序一_《医学摘粹》_中医综合_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医综合 > 《医学摘粹》
序一
在线购买《医学摘粹》正版书籍

序一

  • 上一页
  • 目录
  • 相关
  • 下一页

云阁太守，与予既同乡、又同部，意夙洽也。予于去夏观察是邦，云阁亦于今夏典膺斯郡，相逢旧雨，何乐如之？乃云阁下车伊芳始，予适以心、肺、胃三经之火上冲，遂至龈烂唇肿，作脓作痛，烦躁不堪；蒙投以甘露饮，一剂而轻，再剂而愈。噫！何其术之妙，而技之神乎！迨以手刊《医学摘粹》见示，方悉浸沉于其中者二十余年。其书提要钩元，削肤存液，于方脉、杂证以及药性、均有心得，诚寿民之宝籍，济世之奇编。适萧锡三司马急请重付枣梨，以惠久远。予故不揣谫陋，谨缀数语于简端，以志钦佩。

光绪丁酉孟秋乡愚弟明保拜识于五凉官舍

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序一
  • 下一页：序二
<<< 返回本书目录
  1. 序一《邹孟城三十年临证经验集》
  2. 序一：李序《时病论歌括新编》
  3. 序一《竹泉生女科集要》
  4. 序一：李序《时病论歌括新编》
  5. 序一《婴童百问》
  6. 序意《素灵微蕴》
  7. 序一《医学指归》
  8. 叙《本草问答》
  9. 序一《医学真传》
  10. 叙《仿寓意草》
  11. 序一《医学摘粹》
  12. 叙《邯郸遗稿》
  13. 序一《医学妙谛》
  14. 叙《喉科指掌》
  15. 序一《医述》
  16. 叙《金匮悬解》
  17. 序一《医经国小》
  18. 叙《经穴汇解》
  19. 序一《疡科心得集》
  20. 叙《立斋外科发挥》
  21. 序一《轩岐救正论》
  22. 叙《麻疹阐注》
  23. 序一《卫生宝鉴》
  24. 叙《女科指掌》
  25. 序一《万病回春》
  26. 叙《伤寒补例》
  27. 序一《外科精要》
  28. 叙《松峰说疫》
  29. 序一《推求师意》
  30. 叙《汤头歌诀》
  1. 序一《医学摘粹》
  2. 序一《类经图翼》
  3. 序一《伤寒大白》
  4. 序一《石室秘录》
  5. 序一《婴童百问》
  6. 序一《卫生宝鉴》
  7. 序一《轩岐救正论》
  8. 序一《本草新编》
  9. 序一《疡科心得集》
  10. 序一《万病回春》
  11. 序一《古今医彻》
  12. 序一《类证治裁》
  13. 序一《本草经解》
  14. 序一《辨证录》
  15. 序一《本草择要纲目》
  16. 序一《类经》
  17. 序一《本草撮要》
  18. 序一《医述》
  19. 序一《医学妙谛》
  20. 序一《古今医统大全》
  21. 序一《存存斋医话稿》
  22. 序一《推求师意》
  23. 序一《外科精要》
  24. 序一《察病指南》
  25. 序一《医学指归》
  26. 序一《竹泉生女科集要》
  27. 序一《广瘟疫论》
  28. 序一《仿寓意草》
  29. 序一《疯门全书》
  30. 序一《三十年临证经验集》
  31. 序一《医学真传》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


序二_《医学摘粹》_中医综合_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医综合 > 《医学摘粹》
序二
在线购买《医学摘粹》正版书籍

序二

  • 上一页
  • 目录
  • 相关
  • 下一页

浩浩乎！医学如海，茫无津涯，不有人授以宝筏，谁得道岸之先登。范非精于医者也，何敢侈口而谈医。乃谬膺师席。不研求医术，又何以启迪后生？于是考药性于神农，探病本于轩岐，采方书于仲景，复参以后世哲学大家，无不旁搜而远览，研究数年之久，终日犹兢兢业业，惟恐不得此道之真传。今幸遇庆云阁先生临学，手出《医学摘粹》一书。范读之恍然如得渡津之宝筏焉。观其所着伤寒，将表、里、寒、热、虚、实之专证，兼证，分类列清，以补原书所未及，发二千年未发之秘，真仲景之功臣也。所着杂证，专取古方。其有古方所未备者，即取时方，亦必合乎古法，纯与伤寒金匮一气贯通，酌古准今，悉臻美善，先生煞费苦心矣。至于药性，四诊法，辨证法，亦各有精义存焉。总之，择群书之纯粹者，搜辑为一编，无非示人以简易也。古人云∶“易则易知，简则易能”天壤间何事不当如此，况医学乎。有志斯道者，诚于此编熟读而揣摩之，庶不致望洋兴叹矣。余谓斯书为渡津之宝筏，良非虚语也。爰为叙。

古乐郊后学史民范秩铭拜序

中华民国二年岁次癸丑秋九月既望

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序一
  • 当前页：序二
  • 下一页：序三
<<< 返回本书目录
  1. 序二《邹孟城三十年临证经验集》
  2. 序二：章序《时病论歌括新编》
  3. 序二《竹泉生女科集要》
  4. 序二：章序《时病论歌括新编》
  5. 序二《婴童百问》
  6. 序梗女贞【中药大全】
  7. 序二《医学指归》
  8. 序例《备急千金要方》
  9. 序二《医学真传》
  10. 序例《集思医案》
  11. 序二《医学摘粹》
  12. 序例《医学纲目》
  13. 序二《医学妙谛》
  14. 序例《针灸甲乙经》
  15. 序二《医述》
  16. 序例上《本草衍义》
  17. 序二《医经国小》
  18. 序例下《本草衍义》
  19. 序二《疡科心得集》
  20. 序例下《证类本草》
  21. 序二《轩岐救正论》
  22. 序例中《本草衍义》
  23. 序二《卫生宝鉴》
  24. 序六《古今医统大全》
  25. 序二《万病回春》
  26. 序录上《本草经集注》
  27. 序二《外科精要》
  28. 序录下《本草经集注》
  29. 序二《推求师意》
  30. 序论《备急千金要方》
  1. 序二《医学摘粹》
  2. 序二《类经图翼》
  3. 序二《伤寒大白》
  4. 序二《石室秘录》
  5. 序二《婴童百问》
  6. 序二《卫生宝鉴》
  7. 序二《轩岐救正论》
  8. 序二《本草新编》
  9. 序二《疡科心得集》
  10. 序二《万病回春》
  11. 序二《古今医彻》
  12. 序二《类证治裁》
  13. 序二《本草经解》
  14. 序二《辨证录》
  15. 序二《本草择要纲目》
  16. 序二《类经》
  17. 序二《本草撮要》
  18. 序二《医述》
  19. 序二《医学妙谛》
  20. 序二《古今医统大全》
  21. 序二《存存斋医话稿》
  22. 序二《推求师意》
  23. 序二《外科精要》
  24. 序二《察病指南》
  25. 序二《医学指归》
  26. 序二《竹泉生女科集要》
  27. 序二《广瘟疫论》
  28. 序二《仿寓意草》
  29. 序二《疯门全书》
  30. 序二《三十年临证经验集》
  31. 序二《医学真传》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


序三_《医学摘粹》_中医综合_【岐黄之术】

【中医大学】 > 中医综合 > 《医学摘粹》
序三
在线购买《医学摘粹》正版书籍

序三

  • 上一页
  • 目录
  • 相关
  • 下一页

吾乡庆云阁先生，以名儒，为名宦。公余之暇，术演轩岐。当其供职部曹，一时彼都人士，问方求诊者，接踵其门，投以刀圭，无不立瘥。前清光绪甲午岁，鄙入都赴秋围，因友人疾而造访焉。先生为之理方诊脉，立起沉 ?惜维时不知医，第知先生治疗之效，而不知先生医术之神也。洎今春倡办中国医学研究所，适直先生解组归来，举充为名节所长，全所学员，得叨钧诲，无异饮上池水。后手出斯编相示，观其发明《灵》《素》，取法长沙，知其寝馈古圣先贤者深矣，而复远溯前朝，近衷当代，作宜古宜今之计，知先生无书不读，洵于斯道三折肱者也。其救世之心苦，其医医之心切，其传道之心殷，医国医人之目，微先生其谁与归？故谓为名儒也可，谓为名宦也可，即谓为名医也亦无不可。兹因本所学员等请将原书付梓，俾作后学津梁。爰赘数语，以志景慕之意云尔。

奉天抚顺县后学张奎彬得珊拜序

中华民国二年十月十五号癸丑秋九月既望

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序二
  • 当前页：序三
  • 下一页：序四
<<< 返回本书目录
  1. 序三《婴童百问》
  2. 序三：徐序《时病论歌括新编》
  3. 序三《医学摘粹》
  4. 序三：徐序《时病论歌括新编》
  5. 序三《医述》
  6. 序四《本草新编》
  7. 序三《疡科心得集》
  8. 序四《疯门全书》
  9. 序三《卫生宝鉴》
  10. 序四《古今医统大全》
  11. 序三《万病回春》
  12. 序四《类证治裁》
  13. 序三《石室秘录》
  14. 序四《石室秘录》
  15. 序三《伤寒大白》
  16. 序四《卫生宝鉴》
  17. 序三《类证治裁》
  18. 序四《医述》
  19. 序三《广瘟疫论》
  20. 序四《医学摘粹》
  21. 序三《古今医统大全》
  22. 序五《疯门全书》
  23. 序三《疯门全书》
  24. 序五《古今医统大全》
  25. 序三《存存斋医话稿》
  26. 序五《卫生宝鉴》
  27. 序三《察病指南》
  28. 序五《医述》
  29. 序三《辨证录》
  30. 序一《本草撮要》
  1. 序三《医学摘粹》
  2. 序三《石室秘录》
  3. 序三《伤寒大白》
  4. 序三《卫生宝鉴》
  5. 序三《婴童百问》
  6. 序三《本草新编》
  7. 序三《疡科心得集》
  8. 序三《万病回春》
  9. 序三《本草择要纲目》
  10. 序三《类证治裁》
  11. 序三《本草撮要》
  12. 序三《辨证录》
  13. 序三《存存斋医话稿》
  14. 序三《医述》
  15. 序三《广瘟疫论》
  16. 序三《古今医统大全》
  17. 序三《疯门全书》
  18. 序三《察病指南》
  19. 序三：徐序《时病论歌括新编》
  20. 序七《古今医统大全》
  21. 序三：徐序《时病论歌括新编》
  22. 序论《刘涓子鬼遗方》
  23. 序四《古今医统大全》
  24. 序论《千金食治》
  25. 序四《医述》
  26. 序论《备急千金要方》
  27. 序四《类证治裁》
  28. 序录下《本草经集注》
  29. 序四《本草新编》
  30. 序录上《本草经集注》
  31. 序四《卫生宝鉴》


序四_《医学摘粹》_中医综合_【岐黄之术】

序四

序四

  • 上一页
  • 目录
  • 相关
  • 下一页

铭醉心于医学也久矣，盖见夫人生所最重者，莫若性命，财产两大端。然性命倘不存，则财产又焉附，是性命比财产为尤重也。试思当时欲保此性命者，不读医书从何处觅长生之术？乃医书自汉唐以来，不下数万卷，纷纭错杂，不经人指示，谁识响往之门，渡海迷津，只望洋而兴叹；登山失径，欲造极而无从；正徘徊歧路间，适遇庆云阁先生，面谈古今医理，恍如云开见月，石破惊天。并手出《医学摘粹》一书，铭敬览一周，即折节倾心，愿请登堂而受业焉。从此即亲炙门墙，得细阅先生著作∶见其所着伤寒，迷途顿辟，荒径别开，发前人之秘蕴，得斯道之真传，实从古未有之奇编也。见其所着杂证，立论简明，选方纯粹，探古学之渊源，定后人之趋向，亦当世渡人之宝筏也。至于药性，辨证，四诊法各书，亦皆条分缕析，示人以简易之门。铭得斯书，而朝夕研求，庶可得造道之指归，满学医之志愿也，此生何幸如之。兹值医学研究所重印是书，不揣冒昧，愿缀数语于简端，以期垂诸久远云尔。爰为叙。

受业书铭谨叙

民国四年七月

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序三
  • 当前页：序四
  • 下一页：自叙
<<< 返回本书目录
  1. 序四《医学摘粹》
  2. 序五《疯门全书》
  3. 序四《医述》
  4. 序五《古今医统大全》
  5. 序四《卫生宝鉴》
  6. 序五《卫生宝鉴》
  7. 序四《石室秘录》
  8. 序五《医述》
  9. 序四《类证治裁》
  10. 序一《本草撮要》
  11. 序四《古今医统大全》
  12. 序一《本草经解》
  13. 序四《疯门全书》
  14. 序一《本草新编》
  15. 序四《本草新编》
  16. 序一《本草择要纲目》
  17. 序三：徐序《时病论歌括新编》
  18. 序一《辨证录》
  19. 序三：徐序《时病论歌括新编》
  20. 序一《察病指南》
  21. 序三《婴童百问》
  22. 序一《存存斋医话稿》
  23. 序三《医学摘粹》
  24. 序一《仿寓意草》
  25. 序三《医述》
  26. 序一《疯门全书》
  27. 序三《疡科心得集》
  28. 序一《古今医彻》
  29. 序三《卫生宝鉴》
  30. 序一《古今医统大全》
  1. 序四《医学摘粹》
  2. 序四《石室秘录》
  3. 序四《疯门全书》
  4. 序四《卫生宝鉴》
  5. 序五《古今医统大全》
  6. 序四《本草新编》
  7. 序五《医述》
  8. 序四《类证治裁》
  9. 序五《卫生宝鉴》
  10. 序四《医述》
  11. 序五《疯门全书》
  12. 序四《古今医统大全》
  13. 序一《邹孟城三十年临证经验集》
  14. 序三：徐序《时病论歌括新编》
  15. 序一《三十年临证经验集》
  16. 序三：徐序《时病论歌括新编》
  17. 序一《仿寓意草》
  18. 序三《疯门全书》
  19. 序一《竹泉生女科集要》
  20. 序三《广瘟疫论》
  21. 序一《察病指南》
  22. 序三《存存斋医话稿》
  23. 序一《推求师意》
  24. 序三《本草撮要》
  25. 序一《古今医统大全》
  26. 序三《本草择要纲目》
  27. 序一《医述》
  28. 序三《疡科心得集》
  29. 序一《类经》
  30. 序三《婴童百问》
  31. 序一《辨证录》


自叙_《医学摘粹》_中医综合_【岐黄之术】

自叙

自叙

  • 上一页
  • 目录
  • 相关
  • 下一页

粤自轩岐立言，仲景立法，遂为后世医学之祖。而《伤寒》一书，尤无法不备，无病不疗，洵为医林之至宝。但注《伤寒》者，不下百余家，纷纷聚讼，互相抵牾，抑且篇章次第，任意倒乱，致令阅者心迷目眩，莫得适从。余读徐氏《伤寒类方》，见其从流溯源，芟除一切葛藤，颇觉精简可取，但彼就方分类，而表、里、寒、热、虚、实并未分焉。余留心《伤寒》十余年，朝夕揣摩，颇有心得，因手辑一编，卷首仍按照黄氏所着《伤寒悬解》，将六经纲领厘清，某经应现某证，某证应用某方，条分缕晰，令人一目了然。后因分为十六证，按证类方，将表、里、寒、热、虚、实之专证、兼证，分类列清，一类之中，先论证，后列方，并节录黄氏方解，务求明白简当，俾后之读《伤寒》者，按经认证，按证寻方，头头是道，庶无望洋兴叹之虞矣。

光绪二十一年岁在乙未二月六日云阁氏自叙

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序四
  • 当前页：自叙
  • 下一页：太阳经提纲
<<< 返回本书目录
  1. 自叙《竹泉生女科集要》
  2. 自悬疮《幼幼新书》
  3. 自叙《重楼玉钥续编》
  4. 自缢《宋本备急灸法》
  5. 自叙《证治准绳·杂病》
  6. 自缢《孙真人海上方》
  7. 自叙《长沙药解》
  8. 自缢《外科十法》
  9. 自叙《玉楸药解》
  10. 自缢《洗冤集录》
  11. 自叙《幼科释谜》
  12. 自缢死方《外台秘要》
  13. 自叙《医医医》
  14. 自缢欲死《圣济总录》
  15. 自叙《医学指归》
  16. 自缢者的急救《现代院外急救手册》
  17. 自叙《医学摘粹》
  18. 自由基的来源《动脉粥样硬化》
  19. 自叙《医学摘粹》
  20. 自由基与动脉粥样硬化《动脉粥样硬化》
  21. 自叙《医学摘粹》
  22. 自由基与细胞凋亡《动脉粥样硬化》
  23. 自叙《医学摘粹》
  24. 自由基与细胞凋亡参考文献《动脉粥样硬化》
  25. 自叙《医学源流论》
  26. 自由生活阿米巴感染【疾病大全】
  27. 自叙《医学集成》
  28. 自制急救箱《现代院外急救手册》
  29. 自叙《医学传灯》
  30. 自制霹雳丸《外科传薪集》
  1. 自叙《医学摘粹》
  2. 自叙《医学摘粹》
  3. 自叙《丹台玉案》
  4. 自叙《医学摘粹》
  5. 自叙《脉诀汇辨》
  6. 自叙《医学摘粹》
  7. 自叙《本草思辨录》
  8. 自叙《外科大成》
  9. 自叙《幼科释谜》
  10. 自叙《古今医案按》
  11. 自叙《温疫论》
  12. 自叙《证治准绳·杂病》
  13. 自叙《一得集》
  14. 自叙《医学传灯》
  15. 自叙《重楼玉钥续编》
  16. 自叙《医医医》
  17. 自叙《医学指归》
  18. 自叙《麻疹阐注》
  19. 自悬疮《幼幼新书》
  20. 自叙《竹泉生女科集要》
  21. 自缢《孙真人海上方》
  22. 自叙《白喉全生集》
  23. 自缢《外科十法》
  24. 自叙《医学源流论》
  25. 自缢《洗冤集录》
  26. 自叙《仿寓意草》
  27. 自缢《医学心悟》
  28. 自叙《玉楸药解》
  29. 自缢《医学心悟》
  30. 自叙《长沙药解》
  31. 自缢《宋本备急灸法》


太阳经提纲_《医学摘粹》_中医综合_【岐黄之术】

太阳经提纲

太阳经提纲

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳之为病，脉浮，头项强痛，而恶寒。太阳病，发热、汗出、恶风、脉缓者，名为中风。太阳病，或已发热∶或未发热，必恶寒、体痛、呕逆、脉阴阳俱紧者，名曰伤寒。

病有发热恶寒者，发于阳也，无热恶寒者，发于阴也。发于阳者七日愈，发于阴者六日愈。以阳数七，阴数六也。病患身大热，反欲得近衣者，热在皮肤，寒在骨髓也。身大寒，反不欲近衣者，寒在皮肤，热在骨髓也。

按太阳以寒水主令，外在皮毛，卫护周身，为六经之纲领，故其脉浮。一被风寒，则皮毛闭塞，此经先病。其经起两目之内 ，自头下项，行身之背，挟脊抵腰，由外踝而走小指。风寒外束，经脉不舒，故头项、腰脊、骨筋疼痛，其脉连于督脉之风府穴，在头后，其窍常开，风寒伤人，皆由风府之穴入，传之太阳。肝司营血，行于经络；肺司卫气，行于皮毛；而皆统于太阳。风则伤卫，寒则伤营，营卫感伤，太阳所以病也。

按太阳本病中风，以桂枝汤主之。伤寒以麻黄汤主之。风寒两感，以桂枝 麻黄各半汤，桂枝二麻黄一汤主之。中风而内有火郁，以大青龙汤，桂枝二越婢一汤主之。伤寒而内有水郁，以小青龙汤主之。

表已解而内燥，以白虎汤，白虎加人参汤主之。表未解而里湿，以五苓散，茯苓 甘草汤主之表退而热结血分，以桃核承气汤、抵当汤、丸主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自叙
  • 当前页：太阳经提纲
  • 下一页：太阳经坏病提纲
<<< 返回本书目录
  1. 太阳经伤寒《伤寒捷诀》
  2. 太阳经证《四圣悬枢》
  3. 太阳经伤风《伤寒捷诀》
  4. 太阳经证《四圣悬枢》
  5. 太阳经络及膀胱病论《内经博议》
  6. 太阳经证《四圣悬枢》
  7. 太阳经腑用药图《医法圆通》
  8. 太阳经证《四圣悬枢》
  9. 太阳解期、太阳五十三《伤寒悬解》
  10. 太阳经证《四圣悬枢》
  11. 太阳见证《扁鹊心书》
  12. 太阳经证《医学心悟》
  13. 太阳兼经新法《伤寒指掌》
  14. 太阳经证解《医理真传》
  15. 太阳坏病入阳明去路《伤寒悬解》
  16. 太阳经证治上九十五条《仲景伤寒补亡论》
  17. 太阳坏病入阳明腑证《伤寒说意》
  18. 太阳经证治下九十一条《仲景伤寒补亡论》
  19. 太阳坏病入太阴脏证《伤寒说意》
  20. 太阳救逆法《伤寒贯珠集》
  21. 太阳坏病入太阴去路《伤寒悬解》
  22. 太阳疽门主论《疡医大全》
  23. 太阳坏病入少阴脏证《伤寒说意》
  24. 太阳类病法《伤寒贯珠集》
  25. 太阳坏病入少阴去路《伤寒悬解》
  26. 太阳六传《此事难知》
  27. 太阳坏病入厥阴脏证《伤寒说意》
  28. 太阳论《古今医彻》
  29. 太阳坏病入厥阴去路《伤寒悬解》
  30. 太阳脉似少阴少阴症似太阳辨《伤寒括要》
  1. 太阳经提纲《医学摘粹》
  2. 太阳经伤寒《伤寒捷诀》
  3. 太阳经提纲一　太阳一《伤寒悬解》
  4. 太阳经伤风《伤寒捷诀》
  5. 太阳经义《思考中医》
  6. 太阳经络及膀胱病论《内经博议》
  7. 太阳经证《中医词典》
  8. 太阳经脚气《中医词典》
  9. 太阳经证《医学心悟》
  10. 太阳经见证法《伤寒六书》
  11. 太阳经证解《医理真传》
  12. 太阳经坏病提纲《医学摘粹》
  13. 太阳经证用药诀《医学传心录》
  14. 太阳经坏病结胸痞证提纲《医学摘粹》
  15. 太阳经证治上九十五条《仲景伤寒补亡论》
  16. 太阳经腑用药图《医法圆通》
  17. 太阳经证治下九十一条《仲景伤寒补亡论》
  18. 太阳经腑病《医述》
  19. 太阳胫肿《儒门事亲》
  20. 太阳经病《中医词典》
  21. 太阳痉《中医词典》
  22. 太阳经《松峰说疫》
  23. 太阳疽《证治准绳·疡医》
  24. 太阳解期　一章　太阳五十三《伤寒悬解》
  25. 太阳疽门主论《疡医大全》
  26. 太阳见证《扁鹊心书》
  27. 太阳厥《中医词典》
  28. 太阳兼经新法《伤寒指掌》
  29. 太阳开机的病变《思考中医》
  30. 太阳兼肺《伤寒指掌》
  31. 太阳六传《此事难知》


太阳经坏病提纲_《医学摘粹》_中医综合_【岐黄之术】

太阳经坏病提纲

太阳经坏病提纲

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳病三日，已发汗，若吐，若下，若温针，仍不解者，此为坏病，桂枝不中与也。观其脉证，知犯何逆，随证治之。本发汗，而复下之，此为逆也。若先发汗，治不为逆。先本下之，而复汗之为逆。若先下之，治不为逆。

按太阳病三日经尽，发汗、吐、下、温针诸法仍然不解，此非入阳明之府，即入太阴之脏，是为太阳坏病。是缘下汗补泄，治法错误而然。盖阳盛而亡其阴，则入于腑；阴盛而亡其阳，则入于脏。虽太阳表证未解，然不可作太阳病治。相其脉证，知其所犯何逆，随证治之可也。

按太阳坏病，入阳明去路∶表寒未解，而内有火郁，以麻黄杏仁甘草石膏汤主之。表解而内燥，以人参石膏汤主之。表解而里热，以调胃承气汤主之。入太阴去路∶表未解而里湿，以五苓散主之。表解而里阳虚，以甘草 干姜汤主之。表解而里阴虚，以芍药甘草汤主之。表未解而里寒急，先以四逆汤主之，后以桂枝汤主之。表未解而里虚，以桂枝加芍药生姜 人参新加汤主之。表未解而里热，以葛根 黄芩 黄连汤主之。表未解而里寒，以桂枝去芍药汤，桂枝去芍药加附子汤主之。表未解而里实，以桂枝加浓朴杏仁汤主之。表解而里湿，以桂枝去桂加茯苓 白术汤主之。表虚而里实，以浓朴生姜 甘草半夏人参汤主之。里实而宜吐，以栀子浓朴汤栀子 干姜汤，栀子香豉汤，栀子 甘草汤，栀子 生姜汤，随证主之。入少阴去路∶表虚汗漏，以桂枝加附子汤主之。里虚恶寒，以芍药甘草 附子汤主之。里寒有湿，以茯苓 白术 桂枝 甘草汤主之。里寒有水，以真武汤主之。里虚亡阳，以桂枝 甘草汤主之。里寒欲作奔豚，以桂枝加桂汤，茯苓 桂枝 甘草 大枣汤主之。里虚亡阳惊狂，以桂枝去芍药加蜀漆龙骨牡蛎汤主之。里虚亡阳烦躁，以桂枝 甘草龙骨牡蛎汤主之。表解而里阳虚，以茯苓四逆汤，干姜 附子汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳经提纲
  • 当前页：太阳经坏病提纲
  • 下一页：太阳经坏病结胸痞证提纲
<<< 返回本书目录
  1. 太阳经腑用药图《医法圆通》
  2. 太阳经络及膀胱病论《内经博议》
  3. 太阳解期、太阳五十三《伤寒悬解》
  4. 太阳经伤风《伤寒捷诀》
  5. 太阳见证《扁鹊心书》
  6. 太阳经伤寒《伤寒捷诀》
  7. 太阳兼经新法《伤寒指掌》
  8. 太阳经证《四圣悬枢》
  9. 太阳坏病入阳明去路《伤寒悬解》
  10. 太阳经证《四圣悬枢》
  11. 太阳坏病入阳明腑证《伤寒说意》
  12. 太阳经证《四圣悬枢》
  13. 太阳坏病入太阴脏证《伤寒说意》
  14. 太阳经证《四圣悬枢》
  15. 太阳坏病入太阴去路《伤寒悬解》
  16. 太阳经证《四圣悬枢》
  17. 太阳坏病入少阴脏证《伤寒说意》
  18. 太阳经证《医学心悟》
  19. 太阳坏病入少阴去路《伤寒悬解》
  20. 太阳经证解《医理真传》
  21. 太阳坏病入厥阴脏证《伤寒说意》
  22. 太阳经证治上九十五条《仲景伤寒补亡论》
  23. 太阳坏病入厥阴去路《伤寒悬解》
  24. 太阳经证治下九十一条《仲景伤寒补亡论》
  25. 太阳坏病痞证《医学摘粹》
  26. 太阳救逆法《伤寒贯珠集》
  27. 太阳坏病痞证《伤寒悬解》
  28. 太阳疽门主论《疡医大全》
  29. 太阳坏病痞证《伤寒说意》
  30. 太阳类病法《伤寒贯珠集》
  1. 太阳经坏病提纲《医学摘粹》
  2. 太阳经坏病结胸痞证提纲《医学摘粹》
  3. 太阳经见证法《伤寒六书》
  4. 太阳经腑用药图《医法圆通》
  5. 太阳经脚气《中医词典》
  6. 太阳经腑病《医述》
  7. 太阳经络及膀胱病论《内经博议》
  8. 太阳经病《中医词典》
  9. 太阳经伤风《伤寒捷诀》
  10. 太阳经《松峰说疫》
  11. 太阳经伤寒《伤寒捷诀》
  12. 太阳解期　一章　太阳五十三《伤寒悬解》
  13. 太阳经提纲《医学摘粹》
  14. 太阳见证《扁鹊心书》
  15. 太阳经提纲一　太阳一《伤寒悬解》
  16. 太阳兼经新法《伤寒指掌》
  17. 太阳经义《思考中医》
  18. 太阳兼肺《伤寒指掌》
  19. 太阳经证《中医词典》
  20. 太阳坏病提纲一　太阳五十四《伤寒悬解》
  21. 太阳经证《医学心悟》
  22. 太阳坏病入阳明去路　十五章《伤寒悬解》
  23. 太阳经证解《医理真传》
  24. 太阳坏病入阳明桂枝证一　太阳五十六《伤寒悬解》
  25. 太阳经证用药诀《医学传心录》
  26. 太阳坏病入太阴五苓散证一　太阳七十一《伤寒悬解》
  27. 太阳经证治上九十五条《仲景伤寒补亡论》
  28. 太阳坏病入太阴去路　二十一章《伤寒悬解》
  29. 太阳经证治下九十一条《仲景伤寒补亡论》
  30. 太阳坏病入少阴去路　十七章《伤寒悬解》
  31. 太阳胫肿《儒门事亲》


太阳经坏病结胸痞证提纲_《医学摘粹》_中医综合_【岐黄之术】

太阳经坏病结胸痞证提纲

太阳经坏病结胸痞证提纲

  • 上一页
  • 目录
  • 相关
  • 下一页

病发于阳，而反下之，热入因作结胸。病发于阴，而反下之，因作痞。所以成结胸者，以下之太早故也。

按卫气为阳，风伤卫者，病发于阳也。卫伤则遏逼营血，而生里热，血化于脏，脏阴衰者，多传于阳明之腑。营血为阴，寒伤营者，病发于阴也。营伤则束闭卫气，而生表寒，气化于腑，腑阳弱者，多传于太阴之脏。病发于阳者，俟其热邪传里，已入胃腑，非不可下，方其在经，法应汗解，而反下之，表阳内陷，而成结胸。病发于阴者，内寒郁动，易入脾脏，始终忌下。方其在经，亦应汗解，而反下之，里阴上逆，则成痞证。太阳之病不解于太阳之经，而内传脏腑，生死攸关，是皆太阳之坏病也。然入腑则用承气，入脏则用四逆，犹有救坏之法。至于未入胃腑，下早而为结胸，未入脾脏，误下而成痞证，则坏而又坏矣。

仲景变承气而为陷胸，变四逆而为泻心，所以救坏中之坏也。

按结胸证重者，以大陷胸汤，大陷胸丸主之。轻者以小陷胸汤主之。痞证表未解而里虚，以桂枝 人参汤主之。表已解而里实，上有热，以大黄 黄连泻心汤主之。表已解而里实，下有寒，以附子泻心汤主之。表解而里有水，以十枣汤主之。表解而里有寒、有热，以生姜泻心汤，甘草泻心汤主之。里湿而便滑，以赤石脂 禹余粮汤主之。里湿而水停，以五苓散主之。表解而里郁，以旋复花代赭石汤主之。里寒而可吐，以瓜蒂散主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳经坏病提纲
  • 当前页：太阳经坏病结胸痞证提纲
  • 下一页：阳明经提纲
<<< 返回本书目录
  1. 太阳经腑用药图《医法圆通》
  2. 太阳经络及膀胱病论《内经博议》
  3. 太阳解期、太阳五十三《伤寒悬解》
  4. 太阳经伤风《伤寒捷诀》
  5. 太阳见证《扁鹊心书》
  6. 太阳经伤寒《伤寒捷诀》
  7. 太阳兼经新法《伤寒指掌》
  8. 太阳经证《四圣悬枢》
  9. 太阳坏病入阳明去路《伤寒悬解》
  10. 太阳经证《四圣悬枢》
  11. 太阳坏病入阳明腑证《伤寒说意》
  12. 太阳经证《四圣悬枢》
  13. 太阳坏病入太阴脏证《伤寒说意》
  14. 太阳经证《四圣悬枢》
  15. 太阳坏病入太阴去路《伤寒悬解》
  16. 太阳经证《四圣悬枢》
  17. 太阳坏病入少阴脏证《伤寒说意》
  18. 太阳经证《医学心悟》
  19. 太阳坏病入少阴去路《伤寒悬解》
  20. 太阳经证解《医理真传》
  21. 太阳坏病入厥阴脏证《伤寒说意》
  22. 太阳经证治上九十五条《仲景伤寒补亡论》
  23. 太阳坏病入厥阴去路《伤寒悬解》
  24. 太阳经证治下九十一条《仲景伤寒补亡论》
  25. 太阳坏病痞证《医学摘粹》
  26. 太阳救逆法《伤寒贯珠集》
  27. 太阳坏病痞证《伤寒悬解》
  28. 太阳疽门主论《疡医大全》
  29. 太阳坏病痞证《伤寒说意》
  30. 太阳类病法《伤寒贯珠集》
  1. 太阳经坏病结胸痞证提纲《医学摘粹》
  2. 太阳经腑用药图《医法圆通》
  3. 太阳经坏病提纲《医学摘粹》
  4. 太阳经腑病《医述》
  5. 太阳经见证法《伤寒六书》
  6. 太阳经病《中医词典》
  7. 太阳经脚气《中医词典》
  8. 太阳经《松峰说疫》
  9. 太阳经络及膀胱病论《内经博议》
  10. 太阳解期　一章　太阳五十三《伤寒悬解》
  11. 太阳经伤风《伤寒捷诀》
  12. 太阳见证《扁鹊心书》
  13. 太阳经伤寒《伤寒捷诀》
  14. 太阳兼经新法《伤寒指掌》
  15. 太阳经提纲《医学摘粹》
  16. 太阳兼肺《伤寒指掌》
  17. 太阳经提纲一　太阳一《伤寒悬解》
  18. 太阳坏病提纲一　太阳五十四《伤寒悬解》
  19. 太阳经义《思考中医》
  20. 太阳坏病入阳明去路　十五章《伤寒悬解》
  21. 太阳经证《中医词典》
  22. 太阳坏病入阳明桂枝证一　太阳五十六《伤寒悬解》
  23. 太阳经证《医学心悟》
  24. 太阳坏病入太阴五苓散证一　太阳七十一《伤寒悬解》
  25. 太阳经证解《医理真传》
  26. 太阳坏病入太阴去路　二十一章《伤寒悬解》
  27. 太阳经证用药诀《医学传心录》
  28. 太阳坏病入少阴去路　十七章《伤寒悬解》
  29. 太阳经证治上九十五条《仲景伤寒补亡论》
  30. 太阳坏病入少阴桂枝附子证一　太阳九十二《伤寒悬解》
  31. 太阳经证治下九十一条《仲景伤寒补亡论》


阳明经提纲_《医学摘粹》_中医综合_【岐黄之术】

阳明经提纲

阳明经提纲

  • 上一页
  • 目录
  • 相关
  • 下一页

阳明之为病，胃家实也。伤寒三日，阳明脉大。阳明外证，身热，汗自出，不恶寒，反恶热也。病虽得之一日，恶寒将自罢，即自汗出而恶热也。阳明居中土也，万物所归，无所复传。始虽恶寒，二日自止，此为阳明病也。伤寒发热无汗，呕不能食，而反汗出 然者，是转属阳明也。

有太阳阳明，有正阳阳明，有少阳阳明。太阳阳明者，脾约是也。正阳阳明者，胃家实是也。少阳阳明者，发汗利小便已，胃中躁烦实，大便难是也。太阳病若发汗，若下，若利小便，此亡津液，胃中干燥，因转属阳明，不更衣，内实，大便难者，是名阳明也。本太阳病，初得时发其汗，汗先出不彻因转属阳明也。病患烦热，汗出则解，又如疟状，日晡时发热者，属阳明也。脉实者，宜下之。脉浮虚者，宜发汗。

按阳明从燥金化气，其经在太阳之次，肌肉之分，起于鼻之交 ，挟口环唇，行身之前，下膈挟脐，循胫外，由足跗而走大指。阳明为三阳之长，太阳经病不解，营卫内郁，二日必传阳明之经。阳气盛满，故脉大而身热。若腑阳素实，则自经入腑，表热里传，里热则桂麻解表之法，更为承气攻里之方。仲景立阳明之法，专为入腑者设，非第二日阳明之经病也。

按阳明病，太阳经证未罢，中风，仍以桂枝汤主之，伤寒，仍以麻黄汤主之。太阳未解，而将入阳明，以桂枝加葛根汤主之。太阳未解，而已入阳明，以葛根汤主之。二阳表未解，而里有郁，以葛根加半夏汤主之，表解而里热，以调胃承气汤主之。表解而里微实，以小承气汤主之。表解而里大实，以大承气汤主之。里实而津竭，以密煎导方、猪胆汁方主之。里实而脾约，以麻仁丸方主之。里实而血瘀，以抵当汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳经坏病结胸痞证提纲
  • 当前页：阳明经提纲
  • 下一页：阳明经虚证提纲
<<< 返回本书目录
  1. 阳明经经病《伤寒捷诀》
  2. 阳明经香港脚证《三因极一病证方论》
  3. 阳明经腑病《伤寒捷诀》
  4. 阳明经用药图《医法圆通》
  5. 阳明经分在经在腑《伤寒捷诀》
  6. 阳明经证《四圣悬枢》
  7. 阳明经病腑病汗下总纲、阳明十二《伤寒悬解》
  8. 阳明经证《四圣悬枢》
  9. 阳明经病、腑病连经《伤寒悬解》
  10. 阳明经证《四圣悬枢》
  11. 阳明津竭《经方实验录》
  12. 阳明经证《四圣悬枢》
  13. 阳明解期、阳明五十《伤寒悬解》
  14. 阳明经证《四圣悬枢》
  15. 阳明见证《扁鹊心书》
  16. 阳明经证《医学心悟》
  17. 阳明急下证《伤寒九十论》
  18. 阳明经证解《医理真传》
  19. 阳明腑证《四圣悬枢》
  20. 阳明经证用药图《医法圆通》
  21. 阳明腑证《四圣悬枢》
  22. 阳明经证治八十七条《仲景伤寒补亡论》
  23. 阳明腑证《四圣悬枢》
  24. 阳明可下证《伤寒九十论》
  25. 阳明腑证《伤寒说意》
  26. 阳明里症用药图《医法圆通》
  27. 阳明腑病脉证《伤寒心法要诀》
  28. 阳明脉解《黄帝内经太素》
  29. 阳明腑病《医学心悟》
  30. 阳明脉解《素问悬解》
  1. 阳明经提纲《医学摘粹》
  2. 阳明经经病《伤寒捷诀》
  3. 阳明经提纲一　阳明一《伤寒悬解》
  4. 阳明经脚气《中医词典》
  5. 阳明经香港脚证《三因极一病证方论》
  6. 阳明经见证法《伤寒六书》
  7. 阳明经虚证提纲《医学摘粹》
  8. 阳明经腑病《医述》
  9. 阳明经义《思考中医》
  10. 阳明经腑病《伤寒捷诀》
  11. 阳明经用药图《医法圆通》
  12. 阳明经分在经在腑《伤寒捷诀》
  13. 阳明经证《中医词典》
  14. 阳明经病脉因证治十一条《伤寒贯珠集》
  15. 阳明经证《医学心悟》
  16. 阳明经病桂枝证一　阳明十三《伤寒悬解》
  17. 阳明经证解《医理真传》
  18. 阳明经病腑病汗下总纲　一章　阳明十二《伤寒悬解》
  19. 阳明经证用药决《医学传心录》
  20. 阳明经病　七章　腑病连经《伤寒悬解》
  21. 阳明经证用药图《医法圆通》
  22. 阳明经病《中医词典》
  23. 阳明经证治八十七条《仲景伤寒补亡论》
  24. 阳明经《松峰说疫》
  25. 阳明痉《中医词典》
  26. 阳明津竭《经方实验录》
  27. 阳明厥《中医词典》
  28. 阳明解期　一章　阳明五十《伤寒悬解》
  29. 阳明可下不可下之辨十五条《伤寒贯珠集》
  30. 阳明见证《扁鹊心书》
  31. 阳明可下证《伤寒九十论》


阳明经虚证提纲_《医学摘粹》_中医综合_【岐黄之术】

阳明经虚证提纲

阳明经虚证提纲

  • 上一页
  • 目录
  • 相关
  • 下一页

阳明病，若能食，名中风；不能食，明中寒。阳明病，若中寒，不能食，小便不利，手足 然汗出，此欲作固瘕，大便初硬后溏。所以然者，胃中冷，水谷不别故也。阳明病，不能食，攻其热必哕。所以然者，胃中虚冷故也。以其人本虚，故攻其热必哕。伤寒大吐大下之极虚，复极汗出者，以其人外气拂郁，复与之水，以发其汗，因得哕。所以然者，胃中寒冷故也。

伤寒呕多，虽有阳明证，不可攻之。阳明病，心下硬满者，不可攻之。攻之利遂不止者死，利止者愈。

按阳明与太阴为表里，阳盛则阳明司权，太阴化燥，而入胃腑。阴盛则太阴当令，阳明化湿，而传脾脏。人之本气不一，有胃实者，有胃虚者，胃实入腑则燥热，而宜凉泄。胃虚传脏则湿寒，而宜温补。大、小承气之证，胃之实者；五苓、四逆之证，胃之虚者；实者是为阳明病，虚者名为阳明，而实则太阴也。人知胃实者之无所复传，不知胃虚者之动入三阴、传变无穷也。则承气三汤，可以生人于胃实，可以杀人于胃虚，未可混施也。

按阳明虚证，里寒而水盛，以四逆汤主之。里寒而土虚，以吴茱萸汤主之。里有积湿，以五苓散主之。

里有虚热，以栀子豉汤主之，白虎加人参汤主之。里有湿热，以猪苓汤主之。里有燥热，以白虎汤主之。

里有瘀热，以茵陈蒿汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳明经提纲
  • 当前页：阳明经虚证提纲
  • 下一页：少阳经提纲
<<< 返回本书目录
  1. 阳明经香港脚证《三因极一病证方论》
  2. 阳明经用药图《医法圆通》
  3. 阳明经经病《伤寒捷诀》
  4. 阳明经证《四圣悬枢》
  5. 阳明经腑病《伤寒捷诀》
  6. 阳明经证《四圣悬枢》
  7. 阳明经分在经在腑《伤寒捷诀》
  8. 阳明经证《四圣悬枢》
  9. 阳明经病腑病汗下总纲、阳明十二《伤寒悬解》
  10. 阳明经证《四圣悬枢》
  11. 阳明经病、腑病连经《伤寒悬解》
  12. 阳明经证《四圣悬枢》
  13. 阳明津竭《经方实验录》
  14. 阳明经证《医学心悟》
  15. 阳明解期、阳明五十《伤寒悬解》
  16. 阳明经证解《医理真传》
  17. 阳明见证《扁鹊心书》
  18. 阳明经证用药图《医法圆通》
  19. 阳明急下证《伤寒九十论》
  20. 阳明经证治八十七条《仲景伤寒补亡论》
  21. 阳明腑证《四圣悬枢》
  22. 阳明可下证《伤寒九十论》
  23. 阳明腑证《四圣悬枢》
  24. 阳明里症用药图《医法圆通》
  25. 阳明腑证《四圣悬枢》
  26. 阳明脉解《黄帝内经太素》
  27. 阳明腑证《伤寒说意》
  28. 阳明脉解《素问悬解》
  29. 阳明腑病脉证《伤寒心法要诀》
  30. 阳明脉解篇《冯氏锦囊秘录》
  1. 阳明经虚证提纲《医学摘粹》
  2. 阳明经香港脚证《三因极一病证方论》
  3. 阳明经义《思考中医》
  4. 阳明经提纲一　阳明一《伤寒悬解》
  5. 阳明经用药图《医法圆通》
  6. 阳明经提纲《医学摘粹》
  7. 阳明经证《中医词典》
  8. 阳明经经病《伤寒捷诀》
  9. 阳明经证《医学心悟》
  10. 阳明经脚气《中医词典》
  11. 阳明经证解《医理真传》
  12. 阳明经见证法《伤寒六书》
  13. 阳明经证用药决《医学传心录》
  14. 阳明经腑病《医述》
  15. 阳明经证用药图《医法圆通》
  16. 阳明经腑病《伤寒捷诀》
  17. 阳明经证治八十七条《仲景伤寒补亡论》
  18. 阳明经分在经在腑《伤寒捷诀》
  19. 阳明痉《中医词典》
  20. 阳明经病脉因证治十一条《伤寒贯珠集》
  21. 阳明厥《中医词典》
  22. 阳明经病桂枝证一　阳明十三《伤寒悬解》
  23. 阳明可下不可下之辨十五条《伤寒贯珠集》
  24. 阳明经病腑病汗下总纲　一章　阳明十二《伤寒悬解》
  25. 阳明可下证《伤寒九十论》
  26. 阳明经病　七章　腑病连经《伤寒悬解》
  27. 阳明来路二　阳明九《伤寒悬解》
  28. 阳明经病《中医词典》
  29. 阳明来路三　阳明十《伤寒悬解》
  30. 阳明经《松峰说疫》
  31. 阳明来路四　阳明十一《伤寒悬解》


少阳经提纲_《医学摘粹》_中医综合_【岐黄之术】

少阳经提纲

少阳经提纲

  • 上一页
  • 目录
  • 相关
  • 下一页

少阳之为病，口苦咽干目眩也。

按少阳从相火化气，其经在阳明之次， 脉之分，起目锐 ，循耳下项，自胸贯膈，由胁里出外踝，循足跗而走名指。病则经气壅迫，不能顺降，故胸痛胁痞，相火上炎，故口苦咽干，阳气升浮，是以目眩，浊气充塞，是以耳聋。位在二阳之里，三阴之表，阳盛则热，阴盛则寒，故往来寒热。其视三阳之经，阳气方长，故其脉弦细。伤寒中风，一日太阳，二日阳明，三日则传少阳。然三日少阳，而不入阳明之腑。太阴之脏，则无少阳诸证。六日经尽汗出表解，不能自解，则以麻黄 桂枝发之，大小柴胡不必用也。若内传脏腑，外连少阳之经，然后显少阳诸证，其始得不必三日，其病解不必六日，大小柴胡之的证，于太阳之麻桂无关矣。

按少阳经本病，经气郁迫，表里不和，以小柴胡汤主之。太阳经证未罢，而遽入少阳，以柴胡 桂枝汤主之。太阳病未解而表实，以麻黄汤主之。少阳病已具而里虚，以小建中汤主之。太少合病，而自下利，以黄芩汤主之。若呕者，黄芩加半夏生姜汤主之。表未解而里实，以大柴胡汤主之。表已解而里热，以调胃承气汤主之。妇人热入血室，以小柴胡汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳明经虚证提纲
  • 当前页：少阳经提纲
  • 下一页：少阳经坏病提纲
<<< 返回本书目录
  1. 少阳禁汗吐禁下《医宗金鉴》
  2. 少阳经香港脚证《三因极一病证方论》
  3. 少阳禁汗禁吐禁下《伤寒心法要诀》
  4. 少阳经用药图《医法圆通》
  5. 少阳解义《思考中医》
  6. 少阳经证《四圣悬枢》
  7. 少阳解期《伤寒悬解》
  8. 少阳经证《四圣悬枢》
  9. 少阳坏病入阳明证《伤寒说意》
  10. 少阳经证《四圣悬枢》
  11. 少阳坏病入阳明去路《伤寒悬解》
  12. 少阳经证《四圣悬枢》
  13. 少阳坏病入太阴证《伤寒说意》
  14. 少阳经证《四圣悬枢》
  15. 少阳坏病入太阴去路《伤寒悬解》
  16. 少阳经证《医学心悟》
  17. 少阳坏病痞证《医学摘粹》
  18. 少阳经证解《医理真传》
  19. 少阳坏病结胸证《医学摘粹》
  20. 少阳经证治十一条《仲景伤寒补亡论》
  21. 少阳坏病结胸痞证《伤寒悬解》
  22. 少阳经主中宜和解《伤寒捷诀》
  23. 少阳坏病结胸痞证《伤寒说意》
  24. 少阳可吐可汗可下《伤寒心法要诀》
  25. 少阳坏病《医学摘粹》
  26. 少阳可吐可汗可下《医宗金鉴》
  27. 少阳坏病《伤寒悬解》
  28. 少阳连太阳经证《伤寒说意》
  29. 少阳方总论《伤寒附翼》
  30. 少阳脉证《伤寒心法要诀》
  1. 少阳经提纲《医学摘粹》
  2. 少阳经脚气《中医词典》
  3. 少阳经提纲　少阳一《伤寒悬解》
  4. 少阳经见证法《伤寒六书》
  5. 少阳经香港脚证《三因极一病证方论》
  6. 少阳经坏病提纲《医学摘粹》
  7. 少阳经义《思考中医》
  8. 少阳经坏病结胸痞证提纲《医学摘粹》
  9. 少阳经用药图《医法圆通》
  10. 少阳经病小柴胡证一　少阳二《伤寒悬解》
  11. 少阳经证《医学心悟》
  12. 少阳经《松峰说疫》
  13. 少阳经证解《医理真传》
  14. 少阳禁汗吐禁下《医宗金鉴》
  15. 少阳经证用药诀《医学传心录》
  16. 少阳禁汗禁吐禁下《伤寒心法要诀》
  17. 少阳经证治十一条《仲景伤寒补亡论》
  18. 少阳解义《思考中医》
  19. 少阳经主中宜和解《伤寒捷诀》
  20. 少阳解期　少阳二十二《伤寒悬解》
  21. 少阳痉《中医词典》
  22. 少阳坏病提纲一　少阳二十三《伤寒悬解》
  23. 少阳厥《中医词典》
  24. 少阳坏病入阳明去路谵语烦悸证一　少阳二十四《伤寒悬解》
  25. 少阳厥阴《伤寒指掌》
  26. 少阳坏病入太阴去路柴胡桂枝干姜证一　少阳三十二《伤寒悬解》
  27. 少阳可吐可汗可下《医宗金鉴》
  28. 少阳坏病结胸痞证　五章《伤寒悬解》
  29. 少阳可吐可汗可下《伤寒心法要诀》
  30. 少阳坏病结胸初证一　少阳三十四《伤寒悬解》
  31. 少阳连太阳经证《伤寒说意》


少阳经坏病提纲_《医学摘粹》_中医综合_【岐黄之术】

少阳经坏病提纲

少阳经坏病提纲

  • 上一页
  • 目录
  • 相关
  • 下一页

本太阳病不解，转入少阳者，胁下硬满，干呕不能食。往来寒热，尚未吐下，脉沉紧者，与小柴胡汤。若已吐下发汗、温针、谵语，柴胡证罢，此为坏病。知犯何逆。以法治之。

按少阳在阴阳之交，表里之半，忌发汗、吐、下，泄其阴阳。阳虚而入太阴之脏，阴虚而入阳明之腑，是为少阳坏病。如太阳病不能汗解，转入少阳，胁下硬满，干呕不食，往来寒热，若尚未吐下，其脉沉紧者，全是小柴胡汤证，宜与小柴胡汤。若已经发汗、吐、下、温针以致谵语不明，柴胡证罢，此少阳之坏病也。审其汗、下、温针所犯何逆，以治之，救其坏也。

按少阳坏病入阳明，去路里虚而心悸烦，以小建中汤主之。里虚而心动悸，以炙甘草汤主之。里虚而烦满谵语，以柴胡加龙骨牡蛎汤主之。少阳本病未罢，仍以小柴胡汤主之。表未解而里实，仍以大柴胡汤主之。表未解而里热，以柴胡加芒硝汤主之。入太阴去路表里未解，以柴胡 桂枝 干姜汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阳经提纲
  • 当前页：少阳经坏病提纲
  • 下一页：少阳经坏病结胸痞证提纲
<<< 返回本书目录
  1. 少阳禁汗吐禁下《医宗金鉴》
  2. 少阳经香港脚证《三因极一病证方论》
  3. 少阳禁汗禁吐禁下《伤寒心法要诀》
  4. 少阳经用药图《医法圆通》
  5. 少阳解义《思考中医》
  6. 少阳经证《四圣悬枢》
  7. 少阳解期《伤寒悬解》
  8. 少阳经证《四圣悬枢》
  9. 少阳坏病入阳明证《伤寒说意》
  10. 少阳经证《四圣悬枢》
  11. 少阳坏病入阳明去路《伤寒悬解》
  12. 少阳经证《四圣悬枢》
  13. 少阳坏病入太阴证《伤寒说意》
  14. 少阳经证《四圣悬枢》
  15. 少阳坏病入太阴去路《伤寒悬解》
  16. 少阳经证《医学心悟》
  17. 少阳坏病痞证《医学摘粹》
  18. 少阳经证解《医理真传》
  19. 少阳坏病结胸证《医学摘粹》
  20. 少阳经证治十一条《仲景伤寒补亡论》
  21. 少阳坏病结胸痞证《伤寒悬解》
  22. 少阳经主中宜和解《伤寒捷诀》
  23. 少阳坏病结胸痞证《伤寒说意》
  24. 少阳可吐可汗可下《伤寒心法要诀》
  25. 少阳坏病《医学摘粹》
  26. 少阳可吐可汗可下《医宗金鉴》
  27. 少阳坏病《伤寒悬解》
  28. 少阳连太阳经证《伤寒说意》
  29. 少阳方总论《伤寒附翼》
  30. 少阳脉证《伤寒心法要诀》
  1. 少阳经坏病提纲《医学摘粹》
  2. 少阳经坏病结胸痞证提纲《医学摘粹》
  3. 少阳经见证法《伤寒六书》
  4. 少阳经病小柴胡证一　少阳二《伤寒悬解》
  5. 少阳经脚气《中医词典》
  6. 少阳经《松峰说疫》
  7. 少阳经提纲《医学摘粹》
  8. 少阳禁汗吐禁下《医宗金鉴》
  9. 少阳经提纲　少阳一《伤寒悬解》
  10. 少阳禁汗禁吐禁下《伤寒心法要诀》
  11. 少阳经香港脚证《三因极一病证方论》
  12. 少阳解义《思考中医》
  13. 少阳经义《思考中医》
  14. 少阳解期　少阳二十二《伤寒悬解》
  15. 少阳经用药图《医法圆通》
  16. 少阳坏病提纲一　少阳二十三《伤寒悬解》
  17. 少阳经证《医学心悟》
  18. 少阳坏病入阳明去路谵语烦悸证一　少阳二十四《伤寒悬解》
  19. 少阳经证解《医理真传》
  20. 少阳坏病入太阴去路柴胡桂枝干姜证一　少阳三十二《伤寒悬解》
  21. 少阳经证用药诀《医学传心录》
  22. 少阳坏病结胸痞证　五章《伤寒悬解》
  23. 少阳经证治十一条《仲景伤寒补亡论》
  24. 少阳坏病结胸初证一　少阳三十四《伤寒悬解》
  25. 少阳经主中宜和解《伤寒捷诀》
  26. 少阳坏病《医学摘粹》
  27. 少阳痉《中医词典》
  28. 少阳坏病《伤寒悬解》
  29. 少阳厥《中医词典》
  30. 少阳汗吐下之禁二条《伤寒贯珠集》
  31. 少阳厥阴《伤寒指掌》


少阳经坏病结胸痞证提纲_《医学摘粹》_中医综合_【岐黄之术】

少阳经坏病结胸痞证提纲

少阳经坏病结胸痞证提纲

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳与少阳并病，头项强痛，或眩冒，时如结胸，心下痞硬者，当刺大椎第一间，肺俞，肝俞，慎不可发汗，发汗则谵语脉弦。五六日谵语不止，当刺期门。太阳少阳并病，心下硬，颈项强而眩者，当刺大椎，肺俞、肝俞，慎勿下之。太阳少阳并病，而反下之，成结胸，心下硬，下利不止，水浆不下，其人心烦。

按病在少阳，或入阳明之腑，或入太阴之脏。将入阳明，而经证未罢，下早则为结胸。将入太阴，误下则为痞。与太阳之结胸、痞证，由来正同也。

按结胸证，以大陷胸汤主之。痞证，以半夏泻心汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阳经坏病提纲
  • 当前页：少阳经坏病结胸痞证提纲
  • 下一页：太阴经提纲
<<< 返回本书目录
  1. 少阳禁汗吐禁下《医宗金鉴》
  2. 少阳经香港脚证《三因极一病证方论》
  3. 少阳禁汗禁吐禁下《伤寒心法要诀》
  4. 少阳经用药图《医法圆通》
  5. 少阳解义《思考中医》
  6. 少阳经证《四圣悬枢》
  7. 少阳解期《伤寒悬解》
  8. 少阳经证《四圣悬枢》
  9. 少阳坏病入阳明证《伤寒说意》
  10. 少阳经证《四圣悬枢》
  11. 少阳坏病入阳明去路《伤寒悬解》
  12. 少阳经证《四圣悬枢》
  13. 少阳坏病入太阴证《伤寒说意》
  14. 少阳经证《四圣悬枢》
  15. 少阳坏病入太阴去路《伤寒悬解》
  16. 少阳经证《医学心悟》
  17. 少阳坏病痞证《医学摘粹》
  18. 少阳经证解《医理真传》
  19. 少阳坏病结胸证《医学摘粹》
  20. 少阳经证治十一条《仲景伤寒补亡论》
  21. 少阳坏病结胸痞证《伤寒悬解》
  22. 少阳经主中宜和解《伤寒捷诀》
  23. 少阳坏病结胸痞证《伤寒说意》
  24. 少阳可吐可汗可下《伤寒心法要诀》
  25. 少阳坏病《医学摘粹》
  26. 少阳可吐可汗可下《医宗金鉴》
  27. 少阳坏病《伤寒悬解》
  28. 少阳连太阳经证《伤寒说意》
  29. 少阳方总论《伤寒附翼》
  30. 少阳脉证《伤寒心法要诀》
  1. 少阳经坏病结胸痞证提纲《医学摘粹》
  2. 少阳经病小柴胡证一　少阳二《伤寒悬解》
  3. 少阳经坏病提纲《医学摘粹》
  4. 少阳经《松峰说疫》
  5. 少阳经见证法《伤寒六书》
  6. 少阳禁汗吐禁下《医宗金鉴》
  7. 少阳经脚气《中医词典》
  8. 少阳禁汗禁吐禁下《伤寒心法要诀》
  9. 少阳经提纲《医学摘粹》
  10. 少阳解义《思考中医》
  11. 少阳经提纲　少阳一《伤寒悬解》
  12. 少阳解期　少阳二十二《伤寒悬解》
  13. 少阳经香港脚证《三因极一病证方论》
  14. 少阳坏病提纲一　少阳二十三《伤寒悬解》
  15. 少阳经义《思考中医》
  16. 少阳坏病入阳明去路谵语烦悸证一　少阳二十四《伤寒悬解》
  17. 少阳经用药图《医法圆通》
  18. 少阳坏病入太阴去路柴胡桂枝干姜证一　少阳三十二《伤寒悬解》
  19. 少阳经证《医学心悟》
  20. 少阳坏病结胸痞证　五章《伤寒悬解》
  21. 少阳经证解《医理真传》
  22. 少阳坏病结胸初证一　少阳三十四《伤寒悬解》
  23. 少阳经证用药诀《医学传心录》
  24. 少阳坏病《医学摘粹》
  25. 少阳经证治十一条《仲景伤寒补亡论》
  26. 少阳坏病《伤寒悬解》
  27. 少阳经主中宜和解《伤寒捷诀》
  28. 少阳汗吐下之禁二条《伤寒贯珠集》
  29. 少阳痉《中医词典》
  30. 少阳感风《竹林女科证治》
  31. 少阳厥《中医词典》


太阴经提纲_《医学摘粹》_中医综合_【岐黄之术】

太阴经提纲

太阴经提纲

  • 上一页
  • 目录
  • 相关
  • 下一页

太阴之为病，腹满而吐，食不下，自利益甚，时腹自痛，若下之，必胸下结硬。

按太阴以湿土主令，其经起足大指，循内踝入腹，上膈，挟咽喉，而连舌本。太阴为三阴之长，太阳经病不解，营卫内郁，而阳明，而少阳，四日必传太阴之经。若脏阴素旺，则不拘何日，自经入脏。

入脏则必须温里，解表不能愈矣。仲景立太阴以及少阴之篇，皆入脏之里病，非四五六日之经病也。

按太阴病，表寒未解，仍以桂枝汤主之。表未解而里寒急，先以四逆汤主之，后以桂枝汤主之，表已解而里有实寒，以四逆汤主之。里有寒而上有虚热，以黄连汤主之。表未解而里虚，以桂枝加芍药汤主之。表未解而里实，以桂枝加大黄汤主之。表寒郁而内生湿热。以茵陈蒿汤主之。表湿郁而内生瘀热，以麻黄连翘赤小豆汤主之。表里俱有瘀热，以栀子柏皮汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阳经坏病结胸痞证提纲
  • 当前页：太阴经提纲
  • 下一页：少阴经提纲
<<< 返回本书目录
  1. 太阴经传经热症《伤寒捷诀》
  2. 太阴经香港脚证兼治法《三因极一病证方论》
  3. 太阴解义《思考中医》
  4. 太阴经用药图《医法圆通》
  5. 太阴解期《伤寒悬解》
  6. 太阴经证《四圣悬枢》
  7. 太阴见证《扁鹊心书》
  8. 太阴经证《四圣悬枢》
  9. 太阴方总论《伤寒附翼》
  10. 太阴经证《四圣悬枢》
  11. 太阴方《时方妙用》
  12. 太阴经证《四圣悬枢》
  13. 太阴发门主论《疡医大全》
  14. 太阴经证《四圣悬枢》
  15. 太阴发《外科启玄》
  16. 太阴经证《医学心悟》
  17. 太阴病状《千金翼方》
  18. 太阴经证解《医理真传》
  19. 太阴病宜四逆辈诸寒证《医学衷中参西录》
  20. 太阴经证治十条《仲景伤寒补亡论》
  21. 太阴病提纲及意义《医学衷中参西录》
  22. 太阴经直中寒症《伤寒捷诀》
  23. 太阴病提纲《思考中医》
  24. 太阴脾脏本病方《圆运动的古中医学》
  25. 太阴病时相《思考中医》
  26. 太阴脾脏本病方《圆运动的古中医学》
  27. 太阴病解《伤寒法祖》
  28. 太阴脾脏热证方《圆运动的古中医学》
  29. 太阴病坏证桂枝加芍药汤及桂枝加大黄汤证《医学衷中参西录》
  30. 太阴篇《伤寒医诀串解》
  1. 太阴经提纲《医学摘粹》
  2. 太阴经脚气《中医词典》
  3. 太阴经提纲一　太阴一《伤寒悬解》
  4. 太阴经见证法《伤寒六书》
  5. 太阴经香港脚证兼治法《三因极一病证方论》
  6. 太阴经传经热症《伤寒捷诀》
  7. 太阴经义《思考中医》
  8. 太阴经病证治二条《伤寒贯珠集》
  9. 太阴经用药图《医法圆通》
  10. 太阴经病桂枝证一　太阴二《伤寒悬解》
  11. 太阴经脏俱病一条《伤寒贯珠集》
  12. 太阴经病《中医词典》
  13. 太阴经证《医学心悟》
  14. 太阴经《松峰说疫》
  15. 太阴经证解《医理真传》
  16. 太阴解期　太阴十七《伤寒悬解》
  17. 太阴经证用药诀《医学传心录》
  18. 太阴见证《扁鹊心书》
  19. 太阴经证治十条《仲景伤寒补亡论》
  20. 太阴伏暑《中医词典》
  21. 太阴经直中寒症《伤寒捷诀》
  22. 太阴方总论《伤寒附翼》
  23. 太阴痉《中医词典》
  24. 太阴发门主论《疡医大全》
  25. 太阴厥《中医词典》
  26. 太阴发《外科启玄》
  27. 太阴开机病变《思考中医》
  28. 太阴二方《本草乘雅半偈》
  29. 太阴利的特点《思考中医》
  30. 太阴的位性特征《思考中医》
  31. 太阴络《中医词典》


少阴经提纲_《医学摘粹》_中医综合_【岐黄之术】

少阴经提纲

少阴经提纲

  • 上一页
  • 目录
  • 相关
  • 下一页

少阴之为病，脉微细，但欲寐也。

按少阴从君火化气，其经起足小指，走足心，循内踝，贯脊上膈，入肺中，循喉咙而挟舌本。太阳经病不解，自表传里，以至阳明、少阳、太阴，五日则传少阴之经。但传少阴之经，不入少阴之脏。此阳不衰，阴亦非盛，阴盛则自经而入于脏，不化气于君火，而化气于寒水。盖少阴一气，水火同宫，病则水盛而火负，故第有癸水之寒，而无丁火之热，阳亏阴旺，死灰不燃，是以脉沉细而好寐，身倦卧而恶寒也。

按少阴病，表里俱寒，以麻黄 附子 细辛汤，麻黄 附子 甘草汤主之。里寒而水盛，以四逆汤主之。里寒而土败，以附子汤主之。里热升而咽痛，以甘草汤，桔梗汤主之。里阴逆而咽痛，以半夏散及汤主之。咽痛而生疮，声不出，以苦酒汤主之。咽痛而胸满心烦，以猪肤汤主之。里寒而土虚，以吴茱萸汤主之。里寒而水泛，以真武汤主之，里热而有湿，以猪苓汤主之。里热而有郁，以四逆汤主之。里寒而阳微，以通脉四逆汤主之。里寒而脉绝，以白通汤主之。里寒而无脉，呕烦，以白通加猪胆汁汤主之。里寒而下利脓血，以桃花汤主之。里热而液耗，以黄连 阿胶汤主之。里热而水涸，以大承气汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阴经提纲
  • 当前页：少阴经提纲
  • 下一页：厥阴经提纲
<<< 返回本书目录
  1. 少阴经传热症《伤寒捷诀》
  2. 少阴经香港脚证兼治法《三因极一病证方论》
  3. 少阴解义《思考中医》
  4. 少阴经用药图《医法圆通》
  5. 少阴解期《伤寒悬解》
  6. 少阴经证《四圣悬枢》
  7. 少阴见证《扁鹊心书》
  8. 少阴经证《四圣悬枢》
  9. 少阴甘桔汤【方剂大全】
  10. 少阴经证《四圣悬枢》
  11. 少阴方总论《伤寒附翼》
  12. 少阴经证《四圣悬枢》
  13. 少阴方《时方妙用》
  14. 少阴经证《四圣悬枢》
  15. 少阴病状《千金翼方》
  16. 少阴经证《医学心悟》
  17. 少阴病真武汤证《医学衷中参西录》
  18. 少阴经证解《医理真传》
  19. 少阴病吴茱萸汤证《医学衷中参西录》
  20. 少阴经证治四十七条《仲景伤寒补亡论》
  21. 少阴病通脉四逆汤证《医学衷中参西录》
  22. 少阴经直中寒症《伤寒捷诀》
  23. 少阴病提纲及意义《医学衷中参西录》
  24. 少阴厥阴外热里寒脉证《伤寒心法要诀》
  25. 少阴病提纲《思考中医》
  26. 少阴厥阴外热里寒脉证《医宗金鉴》
  27. 少阴病桃花汤证《医学衷中参西录》
  28. 少阴君火《四圣心源》
  29. 少阴病时相《思考中医》
  30. 少阴里证《伤寒说意》
  1. 少阴经提纲《医学摘粹》
  2. 少阴经脚气《中医词典》
  3. 少阴经提纲一　少阴一《伤寒悬解》
  4. 少阴经见证法《伤寒六书》
  5. 少阴经香港脚证兼治法《三因极一病证方论》
  6. 少阴经传热症《伤寒捷诀》
  7. 少阴经义《思考中医》
  8. 少阴经《松峰说疫》
  9. 少阴经用药图《医法圆通》
  10. 少阴解义《思考中医》
  11. 少阴经证《医学心悟》
  12. 少阴解期一　少阴四十六《伤寒悬解》
  13. 少阴经证解《医理真传》
  14. 少阴见证《扁鹊心书》
  15. 少阴经证用药诀《医学传心录》
  16. 少阴后篇　计八方《伤寒恒论》
  17. 少阴经证治四十七条《仲景伤寒补亡论》
  18. 少阴感风《竹林女科证治》
  19. 少阴经直中寒症《伤寒捷诀》
  20. 少阴甘桔汤《重楼玉钥》
  21. 少阴痉《中医词典》
  22. 少阴方总论《伤寒附翼》
  23. 少阴厥《中医词典》
  24. 少阴病状《千金翼方》
  25. 少阴厥阴外热里寒脉证《医宗金鉴》
  26. 少阴病真武汤证《医学衷中参西录》
  27. 少阴厥阴外热里寒脉证《伤寒心法要诀》
  28. 少阴病形《思考中医》
  29. 少阴君火《圆运动的古中医学》
  30. 少阴病吴茱萸汤证《医学衷中参西录》
  31. 少阴君火《四圣心源》


厥阴经提纲_《医学摘粹》_中医综合_【岐黄之术】

厥阴经提纲

厥阴经提纲

  • 上一页
  • 目录
  • 相关
  • 下一页

厥阴之为病，消渴，气上冲心，心中热疼，饥而不欲食，食则吐蛔，下之利不止。

按厥阴以风木主令，其经起足大指，循内跗，由内踝过阴器，抵小腹，上胸膈，布胁肋，循喉咙之后，连目系，与督脉会于颠。太阳经病不解，日传一经，以至阳明，少阳，太阴，少阴，六日传于厥阴之经，六日经尽矣。若但传厥阴之经，不入厥阴之脏，则经尽表解，自能汗愈。缘营卫郁遏，经脉莫容，既无内陷之路，自然外发也。此虽传厥阴之经，而厥阴之厥热、吐利诸证，则概不发作。其诸证发作者，是脏病，而非经病也。入脏则出入莫必，吉凶难料。阴盛则内传，而传无定日。阳复则外解，而解无定期。阴盛则为死机，阳复则为生兆，厥热胜负之间，所关非小也。

按厥阴病，里寒而吐蛔，以乌梅丸主之。表寒而里虚，以当归四逆汤主之。若内有积寒，以当归四逆加吴荣萸生姜汤主之。里寒而宜吐，以瓜蒂散主之。里寒而有水，以茯苓 甘草汤主之。里寒而厥逆，以四逆汤主之，里寒而阳郁，以通脉四逆汤主之。里寒而上有浮热，以干姜 黄连 黄芩 人参汤主之。里寒而上虚，以吴茱萸汤主之。阳回而里热下利，以白头翁汤主之。阳回而里热有燥屎，以小承气汤主之。阳复而里生烦热，以栀子豉汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阴经提纲
  • 当前页：厥阴经提纲
  • 下一页：表寒证
<<< 返回本书目录
  1. 厥阴经传经热症《伤寒捷诀》
  2. 厥阴经香港脚证兼治法《三因极一病证方论》
  3. 厥阴解义《思考中医》
  4. 厥阴经用药图《医法圆通》
  5. 厥阴解期《伤寒悬解》
  6. 厥阴经证《四圣悬枢》
  7. 厥阴肝脏热证方《圆运动的古中医学》
  8. 厥阴经证《四圣悬枢》
  9. 厥阴肝脏本病方《圆运动的古中医学》
  10. 厥阴经证《四圣悬枢》
  11. 厥阴肝脏本病方《圆运动的古中医学》
  12. 厥阴经证《四圣悬枢》
  13. 厥阴风木《四圣心源》
  14. 厥阴经证《四圣悬枢》
  15. 厥阴方总论《伤寒附翼》
  16. 厥阴经证《医学心悟》
  17. 厥阴方《时方妙用》
  18. 厥阴经证解《医理真传》
  19. 厥阴病状《千金翼方》
  20. 厥阴经证治六十三条《仲景伤寒补亡论》
  21. 厥阴病乌梅丸证《医学衷中参西录》
  22. 厥阴经直中寒症《伤寒捷诀》
  23. 厥阴病提纲及意义《医学衷中参西录》
  24. 厥阴篇《伤寒医诀串解》
  25. 厥阴病提纲《思考中医》
  26. 厥阴篇凡六方《伤寒括要》
  27. 厥阴病时相《思考中医》
  28. 厥阴伤寒《轩岐救正论》
  29. 厥阴病解《伤寒法祖》
  30. 厥阴上篇《伤寒恒论》
  1. 厥阴经提纲《医学摘粹》
  2. 厥阴经脚气《中医词典》
  3. 厥阴经提纲一　厥阴一《伤寒悬解》
  4. 厥阴经见证法《伤寒六书》
  5. 厥阴经香港脚证兼治法《三因极一病证方论》
  6. 厥阴经传经热症《伤寒捷诀》
  7. 厥阴经义《思考中医》
  8. 厥阴经《松峰说疫》
  9. 厥阴经用药图《医法圆通》
  10. 厥阴禁下《思考中医》
  11. 厥阴经证《医学心悟》
  12. 厥阴进退之机九条《伤寒贯珠集》
  13. 厥阴经证解《医理真传》
  14. 厥阴解期　厥阴五十《伤寒悬解》
  15. 厥阴经证用药诀《医学传心录》
  16. 厥阴何以渴《思考中医》
  17. 厥阴经证治六十三条《仲景伤寒补亡论》
  18. 厥阴合机病变《思考中医》
  19. 厥阴经直中寒症《伤寒捷诀》
  20. 厥阴寒证《中医词典》
  21. 厥阴痉《中医词典》
  22. 厥阴感风《竹林女科证治》
  23. 厥阴厥《中医词典》
  24. 厥阴肝脏热病《圆运动的古中医学》
  25. 厥阴咳《中医词典》
  26. 厥阴肝脏病《圆运动的古中医学》
  27. 厥阴篇《伤寒医诀串解》
  28. 厥阴肝脏病《圆运动的古中医学》
  29. 厥阴篇正误《医宗金鉴》
  30. 厥阴风木《医学摘粹》
  31. 厥阴清法五条《伤寒贯珠集》


表寒证_《医学摘粹》_中医综合_【岐黄之术】

表寒证

表寒证

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳病，头痛 发热，汗出恶风者，桂枝汤主之。太阳中风，阳浮而阴弱。阳浮者，热自发。阴弱者，汗自出。啬啬恶寒，淅淅恶风，翕翕发热，鼻鸣干呕者，桂枝汤主之。太阳病，发热汗出者，此为营弱卫强，故使汗出，欲救邪风者，桂枝汤主之。病患脏无他病，时发热自汗出，而不愈者，此为卫气不和也。先于其时发汗则愈，桂枝汤主之。病常自汗出者，此为营气和，营气和者，外不谐，以卫气不共营气和谐故耳。以营行脉中，卫行脉外，复发其汗，营卫和则愈，宜桂枝汤。太阳病，初服桂枝汤，反烦不解者，先刺风池、风府，却与桂枝汤则愈。太阳病，外证未解，脉浮弱者，当以汗解，宜桂枝汤。太阳病，外证未解者，不可下也，下之为逆，欲解外者，桂枝汤主之。夫病脉浮大，问病者，言但便硬耳。设利之，为大逆。硬为实，汗出而解，何以故？脉浮当以汗解。酒客病，不可与桂枝汤，得汤则呕，以酒客不喜甘故也。凡服桂枝汤吐者，其后必吐脓血也。桂枝本为解肌，若其人脉浮紧，发热汗不出者，不可与也。常须识此，勿令误也。伤寒，发汗宜解，半日许复烦，脉浮数者，可更发汗，宜桂枝汤。伤寒，不大便六七日，头痛有热者，与承气汤，其小便清者，知不在里，仍在表也，当须发汗。若头痛者必衄。宜桂枝汤。太阳病，先发汗不解，而复下之，脉浮者不愈。浮为在外，而反下之，故令不愈。今脉浮，故知在外，当须解外则愈，桂枝汤主之。伤寒，医下之，续得下利，清谷不止，身疼痛者，急当救里。后身疼痛，清便自调者，急当救表，宜桂枝汤。伤寒大下后，复发汗，心下痞，恶寒者，表未解也。不可攻痞，当先解表，表解方可攻痞。解表宜桂枝汤。病患烦热，汗出则解，又如疟状，日晡时发热者，属阳明也。脉实者，宜下之。脉浮虚者，宜发汗，宜桂枝汤。阳明病，脉迟，汗出多，微恶寒者，表未解也，可发汗，宜桂枝汤。太阴病，脉浮者，可发汗，宜桂枝汤。下利，腹胀满，身体疼痛者，先温其里，乃攻其表，攻表宜桂枝汤。太阳病，头痛 发热，身疼腰痛，骨节疼痛，恶寒无汗而喘者麻黄汤主之。脉浮者，病在表，可发汗，宜麻黄汤脉。浮而数者可发汗，宜麻黄汤。太阳病，脉浮紧，发热身无汗，自衄者愈。伤寒，脉浮紧，不发汗，以致衄者，宜麻黄汤主之。太阳病，脉浮紧，无汗发热，身疼痛，八九日不解，表证仍在，此当发汗，麻黄汤主之。服药已微除，其人发烦，目瞑剧者必衄，衄乃解。所以然者，阳气重故也。脉浮紧者，法当身疼痛，宜以汗解之。假令脉尺中迟者，不可发汗。何以知之然，以营气不足，血少故也。阳明病，脉浮无汗而喘者，发汗则愈，宜麻黄汤。

太阳与阳明合病，喘而胸满者，不可下，麻黄汤主之。太阳病十日已去，脉浮细而嗜卧者，外已解也。设胸满腹痛者，与小柴胡汤。脉但浮者，与麻黄汤。太阳病，项背强，KT KT 无汗恶风者，葛根汤主之。太阳与阳明合病者，必自下利，葛根汤主之。

按以上诸证，或风伤卫而营病，或寒伤营而卫病，或入阳明而太阳经证未罢，二阳卫气并病。证固不同，而要总属寒邪在表，不离乎温散之法也，故以表寒证统之。

桂枝汤

桂枝（三钱） 芍药（三钱） 甘草（二钱炙） 生姜（三钱） 大枣（四枚） 水煎温服，须臾啜稀粥，温覆取微似汗，禁生冷、粘滑、肉面、五辛、酒酪、臭恶等物。按风伤卫，而治在营，故用甘草 大枣补脾精以滋肝血，生姜调脏腑而宣经络，芍药清营中之热，桂枝达营中之郁，孔窍一开，而营郁外达，则中风愈矣。

麻黄汤

麻黄（三钱） 桂枝（二钱） 杏仁（三钱） 甘草（一钱炙） 水二杯半，先煮麻黄至杯半，入诸药同煎，至八分，温服，覆取微似汗，不须啜粥。按寒伤营，而治在卫，故用甘草保其中气，桂枝发其营郁，麻黄泄其卫气，杏仁利其肺气，降逆而止喘也。孔窍一开，而卫郁外达，则伤寒愈矣。

葛根汤

葛根（四钱） 麻黄（三钱） 甘草（二钱炙） 芍药（二钱） 桂枝（二钱） 生姜（二钱） 大枣（四枚） 水煎，先煮麻黄、葛根去沫，入诸药煎服，不须啜粥。按营为寒伤，闭束二阳卫气，故用葛根泄阳明之卫，麻黄泄太阳之卫，桂枝芍药通经络而清营血，姜甘大枣和中气而补脾精也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厥阴经提纲
  • 当前页：表寒证
  • 下一页：表热证
<<< 返回本书目录
  1. 表而再表《伤寒指掌》
  2. 表解寒散《四圣悬枢》
  3. 表层巩膜炎（episcleritis）《西医眼科学》
  4. 表解热除《四圣悬枢》
  5. 表层巩膜炎【疾病大全】
  6. 表解散【方剂大全】
  7. 藨寄生【中药大全】
  8. 表里《中医诊断学》
  9. 藨草【中药大全】
  10. 表里辩《景岳全书》
  11. 瘭疽门主论《疡医大全》
  12. 表里分传《伤寒指掌》
  13. 瘭疽方《外台秘要》
  14. 表里分传《温疫论》
  15. 瘭疽发门主论《疡医大全》
  16. 表里分消汤【方剂大全】
  17. 瘭疽发《外科启玄》
  18. 表里寒热歌《伤寒百证歌》
  19. 瘭疽（风疽）《证治准绳·疡医》
  20. 表里兼顾汤【方剂大全】
  21. 瘭疽【中药主治】
  22. 表里解说《医学集成》
  23. 瘭疽《医宗金鉴》
  24. 表里俱病治各不同《读医随笔》
  25. 瘭疽《外科正宗》
  26. 表里俱见《疡医大全》
  27. 瘭疽《外科大成》
  28. 表里两证俱见歌《伤寒百证歌》
  29. 瘭疽《圣济总录》
  30. 表里论《医碥》
  1. 表寒证《医学摘粹》
  2. 表寒证《中医词典》
  3. 表剂《证治准绳·幼科》
  4. 表寒里热证《医学摘粹》
  5. 表解寒散《四圣悬枢》
  6. 表寒里热证《中医词典》
  7. 表解里未和《中医名词词典》
  8. 表寒里热《中医名词词典》
  9. 表解里未和《中医词典》
  10. 表寒《中医词典》
  11. 表解热除《四圣悬枢》
  12. 表寒《中医名词词典》
  13. 表里《中医名词词典》
  14. 表而再表《伤寒指掌》
  15. 表里《中医词典》
  16. 表而再表《温热暑疫全书》
  17. 表里《证治准绳·幼科》
  18. 表层体温和深部体温《生理学》
  19. 表里《证治准绳·幼科》
  20. 表层巩膜炎《眼科学》
  21. 表里《证治准绳·疡医》
  22. 表3：以下情形的新药设立３年的监测期《中药法规》
  23. 表里《中医诊断学》
  24. 表2：以下情形的新药设立４年的监测期《中药法规》
  25. 表里辩《景岳全书》
  26. 表1：以下情形的新药设立５年的监测期《中药法规》
  27. 表里传《中医词典》
  28. 表《中医词典》
  29. 表里发热《医学纲目》
  30. 瘭疽秘方《华佗神方》
  31. 表里分传《温热暑疫全书》


表热证_《医学摘粹》_中医综合_【岐黄之术】

表热证

表热证

  • 上一页
  • 目录
  • 相关
  • 下一页

阳明中风，脉弦浮大，而短气，腹都满，胁下及心痛，久按之气不通，鼻干不得汗，嗜卧，一身及面目悉黄，小便难，有潮热，耳前后肿，刺之小瘥。外不解，病过十日，脉续浮者，与小柴胡汤。阳明病，发潮热，大便溏，小便自可，胸胁满不去者，小柴胡汤主之。阳明病，胁下硬满，不大便，而呕，舌上白苔者，可与小柴胡汤。伤寒五六日中风，寒热往来，胸胁苦满，嘿嘿不欲饮食，心烦喜呕，或心中烦而不呕，或渴，或腹中痛，或胁下痞硬，或心下悸，小便不利，或不渴，身有微热者，或咳者，小柴胡汤主之。

血弱气尽、腠里开，邪气因入，与正气相搏，结于胁下。正邪分争，往来寒热，休作有时，默默不欲饮食。脏腑相连，其痛必下，邪高痛下，故使呕也，小柴胡汤主之。伤寒中风，有柴胡证，但见一证便是，不必悉具。伤寒四五日，身热恶寒，颈项强，胁下满，手足温而渴者，小柴胡汤主之。呕而发热者，小柴胡汤主之。太阳病十日已去，脉浮细而嗜卧者，外已解也。设胸满腹痛者，与小柴胡汤。伤寒阳脉涩，阴脉弦，法当腹中急痛者，先用小建中汤不瘥者，与小柴胡汤主之。伤寒五六日，头汗出，微恶寒，手足冷，心下满，口不欲食，大便硬，脉细者，此为阳微结，必有表，复有里也，脉沉亦在里也。

汗出为阳微，假令纯阴结，不得复有外证，悉入在里。此为半在表半在里也。脉虽沉紧，不得为少阴病，所以然者，阴不得有汗，今头汗出，故知非少阴也，可与小柴胡汤。设不了了者，得屎而解。妇人中风七八日，续得寒热，发作有时，经水适断者，此为热入血室，其血必结，故使如疟状，发作有时，小柴胡汤主之。妇人中风，发热恶寒，经水适来，得之七八日，热除而脉迟身凉，胸胁下满，如结胸状；谵语者，此为热入血室，当刺期门，随其实而泄之。妇人伤寒发热，经水适来，昼日明了，暮则谵语，如见鬼状者，此为热入血室，无犯胃气及上二焦，则自愈。本太阳病不解，转入少阳者，胁下硬满，干呕不能食，往来寒热，尚未吐下，脉沉紧者，与小柴胡汤。凡柴胡汤病证而下之，若柴胡证不罢者，复与柴胡汤，必蒸蒸而振，却发热汗出而解。伤寒瘥以后，更发热者，小柴胡主之。

按少阳证在半表半里之间，里阴虚将入阳明之腑，里阳虚将入太阴之脏，固不仅为表证也，然用柴芩，终为清解之法，用里药不过预塞其去路耳，故以表热证属之。

小柴胡汤

柴胡（四钱） 黄芩（一钱五分） 甘草（一钱五分炙） 人参（一钱五分） 生姜（一钱五分） 半夏（二钱） 大枣（二枚） 水二杯，煎一杯半，去滓，再煎八分，温服。若胸中烦而不呕者，去半夏、人参加栝蒌（二钱）。若渴者，去半夏，加人参（五分）、栝蒌根二钱。若腹中痛者，去黄芩，加白芍药（一钱五分）。若胁下痞硬，去大枣，加牡蛎二三钱。若心下悸而小便不利者，去黄芩加茯苓二钱。若不渴，外有微热者，去人参加桂枝（一钱五分），温覆取微似汗。若咳者，去人参、大枣、生姜加五味子七分、干姜一钱。按少阳中郁，表里不和，故用柴芩清半表而泻甲木，参甘大枣温半里而补己土，生姜半夏降胃逆而止呕吐也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：表寒证
  • 当前页：表热证
  • 下一页：表虚证
<<< 返回本书目录
  1. 表热里热阴热阳热《医宗金鉴》
  2. 表嫂孀居二十年右瘫不能举动神情恍惚乱言多悲泣《孙文垣医案》
  3. 表热里热阴热阳热《伤寒心法要诀》
  4. 表实六合汤【方剂大全】
  5. 表热里寒表寒里热《伤寒括要》
  6. 表微篇《外经微言》
  7. 表热《医宗金鉴》
  8. 表邪降火汤【方剂大全】
  9. 表情淡漠【疾病症状】
  10. 表虚《药症忌宜》
  11. 表情迟钝【疾病症状】
  12. 表虚六合汤【方剂大全】
  13. 表浅皮肤疾病《默克家庭诊疗手册》
  14. 表演型人格障碍【疾病症状】
  15. 表皮痣【疾病大全】
  16. 表证《广瘟疫论》
  17. 表皮松解性棘皮瘤【疾病大全】
  18. 表证《伤寒标本心法类萃》
  19. 表皮全层坏死及表皮下大疱【疾病症状】
  20. 表证《伤寒心法要诀》
  21. 表皮葡萄球菌肺炎【疾病大全】
  22. 表证《医宗金鉴》
  23. 表皮内嗜中性IgA皮肤病【疾病大全】
  24. 表证歌《伤寒百证歌》
  25. 表皮囊肿【疾病大全】
  26. 表证类《医学摘粹》
  27. 表皮角化【疾病症状】
  28. 表证类《医学摘粹》
  29. 表皮发生钙化【疾病症状】
  30. 表证偏胜《伤寒指掌》
  1. 表热证《医学摘粹》
  2. 表热证《中医词典》
  3. 表散疹方《奇效简便良方》
  4. 表热里热阴热阳热《伤寒心法要诀》
  5. 表嫂孀居二十年右瘫不能举动神情恍惚乱言多悲泣《孙文垣医案》
  6. 表热里热阴热阳热《医学摘粹》
  7. 表实《中医名词词典》
  8. 表热里热阴热阳热《医宗金鉴》
  9. 表实《中医词典》
  10. 表热里寒证《医学摘粹》
  11. 表实里虚《中医名词词典》
  12. 表热里寒表寒里热《伤寒括要》
  13. 表实里虚四逆汤先救里一条《伤寒贯珠集》
  14. 表热里寒《中医名词词典》
  15. 表实里虚证《中医词典》
  16. 表热得寒证《中医词典》
  17. 表实里虚证《医学摘粹》
  18. 表热不得卧《症因脉治》
  19. 表实六合汤《医方论》
  20. 表热不得卧《中医词典》
  21. 表实证《中医词典》
  22. 表热《幼科心法要诀》
  23. 表实证《医学摘粹》
  24. 表热《证治准绳·幼科》
  25. 表微篇《外经微言》
  26. 表热《医宗金鉴》
  27. 表邪《中医名词词典》
  28. 表热《中医词典》
  29. 表邪《中医词典》
  30. 表热《中医名词词典》
  31. 表邪发黄《医述》


表虚证_《医学摘粹》_中医综合_【岐黄之术】

表虚证

表虚证

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳病，发汗，遂漏不止，其人恶风小便难，四肢微急，难以屈伸者，桂枝加附子汤主之。

按太阳证发汗太过，以致汗泄亡阳，表虚已极。但经络之阳，根于肾水，温肾阳即所以治表虚也。故以表虚证属之。

桂枝加附子汤

桂枝（三钱） 芍药（三钱） 甘草（二钱） 生姜（三钱） 大枣（四枚） 附子（一钱） 水煎服按肾气者，诸阳之本，汗漏不止，则肾中阳根泄而不藏，故用桂枝达肝木之郁陷，芍药敛风气之疏泄，姜甘大枣补脾精，而和中气，附子暖肾水以益阳根也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：表热证
  • 当前页：表虚证
  • 下一页：表实证
<<< 返回本书目录
  1. 表虚六合汤【方剂大全】
  2. 表演型人格障碍【疾病症状】
  3. 表虚《药症忌宜》
  4. 表证《广瘟疫论》
  5. 表邪降火汤【方剂大全】
  6. 表证《伤寒标本心法类萃》
  7. 表微篇《外经微言》
  8. 表证《伤寒心法要诀》
  9. 表实六合汤【方剂大全】
  10. 表证《医宗金鉴》
  11. 表嫂孀居二十年右瘫不能举动神情恍惚乱言多悲泣《孙文垣医案》
  12. 表证歌《伤寒百证歌》
  13. 表热里热阴热阳热《医宗金鉴》
  14. 表证类《医学摘粹》
  15. 表热里热阴热阳热《伤寒心法要诀》
  16. 表证类《医学摘粹》
  17. 表热里寒表寒里热《伤寒括要》
  18. 表证偏胜《伤寒指掌》
  19. 表热《医宗金鉴》
  20. 表证篇《景岳全书》
  21. 表情淡漠【疾病症状】
  22. 表证曰发表《疡医大全》
  23. 表情迟钝【疾病症状】
  24. 表症《伤寒捷诀》
  25. 表浅皮肤疾病《默克家庭诊疗手册》
  26. 表症论《古今医彻》
  27. 表皮痣【疾病大全】
  28. 表侄女黄氏孕七月患血痢《孙文垣医案》
  29. 表皮松解性棘皮瘤【疾病大全】
  30. 鳔《本草纲目》完整版
  1. 表虚证《医学摘粹》
  2. 表虚证《中医词典》
  3. 表虚自汗《明医指掌》
  4. 表虚里实证《医学摘粹》
  5. 表证《中医名词词典》
  6. 表虚里实证《中医词典》
  7. 表证《中医词典》
  8. 表虚里实《中医名词词典》
  9. 表证《伤寒标本心法类萃》
  10. 表虚《药症忌宜》
  11. 表证《医宗金鉴》
  12. 表虚《中医词典》
  13. 表证《卫生宝鉴》
  14. 表虚《中医名词词典》
  15. 表证《伤寒心法要诀》
  16. 表邪入里《中医词典》
  17. 表证《中医诊断学》
  18. 表邪内陷《中医词典》
  19. 表证歌《伤寒百证歌》
  20. 表邪内陷《中医名词词典》
  21. 表证和里证的关系《中医诊断学》
  22. 表邪发黄《金匮翼》
  23. 表证和里证的鉴别《中医诊断学》
  24. 表邪发黄《医述》
  25. 表证偏胜《温热暑疫全书》
  26. 表邪《中医词典》
  27. 表证偏胜《伤寒指掌》
  28. 表邪《中医名词词典》
  29. 表证篇《景岳全书》
  30. 表微篇《外经微言》
  31. 表证曰发表《疡医大全》


表实证_《医学摘粹》_中医综合_【岐黄之术】

表实证

表实证

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳病，得之八九日，如疟状，发热恶寒，热多寒少，其人不呕，清便欲自可，一日二三度发，脉浮缓者，为欲愈也。脉微而恶寒者，此阴阳俱虚，不可更发汗、更下、更吐也。面色反有热色者，未欲解也。以其人不得小汗出，身必痒，宜桂枝 麻黄各半汤。服桂枝汤，大汗出，脉洪大者，与桂枝汤，如前法。

若形如疟，日再发者，桂枝二麻黄一汤。太阳病，项背强KT KT ，反汗出恶风者桂枝加葛根汤主之。伤寒六七日，发热微恶寒，支节烦疼、微呕，心下支结，外证未去者，柴胡 桂枝汤主之。伤寒五六日，已发汗，而复下之，胸胁满微结，小便不利，渴而不呕，但头汗出，往来寒热，心烦者，此为末解也。柴胡 桂枝 干姜汤主之。

按以上诸证，有太阳风寒双感者，有太阳阳明并病者，有少阳病尚连太阳之经者，有少阳病将传太阴之脏者，而要总属实邪在表也，故以表实证统之。

桂枝 麻黄各半汤

桂枝（一钱二分） 芍药（八分） 生姜（八分） 甘草（八分炙） 麻黄（八分） 大枣（二枚半） 杏仁（七枚） 先煮麻黄去沫，入诸药煎，温服。按风寒双感，营卫并伤，故麻桂并用以泄营卫也

桂枝二麻黄一汤

桂枝（一钱三分） 芍药（一钱） 麻黄（七分） 生姜（一钱） 杏仁（十六枚） 甘草（七分） 大枣（一枚） 煎法同上。

按风寒双感，而风邪较多，寒邪较少，故重泄营血。而轻泄卫气，乃为合法也。

桂枝加葛根汤

桂枝（二钱） 芍药（二钱） 甘草（一钱五分） 生姜（二钱） 大枣（三枚）葛根（四钱） 先煎葛根去沫，后入诸药同煎，温服，覆取微似汗，不须啜粥。按太阳表病不解，郁遏阳明经府之气，方中加葛根者，泄阳明之经气，降逆而达郁也。

柴胡 桂枝汤

柴胡（二钱） 黄芩（八分） 人参（一钱五分） 半夏（一钱） 甘草（五分） 桂枝（八分） 芍药（八分） 生姜（八分） 大枣（二枚） 水煎服。按少阳之病，而微见恶寒，则太阳之外证未去，故宜柴胡合桂枝双解太少之经邪也。

柴胡 桂枝 干姜汤

柴胡（四钱） 桂枝（一钱五分） 黄芩（一钱五分） 栝蒌根（二钱）干姜（一钱） 牡蛎（一钱） 甘草（一钱炙） 水煎服。初服微烦，再服汗出而愈。按少阳之经，而传太阴之脏，表里俱未解也，故用柴胡 黄芩疏甲木而清相火，桂枝栝蒌达乙木而清燥金，姜甘温中而培土，牡蛎除满而消结也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：表虚证
  • 当前页：表实证
  • 下一页：里寒证
<<< 返回本书目录
  1. 表实六合汤【方剂大全】
  2. 表微篇《外经微言》
  3. 表嫂孀居二十年右瘫不能举动神情恍惚乱言多悲泣《孙文垣医案》
  4. 表邪降火汤【方剂大全】
  5. 表热里热阴热阳热《医宗金鉴》
  6. 表虚《药症忌宜》
  7. 表热里热阴热阳热《伤寒心法要诀》
  8. 表虚六合汤【方剂大全】
  9. 表热里寒表寒里热《伤寒括要》
  10. 表演型人格障碍【疾病症状】
  11. 表热《医宗金鉴》
  12. 表证《广瘟疫论》
  13. 表情淡漠【疾病症状】
  14. 表证《伤寒标本心法类萃》
  15. 表情迟钝【疾病症状】
  16. 表证《伤寒心法要诀》
  17. 表浅皮肤疾病《默克家庭诊疗手册》
  18. 表证《医宗金鉴》
  19. 表皮痣【疾病大全】
  20. 表证歌《伤寒百证歌》
  21. 表皮松解性棘皮瘤【疾病大全】
  22. 表证类《医学摘粹》
  23. 表皮全层坏死及表皮下大疱【疾病症状】
  24. 表证类《医学摘粹》
  25. 表皮葡萄球菌肺炎【疾病大全】
  26. 表证偏胜《伤寒指掌》
  27. 表皮内嗜中性IgA皮肤病【疾病大全】
  28. 表证篇《景岳全书》
  29. 表皮囊肿【疾病大全】
  30. 表证曰发表《疡医大全》
  1. 表实证《医学摘粹》
  2. 表实证《中医词典》
  3. 表微篇《外经微言》
  4. 表实六合汤《医方论》
  5. 表邪《中医名词词典》
  6. 表实里虚证《医学摘粹》
  7. 表邪《中医词典》
  8. 表实里虚证《中医词典》
  9. 表邪发黄《医述》
  10. 表实里虚四逆汤先救里一条《伤寒贯珠集》
  11. 表邪发黄《金匮翼》
  12. 表实里虚《中医名词词典》
  13. 表邪内陷《中医名词词典》
  14. 表实《中医词典》
  15. 表邪内陷《中医词典》
  16. 表实《中医名词词典》
  17. 表邪入里《中医词典》
  18. 表嫂孀居二十年右瘫不能举动神情恍惚乱言多悲泣《孙文垣医案》
  19. 表虚《中医名词词典》
  20. 表散疹方《奇效简便良方》
  21. 表虚《中医词典》
  22. 表热证《医学摘粹》
  23. 表虚《药症忌宜》
  24. 表热证《中医词典》
  25. 表虚里实《中医名词词典》
  26. 表热里热阴热阳热《伤寒心法要诀》
  27. 表虚里实证《中医词典》
  28. 表热里热阴热阳热《医学摘粹》
  29. 表虚里实证《医学摘粹》
  30. 表热里热阴热阳热《医宗金鉴》
  31. 表虚证《中医词典》


里寒证_《医学摘粹》_中医综合_【岐黄之术】

里寒证

里寒证

  • 上一页
  • 目录
  • 相关
  • 下一页

服大青龙后，厥逆筋惕肉 ，此为逆也，以真武汤救之。太阳病发汗，汗出不解，其人仍发热，心下悸，头眩，身 动，振振欲擗地者，真武汤主之。少阴病，二三日不已，至四五日，腹痛，小便不利，四肢沉重疼痛，自下利者，此为有水气。其人或咳，或小便利，或不利或呕者，真武汤主之。伤寒医下之，续得下利清谷不止，身疼痛者，急当救里，宜四逆汤。脉浮而迟，表热里寒，下利清谷者，四逆汤主之。病发热 头痛，脉反沉，不瘥，身体疼痛，当温其里，宜四逆汤。

下利腹胀满，身体疼痛者，先温其里，乃攻其表，温里宜四逆汤。自利不渴者，属太阴，以其脏有寒故也。

当温之，宜服四逆辈。少阴病，脉沉者，急温之，宜四逆汤。少阴病，饮食入口即吐，心中温温欲吐，复不能吐。始得之，手足寒，脉弦迟者，此胸中实，不可下也，当吐之。若膈上有寒饮，干呕者，不可吐也。急温之，宜四逆汤。大汗，若大下利而厥冷者，四逆汤主之。大汗出，热不去，内拘急，四肢疼，又下利厥逆而恶寒者，四逆汤主之。呕而脉弱，小便复利，身有微热，见厥者难治，四逆汤主之。发汗，若下之，病仍不解，烦躁者，茯苓四逆汤主之。下之后，复发汗，昼日烦躁不得眠，夜而安静，不呕不渴，无表证，脉微沉。

身无大热者，干姜 附子汤主之。少阴病下利，白通汤主之。少阴病，下利脉微者，与白通汤。利不止，厥逆无脉，干呕烦者，白通加猪胆汁汤主之。服汤脉暴出者死，微续者生。食谷欲呕者，属阳明也，吴茱萸汤主之。

少阴病，吐利，手足厥冷，烦躁欲死者，吴茱萸汤主之。干呕吐涎沫头痛者，吴茱萸汤主之。少阴病，下利便脓血，桃花汤主之。少阴病，二三日至四五日，腹痛，小便不利，下利不止，便脓血者，桃花汤主之。

按以上诸证，或汗后亡阳，或呕吐，或腹痛，或泄利，或身体疼痛，或手足厥逆，或烦躁欲死，或脉微欲绝，或吐涎沫，或便脓血，总属阴邪在里所致，故以里寒证统之。

真武汤

茯苓（三钱） 芍药（三钱） 生姜（三钱） 白术（二钱） 附子（一钱炮） 水煎服。若嗽者，加五味子一钱，干姜、细辛各五分。时法，去生姜。若小便利者，去茯苓。若下利，去芍药，加干姜二钱。若呕者，去附子倍加生姜。按真武汤证，皆缘水气之阻隔，故用苓术泄水而燥土，生姜止呕而降浊，附子温癸水之寒，芍药清乙木之风也。

四逆汤

甘草（二钱） 干姜（一钱五分） 附子（一钱生用） 水一杯半，煎八分服。按四逆汤证，总属阴寒在里，故用甘草以培其土，干姜以温其中，附子以温其下也。

茯苓四逆汤

茯苓（六钱） 人参（一钱） 附子（一钱） 甘草（二钱） 干姜（一钱五分）

水煎服。按汗下亡阳，阳虚足生烦躁，故用茯苓参甘，泄水而补土；干姜 附子，温脾而暖肾也。

干姜 附子汤

干姜（三钱） 附子（三钱） 水煎服。按汗下亡阳，阳根已拔，是以烦躁不得眠，故用干姜温中以回脾胃之阳，附子温下以复肝肾之阳也。

白通汤

葱白（二茎，每茎寸半） 干姜（三钱） 附子（三钱） 水二杯，煎八分，温服。

按下利气虚阳陷，脉绝不出，故用姜附回阳，葱白达郁，阳回气达，则利止而脉出矣。

白通加猪胆汁汤

葱白（二茎） 干姜（三钱） 附子（三钱） 水煎成，入人尿十五茶匙，猪胆汁七茶匙，令相得温服。按阴盛格阳、姜附不得下达，愈增上热，故加人尿、猪胆清君相之火，而除上热也。

吴茱萸汤

人参（二钱） 吴茱萸（二钱） 生姜（四钱） 大枣（三枚） 水煎服。按吴茱萸证，总属中气颓败，阳虚已极，故用人参、大枣培土而补中，吴茱萸、生姜温胃而回阳也。

桃花汤

赤石脂（一两六钱） 干姜（一钱） 粳米（四钱） 留赤 石脂（一半），筛末，水四杯，煎二杯，入赤石脂方寸匕，分两服。若一服愈，余勿服。按桃花汤证，系水寒土湿，故用粳米补土而泄湿，干姜温中而驱寒，石脂敛肠而固脱也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：表实证
  • 当前页：里寒证
  • 下一页：里热证
<<< 返回本书目录
  1. 里尔黑变病【疾病大全】
  2. 里黑舌《敖氏伤寒金镜录》
  3. 里东丸【方剂大全】
  4. 里急后重【疾病症状】
  5. 里疮《外科启玄》
  6. 里急后重【方剂主治】
  7. 里白【中药大全】
  8. 里结阳明《温热论》
  9. 李子、李子树根《滇南本草》
  10. 里论《儿科醒》
  11. 李子【中药大全】
  12. 里气解《伤寒说意》
  13. 李冢宰药酒【方剂大全】
  14. 里圈舌《敖氏伤寒金镜录》
  15. 李中梓《对山医话》
  16. 里热《医宗金鉴》
  17. 李悦斋夫人腹痛谵语如狂鼻衄（有发明）《孙文垣医案》
  18. 里托散【方剂大全】
  19. 李寅斋先生患血淋小水艰涩难出窍痛不可言二年不愈《孙文垣医案》
  20. 里外伤《伤寒直格》
  21. 李叶汤【方剂大全】
  22. 里虚《药症忌宜》
  23. 李叶《本草纲目》完整版
  24. 里证《广瘟疫论》
  25. 李曜西子疟症误药几危治效《仿寓意草》
  26. 里证《伤寒标本心法类萃》
  27. 李序《评注产科心法》
  28. 里证《伤寒心法要诀》
  29. 李序《目经大成》
  30. 里证《医学实在易》
  1. 里寒证《医学摘粹》
  2. 里寒证《中医词典》
  3. 里黑舌《敖氏伤寒金镜录》
  4. 里寒格热《中医词典》
  5. 里喉痈《中医词典》
  6. 里寒格热《中医名词词典》
  7. 里急《中医词典》
  8. 里寒《中医名词词典》
  9. 里急后重《中医名词词典》
  10. 里疮《外科启玄》
  11. 里急后重《中医词典》
  12. 李宗源《中医词典》
  13. 里急后重《医述》
  14. 李子豫《中医词典》
  15. 里结《中医名词词典》
  16. 李子毅《中医词典》
  17. 里结阳明《温热论》
  18. 李子夏枯茶《茶饮保健》
  19. 里论《儿科醒》
  20. 李子建《中医词典》
  21. 里内庭《中医词典》
  22. 李子、李子树根《滇南本草》
  23. 里气解《伤寒说意》
  24. 李子《医学入门》
  25. 里圈舌《敖氏伤寒金镜录》
  26. 李子《饮食须知》
  27. 里热《中医名词词典》
  28. 李子《饮膳正要》
  29. 里热《医宗金鉴》
  30. 李柱国《中医词典》
  31. 里热《证治准绳·幼科》


里热证_《医学摘粹》_中医综合_【岐黄之术】

里热证

里热证

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒脉滑而厥者，里有热也，白虎汤主之。伤寒脉浮滑，此里有热，表有寒也，白虎汤主之。三阳合病，腹满身重，难以转侧，口不仁而面垢，谵语遗尿。发汗则谵语，下之则额上生汗，手足逆冷，若自汗者，白虎汤主之。伤寒脉浮发热无汗其表不解者不可与白虎汤渴欲饮水无表证者白虎加人参汤主之。

伤寒无大热，口燥渴，心烦，背微恶寒者，白虎加人参汤主之。服桂枝汤，大汗出后，大烦渴不解，脉洪大者，白虎加人参汤主之。伤寒若吐若下后，七八日不解，热结在里，表里俱热，时时恶风，大渴，舌上干燥而烦，欲饮水数升者，白虎加人参汤主之。太阳与少阳合病，自下利者，与黄芩汤。阳明病若脉浮发热，渴欲饮水，小便不利者，猪苓汤主之。阳明病，汗出多而渴者，不可与猪苓汤，以汗多胃中燥，猪苓汤复利其小便故也。

少阴病，下利六七日，咳而呕渴，心烦不得眠者，猪苓汤主之。阳明病，发热汗出者，此为热越，不能发黄也。但头汗出，身无汗，剂颈而还，小便不利，渴欲饮水浆者，此为瘀热在里，身必发黄，茵陈蒿汤主之。伤寒七八日身黄如橘子色，小便不利腹微满者，茵陈蒿汤主之。伤寒，身黄发热者，栀子柏皮汤主之。

少阴病，得之二三日以上，心中烦，不得卧，黄连 阿胶汤主之。下利欲饮水者，以有热故也，白头翁汤主之。

热利下重者，白头翁汤主之。

按以上诸证，或大热，或大渴，或自汗，或自利，或小便不利，或烦躁不眠，或瘀热发黄，或挟热下利，总属阳邪在里所致，故以里热证统之。

白虎汤

知母（三钱） 石膏（八钱） 甘草（一钱炙） 粳米（四钱） 水二杯，煮米熟汤成，大约一杯，温服。以白虎证，乃燥热内郁，故用石膏清金而退热，知母润燥而泄火，甘草、粳米补中而化气，生津而止渴也。

白虎加人参汤

知母（三钱） 石膏（八钱） 甘草（一钱炙） 粳米（四钱） 人参（一钱五分） 水煎服。按白虎而加人参，清金益气，生津化水，汗后解渴之神方也。

黄芩汤

黄芩（三钱） 甘草（二钱） 芍药（二钱） 大枣（三枚） 水煎服。按太少合病，少阳经气郁而克戊土，故用甘草、大枣补其脾经，黄芩、芍药泄其相火，恐利亡脾阴，以致土燥而入阳明也。

猪苓汤

猪苓 苓茯 泽泻 滑石 阿胶（各一钱） 水二杯，煎一杯，去滓，入胶烊化，温服。

按土湿木郁，是生下热，故用二苓滑泽利水而泄湿，阿胶润木而清风也。

茵陈蒿汤

茵陈蒿（六钱） 栀子（五枚） 大黄（二钱） 水三杯，先煮茵陈至杯半，后入诸药，煮至八分，温服，日三服，小盒饭利。按发黄乃湿热内郁，故用茵陈利水而除湿，栀子、大黄泄热而荡瘀也。

栀子柏皮汤

栀子（六七枚） 黄柏皮（二钱） 甘草（一钱） 水煎服。按身黄发热，原属瘀热所致，故用甘草培土而补中，栀子、柏皮泄湿而清瘀热也。

黄连 阿胶汤

黄连（二钱） 黄芩（五分） 芍药（一钱） 阿胶（一钱五分） 鸡子黄（一枚）水一杯半，煎八分，去滓，入阿胶尽，小冷入鸡子黄，搅匀温服。按燥土克水而烁心液，液耗水涸，精不藏神，故用黄连、芩、芍清君火而除烦热，阿胶、鸡子黄补脾精。而滋燥土也。

白头翁汤

白头翁（一钱） 黄连（一钱五分） 黄柏（一钱五分） 秦皮（一钱五分） 水煎服，不愈更作一服，按厥阴阳复而生内热，故用白头翁清少阳之相火，黄连清少阴之君火，黄柏、秦皮泄厥阴之湿热也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：里寒证
  • 当前页：里热证
  • 下一页：里虚证
<<< 返回本书目录
  1. 里热《医宗金鉴》
  2. 里托散【方剂大全】
  3. 里圈舌《敖氏伤寒金镜录》
  4. 里外伤《伤寒直格》
  5. 里气解《伤寒说意》
  6. 里虚《药症忌宜》
  7. 里论《儿科醒》
  8. 里证《广瘟疫论》
  9. 里结阳明《温热论》
  10. 里证《伤寒标本心法类萃》
  11. 里急后重【方剂主治】
  12. 里证《伤寒心法要诀》
  13. 里急后重【疾病症状】
  14. 里证《医学实在易》
  15. 里黑舌《敖氏伤寒金镜录》
  16. 里证《医宗金鉴》
  17. 里尔黑变病【疾病大全】
  18. 里证歌《伤寒百证歌》
  19. 里东丸【方剂大全】
  20. 里证类《医学摘粹》
  21. 里疮《外科启玄》
  22. 里证类《医学摘粹》
  23. 里白【中药大全】
  24. 里证偏胜《伤寒指掌》
  25. 李子、李子树根《滇南本草》
  26. 里证篇《景岳全书》
  27. 李子【中药大全】
  28. 里症《伤寒捷诀》
  29. 李冢宰药酒【方剂大全】
  30. 里症论《古今医彻》
  1. 里热证《医学摘粹》
  2. 里热证《中医词典》
  3. 里实《中医名词词典》
  4. 里热不得卧《症因脉治》
  5. 里实证《中医词典》
  6. 里热不得卧《中医词典》
  7. 里实证《医学摘粹》
  8. 里热《幼科心法要诀》
  9. 里水《中医词典》
  10. 里热《证治准绳·幼科》
  11. 里外伤《伤寒直格》
  12. 里热《医宗金鉴》
  13. 里虚《中医名词词典》
  14. 里热《中医名词词典》
  15. 里虚《药症忌宜》
  16. 里圈舌《敖氏伤寒金镜录》
  17. 里虚证《中医词典》
  18. 里气解《伤寒说意》
  19. 里虚证《医学摘粹》
  20. 里内庭《中医词典》
  21. 里悬旗风《中医词典》
  22. 里论《儿科醒》
  23. 里证《中医名词词典》
  24. 里结阳明《温热论》
  25. 里证《中医词典》
  26. 里结《中医名词词典》
  27. 里证《伤寒标本心法类萃》
  28. 里急后重《医述》
  29. 里证《医宗金鉴》
  30. 里急后重《中医词典》
  31. 里证《卫生宝鉴》


里虚证_《医学摘粹》_中医综合_【岐黄之术】

里虚证

里虚证

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒脉浮，自汗出，小便数，心烦，微恶寒，脚挛急，反与桂枝汤欲攻其表，此误也。得之便厥，咽中干，躁烦吐逆者，作甘草 干姜汤与之，以复其阳。若厥愈足温者，更作芍药甘草汤，其脚即伸。问曰∶证象阳旦，按法治之而增剧，厥逆，咽中干，两胫拘急而谵语。师言夜半手足当温，两脚当伸，后如师言。何以知此？答曰∶寸口脉浮而大，浮则为风，大则为虚，风则生微热，虚则两胫挛，病证象桂枝，因加附子参其间，增桂令汗出，附子温经，亡阳故也。厥逆咽中干，烦躁，阳明内结，谵语烦乱，更饮甘草 干姜汤，夜半阳气还，两足当温、胫尚微拘急，重与甘草芍药汤，尔乃胫伸。以承气汤，微溏则止其谵语，故知病可愈。发汗，病不解，反恶寒者，虚故也。芍药甘草 附子汤主之。伤寒阳脉涩，阴脉弦，法当腹中急痛者，先用小建中汤。呕家，不可与建中汤，以甜故也。伤寒二三日，心中悸而烦者，小建中汤主之。

按以上诸证，或误汗伤阳，或误汗伤阴，或汗后阴阳并伤，或木克土而中气被伤，均可谓之虚证也，故以里虚证统之。

甘草 干姜汤

甘草（四钱炙） 干姜（二钱炮） 水煎服。

按发汗重亡其阳，里实变而为里虚，故用甘草培土而补中，干姜温胃而降逆也。

芍药甘草汤

芍药（四钱） 甘草（四钱炙） 水煎服。按汗出伤阴，木燥金缩，故用甘草舒筋而缓急，芍药清风而润燥也。

芍药甘草 附子汤

芍药（三钱） 甘草（三钱炙） 附子（一钱）

水煎服。按汗泄血中温气，木郁而阳陷，故用芍药清风而敛营血，甘草培土而荣木气，附子暖水以补温气也。

小建中汤

芍药（六钱） 桂枝（三钱） 甘草（二钱） 生姜（三钱） 胶饴 大枣（四枚）

水煎服。按肝胆合邪，风火郁发，中气被贼，势难延缓，故用胶饴、甘、枣补脾经。而缓急痛，姜、桂、芍药达木郁而清风火也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：里热证
  • 当前页：里虚证
  • 下一页：里实证
<<< 返回本书目录
  1. 里虚《药症忌宜》
  2. 里证《广瘟疫论》
  3. 里外伤《伤寒直格》
  4. 里证《伤寒标本心法类萃》
  5. 里托散【方剂大全】
  6. 里证《伤寒心法要诀》
  7. 里热《医宗金鉴》
  8. 里证《医学实在易》
  9. 里圈舌《敖氏伤寒金镜录》
  10. 里证《医宗金鉴》
  11. 里气解《伤寒说意》
  12. 里证歌《伤寒百证歌》
  13. 里论《儿科醒》
  14. 里证类《医学摘粹》
  15. 里结阳明《温热论》
  16. 里证类《医学摘粹》
  17. 里急后重【方剂主治】
  18. 里证偏胜《伤寒指掌》
  19. 里急后重【疾病症状】
  20. 里证篇《景岳全书》
  21. 里黑舌《敖氏伤寒金镜录》
  22. 里症《伤寒捷诀》
  23. 里尔黑变病【疾病大全】
  24. 里症论《古今医彻》
  25. 里东丸【方剂大全】
  26. 理本汤【方剂大全】
  27. 里疮《外科启玄》
  28. 理鬓汤【方剂大全】
  29. 里白【中药大全】
  30. 理冲汤《医学衷中参西录》
  1. 里虚证《医学摘粹》
  2. 里虚证《中医词典》
  3. 里悬旗风《中医词典》
  4. 里虚《药症忌宜》
  5. 里证《中医名词词典》
  6. 里虚《中医名词词典》
  7. 里证《中医词典》
  8. 里外伤《伤寒直格》
  9. 里证《伤寒标本心法类萃》
  10. 里水《中医词典》
  11. 里证《医宗金鉴》
  12. 里实证《医学摘粹》
  13. 里证《卫生宝鉴》
  14. 里实证《中医词典》
  15. 里证《医学实在易》
  16. 里实《中医名词词典》
  17. 里证《伤寒心法要诀》
  18. 里热证《医学摘粹》
  19. 里证《中医诊断学》
  20. 里热证《中医词典》
  21. 里证出表《中医词典》
  22. 里热不得卧《症因脉治》
  23. 里证歌《伤寒百证歌》
  24. 里热不得卧《中医词典》
  25. 里证偏胜《温热暑疫全书》
  26. 里热《幼科心法要诀》
  27. 里证偏胜《伤寒指掌》
  28. 里热《证治准绳·幼科》
  29. 里证篇《景岳全书》
  30. 里热《医宗金鉴》
  31. 里症《伤寒捷诀》


里实证_《医学摘粹》_中医综合_【岐黄之术】

里实证

里实证

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒下后，心烦腹满，卧起不安者，栀子浓朴汤主之。伤寒，医以丸药大下之，身热不去，微烦者，栀子 干姜汤主之。发汗，若下之而烦热胸中窒者，栀子豉汤主之。发汗吐下后，虚烦不得眠，若剧者，必反复颠倒，心中懊 者，栀子豉汤主之，若少气者，栀子 甘草豉汤主之。若呕者，栀子 生姜豉汤主之。

凡用栀子汤，病患旧微溏者，不可与之。阳明病，脉浮而紧，咽燥口苦，腹满而喘，发热汗出，不恶寒反恶热，身重，若发汗则躁，心愦愦反谵语，若加烧针，必怵惕烦躁不得眠。若下之，则胃中空虚，客气动膈，心中懊 ，舌上苔者，栀子豉汤主之。阳明病，下之，其外有热，手足温，不结胸，心中懊 ，饥不能食，但头汗出者，栀子豉汤主之。下利后，更烦，按之心下濡者，为虚烦也，宜栀子豉汤。病如桂枝证，头不痛，项不强，寸脉微浮胸中痞硬，气上冲咽喉，不得息，此为胸中有寒也。当吐之，宜瓜蒂散。诸亡血家，不可与。病患手足厥冷，脉乍紧者，邪结在胸中，心下满而烦，饥不能食者，病在胸中，当须吐之。宜瓜蒂散。太阳病不解，热结膀胱，其人如狂，血自下，下者愈。其外不解者，尚未可攻，当先解外，外解已，但小腹急结者，乃可攻之。宜桃核承气汤。太阳病，六七日，表证犹存，脉微而沉，反不结胸，其人如狂者，以热在下焦，少腹当硬满，小便自利者，下血乃愈。

所以然者，以太阳随经，瘀热在腹里故也。抵当汤主之。太阳病，身黄，脉沉结，小腹硬，小便不利者，为无血也，小便自利，其人如狂，血证谛也。抵当汤主之。阳明病，其人喜忘者，必有蓄血。所以然者，必有久瘀血，故令喜忘，屎虽硬，大便反易，其色必黑。宜抵当汤下之。病患无表里证，发热七八日，虽脉浮数者，可下之。假令已下，脉数不解，合热则消谷善饥。至六七日不大便者，有瘀血也，宜抵当汤。若脉不解，而下利不止，必协热而便脓血也。伤寒有热，少腹满，应小便不利，今反利者，为有血也，当下之，不可余药，宜抵当丸。太阳病，脉浮而动数，浮则为风，数则为热，动则为痛，数则为虚，头痛 发热，微盗汗出，而反恶寒者，表未解也，医反下之，动数变迟，膈内拒痛，胃中空虚，客气动膈，短气烦躁，心中懊，阳气内陷，心下因硬，则为结胸。大陷胸汤主之。伤寒六七日，结胸热实，脉沉而紧，心下痛，按之石硬者，大陷胸汤主之。太阳症重发汗而复下之，不大便五六日，舌上燥而渴，日晡时小有潮热，从心下至少腹硬满而痛不可近者，大陷胸汤主之。伤寒十余日，热结在里，复往来寒热者，与大柴胡汤。但结胸无大热者，此谓水结在胸胁也。但头微汗出者，大陷胸汤主之。伤寒五六日，呕而发热者，柴胡证具，而以他药下之，柴胡证仍在者，复与柴胡，此虽已下之，不为逆。必蒸蒸而振，却发热汗出而解。若心下满而硬痛者，此为结胸也。大陷胸汤主之。结胸者，项亦强，如柔痉状，下之则和。宜大陷胸丸。小结胸病，正在心下，按之则痛，脉浮滑者，小陷胸汤主之。伤寒大下后，复发汗，心下痞，恶寒者，表未解也。不可攻痞，当先解表，表解方可攻痞。

宜大黄 黄连泻心汤。脉浮而紧，而复下之，紧反入里，则作痞，按之自濡，但气痞耳。心下痞，按之濡，其脉关上浮者，大黄 黄连泻心汤主之。心下痞，而复恶寒汗出者，附子泻心汤主之。太阳中风，下利呕逆，表解者，乃可攻之。其人 汗出，发作有时，头痛，心下痞硬满，引胁下痛，干呕短气，汗出不恶寒者，此表解里未和也。十枣汤主之。二阳并病，太阳证罢。但发潮热，手足 汗出，大便难而谵语者，下之则愈。宜大承气汤。得病二三日，脉弱，无太阳柴胡证。烦躁心下硬。至四五日，虽能食，与小承气汤，少少与，微和之，令小安。至六日，与承气汤一升，若不大便，六七日小便少者，虽不能食但初头硬，后必溏，未定成硬，攻之必溏。须小便利，屎定硬，乃可攻之，宜大承气汤。伤寒若吐若下后不解，不大便五六日，上至十余日，日晡所发潮热，不恶寒，独语如见鬼状，若剧者，发则不识人，循衣摸床，惕而不安，微喘直视，脉眩者生，涩者死，微者但发热谵语耳，大承气汤主之，若一服利，止后服。汗出谵语者，以有燥屎在胃中，此为风也，须下之。过经乃可下之，下之若早，语言必乱，以表虚里实故也。下之则愈，宜大承气汤。阳明病，下之，心中懊 而烦，胃中有燥屎者可攻。腹微满，初头硬，后必溏，不可攻之。若有燥屎者，宜大承气汤。阳明病，谵语有潮热，反不能食者，胃中必有燥屎五六枚也，宜大承气汤下之。若能食者，但硬耳。病患小便不利，大便乍难乍易，时有微热，喘冒不得卧者，有燥屎也。宜大承气汤。病患不大便五六日，绕脐痛，烦躁，发作有时者，此有燥屎，故使不大便也。大下后，六七日不大便，烦不解，腹满痛者，此有躁屎也。所以然者，本有宿食故也。宜大承气汤。阳明少阳合病，必下利，其脉不负者顺也，负者失也。互相克贼，名为负也。脉滑而数者，有宿食也，当下之。宜大承气汤。发汗不解，腹满痛者，急下之。宜大承气汤。阳明病，发热汗多者，急下之。宜大承气汤。伤寒六七日，目中不能了了，睛不和，无表里证，大便难，身微热者，此为实也，急下之。宜大承气汤。少阴病，得之二三日，口燥咽干者，急下之。宜大承气汤。少阴病，自利清水，色纯青，心下必痛，目干燥者，急下之。宜大承气汤。少阴病，六七日，腹胀不大便者，急下之，宜大承气汤。

阳明病，脉迟，虽汗出不恶寒者，其身必重，短气，腹满而喘，有潮热者，此外欲解，可攻里也。手足 然而汗出者，此大便已硬也。

大承气汤主之。若汗多，微发热恶寒者，外未解也。其热不潮，未可与承气汤。若腹大满不通者，可与小承气汤，微和胃气，勿令大泄下。太阳病，若吐、若下、若发汗，微烦，小便数，大便因硬者，与小承气汤和之愈。阳明病，潮热，大便微硬者，可与大承气汤。不硬者，不可与之。若不大便六七日，恐有燥屎，欲知之法，少与小承气汤，汤入腹中，转失气者，此有燥屎，乃可攻之。若不转失气，此但初头硬，后必溏，攻之必胀满不能食也。欲饮水者，与水则哕。其后发热者，必大便复硬而少也。以小承气和之，不转失气者，慎不可攻也。阳明病，谵语发潮热，脉滑而疾者，小承气汤主之。因与承气一升，腹中转失气，更服一升。若不转失气，勿更与之。明日不大便，脉反微涩者，里虚也，为难治，不可更与承气汤也。下利谵语者，有燥屎也。

宜小承气汤。太阳病未解，脉阴阳俱停，必先振栗汗出而解。但阳脉微者，先汗出而解。但阴脉微者，下之而解。若欲下之，宜调胃承气汤。发汗后恶寒者，虚故也。不恶寒，反恶热者，实也。当和胃气，与调胃承气汤。伤寒，若胃气不和谵语者，少与调胃承气汤。太阳病，三日发汗不解，蒸蒸发热者，属胃也。调胃承气汤主之。阳明病不吐、不下，心烦者，可与调胃承气汤。伤寒十三日不解，过经谵语者，以有热也，当以汤药下之。小便利者，大盒饭硬，而反下利，胃脉调和者，知医以丸药下之，非其治也。若自下利者，脉当微厥，今反和者，此为内实也。调胃承气汤主之。太阳病，过经十余日，心中温温欲吐，而胸中痛，大便反溏，腹微满，郁郁微烦。先此时自极吐下者。与调胃承气汤。若不尔者，不可与。伤寒吐后腹胀满者，与调胃承气汤。趺阳脉浮而涩，浮则胃气强，涩则小便数，浮涩相搏，大便则难，其脾为约，麻仁丸主之。

按以上诸证，或实邪在上，而用吐法。或实邪在下，而用攻法。或为痰，或为血，或为水，或为食，均属实邪在里也。故以里实证统之。

栀子浓朴汤

栀子（五六枚） 浓朴（四钱姜炙） 枳实（二钱） 水煎服。按实邪在上，故用浓朴、枳实泄满而降逆，栀子吐浊瘀而除烦也。

栀子 干姜汤

栀子（五枚） 干姜（二钱五分） 水煎服，得吐止，后服。按下伤中气，浊阴上逆，故用干姜降逆而温中，栀子吐瘀而降烦也。

栀子豉汤

栀子（五七枚） 香豉（四钱） 先煮栀子，后入香豉，煮服，得吐，止后服。按汗下败其中气，胃土上逆，胸中窒塞，故用香豉调中气而开窒塞，栀子吐浊瘀而除烦热也。

栀子 甘草豉汤

栀子（五七枚） 香豉（四钱） 甘草（二钱炙） 煎法同上。按此方加甘草以益气也。

栀子 生姜豉汤

栀子（五七枚） 香豉（四钱） 生姜（五钱） 煎法同上。按此方加生姜以止逆也。

瓜蒂散

瓜蒂 赤小豆 上各等分为末，取二钱，以香豉一撮，用热汤煮作稀糜、和药散服之，不吐者，少少加，得快吐乃止。诸亡血家，不可与之。按胸有寒痰，阻塞肺窍，故用香豉行其滞，小豆泄其湿，瓜蒂涌其寒痰也。

桃核承气汤

桃仁（十六粒去皮尖） 大黄（四钱） 甘草（二钱） 桂枝（二钱） 芒硝（二钱）

水煎去滓，入芒硝，煎微沸温服。按瘀血内结小腹，故用枝桂、桃仁通经而破血，大黄、芒硝下瘀而泄湿，甘草保其中气也。

抵当汤

虻虫（十二个） 水蛭（十二个熬） 大黄（三钱） 桃仁（七个） 熬制照方，水一杯半，煎七分温服，不下再服。活人云∶水蛭必用锻石炒过再熬，方不害人。按热结血分，故用水蛭、虻虫、桃仁、大黄破瘀而泄热也。

抵当丸

水蛭（七个熬） 虻虫七个（去翅足） 大黄（三钱酒洗） 桃仁（十二枚去皮尖） 研末为丸，水一杯，煮取七分服， 时当下血，不下血，再服。按变汤为丸，是缓攻法也。

大陷胸汤

大黄（二钱） 芒硝 甘遂（三分末） 水一杯，先煮大黄至六分，去滓，入芒硝，煮一二沸，纳甘遂末服，得快利，勿再服。按结胸证，乃肺金郁遏，雾气淫蒸，津液淤浊，化生痰涎，故用硝黄清其郁热，甘遂决其痰饮，胸中邪热推荡无余矣。

大陷胸丸

大黄（四钱） 芒硝（一钱五分） 杏仁（一钱五分） 葶苈子（一钱五分） 捣为丸，如弹子大，每用一丸，入甘遂末三分，白蜜半匙，水一杯，煮半杯，温服，一宿乃下。如不下，更服，以下为度。按胸膈痞塞，湿热熏冲，故用硝黄荡其结热，杏仁破其滞气，葶苈泄其水饮，变汤为丸，取其缓也。

小陷胸汤

黄连（一钱） 半夏（二钱） 栝蒌实（三钱） 水二杯，先煮栝蒌实至一杯余，入二味再煮至七分服，微下黄涎，止后服。 按小结胸证，亦属内热蓄饮，故用黄连泄热，半夏降逆而涤饮，栝蒌清金而去垢也。

大黄 黄连泻心汤

大黄（二钱） 黄连（一钱） 以麻沸汤渍之，须臾绞去滓，温服。按内热痞郁，故用大黄、黄连泻其痞郁之上热也。

附子泻心汤

大黄（二钱酒浸） 黄芩（一钱炒） 黄连（一钱炒） 附子（一钱另煮取汁） 以麻沸汤渍三黄，须臾去滓，取汁，纳附子汁合和、温服。按痞证而动下寒，故用大黄，芩、连泄其上热，而用附子温其下寒也。

十枣汤

芫花（熬） 甘遂 大戟（各等分） 异筛秤末，合和之。水二杯，先煮大枣十枚，至七分去渣滓，纳药末，强人服八九分，羸人服五六分，平旦温服。若下少，病不除，明日更服，加三分，利后糜粥自养。按内有水饮郁格，故用大枣保其脾精，芫、遂、大戟泄其水饮也。

大承气汤

芒硝（二钱） 大黄（二钱酒洗） 枳实（三钱五分） 浓朴（四钱） 水三杯，先煮枳实、浓朴至一杯半，去滓，纳大黄，煎取一杯，去滓，纳硝，更上微火一两沸，温服，得下勿再服。按大承气证，胃腑烁热，闭塞不通，故用芒硝、大黄泄其燥热，用枳、朴开其闭结也。

小承气汤

大黄（四钱） 浓朴（二钱） 枳实（二钱） 水二杯，煎八分温服。按小承气去芒硝，取其缓攻也。

调胃承气汤

大黄（四钱酒洗） 甘草（三钱炙） 芒硝（三钱） 水二杯，先煮大黄、甘草，取一杯，去滓，纳芒硝，更上微火煮令沸，少少温服之。按调胃承气用大黄、芒硝荡热而去瘀，用甘草补中而生津也。

麻仁丸

麻仁（二两） 芍药（五钱） 枳实（五钱） 大黄（一两） 浓朴（一两） 杏仁（一两） 炼蜜丸如桐子大，饮服十丸，渐加，以知为度。按脉浮涩相合，乃土燥水枯，大便则难，其脾气约滞，而粪粒坚小。故用麻仁、杏仁润燥而滑肠，芍药、大黄清风而泄热、浓朴、枳实行滞而开结者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：里虚证
  • 当前页：里实证
  • 下一页：表寒里热证
<<< 返回本书目录
  1. 里热《医宗金鉴》
  2. 里托散【方剂大全】
  3. 里圈舌《敖氏伤寒金镜录》
  4. 里外伤《伤寒直格》
  5. 里气解《伤寒说意》
  6. 里虚《药症忌宜》
  7. 里论《儿科醒》
  8. 里证《广瘟疫论》
  9. 里结阳明《温热论》
  10. 里证《伤寒标本心法类萃》
  11. 里急后重【方剂主治】
  12. 里证《伤寒心法要诀》
  13. 里急后重【疾病症状】
  14. 里证《医学实在易》
  15. 里黑舌《敖氏伤寒金镜录》
  16. 里证《医宗金鉴》
  17. 里尔黑变病【疾病大全】
  18. 里证歌《伤寒百证歌》
  19. 里东丸【方剂大全】
  20. 里证类《医学摘粹》
  21. 里疮《外科启玄》
  22. 里证类《医学摘粹》
  23. 里白【中药大全】
  24. 里证偏胜《伤寒指掌》
  25. 李子、李子树根《滇南本草》
  26. 里证篇《景岳全书》
  27. 李子【中药大全】
  28. 里症《伤寒捷诀》
  29. 李冢宰药酒【方剂大全】
  30. 里症论《古今医彻》
  1. 里实证《医学摘粹》
  2. 里实证《中医词典》
  3. 里水《中医词典》
  4. 里实《中医名词词典》
  5. 里外伤《伤寒直格》
  6. 里热证《医学摘粹》
  7. 里虚《中医名词词典》
  8. 里热证《中医词典》
  9. 里虚《药症忌宜》
  10. 里热不得卧《症因脉治》
  11. 里虚证《中医词典》
  12. 里热不得卧《中医词典》
  13. 里虚证《医学摘粹》
  14. 里热《幼科心法要诀》
  15. 里悬旗风《中医词典》
  16. 里热《证治准绳·幼科》
  17. 里证《中医名词词典》
  18. 里热《医宗金鉴》
  19. 里证《中医词典》
  20. 里热《中医名词词典》
  21. 里证《伤寒标本心法类萃》
  22. 里圈舌《敖氏伤寒金镜录》
  23. 里证《医宗金鉴》
  24. 里气解《伤寒说意》
  25. 里证《卫生宝鉴》
  26. 里内庭《中医词典》
  27. 里证《医学实在易》
  28. 里论《儿科醒》
  29. 里证《伤寒心法要诀》
  30. 里结阳明《温热论》
  31. 里证《中医诊断学》


表寒里热证_《医学摘粹》_中医综合_【岐黄之术】

表寒里热证

表寒里热证

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳病，发热恶寒，热多寒少，脉微弱者，此无阳也，不可更汗。宜桂枝二越婢一汤。太阳中风，脉浮紧，发热恶寒，身疼痛，不汗出而烦躁者，大青龙汤主之。若脉微弱，汗出恶风者，不可服也。服之则厥逆，筋惕肉 ，此为逆也。伤寒脉浮缓，身不疼，但重，乍有轻时。无少阴证者，大青龙汤主之。发汗后，不可更行桂枝汤。若汗出而喘，无大热者，可与麻黄杏仁甘草石膏汤主之。下后，不可更行桂枝汤。若汗出而喘，无大热者，可与麻黄杏仁甘草石膏汤主之。

按以上诸证，或表寒少而里热多，或无汗而烦躁，或有汗而喘促，均属表寒未解，里热已作，故以表寒里热证统之。

桂枝二越婢一汤

桂枝（一钱七分） 芍药（一钱七分） 麻黄（一钱七分） 甘草（一钱七分）大枣（二枚） 生姜（一钱七分） 石膏（二钱） 先煮麻黄去沫，纳诸药同煎，温服。按表有寒，里有热，故用麻桂生姜以达表郁，用石膏以清里热，用芍药以清营热，用甘草 大枣以补脾精也。

大青龙汤

麻黄（六钱） 桂枝（二钱） 甘草（二钱炙） 杏仁（十三枚） 石膏（四钱） 生姜（三钱） 大枣（四枚） 先煮麻黄去沫，后入诸药煎，温服，取微似汗。汗多者，以温粉扑之。温粉即白术、 本、川芎、白芷为末，米粉和扑之。按卫气遏闭营郁而生内热，故用甘草、大枣补其脾精，生姜、杏仁降其肺气，麻、桂泄营卫之郁闭，石膏清内热之烦躁也。

麻黄杏仁甘草石膏汤

麻黄（四钱） 杏仁（十六枚） 甘草（二钱） 石膏（八钱） 先煮麻黄去沫，后入诸药煎，温服。按汗后表寒未解，郁其肺气，热蒸皮毛，故用麻黄发表，杏仁降逆，石膏清金，甘草培土，则表里俱解矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：里实证
  • 当前页：表寒里热证
  • 下一页：表热里寒证
<<< 返回本书目录
  1. 表而再表《伤寒指掌》
  2. 表解寒散《四圣悬枢》
  3. 表层巩膜炎（episcleritis）《西医眼科学》
  4. 表解热除《四圣悬枢》
  5. 表层巩膜炎【疾病大全】
  6. 表解散【方剂大全】
  7. 藨寄生【中药大全】
  8. 表里《中医诊断学》
  9. 藨草【中药大全】
  10. 表里辩《景岳全书》
  11. 瘭疽门主论《疡医大全》
  12. 表里分传《伤寒指掌》
  13. 瘭疽方《外台秘要》
  14. 表里分传《温疫论》
  15. 瘭疽发门主论《疡医大全》
  16. 表里分消汤【方剂大全】
  17. 瘭疽发《外科启玄》
  18. 表里寒热歌《伤寒百证歌》
  19. 瘭疽（风疽）《证治准绳·疡医》
  20. 表里兼顾汤【方剂大全】
  21. 瘭疽【中药主治】
  22. 表里解说《医学集成》
  23. 瘭疽《医宗金鉴》
  24. 表里俱病治各不同《读医随笔》
  25. 瘭疽《外科正宗》
  26. 表里俱见《疡医大全》
  27. 瘭疽《外科大成》
  28. 表里两证俱见歌《伤寒百证歌》
  29. 瘭疽《圣济总录》
  30. 表里论《医碥》
  1. 表寒里热证《医学摘粹》
  2. 表寒里热证《中医词典》
  3. 表寒证《中医词典》
  4. 表寒里热《中医名词词典》
  5. 表寒证《医学摘粹》
  6. 表寒《中医词典》
  7. 表剂《证治准绳·幼科》
  8. 表寒《中医名词词典》
  9. 表解寒散《四圣悬枢》
  10. 表而再表《伤寒指掌》
  11. 表解里未和《中医名词词典》
  12. 表而再表《温热暑疫全书》
  13. 表解里未和《中医词典》
  14. 表层体温和深部体温《生理学》
  15. 表解热除《四圣悬枢》
  16. 表层巩膜炎《眼科学》
  17. 表里《中医名词词典》
  18. 表3：以下情形的新药设立３年的监测期《中药法规》
  19. 表里《中医词典》
  20. 表2：以下情形的新药设立４年的监测期《中药法规》
  21. 表里《证治准绳·幼科》
  22. 表1：以下情形的新药设立５年的监测期《中药法规》
  23. 表里《证治准绳·幼科》
  24. 表《中医词典》
  25. 表里《证治准绳·疡医》
  26. 瘭疽秘方《华佗神方》
  27. 表里《中医诊断学》
  28. 瘭疽门主论《疡医大全》
  29. 表里辩《景岳全书》
  30. 瘭疽门主方《疡医大全》
  31. 表里传《中医词典》


表热里寒证_《医学摘粹》_中医综合_【岐黄之术】

表热里寒证

表热里寒证

  • 上一页
  • 目录
  • 相关
  • 下一页

少阴病，下利清谷，里寒外热，手足厥逆，脉微欲绝，身反不恶寒，其人面色赤，或腹痛，或干呕，或咽痛，或利止脉不出者，通脉四逆汤主之。其脉即出者愈。下利清谷，里寒外热，汗出而厥者，通脉四逆汤主之。

按此证乃寒积于中，热越于外，寒为真寒，热乃假热，故以表热里寒证属之。

通脉四逆汤

甘草（二钱） 干姜（三钱） 附子（一钱生用） 水煎服。面赤者加连须葱三茎，腹痛者去葱加芍药二钱，呕者加生姜三钱，咽痛去芍药、加桔梗二钱，利止脉不出者，去桔梗、加人参二钱。按寒凝于内，热郁于外，此乃阴盛格阳，温里即所以达表，故用姜甘温中而培土，附子暖下而回阳也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：表寒里热证
  • 当前页：表热里寒证
  • 下一页：表虚里实证
<<< 返回本书目录
  1. 表热里寒表寒里热《伤寒括要》
  2. 表热里热阴热阳热《伤寒心法要诀》
  3. 表热《医宗金鉴》
  4. 表热里热阴热阳热《医宗金鉴》
  5. 表情淡漠【疾病症状】
  6. 表嫂孀居二十年右瘫不能举动神情恍惚乱言多悲泣《孙文垣医案》
  7. 表情迟钝【疾病症状】
  8. 表实六合汤【方剂大全】
  9. 表浅皮肤疾病《默克家庭诊疗手册》
  10. 表微篇《外经微言》
  11. 表皮痣【疾病大全】
  12. 表邪降火汤【方剂大全】
  13. 表皮松解性棘皮瘤【疾病大全】
  14. 表虚《药症忌宜》
  15. 表皮全层坏死及表皮下大疱【疾病症状】
  16. 表虚六合汤【方剂大全】
  17. 表皮葡萄球菌肺炎【疾病大全】
  18. 表演型人格障碍【疾病症状】
  19. 表皮内嗜中性IgA皮肤病【疾病大全】
  20. 表证《广瘟疫论》
  21. 表皮囊肿【疾病大全】
  22. 表证《伤寒标本心法类萃》
  23. 表皮角化【疾病症状】
  24. 表证《伤寒心法要诀》
  25. 表皮发生钙化【疾病症状】
  26. 表证《医宗金鉴》
  27. 表皮癌前病变《百病自测》
  28. 表证歌《伤寒百证歌》
  29. 表皮《组织学与胚胎学》
  30. 表证类《医学摘粹》
  1. 表热里寒证《医学摘粹》
  2. 表热里寒表寒里热《伤寒括要》
  3. 表热里热阴热阳热《医宗金鉴》
  4. 表热里寒《中医名词词典》
  5. 表热里热阴热阳热《医学摘粹》
  6. 表热得寒证《中医词典》
  7. 表热里热阴热阳热《伤寒心法要诀》
  8. 表热不得卧《症因脉治》
  9. 表热证《中医词典》
  10. 表热不得卧《中医词典》
  11. 表热证《医学摘粹》
  12. 表热《幼科心法要诀》
  13. 表散疹方《奇效简便良方》
  14. 表热《证治准绳·幼科》
  15. 表嫂孀居二十年右瘫不能举动神情恍惚乱言多悲泣《孙文垣医案》
  16. 表热《医宗金鉴》
  17. 表实《中医名词词典》
  18. 表热《中医词典》
  19. 表实《中医词典》
  20. 表热《中医名词词典》
  21. 表实里虚《中医名词词典》
  22. 表浅皮肤疾病《默克家庭诊疗手册》
  23. 表实里虚四逆汤先救里一条《伤寒贯珠集》
  24. 表气不固（卫气不固）《中医名词词典》
  25. 表实里虚证《中医词典》
  26. 表气不固《中医词典》
  27. 表实里虚证《医学摘粹》
  28. 表皮的分层和角化《组织学与胚胎学》
  29. 表实六合汤《医方论》
  30. 表皮癌前病变《百病自测》
  31. 表实证《中医词典》


表虚里实证_《医学摘粹》_中医综合_【岐黄之术】

表虚里实证

表虚里实证

  • 上一页
  • 目录
  • 相关
  • 下一页

发汗后，腹胀满者，浓朴生姜 甘草半夏人参汤主之。伤寒汗出解之后，胃中不和，心下痞硬，干噫食臭，胁下有水气，腹中雷鸣下利者，生姜泻心汤主之。伤寒中风，医反下之，其人下利日数十行，谷不化，腹中雷鸣，心下痞硬而满，干呕心烦不得安。医见其心下痞，谓病不尽，复下之，其痞益甚。此非结热，但以胃中虚，客气上逆，故便硬也。甘草泻心汤主之。伤寒五六日，呕而发热者，柴胡证具，而以他药下之，柴胡证仍在者，复与柴胡汤。此虽已下之，不为逆。必蒸蒸而振，却发热汗出而解。若心下满而硬痛者，此为结胸也。大陷胸汤主之。但满而不痛者，此为痞，柴胡汤不中与也，宜半夏泻心汤。伤寒发，汗若吐若下，解后心下痞硬，噫气不除者，旋复花代赭石汤主之。太阳与少阳合病，若呕者，黄芩加半夏生姜汤。伤寒胸中有热，胃中有邪气，腹中痛，欲呕吐者，黄连汤主之。伤寒本自寒下，医复吐下之，寒格更逆吐下，若食入口即吐，干姜 黄连 黄芩 人参汤主之。

按以上诸证，均系汗吐下后，表气已虚，而内证或痞硬，或满痛，或下利，或噫气，或呕吐，仍属实邪在里，故以表虚里实证统之。

浓朴生姜 甘草半夏人参汤

浓朴（四钱） 生姜（四钱） 半夏（一钱五分） 甘草（二钱） 人参（五分） 水煎服。按汗泄中气，阳虚湿旺，枢轴不运，脾陷胃逆，则生胀满，故用人参、甘草补中而扶阳，朴夏生姜降浊而行郁也。

生姜泻心汤

生姜（二钱） 甘草（一钱五分） 人参（一钱五分） 干姜（五分） 黄芩（一钱五分）半夏（一钱） 大枣（二枚） 黄连（五分） 水煎服。按汗出解后，中气已虚，而胸中复有实邪填塞，但其邪有寒有热，故用生姜、半夏降其浊阴，黄芩、黄连清其心胆之热，姜甘参枣温补中气以转枢轴也。

甘草泻心汤

甘草（二钱） 黄芩（一钱五分） 干姜（一钱五分） 半夏（一钱） 黄连（五分） 大枣（二枚） 水煎服。按当解表而反下之，败其中气，水谷不化，土木皆郁，升降倒行，故用甘草姜枣补中而温下寒，半夏芩连降逆而清上热也。

半夏泻心汤

半夏（三钱） 黄芩（一钱五分） 干姜（一钱五分） 甘草（一钱五分） 人参（一钱五分） 黄连（五分） 大枣（二枚） 水煎服，按下后中气已虚，里阴上逆而为痞，故用参甘姜枣温补中脘之虚寒，黄芩 黄连清泄上焦之郁热，半夏降浊阴而消痞满也。

旋复代赭石汤

旋复花（一钱五分） 代赭石（五分） 人参（一钱） 甘草（一钱） 半夏（一钱）生姜（二钱五分） 大枣（二枚） 水煎服。按汗吐下后，中气已败，肺气郁蒸而化痰饮，胃土壅遏而生哕噫，故用参甘大枣补其中脘，姜赭降其逆气，旋复花行痰饮而开郁浊也。

黄芩加半夏生姜汤

黄芩（三钱） 甘草（二钱） 芍药（二钱） 半夏（二钱） 生姜（三钱）大枣（三枚） 水煎服。按太少合病，少阳经气郁而克戊土，土败而自下利，故用甘草 大枣补其脾精，黄芩芍药泄其相火，半夏生姜降胃逆而止呕吐也。

黄连汤

黄连（一钱五分） 甘草（一钱五分） 干姜（一钱五分） 人参（五分） 桂枝（一钱五分） 半夏（一钱） 大枣（二枚） 水煎服。按肝邪克脾，腹中疼痛，胆邪克胃，欲作呕吐，故用黄连、半夏清上热而止呕吐，参甘姜枣温中寒而止疼痛，桂枝疏木而通经也。

干姜 黄连 黄芩 人参汤

干姜（一钱五分） 黄芩（一钱五分） 黄连（一钱五分） 人参（一钱五分）水煎服。按中脘虚寒，而上焦有热，故用干姜、人参温补中脘之虚寒，黄连、黄芩清泄下焦之虚热也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：表热里寒证
  • 当前页：表虚里实证
  • 下一页：表实里虚证
<<< 返回本书目录
  1. 表虚《药症忌宜》
  2. 表虚六合汤【方剂大全】
  3. 表邪降火汤【方剂大全】
  4. 表演型人格障碍【疾病症状】
  5. 表微篇《外经微言》
  6. 表证《广瘟疫论》
  7. 表实六合汤【方剂大全】
  8. 表证《伤寒标本心法类萃》
  9. 表嫂孀居二十年右瘫不能举动神情恍惚乱言多悲泣《孙文垣医案》
  10. 表证《伤寒心法要诀》
  11. 表热里热阴热阳热《医宗金鉴》
  12. 表证《医宗金鉴》
  13. 表热里热阴热阳热《伤寒心法要诀》
  14. 表证歌《伤寒百证歌》
  15. 表热里寒表寒里热《伤寒括要》
  16. 表证类《医学摘粹》
  17. 表热《医宗金鉴》
  18. 表证类《医学摘粹》
  19. 表情淡漠【疾病症状】
  20. 表证偏胜《伤寒指掌》
  21. 表情迟钝【疾病症状】
  22. 表证篇《景岳全书》
  23. 表浅皮肤疾病《默克家庭诊疗手册》
  24. 表证曰发表《疡医大全》
  25. 表皮痣【疾病大全】
  26. 表症《伤寒捷诀》
  27. 表皮松解性棘皮瘤【疾病大全】
  28. 表症论《古今医彻》
  29. 表皮全层坏死及表皮下大疱【疾病症状】
  30. 表侄女黄氏孕七月患血痢《孙文垣医案》
  1. 表虚里实证《医学摘粹》
  2. 表虚里实证《中医词典》
  3. 表虚证《中医词典》
  4. 表虚里实《中医名词词典》
  5. 表虚证《医学摘粹》
  6. 表虚《药症忌宜》
  7. 表虚自汗《明医指掌》
  8. 表虚《中医词典》
  9. 表证《中医名词词典》
  10. 表虚《中医名词词典》
  11. 表证《中医词典》
  12. 表邪入里《中医词典》
  13. 表证《伤寒标本心法类萃》
  14. 表邪内陷《中医词典》
  15. 表证《医宗金鉴》
  16. 表邪内陷《中医名词词典》
  17. 表证《卫生宝鉴》
  18. 表邪发黄《金匮翼》
  19. 表证《伤寒心法要诀》
  20. 表邪发黄《医述》
  21. 表证《中医诊断学》
  22. 表邪《中医词典》
  23. 表证歌《伤寒百证歌》
  24. 表邪《中医名词词典》
  25. 表证和里证的关系《中医诊断学》
  26. 表微篇《外经微言》
  27. 表证和里证的鉴别《中医诊断学》
  28. 表实证《医学摘粹》
  29. 表证偏胜《温热暑疫全书》
  30. 表实证《中医词典》
  31. 表证偏胜《伤寒指掌》


表实里虚证_《医学摘粹》_中医综合_【岐黄之术】

表实里虚证

表实里虚证

  • 上一页
  • 目录
  • 相关
  • 下一页

发汗后，身疼痛，脉沉迟者，桂枝加芍药生姜 人参新加汤主之。太阳病，外证未解，而数下之，遂协热而利，利不止，心下痞硬，表里不解者，桂枝 人参汤主之。本太阳病，医反下之，因而腹满时痛者，属太阴也，桂枝芍药汤主之。

手足厥寒，脉细欲绝者，当归四逆汤主之。若其人内有久寒者，当归四逆加吴茱萸 生姜汤主之。下利脉大者虚也，以其强下之故也。设脉浮革，因而肠鸣者，属当归四逆汤。

按以上诸证，或身疼痛，脉沉迟，或下利有痞，或腹满时痛，或脉细欲绝，均系表邪未解，而里气已虚，故以表实里虚证统之。

桂枝加芍药生姜 人参新加汤

桂枝（二钱） 芍药（四钱） 甘草（二钱炙） 人参（三钱） 大枣（三枚） 生姜（四钱） 水二杯半，煎八分，温服，余同桂枝汤法。按汗泄血中温气，阳虚肝陷，经脉凝涩，风木郁遏，故用甘草补其脾精，桂枝达其肝气，芍药清风木之燥，生姜行经络之瘀，人参补中气以充经脉也。

桂枝 人参汤

桂枝（二钱） 人参（一钱五分） 白术（一钱五分） 干姜（一钱五分） 甘草（二钱）水二杯半，先煮四味，取一杯半，去滓，入桂枝煮八分服。按表证不解而中气虚败，故用桂枝通经而解表热，参术姜甘温补中气以转升降之机也。

桂枝加芍药汤

桂枝（三钱） 芍药（六钱） 甘草（二钱） 生姜（三钱） 大枣（四枚） 水煎服。按表证不解，而反下之，脾败肝郁，因而腹满时痛，故用桂枝解太阳之表邪，芍药清乙木之风燥也。

当归四逆汤

当归（一钱五分） 桂枝（一钱五分） 芍药（一钱五分） 细辛（一钱五分） 大枣（四枚） 木通（一钱） 甘草（一钱炙） 水煎温服。按厥阴温气亏败，营血寒涩，不能暖肢节而充经络，以致手足厥寒，脉细欲绝。故用甘草、大枣补脾精以荣肝，当归、芍药养营血而复脉，桂枝、细辛、通草温行经络之寒涩也。

当归四逆加吴茱萸 生姜汤

当归（一钱五分） 桂枝（一钱五分） 芍药（一钱五分） 细辛（一钱五分） 大枣（四枚） 甘草（一钱） 木通（一钱） 生姜（四钱） 吴茱萸（二钱） 酒水各一杯，煎温服。

按此方加吴茱萸、生姜者，温寒凝而行阴滞也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：表虚里实证
  • 当前页：表实里虚证
  • 下一页：表里俱寒证
<<< 返回本书目录
  1. 表嫂孀居二十年右瘫不能举动神情恍惚乱言多悲泣《孙文垣医案》
  2. 表实六合汤【方剂大全】
  3. 表热里热阴热阳热《医宗金鉴》
  4. 表微篇《外经微言》
  5. 表热里热阴热阳热《伤寒心法要诀》
  6. 表邪降火汤【方剂大全】
  7. 表热里寒表寒里热《伤寒括要》
  8. 表虚《药症忌宜》
  9. 表热《医宗金鉴》
  10. 表虚六合汤【方剂大全】
  11. 表情淡漠【疾病症状】
  12. 表演型人格障碍【疾病症状】
  13. 表情迟钝【疾病症状】
  14. 表证《广瘟疫论》
  15. 表浅皮肤疾病《默克家庭诊疗手册》
  16. 表证《伤寒标本心法类萃》
  17. 表皮痣【疾病大全】
  18. 表证《伤寒心法要诀》
  19. 表皮松解性棘皮瘤【疾病大全】
  20. 表证《医宗金鉴》
  21. 表皮全层坏死及表皮下大疱【疾病症状】
  22. 表证歌《伤寒百证歌》
  23. 表皮葡萄球菌肺炎【疾病大全】
  24. 表证类《医学摘粹》
  25. 表皮内嗜中性IgA皮肤病【疾病大全】
  26. 表证类《医学摘粹》
  27. 表皮囊肿【疾病大全】
  28. 表证偏胜《伤寒指掌》
  29. 表皮角化【疾病症状】
  30. 表证篇《景岳全书》
  1. 表实里虚证《医学摘粹》
  2. 表实里虚证《中医词典》
  3. 表实六合汤《医方论》
  4. 表实里虚四逆汤先救里一条《伤寒贯珠集》
  5. 表实证《中医词典》
  6. 表实里虚《中医名词词典》
  7. 表实证《医学摘粹》
  8. 表实《中医词典》
  9. 表微篇《外经微言》
  10. 表实《中医名词词典》
  11. 表邪《中医名词词典》
  12. 表嫂孀居二十年右瘫不能举动神情恍惚乱言多悲泣《孙文垣医案》
  13. 表邪《中医词典》
  14. 表散疹方《奇效简便良方》
  15. 表邪发黄《医述》
  16. 表热证《医学摘粹》
  17. 表邪发黄《金匮翼》
  18. 表热证《中医词典》
  19. 表邪内陷《中医名词词典》
  20. 表热里热阴热阳热《伤寒心法要诀》
  21. 表邪内陷《中医词典》
  22. 表热里热阴热阳热《医学摘粹》
  23. 表邪入里《中医词典》
  24. 表热里热阴热阳热《医宗金鉴》
  25. 表虚《中医名词词典》
  26. 表热里寒证《医学摘粹》
  27. 表虚《中医词典》
  28. 表热里寒表寒里热《伤寒括要》
  29. 表虚《药症忌宜》
  30. 表热里寒《中医名词词典》
  31. 表虚里实《中医名词词典》


表里俱寒证_《医学摘粹》_中医综合_【岐黄之术】

表里俱寒证

表里俱寒证

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳病下之后，脉促胸满者，桂枝去芍药汤主之。若微恶寒者，去芍药方中加附子汤主之。少阴病始得之，反发热，脉沉者，麻黄 附子 细辛汤主之。少阴病得之二三日，麻黄 附子 甘草汤，微发汗以二三日无里证，故微发汗也。少阴病脉细沉数，病为在里，不可发汗。

按以上诸证，或太阳表寒未解而里寒将作，或少阴里寒内起而表寒外束，故以表里俱寒证统之。

桂枝去芍药汤

桂枝（三钱） 甘草（二钱） 生姜（三钱） 大枣（四枚） 水煎服。按下后脉促，表邪未解，而益以胸满，则阳衰胃逆，浊气冲塞，故用桂枝、生姜以驱表里之寒，用大枣、甘草以补脾精也。

桂枝去芍药加附子汤

桂枝（三钱） 甘草（二钱） 生姜（三钱） 大枣（四枚） 附子（一钱） 水煎服。按微恶寒者，不止脾阳之虚，而肾阳以败，故加附子之辛温以驱里寒也。

麻黄 附子 细辛汤

麻黄（二钱） 细辛（二钱） 附子（一钱炮） 水煎麻黄去沫，入诸药同煎，温服。按寒邪已传肾脏，而犹带表寒，内有少阴，则宜温里；外有太阳，则宜发表；故用麻黄散太阳之外寒，附子温少阴之内寒，细辛降阴邪之冲逆也。

麻黄 附子 甘草汤

麻黄（二钱） 附子（一钱） 甘草（二钱炙） 水煎麻黄去沫，纳诸药同煎，温服。按此方用麻黄发太阳之表，用附子 甘草温癸水而培己土也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：表实里虚证
  • 当前页：表里俱寒证
  • 下一页：表里俱热证
<<< 返回本书目录
  1. 表里俱病治各不同《读医随笔》
  2. 表里俱见《疡医大全》
  3. 表里解说《医学集成》
  4. 表里两证俱见歌《伤寒百证歌》
  5. 表里兼顾汤【方剂大全】
  6. 表里论《医碥》
  7. 表里寒热歌《伤寒百证歌》
  8. 表里上下论《医学源流论》
  9. 表里分消汤【方剂大全】
  10. 表里实热《经验麻科》
  11. 表里分传《温疫论》
  12. 表里殊法《四圣悬枢》
  13. 表里分传《伤寒指掌》
  14. 表里双解汤【方剂大全】
  15. 表里辩《景岳全书》
  16. 表里双清汤【方剂大全】
  17. 表里《中医诊断学》
  18. 表里水歌《伤寒百证歌》
  19. 表解散【方剂大全】
  20. 表里所当汗下《此事难知》
  21. 表解热除《四圣悬枢》
  22. 表里汤【方剂大全】
  23. 表解寒散《四圣悬枢》
  24. 表里同异《四圣悬枢》
  25. 表而再表《伤寒指掌》
  26. 表里虚实歌《伤寒百证歌》
  27. 表层巩膜炎（episcleritis）《西医眼科学》
  28. 表里虚实寒热辨《笔花医镜》
  29. 表层巩膜炎【疾病大全】
  30. 表里虚实论《张氏医通》
  1. 表里俱寒证《医学摘粹》
  2. 表里俱寒证《中医词典》
  3. 表里俱见《疡医大全》
  4. 表里俱寒《中医名词词典》
  5. 表里俱见症《医效秘传》
  6. 表里俱病治各不同《读医随笔》
  7. 表里俱热《中医名词词典》
  8. 表里解说《医学集成》
  9. 表里俱热《证治准绳·幼科》
  10. 表里寒热歌《伤寒百证歌》
  11. 表里俱热证《中医词典》
  12. 表里附《丹溪手镜》
  13. 表里俱热证《医学摘粹》
  14. 表里分治《医述》
  15. 表里俱实证《中医词典》
  16. 表里分传《伤寒指掌》
  17. 表里俱实证《医学摘粹》
  18. 表里分传《温疫论》
  19. 表里俱虚证《中医词典》
  20. 表里分传《温热暑疫全书》
  21. 表里俱虚证《医学摘粹》
  22. 表里发热《医学纲目》
  23. 表里俱虚证八　太阳六十三《伤寒悬解》
  24. 表里传《中医词典》
  25. 表里俱虚证十二　太阳百三十四《伤寒悬解》
  26. 表里辩《景岳全书》
  27. 表里两证俱见歌《伤寒百证歌》
  28. 表里《中医诊断学》
  29. 表里论《医碥》
  30. 表里《证治准绳·疡医》
  31. 表里配穴法《中医词典》


表里俱热证_《医学摘粹》_中医综合_【岐黄之术】

表里俱热证

表里俱热证

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳病，桂枝证，医反下之，利遂不止，脉促者，表未解也，喘而汗出者，葛根 黄连 黄芩汤主之。

按此证脉促，外有表热；喘汗，内有里热；故以表里俱热证属之。

葛根 黄连 黄芩汤

葛根（四钱） 甘草（一钱炙） 黄连（一钱） 黄芩（一钱五分） 先煮葛根去沫，后入诸药同煎服。按脉促表邪未解，内而喘汗，是胸膈有热，故用葛根之辛凉以达阳明之郁，用芩连之苦寒，以清君相之火也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：表里俱寒证
  • 当前页：表里俱热证
  • 下一页：表里俱虚证
<<< 返回本书目录
  1. 表里俱见《疡医大全》
  2. 表里两证俱见歌《伤寒百证歌》
  3. 表里俱病治各不同《读医随笔》
  4. 表里论《医碥》
  5. 表里解说《医学集成》
  6. 表里上下论《医学源流论》
  7. 表里兼顾汤【方剂大全】
  8. 表里实热《经验麻科》
  9. 表里寒热歌《伤寒百证歌》
  10. 表里殊法《四圣悬枢》
  11. 表里分消汤【方剂大全】
  12. 表里双解汤【方剂大全】
  13. 表里分传《温疫论》
  14. 表里双清汤【方剂大全】
  15. 表里分传《伤寒指掌》
  16. 表里水歌《伤寒百证歌》
  17. 表里辩《景岳全书》
  18. 表里所当汗下《此事难知》
  19. 表里《中医诊断学》
  20. 表里汤【方剂大全】
  21. 表解散【方剂大全】
  22. 表里同异《四圣悬枢》
  23. 表解热除《四圣悬枢》
  24. 表里虚实歌《伤寒百证歌》
  25. 表解寒散《四圣悬枢》
  26. 表里虚实寒热辨《笔花医镜》
  27. 表而再表《伤寒指掌》
  28. 表里虚实论《张氏医通》
  29. 表层巩膜炎（episcleritis）《西医眼科学》
  30. 表里证《伤寒标本心法类萃》
  1. 表里俱热证《医学摘粹》
  2. 表里俱热证《中医词典》
  3. 表里俱实证《中医词典》
  4. 表里俱热《证治准绳·幼科》
  5. 表里俱实证《医学摘粹》
  6. 表里俱热《中医名词词典》
  7. 表里俱虚证《中医词典》
  8. 表里俱见症《医效秘传》
  9. 表里俱虚证《医学摘粹》
  10. 表里俱见《疡医大全》
  11. 表里俱虚证八　太阳六十三《伤寒悬解》
  12. 表里俱寒证《医学摘粹》
  13. 表里俱虚证十二　太阳百三十四《伤寒悬解》
  14. 表里俱寒证《中医词典》
  15. 表里两证俱见歌《伤寒百证歌》
  16. 表里俱寒《中医名词词典》
  17. 表里论《医碥》
  18. 表里俱病治各不同《读医随笔》
  19. 表里配穴法《中医词典》
  20. 表里解说《医学集成》
  21. 表里上下论《医学源流论》
  22. 表里寒热歌《伤寒百证歌》
  23. 表里实热《经验麻科》
  24. 表里附《丹溪手镜》
  25. 表里殊法《四圣悬枢》
  26. 表里分治《医述》
  27. 表里双解《中医名词词典》
  28. 表里分传《伤寒指掌》
  29. 表里双解《伤寒说意》
  30. 表里分传《温疫论》
  31. 表里双解《中医词典》


表里俱虚证_《医学摘粹》_中医综合_【岐黄之术】

表里俱虚证

表里俱虚证

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒脉结代、心动悸者，炙甘草汤主之。少阴病，身体疼，手足寒，骨节痛，脉沉者，附子汤主之。

少阴病得之一二日，口中和，其背恶寒者，当灸之，附子汤主之。

按以上诸证，或脉结代而气血两虚，或脉沉恶寒而真阳已败，故以表里俱虚证统之。

炙甘草汤

甘草（二钱） 桂枝（一钱五分） 生姜（一钱五分） 人参（一钱） 阿胶（二钱）大枣（二枚） 麻仁（一钱五分） 麦冬（一钱五分） 生地（六钱） 水二杯，清酒一杯，煎八分，入胶烊，温服。按此证相火上燔，辛金受刑，甲木上郁，戊土被克，土金俱败，则病传阳明，而中气伤矣。故用参甘大枣益胃气而补脾精，胶地麻仁滋经脉而泽枯槁，姜桂行营血之瘀涩，麦冬清肺金之燥热也。

附子汤

附子（二钱） 茯苓（三钱） 人参（二钱） 白术（四钱） 芍药（三钱） 水二杯，煎八分，温服。按水寒木陷，生气欲绝，故用附子温癸水之寒，芍药清乙木之风，参术茯苓培土而泄水也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：表里俱热证
  • 当前页：表里俱虚证
  • 下一页：表里俱实证
<<< 返回本书目录
  1. 表里俱见《疡医大全》
  2. 表里两证俱见歌《伤寒百证歌》
  3. 表里俱病治各不同《读医随笔》
  4. 表里论《医碥》
  5. 表里解说《医学集成》
  6. 表里上下论《医学源流论》
  7. 表里兼顾汤【方剂大全】
  8. 表里实热《经验麻科》
  9. 表里寒热歌《伤寒百证歌》
  10. 表里殊法《四圣悬枢》
  11. 表里分消汤【方剂大全】
  12. 表里双解汤【方剂大全】
  13. 表里分传《温疫论》
  14. 表里双清汤【方剂大全】
  15. 表里分传《伤寒指掌》
  16. 表里水歌《伤寒百证歌》
  17. 表里辩《景岳全书》
  18. 表里所当汗下《此事难知》
  19. 表里《中医诊断学》
  20. 表里汤【方剂大全】
  21. 表解散【方剂大全】
  22. 表里同异《四圣悬枢》
  23. 表解热除《四圣悬枢》
  24. 表里虚实歌《伤寒百证歌》
  25. 表解寒散《四圣悬枢》
  26. 表里虚实寒热辨《笔花医镜》
  27. 表而再表《伤寒指掌》
  28. 表里虚实论《张氏医通》
  29. 表层巩膜炎（episcleritis）《西医眼科学》
  30. 表里证《伤寒标本心法类萃》
  1. 表里俱虚证《医学摘粹》
  2. 表里俱虚证《中医词典》
  3. 表里俱虚证八　太阳六十三《伤寒悬解》
  4. 表里俱实证《医学摘粹》
  5. 表里俱虚证十二　太阳百三十四《伤寒悬解》
  6. 表里俱实证《中医词典》
  7. 表里两证俱见歌《伤寒百证歌》
  8. 表里俱热证《医学摘粹》
  9. 表里论《医碥》
  10. 表里俱热证《中医词典》
  11. 表里配穴法《中医词典》
  12. 表里俱热《证治准绳·幼科》
  13. 表里上下论《医学源流论》
  14. 表里俱热《中医名词词典》
  15. 表里实热《经验麻科》
  16. 表里俱见症《医效秘传》
  17. 表里殊法《四圣悬枢》
  18. 表里俱见《疡医大全》
  19. 表里双解《中医名词词典》
  20. 表里俱寒证《医学摘粹》
  21. 表里双解《伤寒说意》
  22. 表里俱寒证《中医词典》
  23. 表里双解《中医词典》
  24. 表里俱寒《中医名词词典》
  25. 表里水歌《伤寒百证歌》
  26. 表里俱病治各不同《读医随笔》
  27. 表里所当汗下《此事难知》
  28. 表里解说《医学集成》
  29. 表里同病《中医名词词典》
  30. 表里寒热歌《伤寒百证歌》
  31. 表里同病《中医词典》


表里俱实证_《医学摘粹》_中医综合_【岐黄之术】

表里俱实证

表里俱实证

  • 上一页
  • 目录
  • 相关
  • 下一页

中风 发热，六七日不解而烦，有表里证，渴欲饮水，水入则吐者，名曰水逆。五苓散主之。太阳病，发汗后，大汗出，胃中干，躁烦不得眠，欲得饮水者，少少与之，令胃气和则愈。若脉浮，小便不利，热微消渴者，五苓汤主之。发汗已，脉浮数，烦渴者，五苓散主之。本以下之，故心下痞，与泻心汤，痞不解。其人渴而口烦躁，小便不利者，五苓汤主之。太阳病，寸缓关浮尺弱，其人发热汗出，复恶寒，不呕，但心下痞者，此以医下之也。如其不下者，病患不恶寒而渴者，此转属阳明也。小便数者，大便必硬，不更衣十日，无所苦也，渴欲饮水，少少与之，但以法救之。渴者，宜五苓散。伤寒汗出而渴者，五苓散主之。不渴者，茯苓 甘草汤主之。伤寒厥而心下悸者，宜先治水，当与茯苓 甘草汤。太阳病下之微喘者，表未解故也，桂枝加浓朴杏仁汤主之。喘家作桂枝汤，加浓朴杏子佳。本太阳病，医反下之，因而腹满大实痛者，桂枝加大黄汤主之。伤寒表不解，心下有水气，干呕发热而咳，或渴，或利，或噫，或小便不利，少腹满，或喘者，小青龙汤主之。伤寒心下有水气，咳而微喘，发热不渴，小青龙汤主之。服汤已，渴者，此寒去欲解也。伤寒瘀热在里，身必发黄，麻黄连翘赤小豆汤主之。太阳与阳明合病，不下利但呕者，葛根加半夏汤主之。伤寒发热，汗出不解，心下痞硬，呕吐而下利者，大柴胡汤主之。太阳病，过经十余日，反二三下之，后四五日，柴胡证仍在者，先与小柴胡汤，呕不止，心下急，郁郁微烦者，为未解也，大柴胡汤下之则愈。伤寒十余日，热结在里，复往来寒热者，与大柴胡汤。伤寒后，脉沉沉者，内实也，下解之，宜大柴胡汤。伤寒十三日不解，胸胁满而呕，日晡所发潮热，已而微利，此本柴胡证，下之而不利，今反利者，知医以丸药下之，非其治也。潮热者，实也，先宜大柴胡汤以解外，后以柴胡加芒硝主之。

按以上诸证，均系表证未解，而里证或有积水，或有停痰，或有宿食，或有蓄热，表实而里亦实，故以表里俱实证统之。

五苓散

猪苓（十八铢） 泽泻（一两六钱） 白术（十八铢） 桂枝（半两） 茯苓（十八铢）（注∶一两二十四铢，十八铢即七钱五分。） 共为末，以白饮和服，三钱，日三服，多饮暖水，汗出愈。

按表邪未解，而里有水气停瘀，故用桂枝行经而发表，白术燥土而生津，二苓、泽泻行水而泄湿也。

茯苓 甘草汤

茯苓（二钱） 桂枝（二钱） 甘草（二钱） 生姜（三钱） 水煎服。按不渴者，湿邪较轻，故用苓桂姜甘泄水而疏木，和中而培土，防其湿动而生水瘀也。

桂枝加浓朴杏仁汤

桂枝（三钱） 甘草（二钱） 芍药（三钱） 大枣（四枚） 杏仁（十四枚）浓朴（一钱五分） 生姜（三钱） 水煎服，取微似汗。按表邪未解，而里气郁阻，故用桂枝 解表，加朴杏降逆而破壅也。

桂枝加大黄汤

桂枝（三钱） 芍药（六钱） 甘草（二钱） 生姜（三钱） 大枣（四枚） 大黄（七分） 水煎服。按表证不解，而反下之，因而腹满大实痛，故用桂枝 解表，倍芍药以渍（清）木燥，加大黄以泄土郁也。

小青龙汤

麻黄（二钱） 芍药（二钱） 细辛（一钱） 干姜（二钱） 桂枝（二钱） 甘草（二钱） 五味（一钱） 半夏（一钱五分） 先煮麻黄去沫，后入诸药，煎服。若微利者，去麻黄，加荛花，今以茯苓代之更稳。若渴，去半夏，加栝蒌根二钱。若噎者，去麻黄加炮附子一钱。若小便不利，小腹满，加茯苓三钱。喘者，去麻黄，加杏仁十三枚。按表证未解，而水气瘀格，故用甘草培其中气，麻桂发其营卫，芍药清其风木，半夏降逆而止呕，五味、细辛、干姜降逆而止咳也。

麻黄连轺赤小豆汤

麻黄（二钱） 连轺（二钱） 甘草（二钱） 赤小豆（三钱） 生梓白皮（二钱） 杏仁（三钱） 大枣（三枚） 生姜（二钱） 以潦水二杯半，先煮麻黄至二杯，去滓，入诸药，煎八分，温服。按伤寒表病，湿瘀而生里热，不得汗尿疏泄，身必发黄。故用麻黄泄皮毛之郁，杏仁降肺气之逆，生梓白皮清相火而疏木，连翘、小豆泄湿热而利水，姜、甘、大枣和中气而补脾精也。发汗利水，而黄自消矣。

葛根加半夏汤

葛根（四钱） 麻黄（三钱） 芍药（二钱） 生姜（二钱） 甘草（二钱） 桂枝（二钱） 大枣（四枚） 半夏（二钱） 先煮麻黄、葛根去沫，入诸药，煎服。按二阳合病，经迫腑郁，不能容纳水谷未化之食，必当涌吐而上。故用葛根、麻黄泄二阳之卫郁，加半夏降胃逆而止呕吐也。

大柴胡汤

柴胡（四钱） 半夏（一钱五分） 芍药（一钱五分） 黄芩（一钱五分） 生姜（二钱五分） 枳实（一钱五分） 大黄（二钱） 大枣（二枚） 水二杯，煎一杯半，去滓，再煎八分，温服。

按表证未解，而里热内发，故用柴、芩、芍药清少阳之火，枳实、大黄泄阳明之热，生姜、半夏降胃逆而止呕吐也。

柴胡加芒硝汤

柴胡（一钱二分） 半夏（七分） 黄芩（一钱） 甘草（一钱） 生姜（一钱）人参（一钱） 大枣（一枚） 芒硝（一钱） 水煎，后入芒硝。一二沸，服。按经邪束迫，府热日增，故用柴胡解外而清其表，加芒硝者专清腑热也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：表里俱虚证
  • 当前页：表里俱实证
  • 下一页：杂治方
<<< 返回本书目录
  1. 表里俱见《疡医大全》
  2. 表里两证俱见歌《伤寒百证歌》
  3. 表里俱病治各不同《读医随笔》
  4. 表里论《医碥》
  5. 表里解说《医学集成》
  6. 表里上下论《医学源流论》
  7. 表里兼顾汤【方剂大全】
  8. 表里实热《经验麻科》
  9. 表里寒热歌《伤寒百证歌》
  10. 表里殊法《四圣悬枢》
  11. 表里分消汤【方剂大全】
  12. 表里双解汤【方剂大全】
  13. 表里分传《温疫论》
  14. 表里双清汤【方剂大全】
  15. 表里分传《伤寒指掌》
  16. 表里水歌《伤寒百证歌》
  17. 表里辩《景岳全书》
  18. 表里所当汗下《此事难知》
  19. 表里《中医诊断学》
  20. 表里汤【方剂大全】
  21. 表解散【方剂大全】
  22. 表里同异《四圣悬枢》
  23. 表解热除《四圣悬枢》
  24. 表里虚实歌《伤寒百证歌》
  25. 表解寒散《四圣悬枢》
  26. 表里虚实寒热辨《笔花医镜》
  27. 表而再表《伤寒指掌》
  28. 表里虚实论《张氏医通》
  29. 表层巩膜炎（episcleritis）《西医眼科学》
  30. 表里证《伤寒标本心法类萃》
  1. 表里俱实证《医学摘粹》
  2. 表里俱实证《中医词典》
  3. 表里俱虚证《中医词典》
  4. 表里俱热证《医学摘粹》
  5. 表里俱虚证《医学摘粹》
  6. 表里俱热证《中医词典》
  7. 表里俱虚证八　太阳六十三《伤寒悬解》
  8. 表里俱热《证治准绳·幼科》
  9. 表里俱虚证十二　太阳百三十四《伤寒悬解》
  10. 表里俱热《中医名词词典》
  11. 表里两证俱见歌《伤寒百证歌》
  12. 表里俱见症《医效秘传》
  13. 表里论《医碥》
  14. 表里俱见《疡医大全》
  15. 表里配穴法《中医词典》
  16. 表里俱寒证《医学摘粹》
  17. 表里上下论《医学源流论》
  18. 表里俱寒证《中医词典》
  19. 表里实热《经验麻科》
  20. 表里俱寒《中医名词词典》
  21. 表里殊法《四圣悬枢》
  22. 表里俱病治各不同《读医随笔》
  23. 表里双解《中医名词词典》
  24. 表里解说《医学集成》
  25. 表里双解《伤寒说意》
  26. 表里寒热歌《伤寒百证歌》
  27. 表里双解《中医词典》
  28. 表里附《丹溪手镜》
  29. 表里水歌《伤寒百证歌》
  30. 表里分治《医述》
  31. 表里所当汗下《此事难知》


杂治方_《医学摘粹》_中医综合_【岐黄之术】

杂治方

杂治方

  • 上一页
  • 目录
  • 相关
  • 下一页

服桂枝汤，或下之，仍头项强痛，翕翕发热，无汗，心下满，微痛，小便不利者，桂枝去桂加茯苓 白术汤主之。

桂枝去桂加茯苓 白术汤

芍药（三钱） 甘草（二钱） 生姜（三钱） 茯苓（三钱） 白术（三钱）大枣（三枚） 水煎服，小便利则愈。按此证非风邪之外束，实湿邪之内动，故去桂枝之解表，加茯苓、自术泄湿而燥土也。

伤寒，若吐若下后，心下逆满，气上冲胸，起则头眩，脉沉紧，发汗则动经，身为振振摇者，茯苓 桂枝 白术 甘草汤主之。

茯苓 桂枝 白术 甘草汤

茯苓（四钱） 桂枝（二钱） 白术（二钱）甘草（二钱） 水煎服。按此证缘于水旺土湿，而风木郁动，故用苓术泄水，桂枝疏木，而甘草补中也。

发汗过多，其人叉手自冒心，心下悸，欲得按者，桂枝 甘草汤主之。

桂枝 甘草汤

桂枝（四钱） 甘草（二钱炙） 水煎服。按此证乃土败木郁，神宇不宁，故用桂枝疏木而安动摇，甘草补土以培根本也。

发汗后，其人脐下悸者，欲作奔豚，茯苓 桂枝 甘草 大枣汤主之。

茯苓 桂枝 甘草 大枣汤

茯苓（八钱） 桂枝（四钱） 甘草（二钱） 大枣（二枚） 取水扬三五百遍，名甘澜水，三杯，先煮茯苓至二杯，入诸药，煎七分，温服。

按此证纯是肝气，木气奔冲，原于阳亡而水寒，故用茯苓、桂枝泄癸水而疏乙木，甘草、大枣补脾精以滋肝血也。

烧针令其汗，针处被寒，核起而赤者，必发奔豚，气从少腹上冲心者，灸其核上，各一壮，与桂枝加桂汤。

桂枝加桂汤

桂枝（六钱） 芍药（三钱） 甘草（二钱炙） 生姜（三钱） 大枣（四枚） 水煎服。按汗后阳虚脾陷，木气不舒，奔豚发作，故加桂枝以疏风木，而降奔豚也。

伤寒脉浮，医以火迫劫之亡阳，必惊狂起卧不安者，桂枝汤去芍药加蜀漆龙骨牡蛎救逆汤主之。

桂枝去芍药加蜀漆龙骨牡蛎汤

桂枝（三钱） 甘草（二钱） 大枣（四枚） 生姜（三钱） 牡蛎（四钱） 龙骨（三钱） 蜀漆（二钱） 先煮蜀漆，后入诸药，煎温服。按汗多亡阳，君火飞腾，神魂失归，是以惊生；浊气上逆，化生败浊，迷塞心宫，是以狂作。故用桂枝、甘草疏木而培中，生姜、大枣补脾而降逆，蜀漆吐腐瘀而疗狂，龙骨、牡蛎敛神魂而止惊也。

水逆下之，因烧针烦躁者，桂枝 甘草龙骨牡蛎汤主之。

桂枝 甘草龙骨牡蛎汤

桂枝（一钱） 甘草（二钱） 龙骨（三钱）牡蛎（三钱） 水煎服。按火逆下之，亡其里阳，又复烧针发汗，亡其表阳，神气离根，因而烦躁不安。故用桂枝、甘草疏乙木而培中脘，龙骨、牡蛎敛神气而除烦躁也。

伤寒八九日，下之，胸满烦惊，小便不利，谵语，一身尽肿，不可转侧者，柴胡加龙骨牡蛎汤主之。

柴胡加龙骨牡蛎汤

柴胡 龙骨 黄芩 生姜 人参 茯苓 铅丹 牡蛎 桂枝 半夏（各一钱五分）大枣（二枚） 大黄（二钱） 水煎，入大黄二三沸，温服。按下伤中气，土湿木郁，胆火上逆，故用大枣参苓补土而泄湿，大黄 柴胡泄火而疏木，生姜半夏下冲而降浊，龙骨牡蛎铅丹敛魂而镇逆也。

病在阳，应以汗解之，反以冷水 之，灌之，其热被劫不得去，弥更益烦，肉上粟起，意欲饮水，反不渴者，服文蛤散。若不瘥者，与五苓散。寒实结胸，无热证者，与三物小陷胸汤，白散亦可服。

文蛤散

文蛤（一钱） 为散，以沸汤和服。按烦热作渴，因内有停水，故用文蛤利水而解渴也。

白散

桔梗（四钱二分） 贝母（四钱二分） 巴豆（一钱二分去心熬黑） 余各为末，以白饮和服八分，羸者减之。病在膈上必吐，病在膈下必利，不利进热粥一杯，利不止，进冷粥一杯，按寒邪上逆，实结胸膈，肺郁生热，故用桔梗、贝母清降其虚热，巴豆温破其实寒也。

阳明病，自汗出，若发汗，小便自利者，以为津液内竭，虽硬不可攻之，当须自欲大便，宜蜜煎导之，通之。若土瓜根及与大猪胆汁，皆可为导。

蜜煎导方

蜜一杯上一味，入铜器中，微火煎之，稍凝似饴状，搅之勿令焦着，欲可丸，并手捻作挺，令头锐，大如指，长二寸许，当热时急作，冷则硬，以纳谷道中，以手急抱，欲大便时去之。

猪胆汁方

猪胆（一枚） 上一味，泻汁和醋少许，以灌谷道中，如一食顷，当大便出。

伤寒服汤药，下利不止，心下痞硬，服泻心汤已，复以他药下之，利不止。医以理中与之，利益甚。

理中者，理中焦，此利在下焦。赤石脂 禹余粮汤主之。复利不止者，当利其小便。

赤石脂 禹余粮汤

赤石脂 禹余粮（各二两六钱） 水三杯半，煎一杯服，日三服。按下利由于下焦滑脱，故用赤石脂、禹余粮固下焦之滑脱，利乃可止也。

少阴病二三日，咽痛者，可与甘草汤。不瘥，与桔梗汤。

甘草汤

甘草（六钱） 水三杯，煎一杯，分两次服。按少阴水旺，君相皆腾，二火逆冲，故用甘草泄热而缓急迫也。

桔梗汤

桔梗（三钱） 甘草（六钱） 水三杯，煎一杯，分两次服。按加桔梗者，降逆而开结滞也。

少阴病，咽中痛，半夏散及汤主之。

半夏散及汤

半夏 桂枝 甘草（各等分） 为末，白饮和服三钱，日三服。不能服散者，水煮七沸，入散三钱，更煎三沸，少冷，少少咽之。按浊阴上逆，冲击咽喉，因而作痛。故用桂枝、半夏降其冲气，甘草缓其迫急也。

少阴病，咽中伤生疮，不能语言，声不出者，苦酒汤主之。

苦酒汤

半夏 鸡子（一枚去黄） 半夏洗，枣核大七枚，切作十四片，着苦酒中，以鸡子壳置刀环中，安火上，令三沸，去滓，少少含咽之，不瘥再服（苦酒即醋也）。按寒水下旺，火盛咽伤，故生疮不能语言，金被火刑，故声不出。故用苦酒败结而消肿，半夏降逆而驱浊，鸡子白清肺而发声也。

少阴病下利，咽痛，胸满心烦者，猪肤汤主之。

猪肤汤

猪肤（四两） 水七杯，煎三杯，入白蜜七钱，米粉四钱，熬香，分二三服（猪肤即猪皮）。按寒水侮土，肝脾郁陷，胆胃俱逆，相火炎升。故用猪肤、白蜜清金而止痛，润燥而除烦，白粉收泄利而涩滑溏也。

少阴病，四逆，其人或咳或悸，或小便不利，或腹中痛，或泄利下重者，四逆散主之。

四逆散

甘草（一两） 枳实（一两） 柴胡（一两） 芍药（一两） 上为末，白饮和服，日二三服。咳者加五味子、干姜各五钱，并主下利。悸者，加桂枝五钱。小便不利者，加茯苓五钱。腹中痛者，加炮附子一枚。泄利下重者，先以水煮薤白，去滓，以散纳汤中，再煮，温服。按此证，总缘土郁而木贼，故用甘草、枳实培土而泄滞，柴胡、芍药疏木而清风也。

伤寒脉微而厥，至七八日肤冷，其人躁无暂安时者，此为脏厥，非为蛔厥也。蛔厥者，其人当吐蛔，令病者静而复时烦，此为脏寒，蛔上入其膈，故烦，须臾复止，得食而呕，又烦者，蛔闻食臭出，其人当自吐蛔。蛔厥者，乌梅丸主之。

乌梅丸（又主久利方）

乌梅（九十三枚） 细辛（六钱） 干姜（一两） 黄连（一两六钱） 蜀椒（四钱炒） 当归（四钱） 桂枝（六钱） 附子（六钱） 人参（六钱） 黄柏（六钱） 各研末，以苦酒浸乌梅一宿，去核，饭上蒸之，捣成泥，和药令相得，入炼蜜，共捣千下，丸如桐子大，先饮食，白饮和服十丸，日三服，渐加至二十丸。按蛔厥，因脏寒不能安蛔，故用姜辛杀蛔止呕而降气冲，人参桂归补中疏木而润风燥，椒附暖水而温下寒，连柏泄火而清上热也。

大病瘥后，喜睡，久不了了者，胃上有寒，当以丸药温之，宜理中丸。

理中丸（方见霍乱）

伤寒解后，虚羸少气，气逆欲吐者，竹叶石膏汤主之。

竹叶石膏汤

石膏（八钱） 半夏（二钱） 人参（一钱三分） 甘草（一钱炙） 麦冬（三钱）粳米（四钱） 竹叶（十片） 水三杯，煎一杯半，去滓，纳米，煮半熟，汤成去米，温服，日三服。按火金不降，肺热郁生，故用石膏清金而润燥，参甘粳米半夏补中而降逆也。

大病瘥后，劳复者，枳实 栀子汤主之。若有宿食者，加大黄如博棋子五六枚。

枳实 栀子豉汤

枳实（二钱） 栀子（五枚） 豆豉（一撮） 先以清浆水三杯，空煮至二杯，纳枳实、栀子，煎至一杯，纳豉煮五六沸，服。覆有微汗。若有宿食，纳大黄一钱五分。浆水，即淘米之泔水。

按劳复证，浊阴凝聚，清气堙郁，里热重生，壅闷又作，缘其中气新虚，易于感伤，故用枳实泄其壅满，栀子清其郁热，香豉散其滞气也。

伤寒阴阳易之为病，其人身体重，少气，少腹里急，或引阴中筋挛，热上冲胸，头重不欲举，眼中生花，膝胫拘急者，烧 散主之。

烧 散

裆上取妇人 ，近前阴处，剪烧灰为末，水和服一二钱，小便利，阴头微肿则愈。

妇人病，取男子 。按伤寒新瘥，男女交感，阴邪传染，是谓阴阳易。故用烧 散，同气感召，阴寒下泄，则复其和平之旧矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：表里俱实证
  • 当前页：杂治方
  • 下一页：表热里热阴热阳热
<<< 返回本书目录
  1. 杂治《医学集成》
  2. 杂治赋《医学入门》
  3. 杂治《脉因证治》
  4. 杂治门《奇方类编》
  5. 杂治《回春录》
  6. 灾难反应【疾病症状】
  7. 杂治《备急千金要方》
  8. 哉果【中药大全】
  9. 杂症主治四字论《医学心悟》
  10. 仔榄树【中药大全】
  11. 杂症勿治《冯氏锦囊秘录》
  12. 载脂蛋白《临床生物化学》
  13. 杂症四十三问《妇科问答》
  14. 载脂蛋白（a）《动脉粥样硬化》
  15. 杂症述略《客尘医话》
  16. 载脂蛋白（a）表型《动脉粥样硬化》
  17. 杂症门推法《推拿抉微》
  18. 载脂蛋白A族《动脉粥样硬化》
  19. 杂症门《幼科推拿秘书》
  20. 载脂蛋白B基因多态性的检测《动脉粥样硬化》
  21. 杂症门《小儿推拿广意》
  22. 载脂蛋白B族《动脉粥样硬化》
  23. 杂症门《小儿推拿广意》
  24. 载脂蛋白CⅢ基因型检测《动脉粥样硬化》
  25. 杂症门《外科全生集》
  26. 载脂蛋白C族《动脉粥样硬化》
  27. 杂症痘疹药性主治合参凡例《冯氏锦囊秘录》
  28. 载脂蛋白D《动脉粥样硬化》
  29. 杂症大小合参凡例（小引）《冯氏锦囊秘录》
  30. 载脂蛋白E《动脉粥样硬化》
  1. 杂治方《医学摘粹》
  2. 杂治《脉因证治》
  3. 杂治赋《医学入门》
  4. 杂治《回春录》
  5. 杂治门《回生集》
  6. 杂治《备急千金要方》
  7. 灾眚（shěng省）《中医词典》
  8. 杂治《医学集成》
  9. 甾族化合物《医用化学》
  10. 杂症主治四字论《医学心悟》
  11. 载《千金翼方》
  12. 杂症勿治《冯氏锦囊秘录》
  13. 载《新修本草》
  14. 杂症四十三问《妇科问答》
  15. 载《证类本草》
  16. 杂症述略《客尘医话》
  17. 载《名医别录》
  18. 杂症门推法《推拿抉微》
  19. 载奇经八脉《脉象统类》
  20. 杂症门《幼科推拿秘书》
  21. 载人迎气口脉法《脉象统类》
  22. 杂症门《小儿推拿广意》
  23. 载体决定簇与半抗原决定簇《医学免疫学》
  24. 杂症门《小儿推拿广意》
  25. 载盐车牛角上土《证类本草》
  26. 杂症例《慎柔五书》
  27. 载脂蛋白《临床生物化学》
  28. 杂症痘疹药性主治合参凡例《冯氏锦囊秘录》
  29. 载脂蛋白《生物化学与分子生物学》
  30. 杂症大小合参凡例（小引）《冯氏锦囊秘录》
  31. 载脂蛋白《动脉粥样硬化》


表热里热阴热阳热_《医学摘粹》_中医综合_【岐黄之术】

表热里热阴热阳热

表热里热阴热阳热

  • 上一页
  • 目录
  • 相关
  • 下一页

发热翕翕无停止时，外覆之表热也。发热蒸蒸如炊笼，内越之里热也。表热尿白，里热尿赤。表热无汗，宜麻黄汤，有汗宜桂枝汤。里热轻者，宜凉膈散，重者宜三承气汤。发热兼口燥舌干烦渴者，为阳经之热，真热也，宜白虎等汤。发热兼厥冷下利清谷者，为阴经之热，假热也，宜四逆等汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杂治方
  • 当前页：表热里热阴热阳热
  • 下一页：恶寒背恶寒
<<< 返回本书目录
  1. 表热里热阴热阳热《医宗金鉴》
  2. 表嫂孀居二十年右瘫不能举动神情恍惚乱言多悲泣《孙文垣医案》
  3. 表热里热阴热阳热《伤寒心法要诀》
  4. 表实六合汤【方剂大全】
  5. 表热里寒表寒里热《伤寒括要》
  6. 表微篇《外经微言》
  7. 表热《医宗金鉴》
  8. 表邪降火汤【方剂大全】
  9. 表情淡漠【疾病症状】
  10. 表虚《药症忌宜》
  11. 表情迟钝【疾病症状】
  12. 表虚六合汤【方剂大全】
  13. 表浅皮肤疾病《默克家庭诊疗手册》
  14. 表演型人格障碍【疾病症状】
  15. 表皮痣【疾病大全】
  16. 表证《广瘟疫论》
  17. 表皮松解性棘皮瘤【疾病大全】
  18. 表证《伤寒标本心法类萃》
  19. 表皮全层坏死及表皮下大疱【疾病症状】
  20. 表证《伤寒心法要诀》
  21. 表皮葡萄球菌肺炎【疾病大全】
  22. 表证《医宗金鉴》
  23. 表皮内嗜中性IgA皮肤病【疾病大全】
  24. 表证歌《伤寒百证歌》
  25. 表皮囊肿【疾病大全】
  26. 表证类《医学摘粹》
  27. 表皮角化【疾病症状】
  28. 表证类《医学摘粹》
  29. 表皮发生钙化【疾病症状】
  30. 表证偏胜《伤寒指掌》
  1. 表热里热阴热阳热《医学摘粹》
  2. 表热里热阴热阳热《医宗金鉴》
  3. 表热里热阴热阳热《伤寒心法要诀》
  4. 表热里寒证《医学摘粹》
  5. 表热证《中医词典》
  6. 表热里寒表寒里热《伤寒括要》
  7. 表热证《医学摘粹》
  8. 表热里寒《中医名词词典》
  9. 表散疹方《奇效简便良方》
  10. 表热得寒证《中医词典》
  11. 表嫂孀居二十年右瘫不能举动神情恍惚乱言多悲泣《孙文垣医案》
  12. 表热不得卧《症因脉治》
  13. 表实《中医名词词典》
  14. 表热不得卧《中医词典》
  15. 表实《中医词典》
  16. 表热《幼科心法要诀》
  17. 表实里虚《中医名词词典》
  18. 表热《证治准绳·幼科》
  19. 表实里虚四逆汤先救里一条《伤寒贯珠集》
  20. 表热《医宗金鉴》
  21. 表实里虚证《中医词典》
  22. 表热《中医词典》
  23. 表实里虚证《医学摘粹》
  24. 表热《中医名词词典》
  25. 表实六合汤《医方论》
  26. 表浅皮肤疾病《默克家庭诊疗手册》
  27. 表实证《中医词典》
  28. 表气不固（卫气不固）《中医名词词典》
  29. 表实证《医学摘粹》
  30. 表气不固《中医词典》
  31. 表微篇《外经微言》


恶寒背恶寒_《医学摘粹》_中医综合_【岐黄之术】

恶寒背恶寒

恶寒背恶寒

  • 上一页
  • 目录
  • 相关
  • 下一页

发热恶寒，发于阳表也。有汗宜桂枝汤，无汗宜麻黄汤。无热恶寒，发于阴里也。有汗宜桂枝加附子汤，无汗宜麻黄 附子 细辛汤。背恶寒，口中不燥而和，属少阴，宜附子汤。背恶寒，口中燥而渴，属阳明，宜白虎加人参汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：表热里热阴热阳热
  • 当前页：恶寒背恶寒
  • 下一页：恶风
<<< 返回本书目录
  1. 恶寒（阳虚恶寒证）《余无言医案》
  2. 恶寒背恶寒辨《伤寒心法要诀》
  3. 恶寒（背恶寒）《张氏医通》
  4. 恶寒背恶寒辨《医宗金鉴》
  5. 恶寒【方剂主治】
  6. 恶寒发热《杂病广要》
  7. 恶寒【疾病症状】
  8. 恶寒发热【疾病大全】
  9. 恶寒《证治准绳·杂病》
  10. 恶寒发热【中药主治】
  11. 恶寒《证治准绳·女科》
  12. 恶寒发热【方剂主治】
  13. 恶寒《证治准绳·类方》
  14. 恶寒发热似疟非疟候-妇科心镜（上）《古今医统大全》
  15. 恶寒《证治汇补》
  16. 恶寒非寒病恶热非热病论《格致余论》
  17. 恶寒《医学真传》
  18. 恶寒歌《伤寒百证歌》
  19. 恶寒《医碥》
  20. 恶寒候《古今医统大全》
  21. 恶寒《医碥》
  22. 恶寒门《张氏医通》
  23. 恶寒《续名医类案》
  24. 恶寒四十八（附面热、面寒）《丹溪心法》
  25. 恶寒《续名医类案》
  26. 恶寒无汗【方剂主治】
  27. 恶寒《万病回春》
  28. 恶寒证《明医指掌》
  29. 恶寒《寿世保元》
  30. 恶核《千金翼方》
  1. 恶寒背恶寒《医学摘粹》
  2. 恶寒（阳虚恶寒证）《余无言医案》
  3. 恶寒背恶寒辨《医宗金鉴》
  4. 恶寒（背恶寒）《张氏医通》
  5. 恶寒背恶寒辨《伤寒心法要诀》
  6. 恶寒《伤寒括要》
  7. 恶寒发热《医述》
  8. 恶寒《伤寒指掌》
  9. 恶寒发热《杂病广要》
  10. 恶寒《女科证治准绳》
  11. 恶寒发热似疟非疟候（妇科心镜 上）《古今医统大全》
  12. 恶寒《医学真传》
  13. 恶寒非寒病恶热非热病论《格致余论》
  14. 恶寒《广瘟疫论》
  15. 恶寒歌《伤寒百证歌》
  16. 恶寒《伤寒明理论》
  17. 恶寒候《古今医统大全》
  18. 恶寒《医效秘传》
  19. 恶寒门《张氏医通》
  20. 恶寒《伤寒寻源》
  21. 恶寒实热《儒门事亲》
  22. 恶寒《丹溪手镜》
  23. 恶寒四十八（附面热、面寒）《丹溪心法》
  24. 恶寒《丹溪手镜》
  25. 恶寒续法《医学纲目》
  26. 恶寒《伤寒六书》
  27. 恶寒证《明医指掌》
  28. 恶寒《伤寒六书》
  29. 恶核《千金翼方》
  30. 恶寒《伤寒大白》
  31. 恶核《中医词典》


恶风_《医学摘粹》_中医综合_【岐黄之术】

恶风

恶风

  • 上一页
  • 目录
  • 相关
  • 下一页

风寒二者，大率多相因，而少相离。有寒时不皆无风，有风时不皆无寒，故三阳俱有恶寒恶风同见也。恶风与恶寒，均属表病，法当从表。然风属阳，寒属阴，故三阴经证，有恶寒而无恶风也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶寒背恶寒
  • 当前页：恶风
  • 下一页：头痛
<<< 返回本书目录
  1. 恶风《医宗金鉴》
  2. 恶风【方剂主治】
  3. 恶风《圣济总录》
  4. 恶寒《丹溪手镜》
  5. 恶风《伤寒寻源》
  6. 恶寒《丹溪手镜》
  7. 恶风《伤寒心法要诀》
  8. 恶寒《古今医案按》
  9. 恶风《伤寒明理论》
  10. 恶寒《金匮翼》
  11. 恶风《伤寒六书》
  12. 恶寒《女科证治准绳》
  13. 恶风《伤寒六书》
  14. 恶寒《伤寒大白》
  15. 恶风《伤寒括要》
  16. 恶寒《伤寒捷诀》
  17. 恶风《洄溪医案》
  18. 恶寒《伤寒括要》
  19. 恶风《丹溪手镜》
  20. 恶寒《伤寒六书》
  21. 恶毒瘴气毒风肿毒方《外台秘要》
  22. 恶寒《伤寒六书》
  23. 恶痘《洄溪医案》
  24. 恶寒《伤寒明理论》
  25. 恶刺方《外台秘要》
  26. 恶寒《伤寒寻源》
  27. 恶刺《幼幼新书》
  28. 恶寒《寿世保元》
  29. 恶刺《圣济总录》
  30. 恶寒《万病回春》
  1. 恶风《医学摘粹》
  2. 恶风《医述》
  3. 恶风《伤寒六书》
  4. 恶风《医宗金鉴》
  5. 恶风《伤寒六书》
  6. 恶风《医学纲目》
  7. 恶风《丹溪手镜》
  8. 恶风《中医词典》
  9. 恶风《伤寒寻源》
  10. 恶风《圣济总录》
  11. 恶风《医效秘传》
  12. 恶毒瘴气毒风肿毒方四首《外台秘要》
  13. 恶风《伤寒明理论》
  14. 恶毒疮《中医词典》
  15. 恶风《伤寒心法要诀》
  16. 恶毒《奇方类编》
  17. 恶风《伤寒指掌》
  18. 恶刺方三首《外台秘要》
  19. 恶风《伤寒括要》
  20. 恶刺《幼幼新书》
  21. 恶风候《诸病源候论》
  22. 恶刺《圣济总录》
  23. 恶风须眉堕落候《诸病源候论》
  24. 恶疮肿毒叫号人难别症《奇效简便良方》
  25. 恶风续法《医学纲目》
  26. 恶疮似癞年久不愈《奇效简便良方》
  27. 恶寒《中医名词词典》
  28. 恶疮门主论《疡医大全》
  29. 恶寒《思考中医》
  30. 恶疮门主方《疡医大全》
  31. 恶寒《中医词典》


头痛_《医学摘粹》_中医综合_【岐黄之术】

头痛

头痛

  • 上一页
  • 目录
  • 相关
  • 下一页

三阳经头痛，身皆发热，法当从三阳治。若不大便，小便赤，为里热已实，宜承气汤下之。若小便清白，即不大便，为里热未实，表尚未清，法当先从表治也。厥阴头痛，多厥而无热，呕吐涎沫，是厥阴挟寒邪上逆也，宜吴茱萸汤，温而降之。三阴经，无头痛，惟厥阴经有头痛，以其脉与督脉上会于巅也。三阴经，无发热，厥阴，少阴亦有发热，谓之反发热，以其脏有相火，阴盛格阳于外也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶风
  • 当前页：头痛
  • 下一页：项强
<<< 返回本书目录
  1. 头痛【疾病大全】
  2. 头痛【中药主治】
  3. 头痛【疾病症状】
  4. 头痛【方剂主治】
  5. 头痛《周慎斋遗书》
  6. 头痛（headache）《神经病学》
  7. 头痛《重订灵兰要览》
  8. 头痛（偏头痛 余见伤寒头痛）《针灸资生经》
  9. 头痛《中医内科学》
  10. 头痛、眩晕、失眠的熄风治法临床运用《名师垂教》
  11. 头痛《止园医话》
  12. 头痛鼻塞【方剂主治】
  13. 头痛《证治准绳·杂病》
  14. 头痛并颈痛【疾病症状】
  15. 头痛《证治准绳·女科》
  16. 头痛并呕吐【疾病症状】
  17. 头痛《证治准绳·女科》
  18. 头痛不止《儒门事亲》
  19. 头痛《证治准绳·类方》
  20. 头痛恶心【方剂主治】
  21. 头痛《证治汇补》
  22. 头痛发热【方剂主治】
  23. 头痛《针灸学》
  24. 头痛及眩晕《止园医话》
  25. 头痛《张聿青医案》
  26. 头痛挟风寒者《药症忌宜》
  27. 头痛《张氏医通》
  28. 头痛挟痰者《药症忌宜》
  29. 头痛《杂病治例》
  30. 头痛挟邪热者《药症忌宜》
  1. 头痛《医学摘粹》
  2. 头痛《医学摘粹》
  3. 头痛《丹溪心法》
  4. 头痛《医学摘粹》
  5. 头痛《医学心悟》
  6. 头痛《卫生易简方》
  7. 头痛《医学心悟》
  8. 头痛《证治汇补》
  9. 头痛《吴鞠通医案》
  10. 头痛《古今医案按》
  11. 头痛《审视瑶函》
  12. 头痛《古今医案按》
  13. 头痛《仁术便览》
  14. 头痛《顾松园医镜》
  15. 头痛《明医杂着》
  16. 头痛《万病回春》
  17. 头痛《伤寒大白》
  18. 头痛《济阴纲目》
  19. 头痛《竹林女科证治》
  20. 头痛《古今医鉴》
  21. 头痛《周慎斋遗书》
  22. 头痛《张聿青医案》
  23. 头痛《文堂集验方》
  24. 头痛《医学正传》
  25. 头痛《医学实在易》
  26. 头痛《医碥》
  27. 头痛《伤寒六书》
  28. 头痛《医碥》
  29. 头痛《伤寒六书》
  30. 头痛《临证指南医案》
  31. 头痛《冷庐医话》


项强_《医学摘粹》_中医综合_【岐黄之术】

项强

项强

  • 上一页
  • 目录
  • 相关
  • 下一页

项强太阳病也，项背强，太阳阳明病也。脉浮无汗，是从伤寒传来，宜葛根汤。脉浮有汗，是从中风传来，宜桂枝加葛根汤。脉沉，邪已入里，宜栝蒌桂枝汤。结胸项强，背反张，有汗如柔痉之状，宜大陷胸丸。但见太阳少阳并病之项强，不可汗下，宜柴胡去半夏加栝蒌主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头痛
  • 当前页：项强
  • 下一页：身痛
<<< 返回本书目录
  1. 项强《医宗金鉴》
  2. 项强痛《医碥》
  3. 项强《伤寒心法要诀》
  4. 项强痛《医碥》
  5. 项强《伤寒明理论》
  6. 项软第二十五问《婴童百问》
  7. 项强《伤寒六书》
  8. 项上肉龟疮门主论《疡医大全》
  9. 项强《伤寒六书》
  10. 项痛《黄帝内经太素》
  11. 项强《伤寒括要》
  12. 项痛《针灸素难要旨》
  13. 项强《伤寒大白》
  14. 项下桃《外科十三方考》
  15. 项强《丹溪手镜》
  16. 项腋头面诸经之次《类经》
  17. 项门痈门主论《疡医大全》
  18. 项瘿论《小儿卫生总微论方》
  19. 项疽及诸痈证《余无言医案》
  20. 项痈《续名医类案》
  21. 项疽《洄溪医案》
  22. 项痈【疾病大全】
  23. 项颈部经略《重楼玉钥续编》
  24. 象《本草纲目》完整版
  25. 项颈部第二(凡十九穴）《经穴汇解》
  26. 象《本草纲目》图文版
  27. 项筋强痛《证治准绳·女科》
  28. 象胆《本草纲目》完整版
  29. 项筋强痛《女科证治准绳》
  30. 象胆《雷公炮炙论》
  1. 项强《医学摘粹》
  2. 项强《医述》
  3. 项强《伤寒大白》
  4. 项强《医宗金鉴》
  5. 项强《伤寒六书》
  6. 项强《医学纲目》
  7. 项强《伤寒六书》
  8. 项强《中医词典》
  9. 项强《丹溪手镜》
  10. 项强《手穴手纹诊治》
  11. 项强《伤寒明理论》
  12. 项强《中医名词词典》
  13. 项强《伤寒心法要诀》
  14. 项门痈门主论《疡医大全》
  15. 项强《伤寒指掌》
  16. 项瘰《奇效简便良方》
  17. 项强《伤寒括要》
  18. 项疽及诸痈证《余无言医案》
  19. 项强酸《广瘟疫论》
  20. 项疽《中医词典》
  21. 项强痛《医碥》
  22. 项颈强痛《医学纲目》
  23. 项强痛《医碥》
  24. 项颈部经略《重楼玉钥续编》
  25. 项强穴《中医词典》
  26. 项颈部第二（凡十九穴）《经穴汇解》
  27. 项强有痰热客经《古今医统大全》
  28. 项筋强痛《女科证治准绳》
  29. 项软《中医词典》
  30. 项筋强痛《证治准绳·女科》
  31. 项软第二十五问《婴童百问》


身痛_《医学摘粹》_中医综合_【岐黄之术】

身痛

身痛

  • 上一页
  • 目录
  • 相关
  • 下一页

未汗身痛属表实，宜麻黄汤。汗后身痛属表虚，宜桂枝新加汤。身痛尺脉迟，是血少营气不足，虽未经汗，亦不可发汗，宜建中汤加黄 治之。身痛见少阴沉脉，四肢厥冷，宜附子汤。身痛见厥阴厥逆，汗出不止，下利清谷，宜四逆汤。一身尽痛，不能转侧，掣引烦痛，是风湿病、宜桂枝 附子汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：项强
  • 当前页：身痛
  • 下一页：烦躁不眠懊
<<< 返回本书目录
  1. 身痛【疾病症状】
  2. 身痛【方剂主治】
  3. 身痛《周慎斋遗书》
  4. 身痛论《女科折衷纂要》
  5. 身痛《证治准绳·幼科》
  6. 身痛论治《类证治裁》
  7. 身痛《张聿青医案》
  8. 身痛逐瘀汤【方剂大全】
  9. 身痛《张氏医通》
  10. 身卧烟霞【方剂大全】
  11. 身痛《医宗金鉴》
  12. 身形候脏腑《类经》
  13. 身痛《医学心悟》
  14. 身形内应脏腑病证篇《形色外诊简摩》
  15. 身痛《伤寒寻源》
  16. 身形内应脏腑部位篇《形色外诊简摩》
  17. 身痛《伤寒心法要诀》
  18. 身形望法提纲《望诊遵经》
  19. 身痛《伤寒六书》
  20. 身形应九野、天忌《类经》
  21. 身痛《伤寒大白》
  22. 身形脏腑组织《中医名词词典》
  23. 身痛《丹溪手镜》
  24. 身痒《古今医案按》
  25. 身痛《扁鹊神应针灸玉龙经》
  26. 身痒《伤寒大白》
  27. 身体肿胀《儿科要略》
  28. 身痒【中药主治】
  29. 身体摇晃征【疾病症状】
  30. 身痒（身如虫行）《杂病广要》
  1. 身痛《医学摘粹》
  2. 身痛《张聿青医案》
  3. 身痛《医学心悟》
  4. 身痛《张氏医通》
  5. 身痛《医学心悟》
  6. 身痛《证治准绳·幼科》
  7. 身痛《伤寒大白》
  8. 身痛《医述》
  9. 身痛《周慎斋遗书》
  10. 身痛《医宗金鉴》
  11. 身痛《伤寒六书》
  12. 身痛《扁鹊神应针灸玉龙经》
  13. 身痛《丹溪手镜》
  14. 身体卒痛候《诸病源候论》
  15. 身痛《伤寒寻源》
  16. 身体肿胀《儿科要略》
  17. 身痛《伤寒心法要诀》
  18. 身体血滞作痛《仁斋直指方论（附补遗）》
  19. 身痛《女科证治准绳》
  20. 身体胸腹隐热、隐疼、拘急、足冷《仁斋直指方论（附补遗）》
  21. 身痛论《女科折衷纂要》
  22. 身体痿痹《丹溪治法心要》
  23. 身痛论治《类证治裁》
  24. 身体痛门《张氏医通》
  25. 身痛脉候《类证治裁》
  26. 身体痛《伤寒括要》
  27. 身痛脉紧烦躁无汗《四圣悬枢》
  28. 身体痛《医效秘传》
  29. 身痛如被杖《医学心悟》
  30. 身体痛《脉因证治》
  31. 身痛逐瘀汤《医林改错》


烦躁不眠懊_《医学摘粹》_中医综合_【岐黄之术】

烦躁不眠懊

烦躁不眠懊

  • 上一页
  • 目录
  • 相关
  • 下一页

身为热动而不安，谓之躁。心为热扰而不宁，谓之烦。烦则扰于内属阳，躁则动于外属阴。若懊 心中，反复颠倒，烦不得眠。不与躁同见者，皆无冷病，惟躁则不然，当分表里阴阳取治。故太阳有不汗出之烦躁，谓之在表，大青龙证也。阳明有心下硬之烦躁，谓之在阳，白虎汤证也。三阴有吐利手足厥之烦躁，谓之在阴，四逆辈证也。诸烦无论汗吐下之前后，但大便不硬者，以竹叶石膏、温胆、栀子豉等汤主治。便硬者，量其热之浅深，以白虎、三承气汤主治。躁同三阴证见者，便属阴寒，宜四逆、理中、吴茱萸汤主治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：身痛
  • 当前页：烦躁不眠懊
  • 下一页：自汗头汗
<<< 返回本书目录
  1. 烦躁不眠懊《伤寒心法要诀》
  2. 烦躁不眠懊??《医宗金鉴》
  3. 烦躁不安【方剂主治】
  4. 烦躁不宁【方剂主治】
  5. 烦躁不安【中药主治】
  6. 烦躁不宁（又二十四）《经验麻科》
  7. 烦躁不安【疾病症状】
  8. 烦躁第九十问《婴童百问》
  9. 烦躁（与绪论参看）《张氏医通》
  10. 烦躁歌《伤寒百证歌》
  11. 烦躁【方剂主治】
  12. 烦躁口渴《女科指掌》
  13. 烦躁【中药主治】
  14. 烦躁口渴【方剂主治】
  15. 烦躁《证治准绳·幼科》
  16. 烦躁论治《类证治裁》
  17. 烦躁《证治准绳·幼科》
  18. 烦躁门《卫生宝鉴》
  19. 烦躁《张氏医通》
  20. 烦躁门《张氏医通》
  21. 烦躁《医宗金鉴》
  22. 烦躁总论《证治准绳·杂病》
  23. 烦躁《医宗金鉴》
  24. 燔葱散【方剂大全】
  25. 烦躁《医学纲目》
  26. 燔发散【方剂大全】
  27. 烦躁《医碥》
  28. 繁柳干散【方剂大全】
  29. 烦躁《医碥》
  30. 繁柳散【方剂大全】
  1. 烦躁不眠懊《医学摘粹》
  2. 烦躁（与绪论参看）《张氏医通》
  3. 烦躁不眠懊《伤寒心法要诀》
  4. 烦躁《伤寒括要》
  5. 烦躁不眠懊??《医宗金鉴》
  6. 烦躁《伤寒指掌》
  7. 烦躁不宁《经验麻科》
  8. 烦躁《伤科汇纂》
  9. 烦躁第九十问《婴童百问》
  10. 烦躁《广瘟疫论》
  11. 烦躁发渴《四圣悬枢》
  12. 烦躁《伤寒明理论》
  13. 烦躁歌《伤寒百证歌》
  14. 烦躁《痘疹心法要诀》
  15. 烦躁口干《女科证治准绳》
  16. 烦躁《医效秘传》
  17. 烦躁口渴《女科指掌》
  18. 烦躁《痰火点雪》
  19. 烦躁论治《类证治裁》
  20. 烦躁《伤寒寻源》
  21. 烦躁门《张氏医通》
  22. 烦躁《丹溪治法心要》
  23. 烦躁门《卫生宝鉴》
  24. 烦躁《丹溪手镜》
  25. 烦躁续法《医学纲目》
  26. 烦躁《麻科活人全书》
  27. 烦躁原由症治《幼科释谜》
  28. 烦躁《伤寒六书》
  29. 烦躁总论《证治准绳·杂病》
  30. 烦躁《伤寒六书》
  31. 樊阿《中医词典》


自汗头汗_《医学摘粹》_中医综合_【岐黄之术】

自汗头汗

自汗头汗

  • 上一页
  • 目录
  • 相关
  • 下一页

自汗在太阳，谓之风邪，桂枝汤证也。在阳明，谓之热越，白虎汤证也。若大热蒸蒸，汗出过多，宜用调胃承气汤急下其热，以救其津也。若更兼发热，下利不休，内外两脱属凶。如头汗出，剂颈而还，则为热不得外越，是以上蒸于首也。或因黄郁未发，或因湿家误下，或因水结胸蒸，或因火劫热迫，或因阳明蓄血，或因热入血室，当分门施治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烦躁不眠懊
  • 当前页：自汗头汗
  • 下一页：手足汗
<<< 返回本书目录
  1. 自汗头汗《医宗金鉴》
  2. 自汗头汗证治《妇科心法要诀》
  3. 自汗头汗《伤寒心法要诀》
  4. 自汗头汗证治《医宗金鉴》
  5. 自汗头汗《脉因证治》
  6. 自汗头汗总括《妇科心法要诀》
  7. 自汗门《医方考》
  8. 自汗头汗总括《医宗金鉴》
  9. 自汗门《古今医统大全》
  10. 自汗证治《三因极一病证方论》
  11. 自汗忌利小便《外科理例》
  12. 自记《明医指掌》
  13. 自汗歌《伤寒百证歌》
  14. 自记《外科证治全书》
  15. 自汗恶风【方剂主治】
  16. 自记《友渔斋医话》
  17. 自汗第八十八问《婴童百问》
  18. 自煎中药的注意事项《本草纲目》完整版
  19. 自汗盗汗总括《杂病心法要诀》
  20. 自觉汗臭【疾病症状】
  21. 自汗盗汗总括《医宗金鉴》
  22. 自觉无用感【疾病症状】
  23. 自汗盗汗心汗证《明医指掌》
  24. 自经死绳《本草纲目》完整版
  25. 自汗盗汗论《叶选医衡》
  26. 自扣草【中药大全】
  27. 自汗盗汗惊惶痧《痧胀玉衡》
  28. 自来血【中药大全】
  29. 自汗盗汗【方剂主治】
  30. 自利《丹溪手镜》
  1. 自汗头汗《医学摘粹》
  2. 自汗头汗《医宗金鉴》
  3. 自汗头汗《脉因证治》
  4. 自汗门《医方考》
  5. 自汗头汗《伤寒心法要诀》
  6. 自汗忌利小便《外科理例》
  7. 自汗头汗证治《医宗金鉴》
  8. 自汗歌《伤寒百证歌》
  9. 自汗头汗证治《妇科心法要诀》
  10. 自汗第八十八问《婴童百问》
  11. 自汗头汗总括《医宗金鉴》
  12. 自汗盗汗总括《杂病心法要诀》
  13. 自汗头汗总括《妇科心法要诀》
  14. 自汗盗汗总括《医宗金鉴》
  15. 自汗续法《医学纲目》
  16. 自汗盗汗心汗证《明医指掌》
  17. 自汗证治《三因极一病证方论》
  18. 自汗盗汗论《叶选医衡》
  19. 自汗症治《幼科释谜》
  20. 自汗盗汗惊惶痧《痧胀玉衡》
  21. 自汗主方《痰火点雪》
  22. 自汗盗汗《时方妙用》
  23. 自记《明医指掌》
  24. 自汗盗汗《痰火点雪》
  25. 自记《外科证治全书》
  26. 自汗盗汗《医学从众录》
  27. 自记《友渔斋医话》
  28. 自汗盗汗《医学心悟》
  29. 自经死绳《证类本草》
  30. 自汗盗汗《古今医鉴》
  31. 自刭气管未伤者《急救广生集》


手足汗_《医学摘粹》_中医综合_【岐黄之术】

手足汗

手足汗

  • 上一页
  • 目录
  • 相关
  • 下一页

胃主四肢，为津液之主。如热聚于胃，蒸其津液，旁达于四肢，故手足 然汗出，且小便自利，胃中津液必干，大便必硬，本当攻也。若中寒胃阳土虚，脾不约束，津液横溢四肢，故汗出而冷；阳虚失运，中寒不化，故小便不利；今虽便硬，而手足汗，非为热越者比，慎不可攻，攻之必变生固瘕，泄泻澄清不止也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自汗头汗
  • 当前页：手足汗
  • 下一页：潮热时热
<<< 返回本书目录
  1. 手足汗《医宗金鉴》
  2. 手足缓弱【方剂主治】
  3. 手足汗《伤寒心法要诀》
  4. 手足经络配天地四时《伤寒直格》
  5. 手足汗《伤寒明理论》
  6. 手足经配合脏腑之义《医旨绪余》
  7. 手足汗《伤寒六书》
  8. 手足拘急【方剂主治】
  9. 手足汗《伤寒六书》
  10. 手足拘挛【方剂主治】
  11. 手足汗《伤寒括要》
  12. 手足厥冷《产宝》
  13. 手足汗《丹溪手镜》
  14. 手足厥冷《孙真人海上方》
  15. 手足烦疼【方剂主治】
  16. 手足厥冷【方剂主治】
  17. 手足烦热【方剂主治】
  18. 手足厥冷预兆《中医疾病预测》
  19. 手足发绀症【疾病大全】
  20. 手足厥逆《伤寒心法要诀》
  21. 手足发抖【疾病症状】
  22. 手足厥逆《医宗金鉴》
  23. 手足亸曳【方剂主治】
  24. 手足厥逆【方剂主治】
  25. 手足多冷【方剂主治】
  26. 手足皲裂《家庭医学百科-医疗康复篇》
  27. 手足多汗【疾病症状】
  28. 手足皲裂《幼幼新书》
  29. 手足皴裂《证治准绳·疡医》
  30. 手足皲裂【疾病症状】
  1. 手足汗《医学摘粹》
  2. 手足汗《医述》
  3. 手足汗《伤寒六书》
  4. 手足汗《医宗金鉴》
  5. 手足汗《伤寒六书》
  6. 手足汗《医学纲目》
  7. 手足汗《丹溪手镜》
  8. 手足汗《中医词典》
  9. 手足汗《医效秘传》
  10. 手足寒《中医词典》
  11. 手足汗《伤寒明理论》
  12. 手足骨骱疼痛《外科全生集》
  13. 手足汗《伤寒心法要诀》
  14. 手足风痛及一切酒脚风、漏肩风，湿气作痛《奇效简便良方》
  15. 手足汗《伤寒指掌》
  16. 手足风裂《儒门事亲》
  17. 手足汗《伤寒括要》
  18. 手足烦热《中医词典》
  19. 手足缓弱《中医词典》
  20. 手足发胝候《诸病源候论》
  21. 手足经络配天地四时《伤寒直格》
  22. 手足发胝《中医词典》
  23. 手足经配合脏腑《医述》
  24. 手足亸曳《中医词典》
  25. 手足经配合脏腑之义《医旨绪余》
  26. 手足冻裂出血《奇效简便良方》
  27. 手足厥冷《中医名词词典》
  28. 手足冻裂《奇效简便良方》
  29. 手足厥冷《孙真人海上方》
  30. 手足冻疮《奇效简便良方》
  31. 手足厥冷《中医词典》


潮热时热_《医学摘粹》_中医综合_【岐黄之术】

潮热时热

潮热时热

  • 上一页
  • 目录
  • 相关
  • 下一页

潮热阳明腑证也，阳明旺于申酉，故潮热发于午后，是可下之证也。发热汗蒸蒸无休止时，亦属阳明内实，可下之证。时热谓发热时轻时重，而有自汗，必不兼里实可下之证，知风邪留连在表，可用桂枝汤主治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手足汗
  • 当前页：潮热时热
  • 下一页：谵语郑声
<<< 返回本书目录
  1. 潮热时热《医宗金鉴》
  2. 潮热往来《幼科推拿秘书》
  3. 潮热门《张氏医通》
  4. 潮热往来【方剂主治】
  5. 潮热论《侣山堂类辩》
  6. 潮式呼吸【疾病症状】
  7. 潮热歌《伤寒百证歌》
  8. 炒粉丸【方剂大全】
  9. 潮热第五十七问《婴童百问》
  10. 炒黄丹法《古今医统大全》
  11. 潮热盗汗【方剂主治】
  12. 炒黄面【方剂大全】
  13. 潮热不退【方剂主治】
  14. 炒鸡茸银耳《保健药膳》
  15. 潮热、吐衄血《古今医案按》
  16. 炒姜丸【方剂大全】
  17. 潮热、时热《伤寒心法要诀》
  18. 炒狼汤【方剂大全】
  19. 潮热（阴虚火动附）《脉症治方》
  20. 炒米面【方剂大全】
  21. 潮热【方剂主治】
  22. 炒米汤《本草纲目》完整版
  23. 潮热【中药主治】
  24. 炒米汤【方剂大全】
  25. 潮热【疾病大全】
  26. 炒面【方剂大全】
  27. 潮热《周慎斋遗书》
  28. 炒面粥【方剂大全】
  29. 潮热《证治准绳·杂病》
  30. 炒糯丸【方剂大全】
  1. 潮热时热《医学摘粹》
  2. 潮热时热《医宗金鉴》
  3. 潮热似疟《证治准绳·幼科》
  4. 潮热门《张氏医通》
  5. 潮热往来《幼科推拿秘书》
  6. 潮热论《侣山堂类辩》
  7. 潮热续法《医学纲目》
  8. 潮热惊《幼科推拿秘书》
  9. 潮热谵语腹痛便秘《四圣悬枢》
  10. 潮热汗出谵语腹痛便秘《四圣悬枢》
  11. 潮热谵语腹痛便秘《四圣悬枢》
  12. 潮热汗出谵语腹满便秘《四圣悬枢》
  13. 潮热主方《痰火点雪》
  14. 潮热歌《伤寒百证歌》
  15. 炒《中医名词词典》
  16. 潮热第五十七问《婴童百问》
  17. 炒鹌鹑《饮膳正要》
  18. 潮热、蒸热、寒热《女科指要》
  19. 炒茶《饮膳正要》
  20. 潮热、吐衄血《古今医案按》
  21. 炒黄丹法《古今医统大全》
  22. 潮热、时热《伤寒心法要诀》
  23. 炒黄面《饮膳正要》
  24. 潮热（阴虚火动附）《脉症治方》
  25. 炒黄面《食疗方》
  26. 潮热《伤寒括要》
  27. 炒鸡茸银耳《保健药膳》
  28. 潮热《伤寒指掌》
  29. 炒铅粉法《古今医统大全》
  30. 潮热《伤寒明理论》
  31. 炒野狼汤《饮膳正要》


谵语郑声_《医学摘粹》_中医综合_【岐黄之术】

谵语郑声

谵语郑声

  • 上一页
  • 目录
  • 相关
  • 下一页

言语心之主也，心气实热而神有余，则发为谵语，谵语为实，故声长而壮，乱言无次，数数更端也。心气虚热，而神不足，则发为郑声，郑声为虚，故音短而细，只将一言重复呢喃也。凡谵语郑声，与阳经同见者，均属热证，可以攻之。与阴经同见者，总为寒证，可以温之。然虽与阳经同见，而无可攻之证，不可攻之，当清解也。虽与阴经同见，而无可温之证，不可温之，当清补也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：潮热时热
  • 当前页：谵语郑声
  • 下一页：渴证
<<< 返回本书目录
  1. 谵语郑声《医宗金鉴》
  2. 鳣鱼【中药大全】
  3. 谵语郑声《景岳全书》
  4. 鳣鱼肝【中药大全】
  5. 谵语证治《三因极一病证方论》
  6. 斩龙草【中药大全】
  7. 谵语论《胎产心法》
  8. 斩龙剑【中药大全】
  9. 谵语论《妇科秘书》
  10. 斩梦丹【方剂大全】
  11. 谵语狂妄【方剂主治】
  12. 斩木橿子【中药大全】
  13. 谵语歌《伤寒百证歌》
  14. 斩妖剑【中药大全】
  15. 谵语发狂《药症忌宜》
  16. 展花乌头【中药大全】
  17. 谵语不眠《经验麻科》
  18. 展筋丹【方剂大全】
  19. 谵语、郑声《伤寒心法要诀》
  20. 展望《动脉粥样硬化》
  21. 谵语（郑声附）《伤寒六书》
  22. 展枝唐松草【中药大全】
  23. 谵语【方剂主治】
  24. 辗转体位【疾病症状】
  25. 谵语《止园医话》
  26. 占稻（早稻）《本草纲目》完整版
  27. 谵语《医法圆通》
  28. 占六气之复《医学纲目》
  29. 谵语《药症忌宜》
  30. 占六气之胜《医学纲目》
  1. 谵语郑声《医学摘粹》
  2. 谵语郑声《医述》
  3. 谵语郑声证十七　阳明六十八《伤寒悬解》
  4. 谵语郑声《医宗金鉴》
  5. 瞻《中医词典》
  6. 谵语郑声《伤寒说意》
  7. 瞻视昏渺症《中医词典》
  8. 谵语郑声《景岳全书》
  9. 讝（zhān詹）语《中医词典》
  10. 谵语证治《三因极一病证方论》
  11. 讝妄《中医词典》
  12. 谵语语《松峰说疫》
  13. 斩鬼丹《仁术便览》
  14. 谵语续法《医学纲目》
  15. 斩鬼丹《万氏秘传片玉心书》
  16. 谵语论《妇科秘书》
  17. 斩龙口诀《女丹合编选注》
  18. 谵语论《胎产心法》
  19. 盏蒸《饮膳正要》
  20. 谵语歌《伤寒百证歌》
  21. 展望《临床营养学》
  22. 谵语发狂《药症忌宜》
  23. 展望《急诊医学》
  24. 谵语喘满证十六　阳明六十七《伤寒悬解》
  25. 展望《动脉粥样硬化》
  26. 谵语不眠《经验麻科》
  27. 占六气之复《医学纲目》
  28. 谵语、郑声《伤寒心法要诀》
  29. 占六气之胜《医学纲目》
  30. 谵语（郑声附）《伤寒六书》
  31. 占色候生死《外科理例》


渴证_《医学摘粹》_中医综合_【岐黄之术】

渴证

渴证

  • 上一页
  • 目录
  • 相关
  • 下一页

渴病多因汗吐下伤其津液，致令胃中干燥，故引饮也。阳邪往乘三阴，太阴则嗌干，少阴则口燥，厥阴则消渴，亦属热伤津液也。三阴之渴，治法详于三阴经内。凡渴欲饮水者，当少少与之，以滋胃干，胃和则愈。若恣意欲饮之，不但渴不能愈，致水停留，为病太阳之渴，用五苓散者，以水停下焦，小便不利故也。阳明之渴，用白虎者，以胃热饮水，连连不已也。少阳寒热往来等证已具，心烦渴者，用小柴胡汤以和解，去半夏以避燥，加花粉以生津液也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：谵语郑声
  • 当前页：渴证
  • 下一页：渴证
<<< 返回本书目录
  1. 渴证《医宗金鉴》
  2. 渴症《保婴撮要》
  3. 渴证《伤寒心法要诀》
  4. 渴症《伤寒捷诀》
  5. 渴者【方剂主治】
  6. 渴症第八十九问《婴童百问》
  7. 渴欲饮水【方剂主治】
  8. 克坚膏【方剂大全】
  9. 渴欲饮冷【方剂主治】
  10. 克坚酒【方剂大全】
  11. 渴忒饼儿【方剂大全】
  12. 克拉伯病【疾病大全】
  13. 渴热《麻科活人全书》
  14. 克兰费尔特综合征【疾病大全】
  15. 渴论《小儿卫生总微论方》
  16. 克雷白杆菌肺炎《呼吸病学》
  17. 渴龙奔江丹【方剂大全】
  18. 克雷白杆菌属感染【疾病大全】
  19. 渴利虚经脉涩成痈脓方《外台秘要》
  20. 克雷伯氏菌《医学微生物学》
  21. 渴利《圣济总录》
  22. 克雷氏骨折《百病自测》
  23. 渴后小便多恐生诸疮方《外台秘要》
  24. 克里格勒-纳贾尔综合征【疾病大全】
  25. 渴后恐成水病方《外台秘要》
  26. 克里米亚-刚果出血热【疾病大全】
  27. 渴部《本草易读》
  28. 克隆病 （Crohn Disease）《消化病学》
  29. 渴不止【方剂主治】
  30. 克隆病（肉芽肿性小肠结肠炎）《家庭医学百科-医疗康复篇》
  1. 渴证《医学摘粹》
  2. 渴证《医宗金鉴》
  3. 渴证《医学摘粹》
  4. 渴续法《医学纲目》
  5. 渴证《医学摘粹》
  6. 渴忒饼儿《饮膳正要》
  7. 渴证《伤寒心法要诀》
  8. 渴热《麻科活人全书》
  9. 渴症《伤寒捷诀》
  10. 渴论《小儿卫生总微论方》
  11. 渴症《保婴撮要》
  12. 渴利虚经脉涩成痈脓方一十一首《外台秘要》
  13. 渴症第八十九问《婴童百问》
  14. 渴利候《诸病源候论》
  15. 克风泪出症《中医词典》
  16. 渴利候《诸病源候论》
  17. 克风泪出症《中医词典》
  18. 渴利后损候《诸病源候论》
  19. 克雷白杆菌肺炎《呼吸病学》
  20. 渴利后发疮候《诸病源候论》
  21. 克雷伯氏菌《医学微生物学》
  22. 渴利《中医词典》
  23. 克雷伯氏菌感染的治疗《医学微生物学》
  24. 渴利《中医词典》
  25. 克雷氏骨折《百病自测》
  26. 渴利《圣济总录》
  27. 克隆病 《消化病学》
  28. 渴后小便多恐生诸疮方二首《外台秘要》
  29. 克隆病（肉芽肿性小肠结肠炎）《家庭医学百科-医疗康复篇》
  30. 渴后恐成水病方三首《外台秘要》
  31. 克隆不应答《医学免疫学》


渴证_《医学摘粹》_中医综合_【岐黄之术】

渴证

渴证

  • 上一页
  • 目录
  • 相关
  • 下一页

渴病多因汗吐下伤其津液，致令胃中干燥，故引饮也。阳邪往乘三阴，太阴则嗌干，少阴则口燥，厥阴则消渴，亦属热伤津液也。三阴之渴，治法详于三阴经内。凡渴欲饮水者，当少少与之，以滋胃干，胃和则愈。若恣意欲饮之，不但渴不能愈，致水停留，为病太阳之渴，用五苓散者，以水停下焦，小便不利故也。阳明之渴，用白虎者，以胃热饮水，连连不已也。少阳寒热往来等证已具，心烦渴者，用小柴胡汤以和解，去半夏以避燥，加花粉以生津液也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：渴证
  • 当前页：渴证
  • 下一页：渴证
<<< 返回本书目录
  1. 渴证《医宗金鉴》
  2. 渴症《保婴撮要》
  3. 渴证《伤寒心法要诀》
  4. 渴症《伤寒捷诀》
  5. 渴者【方剂主治】
  6. 渴症第八十九问《婴童百问》
  7. 渴欲饮水【方剂主治】
  8. 克坚膏【方剂大全】
  9. 渴欲饮冷【方剂主治】
  10. 克坚酒【方剂大全】
  11. 渴忒饼儿【方剂大全】
  12. 克拉伯病【疾病大全】
  13. 渴热《麻科活人全书》
  14. 克兰费尔特综合征【疾病大全】
  15. 渴论《小儿卫生总微论方》
  16. 克雷白杆菌肺炎《呼吸病学》
  17. 渴龙奔江丹【方剂大全】
  18. 克雷白杆菌属感染【疾病大全】
  19. 渴利虚经脉涩成痈脓方《外台秘要》
  20. 克雷伯氏菌《医学微生物学》
  21. 渴利《圣济总录》
  22. 克雷氏骨折《百病自测》
  23. 渴后小便多恐生诸疮方《外台秘要》
  24. 克里格勒-纳贾尔综合征【疾病大全】
  25. 渴后恐成水病方《外台秘要》
  26. 克里米亚-刚果出血热【疾病大全】
  27. 渴部《本草易读》
  28. 克隆病 （Crohn Disease）《消化病学》
  29. 渴不止【方剂主治】
  30. 克隆病（肉芽肿性小肠结肠炎）《家庭医学百科-医疗康复篇》
  1. 渴证《医学摘粹》
  2. 渴证《医学摘粹》
  3. 渴证《医学摘粹》
  4. 渴证《医宗金鉴》
  5. 渴证《伤寒心法要诀》
  6. 渴续法《医学纲目》
  7. 渴症《伤寒捷诀》
  8. 渴忒饼儿《饮膳正要》
  9. 渴症《保婴撮要》
  10. 渴热《麻科活人全书》
  11. 渴症第八十九问《婴童百问》
  12. 渴论《小儿卫生总微论方》
  13. 克风泪出症《中医词典》
  14. 渴利虚经脉涩成痈脓方一十一首《外台秘要》
  15. 克风泪出症《中医词典》
  16. 渴利候《诸病源候论》
  17. 克雷白杆菌肺炎《呼吸病学》
  18. 渴利候《诸病源候论》
  19. 克雷伯氏菌《医学微生物学》
  20. 渴利后损候《诸病源候论》
  21. 克雷伯氏菌感染的治疗《医学微生物学》
  22. 渴利后发疮候《诸病源候论》
  23. 克雷氏骨折《百病自测》
  24. 渴利《中医词典》
  25. 克隆病 《消化病学》
  26. 渴利《中医词典》
  27. 克隆病（肉芽肿性小肠结肠炎）《家庭医学百科-医疗康复篇》
  28. 渴利《圣济总录》
  29. 克隆不应答《医学免疫学》
  30. 渴后小便多恐生诸疮方二首《外台秘要》
  31. 克隆基因的表达《生物化学与分子生物学》


渴证_《医学摘粹》_中医综合_【岐黄之术】

渴证

渴证

  • 上一页
  • 目录
  • 相关
  • 下一页

渴病多因汗吐下伤其津液，致令胃中干燥，故引饮也。阳邪往乘三阴，太阴则嗌干，少阴则口燥，厥阴则消渴，亦属热伤津液也。三阴之渴，治法详于三阴经内。凡渴欲饮水者，当少少与之，以滋胃干，胃和则愈。若恣意欲饮之，不但渴不能愈，致水停留，为病太阳之渴，用五苓散者，以水停下焦，小便不利故也。阳明之渴，用白虎者，以胃热饮水，连连不已也。少阳寒热往来等证已具，心烦渴者，用小柴胡汤以和解，去半夏以避燥，加花粉以生津液也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：渴证
  • 当前页：渴证
  • 下一页：呕证
<<< 返回本书目录
  1. 渴证《医宗金鉴》
  2. 渴症《保婴撮要》
  3. 渴证《伤寒心法要诀》
  4. 渴症《伤寒捷诀》
  5. 渴者【方剂主治】
  6. 渴症第八十九问《婴童百问》
  7. 渴欲饮水【方剂主治】
  8. 克坚膏【方剂大全】
  9. 渴欲饮冷【方剂主治】
  10. 克坚酒【方剂大全】
  11. 渴忒饼儿【方剂大全】
  12. 克拉伯病【疾病大全】
  13. 渴热《麻科活人全书》
  14. 克兰费尔特综合征【疾病大全】
  15. 渴论《小儿卫生总微论方》
  16. 克雷白杆菌肺炎《呼吸病学》
  17. 渴龙奔江丹【方剂大全】
  18. 克雷白杆菌属感染【疾病大全】
  19. 渴利虚经脉涩成痈脓方《外台秘要》
  20. 克雷伯氏菌《医学微生物学》
  21. 渴利《圣济总录》
  22. 克雷氏骨折《百病自测》
  23. 渴后小便多恐生诸疮方《外台秘要》
  24. 克里格勒-纳贾尔综合征【疾病大全】
  25. 渴后恐成水病方《外台秘要》
  26. 克里米亚-刚果出血热【疾病大全】
  27. 渴部《本草易读》
  28. 克隆病 （Crohn Disease）《消化病学》
  29. 渴不止【方剂主治】
  30. 克隆病（肉芽肿性小肠结肠炎）《家庭医学百科-医疗康复篇》
  1. 渴证《医学摘粹》
  2. 渴证《医学摘粹》
  3. 渴证《伤寒心法要诀》
  4. 渴证《医学摘粹》
  5. 渴症《伤寒捷诀》
  6. 渴证《医宗金鉴》
  7. 渴症《保婴撮要》
  8. 渴续法《医学纲目》
  9. 渴症第八十九问《婴童百问》
  10. 渴忒饼儿《饮膳正要》
  11. 克风泪出症《中医词典》
  12. 渴热《麻科活人全书》
  13. 克风泪出症《中医词典》
  14. 渴论《小儿卫生总微论方》
  15. 克雷白杆菌肺炎《呼吸病学》
  16. 渴利虚经脉涩成痈脓方一十一首《外台秘要》
  17. 克雷伯氏菌《医学微生物学》
  18. 渴利候《诸病源候论》
  19. 克雷伯氏菌感染的治疗《医学微生物学》
  20. 渴利候《诸病源候论》
  21. 克雷氏骨折《百病自测》
  22. 渴利后损候《诸病源候论》
  23. 克隆病 《消化病学》
  24. 渴利后发疮候《诸病源候论》
  25. 克隆病（肉芽肿性小肠结肠炎）《家庭医学百科-医疗康复篇》
  26. 渴利《中医词典》
  27. 克隆不应答《医学免疫学》
  28. 渴利《中医词典》
  29. 克隆基因的表达《生物化学与分子生物学》
  30. 渴利《圣济总录》
  31. 克隆酶供体免疫测定《免疫学和免疫学检验》


呕证_《医学摘粹》_中医综合_【岐黄之术】

呕证

呕证

  • 上一页
  • 目录
  • 相关
  • 下一页

呕病，诸经皆有，因何属少阳也。因表邪入来，里气拒格，上逆作呕，故属少阳也，宜小柴胡汤。心下硬而烦，或不大便，宜大柴胡汤。如表不解之呕，属太阳也，宜柴桂汤。食谷欲呕，属阳明也，主中寒，宜吴茱萸汤。得汤更呕，主表热，宜葛根加半夏汤。呕吐涎沫，或呕吐蛔，属厥阴也。吐涎沫者，宜吴茱萸汤。吐蛔者，宜乌梅丸。呕而下利，是有水气，属少阴也，宜真武汤。饮而呕，呕而饮，饮呕相因不已，是停水也，宜五苓散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：渴证
  • 当前页：呕证
  • 下一页：往来寒热如疟寒热
<<< 返回本书目录
  1. 呕证《医宗金鉴》
  2. 呕证吐乳证第六十问《婴童百问》
  3. 呕血与黑粪【疾病大全】
  4. 偶被物撞破外障《秘传眼科龙木论》
  5. 呕血与黑便【疾病症状】
  6. 偶发分枝杆菌感染【疾病大全】
  7. 呕血与便血《物理诊断学》
  8. 偶发性妇产科紧急情况《急诊医学》
  9. 呕血的急救《现代院外急救手册》
  10. 偶有所遇厥疾获瘳记《儒门事亲》
  11. 呕血、黑粪《家庭医学百科-自救互救篇》
  12. 偶有自发只言片语【疾病症状】
  13. 呕血【方剂主治】
  14. 偶治法《石室秘录》
  15. 呕血【中药主治】
  16. 藕《本草纲目》完整版
  17. 呕血【疾病症状】
  18. 藕《药笼小品》
  19. 呕血《重订灵兰要览》
  20. 藕【中药大全】
  21. 呕血《医学入门》
  22. 藕、鸡头实《本草思辨录》
  23. 呕血《血证论》
  24. 藕粉【中药大全】
  25. 呕血《寿世保元》
  26. 藕粉糕《保健药膳》
  27. 呕血《圣济总录》
  28. 藕羹【方剂大全】
  29. 呕血《仁术便览》
  30. 藕节《本草纲目》完整版
  1. 呕证《医学摘粹》
  2. 呕证《医宗金鉴》
  3. 呕证吐乳证第六十问《婴童百问》
  4. 呕血候《诸病源候论》
  5. 呕汁《中医词典》
  6. 呕血的急救《现代院外急救手册》
  7. 偶被物撞破外障《秘传眼科龙木论》
  8. 呕血辨病《常见病自测》
  9. 偶刺《中医名词词典》
  10. 呕血、黑粪《家庭医学百科-自救互救篇》
  11. 偶刺《中医词典》
  12. 呕血《金匮钩玄》
  13. 偶方《中医名词词典》
  14. 呕血《血证论》
  15. 偶方《中医词典》
  16. 呕血《仁术便览》
  17. 偶经取穴《中医词典》
  18. 呕血《华佗神方》
  19. 偶因他患后生翳《明目至宝》
  20. 呕血《丹溪心法》
  21. 偶有所遇厥疾获瘳记《儒门事亲》
  22. 呕血《儒门事亲》
  23. 偶治法《石室秘录》
  24. 呕血《寿世保元》
  25. 藕《雷公炮制药性解》
  26. 呕血《医学入门》
  27. 藕《药笼小品》
  28. 呕血《重订灵兰要览》
  29. 藕《饮膳正要》
  30. 呕血《竹泉生女科集要》
  31. 藕《本草备要》


往来寒热如疟寒热_《医学摘粹》_中医综合_【岐黄之术】

往来寒热如疟寒热

往来寒热如疟寒热

  • 上一页
  • 目录
  • 相关
  • 下一页

寒而热，热而寒，寒热相因不已，故名往来寒热，为少阳主证，宜小柴胡汤。寒热而有作止之常，一日一次，或隔日一次，谓之疟，属杂病也。寒热而无作止之常，日三五发，谓之如疟，属太阳经未尽之表邪也，宜麻桂各半汤。若热多寒少，宜桂枝二越婢一汤。若有汗，宜桂枝二麻黄一汤。若无汗，亦宜麻桂各半汤。此皆治太阳未尽之微邪法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕证
  • 当前页：往来寒热如疟寒热
  • 下一页：目眩耳聋
<<< 返回本书目录
  1. 往来寒热如疟寒热《医宗金鉴》
  2. 菵米【中药大全】
  3. 往来寒热如疟寒热《伤寒心法要诀》
  4. 妄《张氏医通》
  5. 往来寒热论《侣山堂类辩》
  6. 妄见《目经大成》
  7. 往来寒热歌《伤寒百证歌》
  8. 妄见《审视瑶函》
  9. 往来寒热【方剂主治】
  10. 妄见《重订灵兰要览》
  11. 往来寒热《证治准绳·杂病》
  12. 妄门《张氏医通》
  13. 往来寒热《证治准绳·女科》
  14. 妄投补剂论《温疫论》
  15. 往来寒热《证治准绳·类方》
  16. 妄投寒凉药论《温疫论》
  17. 往来寒热《伤寒括要》
  18. 妄投破气药论《温疫论》
  19. 往来寒热《伤寒标本心法类萃》
  20. 妄投药戒《卫生宝鉴》
  21. 往来寒热《女科证治准绳》
  22. 妄想症【疾病大全】
  23. 往来寒热《女科折衷纂要》
  24. 妄言见鬼发狂证治《妇科心法要诀》
  25. 往来寒热《济阴纲目》
  26. 妄言见鬼发狂证治《医宗金鉴》
  27. 罔两《本草纲目》完整版
  28. 妄言妄见《产宝》
  29. 网状组织《组织学与胚胎学》
  30. 妄言谵语《济阴纲目》
  1. 往来寒热如疟寒热《医学摘粹》
  2. 往来寒热如疟寒热《医宗金鉴》
  3. 往来寒热如疟寒热《伤寒心法要诀》
  4. 往来寒热疟候《诸病源候论》
  5. 妄《张氏医通》
  6. 往来寒热疟《中医词典》
  7. 妄见《重订灵兰要览》
  8. 往来寒热论《侣山堂类辩》
  9. 妄见《目经大成》
  10. 往来寒热歌《伤寒百证歌》
  11. 妄见《审视瑶函》
  12. 往来寒热《伤寒括要》
  13. 妄门《张氏医通》
  14. 往来寒热《伤寒指掌》
  15. 妄投补剂论《温疫论》
  16. 往来寒热《女科证治准绳》
  17. 妄投寒凉药论《温疫论》
  18. 往来寒热《女科折衷纂要》
  19. 妄投破气药论《温疫论》
  20. 往来寒热《医学心悟》
  21. 妄投药戒《卫生宝鉴》
  22. 往来寒热《济阴纲目》
  23. 妄想性疾病《默克家庭诊疗手册》
  24. 往来寒热《证治准绳·杂病》
  25. 妄言《中医词典》
  26. 往来寒热《证治准绳·女科》
  27. 妄言见鬼发狂证治《医宗金鉴》
  28. 往来寒热《证治准绳·类方》
  29. 妄言见鬼发狂证治《妇科心法要诀》
  30. 往来寒热《医学纲目》
  31. 妄言妄见《傅青主女科》


目眩耳聋_《医学摘粹》_中医综合_【岐黄之术】

目眩耳聋

目眩耳聋

  • 上一页
  • 目录
  • 相关
  • 下一页

目眩者，目黑不明也，耳聋者，耳无所闻也，皆少阳经主证，非死候也。若因汗吐下失宜，致诸变逆坏证，目眩而神昏，言乱乃神散，气脱之候，故不能生也。若因误发湿温家汗，而不能言语，耳聋无闻，身青面色变者，名曰重 ，亦死证也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：往来寒热如疟寒热
  • 当前页：目眩耳聋
  • 下一页：腹满痛
<<< 返回本书目录
  1. 目眩耳聋《医宗金鉴》
  2. 目眩头倾《针灸素难要旨》
  3. 目眩耳聋《伤寒心法要诀》
  4. 目血《目经大成》
  5. 目眩【方剂主治】
  6. 目血灌瞳仁《圣济总录》
  7. 目眩【中药主治】
  8. 目疡《目经大成》
  9. 目眩《针灸资生经》
  10. 目疡《审视瑶函》
  11. 目眩《普济方·针灸》
  12. 目痒《目经大成》
  13. 目先兆——目相学《中医疾病预测》
  14. 目痒《审视瑶函》
  15. 目为至宝论《审视瑶函》
  16. 目痒《张氏医通》
  17. 目为物所伤《证治准绳·类方》
  18. 目痒《证治准绳·类方》
  19. 目为物所伤《张氏医通》
  20. 目痒《证治准绳·杂病》
  21. 目妄见《张氏医通》
  22. 目痒方《外台秘要》
  23. 目痛门《辨证录》
  24. 目痒急及赤痛《圣济总录》
  25. 目痛（目瞑）《针灸资生经》
  26. 目议《一草亭目科全书》
  27. 目痛【中药主治】
  28. 目翳《药症忌宜》
  29. 目痛【疾病症状】
  30. 目翳《证治准绳·杂病》
  1. 目眩耳聋《医学摘粹》
  2. 目眩耳聋《医宗金鉴》
  3. 目眩耳聋《伤寒心法要诀》
  4. 目眩《伤寒指掌》
  5. 目眩耳聋口苦咽干胸痛胁痞呕吐泄利《四圣悬枢》
  6. 目眩《针灸资生经》
  7. 目眩耳聋口苦咽干胸痛胁痞呕吐泄利《四圣悬枢》
  8. 目眩《普济方·针灸》
  9. 目眩候《诸病源候论》
  10. 目眩《中医词典》
  11. 目眩口苦《医述》
  12. 目斜视上《证治准绳·疡医》
  13. 目眩口苦《医学心悟》
  14. 目弦（眼弦，目纲）《中医名词词典》
  15. 目眩头倾《针灸素难要旨》
  16. 目先兆——目相学《中医疾病预测》
  17. 目血《中医词典》
  18. 目先兆的临床意义《中医疾病预测》
  19. 目血《目经大成》
  20. 目先兆的理论基础《中医疾病预测》
  21. 目血灌瞳人《中医词典》
  22. 目下肿《中医词典》
  23. 目血灌瞳仁《圣济总录》
  24. 目下有卧蚕《中医名词词典》
  25. 目扬《中医词典》
  26. 目下网《中医词典》
  27. 目疡《中医词典》
  28. 目下纲《中医词典》
  29. 目疡《医学纲目》
  30. 目系《中医词典》
  31. 目疡《证治准绳·疡医》


腹满痛_《医学摘粹》_中医综合_【岐黄之术】

腹满痛

腹满痛

  • 上一页
  • 目录
  • 相关
  • 下一页

腹满时痛为不足，宜桂枝加芍药汤，不愈用理中汤。腹满大痛为有余，宜桂枝加大黄汤。此为误下，邪陷太阴之里证也。若潮热自汗，大便难，则为太阴之邪，转属阳明也，宜大承气汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目眩耳聋
  • 当前页：腹满痛
  • 下一页：吐证
<<< 返回本书目录
  1. 腹满痛《医宗金鉴》
  2. 腹鸣《灸法秘传》
  3. 腹满痛《伤寒心法要诀》
  4. 腹鸣【疾病症状】
  5. 腹满痛《伤寒捷诀》
  6. 腹膜刺激征【疾病症状】
  7. 腹满门《张氏医通》
  8. 腹膜和腹膜腔《人体解剖学》
  9. 腹满寒疝宿食病脉证治第十（论一首、脉证十六条、方十三首）《金匮玉函要略辑义》
  10. 腹膜后感染与脓肿【疾病大全】
  11. 腹满寒疝宿食病脉证治《金匮玉函要略述义》
  12. 腹膜后间隙出血【疾病大全】
  13. 腹满寒疝宿食病脉证治《金匮玉函经二注》
  14. 腹膜后淋巴结炎【疾病大全】
  15. 腹满寒疝宿食病脉证治《金匮要略心典》
  16. 腹膜后脓肿【疾病大全】
  17. 腹满寒疝宿食病脉证治《金匮要略浅注》
  18. 腹膜后腔液体渗病【疾病大全】
  19. 腹满寒疝宿食病脉证治《金匮要略方论》
  20. 腹膜后疝【疾病大全】
  21. 腹满寒疝宿食病脉证治《高注金匮要略》
  22. 腹膜后纤维化【疾病症状】
  23. 腹满寒疝宿食病脉证并治《医宗金鉴》
  24. 腹膜后纤维化【疾病大全】
  25. 腹满寒疝宿食病脉证并治《订正仲景全书金匮要略注》
  26. 腹膜后血肿【疾病大全】
  27. 腹满寒疝宿食《金匮悬解》
  28. 腹膜后脂肪瘤【疾病大全】
  29. 腹满歌《伤寒百证歌》
  30. 腹膜后肿瘤【疾病大全】
  1. 腹满痛《医学摘粹》
  2. 腹满痛《医述》
  3. 腹满痛《医学心悟》
  4. 腹满痛《医宗金鉴》
  5. 腹满痛《广瘟疫论》
  6. 腹满痛《伤寒捷诀》
  7. 腹满痛《伤寒心法要诀》
  8. 腹满四《金匮悬解》
  9. 腹满五《金匮悬解》
  10. 腹满十一《金匮悬解》
  11. 腹满心痞呕吐泄利《四圣悬枢》
  12. 腹满十五《金匮悬解》
  13. 腹满续法《医学纲目》
  14. 腹满十四《金匮悬解》
  15. 腹满一《金匮悬解》
  16. 腹满十三《金匮悬解》
  17. 腹鸣《灸法秘传》
  18. 腹满十七《金匮悬解》
  19. 腹膜壁层《人体解剖学》
  20. 腹满十六《金匮悬解》
  21. 腹膜的结构和功能概述《人体解剖学》
  22. 腹满十二《金匮悬解》
  23. 腹膜的解剖生理概要《普通外科学》
  24. 腹满十《金匮悬解》
  25. 腹膜腔的分区《人体解剖学》
  26. 腹满少气候《诸病源候论》
  27. 腹膜透析《肾脏病学》
  28. 腹满三《金匮悬解》
  29. 腹膜外组织《人体解剖学》
  30. 腹满七《金匮悬解》
  31. 腹膜形成物《人体解剖学》


吐证_《医学摘粹》_中医综合_【岐黄之术】

吐证

吐证

  • 上一页
  • 目录
  • 相关
  • 下一页

凡不渴而厥吐，是寒虚吐也，宜理中、吴茱萸辈。凡渴而得食即吐，是火吐也，实热宜大黄 甘草汤，虚热宜干姜 黄连 黄芩汤，或竹叶石膏汤。渴而饮，饮而吐，吐而复渴，水逆病也，宜五苓散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹满痛
  • 当前页：吐证
  • 下一页：热利寒利
<<< 返回本书目录
  1. 吐证《医宗金鉴》
  2. 吐证门《幼科心法要诀》
  3. 吐证《伤寒心法要诀》
  4. 吐证述要《儿科要略》
  5. 吐愈佳《伤寒直格》
  6. 吐证总括《医宗金鉴》
  7. 吐涌类《景岳全书》
  8. 吐治法《石室秘录》
  9. 吐药《普济方·针灸》
  10. 兔《本草纲目》完整版
  11. 吐烟花【中药大全】
  12. 兔《食物疗法》
  13. 吐血证（一）《医学衷中参西录》
  14. 兔《本草纲目》图文版
  15. 吐血证（二）《医学衷中参西录》
  16. 兔唇【疾病症状】
  17. 吐血证《医学衷中参西录》
  18. 兔打伞【中药大全】
  19. 吐血统论《圣济总录》
  20. 兔儿风【中药大全】
  21. 吐血三要论《叶选医衡》
  22. 兔儿伞【中药大全】
  23. 吐血呕血《儿科要略》
  24. 兔儿挣《松峰说疫》
  25. 吐血衄血咳唾血《证治准绳·女科》
  26. 兔耳草【中药大全】
  27. 吐血衄血咳唾血《女科证治准绳》
  28. 兔耳风【中药大全】
  29. 吐血衄血咳唾血《济阴纲目》
  30. 兔耳子草【中药大全】
  1. 吐证《医学摘粹》
  2. 吐证《医宗金鉴》
  3. 吐证《伤寒心法要诀》
  4. 吐愈佳《伤寒直格》
  5. 吐证述要《儿科要略》
  6. 吐蚘《中医词典》
  7. 吐证总括《医宗金鉴》
  8. 吐涌类《医学摘粹》
  9. 吐证总括《幼科心法要诀》
  10. 吐涌类《景岳全书》
  11. 吐治法《石室秘录》
  12. 吐药《普济方·针灸》
  13. 兔《本草纲目》
  14. 吐血证（一）《医学衷中参西录》
  15. 兔《食物疗法》
  16. 吐血证（二）《医学衷中参西录》
  17. 兔《食疗本草》
  18. 吐血证《医学衷中参西录》
  19. 兔《本草衍义》
  20. 吐血用酒辨《外科全生集》
  21. 兔《本经逢原》
  22. 吐血验方良方《奇方类编》
  23. 兔、豚鼠器官与血中转氨酶活性《实验动物科学》
  24. 吐血统论《圣济总录》
  25. 兔儿挣《松峰说疫》
  26. 吐血十二《金匮悬解》
  27. 兔粪丸《冯氏锦囊秘录》
  28. 吐血身热《医法圆通》
  29. 兔肝《饮膳正要》
  30. 吐血三要论《叶选医衡》
  31. 兔肝《本草分经》


热利寒利_《医学摘粹》_中医综合_【岐黄之术】

热利寒利

热利寒利

  • 上一页
  • 目录
  • 相关
  • 下一页

自利不渴者，属太阴寒也。下利欲饮水者，以有热故也。此以渴不渴，辨寒热也。小便黄赤，大便秽气稠粘者，皆热利也。小便清白，大便澄澈清谷者，皆寒利也。热利有表证，轻者宜升麻 葛根汤，重者宜葛根汤汗之。有里证者，量以三承气汤下之。无表里证，轻者宜黄芩汤，重者宜葛根 黄连 黄芩汤清之。寒利宜理中汤，温而补之。若服理中汤不应者，此属下焦滑脱，宜赤石脂 禹余粮汤固涩。仍然不应，此为清浊不分，水走大肠，宜五苓散，或猪苓汤利之，可瘥也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐证
  • 当前页：热利寒利
  • 下一页：但欲寐
<<< 返回本书目录
  1. 热利寒利《伤寒心法要诀》
  2. 热痢《备急千金要方》
  3. 热劳【方剂主治】
  4. 热痢《儿科萃精》
  5. 热劳《圣济总录》
  6. 热痢《圣济总录》
  7. 热劳《女科折衷纂要》
  8. 热痢《医宗金鉴》
  9. 热渴《幼幼新书》
  10. 热痢《幼幼新书》
  11. 热咳【疾病大全】
  12. 热痢【中药主治】
  13. 热痉挛【疾病症状】
  14. 热痢寒痢《医宗金鉴》
  15. 热结节【疾病症状】
  16. 热淋《儿科萃精》
  17. 热结便秘【中药主治】
  18. 热淋《圣济总录》
  19. 热疾胎死腹中《女科百问》
  20. 热淋《医学心悟》
  21. 热极眵睛《银海精微》
  22. 热淋《医宗金鉴》
  23. 热吉寒凶《四圣悬枢》
  24. 热淋《幼幼新书》
  25. 热积必溃之病《原机启微》
  26. 热淋【中药主治】
  27. 热积必溃之病《审视瑶函》
  28. 热淋【方剂主治】
  29. 热汗【疾病大全】
  30. 热淋方《外台秘要》
  1. 热利寒利《医学摘粹》
  2. 热力灭菌《医学微生物学》
  3. 热利寒利《伤寒心法要诀》
  4. 热类《药鉴》
  5. 热痢《圣济总录》
  6. 热类《寿世保元》
  7. 热痢《中医词典》
  8. 热泪《中医词典》
  9. 热痢《备急千金要方》
  10. 热劳《女科折衷纂要》
  11. 热痢《医宗金鉴》
  12. 热劳《慎柔五书》
  13. 热痢《幼幼新书》
  14. 热劳《金匮翼》
  15. 热痢《时病论》
  16. 热劳《中医词典》
  17. 热痢《儿科萃精》
  18. 热劳《圣济总录》
  19. 热痢《幼科心法要诀》
  20. 热烂《中医词典》
  21. 热痢（暑痢）《时病论歌括新编》
  22. 热渴候《诸病源候论》
  23. 热痢（暑痢）《时病论歌括新编》
  24. 热渴《幼幼新书》
  25. 热痢寒痢《医宗金鉴》
  26. 热可制寒《中医词典》
  27. 热痢候《诸病源候论》
  28. 热咳秘方《华佗神方》
  29. 热痢候《诸病源候论》
  30. 热蹶《华佗神方》
  31. 热痢用凉药《证治准绳·幼科》


但欲寐_《医学摘粹》_中医综合_【岐黄之术】

但欲寐

但欲寐

  • 上一页
  • 目录
  • 相关
  • 下一页

行阴欲寐，嗜卧，少阴证也。若欲寐嗜卧，无表里证，身和脉小，知已解也，然解后之睡，呼之则醒，醒而又睡，是阴气来复，非阴盛困阳，不须惊也。风温亦欲寐多眠，则有脉浮发热，汗出身重，鼻息鼾鸣之别。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热利寒利
  • 当前页：但欲寐
  • 下一页：阴阳咽痛
<<< 返回本书目录
  1. 但欲寐《医宗金鉴》
  2. 啖鱼《本草纲目》完整版
  3. 但欲寐《伤寒心法要诀》
  4. 淡菜《药笼小品》
  5. 但欲寐《伤寒括要》
  6. 淡菜《证类本草》
  7. 但热不寒【方剂主治】
  8. 淡菜《本草纲目》图文版
  9. 但里不表《伤寒指掌》
  10. 淡菜【中药大全】
  11. 但表不里《伤寒指掌》
  12. 淡菜（壳菜）《本草纲目》完整版
  13. 旦暮避忌-养生余录（上）《古今医统大全》
  14. 淡豉《本草纲目》完整版
  15. 疸症《评琴书屋医略》
  16. 淡豉散【方剂大全】
  17. 疸证总括《杂病心法要诀》
  18. 淡豆豉《本草思辨录》
  19. 疸证总括《医宗金鉴》
  20. 淡豆豉《本草易读》
  21. 疸证门《古今医统大全》
  22. 淡豆豉《本草择要纲目》
  23. 疸病死证《杂病心法要诀》
  24. 淡豆豉《药笼小品》
  25. 疸病《全生指迷方》
  26. 淡豆豉【中药大全】
  27. 疸《周慎斋遗书》
  28. 淡豆豉丸【方剂大全】
  29. 疸《杂病治例》
  30. 淡花当药【中药大全】
  1. 但欲寐《医学摘粹》
  2. 但欲寐《医宗金鉴》
  3. 但欲寐《医学心悟》
  4. 但欲寐《中医词典》
  5. 但欲寐《伤寒心法要诀》
  6. 但欲寐《中医名词词典》
  7. 但欲寐《伤寒指掌》
  8. 但里不表《伤寒指掌》
  9. 但欲寐《伤寒括要》
  10. 但里不表《温热暑疫全书》
  11. 但欲寐而心烦《思考中医》
  12. 但见一证，辨治独特《三十年临证经验集》
  13. 但欲寐嗜卧《医学纲目》
  14. 但表不里《伤寒指掌》
  15. 淡《中医词典》
  16. 但表不里《温热暑疫全书》
  17. 淡白喉《中医词典》
  18. 旦暮避忌（养生余录 上）《古今医统大全》
  19. 淡白喉痈《中医词典》
  20. 疸症《评琴书屋医略》
  21. 淡白喉痈《喉科指掌》
  22. 疸证总括《杂病心法要诀》
  23. 淡菜《本草纲目》
  24. 疸证总括《医宗金鉴》
  25. 淡菜《药笼小品》
  26. 疸水候《诸病源候论》
  27. 淡菜《老年食养食疗》
  28. 疸分阴阳《幼科释谜》
  29. 淡菜《饮食须知》
  30. 疸病原由症治《幼科释谜》
  31. 淡菜《医学入门》


阴阳咽痛_《医学摘粹》_中医综合_【岐黄之术】

阴阳咽痛

阴阳咽痛

  • 上一页
  • 目录
  • 相关
  • 下一页

咽痛之证，寒热皆有，咽干肿痛，为三阳热证，宜甘桔、半夏、苦酒、猪肤等汤调治。不干不肿而痛，为三阴寒证，宜四逆汤加桔梗主治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：但欲寐
  • 当前页：阴阳咽痛
  • 下一页：气上冲
<<< 返回本书目录
  1. 阴阳咽痛《医宗金鉴》
  2. 阴阳易《伤寒捷诀》
  3. 阴阳咽痛《伤寒心法要诀》
  4. 阴阳易《伤寒六书》
  5. 阴阳学说《中医基础理论》
  6. 阴阳易《伤寒悬解》
  7. 阴阳虚实用药寒温辩《伤寒六书》
  8. 阴阳易《卫生宝鉴》
  9. 阴阳虚实寒热随而刺之《类经》
  10. 阴阳易病《伤寒恒论》
  11. 阴阳虚实补泻先后《类经》
  12. 阴阳易病《伤寒括要》
  13. 阴阳虚盛用药寒温辩《伤寒六书》
  14. 阴阳易差后劳复篇凡四方《伤寒括要》
  15. 阴阳虚搏病候死期《类经》
  16. 阴阳易方《圆运动的古中医学》
  17. 阴阳形气外内易难《类经》
  18. 阴阳易歌《伤寒百证歌》
  19. 阴阳邪风《目经大成》
  20. 阴阳易六条《仲景伤寒补亡论》
  21. 阴阳消长《伤寒说意》
  22. 阴阳易-伤寒门（下）《古今医统大全》
  23. 阴阳相应辨论《明目至宝》
  24. 阴阳易阴阳交《伤寒六书》
  25. 阴阳相移发三疟《针灸甲乙经》
  26. 阴阳易证《伤寒九十论》
  27. 阴阳相半歌《外科十三方考》
  28. 阴阳易证《伤寒总病论》
  29. 阴阳系日月《内经评文》
  30. 阴阳易证治《三因极一病证方论》
  1. 阴阳咽痛《医学摘粹》
  2. 阴阳咽痛《医宗金鉴》
  3. 阴阳咽痛《伤寒心法要诀》
  4. 阴阳学说《中医基础理论》
  5. 阴阳已交合图《圆运动的古中医学》
  6. 阴阳学说《中医词典》
  7. 阴阳易《中医词典》
  8. 阴阳穴《中医词典》
  9. 阴阳易《伤寒捷诀》
  10. 阴阳虚实用药寒温辩《伤寒六书》
  11. 阴阳易《疫疹一得》
  12. 阴阳虚实寒热随而刺之《类经》
  13. 阴阳易《医学纲目》
  14. 阴阳虚实补泻先后《类经》
  15. 阴阳易《医述》
  16. 阴阳虚盛用药寒温辩《伤寒六书》
  17. 阴阳易《卫生宝鉴》
  18. 阴阳虚搏病候死期《类经》
  19. 阴阳易《医学心悟》
  20. 阴阳修炼之术《古代房中术》
  21. 阴阳易《伤寒六书》
  22. 阴阳形气外内易难《类经》
  23. 阴阳易　一章《伤寒悬解》
  24. 阴阳邪风《目经大成》
  25. 阴阳易（伤寒门 下）《古今医统大全》
  26. 阴阳消长《中医词典》
  27. 阴阳易病《伤寒恒论》
  28. 阴阳消长《伤寒说意》
  29. 阴阳易病《奇效简便良方》
  30. 阴阳消长《中医名词词典》
  31. 阴阳易病《奇方类编》


气上冲_《医学摘粹》_中医综合_【岐黄之术】

气上冲

气上冲

  • 上一页
  • 目录
  • 相关
  • 下一页

气撞吐蛔，是厥阴本证也。若气撞不吐蛔，乃邪犹在阳，属表也，宜桂枝汤。气上冲，且少腹引阴急痛，乃阴阳易病也，宜烧 散。气上冲喉，胸满难以布息，乃寒实在胸也，宜瓜蒂散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴阳咽痛
  • 当前页：气上冲
  • 下一页：饥不欲食
<<< 返回本书目录
  1. 气上冲《医宗金鉴》
  2. 气上沖心【疾病症状】
  3. 气上冲《伤寒心法要诀》
  4. 气属阳动作火论《金匮钩玄》
  5. 气疝饮【方剂大全】
  6. 气数统论《类经图翼》
  7. 气疝《小儿常见病单验方》
  8. 气嗽方《外台秘要》
  9. 气色声音合参《望诊遵经》
  10. 气体弥散功能下降【疾病症状】
  11. 气色门户合参《望诊遵经》
  12. 气体弥散障碍【疾病症状】
  13. 气色脉象合参《望诊遵经》
  14. 气体在血液中的运输《生理学》
  15. 气色部位合参《望诊遵经》
  16. 气桐子【中药大全】
  17. 气色病症合参《望诊遵经》
  18. 气痛《麻科活人全书》
  19. 气球状细胞痣【疾病大全】
  20. 气痛【中药主治】
  21. 气呕证治《三因极一病证方论》
  22. 气脱《扁鹊心书》
  23. 气怒《医学传灯》
  24. 气脱血崩证《临证实验录》
  25. 气逆呕吐不食论《胎产心法》
  26. 气脱血晕《妇人规》
  27. 气逆呕吐【方剂主治】
  28. 气脱血晕《景岳全书》
  29. 气逆满《黄帝内经太素》
  30. 气为怒伤散而不聚之病《审视瑶函》
  1. 气上冲《医学摘粹》
  2. 气上冲《医宗金鉴》
  3. 气上冲《伤寒心法要诀》
  4. 气上不行加三法《针灸神书》
  5. 气上冲心《中医名词词典》
  6. 气上《中医词典》
  7. 气上冲心《医学纲目》
  8. 气疝《华佗神方》
  9. 气上冲心《医学心悟》
  10. 气疝《中医词典》
  11. 气上冲心《伤寒指掌》
  12. 气疝《小儿常见病单验方》
  13. 气上冲心续法《医学纲目》
  14. 气疝《中医名词词典》
  15. 气上一法《针灸神书》
  16. 气涩三十法《针灸神书》
  17. 气上撞心，心中疼热《思考中医》
  18. 气色声音合参《望诊遵经》
  19. 气少《中医词典》
  20. 气色门户合参《望诊遵经》
  21. 气舍《针灸大成》
  22. 气色门户《中医词典》
  23. 气舍《中医词典》
  24. 气色脉象合参《望诊遵经》
  25. 气舍《针灸学》
  26. 气色部位合参《望诊遵经》
  27. 气胜形《中医词典》
  28. 气色病症合参《望诊遵经》
  29. 气实《明医指掌》
  30. 气散腹胀《症因脉治》
  31. 气实泻之《痰火点雪》


饥不欲食_《医学摘粹》_中医综合_【岐黄之术】

饥不欲食

饥不欲食

  • 上一页
  • 目录
  • 相关
  • 下一页

饥不欲食，吐蛔厥逆，乃厥阴本证也。下后饥不能食，属阳明也。阳明病，则懊 心下烦甚，头上汗出，是热在胃中，宜栀子豉汤涌之。厥阴病，脉微或不微而紧，更心烦者，非寒虚邪，是寒实邪而在胸中，宜瓜蒂散吐之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气上冲
  • 当前页：饥不欲食
  • 下一页：手足厥逆
<<< 返回本书目录
  1. 饥不欲食《医宗金鉴》
  2. 饥饿时上腹痛【疾病症状】
  3. 饥不欲食《伤寒心法要诀》
  4. 饥治法《石室秘录》
  5. 饥《医经原旨》
  6. 芨柏散【方剂大全】
  7. 击探天鼓《养生导引秘籍》
  8. 芨芨草【中药大全】
  9. 击扑损伤《医宗金鉴》
  10. 芨芨草花【中药大全】
  11. 藿叶散【方剂大全】
  12. 机体方面的因素《药理学》
  13. 藿叶羹【方剂大全】
  14. 机体抗病毒免疫《医学微生物学》
  15. 藿香左金丸【方剂大全】
  16. 机体抗肿瘤免疫的机制《医学免疫学》
  17. 藿香左金汤【方剂大全】
  18. 机械地重复周围人的言语或行为【疾病症状】
  19. 藿香煮散【方剂大全】
  20. 机械通气和氧气治疗《急诊医学》
  21. 藿香粥《保健药膳》
  22. 机械性压迫【疾病症状】
  23. 藿香正气汤【方剂大全】
  24. 机要黄芩芍药汤《医经国小》
  25. 藿香正气水【方剂大全】
  26. 乩方论《医学源流论》
  27. 藿香正气散证《临证实验录》
  28. 肌痹《圣济总录》
  29. 藿香正气散【方剂大全】
  30. 肌病步态【疾病症状】
  1. 饥不欲食《医学摘粹》
  2. 饥不欲食《灵素节注类编》
  3. 饥不欲食《医效秘传》
  4. 饥不欲食《医宗金鉴》
  5. 饥不欲食《伤寒心法要诀》
  6. 饥不欲食《中医词典》
  7. 饥饿《默克家庭诊疗手册》
  8. 饥不饮食《医学纲目》
  9. 饥饿对代谢的影响《临床营养学》
  10. 饥不能食《医学纲目》
  11. 饥饿解《冷庐医话》
  12. 饥不能食《中医词典》
  13. 饥饿呕吐秘方《华佗神方》
  14. 饥饱要适当《预防医学》
  15. 饥饿伤《明医指掌》
  16. 饥饱咳嗽《中医词典》
  17. 饥而不欲食《思考中医》
  18. 饥《医经原旨》
  19. 饥疝《中医词典》
  20. 击天磬《中医词典》
  21. 饥疝候《诸病源候论》
  22. 击天鼓《中医词典》
  23. 饥伤《中医词典》
  24. 击探天鼓《养生导引秘籍》
  25. 饥治法《石室秘录》
  26. 击探天鼓《中医词典》
  27. 机《中医词典》
  28. 击死秘方《华佗神方》
  29. 机构康复《康复医学》
  30. 击仆损伤应刺诸穴经义《正骨心法要旨》
  31. 机关《中医词典》


手足厥逆_《医学摘粹》_中医综合_【岐黄之术】

手足厥逆

手足厥逆

  • 上一页
  • 目录
  • 相关
  • 下一页

太阴经无厥逆，而有手足自温。少阴经有寒厥，而无热厥。厥阴经，有寒热二厥，寒厥者只寒而不热也，热厥者由热而厥，由厥而热，热厥相因，无休歇也。当辨阴阳浅深，以当归四逆、承气等汤施治可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饥不欲食
  • 当前页：手足厥逆
  • 下一页：少腹满痛
<<< 返回本书目录
  1. 手足厥逆《医宗金鉴》
  2. 手足厥逆【方剂主治】
  3. 手足厥逆《伤寒心法要诀》
  4. 手足皲裂《家庭医学百科-医疗康复篇》
  5. 手足厥冷预兆《中医疾病预测》
  6. 手足皲裂《幼幼新书》
  7. 手足厥冷【方剂主治】
  8. 手足皲裂【疾病症状】
  9. 手足厥冷《孙真人海上方》
  10. 手足皲裂【疾病大全】
  11. 手足厥冷《产宝》
  12. 手足皲裂方《外台秘要》
  13. 手足拘挛【方剂主治】
  14. 手足口病【疾病大全】
  15. 手足拘急【方剂主治】
  16. 手足冷【方剂主治】
  17. 手足经配合脏腑之义《医旨绪余》
  18. 手足麻痹【方剂主治】
  19. 手足经络配天地四时《伤寒直格》
  20. 手足麻木《丹溪治法心要》
  21. 手足缓弱【方剂主治】
  22. 手足麻木【疾病症状】
  23. 手足汗《医宗金鉴》
  24. 手足麻木【中药主治】
  25. 手足汗《伤寒心法要诀》
  26. 手足麻木【方剂主治】
  27. 手足汗《伤寒明理论》
  28. 手足麻瘟《松峰说疫》
  29. 手足汗《伤寒六书》
  30. 手足逆冷【方剂主治】
  1. 手足厥逆《医学摘粹》
  2. 手足厥逆《医宗金鉴》
  3. 手足厥逆《伤寒心法要诀》
  4. 手足厥逆《中医词典》
  5. 手足皲裂《家庭医学百科-医疗康复篇》
  6. 手足厥冷证二　厥阴三《伤寒悬解》
  7. 手足皲裂《中医词典》
  8. 手足厥冷预兆的临床预报意义《中医疾病预测》
  9. 手足皲裂《幼幼新书》
  10. 手足厥冷预兆的理论基础《中医疾病预测》
  11. 手足皲裂方五首《外台秘要》
  12. 手足厥冷预兆《中医疾病预测》
  13. 手足皲裂候《诸病源候论》
  14. 手足厥冷《产宝》
  15. 手足麻木《傅青主男科》
  16. 手足厥冷《中医词典》
  17. 手足麻木《中医词典》
  18. 手足厥冷《孙真人海上方》
  19. 手足麻木《丹溪治法心要》
  20. 手足厥冷《中医名词词典》
  21. 手足麻木不知痛痒《奇效简便良方》
  22. 手足经配合脏腑之义《医旨绪余》
  23. 手足麻瘟《松峰说疫》
  24. 手足经配合脏腑《医述》
  25. 手足慢性皮炎《默克家庭诊疗手册》
  26. 手足经络配天地四时《伤寒直格》
  27. 手足逆冷《中医词典》
  28. 手足缓弱《中医词典》
  29. 手足逆冷证《伤寒九十论》
  30. 手足汗《伤寒括要》
  31. 手足逆胪《中医词典》


少腹满痛_《医学摘粹》_中医综合_【岐黄之术】

少腹满痛

少腹满痛

  • 上一页
  • 目录
  • 相关
  • 下一页

少腹满，按之痛。若四肢厥冷，小便清白者，是冷结膀胱，宜当归四逆加吴茱萸 生姜汤。不厥冷，小便自利者，是血蓄膀胱，宜桃仁承气汤。小便不利，是水蓄膀胱，宜五苓散。若大小便不利者，是水热蓄，宜八正散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手足厥逆
  • 当前页：少腹满痛
  • 下一页：神昏狂乱蓄血发狂
<<< 返回本书目录
  1. 少腹满痛《医宗金鉴》
  2. 少腹痛《古今医彻》
  3. 少腹满痛《伤寒心法要诀》
  4. 少腹痛证治《妇科心法要诀》
  5. 少腹满《伤寒明理论》
  6. 少腹痛证治《医宗金鉴》
  7. 少腹疽《医宗金鉴》
  8. 少腹引阴茎作痛《医宗金鉴》
  9. 少腹拘急【方剂主治】
  10. 少腹痈《马培之医案》
  11. 少腹《经络全书》
  12. 少腹逐瘀汤【方剂大全】
  13. 少府穴【上肢内侧穴位】
  14. 少腹逐瘀汤说《医林改错》
  15. 少儿脊柱侧凸【疾病症状】
  16. 少腹逐瘀丸【方剂大全】
  17. 少儿保健《中医养生学》
  18. 少海穴【上肢内侧穴位】
  19. 少冲穴【上肢内侧穴位】
  20. 少花柏拉木【中药大全】
  21. 韶子【中药大全】
  22. 少花腰骨藤【中药大全】
  23. 韶子《本草纲目》完整版
  24. 少精子症【疾病大全】
  25. 杓上砂《本草纲目》图文版
  26. 少林风湿跌打膏【方剂大全】
  27. 杓上砂《本草纲目》完整版
  28. 少林寺秘传内外损伤主方《救伤秘旨》
  29. 杓儿菜【中药大全】
  30. 少年白发《赵绍琴临证验案精选》
  1. 少腹满痛《医学摘粹》
  2. 少腹满痛《医宗金鉴》
  3. 少腹满痛《广瘟疫论》
  4. 少腹满囊缩续法《医学纲目》
  5. 少腹满痛《伤寒心法要诀》
  6. 少腹满囊缩《医学纲目》
  7. 少腹满痛证十六　厥阴十七《伤寒悬解》
  8. 少腹满《伤寒指掌》
  9. 少腹如扇《中医名词词典》
  10. 少腹满《伤寒明理论》
  11. 少腹痛《中医词典》
  12. 少腹满《医效秘传》
  13. 少腹痛《丁甘仁医案》
  14. 少腹满《医学心悟》
  15. 少腹痛《古今医彻》
  16. 少腹满《中医词典》
  17. 少腹痛证治《医宗金鉴》
  18. 少腹疽《外科心法要诀》
  19. 少腹痛证治《妇科心法要诀》
  20. 少腹疽《医宗金鉴》
  21. 少腹引阴茎作痛《正骨心法要旨》
  22. 少腹拘急《中医词典》
  23. 少腹引阴茎作痛《医宗金鉴》
  24. 少腹急迫不孕《傅青主女科》
  25. 少腹硬满《中医名词词典》
  26. 少腹急结《中医词典》
  27. 少腹痈《马培之医案》
  28. 少腹《中医词典》
  29. 少腹胀《中医词典》
  30. 少腹《经络全书》
  31. 少腹胀满《医学纲目》


神昏狂乱蓄血发狂_《医学摘粹》_中医综合_【岐黄之术】

神昏狂乱蓄血发狂

神昏狂乱蓄血发狂

  • 上一页
  • 目录
  • 相关
  • 下一页

神昏是胃经热极乘心也，热入于阳，是以狂乱神昏。狂乱表实无汗者，宜三黄石膏汤。里实不便者，宜三承气汤。无表里证，而里极者，宜白虎汤。太阳蓄血发狂，则少腹硬痛，小便自利，若小便不利，是水热蓄也，非血蓄也。阳明血蓄如狂，则喜忘，大便黑，若大便不黑，是热极也，非血蓄也。蓄血证轻者，桃仁承气汤，重者抵当汤，择而用之可也。然发狂证，亦有阳盛阴虚之人，于作汗将解之时，奄然发狂， 然汗出而解者，当须识之，不可以药也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少腹满痛
  • 当前页：神昏狂乱蓄血发狂
  • 下一页：循衣摸床
<<< 返回本书目录
  1. 神昏狂乱蓄血发狂《医宗金鉴》
  2. 神昏谵语【方剂主治】
  3. 神昏狂乱蓄血发狂《伤寒心法要诀》
  4. 神昏谵语（二）《景景医话》
  5. 神黄豆【中药大全】
  6. 神昏谵语（一）《景景医话》
  7. 神鬼箭打《松峰说疫》
  8. 神火丹《幼幼新书》
  9. 神龟滋阴丸【方剂大全】
  10. 神火照法《外科十法》
  11. 神龟散【方剂大全】
  12. 神交汤【方剂大全】
  13. 神归汤【方剂大全】
  14. 神解散【方剂大全】
  15. 神光汤【方剂大全】
  16. 神经、精神疾病生化诊断《临床生物化学》
  17. 神功圆【方剂大全】
  18. 神经、免疫及内分泌系统间的关系《细胞和分子免疫学》
  19. 神功丸【方剂大全】
  20. 神经、免疫与健康《免疫与健康》
  21. 神功散【方剂大全】
  22. 神经白塞病【疾病大全】
  23. 神功散《洪氏集验方》
  24. 神经病性关节病【疾病大全】
  25. 神功内托散【方剂大全】
  26. 神经病综合征（二）《神经精神疾病诊断学》
  27. 神功丹【方剂大全】
  28. 神经病综合征（三）《神经精神疾病诊断学》
  29. 神锋散《仙传外科集验方》
  30. 神经病综合征（四）syndromes of nervous diseases《神经精神疾病诊断学》
  1. 神昏狂乱蓄血发狂《医学摘粹》
  2. 神昏狂乱蓄血发狂《医宗金鉴》
  3. 神昏狂乱蓄血发狂《伤寒心法要诀》
  4. 神昏《中医内科学》
  5. 神昏谵语（二）《景景医话》
  6. 神昏《中医词典》
  7. 神昏谵语（一）《景景医话》
  8. 神昏《中医名词词典》
  9. 神火丹《中医词典》
  10. 神化丸《备急千金要方》
  11. 神火丹《幼幼新书》
  12. 神护草《名医别录》
  13. 神火丹《证治准绳·幼科》
  14. 神护草《证类本草》
  15. 神火丹候《诸病源候论》
  16. 神护草《新修本草》
  17. 神火照法《外科十法》
  18. 神护草《千金翼方》
  19. 神火照法《医学心悟》
  20. 神鬼箭打《松峰说疫》
  21. 神机《中医词典》
  22. 神鬼箭《奇方类编》
  23. 神济《中医词典》
  24. 神光自现症《中医词典》
  25. 神茧散《冯氏锦囊秘录》
  26. 神光自见症《中医词典》
  27. 神箭《急救广生集》
  28. 神光《中医词典》
  29. 神经《默克家庭诊疗手册》
  30. 神功消毒保婴丹《冯氏锦囊秘录》
  31. 神经《组织学与胚胎学》


循衣摸床_《医学摘粹》_中医综合_【岐黄之术】

循衣摸床

循衣摸床

  • 上一页
  • 目录
  • 相关
  • 下一页

循衣摸床，危恶之极也。一因太阳火劫取汗，致阳盛伤阴，阴若未竭，则小便利多生。阴若已竭，则小便难多死。一因阳明热极，汗吐下三法失宜，致成坏证，其热弥深。脉实者堪下，则可治。脉弱者不堪下，则难治。此已成危恶坏证，往往阴阳虚实，医莫能辨，无下手处。当以大剂独参、六味、干地黄汤，时时与之，每获生也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神昏狂乱蓄血发狂
  • 当前页：循衣摸床
  • 下一页：太阳阳邪停饮
<<< 返回本书目录
  1. 循衣摸床《证治准绳·杂病》
  2. 循衣摸床撮空《伤寒指掌》
  3. 循衣摸床《张氏医通》
  4. 循衣摸床门《张氏医通》
  5. 循衣摸床《医宗金鉴》
  6. 循衣摸床-伤寒补遗 《古今医统大全》
  7. 循衣摸床《伤寒心法要诀》
  8. 循衣摸床证《伤寒九十论》
  9. 循衣摸床《伤寒括要》
  10. 循衣摸空歌《伤寒百证歌》
  11. 循衣摸床《伤寒捷诀》
  12. 鲟鱼《本草纲目》完整版
  13. 循衣摸床《伤寒标本心法类萃》
  14. 鲟鱼【中药大全】
  15. 循衣撮空《证治准绳·类方》
  16. 迅雷所惊《幼科铁镜》
  17. 循衣撮空《张氏医通》
  18. 巽顺丸【方剂大全】
  19. 循经丸【方剂大全】
  20. 蕈样真菌病【疾病大全】
  21. 循环系统总论《心脏病学》
  22. 蕈样真菌病和Sezary综合征【疾病大全】
  23. 循环系统疾病研究的进展《心脏病学》
  24. 丫痈门主论《疡医大全》
  25. 循环系统疾病的诊断方法《心脏病学》
  26. 压力和体位性多汗【疾病症状】
  27. 循环系统疾病的诊断《心脏病学》
  28. 压力性尿失禁《家庭医学百科-医疗康复篇》
  29. 循环系统的解剖生理要点《心脏病学》
  30. 压力性尿失禁【疾病大全】
  1. 循衣摸床《医学摘粹》
  2. 循衣摸床《证治准绳·杂病》
  3. 循衣摸床《松峰说疫》
  4. 循衣摸床《张氏医通》
  5. 循衣摸床《伤寒心法要诀》
  6. 循衣摸床《医述》
  7. 循衣摸床《伤寒指掌》
  8. 循衣摸床《医宗金鉴》
  9. 循衣摸床《伤寒括要》
  10. 循衣摸床《医学纲目》
  11. 循衣摸床（伤寒补遗）《古今医统大全》
  12. 循衣摸床《疫疹一得》
  13. 循衣摸床撮空《广瘟疫论》
  14. 循衣摸床《伤寒捷诀》
  15. 循衣摸床撮空《伤寒指掌》
  16. 循衣摸床《伤寒标本心法类萃》
  17. 循衣摸床门《张氏医通》
  18. 循衣摸床《中医词典》
  19. 循衣摸床续法《医学纲目》
  20. 循衣摸床《中医名词词典》
  21. 循衣摸床证《伤寒九十论》
  22. 循衣撮空《证治准绳·类方》
  23. 循衣摸空歌《伤寒百证歌》
  24. 循衣撮空《张氏医通》
  25. 循元《中医词典》
  26. 循衣撮空《医学纲目》
  27. 鲟黄鱼《药性切用》
  28. 循衣撮空《傅青主男科》
  29. 鲟鱼《食疗本草》
  30. 循经选穴法《中医词典》
  31. 鲟鱼《饮食须知》


太阳阳邪停饮_《医学摘粹》_中医综合_【岐黄之术】

太阳阳邪停饮

太阳阳邪停饮

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳中风，有渴欲饮水，水入即吐者，名曰水逆。饮水多而小便少者，名曰消渴。如发热汗出心烦，小便不利，水入则吐，脉浮而数者，均宜五苓散，多服暖水，令微汗出，外解太阳，内利停水，其病自愈。若不能饮暖水，欲饮冷水者，是热盛也，以五苓散加寒水石、石膏、滑石可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：循衣摸床
  • 当前页：太阳阳邪停饮
  • 下一页：太阳阴邪停饮
<<< 返回本书目录
  1. 太阳阳邪停饮《医宗金鉴》
  2. 太阳阴邪干呕咳《医宗金鉴》
  3. 太阳阳邪停饮《伤寒心法要诀》
  4. 太阳阴邪停饮《伤寒心法要诀》
  5. 太阳阳明证泄泻（过敏性结肠炎）《范中林六经辨证医案》
  6. 太阳用药图《医法圆通》
  7. 太阳阳明证结胸《范中林六经辨证医案》
  8. 太阳瘀血证《伤寒九十论》
  9. 太阳阳明合病证《伤寒九十论》
  10. 太阳与阳明合病麻黄汤证《医学衷中参西录》
  11. 太阳阳明合病桂枝加葛根汤证《医学衷中参西录》
  12. 太阳针【中药大全】
  13. 太阳阳明合病葛根汤证《医学衷中参西录》
  14. 太阳正伤寒《轩岐救正论》
  15. 太阳阳明合病歌《伤寒百证歌》
  16. 太阳正治法《伤寒贯珠集》
  17. 太阳阳明合病《轩岐救正论》
  18. 太阳证《伤寒总病论》
  19. 太阳阳明并病《轩岐救正论》
  20. 太阳证发热（长期低热）《范中林六经辨证医案》
  21. 太阳阳明并病《伤寒六书》
  22. 太阳证风湿《范中林六经辨证医案》
  23. 太阳穴胀痛【疾病症状】
  24. 太阳证刚痉（临产麻疹）《范中林六经辨证医案》
  25. 太阳穴痛【疾病症状】
  26. 太阳证历节病（风湿性关节炎）《范中林六经辨证医案》
  27. 太阳穴、眉棱骨、眼眶胀痛2个月《名师垂教》
  28. 太阳证偏头痛（三叉神经痛）《范中林六经辨证医案》
  29. 太阳穴【头部背面穴位】
  30. 太阳证柔痉《范中林六经辨证医案》
  1. 太阳阳邪停饮《医学摘粹》
  2. 太阳阳邪停饮《医宗金鉴》
  3. 太阳阳邪停饮《伤寒心法要诀》
  4. 太阳阳明证泄泻（过敏性结肠炎）《范中林六经辨证医案》
  5. 太阳阴《中医词典》
  6. 太阳阳明证结胸《范中林六经辨证医案》
  7. 太阳阴邪干呕咳《医宗金鉴》
  8. 太阳阳明合病证《伤寒九十论》
  9. 太阳阴邪停饮《医学摘粹》
  10. 太阳阳明合病桂枝加葛根汤证《医学衷中参西录》
  11. 太阳阴邪停饮《伤寒心法要诀》
  12. 太阳阳明合病葛根汤证《医学衷中参西录》
  13. 太阳用药图《医法圆通》
  14. 太阳阳明合病歌《伤寒百证歌》
  15. 太阳瘀血证《伤寒九十论》
  16. 太阳阳明合病《轩岐救正论》
  17. 太阳与少阳合病《中医名词词典》
  18. 太阳阳明合病《中医词典》
  19. 太阳与阳明合病《中医名词词典》
  20. 太阳阳明并病《伤寒六书》
  21. 太阳与阳明合病麻黄汤证《医学衷中参西录》
  22. 太阳阳明并病《轩岐救正论》
  23. 太阳运气义《思考中医》
  24. 太阳阳明《伤寒指掌》
  25. 太阳正伤寒《轩岐救正论》
  26. 太阳穴、眉棱骨、眼眶胀痛2个月《名师垂教》
  27. 太阳证《伤寒总病论》
  28. 太阳虚汗《小儿药证直诀》
  29. 太阳证《此事难知》
  30. 太阳下篇正误《医宗金鉴》
  31. 太阳证发热（长期低热）《范中林六经辨证医案》


太阳阴邪停饮_《医学摘粹》_中医综合_【岐黄之术】

太阳阴邪停饮

太阳阴邪停饮

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳伤寒，表不解，发热无汗，兼有干呕而咳，微喘，饮病之主证，宜以小青龙汤外发寒邪、内散寒饮，则病可愈矣。或小便不利，少腹满，或下利、或噎、或喘、或渴，此饮病或有之证，亦以青龙汤主之。少腹满，小便不利，是水停下焦；大便下利，是水走大肠，俱去麻黄入茯苓，专渗利也。噎为内寒益甚，以麻黄易附子，散内寒也；喘气上逆，加杏仁以降逆也；渴加花粉去半夏，以避燥生津也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳阳邪停饮
  • 当前页：太阳阴邪停饮
  • 下一页：少阴阳邪停饮
<<< 返回本书目录
  1. 太阳阴邪停饮《伤寒心法要诀》
  2. 太阳用药图《医法圆通》
  3. 太阳阴邪干呕咳《医宗金鉴》
  4. 太阳瘀血证《伤寒九十论》
  5. 太阳阳邪停饮《医宗金鉴》
  6. 太阳与阳明合病麻黄汤证《医学衷中参西录》
  7. 太阳阳邪停饮《伤寒心法要诀》
  8. 太阳针【中药大全】
  9. 太阳阳明证泄泻（过敏性结肠炎）《范中林六经辨证医案》
  10. 太阳正伤寒《轩岐救正论》
  11. 太阳阳明证结胸《范中林六经辨证医案》
  12. 太阳正治法《伤寒贯珠集》
  13. 太阳阳明合病证《伤寒九十论》
  14. 太阳证《伤寒总病论》
  15. 太阳阳明合病桂枝加葛根汤证《医学衷中参西录》
  16. 太阳证发热（长期低热）《范中林六经辨证医案》
  17. 太阳阳明合病葛根汤证《医学衷中参西录》
  18. 太阳证风湿《范中林六经辨证医案》
  19. 太阳阳明合病歌《伤寒百证歌》
  20. 太阳证刚痉（临产麻疹）《范中林六经辨证医案》
  21. 太阳阳明合病《轩岐救正论》
  22. 太阳证历节病（风湿性关节炎）《范中林六经辨证医案》
  23. 太阳阳明并病《轩岐救正论》
  24. 太阳证偏头痛（三叉神经痛）《范中林六经辨证医案》
  25. 太阳阳明并病《伤寒六书》
  26. 太阳证柔痉《范中林六经辨证医案》
  27. 太阳穴胀痛【疾病症状】
  28. 太阳证水疝《范中林六经辨证医案》
  29. 太阳穴痛【疾病症状】
  30. 太阳证哮喘《范中林六经辨证医案》
  1. 太阳阴邪停饮《医学摘粹》
  2. 太阳阴邪干呕咳《医宗金鉴》
  3. 太阳阴邪停饮《伤寒心法要诀》
  4. 太阳阴《中医词典》
  5. 太阳用药图《医法圆通》
  6. 太阳阳邪停饮《伤寒心法要诀》
  7. 太阳瘀血证《伤寒九十论》
  8. 太阳阳邪停饮《医学摘粹》
  9. 太阳与少阳合病《中医名词词典》
  10. 太阳阳邪停饮《医宗金鉴》
  11. 太阳与阳明合病《中医名词词典》
  12. 太阳阳明证泄泻（过敏性结肠炎）《范中林六经辨证医案》
  13. 太阳与阳明合病麻黄汤证《医学衷中参西录》
  14. 太阳阳明证结胸《范中林六经辨证医案》
  15. 太阳运气义《思考中医》
  16. 太阳阳明合病证《伤寒九十论》
  17. 太阳正伤寒《轩岐救正论》
  18. 太阳阳明合病桂枝加葛根汤证《医学衷中参西录》
  19. 太阳证《伤寒总病论》
  20. 太阳阳明合病葛根汤证《医学衷中参西录》
  21. 太阳证《此事难知》
  22. 太阳阳明合病歌《伤寒百证歌》
  23. 太阳证发热（长期低热）《范中林六经辨证医案》
  24. 太阳阳明合病《轩岐救正论》
  25. 太阳证风湿《范中林六经辨证医案》
  26. 太阳阳明合病《中医词典》
  27. 太阳证刚痉（临产麻疹）《范中林六经辨证医案》
  28. 太阳阳明并病《伤寒六书》
  29. 太阳证历节病（风湿性关节炎）《范中林六经辨证医案》
  30. 太阳阳明并病《轩岐救正论》
  31. 太阳证偏头痛（三叉神经痛）《范中林六经辨证医案》


少阴阳邪停饮_《医学摘粹》_中医综合_【岐黄之术】

少阴阳邪停饮

少阴阳邪停饮

  • 上一页
  • 目录
  • 相关
  • 下一页

少阴病，当欲寐，至六七日，反心烦不得眠，是少阴热也。下利而渴、咳呕，小便不利，是水饮停也，宜以猪苓汤去热而利水可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳阴邪停饮
  • 当前页：少阴阳邪停饮
  • 下一页：少阴阴邪停饮
<<< 返回本书目录
  1. 少阴阳邪停饮《伤寒心法要诀》
  2. 少阴阴邪寒脉证《医宗金鉴》
  3. 少阴阳邪热脉证《医宗金鉴》
  4. 少阴阴邪脉证《伤寒心法要诀》
  5. 少阴阳邪脉《伤寒心法要诀》
  6. 少阴阴邪停饮《伤寒心法要诀》
  7. 少阴阳邪渴咳而呕《医宗金鉴》
  8. 少阴阴邪小便不利自下痢《医宗金鉴》
  9. 少阴阳回不死证《伤寒悬解》
  10. 少阴脏病《伤寒悬解》
  11. 少阴阳复吐证方《圆运动的古中医学》
  12. 少阴脏病《医学摘粹》
  13. 少阴阳复土胜水负方《圆运动的古中医学》
  14. 少阴证《伤寒九十论》
  15. 少阴新法《伤寒指掌》
  16. 少阴证《伤寒总病论》
  17. 少阴问答一《伤寒寻源》
  18. 少阴证鼻衄《范中林六经辨证医案》
  19. 少阴问答三《伤寒寻源》
  20. 少阴证不孕《范中林六经辨证医案》
  21. 少阴问答二《伤寒寻源》
  22. 少阴证寒厥《范中林六经辨证医案》
  23. 少阴亡阳死证《伤寒悬解》
  24. 少阴证经闭《范中林六经辨证医案》
  25. 少阴太阳表里同病《医宗金鉴》
  26. 少阴证咳嗽（慢性支气管炎）《范中林六经辨证医案》
  27. 少阴太阳表里同病《伤寒心法要诀》
  28. 少阴证淋病《范中林六经辨证医案》
  29. 少阴所胜生病《史载之方》
  30. 少阴证偏枯（脑血管意外）《范中林六经辨证医案》
  1. 少阴阳邪停饮《医学摘粹》
  2. 少阴阳邪热脉证《医宗金鉴》
  3. 少阴阳邪停饮《伤寒心法要诀》
  4. 少阴阳邪脉《伤寒心法要诀》
  5. 少阴一方《本草乘雅半偈》
  6. 少阴阳邪渴咳而呕《医宗金鉴》
  7. 少阴阴邪寒脉证《医宗金鉴》
  8. 少阴阳回不死证一　少阴三十六《伤寒悬解》
  9. 少阴阴邪脉证《伤寒心法要诀》
  10. 少阴咽疮《中医词典》
  11. 少阴阴邪停饮《医学摘粹》
  12. 少阴新法《伤寒指掌》
  13. 少阴阴邪停饮《伤寒心法要诀》
  14. 少阴下法三条《伤寒贯珠集》
  15. 少阴阴邪小便不利自下痢《医宗金鉴》
  16. 少阴问答一《伤寒寻源》
  17. 少阴俞《中医词典》
  18. 少阴问答三《伤寒寻源》
  19. 少阴运气义《思考中医》
  20. 少阴问答二《伤寒寻源》
  21. 少阴脏病《伤寒悬解》
  22. 少阴温法十五条《伤寒贯珠集》
  23. 少阴脏病《医学摘粹》
  24. 少阴为枢《中医词典》
  25. 少阴脏病忌汗证三　少阴四《伤寒悬解》
  26. 少阴亡阳死证一　少阴三十《伤寒悬解》
  27. 少阴脏病连经麻附细辛证一　少阴二《伤寒悬解》
  28. 少阴头痛《中医词典》
  29. 少阴证《伤寒九十论》
  30. 少阴提纲《医述》
  31. 少阴证《伤寒总病论》


少阴阴邪停饮_《医学摘粹》_中医综合_【岐黄之术】

少阴阴邪停饮

少阴阴邪停饮

  • 上一页
  • 目录
  • 相关
  • 下一页

少阴病，腹痛，四肢沉重疼痛，大便自利，小便不利，是阴寒兼有水气，宜真武汤温中利水。饮病或有之证，或咳，或小便利，或呕，或下利。咳加细辛、生姜、五味子，小便若利，去茯苓，呕去附子、倍加生姜，利去芍药入干姜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阴阳邪停饮
  • 当前页：少阴阴邪停饮
  • 下一页：喘急短气
<<< 返回本书目录
  1. 少阴阴邪停饮《伤寒心法要诀》
  2. 少阴阴邪小便不利自下痢《医宗金鉴》
  3. 少阴阴邪脉证《伤寒心法要诀》
  4. 少阴脏病《伤寒悬解》
  5. 少阴阴邪寒脉证《医宗金鉴》
  6. 少阴脏病《医学摘粹》
  7. 少阴阳邪停饮《伤寒心法要诀》
  8. 少阴证《伤寒九十论》
  9. 少阴阳邪热脉证《医宗金鉴》
  10. 少阴证《伤寒总病论》
  11. 少阴阳邪脉《伤寒心法要诀》
  12. 少阴证鼻衄《范中林六经辨证医案》
  13. 少阴阳邪渴咳而呕《医宗金鉴》
  14. 少阴证不孕《范中林六经辨证医案》
  15. 少阴阳回不死证《伤寒悬解》
  16. 少阴证寒厥《范中林六经辨证医案》
  17. 少阴阳复吐证方《圆运动的古中医学》
  18. 少阴证经闭《范中林六经辨证医案》
  19. 少阴阳复土胜水负方《圆运动的古中医学》
  20. 少阴证咳嗽（慢性支气管炎）《范中林六经辨证医案》
  21. 少阴新法《伤寒指掌》
  22. 少阴证淋病《范中林六经辨证医案》
  23. 少阴问答一《伤寒寻源》
  24. 少阴证偏枯（脑血管意外）《范中林六经辨证医案》
  25. 少阴问答三《伤寒寻源》
  26. 少阴证气厥《范中林六经辨证医案》
  27. 少阴问答二《伤寒寻源》
  28. 少阴证舌强《范中林六经辨证医案》
  29. 少阴亡阳死证《伤寒悬解》
  30. 少阴证胎黄《范中林六经辨证医案》
  1. 少阴阴邪停饮《医学摘粹》
  2. 少阴阴邪脉证《伤寒心法要诀》
  3. 少阴阴邪停饮《伤寒心法要诀》
  4. 少阴阴邪寒脉证《医宗金鉴》
  5. 少阴阴邪小便不利自下痢《医宗金鉴》
  6. 少阴一方《本草乘雅半偈》
  7. 少阴俞《中医词典》
  8. 少阴阳邪停饮《伤寒心法要诀》
  9. 少阴运气义《思考中医》
  10. 少阴阳邪停饮《医学摘粹》
  11. 少阴脏病《伤寒悬解》
  12. 少阴阳邪热脉证《医宗金鉴》
  13. 少阴脏病《医学摘粹》
  14. 少阴阳邪脉《伤寒心法要诀》
  15. 少阴脏病忌汗证三　少阴四《伤寒悬解》
  16. 少阴阳邪渴咳而呕《医宗金鉴》
  17. 少阴脏病连经麻附细辛证一　少阴二《伤寒悬解》
  18. 少阴阳回不死证一　少阴三十六《伤寒悬解》
  19. 少阴证《伤寒九十论》
  20. 少阴咽疮《中医词典》
  21. 少阴证《伤寒总病论》
  22. 少阴新法《伤寒指掌》
  23. 少阴证《此事难知》
  24. 少阴下法三条《伤寒贯珠集》
  25. 少阴证鼻衄《范中林六经辨证医案》
  26. 少阴问答一《伤寒寻源》
  27. 少阴证不孕《范中林六经辨证医案》
  28. 少阴问答三《伤寒寻源》
  29. 少阴证寒厥《范中林六经辨证医案》
  30. 少阴问答二《伤寒寻源》
  31. 少阴证经闭《范中林六经辨证医案》


喘急短气_《医学摘粹》_中医综合_【岐黄之术】

喘急短气

喘急短气

  • 上一页
  • 目录
  • 相关
  • 下一页

息气急喝喝，而数张口、抬肩、欠肚者喘也。短气则似喘非喘，而不张口、抬肩、欠肚。二证皆胸中气病，属肺也。无论喘急、短气，若气促壅塞，不能布息，为有余之实证。若气短空乏，不能续息，为不足之虚证。内因饮冷伤肺，或因痰热，外因形寒伤表，皮毛受邪，其次及肤，及肌，及胸，及腹入胃，皆令病喘。当审阴阳表里，从化主治。喘急、短气，兼直视神昏，汗出润发，脉微，四肢厥冷，皆死候也。与三阴寒证同见，是为阴喘，宜四逆汤加杏仁、五味子，虚者倍加人参。与三阳热证同见，是为阳喘，宜白虎葛根 黄芩 黄连汤。与太阳表证同见，是为表喘。无汗者，麻黄汤，兼烦躁者大青龙汤，有汗者桂枝加浓朴杏仁汤。与阳明里证同见者，是为里喘，宜大承气汤，兼结胸者宜大陷胸丸，若兼水气表实者。宜小青龙汤，表虚及小便不利者，均宜五苓散加葶苈子。里实者，宜葶苈大枣汤，兼腹胁硬痛者，宜十枣汤。里寒者，宜真武汤。若脉微细，口鼻气短喘乏，而无阴阳表里证，此气虚喘也，宜保元汤加五味子、杏仁。若喘而唾痰稠粘，喉间漉漉有声，此痰喘也，重者宜瓜蒂散，轻者宜二陈汤加苦苈子、苏子。（注∶苦苈子即苦葶苈，性峻。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阴阴邪停饮
  • 当前页：喘急短气
  • 下一页：心下悸
<<< 返回本书目录
  1. 喘急短气《医宗金鉴》
  2. 喘急论《妇科秘书》
  3. 喘急短气《伤寒心法要诀》
  4. 喘急论《胎产心法》
  5. 喘急第五十六问《婴童百问》
  6. 喘急脉论《三指禅》
  7. 喘急【方剂主治】
  8. 喘急门《幼科切要》
  9. 喘急《专治麻痧初编》
  10. 喘急死证《杂病心法要诀》
  11. 喘急《医宗金鉴》
  12. 喘急汤【方剂大全】
  13. 喘急《药症忌宜》
  14. 喘急有虚有实《医学传心录》
  15. 喘急《续名医类案》
  16. 喘解《儿科萃精》
  17. 喘急《卫生易简方》
  18. 喘咳《医宗金鉴》
  19. 喘急《万病回春》
  20. 喘咳【中药主治】
  21. 喘急《万病回春》
  22. 喘咳【方剂主治】
  23. 喘急《寿世保元》
  24. 喘咳上气《幼幼新书》
  25. 喘急《盘珠集胎产症治》
  26. 喘论《古今医彻》
  27. 喘急《女科折衷纂要》
  28. 喘论《医贯》
  29. 喘急《麻疹阐注》
  30. 喘论（此论当以经言邪气盛则实断之．）《此事难知》
  1. 喘急短气《医学摘粹》
  2. 喘急短气《医宗金鉴》
  3. 喘急短气《伤寒心法要诀》
  4. 喘急第五十六问《婴童百问》
  5. 喘急论《胎产心法》
  6. 喘急《药症忌宜》
  7. 喘急论《妇科秘书》
  8. 喘急《盘珠集胎产症治》
  9. 喘急脉论《三指禅》
  10. 喘急《女科折衷纂要》
  11. 喘急门《幼科切要》
  12. 喘急《痘疹心法要诀》
  13. 喘急秘方《华佗神方》
  14. 喘急《专治麻痧初编》
  15. 喘急死证《医宗金鉴》
  16. 喘急《卫生易简方》
  17. 喘急死证《杂病心法要诀》
  18. 喘急《万病回春》
  19. 喘急有虚有实《医学传心录》
  20. 喘急《万病回春》
  21. 喘家《中医名词词典》
  22. 喘急《济阴纲目》
  23. 喘家《中医词典》
  24. 喘急《济阴纲目》
  25. 喘解《儿科萃精》
  26. 喘急《古今医鉴》
  27. 喘咳《中医词典》
  28. 喘急《寿世保元》
  29. 喘咳《正骨心法要旨》
  30. 喘急《证治准绳·疡医》
  31. 喘咳《医宗金鉴》


心下悸_《医学摘粹》_中医综合_【岐黄之术】

心下悸

心下悸

  • 上一页
  • 目录
  • 相关
  • 下一页

心下筑筑惕惕，怔怔忡忡，悸病之状也。饮水多而小便少，水停心下，宜茯苓 甘草汤，或五苓散。厥冷为寒，宜真武汤。汗后为虚，宜小建中汤。或不因汗后，是虚之甚也，宜炙甘草汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喘急短气
  • 当前页：心下悸
  • 下一页：战振栗
<<< 返回本书目录
  1. 心下悸《医宗金鉴》
  2. 心下悸（述古）《伤寒指掌》
  3. 心下悸《伤寒心法要诀》
  4. 心下坚满【方剂主治】
  5. 心下大如杯结症方《外台秘要》
  6. 心下坚痞【方剂主治】
  7. 心系病先兆《中医疾病预测》
  8. 心下满《丹溪手镜》
  9. 心喜笑（怒）《针灸资生经》
  10. 心下满《伤寒大白》
  11. 心喜笑《普济方·针灸》
  12. 心下满《伤寒明理论》
  13. 心无血说《医林改错》
  14. 心下满急《普济方·针灸》
  15. 心无外缘《养生导引秘籍》
  16. 心下痞《卫生宝鉴》
  17. 心窝部隐痛【疾病症状】
  18. 心下痞《卫生宝鉴》
  19. 心胃痛证治《医宗金鉴》
  20. 心下痞二十五条《仲景伤寒补亡论》
  21. 心胃痛证治《妇科心法要诀》
  22. 心下痞满【方剂主治】
  23. 心胃痛及腹中痛《卫生宝鉴》
  24. 心下痞闷【方剂主治】
  25. 心胃痛《医述》
  26. 心下痞硬【方剂主治】
  27. 心胃痛《续名医类案》
  28. 心下痞证《伤寒总病论》
  29. 心胃痛《寿世保元》
  30. 心下虚痞【方剂主治】
  1. 心下悸《医学摘粹》
  2. 心下悸《医宗金鉴》
  3. 心下悸《伤寒心法要诀》
  4. 心下悸《中医词典》
  5. 心下悸（述古）《伤寒指掌》
  6. 心下急《中医词典》
  7. 心下坚筑《中医词典》
  8. 心下急《中医名词词典》
  9. 心下满《中医名词词典》
  10. 心下否痛《中医词典》
  11. 心下满《中医词典》
  12. 心下大如杯结症方二首《外台秘要》
  13. 心下满《伤寒大白》
  14. 心下沉积《儒门事亲》
  15. 心下满《丹溪手镜》
  16. 心系病先兆《中医疾病预测》
  17. 心下满《伤寒明理论》
  18. 心系《中医词典》
  19. 心下满附结胸痞气脏结《医效秘传》
  20. 心系《中医名词词典》
  21. 心下满急《新修本草》
  22. 心喜笑（怒）《针灸资生经》
  23. 心下满急《普济方·针灸》
  24. 心喜笑《普济方·针灸》
  25. 心下痞《中医词典》
  26. 心无血说《医林改错》
  27. 心下痞《卫生宝鉴》
  28. 心无外缘《养生导引秘籍》
  29. 心下痞《卫生宝鉴》
  30. 心窝成漏《奇效简便良方》
  31. 心下痞二十五条《仲景伤寒补亡论》


战振栗_《医学摘粹》_中医综合_【岐黄之术】

战振栗

战振栗

  • 上一页
  • 目录
  • 相关
  • 下一页

战谓身抖耸动也，栗谓心内发HT 也，振亦耸动，比之于战则无力也。所以论中曰振振者，皆责其虚也。栗邪气为之也，战正气为之也，邪正相交故争也。此证若生于汗吐下之后，是虚其中外而致逆也，若不致逆邪，因以衰正，因以和而作解，则为正胜邪却，战栗汗出而平也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心下悸
  • 当前页：战振栗
  • 下一页：呃逆哕噫
<<< 返回本书目录
  1. 战振栗《医宗金鉴》
  2. 战振栗（合参准绳金鉴）《伤寒指掌》
  3. 战振栗《伤寒心法要诀》
  4. 站立久后的浮肿【疾病症状】
  5. 战振栗《伤寒捷诀》
  6. 张、刘、李、朱后，当以薛、张、吴、喻配为八大家论《吴医汇讲》
  7. 战伤处理原则和火线急救《外科学总论》
  8. 张跋《药鉴》
  9. 战栗门《张氏医通》
  10. 张跋《重订囊秘喉书》
  11. 战栗《张氏医通》
  12. 张大昌先生《辅行诀脏腑用药法要》
  13. 战栗《医学读书记》
  14. 张道南内人腹痛《孙文垣医案》
  15. 战栗《伤寒明理论》
  16. 张道南尊堂膈上痰饮痞而恶心《孙文垣医案》
  17. 战栗《伤寒六书》
  18. 张二官伤寒《孙文垣医案》
  19. 战栗《伤寒六书》
  20. 张二娘子孕七月呕吐不止《孙文垣医案》
  21. 战栗《丹溪手镜》
  22. 张分守腰膝酸痛《孙文垣医案》
  23. 战壕热【疾病大全】
  24. 张公鱼【中药大全】
  25. 战汗《温疫论》
  26. 张观察如夫人经期不调《程杏轩医案》
  27. 战汗《伤寒寻源》
  28. 张果老先生服杏仁法《博济方》
  29. 战汗《景岳全书》
  30. 张后溪令孙疮疥发肿《孙文垣医案》
  1. 战振栗《医学摘粹》
  2. 战振栗《医宗金鉴》
  3. 战振栗《伤寒心法要诀》
  4. 战振栗《伤寒捷诀》
  5. 战振栗（合参准绳金鉴）《伤寒指掌》
  6. 战胎《中医词典》
  7. 站桩功《中医词典》
  8. 战时眼外伤的分级治疗《眼科学》
  9. 湛浊《中医词典》
  10. 战伤休克的发病情况《外科学总论》
  11. 张《中医词典》
  12. 战伤急救基本技术《外科学总论》
  13. 张、刘、李、朱后，当以薛、张、吴、喻配为八大家论《吴医汇讲》
  14. 战伤分组救治《外科学总论》
  15. 张跋《重订囊秘喉书》
  16. 战伤处理原则和火线急救《外科学总论》
  17. 张跋《药鉴》
  18. 战伤《外科学总论》
  19. 张璧《中医词典》
  20. 战略目标的制订《预防医学》
  21. 张秉成《中医词典》
  22. 战栗振摇《医学纲目》
  23. 张伯端《中医词典》
  24. 战栗门《张氏医通》
  25. 张伯祖《中医词典》
  26. 战栗《伤寒明理论》
  27. 张朝魁《中医词典》
  28. 战栗《医效秘传》
  29. 张从正《中医词典》
  30. 战栗《丹溪手镜》
  31. 张从正的“攻邪”学说《中国医学通史》


呃逆哕噫_《医学摘粹》_中医综合_【岐黄之术】

呃逆哕噫

呃逆哕噫

  • 上一页
  • 目录
  • 相关
  • 下一页

今之名曰呃逆，即古之名曰KT 也。KT 者气噎结有声也，世有以哕为呃逆者，盖不知哕之声，声从胃里退场门，不似KT 之格格连声，气从脐下来自冲脉，退场门作声也，呃逆颇类嗳气、噫气、嗳气者因饱食太急，此时作嗳转食气也；噫气者，因过食、伤食越食作噫食臭气也，均属气逆为病。呃逆之病，胃气虚竭也。兼热者，以橘皮竹茹汤加柿蒂主之。兼大便不利者，以三承气汤主之。兼小便不利者，以五苓散汤主之。兼肾虚不能摄冲脉之气归原者，以都气汤加牛膝主之。兼寒虚者，在太阴手足温，以吴茱萸、理中汤主之。在少阴手足厥，更加附子。兼痞硬下利者，以生姜泻心汤主之。兼痞硬噫气者，以旋复代赭石汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：战振栗
  • 当前页：呃逆哕噫
  • 下一页：结胸
<<< 返回本书目录
  1. 呃逆哕噫《医宗金鉴》
  2. 呃逆论《症因脉治》
  3. 呃逆案《名师垂教》
  4. 呃逆论（即吃忒，又名咳逆）《胎产心法》
  5. 呃逆（噫气、诸逆冲上）《张氏医通》
  6. 呃逆论治《类证治裁》
  7. 呃逆（新法兼参叶案）《伤寒指掌》
  8. 呃逆门《辨证录》
  9. 呃逆（肺气上冲，胃火呃逆。一百零二）《经验麻科》
  10. 呃逆门《医方考》
  11. 呃逆【方剂主治】
  12. 呃逆门《张氏医通》
  13. 呃逆【中药主治】
  14. 呃逆门（凡八案）《湖岳村叟医案》
  15. 呃逆【疾病大全】
  16. 呃逆痧《痧胀玉衡》
  17. 呃逆【疾病症状】
  18. 呃逆章《医学妙谛》
  19. 呃逆《中医内科学》
  20. 呃逆者胃气之不顺《医学传心录》
  21. 呃逆《止园医话》
  22. 呃逆证治《妇科心法要诀》
  23. 呃逆《证治准绳·杂病》
  24. 呃逆证治《医宗金鉴》
  25. 呃逆《证治准绳·类方》
  26. 呃逆症【疾病大全】
  27. 呃逆《证治汇补》
  28. 呃忒《张聿青医案》
  29. 呃逆《医学入门》
  30. 恶病性痤疮【疾病症状】
  1. 呃逆哕噫《医学摘粹》
  2. 呃逆哕噫《医宗金鉴》
  3. 呃逆论《症因脉治》
  4. 呃逆点《手穴手纹诊治》
  5. 呃逆论（即吃忒，又名咳逆）《胎产心法》
  6. 呃逆不止《奇效简便良方》
  7. 呃逆论治《类证治裁》
  8. 呃逆不止《奇效简便良方》
  9. 呃逆脉候《类证治裁》
  10. 呃逆不止《医法圆通》
  11. 呃逆门《张氏医通》
  12. 呃逆案《名师垂教》
  13. 呃逆门《医方考》
  14. 呃逆（噫气、诸逆冲上）《张氏医通》
  15. 呃逆门（五则）《辨证录》
  16. 呃逆（新法兼参叶案）《伤寒指掌》
  17. 呃逆秘方《华佗神方》
  18. 呃逆（俗名打咯忒）《医林改错》
  19. 呃逆痧《中医词典》
  20. 呃逆（膈肌痉挛）《手穴手纹诊治》
  21. 呃逆痧《痧胀玉衡》
  22. 呃逆（肺气上冲，胃火呃逆）《经验麻科》
  23. 呃逆章《医学妙谛》
  24. 呃逆《评注产科心法》
  25. 呃逆者胃气之不顺《医学传心录》
  26. 呃逆《盘珠集胎产症治》
  27. 呃逆证治《医宗金鉴》
  28. 呃逆《也是山人医案》
  29. 呃逆证治《妇科心法要诀》
  30. 呃逆《广瘟疫论》
  31. 呃忒《张聿青医案》


结胸_《医学摘粹》_中医综合_【岐黄之术】

结胸

结胸

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒下之太早，则成痞硬。中风下之太早，则成结胸，均为表邪乘之，入里硬满，按之而痛，为结胸实邪也，硬满按之不痛，为痞硬虚邪也。大结胸从心下至少腹硬满而痛，手不可近者，宜大陷胸汤攻之。小结胸微结心下，按之方痛，不按不痛者，宜小陷胸汤开之。身有微热，头自汗出，兼有是证者，为水结胸，宜大陷胸丸攻之。嗽水不欲咽，兼有是证者，为血结胸，血瘀不成衄解，或衄未尽，或妇人经来适断，皆能成之，宜抵当丸，或桃仁承气汤攻之。凡结胸内实证，实可攻也，沉大脉，实可攻也。审其的当，则用抵当、桃仁承气、大陷胸汤、丸以攻之。审其不内实，脉浮滑，或脉浮大，是未的也，乃小陷胸汤证，不可攻也。误攻之，定主凶。再脏结，证状如结胸，舌苔白滑，脉浮而细，通腹两胁皆硬满痛，此证加之烦躁，凶死可知矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呃逆哕噫
  • 当前页：结胸
  • 下一页：痞硬
<<< 返回本书目录
  1. 结胸【疾病大全】
  2. 结胸（述古）《伤寒指掌》
  3. 结胸《医宗金鉴》
  4. 结胸二十二条《仲景伤寒补亡论》
  5. 结胸《校注医醇剩义》
  6. 结胸歌《伤寒百证歌》
  7. 结胸《卫生宝鉴》
  8. 结胸解《伤寒六书》
  9. 结胸《伤寒直格》
  10. 结胸可灸证《伤寒九十论》
  11. 结胸《伤寒心法要诀》
  12. 结胸可下证《伤寒九十论》
  13. 结胸《伤寒六书》
  14. 结胸论《古今医彻》
  15. 结胸《伤寒六书》
  16. 结胸痞《伤寒括要》
  17. 结胸《伤寒捷诀》
  18. 结胸证《伤寒总病论》
  19. 结胸《伤寒大白》
  20. 结胸证【疾病大全】
  21. 结胸《伤寒标本心法类萃》
  22. 结胸证治《三因极一病证方论》
  23. 结胸《景岳全书》
  24. 结血蒿【中药大全】
  25. 结香花【中药大全】
  26. 结阳《圣济总录》
  27. 结香【中药大全】
  28. 结阳结阴《医学读书记》
  29. 结水汤【方剂大全】
  30. 结靥三朝辩吉凶《景岳全书》
  1. 结胸《医学摘粹》
  2. 结胸《卫生宝鉴》
  3. 结胸《急救广生集》
  4. 结胸《医述》
  5. 结胸《伤寒大白》
  6. 结胸《医宗金鉴》
  7. 结胸《松峰说疫》
  8. 结胸《医学纲目》
  9. 结胸《松峰说疫》
  10. 结胸《伤寒捷诀》
  11. 结胸《伤寒六书》
  12. 结胸《伤寒标本心法类萃》
  13. 结胸《伤寒六书》
  14. 结胸《中医词典》
  15. 结胸《校注医醇剩义》
  16. 结胸《傅青主男科》
  17. 结胸《伤寒直格》
  18. 结胸《景岳全书》
  19. 结胸《伤寒心法要诀》
  20. 结胸《中医名词词典》
  21. 结胸（述古）《伤寒指掌》
  22. 结痰《中医词典》
  23. 结胸：第二十大小陷胸汤丸《河间伤寒心要》
  24. 结胎《四圣心源》
  25. 结胸：第二十二大承气汤《河间伤寒心要》
  26. 结石的介入处理《医学影像学》
  27. 结胸变证十二　太阳百二十二《伤寒悬解》
  28. 结石《中医基础理论》
  29. 结胸初证二　少阳三十五《伤寒悬解》
  30. 结舌《中医词典》
  31. 结胸大陷胸汤证《伤寒说意》


痞硬_《医学摘粹》_中医综合_【岐黄之术】

痞硬

痞硬

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒下早、则成痞硬。中风下早，则成结胸，此其常也。然论中，中风下早，未尝无痞硬，伤寒下早，亦有结胸。大抵从虚化者，多为痞硬，从实化者，多为结胸也。阳证心下痞硬者为热痞，宜大黄 黄连泻心汤。阳证汗出恶寒者，为寒热痞。宜附子泻心汤。误下少阳，发热而呕，心下痞满者，为呕逆痞，宜半夏泻心汤。

阳证误下，心下痞硬，下利，心烦干呕，腹中雷鸣，胁下有水气，致小便不利者，为虚热水气之痞，宜生姜泻心汤。若有是证，胁下无水气，其痞急益甚者，为虚热咳气上逆之痞，宜甘草泻心汤。凡有痞者，有无汗恶寒之表证，宜用桂枝汤。表解已，乃可以大黄 黄连泻心汤攻痞也。若有痞者，与泻心汤。痞不解，其人烦渴，小便不利者，先以五苓散，大便利后，乃可与诸泻心汤治痞也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：结胸
  • 当前页：痞硬
  • 下一页：发黄
<<< 返回本书目录
  1. 痞硬《医宗金鉴》
  2. 痞证治《妇科心法要诀》
  3. 痞硬《伤寒心法要诀》
  4. 痞证治《医宗金鉴》
  5. 痞噎病诸候（凡八论）《诸病源候论》
  6. 痞症门《小儿推拿广意》
  7. 痞癣《急救广生集》
  8. 痞症门推法《推拿抉微》
  9. 痞塞《秘传证治要诀及类方》
  10. 癖《灸法秘传》
  11. 痞气丸【方剂大全】
  12. 癖《普济方·针灸》
  13. 痞气【方剂主治】
  14. 癖《普济方·针灸》
  15. 痞气【疾病大全】
  16. 癖《续名医类案》
  17. 痞气《张聿青医案》
  18. 癖《针灸资生经》
  19. 痞气《药症忌宜》
  20. 癖病《育婴家秘》
  21. 痞气《圣济总录》
  22. 癖病诸候《巢氏病源补养宣导法》
  23. 痞气《伤寒捷诀》
  24. 癖病诸候（凡十一论）《诸病源候论》
  25. 痞癖门-幼幼汇集（中）《古今医统大全》
  26. 癖不能食《圣济总录》
  27. 痞癖《外科正宗》
  28. 癖等七种释名论《叶选医衡》
  29. 痞闷《证治准绳·女科》
  30. 癖方《外台秘要》
  1. 痞硬《医学摘粹》
  2. 痞饮《中医词典》
  3. 痞硬《伤寒心法要诀》
  4. 痞癣《急救广生集》
  5. 痞胀《中医词典》
  6. 痞续法《医学纲目》
  7. 痞胀《痰火点雪》
  8. 痞似结胸《活幼心书》
  9. 痞证表里《伤寒说意》
  10. 痞塞《秘传证治要诀及类方》
  11. 痞证七条《伤寒贯珠集》
  12. 痞热《中医词典》
  13. 痞证治《医宗金鉴》
  14. 痞气丸《医方论》
  15. 痞证治《妇科心法要诀》
  16. 痞气丸《三因极一病证方论》
  17. 痞症门《小儿推拿广意》
  18. 痞气成黾《奇方类编》
  19. 痞症门推法《推拿抉微》
  20. 痞气《药症忌宜》
  21. 癖《中医词典》
  22. 痞气《金匮翼》
  23. 癖《医学纲目》
  24. 痞气《张聿青医案》
  25. 癖《续名医类案》
  26. 痞气《伤寒捷诀》
  27. 癖《证治准绳·幼科》
  28. 痞气《中医词典》
  29. 癖《普济方·针灸》
  30. 痞气《圣济总录》
  31. 癖《普济方·针灸》


发黄_《医学摘粹》_中医综合_【岐黄之术】

发黄

发黄

  • 上一页
  • 目录
  • 相关
  • 下一页

阳明病，应遍身有汗，谓之热越。今头汗出，身无汗，是热不得外越，且渴而引饮，小便不利，必致停水，热与湿瘀从土而化，外薄肌肉，谓之湿热发黄也，或其人素有寒湿，为表邪遏郁，或已成黄，又经发汗，传入太阴，从阴而化，谓之湿寒发黄也。阳明属阳，故其色明亮；太阴属阴，故其色晦暗。太阳蓄血，亦有发黄证，多与狂病并生，当从蓄血治也。阳证表实无汗发黄者，宜麻黄连翘赤小豆汤汗之。里实不便者，宜茵陈蒿汤下之。无表里证热盛者，宜栀子柏皮汤清之。阴证发黄者，宜茵陈四逆汤温之。若大便溏，小便秘发黄者，宜茵陈五苓散利之。环口黧黑出冷汗者，阴黄死证也。身体枯燥如烟熏者，阳黄死证也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痞硬
  • 当前页：发黄
  • 下一页：斑疹
<<< 返回本书目录
  1. 发黄《幼幼新书》
  2. 发黄【方剂主治】
  3. 发黄《医宗金鉴》
  4. 发黄（述古）《伤寒指掌》
  5. 发黄《温疫论》
  6. 发黄白《医学纲目》
  7. 发黄《伤寒直格》
  8. 发黄方《外台秘要》
  9. 发黄《伤寒心法要诀》
  10. 发黄歌《伤寒百证歌》
  11. 发黄《伤寒说意》
  12. 发黄三十条《仲景伤寒补亡论》
  13. 发黄《伤寒明理论》
  14. 发黄-伤寒门（下）《古今医统大全》
  15. 发黄《伤寒六书》
  16. 发黄证《伤寒九十论》
  17. 发黄《伤寒六书》
  18. 发灰煎【方剂大全】
  19. 发黄《伤寒括要》
  20. 发灰酒【方剂大全】
  21. 发黄《伤寒捷诀》
  22. 发灰散【方剂大全】
  23. 发黄《伤寒大白》
  24. 发灰汤【方剂大全】
  25. 发黄《伤寒标本心法类萃》
  26. 发灰丸【方剂大全】
  27. 发黄《景岳全书》
  28. 发灰饮【方剂大全】
  29. 发黄《古今医彻》
  30. 发火汤【方剂大全】
  1. 发黄《医学摘粹》
  2. 发黄《证治准绳·幼科》
  3. 发黄《医学心悟》
  4. 发黄《医述》
  5. 发黄《伤寒大白》
  6. 发黄《幼幼新书》
  7. 发黄《松峰说疫》
  8. 发黄《医宗金鉴》
  9. 发黄《松峰说疫》
  10. 发黄《疫疹一得》
  11. 发黄《伤寒六书》
  12. 发黄《伤寒捷诀》
  13. 发黄《伤寒六书》
  14. 发黄《伤寒标本心法类萃》
  15. 发黄《丹溪手镜》
  16. 发黄《伤寒说意》
  17. 发黄《校注医醇剩义》
  18. 发黄《景岳全书》
  19. 发黄《古今医彻》
  20. 发黄《中医名词词典》
  21. 发黄《医效秘传》
  22. 发洪《中医词典》
  23. 发黄《温疫论》
  24. 发核《续名医类案》
  25. 发黄《伤寒明理论》
  26. 发汗亡阳证九　少阴十《伤寒悬解》
  27. 发黄《广瘟疫论》
  28. 发汗亡津证二　太阳五十七《伤寒悬解》
  29. 发黄《伤寒直格》
  30. 发汗丸《备急千金要方》
  31. 发黄《伤寒心法要诀》


斑疹_《医学摘粹》_中医综合_【岐黄之术】

斑疹

斑疹

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒发斑疹痧，皆因汗下失宜，外邪覆郁，内热泛出而成。惟时气传染，感而即出，亦由疫之为病烈而速也。发于卫分则为痧，卫主气，故色白。发于营分则为斑疹，营主血，故色红。肤浅者为疹，深重者为斑。斑形如豆，甚者连属成片。斑疹之色红者轻，赤者重，黑者死。若其色淡红而稀暗者，皆因邪在三阳，已成斑疹，及入里，邪从阴化，或过服冷药所致，是为阴斑、阴疹、阴痧当从阴寒主治也。如温斑出未透，宜发表者，宜防风松肌败毒汤主之。斑已透，里热重者，宜加味清毒化斑汤主之。如痧疹初起表热轻者，宜荆防透疹汤主之。重者，宜防风松肌败毒汤主之。里热太重者，宜清营解毒汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发黄
  • 当前页：斑疹
  • 下一页：衄血
<<< 返回本书目录
  1. 斑疹【疾病症状】
  2. 斑疹【中药主治】
  3. 斑疹《证治汇补》
  4. 斑疹（附赤、白游风）《医学入门》
  5. 斑疹《医学正传》
  6. 斑疹、隐疹门《万氏秘传片玉心书》
  7. 斑疹《医学集成》
  8. 斑疹丹毒《景岳全书》
  9. 斑疹《万病回春》
  10. 斑疹门《医方考》
  11. 斑疹《外科理例》
  12. 斑疹痧《医述》
  13. 斑疹《寿世保元》
  14. 斑疹伤寒立克次体肺炎【疾病大全】
  15. 斑疹《石室秘录》
  16. 斑疹条辨丹瘖附计十七条《六因条辨》
  17. 斑疹《丹溪治法心要》
  18. 斑疹余毒之病《原机启微》
  19. 斑疹《丹溪心法》
  20. 斑疹证《明医指掌》
  21. 斑疹《丹溪手镜》
  22. 斑竹根【中药大全】
  23. 斑疹《扁鹊心书》
  24. 斑竹花【中药大全】
  25. 斑杖【中药大全】
  26. 斑竹壳【中药大全】
  27. 斑叶紫金牛【中药大全】
  28. 斑庄根《滇南本草》
  29. 斑叶兰根【中药大全】
  30. 斑状白化病【疾病大全】
  1. 斑疹《医学摘粹》
  2. 斑疹《医学摘粹》
  3. 斑疹《丹溪心法》
  4. 斑疹《医学摘粹》
  5. 斑疹《医学心悟》
  6. 斑疹《石室秘录》
  7. 斑疹《外科理例》
  8. 斑疹《证治汇补》
  9. 斑疹《松峰说疫》
  10. 斑疹《万病回春》
  11. 斑疹《丹溪手镜》
  12. 斑疹《医学正传》
  13. 斑疹《丹溪治法心要》
  14. 斑疹《寿世保元》
  15. 斑疹《活幼心书》
  16. 斑疹《推求师意》
  17. 斑疹《扁鹊心书》
  18. 斑疹《中医词典》
  19. 斑疹（附赤、白游风）《医学入门》
  20. 斑疹《中医名词词典》
  21. 斑疹、隐疹门《万氏秘传片玉心书》
  22. 斑疹《医学集成》
  23. 斑疹丹毒《景岳全书》
  24. 斑秃《自我调养巧治病》
  25. 斑疹门《医方考》
  26. 斑秃《皮肤性病学》
  27. 斑疹频发《医法圆通》
  28. 斑痧疹瘪辨论丹瘴附《六因条辨》
  29. 斑疹痧《医述》
  30. 斑痧秘方《华佗神方》
  31. 斑疹条辨丹瘖附计十七条《六因条辨》


衄血_《医学摘粹》_中医综合_【岐黄之术】

衄血

衄血

  • 上一页
  • 目录
  • 相关
  • 下一页

阳明衄血，热在里也。太阳衄血，热瘀经也。太阳失汗，则有头痛目瞑之兆，阳明失下，则有漱水不欲咽之征。衄血之后，身凉脉静，知作解也。若仍不解，知衄未尽，热留于营分也。无汗表热者，宜葛根合犀角地黄汤清解之。欲作衄未衄，表实者，宜麻黄汤汗之，里热者宜犀角地黄汤加芩连清之。若表实里热者，则又当合二方两解之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：斑疹
  • 当前页：衄血
  • 下一页：吐血
<<< 返回本书目录
  1. 衄血《专治麻痧初编》
  2. 衄血【中药主治】
  3. 衄血《周慎斋遗书》
  4. 衄血【方剂主治】
  5. 衄血《张聿青医案》
  6. 衄血（新法）《伤寒指掌》
  7. 衄血《张氏医通》
  8. 衄血、便血《痘疹心法要诀》
  9. 衄血《医宗金鉴》
  10. 衄血案《丁甘仁医案》
  11. 衄血《医宗金鉴》
  12. 衄血本乎肺经《医学传心录》
  13. 衄血《医宗金鉴》
  14. 衄血便血《医宗金鉴》
  15. 衄血《医学真传》
  16. 衄血歌《伤寒百证歌》
  17. 衄血《医学入门》
  18. 衄血劳瘵吐血咯血《普济本事方》
  19. 衄血《医述》
  20. 衄血论《症因脉治》
  21. 衄血《叶天士医案精华》
  22. 衄血论治《类证治裁》
  23. 衄血《续名医类案》
  24. 衄血门《张氏医通》
  25. 衄血《卫生宝鉴》
  26. 衄血吐血十条《仲景伤寒补亡论》
  27. 衄血《四圣心源》
  28. 衄血证《伤寒九十论》
  29. 衄血《寿世保元》
  30. 衄血证治《妇科心法要诀》
  1. 衄血《医学摘粹》
  2. 衄血《明医指掌》
  3. 衄血《丹溪心法》
  4. 衄血《卫生宝鉴》
  5. 衄血《仁术便览》
  6. 衄血《古今医案按》
  7. 衄血《伤寒大白》
  8. 衄血《张聿青医案》
  9. 衄血《周慎斋遗书》
  10. 衄血《寿世保元》
  11. 衄血《松峰说疫》
  12. 衄血《张氏医通》
  13. 衄血《丹溪治法心要》
  14. 衄血《证治准绳·幼科》
  15. 衄血《儿科萃精》
  16. 衄血《医述》
  17. 衄血《伤寒寻源》
  18. 衄血《医述》
  19. 衄血《专治麻痧初编》
  20. 衄血《医学入门》
  21. 衄血《幼科心法要诀》
  22. 衄血《续名医类案》
  23. 衄血《叶天士医案精华》
  24. 衄血《医宗金鉴》
  25. 衄血《痘疹心法要诀》
  26. 衄血《医宗金鉴》
  27. 衄血《伤寒明理论》
  28. 衄血《医宗金鉴》
  29. 衄血《医学真传》
  30. 衄血《医学纲目》
  31. 衄血《伤寒心法要诀》


吐血_《医学摘粹》_中医综合_【岐黄之术】

吐血

吐血

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒吐血，皆因失汗失下，火逆以致邪热炽盛，沸腾经血故也。若血从口鼻耳目而出，小便难，此为强发少阴汗，名曰下厥上竭，为难治。如三阳热盛，吐血者，宜葛根合犀角地黄汤，热甚加芩连清解。若血瘀则胸满或痛，当以桃仁承气合犀角地黄汤攻之。若暴吐腐臭之血，名曰内溃，内溃者死。若吐血过多，面唇无红色，名曰血脱无救，脱轻者宜圣愈汤，重者宜人参养荣汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：衄血
  • 当前页：吐血
  • 下一页：大小便脓血
<<< 返回本书目录
  1. 吐血《周慎斋遗书》
  2. 吐血【中药主治】
  3. 吐血《证治准绳·杂病》
  4. 吐血【方剂主治】
  5. 吐血《证治准绳·女科》
  6. 吐血（儿科）《冯氏锦囊秘录》
  7. 吐血《证治准绳·类方》
  8. 吐血（新法）《伤寒指掌》
  9. 吐血《证治汇补》
  10. 吐血（有误）《张氏医通》
  11. 吐血《张聿青医案》
  12. 吐血案《丁甘仁医案》
  13. 吐血《张氏医通》
  14. 吐血不死咳嗽必死论《医学源流论》
  15. 吐血《杂病广要》
  16. 吐血不止《圣济总录》
  17. 吐血《幼幼新书》
  18. 吐血不止【方剂主治】
  19. 吐血《医宗金鉴》
  20. 吐血出于胃腑《医学传心录》
  21. 吐血《医宗金鉴》
  22. 吐血咯血鼻衄齿衄耳衄舌上出血《药症忌宜》
  23. 吐血《医学真传》
  24. 吐血歌《伤寒百证歌》
  25. 吐血《医学心悟》
  26. 吐血后虚热胸中痞口燥《圣济总录》
  27. 吐血《医学入门》
  28. 吐血兼咳嗽（二）《医学衷中参西录》
  29. 吐血《医学集成》
  30. 吐血兼咳嗽（一）《医学衷中参西录》
  1. 吐血《医学摘粹》
  2. 吐血《卫生易简方》
  3. 吐血《丹溪心法》
  4. 吐血《明医指掌》
  5. 吐血《医学心悟》
  6. 吐血《儒门事亲》
  7. 吐血《吴鞠通医案》
  8. 吐血《证治汇补》
  9. 吐血《血证论》
  10. 吐血《保婴撮要》
  11. 吐血《周慎斋遗书》
  12. 吐血《张聿青医案》
  13. 吐血《松峰说疫》
  14. 吐血《医碥》
  15. 吐血《松峰说疫》
  16. 吐血《临证指南医案》
  17. 吐血《伤寒六书》
  18. 吐血《寿世保元》
  19. 吐血《伤寒六书》
  20. 吐血《证治准绳·杂病》
  21. 吐血《冷庐医话》
  22. 吐血《证治准绳·女科》
  23. 吐血《丹溪治法心要》
  24. 吐血《证治准绳·类方》
  25. 吐血《友渔斋医话》
  26. 吐血《张氏医通》
  27. 吐血《友渔斋医话》
  28. 吐血《证治准绳·幼科》
  29. 吐血《儿科萃精》
  30. 吐血《杂病广要》
  31. 吐血《奇效简便良方》


大小便脓血_《医学摘粹》_中医综合_【岐黄之术】

大小便脓血

大小便脓血

  • 上一页
  • 目录
  • 相关
  • 下一页

阳经之热，下注膀胱，伤其营分，热少血多，瘀成血蓄；热多血少，热迫血行，血不得蓄，而走下窍，故尿血也，以导赤散利而清之。阴经之热，转迫阳明，伤其营分，瘀则血蓄，喜忘如狂。不蓄则便血，热腐则便脓，便脓热郁，里急下重所必然也。轻者宜黄连 阿胶汤，重者宜白头翁汤，滑脱者宜桃花汤涩之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐血
  • 当前页：大小便脓血
  • 下一页：颐毒
<<< 返回本书目录
  1. 大小便脓血《医宗金鉴》
  2. 大小便涩【方剂主治】
  3. 大小便脓血《伤寒心法要诀》
  4. 大小便失禁【疾病症状】
  5. 大小便溺《急救广生集》
  6. 大小便统论《圣济总录》
  7. 大小便难【方剂主治】
  8. 大小便血论《妇科秘书》
  9. 大小便秘涩【方剂主治】
  10. 大小便血论《胎产心法》
  11. 大小便门《傅青主男科》
  12. 大小便症（附：脱肛 便血淋浊 遗精）《文堂集验方》
  13. 大小便论《小儿卫生总微论方》
  14. 大小便潴留【疾病症状】
  15. 大小便结胀及肾囊肿亮《医门补要》
  16. 大小柴胡汤证治推论的意义《圆运动的古中医学》
  17. 大小便关格不通《圣济总录》
  18. 大小肠脉诊部位辨《三十年临证经验集》
  19. 大小便不通利《幼幼新书》
  20. 大小肠脉诊部位辩《邹孟城三十年临证经验集》
  21. 大小便不通候-幼幼汇集（下）《古今医统大全》
  22. 大小肠痈《医宗金鉴》
  23. 大小便不通第七十五问《婴童百问》
  24. 大小肠痈论治《类证治裁》
  25. 大小便不通【方剂主治】
  26. 大小二便《幼科释谜》
  27. 大小便不通《证治准绳·杂病》
  28. 大小二便秘结不通《女科百问》
  29. 大小便不通《证治准绳·幼科》
  30. 大小二脉《圆运动的古中医学》
  1. 大小便脓血《医学摘粹》
  2. 大小便脓血《医宗金鉴》
  3. 大小便脓血《伤寒心法要诀》
  4. 大小便溺《急救广生集》
  5. 大小便数候《诸病源候论》
  6. 大小便难候《诸病源候论》
  7. 大小便统论《圣济总录》
  8. 大小便秘《医学纲目》
  9. 大小便血《医述》
  10. 大小便论《小儿卫生总微论方》
  11. 大小便血《奇效简便良方》
  12. 大小便结胀及肾囊肿亮《医门补要》
  13. 大小便血候《诸病源候论》
  14. 大小便关格不通《圣济总录》
  15. 大小便血论《胎产心法》
  16. 大小便不通利《幼幼新书》
  17. 大小便血论《妇科秘书》
  18. 大小便不通候（幼幼汇集 下）《古今医统大全》
  19. 大小便宜通《痧胀玉衡》
  20. 大小便不通候《诸病源候论》
  21. 大小便症（脱肛 便血淋浊 遗精）《文堂集验方》
  22. 大小便不通第七十五问《婴童百问》
  23. 大小柴胡汤证治推论的意义《圆运动的古中医学》
  24. 大小便不通《女科证治准绳》
  25. 大小肠交《中医词典》
  26. 大小便不通《女科证治准绳》
  27. 大小肠脉诊部位辨《三十年临证经验集》
  28. 大小便不通《急救良方》
  29. 大小肠脉诊部位辩《邹孟城三十年临证经验集》
  30. 大小便不通《女科百问》
  31. 大小肠痈《医宗金鉴》


颐毒_《医学摘粹》_中医综合_【岐黄之术】

颐毒

颐毒

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒颐毒，皆因汗下失宜，毒热挟少阳相火上攻而成此证也。若其人阳气素盛，则高肿 红疼痛，易于成脓，故为顺也。宜连翘败毒散散之。或其人阳气素虚，或服冷药过多，遏郁毒热，伏藏在里，内攻神昏，外毒漫肿，肉色不变，不疼木硬，则命必危也。毒伏未发之前，往往似三阴亡阳之证，脉隐不见，冷汗淋漓，肢冷如冰，但身轻目睛了了，烦渴，不大便，指甲红紫为异，此毒发始，临治不可忽也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大小便脓血
  • 当前页：颐毒
  • 下一页：狐惑
<<< 返回本书目录
  1. 颐毒《医宗金鉴》
  2. 颐毒颐字辩《吴医汇讲》
  3. 颐毒《伤寒心法要诀》
  4. 颐发《外科启玄》
  5. 颐《经络全书》
  6. 颐发门主论《疡医大全》
  7. 颐《慈幼新书》
  8. 颐疽《续名医类案》
  9. 遗浊兼目疾论《银海指南》
  10. 颐生《卫生易简方》
  11. 遗证（属病后不表里证）《广瘟疫论》
  12. 疑病、诈病脉论《三指禅》
  13. 遗证《类经》
  14. 疑病症【疾病症状】
  15. 遗泄门《养生导引秘籍》
  16. 疑病症【疾病大全】
  17. 遗泄门《养生导引法》
  18. 疑惑-养生余录（上）《古今医统大全》
  19. 遗泄论治《类证治裁》
  20. 疑及感染引起的疾病《默克家庭诊疗手册》
  21. 遗忘综合征【疾病大全】
  22. 疑难篇《圆运动的古中医学》
  23. 遗屎《证治准绳·女科》
  24. 疑难篇三阳合并方《圆运动的古中医学》
  25. 遗屎《女科证治准绳》
  26. 疑难杂说上《洗冤集录》
  27. 遗屎《济阴纲目》
  28. 疑难杂说下《洗冤集录》
  29. 遗湿《凌临灵方》
  30. 鮧鱼【中药大全】
  1. 颐毒《医学摘粹》
  2. 颐毒《医宗金鉴》
  3. 颐毒《伤寒心法要诀》
  4. 颐《慈幼新书》
  5. 颐毒颐字辩《吴医汇讲》
  6. 颐《中医词典》
  7. 颐发《中医词典》
  8. 颐《中医名词词典》
  9. 颐发《外科启玄》
  10. 颐《经络全书》
  11. 颐发《万氏秘传外科心法》
  12. 遗浊兼目疾论《银海指南》
  13. 颐发门主方《疡医大全》
  14. 遗证《类经》
  15. 颐发门主论《疡医大全》
  16. 遗遗（wèi）《中医词典》
  17. 颐疽《续名医类案》
  18. 遗泄门《养生导引法》
  19. 颐生《卫生易简方》
  20. 遗泄门《养生导引秘籍》
  21. 颐颐《中医词典》
  22. 遗泄脉候《类证治裁》
  23. 疑病、诈病脉论《三指禅》
  24. 遗泄脉案《类证治裁》
  25. 疑病症《默克家庭诊疗手册》
  26. 遗泄论治《类证治裁》
  27. 疑病综合征《神经精神疾病诊断学》
  28. 遗泄《中医词典》
  29. 疑惑（养生余录 上）《古今医统大全》
  30. 遗泄《中医词典》
  31. 疑及感染引起的疾病《默克家庭诊疗手册》


狐惑_《医学摘粹》_中医综合_【岐黄之术】

狐惑

狐惑

  • 上一页
  • 目录
  • 相关
  • 下一页

狐惑即牙疳、下疳之古名也。近时惟以“疳”呼之。下疳即狐也，蚀烂肛阴。牙疳即惑也，蚀咽腐龈，脱牙、穿腮、破唇。因伤寒病后，余毒与湿 之为害也。或生斑疹之后，或生癖疾下利之后，其为患亦同。

其证则面色目 ，或赤或白，或黑，时时不一，喜睡，目不能闭，潮热声哑，腐烂之处，秽气熏人。若胃壮能食，堪受攻药，或病势缓，治多全也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：颐毒
  • 当前页：狐惑
  • 下一页：百合
<<< 返回本书目录
  1. 狐惑【疾病大全】
  2. 狐惑并病十条《仲景伤寒补亡论》
  3. 狐惑《医宗金鉴》
  4. 狐惑疮门主论《疡医大全》
  5. 狐惑《伤寒心法要诀》
  6. 狐惑-伤寒门（下）《古今医统大全》
  7. 狐惑《伤寒六书》
  8. 狐惑汤【方剂大全】
  9. 狐惑《伤寒括要》
  10. 狐惑证《伤寒九十论》
  11. 狐惑《伤寒捷诀》
  12. 狐惑证《伤寒总病论》
  13. 狐惑《麻科活人全书》
  14. 狐惑证歌《伤寒百证歌》
  15. 狐惑《金匮悬解》
  16. 狐惑证治《三因极一病证方论》
  17. 狐惑《丹溪手镜》
  18. 狐狸尾【中药大全】
  19. 狐灰散【方剂大全】
  20. 狐狸挣《松峰说疫》
  21. 狐骨散【方剂大全】
  22. 狐目《本草纲目》完整版
  23. 狐肝丸【方剂大全】
  24. 狐尿刺《圣济总录》
  25. 狐肝散【方剂大全】
  26. 狐尿刺《医宗金鉴》
  27. 狐肝膏【方剂大全】
  28. 狐尿刺方《外台秘要》
  29. 狐肝【中药大全】
  30. 狐皮《本草纲目》完整版
  1. 狐惑《医学摘粹》
  2. 狐惑《医述》
  3. 狐惑《医学心悟》
  4. 狐惑《医宗金鉴》
  5. 狐惑《伤寒六书》
  6. 狐惑《疫疹一得》
  7. 狐惑《麻科活人全书》
  8. 狐惑《伤寒捷诀》
  9. 狐惑《丹溪手镜》
  10. 狐惑《中医词典》
  11. 狐惑《医效秘传》
  12. 狐惑《中医名词词典》
  13. 狐惑《伤寒心法要诀》
  14. 狐刺方五首《外台秘要》
  15. 狐惑《伤寒括要》
  16. 狐刺疮门主论《疡医大全》
  17. 狐惑（伤寒门 下）《古今医统大全》
  18. 狐刺疮门主方《疡医大全》
  19. 狐惑并病十条《仲景伤寒补亡论》
  20. 狐臭候《诸病源候论》
  21. 狐惑病（白塞氏病）先兆《中医疾病预测》
  22. 狐臭候《诸病源候论》
  23. 狐惑疮门主方《疡医大全》
  24. 狐臭发两腋下汗出愈臭《急救广生集》
  25. 狐惑疮门主论《疡医大全》
  26. 狐臭《幼幼新书》
  27. 狐惑二《金匮悬解》
  28. 狐臭《中医词典》
  29. 狐惑续法《医学纲目》
  30. 狐臭《圣济总录》
  31. 狐惑一《金匮悬解》


百合_《医学摘粹》_中医综合_【岐黄之术】

百合

百合

  • 上一页
  • 目录
  • 相关
  • 下一页

百合病者，谓伤寒过期，留连不解，不分经络，百脉悉合为一病也。如寒似热，诸药无灵，欲饮不能饮，欲食不能食，欲卧不能卧，欲行不能行，精神忽忽，如神若鬼，附其形体，而莫知所适从也。如脉数，溺尿时辄头痛者，六十日乃愈。若溺时快然，但头眩者，二十日乃愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狐惑
  • 当前页：百合
  • 下一页：热入血室
<<< 返回本书目录
  1. 百合《本草纲目》图文版
  2. 百合【中药大全】
  3. 百合《证类本草》
  4. 百合【方剂主治】
  5. 百合《长沙药解》
  6. 百合、紫苏《侣山堂类辩》
  7. 百合《张氏医通》
  8. 百合病《古今医案按》
  9. 百合《医宗金鉴》
  10. 百合病《伤寒六书》
  11. 百合《药笼小品》
  12. 百合病（劳工百合病证）《余无言医案》
  13. 百合《食物疗法》
  14. 百合病-伤寒门（下）《古今医统大全》
  15. 百合《神农本草经百种录》
  16. 百合病十四条《仲景伤寒补亡论》
  17. 百合《伤寒心法要诀》
  18. 百合病用百合解《研经言》
  19. 百合《伤寒六书》
  20. 百合病赘言《吴医汇讲》
  21. 百合《伤寒括要》
  22. 百合部《本草易读》
  23. 百合《伤寒捷诀》
  24. 百合丹【方剂大全】
  25. 百合《金匮悬解》
  26. 百合地黄汤【方剂大全】
  27. 百合《本草择要纲目》
  28. 百合二母汤【方剂大全】
  29. 百合《本草易读》
  30. 百合蜂蜜《保健药膳》
  1. 百合《医学摘粹》
  2. 百合《本草从新》
  3. 百合《得配本草》
  4. 百合《本经逢原》
  5. 百合《中药学》
  6. 百合《本草新编》
  7. 百合《伤寒六书》
  8. 百合《本草求真》
  9. 百合《本草崇原》
  10. 百合《顾松园医镜》
  11. 百合《本草便读》
  12. 百合《张氏医通》
  13. 百合《本草经解》
  14. 百合《证类本草》
  15. 百合《增广和剂局方药性总论》
  16. 百合《医学入门》
  17. 百合《名医别录》
  18. 百合《医宗金鉴》
  19. 百合《本草分经》
  20. 百合《伤寒捷诀》
  21. 百合《本草分经》
  22. 百合《本草易读》
  23. 百合《本草择要纲目》
  24. 百合《本草蒙筌》
  25. 百合《本草害利》
  26. 百合《本草备要》
  27. 百合《本草撮要》
  28. 百合《汤液本草》
  29. 百合《伤寒心法要诀》
  30. 百合《本草衍义》
  31. 百合《本草乘雅半偈》


热入血室_《医学摘粹》_中医综合_【岐黄之术】

热入血室

热入血室

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人伤寒，与男子治法同，惟产后经来，邪热乘虚而入血室，另有治法。热入血室之证，昼日明了，夜则谵语，妄见神鬼，宜小柴胡汤加生地丹皮。若无汗则为表实，加麻黄汗之。有汗则为表虚，加桂枝解之。若有发热恶寒之表证。已经发汗，虽无汗不加麻黄，再加桂枝以解之。若有如疟之寒热，加麻黄、桂枝两解之。若厥而下利，则为中寒，去黄芩加姜附不须疑也。若发汗烦渴，则为里热，去半夏合白虎，或加花粉、葛根。若胸胁少腹，或满硬，或作痛，则为瘀血，宜合桃仁承气汤攻之。产后胎前，虽有多证，不能尽述，总不外阴阳表里之治。在临证者以意消息之耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百合
  • 当前页：热入血室
  • 下一页：食复劳复
<<< 返回本书目录
  1. 热入血室【疾病大全】
  2. 热入血室【方剂主治】
  3. 热入血室《医宗金鉴》
  4. 热入血室（附）《伤寒指掌》
  5. 热入血室《医宗金鉴》
  6. 热入血室候-妇科心镜（上）《古今医统大全》
  7. 热入血室《医学读书记》
  8. 热入血室论治《类证治裁》
  9. 热入血室《也是山人医案》
  10. 热入血室证《伤寒九十论》
  11. 热入血室《续名医类案》
  12. 热入营分《凌临灵方》
  13. 热入血室《沈氏女科辑要》
  14. 热伤风【疾病大全】
  15. 热入血室《伤寒悬解》
  16. 热烧伤【疾病大全】
  17. 热入血室《伤寒心法要诀》
  18. 热湿暑三气门（法二十五条 论三篇 律十一条）《医门法律》
  19. 热入血室《伤寒说意》
  20. 热食汗出《类经》
  21. 热入血室《伤寒说意》
  22. 热衰竭【疾病症状】
  23. 热入血室《伤寒明理论》
  24. 热水浴（包括冷热交替浴）《中医养生学》
  25. 热入血室《伤寒六书》
  26. 热嗽《圣济总录》
  27. 热入血室《伤寒大白》
  28. 热嗽《幼幼新书》
  29. 热入血室《女科切要》
  30. 热痰《圣济总录》
  1. 热入血室《医学摘粹》
  2. 热入血室《临证指南医案》
  3. 热入血室《医学心悟》
  4. 热入血室《医述》
  5. 热入血室《伤寒大白》
  6. 热入血室《续名医类案》
  7. 热入血室《竹林女科证治》
  8. 热入血室《冯氏锦囊秘录》
  9. 热入血室《回春录》
  10. 热入血室《医宗金鉴》
  11. 热入血室《伤寒六书》
  12. 热入血室《医宗金鉴》
  13. 热入血室《伤寒六书》
  14. 热入血室《医学纲目》
  15. 热入血室《丹溪手镜》
  16. 热入血室《医学读书记》
  17. 热入血室《妇人规》
  18. 热入血室《中医词典》
  19. 热入血室《女科精要》
  20. 热入血室《四圣心源》
  21. 热入血室《妇科心法要诀》
  22. 热入血室《伤寒说意》
  23. 热入血室《医效秘传》
  24. 热入血室《伤寒说意》
  25. 热入血室《伤寒明理论》
  26. 热入血室《景岳全书》
  27. 热入血室《沈氏女科辑要》
  28. 热入血室《景岳全书》
  29. 热入血室《女科切要》
  30. 热入血室《中医名词词典》
  31. 热入血室《女科撮要》


食复劳复_《医学摘粹》_中医综合_【岐黄之术】

食复劳复

食复劳复

  • 上一页
  • 目录
  • 相关
  • 下一页

新愈之后，脏腑气血皆不足，营卫未通，肠胃未和，惟以白粥静养。若过食胃弱难消，因复烦热，名曰食复。若过劳役，复生烦热，名曰劳复。劳复者，宜枳实桅子豉汤汗之。食复者，宜枳实 栀子豉汤加大黄下之。凡复作之证，脉浮有表者。宜枳实 栀子豉汤以汗解之。脉沉有里者，宜枳实 栀子豉汤加大黄以下解之。

若无表里证者，宜小柴胡汤以和解之。若口燥烦渴喜呕者，宜竹叶石膏汤主之。若内伤气虚劳复者，宜补中益气汤主之。若犯内事阴亏者，宜六味干地黄汤，气少者，倍加人参汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热入血室
  • 当前页：食复劳复
  • 下一页：房劳复阴阳易
<<< 返回本书目录
  1. 食复劳复《医宗金鉴》
  2. 食复-伤寒门（下）《古今医统大全》
  3. 食复劳复《伤寒心法要诀》
  4. 食疳《幼幼新书》
  5. 食复《血证论》
  6. 食管《胃肠动力检查手册》
  7. 食复《伤寒括要》
  8. 食管癌《常见中老年疾病防治》
  9. 食多《针灸资生经》
  10. 食管癌《自我调养巧治病》
  11. 食多《普济方·针灸》
  12. 食管癌【疾病大全】
  13. 食毒《圣济总录》
  14. 食管癌及贲门癌《胸外科学》
  15. 食窦穴【胸部腹部穴位】
  16. 食管癌先兆《中医疾病预测》
  17. 食道粘膜水肿充血【疾病症状】
  18. 食管白斑【疾病大全】
  19. 食道裂孔疝《赵绍琴临证验案精选》
  20. 食管瘢痕性狭窄【疾病大全】
  21. 食道病变【疾病症状】
  22. 食管贲门黏膜撕裂综合征【疾病大全】
  23. 食道癌【中药主治】
  24. 食管贲门失弛缓症《家庭医学百科-医疗康复篇》
  25. 食道癌《自我调养巧治病》
  26. 食管贲门粘膜撕裂综合征【疾病大全】
  27. 食道癌《百病自测》
  28. 食管闭锁【疾病症状】
  29. 食疸《医门补要》
  30. 食管壁内憩室【疾病大全】
  1. 食复劳复《医学摘粹》
  2. 食复劳复《医宗金鉴》
  3. 食复劳复《伤寒心法要诀》
  4. 食复（伤寒门 下）《古今医统大全》
  5. 食疳《幼幼新书》
  6. 食复《伤寒括要》
  7. 食膏《博济方》
  8. 食复《血证论》
  9. 食膈《中医词典》
  10. 食复《疫疹一得》
  11. 食宫《中医词典》
  12. 食复《中医词典》
  13. 食狗肉中毒候《诸病源候论》
  14. 食复《中医名词词典》
  15. 食瓜果腹胀作痛《奇效简便良方》
  16. 食恶肉膏方《备急千金要方》
  17. 食瓜果过伤《奇效简便良方》
  18. 食多《针灸资生经》
  19. 食瓜果泄泻《临证指南医案》
  20. 食多《普济方·针灸》
  21. 食挂《古今医统大全》
  22. 食毒《圣济总录》
  23. 食关《中医词典》
  24. 食窦《针灸学》
  25. 食管《放射诊断学》
  26. 食窦《中医词典》
  27. 食管《胃肠动力检查手册》
  28. 食窦《针灸大成》
  29. 食管《默克家庭诊疗手册》
  30. 食豆不消《奇效简便良方》
  31. 食管《中医词典》


房劳复阴阳易_《医学摘粹》_中医综合_【岐黄之术】

房劳复阴阳易

房劳复阴阳易

  • 上一页
  • 目录
  • 相关
  • 下一页

男女新愈，交接因而复病，名曰房劳复。男女新愈交接，病男传不病之女，病女传不病之男，名曰阴阳易，即交易之义也。犯是病者，男以女之 裆，女以男之 裆，烧灰，白汤、或酒日三服之则愈。少腹急痛，牵引阴中，身重少气，头目眩晕，四肢拘挛，热气冲胸，是其证也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食复劳复
  • 当前页：房劳复阴阳易
  • 下一页：易愈生证
<<< 返回本书目录
  1. 房劳复阴阳易《医宗金鉴》
  2. 房劳伤寒《轩岐救正论》
  3. 房劳复阴阳易《伤寒心法要诀》
  4. 房内传导阻滞【疾病症状】
  5. 房劳复《血证论》
  6. 房事保健的原则和方法《中医养生学》
  7. 房劳复《伤寒括要》
  8. 房事保健食谱《古代房中秘方》
  9. 房劳方《古代房中秘方》
  10. 房事的生理作用《中医养生学》
  11. 房间隔通道小【疾病症状】
  12. 房事禁忌《中医养生学》
  13. 房间隔缺损【疾病大全】
  14. 房事劳伤疗法《古代房中秘方》
  15. 房间隔缺损【疾病症状】
  16. 房事两感症【疾病大全】
  17. 房蜂窠散【方剂大全】
  18. 房事头疼症【疾病大全】
  19. 肪血《本草纲目》完整版
  20. 房事养生教育的重要性《中医养生学》
  21. 肪涎《本草纲目》完整版
  22. 房事养生药膳《古代房中秘方》
  23. 肪头《本草纲目》完整版
  24. 房事与养生《中医养生学》
  25. 肪舌《本草纲目》完整版
  26. 房室传导阻滞【疾病大全】
  27. 肪肉《本草纲目》完整版
  28. 房室分离【疾病症状】
  29. 肪脑《本草纲目》完整版
  30. 房室管畸形【疾病症状】
  1. 房劳复阴阳易《医学摘粹》
  2. 房劳复阴阳易《医宗金鉴》
  3. 房劳复阴阳易《伤寒心法要诀》
  4. 房劳复《伤寒括要》
  5. 房劳咳嗽《中医词典》
  6. 房劳复《血证论》
  7. 房劳内伤《明医指掌》
  8. 房劳复《中医词典》
  9. 房劳伤寒《医学实在易》
  10. 房劳《中医词典》
  11. 房劳伤寒《轩岐救正论》
  12. 房劳《中医名词词典》
  13. 房劳伤胎《竹林女科证治》
  14. 房葵《吴普本草》
  15. 房劳胁痛《中医词典》
  16. 房间隔缺损《病理学》
  17. 房劳蓄血《中医词典》
  18. 房间隔缺损《放射诊断学》
  19. 房痨伤寒诗《医学实在易》
  20. 房黄《中医词典》
  21. 房事保健的原则和方法《中医养生学》
  22. 肪《吴普本草》
  23. 房事触伤经闭《竹林女科证治》
  24. 肪《新修本草》
  25. 房事的生理作用《中医养生学》
  26. 肪《本草经集注》
  27. 房事禁忌《中医养生学》
  28. 防治原则《医学微生物学》
  29. 房事劳伤疗法《古代房中秘方》
  30. 防治原则《医学微生物学》
  31. 房事养生教育的重要性《中医养生学》


易愈生证_《医学摘粹》_中医综合_【岐黄之术】

易愈生证

易愈生证

  • 上一页
  • 目录
  • 相关
  • 下一页

易愈之病，取于神，则神清；取于色，则色泽；取于声，则声长；取于身，则身轻；取于肤，则肤润；取于脉，则脉和；皆一派不死之生证也。若有是生证，忽然口噤不语，烦躁益甚，六脉停伏，宜谨察之，非变凶也，乃邪正交争，生战汗之候，为将愈之兆也。凡伤寒渴者，多阳证易愈。若忽然饮倍寻常，消散无停，知酿汗而作解也。伤寒多不能食，若忽然能食，且脉浮，知胃和，邪还于表而作解也。若不即解者，阴阳未得其时。子时得之，午时必解，阳济阴生而解也。午时得之，子时必解，阴从阳化而解也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：房劳复阴阳易
  • 当前页：易愈生证
  • 下一页：难治死证
<<< 返回本书目录
  1. 易愈生证《医宗金鉴》
  2. 疫《冷庐医话》
  3. 易愈生证《伤寒心法要诀》
  4. 疫《临证指南医案》
  5. 易于产生病理嫉妒信念【疾病症状】
  6. 疫《续名医类案》
  7. 易性别癖【疾病症状】
  8. 疫《也是山人医案》
  9. 易醒【疾病症状】
  10. 疫《医述》
  11. 易收早收难收《麻科活人全书》
  12. 疫病《伤寒大白》
  13. 易疲乏【疾病症状】
  14. 疫病方论《温热暑疫全书》
  15. 易老法霍乱吐泻足阳明总摄六经《阴证略例》
  16. 疫病解《四圣悬枢》
  17. 易哭【疾病症状】
  18. 疫病论《温热暑疫全书》
  19. 易倦感【疾病症状】
  20. 疫病有三种论《松峰说疫》
  21. 易筋经总论《达摩洗髓易筋经》
  22. 疫病原始《四圣悬枢》
  23. 易筋经《中医养生学》
  24. 疫毒疹《叶天士医案精华》
  25. 易简诸方-胎产须知 《古今医统大全》
  26. 疫凡例《三因极一病证方论》
  27. 易激惹【疾病症状】
  28. 疫喉痧《回春录》
  29. 易激动【疾病症状】
  30. 疫厥《松峰说疫》
  1. 易愈生证《医学摘粹》
  2. 易愈生证《医宗金鉴》
  3. 易愈生证《伤寒心法要诀》
  4. 易有太极，是生两仪《思考中医》
  5. 疫《中医词典》
  6. 易虚易实《中医词典》
  7. 疫《续名医类案》
  8. 易性癖《默克家庭诊疗手册》
  9. 疫《医述》
  10. 易水张先生枳术丸《内外伤辨》
  11. 疫《医述》
  12. 易水学派《中医词典》
  13. 疫《临证指南医案》
  14. 易收早收难收《麻科活人全书》
  15. 疫《冷庐医话》
  16. 易生于道《中医之钥》
  17. 疫《友渔斋医话》
  18. 易老天麻丸《冯氏锦囊秘录》
  19. 疫《也是山人医案》
  20. 易老法霍乱吐泻足阳明总摄六经《阴证略例》
  21. 疫病《伤寒大白》
  22. 易经《中医词典》
  23. 疫病初发但觉头痛《奇效简便良方》
  24. 易筋洗髓名义《达摩洗髓易筋经》
  25. 疫病发黄《医述》
  26. 易筋洗髓经后跋一《达摩洗髓易筋经》
  27. 疫病发肿《奇效简便良方》
  28. 易筋洗髓经后跋三《达摩洗髓易筋经》
  29. 疫病方论《温热暑疫全书》
  30. 易筋洗髓经后跋二《达摩洗髓易筋经》
  31. 疫病解《四圣悬枢》


难治死证_《医学摘粹》_中医综合_【岐黄之术】

难治死证

难治死证

  • 上一页
  • 目录
  • 相关
  • 下一页

病有生死，治有难易，生病不药可愈，死病虽药莫救。何则？以阴阳邪正，有盛衰也。正盛邪衰则生，阴盛阳衰则死。伤寒阳证，见浮、大、数、动、滑之阳脉则易愈而生；见沉、微、涩、弱、弦之阴脉，则难治而死。如大热不止，邪盛脉失神为正虚，正虚邪盛，定主死也。如阴毒阳毒，亢极不能生化也。如色枯声败内外两夺也。如形若烟熏，神昏直视摇头者，此阳邪独留攻心而绝也。环口黧黑，腹满下利不止，柔汗阳黄者，此为脾绝也。脉但浮，无胃气，汗出如油，喘息不休者，此为肺绝也。唇吻反青，四肢冷汗，舌卷囊缩，此为肝绝也。面黑枯垢，齿长，溲便遗失者，此为肾绝也。或水浆不入，生无所赖也。或脉见代散，真气衰散也。

或呃逆无休，元气不藏也，或误发风温之汗，因而成痉。或误发湿温之汗，名曰重 。或强发少阴汗，动其经血，从口鼻目出，名曰下厥上竭。或汗后狂言不食，仍复发热，不为汗衰，脉躁疾者，名曰阴阳交。以上各证，均主死候。如厥逆不回，至七八日即通身肤冷而躁，无暂宁时者，名曰脏厥，为阴邪盛极真阳飞越也。凡厥逆而甚者，多无脉，服四逆白通等汤。脉微续者，真阳渐复也。脉暴出者，回光返照也。凡厥逆多下利，当不能食，今反能食，名曰除中，中者胃也，除者去也，谓胃气已去，即反能食，亦无补于胃也。故仲景曰∶“除中者死”。凡诸病久不能食，忽然大能食而即死者，亦此类也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：易愈生证
  • 当前页：难治死证
  • 下一页：五行五脏化生五色
<<< 返回本书目录
  1. 难治死证《医宗金鉴》
  2. 难治性癫痫【疾病大全】
  3. 难治死证《伤寒心法要诀》
  4. 难治性腹水【疾病症状】
  5. 难生《女科百问》
  6. 难治性溃疡【疾病症状】
  7. 难入睡或易惊醒【疾病症状】
  8. 难治性贫血【疾病症状】
  9. 难乳论《小儿卫生总微论方》
  10. 难治性心力衰竭【疾病大全】
  11. 难免早产【疾病症状】
  12. 喃喃重复自语【疾病症状】
  13. 难免流产或不可避免流产【疾病症状】
  14. 喃喃重复自语【疾病症状】
  15. 难经仲景合而为一《此事难知》
  16. 楠《本草纲目》完整版
  17. 难经针法《中医刺灸》
  18. 楠《本草纲目》图文版
  19. 难经沉汗而浮下《此事难知》
  20. 楠材【中药大全】
  21. 难经补泻《针灸大成》
  22. 楠木【中药大全】
  23. 难经《针灸大成》
  24. 楠木皮【中药大全】
  25. 难经《古今医统大全》
  26. 楠藤【中药大全】
  27. 难产有五因《胎产心法》
  28. 囊虫病【疾病大全】
  29. 难产调护（俱是临盆七日内诸事）《胎产指南》
  30. 囊腹《痘疹心法要诀》
  1. 难治死证《医学摘粹》
  2. 难治死证《医宗金鉴》
  3. 难治死证《伤寒心法要诀》
  4. 难于末治《友渔斋医话》
  5. 难转侧《医学纲目》
  6. 难生《女科百问》
  7. 楠《本草纲目》
  8. 难乳论《小儿卫生总微论方》
  9. 楠材《千金翼方》
  10. 难乳候《诸病源候论》
  11. 楠材《本草经集注》
  12. 难乳候《巢氏病源补养宣导法》
  13. 楠材《新修本草》
  14. 难乳《中医词典》
  15. 楠材《本草衍义》
  16. 难乳《中医词典》
  17. 楠材《证类本草》
  18. 难逆性抗胆碱酯酶药一有机磷酸酯类《药理学》
  19. 楠材《增广和剂局方药性总论》
  20. 难溃《伤科汇纂》
  21. 楠材《名医别录》
  22. 难经仲景合而为一《此事难知》
  23. 楠木枝叶《证类本草》
  24. 难经针法《中医刺灸》
  25. 囊《中医词典》
  26. 难经沉汗而浮下《此事难知》
  27. 囊《中医词典》
  28. 难经补泻《针灸大成》
  29. 囊底《中医词典》
  30. 难经《古今医统大全》
  31. 囊底《中医词典》


五行五脏化生五色_《医学摘粹》_中医综合_【岐黄之术】

五行五脏化生五色

五行五脏化生五色

  • 上一页
  • 目录
  • 相关
  • 下一页

木青，火赤，土黄，金白，水黑是五行所化之正色。肝青，心赤，脾黄，肺白，肾黑是五脏所化之正色。如青而兼赤，赤而兼黄，黄而兼白，白而兼黑，黑而兼青，是五行 五脏合化相生之变色，不病之色也。

如青而兼白，白而兼赤，赤而兼黑，黑而兼黄，黄而兼青，是五行 五脏合化相克之变色，为病之色也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：难治死证
  • 当前页：五行五脏化生五色
  • 下一页：五色宜应四时
<<< 返回本书目录
  1. 五行五色五味走五脏主禁例《珍珠囊补遗药性赋》
  2. 五行邪正致病暨虚实传染统论《目经大成》
  3. 五行问答《医学读书记》
  4. 五行学说《中医基础理论》
  5. 五行统论《类经图翼》
  6. 五行制方生克法《医学启源》
  7. 五行汤【方剂大全】
  8. 五行质气生克制化歌《医宗金鉴》
  9. 五行说《医理真传》
  10. 五行质气生克制化歌《运气要诀》
  11. 五行生克篇《外经微言》
  12. 五行总括图《医理真传》
  13. 五行生克论《医原》
  14. 五虎二陈汤【方剂大全】
  15. 五行生克《医学集成》
  16. 五虎散【方剂大全】
  17. 五行生克《四圣心源》
  18. 五虎汤【方剂大全】
  19. 五行生成数解《类经图翼》
  20. 五虎下西川【方剂大全】
  21. 五行论《医贯》
  22. 五虎追风散【方剂大全】
  23. 五行论《冯氏锦囊秘录》
  24. 五花皮《雷公炮炙论》
  25. 五行地化虫畜谷果有太过不及齐兼化歌《运气要诀》
  26. 五花丸【方剂大全】
  27. 五行地化虫畜谷果有太过不及齐兼化歌《医宗金鉴》
  28. 五黄散【方剂大全】
  29. 五行德政令化灾变歌《运气要诀》
  30. 五灰散【方剂大全】
  1. 五行五脏化生五色《医学摘粹》
  2. 五行五色五味走五脏主禁例《珍珠囊补遗药性赋》
  3. 五行相生相克《圆运动的古中医学》
  4. 五行问答《医学读书记》
  5. 五行邪正致病暨虚实传染统论《目经大成》
  6. 五行统论《类经图翼》
  7. 五行学说《中医基础理论》
  8. 五行说《医理真传》
  9. 五行整个圆运动图《圆运动的古中医学》
  10. 五行生克篇《外经微言》
  11. 五行制方生克法《医学启源》
  12. 五行生克论《医原》
  13. 五行质气生克制化歌《医宗金鉴》
  14. 五行生克《医学摘粹》
  15. 五行质气生克制化歌《运气要诀》
  16. 五行生克《四圣心源》
  17. 五行总括图《医理真传》
  18. 五行生克《医学集成》
  19. 五合《中医词典》
  20. 五行生成数解《类经图翼》
  21. 五虎《手穴手纹诊治》
  22. 五行论《医贯》
  23. 五虎《中医词典》
  24. 五行论《冯氏锦囊秘录》
  25. 五虎建元日时歌《针灸大全》
  26. 五行地化虫畜谷果有太过不及齐兼化歌《运气要诀》
  27. 五虎汤《仁术便览》
  28. 五行地化虫畜谷果有太过不及齐兼化歌《医宗金鉴》
  29. 五虎汤《万氏秘传片玉心书》
  30. 五行德政令化灾变歌《运气要诀》
  31. 五虎斩劳汤《仁术便览》


五色宜应四时_《医学摘粹》_中医综合_【岐黄之术】

五色宜应四时

五色宜应四时

  • 上一页
  • 目录
  • 相关
  • 下一页

春气通肝，其色青。夏气通心，其色赤。秋气通肺，其色白。冬气通肾，其色黑。长夏四季之气通脾，其色黄。如春当青反白，夏当赤反黑，秋当白反赤，冬当黑反黄，长夏四季当黄反青，是即主胜客之恶色也。主指人气言，客指岁气言。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五行五脏化生五色
  • 当前页：五色宜应四时
  • 下一页：五色宜合五脉
<<< 返回本书目录
  1. 五色疡《目经大成》
  2. 五色主病提纲《望诊遵经》
  3. 五色相应提纲《望诊遵经》
  4. 五善歌《外科证治全书》
  5. 五色丸《小儿药证直诀》
  6. 五善七恶《保婴撮要》
  7. 五色石脂《本草纲目》图文版
  8. 五善七恶《冯氏锦囊秘录》
  9. 五色石脂《本草乘雅半偈》
  10. 五善七恶《疡医大全》
  11. 五色石脂《本草纲目》完整版
  12. 五伤《古今医统大全》
  13. 五色石英《本草纲目》完整版
  14. 五伤《经络考》
  15. 五色十法合参《望诊遵经》
  16. 五少从运化(一首)《医经国小》
  17. 五色梅叶【中药大全】
  18. 五蛇酒【方剂大全】
  19. 五色梅花【中药大全】
  20. 五神散【方剂大全】
  21. 五色梅根【中药大全】
  22. 五神汤【方剂大全】
  23. 五色梅【中药大全】
  24. 五神丸【方剂大全】
  25. 五色六部合参《望诊遵经》
  26. 五生膏【方剂大全】
  27. 五色痢休息痢治法《杂病心法要诀》
  28. 五生丸【方剂大全】
  29. 五色痢《幼幼新书》
  30. 五声解《素灵微蕴》
  1. 五色宜应四时《医学摘粹》
  2. 五色宜合五气《医学摘粹》
  3. 五色以内外上下左右分顺逆《医学摘粹》
  4. 五色宜合五脉《医学摘粹》
  5. 五色以浅深晦明聚散分顺逆《医学摘粹》
  6. 五色宜合五官《医学摘粹》
  7. 五色油丹《中医词典》
  8. 五色宜合五部《医学摘粹》
  9. 五色诊《中医名词词典》
  10. 五色疡《目经大成》
  11. 五色诊《医门补要》
  12. 五色疡《中医词典》
  13. 五色主病《中医名词词典》
  14. 五色相应提纲《望诊遵经》
  15. 五色主病《中医词典》
  16. 五色五味所入《中医词典》
  17. 五色主病《医学摘粹》
  18. 五色五味所入《中医名词词典》
  19. 五色主病《活幼心书》
  20. 五色危候《医学摘粹》
  21. 五色主病提纲《望诊遵经》
  22. 五色丸《小儿药证直诀》
  23. 五疝《中医词典》
  24. 五色丸《万氏秘传片玉心书》
  25. 五疝候《诸病源候论》
  26. 五色石脂《本草乘雅半偈》
  27. 五善《中医名词词典》
  28. 五色石脂《本草纲目》
  29. 五善《中医词典》
  30. 五色十法合参《望诊遵经》
  31. 五善歌《外科证治全书》


五色宜合五脉_《医学摘粹》_中医综合_【岐黄之术】

五色宜合五脉

五色宜合五脉

  • 上一页
  • 目录
  • 相关
  • 下一页

凡病患面青脉弦，面赤脉洪，面黄脉缓，面白脉浮，面黑脉沉，此为色脉相合。若见是色，而不得是脉，此为色脉相反主病。若见是色，而得相生之脉主生，见是色而得相克之脉主死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五色宜应四时
  • 当前页：五色宜合五脉
  • 下一页：五色宜合五气
<<< 返回本书目录
  1. 五色疡《目经大成》
  2. 五色主病提纲《望诊遵经》
  3. 五色相应提纲《望诊遵经》
  4. 五善歌《外科证治全书》
  5. 五色丸《小儿药证直诀》
  6. 五善七恶《保婴撮要》
  7. 五色石脂《本草纲目》图文版
  8. 五善七恶《冯氏锦囊秘录》
  9. 五色石脂《本草乘雅半偈》
  10. 五善七恶《疡医大全》
  11. 五色石脂《本草纲目》完整版
  12. 五伤《古今医统大全》
  13. 五色石英《本草纲目》完整版
  14. 五伤《经络考》
  15. 五色十法合参《望诊遵经》
  16. 五少从运化(一首)《医经国小》
  17. 五色梅叶【中药大全】
  18. 五蛇酒【方剂大全】
  19. 五色梅花【中药大全】
  20. 五神散【方剂大全】
  21. 五色梅根【中药大全】
  22. 五神汤【方剂大全】
  23. 五色梅【中药大全】
  24. 五神丸【方剂大全】
  25. 五色六部合参《望诊遵经》
  26. 五生膏【方剂大全】
  27. 五色痢休息痢治法《杂病心法要诀》
  28. 五生丸【方剂大全】
  29. 五色痢《幼幼新书》
  30. 五声解《素灵微蕴》
  1. 五色宜合五脉《医学摘粹》
  2. 五色宜合五官《医学摘粹》
  3. 五色宜合五气《医学摘粹》
  4. 五色宜合五部《医学摘粹》
  5. 五色宜应四时《医学摘粹》
  6. 五色疡《目经大成》
  7. 五色以内外上下左右分顺逆《医学摘粹》
  8. 五色疡《中医词典》
  9. 五色以浅深晦明聚散分顺逆《医学摘粹》
  10. 五色相应提纲《望诊遵经》
  11. 五色油丹《中医词典》
  12. 五色五味所入《中医词典》
  13. 五色诊《中医名词词典》
  14. 五色五味所入《中医名词词典》
  15. 五色诊《医门补要》
  16. 五色危候《医学摘粹》
  17. 五色主病《中医名词词典》
  18. 五色丸《小儿药证直诀》
  19. 五色主病《中医词典》
  20. 五色丸《万氏秘传片玉心书》
  21. 五色主病《医学摘粹》
  22. 五色石脂《本草乘雅半偈》
  23. 五色主病《活幼心书》
  24. 五色石脂《本草纲目》
  25. 五色主病提纲《望诊遵经》
  26. 五色十法合参《望诊遵经》
  27. 五疝《中医词典》
  28. 五色命脏《中医词典》
  29. 五疝候《诸病源候论》
  30. 五色六部合参《望诊遵经》
  31. 五善《中医名词词典》


五色宜合五气_《医学摘粹》_中医综合_【岐黄之术】

五色宜合五气

五色宜合五气

  • 上一页
  • 目录
  • 相关
  • 下一页

青、黄、赤、白、黑显然彰于皮肤之外者，五色也。隐然含于皮肤之中者，五气也。内光灼灼若动，直从纹路中映出，外泽如玉，并不浮光油亮者，则为气色并至，无病之容状也。若外见五色，内无含映，则为无色无气。《经》曰∶色至气不至者死。若外色浅淡不泽，而内含光气映出，则为有气无色。《经》曰∶气至色不至者生。盖青欲如苍璧之泽，不欲如蓝。赤欲如帛裹朱，不欲如赭。黄欲如罗裹雄黄。不欲如黄土。白欲如鹅羽，不欲如盐。黑欲如重漆色，不欲如 。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五色宜合五脉
  • 当前页：五色宜合五气
  • 下一页：五色宜合五官
<<< 返回本书目录
  1. 五色疡《目经大成》
  2. 五色主病提纲《望诊遵经》
  3. 五色相应提纲《望诊遵经》
  4. 五善歌《外科证治全书》
  5. 五色丸《小儿药证直诀》
  6. 五善七恶《保婴撮要》
  7. 五色石脂《本草纲目》图文版
  8. 五善七恶《冯氏锦囊秘录》
  9. 五色石脂《本草乘雅半偈》
  10. 五善七恶《疡医大全》
  11. 五色石脂《本草纲目》完整版
  12. 五伤《古今医统大全》
  13. 五色石英《本草纲目》完整版
  14. 五伤《经络考》
  15. 五色十法合参《望诊遵经》
  16. 五少从运化(一首)《医经国小》
  17. 五色梅叶【中药大全】
  18. 五蛇酒【方剂大全】
  19. 五色梅花【中药大全】
  20. 五神散【方剂大全】
  21. 五色梅根【中药大全】
  22. 五神汤【方剂大全】
  23. 五色梅【中药大全】
  24. 五神丸【方剂大全】
  25. 五色六部合参《望诊遵经》
  26. 五生膏【方剂大全】
  27. 五色痢休息痢治法《杂病心法要诀》
  28. 五生丸【方剂大全】
  29. 五色痢《幼幼新书》
  30. 五声解《素灵微蕴》
  1. 五色宜合五气《医学摘粹》
  2. 五色宜合五脉《医学摘粹》
  3. 五色宜应四时《医学摘粹》
  4. 五色宜合五官《医学摘粹》
  5. 五色以内外上下左右分顺逆《医学摘粹》
  6. 五色宜合五部《医学摘粹》
  7. 五色以浅深晦明聚散分顺逆《医学摘粹》
  8. 五色疡《目经大成》
  9. 五色油丹《中医词典》
  10. 五色疡《中医词典》
  11. 五色诊《中医名词词典》
  12. 五色相应提纲《望诊遵经》
  13. 五色诊《医门补要》
  14. 五色五味所入《中医词典》
  15. 五色主病《中医名词词典》
  16. 五色五味所入《中医名词词典》
  17. 五色主病《中医词典》
  18. 五色危候《医学摘粹》
  19. 五色主病《医学摘粹》
  20. 五色丸《小儿药证直诀》
  21. 五色主病《活幼心书》
  22. 五色丸《万氏秘传片玉心书》
  23. 五色主病提纲《望诊遵经》
  24. 五色石脂《本草乘雅半偈》
  25. 五疝《中医词典》
  26. 五色石脂《本草纲目》
  27. 五疝候《诸病源候论》
  28. 五色十法合参《望诊遵经》
  29. 五善《中医名词词典》
  30. 五色命脏《中医词典》
  31. 五善《中医词典》


五色宜合五官_《医学摘粹》_中医综合_【岐黄之术】

五色宜合五官

五色宜合五官

  • 上一页
  • 目录
  • 相关
  • 下一页

舌者心之官也，舌赤心之病也。色深赤焦卷者，邪实也。色浅红滋短者，正虚也。鼻者肺之官也，鼻白肺之病也。色深白喘而胸满者，邪实也。色浅白喘而不满者，正虚也。目者肝之官也，目 青肝之病也。色深青者，邪实也。色浅青者，正虚也。口唇者脾之官也，唇黄脾之病也。色深黄者，邪实也色浅黄者，正虚也。耳者肾之官也，耳黑肾之病也。色深黑者，邪实也。色浅黑者，正虚也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五色宜合五气
  • 当前页：五色宜合五官
  • 下一页：五色宜合五部
<<< 返回本书目录
  1. 五色疡《目经大成》
  2. 五色主病提纲《望诊遵经》
  3. 五色相应提纲《望诊遵经》
  4. 五善歌《外科证治全书》
  5. 五色丸《小儿药证直诀》
  6. 五善七恶《保婴撮要》
  7. 五色石脂《本草纲目》图文版
  8. 五善七恶《冯氏锦囊秘录》
  9. 五色石脂《本草乘雅半偈》
  10. 五善七恶《疡医大全》
  11. 五色石脂《本草纲目》完整版
  12. 五伤《古今医统大全》
  13. 五色石英《本草纲目》完整版
  14. 五伤《经络考》
  15. 五色十法合参《望诊遵经》
  16. 五少从运化(一首)《医经国小》
  17. 五色梅叶【中药大全】
  18. 五蛇酒【方剂大全】
  19. 五色梅花【中药大全】
  20. 五神散【方剂大全】
  21. 五色梅根【中药大全】
  22. 五神汤【方剂大全】
  23. 五色梅【中药大全】
  24. 五神丸【方剂大全】
  25. 五色六部合参《望诊遵经》
  26. 五生膏【方剂大全】
  27. 五色痢休息痢治法《杂病心法要诀》
  28. 五生丸【方剂大全】
  29. 五色痢《幼幼新书》
  30. 五声解《素灵微蕴》
  1. 五色宜合五官《医学摘粹》
  2. 五色宜合五部《医学摘粹》
  3. 五色宜合五脉《医学摘粹》
  4. 五色疡《目经大成》
  5. 五色宜合五气《医学摘粹》
  6. 五色疡《中医词典》
  7. 五色宜应四时《医学摘粹》
  8. 五色相应提纲《望诊遵经》
  9. 五色以内外上下左右分顺逆《医学摘粹》
  10. 五色五味所入《中医词典》
  11. 五色以浅深晦明聚散分顺逆《医学摘粹》
  12. 五色五味所入《中医名词词典》
  13. 五色油丹《中医词典》
  14. 五色危候《医学摘粹》
  15. 五色诊《中医名词词典》
  16. 五色丸《小儿药证直诀》
  17. 五色诊《医门补要》
  18. 五色丸《万氏秘传片玉心书》
  19. 五色主病《中医名词词典》
  20. 五色石脂《本草乘雅半偈》
  21. 五色主病《中医词典》
  22. 五色石脂《本草纲目》
  23. 五色主病《医学摘粹》
  24. 五色十法合参《望诊遵经》
  25. 五色主病《活幼心书》
  26. 五色命脏《中医词典》
  27. 五色主病提纲《望诊遵经》
  28. 五色六部合参《望诊遵经》
  29. 五疝《中医词典》
  30. 五色痢休息痢治法《杂病心法要诀》
  31. 五疝候《诸病源候论》


五色宜合五部_《医学摘粹》_中医综合_【岐黄之术】

五色宜合五部

五色宜合五部

  • 上一页
  • 目录
  • 相关
  • 下一页

左颊肝之部也，右颊肺之部也，额上心之部也，颏下肾之部也，鼻者脾之部也。本部见五色，或浅淡不及，或深浓太过，皆病色也。假如鼻者脾之部位，见黄本色，则为本经自病在邪也。苦见白色，则为子盗母气虚邪也。若见赤色，则为母助子气实邪也。若见青色，则为彼能克我贼邪也。若见黑色，则为我能克彼微邪也。余仿此类推。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五色宜合五官
  • 当前页：五色宜合五部
  • 下一页：五色主病
<<< 返回本书目录
  1. 五色疡《目经大成》
  2. 五色主病提纲《望诊遵经》
  3. 五色相应提纲《望诊遵经》
  4. 五善歌《外科证治全书》
  5. 五色丸《小儿药证直诀》
  6. 五善七恶《保婴撮要》
  7. 五色石脂《本草纲目》图文版
  8. 五善七恶《冯氏锦囊秘录》
  9. 五色石脂《本草乘雅半偈》
  10. 五善七恶《疡医大全》
  11. 五色石脂《本草纲目》完整版
  12. 五伤《古今医统大全》
  13. 五色石英《本草纲目》完整版
  14. 五伤《经络考》
  15. 五色十法合参《望诊遵经》
  16. 五少从运化(一首)《医经国小》
  17. 五色梅叶【中药大全】
  18. 五蛇酒【方剂大全】
  19. 五色梅花【中药大全】
  20. 五神散【方剂大全】
  21. 五色梅根【中药大全】
  22. 五神汤【方剂大全】
  23. 五色梅【中药大全】
  24. 五神丸【方剂大全】
  25. 五色六部合参《望诊遵经》
  26. 五生膏【方剂大全】
  27. 五色痢休息痢治法《杂病心法要诀》
  28. 五生丸【方剂大全】
  29. 五色痢《幼幼新书》
  30. 五声解《素灵微蕴》
  1. 五色宜合五部《医学摘粹》
  2. 五色疡《目经大成》
  3. 五色宜合五官《医学摘粹》
  4. 五色疡《中医词典》
  5. 五色宜合五脉《医学摘粹》
  6. 五色相应提纲《望诊遵经》
  7. 五色宜合五气《医学摘粹》
  8. 五色五味所入《中医词典》
  9. 五色宜应四时《医学摘粹》
  10. 五色五味所入《中医名词词典》
  11. 五色以内外上下左右分顺逆《医学摘粹》
  12. 五色危候《医学摘粹》
  13. 五色以浅深晦明聚散分顺逆《医学摘粹》
  14. 五色丸《小儿药证直诀》
  15. 五色油丹《中医词典》
  16. 五色丸《万氏秘传片玉心书》
  17. 五色诊《中医名词词典》
  18. 五色石脂《本草乘雅半偈》
  19. 五色诊《医门补要》
  20. 五色石脂《本草纲目》
  21. 五色主病《中医名词词典》
  22. 五色十法合参《望诊遵经》
  23. 五色主病《中医词典》
  24. 五色命脏《中医词典》
  25. 五色主病《医学摘粹》
  26. 五色六部合参《望诊遵经》
  27. 五色主病《活幼心书》
  28. 五色痢休息痢治法《杂病心法要诀》
  29. 五色主病提纲《望诊遵经》
  30. 五色痢休息痢治法《医宗金鉴》
  31. 五疝《中医词典》


五色主病_《医学摘粹》_中医综合_【岐黄之术】

五色主病

五色主病

  • 上一页
  • 目录
  • 相关
  • 下一页

黄、赤为阳色，主风主热。青、白、黑为阴色，主寒主痛。若黑甚在脉则麻痹，在筋则拘挛。微黑色，主肾病水寒。若浅淡白色，主大吐衄下血脱血，若不吐衄下血，则为心不生血，血不荣于色也。痿黄色，主诸虚病。两颧深红赤色，主阴火上乘，虚损劳疾也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五色宜合五部
  • 当前页：五色主病
  • 下一页：五色合五脏之病
<<< 返回本书目录
  1. 五色疡《目经大成》
  2. 五色主病提纲《望诊遵经》
  3. 五色相应提纲《望诊遵经》
  4. 五善歌《外科证治全书》
  5. 五色丸《小儿药证直诀》
  6. 五善七恶《保婴撮要》
  7. 五色石脂《本草纲目》图文版
  8. 五善七恶《冯氏锦囊秘录》
  9. 五色石脂《本草乘雅半偈》
  10. 五善七恶《疡医大全》
  11. 五色石脂《本草纲目》完整版
  12. 五伤《古今医统大全》
  13. 五色石英《本草纲目》完整版
  14. 五伤《经络考》
  15. 五色十法合参《望诊遵经》
  16. 五少从运化(一首)《医经国小》
  17. 五色梅叶【中药大全】
  18. 五蛇酒【方剂大全】
  19. 五色梅花【中药大全】
  20. 五神散【方剂大全】
  21. 五色梅根【中药大全】
  22. 五神汤【方剂大全】
  23. 五色梅【中药大全】
  24. 五神丸【方剂大全】
  25. 五色六部合参《望诊遵经》
  26. 五生膏【方剂大全】
  27. 五色痢休息痢治法《杂病心法要诀》
  28. 五生丸【方剂大全】
  29. 五色痢《幼幼新书》
  30. 五声解《素灵微蕴》
  1. 五色主病《医学摘粹》
  2. 五色主病《中医词典》
  3. 五色主病《活幼心书》
  4. 五色主病《中医名词词典》
  5. 五色主病提纲《望诊遵经》
  6. 五色诊《医门补要》
  7. 五疝《中医词典》
  8. 五色诊《中医名词词典》
  9. 五疝候《诸病源候论》
  10. 五色油丹《中医词典》
  11. 五善《中医名词词典》
  12. 五色以浅深晦明聚散分顺逆《医学摘粹》
  13. 五善《中医词典》
  14. 五色以内外上下左右分顺逆《医学摘粹》
  15. 五善歌《外科证治全书》
  16. 五色宜应四时《医学摘粹》
  17. 五善七恶《冯氏锦囊秘录》
  18. 五色宜合五气《医学摘粹》
  19. 五善七恶《疡医大全》
  20. 五色宜合五脉《医学摘粹》
  21. 五善七恶《保婴撮要》
  22. 五色宜合五官《医学摘粹》
  23. 五伤《中医词典》
  24. 五色宜合五部《医学摘粹》
  25. 五伤《汤液本草》
  26. 五色疡《目经大成》
  27. 五伤《经络考》
  28. 五色疡《中医词典》
  29. 五伤《古今医统大全》
  30. 五色相应提纲《望诊遵经》
  31. 五伤接骨膏《博济方》


五色合五脏之病_《医学摘粹》_中医综合_【岐黄之术】

五色合五脏之病

五色合五脏之病

  • 上一页
  • 目录
  • 相关
  • 下一页

肝化青色，其病善怒，脐左动气，转筋胁疼，诸风掉眩，疝气耳聋，此皆肝实之病也。若肝虚则目视KTKT而无所见，胆小惊恐，如有人将捕之状也。心化赤色，其病善喜，脐上动气，心胸烦痛，舌红口干，健忘惊悸，怔忡不安。如热乘心实，则发狂昏冒。如神怯心虚，则凄然好悲也。脾化黄色，其病善忧，当脐动气，善思食少，倦怠乏力，腹满肠鸣，痛而下利，此皆脾虚之病也。若脾实，则身重、腹胀满、便闭也。肺化白色，其病善悲，脐右动气，洒淅寒热，咳唾喷嚏，喘呼气促，肤痛胸痹。若肺虚，则喘咳气短，不能续息也。肾化黑色，其病善恐，脐下动气，腹胀水蓄，肿满或喘，溲便不利，腰背骨痛，呵欠不已，心悬如饥，足寒厥逆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五色主病
  • 当前页：五色合五脏之病
  • 下一页：五色合五脏之病宜分顺逆
<<< 返回本书目录
  1. 五色分应五脏《望诊遵经》
  2. 五色吉凶通义篇《形色外诊简摩》
  3. 五色兑金丸【方剂大全】
  4. 五色交错合参《望诊遵经》
  5. 五色丹《幼幼新书》
  6. 五色解《素灵微蕴》
  7. 五色带下总括《医宗金鉴》
  8. 五色痢《幼幼新书》
  9. 五色带下总括《妇科心法要诀》
  10. 五色痢休息痢治法《杂病心法要诀》
  11. 五色草【中药大全】
  12. 五色六部合参《望诊遵经》
  13. 五色[一作绝]脉论《中藏经》
  14. 五色梅【中药大全】
  15. 五色《针灸甲乙经》
  16. 五色梅根【中药大全】
  17. 五色《内经评文》
  18. 五色梅花【中药大全】
  19. 五色《灵枢悬解》
  20. 五色梅叶【中药大全】
  21. 五色《黄帝内经·灵枢》
  22. 五色十法合参《望诊遵经》
  23. 五蕊梅【中药大全】
  24. 五色石英《本草纲目》完整版
  25. 五蕊寄生【中药大全】
  26. 五色石脂《本草纲目》完整版
  27. 五软症《儿科萃精》
  28. 五色石脂《本草乘雅半偈》
  29. 五软五硬证治《幼幼集成》
  30. 五色石脂《本草纲目》图文版
  1. 五色合五脏之病《医学摘粹》
  2. 五色符《名医别录》
  3. 五色合五脏之病宜分顺逆《医学摘粹》
  4. 五色符《证类本草》
  5. 五色黄《中医词典》
  6. 五色符《新修本草》
  7. 五色黄候《诸病源候论》
  8. 五色符《本草经集注》
  9. 五色吉凶通义篇《形色外诊简摩》
  10. 五色符《千金翼方》
  11. 五色交错合参《望诊遵经》
  12. 五色分应五脏《望诊遵经》
  13. 五色解《素灵微蕴》
  14. 五色丹游《急救广生集》
  15. 五色痢《时病论歌括新编》
  16. 五色丹候《诸病源候论》
  17. 五色痢《中医名词词典》
  18. 五色丹毒《急救广生集》
  19. 五色痢《时病论歌括新编》
  20. 五色丹《幼科释谜》
  21. 五色痢《中医词典》
  22. 五色丹《证治准绳·幼科》
  23. 五色痢《幼幼新书》
  24. 五色丹《幼幼新书》
  25. 五色痢《证治准绳·幼科》
  26. 五色丹《中医词典》
  27. 五色痢《时病论》
  28. 五色带下总括《妇科心法要诀》
  29. 五色痢《活幼心书》
  30. 五色带下总括《医宗金鉴》
  31. 五色痢秘方《华佗神方》


五色合五脏之病宜分顺逆_《医学摘粹》_中医综合_【岐黄之术】

五色合五脏之病宜分顺逆

五色合五脏之病宜分顺逆

  • 上一页
  • 目录
  • 相关
  • 下一页

假如肝病见青色，是正病正色主顺。若反见他色交错主逆。若见黑色，为母乘子，相生之，顺也。若见赤色，为子乘母，相克之，逆也。若见黄色，为病克色，其病不加，凶中顺也。若见白色，为色克病，其病必甚，凶中逆也。余四脏仿此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五色合五脏之病
  • 当前页：五色合五脏之病宜分顺逆
  • 下一页：五色以内外上下左右分顺逆
<<< 返回本书目录
  1. 五色分应五脏《望诊遵经》
  2. 五色吉凶通义篇《形色外诊简摩》
  3. 五色兑金丸【方剂大全】
  4. 五色交错合参《望诊遵经》
  5. 五色丹《幼幼新书》
  6. 五色解《素灵微蕴》
  7. 五色带下总括《医宗金鉴》
  8. 五色痢《幼幼新书》
  9. 五色带下总括《妇科心法要诀》
  10. 五色痢休息痢治法《杂病心法要诀》
  11. 五色草【中药大全】
  12. 五色六部合参《望诊遵经》
  13. 五色[一作绝]脉论《中藏经》
  14. 五色梅【中药大全】
  15. 五色《针灸甲乙经》
  16. 五色梅根【中药大全】
  17. 五色《内经评文》
  18. 五色梅花【中药大全】
  19. 五色《灵枢悬解》
  20. 五色梅叶【中药大全】
  21. 五色《黄帝内经·灵枢》
  22. 五色十法合参《望诊遵经》
  23. 五蕊梅【中药大全】
  24. 五色石英《本草纲目》完整版
  25. 五蕊寄生【中药大全】
  26. 五色石脂《本草纲目》完整版
  27. 五软症《儿科萃精》
  28. 五色石脂《本草乘雅半偈》
  29. 五软五硬证治《幼幼集成》
  30. 五色石脂《本草纲目》图文版
  1. 五色合五脏之病宜分顺逆《医学摘粹》
  2. 五色合五脏之病《医学摘粹》
  3. 五色黄《中医词典》
  4. 五色符《名医别录》
  5. 五色黄候《诸病源候论》
  6. 五色符《证类本草》
  7. 五色吉凶通义篇《形色外诊简摩》
  8. 五色符《新修本草》
  9. 五色交错合参《望诊遵经》
  10. 五色符《本草经集注》
  11. 五色解《素灵微蕴》
  12. 五色符《千金翼方》
  13. 五色痢《时病论歌括新编》
  14. 五色分应五脏《望诊遵经》
  15. 五色痢《中医名词词典》
  16. 五色丹游《急救广生集》
  17. 五色痢《时病论歌括新编》
  18. 五色丹候《诸病源候论》
  19. 五色痢《中医词典》
  20. 五色丹毒《急救广生集》
  21. 五色痢《幼幼新书》
  22. 五色丹《幼科释谜》
  23. 五色痢《证治准绳·幼科》
  24. 五色丹《证治准绳·幼科》
  25. 五色痢《时病论》
  26. 五色丹《幼幼新书》
  27. 五色痢《活幼心书》
  28. 五色丹《中医词典》
  29. 五色痢秘方《华佗神方》
  30. 五色带下总括《妇科心法要诀》
  31. 五色痢休息痢治法《医宗金鉴》


五色以内外上下左右分顺逆_《医学摘粹》_中医综合_【岐黄之术】

五色以内外上下左右分顺逆

五色以内外上下左右分顺逆

  • 上一页
  • 目录
  • 相关
  • 下一页

凡病相传相乘，当视其色之锐处，所向何官、何部，则知起自何官、何部，传乘何官、何部，生克顺逆，自然明矣。锐处向外，是内部走外部，则为脏传腑，腑传表，易治之病也。锐处向内，是外部走内部，则为表传腑，腑传脏，难治之病也。凡病色从下冲明堂而上额，则为水克火之贼邪，主逆也。从上压明堂而下颏，则为火侮水之微邪，主顺也。男子以左为主，女子以右为主。男子之色，自左冲右为从，自右冲左为逆。女子之色，自右冲左为从，自左冲右为逆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五色合五脏之病宜分顺逆
  • 当前页：五色以内外上下左右分顺逆
  • 下一页：五色以浅深晦明聚散分顺逆
<<< 返回本书目录
  1. 五色疡《目经大成》
  2. 五色主病提纲《望诊遵经》
  3. 五色相应提纲《望诊遵经》
  4. 五善歌《外科证治全书》
  5. 五色丸《小儿药证直诀》
  6. 五善七恶《保婴撮要》
  7. 五色石脂《本草纲目》图文版
  8. 五善七恶《冯氏锦囊秘录》
  9. 五色石脂《本草乘雅半偈》
  10. 五善七恶《疡医大全》
  11. 五色石脂《本草纲目》完整版
  12. 五伤《古今医统大全》
  13. 五色石英《本草纲目》完整版
  14. 五伤《经络考》
  15. 五色十法合参《望诊遵经》
  16. 五少从运化(一首)《医经国小》
  17. 五色梅叶【中药大全】
  18. 五蛇酒【方剂大全】
  19. 五色梅花【中药大全】
  20. 五神散【方剂大全】
  21. 五色梅根【中药大全】
  22. 五神汤【方剂大全】
  23. 五色梅【中药大全】
  24. 五神丸【方剂大全】
  25. 五色六部合参《望诊遵经》
  26. 五生膏【方剂大全】
  27. 五色痢休息痢治法《杂病心法要诀》
  28. 五生丸【方剂大全】
  29. 五色痢《幼幼新书》
  30. 五声解《素灵微蕴》
  1. 五色以内外上下左右分顺逆《医学摘粹》
  2. 五色宜应四时《医学摘粹》
  3. 五色以浅深晦明聚散分顺逆《医学摘粹》
  4. 五色宜合五气《医学摘粹》
  5. 五色油丹《中医词典》
  6. 五色宜合五脉《医学摘粹》
  7. 五色诊《中医名词词典》
  8. 五色宜合五官《医学摘粹》
  9. 五色诊《医门补要》
  10. 五色宜合五部《医学摘粹》
  11. 五色主病《中医名词词典》
  12. 五色疡《目经大成》
  13. 五色主病《中医词典》
  14. 五色疡《中医词典》
  15. 五色主病《医学摘粹》
  16. 五色相应提纲《望诊遵经》
  17. 五色主病《活幼心书》
  18. 五色五味所入《中医词典》
  19. 五色主病提纲《望诊遵经》
  20. 五色五味所入《中医名词词典》
  21. 五疝《中医词典》
  22. 五色危候《医学摘粹》
  23. 五疝候《诸病源候论》
  24. 五色丸《小儿药证直诀》
  25. 五善《中医名词词典》
  26. 五色丸《万氏秘传片玉心书》
  27. 五善《中医词典》
  28. 五色石脂《本草乘雅半偈》
  29. 五善歌《外科证治全书》
  30. 五色石脂《本草纲目》
  31. 五善七恶《冯氏锦囊秘录》


五色以浅深晦明聚散分顺逆_《医学摘粹》_中医综合_【岐黄之术】

五色以浅深晦明聚散分顺逆

五色以浅深晦明聚散分顺逆

  • 上一页
  • 目录
  • 相关
  • 下一页

凡病色深为沉，主病在内。若更浊滞晦暗，主久病与重病也。色浅为浮，主病在外，若得光泽明显，主新病与轻病也。若其色虽不枯晦，亦不明泽，主不甚之病也。凡诸病之色，如云彻散，主病将愈，易治也。

如雾搏聚，主病渐进，难治也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五色以内外上下左右分顺逆
  • 当前页：五色以浅深晦明聚散分顺逆
  • 下一页：辨目色
<<< 返回本书目录
  1. 五色疡《目经大成》
  2. 五色主病提纲《望诊遵经》
  3. 五色相应提纲《望诊遵经》
  4. 五善歌《外科证治全书》
  5. 五色丸《小儿药证直诀》
  6. 五善七恶《保婴撮要》
  7. 五色石脂《本草纲目》图文版
  8. 五善七恶《冯氏锦囊秘录》
  9. 五色石脂《本草乘雅半偈》
  10. 五善七恶《疡医大全》
  11. 五色石脂《本草纲目》完整版
  12. 五伤《古今医统大全》
  13. 五色石英《本草纲目》完整版
  14. 五伤《经络考》
  15. 五色十法合参《望诊遵经》
  16. 五少从运化(一首)《医经国小》
  17. 五色梅叶【中药大全】
  18. 五蛇酒【方剂大全】
  19. 五色梅花【中药大全】
  20. 五神散【方剂大全】
  21. 五色梅根【中药大全】
  22. 五神汤【方剂大全】
  23. 五色梅【中药大全】
  24. 五神丸【方剂大全】
  25. 五色六部合参《望诊遵经》
  26. 五生膏【方剂大全】
  27. 五色痢休息痢治法《杂病心法要诀》
  28. 五生丸【方剂大全】
  29. 五色痢《幼幼新书》
  30. 五声解《素灵微蕴》
  1. 五色以浅深晦明聚散分顺逆《医学摘粹》
  2. 五色以内外上下左右分顺逆《医学摘粹》
  3. 五色油丹《中医词典》
  4. 五色宜应四时《医学摘粹》
  5. 五色诊《中医名词词典》
  6. 五色宜合五气《医学摘粹》
  7. 五色诊《医门补要》
  8. 五色宜合五脉《医学摘粹》
  9. 五色主病《中医名词词典》
  10. 五色宜合五官《医学摘粹》
  11. 五色主病《中医词典》
  12. 五色宜合五部《医学摘粹》
  13. 五色主病《医学摘粹》
  14. 五色疡《目经大成》
  15. 五色主病《活幼心书》
  16. 五色疡《中医词典》
  17. 五色主病提纲《望诊遵经》
  18. 五色相应提纲《望诊遵经》
  19. 五疝《中医词典》
  20. 五色五味所入《中医词典》
  21. 五疝候《诸病源候论》
  22. 五色五味所入《中医名词词典》
  23. 五善《中医名词词典》
  24. 五色危候《医学摘粹》
  25. 五善《中医词典》
  26. 五色丸《小儿药证直诀》
  27. 五善歌《外科证治全书》
  28. 五色丸《万氏秘传片玉心书》
  29. 五善七恶《冯氏锦囊秘录》
  30. 五色石脂《本草乘雅半偈》
  31. 五善七恶《疡医大全》


辨目色_《医学摘粹》_中医综合_【岐黄之术】

辨目色

辨目色

  • 上一页
  • 目录
  • 相关
  • 下一页

目睛清莹，为神足不病之候也。目光晦暗，为神短将危之候也。或神或色，如单失为久病，如双失即死矣。再面与目，各有相当之色。如面黄目青，面黄目赤，面黄目白，面黄目黑者，皆不死。惟面青目赤，面赤目白，面青目黑，面黑目白，面赤目青皆死。盖以黄为中土之色，病患面目显黄色，而不受他色所侵则吉。面目无黄色，而惟受他色所侵则凶。若伤寒，两目 红，则为发疹疡之兆；两目 黄，则为病将愈之征；若两睛通黄，主发黄胆之候也。凡病者，闭目病在阴也，开目病在阳也，朦胧昏不了了者，为热盛伤神也，视而时瞑者，为衄血之常候也。戴眼为阳绝之候也，目盲为阴脱之候也，目眶忽陷为气脱之候也，睛定不转为神亡之候也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五色以浅深晦明聚散分顺逆
  • 当前页：辨目色
  • 下一页：辨舌色
<<< 返回本书目录
  1. 辨木舌舌衄论《疡科心得集》
  2. 辨耐修药表并药忌《白喉条辨》
  3. 辨明伤寒时疫《温疫论》
  4. 辨男女脉法《女科秘要》
  5. 辨面色论《重楼玉钥》
  6. 辨男女脉异《诊脉三十二辨》
  7. 辨梅核气喉喑论《疡科心得集》
  8. 辨囊痈悬痈论《疡科心得集》
  9. 辨脉有亢制《诊脉三十二辨》
  10. 辨脑疽对口论《疡科心得集》
  11. 辨脉阴阳四时逆从病状《灵素节注类编》
  12. 辨内伤寒认作瘟疫《松峰说疫》
  13. 辨脉阴阳大法《脉经》
  14. 辨内伤饮食用药所宜所禁《内外伤辨》
  15. 辨脉形及变化所主病证法《全生指迷方》
  16. 辨内外伤《周慎斋遗书》
  17. 辨脉无根《诊脉三十二辨》
  18. 辨内外宜细分《诊脉三十二辨》
  19. 辨脉太过不及中外异病《灵素节注类编》
  20. 辨脓法《外科精义》
  21. 辨脉平病死旺之象《灵素节注类编》
  22. 辨脓窠疮黄水疮论《疡科心得集》
  23. 辨脉论《伤寒大白》
  24. 辨疟病脉证并治《伤寒杂病论》
  25. 辨脉法-胎产须知 《古今医统大全》
  26. 辨疟疾（附阴虚似疟）《幼科铁镜》
  27. 辨脉法篇《医宗金鉴》
  28. 辨女子癸水行后又不行眼目红肿生云翳赤丝手指足拘挛论《眼科阐微》
  29. 辨脉法《银海指南》
  30. 辨呕吐哕呃逆咳逆噫气《松峰说疫》
  1. 辨目色《医学摘粹》
  2. 辨木舌舌衄论《疡科心得集》
  3. 辨耐修药表并药忌《白喉条辨》
  4. 辨明致妄之由（易去惊字）《幼幼集成》
  5. 辨男女脉法《女科秘要》
  6. 辨明伤寒时疫《温疫论》
  7. 辨男女脉异《诊脉三十二辨》
  8. 辨面色论《重楼玉钥》
  9. 辨男女以左右气血论《女科经纶》
  10. 辨梅核气喉喑论《疡科心得集》
  11. 辨男女以左右阴阳虚实论《女科经纶》
  12. 辨毛发《医学摘粹》
  13. 辨男女以左右之疾胜《女科经纶》
  14. 辨脉有亢制《诊脉三十二辨》
  15. 辨男女以左右之脉《女科经纶》
  16. 辨脉阴阳四时逆从病状《灵素节注类编》
  17. 辨囊痈悬痈论《疡科心得集》
  18. 辨脉阴阳大法《脉经》
  19. 辨脑疽对口论《疡科心得集》
  20. 辨脉形及变化所主病证法《全生指迷方》
  21. 辨内伤寒认作瘟疫《松峰说疫》
  22. 辨脉无根《诊脉三十二辨》
  23. 辨内伤饮食用药所宜所禁《内外伤辨》
  24. 辨脉提纲《温病正宗》
  25. 辨内外伤《周慎斋遗书》
  26. 辨脉太过不及中外异病《灵素节注类编》
  27. 辨内外宜细分《诊脉三十二辨》
  28. 辨脉平病死旺之象《灵素节注类编》
  29. 辨内眼病变《中医眼科学》
  30. 辨脉论《伤寒大白》
  31. 辨脓《证治准绳·疡医》


辨舌色_《医学摘粹》_中医综合_【岐黄之术】

辨舌色

辨舌色

  • 上一页
  • 目录
  • 相关
  • 下一页

舌本赤色，若津津如常，邪尚在表。若见白苔而滑，邪在半表半里，见黄苔而干燥，热已入于里。见黑苔有二∶如黑而焦裂硬刺者，为火极似炭之热；苔如黑而有水，软润而滑者，为水来克火之寒苔。又蓝色为白色之变，主寒。紫色为红色之变，主热。此伤寒证辨法也。凡舌肿胀，舌焦干，舌生芒刺，舌苔黄燥，皆主热。舌白润，舌黑滑，皆主寒。舌硬，舌强，舌卷，舌短缩，皆主危候。又舌出数寸者死，沿边缺陷如锯齿者不治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨目色
  • 当前页：辨舌色
  • 下一页：辨口唇色
<<< 返回本书目录
  1. 辨舌疳牙岩舌疔论《疡科心得集》
  2. 辨舌苔法《推拿抉微》
  3. 辨舌法《银海指南》
  4. 辨舌喑舌痹论《疡科心得集》
  5. 辨舌《脉诀汇辨》
  6. 辨蛇《外台秘要》
  7. 辨舌《医学真传》
  8. 辨蛇头疔蛇眼疔水蛇头论《疡科心得集》
  9. 辨少阴紧脉证《阴证略例》
  10. 辨肾膀胱脉《诊脉三十二辨》
  11. 辨少阴病脉证并治全篇《医宗金鉴》
  12. 辨肾水不养神膏神膏干论《眼科阐微》
  13. 辨少阴病脉证并治《伤寒杂病论》
  14. 辨肾岩翻花绝证论《疡科心得集》
  15. 辨少阴病脉证并治《伤寒论》
  16. 辨肾俞发鹳口疽论《疡科心得集》
  17. 辨少阳病脉证并治全篇《医宗金鉴》
  18. 辨肾脏病证文并方《辅行诀脏腑用药法要》
  19. 辨少阳病脉证并治《伤寒杂病论》
  20. 辨生死《伤科汇纂》
  21. 辨少阳病脉证并治《伤寒论》
  22. 辨失营马刀生死不同论《疡科心得集》
  23. 辨烧热《幼科铁镜》
  24. 辨湿毒疮肾脏风疮论《疡科心得集》
  25. 辨上焦病脉证并治《婴儿论》
  26. 辨湿温二《伤寒寻源》
  27. 辨伤寒中寒假热假胀《冯氏锦囊秘录》
  28. 辨湿温三《伤寒寻源》
  29. 辨伤寒疫气不同歌《伤寒百证歌》
  30. 辨湿温四《伤寒寻源》
  1. 辨舌色《医学摘粹》
  2. 辨舌疳牙岩舌疔论《疡科心得集》
  3. 辨舌诗《医学实在易》
  4. 辨舌法《银海指南》
  5. 辨舌说《医学实在易》
  6. 辨舌法《医理真传》
  7. 辨舌苔法《推拿抉微》
  8. 辨舌《外科选要》
  9. 辨舌喑舌痹论《疡科心得集》
  10. 辨舌《医学真传》
  11. 辨蛇头疔蛇眼疔水蛇头论《疡科心得集》
  12. 辨舌《脉诀汇辨》
  13. 辨蛇一首《外台秘要》
  14. 辨舌《医述》
  15. 辨肾膀胱脉《诊脉三十二辨》
  16. 辨少阴紧脉证《阴证略例》
  17. 辨肾水不养神膏神膏干论《眼科阐微》
  18. 辨少阴病脉证并治全篇《医宗金鉴》
  19. 辨肾岩翻花绝证论《疡科心得集》
  20. 辨少阴病脉证并治《伤寒论》
  21. 辨肾俞发鹳口疽论《疡科心得集》
  22. 辨少阴病脉证并治《伤寒杂病论》
  23. 辨生死《灵素节注类编》
  24. 辨少阳邪气进退之机四条《伤寒贯珠集》
  25. 辨生死《伤科汇纂》
  26. 辨少阳病脉证并治全篇《医宗金鉴》
  27. 辨声于息《医学摘粹》
  28. 辨少阳病脉证并治《伤寒论》
  29. 辨声于言《医学摘粹》
  30. 辨少阳病脉证并治《伤寒杂病论》
  31. 辨失营马刀生死不同论《疡科心得集》


辨口唇色_《医学摘粹》_中医综合_【岐黄之术】

辨口唇色

辨口唇色

  • 上一页
  • 目录
  • 相关
  • 下一页

唇色黄主脾病，唇色青黑主病危笃，如环口黧黑、死证也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨舌色
  • 当前页：辨口唇色
  • 下一页：辨鼻色
<<< 返回本书目录
  1. 辨口疮口糜论《疡科心得集》
  2. 辨口味察证法《疡医大全》
  3. 辨口鼻《内外伤辨》
  4. 辨烂喉丹痧顺逆论《疡科心得集》
  5. 辨渴与不渴《内外伤辨》
  6. 辨劳役受病表虚不作表实治之《内外伤辨》
  7. 辨可下病脉证篇《医宗金鉴》
  8. 辨老少脉异《诊脉三十二辨》
  9. 辨可下病脉证并治《伤寒论》
  10. 辨里证虚实《痘疹心法要诀》
  11. 辨可吐病脉证篇《医宗金鉴》
  12. 辨里证虚实《医宗金鉴》
  13. 辨可吐《伤寒论》
  14. 辨历节风漏肩风论《疡科心得集》
  15. 辨可汗病脉证篇《医宗金鉴》
  16. 辨利痢脉病之殊《轩岐救正论》
  17. 辨可发汗脉证并治《伤寒论》
  18. 辨痢疾《幼科铁镜》
  19. 辨咳嗽水饮黄汗历节病脉证并治《伤寒杂病论》
  20. 辨痢疾种种受证不同随证治验《寓意草》
  21. 辨咳嗽《幼科铁镜》
  22. 辨列厥阴条例大意《伤寒贯珠集》
  23. 辨君火以明兼退行一步不司气化论《内经博议》
  24. 辨列少阳条例大意《伤寒贯珠集》
  25. 辨厥阴病脉证并治全篇《医宗金鉴》
  26. 辨列少阴条例大意《伤寒贯珠集》
  27. 辨厥阴病脉证并治《伤寒杂病论》
  28. 辨列太阳条例大意《伤寒贯珠集》
  29. 辨厥阴病脉证并治《伤寒论》
  30. 辨列太阴条例大意《伤寒贯珠集》
  1. 辨口唇色《医学摘粹》
  2. 辨口疮口糜论《疡科心得集》
  3. 辨口角流涎非痰饮《医林改错》
  4. 辨口鼻《内外伤辨》
  5. 辨口噤咬牙《医林改错》
  6. 辨渴与不渴《内外伤辨》
  7. 辨口流涎水《医理真传》
  8. 辨可下篇正误《医宗金鉴》
  9. 辨口气《医理真传》
  10. 辨可下病脉证篇《医宗金鉴》
  11. 辨口味察证法《疡医大全》
  12. 辨可下病脉证并治《伤寒论》
  13. 辨溃疡形色《中医外科学》
  14. 辨可吐病脉证篇《医宗金鉴》
  15. 辨烂喉丹痧顺逆论《疡科心得集》
  16. 辨可吐《伤寒论》
  17. 辨劳役受病表虚不作表实治之《内外伤辨》
  18. 辨可汗病脉证篇《医宗金鉴》
  19. 辨老少脉异《诊脉三十二辨》
  20. 辨可发汗脉证并治《伤寒论》
  21. 辨里证虚实《医宗金鉴》
  22. 辨咳嗽水饮黄汗历节病脉证并治《伤寒杂病论》
  23. 辨里证虚实《痘疹心法要诀》
  24. 辨咳嗽《幼科铁镜》
  25. 辨历节风漏肩风论《疡科心得集》
  26. 辨君火以明兼退行一步不司气化论《内经博议》
  27. 辨利痢脉病之殊《轩岐救正论》
  28. 辨厥阴病脉证并治全篇《医宗金鉴》
  29. 辨痢疾《幼科铁镜》
  30. 辨厥阴病脉证并治《伤寒论》
  31. 辨痢疾种种受证不同随证治验《寓意草》


辨鼻色_《医学摘粹》_中医综合_【岐黄之术】

辨鼻色

辨鼻色

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻头色青，主腹中痛。鼻头色微黑，主有水气。鼻头色黄，主胸上有寒。鼻头色白，主亡血。如色见微赤，而非其应见之时者，则死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨口唇色
  • 当前页：辨鼻色
  • 下一页：辨耳色
<<< 返回本书目录
  1. 辨暴发赤肿疼过用寒凉下元虚冷又用参桂补养下元壮健云翳锢蔽不退当用何药论《眼科阐微》
  2. 辨鼻渊鼻痔鼻衄论《疡科心得集》
  3. 辨斑疹《温热论》
  4. 辨臂痈鱼肚发论《疡科心得集》
  5. 辨百会疽玉枕疽论《疡科心得集》
  6. 辨表里不可执《诊脉三十二辨》
  7. 辨百合狐惑阴阳毒病脉证并治《伤寒杂病论》
  8. 辨表证虚实《痘疹心法要诀》
  9. 辨白疹《温热论》
  10. 辨表证虚实《医宗金鉴》
  11. 辨白秃疮肥疮论《疡科心得集》
  12. 辨别小儿病症之虚实《圆运动的古中医学》
  13. 辨《素问》浊气归心之讹《吴医汇讲》
  14. 辨别孕病《妇科心法要诀》
  15. 辨《金匮》之《吴医汇讲》
  16. 辨别孕病《医宗金鉴》
  17. 辨《活人书》妇人伤寒之说《吴医汇讲》
  18. 辨鬓疽额疽论《疡科心得集》
  19. 辨《针灸聚英》
  20. 辨病《幼科铁镜》
  21. 遍身紫黑纹《经验麻科》
  22. 辨病与潜病《中医疾病预测》
  23. 遍身壮热【方剂主治】
  24. 辨病源《白喉条辨》
  25. 遍身肿胀痧《痧胀玉衡》
  26. 辨病治病疑难说《目经大成》
  27. 遍身肿满【方剂主治】
  28. 辨不可发汗病脉证并治《伤寒论》
  29. 遍身痛《盘珠集胎产症治》
  30. 辨不可汗病脉证篇《医宗金鉴》
  1. 辨鼻色《医学摘粹》
  2. 辨暴发赤肿疼过用寒凉下元虚冷又用参桂补养下元壮健云翳锢蔽不退当用何药论《眼科阐微》
  3. 辨鼻渊鼻痔鼻衄论《疡科心得集》
  4. 辨斑疹《中医词典》
  5. 辨臂痈鱼肚发论《疡科心得集》
  6. 辨斑疹《温热论》
  7. 辨表里不可执《诊脉三十二辨》
  8. 辨百会疽玉枕疽论《疡科心得集》
  9. 辨表证虚实《医宗金鉴》
  10. 辨百合狐惑阴阳毒病脉证并治《伤寒杂病论》
  11. 辨表证虚实《痘疹心法要诀》
  12. 辨白疹《温热论》
  13. 辨别小儿病症之虚实《圆运动的古中医学》
  14. 辨白秃疮肥疮论《疡科心得集》
  15. 辨别孕病《医宗金鉴》
  16. 辨安胎用黄芩白术论《女科经纶》
  17. 辨别孕病《妇科心法要诀》
  18. 辨《素问》“浊气归心”之讹《吴医汇讲》
  19. 辨鬓疽额疽论《疡科心得集》
  20. 辨《金匮》之《吴医汇讲》
  21. 辨病《幼科铁镜》
  22. 辨《活人书》妇人伤寒之说《吴医汇讲》
  23. 辨病被忽视的根源《中医疾病预测》
  24. 辨《针灸聚英》
  25. 辨病与辨证《中医外科学》
  26. 遍体炎炎《疫疹一得》
  27. 辨病与潜病《中医疾病预测》
  28. 遍体生疮《急救广生集》
  29. 辨病源《白喉条辨》
  30. 遍体麻木《中医词典》
  31. 辨病治病疑难说《目经大成》


辨耳色_《医学摘粹》_中医综合_【岐黄之术】

辨耳色

辨耳色

  • 上一页
  • 目录
  • 相关
  • 下一页

耳黑主肾病，耳焦干死证也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨鼻色
  • 当前页：辨耳色
  • 下一页：五色危候
<<< 返回本书目录
  1. 辨儿之变蒸《儿科萃精》
  2. 辨耳痈耳菌虚实论《疡科心得集》
  3. 辨恶寒《增订叶评伤暑全书》
  4. 辨发背搭手阴阳虚实异证同治论《疡科心得集》
  5. 辨讹《冯氏锦囊秘录》
  6. 辨发汗后病脉证并治《伤寒论》
  7. 辨毒散【方剂大全】
  8. 辨发汗吐下后脉证并治《伤寒论》
  9. 辨痘毒总论《疡科心得集》
  10. 辨发惊脉证并治《婴儿论》
  11. 辨动得静得《增订叶评伤暑全书》
  12. 辨发颐豌豆疮论《疡科心得集》
  13. 辨鼎翁公祖颐养天和宜用之药《寓意草》
  14. 辨方效经错之源、论血化为汗之误《医林改错》
  15. 辨跌打损伤及杖疮合论《疡科心得集》
  16. 辨方宜脉《诊脉三十二辨》
  17. 辨代指蛀节疔鳅肚疔论《疡科心得集》
  18. 辨肥瘦脉异《诊脉三十二辨》
  19. 辨大腿痈阴包毒论《疡科心得集》
  20. 辨肺大肠脉《诊脉三十二辨》
  21. 辨大头瘟抱头火丹毒论《疡科心得集》
  22. 辨肺金克肝木黑睛生翳膜论《眼科阐微》
  23. 辨大麻疯论《疡科心得集》
  24. 辨肺热、肺寒、肺虚《幼科铁镜》
  25. 辨大肠痈小肠痈论《疡科心得集》
  26. 辨肺痿肺痈论《疡科心得集》
  27. 辨从症不从脉《诊脉三十二辨》
  28. 辨肺脏病证候文并方《辅行诀脏腑用药法要》
  29. 辨从脉不从症《诊脉三十二辨》
  30. 辨风热痰惊痰论《疡科心得集》
  1. 辨耳色《医学摘粹》
  2. 辨儿之变蒸《儿科萃精》
  3. 辨耳痈耳菌虚实论《疡科心得集》
  4. 辨恶寒《增订叶评伤暑全书》
  5. 辨二便《医理真传》
  6. 辨讹《冯氏锦囊秘录》
  7. 辨发背搭手阴阳虚实异证同治论《疡科心得集》
  8. 辨毒攻脏诀《喉舌备要秘旨》
  9. 辨发汗后病脉证并治《伤寒论》
  10. 辨痘毒总论《疡科心得集》
  11. 辨发汗吐下后脉证并治《伤寒论》
  12. 辨动得静得《增订叶评伤暑全书》
  13. 辨发惊脉证并治《婴儿论》
  14. 辨鼎翁公祖颐养天和宜用之药《寓意草》
  15. 辨发颐豌豆疮论《疡科心得集》
  16. 辨跌打损伤及杖疮合论《疡科心得集》
  17. 辨方效经错之源、论血化为汗之误《医林改错》
  18. 辨点眼法《眼科秘诀》
  19. 辨方宜脉《诊脉三十二辨》
  20. 辨丹溪主末二字即标本论《女科经纶》
  21. 辨肥瘦脉异《诊脉三十二辨》
  22. 辨代指蛀节疔鳅肚疔论《疡科心得集》
  23. 辨肺大肠脉《诊脉三十二辨》
  24. 辨大腿痈阴包毒论《疡科心得集》
  25. 辨肺金克肝木黑睛生翳膜论《眼科阐微》
  26. 辨大头瘟抱头火丹毒论《疡科心得集》
  27. 辨肺热、肺寒、肺虚《幼科铁镜》
  28. 辨大麻疯论《疡科心得集》
  29. 辨肺痿肺痈论《疡科心得集》
  30. 辨大肠痈小肠痈论《疡科心得集》
  31. 辨风热痰惊痰论《疡科心得集》


五色危候_《医学摘粹》_中医综合_【岐黄之术】

五色危候

五色危候

  • 上一页
  • 目录
  • 相关
  • 下一页

黑色出如拇指，见于天庭；赤色出如拇指，见于两颧；此皆水火相射之候，病虽小愈，亦必卒死。如唇面青黑，及五官忽起黑色，白色如擦残汗粉之状，虽不病亦必卒死也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨耳色
  • 当前页：五色危候
  • 下一页：五声通五脏
<<< 返回本书目录
  1. 五色丸《小儿药证直诀》
  2. 五色相应提纲《望诊遵经》
  3. 五色石脂《本草纲目》图文版
  4. 五色疡《目经大成》
  5. 五色石脂《本草乘雅半偈》
  6. 五色主病提纲《望诊遵经》
  7. 五色石脂《本草纲目》完整版
  8. 五善歌《外科证治全书》
  9. 五色石英《本草纲目》完整版
  10. 五善七恶《保婴撮要》
  11. 五色十法合参《望诊遵经》
  12. 五善七恶《冯氏锦囊秘录》
  13. 五色梅叶【中药大全】
  14. 五善七恶《疡医大全》
  15. 五色梅花【中药大全】
  16. 五伤《古今医统大全》
  17. 五色梅根【中药大全】
  18. 五伤《经络考》
  19. 五色梅【中药大全】
  20. 五少从运化(一首)《医经国小》
  21. 五色六部合参《望诊遵经》
  22. 五蛇酒【方剂大全】
  23. 五色痢休息痢治法《杂病心法要诀》
  24. 五神散【方剂大全】
  25. 五色痢《幼幼新书》
  26. 五神汤【方剂大全】
  27. 五色解《素灵微蕴》
  28. 五神丸【方剂大全】
  29. 五色交错合参《望诊遵经》
  30. 五生膏【方剂大全】
  1. 五色危候《医学摘粹》
  2. 五色丸《小儿药证直诀》
  3. 五色五味所入《中医名词词典》
  4. 五色丸《万氏秘传片玉心书》
  5. 五色五味所入《中医词典》
  6. 五色石脂《本草乘雅半偈》
  7. 五色相应提纲《望诊遵经》
  8. 五色石脂《本草纲目》
  9. 五色疡《中医词典》
  10. 五色十法合参《望诊遵经》
  11. 五色疡《目经大成》
  12. 五色命脏《中医词典》
  13. 五色宜合五部《医学摘粹》
  14. 五色六部合参《望诊遵经》
  15. 五色宜合五官《医学摘粹》
  16. 五色痢休息痢治法《杂病心法要诀》
  17. 五色宜合五脉《医学摘粹》
  18. 五色痢休息痢治法《医宗金鉴》
  19. 五色宜合五气《医学摘粹》
  20. 五色痢秘方《华佗神方》
  21. 五色宜应四时《医学摘粹》
  22. 五色痢《活幼心书》
  23. 五色以内外上下左右分顺逆《医学摘粹》
  24. 五色痢《时病论》
  25. 五色以浅深晦明聚散分顺逆《医学摘粹》
  26. 五色痢《证治准绳·幼科》
  27. 五色油丹《中医词典》
  28. 五色痢《幼幼新书》
  29. 五色诊《中医名词词典》
  30. 五色痢《中医词典》
  31. 五色诊《医门补要》


五声通五脏_《医学摘粹》_中医综合_【岐黄之术】

五声通五脏

五声通五脏

  • 上一页
  • 目录
  • 相关
  • 下一页

角属木，通乎肝。 属火，通乎心。宫属土，通乎脾。商属金，通乎肺。羽属水，通乎肾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五色危候
  • 当前页：五声通五脏
  • 下一页：声发于形
<<< 返回本书目录
  1. 五声解《素灵微蕴》
  2. 五圣散【方剂大全】
  3. 五生丸【方剂大全】
  4. 五圣汤【方剂大全】
  5. 五生膏【方剂大全】
  6. 五尸传疰门《医方考》
  7. 五神丸【方剂大全】
  8. 五尸方《外台秘要》
  9. 五神汤【方剂大全】
  10. 五十八《丹溪心法》
  11. 五神散【方剂大全】
  12. 五十八难《难经悬解》
  13. 五蛇酒【方剂大全】
  14. 五十二难《难经悬解》
  15. 五少从运化(一首)《医经国小》
  16. 五十九难《难经悬解》
  17. 五伤《经络考》
  18. 五十六难《难经悬解》
  19. 五伤《古今医统大全》
  20. 五十难《难经悬解》
  21. 五善七恶《疡医大全》
  22. 五十七难《难经悬解》
  23. 五善七恶《冯氏锦囊秘录》
  24. 五十三难《难经悬解》
  25. 五善七恶《保婴撮要》
  26. 五十四难《难经悬解》
  27. 五善歌《外科证治全书》
  28. 五十五难《难经悬解》
  29. 五色主病提纲《望诊遵经》
  30. 五十一难《难经悬解》
  1. 五声通五脏《医学摘粹》
  2. 五声解《素灵微蕴》
  3. 五声主病《医学摘粹》
  4. 五声《中医词典》
  5. 五圣丹《冷庐医话》
  6. 五声《中医名词词典》
  7. 五圣丹《万氏秘传片玉心书》
  8. 五生散《是斋百一选方》
  9. 五胜《中医名词词典》
  10. 五神丸塞鼻法《医方考》
  11. 五胜《中医词典》
  12. 五神汤《食物疗法》
  13. 五胜散秘方（华佗五胜散）《华佗神方》
  14. 五神《中医词典》
  15. 五尸《金匮翼》
  16. 五少从运化（一首）《医经国小》
  17. 五尸传疰门《医方考》
  18. 五伤接骨膏《博济方》
  19. 五尸方一十一首《外台秘要》
  20. 五伤《古今医统大全》
  21. 五十八 《丹溪心法》
  22. 五伤《经络考》
  23. 五十八难《难经》
  24. 五伤《汤液本草》
  25. 五十八难《难经悬解》
  26. 五伤《中医词典》
  27. 五十动《中医词典》
  28. 五善七恶《保婴撮要》
  29. 五十二难《难经》
  30. 五善七恶《疡医大全》
  31. 五十二难《难经悬解》


声发于形_《医学摘粹》_中医综合_【岐黄之术】

声发于形

声发于形

  • 上一页
  • 目录
  • 相关
  • 下一页

凡物中空有窍皆能鸣，故肺象之以出声也。喉为声之出路，会厌为声之门户，舌为声之机关，牙齿唇口为声之扇助。但喉有宽隘，宽者声大，隘者声小。舌有锐钝，锐者声辨，钝者不真。会厌有浓薄，浓者声浊，薄者声清。唇亦有浓薄，浓者声迟，薄者声急。牙齿有疏密，疏者声散，密者声聚。此皆无病之声也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五声通五脏
  • 当前页：声发于形
  • 下一页：声感于情
<<< 返回本书目录
  1. 声带小结《中西医结合耳鼻喉科》
  2. 声门短而窄【疾病症状】
  3. 声带小结《临床激光治疗学》
  4. 声门水肿【疾病症状】
  5. 声带息肉【疾病大全】
  6. 声门下水肿而狭小【疾病症状】
  7. 声带息肉《中西医结合耳鼻喉科》
  8. 声门以上的损伤【疾病症状】
  9. 声带息肉《赵绍琴临证验案精选》
  10. 声门运动障碍【疾病症状】
  11. 声带萎缩【疾病症状】
  12. 声色草【中药大全】
  13. 声带麻痹（paralysis of vocal cord）《耳鼻咽喉外科学》
  14. 声调似小孩【疾病症状】
  15. 声带麻痹【疾病症状】
  16. 声哑《沈氏女科辑要》
  17. 声带老化【疾病症状】
  18. 声哑《卫生易简方》
  19. 声带肥厚【疾病症状】
  20. 声音《景岳全书》
  21. 生梓白皮《长沙药解》
  22. 声音《景岳全书》
  23. 生子宜向方《胎产心法》
  24. 声音《四圣心源》
  25. 生治法《石室秘录》
  26. 声音《血证论》
  27. 生殖细胞和受精《组织学与胚胎学》
  28. 声音变低【疾病症状】
  29. 生殖系统的发生《组织学与胚胎学》
  30. 声音门《古今医统大全》
  1. 声发于形《医学摘粹》
  2. 声带小结《中西医结合耳鼻喉科》
  3. 声感于情《医学摘粹》
  4. 声带小结《默克家庭诊疗手册》
  5. 声喝《中医词典》
  6. 声带小结《临床激光治疗学》
  7. 声弘《中医词典》
  8. 声带息肉《中西医结合耳鼻喉科》
  9. 声怯《中医词典》
  10. 声带息肉《赵绍琴临证验案精选》
  11. 声如拽锯《中医名词词典》
  12. 声带息肉《默克家庭诊疗手册》
  13. 声如拽锯《中医词典》
  14. 声带麻痹《耳鼻咽喉外科学》
  15. 声散《中医词典》
  16. 声带麻痹《默克家庭诊疗手册》
  17. 声嘶《中医词典》
  18. 声嗄《中医词典》
  19. 声嘶嗽《中医词典》
  20. 生梓白皮《长沙药解》
  21. 声碎《中医词典》
  22. 生子之法《玉房秘诀》
  23. 声哑《中医词典》
  24. 生子宜向方《胎产心法》
  25. 声哑《卫生易简方》
  26. 生注候《诸病源候论》
  27. 声哑《沈氏女科辑要》
  28. 生注《中医词典》
  29. 声哑喉《中医词典》
  30. 生治法《石室秘录》
  31. 声哑喉《喉科指掌》


声感于情_《医学摘粹》_中医综合_【岐黄之术】

声感于情

声感于情

  • 上一页
  • 目录
  • 相关
  • 下一页

喜心所感，欣散之声。怒心所感，忿厉之声。哀心所感，悲嘶之声。乐心所感，舒缓之声。敬心所感，正肃之声。爱心所感，温和之声，此亦无病之声也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：声发于形
  • 当前页：声感于情
  • 下一页：五声主病
<<< 返回本书目录
  1. 声带小结《中西医结合耳鼻喉科》
  2. 声门短而窄【疾病症状】
  3. 声带小结《临床激光治疗学》
  4. 声门水肿【疾病症状】
  5. 声带息肉【疾病大全】
  6. 声门下水肿而狭小【疾病症状】
  7. 声带息肉《中西医结合耳鼻喉科》
  8. 声门以上的损伤【疾病症状】
  9. 声带息肉《赵绍琴临证验案精选》
  10. 声门运动障碍【疾病症状】
  11. 声带萎缩【疾病症状】
  12. 声色草【中药大全】
  13. 声带麻痹（paralysis of vocal cord）《耳鼻咽喉外科学》
  14. 声调似小孩【疾病症状】
  15. 声带麻痹【疾病症状】
  16. 声哑《沈氏女科辑要》
  17. 声带老化【疾病症状】
  18. 声哑《卫生易简方》
  19. 声带肥厚【疾病症状】
  20. 声音《景岳全书》
  21. 生梓白皮《长沙药解》
  22. 声音《景岳全书》
  23. 生子宜向方《胎产心法》
  24. 声音《四圣心源》
  25. 生治法《石室秘录》
  26. 声音《血证论》
  27. 生殖细胞和受精《组织学与胚胎学》
  28. 声音变低【疾病症状】
  29. 生殖系统的发生《组织学与胚胎学》
  30. 声音门《古今医统大全》
  1. 声感于情《医学摘粹》
  2. 声发于形《医学摘粹》
  3. 声喝《中医词典》
  4. 声带小结《中西医结合耳鼻喉科》
  5. 声弘《中医词典》
  6. 声带小结《默克家庭诊疗手册》
  7. 声怯《中医词典》
  8. 声带小结《临床激光治疗学》
  9. 声如拽锯《中医名词词典》
  10. 声带息肉《中西医结合耳鼻喉科》
  11. 声如拽锯《中医词典》
  12. 声带息肉《赵绍琴临证验案精选》
  13. 声散《中医词典》
  14. 声带息肉《默克家庭诊疗手册》
  15. 声嘶《中医词典》
  16. 声带麻痹《耳鼻咽喉外科学》
  17. 声嘶嗽《中医词典》
  18. 声带麻痹《默克家庭诊疗手册》
  19. 声碎《中医词典》
  20. 声嗄《中医词典》
  21. 声哑《中医词典》
  22. 生梓白皮《长沙药解》
  23. 声哑《卫生易简方》
  24. 生子之法《玉房秘诀》
  25. 声哑《沈氏女科辑要》
  26. 生子宜向方《胎产心法》
  27. 声哑喉《中医词典》
  28. 生注候《诸病源候论》
  29. 声哑喉《喉科指掌》
  30. 生注《中医词典》
  31. 声哑喉痈《中医词典》


五声主病_《医学摘粹》_中医综合_【岐黄之术】

五声主病

五声主病

  • 上一页
  • 目录
  • 相关
  • 下一页

肝呼而声急，知病生于肝也。心笑而声雄，知病生于心也。脾歌而声漫，知病生于脾也。肺哭而声促，知病生于肺也。肾呻而声微，知病生于肾也。假如肝病呼急，得相克之白色主凶。余脏仿此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：声感于情
  • 当前页：五声主病
  • 下一页：辨声于息
<<< 返回本书目录
  1. 五声解《素灵微蕴》
  2. 五圣散【方剂大全】
  3. 五生丸【方剂大全】
  4. 五圣汤【方剂大全】
  5. 五生膏【方剂大全】
  6. 五尸传疰门《医方考》
  7. 五神丸【方剂大全】
  8. 五尸方《外台秘要》
  9. 五神汤【方剂大全】
  10. 五十八《丹溪心法》
  11. 五神散【方剂大全】
  12. 五十八难《难经悬解》
  13. 五蛇酒【方剂大全】
  14. 五十二难《难经悬解》
  15. 五少从运化(一首)《医经国小》
  16. 五十九难《难经悬解》
  17. 五伤《经络考》
  18. 五十六难《难经悬解》
  19. 五伤《古今医统大全》
  20. 五十难《难经悬解》
  21. 五善七恶《疡医大全》
  22. 五十七难《难经悬解》
  23. 五善七恶《冯氏锦囊秘录》
  24. 五十三难《难经悬解》
  25. 五善七恶《保婴撮要》
  26. 五十四难《难经悬解》
  27. 五善歌《外科证治全书》
  28. 五十五难《难经悬解》
  29. 五色主病提纲《望诊遵经》
  30. 五十一难《难经悬解》
  1. 五声主病《医学摘粹》
  2. 五声通五脏《医学摘粹》
  3. 五圣丹《冷庐医话》
  4. 五声解《素灵微蕴》
  5. 五圣丹《万氏秘传片玉心书》
  6. 五声《中医词典》
  7. 五胜《中医名词词典》
  8. 五声《中医名词词典》
  9. 五胜《中医词典》
  10. 五生散《是斋百一选方》
  11. 五胜散秘方（华佗五胜散）《华佗神方》
  12. 五神丸塞鼻法《医方考》
  13. 五尸《金匮翼》
  14. 五神汤《食物疗法》
  15. 五尸传疰门《医方考》
  16. 五神《中医词典》
  17. 五尸方一十一首《外台秘要》
  18. 五少从运化（一首）《医经国小》
  19. 五十八 《丹溪心法》
  20. 五伤接骨膏《博济方》
  21. 五十八难《难经》
  22. 五伤《古今医统大全》
  23. 五十八难《难经悬解》
  24. 五伤《经络考》
  25. 五十动《中医词典》
  26. 五伤《汤液本草》
  27. 五十二难《难经》
  28. 五伤《中医词典》
  29. 五十二难《难经悬解》
  30. 五善七恶《保婴撮要》
  31. 五十九刺《中医词典》


辨声于息_《医学摘粹》_中医综合_【岐黄之术】

辨声于息

辨声于息

  • 上一页
  • 目录
  • 相关
  • 下一页

喘息肩摇者，心中坚满，气无降路，故逆冲而肩摇也。息引胸中上气者，气逆必生咳嗽也。息张口而短气者，肺痿而胸满，清气堙塞，常生唾沫也。如吸气微数。此中焦盛实，肺气不降，下之腑清，而气降则愈矣。若中虚而吸数，此气败而根绝，法为不治。气逆于上焦则吸促，气逆于下焦其吸远，此皆中气之败，升降失职，最难治也。如呼吸动摇振振者不治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五声主病
  • 当前页：辨声于息
  • 下一页：辨声于言
<<< 返回本书目录
  1. 辨生死《伤科汇纂》
  2. 辨失营马刀生死不同论《疡科心得集》
  3. 辨肾脏病证文并方《辅行诀脏腑用药法要》
  4. 辨湿毒疮肾脏风疮论《疡科心得集》
  5. 辨肾俞发鹳口疽论《疡科心得集》
  6. 辨湿温二《伤寒寻源》
  7. 辨肾岩翻花绝证论《疡科心得集》
  8. 辨湿温三《伤寒寻源》
  9. 辨肾水不养神膏神膏干论《眼科阐微》
  10. 辨湿温四《伤寒寻源》
  11. 辨肾膀胱脉《诊脉三十二辨》
  12. 辨湿温五《伤寒寻源》
  13. 辨蛇头疔蛇眼疔水蛇头论《疡科心得集》
  14. 辨湿温一《伤寒寻源》
  15. 辨蛇《外台秘要》
  16. 辨十二经水火分治法《儒门事亲》
  17. 辨舌喑舌痹论《疡科心得集》
  18. 辨石榴疽痈论《疡科心得集》
  19. 辨舌苔法《推拿抉微》
  20. 辨实热《保幼新编》
  21. 辨舌疳牙岩舌疔论《疡科心得集》
  22. 辨似《广瘟疫论》
  23. 辨舌法《银海指南》
  24. 辨似损非损《虚损启微》
  25. 辨舌《脉诀汇辨》
  26. 辨手发背手心毒托盘疔论《疡科心得集》
  27. 辨舌《医学真传》
  28. 辨手少阳标病《白喉条辨》
  29. 辨少阴紧脉证《阴证略例》
  30. 辨手少阴标病《白喉条辨》
  1. 辨声于息《医学摘粹》
  2. 辨生死《伤科汇纂》
  3. 辨声于言《医学摘粹》
  4. 辨生死《灵素节注类编》
  5. 辨失营马刀生死不同论《疡科心得集》
  6. 辨肾俞发鹳口疽论《疡科心得集》
  7. 辨湿毒疮肾脏风疮论《疡科心得集》
  8. 辨肾岩翻花绝证论《疡科心得集》
  9. 辨湿温二《伤寒寻源》
  10. 辨肾水不养神膏神膏干论《眼科阐微》
  11. 辨湿温三《伤寒寻源》
  12. 辨肾膀胱脉《诊脉三十二辨》
  13. 辨湿温四《伤寒寻源》
  14. 辨蛇一首《外台秘要》
  15. 辨湿温五《伤寒寻源》
  16. 辨蛇头疔蛇眼疔水蛇头论《疡科心得集》
  17. 辨湿温一《伤寒寻源》
  18. 辨舌喑舌痹论《疡科心得集》
  19. 辨十二经水火分治法《儒门事亲》
  20. 辨舌苔法《推拿抉微》
  21. 辨石榴疽痈论《疡科心得集》
  22. 辨舌说《医学实在易》
  23. 辨实热《保幼新编》
  24. 辨舌诗《医学实在易》
  25. 辨似《广瘟疫论》
  26. 辨舌色《医学摘粹》
  27. 辨似损非损《虚损启微》
  28. 辨舌疳牙岩舌疔论《疡科心得集》
  29. 辨释《思考中医》
  30. 辨舌法《银海指南》
  31. 辨手发背手心毒托盘疔论《疡科心得集》


辨声于言_《医学摘粹》_中医综合_【岐黄之术】

辨声于言

辨声于言

  • 上一页
  • 目录
  • 相关
  • 下一页

好言者，热病也。懒言者，寒病也。发言壮厉者，实也。发言轻微者，虚也。欲言不能复言者，气已夺也。

谵言妄语、不别亲疏者，神明已失也。如失音声重，内火外寒之病也。疮痛流连，劳哑之病也。如小儿抽风不语，大人中风不语，皆极危之候也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨声于息
  • 当前页：辨声于言
  • 下一页：问视五入以察病情
<<< 返回本书目录
  1. 辨生死《伤科汇纂》
  2. 辨失营马刀生死不同论《疡科心得集》
  3. 辨肾脏病证文并方《辅行诀脏腑用药法要》
  4. 辨湿毒疮肾脏风疮论《疡科心得集》
  5. 辨肾俞发鹳口疽论《疡科心得集》
  6. 辨湿温二《伤寒寻源》
  7. 辨肾岩翻花绝证论《疡科心得集》
  8. 辨湿温三《伤寒寻源》
  9. 辨肾水不养神膏神膏干论《眼科阐微》
  10. 辨湿温四《伤寒寻源》
  11. 辨肾膀胱脉《诊脉三十二辨》
  12. 辨湿温五《伤寒寻源》
  13. 辨蛇头疔蛇眼疔水蛇头论《疡科心得集》
  14. 辨湿温一《伤寒寻源》
  15. 辨蛇《外台秘要》
  16. 辨十二经水火分治法《儒门事亲》
  17. 辨舌喑舌痹论《疡科心得集》
  18. 辨石榴疽痈论《疡科心得集》
  19. 辨舌苔法《推拿抉微》
  20. 辨实热《保幼新编》
  21. 辨舌疳牙岩舌疔论《疡科心得集》
  22. 辨似《广瘟疫论》
  23. 辨舌法《银海指南》
  24. 辨似损非损《虚损启微》
  25. 辨舌《脉诀汇辨》
  26. 辨手发背手心毒托盘疔论《疡科心得集》
  27. 辨舌《医学真传》
  28. 辨手少阳标病《白喉条辨》
  29. 辨少阴紧脉证《阴证略例》
  30. 辨手少阴标病《白喉条辨》
  1. 辨声于言《医学摘粹》
  2. 辨声于息《医学摘粹》
  3. 辨失营马刀生死不同论《疡科心得集》
  4. 辨生死《伤科汇纂》
  5. 辨湿毒疮肾脏风疮论《疡科心得集》
  6. 辨生死《灵素节注类编》
  7. 辨湿温二《伤寒寻源》
  8. 辨肾俞发鹳口疽论《疡科心得集》
  9. 辨湿温三《伤寒寻源》
  10. 辨肾岩翻花绝证论《疡科心得集》
  11. 辨湿温四《伤寒寻源》
  12. 辨肾水不养神膏神膏干论《眼科阐微》
  13. 辨湿温五《伤寒寻源》
  14. 辨肾膀胱脉《诊脉三十二辨》
  15. 辨湿温一《伤寒寻源》
  16. 辨蛇一首《外台秘要》
  17. 辨十二经水火分治法《儒门事亲》
  18. 辨蛇头疔蛇眼疔水蛇头论《疡科心得集》
  19. 辨石榴疽痈论《疡科心得集》
  20. 辨舌喑舌痹论《疡科心得集》
  21. 辨实热《保幼新编》
  22. 辨舌苔法《推拿抉微》
  23. 辨似《广瘟疫论》
  24. 辨舌说《医学实在易》
  25. 辨似损非损《虚损启微》
  26. 辨舌诗《医学实在易》
  27. 辨释《思考中医》
  28. 辨舌色《医学摘粹》
  29. 辨手发背手心毒托盘疔论《疡科心得集》
  30. 辨舌疳牙岩舌疔论《疡科心得集》
  31. 辨手少阳标病《白喉条辨》


问视五入以察病情_《医学摘粹》_中医综合_【岐黄之术】

问视五入以察病情

问视五入以察病情

  • 上一页
  • 目录
  • 相关
  • 下一页

肝主五色，肺主五声，前已详言之矣。如心主五臭，凡病者喜臭恶臭，皆主于心，此统而言之也。若分而言之，则自入喜焦，病生心也。入脾喜香，病主脾也。入肾喜腐，病生肾也。入肺喜腥，病生肺也。入肝喜臊，病生肝也。脾主五味，凡病者喜味恶味，皆主于脾，此统而言之也。若分而言之，则自入喜甘，病生脾也。

入肝喜酸，病生肝也。入心喜苦。病生心也。入肺喜辛，病生肺也。入肾喜咸，病生肾也。肾主五液，凡病者多液少液，皆主于肾，此统而言之也。若分而言之，则自入出而为唾，病生肾也。入心出而为汗，病生心也。入肝出而为泪，病生肝也。入脾出而为涎，病生脾也。入肺出而为涕，病生肺也。其色之顺逆、声之微壮、法同推也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨声于言
  • 当前页：问视五入以察病情
  • 下一页：问精神以察盛衰虚实
<<< 返回本书目录
  1. 问十二支土多十二经火多之义《医旨绪余》
  2. 问手心主《医旨绪余》
  3. 问十二经脏腑命名之义《医旨绪余》
  4. 问素问难经铜人经络所病各异者如用针当从何法《此事难知》
  5. 问神门脉《诊宗三昧》
  6. 问题特【中药大全】
  7. 问伤寒桂枝汤用桂枝说《医旨绪余》
  8. 问温五条《四圣悬枢》
  9. 问三焦有几（血海异同）《此事难知》
  10. 问五行金木水火土之义《医旨绪余》
  11. 问三焦有几《此事难知》
  12. 问五行土无定体寄旺四季各一十八日何长夏一月土又独主之《医旨绪余》
  13. 问三焦命门脉《诊宗三昧》
  14. 问心包络何以不得为藏《医旨绪余》
  15. 问三才所同者于人身何以见之《医旨绪余》
  16. 问养生《苏沈良方》
  17. 问人迎气口脉《诊宗三昧》
  18. 问疫五条《四圣悬枢》
  19. 问情论《脉诀汇辨》
  20. 问因察症正名总论《伤寒括要》
  21. 问脾寄于坤如何．是损至第三．若从脾为．第二从肾为第四请言脾数《此事难知》
  22. 问因论《侣山堂类辩》
  23. 问内经脉有阴阳说《诊宗三昧》
  24. 问脏腑有几《此事难知》
  25. 问难《医述》
  26. 问针入几分留几呼《重楼玉钥》
  27. 问脉沉因温补转剧《诊宗三昧》
  28. 问诊《脉诀汇辨》
  29. 问两手寸关弦疾．脾弱火胜．木旺．土亏．金烁当作何治《此事难知》
  30. 问诊《诊家正眼》
  1. 问视五入以察病情《医学摘粹》
  2. 问十二支土多十二经火多之义《医旨绪余》
  3. 问手心主《医旨绪余》
  4. 问十二经脏腑命名之义《医旨绪余》
  5. 问睡眠《中医词典》
  6. 问神门脉《诊宗三昧》
  7. 问素问难经铜人经络所病各异者如用针当从何法《此事难知》
  8. 问伤寒桂枝汤用桂枝说《医旨绪余》
  9. 问题及展望《中国幽门螺杆菌研究》
  10. 问三焦有几（血海异同）《此事难知》
  11. 问头身《中医词典》
  12. 问三焦有几《此事难知》
  13. 问头身《医碥》
  14. 问三焦命门脉《诊宗三昧》
  15. 问温五条《四圣悬枢》
  16. 问三才所同者于人身何以见之《医旨绪余》
  17. 问五行金木水火土之义《医旨绪余》
  18. 问人迎气口脉《诊宗三昧》
  19. 问五行土无定体寄旺四季各一十八日何长夏一月土又独主之《医旨绪余》
  20. 问情论《脉诀汇辨》
  21. 问现在症状《中医诊断学》
  22. 问起病《中医词典》
  23. 问小儿《中医词典》
  24. 问七情《医碥》
  25. 问心包络何以不得为藏《医旨绪余》
  26. 问脾寄于坤如何．是损至第三．若从脾为．第二从肾为第四请言脾数《此事难知》
  27. 问胸腹《中医词典》
  28. 问内经脉有阴阳说《诊宗三昧》
  29. 问养生《苏沈良方》
  30. 问难《医述》
  31. 问一般项目《中医诊断学》


问精神以察盛衰虚实_《医学摘粹》_中医综合_【岐黄之术】

问精神以察盛衰虚实

问精神以察盛衰虚实

  • 上一页
  • 目录
  • 相关
  • 下一页

凡病朝慧者，以朝则人气始生，卫气始行，故慧也。昼安者，以日中则人气长，长则胜邪，故安也。夕加者，以夕则人气始衰，邪气始生，故加也。夜甚者，以夜半人气入脏，邪气独居于身，故甚也。此百病消长，邪正进退之常也。凡病来潮，发作之时，精神为贵。病至精神不衰，则为邪气不能胜正，正气实也。病至精神困弱，则为正气不能胜邪，正气虚也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：问视五入以察病情
  • 当前页：问精神以察盛衰虚实
  • 下一页：问昼夜起居以辨阴阳气血
<<< 返回本书目录
  1. 问荆【中药大全】
  2. 问两感邪从何道而入《此事难知》
  3. 问寒病服热药《此事难知》
  4. 问两手寸关弦疾．脾弱火胜．木旺．土亏．金烁当作何治《此事难知》
  5. 问高章纲卑损诸脉《诊宗三昧》
  6. 问脉沉因温补转剧《诊宗三昧》
  7. 问反关脉《诊宗三昧》
  8. 问难《医述》
  9. 问法解《素灵微蕴》
  10. 问内经脉有阴阳说《诊宗三昧》
  11. 问法《形色外诊简摩》
  12. 问脾寄于坤如何．是损至第三．若从脾为．第二从肾为第四请言脾数《此事难知》
  13. 问痘七条《四圣悬枢》
  14. 问情论《脉诀汇辨》
  15. 问答《伤寒恒论》
  16. 问人迎气口脉《诊宗三昧》
  17. 问从脉不从证从证不从脉《诊宗三昧》
  18. 问三才所同者于人身何以见之《医旨绪余》
  19. 问初诊久按不同说《诊宗三昧》
  20. 问三焦命门脉《诊宗三昧》
  21. 问冲阳太溪脉《诊宗三昧》
  22. 问三焦有几《此事难知》
  23. 问察原委《中西汇通医经精义》
  24. 问三焦有几（血海异同）《此事难知》
  25. 问病同脉异病异治同《诊宗三昧》
  26. 问伤寒桂枝汤用桂枝说《医旨绪余》
  27. 问病论《仁斋直指方论（附补遗）》
  28. 问神门脉《诊宗三昧》
  29. 问辨声色法《诊宗三昧》
  30. 问十二经脏腑命名之义《医旨绪余》
  1. 问精神以察盛衰虚实《医学摘粹》
  2. 问荆《证类本草》
  3. 问口渴《中医词典》
  4. 问汗液及血《医碥》
  5. 问两感邪从何道而入《此事难知》
  6. 问汗《中医词典》
  7. 问两手寸关弦疾．脾弱火胜．木旺．土亏．金烁当作何治《此事难知》
  8. 问寒热《医碥》
  9. 问脉沉因温补转剧《诊宗三昧》
  10. 问寒热《中医词典》
  11. 问难《医述》
  12. 问寒病服热药《此事难知》
  13. 问内经脉有阴阳说《诊宗三昧》
  14. 问高章纲卑损诸脉《诊宗三昧》
  15. 问脾寄于坤如何．是损至第三．若从脾为．第二从肾为第四请言脾数《此事难知》
  16. 问妇女《中医词典》
  17. 问七情《医碥》
  18. 问反关脉《诊宗三昧》
  19. 问起病《中医词典》
  20. 问法解《素灵微蕴》
  21. 问情论《脉诀汇辨》
  22. 问法《形色外诊简摩》
  23. 问人迎气口脉《诊宗三昧》
  24. 问二便《医碥》
  25. 问三才所同者于人身何以见之《医旨绪余》
  26. 问二便《中医词典》
  27. 问三焦命门脉《诊宗三昧》
  28. 问耳目《中医词典》
  29. 问三焦有几《此事难知》
  30. 问痘七条《四圣悬枢》
  31. 问三焦有几（血海异同）《此事难知》


问昼夜起居以辨阴阳气血_《医学摘粹》_中医综合_【岐黄之术】

问昼夜起居以辨阴阳气血

问昼夜起居以辨阴阳气血

  • 上一页
  • 目录
  • 相关
  • 下一页

凡病昼则增剧烦热，而夜安静者，是阳自旺于阳分，气病而血不病也。凡病夜则增剧寒厥，而昼安静者，是阴自旺于阴分，血病而气不病也。凡病昼则增剧寒厥，而夜安静者，是阴上乘于阳分之病也。凡病夜则增剧烦热，而昼安静者，是阳下陷于阴分之病也。凡病昼夜俱寒厥者，是重阴无阳之病也。凡病昼夜俱烦热者，是重阳无阴之病也。凡病昼则寒厥，夜则烦热，名曰阴阳交错者，饮食不入，其人之死，终难却也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：问精神以察盛衰虚实
  • 当前页：问昼夜起居以辨阴阳气血
  • 下一页：问饮食以辨寒热虚实
<<< 返回本书目录
  1. 问症《医理真传》
  2. 问子《褚氏遗书》
  3. 问症《时方妙用》
  4. 翁波【中药大全】
  5. 问证知标本《医学集成》
  6. 翁氏《痘疹金镜绿》（许宣治注释）《专治麻痧初编》
  7. 问证求病论《医原》
  8. 翁姓子暑毒发颐治验《一得集》
  9. 问证《医学摘粹》
  10. 翁仲仁痘疹论《张氏医通》
  11. 问证《医学入门》
  12. 瓮菜癀【中药大全】
  13. 问证《医学见能》
  14. 蕹菜《本草纲目》完整版
  15. 问证《医碥》
  16. 蕹菜《本草求真》
  17. 问证《轩岐救正论》
  18. 蕹菜《食物疗法》
  19. 问疹四条《四圣悬枢》
  20. 蕹菜【中药大全】
  21. 问诊三焦包络《医旨绪余》
  22. 蕹菜根【中药大全】
  23. 问诊（采集病史）《物理诊断学》
  24. 挝脾汤【方剂大全】
  25. 问诊《中医诊断学》
  26. 莴苣《本草纲目》完整版
  27. 问诊《诊家正眼》
  28. 莴苣《本草求真》
  29. 问诊《脉诀汇辨》
  30. 莴苣《本草纲目》图文版
  1. 问昼夜起居以辨阴阳气血《医学摘粹》
  2. 问症《医学三字经》
  3. 问昼夜轻重《医碥》
  4. 问症《时方妙用》
  5. 问主诉和病史《中医诊断学》
  6. 问症《医理真传》
  7. 问子《褚氏遗书》
  8. 问证知标本《医学集成》
  9. 璺（wèn，音问）启《中医词典》
  10. 问证说《医学实在易》
  11. 翁艾茶《茶饮保健》
  12. 问证诗《医学实在易》
  13. 翁归茶《茶饮保健》
  14. 问证求病论《医原》
  15. 翁晋《中医词典》
  16. 问证见先后《医碥》
  17. 翁寿承《中医词典》
  18. 问证《医学见能》
  19. 翁姓子暑毒发颐治验《一得集》
  20. 问证《轩岐救正论》
  21. 翁应祥《中医词典》
  22. 问证《医学入门》
  23. 翁藻《中医词典》
  24. 问疹四条《四圣悬枢》
  25. 翁仲仁《中医词典》
  26. 问诊三焦包络《医旨绪余》
  27. 翁仲仁痘疹论《张氏医通》
  28. 问诊（采集病史）《物理诊断学》
  29. 瓮头春酒《奇方类编》
  30. 问诊《中医诊断学》
  31. 蕹菜《食物疗法》


问饮食以辨寒热虚实_《医学摘粹》_中医综合_【岐黄之术】

问饮食以辨寒热虚实

问饮食以辨寒热虚实

  • 上一页
  • 目录
  • 相关
  • 下一页

凡食多气盛，此其常也。若食多气少，非胃病火化，即新愈之后，贪食而谷气未足也。凡食少气少，此其常也。若食少气多，则必是胃病不食，肺病气逆，两经之愆也。喜冷者，中必有热；喜热者，中必有寒；虚热则饮冷少，实热则饮冷多，虚寒则饮热少，实寒则饮热多，是寒热虚实，辨在多少之间也。如伤食不思食。若杂证思食，为有胃气则生，绝食为无胃气则死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：问昼夜起居以辨阴阳气血
  • 当前页：问饮食以辨寒热虚实
  • 下一页：问大小便以辨寒热虚实
<<< 返回本书目录
  1. 问因论《侣山堂类辩》
  2. 问脏腑有几《此事难知》
  3. 问因察症正名总论《伤寒括要》
  4. 问针入几分留几呼《重楼玉钥》
  5. 问疫五条《四圣悬枢》
  6. 问诊《脉诀汇辨》
  7. 问养生《苏沈良方》
  8. 问诊《诊家正眼》
  9. 问心包络何以不得为藏《医旨绪余》
  10. 问诊《中医诊断学》
  11. 问五行土无定体寄旺四季各一十八日何长夏一月土又独主之《医旨绪余》
  12. 问诊（采集病史）《物理诊断学》
  13. 问五行金木水火土之义《医旨绪余》
  14. 问诊三焦包络《医旨绪余》
  15. 问温五条《四圣悬枢》
  16. 问疹四条《四圣悬枢》
  17. 问题特【中药大全】
  18. 问证《轩岐救正论》
  19. 问素问难经铜人经络所病各异者如用针当从何法《此事难知》
  20. 问证《医碥》
  21. 问手心主《医旨绪余》
  22. 问证《医学见能》
  23. 问十二支土多十二经火多之义《医旨绪余》
  24. 问证《医学入门》
  25. 问十二经脏腑命名之义《医旨绪余》
  26. 问证《医学摘粹》
  27. 问神门脉《诊宗三昧》
  28. 问证求病论《医原》
  29. 问伤寒桂枝汤用桂枝说《医旨绪余》
  30. 问证知标本《医学集成》
  1. 问饮食以辨寒热虚实《医学摘粹》
  2. 问饮食口味《中医词典》
  3. 问脏腑有几《此事难知》
  4. 问饮食《医碥》
  5. 问针入几分留几呼《重楼玉钥》
  6. 问因论《侣山堂类辩》
  7. 问诊《中医伤科按摩学》
  8. 问因察症正名总论《伤寒括要》
  9. 问诊《中医名词词典》
  10. 问因《医门补要》
  11. 问诊《中医词典》
  12. 问疫五条《四圣悬枢》
  13. 问诊《脉诀汇辨》
  14. 问一般项目《中医诊断学》
  15. 问诊《中医儿科学》
  16. 问养生《苏沈良方》
  17. 问诊《诊家正眼》
  18. 问胸腹《中医词典》
  19. 问诊《中医妇科学》
  20. 问心包络何以不得为藏《医旨绪余》
  21. 问诊《中医诊断学》
  22. 问小儿《中医词典》
  23. 问诊（采集病史）《物理诊断学》
  24. 问现在症状《中医诊断学》
  25. 问诊三焦包络《医旨绪余》
  26. 问五行土无定体寄旺四季各一十八日何长夏一月土又独主之《医旨绪余》
  27. 问疹四条《四圣悬枢》
  28. 问五行金木水火土之义《医旨绪余》
  29. 问证《医学入门》
  30. 问温五条《四圣悬枢》
  31. 问证《轩岐救正论》


问大小便以辨寒热虚实_《医学摘粹》_中医综合_【岐黄之术】

问大小便以辨寒热虚实

问大小便以辨寒热虚实

  • 上一页
  • 目录
  • 相关
  • 下一页

大便之利不利，关乎里之虚实也。闭者为实，若内外并无热证，则为阴结便闭也。通者为虚，若内外并无寒证，则为阳实热利也。小便之红与白，主乎里之寒热也。红者为热，若平素浅红淡黄，则为阴虚也。

白者为寒，若平素白浑如米泔，则为湿热所化也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：问饮食以辨寒热虚实
  • 当前页：问大小便以辨寒热虚实
  • 下一页：附录十问歌
<<< 返回本书目录
  1. 问答《伤寒恒论》
  2. 问痘七条《四圣悬枢》
  3. 问从脉不从证从证不从脉《诊宗三昧》
  4. 问法《形色外诊简摩》
  5. 问初诊久按不同说《诊宗三昧》
  6. 问法解《素灵微蕴》
  7. 问冲阳太溪脉《诊宗三昧》
  8. 问反关脉《诊宗三昧》
  9. 问察原委《中西汇通医经精义》
  10. 问高章纲卑损诸脉《诊宗三昧》
  11. 问病同脉异病异治同《诊宗三昧》
  12. 问寒病服热药《此事难知》
  13. 问病论《仁斋直指方论（附补遗）》
  14. 问荆【中药大全】
  15. 问辨声色法《诊宗三昧》
  16. 问两感邪从何道而入《此事难知》
  17. 稳婆《景岳全书》
  18. 问两手寸关弦疾．脾弱火胜．木旺．土亏．金烁当作何治《此事难知》
  19. 稳定型心绞痛【疾病大全】
  20. 问脉沉因温补转剧《诊宗三昧》
  21. 吻头木《本草纲目》完整版
  22. 问难《医述》
  23. 吻合口溃疡【疾病大全】
  24. 问内经脉有阴阳说《诊宗三昧》
  25. 吻合口并发症【疾病症状】
  26. 问脾寄于坤如何．是损至第三．若从脾为．第二从肾为第四请言脾数《此事难知》
  27. 吻合口并发症【疾病症状】
  28. 问情论《脉诀汇辨》
  29. 蚊虱《孙真人海上方》
  30. 问人迎气口脉《诊宗三昧》
  1. 问大小便以辨寒热虚实《医学摘粹》
  2. 问答《伤寒恒论》
  3. 问痘七条《四圣悬枢》
  4. 问从脉不从证从证不从脉《诊宗三昧》
  5. 问耳目《中医词典》
  6. 问初诊久按不同说《诊宗三昧》
  7. 问二便《中医词典》
  8. 问冲阳太溪脉《诊宗三昧》
  9. 问二便《医碥》
  10. 问察原委《中西汇通医经精义》
  11. 问法《形色外诊简摩》
  12. 问病同脉异病异治同《诊宗三昧》
  13. 问法解《素灵微蕴》
  14. 问病论（附律一条）《医门法律》
  15. 问反关脉《诊宗三昧》
  16. 问病论《仁斋直指方论（附补遗）》
  17. 问妇女《中医词典》
  18. 问辨声色法《诊宗三昧》
  19. 问高章纲卑损诸脉《诊宗三昧》
  20. 问《古今医统大全》
  21. 问寒病服热药《此事难知》
  22. 问《中医词典》
  23. 问寒热《中医词典》
  24. 稳展《饮膳正要》
  25. 问寒热《医碥》
  26. 稳婆《竹林女科证治》
  27. 问汗《中医词典》
  28. 稳婆《医述》
  29. 问汗液及血《医碥》
  30. 稳婆《中医词典》
  31. 问荆《证类本草》


十问歌_《医学摘粹》_中医综合_【岐黄之术】

附录十问歌

附录十问歌

  • 上一页
  • 目录
  • 相关
  • 下一页

一问寒热二问汗,问其寒热多寡，以审阴阳，以辨真假。问其汗之有无，以辨风寒，以别虚实。

三问头身四问便,问其头痛为邪甚，不痛为正虚。暴眩为风火与痰，渐眩为土虚气陷。问其身之部位，以审经络。亦以一身重痛为邪甚，软弱为正虚。问其小便红白、多少，大便秘溏，清谷、清水以辨寒热虚实。

五问饮食六问胸，问饮食以察其胃气之强弱。问胸者，该胃口而言也。浊气上干，则胸满痛为结，胸不痛而胀连心下为痞气。

七聋八渴俱当辨，问聋者，伤寒以辨其在少阳与厥阴，杂病以聋为重，不聋为轻也。问渴者，以寒热虚实俱有渴，大抵以口中和，索水不欲饮者为寒；口中热，引饮不休者为热；大渴谵语，不大便者为实；时欲饮水，饮亦不多，二便通利者为虚。

九问旧病十问因，问旧病以知其有素病与否，问其致病之因，以为用药之准。

再将服药参机变。

表里寒热补泻之中，自有神机变化之妙。

妇人尤必问经期，迟速闭崩皆可见。

妇人以经为主，问其有无迟速，以探病情，兼察有孕与否。

再添短语告儿科，天花麻疹全占验。

小儿欲作痘疹，与外感同，宜辨其手中指、足胫、耳后筋色为据。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：问大小便以辨寒热虚实
  • 当前页：附录十问歌
  • 下一页：寸关尺部位
<<< 返回本书目录
  1. 十问《马王堆简帛》
  2. 十问篇《景岳全书》
  3. 十味芎苏散【方剂大全】
  4. 十五别络病刺《类经》
  5. 十味香薷饮【方剂大全】
  6. 十五络脉《黄帝内经太素》
  7. 十味温胆汤【方剂大全】
  8. 十五络脉《医学入门》
  9. 十味和解散【方剂大全】
  10. 十五络脉《针灸聚英》
  11. 十味附子酒【方剂大全】
  12. 十五络脉《针灸素难要旨》
  13. 十味导痰汤【方剂大全】
  14. 十五络脉《针灸素难要旨》
  15. 十味导赤汤【方剂大全】
  16. 十五络脉《针灸学》
  17. 十味淡斋方【方剂大全】
  18. 十五络脉（节要）《针灸大成》
  19. 十味挫散【方剂大全】
  20. 十五络脉歌《针灸问对》
  21. 十味苍柏散【方剂大全】
  22. 十五络脉歌（医经小学）《针灸大成》
  23. 十味保和汤【方剂大全】
  24. 十五络脉穴辨《古今医统大全》
  25. 十四友圆【方剂大全】
  26. 十五络脉穴辨（医统）《针灸大成》
  27. 十四友丸【方剂大全】
  28. 十五络脉一首(出针经)《医经国小》
  29. 十四味建中汤【方剂大全】
  30. 十五络穴歌《针灸聚英》
  1. 十问歌《医学摘粹》
  2. 十问《中医词典》
  3. 十问篇《景岳全书》
  4. 十问《中医名词词典》
  5. 十五《类经》
  6. 十问《马王堆简帛》
  7. 十五 时行《医效秘传》
  8. 十味益营煎《目经大成》
  9. 十五别络《中医词典》
  10. 十味香薷饮《增订叶评伤暑全书》
  11. 十五别络病刺《类经》
  12. 十味香薷饮《奇方类编》
  13. 十五间《中医词典》
  14. 十味香薷饮《仁术便览》
  15. 十五六岁经证《竹林女科证治》
  16. 十味香薷饮《医方考》
  17. 十五论任督《石室秘录》
  18. 十味香薷饮《目经大成》
  19. 十五络《中医名词词典》
  20. 十味香薷饮《冯氏锦囊秘录》
  21. 十五络《中医词典》
  22. 十味温胆汤去枳实方《临症验舌法》
  23. 十五络脉《黄帝内经太素》
  24. 十味如神丸《是斋百一选方》
  25. 十五络脉《中医词典》
  26. 十味人参散《博济方》
  27. 十五络脉《针灸易学》
  28. 十味和解散《仁术便览》
  29. 十五络脉《医学入门》
  30. 十味和解散《冯氏锦囊秘录》
  31. 十五络脉《针灸素难要旨》


寸关尺部位_《医学摘粹》_中医综合_【岐黄之术】

寸关尺部位

寸关尺部位

  • 上一页
  • 目录
  • 相关
  • 下一页

对掌后高骨，即是关脉。关前为寸，关后为尺。从高骨上至鱼际长一寸，因名曰寸。从高骨下至尺泽长一尺，因名曰尺。界乎寸尺之间者，因名为关。寸为阳，尺为阴，关者阴阳之中气也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附录十问歌
  • 当前页：寸关尺部位
  • 下一页：六脉候脏腑
<<< 返回本书目录
  1. 寸关尺《脉诀刊误》
  2. 寸关尺定位《医学入门》
  3. 寸白虫方《外台秘要》
  4. 寸关尺解《医学集成》
  5. 寸白虫【方剂主治】
  6. 寸关尺脏腑部位《脉确》
  7. 寸白虫《幼幼新书》
  8. 寸关尺之义《诊家正眼》
  9. 寸白虫《圣济总录》
  10. 寸节七【中药大全】
  11. 寸白《普济方·针灸》
  12. 寸金草【中药大全】
  13. 存注丹【方剂大全】
  14. 寸金丹【方剂大全】
  15. 存阴汤【方剂大全】
  16. 寸金锭子【方剂大全】
  17. 存疑《订正仲景全书金匮要略注》
  18. 寸金散【方剂大全】
  19. 存命汤【方剂大全】
  20. 寸金塌气丸【方剂大全】
  21. 存安曲【方剂大全】
  22. 寸金汤【方剂大全】
  23. 皴痛《外科正宗》
  24. 寸金丸【方剂大全】
  25. 皴裂疮门主论《疡医大全》
  26. 寸金圆【方剂大全】
  27. 翠云散【方剂大全】
  28. 寸口尺脉诊诸病《类经》
  29. 翠云散《外科传薪集》
  30. 寸口分诊脏腑定位《医学读书记》
  1. 寸关尺部位《医学摘粹》
  2. 寸关尺《脉诀刊误》
  3. 寸关尺定位《医学入门》
  4. 寸关尺《中医词典》
  5. 寸关尺分诊三焦《医学实在易》
  6. 寸疔《中医词典》
  7. 寸关尺解《医学集成》
  8. 寸尺不应《疫疹一得》
  9. 寸关尺脏腑部位《脉确》
  10. 寸白候《诸病源候论》
  11. 寸关尺之义《诊家正眼》
  12. 寸白虫秘方《华佗神方》
  13. 寸金丹《是斋百一选方》
  14. 寸白虫候《诸病源候论》
  15. 寸金丸《太平惠民和剂局方》
  16. 寸白虫候《诸病源候论》
  17. 寸口《中医名词词典》
  18. 寸白虫方一十九首《外台秘要》
  19. 寸口《中医词典》
  20. 寸白虫病《中医词典》
  21. 寸口尺脉诊诸病《类经》
  22. 寸白虫《幼幼新书》
  23. 寸口虫《中医词典》
  24. 寸白虫《圣济总录》
  25. 寸口分诊脏腑定位《医学读书记》
  26. 寸白虫《中医名词词典》
  27. 寸口趺阳紧脉不同论《吴医汇讲》
  28. 寸白《普济方·针灸》
  29. 寸口脉法《四圣心源》
  30. 寸白《新修本草》
  31. 寸口脉论《伤寒寻源》


六脉候脏腑_《医学摘粹》_中医综合_【岐黄之术】

六脉候脏腑

六脉候脏腑

  • 上一页
  • 目录
  • 相关
  • 下一页

左寸候心、膻，右寸候肺、胸，左关候肝、胆，右关候脾、胃，左尺候左肾与小肠、膀胱，右尺候右肾与大肠。三部候三焦，两肾之中，即命门也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寸关尺部位
  • 当前页：六脉候脏腑
  • 下一页：男女异脉
<<< 返回本书目录
  1. 六脉纲领《叶选医衡》
  2. 六脉真辨《医学集成》
  3. 六龙固本丸【方剂大全】
  4. 六门病证药方《儒门事亲》
  5. 六龙丹【方剂大全】
  6. 六妙汤【方剂大全】
  7. 六六丸【方剂大全】
  8. 六妙丸【方剂大全】
  9. 六六九九以正天度而岁气立《类经》
  10. 六妙饮【方剂大全】
  11. 六瘤【疾病大全】
  12. 六磨汤【方剂大全】
  13. 六厘散【方剂大全】
  14. 六磨饮【方剂大全】
  15. 六棱麻【中药大全】
  16. 六磨饮子【方剂大全】
  17. 六棱菊【中药大全】
  18. 六难《难经悬解》
  19. 六客辨解《医法圆通》
  20. 六逆产《妇人规》
  21. 六君子汤【方剂大全】
  22. 六逆产《景岳全书》
  23. 六君子煎【方剂大全】
  24. 六娘子遍身痛汗大出昏昏如醉《孙文垣医案》
  25. 六君温脾汤【方剂大全】
  26. 六皮四子汤【方剂大全】
  27. 六君健脾汤【方剂大全】
  28. 六奇汤【方剂大全】
  29. 六君加味汤【方剂大全】
  30. 六气《黄帝内经太素》
  1. 六脉候脏腑《医学摘粹》
  2. 六脉纲领《叶选医衡》
  3. 六脉配节气预知病诀《医门补要》
  4. 六脉《中医词典》
  5. 六脉真辨《医学集成》
  6. 六律《中医词典》
  7. 六门病证药方《儒门事亲》
  8. 六论气色《石室秘录》
  9. 六妙门《中医词典》
  10. 六龙丹《救伤秘旨》
  11. 六妙汤《是斋百一选方》
  12. 六六九九以正天度而岁气立《类经》
  13. 六难《难经》
  14. 六瘤《中医词典》
  15. 六难《难经悬解》
  16. 六客辨解《医法圆通》
  17. 六逆产《景岳全书》
  18. 六君子汤加天麻方《医方考》
  19. 六逆产《妇人规》
  20. 六君子汤《时方歌括》
  21. 六娘子遍身痛汗大出昏昏如醉《孙文垣医案》
  22. 六君子汤《瘴疟指南》
  23. 六气《黄帝内经太素》
  24. 六君子汤《时方妙用》
  25. 六气《中医名词词典》
  26. 六君子汤《仁术便览》
  27. 六气《圆运动的古中医学》
  28. 六君子汤《仁术便览》
  29. 六气《中医词典》
  30. 六君子汤《外科理例》
  31. 六气《疫疹一得》


男女异脉_《医学摘粹》_中医综合_【岐黄之术】

男女异脉

男女异脉

  • 上一页
  • 目录
  • 相关
  • 下一页

男左脉大，女右脉大。男寸脉实，尺脉虚。女寸脉虚，尺脉实。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六脉候脏腑
  • 当前页：男女异脉
  • 下一页：脉有反关
<<< 返回本书目录
  1. 男女新久肿方《外台秘要》
  2. 男女异同论《血证论》
  3. 男女完实《医宗金鉴》
  4. 男女痈疽治法不同《外科理例》
  5. 男女完实《妇科心法要诀》
  6. 男生殖系结核【疾病大全】
  7. 男女童劳《慈幼便览》
  8. 男型骨盆【疾病症状】
  9. 男女天癸《中西汇通医经精义》
  10. 男性不育【疾病症状】
  11. 男女体气《口齿类要》
  12. 男性不育症《女科宝鉴》
  13. 男女受形之始何以别之《女科百问》
  14. 男性不育症【疾病大全】
  15. 男女受胎时日法《外台秘要》
  16. 男性更年期综合症【疾病大全】
  17. 男女气血则一论《仁斋直指方论（附补遗）》
  18. 男性化【疾病症状】
  19. 男女气血《针灸聚英》
  20. 男性尿道癌【疾病大全】
  21. 男女脉异《诊家正眼》
  22. 男性前阴病《中医外科学》
  23. 男女禁忌《异授眼科》
  24. 男性青春期发育延迟【疾病大全】
  25. 男女服药论《广嗣要语》
  26. 男性青春期乳房发育【疾病大全】
  27. 男女反脉《察病指南》
  28. 男性乳房大【疾病症状】
  29. 男女尺脉异论《三指禅》
  30. 男性乳房肥大症【疾病大全】
  1. 男女异脉《医学摘粹》
  2. 男女移疼住痛一百四十三法《针灸神书》
  3. 男女异脉《时方妙用》
  4. 男女腰疼腿硬一百二十四法《针灸神书》
  5. 男女异同论《血证论》
  6. 男女眼目红肿疼痛一百十三法《针灸神书》
  7. 男女阴阳补泻二百八十一法《针灸神书》
  8. 男女眼目红赤肿一百七十法《针灸神书》
  9. 男女阴阳补泻二百二十三法《针灸神书》
  10. 男女牙痛一百八十七法《针灸神书》
  11. 男女迎随补泻二百二十四法《针灸神书》
  12. 男女牙齿疼痛翻胃一百二十六法《针灸神书》
  13. 男女应痛取法一百四十四法《针灸神书》
  14. 男女穴法浅深手指二百二十七法《针灸神书》
  15. 男女痈疽治法不同《外科理例》
  16. 男女虚实补泻二百二十一法《针灸神书》
  17. 男女有病边汗无病边针一百四十一法《针灸神书》
  18. 男女新久肿方三首《外台秘要》
  19. 男女针法刮法答问十二法《针灸神书》
  20. 男女心肾水火不济病证十九法《针灸神书》
  21. 男女针法横逆答问十六法《针灸神书》
  22. 男女心肾水火不济病证十八法《针灸神书》
  23. 男女针法加进答问十三法《针灸神书》
  24. 男女心疯《奇方类编》
  25. 男女针法加退答问十四法《针灸神书》
  26. 男女心胆虚寒之证一百八十八法《针灸神书》
  27. 男女针法盘盘法答问十七法《针灸神书》
  28. 男女哮喘一百三十一法《针灸神书》
  29. 男女针法实按答问四法《针灸神书》
  30. 男女小腹胀满一百三十七法《针灸神书》
  31. 男女针法实弹答问六法《针灸神书》


脉有反关_《医学摘粹》_中医综合_【岐黄之术】

脉有反关

脉有反关

  • 上一页
  • 目录
  • 相关
  • 下一页

反关脉者，脉不行于寸口，出列缺络入臂后，手阳明大肠之经也。以其不顺行于关上，故曰反关。有一手反关者，有两手反关者，此得于有生之初，非病脉也，令病患侧立其手诊之，方可见也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女异脉
  • 当前页：脉有反关
  • 下一页：脉合呼吸
<<< 返回本书目录
  1. 脉有不可言传论《脉诀汇辨》
  2. 脉有亢制论《脉诀汇辨》
  3. 脉应四时阴阳《灵素节注类编》
  4. 脉有可凭不可凭论《一得集》
  5. 脉阴阳类成《诊家枢要》
  6. 脉有逆从阴阳《古今名医汇粹》
  7. 脉义总论《医学集成》
  8. 脉有七诊九候《古今医统大全》
  9. 脉义《医旨绪余》
  10. 脉有数道《读医随笔》
  11. 脉以胃气为本《诊家正眼》
  12. 脉有阴阳乘伏《古今医统大全》
  13. 脉以独见为真《脉理求真》
  14. 脉有阴阳乘伏《轩岐救正论》
  15. 脉要论《中藏经》
  16. 脉有阴阳真脏《类经》
  17. 脉要论《幼科折衷》
  18. 脉有重阴重阳脱阴脱阳《古今医统大全》
  19. 脉要精微论篇《疡医大全》
  20. 脉原《脉确》
  21. 脉要精微论篇《黄帝内经·素问》
  22. 脉原《内经博议》
  23. 脉要精微论篇《冯氏锦囊秘录》
  24. 脉真从脉《脉理求真》
  25. 脉要精微论《素问悬解》
  26. 脉诊《内经知要》
  27. 脉要精微解《史载之方》
  28. 脉诊总论《古今名医汇粹》
  29. 脉要《伤科汇纂》
  30. 脉诊总论《内经博议》
  1. 脉有反关《医学摘粹》
  2. 脉有不可言传论《脉诀汇辨》
  3. 脉有亢制论《脉诀汇辨》
  4. 脉应杂病《幼科释谜》
  5. 脉有可凭不可凭《医述》
  6. 脉应四时阴阳《灵素节注类编》
  7. 脉有可凭不可凭论《一得集》
  8. 脉阴阳类成《明医杂着》
  9. 脉有逆从阴阳《古今名医汇粹》
  10. 脉阴阳类成《诊家枢要》
  11. 脉有七诊九候《古今医统大全》
  12. 脉阴阳俱紧《中医词典》
  13. 脉有数道《读医随笔》
  14. 脉阴阳俱紧《中医名词词典》
  15. 脉有顺逆《医碥》
  16. 脉阴阳俱浮《中医名词词典》
  17. 脉有宜忌《医学摘粹》
  18. 脉溢怪病《奇方类编》
  19. 脉有宜忌《时方妙用》
  20. 脉溢《中医词典》
  21. 脉有阴阳乘伏《古今医统大全》
  22. 脉义总论《医学集成》
  23. 脉有阴阳乘伏《轩岐救正论》
  24. 脉义《医旨绪余》
  25. 脉有阴阳真脏《类经》
  26. 脉义《医宗己任编》
  27. 脉有重阴重阳脱阴脱阳《古今医统大全》
  28. 脉义《中医词典》
  29. 脉原《脉确》
  30. 脉义《思考中医》
  31. 脉原《内经博议》


脉合呼吸_《医学摘粹》_中医综合_【岐黄之术】

脉合呼吸

脉合呼吸

  • 上一页
  • 目录
  • 相关
  • 下一页

一呼一吸，合为一息。脉应四至或五至，为平和无病之脉。若三至为不及，六至为太过，即病脉也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉有反关
  • 当前页：脉合呼吸
  • 下一页：脉占动止
<<< 返回本书目录
  1. 脉行同异《黄帝内经太素》
  2. 脉合四时阴阳规矩《类经》
  3. 脉寒极方《外台秘要》
  4. 脉洪【方剂主治】
  5. 脉果漆【中药大全】
  6. 脉洪大【方剂主治】
  7. 脉贵有神《诊家正眼》
  8. 脉洪数【方剂主治】
  9. 脉贵有神《三指禅》
  10. 脉洪数者【方剂主治】
  11. 脉管炎【中药主治】
  12. 脉候《慈幼新书》
  13. 脉管系统《人体解剖学歌诀》
  14. 脉候《景岳全书》
  15. 脉骨疔门主论《疡医大全》
  16. 脉候《证治准绳·幼科》
  17. 脉赋《脉诀乳海》
  18. 脉候部位《灵素节注类编》
  19. 脉浮者【方剂主治】
  20. 脉候-妇科心镜（上）《古今医统大全》
  21. 脉浮数【方剂主治】
  22. 脉候篇《古今医统大全》
  23. 脉浮紧【方剂主治】
  24. 脉候-伤寒门（上）《古今医统大全》
  25. 脉浮缓【方剂主治】
  26. 脉滑【方剂主治】
  27. 脉浮【方剂主治】
  28. 脉滑数【方剂主治】
  29. 脉分主歌《医宗金鉴》
  30. 脉缓【疾病症状】
  1. 脉合呼吸《医学摘粹》
  2. 脉行同异《黄帝内经太素》
  3. 脉合四时《中医名词词典》
  4. 脉寒极方四首《外台秘要》
  5. 脉合四时阴阳规矩《类经》
  6. 脉贵有神《诊家正眼》
  7. 脉侯《古今医统大全》
  8. 脉贵有神《三指禅》
  9. 脉侯《古今医统大全》
  10. 脉贵有神《明医杂着》
  11. 脉侯《古今医统大全》
  12. 脉贵提纲之说《医效秘传》
  13. 脉候《景岳全书》
  14. 脉贵审于几先《痧胀玉衡》
  15. 脉候《古今医统大全》
  16. 脉管炎《气功外气疗法》
  17. 脉候《古今医统大全》
  18. 脉管炎《默克家庭诊疗手册》
  19. 脉候《古今医统大全》
  20. 脉管《中医词典》
  21. 脉候《古今医统大全》
  22. 脉骨疔门主论《疡医大全》
  23. 脉候《古今医统大全》
  24. 脉骨疔门主方《疡医大全》
  25. 脉候《古今医统大全》
  26. 脉骨疔《中医词典》
  27. 脉候《古今医统大全》
  28. 脉孤《中医词典》
  29. 脉候《古今医统大全》
  30. 脉歌《寿世保元》
  31. 脉候《古今医统大全》


脉占动止_《医学摘粹》_中医综合_【岐黄之术】

脉占动止

脉占动止

  • 上一页
  • 目录
  • 相关
  • 下一页

寸口动脉，五十一止，合于经常、不病之脉也。若四十动一止，一脏无气，主四岁死。三十动一止，二脏无气，主三岁死。二十动一止，三脏无气，主二岁死。十动一止，四脏无气，主一岁死。不满十动一止，五脏无气。若更乍数乍疏，止而不能即还，岁内必死也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉合呼吸
  • 当前页：脉占动止
  • 下一页：五脏平脉
<<< 返回本书目录
  1. 脉原《内经博议》
  2. 脉真从脉《脉理求真》
  3. 脉原《脉确》
  4. 脉诊《内经知要》
  5. 脉有重阴重阳脱阴脱阳《古今医统大全》
  6. 脉诊总论《古今名医汇粹》
  7. 脉有阴阳真脏《类经》
  8. 脉诊总论《内经博议》
  9. 脉有阴阳乘伏《轩岐救正论》
  10. 脉证不应《温疫论》
  11. 脉有阴阳乘伏《古今医统大全》
  12. 脉证似反《古今医统大全》
  13. 脉有数道《读医随笔》
  14. 脉证似反《轩岐救正论》
  15. 脉有七诊九候《古今医统大全》
  16. 脉证死生论《血证论》
  17. 脉有逆从阴阳《古今名医汇粹》
  18. 脉证相反《古今医统大全》
  19. 脉有可凭不可凭论《一得集》
  20. 脉证宜忌歌《推拿抉微》
  21. 脉有亢制论《脉诀汇辨》
  22. 脉症与病相反论《医学源流论》
  23. 脉有不可言传论《脉诀汇辨》
  24. 脉症治方凡例《脉症治方》
  25. 脉应四时阴阳《灵素节注类编》
  26. 脉之大要《古今名医汇粹》
  27. 脉阴阳类成《诊家枢要》
  28. 脉之名义《诊家正眼》
  29. 脉义总论《医学集成》
  30. 脉痔《圣济总录》
  1. 脉占动止《医学摘粹》
  2. 脉躁《中医名词词典》
  3. 脉长《医学心悟》
  4. 脉原《内经博议》
  5. 脉真从脉《脉理求真》
  6. 脉原《脉确》
  7. 脉诊《中医名词词典》
  8. 脉有重阴重阳脱阴脱阳《古今医统大全》
  9. 脉诊《内经知要》
  10. 脉有阴阳真脏《类经》
  11. 脉诊《中医诊断学》
  12. 脉有阴阳乘伏《轩岐救正论》
  13. 脉诊的临床意义《中医诊断学》
  14. 脉有阴阳乘伏《古今医统大全》
  15. 脉诊总论《古今名医汇粹》
  16. 脉有宜忌《时方妙用》
  17. 脉诊总论《内经博议》
  18. 脉有宜忌《医学摘粹》
  19. 脉疹《中医名词词典》
  20. 脉有顺逆《医碥》
  21. 脉蒸《中医词典》
  22. 脉有数道《读医随笔》
  23. 脉证不同《医述》
  24. 脉有七诊九候《古今医统大全》
  25. 脉证不应《温疫论》
  26. 脉有逆从阴阳《古今名医汇粹》
  27. 脉证从舍《医碥》
  28. 脉有可凭不可凭论《一得集》
  29. 脉证合参《中医词典》
  30. 脉有可凭不可凭《医述》
  31. 脉证合与不合《医述》


五脏平脉_《医学摘粹》_中医综合_【岐黄之术】

五脏平脉

五脏平脉

  • 上一页
  • 目录
  • 相关
  • 下一页

心脉浮大而散，肺脉浮涩而短，肝脉沉弦而长，肾脉沉滑而软，脾脉和平而缓。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉占动止
  • 当前页：五脏平脉
  • 下一页：四时平脉
<<< 返回本书目录
  1. 五脏平脉《诊家正眼》
  2. 五脏气脱凶死诀《幼科推拿秘书》
  3. 五脏平脉《诊家枢要》
  4. 五脏气虚《千金翼方》
  5. 五脏平脉《脉诀刊误》
  6. 五脏热病《黄帝内经太素》
  7. 五脏平病死脉胃气为本《类经》
  8. 五脏热病刺法《类经》
  9. 五脏配五行八卦说《医碥》
  10. 五脏神情《杂病心法要诀》
  11. 五脏内伤外应见证《读医随笔》
  12. 五脏生成论《素问悬解》
  13. 五脏募俞穴《古今医统大全》
  14. 五脏生成篇《冯氏锦囊秘录》
  15. 五脏募穴（聚英）《针灸大成》
  16. 五脏生成篇《疡医大全》
  17. 五脏募穴《针灸聚英》
  18. 五脏生克说《医碥》
  19. 五脏命分《黄帝内经太素》
  20. 五脏受毒辨《经验麻科》
  21. 五脏脉诊《黄帝内经太素》
  22. 五脏死脉《脉理求真》
  23. 五脏脉象《灵素节注类编》
  24. 五脏死脉《诊家正眼》
  25. 五脏脉所属《备急千金要方》
  26. 五脏所藏《推拿抉微》
  27. 五脏脉《古今名医汇粹》
  28. 五脏所藏《中西汇通医经精义》
  29. 五脏六腑胀《针灸甲乙经》
  30. 五脏所恶《推拿抉微》
  1. 五脏平脉《医学摘粹》
  2. 五脏平脉《诊家枢要》
  3. 五脏平脉《明医杂着》
  4. 五脏平病死脉胃气为本《类经》
  5. 五脏平脉《时方妙用》
  6. 五脏配五行八卦说《医碥》
  7. 五脏平脉《诊家正眼》
  8. 五脏衄《中医词典》
  9. 五脏平脉《脉诀刊误》
  10. 五脏疟《中医词典》
  11. 五脏气《中医词典》
  12. 五脏逆传致病诀《慎柔五书》
  13. 五脏气脱凶死诀《幼科推拿秘书》
  14. 五脏内伤外应见证《读医随笔》
  15. 五脏气虚《千金翼方》
  16. 五脏募俞穴《古今医统大全》
  17. 五脏热《中医词典》
  18. 五脏募穴（聚英）《针灸大成》
  19. 五脏热《证治准绳·幼科》
  20. 五脏募穴《针灸聚英》
  21. 五脏热《幼科释谜》
  22. 五脏募穴《针灸易学》
  23. 五脏热病《黄帝内经太素》
  24. 五脏命分《黄帝内经太素》
  25. 五脏热病刺法《类经》
  26. 五脏脉诊《黄帝内经太素》
  27. 五脏热及肌热《卫生宝鉴》
  28. 五脏脉象《灵素节注类编》
  29. 五脏神情《医宗金鉴》
  30. 五脏脉所属《备急千金要方》
  31. 五脏神情《杂病心法要诀》


四时平脉_《医学摘粹》_中医综合_【岐黄之术】

四时平脉

四时平脉

  • 上一页
  • 目录
  • 相关
  • 下一页

春脉弦，夏脉洪，秋脉浮，冬脉沉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五脏平脉
  • 当前页：四时平脉
  • 下一页：脉象主病
<<< 返回本书目录
  1. 四时平脉《诊家枢要》
  2. 四时气《黄帝内经·灵枢》
  3. 四时平脉《三指禅》
  4. 四时气《灵枢悬解》
  5. 四时平脉《脉诀刊误》
  6. 四时气《内经评文》
  7. 四时脉诊《黄帝内经太素》
  8. 四时气色主病《望诊遵经》
  9. 四时脉形《黄帝内经太素》
  10. 四时青【中药大全】
  11. 四时脉体《四圣心源》
  12. 四时伤寒【方剂主治】
  13. 四时脉说《医旨绪余》
  14. 四时伤寒不同《医学纲目》
  15. 四时脉候《古今医统大全》
  16. 四时摄生篇《寿世青编》
  17. 四时脉《古今名医汇粹》
  18. 四时顺逆辨《冯氏锦囊秘录》
  19. 四时六气异同篇《外经微言》
  20. 四时所病《推拿抉微》
  21. 四时井荥俞经合刺《针灸素难要旨》
  22. 四时所病《中西汇通医经精义》
  23. 四时皆有伤寒说《吴医汇讲》
  24. 四时所宜《饮膳正要》
  25. 四时感冒《寿世保元》
  26. 四时调摄《古今医统大全》
  27. 四时刺逆从论篇《黄帝内经·素问》
  28. 四时调摄《养生导引秘籍》
  29. 四时刺逆从论《素问悬解》
  30. 四时调摄-养生余录（上）《古今医统大全》
  1. 四时平脉《医学摘粹》
  2. 四时平脉《诊家枢要》
  3. 四时平脉《明医杂着》
  4. 四时疟《灵素节注类编》
  5. 四时平脉《三指禅》
  6. 四时脉诊《黄帝内经太素》
  7. 四时平脉《伤寒直格》
  8. 四时脉形《黄帝内经太素》
  9. 四时平脉《脉诀刊误》
  10. 四时脉体《四圣心源》
  11. 四时气《黄帝内经·灵枢》
  12. 四时脉说《医旨绪余》
  13. 四时气《灵枢悬解》
  14. 四时脉论《思考中医》
  15. 四时气《内经评文》
  16. 四时脉候《古今医统大全》
  17. 四时气色主病《望诊遵经》
  18. 四时脉《古今名医汇粹》
  19. 四时伤寒不同《医学纲目》
  20. 四时六气异同篇《外经微言》
  21. 四时摄生篇《寿世青编》
  22. 四时井荥俞经合刺《针灸素难要旨》
  23. 四时受病原委《友渔斋医话》
  24. 四时皆有伤寒说《吴医汇讲》
  25. 四时顺逆辨《冯氏锦囊秘录》
  26. 四时感冒症治《幼科释谜》
  27. 四时所病《推拿抉微》
  28. 四时感冒（幼幼汇集 上）《古今医统大全》
  29. 四时所病《中西汇通医经精义》
  30. 四时感冒《寿世保元》
  31. 四时所宜《饮膳正要》


脉象主病_《医学摘粹》_中医综合_【岐黄之术】

脉象主病

脉象主病

  • 上一页
  • 目录
  • 相关
  • 下一页

浮脉（轻按乃得，重按不见）为阳，为表，主六气风邪外因之病。浮而有力表实也，浮而无力表虚也，浮迟表冷也，浮缓风湿也，浮濡伤暑也，浮散虚极也，浮洪阳盛也，浮大阳实也，浮细气少也，浮涩血虚也，浮数风热也，浮紧风寒也，浮弦风饮也，浮滑风痰也。

沉脉（轻按不见，重按乃得）为阴，为里，主七情气食，内因之病。沉大里实也，沉小里虚也，沉迟里冷也，沉缓里湿也，沉紧冷痛也，沉数热极也，沉涩痹气也，沉滑痰食也，沉伏闭郁也，沉弦饮疾也。

迟脉（一息三至或二至）为阴，为脏，主寒痛。有力为实寒，无力为虚寒。

数脉（一息五至或六至）为阳，为腑，主热病。有力为实热，无力为虚热，如数而兼细为伤阴。

滑脉（往来流利）主痰疾。见于左关为风痰，见于右关为痰食，见于寸为吐逆，见于尺为便脓血。

涩脉（往来艰涩）主湿痹。两尺见之，主伤精伤血。两寸见之，主汗多津伤。两关见之，主噎膈反胃，液亡结肠。

缓脉（从容不迫）和缓主正复，怠缓主中湿。

紧脉（牵转甚急）主寒痛。

长脉（迢迢而来）主气治。（按∶正气之治，主于素强）

短脉（缩缩而去）主气伤。

虚脉（无力）主诸虚病。

实脉（有力）主诸实病。

大脉（粗大）主邪气进。

小脉（减小）主正气衰。

洪脉（阔大）主热实。

细脉（纤小）主寒虚。

弦脉（状类弓弦，细长而劲）主停饮。寸弦为阴乘阳，主头痛。尺弦为阴乘阴，主腹痛。

芤脉（状如葱管，浮大中空）主失血。

濡脉（浮而无力）主诸阳虚之病。

弱脉（沉而无力）主诸阴虚之病。

革脉（浮而极有力）主男子亡血伤精，妇人半产崩带。

牢脉（沉而极有力）主诸疝 瘕，心腹寒冷疼痛。

促脉（数而有止）主阳盛而郁。

结脉（缓而有止）主阴盛而凝。

散脉（浮大不收）主气泄而虚。

伏脉（沉闭不见）主气郁而闭。

动脉（动而不移）阴阳相搏，故主诸痛。阳动主发热惊狂，阴动主汗出血崩。

代脉（止而有定）主真气绝而不续，若不因跌打气闷，暴病气夺，痛疮气伤，女胎气阻，而无故见之，则必死矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四时平脉
  • 当前页：脉象主病
  • 下一页：脉有宜忌
<<< 返回本书目录
  1. 脉象大旨《诊家枢要》
  2. 脉形气逆顺《古今医统大全》
  3. 脉象辨病《灵素节注类编》
  4. 脉形状指下秘决第一（二十四种）《脉经》
  5. 脉象《诊宗三昧》
  6. 脉虚实《备急千金要方》
  7. 脉相类(二十四首)《医经国小》
  8. 脉虚数【方剂主治】
  9. 脉现真脏预断必死二案《一得集》
  10. 脉虚数者【方剂主治】
  11. 脉弦细【方剂主治】
  12. 脉穴图《类证活人书》
  13. 脉弦数【方剂主治】
  14. 脉学三题《三十年临证经验集》
  15. 脉弦滑【方剂主治】
  16. 脉学三题《邹孟城三十年临证经验集》
  17. 脉弦【方剂主治】
  18. 脉学源流《三指禅》
  19. 脉先兆——脉相学《中医疾病预测》
  20. 脉压差大【疾病症状】
  21. 脉细数【方剂主治】
  22. 脉压差低【疾病症状】
  23. 脉细【方剂主治】
  24. 脉压缩小【疾病症状】
  25. 脉息大数《察病指南》
  26. 脉压小【疾病症状】
  27. 脉无根有两说论《脉诀汇辨》
  28. 脉压增宽【疾病症状】
  29. 脉无根有两说《诊家正眼》
  30. 脉氧合不足【疾病症状】
  1. 脉象主病《医学摘粹》
  2. 脉象主病《中医词典》
  3. 脉象主病《医门补要》
  4. 脉象主病《中医名词词典》
  5. 脉形气逆顺《古今医统大全》
  6. 脉象形成的原理《中医诊断学》
  7. 脉形状指下秘决第一（二十四种）《脉经》
  8. 脉象危候《医学摘粹》
  9. 脉虚厥逆证十七　厥阴十八《伤寒悬解》
  10. 脉象吉凶《医门补要》
  11. 脉虚实《备急千金要方》
  12. 脉象大旨《诊家枢要》
  13. 脉悬绝《中医名词词典》
  14. 脉象辨病《灵素节注类编》
  15. 脉穴图《类证活人书》
  16. 脉象《诊宗三昧》
  17. 脉学大要《古今医鉴》
  18. 脉象《医学从众录》
  19. 脉学的总结《中国医学通史》
  20. 脉象《中医词典》
  21. 脉学三题《邹孟城三十年临证经验集》
  22. 脉象《中医名词词典》
  23. 脉学源流《三指禅》
  24. 脉相类（二十四首）《医经国小》
  25. 脉要《冯氏锦囊秘录》
  26. 脉现真脏预断必死二案《一得集》
  27. 脉要《伤科汇纂》
  28. 脉弦《医学心悟》
  29. 脉要精微解《史载之方》
  30. 脉先兆——脉相学《中医疾病预测》
  31. 脉要精微论《素问悬解》


脉有宜忌_《医学摘粹》_中医综合_【岐黄之术】

脉有宜忌

脉有宜忌

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒热病，脉喜浮洪，若见沉微涩小，证与脉反，必凶。汗后邪解，盒饭脉静身凉，若躁热，邪不为汗衰必难治矣。若阳证见阴脉，命必危殆。阴证见阳脉，病虽困亦无害也。疟证脉应得弦象，弦迟多寒，弦数多热，理本自然。若得代、散二脉，邪尚未解，正气已衰，命恐难保矣。中风脉宜浮迟，若坚大急疾为逆。劳倦伤脾，脉当虚弱为顺。若自汗出，而脉反躁疾则逆矣。泻痢里虚，见沉小滑弱之脉为顺。若反见实大浮数之脉，则身必发热而成恶候也。呕吐反胃，脾虚有痰，见浮滑脉为顺。若沉数细涩，则为气少液枯，遂致结肠而死矣。霍乱见阳脉为佳。若见代脉，因一时清浊混乱，脉不接续而致，非死候也。如脉伏不见，四肢厥逆，舌卷囊缩，为阴寒甚，危候也。嗽乃肺疾，脉浮为宜。如兼见濡者，病将退也。若沉伏与紧，则相反而病深矣。阳喘多实，属风与痰，脉以浮滑为顺。若脉见沉涩，四肢寒者，为阴喘属寒与虚也，为不治逆证。火热之证，洪数为宜。若见微弱，证脉相反，根本脱离，药不可施矣。骨蒸发热，脉数而虚。若涩小不可救矣。虚劳证，宜见虚脉。若两关脉弦，乃肝木乘脾。若见细数，乃阴虚火盛，上刑肺金，便不可治。失血诸证，脉必见芤。若缓小尚顺，而数大堪忧矣。蓄血为有形之实证，见牢大实脉，与证相宜。倘沉涩而微，是挟虚矣。既不能自行其血，又难施峻猛之剂，安望速愈哉。三消之证，燥热太过，惟脉见数大为吉。若细微短涩，死不可救也。小便淋闭，鼻色必黄，脉实大者，可用攻药。若逢涩小，为精气不化，死亡将及矣。癫狂证以浮洪为吉，若沉而急，病莫能救矣。痫证宜见浮缓之脉，若沉小急实，是病深也。或但弦，无胃肝之真脏脉见矣，安望其更生耶。心腹痛，脉宜迟细。如浮而大，是中虚邪盛，不能收捷功也。疝属肝病，脉必弦急。但牢急者生，而弱急者必死矣。黄疽湿热，洪数浮大为宜。一见微涩，虚衰已甚，无药可疗矣。肿胀脉，浮大洪实为宜，若沉细而微，证实脉虚，难言生矣。积聚见实强脉可生，若沉细为虚，真气败绝，不可为矣。中恶腹胀，紧细乃生，浮大则凶矣。鬼祟脉，左右不齐，乍大乍小，乍数乍迟。痈疽未溃，洪大脉宜。及其已溃，洪大脉反忌矣。肺痈已成，寸数而实。肺痿之证，数而无力。痈痿色白，脉宜短涩，若逢数大，气损血失。肠痈实热，滑数相宜，若沉细无根，其死可知矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉象主病
  • 当前页：脉有宜忌
  • 下一页：妇人脉象
<<< 返回本书目录
  1. 脉有数道《读医随笔》
  2. 脉有阴阳乘伏《古今医统大全》
  3. 脉有七诊九候《古今医统大全》
  4. 脉有阴阳乘伏《轩岐救正论》
  5. 脉有逆从阴阳《古今名医汇粹》
  6. 脉有阴阳真脏《类经》
  7. 脉有可凭不可凭论《一得集》
  8. 脉有重阴重阳脱阴脱阳《古今医统大全》
  9. 脉有亢制论《脉诀汇辨》
  10. 脉原《脉确》
  11. 脉有不可言传论《脉诀汇辨》
  12. 脉原《内经博议》
  13. 脉应四时阴阳《灵素节注类编》
  14. 脉真从脉《脉理求真》
  15. 脉阴阳类成《诊家枢要》
  16. 脉诊《内经知要》
  17. 脉义总论《医学集成》
  18. 脉诊总论《古今名医汇粹》
  19. 脉义《医旨绪余》
  20. 脉诊总论《内经博议》
  21. 脉以胃气为本《诊家正眼》
  22. 脉证不应《温疫论》
  23. 脉以独见为真《脉理求真》
  24. 脉证似反《古今医统大全》
  25. 脉要论《中藏经》
  26. 脉证似反《轩岐救正论》
  27. 脉要论《幼科折衷》
  28. 脉证死生论《血证论》
  29. 脉要精微论篇《疡医大全》
  30. 脉证相反《古今医统大全》
  1. 脉有宜忌《医学摘粹》
  2. 脉有顺逆《医碥》
  3. 脉有宜忌《时方妙用》
  4. 脉有数道《读医随笔》
  5. 脉有阴阳乘伏《古今医统大全》
  6. 脉有七诊九候《古今医统大全》
  7. 脉有阴阳乘伏《轩岐救正论》
  8. 脉有逆从阴阳《古今名医汇粹》
  9. 脉有阴阳真脏《类经》
  10. 脉有可凭不可凭论《一得集》
  11. 脉有重阴重阳脱阴脱阳《古今医统大全》
  12. 脉有可凭不可凭《医述》
  13. 脉原《脉确》
  14. 脉有亢制论《脉诀汇辨》
  15. 脉原《内经博议》
  16. 脉有反关《医学摘粹》
  17. 脉躁《中医名词词典》
  18. 脉有不可言传论《脉诀汇辨》
  19. 脉占动止《医学摘粹》
  20. 脉应杂病《幼科释谜》
  21. 脉长《医学心悟》
  22. 脉应四时阴阳《灵素节注类编》
  23. 脉真从脉《脉理求真》
  24. 脉阴阳类成《明医杂着》
  25. 脉诊《中医名词词典》
  26. 脉阴阳类成《诊家枢要》
  27. 脉诊《内经知要》
  28. 脉阴阳俱紧《中医词典》
  29. 脉诊《中医诊断学》
  30. 脉阴阳俱紧《中医名词词典》
  31. 脉诊的临床意义《中医诊断学》


妇人脉象_《医学摘粹》_中医综合_【岐黄之术】

妇人脉象

妇人脉象

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人有子，其脉阴搏阳别。寸为阳，尺为阴，尺阴之脉搏指而动，寸阳之脉则不搏指，迥然分别，此为有子之诊。或手少阴心脉独动而甚者主有子。盖心主血，血主胎，故胎结而动甚。滑而且数，按之而散，三月之胎也。按之不散，五月之胎也。五六月后，孕妇之乳房有核，吮之有乳者，则主有子。左为阳，左疾为男胎；

右为阴，右疾为女胎。男胎腹形状如釜，女胎腹形状如箕。如欲产，必见离经之脉。离经者，离乎经常之则也。盖胎动于中，脉乱于外，势所必然。如产后气血两虚，见小缓之虚脉为吉，若实大弦牢定主凶矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉有宜忌
  • 当前页：妇人脉象
  • 下一页：脉象危候
<<< 返回本书目录
  1. 妇人脉法《诊家枢要》
  2. 妇人门《奇方类编》
  3. 妇人脉法《医学入门》
  4. 妇人门《推求师意》
  5. 妇人论《三因极一病证方论》
  6. 妇人门《王旭高临证医案》
  7. 妇人淋沥小便不通方论《妇人大全良方》
  8. 妇人门《卫生宝鉴》
  9. 妇人淋沥候-妇科心镜（下）《古今医统大全》
  10. 妇人门《医方考》
  11. 妇人两胁胀痛方论《妇人大全良方》
  12. 妇人门《针灸大成》
  13. 妇人痢后呕哕方论《妇人大全良方》
  14. 妇人门上《张氏医通》
  15. 妇人冷劳方论《妇人大全良方》
  16. 妇人门下《张氏医通》
  17. 妇人痨瘵叙论《妇人大全良方》
  18. 妇人梦与鬼交《妇人规》
  19. 妇人劳嗽方论《妇人大全良方》
  20. 妇人梦与鬼交《景岳全书》
  21. 妇人劳伤偏郁忧思食积论《钱氏秘传产科方书名试验录》
  22. 妇人梦与鬼交方论《妇人大全良方》
  23. 妇人口干《孙真人海上方》
  24. 妇人梦与鬼交候-妇科心镜（上）《古今医统大全》
  25. 妇人客热候-妇科心镜（上）《古今医统大全》
  26. 妇人面多生黑与黑子《女科百问》
  27. 妇人客热方论《妇人大全良方》
  28. 妇人面药《千金翼方》
  29. 妇人渴病与三消之病同异《女科百问》
  30. 妇人难产病诸候《巢氏病源补养宣导法》
  1. 妇人脉象《医学摘粹》
  2. 妇人脉法《时方妙用》
  3. 妇人门《针灸大成》
  4. 妇人脉法《医学入门》
  5. 妇人门《针灸易学》
  6. 妇人脉法《诊家枢要》
  7. 妇人门《推求师意》
  8. 妇人脉《医效秘传》
  9. 妇人门《医方考》
  10. 妇人论《三因极一病证方论》
  11. 妇人门《王旭高临证医案》
  12. 妇人漏下不止《女科旨要》
  13. 妇人门上《张氏医通》
  14. 妇人淋沥小便不通方论《妇人大全良方》
  15. 妇人门汤类《秘传证治要诀及类方》
  16. 妇人淋沥候（妇科心镜 下）《古今医统大全》
  17. 妇人门下《张氏医通》
  18. 妇人淋带《中医词典》
  19. 妇人梦与鬼交《景岳全书》
  20. 妇人两胁胀痛方论《妇人大全良方》
  21. 妇人梦与鬼交《妇人规》
  22. 妇人良方《奇方类编》
  23. 妇人梦与鬼交方论《妇人大全良方》
  24. 妇人痢后呕哕方论《妇人大全良方》
  25. 妇人梦与鬼交候（妇科心镜 上）《古今医统大全》
  26. 妇人冷劳方论《妇人大全良方》
  27. 妇人面多生黑与黑子《女科百问》
  28. 妇人痨瘵叙论《妇人大全良方》
  29. 妇人面黑粉滓《女科切要》
  30. 妇人劳嗽方论《妇人大全良方》
  31. 妇人面药《千金翼方》


脉象危候_《医学摘粹》_中医综合_【岐黄之术】

脉象危候

脉象危候

  • 上一页
  • 目录
  • 相关
  • 下一页

心绝之脉，前曲后居，如掺带钩。前曲者，谓轻取则坚强而不柔，后居者谓重取则牢实而不动，如持革带之钩，全失中和之气。钩即洪脉也，但钩无胃，故曰心死。又如转豆，即经所谓如循薏苡子，累累然，状其短实坚强，真脏脉也，主一日死。

肝绝之脉，急如循刃。又劲如新张弓弦，主八日死。

脾绝之脉，如雀啄。又如屋漏。旧诀曰∶雀啄连来四五啄，屋漏少刻一点落。又若杯覆，又若水流，主四日死。

肺绝之脉，如风吹毛，又如以毛羽中人肤，皆言其但浮而无胃气也，主三日死。

肾绝之脉，来如夺索，辟辟如弹石，石即沉脉也。旧诀云∶弹石硬来寻即散，搭指散乱如解索。主四日死。

命绝之脉，如鱼翔虾游。旧诀云∶鱼翔似有又似无，虾游静中忽一跃。又如涌泉，莫可挽留，皆死脉也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人脉象
  • 当前页：脉象危候
  • 下一页：色合问诊法
<<< 返回本书目录
  1. 脉象大旨《诊家枢要》
  2. 脉形气逆顺《古今医统大全》
  3. 脉象辨病《灵素节注类编》
  4. 脉形状指下秘决第一（二十四种）《脉经》
  5. 脉象《诊宗三昧》
  6. 脉虚实《备急千金要方》
  7. 脉相类(二十四首)《医经国小》
  8. 脉虚数【方剂主治】
  9. 脉现真脏预断必死二案《一得集》
  10. 脉虚数者【方剂主治】
  11. 脉弦细【方剂主治】
  12. 脉穴图《类证活人书》
  13. 脉弦数【方剂主治】
  14. 脉学三题《三十年临证经验集》
  15. 脉弦滑【方剂主治】
  16. 脉学三题《邹孟城三十年临证经验集》
  17. 脉弦【方剂主治】
  18. 脉学源流《三指禅》
  19. 脉先兆——脉相学《中医疾病预测》
  20. 脉压差大【疾病症状】
  21. 脉细数【方剂主治】
  22. 脉压差低【疾病症状】
  23. 脉细【方剂主治】
  24. 脉压缩小【疾病症状】
  25. 脉息大数《察病指南》
  26. 脉压小【疾病症状】
  27. 脉无根有两说论《脉诀汇辨》
  28. 脉压增宽【疾病症状】
  29. 脉无根有两说《诊家正眼》
  30. 脉氧合不足【疾病症状】
  1. 脉象危候《医学摘粹》
  2. 脉象吉凶《医门补要》
  3. 脉象形成的原理《中医诊断学》
  4. 脉象大旨《诊家枢要》
  5. 脉象主病《中医名词词典》
  6. 脉象辨病《灵素节注类编》
  7. 脉象主病《中医词典》
  8. 脉象《诊宗三昧》
  9. 脉象主病《医学摘粹》
  10. 脉象《医学从众录》
  11. 脉象主病《医门补要》
  12. 脉象《中医词典》
  13. 脉形气逆顺《古今医统大全》
  14. 脉象《中医名词词典》
  15. 脉形状指下秘决第一（二十四种）《脉经》
  16. 脉相类（二十四首）《医经国小》
  17. 脉虚厥逆证十七　厥阴十八《伤寒悬解》
  18. 脉现真脏预断必死二案《一得集》
  19. 脉虚实《备急千金要方》
  20. 脉弦《医学心悟》
  21. 脉悬绝《中医名词词典》
  22. 脉先兆——脉相学《中医疾病预测》
  23. 脉穴图《类证活人书》
  24. 脉先兆的临床意义《中医疾病预测》
  25. 脉学大要《古今医鉴》
  26. 脉先兆的理论基础《中医疾病预测》
  27. 脉学的总结《中国医学通史》
  28. 脉息大数《察病指南》
  29. 脉学三题《邹孟城三十年临证经验集》
  30. 脉息迟速《伤寒直格》
  31. 脉学源流《三指禅》


色合问诊法_《医学摘粹》_中医综合_【岐黄之术】

色合问诊法

色合问诊法

  • 上一页
  • 目录
  • 相关
  • 下一页

黑色当主痛，询之无痛，或为肾伤，女劳疸也。察之又非女劳疸，其为血蓄于中，颜变于外可知。然血蓄之黑，则必或吐衄，或下血，而后即转黄色，以瘀去故也。面微黑黄，视其寿带纹短，若缠绕口角，亦非蓄血，即相家所谓∶ 蛇入口，主人饿死。更视其人有饥饿削瘦之容，询问必是噎膈病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉象危候
  • 当前页：色合问诊法
  • 下一页：色合情诊法
<<< 返回本书目录
  1. 色汗症【疾病大全】
  2. 色觉丧失【疾病症状】
  3. 色汗【疾病症状】
  4. 色觉异常【疾病症状】
  5. 色赤杨【中药大全】
  6. 色戒男淫（培原五）《宜麟策》
  7. 色藏部位脉病易难《类经》
  8. 色脉《诊宗三昧》
  9. 色病宜忌合参《望诊遵经》
  10. 色脉尺诊《黄帝内经太素》
  11. 臊疳《外科启玄》
  12. 色脉诊《黄帝内经太素》
  13. 瘙疹《专治麻痧初编》
  14. 色脉诸诊《类经》
  15. 瘙疹《医宗金鉴》
  16. 色盲【疾病大全】
  17. 瘙疹《麻疹阐注》
  18. 色情行为【疾病症状】
  19. 瘙疹《痘疹心法要诀》
  20. 色素斑【疾病症状】
  21. 瘙痒症（pruritus）《皮肤性病学》
  22. 色素沉着绒毛结节性滑膜炎【疾病大全】
  23. 瘙痒症【疾病大全】
  24. 色素沉着与色素减退【疾病症状】
  25. 瘙痒症《默克家庭诊疗手册》
  26. 色素绒毛结节性滑膜炎【疾病大全】
  27. 瘙痒症《家庭医学百科-医疗康复篇》
  28. 色素失调症【疾病大全】
  29. 瘙痒病《自我调养巧治病》
  30. 色素脱失【疾病症状】
  1. 色合问诊法《医学摘粹》
  2. 色合情诊法《医学摘粹》
  3. 色合形诊法《医学摘粹》
  4. 色合脉诊法《医学摘粹》
  5. 色觉检查《眼科学》
  6. 色甘酸钠《药理学》
  7. 色戒男淫（培原五）《宜麟策》
  8. 色复《中医词典》
  9. 色厥《中医词典》
  10. 色夺《中医词典》
  11. 色厥动血《中医词典》
  12. 色疸《四圣心源》
  13. 色脉《诊宗三昧》
  14. 色悴《中医词典》
  15. 色脉尺诊《黄帝内经太素》
  16. 色藏部位脉病易难《类经》
  17. 色脉合参《中医名词词典》
  18. 色部《中医词典》
  19. 色脉合参《中医词典》
  20. 色病宜忌合参《望诊遵经》
  21. 色脉诊《黄帝内经太素》
  22. 色氨酸操纵元的结构与阻遏蛋白的负性调控《生物化学与分子生物学》
  23. 色脉诸诊《类经》
  24. 色氨酸操纵元《生物化学与分子生物学》
  25. 色如随锦流霞邪充五内《解围元薮》
  26. 色《医学心悟》
  27. 色似胭脂症《中医词典》
  28. 色《中医词典》
  29. 色素障碍性疾病《默克家庭诊疗手册》
  30. 色《傅青主男科》
  31. 色素痣《临床激光治疗学》


色合情诊法_《医学摘粹》_中医综合_【岐黄之术】

色合情诊法

色合情诊法

  • 上一页
  • 目录
  • 相关
  • 下一页

白色主脱血，察之并无脱血之脉，但脉如乱丝，问之始知因恐怖而得也。恐则血随气下，故色白怖，则神随气失，故脉如乱丝。乍白乍赤者，气血不定之色也。脉浮气怯者，神气不安之象也。问之知中心羞愧，始有此气色。羞则气收，故气怯，愧则神荡，故脉浮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：色合问诊法
  • 当前页：色合情诊法
  • 下一页：色合脉诊法
<<< 返回本书目录
  1. 色汗症【疾病大全】
  2. 色觉丧失【疾病症状】
  3. 色汗【疾病症状】
  4. 色觉异常【疾病症状】
  5. 色赤杨【中药大全】
  6. 色戒男淫（培原五）《宜麟策》
  7. 色藏部位脉病易难《类经》
  8. 色脉《诊宗三昧》
  9. 色病宜忌合参《望诊遵经》
  10. 色脉尺诊《黄帝内经太素》
  11. 臊疳《外科启玄》
  12. 色脉诊《黄帝内经太素》
  13. 瘙疹《专治麻痧初编》
  14. 色脉诸诊《类经》
  15. 瘙疹《医宗金鉴》
  16. 色盲【疾病大全】
  17. 瘙疹《麻疹阐注》
  18. 色情行为【疾病症状】
  19. 瘙疹《痘疹心法要诀》
  20. 色素斑【疾病症状】
  21. 瘙痒症（pruritus）《皮肤性病学》
  22. 色素沉着绒毛结节性滑膜炎【疾病大全】
  23. 瘙痒症【疾病大全】
  24. 色素沉着与色素减退【疾病症状】
  25. 瘙痒症《默克家庭诊疗手册》
  26. 色素绒毛结节性滑膜炎【疾病大全】
  27. 瘙痒症《家庭医学百科-医疗康复篇》
  28. 色素失调症【疾病大全】
  29. 瘙痒病《自我调养巧治病》
  30. 色素脱失【疾病症状】
  1. 色合情诊法《医学摘粹》
  2. 色合脉诊法《医学摘粹》
  3. 色合问诊法《医学摘粹》
  4. 色甘酸钠《药理学》
  5. 色合形诊法《医学摘粹》
  6. 色复《中医词典》
  7. 色觉检查《眼科学》
  8. 色夺《中医词典》
  9. 色戒男淫（培原五）《宜麟策》
  10. 色疸《四圣心源》
  11. 色厥《中医词典》
  12. 色悴《中医词典》
  13. 色厥动血《中医词典》
  14. 色藏部位脉病易难《类经》
  15. 色脉《诊宗三昧》
  16. 色部《中医词典》
  17. 色脉尺诊《黄帝内经太素》
  18. 色病宜忌合参《望诊遵经》
  19. 色脉合参《中医名词词典》
  20. 色氨酸操纵元的结构与阻遏蛋白的负性调控《生物化学与分子生物学》
  21. 色脉合参《中医词典》
  22. 色氨酸操纵元《生物化学与分子生物学》
  23. 色脉诊《黄帝内经太素》
  24. 色《医学心悟》
  25. 色脉诸诊《类经》
  26. 色《中医词典》
  27. 色如随锦流霞邪充五内《解围元薮》
  28. 色《傅青主男科》
  29. 色似胭脂症《中医词典》
  30. 臊疳《外科启玄》
  31. 色素障碍性疾病《默克家庭诊疗手册》


色合脉诊法_《医学摘粹》_中医综合_【岐黄之术】

色合脉诊法

色合脉诊法

  • 上一页
  • 目录
  • 相关
  • 下一页

新病脉夺而色不夺，久病色夺而脉不夺，如新病色脉俱不夺，则正不衰而邪不盛，其病易治。如久病色脉俱夺，则正已衰而邪方盛，其病难治也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：色合情诊法
  • 当前页：色合脉诊法
  • 下一页：色合形诊法
<<< 返回本书目录
  1. 色汗症【疾病大全】
  2. 色觉丧失【疾病症状】
  3. 色汗【疾病症状】
  4. 色觉异常【疾病症状】
  5. 色赤杨【中药大全】
  6. 色戒男淫（培原五）《宜麟策》
  7. 色藏部位脉病易难《类经》
  8. 色脉《诊宗三昧》
  9. 色病宜忌合参《望诊遵经》
  10. 色脉尺诊《黄帝内经太素》
  11. 臊疳《外科启玄》
  12. 色脉诊《黄帝内经太素》
  13. 瘙疹《专治麻痧初编》
  14. 色脉诸诊《类经》
  15. 瘙疹《医宗金鉴》
  16. 色盲【疾病大全】
  17. 瘙疹《麻疹阐注》
  18. 色情行为【疾病症状】
  19. 瘙疹《痘疹心法要诀》
  20. 色素斑【疾病症状】
  21. 瘙痒症（pruritus）《皮肤性病学》
  22. 色素沉着绒毛结节性滑膜炎【疾病大全】
  23. 瘙痒症【疾病大全】
  24. 色素沉着与色素减退【疾病症状】
  25. 瘙痒症《默克家庭诊疗手册》
  26. 色素绒毛结节性滑膜炎【疾病大全】
  27. 瘙痒症《家庭医学百科-医疗康复篇》
  28. 色素失调症【疾病大全】
  29. 瘙痒病《自我调养巧治病》
  30. 色素脱失【疾病症状】
  1. 色合脉诊法《医学摘粹》
  2. 色甘酸钠《药理学》
  3. 色合情诊法《医学摘粹》
  4. 色复《中医词典》
  5. 色合问诊法《医学摘粹》
  6. 色夺《中医词典》
  7. 色合形诊法《医学摘粹》
  8. 色疸《四圣心源》
  9. 色觉检查《眼科学》
  10. 色悴《中医词典》
  11. 色戒男淫（培原五）《宜麟策》
  12. 色藏部位脉病易难《类经》
  13. 色厥《中医词典》
  14. 色部《中医词典》
  15. 色厥动血《中医词典》
  16. 色病宜忌合参《望诊遵经》
  17. 色脉《诊宗三昧》
  18. 色氨酸操纵元的结构与阻遏蛋白的负性调控《生物化学与分子生物学》
  19. 色脉尺诊《黄帝内经太素》
  20. 色氨酸操纵元《生物化学与分子生物学》
  21. 色脉合参《中医名词词典》
  22. 色《医学心悟》
  23. 色脉合参《中医词典》
  24. 色《中医词典》
  25. 色脉诊《黄帝内经太素》
  26. 色《傅青主男科》
  27. 色脉诸诊《类经》
  28. 臊疳《外科启玄》
  29. 色如随锦流霞邪充五内《解围元薮》
  30. 臊疳《中医词典》
  31. 色似胭脂症《中医词典》


色合形诊法_《医学摘粹》_中医综合_【岐黄之术】

色合形诊法

色合形诊法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡眉间起五色，主病在皮者，以肺主皮毛也。营变五色，蠕蠕然动。主病在脉者，以营行血脉也。 目起五色，主病在筋者，以肝主筋也。唇口起五色，主病在肌者，以脾主肉也。耳起五色，主病在骨者，以肾主骨也。焦枯垢泥者，乃枯骨不泽，不能外荣也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：色合脉诊法
  • 当前页：色合形诊法
  • 下一页：辨毛发
<<< 返回本书目录
  1. 色汗症【疾病大全】
  2. 色觉丧失【疾病症状】
  3. 色汗【疾病症状】
  4. 色觉异常【疾病症状】
  5. 色赤杨【中药大全】
  6. 色戒男淫（培原五）《宜麟策》
  7. 色藏部位脉病易难《类经》
  8. 色脉《诊宗三昧》
  9. 色病宜忌合参《望诊遵经》
  10. 色脉尺诊《黄帝内经太素》
  11. 臊疳《外科启玄》
  12. 色脉诊《黄帝内经太素》
  13. 瘙疹《专治麻痧初编》
  14. 色脉诸诊《类经》
  15. 瘙疹《医宗金鉴》
  16. 色盲【疾病大全】
  17. 瘙疹《麻疹阐注》
  18. 色情行为【疾病症状】
  19. 瘙疹《痘疹心法要诀》
  20. 色素斑【疾病症状】
  21. 瘙痒症（pruritus）《皮肤性病学》
  22. 色素沉着绒毛结节性滑膜炎【疾病大全】
  23. 瘙痒症【疾病大全】
  24. 色素沉着与色素减退【疾病症状】
  25. 瘙痒症《默克家庭诊疗手册》
  26. 色素绒毛结节性滑膜炎【疾病大全】
  27. 瘙痒症《家庭医学百科-医疗康复篇》
  28. 色素失调症【疾病大全】
  29. 瘙痒病《自我调养巧治病》
  30. 色素脱失【疾病症状】
  1. 色合形诊法《医学摘粹》
  2. 色合问诊法《医学摘粹》
  3. 色觉检查《眼科学》
  4. 色合情诊法《医学摘粹》
  5. 色戒男淫（培原五）《宜麟策》
  6. 色合脉诊法《医学摘粹》
  7. 色厥《中医词典》
  8. 色甘酸钠《药理学》
  9. 色厥动血《中医词典》
  10. 色复《中医词典》
  11. 色脉《诊宗三昧》
  12. 色夺《中医词典》
  13. 色脉尺诊《黄帝内经太素》
  14. 色疸《四圣心源》
  15. 色脉合参《中医名词词典》
  16. 色悴《中医词典》
  17. 色脉合参《中医词典》
  18. 色藏部位脉病易难《类经》
  19. 色脉诊《黄帝内经太素》
  20. 色部《中医词典》
  21. 色脉诸诊《类经》
  22. 色病宜忌合参《望诊遵经》
  23. 色如随锦流霞邪充五内《解围元薮》
  24. 色氨酸操纵元的结构与阻遏蛋白的负性调控《生物化学与分子生物学》
  25. 色似胭脂症《中医词典》
  26. 色氨酸操纵元《生物化学与分子生物学》
  27. 色素障碍性疾病《默克家庭诊疗手册》
  28. 色《医学心悟》
  29. 色素痣《临床激光治疗学》
  30. 色《中医词典》
  31. 色素痣《家庭医学百科-医疗康复篇》


辨毛发_《医学摘粹》_中医综合_【岐黄之术】

辨毛发

辨毛发

  • 上一页
  • 目录
  • 相关
  • 下一页

毛发皆血液所生，故喜光润。若发直如麻，须毛焦枯，皆死候也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：色合形诊法
  • 当前页：辨毛发
  • 下一页：辨皮肤
<<< 返回本书目录
  1. 辨脉有亢制《诊脉三十二辨》
  2. 辨梅核气喉喑论《疡科心得集》
  3. 辨脉阴阳四时逆从病状《灵素节注类编》
  4. 辨面色论《重楼玉钥》
  5. 辨脉阴阳大法《脉经》
  6. 辨明伤寒时疫《温疫论》
  7. 辨脉形及变化所主病证法《全生指迷方》
  8. 辨木舌舌衄论《疡科心得集》
  9. 辨脉无根《诊脉三十二辨》
  10. 辨耐修药表并药忌《白喉条辨》
  11. 辨脉太过不及中外异病《灵素节注类编》
  12. 辨男女脉法《女科秘要》
  13. 辨脉平病死旺之象《灵素节注类编》
  14. 辨男女脉异《诊脉三十二辨》
  15. 辨脉论《伤寒大白》
  16. 辨囊痈悬痈论《疡科心得集》
  17. 辨脉法-胎产须知 《古今医统大全》
  18. 辨脑疽对口论《疡科心得集》
  19. 辨脉法篇《医宗金鉴》
  20. 辨内伤寒认作瘟疫《松峰说疫》
  21. 辨脉法《银海指南》
  22. 辨内伤饮食用药所宜所禁《内外伤辨》
  23. 辨脉法《伤寒论》
  24. 辨内外伤《周慎斋遗书》
  25. 辨脉法《白喉全生集》
  26. 辨内外宜细分《诊脉三十二辨》
  27. 辨脉不见《诊脉三十二辨》
  28. 辨脓法《外科精义》
  29. 辨脉病生死《灵素节注类编》
  30. 辨脓窠疮黄水疮论《疡科心得集》
  1. 辨毛发《医学摘粹》
  2. 辨脉有亢制《诊脉三十二辨》
  3. 辨梅核气喉喑论《疡科心得集》
  4. 辨脉阴阳四时逆从病状《灵素节注类编》
  5. 辨面色论《重楼玉钥》
  6. 辨脉阴阳大法《脉经》
  7. 辨明伤寒时疫《温疫论》
  8. 辨脉形及变化所主病证法《全生指迷方》
  9. 辨明致妄之由（易去惊字）《幼幼集成》
  10. 辨脉无根《诊脉三十二辨》
  11. 辨木舌舌衄论《疡科心得集》
  12. 辨脉提纲《温病正宗》
  13. 辨目色《医学摘粹》
  14. 辨脉太过不及中外异病《灵素节注类编》
  15. 辨耐修药表并药忌《白喉条辨》
  16. 辨脉平病死旺之象《灵素节注类编》
  17. 辨男女脉法《女科秘要》
  18. 辨脉论《伤寒大白》
  19. 辨男女脉异《诊脉三十二辨》
  20. 辨脉法正误《医宗金鉴》
  21. 辨男女以左右气血论《女科经纶》
  22. 辨脉法篇《医宗金鉴》
  23. 辨男女以左右阴阳虚实论《女科经纶》
  24. 辨脉法（胎产须知）《古今医统大全》
  25. 辨男女以左右之疾胜《女科经纶》
  26. 辨脉法《伤寒论》
  27. 辨男女以左右之脉《女科经纶》
  28. 辨脉法《银海指南》
  29. 辨囊痈悬痈论《疡科心得集》
  30. 辨脉法《白喉全生集》
  31. 辨脑疽对口论《疡科心得集》


辨皮肤_《医学摘粹》_中医综合_【岐黄之术】

辨皮肤

辨皮肤

  • 上一页
  • 目录
  • 相关
  • 下一页

皮肤者，即从关至尺泽之皮肤也。《经》曰∶脉急，尺之皮肤亦急。脉缓，尺之皮肤亦缓。脉小，尺之皮肤亦减而少气。脉大，尺之皮肤亦贲而起。脉滑，尺之皮肤亦滑。脉涩，尺之皮肤亦涩。故曰∶脉尺相应也。若诊尺之皮肤寒，则主虚泻。诊尺之皮肤热，则主病温。如非病温，则主阴虚寒热劳疾也。凡风病，则尺之肤滑，痹病则尺之肤涩，气血盛则尺之肉丰腴，气血虚则尺之肉亏竭。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨毛发
  • 当前页：辨皮肤
  • 下一页：辨络色
<<< 返回本书目录
  1. 辨捧心痈痰论《疡科心得集》
  2. 辨皮色不胜四时之风篇《形色外诊简摩》
  3. 辨赔赈散等方《松峰说疫》
  4. 辨脾湿《幼科铁镜》
  5. 辨呕吐哕呃逆咳逆噫气《松峰说疫》
  6. 辨脾实热虚热《幼科铁镜》
  7. 辨女子癸水行后又不行眼目红肿生云翳赤丝手指足拘挛论《眼科阐微》
  8. 辨脾胃脉《诊脉三十二辨》
  9. 辨疟疾（附阴虚似疟）《幼科铁镜》
  10. 辨脾胃升降《吴医汇讲》
  11. 辨疟病脉证并治《伤寒杂病论》
  12. 辨脾脏病证文并方《辅行诀脏腑用药法要》
  13. 辨脓窠疮黄水疮论《疡科心得集》
  14. 辨平病死之脉《灵素节注类编》
  15. 辨脓法《外科精义》
  16. 辨七表八里九道七死脉《察病指南》
  17. 辨内外宜细分《诊脉三十二辨》
  18. 辨七表八里九道之非《诊家正眼》
  19. 辨内外伤《周慎斋遗书》
  20. 辨奇经脉《脉诀刊误》
  21. 辨内伤饮食用药所宜所禁《内外伤辨》
  22. 辨脐风《推拿抉微》
  23. 辨内伤寒认作瘟疫《松峰说疫》
  24. 辨脐风《幼科铁镜》
  25. 辨脑疽对口论《疡科心得集》
  26. 辨气少气盛《内外伤辨》
  27. 辨囊痈悬痈论《疡科心得集》
  28. 辨气血虚实证《痘疹心法要诀》
  29. 辨男女脉异《诊脉三十二辨》
  30. 辨气血虚实证《医宗金鉴》
  1. 辨皮肤《医学摘粹》
  2. 辨捧心痈痰论《疡科心得集》
  3. 辨皮毛肌肤《医理真传》
  4. 辨赔赈散等方《松峰说疫》
  5. 辨皮色不胜四时之风篇《形色外诊简摩》
  6. 辨呕吐哕证《幼科心法要诀》
  7. 辨脾湿《幼科铁镜》
  8. 辨呕吐哕呃逆咳逆噫气《松峰说疫》
  9. 辨脾实热虚热《幼科铁镜》
  10. 辨女子癸水行后又不行眼目红肿生云翳赤丝手指足拘挛论《眼科阐微》
  11. 辨脾胃脉《诊脉三十二辨》
  12. 辨疟疾（附阴虚似疟）《幼科铁镜》
  13. 辨脾胃升降《吴医汇讲》
  14. 辨疟病脉证并治《伤寒杂病论》
  15. 辨平病死之脉《灵素节注类编》
  16. 辨脓窠疮黄水疮论《疡科心得集》
  17. 辨七表八里九道之非《诊家正眼》
  18. 辨脓法《外科精义》
  19. 辨奇经脉《脉诀刊误》
  20. 辨脓《证治准绳·疡医》
  21. 辨脐风《推拿抉微》
  22. 辨内眼病变《中医眼科学》
  23. 辨脐风《幼科铁镜》
  24. 辨内外宜细分《诊脉三十二辨》
  25. 辨脐上下《医学摘粹》
  26. 辨内外伤《周慎斋遗书》
  27. 辨起居性情《医理真传》
  28. 辨内伤饮食用药所宜所禁《内外伤辨》
  29. 辨气《广瘟疫论》
  30. 辨内伤寒认作瘟疫《松峰说疫》
  31. 辨气少气盛《内外伤辨》


辨络色_《医学摘粹》_中医综合_【岐黄之术】

辨络色

辨络色

  • 上一页
  • 目录
  • 相关
  • 下一页

络有阴阳，阴络在内，深而难见。阳络在外，滑而易见。其色随四时推迁而变，遂即所变之色，以诊寒热。寒多则脉凝泣，凝泣则色青黑。热多则脉淖泽，淖泽则色黄赤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨皮肤
  • 当前页：辨络色
  • 下一页：辨宗气
<<< 返回本书目录
  1. 辨瘰瘿瘤论《疡科心得集》
  2. 辨脉《白喉条辨》
  3. 辨瘰生死法《外科启玄》
  4. 辨脉《内外伤辨》
  5. 辨瘰毒瓦斯上攻于目白睛有瘀血论《眼科阐微》
  6. 辨脉《温病正宗》
  7. 辨论《伤寒总病论》
  8. 辨脉《医述》
  9. 辨鸬瘟（俗名土婆风）耳根痈异证同治论《疡科心得集》
  10. 辨脉病生死《灵素节注类编》
  11. 辨漏蹄疯驴眼疽论《疡科心得集》
  12. 辨脉不见《诊脉三十二辨》
  13. 辨蝼蛄串肘痈肘后毒论《疡科心得集》
  14. 辨脉法《白喉全生集》
  15. 辨龙泉疔虎须疔颧骨疔论《疡科心得集》
  16. 辨脉法《伤寒论》
  17. 辨六经癞形《疡医大全》
  18. 辨脉法《银海指南》
  19. 辨瘤《外科理例》
  20. 辨脉法篇《医宗金鉴》
  21. 辨流注腿痈阴阳虚实异证同治论《疡科心得集》
  22. 辨脉法-胎产须知 《古今医统大全》
  23. 辨列阳明条例大意《伤寒贯珠集》
  24. 辨脉论《伤寒大白》
  25. 辨列太阴条例大意《伤寒贯珠集》
  26. 辨脉平病死旺之象《灵素节注类编》
  27. 辨列太阳条例大意《伤寒贯珠集》
  28. 辨脉太过不及中外异病《灵素节注类编》
  29. 辨列少阴条例大意《伤寒贯珠集》
  30. 辨脉无根《诊脉三十二辨》
  1. 辨络色《医学摘粹》
  2. 辨络脉《中医词典》
  3. 辨脉《白喉条辨》
  4. 辨络脉《中医名词词典》
  5. 辨脉《内外伤辨》
  6. 辨瘰瘿瘤论《疡科心得集》
  7. 辨脉《医述》
  8. 辨瘰生死法《外科启玄》
  9. 辨脉病生死《灵素节注类编》
  10. 辨瘰毒瓦斯上攻于目白睛有瘀血论《眼科阐微》
  11. 辨脉不见《诊脉三十二辨》
  12. 辨论《伤寒总病论》
  13. 辨脉法《白喉全生集》
  14. 辨鸬瘟（俗名土婆风）耳根痈异证同治论《疡科心得集》
  15. 辨脉法《银海指南》
  16. 辨漏蹄疯驴眼疽论《疡科心得集》
  17. 辨脉法《伤寒论》
  18. 辨蝼蛄串肘痈肘后毒论《疡科心得集》
  19. 辨脉法（胎产须知）《古今医统大全》
  20. 辨龙泉疔虎须疔颧骨疔论《疡科心得集》
  21. 辨脉法篇《医宗金鉴》
  22. 辨六经癞形《疡医大全》
  23. 辨脉法正误《医宗金鉴》
  24. 辨六经渴并治法《卫生宝鉴》
  25. 辨脉论《伤寒大白》
  26. 辨瘤《外科理例》
  27. 辨脉平病死旺之象《灵素节注类编》
  28. 辨流注腿痈阴阳虚实异证同治论《疡科心得集》
  29. 辨脉太过不及中外异病《灵素节注类编》
  30. 辨刘王论男女脉法之同《女科经纶》
  31. 辨脉提纲《温病正宗》


辨宗气_《医学摘粹》_中医综合_【岐黄之术】

辨宗气

辨宗气

  • 上一页
  • 目录
  • 相关
  • 下一页

胃之大络，名曰虚里，贯膈络肺，出于左乳之下，其动应衣，以候宗气。若动之微而不见，则为不及，主宗气内虚。若动之应衣而甚，则为太过，主宗气外泄。若三四至一止，或五六至一止，主有积聚。若绝不至，则死矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨络色
  • 当前页：辨宗气
  • 下一页：辨脐上下
<<< 返回本书目录
  1. 辨自缢死心下尚微温虽久犹可活法《圣济总录》
  2. 辨宗气卫气营气《冯氏锦囊秘录》
  3. 辨自缢死解绳法《圣济总录》
  4. 辨走马牙疳风热牙疳牙菌论《疡科心得集》
  5. 辨紫茸之伪《吴医汇讲》
  6. 辨足跟疽厉痈论《疡科心得集》
  7. 辨子母存亡《医宗金鉴》
  8. 辩包络《侣山堂类辩》
  9. 辨子母存亡《妇科心法要诀》
  10. 辩表里中三证《此事难知》
  11. 辨诸血《幼科铁镜》
  12. 辩表伤阴阳二证《此事难知》
  13. 辨诸疮总论《疡科心得集》
  14. 辩丹溪（二十九，共九条）《景岳全书》
  15. 辨中暑中热《幼科铁镜》
  16. 辩疔肿十三种形色禁忌《外科精义》
  17. 辨中焦病脉证并治《婴儿论》
  18. 辩督脉《侣山堂类辩》
  19. 辨中风一《伤寒寻源》
  20. 辩古《景岳全书》
  21. 辨中风三《伤寒寻源》
  22. 辩桂枝汤用芍药证《伤寒九十论》
  23. 辨中风二《伤寒寻源》
  24. 辩河间（二十八，共九条）《景岳全书》
  25. 辨治总则《虚损病类钩沉》
  26. 辩九窍《侣山堂类辩》
  27. 辨治杨季登二女奇证奇验《寓意草》
  28. 辩两肾《侣山堂类辩》
  29. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  30. 辩脉切要《医法圆通》
  1. 辨宗气《医学摘粹》
  2. 辨自缢死心下尚微温虽久犹可活法《圣济总录》
  3. 辨宗气卫气营气《冯氏锦囊秘录》
  4. 辨自缢死解绳法《圣济总录》
  5. 辨走马牙疳风热牙疳牙菌论《疡科心得集》
  6. 辨紫茸之伪《吴医汇讲》
  7. 辨足跟疽厉痈论《疡科心得集》
  8. 辨子母存亡《妇科心法要诀》
  9. 辩包络《侣山堂类辩》
  10. 辨子母存亡《医宗金鉴》
  11. 辩表里中三证《此事难知》
  12. 辨诸血《幼科铁镜》
  13. 辩表伤阴阳二证《此事难知》
  14. 辨诸疮总论《疡科心得集》
  15. 辩病与辩证的关系《中医诊断学》
  16. 辨肿、痛、痒、脓、麻木《中医外科学》
  17. 辩丹溪（二十九，共九条）《景岳全书》
  18. 辨中暑中热《幼科铁镜》
  19. 辩疔肿十三种形色禁忌《外科精义》
  20. 辨中焦病脉证并治《婴儿论》
  21. 辩督脉《侣山堂类辩》
  22. 辨中风一《伤寒寻源》
  23. 辩服金石《养生导引秘籍》
  24. 辨中风三《伤寒寻源》
  25. 辩古《景岳全书》
  26. 辨中风二《伤寒寻源》
  27. 辩桂枝汤用芍药证《伤寒九十论》
  28. 辨治总则《虚损病类钩沉》
  29. 辩河间（二十八，共九条）《景岳全书》
  30. 辨治杨季登二女奇证奇验《寓意草》
  31. 辩九窍《侣山堂类辩》


辨脐上下_《医学摘粹》_中医综合_【岐黄之术】

辨脐上下

辨脐上下

  • 上一页
  • 目录
  • 相关
  • 下一页

脐之上，主候胃。脐之下，主候肠。其扪上下之腹皮寒热，则知胃肠有寒热之病。胃中有热，每喜冷冻饮料。肠中有寒，多喜热汤。然与之饮热，不可过热，与之饮寒，不可过寒，惟当适其寒温之宜而已。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨宗气
  • 当前页：辨脐上下
  • 下一页：辨胃肠
<<< 返回本书目录
  1. 辨脐风《幼科铁镜》
  2. 辨气少气盛《内外伤辨》
  3. 辨脐风《推拿抉微》
  4. 辨气血虚实证《痘疹心法要诀》
  5. 辨奇经脉《脉诀刊误》
  6. 辨气血虚实证《医宗金鉴》
  7. 辨七表八里九道之非《诊家正眼》
  8. 辨轻重《冯氏锦囊秘录》
  9. 辨七表八里九道七死脉《察病指南》
  10. 辨岖吐哕证《医宗金鉴》
  11. 辨平病死之脉《灵素节注类编》
  12. 辨缺盆疽痈胛痈论《疡科心得集》
  13. 辨脾脏病证文并方《辅行诀脏腑用药法要》
  14. 辨热病二《伤寒寻源》
  15. 辨脾胃升降《吴医汇讲》
  16. 辨热病一《伤寒寻源》
  17. 辨脾胃脉《诊脉三十二辨》
  18. 辨热疟似惊风伤寒《幼科铁镜》
  19. 辨脾实热虚热《幼科铁镜》
  20. 辨热症有虚实气不同论《眼科阐微》
  21. 辨脾湿《幼科铁镜》
  22. 辨人身气血盛衰时日篇《形色外诊简摩》
  23. 辨皮色不胜四时之风篇《形色外诊简摩》
  24. 辨人迎气口脉《诊脉三十二辨》
  25. 辨捧心痈痰论《疡科心得集》
  26. 辨人迎三部趺阳九候五脏六腑脉法《全生指迷方》
  27. 辨赔赈散等方《松峰说疫》
  28. 辨认内外发热证至要约言《伤寒恒论》
  29. 辨呕吐哕呃逆咳逆噫气《松峰说疫》
  30. 辨认一切阳虚证法《医理真传》
  1. 辨脐上下《医学摘粹》
  2. 辨脐风《幼科铁镜》
  3. 辨起居性情《医理真传》
  4. 辨脐风《推拿抉微》
  5. 辨气《广瘟疫论》
  6. 辨奇经脉《脉诀刊误》
  7. 辨气少气盛《内外伤辨》
  8. 辨七表八里九道之非《诊家正眼》
  9. 辨气血虚实证《医宗金鉴》
  10. 辨平病死之脉《灵素节注类编》
  11. 辨气血虚实证《痘疹心法要诀》
  12. 辨脾胃升降《吴医汇讲》
  13. 辨轻重《冯氏锦囊秘录》
  14. 辨脾胃脉《诊脉三十二辨》
  15. 辨岖吐哕证《医宗金鉴》
  16. 辨脾实热虚热《幼科铁镜》
  17. 辨缺盆疽痈胛痈论《疡科心得集》
  18. 辨脾湿《幼科铁镜》
  19. 辨热病二《伤寒寻源》
  20. 辨皮色不胜四时之风篇《形色外诊简摩》
  21. 辨热病一《伤寒寻源》
  22. 辨皮毛肌肤《医理真传》
  23. 辨热疟似惊风伤寒《幼科铁镜》
  24. 辨皮肤《医学摘粹》
  25. 辨热症有虚实气不同论《眼科阐微》
  26. 辨捧心痈痰论《疡科心得集》
  27. 辨人身气血盛衰时日篇《形色外诊简摩》
  28. 辨赔赈散等方《松峰说疫》
  29. 辨人迎气口脉《诊脉三十二辨》
  30. 辨呕吐哕证《幼科心法要诀》
  31. 辨人迎三部趺阳九候五脏六腑脉法《全生指迷方》


辨胃肠_《医学摘粹》_中医综合_【岐黄之术】

辨胃肠

辨胃肠

  • 上一页
  • 目录
  • 相关
  • 下一页

胃中有热，上发口糜，心空善饥。肠中有热，下泻热物，色黄如粥。胃中有寒，面清冷而厥，腹胀而疼。肠中有寒，小便尿白，飧泻肠鸣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨脐上下
  • 当前页：辨胃肠
  • 下一页：辨形肉
<<< 返回本书目录
  1. 辨痿症《医门补要》
  2. 辨胃腕痈痈论《疡科心得集》
  3. 辨委中毒膝眼毒论《疡科心得集》
  4. 辨温病二《伤寒寻源》
  5. 辨王玉原伤寒后余热并永定善后要法《寓意草》
  6. 辨温病脉证并治篇《医宗金鉴》
  7. 辨外治《白喉条辨》
  8. 辨温病三《伤寒寻源》
  9. 辨外伤不恶食《内外伤辨》
  10. 辨温病四《伤寒寻源》
  11. 辨外踝疽内踝疽论《疡科心得集》
  12. 辨温病一《伤寒寻源》
  13. 辨外感八风之邪《内外伤辨》
  14. 辨温病阴暑《松峰说疫》
  15. 辨脱肛痔漏论《疡科心得集》
  16. 辨温热《冯氏锦囊秘录》
  17. 辨臀痈骑马痈论《疡科心得集》
  18. 辨温暑凉寒诸证《增订叶评伤暑全书》
  19. 辨退红丝云翳有先后次第论《眼科阐微》
  20. 辨瘟邪止在三阳经《松峰说疫》
  21. 辨吐泻《幼科铁镜》
  22. 辨吴又可偏用大黄《松峰说疫》
  23. 辨吐《幼科铁镜》
  24. 辨吴又可疫有九传治法中先里后表《松峰说疫》
  25. 辨头痛《内外伤辨》
  26. 辨五大毒《外台秘要》
  27. 辨瞳人散大肝血少胆汁游走论《眼科阐微》
  28. 辨五轮病源用药论《眼科阐微》
  29. 辨天泡疮翻花疮论《疡科心得集》
  30. 辨五轮生克论《眼科阐微》
  1. 辨胃肠《医学摘粹》
  2. 辨痿症《医门补要》
  3. 辨胃腕痈痈论《疡科心得集》
  4. 辨委中毒膝眼毒论《疡科心得集》
  5. 辨温病二《伤寒寻源》
  6. 辨王玉原伤寒后余热并永定善后要法《寓意草》
  7. 辨温病脉证并治篇《医宗金鉴》
  8. 辨外治《白喉条辨》
  9. 辨温病三《伤寒寻源》
  10. 辨外障和内障《中医眼科学》
  11. 辨温病四《伤寒寻源》
  12. 辨外伤不恶食《内外伤辨》
  13. 辨温病一《伤寒寻源》
  14. 辨外踝疽内踝疽论《疡科心得集》
  15. 辨温病阴暑《松峰说疫》
  16. 辨外感八风之邪《内外伤辨》
  17. 辨温热《冯氏锦囊秘录》
  18. 辨脱肛痔漏论《疡科心得集》
  19. 辨温暑凉寒诸证《增订叶评伤暑全书》
  20. 辨臀痈骑马痈论《疡科心得集》
  21. 辨瘟邪止在三阳经《松峰说疫》
  22. 辨退红丝云翳有先后次第论《眼科阐微》
  23. 辨吴又可偏用大黄《松峰说疫》
  24. 辨吐泻《幼科铁镜》
  25. 辨吴又可疫有九传治法中先里后表《松峰说疫》
  26. 辨吐《幼科铁镜》
  27. 辨五大毒一首《外台秘要》
  28. 辨头痛《内外伤辨》
  29. 辨五轮病源用药论《眼科阐微》
  30. 辨瞳人散大肝血少胆汁游走论《眼科阐微》
  31. 辨五轮生克论《眼科阐微》


辨形肉_《医学摘粹》_中医综合_【岐黄之术】

辨形肉

辨形肉

  • 上一页
  • 目录
  • 相关
  • 下一页

形分强弱，强者外邪难犯，弱者外邪易干。食多而肥者，强也。若食少而肥者，非强也，乃痰也。

肥人最怕脉如绵絮，谓之无气，则主死矣。食少而瘦者，弱也，若食多而瘦者，非弱也，乃火也。瘦人最怕肉干着骨，谓之消瘦，亦主死矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨胃肠
  • 当前页：辨形肉
  • 下一页：辨形脉
<<< 返回本书目录
  1. 辨形气宜合脉《诊脉三十二辨》
  2. 辨形神声气饮食之虚实《痘疹心法要诀》
  3. 辨心脏病证文并方《辅行诀脏腑用药法要》
  4. 辨形神声气饮食之虚实《医宗金鉴》
  5. 辨心小肠脉《诊脉三十二辨》
  6. 辨胸痹病脉证并治《伤寒杂病论》
  7. 辨心实热虚热《幼科铁镜》
  8. 辨胸发疽膻中疽甘疽论《疡科心得集》
  9. 辨心热昏迷似惊《幼科铁镜》
  10. 辨虚火《虚损启微》
  11. 辨心经热极似寒《幼科铁镜》
  12. 辨虚热《保幼新编》
  13. 辨心火克肺金白珠生赤丝论《眼科阐微》
  14. 辨虚实寒热误治《痘疹心法要诀》
  15. 辨心胞络三焦脉《诊脉三十二辨》
  16. 辨虚实寒热误治《医宗金鉴》
  17. 辨泻《幼科铁镜》
  18. 辨虚实子母《诊脉三十二辨》
  19. 辨胁痈肋痈论《疡科心得集》
  20. 辨徐国祯伤寒疑难急证治验《寓意草》
  21. 辨小腹痈缓疽论《疡科心得集》
  22. 辨悬痈HT舌论《疡科心得集》
  23. 辨小儿形色《育婴家秘》
  24. 辨血痹虚劳病脉证并治《伤寒杂病论》
  25. 辨小儿五音《小儿推拿广意》
  26. 辨牙漏牙宣牙疔论《疡科心得集》
  27. 辨小儿五音《推拿抉微》
  28. 辨牙咬托腮寒热虚实传变骨槽论《疡科心得集》
  29. 辨小儿寿夭《育婴家秘》
  30. 辨眼胞菌毒眼胞痰核论《疡科心得集》
  1. 辨形肉《医学摘粹》
  2. 辨形气宜合脉《诊脉三十二辨》
  3. 辨形神声气饮食之虚实《医宗金鉴》
  4. 辨形脉《医学摘粹》
  5. 辨形神声气饮食之虚实《痘疹心法要诀》
  6. 辨形惫《医学摘粹》
  7. 辨形肿《医学摘粹》
  8. 辨心小肠脉《诊脉三十二辨》
  9. 辨胸痹病脉证并治《伤寒杂病论》
  10. 辨心实热虚热《幼科铁镜》
  11. 辨胸发疽膻中疽甘疽论《疡科心得集》
  12. 辨心热昏迷似惊《幼科铁镜》
  13. 辨虚火《虚损启微》
  14. 辨心经热极似寒《幼科铁镜》
  15. 辨虚热《保幼新编》
  16. 辨心火克肺金白珠生赤丝论《眼科阐微》
  17. 辨虚实寒热误治《医宗金鉴》
  18. 辨心胞络三焦脉《诊脉三十二辨》
  19. 辨虚实寒热误治《痘疹心法要诀》
  20. 辨泻《幼科铁镜》
  21. 辨虚实子母《诊脉三十二辨》
  22. 辨胁痈肋痈论《疡科心得集》
  23. 辨徐国祯伤寒疑难急证治验《寓意草》
  24. 辨小腹痈缓疽论《疡科心得集》
  25. 辨悬痈HT舌论《疡科心得集》
  26. 辨小儿欲发丹毒候《幼科释谜》
  27. 辨血痹虚劳病脉证并治《伤寒杂病论》
  28. 辨小儿欲发丹毒候《证治准绳·幼科》
  29. 辨牙漏牙宣牙疔论《疡科心得集》
  30. 辨小儿形色《育婴家秘》
  31. 辨牙咬托腮寒热虚实传变骨槽论《疡科心得集》


辨形脉_《医学摘粹》_中医综合_【岐黄之术】

辨形脉

辨形脉

  • 上一页
  • 目录
  • 相关
  • 下一页

《经》曰∶形气已脱。九候虽调，获死者，谓形脱无以贮气也。形气俱虚，寸口脉调，可医者，谓形气未相失也。形盛而肥，脉小少气者，谓气不能胜形，形衰而瘦，脉大多气者，谓形不能胜气，均主死也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨形肉
  • 当前页：辨形脉
  • 下一页：辨形肿
<<< 返回本书目录
  1. 辨心脏病证文并方《辅行诀脏腑用药法要》
  2. 辨形气宜合脉《诊脉三十二辨》
  3. 辨心小肠脉《诊脉三十二辨》
  4. 辨形神声气饮食之虚实《痘疹心法要诀》
  5. 辨心实热虚热《幼科铁镜》
  6. 辨形神声气饮食之虚实《医宗金鉴》
  7. 辨心热昏迷似惊《幼科铁镜》
  8. 辨胸痹病脉证并治《伤寒杂病论》
  9. 辨心经热极似寒《幼科铁镜》
  10. 辨胸发疽膻中疽甘疽论《疡科心得集》
  11. 辨心火克肺金白珠生赤丝论《眼科阐微》
  12. 辨虚火《虚损启微》
  13. 辨心胞络三焦脉《诊脉三十二辨》
  14. 辨虚热《保幼新编》
  15. 辨泻《幼科铁镜》
  16. 辨虚实寒热误治《痘疹心法要诀》
  17. 辨胁痈肋痈论《疡科心得集》
  18. 辨虚实寒热误治《医宗金鉴》
  19. 辨小腹痈缓疽论《疡科心得集》
  20. 辨虚实子母《诊脉三十二辨》
  21. 辨小儿形色《育婴家秘》
  22. 辨徐国祯伤寒疑难急证治验《寓意草》
  23. 辨小儿五音《小儿推拿广意》
  24. 辨悬痈HT舌论《疡科心得集》
  25. 辨小儿五音《推拿抉微》
  26. 辨血痹虚劳病脉证并治《伤寒杂病论》
  27. 辨小儿寿夭《育婴家秘》
  28. 辨牙漏牙宣牙疔论《疡科心得集》
  29. 辨小儿声音秘旨《幼科推拿秘书》
  30. 辨牙咬托腮寒热虚实传变骨槽论《疡科心得集》
  1. 辨形脉《医学摘粹》
  2. 辨形惫《医学摘粹》
  3. 辨形气宜合脉《诊脉三十二辨》
  4. 辨心小肠脉《诊脉三十二辨》
  5. 辨形肉《医学摘粹》
  6. 辨心实热虚热《幼科铁镜》
  7. 辨形神声气饮食之虚实《医宗金鉴》
  8. 辨心热昏迷似惊《幼科铁镜》
  9. 辨形神声气饮食之虚实《痘疹心法要诀》
  10. 辨心经热极似寒《幼科铁镜》
  11. 辨形肿《医学摘粹》
  12. 辨心火克肺金白珠生赤丝论《眼科阐微》
  13. 辨胸痹病脉证并治《伤寒杂病论》
  14. 辨心胞络三焦脉《诊脉三十二辨》
  15. 辨胸发疽膻中疽甘疽论《疡科心得集》
  16. 辨泻《幼科铁镜》
  17. 辨虚火《虚损启微》
  18. 辨胁痈肋痈论《疡科心得集》
  19. 辨虚热《保幼新编》
  20. 辨小腹痈缓疽论《疡科心得集》
  21. 辨虚实寒热误治《医宗金鉴》
  22. 辨小儿欲发丹毒候《幼科释谜》
  23. 辨虚实寒热误治《痘疹心法要诀》
  24. 辨小儿欲发丹毒候《证治准绳·幼科》
  25. 辨虚实子母《诊脉三十二辨》
  26. 辨小儿形色《育婴家秘》
  27. 辨徐国祯伤寒疑难急证治验《寓意草》
  28. 辨小儿五音《小儿推拿广意》
  29. 辨悬痈HT舌论《疡科心得集》
  30. 辨小儿五音《推拿抉微》
  31. 辨血痹虚劳病脉证并治《伤寒杂病论》


辨形肿_《医学摘粹》_中医综合_【岐黄之术】

辨形肿

辨形肿

  • 上一页
  • 目录
  • 相关
  • 下一页

目窠上下肿者，主有水气之病，从面肿起者，名曰风水，阳水也。从足胫肿起者，名曰石水，阴水也。

若手肿至腕，足肿至踝，面肿至项，非水也，乃阳气虚结不还之死证也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨形脉
  • 当前页：辨形肿
  • 下一页：辨形惫
<<< 返回本书目录
  1. 辨形神声气饮食之虚实《医宗金鉴》
  2. 辨胸痹病脉证并治《伤寒杂病论》
  3. 辨形神声气饮食之虚实《痘疹心法要诀》
  4. 辨胸发疽膻中疽甘疽论《疡科心得集》
  5. 辨形气宜合脉《诊脉三十二辨》
  6. 辨虚火《虚损启微》
  7. 辨心脏病证文并方《辅行诀脏腑用药法要》
  8. 辨虚热《保幼新编》
  9. 辨心小肠脉《诊脉三十二辨》
  10. 辨虚实寒热误治《痘疹心法要诀》
  11. 辨心实热虚热《幼科铁镜》
  12. 辨虚实寒热误治《医宗金鉴》
  13. 辨心热昏迷似惊《幼科铁镜》
  14. 辨虚实子母《诊脉三十二辨》
  15. 辨心经热极似寒《幼科铁镜》
  16. 辨徐国祯伤寒疑难急证治验《寓意草》
  17. 辨心火克肺金白珠生赤丝论《眼科阐微》
  18. 辨悬痈HT舌论《疡科心得集》
  19. 辨心胞络三焦脉《诊脉三十二辨》
  20. 辨血痹虚劳病脉证并治《伤寒杂病论》
  21. 辨泻《幼科铁镜》
  22. 辨牙漏牙宣牙疔论《疡科心得集》
  23. 辨胁痈肋痈论《疡科心得集》
  24. 辨牙咬托腮寒热虚实传变骨槽论《疡科心得集》
  25. 辨小腹痈缓疽论《疡科心得集》
  26. 辨眼胞菌毒眼胞痰核论《疡科心得集》
  27. 辨小儿形色《育婴家秘》
  28. 辨眼病者性急不能耐久半途而废论《眼科阐微》
  29. 辨小儿五音《小儿推拿广意》
  30. 辨眼丹眼漏论《疡科心得集》
  1. 辨形肿《医学摘粹》
  2. 辨形神声气饮食之虚实《痘疹心法要诀》
  3. 辨胸痹病脉证并治《伤寒杂病论》
  4. 辨形神声气饮食之虚实《医宗金鉴》
  5. 辨胸发疽膻中疽甘疽论《疡科心得集》
  6. 辨形肉《医学摘粹》
  7. 辨虚火《虚损启微》
  8. 辨形气宜合脉《诊脉三十二辨》
  9. 辨虚热《保幼新编》
  10. 辨形脉《医学摘粹》
  11. 辨虚实寒热误治《医宗金鉴》
  12. 辨形惫《医学摘粹》
  13. 辨虚实寒热误治《痘疹心法要诀》
  14. 辨心小肠脉《诊脉三十二辨》
  15. 辨虚实子母《诊脉三十二辨》
  16. 辨心实热虚热《幼科铁镜》
  17. 辨徐国祯伤寒疑难急证治验《寓意草》
  18. 辨心热昏迷似惊《幼科铁镜》
  19. 辨悬痈HT舌论《疡科心得集》
  20. 辨心经热极似寒《幼科铁镜》
  21. 辨血痹虚劳病脉证并治《伤寒杂病论》
  22. 辨心火克肺金白珠生赤丝论《眼科阐微》
  23. 辨牙漏牙宣牙疔论《疡科心得集》
  24. 辨心胞络三焦脉《诊脉三十二辨》
  25. 辨牙咬托腮寒热虚实传变骨槽论《疡科心得集》
  26. 辨泻《幼科铁镜》
  27. 辨眼胞菌毒眼胞痰核论《疡科心得集》
  28. 辨胁痈肋痈论《疡科心得集》
  29. 辨眼病者性急不能耐久半途而废论《眼科阐微》
  30. 辨小腹痈缓疽论《疡科心得集》
  31. 辨眼部常见症状《中医眼科学》


辨形惫_《医学摘粹》_中医综合_【岐黄之术】

辨形惫

辨形惫

  • 上一页
  • 目录
  • 相关
  • 下一页

《经》曰∶夫五脏者，身之强也。头者，精明之府。头倾视深，精神将夺矣。背者，胸中之府，背曲肩随，府将坏矣。腰者。肾之府，转摇不能，肾将惫矣。膝者，筋之府。屈伸不能，行则偻俯，筋将惫矣。骨者，髓之府，不能久立，行则振掉，骨将惫矣。凡此形神将夺，筋骨虺颓之形状，皆主死候也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨形肿
  • 当前页：辨形惫
  • 下一页：附录寒热真假辨
<<< 返回本书目录
  1. 辨心脏病证文并方《辅行诀脏腑用药法要》
  2. 辨形气宜合脉《诊脉三十二辨》
  3. 辨心小肠脉《诊脉三十二辨》
  4. 辨形神声气饮食之虚实《痘疹心法要诀》
  5. 辨心实热虚热《幼科铁镜》
  6. 辨形神声气饮食之虚实《医宗金鉴》
  7. 辨心热昏迷似惊《幼科铁镜》
  8. 辨胸痹病脉证并治《伤寒杂病论》
  9. 辨心经热极似寒《幼科铁镜》
  10. 辨胸发疽膻中疽甘疽论《疡科心得集》
  11. 辨心火克肺金白珠生赤丝论《眼科阐微》
  12. 辨虚火《虚损启微》
  13. 辨心胞络三焦脉《诊脉三十二辨》
  14. 辨虚热《保幼新编》
  15. 辨泻《幼科铁镜》
  16. 辨虚实寒热误治《痘疹心法要诀》
  17. 辨胁痈肋痈论《疡科心得集》
  18. 辨虚实寒热误治《医宗金鉴》
  19. 辨小腹痈缓疽论《疡科心得集》
  20. 辨虚实子母《诊脉三十二辨》
  21. 辨小儿形色《育婴家秘》
  22. 辨徐国祯伤寒疑难急证治验《寓意草》
  23. 辨小儿五音《小儿推拿广意》
  24. 辨悬痈HT舌论《疡科心得集》
  25. 辨小儿五音《推拿抉微》
  26. 辨血痹虚劳病脉证并治《伤寒杂病论》
  27. 辨小儿寿夭《育婴家秘》
  28. 辨牙漏牙宣牙疔论《疡科心得集》
  29. 辨小儿声音秘旨《幼科推拿秘书》
  30. 辨牙咬托腮寒热虚实传变骨槽论《疡科心得集》
  1. 辨形惫《医学摘粹》
  2. 辨心小肠脉《诊脉三十二辨》
  3. 辨形脉《医学摘粹》
  4. 辨心实热虚热《幼科铁镜》
  5. 辨形气宜合脉《诊脉三十二辨》
  6. 辨心热昏迷似惊《幼科铁镜》
  7. 辨形肉《医学摘粹》
  8. 辨心经热极似寒《幼科铁镜》
  9. 辨形神声气饮食之虚实《医宗金鉴》
  10. 辨心火克肺金白珠生赤丝论《眼科阐微》
  11. 辨形神声气饮食之虚实《痘疹心法要诀》
  12. 辨心胞络三焦脉《诊脉三十二辨》
  13. 辨形肿《医学摘粹》
  14. 辨泻《幼科铁镜》
  15. 辨胸痹病脉证并治《伤寒杂病论》
  16. 辨胁痈肋痈论《疡科心得集》
  17. 辨胸发疽膻中疽甘疽论《疡科心得集》
  18. 辨小腹痈缓疽论《疡科心得集》
  19. 辨虚火《虚损启微》
  20. 辨小儿欲发丹毒候《幼科释谜》
  21. 辨虚热《保幼新编》
  22. 辨小儿欲发丹毒候《证治准绳·幼科》
  23. 辨虚实寒热误治《医宗金鉴》
  24. 辨小儿形色《育婴家秘》
  25. 辨虚实寒热误治《痘疹心法要诀》
  26. 辨小儿五音《小儿推拿广意》
  27. 辨虚实子母《诊脉三十二辨》
  28. 辨小儿五音《推拿抉微》
  29. 辨徐国祯伤寒疑难急证治验《寓意草》
  30. 辨小儿寿夭《育婴家秘》
  31. 辨悬痈HT舌论《疡科心得集》


寒热真假辨_《医学摘粹》_中医综合_【岐黄之术】

附录寒热真假辨

附录寒热真假辨

  • 上一页
  • 目录
  • 相关
  • 下一页

一、假热者，水极似火也。凡病伤寒，或患杂证，有其素禀虚寒，偶感邪气而然者。有过于劳倦而致者。有过于酒色而致者。有过于七情而致者。有原非火证，以误服寒凉而致者。凡真热，本发热，而假热亦发热，其证则亦为面赤躁烦，亦为大便不通，小便赤涩，或为气促、咽喉肿痛，或为发热脉见紧数等证∶ 者见之，便认为热，妄投寒凉，下咽必毙。不知身虽有热，而里寒格阳，或虚阳不敛者，多有此证。但其内证则口虽干渴，必不喜冷，即喜冷者，饮亦不多，或大便不实，或先硬后溏，或小水清频，或阴枯黄赤，或气短懒言，或色黯神倦，或起倒如狂，而禁之则止，自与登高骂詈者不同，此虚狂也。或斑如蚊迹，而浅红细碎，自与紫赤热极者不同，此假斑也。凡假热之脉，必沉细迟弱，或虽浮大紧数，而无力无神，此乃热在皮肤，寒在脏腑，所谓恶热非热，实阴证也。凡见此内颓内困等证，而但知攻邪，则无有不死。急当以四逆之类，倍加附子，填补真阳，以引火归源。但使元气渐复，则热必退藏，而病自愈。所谓火就燥者，即此义也。故凡见身热脉数，按之不鼓击者，此皆阴盛格阳，即非热也。

二、假寒者，火极似水也。凡伤寒热甚，失于汗下，以致阳邪亢极，郁伏于内，则邪自阳经传入阴分，故为身热发厥，神气昏沉，或时畏寒，状若阴证。凡真寒本畏寒，而假寒亦畏寒。此热深厥亦深，热极反兼寒化也。大抵此证，必声壮气粗，形强有力，或唇焦舌黑。口渴饮冷，小便赤涩，大便秘结。或因多饮药水，以致下利纯清水，而其中仍有燥粪，及失气极臭者。察其六脉，必皆沉滑有力，此阳证也。凡内实者，宜三承气汤，择而用之。潮热者，以大柴胡汤，解而下之。内不实者。以白虎汤之类清之。若杂证之假寒者，亦或为畏寒，或为战栗，此以热极于内，而寒侵于外，则寒热之气，两不相投，因而寒栗，此皆寒在皮肤，热在骨髓，所谓恶寒非寒、明是热证。但察其内证，则或为喜冷，或为便结，或小水之热涩，或口臭而躁烦。察其脉必滑实有力。凡见此证，即当以凉膈芩连之属，助其阴而清其火，使内热既除，则外寒自伏，所谓水流湿者，亦此义也。故凡身寒厥冷，其脉滑数，按之鼓击于指下者，此阳极似阴，即非寒也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨形惫
  • 当前页：附录寒热真假辨
  • 下一页：自叙
<<< 返回本书目录
  1. 寒热真假辨《医学摘粹》
  2. 寒热真假篇《景岳全书》
  3. 寒热杂说《黄帝内经太素》
  4. 寒热证治《妇科心法要诀》
  5. 寒热虚实真假论《医学源流论》
  6. 寒热证治《医宗金鉴》
  7. 寒热虚实表里阴阳辨《医学心悟》
  8. 寒热总括《妇科心法要诀》
  9. 寒热相移《黄帝内经太素》
  10. 寒热总括《医宗金鉴》
  11. 寒热相兼汤【方剂大全】
  12. 寒涩《本草求真》
  13. 寒热五脏烦满《幼幼新书》
  14. 寒疝《儿科萃精》
  15. 寒热往来疟《圣济总录》
  16. 寒疝《金匮悬解》
  17. 寒热往来【方剂主治】
  18. 寒疝《圣济总录》
  19. 寒热往来《证治准绳·幼科》
  20. 寒疝《医宗金鉴》
  21. 寒热往来《幼幼新书》
  22. 寒疝《杂病广要》
  23. 寒热往来《圣济总录》
  24. 寒疝【中药主治】
  25. 寒热往来《伤寒捷诀》
  26. 寒疝【方剂主治】
  27. 寒热往来《经验麻科》
  28. 寒疝不能食方《外台秘要》
  29. 寒热往来《丹溪手镜》
  30. 寒疝腹痛【中药主治】
  1. 寒热真假辨《医学摘粹》
  2. 寒热真假辨《傅青主男科》
  3. 寒热真假篇《景岳全书》
  4. 寒热杂说《黄帝内经太素》
  5. 寒热证治《医宗金鉴》
  6. 寒热杂合《证治准绳·幼科》
  7. 寒热证治《妇科心法要诀》
  8. 寒热与表里的关系《中医诊断学》
  9. 寒热注候《诸病源候论》
  10. 寒热要诀《华佗神方》
  11. 寒热总括《医宗金鉴》
  12. 寒热虚实真假论《医学源流论》
  13. 寒热总括《妇科心法要诀》
  14. 寒热虚实的研究《中国医学通史》
  15. 寒入血室《中医词典》
  16. 寒热虚实表里阴阳辨《医学心悟》
  17. 寒涩《本草求真》
  18. 寒热相移《黄帝内经太素》
  19. 寒痧《中医词典》
  20. 寒热相等《证治准绳·幼科》
  21. 寒痧辨《痧胀玉衡》
  22. 寒热五脏烦满《幼幼新书》
  23. 寒疝《中医名词词典》
  24. 寒热往来五脏烦满候《诸病源候论》
  25. 寒疝《圣济总录》
  26. 寒热往来食不消候《诸病源候论》
  27. 寒疝《中医词典》
  28. 寒热往来疟《圣济总录》
  29. 寒疝《医宗金鉴》
  30. 寒热往来能食不生肌肉候《诸病源候论》
  31. 寒疝《杂病广要》


自叙_《医学摘粹》_中医综合_【岐黄之术】

自叙

自叙

  • 上一页
  • 目录
  • 相关
  • 下一页

医之为道，精矣微矣。脏腑生成之象，经络起止之原，六气循环之理，五行生克之机，必须一一讲求明白，始可以论证出方。学问有体，而后有用，岂可区区专重夫末节哉，然脏腑、经络、六气、五行之说，《内经》、《难经》、《伤寒》、《金匮》诸书言之详矣。而后世名医，阐发《经》旨，亦不留余蕴，一经披览，即可识其指归。惟论证出方，自金元以来，诸医议论纷歧，各逞臆见，致令后之业医者，分门别户，莫得真传，有心人所为感慨系之也！余留心医学，三十余年。检阅方书，数十余部。除《伤寒》、《金匮》而外，求其与《内经》之旨相合者，颇少。惟我朝名医辈出，如喻嘉言、徐灵胎、高士宗、张隐庵、陈修园、黄元御诸公，皆远宗歧黄，近法仲景，其著作洵远迈前贤矣。六子所论脏腑经络，六气五行之理，均足发挥《内经》诸书。惟徐灵胎之《医学源流论》，尤爽快警辟。黄元御之《天人解》、《六气解》，尤显亮透澈，更有发前人所未发处。至论证出方，喻、徐二公，立论虽极力尊古，而所取时方，仍有驳杂不纯之处。高、张二公，有论无方。惟陈、黄两家，其论证出方，俱精简可取，其大旨悉本于圣经，真医学入门之正路也。余公余之暇，采二子之精纯者，合纂为一编。其有二子所未备者，仅采各名医之说以补之。倘业医者，执是编而熟读玩味，庶免歧路亡羊之叹也夫！

光绪二十一年岁在乙未二月朔日云阁氏自叙

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附录寒热真假辨
  • 当前页：自叙
  • 下一页：感寒
<<< 返回本书目录
  1. 自叙《竹泉生女科集要》
  2. 自悬疮《幼幼新书》
  3. 自叙《重楼玉钥续编》
  4. 自缢《宋本备急灸法》
  5. 自叙《证治准绳·杂病》
  6. 自缢《孙真人海上方》
  7. 自叙《长沙药解》
  8. 自缢《外科十法》
  9. 自叙《玉楸药解》
  10. 自缢《洗冤集录》
  11. 自叙《幼科释谜》
  12. 自缢死方《外台秘要》
  13. 自叙《医医医》
  14. 自缢欲死《圣济总录》
  15. 自叙《医学指归》
  16. 自缢者的急救《现代院外急救手册》
  17. 自叙《医学摘粹》
  18. 自由基的来源《动脉粥样硬化》
  19. 自叙《医学摘粹》
  20. 自由基与动脉粥样硬化《动脉粥样硬化》
  21. 自叙《医学摘粹》
  22. 自由基与细胞凋亡《动脉粥样硬化》
  23. 自叙《医学摘粹》
  24. 自由基与细胞凋亡参考文献《动脉粥样硬化》
  25. 自叙《医学源流论》
  26. 自由生活阿米巴感染【疾病大全】
  27. 自叙《医学集成》
  28. 自制急救箱《现代院外急救手册》
  29. 自叙《医学传灯》
  30. 自制霹雳丸《外科传薪集》
  1. 自叙《医学摘粹》
  2. 自叙《外科大成》
  3. 自叙《医学摘粹》
  4. 自叙《古今医案按》
  5. 自叙《医学摘粹》
  6. 自叙《证治准绳·杂病》
  7. 自叙《医学摘粹》
  8. 自叙《医学传灯》
  9. 自叙《丹台玉案》
  10. 自叙《医医医》
  11. 自叙《脉诀汇辨》
  12. 自叙《麻疹阐注》
  13. 自叙《本草思辨录》
  14. 自叙《竹泉生女科集要》
  15. 自叙《幼科释谜》
  16. 自叙《白喉全生集》
  17. 自叙《温疫论》
  18. 自叙《医学源流论》
  19. 自叙《一得集》
  20. 自叙《仿寓意草》
  21. 自叙《重楼玉钥续编》
  22. 自叙《玉楸药解》
  23. 自叙《医学指归》
  24. 自叙《长沙药解》
  25. 自悬疮《幼幼新书》
  26. 自叙《四圣悬枢》
  27. 自缢《孙真人海上方》
  28. 自叙《四圣心源》
  29. 自缢《外科十法》
  30. 自叙《伤寒说意》
  31. 自缢《洗冤集录》


感寒_《医学摘粹》_中医综合_【岐黄之术】

感寒

感寒

  • 上一页
  • 目录
  • 相关
  • 下一页

感寒者，触受风寒也。四时俱有感寒之证，脉浮或紧，头痛 发热无汗，或恶寒，或咳嗽不禁，即伤寒之浅者。以桑防汤主之。此时俗通治之法也，重者仍以伤寒法治之。

桑防汤

桑叶（三钱） 防风（三钱） 甘草（二钱） 白芍（三钱） 杏仁（三钱） 生姜（三钱片） 桔梗（二钱） 水煎大半杯，温服，覆衣取微汗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自叙
  • 当前页：感寒
  • 下一页：伤风
<<< 返回本书目录
  1. 感寒《续名医类案》
  2. 感寒停食外治法《圆运动的古中医学》
  3. 赶痛汤【方剂大全】
  4. 感觉迟钝【疾病症状】
  5. 赶山鞭【中药大全】
  6. 感觉倒错【疾病症状】
  7. 赶经汤【方剂大全】
  8. 感觉分离【疾病症状】
  9. 赶经法《济阴纲目》
  10. 感觉过度【疾病症状】
  11. 赶黄草【中药大全】
  12. 感觉过敏【疾病症状】
  13. 赶风柴【中药大全】
  14. 感觉器《人体解剖学歌诀》
  15. 杆菌性上皮样血管瘤病【疾病大全】
  16. 感觉器官功能异常辨病《常见病自测》
  17. 杆菌感染《默克家庭诊疗手册》
  18. 感觉系统《神经病学》
  19. 扞齿牢牙方【方剂大全】
  20. 感觉性共济失调【疾病症状】
  21. 疳肿胀《医宗金鉴》
  22. 感觉性共济失调步态【疾病症状】
  23. 疳肿胀《儿科萃精》
  24. 感觉障碍【疾病症状】
  25. 疳肿《幼幼新书》
  26. 感觉障碍sensory disturbance《神经精神疾病诊断学》
  27. 疳症仙丹【方剂大全】
  28. 感觉障碍的定位诊断《神经病学》
  29. 疳症门《万氏秘传片玉心书》
  30. 感冒《常见中老年疾病防治》
  1. 感寒《医学摘粹》
  2. 感寒《续名医类案》
  3. 感寒《医学摘粹》
  4. 感风寒《儒门事亲》
  5. 感寒《友渔斋医话》
  6. 感病善后法《医述》
  7. 感寒腹痛《中医词典》
  8. 赶痛汤《医方考》
  9. 感寒劳伤《症因脉治》
  10. 赶经法《济阴纲目》
  11. 感寒停食外治法《圆运动的古中医学》
  12. 杆菌感染《默克家庭诊疗手册》
  13. 感觉器官功能异常辨病《常见病自测》
  14. 杆菌《医学微生物学》
  15. 感觉器官简介《人体解剖学》
  16. 扞皮开腠理《中医词典》
  17. 感觉投射系统《生理学》
  18. 疳肿胀《幼科心法要诀》
  19. 感觉系统《神经病学》
  20. 疳肿胀《儿科萃精》
  21. 感觉性共济失调《神经精神疾病诊断学》
  22. 疳肿胀《证治准绳·幼科》
  23. 感觉障碍《神经精神疾病诊断学》
  24. 疳肿胀《医宗金鉴》
  25. 感觉障碍的定位诊断《神经病学》
  26. 疳肿胀《中医词典》
  27. 感冒《医学集成》
  28. 疳肿《幼幼新书》
  29. 感冒《常见中老年疾病防治》
  30. 疳症泻痢眼障神效方《傅青主男科》
  31. 感冒《手穴手纹诊治》


伤风_《医学摘粹》_中医综合_【岐黄之术】

伤风

伤风

  • 上一页
  • 目录
  • 相关
  • 下一页

伤风者，中虚而受外感也。其人肺经素有湿气，一旦风寒闭其皮毛，肺气壅遏，鼻流清涕，时出嚏喷，或三五日，或七日，咳出青黄涕，其状如脓，从口鼻出，肺尚无伤，若不出即肺伤而死矣。勿以病浅而忽之也。以紫苏姜苓汤主之。

紫苏姜苓汤

苏叶（三钱） 生姜（三钱） 甘草（二钱） 茯苓（三钱） 橘皮（三钱） 砂仁（二钱） 半夏（三钱） 杏仁（三钱） 水煎大半杯，热服，覆衣取微汗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：感寒
  • 当前页：伤风
  • 下一页：温证
<<< 返回本书目录
  1. 伤风《证治汇补》
  2. 伤风【方剂主治】
  3. 伤风《张氏医通》
  4. 伤风（儿科）《冯氏锦囊秘录》
  5. 伤风《幼幼新书》
  6. 伤风表证《伤寒直格》
  7. 伤风《医宗金鉴》
  8. 伤风病脉证并治《伤寒杂病论》
  9. 伤风《医学传灯》
  10. 伤风腹胀《小儿药证直诀》
  11. 伤风《医述》
  12. 伤风感冒【中药主治】
  13. 伤风《医碥》
  14. 伤风根原《四圣心源》
  15. 伤风《续名医类案》
  16. 伤风寒《秘传证治要诀及类方》
  17. 伤风《续名医类案》
  18. 伤风寒《医碥》
  19. 伤风《小儿药证直诀》
  20. 伤风汗多阳虚证《余无言医案》
  21. 伤风《万氏秘传片玉心书》
  22. 伤风后发搐《小儿药证直诀》
  23. 伤风《伤寒标本心法类萃》
  24. 伤风兼脏《小儿药证直诀》
  25. 伤风《仁斋直指方论（附补遗）》
  26. 伤风见寒伤寒见风《伤寒六书》
  27. 伤风《脉症治方》
  28. 伤风见寒伤寒见风脉证《伤寒六书》
  29. 伤风《景岳全书》
  30. 伤风见寒-伤寒门（下）《古今医统大全》
  1. 伤风《医学摘粹》
  2. 伤风《明医指掌》
  3. 伤风《医学摘粹》
  4. 伤风《证治汇补》
  5. 伤风《丹台玉案》
  6. 伤风《古今医案按》
  7. 伤风《脉症治方》
  8. 伤风《顾松园医镜》
  9. 伤风《时病论》
  10. 伤风《医碥》
  11. 伤风《丹溪治法心要》
  12. 伤风《张氏医通》
  13. 伤风《活幼心书》
  14. 伤风《医述》
  15. 伤风《幼科心法要诀》
  16. 伤风《医述》
  17. 伤风《万氏秘传片玉心书》
  18. 伤风《医述》
  19. 伤风《小儿药证直诀》
  20. 伤风《续名医类案》
  21. 伤风《金匮钩玄》
  22. 伤风《续名医类案》
  23. 伤风《陈氏幼科秘诀》
  24. 伤风《幼幼新书》
  25. 伤风（儿科）《冯氏锦囊秘录》
  26. 伤风《医宗金鉴》
  27. 伤风表证《伤寒直格》
  28. 伤风《医学传灯》
  29. 伤风病脉证并治《伤寒杂病论》
  30. 伤风《扁鹊神应针灸玉龙经》
  31. 伤风发痉《中医词典》


温证_《医学摘粹》_中医综合_【岐黄之术】

温证

温证

  • 上一页
  • 目录
  • 相关
  • 下一页

《经》曰∶冬伤于寒，春必病温。又曰∶冬不藏精，春必病温。

盖人于冬时，宜顺寒水之令，以藏阳气。倘阴精失藏，相火泄露，阳根不密，火旺水亏，津液被伤，及至春夏受感，而温热之病作矣。其证与伤寒不同，伤寒初病，外虽受邪，而内本无热。温病初起，即内外俱热，其头痛 发热自汗，颇类伤寒，但伤寒必传阳明而始作渴，温病初起而即发热作渴，口燥心烦，且脉动数，不恶寒，反恶热，午后热益甚，与伤寒颇异。如邪在六经之表，并未入腑入脏者，法宜清解以防风解温汤，随证加减主之。但咳身不甚热者，以桑杏甘桔汤主之。如方入阳明之经，肺热津枯，法宜清热生津者，以人参白虎汤主之。如已入阳明之府，肠胃燥结，法宜泄热滋阴者，以大承气汤加味主之。

防风解温汤

防风（三钱） 桔梗（三钱） 桑叶（三钱） 连翘（三钱） 杏仁（三钱） 芍药（三钱） 丹皮（三钱） 甘草（二钱） 流水三杯，煎八分，温服，覆衣饮热粥，取微汗。治太阳经头项痛，腰脊强，发热作渴者。如入阳明经，身热、目痛、鼻干、不卧、胸燥、口渴者，去防风、桑叶、桔梗、杏仁，加葛根，热加元参，再热加石膏，呕加半夏。如入少阳经，胸胁疼痛，耳聋，口苦咽干作渴者，去防风、桑叶、桔梗、杏仁，加柴胡、黄芩、半夏，热加元参。如入太阴经，腹满嗌干，发热作渴者，去连翘、桔梗、杏仁，加生地。如入少阴经，口燥舌干，发热作渴者，去连翘、桔梗、杏仁、芍药，加生地、天冬、元参。如入厥阴经，烦满囊缩，发热作渴者，去连翘、桔梗、杏仁，加生地、当归。

桑杏甘桔汤

桑叶（三钱） 杏仁（三钱） 麦冬（三钱） 桔梗（二钱） 紫菀（三钱） 甘草（二钱） 半夏（三钱制） 茯苓（三钱） 水煎服。治温病初感，但咳嗽者。

人参白虎汤

石膏（四钱） 知母（三钱） 人参（三钱） 甘草（二钱） 生姜（三钱） 粳米（半杯） 流水煎大半杯，热服，但取微汗。

治温病二日，方传阳明之经，腑热未作，法宜清热而发表者。

大承气加味汤

大黄（五钱生） 芒硝（三钱） 枳实（二钱炒） 浓朴（二钱炒） 芍药（三钱） 生地（三钱） 流水煎大半杯，热服。治温病已入阳明之腑，肠胃燥结者。如肠胃未至燥结，第用滋阴法，不用承气。即燥结未甚，亦当俟之六日经尽之后，腑热内实，用泄热滋阴之法，一下而清矣。若燥结已甚，即三五日内，亦可急下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤风
  • 当前页：温证
  • 下一页：暑证
<<< 返回本书目录
  1. 温疹兼喉痧《医学衷中参西录》
  2. 温证论治《吴医汇讲》
  3. 温疹《医学衷中参西录》
  4. 温症论治《类证治裁》
  5. 温针《针灸聚英》
  6. 温治法《石室秘录》
  7. 温针《古今医统大全》
  8. 温中《本草求真》
  9. 温燥法-验方妙用《重订广温热论》
  10. 温中【中药主治】
  11. 温脏丸【方剂大全】
  12. 温中【方剂主治】
  13. 温疫总论《研经言》
  14. 温中补脾汤【方剂大全】
  15. 温疫由来《四圣悬枢》
  16. 温中方《瘴疟指南》
  17. 温疫说（补）《张聿青医案》
  18. 温中固下方《瘴疟指南》
  19. 温疫说《研经言》
  20. 温中行气【中药主治】
  21. 温疫门（凡二十三案）《湖岳村叟医案》
  22. 温中和中类《景岳全书》
  23. 温疫论《叶选医衡》
  24. 温中化痰丸【方剂大全】
  25. 温疫初起《温疫论》
  26. 温中化痰圆【方剂大全】
  27. 温疫（大头病附）《脉症治方》
  28. 温中健脾【方剂主治】
  29. 温疫《吴鞠通医案》
  30. 温中降气丸【方剂大全】
  1. 温证《医学摘粹》
  2. 温疹兼喉痧《医学衷中参西录》
  3. 温证《医学摘粹》
  4. 温疹《医学衷中参西录》
  5. 温证论治《吴医汇讲》
  6. 温疹《中医词典》
  7. 温症论治《类证治裁》
  8. 温针亡阳证十三　太阳一百四《伤寒悬解》
  9. 温症脉案《类证治裁》
  10. 温针灸《中医词典》
  11. 温症脉候《类证治裁》
  12. 温针歌《医宗金鉴》
  13. 温治法《石室秘录》
  14. 温针《针灸聚英》
  15. 温中《本草求真》
  16. 温针《古今医统大全》
  17. 温中大黄汤《备急千金要方》
  18. 温针《中医词典》
  19. 温中当归汤《备急千金要方》
  20. 温针《中医名词词典》
  21. 温中和中类《景岳全书》
  22. 温针《针灸大成》
  23. 温中化痰丸《太平惠民和剂局方》
  24. 温者清之《中医词典》
  25. 温中化痰丸《太平惠民和剂局方》
  26. 温燥法《重订广温热论》
  27. 温中良姜丸《太平惠民和剂局方》
  28. 温燥《中医词典》
  29. 温中祛寒《中医词典》
  30. 温燥《中医名词词典》
  31. 温中散《妇人大全良方》


暑证_《医学摘粹》_中医综合_【岐黄之术】

暑证

暑证

  • 上一页
  • 目录
  • 相关
  • 下一页

暑气之中人也，每乘虚而入。人当盛暑之时，往往热郁于内，元气先伤。及偶被外邪束闭，而内热不宣，气愈耗而津愈伤，则热病作矣。其证发热恶寒，口渴心烦，面赤齿燥，小水赤，脉洪而虚，纯属表里俱热之证。如舌白口渴无汗，邪在气分，而表实者，以防翘桑杏汤主之。如舌赤口渴无汗，邪在血分而表实者，以防翘桑杏汤，去银花、杏仁、滑石、豆豉，加生地、丹皮、白芍主之。如大汗大渴，脉虚大而芤，热在气分而表虚者，以人参白虎汤主之。如舌赤口渴汗多，热在血分而表虚者，以加减生脉散主之。如入阳明，脉洪滑，面赤身热，头晕不恶寒，但恶热，舌苔黄滑，渴欲饮水，得水反呕，按之胸下痛，小便短，大便闭，水结在胸者，以小陷胸汤加枳实主之。如入阳明，脉滑数，不食不饥不便，浊痰凝聚，心下痞者，以半夏泻心汤，去人参、干姜、大枣、甘草、加枳实，杏仁主之。如入阳明，湿气已化，热结独存，口燥咽干，渴欲饮水，面目俱赤，舌燥黄、脉沉实者，以小承气汤，各等分下之。此专治暑热之法。如伏暑停食，以致吐泻者，仍属寒证，应以霍乱之法治之。如暑月伤寒，而内本无热者，仍以伤寒法治之。

防翘桑杏汤

连翘（三钱） 银花（三钱） 桔梗（二钱） 桑叶（二钱） 竹叶（一钱） 甘草（二钱） 防风（三钱） 豆豉（一钱五分） 杏仁（三钱） 滑石（三钱）

以鲜芦根汤煎服，香气大出，即取服，勿过煮。病不解，再作服。呕而痰多者，加半夏、茯苓。小便短，加薏仁。

防翘桑杏汤去银花杏仁滑石豆豉加生地丹皮白芍方

连翘（三钱） 桔梗（二钱） 桑叶（二钱）竹叶（一钱） 甘草（二钱） 防风（三钱） 生地（二钱） 丹皮（一钱） 白芍（二钱） 服法如前。

人参白虎汤

石膏（五钱研） 知母（三钱） 甘草（二钱） 粳米（半杯） 人参（三钱） 水煎大半杯，温服。

加减生脉散方

沙参（三钱） 麦冬（三钱） 五味子（一钱） 丹皮（一钱） 生地（三钱） 水煎大半杯，温服。

小陷胸加枳实汤

黄连（二钱） 栝蒌（三钱） 枳实（二钱） 半夏（五钱） 急流水煎大半杯，温服。

半夏泻心汤去人参 干姜 大枣 甘草加枳实杏仁方

半夏（五钱） 黄连（一钱） 黄芩（二钱） 枳实（二钱） 杏仁（三钱） 水煎大半杯，温服。虚者，复纳人参二钱，大枣三枚。

小承气汤

大黄（三钱） 浓朴（三钱） 枳实（三钱） 水煎大半杯，温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温证
  • 当前页：暑证
  • 下一页：湿证
<<< 返回本书目录
  1. 暑证《增订叶评伤暑全书》
  2. 暑证（中同合参）《伤寒指掌》
  3. 暑证《幼幼集成》
  4. 暑证门《古今医统大全》
  5. 暑证《医学实在易》
  6. 暑证门《幼科心法要诀》
  7. 暑证《明医指掌》
  8. 暑证门《幼科指南》
  9. 暑证《景岳全书》
  10. 暑证总括《医宗金鉴》
  11. 暑证《古今名医汇粹》
  12. 暑症《评琴书屋医略》
  13. 暑瘵《增订叶评伤暑全书》
  14. 暑症《时方妙用》
  15. 暑瘵《温热暑疫全书》
  16. 暑症《医学三字经》
  17. 暑月伤食泄泻《扁鹊心书》
  18. 暑症《证治汇补》
  19. 暑月伤热《孙真人海上方》
  20. 暑症（附：痧症）《文堂集验方》
  21. 暑月脾燥病《扁鹊心书》
  22. 暑症方《医学三字经》
  23. 暑疫《血证论》
  24. 暑症论治《类证治裁》
  25. 暑疡《增订叶评伤暑全书》
  26. 暑症门《辨证录》
  27. 暑疡《温热暑疫全书》
  28. 暑症片【方剂大全】
  29. 暑形《儒门事亲》
  30. 暑症诸病《药症忌宜》
  1. 暑证《医学摘粹》
  2. 暑证《明医指掌》
  3. 暑证《医学摘粹》
  4. 暑证《古今名医汇粹》
  5. 暑证《医学实在易》
  6. 暑证《幼幼集成》
  7. 暑证《增订叶评伤暑全书》
  8. 暑证《景岳全书》
  9. 暑证《慈幼便览》
  10. 暑瘵《温热暑疫全书》
  11. 暑证（中同合参）《伤寒指掌》
  12. 暑瘵《增订叶评伤暑全书》
  13. 暑证门《幼科指南》
  14. 暑瘵《时病论》
  15. 暑证诗《医学实在易》
  16. 暑瘵《中医词典》
  17. 暑证总括《医宗金鉴》
  18. 暑瘵《时病论歌括新编》
  19. 暑证总括《幼科心法要诀》
  20. 暑瘵《中医名词词典》
  21. 暑症《评琴书屋医略》
  22. 暑瘵《时病论歌括新编》
  23. 暑症《证治汇补》
  24. 暑月小便不利玉户肿大便血《孙文垣医案》
  25. 暑症《时方妙用》
  26. 暑月死《奇效简便良方》
  27. 暑症《医学三字经》
  28. 暑月水泻《中医词典》
  29. 暑症（痧症）《文堂集验方》
  30. 暑月伤食泄泻《扁鹊心书》
  31. 暑症方《医学三字经》


湿证_《医学摘粹》_中医综合_【岐黄之术】

湿证

湿证

  • 上一页
  • 目录
  • 相关
  • 下一页

湿病者，太阴湿旺，而感风寒也，湿气浸淫，弥漫于周身，一遇风寒感冒，闭其皮毛，通身经络之气，壅滞不行，则疼痛热烦之病作矣。湿凌上焦，则痛在头目。湿淫下部，则痛在膝踝。湿浸肝肾，则痛在腰腹。湿遍一身，上下表里，无处不疼，而关窍骨节尤甚。其水盛者，淫 而为湿寒。其火盛者，郁蒸而为湿热。法当内通其膀胱，外开其汗孔，俾表里双泄，其病自除矣。如湿寒日晡烦疼者，以茵陈五苓散主之。如风湿相搏，身体烦痛不能自转侧，不呕不渴，脉浮虚而涩者，以桂枝 附子汤主之。若其人大便硬，小便自利者，去桂枝加白术汤主之。如风湿相搏，骨节烦疼掣痛，不得屈伸，近之则痛剧，汗出短气，小便不利，恶风不欲去衣，或身微肿者，以甘草 附子汤主之。如病者一身尽疼，发热日晡所剧者，此名风湿，以麻黄杏仁薏苡甘草汤主之。如湿温头痛恶寒，身重疼痛，舌白或渴，午后身热，脉浮虚者，以三仁汤主之。如湿旺脾郁肺壅，而生上热，法宜清金利水以泄热者，以元滑苓甘散主之。如腹满尿涩，木郁而生下热，法宜利水以泄湿热者，以苓甘栀子 茵陈汤主之。

茵陈五苓散

白术 桂枝 茯苓 猪苓 泽泻等分为散，每用五钱，调茵陈蒿末一两，和匀，空腹米饮调服一汤匙，日三服。多饮热汤取汗。如发热恶寒，是表邪闭固，再加紫苏，以发其汗。

桂枝 附子汤

桂枝（四钱） 甘草（二钱炙） 生姜（三钱） 附子（三钱炮） 大枣（三枚） 水煎大半杯，温服。

去桂枝加白术汤

甘草（一钱） 大枣（三枚） 生姜（三钱） 附子（三钱炮） 白术（四钱） 水煎大半杯，温服。

甘草 附子汤

甘草（二钱炙） 附子（二钱炮） 白术（二钱） 桂枝（四钱） 水煎大半杯，温服。

麻黄杏仁薏苡甘草汤

麻黄（二钱） 杏仁（三钱） 薏仁（三钱） 甘草（一钱） 水煎大半杯，温服。

三仁汤

杏仁（三钱） 白蔻仁（二钱） 生薏仁（三钱） 滑石（三钱） 竹叶（一钱） 桑叶（三钱） 白通草（二钱） 半夏（二钱） 甘澜水煎大半杯，温服。方中仍有温药者，以湿属阴邪，非温行则湿不去也。

元滑苓甘散

元明粉 滑石 茯苓 甘草等分为末，大麦粥汁和服一汤匙，日三服，湿从大小便去，尿黄粪黑，是其候也。如湿邪在腹，肺气壅滞，以致头痛鼻塞，声音重浊，神气郁烦，当于发汗利水之中，加橘皮、杏仁以泄肺气。

苓甘栀子 茵陈汤

茵陈（三钱） 栀子（二钱） 甘草（二钱生） 茯苓（三钱） 水煎大半杯，热服。服后小盒饭利，尿如皂角汁状，其色正赤，一宿腹减，湿从小便去矣。若湿热在脾，当加大黄、芒硝。如湿热但在肝家，而脾肾寒湿，当加干姜、附子。若膀胱无热，但用猪苓汤利其小便可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暑证
  • 当前页：湿证
  • 下一页：燥证
<<< 返回本书目录
  1. 湿证《医学正传》
  2. 湿证候-幼幼汇集（上）《古今医统大全》
  3. 湿证《伤寒总病论》
  4. 湿证门《傅青主男科》
  5. 湿证《明医指掌》
  6. 湿证门《古今医统大全》
  7. 湿证《景岳全书》
  8. 湿症《评琴书屋医略》
  9. 湿证《古今名医汇粹》
  10. 湿症《药症忌宜》
  11. 湿疹样乳癌《临床激光治疗学》
  12. 湿症《医学实在易》
  13. 湿疹样癌【疾病大全】
  14. 湿症《证治汇补》
  15. 湿疹瘙痒【中药主治】
  16. 湿症（合参）《伤寒指掌》
  17. 湿疹膏【方剂大全】
  18. 湿症论治《类证治裁》
  19. 湿疹（Eczema）《皮肤性病学》
  20. 湿症章《医学妙谛》
  21. 湿疹【方剂主治】
  22. 湿肿《外科正宗》
  23. 湿疹【中药主治】
  24. 湿肿门主论《疡医大全》
  25. 湿疹【疾病大全】
  26. 湿阻《中医内科学》
  27. 湿疹【疾病症状】
  28. 蓍《本草纲目》完整版
  29. 湿疹《自我调养巧治病》
  30. 蓍草【中药大全】
  1. 湿证《医学摘粹》
  2. 湿证《明医指掌》
  3. 湿证《医学摘粹》
  4. 湿证《古今名医汇粹》
  5. 湿证《伤寒总病论》
  6. 湿证《医学正传》
  7. 湿证《伤寒总病论》
  8. 湿证《景岳全书》
  9. 湿证非易治之病《温病正宗》
  10. 湿疹样乳癌《临床激光治疗学》
  11. 湿证候（幼幼汇集 上）《古今医统大全》
  12. 湿疹《自我调养巧治病》
  13. 湿证诗《医学实在易》
  14. 湿疹《百病自测》
  15. 湿症《评琴书屋医略》
  16. 湿疹《家庭医学百科-医疗康复篇》
  17. 湿症《证治汇补》
  18. 湿疹《皮肤性病学》
  19. 湿症《医学实在易》
  20. 湿者，太阴湿土，乃脾胃之气也。《医学启源》
  21. 湿症《药症忌宜》
  22. 湿晕《中医词典》
  23. 湿症（合参）《伤寒指掌》
  24. 湿郁热伏《中医词典》
  25. 湿症论治《类证治裁》
  26. 湿郁热伏《中医名词词典》
  27. 湿症脉候《类证治裁》
  28. 湿郁《中医词典》
  29. 湿症用酒辨《外科全生集》
  30. 湿淫《中医词典》
  31. 湿症章《医学妙谛》


燥证_《医学摘粹》_中医综合_【岐黄之术】

燥证

燥证

  • 上一页
  • 目录
  • 相关
  • 下一页

燥病者，感秋气而得之也。其证或发热，或咳嗽，或清窍不利，或诸气 郁，诸痿喘呕，因燥而得者。

如初起右脉数大，燥伤手太阴气分者，以桑杏汤主之。如感燥而咳者，以桑菊饮主之。如燥伤肺胃阴分，或热或咳者，以沙参、麦冬汤主之。如燥气化火，清窍不利者，以翘荷汤主之。如诸气 郁，诸痿喘呕，因燥而得者，以清燥救肺汤主之。

桑杏汤

桑叶（二钱） 杏仁（三钱） 沙参（三钱） 贝母（二钱） 香豉（二钱） 栀皮（一钱）梨皮（二钱） 水煎大半杯，顿服之。重者，再作服。

桑菊饮

杏仁（三钱） 连翘（二钱） 薄荷（一钱） 桑叶（三钱） 菊花（二钱） 桔梗（二钱）甘草（一钱） 苇根（二钱） 水煎大半杯，温服。日服二次。热甚加元参，热在血分，去薄荷、苇根，加麦冬、生地、丹皮。肺热甚，加黄芩。渴加天花粉。

沙参麦冬汤

沙参（三钱） 玉竹（二钱） 甘草（一钱） 桑叶（二钱） 麦冬（三钱） 扁豆（二钱生） 花粉（二钱） 水煎大半杯，温服。久热久嗽者，加地骨皮三钱。

翘荷汤

薄荷（二钱） 连翘（二钱） 甘草（二钱） 黑栀皮（二钱）桔梗（二钱） 绿豆皮（二钱） 水煎大半杯，温服。日服二剂。

清燥救肺汤

石膏（三钱） 甘草（一钱） 桑叶（三钱） 人参（一钱） 银杏仁（二钱） 胡麻仁（二钱炒研） 阿胶（二钱） 麦冬（三钱不去心） 枇杷叶（二钱炙去毛） 水煎大半杯，温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿证
  • 当前页：燥证
  • 下一页：瘟疫
<<< 返回本书目录
  1. 燥证《中医眼科备读》
  2. 燥证门《古今医统大全》
  3. 燥证《医学正传》
  4. 燥症《药症忌宜》
  5. 燥证《明医指掌》
  6. 燥症《证治汇补》
  7. 燥证《古今医鉴》
  8. 燥症（大便闭结附）《脉症治方》
  9. 燥证《古今名医汇粹》
  10. 燥症论治《类证治裁》
  11. 燥阴散【方剂大全】
  12. 燥症门《辨证录》
  13. 燥咽干《伤寒捷诀》
  14. 燥症门《石室秘录》
  15. 燥形《儒门事亲》
  16. 躁《证治准绳·类方》
  17. 燥痰《医宗金鉴》
  18. 躁《证治准绳·杂病》
  19. 燥痰《儿科萃精》
  20. 躁狂【疾病症状】
  21. 燥屎与宿食用药不同《读医随笔》
  22. 躁狂抑郁性精神病《老年百病防治》
  23. 燥湿止痒【中药主治】
  24. 躁狂抑郁症《家庭医学百科-医疗康复篇》
  25. 燥湿同形同病《读医随笔》
  26. 躁狂与昏睡交替【疾病症状】
  27. 燥湿杀虫【中药主治】
  28. 躁狂症【疾病大全】
  29. 燥湿化痰【方剂主治】
  30. 躁脉有浮沉辨《读医随笔》
  1. 燥证《医学摘粹》
  2. 燥证《明医指掌》
  3. 燥证《医学摘粹》
  4. 燥证《古今名医汇粹》
  5. 燥症《傅青主男科》
  6. 燥证《古今医鉴》
  7. 燥症《证治汇补》
  8. 燥证《医学正传》
  9. 燥症《药症忌宜》
  10. 燥者润之《中医词典》
  11. 燥症（大便闭结附）《脉症治方》
  12. 燥者濡之《中医名词词典》
  13. 燥症论治《类证治裁》
  14. 燥者濡（rú，音儒）之《中医词典》
  15. 燥症脉候《类证治裁》
  16. 燥者，阳明燥金，乃肺与大肠之气也。《医学启源》
  17. 燥症门《石室秘录》
  18. 燥义《思考中医》
  19. 燥症门（十五则）《辨证录》
  20. 燥咽干《伤寒捷诀》
  21. 躁《中医词典》
  22. 燥癣作痒《奇效简便良方》
  23. 躁《医学纲目》
  24. 燥痰《幼科心法要诀》
  25. 躁《证治准绳·类方》
  26. 燥痰《儿科萃精》
  27. 躁《证治准绳·杂病》
  28. 燥痰《症因脉治》
  29. 躁烦《中医词典》
  30. 燥痰《症因脉治》
  31. 躁狂《中医名词词典》


瘟疫_《医学摘粹》_中医综合_【岐黄之术】

瘟疫

瘟疫

  • 上一页
  • 目录
  • 相关
  • 下一页

疫病者，感受天地之疠气也。其证头痛 发热，或有汗，或无汗，胸满或渴，乡里传染，人人相同。盖人与天地相通，天地之六气不正，而人气感之则病生焉。然六气均能致病，惟寒温之气居多。温疫之证，发热出汗，得之于风。寒疫之证，寒热无汗，得之于寒。风为阳邪，寒为阴邪，风伤卫而病在营，寒伤营而病在卫，阳盛必传阳明而为热，阴盛必传太阴而为寒。温疫多病于春夏，寒疫多病于秋冬，其气使之然也。如温疫在太阳经，发热 头痛项强者，以防风汤主之。如太阳经罢，烦热燥渴者，以白虎加元麦汤主之。气虚烦渴者，以人参白虎加元麦汤主之。如入阳明经，目痛鼻干，呕吐泄利者，以葛根汤，葛根芍药汤，葛根半夏汤主之。如入阳明腑，潮热汗出，谵语腹痛 便秘者，以三承气汤加味主之。如入少阳经，目眩耳聋，口苦咽干，胸痛胁痞，呕吐内实者，以大小柴胡汤加味主之。如入太阴经，腹满嗌干者，以防风 地黄汤主之。如入少阴经，口燥舌干者，以防风 天冬汤主之。如入厥阴经，烦满发斑者，以防风 当归汤主之。如温疫烦渴，饮冷而水积胃腑不消，以致腹胁胀满，小便不利者，以猪苓汤主之。如温疫咽痛喉肿，耳前后肿，颊肿面赤耳聋，俗名大头瘟者，以普济消毒饮，去柴胡、升麻、芩、连主之。如寒疫在太阳经，头痛 发热恶寒者，以紫苏汤主之。如血升鼻衄未作以前，脉浮发热，口干鼻燥者，以紫苏地黄汤主之。如外寒未解，而水气内停者，以苏桂姜辛汤主之。如太阳经罢，烦躁发渴者，以白虎加元麦汤主之。气虚烦渴者，以人参白虎加元麦汤主之。如入阳明经，呕吐泄利者，以苏叶、葛根、升麻汤，苏叶葛根半夏汤主之。如入阳明腑，潮热汗出，谵语腹满便秘者，以三承气汤加味主之。如入少阳经，口苦咽干，目眩耳聋，胸痛胁痞，寒热往来者，以小柴胡汤主之。如胸胁痞满泄利者，以黄芩汤主之。胸胁痞满 呕吐者，以黄芩半夏生姜汤主之。如少阳经传阳明腑，胸胁痞满，内实宜下者，以大柴胡汤主之。如少阳经传太阴脏，胸胁痞满泄利者，以柴胡 桂枝 干姜汤主之。如少阳经，传太阴脏，胸胁痞满，呕吐者，以柴胡桂姜半夏汤主之。如传入太阴腹满者，以苓参浓朴汤主之。

腹痛者，以苓参椒附汤主之。呕吐者，以参苓半夏汤主之。泄利者，以茯苓四逆加石脂汤主之。如传入少阴，厥逆吐泄者，以茯苓四逆加半夏汤主之。如传入厥阴，厥逆泄利者，以茯苓参甘姜附归脂汤主之。发热 消渴者，以参甘归芍麦冬栝蒌汤主之。

防风汤

防风（三钱） 丹皮（三钱） 芍药（三钱） 甘草（二钱） 桑叶（三钱） 杏仁（三钱） 桔梗（二钱） 连翘（三钱） 流水煎大半杯，热服，覆衣取汗。治温疫太阳经，发热 头痛者。

白虎加元麦汤

石膏（五钱） 知母（三钱） 甘草（二钱） 粳米（一杯） 元参（三钱） 麦冬（三钱） 流水煎至米熟，取大半杯，热服。治温疫太阳经罢，烦热燥渴者。

人参白虎加元麦汤

石膏（五钱） 知母（三钱） 甘草（二钱） 人参（三钱） 元参（三钱）麦冬（三钱） 粳米（一杯） 流水煎至米熟，取大半杯，热服。治温疫太阳经罢，气虚烦渴者。

葛根汤

葛根（三钱） 石膏（三钱） 元参（三钱） 甘草（二钱） 生姜（三钱） 流水煎大半杯，热服。治温疫阳明经证，目痛鼻干，烦热不卧者。

葛根芍药汤

葛根（三钱） 石膏（三钱） 元参（三钱） 甘草（二钱） 芍药（三钱） 流水煎大半杯，热服。治温疫阳明经证泄利者。

葛根半夏汤

葛根（三钱） 石膏（三钱） 元参（三钱） 甘草（二钱） 芍药（三钱） 半夏（三钱） 生姜（三钱） 流水煎大半杯，热服。治温疫阳明经证呕吐者。

调胃承气加芍药地黄汤

大黄（三钱生） 甘草（二钱） 芒硝（三钱） 芍药（三钱） 生地（五钱） 流水煎一杯，去渣，入芒硝，火化温服。

小承气加芍药地黄汤

大黄（五钱生） 浓朴（三钱生） 枳实（三钱炒） 芍药（三钱） 生地（五钱） 流水煎一杯，温服。不便，再服。

大承气加芍药地黄汤

大黄（八钱生） 芒硝（三钱） 浓朴（四钱） 枳实（四钱） 芍药（三钱）生地（八钱） 流水煎一杯，去渣，入芒硝，火化温服，不下再服。以上三方，治温疫阳明腑证，潮热汗出，谵语腹痛 便秘者。

小柴胡去人参加芍药栝蒌根汤

柴胡（三钱） 黄芩（二钱） 半夏（三钱） 甘草（二钱生） 生姜（三钱） 大枣（三枚） 芍药（三钱） 栝蒌根（三钱） 流水煎大半杯，热服，覆衣饮热粥，取微汗。

治温疫少阳经，目眩耳聋，口苦咽干，胸痛胁痞者。

大柴胡加元参地黄汤

柴胡（三钱） 黄芩（二钱） 半夏（三钱） 芍药（三钱） 枳实（三钱）大黄（三钱） 生姜（三钱） 大枣（三枚） 元参（三钱） 地黄（三钱） 流水煎大半杯，温服。治温疫少阳经，传阳明腑，呕吐内实可下者。

防风 地黄汤

防风（三钱） 生地（三钱） 丹皮（三钱） 芍药（三钱） 甘草（二钱） 生姜（三钱） 大枣（三枚） 流水煎大半杯，热服。治温疫太阴经，腹满嗌干者。

防风 天冬汤

防风（三钱） 天冬（三钱） 生地（三钱） 丹皮（三钱） 元参（三钱） 生姜（三钱） 栝蒌根 甘草（二钱） 流水煎大半杯，温服。治温疫少阴经，口燥舌干者。

防风 当归汤

防风（三钱） 当归（三钱） 生地（三钱） 丹皮（三钱） 芍药（三钱） 甘草（二钱） 生姜（三钱） 流水煎大半杯，热服。治温疫厥阴经，烦满发斑者。

猪苓汤

猪苓（三钱） 茯苓（三钱） 泽泻（三钱） 滑石（三钱研） 阿胶（三钱炒研） 流水煎大半杯，入阿胶消化，温服。治温疫烦渴饮冷，而水积胃腑不消，以致腹胁胀满，小便不利者。

普济消毒饮去升麻 柴胡芩连方

连翘（一两） 薄荷（三钱） 马勃（四钱） 牛蒡子（六钱） 芥穗（三钱） 僵蚕（五钱） 元参（一两） 银花（一两） 板蓝根（五钱） 桔梗（一两） 甘草（五钱）

上共为粗末，每服六钱，重者八钱，鲜芦根汤煎，去渣服。约二时许一服，重者一时许一服。治温疫咽痛喉肿，耳前后肿，颊肿面赤耳聋，俗名大头瘟者。

紫苏汤

苏叶（三钱） 防风（三钱） 杏仁（三钱） 甘草（二钱） 白芍（三钱） 生姜（三钱） 流水煎大半杯，热服，覆衣取汗。治太阳寒疫，头痛 发热恶寒者。

紫苏地黄汤

苏叶（二钱） 防风（三钱） 杏仁（三钱） 甘草（二钱） 生地（三钱） 白芍（三钱） 丹皮（三钱） 生姜（三钱） 大枣（三枚） 流水煎大半杯，热服，覆衣取汗。治寒疫在太阳经，血升鼻衄未作以前，脉浮发热，口干鼻燥者。

苏桂姜辛汤

苏叶（二钱） 桂枝（三钱） 甘草（二钱） 半夏（三钱） 白芍（三钱） 细辛（一钱） 干姜（二钱） 五味子（一钱） 流水煎大半杯，热服覆衣。若下利，加赤石脂一钱。若渴者，去半夏，加栝蒌根三钱。若小便不利，加茯苓三钱。若喘者，加杏仁三钱。若噫者，加附子三钱。治寒疫在太阳经，外寒未解，而水气内停者。

紫苏葛根 升麻汤

苏叶（二钱） 葛根（三钱） 白芍（三钱） 甘草（二钱） 升麻（二钱） 流水煎大半杯，温服。治寒疫阳明经证泄利者。

苏叶葛根半夏汤

苏叶（二钱） 葛根（三钱） 白芍（三钱） 半夏（三钱） 生姜（三钱） 甘草（二钱） 流水煎大半杯，热服。治寒疫阳明经证，呕吐者。

调胃承气加麦冬元参汤

大黄（三钱） 芒硝（三钱） 甘草（二钱） 麦冬（三钱） 元参（三钱）白蜜（一杯） 流水煎大半杯，入白蜜热服。

小承气加麦冬元参汤

大黄（四钱） 浓朴（三钱） 枳实（三钱炒） 麦冬（三钱） 元参（三钱） 白蜜（一杯） 流水煎大半杯，入白蜜热服。

大承气加麦冬元参汤

大黄（三钱） 芒硝（三钱） 枳实（三钱） 浓朴（三钱） 麦冬（五钱）元参（三钱） 白蜜（一杯） 流水煎大半杯，入白蜜热服。以上三方，治寒疫阳明腑证，潮热汗出，谵语腹满便秘者。

小柴胡汤

柴胡（四钱） 黄芩（二钱） 半夏（三钱） 人参（二钱） 甘草（二钱） 生姜（三钱） 大枣（三枚） 流水煎大半杯，热服覆衣。治寒疫少阳经证，口苦咽干，目眩耳聋、胸痛胁痞，寒热往来者。

黄芩汤

黄芩（三钱） 白芍（三钱） 甘草（二钱） 大枣（三枚） 流水煎大半杯，热服。治寒疫少阳经证，胸胁痞满泄利者。

黄芩半夏生姜汤

黄芩（三钱） 白芍（三钱） 甘草（二钱） 大枣（三枚） 半夏（三钱） 生姜（三钱） 流水煎大半杯，热服。治寒疫少阳经证，胸胁痞满 呕吐者。

大柴胡汤

柴胡（三钱） 黄芩（二钱） 半夏（三钱） 生姜（三钱） 大枣（三枚） 芍药（三钱） 枳实（三钱） 大黄（三钱） 流水煎大半杯，热服。治寒疫少阳经证，传阳明腑，胸胁痞满 呕吐内实可下者。

柴胡 桂枝 干姜汤

柴胡（三钱） 黄芩（二钱） 甘草（二钱） 桂枝（三钱） 干姜（三钱） 牡蛎（二钱） 栝蒌（三钱） 流水煎大半杯，热服。治寒疫，少阳经传太阴脏，胸胁痞满泄利者。

柴胡桂姜半夏汤

柴胡（三钱） 黄芩（二钱） 干姜（三钱） 桂枝（二钱） 甘草（二钱） 牡蛎（二钱） 栝蒌（三钱） 半夏（三钱） 生姜（三钱） 流水煎大半杯，温服。治寒疫少阳经，传太阴脏，胸胁痞满 呕吐者。寒疫之少阳，与伤寒之少阳病同，而法亦不殊。凡见少阳诸证，非内传于腑，即内传于脏，内连脏腑，而后少阳经证，日久不罢，方宜小柴胡汤加减治之。若不连脏腑，而但经络外病，则是三日少阳之证，总以太阳为主，第宜紫苏汤发表，无事大、小柴胡汤也。

苓参浓朴汤

人参（三钱） 甘草（二钱） 生姜（三钱） 茯苓（三钱） 半夏（三钱） 浓朴（三钱） 流水煎大半杯，温服。治寒疫太阴腹满者。

苓参椒附汤

人参（三钱） 甘草（二钱） 茯苓（三钱） 蜀椒（三钱去目） 附子（三钱炮） 芍药（三钱） 粳米半杯 流水煎大半杯，温服。治寒疫太阴腹痛者。

苓参半夏汤

人参（三钱） 甘草（二钱） 茯苓（三钱） 半夏（三钱） 生姜（三钱） 流水煎大半杯，温服。治寒疫太阴呕吐者。

茯苓四逆加石脂汤

人参（三钱） 甘草（二钱） 干姜（三钱） 茯苓（三钱） 附子（三钱）石脂（三钱生研） 流水煎大半杯，温服。治寒疫太阴泄利者。

茯苓四逆加半夏汤

人参（三钱） 茯苓（五钱） 甘草（二钱）

干姜（三钱） 附子（三钱） 半夏（三钱） 流水煎大半杯，温服。治寒疫少阴厥逆吐泄者。如呕吐与泄利并见，加石脂。但见泄利，用茯苓四逆，加石脂汤。如四肢厥冷，蜷卧恶寒而不吐泄，但用茯苓四逆汤主之。

茯苓参甘姜附归脂汤

人参（三钱） 甘草（二钱） 茯苓（三钱） 桂枝（三钱） 干姜（三钱） 附子（三钱） 当归（三钱） 石脂（三钱） 流水煎大半杯，温服。治寒疫厥阴，厥逆泄利者。

参甘归芍麦冬栝蒌汤

人参（三钱） 甘草（二钱生） 当归（三钱） 芍药（三钱） 麦冬（三钱） 栝蒌根（三钱） 流水煎大半杯，热服。治寒疫厥阴，发热 消渴者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：燥证
  • 当前页：瘟疫
  • 下一页：斑疹
<<< 返回本书目录
  1. 瘟疫《医宗金鉴》
  2. 瘟疫【方剂主治】
  3. 瘟疫《医学正传》
  4. 瘟疫（合参）《伤寒指掌》
  5. 瘟疫《医学实在易》
  6. 瘟疫病感冒四气务要先明《医学传心录》
  7. 瘟疫《医学集成》
  8. 瘟疫病论《医碥》
  9. 瘟疫《医碥》
  10. 瘟疫部《本草易读》
  11. 瘟疫《卫生易简方》
  12. 瘟疫大法《金匮翼》
  13. 瘟疫《万病回春》
  14. 瘟疫方《医学三字经》
  15. 瘟疫《推拿抉微》
  16. 瘟疫附《医效秘传》
  17. 瘟疫《寿世保元》
  18. 瘟疫附《医效秘传》
  19. 瘟疫《仁斋直指方论（附补遗）》
  20. 瘟疫兼目疾论《银海指南》
  21. 瘟疫《景岳全书》
  22. 瘟疫九传《温热暑疫全书》
  23. 瘟疫《洄溪医案》
  24. 瘟疫六经治法《松峰说疫》
  25. 瘟疫《古今医案按》
  26. 瘟疫脉沉《读医随笔》
  27. 瘟疫《本草纲目》完整版
  28. 瘟疫脉候（附录）《伤寒指掌》
  29. 瘟痧疹《儿科萃精》
  30. 瘟疫脉论《三指禅》
  1. 瘟疫《医学摘粹》
  2. 瘟疫《卫生易简方》
  3. 瘟疫《丹台玉案》
  4. 瘟疫《古今医案按》
  5. 瘟疫《推拿抉微》
  6. 瘟疫《万病回春》
  7. 瘟疫《医学实在易》
  8. 瘟疫《医学正传》
  9. 瘟疫《幼科心法要诀》
  10. 瘟疫《医碥》
  11. 瘟疫（合参）《伤寒指掌》
  12. 瘟疫《寿世保元》
  13. 瘟疫白喉《中医词典》
  14. 瘟疫《医宗金鉴》
  15. 瘟疫病感冒四气务要先明《医学传心录》
  16. 瘟疫《中医词典》
  17. 瘟疫病论《医碥》
  18. 瘟疫《景岳全书》
  19. 瘟疫部《本草易读》
  20. 瘟疫《医学集成》
  21. 瘟疫大法《金匮翼》
  22. 瘟痧疹《儿科萃精》
  23. 瘟疫方《医学三字经》
  24. 瘟痧《痧胀玉衡》
  25. 瘟疫方论《仁斋直指方论（附补遗）》
  26. 瘟痧《松峰说疫》
  27. 瘟疫附《医效秘传》
  28. 瘟痧《中医词典》
  29. 瘟疫附《医效秘传》
  30. 瘟疟痰甚但热不寒《松峰说疫》
  31. 瘟疫黑喉《中医词典》


斑疹_《医学摘粹》_中医综合_【岐黄之术】

斑疹

斑疹

  • 上一页
  • 目录
  • 相关
  • 下一页

斑疹者，实时行之温疫也。斑由脖项中发，渐至周身，四肢光润成片，色如丹砂，细看点点稠密，其斑上皆出白痧，惟头面不出者，毒火尤盛。疹由头面上发，红点高起，颗粒有尖。斑疹初起，身中壮热，二三日周身出红点，红者轻，紫者重，黑者不救。其证神昏谵语，烦满狂乱，若不及早投以辛凉，佐以咸寒之品，则危在旦夕矣。如温斑发重，色紫神气不清，毒火太盛者，以加味清毒化斑汤主之。如壮热渐退，大伤真阴者，以养阴复液汤主之。如温疹初出，以防风松肌败毒汤主之。应温散者，宜用荆防透疹汤主之。如斑疹出后，两腮脖项作肿而疼，此乃余毒未尽，以消毒散主之。如或温病出疹，忽然周身涌出，红紫成片，鼻扇气促，壮热思凉，狂言乱语，乃毒火太重，以清营解毒汤主之。此专治温斑温疹之方，若寒斑寒疹宜另择方治之。

加味清毒化斑汤

犀角（三钱研细末冲） 薄荷（二钱） 石膏（四钱生） 知母（三钱） 大青叶（三钱） 甘草（二钱生） 生地（三钱） 丹皮（三钱） 金银花（三钱） 连翘（三钱） 粳米（三钱） 水煎大半杯，温服。小儿减半服。

养阴复液汤

生地（五钱） 元参（三钱） 麦冬（三钱） 甘草（一钱生） 贝母（二钱） 沙参（三钱） 白芍（二钱） 水煎大半杯，温服。

防风松肌败毒汤

防风（三钱） 薄荷（二钱） 蝉蜕（二钱去头足） 杏仁（三钱） 白芍（三钱）丹皮（三钱） 连翘（二钱） 桔梗（二钱） 甘草（一钱生） 加鲜芦根一两，水煎大半杯，温服。如身热渐退，疹毒渐回，即去防风、薄荷、蝉蜕、杏仁，加生地三钱。服三四剂，疹回尽，自身凉而安矣。瘟疫六经方，均可用。

荆防透疹汤

芥穗（三钱） 防风（三钱） 当归（三钱） 白芍（三钱） 川芎（三钱） 杏仁（三钱） 甘草（二钱） 应温散者，宜用此方。

消毒散

薄荷（一钱） 白芷（一钱） 桔梗（二钱） 甘草（一钱生） 天花粉（三钱） 连翘（二钱） 僵蚕（二钱） 贝母（三钱捣碎） 金银花（三钱） 加竹叶十五片，水煎大半杯，温服。数剂全消。

清营解毒汤

羚羊角（三钱） 生地（五钱） 冬桑叶（三钱） 薄荷（二钱） 丹皮（三钱） 白芍（三钱） 桔梗（二钱） 连翘（三钱） 金银花（三钱） 元参（三钱） 竹叶（一钱） 防风（三钱）

水煎大半杯，温服。服此壮热不减，仍神急狂叫，再加犀角末一钱冲入，再用金汁三四两，代茶饮。如壮热退，神清，疹渐回，去犀角、羚羊、薄荷，加麦冬，服数剂可愈矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘟疫
  • 当前页：斑疹
  • 下一页：喉风（后咽喉门宜与此参看）
<<< 返回本书目录
  1. 斑疹【疾病症状】
  2. 斑疹【中药主治】
  3. 斑疹《证治汇补》
  4. 斑疹（附赤、白游风）《医学入门》
  5. 斑疹《医学正传》
  6. 斑疹、隐疹门《万氏秘传片玉心书》
  7. 斑疹《医学集成》
  8. 斑疹丹毒《景岳全书》
  9. 斑疹《万病回春》
  10. 斑疹门《医方考》
  11. 斑疹《外科理例》
  12. 斑疹痧《医述》
  13. 斑疹《寿世保元》
  14. 斑疹伤寒立克次体肺炎【疾病大全】
  15. 斑疹《石室秘录》
  16. 斑疹条辨丹瘖附计十七条《六因条辨》
  17. 斑疹《丹溪治法心要》
  18. 斑疹余毒之病《原机启微》
  19. 斑疹《丹溪心法》
  20. 斑疹证《明医指掌》
  21. 斑疹《丹溪手镜》
  22. 斑竹根【中药大全】
  23. 斑疹《扁鹊心书》
  24. 斑竹花【中药大全】
  25. 斑杖【中药大全】
  26. 斑竹壳【中药大全】
  27. 斑叶紫金牛【中药大全】
  28. 斑庄根《滇南本草》
  29. 斑叶兰根【中药大全】
  30. 斑状白化病【疾病大全】
  1. 斑疹《医学摘粹》
  2. 斑疹《石室秘录》
  3. 斑疹《医学摘粹》
  4. 斑疹《证治汇补》
  5. 斑疹《医学摘粹》
  6. 斑疹《万病回春》
  7. 斑疹《丹溪心法》
  8. 斑疹《医学正传》
  9. 斑疹《医学心悟》
  10. 斑疹《寿世保元》
  11. 斑疹《外科理例》
  12. 斑疹《推求师意》
  13. 斑疹《松峰说疫》
  14. 斑疹《中医词典》
  15. 斑疹《丹溪手镜》
  16. 斑疹《中医名词词典》
  17. 斑疹《丹溪治法心要》
  18. 斑疹《医学集成》
  19. 斑疹《活幼心书》
  20. 斑秃《自我调养巧治病》
  21. 斑疹《扁鹊心书》
  22. 斑秃《皮肤性病学》
  23. 斑疹（附赤、白游风）《医学入门》
  24. 斑痧疹瘪辨论丹瘴附《六因条辨》
  25. 斑疹、隐疹门《万氏秘传片玉心书》
  26. 斑痧秘方《华佗神方》
  27. 斑疹丹毒《景岳全书》
  28. 斑痧《奇效简便良方》
  29. 斑疹门《医方考》
  30. 斑痧《中医词典》
  31. 斑疹频发《医法圆通》


喉风（后咽喉门宜与此参看）_《医学摘粹》_中医综合_【岐黄之术】

喉风（后咽喉门宜与此参看）
在线购买《医学摘粹》正版书籍

喉风（后咽喉门宜与此参看）

  • 上一页
  • 目录
  • 相关
  • 下一页

喉风一证，内有郁热，而外受风寒也。此证伤寒有之，温病亦有之。如伤寒证咽喉肿痛，发热微恶寒，或微呕者，以柴胡 桂枝汤去人参主之。如伤寒少阴咽痛，以甘桔汤主之。如温证咽喉肿痛，口燥心烦，内阴亏而火炽者，以防风汤主之。如无外证，仅喉内生疮肿疼者，以甘草 桔梗 射干汤主之。如脖项或颐下红肿作痛者，以辛乌散洗之，敷之。

柴胡 桂枝汤

柴胡（三钱） 黄芩（一钱） 半夏（三钱） 甘草（二钱生）桂枝（三钱） 芍药（三钱） 生姜（三钱） 大枣（二枚） 水煎大半杯，温服。

甘桔汤

甘草（四钱生）桔梗（二钱） 水二杯，煎一杯，温服。

防风汤

冬桑叶（三钱） 连翘（二钱） 防风（二钱） 竹叶（一钱） 杏仁（三钱）芍药（二钱） 丹皮（二钱） 桔梗（二钱） 甘草（二钱） 水煎大半杯，温服。

甘草、桔梗、射干汤

方见咽喉。

养阴清肺汤

生地（四钱） 麦冬（三钱） 白芍（三钱） 薄荷（二钱） 元参（三钱）丹皮（三钱） 贝母（二钱） 甘草（二钱） 火盛者，宜用此方。

辛乌散

赤芍梢（五钱） 草乌（五钱） 桔梗（二钱半） 芥穗（三钱半） 甘草（二钱半）柴胡（一钱半） 赤小豆（三钱） 连翘（二钱半） 细辛（二钱半） 紫荆皮（五钱） 皂角（二钱）生地（二钱半） 上共研为细末，凡颈项及口外红肿，即以此药合水敷之。并可以此药加荆芥一两作为汤剂，用砂锅煎水，频频洗之。或用手巾沾水烫之，洗后再敷面药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：斑疹
  • 当前页：喉风（后咽喉门宜与此参看）
  • 下一页：痉证
<<< 返回本书目录
  1. 喉风【方剂主治】
  2. 喉风夺命丹【方剂大全】
  3. 喉风【中药主治】
  4. 喉风门《喉科指掌》
  5. 喉风《外科十三方考》
  6. 喉风门主论《疡医大全》
  7. 喉风《回春录》
  8. 喉风三十六症《重楼玉钥》
  9. 喉返神经损伤【疾病大全】
  10. 喉风舌大如脬，不急救即死《喉舌备要秘旨》
  11. 喉蛾治验《一得集》
  12. 喉风针诀《重楼玉钥》
  13. 喉蛾散【方剂大全】
  14. 喉风诸方《重楼玉钥》
  15. 喉蛾捷诀《痰疠法门》
  16. 喉疳《外科启玄》
  17. 喉蛾煎【方剂大全】
  18. 喉疳《医宗金鉴》
  19. 喉蛾【中药主治】
  20. 喉疳化毒丹【方剂大全】
  21. 喉蛾《医法圆通》
  22. 喉疳门主论《疡医大全》
  23. 喉疔《喉舌备要秘旨》
  24. 喉疳丸【方剂大全】
  25. 喉淀粉样变《中西医结合耳鼻喉科》
  26. 喉管伤寒《松峰说疫》
  27. 喉的解剖及生理《耳鼻咽喉外科学》
  28. 喉管阻塞【疾病症状】
  29. 喉疮【疾病大全】
  30. 喉肌无力【疾病症状】
  1. 喉风（后咽喉门宜与此参看）《医学摘粹》
  2. 喉风《外科十三方考》
  3. 喉风急救神方《重订囊秘喉书》
  4. 喉风《回春录》
  5. 喉风门《喉科指掌》
  6. 喉风《医学摘粹》
  7. 喉风门主方《疡医大全》
  8. 喉风《中医词典》
  9. 喉风门主论《疡医大全》
  10. 喉风《中医名词词典》
  11. 喉风秘方《华佗神方》
  12. 喉腭溃蚀《中医词典》
  13. 喉风舌大如脬，不急救即死《喉舌备要秘旨》
  14. 喉蛾治验《一得集》
  15. 喉风针诀《中医词典》
  16. 喉蛾验方《奇方类编》
  17. 喉风针诀《重楼玉钥》
  18. 喉蛾汤水不下方《回生集》
  19. 喉腐《中医词典》
  20. 喉蛾捷诀《痰疠法门》
  21. 喉疳《中医名词词典》
  22. 喉蛾《奇方类编》
  23. 喉疳《中医词典》
  24. 喉蛾《奇效简便良方》
  25. 喉疳《医宗金鉴》
  26. 喉蛾《奇效简便良方》
  27. 喉疳《外科心法要诀》
  28. 喉蛾《奇效简便良方》
  29. 喉疳《外科启玄》
  30. 喉蛾《中医词典》
  31. 喉疳《喉科指掌》


痉证_《医学摘粹》_中医综合_【岐黄之术】

痉证

痉证

  • 上一页
  • 目录
  • 相关
  • 下一页

痉病者，汗亡津血而感风寒也。其证身热足寒，颈项强急，恶寒时头热，面目俱赤，头摇口噤，背反张，总由风寒乘虚入太阳经而成此证也。太阳兼统营卫，风寒伤人，营卫攸分。其发热汗出，不恶寒者，名曰柔痉，风伤卫也。其发热无汗，反恶寒者，名曰刚痉，寒伤营也。如太阳病，其证备、身体强，KTKT然，脉反沉迟，此为柔痉，栝蒌桂枝汤主之。如太阳病无汗，而小便反少，气上冲胸，口噤不得语，欲作刚痉，葛根汤主之。如胸满口噤，卧不着席，脚挛急，必 齿，可与大承气汤。如妇人产后，或男子患金疮，伤血过多而成痉证者，以当归补血汤，合桂枝汤主之。

栝蒌桂枝汤

栝蒌根（四钱） 桂枝（三钱） 芍药（三钱） 甘草（二钱） 生姜（三钱）大枣（四枚） 水煎大半杯，热服，覆衣，饮热稀粥，取微汗。

葛根汤

葛根（四钱） 麻黄（三钱先煎去沫） 桂枝（二钱） 芍药（二钱） 甘草（二钱）生姜（三钱） 大枣（四枚） 水煎大半杯，热服，覆衣取微汗。

大承气汤

大黄（五钱生） 芒硝（三钱） 枳实（三钱） 浓朴（三钱） 水煎大半杯，温服。此汤所治之证，乃阳明燥热，筋脉焦枯之故。宜用清凉滋润之味。甚者乃用此汤，泄其胃热乃愈。

当归补血汤合桂枝汤方

黄 （一两） 当归（三钱） 桂枝（三钱） 芍药（三钱） 甘草（二钱）生姜（三钱） 大枣（四枚） 水煎大半杯，温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉风（后咽喉门宜与此参看）
  • 当前页：痉证
  • 下一页：疟疾
<<< 返回本书目录
  1. 痉证《医学集成》
  2. 痉症《保婴撮要》
  3. 痉证《景岳全书》
  4. 痉症案《丁甘仁医案》
  5. 痉有寒热虚实四大纲论《温病条辨》
  6. 痉症论治《类证治裁》
  7. 痉因质疑《温病条辨》
  8. 痉症有阴有阳《医学传心录》
  9. 痉笑面容【疾病症状】
  10. 桱树散【方剂大全】
  11. 痉湿暍《金匮悬解》
  12. 敬陈纂集大小合参意《冯氏锦囊秘录》
  13. 痉湿喝病脉证《金匮要略方论》
  14. 靖乱汤【方剂大全】
  15. 痉湿病暍脉证并治《医宗金鉴》
  16. 静待汤【方剂大全】
  17. 痉湿病脉证治《金匮要略心典》
  18. 静功《气功外气疗法》
  19. 痉湿病脉证并治《订正仲景全书金匮要略注》
  20. 静功六字却病法《寿世青编》
  21. 痉湿病脉证《金匮玉函经二注》
  22. 静功妙药八懿《心医集》
  23. 痉湿病脉证《金匮要略浅注》
  24. 静功妙药九种《心医集》
  25. 痉门《张氏医通》
  26. 静功妙药前珍《心医集》
  27. 痉门《医方考》
  28. 静功妙药醒语《心医集》
  29. 痉门《辨证录》
  30. 静观居士云游疏《医暇卮言》
  1. 痉证《医学摘粹》
  2. 痉证《景岳全书》
  3. 痉证《医学摘粹》
  4. 痉证《医学集成》
  5. 痉证《伤寒心法要诀》
  6. 痉有寒热虚实四大纲论《温病条辨》
  7. 痉症《保婴撮要》
  8. 痉因质疑《温病条辨》
  9. 痉症案《丁甘仁医案》
  10. 痉湿暍病篇正误《医宗金鉴》
  11. 痉症论治《类证治裁》
  12. 痉湿暍病篇存疑《医宗金鉴》
  13. 痉症脉候《类证治裁》
  14. 痉湿暍《医宗金鉴》
  15. 痉症有阴有阳《医学传心录》
  16. 痉湿暍《金匮悬解》
  17. 竞争法《细胞和分子免疫学》
  18. 痉湿喝病脉证《金匮要略方论》
  19. 竟体发《中医词典》
  20. 痉湿病暍脉证并治《医宗金鉴》
  21. 竟体痈《中医词典》
  22. 痉湿病脉证治《金匮要略心典》
  23. 敬陈纂集大小合参意《冯氏锦囊秘录》
  24. 痉湿病脉证并治《订正仲景全书金匮要略注》
  25. 靖镇廓《中医词典》
  26. 痉湿病脉证《金匮要略浅注》
  27. 静《中医词典》
  28. 痉湿病脉证《金匮玉函经二注》
  29. 静定《中医词典》
  30. 痉门（十一则）《辨证录》
  31. 静而得之《明医指掌》


疟疾_《医学摘粹》_中医综合_【岐黄之术】

疟疾

疟疾

  • 上一页
  • 目录
  • 相关
  • 下一页

疟病者，阴邪闭束，郁其少阳之卫气也。以暑蒸汗泄，寒入汗孔，舍于肠胃之外，经脏之间，秋伤于风，而疟作矣。其证阴阳交争，阴胜于阳则发寒，阳胜于阴则发热。阳旺而发之速，则寒少而热多。阳虚而发之迟，则寒多而热少。阳气日盛，则其作日早。阳气日衰，则其作日晏。阳气退败，不能日与邪争，则间日乃作。如先寒后热，而为寒疟，以柴胡栝蒌干姜汤主之。如寒多热少，或但寒不热，而为牡疟，以柴胡 桂枝 干姜汤主之。如先热后寒，而为温疟，及热多寒少，或但热不寒，而为瘅疟，统以白虎桂枝 柴胡汤主之。如疟证脾湿有寒属虚者，以六君子汤主之。如久疟不愈，结为 瘕，名曰疟母者，以减味鳖甲煎、丸主之。

柴胡栝蒌干姜汤

柴胡（三钱） 黄芩（二钱） 甘草（二钱） 人参（一钱）生姜（三钱） 大枣（三枚） 干姜（三钱） 栝蒌（三钱） 水煎大半杯，热服覆衣。呕，加半夏。

柴胡 桂枝 干姜汤

柴胡（三钱） 甘草（二钱） 人参（一钱） 茯苓（三钱） 桂枝（三钱）干姜（三钱） 水煎大半杯，热服覆衣。

白虎桂枝 柴胡汤

石膏（三钱） 知母（三钱） 甘草（二钱） 粳米（半杯） 桂枝（三钱）柴胡（三钱） 水煎大半杯，热服覆衣。

六君子汤

人参（三钱） 白术（三钱） 茯苓（三钱） 半夏（三钱） 甘草（二钱） 陈皮（三钱） 倍加柴胡，并加生姜三片，枣二枚，水煎大半杯，温服。

减味鳖甲煎丸

鳖甲（二两四钱） 柴胡（一两二钱） 黄芩（六钱） 人参（二钱） 半夏（二钱）甘草（二钱） 桂枝（六钱） 芍药（一两） 丹皮（一两） 桃仁（四钱） 阿胶（六钱） 大黄（六钱） 干姜（六钱） 葶苈（二钱） 上为末，用清酒一坛，入灶下灰一升，着鳖甲于中，煮令消化，绞汁去渣，入诸药煎浓，留药末，调和为丸，如梧子大，空腹服七丸，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痉证
  • 当前页：疟疾
  • 下一页：痧证
<<< 返回本书目录
  1. 疟疾【疾病大全】
  2. 疟疾【中药主治】
  3. 疟疾《中医内科学》
  4. 疟疾【方剂主治】
  5. 疟疾《证治汇补》
  6. 疟疾案《丁甘仁医案》
  7. 疟疾《圆运动的古中医学》
  8. 疟疾不愈《儒门事亲》
  9. 疟疾《育婴家秘》
  10. 疟疾部《神应经》
  11. 疟疾《幼幼新书》
  12. 疟疾大小总论合参《冯氏锦囊秘录》
  13. 疟疾《幼幼集成》
  14. 疟疾方《医学三字经》
  15. 疟疾《幼科折衷》
  16. 疟疾肝体坏外证《读医随笔》
  17. 疟疾《幼科释谜》
  18. 疟疾寒多于热《幼幼新书》
  19. 疟疾《医宗金鉴》
  20. 疟疾寒而不热《幼幼新书》
  21. 疟疾《医学心悟》
  22. 疟疾寒而后热《幼幼新书》
  23. 疟疾《医学实在易》
  24. 疟疾寒热更作《幼幼新书》
  25. 疟疾《医学三字经》
  26. 疟疾寒热相等《幼幼新书》
  27. 疟疾《医学集成》
  28. 疟疾兼脾胀《医学衷中参西录》
  29. 疟疾《医学传灯》
  30. 疟疾兼暑热《医学衷中参西录》
  1. 疟疾《医学摘粹》
  2. 疟疾《明医指掌》
  3. 疟疾《医学摘粹》
  4. 疟疾《明医指掌》
  5. 疟疾《医学心悟》
  6. 疟疾《证治汇补》
  7. 疟疾《急救广生集》
  8. 疟疾《幼幼集成》
  9. 疟疾《仁术便览》
  10. 疟疾《万病回春》
  11. 疟疾《明医杂着》
  12. 疟疾《万病回春》
  13. 疟疾《推拿抉微》
  14. 疟疾《济阴纲目》
  15. 疟疾《回春录》
  16. 疟疾《济阴纲目》
  17. 疟疾《文堂集验方》
  18. 疟疾《古今医鉴》
  19. 疟疾《医学实在易》
  20. 疟疾《古今医鉴》
  21. 疟疾《脉症治方》
  22. 疟疾《医碥》
  23. 疟疾《麻科活人全书》
  24. 疟疾《寿世保元》
  25. 疟疾《医宗己任编》
  26. 疟疾《寿世保元》
  27. 疟疾《幼科释谜》
  28. 疟疾《医述》
  29. 疟疾《友渔斋医话》
  30. 疟疾《医述》
  31. 疟疾《活幼心书》


痧证_《医学摘粹》_中医综合_【岐黄之术】

痧证

痧证

  • 上一页
  • 目录
  • 相关
  • 下一页

病起于骤然，或气逆面青，肢冷目暗, 俗称迷痧是也。或腹中绞痛，俗称绞肠痧是也。身上有斑点，如痧，或用麻刮之，累累如朱砂，故名曰痧。此乃风寒湿邪，或山岚瘴气，袭于肌表之间，而成此证。浅者刮之，深者刺之，宜急救。迟者邪干于脏，而气机不转，即不能救矣。

刺法

以针刺手腕中，足委中，及十指出血。（按∶手腕中，当是内关穴）

刮法

用手掌着热汤，重打手腕、足委中，至红紫有大斑如痘大。（按∶此刮法，实为拍打法也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疟疾
  • 当前页：痧证
  • 下一页：中风
<<< 返回本书目录
  1. 痧疹门（一）《疡医大全》
  2. 痧证分类《儿科要略》
  3. 痧疹门（忌）《疡医大全》
  4. 痧症《幼科折衷》
  5. 痧疹门（方语）《疡医大全》
  6. 痧症《圆运动的古中医学》
  7. 痧疹门（二）《疡医大全》
  8. 痧症【中药主治】
  9. 痧疹瘰《临证指南医案》
  10. 痧症、鼠疫《景景医话》
  11. 痧疹今昔不同，治法亦异说《吴医汇讲》
  12. 痧症发蒙论《痧胀玉衡》
  13. 痧疹概要《儿科要略》
  14. 痧症霍乱《奇效简便良方》
  15. 痧疹《止园医话》
  16. 痧重《痧胀玉衡》
  17. 痧疹《也是山人医案》
  18. 鲨鱼《本草纲目》完整版
  19. 痧疹《眉寿堂方案选存》
  20. 鲨鱼《本草求真》
  21. 痧疹《临证指南医案》
  22. 鲨鱼翅【中药大全】
  23. 痧疹《古今名医汇粹》
  24. 鲨鱼胆【中药大全】
  25. 痧疹《存存斋医话稿》
  26. 鲨鱼肝【中药大全】
  27. 痧疹《陈氏幼科秘诀》
  28. 鲨鱼骨【中药大全】
  29. 痧胀治犹麻疹论《痧胀玉衡》
  30. 鲨鱼皮【中药大全】
  1. 痧证《医学摘粹》
  2. 痧疹总论《专治麻痧初编》
  3. 痧证《医学摘粹》
  4. 痧疹续论《专治麻痧初编》
  5. 痧证分类《儿科要略》
  6. 痧疹门主方《疡医大全》
  7. 痧证痛《中医词典》
  8. 痧疹门（一）《疡医大全》
  9. 痧证痛（附疝痛）《明医指掌》
  10. 痧疹门（忌）《疡医大全》
  11. 痧症《医宗己任编》
  12. 痧疹门（方语）《疡医大全》
  13. 痧症《幼科折衷》
  14. 痧疹门（二）《疡医大全》
  15. 痧症、鼠疫《景景医话》
  16. 痧疹瘰《临证指南医案》
  17. 痧症垂危，尿屎已出《奇效简便良方》
  18. 痧疹论并治法《专治麻痧初编》
  19. 痧症发蒙论《痧胀玉衡》
  20. 痧疹今昔不同，治法亦异说《吴医汇讲》
  21. 痧症类伤寒《痧胀玉衡》
  22. 痧疹概要《儿科要略》
  23. 痧症治要宜明《痧胀玉衡》
  24. 痧疹发热证治《专治麻痧初编》
  25. 痧重《痧胀玉衡》
  26. 痧疹《陈氏幼科秘诀》
  27. 痧子《中医词典》
  28. 痧疹《也是山人医案》
  29. 鲨鱼《饮食须知》
  30. 痧疹《存存斋医话稿》
  31. 鲨鱼《本草求真》


中风_《医学摘粹》_中医综合_【岐黄之术】

中风

中风

  • 上一页
  • 目录
  • 相关
  • 下一页

中风之家，其人素有土湿木郁之病，土湿则脾弱，而气不能达四肢，手足或有时顽麻。

木郁则肝虚，而血不能荣诸筋，支节或有时枯硬。一旦猝受风邪，外而皮毛窍闭，内而经藏气郁，其脏腑湿盛者，必至痰壅心肺，故神迷言拙，则痴喑之病作矣。其经络燥盛者，必至火铄血脉，故筋挛支拳，则瘫痪之病成矣。人必本气先伤，而后风邪得以中之。故邪中于络，口眼 斜。邪中于经，手足不遂。邪中于腑，语言错乱，即不识人。邪中于脏，舌即难言，口吐涎。如中风之浅者，只口眼 邪，以驱风活血汤主之，此散微邪法也。如血分虚，而左半偏枯者，以桂枝归苓汤主之。如气分虚而右半偏枯者，以黄 姜苓汤主之。如中风身体缓急，口目不正，舌强不言，小续命汤主之。如风邪国中，手足不遂者，以祛风汤主之。如痰涎胶塞，迷惑不清者，以葶苈散主之。此证明明是风，即可以风治之，不可与脱证相提并论。凡一切补益之药，万勿轻施，庶可以治风病矣。

驱风活血汤

竹沥（五钱） 独活（三钱） 生地汁（五钱） 水煎大半杯，温服取微汗。

桂枝归苓汤

桂枝（三钱） 芍药（三钱） 甘草（二钱） 当归（三钱） 茯苓（三钱） 川芎（二钱）生姜（三钱） 水煎大半杯，温服。中下寒，加干姜、附子。

黄 姜苓汤

黄 （三钱） 人参（三钱） 甘草（二钱） 茯苓（三钱） 半夏（三钱） 生姜（三钱）杏仁（三钱） 麻黄（三钱） 水煎大半杯，温服。中下寒，加干姜、附子。病重者，黄 、生姜可用一、二两。如中风血枯筋燥，阿胶、首乌之类，亦可暂用，要当适可而止。如大便结燥者，宜用阿胶、苁蓉以滑大肠。

如风家，肢节拳缩，宜用熨法。右半用黄 、茯苓、生姜、附子，左半用首乌、茯苓、桂枝、附子，研末用布包，外以布巾缚住，以火钏温之，汗出即舒矣。

小续命汤

麻黄（二钱） 防己（二钱） 防风（三钱） 芍药（二钱） 黄芩（二钱） 甘草（二钱）生姜（五钱） 人参（二钱） 杏仁（二钱） 附子（二钱） 川芎（二钱） 桂枝（二钱） 水煎大半杯，温服。

如痰火太盛，附子可去。

祛风汤

防风（三钱） 桑叶（三钱） 秦艽（三钱） 天麻（三钱） 甘草（二钱） 茯苓（三钱）半夏（三钱） 杏仁（三钱） 白芍（三钱） 生姜（三钱） 水煎大半杯，温服。

葶苈散

葶苈（三钱） 白芥子（三钱） 甘遂（一钱） 共研末，每服五分，宿痰即从便下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痧证
  • 当前页：中风
  • 下一页：历节风
<<< 返回本书目录
  1. 中风【疾病大全】
  2. 中风【中药主治】
  3. 中风《周慎斋遗书》
  4. 中风【方剂主治】
  5. 中风《重订灵兰要览》
  6. 中风（附：类中）《文堂集验方》
  7. 中风《证治准绳·杂病》
  8. 中风（附瘫痪疠风惊风）《脉症治方》
  9. 中风《证治准绳·幼科》
  10. 中风（急性脑血管疾病）《家庭医学百科-医疗康复篇》
  11. 中风《证治准绳·幼科》
  12. 中风（类中导入）《张氏医通》
  13. 中风《证治准绳·女科》
  14. 中风（中风寒热 余论见偏风）《针灸资生经》
  15. 中风《证治准绳·女科》
  16. 中风案《丁甘仁医案》
  17. 中风《证治准绳·女科》
  18. 中风百节疼痛《圣济总录》
  19. 中风《证治准绳·类方》
  20. 中风半身不遂《圣济总录》
  21. 中风《证治汇补》
  22. 中风辨《医经溯洄集》
  23. 中风《针灸学》
  24. 中风病《中医内科学》
  25. 中风《张聿青医案》
  26. 中风不随《幼幼新书》
  27. 中风《杂病广要》
  28. 中风不语《普济方·针灸》
  29. 中风《幼幼新书》
  30. 中风不语【中药主治】
  1. 中风《医学摘粹》
  2. 中风《明医指掌》
  3. 中风《医学摘粹》
  4. 中风《儒门事亲》
  5. 中风《丹溪心法》
  6. 中风《证治汇补》
  7. 中风《吴鞠通医案》
  8. 中风《古今医案按》
  9. 中风《急救广生集》
  10. 中风《古今医案按》
  11. 中风《急救广生集》
  12. 中风《顾松园医镜》
  13. 中风《仁术便览》
  14. 中风《万病回春》
  15. 中风《回春录》
  16. 中风《济阴纲目》
  17. 中风《周慎斋遗书》
  18. 中风《济阴纲目》
  19. 中风《冷庐医话》
  20. 中风《古今医鉴》
  21. 中风《医宗己任编》
  22. 中风《张聿青医案》
  23. 中风《丹溪手镜》
  24. 中风《医学正传》
  25. 中风《时病论》
  26. 中风《医碥》
  27. 中风《丹溪治法心要》
  28. 中风《医碥》
  29. 中风《丹溪治法心要》
  30. 中风《临证指南医案》
  31. 中风《金针秘传》


历节风_《医学摘粹》_中医综合_【岐黄之术】

历节风

历节风

  • 上一页
  • 目录
  • 相关
  • 下一页

历节风者，风寒湿之邪，伤于筋骨者也。其证支节疼痛，足肿头眩，短气欲吐，身羸发热，黄汗沾衣，色如柏汁。此缘饮酒，汗出当风取凉，酒气在经，为风所闭，湿邪淫 ，伤于筋骨。其经络之中，则是湿热。其骨髓之中，则是湿寒。以桂枝芍药知母汤主之。

桂枝芍药知母汤

桂枝（四钱） 芍药（三钱） 甘草（二钱） 白术（二钱） 附子（二钱） 知母（四钱） 防风（四钱） 麻黄（二钱） 生姜（五钱） 水煎大半杯，温服。如病剧不能捷效，加黄 以行经络，乌头以驱寒湿，无有不愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中风
  • 当前页：历节风
  • 下一页：痹证
<<< 返回本书目录
  1. 历节风《针灸资生经》
  2. 历节风【方剂主治】
  3. 历节风《医学实在易》
  4. 历节风方《外台秘要》
  5. 历节风《外科理例》
  6. 历节风门《古今医统大全》
  7. 历节风《圣济总录》
  8. 历节风痛误药辨治《三十年临证经验集》
  9. 历节风《仁斋直指方论（附补遗）》
  10. 历节风痛误药辨治《邹孟城三十年临证经验集》
  11. 历节风《普济方·针灸》
  12. 历节根原《四圣心源》
  13. 历节风《丹溪治法心要》
  14. 历节痛风（即白虎历节风）《女科撮要》
  15. 历节风《丹溪手镜》
  16. 历例题辞《慎柔五书》
  17. 历节《杂病广要》
  18. 历日《本草纲目》完整版
  19. 历节《经方实验录》
  20. 历史回顾《临床肝移植》
  21. 历节《金匮悬解》
  22. 历史与现状《骨科学》
  23. 历代诸家本草《本草纲目》完整版
  24. 历疡风《医宗金鉴》
  25. 历代医学姓氏《医学入门》
  26. 厉登铭疯症治效《仿寓意草》
  27. 历代衡量与市秤对照表《伤寒杂病论》
  28. 厉兑穴【下肢外侧穴位】
  29. 力争截疟成胀临危救安奇验《寓意草》
  30. 厉风《丹溪手镜》
  1. 历节风《医学摘粹》
  2. 历节风《普济方·针灸》
  3. 历节风《医学摘粹》
  4. 历节风《中医词典》
  5. 历节风《针灸资生经》
  6. 历节风《圣济总录》
  7. 历节风《外科理例》
  8. 历节风《中医名词词典》
  9. 历节风《医学实在易》
  10. 历节《杂病广要》
  11. 历节风《丹溪手镜》
  12. 历节《中医词典》
  13. 历节风《丹溪治法心要》
  14. 历节《金匮悬解》
  15. 历节风《解围元薮》
  16. 历节《经方实验录》
  17. 历节风方论《仁斋直指方论（附补遗）》
  18. 历瘠疳疟《中医词典》
  19. 历节风方一十首《外台秘要》
  20. 历代医学姓氏《医学入门》
  21. 历节风候《诸病源候论》
  22. 历代医家之释《思考中医》
  23. 历节风秘方《华佗神方》
  24. 历代衡量与市秤对照表《伤寒杂病论》
  25. 历节风诗《医学实在易》
  26. 历代本草文献所载具有保健作用的食物归纳如下《中医饮食营养学》
  27. 历节风痛《奇方类编》
  28. 力争截疟成胀临危救安奇验《寓意草》
  29. 历节风痛误药辨治《邹孟城三十年临证经验集》
  30. 力学的证明《圆运动的古中医学》
  31. 历节风痛误药辨治《三十年临证经验集》


痹证_《医学摘粹》_中医综合_【岐黄之术】

痹证

痹证

  • 上一页
  • 目录
  • 相关
  • 下一页

痹证者，风寒湿三气合而为病也。其病有定处，或痛中带麻，仍以桂枝芍药知母汤主之。

如血痹，并一切痹证之属虚者，以黄 五物汤主之。

桂枝芍药知母汤（见上）

黄 五物汤

黄 （三钱） 桂枝（三钱） 白芍（三钱） 大枣（四枚） 生姜（四钱）

水煎大半杯，温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：历节风
  • 当前页：痹证
  • 下一页：鹤膝风
<<< 返回本书目录
  1. 痹证【疾病大全】
  2. 痹证辨治举要《名师垂教》
  3. 痹证《医学集成》
  4. 痹证论《症因脉治》
  5. 痹证《仁斋直指方论（附补遗）》
  6. 痹证门《辨证录》
  7. 痹证《全生指迷方》
  8. 痹证门《古今医统大全》
  9. 痹证《明医指掌》
  10. 痹证日久，药后渐虚《名师垂教》
  11. 痹证《类经》
  12. 痹证析微论《叶选医衡》
  13. 痹证《回春录》
  14. 痹证诸方《医门法律》
  15. 痹药【方剂大全】
  16. 痹症《灸法秘传》
  17. 痹痛【中药主治】
  18. 痹症《医门补要》
  19. 痹痛《血证论》
  20. 痹症《医学实在易》
  21. 痹痛《古今医鉴》
  22. 痹症《针灸学》
  23. 痹疝《医经原旨》
  24. 痹症《证治汇补》
  25. 痹入脏腑证《杂病心法要诀》
  26. 痹症寒湿与风乘《医学传心录》
  27. 痹气《圣济总录》
  28. 痹症论治《类证治裁》
  29. 痹癖《孙真人海上方》
  30. 痹症汤【方剂大全】
  1. 痹证《医学摘粹》
  2. 痹证《明医指掌》
  3. 痹证《医学摘粹》
  4. 痹证《类经》
  5. 痹证《回春录》
  6. 痹证《全生指迷方》
  7. 痹证辨治举要《名师垂教》
  8. 痹证《医学集成》
  9. 痹证方论《仁斋直指方论（附补遗）》
  10. 痹药昏昏散《救伤秘旨》
  11. 痹证论《症因脉治》
  12. 痹痛《血证论》
  13. 痹证门（十一则）《辨证录》
  14. 痹痛《古今医鉴》
  15. 痹证日久，药后渐虚《名师垂教》
  16. 痹诗《医学实在易》
  17. 痹证析微论《叶选医衡》
  18. 痹疝《医经原旨》
  19. 痹证诸方《医门法律》
  20. 痹入脏腑证《杂病心法要诀》
  21. 痹症《中医名词词典》
  22. 痹入脏腑证《医宗金鉴》
  23. 痹症《气功外气疗法》
  24. 痹热《中医词典》
  25. 痹症《证治汇补》
  26. 痹气《医述》
  27. 痹症《医学实在易》
  28. 痹气《中医词典》
  29. 痹症《医门补要》
  30. 痹气《圣济总录》
  31. 痹症《针灸学》


鹤膝风_《医学摘粹》_中医综合_【岐黄之术】

鹤膝风

鹤膝风

  • 上一页
  • 目录
  • 相关
  • 下一页

鹤膝风者，胫细而膝肿是也。为风、寒、湿三气合痹于膝，而成此证，仍以桂枝芍药知母汤主之。如气血两虚者，以十全大补汤加味主之。如初起用白芥子研末，以姜葱汁调涂之，敷时患处起泡，泡干脱皮自愈。

桂枝芍药知母汤（见上）

十全大补汤

人参 白术 茯苓 甘草（炙） 熟地 当归 黄 肉桂 白芍（各二钱）川芎（一钱） 加姜枣，水煎大半杯，温服。防风、附子、牛膝、杜仲、独活、可随便加之。

白芥子敷法

以白芥子研细末，照法敷之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痹证
  • 当前页：鹤膝风
  • 下一页：脚气
<<< 返回本书目录
  1. 鹤膝风《周慎斋遗书》
  2. 鹤膝风【中药主治】
  3. 鹤膝风《证治准绳·类方》
  4. 鹤膝风【方剂主治】
  5. 鹤膝风《张氏医通》
  6. 鹤膝风 人面疮 肾脏风疮 疮 脚跟疮（附脚肚疮及 口疮） 脚发 嵌甲疮 脚指丫疮 脚背发《医学入门》
  7. 鹤膝风《幼科铁镜》
  8. 鹤膝风论治《类证治裁》
  9. 鹤膝风《医宗金鉴》
  10. 鹤膝风门《张氏医通》
  11. 鹤膝风《医宗金鉴》
  12. 鹤膝风门主论《疡医大全》
  13. 鹤膝风《医学实在易》
  14. 鹤膝风药酒【方剂大全】
  15. 鹤膝风《医学从众录》
  16. 鹤膝行迟《保婴撮要》
  17. 鹤膝风《续名医类案》
  18. 鹤膝候-幼幼汇集（下）《古今医统大全》
  19. 鹤膝风《外科十三方考》
  20. 鹤膝论《婴童类萃》
  21. 鹤膝风《时方妙用》
  22. 鹤膝门《辨证录》
  23. 鹤膝风《马培之医案》
  24. 鹤膝汤【方剂大全】
  25. 鹤膝风《景岳全书》
  26. 鹤膝证治《幼幼集成》
  27. 鹤膝风《古今医统大全》
  28. 黑八宝丹【方剂大全】
  29. 鹤膝风《古今医案按》
  30. 黑白安胎散【方剂大全】
  1. 鹤膝风《医学摘粹》
  2. 鹤膝风《外科心法要诀》
  3. 鹤膝风《医学摘粹》
  4. 鹤膝风《古今医案按》
  5. 鹤膝风《金匮翼》
  6. 鹤膝风《保婴撮要》
  7. 鹤膝风《周慎斋遗书》
  8. 鹤膝风《证治准绳·疡医》
  9. 鹤膝风《医学实在易》
  10. 鹤膝风《证治准绳·类方》
  11. 鹤膝风《奇效简便良方》
  12. 鹤膝风《张氏医通》
  13. 鹤膝风《医学从众录》
  14. 鹤膝风《医述》
  15. 鹤膝风《奇方类编》
  16. 鹤膝风《续名医类案》
  17. 鹤膝风《幼科心法要诀》
  18. 鹤膝风《医宗金鉴》
  19. 鹤膝风《外科全生集》
  20. 鹤膝风《医宗金鉴》
  21. 鹤膝风《时方妙用》
  22. 鹤膝风《古今医统大全》
  23. 鹤膝风《回生集》
  24. 鹤膝风《马培之医案》
  25. 鹤膝风《幼科铁镜》
  26. 鹤膝风《中医词典》
  27. 鹤膝风《万氏秘传外科心法》
  28. 鹤膝风《景岳全书》
  29. 鹤膝风《外科十三方考》
  30. 鹤膝风《中医名词词典》
  31. 鹤膝风 人面疮 肾脏风疮 疮 脚跟疮（附脚肚疮及 口疮） 脚发 嵌甲疮 脚指丫疮 脚背发《医学入门》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行


脚气_《医学摘粹》_中医综合_【岐黄之术】

脚气

脚气

  • 上一页
  • 目录
  • 相关
  • 下一页

香港脚者，足履地而受寒暑风湿之气，致成此证也。其初从足起，渐入小腹，甚乃上攻心胸，若不急治，遂至杀人。然其证有干湿之不同，湿香港脚者，两脚肿大，或下注生疮，浸淫滋水，以鸡鸣散主之。干香港脚者，两胫不肿，或顽麻，或挛急，或纵缓，为血虚而兼湿气，以四物汤加味主之。如脚气疼痛，不可屈伸者，以乌头汤主之。若上气喘急，及小腹不仁，恐攻心不救者，以肾气丸主之。如香港脚冲心者，以矾石汤浸之。

鸡鸣散

槟榔（七粒） 吴茱萸（三钱泡） 苏叶（三钱） 桔梗（五钱） 橘红（一两）木瓜（三两） 生姜（五钱） 水三大碗，煎至一小碗，取汁；再入水二碗，煎取一小碗，取汁；

两汁相和，次日五更，分三五次，冷服之。冬月略温亦可，天明当下黑粪。

四物加味汤

熟地（三钱） 当归（三钱） 川芎（一钱半） 白芍（二钱酒炒） 牛膝（二钱）独活（二钱） 苍术（一钱） 泽泻（三钱） 水煎大半杯，温服。热者，加黄柏、知母、茵陈。寒者，加干姜、附子、吴茱萸、肉桂之类。

乌头汤

麻黄（三钱） 芍药（三钱） 黄 （三钱） 甘草（二钱炙） 乌头（三钱）上将乌头 咀，用蜜一杯，煎取五分，即出乌头。另四味，以水三杯，煎取一杯，去渣。纳蜜，再煎八分，温服。用茵陈五苓汤，亦效。

肾气丸

熟地（八两） 山萸肉（四两） 山药（四两） 丹皮（三两） 茯苓（三两）泽泻（三两） 附子（一两） 肉桂（一两） 炼蜜为丸，如桐子大。每服三钱，淡盐汤送下。

矾石汤

矾石（三两） 水煎三五沸，浸脚良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹤膝风
  • 当前页：脚气
  • 下一页：心腹痛
<<< 返回本书目录
  1. 脚气【疾病大全】
  2. 脚气【中药主治】
  3. 脚气【疾病症状】
  4. 脚气【方剂主治】
  5. 脚气《证治准绳·女科》
  6. 脚气病【疾病大全】
  7. 脚气《医学心悟》
  8. 脚气病性心脏病【疾病大全】
  9. 脚气《医学实在易》
  10. 脚气冲心【方剂主治】
  11. 脚气《医学集成》
  12. 脚气疮《医宗金鉴》
  13. 脚气《医学从众录》
  14. 脚气粉【方剂大全】
  15. 脚气《医述》
  16. 脚气浮肿【中药主治】
  17. 脚气《医法圆通》
  18. 脚气膏【方剂大全】
  19. 脚气《卫生易简方》
  20. 脚气缓弱【方剂主治】
  21. 脚气《时方妙用》
  22. 脚气论《叶选医衡》
  23. 脚气《仁斋直指方论（附补遗）》
  24. 脚气散【方剂大全】
  25. 脚气《仁术便览》
  26. 脚气上攻【方剂主治】
  27. 脚气《女科证治准绳》
  28. 脚气水肿【中药主治】
  29. 脚气《脉因证治》
  30. 脚气痛《评琴书屋医略》
  1. 脚气《医学摘粹》
  2. 脚气《卫生易简方》
  3. 脚气《医学摘粹》
  4. 脚气《古今医鉴》
  5. 脚气《医学心悟》
  6. 脚气《证治准绳·女科》
  7. 脚气《回春录》
  8. 脚气《医述》
  9. 脚气《医学实在易》
  10. 脚气《扁鹊神应针灸玉龙经》
  11. 脚气《丹溪治法心要》
  12. 脚气《凌临灵方》
  13. 脚气《医学从众录》
  14. 脚气《中医词典》
  15. 脚气《脉因证治》
  16. 脚气《傅青主男科》
  17. 脚气《扁鹊心书》
  18. 脚气《景岳全书》
  19. 脚气《时方妙用》
  20. 脚气《医法圆通》
  21. 脚气《医效秘传》
  22. 脚气《医学集成》
  23. 脚气《回生集》
  24. 脚破候《诸病源候论》
  25. 脚气《金匮钩玄》
  26. 脚盘出臼《中医词典》
  27. 脚气《女科证治准绳》
  28. 脚面骨《中医词典》
  29. 脚气八处灸《中医词典》
  30. 脚面毒瘀《金针秘传》
  31. 脚气冲心《中医词典》


心腹痛_《医学摘粹》_中医综合_【岐黄之术】

心腹痛

心腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

心腹疼痛者，土湿而木贼之也。土湿而胃胆上逆，则痛在心胸，土湿而肝脾下陷，则痛在少腹。

若中气颓败，木邪内侵，则不上不下，痛在当脐，更为剧也。上痛者热多而风少，下痛者风多而热少，而究其根源，总属湿寒所致。如痛在心胸，热多者以柴胡 牡蛎汤主之。如痛在少腹，寒多者以姜苓桂枝汤主之。如因食积而疼，宜温下者，以大黄 附子汤主之，或以浓朴七物汤主之。如因水积而疼者，以五苓汤主之，或以十枣汤主之。如因血积而疼者，以桂枝 茯苓丸主之，或以下瘀血汤主之。如因痰积而疼者，以姜苓半夏汤主之。如因虫积而疼者，以乌梅丸主之。如无宿物，专属寒湿者，以大建中汤附子粳米汤主之。

柴胡 牡蛎汤

柴胡（三钱） 牡蛎（一钱粉） 甘草（二钱） 栝蒌（三钱） 半夏（三钱）芍药（三钱） 生姜（三钱） 水煎大半杯，温服。如胸痹疼，仍宜用金匮方治之。

姜苓桂枝汤

桂枝（三钱） 芍药（三钱） 甘草（二钱） 茯苓（三钱） 当归（三钱） 生姜（三钱）半夏（三钱） 杏仁（三钱） 砂仁（二钱） 水煎大半杯，温服。如寒甚，加附子。

大黄 附子汤

大黄（三钱） 附子（三钱） 细辛（二钱） 水煎大半杯，温服。

浓朴七物汤

浓朴（四钱） 大黄（二钱） 枳实（一钱半） 桂枝（一钱半） 甘草（一钱半）生姜（二钱半） 大枣（二枚） 水煎大半杯，温服。呕者加半夏，寒者再加生姜。

五苓汤 十枣汤（方均见痰饮）

桂枝 茯苓丸

桂枝 茯苓 丹皮 桃仁（去皮尖） 芍药（各等分） 陈皮（三钱）

上为细末，炼蜜为丸，如兔屎大，每日食前服一丸，不瘥，加至三丸。

下瘀血汤

大黄（三两） 桃仁（二十个） 虫（二十枚去足翅） 上为细末，炼蜜和为四丸，以酒一杯，煮一丸，取八分，顿服之。

姜苓半夏汤（方见痰饮） 乌梅丸（方见蛔虫）

大建中汤

蜀椒（二钱炒去汗） 干姜（四钱） 人参（二钱） 水二杯，煎一杯，去滓，入胶饴四钱，煎取八分，温服，如一炊顷，可食热粥半碗。

附子粳米汤

附子（二钱制） 半夏（四钱） 甘草（一钱炙） 粳米（五钱布包）大枣（二枚） 生姜（三钱） 水煎大半杯，温服，日夜作三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脚气
  • 当前页：心腹痛
  • 下一页：腰痛
<<< 返回本书目录
  1. 心腹痛《证治准绳·女科》
  2. 心腹痛【中药主治】
  3. 心腹痛《证治准绳·女科》
  4. 心腹痛【方剂主治】
  5. 心腹痛《医学真传》
  6. 心腹痛（附：胁痛闪痛）《文堂集验方》
  7. 心腹痛《续名医类案》
  8. 心腹痛病诸候《巢氏病源补养宣导法》
  9. 心腹痛《续名医类案》
  10. 心腹痛病诸候（凡七论）《诸病源候论》
  11. 心腹痛《推拿抉微》
  12. 心腹痛或又有小腹痛《女科百问》
  13. 心腹痛《圣济总录》
  14. 心腹痛及胀满痛方《外台秘要》
  15. 心腹痛《盘珠集胎产症治》
  16. 心腹痛论《小儿卫生总微论方》
  17. 心腹痛《女科证治准绳》
  18. 心腹痛论《婴童类萃》
  19. 心腹痛《女科证治准绳》
  20. 心腹痛门《傅青主男科》
  21. 心腹痛《女科折衷纂要》
  22. 心腹痛门《养生导引法》
  23. 心腹痛《女科秘旨》
  24. 心腹痛门《养生导引秘籍》
  25. 心腹痛《脉因证治》
  26. 心腹痛胸痹《医学三字经》
  27. 心腹痛《灸法秘传》
  28. 心腹痛胸痹方《医学三字经》
  29. 心腹痛《景岳全书》
  30. 心腹虚胀【方剂主治】
  1. 心腹痛《医学摘粹》
  2. 心腹痛《济阴纲目》
  3. 心腹痛《医学摘粹》
  4. 心腹痛《证治准绳·女科》
  5. 心腹痛《推拿抉微》
  6. 心腹痛《证治准绳·女科》
  7. 心腹痛《竹林女科证治》
  8. 心腹痛《证治准绳·幼科》
  9. 心腹痛《丹溪手镜》
  10. 心腹痛《续名医类案》
  11. 心腹痛《脉因证治》
  12. 心腹痛《续名医类案》
  13. 心腹痛《医学真传》
  14. 心腹痛《女科秘旨》
  15. 心腹痛《女科折衷纂要》
  16. 心腹痛《备急千金要方》
  17. 心腹痛《盘珠集胎产症治》
  18. 心腹痛《备急千金要方》
  19. 心腹痛《女科证治准绳》
  20. 心腹痛《景岳全书》
  21. 心腹痛《女科证治准绳》
  22. 心腹痛《圣济总录》
  23. 心腹痛《灸法秘传》
  24. 心腹疼痛《明医杂着》
  25. 心腹痛（胁痛闪痛）《文堂集验方》
  26. 心腹疼痛《急救广生集》
  27. 心腹痛候《巢氏病源补养宣导法》
  28. 心腹满痛《扁鹊神应针灸玉龙经》
  29. 心腹痛候《诸病源候论》
  30. 心腹冷痛《奇效简便良方》
  31. 心腹痛候《诸病源候论》


腰痛_《医学摘粹》_中医综合_【岐黄之术】

腰痛

腰痛

  • 上一页
  • 目录
  • 相关
  • 下一页

腰痛者，水寒而木郁也。肾居腰间，肾水寒则土湿，土湿则木郁而阳陷，则痛在于腰。亦有色欲过度而腰痛者，阴精大泄，而阳根已损，此木枯土败之原，而疼痛所由来也。如因湿而得属实者，以肾着汤主之。如因寒而得属虚者，以桂枝姜苓阿胶汤主之。如因外感风寒而致者，应以伤寒法治之，不在此例。

肾着汤

茯苓（三钱） 白术（三钱生） 干姜（二钱） 甘草（一钱炙） 水煎大半杯，温服。

桂枝姜苓阿胶汤

茯苓（三钱） 桂枝（三钱） 甘草（二钱） 生姜（三钱） 阿胶（三钱炒研）白芍（三钱） 当归（三钱） 川芎（三钱） 水煎大半杯，温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心腹痛
  • 当前页：腰痛
  • 下一页：头痛
<<< 返回本书目录
  1. 腰痛《自我调养巧治病》
  2. 腰痛【中药主治】
  3. 腰痛《周慎斋遗书》
  4. 腰痛【方剂主治】
  5. 腰痛《重订灵兰要览》
  6. 腰痛（附腰胯肿痛、腰软）《脉因证治》
  7. 腰痛《中医内科学》
  8. 腰痛（腰强 腰屈）《针灸资生经》
  9. 腰痛《证治准绳·杂病》
  10. 腰痛（腰软附三十八）《丹溪手镜》
  11. 腰痛《证治准绳·幼科》
  12. 腰痛伴尿频、尿急、尿痛【疾病症状】
  13. 腰痛《证治准绳·女科》
  14. 腰痛伴肾区叩击痛【疾病症状】
  15. 腰痛《证治准绳·女科》
  16. 腰痛方《外台秘要》
  17. 腰痛《证治准绳·类方》
  18. 腰痛方《外台秘要》
  19. 腰痛《证治汇补》
  20. 腰痛根原《四圣心源》
  21. 腰痛《针灸素难要旨》
  22. 腰痛候-妇科心镜（下）《古今医统大全》
  23. 腰痛《张聿青医案》
  24. 腰痛论《妇科秘书》
  25. 腰痛《张氏医通》
  26. 腰痛论《胎产心法》
  27. 腰痛《张氏医通》
  28. 腰痛脉论《三指禅》
  29. 腰痛《杂病治例》
  30. 腰痛门《辨证录》
  1. 腰痛《医学摘粹》
  2. 腰痛《明医指掌》
  3. 腰痛《医学摘粹》
  4. 腰痛《证治汇补》
  5. 腰痛《医学心悟》
  6. 腰痛《古今名医汇粹》
  7. 腰痛《仁术便览》
  8. 腰痛《古今医案按》
  9. 腰痛《竹林女科证治》
  10. 腰痛《古今医案按》
  11. 腰痛《周慎斋遗书》
  12. 腰痛《顾松园医镜》
  13. 腰痛《文堂集验方》
  14. 腰痛《万病回春》
  15. 腰痛《医学实在易》
  16. 腰痛《济阴纲目》
  17. 腰痛《麻科活人全书》
  18. 腰痛《古今医鉴》
  19. 腰痛《丹溪治法心要》
  20. 腰痛《张聿青医案》
  21. 腰痛《金针秘传》
  22. 腰痛《医学正传》
  23. 腰痛《金针秘传》
  24. 腰痛《医碥》
  25. 腰痛《奇效简便良方》
  26. 腰痛《医碥》
  27. 腰痛《秘传证治要诀及类方》
  28. 腰痛《普济方·针灸》
  29. 腰痛《医学从众录》
  30. 腰痛《普济方·针灸》
  31. 腰痛《痰火点雪》


头痛_《医学摘粹》_中医综合_【岐黄之术】

头痛

头痛

  • 上一页
  • 目录
  • 相关
  • 下一页

头痛者，风寒火三气逆于上也。然亦有因阴血虚，阳热盛而头痛者。亦有因阳气虚，阴寒盛而头痛者。血虚头痛尚微，阳虚头痛独剧耳。如真头痛，痛甚，脑尽痛，手足寒至节，不治。如因火盛而头痛者，以元参饮主之。如因血虚而头痛者，以当归补血汤加鹿茸主之。如因肾阴虚而头痛者，以左归饮加味主之。如因阳虚而头痛者，以吴茱萸汤主之。如因外感风寒而头痛者，应以伤寒法治之，不在此例。

元参饮

元参（一两） 水煎，当茶饮。有风者，用柴胡汤去人参，加元参、枳实治之。

当归补血汤

黄 （一两） 当归（三钱） 加鹿茸（一两），水煎大半杯，温服。

左归饮

熟地（四钱） 山药（三钱） 山茱萸（三钱） 茯苓（三钱） 枸杞（三钱） 甘草（二钱炙）加肉苁蓉（三四钱），川芎（二钱），细辛（一钱半），水煎服。

吴茱萸汤

人参（二钱） 吴茱萸（二钱） 生姜（四钱） 大枣（三枚） 水煎大半杯，温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腰痛
  • 当前页：头痛
  • 下一页：眩晕
<<< 返回本书目录
  1. 头痛【疾病大全】
  2. 头痛【中药主治】
  3. 头痛【疾病症状】
  4. 头痛【方剂主治】
  5. 头痛《周慎斋遗书》
  6. 头痛（headache）《神经病学》
  7. 头痛《重订灵兰要览》
  8. 头痛（偏头痛 余见伤寒头痛）《针灸资生经》
  9. 头痛《中医内科学》
  10. 头痛、眩晕、失眠的熄风治法临床运用《名师垂教》
  11. 头痛《止园医话》
  12. 头痛鼻塞【方剂主治】
  13. 头痛《证治准绳·杂病》
  14. 头痛并颈痛【疾病症状】
  15. 头痛《证治准绳·女科》
  16. 头痛并呕吐【疾病症状】
  17. 头痛《证治准绳·女科》
  18. 头痛不止《儒门事亲》
  19. 头痛《证治准绳·类方》
  20. 头痛恶心【方剂主治】
  21. 头痛《证治汇补》
  22. 头痛发热【方剂主治】
  23. 头痛《针灸学》
  24. 头痛及眩晕《止园医话》
  25. 头痛《张聿青医案》
  26. 头痛挟风寒者《药症忌宜》
  27. 头痛《张氏医通》
  28. 头痛挟痰者《药症忌宜》
  29. 头痛《杂病治例》
  30. 头痛挟邪热者《药症忌宜》
  1. 头痛《医学摘粹》
  2. 头痛《卫生易简方》
  3. 头痛《医学摘粹》
  4. 头痛《证治汇补》
  5. 头痛《医学摘粹》
  6. 头痛《古今医案按》
  7. 头痛《丹溪心法》
  8. 头痛《古今医案按》
  9. 头痛《医学心悟》
  10. 头痛《顾松园医镜》
  11. 头痛《医学心悟》
  12. 头痛《万病回春》
  13. 头痛《吴鞠通医案》
  14. 头痛《济阴纲目》
  15. 头痛《审视瑶函》
  16. 头痛《古今医鉴》
  17. 头痛《仁术便览》
  18. 头痛《张聿青医案》
  19. 头痛《明医杂着》
  20. 头痛《医学正传》
  21. 头痛《伤寒大白》
  22. 头痛《医碥》
  23. 头痛《竹林女科证治》
  24. 头痛《医碥》
  25. 头痛《周慎斋遗书》
  26. 头痛《临证指南医案》
  27. 头痛《文堂集验方》
  28. 头痛《普济方·针灸》
  29. 头痛《医学实在易》
  30. 头痛《寿世保元》
  31. 头痛《伤寒六书》


眩晕_《医学摘粹》_中医综合_【岐黄之术】

眩晕

眩晕

  • 上一页
  • 目录
  • 相关
  • 下一页

眩晕者，眩冒而旋转不定也。如因肝风痰饮而致者，统以二陈汤加味主之。如因虚而致者，以一味鹿茸酒主之。如因火亢而致者，以一味大黄散主之。

二陈汤

半夏（三钱） 陈皮（三钱） 茯苓（三钱） 甘草（二钱炙） 水煎大半杯，温服。如属肝风者，加防风、玉竹、天麻、钩藤。如属痰饮者，倍半夏，倍加泽泻。火盛者，加黄芩、元参。

一味鹿茸酒

鹿茸（一两） 酒煎去渣，入麝香少许服。

一味大黄散

大黄（制） 为末茶调下，每服一钱至二三钱。清宁丸亦可代之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头痛
  • 当前页：眩晕
  • 下一页：痰饮
<<< 返回本书目录
  1. 眩晕【疾病大全】
  2. 眩晕【中药主治】
  3. 眩晕【疾病症状】
  4. 眩晕【方剂主治】
  5. 眩晕《重订灵兰要览》
  6. 眩晕（vertigo）《神经病学》
  7. 眩晕《中医内科学》
  8. 眩晕（附头昏）《急诊医学》
  9. 眩晕《证治准绳·杂病》
  10. 眩晕giddiness《神经精神疾病诊断学》
  11. 眩晕《证治准绳·女科》
  12. 眩晕部《本草易读》
  13. 眩晕《证治准绳·类方》
  14. 眩晕的急救《现代院外急救手册》
  15. 眩晕《证治汇补》
  16. 眩晕方《医学三字经》
  17. 眩晕《针灸学》
  18. 眩晕昏冒《沈氏女科辑要》
  19. 眩晕《张聿青医案》
  20. 眩晕论治《类证治裁》
  21. 眩晕《张氏医通》
  22. 眩晕门《张氏医通》
  23. 眩晕《医宗金鉴》
  24. 眩晕痧脉辨《痧胀玉衡》
  25. 眩晕《医学心悟》
  26. 眩晕者无痰不作《医学传心录》
  27. 眩晕《医学三字经》
  28. 眩晕证治《三因极一病证方论》
  29. 眩晕《医学集成》
  30. 眩晕总论《症因脉治》
  1. 眩晕《医学摘粹》
  2. 眩晕《卫生易简方》
  3. 眩晕《医学摘粹》
  4. 眩晕《证治汇补》
  5. 眩晕《医学心悟》
  6. 眩晕《古今医案按》
  7. 眩晕《金匮翼》
  8. 眩晕《顾松园医镜》
  9. 眩晕《仁术便览》
  10. 眩晕《万病回春》
  11. 眩晕《回春录》
  12. 眩晕《古今医鉴》
  13. 眩晕《医学实在易》
  14. 眩晕《张聿青医案》
  15. 眩晕《医宗己任编》
  16. 眩晕《医碥》
  17. 眩晕《丹溪手镜》
  18. 眩晕《医碥》
  19. 眩晕《秘传证治要诀及类方》
  20. 眩晕《临证指南医案》
  21. 眩晕《医学从众录》
  22. 眩晕《寿世保元》
  23. 眩晕《脉因证治》
  24. 眩晕《证治准绳·杂病》
  25. 眩晕《中医内科学》
  26. 眩晕《证治准绳·疡医》
  27. 眩晕《时方妙用》
  28. 眩晕《证治准绳·女科》
  29. 眩晕《医学三字经》
  30. 眩晕《证治准绳·类方》
  31. 眩晕《也是山人医案》


痰饮_《医学摘粹》_中医综合_【岐黄之术】

痰饮

痰饮

  • 上一页
  • 目录
  • 相关
  • 下一页

痰饮者，肺肾之病也。其根由于土湿，盖肺气降而化水，肾水升而化气，一自阳衰土湿，肺气壅滞不能化水，肾水凝瘀不能化气，气不化水则郁蒸于上而为痰，水不化气则停积于下而为饮。痰饮伏留，清道堵塞，此壅嗽发喘，息短胸满，眠食非旧，喜怒乖常，诸变证所由作也。如痰饮伏留而胀满者，以姜苓半夏汤主之，或以小半夏加茯苓汤主之。如痰饮停滞而喘喇者，以小青龙汤主之，或以麻黄 射干汤主之。如饮积于上，气不化水，致饮留心下而化痰者，以桂苓甘术汤主之。如饮积于下，水不化气，致饮泛胸中而化痰者，以真武汤主之。如水饮停瘀脏腑，上在胸膈，宜泄其气分者，以十枣汤主之。下在脐腹，宜泄于水道者，以猪苓汤主之。流溢经络，宜泄于汗孔者，以五苓散主之。

如一切痰饮可吐者，以瓜蒂散主之。

姜苓半夏汤

茯苓（三钱） 泽泻（三钱） 甘草（一钱） 半夏（三钱） 杏仁（三钱） 生姜（三钱）陈皮（三钱） 水煎大半杯，温服。如上热者，加黄芩、贝母。下寒者，佐干姜、附子。宿痰胶固难行者，加枳实开之。

小半夏加茯苓汤 （方见喘促） 小青龙汤 （方见《伤寒》） 麻黄 射干汤 （方见《金匮》）

桂苓甘术汤

茯苓（四钱） 白术（三钱） 桂枝（三钱） 甘草（一钱半炙） 水煎大半杯，温服。

真武汤

茯苓（三钱） 白芍（三钱） 生姜（三钱） 白术（二钱） 附子（二钱） 水煎大半杯，温服。

十枣汤

芫花（熬） 甘遂 大戟（各等分） 异筛，秤末，合和之。水二杯，先煮大枣十枚，至七分，去渣滓，纳药末。强人服八九分，羸人服五六分，平旦温服，若下少病不除，明日更服，加三分，利后糜粥自养。

猪苓汤（方见瘟疫）

五苓散

猪苓（十八铢） 泽泻（一两六铢） 白术（十八铢） 桂枝（半两） 茯苓（十八铢） 共为末，以白饮和服三钱，日三服，多饮暖水，汗出愈。（按∶白饮即白开水）

瓜蒂散

瓜蒂 赤小豆 上各等分为末，取二钱，以香豉一撮，用热汤煮作稀糜，和药散服之。不吐者，少少加，得快吐乃止。诸亡血家，不可与之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眩晕
  • 当前页：痰饮
  • 下一页：咳嗽
<<< 返回本书目录
  1. 痰饮【疾病症状】
  2. 痰饮【中药主治】
  3. 痰饮《周慎斋遗书》
  4. 痰饮【方剂主治】
  5. 痰饮《证治准绳·杂病》
  6. 痰饮（参叶案）《伤寒指掌》
  7. 痰饮《证治准绳·女科》
  8. 痰饮（唾）《张氏医通》
  9. 痰饮《证治准绳·类方》
  10. 痰饮病诸候（凡十六论）《诸病源候论》
  11. 痰饮《张聿青医案》
  12. 痰饮部《本草易读》
  13. 痰饮《杂病治例》
  14. 痰饮喘急《儿科萃精》
  15. 痰饮《幼幼新书》
  16. 痰饮喘急《医宗金鉴》
  17. 痰饮《医学正传》
  18. 痰饮喘咳【中药主治】
  19. 痰饮《医学心悟》
  20. 痰饮大小总论合参《冯氏锦囊秘录》
  21. 痰饮《医学三字经》
  22. 痰饮方《外台秘要》
  23. 痰饮《医学从众录》
  24. 痰饮方《医学三字经》
  25. 痰饮《叶天士医案精华》
  26. 痰饮分治说《读医随笔》
  27. 痰饮《也是山人医案》
  28. 痰饮根原《四圣心源》
  29. 痰饮《血证论》
  30. 痰饮咳嗽《金匮悬解》
  1. 痰饮《医学摘粹》
  2. 痰饮《症因脉治》
  3. 痰饮《医学摘粹》
  4. 痰饮《卫生易简方》
  5. 痰饮《丹台玉案》
  6. 痰饮《明医指掌》
  7. 痰饮《医学心悟》
  8. 痰饮《顾松园医镜》
  9. 痰饮《吴鞠通医案》
  10. 痰饮《万病回春》
  11. 痰饮《明医杂着》
  12. 痰饮《古今医鉴》
  13. 痰饮《血证论》
  14. 痰饮《张聿青医案》
  15. 痰饮《周慎斋遗书》
  16. 痰饮《医学正传》
  17. 痰饮《医学实在易》
  18. 痰饮《临证指南医案》
  19. 痰饮《校注医醇剩义》
  20. 痰饮《普济方·针灸》
  21. 痰饮《校注医醇剩义》
  22. 痰饮《寿世保元》
  23. 痰饮《医学从众录》
  24. 痰饮《证治准绳·杂病》
  25. 痰饮《经验丹方汇编》
  26. 痰饮《证治准绳·女科》
  27. 痰饮《时方妙用》
  28. 痰饮《证治准绳·类方》
  29. 痰饮《医学三字经》
  30. 痰饮《中医基础理论》
  31. 痰饮《叶天士医案精华》


咳嗽_《医学摘粹》_中医综合_【岐黄之术】

咳嗽

咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

咳嗽一证，五脏 六腑皆有之，非独肺也。然总不外于外感内伤所致。外感者，风寒闭其皮毛，肺气必致郁遏，然必内挟水饮，而痰壅肺窍，一遇风寒闭塞，其嗽乃作也。内伤者，七情色欲伤其血脉，夜则发热，日则咳嗽，甚则日夜发热，日夜咳嗽，此为虚势咳嗽也。先伤其血，后伤其气，阴阳并竭，气血皆亏，其病剧矣。如外感风寒，内挟水饮，宜温散者，以小青龙汤主之。宜清解者，以小柴胡汤主之。如内伤咳嗽，血虚有寒者，以小建中汤主之。如内伤咳嗽，气逆有火者，以麦冬汤主之。或外感，或内伤，如火热乘肺，咳唾有血者，以《千金》麦门冬汤加减主之。

小青龙汤

麻黄（二钱） 芍药（二钱） 细辛（一钱） 干姜（二钱） 甘草（二钱） 桂枝（二钱） 五味（一钱） 半夏（二钱） 先煮麻黄去沫，后入诸药，煎服。寒者可加附子，热者可加石膏、大黄。湿者可加茯苓，燥者可加天冬、麦冬。射干 麻黄汤亦妙。方见《金匮》。

小柴胡汤

（方见瘟疫）

小建中汤

桂枝（三钱） 芍药（六钱） 生姜（三钱） 甘草（二钱） 饴糖（六钱）大枣（二枚） 水三杯，煮取一杯，去滓，纳饴糖，更上微火消解，温服，日三服。

麦门冬汤

（方见喘证）

千金麦门冬汤

麦门冬（二钱） 桔梗（二钱） 半夏（二钱） 生地黄（二钱） 紫菀（二钱） 杏仁（二钱） 桑叶（二钱） 甘草（一钱） 柏叶（二钱） 生姜（一片） 水煎大半杯，空心服。如无血，去柏叶，外感内伤均可服。白茅汤亦可用（方见血证）。金匮治咳嗽方颇多，宜择而用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰饮
  • 当前页：咳嗽
  • 下一页：喘促
<<< 返回本书目录
  1. 咳嗽【疾病症状】
  2. 咳嗽【中药主治】
  3. 咳嗽《专治麻痧初编》
  4. 咳嗽【方剂主治】
  5. 咳嗽《周慎斋遗书》
  6. 咳嗽（肺火清则咳止矣。一百）《经验麻科》
  7. 咳嗽《中医内科学》
  8. 咳嗽（附：哮喘痰症）《文堂集验方》
  9. 咳嗽《中医儿科学》
  10. 咳嗽（余见咳逆）《针灸资生经》
  11. 咳嗽《止园医话》
  12. 咳嗽、咳痰《百病自测》
  13. 咳嗽《止园医话》
  14. 咳嗽3个月《名师垂教》
  15. 咳嗽《证治准绳·杂病》
  16. 咳嗽案《丁甘仁医案》
  17. 咳嗽《证治准绳·幼科》
  18. 咳嗽伴杵状指【疾病症状】
  19. 咳嗽《证治准绳·幼科》
  20. 咳嗽伴呼吸困难【疾病症状】
  21. 咳嗽《证治准绳·女科》
  22. 咳嗽伴体重减轻【疾病症状】
  23. 咳嗽《证治准绳·女科》
  24. 咳嗽伴哮鸣音【疾病症状】
  25. 咳嗽《证治准绳·女科》
  26. 咳嗽伴胸痛【疾病症状】
  27. 咳嗽《证治准绳·类方》
  28. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  29. 咳嗽《证治汇补》
  30. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  1. 咳嗽《医学摘粹》
  2. 咳嗽《卫生易简方》
  3. 咳嗽《医学摘粹》
  4. 咳嗽《明医指掌》
  5. 咳嗽《医学心悟》
  6. 咳嗽《儒门事亲》
  7. 咳嗽《医学心悟》
  8. 咳嗽《证治汇补》
  9. 咳嗽《吴鞠通医案》
  10. 咳嗽《卫生宝鉴》
  11. 咳嗽《急救广生集》
  12. 咳嗽《幼幼集成》
  13. 咳嗽《仁术便览》
  14. 咳嗽《灵素节注类编》
  15. 咳嗽《明医杂着》
  16. 咳嗽《古今医案按》
  17. 咳嗽《推拿抉微》
  18. 咳嗽《顾松园医镜》
  19. 咳嗽《血证论》
  20. 咳嗽《万病回春》
  21. 咳嗽《竹林女科证治》
  22. 咳嗽《万病回春》
  23. 咳嗽《回春录》
  24. 咳嗽《保婴撮要》
  25. 咳嗽《周慎斋遗书》
  26. 咳嗽《济阴纲目》
  27. 咳嗽《医学实在易》
  28. 咳嗽《济阴纲目》
  29. 咳嗽《伤寒六书》
  30. 咳嗽《古今医鉴》
  31. 咳嗽《伤寒六书》


喘促_《医学摘粹》_中医综合_【岐黄之术】

喘促

喘促

  • 上一页
  • 目录
  • 相关
  • 下一页

喘促者，气上冲而不得倚息也。其证有实有虚，有半实半虚者。实喘者，或外感风寒，皮毛顿闭，或内停水饮，肺气不宣，均足致喘。虚喘者，水天之气不相交接也。《经》云，其本在肾，其末在肺，以明水天一气。若天水违行，则肺肾不交而喘作矣。倘治不得宜，将有离脱之患。半实半虚者，肺金寒而脾土湿，脾气不升，肺气不降，痰涎在中，上下不交而为喘。夫脾肺不交，则为虚寒湿，内凝则为实。虚实相半，宜补泻并施，寒凉之药，在所当禁也。如实喘属外感风寒者，以小青龙汤主之。如实喘属内停水饮者，以小半夏加茯苓汤主之。或姜苓半夏汤主之。如虚喘而肾气离根，水泛为痰者，以真武汤主之。如半实半虚，内有寒湿者，以六君子汤，加生姜主之。如半实半虚，内有火逆者，以麦门冬汤主之。

小青龙汤

（方见咳嗽）

小半夏加茯苓汤

半夏（四钱） 茯苓（四钱） 生姜（四钱） 水煎大半杯，温服。凡呕吐吞酸，腹痛胀满者，均可用。

治喘方

即加减小青龙汤也。茯苓（三钱） 半夏（三钱） 陈皮（三钱） 甘草（二钱） 桂枝（三钱）干姜（二钱） 细辛（一钱） 砂仁（二钱）

姜苓半夏汤

（方见痰饮）

真武汤

（方见痰饮）

六君子汤

（方见疟疾） 加生姜（三钱），水煎大半杯，温服。

麦门冬汤

麦冬（三钱） 人参（二钱） 粳米（五钱） 半夏（三钱） 甘草（三钱） 大枣（二枚）水煎大半杯，温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽
  • 当前页：喘促
  • 下一页：哮证
<<< 返回本书目录
  1. 喘促《医学心悟》
  2. 喘促【方剂主治】
  3. 喘促《医学从众录》
  4. 喘吼总括《医宗金鉴》
  5. 喘促《时方妙用》
  6. 喘吼总括《杂病心法要诀》
  7. 喘促《景岳全书》
  8. 喘急《痘疹心法要诀》
  9. 喘喘《止园医话》
  10. 喘急《冯氏锦囊秘录》
  11. 喘部《本草易读》
  12. 喘急《古今医鉴》
  13. 喘病章《医学妙谛》
  14. 喘急《济阴纲目》
  15. 喘病何以得之《女科百问》
  16. 喘急《济阴纲目》
  17. 喘病《中医内科学》
  18. 喘急《景岳全书》
  19. 喘病《证治汇补》
  20. 喘急《麻疹阐注》
  21. 喘病《仁术便览》
  22. 喘急《女科折衷纂要》
  23. 喘（余见咳嗽）《针灸资生经》
  24. 喘急《盘珠集胎产症治》
  25. 喘（新法合参景岳金鉴叶案）《伤寒指掌》
  26. 喘急《寿世保元》
  27. 喘（附哮）《脉因证治》
  28. 喘急《万病回春》
  29. 喘（附短气少气）《医述》
  30. 喘急《万病回春》
  1. 喘促《医学摘粹》
  2. 喘促《中医词典》
  3. 喘促《医学摘粹》
  4. 喘促《景岳全书》
  5. 喘促《医学心悟》
  6. 喘促《中医名词词典》
  7. 喘促《竹林女科证治》
  8. 喘喘《中医词典》
  9. 喘促《医学从众录》
  10. 喘喘《止园医话》
  11. 喘促《时方妙用》
  12. 喘部《本草易读》
  13. 喘促《评注产科心法》
  14. 喘不得卧《医学纲目》
  15. 喘促诗《医学实在易》
  16. 喘病章《医学妙谛》
  17. 喘促胸痹《卫生宝鉴》
  18. 喘病何以得之《女科百问》
  19. 喘动《中医词典》
  20. 喘病《中医内科学》
  21. 喘喝《中医词典》
  22. 喘病《仁术便览》
  23. 喘吼总括《医宗金鉴》
  24. 喘病《证治汇补》
  25. 喘吼总括《杂病心法要诀》
  26. 喘（余见咳嗽）《针灸资生经》
  27. 喘呼《中医词典》
  28. 喘（新法合参景岳金鉴叶案）《伤寒指掌》
  29. 喘呼逆息《中医词典》
  30. 喘（附哮）《脉因证治》
  31. 喘及短气《痰火点雪》


哮证_《医学摘粹》_中医综合_【岐黄之术】

哮证

哮证

  • 上一页
  • 目录
  • 相关
  • 下一页

哮证者，寒邪伏于肺 ，痰窠结于肺膜，内外相应，一遇风寒暑湿燥火六气之伤，即发。伤酒，伤食，动怒，动气，役劳，房劳亦发。一发则肺 之寒气，与肺膜之浊痰，野狼狈相根据，窒塞关隘，不容呼吸。若呼吸，则气触其痰，鼾 有声，非泛常之药，所能治也。以圣济射干丸主之。

圣济射干丸

射干 半夏（各一两） 陈皮 百部 款冬花 贝母 细辛 干姜 茯苓 五味子 郁李仁 皂荚（各五钱去皮子） 共为末，炼蜜为丸，如桐子大，空心米饮下三四十丸，一日两服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喘促
  • 当前页：哮证
  • 下一页：肺痈
<<< 返回本书目录
  1. 哮证《回春录》
  2. 哮症《时方妙用》
  3. 哮鸣音【疾病症状】
  4. 哮症《医学从众录》
  5. 哮积丹【方剂大全】
  6. 哮症《医学实在易》
  7. 哮吼丸【方剂大全】
  8. 哮症论治《类证治裁》
  9. 哮吼灵秘丹【方剂大全】
  10. 哮症脉乱无妨论《三指禅》
  11. 哮吼《万病回春》
  12. 笑靥花【中药大全】
  13. 哮吼《寿世保元》
  14. 效方开后《跌打损伤回生集》
  15. 哮吼《古今医鉴》
  16. 楔状缺损【疾病大全】
  17. 哮喘证治《幼幼集成》
  18. 蝎《本草纲目》完整版
  19. 哮喘性肺嗜酸粒细胞浸润症【疾病大全】
  20. 蝎《本草新编》
  21. 哮喘丸《外科传薪集》
  22. 蝎《证类本草》
  23. 哮喘痰嗽《扁鹊神应针灸玉龙经》
  24. 蝎《本草纲目》图文版
  25. 哮喘神效丸《外科传薪集》
  26. 蝎螫《圣济总录》
  27. 哮喘门《医方考》
  28. 蝎螫蚕咬《医宗金鉴》
  29. 哮喘门《万氏秘传片玉心书》
  30. 蝎螫门主论《疡医大全》
  1. 哮证《医学摘粹》
  2. 哮证《中医词典》
  3. 哮证《医学摘粹》
  4. 哮脉案《类证治裁》
  5. 哮证《回春录》
  6. 哮吼《奇效简便良方》
  7. 哮症《中医名词词典》
  8. 哮吼《万病回春》
  9. 哮症《医学实在易》
  10. 哮吼《古今医鉴》
  11. 哮症《医学从众录》
  12. 哮吼《寿世保元》
  13. 哮症《时方妙用》
  14. 哮吼《中医词典》
  15. 哮症论治《类证治裁》
  16. 哮喘证治《幼幼集成》
  17. 哮症脉乱无妨论《三指禅》
  18. 哮喘原由症治《幼科释谜》
  19. 哮症诗《医学实在易》
  20. 哮喘丸《外科传薪集》
  21. 笑《中医词典》
  22. 哮喘痰嗽《扁鹊神应针灸玉龙经》
  23. 笑不止《儒门事亲》
  24. 哮喘神效丸《外科传薪集》
  25. 效方开后《跌打损伤回生集》
  26. 哮喘秘方《华佗神方》
  27. 效能和效价《默克家庭诊疗手册》
  28. 哮喘门《万氏秘传片玉心书》
  29. 效应器官《急诊医学》
  30. 哮喘门《医方考》
  31. 效应指标《预防医学》


肺痈_《医学摘粹》_中医综合_【岐黄之术】

肺痈

肺痈

  • 上一页
  • 目录
  • 相关
  • 下一页

肺痈者，湿热之郁蒸也。缘阳衰土湿，肺胃不降，湿郁成热，而复外感风邪，皮毛固闭，营郁不得外达，则肺热愈炽矣。其证胸内隐隐疼痛，痞闷喘促，痰嗽弥增，口干咽燥，而不作渴，少饮汤水，则津液沸腾，多吐浊沫，热邪内伤其津血，津血与痰涎郁蒸，腐化脓秽，吐如米粥，久而肺脏溃烂，是以死也。如肺痈初起，以苏叶橘甘桔汤主之。如脓成，以二白散主之，或葶苈大枣泻肺汤主之。

苏叶橘甘桔汤

苏叶（三钱） 甘草（二钱） 桔梗（三钱） 杏仁（三钱） 茯苓（三钱） 贝母（三钱）橘皮（三钱） 生姜（三钱） 水煎大半杯，温服。如胃逆胸满重，加半夏。如痰盛，宜逐以甘遂、葶苈之属驱之。如脓成，当泄以丹皮、桃仁之类排之。剧者用仲景二白散。

二白散

桔梗（三分） 贝母（三分） 巴豆（一分去皮炒研如脂） 为末，饮服半钱匕，虚者减之。脓在膈上则吐，在膈下则泄，下多，饮冷水一杯则止。

葶苈大枣泻肺汤

葶苈弹子大（炒黄研） 大枣（十二枚） 水三杯，煮枣，取二杯，去枣，入葶苈，煮取一杯，顿服。脓未成，则痰下。脓已成，则脓下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：哮证
  • 当前页：肺痈
  • 下一页：气鼓
<<< 返回本书目录
  1. 肺痈《中医内科学》
  2. 肺痈【中药主治】
  3. 肺痈《张氏医通》
  4. 肺痈【方剂主治】
  5. 肺痈《杂病广要》
  6. 肺痈案《丁甘仁医案》
  7. 肺痈《医宗金鉴》
  8. 肺痈喘急满《圣济总录》
  9. 肺痈《医碥》
  10. 肺痈方《外台秘要》
  11. 肺痈《吴鞠通医案》
  12. 肺痈肺痿《保婴撮要》
  13. 肺痈《万病回春》
  14. 肺痈肺痿《景岳全书》
  15. 肺痈《外科启玄》
  16. 肺痈肺痿《立斋外科发挥》
  17. 肺痈《外科大成》
  18. 肺痈肺痿《外科理例》
  19. 肺痈《寿世保元》
  20. 肺痈肺痿《续名医类案》
  21. 肺痈《圣济总录》
  22. 肺痈肺痿门（论一首 法十三条 律四条）《医门法律》
  23. 肺痈《仁术便览》
  24. 肺痈肺痿门方《医门法律》
  25. 肺痈《马培之医案》
  26. 肺痈肺痿门主论《疡医大全》
  27. 肺痈《灸法秘传》
  28. 肺痈根原《四圣心源》
  29. 肺痈《经方实验录》
  30. 肺痈黄耆散【方剂大全】
  1. 肺痈《医学摘粹》
  2. 肺痈《外科大成》
  3. 肺痈《医学摘粹》
  4. 肺痈《儒门事亲》
  5. 肺痈《丹台玉案》
  6. 肺痈《儒门事亲》
  7. 肺痈《吴鞠通医案》
  8. 肺痈《外科心法要诀》
  9. 肺痈《仁术便览》
  10. 肺痈《古今医案按》
  11. 肺痈《丹溪治法心要》
  12. 肺痈《顾松园医镜》
  13. 肺痈《奇效简便良方》
  14. 肺痈《万病回春》
  15. 肺痈《外科启玄》
  16. 肺痈《医碥》
  17. 肺痈《中医内科学》
  18. 肺痈《寿世保元》
  19. 肺痈《金匮钩玄》
  20. 肺痈《证治准绳·疡医》
  21. 肺痈《灸法秘传》
  22. 肺痈《张氏医通》
  23. 肺痈案《丁甘仁医案》
  24. 肺痈《证治准绳·幼科》
  25. 肺痈肠痈胃脘痈《医学纲目》
  26. 肺痈《杂病广要》
  27. 肺痈喘《中医词典》
  28. 肺痈《医宗金鉴》
  29. 肺痈喘急满《圣济总录》
  30. 肺痈《马培之医案》
  31. 肺痈二《金匮悬解》


气鼓_《医学摘粹》_中医综合_【岐黄之术】

气鼓

气鼓

  • 上一页
  • 目录
  • 相关
  • 下一页

气生于肺，而根于肾，肾阳不升则气不化水，而抑郁于下，是为气鼓。气鼓者，脐以下肿是也。盖肾不升，由于土湿，土湿则木郁，木失发达之性，是以凝滞，而生胀满。木失疏泄之权，是以淋涩，而小便不利。且土湿脾必陷，脾陷则肝木沉郁，而生下热。土湿胃必逆，胃逆则胆火浮升，而生上热。病本则属湿寒，病标则属湿热，法宜泄湿行郁，补脾精而达木气，清利膀胱之郁热也。以桂枝姜砂汤主之。胃苓汤亦主之。如脾虚不运，而作鼓胀者，以六君子汤主之。如脾肺湿旺，化生郁浊，腐败胶粘，不得下行，宜用瓜蒂散去其郁陈，然后调之。如病重人虚，不可服此，以葶苈散主之。

桂枝姜砂汤

茯苓（三钱） 泽泻（三钱） 桂枝（三钱） 芍药（三钱） 甘草（二钱炙） 砂仁（一钱炒研） 生姜（三钱） 杏仁（三钱） 水煎大半杯，入砂仁略煎，去渣，入西瓜浆一汤匙，温服。如膀胱湿热，小便红涩者，加栀子清之。

胃苓汤

浓朴（二钱） 陈皮（三钱） 白术（二钱） 茯苓（三钱） 猪苓（三钱） 泽泻（三钱）桂枝（三钱） 甘草（二钱） 加生姜（三片），水煎服。如上热加黄芩，下寒加干姜。

六君子汤

（方见疟疾）

瓜蒂汤

（方见痰饮）

葶苈散

（方见中风）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺痈
  • 当前页：气鼓
  • 下一页：水胀
<<< 返回本书目录
  1. 气骨蒸三方《外台秘要》
  2. 气鼓部《本草易读》
  3. 气功治病实验谈《邹孟城三十年临证经验集》
  4. 气鼓解《素灵微蕴》
  5. 气功治病实验谈《三十年临证经验集》
  6. 气鼓脉弦数论《三指禅》
  7. 气功外气作用于针体对家兔奥狄氏括约肌肌电的影响《气功外气疗法》
  8. 气鼓血鼓《推拿抉微》
  9. 气功外气对家兔奥狄氏括约肌紧张度的影响《气功外气疗法》
  10. 气管《物理诊断学》
  11. 气功外气对蟾蜍心脏活动的影响《气功外气疗法》
  12. 气管【中药主治】
  13. 气功外气动态现象的肌电图观察《气功外气疗法》
  14. 气管、支气管断裂伤的X线检查与诊断《急诊医学》
  15. 气功所致精神障碍【疾病大全】
  16. 气管、支气管及食管解剖《耳鼻咽喉外科学》
  17. 气功偏差《气功外气疗法》
  18. 气管、支气管狭窄【疾病大全】
  19. 气功疗法《医学心理学》
  20. 气管、支气管异物《急诊医学》
  21. 气功减肥法《减肥新法与技巧》
  22. 气管闭合性损伤【疾病大全】
  23. 气功减肥的机理《减肥新法与技巧》
  24. 气管处可听到异物冲击的拍击声【疾病症状】
  25. 气功减肥的方法《减肥新法与技巧》
  26. 气管梗阻【疾病大全】
  27. 气功保健《中医养生学》
  28. 气管和支气管《组织学与胚胎学》
  29. 气功《老年百病防治》
  30. 气管和纵隔移位【疾病症状】
  1. 气鼓《医学摘粹》
  2. 气鼓《中医词典》
  3. 气鼓《医学摘粹》
  4. 气鼓《四圣心源》
  5. 气鼓部《本草易读》
  6. 气蛊《奇效简便良方》
  7. 气鼓法《中医词典》
  8. 气骨蒸三方《外台秘要》
  9. 气鼓解《素灵微蕴》
  10. 气功治病实验谈《三十年临证经验集》
  11. 气鼓脉弦数论《三指禅》
  12. 气功治病实验谈《邹孟城三十年临证经验集》
  13. 气鼓血鼓《推拿抉微》
  14. 气功外气作用于针体对家兔奥狄氏括约肌肌电的影响《气功外气疗法》
  15. 气臌《中医名词词典》
  16. 气功外气对家兔奥狄氏括约肌紧张度的影响《气功外气疗法》
  17. 气臌《傅青主男科》
  18. 气功外气对蟾蜍心脏活动的影响《气功外气疗法》
  19. 气臌秘方《华佗神方》
  20. 气功外气动态现象的肌电图观察《气功外气疗法》
  21. 气乖有三《医碥》
  22. 气功推拿《中医词典》
  23. 气关《中医词典》
  24. 气功偏差《气功外气疗法》
  25. 气管《物理诊断学》
  26. 气功疗法《医学心理学》
  27. 气管《组织学与胚胎学》
  28. 气功减肥法《减肥新法与技巧》
  29. 气管 颈部大血管及食管创伤的处理原则《普通外科学》
  30. 气功减肥的机理《减肥新法与技巧》
  31. 气管、支气管《耳鼻咽喉外科学》


水胀_《医学摘粹》_中医综合_【岐黄之术】

水胀

水胀

  • 上一页
  • 目录
  • 相关
  • 下一页

水统于肾，而根于肺，肺阴不降，则水不化气，而泛滥于上，是为水胀。水胀者，脐以上肿是也。盖肺不降，由于胃逆，胃逆由于土湿，土湿乃由水寒，水寒而肾失封蛰之性，则相火不得秘藏，土湿乃令木郁，木郁而肝失疏泄之权，则水道不能清利，是以膀胱癃闭，水不归壑而逆行于胸腹，浸淫于经络，则肿胀之病作矣。其本之在脏者，宜泄之于膀胱。其标之在经者，宜泄之于汗孔。汗溺之行，总以燥土疏木为主。盖水病虽在肺肾，而土湿木郁乃其根本也。如初起宜发汗者，以苓桂麻黄汤主之。宜利水者，以苓桂阿胶汤主之。如水在太阳之经，宜发汗以驱水者，以小青龙汤主之。如水在少阴之经，宜化气以导水者，以真武汤主之，如风水脉浮、身重汗出恶风者，以防己黄 汤主之。如皮水四肢肿，水在皮中，聂聂动者，以防己 茯苓汤主之。如治正水者。以桂枝去芍药加麻黄 细辛 附子汤主之。

如治石水者，以麻黄 附子汤主之。

苓桂麻黄汤

茯苓（三钱） 泽泻（三钱） 半夏（三钱） 杏仁（三钱） 甘草（二钱） 麻黄（二钱）桂枝（三钱） 水煎大半杯，热服，覆衣取汗。中气虚加人参，寒加干姜，肺热加麦冬、贝母。用五苓散加茵陈亦妙。

苓桂阿胶汤

茯苓（三钱） 泽泻（三钱） 甘草（二钱） 桂枝（三钱） 阿胶（三钱） 猪苓（三钱）

水煎大半杯，热服。小便不清加西瓜浆，热加栀子，中虚加人参，寒加干姜。乙木遏陷，疏泄不行，阳败土湿，不能制伏水邪，故病肿胀。泄湿燥土，疏木行水，是定法也。后世八味加减之方，地黄助脾之湿，附子益肝之热，肝脾未至极败，服之可效，肝脾病深，则不效，而反益其害，最误人也。

小青龙汤

（方见咳嗽）

桂枝去芍药加麻黄 细辛 附子汤 麻黄 附子汤（二方，均见金匮。）

真武汤

（方见痰饮）

防己黄 汤

防己（三钱） 甘草（一钱半炙） 白术（二钱） 黄 （二钱） 生姜（一钱）大枣（一枚） 水煎大半杯，温服。服后如虫行皮中，从腰下如冰，后坐被上，又以一被绕腰下，温令微汗瘥。喘者加麻黄。胃中不和者，加芍药。气上冲者，加桂枝。

防己 茯苓汤

防己（三钱） 桂枝（三钱） 黄 （三钱） 茯苓（六钱） 甘草（一钱炙） 水煎大半杯，温服，日夜作三服。

桂枝苓泽汤

此方统治鼓胀 桂枝（三钱） 茯苓（六钱） 泽泻（三钱） 杏仁（三钱） 半夏（三钱）甘草（二钱） 防己（三钱） 桑叶（三钱） 生姜（三钱） 水煎大半杯，温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气鼓
  • 当前页：水胀
  • 下一页：噎膈
<<< 返回本书目录
  1. 水胀《内经评文》
  2. 水胀肤胀鼓胀肠覃石瘕石水《类经》
  3. 水胀《灵枢悬解》
  4. 水胀石水风水《杂病心法要诀》
  5. 水胀《黄帝内经·灵枢》
  6. 水胀通论《医学纲目》
  7. 水泽兰【中药大全】
  8. 水胀总论《证治准绳·杂病》
  9. 水皂角子【中药大全】
  10. 水折耳【中药大全】
  11. 水皂角【中药大全】
  12. 水蔗草【中药大全】
  13. 水藻《本草纲目》图文版
  14. 水针疗法《中医刺灸》
  15. 水藻《本草纲目》完整版
  16. 水珍珠菜【中药大全】
  17. 水灾伤《家庭医学百科-自救互救篇》
  18. 水证门《傅青主男科》
  19. 水芋【中药大全】
  20. 水症方《外台秘要》
  21. 水玉簪【中药大全】
  22. 水栀【中药大全】
  23. 水榆果【中药大全】
  24. 水栀根【中药大全】
  25. 水榆【中药大全】
  26. 水栀叶【中药大全】
  27. 水游草【中药大全】
  28. 水蛭《本草纲目》完整版
  29. 水英（芹菜）《本草纲目》完整版
  30. 水蛭《本草乘雅半偈》
  1. 水胀《医学摘粹》
  2. 水胀《灵素节注类编》
  3. 水胀《医学摘粹》
  4. 水胀《中医词典》
  5. 水胀《内经评文》
  6. 水胀《四圣心源》
  7. 水胀《校注医醇剩义》
  8. 水胀《灵枢悬解》
  9. 水胀肤胀鼓胀肠覃石瘕石水《类经》
  10. 水胀《中医名词词典》
  11. 水胀石水风水《医宗金鉴》
  12. 水胀《黄帝内经·灵枢》
  13. 水胀石水风水《杂病心法要诀》
  14. 水札《饮膳正要》
  15. 水胀通论《医学纲目》
  16. 水藻《本草纲目》
  17. 水胀总论《证治准绳·杂病》
  18. 水脏《中医词典》
  19. 水针疗法《中医名词词典》
  20. 水灾伤《家庭医学百科-自救互救篇》
  21. 水针疗法《中医刺灸》
  22. 水运临子《中医词典》
  23. 水针疗法《中医词典》
  24. 水运《中医词典》
  25. 水针麻醉《中医词典》
  26. 水曰流衍之纪《脉诀汇辨》
  27. 水症《中医词典》
  28. 水曰静顺之纪《脉诀汇辨》
  29. 水症方二首《外台秘要》
  30. 水曰涸流之纪《脉诀汇辨》
  31. 水症候《诸病源候论》


噎膈_《医学摘粹》_中医综合_【岐黄之术】

噎膈

噎膈

  • 上一页
  • 目录
  • 相关
  • 下一页

噎膈者，阳衰土湿，上下之窍闭也。盖脾主升清，胃主降浊，清气升则下窍豁达而莫壅，浊气降则上窍清空而无碍，一自中气虚败，湿土堙塞，脾陷则清气不升，是以下窍涩结而不出，胃逆则浊气不降，是以上窍郁塞而不纳。且脾陷则肝木无疏泄之权，故便溺艰涩而水瘀不行。胃逆则胆火有浮升之势，故痰涎滞塞而食噎不下。出纳之无灵，缘脾胃之不运，而脾胃之不运，实中气之虚败致之也。以苓桂半夏汤主之。

苓桂半夏汤

茯苓（三钱） 泽泻（三钱） 甘草（二钱） 桂枝（三钱） 半夏（三钱） 干姜（三钱） 生姜（三钱） 芍药（三钱）水煎大半杯，温服。如上脘不开，宜重用半夏以降胃气。痰盛者，加茯苓、橘皮行其瘀浊，生姜取汁，多用益善。如痰饮极旺，用瓜蒂散吐之。如胸胁痛楚，当以甘草缓其迫急，芍药泄其木邪，柴胡、鳖甲散其结郁。若兼风木枯燥加阿胶、当归，滋木清风，其痛自瘥。如大便燥结，宜以干姜、砂仁温中破滞，益脾阳而开肠窍；以桂枝达木郁而行疏泄；干涩难下者，重用肉苁蓉以滑肠窍，白蜜亦佳；木枯血燥，不能疏泄，加阿胶、当归滋其风木。如小便红涩，宜苓泽桂枝，泄湿疏木，以通前窍。甚者用猪苓汤加桂枝。猪苓滑泽，泄湿燥土，桂枝、阿胶，疏木清风，水道自利。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水胀
  • 当前页：噎膈
  • 下一页：反胃
<<< 返回本书目录
  1. 噎膈《中医内科学》
  2. 噎膈【中药主治】
  3. 噎膈《证治汇补》
  4. 噎膈【方剂主治】
  5. 噎膈《张聿青医案》
  6. 噎膈翻胃辩《医旨绪余》
  7. 噎膈《张氏医通》
  8. 噎膈翻胃者气食相凝《医学传心录》
  9. 噎膈《医学衷中参西录》
  10. 噎膈翻胃总括《医宗金鉴》
  11. 噎膈《医学正传》
  12. 噎膈翻胃总括《杂病心法要诀》
  13. 噎膈《医学心悟》
  14. 噎膈反胃《临证指南医案》
  15. 噎膈《医学集成》
  16. 噎膈反胃《时方妙用》
  17. 噎膈《叶天士医案精华》
  18. 噎膈反胃《也是山人医案》
  19. 噎膈《药症忌宜》
  20. 噎膈反胃【中药主治】
  21. 噎膈《脉症治方》
  22. 噎膈反胃 呕 哕 噫 太息 饥不欲食《灵素节注类编》
  23. 噎膈《脉因证治》
  24. 噎膈反胃本于阴枯阳结论《叶选医衡》
  25. 噎膈《凌临灵方》
  26. 噎膈反胃论治《类证治裁》
  27. 噎膈《灸法秘传》
  28. 噎膈反胃脉缓论《三指禅》
  29. 噎膈《景岳全书》
  30. 噎膈反胃门《王旭高临证医案》
  1. 噎膈《医学摘粹》
  2. 噎膈《证治汇补》
  3. 噎膈《医学摘粹》
  4. 噎膈《古今名医汇粹》
  5. 噎膈《医学心悟》
  6. 噎膈《古今医案按》
  7. 噎膈《脉症治方》
  8. 噎膈《张聿青医案》
  9. 噎膈《丹溪手镜》
  10. 噎膈《医学正传》
  11. 噎膈《友渔斋医话》
  12. 噎膈《医学衷中参西录》
  13. 噎膈《脉因证治》
  14. 噎膈《张氏医通》
  15. 噎膈《中医内科学》
  16. 噎膈《凌临灵方》
  17. 噎膈《叶天士医案精华》
  18. 噎膈《中医词典》
  19. 噎膈《药症忌宜》
  20. 噎膈《景岳全书》
  21. 噎膈《灸法秘传》
  22. 噎膈《中医名词词典》
  23. 噎膈翻胃辩《医旨绪余》
  24. 噎膈《医学集成》
  25. 噎膈翻胃者气食相凝《医学传心录》
  26. 噎隔反胃《医述》
  27. 噎膈翻胃总括《医宗金鉴》
  28. 噎隔《奇效简便良方》
  29. 噎膈翻胃总括《杂病心法要诀》
  30. 噎病《扁鹊心书》
  31. 噎膈反胃《临证指南医案》


反胃_《医学摘粹》_中医综合_【岐黄之术】

反胃

反胃

  • 上一页
  • 目录
  • 相关
  • 下一页

反胃与噎膈同理，但噎膈上脘下脘全闭，故食不能入而反胃，上脘不闭，惟下脘闭耳，故朝食而暮吐，暮食而朝吐也。盖胃虽能纳谷，而脾虚不能消化，下行无路，则逆而上涌，此自然之理也。法宜温中燥湿，降逆开结为主，宜以姜苓半夏汤主之。如中焦虚寒，下焦无火者，以吴茱萸汤主之。

姜苓半夏汤

人参（三钱） 半夏（三钱） 生姜（三钱） 茯苓（三钱） 白蜜（半杯） 河水扬之二百四十遍，煎大半杯，入白蜜，温服。若肝气不能疏泄，加桂枝、阿胶疏木清风，至利水滑肠之法，根据噎膈诸方，无有异也。

吴茱萸汤（方见头痛）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：噎膈
  • 当前页：反胃
  • 下一页：不能食（谷劳附）
<<< 返回本书目录
  1. 反胃【疾病症状】
  2. 反胃【中药主治】
  3. 反胃《证治准绳·类方》
  4. 反胃【方剂主治】
  5. 反胃《证治汇补》
  6. 反胃部《本草易读》
  7. 反胃《针灸资生经》
  8. 反胃根原《四圣心源》
  9. 反胃《张氏医通》
  10. 反胃降逆丹【方剂大全】
  11. 反胃《医学集成》
  12. 反胃解《素灵微蕴》
  13. 反胃《医法圆通》
  14. 反胃门《张氏医通》
  15. 反胃《药症忌宜》
  16. 反胃呕吐【中药主治】
  17. 反胃《续名医类案》
  18. 反胃吐食《医学衷中参西录》
  19. 反胃《吴鞠通医案》
  20. 反胃噎膈《经验丹方汇编》
  21. 反胃《卫生易简方》
  22. 反胃噎膈《医碥》
  23. 反胃《普济方·针灸》
  24. 反胃噎膈《医碥》
  25. 反胃《灸法秘传》
  26. 反向搏动【疾病症状】
  27. 反胃《景岳全书》
  28. 反向斜视【疾病大全】
  29. 反胃《备急千金要方》
  30. 反仰其手《读医随笔》
  1. 反胃《医学摘粹》
  2. 反胃《卫生易简方》
  3. 反胃《医学摘粹》
  4. 反胃《儒门事亲》
  5. 反胃《吴鞠通医案》
  6. 反胃《证治汇补》
  7. 反胃《针灸资生经》
  8. 反胃《普济方·针灸》
  9. 反胃《药症忌宜》
  10. 反胃《证治准绳·类方》
  11. 反胃《灸法秘传》
  12. 反胃《张氏医通》
  13. 反胃部《本草易读》
  14. 反胃《续名医类案》
  15. 反胃大吐《傅青主男科》
  16. 反胃《备急千金要方》
  17. 反胃根原《四圣心源》
  18. 反胃《中医词典》
  19. 反胃解《素灵微蕴》
  20. 反胃《傅青主男科》
  21. 反胃门《张氏医通》
  22. 反胃《景岳全书》
  23. 反胃诗《医学实在易》
  24. 反胃《医法圆通》
  25. 反胃吐食《医学衷中参西录》
  26. 反胃《中医名词词典》
  27. 反胃噎膈《医碥》
  28. 反胃《医学集成》
  29. 反胃噎膈《医碥》
  30. 反胃《默克家庭诊疗手册》
  31. 反胃噎膈《经验丹方汇编》


不能食（谷劳附）_《医学摘粹》_中医综合_【岐黄之术】

不能食（谷劳附）
在线购买《医学摘粹》正版书籍

不能食（谷劳附）

  • 上一页
  • 目录
  • 相关
  • 下一页

不能食者，胃中元气虚也。然有虚冷虚热之异，虚冷者，胃阳败则湿胜其燥，虽食而不能消化，其证面黄白，身常恶寒，大便溏秘无常是也。虚热者，胃阴竭则燥胜其湿，不食而常觉饱闷，其证面黄赤，身常恶热，大便燥结不通是也。谷劳一证，其人怠惰嗜卧，肢体烦重，腹满善饥而不能食，食已则发，谷气不行使然也。如胃虚冷不能食者，以消食丸主之。如胃虚热不能食者，以资生丸主之。如谷劳不能食，以沉香汤，椒姜大麦汤主之。

消食丸

麦 （一升） 神曲（一升） 干姜（四两炮） 乌梅（四两焙） 茯苓（五两）用蜜为丸，每服十五丸，日再。加至四十丸。

资生丸

白术（三两，米泔水浸用山黄土拌九蒸晒去土切片焙干） 橘皮（二两） 山楂（二两蒸）神曲（二两炒） 茯苓（一两五钱，人乳拌饭上蒸晒干） 人参（三两，人乳浸透饭锅上蒸透） 白豆蔻（五钱微炒） 扁豆（一两炒） 莲肉（一两去心炒） 山药（一两半炒） 芡实（一两半炒） 薏仁（二两炒） 上为末，炼蜜丸，每服二钱，细嚼，淡盐汤下。

沉香汤

沉香（一钱） 枳实（二钱） 人参（三钱） 茯苓（三钱） 半夏（三钱姜制） 杏仁（三钱）甘草（二钱） 陈皮（三钱） 白术（三钱土炒） 生姜（三钱） 水煎大半杯，温服。

椒姜大麦汤

大麦芽（一升炒） 川椒（一两炒） 干姜（三两） 共捣末，每服方寸匕，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：反胃
  • 当前页：不能食（谷劳附）
  • 下一页：呕吐哕呃逆
<<< 返回本书目录
  1. 不能食（恶食、饥不能食）《张氏医通》
  2. 不能食门《张氏医通》
  3. 不能食【方剂主治】
  4. 不能食证《古今名医汇粹》
  5. 不能食《证治准绳·杂病》
  6. 不能下食【方剂主治】
  7. 不能食《证治准绳·幼科》
  8. 不能向尺侧屈腕及屈环小指远侧指关节【疾病症状】
  9. 不能食《证治准绳·类方》
  10. 不能言《伤寒括要》
  11. 不能食《针灸资生经》
  12. 不能言语【方剂主治】
  13. 不能食《医学心悟》
  14. 不能饮食【方剂主治】
  15. 不能食《医碥》
  16. 不能语《沈氏女科辑要》
  17. 不能食《医碥》
  18. 不能语《张氏医通》
  19. 不能食《普济方·针灸》
  20. 不能语门《张氏医通》
  21. 不能食《顾松园医镜》
  22. 不能远视《张氏医通》
  23. 不能伸展拇指【疾病症状】
  24. 不能眨眼【疾病症状】
  25. 不能屈膝【疾病症状】
  26. 不能转侧【方剂主治】
  27. 不能屈伸【方剂主治】
  28. 不能转颈【疾病症状】
  29. 不能露齿及突唇【疾病症状】
  30. 不尿（胎症）《冯氏锦囊秘录》
  1. 不能食（谷劳附）《医学摘粹》
  2. 不能食（恶食、饥不能食）《张氏医通》
  3. 不能食病《备急千金要方》
  4. 不能食《医学实在易》
  5. 不能食门《张氏医通》
  6. 不能食《金匮翼》
  7. 不能食诗《医学实在易》
  8. 不能食《针灸资生经》
  9. 不能食证《古今名医汇粹》
  10. 不能食《医学心悟》
  11. 不能啼《证治准绳·幼科》
  12. 不能食《医学摘粹》
  13. 不能眴《中医名词词典》
  14. 不能食《顾松园医镜》
  15. 不能言《伤寒括要》
  16. 不能食《医碥》
  17. 不能言及言语难出《医述》
  18. 不能食《医碥》
  19. 不能言及语言难出《医学心悟》
  20. 不能食《普济方·针灸》
  21. 不能语《张氏医通》
  22. 不能食《证治准绳·杂病》
  23. 不能语《沈氏女科辑要》
  24. 不能食《证治准绳·类方》
  25. 不能语门《张氏医通》
  26. 不能食《证治准绳·幼科》
  27. 不能远视《张氏医通》
  28. 不能食《医学纲目》
  29. 不能正偃《中医词典》
  30. 不能食《中医词典》
  31. 不尿《寿世保元》


呕吐哕呃逆_《医学摘粹》_中医综合_【岐黄之术】

呕吐哕呃逆

呕吐哕呃逆

  • 上一页
  • 目录
  • 相关
  • 下一页

呕者，口中出水而无食也。吐者，口中吐食而无水也。呕吐者，水与食并出也。哕者，口中有哕味也。呃逆者，气冲有声，声短而频也。总属阳明胃病也。胃以下行为顺，倘木郁克土，而胃气上逆，则诸病作矣。然有虚实寒热之不同。宜分治之。如食谷欲呕，手足逆冷，烦躁欲死，属胃虚。有寒者，以吴茱萸汤主之。如胃反吐而渴，欲饮水，因湿盛瘀塞，胃土降路。而火不得下，蛰属胃实。有热者，以茯苓 泽泻汤主之。如呕而脉弱，小便复利，身有微热，四肢见厥，属寒盛格阳者，以四逆汤主之。如食已即吐，属胃湿生热者，以大黄 甘草汤主之。如吐呕而谷不得下，胃气上逆，浊阴不降，属胃实有寒者，以小半夏汤主之。如呕吐 发热，腹中痞满，胸胁作痛，属肝郁有热者，以小柴胡汤主之。如呕而肠鸣，心下痞硬，有寒有热，半虚半实者，以半夏泻心汤主之。如哕逆者，以橘皮竹茹汤主之。如呃逆者，以代赭旋复花汤主之。如久病呃逆，恐脾肾之气将绝，宜纯以温补之药治之。以上诸证，或统以二陈汤加减治之。

吴茱萸汤

（方见头痛）

茯苓 泽泻汤

茯苓（八钱） 泽泻（四钱） 甘草（二钱） 桂枝（二钱） 白术（三钱） 生姜（四钱）

水煎大半杯，温服。

四逆汤

甘草（二钱） 干姜（三钱） 附子（二钱） 水煎大半杯，温服。

大黄 甘草汤

大黄（四钱） 甘草（二钱） 水煎大半杯，温服。

小半夏汤

半夏（四钱） 生姜（四钱） 水煎大半杯，温服。如胃败已极，宜去半夏加人参。

小柴胡汤

（方见瘟疫）

半夏泻心汤

半夏（三钱） 黄芩（一钱半） 干姜（一钱半） 甘草（一钱半） 人参（一钱半）黄连（五分） 大枣（二枚） 水煎大半杯，温服。

橘皮竹茹汤

橘皮（三钱） 竹茹（二钱） 生姜（五钱） 人参（一钱） 甘草（二钱） 大枣（三枚）

水煎大半杯，温服。

代赭旋复花汤

旋复花（一钱半） 代赭石（五分） 人参（一钱） 甘草（一钱） 半夏（一钱） 生姜（二钱） 大枣（二枚） 水煎大半杯，温服。

二陈汤

（方见眩晕） 倍半夏，加生姜，水煎服。热加黄连、鲜竹茹、鲜芦根。寒加吴茱萸、人参、大枣。食积加神曲、山楂、麦芽。哕加旋复花、人参、代赭石。呃逆加丁香。柿蒂、杏仁、砂仁；如久病发呃，为脾肾之气将绝，不用此方，惟用人参一两，干姜 附子各三钱，丁香、沉香、柿蒂各一钱服之。如吐虫，宜去甘草，加川椒、人参、吴茱萸、黄连、黄柏、干姜、乌梅肉各一钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不能食（谷劳附）
  • 当前页：呕吐哕呃逆
  • 下一页：吞酸
<<< 返回本书目录
  1. 呕吐哕呃《时方妙用》
  2. 呕吐哕门《古今医统大全》
  3. 呕吐哕辨《儿科萃精》
  4. 呕吐哕门《张氏医通》
  5. 呕吐哕、呃逆《医学心悟》
  6. 呕吐哕逆《备急千金要方》
  7. 呕吐哕《张氏医通》
  8. 呕吐哕下利《金匮悬解》
  9. 呕吐哕《医学从众录》
  10. 呕吐哕下利病脉证《金匮玉函经二注》
  11. 呕吐哕《续名医类案》
  12. 呕吐哕下利病脉证并治《订正仲景全书金匮要略注》
  13. 呕吐哕《脉因证治》
  14. 呕吐哕下利病脉证并治《医宗金鉴》
  15. 呕吐哕《金匮悬解》
  16. 呕吐哕下利病脉证治《高注金匮要略》
  17. 呕吐哕《冯氏锦囊秘录》
  18. 呕吐哕下利病脉证治《金匮要略方论》
  19. 呕吐哕《丹溪治法心要》
  20. 呕吐哕下利病脉证治《金匮要略浅注》
  21. 呕吐哕《丹溪手镜》
  22. 呕吐哕下利病脉证治《金匮要略心典》
  23. 呕吐蛔虫《四圣悬枢》
  24. 呕吐哕下利病脉证治《金匮玉函要略述义》
  25. 呕吐黑血《医宗金鉴》
  26. 呕吐哕下利病脉证治第十七（论一首、脉证二十七条、方二十三首）《金匮玉函要略辑义》
  27. 呕吐膈气总论《证治准绳·杂病》
  28. 呕吐哕证《景岳全书》
  29. 呕吐膈气总论《医学纲目》
  30. 呕吐哕总括《医宗金鉴》
  1. 呕吐哕呃逆《医学摘粹》
  2. 呕吐哕呃《时方妙用》
  3. 呕吐哕呃逆《医学摘粹》
  4. 呕吐哕呃《医学实在易》
  5. 呕吐哕呃逆诗《医学实在易》
  6. 呕吐哕辨《儿科萃精》
  7. 呕吐哕门《张氏医通》
  8. 呕吐哕、呃逆《医学心悟》
  9. 呕吐哕逆《备急千金要方》
  10. 呕吐哕《脉因证治》
  11. 呕吐哕下利《金匮悬解》
  12. 呕吐哕《医学从众录》
  13. 呕吐哕下利《医宗金鉴》
  14. 呕吐哕《丹溪治法心要》
  15. 呕吐哕下利病《医宗金鉴》
  16. 呕吐哕《丹溪手镜》
  17. 呕吐哕下利病脉证《金匮玉函经二注》
  18. 呕吐哕《张氏医通》
  19. 呕吐哕下利病脉证并治《医宗金鉴》
  20. 呕吐哕《续名医类案》
  21. 呕吐哕下利病脉证并治《订正仲景全书金匮要略注》
  22. 呕吐哕《冯氏锦囊秘录》
  23. 呕吐哕下利病脉证治《金匮要略方论》
  24. 呕吐蛔虫《四圣悬枢》
  25. 呕吐哕下利病脉证治《高注金匮要略》
  26. 呕吐候《诸病源候论》
  27. 呕吐哕下利病脉证治《金匮要略浅注》
  28. 呕吐候《诸病源候论》
  29. 呕吐哕下利病脉证治《金匮要略心典》
  30. 呕吐候《巢氏病源补养宣导法》
  31. 呕吐哕下利病脉证治《金匮玉函要略述义》


吞酸_《医学摘粹》_中医综合_【岐黄之术】

吞酸

吞酸

  • 上一页
  • 目录
  • 相关
  • 下一页

吞酸者，多属于肝。缘肝盛侮脾，久之脾土虚弱，传运较迟，饮食停滞， 杂不堪，此酸味所由作也。如脾虚不运有寒者，以二陈汤加吴茱萸、生姜主之。如脾虚不运有寒有热者，以连理汤加陈皮、半夏主之。如饮食不化属实者，以平胃散主之。如饮食不化属虚者，以六君子汤主之。

二陈汤

（方见眩晕） 加吴茱萸、生姜，水煎大半杯，温服。

连理汤

人参 白术 干姜 甘草（炙） 黄连（各一钱） 加陈皮、半夏水煎大半杯，温服。

平胃散

苍术（三钱炒） 陈皮（二钱） 浓朴（二钱炒） 甘草（一钱炙） 加生姜五片，水煎大半杯，温服。

六君子汤

（方见疟疾）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐哕呃逆
  • 当前页：吞酸
  • 下一页：泄泻
<<< 返回本书目录
  1. 吞酸【疾病症状】
  2. 吞酸【方剂主治】
  3. 吞酸《证治汇补》
  4. 吞酸嘈杂《顾松园医镜》
  5. 吞酸《杂病治例》
  6. 吞酸门《古今医统大全》
  7. 吞酸《医学正传》
  8. 吞酸门《医方考》
  9. 吞酸《医学入门》
  10. 吞酸三十三（附嗳气）《丹溪心法》
  11. 吞酸《医述》
  12. 吞酸吐酸《古今医案按》
  13. 吞酸《万病回春》
  14. 吞酸吐酸章《医学妙谛》
  15. 吞酸《寿世保元》
  16. 吞酸杂《续名医类案》
  17. 吞酸《仁术便览》
  18. 吞酸证《明医指掌》
  19. 吞酸《景岳全书》
  20. 吞鸦片烟毒《急救便方》
  21. 吞酸《金匮钩玄》
  22. 吞咽发呛【疾病症状】
  23. 吞酸《古今医鉴》
  24. 吞咽干食物时胸骨后有阻塞感或钝痛【疾病症状】
  25. 吞酸《丹溪治法心要》
  26. 吞咽困难【疾病症状】
  27. 吞酸《扁鹊心书》
  28. 吞咽困难【疾病大全】
  29. 吞酸《保婴撮要》
  30. 吞咽时发生晕厥【疾病症状】
  1. 吞酸《医学摘粹》
  2. 吞酸《明医指掌》
  3. 吞酸《医学摘粹》
  4. 吞酸《证治汇补》
  5. 吞酸《仁术便览》
  6. 吞酸《万病回春》
  7. 吞酸《医学实在易》
  8. 吞酸《保婴撮要》
  9. 吞酸《医宗己任编》
  10. 吞酸《古今医鉴》
  11. 吞酸《丹溪治法心要》
  12. 吞酸《医学正传》
  13. 吞酸《痰火点雪》
  14. 吞酸《寿世保元》
  15. 吞酸《扁鹊心书》
  16. 吞酸《医述》
  17. 吞酸《金匮钩玄》
  18. 吞酸《医学入门》
  19. 吞酸嘈杂《顾松园医镜》
  20. 吞酸《杂病治例》
  21. 吞酸门《医方考》
  22. 吞酸《中医词典》
  23. 吞酸三十三（附嗳气）《丹溪心法》
  24. 吞酸《景岳全书》
  25. 吞酸诗《医学实在易》
  26. 吞酸《中医名词词典》
  27. 吞酸吐酸《古今医案按》
  28. 吞噬细胞缺陷病《医学免疫学》
  29. 吞酸吐酸章《医学妙谛》
  30. 吞噬细胞的检测《免疫学和免疫学检验》
  31. 吞酸一症河间持论为火景岳持论为寒孰是孰非各详其说《张聿青医案》


泄泻_《医学摘粹》_中医综合_【岐黄之术】

泄泻

泄泻

  • 上一页
  • 目录
  • 相关
  • 下一页

泄泻者，肝脾之下陷也。常人谷贮于大肠，水渗于膀胱，一自土湿而脾无蒸化之力，木郁而肝失疏泄之权，则水气不入于膀胱，而与谷合趋于大肠，此泄泻所由作也。其土湿盘结于胸腹，则生胀满。其木郁冲激于脏腑，则生疼痛，其势使之然也。如泄泻初起，腹痛胀满，小水不利，病属寒湿者，以胃苓汤加减主之。如脾阳已败，肠胃寒滑者，以茯苓四逆汤主之。如下利清谷，里寒外热，汗出而厥者，以通脉四逆汤主之。如五更至天明，腹痛而泻，有定候，属脾肾虚寒者，以四神丸主之。如久泻寒热并作者，以乌梅丸主之。

胃苓汤

（方见气鼓） 加生姜三斤，水煎大半杯，温服。如寒甚下利清谷，或加干姜、附子。

或加吴茱萸。如热甚下利肠垢，去桂枝，加黄芩。如虚甚，加人参。

茯苓四逆汤

人参（二钱） 甘草（二钱） 茯苓（三钱） 干姜（三钱） 附子（三钱） 水煎大半杯，温服。呕加半夏。

通脉四逆汤

干姜（五钱） 附子（三钱） 甘草（三钱炙） 水煎大半杯，温服。

加味理中汤

人参（三钱） 白术（三钱） 干姜（二钱） 甘草（二钱） 茯苓（三钱） 山药（三钱）扁豆（三钱） 脾虚作泻者，宜用此方。

四神丸

补骨脂（四两酒炒） 肉豆蔻（面煨去油） 五味子（各二两） 吴茱萸（一两汤泡）

以大枣八十一枚，生姜四两，同煮烂，去皮核，和为丸，如梧子大，临睡以米汤送下四钱。去肉豆蔻，加人参、茯苓、干姜、附子、罂粟壳，以米汤泛丸，更效。

乌梅丸

乌梅（九十三枚） 细辛（六钱） 干姜（一两） 黄连（一两六钱） 蜀椒（四钱炒） 当归（四钱） 桂枝（六钱） 附子（六钱） 人参（六钱） 黄柏（六钱） 各研末，以苦酒浸乌梅一宿，去核，饭上蒸之，捣成泥，和药令相得，入炼蜜，共捣千下，丸如桐子大。先饮食，白饮和服十丸，日三服，渐加至二十丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吞酸
  • 当前页：泄泻
  • 下一页：痢疾
<<< 返回本书目录
  1. 泄泻《中医内科学》
  2. 泄泻【中药主治】
  3. 泄泻《中医儿科学》
  4. 泄泻【方剂主治】
  5. 泄泻《证治准绳·杂病》
  6. 泄泻（余见吐泻）《针灸资生经》
  7. 泄泻《证治准绳·女科》
  8. 泄泻、滞下《沈氏女科辑要》
  9. 泄泻《证治准绳·女科》
  10. 泄泻5个月《名师垂教》
  11. 泄泻《证治准绳·类方》
  12. 泄泻案《丁甘仁医案》
  13. 泄泻《证治汇补》
  14. 泄泻辩《医旨绪余》
  15. 泄泻《张聿青医案》
  16. 泄泻不止【方剂主治】
  17. 泄泻《张氏医通》
  18. 泄泻肠鸣【方剂主治】
  19. 泄泻《杂病广要》
  20. 泄泻从湿治有多法《金匮钩玄》
  21. 泄泻《医学正传》
  22. 泄泻方《医学三字经》
  23. 泄泻《医学心悟》
  24. 泄泻腹痛反复发作10余年《名师垂教》
  25. 泄泻《医学三字经》
  26. 泄泻及完谷不化并遗屎论《妇科秘书》
  27. 泄泻《医学入门》
  28. 泄泻及完谷不化并遗屎论《胎产心法》
  29. 泄泻《医学集成》
  30. 泄泻兼发灼《医学衷中参西录》
  1. 泄泻《医学摘粹》
  2. 泄泻《卫生易简方》
  3. 泄泻《医学摘粹》
  4. 泄泻《明医指掌》
  5. 泄泻《丹溪心法》
  6. 泄泻《明医指掌》
  7. 泄泻《医学心悟》
  8. 泄泻《儒门事亲》
  9. 泄泻《吴鞠通医案》
  10. 泄泻《证治汇补》
  11. 泄泻《仁术便览》
  12. 泄泻《古今医案按》
  13. 泄泻《明医杂着》
  14. 泄泻《古今医案按》
  15. 泄泻《明医杂着》
  16. 泄泻《顾松园医镜》
  17. 泄泻《推拿抉微》
  18. 泄泻《万病回春》
  19. 泄泻《竹林女科证治》
  20. 泄泻《万病回春》
  21. 泄泻《回春录》
  22. 泄泻《济阴纲目》
  23. 泄泻《文堂集验方》
  24. 泄泻《济阴纲目》
  25. 泄泻《医学实在易》
  26. 泄泻《古今医鉴》
  27. 泄泻《脉症治方》
  28. 泄泻《张聿青医案》
  29. 泄泻《麻科活人全书》
  30. 泄泻《医学正传》
  31. 泄泻《丹溪手镜》


痢疾_《医学摘粹》_中医综合_【岐黄之术】

痢疾

痢疾

  • 上一页
  • 目录
  • 相关
  • 下一页

痢疾者，腹痛下利脓血，或赤或白，或赤白相兼，里急后重。其证有因外感风寒暑湿而致者。有因食饮不节，起居不时，阴受之而入五脏，则填满闭塞，下为飧泄，久为肠 者，有因于奇恒之下利者，乃三阳并至，三阴莫当，病起甚速，九窍皆塞，阳气滂溢，干嗌喉塞，阳并于阴，其痛上下无常，其脉反缓小沉涩者。如外感下利发热，而仍恶寒者，以当归四逆汤主之。如外感下利发热，胸胁满而呕吐者，以小柴胡汤主之。如外感发热而内复有热，因挟热下利者，以葛根 黄芩 黄连 甘草汤主之。如因饮食不节，起居不时，外受风寒，而内伤生冷，致成泻痢，宜温中去湿者，以抑扶煎主之。如因触受阴寒，腹痛甚紧，手足厥冷，宜大温中者，以四逆汤加白芍主之。如土湿木郁，宜清风热而去寒湿者，以桂枝苁蓉汤主之。如奇恒痢疾，或噤口不食者，以大承气汤主之。如脾湿生寒，宜温燥己土者，以桃花汤主之。如肝郁生热，宜疏泄风木者，以白头翁汤加阿胶 甘草主之。

当归四逆汤

当归（三钱） 白芍（三钱） 桂枝（三钱） 甘草（二钱炙） 细辛（一钱） 木通（一钱） 大枣（四枚） 水煎大半杯，温服。寒者加生姜、吴茱萸各二钱。

小柴胡汤

（方见瘟疫）

葛根 黄连 黄芩 甘草汤

葛根（二钱） 黄芩（二钱） 黄连（二钱） 甘草（一钱） 水三杯，先煮葛根至一杯半，吹去沫，入诸药，煎七分，温服。

抑扶煎

浓朴（二钱） 陈皮（三钱） 乌药（二钱） 猪苓（三钱） 泽泻（三钱） 干姜（二钱） 吴茱萸（一钱） 甘草（二钱） 水煎大半杯，温服。

四逆汤

（方见呕吐） 加白芍二钱，水煎服。如寒盛，姜附宜重用。

桂枝苁蓉汤

桂枝（三钱） 甘草（二钱） 芍药（三钱） 丹皮（三钱） 茯苓（三钱） 泽泻（三钱）

橘皮（三钱） 肉苁蓉（三钱） 水煎大半杯，温服。湿寒加干姜，湿热加黄芩。

大承气汤

（方见温证）

桃花汤

赤石脂（六钱研末） 干姜（二钱） 粳米（五钱） 水煎大半杯，温服。

白头翁汤

白头翁（一钱） 黄连（一钱半） 黄柏（一钱半） 秦皮（一钱半） 阿胶（三钱） 甘草（二钱） 水煎大半杯，温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泄泻
  • 当前页：痢疾
  • 下一页：秘结
<<< 返回本书目录
  1. 痢疾【疾病症状】
  2. 痢疾【中药主治】
  3. 痢疾《专治麻痧初编》
  4. 痢疾【方剂主治】
  5. 痢疾《中医内科学》
  6. 痢疾（二）《医学衷中参西录》
  7. 痢疾《证治汇补》
  8. 痢疾（一）《医学衷中参西录》
  9. 痢疾《针灸学》
  10. 痢疾案《丁甘仁医案》
  11. 痢疾《圆运动的古中医学》
  12. 痢疾茶剂【方剂大全】
  13. 痢疾《幼幼集成》
  14. 痢疾初起【方剂主治】
  15. 痢疾《幼科折衷》
  16. 痢疾导滞散【方剂大全】
  17. 痢疾《幼科释谜》
  18. 痢疾的中医食疗《老年食养食疗》
  19. 痢疾《医宗金鉴》
  20. 痢疾杆菌《医学微生物学》
  21. 痢疾《医宗金鉴》
  22. 痢疾膏【方剂大全】
  23. 痢疾《医学心悟》
  24. 痢疾根原《四圣心源》
  25. 痢疾《医学集成》
  26. 痢疾后综合症【疾病大全】
  27. 痢疾《医学传灯》
  28. 痢疾立效饮【方剂大全】
  29. 痢疾《文堂集验方》
  30. 痢疾立验神方【方剂大全】
  1. 痢疾《医学摘粹》
  2. 痢疾《明医指掌》
  3. 痢疾《医学摘粹》
  4. 痢疾《明医指掌》
  5. 痢疾《医学心悟》
  6. 痢疾《明医指掌》
  7. 痢疾《仁术便览》
  8. 痢疾《石室秘录》
  9. 痢疾《明医杂着》
  10. 痢疾《证治汇补》
  11. 痢疾《推拿抉微》
  12. 痢疾《卫生宝鉴》
  13. 痢疾《回春录》
  14. 痢疾《幼幼集成》
  15. 痢疾《文堂集验方》
  16. 痢疾《万病回春》
  17. 痢疾《医学实在易》
  18. 痢疾《万病回春》
  19. 痢疾《脉症治方》
  20. 痢疾《济阴纲目》
  21. 痢疾《医宗己任编》
  22. 痢疾《济阴纲目》
  23. 痢疾《幼科释谜》
  24. 痢疾《古今医鉴》
  25. 痢疾《友渔斋医话》
  26. 痢疾《寿世保元》
  27. 痢疾《奇效简便良方》
  28. 痢疾《寿世保元》
  29. 痢疾《专治麻痧初编》
  30. 痢疾《医述》
  31. 痢疾《幼科发挥》


秘结_《医学摘粹》_中医综合_【岐黄之术】

秘结

秘结

  • 上一页
  • 目录
  • 相关
  • 下一页

大便秘结者，手足阳明之病也。但伤寒阳明之便结，固纯属肠胃之燥热。若寻常之便结，往往胃湿而肠燥。盖阳主开，阴主阖，阳盛则窍隧开，阴盛则关门阖，凡粪若羊矢者，皆阴盛而肠结，非关火旺也。

且肾司二便之开阖。或寒，或热，或虚，或干燥，均能致秘结之证，又宜理肾为主。如阳盛土燥，大便坚硬者，以阿胶麻仁汤主之。如阳衰土湿，粪若羊矢者，以肉苁蓉汤主之。如大便坚，其脾为约者，以麻仁丸主之。

阿胶麻仁汤

生地（三钱） 当归（三钱） 阿胶（三钱） 麻仁（三钱研） 水煎一杯，去渣，入阿胶火化，温服。结甚加白蜜半杯，胃热加芒硝、大黄，精液枯槁，加天冬、龟胶。

肉苁蓉汤

肉苁蓉（三钱） 麻仁（三钱） 茯苓（三钱） 半夏（三钱） 甘草（二钱） 桂枝（三钱）

水煎一杯，温服。

麻仁丸

浓朴（八两姜制） 枳实（八两面炒） 芍药（八两） 大黄（一斤蒸焙） 麻仁（八两别研）

杏仁（五两半去皮尖炒） 上为末，炼蜜和丸梧子大，每服二十丸，临卧温水下，大便通利则止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痢疾
  • 当前页：秘结
  • 下一页：五淋癃闭
<<< 返回本书目录
  1. 秘结《证治汇补》
  2. 秘结候《古今医统大全》
  3. 秘结《医宗金鉴》
  4. 秘结门《丹台玉案》
  5. 秘结《医宗金鉴》
  6. 秘结门《医方考》
  7. 秘结《医学正传》
  8. 秘结证治《三因极一病证方论》
  9. 秘结《续名医类案》
  10. 秘结症《医学实在易》
  11. 秘结《景岳全书》
  12. 秘精丸【方剂大全】
  13. 秘结《冯氏锦囊秘录》
  14. 秘鲁香胶【中药大全】
  15. 秘结《痘疹心法要诀》
  16. 秘涩《备急千金要方》
  17. 秘红丹【方剂大全】
  18. 秘涩不通【方剂主治】
  19. 秘红丹《医学衷中参西录》
  20. 秘受不治法《伤科方书》
  21. 秘方万应丸【方剂大全】
  22. 秘授跌打损伤要诀《金疮跌打接骨药性秘书》
  23. 秘方换腿圆【方剂大全】
  24. 秘书源流《金疮秘传禁方》
  25. 秘方换腿丸【方剂大全】
  26. 秘药饼《外科传薪集》
  27. 秘方化滞丸【方剂大全】
  28. 秘药加料《外科传薪集》
  29. 秘方定心丸【方剂大全】
  30. 秘用三十七方就注三十七槌法《伤寒六书》
  1. 秘结《医学摘粹》
  2. 秘结《证治汇补》
  3. 秘结《医学摘粹》
  4. 秘结《医学正传》
  5. 秘结《痘疹心法要诀》
  6. 秘结《续名医类案》
  7. 秘结《伤科汇纂》
  8. 秘结《冯氏锦囊秘录》
  9. 秘结门《医方考》
  10. 秘结《医宗金鉴》
  11. 秘结门《丹台玉案》
  12. 秘结《医宗金鉴》
  13. 秘结诗《医学实在易》
  14. 秘结《正骨心法要旨》
  15. 秘结证治《三因极一病证方论》
  16. 秘结《景岳全书》
  17. 秘结症《医学实在易》
  18. 秘红丹《医学衷中参西录》
  19. 秘金散《博济方》
  20. 秘固精气之剂《金匮翼》
  21. 秘精丸《是斋百一选方》
  22. 秘方万应丸《冯氏锦囊秘录》
  23. 秘诀《重楼玉钥》
  24. 秘方换腿丸《太平惠民和剂局方》
  25. 秘涩《备急千金要方》
  26. 秘方《丹溪心法》
  27. 秘受不治法《伤科方书》
  28. 秘方《慎疾刍言》
  29. 秘授跌打损伤要诀《金疮跌打接骨药性秘书》
  30. 秘恶《名医别录》
  31. 秘授甘露饮《重楼玉钥》


五淋癃闭_《医学摘粹》_中医综合_【岐黄之术】

五淋癃闭

五淋癃闭

  • 上一页
  • 目录
  • 相关
  • 下一页

淋病者，小便短数，淋漓不断，茎中痛是也。癃闭者，小便点滴不通，胀闭欲死是也。二证虽属热结于膀胱，实由三焦之气化不行所致也。且肝主疏泄，如木不能泄，则生气幽郁而为热，溲溺所以结涩。肾主闭藏，如水不能藏，则阳根泄露而生寒，精血所以流溢，此又二证所由来也。如五淋初起，以五淋汤加减主之。如癃闭证，阴不化阳者，以滋肾丸主之。阳不化阴者，以白通汤主之。如阴阳俱不化者，以济生肾气丸主之。如服利水药不效者，以补中益气汤，服后以手探吐之。此开上窍以通下窍之法也。二证或统以桂枝苓泽汤主之。

五淋汤

赤茯苓（三钱） 白芍（二钱） 生山栀（二钱） 当归（一钱四分） 细甘草（一钱四分） 水煎服。如因动气而得，脐下胀痛为气淋，加荆芥、香附、生麦芽，如溺血茎中割痛，为血淋，加牛膝、桃仁、红花、生地、入麝香少许。如溺如沙石，为石淋，送下六一散三钱。如尿出如膏，为膏淋，合萆 厘清饮。如因劳而得。为劳淋，合补中益气汤。如过服金石药，与老人阳已萎，思色以降其精，致精内败而为淋，加萆 、石菖蒲、菟丝子以导之。如因色欲过度，似淋非淋，溺短而数，茎中痛甚者，酌加肉苁蓉、淫羊藿、生杜仲、白蜜、羊脂之类。

滋肾丸

黄柏（一两） 知母（一两） 肉桂（一钱）研末，蜜丸每服三钱，开水送下。

白通汤

葱白（二茎每茎寸半） 干姜（三钱） 附子（三钱） 水煎大半杯，温服。按葱白宜多加，再加人尿一盏，尤效。

济生肾气丸

熟地 山萸肉 山药 丹皮 茯苓 泽泻 肉桂 附子 牛膝 车前子 炼蜜为丸，如桐子大，作汤服亦可。

补中益气汤

黄 （二钱蜜炙） 人参 白术 当归 陈皮 甘草（各一钱） 升麻 柴胡（各三分）

水煎服，二时许，二煎再服，即以手探吐之。

桂枝苓泽汤

茯苓（三钱） 泽泻（三钱） 猪苓（三钱） 桂枝（三钱） 阿胶（三钱炒） 水煎大半杯，热服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秘结
  • 当前页：五淋癃闭
  • 下一页：黄胆（黄汗附）
<<< 返回本书目录
  1. 五淋癃闭《时方妙用》
  2. 五淋癃闭赤白浊遗精《医学三字经》
  3. 五淋方《外台秘要》
  4. 五淋癃闭赤白浊遗精方《医学三字经》
  5. 五淋第七十六问《婴童百问》
  6. 五淋论（附便浊）《婴童类萃》
  7. 五淋【方剂主治】
  8. 五淋论(附遗尿)《小儿卫生总微论方》
  9. 五淋【中药主治】
  10. 五淋散【方剂大全】
  11. 五淋《幼科折衷》
  12. 五灵散【方剂大全】
  13. 五淋《药症忌宜》
  14. 五灵脂《本草纲目》完整版
  15. 五淋《活幼心书》
  16. 五灵脂《本草乘雅半偈》
  17. 五淋《古今医案按》
  18. 五灵脂《本草经解》
  19. 五裂槭【中药大全】
  20. 五灵脂《本草新编》
  21. 五敛子《本草纲目》完整版
  22. 五灵脂《本草易读》
  23. 五利汤【方剂大全】
  24. 五灵脂《本草择要纲目》
  25. 五老还童丹【方剂大全】
  26. 五灵脂《药笼小品》
  27. 五劳证治《三因极一病证方论》
  28. 五灵脂《证类本草》
  29. 五劳七伤【方剂主治】
  30. 五灵脂【中药大全】
  1. 五淋癃闭《医学摘粹》
  2. 五淋方三首《外台秘要》
  3. 五淋癃闭《医学实在易》
  4. 五淋第七十六问《婴童百问》
  5. 五淋癃闭《时方妙用》
  6. 五淋《药症忌宜》
  7. 五淋癃闭赤白浊遗精《医学三字经》
  8. 五淋《幼科折衷》
  9. 五淋癃闭赤白浊遗精方《医学三字经》
  10. 五淋《活幼心书》
  11. 五淋论（附便浊）《婴童类萃》
  12. 五淋《活幼心书》
  13. 五淋论（附遗尿）《小儿卫生总微论方》
  14. 五淋《古今医案按》
  15. 五淋散《医宗金鉴》
  16. 五淋《中医词典》
  17. 五淋散《删补名医方论》
  18. 五淋《中医名词词典》
  19. 五淋散《冯氏锦囊秘录》
  20. 五量正数《类经图翼》
  21. 五淋散《太平惠民和剂局方》
  22. 五量所起《类经图翼》
  23. 五淋散《太平惠民和剂局方》
  24. 五利汤《备急千金要方》
  25. 五淋散《时方歌括》
  26. 五利大黄汤《外科理例》
  27. 五淋通治《奇效简便良方》
  28. 五里《中医词典》
  29. 五淋统治《奇效简便良方》
  30. 五里《针灸大成》
  31. 五淋痛甚久不愈《奇效简便良方》


黄胆（黄汗附）_《医学摘粹》_中医综合_【岐黄之术】

黄胆（黄汗附）
在线购买《医学摘粹》正版书籍

黄胆（黄汗附）

  • 上一页
  • 目录
  • 相关
  • 下一页

黄胆者，已食如饥，但欲安卧，一身面目及小便俱黄是也。其证或伤于饮食，或伤于酒色，病因虽不同，而要总由于阳衰而土湿，湿在上者，阳郁而为湿热，湿在下者，阴郁而为湿寒。

如乙木下陷，而阳遏于阴分，亦化为湿热。甲木上逆，而阴旺于阳分，亦化为湿寒，此阳黄阴黄所由分也。其表在经络者，宜散之于汗孔。

其里在膀胱者，宜泄之于水道。其高在上脘者，宜涌吐其败浊。其低在下脘者，宜推荡其陈宿。酌其温凉寒热，四路涤清，则治黄胆无余蕴矣。如阴黄属脾虚不运者，以小建中汤主之。如阴黄属肾虚不化者，以真武汤主之。如阳黄属谷疸腹满尿涩者，以甘草 茵陈汤主之。如阳黄宜发汗以利水者，以茵陈五苓散主之。如阳黄宜去热以利水者，以猪苓汤加茵陈主之。如阳黄属酒疸，心中懊 ，热疼恶心欲吐者，以栀子 大黄汤主之。如阳黄属色疸，日晡发热恶寒，膀胱急，小便利，大便黑溏，五心热，腹胀满，身黄额黑者，以元滑苓甘散主之。如阳黄内有瘀热宜下者，以大承气汤去浓朴加栀子 茵陈主之，如身体肿，发热汗出而渴，状如风水，汗出沾衣，色正黄如柏汁，脉自沉，以汗出浴水，水从毛孔入得之，此名黄汗，以黄 桂枝芍药苦酒汤主之。如身疼痛烦躁，小便不利者，以桂枝加黄 汤主之。

小建中汤

（方见咳嗽） 加茵陈，水煎大半杯，温服。

真武汤

（方见痰饮） 加茵陈，水煎大半杯，温服。

甘草 茵陈汤

茵陈（三钱） 栀子（三钱） 大黄（三钱） 甘草（二钱） 水煎大半杯，热服。服后小盒饭利，尿如皂角汁状，其色正赤，一宿腹减，黄从小便去也。

茵陈五苓散

桂枝 白术 茯苓 猪苓 泽泻 等分为散，每用五钱，调茵陈蒿末一两，空腹米饮和服一汤匙，日三服，多饮热汤取汗。

猪苓汤

（方见瘟疫）

栀子 大黄汤

栀子（三钱） 香豉（三钱） 大黄（三钱） 枳实（三钱） 水煎一怀，热分三服。

元滑苓甘散

元明粉 滑石 甘草 茯苓等分为末，大麦粥汁和服一汤匙，日三服。

服后病从大小便去，尿黄粪黑是其候也。

大承气汤

（方见温证）

黄 桂枝芍药苦酒汤

黄 （五钱） 芍药（三钱） 桂枝（三钱） 苦酒一杯半，水一杯，煎八分，温服。当心烦，至六七日乃解。

桂枝加黄 汤

桂枝（三钱） 芍药（三钱） 生姜（三钱） 甘草（二钱炙） 黄 （三钱） 大枣（四枚） 水三杯，煮八分，温服。须臾啜热粥一杯余，以助药力，温覆取微汗，若不汗更服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五淋癃闭
  • 当前页：黄胆（黄汗附）
  • 下一页：霍乱
<<< 返回本书目录
  1. 黄胆（二）《医学衷中参西录》
  2. 黄胆（一）《医学衷中参西录》
  3. 黄胆《证治准绳·杂病》
  4. 黄胆案《丁甘仁医案》
  5. 黄胆《证治准绳·幼科》
  6. 黄胆遍身方《外台秘要》
  7. 黄胆《证治准绳·类方》
  8. 黄胆病脉证并治《订正仲景全书金匮要略注》
  9. 黄胆《针灸资生经》
  10. 黄胆病脉证并治《金匮玉函经二注》
  11. 黄胆《幼幼新书》
  12. 黄胆病脉证并治《金匮玉函要略述义》
  13. 黄胆《幼科折衷》
  14. 黄胆病脉证并治第十五（论二首、脉证十四条、方七首）《金匮玉函要略辑义》
  15. 黄胆《幼科铁镜》
  16. 黄胆病脉证治《高注金匮要略》
  17. 黄胆《幼科释谜》
  18. 黄胆部《本草易读》
  19. 黄胆《医学正传》
  20. 黄胆大小总论合参《冯氏锦囊秘录》
  21. 黄胆《医学入门》
  22. 黄胆方《外台秘要》
  23. 黄胆《医学纲目》
  24. 黄胆黑疸《读医随笔》
  25. 黄胆《医学传灯》
  26. 黄胆黑疸说《研经言》
  27. 黄胆《医碥》
  28. 黄胆兼目疾论《银海指南》
  29. 黄胆《医碥》
  30. 黄胆兼外感《医学衷中参西录》
  1. 黄胆（黄汗附）《医学摘粹》
  2. 黄胆（二）《医学衷中参西录》
  3. 黄胆（一）《医学衷中参西录》
  4. 黄胆《灸法秘传》
  5. 黄胆案《丁甘仁医案》
  6. 黄胆《陈氏幼科秘诀》
  7. 黄胆变黑医所不治者《奇效简便良方》
  8. 黄胆《也是山人医案》
  9. 黄胆遍身方一十一首《外台秘要》
  10. 黄胆《慈幼便览》
  11. 黄胆病《备急千金要方》
  12. 黄胆《幼科铁镜》
  13. 黄胆病候《诸病源候论》
  14. 黄胆《叶天士医案精华》
  15. 黄胆病脉证并治《订正仲景全书金匮要略注》
  16. 黄胆《幼科折衷》
  17. 黄胆病脉证并治《金匮玉函经二注》
  18. 黄胆《奇效简便良方》
  19. 黄胆病脉证并治《金匮玉函要略述义》
  20. 黄胆《幼科释谜》
  21. 黄胆病脉证并治第十五（论二首、脉证十四条、方七首）《金匮玉函要略辑义》
  22. 黄胆《脉症治方》
  23. 黄胆病脉证治《高注金匮要略》
  24. 黄胆《急救广生集》
  25. 黄胆部《本草易读》
  26. 黄胆《急救广生集》
  27. 黄胆大小总论合参《冯氏锦囊秘录》
  28. 黄胆《针灸资生经》
  29. 黄胆方《仁术便览》
  30. 黄胆《明医指掌》
  31. 黄胆方十三首《外台秘要》


霍乱_《医学摘粹》_中医综合_【岐黄之术】

霍乱

霍乱

  • 上一页
  • 目录
  • 相关
  • 下一页

霍乱者，食寒饮冷而外感风寒者也。脾胃以消化为能，如水谷不消，在上脘则胃逆而为吐，在下脘则脾陷而为利，或吐或利，不并作也。若风寒外束，经迫腑郁，则未消之饮食，不能容受，于是吐利并作，而霍乱之病成矣。肝胆主筋，水土寒湿，木气不荣，是以筋转也。如霍乱头疼发热，身疼痛，热多欲饮水者，以五苓散主之。寒多不饮水者，以理中丸主之。如吐利汗出，发热恶寒，四肢拘急，手足厥冷者，或吐利小便复利，而大汗出，下利清谷，内寒外热，脉微欲绝者，以四逆汤主之，如吐已下断，汗出而厥，四肢拘急不解，脉微欲绝者，以通脉四逆加猪胆汁汤主之。如恶寒脉微，而复和，利止亡血也，以四逆加人参汤主之。如吐利止，而身痛不休者，当消息和解其外，宜桂枝汤小和之。

五苓散

（方见痰饮） 用抑扶煎尤妙（方见痢疾）

理中丸

人参 白术 甘草 干姜（各三两） 炼蜜为丸，白滚水调服，作汤亦可。若脐上筑者，肾气动也，去白术加桂四两。吐者，去白术加生姜三两，下利者，仍用术。

悸者，加茯苓二两。渴欲得水者，加术，足前成四两。腹中痛者，加人参足前成四两。寒加干姜，足前成四两。腹满者，去术加附子一枚，服汤后，如食顷，饮热粥一杯许，微自温，勿发揭衣被。

四逆汤

（方见呕吐） 用茯苓四逆汤加半夏尤妙（方见泄泻）

通脉四逆汤

（方见泄泻）加猪胆半杯

四逆加人参汤

即四逆汤加人参

桂枝汤

桂枝（三钱） 芍药（三钱） 甘草（二钱炙） 生姜（三钱） 大枣四枚，水煎温服，须臾啜稀粥，温覆取微似汗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄胆（黄汗附）
  • 当前页：霍乱
  • 下一页：疝气
<<< 返回本书目录
  1. 霍乱【疾病大全】
  2. 霍乱【中药主治】
  3. 霍乱《证治准绳·杂病》
  4. 霍乱【方剂主治】
  5. 霍乱《证治准绳·女科》
  6. 霍乱（干霍乱、吐利）《张氏医通》
  7. 霍乱《证治准绳·女科》
  8. 霍乱（新法）《伤寒指掌》
  9. 霍乱《证治准绳·女科》
  10. 霍乱案《丁甘仁医案》
  11. 霍乱《证治准绳·类方》
  12. 霍乱暴脱证《医学衷中参西录》
  13. 霍乱《证治汇补》
  14. 霍乱病源论《外台秘要》
  15. 霍乱《针灸素难要旨》
  16. 霍乱病诸候《巢氏病源补养宣导法》
  17. 霍乱《张聿青医案》
  18. 霍乱病诸候（凡二十四论）《诸病源候论》
  19. 霍乱《杂病治例》
  20. 霍乱病状《千金翼方》
  21. 霍乱《杂病广要》
  22. 霍乱不止及洞下泄痢方《外台秘要》
  23. 霍乱《圆运动的古中医学》
  24. 霍乱部《本草易读》
  25. 霍乱《幼幼新书》
  26. 霍乱部《神应经》
  27. 霍乱《幼幼集成》
  28. 霍乱大小总论合参（附恶心）《冯氏锦囊秘录》
  29. 霍乱《医学正传》
  30. 霍乱二十六条《仲景伤寒补亡论》
  1. 霍乱《医学摘粹》
  2. 霍乱《卫生易简方》
  3. 霍乱《医学摘粹》
  4. 霍乱《证治汇补》
  5. 霍乱《丹溪心法》
  6. 霍乱《幼幼集成》
  7. 霍乱《急救广生集》
  8. 霍乱《古今医案按》
  9. 霍乱《仁术便览》
  10. 霍乱《顾松园医镜》
  11. 霍乱《推拿抉微》
  12. 霍乱《万病回春》
  13. 霍乱《竹林女科证治》
  14. 霍乱《济阴纲目》
  15. 霍乱《回春录》
  16. 霍乱《济阴纲目》
  17. 霍乱《伤寒六书》
  18. 霍乱《古今医鉴》
  19. 霍乱《脉症治方》
  20. 霍乱《张聿青医案》
  21. 霍乱《医宗己任编》
  22. 霍乱《医学正传》
  23. 霍乱《丹溪手镜》
  24. 霍乱《医碥》
  25. 霍乱《丹溪手镜》
  26. 霍乱《医碥》
  27. 霍乱《时病论》
  28. 霍乱《普济方·针灸》
  29. 霍乱《丹溪治法心要》
  30. 霍乱《寿世保元》
  31. 霍乱《友渔斋医话》


疝气_《医学摘粹》_中医综合_【岐黄之术】

疝气

疝气

  • 上一页
  • 目录
  • 相关
  • 下一页

疝气者，睾丸肿大而痛也。其证虽属肝肾之邪，而实原于任脉。《经》云∶任脉为病，男子内结七疝是也。水寒木郁，阴气结滞，乃成此证。法宜温水木之寒，散肾肝之结，则疝气自消矣。如寒疝腹中痛，逆冷手足不仁者，以乌头桂枝汤加味主之。如寒疝，宜去湿调气者，以五苓散加味主之。外法以锻石敷之。如狐疝之偏，有大小，时时上下者，用蜘蛛散亦良。

乌头桂枝加味汤

乌头（三钱泡） 桂枝（三钱） 芍药（三钱） 甘草（二钱） 生姜（三钱） 吴茱萸（三钱泡） 泽泻（三钱） 大枣（四枚） 水煎大半杯，温服。其臃肿偏坠者，用此药煎汤热洗之。

或用药末盛带中热熨之，日作数次，令其囊消而止。

五苓散

（方见痰饮） 加小茴木香、木通、金铃子，如痛甚须防其溃烂，加金银花为君，再加乳香、没药为佐。如麻木不痛，恐为 疝，宜加桃仁、附子、荜茇、沙参、蒺藜，蜜丸，盐汤送下。

外治法

用雄黄（一两），矾石（二两），甘草（五钱），煮汤洗之。

蜘蛛散

蜘蛛（十四枚焦炒） 桂枝（五分） 研末，取八分一匕，饮和，日再服，蜜丸亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霍乱
  • 当前页：疝气
  • 下一页：奔豚
<<< 返回本书目录
  1. 疝气【疾病大全】
  2. 疝气【中药主治】
  3. 疝气《证治汇补》
  4. 疝气【方剂主治】
  5. 疝气《张聿青医案》
  6. 疝气（附：囊痈）《文堂集验方》
  7. 疝气《医学正传》
  8. 疝气（附便毒）《经验丹方汇编》
  9. 疝气《医学心悟》
  10. 疝气案《丁甘仁医案》
  11. 疝气《医学三字经》
  12. 疝气草【中药大全】
  13. 疝气《医学入门》
  14. 疝气的中医食疗《老年食养食疗》
  15. 疝气《医学入门》
  16. 疝气方《汤头歌诀》
  17. 疝气《医学集成》
  18. 疝气方《医学三字经》
  19. 疝气《医学从众录》
  20. 疝气及方《外台秘要》
  21. 疝气《医学传灯》
  22. 疝气论《格致余论》
  23. 疝气《卫生易简方》
  24. 疝气论治《类证治裁》
  25. 疝气《推拿抉微》
  26. 疝气门《丹台玉案》
  27. 疝气《时方妙用》
  28. 疝气门《古今医统大全》
  29. 疝气《邵兰荪医案》
  30. 疝气门《奇方类编》
  1. 疝气《医学摘粹》
  2. 疝气《卫生易简方》
  3. 疝气《医学摘粹》
  4. 疝气《证治汇补》
  5. 疝气《医学心悟》
  6. 疝气《保婴撮要》
  7. 疝气《推拿抉微》
  8. 疝气《张聿青医案》
  9. 疝气《回春录》
  10. 疝气《医学正传》
  11. 疝气《医学实在易》
  12. 疝气《医学入门》
  13. 疝气《奇效简便良方》
  14. 疝气《医学入门》
  15. 疝气《奇效简便良方》
  16. 疝气《医学传灯》
  17. 疝气《奇效简便良方》
  18. 疝气《扁鹊神应针灸玉龙经》
  19. 疝气《医学从众录》
  20. 疝气《傅青主男科》
  21. 疝气《扁鹊心书》
  22. 疝气《景岳全书》
  23. 疝气《邵兰荪医案》
  24. 疝气《医学集成》
  25. 疝气《时方妙用》
  26. 疝秘方《华佗神方》
  27. 疝气《医学三字经》
  28. 疝门《张氏医通》
  29. 疝气《急救良方》
  30. 疝论《古今医彻》
  31. 疝气《灸法秘传》


奔豚_《医学摘粹》_中医综合_【岐黄之术】

奔豚

奔豚

  • 上一页
  • 目录
  • 相关
  • 下一页

奔豚者，肾之积也。缘阴气凝聚，结于少腹，坚实牢硬，有时逢郁则发，奔腾逆上，势如惊豚。

腹胁心胸，诸病皆作，气冲咽喉，七窍火发，危困欲死，不可支也。其将发之时，则脐下悸作，凡惊悸一生，即为奔豚欲发之兆也。如汗后亡阳，脐下悸动，奔豚欲作者，以茯苓 桂枝 甘草 大枣汤主之。如奔豚方作，气从少腹上冲心部者，以桂枝加桂汤主之。如奔豚盛作，气上冲胸，头疼腹痛，往来寒热者，以奔豚汤主之。

茯苓 桂枝 甘草 大枣汤

茯苓（一两） 桂枝（四钱） 甘草（二钱） 大枣（十五枚） 甘澜水四杯，先煎茯苓，减二杯，入诸药煎大半杯，温服，日三服。作甘澜水法，大盆置水，以勺扬之，千百遍，令水珠散乱，千颗相逐，乃取用之。

桂枝加桂汤

即桂枝汤再加桂枝二钱

奔豚汤

甘草（二钱） 半夏（四钱） 芍药（二钱） 当归（二钱） 黄芩（二钱） 生姜（四钱） 芎（二钱） 生葛（五钱） 甘李根白皮（三钱） 水煎大半杯，温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疝气
  • 当前页：奔豚
  • 下一页：厥证
<<< 返回本书目录
  1. 奔豚《药症忌宜》
  2. 奔豚【中药主治】
  3. 奔豚《伤寒括要》
  4. 奔豚动气《伤寒捷诀》
  5. 奔豚《灸法秘传》
  6. 奔豚茯苓汤【方剂大全】
  7. 奔豚《经方实验录》
  8. 奔豚根原《四圣心源》
  9. 奔豚《金匮悬解》
  10. 奔豚气《杂病广要》
  11. 奔豚《扁鹊心书》
  12. 奔豚气【疾病大全】
  13. 奔气汤【方剂大全】
  14. 奔豚气【方剂主治】
  15. 奔气病证治《金匮要略浅注》
  16. 奔豚气病脉证并治《订正仲景全书金匮要略注》
  17. 奔马律心音【疾病症状】
  18. 奔豚气病脉证并治《医宗金鉴》
  19. 奔风汤【方剂大全】
  20. 奔豚气病脉证治《高注金匮要略》
  21. 被物撞破歌《医宗金鉴》
  22. 奔豚气病脉证治《金匮要略方论》
  23. 被物撞破歌《眼科心法要诀》
  24. 奔豚气病脉证治《金匮要略心典》
  25. 被物撞破《银海精微》
  26. 奔豚气病脉证治《金匮玉函经二注》
  27. 被伤绝筋《圣济总录》
  28. 奔豚气病脉证治《金匮玉函要略述义》
  29. 被窃或疑病妄想【疾病症状】
  30. 奔豚气病脉证治第八（论二首、方三首）《金匮玉函要略辑义》
  1. 奔豚《医学摘粹》
  2. 奔豚《中医词典》
  3. 奔豚《医学摘粹》
  4. 奔豚《金匮悬解》
  5. 奔豚《医学心悟》
  6. 奔豚《中医名词词典》
  7. 奔豚《金匮翼》
  8. 奔气汤《是斋百一选方》
  9. 奔豚《扁鹊心书》
  10. 奔气汤《备急千金要方》
  11. 奔豚《药症忌宜》
  12. 奔气候《诸病源候论》
  13. 奔豚《灸法秘传》
  14. 奔气病证治《金匮要略浅注》
  15. 奔豚《伤寒括要》
  16. 奔气《中医词典》
  17. 奔豚病《备急千金要方》
  18. 焙《中医词典》
  19. 奔豚动气《伤寒捷诀》
  20. 惫《中医词典》
  21. 奔豚二《金匮悬解》
  22. 被子《医学入门》
  23. 奔豚根原《四圣心源》
  24. 被物撞破歌《医宗金鉴》
  25. 奔豚其二（附列门人治验）《经方实验录》
  26. 被物撞破歌《眼科心法要诀》
  27. 奔豚其一《经方实验录》
  28. 被物撞破《银海精微》
  29. 奔豚气《中医词典》
  30. 被调查对象应答引起的偏倚《预防医学》
  31. 奔豚气《医宗金鉴》


厥证_《医学摘粹》_中医综合_【岐黄之术】

厥证

厥证

  • 上一页
  • 目录
  • 相关
  • 下一页

厥证者，四肢逆冷是也。其证不一，各有致病之由。如手足厥寒，脉微欲绝，为寒厥属表者，以当归四逆汤主之。如四肢厥冷，脉细欲绝，为寒厥属里者，以通脉四逆汤主之。如阴阳不相顺接，四肢厥冷，为热厥属表者，以四逆散主之，如内火炽盛，或大便结闭，热在脏腑，逼阴于外，而四肢逆冷，为热厥属里者，以白虎承气汤主之。如猝然暴死，名为大厥者，以半夏末方主之。如身脉皆动，而形无知，名为尸厥者，以还魂汤主之。如气血俱乱，相薄成厥，名为薄厥者，以蒲黄酒方主之，如因暴怒而得者，名为气厥，以七气汤主之。如因痰动而得者，名为痰厥，以二术二陈汤主之。如因过饱而得者，名为食厥，以平胃散主之。如因醉后而得者，名为酒厥，以五苓散主之。如妇人气厥、血厥如死人者，以白薇汤主之。

当归四逆汤

（方见痢疾）

通脉四逆汤

（方见泄泻）

四逆散

柴胡 白芍 枳实 甘草各等分共为末，每服三钱，米汤调下，日三服。

白虎汤

石膏（八钱生研） 知母（三钱） 甘草（一钱） 粳米（四钱） 水煎大半杯，温服。

大承气汤

（方见温证）

半夏末方

用半夏研细末，搐鼻中，取嚏，厥回后，再议药。

还魂汤

麻黄（三钱） 杏仁（二十五粒去皮尖） 肉桂（一钱） 甘草（一钱炙） 水煎大半杯，温服。

蒲黄酒方

生蒲黄（一两） 黑豆（二两） 先将黑豆炒香，合蒲黄，以湿酒淋下，取酒饮一杯。

七气汤

茯苓（三钱） 半夏（三钱） 浓朴（二钱） 苏叶（二钱） 加生姜三片，水煎服。枳壳、杏仁、砂仁、陈皮均可加。

二术二陈汤

茯苓（四钱） 半夏（三钱） 陈皮（三钱） 甘草（一钱） 苍术（二钱） 白术（二钱）

加南星、竹沥、姜汁水煎服。

平胃散

（方见吞酸） 加萝菔子三钱，煎服探吐。

五苓散

（方见痰饮） 去桂枝加黄连、黄芩、干葛水煎服。

白薇汤

白薇（三钱） 人参（三钱） 当归（三钱） 甘草（二钱炙） 水煎大半杯温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：奔豚
  • 当前页：厥证
  • 下一页：口糜龈烂出血
<<< 返回本书目录
  1. 厥证【疾病大全】
  2. 厥证门《傅青主男科》
  3. 厥证《中医内科学》
  4. 厥证门《古今医统大全》
  5. 厥证《医学实在易》
  6. 厥证门《医方考》
  7. 厥证《医学集成》
  8. 厥证先兆《中医疾病预测》
  9. 厥证《医法圆通》
  10. 厥症《古今医彻》
  11. 厥证《万病回春》
  12. 厥症《石室秘录》
  13. 厥证《全生指迷方》
  14. 厥症《寿世保元》
  15. 厥证《明医指掌》
  16. 厥症《证治汇补》
  17. 厥证《回春录》
  18. 厥症返魂丹【方剂大全】
  19. 厥证《扁鹊心书》
  20. 厥症论治《类证治裁》
  21. 厥阴总要述古《伤寒指掌》
  22. 厥症门《辨证录》
  23. 厥阴诸法《伤寒贯珠集》
  24. 駃豉丸【方剂大全】
  25. 厥阴中篇《伤寒恒论》
  26. 蕨《本草纲目》完整版
  27. 厥阴证头痛眩晕（美尼尔氏综合症）《范中林六经辨证医案》
  28. 蕨《本草纲目》图文版
  29. 厥阴证寒痹（坐骨神经痛）《范中林六经辨证医案》
  30. 蕨【中药大全】
  1. 厥证《医学摘粹》
  2. 厥证《明医指掌》
  3. 厥证《医学摘粹》
  4. 厥证《万病回春》
  5. 厥证《回春录》
  6. 厥证《全生指迷方》
  7. 厥证《医学实在易》
  8. 厥证《中医词典》
  9. 厥证《中医内科学》
  10. 厥证《医法圆通》
  11. 厥证《扁鹊心书》
  12. 厥证《医学集成》
  13. 厥证喉《中医词典》
  14. 厥晕《中医词典》
  15. 厥证门《古今医统大全》
  16. 厥俞《中医词典》
  17. 厥证门《医方考》
  18. 厥阴总要述古《伤寒指掌》
  19. 厥证诗《医学实在易》
  20. 厥阴终《中医词典》
  21. 厥证先兆《中医疾病预测》
  22. 厥阴中篇　计二方《伤寒恒论》
  23. 厥证先兆及其临床意义《中医疾病预测》
  24. 厥阴中篇《伤寒恒论》
  25. 厥症《中医名词词典》
  26. 厥阴治渴方《思考中医》
  27. 厥症《傅青主男科》
  28. 厥阴之政《中医词典》
  29. 厥症《傅青主女科》
  30. 厥阴之厥《中医词典》
  31. 厥症《寿世保元》


口糜龈烂出血_《医学摘粹》_中医综合_【岐黄之术】

口糜龈烂出血

口糜龈烂出血

  • 上一页
  • 目录
  • 相关
  • 下一页

心肺胃之火盛也，其火内炽，烁伤津液，以致口糜龈烂，或有时出血，以甘露饮主之。

甘露饮

生地（三钱） 熟地（三钱） 天冬（三钱） 麦冬（三钱） 石斛（三钱） 甘草（二钱）枳壳（二钱） 枇杷叶（三钱） 水煎大半杯，温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厥证
  • 当前页：口糜龈烂出血
  • 下一页：食亦
<<< 返回本书目录
  1. 口糜散【方剂大全】
  2. 口麋七星疮（胎症附马牙）《冯氏锦囊秘录》
  3. 口糜门主论《疡医大全》
  4. 口蘑【中药大全】
  5. 口糜【方剂主治】
  6. 口蘑烧茭白《保健药膳》
  7. 口糜【疾病大全】
  8. 口蘑蒸鸡《保健药膳》
  9. 口糜《重订灵兰要览》
  10. 口目《针灸素难要旨》
  11. 口糜《证治准绳·类方》
  12. 口内肉球门主论《疡医大全》
  13. 口糜《医宗金鉴》
  14. 口内生疮【方剂主治】
  15. 口糜《医学读书记》
  16. 口喷秽气《痘疹心法要诀》
  17. 口糜《圣济总录》
  18. 口喷秽气《医宗金鉴》
  19. 口糜《金匮钩玄》
  20. 口气《扁鹊神应针灸玉龙经》
  21. 口糜《儿科萃精》
  22. 口气《卫生易简方》
  23. 口糜《丹溪治法心要》
  24. 口气臭《麻科活人全书》
  25. 口门（附舌 附唇）《丹台玉案》
  26. 口腔《常见病自测》
  27. 口门《张氏医通》
  28. 口腔《组织学与胚胎学》
  29. 口辣【疾病症状】
  30. 口腔癌《家庭医学百科-医疗康复篇》
  1. 口糜龈烂出血《医学摘粹》
  2. 口糜散《医方考》
  3. 口糜龈烂出血《医学摘粹》
  4. 口糜门主论《疡医大全》
  5. 口糜龈烂诗《医学实在易》
  6. 口糜门主方《疡医大全》
  7. 口麋七星疮（胎症附马牙）《冯氏锦囊秘录》
  8. 口糜论并治法方《卫生宝鉴》
  9. 口蘑烧茭白《保健药膳》
  10. 口糜《金匮钩玄》
  11. 口蘑蒸鸡《保健药膳》
  12. 口糜《儿科萃精》
  13. 口目《针灸素难要旨》
  14. 口糜《丹溪治法心要》
  15. 口目蜗斜《奇效简便良方》
  16. 口糜《外科心法要诀》
  17. 口内肉球《中医词典》
  18. 口糜《证治准绳·类方》
  19. 口内肉球《中医词典》
  20. 口糜《医述》
  21. 口内肉球《古今医统大全》
  22. 口糜《医宗金鉴》
  23. 口内肉球《奇效简便良方》
  24. 口糜《医学纲目》
  25. 口内肉球《奇方类编》
  26. 口糜《医学读书记》
  27. 口内肉球门主方《疡医大全》
  28. 口糜《重订灵兰要览》
  29. 口内肉球门主论《疡医大全》
  30. 口糜《中医词典》
  31. 口内上生疮《奇效简便良方》


食亦_《医学摘粹》_中医综合_【岐黄之术】

食亦

食亦

  • 上一页
  • 目录
  • 相关
  • 下一页

大肠移热于胃，善食而瘦，谓之食亦。又胃移热于胆，亦名食亦，以甘露饮主之。

甘露饮

（方见上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口糜龈烂出血
  • 当前页：食亦
  • 下一页：三消
<<< 返回本书目录
  1. 食亦《圣济总录》
  2. 食饮不下【方剂主治】
  3. 食宜篇《养生导引秘籍》
  4. 食饮以宜《寿世青编》
  5. 食盐【中药大全】
  6. 食饮之气归输脏腑《类经》
  7. 食盐《本草纲目》图文版
  8. 食鱼中毒及食不消方《外台秘要》
  9. 食盐《证类本草》
  10. 食郁汤【方剂大全】
  11. 食盐《食物疗法》
  12. 食欲不振【疾病症状】
  13. 食盐《本草易读》
  14. 食欲不振【中药主治】
  15. 食盐《本草图经》
  16. 食欲不振【方剂主治】
  17. 食盐《本草纲目》完整版
  18. 食欲减退【疾病症状】
  19. 食鸭成症《景景医话》
  20. 食欲较差【疾病症状】
  21. 食泻《保婴撮要》
  22. 食欲缺乏【疾病症状】
  23. 食痫《幼幼新书》
  24. 食欲下降【疾病症状】
  25. 食痫《医宗金鉴》
  26. 食欲异常【疾病症状】
  27. 食痫《儿科萃精》
  28. 食欲抑制剂《减肥新法与技巧》
  29. 食咸头汗出《医学读书记》
  30. 食欲预兆《中医疾病预测》
  1. 食亦《医学摘粹》
  2. 食亦《医述》
  3. 食亦《医学摘粹》
  4. 食亦《中医词典》
  5. 食亦《金匮翼》
  6. 食亦《圣济总录》
  7. 食亦诗《医学实在易》
  8. 食亦《中医名词词典》
  9. 食亦症《医学实在易》
  10. 食已即吐《中医词典》
  11. 食饮以宜《寿世青编》
  12. 食宜篇《养生导引秘籍》
  13. 食饮之气归输脏腑《类经》
  14. 食医《中医词典》
  15. 食鱼后食毒两种烦乱治之方《金匮悬解》
  16. 食医《中医名词词典》
  17. 食鱼后食毒两种烦乱治之方《医宗金鉴》
  18. 食噎候《诸病源候论》
  19. 食鱼积滞《奇效简便良方》
  20. 食噎膈《中医词典》
  21. 食鱼中毒候《诸病源候论》
  22. 食噎《中医词典》
  23. 食鱼中毒及食不消方五首《外台秘要》
  24. 食养《中医词典》
  25. 食郁《中医词典》
  26. 食盐治验《寿世保元》
  27. 食郁《明医指掌》
  28. 食盐要限量《预防医学》
  29. 食郁热《明医指掌》
  30. 食盐《本草图经》
  31. 食郁肉中毒《中医词典》


三消_《医学摘粹》_中医综合_【岐黄之术】

三消

三消

  • 上一页
  • 目录
  • 相关
  • 下一页

口渴不止者，为上消也。食入即饥者，为中消也。饮一溲二者，为下消也。其证虽有三，而要总属上伤燥热，下病湿寒，燥热在肝肺之经，湿寒在脾肾之脏，宜以八味丸主之，或以六味地黄汤加味主之。如渴欲饮水，水入即吐，小便不利者，以五苓散主之。如上渴而下淋，土湿木郁而生风燥者，以猪苓汤主之。如饮一溲二，水寒土湿，木气疏泄者，以桂附苓乌汤主之。如脾不能为胃行其津液，肺不能通调水道，而为消渴者，以理中丸汤，倍白术，加栝蒌根主之。如伤寒消渴，或属阳明热证，或属厥阴火证，应以伤寒法治之，不在此例。

八味丸

（方见肺气） 酒下十五丸，日再服，不知渐加。

六味地黄加味汤

熟地黄（四钱） 山茱萸（三钱） 山药（三钱） 茯苓（三钱） 丹皮（三钱） 泽泻（三钱） 五味子（二钱） 肉桂（二钱研） 水煎大半杯，冷服。

五苓散

（方见痰饮）

猪苓汤

（方见痰饮）

桂附苓乌汤

茯苓（三钱） 泽泻（三钱） 桂枝（三钱） 干姜（三钱） 附子（二钱） 龙骨（三钱 研）

牡蛎（三钱 研） 首乌（三钱蒸） 水煎大半杯，温服。

理中丸汤

（方见霍乱）倍白术，加栝蒌根。

消渴方

栝蒌根（三钱） 生姜（二钱） 麦冬（三钱） 芦根（三钱） 白茅根（三钱） 水煎大半杯，温服。此方专清胃火。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食亦
  • 当前页：三消
  • 下一页：虚劳
<<< 返回本书目录
  1. 三消《幼科铁镜》
  2. 三消草【中药大全】
  3. 三消《医学正传》
  4. 三消从火断论《叶选医衡》
  5. 三消《医学心悟》
  6. 三消干渴《景岳全书》
  7. 三消《医学传灯》
  8. 三消解《儿科萃精》
  9. 三消《医述》
  10. 三消论治《类证治裁》
  11. 三消《叶天士医案精华》
  12. 三消脉证《三因极一病证方论》
  13. 三消《也是山人医案》
  14. 三消门《丹台玉案》
  15. 三消《校注医醇剩义》
  16. 三消门《王旭高临证医案》
  17. 三消《秘传证治要诀及类方》
  18. 三消散【方剂大全】
  19. 三消《临证指南医案》
  20. 三消说《研经言》
  21. 三消《顾松园医镜》
  22. 三消汤【方剂大全】
  23. 三消《古今名医汇粹》
  24. 三消证《明医指掌》
  25. 三香丸【方剂大全】
  26. 三消证治论《叶选医衡》
  27. 三香汤【方剂大全】
  28. 三消症《经验麻科》
  29. 三香散【方剂大全】
  30. 三消症章《医学妙谛》
  1. 三消《医学摘粹》
  2. 三消《古今名医汇粹》
  3. 三消《医学摘粹》
  4. 三消《顾松园医镜》
  5. 三消《医学心悟》
  6. 三消《医学正传》
  7. 三消《医学实在易》
  8. 三消《临证指南医案》
  9. 三消《奇效简便良方》
  10. 三消《医述》
  11. 三消《秘传证治要诀及类方》
  12. 三消《医学传灯》
  13. 三消《校注医醇剩义》
  14. 三消《中医词典》
  15. 三消《叶天士医案精华》
  16. 三消《中医名词词典》
  17. 三消《幼科铁镜》
  18. 三香丸《外科十三方考》
  19. 三消《也是山人医案》
  20. 三香定痛饮（原方无分两临用延医酌定）《回生集》
  21. 三消从火断论《叶选医衡》
  22. 三陷证《中医名词词典》
  23. 三消干渴《景岳全书》
  24. 三陷《中医词典》
  25. 三消解《儿科萃精》
  26. 三痫《中医词典》
  27. 三消论治《类证治裁》
  28. 三鲜饮《医学衷中参西录》
  29. 三消脉案《类证治裁》
  30. 三仙延寿酒《奇方类编》
  31. 三消脉候《类证治裁》


虚劳_《医学摘粹》_中医综合_【岐黄之术】

虚劳

虚劳

  • 上一页
  • 目录
  • 相关
  • 下一页

虚劳之证，精神气血俱被损伤是也。盖肾藏精，心藏神，肺藏气，肝藏血。肾受伤而精病，精病则遗泄而不秘。心受伤而神病，神病则惊怯而不安。肺受伤而气病，气病则痞塞而不宣。肝受伤而血病，血病则凝瘀而不流。然四维之病，总由中气虚败有以致之也。会仲景建中之义，则治劳证得其要领矣。

如虚劳里急悸衄，腹中痛，梦失精，四肢酸疼。手足烦热，咽干口燥，以小建中汤主之，或以当归建中汤主之。如虚劳里急诸不足，以黄 建中汤主之。如失精家，少腹弦急，阴头寒，目眩发落，脉极虚芤迟，为清谷，亡血失精，脉得芤动微紧，男子失精，女子梦交，以桂枝龙骨牡蛎汤主之。如虚劳 腰痛，少腹拘急，小便不利者，以八味肾气丸主之。此统治之法也。

如精遗神惊，气郁血脱，及咳嗽不寐等证，再于各专门，求方治之。

小建中汤

（方见咳嗽）

当归建中汤（方见《金匮》）

黄 建中汤

即小建中汤加黄 ，如气短胸满者，加生姜；腹满者，去枣加茯苓；如脾虚不足，宜补气者，加半夏。

桂枝龙骨牡蛎汤

桂枝（三钱） 白芍（三钱酒炒） 生姜（三钱） 甘草（二钱炙） 龙骨（三钱）牡蛎（三钱） 大枣（四枚） 水煎大半杯，温服。 如下部有寒，干姜、附子均可加。

八味丸

（方见香港脚）

炙甘草汤（方见伤寒）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三消
  • 当前页：虚劳
  • 下一页：精遗
<<< 返回本书目录
  1. 虚劳《中医内科学》
  2. 虚劳【中药主治】
  3. 虚劳《证治准绳·杂病》
  4. 虚劳【方剂主治】
  5. 虚劳《证治准绳·女科》
  6. 虚劳百病方《外台秘要》
  7. 虚劳《证治准绳·类方》
  8. 虚劳本治方《理虚元鉴》
  9. 虚劳《杂病广要》
  10. 虚劳病诸候上《巢氏病源补养宣导法》
  11. 虚劳《医学心悟》
  12. 虚劳病诸候上（凡三十九论）《诸病源候论》
  13. 虚劳《医述》
  14. 虚劳病诸候下《巢氏病源补养宣导法》
  15. 虚劳《医法圆通》
  16. 虚劳病诸候下（凡三十六论）《诸病源候论》
  17. 虚劳《叶天士医案精华》
  18. 虚劳补益方《外台秘要》
  19. 虚劳《也是山人医案》
  20. 虚劳不得眠《圣济总录》
  21. 虚劳《吴鞠通医案》
  22. 虚劳不思食《圣济总录》
  23. 虚劳《卫生易简方》
  24. 虚劳不足【方剂主治】
  25. 虚劳《万病回春》
  26. 虚劳潮热《圣济总录》
  27. 虚劳《万病回春》
  28. 虚劳初探《三十年临证经验集》
  29. 虚劳《寿世保元》
  30. 虚劳初探《邹孟城三十年临证经验集》
  1. 虚劳《医学摘粹》
  2. 虚劳《卫生易简方》
  3. 虚劳《医学摘粹》
  4. 虚劳《儒门事亲》
  5. 虚劳《医学心悟》
  6. 虚劳《顾松园医镜》
  7. 虚劳《吴鞠通医案》
  8. 虚劳《万病回春》
  9. 虚劳《奇效简便良方》
  10. 虚劳《万病回春》
  11. 虚劳《中医内科学》
  12. 虚劳《古今医鉴》
  13. 虚劳《扁鹊心书》
  14. 虚劳《古今医鉴》
  15. 虚劳《邵兰荪医案》
  16. 虚劳《临证指南医案》
  17. 虚劳《叶天士医案精华》
  18. 虚劳《普济方·针灸》
  19. 虚劳《也是山人医案》
  20. 虚劳《寿世保元》
  21. 虚劳《急救良方》
  22. 虚劳《证治准绳·杂病》
  23. 虚劳《何澹安医案》
  24. 虚劳《证治准绳·女科》
  25. 虚劳《女科证治准绳》
  26. 虚劳《证治准绳·类方》
  27. 虚劳（虚痨）《中医名词词典》
  28. 虚劳《杂病广要》
  29. 虚劳八《金匮悬解》
  30. 虚劳《医述》
  31. 虚劳百病方五首《外台秘要》


精遗_《医学摘粹》_中医综合_【岐黄之术】

精遗

精遗

  • 上一页
  • 目录
  • 相关
  • 下一页

精藏于肾，而交于心，则精温而不走。若精不交神，乃病遗泄。其原由于肝脾之不升，乙木升而化火，己土升而生木，木火生长，阳气发达，阴精和煦，故不陷流；一自脾湿不升，木失生长之性，是以下郁而为疏泄，法宜暖水培土，清风木而去其郁，则精自不泄矣。以玉池汤主之。

玉池汤

桂枝（三钱） 茯苓（三钱） 甘草（二钱） 芍药（三钱） 龙骨（二钱） 牡蛎（三钱） 附子（三钱） 砂仁（一钱炒研去皮） 水煎大半杯，温服。如湿旺木郁，而生下热，倍茯苓、白芍、加泽泻、丹皮，不可谬用清凉，以败脾肾之阳。

秘元煎

此方专固心脾。 人参（三钱） 白术（三钱） 茯苓（三钱） 甘草（二钱） 山药（三钱）远志（二钱） 枣仁（三钱） 五味子（二钱） 芡实（三钱） 莲肉（三钱） 水煎大半杯，温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚劳
  • 当前页：精遗
  • 下一页：神惊
<<< 返回本书目录
  1. 精遗《四圣心源》
  2. 精义汇通《医医小草》
  3. 精液信号《中医疾病预测》
  4. 精制白喉抗毒素使用说明书《中国生物制品规程》
  5. 精液稀【疾病症状】
  6. 精制狗皮膏【方剂大全】
  7. 精液少【疾病症状】
  8. 精制冠心颗粒【方剂大全】
  9. 精液量多【疾病症状】
  10. 精制冠心片【方剂大全】
  11. 精液量《常用化验值及意义》
  12. 精制抗毒素制造及检定规程《中国生物制品规程》
  13. 精液和前列腺液检查《临床基础检验学》
  14. 精制抗狂犬病血清3效价（IU）测定方法《中国生物制品规程》
  15. 精液发黄【疾病症状】
  16. 精制抗狂犬病血清使用说明书《中国生物制品规程》
  17. 精液带血【疾病症状】
  18. 精制抗狂犬病血清制造及检定规程《中国生物制品规程》
  19. 精液稠【疾病症状】
  20. 精制抗蛇毒血清使用说明书《中国生物制品规程》
  21. 精血以分男女之本源《女科百问》
  22. 精制抗蛇毒血清制造及检定规程《中国生物制品规程》
  23. 精血盛衰之验（培原一）《宜麟策》
  24. 精制抗炭疽血清使用说明书《中国生物制品规程》
  25. 精血论《女科折衷纂要》
  26. 精制抗炭疽血清制造及检定规程《中国生物制品规程》
  27. 精血不足【方剂主治】
  28. 精制破伤风抗毒素使用说明书《中国生物制品规程》
  29. 精血不足【疾病症状】
  30. 精制肉毒抗毒素使用说明书《中国生物制品规程》
  1. 精遗《医学摘粹》
  2. 精遗《四圣心源》
  3. 精遗《医学摘粹》
  4. 精液信号的临床意义《中医疾病预测》
  5. 精义汇通《医医小草》
  6. 精液信号的理论基础《中医疾病预测》
  7. 精原细胞瘤《病理学》
  8. 精液信号《中医疾病预测》
  9. 精汁《中医词典》
  10. 精液量《常用化验值及意义》
  11. 精制白喉抗毒素使用说明书《中国生物制品规程》
  12. 精液廓《中医词典》
  13. 精制抗毒素制造及检定规程《中国生物制品规程》
  14. 精液检查《临床基础检验学》
  15. 精制抗狂犬病血清3效价（IU）测定方法《中国生物制品规程》
  16. 精液《中医词典》
  17. 精制抗狂犬病血清使用说明书《中国生物制品规程》
  18. 精阳气《中医词典》
  19. 精制抗狂犬病血清制造及检定规程《中国生物制品规程》
  20. 精血以分男女之本源《女科百问》
  21. 精制抗蛇毒血清使用说明书《中国生物制品规程》
  22. 精血同源《中医词典》
  23. 精制抗蛇毒血清制造及检定规程《中国生物制品规程》
  24. 精血盛衰之验（培原一）《宜麟策》
  25. 精制抗炭疽血清使用说明书《中国生物制品规程》
  26. 精血篇《妇人大全良方》
  27. 精制抗炭疽血清制造及检定规程《中国生物制品规程》
  28. 精血论《女科折衷纂要》
  29. 精制破伤风抗毒素使用说明书《中国生物制品规程》
  30. 精血《中医词典》
  31. 精制肉毒抗毒素使用说明书《中国生物制品规程》


神惊_《医学摘粹》_中医综合_【岐黄之术】

神惊

神惊

  • 上一页
  • 目录
  • 相关
  • 下一页

神藏于心，而交于肾，则神清而不摇。若神不交精，乃生惊悸。其原由于胆胃之不降，甲木降而固水，戊土降而收金，金水秘藏，阴气收敛，阳神静谧，故不摇荡。一自胃湿不降，火失封蛰之性，是以上炎而生烦扰。法宜降土清木敛相火而固其根，则神自不摇矣。以金鼎汤主之。

金鼎汤

桂枝（三钱） 茯苓（三钱） 半夏（三钱） 甘草（二钱） 芍药（三钱） 龙骨（三钱）牡蛎（三钱） 水煎大半杯，温服。如上热者，倍芍药以清胆火。下寒者，加附子以温肾水。若病重年深，奔豚凝结，少腹坚硬澌寒，此阴邪已盛，缓用附子，当燥土去湿，调其脾胃，后以温燥之药，熬膏贴之。详载黄氏奔豚证中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：精遗
  • 当前页：神惊
  • 下一页：气证
<<< 返回本书目录
  1. 神惊《四圣心源》
  2. 神倦补益《苏沈良方》
  3. 神经组织生化(Biochemistry of Neural Tissue)《生物化学与分子生物学》
  4. 神灵散【方剂大全】
  5. 神经组织《组织学与胚胎学》
  6. 神龙丹【方剂大全】
  7. 神经肿瘤免疫细胞化学《实用免疫细胞与核酸》
  8. 神乱则惑、善忘、饥不嗜食《类经》
  9. 神经质性格【疾病症状】
  10. 神门脉《诊家正眼》
  11. 神经症性抑郁【疾病症状】
  12. 神门命门人迎辨《古今医统大全》
  13. 神经症性反应【疾病症状】
  14. 神门穴【上肢内侧穴位】
  15. 神经症【疾病大全】
  16. 神秘散【方剂大全】
  17. 神经锗乱《医学衷中参西录》
  18. 神秘汤【方剂大全】
  19. 神经源性膀胱【疾病大全】
  20. 神妙膏【方剂大全】
  21. 神经源性膀胱《默克家庭诊疗手册》
  22. 神妙列仙散【方剂大全】
  23. 神经源性角膜炎【疾病大全】
  24. 神妙六逸丸《洪氏集验方》
  25. 神经元肿瘤和神经元与神经胶质混合性肿瘤【疾病大全】
  26. 神妙驱风散《洪氏集验方》
  27. 神经元移行异常【疾病症状】
  28. 神妙散【方剂大全】
  29. 神经元蜡样脂褐质沉积症【疾病大全】
  30. 神妙汤【方剂大全】
  1. 神惊《医学摘粹》
  2. 神惊《四圣心源》
  3. 神惊《医学摘粹》
  4. 神经组织生化《生物化学与分子生物学》
  5. 神倦补益《苏沈良方》
  6. 神经组织《组织学与胚胎学》
  7. 神离元牝兮空谷传声《解围元薮》
  8. 神经肿瘤免疫细胞化学《实用免疫细胞与核酸》
  9. 神力《医述》
  10. 神经支配《眼科学》
  11. 神龙丹《古代房中秘方》
  12. 神经支配《胃肠动力检查手册》
  13. 神庐《中医词典》
  14. 神经支配《胃肠动力检查手册》
  15. 神乱则惑、善忘、饥不嗜食《类经》
  16. 神经支配《胃肠动力检查手册》
  17. 神门《中医词典》
  18. 神经支配《胃肠动力检查手册》
  19. 神门《针灸学》
  20. 神经锗乱《医学衷中参西录》
  21. 神门（手少阴之腧，心之原穴）《手穴手纹诊治》
  22. 神经源性休克《病理生理学》
  23. 神门（一名锐中，一名中都）《针灸大成》
  24. 神经源性膀胱《默克家庭诊疗手册》
  25. 神门（俞穴）《子午流注说难》
  26. 神经元与胶质细胞反应《病理学》
  27. 神门脉《中医名词词典》
  28. 神经元特异性烯醇化酶《实用免疫细胞与核酸》
  29. 神门脉《中医词典》
  30. 神经元活动的一般规律《生理学》
  31. 神门脉《诊家正眼》


气证_《医学摘粹》_中医综合_【岐黄之术】

气证

气证

  • 上一页
  • 目录
  • 相关
  • 下一页

气有肝肺之分，肝气宜升，肺气宜降，肝气不升则滞结于脐腹，肺气不降则痞塞于心胸，则气病矣。

然肝不自升，必赖脾以升之，肺不自降，必赖胃以降之。如中土湿盛，脾不升则肝陷，气积于脐腹左协，宜补肝脾以升之。胃不降则肺逆，气积于胸膈右胁，宜泄肺胃以降之，此化积调气之法也。如积在脐腹左胁者，以达郁汤主之。如滞在胸膈右胁者，以下气汤主之。

达郁汤

桂枝（三钱） 鳖甲（三钱醋炙焦研） 甘草（二钱） 茯苓（三钱） 干姜（三钱） 砂仁（一钱）

水煎大半杯，温服。

下气汤

甘草（二钱）半夏（三钱） 五味（一钱） 茯苓（三钱） 杏仁（三钱炮去皮尖） 贝母（二钱去心） 芍药（三钱） 橘皮（二钱） 水煎大半杯，温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神惊
  • 当前页：气证
  • 下一页：血证
<<< 返回本书目录
  1. 气胀【疾病大全】
  2. 气症《证治汇补》
  3. 气胀《目经大成》
  4. 气质望法相参《望诊遵经》
  5. 气运衰旺图说《脾胃论》
  6. 气治法《石室秘录》
  7. 气晕厥现象《气功外气疗法》
  8. 气治法《石室秘录》
  9. 气欲绝者【方剂主治】
  10. 气痔《圣济总录》
  11. 气欲绝【方剂主治】
  12. 气滞《仁术便览》
  13. 气郁胸痛治验二案《一得集》
  14. 气滞《四圣心源》
  15. 气郁胁痛论《医旨绪余》
  16. 气滞《医学入门》
  17. 气郁体质【疾病症状】
  18. 气滞腹痛证《余无言医案》
  19. 气郁汤【方剂大全】
  20. 气滞血瘀【疾病症状】
  21. 气郁食滞哕证《余无言医案》
  22. 气滞血瘀【方剂主治】
  23. 气郁《张聿青医案》
  24. 气滞血瘀兼虚证《临证实验录》
  25. 气郁《石室秘录》
  26. 气肿《圣济总录》
  27. 气有余便是火解《吴医汇讲》
  28. 气注《圣济总录》
  29. 气有所结发瘤瘿《针灸甲乙经》
  30. 弃邪归正论《审视瑶函》
  1. 气证《医学摘粹》
  2. 气蒸《中医词典》
  3. 气证《医学摘粹》
  4. 气针丸《博济方》
  5. 气症《证治汇补》
  6. 气针丸《妇人大全良方》
  7. 气症《奇效简便良方》
  8. 气针《中医词典》
  9. 气之薄者《医学启源》
  10. 气障《中医词典》
  11. 气之病证《医碥》
  12. 气胀气臌《奇效简便良方》
  13. 气之浓者《医学启源》
  14. 气胀《目经大成》
  15. 气之平者《医学启源》
  16. 气胀《中医词典》
  17. 气之阴郄《中医词典》
  18. 气胀《中医名词词典》
  19. 气至病所《中医词典》
  20. 气运衰旺图说《脾胃论》
  21. 气质生成章《妇人大全良方》
  22. 气晕厥现象《气功外气疗法》
  23. 气质望法相参《望诊遵经》
  24. 气晕《中医词典》
  25. 气治法《傅青主男科》
  26. 气月《中医词典》
  27. 气治法《石室秘录》
  28. 气原《中医词典》
  29. 气治法《石室秘录》
  30. 气郁怔忡《中医词典》
  31. 气痔《圣济总录》


血证_《医学摘粹》_中医综合_【岐黄之术】

血证

血证

  • 上一页
  • 目录
  • 相关
  • 下一页

肝主藏血，凡脏腑经络之血，皆肝家之所灌注也。但木性善达，如水寒土湿，生气不达则血瘀矣。如木郁风动，疏泄不敛，则血脱矣，血瘀则凝滞不行，必至枯槁。其肌肤血脱，则泛滥无归，必至流溢于上下。总由中气颓败，有以致之也。如血瘀不行者，以破瘀汤主之。如血脱于上而为衄血者，缘火泄金刑，气伤血沸，以仙露汤主之。如血脱于上，而大吐瘀血者，缘中下湿寒，凝瘀上涌，以灵雨汤主之。如血脱于上，而零星吐红鲜者，缘土湿胃逆，肺家不无上热，以白茅汤主之。如血脱于下，而为便血者，缘水土寒湿，木郁风动，以黄土汤主之。如血脱于下，而为溺血者，木郁尤甚，以宁波汤主之。如阴虚有火而吐血者，以六味地黄汤主之。如阳虚有寒而吐血者，以甘草 干姜汤主之。如吐血穷极者，以当归补血汤主之。

破瘀汤

甘草（二钱） 茯苓（三钱） 丹皮（三钱） 桂枝（三钱） 川芎（三钱） 桃仁（三钱泡去皮尖）生姜（三钱） 当归（三钱） 水煎大半杯，温服。

仙露汤

麦冬（三钱） 五味（一钱） 贝母（三钱） 柏叶（三钱） 甘草（二钱） 芍药（三钱） 杏仁（三钱） 水煎大半杯，温服。如胃逆须加半夏；如因中下湿寒，当加干姜、茯苓；如大衄之后，气泄阳亡，厥逆寒冷，宜加参 姜附以续微阳；清润之药，切不可用。

灵雨汤

甘草（二钱） 茯苓（三钱） 半夏（三钱） 干姜（三钱炮） 柏叶（三钱） 丹皮（三钱） 贝母（三钱） 水煎大半杯，温服。如气虚加人参。下寒甚者蜀椒、附子，亦当大用。其零星咯吐，红鲜不凝，虽有上热，亦非实火，稍加麦冬，略清肺热，不可过用苦寒也。

又方治吐血有寒者

茯苓（三钱） 甘草（二钱） 半夏（三钱） 干姜（二钱炮） 丹皮（三钱）牡蛎（二钱） 桂枝（三钱） 白芍（三钱） 水煎服。

白茅汤

杏仁（三钱） 甘草（二钱） 茯苓（三钱） 半夏（三钱） 贝母（二钱） 茅根（三钱） 芍药（三钱） 丹皮（二钱） 水煎大半杯，温服。如相火极旺，宜加黄芩而倍芍药。若上热不敌下寒之剧，当大温水土。清润诸法，切不可用也。

黄土汤

甘草（二钱） 白术（二钱） 干姜（二钱） 阿胶（三钱） 地黄（三钱） 黄芩（二钱） 灶中黄土（三钱） 水煎大半杯，温服。

宁破汤

甘草（二钱） 芍药（三钱） 阿胶（三钱） 茯苓（三钱） 泽泻（三钱） 栀子（二钱） 发灰（三钱猪脂煎研） 水煎大半杯，温服。若瘀血紫黑，累块坚阻，加丹皮、桂枝之类行之。用导赤散尤效。

六味地黄汤

熟地（三钱） 山药（三钱） 山茱萸（三钱） 茯苓（三钱） 泽泻（三钱） 丹皮（三钱）

加柏叶（三钱），水煎大半杯，温服。

甘草 干姜汤

干姜（二钱炮黑） 甘草（四钱生） 水煎大半杯，温服。

当归补血汤

（方见头痛）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气证
  • 当前页：血证
  • 下一页：脱证
<<< 返回本书目录
  1. 血证《中医眼科备读》
  2. 血证不尽属火论《市隐庐医学杂着》
  3. 血证《中医内科学》
  4. 血证方《医学实在易》
  5. 血证《医学正传》
  6. 血证门《古今医统大全》
  7. 血证《医述》
  8. 血证门《医法圆通》
  9. 血证《伤寒标本心法类萃》
  10. 血证门《医方考》
  11. 血证《全生指迷方》
  12. 血证治《妇科心法要诀》
  13. 血证《景岳全书》
  14. 血症《古今医彻》
  15. 血证《回春录》
  16. 血症《急救广生集》
  17. 血证《古今医案按》
  18. 血症《景岳全书》
  19. 血证《博济方》
  20. 血症《灸法秘传》
  21. 血运障碍【疾病症状】
  22. 血症《石室秘录》
  23. 血晕证治《医宗金鉴》
  24. 血症《时方妙用》
  25. 血晕证治《妇科心法要诀》
  26. 血症《文堂集验方》
  27. 血晕饮【方剂大全】
  28. 血症《医学从众录》
  29. 血晕气脱《女科切要》
  30. 血症《医学三字经》
  1. 血证《医学摘粹》
  2. 血证《古今医案按》
  3. 血证《医学摘粹》
  4. 血证《医学正传》
  5. 血证《回春录》
  6. 血证《医述》
  7. 血证《中医内科学》
  8. 血证《全生指迷方》
  9. 血证不尽属火论《市隐庐医学杂着》
  10. 血证《伤寒标本心法类萃》
  11. 血证方《医学实在易》
  12. 血证《景岳全书》
  13. 血证门《医法圆通》
  14. 血蒸《中医词典》
  15. 血证门《医方考》
  16. 血枕痛《中医词典》
  17. 血证穷极用当归补血汤诗《医学实在易》
  18. 血胀腹痛《奇效简便良方》
  19. 血证诗《医学实在易》
  20. 血胀《金匮翼》
  21. 血证治《妇科心法要诀》
  22. 血胀《中医词典》
  23. 血症《景岳全书》
  24. 血脏毒《奇方类编》
  25. 血症《中医词典》
  26. 血脏《中医词典》
  27. 血症《证治汇补》
  28. 血晕证治《妇科心法要诀》
  29. 血症《石室秘录》
  30. 血晕证治《医宗金鉴》
  31. 血症《急救广生集》


脱证_《医学摘粹》_中医综合_【岐黄之术】

脱证

脱证

  • 上一页
  • 目录
  • 相关
  • 下一页

阳自右降，降于下而化浊阴。阴自左升，升于上而化清阳。阳根于阴。阴根于阳，是阴阳互相为根也。

而要其升降之权，总在于脾胃。一自脾气不升，则精血驰走而阴脱。《经》曰∶脱阴者目盲是也。一自胃气不降，则神气飞腾，而阳脱。《经》曰∶脱阳者见鬼是也。如阴脱者，以乌肝汤主之。如阳脱者，以兔髓汤主之。如虚病元阳将脱者，以参附汤主之。如少阴气厥不至者，以地黄饮子主之。

乌肝汤

甘草（二钱） 人参（三钱） 茯苓（三钱） 桂枝（三钱） 干姜（三钱） 附子（三钱） 首乌（三钱蒸） 芍药（三钱） 水煎大半杯，温服。

兔髓汤

甘草（二钱） 人参（三钱） 五味（一钱） 半夏（三钱） 龙骨（二钱 研） 牡蛎（三钱研） 元参（三钱） 附子（三钱） 水煎大半杯，温服。

参附汤

人参（一两） 附子（五钱制） 水煎大半杯，温服。

地黄饮子

肉桂 附子 肉苁蓉 茯苓 熟地 麦冬 五味子 远志 菖蒲 石斛 山萸肉巴戟肉（各一钱） 薄荷叶（四分） 水煎大半杯，温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血证
  • 当前页：脱证
  • 下一页：盗汗自汗
<<< 返回本书目录
  1. 脱证《回春录》
  2. 脱证先兆《中医疾病预测》
  3. 脱营失精门《张氏医通》
  4. 脱症【疾病症状】
  5. 脱营失精《张氏医通》
  6. 脱症论治《类证治裁》
  7. 脱营《卫生宝鉴》
  8. 陀柏散【方剂大全】
  9. 脱佚《医述》
  10. 陀罗紫菀【中药大全】
  11. 脱衣散【方剂大全】
  12. 陀僧膏【方剂大全】
  13. 脱衣散《扁鹊心书》
  14. 陀僧散【方剂大全】
  15. 脱氧核糖核苷酸的生成《生物化学与分子生物学》
  16. 陀僧丸【方剂大全】
  17. 脱屑性间质性肺炎【疾病大全】
  18. 驼《本草纲目》完整版
  19. 脱屑性间质肺炎【疾病大全】
  20. 驼《本草纲目》图文版
  21. 脱屑性红皮病【疾病大全】
  22. 驼背【疾病症状】
  23. 脱屑【疾病症状】
  24. 驼黄《本草纲目》完整版
  25. 脱下颏《伤科补要》
  26. 驼毛《本草纲目》完整版
  27. 脱髓鞘疾病《病理学》
  28. 驼鸟《本草纲目》完整版
  29. 脱髓【疾病症状】
  30. 驼肉《本草纲目》完整版
  1. 脱证《医学摘粹》
  2. 脱证《医学正传》
  3. 脱证《医学摘粹》
  4. 脱证《中医词典》
  5. 脱证《回春录》
  6. 脱痈《中医词典》
  7. 脱证先兆《中医疾病预测》
  8. 脱营失精门《张氏医通》
  9. 脱证先兆及其临床意义《中医疾病预测》
  10. 脱营失精《张氏医通》
  11. 脱症论治《类证治裁》
  12. 脱营失精《中医词典》
  13. 佗脊《中医词典》
  14. 脱营《卫生宝鉴》
  15. 陀得花《证类本草》
  16. 脱营《医述》
  17. 驼《本草纲目》
  18. 脱营《中医词典》
  19. 驼峰《饮膳正要》
  20. 脱阴危症《奇效简便良方》
  21. 驼峰《本经逢原》
  22. 脱阴《中医词典》
  23. 驼峰鼻《中西医结合耳鼻喉科》
  24. 脱阴《中医名词词典》
  25. 驼鸟屎《证类本草》
  26. 脱佚《医述》
  27. 驼肉《饮膳正要》
  28. 脱衣散《扁鹊心书》
  29. 驼肉及峰脂《饮食须知》
  30. 脱氧胸腺嘧啶核苷酸的生成《生物化学与分子生物学》
  31. 驼乳《饮膳正要》


盗汗自汗_《医学摘粹》_中医综合_【岐黄之术】

盗汗自汗

盗汗自汗

  • 上一页
  • 目录
  • 相关
  • 下一页

阴虚盗汗。盗汗者，时常发热，睡时出汗，醒时即收也。阳虚自汗。自汗者，时常畏寒，动静皆有汗也。然阴阳互根，又有不可泥者。盗汗亦有阳虚，自汗亦有阴虚者。如汗出喘甚，汗出脉脱，汗出身痛，汗出发润至巅，汗出如油，汗出如珠，此六者皆不治之证也。如汗出属阴虚者，以叶氏方主之。

如汗出属阳虚者，以参附汤主之。如阴阳俱虚者，以芍药甘草 附子汤主之。如肾水上泛，汗出不止，名曰亡阳，以真武汤主之。

叶氏方

人参（二钱） 熟地（三钱） 五味（二钱） 甘草（二钱炙） 湖莲（二钱） 茯神（三钱） 水煎大半杯，温服。

参附汤

（方见脱证）

芍药甘草 附子汤

芍药（三钱） 甘草（二钱） 附子（三钱） 水煎大半杯，温服。

真武汤（方见痰饮）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脱证
  • 当前页：盗汗自汗
  • 下一页：不寐
<<< 返回本书目录
  1. 盗汗自汗《医学实在易》
  2. 盗汗自汗论《婴童类萃》
  3. 盗汗自汗《秘传证治要诀及类方》
  4. 道合汤【方剂大全】
  5. 盗汗自汗《笔花医镜》
  6. 道林养性《备急千金要方》
  7. 盗汗正气汤【方剂大全】
  8. 道门《丹医秘授古脉法》的故事《丹医秘授古脉法》
  9. 盗汗汤【方剂大全】
  10. 道秘丸（大圣丸）【方剂大全】
  11. 盗汗门《医方考》
  12. 道宁纯阳丹【方剂大全】
  13. 盗汗门《古今医统大全》
  14. 道人开障散【方剂大全】
  15. 盗汗骨蒸第八十七问《婴童百问》
  16. 道生《内经知要》
  17. 盗汗方《外台秘要》
  18. 道生一、一生二、二生三、三生万物《思考中医》
  19. 盗汗的中医食疗《老年食养食疗》
  20. 道中热土《本草纲目》完整版
  21. 盗汗2年《名师垂教》
  22. 道中热土《本草择要纲目》
  23. 盗汗 【疾病症状】
  24. 稻《本草纲目》完整版
  25. 盗汗 【疾病症状】
  26. 稻《本草乘雅半偈》
  27. 盗汗【方剂主治】
  28. 稻《本草纲目》图文版
  29. 盗汗【中药主治】
  30. 稻草【中药大全】
  1. 盗汗自汗《医学摘粹》
  2. 盗汗主方《痰火点雪》
  3. 盗汗自汗《医学摘粹》
  4. 盗汗症治《幼科释谜》
  5. 盗汗自汗《丹台玉案》
  6. 盗汗正气汤《仁术便览》
  7. 盗汗自汗《医学实在易》
  8. 盗汗秘方《华佗神方》
  9. 盗汗自汗《秘传证治要诀及类方》
  10. 盗汗门《医方考》
  11. 盗汗自汗《笔花医镜》
  12. 盗汗良方《冯氏锦囊秘录》
  13. 盗汗自汗论《婴童类萃》
  14. 盗汗候《诸病源候论》
  15. 盗汗自汗诗《医学实在易》
  16. 盗汗骨蒸第八十七问《婴童百问》
  17. 道《中医词典》
  18. 盗汗方七首《外台秘要》
  19. 道藏《中医词典》
  20. 盗汗的中医食疗《老年食养食疗》
  21. 道洪《中医词典》
  22. 盗汗2年《名师垂教》
  23. 道理《中医词典》
  24. 盗汗《伤寒括要》
  25. 道林养性《备急千金要方》
  26. 盗汗《金匮钩玄》
  27. 道门《丹医秘授古脉法》的故事《丹医秘授古脉法》
  28. 盗汗《小儿药证直诀》
  29. 道人深师增损肾沥汤《备急千金要方》
  30. 盗汗《广瘟疫论》
  31. 道生《中医词典》


不寐_《医学摘粹》_中医综合_【岐黄之术】

不寐

不寐

  • 上一页
  • 目录
  • 相关
  • 下一页

不寐之证不一，有劳病虚烦不得眠者，缘土湿胃逆，相火浮动，以扰乱神魂而不得安，以酸枣仁汤主之。又卫气昼行于阳，夜行于阴，以司昼夜之开阖。今有厥逆之气，客于五脏 六腑，抗卫气于外，使之行于阳，不得入于阴，故目不得瞑，以半夏秫米汤主之。又有水气停滞于胸中，郁成湿痞，近而欺凌宫城，心神烦扰而不得眠者，以小半夏加茯苓汤主之。

酸枣仁汤

酸枣仁（八钱生用不研） 甘草（一钱半） 知母（三钱） 茯苓（三钱） 芎 （一钱半）

水三杯，先煮酸枣仁至二杯，入诸药，再煎至八分服。

半夏秫米汤

半夏（五钱） 秫米（一茶杯） 以长流水扬数百遍，煎大半杯，温服。

小半夏加茯苓汤

（方见喘促）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：盗汗自汗
  • 当前页：不寐
  • 下一页：怔忡
<<< 返回本书目录
  1. 不寐《证治准绳·幼科》
  2. 不寐 不得卧 喘息《灵素节注类编》
  3. 不寐《针灸学》
  4. 不寐（附欠）《医述》
  5. 不寐《张聿青医案》
  6. 不寐案析《名师垂教》
  7. 不寐《医学集成》
  8. 不寐多困《幼科铁镜》
  9. 不寐《也是山人医案》
  10. 不寐候《古今医统大全》
  11. 不寐《万病回春》
  12. 不寐兼惊悸《医学衷中参西录》
  13. 不寐《寿世保元》
  14. 不寐论治《类证治裁》
  15. 不寐《邵兰荪医案》
  16. 不寐门《辨证录》
  17. 不寐《秘传证治要诀及类方》
  18. 不寐者痰火旺而血少《医学传心录》
  19. 不寐《临证指南医案》
  20. 不眠《伤寒六书》
  21. 不寐《冷庐医话》
  22. 不眠《续名医类案》
  23. 不寐《景岳全书》
  24. 不眠《杂病广要》
  25. 不寐《回春录》
  26. 不眠《周慎斋遗书》
  27. 不寐《顾松园医镜》
  28. 不明原因发热【疾病症状】
  29. 不寐《古今医鉴》
  30. 不纳饮食【方剂主治】
  1. 不寐《医学摘粹》
  2. 不寐《儒门事亲》
  3. 不寐《医学摘粹》
  4. 不寐《灵素节注类编》
  5. 不寐《回春录》
  6. 不寐《古今医案按》
  7. 不寐《冷庐医话》
  8. 不寐《顾松园医镜》
  9. 不寐《奇效简便良方》
  10. 不寐《万病回春》
  11. 不寐《秘传证治要诀及类方》
  12. 不寐《保婴撮要》
  13. 不寐《邵兰荪医案》
  14. 不寐《古今医鉴》
  15. 不寐《也是山人医案》
  16. 不寐《张聿青医案》
  17. 不寐《针灸学》
  18. 不寐《临证指南医案》
  19. 不寐（附欠）《医述》
  20. 不寐《寿世保元》
  21. 不寐案《丁甘仁医案》
  22. 不寐《证治准绳·幼科》
  23. 不寐案析《名师垂教》
  24. 不寐《医述》
  25. 不寐多困《中医词典》
  26. 不寐《中医词典》
  27. 不寐多困《幼科铁镜》
  28. 不寐《景岳全书》
  29. 不寐兼惊悸《医学衷中参西录》
  30. 不寐《医学集成》
  31. 不寐论治《类证治裁》


怔忡_《医学摘粹》_中医综合_【岐黄之术】

怔忡

怔忡

  • 上一页
  • 目录
  • 相关
  • 下一页

怔忡者，心下跳动不安也。即惊悸之类，缘土湿木郁，相火浮动，逼扰宫城，以致心神震荡不安也。以金鼎汤主之。如因水气凌心，而成怔忡者，以小半夏加茯苓汤主之。重者以桂枝 茯苓 大枣 甘草汤主之。再重者以真武汤主之。如因奔豚而成怔忡者，当于奔豚门求方治之。

金鼎汤

（方见神惊）

小半夏加茯苓汤

（方见喘促）

桂枝 茯苓 大枣 甘草汤

茯苓（八钱） 桂枝（四钱） 甘草（二钱） 大枣（二枚） 取水扬三百遍，名甘澜水，三杯，先煮茯苓至二杯，入诸药煎至七分，温服。

真武汤

（方见痰饮）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不寐
  • 当前页：怔忡
  • 下一页：痿证
<<< 返回本书目录
  1. 怔忡《止园医话》
  2. 怔忡【中药主治】
  3. 怔忡《杂病治例》
  4. 怔忡【方剂主治】
  5. 怔忡《药症忌宜》
  6. 怔忡(惊悸、健忘同治)《医学实在易》
  7. 怔忡《血证论》
  8. 怔忡、惊悸《古今医鉴》
  9. 怔忡《万病回春》
  10. 怔忡惊悸并虚烦烦躁论《胎产心法》
  11. 怔忡《寿世保元》
  12. 怔忡惊悸健忘证《医学正传》
  13. 怔忡《时方妙用》
  14. 怔忡惊悸门《傅青主男科》
  15. 怔忡《秘传证治要诀及类方》
  16. 怔忡惊恐《景岳全书》
  17. 怔忡《金匮钩玄》
  18. 怔忡惊恐论治《类证治裁》
  19. 怔忡《洄溪医案》
  20. 怔忡门《辨证录》
  21. 怔忡《古今医案按》
  22. 怔忡门（凡四案）《湖岳村叟医案》
  23. 怔忡《丹溪治法心要》
  24. 睁眼昏迷【疾病症状】
  25. 怔忡《扁鹊心书》
  26. 蒸饼《本草纲目》完整版
  27. 怔忡《本草纲目》完整版
  28. 蒸饼《本草纲目》图文版
  29. 征四失论篇《疡医大全》
  30. 蒸饼【中药大全】
  1. 怔忡《医学摘粹》
  2. 怔忡《明医指掌》
  3. 怔忡《医学摘粹》
  4. 怔忡《明医指掌》
  5. 怔忡《血证论》
  6. 怔忡《古今医案按》
  7. 怔忡《竹林女科证治》
  8. 怔忡《万病回春》
  9. 怔忡《医宗己任编》
  10. 怔忡《寿世保元》
  11. 怔忡《丹溪治法心要》
  12. 怔忡《疫疹一得》
  13. 怔忡《奇效简便良方》
  14. 怔忡《杂病治例》
  15. 怔忡《秘传证治要诀及类方》
  16. 怔忡《中医词典》
  17. 怔忡《扁鹊心书》
  18. 怔忡《止园医话》
  19. 怔忡《时方妙用》
  20. 怔忡《中医名词词典》
  21. 怔忡《金匮钩玄》
  22. 征四失论篇《疡医大全》
  23. 怔忡《药症忌宜》
  24. 征四失论篇《冯氏锦囊秘录》
  25. 怔忡（病毒性心肌炎）先兆《中医疾病预测》
  26. 征四失论篇《黄帝内经·素问》
  27. 怔忡（惊悸、健忘同治）《医学实在易》
  28. 征四失论《素问悬解》
  29. 怔忡、惊悸《古今医鉴》
  30. 征四失论《素问悬解》
  31. 怔忡、惊悸、健忘《丹台玉案》


痿证_《医学摘粹》_中医综合_【岐黄之术】

痿证

痿证

  • 上一页
  • 目录
  • 相关
  • 下一页

痿证者，两足痿弱而不痛也。内经分为五脏∶肺痿者，皮毛痿也。心痿者，脉痿也。肝痿者，筋痿也。脾痿者，肉痿也。肾痿者，足痿也。而其要宜独取阳明，阳明为五脏 六腑之海，主润宗筋，宗筋主束骨而利机关，若阳明虚不能藏受水谷之气而布化，则五脏无所禀，宗筋无所养，则痿 之证作矣。如足痿不能行者，以虎潜丸主之。如痿证专属肾虚者，以加减四斤丸主之。如气虚多痰者，以六君子汤加味主之。如血虚多火者，以六味丸加味主之。如气血俱虚者，以当归补血汤加味主之。

虎潜丸

黄柏 知母 熟地（各三两） 龟板（四两） 白芍 当归 牛膝（各一两） 虎胫骨（酥炙）

琐阳 陈皮（各一两半） 干姜（五钱） 研末，酒煮羯羊肉一斤，切片，微火焙研末，和上诸药，炼蜜为丸梧子大，每服五十丸，姜汤、盐汤、酒随意送下。或以淫羊藿剪去刺一两，天冬五钱，紫菀三钱，苍术二钱，黄柏一钱，水煎服。

加减四斤丸

肉苁蓉 牛膝 木瓜 鹿茸 熟地 五味子 菟丝子各等分为末，炼蜜丸，如桐子大，每服五十丸，温酒、米饮送下。

六君子汤

（方见疟疾）

加黄柏、苍术、紫菀。

六味丸

熟地（八两） 山萸肉（四两） 丹皮（三两） 山药（四两） 茯苓（三两） 泽泻（三两） 加黄柏、苍术炼蜜为丸，如桐子大，每服三钱，淡盐汤送下。

当归补血汤

（方见头痛）

加竹沥、姜汁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：怔忡
  • 当前页：痿证
  • 下一页：阳痿
<<< 返回本书目录
  1. 痿证【疾病大全】
  2. 痿证门《辨证录》
  3. 痿证《针灸学》
  4. 痿证门《古今医统大全》
  5. 痿证《医学正传》
  6. 痿症《灸法秘传》
  7. 痿证《医学集成》
  8. 痿症《脉症治方》
  9. 痿证《仁斋直指方论（附补遗）》
  10. 痿症《时方妙用》
  11. 痿证《明医指掌》
  12. 痿症《医学传灯》
  13. 痿证《类经》
  14. 痿症不从脉论《三指禅》
  15. 痿证《景岳全书》
  16. 痿症不足与湿热《医学传心录》
  17. 痿证《回春录》
  18. 痿症论《症因脉治》
  19. 痿门《张氏医通》
  20. 痿症论治《类证治裁》
  21. 痿论篇《疡医大全》
  22. 痿症章《医学妙谛》
  23. 痿论篇《黄帝内经·素问》
  24. 卫、气、营、血看法《温热论》
  25. 痿论篇《冯氏锦囊秘录》
  26. 卫道观前头鸣右盛《曹仁伯医案论》
  27. 痿论《医旨绪余》
  28. 卫睾丸【方剂大全】
  29. 痿论《叶选医衡》
  30. 卫矛《本草纲目》完整版
  1. 痿证《医学摘粹》
  2. 痿证《明医指掌》
  3. 痿证《医学摘粹》
  4. 痿证《医学正传》
  5. 痿证《回春录》
  6. 痿证《类经》
  7. 痿证《针灸学》
  8. 痿证《景岳全书》
  9. 痿证方论《仁斋直指方论（附补遗）》
  10. 痿证《医学集成》
  11. 痿证门（八则）《辨证录》
  12. 痿腮漏《中医词典》
  13. 痿证诗《医学实在易》
  14. 痿门《张氏医通》
  15. 痿证先兆《中医疾病预测》
  16. 痿脉痿筋痿肉痿骨痿《灵素节注类编》
  17. 痿证之因《灵素节注类编》
  18. 痿脉案《类证治裁》
  19. 痿症《中医名词词典》
  20. 痿论篇《疡医大全》
  21. 痿症《气功外气疗法》
  22. 痿论篇《冯氏锦囊秘录》
  23. 痿症《傅青主男科》
  24. 痿论篇《黄帝内经·素问》
  25. 痿症《傅青主男科》
  26. 痿论《叶选医衡》
  27. 痿症《医学传灯》
  28. 痿论《医旨绪余》
  29. 痿症《丹台玉案》
  30. 痿论《素问悬解》
  31. 痿症《医学实在易》


阳痿_《医学摘粹》_中医综合_【岐黄之术】

阳痿

阳痿

  • 上一页
  • 目录
  • 相关
  • 下一页

阳痿者，宗筋纵弛也。有因肾寒精冷而痿者，以赞育丹主之。有因惊恐伤肾而痿者，以桂枝龙骨牡蛎汤主之。

赞育丹

人参（四两） 冬术（四两） 当归 枸杞 杜仲（酒蒸一日） 巴戟肉（甘草汤炒） 山茱萸淫羊藿（羊脂炒拌） 肉苁蓉（酒洗去皮） 韭子（炒黄各四两） 蛇床子（微炒） 附子（制） 肉桂（各二两） 上炼蜜丸，服。

桂枝龙骨牡蛎汤

（方见虚劳）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痿证
  • 当前页：阳痿
  • 下一页：赤白浊
<<< 返回本书目录
  1. 阳痿【疾病大全】
  2. 阳痿【中药主治】
  3. 阳痿《周慎斋遗书》
  4. 阳痿【方剂主治】
  5. 阳痿《中医内科学》
  6. 阳痿、早泄《自我调养巧治病》
  7. 阳痿《针灸学》
  8. 阳痿1年《名师垂教》
  9. 阳痿《张聿青医案》
  10. 阳痿1年余《名师垂教》
  11. 阳痿《医述》
  12. 阳痿部《本草易读》
  13. 阳痿《默克家庭诊疗手册》
  14. 阳痿方《古代房中秘方》
  15. 阳痿《临证指南医案》
  16. 阳痿论治《类证治裁》
  17. 阳痿《灸法秘传》
  18. 阳痿食疗方【方剂大全】
  19. 阳痿《景岳全书》
  20. 阳痿遗精【中药主治】
  21. 阳痿《金针秘传》
  22. 阳乌《本草纲目》完整版
  23. 阳痿《古今医案按》
  24. 阳溪穴【上肢外侧穴位】
  25. 阳萎【中药主治】
  26. 阳痫《儿科萃精》
  27. 阳萎《普济方·针灸》
  28. 阳痫《医宗金鉴》
  29. 阳维脉穴图（十七穴）《金针秘传》
  30. 阳虚《四圣心源》
  1. 阳痿《医学摘粹》
  2. 阳痿《古今医案按》
  3. 阳痿《医学摘粹》
  4. 阳痿《张聿青医案》
  5. 阳痿《周慎斋遗书》
  6. 阳痿《临证指南医案》
  7. 阳痿《金针秘传》
  8. 阳痿《医述》
  9. 阳痿《中医内科学》
  10. 阳痿《中医词典》
  11. 阳痿《针灸学》
  12. 阳痿《景岳全书》
  13. 阳痿《灸法秘传》
  14. 阳痿《中医名词词典》
  15. 阳痿、早泄《自我调养巧治病》
  16. 阳痿《默克家庭诊疗手册》
  17. 阳痿1年《名师垂教》
  18. 阳萎性不育《古代房中秘方》
  19. 阳痿1年余《名师垂教》
  20. 阳萎《普济方·针灸》
  21. 阳痿不举《傅青主男科》
  22. 阳萎《气功外气疗法》
  23. 阳痿部《本草易读》
  24. 阳维阴维脉循行经文《刺灸心法要诀》
  25. 阳痿方《古代房中秘方》
  26. 阳维阴维脉循行经文《医宗金鉴》
  27. 阳痿论治《类证治裁》
  28. 阳维穴《中医词典》
  29. 阳卫五十五法《针灸神书》
  30. 阳维外关穴主治歌《刺灸心法要诀》
  31. 阳乌《证类本草》


赤白浊_《医学摘粹》_中医综合_【岐黄之术】

赤白浊

赤白浊

  • 上一页
  • 目录
  • 相关
  • 下一页

赤白浊者，湿热之病也。湿胜热则为白，热胜湿则为赤，而要病源，总在于脾。脾湿不升，而木气沉郁于下，瘀为湿热，化生赤白，流溢而为浊也。如纯属湿热者，以二陈汤加味主之。如因肾元不固而为浊者，以萆 厘清饮主之。如因心气不固而为浊者，以四君子加远志汤主之。如因相火炽盛而为浊者，以封髓丹主之。如因色欲过度而为浊者，以龙牡菟韭丸主之。

二陈汤

（方见眩晕）

加苍术、白术、黄柏、萆 ，赤浊再加丹参。

萆 厘清饮

川萆 （三钱） 石菖蒲（一钱） 乌药（一钱） 益智仁（一钱） 甘草梢（一钱） 水煎入盐三分，空心服，日三服。

四君子加远志汤

人参（三钱） 白术（三钱） 茯苓（三钱） 甘草（二钱） 远志（二钱） 水煎大半杯，温服。

封髓丹

黄柏（三两盐水炒） 甘草七钱（炙） 砂仁（一两） 研末，炼蜜丸如梧子大，每服三钱，淡盐汤送下。

龙牡菟韭丸

生龙骨（水飞） 生牡蛎（水飞） 生菟丝粉生韭子粉 各等分，不见火，研细末，干面冷水调浆为丸，每服一钱，或至三钱，晚上陈酒送下，清晨服亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳痿
  • 当前页：赤白浊
  • 下一页：遗溺
<<< 返回本书目录
  1. 赤白浊《证治准绳·杂病》
  2. 赤白浊精滑梦遗证《明医指掌》
  3. 赤白浊《证治准绳·类方》
  4. 赤白浊遗精《古今名医汇粹》
  5. 赤白浊《杂病广要》
  6. 赤雹【中药大全】
  7. 赤白浊《医学心悟》
  8. 赤鼻《孙真人海上方》
  9. 赤白浊《医学入门》
  10. 赤鼻门主论《疡医大全》
  11. 赤白浊《医学从众录》
  12. 赤瓟【中药大全】
  13. 赤白浊《医法圆通》
  14. 赤瓟根【中药大全】
  15. 赤白浊《医碥》
  16. 赤参汤【方剂大全】
  17. 赤白浊《医碥》
  18. 赤苍散【方剂大全】
  19. 赤白浊《卫生易简方》
  20. 赤苍饮【方剂大全】
  21. 赤白浊《时方妙用》
  22. 赤车【中药大全】
  23. 赤白浊《丹溪心法》
  24. 赤车使者《雷公炮炙论》
  25. 赤白浊《本草纲目》完整版
  26. 赤车使者【中药大全】
  27. 赤白游风【疾病大全】
  28. 赤车使者根【中药大全】
  29. 赤白游风《证治准绳·疡医》
  30. 赤车使者酒【方剂大全】
  1. 赤白浊《医学摘粹》
  2. 赤白浊《卫生易简方》
  3. 赤白浊《医学摘粹》
  4. 赤白浊《明医指掌》
  5. 赤白浊《丹溪心法》
  6. 赤白浊《医碥》
  7. 赤白浊《医学心悟》
  8. 赤白浊《医碥》
  9. 赤白浊《金匮翼》
  10. 赤白浊《证治准绳·杂病》
  11. 赤白浊《医学实在易》
  12. 赤白浊《证治准绳·类方》
  13. 赤白浊《医学从众录》
  14. 赤白浊《杂病广要》
  15. 赤白浊《时方妙用》
  16. 赤白浊《医学入门》
  17. 赤白浊精滑梦遗证《明医指掌》
  18. 赤白浊《中医词典》
  19. 赤白浊秘方《华佗神方》
  20. 赤白浊《医法圆通》
  21. 赤白浊遗精《古今名医汇粹》
  22. 赤白滞下候《诸病源候论》
  23. 赤柏茶《茶饮保健》
  24. 赤白游肿《证治准绳·幼科》
  25. 赤斑《中医词典》
  26. 赤白游风《药症忌宜》
  27. 赤斑瘭子《中医词典》
  28. 赤白游风《医门补要》
  29. 赤崩《中医词典》
  30. 赤白游风《外科证治全书》
  31. 赤鼻《孙真人海上方》


遗溺_《医学摘粹》_中医综合_【岐黄之术】

遗溺

遗溺

  • 上一页
  • 目录
  • 相关
  • 下一页

遗溺者，膀胱不固也。肾司二便之门户，肾虚有寒，关门不固，是以遗溺。然亦有肺脾气虚，不能约束水道而为遗溺者。如因肾元不能温固而为遗溺者，以附子、人参、山萸肉方主之。如因肺脾不能提摄而为遗溺者，以补中益气汤主之，如睡中尿出者，缘素禀阳虚，膀胱与肾气俱冷故也。以雄鸡肝桂心方主之。

附子 人参山萸肉方

附子（三钱） 人参（三钱） 山萸肉或加益智仁（二钱），水煮入盐少许，服。

补中益气汤

（方见五淋）

雄鸡肝桂心方

雄鸡肝 桂心 二味各等分，捣为丸如小豆大，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤白浊
  • 当前页：遗溺
  • 下一页：脱肛
<<< 返回本书目录
  1. 遗溺《证治汇补》
  2. 遗溺论《婴童类萃》
  3. 遗溺《万病回春》
  4. 遗溺尿床《幼科折衷》
  5. 遗溺《寿世保元》
  6. 遗溺证（附：小便不禁）《古今医统大全》
  7. 遗溺《伤寒括要》
  8. 遗尿《保婴撮要》
  9. 遗溺《灸法秘传》
  10. 遗尿《古今医案按》
  11. 遗溺《景岳全书》
  12. 遗尿《济阴纲目》
  13. 遗溺《古今名医汇粹》
  14. 遗尿《女科秘旨》
  15. 遗路死《洗冤集录》
  16. 遗尿《女科证治准绳》
  17. 遗精总括《杂病心法要诀》
  18. 遗尿《邵兰荪医案》
  19. 遗精总括《医宗金鉴》
  20. 遗尿《药症忌宜》
  21. 遗精梦泄论《理虚元鉴》
  22. 遗尿《医学纲目》
  23. 遗精梦泄《本草纲目》完整版
  24. 遗尿《幼幼新书》
  25. 遗精门《张氏医通》
  26. 遗尿《张氏医通》
  27. 遗精淋浊门《王旭高临证医案》
  28. 遗尿《赵绍琴临证验案精选》
  29. 遗精的中医食疗《老年食养食疗》
  30. 遗尿《证治准绳·女科》
  1. 遗溺《医学摘粹》
  2. 遗溺《证治汇补》
  3. 遗溺《医学摘粹》
  4. 遗溺《古今名医汇粹》
  5. 遗溺《医学心悟》
  6. 遗溺《万病回春》
  7. 遗溺《医学实在易》
  8. 遗溺《寿世保元》
  9. 遗溺《医效秘传》
  10. 遗溺《医述》
  11. 遗溺《灸法秘传》
  12. 遗溺《医学纲目》
  13. 遗溺《伤寒括要》
  14. 遗溺《中医词典》
  15. 遗溺论《婴童类萃》
  16. 遗溺《景岳全书》
  17. 遗溺尿床《幼科折衷》
  18. 遗溺《中医名词词典》
  19. 遗溺诗《医学实在易》
  20. 遗路死《洗冤集录》
  21. 遗尿《赵绍琴临证验案精选》
  22. 遗粮汤（加味遗粮汤）《仁术便览》
  23. 遗尿《气功外气疗法》
  24. 遗沥《中医词典》
  25. 遗尿《傅青主女科》
  26. 遗精总括《杂病心法要诀》
  27. 遗尿《中医词典》
  28. 遗精总括《医宗金鉴》
  29. 遗尿《疫疹一得》
  30. 遗精主方《痰火点雪》
  31. 遗尿《女科秘旨》


脱肛_《医学摘粹》_中医综合_【岐黄之术】

脱肛

脱肛

  • 上一页
  • 目录
  • 相关
  • 下一页

脱肛者，脾肾之气陷也。脾主升，肾主固，脾升可以提摄，肾固可为管钥，如脾气陷而无提摄之力，肾气陷而失管钥之权，则肛门乃脱落矣。如因脾肾气陷而为脱肛者，以补中益气汤主之。

补中益气汤

（方见五淋）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：遗溺
  • 当前页：脱肛
  • 下一页：积聚
<<< 返回本书目录
  1. 脱肛《自我调养巧治病》
  2. 脱肛【中药主治】
  3. 脱肛《自我调养巧治病》
  4. 脱肛 【疾病症状】
  5. 脱肛《中医外科学》
  6. 脱肛 【疾病症状】
  7. 脱肛《证治准绳·杂病》
  8. 脱肛（谷道痒痛）《张氏医通》
  9. 脱肛《证治准绳·幼科》
  10. 脱肛、肛门作痒《外科大成》
  11. 脱肛《证治准绳·女科》
  12. 脱肛并痔症第七十一问《婴童百问》
  13. 脱肛《证治准绳·类方》
  14. 脱肛部《本草易读》
  15. 脱肛《证治汇补》
  16. 脱肛大小总论合参《冯氏锦囊秘录》
  17. 脱肛《针灸资生经》
  18. 脱肛方《外台秘要》
  19. 脱肛《张氏医通》
  20. 脱肛肛痒《幼科释谜》
  21. 脱肛《杂病广要》
  22. 脱肛候《古今医统大全》
  23. 脱肛《幼幼新书》
  24. 脱肛历年不愈方《外台秘要》
  25. 脱肛《幼科折衷》
  26. 脱肛论《小儿卫生总微论方》
  27. 脱肛《医宗金鉴》
  28. 脱肛论《婴童类萃》
  29. 脱肛《医学入门》
  30. 脱肛论治《类证治裁》
  1. 脱肛《医学摘粹》
  2. 脱肛《卫生易简方》
  3. 脱肛《医学摘粹》
  4. 脱肛《外科大成》
  5. 脱肛《丹溪心法》
  6. 脱肛《证治汇补》
  7. 脱肛《针灸资生经》
  8. 脱肛《外科心法要诀》
  9. 脱肛《仁术便览》
  10. 脱肛《古今医案按》
  11. 脱肛《回春录》
  12. 脱肛《万病回春》
  13. 脱肛《丹溪治法心要》
  14. 脱肛《保婴撮要》
  15. 脱肛《奇效简便良方》
  16. 脱肛《古今医鉴》
  17. 脱肛《奇效简便良方》
  18. 脱肛《医碥》
  19. 脱肛《活幼心书》
  20. 脱肛《医碥》
  21. 脱肛《活幼心书》
  22. 脱肛《临证指南医案》
  23. 脱肛《仁斋直指方论（附补遗）》
  24. 脱肛《普济方·针灸》
  25. 脱肛《幼科折衷》
  26. 脱肛《普济方·针灸》
  27. 脱肛《中医外科学》
  28. 脱肛《寿世保元》
  29. 脱肛《也是山人医案》
  30. 脱肛《寿世保元》
  31. 脱肛《金匮钩玄》


积聚_《医学摘粹》_中医综合_【岐黄之术】

积聚

积聚

  • 上一页
  • 目录
  • 相关
  • 下一页

积聚者，气血凝瘀也。积者五脏所生，推之不移，属阴，聚者六腑所成，推之则移，属阳。积者血多而气少，难经所谓∶血滞而不濡者也。聚者气多而血少，《难经》所谓∶气留而不行者也。心病于上，肾病于下，肝病于左，肺病于右，脾病于中，五脏之积聚，各有其部，而溯其本原，总由中气不运所致也。内积在脏腑者，以化坚丸主之。外积在经络者，以化坚膏敷之。

化坚丸

甘草（二两） 丹皮（三两） 橘皮（三两） 桃仁（三两） 杏仁（三两） 桂枝（三两） 炼蜜陈醋丸，酸枣大米饮下，三五丸，日二次。若 瘕结硬难消，须用破坚化癖之品。内寒加巴豆、川椒。内热加芒硝、大黄。如左积者，血多而气少，加鳖甲、牡蛎。右聚者，气多而血少，加枳实、浓朴。其内在脏腑者，可以丸愈。外在经络者，以膏药消之。

化坚膏

归尾（四钱） 鳖甲（八钱） 巴豆（四钱研） 黄连（四钱） 三棱（四钱） 莪术（四钱） 山甲（一两二钱） 筋余（即人爪甲，一钱） 以上八味，用芝麻油一斤，净丹八两，熬膏。硼砂（四钱） 砂（四钱） 阿魏（六钱炒研） 麝香（二钱） 人参（四钱） 三七（四钱） 山羊血（四钱） 肉桂（四钱） 以上八味，研细入膏，火化搅匀。稍冷倾入水盆，浸二三日，罐收，狗皮摊。皮硝水，热洗皮肤令透，拭干，生姜切搽数十次，贴膏。一切癖块积聚，轻者一帖，重者两帖，全消。渐贴渐小，膏渐离皮，未消之处，则膏粘不脱。忌一切发病诸物，惟猪、犬、鸭、凫、有鳞河鱼、菘、韭、米面不忌，其余海味，鸡、羊、黄瓜、凡有宿根之物，皆忌。若无鳞鱼，天鹅肉，母猪、荞麦、马齿苋、则忌之终身。犯之病根立发，若癖块重发，则不可拔矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脱肛
  • 当前页：积聚
  • 下一页：痞满
<<< 返回本书目录
  1. 积聚【疾病大全】
  2. 积聚【中药主治】
  3. 积聚《周慎斋遗书》
  4. 积聚【方剂主治】
  5. 积聚《重订灵兰要览》
  6. 积聚病诸候《巢氏病源补养宣导法》
  7. 积聚《中医内科学》
  8. 积聚病诸候（凡六论）《诸病源候论》
  9. 积聚《证治准绳·杂病》
  10. 积聚方《外台秘要》
  11. 积聚《证治准绳·女科》
  12. 积聚根原《四圣心源》
  13. 积聚《证治准绳·女科》
  14. 积聚瘕《明医指掌》
  15. 积聚《证治准绳·类方》
  16. 积聚瘕《女科证治准绳》
  17. 积聚《证治汇补》
  18. 积聚瘕《普济方·针灸》
  19. 积聚《针灸资生经》
  20. 积聚瘕《证治准绳·女科》
  21. 积聚《张聿青医案》
  22. 积聚瘕肠覃石瘕《女科指掌》
  23. 积聚《张氏医通》
  24. 积聚瘕方《女科指掌》
  25. 积聚《杂病广要》
  26. 积聚瘕僻痞块《医学传灯》
  27. 积聚《幼幼新书》
  28. 积聚论《古今医彻》
  29. 积聚《幼科折衷》
  30. 积聚论治《类证治裁》
  1. 积聚《医学摘粹》
  2. 积聚《明医指掌》
  3. 积聚《医学摘粹》
  4. 积聚《证治汇补》
  5. 积聚《医学心悟》
  6. 积聚《顾松园医镜》
  7. 积聚《吴鞠通医案》
  8. 积聚《万病回春》
  9. 积聚《针灸资生经》
  10. 积聚《济阴纲目》
  11. 积聚《仁术便览》
  12. 积聚《济阴纲目》
  13. 积聚《回春录》
  14. 积聚《古今医鉴》
  15. 积聚《周慎斋遗书》
  16. 积聚《张聿青医案》
  17. 积聚《丹溪手镜》
  18. 积聚《医学正传》
  19. 积聚《秘传证治要诀及类方》
  20. 积聚《医碥》
  21. 积聚《脉因证治》
  22. 积聚《医碥》
  23. 积聚《幼科折衷》
  24. 积聚《临证指南医案》
  25. 积聚《中医内科学》
  26. 积聚《普济方·针灸》
  27. 积聚《厘正按摩要术》
  28. 积聚《寿世保元》
  29. 积聚《时方妙用》
  30. 积聚《证治准绳·杂病》
  31. 积聚《叶天士医案精华》


痞满_《医学摘粹》_中医综合_【岐黄之术】

痞满

痞满

  • 上一页
  • 目录
  • 相关
  • 下一页

痞满者，胸中结滞也。但其证虽属实，而亦有因虚而致者。凡有邪有滞而痞者，实也。无邪无滞而痞者，虚也。有胀有痛而满者，实也。无胀无痛而满者，虚也。如痞满属实者，以二陈汤主之。如痞满属虚者，以理中汤主之。如痞满属半实半虚，有寒有热者，以半夏泻心汤主之。

二陈汤（方见呕吐） 理中汤（方见霍乱） 半夏泻心汤（方见呕吐）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：积聚
  • 当前页：痞满
  • 下一页：伤食
<<< 返回本书目录
  1. 痞满《中医内科学》
  2. 痞满（新法叶案）《伤寒指掌》
  3. 痞满《证治汇补》
  4. 痞满论治《类证治裁》
  5. 痞满《张氏医通》
  6. 痞满门《古今医统大全》
  7. 痞满《杂病广要》
  8. 痞满门《张氏医通》
  9. 痞满《医学正传》
  10. 痞满脾倦积湿而成《医学传心录》
  11. 痞满《医学入门》
  12. 痞满证《明医指掌》
  13. 痞满《医学集成》
  14. 痞门《医方考》
  15. 痞满《医述》
  16. 痞闷《扁鹊心书》
  17. 痞满《医碥》
  18. 痞闷《济阴纲目》
  19. 痞满《医碥》
  20. 痞闷《女科证治准绳》
  21. 痞满《血证论》
  22. 痞闷《证治准绳·女科》
  23. 痞满《万病回春》
  24. 痞癖《外科正宗》
  25. 痞满《寿世保元》
  26. 痞癖门-幼幼汇集（中）《古今医统大全》
  27. 痞满《伤寒大白》
  28. 痞气《伤寒捷诀》
  29. 痞满《景岳全书》
  30. 痞气《圣济总录》
  1. 痞满《医学摘粹》
  2. 痞满《证治汇补》
  3. 痞满《医学摘粹》
  4. 痞满《古今名医汇粹》
  5. 痞满《伤寒大白》
  6. 痞满《古今医案按》
  7. 痞满《血证论》
  8. 痞满《万病回春》
  9. 痞满《中医内科学》
  10. 痞满《古今医鉴》
  11. 痞满（新法叶案）《伤寒指掌》
  12. 痞满《医学正传》
  13. 痞满论治《类证治裁》
  14. 痞满《医碥》
  15. 痞满脉案《类证治裁》
  16. 痞满《医碥》
  17. 痞满脉候《类证治裁》
  18. 痞满《寿世保元》
  19. 痞满门《张氏医通》
  20. 痞满《张氏医通》
  21. 痞满脾倦积湿而成《医学传心录》
  22. 痞满《杂病广要》
  23. 痞满证《明医指掌》
  24. 痞满《医述》
  25. 痞门《医方考》
  26. 痞满《医学入门》
  27. 痞闷《证治准绳·女科》
  28. 痞满《中医词典》
  29. 痞闷《济阴纲目》
  30. 痞满《景岳全书》
  31. 痞闷《扁鹊心书》


伤食_《医学摘粹》_中医综合_【岐黄之术】

伤食

伤食

  • 上一页
  • 目录
  • 相关
  • 下一页

伤食者，必有胸闷、嗳腐、腹满等证，是停食不消也。以平胃散主之。如食停上脘属实，宜吐者，以瓜蒂散主之。如食停下脘属实，宜下者，以大承气汤主之。

平胃散（方见吞酸） 瓜蒂散（方见痰饮） 大承气汤（方见温证）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痞满
  • 当前页：伤食
  • 下一页：伤酒
<<< 返回本书目录
  1. 伤食《周慎斋遗书》
  2. 伤食【方剂主治】
  3. 伤食《重订灵兰要览》
  4. 伤食大小总论合参（附伤饮）《冯氏锦囊秘录》
  5. 伤食《证治准绳·女科》
  6. 伤食发丹《保婴撮要》
  7. 伤食《证治汇补》
  8. 伤食后发搐《小儿药证直诀》
  9. 伤食《杂病广要》
  10. 伤食论《妇科秘书》
  11. 伤食《幼科折衷》
  12. 伤食论《胎产心法》
  13. 伤食《医学入门》
  14. 伤食论《胎产心法》
  15. 伤食《医学传灯》
  16. 伤食门《医方考》
  17. 伤食《续名医类案》
  18. 伤食门《幼科切要》
  19. 伤食《续名医类案》
  20. 伤食呕吐证治《妇科心法要诀》
  21. 伤食《万氏秘传片玉心书》
  22. 伤食呕吐证治《医宗金鉴》
  23. 伤食《万病回春》
  24. 伤食吐《儿科萃精》
  25. 伤食《推求师意》
  26. 伤食吐《医宗金鉴》
  27. 伤食《寿世保元》
  28. 伤食泻《秘传证治要诀及类方》
  29. 伤食《时方妙用》
  30. 伤食泻第六十八问《婴童百问》
  1. 伤食《医学摘粹》
  2. 伤食《明医指掌》
  3. 伤食《医学摘粹》
  4. 伤食《证治汇补》
  5. 伤食《丹溪心法》
  6. 伤食《古今医案按》
  7. 伤食《金匮翼》
  8. 伤食《顾松园医镜》
  9. 伤食《仁术便览》
  10. 伤食《万病回春》
  11. 伤食《周慎斋遗书》
  12. 伤食《济阴纲目》
  13. 伤食《医学实在易》
  14. 伤食《古今医鉴》
  15. 伤食《伤寒六书》
  16. 伤食《古今医鉴》
  17. 伤食《冷庐医话》
  18. 伤食《寿世保元》
  19. 伤食《丹溪治法心要》
  20. 伤食《证治准绳·女科》
  21. 伤食《秘传证治要诀及类方》
  22. 伤食《杂病广要》
  23. 伤食《幼科折衷》
  24. 伤食《医述》
  25. 伤食《万氏秘传片玉心书》
  26. 伤食《医述》
  27. 伤食《时方妙用》
  28. 伤食《医学入门》
  29. 伤食《医效秘传》
  30. 伤食《续名医类案》
  31. 伤食《慈幼便览》


伤酒_《医学摘粹》_中医综合_【岐黄之术】

伤酒

伤酒

  • 上一页
  • 目录
  • 相关
  • 下一页

伤酒者，呕逆心烦，胸满不食，小便不利是也。以葛花解酲汤主之。如宜从膀胱以化之者，以五苓散加减主之。如大醉恐致烂肠，《千金》渍法可用。

葛花解酲汤

青皮（五分） 橘红 人参 猪苓 茯苓（各一钱半） 神曲 泽泻 白术（各二钱） 白蔻仁 砂仁 葛花（各五钱） 上为极细末，每服三钱，白汤调服，但得微汗，则酒病去矣。

五苓散加减方

白术（二钱） 茯苓（三钱） 猪苓（三钱） 泽泻（三钱） 黄柏（一钱半） 黄连（一钱）葛花（三钱） 水煎大半杯，温服。

《千金》渍法

作汤，贮大器中渍之，冷复易之，酒自消下亦佳，或绞茅根汁饮之，或捣生葛汁饮之，或粳米汁饮之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤食
  • 当前页：伤酒
  • 下一页：蛔虫
<<< 返回本书目录
  1. 伤酒《周慎斋遗书》
  2. 伤科按摩手法与施治原则《中医伤科按摩学》
  3. 伤酒《证治汇补》
  4. 伤科病症《气功外气疗法》
  5. 伤酒《杂病广要》
  6. 伤科病症《中医名词词典》
  7. 伤酒《医学传灯》
  8. 伤科紫金丹【方剂大全】
  9. 伤酒《秘传证治要诀及类方》
  10. 伤口包扎技术《现代院外急救手册》
  11. 伤酒《古今医鉴》
  12. 伤口感染《临床激光治疗学》
  13. 伤精白浊《药症忌宜》
  14. 伤口感染【疾病症状】
  15. 伤筋药水【方剂大全】
  16. 伤口结疤【疾病症状】
  17. 伤筋概论《中医伤科按摩学》
  18. 伤口肉毒症【疾病大全】
  19. 伤筋方《外台秘要》
  20. 伤口形成一个搏动性肿块【疾病症状】
  21. 伤积《幼科折衷》
  22. 伤口愈合发痒【疾病症状】
  23. 伤积《活幼心书》
  24. 伤劳倦《证治准绳·类方》
  25. 伤寒卒病论集《伤寒论》
  26. 伤劳倦《证治准绳·杂病》
  27. 伤寒总名《景岳全书》
  28. 伤脾发潮热《扁鹊心书》
  29. 伤寒总论《症因脉治》
  30. 伤乳食泻《儿科萃精》
  1. 伤酒《医学摘粹》
  2. 伤酒《证治汇补》
  3. 伤酒《医学摘粹》
  4. 伤酒《古今医鉴》
  5. 伤酒《金匮翼》
  6. 伤酒《杂病广要》
  7. 伤酒《周慎斋遗书》
  8. 伤酒《医学传灯》
  9. 伤酒《医学实在易》
  10. 伤酒《中医词典》
  11. 伤酒《秘传证治要诀及类方》
  12. 伤痉《中医词典》
  13. 伤酒恶寒《中医词典》
  14. 伤精白浊《药症忌宜》
  15. 伤酒诗《医学实在易》
  16. 伤筋秘方《华佗神方》
  17. 伤酒头痛《中医词典》
  18. 伤筋概论《中医伤科按摩学》
  19. 伤酒吐血《中医词典》
  20. 伤筋方三首《外台秘要》
  21. 伤酒泄泻《中医词典》
  22. 伤筋《中医词典》
  23. 伤科《中医词典》
  24. 伤津《中医词典》
  25. 伤科按摩手法与施治原则《中医伤科按摩学》
  26. 伤津《中医名词词典》
  27. 伤口包扎技术《现代院外急救手册》
  28. 伤积《幼科折衷》
  29. 伤口换药《外科学总论》
  30. 伤积《活幼心书》
  31. 伤口愈合的影响因素《临床激光治疗学》


蛔虫_《医学摘粹》_中医综合_【岐黄之术】

蛔虫

蛔虫

  • 上一页
  • 目录
  • 相关
  • 下一页

蛔虫者，厥阴肝木之病也。木以水火中气，湮于湿土，不得上下调济，由是寒热相逼，温气中郁，生意盘塞，腐蠹朽烂，而蛔虫生焉。其证为下寒上热，以乌梅丸主之。

乌梅丸

乌梅（百枚不蒸，捣膏） 人参（二两） 桂枝（二两） 干姜（二两） 附子（二两） 川椒（二两去目，炒） 当归（二两） 茯苓（三两） 炼蜜同乌梅膏丸，梧子大，每服三十丸，日二次。

若虫积繁盛者，加大黄二两，巴霜二钱，下尽为佳。如线白虫证，是肝木陷于大肠，木郁不达，是以肛门作痒，虫生大肠之位，从庚金化形，故其色白。而木陷之根，总由土湿，当于燥土疏木之中，重用杏仁、橘皮以泄大肠滞气，佐以升麻，升提手阳明经之坠陷也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤酒
  • 当前页：蛔虫
  • 下一页：颠狂
<<< 返回本书目录
  1. 蛔虫《本草纲目》图文版
  2. 蛔虫【方剂主治】
  3. 蛔虫《杂病广要》
  4. 蛔虫病《家庭医学百科-医疗康复篇》
  5. 蛔虫《幼幼新书》
  6. 蛔虫病《中医内科学》
  7. 蛔虫《圣济总录》
  8. 蛔虫病【疾病大全】
  9. 蛔虫《侣山堂类辩》
  10. 蛔虫病【中药主治】
  11. 蛔虫《金匮悬解》
  12. 蛔虫病（Ascariasis）《消化病学》
  13. 蛔虫《金匮钩玄》
  14. 蛔虫寸白《孙真人海上方》
  15. 蛔虫《保婴撮要》
  16. 蛔虫第八十五问《婴童百问》
  17. 蛔虫《本草纲目》完整版
  18. 蛔虫方《外台秘要》
  19. 蛔《张氏医通》
  20. 蛔虫腹痛【中药主治】
  21. 茴消散【方剂大全】
  22. 蛔虫感染【疾病症状】
  23. 茴香子丸【方剂大全】
  24. 蛔虫根原《四圣心源》
  25. 茴香子汤【方剂大全】
  26. 蛔虫门-幼幼汇集（中）《古今医统大全》
  27. 茴香子散【方剂大全】
  28. 蛔虫散【方剂大全】
  29. 茴香煮散【方剂大全】
  30. 蛔虫性肠梗阻【疾病症状】
  1. 蛔虫《医学摘粹》
  2. 蛔虫《保婴撮要》
  3. 蛔虫《医学摘粹》
  4. 蛔虫《杂病广要》
  5. 蛔虫《侣山堂类辩》
  6. 蛔虫《幼幼新书》
  7. 蛔虫《金匮钩玄》
  8. 蛔虫《推求师意》
  9. 蛔虫病《默克家庭诊疗手册》
  10. 蛔虫《新修本草》
  11. 蛔虫病《家庭医学百科-医疗康复篇》
  12. 蛔虫《中医词典》
  13. 蛔虫病《中医词典》
  14. 蛔虫《圣济总录》
  15. 蛔虫病《中医内科学》
  16. 蛔虫《本草纲目》
  17. 蛔虫病《消化病学》
  18. 蛔《张氏医通》
  19. 蛔虫寸白《孙真人海上方》
  20. 蛔《中医词典》
  21. 蛔虫第八十五问《婴童百问》
  22. 茴香粥《保健药膳》
  23. 蛔虫方九首《外台秘要》
  24. 茴香腰子《食物疗法》
  25. 蛔虫根原《四圣心源》
  26. 茴香腰花《保健药膳》
  27. 蛔虫候《诸病源候论》
  28. 茴香丸《仁术便览》
  29. 蛔虫候《诸病源候论》
  30. 茴香丸《儒门事亲》
  31. 蛔虫瘤《中医词典》


颠狂_《医学摘粹》_中医综合_【岐黄之术】

颠狂

颠狂

  • 上一页
  • 目录
  • 相关
  • 下一页

颠狂者，即惊悸之重病也。凡人一藏之气偏盛，则一藏之志偏见，而一藏之声偏发。颠病者，安静而多悲恐，肺肾之气旺也。狂病者，躁动而多喜怒，肝心之气旺也。肺肾为阴，肝心为阳。《难经》曰∶重阴者颠，重阳者狂，正此义也。然金水之阴旺，因于阳明之湿寒，木火之阳盛，因于太阴之湿热，湿寒动则寝食皆废，悲恐惧作，面目黄瘦，腿膝清凉，身静而神迷，便坚而溺涩，此皆金水之旺也。湿热动则眠食皆善，喜怒兼生，面目红肥，臂肘温暖，身动而神慧，便调而水利，此皆木火之旺也。颠原于阴旺，狂原于阳旺，阴阳各判，本不同气。而颠者历时而小狂，狂者积日而微颠。阳胜则狂生，阴复则颠作。胜复相乘，而颠狂迭见，此阴阳之俱偏者也。如颠病悲恐失正者，以苓甘姜桂龙骨汤主之。如狂病喜怒乖常者，以丹皮柴胡犀角汤主之，如有宿痰胶固宜吐者，以瓜蒂散主之。

苓甘姜桂龙骨汤

半夏（三钱） 甘草（二钱） 生姜（三钱） 桂枝（三钱） 茯苓（三钱） 白芍（三钱）龙骨（三钱） 牡蛎（三钱） 水煎大半杯，温服。有痰者，加蜀漆。

丹皮柴胡犀角汤

丹皮（三钱） 柴胡（三钱） 犀角（一钱研汁） 生地（三钱） 芍药（三钱） 茯苓（三钱） 甘草（二钱炙） 水煎大半杯，温服。有痰者，加蜀漆。

瓜蒂散

（方见痰饮）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛔虫
  • 当前页：颠狂
  • 下一页：痫证
<<< 返回本书目录
  1. 颠狂《证治准绳·女科》
  2. 颠狂根原《四圣心源》
  3. 颠狂《证治准绳·女科》
  4. 颠狂之病何以别之《女科百问》
  5. 颠狂《续名医类案》
  6. 颠扑胀满《外科大成》
  7. 颠狂《续名医类案》
  8. 颠茄草【中药大全】
  9. 颠狂《仁术便览》
  10. 颠茄酊【方剂大全】
  11. 颠狂《女科证治准绳》
  12. 颠茄碱类植物药物中毒【疾病大全】
  13. 颠狂《女科证治准绳》
  14. 颠茄浸膏【方剂大全】
  15. 颠顶骨伤《伤科补要》
  16. 颠茄流浸膏【方剂大全】
  17. 颠倒散洗剂【方剂大全】
  18. 颠茄片【方剂大全】
  19. 颠倒散【方剂大全】
  20. 颠犬伤《孙真人海上方》
  21. 颠倒木金散【方剂大全】
  22. 巅顶《经络全书》
  23. 滇竹根七【中药大全】
  24. 癫《张氏医通》
  25. 滇獐牙菜（图）【中药大全】
  26. 癫《证治准绳·类方》
  27. 滇茵陈【中药大全】
  28. 癫《证治准绳·杂病》
  29. 滇崖爬藤【中药大全】
  30. 癫病《灸法秘传》
  1. 颠狂《医学摘粹》
  2. 颠狂《证治准绳·女科》
  3. 颠狂《医学摘粹》
  4. 颠狂《证治准绳·女科》
  5. 颠狂《丹台玉案》
  6. 颠狂《续名医类案》
  7. 颠狂《仁术便览》
  8. 颠狂《续名医类案》
  9. 颠狂《女科证治准绳》
  10. 颠疾《中医词典》
  11. 颠狂《女科证治准绳》
  12. 颠法《中医词典》
  13. 颠狂根原《四圣心源》
  14. 颠顶骨伤《伤科补要》
  15. 颠狂之病何以别之《女科百问》
  16. 颠顶骨伤《中医词典》
  17. 颠扑胀满《外科大成》
  18. 颠顶骨《医宗金鉴》
  19. 颠犬伤《孙真人海上方》
  20. 颠倒《中医词典》
  21. 巅《中医名词词典》
  22. 颠簸《中医词典》
  23. 巅《中医词典》
  24. 颠《中医词典》
  25. 巅顶《经络全书》
  26. 滇中茶叶《滇南本草》
  27. 巅顶风证《中医词典》
  28. 滇壶丹《韩氏医通》
  29. 巅顶骨《正骨心法要旨》
  30. 滇池赤虾《滇南本草》
  31. 巅顶痛《中医词典》


痫证_《医学摘粹》_中医综合_【岐黄之术】

痫证

痫证

  • 上一页
  • 目录
  • 相关
  • 下一页

痫证者，卒倒无知，口角流涎，或噤口遗尿，或手足牵引，或作五畜声，少顷即愈，作止有间断。

此得之在母腹中时，其母有所大惊，气上而不下，精气并居，故令子发为痫疾也。以温胆汤主之。如五痫宜攻痰者，以丹矾丸主之。

温胆汤

半夏（三钱） 陈皮（三钱） 茯苓（三钱） 甘草（二钱） 枳实（二钱） 竹茹（二钱） 水煎大半杯，温服。

丹矾丸

黄丹（一两） 白矾（二两） 二味入银罐中， 通红为末，入腊菜（即芥子）一两，不落水猪心血为丸，朱砂为衣，每服三十丸，茶清下。久服其涎自便出，半月后，更以安神药调之。（按猪心血不粘宜加炼蜜少许合捣）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：颠狂
  • 当前页：痫证
  • 下一页：祟病
<<< 返回本书目录
  1. 痫证《针灸学》
  2. 痫证候-幼幼汇集（上）《古今医统大全》
  3. 痫证《幼幼集成》
  4. 痫证门《幼科心法要诀》
  5. 痫证《万病回春》
  6. 痫证门《幼科指南》
  7. 痫证《明医指掌》
  8. 痫证总括《医宗金鉴》
  9. 痫证《厘正按摩要术》
  10. 痫症《灸法秘传》
  11. 痫证《活幼心书》
  12. 痫症《寿世保元》
  13. 痫证《回春录》
  14. 痫症《推拿抉微》
  15. 痫证《丹溪治法心要》
  16. 痫症《医学传灯》
  17. 痫证《扁鹊心书》
  18. 痫症《幼科折衷》
  19. 痫门《张氏医通》
  20. 痫症兼痧《痧胀玉衡》
  21. 痫门《医方考》
  22. 痫症论《婴童类萃》
  23. 痫论《幼幼新书》
  24. 痫症论治《类证治裁》
  25. 痫狂《丹溪治法心要》
  26. 痫症脉论《三指禅》
  27. 痫痉厥《也是山人医案》
  28. 痫症门《小儿推拿广意》
  29. 痫痉厥《临证指南医案》
  30. 痫症门《小儿推拿广意》
  1. 痫证《医学摘粹》
  2. 痫证《明医指掌》
  3. 痫证《医学摘粹》
  4. 痫证《明医指掌》
  5. 痫证《回春录》
  6. 痫证《幼幼集成》
  7. 痫证《丹溪治法心要》
  8. 痫证《万病回春》
  9. 痫证《活幼心书》
  10. 痫门《医方考》
  11. 痫证《活幼心书》
  12. 痫门《张氏医通》
  13. 痫证《厘正按摩要术》
  14. 痫脉案《类证治裁》
  15. 痫证《扁鹊心书》
  16. 痫论《幼幼新书》
  17. 痫证《慈幼便览》
  18. 痫狂《丹溪治法心要》
  19. 痫证《针灸学》
  20. 痫痉之分《幼科释谜》
  21. 痫证候（幼幼汇集 上）《古今医统大全》
  22. 痫痉厥《也是山人医案》
  23. 痫证门《幼科指南》
  24. 痫痉厥《临证指南医案》
  25. 痫证总括《医宗金鉴》
  26. 痫痉《幼科释谜》
  27. 痫证总括《幼科心法要诀》
  28. 痫解《儿科萃精》
  29. 痫症《中医名词词典》
  30. 痫黄《中医词典》
  31. 痫症《傅青主男科》


祟病_《医学摘粹》_中医综合_【岐黄之术】

祟病

祟病

  • 上一页
  • 目录
  • 相关
  • 下一页

祟病者，食减肌削，精神恍惚，睡时口流白沫，或战栗绝而复苏，两手脉如出两人，面色忽赤忽黄，其变无常，此邪气有以中之也。以却邪汤主之。

却邪汤

犀角 羚羊角 龙齿 虎胫骨 牡蛎 鹿角霜 人参 黄 （各二钱） 合为末，另以羊肉半斤，煎取浓汁三盏，尽调其末，一次服，立愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痫证
  • 当前页：祟病
  • 下一页：目病
<<< 返回本书目录
  1. 祟病《洄溪医案》
  2. 碎骨丹【方剂大全】
  3. 岁有胎孕不育根有神机气立《类经》
  4. 碎骨红【中药大全】
  5. 岁气《麻科活人全书》
  6. 碎骨仔树【中药大全】
  7. 岁露论《内经评文》
  8. 碎骨子【中药大全】
  9. 岁露论《灵枢悬解》
  10. 碎金赋《冯氏锦囊秘录》
  11. 岁露论《黄帝内经·灵枢》
  12. 碎金赋《疡医大全》
  13. 岁会说《脉诀汇辨》
  14. 碎兰花根【中药大全】
  15. 髓质增生【疾病症状】
  16. 碎米柴【中药大全】
  17. 髓质海绵肾【疾病症状】
  18. 碎米蕨【中药大全】
  19. 髓质海绵肾【疾病症状】
  20. 碎米荠【中药大全】
  21. 髓样癌变【疾病症状】
  22. 碎密花【中药大全】
  23. 髓虚实方《外台秘要》
  24. 碎治法《石室秘录》
  25. 髓虚实《圣济总录》
  26. 燧火《本草纲目》完整版
  27. 髓虚实《备急千金要方》
  28. 穗花杉根【中药大全】
  29. 髓性纤维化【疾病症状】
  30. 穗花杉叶【中药大全】
  1. 祟病《医学摘粹》
  2. 岁有胎孕不育根有神机气立《类经》
  3. 祟病《医学摘粹》
  4. 岁时死证《景岳全书》
  5. 祟病《医学实在易》
  6. 岁时、人生礼仪与医药文化《中国医学通史》
  7. 祟病诗《医学实在易》
  8. 岁气《麻科活人全书》
  9. 祟证门主方《疡医大全》
  10. 岁露论《内经评文》
  11. 遂石《新修本草》
  12. 岁露论《灵枢悬解》
  13. 遂石《证类本草》
  14. 岁露论《黄帝内经·灵枢》
  15. 遂石《名医别录》
  16. 岁会说《脉诀汇辨》
  17. 遂阳木《千金翼方》
  18. 髓质性海绵肾《默克家庭诊疗手册》
  19. 遂阳木《新修本草》
  20. 髓质囊肿疾病《默克家庭诊疗手册》
  21. 遂阳木《证类本草》
  22. 髓质激素分泌的调节《生理学》
  23. 遂阳木《名医别录》
  24. 髓质激素的生物学作用《生理学》
  25. 碎金赋《冯氏锦囊秘录》
  26. 髓质激素的合成与代谢《生理学》
  27. 碎金赋《疡医大全》
  28. 髓质《组织学与胚胎学》
  29. 碎米荞《中药学》
  30. 髓之府《中医名词词典》
  31. 碎治法《石室秘录》


目病_《医学摘粹》_中医综合_【岐黄之术】

目病

目病

  • 上一页
  • 目录
  • 相关
  • 下一页

目病者，清阳之不升也。目居清阳之位，必阳升而神化，其目乃无微而不照。若浊阴冲逆，遏抑清阳，不得上升，而二气壅迫，两相击撞，是以目作痛也。甲木不降，相火上炎，而刑肺金，肺金被刑，是以白珠红肿而热滞也。赤痛之久，浊阴蒙蔽，清阳不能透露，是以云翳生而有碍于目光也。然清阳不升，由于脾，浊阴不降本于胃，升降之失权，实中气之不治也。盖偏湿则脾病，偏燥则胃病，偏热则火病，偏寒则水病，济其偏而归于平，则中气治矣。如左目赤痛者，以柴胡、芍药，丹皮汤主之。如右目赤痛者，以百合、五味汤主之。如水土寒湿而上热赤痛者，以百合、五味、姜、附汤主之。如湿热熏蒸目珠黄赤者，以茯、泽、石膏汤主之。如昏花不明而无赤痛者，以桂枝。丹皮、首乌汤主之。如瞳子缩小者，以桂枝、柴胡汤主之。如瞳子散大者，以乌梅、山萸汤主之。如目珠塌陷者，以姜、桂、参、苓、首乌汤主之。如目珠突出者，以芍药、枣仁、柴胡汤主之。

柴胡芍药丹皮汤

黄芩（三钱酒炒） 柴胡（三钱） 芍药（三钱） 甘草（二钱） 丹皮（三钱） 水煎大半杯，温服。

百合五味汤

百合（三钱） 五味（一钱研） 半夏（三钱） 甘草（二钱） 丹皮（三钱） 芍药（三钱）

水煎大半杯，热服，热甚加石膏、知母。

百合五味姜附汤

百合（三钱） 五味（一钱） 芍药（三钱） 甘草（二钱） 茯苓（三钱） 半夏（三钱）干姜（三钱） 附子（三钱） 水煎大半杯，温服。如不赤不热，而作疼痛，是无上热，去百合、芍药、加桂枝。

茯泽石膏汤

茯苓（三钱） 泽泻（三钱） 栀子（三钱） 甘草（二钱） 半夏（三钱） 石膏（三钱） 水煎大半杯，热服。

桂枝丹皮首乌汤

桂枝（三钱） 丹皮（三钱） 首乌（三钱） 甘草（二钱） 茯苓（三钱） 半夏（三钱）干姜（三钱） 龙眼肉（十个） 水煎大半杯，热服。

桂枝 柴胡汤

柴胡（三钱） 桂枝（三钱） 丹皮（三钱） 生姜（三钱） 甘草（一钱） 菖蒲（一钱） 水煎大半杯，热服。

乌梅山萸汤

五味（一钱） 乌梅肉（二钱） 山萸肉（三钱） 甘草（二钱） 首乌（三钱） 芍药（三钱）龙骨（二钱） 牡蛎（三钱） 水煎大半杯，温服。

姜桂参苓首乌汤

人参（三钱） 桂枝（三钱） 甘草（二钱） 茯苓（三钱） 首乌（三钱） 干姜（三钱）

水煎大半杯，温服。

芍药枣仁柴胡汤

芍药（三钱） 甘草（二钱） 首乌（三钱） 枣仁（三钱生研） 柴胡（三钱） 丹皮（三钱） 水煎大半杯，温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：祟病
  • 当前页：目病
  • 下一页：耳病
<<< 返回本书目录
  1. 目病《圆运动的古中医学》
  2. 目病干疼《医学衷中参西录》
  3. 目病《医宗金鉴》
  4. 目病根原《四圣心源》
  5. 目病《医学正传》
  6. 目病解《素灵微蕴》
  7. 目病《医法圆通》
  8. 目病门《万氏秘传片玉心书》
  9. 目病《普济方·针灸》
  10. 目病引论《小儿卫生总微论方》
  11. 目病《顾松园医镜》
  12. 目病隐涩《扁鹊神应针灸玉龙经》
  13. 目病《古今医彻》
  14. 目病有三因《审视瑶函》
  15. 目病《冯氏锦囊秘录》
  16. 目病章《医学妙谛》
  17. 目病《冯氏锦囊秘录》
  18. 目病证治《幼幼集成》
  19. 目病《备急千金要方》
  20. 目病诸候《巢氏病源补养宣导法》
  21. 目闭无声治验《疫疹一得》
  22. 目病诸候（凡三十八论）《诸病源候论》
  23. 目闭不开《证治准绳·类方》
  24. 目病最忌点洗《轩岐救正论》
  25. 目闭不开《张氏医通》
  26. 目不得眠不得视及多卧卧不安不得偃卧肉苛诸息有音及喘《针灸甲乙经》
  27. 目暴卒赤方《外台秘要》
  28. 目不明《普济方·针灸》
  29. 目暴肿《圣济总录》
  30. 目不明（目KT KT 目暗 目眇）《针灸资生经》
  1. 目病《医学摘粹》
  2. 目病《顾松园医镜》
  3. 目病《医学摘粹》
  4. 目病《医学正传》
  5. 目病《古今医彻》
  6. 目病《普济方·针灸》
  7. 目病干疼《医学衷中参西录》
  8. 目病《冯氏锦囊秘录》
  9. 目病根原《四圣心源》
  10. 目病《冯氏锦囊秘录》
  11. 目病解《素灵微蕴》
  12. 目病《医宗金鉴》
  13. 目病门《万氏秘传片玉心书》
  14. 目病《备急千金要方》
  15. 目病引论《小儿卫生总微论方》
  16. 目病《备急千金要方》
  17. 目病隐涩《扁鹊神应针灸玉龙经》
  18. 目病《医法圆通》
  19. 目病有三因《审视瑶函》
  20. 目病《圆运动的古中医学》
  21. 目病原由症治《幼科释谜》
  22. 目闭无声治验《疫疹一得》
  23. 目病章《医学妙谛》
  24. 目闭不开《审视瑶函》
  25. 目病证治《幼幼集成》
  26. 目闭不开《灵素节注类编》
  27. 目病最忌点洗《轩岐救正论》
  28. 目闭不开《证治准绳·类方》
  29. 目不得眠不得视及多卧卧不安不得偃卧肉苛诸息有音及喘《针灸甲乙经》
  30. 目闭不开《张氏医通》
  31. 目不明《医述》


耳病_《医学摘粹》_中医综合_【岐黄之术】

耳病

耳病

  • 上一页
  • 目录
  • 相关
  • 下一页

耳病者，浊阴之不降也。耳为冲虚之官，必阴降而浊沉，其耳乃声入而能通。若浊阴上逆，甲木不降，相火郁发则为热肿。木邪冲突则为疼痛，木气堵塞则为重听，久之气血郁阻，肌肉腐溃，则成痈脓，然浊阴之不降，实戊土之中气不运也。宜调其中气，使浊降清升而耳病自愈矣。如耳内热肿疼痛者，以柴胡芍药茯苓汤主之。如耳流黄水者，以苓泽芍药汤主之。如耳渐重听者，以参茯五味芍药汤主之。

柴胡芍药茯苓汤

芍药（三钱） 柴胡（三钱） 半夏（三钱） 甘草（二钱） 桔梗（三钱） 茯苓（三钱）

水煎大半杯，热服。热甚加黄芩，脓成加丹皮。桃仁。

苓泽芍药汤

茯苓（三钱） 泽泻（三钱） 半夏（三钱） 杏仁（三钱） 柴胡（三钱） 芍药（三钱）

水煎大半杯，热服。

参茯五味芍药汤

茯苓（三钱） 半夏（三钱） 甘草（二钱） 人参（三钱） 橘皮（三钱） 五味（一钱）芍药（三钱） 水煎大半杯，温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目病
  • 当前页：耳病
  • 下一页：鼻病
<<< 返回本书目录
  1. 耳病《证治汇补》
  2. 耳病第三十五问《婴童百问》
  3. 耳病《医学正传》
  4. 耳病方《景岳全书》
  5. 耳病《血证论》
  6. 耳病根原《四圣心源》
  7. 耳病《万病回春》
  8. 耳病简便方《慈幼便览》
  9. 耳病《外科正宗》
  10. 耳病门《万氏秘传片玉心书》
  11. 耳病《寿世保元》
  12. 耳病统论《金匮翼》
  13. 耳病《仁术便览》
  14. 耳病章《医学妙谛》
  15. 耳病《千金翼方》
  16. 耳病证治《三因极一病证方论》
  17. 耳病《顾松园医镜》
  18. 耳病证治《推拿抉微》
  19. 耳病《古今医鉴》
  20. 耳病证治《幼幼集成》
  21. 耳病《古今医彻》
  22. 耳病肿痛《医法圆通》
  23. 耳病《博济方》
  24. 耳病诸候《巢氏病源补养宣导法》
  25. 耳鼻咽喉一般创伤（traumatic injuries of the ear,nose and throat）《耳鼻咽喉外科学》
  26. 耳病诸候（凡九论）《诸病源候论》
  27. 耳鼻咽喉科恶性肿瘤的TNM分类、分期《耳鼻咽喉外科学》
  28. 耳部《本草易读》
  29. 耳鼻咽喉科常用药物《家庭医学百科-医疗康复篇》
  30. 耳部《外科大成》
  1. 耳病《医学摘粹》
  2. 耳病《外科正宗》
  3. 耳病《医学摘粹》
  4. 耳病《证治汇补》
  5. 耳病《仁术便览》
  6. 耳病《顾松园医镜》
  7. 耳病《血证论》
  8. 耳病《万病回春》
  9. 耳病《古今医彻》
  10. 耳病《古今医鉴》
  11. 耳病第三十五问《婴童百问》
  12. 耳病《医学正传》
  13. 耳病方《景岳全书》
  14. 耳病《寿世保元》
  15. 耳病根原《四圣心源》
  16. 耳病《备急千金要方》
  17. 耳病简便方《幼幼集成》
  18. 耳病《千金翼方》
  19. 耳病简便方《慈幼便览》
  20. 耳闭《中医词典》
  21. 耳病门《万氏秘传片玉心书》
  22. 耳鼻咽喉一般创伤《耳鼻咽喉外科学》
  23. 耳病统论《金匮翼》
  24. 耳鼻咽喉科学《中国医学通史》
  25. 耳病原由症治《幼科释谜》
  26. 耳鼻咽喉科学《中国医学通史》
  27. 耳病章《医学妙谛》
  28. 耳鼻咽喉科恶性肿瘤的TNM分类、分期《耳鼻咽喉外科学》
  29. 耳病证治《三因极一病证方论》
  30. 耳鼻咽喉科常用药物《耳鼻咽喉外科学》
  31. 耳病证治《幼幼集成》


鼻病_《医学摘粹》_中医综合_【岐黄之术】

鼻病

鼻病

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻病者，手太阴之不清也。肺窍于鼻，宗气所由出入而行呼吸者也。必肺降而气清，其鼻窍乃宣通而不窒。若肺逆不降，则宗气壅阻，而鼻塞流涕之病作矣。盖肺主皮毛，如外感风寒，而皮毛窍闭，肺气不宣，其冲激于鼻窍，则为嚏喷。其熏蒸于鼻窍，则为清涕。久之，涕清者，化为浊则滞塞而胶粘。再久之，涕白者，化为黄则臭败而秽恶，久而不愈，色味如脓，则鼻痈之病成矣。如中气不运，肺金壅满，即不感风寒，而浊涕时下者，此即鼻渊之谓也。而究其本原，总由土湿胃逆，浊气填塞于上，肺是以无降路矣。如肺气郁升，鼻塞涕多者，以桔梗元参汤主之。如肺热鼻塞浊涕粘黄者，以五味石膏汤主之。如鼻孔发热生疮者，以黄芩贝母汤主之。如鼻塞声重语言不清者，以苓泽姜苏汤主之。

桔梗元参汤

桔梗（三钱） 元参（三钱） 杏仁（三钱） 橘皮（三钱） 半夏（三钱） 茯苓（三钱） 甘草（二钱） 生姜（三钱） 水煎大半杯，热服。

五味石膏汤

五味（一钱） 石膏（三钱） 杏仁（三钱） 半夏（三钱） 元参（三钱） 茯苓（三钱） 桔梗（三钱） 生姜（三钱） 水煎大半杯，热服。胃寒，加干姜。

黄芩贝母汤

黄芩（二钱） 柴胡（三钱） 元参（三钱） 桔梗（三钱） 杏仁（三钱） 五味（一钱） 贝母（三钱去心） 芍药（三钱） 水煎大半杯，热服。

苓泽姜苏汤

茯苓（三钱） 泽泻（三钱） 生姜（三钱） 杏仁（三钱） 甘草（二钱） 橘皮（三钱）苏叶（三钱） 水煎大半杯，热服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳病
  • 当前页：鼻病
  • 下一页：口病
<<< 返回本书目录
  1. 鼻病《证治汇补》
  2. 鼻病第三十六问《婴童百问》
  3. 鼻病《医学正传》
  4. 鼻病根原《四圣心源》
  5. 鼻病《万病回春》
  6. 鼻病简便方《慈幼便览》
  7. 鼻病《寿世保元》
  8. 鼻病章《医学妙谛》
  9. 鼻病《仁术便览》
  10. 鼻病证治《三因极一病证方论》
  11. 鼻病《千金翼方》
  12. 鼻病证治《推拿抉微》
  13. 鼻病《千金翼方》
  14. 鼻病证治《幼幼集成》
  15. 鼻病《急救广生集》
  16. 鼻病诸候《巢氏病源补养宣导法》
  17. 鼻病《古今医鉴》
  18. 鼻病诸候（凡十一论）《诸病源候论》
  19. 鼻病《丹溪心法》
  20. 鼻不闻香臭《证治准绳·杂病》
  21. 鼻病《备急千金要方》
  22. 鼻部《本草易读》
  23. 鼻鼻痔《外科启玄》
  24. 鼻部《外科大成》
  25. 鼻孢子虫病【疾病大全】
  26. 鼻部《外科心法要诀》
  27. 鼻瓣区狭窄【疾病大全】
  28. 鼻部穿通性毛囊炎【疾病大全】
  29. 鼻/鼻型T/NK细胞淋巴瘤【疾病大全】
  30. 鼻部结核【疾病症状】
  1. 鼻病《医学摘粹》
  2. 鼻病《证治汇补》
  3. 鼻病《医学摘粹》
  4. 鼻病《万病回春》
  5. 鼻病《丹溪心法》
  6. 鼻病《古今医鉴》
  7. 鼻病《急救广生集》
  8. 鼻病《医学正传》
  9. 鼻病第三十六问《婴童百问》
  10. 鼻病《寿世保元》
  11. 鼻病根原《四圣心源》
  12. 鼻病《备急千金要方》
  13. 鼻病简便方《幼幼集成》
  14. 鼻病《备急千金要方》
  15. 鼻病简便方《慈幼便览》
  16. 鼻病《千金翼方》
  17. 鼻病门《万氏秘传片玉心书》
  18. 鼻病《千金翼方》
  19. 鼻病原由症治《幼科释谜》
  20. 鼻鼻痔《外科启玄》
  21. 鼻病章《医学妙谛》
  22. 鼻?《医述》
  23. 鼻病证治《三因极一病证方论》
  24. 鼻?《医述》
  25. 鼻病证治《幼幼集成》
  26. 鼻（匿^虫）疮《中医词典》
  27. 鼻病证治《推拿抉微》
  28. 鼻（附嚏）《医述》
  29. 鼻不闻香臭《证治准绳·杂病》
  30. 鼻（吹鼻）《中医名词词典》
  31. 鼻部《本草易读》


口病_《医学摘粹》_中医综合_【岐黄之术】

口病

口病

  • 上一页
  • 目录
  • 相关
  • 下一页

口病者，足阳明之不降也。脾窍于口，脾与胃同气，脾主升清，胃主降浊，清升浊降，而口唇无病，且口中清和而无味。若己土下陷，戊土上逆，而甲木不降，相火上炎，于是唇口肿疼，诸病作矣。且木郁而口作酸，火郁而口作苦，金郁而口作辛，水郁而口作咸，土郁而口作甘，以五脏之郁而生五味也。土者水火之中气，水泛于土，则湿生。火郁于土，则热作。湿热熏蒸，则口气腐秽而臭恶。盖脾病则陷，胃病则逆，口唇之病，燥热者多，湿寒者少。然上热亦有因于下寒者，清上焦之燥热，不助下焦之湿寒，则得之矣。如湿热熏蒸，口气秽恶者，以甘草 黄芩汤主之。如口疮热肿者，以贝母元参汤主之。如脾胃湿寒，胆火上炎而生口疮者，以桂枝姜苓汤主之。

甘草 黄芩汤

甘草（二钱） 黄芩（二钱） 茯苓（三钱） 半夏（三钱） 石膏（三钱） 水煎大半杯，热服。

贝母元参汤

贝母（三钱） 元参（三钱） 甘草（二钱） 黄芩（二钱） 水煎半杯，热漱徐咽。热甚加黄连、石膏。

桂枝姜苓汤

芍药（四钱） 桂枝（二钱） 干姜（二钱） 茯苓（三钱） 甘草（二钱） 元参（三钱）

水煎大半杯，温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻病
  • 当前页：口病
  • 下一页：舌病
<<< 返回本书目录
  1. 口病《证治汇补》
  2. 口病根原《四圣心源》
  3. 口病《幼科折衷》
  4. 口病门《古今医统大全》
  5. 口病《医学正传》
  6. 口病舌病章《医学妙谛》
  7. 口病《千金翼方》
  8. 口病证治《三因极一病证方论》
  9. 口病《急救广生集》
  10. 口不渴【方剂主治】
  11. 口病《古今医鉴》
  12. 口不能言【方剂主治】
  13. 口病《古今医彻》
  14. 口部《外科大成》
  15. 口病《备急千金要方》
  16. 口部《外科心法要诀》
  17. 口鼻周围发绀【疾病症状】
  18. 口部经络《重楼玉钥续编》
  19. 口鼻血性分泌物【疾病症状】
  20. 口部证治（计八证）《外科证治全书》
  21. 口鼻生疮【方剂主治】
  22. 口吃【疾病症状】
  23. 口鼻生疮【疾病症状】
  24. 口吃stuttering《神经精神疾病诊断学》
  25. 口鼻门《奇方类编》
  26. 口齿《丹溪心法》
  27. 口鼻黑衄《盘珠集胎产症治》
  28. 口齿《外科理例》
  29. 口鼻齿证《古今名医汇粹》
  30. 口齿不清【疾病症状】
  1. 口病《医学摘粹》
  2. 口病《明医指掌》
  3. 口病《医学摘粹》
  4. 口病《证治汇补》
  5. 口病《急救广生集》
  6. 口病《古今医鉴》
  7. 口病《古今医彻》
  8. 口病《医学正传》
  9. 口病《幼科折衷》
  10. 口病《备急千金要方》
  11. 口病根原《四圣心源》
  12. 口病《备急千金要方》
  13. 口病舌病章《医学妙谛》
  14. 口病《千金翼方》
  15. 口病原由症治《幼科释谜》
  16. 口鼻黑衄《盘珠集胎产症治》
  17. 口病证治《三因极一病证方论》
  18. 口鼻出血不止《奇效简便良方》
  19. 口不能言《中医词典》
  20. 口鼻出血《奇效简便良方》
  21. 口不能言《中医词典》
  22. 口鼻出血《中医词典》
  23. 口不仁《中医名词词典》
  24. 口鼻出血《中医词典》
  25. 口不仁《中医词典》
  26. 口鼻齿证《古今名医汇粹》
  27. 口不仁《中医词典》
  28. 口㖞《中医词典》
  29. 口部《外科大成》
  30. 口㖞《中医词典》
  31. 口部《医门补要》


舌病_《医学摘粹》_中医综合_【岐黄之术】

舌病

舌病

  • 上一页
  • 目录
  • 相关
  • 下一页

舌者心之官也。心窍于舌，心属火而性升，其火之不升者，金水有以敛之也。若胃逆而金水不敛，火遂其炎上之性而病见于舌，其疼痛热肿于是作焉，且火郁则苔生，舌苔者，心液之瘀结也。郁于土则苔黄，郁于金则苔白，郁于水则苔黑，但黄白黑而滑润者，皆火衰而寒凝也。黄白黑而焦涩者，皆火盛而燥结也。舌虽通于心，若舌卷不能言，又由于肝郁而筋脉不舒也。若舌萎而言迟，又由于脾绝而舌脉不荣也。若口燥舌干而渴，又由于肾脉不贯于舌本也。盖舌之疼痛热肿，专责君火之升炎。若滑涩、燥湿、挛缩、弛长诸变，当于各经求之也。如舌疮疼痛热肿者，以芩连芍药汤主之。如肝燥舌卷者，以桂枝 地黄汤主之。

芩连芍药汤

黄芩（三钱） 黄连（一钱） 甘草（二钱） 贝母（二钱去心） 丹皮（三钱） 芍药（三钱）

水煎大半杯，热服。

桂枝 地黄汤

桂枝（三钱） 芍药（三钱） 生地（三钱） 阿胶（三钱） 当归（三钱） 甘草（二钱）

水煎大半杯，温服。若中风舌强语拙，或杂证舌萎言迟，皆脾肾湿寒，不宜清凉滋润，勿服此方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口病
  • 当前页：舌病
  • 下一页：牙痛
<<< 返回本书目录
  1. 舌病【疾病大全】
  2. 舌病方《千金翼方》
  3. 舌病《四圣心源》
  4. 舌病论《小儿卫生总微论方》
  5. 舌病《千金翼方》
  6. 舌病证候(附失欠)《三因极一病证方论》
  7. 舌病《急救广生集》
  8. 舌病证治《推拿抉微》
  9. 舌病《备急千金要方》
  10. 舌病证治《幼幼集成》
  11. 舌辨阴阳水枯三证《医学集成》
  12. 舌部《外科大成》
  13. 舌扁桃体肥大《临床激光治疗学》
  14. 舌部《外科心法要诀》
  15. 舌扁平苔藓【疾病大全】
  16. 舌部《疡医大全》
  17. 舌痹门主论《疡医大全》
  18. 舌部经络《重楼玉钥续编》
  19. 舌本缩口噤方《外台秘要》
  20. 舌部舌色内应脏腑篇《形色外诊简摩》
  21. 舌本《医学见能》
  22. 舌部证治（计九证）《外科证治全书》
  23. 舌背中后部黑色丛毛【疾病症状】
  24. 舌瞠硬大闭咽喉《喉舌备要秘旨》
  25. 舌白如粉《塘医话》
  26. 舌齿龈疼痛性粟粒至水疱【疾病症状】
  27. 舌白斑【疾病大全】
  28. 舌出不入门主论《疡医大全》
  29. 舌癌【疾病大全】
  30. 舌出不收《盘珠集胎产症治》
  1. 舌病《医学摘粹》
  2. 舌病《备急千金要方》
  3. 舌病《医学摘粹》
  4. 舌病《备急千金要方》
  5. 舌病《急救广生集》
  6. 舌病《四圣心源》
  7. 舌病方《千金翼方》
  8. 舌病《千金翼方》
  9. 舌病简便方《幼幼集成》
  10. 舌辨阴阳水枯三证《医学集成》
  11. 舌病论《小儿卫生总微论方》
  12. 舌扁桃体肥大《临床激光治疗学》
  13. 舌病原由症治《幼科释谜》
  14. 舌边《中医词典》
  15. 舌病证候（附失欠）《三因极一病证方论》
  16. 舌痹门主论《疡医大全》
  17. 舌病证治《幼幼集成》
  18. 舌痹门主方《疡医大全》
  19. 舌病证治《推拿抉微》
  20. 舌痹《中医词典》
  21. 舌部《疡医大全》
  22. 舌本缩口噤方二首《外台秘要》
  23. 舌部《外科大成》
  24. 舌本缩《中医词典》
  25. 舌部疾患《理疗学》
  26. 舌本强《中医词典》
  27. 舌部经络《重楼玉钥续编》
  28. 舌本烂《中医词典》
  29. 舌部舌色内应脏腑篇《形色外诊简摩》
  30. 舌本《医学见能》
  31. 舌部证治（计九证）《外科证治全书》


牙痛_《医学摘粹》_中医综合_【岐黄之术】

牙痛

牙痛

  • 上一页
  • 目录
  • 相关
  • 下一页

牙痛者，足阳明之病也。阳明主降，降者浊气不至上壅，是以不痛。若胃逆不降，浊气壅迫，甲木逆冲，攻突牙床，是以肿疼。相火上炎，是以热生。甲木郁于湿土之中，腐败蠢朽，是以虫生，而齿坏也。

如牙疼龈肿者，以黄芩石膏汤主之。如虫牙，以柴胡 桃仁汤主之。

黄芩石膏汤

黄芩（三钱） 石膏（三钱） 甘草（二钱） 半夏（三钱） 升麻（二钱） 芍药（三钱）

水煎大半杯，热服，徐咽。

柴胡 桃仁汤

柴胡（三钱） 桃仁（三钱） 石膏（三钱） 骨碎补（三钱） 水煎半杯，热服，徐咽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌病
  • 当前页：牙痛
  • 下一页：咽喉
<<< 返回本书目录
  1. 牙痛【疾病症状】
  2. 牙痛【中药主治】
  3. 牙痛《自我调养巧治病》
  4. 牙痛【方剂主治】
  5. 牙痛《针灸学》
  6. 牙痛定疼汤【方剂大全】
  7. 牙痛《张聿青医案》
  8. 牙痛散《外科传薪集》
  9. 牙痛《四圣心源》
  10. 牙痛牙疳（附乌须固齿方）《经验丹方汇编》
  11. 牙痛《普济方·针灸》
  12. 牙痛一粒丸【方剂大全】
  13. 牙痛《评琴书屋医略》
  14. 牙痛章《医学妙谛》
  15. 牙痛《秘传证治要诀及类方》
  16. 牙痛治效《仿寓意草》
  17. 牙痛《家庭医学百科-医疗康复篇》
  18. 牙脱位【疾病症状】
  19. 牙痛《儿科萃精》
  20. 牙外伤【疾病大全】
  21. 牙痛《扁鹊神应针灸玉龙经》
  22. 牙泄《外科十三方考》
  23. 牙体组织疾病《理疗学》
  24. 牙新渊【中药大全】
  25. 牙体损伤【疾病症状】
  26. 牙宣《秘传证治要诀及类方》
  27. 牙体缺损【疾病大全】
  28. 牙宣《医宗金鉴》
  29. 牙体病《口腔科学》
  30. 牙宣门主论《疡医大全》
  1. 牙痛《医学摘粹》
  2. 牙痛《儒门事亲》
  3. 牙痛《医学摘粹》
  4. 牙痛《张聿青医案》
  5. 牙痛《儿科萃精》
  6. 牙痛《普济方·针灸》
  7. 牙痛《奇效简便良方》
  8. 牙痛《扁鹊神应针灸玉龙经》
  9. 牙痛《秘传证治要诀及类方》
  10. 牙痛《中医词典》
  11. 牙痛《针灸学》
  12. 牙痛《自我调养巧治病》
  13. 牙痛点《手穴手纹诊治》
  14. 牙痛《手穴手纹诊治》
  15. 牙痛方《急救广生集》
  16. 牙痛《四圣心源》
  17. 牙痛候《诸病源候论》
  18. 牙痛《家庭医学百科-医疗康复篇》
  19. 牙痛面肿秘方《华佗神方》
  20. 牙痛《评琴书屋医略》
  21. 牙痛噙药方《回生集》
  22. 牙痛《默克家庭诊疗手册》
  23. 牙痛散《外科传薪集》
  24. 牙体组织病《理疗学》
  25. 牙痛神方《奇效简便良方》
  26. 牙体慢性损伤《口腔科学》
  27. 牙痛穴《中医词典》
  28. 牙体解剖《口腔科学》
  29. 牙痛牙疳（附乌须固齿方）《经验丹方汇编》
  30. 牙疼痛及虫方三首《外台秘要》
  31. 牙痛要诀《华佗神方》


咽喉_《医学摘粹》_中医综合_【岐黄之术】

咽喉

咽喉

  • 上一页
  • 目录
  • 相关
  • 下一页

咽喉者，阴阳升降之路也。咽为六腑之通衢，喉为五脏之总门。六腑为阳，阳中有阴。浊阴由咽而下达，是天气之降也。五脏为阴，阴中有阳。清阳自喉而上腾，是地气之升也。地气不升则喉病，喉病者，气塞而食通。天气不降则咽病，咽病者气通而食塞。先食阻而后气梗者，是脏完而腑伤之也。先气梗而后食阻者，是腑完而脏伤之也。而总之咽通六腑，而胃为之主。喉通五脏，而肺为之宗。如阳衰土湿，肺胃不降，浊气湮郁，则痹塞之病成矣。相火升炎，则肿痛之病作矣。如咽喉肿痛生疮者，以甘草 桔梗 射干汤主之。如喉疮脓成者，以贝母升麻 鳖甲汤主之。

甘草 桔梗 射干汤

甘草（二钱生） 枯梗（三钱） 半夏（三钱） 射干（三钱） 水煎半杯，热漱，徐服。

贝母升麻 鳖甲汤

贝母（三钱） 升麻（三钱） 丹皮（三钱） 元参（三钱） 鳖甲（三钱） 水煎半杯，热漱，徐服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牙痛
  • 当前页：咽喉
  • 下一页：声音
<<< 返回本书目录
  1. 咽喉《证治准绳·杂病》
  2. 咽喉【方剂主治】
  3. 咽喉《证治准绳·幼科》
  4. 咽喉（附：骨哽）《文堂集验方》
  5. 咽喉《证治准绳·幼科》
  6. 咽喉（附失音、骨鲠）《医学入门》
  7. 咽喉《证治汇补》
  8. 咽喉（哽）《张氏医通》
  9. 咽喉《张聿青医案》
  10. 咽喉（口舌齿唇）《医学心悟》
  11. 咽喉《张氏医通》
  12. 咽喉闭塞【方剂主治】
  13. 咽喉《医宗金鉴》
  14. 咽喉闭塞不通《圣济总录》
  15. 咽喉《医学见能》
  16. 咽喉碧玉散【方剂大全】
  17. 咽喉《医学纲目》
  18. 咽喉病证治(附哽)《三因极一病证方论》
  19. 咽喉《医述》
  20. 咽喉不利【方剂主治】
  21. 咽喉《医碥》
  22. 咽喉部《本草易读》
  23. 咽喉《医碥》
  24. 咽喉部《神应经》
  25. 咽喉《也是山人医案》
  26. 咽喉部《外科大成》
  27. 咽喉《血证论》
  28. 咽喉部《疡医大全》
  29. 咽喉《续名医类案》
  30. 咽喉部充血【疾病症状】
  1. 咽喉《医学摘粹》
  2. 咽喉《卫生易简方》
  3. 咽喉《医学摘粹》
  4. 咽喉《证治汇补》
  5. 咽喉《急救广生集》
  6. 咽喉《古今医案按》
  7. 咽喉《外科理例》
  8. 咽喉《万病回春》
  9. 咽喉《金匮翼》
  10. 咽喉《古今医鉴》
  11. 咽喉《血证论》
  12. 咽喉《张聿青医案》
  13. 咽喉《丹溪治法心要》
  14. 咽喉《医碥》
  15. 咽喉《立斋外科发挥》
  16. 咽喉《医碥》
  17. 咽喉《邵兰荪医案》
  18. 咽喉《临证指南医案》
  19. 咽喉《痘疹心法要诀》
  20. 咽喉《证治准绳·杂病》
  21. 咽喉《医学见能》
  22. 咽喉《张氏医通》
  23. 咽喉《也是山人医案》
  24. 咽喉《证治准绳·幼科》
  25. 咽喉《急救良方》
  26. 咽喉《证治准绳·幼科》
  27. 咽喉《慈幼新书》
  28. 咽喉《医述》
  29. 咽喉《陈氏幼科秘诀》
  30. 咽喉《续名医类案》
  31. 咽喉《针灸聚英》


声音_《医学摘粹》_中医综合_【岐黄之术】

声音

声音

  • 上一页
  • 目录
  • 相关
  • 下一页

声音者，手太阴之所司也。肺藏气，而气之激宕则为声，故肺病而声为之不调，气病而声为之不畅。

而气之所以病者，由于己土之湿，土湿而声喑矣。至唇缺齿落而言语不清者，气之泄也。涕流鼻渊而声音不亮者，气之寒也。然声出于气，而气使于神，盖门户之开阖，机关之启闭，气为之也。而所以司其开阖启闭、俾疾徐中节、高下合宜者，神使之也。是以久嗽音哑者，病在声气。中风不言者，病在神明。声气病则能言而不能响，神明病则能响而不能言。声气出于肺，神明藏于心，声由气动，而言以神发也。然则调声音者，益清阳而驱浊阴，一定之理也。如湿旺气郁，声音不亮者，以茯苓橘皮杏仁汤主之。如失声喑哑者，以百合 桔梗鸡子汤主之。

茯苓橘皮杏仁汤

茯苓（三钱） 半夏（三钱） 杏仁（三钱） 百合（三钱） 橘皮（三钱） 生姜（三钱）

水煎半杯，热服。

百合 桔梗鸡子汤

百合（三钱） 桔梗（三钱） 五味（一钱） 鸡子白（一钱） 水煎半杯，去滓，入鸡子白，热服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咽喉
  • 当前页：声音
  • 下一页：须发
<<< 返回本书目录
  1. 声音《血证论》
  2. 声音变低【疾病症状】
  3. 声音《四圣心源》
  4. 声音门《古今医统大全》
  5. 声音《景岳全书》
  6. 声音嘶哑《自我调养巧治病》
  7. 声音《景岳全书》
  8. 声音嘶哑【疾病症状】
  9. 声哑《卫生易简方》
  10. 声音嘶哑【方剂主治】
  11. 声哑《沈氏女科辑要》
  12. 声音异常【疾病症状】
  13. 声调似小孩【疾病症状】
  14. 声喑《古今名医汇粹》
  15. 声色草【中药大全】
  16. 声喑《景岳全书》
  17. 声门运动障碍【疾病症状】
  18. 声诊《脉诀汇辨》
  19. 声门以上的损伤【疾病症状】
  20. 声重《药症忌宜》
  21. 声门下水肿而狭小【疾病症状】
  22. 绳藻【中药大全】
  23. 声门水肿【疾病症状】
  24. 省风散【方剂大全】
  25. 声门短而窄【疾病症状】
  26. 省风汤【方剂大全】
  27. 声带小结《中西医结合耳鼻喉科》
  28. 省沽油【中药大全】
  29. 声带小结《临床激光治疗学》
  30. 省沽油根【中药大全】
  1. 声音《医学摘粹》
  2. 声音《四圣心源》
  3. 声音《医学摘粹》
  4. 声音《景岳全书》
  5. 声音《血证论》
  6. 声音《景岳全书》
  7. 声音翻切《类经图翼》
  8. 声哑嗽《中医词典》
  9. 声音嘶哑《自我调养巧治病》
  10. 声哑秘方《华佗神方》
  11. 声音哑《新修本草》
  12. 声哑喉痈《喉科指掌》
  13. 声喑《景岳全书》
  14. 声哑喉痈《中医词典》
  15. 声喑《中医词典》
  16. 声哑喉《喉科指掌》
  17. 声喑《古今名医汇粹》
  18. 声哑喉《中医词典》
  19. 声诊《脉诀汇辨》
  20. 声哑《沈氏女科辑要》
  21. 声重《药症忌宜》
  22. 声哑《卫生易简方》
  23. 绳《中医名词词典》
  24. 声哑《中医词典》
  25. 绳《中医词典》
  26. 声碎《中医词典》
  27. 省风汤《太平惠民和剂局方》
  28. 声嘶嗽《中医词典》
  29. 省风汤《目经大成》
  30. 声嘶《中医词典》
  31. 省风汤《医方考》


须发_《医学摘粹》_中医综合_【岐黄之术】

须发

须发

  • 上一页
  • 目录
  • 相关
  • 下一页

须发者，手足六阳之所荣也。六经血气盛，则美而长。血气衰，则恶而短。夫须发者，营血之所滋生，而实卫气所发育也。血根于上，而盛于下；气根于下，而盛于上；须发之上盛而下衰者，手足六阳之经气盛于上故也。盖须发之生，血以濡之，所以滋其根 。气以煦之，所以荣其枝叶。须落发焦者，血衰而实气败，当于营卫二者，双培其本支则得之矣。如须落发焦，枯燥不荣者，以桂枝柏叶汤主之。

桂枝柏叶汤

首乌（三钱） 桂枝（三钱） 丹皮（三钱） 生地（三钱） 柏叶（三钱） 生姜（三钱） 人参（三钱） 阿胶（三钱） 水煎大半杯，温服。如黄涩早白者，加桑椹、黑豆。如阳衰土湿者，加干姜、茯苓。

如肺气不充者，重用黄 ，以肺主皮毛故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：声音
  • 当前页：须发
  • 下一页：经脉
<<< 返回本书目录
  1. 须发《万病回春》
  2. 须发病《冯氏锦囊秘录》
  3. 须发《寿世保元》
  4. 须发部《本草易读》
  5. 须发《急救广生集》
  6. 须发黄白《圣济总录》
  7. 须发《古今医鉴》
  8. 须发眉《医述》
  9. 须发《本草纲目》完整版
  10. 须发门《奇方类编》
  11. 须疮【疾病大全】
  12. 须发早白【中药主治】
  13. 须部假毛囊炎【疾病大全】
  14. 须发早白【方剂主治】
  15. 戌手厥阴心包经《神应经》
  16. 须花参【中药大全】
  17. 溴中毒【疾病大全】
  18. 须识扶阳《扁鹊心书》
  19. 溴疹【疾病症状】
  20. 须癣《家庭医学百科-医疗康复篇》
  21. 溴氯菊酯中毒【疾病大全】
  22. 须癣【疾病大全】
  23. 溴磺酞排泄延迟【疾病症状】
  24. 须叶藤【中药大全】
  25. 嗅预兆《中医疾病预测》
  26. 须叶藤叶【中药大全】
  27. 嗅神经损害olfactory nerve injury《神经精神疾病诊断学》
  28. 虚《扁鹊神应针灸玉龙经》
  29. 嗅觉障碍【疾病大全】
  30. 虚《脉确》
  1. 须发《医学摘粹》
  2. 须发《万病回春》
  3. 须发《医学摘粹》
  4. 须发《古今医鉴》
  5. 须发《急救广生集》
  6. 须发《寿世保元》
  7. 须发《万氏秘传外科心法》
  8. 须发《四圣心源》
  9. 须发病《冯氏锦囊秘录》
  10. 须毒《万氏秘传外科心法》
  11. 须发部《本草易读》
  12. 须《中医词典》
  13. 须发黄白《圣济总录》
  14. 戌手厥阴心包经《神应经》
  15. 须发眉《医述》
  16. 戌骨丹《重楼玉钥》
  17. 须发秃落候《巢氏病源补养宣导法》
  18. 戌、手厥阴心包络经《针灸大成》
  19. 须发秃落候《诸病源候论》
  20. 戌《中医词典》
  21. 须发早白《冷庐医话》
  22. 溴隐亭《药理学》
  23. 须黄候《诸病源候论》
  24. 溴已新《药理学》
  25. 须落不生《奇效简便良方》
  26. 溴化物中毒《医院药学》
  27. 须毛内生长《默克家庭诊疗手册》
  28. 嗅预兆的临床预报意义《中医疾病预测》
  29. 须识扶阳《扁鹊心书》
  30. 嗅预兆的理论基础《中医疾病预测》
  31. 须癣《家庭医学百科-医疗康复篇》


经脉_《医学摘粹》_中医综合_【岐黄之术】

经脉

经脉

  • 上一页
  • 目录
  • 相关
  • 下一页

经脉者，风木之所化生也。人与天地相参也，与日月相应也，男子应日，女子应月，月满则海水西盛，鱼脑充，蚌蛤实，经脉溢；月晦则海水东盛，鱼脑减，蚌蛤虚，经脉衰。月有圆缺，阴有长消，经脉调畅，盈缩按时，月满而来，月亏而止者，事之常也。调经养血之法，首以崇阳为主。盖经水之原，化于己土，脾阳左旋温升，而生营血，所谓中焦受气取汁变化而赤是谓血也。血藏于肝，而总统于冲任，阴中阳盛，生意沛然，一承雨露，煦濡长养，是以成孕而怀子也。如经脉闭结者，缘木气盘结，发生不遂，经血凝滞而不行，由是乙木沉郁而生下热，甲木浮升而生上热。人知其经热之盛，而不知脾阳之虚，若以凉药投之误矣。以桂枝 当归 桃仁汤主之。如经脉崩漏者，缘木气郁陷，升发不遂，经血陷流而不止。血之周行上下，赖中气有以运之。若中土不固，堤防溃败，是以泛滥而倾注矣。以艾叶姜苓汤主之。如经水先期而至者，缘木气之疏泄，即崩漏之机也。仍以艾叶姜苓汤主之。如经水后期而至者，缘木气之遏郁，即闭结之机也。以姜苓阿胶汤主之。如经水结瘀紫黑者，缘血温则行，寒则滞，滞久则湮郁而腐败，是以成块而不鲜矣。以苓桂丹参汤主之。如经前腹痛者，缘水土寒湿，乙木抑遏，血脉凝湮不畅，月满血盈，经水不利，木气郁勃冲突，克伤脾脏，是以腹痛也。中气不运，胃气上逆，是以有恶心呕吐等证，以苓桂丹参汤主之。如经后腹痛者，缘经后血虚，肝木失荣，枯燥生风，贼伤土气，是以腹痛也。以归地芍药汤主之。如热入血室者，缘经水适来之时，外感中风，发热恶寒，七八日后，六经既遍，表解脉迟，热退身凉，而胸胁痞满，状如结胸，语言谵妄，神识不清，此谓热入血室也。以柴胡 地黄汤主之。如带下者，缘相火下衰，肾水澌寒，经血凝瘀，结于少腹，阻格阴精上济之路，肾水失藏，肝木疏泄，是以精液淫 下流而为带也。水下泄而火上炎，故多有夜热毛蒸、掌烦口燥之证。以温经汤主之。如骨蒸者，缘水寒土湿，肝木不升，温气下郁，陷于肾水，肾主骨，是以骨蒸而夜热也。以苓桂柴胡汤主之。

桂枝 当归 桃仁汤

桂枝（三钱） 芍药（三钱） 当归（三钱） 桃仁（三钱） 甘草（二钱） 茯苓（三钱） 川芎（三钱） 红花（三钱） 水煎大半杯，温服。治经脉闭结，上热加黄芩，中寒加干姜，中气不足加人参，血块坚硬加鳖甲、 虫，脾郁加砂仁。

艾叶姜苓汤

甘草（二钱） 茯苓（三钱） 艾叶（三钱） 芍药（三钱） 生姜（三钱） 丹皮（三钱）首乌（三钱） 阿胶（三钱炒珠） 水煎大半杯，温服。治经脉崩漏不效，即用生姜一两，阿胶五钱，治之必效。

艾叶姜苓汤

（方见上） 治经水先期

姜苓阿胶汤

丹皮（三钱） 甘草（二钱） 桂枝（三钱） 茯苓（三钱） 干姜（三钱） 川芎（三钱） 当归（三钱） 阿胶（三钱） 水煎大半杯，温服。治经水后期。

苓桂丹参汤

桂枝（三钱） 甘草（二钱） 生姜（三钱） 茯苓（三钱） 丹皮（三钱） 丹参（三钱） 当归（三钱） 川芎（二钱） 水煎大半杯，温服。治经前腹痛。

归地芍药汤

当归（三钱） 地黄（三钱） 芍药（三钱） 甘草（二钱） 桂枝（三钱） 茯苓（三钱）首乌（三钱） 水煎大半杯，温服。治经后腹痛。

柴胡 地黄汤

柴胡（三钱） 黄芩（二钱） 甘草（二钱） 芍药（三钱） 丹皮（三钱） 地黄（三钱） 水煎大半杯，温服。治热入血室，表未解者，加苏叶、生姜。

温经汤

人参（三钱） 甘草（二钱） 生姜（三钱） 桂枝（三钱） 茯苓（三钱） 丹皮（三钱） 当归（三钱） 阿胶（三钱） 半夏（三钱） 芎 （二钱） 吴茱萸（二钱） 芍药（三钱） 水煎一杯，温服。治妇人带下及少腹寒冷，久不受胎。或崩漏下血，或经来过多，或至期不来者。如阴精流泻加牡蛎，瘀血坚硬加桃仁、鳖甲。

苓桂柴胡汤

茯苓（三钱） 甘草（二钱） 丹皮（三钱） 桂枝（三钱） 芍药（三钱） 柴胡（三钱） 半夏（三钱） 水煎大半杯，温服。治妇人骨蒸，如热蒸不减，加生地、黄芩。蒸退，即用干姜、附子、以温水土。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：须发
  • 当前页：经脉
  • 下一页：胎妊
<<< 返回本书目录
  1. 经脉《内经评文》
  2. 经脉标本《黄帝内经太素》
  3. 经脉《灵枢悬解》
  4. 经脉别论《素问悬解》
  5. 经脉《经络考》
  6. 经脉别论篇《冯氏锦囊秘录》
  7. 经脉《黄帝内经·灵枢》
  8. 经脉别论篇《黄帝内经·素问》
  9. 经络阻塞【疾病症状】
  10. 经脉别论篇《疡医大全》
  11. 经络总论《针灸学》
  12. 经脉病解《黄帝内经太素》
  13. 经络中的体液流动《人体使用手册》
  14. 经脉不调【方剂主治】
  15. 经络滞痛似痹《医门补要》
  16. 经脉不通【方剂主治】
  17. 经络肢体病证《中医内科学》
  18. 经脉部《本草易读》
  19. 经络之辨刺诊之法《类经》
  20. 经脉第一（上）《针灸甲乙经》
  21. 经络俞穴配合法《普济方·针灸》
  22. 经脉第一（下）《针灸甲乙经》
  23. 经络迎随设为问答（杨氏）《针灸大成》
  24. 经脉第一（中）《针灸甲乙经》
  25. 经络易知《医学实在易》
  26. 经脉根结《黄帝内经太素》
  27. 经络学说的应用《中医基础理论》
  28. 经脉根结《针灸甲乙经》
  29. 经络虚实《黄帝内经太素》
  30. 经脉根原《四圣心源》
  1. 经脉《医学摘粹》
  2. 经脉《经络考》
  3. 经脉《医学摘粹》
  4. 经脉《中医词典》
  5. 经脉《内经评文》
  6. 经脉《灵枢悬解》
  7. 经脉标本《黄帝内经太素》
  8. 经脉《中医名词词典》
  9. 经脉别论《素问悬解》
  10. 经脉《黄帝内经·灵枢》
  11. 经脉别论篇《黄帝内经·素问》
  12. 经络总论《针灸学》
  13. 经脉别论篇《冯氏锦囊秘录》
  14. 经络周流解《脉诀汇辨》
  15. 经脉别论篇《疡医大全》
  16. 经络周流解《类经图翼》
  17. 经脉病解《黄帝内经太素》
  18. 经络滞痛似痹《医门补要》
  19. 经脉不行《中医词典》
  20. 经络肢体病证《中医内科学》
  21. 经脉不利《中医词典》
  22. 经络之海《中医词典》
  23. 经脉不调《中医词典》
  24. 经络之辨刺诊之法《类经》
  25. 经脉不通《中医词典》
  26. 经络俞穴配合法《普济方·针灸》
  27. 经脉不止《中医词典》
  28. 经络迎随设为问答（杨氏）《针灸大成》
  29. 经脉部《本草易读》
  30. 经络学说的应用《中医基础理论》
  31. 经脉第一（上）《针灸甲乙经》


胎妊_《医学摘粹》_中医综合_【岐黄之术】

胎妊

胎妊

  • 上一页
  • 目录
  • 相关
  • 下一页

胎妊者，两精相搏，二气妙凝，清升浊降，阴阳肇基，血以濡之，化其神魂，气以煦之，化其精魄。气统于肺，血藏于肝，而气血之根，总原于土。土者，所以滋生气血，培养胎妊之本也。木火以生养之，金水以收成之，土气充用，四维寄旺，涵养而变化之。五气皆足，十月而生矣。养胎之要，首在培土。土运则清其火金，而上不病热；暖其水木，而下不病寒。木温而火清，则血流而不凝也。金凉而水暖，则气行而不滞也。气血环抱，而煦濡之形神巩固，永无半产之忧矣。如胎之初结，中气凝蹇，升降之机，乍而湮郁，冲和之气，渐而壅阻，其始胃气初郁，滋味厌常而喜新。及其两月胎成，则胃气阻逆，恶心呕吐，食不能下等证作矣。且胎气在中，升降不利，水偏于下润，火偏于上炎，是以胎妊之证，往往下寒而上热也。阴阳郁格为病，法宜行郁理气为主。以豆蔻苓砂汤主之。如堕胎之证，缘胎之结也。一月二月，木气生之。三月四月，火气生之。五月六月，土气化之。七月八月，金气收之。九月十月，水气成之。

五气皆足，胎完而生矣。若生长之气衰，则胎堕于初结。收成之力弱，则胎殒于将完。其实皆土气之虚也。土气困败，胎妊失养，是以善堕。胎妊欲堕，腰腹必痛，痛者，木陷而克土也。《难经》云∶“命门者，诸精神之所舍，原气之所系，男子以藏精，女子以系胞。”命门阳败，肾水澌寒，侮土灭火，不生肝木，木气郁陷，而贼脾土，此胎孕堕伤之原也。以胶艾苓参汤主之。如胎漏之证，缘胎成经断，血室盈满，不复流溢，肝脾阳弱，莫能行血，养胎之余，易致堙瘀，瘀血蓄积，阻碍经络，胎妊渐长，隧道壅塞，此后之血不得上济。月满阴盈，是以下漏。按其胎之左右，必有 块。或其平日原有宿 ，亦能致此。若内无瘀血，则是肝脾下陷，经血亡脱，其胎必堕矣。如下血而腹痛者，则是胞气壅碍，土郁木陷，肝气贼脾也。如妊娠血下腹痛者，以艾叶地黄 阿胶汤主之。如妊娠下血 块连胎者，以桂枝 茯苓汤主之。如临产交骨不开者，以加味芎归汤主之。当归补血汤亦主之。

豆蔻苓砂汤

白蔻（一钱生研） 杏仁（二钱） 甘草（一钱） 砂仁（一钱炒研） 芍药（二钱） 竹茹（三钱） 茯苓（三钱） 橘皮（二钱） 水煎大半杯，温服。治胎孕初结，恶心呕吐，昏晕燥渴之证，缘中气郁阻，胃土不降，以此开郁降浊，清胆火而行肝血。内热加清凉之味，内寒加温暖之品，酌其脏腑阴阳而调之。

胶艾苓参汤

甘草（二钱） 人参（三钱） 茯苓（三钱） 当归（三钱） 艾叶（三钱） 阿胶（三钱） 芍药（三钱） 水煎大半杯，温服。治胎孕欲堕者，腹痛加砂仁。

艾叶地黄 阿胶汤

甘草（二钱） 地黄（三钱） 阿胶（三钱） 当归（三钱） 艾叶（三钱） 芍药（三钱）茯苓（三钱） 丹皮（三钱） 水煎大半杯，温服。治妊娠血下腹痛者。

桂枝 茯苓汤

桂枝（三钱） 茯苓（三钱） 甘草（二钱） 丹皮（三钱） 芍药（三钱） 桃仁（三钱）水煎大半杯，温服。治妊娠下血， 块连胎者。轻者作丸，缓以消之。

加味芎归汤

当归（五钱） 龟板（童便炙酥） 川芎（各三钱） 血余炭（二钱） 水煎大半杯，温服。

治产妇交骨不开，属血虚者，约人行五里许即生。设是死胎亦下。

当归补血汤

（方见头痛） 水煎服。治交骨不开，属气虚者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经脉
  • 当前页：胎妊
  • 下一页：产后
<<< 返回本书目录
  1. 胎热证-幼幼汇集（上）《古今医统大全》
  2. 胎妊解《四圣心源》
  3. 胎热预治方《保幼新编》
  4. 胎杀避忌产前将护法《妇人大全良方》
  5. 胎热胎寒《卫生易简方》
  6. 胎杀方位（孕妇宜避）《胎产心法》
  7. 胎热门《幼科切要》
  8. 胎疝《儿科萃精》
  9. 胎热《幼幼新书》
  10. 胎疝《医宗金鉴》
  11. 胎热《小儿药证直诀》
  12. 胎上逼《女科指掌》
  13. 胎热《活幼心书》
  14. 胎上逼心《女科证治准绳》
  15. 胎热《冯氏锦囊秘录》
  16. 胎上逼心《证治准绳·女科》
  17. 胎热《保幼新编》
  18. 胎生铁角蕨【中药大全】
  19. 胎怯证-幼幼汇集（上）《古今医统大全》
  20. 胎势异常【疾病症状】
  21. 胎怯《中医儿科学》
  22. 胎数伤及不长方《外台秘要》
  23. 胎怯《小儿药证直诀》
  24. 胎水《女科指掌》
  25. 胎怯《冯氏锦囊秘录》
  26. 胎水过多《女科宝鉴》
  27. 胎前总论《胎产秘书》
  28. 胎水证治《三因极一病证方论》
  29. 胎前总括《医宗金鉴》
  30. 胎水肿满《女科证治准绳》
  1. 胎妊《医学摘粹》
  2. 胎热证（幼幼汇集 上）《古今医统大全》
  3. 胎妊《医学摘粹》
  4. 胎热预治方《保幼新编》
  5. 胎妊解《四圣心源》
  6. 胎热胎寒《卫生易简方》
  7. 胎弱《中医词典》
  8. 胎热门《幼科切要》
  9. 胎杀避忌产前将护法《妇人大全良方》
  10. 胎热伏心啼《中医词典》
  11. 胎杀方位（孕妇宜避）《胎产心法》
  12. 胎热丹毒《中医词典》
  13. 胎疝《中医名词词典》
  14. 胎热不安《竹林女科证治》
  15. 胎疝《中医词典》
  16. 胎热不安《中医词典》
  17. 胎疝《医宗金鉴》
  18. 胎热《保幼新编》
  19. 胎疝《竹林女科证治》
  20. 胎热《慈幼新书》
  21. 胎疝《儿科萃精》
  22. 胎热《小儿药证直诀》
  23. 胎疝《奇效简便良方》
  24. 胎热《活幼心书》
  25. 胎疝《幼科心法要诀》
  26. 胎热《活幼心书》
  27. 胎上逼《女科指掌》
  28. 胎热《竹林女科证治》
  29. 胎上逼心《中医词典》
  30. 胎热《明医指掌》
  31. 胎上逼心《医学纲目》


产后_《医学摘粹》_中医综合_【岐黄之术】

产后

产后

  • 上一页
  • 目录
  • 相关
  • 下一页

产后血虚气惫，诸病丛生。盖妊娠之时，胎成一分，则母气盗泄一分，胎气渐成，母气渐泄，十月胎完，而母气耗损，十倍寻常，不过数胎，而人已衰矣。母气传子，子壮则母虚，自然之理也。但十月之内，形体虽分，而呼吸关通，子母同气，胎未离腹，不觉其虚。及乎产后，胎妊已去，气血未复，空洞虚豁，不得充灌，动即感伤，最易为病。胎时气滞血凝，积瘀未尽， 瘕续成者，事之常也。气血亏乏，脾虚肝燥，郁而克土，腹痛食减者，亦复不少。而痉冒便难，尤为易致，是为产后三病。血弱经虚，表疏汗泄，感袭风寒，是以病痉。痉者，筋脉挛缩，头摇口噤项强而背折也。气损阳亏，凝郁内陷，群阴闭束，是以病冒。冒者，清气幽埋，不得透发，昏愦而迷罔也。津枯肠燥，阴凝气结，关窍闭结，是以便难。便难者，糟粕艰阻，不得顺下，原于道路之梗塞，非关阳旺而火盛也。

总之，胎气生长，盗泄肝脾，土虚木贼，为诸病之本，土气不亏，不成大病也。如瘀血蓄积，木郁腹痛者，以桃仁 鳖甲汤主之。如脾虚肝燥，木郁克土，腹痛食减，渴欲饮水者，以桂枝丹皮地黄汤主之。

如风伤卫气，而病柔痉，发热汗出者，以桂枝栝蒌首乌汤主之。如寒伤营血，而病刚痉，发热无汗者，以葛根首乌汤主之。如阳虚郁冒者，以桂枝 茯苓 人参汤主之。如津亏木燥，大便艰难者，以苁蓉杏仁汤主之。如饮食不消者，以姜桂苓砂汤主之。如血崩气虚者，以艾叶姜苓阿胶汤主之。如产后血晕，缘血热乘虚，逆上凌心，以致昏迷不省，气闭欲绝者，以童便一钟，乘热服之。如产后阴血暴脱，因阴虚发热者，以当归补血汤主之。如产后胎衣不下，腹中胀急者，以牛膝散主之。如产妇乳少者，以猪蹄汤主之。

桃仁 鳖甲汤

桃仁（三钱） 鳖甲（三钱） 丹皮（三钱） 丹参（三钱） 桂枝（三钱） 甘草（二钱）

水煎大半杯，温服。治瘀血蓄积，木郁腹痛者，内热加生地、内寒加干姜。

桂枝丹皮地黄汤

桂枝（三钱） 芍药（三钱） 甘草（二钱） 丹皮（三钱） 地黄（三钱） 当归（三钱）

水煎大半杯，温服。治脾虚肝燥，木郁克土，腹痛食减，渴欲饮水者，气虚加人参，水寒土湿加干姜、茯苓。

桂枝栝蒌首乌汤

桂枝（三钱） 芍药（二钱） 甘草（二钱） 栝蒌根（三钱） 首乌（三钱） 生姜（三钱）大枣（三枚） 水煎大半杯，温服。治风伤卫气，而病柔痉，发热汗出者。

葛根首乌汤

桂枝（三钱） 芍药（三钱） 甘草（二钱） 葛根（三钱） 麻黄（二钱） 首乌（三钱） 生姜（三钱） 大枣（三枚） 水煎大半杯，温服。治寒伤营血，而病刚痉，发热无汗者。

桂枝 茯苓 人参汤

人参（三钱） 甘草（二钱） 茯苓（三钱） 桂枝（三钱） 生姜（三钱） 大枣（三枚）

水煎大半杯，温服。治阳虚郁冒。

苁蓉杏仁汤

甘草（二钱） 杏仁（二钱） 白蜜（一两） 肉苁蓉（三钱） 水煎大半杯，入白蜜，温服。

治津亏木燥，大便艰难。

姜桂苓砂汤

茯苓（三钱） 甘草（二钱） 生姜（三钱） 桂枝（三钱） 芍药（三钱） 砂仁（一钱研） 水煎大半杯，入砂仁末，温服。治饮食不消。

艾叶姜苓阿胶汤

甘草（二钱） 茯苓（三钱） 芍药（三钱） 生姜（三钱） 丹皮（三钱） 首乌（三钱）阿胶（三钱） 艾叶（三钱） 水煎大半杯，温服。治血崩。如气虚，加人参。

当归补血汤

（方见头痛）

牛膝散

牛膝 川芎 蒲黄（炒） 丹皮（各二两） 桂心（四钱） 当归（一两半） 共为末，每服五钱，水煎服。治胎衣不下，腹中胀急者。

猪蹄汤

生黄 （一两） 当归（五钱） 白芷（三钱） 木通（一钱） 以猪前蹄二只，煮汁五碗，以二碗半煎药，至八分碗服，偃面卧一时，其乳擦一晌，令人吮之。渣再用猪蹄汁煎服。治产妇乳少者。

（按∶“乳擦一晌”，疑有讹误。服药后自觉乳房有异，似应揉按片刻，再令儿吮之。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎妊
  • 当前页：产后
  • 下一页：自叙
<<< 返回本书目录
  1. 产后《张聿青医案》
  2. 产后案《丁甘仁医案》
  3. 产后《张氏医通》
  4. 产后胞损《女科切要》
  5. 产后《原要论》
  6. 产后胞衣不下《女科切要》
  7. 产后《医学入门》
  8. 产后备用良方《盘珠集胎产症治》
  9. 产后《医学集成》
  10. 产后崩淋带下《女科切要》
  11. 产后《医述》
  12. 产后崩脱晕厥《女科秘要》
  13. 产后《也是山人医案》
  14. 产后崩泄《女科秘要》
  15. 产后《万病回春》
  16. 产后崩中【方剂主治】
  17. 产后《寿世保元》
  18. 产后痹痛《回春录》
  19. 产后《邵兰荪医案》
  20. 产后便览《济生集》
  21. 产后《仁术便览》
  22. 产后便览《女科秘要》
  23. 产后《女科要旨》
  24. 产后便秘【疾病症状】
  25. 产后《明医指掌》
  26. 产后便数淋症《胎产秘书》
  27. 产后《临证指南医案》
  28. 产后便血《女科撮要》
  29. 产后《灸法秘传》
  30. 产后便血【疾病症状】
  1. 产后《医学摘粹》
  2. 产后《明医指掌》
  3. 产后《医学摘粹》
  4. 产后《顾松园医镜》
  5. 产后《丹溪心法》
  6. 产后《万病回春》
  7. 产后《急救广生集》
  8. 产后《古今医鉴》
  9. 产后《仁术便览》
  10. 产后《张聿青医案》
  11. 产后《医宗己任编》
  12. 产后《临证指南医案》
  13. 产后《丹溪治法心要》
  14. 产后《寿世保元》
  15. 产后《友渔斋医话》
  16. 产后《张氏医通》
  17. 产后《妇科玉尺》
  18. 产后《医述》
  19. 产后《邵兰荪医案》
  20. 产后《医学入门》
  21. 产后《女科要旨》
  22. 产后《医学纲目》
  23. 产后《也是山人医案》
  24. 产后《达生编》
  25. 产后《邯郸遗稿》
  26. 产后《妇科秘方》
  27. 产后《原要论》
  28. 产后《金匮悬解》
  29. 产后《灸法秘传》
  30. 产后《医学集成》
  31. 产后案《丁甘仁医案》


自叙_《医学摘粹》_中医综合_【岐黄之术】

自叙

自叙

  • 上一页
  • 目录
  • 相关
  • 下一页

《神农本草经》，其药味只三百六十品，而神明变化，已无病不治矣。迨陶弘景，始增至七百二十品，至后《本草纲目》之书出，其药味竟增至千余品。贪多务广，泛滥无归，后人学之，往往不得其要领，此有志者所以欲由博而反约也。余公余之暇，择药味之精切可用者，得一百八十品。

取其专长，分门别类，朗若列眉，令人一开卷而即了然。复取黄注，摘要而录之，示人以简便易学之门。有志斯道者，倘于此书而熟读玩味，庶不至望洋兴叹也夫。

光绪二十二年岁在丙申三月初八日云阁氏自叙

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后
  • 当前页：自叙
  • 下一页：补气类
<<< 返回本书目录
  1. 自叙《竹泉生女科集要》
  2. 自悬疮《幼幼新书》
  3. 自叙《重楼玉钥续编》
  4. 自缢《宋本备急灸法》
  5. 自叙《证治准绳·杂病》
  6. 自缢《孙真人海上方》
  7. 自叙《长沙药解》
  8. 自缢《外科十法》
  9. 自叙《玉楸药解》
  10. 自缢《洗冤集录》
  11. 自叙《幼科释谜》
  12. 自缢死方《外台秘要》
  13. 自叙《医医医》
  14. 自缢欲死《圣济总录》
  15. 自叙《医学指归》
  16. 自缢者的急救《现代院外急救手册》
  17. 自叙《医学摘粹》
  18. 自由基的来源《动脉粥样硬化》
  19. 自叙《医学摘粹》
  20. 自由基与动脉粥样硬化《动脉粥样硬化》
  21. 自叙《医学摘粹》
  22. 自由基与细胞凋亡《动脉粥样硬化》
  23. 自叙《医学摘粹》
  24. 自由基与细胞凋亡参考文献《动脉粥样硬化》
  25. 自叙《医学源流论》
  26. 自由生活阿米巴感染【疾病大全】
  27. 自叙《医学集成》
  28. 自制急救箱《现代院外急救手册》
  29. 自叙《医学传灯》
  30. 自制霹雳丸《外科传薪集》
  1. 自叙《医学摘粹》
  2. 自叙《医学摘粹》
  3. 自叙《医学摘粹》
  4. 自叙《外科大成》
  5. 自叙《医学摘粹》
  6. 自叙《古今医案按》
  7. 自叙《丹台玉案》
  8. 自叙《证治准绳·杂病》
  9. 自叙《脉诀汇辨》
  10. 自叙《医学传灯》
  11. 自叙《本草思辨录》
  12. 自叙《医医医》
  13. 自叙《幼科释谜》
  14. 自叙《麻疹阐注》
  15. 自叙《温疫论》
  16. 自叙《竹泉生女科集要》
  17. 自叙《一得集》
  18. 自叙《白喉全生集》
  19. 自叙《重楼玉钥续编》
  20. 自叙《医学源流论》
  21. 自叙《医学指归》
  22. 自叙《仿寓意草》
  23. 自悬疮《幼幼新书》
  24. 自叙《玉楸药解》
  25. 自缢《孙真人海上方》
  26. 自叙《长沙药解》
  27. 自缢《外科十法》
  28. 自叙《四圣悬枢》
  29. 自缢《洗冤集录》
  30. 自叙《四圣心源》
  31. 自缢《医学心悟》


补气类_《医学摘粹》_中医综合_【岐黄之术】

补气类

补气类

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘微苦，入足阳明胃、足太阴脾经，益胃助脾。理中止渴。通少阴之脉微欲绝，除太阴之腹满而痛。久利亡血之要药，盛暑伤气之神丹。熟用温润，生用清润。

□

味甘，气平，性缓，入足太阴脾、足阳明胃经。备冲和之正味，秉淳浓之良资，入金木两家之界，归水火二气之间，培植中州养育四旁，交媾精神之妙药，调剂气血之灵丹。上行用头，下行用稍，熟用甘温培土而补虚，生用甘凉泄火而消满，熟用去皮蜜炙。

□

味甘微苦，入足阳明胃、足太阴脾经。补中燥湿，止渴生津，最益脾精，大养胃气。

降浊阴而进饮食，善止呕吐，升清阳而消水谷，能医泄利。性颇壅滞，宜辅之以疏利之品，令其旋补而旋行，庶美善而无弊矣。产于潜者佳，选坚白肥鲜者，泔浸切片，盘盛，隔布上下铺湿米，蒸至米烂晒干用。

□

味甘气平，入足阳明胃、手太阴肺经。入肺胃而补气，走经络而益营。医黄汗血痹之证，疗皮水风湿之疾，历节肿痛最效，虚劳里疾更良。善达皮腠，专通肌表。凡一切疮疡，总忌内陷，悉宜黄 。蜜炙用。生用微凉，清表敛汗宜之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自叙
  • 当前页：补气类
  • 下一页：补血类
<<< 返回本书目录
  1. 补气类《中医饮食营养学》
  2. 补气清痢汤【方剂大全】
  3. 补气解晕汤【方剂大全】
  4. 补气升肠饮【方剂大全】
  5. 补气健脾汤【方剂大全】
  6. 补气升阳和中汤【方剂大全】
  7. 补气健脾【方剂主治】
  8. 补气生血汤【方剂大全】
  9. 补气黄耆汤【方剂大全】
  10. 补气汤【方剂大全】
  11. 补气化痰汤【方剂大全】
  12. 补气退血汤【方剂大全】
  13. 补气化暑丹【方剂大全】
  14. 补气丸【方剂大全】
  15. 补气和中汤【方剂大全】
  16. 补气完胞汤【方剂大全】
  17. 补气固经丸【方剂大全】
  18. 补气温疳丸【方剂大全】
  19. 补气补血汤【方剂大全】
  20. 补气消痰饮【方剂大全】
  21. 补气安胎饮【方剂大全】
  22. 补气泻荣汤【方剂大全】
  23. 补气【方剂主治】
  24. 补气血【中药主治】
  25. 补气【中药主治】
  26. 补气血【方剂主治】
  27. 补气《养生导引秘籍》
  28. 补气养荣汤【方剂大全】
  29. 补偏愈风汤【方剂大全】
  30. 补气养血【方剂主治】
  1. 补气类《医学摘粹》
  2. 补气固表《中医词典》
  3. 补气升阳法《时病论歌括新编》
  4. 补气《养生导引秘籍》
  5. 补气汤《冯氏锦囊秘录》
  6. 补气《中医词典》
  7. 补气汤《仁术便览》
  8. 补气《傅青主男科》
  9. 补气汤《仁术便览》
  10. 补脾脏劳极魂停散《针灸神书》
  11. 补气汤《奇方类编》
  12. 补脾益气《中医词典》
  13. 补气泻荣汤《医方考》
  14. 补脾益肺（培土生金）《中医名词词典》
  15. 补气药《中药学》
  16. 补脾药《明目至宝》
  17. 补秋燥胜气论《温病条辨》
  18. 补脾胃泻阴火升阳汤《医方论》
  19. 补缺唇法《疡医大全》
  20. 补脾胃泻阴火升阳汤《脾胃论》
  21. 补涩《女科证治准绳》
  22. 补脾胃泻阴火升阳汤《删补名医方论》
  23. 补涩温《女科证治准绳》
  24. 补脾胃泻阴火升阳汤《医宗金鉴》
  25. 补伤散《备急千金要方》
  26. 补脾丸《是斋百一选方》
  27. 补肾《傅青主男科》
  28. 补脾土法《厘正按摩要术》
  29. 补肾《中医词典》
  30. 补脾汤《三因极一病证方论》
  31. 补肾《备急千金要方》


补血类_《医学摘粹》_中医综合_【岐黄之术】

补血类

补血类

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦辛微温，入足厥阴肝经，养血滋肝，清风润木，起经脉之细微，回肢节之逆冷。缓里急而安腹痛，调产后而保胎前，能通妊娠之小便，善滑产妇之大肠。奔豚须用，吐蛔宜加。寒疝甚良，温经最效。

□

味平，入厥阴肝经。养阴荣木，补血滋肝，止胞胎之阻疼，收经脉之陷漏。最清厥阴之风燥，善调乙木之疏泄。蛤粉炒，研用。

□

味辛，微温，入足少阴肾、足厥阴肝经。生精补血，健骨强筋。酥炙用，研碎，酒煮去渣，熬浓，重汤煮成膏最佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补气类
  • 当前页：补血类
  • 下一页：壮阳类
<<< 返回本书目录
  1. 补血类《中医饮食营养学》
  2. 补血祛风汤【方剂大全】
  3. 补血救亡汤【方剂大全】
  4. 补血荣筋丸【方剂大全】
  5. 补血化痢汤【方剂大全】
  6. 补血生水汤【方剂大全】
  7. 补血和气饮【方剂大全】
  8. 补血薯【中药大全】
  9. 补血行滞汤【方剂大全】
  10. 补血顺气汤【方剂大全】
  11. 补血定痛汤【方剂大全】
  12. 补血顺气药酒【方剂大全】
  13. 补血荡邪汤【方剂大全】
  14. 补血汤【方剂大全】
  15. 补血当归汤【方剂大全】
  16. 补血通幽汤【方剂大全】
  17. 补血草【中药大全】
  18. 补血退黄丸【方剂大全】
  19. 补血保胎清痢汤【方剂大全】
  20. 补血丸【方剂大全】
  21. 补血安胎理风汤【方剂大全】
  22. 补血养阴丸【方剂大全】
  23. 补血【方剂主治】
  24. 补血养真汤【方剂大全】
  25. 补血【中药主治】
  26. 补阳固带长生延寿丹【方剂大全】
  27. 补虚壮筋骨《圣济总录》
  28. 补阳还五汤【方剂大全】
  29. 补虚驻颜色《圣济总录》
  30. 补阳汤【方剂大全】
  1. 补血类《医学摘粹》
  2. 补血《中医词典》
  3. 补血汤（加味补血汤）《医学衷中参西录》
  4. 补血《傅青主男科》
  5. 补阳《中医词典》
  6. 补虚壮筋骨《圣济总录》
  7. 补阳还五汤《医林改错》
  8. 补虚驻颜色《圣济总录》
  9. 补阳汤《目经大成》
  10. 补虚治小肠《圣济总录》
  11. 补阳汤《医方考》
  12. 补虚治痼冷《圣济总录》
  13. 补养《证治准绳·幼科》
  14. 补虚治风《圣济总录》
  15. 补养《女科证治准绳》
  16. 补虚正气粥（《圣济总录》）《中医饮食营养学》
  17. 补养部《本草易读》
  18. 补虚正气粥《老年百病防治》
  19. 补养肾气《千金翼方》
  20. 补虚益髭发《圣济总录》
  21. 补养心气《千金翼方》
  22. 补虚益血《圣济总录》
  23. 补腰益肾壮元阳补血气圣方《毓麟验方》
  24. 补虚益气《圣济总录》
  25. 补药不宜轻服论《一得集》
  26. 补虚益精髓《圣济总录》
  27. 补药得宜论《冯氏锦囊秘录》
  28. 补虚益精大通丸《备急千金要方》
  29. 补药可通融论《医学源流论》
  30. 补虚药应用注意事项《中药学》
  31. 补遗《医学集成》


壮阳类_《医学摘粹》_中医综合_【岐黄之术】

壮阳类

壮阳类

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛甘，微温，入足少阴肾、足厥阴肝经。强筋健骨，秘精壮阳。去梗，酒浸蒸晒。

□

味甘气平，入足少阴肾、足厥阴肝经。强阴起痿，缩溺敛精。

□

味苦辛，微温，入足太阴脾、足厥阴肝、足少阴肾经。暖补命门，温养子宫。兴丈夫玉茎痿弱，除女子玉门寒冷。

□

味苦，气平，入足少阴肾、足厥阴肝经。强筋健骨，秘精壮阳，补益精血，长养精神。

□

味辛苦，微温，入足少阴肾、足厥阴肝经。荣筋强骨，起痿壮阳。羊脂拌炒。

□

味辛苦，气温，入足太阴脾、足少阴肾、手阳明大肠经。温脾暖肾，消水化食。治膝冷腰疼，疗肠滑肾泄。能安胎坠，善止遗精。收小儿遗溺，兴丈夫痿阳，除阴囊之湿，愈关节之凉。盐酒拌润，炒研，晒干用。同青盐、乳香，搽日久牙痛。

□

味甘咸，气平，入足厥阴肝、足少阴肾、手阳明大肠经。暖腰膝，健骨肉，滋肾肝精血，润肠胃结燥。

□

味甘微温，入足太阴脾、足厥阴肝经。补脾养血，滋肝生精。

□

味辛气平，入足厥阴肝经。荣筋壮骨，健膝强腰。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补血类
  • 当前页：壮阳类
  • 下一页：滋阴类
<<< 返回本书目录
  1. 壮阳【中药主治】
  2. 壮阳食品《老年食养食疗》
  3. 壮水之主以制阳光辨解《医法圆通》
  4. 壮腰膝【方剂主治】
  5. 壮数多少；灸法；炷火先后《针灸大成》
  6. 壮元阳【方剂主治】
  7. 壮数多少《针灸聚英》
  8. 状颅皮【疾病症状】
  9. 壮数多少《古今医统大全》
  10. 状如麻豆．搔之成疮《外科大成》
  11. 壮肾散【方剂大全】
  12. 状元丸【方剂大全】
  13. 壮热憎寒【方剂主治】
  14. 撞刺生翳《银海精微》
  15. 壮热温壮第五十八问《婴童百问》
  16. 撞刺生翳歌《眼科心法要诀》
  17. 壮热头痛【方剂主治】
  18. 撞刺生翳歌《医宗金鉴》
  19. 壮热恶寒【方剂主治】
  20. 撞刺生翳外障《秘传眼科龙木论》
  21. 壮热【方剂主治】
  22. 撞关饮子【方剂大全】
  23. 壮热《幼幼新书》
  24. 撞击伤目《中医眼科学》
  25. 壮热《麻科活人全书》
  26. 撞击征【疾病症状】
  27. 壮精丸《毓麟验方》
  28. 撞气阿魏丸【方剂大全】
  29. 壮筋养血汤【方剂大全】
  30. 撞气阿魏圆【方剂大全】
  1. 壮阳类《医学摘粹》
  2. 壮阳狗肉汤（《大众药膳》）《中医饮食营养学》
  3. 壮阳种子神方《冯氏锦囊秘录》
  4. 壮阳狗肉汤《食物疗法》
  5. 壮阳种子丸《回生集》
  6. 壮阳狗肉汤《古代房中秘方》
  7. 壮医学《中国医学通史》
  8. 壮阳《中医词典》
  9. 状《中医词典》
  10. 壮水之主以制阳光辨解《医法圆通》
  11. 状如麻豆．搔之成疮《外科大成》
  12. 壮水之主，以制阳光《中医名词词典》
  13. 状如悬胆《中医词典》
  14. 壮数多少《针灸聚英》
  15. 状如鱼胞《中医词典》
  16. 壮数多少《古今医统大全》
  17. 状如鱼脬《中医词典》
  18. 壮数多少《针灸大成》
  19. 状态反射《生理学》
  20. 壮数《中医名词词典》
  21. 状元丸《冯氏锦囊秘录》
  22. 壮热温壮第五十八问《婴童百问》
  23. 撞刺生翳《中医词典》
  24. 壮热候《诸病源候论》
  25. 撞刺生翳《银海精微》
  26. 壮热《麻科活人全书》
  27. 撞刺生翳《明目至宝》
  28. 壮热《证治准绳·幼科》
  29. 撞刺生翳歌《眼科心法要诀》
  30. 壮热《幼幼新书》
  31. 撞刺生翳歌《医宗金鉴》


滋阴类_《医学摘粹》_中医综合_【岐黄之术】

滋阴类

滋阴类

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘微苦，入足太阴脾、足厥阴肝经。凉血滋肝，清风润木，疗厥阴之消渴，调经脉之结代。滋风木而断疏泄，血脱甚良；泽燥金而开约闭，便坚亦效。晒干生用。

□

味酸微苦，微寒，入足厥阴肝、足少阳胆经。入肝家而清风，走胆腑而泄热，善调心中烦悸，最消腹里痛满，散胸胁之痞热，伸腿足之挛急。吐衄悉瘳，崩漏胥断。泄痢与淋带皆灵，痔漏共瘰并效。

□

味苦微甘，性寒，入足少阴肾、足厥阴肝经。补阴壮水，滋木清风。

□

味甘微苦，微寒，入手太阴肺经。凉金泄热，清肺除烦。水渍一宿，白沫出，去其水，更以泉水煎汤用。

□

味苦微寒，入手太阴肺经。清金泄热，消郁破凝。

□

味苦气寒，入手太阴肺、足少阴肾经。清金化水。止渴生津，消咽喉肿痛，除咳吐脓血。

□

味甘微凉，入手太阴肺、足阳明胃经。清金润燥，解渴除烦，凉肺热而止咳，降心火而安悸。

□

味甘微苦，微凉，入手太阴肺经。清金除烦，润燥生津。其性轻缓，宜多用乃效。

□

味甘微苦，入手太阴肺、足少阴肾经。清肺金，生肾水，涤心胸之烦热，凉头目之郁蒸。

□

味甘，入手太阴肺经，清肺金而润燥，滋肝木而清风。

□

味甘微苦，微寒，入手太阴肺经。清肺生津，止渴润燥，舒痉病之挛急，解渴家之淋癃。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：壮阳类
  • 当前页：滋阴类
  • 下一页：健脾类
<<< 返回本书目录
  1. 滋阴类《中医饮食营养学》
  2. 滋阴内托散【方剂大全】
  3. 滋阴降火汤【方剂大全】
  4. 滋阴宁神汤【方剂大全】
  5. 滋阴降火方【方剂大全】
  6. 滋阴潜阳【方剂主治】
  7. 滋阴降火【方剂主治】
  8. 滋阴清热【中药主治】
  9. 滋阴降火【中药主治】
  10. 滋阴清热化瘀汤【方剂大全】
  11. 滋阴健脾汤【方剂大全】
  12. 滋阴清胃汤《医学衷中参西录》
  13. 滋阴化痰汤【方剂大全】
  14. 滋阴清胃丸【方剂大全】
  15. 滋阴固下汤【方剂大全】
  16. 滋阴清咽汤【方剂大全】
  17. 滋阴固下汤《医学衷中参西录》
  18. 滋阴清燥汤《医学衷中参西录》
  19. 滋阴甘露丸【方剂大全】
  20. 滋阴清燥汤【方剂大全】
  21. 滋阴定眩汤【方剂大全】
  22. 滋阴润肺【中药主治】
  23. 滋阴地黄丸【方剂大全】
  24. 滋阴润燥【中药主治】
  25. 滋阴除湿汤【方剂大全】
  26. 滋阴润燥汤【方剂大全】
  27. 滋阴补虚【中药主治】
  28. 滋阴汤【方剂大全】
  29. 滋阴补髓汤【方剂大全】
  30. 滋阴息风汤【方剂大全】
  1. 滋阴类《医学摘粹》
  2. 滋阴解表《中医词典》
  3. 滋阴利湿《中医名词词典》
  4. 滋阴降火丸《仁术便览》
  5. 滋阴利湿《中医词典》
  6. 滋阴降火汤《仁术便览》
  7. 滋阴平肝潜阳《中医名词词典》
  8. 滋阴降火汤《仁术便览》
  9. 滋阴平肝潜阳《中医词典》
  10. 滋阴降火清肺养脾丸《仁术便览》
  11. 滋阴清胃汤《医学衷中参西录》
  12. 滋阴降火《中医词典》
  13. 滋阴清燥汤《医学衷中参西录》
  14. 滋阴固下汤《医学衷中参西录》
  15. 滋阴润燥《中医词典》
  16. 滋阴地黄丸《医方论》
  17. 滋阴肾气丸《冯氏锦囊秘录》
  18. 滋阴地黄丸《明目至宝》
  19. 滋阴疏肝《中医词典》
  20. 滋阴地黄丸《奇方类编》
  21. 滋阴熄风《中医名词词典》
  22. 滋阴地黄丸《目经大成》
  23. 滋阴熄风《中医词典》
  24. 滋阴大补丸加鹿茸方《医方考》
  25. 滋阴消痹汤《重订囊秘喉书》
  26. 滋阴大补丸《医方考》
  27. 滋阴宣解汤《医学衷中参西录》
  28. 滋阴保肺汤《冯氏锦囊秘录》
  29. 滋阴药《中药学》
  30. 滋阴保肺定喘宁嗽汤《仁术便览》
  31. 滋阴之剂《原机启微》


健脾类_《医学摘粹》_中医综合_【岐黄之术】

健脾类

健脾类

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘微苦，微辛，微酸，微咸，气香，入足太阴脾、足阳明胃经。补太阴己土之精，化阳明戊土之气，生津润肺而除燥，养血滋肝而息风。疗脾胃衰损，调经脉虚芤。

□

味甘性平，入足太阴脾、足阳明胃、足少阴肾、手阳明大肠经。养中补土，保精敛神，善止遗泄，能住滑溏。

□

味甘气香，入足太阴脾、足阳明胃经。燥土清金，利水泄湿，补己土之精，化戊土之气，润辛金之燥渴，通壬水之淋沥。最泄经络风湿，善开胸膈痹痛。

□

味甘，入足太阴脾、手阳明大肠经。培中养胃，住泄止呕。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：滋阴类
  • 当前页：健脾类
  • 下一页：润肠类
<<< 返回本书目录
  1. 健脾开胃【方剂主治】
  2. 健脾理中汤【方剂大全】
  3. 健脾开胃【中药主治】
  4. 健脾利湿【中药主治】
  5. 健脾解毒汤【方剂大全】
  6. 健脾利湿【方剂主治】
  7. 健脾化痰丸【方剂大全】
  8. 健脾利湿汤【方剂大全】
  9. 健脾化痰丸《医学衷中参西录》
  10. 健脾利水【中药主治】
  11. 健脾化痰汤【方剂大全】
  12. 健脾利水补中汤【方剂大全】
  13. 健脾化痰开郁行气丸【方剂大全】
  14. 健脾利水生化汤【方剂大全】
  15. 健脾化食散气汤【方剂大全】
  16. 健脾利水汤【方剂大全】
  17. 健脾化湿清金汤【方剂大全】
  18. 健脾祛风汤【方剂大全】
  19. 健脾化湿【方剂主治】
  20. 健脾人参丸【方剂大全】
  21. 健脾化湿【中药主治】
  22. 健脾润肤汤【方剂大全】
  23. 健脾化气饮【方剂大全】
  24. 健脾散《苏沈良方》
  25. 健脾和胃汤【方剂大全】
  26. 健脾散【方剂大全】
  27. 健脾和胃【方剂主治】
  28. 健脾渗湿汤【方剂大全】
  29. 健脾和胃【中药主治】
  30. 健脾渗湿饮【方剂大全】
  1. 健脾类《医学摘粹》
  2. 健脾化痰丸《医学衷中参西录》
  3. 健脾散《苏沈良方》
  4. 健脾化痰开郁行气丸《仁术便览》
  5. 健脾疏肝《中医词典》
  6. 健脾和胃《中医妇科学》
  7. 健脾疏肝（培土抑木）《中医名词词典》
  8. 健脾（丸）《汤头歌诀》
  9. 健脾丸《仁术便览》
  10. 健脾（补脾、益脾）《中医名词词典》
  11. 健脾丸《医方论》
  12. 健脾《中医词典》
  13. 健脾胃法《养生秘旨》
  14. 健牌滋肾壮元酒《古代房中秘方》
  15. 健身操《老年百病防治》
  16. 健理三针《手穴手纹诊治》
  17. 健忘《医学集成》
  18. 健康状况指标《预防医学》
  19. 健忘《医法圆通》
  20. 健康心理学简史《医学心理学》
  21. 健忘《千金翼方》
  22. 健康心理学的发展趋势《医学心理学》
  23. 健忘《中医词典》
  24. 健康消费话红酒《中医饮食营养学》
  25. 健忘《杂病治例》
  26. 健康人营养《临床营养学》
  27. 健忘《推求师意》
  28. 健康人群中的室早《急诊医学》
  29. 健忘《医学纲目》
  30. 健康教育的原则《预防医学》
  31. 健忘《医述》


润肠类_《医学摘粹》_中医综合_【岐黄之术】

润肠类

润肠类

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘气平，性滑，入足阳明胃、手阳明大肠、足厥阴肝经。润肠胃之约涩，通经脉之结代。去壳，炒研用。

□

味甘辛，气平，入足太阴脾、手阳明大肠、手少阴心、足厥阴肝经。润燥除湿，敛气宁神。

□

味甘，微咸，入足阳明胃、足太阴脾、手阳明大肠经。滑秘涩而开结，泽枯槁而润燥。大便滑溏者勿服，入水四分之一，炼熟用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：健脾类
  • 当前页：润肠类
  • 下一页：攻气类
<<< 返回本书目录
  1. 润肠【中药主治】
  2. 润肠散《扁鹊心书》
  3. 瑞香叶【中药大全】
  4. 润肠汤【方剂大全】
  5. 瑞香狼毒【中药大全】
  6. 润肠通便【中药主治】
  7. 瑞香花【中药大全】
  8. 润肠通便【方剂主治】
  9. 瑞香根【中药大全】
  10. 润肠丸《脾胃论》
  11. 瑞香【中药大全】
  12. 润肠丸《汤头歌诀》
  13. 瑞香《本草纲目》完整版
  14. 润肠丸【方剂大全】
  15. 瑞氏综合症【疾病大全】
  16. 润胆汤【方剂大全】
  17. 瑞苓草【中药大全】
  18. 润肺【中药主治】
  19. 瑞列绦虫病【疾病大全】
  20. 润肺【方剂主治】
  21. 瑞莲丸【方剂大全】
  22. 润肺1号【方剂大全】
  23. 瑞连草【中药大全】
  24. 润肺草【中药大全】
  25. 瑞金散【方剂大全】
  26. 润肺膏【方剂大全】
  27. 瑞金丹【方剂大全】
  28. 润肺化痰【中药主治】
  29. 瑞尔黑变病【疾病大全】
  30. 润肺降气汤【方剂大全】
  1. 润肠类《医学摘粹》
  2. 润《周慎斋遗书》
  3. 润肠散《扁鹊心书》
  4. 闰以太息《中医词典》
  5. 润肠汤《冯氏锦囊秘录》
  6. 瑞竹堂四神丸《目经大成》
  7. 润肠丸《正体类要》
  8. 瑞莲丸《冯氏锦囊秘录》
  9. 润肠丸《冯氏锦囊秘录》
  10. 瑞莲丸《冯氏锦囊秘录》
  11. 润肠丸《冯氏锦囊秘录》
  12. 瑞莲散《妇人大全良方》
  13. 润肠丸《医方考》
  14. 瑞金散《妇人大全良方》
  15. 润肠丸《脾胃论》
  16. 锐中《中医词典》
  17. 润肠丸《医方论》
  18. 锐针《中医词典》
  19. 润肠丸《汤头歌诀》
  20. 锐疽《中医词典》
  21. 润肠滋水饮加生地当归方《临症验舌法》
  22. 锐骨（兑骨）《中医名词词典》
  23. 润肺化痰《中医词典》
  24. 锐骨《中医词典》
  25. 润肺化痰膏《冯氏锦囊秘录》
  26. 锐发《中医词典》
  27. 润肺散《太平惠民和剂局方》
  28. 锐毒《中医词典》
  29. 润肺散《仁术便览》
  30. 蚋、虻《人体寄生虫学》
  31. 润肺散《博济方》


攻气类_《医学摘粹》_中医综合_【岐黄之术】

攻气类

攻气类

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦辛，微温，入足阳明胃经, 降冲逆而止嗽，破壅阻而定喘，善止疼痛，最消胀满。去皮，姜汁炒。

□

味苦酸辛，性寒，入足阳明胃经。泄痞满而去湿，消陈宿而还清。面炒，勿令焦，研用。

□

味辛，气平，入手太阴肺、足阳明胃经。下冲逆而除咳嗽，降浊阴而止呕吐，排决水饮，清涤涎沫，开胸膈胀塞，消咽喉肿痛。

平头上之眩晕，泄心下之痞满。善调反胃，妙安惊悸。洗去白矾用，妊娠姜汁炒。

□

味辛苦，入手太阴肺经。降浊阴而止呕哕，行滞气而泄郁满，善开胸膈，最扫痰涎。

□

味辛，微温，入足太阴脾、足阳明胃经。止呕吐泄利，平积聚 瘕，安胎保妊，消胀止痛。面煨，实大肠。生磨，消肿病。

□

味辛，微温，入手太阴肺经。温肺降逆，止喘定嗽。

□

味甘，微苦，微寒，入手太阴肺经。清心润肺，洗垢除烦，开胸膈之痹结，涤涎沫之胶粘。最洗瘀浊，善解懊 。

□

味甘苦，入手太阴肺经。降冲逆而开痹塞，泄壅阻而平喘嗽，消皮腠之浮肿，润肺肠之枯燥，最利胸膈，兼通经络。

□

味咸，入手太阴肺、足阳明胃经。行凝涩而断血漏，涤瘀浊而下气逆。

□

味辛，气温，入手太阴肺经。破壅豁痰，止喘宁嗽。

□

味辛气平，入手太阴肺经。下气止喘，化痰破郁。生研，吐老痰。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：润肠类
  • 当前页：攻气类
  • 下一页：攻血类
<<< 返回本书目录
  1. 攻略《张氏医通》
  2. 攻温固脉煎【方剂大全】
  3. 攻略《景岳全书》
  4. 攻下类《景岳全书》
  5. 攻里之剂《医方论》
  6. 攻下诸方《疯门全书》
  7. 攻里消毒饮【方剂大全】
  8. 攻邪遏流汤【方剂大全】
  9. 攻里法-验方妙用《重订广温热论》
  10. 攻心腹疼痛【方剂主治】
  11. 攻里发表寒热殊涂笺《儒门事亲》
  12. 攻药门《医学摘粹》
  13. 攻坚散【方剂大全】
  14. 攻阵《景岳全书》
  15. 攻坚败毒膏【方剂大全】
  16. 攻阵《景岳全书》
  17. 攻积饮子【方剂大全】
  18. 攻阵《目经大成》
  19. 攻积丸【方剂大全】
  20. 肱部（自肩至肘曰 ）《外科心法要诀》
  21. 攻击行为【疾病症状】
  22. 肱动脉损伤【疾病大全】
  23. 攻火汤【方剂大全】
  24. 肱二头肌长头腱鞘炎【疾病大全】
  25. 攻寒汤【方剂大全】
  26. 肱骨大结节骨折【疾病大全】
  27. 攻风败毒散【方剂大全】
  28. 肱骨干骨折《骨科学》
  29. 攻方《盘珠集胎产症治》
  30. 肱骨干骨折《家庭医学百科-医疗康复篇》
  1. 攻气类《医学摘粹》
  2. 攻略《张氏医通》
  3. 攻食类《医学摘粹》
  4. 攻略《景岳全书》
  5. 攻水类《医学摘粹》
  6. 攻里法《重订广温热论》
  7. 攻痰类《医学摘粹》
  8. 攻里发表寒热殊涂笺《儒门事亲》
  9. 攻下法《中医内科学》
  10. 攻里不远寒《中医词典》
  11. 攻下缓急《四圣悬枢》
  12. 攻里不远寒《中医名词词典》
  13. 攻下类《景岳全书》
  14. 攻里《松峰说疫》
  15. 攻下派《中医词典》
  16. 攻里《证治准绳·疡医》
  17. 攻下药《中药学》
  18. 攻里《证治准绳·疡医》
  19. 攻下诸方《疯门全书》
  20. 攻里《证治准绳·疡医》
  21. 攻血类《医学摘粹》
  22. 攻里《证治准绳·幼科》
  23. 攻阵《景岳全书》
  24. 攻里《中医词典》
  25. 攻阵《景岳全书》
  26. 攻溃《中医词典》
  27. 攻阵《目经大成》
  28. 攻坚《中医词典》
  29. 肱（gōng工）《中医词典》
  30. 攻积类《医学摘粹》
  31. 肱二头肌短头腱损伤《中医伤科按摩学》


攻血类_《医学摘粹》_中医综合_【岐黄之术】

攻血类

攻血类

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦辛，微寒，入足厥阴肝经。达木郁而清风，行瘀血而泄热，排痈疽之脓血，化脏腑之 瘕。

□

味辛，微温，入足厥阴肝经。行经脉之闭涩，达风木之抑郁，止痛切而断泄利，散滞气而破瘀血。

□

味甘苦辛，入足厥阴肝经。通经而行瘀涩，破血而化 瘕。泡去皮尖。

□

味辛，入足厥阴肝经。专行血瘀，最止腹痛。

□

味甘，气平，入足厥阴肝经，行血破瘀，通经止痛， 瘕崩漏兼医。

□

味甘微苦，入足厥阴肝经。和营止血，通脉行瘀。

□

味苦，微温，入足厥阴肝经。通经活血，破滞磨坚。胎产俱良， 瘕颇善。止腰腹疼痛，消痈疽热肿，跌打吐衄能瘳。

□

味辛微寒，入足厥阴肝经。行老血，破宿 。

□

味苦辛，气平，入足厥阴肝经。活血行经，破瘀通脉。胎产崩漏、痈疽， 瘕跌打损伤，悉效。

□

味苦辛，微温，入足厥阴肝经。调经破血，化块消 。

□

味咸气腥，入足厥阴肝、足少阳胆经。破 瘕而消凝瘀，调痈疽而排脓血。醋炙焦，研细用。

□

味苦酸，气平，入足太阳膀胱、足厥阴肝经。利水开结，破血通经。

□

味咸微寒，入足厥阴肝经。善化瘀血，最补损伤。

炒枯存性，研细用。

□

味苦微寒，入足厥阴肝经。善破瘀血，能化宿 。炒枯去翅足，研细用。

□

味咸苦微寒，入足厥阴肝经。善破积血，能化坚 。炒枯存性，研细用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：攻气类
  • 当前页：攻血类
  • 下一页：攻食类
<<< 返回本书目录
  1. 攻心腹疼痛【方剂主治】
  2. 攻药门《医学摘粹》
  3. 攻邪遏流汤【方剂大全】
  4. 攻阵《景岳全书》
  5. 攻下诸方《疯门全书》
  6. 攻阵《景岳全书》
  7. 攻下类《景岳全书》
  8. 攻阵《目经大成》
  9. 攻温固脉煎【方剂大全】
  10. 肱部（自肩至肘曰 ）《外科心法要诀》
  11. 攻略《张氏医通》
  12. 肱动脉损伤【疾病大全】
  13. 攻略《景岳全书》
  14. 肱二头肌长头腱鞘炎【疾病大全】
  15. 攻里之剂《医方论》
  16. 肱骨大结节骨折【疾病大全】
  17. 攻里消毒饮【方剂大全】
  18. 肱骨干骨折《骨科学》
  19. 攻里法-验方妙用《重订广温热论》
  20. 肱骨干骨折《家庭医学百科-医疗康复篇》
  21. 攻里发表寒热殊涂笺《儒门事亲》
  22. 肱骨干骨折【疾病大全】
  23. 攻坚散【方剂大全】
  24. 肱骨髁间骨折【疾病大全】
  25. 攻坚败毒膏【方剂大全】
  26. 肱骨髁上骨折《骨科学》
  27. 攻积饮子【方剂大全】
  28. 肱骨髁上骨折《家庭医学百科-医疗康复篇》
  29. 攻积丸【方剂大全】
  30. 肱骨髁上骨折【疾病大全】
  1. 攻血类《医学摘粹》
  2. 攻下诸方《疯门全书》
  3. 攻阵《景岳全书》
  4. 攻下药《中药学》
  5. 攻阵《景岳全书》
  6. 攻下派《中医词典》
  7. 攻阵《目经大成》
  8. 攻下类《景岳全书》
  9. 肱（gōng工）《中医词典》
  10. 攻下缓急《四圣悬枢》
  11. 肱二头肌短头腱损伤《中医伤科按摩学》
  12. 攻下法《中医内科学》
  13. 肱二头肌腱反射异常《神经精神疾病诊断学》
  14. 攻痰类《医学摘粹》
  15. 肱二头肌损伤《中医伤科按摩学》
  16. 攻水类《医学摘粹》
  17. 肱二头肌长头腱滑脱《中医伤科按摩学》
  18. 攻食类《医学摘粹》
  19. 肱二头肌长头腱鞘炎《中医伤科按摩学》
  20. 攻气类《医学摘粹》
  21. 肱骨干骨折《家庭医学百科-医疗康复篇》
  22. 攻略《张氏医通》
  23. 肱骨干骨折《骨科学》
  24. 攻略《景岳全书》
  25. 肱骨髁上骨折《家庭医学百科-医疗康复篇》
  26. 攻里法《重订广温热论》
  27. 肱骨髁上骨折《骨科学》
  28. 攻里发表寒热殊涂笺《儒门事亲》
  29. 肱骨内上髁炎《中医伤科按摩学》
  30. 攻里不远寒《中医词典》
  31. 肱骨上端骨折《家庭医学百科-医疗康复篇》


攻食类_《医学摘粹》_中医综合_【岐黄之术】

攻食类

攻食类

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛甘，入足太阴脾经。化谷消痰，泄满除 。炒研用。

□

味酸甘，气平，入足太阴脾、足厥阴肝经。消积破结，行血开瘀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：攻血类
  • 当前页：攻食类
  • 下一页：攻水类
<<< 返回本书目录
  1. 攻略《张氏医通》
  2. 攻温固脉煎【方剂大全】
  3. 攻略《景岳全书》
  4. 攻下类《景岳全书》
  5. 攻里之剂《医方论》
  6. 攻下诸方《疯门全书》
  7. 攻里消毒饮【方剂大全】
  8. 攻邪遏流汤【方剂大全】
  9. 攻里法-验方妙用《重订广温热论》
  10. 攻心腹疼痛【方剂主治】
  11. 攻里发表寒热殊涂笺《儒门事亲》
  12. 攻药门《医学摘粹》
  13. 攻坚散【方剂大全】
  14. 攻阵《景岳全书》
  15. 攻坚败毒膏【方剂大全】
  16. 攻阵《景岳全书》
  17. 攻积饮子【方剂大全】
  18. 攻阵《目经大成》
  19. 攻积丸【方剂大全】
  20. 肱部（自肩至肘曰 ）《外科心法要诀》
  21. 攻击行为【疾病症状】
  22. 肱动脉损伤【疾病大全】
  23. 攻火汤【方剂大全】
  24. 肱二头肌长头腱鞘炎【疾病大全】
  25. 攻寒汤【方剂大全】
  26. 肱骨大结节骨折【疾病大全】
  27. 攻风败毒散【方剂大全】
  28. 肱骨干骨折《骨科学》
  29. 攻方《盘珠集胎产症治》
  30. 肱骨干骨折《家庭医学百科-医疗康复篇》
  1. 攻食类《医学摘粹》
  2. 攻气类《医学摘粹》
  3. 攻水类《医学摘粹》
  4. 攻略《张氏医通》
  5. 攻痰类《医学摘粹》
  6. 攻略《景岳全书》
  7. 攻下法《中医内科学》
  8. 攻里法《重订广温热论》
  9. 攻下缓急《四圣悬枢》
  10. 攻里发表寒热殊涂笺《儒门事亲》
  11. 攻下类《景岳全书》
  12. 攻里不远寒《中医词典》
  13. 攻下派《中医词典》
  14. 攻里不远寒《中医名词词典》
  15. 攻下药《中药学》
  16. 攻里《松峰说疫》
  17. 攻下诸方《疯门全书》
  18. 攻里《证治准绳·疡医》
  19. 攻血类《医学摘粹》
  20. 攻里《证治准绳·疡医》
  21. 攻阵《景岳全书》
  22. 攻里《证治准绳·疡医》
  23. 攻阵《景岳全书》
  24. 攻里《证治准绳·幼科》
  25. 攻阵《目经大成》
  26. 攻里《中医词典》
  27. 肱（gōng工）《中医词典》
  28. 攻溃《中医词典》
  29. 肱二头肌短头腱损伤《中医伤科按摩学》
  30. 攻坚《中医词典》
  31. 肱二头肌腱反射异常《神经精神疾病诊断学》


攻水类_《医学摘粹》_中医综合_【岐黄之术】

攻水类

攻水类

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘气平，入足阳明胃、足太阴脾、足少阴肾、足太阳膀胱经。利水燥土，泄饮消痰，善安悸动，最豁郁满，除汗下之烦躁，止水饮之燥渴，淋癃泄利之神品，崩漏遗带之妙药。

气鼓与水胀皆灵，反胃共噎膈俱效。功标百病，效着千方。

□

味甘气平，入足少阴肾、足太阳膀胱经，利水燥土，泄饮消痰，开汗孔而泄湿，清膀胱而通淋，带浊可断，鼓胀能消。

□

味咸微寒，入足少阴肾。足太阳膀胱经。燥土泄湿，利水通淋，除饮家之眩冒，疗湿病之燥渴。气鼓水胀皆灵，噎膈反胃俱效。

□

味苦气平，入足太阳膀胱经。泄水去湿，壮骨舒筋。

□

味甘微寒，入足太阳膀胱经。利水去湿，泄热除烦。

□

味辛，入足厥阴肝、手少阴心、足太阳膀胱经。行血脉之瘀涩，利水道之淋癃。

□

味苦，微寒，入足厥阴肝、足太阳膀胱经。利水而开癃闭，泄热而清膀胱。

□

味苦，微寒，入足太阴脾、足太阳膀胱经。利水道而泄湿淫，消瘀热而退黄胆。

□

味甘，入手太阳小肠、足太阳膀胱经。利水而泄湿热，止血而消痈肿。浸令毛出，曝干用。

□

味苦微寒，入足太阳膀胱经。清膀胱之湿热，通水道之淋涩。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：攻食类
  • 当前页：攻水类
  • 下一页：攻痰类
<<< 返回本书目录
  1. 攻略《张氏医通》
  2. 攻温固脉煎【方剂大全】
  3. 攻略《景岳全书》
  4. 攻下类《景岳全书》
  5. 攻里之剂《医方论》
  6. 攻下诸方《疯门全书》
  7. 攻里消毒饮【方剂大全】
  8. 攻邪遏流汤【方剂大全】
  9. 攻里法-验方妙用《重订广温热论》
  10. 攻心腹疼痛【方剂主治】
  11. 攻里发表寒热殊涂笺《儒门事亲》
  12. 攻药门《医学摘粹》
  13. 攻坚散【方剂大全】
  14. 攻阵《景岳全书》
  15. 攻坚败毒膏【方剂大全】
  16. 攻阵《景岳全书》
  17. 攻积饮子【方剂大全】
  18. 攻阵《目经大成》
  19. 攻积丸【方剂大全】
  20. 肱部（自肩至肘曰 ）《外科心法要诀》
  21. 攻击行为【疾病症状】
  22. 肱动脉损伤【疾病大全】
  23. 攻火汤【方剂大全】
  24. 肱二头肌长头腱鞘炎【疾病大全】
  25. 攻寒汤【方剂大全】
  26. 肱骨大结节骨折【疾病大全】
  27. 攻风败毒散【方剂大全】
  28. 肱骨干骨折《骨科学》
  29. 攻方《盘珠集胎产症治》
  30. 肱骨干骨折《家庭医学百科-医疗康复篇》
  1. 攻水类《医学摘粹》
  2. 攻食类《医学摘粹》
  3. 攻痰类《医学摘粹》
  4. 攻气类《医学摘粹》
  5. 攻下法《中医内科学》
  6. 攻略《张氏医通》
  7. 攻下缓急《四圣悬枢》
  8. 攻略《景岳全书》
  9. 攻下类《景岳全书》
  10. 攻里法《重订广温热论》
  11. 攻下派《中医词典》
  12. 攻里发表寒热殊涂笺《儒门事亲》
  13. 攻下药《中药学》
  14. 攻里不远寒《中医词典》
  15. 攻下诸方《疯门全书》
  16. 攻里不远寒《中医名词词典》
  17. 攻血类《医学摘粹》
  18. 攻里《松峰说疫》
  19. 攻阵《景岳全书》
  20. 攻里《证治准绳·疡医》
  21. 攻阵《景岳全书》
  22. 攻里《证治准绳·疡医》
  23. 攻阵《目经大成》
  24. 攻里《证治准绳·疡医》
  25. 肱（gōng工）《中医词典》
  26. 攻里《证治准绳·幼科》
  27. 肱二头肌短头腱损伤《中医伤科按摩学》
  28. 攻里《中医词典》
  29. 肱二头肌腱反射异常《神经精神疾病诊断学》
  30. 攻溃《中医词典》
  31. 肱二头肌损伤《中医伤科按摩学》


攻痰类_《医学摘粹》_中医综合_【岐黄之术】

攻痰类

攻痰类

  • 上一页
  • 目录
  • 相关
  • 下一页

（攻痰药甚多散见攻气各类宜参看）

□

味辛苦涩，入手太阴肺经。降逆气而开壅塞，收痰涎而涤垢浊，善止喘咳，最通关窍。

□

味甘性寒，入手太阴肺经。清肺行痰。鲜竹去节，火烘沥下，瓷器接之。

□

味甘气平，入手太阴肺经。化痰泄热、止渴消风。功与竹沥相同，热宜竹沥，寒宜荆沥。

□

味辛，性温，入手太阴肺、足阳明胃经。降气行瘀，化积消肿。水浸二、三日，去其白涎。用牛胆九套者，治痰郁，肺热甚佳。（天南星研末，装入牛胆中阴干，每年换牛胆一次，九年方可入药。）

□

味甘，性寒，入手少阴心、足少阳胆经。泄热宁神，止惊除痰。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：攻水类
  • 当前页：攻痰类
  • 下一页：攻虫类
<<< 返回本书目录
  1. 攻略《张氏医通》
  2. 攻温固脉煎【方剂大全】
  3. 攻略《景岳全书》
  4. 攻下类《景岳全书》
  5. 攻里之剂《医方论》
  6. 攻下诸方《疯门全书》
  7. 攻里消毒饮【方剂大全】
  8. 攻邪遏流汤【方剂大全】
  9. 攻里法-验方妙用《重订广温热论》
  10. 攻心腹疼痛【方剂主治】
  11. 攻里发表寒热殊涂笺《儒门事亲》
  12. 攻药门《医学摘粹》
  13. 攻坚散【方剂大全】
  14. 攻阵《景岳全书》
  15. 攻坚败毒膏【方剂大全】
  16. 攻阵《景岳全书》
  17. 攻积饮子【方剂大全】
  18. 攻阵《目经大成》
  19. 攻积丸【方剂大全】
  20. 肱部（自肩至肘曰 ）《外科心法要诀》
  21. 攻击行为【疾病症状】
  22. 肱动脉损伤【疾病大全】
  23. 攻火汤【方剂大全】
  24. 肱二头肌长头腱鞘炎【疾病大全】
  25. 攻寒汤【方剂大全】
  26. 肱骨大结节骨折【疾病大全】
  27. 攻风败毒散【方剂大全】
  28. 肱骨干骨折《骨科学》
  29. 攻方《盘珠集胎产症治》
  30. 肱骨干骨折《家庭医学百科-医疗康复篇》
  1. 攻痰类《医学摘粹》
  2. 攻水类《医学摘粹》
  3. 攻下法《中医内科学》
  4. 攻食类《医学摘粹》
  5. 攻下缓急《四圣悬枢》
  6. 攻气类《医学摘粹》
  7. 攻下类《景岳全书》
  8. 攻略《张氏医通》
  9. 攻下派《中医词典》
  10. 攻略《景岳全书》
  11. 攻下药《中药学》
  12. 攻里法《重订广温热论》
  13. 攻下诸方《疯门全书》
  14. 攻里发表寒热殊涂笺《儒门事亲》
  15. 攻血类《医学摘粹》
  16. 攻里不远寒《中医词典》
  17. 攻阵《景岳全书》
  18. 攻里不远寒《中医名词词典》
  19. 攻阵《景岳全书》
  20. 攻里《松峰说疫》
  21. 攻阵《目经大成》
  22. 攻里《证治准绳·疡医》
  23. 肱（gōng工）《中医词典》
  24. 攻里《证治准绳·疡医》
  25. 肱二头肌短头腱损伤《中医伤科按摩学》
  26. 攻里《证治准绳·疡医》
  27. 肱二头肌腱反射异常《神经精神疾病诊断学》
  28. 攻里《证治准绳·幼科》
  29. 肱二头肌损伤《中医伤科按摩学》
  30. 攻里《中医词典》
  31. 肱二头肌长头腱滑脱《中医伤科按摩学》


攻虫类_《医学摘粹》_中医综合_【岐黄之术】

攻虫类

攻虫类

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，性涩，入足厥阴肝经。下冲气而止呕，敛风木而杀蛔。醋浸一宿，去核米蒸。

□

味苦，性寒，入足厥阴肝、足太阳膀胱经。清乙木而杀虫，利壬水而泄热。

□

味辛气平，入足厥阴肝经。杀虫破积，止痢消疮。

□

味甘微温，入足太阴脾、足厥阴肝经。利水燥土，杀虫止泄。每月上旬，取仁数枚，空腹食之，虫皆死。戒饮热茶，犯之则泄。

□

味苦微寒，入手太阴肺经。清肺止嗽，利水杀虫。

□

味苦微寒，入手太阴肺，足厥阴肝经。止血行瘀，破积杀虫。

□

味苦性寒，入手少阴心、足厥阴肝经。杀虫解蛊，止汗除癫。甘草水浸，去皮切炮为末，扑身止汗。

□

味苦，入足厥阴肝经。燥湿行瘀，医疮杀虫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：攻痰类
  • 当前页：攻虫类
  • 下一页：攻积类
<<< 返回本书目录
  1. 攻补两益汤【方剂大全】
  2. 攻刺疼痛【方剂主治】
  3. 攻补兼施法治疗尿毒症《名师垂教》
  4. 攻毒【中药主治】
  5. 攻补寒热同用论《医学源流论》
  6. 攻毒散【方剂大全】
  7. 攻痹汤【方剂大全】
  8. 攻毒汤【方剂大全】
  9. 功字号积雪膏《喉科秘诀》
  10. 攻毒丸【方剂大全】
  11. 功血【疾病大全】
  12. 攻方《盘珠集胎产症治》
  13. 功能性子宫出血（崩漏）《自我调养巧治病》
  14. 攻风败毒散【方剂大全】
  15. 功能性子宫出血【中药主治】
  16. 攻寒汤【方剂大全】
  17. 功能性子宫出血《赵绍琴临证验案精选》
  18. 攻火汤【方剂大全】
  19. 功能性子宫出血《家庭医学百科-医疗康复篇》
  20. 攻击行为【疾病症状】
  21. 功能性子宫出血《妇产科学》
  22. 攻积丸【方剂大全】
  23. 功能性震颤【疾病症状】
  24. 攻积饮子【方剂大全】
  25. 功能性消化不良【疾病大全】
  26. 攻坚败毒膏【方剂大全】
  27. 功能性消化不良《家庭医学百科-医疗康复篇》
  28. 攻坚散【方剂大全】
  29. 功能性下丘脑性闭经【疾病大全】
  30. 攻里发表寒热殊涂笺《儒门事亲》
  1. 攻虫类《医学摘粹》
  2. 攻补兼施法治疗尿毒症《名师垂教》
  3. 攻毒散《是斋百一选方》
  4. 攻补兼施《女科证治准绳》
  5. 攻毒散（加减攻毒散）《万氏秘传片玉心书》
  6. 攻补兼施《明医指掌》
  7. 攻方《盘珠集胎产症治》
  8. 攻补兼施《中医词典》
  9. 攻积《女科证治准绳》
  10. 攻补兼施《中医名词词典》
  11. 攻积《女科证治准绳》
  12. 攻补寒热同用论《医学源流论》
  13. 攻积类《医学摘粹》
  14. 攻《中医词典》
  15. 攻坚《中医词典》
  16. 功字号积雪膏《喉科秘诀》
  17. 攻溃《中医词典》
  18. 功有十验《达摩洗髓易筋经》
  19. 攻里《中医词典》
  20. 功有三不思《达摩洗髓易筋经》
  21. 攻里《证治准绳·幼科》
  22. 功有六益《达摩洗髓易筋经》
  23. 攻里《证治准绳·疡医》
  24. 功宜知避《达摩洗髓易筋经》
  25. 攻里《证治准绳·疡医》
  26. 功宜有恒《达摩洗髓易筋经》
  27. 攻里《证治准绳·疡医》
  28. 功宜按步《达摩洗髓易筋经》
  29. 攻里《松峰说疫》
  30. 功能训练器《康复医学》
  31. 攻里不远寒《中医名词词典》


攻积类_《医学摘粹》_中医综合_【岐黄之术】

攻积类

攻积类

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦性寒，入足阳明胃、足太阴脾、足厥阴肝经。泄热行瘀，决壅开塞。下阳明之燥结，除太阴之湿蒸。通经脉而破 瘕，消痈疽而排脓血。酒浸用。

□

味咸苦辛，性寒，入手少阴心、足太阳膀胱经。泄火而退燔蒸，利水而通淋沥。

□

味苦辛，性寒，入足太阳膀胱经。破滞气而定喘，泄停水而宁嗽。

□

味苦性寒，入足太阳膀胱经。善泄积水，能驱宿物。

□

味苦辛，入足太阳膀胱经。性专泄水，力能止利。

□

味苦，性寒，入足太阳膀胱经。泄水饮之停留，通经脉之瘀涩。

□

味辛苦，大热，入足阳明胃、足太阴脾、足少阴肾经。驱寒邪而止痛，开冷滞而破结。去壳炒研用，强人可服二厘。

□

味苦，气平，入足厥阴肝经。破血行瘀，消积化块。

□

味苦辛，微温，入足厥阴肝经。破滞攻坚，化结行瘀。醋炒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：攻虫类
  • 当前页：攻积类
  • 下一页：吐涌类
<<< 返回本书目录
  1. 攻击行为【疾病症状】
  2. 攻积丸【方剂大全】
  3. 攻火汤【方剂大全】
  4. 攻积饮子【方剂大全】
  5. 攻寒汤【方剂大全】
  6. 攻坚败毒膏【方剂大全】
  7. 攻风败毒散【方剂大全】
  8. 攻坚散【方剂大全】
  9. 攻方《盘珠集胎产症治》
  10. 攻里发表寒热殊涂笺《儒门事亲》
  11. 攻毒丸【方剂大全】
  12. 攻里法-验方妙用《重订广温热论》
  13. 攻毒汤【方剂大全】
  14. 攻里消毒饮【方剂大全】
  15. 攻毒散【方剂大全】
  16. 攻里之剂《医方论》
  17. 攻毒【中药主治】
  18. 攻略《景岳全书》
  19. 攻刺疼痛【方剂主治】
  20. 攻略《张氏医通》
  21. 攻补两益汤【方剂大全】
  22. 攻温固脉煎【方剂大全】
  23. 攻补兼施法治疗尿毒症《名师垂教》
  24. 攻下类《景岳全书》
  25. 攻补寒热同用论《医学源流论》
  26. 攻下诸方《疯门全书》
  27. 攻痹汤【方剂大全】
  28. 攻邪遏流汤【方剂大全】
  29. 功字号积雪膏《喉科秘诀》
  30. 攻心腹疼痛【方剂主治】
  1. 攻积类《医学摘粹》
  2. 攻积《女科证治准绳》
  3. 攻坚《中医词典》
  4. 攻积《女科证治准绳》
  5. 攻溃《中医词典》
  6. 攻方《盘珠集胎产症治》
  7. 攻里《中医词典》
  8. 攻毒散（加减攻毒散）《万氏秘传片玉心书》
  9. 攻里《证治准绳·幼科》
  10. 攻毒散《是斋百一选方》
  11. 攻里《证治准绳·疡医》
  12. 攻虫类《医学摘粹》
  13. 攻里《证治准绳·疡医》
  14. 攻补兼施法治疗尿毒症《名师垂教》
  15. 攻里《证治准绳·疡医》
  16. 攻补兼施《女科证治准绳》
  17. 攻里《松峰说疫》
  18. 攻补兼施《明医指掌》
  19. 攻里不远寒《中医名词词典》
  20. 攻补兼施《中医词典》
  21. 攻里不远寒《中医词典》
  22. 攻补兼施《中医名词词典》
  23. 攻里发表寒热殊涂笺《儒门事亲》
  24. 攻补寒热同用论《医学源流论》
  25. 攻里法《重订广温热论》
  26. 攻《中医词典》
  27. 攻略《景岳全书》
  28. 功字号积雪膏《喉科秘诀》
  29. 攻略《张氏医通》
  30. 功有十验《达摩洗髓易筋经》
  31. 攻气类《医学摘粹》


吐涌类_《医学摘粹》_中医综合_【岐黄之术】

吐涌类

吐涌类

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦甘，微寒，入足太阴脾经。调和脏腑，涌吐浊瘀。

□

味苦，性寒，入足阳明胃、足太阴脾经。利水而泄湿淫，行瘀而涌腐败，亡血家忌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：攻积类
  • 当前页：吐涌类
  • 下一页：温散类
<<< 返回本书目录
  1. 吐涌类《景岳全书》
  2. 吐愈佳《伤寒直格》
  3. 吐药《普济方·针灸》
  4. 吐证《伤寒心法要诀》
  5. 吐烟花【中药大全】
  6. 吐证《医宗金鉴》
  7. 吐血证（一）《医学衷中参西录》
  8. 吐证门《幼科心法要诀》
  9. 吐血证（二）《医学衷中参西录》
  10. 吐证述要《儿科要略》
  11. 吐血证《医学衷中参西录》
  12. 吐证总括《医宗金鉴》
  13. 吐血统论《圣济总录》
  14. 吐治法《石室秘录》
  15. 吐血三要论《叶选医衡》
  16. 兔《本草纲目》完整版
  17. 吐血呕血《儿科要略》
  18. 兔《食物疗法》
  19. 吐血衄血咳唾血《证治准绳·女科》
  20. 兔《本草纲目》图文版
  21. 吐血衄血咳唾血《女科证治准绳》
  22. 兔唇【疾病症状】
  23. 吐血衄血咳唾血《济阴纲目》
  24. 兔打伞【中药大全】
  25. 吐血衄血齿衄舌上出血汗血《女科百问》
  26. 兔儿风【中药大全】
  27. 吐血衄血便血溺血呕吐汗出下利消利八症异形同诊论《研经言》
  28. 兔儿伞【中药大全】
  29. 吐血衄血【方剂主治】
  30. 兔儿挣《松峰说疫》
  1. 吐涌类《医学摘粹》
  2. 吐涌类《景岳全书》
  3. 吐蚘《中医词典》
  4. 吐药《普济方·针灸》
  5. 吐愈佳《伤寒直格》
  6. 吐血证（一）《医学衷中参西录》
  7. 吐证《医宗金鉴》
  8. 吐血证（二）《医学衷中参西录》
  9. 吐证《医学摘粹》
  10. 吐血证《医学衷中参西录》
  11. 吐证《伤寒心法要诀》
  12. 吐血用酒辨《外科全生集》
  13. 吐证述要《儿科要略》
  14. 吐血验方良方《奇方类编》
  15. 吐证总括《医宗金鉴》
  16. 吐血统论《圣济总录》
  17. 吐证总括《幼科心法要诀》
  18. 吐血十二《金匮悬解》
  19. 吐治法《石室秘录》
  20. 吐血身热《医法圆通》
  21. 兔《本草纲目》
  22. 吐血三要论《叶选医衡》
  23. 兔《食物疗法》
  24. 吐血奇方《奇效简便良方》
  25. 兔《食疗本草》
  26. 吐血七《金匮悬解》
  27. 兔《本草衍义》
  28. 吐血呕血《儿科要略》
  29. 兔《本经逢原》
  30. 吐血衄血咳唾血《女科证治准绳》
  31. 兔、豚鼠器官与血中转氨酶活性《实验动物科学》


温散类_《医学摘粹》_中医综合_【岐黄之术】

温散类

温散类

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦辛，气温，入手太阴肺、足太阳膀胱经。入肺家而行气分。开毛孔而达皮部。善泄卫郁，专发寒邪。治风湿之身痛，疗寒湿之脚肿，风水可驱，溢饮能散，消咳逆肺胀，解惊悸心忡。煮去沫，发表去根节。止汗敛表，但用根节。

□

味甘辛，气香，性温，入足厥阴肝、足太阳膀胱经。入肝家而行血分，走经络而达营郁，善解风邪，最调木气，升清阳脱陷，降浊阴冲逆，舒筋脉之急挛，利关节之壅阻，入肝胆而散遏抑。极止痛楚，通经络而开痹涩；甚去湿寒，能止奔豚，更安惊悸。去皮用。

□

味辛，入手太阴肺经。降冲逆而驱浊，消凝滞而散结。

□

味辛，微温，入足厥阴肝经。散寒发表，驱邪除风。

□

味辛，性温，入足阳明胃、足太阴脾、足厥阴肝、手太阴肺经。降逆止呕，泄满开郁，入肺胃而驱浊，走肝脾而行滞。荡胸中之瘀满，排胃里之壅遏，善通鼻塞，最止腹痛。调和脏腑，宣达营卫。行经之要品，发表之良药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐涌类
  • 当前页：温散类
  • 下一页：凉散类
<<< 返回本书目录
  1. 温散《本草求真》
  2. 温涩《本草求真》
  3. 温三焦《本草害利》
  4. 温肾《本草害利》
  5. 温热总论《重订广温热论》
  6. 温肾《本草求真》
  7. 温热遗症疗法（添加）《重订广温热论》
  8. 温肾【中药主治】
  9. 温热泄泻《医学衷中参西录》
  10. 温肾汤【方剂大全】
  11. 温热温疫辨《证治心传》
  12. 温肾调气汤【方剂大全】
  13. 温热舌苔辨证篇《形色外诊简摩》
  14. 温肾通痹方【方剂大全】
  15. 温热散寒茶《茶饮保健》
  16. 温肾益脾汤【方剂大全】
  17. 温热论从种福堂本补入《医效秘传》
  18. 温肾益气汤【方剂大全】
  19. 温热论《塘医话》
  20. 温肾壮阳【中药主治】
  21. 温热兼症医案《重订广温热论》
  22. 温暑病《黄帝内经太素》
  23. 温热夹症疗法《重订广温热论》
  24. 温暑指归《伤寒法祖》
  25. 温热腹疼兼下痢《医学衷中参西录》
  26. 温髓汤【方剂大全】
  27. 温热复症疗法《重订广温热论》
  28. 温胎饮【方剂大全】
  29. 温热发斑其人反清《读医随笔》
  30. 温汤《本草纲目》完整版
  1. 温散类《医学摘粹》
  2. 温散《本草求真》
  3. 温桑茶《饮膳正要》
  4. 温润辛金法《时病论歌括新编》
  5. 温涩《本草求真》
  6. 温热总论《重订广温热论》
  7. 温肾《中医词典》
  8. 温热燥证宜保津液《温病正宗》
  9. 温肾《本草求真》
  10. 温热有外感有伏邪《温病正宗》
  11. 温肾利水《中医名词词典》
  12. 温热遗症疗法（添加）《重订广温热论》
  13. 温肾利水《中医词典》
  14. 温热泄泻《医学衷中参西录》
  15. 温肾散《三因极一病证方论》
  16. 温热温疫辨《证治心传》
  17. 温石及烧砖《证类本草》
  18. 温热提要《温病正宗》
  19. 温暑（外感）《医学入门》
  20. 温热暑各伏气有兼邪《温病正宗》
  21. 温暑病《黄帝内经太素》
  22. 温热舌苔辨证篇《形色外诊简摩》
  23. 温暑伏气证状《温病正宗》
  24. 温热论从种福堂本补入《医效秘传》
  25. 温暑提纲《温病正宗》
  26. 温热论《塘医话》
  27. 温暑之分《灵素节注类编》
  28. 温热久在一经解《温病正宗》
  29. 温暑指归《伤寒法祖》
  30. 温热痉《温病条辨》
  31. 温水脏《中医词典》


凉散类_《医学摘粹》_中医综合_【岐黄之术】

凉散类

凉散类

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，微寒，入手太阴肺经。发表出汗，泄湿清风。

□

味辛，气凉，入手太阴肺经。发表退热，善泄皮毛。

□

味甘，辛性凉，入足阳明胃经。解经气之壅遏，清胃腑之燥热，达郁迫而止利，降冲逆而定喘。作粉最佳，鲜者取汁用甚良。

□

味苦微寒，入足少阳胆经。清胆经之郁火，泄心家之烦热，行经于表里阴阳之间，奏效于寒热往来之会。上头目而止眩晕，下胸胁而消硬满。口苦咽干最效，眼红耳热甚灵。降胃胆之逆，升肝脾之陷。胃口痞痛之良剂，血室郁热之神丹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温散类
  • 当前页：凉散类
  • 下一页：升提类
<<< 返回本书目录
  1. 凉伞盖珍珠【中药大全】
  2. 凉山虫草【中药大全】
  3. 凉三七【中药大全】
  4. 凉肾《本草害利》
  5. 凉三焦《本草害利》
  6. 凉肾汤【方剂大全】
  7. 凉荣泻火汤【方剂大全】
  8. 凉薯【中药大全】
  9. 凉荣汤【方剂大全】
  10. 凉水丹【方剂大全】
  11. 凉七味汤【方剂大全】
  12. 凉水金丹【方剂大全】
  13. 凉脾《本草害利》
  14. 凉髓丹【方剂大全】
  15. 凉膀胱《本草害利》
  16. 凉胎饮【方剂大全】
  17. 凉明饮【方剂大全】
  18. 凉胃《本草害利》
  19. 凉惊丸【方剂大全】
  20. 凉胃散【方剂大全】
  21. 凉惊丸《小儿药证直诀》
  22. 凉胃汤【方剂大全】
  23. 凉惊丸《小儿药证直诀》
  24. 凉心丹【方剂大全】
  25. 凉金丸【方剂大全】
  26. 凉心利水汤【方剂大全】
  27. 凉解汤【方剂大全】
  28. 凉心清肝汤【方剂大全】
  29. 凉解汤《医学衷中参西录》
  30. 凉心散【方剂大全】
  1. 凉散类《医学摘粹》
  2. 凉开《中医词典》
  3. 凉血《中医词典》
  4. 凉惊丸《小儿药证直诀》
  5. 凉血《本草求真》
  6. 凉惊丸《小儿药证直诀》
  7. 凉血（凉血散血）《中医名词词典》
  8. 凉惊丸《万氏秘传片玉心书》
  9. 凉血地黄汤《仁术便览》
  10. 凉解汤《医学衷中参西录》
  11. 凉血地黄汤《脾胃论》
  12. 凉解里热法《时病论歌括新编》
  13. 凉血化毒饮《冯氏锦囊秘录》
  14. 凉剂《女科证治准绳》
  15. 凉血解毒《中医名词词典》
  16. 凉剂《女科证治准绳》
  17. 凉血解毒《中医词典》
  18. 凉剂《女科证治准绳》
  19. 凉血解毒汤《冯氏锦囊秘录》
  20. 凉剂《证治准绳·幼科》
  21. 凉血解毒汤《冯氏锦囊秘录》
  22. 凉膈散等《仁术便览》
  23. 凉血散《外科传薪集》
  24. 凉膈散（局方）《张氏医通》
  25. 凉血散血《中医词典》
  26. 凉膈散（加味凉膈散）《仁术便览》
  27. 凉血芍药汤《冯氏锦囊秘录》
  28. 凉膈散《时方歌括》
  29. 凉药遏经《正体类要》
  30. 凉膈散《医方论》
  31. 凉药遏经《续名医类案》


升提类_《医学摘粹》_中医综合_【岐黄之术】

升提类

升提类

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛苦微甘，性寒，入手阳明大肠、足阳明胃经。利咽喉而止疼痛，消肿毒而排脓血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凉散类
  • 当前页：升提类
  • 下一页：宣通类
<<< 返回本书目录
  1. 升清流气饮【方剂大全】
  2. 升陷塞流汤【方剂大全】
  3. 升轻粉法《古今医统大全》
  4. 升陷汤《医学衷中参西录》
  5. 升气实脏丸【方剂大全】
  6. 升陷汤【方剂大全】
  7. 升麻栀子汤【方剂大全】
  8. 升阳补气汤【方剂大全】
  9. 升麻饮子【方剂大全】
  10. 升阳补胃汤【方剂大全】
  11. 升麻泻湿汤【方剂大全】
  12. 升阳除湿防风汤《脾胃论》
  13. 升麻消毒饮【方剂大全】
  14. 升阳除湿汤《脾胃论》
  15. 升麻胃风汤【方剂大全】
  16. 升阳除湿汤【方剂大全】
  17. 升麻丸【方剂大全】
  18. 升阳除温防风汤【方剂大全】
  19. 升麻托里汤【方剂大全】
  20. 升阳举经汤【方剂大全】
  21. 升麻汤（一名升麻葛根汤）《张氏医通》
  22. 升阳起石法《古今医统大全》
  23. 升麻汤【方剂大全】
  24. 升阳去热和血汤【方剂大全】
  25. 升麻溻肿汤【方剂大全】
  26. 升阳散火《汤头歌诀》
  27. 升麻溻汤【方剂大全】
  28. 升阳散火辩《景岳全书》
  29. 升麻顺气汤【方剂大全】
  30. 升阳散火汤《脾胃论》
  1. 升提类《医学摘粹》
  2. 升轻粉法《古今医统大全》
  3. 升提中气《中医词典》
  4. 升芩茶《茶饮保健》
  5. 升陷汤《医学衷中参西录》
  6. 升明汤《三因极一病证方论》
  7. 升消平胃散《目经大成》
  8. 升明《中医词典》
  9. 升压点《手穴手纹诊治》
  10. 升麻止崩茶《茶饮保健》
  11. 升压素（抗利尿激素）《生理学》
  12. 升麻消痈茶《茶饮保健》
  13. 升阳《女科证治准绳》
  14. 升麻汤辨《卫生宝鉴》
  15. 升阳补气汤《内外伤辨》
  16. 升麻汤（一名升麻葛根汤）《张氏医通》
  17. 升阳除湿防风汤《医方考》
  18. 升麻汤（加味升麻汤）《医学心悟》
  19. 升阳除湿防风汤《仁术便览》
  20. 升麻汤《普济本事方》
  21. 升阳除湿防风汤《脾胃论》
  22. 升麻汤《仁术便览》
  23. 升阳除湿防风汤《医方论》
  24. 升麻汤《外科理例》
  25. 升阳除湿汤《冯氏锦囊秘录》
  26. 升麻汤《儒门事亲》
  27. 升阳除湿汤《目经大成》
  28. 升麻汤《三因极一病证方论》
  29. 升阳除湿汤《目经大成》
  30. 升麻汤《三因极一病证方论》
  31. 升阳除湿汤《医方考》


宣通类_《医学摘粹》_中医综合_【岐黄之术】

宣通类

宣通类

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦辛，入手太阴肺经。降气逆而止咳，平息贲而定喘。

□

味辛气温，入手太阴肺经。降冲逆而止嗽喘，开痹塞而利咽喉。

□

味苦辛，入足太阳膀胱、足厥阴肝经。散水消肿，行瘀止渴。

□

味酸甘，气平，入手太阴肺经。泄肺下气，宁嗽止吐。

□

味苦辛，入手太阴肺经。散结滞而消肿硬，化凝郁而排脓血，疗咽痛如神，治肺痈至妙。善下冲逆，最开壅塞。

□

味苦，微寒，入手太阴肺经。利咽喉而开闭塞，下冲逆而止咳嗽，最清胸膈，善扫瘀浊。

□

味辛，气平，入手太阴肺经。发表驱风，退翳消肿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：升提类
  • 当前页：宣通类
  • 下一页：去湿散风类
<<< 返回本书目录
  1. 宣清解郁汤【方剂大全】
  2. 宣阳汤《医学衷中参西录》
  3. 宣清导浊汤【方剂大全】
  4. 宣阳汤【方剂大全】
  5. 宣气汤【方剂大全】
  6. 宣营汤【方剂大全】
  7. 宣气散【方剂大全】
  8. 宣郁定痛汤【方剂大全】
  9. 宣脑散【方剂大全】
  10. 宣郁化毒汤【方剂大全】
  11. 宣明五气篇《黄帝内经·素问》
  12. 宣郁通经汤【方剂大全】
  13. 宣明五气论篇《疡医大全》
  14. 宣志汤【方剂大全】
  15. 宣明五气论篇《冯氏锦囊秘录》
  16. 萱草《本草纲目》完整版
  17. 宣明五气《素问悬解》
  18. 萱草《本草乘雅半偈》
  19. 宣明五气《类经》
  20. 萱草《本草图经》
  21. 宣明人参白术散方论《医学读书记》
  22. 萱草《本草择要纲目》
  23. 宣络通痹汤【方剂大全】
  24. 萱草《本草纲目》图文版
  25. 宣解汤《医学衷中参西录》
  26. 萱草【中药大全】
  27. 宣化饮【方剂大全】
  28. 萱草根【中药大全】
  29. 宣风丸《扁鹊心书》
  30. 萱草嫩苗【中药大全】
  1. 宣通类《医学摘粹》
  2. 宣疏表湿法《时病论歌括新编》
  3. 宣通水道《中医词典》
  4. 宣窍导痰法《时病论歌括新编》
  5. 宣透膜原法《时病论歌括新编》
  6. 宣窍《中医词典》
  7. 宣阳汤《医学衷中参西录》
  8. 宣气散《仁术便览》
  9. 宣阳透伏法《时病论歌括新编》
  10. 宣明五气篇《黄帝内经·素问》
  11. 宣州木瓜《医方考》
  12. 宣明五气论篇《疡医大全》
  13. 宣州木瓜《药性切用》
  14. 宣明五气论篇《冯氏锦囊秘录》
  15. 萱草《本草纲目》
  16. 宣明五气《类经》
  17. 萱草《吴普本草》
  18. 宣明五气《素问悬解》
  19. 萱草《本草衍义》
  20. 宣明五气《素问悬解》
  21. 萱草《冯氏锦囊秘录》
  22. 宣明三棱汤《仁术便览》
  23. 萱草《医学入门》
  24. 宣明人参白术散方论《医学读书记》
  25. 萱草《本草求真》
  26. 宣明防风散《冯氏锦囊秘录》
  27. 萱草《本经逢原》
  28. 宣露《中医词典》
  29. 萱草《本草从新》
  30. 宣可去壅《中医词典》
  31. 萱草《得配本草》


去湿散风类_《医学摘粹》_中医综合_【岐黄之术】

去湿散风类

去湿散风类

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘辛，入足厥阴肝经。燥己土而泄湿，达乙木而息风。

□

味辛，微温，入手太阴肺、手阳明大肠经。发散皮毛，驱逐风湿。

□

味辛，气温，入足太阴肺、足少阴肾经。降冲逆而止咳，驱寒湿而荡浊，最清气道，兼通水源。

□

味甘，微辛，入足太阴脾、足阳明胃经。燥土利水，泄饮消痰，行瘀去满，化癖除 ，理吞吐酸腐，辟山川瘴疠。起筋骨之痿软，回溲溺之混浊。茅山者佳，制同白术。

□

味辛，微温，入足厥阴肝经。通关透节，泄湿除风。

□

味苦，气平，入足厥阴肝经。发宣经络，驱除风湿。

□

味苦辛，性寒，入足太阴脾、足太阳膀胱经。泄经络之湿邪，逐脏腑之水气。

□

味苦，气平，入手太阴肺经。清风泄湿，消肿败毒。

□

味苦，微温，入足厥阴肝经。泄风湿，清头目。

□

味甘，气平，入足厥阴肝经。清风止眩，明目去翳。

□

味辛，微温，入足厥阴肝经。逐湿开痹，起痿伸挛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：宣通类
  • 当前页：去湿散风类
  • 下一页：固精类
<<< 返回本书目录
  1. 去湿热【中药主治】
  2. 去首高血压【疾病症状】
  3. 去湿【中药主治】
  4. 去翳【中药主治】
  5. 去生胎部《本草易读》
  6. 去翳明目【中药主治】
  7. 去三虫【中药主治】
  8. 去瘀【中药主治】
  9. 去解丹《外科传薪集》
  10. 去瘀生新【中药主治】
  11. 去甲肾上腺素《常用化验值及意义》
  12. 去瘀血【中药主治】
  13. 去黑子方《外台秘要》
  14. 去杖汤【方剂大全】
  15. 去汗诀《养生秘旨》
  16. 去质状态【疾病症状】
  17. 去管部《外科方外奇方》
  18. 权宜赋《冯氏锦囊秘录》
  19. 去腐生肌【中药主治】
  20. 全鳖丸【方剂大全】
  21. 去腐灵药【方剂大全】
  22. 全不进食【方剂主治】
  23. 去腐类方《医宗金鉴》
  24. 全不入食【方剂主治】
  25. 去腐类方《外科心法要诀》
  26. 全不思食【方剂主治】
  27. 去腐类方《外科大成》
  28. 全草【中药主治】
  29. 去腐丹《外科传薪集》
  30. 全腹痛【疾病症状】
  1. 去湿散风类《医学摘粹》
  2. 去生胎部《本草易读》
  3. 去死肉《证治准绳·疡医》
  4. 去蛇形《中医词典》
  5. 去胎《中医词典》
  6. 去上白泡法《达生编》
  7. 去宛陈莝《中医名词词典》
  8. 去三虫丸方《备急千金要方》
  9. 去宛陈莝（cuō错）《中医词典》
  10. 去肉《明目至宝》
  11. 去眼中星《奇效简便良方》
  12. 去热《明目至宝》
  13. 去疑《丹台玉案》
  14. 去氢胆酸《药理学》
  15. 去翳《明目至宝》
  16. 去漆污衣服《是斋百一选方》
  17. 去油《中医名词词典》
  18. 去母水方《医方考》
  19. 去油《中医词典》
  20. 去铃丸《是斋百一选方》
  21. 去油法《是斋百一选方》
  22. 去劳热方《普济本事方》
  23. 去障《奇效简便良方》
  24. 去来心痛《中医词典》
  25. 去爪《中医词典》
  26. 去解丹《外科传薪集》
  27. 去针《中医词典》
  28. 去甲肾上腺素《药理学》
  29. 呿（qū区）《中医词典》
  30. 去甲肾上腺素《常用化验值及意义》
  31. 呿吟《中医词典》


固精类_《医学摘粹》_中医综合_【岐黄之术】

固精类

固精类

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，性涩，入足厥阴肝经。温乙木而止疏泄，敛精液而缩小便，去核，酒蒸。

□

味酸，微苦咸，气涩，入手太阴肺经。敛辛金而止咳，收庚金而住泄。善收脱陷，最下冲逆。

□

味酸气平，入足少阴肾、足厥阴肝经。敛精利水，暖膝温腰。久服妨脾。

□

味咸，性涩，入手阳明大肠、足厥阴肝经。敛肠止泄，固精断遗。

□

味甘涩，气平，入足厥阴肝经。养血荣筋，息风润燥，敛肝气之疏泄，遗精最效。

舒筋脉之拘挛，偏枯甚良。瘰 痈肿皆消，崩漏淋漓俱止。消痔至妙，截疟如神。米泔换浸一两天，铜刀切片，黑豆拌匀，砂锅蒸晒数次。

□

味甘。气平，入足阳明胃、手太阴肺经。养戊土而行降摄，补辛金而司收敛，善息风燥，专止疏泄。

□

味甘性涩，入手太阴肺、足少阴肾经。止遗精，收带下。

□

味辛，性温，入足少阴肾、足厥阴肝经。秘精敛血，暖膝强腰。

□

味辛咸，微温，入足少阴肾、足厥阴肝经。补肾益肝，敛精止血。蛤粉炒，研用。

□

味咸，微寒，性涩，入手少阴心、足少阴肾、足厥阴肝、足少阳胆经。敛神魂而定惊悸，保精血而收滑脱。白者佳， 研细用。

□

味咸，微寒，性涩，入手少阴心、足少阴肾经。降胆气而消痞，敛心神而止惊，清金泄热，保液秘精。 粉，研细用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：去湿散风类
  • 当前页：固精类
  • 下一页：固血类
<<< 返回本书目录
  1. 固精法《养生秘旨》
  2. 固精明目菟丝子丸【方剂大全】
  3. 固精法《寿世青编》
  4. 固精汤【方剂大全】
  5. 固精导浊方【方剂大全】
  6. 固精丸《毓麟验方》
  7. 固精不泄膏《毓麟验方》
  8. 固精丸【方剂大全】
  9. 固精保元膏【方剂大全】
  10. 固精丸（《济生》）《虚损启微》
  11. 固精【中药主治】
  12. 固精丸（《直指》）《虚损启微》
  13. 固睛明目丸【方剂大全】
  14. 固精益肾暖脐膏【方剂大全】
  15. 固经丸【方剂大全】
  16. 固精种子丸【方剂大全】
  17. 固经丸《汤头歌诀》
  18. 固精种子羊肾丸【方剂大全】
  19. 固经汤【方剂大全】
  20. 固精煮酒【方剂大全】
  21. 固经散【方剂大全】
  22. 固垒元帅【方剂大全】
  23. 固经膏【方剂大全】
  24. 固漏丸【方剂大全】
  25. 固经丹【方剂大全】
  26. 固略《景岳全书》
  27. 固金养荣汤【方剂大全】
  28. 固略《张氏医通》
  29. 固金汤【方剂大全】
  30. 固命丹【方剂大全】
  1. 固精类《医学摘粹》
  2. 固精法《寿世青编》
  3. 固精丸《古代房中秘方》
  4. 固精法《养生秘旨》
  5. 固精丸《冯氏锦囊秘录》
  6. 固精不泄膏《毓麟验方》
  7. 固精丸《毓麟验方》
  8. 固精《中医词典》
  9. 固精丸（《济生》）《虚损启微》
  10. 固经丸方《妇人大全良方》
  11. 固精丸（《直指》）《虚损启微》
  12. 固经丸《汤头歌诀》
  13. 固冷、积聚、腹痛、肠坚《千金翼方》
  14. 固经丸《医方论》
  15. 固略《景岳全书》
  16. 固经丸《仁术便览》
  17. 固略《张氏医通》
  18. 固经丸《医方考》
  19. 固脬散《妇人大全良方》
  20. 固经丸《三因极一病证方论》
  21. 固荣散《是斋百一选方》
  22. 固坚散《毓麟验方》
  23. 固涩法《中医内科学》
  24. 固瘕《中医词典》
  25. 固摄《中医词典》
  26. 固瘕《中医名词词典》
  27. 固神类《医学摘粹》
  28. 固定时间法（取样法）《临床生物化学》
  29. 固神丸《仁术便览》
  30. 固定剂的选择及固定时间（详见表5-9）《实用免疫细胞与核酸》
  31. 固肾涩精《中医词典》


固血类_《医学摘粹》_中医综合_【岐黄之术】

固血类

固血类

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，微寒，入手太阴肺、足太阳膀胱经。清金止血，利水通淋。

□

味苦，微寒，入足厥阴肝经。通经脉瘀塞，止营血流溢。

□

味酸，性涩，入手阳明大肠、足厥阴肝经。敛肠固肾，涩精止血。

□

味苦，辛涩，入手太阴肺经。清金益气，敛肺止血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：固精类
  • 当前页：固血类
  • 下一页：固神类
<<< 返回本书目录
  1. 固心丹【方剂大全】
  2. 固血汤【方剂大全】
  3. 固涎散【方剂大全】
  4. 固牙散【方剂大全】
  5. 固下丸【方剂大全】
  6. 固阳丹《毓麟验方》
  7. 固下人参煎【方剂大全】
  8. 固阳丹【方剂大全】
  9. 固胃丸【方剂大全】
  10. 固阳膏【方剂大全】
  11. 固卫御风汤【方剂大全】
  12. 固阳散火汤【方剂大全】
  13. 固脱【中药主治】
  14. 固阳汤【方剂大全】
  15. 固土车水丸【方剂大全】
  16. 固阳丸【方剂大全】
  17. 固体总量测定《中国生物制品规程》
  18. 固药门《医学摘粹》
  19. 固胎饮【方剂大全】
  20. 固阴和疟饮【方剂大全】
  21. 固胎泻火汤【方剂大全】
  22. 固阴煎【方剂大全】
  23. 固胎丸【方剂大全】
  24. 固阴煎（新方）《虚损启微》
  25. 固胎散【方剂大全】
  26. 固阴清痢煎【方剂大全】
  27. 固胎芩术散【方剂大全】
  28. 固阴清胃饮【方剂大全】
  29. 固胎煎【方剂大全】
  30. 固元丹【方剂大全】
  1. 固血类《医学摘粹》
  2. 固血《女科证治准绳》
  3. 固阳丹《毓麟验方》
  4. 固泄《中医词典》
  5. 固阴煎（新方）《虚损启微》
  6. 固泄《中医名词词典》
  7. 固有口腔《口腔科学》
  8. 固相膜核酸杂交的几点说明《实用免疫细胞与核酸》
  9. 固真丹《妇人大全良方》
  10. 固相膜核酸分子杂交方法《实用免疫细胞与核酸》
  11. 固真丹《是斋百一选方》
  12. 固相核酸分子杂交类型《实用免疫细胞与核酸》
  13. 固真汤《仁术便览》
  14. 固下丸《医方论》
  15. 固真汤《仁术便览》
  16. 固体总量测定《中国生物制品规程》
  17. 固真饮子《仁术便览》
  18. 固体在液体中的溶解度《医用化学》
  19. 固阵《景岳全书》
  20. 固手指诀《养生秘旨》
  21. 固阵《景岳全书》
  22. 固肾涩精《中医词典》
  23. 固阵《目经大成》
  24. 固神丸《仁术便览》
  25. 故病《中医词典》
  26. 固神类《医学摘粹》
  27. 故草鞋《本草易读》
  28. 固摄《中医词典》
  29. 故炊帚《证类本草》
  30. 固涩法《中医内科学》
  31. 故丹溪先生朱公石表辞《丹溪心法》


固神类_《医学摘粹》_中医综合_【岐黄之术】

固神类

固神类

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘酸，入手少阴心、足少阳胆经。宁心胆而除烦，敛神魂而就寐。生用泄胆热安眠，熟用补胆虚不寐。

□

味辛，微温，入手少阴心、足少阴肾经。开心利窍，益智安神。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：固血类
  • 当前页：固神类
  • 下一页：固肠类
<<< 返回本书目录
  1. 固涩丸【方剂大全】
  2. 固神丸【方剂大全】
  3. 固荣散【方剂大全】
  4. 固肾启脾丸【方剂大全】
  5. 固荣丹【方剂大全】
  6. 固肾调经汤【方剂大全】
  7. 固气止脱汤【方剂大全】
  8. 固肾丸【方剂大全】
  9. 固气丸【方剂大全】
  10. 固手指诀《养生秘旨》
  11. 固气填精汤【方剂大全】
  12. 固胎煎【方剂大全】
  13. 固气汤【方剂大全】
  14. 固胎芩术散【方剂大全】
  15. 固气收涎汤【方剂大全】
  16. 固胎散【方剂大全】
  17. 固气生血汤【方剂大全】
  18. 固胎丸【方剂大全】
  19. 固气防风汤【方剂大全】
  20. 固胎泻火汤【方剂大全】
  21. 固气不二丸【方剂大全】
  22. 固胎饮【方剂大全】
  23. 固脾散毒汤【方剂大全】
  24. 固体总量测定《中国生物制品规程》
  25. 固脾和中散【方剂大全】
  26. 固土车水丸【方剂大全】
  27. 固脬丸【方剂大全】
  28. 固脱【中药主治】
  29. 固脬散【方剂大全】
  30. 固卫御风汤【方剂大全】
  1. 固神类《医学摘粹》
  2. 固摄《中医词典》
  3. 固神丸《仁术便览》
  4. 固涩法《中医内科学》
  5. 固肾涩精《中医词典》
  6. 固荣散《是斋百一选方》
  7. 固手指诀《养生秘旨》
  8. 固脬散《妇人大全良方》
  9. 固体在液体中的溶解度《医用化学》
  10. 固略《张氏医通》
  11. 固体总量测定《中国生物制品规程》
  12. 固略《景岳全书》
  13. 固下丸《医方论》
  14. 固冷、积聚、腹痛、肠坚《千金翼方》
  15. 固相核酸分子杂交类型《实用免疫细胞与核酸》
  16. 固精丸（《直指》）《虚损启微》
  17. 固相膜核酸分子杂交方法《实用免疫细胞与核酸》
  18. 固精丸（《济生》）《虚损启微》
  19. 固相膜核酸杂交的几点说明《实用免疫细胞与核酸》
  20. 固精丸《毓麟验方》
  21. 固泄《中医名词词典》
  22. 固精丸《冯氏锦囊秘录》
  23. 固泄《中医词典》
  24. 固精丸《古代房中秘方》
  25. 固血《女科证治准绳》
  26. 固精类《医学摘粹》
  27. 固血类《医学摘粹》
  28. 固精法《寿世青编》
  29. 固阳丹《毓麟验方》
  30. 固精法《养生秘旨》
  31. 固阴煎（新方）《虚损启微》


固肠类_《医学摘粹》_中医综合_【岐黄之术】

固肠类

固肠类

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，微苦，气涩，入手阳明大肠、手太阴肺经。收庚金而住泄，敛辛金而止咳，破壅满而下冲逆，疏郁塞而收脱陷。

□

味酸，气平，入手太阴肺、手阳明大肠经。收肺除咳，敛肠止利。五倍酿法，名百药煎，与五倍同功。

□

味咸，性涩，微寒，入手太阴肺、手阳明大肠经。收肺敛肠，止咳断利。初病忌服，当与行郁泄湿之药并用。

□

味甘，微寒，入足太阴脾、足少阴肾、足厥阴肝、手阳明大肠经。止小便之痛涩，收大肠之滑泄。 红，醋淬，研细用。

□

味甘酸辛，性涩，入手少阴心、足太阴脾、手阳明大肠经。敛肠胃而断泄利，护心主而止痛楚。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：固神类
  • 当前页：固肠类
  • 下一页：微寒类
<<< 返回本书目录
  1. 固肠煎【方剂大全】
  2. 固肠散【方剂大全】
  3. 固肠断下丸【方剂大全】
  4. 固肠汤【方剂大全】
  5. 固本种子丸【方剂大全】
  6. 固肠丸【方剂大全】
  7. 固本止崩汤【方剂大全】
  8. 固肠饮【方剂大全】
  9. 固本异功煎【方剂大全】
  10. 固齿【方剂主治】
  11. 固本养荣丸【方剂大全】
  12. 固齿白玉膏【方剂大全】
  13. 固本养荣汤【方剂大全】
  14. 固齿擦牙散【方剂大全】
  15. 固本泻火汤【方剂大全】
  16. 固齿丹【方剂大全】
  17. 固本遐龄酒【方剂大全】
  18. 固齿方【方剂大全】
  19. 固本丸【方剂大全】
  20. 固齿茯苓散【方剂大全】
  21. 固本锁精丸【方剂大全】
  22. 固齿膏【方剂大全】
  23. 固本锁精丹【方剂大全】
  24. 固齿将军散【方剂大全】
  25. 固本十补丸【方剂大全】
  26. 固齿诀《养生秘旨》
  27. 固本肾气丸【方剂大全】
  28. 固齿牢牙散【方剂大全】
  29. 固本散【方剂大全】
  30. 固齿秘方【方剂大全】
  1. 固肠类《医学摘粹》
  2. 固肠九（即二根丸）《万氏秘传片玉心书》
  3. 固肠散《太平惠民和剂局方》
  4. 固崩止带《中医词典》
  5. 固肠散方《临症验舌法》
  6. 固本丸制法《韩氏医通》
  7. 固肠汤《三因极一病证方论》
  8. 固本十补丸方《冯氏锦囊秘录》
  9. 固肠汤《三因极一病证方论》
  10. 固本理眩汤《冯氏锦囊秘录》
  11. 固肠丸《是斋百一选方》
  12. 固本酒《医学入门》
  13. 固齿白玉膏《重订囊秘喉书》
  14. 固本耳聪丸《冯氏锦囊秘录》
  15. 固齿方《冯氏锦囊秘录》
  16. 固《周慎斋遗书》
  17. 固齿膏《冯氏锦囊秘录》
  18. 瞽《中医词典》
  19. 固齿诀《养生秘旨》
  20. 臌症《时方妙用》
  21. 固齿门主方《疡医大全》
  22. 臌症《奇效简便良方》
  23. 固齿秘方《华佗神方》
  24. 臌胀水肿门《王旭高临证医案》
  25. 固齿明目散《奇方类编》
  26. 臌胀诗《医学实在易》
  27. 固齿散《外科全生集》
  28. 臌胀门（七则）《辨证录》
  29. 固冲汤《医学衷中参西录》
  30. 臌胀方《急救广生集》
  31. 固定《实用免疫细胞与核酸》


微寒类_《医学摘粹》_中医综合_【岐黄之术】

微寒类

微寒类

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，性凉，入足太阴脾、足太阳膀胱经。清丁火而退热，利壬水而泄湿。

□

味苦，微寒，入手太阴肺经。清肺化痰，降逆止嗽。

□

味甘，性寒，入手太阴肺、足阳明胃经。降逆止呕，清热除烦。

□

味苦，入足太阳膀胱经。清金泄热，利水开癃。

□

味甘，微寒，入手太阴肺、足阳明胃经。降逆止呕，清热除烦。

□

味辛，微凉，入手太阴肺、足厥阴肝经。凉肝清肺，消肿败毒。

□

味苦，微甘，性寒，入足少阴肾、足厥阴肝经。清肝泄热，凉骨除蒸。

□

味苦，微咸，微寒，入手太阴肺、足太阳膀胱经。凉金泄热，清肺除烦。

□

味苦，性寒，入足少阳胆、足厥阴肝经。清下热而止利，解郁蒸而凉血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：固肠类
  • 当前页：微寒类
  • 下一页：大寒类
<<< 返回本书目录
  1. 微波武器《理疗学》
  2. 微汗自汗大汗无汗《麻科活人全书》
  3. 微波疗法（Microwave therapy）《理疗学》
  4. 微红黑灰舌《敖氏伤寒金镜录》
  5. 微病毒B19感染性风湿病【疾病大全】
  6. 微黄舌《敖氏伤寒金镜录》
  7. 微（阴）《濒湖脉学》
  8. 微黄舌《敖氏伤寒金镜录》
  9. 微《脉确》
  10. 微理妙论《宁坤秘籍》
  11. 葳蕤丸【方剂大全】
  12. 微粒体甘油三酯转移蛋白《动脉粥样硬化》
  13. 葳蕤汤【方剂大全】
  14. 微量元素《临床营养学》
  15. 葳蕤散【方剂大全】
  16. 微量元素《生物化学与分子生物学》
  17. 葳蕤《药笼小品》
  18. 微量元素的作用及其与疾病的关系《临床生物化学》
  19. 葳蕤《雷公炮炙论》
  20. 微量元素缺少【疾病症状】
  21. 葳蕤《本草择要纲目》
  22. 微量元素与免疫《免疫与健康》
  23. 葳蕤《本草易读》
  24. 微脉《脉理求真》
  25. 葳蕤《本草新编》
  26. 微脉【疾病症状】
  27. 葳蕤《本草图经》
  28. 微脉（阴）《脉诀汇辨》
  29. 葳蕤《本草经解》
  30. 微脉（阴）《诊家正眼》
  1. 微寒类《医学摘粹》
  2. 微风《中医词典》
  3. 微汗发黄证二十七　阳明七十八《伤寒悬解》
  4. 微风《中医名词词典》
  5. 微汗自汗大汗无汗《麻科活人全书》
  6. 微波武器《理疗学》
  7. 微红黑灰舌《敖氏伤寒金镜录》
  8. 微（阴）《濒湖脉学》
  9. 微黄舌《敖氏伤寒金镜录》
  10. 微《三指禅》
  11. 微黄舌《敖氏伤寒金镜录》
  12. 微《痰火点雪》
  13. 微黄苔《中医词典》
  14. 微《脉确》
  15. 微机室职责与人员设置《医院药学》
  16. 微《中医词典》
  17. 微理妙论《宁坤秘籍》
  18. 葳蕤汤《伤寒括要》
  19. 微粒体甘油三酯转移蛋白《动脉粥样硬化》
  20. 葳蕤汤《医学心悟》
  21. 微量营养素《默克家庭诊疗手册》
  22. 葳蕤汤《医方考》
  23. 微量元素《生物化学与分子生物学》
  24. 葳蕤汤《三因极一病证方论》
  25. 微量元素、矿物质与贫血《临床营养学》
  26. 葳蕤汤《备急千金要方》
  27. 微量元素的分布及其生理功用《临床生物化学》
  28. 葳蕤汤《时病论歌括新编》
  29. 微量元素的作用及其与疾病的关系《临床生物化学》
  30. 葳蕤《本草图经》
  31. 微量元素与疾病的关系《临床生物化学》


大寒类_《医学摘粹》_中医综合_【岐黄之术】

大寒类

大寒类

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，气寒，入足少阳胆、足厥阴肝经。清相火而断下利，泄甲木而止上呕，除少阳之痞热，退厥阴之郁蒸。

□

味苦，性寒，入手少阴心经。清心退热，泄火除烦。

□

味苦，性寒，入手少阴心、足太阴脾、足厥阴肝、足太阳膀胱经。清心火而除烦郁，泄脾土而驱湿热，吐胸膈之浊瘀，退皮肤之熏黄。

□

味苦，气寒，入足厥阴肝、足太阴脾经。泄己土之湿热，清乙木之郁蒸，调热利下重，理黄胆腹满。

□

味苦，气寒，入手太阴肺、足太阳膀胱经。清金泄热，止渴除烦。

□

味苦，性寒，入足厥阴肝经。清厥阴之郁热，止风木之疏泄。

□

味辛，气寒，入手太阴肺、足阳明胃经，清金而止燥渴，泄热而除烦躁。研细，绵裹，入药煎。虚热 用。

□

味苦酸，性寒，入足厥阴肝、足少阳胆、手少阴心经，泄火除烦，解毒止血。

□

味苦咸，微寒，入足厥阴肝经。清风明目，泄热舒筋。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：微寒类
  • 当前页：大寒类
  • 下一页：微热类
<<< 返回本书目录
  1. 大海藻汤【方剂大全】
  2. 大寒内薄骨髓阳逆发头痛《针灸甲乙经》
  3. 大还魂草【中药大全】
  4. 大寒小寒《穴道秘书》
  5. 大还丹【方剂大全】
  6. 大寒子上初之气《儒门事亲》
  7. 大过山龙【中药大全】
  8. 大汗腺癌【疾病大全】
  9. 大过路黄【中药大全】
  10. 大行谐散【方剂大全】
  11. 大果榆【中药大全】
  12. 大诃黎勒丸【方剂大全】
  13. 大果卫矛【中药大全】
  14. 大和散【方剂大全】
  15. 大果蜜汤【方剂大全】
  16. 大和中丸【方剂大全】
  17. 大果琉璃草【中药大全】
  18. 大和中饮【方剂大全】
  19. 大果臭椿皮【中药大全】
  20. 大赫穴【胸部腹部穴位】
  21. 大果巴戟【中药大全】
  22. 大黑膏【方剂大全】
  23. 大滚脓丹【方剂大全】
  24. 大黑蒿【中药大全】
  25. 大桂枝丸【方剂大全】
  26. 大黑虎丹【方剂大全】
  27. 大桂汤【方剂大全】
  28. 大黑虎膏【方剂大全】
  29. 大桂皮汤【方剂大全】
  30. 大黑神膏【方剂大全】
  1. 大寒类《医学摘粹》
  2. 大海沙参茶《茶饮保健》
  3. 大寒内薄骨髓阳逆发头痛《针灸甲乙经》
  4. 大海润喉茶《茶饮保健》
  5. 大寒小寒《穴道秘书》
  6. 大海利咽茶《茶饮保健》
  7. 大寒子上初之气《儒门事亲》
  8. 大海薄荷茶《茶饮保健》
  9. 大汗《中医名词词典》
  10. 大腘《中医词典》
  11. 大汗出《中医词典》
  12. 大桂汤《备急千金要方》
  13. 大汗呃逆《医法圆通》
  14. 大归汤《奇方类编》
  15. 大汗如雨《医法圆通》
  16. 大光禄庞太夫人寒热头痛饱闷《孙文垣医案》
  17. 大汗如雨《医法圆通》
  18. 大关节不利《中医词典》
  19. 大和汤《妇人大全良方》
  20. 大关节《中医词典》
  21. 大赫《中医词典》
  22. 大骨枯槁《中医词典》
  23. 大赫《针灸学》
  24. 大骨枯槁《中医名词词典》
  25. 大赫（一名阴维，一名阴关）《针灸大成》
  26. 大骨空《中医词典》
  27. 大横《针灸大成》
  28. 大骨空《手穴手纹诊治》
  29. 大横《中医词典》
  30. 大骨节病《病理学》
  31. 大横《针灸学》


微热类_《医学摘粹》_中医综合_【岐黄之术】

微热类

微热类

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦辛，气温，入足厥阴肝经。燥湿除寒，温经止血。

□

味辛，气温，入手太阴肺、手阳明大肠经。开胸痹而降逆，除后重而升陷。最消痞痛，善止滑泄。

□

味辛，气温，入足太阴脾、足阳明胃经。和中调气，燥湿温寒，遗精与淋浊俱疗，吐血与崩漏兼医。去壳炒研，消食亦良。

□

味辛，气香，入足太阴脾、足阳明胃经。和中调气，行郁消渴。降胃阴而下食，达脾阳而化谷。呕吐与泄利皆良，咳嗽共痰饮俱妙。善疗噎膈，能安胎妊。调上焦之腐酸，理下气之秽浊，除咽喉口齿之疾，化铜铁骨刺之哽。去壳，炒研。

□

味辛，气香，入足阳明胃、手太阴肺经。降肺胃之冲逆，善止呕吐。开胸膈之郁满，能下饮食。噎膈可效， 疟亦良。去睛上翳障，消腹中胀疼。研细，汤冲。

□

味辛，微温，入足阳明胃、足少阴肾经。降气止呕，温胃下食，暖腰膝，消 疝。

□

味辛，性温，入足阳明胃、足太阴脾、足厥阴肝、手太阴肺经。燥湿温中，行郁降浊，补益火土，消纳饮食。暖脾胃而温手足，调阴阳而定呕吐，下冲逆而平咳嗽，提脱陷而止滑泄。略炒用，勿令焦黑。

□

味辛，性温，入足阳明胃、足厥阴肝、足少阴肾、足太阴脾经。暖中宫而温命门，驱寒湿而止疼痛，最治呕吐，善医泄利。去目及闭口者，炒去汗用。

□

味辛，气温，入足太阴脾、足阳明胃经。温脾胃而化谷，暖腰膝而止痛，吐泄皆医，疝瘕并效。醋浸焙用。

□

味辛，气温，入足太阴脾、足阳明胃经。温燥脾胃，驱逐胀满，治心腹疼痛，除腰腿湿寒。最止呕哕，善回滑溏，杀虫解蛊，化块磨坚。起丈夫阳弱，愈女子阴冷。用母丁香，雄者为鸡舌香。

□

味辛，气温，入足太阴脾、足阳明胃经。燥湿调中，营运郁浊，善磨饮食，能驱痰饮。治胃口寒湿作痛，疗腹中腐败成积。泄秽吞酸俱效，蛮烟瘴雨皆医。 疟堪疗，霍乱可愈。反胃噎膈之佳药，呕吐泄利之良品。化鱼肉停留，断赤白带下。面包糖煨，研去皮。

□

味辛，性温，气香，入足太阴脾、足阳明胃经。温中燥土，消谷进食，善止呕吐，最收泄利。治寒湿腹痛，疗赤白痢疾，化痰水停留，磨饮食陈宿。面包煨研，去油汤冲。

□

味辛，苦性温，入足阳明胃、足太阴脾、足厥阴肝经。温中泄湿，开郁破凝，降浊阴而止呕吐，升清阳而断泄利。热水洗数次用。

□

味甘辛，气香，性温，入足厥阴肝经。温肝暖血，破瘀消 。逐腰腿湿寒，驱腹胁疼痛。

□

味辛咸苦，性温，入足太阴脾、足少阴肾经。暖水燥土，泄湿除寒，走中宫而温脾，入下焦而暖肾，补垂绝之火种，续将断之阳根。治手足厥冷，开脏腑阴滞，定腰腹之疼痛，舒踝膝之挛拘。通经脉之寒瘀，消疝瘕之冷结。降浊阴逆上，能回哕噫。提清阳下陷，善止胀满。纸包数层，水湿，火中灰埋煨熟，去皮、脐切片，砂锅隔纸焙焦用，勿令黑。

□

味辛苦，性温，入足厥阴肝、足少阴肾经。开关节而去湿寒，通经络而逐冷痹。消腿膝肿疼，除心腹痞痛。治寒疝最良，疗香港脚绝佳。制同附子，蜜煎取汁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大寒类
  • 当前页：微热类
  • 下一页：伤寒证方歌括
<<< 返回本书目录
  1. 微热《麻科活人全书》
  2. 微弱二脉《圆运动的古中医学》
  3. 微囊肿腺癌【疾病大全】
  4. 微生物与微生物学《医学微生物学》
  5. 微毛柃【中药大全】
  6. 微小病变型肾病【疾病大全】
  7. 微脉指法主病《脉诀乳海》
  8. 微小病变性肾病【疾病大全】
  9. 微脉（阴）《诊家正眼》
  10. 微小病毒感染【疾病大全】
  11. 微脉（阴）《脉诀汇辨》
  12. 微小度数斜视【疾病大全】
  13. 微脉【疾病症状】
  14. 微小核糖核酸病毒性角膜炎【疾病大全】
  15. 微脉《脉理求真》
  16. 微小膜壳绦虫《人体寄生虫学》
  17. 微量元素与免疫《免疫与健康》
  18. 微血管病性溶血性贫血【疾病大全】
  19. 微量元素缺少【疾病症状】
  20. 微血管溶血性贫血【疾病症状】
  21. 微量元素的作用及其与疾病的关系《临床生物化学》
  22. 微血管心绞痛【疾病症状】
  23. 微量元素《生物化学与分子生物学》
  24. 微血栓形成【疾病症状】
  25. 微量元素《临床营养学》
  26. 微循环的血管《组织学与胚胎学》
  27. 微粒体甘油三酯转移蛋白《动脉粥样硬化》
  28. 微循环灌注不良【疾病症状】
  29. 微理妙论《宁坤秘籍》
  30. 微循环研究中实验动物的选择和应用《实验动物科学》
  1. 微热类《医学摘粹》
  2. 微热《麻科活人全书》
  3. 微弱二脉《圆运动的古中医学》
  4. 微热《中医词典》
  5. 微甚《中医名词词典》
  6. 微球剂与磁性微球《医院药学》
  7. 微甚《中医词典》
  8. 微妙在脉《思考中医》
  9. 微生物《病理生理学》
  10. 微脉指法主病《脉诀乳海》
  11. 微生物检查《临床基础检验学》
  12. 微脉（阴）《诊家正眼》
  13. 微生物学《中国医学通史》
  14. 微脉（阴）《脉诀汇辨》
  15. 微生物学方法《中国幽门螺杆菌研究》
  16. 微脉《脉理求真》
  17. 微生物学检查《临床基础检验学》
  18. 微脉《中医词典》
  19. 微生物学检查《临床基础检验学》
  20. 微脉《中医名词词典》
  21. 微生物学检查《医学微生物学》
  22. 微量元素与免疫《免疫与健康》
  23. 微生物学检查《医学微生物学》
  24. 微量元素与疾病的关系《临床生物化学》
  25. 微生物学检查《医学微生物学》
  26. 微量元素的作用及其与疾病的关系《临床生物化学》
  27. 微生物学检查《医学微生物学》
  28. 微量元素的分布及其生理功用《临床生物化学》
  29. 微生物学检查法《医学微生物学》
  30. 微量元素、矿物质与贫血《临床营养学》
  31. 微生物学检查法《医学微生物学》


伤寒证方歌括_《医学摘粹》_中医综合_【岐黄之术】

伤寒证方歌括

伤寒证方歌括

  • 上一页
  • 目录
  • 相关
  • 下一页

11{2}叙

粤自神农尝百草而药性乃传，轩帝着《内经》而病源始出，此固开天之神智，亦即救世之苦心也。

越及汉季，有张仲景先师出，着有《伤寒》、《金匮》各编，理精法密，辞古义深，探石室之秘藏，发兰台之奥蕴，洵为医林中特出之书也。乃前人著作极精，而后世注疏多谬，致使良苗杂于稂莠之间，而是非莫辨；嘉粟埋于 糠之内，而真伪谁分；此有心人所同慨也！今有黄氏《伤寒》书出，辨伪订讹，悉复篇章之旧；钩深致远，独探撰述之原；譬如淘尽荒沙而黄金始得呈其色，剖开顽石而白壁乃能显其光，自古注《伤寒》者，未有如黄氏之盛者也。然，未经名人指授，终不敢自信赏识之非诬矣。兹闻庆云阁先生，素日博览医书，迄今己涉猎三十余载矣，谅必于群书淆乱之中，独衷一是。

因倩世仁甫先生为介绍，只求先生引而进之，得闻此道之指归素愿足矣。乃蒙不弃，即延入讲堂，当而指明，古今医书精纯者绝少，惟《伤寒》、《金匮》之书，独得《灵》、《素》真传，医学家群当奉为圭臬也。注疏不下数百家，惟黄氏注疏独合圣经之旨，直可与仲景之书并传不朽矣。其余各书，瑕瑜互见，实不敢赞一词焉。（镛）敬聆之下，如获南针之指示，向往弥殷；益望北斗之光华，仰瞻倍切。退归后，即照黄氏成规，将伤寒杂病，各证各方，俱编为歌括，以便披吟。书成录出，即呈先生笔削，不料适值先生亦作《证方歌括》，以授及门。遂检阅镛稿中有精粹可取者，即摘录先生书内，以排印行世。（镛）以迂疏之作，叨附末光，是亦生平大幸事也。爰为叙。

民国四年旧十一月初八日后学郭振镛谨叙

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：微热类
  • 当前页：伤寒证方歌括
  • 下一页：自叙
<<< 返回本书目录
  1. 伤寒证方歌括《医学摘粹》
  2. 伤寒证候(一首集次见伤寒百证歌)《医经国小》
  3. 伤寒证辨《医学摘粹》
  4. 伤寒证六经提纲《医学摘粹》
  5. 伤寒正受伤寒夹惊第五十一问《婴童百问》
  6. 伤寒证治《三因极一病证方论》
  7. 伤寒正名论《市隐庐医学杂着》
  8. 伤寒症传变六经必须熟认《医学传心录》
  9. 伤寒正名《伤寒寻源》
  10. 伤寒之源《此事难知》
  11. 伤寒瘴疟分南北辨《瘴疟指南》
  12. 伤寒知变篇《外经微言》
  13. 伤寒谵语《圣济总录》
  14. 伤寒治法补遗《冯氏锦囊秘录》
  15. 伤寒谵语《扁鹊心书》
  16. 伤寒治例《景岳全书》
  17. 伤寒杂治《备急千金要方》
  18. 伤寒治例三十七条《医效秘传》
  19. 伤寒杂论《医学读书记》
  20. 伤寒治要《类证治裁》
  21. 伤寒杂方《伤寒总病论》
  22. 伤寒中风方《外台秘要》
  23. 伤寒杂病论序《伤寒悬解》
  24. 伤寒重病多是下焦伏寒《伤寒补例》
  25. 伤寒杂病论 原序《医宗金鉴》
  26. 伤寒诸证论《医效秘传》
  27. 伤寒约法《叶选医衡》
  28. 伤寒诸证所属-伤寒补遗 《古今医统大全》
  29. 伤寒愈后之病《证治准绳·类方》
  30. 伤寒主治四字论《医学心悟》
  1. 伤寒证方歌括《医学摘粹》
  2. 伤寒正受伤寒夹惊第五十一问《婴童百问》
  3. 伤寒证候（一首集次见伤寒百证歌）《医经国小》
  4. 伤寒正名论《市隐庐医学杂着》
  5. 伤寒证诗《医学实在易》
  6. 伤寒正名《伤寒寻源》
  7. 伤寒证治《三因极一病证方论》
  8. 伤寒瘴疟分南北辨《瘴疟指南》
  9. 伤寒症传变六经必须熟认《医学传心录》
  10. 伤寒谵语秘方《华佗神方》
  11. 伤寒之源《此事难知》
  12. 伤寒谵语《扁鹊心书》
  13. 伤寒知变篇《外经微言》
  14. 伤寒谵语《圣济总录》
  15. 伤寒治法补遗《冯氏锦囊秘录》
  16. 伤寒杂治《备急千金要方》
  17. 伤寒治例《景岳全书》
  18. 伤寒杂论《医学读书记》
  19. 伤寒治例三十七条《医效秘传》
  20. 伤寒杂方《伤寒总病论》
  21. 伤寒治要《类证治裁》
  22. 伤寒杂病论序《伤寒悬解》
  23. 伤寒中风方九首《外台秘要》
  24. 伤寒杂病论 原序《医宗金鉴》
  25. 伤寒中风秘方《华佗神方》
  26. 伤寒约法《叶选医衡》
  27. 伤寒中寒秘方《华佗神方》
  28. 伤寒原由症治《幼科释谜》
  29. 伤寒中热里热诗《医学实在易》
  30. 伤寒愈后之病《原机启微》
  31. 伤寒重病多是下焦伏寒《伤寒补例》


自叙_《医学摘粹》_中医综合_【岐黄之术】

自叙

自叙

  • 上一页
  • 目录
  • 相关
  • 下一页

粤自轩岐着《内经》，遂为万世医书之祖。然仅立言而未立法，尚未得视为全书也。越及汉季，有南阳张仲景先生出，着有《伤寒》、《金匮》各书，论证出方，俱臻完备。其书辞古而意深，理精而法密，括天人之奥蕴，得《灵》、《素》之真传，洵为医学家之至宝矣。惟《伤寒》以六经立法，从六气也。而此义后人绝无解者，所以注《伤寒》者不下数百家，往往立言不合经旨，更兼篇章次第紊乱，沿谬承讹，无人考正。

是以著作愈多，其旨愈不明于天下也。今有黄氏伤寒书出，悉本六气之理，以发明此书之旨，语必透宗，言皆有本，去伪存真，辞华悉臻纯粹；提纲挈领，条理益见详明；自古注《伤寒》者，未有如黄氏之尽美尽善者也！尤可取者，以编残简断之书，悉复缕晰条分之旧，脉络既已分明，篇章无不吻合，以后学之心思，揣前人之志意，虽隔形骸于千载，恍聆绪论于一堂，得先圣之薪传，开后人之茅塞，其书之有裨于人也，岂止于一时一世已哉。余即遵黄氏成规，将各证、各方均编为歌括，以便学人披吟。书已告竣，适有友人郭桂五，登门造访，手持《证方歌括》一书求正。余细阅之，见书中意旨，与余所作者，大致相同。余即摘其书之精纯可取者，纂入余书内，合为一编，以便排印行世。惟望有心向学人，得是书以为入道之门，庶不难升堂入室，将来可为吾道之传人也，岂非吾人所浓望也哉！爰为叙。

民国四年旧历九月二十四日庆恕自识

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒证方歌括
  • 当前页：自叙
  • 下一页：桂枝证
<<< 返回本书目录
  1. 自叙《竹泉生女科集要》
  2. 自悬疮《幼幼新书》
  3. 自叙《重楼玉钥续编》
  4. 自缢《宋本备急灸法》
  5. 自叙《证治准绳·杂病》
  6. 自缢《孙真人海上方》
  7. 自叙《长沙药解》
  8. 自缢《外科十法》
  9. 自叙《玉楸药解》
  10. 自缢《洗冤集录》
  11. 自叙《幼科释谜》
  12. 自缢死方《外台秘要》
  13. 自叙《医医医》
  14. 自缢欲死《圣济总录》
  15. 自叙《医学指归》
  16. 自缢者的急救《现代院外急救手册》
  17. 自叙《医学摘粹》
  18. 自由基的来源《动脉粥样硬化》
  19. 自叙《医学摘粹》
  20. 自由基与动脉粥样硬化《动脉粥样硬化》
  21. 自叙《医学摘粹》
  22. 自由基与细胞凋亡《动脉粥样硬化》
  23. 自叙《医学摘粹》
  24. 自由基与细胞凋亡参考文献《动脉粥样硬化》
  25. 自叙《医学源流论》
  26. 自由生活阿米巴感染【疾病大全】
  27. 自叙《医学集成》
  28. 自制急救箱《现代院外急救手册》
  29. 自叙《医学传灯》
  30. 自制霹雳丸《外科传薪集》
  1. 自叙《医学摘粹》
  2. 自叙《医学摘粹》
  3. 自叙《医学摘粹》
  4. 自叙《医学摘粹》
  5. 自叙《丹台玉案》
  6. 自叙《外科大成》
  7. 自叙《脉诀汇辨》
  8. 自叙《古今医案按》
  9. 自叙《本草思辨录》
  10. 自叙《证治准绳·杂病》
  11. 自叙《幼科释谜》
  12. 自叙《医学传灯》
  13. 自叙《温疫论》
  14. 自叙《医医医》
  15. 自叙《一得集》
  16. 自叙《麻疹阐注》
  17. 自叙《重楼玉钥续编》
  18. 自叙《竹泉生女科集要》
  19. 自叙《医学指归》
  20. 自叙《白喉全生集》
  21. 自悬疮《幼幼新书》
  22. 自叙《医学源流论》
  23. 自缢《孙真人海上方》
  24. 自叙《仿寓意草》
  25. 自缢《外科十法》
  26. 自叙《玉楸药解》
  27. 自缢《洗冤集录》
  28. 自叙《长沙药解》
  29. 自缢《医学心悟》
  30. 自叙《四圣悬枢》
  31. 自缢《医学心悟》


桂枝证_《医学摘粹》_中医综合_【岐黄之术】

桂枝证

桂枝证

  • 上一页
  • 目录
  • 相关
  • 下一页

（中风） 中邪先入太阳宫，发热头疼更恶风，有汗脉浮惟在表，解肌总是桂枝功。

桂枝汤

有汗中风用桂姜，再将芍药治营伤，补脾大枣兼甘草，啜粥生津并养阳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自叙
  • 当前页：桂枝证
  • 下一页：麻黄证
<<< 返回本书目录
  1. 桂枝证《伤寒九十论》
  2. 桂枝栀子汤【方剂大全】
  3. 桂枝正治吐血《读医随笔》
  4. 桂竹糖芥【中药大全】
  5. 桂枝皂角汤【方剂大全】
  6. 桂竹香【中药大全】
  7. 桂枝一白虎二汤【方剂大全】
  8. 桂子【中药大全】
  9. 桂枝续命汤【方剂大全】
  10. 桧叶【中药大全】
  11. 桂枝新加汤证（足跟痛）《临证实验录》
  12. 桧鱼（鱼生）《本草纲目》完整版
  13. 桂枝新加汤证（泄泻）《临证实验录》
  14. 筀笋【中药大全】
  15. 桂枝新加汤证（带下）《临证实验录》
  16. 鳜（居卫切）鱼《证类本草》
  17. 桂枝新加汤证（大使失禁）《临证实验录》
  18. 鳜胆煎【方剂大全】
  19. 桂枝新加汤证《临证实验录》
  20. 鳜鱼《本草纲目》完整版
  21. 桂枝新加汤《伤寒寻源》
  22. 鳜鱼《本草求真》
  23. 桂枝乌苓汤【方剂大全】
  24. 鳜鱼《本草纲目》图文版
  25. 桂枝丸【方剂大全】
  26. 鳜鱼【中药大全】
  27. 桂枝调血饮【方剂大全】
  28. 鳜鱼胆【中药大全】
  29. 桂枝桃仁汤【方剂大全】
  30. 衮金丸【方剂大全】
  1. 桂枝证《医学摘粹》
  2. 桂枝证《伤寒九十论》
  3. 桂枝证《医学摘粹》
  4. 桂枝正治吐血《读医随笔》
  5. 桂枝证《医学摘粹》
  6. 桂枝越婢证三　太阳三十《伤寒悬解》
  7. 桂枝证八　太阳十二《伤寒悬解》
  8. 桂枝越婢证二　太阳二十九《伤寒悬解》
  9. 桂枝证二　太阳六《伤寒悬解》
  10. 桂枝续命汤《仁术便览》
  11. 桂枝证九　太阳十三《伤寒悬解》
  12. 桂枝新加汤证《临证实验录》
  13. 桂枝证六　太阳十《伤寒悬解》
  14. 桂枝新加汤证《临证实验录》
  15. 桂枝证七　太阳十一《伤寒悬解》
  16. 桂枝新加汤证《临证实验录》
  17. 桂枝证三　太阳七《伤寒悬解》
  18. 桂枝新加汤证《临证实验录》
  19. 桂枝证十一　太阳十五《伤寒悬解》
  20. 桂枝新加汤证《临证实验录》
  21. 桂枝证四　太阳八《伤寒悬解》
  22. 桂枝新加汤方《医宗金鉴》
  23. 桂枝证五　太阳九《伤寒悬解》
  24. 桂枝新加汤《伤寒寻源》
  25. 鳜（居卫切）鱼《证类本草》
  26. 桂枝丸《博济方》
  27. 鳜鱼《本草纲目》
  28. 桂枝汤证治本位的意义《圆运动的古中医学》
  29. 鳜鱼《饮食须知》
  30. 桂枝汤证其一《经方实验录》
  31. 鳜鱼《医学入门》


麻黄证_《医学摘粹》_中医综合_【岐黄之术】

麻黄证

麻黄证

  • 上一页
  • 目录
  • 相关
  • 下一页

（伤寒） 浮紧居然脉象呈，恶寒发热呕旋生，头疼体痛终无汗，证属麻黄表病成。

麻黄汤

伤寒无汗用麻黄，桂杏兼施辅佐良，甘草补脾中气固，皮毛直达是神方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝证
  • 当前页：麻黄证
  • 下一页：桂枝麻黄各半证
<<< 返回本书目录
  1. 麻黄蒸梨【方剂大全】
  2. 麻黄知母石膏汤【方剂大全】
  3. 麻黄浴汤【方剂大全】
  4. 麻黄栀子汤【方剂大全】
  5. 麻黄饮子【方剂大全】
  6. 麻黄止烦下气汤【方剂大全】
  7. 麻黄饮【方剂大全】
  8. 麻黄止汗通肉解风痹汤【方剂大全】
  9. 麻黄引气汤【方剂大全】
  10. 麻黄粥【方剂大全】
  11. 麻黄茵陈醇酒汤【方剂大全】
  12. 麻黄茱萸汤【方剂大全】
  13. 麻黄一剂饮【方剂大全】
  14. 麻黄紫草汤【方剂大全】
  15. 麻黄宣肺散【方剂大全】
  16. 麻黄左经汤【方剂大全】
  17. 麻黄续命汤【方剂大全】
  18. 麻鸡丸【方剂大全】
  19. 麻黄杏子汤【方剂大全】
  20. 麻煎丸【方剂大全】
  21. 麻黄杏仁饮【方剂大全】
  22. 麻脚瘟说《伤寒恒论》
  23. 麻黄杏仁薏苡甘草汤【方剂大全】
  24. 麻秸【中药大全】
  25. 麻黄杏仁汤【方剂大全】
  26. 麻菊二陈汤【方剂大全】
  27. 麻黄杏仁甘草石膏汤证《经方实验录》
  28. 麻口皮子药【中药大全】
  29. 麻黄杏仁甘草石膏汤【方剂大全】
  30. 麻腊干【中药大全】
  1. 麻黄证《医学摘粹》
  2. 麻黄引气汤《备急千金要方》
  3. 麻黄证《医学摘粹》
  4. 麻黄续命汤《仁术便览》
  5. 麻黄证《医学摘粹》
  6. 麻黄杏子甘草石膏汤《医方考》
  7. 麻黄证二　太阳二十一《伤寒悬解》
  8. 麻黄杏仁薏苡甘草汤方《医宗金鉴》
  9. 麻黄证二　阳明十四《伤寒悬解》
  10. 麻黄杏仁薏苡甘草汤方《伤寒杂病论》
  11. 麻黄证六　太阳二十五《伤寒悬解》
  12. 麻黄杏仁薏苡甘草汤《退思集类方歌注》
  13. 麻黄证七　太阳二十六《伤寒悬解》
  14. 麻黄杏仁薏苡甘草汤《金匮悬解》
  15. 麻黄证三　太阳二十二《伤寒悬解》
  16. 麻黄杏仁薏苡甘草汤《圆运动的古中医学》
  17. 麻黄证三　阳明十五《伤寒悬解》
  18. 麻黄杏仁甘草石膏证《医学摘粹》
  19. 麻黄证四　太阳二十三《伤寒悬解》
  20. 麻黄杏仁甘草石膏汤证其一《经方实验录》
  21. 麻黄证五　太阳二十四《伤寒悬解》
  22. 麻黄杏仁甘草石膏汤证其四（附列门人治验）《经方实验录》
  23. 麻黄左经汤《冯氏锦囊秘录》
  24. 麻黄杏仁甘草石膏汤证其三（附列门人治验）《经方实验录》
  25. 麻黄左经汤《三因极一病证方论》
  26. 麻黄杏仁甘草石膏汤证其二《经方实验录》
  27. 麻黄左经汤《外科理例》
  28. 麻黄杏仁甘草石膏汤方《伤寒论》
  29. 麻脚瘟说《伤寒恒论》
  30. 麻黄杏仁甘草石膏汤方《医宗金鉴》
  31. 麻九畴（1183-1232年）《中医词典》


桂枝麻黄各半证_《医学摘粹》_中医综合_【岐黄之术】

桂枝麻黄各半证

桂枝麻黄各半证

  • 上一页
  • 目录
  • 相关
  • 下一页

（风寒两感） 疟状二三度发时，面呈热色解无期，未经小汗身痒作，汤用桂麻各半宜。

桂枝 麻黄各半汤

合用麻黄并桂枝，杏仁芍药佐偏宜，生姜 大枣兼甘草，两感风寒取效奇。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄证
  • 当前页：桂枝麻黄各半证
  • 下一页：桂枝二麻黄一证
<<< 返回本书目录
  1. 桂枝麻黄各半汤证治本位的意义《圆运动的古中医学》
  2. 桂枝麻黄散【方剂大全】
  3. 桂枝麻黄各半汤证其一《临证实验录》
  4. 桂枝麻黄汤【方剂大全】
  5. 桂枝麻黄各半汤证《临证实验录》
  6. 桂枝羌活汤【方剂大全】
  7. 桂枝麻黄各半汤证《经方实验录》
  8. 桂枝去桂加茯苓白术汤《伤寒寻源》
  9. 桂枝麻黄各半汤其二《临证实验录》
  10. 桂枝去桂加茯苓白术汤【方剂大全】
  11. 桂枝麻黄各半汤【方剂大全】
  12. 桂枝去芍药加茯苓白术汤【方剂大全】
  13. 桂枝麻黄各半汤《伤寒寻源》
  14. 桂枝去芍药加附子汤《伤寒寻源》
  15. 桂枝麻黄柴胡四物去杏仁加桃仁汤【方剂大全】
  16. 桂枝去芍药加附子汤【方剂大全】
  17. 桂枝苓泽汤【方剂大全】
  18. 桂枝去芍药加麻黄细辛附子汤【方剂大全】
  19. 桂枝栝楼根汤【方剂大全】
  20. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《伤寒寻源》
  21. 桂枝栝楼干葛汤【方剂大全】
  22. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《医学读书记》
  23. 桂枝橘皮汤【方剂大全】
  24. 桂枝去芍药加蜀漆牡蛎龙骨救逆汤【方剂大全】
  25. 桂枝酒【方剂大全】
  26. 桂枝去芍药加皂荚汤【方剂大全】
  27. 桂枝解肌汤【方剂大全】
  28. 桂枝去芍药汤《伤寒寻源》
  29. 桂枝解毒汤【方剂大全】
  30. 桂枝去芍药汤【方剂大全】
  1. 桂枝麻黄各半证《医学摘粹》
  2. 桂枝麻黄各半汤证治本位的意义《圆运动的古中医学》
  3. 桂枝麻黄汤《备急千金要方》
  4. 桂枝麻黄各半汤证其一《临证实验录》
  5. 桂枝麻黄汤《冯氏锦囊秘录》
  6. 桂枝麻黄各半汤证《临证实验录》
  7. 桂枝羌活汤《医方论》
  8. 桂枝麻黄各半汤证《经方实验录》
  9. 桂枝去桂加白术茯苓汤《圆运动的古中医学》
  10. 桂枝麻黄各半汤其二《临证实验录》
  11. 桂枝去桂加茯苓白术汤《伤寒寻源》
  12. 桂枝麻黄各半汤脉证一条《伤寒贯珠集》
  13. 桂枝去桂加茯苓白术汤《伤寒括要》
  14. 桂枝麻黄各半汤方《伤寒论》
  15. 桂枝去桂加茯苓白术汤方《伤寒杂病论》
  16. 桂枝麻黄各半汤方《医宗金鉴》
  17. 桂枝去桂加茯苓白术汤方《伤寒杂病论》
  18. 桂枝麻黄各半汤方《伤寒杂病论》
  19. 桂枝去桂加茯苓白术汤方《医宗金鉴》
  20. 桂枝麻黄各半汤方《伤寒杂病论》
  21. 桂枝去桂加茯苓白术汤方《伤寒论》
  22. 桂枝麻黄各半汤《伤寒括要》
  23. 桂枝去桂加茯苓白术证《医学摘粹》
  24. 桂枝麻黄各半汤《退思集类方歌注》
  25. 桂枝去桂加茯苓白术证十五　太阳八十五《伤寒悬解》
  26. 桂枝麻黄各半汤《伤寒寻源》
  27. 桂枝去桂加黄芩牡丹汤方《伤寒杂病论》
  28. 桂枝麻黄各半汤《冯氏锦囊秘录》
  29. 桂枝去桂加苓术汤《退思集类方歌注》
  30. 桂枝麻黄各半汤《删补名医方论》
  31. 桂枝去芍药加茯苓白术汤方《伤寒杂病论》


桂枝二麻黄一证_《医学摘粹》_中医综合_【岐黄之术】

桂枝二麻黄一证

桂枝二麻黄一证

  • 上一页
  • 目录
  • 相关
  • 下一页

（风寒两感方见上） 脉呈洪大汗频生，仍服桂枝未可更，如再发时形似疟，轻宣卫气重宣营。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝麻黄各半证
  • 当前页：桂枝二麻黄一证
  • 下一页：桂枝二越婢一证
<<< 返回本书目录
  1. 桂枝二麻黄一汤证《经方实验录》
  2. 桂枝二越婢一汤《伤寒寻源》
  3. 桂枝二麻黄一汤【方剂大全】
  4. 桂枝二越婢一汤【方剂大全】
  5. 桂枝二麻黄一汤《伤寒寻源》
  6. 桂枝二越婢一汤证《临证实验录》
  7. 桂枝二白虎一加芍药黄苓牡桂方【方剂大全】
  8. 桂枝防风汤【方剂大全】
  9. 桂枝地黄汤【方剂大全】
  10. 桂枝茯苓当归汤【方剂大全】
  11. 桂枝地黄阿胶汤【方剂大全】
  12. 桂枝茯苓人参汤【方剂大全】
  13. 桂枝当归桃仁汤【方剂大全】
  14. 桂枝茯苓汤【方剂大全】
  15. 桂枝丹皮紫苏汤【方剂大全】
  16. 桂枝茯苓丸【方剂大全】
  17. 桂枝丹皮首乌汤【方剂大全】
  18. 桂枝茯苓丸证《临证实验录》
  19. 桂枝丹皮地黄汤【方剂大全】
  20. 桂枝附子去桂加白术汤《伤寒寻源》
  21. 桂枝大黄汤【方剂大全】
  22. 桂枝附子汤《伤寒寻源》
  23. 桂枝苁蓉汤【方剂大全】
  24. 桂枝附子汤【方剂大全】
  25. 桂枝菖蒲汤【方剂大全】
  26. 桂枝附子汤去桂加白术汤【方剂大全】
  27. 桂枝柴胡汤【方剂大全】
  28. 桂枝附子汤去桂加术解《研经言》
  29. 桂枝柴胡各半汤加吴萸楝子茴香木香【方剂大全】
  30. 桂枝甘草龙骨牡蛎汤《伤寒寻源》
  1. 桂枝二麻黄一证《医学摘粹》
  2. 桂枝二麻黄一汤证其一《经方实验录》
  3. 桂枝二麻一汤《医宗金鉴》
  4. 桂枝二麻黄一汤证其二（附列门人治验）《经方实验录》
  5. 桂枝二越婢一汤《圆运动的古中医学》
  6. 桂枝二麻黄一汤方《伤寒论》
  7. 桂枝二越婢一汤《医宗金鉴》
  8. 桂枝二麻黄一汤方《医宗金鉴》
  9. 桂枝二越婢一汤《删补名医方论》
  10. 桂枝二麻黄一汤方《伤寒杂病论》
  11. 桂枝二越婢一汤《伤寒寻源》
  12. 桂枝二麻黄一汤《伤寒括要》
  13. 桂枝二越婢一汤《伤寒括要》
  14. 桂枝二麻黄一汤《时方妙用》
  15. 桂枝二越婢一汤方《伤寒杂病论》
  16. 桂枝二麻黄一汤《退思集类方歌注》
  17. 桂枝二越婢一汤方《医宗金鉴》
  18. 桂枝二麻黄一汤《伤寒寻源》
  19. 桂枝二越婢一汤方《伤寒论》
  20. 桂枝二麻黄一汤《删补名医方论》
  21. 桂枝二越婢一汤脉证一条《伤寒贯珠集》
  22. 桂枝二麻黄一汤《圆运动的古中医学》
  23. 桂枝二越婢一汤证《临证实验录》
  24. 桂枝当归汤方《伤寒杂病论》
  25. 桂枝二越婢一证《医学摘粹》
  26. 桂枝当归牡丹皮桃仁枳实汤方《伤寒杂病论》
  27. 桂枝二越脾一汤《退思集类方歌注》
  28. 桂枝代粥汤（加味桂枝代粥汤）《医学衷中参西录》
  29. 桂枝茯苓白术细辛汤方《伤寒杂病论》
  30. 桂枝大黄证八　太阴九《伤寒悬解》
  31. 桂枝茯苓丸《圆运动的古中医学》


桂枝二越婢一证_《医学摘粹》_中医综合_【岐黄之术】

桂枝二越婢一证

桂枝二越婢一证

  • 上一页
  • 目录
  • 相关
  • 下一页

（中风而内有火郁） 发热恶寒表病彰，渴而谵语火邪伤，脉浮汗出偏能解，营卫轻宣用此方。

桂枝二越婢一汤

外寒未解热旋生，草枣和中芍泄营，发表桂麻姜并入，石膏治里火能清。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝二麻黄一证
  • 当前页：桂枝二越婢一证
  • 下一页：大青龙证
<<< 返回本书目录
  1. 桂枝二越婢一汤证《临证实验录》
  2. 桂枝防风汤【方剂大全】
  3. 桂枝二越婢一汤【方剂大全】
  4. 桂枝茯苓当归汤【方剂大全】
  5. 桂枝二越婢一汤《伤寒寻源》
  6. 桂枝茯苓人参汤【方剂大全】
  7. 桂枝二麻黄一汤证《经方实验录》
  8. 桂枝茯苓汤【方剂大全】
  9. 桂枝二麻黄一汤【方剂大全】
  10. 桂枝茯苓丸【方剂大全】
  11. 桂枝二麻黄一汤《伤寒寻源》
  12. 桂枝茯苓丸证《临证实验录》
  13. 桂枝二白虎一加芍药黄苓牡桂方【方剂大全】
  14. 桂枝附子去桂加白术汤《伤寒寻源》
  15. 桂枝地黄汤【方剂大全】
  16. 桂枝附子汤《伤寒寻源》
  17. 桂枝地黄阿胶汤【方剂大全】
  18. 桂枝附子汤【方剂大全】
  19. 桂枝当归桃仁汤【方剂大全】
  20. 桂枝附子汤去桂加白术汤【方剂大全】
  21. 桂枝丹皮紫苏汤【方剂大全】
  22. 桂枝附子汤去桂加术解《研经言》
  23. 桂枝丹皮首乌汤【方剂大全】
  24. 桂枝甘草龙骨牡蛎汤《伤寒寻源》
  25. 桂枝丹皮地黄汤【方剂大全】
  26. 桂枝甘草龙骨牡蛎汤【方剂大全】
  27. 桂枝大黄汤【方剂大全】
  28. 桂枝甘草汤《伤寒寻源》
  29. 桂枝苁蓉汤【方剂大全】
  30. 桂枝甘草汤【方剂大全】
  1. 桂枝二越婢一证《医学摘粹》
  2. 桂枝二越婢一汤证《临证实验录》
  3. 桂枝二越脾一汤《退思集类方歌注》
  4. 桂枝二越婢一汤脉证一条《伤寒贯珠集》
  5. 桂枝茯苓白术细辛汤方《伤寒杂病论》
  6. 桂枝二越婢一汤方《伤寒论》
  7. 桂枝茯苓丸《圆运动的古中医学》
  8. 桂枝二越婢一汤方《医宗金鉴》
  9. 桂枝茯苓丸《金匮悬解》
  10. 桂枝二越婢一汤方《伤寒杂病论》
  11. 桂枝茯苓丸《三因极一病证方论》
  12. 桂枝二越婢一汤《伤寒括要》
  13. 桂枝茯苓丸方《伤寒杂病论》
  14. 桂枝二越婢一汤《伤寒寻源》
  15. 桂枝茯苓丸方《医宗金鉴》
  16. 桂枝二越婢一汤《删补名医方论》
  17. 桂枝茯苓丸证《临证实验录》
  18. 桂枝二越婢一汤《医宗金鉴》
  19. 桂枝茯苓枳实芍药甘草汤方《伤寒杂病论》
  20. 桂枝二越婢一汤《圆运动的古中医学》
  21. 桂枝附子去桂加白术汤《圆运动的古中医学》
  22. 桂枝二麻一汤《医宗金鉴》
  23. 桂枝附子去桂加白术汤《伤寒寻源》
  24. 桂枝二麻黄一证《医学摘粹》
  25. 桂枝附子去桂加白术汤《伤寒括要》
  26. 桂枝二麻黄一汤证其一《经方实验录》
  27. 桂枝附子去桂枝加白术汤方《医宗金鉴》
  28. 桂枝二麻黄一汤证其二（附列门人治验）《经方实验录》
  29. 桂枝附子汤《圆运动的古中医学》
  30. 桂枝二麻黄一汤方《伤寒论》
  31. 桂枝附子汤《圆运动的古中医学》


大青龙证_《医学摘粹》_中医综合_【岐黄之术】

大青龙证

大青龙证

  • 上一页
  • 目录
  • 相关
  • 下一页

（中风而内有火郁） 发热身疼更恶寒，躁烦无汗未能安，中风脉象浮而紧，方用青龙治不难。

大青龙汤

桂麻发表散邪风，再入生姜助有功，独用石膏清里热，杏仁草枣补兼攻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝二越婢一证
  • 当前页：大青龙证
  • 下一页：小青龙证
<<< 返回本书目录
  1. 大青龙汤证《伤寒九十论》
  2. 大青木（图）【中药大全】
  3. 大青龙汤证《临证实验录》
  4. 大青散【方剂大全】
  5. 大青龙汤证《临证实验录》
  6. 大青升麻汤【方剂大全】
  7. 大青龙汤麻杏甘石汤越婢汤解《研经言》
  8. 大青汤【方剂大全】
  9. 大青龙汤方《伤寒明理论》
  10. 大青丸【方剂大全】
  11. 大青龙汤【方剂大全】
  12. 大青消毒汤【方剂大全】
  13. 大青龙汤《汤头歌诀》
  14. 大青盐【中药大全】
  15. 大青龙汤《伤寒寻源》
  16. 大青叶（图）【中药大全】
  17. 大青龙加味汤【方剂大全】
  18. 大青饮【方剂大全】
  19. 大青龙加黄芩汤【方剂大全】
  20. 大青饮子【方剂大全】
  21. 大青煎【方剂大全】
  22. 大清肺散【方剂大全】
  23. 大青根【方剂大全】
  24. 大清凉散【方剂大全】
  25. 大青根【中药大全】
  26. 大清饮【方剂大全】
  27. 大青膏【方剂大全】
  28. 大驱风散【方剂大全】
  29. 大青膏《小儿药证直诀》
  30. 大祛风丹【方剂大全】
  1. 大青龙证《医学摘粹》
  2. 大青龙汤证《伤寒九十论》
  3. 大青龙证二　太阳三十三《伤寒悬解》
  4. 大青龙汤证《临证实验录》
  5. 大青龙证一　太阳三十二《伤寒悬解》
  6. 大青龙汤证《临证实验录》
  7. 大青升茶《茶饮保健》
  8. 大青龙汤脉证二条《伤寒贯珠集》
  9. 大青四物汤《伤寒括要》
  10. 大青龙汤麻杏甘石汤越婢汤解《研经言》
  11. 大青汤《备急千金要方》
  12. 大青龙汤麻黄《伤寒括要》
  13. 大青丸《增订叶评伤暑全书》
  14. 大青龙汤九十六　方见《伤寒·太阳》《金匮悬解》
  15. 大青叶（板蓝根、青黛）《中药学》
  16. 大青龙汤方《伤寒论》
  17. 大青叶茶《茶饮保健》
  18. 大青龙汤方《伤寒明理论》
  19. 大清膏《奇方类编》
  20. 大青龙汤方《医宗金鉴》
  21. 大曲丸《备急千金要方》
  22. 大青龙汤方《医宗金鉴》
  23. 大泉《中医词典》
  24. 大青龙汤方《伤寒杂病论》
  25. 大热《新修本草》
  26. 大青龙汤方《伤寒杂病论》
  27. 大热《普济方·针灸》
  28. 大青龙汤《汤头歌诀》
  29. 大人口破《医宗金鉴》
  30. 大青龙汤《医方论》
  31. 大人口破《外科心法要诀》


小青龙证_《医学摘粹》_中医综合_【岐黄之术】

小青龙证

小青龙证

  • 上一页
  • 目录
  • 相关
  • 下一页

（伤寒而内有水郁） 表邪未解水停时，呕咳兼生病甚危，小便不通还作渴，满居少腹喘非宜。

小青龙汤

表寒里水病非轻，桂芍麻甘用药精，半夏更兼姜细味，管教内外患全平。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大青龙证
  • 当前页：小青龙证
  • 下一页：白虎证
<<< 返回本书目录
  1. 小青龙汤证（附列门人治验）《经方实验录》
  2. 小青藤【中药大全】
  3. 小青龙汤证《临证实验录》
  4. 小青藤香【中药大全】
  5. 小青龙汤证《临证实验录》
  6. 小青丸《小儿药证直诀》
  7. 小青龙汤证《临证实验录》
  8. 小青杨【中药大全】
  9. 小青龙汤解《研经言》
  10. 小清凉散【方剂大全】
  11. 小青龙汤方《伤寒明理论》
  12. 小球藻【中药大全】
  13. 小青龙汤【方剂大全】
  14. 小人参【中药大全】
  15. 小青龙汤《汤头歌诀》
  16. 小三棵针【中药大全】
  17. 小青龙汤《伤寒寻源》
  18. 小三五七散【方剂大全】
  19. 小青龙颗粒【方剂大全】
  20. 小三阳【疾病症状】
  21. 小青龙加石膏汤【方剂大全】
  22. 小三叶耳蕨【中药大全】
  23. 小青龙合剂【方剂大全】
  24. 小山豆根【中药大全】
  25. 小青【中药大全】
  26. 小山稔【中药大全】
  27. 小青《本草纲目》图文版
  28. 小杉藻【中药大全】
  29. 小青《本草纲目》完整版
  30. 小舌门第七（五症图说）《喉科指掌》
  1. 小青龙证《医学摘粹》
  2. 小青龙汤证（附列门人治验）《经方实验录》
  3. 小青龙证二　太阳三十五《伤寒悬解》
  4. 小青龙汤证《临证实验录》
  5. 小青龙证三　太阳三十六《伤寒悬解》
  6. 小青龙汤证《临证实验录》
  7. 小青龙证一　太阳三十四《伤寒悬解》
  8. 小青龙汤证《临证实验录》
  9. 小青皮《药性切用》
  10. 小青龙汤脉证二条《伤寒贯珠集》
  11. 小青丸《小儿药证直诀》
  12. 小青龙汤麻黄《伤寒括要》
  13. 小三关《中医词典》
  14. 小青龙汤九十七　方见《伤寒·太阳》《金匮悬解》
  15. 小三棱煎《三因极一病证方论》
  16. 小青龙汤解《研经言》
  17. 小三棱煎《博济方》
  18. 小青龙汤方《伤寒论》
  19. 小三五七散《备急千金要方》
  20. 小青龙汤方《伤寒明理论》
  21. 小伤风《中医词典》
  22. 小青龙汤方《医宗金鉴》
  23. 小伤寒《中医词典》
  24. 小青龙汤方《医宗金鉴》
  25. 小舌《中医词典》
  26. 小青龙汤方《医宗金鉴》
  27. 小舌烂痛《中医词典》
  28. 小青龙汤方《伤寒杂病论》
  29. 小舌落下《中医词典》
  30. 小青龙汤方《伤寒杂病论》
  31. 小舌落下《奇效简便良方》


白虎证_《医学摘粹》_中医综合_【岐黄之术】

白虎证

白虎证

  • 上一页
  • 目录
  • 相关
  • 下一页

（表已解而里有热） 伤寒脉滑厥旋生，表解方知里热成，白虎煎汤真可用，胸中邪火一时清。

白虎汤

石膏去火十分强，知母兼施倍觉凉，粳米煎汤甘草入，驱邪消热此方良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小青龙证
  • 当前页：白虎证
  • 下一页：白虎加人参证
<<< 返回本书目录
  1. 白虎续命汤【方剂大全】
  2. 白虎证-幼幼汇集（下）《古今医统大全》
  3. 白虎丸【方剂大全】
  4. 白花菜《本草纲目》完整版
  5. 白虎汤证《临证实验录》
  6. 白花菜【中药大全】
  7. 白虎汤证《经方实验录》
  8. 白花菜根【中药大全】
  9. 白虎汤圆通应用法《医法圆通》
  10. 白花菜子【中药大全】
  11. 白虎汤类《退思集类方歌注》
  12. 白花草【中药大全】
  13. 白虎汤方《伤寒明理论》
  14. 白花柴【中药大全】
  15. 白虎汤（玉函）《张氏医通》
  16. 白花穿心莲【中药大全】
  17. 白虎汤【方剂大全】
  18. 白花丹【中药大全】
  19. 白虎汤《汤头歌诀》
  20. 白花灯笼【中药大全】
  21. 白虎汤《伤寒寻源》
  22. 白花地丁《滇南本草》
  23. 白虎散【方剂大全】
  24. 白花丁香【中药大全】
  25. 白虎去石膏加首乌当归和疟饮【方剂大全】
  26. 白花鹅掌柴【中药大全】
  27. 白虎青龙汤【方剂大全】
  28. 白花防风《滇南本草》
  29. 白虎青龙各半汤【方剂大全】
  30. 白花杆【中药大全】
  1. 白虎证《医学摘粹》
  2. 白虎摇头《中医词典》
  3. 白虎证《医学摘粹》
  4. 白虎续命汤《仁术便览》
  5. 白虎证（幼幼汇集 下）《古今医统大全》
  6. 白虎汤证其一《经方实验录》
  7. 白虎证二　太阳三十八《伤寒悬解》
  8. 白虎汤证其三（附列门人治验）《经方实验录》
  9. 白虎证三　太阳三十九《伤寒悬解》
  10. 白虎汤证其二《经方实验录》
  11. 白虎证十九　阳明七十《伤寒悬解》
  12. 白虎汤证《临证实验录》
  13. 白虎证似痫《中医词典》
  14. 白虎汤圆通应用法《医法圆通》
  15. 白虎证似痫《幼科发挥》
  16. 白虎汤方《伤寒论》
  17. 白虎证四　太阳四十《伤寒悬解》
  18. 白虎汤方《伤寒明理论》
  19. 白虎证一　太阳三十七《伤寒悬解》
  20. 白虎汤方《医学心悟》
  21. 白花菜《饮食须知》
  22. 白虎汤方《医宗金鉴》
  23. 白花地丁《滇南本草》
  24. 白虎汤方《伤寒杂病论》
  25. 白花防风《滇南本草》
  26. 白虎汤方《伤寒杂病论》
  27. 白花膏《外科全生集》
  28. 白虎汤方《伤寒杂病论》
  29. 白花蛇《本草纲目》
  30. 白虎汤方《伤寒杂病论》
  31. 白花蛇《雷公炮制药性解》


白虎加人参证_《医学摘粹》_中医综合_【岐黄之术】

白虎加人参证

白虎加人参证

  • 上一页
  • 目录
  • 相关
  • 下一页

（表已解而里有热） 伤寒表解尚难安，燥渴心烦背恶寒，白虎加参汤可用，生津助气是神丹。

白虎加人参汤

石膏知母善清金，草米煎汤益助阴，补用人参加更妙，仙方能解躁烦心。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白虎证
  • 当前页：白虎加人参证
  • 下一页：五苓证
<<< 返回本书目录
  1. 白虎加人参以山药代粳米汤【方剂大全】
  2. 白虎加人参竹叶汤【方剂大全】
  3. 白虎加人参以山药代粳米汤《医学衷中参西录》
  4. 白虎加味汤【方剂大全】
  5. 白虎加人参汤证《伤寒九十论》
  6. 白虎加犀角升麻汤【方剂大全】
  7. 白虎加人参汤证《临证实验录》
  8. 白虎加元麦青萍汤【方剂大全】
  9. 白虎加人参汤证《临证实验录》
  10. 白虎加元麦汤【方剂大全】
  11. 白虎加人参汤【方剂大全】
  12. 白虎加元麦紫苏汤【方剂大全】
  13. 白虎加人参汤《伤寒寻源》
  14. 白虎加栀子汤【方剂大全】
  15. 白虎加青萍地黄汤【方剂大全】
  16. 白虎解毒汤【方剂大全】
  17. 白虎加桂枝汤证《经方实验录》
  18. 白虎解毒养阴汤【方剂大全】
  19. 白虎加桂枝汤【方剂大全】
  20. 白虎快斑汤【方剂大全】
  21. 白虎加葛根方【方剂大全】
  22. 白虎青龙各半汤【方剂大全】
  23. 白虎加苍术汤【方剂大全】
  24. 白虎青龙汤【方剂大全】
  25. 白虎加参汤【方剂大全】
  26. 白虎去石膏加首乌当归和疟饮【方剂大全】
  27. 白虎加白芷汤【方剂大全】
  28. 白虎散【方剂大全】
  29. 白虎化斑汤【方剂大全】
  30. 白虎汤《伤寒寻源》
  1. 白虎加人参证《医学摘粹》
  2. 白虎加人参以山药代粳米汤《医学衷中参西录》
  3. 白虎加人参证《医学摘粹》
  4. 白虎加人参汤证三条《伤寒贯珠集》
  5. 白虎历节风《中医词典》
  6. 白虎加人参汤证《伤寒九十论》
  7. 白虎汤《圆运动的古中医学》
  8. 白虎加人参汤证《临证实验录》
  9. 白虎汤《备急千金要方》
  10. 白虎加人参汤证《临证实验录》
  11. 白虎汤《医宗金鉴》
  12. 白虎加人参汤十四　方见《伤寒》《金匮悬解》
  13. 白虎汤《删补名医方论》
  14. 白虎加人参汤方《伤寒论》
  15. 白虎汤《冯氏锦囊秘录》
  16. 白虎加人参汤方《医宗金鉴》
  17. 白虎汤《医述》
  18. 白虎加人参汤方《医宗金鉴》
  19. 白虎汤《三因极一病证方论》
  20. 白虎加人参汤方《医宗金鉴》
  21. 白虎汤《太平惠民和剂局方》
  22. 白虎加人参汤方《医宗金鉴》
  23. 白虎汤《儒门事亲》
  24. 白虎加人参汤方《医宗金鉴》
  25. 白虎汤《医方考》
  26. 白虎加人参汤方《伤寒杂病论》
  27. 白虎汤《仁术便览》
  28. 白虎加人参汤方《伤寒杂病论》
  29. 白虎汤《仁术便览》
  30. 白虎加人参汤方《伤寒杂病论》
  31. 白虎汤《伤寒寻源》


五苓证_《医学摘粹》_中医综合_【岐黄之术】

五苓证

五苓证

  • 上一页
  • 目录
  • 相关
  • 下一页

（表未解而里有水） 发热过经不解烦，中风表里证犹存，渴惟思饮入旋吐，水逆为名是病源。

五苓散

外寒未去水旋停，术泽同煎合二苓，解表不须多用药，桂枝一味妙通灵。

茯苓 甘草汤

（证附 表未解而里有水） 汗多不渴未伤津，苓桂姜甘立法新，病减只将轻药用，宣通表里效如神。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白虎加人参证
  • 当前页：五苓证
  • 下一页：文蛤白散证
<<< 返回本书目录
  1. 五苓散证《临证实验录》
  2. 五苓猪苓《医学读书记》
  3. 五苓散与参附汤加味【方剂大全】
  4. 五瘤《保婴撮要》
  5. 五苓散类《退思集类方歌注》
  6. 五龙膏【方剂大全】
  7. 五苓散方《伤寒明理论》
  8. 五龙根【中药大全】
  9. 五苓散（玉函）《张氏医通》
  10. 五龙皮【中药大全】
  11. 五苓散【方剂大全】
  12. 五龙散《外科传薪集》
  13. 五苓散《汤头歌诀》
  14. 五龙散【方剂大全】
  15. 五苓散《伤寒寻源》
  16. 五龙丸《外科传薪集》
  17. 五苓散《脾胃论》
  18. 五聋《圣济总录》
  19. 五苓平胃汤【方剂大全】
  20. 五癃津液别《黄帝内经·灵枢》
  21. 五灵至圣散【方剂大全】
  22. 五癃津液别《类经》
  23. 五灵脂丸【方剂大全】
  24. 五癃津液别《内经评文》
  25. 五灵脂汤【方剂大全】
  26. 五癃津液别篇《医旨绪余》
  27. 五灵脂【中药大全】
  28. 五乱《黄帝内经·灵枢》
  29. 五灵脂《证类本草》
  30. 五乱《灵枢悬解》
  1. 五苓证《医学摘粹》
  2. 五苓五皮散《瘴疟指南》
  3. 五苓证《医学摘粹》
  4. 五苓散证治一条《伤寒贯珠集》
  5. 五苓证《医学摘粹》
  6. 五苓散证十一　阳明六十二《伤寒悬解》
  7. 五苓证二　太阳四十二《伤寒悬解》
  8. 五苓散证二　太阳七十二《伤寒悬解》
  9. 五苓证三　太阳四十三《伤寒悬解》
  10. 五苓散证八　太阳百三十《伤寒悬解》
  11. 五苓证一　太阳四十一《伤寒悬解》
  12. 五苓散证《医学摘粹》
  13. 五苓猪苓《医学读书记》
  14. 五苓散证《临证实验录》
  15. 五瘤《保婴撮要》
  16. 五苓散一百　方见《伤寒·太阳》《金匮悬解》
  17. 五龙丹《救伤秘旨》
  18. 五苓散附茵陈五苓散《医宗金鉴》
  19. 五龙散《外科传薪集》
  20. 五苓散方《伤寒论》
  21. 五龙丸《外科传薪集》
  22. 五苓散方《伤寒明理论》
  23. 五聋《圣济总录》
  24. 五苓散方《医宗金鉴》
  25. 五癃《中医词典》
  26. 五苓散方《医宗金鉴》
  27. 五癃津液别《黄帝内经·灵枢》
  28. 五苓散方《医宗金鉴》
  29. 五癃津液别《类经》
  30. 五苓散方《伤寒杂病论》
  31. 五癃津液别《内经评文》


文蛤白散证_《医学摘粹》_中医综合_【岐黄之术】

文蛤白散证

文蛤白散证

  • 上一页
  • 目录
  • 相关
  • 下一页

病在阳经汗失宜，肉中粟起益烦时，纵思饮水原非渴，文蛤不瘥白散施。

文蛤散

先将文蛤细研时，须用热汤调服宜，病若不瘥仍有法，五苓白散酌裁之。

白散

贝母须兼桔梗施，清金散郁用相宜，温行巴豆真神妙，寒热交攻立法奇。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五苓证
  • 当前页：文蛤白散证
  • 下一页：桃仁承气证
<<< 返回本书目录
  1. 文蛤（花蛤）《本草纲目》完整版
  2. 文蛤肉【中药大全】
  3. 文蛤【中药大全】
  4. 文蛤散《扁鹊心书》
  5. 文蛤《证类本草》
  6. 文蛤散《伤寒寻源》
  7. 文蛤《长沙药解》
  8. 文蛤汤【方剂大全】
  9. 文蛤《药征续编》
  10. 文明病是如何发生的呢?为什么用科学数据治疗的病人会一个都治不好呢?《中医之钥》
  11. 文蛤《本草新编》
  12. 文墨丹【方剂大全】
  13. 文蛤《本草思辨录》
  14. 文殊兰【中药大全】
  15. 文蛤《本草崇原》
  16. 文殊兰果【中药大全】
  17. 文蛤《本草乘雅半偈》
  18. 文武膏【方剂大全】
  19. 文贵者明疫漏底发热谵语（有发明）《孙文垣医案》
  20. 文星丹《外科传薪集》
  21. 文冠果【中药大全】
  22. 文鳐鱼《本草纲目》完整版
  23. 瘟症杂症治略《松峰说疫》
  24. 文鳐鱼【中药大全】
  25. 瘟疹《医宗金鉴》
  26. 文约孺人八十三胃脘疼痛《孙文垣医案》
  27. 瘟疫总括《医宗金鉴》
  28. 文竹【中药大全】
  29. 瘟疫赘言《吴医汇讲》
  30. 纹形主病歌《推拿抉微》
  1. 文蛤白散证《医学摘粹》
  2. 文蛤、海蛤《医学入门》
  3. 文蛤散《圆运动的古中医学》
  4. 文蛤《本草乘雅半偈》
  5. 文蛤散《圆运动的古中医学》
  6. 文蛤《药征续编》
  7. 文蛤散《三因极一病证方论》
  8. 文蛤《名医别录》
  9. 文蛤散《三因极一病证方论》
  10. 文蛤《本草崇原》
  11. 文蛤散《医方考》
  12. 文蛤《本草思辨录》
  13. 文蛤散《伤寒寻源》
  14. 文蛤《本经逢原》
  15. 文蛤散《扁鹊心书》
  16. 文蛤《本草新编》
  17. 文蛤散《伤寒括要》
  18. 文蛤《证类本草》
  19. 文蛤散方《伤寒杂病论》
  20. 文蛤《冯氏锦囊秘录》
  21. 文蛤散方《医宗金鉴》
  22. 文蛤《本草蒙筌》
  23. 文蛤散方《医宗金鉴》
  24. 文蛤《汤液本草》
  25. 文蛤散方《伤寒论》
  26. 文蛤《新修本草》
  27. 文蛤散五十七　方见《伤寒·太阳》《金匮悬解》
  28. 文蛤《本草经集注》
  29. 文蛤汤《金匮悬解》
  30. 文蛤《长沙药解》
  31. 文蛤汤方《伤寒杂病论》


桃仁承气证_《医学摘粹》_中医综合_【岐黄之术】

桃仁承气证

桃仁承气证

  • 上一页
  • 目录
  • 相关
  • 下一页

（表退而热结血分） 蓄血病成势若狂，因知热结在膀胱，表邪解后方宜下，须用桃仁承气汤。

桃仁承气汤

小腹瘀凝宜急攻，桃仁破血有奇功，硝黄荡秽专清热，桂草舒肝更补中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：文蛤白散证
  • 当前页：桃仁承气证
  • 下一页：抵当汤证
<<< 返回本书目录
  1. 桃仁承气汤证《临证实验录》
  2. 桃仁当归汤【方剂大全】
  3. 桃仁承气汤证《临证实验录》
  4. 桃仁杜仲汤【方剂大全】
  5. 桃仁承气汤证《临证实验录》
  6. 桃仁桂心汤【方剂大全】
  7. 桃仁承气汤证《临证实验录》
  8. 桃仁红花泽兰赤芍茜草五灵脂蒲黄苎麻根红曲苏木益母草续断紫参牡丹皮川木槿紫荆《轩岐救正论》
  9. 桃仁承气汤合礞石滚痰丸证《临证实验录》
  10. 桃仁散【方剂大全】
  11. 桃仁承气汤【方剂大全】
  12. 桃仁芍药汤【方剂大全】
  13. 桃仁承气《汤头歌诀》
  14. 桃仁四物汤【方剂大全】
  15. 桃仁（桃核仁）《本草纲目》完整版
  16. 桃仁汤【方剂大全】
  17. 桃仁【中药大全】
  18. 桃仁粥【方剂大全】
  19. 桃仁《长沙药解》
  20. 桃实《本草纲目》完整版
  21. 桃仁《药征续编》
  22. 桃树根、茎、树皮【中药大全】
  23. 桃仁《药笼小品》
  24. 桃树胶【中药大全】
  25. 桃仁《药鉴》
  26. 桃枭《本草纲目》完整版
  27. 桃仁《雷公炮炙论》
  28. 桃蝎散【方剂大全】
  29. 桃仁《本草择要纲目》
  30. 桃叶《本草纲目》完整版
  1. 桃仁承气证《医学摘粹》
  2. 桃仁承气汤证《临证实验录》
  3. 桃仁大黄茶《茶饮保健》
  4. 桃仁承气汤证《临证实验录》
  5. 桃仁膏《妇人大全良方》
  6. 桃仁承气汤证《临证实验录》
  7. 桃仁膏《三因极一病证方论》
  8. 桃仁承气汤证《临证实验录》
  9. 桃仁红花苏木玄胡索肉桂山楂蒲黄考《医方考》
  10. 桃仁承气汤合礞石滚痰丸证《临证实验录》
  11. 桃仁红花泽兰赤芍茜草五灵脂蒲黄苎麻根红曲苏木益母草续断紫参牡丹皮川木槿紫荆《轩岐救正论》
  12. 桃仁承气汤方《伤寒杂病论》
  13. 桃仁化滞汤《冯氏锦囊秘录》
  14. 桃仁承气汤、抵当汤《医述》
  15. 桃仁煎《备急千金要方》
  16. 桃仁承气汤《医方论》
  17. 桃仁煎《备急千金要方》
  18. 桃仁承气汤《时方妙用》
  19. 桃仁煎《妇人大全良方》
  20. 桃仁承气汤《退思集类方歌注》
  21. 桃仁煎《博济方》
  22. 桃仁承气汤《仁术便览》
  23. 桃仁煎方《备急千金要方》
  24. 桃仁承气汤《外科理例》
  25. 桃仁酒《三因极一病证方论》
  26. 桃仁承气汤《医方考》
  27. 桃仁散《备急千金要方》
  28. 桃仁承气汤《医方考》
  29. 桃仁散《妇人大全良方》
  30. 桃仁承气汤《儒门事亲》
  31. 桃仁散《妇人大全良方》


抵当汤证_《医学摘粹》_中医综合_【岐黄之术】

抵当汤证

抵当汤证

  • 上一页
  • 目录
  • 相关
  • 下一页

（表退而热结血分） 表邪内入解无从，脉象微沉不结胸，热在下焦当硬满，腹中瘀血断难容。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桃仁承气证
  • 当前页：抵当汤证
  • 下一页：抵当丸证
<<< 返回本书目录
  1. 抵当汤证《经方实验录》
  2. 抵当丸《伤寒寻源》
  3. 抵当汤方《伤寒明理论》
  4. 抵当丸【方剂大全】
  5. 抵当汤（玉函）《张氏医通》
  6. 抵当丸证《经方实验录》
  7. 抵当汤【方剂大全】
  8. 抵当乌头桂枝汤【方剂大全】
  9. 抵当汤《伤寒寻源》
  10. 抵金丹【方剂大全】
  11. 鸐雉【中药大全】
  12. 抵金膏【方剂大全】
  13. 涤滞消瘀汤【方剂大全】
  14. 抵金散【方剂大全】
  15. 涤痔散【方剂大全】
  16. 抵抗力与变异《医学微生物学》
  17. 涤瘀汤【方剂大全】
  18. 抵圣碧霞丹【方剂大全】
  19. 涤饮丸【方剂大全】
  20. 抵圣大道丸【方剂大全】
  21. 涤饮通络治胁痛《名师垂教》
  22. 抵圣丹【方剂大全】
  23. 涤邪汤【方剂大全】
  24. 抵圣膏【方剂大全】
  25. 涤邪救苦汤【方剂大全】
  26. 抵圣散【方剂大全】
  27. 涤痿兴阳汤《毓麟验方》
  28. 抵圣太白膏【方剂大全】
  29. 涤痰丸【方剂大全】
  30. 抵圣汤【方剂大全】
  1. 抵当汤证《医学摘粹》
  2. 抵当汤丸《医方考》
  3. 抵当汤证其二《经方实验录》
  4. 抵当汤及丸《退思集类方歌注》
  5. 抵当汤证其三《经方实验录》
  6. 抵当汤方《伤寒论》
  7. 抵当汤证其一《经方实验录》
  8. 抵当汤方《伤寒明理论》
  9. 抵当丸《圆运动的古中医学》
  10. 抵当汤方《医宗金鉴》
  11. 抵当丸《备急千金要方》
  12. 抵当汤方《医宗金鉴》
  13. 抵当丸《冯氏锦囊秘录》
  14. 抵当汤方《伤寒杂病论》
  15. 抵当丸《儒门事亲》
  16. 抵当汤方《伤寒杂病论》
  17. 抵当丸《医方考》
  18. 抵当汤方《伤寒杂病论》
  19. 抵当丸《伤寒寻源》
  20. 抵当汤并丸《删补名医方论》
  21. 抵当丸《伤寒括要》
  22. 抵当汤并丸《医宗金鉴》
  23. 抵当丸方《伤寒杂病论》
  24. 抵当汤百六十七　方见《伤寒·太阳》《金匮悬解》
  25. 抵当丸方《医宗金鉴》
  26. 抵当汤（玉函）《张氏医通》
  27. 抵当丸方《伤寒论》
  28. 抵当汤《伤寒括要》
  29. 抵当丸证《经方实验录》
  30. 抵当汤《医方论》
  31. 抵当丸证《医学摘粹》


抵当丸证_《医学摘粹》_中医综合_【岐黄之术】

抵当丸证

抵当丸证

  • 上一页
  • 目录
  • 相关
  • 下一页

（表退而热结血分） 伤寒身热未能安，少腹满应小便难，今反利时因有血，须将汤药合成丸。

抵当汤丸

虻蛭桃仁合大黄，汤丸随证用偏良，破开瘀血沉 起，从此其人不发狂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：抵当汤证
  • 当前页：抵当丸证
  • 下一页：太阳坏病
<<< 返回本书目录
  1. 抵当丸证《经方实验录》
  2. 抵当乌头桂枝汤【方剂大全】
  3. 抵当丸【方剂大全】
  4. 抵金丹【方剂大全】
  5. 抵当丸《伤寒寻源》
  6. 抵金膏【方剂大全】
  7. 抵当汤证《经方实验录》
  8. 抵金散【方剂大全】
  9. 抵当汤方《伤寒明理论》
  10. 抵抗力与变异《医学微生物学》
  11. 抵当汤（玉函）《张氏医通》
  12. 抵圣碧霞丹【方剂大全】
  13. 抵当汤【方剂大全】
  14. 抵圣大道丸【方剂大全】
  15. 抵当汤《伤寒寻源》
  16. 抵圣丹【方剂大全】
  17. 鸐雉【中药大全】
  18. 抵圣膏【方剂大全】
  19. 涤滞消瘀汤【方剂大全】
  20. 抵圣散【方剂大全】
  21. 涤痔散【方剂大全】
  22. 抵圣太白膏【方剂大全】
  23. 涤瘀汤【方剂大全】
  24. 抵圣汤【方剂大全】
  25. 涤饮丸【方剂大全】
  26. 抵圣丸【方剂大全】
  27. 涤饮通络治胁痛《名师垂教》
  28. 抵圣雄黄膏【方剂大全】
  29. 涤邪汤【方剂大全】
  30. 抵圣熊胆丸【方剂大全】
  1. 抵当丸证《医学摘粹》
  2. 抵当丸证《经方实验录》
  3. 抵当证《医学摘粹》
  4. 抵当丸方《伤寒论》
  5. 抵当证二　太阳四十五《伤寒悬解》
  6. 抵当丸方《医宗金鉴》
  7. 抵当证二　阳明四十八《伤寒悬解》
  8. 抵当丸方《伤寒杂病论》
  9. 抵当证三　太阳四十六《伤寒悬解》
  10. 抵当丸《伤寒括要》
  11. 抵当证四　太阳四十七《伤寒悬解》
  12. 抵当丸《伤寒寻源》
  13. 抵法《中医词典》
  14. 抵当丸《医方考》
  15. 抵圣汤《三因极一病证方论》
  16. 抵当丸《儒门事亲》
  17. 抵圣汤方《妇人大全良方》
  18. 抵当丸《冯氏锦囊秘录》
  19. 抵圣丸《三因极一病证方论》
  20. 抵当丸《备急千金要方》
  21. 抵圣丸《博济方》
  22. 抵当丸《圆运动的古中医学》
  23. 抵圣丸《博济方》
  24. 抵当汤证其一《经方实验录》
  25. 底耳《幼幼新书》
  26. 抵当汤证其三《经方实验录》
  27. 底物、辅因子、活化剂、变构剂的种类和浓度《临床生物化学》
  28. 抵当汤证其二《经方实验录》
  29. 底物浓度对反应速度的影响《生物化学与分子生物学》
  30. 抵当汤证《医学摘粹》
  31. 底物水平磷酸化《生物化学与分子生物学》


太阳坏病_《医学摘粹》_中医综合_【岐黄之术】

太阳坏病

太阳坏病

  • 上一页
  • 目录
  • 相关
  • 下一页

【入阳明去路】

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：抵当丸证
  • 当前页：太阳坏病
  • 下一页：麻黄杏仁甘草石膏证
<<< 返回本书目录
  1. 太阳坏病《医学摘粹》
  2. 太阳坏病结胸痞证《伤寒悬解》
  3. 太阳坏病《伤寒悬解》
  4. 太阳坏病结胸证《伤寒说意》
  5. 太阳寒邪伤营脉证《医宗金鉴》
  6. 太阳坏病结胸证《伤寒悬解》
  7. 太阳寒邪伤营脉证《伤寒心法要诀》
  8. 太阳坏病结胸证《医学摘粹》
  9. 太阳寒水《四圣心源》
  10. 太阳坏病痞证《伤寒说意》
  11. 太阳海星【中药大全】
  12. 太阳坏病痞证《伤寒悬解》
  13. 太阳桂枝证《伤寒九十论》
  14. 太阳坏病痞证《医学摘粹》
  15. 太阳腑病《医学心悟》
  16. 太阳坏病入厥阴去路《伤寒悬解》
  17. 太阳风邪伤卫脉证《医宗金鉴》
  18. 太阳坏病入厥阴脏证《伤寒说意》
  19. 太阳风邪伤卫脉证《伤寒心法要诀》
  20. 太阳坏病入少阴去路《伤寒悬解》
  21. 太阳风寒五苓散证、（太阳入太阴去路）《伤寒悬解》
  22. 太阳坏病入少阴脏证《伤寒说意》
  23. 太阳风寒双感证《伤寒悬解》
  24. 太阳坏病入太阴去路《伤寒悬解》
  25. 太阳风寒两感桂麻各半汤证《伤寒说意》
  26. 太阳坏病入太阴脏证《伤寒说意》
  27. 太阳风寒抵当汤证《伤寒说意》
  28. 太阳坏病入阳明腑证《伤寒说意》
  29. 太阳风寒大青龙汤证《伤寒说意》
  30. 太阳坏病入阳明去路《伤寒悬解》
  1. 太阳坏病《医学摘粹》
  2. 太阳坏病《伤寒悬解》
  3. 太阳坏病结胸大陷胸证一　太阳百十一《伤寒悬解》
  4. 太阳寒邪伤营脉证《伤寒心法要诀》
  5. 太阳坏病结胸痞证《伤寒悬解》
  6. 太阳寒邪伤营脉证《医宗金鉴》
  7. 太阳坏病结胸痞证提纲一　太阳一百十《伤寒悬解》
  8. 太阳寒水《医学摘粹》
  9. 太阳坏病结胸证　十二章《伤寒悬解》
  10. 太阳寒水《四圣心源》
  11. 太阳坏病痞证《医学摘粹》
  12. 太阳寒水《圆运动的古中医学》
  13. 太阳坏病痞证　十二章《伤寒悬解》
  14. 太阳桂枝证《伤寒九十论》
  15. 太阳坏病痞证桂枝人参汤证一　太阳百二十三《伤寒悬解》
  16. 太阳感风《竹林女科证治》
  17. 太阳坏病入厥阴去路　一章《伤寒悬解》
  18. 太阳腑证《中医词典》
  19. 太阳坏病入厥阴胃冷吐蛔证一　太阳一百九《伤寒悬解》
  20. 太阳腑病《医学心悟》
  21. 太阳坏病入少阴桂枝附子证一　太阳九十二《伤寒悬解》
  22. 太阳腑病《中医词典》
  23. 太阳坏病入少阴去路　十七章《伤寒悬解》
  24. 太阳府义《思考中医》
  25. 太阳坏病入太阴去路　二十一章《伤寒悬解》
  26. 太阳风邪伤卫脉证《伤寒心法要诀》
  27. 太阳坏病入太阴五苓散证一　太阳七十一《伤寒悬解》
  28. 太阳风邪伤卫脉证《医宗金鉴》
  29. 太阳坏病入阳明桂枝证一　太阳五十六《伤寒悬解》
  30. 太阳风寒五苓散证　三章　（太阳入太阴去路）《伤寒悬解》
  31. 太阳坏病入阳明去路　十五章《伤寒悬解》


麻黄杏仁甘草石膏证_《医学摘粹》_中医综合_【岐黄之术】

麻黄杏仁甘草石膏证

麻黄杏仁甘草石膏证

  • 上一页
  • 目录
  • 相关
  • 下一页

（表寒未解而内有火郁） 表热不用桂枝汤，外散内清另有方。汗出喘生无大热，麻甘杏石治偏良。

麻黄杏仁甘草石膏汤

麻黄发表泄皮毛，里热宜清用石膏，甘草杏仁还并入，和中降逆法弥高。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳坏病
  • 当前页：麻黄杏仁甘草石膏证
  • 下一页：人参白虎证
<<< 返回本书目录
  1. 麻黄杏仁甘草石膏汤证《经方实验录》
  2. 麻黄杏仁汤【方剂大全】
  3. 麻黄杏仁甘草石膏汤【方剂大全】
  4. 麻黄杏仁薏苡甘草汤【方剂大全】
  5. 麻黄杏仁甘草石膏汤《伤寒寻源》
  6. 麻黄杏仁饮【方剂大全】
  7. 麻黄泻白散【方剂大全】
  8. 麻黄杏子汤【方剂大全】
  9. 麻黄蝎梢散【方剂大全】
  10. 麻黄续命汤【方剂大全】
  11. 麻黄细辛丸【方剂大全】
  12. 麻黄宣肺散【方剂大全】
  13. 麻黄细辛附子汤证《临证实验录》
  14. 麻黄一剂饮【方剂大全】
  15. 麻黄细辛附子汤【方剂大全】
  16. 麻黄茵陈醇酒汤【方剂大全】
  17. 麻黄五痫汤【方剂大全】
  18. 麻黄引气汤【方剂大全】
  19. 麻黄五味子汤【方剂大全】
  20. 麻黄饮【方剂大全】
  21. 麻黄五味汤【方剂大全】
  22. 麻黄饮子【方剂大全】
  23. 麻黄吴萸酒【方剂大全】
  24. 麻黄浴汤【方剂大全】
  25. 麻黄温痹汤【方剂大全】
  26. 麻黄蒸梨【方剂大全】
  27. 麻黄丸【方剂大全】
  28. 麻黄知母石膏汤【方剂大全】
  29. 麻黄丸《苏沈良方》
  30. 麻黄栀子汤【方剂大全】
  1. 麻黄杏仁甘草石膏证《医学摘粹》
  2. 麻黄杏仁甘草石膏汤证其一《经方实验录》
  3. 麻黄杏仁薏苡甘草汤《圆运动的古中医学》
  4. 麻黄杏仁甘草石膏汤证其四（附列门人治验）《经方实验录》
  5. 麻黄杏仁薏苡甘草汤《金匮悬解》
  6. 麻黄杏仁甘草石膏汤证其三（附列门人治验）《经方实验录》
  7. 麻黄杏仁薏苡甘草汤《退思集类方歌注》
  8. 麻黄杏仁甘草石膏汤证其二《经方实验录》
  9. 麻黄杏仁薏苡甘草汤方《伤寒杂病论》
  10. 麻黄杏仁甘草石膏汤方《伤寒论》
  11. 麻黄杏仁薏苡甘草汤方《医宗金鉴》
  12. 麻黄杏仁甘草石膏汤方《医宗金鉴》
  13. 麻黄杏子甘草石膏汤《医方考》
  14. 麻黄杏仁甘草石膏汤方《伤寒杂病论》
  15. 麻黄续命汤《仁术便览》
  16. 麻黄杏仁甘草石膏汤《伤寒括要》
  17. 麻黄引气汤《备急千金要方》
  18. 麻黄杏仁甘草石膏汤《退思集类方歌注》
  19. 麻黄证《医学摘粹》
  20. 麻黄杏仁甘草石膏汤《伤寒寻源》
  21. 麻黄证《医学摘粹》
  22. 麻黄杏仁甘草石膏汤《删补名医方论》
  23. 麻黄证《医学摘粹》
  24. 麻黄杏仁甘草石膏汤《医宗金鉴》
  25. 麻黄证二　太阳二十一《伤寒悬解》
  26. 麻黄细辛附子汤证《临证实验录》
  27. 麻黄证二　阳明十四《伤寒悬解》
  28. 麻黄丸《苏沈良方》
  29. 麻黄证六　太阳二十五《伤寒悬解》
  30. 麻黄调心泄热汤《备急千金要方》
  31. 麻黄证七　太阳二十六《伤寒悬解》


人参白虎证_《医学摘粹》_中医综合_【岐黄之术】

人参白虎证

人参白虎证

  • 上一页
  • 目录
  • 相关
  • 下一页

（表解而里有热方见太阳正病） 伤寒已服桂枝汤，汗出烦生渴饮浆，脉象更兼洪且大，人参白虎是良方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄杏仁甘草石膏证
  • 当前页：人参白虎证
  • 下一页：调胃承气证
<<< 返回本书目录
  1. 人参（图）【中药大全】
  2. 人参白术汤【方剂大全】
  3. 人参《本草纲目》图文版
  4. 人参败毒《汤头歌诀》
  5. 人参《证类本草》
  6. 人参败毒散【方剂大全】
  7. 人参《长沙药解》
  8. 人参半夏汤【方剂大全】
  9. 人参《药征》
  10. 人参半夏圆【方剂大全】
  11. 人参《药笼小品》
  12. 人参保肺汤【方剂大全】
  13. 人参《药鉴》
  14. 人参鳖甲圆【方剂大全】
  15. 人参《雷公炮炙论》
  16. 人参补肺饮【方剂大全】
  17. 人参《滇南本草》
  18. 人参补阳汤【方剂大全】
  19. 人参《本草择要纲目》
  20. 人参车前汤【方剂大全】
  21. 人参《本草易读》
  22. 人参大温中丸《洪氏集验方》
  23. 人参《本草新编》
  24. 人参当归散【方剂大全】
  25. 人参《本草图经》
  26. 人参当归汤【方剂大全】
  27. 人参《本草思辨录》
  28. 人参丁香散【方剂大全】
  29. 人参《本草经解》
  30. 人参定喘汤【方剂大全】
  1. 人参白虎证《医学摘粹》
  2. 人参白虎汤《增订叶评伤暑全书》
  3. 人参白虎证六　太阳六十一《伤寒悬解》
  4. 人参白虎汤《仁术便览》
  5. 人参白虎证七　太阳六十二《伤寒悬解》
  6. 人参白虎汤《医方考》
  7. 人参白术散《儒门事亲》
  8. 人参白虎汤《目经大成》
  9. 人参白术散《仁术便览》
  10. 人参白虎汤《冯氏锦囊秘录》
  11. 人参白术芍药甘草汤方《伤寒杂病论》
  12. 人参白虎汤《冯氏锦囊秘录》
  13. 人参白术汤《冯氏锦囊秘录》
  14. 人参白虎汤《时病论歌括新编》
  15. 人参白术汤《仁术便览》
  16. 人参安胃汤《冯氏锦囊秘录》
  17. 人参败毒《汤头歌诀》
  18. 人参（附:人参叶、人参芦）《中药学》
  19. 人参败毒散《时病论歌括新编》
  20. 人参（补）《本草分经》
  21. 人参败毒散《冯氏锦囊秘录》
  22. 人参（补）《本草分经》
  23. 人参败毒散《冯氏锦囊秘录》
  24. 人参《本草图经》
  25. 人参败毒散《太平惠民和剂局方》
  26. 人参《滇南本草》
  27. 人参败毒散《目经大成》
  28. 人参《本草乘雅半偈》
  29. 人参败毒散《外科理例》
  30. 人参《药征》
  31. 人参败毒散《仁术便览》


调胃承气证_《医学摘粹》_中医综合_【岐黄之术】

调胃承气证

调胃承气证

  • 上一页
  • 目录
  • 相关
  • 下一页

（表解而里有热） 此证已经汗出初，恶寒乃是属阳虚，若还恶热原为实，胃气调和病自除。

调胃承气汤

汗后须将胃气调，大黄 甘草合芒硝，津伤阳实全能治，热满胸中一概消。

【入太阴去路】

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参白虎证
  • 当前页：调胃承气证
  • 下一页：五苓散证
<<< 返回本书目录
  1. 调胃承气汤证《临证实验录》
  2. 调胃干姜散【方剂大全】
  3. 调胃承气汤证《经方实验录》
  4. 调胃和中汤【方剂大全】
  5. 调胃承气汤【方剂大全】
  6. 调胃黄连解毒汤【方剂大全】
  7. 调胃承气汤《伤寒寻源》
  8. 调胃散【方剂大全】
  9. 调胃承气加生地苁蓉汤【方剂大全】
  10. 调胃升阳汤【方剂大全】
  11. 调胃承气加芍药地黄汤【方剂大全】
  12. 调胃汤【方剂大全】
  13. 调胃承气加木香槟榔汤【方剂大全】
  14. 调胃养中汤【方剂大全】
  15. 调胃承气加麦冬元参汤【方剂大全】
  16. 调胃噎膈汤【方剂大全】
  17. 调胃承气加橘皮汤【方剂大全】
  18. 调息《陆地仙经》
  19. 调胃承气加白芍青萍汤【方剂大全】
  20. 调息《寿世青编》
  21. 调胃承气《汤头歌诀》
  22. 调息《养生导引秘籍》
  23. 调胃参耆汤【方剂大全】
  24. 调息丸【方剂大全】
  25. 调胃白术泽泻散【方剂大全】
  26. 调息养气《中医养生学》
  27. 调卫止汗汤【方剂大全】
  28. 调息已定然后诊脉论《脉诀汇辨》
  29. 调卫饮【方剂大全】
  30. 调燮《幼幼集成》
  1. 调胃承气证《医学摘粹》
  2. 调胃承气汤证四条《伤寒贯珠集》
  3. 调胃承气证《医学摘粹》
  4. 调胃承气汤证《临证实验录》
  5. 调胃承气证《医学摘粹》
  6. 调胃承气汤证《经方实验录》
  7. 调胃承气证九　太阳六十四《伤寒悬解》
  8. 调胃承气汤方《伤寒论》
  9. 调胃承气证十四　少阳十五　入阳明去路《伤寒悬解》
  10. 调胃承气汤方《医宗金鉴》
  11. 调胃承气证十五　阳明三十四《伤寒悬解》
  12. 调胃承气汤方《医宗金鉴》
  13. 调胃承气证五　阳明二十四《伤寒悬解》
  14. 调胃承气汤方《伤寒杂病论》
  15. 调胃散《儒门事亲》
  16. 调胃承气汤方《伤寒杂病论》
  17. 调胃散《仁术便览》
  18. 调胃承气汤方《伤寒杂病论》
  19. 调息《中医词典》
  20. 调胃承气汤方《伤寒杂病论》
  21. 调息《陆地仙经》
  22. 调胃承气汤（《温疫论》）《增订叶评伤暑全书》
  23. 调息《丹台玉案》
  24. 调胃承气汤《伤寒括要》
  25. 调息《养生导引秘籍》
  26. 调胃承气汤《医方论》
  27. 调息《寿世青编》
  28. 调胃承气汤《时方妙用》
  29. 调息养气《中医养生学》
  30. 调胃承气汤《退思集类方歌注》
  31. 调息已定然后诊脉论《脉诀汇辨》


五苓散证_《医学摘粹》_中医综合_【岐黄之术】

五苓散证

五苓散证

  • 上一页
  • 目录
  • 相关
  • 下一页

（表未解而里有水 方见太阳本病） 燥生汗后不眠时，和胃除烦少饮宜，小便维艰浮脉见，热微消渴五苓施。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：调胃承气证
  • 当前页：五苓散证
  • 下一页：甘草干姜证
<<< 返回本书目录
  1. 五苓散证《临证实验录》
  2. 五苓猪苓《医学读书记》
  3. 五苓散与参附汤加味【方剂大全】
  4. 五瘤《保婴撮要》
  5. 五苓散类《退思集类方歌注》
  6. 五龙膏【方剂大全】
  7. 五苓散方《伤寒明理论》
  8. 五龙根【中药大全】
  9. 五苓散（玉函）《张氏医通》
  10. 五龙皮【中药大全】
  11. 五苓散【方剂大全】
  12. 五龙散《外科传薪集》
  13. 五苓散《汤头歌诀》
  14. 五龙散【方剂大全】
  15. 五苓散《伤寒寻源》
  16. 五龙丸《外科传薪集》
  17. 五苓散《脾胃论》
  18. 五聋《圣济总录》
  19. 五苓平胃汤【方剂大全】
  20. 五癃津液别《黄帝内经·灵枢》
  21. 五灵至圣散【方剂大全】
  22. 五癃津液别《类经》
  23. 五灵脂丸【方剂大全】
  24. 五癃津液别《内经评文》
  25. 五灵脂汤【方剂大全】
  26. 五癃津液别篇《医旨绪余》
  27. 五灵脂【中药大全】
  28. 五乱《黄帝内经·灵枢》
  29. 五灵脂《证类本草》
  30. 五乱《灵枢悬解》
  1. 五苓散证《医学摘粹》
  2. 五苓散证《临证实验录》
  3. 五苓散证八　太阳百三十《伤寒悬解》
  4. 五苓散一百　方见《伤寒·太阳》《金匮悬解》
  5. 五苓散证二　太阳七十二《伤寒悬解》
  6. 五苓散附茵陈五苓散《医宗金鉴》
  7. 五苓散证十一　阳明六十二《伤寒悬解》
  8. 五苓散方《伤寒论》
  9. 五苓散证治一条《伤寒贯珠集》
  10. 五苓散方《伤寒明理论》
  11. 五苓五皮散《瘴疟指南》
  12. 五苓散方《医宗金鉴》
  13. 五苓证《医学摘粹》
  14. 五苓散方《医宗金鉴》
  15. 五苓证《医学摘粹》
  16. 五苓散方《医宗金鉴》
  17. 五苓证《医学摘粹》
  18. 五苓散方《伤寒杂病论》
  19. 五苓证二　太阳四十二《伤寒悬解》
  20. 五苓散方《伤寒杂病论》
  21. 五苓证三　太阳四十三《伤寒悬解》
  22. 五苓散方《伤寒杂病论》
  23. 五苓证一　太阳四十一《伤寒悬解》
  24. 五苓散方《伤寒杂病论》
  25. 五苓猪苓《医学读书记》
  26. 五苓散方《伤寒杂病论》
  27. 五瘤《保婴撮要》
  28. 五苓散方《伤寒杂病论》
  29. 五龙丹《救伤秘旨》
  30. 五苓散方《伤寒杂病论》
  31. 五龙散《外科传薪集》


甘草干姜证_《医学摘粹》_中医综合_【岐黄之术】

甘草干姜证

甘草干姜证

  • 上一页
  • 目录
  • 相关
  • 下一页

（误汗而里阳虚） 心烦便数汗弥漫，两脚拘挛更恶寒，汤用桂枝温反误，亡阳厥逆觉咽干。

甘草 干姜汤

桂枝误服竟亡阳，厥逆心烦病象彰，同气相招真善法，补宜甘草热宜姜。

芍药甘草汤

（证附 误汗而里阴虚） 误汗伤阴厥逆生，拘挛两脚步难行，只须芍药兼甘草，补血舒筋治效呈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五苓散证
  • 当前页：甘草干姜证
  • 下一页：四逆桂枝证
<<< 返回本书目录
  1. 甘草干姜汤【方剂大全】
  2. 甘草膏【方剂大全】
  3. 甘草干姜汤《伤寒寻源》
  4. 甘草归地汤【方剂大全】
  5. 甘草干姜人参汤【方剂大全】
  6. 甘草归蜡膏【方剂大全】
  7. 甘草干姜茯苓白术汤【方剂大全】
  8. 甘草滑石散【方剂大全】
  9. 甘草附子汤【方剂大全】
  10. 甘草黄芩汤【方剂大全】
  11. 甘草附子汤《伤寒寻源》
  12. 甘草煎【方剂大全】
  13. 甘草敷方【方剂大全】
  14. 甘草节【中药大全】
  15. 甘草粉蜜汤方白粉辨《研经言》
  16. 甘草解《医学衷中参西录》
  17. 甘草粉蜜汤【方剂大全】
  18. 甘草酒【方剂大全】
  19. 甘草法【方剂大全】
  20. 甘草桔梗射干汤【方剂大全】
  21. 甘草法《幼幼新书》
  22. 甘草桔梗升麻汤【方剂大全】
  23. 甘草法《医宗金鉴》
  24. 甘草流浸膏【方剂大全】
  25. 甘草豆方【方剂大全】
  26. 甘草麻桂汤【方剂大全】
  27. 甘草大豆汤【方剂大全】
  28. 甘草麻黄汤【方剂大全】
  29. 甘草（国老）《证类本草》
  30. 甘草蜜【方剂大全】
  1. 甘草干姜证《医学摘粹》
  2. 甘草干姜汤方《伤寒论》
  3. 甘草干姜证三　太阳七十三《伤寒悬解》
  4. 甘草干姜汤方《医宗金鉴》
  5. 甘草干姜证四　太阳七十四《伤寒悬解》
  6. 甘草干姜汤方《医宗金鉴》
  7. 甘草黑豆汤《冯氏锦囊秘录》
  8. 甘草干姜汤方《伤寒杂病论》
  9. 甘草黑豆汤《退思集类方歌注》
  10. 甘草干姜汤方《伤寒杂病论》
  11. 甘草黑豆汤《医方论》
  12. 甘草干姜汤方《伤寒杂病论》
  13. 甘草解《医学衷中参西录》
  14. 甘草干姜汤百十　方见《伤寒·太阳》《金匮悬解》
  15. 甘草桔梗汤《时方妙用》
  16. 甘草干姜汤、芍药甘草汤《医述》
  17. 甘草桔梗证十一　少阴十二《伤寒悬解》
  18. 甘草干姜汤《伤寒括要》
  19. 甘草麻黄汤《金匮悬解》
  20. 甘草干姜汤《退思集类方歌注》
  21. 甘草麻黄汤《退思集类方歌注》
  22. 甘草干姜汤《伤寒寻源》
  23. 甘草麻黄汤方《伤寒杂病论》
  24. 甘草干姜汤《三因极一病证方论》
  25. 甘草麻黄汤方《医宗金鉴》
  26. 甘草干姜汤《备急千金要方》
  27. 甘草散《备急千金要方》
  28. 甘草干姜茯苓白术汤方《医宗金鉴》
  29. 甘草散《备急千金要方》
  30. 甘草干姜茯苓白术汤方《伤寒杂病论》
  31. 甘草散《三因极一病证方论》


四逆桂枝证_《医学摘粹》_中医综合_【岐黄之术】

四逆桂枝证

四逆桂枝证

  • 上一页
  • 目录
  • 相关
  • 下一页

（表未解而里寒桂枝汤见上） 身疼下利要亡阳，救急先煎四逆汤。清便自调无里证，桂枝 解表是良方。

四逆汤

急当救里要驱寒，药用温中治不难。附子 干姜 甘草入，挽回阳气是神丹。

桂枝加芍药生姜 人参新加汤

（证附 表未解而里虚） 身疼汗后脉沉迟，甘枣和中桂解肌，姜芍倍加参并用，补虚散郁法兼施。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘草干姜证
  • 当前页：四逆桂枝证
  • 下一页：葛根黄芩黄连证
<<< 返回本书目录
  1. 四逆（厥附四十九）《丹溪手镜》
  2. 四逆加人参汤《伤寒寻源》
  3. 四逆《伤寒明理论》
  4. 四逆加人参汤【方剂大全】
  5. 四逆《伤寒六书》
  6. 四逆加人参汤证《临证实验录》
  7. 四逆《伤寒六书》
  8. 四逆散《伤寒寻源》
  9. 四难《难经悬解》
  10. 四逆散《汤头歌诀》
  11. 四难《理虚元鉴》
  12. 四逆散【方剂大全】
  13. 四磨汤【方剂大全】
  14. 四逆散证《临证实验录》
  15. 四磨《汤头歌诀》
  16. 四逆散证《临证实验录》
  17. 四明医案《医宗己任编》
  18. 四逆散证《临证实验录》
  19. 四明心法（中）《医宗己任编》
  20. 四逆散证其二《临证实验录》
  21. 四明心法（下）《医宗己任编》
  22. 四逆散证其一《临证实验录》
  23. 四明心法（上）《医宗己任编》
  24. 四逆汤《伤寒寻源》
  25. 四明高氏补泻《针灸大成》
  26. 四逆汤《汤头歌诀》
  27. 四妙勇安汤加味【方剂大全】
  28. 四逆汤【方剂大全】
  29. 四妙勇安汤【方剂大全】
  30. 四逆汤（玉函）《张氏医通》
  1. 四逆桂枝证《医学摘粹》
  2. 四逆附厥《医效秘传》
  3. 四逆桂枝证《医学摘粹》
  4. 四逆（厥附四十九）《丹溪手镜》
  5. 四逆桂枝证四　太阴五《伤寒悬解》
  6. 四逆《伤寒明理论》
  7. 四逆加人参汤《圆运动的古中医学》
  8. 四逆《伤寒六书》
  9. 四逆加人参汤《伤寒寻源》
  10. 四逆《伤寒六书》
  11. 四逆加人参汤《退思集类方歌注》
  12. 四难《理虚元鉴》
  13. 四逆加人参汤《伤寒括要》
  14. 四难《难经悬解》
  15. 四逆加人参汤方《伤寒杂病论》
  16. 四难《难经》
  17. 四逆加人参汤方《医宗金鉴》
  18. 四磨饮《删补名医方论》
  19. 四逆加人参汤方《伤寒论》
  20. 四磨饮《医宗金鉴》
  21. 四逆加人参汤证《临证实验录》
  22. 四磨汤《时方歌括》
  23. 四逆加吴茱萸黄连汤方《伤寒杂病论》
  24. 四磨汤《医方论》
  25. 四逆加吴茱萸生姜汤方《伤寒论》
  26. 四磨汤《仁术便览》
  27. 四逆加猪胆汁汤《妇人大全良方》
  28. 四磨《汤头歌诀》
  29. 四逆加猪胆汁汤方《伤寒论》
  30. 四明医案《医宗己任编》
  31. 四逆散《圆运动的古中医学》


葛根黄芩黄连证_《医学摘粹》_中医综合_【岐黄之术】

葛根黄芩黄连证

葛根黄芩黄连证

  • 上一页
  • 目录
  • 相关
  • 下一页

（表里俱热） 证属桂枝反下之，利因不止病形危，脉呈促象表仍在，汗出喘生内热时。

葛根 黄芩 黄连汤

表里双清治法全，葛根 甘草合芩连，热邪退尽收奇效，喘汗能除利亦痊。

桂枝去芍药汤

桂枝去芍药加附子汤

（证附 表里俱寒）脉促旋惊腹满时，姜甘桂枣立方奇，恶寒附子加尤妙，表里阳虚总可医。

桂枝加浓朴杏仁汤

（证附 表里俱实）下后旋惊微喘生，表寒未解病非轻，桂姜枣芍兼甘草，朴杏加时治效呈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四逆桂枝证
  • 当前页：葛根黄芩黄连证
  • 下一页：桂枝去桂加茯苓白术证
<<< 返回本书目录
  1. 葛根黄芩黄连汤证其一《临证实验录》
  2. 葛根黄芩汤【方剂大全】
  3. 葛根黄芩黄连汤证其二《临证实验录》
  4. 葛根加半夏汤《伤寒寻源》
  5. 葛根黄芩黄连汤证《临证实验录》
  6. 葛根加半夏汤【方剂大全】
  7. 葛根黄芩黄连汤证《临证实验录》
  8. 葛根加牛子汤【方剂大全】
  9. 葛根黄芩黄连汤【方剂大全】
  10. 葛根煎【方剂大全】
  11. 葛根黄芩黄连汤《汤头歌诀》
  12. 葛根姜豉汤【方剂大全】
  13. 葛根黄连黄芩汤证《经方实验录》
  14. 葛根解表汤【方剂大全】
  15. 葛根黄连黄芩汤《伤寒寻源》
  16. 葛根解酲汤【方剂大全】
  17. 葛根化毒汤【方剂大全】
  18. 葛根解毒汤【方剂大全】
  19. 葛根桂枝汤【方剂大全】
  20. 葛根解肌汤【方剂大全】
  21. 葛根桂枝人参汤【方剂大全】
  22. 葛根解热汤【方剂大全】
  23. 葛根葛花《滇南本草》
  24. 葛根解托汤【方剂大全】
  25. 葛根粉粥【方剂大全】
  26. 葛根橘皮汤【方剂大全】
  27. 葛根粉粥《保健药膳》
  28. 葛根蠲暑饮【方剂大全】
  29. 葛根淡豉汤【方剂大全】
  30. 葛根麦门冬散【方剂大全】
  1. 葛根黄芩黄连证《医学摘粹》
  2. 葛根黄芩黄连汤证其一《临证实验录》
  3. 葛根加半夏汤《圆运动的古中医学》
  4. 葛根黄芩黄连汤证其二《临证实验录》
  5. 葛根加半夏汤《伤寒寻源》
  6. 葛根黄芩黄连汤证《临证实验录》
  7. 葛根加半夏汤《退思集类方歌注》
  8. 葛根黄芩黄连汤证《临证实验录》
  9. 葛根加半夏汤《伤寒括要》
  10. 葛根黄芩黄连汤方《伤寒论》
  11. 葛根加半夏汤方《伤寒杂病论》
  12. 葛根黄芩黄连汤方《医宗金鉴》
  13. 葛根加半夏汤方《医宗金鉴》
  14. 葛根黄芩黄连汤《伤寒括要》
  15. 葛根加半夏汤方《伤寒论》
  16. 葛根黄芩黄连汤《汤头歌诀》
  17. 葛根加半夏汤方《伤寒论》
  18. 葛根黄芩黄连汤《退思集类方歌注》
  19. 葛根解肌汤《太平惠民和剂局方》
  20. 葛根黄芩黄连汤《医方考》
  21. 葛根橘皮汤《医方考》
  22. 葛根黄芩黄连汤《删补名医方论》
  23. 葛根橘皮汤《外科理例》
  24. 葛根黄芩黄连汤《医宗金鉴》
  25. 葛根连芩证十一　太阳八十一《伤寒悬解》
  26. 葛根黄连汤《备急千金要方》
  27. 葛根龙胆汤《备急千金要方》
  28. 葛根黄连黄芩汤证其一（附列门人治验）《经方实验录》
  29. 葛根麻黄汤《三因极一病证方论》
  30. 葛根黄连黄芩汤证其三《经方实验录》
  31. 葛根麦门冬散《仁术便览》


桂枝去桂加茯苓白术证_《医学摘粹》_中医综合_【岐黄之术】

桂枝去桂加茯苓白术证

桂枝去桂加茯苓白术证

  • 上一页
  • 目录
  • 相关
  • 下一页

（表解而里有水） 汤服桂枝或下之，依然头痛项强时，热多无汗兼心满，小便不通要速医。

桂枝去桂加茯苓 白术汤

姜甘枣芍不须移，苓术新加去桂枝，表病已除惟利水，方经裁取总相宜。

浓朴生姜 甘草半夏人参汤

（证附 表虚里实） 汗后腹中胀满时，姜甘朴夏治偏宜，表虚惟用人参妙，攻补兼施法更奇。

栀子浓朴汤

（证附 里实而宜吐五栀子汤同） 下后中虚卧不安，心烦腹满属伤寒，攻宜枳朴同煎妙，吐用山栀效可观。

栀子 干姜汤

（证附） 伤寒误用药丸攻，身热微烦瘀在中，栀子除邪兼吐浊，干姜降逆有奇功。

栀子香豉汤

（证附） 发汗复经下失宜，旋惊烦热乍生时，胃阴上逆填胸窒，吐浊调中用豉栀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葛根黄芩黄连证
  • 当前页：桂枝去桂加茯苓白术证
  • 下一页：栀子香豉证
<<< 返回本书目录
  1. 桂枝去桂加茯苓白术汤【方剂大全】
  2. 桂枝去芍药加茯苓白术汤【方剂大全】
  3. 桂枝去桂加茯苓白术汤《伤寒寻源》
  4. 桂枝去芍药加附子汤《伤寒寻源》
  5. 桂枝羌活汤【方剂大全】
  6. 桂枝去芍药加附子汤【方剂大全】
  7. 桂枝麻黄汤【方剂大全】
  8. 桂枝去芍药加麻黄细辛附子汤【方剂大全】
  9. 桂枝麻黄散【方剂大全】
  10. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《伤寒寻源》
  11. 桂枝麻黄各半汤证治本位的意义《圆运动的古中医学》
  12. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《医学读书记》
  13. 桂枝麻黄各半汤证其一《临证实验录》
  14. 桂枝去芍药加蜀漆牡蛎龙骨救逆汤【方剂大全】
  15. 桂枝麻黄各半汤证《临证实验录》
  16. 桂枝去芍药加皂荚汤【方剂大全】
  17. 桂枝麻黄各半汤证《经方实验录》
  18. 桂枝去芍药汤《伤寒寻源》
  19. 桂枝麻黄各半汤其二《临证实验录》
  20. 桂枝去芍药汤【方剂大全】
  21. 桂枝麻黄各半汤【方剂大全】
  22. 桂枝人参黄耆汤【方剂大全】
  23. 桂枝麻黄各半汤《伤寒寻源》
  24. 桂枝人参汤《伤寒寻源》
  25. 桂枝麻黄柴胡四物去杏仁加桃仁汤【方剂大全】
  26. 桂枝人参汤【方剂大全】
  27. 桂枝苓泽汤【方剂大全】
  28. 桂枝如圣饮【方剂大全】
  29. 桂枝栝楼根汤【方剂大全】
  30. 桂枝散【方剂大全】
  1. 桂枝去桂加茯苓白术证《医学摘粹》
  2. 桂枝去桂加茯苓白术汤方《伤寒论》
  3. 桂枝去桂加茯苓白术证十五　太阳八十五《伤寒悬解》
  4. 桂枝去桂加茯苓白术汤方《医宗金鉴》
  5. 桂枝去桂加黄芩牡丹汤方《伤寒杂病论》
  6. 桂枝去桂加茯苓白术汤方《伤寒杂病论》
  7. 桂枝去桂加苓术汤《退思集类方歌注》
  8. 桂枝去桂加茯苓白术汤方《伤寒杂病论》
  9. 桂枝去芍药加茯苓白术汤方《伤寒杂病论》
  10. 桂枝去桂加茯苓白术汤《伤寒括要》
  11. 桂枝去芍药加茯苓白术汤方《删补名医方论》
  12. 桂枝去桂加茯苓白术汤《伤寒寻源》
  13. 桂枝去芍药加附子汤《伤寒寻源》
  14. 桂枝去桂加白术茯苓汤《圆运动的古中医学》
  15. 桂枝去芍药加附子汤《退思集类方歌注》
  16. 桂枝羌活汤《医方论》
  17. 桂枝去芍药加附子汤方《医宗金鉴》
  18. 桂枝麻黄汤《冯氏锦囊秘录》
  19. 桂枝去芍药加附子汤方《伤寒论》
  20. 桂枝麻黄汤《备急千金要方》
  21. 桂枝去芍药加麻附细辛汤《退思集类方歌注》
  22. 桂枝麻黄各半证《医学摘粹》
  23. 桂枝去芍药加麻黄细辛附子汤方《医宗金鉴》
  24. 桂枝麻黄各半汤证治本位的意义《圆运动的古中医学》
  25. 桂枝去芍药加牡蛎龙骨救逆汤方《伤寒杂病论》
  26. 桂枝麻黄各半汤证其一《临证实验录》
  27. 桂枝去芍药加人参生姜汤《伤寒杂病论》
  28. 桂枝麻黄各半汤证《临证实验录》
  29. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《圆运动的古中医学》
  30. 桂枝麻黄各半汤证《经方实验录》
  31. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《医学读书记》


栀子香豉证_《医学摘粹》_中医综合_【岐黄之术】

栀子香豉证

栀子香豉证

  • 上一页
  • 目录
  • 相关
  • 下一页

虚因汗吐下相连，反复心烦不得眠，颠倒懊 情更急，山栀香豉妙方传。

栀子 甘草豉汤

栀子 生姜豉汤

山栀香豉效争夸，少气须将甘草加，若用生姜惟治呕，补虚吐实两方嘉。

【入少阴去路】

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝去桂加茯苓白术证
  • 当前页：栀子香豉证
  • 下一页：桂枝加附子证
<<< 返回本书目录
  1. 栀子乌梅汤【方剂大全】
  2. 栀子叶（图）【中药大全】
  3. 栀子丸【方剂大全】
  4. 栀子饮【方剂大全】
  5. 栀子汤类《退思集类方歌注》
  6. 栀子粥【方剂大全】
  7. 栀子汤【方剂大全】
  8. 栀子竹茹汤【方剂大全】
  9. 栀子汤《苏沈良方》
  10. 脂并KT（狗脂）《本草纲目》完整版
  11. 栀子胜奇散【方剂大全】
  12. 脂代谢有关酶类与特殊蛋白质《临床生物化学》
  13. 栀子生姜豉汤【方剂大全】
  14. 脂代谢障碍《默克家庭诊疗手册》
  15. 栀子生姜豉汤《伤寒寻源》
  16. 脂蛋白代谢《动脉粥样硬化》
  17. 栀子升麻汤【方剂大全】
  18. 脂蛋白代谢《临床生物化学》
  19. 栀子散【方剂大全】
  20. 脂蛋白代谢参考文献《动脉粥样硬化》
  21. 栀子仁饮【方剂大全】
  22. 脂蛋白代谢紊乱《临床生物化学》
  23. 栀子仁丸【方剂大全】
  24. 脂蛋白代谢紊乱与动脉粥样硬化《临床生物化学》
  25. 栀子仁汤【方剂大全】
  26. 脂蛋白代谢紊乱与动脉粥样硬化的相关性《动脉粥样硬化》
  27. 栀子仁散【方剂大全】
  28. 脂蛋白代谢主要途径《动脉粥样硬化》
  29. 栀子仁煎【方剂大全】
  30. 脂蛋白的化学组成《动脉粥样硬化》
  1. 栀子香豉证《医学摘粹》
  2. 栀子香豉汤《圆运动的古中医学》
  3. 栀子香豉证二十　太阳九十《伤寒悬解》
  4. 栀子香豉汤《圆运动的古中医学》
  5. 栀子粥《医学入门》
  6. 栀子丸《备急千金要方》
  7. 胝《中医词典》
  8. 栀子丸《备急千金要方》
  9. 脂《饮膳正要》
  10. 栀子汤方《伤寒杂病论》
  11. 脂《中医词典》
  12. 栀子汤《苏沈良方》
  13. 脂代谢有关酶类与特殊蛋白质《临床生物化学》
  14. 栀子汤《医学心悟》
  15. 脂代谢障碍《默克家庭诊疗手册》
  16. 栀子汤《三因极一病证方论》
  17. 脂蛋白x的电泳分析《动脉粥样硬化》
  18. 栀子汤《三因极一病证方论》
  19. 脂蛋白代谢《临床生物化学》
  20. 栀子汤《备急千金要方》
  21. 脂蛋白代谢《动脉粥样硬化》
  22. 栀子汤《备急千金要方》
  23. 脂蛋白代谢紊乱《临床生物化学》
  24. 栀子汤《备急千金要方》
  25. 脂蛋白代谢紊乱与动脉粥样硬化《临床生物化学》
  26. 栀子汤《备急千金要方》
  27. 脂蛋白代谢紊乱与动脉粥样硬化的相关性《动脉粥样硬化》
  28. 栀子汤《备急千金要方》
  29. 脂蛋白代谢主要途径《动脉粥样硬化》
  30. 栀子汤《备急千金要方》
  31. 脂蛋白的代谢《生物化学与分子生物学》


桂枝加附子证_《医学摘粹》_中医综合_【岐黄之术】

桂枝加附子证

桂枝加附子证

  • 上一页
  • 目录
  • 相关
  • 下一页

（表虚汗漏） 亡阳汗漏恶风寒，表气虚时总不安，小便维艰津液少，四肢微急屈伸难。

桂枝加附子汤

欲要通经用桂姜，助营芍药有专长，枣甘和胃还加附，固表无非补肾阳。

芍药甘草 附子汤

（证附 里虚恶寒） 汗后恶寒虚病成，温清两法补弥精，和中甘草终当用，附子扶阳芍助营。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栀子香豉证
  • 当前页：桂枝加附子证
  • 下一页：茯苓桂枝甘草白术证
<<< 返回本书目录
  1. 桂枝加附子汤证《伤寒九十论》
  2. 桂枝加干姜汤【方剂大全】
  3. 桂枝加附子汤证《临证实验录》
  4. 桂枝加葛根瓜蒌汤【方剂大全】
  5. 桂枝加附子汤【方剂大全】
  6. 桂枝加葛根汤《伤寒寻源》
  7. 桂枝加附子汤《伤寒寻源》
  8. 桂枝加葛根汤【方剂大全】
  9. 桂枝加附子红花汤【方剂大全】
  10. 桂枝加葛根汤证《临证实验录》
  11. 桂枝加附桂汤【方剂大全】
  12. 桂枝加葛根汤证《伤寒九十论》
  13. 桂枝加当归汤【方剂大全】
  14. 桂枝加葛根汤证其二《临证实验录》
  15. 桂枝加当归芍药汤【方剂大全】
  16. 桂枝加葛根汤证其三《临证实验录》
  17. 桂枝加当归茯苓汤【方剂大全】
  18. 桂枝加葛根汤证其一《临证实验录》
  19. 桂枝加大黄汤证其一《临证实验录》
  20. 桂枝加归芍汤【方剂大全】
  21. 桂枝加大黄汤证其二《临证实验录》
  22. 桂枝加桂汤《伤寒寻源》
  23. 桂枝加大黄汤证《临证实验录》
  24. 桂枝加桂汤【方剂大全】
  25. 桂枝加大黄汤证《经方实验录》
  26. 桂枝加桂汤证《临证实验录》
  27. 桂枝加大黄汤【方剂大全】
  28. 桂枝加厚朴杏子汤【方剂大全】
  29. 桂枝加大黄汤《伤寒寻源》
  30. 桂枝加厚朴杏子汤证《临证实验录》
  1. 桂枝加附子证《医学摘粹》
  2. 桂枝加附子汤证《伤寒九十论》
  3. 桂枝加葛根汤《圆运动的古中医学》
  4. 桂枝加附子汤证《临证实验录》
  5. 桂枝加葛根汤《妇人大全良方》
  6. 桂枝加附子汤方《伤寒论》
  7. 桂枝加葛根汤《伤寒寻源》
  8. 桂枝加附子汤方《医宗金鉴》
  9. 桂枝加葛根汤《退思集类方歌注》
  10. 桂枝加附子汤方《伤寒杂病论》
  11. 桂枝加葛根汤《时方妙用》
  12. 桂枝加附子汤《伤寒括要》
  13. 桂枝加葛根汤方《伤寒杂病论》
  14. 桂枝加附子汤《退思集类方歌注》
  15. 桂枝加葛根汤方《伤寒杂病论》
  16. 桂枝加附子汤《伤寒寻源》
  17. 桂枝加葛根汤方《医宗金鉴》
  18. 桂枝加附子汤《医方考》
  19. 桂枝加葛根汤方《伤寒论》
  20. 桂枝加附子汤《删补名医方论》
  21. 桂枝加葛根汤证《临证实验录》
  22. 桂枝加附子汤《医宗金鉴》
  23. 桂枝加葛根汤证《伤寒九十论》
  24. 桂枝加附子汤《备急千金要方》
  25. 桂枝加葛根汤证其二《临证实验录》
  26. 桂枝加附子汤《圆运动的古中医学》
  27. 桂枝加葛根汤证其三《临证实验录》
  28. 桂枝加附子当归细辛人参干姜汤方《伤寒杂病论》
  29. 桂枝加葛根汤证其一《临证实验录》
  30. 桂枝加大黄汤证其一《临证实验录》
  31. 桂枝加桂汤《圆运动的古中医学》


茯苓桂枝甘草白术证_《医学摘粹》_中医综合_【岐黄之术】

茯苓桂枝甘草白术证

茯苓桂枝甘草白术证

  • 上一页
  • 目录
  • 相关
  • 下一页

（里寒有湿） 吐下翻将逆满招，冲胸气上总难消，起应头眩脉沉紧，发汗动经身振摇。

茯苓 桂枝 白术 甘草汤

补中甘草最相宜，达郁升阳用桂枝，白术燥脾苓泄水，湿邪内动总堪医。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝加附子证
  • 当前页：茯苓桂枝甘草白术证
  • 下一页：真武证
<<< 返回本书目录
  1. 茯苓桂枝参甘耆附麻黄汤【方剂大全】
  2. 茯苓桂枝甘草大枣汤《伤寒寻源》
  3. 茯苓桂枝白术甘草汤【方剂大全】
  4. 茯苓桂枝甘草大枣汤【方剂大全】
  5. 茯苓桂枝白术甘草汤《伤寒寻源》
  6. 茯苓桂枝甘草生姜浮萍汤【方剂大全】
  7. 茯苓钩藤汤【方剂大全】
  8. 茯苓桂枝汤【方剂大全】
  9. 茯苓糕【方剂大全】
  10. 茯苓厚朴汤【方剂大全】
  11. 茯苓膏【方剂大全】
  12. 茯苓琥珀散【方剂大全】
  13. 茯苓甘露饮【方剂大全】
  14. 茯苓琥珀汤【方剂大全】
  15. 茯苓甘草汤【方剂大全】
  16. 茯苓琥珀丸【方剂大全】
  17. 茯苓甘草汤《伤寒寻源》
  18. 茯苓黄连丸【方剂大全】
  19. 茯苓粉粥《保健药膳》
  20. 茯苓黄耆汤【方剂大全】
  21. 茯苓粉【方剂大全】
  22. 茯苓煎【方剂大全】
  23. 茯苓分气饮【方剂大全】
  24. 茯苓建中汤【方剂大全】
  25. 茯苓二陈汤【方剂大全】
  26. 茯苓椒目丸【方剂大全】
  27. 茯苓地黄汤【方剂大全】
  28. 茯苓酒【方剂大全】
  29. 茯苓导水汤【方剂大全】
  30. 茯苓菊花浸酒【方剂大全】
  1. 茯苓桂枝甘草白术证《医学摘粹》
  2. 茯苓桂枝茶《茶饮保健》
  3. 茯苓桂枝甘草大枣汤《圆运动的古中医学》
  4. 茯苓桂枝白术甘草汤方《伤寒论》
  5. 茯苓桂枝甘草大枣汤《医方考》
  6. 茯苓桂枝白术甘草汤方《医宗金鉴》
  7. 茯苓桂枝甘草大枣汤《伤寒寻源》
  8. 茯苓桂枝白术甘草汤方《医宗金鉴》
  9. 茯苓桂枝甘草大枣汤《退思集类方歌注》
  10. 茯苓桂枝白术甘草汤方《伤寒杂病论》
  11. 茯苓桂枝甘草大枣汤《伤寒括要》
  12. 茯苓桂枝白术甘草汤方《伤寒杂病论》
  13. 茯苓桂枝甘草大枣汤方《伤寒杂病论》
  14. 茯苓桂枝白术甘草汤《伤寒括要》
  15. 茯苓桂枝甘草大枣汤方《伤寒杂病论》
  16. 茯苓桂枝白术甘草汤《伤寒寻源》
  17. 茯苓桂枝甘草大枣汤方《医宗金鉴》
  18. 茯苓膏方《备急千金要方》
  19. 茯苓桂枝甘草大枣汤方《医宗金鉴》
  20. 茯苓甘草证《医学摘粹》
  21. 茯苓桂枝甘草大枣汤方《伤寒论》
  22. 茯苓甘草五味姜辛汤《圆运动的古中医学》
  23. 茯苓桂枝甘草大枣汤四十六　方见《伤寒·太阳》《金匮悬解》
  24. 茯苓甘草五味姜辛半夏汤《圆运动的古中医学》
  25. 茯苓桂枝五味甘草汤《圆运动的古中医学》
  26. 茯苓甘草汤方《伤寒论》
  27. 茯苓桂枝五味甘草汤《金匮悬解》
  28. 茯苓甘草汤方《医宗金鉴》
  29. 茯苓酒《饮膳正要》
  30. 茯苓甘草汤方《伤寒杂病论》
  31. 茯苓面《医学入门》


真武证_《医学摘粹》_中医综合_【岐黄之术】

真武证

真武证

  • 上一页
  • 目录
  • 相关
  • 下一页

（里寒有水） 汗出寒仍不解时，其人发热力难支，头旋身动兼心悸，振振偏思擗地宜。

真武汤

生姜 附子可温中，镇水扶阳大有功，白术 茯苓专去湿，再兼芍药善清风。

桂枝 甘草汤

（证附 里虚亡阳） 发汗过多手冒心，居然悸动势难禁，桂枝疏木扶阳气，甘草和中且益阴。

茯苓 桂枝 甘草 大枣汤

（证附 里虚欲作奔豚） 汗后悸生脐下时，奔豚欲作病弥危，桂苓益火兼除湿，草枣和中善补脾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茯苓桂枝甘草白术证
  • 当前页：真武证
  • 下一页：桂枝加桂证
<<< 返回本书目录
  1. 真武汤证《临证实验录》
  2. 真西山卫生歌《寿世青编》
  3. 真武汤证《临证实验录》
  4. 真藓【中药大全】
  5. 真武汤证《临证实验录》
  6. 真邪补泻《黄帝内经太素》
  7. 真武汤证《临证实验录》
  8. 真心痛《一得集》
  9. 真武汤方《伤寒明理论》
  10. 真性红细胞增多症《老年百病防治》
  11. 真武汤【方剂大全】
  12. 真性红细胞增多症【疾病大全】
  13. 真武汤《汤头歌诀》
  14. 真性菌尿【疾病症状】
  15. 真武汤《伤寒寻源》
  16. 真性小眼球【疾病大全】
  17. 真水火《养生导引秘籍》
  18. 真言补泻手法《普济方·针灸》
  19. 真人活命《汤头歌诀》
  20. 真言补泻手法《针经指南》
  21. 真人保命丹《毓麟验方》
  22. 真阴论《类经图翼》
  23. 真铅汞《养生导引秘籍》
  24. 真阴阳《养生导引秘籍》
  25. 真气探癥瘕法《丹医秘授古脉法》
  26. 真应散【方剂大全】
  27. 真皮与表皮交界《实用免疫细胞与核酸》
  28. 真脏脉《圆运动的古中医学》
  29. 真皮损害【疾病症状】
  30. 真脏脉死期《类经》
  1. 真武证《医学摘粹》
  2. 真武汤证十八　少阴十九《伤寒悬解》
  3. 真武证《医学摘粹》
  4. 真武汤证《临证实验录》
  5. 真武证五　太阳九十六《伤寒悬解》
  6. 真武汤证《临证实验录》
  7. 真西山卫生歌《寿世青编》
  8. 真武汤证《临证实验录》
  9. 真西山先生卫生歌《中医词典》
  10. 真武汤证《临证实验录》
  11. 真邪《中医词典》
  12. 真武汤方《伤寒论》
  13. 真邪补泻《黄帝内经太素》
  14. 真武汤方《伤寒明理论》
  15. 真心脉《中医词典》
  16. 真武汤方《医宗金鉴》
  17. 真心跳《中医词典》
  18. 真武汤方《医宗金鉴》
  19. 真心痛《中医名词词典》
  20. 真武汤方《伤寒杂病论》
  21. 真心痛《中医词典》
  22. 真武汤方《伤寒杂病论》
  23. 真心痛《奇效简便良方》
  24. 真武汤《伤寒括要》
  25. 真心痛《校注医醇剩义》
  26. 真武汤《瘴疟指南》
  27. 真心痛《一得集》
  28. 真武汤《汤头歌诀》
  29. 真心痛（冠心病）先兆《中医疾病预测》
  30. 真武汤《医方论》
  31. 真心主小肠客《针灸大成》


桂枝加桂证_《医学摘粹》_中医综合_【岐黄之术】

桂枝加桂证

桂枝加桂证

  • 上一页
  • 目录
  • 相关
  • 下一页

（里虚欲作奔豚） 烧针核起被寒伤，发作奔豚势莫当，逆气冲心从少腹，桂枝加桂治偏良。

桂枝加桂汤

桂枝加倍欲扶阳，再用生姜辅佐良，芍药补营能缓急，和中草枣有专长。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：真武证
  • 当前页：桂枝加桂证
  • 下一页：桂枝去芍药加蜀漆龙骨牡蛎证
<<< 返回本书目录
  1. 桂枝加桂汤证《临证实验录》
  2. 桂枝加厚朴杏子汤【方剂大全】
  3. 桂枝加桂汤【方剂大全】
  4. 桂枝加厚朴杏子汤证《临证实验录》
  5. 桂枝加桂汤《伤寒寻源》
  6. 桂枝加黄耆汤【方剂大全】
  7. 桂枝加归芍汤【方剂大全】
  8. 桂枝加黄耆知母石膏汤【方剂大全】
  9. 桂枝加葛根汤证其一《临证实验录》
  10. 桂枝加龙骨牡蛎汤【方剂大全】
  11. 桂枝加葛根汤证其三《临证实验录》
  12. 桂枝加龙骨牡蛎汤证《经方实验录》
  13. 桂枝加葛根汤证其二《临证实验录》
  14. 桂枝加龙骨牡蛎汤证《临证实验录》
  15. 桂枝加葛根汤证《伤寒九十论》
  16. 桂枝加龙骨牡蛎汤证其二《临证实验录》
  17. 桂枝加葛根汤证《临证实验录》
  18. 桂枝加龙骨牡蛎汤证其一《临证实验录》
  19. 桂枝加葛根汤【方剂大全】
  20. 桂枝加浓朴杏仁汤《伤寒寻源》
  21. 桂枝加葛根汤《伤寒寻源》
  22. 桂枝加浓朴杏子汤证《伤寒九十论》
  23. 桂枝加葛根瓜蒌汤【方剂大全】
  24. 桂枝加耆术汤【方剂大全】
  25. 桂枝加干姜汤【方剂大全】
  26. 桂枝加人参附子汤【方剂大全】
  27. 桂枝加附子汤证《伤寒九十论》
  28. 桂枝加芍药防风防己汤【方剂大全】
  29. 桂枝加附子汤证《临证实验录》
  30. 桂枝加芍药生姜各一两人参三两新加【方剂大全】
  1. 桂枝加桂证《医学摘粹》
  2. 桂枝加桂汤证《临证实验录》
  3. 桂枝加桂证十　太阳一百一《伤寒悬解》
  4. 桂枝加桂汤四十五　方见《伤寒·太阳》《金匮悬解》
  5. 桂枝加桂证十一　太阳一百二《伤寒悬解》
  6. 桂枝加桂汤方《伤寒论》
  7. 桂枝加厚朴杏仁汤方《医宗金鉴》
  8. 桂枝加桂汤方《医宗金鉴》
  9. 桂枝加厚朴杏子汤《圆运动的古中医学》
  10. 桂枝加桂汤方《医宗金鉴》
  11. 桂枝加厚朴杏子汤方《伤寒杂病论》
  12. 桂枝加桂汤方《伤寒杂病论》
  13. 桂枝加厚朴杏子汤方《伤寒论》
  14. 桂枝加桂汤《伤寒括要》
  15. 桂枝加厚朴杏子汤证《临证实验录》
  16. 桂枝加桂汤《退思集类方歌注》
  17. 桂枝加黄芪汤《圆运动的古中医学》
  18. 桂枝加桂汤《伤寒寻源》
  19. 桂枝加黄芪汤《圆运动的古中医学》
  20. 桂枝加桂汤《圆运动的古中医学》
  21. 桂枝加黄芪汤《金匮悬解》
  22. 桂枝加桂汤《圆运动的古中医学》
  23. 桂枝加黄芪汤方《伤寒杂病论》
  24. 桂枝加葛根汤证其一《临证实验录》
  25. 桂枝加黄芪汤方《伤寒杂病论》
  26. 桂枝加葛根汤证其三《临证实验录》
  27. 桂枝加黄耆汤方《医宗金鉴》
  28. 桂枝加葛根汤证其二《临证实验录》
  29. 桂枝加黄耆汤方《医宗金鉴》
  30. 桂枝加葛根汤证《伤寒九十论》
  31. 桂枝加黄汤《医方考》


桂枝去芍药加蜀漆龙骨牡蛎证_《医学摘粹》_中医综合_【岐黄之术】

桂枝去芍药加蜀漆龙骨牡蛎证

桂枝去芍药加蜀漆龙骨牡蛎证

  • 上一页
  • 目录
  • 相关
  • 下一页

（里虚亡阳惊狂） 火劫亡阳惊且狂，居然起卧不安康，桂枝加减偏能治，收敛神魂此法良。

桂枝去芍药加蜀漆龙骨牡蛎汤

桂枣姜甘系本汤，惟将芍药去偏良，再加蜀漆兼龙牡，用治惊狂是妙方。

桂枝 甘草龙骨牡蛎汤

（证附 里虚亡阳烦躁） 火逆烧针烦躁生，桂甘龙牡立方精，阴阳交媾收奇效，气扰神魂顷刻清。

茯苓四逆汤

（证附 表解而里阳虚） 汗下躁烦治有方，茯苓祛湿是专长，补培元气资参草，扶助真阳用附姜。

干姜 附子汤

（证附 表解而里阳虚） 汗下失宜病不痊，昼多烦躁夜安眠，表邪已解身无热，姜附回阳是妙煎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝加桂证
  • 当前页：桂枝去芍药加蜀漆龙骨牡蛎证
  • 下一页：大陷胸证
<<< 返回本书目录
  1. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《医学读书记》
  2. 桂枝去芍药加蜀漆牡蛎龙骨救逆汤【方剂大全】
  3. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《伤寒寻源》
  4. 桂枝去芍药加皂荚汤【方剂大全】
  5. 桂枝去芍药加麻黄细辛附子汤【方剂大全】
  6. 桂枝去芍药汤《伤寒寻源》
  7. 桂枝去芍药加附子汤【方剂大全】
  8. 桂枝去芍药汤【方剂大全】
  9. 桂枝去芍药加附子汤《伤寒寻源》
  10. 桂枝人参黄耆汤【方剂大全】
  11. 桂枝去芍药加茯苓白术汤【方剂大全】
  12. 桂枝人参汤《伤寒寻源》
  13. 桂枝去桂加茯苓白术汤【方剂大全】
  14. 桂枝人参汤【方剂大全】
  15. 桂枝去桂加茯苓白术汤《伤寒寻源》
  16. 桂枝如圣饮【方剂大全】
  17. 桂枝羌活汤【方剂大全】
  18. 桂枝散【方剂大全】
  19. 桂枝麻黄汤【方剂大全】
  20. 桂枝芍药黄土汤【方剂大全】
  21. 桂枝麻黄散【方剂大全】
  22. 桂枝芍药汤【方剂大全】
  23. 桂枝麻黄各半汤证治本位的意义《圆运动的古中医学》
  24. 桂枝芍药知母汤【方剂大全】
  25. 桂枝麻黄各半汤证其一《临证实验录》
  26. 桂枝生化汤【方剂大全】
  27. 桂枝麻黄各半汤证《临证实验录》
  28. 桂枝生姜枳实汤【方剂大全】
  29. 桂枝麻黄各半汤证《经方实验录》
  30. 桂枝石膏汤【方剂大全】
  1. 桂枝去芍药加蜀漆龙骨牡蛎证《医学摘粹》
  2. 桂枝去芍药加蜀漆龙骨牡蛎汤《圆运动的古中医学》
  3. 桂枝去芍药加蜀漆龙骨牡蛎证十二　太阳一百三《伤寒悬解》
  4. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤三十九　方见《伤寒·太阳》《金匮悬解》
  5. 桂枝去芍药加皂荚汤《备急千金要方》
  6. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤方《伤寒论》
  7. 桂枝去芍药汤《圆运动的古中医学》
  8. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤方《医宗金鉴》
  9. 桂枝去芍药汤《伤寒寻源》
  10. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《伤寒括要》
  11. 桂枝去芍药汤《退思集类方歌注》
  12. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《伤寒寻源》
  13. 桂枝去芍药汤《伤寒括要》
  14. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《医学读书记》
  15. 桂枝去芍药汤方《伤寒杂病论》
  16. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《圆运动的古中医学》
  17. 桂枝去芍药汤方《医宗金鉴》
  18. 桂枝去芍药加人参生姜汤《伤寒杂病论》
  19. 桂枝去芍药汤方《伤寒论》
  20. 桂枝去芍药加牡蛎龙骨救逆汤方《伤寒杂病论》
  21. 桂枝去芍药证十二　太阳八十二《伤寒悬解》
  22. 桂枝去芍药加麻黄细辛附子汤方《医宗金鉴》
  23. 桂枝人参汤《圆运动的古中医学》
  24. 桂枝去芍药加麻附细辛汤《退思集类方歌注》
  25. 桂枝人参汤《医宗金鉴》
  26. 桂枝去芍药加附子汤方《伤寒论》
  27. 桂枝人参汤《伤寒寻源》
  28. 桂枝去芍药加附子汤方《医宗金鉴》
  29. 桂枝人参汤《退思集类方歌注》
  30. 桂枝去芍药加附子汤《退思集类方歌注》
  31. 桂枝人参汤《伤寒括要》


大陷胸证_《医学摘粹》_中医综合_【岐黄之术】

大陷胸证

大陷胸证

  • 上一页
  • 目录
  • 相关
  • 下一页

（表阳内陷结胸） 短气躁烦更懊 ，心疼石硬满难容，脉沉而紧生潮热，此证统名大陷胸。

大陷胸汤

除邪荡秽用硝黄，驱水争夸甘遂良，病得陷胸宜此药，退消实热是神方。

大陷胸丸

（证附 表阳内陷结胸） 须识结胸项亦强，状如柔痉下无妨，合成丸药惟从缓，葶苈芒硝与杏黄。

小陷胸汤

（证附 结胸浅证） 痞结胸中近逼心，按之始觉痛难禁，夏能降逆连清热，更用栝蒌润肺金。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝去芍药加蜀漆龙骨牡蛎证
  • 当前页：大陷胸证
  • 下一页：太阳坏病痞证
<<< 返回本书目录
  1. 大陷胸丸【方剂大全】
  2. 大香附子【中药大全】
  3. 大陷胸丸《伤寒寻源》
  4. 大香甲散【方剂大全】
  5. 大陷胸汤证《临证实验录》
  6. 大香连丸【方剂大全】
  7. 大陷胸汤证《经方实验录》
  8. 大香连圆【方剂大全】
  9. 大陷胸汤方《伤寒明理论》
  10. 大消风散【方剂大全】
  11. 大陷胸汤【方剂大全】
  12. 大消痞丸【方剂大全】
  13. 大陷胸汤《伤寒寻源》
  14. 大小便白《明医杂着》
  15. 大仙饮【方剂大全】
  16. 大小便闭《景岳全书》
  17. 大下汤【方剂大全】
  18. 大小便闭《万病回春》
  19. 大细辛【中药大全】
  20. 大小便闭《证治准绳·幼科》
  21. 大犀角汤【方剂大全】
  22. 大小便病《普济方·针灸》
  23. 大戊已丸【方剂大全】
  24. 大小便病《育婴家秘》
  25. 大五爪金龙【中药大全】
  26. 大小便病《圆运动的古中医学》
  27. 大五饮丸【方剂大全】
  28. 大小便不利《儒门事亲》
  29. 大五香汤【方剂大全】
  30. 大小便不利【方剂主治】
  1. 大陷胸证《医学摘粹》
  2. 大陷胸丸证四　太阳百十四《伤寒悬解》
  3. 大陷胸证《医学摘粹》
  4. 大陷胸丸方《伤寒论》
  5. 大陷胸证二　太阳百十二《伤寒悬解》
  6. 大陷胸丸方《医宗金鉴》
  7. 大陷胸证三　太阳百十三《伤寒悬解》
  8. 大陷胸丸方《伤寒杂病论》
  9. 大香甲散《博济方》
  10. 大陷胸丸《伤寒括要》
  11. 大香甲丸散《妇人大全良方》
  12. 大陷胸丸《医方论》
  13. 大香连丸《太平惠民和剂局方》
  14. 大陷胸丸《时方妙用》
  15. 大硝石丸《三因极一病证方论》
  16. 大陷胸丸《退思集类方歌注》
  17. 大小《四圣心源》
  18. 大陷胸丸《伤寒寻源》
  19. 大小便白《明医杂着》
  20. 大陷胸丸《医方考》
  21. 大小便闭《景岳全书》
  22. 大陷胸丸《三因极一病证方论》
  23. 大小便闭《麻疹备要方论》
  24. 大陷胸丸《备急千金要方》
  25. 大小便闭《证治准绳·幼科》
  26. 大陷胸丸《圆运动的古中医学》
  27. 大小便闭《寿世保元》
  28. 大陷胸汤证其一《经方实验录》
  29. 大小便闭《万病回春》
  30. 大陷胸汤证其二《经方实验录》
  31. 大小便闭塞不通《奇效简便良方》


太阳坏病痞证_《医学摘粹》_中医综合_【岐黄之术】

太阳坏病痞证

太阳坏病痞证

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝 人参汤

（证附 表未解而里虚） 外证未除数下之，里虚热利痞成时，参姜术桂兼甘草，补正攻邪妙法施。

大黄 黄连泻心汤

（证附 表解里实上有热） 汗下亡阳病象彰，恶寒仍服桂枝汤，嗣经表解方攻痞，渍用黄连与大黄。

附子泻心汤

（证附 表解里实下有寒） 心下痞生辨要详，恶寒汗出是亡阳，重煎附子专温里，轻渍芩连合大黄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大陷胸证
  • 当前页：太阳坏病痞证
  • 下一页：十枣证
<<< 返回本书目录
  1. 太阳坏病痞证《医学摘粹》
  2. 太阳坏病入厥阴去路《伤寒悬解》
  3. 太阳坏病痞证《伤寒悬解》
  4. 太阳坏病入厥阴脏证《伤寒说意》
  5. 太阳坏病痞证《伤寒说意》
  6. 太阳坏病入少阴去路《伤寒悬解》
  7. 太阳坏病结胸证《医学摘粹》
  8. 太阳坏病入少阴脏证《伤寒说意》
  9. 太阳坏病结胸证《伤寒悬解》
  10. 太阳坏病入太阴去路《伤寒悬解》
  11. 太阳坏病结胸证《伤寒说意》
  12. 太阳坏病入太阴脏证《伤寒说意》
  13. 太阳坏病结胸痞证《伤寒悬解》
  14. 太阳坏病入阳明腑证《伤寒说意》
  15. 太阳坏病《医学摘粹》
  16. 太阳坏病入阳明去路《伤寒悬解》
  17. 太阳坏病《伤寒悬解》
  18. 太阳兼经新法《伤寒指掌》
  19. 太阳寒邪伤营脉证《医宗金鉴》
  20. 太阳见证《扁鹊心书》
  21. 太阳寒邪伤营脉证《伤寒心法要诀》
  22. 太阳解期、太阳五十三《伤寒悬解》
  23. 太阳寒水《四圣心源》
  24. 太阳经腑用药图《医法圆通》
  25. 太阳海星【中药大全】
  26. 太阳经络及膀胱病论《内经博议》
  27. 太阳桂枝证《伤寒九十论》
  28. 太阳经伤风《伤寒捷诀》
  29. 太阳腑病《医学心悟》
  30. 太阳经伤寒《伤寒捷诀》
  1. 太阳坏病痞证《医学摘粹》
  2. 太阳坏病结胸证　十二章《伤寒悬解》
  3. 太阳坏病痞证　十二章《伤寒悬解》
  4. 太阳坏病结胸痞证提纲一　太阳一百十《伤寒悬解》
  5. 太阳坏病痞证桂枝人参汤证一　太阳百二十三《伤寒悬解》
  6. 太阳坏病结胸痞证《伤寒悬解》
  7. 太阳坏病入厥阴去路　一章《伤寒悬解》
  8. 太阳坏病结胸大陷胸证一　太阳百十一《伤寒悬解》
  9. 太阳坏病入厥阴胃冷吐蛔证一　太阳一百九《伤寒悬解》
  10. 太阳坏病《医学摘粹》
  11. 太阳坏病入少阴桂枝附子证一　太阳九十二《伤寒悬解》
  12. 太阳坏病《伤寒悬解》
  13. 太阳坏病入少阴去路　十七章《伤寒悬解》
  14. 太阳寒邪伤营脉证《伤寒心法要诀》
  15. 太阳坏病入太阴去路　二十一章《伤寒悬解》
  16. 太阳寒邪伤营脉证《医宗金鉴》
  17. 太阳坏病入太阴五苓散证一　太阳七十一《伤寒悬解》
  18. 太阳寒水《医学摘粹》
  19. 太阳坏病入阳明桂枝证一　太阳五十六《伤寒悬解》
  20. 太阳寒水《四圣心源》
  21. 太阳坏病入阳明去路　十五章《伤寒悬解》
  22. 太阳寒水《圆运动的古中医学》
  23. 太阳坏病提纲一　太阳五十四《伤寒悬解》
  24. 太阳桂枝证《伤寒九十论》
  25. 太阳兼肺《伤寒指掌》
  26. 太阳感风《竹林女科证治》
  27. 太阳兼经新法《伤寒指掌》
  28. 太阳腑证《中医词典》
  29. 太阳见证《扁鹊心书》
  30. 太阳腑病《医学心悟》
  31. 太阳解期　一章　太阳五十三《伤寒悬解》


十枣证_《医学摘粹》_中医综合_【岐黄之术】

十枣证

十枣证

  • 上一页
  • 目录
  • 相关
  • 下一页

（表解而里有水） 表解旋惊里未和，内停水饮病偏多，头疼胁痛兼干呕，心下痞成总不瘥。

十枣汤

表寒解后水邪伤，开痞先煎十枣汤，大戟芫花甘遂入，消除积饮此方良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳坏病痞证
  • 当前页：十枣证
  • 下一页：生姜泻心证
<<< 返回本书目录
  1. 十枣丸【方剂大全】
  2. 十种水气【方剂主治】
  3. 十枣汤证（腰背痛）《临证实验录》
  4. 十姊妹【中药大全】
  5. 十枣汤证（眩晕）《临证实验录》
  6. 十字道上土《本草纲目》完整版
  7. 十枣汤证（脘痛）《临证实验录》
  8. 十字韧带损伤【疾病大全】
  9. 十枣汤证（牛皮癣）《临证实验录》
  10. 十字苔草【中药大全】
  11. 十枣汤证（脉管炎）《临证实验录》
  12. 石《本草图经》
  13. 十枣汤类《退思集类方歌注》
  14. 石《证类本草》
  15. 十枣汤（玉函）《张氏医通》
  16. 石（劫）《本草纲目》完整版
  17. 十枣汤【方剂大全】
  18. 石柏散【方剂大全】
  19. 十枣汤《伤寒寻源》
  20. 石斑鱼《本草纲目》完整版
  21. 十一味能消丸【方剂大全】
  22. 石斑鱼《本草求真》
  23. 十一难《难经悬解》
  24. 石斑鱼【中药大全】
  25. 十要《寿世传真》
  26. 石笔海胆【中药大全】
  27. 十药总论《增订十药神书》
  28. 石鮅鱼【中药大全】
  29. 十香止痛丸【方剂大全】
  30. 石壁莲【中药大全】
  1. 十枣证《医学摘粹》
  2. 十枣丸《仁术便览》
  3. 十指麻木《中医词典》
  4. 十枣汤证治一条《伤寒贯珠集》
  5. 十指头《中医词典》
  6. 十枣汤证四　太阳百二十六《伤寒悬解》
  7. 十种丹毒《奇效简便良方》
  8. 十枣汤证《临证实验录》
  9. 十种丹证《幼幼集成》
  10. 十枣汤证《临证实验录》
  11. 十种水蛊肿满喘促《奇效简便良方》
  12. 十枣汤证《临证实验录》
  13. 十疰《中医词典》
  14. 十枣汤证《临证实验录》
  15. 十疰丸《备急千金要方》
  16. 十枣汤证《临证实验录》
  17. 十椎《中医词典》
  18. 十枣汤九十五　方见《伤寒》《金匮悬解》
  19. 十子丸《奇方类编》
  20. 十枣汤方《伤寒论》
  21. 十子丸《回生集》
  22. 十枣汤方《医宗金鉴》
  23. 十字韧带损伤《骨科学》
  24. 十枣汤方《医宗金鉴》
  25. 石《千金翼方》
  26. 十枣汤方《伤寒杂病论》
  27. 石《千金翼方》
  28. 十枣汤方《伤寒杂病论》
  29. 石《中医词典》
  30. 十枣汤（玉函）《张氏医通》
  31. 石《本草经集注》


生姜泻心证_《医学摘粹》_中医综合_【岐黄之术】

生姜泻心证

生姜泻心证

  • 上一页
  • 目录
  • 相关
  • 下一页

（表解而里有痞） 痞气凌心硬不移，胃生干噫食消迟，水停胁下成留饮，腹作雷鸣泄利时。

生姜泻心汤

半夏生姜降浊阴，欲清心胆用连芩，汗伤中气宜温补，甘草 干姜枣合参。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十枣证
  • 当前页：生姜泻心证
  • 下一页：甘草泻心证
<<< 返回本书目录
  1. 生姜泻心汤证治推论的意义《圆运动的古中医学》
  2. 生姜汁【中药大全】
  3. 生姜泻心汤证治本位的意义《圆运动的古中医学》
  4. 生姜粥《保健药膳》
  5. 生姜泻心汤【方剂大全】
  6. 生金凉血饮【方剂大全】
  7. 生姜泻心汤《伤寒寻源》
  8. 生津【中药主治】
  9. 生姜五味子汤【方剂大全】
  10. 生津代茶饮《保健药膳》
  11. 生姜乌梅饮【方剂大全】
  12. 生津甘露汤【方剂大全】
  13. 生姜煨姜炮姜姜皮《轩岐救正论》
  14. 生津和胃饮《保健药膳》
  15. 生姜汤【方剂大全】
  16. 生津健脾二至丸【方剂大全】
  17. 生姜生大黄【方剂大全】
  18. 生津养血汤【方剂大全】
  19. 生姜皮【中药大全】
  20. 生津液【中药主治】
  21. 生姜蜜【方剂大全】
  22. 生津液【方剂主治】
  23. 生姜解《医学衷中参西录》
  24. 生津止渴【中药主治】
  25. 生姜和中汤《脾胃论》
  26. 生津止渴【方剂主治】
  27. 生姜大蒜炖红糖【方剂大全】
  28. 生津止渴益水饮【方剂大全】
  29. 生姜半夏汤【方剂大全】
  30. 生津滋胃饮《保健药膳》
  1. 生姜泻心证《医学摘粹》
  2. 生姜泻心汤证治推论的意义《圆运动的古中医学》
  3. 生姜治验《寿世保元》
  4. 生姜泻心汤证治本位的意义《圆运动的古中医学》
  5. 生姜粥《保健药膳》
  6. 生姜泻心汤证五　太阳百二十七《伤寒悬解》
  7. 生金牛黄汤《备急千金要方》
  8. 生姜泻心汤方《伤寒论》
  9. 生金中毒《中医词典》
  10. 生姜泻心汤方《医宗金鉴》
  11. 生金滋水饮加柴芩方《临症验舌法》
  12. 生姜泻心汤方《伤寒杂病论》
  13. 生津《中医词典》
  14. 生姜泻心汤《伤寒括要》
  15. 生津（养津液）《中医名词词典》
  16. 生姜泻心汤《退思集类方歌注》
  17. 生津代茶饮《保健药膳》
  18. 生姜泻心汤《伤寒寻源》
  19. 生津和胃饮《保健药膳》
  20. 生姜泻心汤《医方考》
  21. 生津滋胃饮《保健药膳》
  22. 生姜泻心汤《删补名医方论》
  23. 生筋散《冯氏锦囊秘录》
  24. 生姜泻心汤《医宗金鉴》
  25. 生精小管《组织学与胚胎学》
  26. 生姜泻心汤《备急千金要方》
  27. 生卷柏《本草择要纲目》
  28. 生姜泻心汤《圆运动的古中医学》
  29. 生克《医述》
  30. 生姜泄肠汤《备急千金要方》
  31. 生理《胃肠动力检查手册》


甘草泻心证_《医学摘粹》_中医综合_【岐黄之术】

甘草泻心证

甘草泻心证

  • 上一页
  • 目录
  • 相关
  • 下一页

（表解而里有痞） 下利日经数十行，腹停水谷作雷鸣，心烦干呕复攻痞，因致胃虚客气生。

甘草泻心汤

补脾草枣有专长，降逆温寒用夏姜，再入芩连清上热，胃虚痞甚力能匡。

赤石脂 禹余粮汤

（证附 里湿而便滑） 已服泻心与理中，谁知治利尚无功，下焦滑脱宜收涩，赤石余粮力独雄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生姜泻心证
  • 当前页：甘草泻心证
  • 下一页：五苓证
<<< 返回本书目录
  1. 甘草泻心汤加减方【方剂大全】
  2. 甘草茵陈汤【方剂大全】
  3. 甘草泻心汤【方剂大全】
  4. 甘草饮【方剂大全】
  5. 甘草泻心汤《伤寒寻源》
  6. 甘草饮子【方剂大全】
  7. 甘草小麦大枣汤【方剂大全】
  8. 甘草营实汤【方剂大全】
  9. 甘草丸【方剂大全】
  10. 甘草油【方剂大全】
  11. 甘草涂敷方【方剂大全】
  12. 甘草泽泻汤【方剂大全】
  13. 甘草头【中药大全】
  14. 甘草知母鳖甲丸【方剂大全】
  15. 甘草汤【方剂大全】
  16. 甘草茱萸丸【方剂大全】
  17. 甘草汤《伤寒寻源》
  18. 甘葱煎【方剂大全】
  19. 甘草水【方剂大全】
  20. 甘胆汤【方剂大全】
  21. 甘草鼠粘汤【方剂大全】
  22. 甘胆丸【方剂大全】
  23. 甘草石膏汤【方剂大全】
  24. 甘豆散【方剂大全】
  25. 甘草芍药汤【方剂大全】
  26. 甘豆汤【方剂大全】
  27. 甘草梢黑豆汤【方剂大全】
  28. 甘豆竹叶汤【方剂大全】
  29. 甘草梢【中药大全】
  30. 甘矾散【方剂大全】
  1. 甘草泻心证《医学摘粹》
  2. 甘草泻心汤证六　太阳百二十八《伤寒悬解》
  3. 甘草与鲫鱼犯《友渔斋医话》
  4. 甘草泻心汤方《伤寒论》
  5. 甘豆汤《冯氏锦囊秘录》
  6. 甘草泻心汤方《医宗金鉴》
  7. 甘豆汤《医学入门》
  8. 甘草泻心汤方《医宗金鉴》
  9. 甘疳《中医词典》
  10. 甘草泻心汤方《伤寒杂病论》
  11. 甘枸杞《药性切用》
  12. 甘草泻心汤方《伤寒杂病论》
  13. 甘寒补气汤《退思集类方歌注》
  14. 甘草泻心汤方《伤寒杂病论》
  15. 甘寒生津《中医名词词典》
  16. 甘草泻心汤二十六　方见《伤寒·太阳》《金匮悬解》
  17. 甘寒生津《中医词典》
  18. 甘草泻心汤《伤寒括要》
  19. 甘寒生津法《时病论歌括新编》
  20. 甘草泻心汤《退思集类方歌注》
  21. 甘寒滋润《中医名词词典》
  22. 甘草泻心汤《伤寒寻源》
  23. 甘寒滋润《中医词典》
  24. 甘草泻心汤《删补名医方论》
  25. 甘化《中医词典》
  26. 甘草泻心汤《医宗金鉴》
  27. 甘家白药《证类本草》
  28. 甘草泻心汤《备急千金要方》
  29. 甘焦根《冯氏锦囊秘录》
  30. 甘草泻心汤《备急千金要方》
  31. 甘焦根《医学入门》


五苓证_《医学摘粹》_中医综合_【岐黄之术】

五苓证

五苓证

  • 上一页
  • 目录
  • 相关
  • 下一页

（里湿而水停 方见太阳本病） 下后水停是病根，泻心已服痞犹存，更兼小便难通利，口渴胸中复躁烦。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘草泻心证
  • 当前页：五苓证
  • 下一页：旋复代赭石证
<<< 返回本书目录
  1. 五苓散证《临证实验录》
  2. 五苓猪苓《医学读书记》
  3. 五苓散与参附汤加味【方剂大全】
  4. 五瘤《保婴撮要》
  5. 五苓散类《退思集类方歌注》
  6. 五龙膏【方剂大全】
  7. 五苓散方《伤寒明理论》
  8. 五龙根【中药大全】
  9. 五苓散（玉函）《张氏医通》
  10. 五龙皮【中药大全】
  11. 五苓散【方剂大全】
  12. 五龙散《外科传薪集》
  13. 五苓散《汤头歌诀》
  14. 五龙散【方剂大全】
  15. 五苓散《伤寒寻源》
  16. 五龙丸《外科传薪集》
  17. 五苓散《脾胃论》
  18. 五聋《圣济总录》
  19. 五苓平胃汤【方剂大全】
  20. 五癃津液别《黄帝内经·灵枢》
  21. 五灵至圣散【方剂大全】
  22. 五癃津液别《类经》
  23. 五灵脂丸【方剂大全】
  24. 五癃津液别《内经评文》
  25. 五灵脂汤【方剂大全】
  26. 五癃津液别篇《医旨绪余》
  27. 五灵脂【中药大全】
  28. 五乱《黄帝内经·灵枢》
  29. 五灵脂《证类本草》
  30. 五乱《灵枢悬解》
  1. 五苓证《医学摘粹》
  2. 五苓证《医学摘粹》
  3. 五苓证《医学摘粹》
  4. 五苓五皮散《瘴疟指南》
  5. 五苓证二　太阳四十二《伤寒悬解》
  6. 五苓散证治一条《伤寒贯珠集》
  7. 五苓证三　太阳四十三《伤寒悬解》
  8. 五苓散证十一　阳明六十二《伤寒悬解》
  9. 五苓证一　太阳四十一《伤寒悬解》
  10. 五苓散证二　太阳七十二《伤寒悬解》
  11. 五苓猪苓《医学读书记》
  12. 五苓散证八　太阳百三十《伤寒悬解》
  13. 五瘤《保婴撮要》
  14. 五苓散证《医学摘粹》
  15. 五龙丹《救伤秘旨》
  16. 五苓散证《临证实验录》
  17. 五龙散《外科传薪集》
  18. 五苓散一百　方见《伤寒·太阳》《金匮悬解》
  19. 五龙丸《外科传薪集》
  20. 五苓散附茵陈五苓散《医宗金鉴》
  21. 五聋《圣济总录》
  22. 五苓散方《伤寒论》
  23. 五癃《中医词典》
  24. 五苓散方《伤寒明理论》
  25. 五癃津液别《黄帝内经·灵枢》
  26. 五苓散方《医宗金鉴》
  27. 五癃津液别《类经》
  28. 五苓散方《医宗金鉴》
  29. 五癃津液别《内经评文》
  30. 五苓散方《医宗金鉴》
  31. 五癃津液别篇《医旨绪余》


旋复代赭石证_《医学摘粹》_中医综合_【岐黄之术】

旋复代赭石证

旋复代赭石证

  • 上一页
  • 目录
  • 相关
  • 下一页

（表解而里郁） 伤寒汗吐下之余，痞硬旋生噫不除，浊气已将清道塞，治宜降逆补中虚。

旋复代赭石汤

旋复花惟破郁堪，再兼半夏善驱痰，生姜 赭石能除逆，补用人参枣合甘。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五苓证
  • 当前页：旋复代赭石证
  • 下一页：瓜蒂证
<<< 返回本书目录
  1. 旋复代赭石汤《伤寒寻源》
  2. 旋复代赭汤【方剂大全】
  3. 旋耳疮《医宗金鉴》
  4. 旋复花《本草纲目》完整版
  5. 旋柄茄【中药大全】
  6. 旋复花《本草乘雅半偈》
  7. 悬钟穴【下肢外侧穴位】
  8. 旋复花《本草崇原》
  9. 悬雍垂松弛细长【疾病症状】
  10. 旋复花《本草图经》
  11. 悬雍垂过长症【疾病大全】
  12. 旋复花《本草新编》
  13. 悬雍垂过长《临床激光治疗学》
  14. 旋复花《本草择要纲目》
  15. 悬痈肿方《外台秘要》
  16. 旋复花《雷公炮炙论》
  17. 悬痈肿《圣济总录》
  18. 旋复花《神农本草经百种录》
  19. 悬痈-外科理例（上）《古今医统大全》
  20. 旋复花《证类本草》
  21. 悬痈门主论《疡医大全》
  22. 旋复花《本草纲目》图文版
  23. 悬痈门《丹台玉案》
  24. 旋复花【中药大全】
  25. 悬痈论《外科正宗》
  26. 旋复花根【中药大全】
  27. 悬痈（一）《外科十法》
  28. 旋复花散【方剂大全】
  29. 悬痈（二）《外科十法》
  30. 旋复花汤【方剂大全】
  1. 旋复代赭石证《医学摘粹》
  2. 旋复代赭石汤方《伤寒论》
  3. 旋复代赭汤《退思集类方歌注》
  4. 旋复代赭石汤《伤寒寻源》
  5. 旋复代赭汤《伤寒括要》
  6. 旋复代赭石汤《医方考》
  7. 旋复花《神农本草经》
  8. 旋复代赭石汤《医述》
  9. 旋复花《雷公炮炙论》
  10. 旋复代赭石汤《删补名医方论》
  11. 旋复花《雷公炮制药性解》
  12. 旋复葱茶《茶饮保健》
  13. 旋复花《千金翼方》
  14. 旋耳疮《外科心法要诀》
  15. 旋复花《本草经集注》
  16. 旋耳疮《医宗金鉴》
  17. 旋复花《新修本草》
  18. 旋耳疮《中医词典》
  19. 旋复花《神农本草经百种录》
  20. 旋（补）《本草分经》
  21. 旋复花《汤液本草》
  22. 悬钟（一名绝骨）《针灸大成》
  23. 旋复花《本草备要》
  24. 悬钟《针灸学》
  25. 旋复花《冯氏锦囊秘录》
  26. 悬钟《中医词典》
  27. 旋复花《医学入门》
  28. 悬雍肿《中医词典》
  29. 旋复花《证类本草》
  30. 悬雍垂过长《临床激光治疗学》
  31. 旋复花《顾松园医镜》


瓜蒂证_《医学摘粹》_中医综合_【岐黄之术】

瓜蒂证

瓜蒂证

  • 上一页
  • 目录
  • 相关
  • 下一页

（里寒而可吐） 病象显呈似桂枝，却无头痛项强时，咽喉气上难呼吸，胸有痞寒当吐之。

瓜蒂散

瓜蒂吐痰效出奇，调中香豉最相宜，更兼赤豆能除湿，亡血之家戒勿施。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：旋复代赭石证
  • 当前页：瓜蒂证
  • 下一页：桂枝证
<<< 返回本书目录
  1. 瓜蒂牙消散【方剂大全】
  2. 瓜丁散【方剂大全】
  3. 瓜蒂丸【方剂大全】
  4. 瓜矾散【方剂大全】
  5. 瓜蒂汤【方剂大全】
  6. 瓜馥木【中药大全】
  7. 瓜蒂神妙散【方剂大全】
  8. 瓜桂散【方剂大全】
  9. 瓜蒂散证其一《临证实验录》
  10. 瓜类《寿世传真》
  11. 瓜蒂散证其三《临证实验录》
  12. 瓜连丸【方剂大全】
  13. 瓜蒂散证其二《临证实验录》
  14. 瓜蒌《滇南本草》
  15. 瓜蒂散证（痫病）《临证实验录》
  16. 瓜蒌【中药大全】
  17. 瓜蒂散证（头痛）《临证实验录》
  18. 瓜蒌半夏丸【方剂大全】
  19. 瓜蒂散类《退思集类方歌注》
  20. 瓜蒌贝母饮【方剂大全】
  21. 瓜蒂散方《伤寒明理论》
  22. 瓜蒌必效散【方剂大全】
  23. 瓜蒂散【方剂大全】
  24. 瓜蒌大麦饼【方剂大全】
  25. 瓜蒂散《汤头歌诀》
  26. 瓜蒌方【方剂大全】
  27. 瓜蒂散《伤寒寻源》
  28. 瓜蒌甘草酒【方剂大全】
  29. 瓜蒂三味散【方剂大全】
  30. 瓜蒌膏【方剂大全】
  1. 瓜蒂证《医学摘粹》
  2. 瓜蒂汤《金匮悬解》
  3. 瓜蒂证《医学摘粹》
  4. 瓜蒂散证十五　厥阴十六《伤寒悬解》
  5. 瓜类《寿世传真》
  6. 瓜蒂散证十　太阳百三十二《伤寒悬解》
  7. 瓜蒌《中药学》
  8. 瓜蒂散证其一《临证实验录》
  9. 瓜蒌《本草便读》
  10. 瓜蒂散证其三《临证实验录》
  11. 瓜蒌《滇南本草》
  12. 瓜蒂散证其二《临证实验录》
  13. 瓜蒌根《本草崇原》
  14. 瓜蒂散证《临证实验录》
  15. 瓜蒌根《珍珠囊补遗药性赋》
  16. 瓜蒂散证《临证实验录》
  17. 瓜蒌根冬瓜汤《保健药膳》
  18. 瓜蒂散方《伤寒论》
  19. 瓜蒌皮《药笼小品》
  20. 瓜蒂散方《伤寒明理论》
  21. 瓜蒌皮（全栝蒌）《中药学》
  22. 瓜蒂散方《医宗金鉴》
  23. 瓜蒌实《药性切用》
  24. 瓜蒂散方《医宗金鉴》
  25. 瓜蒌子《中药炮制》
  26. 瓜蒂散方《伤寒杂病论》
  27. 瓜瓤漏《中医词典》
  28. 瓜蒂散方《伤寒杂病论》
  29. 瓜瓤瘟《中医词典》
  30. 瓜蒂散方《伤寒杂病论》
  31. 瓜瓤瘟《松峰说疫》


桂枝证_《医学摘粹》_中医综合_【岐黄之术】

桂枝证

桂枝证

  • 上一页
  • 目录
  • 相关
  • 下一页

（太阳经证未罢中风仍用此方 方见太阳本病） 阳明病自太阳传，身尚恶寒表未痊，多汗脉迟宜发散，妙方仍用桂枝煎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瓜蒂证
  • 当前页：桂枝证
  • 下一页：麻黄证
<<< 返回本书目录
  1. 桂枝证《伤寒九十论》
  2. 桂枝栀子汤【方剂大全】
  3. 桂枝正治吐血《读医随笔》
  4. 桂竹糖芥【中药大全】
  5. 桂枝皂角汤【方剂大全】
  6. 桂竹香【中药大全】
  7. 桂枝一白虎二汤【方剂大全】
  8. 桂子【中药大全】
  9. 桂枝续命汤【方剂大全】
  10. 桧叶【中药大全】
  11. 桂枝新加汤证（足跟痛）《临证实验录》
  12. 桧鱼（鱼生）《本草纲目》完整版
  13. 桂枝新加汤证（泄泻）《临证实验录》
  14. 筀笋【中药大全】
  15. 桂枝新加汤证（带下）《临证实验录》
  16. 鳜（居卫切）鱼《证类本草》
  17. 桂枝新加汤证（大使失禁）《临证实验录》
  18. 鳜胆煎【方剂大全】
  19. 桂枝新加汤证《临证实验录》
  20. 鳜鱼《本草纲目》完整版
  21. 桂枝新加汤《伤寒寻源》
  22. 鳜鱼《本草求真》
  23. 桂枝乌苓汤【方剂大全】
  24. 鳜鱼《本草纲目》图文版
  25. 桂枝丸【方剂大全】
  26. 鳜鱼【中药大全】
  27. 桂枝调血饮【方剂大全】
  28. 鳜鱼胆【中药大全】
  29. 桂枝桃仁汤【方剂大全】
  30. 衮金丸【方剂大全】
  1. 桂枝证《医学摘粹》
  2. 桂枝证《医学摘粹》
  3. 桂枝证《医学摘粹》
  4. 桂枝证《伤寒九十论》
  5. 桂枝证八　太阳十二《伤寒悬解》
  6. 桂枝正治吐血《读医随笔》
  7. 桂枝证二　太阳六《伤寒悬解》
  8. 桂枝越婢证三　太阳三十《伤寒悬解》
  9. 桂枝证九　太阳十三《伤寒悬解》
  10. 桂枝越婢证二　太阳二十九《伤寒悬解》
  11. 桂枝证六　太阳十《伤寒悬解》
  12. 桂枝续命汤《仁术便览》
  13. 桂枝证七　太阳十一《伤寒悬解》
  14. 桂枝新加汤证《临证实验录》
  15. 桂枝证三　太阳七《伤寒悬解》
  16. 桂枝新加汤证《临证实验录》
  17. 桂枝证十一　太阳十五《伤寒悬解》
  18. 桂枝新加汤证《临证实验录》
  19. 桂枝证四　太阳八《伤寒悬解》
  20. 桂枝新加汤证《临证实验录》
  21. 桂枝证五　太阳九《伤寒悬解》
  22. 桂枝新加汤证《临证实验录》
  23. 鳜（居卫切）鱼《证类本草》
  24. 桂枝新加汤方《医宗金鉴》
  25. 鳜鱼《本草纲目》
  26. 桂枝新加汤《伤寒寻源》
  27. 鳜鱼《饮食须知》
  28. 桂枝丸《博济方》
  29. 鳜鱼《医学入门》
  30. 桂枝汤证治本位的意义《圆运动的古中医学》
  31. 鳜鱼《本草求真》


麻黄证_《医学摘粹》_中医综合_【岐黄之术】

麻黄证

麻黄证

  • 上一页
  • 目录
  • 相关
  • 下一页

（太阳经证未罢伤寒仍用此方 方见太阳本病） 传入阳明病象呈，脉浮无汗喘兼生，表邪未去仍宜解，汤用麻黄治法精。

桂枝加葛根汤

（证附 太阳未解而将入阳明桂枝汤见上） 太阳未解病形彰，汗出恶风项背强，达表更兼清胃逆，葛根加入桂枝汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝证
  • 当前页：麻黄证
  • 下一页：葛根证
<<< 返回本书目录
  1. 麻黄蒸梨【方剂大全】
  2. 麻黄知母石膏汤【方剂大全】
  3. 麻黄浴汤【方剂大全】
  4. 麻黄栀子汤【方剂大全】
  5. 麻黄饮子【方剂大全】
  6. 麻黄止烦下气汤【方剂大全】
  7. 麻黄饮【方剂大全】
  8. 麻黄止汗通肉解风痹汤【方剂大全】
  9. 麻黄引气汤【方剂大全】
  10. 麻黄粥【方剂大全】
  11. 麻黄茵陈醇酒汤【方剂大全】
  12. 麻黄茱萸汤【方剂大全】
  13. 麻黄一剂饮【方剂大全】
  14. 麻黄紫草汤【方剂大全】
  15. 麻黄宣肺散【方剂大全】
  16. 麻黄左经汤【方剂大全】
  17. 麻黄续命汤【方剂大全】
  18. 麻鸡丸【方剂大全】
  19. 麻黄杏子汤【方剂大全】
  20. 麻煎丸【方剂大全】
  21. 麻黄杏仁饮【方剂大全】
  22. 麻脚瘟说《伤寒恒论》
  23. 麻黄杏仁薏苡甘草汤【方剂大全】
  24. 麻秸【中药大全】
  25. 麻黄杏仁汤【方剂大全】
  26. 麻菊二陈汤【方剂大全】
  27. 麻黄杏仁甘草石膏汤证《经方实验录》
  28. 麻口皮子药【中药大全】
  29. 麻黄杏仁甘草石膏汤【方剂大全】
  30. 麻腊干【中药大全】
  1. 麻黄证《医学摘粹》
  2. 麻黄证《医学摘粹》
  3. 麻黄证《医学摘粹》
  4. 麻黄引气汤《备急千金要方》
  5. 麻黄证二　太阳二十一《伤寒悬解》
  6. 麻黄续命汤《仁术便览》
  7. 麻黄证二　阳明十四《伤寒悬解》
  8. 麻黄杏子甘草石膏汤《医方考》
  9. 麻黄证六　太阳二十五《伤寒悬解》
  10. 麻黄杏仁薏苡甘草汤方《医宗金鉴》
  11. 麻黄证七　太阳二十六《伤寒悬解》
  12. 麻黄杏仁薏苡甘草汤方《伤寒杂病论》
  13. 麻黄证三　太阳二十二《伤寒悬解》
  14. 麻黄杏仁薏苡甘草汤《退思集类方歌注》
  15. 麻黄证三　阳明十五《伤寒悬解》
  16. 麻黄杏仁薏苡甘草汤《金匮悬解》
  17. 麻黄证四　太阳二十三《伤寒悬解》
  18. 麻黄杏仁薏苡甘草汤《圆运动的古中医学》
  19. 麻黄证五　太阳二十四《伤寒悬解》
  20. 麻黄杏仁甘草石膏证《医学摘粹》
  21. 麻黄左经汤《冯氏锦囊秘录》
  22. 麻黄杏仁甘草石膏汤证其一《经方实验录》
  23. 麻黄左经汤《三因极一病证方论》
  24. 麻黄杏仁甘草石膏汤证其四（附列门人治验）《经方实验录》
  25. 麻黄左经汤《外科理例》
  26. 麻黄杏仁甘草石膏汤证其三（附列门人治验）《经方实验录》
  27. 麻脚瘟说《伤寒恒论》
  28. 麻黄杏仁甘草石膏汤证其二《经方实验录》
  29. 麻九畴（1183-1232年）《中医词典》
  30. 麻黄杏仁甘草石膏汤方《伤寒论》
  31. 麻癞《中医词典》


葛根证_《医学摘粹》_中医综合_【岐黄之术】

葛根证

葛根证

  • 上一页
  • 目录
  • 相关
  • 下一页

（太阳未解而已入阳明） 表证旋惊项背强，恶风无汗辨宜详，二阳合病还兼利，须用葛根是妙方。

葛根汤

邪入二阳病已成，葛麻并散法尤精，和中补土姜甘枣，芍药滋阴桂泄营。

葛根加半夏汤

（证附 表未解而里有郁 葛根方见上） 太阳病证合阳明，不利惟惊呕逆生，汤用葛根加半夏，宣通表里患能平。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄证
  • 当前页：葛根证
  • 下一页：调胃承气证
<<< 返回本书目录
  1. 葛根郁金汤【方剂大全】
  2. 葛根汁【方剂大全】
  3. 葛根饮子【方剂大全】
  4. 葛根治痢散【方剂大全】
  5. 葛根饮【方剂大全】
  6. 葛根粥【方剂大全】
  7. 葛根一物饮【方剂大全】
  8. 葛根猪苓汤【方剂大全】
  9. 葛根续命汤【方剂大全】
  10. 葛谷《本草崇原》
  11. 葛根丸【方剂大全】
  12. 葛谷【中药大全】
  13. 葛根透毒汤【方剂大全】
  14. 葛花《本草崇原》
  15. 葛根汤证《伤寒九十论》
  16. 葛花【中药大全】
  17. 葛根汤证《临证实验录》
  18. 葛花半夏汤【方剂大全】
  19. 葛根汤证《经方实验录》
  20. 葛花菜《本草纲目》完整版
  21. 葛根汤圆通应用法《医法圆通》
  22. 葛花黄连丸【方剂大全】
  23. 葛根汤类《退思集类方歌注》
  24. 葛花解酲《汤头歌诀》
  25. 葛根汤【方剂大全】
  26. 葛花解酲汤《脾胃论》
  27. 葛根汤《仙传外科集验方》
  28. 葛花解酲汤【方剂大全】
  29. 葛根汤《汤头歌诀》
  30. 葛花解酲丸【方剂大全】
  1. 葛根证《医学摘粹》
  2. 葛根饮子《妇人大全良方》
  3. 葛根证六　阳明十八《伤寒悬解》
  4. 葛根续命汤《仁术便览》
  5. 葛根证五　阳明十七《伤寒悬解》
  6. 葛根丸《儒门事亲》
  7. 葛谷《本草崇原》
  8. 葛根汤证其一《经方实验录》
  9. 葛洪《中医词典》
  10. 葛根汤证其四（附列再门人治验）《经方实验录》
  11. 葛花《本草崇原》
  12. 葛根汤证其三《经方实验录》
  13. 葛花菜《饮食须知》
  14. 葛根汤证其二《经方实验录》
  15. 葛花葛根《医方考》
  16. 葛根汤证《伤寒九十论》
  17. 葛花解酲《汤头歌诀》
  18. 葛根汤证《临证实验录》
  19. 葛花解酲汤《内外伤辨》
  20. 葛根汤圆通应用法《医法圆通》
  21. 葛花解酲汤《医宗金鉴》
  22. 葛根汤六　方见《伤寒》《金匮悬解》
  23. 葛花解酲汤《冯氏锦囊秘录》
  24. 葛根汤方《伤寒论》
  25. 葛花解酲汤《目经大成》
  26. 葛根汤方《医宗金鉴》
  27. 葛花解酲汤《医方考》
  28. 葛根汤方《伤寒杂病论》
  29. 葛花解酲汤《仁术便览》
  30. 葛根汤方《伤寒杂病论》
  31. 葛花解酲汤《脾胃论》


调胃承气证_《医学摘粹》_中医综合_【岐黄之术】

调胃承气证

调胃承气证

  • 上一页
  • 目录
  • 相关
  • 下一页

（表解而里有热 方见太阳坏病） 太阳证已过三朝，汗后蒸蒸热不消，病未在经原在腑，欲求治法胃宜调。

调胃承气证

伤寒已过再经期，谵语旋生有热时，丸药误攻反下利，脉和内实总堪医。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葛根证
  • 当前页：调胃承气证
  • 下一页：小承气证
<<< 返回本书目录
  1. 调胃承气汤证《临证实验录》
  2. 调胃干姜散【方剂大全】
  3. 调胃承气汤证《经方实验录》
  4. 调胃和中汤【方剂大全】
  5. 调胃承气汤【方剂大全】
  6. 调胃黄连解毒汤【方剂大全】
  7. 调胃承气汤《伤寒寻源》
  8. 调胃散【方剂大全】
  9. 调胃承气加生地苁蓉汤【方剂大全】
  10. 调胃升阳汤【方剂大全】
  11. 调胃承气加芍药地黄汤【方剂大全】
  12. 调胃汤【方剂大全】
  13. 调胃承气加木香槟榔汤【方剂大全】
  14. 调胃养中汤【方剂大全】
  15. 调胃承气加麦冬元参汤【方剂大全】
  16. 调胃噎膈汤【方剂大全】
  17. 调胃承气加橘皮汤【方剂大全】
  18. 调息《陆地仙经》
  19. 调胃承气加白芍青萍汤【方剂大全】
  20. 调息《寿世青编》
  21. 调胃承气《汤头歌诀》
  22. 调息《养生导引秘籍》
  23. 调胃参耆汤【方剂大全】
  24. 调息丸【方剂大全】
  25. 调胃白术泽泻散【方剂大全】
  26. 调息养气《中医养生学》
  27. 调卫止汗汤【方剂大全】
  28. 调息已定然后诊脉论《脉诀汇辨》
  29. 调卫饮【方剂大全】
  30. 调燮《幼幼集成》
  1. 调胃承气证《医学摘粹》
  2. 调胃承气证《医学摘粹》
  3. 调胃承气证《医学摘粹》
  4. 调胃承气汤证四条《伤寒贯珠集》
  5. 调胃承气证九　太阳六十四《伤寒悬解》
  6. 调胃承气汤证《临证实验录》
  7. 调胃承气证十四　少阳十五　入阳明去路《伤寒悬解》
  8. 调胃承气汤证《经方实验录》
  9. 调胃承气证十五　阳明三十四《伤寒悬解》
  10. 调胃承气汤方《伤寒论》
  11. 调胃承气证五　阳明二十四《伤寒悬解》
  12. 调胃承气汤方《医宗金鉴》
  13. 调胃散《儒门事亲》
  14. 调胃承气汤方《医宗金鉴》
  15. 调胃散《仁术便览》
  16. 调胃承气汤方《伤寒杂病论》
  17. 调息《中医词典》
  18. 调胃承气汤方《伤寒杂病论》
  19. 调息《陆地仙经》
  20. 调胃承气汤方《伤寒杂病论》
  21. 调息《丹台玉案》
  22. 调胃承气汤方《伤寒杂病论》
  23. 调息《养生导引秘籍》
  24. 调胃承气汤（《温疫论》）《增订叶评伤暑全书》
  25. 调息《寿世青编》
  26. 调胃承气汤《伤寒括要》
  27. 调息养气《中医养生学》
  28. 调胃承气汤《医方论》
  29. 调息已定然后诊脉论《脉诀汇辨》
  30. 调胃承气汤《时方妙用》
  31. 调息箴《中医词典》


小承气证_《医学摘粹》_中医综合_【岐黄之术】

小承气证

小承气证

  • 上一页
  • 目录
  • 相关
  • 下一页

（表解而里微实） 汗出热潮便不通，表邪已解里堪攻，微和胃气方如法，泄下须防过失中。

小承气汤

枳朴同煎力独雄，大黄荡秽有奇功，腹中烦满须和胃，里实先宜此药攻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：调胃承气证
  • 当前页：小承气证
  • 下一页：大承气证
<<< 返回本书目录
  1. 小承气汤证其一《临证实验录》
  2. 小齿锥花【中药大全】
  3. 小承气汤证其二《临证实验录》
  4. 小赤麻【中药大全】
  5. 小承气汤证《临证实验录》
  6. 小赤麻根【中药大全】
  7. 小承气汤证《经方实验录》
  8. 小赤脉传睛《银海精微》
  9. 小承气汤（玉函）《张氏医通》
  10. 小虫进耳的急救《现代院外急救手册》
  11. 小承气汤（方见前）《圆运动的古中医学》
  12. 小垂头菊【中药大全】
  13. 小承气汤【方剂大全】
  14. 小寸金黄【中药大全】
  15. 小承气汤《汤头歌诀》
  16. 小大黄【中药大全】
  17. 小承气汤《伤寒寻源》
  18. 小袋纤毛虫病【疾病大全】
  19. 小朝天罐【中药大全】
  20. 小胆管扭曲【疾病症状】
  21. 小巢菜【中药大全】
  22. 小倒钩藤【中药大全】
  23. 小肠主病《银海指南》
  24. 小地柏【中药大全】
  25. 小肠重复畸形【疾病大全】
  26. 小地黄圆【方剂大全】
  27. 小肠肿瘤【疾病大全】
  28. 小地扭【中药大全】
  29. 小肠脂肪瘤【疾病大全】
  30. 小地松【中药大全】
  1. 小承气证《医学摘粹》
  2. 小承气汤证其一《临证实验录》
  3. 小承气证《医学摘粹》
  4. 小承气汤证其二《临证实验录》
  5. 小承气证三　阳明二十二《伤寒悬解》
  6. 小承气汤证二条《伤寒贯珠集》
  7. 小承气证十　阳明二十九《伤寒悬解》
  8. 小承气汤证《临证实验录》
  9. 小承气证十一　阳明三十《伤寒悬解》
  10. 小承气汤证《经方实验录》
  11. 小赤脉《明目至宝》
  12. 小承气汤方《伤寒论》
  13. 小赤脉传睛《银海精微》
  14. 小承气汤方《医宗金鉴》
  15. 小虫进耳的急救《现代院外急救手册》
  16. 小承气汤方《医宗金鉴》
  17. 小除湿汤《冯氏锦囊秘录》
  18. 小承气汤方《伤寒杂病论》
  19. 小丹《三因极一病证方论》
  20. 小承气汤方《伤寒杂病论》
  21. 小刀圭《韩氏医通》
  22. 小承气汤方《伤寒杂病论》
  23. 小地黄丸《三因极一病证方论》
  24. 小承气汤方《伤寒杂病论》
  25. 小地黄丸《太平惠民和剂局方》
  26. 小承气汤八十九　方见《伤寒·阳明》《金匮悬解》
  27. 小丁沉丸《博济方》
  28. 小承气汤（玉函）《张氏医通》
  29. 小丁香丸《太平惠民和剂局方》
  30. 小承气汤（《温疫论》）《增订叶评伤暑全书》
  31. 小定风珠方《时病论歌括新编》


大承气证_《医学摘粹》_中医综合_【岐黄之术】

大承气证

大承气证

  • 上一页
  • 目录
  • 相关
  • 下一页

（表解而里大实） 发热潮生不恶寒，谵言独语未能安，绕脐疼痛尤烦躁，粪粒坚时大便难。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小承气证
  • 当前页：大承气证
  • 下一页：大承气证
<<< 返回本书目录
  1. 大承气汤证治本位的意义《圆运动的古中医学》
  2. 大豉汤【方剂大全】
  3. 大承气汤证其一《临证实验录》
  4. 大赤脉传睛《银海精微》
  5. 大承气汤证其二《临证实验录》
  6. 大虫魄五味散【方剂大全】
  7. 大承气汤证《经方实验录》
  8. 大臭黄荆【中药大全】
  9. 大承气汤圆通就用法《医法圆通》
  10. 大畜方【方剂大全】
  11. 大承气汤核桃承气汤四逆汤附子汤乌梅丸证治推论的意义《圆运动的古中医学》
  12. 大川乌丸【方剂大全】
  13. 大承气汤方《伤寒明理论》
  14. 大川芎丸【方剂大全】
  15. 大承气汤【方剂大全】
  16. 大串连果【中药大全】
  17. 大承气汤《汤头歌诀》
  18. 大垂云膏【方剂大全】
  19. 大承气汤《伤寒寻源》
  20. 大唇马先蒿【中药大全】
  21. 大承气加味汤【方剂大全】
  22. 大唇香科科【中药大全】
  23. 大承气加生地苁蓉汤【方剂大全】
  24. 大刺儿菜【中药大全】
  25. 大承气加芍药地黄汤【方剂大全】
  26. 大达生散【方剂大全】
  27. 大承气加麦冬玄参汤【方剂大全】
  28. 大丹《扁鹊心书》
  29. 大成汤【方剂大全】
  30. 大丹【方剂大全】
  1. 大承气证《医学摘粹》
  2. 大承气汤证治本位的意义《圆运动的古中医学》
  3. 大承气证《医学摘粹》
  4. 大承气汤证其一《临证实验录》
  5. 大承气证《医学摘粹》
  6. 大承气汤证其一《经方实验录》
  7. 大承气证《医学摘粹》
  8. 大承气汤证其五《经方实验录》
  9. 大承气证《医学摘粹》
  10. 大承气汤证其四《经方实验录》
  11. 大承气证二　阳明二十一《伤寒悬解》
  12. 大承气汤证其三《经方实验录》
  13. 大承气证二十　阳明三十九《伤寒悬解》
  14. 大承气汤证其二《临证实验录》
  15. 大承气证二十六　阳明四十五《伤寒悬解》
  16. 大承气汤证其二《经方实验录》
  17. 大承气证二十七　阳明四十六《伤寒悬解》
  18. 大承气汤证九条《伤寒贯珠集》
  19. 大承气证二十五　阳明四十四《伤寒悬解》
  20. 大承气汤圆通就用法《医法圆通》
  21. 大承气证二十一　阳明四十《伤寒悬解》
  22. 大承气汤七　方见《伤寒》《金匮悬解》
  23. 大承气证九　阳明二十八《伤寒悬解》
  24. 大承气汤核桃承气汤四逆汤附子汤乌梅丸证治推论的意义《圆运动的古中医学》
  25. 大承气证十八　阳明三十七《伤寒悬解》
  26. 大承气汤方《伤寒论》
  27. 大承气证十二　阳明三十一《伤寒悬解》
  28. 大承气汤方《伤寒明理论》
  29. 大承气证十九　阳明三十八《伤寒悬解》
  30. 大承气汤方《医宗金鉴》
  31. 大承气证十六　阳明三十五《伤寒悬解》


大承气证_《医学摘粹》_中医综合_【岐黄之术】

大承气证

大承气证

  • 上一页
  • 目录
  • 相关
  • 下一页

（三急下证） 腹中满痛速攻宜，发热汗多急下之，睛不能和难了了，便坚内燥治休迟。

大承气汤

大黄荡秽果神奇，枳朴同攻辅助宜，再用芒硝坚可破，腹中燥粪下无遗。

蜜煎导方、猪胆汁方

（证附） 大便虽坚不可攻，捻成蜜梃纳肛中，醋调胆汁尤能导，外法神奇亦有功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大承气证
  • 当前页：大承气证
  • 下一页：麻仁证
<<< 返回本书目录
  1. 大承气汤证治本位的意义《圆运动的古中医学》
  2. 大豉汤【方剂大全】
  3. 大承气汤证其一《临证实验录》
  4. 大赤脉传睛《银海精微》
  5. 大承气汤证其二《临证实验录》
  6. 大虫魄五味散【方剂大全】
  7. 大承气汤证《经方实验录》
  8. 大臭黄荆【中药大全】
  9. 大承气汤圆通就用法《医法圆通》
  10. 大畜方【方剂大全】
  11. 大承气汤核桃承气汤四逆汤附子汤乌梅丸证治推论的意义《圆运动的古中医学》
  12. 大川乌丸【方剂大全】
  13. 大承气汤方《伤寒明理论》
  14. 大川芎丸【方剂大全】
  15. 大承气汤【方剂大全】
  16. 大串连果【中药大全】
  17. 大承气汤《汤头歌诀》
  18. 大垂云膏【方剂大全】
  19. 大承气汤《伤寒寻源》
  20. 大唇马先蒿【中药大全】
  21. 大承气加味汤【方剂大全】
  22. 大唇香科科【中药大全】
  23. 大承气加生地苁蓉汤【方剂大全】
  24. 大刺儿菜【中药大全】
  25. 大承气加芍药地黄汤【方剂大全】
  26. 大达生散【方剂大全】
  27. 大承气加麦冬玄参汤【方剂大全】
  28. 大丹《扁鹊心书》
  29. 大成汤【方剂大全】
  30. 大丹【方剂大全】
  1. 大承气证《医学摘粹》
  2. 大承气证《医学摘粹》
  3. 大承气证《医学摘粹》
  4. 大承气汤证治本位的意义《圆运动的古中医学》
  5. 大承气证《医学摘粹》
  6. 大承气汤证其一《临证实验录》
  7. 大承气证《医学摘粹》
  8. 大承气汤证其一《经方实验录》
  9. 大承气证二　阳明二十一《伤寒悬解》
  10. 大承气汤证其五《经方实验录》
  11. 大承气证二十　阳明三十九《伤寒悬解》
  12. 大承气汤证其四《经方实验录》
  13. 大承气证二十六　阳明四十五《伤寒悬解》
  14. 大承气汤证其三《经方实验录》
  15. 大承气证二十七　阳明四十六《伤寒悬解》
  16. 大承气汤证其二《临证实验录》
  17. 大承气证二十五　阳明四十四《伤寒悬解》
  18. 大承气汤证其二《经方实验录》
  19. 大承气证二十一　阳明四十《伤寒悬解》
  20. 大承气汤证九条《伤寒贯珠集》
  21. 大承气证九　阳明二十八《伤寒悬解》
  22. 大承气汤圆通就用法《医法圆通》
  23. 大承气证十八　阳明三十七《伤寒悬解》
  24. 大承气汤七　方见《伤寒》《金匮悬解》
  25. 大承气证十二　阳明三十一《伤寒悬解》
  26. 大承气汤核桃承气汤四逆汤附子汤乌梅丸证治推论的意义《圆运动的古中医学》
  27. 大承气证十九　阳明三十八《伤寒悬解》
  28. 大承气汤方《伤寒论》
  29. 大承气证十六　阳明三十五《伤寒悬解》
  30. 大承气汤方《伤寒明理论》
  31. 大承气证十七　阳明三十六《伤寒悬解》


麻仁证_《医学摘粹》_中医综合_【岐黄之术】

麻仁证

麻仁证

  • 上一页
  • 目录
  • 相关
  • 下一页

（里实而脾约） 浮而兼涩脉形真，胃气强时小水频，大便难行脾作约，法宜丸药用麻仁。

麻仁丸

攻用大黄妙入神，润肠芍杏合麻仁，更兼枳朴专行气，炼蜜为丸合病因。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大承气证
  • 当前页：麻仁证
  • 下一页：抵当证
<<< 返回本书目录
  1. 麻仁圆【方剂大全】
  2. 麻色分治《麻科活人全书》
  3. 麻仁饮【方剂大全】
  4. 麻石加味汤【方剂大全】
  5. 麻仁丸【方剂大全】
  6. 麻石抒阳汤【方剂大全】
  7. 麻仁丸《伤寒寻源》
  8. 麻糖风【中药大全】
  9. 麻仁汤【方剂大全】
  10. 麻丸子【方剂大全】
  11. 麻仁四物汤【方剂大全】
  12. 麻乌四物合剂【方剂大全】
  13. 麻仁散【方剂大全】
  14. 麻鞋《本草纲目》完整版
  15. 麻仁润肠丸【方剂大全】
  16. 麻鞋底《本草易读》
  17. 麻仁润肠汤【方剂大全】
  18. 麻杏二三汤【方剂大全】
  19. 麻仁龙胆丸【方剂大全】
  20. 麻杏甘石汤《医学读书记》
  21. 麻仁酒【方剂大全】
  22. 麻杏甘石汤【方剂大全】
  23. 麻仁煎【方剂大全】
  24. 麻杏甘石汤合小柴胡汤证《临证实验录》
  25. 麻仁膏【方剂大全】
  26. 麻杏甘石汤证《临证实验录》
  27. 麻仁大黄丸【方剂大全】
  28. 麻杏甘石汤证《临证实验录》
  29. 麻仁《长沙药解》
  30. 麻杏甘石汤证《临证实验录》
  1. 麻仁证《医学摘粹》
  2. 麻仁丸证八　阳明二十七《伤寒悬解》
  3. 麻色分治《麻科活人全书》
  4. 麻仁丸方《妇人大全良方》
  5. 麻舌《中医词典》
  6. 麻仁丸方《医宗金鉴》
  7. 麻鞋底《本草易读》
  8. 麻仁丸二　方见《伤寒》《金匮悬解》
  9. 麻杏甘石汤《圆运动的古中医学》
  10. 麻仁丸《伤寒括要》
  11. 麻杏甘石汤《医学读书记》
  12. 麻仁丸《博济方》
  13. 麻杏甘石汤合小柴胡汤证《临证实验录》
  14. 麻仁丸《时方妙用》
  15. 麻杏甘石汤证《临证实验录》
  16. 麻仁丸《退思集类方歌注》
  17. 麻杏甘石汤证《临证实验录》
  18. 麻仁丸《伤寒寻源》
  19. 麻杏甘石汤证《临证实验录》
  20. 麻仁丸《儒门事亲》
  21. 麻杏甘石汤证《临证实验录》
  22. 麻仁丸《太平惠民和剂局方》
  23. 麻杏甘石证三　太阳五十八《伤寒悬解》
  24. 麻仁丸《三因极一病证方论》
  25. 麻杏甘石证五　太阳六十《伤寒悬解》
  26. 麻仁丸《删补名医方论》
  27. 麻杏石甘汤《时病论歌括新编》
  28. 麻仁丸《医宗金鉴》
  29. 麻药法《中医词典》
  30. 麻仁丸《圆运动的古中医学》
  31. 麻药方《急救广生集》


抵当证_《医学摘粹》_中医综合_【岐黄之术】

抵当证

抵当证

  • 上一页
  • 目录
  • 相关
  • 下一页

（里实而血瘀 方见太阳本病） 病入阳明却喜忘，久经蓄血腹中藏，便虽黑硬行偏易，消谷善饥治并详。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻仁证
  • 当前页：抵当证
  • 下一页：四逆证
<<< 返回本书目录
  1. 抵当乌头桂枝汤【方剂大全】
  2. 抵金丹【方剂大全】
  3. 抵当丸证《经方实验录》
  4. 抵金膏【方剂大全】
  5. 抵当丸【方剂大全】
  6. 抵金散【方剂大全】
  7. 抵当丸《伤寒寻源》
  8. 抵抗力与变异《医学微生物学》
  9. 抵当汤证《经方实验录》
  10. 抵圣碧霞丹【方剂大全】
  11. 抵当汤方《伤寒明理论》
  12. 抵圣大道丸【方剂大全】
  13. 抵当汤（玉函）《张氏医通》
  14. 抵圣丹【方剂大全】
  15. 抵当汤【方剂大全】
  16. 抵圣膏【方剂大全】
  17. 抵当汤《伤寒寻源》
  18. 抵圣散【方剂大全】
  19. 鸐雉【中药大全】
  20. 抵圣太白膏【方剂大全】
  21. 涤滞消瘀汤【方剂大全】
  22. 抵圣汤【方剂大全】
  23. 涤痔散【方剂大全】
  24. 抵圣丸【方剂大全】
  25. 涤瘀汤【方剂大全】
  26. 抵圣雄黄膏【方剂大全】
  27. 涤饮丸【方剂大全】
  28. 抵圣熊胆丸【方剂大全】
  29. 涤饮通络治胁痛《名师垂教》
  30. 抵圣枳壳丸【方剂大全】
  1. 抵当证《医学摘粹》
  2. 抵当丸证《医学摘粹》
  3. 抵当证二　太阳四十五《伤寒悬解》
  4. 抵当丸证《经方实验录》
  5. 抵当证二　阳明四十八《伤寒悬解》
  6. 抵当丸方《伤寒论》
  7. 抵当证三　太阳四十六《伤寒悬解》
  8. 抵当丸方《医宗金鉴》
  9. 抵当证四　太阳四十七《伤寒悬解》
  10. 抵当丸方《伤寒杂病论》
  11. 抵法《中医词典》
  12. 抵当丸《伤寒括要》
  13. 抵圣汤《三因极一病证方论》
  14. 抵当丸《伤寒寻源》
  15. 抵圣汤方《妇人大全良方》
  16. 抵当丸《医方考》
  17. 抵圣丸《三因极一病证方论》
  18. 抵当丸《儒门事亲》
  19. 抵圣丸《博济方》
  20. 抵当丸《冯氏锦囊秘录》
  21. 抵圣丸《博济方》
  22. 抵当丸《备急千金要方》
  23. 底耳《幼幼新书》
  24. 抵当丸《圆运动的古中医学》
  25. 底物、辅因子、活化剂、变构剂的种类和浓度《临床生物化学》
  26. 抵当汤证其一《经方实验录》
  27. 底物浓度对反应速度的影响《生物化学与分子生物学》
  28. 抵当汤证其三《经方实验录》
  29. 底物水平磷酸化《生物化学与分子生物学》
  30. 抵当汤证其二《经方实验录》
  31. 底野迦《千金翼方》


四逆证_《医学摘粹》_中医综合_【岐黄之术】

四逆证

四逆证

  • 上一页
  • 目录
  • 相关
  • 下一页

（里寒而水盛 方见太阳坏病） 表热里寒阴胜阳，浮迟脉象辨宜详，腹经下利多清谷，治法偏宜四逆汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：抵当证
  • 当前页：四逆证
  • 下一页：吴茱萸证
<<< 返回本书目录
  1. 四逆证《伤寒总病论》
  2. 四念癀【中药大全】
  3. 四逆汤证治本位的意义《圆运动的古中医学》
  4. 四皮饮【方剂大全】
  5. 四逆汤证《临证实验录》
  6. 四七汤《汤头歌诀》
  7. 四逆汤证《临证实验录》
  8. 四七汤【方剂大全】
  9. 四逆汤证《临证实验录》
  10. 四七调气汤【方剂大全】
  11. 四逆汤证《临证实验录》
  12. 四气《本草蒙筌》
  13. 四逆汤类《退思集类方歌注》
  14. 四气《医学读书记》
  15. 四逆汤方《伤寒明理论》
  16. 四气《中药基本理论知识》
  17. 四逆汤（玉函）《张氏医通》
  18. 四气兼中证论《三因极一病证方论》
  19. 四逆汤【方剂大全】
  20. 四气兼中治法《三因极一病证方论》
  21. 四逆汤《汤头歌诀》
  22. 四气论《古今医彻》
  23. 四逆汤《伤寒寻源》
  24. 四气逆从论《侣山堂类辩》
  25. 四逆散证其一《临证实验录》
  26. 四气所伤论《古今医统大全》
  27. 四逆散证其二《临证实验录》
  28. 四气所伤论《医经溯洄集》
  29. 四逆散证《临证实验录》
  30. 四气调神《类经》
  1. 四逆证《医学摘粹》
  2. 四逆义《思考中医》
  3. 四逆证《医学摘粹》
  4. 四逆汤证治本位的意义《圆运动的古中医学》
  5. 四逆证《医学摘粹》
  6. 四逆汤证《临证实验录》
  7. 四逆证《医学摘粹》
  8. 四逆汤证《临证实验录》
  9. 四逆证《医学摘粹》
  10. 四逆汤证《临证实验录》
  11. 四逆证《医学摘粹》
  12. 四逆汤证《临证实验录》
  13. 四逆证《医学摘粹》
  14. 四逆汤七十五　方见《伤寒·太阴》《金匮悬解》
  15. 四逆证《伤寒总病论》
  16. 四逆汤解《思考中医》
  17. 四逆证二　阳明五十三《伤寒悬解》
  18. 四逆汤桂枝汤《圆运动的古中医学》
  19. 四逆证二十八　厥阴二十九《伤寒悬解》
  20. 四逆汤方《伤寒论》
  21. 四逆证二十二　厥阴二十三《伤寒悬解》
  22. 四逆汤方《伤寒明理论》
  23. 四逆证二十一　厥阴二十二《伤寒悬解》
  24. 四逆汤方《医宗金鉴》
  25. 四逆证十五　少阴十六《伤寒悬解》
  26. 四逆汤方《医宗金鉴》
  27. 四逆证四　少阴五《伤寒悬解》
  28. 四逆汤方《医宗金鉴》
  29. 四逆证五　太阴六《伤寒悬解》
  30. 四逆汤方《伤寒杂病论》
  31. 四七汤《妇人大全良方》


吴茱萸证_《医学摘粹》_中医综合_【岐黄之术】

吴茱萸证

吴茱萸证

  • 上一页
  • 目录
  • 相关
  • 下一页

（里寒而土虚） 食谷居然呕吐生，从知胃逆属阳明，中虚总是宜温补，汤用吴萸治法精。

吴茱萸汤

温中妙品用生姜，再入吴萸益助阳，参枣滋肝兼补气，调和脾胃是良方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四逆证
  • 当前页：吴茱萸证
  • 下一页：五苓证
<<< 返回本书目录
  1. 吴茱萸叶【中药大全】
  2. 吴茱萸粥【方剂大全】
  3. 吴茱萸丸【方剂大全】
  4. 吴竺天临床经验方应用《三十年临证经验集》
  5. 吴茱萸汤证《临证实验录》
  6. 吴竺天临床经验方应用《邹孟城三十年临证经验集》
  7. 吴茱萸汤【方剂大全】
  8. 梧桐《本草纲目》完整版
  9. 吴茱萸汤《汤头歌诀》
  10. 梧桐《本草纲目》图文版
  11. 吴茱萸汤《伤寒寻源》
  12. 梧桐【中药大全】
  13. 吴茱萸生姜粥《保健药膳》
  14. 梧桐白皮【中药大全】
  15. 吴茱萸散【方剂大全】
  16. 梧桐根【中药大全】
  17. 吴茱萸根【中药大全】
  18. 梧桐花【中药大全】
  19. 吴茱萸【中药大全】
  20. 梧桐叶【中药大全】
  21. 吴茱萸《本草纲目》图文版
  22. 梧桐濯足汤【方剂大全】
  23. 吴茱萸《证类本草》
  24. 梧桐子【中药大全】
  25. 吴茱萸《长沙药解》
  26. 蜈蚣《本草纲目》完整版
  27. 吴茱萸《药征》
  28. 蜈蚣《本草崇原》
  29. 吴茱萸《药笼小品》
  30. 蜈蚣《本草易读》
  1. 吴茱萸证《医学摘粹》
  2. 吴茱萸汤证《临证实验录》
  3. 吴茱萸证《医学摘粹》
  4. 吴茱萸汤七十八　方见《伤寒·阳明》《金匮悬解》
  5. 吴茱萸证《医学摘粹》
  6. 吴茱萸汤方《伤寒论》
  7. 吴茱萸证二十五　厥阴二十六《伤寒悬解》
  8. 吴茱萸汤方《医宗金鉴》
  9. 吴茱萸证九　阳明六十《伤寒悬解》
  10. 吴茱萸汤方《伤寒杂病论》
  11. 吴茱萸证十七　少阴十八《伤寒悬解》
  12. 吴茱萸汤方《伤寒杂病论》
  13. 吴茱萸粥《饮膳正要》
  14. 吴茱萸汤方《伤寒杂病论》
  15. 吴茱萸粥《食疗方》
  16. 吴茱萸汤方《伤寒杂病论》
  17. 吴竺天临床经验方应用《邹孟城三十年临证经验集》
  18. 吴茱萸汤（加减吴茱萸汤）《太平惠民和剂局方》
  19. 吴竺天临床经验方应用《三十年临证经验集》
  20. 吴茱萸汤《伤寒括要》
  21. 梧桐《本草纲目》
  22. 吴茱萸汤《汤头歌诀》
  23. 梧桐泪《汤液本草》
  24. 吴茱萸汤《医方论》
  25. 梧桐泪蟾酥莨菪子韭子锻石总考《医方考》
  26. 吴茱萸汤《时方妙用》
  27. 梧桐子《饮食须知》
  28. 吴茱萸汤《退思集类方歌注》
  29. 梧叶皮《本经逢原》
  30. 吴茱萸汤《退思集类方歌注》
  31. 蜈蚣《神农本草经》


五苓证_《医学摘粹》_中医综合_【岐黄之术】

五苓证

五苓证

  • 上一页
  • 目录
  • 相关
  • 下一页

（里有积湿 方见太阳本病） 未攻心下痞旋生，身不恶寒衣不更，小便数时大便硬，渴思饮水属阳明。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴茱萸证
  • 当前页：五苓证
  • 下一页：栀子豉证
<<< 返回本书目录
  1. 五苓散证《临证实验录》
  2. 五苓猪苓《医学读书记》
  3. 五苓散与参附汤加味【方剂大全】
  4. 五瘤《保婴撮要》
  5. 五苓散类《退思集类方歌注》
  6. 五龙膏【方剂大全】
  7. 五苓散方《伤寒明理论》
  8. 五龙根【中药大全】
  9. 五苓散（玉函）《张氏医通》
  10. 五龙皮【中药大全】
  11. 五苓散【方剂大全】
  12. 五龙散《外科传薪集》
  13. 五苓散《汤头歌诀》
  14. 五龙散【方剂大全】
  15. 五苓散《伤寒寻源》
  16. 五龙丸《外科传薪集》
  17. 五苓散《脾胃论》
  18. 五聋《圣济总录》
  19. 五苓平胃汤【方剂大全】
  20. 五癃津液别《黄帝内经·灵枢》
  21. 五灵至圣散【方剂大全】
  22. 五癃津液别《类经》
  23. 五灵脂丸【方剂大全】
  24. 五癃津液别《内经评文》
  25. 五灵脂汤【方剂大全】
  26. 五癃津液别篇《医旨绪余》
  27. 五灵脂【中药大全】
  28. 五乱《黄帝内经·灵枢》
  29. 五灵脂《证类本草》
  30. 五乱《灵枢悬解》
  1. 五苓证《医学摘粹》
  2. 五苓证《医学摘粹》
  3. 五苓证二　太阳四十二《伤寒悬解》
  4. 五苓证《医学摘粹》
  5. 五苓证三　太阳四十三《伤寒悬解》
  6. 五苓五皮散《瘴疟指南》
  7. 五苓证一　太阳四十一《伤寒悬解》
  8. 五苓散证治一条《伤寒贯珠集》
  9. 五苓猪苓《医学读书记》
  10. 五苓散证十一　阳明六十二《伤寒悬解》
  11. 五瘤《保婴撮要》
  12. 五苓散证二　太阳七十二《伤寒悬解》
  13. 五龙丹《救伤秘旨》
  14. 五苓散证八　太阳百三十《伤寒悬解》
  15. 五龙散《外科传薪集》
  16. 五苓散证《医学摘粹》
  17. 五龙丸《外科传薪集》
  18. 五苓散证《临证实验录》
  19. 五聋《圣济总录》
  20. 五苓散一百　方见《伤寒·太阳》《金匮悬解》
  21. 五癃《中医词典》
  22. 五苓散附茵陈五苓散《医宗金鉴》
  23. 五癃津液别《黄帝内经·灵枢》
  24. 五苓散方《伤寒论》
  25. 五癃津液别《类经》
  26. 五苓散方《伤寒明理论》
  27. 五癃津液别《内经评文》
  28. 五苓散方《医宗金鉴》
  29. 五癃津液别篇《医旨绪余》
  30. 五苓散方《医宗金鉴》
  31. 五乱《黄帝内经·灵枢》


栀子豉证_《医学摘粹》_中医综合_【岐黄之术】

栀子豉证

栀子豉证

  • 上一页
  • 目录
  • 相关
  • 下一页

（里有虚热 方见太阳坏病） 口苦咽干热气冲，喘而汗出满填胸，一经攻下饥难食，烦动胸中且懊 。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五苓证
  • 当前页：栀子豉证
  • 下一页：白虎加人参证
<<< 返回本书目录
  1. 栀子豉汤证其一《临证实验录》
  2. 栀子大黄汤【方剂大全】
  3. 栀子豉汤证其二《临证实验录》
  4. 栀子大青汤【方剂大全】
  5. 栀子豉汤方《伤寒明理论》
  6. 栀子豆豉汤【方剂大全】
  7. 栀子豉汤（玉函）《张氏医通》
  8. 栀子二陈汤【方剂大全】
  9. 栀子豉汤【方剂大全】
  10. 栀子甘草豉汤《伤寒寻源》
  11. 栀子豉汤《伤寒寻源》
  12. 栀子甘草豉汤【方剂大全】
  13. 栀子柏皮汤【方剂大全】
  14. 栀子干姜汤《伤寒寻源》
  15. 栀子柏皮汤《伤寒寻源》
  16. 栀子干姜汤【方剂大全】
  17. 栀子【中药大全】
  18. 栀子膏【方剂大全】
  19. 栀子《本草纲目》图文版
  20. 栀子根【中药大全】
  21. 栀子《证类本草》
  22. 栀子厚朴汤【方剂大全】
  23. 栀子《长沙药解》
  24. 栀子花《滇南本草》
  25. 栀子《药征》
  26. 栀子花【中药大全】
  27. 栀子《药鉴》
  28. 栀子花根（图）【中药大全】
  29. 栀子《神农本草经百种录》
  30. 栀子解郁汤【方剂大全】
  1. 栀子豉证《医学摘粹》
  2. 栀子豉汤证其一《临证实验录》
  3. 栀子豉证《医学摘粹》
  4. 栀子豉汤证其二《临证实验录》
  5. 栀子大黄汤《圆运动的古中医学》
  6. 栀子豉汤方《伤寒论》
  7. 栀子大黄汤《金匮悬解》
  8. 栀子豉汤方《伤寒明理论》
  9. 栀子大黄汤《退思集类方歌注》
  10. 栀子豉汤方《医宗金鉴》
  11. 栀子大黄汤方《伤寒杂病论》
  12. 栀子豉汤方《伤寒杂病论》
  13. 栀子大黄汤方《医宗金鉴》
  14. 栀子豉汤方《伤寒杂病论》
  15. 栀子大青汤《妇人大全良方》
  16. 栀子豉汤方《伤寒杂病论》
  17. 栀子甘草豉汤《圆运动的古中医学》
  18. 栀子豉汤白虎加人参汤猪苓汤白虎汤《圆运动的古中医学》
  19. 栀子甘草豉汤《伤寒寻源》
  20. 栀子豉汤八十八　方见《伤寒·太阳》《金匮悬解》
  21. 栀子甘草豉汤《退思集类方歌注》
  22. 栀子豉汤（玉函）《张氏医通》
  23. 栀子甘草豉汤（症治见前方）《伤寒括要》
  24. 栀子豉汤《伤寒括要》
  25. 栀子甘草豉汤方《伤寒杂病论》
  26. 栀子豉汤《医方论》
  27. 栀子甘草豉汤方《医宗金鉴》
  28. 栀子豉汤《时方妙用》
  29. 栀子甘草豉汤方《伤寒论》
  30. 栀子豉汤《退思集类方歌注》
  31. 栀子干姜汤《圆运动的古中医学》


白虎加人参证_《医学摘粹》_中医综合_【岐黄之术】

白虎加人参证

白虎加人参证

  • 上一页
  • 目录
  • 相关
  • 下一页

（里有实热 方见太阳本病） 吐下伤阴渴病生，腹中热结总非轻，心烦舌燥惟思饮，白虎加参法可行。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栀子豉证
  • 当前页：白虎加人参证
  • 下一页：猪苓证
<<< 返回本书目录
  1. 白虎加人参以山药代粳米汤【方剂大全】
  2. 白虎加人参竹叶汤【方剂大全】
  3. 白虎加人参以山药代粳米汤《医学衷中参西录》
  4. 白虎加味汤【方剂大全】
  5. 白虎加人参汤证《伤寒九十论》
  6. 白虎加犀角升麻汤【方剂大全】
  7. 白虎加人参汤证《临证实验录》
  8. 白虎加元麦青萍汤【方剂大全】
  9. 白虎加人参汤证《临证实验录》
  10. 白虎加元麦汤【方剂大全】
  11. 白虎加人参汤【方剂大全】
  12. 白虎加元麦紫苏汤【方剂大全】
  13. 白虎加人参汤《伤寒寻源》
  14. 白虎加栀子汤【方剂大全】
  15. 白虎加青萍地黄汤【方剂大全】
  16. 白虎解毒汤【方剂大全】
  17. 白虎加桂枝汤证《经方实验录》
  18. 白虎解毒养阴汤【方剂大全】
  19. 白虎加桂枝汤【方剂大全】
  20. 白虎快斑汤【方剂大全】
  21. 白虎加葛根方【方剂大全】
  22. 白虎青龙各半汤【方剂大全】
  23. 白虎加苍术汤【方剂大全】
  24. 白虎青龙汤【方剂大全】
  25. 白虎加参汤【方剂大全】
  26. 白虎去石膏加首乌当归和疟饮【方剂大全】
  27. 白虎加白芷汤【方剂大全】
  28. 白虎散【方剂大全】
  29. 白虎化斑汤【方剂大全】
  30. 白虎汤《伤寒寻源》
  1. 白虎加人参证《医学摘粹》
  2. 白虎加人参证《医学摘粹》
  3. 白虎历节风《中医词典》
  4. 白虎加人参以山药代粳米汤《医学衷中参西录》
  5. 白虎汤《圆运动的古中医学》
  6. 白虎加人参汤证三条《伤寒贯珠集》
  7. 白虎汤《备急千金要方》
  8. 白虎加人参汤证《伤寒九十论》
  9. 白虎汤《医宗金鉴》
  10. 白虎加人参汤证《临证实验录》
  11. 白虎汤《删补名医方论》
  12. 白虎加人参汤证《临证实验录》
  13. 白虎汤《冯氏锦囊秘录》
  14. 白虎加人参汤十四　方见《伤寒》《金匮悬解》
  15. 白虎汤《医述》
  16. 白虎加人参汤方《伤寒论》
  17. 白虎汤《三因极一病证方论》
  18. 白虎加人参汤方《医宗金鉴》
  19. 白虎汤《太平惠民和剂局方》
  20. 白虎加人参汤方《医宗金鉴》
  21. 白虎汤《儒门事亲》
  22. 白虎加人参汤方《医宗金鉴》
  23. 白虎汤《医方考》
  24. 白虎加人参汤方《医宗金鉴》
  25. 白虎汤《仁术便览》
  26. 白虎加人参汤方《医宗金鉴》
  27. 白虎汤《仁术便览》
  28. 白虎加人参汤方《伤寒杂病论》
  29. 白虎汤《伤寒寻源》
  30. 白虎加人参汤方《伤寒杂病论》
  31. 白虎汤《退思集类方歌注》


猪苓证_《医学摘粹》_中医综合_【岐黄之术】

猪苓证

猪苓证

  • 上一页
  • 目录
  • 相关
  • 下一页

（里有湿热） 病入阳明脉象浮，渴思饮水热难休，更兼小便不通利，汤用猪苓效可收。

猪苓汤

口渴心烦热不禁，胸停水饮患弥深，二苓滑泽能除湿，独用阿胶且化阴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白虎加人参证
  • 当前页：猪苓证
  • 下一页：白虎证
<<< 返回本书目录
  1. 猪苓汤证《临证实验录》
  2. 猪笼草【中药大全】
  3. 猪苓汤【方剂大全】
  4. 猪毛《本草纲目》完整版
  5. 猪苓汤《伤寒寻源》
  6. 猪毛【中药大全】
  7. 猪苓散【方剂大全】
  8. 猪毛菜【中药大全】
  9. 猪苓【中药大全】
  10. 猪毛参【中药大全】
  11. 猪苓《本草纲目》图文版
  12. 猪毛草【中药大全】
  13. 猪苓《证类本草》
  14. 猪毛蕨【中药大全】
  15. 猪苓《长沙药解》
  16. 猪毛七【中药大全】
  17. 猪苓《药征》
  18. 猪毛针【中药大全】
  19. 猪苓《药笼小品》
  20. 猪母柴根【中药大全】
  21. 猪苓《药鉴》
  22. 猪脑《本草纲目》完整版
  23. 猪苓《雷公炮炙论》
  24. 猪脑【中药大全】
  25. 猪苓《本草择要纲目》
  26. 猪啮人方《外台秘要》
  27. 猪苓《本草新编》
  28. 猪脬【中药大全】
  29. 猪苓《本草图经》
  30. 猪脬（猪胞）《本草纲目》完整版
  1. 猪苓证《医学摘粹》
  2. 猪苓丸《普济本事方》
  3. 猪苓证《医学摘粹》
  4. 猪苓汤证《临证实验录》
  5. 猪苓证二十　少阴二十一《伤寒悬解》
  6. 猪苓汤五十八　方见《伤寒·阳明》《金匮悬解》
  7. 猪马畜疮《医学纲目》
  8. 猪苓汤方《伤寒论》
  9. 猪啮人方二首《外台秘要》
  10. 猪苓汤方《医宗金鉴》
  11. 猪啮伤秘方《华佗神方》
  12. 猪苓汤方《医宗金鉴》
  13. 猪脬《本草分经》
  14. 猪苓汤方《伤寒杂病论》
  15. 猪皮冻胶《保健药膳》
  16. 猪苓汤方《伤寒杂病论》
  17. 猪肉《服食导饵》
  18. 猪苓汤《伤寒括要》
  19. 猪肉《雷公炮制药性解》
  20. 猪苓汤《医方论》
  21. 猪肉《饮膳正要》
  22. 猪苓汤《时方妙用》
  23. 猪肉《本草备要》
  24. 猪苓汤《退思集类方歌注》
  25. 猪肉《本草易读》
  26. 猪苓汤《伤寒寻源》
  27. 猪肉《饮食须知》
  28. 猪苓汤《医方考》
  29. 猪肉《医学入门》
  30. 猪苓汤《妇人大全良方》
  31. 猪肉《本草求真》


白虎证_《医学摘粹》_中医综合_【岐黄之术】

白虎证

白虎证

  • 上一页
  • 目录
  • 相关
  • 下一页

（里有燥热 方见太阳本病） 三阳合病辨宜真，腹满身沉口不仁，面垢尿遗谵语作，四肢逆冷额生津。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪苓证
  • 当前页：白虎证
  • 下一页：茵陈蒿证
<<< 返回本书目录
  1. 白虎续命汤【方剂大全】
  2. 白虎证-幼幼汇集（下）《古今医统大全》
  3. 白虎丸【方剂大全】
  4. 白花菜《本草纲目》完整版
  5. 白虎汤证《临证实验录》
  6. 白花菜【中药大全】
  7. 白虎汤证《经方实验录》
  8. 白花菜根【中药大全】
  9. 白虎汤圆通应用法《医法圆通》
  10. 白花菜子【中药大全】
  11. 白虎汤类《退思集类方歌注》
  12. 白花草【中药大全】
  13. 白虎汤方《伤寒明理论》
  14. 白花柴【中药大全】
  15. 白虎汤（玉函）《张氏医通》
  16. 白花穿心莲【中药大全】
  17. 白虎汤【方剂大全】
  18. 白花丹【中药大全】
  19. 白虎汤《汤头歌诀》
  20. 白花灯笼【中药大全】
  21. 白虎汤《伤寒寻源》
  22. 白花地丁《滇南本草》
  23. 白虎散【方剂大全】
  24. 白花丁香【中药大全】
  25. 白虎去石膏加首乌当归和疟饮【方剂大全】
  26. 白花鹅掌柴【中药大全】
  27. 白虎青龙汤【方剂大全】
  28. 白花防风《滇南本草》
  29. 白虎青龙各半汤【方剂大全】
  30. 白花杆【中药大全】
  1. 白虎证《医学摘粹》
  2. 白虎证《医学摘粹》
  3. 白虎证（幼幼汇集 下）《古今医统大全》
  4. 白虎摇头《中医词典》
  5. 白虎证二　太阳三十八《伤寒悬解》
  6. 白虎续命汤《仁术便览》
  7. 白虎证三　太阳三十九《伤寒悬解》
  8. 白虎汤证其一《经方实验录》
  9. 白虎证十九　阳明七十《伤寒悬解》
  10. 白虎汤证其三（附列门人治验）《经方实验录》
  11. 白虎证似痫《中医词典》
  12. 白虎汤证其二《经方实验录》
  13. 白虎证似痫《幼科发挥》
  14. 白虎汤证《临证实验录》
  15. 白虎证四　太阳四十《伤寒悬解》
  16. 白虎汤圆通应用法《医法圆通》
  17. 白虎证一　太阳三十七《伤寒悬解》
  18. 白虎汤方《伤寒论》
  19. 白花菜《饮食须知》
  20. 白虎汤方《伤寒明理论》
  21. 白花地丁《滇南本草》
  22. 白虎汤方《医学心悟》
  23. 白花防风《滇南本草》
  24. 白虎汤方《医宗金鉴》
  25. 白花膏《外科全生集》
  26. 白虎汤方《伤寒杂病论》
  27. 白花蛇《本草纲目》
  28. 白虎汤方《伤寒杂病论》
  29. 白花蛇《雷公炮制药性解》
  30. 白虎汤方《伤寒杂病论》
  31. 白花蛇《玉楸药解》


茵陈蒿证_《医学摘粹》_中医综合_【岐黄之术】

茵陈蒿证

茵陈蒿证

  • 上一页
  • 目录
  • 相关
  • 下一页

（里有瘀热） 小便不通渴饮浆，湿邪久在腹中藏，但经头汗身无汗，瘀热停留定发黄。

茵陈蒿汤

茵陈利水有专长，栀子除烦辅佐良，更用大黄能荡秽，退消湿热是神方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白虎证
  • 当前页：茵陈蒿证
  • 下一页：小柴胡证
<<< 返回本书目录
  1. 茵陈蒿汤证《临证实验录》
  2. 茵陈解《医学衷中参西录》
  3. 茵陈蒿汤方《伤寒明理论》
  4. 茵陈酒《保健药膳》
  5. 茵陈蒿汤【方剂大全】
  6. 茵陈散【方剂大全】
  7. 茵陈蒿汤《汤头歌诀》
  8. 茵陈术附汤【方剂大全】
  9. 茵陈蒿汤《伤寒寻源》
  10. 茵陈四苓汤【方剂大全】
  11. 茵陈蒿大黄汤【方剂大全】
  12. 茵陈四逆汤【方剂大全】
  13. 茵陈蒿【中药大全】
  14. 茵陈汤【方剂大全】
  15. 茵陈蒿《本草纲目》图文版
  16. 茵陈丸《汤头歌诀》
  17. 茵陈蒿《证类本草》
  18. 茵陈五苓散【方剂大全】
  19. 茵陈蒿《药征》
  20. 茵陈粥【方剂大全】
  21. 茵陈蒿《雷公炮炙论》
  22. 茵芋《本草纲目》完整版
  23. 茵陈蒿《本草择要纲目》
  24. 茵芋《本草图经》
  25. 茵陈蒿《本草图经》
  26. 茵芋《本草易读》
  27. 茵陈蒿《本草崇原》
  28. 茵芋《滇南本草》
  29. 茵陈蒿《本草乘雅半偈》
  30. 茵芋《证类本草》
  1. 茵陈蒿证《医学摘粹》
  2. 茵陈蒿汤证《临证实验录》
  3. 茵陈蒿证《医学摘粹》
  4. 茵陈蒿汤六十四　方见《伤寒·太阴》《金匮悬解》
  5. 茵陈蒿证二十八　阳明七十九《伤寒悬解》
  6. 茵陈蒿汤方《伤寒论》
  7. 茵陈蒿证十一　太阴十二《伤寒悬解》
  8. 茵陈蒿汤方《伤寒明理论》
  9. 茵陈解《医学衷中参西录》
  10. 茵陈蒿汤方《医宗金鉴》
  11. 茵陈酒《保健药膳》
  12. 茵陈蒿汤方《医宗金鉴》
  13. 茵陈理中汤《伤寒括要》
  14. 茵陈蒿汤方《伤寒杂病论》
  15. 茵陈术附汤《医学心悟》
  16. 茵陈蒿汤《伤寒括要》
  17. 茵陈四苓散的应用《邹孟城三十年临证经验集》
  18. 茵陈蒿汤《汤头歌诀》
  19. 茵陈四苓散的应用《三十年临证经验集》
  20. 茵陈蒿汤《医方论》
  21. 茵陈四逆汤《医方考》
  22. 茵陈蒿汤《伤寒寻源》
  23. 茵陈四逆汤《伤寒括要》
  24. 茵陈蒿汤《医学心悟》
  25. 茵陈汤《备急千金要方》
  26. 茵陈蒿汤《医方考》
  27. 茵陈汤《备急千金要方》
  28. 茵陈蒿汤《删补名医方论》
  29. 茵陈丸《备急千金要方》
  30. 茵陈蒿汤《医宗金鉴》
  31. 茵陈丸《备急千金要方》


小柴胡证_《医学摘粹》_中医综合_【岐黄之术】

小柴胡证

小柴胡证

  • 上一页
  • 目录
  • 相关
  • 下一页

（表里俱热 方见少阳本病） 脉浮弦大中邪风，腹满心疼气不通，嗜卧鼻干不得汗，发黄潮热便兼癃。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茵陈蒿证
  • 当前页：小柴胡证
  • 下一页：小柴胡证
<<< 返回本书目录
  1. 小柴胡汤纵横谈《邹孟城三十年临证经验集》
  2. 小蟾酥丸《外科传薪集》
  3. 小柴胡汤纵横谈《三十年临证经验集》
  4. 小产《达生编》
  5. 小柴胡汤治验选《邹孟城三十年临证经验集》
  6. 小产《妇科玉尺》
  7. 小柴胡汤治验选《三十年临证经验集》
  8. 小产《妇人规》
  9. 小柴胡汤证治本位的意义《圆运动的古中医学》
  10. 小产《傅青主女科》
  11. 小柴胡汤证其一《临证实验录》
  12. 小产《景岳全书》
  13. 小柴胡汤证其三《临证实验录》
  14. 小产《女科撮要》
  15. 小柴胡汤证其二《临证实验录》
  16. 小产《女科秘旨》
  17. 小柴胡汤证《临证实验录》
  18. 小产《女科切要》
  19. 小柴胡汤证《临证实验录》
  20. 小产《女科指掌》
  21. 小柴胡汤证《临证实验录》
  22. 小产《儒门事亲》
  23. 小柴胡汤证《临证实验录》
  24. 小产《寿世保元》
  25. 小柴胡汤证《临证实验录》
  26. 小产《万病回春》
  27. 小柴胡汤证《临证实验录》
  28. 小产论《古今医彻》
  29. 小柴胡汤证《临证实验录》
  30. 小产论《宜麟策》
  1. 小柴胡证《医学摘粹》
  2. 小柴胡汤纵横谈《三十年临证经验集》
  3. 小柴胡证《医学摘粹》
  4. 小柴胡汤纵横谈《邹孟城三十年临证经验集》
  5. 小柴胡证《医学摘粹》
  6. 小柴胡汤治验选《三十年临证经验集》
  7. 小柴胡证《医学摘粹》
  8. 小柴胡汤治验选《邹孟城三十年临证经验集》
  9. 小柴胡证八　少阳九《伤寒悬解》
  10. 小柴胡汤证治本位的意义《圆运动的古中医学》
  11. 小柴胡证二　少阳三《伤寒悬解》
  12. 小柴胡汤证其一《临证实验录》
  13. 小柴胡证九　少阳十《伤寒悬解》
  14. 小柴胡汤证其三《临证实验录》
  15. 小柴胡证六　少阳二十九《伤寒悬解》
  16. 小柴胡汤证其二《临证实验录》
  17. 小柴胡证七　少阳八《伤寒悬解》
  18. 小柴胡汤证九条《伤寒贯珠集》
  19. 小柴胡证三　少阳四《伤寒悬解》
  20. 小柴胡汤证《临证实验录》
  21. 小柴胡证三十二　阳明八十三《伤寒悬解》
  22. 小柴胡汤证《临证实验录》
  23. 小柴胡证三十一　阳明八十二《伤寒悬解》
  24. 小柴胡汤证《临证实验录》
  25. 小柴胡证四　少阳五《伤寒悬解》
  26. 小柴胡汤证《临证实验录》
  27. 小柴胡证五　少阳六《伤寒悬解》
  28. 小柴胡汤证《临证实验录》
  29. 小蟾酥丸《外科传薪集》
  30. 小柴胡汤证《临证实验录》
  31. 小产《景岳全书》


小柴胡证_《医学摘粹》_中医综合_【岐黄之术】

小柴胡证

小柴胡证

  • 上一页
  • 目录
  • 相关
  • 下一页

（表里不和） 胸胁满疼食懒餐，往来只是热兼寒，目旋口苦心仍悸，呕咳渴烦小便难。

小柴胡汤

表用柴胡里用参，驱除寒热入姜芩，补宜草枣攻宜夏，半助真阳半助阴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小柴胡证
  • 当前页：小柴胡证
  • 下一页：柴胡桂枝证
<<< 返回本书目录
  1. 小柴胡汤纵横谈《邹孟城三十年临证经验集》
  2. 小蟾酥丸《外科传薪集》
  3. 小柴胡汤纵横谈《三十年临证经验集》
  4. 小产《达生编》
  5. 小柴胡汤治验选《邹孟城三十年临证经验集》
  6. 小产《妇科玉尺》
  7. 小柴胡汤治验选《三十年临证经验集》
  8. 小产《妇人规》
  9. 小柴胡汤证治本位的意义《圆运动的古中医学》
  10. 小产《傅青主女科》
  11. 小柴胡汤证其一《临证实验录》
  12. 小产《景岳全书》
  13. 小柴胡汤证其三《临证实验录》
  14. 小产《女科撮要》
  15. 小柴胡汤证其二《临证实验录》
  16. 小产《女科秘旨》
  17. 小柴胡汤证《临证实验录》
  18. 小产《女科切要》
  19. 小柴胡汤证《临证实验录》
  20. 小产《女科指掌》
  21. 小柴胡汤证《临证实验录》
  22. 小产《儒门事亲》
  23. 小柴胡汤证《临证实验录》
  24. 小产《寿世保元》
  25. 小柴胡汤证《临证实验录》
  26. 小产《万病回春》
  27. 小柴胡汤证《临证实验录》
  28. 小产论《古今医彻》
  29. 小柴胡汤证《临证实验录》
  30. 小产论《宜麟策》
  1. 小柴胡证《医学摘粹》
  2. 小柴胡证《医学摘粹》
  3. 小柴胡证《医学摘粹》
  4. 小柴胡汤纵横谈《三十年临证经验集》
  5. 小柴胡证《医学摘粹》
  6. 小柴胡汤纵横谈《邹孟城三十年临证经验集》
  7. 小柴胡证八　少阳九《伤寒悬解》
  8. 小柴胡汤治验选《三十年临证经验集》
  9. 小柴胡证二　少阳三《伤寒悬解》
  10. 小柴胡汤治验选《邹孟城三十年临证经验集》
  11. 小柴胡证九　少阳十《伤寒悬解》
  12. 小柴胡汤证治本位的意义《圆运动的古中医学》
  13. 小柴胡证六　少阳二十九《伤寒悬解》
  14. 小柴胡汤证其一《临证实验录》
  15. 小柴胡证七　少阳八《伤寒悬解》
  16. 小柴胡汤证其三《临证实验录》
  17. 小柴胡证三　少阳四《伤寒悬解》
  18. 小柴胡汤证其二《临证实验录》
  19. 小柴胡证三十二　阳明八十三《伤寒悬解》
  20. 小柴胡汤证九条《伤寒贯珠集》
  21. 小柴胡证三十一　阳明八十二《伤寒悬解》
  22. 小柴胡汤证《临证实验录》
  23. 小柴胡证四　少阳五《伤寒悬解》
  24. 小柴胡汤证《临证实验录》
  25. 小柴胡证五　少阳六《伤寒悬解》
  26. 小柴胡汤证《临证实验录》
  27. 小蟾酥丸《外科传薪集》
  28. 小柴胡汤证《临证实验录》
  29. 小产《景岳全书》
  30. 小柴胡汤证《临证实验录》
  31. 小产《中医词典》


柴胡桂枝证_《医学摘粹》_中医综合_【岐黄之术】

柴胡桂枝证

柴胡桂枝证

  • 上一页
  • 目录
  • 相关
  • 下一页

（太阳未罢而遽入少阳） 恶寒发热病形呈，支节烦疼呕逆生，表证未除心下结，二阳合病要双清。

柴胡 桂枝汤

桂柴发表有奇功，甘枣人参善补中，半夏降冲姜止呕，黄芩去热芍清风。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小柴胡证
  • 当前页：柴胡桂枝证
  • 下一页：麻黄证
<<< 返回本书目录
  1. 柴胡桂枝汤证（阳痿）《临证实验录》
  2. 柴胡和胎饮【方剂大全】
  3. 柴胡桂枝汤证（脘痛）《临证实验录》
  4. 柴胡后生汤【方剂大全】
  5. 柴胡桂枝汤证（咳嗽）《临证实验录》
  6. 柴胡厚朴汤【方剂大全】
  7. 柴胡桂枝汤【方剂大全】
  8. 柴胡化滞汤【方剂大全】
  9. 柴胡桂枝干善汤证《临证实验录》
  10. 柴胡黄连膏【方剂大全】
  11. 柴胡桂枝干姜汤证《临证实验录》
  12. 柴胡黄芩汤【方剂大全】
  13. 柴胡桂枝干姜汤【方剂大全】
  14. 柴胡加豉汤【方剂大全】
  15. 柴胡桂枝干姜汤《伤寒寻源》
  16. 柴胡加大黄芒消桑螵蛸汤【方剂大全】
  17. 柴胡桂枝鳖甲汤【方剂大全】
  18. 柴胡加大黄汤【方剂大全】
  19. 柴胡桂姜汤【方剂大全】
  20. 柴胡加桂汤【方剂大全】
  21. 柴胡桂姜半夏汤【方剂大全】
  22. 柴胡加桂枝汤《伤寒寻源》
  23. 柴胡归芎汤【方剂大全】
  24. 柴胡加龙骨牡蛎汤《伤寒寻源》
  25. 柴胡归芍汤【方剂大全】
  26. 柴胡加龙骨牡蛎汤【方剂大全】
  27. 柴胡瓜蒌干姜汤【方剂大全】
  28. 柴胡加龙骨牡蛎汤合桃仁承气汤证《临证实验录》
  29. 柴胡葛根汤【方剂大全】
  30. 柴胡加龙骨牡蛎汤证（颤抖）《临证实验录》
  1. 柴胡桂枝证《医学摘粹》
  2. 柴胡桂枝汤证一条《伤寒贯珠集》
  3. 柴胡桂枝证六　少阳七《伤寒悬解》
  4. 柴胡桂枝汤证《临证实验录》
  5. 柴胡胡连茶《茶饮保健》
  6. 柴胡桂枝汤证《临证实验录》
  7. 柴胡黄芩芍药半夏甘草汤方《伤寒杂病论》
  8. 柴胡桂枝汤证《临证实验录》
  9. 柴胡加桂汤《三因极一病证方论》
  10. 柴胡桂枝汤方《伤寒论》
  11. 柴胡加桂枝汤《伤寒寻源》
  12. 柴胡桂枝汤方《医宗金鉴》
  13. 柴胡加桂枝汤《伤寒括要》
  14. 柴胡桂枝汤方《伤寒杂病论》
  15. 柴胡加龙骨牡蛎汤《圆运动的古中医学》
  16. 柴胡桂枝汤《退思集类方歌注》
  17. 柴胡加龙骨牡蛎汤《伤寒寻源》
  18. 柴胡桂枝汤《医述》
  19. 柴胡加龙骨牡蛎汤《退思集类方歌注》
  20. 柴胡桂枝汤《冯氏锦囊秘录》
  21. 柴胡加龙骨牡蛎汤《伤寒括要》
  22. 柴胡桂枝汤《删补名医方论》
  23. 柴胡加龙骨牡蛎汤方《伤寒杂病论》
  24. 柴胡桂枝汤《医宗金鉴》
  25. 柴胡加龙骨牡蛎汤方《医宗金鉴》
  26. 柴胡桂枝汤《圆运动的古中医学》
  27. 柴胡加龙骨牡蛎汤方《伤寒论》
  28. 柴胡桂枝干善汤证《临证实验录》
  29. 柴胡加龙骨牡蛎汤合桃仁承气汤证《临证实验录》
  30. 柴胡桂枝干姜证《医学摘粹》
  31. 柴胡加龙骨牡蛎汤证《临证实验录》


麻黄证_《医学摘粹》_中医综合_【岐黄之术】

麻黄证

麻黄证

  • 上一页
  • 目录
  • 相关
  • 下一页

（太阳未罢而表实 方见太阳本病） 十日太阳病尚留，过经已久脉仍浮。表邪未去还宜解，汤用麻黄效可收。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柴胡桂枝证
  • 当前页：麻黄证
  • 下一页：小建中证
<<< 返回本书目录
  1. 麻黄蒸梨【方剂大全】
  2. 麻黄知母石膏汤【方剂大全】
  3. 麻黄浴汤【方剂大全】
  4. 麻黄栀子汤【方剂大全】
  5. 麻黄饮子【方剂大全】
  6. 麻黄止烦下气汤【方剂大全】
  7. 麻黄饮【方剂大全】
  8. 麻黄止汗通肉解风痹汤【方剂大全】
  9. 麻黄引气汤【方剂大全】
  10. 麻黄粥【方剂大全】
  11. 麻黄茵陈醇酒汤【方剂大全】
  12. 麻黄茱萸汤【方剂大全】
  13. 麻黄一剂饮【方剂大全】
  14. 麻黄紫草汤【方剂大全】
  15. 麻黄宣肺散【方剂大全】
  16. 麻黄左经汤【方剂大全】
  17. 麻黄续命汤【方剂大全】
  18. 麻鸡丸【方剂大全】
  19. 麻黄杏子汤【方剂大全】
  20. 麻煎丸【方剂大全】
  21. 麻黄杏仁饮【方剂大全】
  22. 麻脚瘟说《伤寒恒论》
  23. 麻黄杏仁薏苡甘草汤【方剂大全】
  24. 麻秸【中药大全】
  25. 麻黄杏仁汤【方剂大全】
  26. 麻菊二陈汤【方剂大全】
  27. 麻黄杏仁甘草石膏汤证《经方实验录》
  28. 麻口皮子药【中药大全】
  29. 麻黄杏仁甘草石膏汤【方剂大全】
  30. 麻腊干【中药大全】
  1. 麻黄证《医学摘粹》
  2. 麻黄证《医学摘粹》
  3. 麻黄证二　太阳二十一《伤寒悬解》
  4. 麻黄证《医学摘粹》
  5. 麻黄证二　阳明十四《伤寒悬解》
  6. 麻黄引气汤《备急千金要方》
  7. 麻黄证六　太阳二十五《伤寒悬解》
  8. 麻黄续命汤《仁术便览》
  9. 麻黄证七　太阳二十六《伤寒悬解》
  10. 麻黄杏子甘草石膏汤《医方考》
  11. 麻黄证三　太阳二十二《伤寒悬解》
  12. 麻黄杏仁薏苡甘草汤方《医宗金鉴》
  13. 麻黄证三　阳明十五《伤寒悬解》
  14. 麻黄杏仁薏苡甘草汤方《伤寒杂病论》
  15. 麻黄证四　太阳二十三《伤寒悬解》
  16. 麻黄杏仁薏苡甘草汤《退思集类方歌注》
  17. 麻黄证五　太阳二十四《伤寒悬解》
  18. 麻黄杏仁薏苡甘草汤《金匮悬解》
  19. 麻黄左经汤《冯氏锦囊秘录》
  20. 麻黄杏仁薏苡甘草汤《圆运动的古中医学》
  21. 麻黄左经汤《三因极一病证方论》
  22. 麻黄杏仁甘草石膏证《医学摘粹》
  23. 麻黄左经汤《外科理例》
  24. 麻黄杏仁甘草石膏汤证其一《经方实验录》
  25. 麻脚瘟说《伤寒恒论》
  26. 麻黄杏仁甘草石膏汤证其四（附列门人治验）《经方实验录》
  27. 麻九畴（1183-1232年）《中医词典》
  28. 麻黄杏仁甘草石膏汤证其三（附列门人治验）《经方实验录》
  29. 麻癞《中医词典》
  30. 麻黄杏仁甘草石膏汤证其二《经方实验录》
  31. 麻癞《解围元薮》


小建中证_《医学摘粹》_中医综合_【岐黄之术】

小建中证

小建中证

  • 上一页
  • 目录
  • 相关
  • 下一页

（少阳病具而里虚） 阳涩阴弦脉象呈，腹间急痛病非轻，建中汤用真神妙，证属脾虚此药精。

小建中汤

补阴芍药总相宜，姜可扶阳助桂枝，调胃和脾甘枣入，养精缓急用胶饴。

黄芩汤

（证附 太少合病下利）

黄芩加半夏生姜汤

（证附 下利兼呕） 二阳合病利旋生，芍药黄芩相火清，草枣补脾方已妙，再加姜夏呕能平。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄证
  • 当前页：小建中证
  • 下一页：大柴胡证
<<< 返回本书目录
  1. 小建中汤证治推论的意义《圆运动的古中医学》
  2. 小箭草【中药大全】
  3. 小建中汤证治本位的意义《圆运动的古中医学》
  4. 小降气汤【方剂大全】
  5. 小建中汤证《经方实验录》
  6. 小接骨丹【中药大全】
  7. 小建中汤【方剂大全】
  8. 小接筋草【中药大全】
  9. 小建中汤《汤头歌诀》
  10. 小结《生物化学与分子生物学》
  11. 小建中汤《苏沈良方》
  12. 小结《生物化学与分子生物学》
  13. 小建中汤《伤寒寻源》
  14. 小结《生物化学与分子生物学》
  15. 小建中合剂【方剂大全】
  16. 小结《生物化学与分子生物学》
  17. 小蓟饮子藕《汤头歌诀》
  18. 小金丹【方剂大全】
  19. 小蓟饮子【方剂大全】
  20. 小金发藓【中药大全】
  21. 小蓟根《本草择要纲目》
  22. 小金狗【中药大全】
  23. 小蓟根《本草图经》
  24. 小金梅草【中药大全】
  25. 小蓟（图）【中药大全】
  26. 小金牛草【中药大全】
  27. 小蓟《滇南本草》
  28. 小金钱草【中药大全】
  29. 小剂量外照射的生物效应《核、化学武器损伤》
  30. 小金挖耳【中药大全】
  1. 小建中证《医学摘粹》
  2. 小建中汤证治推论的意义《圆运动的古中医学》
  3. 小建中证《医学摘粹》
  4. 小建中汤证治本位的意义《圆运动的古中医学》
  5. 小建中证二　少阳二十五《伤寒悬解》
  6. 小建中汤证其一《经方实验录》
  7. 小椒《饮膳正要》
  8. 小建中汤证其二《经方实验录》
  9. 小脚门主方《疡医大全》
  10. 小建中汤三十四　方见《伤寒·少阳》《金匮悬解》
  11. 小节《中医词典》
  12. 小建中汤方《伤寒论》
  13. 小结《生物化学与分子生物学》
  14. 小建中汤方《医宗金鉴》
  15. 小结《生物化学与分子生物学》
  16. 小建中汤方《医宗金鉴》
  17. 小结《生物化学与分子生物学》
  18. 小建中汤方《医宗金鉴》
  19. 小结《生物化学与分子生物学》
  20. 小建中汤方《医宗金鉴》
  21. 小结《生物化学与分子生物学》
  22. 小建中汤方《伤寒杂病论》
  23. 小结《生物化学与分子生物学》
  24. 小建中汤方《伤寒杂病论》
  25. 小结胸《中医名词词典》
  26. 小建中汤方《伤寒杂病论》
  27. 小结胸《中医词典》
  28. 小建中汤方《伤寒杂病论》
  29. 小结胸证七　太阳百十七《伤寒悬解》
  30. 小建中汤（加味小建中汤）《三因极一病证方论》
  31. 小金丹《医述》


大柴胡证_《医学摘粹》_中医综合_【岐黄之术】

大柴胡证

大柴胡证

  • 上一页
  • 目录
  • 相关
  • 下一页

（表未解而里实） 表寒不解病终危，汗出翻惊里热时，吐利未消心下痞，散攻两法要兼施。

大柴胡汤

柴胡达表芍清风，枳实 大黄里可攻，半夏驱痰芩去热，再兼姜枣善和中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小建中证
  • 当前页：大柴胡证
  • 下一页：调胃承气证
<<< 返回本书目录
  1. 大柴胡汤证治本位的意义《圆运动的古中医学》
  2. 大产《儒门事亲》
  3. 大柴胡汤证《伤寒九十论》
  4. 大产论《古今医彻》
  5. 大柴胡汤证《临证实验录》
  6. 大菖蒲散【方剂大全】
  7. 大柴胡汤证《临证实验录》
  8. 大肠《顾松园医镜》
  9. 大柴胡汤证《临证实验录》
  10. 大肠《组织学与胚胎学》
  11. 大柴胡汤方《伤寒明理论》
  12. 大肠埃希杆菌肺炎【疾病大全】
  13. 大柴胡汤【方剂大全】
  14. 大肠埃希杆菌性胃肠炎【疾病大全】
  15. 大柴胡汤《汤头歌诀》
  16. 大肠癌《常见中老年疾病防治》
  17. 大柴胡汤《伤寒寻源》
  18. 大肠癌《家庭医学百科-医疗康复篇》
  19. 大柴胡散【方剂大全】
  20. 大肠癌《中医内科学》
  21. 大柴胡加玄参地黄汤【方剂大全】
  22. 大肠癌【疾病大全】
  23. 大柴胡加萎蕤知母汤【方剂大全】
  24. 大肠癌先兆《中医疾病预测》
  25. 大柴胡鳖甲散【方剂大全】
  26. 大肠病《千金翼方》
  27. 大茶药根【中药大全】
  28. 大肠部（手阳明属腑）《笔花医镜》
  29. 大茶根【中药大全】
  30. 大肠侧推到虎口穴法《推拿抉微》
  1. 大柴胡证《医学摘粹》
  2. 大柴胡汤治疗黄疸肝炎《三十年临证经验集》
  3. 大柴胡证《医学摘粹》
  4. 大柴胡汤治疗黄疸肝炎《邹孟城三十年临证经验集》
  5. 大柴胡证八　少阳三十一《伤寒悬解》
  6. 大柴胡汤证治本位的意义《圆运动的古中医学》
  7. 大柴胡证七　少阳三十《伤寒悬解》
  8. 大柴胡汤证一条《伤寒贯珠集》
  9. 大柴胡证十二　少阳十三　入阳明去路《伤寒悬解》
  10. 大柴胡汤证《伤寒九十论》
  11. 大柴胡证十三　少阳十四　入阳明去路《伤寒悬解》
  12. 大柴胡汤证《临证实验录》
  13. 大产《中医词典》
  14. 大柴胡汤证《临证实验录》
  15. 大产《儒门事亲》
  16. 大柴胡汤证《临证实验录》
  17. 大产论《古今医彻》
  18. 大柴胡汤方《伤寒论》
  19. 大肠《经络全书》
  20. 大柴胡汤方《伤寒明理论》
  21. 大肠《临床营养学》
  22. 大柴胡汤方《医宗金鉴》
  23. 大肠《放射诊断学》
  24. 大柴胡汤方《医宗金鉴》
  25. 大肠《默克家庭诊疗手册》
  26. 大柴胡汤方《伤寒杂病论》
  27. 大肠《中医名词词典》
  28. 大柴胡汤方《伤寒杂病论》
  29. 大肠《中医词典》
  30. 大柴胡汤方《伤寒杂病论》
  31. 大肠《疡医大全》


调胃承气证_《医学摘粹》_中医综合_【岐黄之术】

调胃承气证

调胃承气证

  • 上一页
  • 目录
  • 相关
  • 下一页

（表已解而里热 方见太阳坏病） 太阳病已过经期，心口温温欲吐时，腹满便溏胸更痛，从前吐下要先知。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大柴胡证
  • 当前页：调胃承气证
  • 下一页：小柴胡证
<<< 返回本书目录
  1. 调胃承气汤证《临证实验录》
  2. 调胃干姜散【方剂大全】
  3. 调胃承气汤证《经方实验录》
  4. 调胃和中汤【方剂大全】
  5. 调胃承气汤【方剂大全】
  6. 调胃黄连解毒汤【方剂大全】
  7. 调胃承气汤《伤寒寻源》
  8. 调胃散【方剂大全】
  9. 调胃承气加生地苁蓉汤【方剂大全】
  10. 调胃升阳汤【方剂大全】
  11. 调胃承气加芍药地黄汤【方剂大全】
  12. 调胃汤【方剂大全】
  13. 调胃承气加木香槟榔汤【方剂大全】
  14. 调胃养中汤【方剂大全】
  15. 调胃承气加麦冬元参汤【方剂大全】
  16. 调胃噎膈汤【方剂大全】
  17. 调胃承气加橘皮汤【方剂大全】
  18. 调息《陆地仙经》
  19. 调胃承气加白芍青萍汤【方剂大全】
  20. 调息《寿世青编》
  21. 调胃承气《汤头歌诀》
  22. 调息《养生导引秘籍》
  23. 调胃参耆汤【方剂大全】
  24. 调息丸【方剂大全】
  25. 调胃白术泽泻散【方剂大全】
  26. 调息养气《中医养生学》
  27. 调卫止汗汤【方剂大全】
  28. 调息已定然后诊脉论《脉诀汇辨》
  29. 调卫饮【方剂大全】
  30. 调燮《幼幼集成》
  1. 调胃承气证《医学摘粹》
  2. 调胃承气证《医学摘粹》
  3. 调胃承气证九　太阳六十四《伤寒悬解》
  4. 调胃承气证《医学摘粹》
  5. 调胃承气证十四　少阳十五　入阳明去路《伤寒悬解》
  6. 调胃承气汤证四条《伤寒贯珠集》
  7. 调胃承气证十五　阳明三十四《伤寒悬解》
  8. 调胃承气汤证《临证实验录》
  9. 调胃承气证五　阳明二十四《伤寒悬解》
  10. 调胃承气汤证《经方实验录》
  11. 调胃散《儒门事亲》
  12. 调胃承气汤方《伤寒论》
  13. 调胃散《仁术便览》
  14. 调胃承气汤方《医宗金鉴》
  15. 调息《中医词典》
  16. 调胃承气汤方《医宗金鉴》
  17. 调息《陆地仙经》
  18. 调胃承气汤方《伤寒杂病论》
  19. 调息《丹台玉案》
  20. 调胃承气汤方《伤寒杂病论》
  21. 调息《养生导引秘籍》
  22. 调胃承气汤方《伤寒杂病论》
  23. 调息《寿世青编》
  24. 调胃承气汤方《伤寒杂病论》
  25. 调息养气《中医养生学》
  26. 调胃承气汤（《温疫论》）《增订叶评伤暑全书》
  27. 调息已定然后诊脉论《脉诀汇辨》
  28. 调胃承气汤《伤寒括要》
  29. 调息箴《中医词典》
  30. 调胃承气汤《医方论》
  31. 调燮《幼幼集成》


小柴胡证_《医学摘粹》_中医综合_【岐黄之术】

小柴胡证

小柴胡证

  • 上一页
  • 目录
  • 相关
  • 下一页

（妇人热入血室 方见上） 中风 发热恶寒时，经水适来脉象迟，血室乍开邪气入，谵言见鬼莫惊疑。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：调胃承气证
  • 当前页：小柴胡证
  • 下一页：少阳坏病
<<< 返回本书目录
  1. 小柴胡汤纵横谈《邹孟城三十年临证经验集》
  2. 小蟾酥丸《外科传薪集》
  3. 小柴胡汤纵横谈《三十年临证经验集》
  4. 小产《达生编》
  5. 小柴胡汤治验选《邹孟城三十年临证经验集》
  6. 小产《妇科玉尺》
  7. 小柴胡汤治验选《三十年临证经验集》
  8. 小产《妇人规》
  9. 小柴胡汤证治本位的意义《圆运动的古中医学》
  10. 小产《傅青主女科》
  11. 小柴胡汤证其一《临证实验录》
  12. 小产《景岳全书》
  13. 小柴胡汤证其三《临证实验录》
  14. 小产《女科撮要》
  15. 小柴胡汤证其二《临证实验录》
  16. 小产《女科秘旨》
  17. 小柴胡汤证《临证实验录》
  18. 小产《女科切要》
  19. 小柴胡汤证《临证实验录》
  20. 小产《女科指掌》
  21. 小柴胡汤证《临证实验录》
  22. 小产《儒门事亲》
  23. 小柴胡汤证《临证实验录》
  24. 小产《寿世保元》
  25. 小柴胡汤证《临证实验录》
  26. 小产《万病回春》
  27. 小柴胡汤证《临证实验录》
  28. 小产论《古今医彻》
  29. 小柴胡汤证《临证实验录》
  30. 小产论《宜麟策》
  1. 小柴胡证《医学摘粹》
  2. 小柴胡证《医学摘粹》
  3. 小柴胡证《医学摘粹》
  4. 小柴胡证《医学摘粹》
  5. 小柴胡证八　少阳九《伤寒悬解》
  6. 小柴胡汤纵横谈《三十年临证经验集》
  7. 小柴胡证二　少阳三《伤寒悬解》
  8. 小柴胡汤纵横谈《邹孟城三十年临证经验集》
  9. 小柴胡证九　少阳十《伤寒悬解》
  10. 小柴胡汤治验选《三十年临证经验集》
  11. 小柴胡证六　少阳二十九《伤寒悬解》
  12. 小柴胡汤治验选《邹孟城三十年临证经验集》
  13. 小柴胡证七　少阳八《伤寒悬解》
  14. 小柴胡汤证治本位的意义《圆运动的古中医学》
  15. 小柴胡证三　少阳四《伤寒悬解》
  16. 小柴胡汤证其一《临证实验录》
  17. 小柴胡证三十二　阳明八十三《伤寒悬解》
  18. 小柴胡汤证其三《临证实验录》
  19. 小柴胡证三十一　阳明八十二《伤寒悬解》
  20. 小柴胡汤证其二《临证实验录》
  21. 小柴胡证四　少阳五《伤寒悬解》
  22. 小柴胡汤证九条《伤寒贯珠集》
  23. 小柴胡证五　少阳六《伤寒悬解》
  24. 小柴胡汤证《临证实验录》
  25. 小蟾酥丸《外科传薪集》
  26. 小柴胡汤证《临证实验录》
  27. 小产《景岳全书》
  28. 小柴胡汤证《临证实验录》
  29. 小产《中医词典》
  30. 小柴胡汤证《临证实验录》
  31. 小产《达生编》


少阳坏病_《医学摘粹》_中医综合_【岐黄之术】

少阳坏病

少阳坏病

  • 上一页
  • 目录
  • 相关
  • 下一页

【入阳明去路】

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小柴胡证
  • 当前页：少阳坏病
  • 下一页：小建中证
<<< 返回本书目录
  1. 少阳坏病《医学摘粹》
  2. 少阳坏病结胸痞证《伤寒说意》
  3. 少阳坏病《伤寒悬解》
  4. 少阳坏病结胸痞证《伤寒悬解》
  5. 少阳方总论《伤寒附翼》
  6. 少阳坏病结胸证《医学摘粹》
  7. 少阳方《时方妙用》
  8. 少阳坏病痞证《医学摘粹》
  9. 少阳胆经与荣卫同病方《圆运动的古中医学》
  10. 少阳坏病入太阴去路《伤寒悬解》
  11. 少阳胆经坏病结胸痞证方《圆运动的古中医学》
  12. 少阳坏病入太阴证《伤寒说意》
  13. 少阳胆经坏病方《圆运动的古中医学》
  14. 少阳坏病入阳明去路《伤寒悬解》
  15. 少阳胆经本病方《圆运动的古中医学》
  16. 少阳坏病入阳明证《伤寒说意》
  17. 少阳胆经本病方《圆运动的古中医学》
  18. 少阳解期《伤寒悬解》
  19. 少阳丹《扁鹊心书》
  20. 少阳解义《思考中医》
  21. 少阳刺法《伤寒贯珠集》
  22. 少阳禁汗禁吐禁下《伤寒心法要诀》
  23. 少阳传里《伤寒说意》
  24. 少阳禁汗吐禁下《医宗金鉴》
  25. 少阳传经《伤寒悬解》
  26. 少阳经香港脚证《三因极一病证方论》
  27. 少阳病状《千金翼方》
  28. 少阳经用药图《医法圆通》
  29. 少阳病用柴胡汤加减法《医宗金鉴》
  30. 少阳经证《四圣悬枢》
  1. 少阳坏病《医学摘粹》
  2. 少阳坏病《伤寒悬解》
  3. 少阳坏病结胸初证一　少阳三十四《伤寒悬解》
  4. 少阳汗吐下之禁二条《伤寒贯珠集》
  5. 少阳坏病结胸痞证　五章《伤寒悬解》
  6. 少阳感风《竹林女科证治》
  7. 少阳坏病入太阴去路柴胡桂枝干姜证一　少阳三十二《伤寒悬解》
  8. 少阳府义《思考中医》
  9. 少阳坏病入阳明去路谵语烦悸证一　少阳二十四《伤寒悬解》
  10. 少阳方总论《伤寒附翼》
  11. 少阳坏病提纲一　少阳二十三《伤寒悬解》
  12. 少阳胆经坏病《圆运动的古中医学》
  13. 少阳解期　少阳二十二《伤寒悬解》
  14. 少阳胆经病《圆运动的古中医学》
  15. 少阳解义《思考中医》
  16. 少阳胆经病《圆运动的古中医学》
  17. 少阳禁汗禁吐禁下《伤寒心法要诀》
  18. 少阳丹《扁鹊心书》
  19. 少阳禁汗吐禁下《医宗金鉴》
  20. 少阳传里《伤寒说意》
  21. 少阳经《松峰说疫》
  22. 少阳传经一　少阳十六《伤寒悬解》
  23. 少阳经病小柴胡证一　少阳二《伤寒悬解》
  24. 少阳持方要义《思考中医》
  25. 少阳经坏病结胸痞证提纲《医学摘粹》
  26. 少阳病状《千金翼方》
  27. 少阳经坏病提纲《医学摘粹》
  28. 少阳病用柴胡汤加减法《伤寒心法要诀》
  29. 少阳经见证法《伤寒六书》
  30. 少阳病用柴胡汤加减法《医宗金鉴》
  31. 少阳经脚气《中医词典》


小建中证_《医学摘粹》_中医综合_【岐黄之术】

小建中证

小建中证

  • 上一页
  • 目录
  • 相关
  • 下一页

（里虚而心悸烦 方见少阳本病） 伤寒已至二三朝，悸动心间总未消，病属虚烦何药治，法宜汤用建中调。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阳坏病
  • 当前页：小建中证
  • 下一页：炙甘草证
<<< 返回本书目录
  1. 小建中汤证治推论的意义《圆运动的古中医学》
  2. 小箭草【中药大全】
  3. 小建中汤证治本位的意义《圆运动的古中医学》
  4. 小降气汤【方剂大全】
  5. 小建中汤证《经方实验录》
  6. 小接骨丹【中药大全】
  7. 小建中汤【方剂大全】
  8. 小接筋草【中药大全】
  9. 小建中汤《汤头歌诀》
  10. 小结《生物化学与分子生物学》
  11. 小建中汤《苏沈良方》
  12. 小结《生物化学与分子生物学》
  13. 小建中汤《伤寒寻源》
  14. 小结《生物化学与分子生物学》
  15. 小建中合剂【方剂大全】
  16. 小结《生物化学与分子生物学》
  17. 小蓟饮子藕《汤头歌诀》
  18. 小金丹【方剂大全】
  19. 小蓟饮子【方剂大全】
  20. 小金发藓【中药大全】
  21. 小蓟根《本草择要纲目》
  22. 小金狗【中药大全】
  23. 小蓟根《本草图经》
  24. 小金梅草【中药大全】
  25. 小蓟（图）【中药大全】
  26. 小金牛草【中药大全】
  27. 小蓟《滇南本草》
  28. 小金钱草【中药大全】
  29. 小剂量外照射的生物效应《核、化学武器损伤》
  30. 小金挖耳【中药大全】
  1. 小建中证《医学摘粹》
  2. 小建中证《医学摘粹》
  3. 小建中证二　少阳二十五《伤寒悬解》
  4. 小建中汤证治推论的意义《圆运动的古中医学》
  5. 小椒《饮膳正要》
  6. 小建中汤证治本位的意义《圆运动的古中医学》
  7. 小脚门主方《疡医大全》
  8. 小建中汤证其一《经方实验录》
  9. 小节《中医词典》
  10. 小建中汤证其二《经方实验录》
  11. 小结《生物化学与分子生物学》
  12. 小建中汤三十四　方见《伤寒·少阳》《金匮悬解》
  13. 小结《生物化学与分子生物学》
  14. 小建中汤方《伤寒论》
  15. 小结《生物化学与分子生物学》
  16. 小建中汤方《医宗金鉴》
  17. 小结《生物化学与分子生物学》
  18. 小建中汤方《医宗金鉴》
  19. 小结《生物化学与分子生物学》
  20. 小建中汤方《医宗金鉴》
  21. 小结《生物化学与分子生物学》
  22. 小建中汤方《医宗金鉴》
  23. 小结胸《中医名词词典》
  24. 小建中汤方《伤寒杂病论》
  25. 小结胸《中医词典》
  26. 小建中汤方《伤寒杂病论》
  27. 小结胸证七　太阳百十七《伤寒悬解》
  28. 小建中汤方《伤寒杂病论》
  29. 小金丹《医述》
  30. 小建中汤方《伤寒杂病论》
  31. 小金丹《外科全生集》


炙甘草证_《医学摘粹》_中医综合_【岐黄之术】

炙甘草证

炙甘草证

  • 上一页
  • 目录
  • 相关
  • 下一页

（里虚而心悸动） 脉形结代病伤寒，悸动心惊不得安，中气已虚宜用补，汤煎炙草治非难。

炙甘草汤

桂地参胶炙草汤，麻仁枣麦合生姜，阴阳两补安心悸，立法无偏治病良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小建中证
  • 当前页：炙甘草证
  • 下一页：柴胡加龙骨牡蛎证
<<< 返回本书目录
  1. 炙甘草汤证治推论的意义《圆运动的古中医学》
  2. 炙肝散【方剂大全】
  3. 炙甘草汤证治本位的意义《圆运动的古中医学》
  4. 炙骨蒸法图《外台秘要》
  5. 炙甘草汤证《临证实验录》
  6. 炙黑豆《保健药膳》
  7. 炙甘草汤证《经方实验录》
  8. 炙红芪【中药大全】
  9. 炙甘草汤类《退思集类方歌注》
  10. 炙黄芪【中药大全】
  11. 炙甘草汤【方剂大全】
  12. 炙香港脚穴名《外台秘要》
  13. 炙甘草汤《汤头歌诀》
  14. 炙皂散【方剂大全】
  15. 炙甘草汤《伤寒寻源》
  16. 治（恶核）恶肉恶脉诸方《小品方》
  17. 炙甘草【中药大全】
  18. 治KT病似疽诸方《小品方》
  19. 炙粉草膏【方剂大全】
  20. 治KT疮《洪氏集验方》
  21. 质正《冷庐医话》
  22. 治案三条-胎产须知 《古今医统大全》
  23. 质疑篇《张聿青医案》
  24. 治疤孔法《医门补要》
  25. 质量保证与质量控制的定义与概念《临床基础检验学》
  26. 治白浊白淫《济阴纲目》
  27. 质汗《本草纲目》完整版
  28. 治百病备急丸散膏诸要方《肘后备急方》
  29. 质反应单向配对序结贯试验边界系数表《预防医学》
  30. 治百病后虚烦扰不得眠诸方《小品方》
  1. 炙甘草证《医学摘粹》
  2. 炙甘草汤证治推论的意义《圆运动的古中医学》
  3. 炙甘草证三　少阳二十六《伤寒悬解》
  4. 炙甘草汤证治本位的意义《圆运动的古中医学》
  5. 炙肝散《明目至宝》
  6. 炙甘草汤证其一《经方实验录》
  7. 炙肝散《博济方》
  8. 炙甘草汤证其三《经方实验录》
  9. 炙骨蒸法图四首《外台秘要》
  10. 炙甘草汤证其二《经方实验录》
  11. 炙黑豆《保健药膳》
  12. 炙甘草汤证《临证实验录》
  13. 炙黄鸡《饮膳正要》
  14. 炙甘草汤诗《医学实在易》
  15. 炙黄鸡《食疗方》
  16. 炙甘草汤类《退思集类方歌注》
  17. 炙霍乱穴道《医学集成》
  18. 炙甘草汤方《伤寒论》
  19. 炙筋骨痛穴道《医学集成》
  20. 炙甘草汤方《医宗金鉴》
  21. 炙脔梅核《冯氏锦囊秘录》
  22. 炙甘草汤方《伤寒杂病论》
  23. 炙脔梅核《女科精要》
  24. 炙甘草汤方《伤寒杂病论》
  25. 炙香港脚穴名《外台秘要》
  26. 炙甘草汤《伤寒括要》
  27. 炙羊心《饮膳正要》
  28. 炙甘草汤《汤头歌诀》
  29. 炙羊腰《饮膳正要》
  30. 炙甘草汤《医方论》
  31. 治《中医词典》


柴胡加龙骨牡蛎证_《医学摘粹》_中医综合_【岐黄之术】

柴胡加龙骨牡蛎证

柴胡加龙骨牡蛎证

  • 上一页
  • 目录
  • 相关
  • 下一页

（里虚而烦满谵语） 八九日过病已成，下之胸满更烦惊，不能转侧因身重，小便维艰谵语生。

柴胡加龙骨牡蛎汤

半夏柴芩合大黄，桂苓参枣并生姜，再加龙牡安神妙，更入铅丹镇逆良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：炙甘草证
  • 当前页：柴胡加龙骨牡蛎证
  • 下一页：小柴胡证
<<< 返回本书目录
  1. 柴胡加龙骨牡蛎汤证其一《临证实验录》
  2. 柴胡加芒消汤【方剂大全】
  3. 柴胡加龙骨牡蛎汤证其二《临证实验录》
  4. 柴胡加芒硝汤《伤寒寻源》
  5. 柴胡加龙骨牡蛎汤证（心悸）《临证实验录》
  6. 柴胡加山栀子汤【方剂大全】
  7. 柴胡加龙骨牡蛎汤证（失眠）《临证实验录》
  8. 柴胡加细辛汤【方剂大全】
  9. 柴胡加龙骨牡蛎汤证（气厥）《临证实验录》
  10. 柴胡煎【方剂大全】
  11. 柴胡加龙骨牡蛎汤证（癫狂）《临证实验录》
  12. 柴胡煎丸【方剂大全】
  13. 柴胡加龙骨牡蛎汤证（颤抖）《临证实验录》
  14. 柴胡姜桂汤【方剂大全】
  15. 柴胡加龙骨牡蛎汤合桃仁承气汤证《临证实验录》
  16. 柴胡截疟饮【方剂大全】
  17. 柴胡加龙骨牡蛎汤【方剂大全】
  18. 柴胡解《医学衷中参西录》
  19. 柴胡加龙骨牡蛎汤《伤寒寻源》
  20. 柴胡解毒汤【方剂大全】
  21. 柴胡加桂枝汤《伤寒寻源》
  22. 柴胡桔梗汤【方剂大全】
  23. 柴胡加桂汤【方剂大全】
  24. 柴胡橘皮汤【方剂大全】
  25. 柴胡加大黄汤【方剂大全】
  26. 柴胡口服液【方剂大全】
  27. 柴胡加大黄芒消桑螵蛸汤【方剂大全】
  28. 柴胡栝楼汤【方剂大全】
  29. 柴胡加豉汤【方剂大全】
  30. 柴胡连翘汤【方剂大全】
  1. 柴胡加龙骨牡蛎证《医学摘粹》
  2. 柴胡加龙骨牡蛎汤证其一《临证实验录》
  3. 柴胡加芒消汤方《伤寒杂病论》
  4. 柴胡加龙骨牡蛎汤证其二《临证实验录》
  5. 柴胡加芒硝汤《圆运动的古中医学》
  6. 柴胡加龙骨牡蛎汤证《临证实验录》
  7. 柴胡加芒硝汤《医述》
  8. 柴胡加龙骨牡蛎汤证《临证实验录》
  9. 柴胡加芒硝汤《伤寒寻源》
  10. 柴胡加龙骨牡蛎汤证《临证实验录》
  11. 柴胡加芒硝汤《退思集类方歌注》
  12. 柴胡加龙骨牡蛎汤证《临证实验录》
  13. 柴胡加芒硝汤《医方论》
  14. 柴胡加龙骨牡蛎汤证《临证实验录》
  15. 柴胡加芒硝汤《伤寒括要》
  16. 柴胡加龙骨牡蛎汤合桃仁承气汤证《临证实验录》
  17. 柴胡加芒硝汤方《医宗金鉴》
  18. 柴胡加龙骨牡蛎汤方《伤寒论》
  19. 柴胡加芒硝汤方《伤寒论》
  20. 柴胡加龙骨牡蛎汤方《医宗金鉴》
  21. 柴胡加芒硝汤证一条《伤寒贯珠集》
  22. 柴胡加龙骨牡蛎汤方《伤寒杂病论》
  23. 柴胡解《医学衷中参西录》
  24. 柴胡加龙骨牡蛎汤《伤寒括要》
  25. 柴胡栝蒌根汤《备急千金要方》
  26. 柴胡加龙骨牡蛎汤《退思集类方歌注》
  27. 柴胡龙骨牡蛎证五　少阳二十八《伤寒悬解》
  28. 柴胡加龙骨牡蛎汤《伤寒寻源》
  29. 柴胡麻黄证三十　阳明八十一《伤寒悬解》
  30. 柴胡加龙骨牡蛎汤《圆运动的古中医学》
  31. 柴胡麦冬散《仁术便览》


小柴胡证_《医学摘粹》_中医综合_【岐黄之术】

小柴胡证

小柴胡证

  • 上一页
  • 目录
  • 相关
  • 下一页

（少阳病未罢 方见少阳本病） 柴胡证下气先伤，不罢仍宜用本汤，必俟蒸蒸身振却，热生汗出乃安康。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柴胡加龙骨牡蛎证
  • 当前页：小柴胡证
  • 下一页：大柴胡证
<<< 返回本书目录
  1. 小柴胡汤纵横谈《邹孟城三十年临证经验集》
  2. 小蟾酥丸《外科传薪集》
  3. 小柴胡汤纵横谈《三十年临证经验集》
  4. 小产《达生编》
  5. 小柴胡汤治验选《邹孟城三十年临证经验集》
  6. 小产《妇科玉尺》
  7. 小柴胡汤治验选《三十年临证经验集》
  8. 小产《妇人规》
  9. 小柴胡汤证治本位的意义《圆运动的古中医学》
  10. 小产《傅青主女科》
  11. 小柴胡汤证其一《临证实验录》
  12. 小产《景岳全书》
  13. 小柴胡汤证其三《临证实验录》
  14. 小产《女科撮要》
  15. 小柴胡汤证其二《临证实验录》
  16. 小产《女科秘旨》
  17. 小柴胡汤证《临证实验录》
  18. 小产《女科切要》
  19. 小柴胡汤证《临证实验录》
  20. 小产《女科指掌》
  21. 小柴胡汤证《临证实验录》
  22. 小产《儒门事亲》
  23. 小柴胡汤证《临证实验录》
  24. 小产《寿世保元》
  25. 小柴胡汤证《临证实验录》
  26. 小产《万病回春》
  27. 小柴胡汤证《临证实验录》
  28. 小产论《古今医彻》
  29. 小柴胡汤证《临证实验录》
  30. 小产论《宜麟策》
  1. 小柴胡证《医学摘粹》
  2. 小柴胡证《医学摘粹》
  3. 小柴胡证八　少阳九《伤寒悬解》
  4. 小柴胡证《医学摘粹》
  5. 小柴胡证二　少阳三《伤寒悬解》
  6. 小柴胡证《医学摘粹》
  7. 小柴胡证九　少阳十《伤寒悬解》
  8. 小柴胡汤纵横谈《三十年临证经验集》
  9. 小柴胡证六　少阳二十九《伤寒悬解》
  10. 小柴胡汤纵横谈《邹孟城三十年临证经验集》
  11. 小柴胡证七　少阳八《伤寒悬解》
  12. 小柴胡汤治验选《三十年临证经验集》
  13. 小柴胡证三　少阳四《伤寒悬解》
  14. 小柴胡汤治验选《邹孟城三十年临证经验集》
  15. 小柴胡证三十二　阳明八十三《伤寒悬解》
  16. 小柴胡汤证治本位的意义《圆运动的古中医学》
  17. 小柴胡证三十一　阳明八十二《伤寒悬解》
  18. 小柴胡汤证其一《临证实验录》
  19. 小柴胡证四　少阳五《伤寒悬解》
  20. 小柴胡汤证其三《临证实验录》
  21. 小柴胡证五　少阳六《伤寒悬解》
  22. 小柴胡汤证其二《临证实验录》
  23. 小蟾酥丸《外科传薪集》
  24. 小柴胡汤证九条《伤寒贯珠集》
  25. 小产《景岳全书》
  26. 小柴胡汤证《临证实验录》
  27. 小产《中医词典》
  28. 小柴胡汤证《临证实验录》
  29. 小产《达生编》
  30. 小柴胡汤证《临证实验录》
  31. 小产《女科秘旨》


大柴胡证_《医学摘粹》_中医综合_【岐黄之术】

大柴胡证

大柴胡证

  • 上一页
  • 目录
  • 相关
  • 下一页

（表未解而里实 方见少阳本病） 过经十日病非轻，攻后旋惊呕逆生，郁郁微烦心下急，法宜表里要兼清。

柴胡加芒硝汤

（证附 表未解而里实小柴胡汤见少阳本病） 伤寒已到十三朝，胁满呕生热发潮，解表尤宜攻里实，小柴胡内入芒硝。

【入太阴去路】

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小柴胡证
  • 当前页：大柴胡证
  • 下一页：柴胡桂枝干姜证
<<< 返回本书目录
  1. 大柴胡汤证治本位的意义《圆运动的古中医学》
  2. 大产《儒门事亲》
  3. 大柴胡汤证《伤寒九十论》
  4. 大产论《古今医彻》
  5. 大柴胡汤证《临证实验录》
  6. 大菖蒲散【方剂大全】
  7. 大柴胡汤证《临证实验录》
  8. 大肠《顾松园医镜》
  9. 大柴胡汤证《临证实验录》
  10. 大肠《组织学与胚胎学》
  11. 大柴胡汤方《伤寒明理论》
  12. 大肠埃希杆菌肺炎【疾病大全】
  13. 大柴胡汤【方剂大全】
  14. 大肠埃希杆菌性胃肠炎【疾病大全】
  15. 大柴胡汤《汤头歌诀》
  16. 大肠癌《常见中老年疾病防治》
  17. 大柴胡汤《伤寒寻源》
  18. 大肠癌《家庭医学百科-医疗康复篇》
  19. 大柴胡散【方剂大全】
  20. 大肠癌《中医内科学》
  21. 大柴胡加玄参地黄汤【方剂大全】
  22. 大肠癌【疾病大全】
  23. 大柴胡加萎蕤知母汤【方剂大全】
  24. 大肠癌先兆《中医疾病预测》
  25. 大柴胡鳖甲散【方剂大全】
  26. 大肠病《千金翼方》
  27. 大茶药根【中药大全】
  28. 大肠部（手阳明属腑）《笔花医镜》
  29. 大茶根【中药大全】
  30. 大肠侧推到虎口穴法《推拿抉微》
  1. 大柴胡证《医学摘粹》
  2. 大柴胡证《医学摘粹》
  3. 大柴胡证八　少阳三十一《伤寒悬解》
  4. 大柴胡汤治疗黄疸肝炎《三十年临证经验集》
  5. 大柴胡证七　少阳三十《伤寒悬解》
  6. 大柴胡汤治疗黄疸肝炎《邹孟城三十年临证经验集》
  7. 大柴胡证十二　少阳十三　入阳明去路《伤寒悬解》
  8. 大柴胡汤证治本位的意义《圆运动的古中医学》
  9. 大柴胡证十三　少阳十四　入阳明去路《伤寒悬解》
  10. 大柴胡汤证一条《伤寒贯珠集》
  11. 大产《中医词典》
  12. 大柴胡汤证《伤寒九十论》
  13. 大产《儒门事亲》
  14. 大柴胡汤证《临证实验录》
  15. 大产论《古今医彻》
  16. 大柴胡汤证《临证实验录》
  17. 大肠《经络全书》
  18. 大柴胡汤证《临证实验录》
  19. 大肠《临床营养学》
  20. 大柴胡汤方《伤寒论》
  21. 大肠《放射诊断学》
  22. 大柴胡汤方《伤寒明理论》
  23. 大肠《默克家庭诊疗手册》
  24. 大柴胡汤方《医宗金鉴》
  25. 大肠《中医名词词典》
  26. 大柴胡汤方《医宗金鉴》
  27. 大肠《中医词典》
  28. 大柴胡汤方《伤寒杂病论》
  29. 大肠《疡医大全》
  30. 大柴胡汤方《伤寒杂病论》
  31. 大肠《中医基础理论》


柴胡桂枝干姜证_《医学摘粹》_中医综合_【岐黄之术】

柴胡桂枝干姜证

柴胡桂枝干姜证

  • 上一页
  • 目录
  • 相关
  • 下一页

（表里未解） 发表未痊复下之，往来寒热力难支，渴生胸胁满微结，头汗心烦溺涩时。

柴胡 桂枝 干姜汤

发表柴胡合桂枝，干姜助里可温脾，蒌根润燥芩清火，草牡兼收补固宜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大柴胡证
  • 当前页：柴胡桂枝干姜证
  • 下一页：大陷胸证
<<< 返回本书目录
  1. 柴胡桂枝干姜汤证《临证实验录》
  2. 柴胡桂枝干善汤证《临证实验录》
  3. 柴胡桂枝干姜汤【方剂大全】
  4. 柴胡桂枝汤【方剂大全】
  5. 柴胡桂枝干姜汤《伤寒寻源》
  6. 柴胡桂枝汤证（咳嗽）《临证实验录》
  7. 柴胡桂枝鳖甲汤【方剂大全】
  8. 柴胡桂枝汤证（脘痛）《临证实验录》
  9. 柴胡桂姜汤【方剂大全】
  10. 柴胡桂枝汤证（阳痿）《临证实验录》
  11. 柴胡桂姜半夏汤【方剂大全】
  12. 柴胡和胎饮【方剂大全】
  13. 柴胡归芎汤【方剂大全】
  14. 柴胡后生汤【方剂大全】
  15. 柴胡归芍汤【方剂大全】
  16. 柴胡厚朴汤【方剂大全】
  17. 柴胡瓜蒌干姜汤【方剂大全】
  18. 柴胡化滞汤【方剂大全】
  19. 柴胡葛根汤【方剂大全】
  20. 柴胡黄连膏【方剂大全】
  21. 柴胡膏【方剂大全】
  22. 柴胡黄芩汤【方剂大全】
  23. 柴胡复生汤【方剂大全】
  24. 柴胡加豉汤【方剂大全】
  25. 柴胡茯苓汤【方剂大全】
  26. 柴胡加大黄芒消桑螵蛸汤【方剂大全】
  27. 柴胡防归汤【方剂大全】
  28. 柴胡加大黄汤【方剂大全】
  29. 柴胡防风汤【方剂大全】
  30. 柴胡加桂汤【方剂大全】
  1. 柴胡桂枝干姜证《医学摘粹》
  2. 柴胡桂枝干姜汤证一条《伤寒贯珠集》
  3. 柴胡桂枝干善汤证《临证实验录》
  4. 柴胡桂枝干姜汤证《临证实验录》
  5. 柴胡桂枝汤《圆运动的古中医学》
  6. 柴胡桂枝干姜汤方《伤寒论》
  7. 柴胡桂枝汤《医宗金鉴》
  8. 柴胡桂枝干姜汤方《医宗金鉴》
  9. 柴胡桂枝汤《删补名医方论》
  10. 柴胡桂枝干姜汤方《伤寒杂病论》
  11. 柴胡桂枝汤《冯氏锦囊秘录》
  12. 柴胡桂枝干姜汤《伤寒括要》
  13. 柴胡桂枝汤《医述》
  14. 柴胡桂枝干姜汤《退思集类方歌注》
  15. 柴胡桂枝汤《退思集类方歌注》
  16. 柴胡桂枝干姜汤《伤寒寻源》
  17. 柴胡桂枝汤方《伤寒杂病论》
  18. 柴胡桂枝干姜汤《圆运动的古中医学》
  19. 柴胡桂枝汤方《医宗金鉴》
  20. 柴胡桂姜汤方《伤寒杂病论》
  21. 柴胡桂枝汤方《伤寒论》
  22. 柴胡挂枝汤方《伤寒杂病论》
  23. 柴胡桂枝汤证《临证实验录》
  24. 柴胡膏《博济方》
  25. 柴胡桂枝汤证《临证实验录》
  26. 柴胡发泄汤《备急千金要方》
  27. 柴胡桂枝汤证《临证实验录》
  28. 柴胡地骨皮汤《医方考》
  29. 柴胡桂枝汤证一条《伤寒贯珠集》
  30. 柴胡赤芍茶《茶饮保健》
  31. 柴胡桂枝证《医学摘粹》


大陷胸证_《医学摘粹》_中医综合_【岐黄之术】

大陷胸证

大陷胸证

  • 上一页
  • 目录
  • 相关
  • 下一页

（表解而里结胸 方见太阳坏病） 已得伤寒十日余，胸中水结郁难舒，身无大热头微汗，汤用陷胸病可除。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柴胡桂枝干姜证
  • 当前页：大陷胸证
  • 下一页：半夏泻心证
<<< 返回本书目录
  1. 大陷胸丸【方剂大全】
  2. 大香附子【中药大全】
  3. 大陷胸丸《伤寒寻源》
  4. 大香甲散【方剂大全】
  5. 大陷胸汤证《临证实验录》
  6. 大香连丸【方剂大全】
  7. 大陷胸汤证《经方实验录》
  8. 大香连圆【方剂大全】
  9. 大陷胸汤方《伤寒明理论》
  10. 大消风散【方剂大全】
  11. 大陷胸汤【方剂大全】
  12. 大消痞丸【方剂大全】
  13. 大陷胸汤《伤寒寻源》
  14. 大小便白《明医杂着》
  15. 大仙饮【方剂大全】
  16. 大小便闭《景岳全书》
  17. 大下汤【方剂大全】
  18. 大小便闭《万病回春》
  19. 大细辛【中药大全】
  20. 大小便闭《证治准绳·幼科》
  21. 大犀角汤【方剂大全】
  22. 大小便病《普济方·针灸》
  23. 大戊已丸【方剂大全】
  24. 大小便病《育婴家秘》
  25. 大五爪金龙【中药大全】
  26. 大小便病《圆运动的古中医学》
  27. 大五饮丸【方剂大全】
  28. 大小便不利《儒门事亲》
  29. 大五香汤【方剂大全】
  30. 大小便不利【方剂主治】
  1. 大陷胸证《医学摘粹》
  2. 大陷胸证《医学摘粹》
  3. 大陷胸证二　太阳百十二《伤寒悬解》
  4. 大陷胸丸证四　太阳百十四《伤寒悬解》
  5. 大陷胸证三　太阳百十三《伤寒悬解》
  6. 大陷胸丸方《伤寒论》
  7. 大香甲散《博济方》
  8. 大陷胸丸方《医宗金鉴》
  9. 大香甲丸散《妇人大全良方》
  10. 大陷胸丸方《伤寒杂病论》
  11. 大香连丸《太平惠民和剂局方》
  12. 大陷胸丸《伤寒括要》
  13. 大硝石丸《三因极一病证方论》
  14. 大陷胸丸《医方论》
  15. 大小《四圣心源》
  16. 大陷胸丸《时方妙用》
  17. 大小便白《明医杂着》
  18. 大陷胸丸《退思集类方歌注》
  19. 大小便闭《景岳全书》
  20. 大陷胸丸《伤寒寻源》
  21. 大小便闭《麻疹备要方论》
  22. 大陷胸丸《医方考》
  23. 大小便闭《证治准绳·幼科》
  24. 大陷胸丸《三因极一病证方论》
  25. 大小便闭《寿世保元》
  26. 大陷胸丸《备急千金要方》
  27. 大小便闭《万病回春》
  28. 大陷胸丸《圆运动的古中医学》
  29. 大小便闭塞不通《奇效简便良方》
  30. 大陷胸汤证其一《经方实验录》
  31. 大小便病《育婴家秘》


半夏泻心证_《医学摘粹》_中医综合_【岐黄之术】

半夏泻心证

半夏泻心证

  • 上一页
  • 目录
  • 相关
  • 下一页

（表解而里有痞） 伤寒发热呕相连，他药下之病未痊，满反不疼因作痞，汤宜半夏泻心煎。

半夏泻心汤

半夏降冲参补中，枣甘培土有奇功，芩连清火姜温里，寒热兼施痞可攻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大陷胸证
  • 当前页：半夏泻心证
  • 下一页：桂枝证
<<< 返回本书目录
  1. 半夏泻心汤证《临证实验录》
  2. 半夏杏仁汤【方剂大全】
  3. 半夏泻心汤证《临证实验录》
  4. 半夏饮【方剂大全】
  5. 半夏泻心汤证《临证实验录》
  6. 半夏饮子【方剂大全】
  7. 半夏泻心汤证《临证实验录》
  8. 半夏圆【方剂大全】
  9. 半夏泻心汤去人参甘草干姜大枣加枳【方剂大全】
  10. 半夏熨方【方剂大全】
  11. 半夏泻心汤去干姜甘草加枳实杏仁方【方剂大全】
  12. 半夏正气丹【方剂大全】
  13. 半夏泻心汤方《伤寒明理论》
  14. 半夏枳术丸《脾胃论》
  15. 半夏泻心汤（玉函）《张氏医通》
  16. 半夏枳术丸【方剂大全】
  17. 半夏泻心汤【方剂大全】
  18. 半夏中和汤【方剂大全】
  19. 半夏泻心肠《伤寒寻源》
  20. 半夏竹茹汤【方剂大全】
  21. 半夏泻心《汤头歌诀》
  22. 半夏煮散【方剂大全】
  23. 半夏五香丸【方剂大全】
  24. 半夏左金汤【方剂大全】
  25. 半夏温肺汤【方剂大全】
  26. 半夏左经汤【方剂大全】
  27. 半夏丸【方剂大全】
  28. 半消丸【方剂大全】
  29. 半夏天麻白术汤《汤头歌诀》
  30. 半星丸【方剂大全】
  1. 半夏泻心证《医学摘粹》
  2. 半夏泻心汤证《临证实验录》
  3. 半夏熨汤《备急千金要方》
  4. 半夏泻心汤证《临证实验录》
  5. 半夏枳术丸《内外伤辨》
  6. 半夏泻心汤证《临证实验录》
  7. 半夏枳术丸《脾胃论》
  8. 半夏泻心汤证《临证实验录》
  9. 半夏中毒《中医词典》
  10. 半夏泻心汤七十七　方见《伤寒·少阳》《金匮悬解》
  11. 半夏煮散《博济方》
  12. 半夏泻心汤方《伤寒论》
  13. 半夏左经汤《三因极一病证方论》
  14. 半夏泻心汤方《伤寒明理论》
  15. 半夏左经汤《外科理例》
  16. 半夏泻心汤方《医宗金鉴》
  17. 半仙丸《医学心悟》
  18. 半夏泻心汤方《医宗金鉴》
  19. 半阴阳《中医词典》
  20. 半夏泻心汤方《伤寒杂病论》
  21. 半月障《中医词典》
  22. 半夏泻心汤（玉函）《张氏医通》
  23. 半支薄荷草《茶饮保健》
  24. 半夏泻心汤（即甘草泻心汤）《医方考》
  25. 半支甘茶《茶饮保健》
  26. 半夏泻心汤《伤寒括要》
  27. 半支莲茶《茶饮保健》
  28. 半夏泻心汤《医方论》
  29. 半枝莲《中药炮制》
  30. 半夏泻心汤《时方妙用》
  31. 半枝莲《中药学》


桂枝证_《医学摘粹》_中医综合_【岐黄之术】

桂枝证

桂枝证

  • 上一页
  • 目录
  • 相关
  • 下一页

（表寒未解 方见太阳本病） 脉象仍浮发汗宜，太阳证见太阴时，却无脏病惟经病，解表还当用桂枝。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半夏泻心证
  • 当前页：桂枝证
  • 下一页：四逆证
<<< 返回本书目录
  1. 桂枝证《伤寒九十论》
  2. 桂枝栀子汤【方剂大全】
  3. 桂枝正治吐血《读医随笔》
  4. 桂竹糖芥【中药大全】
  5. 桂枝皂角汤【方剂大全】
  6. 桂竹香【中药大全】
  7. 桂枝一白虎二汤【方剂大全】
  8. 桂子【中药大全】
  9. 桂枝续命汤【方剂大全】
  10. 桧叶【中药大全】
  11. 桂枝新加汤证（足跟痛）《临证实验录》
  12. 桧鱼（鱼生）《本草纲目》完整版
  13. 桂枝新加汤证（泄泻）《临证实验录》
  14. 筀笋【中药大全】
  15. 桂枝新加汤证（带下）《临证实验录》
  16. 鳜（居卫切）鱼《证类本草》
  17. 桂枝新加汤证（大使失禁）《临证实验录》
  18. 鳜胆煎【方剂大全】
  19. 桂枝新加汤证《临证实验录》
  20. 鳜鱼《本草纲目》完整版
  21. 桂枝新加汤《伤寒寻源》
  22. 鳜鱼《本草求真》
  23. 桂枝乌苓汤【方剂大全】
  24. 鳜鱼《本草纲目》图文版
  25. 桂枝丸【方剂大全】
  26. 鳜鱼【中药大全】
  27. 桂枝调血饮【方剂大全】
  28. 鳜鱼胆【中药大全】
  29. 桂枝桃仁汤【方剂大全】
  30. 衮金丸【方剂大全】
  1. 桂枝证《医学摘粹》
  2. 桂枝证《医学摘粹》
  3. 桂枝证八　太阳十二《伤寒悬解》
  4. 桂枝证《医学摘粹》
  5. 桂枝证二　太阳六《伤寒悬解》
  6. 桂枝证《伤寒九十论》
  7. 桂枝证九　太阳十三《伤寒悬解》
  8. 桂枝正治吐血《读医随笔》
  9. 桂枝证六　太阳十《伤寒悬解》
  10. 桂枝越婢证三　太阳三十《伤寒悬解》
  11. 桂枝证七　太阳十一《伤寒悬解》
  12. 桂枝越婢证二　太阳二十九《伤寒悬解》
  13. 桂枝证三　太阳七《伤寒悬解》
  14. 桂枝续命汤《仁术便览》
  15. 桂枝证十一　太阳十五《伤寒悬解》
  16. 桂枝新加汤证《临证实验录》
  17. 桂枝证四　太阳八《伤寒悬解》
  18. 桂枝新加汤证《临证实验录》
  19. 桂枝证五　太阳九《伤寒悬解》
  20. 桂枝新加汤证《临证实验录》
  21. 鳜（居卫切）鱼《证类本草》
  22. 桂枝新加汤证《临证实验录》
  23. 鳜鱼《本草纲目》
  24. 桂枝新加汤证《临证实验录》
  25. 鳜鱼《饮食须知》
  26. 桂枝新加汤方《医宗金鉴》
  27. 鳜鱼《医学入门》
  28. 桂枝新加汤《伤寒寻源》
  29. 鳜鱼《本草求真》
  30. 桂枝丸《博济方》
  31. 鳜鱼《本经逢原》


四逆证_《医学摘粹》_中医综合_【岐黄之术】

四逆证

四逆证

  • 上一页
  • 目录
  • 相关
  • 下一页

（表未解而里寒 方见太阳坏病） 发热头疼脉反沉，不瘥体痛更难禁，汤煎四逆惟温里，用此扶阳便抑阴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝证
  • 当前页：四逆证
  • 下一页：四逆桂枝证
<<< 返回本书目录
  1. 四逆证《伤寒总病论》
  2. 四念癀【中药大全】
  3. 四逆汤证治本位的意义《圆运动的古中医学》
  4. 四皮饮【方剂大全】
  5. 四逆汤证《临证实验录》
  6. 四七汤《汤头歌诀》
  7. 四逆汤证《临证实验录》
  8. 四七汤【方剂大全】
  9. 四逆汤证《临证实验录》
  10. 四七调气汤【方剂大全】
  11. 四逆汤证《临证实验录》
  12. 四气《本草蒙筌》
  13. 四逆汤类《退思集类方歌注》
  14. 四气《医学读书记》
  15. 四逆汤方《伤寒明理论》
  16. 四气《中药基本理论知识》
  17. 四逆汤（玉函）《张氏医通》
  18. 四气兼中证论《三因极一病证方论》
  19. 四逆汤【方剂大全】
  20. 四气兼中治法《三因极一病证方论》
  21. 四逆汤《汤头歌诀》
  22. 四气论《古今医彻》
  23. 四逆汤《伤寒寻源》
  24. 四气逆从论《侣山堂类辩》
  25. 四逆散证其一《临证实验录》
  26. 四气所伤论《古今医统大全》
  27. 四逆散证其二《临证实验录》
  28. 四气所伤论《医经溯洄集》
  29. 四逆散证《临证实验录》
  30. 四气调神《类经》
  1. 四逆证《医学摘粹》
  2. 四逆证《医学摘粹》
  3. 四逆证《医学摘粹》
  4. 四逆义《思考中医》
  5. 四逆证《医学摘粹》
  6. 四逆汤证治本位的意义《圆运动的古中医学》
  7. 四逆证《医学摘粹》
  8. 四逆汤证《临证实验录》
  9. 四逆证《医学摘粹》
  10. 四逆汤证《临证实验录》
  11. 四逆证《医学摘粹》
  12. 四逆汤证《临证实验录》
  13. 四逆证《伤寒总病论》
  14. 四逆汤证《临证实验录》
  15. 四逆证二　阳明五十三《伤寒悬解》
  16. 四逆汤七十五　方见《伤寒·太阴》《金匮悬解》
  17. 四逆证二十八　厥阴二十九《伤寒悬解》
  18. 四逆汤解《思考中医》
  19. 四逆证二十二　厥阴二十三《伤寒悬解》
  20. 四逆汤桂枝汤《圆运动的古中医学》
  21. 四逆证二十一　厥阴二十二《伤寒悬解》
  22. 四逆汤方《伤寒论》
  23. 四逆证十五　少阴十六《伤寒悬解》
  24. 四逆汤方《伤寒明理论》
  25. 四逆证四　少阴五《伤寒悬解》
  26. 四逆汤方《医宗金鉴》
  27. 四逆证五　太阴六《伤寒悬解》
  28. 四逆汤方《医宗金鉴》
  29. 四七汤《妇人大全良方》
  30. 四逆汤方《医宗金鉴》
  31. 四七汤《太平惠民和剂局方》


四逆桂枝证_《医学摘粹》_中医综合_【岐黄之术】

四逆桂枝证

四逆桂枝证

  • 上一页
  • 目录
  • 相关
  • 下一页

（表未解而里寒 方俱见太阳病） 下利更兼胀满攻，周身疼痛急温中，里寒退后方宜表，汤用桂枝定有功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四逆证
  • 当前页：四逆桂枝证
  • 下一页：四逆证
<<< 返回本书目录
  1. 四逆（厥附四十九）《丹溪手镜》
  2. 四逆加人参汤《伤寒寻源》
  3. 四逆《伤寒明理论》
  4. 四逆加人参汤【方剂大全】
  5. 四逆《伤寒六书》
  6. 四逆加人参汤证《临证实验录》
  7. 四逆《伤寒六书》
  8. 四逆散《伤寒寻源》
  9. 四难《难经悬解》
  10. 四逆散《汤头歌诀》
  11. 四难《理虚元鉴》
  12. 四逆散【方剂大全】
  13. 四磨汤【方剂大全】
  14. 四逆散证《临证实验录》
  15. 四磨《汤头歌诀》
  16. 四逆散证《临证实验录》
  17. 四明医案《医宗己任编》
  18. 四逆散证《临证实验录》
  19. 四明心法（中）《医宗己任编》
  20. 四逆散证其二《临证实验录》
  21. 四明心法（下）《医宗己任编》
  22. 四逆散证其一《临证实验录》
  23. 四明心法（上）《医宗己任编》
  24. 四逆汤《伤寒寻源》
  25. 四明高氏补泻《针灸大成》
  26. 四逆汤《汤头歌诀》
  27. 四妙勇安汤加味【方剂大全】
  28. 四逆汤【方剂大全】
  29. 四妙勇安汤【方剂大全】
  30. 四逆汤（玉函）《张氏医通》
  1. 四逆桂枝证《医学摘粹》
  2. 四逆桂枝证《医学摘粹》
  3. 四逆桂枝证四　太阴五《伤寒悬解》
  4. 四逆附厥《医效秘传》
  5. 四逆加人参汤《圆运动的古中医学》
  6. 四逆（厥附四十九）《丹溪手镜》
  7. 四逆加人参汤《伤寒寻源》
  8. 四逆《伤寒明理论》
  9. 四逆加人参汤《退思集类方歌注》
  10. 四逆《伤寒六书》
  11. 四逆加人参汤《伤寒括要》
  12. 四逆《伤寒六书》
  13. 四逆加人参汤方《伤寒杂病论》
  14. 四难《理虚元鉴》
  15. 四逆加人参汤方《医宗金鉴》
  16. 四难《难经悬解》
  17. 四逆加人参汤方《伤寒论》
  18. 四难《难经》
  19. 四逆加人参汤证《临证实验录》
  20. 四磨饮《删补名医方论》
  21. 四逆加吴茱萸黄连汤方《伤寒杂病论》
  22. 四磨饮《医宗金鉴》
  23. 四逆加吴茱萸生姜汤方《伤寒论》
  24. 四磨汤《时方歌括》
  25. 四逆加猪胆汁汤《妇人大全良方》
  26. 四磨汤《医方论》
  27. 四逆加猪胆汁汤方《伤寒论》
  28. 四磨汤《仁术便览》
  29. 四逆散《圆运动的古中医学》
  30. 四磨《汤头歌诀》
  31. 四逆散《医方考》


四逆证_《医学摘粹》_中医综合_【岐黄之术】

四逆证

四逆证

  • 上一页
  • 目录
  • 相关
  • 下一页

（表解而里寒 方见太阳坏病） 大便利时渴不生，真寒在脏病非轻，汤煎四逆惟温里，顷刻回阳巨患平。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四逆桂枝证
  • 当前页：四逆证
  • 下一页：黄连证
<<< 返回本书目录
  1. 四逆证《伤寒总病论》
  2. 四念癀【中药大全】
  3. 四逆汤证治本位的意义《圆运动的古中医学》
  4. 四皮饮【方剂大全】
  5. 四逆汤证《临证实验录》
  6. 四七汤《汤头歌诀》
  7. 四逆汤证《临证实验录》
  8. 四七汤【方剂大全】
  9. 四逆汤证《临证实验录》
  10. 四七调气汤【方剂大全】
  11. 四逆汤证《临证实验录》
  12. 四气《本草蒙筌》
  13. 四逆汤类《退思集类方歌注》
  14. 四气《医学读书记》
  15. 四逆汤方《伤寒明理论》
  16. 四气《中药基本理论知识》
  17. 四逆汤（玉函）《张氏医通》
  18. 四气兼中证论《三因极一病证方论》
  19. 四逆汤【方剂大全】
  20. 四气兼中治法《三因极一病证方论》
  21. 四逆汤《汤头歌诀》
  22. 四气论《古今医彻》
  23. 四逆汤《伤寒寻源》
  24. 四气逆从论《侣山堂类辩》
  25. 四逆散证其一《临证实验录》
  26. 四气所伤论《古今医统大全》
  27. 四逆散证其二《临证实验录》
  28. 四气所伤论《医经溯洄集》
  29. 四逆散证《临证实验录》
  30. 四气调神《类经》
  1. 四逆证《医学摘粹》
  2. 四逆证《医学摘粹》
  3. 四逆证《医学摘粹》
  4. 四逆证《医学摘粹》
  5. 四逆证《医学摘粹》
  6. 四逆义《思考中医》
  7. 四逆证《医学摘粹》
  8. 四逆汤证治本位的意义《圆运动的古中医学》
  9. 四逆证《医学摘粹》
  10. 四逆汤证《临证实验录》
  11. 四逆证《伤寒总病论》
  12. 四逆汤证《临证实验录》
  13. 四逆证二　阳明五十三《伤寒悬解》
  14. 四逆汤证《临证实验录》
  15. 四逆证二十八　厥阴二十九《伤寒悬解》
  16. 四逆汤证《临证实验录》
  17. 四逆证二十二　厥阴二十三《伤寒悬解》
  18. 四逆汤七十五　方见《伤寒·太阴》《金匮悬解》
  19. 四逆证二十一　厥阴二十二《伤寒悬解》
  20. 四逆汤解《思考中医》
  21. 四逆证十五　少阴十六《伤寒悬解》
  22. 四逆汤桂枝汤《圆运动的古中医学》
  23. 四逆证四　少阴五《伤寒悬解》
  24. 四逆汤方《伤寒论》
  25. 四逆证五　太阴六《伤寒悬解》
  26. 四逆汤方《伤寒明理论》
  27. 四七汤《妇人大全良方》
  28. 四逆汤方《医宗金鉴》
  29. 四七汤《太平惠民和剂局方》
  30. 四逆汤方《医宗金鉴》
  31. 四七汤《外科理例》


黄连证_《医学摘粹》_中医综合_【岐黄之术】

黄连证

黄连证

  • 上一页
  • 目录
  • 相关
  • 下一页

（里寒而上有热） 邪在胃中热在胸，一经呕吐食难容，更兼腹痛情尤急，汤用黄连法可从。

黄连汤

治热黄连效可观，生姜半夏善驱寒，参甘大枣全宜补，再用桂枝独泄肝。

桂枝加芍药汤

（证附 表未解而里虚 桂枝汤见太阳病） 病本太阳反下之，因而腹满乍疼时，桂枝 解表仍当用，芍药清风加更宜。

桂枝加大黄汤

（证附 表未解而里实 桂枝汤见太阳病） 太阳本病下非宜，腹满旋惊实痛时，汤用桂枝仍解表，大黄攻里效尤奇。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四逆证
  • 当前页：黄连证
  • 下一页：茵陈蒿证
<<< 返回本书目录
  1. 黄连育【方剂大全】
  2. 黄连汁【方剂大全】
  3. 黄连油膏【方剂大全】
  4. 黄连栀子汤【方剂大全】
  5. 黄连饮子【方剂大全】
  6. 黄连止蛔汤【方剂大全】
  7. 黄连饮【方剂大全】
  8. 黄连枳壳汤【方剂大全】
  9. 黄连一物汤【方剂大全】
  10. 黄连制附丸【方剂大全】
  11. 黄连养目膏【方剂大全】
  12. 黄连茱萸散【方剂大全】
  13. 黄连羊肝丸【方剂大全】
  14. 黄连茱萸汤【方剂大全】
  15. 黄连芎归汤【方剂大全】
  16. 黄连猪胆丸【方剂大全】
  17. 黄连杏仁汤【方剂大全】
  18. 黄连猪肚丸【方剂大全】
  19. 黄连泻心汤【方剂大全】
  20. 黄连猪苓汤【方剂大全】
  21. 黄连泻火汤【方剂大全】
  22. 黄连竹茹橘皮半夏汤【方剂大全】
  23. 黄连消暑丸【方剂大全】
  24. 黄连竹茹汤【方剂大全】
  25. 黄连消痞丸【方剂大全】
  26. 黄连煮散【方剂大全】
  27. 黄连消疳丸【方剂大全】
  28. 黄莲花【中药大全】
  29. 黄连消毒饮【方剂大全】
  30. 黄练芽【中药大全】
  1. 黄连证《医学摘粹》
  2. 黄连泻心汤《增订叶评伤暑全书》
  3. 黄连证六　太阴七《伤寒悬解》
  4. 黄连消毒饮《外科理例》
  5. 黄连猪肚丸《冯氏锦囊秘录》
  6. 黄连消毒散《外科理例》
  7. 黄连猪肚丸《三因极一病证方论》
  8. 黄连香薷饮《增订叶评伤暑全书》
  9. 黄廉《中医词典》
  10. 黄连香薷饮《医方考》
  11. 黄良佑《中医词典》
  12. 黄连犀角汤《增订叶评伤暑全书》
  13. 黄梁米《名医别录》
  14. 黄连犀角汤《三因极一病证方论》
  15. 黄粱米《千金翼方》
  16. 黄连丸《明目至宝》
  17. 黄粱米《饮膳正要》
  18. 黄连丸《万氏秘传片玉心书》
  19. 黄粱米《新修本草》
  20. 黄连丸《外科理例》
  21. 黄粱米《证类本草》
  22. 黄连丸《妇人大全良方》
  23. 黄粱米《增广和剂局方药性总论》
  24. 黄连丸《备急千金要方》
  25. 黄寮郎《证类本草》
  26. 黄连丸《备急千金要方》
  27. 黄苓散《明目至宝》
  28. 黄连汤证《临证实验录》
  29. 黄六一汤《太平惠民和剂局方》
  30. 黄连汤证《临证实验录》
  31. 黄六一汤《医方考》


茵陈蒿证_《医学摘粹》_中医综合_【岐黄之术】

茵陈蒿证

茵陈蒿证

  • 上一页
  • 目录
  • 相关
  • 下一页

（表解而里有湿热 方见阳明虚证） 伤寒七八日初过，如橘身黄内瘀多，小便不通兼腹满，茵陈服后病能瘥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄连证
  • 当前页：茵陈蒿证
  • 下一页：麻黄连翘赤小豆证
<<< 返回本书目录
  1. 茵陈蒿汤证《临证实验录》
  2. 茵陈解《医学衷中参西录》
  3. 茵陈蒿汤方《伤寒明理论》
  4. 茵陈酒《保健药膳》
  5. 茵陈蒿汤【方剂大全】
  6. 茵陈散【方剂大全】
  7. 茵陈蒿汤《汤头歌诀》
  8. 茵陈术附汤【方剂大全】
  9. 茵陈蒿汤《伤寒寻源》
  10. 茵陈四苓汤【方剂大全】
  11. 茵陈蒿大黄汤【方剂大全】
  12. 茵陈四逆汤【方剂大全】
  13. 茵陈蒿【中药大全】
  14. 茵陈汤【方剂大全】
  15. 茵陈蒿《本草纲目》图文版
  16. 茵陈丸《汤头歌诀》
  17. 茵陈蒿《证类本草》
  18. 茵陈五苓散【方剂大全】
  19. 茵陈蒿《药征》
  20. 茵陈粥【方剂大全】
  21. 茵陈蒿《雷公炮炙论》
  22. 茵芋《本草纲目》完整版
  23. 茵陈蒿《本草择要纲目》
  24. 茵芋《本草图经》
  25. 茵陈蒿《本草图经》
  26. 茵芋《本草易读》
  27. 茵陈蒿《本草崇原》
  28. 茵芋《滇南本草》
  29. 茵陈蒿《本草乘雅半偈》
  30. 茵芋《证类本草》
  1. 茵陈蒿证《医学摘粹》
  2. 茵陈蒿证《医学摘粹》
  3. 茵陈蒿证二十八　阳明七十九《伤寒悬解》
  4. 茵陈蒿汤证《临证实验录》
  5. 茵陈蒿证十一　太阴十二《伤寒悬解》
  6. 茵陈蒿汤六十四　方见《伤寒·太阴》《金匮悬解》
  7. 茵陈解《医学衷中参西录》
  8. 茵陈蒿汤方《伤寒论》
  9. 茵陈酒《保健药膳》
  10. 茵陈蒿汤方《伤寒明理论》
  11. 茵陈理中汤《伤寒括要》
  12. 茵陈蒿汤方《医宗金鉴》
  13. 茵陈术附汤《医学心悟》
  14. 茵陈蒿汤方《医宗金鉴》
  15. 茵陈四苓散的应用《邹孟城三十年临证经验集》
  16. 茵陈蒿汤方《伤寒杂病论》
  17. 茵陈四苓散的应用《三十年临证经验集》
  18. 茵陈蒿汤《伤寒括要》
  19. 茵陈四逆汤《医方考》
  20. 茵陈蒿汤《汤头歌诀》
  21. 茵陈四逆汤《伤寒括要》
  22. 茵陈蒿汤《医方论》
  23. 茵陈汤《备急千金要方》
  24. 茵陈蒿汤《伤寒寻源》
  25. 茵陈汤《备急千金要方》
  26. 茵陈蒿汤《医学心悟》
  27. 茵陈丸《备急千金要方》
  28. 茵陈蒿汤《医方考》
  29. 茵陈丸《备急千金要方》
  30. 茵陈蒿汤《删补名医方论》
  31. 茵陈丸《医方论》


麻黄连翘赤小豆证_《医学摘粹》_中医综合_【岐黄之术】

麻黄连翘赤小豆证

麻黄连翘赤小豆证

  • 上一页
  • 目录
  • 相关
  • 下一页

（表未解而里有瘀热） 伤寒水瘀在胸中，身必发黄便不通，表病未除生里热，法宜内外要兼攻。

麻黄连翘赤小豆汤

麻黄发表杏仁攻，赤豆连翘水道通，生梓白皮清相火，姜甘大枣善和中。

栀子柏皮汤

（证附 表里俱有瘀热） 病值身黄发热时，除烦栀子效神奇，柏皮去湿兼清表，甘草和中更补脾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茵陈蒿证
  • 当前页：麻黄连翘赤小豆证
  • 下一页：少阴脏病
<<< 返回本书目录
  1. 麻黄救急汤【方剂大全】
  2. 麻黄连翘小豆汤合胡煎方【方剂大全】
  3. 麻黄酒【方剂大全】
  4. 麻黄连轺赤小豆汤《伤寒寻源》
  5. 麻黄解肌汤【方剂大全】
  6. 麻黄连轺赤小豆汤【方剂大全】
  7. 麻黄解毒汤【方剂大全】
  8. 麻黄连轺赤小豆汤证《临证实验录》
  9. 麻黄解表汤【方剂大全】
  10. 麻黄连轺赤小豆汤证《临证实验录》
  11. 麻黄解《医学衷中参西录》
  12. 麻黄六合汤【方剂大全】
  13. 麻黄碱中毒【疾病大全】
  14. 麻黄牵牛汤【方剂大全】
  15. 麻黄煎丸【方剂大全】
  16. 麻黄羌活加半夏汤【方剂大全】
  17. 麻黄煎【方剂大全】
  18. 麻黄羌活散【方剂大全】
  19. 麻黄加知母汤【方剂大全】
  20. 麻黄羌活汤【方剂大全】
  21. 麻黄加知母汤《医学衷中参西录》
  22. 麻黄人参芍药汤《脾胃论》
  23. 麻黄加术汤【方剂大全】
  24. 麻黄人参芍药汤《汤头歌诀》
  25. 麻黄加生地黄汤【方剂大全】
  26. 麻黄人参芍药汤【方剂大全】
  27. 麻黄加葛根汤【方剂大全】
  28. 麻黄如圣饮【方剂大全】
  29. 麻黄加独活防风汤【方剂大全】
  30. 麻黄散【方剂大全】
  1. 麻黄连翘赤小豆证《医学摘粹》
  2. 麻黄连翘赤小豆汤《退思集类方歌注》
  3. 麻黄连翘赤小豆证十二　太阴十三《伤寒悬解》
  4. 麻黄连翘赤小豆汤《备急千金要方》
  5. 麻黄连轺赤小豆汤《医宗金鉴》
  6. 麻黄连翘赤小豆汤《圆运动的古中医学》
  7. 麻黄连轺赤小豆汤《删补名医方论》
  8. 麻黄解表茶《茶饮保健》
  9. 麻黄连轺赤小豆汤《伤寒寻源》
  10. 麻黄解《医学衷中参西录》
  11. 麻黄连轺赤小豆汤《伤寒括要》
  12. 麻黄碱《药理学》
  13. 麻黄连轺赤小豆汤方《医宗金鉴》
  14. 麻黄碱《药理学》
  15. 麻黄连轺赤小豆汤方《伤寒论》
  16. 麻黄煎《备急千金要方》
  17. 麻黄连轺赤小豆汤证《临证实验录》
  18. 麻黄加知母汤《医学衷中参西录》
  19. 麻黄连轺赤小豆汤证《临证实验录》
  20. 麻黄加术汤方《医宗金鉴》
  21. 麻黄连轺赤子豆汤方《伤寒杂病论》
  22. 麻黄加术汤方《伤寒杂病论》
  23. 麻黄羌活汤《医方考》
  24. 麻黄加术汤方《伤寒杂病论》
  25. 麻黄人参芍药汤《退思集类方歌注》
  26. 麻黄加术汤《退思集类方歌注》
  27. 麻黄人参芍药汤《脾胃论》
  28. 麻黄加术汤《删补名医方论》
  29. 麻黄人参芍药汤《医方论》
  30. 麻黄加术汤《医宗金鉴》
  31. 麻黄人参芍药汤《汤头歌诀》


少阴脏病_《医学摘粹》_中医综合_【岐黄之术】

少阴脏病

少阴脏病

  • 上一页
  • 目录
  • 相关
  • 下一页

麻黄 附子 细辛汤

（证附 表里俱寒） 少阴反热脉沉时，须用麻黄 解表宜，附子温寒惟救里，细辛降逆效尤奇。

麻黄 附子 甘草汤

（证附 表里俱寒） 病入少阴日二三，麻黄微汗法宜谙，更兼附子能温里，欲要和中草用甘。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄连翘赤小豆证
  • 当前页：少阴脏病
  • 下一页：四逆证
<<< 返回本书目录
  1. 少阴脏病《医学摘粹》
  2. 少阴证《伤寒九十论》
  3. 少阴脏病《伤寒悬解》
  4. 少阴证《伤寒总病论》
  5. 少阴阴邪小便不利自下痢《医宗金鉴》
  6. 少阴证鼻衄《范中林六经辨证医案》
  7. 少阴阴邪停饮《伤寒心法要诀》
  8. 少阴证不孕《范中林六经辨证医案》
  9. 少阴阴邪脉证《伤寒心法要诀》
  10. 少阴证寒厥《范中林六经辨证医案》
  11. 少阴阴邪寒脉证《医宗金鉴》
  12. 少阴证经闭《范中林六经辨证医案》
  13. 少阴阳邪停饮《伤寒心法要诀》
  14. 少阴证咳嗽（慢性支气管炎）《范中林六经辨证医案》
  15. 少阴阳邪热脉证《医宗金鉴》
  16. 少阴证淋病《范中林六经辨证医案》
  17. 少阴阳邪脉《伤寒心法要诀》
  18. 少阴证偏枯（脑血管意外）《范中林六经辨证医案》
  19. 少阴阳邪渴咳而呕《医宗金鉴》
  20. 少阴证气厥《范中林六经辨证医案》
  21. 少阴阳回不死证《伤寒悬解》
  22. 少阴证舌强《范中林六经辨证医案》
  23. 少阴阳复吐证方《圆运动的古中医学》
  24. 少阴证胎黄《范中林六经辨证医案》
  25. 少阴阳复土胜水负方《圆运动的古中医学》
  26. 少阴证头痛《范中林六经辨证医案》
  27. 少阴新法《伤寒指掌》
  28. 少阴证下利虚脱（正伤寒）《范中林六经辨证医案》
  29. 少阴问答一《伤寒寻源》
  30. 少阴证心悸（植物神经功能紊乱）《范中林六经辨证医案》
  1. 少阴脏病《医学摘粹》
  2. 少阴脏病《伤寒悬解》
  3. 少阴脏病忌汗证三　少阴四《伤寒悬解》
  4. 少阴运气义《思考中医》
  5. 少阴脏病连经麻附细辛证一　少阴二《伤寒悬解》
  6. 少阴俞《中医词典》
  7. 少阴证《伤寒九十论》
  8. 少阴阴邪小便不利自下痢《医宗金鉴》
  9. 少阴证《伤寒总病论》
  10. 少阴阴邪停饮《伤寒心法要诀》
  11. 少阴证《此事难知》
  12. 少阴阴邪停饮《医学摘粹》
  13. 少阴证鼻衄《范中林六经辨证医案》
  14. 少阴阴邪脉证《伤寒心法要诀》
  15. 少阴证不孕《范中林六经辨证医案》
  16. 少阴阴邪寒脉证《医宗金鉴》
  17. 少阴证寒厥《范中林六经辨证医案》
  18. 少阴一方《本草乘雅半偈》
  19. 少阴证经闭《范中林六经辨证医案》
  20. 少阴阳邪停饮《伤寒心法要诀》
  21. 少阴证咳嗽（慢性支气管炎）《范中林六经辨证医案》
  22. 少阴阳邪停饮《医学摘粹》
  23. 少阴证淋病《范中林六经辨证医案》
  24. 少阴阳邪热脉证《医宗金鉴》
  25. 少阴证偏枯（脑血管意外）《范中林六经辨证医案》
  26. 少阴阳邪脉《伤寒心法要诀》
  27. 少阴证气厥《范中林六经辨证医案》
  28. 少阴阳邪渴咳而呕《医宗金鉴》
  29. 少阴证舌强《范中林六经辨证医案》
  30. 少阴阳回不死证一　少阴三十六《伤寒悬解》
  31. 少阴证胎黄《范中林六经辨证医案》


四逆证_《医学摘粹》_中医综合_【岐黄之术】

四逆证

四逆证

  • 上一页
  • 目录
  • 相关
  • 下一页

（里寒而水盛 方见太阳坏病） 病入少阴辨要详，脉沉水盛灭残阳，法当温里为先务，救急宜投四逆汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阴脏病
  • 当前页：四逆证
  • 下一页：附子证
<<< 返回本书目录
  1. 四逆证《伤寒总病论》
  2. 四念癀【中药大全】
  3. 四逆汤证治本位的意义《圆运动的古中医学》
  4. 四皮饮【方剂大全】
  5. 四逆汤证《临证实验录》
  6. 四七汤《汤头歌诀》
  7. 四逆汤证《临证实验录》
  8. 四七汤【方剂大全】
  9. 四逆汤证《临证实验录》
  10. 四七调气汤【方剂大全】
  11. 四逆汤证《临证实验录》
  12. 四气《本草蒙筌》
  13. 四逆汤类《退思集类方歌注》
  14. 四气《医学读书记》
  15. 四逆汤方《伤寒明理论》
  16. 四气《中药基本理论知识》
  17. 四逆汤（玉函）《张氏医通》
  18. 四气兼中证论《三因极一病证方论》
  19. 四逆汤【方剂大全】
  20. 四气兼中治法《三因极一病证方论》
  21. 四逆汤《汤头歌诀》
  22. 四气论《古今医彻》
  23. 四逆汤《伤寒寻源》
  24. 四气逆从论《侣山堂类辩》
  25. 四逆散证其一《临证实验录》
  26. 四气所伤论《古今医统大全》
  27. 四逆散证其二《临证实验录》
  28. 四气所伤论《医经溯洄集》
  29. 四逆散证《临证实验录》
  30. 四气调神《类经》
  1. 四逆证《医学摘粹》
  2. 四逆证《医学摘粹》
  3. 四逆证《医学摘粹》
  4. 四逆证《医学摘粹》
  5. 四逆证《医学摘粹》
  6. 四逆证《医学摘粹》
  7. 四逆证《医学摘粹》
  8. 四逆义《思考中医》
  9. 四逆证《伤寒总病论》
  10. 四逆汤证治本位的意义《圆运动的古中医学》
  11. 四逆证二　阳明五十三《伤寒悬解》
  12. 四逆汤证《临证实验录》
  13. 四逆证二十八　厥阴二十九《伤寒悬解》
  14. 四逆汤证《临证实验录》
  15. 四逆证二十二　厥阴二十三《伤寒悬解》
  16. 四逆汤证《临证实验录》
  17. 四逆证二十一　厥阴二十二《伤寒悬解》
  18. 四逆汤证《临证实验录》
  19. 四逆证十五　少阴十六《伤寒悬解》
  20. 四逆汤七十五　方见《伤寒·太阴》《金匮悬解》
  21. 四逆证四　少阴五《伤寒悬解》
  22. 四逆汤解《思考中医》
  23. 四逆证五　太阴六《伤寒悬解》
  24. 四逆汤桂枝汤《圆运动的古中医学》
  25. 四七汤《妇人大全良方》
  26. 四逆汤方《伤寒论》
  27. 四七汤《太平惠民和剂局方》
  28. 四逆汤方《伤寒明理论》
  29. 四七汤《外科理例》
  30. 四逆汤方《医宗金鉴》
  31. 四七汤《医方论》


附子证_《医学摘粹》_中医综合_【岐黄之术】

附子证

附子证

  • 上一页
  • 目录
  • 相关
  • 下一页

（里寒而土虚） 手足寒时入少阴，身兼骨节痛难禁，残阳一线无生气，脉象微微独见沉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四逆证
  • 当前页：附子证
  • 下一页：附子证
<<< 返回本书目录
  1. 附子蒸剂【方剂大全】
  2. 附子枳实丸【方剂大全】
  3. 附子振阳汤【方剂大全】
  4. 附子粥【方剂大全】
  5. 附子饮子【方剂大全】
  6. 附子猪肚丸【方剂大全】
  7. 附子饮【方剂大全】
  8. 附子猪苓汤【方剂大全】
  9. 附子养气汤【方剂大全】
  10. 附子煮散【方剂大全】
  11. 附子续命汤【方剂大全】
  12. 附纂神应经用针咒法《重楼玉钥》
  13. 附子泻心汤【方剂大全】
  14. 赴筵散【方剂大全】
  15. 附子泻心汤《伤寒寻源》
  16. 赴筵微【方剂大全】
  17. 附子泻心《汤头歌诀》
  18. 赴晏散【方剂大全】
  19. 附子细辛汤【方剂大全】
  20. 复蚕丸【方剂大全】
  21. 附子五味散【方剂大全】
  22. 复春丹【方剂大全】
  23. 附子五苓散【方剂大全】
  24. 复春丸【方剂大全】
  25. 附子乌鸡丸【方剂大全】
  26. 复聪汤【方剂大全】
  27. 附子温中丸【方剂大全】
  28. 复聪现象【疾病症状】
  29. 附子温中汤【方剂大全】
  30. 复发性阿弗他性口腔炎【疾病大全】
  1. 附子证《医学摘粹》
  2. 附子养荣汤方《临症验舌法》
  3. 附子证《医学摘粹》
  4. 附子养荣汤方《临症验舌法》
  5. 附子证六　少阴七《伤寒悬解》
  6. 附子续命汤《仁术便览》
  7. 附子证五　少阴六《伤寒悬解》
  8. 附子泻心汤证三太阳　百二十五《伤寒悬解》
  9. 附子猪肚丸《三因极一病证方论》
  10. 附子泻心汤方《伤寒论》
  11. 赴筵散《三因极一病证方论》
  12. 附子泻心汤方《医宗金鉴》
  13. 赴筵散《太平惠民和剂局方》
  14. 附子泻心汤方《伤寒杂病论》
  15. 赴筵散《儒门事亲》
  16. 附子泻心汤《伤寒括要》
  17. 赴筵散《是斋百一选方》
  18. 附子泻心汤《医方论》
  19. 赴宴散《奇方类编》
  20. 附子泻心汤《退思集类方歌注》
  21. 复聪散《仁术便览》
  22. 附子泻心汤《伤寒寻源》
  23. 复发性多软骨炎《默克家庭诊疗手册》
  24. 附子泻心汤《医方考》
  25. 复发性腹股沟疝《普通外科学》
  26. 附子泻心汤《删补名医方论》
  27. 复发性腹痛《默克家庭诊疗手册》
  28. 附子泻心汤《医宗金鉴》
  29. 复发性口疮《家庭医学百科-医疗康复篇》
  30. 附子泻心汤《圆运动的古中医学》
  31. 复发性口疮《口腔科学》


附子证_《医学摘粹》_中医综合_【岐黄之术】

附子证

附子证

  • 上一页
  • 目录
  • 相关
  • 下一页

（里寒而土虚） 一二日间在少阴，口和背反恶寒侵，先经灸后方投药，治法精微义可寻。

附子汤

附子扶阳芍益阴，虚宜补气用人参，茯苓 白术专培土，立就良方取义深。

甘草 桔梗二汤

（证附 里热升而咽痛） 二三日内病相延，邪入少阴痛在咽，甘草单方宜急用，不瘥桔梗再加煎。

半夏散及汤

（证附 里阴逆而咽痛） 少阴咽痛病危时，驱浊除邪用桂枝，半夏降冲甘缓急，或汤或散总相宜。

苦酒汤

（证附 咽痛生疮） 少阴咽痛并生疮，消肿宜煎苦酒汤，半夏降冲真妙品，鸡清利肺是良方。

猪肤汤

（证附 咽痛胸满烦） 下利咽疼病莫当，心烦胸满不安康，猪肤米粉还加蜜，润燥清金止滑溏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附子证
  • 当前页：附子证
  • 下一页：四逆证
<<< 返回本书目录
  1. 附子蒸剂【方剂大全】
  2. 附子枳实丸【方剂大全】
  3. 附子振阳汤【方剂大全】
  4. 附子粥【方剂大全】
  5. 附子饮子【方剂大全】
  6. 附子猪肚丸【方剂大全】
  7. 附子饮【方剂大全】
  8. 附子猪苓汤【方剂大全】
  9. 附子养气汤【方剂大全】
  10. 附子煮散【方剂大全】
  11. 附子续命汤【方剂大全】
  12. 附纂神应经用针咒法《重楼玉钥》
  13. 附子泻心汤【方剂大全】
  14. 赴筵散【方剂大全】
  15. 附子泻心汤《伤寒寻源》
  16. 赴筵微【方剂大全】
  17. 附子泻心《汤头歌诀》
  18. 赴晏散【方剂大全】
  19. 附子细辛汤【方剂大全】
  20. 复蚕丸【方剂大全】
  21. 附子五味散【方剂大全】
  22. 复春丹【方剂大全】
  23. 附子五苓散【方剂大全】
  24. 复春丸【方剂大全】
  25. 附子乌鸡丸【方剂大全】
  26. 复聪汤【方剂大全】
  27. 附子温中丸【方剂大全】
  28. 复聪现象【疾病症状】
  29. 附子温中汤【方剂大全】
  30. 复发性阿弗他性口腔炎【疾病大全】
  1. 附子证《医学摘粹》
  2. 附子证《医学摘粹》
  3. 附子证六　少阴七《伤寒悬解》
  4. 附子养荣汤方《临症验舌法》
  5. 附子证五　少阴六《伤寒悬解》
  6. 附子养荣汤方《临症验舌法》
  7. 附子猪肚丸《三因极一病证方论》
  8. 附子续命汤《仁术便览》
  9. 赴筵散《三因极一病证方论》
  10. 附子泻心汤证三太阳　百二十五《伤寒悬解》
  11. 赴筵散《太平惠民和剂局方》
  12. 附子泻心汤方《伤寒论》
  13. 赴筵散《儒门事亲》
  14. 附子泻心汤方《医宗金鉴》
  15. 赴筵散《是斋百一选方》
  16. 附子泻心汤方《伤寒杂病论》
  17. 赴宴散《奇方类编》
  18. 附子泻心汤《伤寒括要》
  19. 复聪散《仁术便览》
  20. 附子泻心汤《医方论》
  21. 复发性多软骨炎《默克家庭诊疗手册》
  22. 附子泻心汤《退思集类方歌注》
  23. 复发性腹股沟疝《普通外科学》
  24. 附子泻心汤《伤寒寻源》
  25. 复发性腹痛《默克家庭诊疗手册》
  26. 附子泻心汤《医方考》
  27. 复发性口疮《家庭医学百科-医疗康复篇》
  28. 附子泻心汤《删补名医方论》
  29. 复发性口疮《口腔科学》
  30. 附子泻心汤《医宗金鉴》
  31. 复发性口疮《理疗学》


四逆证_《医学摘粹》_中医综合_【岐黄之术】

四逆证

四逆证

  • 上一页
  • 目录
  • 相关
  • 下一页

（里寒而停饮 方见太阳坏病） 邪实填胸干呕时，须知吐下总非宜，倘如膈上有寒饮，四逆温中却可医。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附子证
  • 当前页：四逆证
  • 下一页：吴茱萸证
<<< 返回本书目录
  1. 四逆证《伤寒总病论》
  2. 四念癀【中药大全】
  3. 四逆汤证治本位的意义《圆运动的古中医学》
  4. 四皮饮【方剂大全】
  5. 四逆汤证《临证实验录》
  6. 四七汤《汤头歌诀》
  7. 四逆汤证《临证实验录》
  8. 四七汤【方剂大全】
  9. 四逆汤证《临证实验录》
  10. 四七调气汤【方剂大全】
  11. 四逆汤证《临证实验录》
  12. 四气《本草蒙筌》
  13. 四逆汤类《退思集类方歌注》
  14. 四气《医学读书记》
  15. 四逆汤方《伤寒明理论》
  16. 四气《中药基本理论知识》
  17. 四逆汤（玉函）《张氏医通》
  18. 四气兼中证论《三因极一病证方论》
  19. 四逆汤【方剂大全】
  20. 四气兼中治法《三因极一病证方论》
  21. 四逆汤《汤头歌诀》
  22. 四气论《古今医彻》
  23. 四逆汤《伤寒寻源》
  24. 四气逆从论《侣山堂类辩》
  25. 四逆散证其一《临证实验录》
  26. 四气所伤论《古今医统大全》
  27. 四逆散证其二《临证实验录》
  28. 四气所伤论《医经溯洄集》
  29. 四逆散证《临证实验录》
  30. 四气调神《类经》
  1. 四逆证《医学摘粹》
  2. 四逆证《医学摘粹》
  3. 四逆证《医学摘粹》
  4. 四逆证《医学摘粹》
  5. 四逆证《医学摘粹》
  6. 四逆证《医学摘粹》
  7. 四逆证《伤寒总病论》
  8. 四逆证《医学摘粹》
  9. 四逆证二　阳明五十三《伤寒悬解》
  10. 四逆义《思考中医》
  11. 四逆证二十八　厥阴二十九《伤寒悬解》
  12. 四逆汤证治本位的意义《圆运动的古中医学》
  13. 四逆证二十二　厥阴二十三《伤寒悬解》
  14. 四逆汤证《临证实验录》
  15. 四逆证二十一　厥阴二十二《伤寒悬解》
  16. 四逆汤证《临证实验录》
  17. 四逆证十五　少阴十六《伤寒悬解》
  18. 四逆汤证《临证实验录》
  19. 四逆证四　少阴五《伤寒悬解》
  20. 四逆汤证《临证实验录》
  21. 四逆证五　太阴六《伤寒悬解》
  22. 四逆汤七十五　方见《伤寒·太阴》《金匮悬解》
  23. 四七汤《妇人大全良方》
  24. 四逆汤解《思考中医》
  25. 四七汤《太平惠民和剂局方》
  26. 四逆汤桂枝汤《圆运动的古中医学》
  27. 四七汤《外科理例》
  28. 四逆汤方《伤寒论》
  29. 四七汤《医方论》
  30. 四逆汤方《伤寒明理论》
  31. 四七汤《汤头歌诀》


吴茱萸证_《医学摘粹》_中医综合_【岐黄之术】

吴茱萸证

吴茱萸证

  • 上一页
  • 目录
  • 相关
  • 下一页

（里寒而土虚 方见阳明虚证） 少阴吐利躁烦时，厥冷旋惊在四肢，腹有真寒为病本，吴萸汤用总相宜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四逆证
  • 当前页：吴茱萸证
  • 下一页：真武证
<<< 返回本书目录
  1. 吴茱萸叶【中药大全】
  2. 吴茱萸粥【方剂大全】
  3. 吴茱萸丸【方剂大全】
  4. 吴竺天临床经验方应用《三十年临证经验集》
  5. 吴茱萸汤证《临证实验录》
  6. 吴竺天临床经验方应用《邹孟城三十年临证经验集》
  7. 吴茱萸汤【方剂大全】
  8. 梧桐《本草纲目》完整版
  9. 吴茱萸汤《汤头歌诀》
  10. 梧桐《本草纲目》图文版
  11. 吴茱萸汤《伤寒寻源》
  12. 梧桐【中药大全】
  13. 吴茱萸生姜粥《保健药膳》
  14. 梧桐白皮【中药大全】
  15. 吴茱萸散【方剂大全】
  16. 梧桐根【中药大全】
  17. 吴茱萸根【中药大全】
  18. 梧桐花【中药大全】
  19. 吴茱萸【中药大全】
  20. 梧桐叶【中药大全】
  21. 吴茱萸《本草纲目》图文版
  22. 梧桐濯足汤【方剂大全】
  23. 吴茱萸《证类本草》
  24. 梧桐子【中药大全】
  25. 吴茱萸《长沙药解》
  26. 蜈蚣《本草纲目》完整版
  27. 吴茱萸《药征》
  28. 蜈蚣《本草崇原》
  29. 吴茱萸《药笼小品》
  30. 蜈蚣《本草易读》
  1. 吴茱萸证《医学摘粹》
  2. 吴茱萸证《医学摘粹》
  3. 吴茱萸证《医学摘粹》
  4. 吴茱萸汤证《临证实验录》
  5. 吴茱萸证二十五　厥阴二十六《伤寒悬解》
  6. 吴茱萸汤七十八　方见《伤寒·阳明》《金匮悬解》
  7. 吴茱萸证九　阳明六十《伤寒悬解》
  8. 吴茱萸汤方《伤寒论》
  9. 吴茱萸证十七　少阴十八《伤寒悬解》
  10. 吴茱萸汤方《医宗金鉴》
  11. 吴茱萸粥《饮膳正要》
  12. 吴茱萸汤方《伤寒杂病论》
  13. 吴茱萸粥《食疗方》
  14. 吴茱萸汤方《伤寒杂病论》
  15. 吴竺天临床经验方应用《邹孟城三十年临证经验集》
  16. 吴茱萸汤方《伤寒杂病论》
  17. 吴竺天临床经验方应用《三十年临证经验集》
  18. 吴茱萸汤方《伤寒杂病论》
  19. 梧桐《本草纲目》
  20. 吴茱萸汤（加减吴茱萸汤）《太平惠民和剂局方》
  21. 梧桐泪《汤液本草》
  22. 吴茱萸汤《伤寒括要》
  23. 梧桐泪蟾酥莨菪子韭子锻石总考《医方考》
  24. 吴茱萸汤《汤头歌诀》
  25. 梧桐子《饮食须知》
  26. 吴茱萸汤《医方论》
  27. 梧叶皮《本经逢原》
  28. 吴茱萸汤《时方妙用》
  29. 蜈蚣《神农本草经》
  30. 吴茱萸汤《退思集类方歌注》
  31. 蜈蚣《本草纲目》


真武证_《医学摘粹》_中医综合_【岐黄之术】

真武证

真武证

  • 上一页
  • 目录
  • 相关
  • 下一页

（里寒而水泛 方见太阳坏病） 少阴停水四肢沉，腹痛旋惊泄不禁，小便利癃终莫定，或兼呕咳病弥深。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴茱萸证
  • 当前页：真武证
  • 下一页：猪苓证
<<< 返回本书目录
  1. 真武汤证《临证实验录》
  2. 真西山卫生歌《寿世青编》
  3. 真武汤证《临证实验录》
  4. 真藓【中药大全】
  5. 真武汤证《临证实验录》
  6. 真邪补泻《黄帝内经太素》
  7. 真武汤证《临证实验录》
  8. 真心痛《一得集》
  9. 真武汤方《伤寒明理论》
  10. 真性红细胞增多症《老年百病防治》
  11. 真武汤【方剂大全】
  12. 真性红细胞增多症【疾病大全】
  13. 真武汤《汤头歌诀》
  14. 真性菌尿【疾病症状】
  15. 真武汤《伤寒寻源》
  16. 真性小眼球【疾病大全】
  17. 真水火《养生导引秘籍》
  18. 真言补泻手法《普济方·针灸》
  19. 真人活命《汤头歌诀》
  20. 真言补泻手法《针经指南》
  21. 真人保命丹《毓麟验方》
  22. 真阴论《类经图翼》
  23. 真铅汞《养生导引秘籍》
  24. 真阴阳《养生导引秘籍》
  25. 真气探癥瘕法《丹医秘授古脉法》
  26. 真应散【方剂大全】
  27. 真皮与表皮交界《实用免疫细胞与核酸》
  28. 真脏脉《圆运动的古中医学》
  29. 真皮损害【疾病症状】
  30. 真脏脉死期《类经》
  1. 真武证《医学摘粹》
  2. 真武证《医学摘粹》
  3. 真武证五　太阳九十六《伤寒悬解》
  4. 真武汤证十八　少阴十九《伤寒悬解》
  5. 真西山卫生歌《寿世青编》
  6. 真武汤证《临证实验录》
  7. 真西山先生卫生歌《中医词典》
  8. 真武汤证《临证实验录》
  9. 真邪《中医词典》
  10. 真武汤证《临证实验录》
  11. 真邪补泻《黄帝内经太素》
  12. 真武汤证《临证实验录》
  13. 真心脉《中医词典》
  14. 真武汤方《伤寒论》
  15. 真心跳《中医词典》
  16. 真武汤方《伤寒明理论》
  17. 真心痛《中医名词词典》
  18. 真武汤方《医宗金鉴》
  19. 真心痛《中医词典》
  20. 真武汤方《医宗金鉴》
  21. 真心痛《奇效简便良方》
  22. 真武汤方《伤寒杂病论》
  23. 真心痛《校注医醇剩义》
  24. 真武汤方《伤寒杂病论》
  25. 真心痛《一得集》
  26. 真武汤《伤寒括要》
  27. 真心痛（冠心病）先兆《中医疾病预测》
  28. 真武汤《瘴疟指南》
  29. 真心主小肠客《针灸大成》
  30. 真武汤《汤头歌诀》
  31. 真性红细胞增多症《默克家庭诊疗手册》


猪苓证_《医学摘粹》_中医综合_【岐黄之术】

猪苓证

猪苓证

  • 上一页
  • 目录
  • 相关
  • 下一页

（里热而有湿 方见阳明虚证） 少阴下利咳相连，呕渴心烦不得眠，惟有猪苓汤可用，腹中湿热总能痊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：真武证
  • 当前页：猪苓证
  • 下一页：四逆散证
<<< 返回本书目录
  1. 猪苓汤证《临证实验录》
  2. 猪笼草【中药大全】
  3. 猪苓汤【方剂大全】
  4. 猪毛《本草纲目》完整版
  5. 猪苓汤《伤寒寻源》
  6. 猪毛【中药大全】
  7. 猪苓散【方剂大全】
  8. 猪毛菜【中药大全】
  9. 猪苓【中药大全】
  10. 猪毛参【中药大全】
  11. 猪苓《本草纲目》图文版
  12. 猪毛草【中药大全】
  13. 猪苓《证类本草》
  14. 猪毛蕨【中药大全】
  15. 猪苓《长沙药解》
  16. 猪毛七【中药大全】
  17. 猪苓《药征》
  18. 猪毛针【中药大全】
  19. 猪苓《药笼小品》
  20. 猪母柴根【中药大全】
  21. 猪苓《药鉴》
  22. 猪脑《本草纲目》完整版
  23. 猪苓《雷公炮炙论》
  24. 猪脑【中药大全】
  25. 猪苓《本草择要纲目》
  26. 猪啮人方《外台秘要》
  27. 猪苓《本草新编》
  28. 猪脬【中药大全】
  29. 猪苓《本草图经》
  30. 猪脬（猪胞）《本草纲目》完整版
  1. 猪苓证《医学摘粹》
  2. 猪苓证《医学摘粹》
  3. 猪苓证二十　少阴二十一《伤寒悬解》
  4. 猪苓丸《普济本事方》
  5. 猪马畜疮《医学纲目》
  6. 猪苓汤证《临证实验录》
  7. 猪啮人方二首《外台秘要》
  8. 猪苓汤五十八　方见《伤寒·阳明》《金匮悬解》
  9. 猪啮伤秘方《华佗神方》
  10. 猪苓汤方《伤寒论》
  11. 猪脬《本草分经》
  12. 猪苓汤方《医宗金鉴》
  13. 猪皮冻胶《保健药膳》
  14. 猪苓汤方《医宗金鉴》
  15. 猪肉《服食导饵》
  16. 猪苓汤方《伤寒杂病论》
  17. 猪肉《雷公炮制药性解》
  18. 猪苓汤方《伤寒杂病论》
  19. 猪肉《饮膳正要》
  20. 猪苓汤《伤寒括要》
  21. 猪肉《本草备要》
  22. 猪苓汤《医方论》
  23. 猪肉《本草易读》
  24. 猪苓汤《时方妙用》
  25. 猪肉《饮食须知》
  26. 猪苓汤《退思集类方歌注》
  27. 猪肉《医学入门》
  28. 猪苓汤《伤寒寻源》
  29. 猪肉《本草求真》
  30. 猪苓汤《医方考》
  31. 猪肉《本草分经》


四逆散证_《医学摘粹》_中医综合_【岐黄之术】

四逆散证

四逆散证

  • 上一页
  • 目录
  • 相关
  • 下一页

（里热而有郁） 少阴四逆病多端，咳悸或兼小便难，泄利有时还下重，腹中疼痛未能安。

四逆散

草惟补气芍清风，内窒还宜枳实攻，开郁柴胡为妙品，胸中滞结赖宣通。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪苓证
  • 当前页：四逆散证
  • 下一页：通脉四逆证
<<< 返回本书目录
  1. 四逆散证《临证实验录》
  2. 四逆散证其二《临证实验录》
  3. 四逆散证《临证实验录》
  4. 四逆散证其一《临证实验录》
  5. 四逆散证《临证实验录》
  6. 四逆汤《伤寒寻源》
  7. 四逆散【方剂大全】
  8. 四逆汤《汤头歌诀》
  9. 四逆散《汤头歌诀》
  10. 四逆汤【方剂大全】
  11. 四逆散《伤寒寻源》
  12. 四逆汤（玉函）《张氏医通》
  13. 四逆加人参汤证《临证实验录》
  14. 四逆汤方《伤寒明理论》
  15. 四逆加人参汤【方剂大全】
  16. 四逆汤类《退思集类方歌注》
  17. 四逆加人参汤《伤寒寻源》
  18. 四逆汤证《临证实验录》
  19. 四逆（厥附四十九）《丹溪手镜》
  20. 四逆汤证《临证实验录》
  21. 四逆《伤寒明理论》
  22. 四逆汤证《临证实验录》
  23. 四逆《伤寒六书》
  24. 四逆汤证《临证实验录》
  25. 四逆《伤寒六书》
  26. 四逆汤证治本位的意义《圆运动的古中医学》
  27. 四难《难经悬解》
  28. 四逆证《伤寒总病论》
  29. 四难《理虚元鉴》
  30. 四念癀【中药大全】
  1. 四逆散证《医学摘粹》
  2. 四逆散证《临证实验录》
  3. 四逆散证二十一　少阴二十二《伤寒悬解》
  4. 四逆散证《临证实验录》
  5. 四逆散证其二《临证实验录》
  6. 四逆散证《临证实验录》
  7. 四逆散证其一《临证实验录》
  8. 四逆散方《伤寒论》
  9. 四逆汤《圆运动的古中医学》
  10. 四逆散方《医宗金鉴》
  11. 四逆汤《圆运动的古中医学》
  12. 四逆散方《伤寒杂病论》
  13. 四逆汤《圆运动的古中医学》
  14. 四逆散《汤头歌诀》
  15. 四逆汤《圆运动的古中医学》
  16. 四逆散《医方论》
  17. 四逆汤《圆运动的古中医学》
  18. 四逆散《退思集类方歌注》
  19. 四逆汤《圆运动的古中医学》
  20. 四逆散《伤寒寻源》
  21. 四逆汤《圆运动的古中医学》
  22. 四逆散《医方考》
  23. 四逆汤《圆运动的古中医学》
  24. 四逆散《圆运动的古中医学》
  25. 四逆汤《时病论歌括新编》
  26. 四逆加猪胆汁汤方《伤寒论》
  27. 四逆汤《备急千金要方》
  28. 四逆加猪胆汁汤《妇人大全良方》
  29. 四逆汤《医宗金鉴》
  30. 四逆加吴茱萸生姜汤方《伤寒论》
  31. 四逆汤《删补名医方论》


通脉四逆证_《医学摘粹》_中医综合_【岐黄之术】

通脉四逆证

通脉四逆证

  • 上一页
  • 目录
  • 相关
  • 下一页

（里寒而阳微） 下利厥生在四肢，里寒外热脉微时，腹疼面赤兼干呕，痛入咽喉病更危。

通脉四逆汤

驱寒附子与干姜，重用方能挽绝阳，甘草补中真入妙，原书加减再参详。

白通汤

（证附 里寒而脉绝） 一线残阳脉已微，白通治利挽生机，葱能达表真神妙，姜附温中得指归。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四逆散证
  • 当前页：通脉四逆证
  • 下一页：白通加猪胆汁证
<<< 返回本书目录
  1. 通脉四逆汤【方剂大全】
  2. 通脉汤【方剂大全】
  3. 通脉四逆汤《伤寒寻源》
  4. 通明论《明目至宝》
  5. 通脉四逆加猪胆汁汤《伤寒寻源》
  6. 通鸣散【方剂大全】
  7. 通脉宁心汤【方剂大全】
  8. 通脬汤【方剂大全】
  9. 通脉法《厘正按摩要术》
  10. 通皮饮【方剂大全】
  11. 通脉丹【中药大全】
  12. 通脾泻胃汤【方剂大全】
  13. 通络止痛【方剂主治】
  14. 通评虚实论《素问悬解》
  15. 通络止痛【中药主治】
  16. 通评虚实论篇《冯氏锦囊秘录》
  17. 通络利温汤【方剂大全】
  18. 通评虚实论篇《黄帝内经·素问》
  19. 通络【中药主治】
  20. 通评虚实论篇《疡医大全》
  21. 通论《温病正宗》
  22. 通气防风汤《脾胃论》
  23. 通苓散【方剂大全】
  24. 通气防风汤【方剂大全】
  25. 通灵散【方剂大全】
  26. 通气功能检查《物理诊断学》
  27. 通灵黄金膏【方剂大全】
  28. 通气散【方剂大全】
  29. 通淋化浊汤【方剂大全】
  30. 通气散坚丸【方剂大全】
  1. 通脉四逆证《医学摘粹》
  2. 通脉四逆汤方《伤寒论》
  3. 通脉四逆证《医学摘粹》
  4. 通脉四逆汤方《医宗金鉴》
  5. 通脉四逆证二十二　少阴二十三《伤寒悬解》
  6. 通脉四逆汤方《医宗金鉴》
  7. 通脉四逆证二十三　厥阴二十四《伤寒悬解》
  8. 通脉四逆汤方《伤寒杂病论》
  9. 通门《中医词典》
  10. 通脉四逆汤方《伤寒杂病论》
  11. 通明利气丸《仁术便览》
  12. 通脉四逆汤方《伤寒杂病论》
  13. 通明论《明目至宝》
  14. 通脉四逆汤八十五　方见《伤寒·少阴》《金匮悬解》
  15. 通明丸《备急千金要方》
  16. 通脉四逆汤《退思集类方歌注》
  17. 通木《中医名词词典》
  18. 通脉四逆汤《伤寒寻源》
  19. 通木《中医词典》
  20. 通脉四逆汤《冯氏锦囊秘录》
  21. 通木《医宗金鉴》
  22. 通脉四逆汤《删补名医方论》
  23. 通木《伤科汇纂》
  24. 通脉四逆汤《医宗金鉴》
  25. 通评虚实论《素问悬解》
  26. 通脉四逆汤《备急千金要方》
  27. 通评虚实论《素问悬解》
  28. 通脉四逆汤《圆运动的古中医学》
  29. 通评虚实论篇《黄帝内经·素问》
  30. 通脉四逆汤《圆运动的古中医学》
  31. 通评虚实论篇《冯氏锦囊秘录》


白通加猪胆汁证_《医学摘粹》_中医综合_【岐黄之术】

白通加猪胆汁证

白通加猪胆汁证

  • 上一页
  • 目录
  • 相关
  • 下一页

（里寒而无脉） 脉微下利病堪忧，汤服白通泄未休，无脉呕烦兼厥逆，再加猪胆性能收。

白通加猪胆汁汤

葱能达表附回阳，再入干姜力倍强，人尿更加猪胆用，服时脉续始安康。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：通脉四逆证
  • 当前页：白通加猪胆汁证
  • 下一页：桃花证
<<< 返回本书目录
  1. 白通加猪胆汁汤【方剂大全】
  2. 白通四逆《医学读书记》
  3. 白通加猪胆汁汤《伤寒寻源》
  4. 白通汤《伤寒寻源》
  5. 白通加《汤头歌诀》
  6. 白通汤【方剂大全】
  7. 白填鸭散【方剂大全】
  8. 白痛《审视瑶函》
  9. 白天嗜睡夜间失眠【疾病症状】
  10. 白头粉刺【疾病症状】
  11. 白天的睡眠《人体使用手册》
  12. 白头蚯蚓《本草新编》
  13. 白天不自觉地将牙咬紧【疾病症状】
  14. 白头翁《本草纲目》完整版
  15. 白提毒散【方剂大全】
  16. 白头翁《本草乘雅半偈》
  17. 白藤【中药大全】
  18. 白头翁《本草图经》
  19. 白糖饮【方剂大全】
  20. 白头翁《本草新编》
  21. 白糖米醋蛋【方剂大全】
  22. 白头翁《本草易读》
  23. 白汤【方剂大全】
  24. 白头翁《本草择要纲目》
  25. 白炭【中药大全】
  26. 白头翁《药笼小品》
  27. 白炭《本草纲目》完整版
  28. 白头翁《药征》
  29. 白檀香《本草易读》
  30. 白头翁《长沙药解》
  1. 白通加猪胆汁证《医学摘粹》
  2. 白通加猪胆汁汤方《医宗金鉴》
  3. 白通四逆《医学读书记》
  4. 白通加猪胆汁汤方《伤寒杂病论》
  5. 白通汤《圆运动的古中医学》
  6. 白通加猪胆汁汤《伤寒寻源》
  7. 白通汤《医宗金鉴》
  8. 白通加猪胆汁汤《医学心悟》
  9. 白通汤《删补名医方论》
  10. 白通加猪胆汁汤《删补名医方论》
  11. 白通汤《冯氏锦囊秘录》
  12. 白通加猪胆汁汤《医宗金鉴》
  13. 白通汤《冯氏锦囊秘录》
  14. 白通加猪胆汁汤《圆运动的古中医学》
  15. 白通汤《目经大成》
  16. 白通加猪胆汁方《伤寒论》
  17. 白通汤《医方考》
  18. 白通加人尿猪胆汁汤《医方论》
  19. 白通汤《伤寒寻源》
  20. 白通加人尿猪胆汁汤《退思集类方歌注》
  21. 白通汤《退思集类方歌注》
  22. 白通加人尿猪胆汁汤《医方考》
  23. 白通汤《时方妙用》
  24. 白通加人尿猪胆汁汤《医方考》
  25. 白通汤《伤寒括要》
  26. 白通加《汤头歌诀》
  27. 白通汤方《伤寒杂病论》
  28. 白通草《药性切用》
  29. 白通汤方《医宗金鉴》
  30. 白田螺散《重订囊秘喉书》
  31. 白通汤证二十三　少阴二十四《伤寒悬解》


桃花证_《医学摘粹》_中医综合_【岐黄之术】

桃花证

桃花证

  • 上一页
  • 目录
  • 相关
  • 下一页

（里寒而下利脓血） 少阴四五日初过，下利腹疼总未瘥，小水不通无足怪，惟惊大便血脓多。

桃花汤

固脱全凭赤石脂，干姜 温里用相宜，汤煎粳米能和胃，春暖阳回利止时。

黄连 阿胶汤

（证附 里热而液耗） 心烦不卧病非轻，芍药芩连君火清，更用阿胶滋燥土，鸡黄搅入补脾精。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白通加猪胆汁证
  • 当前页：桃花证
  • 下一页：大承气证
<<< 返回本书目录
  1. 桃花圆【方剂大全】
  2. 桃花粥《保健药膳》
  3. 桃花丸【方剂大全】
  4. 桃花粥【方剂大全】
  5. 桃花丸《扁鹊心书》
  6. 桃寄生《本草纲目》完整版
  7. 桃花汤【方剂大全】
  8. 桃胶《本草纲目》完整版
  9. 桃花汤《伤寒寻源》
  10. 桃胶《本草崇原》
  11. 桃花石《证类本草》
  12. 桃胶【中药大全】
  13. 桃花石《本草择要纲目》
  14. 桃金娘【中药大全】
  15. 桃花石《本草图经》
  16. 桃金娘花【中药大全】
  17. 桃花石《本草纲目》完整版
  18. 桃茎，桃白皮《本草纲目》完整版
  19. 桃花散【方剂大全】
  20. 桃茎白皮【中药大全】
  21. 桃花散《外科传薪集》
  22. 桃橛《本草纲目》完整版
  23. 桃花面【方剂大全】
  24. 桃橛《本草纲目》完整版
  25. 桃花化浊汤【方剂大全】
  26. 桃毛《本草纲目》完整版
  27. 桃花隔纸膏【方剂大全】
  28. 桃南瓜【中药大全】
  29. 桃花粉《毓麟验方》
  30. 桃奴【中药大全】
  1. 桃花证《医学摘粹》
  2. 桃花癣《中医词典》
  3. 桃花粥《保健药膳》
  4. 桃花丸《扁鹊心书》
  5. 桃煎《饮膳正要》
  6. 桃花丸《太平惠民和剂局方》
  7. 桃胶《本草崇原》
  8. 桃花丸《三因极一病证方论》
  9. 桃胶散《妇人大全良方》
  10. 桃花丸《备急千金要方》
  11. 桃胶散《妇人大全良方》
  12. 桃花汤证二十五　少阴二十六《伤寒悬解》
  13. 桃掘《证类本草》
  14. 桃花汤证二十六　少阴二十七《伤寒悬解》
  15. 桃毛《千金翼方》
  16. 桃花汤九十一　方见《伤寒·少阴》《金匮悬解》
  17. 桃奴《本草易读》
  18. 桃花汤方《伤寒论》
  19. 桃奴汤《备急千金要方》
  20. 桃花汤方《医宗金鉴》
  21. 桃奴丸《三因极一病证方论》
  22. 桃花汤方《医宗金鉴》
  23. 桃皮汤《备急千金要方》
  24. 桃花汤方《伤寒杂病论》
  25. 桃皮汤《备急千金要方》
  26. 桃花汤《伤寒括要》
  27. 桃人（仁）〈温〉《食疗本草》
  28. 桃花汤《医方论》
  29. 桃仁《雷公炮炙论》
  30. 桃花汤《时方妙用》
  31. 桃仁《雷公炮制药性解》


大承气证_《医学摘粹》_中医综合_【岐黄之术】

大承气证

大承气证

  • 上一页
  • 目录
  • 相关
  • 下一页

（里热而水涸 方见阳明实证三承气同） 阳明病见少阴中，口燥咽干要速攻，肾水将枯津液竭，大承急下有奇功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桃花证
  • 当前页：大承气证
  • 下一页：大承气证
<<< 返回本书目录
  1. 大承气汤证治本位的意义《圆运动的古中医学》
  2. 大豉汤【方剂大全】
  3. 大承气汤证其一《临证实验录》
  4. 大赤脉传睛《银海精微》
  5. 大承气汤证其二《临证实验录》
  6. 大虫魄五味散【方剂大全】
  7. 大承气汤证《经方实验录》
  8. 大臭黄荆【中药大全】
  9. 大承气汤圆通就用法《医法圆通》
  10. 大畜方【方剂大全】
  11. 大承气汤核桃承气汤四逆汤附子汤乌梅丸证治推论的意义《圆运动的古中医学》
  12. 大川乌丸【方剂大全】
  13. 大承气汤方《伤寒明理论》
  14. 大川芎丸【方剂大全】
  15. 大承气汤【方剂大全】
  16. 大串连果【中药大全】
  17. 大承气汤《汤头歌诀》
  18. 大垂云膏【方剂大全】
  19. 大承气汤《伤寒寻源》
  20. 大唇马先蒿【中药大全】
  21. 大承气加味汤【方剂大全】
  22. 大唇香科科【中药大全】
  23. 大承气加生地苁蓉汤【方剂大全】
  24. 大刺儿菜【中药大全】
  25. 大承气加芍药地黄汤【方剂大全】
  26. 大达生散【方剂大全】
  27. 大承气加麦冬玄参汤【方剂大全】
  28. 大丹《扁鹊心书》
  29. 大成汤【方剂大全】
  30. 大丹【方剂大全】
  1. 大承气证《医学摘粹》
  2. 大承气证《医学摘粹》
  3. 大承气证《医学摘粹》
  4. 大承气证《医学摘粹》
  5. 大承气证《医学摘粹》
  6. 大承气汤证治本位的意义《圆运动的古中医学》
  7. 大承气证二　阳明二十一《伤寒悬解》
  8. 大承气汤证其一《临证实验录》
  9. 大承气证二十　阳明三十九《伤寒悬解》
  10. 大承气汤证其一《经方实验录》
  11. 大承气证二十六　阳明四十五《伤寒悬解》
  12. 大承气汤证其五《经方实验录》
  13. 大承气证二十七　阳明四十六《伤寒悬解》
  14. 大承气汤证其四《经方实验录》
  15. 大承气证二十五　阳明四十四《伤寒悬解》
  16. 大承气汤证其三《经方实验录》
  17. 大承气证二十一　阳明四十《伤寒悬解》
  18. 大承气汤证其二《临证实验录》
  19. 大承气证九　阳明二十八《伤寒悬解》
  20. 大承气汤证其二《经方实验录》
  21. 大承气证十八　阳明三十七《伤寒悬解》
  22. 大承气汤证九条《伤寒贯珠集》
  23. 大承气证十二　阳明三十一《伤寒悬解》
  24. 大承气汤圆通就用法《医法圆通》
  25. 大承气证十九　阳明三十八《伤寒悬解》
  26. 大承气汤七　方见《伤寒》《金匮悬解》
  27. 大承气证十六　阳明三十五《伤寒悬解》
  28. 大承气汤核桃承气汤四逆汤附子汤乌梅丸证治推论的意义《圆运动的古中医学》
  29. 大承气证十七　阳明三十六《伤寒悬解》
  30. 大承气汤方《伤寒论》
  31. 大承气证十四　阳明三十三《伤寒悬解》


大承气证_《医学摘粹》_中医综合_【岐黄之术】

大承气证

大承气证

  • 上一页
  • 目录
  • 相关
  • 下一页

热极风生烁肾经，利多清水色纯青，痛居心下口干燥，急要攻邪莫少停。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大承气证
  • 当前页：大承气证
  • 下一页：大承气证
<<< 返回本书目录
  1. 大承气汤证治本位的意义《圆运动的古中医学》
  2. 大豉汤【方剂大全】
  3. 大承气汤证其一《临证实验录》
  4. 大赤脉传睛《银海精微》
  5. 大承气汤证其二《临证实验录》
  6. 大虫魄五味散【方剂大全】
  7. 大承气汤证《经方实验录》
  8. 大臭黄荆【中药大全】
  9. 大承气汤圆通就用法《医法圆通》
  10. 大畜方【方剂大全】
  11. 大承气汤核桃承气汤四逆汤附子汤乌梅丸证治推论的意义《圆运动的古中医学》
  12. 大川乌丸【方剂大全】
  13. 大承气汤方《伤寒明理论》
  14. 大川芎丸【方剂大全】
  15. 大承气汤【方剂大全】
  16. 大串连果【中药大全】
  17. 大承气汤《汤头歌诀》
  18. 大垂云膏【方剂大全】
  19. 大承气汤《伤寒寻源》
  20. 大唇马先蒿【中药大全】
  21. 大承气加味汤【方剂大全】
  22. 大唇香科科【中药大全】
  23. 大承气加生地苁蓉汤【方剂大全】
  24. 大刺儿菜【中药大全】
  25. 大承气加芍药地黄汤【方剂大全】
  26. 大达生散【方剂大全】
  27. 大承气加麦冬玄参汤【方剂大全】
  28. 大丹《扁鹊心书》
  29. 大成汤【方剂大全】
  30. 大丹【方剂大全】
  1. 大承气证《医学摘粹》
  2. 大承气证《医学摘粹》
  3. 大承气证《医学摘粹》
  4. 大承气证《医学摘粹》
  5. 大承气证二　阳明二十一《伤寒悬解》
  6. 大承气证《医学摘粹》
  7. 大承气证二十　阳明三十九《伤寒悬解》
  8. 大承气汤证治本位的意义《圆运动的古中医学》
  9. 大承气证二十六　阳明四十五《伤寒悬解》
  10. 大承气汤证其一《临证实验录》
  11. 大承气证二十七　阳明四十六《伤寒悬解》
  12. 大承气汤证其一《经方实验录》
  13. 大承气证二十五　阳明四十四《伤寒悬解》
  14. 大承气汤证其五《经方实验录》
  15. 大承气证二十一　阳明四十《伤寒悬解》
  16. 大承气汤证其四《经方实验录》
  17. 大承气证九　阳明二十八《伤寒悬解》
  18. 大承气汤证其三《经方实验录》
  19. 大承气证十八　阳明三十七《伤寒悬解》
  20. 大承气汤证其二《临证实验录》
  21. 大承气证十二　阳明三十一《伤寒悬解》
  22. 大承气汤证其二《经方实验录》
  23. 大承气证十九　阳明三十八《伤寒悬解》
  24. 大承气汤证九条《伤寒贯珠集》
  25. 大承气证十六　阳明三十五《伤寒悬解》
  26. 大承气汤圆通就用法《医法圆通》
  27. 大承气证十七　阳明三十六《伤寒悬解》
  28. 大承气汤七　方见《伤寒》《金匮悬解》
  29. 大承气证十四　阳明三十三《伤寒悬解》
  30. 大承气汤核桃承气汤四逆汤附子汤乌梅丸证治推论的意义《圆运动的古中医学》
  31. 大赤脉传睛《银海精微》


大承气证_《医学摘粹》_中医综合_【岐黄之术】

大承气证

大承气证

  • 上一页
  • 目录
  • 相关
  • 下一页

少阴病自太阴传，六七日中大便坚，腹内居然生胀满，急攻方得保安全。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大承气证
  • 当前页：大承气证
  • 下一页：乌梅证
<<< 返回本书目录
  1. 大承气汤证治本位的意义《圆运动的古中医学》
  2. 大豉汤【方剂大全】
  3. 大承气汤证其一《临证实验录》
  4. 大赤脉传睛《银海精微》
  5. 大承气汤证其二《临证实验录》
  6. 大虫魄五味散【方剂大全】
  7. 大承气汤证《经方实验录》
  8. 大臭黄荆【中药大全】
  9. 大承气汤圆通就用法《医法圆通》
  10. 大畜方【方剂大全】
  11. 大承气汤核桃承气汤四逆汤附子汤乌梅丸证治推论的意义《圆运动的古中医学》
  12. 大川乌丸【方剂大全】
  13. 大承气汤方《伤寒明理论》
  14. 大川芎丸【方剂大全】
  15. 大承气汤【方剂大全】
  16. 大串连果【中药大全】
  17. 大承气汤《汤头歌诀》
  18. 大垂云膏【方剂大全】
  19. 大承气汤《伤寒寻源》
  20. 大唇马先蒿【中药大全】
  21. 大承气加味汤【方剂大全】
  22. 大唇香科科【中药大全】
  23. 大承气加生地苁蓉汤【方剂大全】
  24. 大刺儿菜【中药大全】
  25. 大承气加芍药地黄汤【方剂大全】
  26. 大达生散【方剂大全】
  27. 大承气加麦冬玄参汤【方剂大全】
  28. 大丹《扁鹊心书》
  29. 大成汤【方剂大全】
  30. 大丹【方剂大全】
  1. 大承气证《医学摘粹》
  2. 大承气证《医学摘粹》
  3. 大承气证二　阳明二十一《伤寒悬解》
  4. 大承气证《医学摘粹》
  5. 大承气证二十　阳明三十九《伤寒悬解》
  6. 大承气证《医学摘粹》
  7. 大承气证二十六　阳明四十五《伤寒悬解》
  8. 大承气证《医学摘粹》
  9. 大承气证二十七　阳明四十六《伤寒悬解》
  10. 大承气汤证治本位的意义《圆运动的古中医学》
  11. 大承气证二十五　阳明四十四《伤寒悬解》
  12. 大承气汤证其一《临证实验录》
  13. 大承气证二十一　阳明四十《伤寒悬解》
  14. 大承气汤证其一《经方实验录》
  15. 大承气证九　阳明二十八《伤寒悬解》
  16. 大承气汤证其五《经方实验录》
  17. 大承气证十八　阳明三十七《伤寒悬解》
  18. 大承气汤证其四《经方实验录》
  19. 大承气证十二　阳明三十一《伤寒悬解》
  20. 大承气汤证其三《经方实验录》
  21. 大承气证十九　阳明三十八《伤寒悬解》
  22. 大承气汤证其二《临证实验录》
  23. 大承气证十六　阳明三十五《伤寒悬解》
  24. 大承气汤证其二《经方实验录》
  25. 大承气证十七　阳明三十六《伤寒悬解》
  26. 大承气汤证九条《伤寒贯珠集》
  27. 大承气证十四　阳明三十三《伤寒悬解》
  28. 大承气汤圆通就用法《医法圆通》
  29. 大赤脉传睛《银海精微》
  30. 大承气汤七　方见《伤寒》《金匮悬解》
  31. 大槌《中医词典》


乌梅证_《医学摘粹》_中医综合_【岐黄之术】

乌梅证

乌梅证

  • 上一页
  • 目录
  • 相关
  • 下一页

（里寒而吐蛔） 静复心烦总不安，病为蛔厥脏中寒，虫闻食臭入于膈，呕吐旋生治觉难。

乌梅丸

细辛姜桂合乌梅，杀尽蛔虫几百枚，连柏性寒椒附热，参归气血可兼培。

当归四逆汤

（证附 表寒而里虚） 手足厥寒脉细时，惟将甘枣补脾宜，桂辛通草温经络，芍药当归营血滋。

当归四逆加吴茱萸 生姜汤

（里有积寒） 脉细旋惊手足凉，腹中或有久寒藏，吴萸须共生姜用，加入当归四逆汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大承气证
  • 当前页：乌梅证
  • 下一页：瓜蒂证
<<< 返回本书目录
  1. 乌梅圆【方剂大全】
  2. 乌梅粥《保健药膳》
  3. 乌梅丸圆通应用法《医法圆通》
  4. 乌梅粥【方剂大全】
  5. 乌梅丸【方剂大全】
  6. 乌木《本草纲目》完整版
  7. 乌梅丸《汤头歌诀》
  8. 乌木《本草纲目》完整版
  9. 乌梅丸《伤寒寻源》
  10. 乌木《本草纲目》图文版
  11. 乌梅汤证治本位的意义《圆运动的古中医学》
  12. 乌木根白皮《本草纲目》完整版
  13. 乌梅汤【方剂大全】
  14. 乌木屑【中药大全】
  15. 乌梅散【方剂大全】
  16. 乌木叶《本草纲目》完整版
  17. 乌梅木瓜汤【方剂大全】
  18. 乌木油《本草纲目》完整版
  19. 乌梅红糖水【方剂大全】
  20. 乌尼参【中药大全】
  21. 乌梅承气汤【方剂大全】
  22. 乌奴龙胆【中药大全】
  23. 乌梅白糖汤治愈温病发热十五案《圆运动的古中医学》
  24. 乌泡刺【中药大全】
  25. 乌梅【中药大全】
  26. 乌茜汤【方剂大全】
  27. 乌梅《长沙药解》
  28. 乌骚风【中药大全】
  29. 乌梅《药征续编》
  30. 乌沙挣《松峰说疫》
  1. 乌梅证《医学摘粹》
  2. 乌梅圆方《医宗金鉴》
  3. 乌梅粥《保健药膳》
  4. 乌梅丸圆通应用法《医法圆通》
  5. 乌木《本草纲目》
  6. 乌梅丸解《思考中医》
  7. 乌木根皮《本草从新》
  8. 乌梅丸方《伤寒论》
  9. 乌木根皮《药性切用》
  10. 乌梅丸方《医宗金鉴》
  11. 乌皮《本草分经》
  12. 乌梅丸方《伤寒杂病论》
  13. 乌铅《药性切用》
  14. 乌梅丸方《伤寒杂病论》
  15. 乌茄疔秘方《华佗神方》
  16. 乌梅丸百四十四　方见《伤寒》《金匮悬解》
  17. 乌青鱼胆《药性切用》
  18. 乌梅丸《汤头歌诀》
  19. 乌沙挣《松峰说疫》
  20. 乌梅丸《医方论》
  21. 乌痧《中医词典》
  22. 乌梅丸《时方妙用》
  23. 乌痧惊风《中医词典》
  24. 乌梅丸《伤寒寻源》
  25. 乌痧胀《中医词典》
  26. 乌梅丸《医方考》
  27. 乌痧胀《奇效简便良方》
  28. 乌梅丸《太平惠民和剂局方》
  29. 乌痧胀《外科全生集》
  30. 乌梅丸《三因极一病证方论》
  31. 乌痧瘴《松峰说疫》


瓜蒂证_《医学摘粹》_中医综合_【岐黄之术】

瓜蒂证

瓜蒂证

  • 上一页
  • 目录
  • 相关
  • 下一页

（里寒而宜吐 方见太阳坏病） 阳气不能达四肢，厥寒脉紧病危时，心生烦满饥难食，邪在胸中涌吐宜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌梅证
  • 当前页：瓜蒂证
  • 下一页：茯苓甘草证
<<< 返回本书目录
  1. 瓜蒂牙消散【方剂大全】
  2. 瓜丁散【方剂大全】
  3. 瓜蒂丸【方剂大全】
  4. 瓜矾散【方剂大全】
  5. 瓜蒂汤【方剂大全】
  6. 瓜馥木【中药大全】
  7. 瓜蒂神妙散【方剂大全】
  8. 瓜桂散【方剂大全】
  9. 瓜蒂散证其一《临证实验录》
  10. 瓜类《寿世传真》
  11. 瓜蒂散证其三《临证实验录》
  12. 瓜连丸【方剂大全】
  13. 瓜蒂散证其二《临证实验录》
  14. 瓜蒌《滇南本草》
  15. 瓜蒂散证（痫病）《临证实验录》
  16. 瓜蒌【中药大全】
  17. 瓜蒂散证（头痛）《临证实验录》
  18. 瓜蒌半夏丸【方剂大全】
  19. 瓜蒂散类《退思集类方歌注》
  20. 瓜蒌贝母饮【方剂大全】
  21. 瓜蒂散方《伤寒明理论》
  22. 瓜蒌必效散【方剂大全】
  23. 瓜蒂散【方剂大全】
  24. 瓜蒌大麦饼【方剂大全】
  25. 瓜蒂散《汤头歌诀》
  26. 瓜蒌方【方剂大全】
  27. 瓜蒂散《伤寒寻源》
  28. 瓜蒌甘草酒【方剂大全】
  29. 瓜蒂三味散【方剂大全】
  30. 瓜蒌膏【方剂大全】
  1. 瓜蒂证《医学摘粹》
  2. 瓜蒂证《医学摘粹》
  3. 瓜类《寿世传真》
  4. 瓜蒂汤《金匮悬解》
  5. 瓜蒌《中药学》
  6. 瓜蒂散证十五　厥阴十六《伤寒悬解》
  7. 瓜蒌《本草便读》
  8. 瓜蒂散证十　太阳百三十二《伤寒悬解》
  9. 瓜蒌《滇南本草》
  10. 瓜蒂散证其一《临证实验录》
  11. 瓜蒌根《本草崇原》
  12. 瓜蒂散证其三《临证实验录》
  13. 瓜蒌根《珍珠囊补遗药性赋》
  14. 瓜蒂散证其二《临证实验录》
  15. 瓜蒌根冬瓜汤《保健药膳》
  16. 瓜蒂散证《临证实验录》
  17. 瓜蒌皮《药笼小品》
  18. 瓜蒂散证《临证实验录》
  19. 瓜蒌皮（全栝蒌）《中药学》
  20. 瓜蒂散方《伤寒论》
  21. 瓜蒌实《药性切用》
  22. 瓜蒂散方《伤寒明理论》
  23. 瓜蒌子《中药炮制》
  24. 瓜蒂散方《医宗金鉴》
  25. 瓜瓤漏《中医词典》
  26. 瓜蒂散方《医宗金鉴》
  27. 瓜瓤瘟《中医词典》
  28. 瓜蒂散方《伤寒杂病论》
  29. 瓜瓤瘟《松峰说疫》
  30. 瓜蒂散方《伤寒杂病论》
  31. 瓜瓤瘟《温热暑疫全书》


茯苓甘草证_《医学摘粹》_中医综合_【岐黄之术】

茯苓甘草证

茯苓甘草证

  • 上一页
  • 目录
  • 相关
  • 下一页

（里有积水 方见太阳本病） 厥逆旋惊在四肢，悸生心下病难支，胸停积水宜先治，入胃须防作利时。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瓜蒂证
  • 当前页：茯苓甘草证
  • 下一页：当归四逆证
<<< 返回本书目录
  1. 茯苓甘草汤【方剂大全】
  2. 茯苓甘露饮【方剂大全】
  3. 茯苓甘草汤《伤寒寻源》
  4. 茯苓膏【方剂大全】
  5. 茯苓粉粥《保健药膳》
  6. 茯苓糕【方剂大全】
  7. 茯苓粉【方剂大全】
  8. 茯苓钩藤汤【方剂大全】
  9. 茯苓分气饮【方剂大全】
  10. 茯苓桂枝白术甘草汤《伤寒寻源》
  11. 茯苓二陈汤【方剂大全】
  12. 茯苓桂枝白术甘草汤【方剂大全】
  13. 茯苓地黄汤【方剂大全】
  14. 茯苓桂枝参甘耆附麻黄汤【方剂大全】
  15. 茯苓导水汤【方剂大全】
  16. 茯苓桂枝甘草大枣汤《伤寒寻源》
  17. 茯苓丹【方剂大全】
  18. 茯苓桂枝甘草大枣汤【方剂大全】
  19. 茯苓大枣粥【方剂大全】
  20. 茯苓桂枝甘草生姜浮萍汤【方剂大全】
  21. 茯苓大黄汤【方剂大全】
  22. 茯苓桂枝汤【方剂大全】
  23. 茯苓川芎汤【方剂大全】
  24. 茯苓厚朴汤【方剂大全】
  25. 茯苓车前子粥【方剂大全】
  26. 茯苓琥珀散【方剂大全】
  27. 茯苓车前子饮【方剂大全】
  28. 茯苓琥珀汤【方剂大全】
  29. 茯苓菖蒲丸【方剂大全】
  30. 茯苓琥珀丸【方剂大全】
  1. 茯苓甘草证《医学摘粹》
  2. 茯苓甘草五味姜辛汤《圆运动的古中医学》
  3. 茯苓膏方《备急千金要方》
  4. 茯苓甘草五味姜辛半夏汤《圆运动的古中医学》
  5. 茯苓桂枝白术甘草汤《伤寒寻源》
  6. 茯苓甘草汤方《伤寒论》
  7. 茯苓桂枝白术甘草汤《伤寒括要》
  8. 茯苓甘草汤方《医宗金鉴》
  9. 茯苓桂枝白术甘草汤方《伤寒杂病论》
  10. 茯苓甘草汤方《伤寒杂病论》
  11. 茯苓桂枝白术甘草汤方《伤寒杂病论》
  12. 茯苓甘草汤方《伤寒杂病论》
  13. 茯苓桂枝白术甘草汤方《医宗金鉴》
  14. 茯苓甘草汤《伤寒括要》
  15. 茯苓桂枝白术甘草汤方《医宗金鉴》
  16. 茯苓甘草汤《医方论》
  17. 茯苓桂枝白术甘草汤方《伤寒论》
  18. 茯苓甘草汤《退思集类方歌注》
  19. 茯苓桂枝茶《茶饮保健》
  20. 茯苓甘草汤《伤寒寻源》
  21. 茯苓桂枝甘草白术证《医学摘粹》
  22. 茯苓甘草汤《医方考》
  23. 茯苓桂枝甘草大枣汤《圆运动的古中医学》
  24. 茯苓甘草汤《圆运动的古中医学》
  25. 茯苓桂枝甘草大枣汤《医方考》
  26. 茯苓甘草汤《圆运动的古中医学》
  27. 茯苓桂枝甘草大枣汤《伤寒寻源》
  28. 茯苓粉粥《保健药膳》
  29. 茯苓桂枝甘草大枣汤《退思集类方歌注》
  30. 茯苓分气饮《三因极一病证方论》
  31. 茯苓桂枝甘草大枣汤《伤寒括要》


当归四逆证_《医学摘粹》_中医综合_【岐黄之术】

当归四逆证

当归四逆证

  • 上一页
  • 目录
  • 相关
  • 下一页

（表寒而里虚） 泄利旋惊脉大时，因虚强下不相宜，设如浮革肠鸣候，汤用当归四逆医。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茯苓甘草证
  • 当前页：当归四逆证
  • 下一页：四逆证
<<< 返回本书目录
  1. 当归四逆汤症解《研经言》
  2. 当归四圣散【方剂大全】
  3. 当归四逆汤【方剂大全】
  4. 当归汤《小儿药证直诀》
  5. 当归四逆加吴茱萸生姜汤【方剂大全】
  6. 当归汤【方剂大全】
  7. 当归四逆《汤头歌诀》
  8. 当归桃仁承气汤【方剂大全】
  9. 当归十味丸【方剂大全】
  10. 当归桃仁汤【方剂大全】
  11. 当归失笑散【方剂大全】
  12. 当归藤【中药大全】
  13. 当归生姜羊肉汤证治推论的意义《圆运动的古中医学》
  14. 当归调血汤【方剂大全】
  15. 当归生姜羊肉汤证治本位的意义《圆运动的古中医学》
  16. 当归调中汤【方剂大全】
  17. 当归生姜羊肉汤【方剂大全】
  18. 当归贴【方剂大全】
  19. 当归生姜羊肉汤《汤头歌诀》
  20. 当归丸【方剂大全】
  21. 当归芍药饮【方剂大全】
  22. 当归温疝汤【方剂大全】
  23. 当归芍药汤【方剂大全】
  24. 当归洗汤【方剂大全】
  25. 当归芍药汤《扁鹊心书》
  26. 当归消毒散【方剂大全】
  27. 当归芍药散证《临证实验录》
  28. 当归芎《药征》
  29. 当归芍药散【方剂大全】
  30. 当归须散【方剂大全】
  1. 当归四逆证《医学摘粹》
  2. 当归四逆汤症解《研经言》
  3. 当归四逆证二十　厥阴二十一《伤寒悬解》
  4. 当归四逆汤方《伤寒论》
  5. 当归四逆证十四　厥阴十五《伤寒悬解》
  6. 当归四逆汤方《医宗金鉴》
  7. 当归汤《备急千金要方》
  8. 当归四逆汤方《伤寒杂病论》
  9. 当归汤《备急千金要方》
  10. 当归四逆汤《伤寒括要》
  11. 当归汤《备急千金要方》
  12. 当归四逆汤《医方论》
  13. 当归汤《备急千金要方》
  14. 当归四逆汤《时方妙用》
  15. 当归汤《备急千金要方》
  16. 当归四逆汤《退思集类方歌注》
  17. 当归汤《备急千金要方》
  18. 当归四逆汤《医方考》
  19. 当归汤《备急千金要方》
  20. 当归四逆汤《冯氏锦囊秘录》
  21. 当归汤《冯氏锦囊秘录》
  22. 当归四逆汤《冯氏锦囊秘录》
  23. 当归汤《妇人大全良方》
  24. 当归四逆汤《删补名医方论》
  25. 当归汤《妇人大全良方》
  26. 当归四逆汤《医宗金鉴》
  27. 当归汤《三因极一病证方论》
  28. 当归四逆汤《圆运动的古中医学》
  29. 当归汤《三因极一病证方论》
  30. 当归四逆汤《圆运动的古中医学》
  31. 当归汤《小儿药证直诀》


四逆证_《医学摘粹》_中医综合_【岐黄之术】

四逆证

四逆证

  • 上一页
  • 目录
  • 相关
  • 下一页

（里寒而厥逆 方见太阳坏病） 大汗出时热尚留，肢疼拘急利难休，恶寒厥冷宜温里，四逆良方正可投。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归四逆证
  • 当前页：四逆证
  • 下一页：通脉四逆证
<<< 返回本书目录
  1. 四逆证《伤寒总病论》
  2. 四念癀【中药大全】
  3. 四逆汤证治本位的意义《圆运动的古中医学》
  4. 四皮饮【方剂大全】
  5. 四逆汤证《临证实验录》
  6. 四七汤《汤头歌诀》
  7. 四逆汤证《临证实验录》
  8. 四七汤【方剂大全】
  9. 四逆汤证《临证实验录》
  10. 四七调气汤【方剂大全】
  11. 四逆汤证《临证实验录》
  12. 四气《本草蒙筌》
  13. 四逆汤类《退思集类方歌注》
  14. 四气《医学读书记》
  15. 四逆汤方《伤寒明理论》
  16. 四气《中药基本理论知识》
  17. 四逆汤（玉函）《张氏医通》
  18. 四气兼中证论《三因极一病证方论》
  19. 四逆汤【方剂大全】
  20. 四气兼中治法《三因极一病证方论》
  21. 四逆汤《汤头歌诀》
  22. 四气论《古今医彻》
  23. 四逆汤《伤寒寻源》
  24. 四气逆从论《侣山堂类辩》
  25. 四逆散证其一《临证实验录》
  26. 四气所伤论《古今医统大全》
  27. 四逆散证其二《临证实验录》
  28. 四气所伤论《医经溯洄集》
  29. 四逆散证《临证实验录》
  30. 四气调神《类经》
  1. 四逆证《医学摘粹》
  2. 四逆证《医学摘粹》
  3. 四逆证《医学摘粹》
  4. 四逆证《医学摘粹》
  5. 四逆证《伤寒总病论》
  6. 四逆证《医学摘粹》
  7. 四逆证二　阳明五十三《伤寒悬解》
  8. 四逆证《医学摘粹》
  9. 四逆证二十八　厥阴二十九《伤寒悬解》
  10. 四逆证《医学摘粹》
  11. 四逆证二十二　厥阴二十三《伤寒悬解》
  12. 四逆义《思考中医》
  13. 四逆证二十一　厥阴二十二《伤寒悬解》
  14. 四逆汤证治本位的意义《圆运动的古中医学》
  15. 四逆证十五　少阴十六《伤寒悬解》
  16. 四逆汤证《临证实验录》
  17. 四逆证四　少阴五《伤寒悬解》
  18. 四逆汤证《临证实验录》
  19. 四逆证五　太阴六《伤寒悬解》
  20. 四逆汤证《临证实验录》
  21. 四七汤《妇人大全良方》
  22. 四逆汤证《临证实验录》
  23. 四七汤《太平惠民和剂局方》
  24. 四逆汤七十五　方见《伤寒·太阴》《金匮悬解》
  25. 四七汤《外科理例》
  26. 四逆汤解《思考中医》
  27. 四七汤《医方论》
  28. 四逆汤桂枝汤《圆运动的古中医学》
  29. 四七汤《汤头歌诀》
  30. 四逆汤方《伤寒论》
  31. 四七汤《瘴疟指南》


通脉四逆证_《医学摘粹》_中医综合_【岐黄之术】

通脉四逆证

通脉四逆证

  • 上一页
  • 目录
  • 相关
  • 下一页

（里寒而阳郁 方见少阴脏病） 一经下利谷仍完，外热因知里有寒，汗出四肢如见厥，汤投通脉是仙丹。

干姜 黄连 黄芩 人参汤

（证附 里寒而上有浮热） 病本内寒便滑溏，复经吐下胃偏伤，宜清上热温中脘，汤用芩连参合姜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四逆证
  • 当前页：通脉四逆证
  • 下一页：吴茱萸证
<<< 返回本书目录
  1. 通脉四逆汤【方剂大全】
  2. 通脉汤【方剂大全】
  3. 通脉四逆汤《伤寒寻源》
  4. 通明论《明目至宝》
  5. 通脉四逆加猪胆汁汤《伤寒寻源》
  6. 通鸣散【方剂大全】
  7. 通脉宁心汤【方剂大全】
  8. 通脬汤【方剂大全】
  9. 通脉法《厘正按摩要术》
  10. 通皮饮【方剂大全】
  11. 通脉丹【中药大全】
  12. 通脾泻胃汤【方剂大全】
  13. 通络止痛【方剂主治】
  14. 通评虚实论《素问悬解》
  15. 通络止痛【中药主治】
  16. 通评虚实论篇《冯氏锦囊秘录》
  17. 通络利温汤【方剂大全】
  18. 通评虚实论篇《黄帝内经·素问》
  19. 通络【中药主治】
  20. 通评虚实论篇《疡医大全》
  21. 通论《温病正宗》
  22. 通气防风汤《脾胃论》
  23. 通苓散【方剂大全】
  24. 通气防风汤【方剂大全】
  25. 通灵散【方剂大全】
  26. 通气功能检查《物理诊断学》
  27. 通灵黄金膏【方剂大全】
  28. 通气散【方剂大全】
  29. 通淋化浊汤【方剂大全】
  30. 通气散坚丸【方剂大全】
  1. 通脉四逆证《医学摘粹》
  2. 通脉四逆证《医学摘粹》
  3. 通脉四逆证二十二　少阴二十三《伤寒悬解》
  4. 通脉四逆汤方《伤寒论》
  5. 通脉四逆证二十三　厥阴二十四《伤寒悬解》
  6. 通脉四逆汤方《医宗金鉴》
  7. 通门《中医词典》
  8. 通脉四逆汤方《医宗金鉴》
  9. 通明利气丸《仁术便览》
  10. 通脉四逆汤方《伤寒杂病论》
  11. 通明论《明目至宝》
  12. 通脉四逆汤方《伤寒杂病论》
  13. 通明丸《备急千金要方》
  14. 通脉四逆汤方《伤寒杂病论》
  15. 通木《中医名词词典》
  16. 通脉四逆汤八十五　方见《伤寒·少阴》《金匮悬解》
  17. 通木《中医词典》
  18. 通脉四逆汤《退思集类方歌注》
  19. 通木《医宗金鉴》
  20. 通脉四逆汤《伤寒寻源》
  21. 通木《伤科汇纂》
  22. 通脉四逆汤《冯氏锦囊秘录》
  23. 通评虚实论《素问悬解》
  24. 通脉四逆汤《删补名医方论》
  25. 通评虚实论《素问悬解》
  26. 通脉四逆汤《医宗金鉴》
  27. 通评虚实论篇《黄帝内经·素问》
  28. 通脉四逆汤《备急千金要方》
  29. 通评虚实论篇《冯氏锦囊秘录》
  30. 通脉四逆汤《圆运动的古中医学》
  31. 通评虚实论篇《疡医大全》


吴茱萸证_《医学摘粹》_中医综合_【岐黄之术】

吴茱萸证

吴茱萸证

  • 上一页
  • 目录
  • 相关
  • 下一页

（里寒而停水 方见阳明虚证） 干呕旋惊口吐涎，时时头痛入于巅，胃停水饮寒尤盛，汤用吴萸病可痊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：通脉四逆证
  • 当前页：吴茱萸证
  • 下一页：四逆证
<<< 返回本书目录
  1. 吴茱萸叶【中药大全】
  2. 吴茱萸粥【方剂大全】
  3. 吴茱萸丸【方剂大全】
  4. 吴竺天临床经验方应用《三十年临证经验集》
  5. 吴茱萸汤证《临证实验录》
  6. 吴竺天临床经验方应用《邹孟城三十年临证经验集》
  7. 吴茱萸汤【方剂大全】
  8. 梧桐《本草纲目》完整版
  9. 吴茱萸汤《汤头歌诀》
  10. 梧桐《本草纲目》图文版
  11. 吴茱萸汤《伤寒寻源》
  12. 梧桐【中药大全】
  13. 吴茱萸生姜粥《保健药膳》
  14. 梧桐白皮【中药大全】
  15. 吴茱萸散【方剂大全】
  16. 梧桐根【中药大全】
  17. 吴茱萸根【中药大全】
  18. 梧桐花【中药大全】
  19. 吴茱萸【中药大全】
  20. 梧桐叶【中药大全】
  21. 吴茱萸《本草纲目》图文版
  22. 梧桐濯足汤【方剂大全】
  23. 吴茱萸《证类本草》
  24. 梧桐子【中药大全】
  25. 吴茱萸《长沙药解》
  26. 蜈蚣《本草纲目》完整版
  27. 吴茱萸《药征》
  28. 蜈蚣《本草崇原》
  29. 吴茱萸《药笼小品》
  30. 蜈蚣《本草易读》
  1. 吴茱萸证《医学摘粹》
  2. 吴茱萸证《医学摘粹》
  3. 吴茱萸证二十五　厥阴二十六《伤寒悬解》
  4. 吴茱萸证《医学摘粹》
  5. 吴茱萸证九　阳明六十《伤寒悬解》
  6. 吴茱萸汤证《临证实验录》
  7. 吴茱萸证十七　少阴十八《伤寒悬解》
  8. 吴茱萸汤七十八　方见《伤寒·阳明》《金匮悬解》
  9. 吴茱萸粥《饮膳正要》
  10. 吴茱萸汤方《伤寒论》
  11. 吴茱萸粥《食疗方》
  12. 吴茱萸汤方《医宗金鉴》
  13. 吴竺天临床经验方应用《邹孟城三十年临证经验集》
  14. 吴茱萸汤方《伤寒杂病论》
  15. 吴竺天临床经验方应用《三十年临证经验集》
  16. 吴茱萸汤方《伤寒杂病论》
  17. 梧桐《本草纲目》
  18. 吴茱萸汤方《伤寒杂病论》
  19. 梧桐泪《汤液本草》
  20. 吴茱萸汤方《伤寒杂病论》
  21. 梧桐泪蟾酥莨菪子韭子锻石总考《医方考》
  22. 吴茱萸汤（加减吴茱萸汤）《太平惠民和剂局方》
  23. 梧桐子《饮食须知》
  24. 吴茱萸汤《伤寒括要》
  25. 梧叶皮《本经逢原》
  26. 吴茱萸汤《汤头歌诀》
  27. 蜈蚣《神农本草经》
  28. 吴茱萸汤《医方论》
  29. 蜈蚣《本草纲目》
  30. 吴茱萸汤《时方妙用》
  31. 蜈蚣《雷公炮炙论》


四逆证_《医学摘粹》_中医综合_【岐黄之术】

四逆证

四逆证

  • 上一页
  • 目录
  • 相关
  • 下一页

（里寒而呕厥） 呕而脉弱病情危，小便适当复利时，身热虽微偏见厥，汤煎四逆尚堪医。

白头翁汤

（证附 阳回而里热） 厥阴泄利水频思，肝热旋惊下重时，连柏双清君相火，白头翁更合秦皮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴茱萸证
  • 当前页：四逆证
  • 下一页：小承气证
<<< 返回本书目录
  1. 四逆证《伤寒总病论》
  2. 四念癀【中药大全】
  3. 四逆汤证治本位的意义《圆运动的古中医学》
  4. 四皮饮【方剂大全】
  5. 四逆汤证《临证实验录》
  6. 四七汤《汤头歌诀》
  7. 四逆汤证《临证实验录》
  8. 四七汤【方剂大全】
  9. 四逆汤证《临证实验录》
  10. 四七调气汤【方剂大全】
  11. 四逆汤证《临证实验录》
  12. 四气《本草蒙筌》
  13. 四逆汤类《退思集类方歌注》
  14. 四气《医学读书记》
  15. 四逆汤方《伤寒明理论》
  16. 四气《中药基本理论知识》
  17. 四逆汤（玉函）《张氏医通》
  18. 四气兼中证论《三因极一病证方论》
  19. 四逆汤【方剂大全】
  20. 四气兼中治法《三因极一病证方论》
  21. 四逆汤《汤头歌诀》
  22. 四气论《古今医彻》
  23. 四逆汤《伤寒寻源》
  24. 四气逆从论《侣山堂类辩》
  25. 四逆散证其一《临证实验录》
  26. 四气所伤论《古今医统大全》
  27. 四逆散证其二《临证实验录》
  28. 四气所伤论《医经溯洄集》
  29. 四逆散证《临证实验录》
  30. 四气调神《类经》
  1. 四逆证《医学摘粹》
  2. 四逆证《医学摘粹》
  3. 四逆证《伤寒总病论》
  4. 四逆证《医学摘粹》
  5. 四逆证二　阳明五十三《伤寒悬解》
  6. 四逆证《医学摘粹》
  7. 四逆证二十八　厥阴二十九《伤寒悬解》
  8. 四逆证《医学摘粹》
  9. 四逆证二十二　厥阴二十三《伤寒悬解》
  10. 四逆证《医学摘粹》
  11. 四逆证二十一　厥阴二十二《伤寒悬解》
  12. 四逆证《医学摘粹》
  13. 四逆证十五　少阴十六《伤寒悬解》
  14. 四逆义《思考中医》
  15. 四逆证四　少阴五《伤寒悬解》
  16. 四逆汤证治本位的意义《圆运动的古中医学》
  17. 四逆证五　太阴六《伤寒悬解》
  18. 四逆汤证《临证实验录》
  19. 四七汤《妇人大全良方》
  20. 四逆汤证《临证实验录》
  21. 四七汤《太平惠民和剂局方》
  22. 四逆汤证《临证实验录》
  23. 四七汤《外科理例》
  24. 四逆汤证《临证实验录》
  25. 四七汤《医方论》
  26. 四逆汤七十五　方见《伤寒·太阴》《金匮悬解》
  27. 四七汤《汤头歌诀》
  28. 四逆汤解《思考中医》
  29. 四七汤《瘴疟指南》
  30. 四逆汤桂枝汤《圆运动的古中医学》
  31. 四七汤《是斋百一选方》


小承气证_《医学摘粹》_中医综合_【岐黄之术】

小承气证

小承气证

  • 上一页
  • 目录
  • 相关
  • 下一页

（阳回而里热 方见阳明实证） 下利阳回谵语生，肠中有粪燥难行，小承气用方真妙，胃热消除患自平。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四逆证
  • 当前页：小承气证
  • 下一页：栀子豉证
<<< 返回本书目录
  1. 小承气汤证其一《临证实验录》
  2. 小齿锥花【中药大全】
  3. 小承气汤证其二《临证实验录》
  4. 小赤麻【中药大全】
  5. 小承气汤证《临证实验录》
  6. 小赤麻根【中药大全】
  7. 小承气汤证《经方实验录》
  8. 小赤脉传睛《银海精微》
  9. 小承气汤（玉函）《张氏医通》
  10. 小虫进耳的急救《现代院外急救手册》
  11. 小承气汤（方见前）《圆运动的古中医学》
  12. 小垂头菊【中药大全】
  13. 小承气汤【方剂大全】
  14. 小寸金黄【中药大全】
  15. 小承气汤《汤头歌诀》
  16. 小大黄【中药大全】
  17. 小承气汤《伤寒寻源》
  18. 小袋纤毛虫病【疾病大全】
  19. 小朝天罐【中药大全】
  20. 小胆管扭曲【疾病症状】
  21. 小巢菜【中药大全】
  22. 小倒钩藤【中药大全】
  23. 小肠主病《银海指南》
  24. 小地柏【中药大全】
  25. 小肠重复畸形【疾病大全】
  26. 小地黄圆【方剂大全】
  27. 小肠肿瘤【疾病大全】
  28. 小地扭【中药大全】
  29. 小肠脂肪瘤【疾病大全】
  30. 小地松【中药大全】
  1. 小承气证《医学摘粹》
  2. 小承气证《医学摘粹》
  3. 小承气证三　阳明二十二《伤寒悬解》
  4. 小承气汤证其一《临证实验录》
  5. 小承气证十　阳明二十九《伤寒悬解》
  6. 小承气汤证其二《临证实验录》
  7. 小承气证十一　阳明三十《伤寒悬解》
  8. 小承气汤证二条《伤寒贯珠集》
  9. 小赤脉《明目至宝》
  10. 小承气汤证《临证实验录》
  11. 小赤脉传睛《银海精微》
  12. 小承气汤证《经方实验录》
  13. 小虫进耳的急救《现代院外急救手册》
  14. 小承气汤方《伤寒论》
  15. 小除湿汤《冯氏锦囊秘录》
  16. 小承气汤方《医宗金鉴》
  17. 小丹《三因极一病证方论》
  18. 小承气汤方《医宗金鉴》
  19. 小刀圭《韩氏医通》
  20. 小承气汤方《伤寒杂病论》
  21. 小地黄丸《三因极一病证方论》
  22. 小承气汤方《伤寒杂病论》
  23. 小地黄丸《太平惠民和剂局方》
  24. 小承气汤方《伤寒杂病论》
  25. 小丁沉丸《博济方》
  26. 小承气汤方《伤寒杂病论》
  27. 小丁香丸《太平惠民和剂局方》
  28. 小承气汤八十九　方见《伤寒·阳明》《金匮悬解》
  29. 小定风珠方《时病论歌括新编》
  30. 小承气汤（玉函）《张氏医通》
  31. 小定心汤《备急千金要方》


栀子豉证_《医学摘粹》_中医综合_【岐黄之术】

栀子豉证

栀子豉证

  • 上一页
  • 目录
  • 相关
  • 下一页

（阳回而里热 方见太阳坏病） 利后阳回实病无，痞消心下按之濡，烦生终是因虚得，栀子煎汤效可图。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小承气证
  • 当前页：栀子豉证
  • 下一页：自序
<<< 返回本书目录
  1. 栀子豉汤证其一《临证实验录》
  2. 栀子大黄汤【方剂大全】
  3. 栀子豉汤证其二《临证实验录》
  4. 栀子大青汤【方剂大全】
  5. 栀子豉汤方《伤寒明理论》
  6. 栀子豆豉汤【方剂大全】
  7. 栀子豉汤（玉函）《张氏医通》
  8. 栀子二陈汤【方剂大全】
  9. 栀子豉汤【方剂大全】
  10. 栀子甘草豉汤《伤寒寻源》
  11. 栀子豉汤《伤寒寻源》
  12. 栀子甘草豉汤【方剂大全】
  13. 栀子柏皮汤【方剂大全】
  14. 栀子干姜汤《伤寒寻源》
  15. 栀子柏皮汤《伤寒寻源》
  16. 栀子干姜汤【方剂大全】
  17. 栀子【中药大全】
  18. 栀子膏【方剂大全】
  19. 栀子《本草纲目》图文版
  20. 栀子根【中药大全】
  21. 栀子《证类本草》
  22. 栀子厚朴汤【方剂大全】
  23. 栀子《长沙药解》
  24. 栀子花《滇南本草》
  25. 栀子《药征》
  26. 栀子花【中药大全】
  27. 栀子《药鉴》
  28. 栀子花根（图）【中药大全】
  29. 栀子《神农本草经百种录》
  30. 栀子解郁汤【方剂大全】
  1. 栀子豉证《医学摘粹》
  2. 栀子豉证《医学摘粹》
  3. 栀子大黄汤《圆运动的古中医学》
  4. 栀子豉汤证其一《临证实验录》
  5. 栀子大黄汤《金匮悬解》
  6. 栀子豉汤证其二《临证实验录》
  7. 栀子大黄汤《退思集类方歌注》
  8. 栀子豉汤方《伤寒论》
  9. 栀子大黄汤方《伤寒杂病论》
  10. 栀子豉汤方《伤寒明理论》
  11. 栀子大黄汤方《医宗金鉴》
  12. 栀子豉汤方《医宗金鉴》
  13. 栀子大青汤《妇人大全良方》
  14. 栀子豉汤方《伤寒杂病论》
  15. 栀子甘草豉汤《圆运动的古中医学》
  16. 栀子豉汤方《伤寒杂病论》
  17. 栀子甘草豉汤《伤寒寻源》
  18. 栀子豉汤方《伤寒杂病论》
  19. 栀子甘草豉汤《退思集类方歌注》
  20. 栀子豉汤白虎加人参汤猪苓汤白虎汤《圆运动的古中医学》
  21. 栀子甘草豉汤（症治见前方）《伤寒括要》
  22. 栀子豉汤八十八　方见《伤寒·太阳》《金匮悬解》
  23. 栀子甘草豉汤方《伤寒杂病论》
  24. 栀子豉汤（玉函）《张氏医通》
  25. 栀子甘草豉汤方《医宗金鉴》
  26. 栀子豉汤《伤寒括要》
  27. 栀子甘草豉汤方《伤寒论》
  28. 栀子豉汤《医方论》
  29. 栀子干姜汤《圆运动的古中医学》
  30. 栀子豉汤《时方妙用》
  31. 栀子干姜汤《伤寒寻源》


自序_《医学摘粹》_中医综合_【岐黄之术】

自序

自序

  • 上一页
  • 目录
  • 相关
  • 下一页

余少年只读儒书，而不娴医术。适值家慈遘疾，缠绵数年之久，省内名医，延诊殆遍，病终未除。后延一医，用猛药攻之，病益剧，岌岌乎危矣。余因思为子而不知医，一旦遇亲有疾，致遭庸医毒手，倘因此长逝，其抱恨为何如也？从此遂毅然有志学医，但未经名家指示，只购行常数种医书读之，涉猎十年，虽稍知大概，终未得此道之指归也。及三十七岁，报捷南宫，后入部当差，公余之暇，即赴书市购买医书，先得《徐氏八种》，《陈修园十六种》，继得高士宗《医学真传》，张隐庵《侣山堂类辨》，后得《黄氏八种》，见诸公著作皆远宗轩岐，近法促景，始知《内经》、《伤寒》、《金匮》各书，乃万世医学之祖也。得此书后，又研究二十年之久，朝夕揣摩，颇有心得。因博采各书之纯粹者，合辑为一编，名之曰《医学摘粹》，盖谓美善兼臻，即可措施各当也。书成后，即出守凉州，在甘淹留十六年，而医书并未释手。及民国改元，余即由西宁大臣，解组旋里。同乡劝余行道以济时，余即欣然首肯。惟市医见余所出之方，群笑而非之，谓执古方不能治今病也。余闻之，谓古方不能治病，想时方乃能治病耶？因询病患，有经市医延医者，即索原方阅之，见有治气之方，即将攻气药全用之，见有治血之方，即将攻血药全用之，推之无论治何病，每拟一方，必用药十六味，或二十味，杂药滥投，并不讲方法矣。尤可怪者，治伤寒不知通经解表，而先施攻下之方∶治温病不知泄卫滋营，而专用苦寒之药；治虚劳只讲滋阴，治中风惟知温补，立方种种支离，所以治病不效，而病家始来求治于余也。乃此辈不知已之趋时而误，反谓人之泥古而迂，岂非甘入迷途而不知自返者哉！余见医道谬妄如此，眼底杀运宏开，生灵遭劫，余年已七十有七矣。及是时而不思设法以救之，更待何人？遂邀同志，将伤寒、杂病各证、各方俱编成歌括，以便后学披吟。倘有心求道者，幼而学之，壮而行之，未始不可以挽回气数也，爰为记。

民国五年五月二十日 沈水庆恕云阁氏自识

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栀子豉证
  • 当前页：自序
  • 下一页：感寒
<<< 返回本书目录
  1. 自序《邹孟城三十年临证经验集》
  2. 自序二《医门补要》
  3. 自序《仲景伤寒补亡论》
  4. 自序一《医门补要》
  5. 自序《中医疾病预测》
  6. 自叙《白喉全生集》
  7. 自序《中风论》
  8. 自叙《本草思辨录》
  9. 自序《知医必辨》
  10. 自叙《丹台玉案》
  11. 自序《症因脉治》
  12. 自叙《仿寓意草》
  13. 自序《证治准绳·幼科》
  14. 自叙《古今医案按》
  15. 自序《证治准绳·疡医》
  16. 自叙《金匮悬解》
  17. 自序《证治准绳·女科》
  18. 自叙《旧德堂医案》
  19. 自序《证治汇补》
  20. 自叙《麻疹阐注》
  21. 自序《诊脉三十二辨》
  22. 自叙《脉诀汇辨》
  23. 自序《针灸易学》
  24. 自叙《评琴书屋医略》
  25. 自序《瘴疟指南》
  26. 自叙《伤寒说意》
  27. 自序《张氏医通》
  28. 自叙《四圣心源》
  29. 自序《幼科切要》
  30. 自叙《四圣悬枢》
  1. 自序《医学摘粹》
  2. 自序《外科正宗》
  3. 自序《医学心悟》
  4. 自序《症因脉治》
  5. 自序《温热经纬》
  6. 自序《目经大成》
  7. 自序《仲景伤寒补亡论》
  8. 自序《证治汇补》
  9. 自序《金匮玉函经二注》
  10. 自序《医门法律》
  11. 自序《胎产心法》
  12. 自序《灵素节注类编》
  13. 自序《温病条辨》
  14. 自序《顾松园医镜》
  15. 自序《读医随笔》
  16. 自序《济阴纲目》
  17. 自序《推拿抉微》
  18. 自序《医碥》
  19. 自序《血证论》
  20. 自序《类证治裁》
  21. 自序《儿科要略》
  22. 自序《辨证录》
  23. 自序《轩岐救正论》
  24. 自序《证治准绳·疡医》
  25. 自序《松峰说疫》
  26. 自序《证治准绳·女科》
  27. 自序《冷庐医话》
  28. 自序《张氏医通》
  29. 自序《时病论》
  30. 自序《证治准绳·幼科》
  31. 自序《医原》


感寒_《医学摘粹》_中医综合_【岐黄之术】

感寒

感寒

  • 上一页
  • 目录
  • 相关
  • 下一页

〔感寒提纲〕四时俱有感风寒，浮紧原从脉象看，无汗头疼身发热，如兼咳嗽更难安。

桑防汤

（证附） 外感风寒治有方，姜甘芍杏与桑防，再兼桔梗通经络，发热头疼用此良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自序
  • 当前页：感寒
  • 下一页：伤风
<<< 返回本书目录
  1. 感寒《续名医类案》
  2. 感寒停食外治法《圆运动的古中医学》
  3. 赶痛汤【方剂大全】
  4. 感觉迟钝【疾病症状】
  5. 赶山鞭【中药大全】
  6. 感觉倒错【疾病症状】
  7. 赶经汤【方剂大全】
  8. 感觉分离【疾病症状】
  9. 赶经法《济阴纲目》
  10. 感觉过度【疾病症状】
  11. 赶黄草【中药大全】
  12. 感觉过敏【疾病症状】
  13. 赶风柴【中药大全】
  14. 感觉器《人体解剖学歌诀》
  15. 杆菌性上皮样血管瘤病【疾病大全】
  16. 感觉器官功能异常辨病《常见病自测》
  17. 杆菌感染《默克家庭诊疗手册》
  18. 感觉系统《神经病学》
  19. 扞齿牢牙方【方剂大全】
  20. 感觉性共济失调【疾病症状】
  21. 疳肿胀《医宗金鉴》
  22. 感觉性共济失调步态【疾病症状】
  23. 疳肿胀《儿科萃精》
  24. 感觉障碍【疾病症状】
  25. 疳肿《幼幼新书》
  26. 感觉障碍sensory disturbance《神经精神疾病诊断学》
  27. 疳症仙丹【方剂大全】
  28. 感觉障碍的定位诊断《神经病学》
  29. 疳症门《万氏秘传片玉心书》
  30. 感冒《常见中老年疾病防治》
  1. 感寒《医学摘粹》
  2. 感寒《医学摘粹》
  3. 感寒《友渔斋医话》
  4. 感寒《续名医类案》
  5. 感寒腹痛《中医词典》
  6. 感风寒《儒门事亲》
  7. 感寒劳伤《症因脉治》
  8. 感病善后法《医述》
  9. 感寒停食外治法《圆运动的古中医学》
  10. 赶痛汤《医方考》
  11. 感觉器官功能异常辨病《常见病自测》
  12. 赶经法《济阴纲目》
  13. 感觉器官简介《人体解剖学》
  14. 杆菌感染《默克家庭诊疗手册》
  15. 感觉投射系统《生理学》
  16. 杆菌《医学微生物学》
  17. 感觉系统《神经病学》
  18. 扞皮开腠理《中医词典》
  19. 感觉性共济失调《神经精神疾病诊断学》
  20. 疳肿胀《幼科心法要诀》
  21. 感觉障碍《神经精神疾病诊断学》
  22. 疳肿胀《儿科萃精》
  23. 感觉障碍的定位诊断《神经病学》
  24. 疳肿胀《证治准绳·幼科》
  25. 感冒《医学集成》
  26. 疳肿胀《医宗金鉴》
  27. 感冒《常见中老年疾病防治》
  28. 疳肿胀《中医词典》
  29. 感冒《手穴手纹诊治》
  30. 疳肿《幼幼新书》
  31. 感冒《小儿常见病单验方》


伤风_《医学摘粹》_中医综合_【岐黄之术】

伤风

伤风

  • 上一页
  • 目录
  • 相关
  • 下一页

〔伤风提纲〕中虚外感两相投，肺被邪伤清涕流，嚏喷发时头眩晕，再觇脉象缓兼浮。

紫苏姜苓汤

（证附） 鼻流清涕是伤风，苏杏姜甘治有功，橘夏苓砂须并用，外寒内湿可交攻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：感寒
  • 当前页：伤风
  • 下一页：温证
<<< 返回本书目录
  1. 伤风《证治汇补》
  2. 伤风【方剂主治】
  3. 伤风《张氏医通》
  4. 伤风（儿科）《冯氏锦囊秘录》
  5. 伤风《幼幼新书》
  6. 伤风表证《伤寒直格》
  7. 伤风《医宗金鉴》
  8. 伤风病脉证并治《伤寒杂病论》
  9. 伤风《医学传灯》
  10. 伤风腹胀《小儿药证直诀》
  11. 伤风《医述》
  12. 伤风感冒【中药主治】
  13. 伤风《医碥》
  14. 伤风根原《四圣心源》
  15. 伤风《续名医类案》
  16. 伤风寒《秘传证治要诀及类方》
  17. 伤风《续名医类案》
  18. 伤风寒《医碥》
  19. 伤风《小儿药证直诀》
  20. 伤风汗多阳虚证《余无言医案》
  21. 伤风《万氏秘传片玉心书》
  22. 伤风后发搐《小儿药证直诀》
  23. 伤风《伤寒标本心法类萃》
  24. 伤风兼脏《小儿药证直诀》
  25. 伤风《仁斋直指方论（附补遗）》
  26. 伤风见寒伤寒见风《伤寒六书》
  27. 伤风《脉症治方》
  28. 伤风见寒伤寒见风脉证《伤寒六书》
  29. 伤风《景岳全书》
  30. 伤风见寒-伤寒门（下）《古今医统大全》
  1. 伤风《医学摘粹》
  2. 伤风《医学摘粹》
  3. 伤风《丹台玉案》
  4. 伤风《明医指掌》
  5. 伤风《脉症治方》
  6. 伤风《证治汇补》
  7. 伤风《时病论》
  8. 伤风《古今医案按》
  9. 伤风《丹溪治法心要》
  10. 伤风《顾松园医镜》
  11. 伤风《活幼心书》
  12. 伤风《医碥》
  13. 伤风《幼科心法要诀》
  14. 伤风《张氏医通》
  15. 伤风《万氏秘传片玉心书》
  16. 伤风《医述》
  17. 伤风《小儿药证直诀》
  18. 伤风《医述》
  19. 伤风《金匮钩玄》
  20. 伤风《医述》
  21. 伤风《陈氏幼科秘诀》
  22. 伤风《续名医类案》
  23. 伤风（儿科）《冯氏锦囊秘录》
  24. 伤风《续名医类案》
  25. 伤风表证《伤寒直格》
  26. 伤风《幼幼新书》
  27. 伤风病脉证并治《伤寒杂病论》
  28. 伤风《医宗金鉴》
  29. 伤风发痉《中医词典》
  30. 伤风《医学传灯》
  31. 伤风方论《仁斋直指方论（附补遗）》


温证_《医学摘粹》_中医综合_【岐黄之术】

温证

温证

  • 上一页
  • 目录
  • 相关
  • 下一页

〔温证提纲〕冬不藏精温病成，发时表里热兼生，双清妙法终当用，外解风邪内泄营。

防风解温汤

（证附） 太阳发热渴思浆，头痛心烦腰脊强，治法宜将翘杏用，芍甘丹桔与桑防。

葛根解温汤

（证附） 阳明经内病多端，目痛鼻干卧不安，口渴胸烦何药治，元参甘芍葛翘丹。（热加石膏呕加半夏）

柴胡加减方

（证附） 经入少阳病渐深，耳聋胸胁痛难禁，咽干口苦还兼渴，柴芍丹翘夏草芩。（热加元参）

防风生地汤

（证附） 太阴经证要详参，口渴身中热不堪，腹满嗌干何药治，丹防芍地合桑甘。

防风 天冬汤

（证附） 渴兼身热不能安，口燥旋惊舌更干，经入少阴当速治，桑防冬草地元丹。

防风 当归汤

（证附） 发热旋惊作渴时，满烦囊缩治休迟，桑防芍地丹归草，经入厥阴用此医。

桑甘杏桔汤

（证附） 热微但咳不安康，宜用桑甘杏桔汤，紫菀麦苓兼半夏，争传治嗽有专长。

人参白虎汤

（证附） 经入阳明病象殊，旋惊肺热与津枯，姜甘粳母参膏用，发表清邪效可图。

大承气加味汤

（证附） 邪传胃腑燥难禁，热结下焦病益深，积朴硝黄攻法妙，再加芍地并滋阴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤风
  • 当前页：温证
  • 下一页：暑证
<<< 返回本书目录
  1. 温疹兼喉痧《医学衷中参西录》
  2. 温证论治《吴医汇讲》
  3. 温疹《医学衷中参西录》
  4. 温症论治《类证治裁》
  5. 温针《针灸聚英》
  6. 温治法《石室秘录》
  7. 温针《古今医统大全》
  8. 温中《本草求真》
  9. 温燥法-验方妙用《重订广温热论》
  10. 温中【中药主治】
  11. 温脏丸【方剂大全】
  12. 温中【方剂主治】
  13. 温疫总论《研经言》
  14. 温中补脾汤【方剂大全】
  15. 温疫由来《四圣悬枢》
  16. 温中方《瘴疟指南》
  17. 温疫说（补）《张聿青医案》
  18. 温中固下方《瘴疟指南》
  19. 温疫说《研经言》
  20. 温中行气【中药主治】
  21. 温疫门（凡二十三案）《湖岳村叟医案》
  22. 温中和中类《景岳全书》
  23. 温疫论《叶选医衡》
  24. 温中化痰丸【方剂大全】
  25. 温疫初起《温疫论》
  26. 温中化痰圆【方剂大全】
  27. 温疫（大头病附）《脉症治方》
  28. 温中健脾【方剂主治】
  29. 温疫《吴鞠通医案》
  30. 温中降气丸【方剂大全】
  1. 温证《医学摘粹》
  2. 温证《医学摘粹》
  3. 温证论治《吴医汇讲》
  4. 温疹兼喉痧《医学衷中参西录》
  5. 温症论治《类证治裁》
  6. 温疹《医学衷中参西录》
  7. 温症脉案《类证治裁》
  8. 温疹《中医词典》
  9. 温症脉候《类证治裁》
  10. 温针亡阳证十三　太阳一百四《伤寒悬解》
  11. 温治法《石室秘录》
  12. 温针灸《中医词典》
  13. 温中《本草求真》
  14. 温针歌《医宗金鉴》
  15. 温中大黄汤《备急千金要方》
  16. 温针《针灸聚英》
  17. 温中当归汤《备急千金要方》
  18. 温针《古今医统大全》
  19. 温中和中类《景岳全书》
  20. 温针《中医词典》
  21. 温中化痰丸《太平惠民和剂局方》
  22. 温针《中医名词词典》
  23. 温中化痰丸《太平惠民和剂局方》
  24. 温针《针灸大成》
  25. 温中良姜丸《太平惠民和剂局方》
  26. 温者清之《中医词典》
  27. 温中祛寒《中医词典》
  28. 温燥法《重订广温热论》
  29. 温中散《妇人大全良方》
  30. 温燥《中医词典》
  31. 温中散寒《章次公医案》中附子的应用


暑证_《医学摘粹》_中医综合_【岐黄之术】

暑证

暑证

  • 上一页
  • 目录
  • 相关
  • 下一页

〔暑证提纲〕暑伤元气正虚时，一感风邪热不支，表里郁蒸神顿惫，散清两法要兼施。

防翘桑杏汤

（证附） 病缘表实气先伤，舌白汗无渴饮浆，宜用银花翘竹杏，豉甘滑桔合桑防。

桑防地芍汤

（证附） 表实邪伤血分时，舌红口渴水频思，桑防竹草兼翘桔，加入丹皮芍地宜。

人参白虎汤

（证附） 浮大而芤脉象彰，表虚气被暑邪伤，口中燥渴兼多汗，粳母参膏甘草良。

加减生脉散方

（证附） 表虚暑热血中侵，舌赤汗多渴不禁，须用丹皮兼五味，麦冬生地合沙参。

小陷胸加枳实汤

（证附） 脉呈洪滑入阳明，面赤头兼眩晕生，水结在胸痰饮作，连蒌枳夏此方精。

小承气汤

（证附） 经入阳明病象彰，咽干口燥热邪伤，胃肠结实宜攻候，枳朴大黄是妙方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温证
  • 当前页：暑证
  • 下一页：湿证
<<< 返回本书目录
  1. 暑证《增订叶评伤暑全书》
  2. 暑证（中同合参）《伤寒指掌》
  3. 暑证《幼幼集成》
  4. 暑证门《古今医统大全》
  5. 暑证《医学实在易》
  6. 暑证门《幼科心法要诀》
  7. 暑证《明医指掌》
  8. 暑证门《幼科指南》
  9. 暑证《景岳全书》
  10. 暑证总括《医宗金鉴》
  11. 暑证《古今名医汇粹》
  12. 暑症《评琴书屋医略》
  13. 暑瘵《增订叶评伤暑全书》
  14. 暑症《时方妙用》
  15. 暑瘵《温热暑疫全书》
  16. 暑症《医学三字经》
  17. 暑月伤食泄泻《扁鹊心书》
  18. 暑症《证治汇补》
  19. 暑月伤热《孙真人海上方》
  20. 暑症（附：痧症）《文堂集验方》
  21. 暑月脾燥病《扁鹊心书》
  22. 暑症方《医学三字经》
  23. 暑疫《血证论》
  24. 暑症论治《类证治裁》
  25. 暑疡《增订叶评伤暑全书》
  26. 暑症门《辨证录》
  27. 暑疡《温热暑疫全书》
  28. 暑症片【方剂大全】
  29. 暑形《儒门事亲》
  30. 暑症诸病《药症忌宜》
  1. 暑证《医学摘粹》
  2. 暑证《医学摘粹》
  3. 暑证《医学实在易》
  4. 暑证《明医指掌》
  5. 暑证《增订叶评伤暑全书》
  6. 暑证《古今名医汇粹》
  7. 暑证《慈幼便览》
  8. 暑证《幼幼集成》
  9. 暑证（中同合参）《伤寒指掌》
  10. 暑证《景岳全书》
  11. 暑证门《幼科指南》
  12. 暑瘵《温热暑疫全书》
  13. 暑证诗《医学实在易》
  14. 暑瘵《增订叶评伤暑全书》
  15. 暑证总括《医宗金鉴》
  16. 暑瘵《时病论》
  17. 暑证总括《幼科心法要诀》
  18. 暑瘵《中医词典》
  19. 暑症《评琴书屋医略》
  20. 暑瘵《时病论歌括新编》
  21. 暑症《证治汇补》
  22. 暑瘵《中医名词词典》
  23. 暑症《时方妙用》
  24. 暑瘵《时病论歌括新编》
  25. 暑症《医学三字经》
  26. 暑月小便不利玉户肿大便血《孙文垣医案》
  27. 暑症（痧症）《文堂集验方》
  28. 暑月死《奇效简便良方》
  29. 暑症方《医学三字经》
  30. 暑月水泻《中医词典》
  31. 暑症论治《类证治裁》


湿证_《医学摘粹》_中医综合_【岐黄之术】

湿证

湿证

  • 上一页
  • 目录
  • 相关
  • 下一页

〔湿证提纲〕 一身久被湿邪伤，偶感风寒痛莫当，表里病成何法治，宜开汗孔利膀胱。

茵陈五苓散

（证附） 证属湿寒辨要真，日晡烦痛岂无因，二苓术泽还兼桂，加入茵陈效更神。

桂枝 附子汤

（证附） 风湿伤身转侧难，浮虚涩脉细参观，补宜草枣攻宜桂，附子 生姜并去寒。

去桂枝加白术汤

（证附） 小便能通大便坚，方中去桂不同前，枣甘姜附仍宜用，白术加来祛湿专。

甘草 附子证

骨节烦疼风湿抟，近之愈痛屈伸难，便癃气短身微肿，汗出恶风总不安。

甘草 附子汤

桂枝达表善除风，附子驱寒大有功，术可补脾惟去湿，草能缓急更和中。

麻黄杏仁薏苡甘草汤

（证附） 遍体烦疼发热时，日晡益剧力难支，病根原属风兼湿，薏杏麻甘却可医。

三仁证

湿温头痛恶寒侵，午后周身热不禁，舌白体疼兼口渴，浮虚脉象细推寻。

三仁汤

证属湿温辨要真，清邪利水法宜遵，竹桑滑夏白通草，杏蔻还兼苡薏仁。

元滑苓甘散

（证附） 湿邪入肺未曾知，积久旋生上热时，治用苓甘兼滑石，元明粉入更相宜。

苓甘栀子 茵陈汤

（证附） 腹满兼逢便涩时，郁生下热用何医，苓甘栀子 茵陈妙，去湿清邪治最宜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暑证
  • 当前页：湿证
  • 下一页：燥证
<<< 返回本书目录
  1. 湿证《医学正传》
  2. 湿证候-幼幼汇集（上）《古今医统大全》
  3. 湿证《伤寒总病论》
  4. 湿证门《傅青主男科》
  5. 湿证《明医指掌》
  6. 湿证门《古今医统大全》
  7. 湿证《景岳全书》
  8. 湿症《评琴书屋医略》
  9. 湿证《古今名医汇粹》
  10. 湿症《药症忌宜》
  11. 湿疹样乳癌《临床激光治疗学》
  12. 湿症《医学实在易》
  13. 湿疹样癌【疾病大全】
  14. 湿症《证治汇补》
  15. 湿疹瘙痒【中药主治】
  16. 湿症（合参）《伤寒指掌》
  17. 湿疹膏【方剂大全】
  18. 湿症论治《类证治裁》
  19. 湿疹（Eczema）《皮肤性病学》
  20. 湿症章《医学妙谛》
  21. 湿疹【方剂主治】
  22. 湿肿《外科正宗》
  23. 湿疹【中药主治】
  24. 湿肿门主论《疡医大全》
  25. 湿疹【疾病大全】
  26. 湿阻《中医内科学》
  27. 湿疹【疾病症状】
  28. 蓍《本草纲目》完整版
  29. 湿疹《自我调养巧治病》
  30. 蓍草【中药大全】
  1. 湿证《医学摘粹》
  2. 湿证《医学摘粹》
  3. 湿证《伤寒总病论》
  4. 湿证《明医指掌》
  5. 湿证《伤寒总病论》
  6. 湿证《古今名医汇粹》
  7. 湿证非易治之病《温病正宗》
  8. 湿证《医学正传》
  9. 湿证候（幼幼汇集 上）《古今医统大全》
  10. 湿证《景岳全书》
  11. 湿证诗《医学实在易》
  12. 湿疹样乳癌《临床激光治疗学》
  13. 湿症《评琴书屋医略》
  14. 湿疹《自我调养巧治病》
  15. 湿症《证治汇补》
  16. 湿疹《百病自测》
  17. 湿症《医学实在易》
  18. 湿疹《家庭医学百科-医疗康复篇》
  19. 湿症《药症忌宜》
  20. 湿疹《皮肤性病学》
  21. 湿症（合参）《伤寒指掌》
  22. 湿者，太阴湿土，乃脾胃之气也。《医学启源》
  23. 湿症论治《类证治裁》
  24. 湿晕《中医词典》
  25. 湿症脉候《类证治裁》
  26. 湿郁热伏《中医词典》
  27. 湿症用酒辨《外科全生集》
  28. 湿郁热伏《中医名词词典》
  29. 湿症章《医学妙谛》
  30. 湿郁《中医词典》
  31. 湿中《中医词典》


燥证_《医学摘粹》_中医综合_【岐黄之术】

燥证

燥证

  • 上一页
  • 目录
  • 相关
  • 下一页

〔燥证提纲〕 风生燥热病多端，火烁真阴最不安，咳喘因伤秋气得，各方治法要参观。

桑杏汤

（证附） 燥伤肺气病初成，右脉旋惊数大呈，桑杏沙参兼豉贝，栀梨皮入热全清。

桑菊饮

（证附） 咳嗽如因燥气伤，治宜荷杏菊翘桑，苇根桔梗兼甘草，内热驱除是妙方。

沙参麦冬汤

（证附） 咳嗽原因燥热侵，治宜桑叶合沙参，麦甘扁豆天花粉，玉竹能滋肺胃阴。

翘荷汤

（证附） 燥能化火力难支，清窍旋惊不利时，宜用翘甘兼桔梗，薄荷绿豆黑栀皮。

清燥救肺汤

（证附） 肺病适当喘呕时，更兼气郁用何医，参胶桑杏枇杷叶，膏麦麻仁甘草施。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿证
  • 当前页：燥证
  • 下一页：温疫
<<< 返回本书目录
  1. 燥证《中医眼科备读》
  2. 燥证门《古今医统大全》
  3. 燥证《医学正传》
  4. 燥症《药症忌宜》
  5. 燥证《明医指掌》
  6. 燥症《证治汇补》
  7. 燥证《古今医鉴》
  8. 燥症（大便闭结附）《脉症治方》
  9. 燥证《古今名医汇粹》
  10. 燥症论治《类证治裁》
  11. 燥阴散【方剂大全】
  12. 燥症门《辨证录》
  13. 燥咽干《伤寒捷诀》
  14. 燥症门《石室秘录》
  15. 燥形《儒门事亲》
  16. 躁《证治准绳·类方》
  17. 燥痰《医宗金鉴》
  18. 躁《证治准绳·杂病》
  19. 燥痰《儿科萃精》
  20. 躁狂【疾病症状】
  21. 燥屎与宿食用药不同《读医随笔》
  22. 躁狂抑郁性精神病《老年百病防治》
  23. 燥湿止痒【中药主治】
  24. 躁狂抑郁症《家庭医学百科-医疗康复篇》
  25. 燥湿同形同病《读医随笔》
  26. 躁狂与昏睡交替【疾病症状】
  27. 燥湿杀虫【中药主治】
  28. 躁狂症【疾病大全】
  29. 燥湿化痰【方剂主治】
  30. 躁脉有浮沉辨《读医随笔》
  1. 燥证《医学摘粹》
  2. 燥证《医学摘粹》
  3. 燥症《傅青主男科》
  4. 燥证《明医指掌》
  5. 燥症《证治汇补》
  6. 燥证《古今名医汇粹》
  7. 燥症《药症忌宜》
  8. 燥证《古今医鉴》
  9. 燥症（大便闭结附）《脉症治方》
  10. 燥证《医学正传》
  11. 燥症论治《类证治裁》
  12. 燥者润之《中医词典》
  13. 燥症脉候《类证治裁》
  14. 燥者濡之《中医名词词典》
  15. 燥症门《石室秘录》
  16. 燥者濡（rú，音儒）之《中医词典》
  17. 燥症门（十五则）《辨证录》
  18. 燥者，阳明燥金，乃肺与大肠之气也。《医学启源》
  19. 躁《中医词典》
  20. 燥义《思考中医》
  21. 躁《医学纲目》
  22. 燥咽干《伤寒捷诀》
  23. 躁《证治准绳·类方》
  24. 燥癣作痒《奇效简便良方》
  25. 躁《证治准绳·杂病》
  26. 燥痰《幼科心法要诀》
  27. 躁烦《中医词典》
  28. 燥痰《儿科萃精》
  29. 躁狂《中医名词词典》
  30. 燥痰《症因脉治》
  31. 躁狂抑郁性疾病《默克家庭诊疗手册》


温疫_《医学摘粹》_中医综合_【岐黄之术】

温疫

温疫

  • 上一页
  • 目录
  • 相关
  • 下一页

〔温疫提纲〕 天时不正疫旋生，邪气伤人温病成，传遍六经终是热，外宜凉解内宜清。

〔太阳经〕

防风汤

（证附 方见温证即防风解温汤） 温疫初经入太阳，热多头痛项偏强，防风汤用原能治，表里双清是妙方。

白虎加元麦汤

（证附） 太阳经罢辨分明，烦热居然燥渴生，粳母膏甘元麦用，腹中郁火霎时清。

人参白虎加元麦汤

（证附 人参白虎汤见温证） 温疫太阳经罢时，气虚烦渴用何医，人参白虎煎汤妙，元麦加来取效奇。

〔阳明经〕

葛根汤

（证附） 阳明病自太阳传，目痛鼻干热不眠，汤用葛根真入妙，元参姜草石膏全。

葛根芍药汤

（证附） 病兼泄利入阳明，膏芍元参瘀热清，提散葛根为妙品，再兼甘草补脾精。

葛根半夏汤

（证附） 病入阳明呕吐生，元膏葛芍热全清，夏姜降逆甘培土，表里兼医立法精。

三承气加芍药地黄证

便秘腹疼脉象沉，病传胃腑热难禁，攻邪宜用三承气，芍地加来可益阴。

调胃承气加芍药地黄汤

攻坚荡秽用硝黄，甘草和中佐更良，芍地滋阴加入妙，驱除邪热气无伤。

小承气加芍药地黄汤

大黄荡热效神奇，枳朴攻坚辅佐宜，芍地再加真妙品，便坚微结总能医。

大承气加芍药地黄汤（方见温证）

〔少阳经〕

小柴胡去人参加芍药栝蒌根证

温疫传经入少阳，咽干口苦渴思浆，耳聋目眩兼胸痛，寒热往来辨要详。

小柴胡去人参加芍药栝蒌根汤

柴胡 解表拒邪侵，泄热通经姜合芩，补用枣甘攻用夏，再加蒌芍助真阴。

大柴胡加元参地黄证

呕兼吐逆病堪虞，心下痞生未可驱，表里实邪终未解，双清须用大柴胡。

大柴胡加元参地黄汤

芍夏柴芩合枳黄，和中大枣共生姜，再加元地将阴助，表里兼攻是妙方。

〔太阴经〕

防风 地黄汤

（证附） 疫入太阴病发时，嗌干腹满治休迟，防风生地丹皮用，枣芍姜甘喜共施。

〔少阴经〕

防风 天冬汤

（证附） 疫入少阴温病成，舌干口燥总非轻，姜防丹草兼花粉，元地天冬热并清。

〔厥阴经〕

防风 当归汤

（证附） 厥阴烦满发斑时，清散兼施病可医，丹地姜防归芍用，和中甘草更相宜。

〔温疫水停〕

猪苓汤

（证附 方见伤寒） 水停胃腑不消融，腹胁旋惊胀满攻，便闭心烦兼口渴，猪苓汤用有奇功。

〔温疫头肿〕

普济消毒饮去升麻 柴胡芩连证

咽喉疼痛力难胜，面赤耳聋内热蒸，颊肿更兼前后肿，大头瘟证世人称。

普济消毒饮去升麻 柴胡芩连方

芥穗连翘共板蓝，牛蒡马勃合僵蚕，薄荷须并银花入，再用元参与桔甘。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：燥证
  • 当前页：温疫
  • 下一页：寒疫
<<< 返回本书目录
  1. 温疫《吴鞠通医案》
  2. 温疫（大头病附）《脉症治方》
  3. 温疫《古今医鉴》
  4. 温疫初起《温疫论》
  5. 温一渠内人血虚咳嗽《孙文垣医案》
  6. 温疫论《叶选医衡》
  7. 温药下法大黄附子汤加味治疗尿毒症《名师垂教》
  8. 温疫门（凡二十三案）《湖岳村叟医案》
  9. 温阳消散汤【方剂大全】
  10. 温疫说《研经言》
  11. 温阳通脉汤【方剂大全】
  12. 温疫说（补）《张聿青医案》
  13. 温阳通痹汤【方剂大全】
  14. 温疫由来《四圣悬枢》
  15. 温阳散风汤【方剂大全】
  16. 温疫总论《研经言》
  17. 温阳救逆《章次公医案》中附子的应用
  18. 温脏丸【方剂大全】
  19. 温阳降浊汤【方剂大全】
  20. 温燥法-验方妙用《重订广温热论》
  21. 温巽桥子妇滞下《孙文垣医案》
  22. 温针《古今医统大全》
  23. 温巽桥二令媳产后胁胀痛白带如脓《孙文垣医案》
  24. 温针《针灸聚英》
  25. 温血《本草求真》
  26. 温疹《医学衷中参西录》
  27. 温性《珍珠囊补遗药性赋》
  28. 温疹兼喉痧《医学衷中参西录》
  29. 温醒现象【疾病症状】
  30. 温证论治《吴医汇讲》
  1. 温疫《医学摘粹》
  2. 温疫《古今医鉴》
  3. 温疫《吴鞠通医案》
  4. 温疫《中医名词词典》
  5. 温疫《友渔斋医话》
  6. 温一渠内人血虚咳嗽《孙文垣医案》
  7. 温疫（大头病附）《脉症治方》
  8. 温液汤《三因极一病证方论》
  9. 温疫初起《温疫论》
  10. 温药下法大黄附子汤加味治疗尿毒症《名师垂教》
  11. 温疫发斑《中医词典》
  12. 温养口诀《女丹合编选注》
  13. 温疫论《叶选医衡》
  14. 温养《中医词典》
  15. 温疫说《研经言》
  16. 温阳利湿（化气利水）《中医名词词典》
  17. 温疫说（补）《张聿青医案》
  18. 温阳利湿《中医词典》
  19. 温疫续法《医学纲目》
  20. 温阳救逆《章次公医案》中附子的应用
  21. 温疫由来《四圣悬枢》
  22. 温阳《中医词典》
  23. 温疫总论《研经言》
  24. 温巽桥子妇滞下《孙文垣医案》
  25. 温淫《中医词典》
  26. 温巽桥二令媳产后胁胀痛白带如脓《孙文垣医案》
  27. 温隐居求嗣保生篇方论《妇人大全良方》
  28. 温血《本草求真》
  29. 温隐居泽兰汤《妇人大全良方》
  30. 温血《中医词典》
  31. 温燥《中医名词词典》


寒疫_《医学摘粹》_中医综合_【岐黄之术】

寒疫

寒疫

  • 上一页
  • 目录
  • 相关
  • 下一页

〔寒疫提纲〕 邪闭皮毛疫属寒，身疼无汗总难安，病如在表宜温散，入里阴阳再细看。

〔太阳经〕

紫苏汤

（证附） 寒疫初经入太阳，恶寒发热要参详，更兼头痛须何法，芍杏苏防并草姜。

紫苏地黄证

太阳寒疫外邪传，血热时当未衄前，鼻燥口干浮脉见，宜先清里是真诠。

紫苏地黄汤

姜甘苏杏合丹皮，芍地防风 大枣施，发表更兼清内热，未经鼻衄豫先医。

苏桂姜辛证

寒疫仍然在太阳，外邪未解辨宜详，内停水饮须何法，表里兼攻是妙方。

苏桂姜辛汤

桂枝苏叶合干姜，补气和营草芍良，夏味细辛能降逆，表寒里水有专方。

白虎加元麦汤

（方见温疫 病证治法与温疫同） 人参白虎加元麦汤（同上）

〔阳明经〕

紫苏葛根 升麻汤

（证附） 病入阳明泄利加，方传苏葛共升麻，再增白芍兼甘草，内外全医效可夸。

苏叶葛根半夏汤

（证附） 阳明呕吐食无存，苏叶煎汤并葛根，芍夏生姜 甘草入，立方神效妙难言。

调胃承气加麦冬元参汤

（三方俱见温疫证治同）

小承气加麦冬元参汤

大承气加麦冬元参汤

〔少阳经〕

小柴胡汤

（方见伤寒 证治与温疫同）

黄芩汤

（证附） 少阳泄泻病初成，胸胁旋惊痞满生，枣芍芩甘方可用，专除热利法弥精。

黄芩半夏生姜汤

（证附） 少阳呕吐力难支，胸胁仍然痞满时，须用黄芩兼芍药，姜甘枣夏喜同施。

大柴胡证

（方见伤寒） 少阳寒疫未能痊，邪气已将胃腑传，表里病形均属实，兼攻兼散法宜全。

柴胡 桂枝 干姜汤

（证附） 少阳将入太阴宫，泄利仍兼痞满攻，姜牡芩蒌惟治里，桂柴解表草和中。

柴胡桂姜半夏汤

（证附） 太阴将入吐难休，胸胁仍然痞满留，姜用生干兼桂牡，柴芩夏草合栝蒌。

〔太阴经〕

苓参浓朴汤

（证附） 寒疫传经入太阴，须知腹满病弥深，法宜浓朴兼甘草，更用姜苓半夏参。

苓参椒附汤

（证附） 寒疫旋惊入太阴，腹中每觉痛难禁，苓甘粳米全宜用，附子川椒芍并参。

苓参半夏汤

（证附） 太阴呕吐用何方，不外苓参半夏汤，甘草和中宜并入，驱寒降逆赖生姜。

茯苓四逆加石脂汤

（证附） 甘草参苓并石脂，干姜 附子喜兼施，太阴泄利原能治，补助真阳效更奇。

〔少阴经〕

茯苓四逆加半夏汤

（证附） 少阴吐泄厥兼生，姜附回阳要并行，半夏降冲苓去湿，参甘益气补脾精。

〔厥阴经〕

茯苓参甘姜附归脂汤

（证附） 厥阴厥利病危时，姜附回阳助桂枝，参草补中归养血，敛肠扶胃用苓脂。

参甘归芍麦冬栝蒌汤

（证附） 厥阴消渴热生时，归芍滋阴喜并施，蒌麦清邪功甚速，参甘助气效偏奇。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温疫
  • 当前页：寒疫
  • 下一页：斑疹
<<< 返回本书目录
  1. 寒疫《增订叶评伤暑全书》
  2. 寒疫论《温病条辨》
  3. 寒药治例《古今医统大全》
  4. 寒疫由来《四圣悬枢》
  5. 寒药门《医学摘粹》
  6. 寒饮咳嗽【疾病大全】
  7. 寒性体质【疾病症状】
  8. 寒郁于肺《凌临灵方》
  9. 寒性《珍珠囊补遗药性赋》
  10. 寒战《经验麻科》
  11. 寒形《儒门事亲》
  12. 寒战【疾病症状】
  13. 寒邪伤表《儿科萃精》
  14. 寒战切牙《痘疹心法要诀》
  15. 寒邪六经俱受不必定自太阳《医学读书记》
  16. 寒战切牙《冯氏锦囊秘录》
  17. 寒邪挟饮喘咳治验《一得集》
  18. 寒战切牙《景岳全书》
  19. 寒温异气《伤寒悬解》
  20. 寒战切牙《续名医类案》
  21. 寒温殊病《四圣悬枢》
  22. 寒战切牙《证治准绳·幼科》
  23. 寒温病异《四圣悬枢》
  24. 寒战切牙饮水泻渴之症《保婴撮要》
  25. 寒托里散【方剂大全】
  26. 寒战咬牙《医宗金鉴》
  27. 寒吐哕逆《保婴撮要》
  28. 寒战咬牙汤【方剂大全】
  29. 寒吐《医宗金鉴》
  30. 寒胀中满分消汤【方剂大全】
  1. 寒疫《医学摘粹》
  2. 寒疫《中医词典》
  3. 寒疫《松峰说疫》
  4. 寒疫《时病论歌括新编》
  5. 寒疫《时病论》
  6. 寒疫《时病论歌括新编》
  7. 寒疫《增订叶评伤暑全书》
  8. 寒夜啼《证治准绳·幼科》
  9. 寒疫论《温病条辨》
  10. 寒夜啼《中医词典》
  11. 寒疫由来《四圣悬枢》
  12. 寒噎饮食不下针法《急救广生集》
  13. 寒因寒用《中医名词词典》
  14. 寒药治例《古今医统大全》
  15. 寒因寒用《中医词典》
  16. 寒药之非《证治准绳·疡医》
  17. 寒淫《中医词典》
  18. 寒药之非《正体类要》
  19. 寒淫所胜平以辛热《丹溪手镜》
  20. 寒腰痛《中医词典》
  21. 寒饮《中医词典》
  22. 寒牙痛《中医词典》
  23. 寒郁《中医词典》
  24. 寒鸦《饮膳正要》
  25. 寒郁于肺《凌临灵方》
  26. 寒暄《中医词典》
  27. 寒月冻产宜暖《女科经纶》
  28. 寒性《珍珠囊补遗药性赋》
  29. 寒则留之《中医词典》
  30. 寒泻秘方《华佗神方》
  31. 寒则气收《中医名词词典》


斑疹_《医学摘粹》_中医综合_【岐黄之术】

斑疹

斑疹

  • 上一页
  • 目录
  • 相关
  • 下一页

〔斑疹提纲〕 温斑温疹病非轻，外感风邪内热生，卫气不开营血郁，法宜表里要兼清。

〔温斑提纲〕 温斑始自项中生，渐至周身片片成，色似丹砂光润透，细看更有白痧呈。

加味清毒化斑汤

（证附） 温斑色紫用何医，青叶银花草地施，知母石膏粳米入，翘荷犀角合丹皮。

养阴复液汤

（证附） 热如渐退大伤阴，参用元沙火气沉，甘草和中真入妙，贝冬地芍可清金。

〔温疹提纲〕 温疹多因毒火炎，发从头面得先瞻，色红点点皆高起，颗粒分明各有尖。

防风松肌败毒汤

（证附） 温疹初生治有方，翘荷芍药合丹防，杏甘桔梗冬桑叶，表里双清法最良。

荆防透疹汤

（证附） 痧疹如宜温散时，防风芥穗杏仁施，当归芍草芎 用，内外宣通立法奇。

清营解毒证

温证周身疹忽生，紫红成片病非轻，鼻扇气促兼狂乱，壮热思凉总要清。

清营解毒汤

薄荷发表助桑防，芍地丹翘治里良，再用银花兼竹叶，元参桔梗合羚羊。

消毒散

（证附） 斑疹回时毒未消，脖腮肿痛热偏饶，银花白芷 天花粉，甘桔荷蚕共贝翘。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒疫
  • 当前页：斑疹
  • 下一页：喉风
<<< 返回本书目录
  1. 斑疹【疾病症状】
  2. 斑疹【中药主治】
  3. 斑疹《证治汇补》
  4. 斑疹（附赤、白游风）《医学入门》
  5. 斑疹《医学正传》
  6. 斑疹、隐疹门《万氏秘传片玉心书》
  7. 斑疹《医学集成》
  8. 斑疹丹毒《景岳全书》
  9. 斑疹《万病回春》
  10. 斑疹门《医方考》
  11. 斑疹《外科理例》
  12. 斑疹痧《医述》
  13. 斑疹《寿世保元》
  14. 斑疹伤寒立克次体肺炎【疾病大全】
  15. 斑疹《石室秘录》
  16. 斑疹条辨丹瘖附计十七条《六因条辨》
  17. 斑疹《丹溪治法心要》
  18. 斑疹余毒之病《原机启微》
  19. 斑疹《丹溪心法》
  20. 斑疹证《明医指掌》
  21. 斑疹《丹溪手镜》
  22. 斑竹根【中药大全】
  23. 斑疹《扁鹊心书》
  24. 斑竹花【中药大全】
  25. 斑杖【中药大全】
  26. 斑竹壳【中药大全】
  27. 斑叶紫金牛【中药大全】
  28. 斑庄根《滇南本草》
  29. 斑叶兰根【中药大全】
  30. 斑状白化病【疾病大全】
  1. 斑疹《医学摘粹》
  2. 斑疹《医学摘粹》
  3. 斑疹《医学摘粹》
  4. 斑疹《石室秘录》
  5. 斑疹《丹溪心法》
  6. 斑疹《证治汇补》
  7. 斑疹《医学心悟》
  8. 斑疹《万病回春》
  9. 斑疹《外科理例》
  10. 斑疹《医学正传》
  11. 斑疹《松峰说疫》
  12. 斑疹《寿世保元》
  13. 斑疹《丹溪手镜》
  14. 斑疹《推求师意》
  15. 斑疹《丹溪治法心要》
  16. 斑疹《中医词典》
  17. 斑疹《活幼心书》
  18. 斑疹《中医名词词典》
  19. 斑疹《扁鹊心书》
  20. 斑疹《医学集成》
  21. 斑疹（附赤、白游风）《医学入门》
  22. 斑秃《自我调养巧治病》
  23. 斑疹、隐疹门《万氏秘传片玉心书》
  24. 斑秃《皮肤性病学》
  25. 斑疹丹毒《景岳全书》
  26. 斑痧疹瘪辨论丹瘴附《六因条辨》
  27. 斑疹门《医方考》
  28. 斑痧秘方《华佗神方》
  29. 斑疹频发《医法圆通》
  30. 斑痧《奇效简便良方》
  31. 斑疹痧《医述》


喉风_《医学摘粹》_中医综合_【岐黄之术】

喉风

喉风

  • 上一页
  • 目录
  • 相关
  • 下一页

〔喉风提纲〕 喉风病本要先知，温证伤寒共有之，郁热内生邪外入，散清两法可兼施。

柴胡 桂枝去人参汤

（证附） 咽喉肿痛总难安，发热肢疼或恶寒，姜夏柴芩兼桂芍，枣甘并用是仙丹。

甘桔汤

（证附） 病属伤寒入少阴，更兼咽痛总难禁，法宜枯梗同甘草，开郁除邪热不侵。

防风汤

（证附） 温证咽喉肿痛时，心烦口燥内阴亏，防风竹叶兼桑叶，杏桔丹翘芍草施。

甘草 桔梗 射干汤

（证附） 喉病原因相火升，生疮疼痛力难胜，缓攻半夏兼甘草，桔梗 射干解郁凝。

养阴清肺汤

（证附） 咽内生疮肿痛多，治宜地芍与丹荷，麦冬贝母兼甘草，更用元参病可瘥。

辛乌证

颐间脖项肿相连，散用辛乌是秘传，或洗或敷均入妙，再加荆芥药尤全。

辛乌散

辛乌甘桔与柴翘，芍豆同施力倍饶，皂地荆皮兼芥穗，或敷或洗肿能消。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：斑疹
  • 当前页：喉风
  • 下一页：痉证
<<< 返回本书目录
  1. 喉风《外科十三方考》
  2. 喉风【中药主治】
  3. 喉风《回春录》
  4. 喉风【方剂主治】
  5. 喉返神经损伤【疾病大全】
  6. 喉风夺命丹【方剂大全】
  7. 喉蛾治验《一得集》
  8. 喉风门《喉科指掌》
  9. 喉蛾散【方剂大全】
  10. 喉风门主论《疡医大全》
  11. 喉蛾捷诀《痰疠法门》
  12. 喉风三十六症《重楼玉钥》
  13. 喉蛾煎【方剂大全】
  14. 喉风舌大如脬，不急救即死《喉舌备要秘旨》
  15. 喉蛾【中药主治】
  16. 喉风针诀《重楼玉钥》
  17. 喉蛾《医法圆通》
  18. 喉风诸方《重楼玉钥》
  19. 喉疔《喉舌备要秘旨》
  20. 喉疳《外科启玄》
  21. 喉淀粉样变《中西医结合耳鼻喉科》
  22. 喉疳《医宗金鉴》
  23. 喉的解剖及生理《耳鼻咽喉外科学》
  24. 喉疳化毒丹【方剂大全】
  25. 喉疮【疾病大全】
  26. 喉疳门主论《疡医大全》
  27. 喉疮《外科十法》
  28. 喉疳丸【方剂大全】
  29. 喉部证治（计十五证）《外科证治全书》
  30. 喉管伤寒《松峰说疫》
  1. 喉风《医学摘粹》
  2. 喉风《中医词典》
  3. 喉风《回春录》
  4. 喉风《中医名词词典》
  5. 喉风《外科十三方考》
  6. 喉腭溃蚀《中医词典》
  7. 喉风（后咽喉门宜与此参看）《医学摘粹》
  8. 喉蛾治验《一得集》
  9. 喉风急救神方《重订囊秘喉书》
  10. 喉蛾验方《奇方类编》
  11. 喉风门《喉科指掌》
  12. 喉蛾汤水不下方《回生集》
  13. 喉风门主方《疡医大全》
  14. 喉蛾捷诀《痰疠法门》
  15. 喉风门主论《疡医大全》
  16. 喉蛾《奇方类编》
  17. 喉风秘方《华佗神方》
  18. 喉蛾《奇效简便良方》
  19. 喉风舌大如脬，不急救即死《喉舌备要秘旨》
  20. 喉蛾《奇效简便良方》
  21. 喉风针诀《中医词典》
  22. 喉蛾《奇效简便良方》
  23. 喉风针诀《重楼玉钥》
  24. 喉蛾《中医词典》
  25. 喉腐《中医词典》
  26. 喉蛾《医法圆通》
  27. 喉疳《中医名词词典》
  28. 喉疔症《喉舌备要秘旨》
  29. 喉疳《中医词典》
  30. 喉疔《医学心悟》
  31. 喉疳《医宗金鉴》


痉证_《医学摘粹》_中医综合_【岐黄之术】

痉证

痉证

  • 上一页
  • 目录
  • 相关
  • 下一页

〔痉证提纲〕 邪气乘虚入太阳，足寒身热项偏强，有时面目旋成赤，口噤头摇背反张。

栝蒌桂枝证

（桂枝汤见伤寒） 太阳证备辨宜详，脉反沉迟身体强，柔痉已成何药治，蒌根加入桂枝汤。

葛根证

（方见伤寒） 太阳刚痉已成时，气上冲胸力不支，口噤难言小便少，葛根汤用治偏宜。

大承气证

（方见伤寒） 病患胸满不能安，口噤无言卧觉难，两脚拘挛兼 齿，大承气证要参观。

当归补血汤合桂枝汤方

（证附 桂枝汤见伤寒） 有时男子患金疮，产后妇人血已伤，痉证并成何药治， 归加入桂枝汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉风
  • 当前页：痉证
  • 下一页：疟疾
<<< 返回本书目录
  1. 痉证《医学集成》
  2. 痉症《保婴撮要》
  3. 痉证《景岳全书》
  4. 痉症案《丁甘仁医案》
  5. 痉有寒热虚实四大纲论《温病条辨》
  6. 痉症论治《类证治裁》
  7. 痉因质疑《温病条辨》
  8. 痉症有阴有阳《医学传心录》
  9. 痉笑面容【疾病症状】
  10. 桱树散【方剂大全】
  11. 痉湿暍《金匮悬解》
  12. 敬陈纂集大小合参意《冯氏锦囊秘录》
  13. 痉湿喝病脉证《金匮要略方论》
  14. 靖乱汤【方剂大全】
  15. 痉湿病暍脉证并治《医宗金鉴》
  16. 静待汤【方剂大全】
  17. 痉湿病脉证治《金匮要略心典》
  18. 静功《气功外气疗法》
  19. 痉湿病脉证并治《订正仲景全书金匮要略注》
  20. 静功六字却病法《寿世青编》
  21. 痉湿病脉证《金匮玉函经二注》
  22. 静功妙药八懿《心医集》
  23. 痉湿病脉证《金匮要略浅注》
  24. 静功妙药九种《心医集》
  25. 痉门《张氏医通》
  26. 静功妙药前珍《心医集》
  27. 痉门《医方考》
  28. 静功妙药醒语《心医集》
  29. 痉门《辨证录》
  30. 静观居士云游疏《医暇卮言》
  1. 痉证《医学摘粹》
  2. 痉证《医学摘粹》
  3. 痉证《伤寒心法要诀》
  4. 痉证《景岳全书》
  5. 痉症《保婴撮要》
  6. 痉证《医学集成》
  7. 痉症案《丁甘仁医案》
  8. 痉有寒热虚实四大纲论《温病条辨》
  9. 痉症论治《类证治裁》
  10. 痉因质疑《温病条辨》
  11. 痉症脉候《类证治裁》
  12. 痉湿暍病篇正误《医宗金鉴》
  13. 痉症有阴有阳《医学传心录》
  14. 痉湿暍病篇存疑《医宗金鉴》
  15. 竞争法《细胞和分子免疫学》
  16. 痉湿暍《医宗金鉴》
  17. 竟体发《中医词典》
  18. 痉湿暍《金匮悬解》
  19. 竟体痈《中医词典》
  20. 痉湿喝病脉证《金匮要略方论》
  21. 敬陈纂集大小合参意《冯氏锦囊秘录》
  22. 痉湿病暍脉证并治《医宗金鉴》
  23. 靖镇廓《中医词典》
  24. 痉湿病脉证治《金匮要略心典》
  25. 静《中医词典》
  26. 痉湿病脉证并治《订正仲景全书金匮要略注》
  27. 静定《中医词典》
  28. 痉湿病脉证《金匮要略浅注》
  29. 静而得之《明医指掌》
  30. 痉湿病脉证《金匮玉函经二注》
  31. 静伏《中医词典》


疟疾_《医学摘粹》_中医综合_【岐黄之术】

疟疾

疟疾

  • 上一页
  • 目录
  • 相关
  • 下一页

〔疟疾提纲〕 此证阴阳互战争，暑蒸汗泄病由生，寒留肠胃兼经脏，一被秋风疟乃成。

柴胡栝蒌干姜汤

（证附） 先寒后热疟名寒，蒌枣柴芩治不难，甘草 人参加入妙，二姜并用是生干。

柴胡 桂枝 干姜汤

（证附） 牡疟寒多热少时，柴胡独用最相宜，茯苓更并人参入，甘草 干姜合桂枝。

白虎桂枝 柴胡汤

（证附） 先热后寒温疟成，石膏知母火能清，桂柴达表宜兼用，粳草补中治效呈。（瘅疟以用此方）

六君子汤

（证附） 脾寒有湿属虚时，疟疾初成何药医，参术苓甘陈夏用，柴胡姜枣再加宜。

减味鳖甲煎丸

（证附） 结成疟母病弥深，药用丹桃胶桂参，葶苈大黄兼鳖甲，姜甘夏芍与柴芩。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痉证
  • 当前页：疟疾
  • 下一页：痧证
<<< 返回本书目录
  1. 疟疾【疾病大全】
  2. 疟疾【中药主治】
  3. 疟疾《中医内科学》
  4. 疟疾【方剂主治】
  5. 疟疾《证治汇补》
  6. 疟疾案《丁甘仁医案》
  7. 疟疾《圆运动的古中医学》
  8. 疟疾不愈《儒门事亲》
  9. 疟疾《育婴家秘》
  10. 疟疾部《神应经》
  11. 疟疾《幼幼新书》
  12. 疟疾大小总论合参《冯氏锦囊秘录》
  13. 疟疾《幼幼集成》
  14. 疟疾方《医学三字经》
  15. 疟疾《幼科折衷》
  16. 疟疾肝体坏外证《读医随笔》
  17. 疟疾《幼科释谜》
  18. 疟疾寒多于热《幼幼新书》
  19. 疟疾《医宗金鉴》
  20. 疟疾寒而不热《幼幼新书》
  21. 疟疾《医学心悟》
  22. 疟疾寒而后热《幼幼新书》
  23. 疟疾《医学实在易》
  24. 疟疾寒热更作《幼幼新书》
  25. 疟疾《医学三字经》
  26. 疟疾寒热相等《幼幼新书》
  27. 疟疾《医学集成》
  28. 疟疾兼脾胀《医学衷中参西录》
  29. 疟疾《医学传灯》
  30. 疟疾兼暑热《医学衷中参西录》
  1. 疟疾《医学摘粹》
  2. 疟疾《医学摘粹》
  3. 疟疾《医学心悟》
  4. 疟疾《明医指掌》
  5. 疟疾《急救广生集》
  6. 疟疾《明医指掌》
  7. 疟疾《仁术便览》
  8. 疟疾《证治汇补》
  9. 疟疾《明医杂着》
  10. 疟疾《幼幼集成》
  11. 疟疾《推拿抉微》
  12. 疟疾《万病回春》
  13. 疟疾《回春录》
  14. 疟疾《万病回春》
  15. 疟疾《文堂集验方》
  16. 疟疾《济阴纲目》
  17. 疟疾《医学实在易》
  18. 疟疾《济阴纲目》
  19. 疟疾《脉症治方》
  20. 疟疾《古今医鉴》
  21. 疟疾《麻科活人全书》
  22. 疟疾《古今医鉴》
  23. 疟疾《医宗己任编》
  24. 疟疾《医碥》
  25. 疟疾《幼科释谜》
  26. 疟疾《寿世保元》
  27. 疟疾《友渔斋医话》
  28. 疟疾《寿世保元》
  29. 疟疾《活幼心书》
  30. 疟疾《医述》
  31. 疟疾《古今医彻》


痧证_《医学摘粹》_中医综合_【岐黄之术】

痧证

痧证

  • 上一页
  • 目录
  • 相关
  • 下一页

〔痧证提纲〕 邪风瘴气染成痧，病浅偏宜刮用麻，倘若深时针刺妙，治之得法效堪夸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疟疾
  • 当前页：痧证
  • 下一页：中风
<<< 返回本书目录
  1. 痧疹门（一）《疡医大全》
  2. 痧证分类《儿科要略》
  3. 痧疹门（忌）《疡医大全》
  4. 痧症《幼科折衷》
  5. 痧疹门（方语）《疡医大全》
  6. 痧症《圆运动的古中医学》
  7. 痧疹门（二）《疡医大全》
  8. 痧症【中药主治】
  9. 痧疹瘰《临证指南医案》
  10. 痧症、鼠疫《景景医话》
  11. 痧疹今昔不同，治法亦异说《吴医汇讲》
  12. 痧症发蒙论《痧胀玉衡》
  13. 痧疹概要《儿科要略》
  14. 痧症霍乱《奇效简便良方》
  15. 痧疹《止园医话》
  16. 痧重《痧胀玉衡》
  17. 痧疹《也是山人医案》
  18. 鲨鱼《本草纲目》完整版
  19. 痧疹《眉寿堂方案选存》
  20. 鲨鱼《本草求真》
  21. 痧疹《临证指南医案》
  22. 鲨鱼翅【中药大全】
  23. 痧疹《古今名医汇粹》
  24. 鲨鱼胆【中药大全】
  25. 痧疹《存存斋医话稿》
  26. 鲨鱼肝【中药大全】
  27. 痧疹《陈氏幼科秘诀》
  28. 鲨鱼骨【中药大全】
  29. 痧胀治犹麻疹论《痧胀玉衡》
  30. 鲨鱼皮【中药大全】
  1. 痧证《医学摘粹》
  2. 痧证《医学摘粹》
  3. 痧证分类《儿科要略》
  4. 痧疹总论《专治麻痧初编》
  5. 痧证痛《中医词典》
  6. 痧疹续论《专治麻痧初编》
  7. 痧证痛（附疝痛）《明医指掌》
  8. 痧疹门主方《疡医大全》
  9. 痧症《医宗己任编》
  10. 痧疹门（一）《疡医大全》
  11. 痧症《幼科折衷》
  12. 痧疹门（忌）《疡医大全》
  13. 痧症、鼠疫《景景医话》
  14. 痧疹门（方语）《疡医大全》
  15. 痧症垂危，尿屎已出《奇效简便良方》
  16. 痧疹门（二）《疡医大全》
  17. 痧症发蒙论《痧胀玉衡》
  18. 痧疹瘰《临证指南医案》
  19. 痧症类伤寒《痧胀玉衡》
  20. 痧疹论并治法《专治麻痧初编》
  21. 痧症治要宜明《痧胀玉衡》
  22. 痧疹今昔不同，治法亦异说《吴医汇讲》
  23. 痧重《痧胀玉衡》
  24. 痧疹概要《儿科要略》
  25. 痧子《中医词典》
  26. 痧疹发热证治《专治麻痧初编》
  27. 鲨鱼《饮食须知》
  28. 痧疹《陈氏幼科秘诀》
  29. 鲨鱼《本草求真》
  30. 痧疹《也是山人医案》
  31. 鲨鱼《本草撮要》


中风_《医学摘粹》_中医综合_【岐黄之术】

中风

中风

  • 上一页
  • 目录
  • 相关
  • 下一页

〔中风提纲〕 湿邪久已遍周身，一中风寒便不仁，入络在经传腑脏，浅深表里辨宜真。

驱风活血汤

（证附） 国中邪风口眼斜，汁和生地用偏嘉，再将竹沥清痰火，独活驱风更可夸。

桂枝归苓汤

（证附） 左半偏枯血分虚，姜苓甘草湿邪除，桂枝芍药芍归入，妙剂能将脉络舒。

黄 姜苓汤

（证附） 病源本属气虚时，右半偏枯何药医，宜用姜苓兼杏夏，麻黄 甘草合参 。

小续命汤

（证附） 身有湿邪卒中风，居然血脉不流通，二防麻桂参芩用，芍药姜甘杏合芎。

祛风汤

（证附） 风邪国中据何知，手足旋惊不遂时，须用桑防姜夏杏，天麻秦芍草苓施。

葶苈散

（证附） 痰涎胶塞阻胸中，迷惑不清是中风，葶苈更兼甘遂用，再增芥子有奇功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痧证
  • 当前页：中风
  • 下一页：历节风
<<< 返回本书目录
  1. 中风【疾病大全】
  2. 中风【中药主治】
  3. 中风《周慎斋遗书》
  4. 中风【方剂主治】
  5. 中风《重订灵兰要览》
  6. 中风（附：类中）《文堂集验方》
  7. 中风《证治准绳·杂病》
  8. 中风（附瘫痪疠风惊风）《脉症治方》
  9. 中风《证治准绳·幼科》
  10. 中风（急性脑血管疾病）《家庭医学百科-医疗康复篇》
  11. 中风《证治准绳·幼科》
  12. 中风（类中导入）《张氏医通》
  13. 中风《证治准绳·女科》
  14. 中风（中风寒热 余论见偏风）《针灸资生经》
  15. 中风《证治准绳·女科》
  16. 中风案《丁甘仁医案》
  17. 中风《证治准绳·女科》
  18. 中风百节疼痛《圣济总录》
  19. 中风《证治准绳·类方》
  20. 中风半身不遂《圣济总录》
  21. 中风《证治汇补》
  22. 中风辨《医经溯洄集》
  23. 中风《针灸学》
  24. 中风病《中医内科学》
  25. 中风《张聿青医案》
  26. 中风不随《幼幼新书》
  27. 中风《杂病广要》
  28. 中风不语《普济方·针灸》
  29. 中风《幼幼新书》
  30. 中风不语【中药主治】
  1. 中风《医学摘粹》
  2. 中风《医学摘粹》
  3. 中风《丹溪心法》
  4. 中风《明医指掌》
  5. 中风《吴鞠通医案》
  6. 中风《儒门事亲》
  7. 中风《急救广生集》
  8. 中风《证治汇补》
  9. 中风《急救广生集》
  10. 中风《古今医案按》
  11. 中风《仁术便览》
  12. 中风《古今医案按》
  13. 中风《回春录》
  14. 中风《顾松园医镜》
  15. 中风《周慎斋遗书》
  16. 中风《万病回春》
  17. 中风《冷庐医话》
  18. 中风《济阴纲目》
  19. 中风《医宗己任编》
  20. 中风《济阴纲目》
  21. 中风《丹溪手镜》
  22. 中风《古今医鉴》
  23. 中风《时病论》
  24. 中风《张聿青医案》
  25. 中风《丹溪治法心要》
  26. 中风《医学正传》
  27. 中风《丹溪治法心要》
  28. 中风《医碥》
  29. 中风《金针秘传》
  30. 中风《医碥》
  31. 中风《金针秘传》


历节风_《医学摘粹》_中医综合_【岐黄之术】

历节风

历节风

  • 上一页
  • 目录
  • 相关
  • 下一页

〔历节风提纲〕 病缘饮后被风吹，头眩温温欲吐时，黄汗沾衣兼足肿，肢疼气短更难支。

桂枝芍药知母汤

（证附） 酒后风将支节伤，治宜桂附合麻黄，术防芍药兼知母，甘草和中并用姜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中风
  • 当前页：历节风
  • 下一页：痹证
<<< 返回本书目录
  1. 历节风《针灸资生经》
  2. 历节风【方剂主治】
  3. 历节风《医学实在易》
  4. 历节风方《外台秘要》
  5. 历节风《外科理例》
  6. 历节风门《古今医统大全》
  7. 历节风《圣济总录》
  8. 历节风痛误药辨治《三十年临证经验集》
  9. 历节风《仁斋直指方论（附补遗）》
  10. 历节风痛误药辨治《邹孟城三十年临证经验集》
  11. 历节风《普济方·针灸》
  12. 历节根原《四圣心源》
  13. 历节风《丹溪治法心要》
  14. 历节痛风（即白虎历节风）《女科撮要》
  15. 历节风《丹溪手镜》
  16. 历例题辞《慎柔五书》
  17. 历节《杂病广要》
  18. 历日《本草纲目》完整版
  19. 历节《经方实验录》
  20. 历史回顾《临床肝移植》
  21. 历节《金匮悬解》
  22. 历史与现状《骨科学》
  23. 历代诸家本草《本草纲目》完整版
  24. 历疡风《医宗金鉴》
  25. 历代医学姓氏《医学入门》
  26. 厉登铭疯症治效《仿寓意草》
  27. 历代衡量与市秤对照表《伤寒杂病论》
  28. 厉兑穴【下肢外侧穴位】
  29. 力争截疟成胀临危救安奇验《寓意草》
  30. 厉风《丹溪手镜》
  1. 历节风《医学摘粹》
  2. 历节风《医学摘粹》
  3. 历节风《针灸资生经》
  4. 历节风《普济方·针灸》
  5. 历节风《外科理例》
  6. 历节风《中医词典》
  7. 历节风《医学实在易》
  8. 历节风《圣济总录》
  9. 历节风《丹溪手镜》
  10. 历节风《中医名词词典》
  11. 历节风《丹溪治法心要》
  12. 历节《杂病广要》
  13. 历节风《解围元薮》
  14. 历节《中医词典》
  15. 历节风方论《仁斋直指方论（附补遗）》
  16. 历节《金匮悬解》
  17. 历节风方一十首《外台秘要》
  18. 历节《经方实验录》
  19. 历节风候《诸病源候论》
  20. 历瘠疳疟《中医词典》
  21. 历节风秘方《华佗神方》
  22. 历代医学姓氏《医学入门》
  23. 历节风诗《医学实在易》
  24. 历代医家之释《思考中医》
  25. 历节风痛《奇方类编》
  26. 历代衡量与市秤对照表《伤寒杂病论》
  27. 历节风痛误药辨治《邹孟城三十年临证经验集》
  28. 历代本草文献所载具有保健作用的食物归纳如下《中医饮食营养学》
  29. 历节风痛误药辨治《三十年临证经验集》
  30. 力争截疟成胀临危救安奇验《寓意草》
  31. 历节风证治《仁斋直指方论（附补遗）》


痹证_《医学摘粹》_中医综合_【岐黄之术】

痹证

痹证

  • 上一页
  • 目录
  • 相关
  • 下一页

〔痹证提纲〕 湿合风寒痹病生，痛麻交见总非轻，沉 已久何由起，惟有前方法可行。（仍以桂枝芍药知母汤主之）

黄 五物汤

（证附） 一经血痹属虚时，姜桂宣通便可施，枣芍滋肝宜并入，和营助气用黄 。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：历节风
  • 当前页：痹证
  • 下一页：鹤膝风
<<< 返回本书目录
  1. 痹证【疾病大全】
  2. 痹证辨治举要《名师垂教》
  3. 痹证《医学集成》
  4. 痹证论《症因脉治》
  5. 痹证《仁斋直指方论（附补遗）》
  6. 痹证门《辨证录》
  7. 痹证《全生指迷方》
  8. 痹证门《古今医统大全》
  9. 痹证《明医指掌》
  10. 痹证日久，药后渐虚《名师垂教》
  11. 痹证《类经》
  12. 痹证析微论《叶选医衡》
  13. 痹证《回春录》
  14. 痹证诸方《医门法律》
  15. 痹药【方剂大全】
  16. 痹症《灸法秘传》
  17. 痹痛【中药主治】
  18. 痹症《医门补要》
  19. 痹痛《血证论》
  20. 痹症《医学实在易》
  21. 痹痛《古今医鉴》
  22. 痹症《针灸学》
  23. 痹疝《医经原旨》
  24. 痹症《证治汇补》
  25. 痹入脏腑证《杂病心法要诀》
  26. 痹症寒湿与风乘《医学传心录》
  27. 痹气《圣济总录》
  28. 痹症论治《类证治裁》
  29. 痹癖《孙真人海上方》
  30. 痹症汤【方剂大全】
  1. 痹证《医学摘粹》
  2. 痹证《医学摘粹》
  3. 痹证《回春录》
  4. 痹证《明医指掌》
  5. 痹证辨治举要《名师垂教》
  6. 痹证《类经》
  7. 痹证方论《仁斋直指方论（附补遗）》
  8. 痹证《全生指迷方》
  9. 痹证论《症因脉治》
  10. 痹证《医学集成》
  11. 痹证门（十一则）《辨证录》
  12. 痹药昏昏散《救伤秘旨》
  13. 痹证日久，药后渐虚《名师垂教》
  14. 痹痛《血证论》
  15. 痹证析微论《叶选医衡》
  16. 痹痛《古今医鉴》
  17. 痹证诸方《医门法律》
  18. 痹诗《医学实在易》
  19. 痹症《中医名词词典》
  20. 痹疝《医经原旨》
  21. 痹症《气功外气疗法》
  22. 痹入脏腑证《杂病心法要诀》
  23. 痹症《证治汇补》
  24. 痹入脏腑证《医宗金鉴》
  25. 痹症《医学实在易》
  26. 痹热《中医词典》
  27. 痹症《医门补要》
  28. 痹气《医述》
  29. 痹症《针灸学》
  30. 痹气《中医词典》
  31. 痹症《灸法秘传》


鹤膝风_《医学摘粹》_中医综合_【岐黄之术】

鹤膝风

鹤膝风

  • 上一页
  • 目录
  • 相关
  • 下一页

〔鹤膝风提纲〕 膝肿旋惊疼痛生，风寒湿气合而成，前方仍用能收效，大补十全法亦精。

（仍以桂枝芍药知母汤主之）

十全大补加味汤

（证附） 中虚气血已先伤，参桂苓甘合枣姜，地芍芎归 术用，再加杜附并牛防。

白芥子敷法

芥子研成照法敷，姜葱取汁可调涂，泡皮脱净肌肤敛，外治良方效更殊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痹证
  • 当前页：鹤膝风
  • 下一页：脚气
<<< 返回本书目录
  1. 鹤膝风《周慎斋遗书》
  2. 鹤膝风【中药主治】
  3. 鹤膝风《证治准绳·类方》
  4. 鹤膝风【方剂主治】
  5. 鹤膝风《张氏医通》
  6. 鹤膝风 人面疮 肾脏风疮 疮 脚跟疮（附脚肚疮及 口疮） 脚发 嵌甲疮 脚指丫疮 脚背发《医学入门》
  7. 鹤膝风《幼科铁镜》
  8. 鹤膝风论治《类证治裁》
  9. 鹤膝风《医宗金鉴》
  10. 鹤膝风门《张氏医通》
  11. 鹤膝风《医宗金鉴》
  12. 鹤膝风门主论《疡医大全》
  13. 鹤膝风《医学实在易》
  14. 鹤膝风药酒【方剂大全】
  15. 鹤膝风《医学从众录》
  16. 鹤膝行迟《保婴撮要》
  17. 鹤膝风《续名医类案》
  18. 鹤膝候-幼幼汇集（下）《古今医统大全》
  19. 鹤膝风《外科十三方考》
  20. 鹤膝论《婴童类萃》
  21. 鹤膝风《时方妙用》
  22. 鹤膝门《辨证录》
  23. 鹤膝风《马培之医案》
  24. 鹤膝汤【方剂大全】
  25. 鹤膝风《景岳全书》
  26. 鹤膝证治《幼幼集成》
  27. 鹤膝风《古今医统大全》
  28. 黑八宝丹【方剂大全】
  29. 鹤膝风《古今医案按》
  30. 黑白安胎散【方剂大全】
  1. 鹤膝风《医学摘粹》
  2. 鹤膝风《医学摘粹》
  3. 鹤膝风《金匮翼》
  4. 鹤膝风《外科心法要诀》
  5. 鹤膝风《周慎斋遗书》
  6. 鹤膝风《古今医案按》
  7. 鹤膝风《医学实在易》
  8. 鹤膝风《保婴撮要》
  9. 鹤膝风《奇效简便良方》
  10. 鹤膝风《证治准绳·疡医》
  11. 鹤膝风《医学从众录》
  12. 鹤膝风《证治准绳·类方》
  13. 鹤膝风《奇方类编》
  14. 鹤膝风《张氏医通》
  15. 鹤膝风《幼科心法要诀》
  16. 鹤膝风《医述》
  17. 鹤膝风《外科全生集》
  18. 鹤膝风《续名医类案》
  19. 鹤膝风《时方妙用》
  20. 鹤膝风《医宗金鉴》
  21. 鹤膝风《回生集》
  22. 鹤膝风《医宗金鉴》
  23. 鹤膝风《幼科铁镜》
  24. 鹤膝风《古今医统大全》
  25. 鹤膝风《万氏秘传外科心法》
  26. 鹤膝风《马培之医案》
  27. 鹤膝风《外科十三方考》
  28. 鹤膝风《中医词典》
  29. 鹤膝风 人面疮 肾脏风疮 疮 脚跟疮（附脚肚疮及 口疮） 脚发 嵌甲疮 脚指丫疮 脚背发《医学入门》
  30. 鹤膝风《景岳全书》
  31. 鹤膝风（即历节之类）《医学纲目》


脚气_《医学摘粹》_中医综合_【岐黄之术】

脚气

脚气

  • 上一页
  • 目录
  • 相关
  • 下一页

〔香港脚提纲〕 风寒暑湿外邪侵，香港脚发时痛不禁，初病无非从足起，渐由小腹上攻心。

鸡鸣散

（证附） 脚肿如因湿气伤，浸淫滋水或生疮，木瓜苏叶吴萸用，桔梗 槟榔合橘姜。

四物加味证

香港脚属干不肿时，顽麻挛急总非宜，或兼纵缓情尤重，湿盛血虚治莫迟。

四物加味汤

地芍芎归四物汤，再加膝泽佐偏良，更增独活兼苍术，香港脚能医是妙方。

乌头汤

（证附） 香港脚攻心不得安，再加疼痛屈伸难，乌头麻芍兼 草，纳蜜同煎是妙丹。

八味肾气证

小腹居然觉不仁，喘兼上气岂无因，攻心香港脚将成病，八味为丸取效神。

八味肾气丸

山药山萸并可施，泽苓熟地与丹皮，再增桂附扶阳气，炼蜜为丸效更奇。

矾石汤

（证附） 冲心香港脚不安康，湿毒消除有妙方，治法须将矾石用，煎汤浸足效偏良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹤膝风
  • 当前页：脚气
  • 下一页：心腹痛
<<< 返回本书目录
  1. 脚气【疾病大全】
  2. 脚气【中药主治】
  3. 脚气【疾病症状】
  4. 脚气【方剂主治】
  5. 脚气《证治准绳·女科》
  6. 脚气病【疾病大全】
  7. 脚气《医学心悟》
  8. 脚气病性心脏病【疾病大全】
  9. 脚气《医学实在易》
  10. 脚气冲心【方剂主治】
  11. 脚气《医学集成》
  12. 脚气疮《医宗金鉴》
  13. 脚气《医学从众录》
  14. 脚气粉【方剂大全】
  15. 脚气《医述》
  16. 脚气浮肿【中药主治】
  17. 脚气《医法圆通》
  18. 脚气膏【方剂大全】
  19. 脚气《卫生易简方》
  20. 脚气缓弱【方剂主治】
  21. 脚气《时方妙用》
  22. 脚气论《叶选医衡》
  23. 脚气《仁斋直指方论（附补遗）》
  24. 脚气散【方剂大全】
  25. 脚气《仁术便览》
  26. 脚气上攻【方剂主治】
  27. 脚气《女科证治准绳》
  28. 脚气水肿【中药主治】
  29. 脚气《脉因证治》
  30. 脚气痛《评琴书屋医略》
  1. 脚气《医学摘粹》
  2. 脚气《医学摘粹》
  3. 脚气《医学心悟》
  4. 脚气《卫生易简方》
  5. 脚气《回春录》
  6. 脚气《古今医鉴》
  7. 脚气《医学实在易》
  8. 脚气《证治准绳·女科》
  9. 脚气《丹溪治法心要》
  10. 脚气《医述》
  11. 脚气《医学从众录》
  12. 脚气《扁鹊神应针灸玉龙经》
  13. 脚气《脉因证治》
  14. 脚气《凌临灵方》
  15. 脚气《扁鹊心书》
  16. 脚气《中医词典》
  17. 脚气《时方妙用》
  18. 脚气《傅青主男科》
  19. 脚气《医效秘传》
  20. 脚气《景岳全书》
  21. 脚气《回生集》
  22. 脚气《医法圆通》
  23. 脚气《金匮钩玄》
  24. 脚气《医学集成》
  25. 脚气《女科证治准绳》
  26. 脚破候《诸病源候论》
  27. 脚气八处灸《中医词典》
  28. 脚盘出臼《中医词典》
  29. 脚气冲心《中医词典》
  30. 脚面骨《中医词典》
  31. 脚气疮《中医词典》


心腹痛_《医学摘粹》_中医综合_【岐黄之术】

心腹痛

心腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

〔心腹痛提纲〕 腹中疼痛有多端，气血痰虫食水寒，按证须求原病本，立方得法治何难。

柴胡 牡蛎汤

（证附） 气攻胸痛热生风，蒌夏降冲草补中，芍牡滋阴柴散郁，生姜调胃善宣通。

姜苓桂枝汤

（证附） 气攻少腹痛多寒，桂夏姜砂治不难，苓草杏仁宜并用，当归芍药善清肝。

桂枝 茯苓丸

（证附） 痛因血积不流通，破用丹桃却有功，桂芍行经苓去湿，陈皮加入气能攻。

下瘀血汤

（证附） 痛因血积有良方，须用桃仁合大黄，再入 虫能化瘀，腹疼止后得安康。

姜苓半夏汤

（证附） 胸停痰饮痛生时，半夏姜甘治最宜，再用陈苓兼泽杏，水留成积总能医。

乌梅证

（方见伤寒） 痛因腹内有蛔虫，湿气中湮大可攻，丸用乌梅真善法，扫平此患着奇功。

浓朴七物汤

（证附） 痛因食积拟何方，枳朴桂枝共大黄，再用生姜兼草枣，法宜温下胃无伤。

五苓证

（方见伤寒） 水饮停留在腹中，时时疼痛总宜攻，五苓散用真神效，利湿除寒大有功。

附子粳米汤

（证附） 积寒生痛有良方，姜枣熬成粳米汤，半夏更兼甘草入，独凭附子挽真阳。

大建中汤

（证附） 腹中寒积用何消，不外干姜共蜀椒，增入胶饴甘补妙，人参助气力偏饶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脚气
  • 当前页：心腹痛
  • 下一页：腰痛
<<< 返回本书目录
  1. 心腹痛《证治准绳·女科》
  2. 心腹痛【中药主治】
  3. 心腹痛《证治准绳·女科》
  4. 心腹痛【方剂主治】
  5. 心腹痛《医学真传》
  6. 心腹痛（附：胁痛闪痛）《文堂集验方》
  7. 心腹痛《续名医类案》
  8. 心腹痛病诸候《巢氏病源补养宣导法》
  9. 心腹痛《续名医类案》
  10. 心腹痛病诸候（凡七论）《诸病源候论》
  11. 心腹痛《推拿抉微》
  12. 心腹痛或又有小腹痛《女科百问》
  13. 心腹痛《圣济总录》
  14. 心腹痛及胀满痛方《外台秘要》
  15. 心腹痛《盘珠集胎产症治》
  16. 心腹痛论《小儿卫生总微论方》
  17. 心腹痛《女科证治准绳》
  18. 心腹痛论《婴童类萃》
  19. 心腹痛《女科证治准绳》
  20. 心腹痛门《傅青主男科》
  21. 心腹痛《女科折衷纂要》
  22. 心腹痛门《养生导引法》
  23. 心腹痛《女科秘旨》
  24. 心腹痛门《养生导引秘籍》
  25. 心腹痛《脉因证治》
  26. 心腹痛胸痹《医学三字经》
  27. 心腹痛《灸法秘传》
  28. 心腹痛胸痹方《医学三字经》
  29. 心腹痛《景岳全书》
  30. 心腹虚胀【方剂主治】
  1. 心腹痛《医学摘粹》
  2. 心腹痛《医学摘粹》
  3. 心腹痛《推拿抉微》
  4. 心腹痛《济阴纲目》
  5. 心腹痛《竹林女科证治》
  6. 心腹痛《证治准绳·女科》
  7. 心腹痛《丹溪手镜》
  8. 心腹痛《证治准绳·女科》
  9. 心腹痛《脉因证治》
  10. 心腹痛《证治准绳·幼科》
  11. 心腹痛《医学真传》
  12. 心腹痛《续名医类案》
  13. 心腹痛《女科折衷纂要》
  14. 心腹痛《续名医类案》
  15. 心腹痛《盘珠集胎产症治》
  16. 心腹痛《女科秘旨》
  17. 心腹痛《女科证治准绳》
  18. 心腹痛《备急千金要方》
  19. 心腹痛《女科证治准绳》
  20. 心腹痛《备急千金要方》
  21. 心腹痛《灸法秘传》
  22. 心腹痛《景岳全书》
  23. 心腹痛（胁痛闪痛）《文堂集验方》
  24. 心腹痛《圣济总录》
  25. 心腹痛候《巢氏病源补养宣导法》
  26. 心腹疼痛《明医杂着》
  27. 心腹痛候《诸病源候论》
  28. 心腹疼痛《急救广生集》
  29. 心腹痛候《诸病源候论》
  30. 心腹满痛《扁鹊神应针灸玉龙经》
  31. 心腹痛候《诸病源候论》


腰痛_《医学摘粹》_中医综合_【岐黄之术】

腰痛

腰痛

  • 上一页
  • 目录
  • 相关
  • 下一页

〔腰痛提纲〕 肾在腰间辨要真，痛伤寒湿岂无因，或虚或实凭何治，妙法终当仿古人。

肾着汤

（证附） 病因湿得速宜攻，肾著名汤治有功，白术燥脾苓泄水，干姜 温里草和中。

桂枝姜苓阿胶汤

（证附） 腰有虚寒作痛时，桂苓去湿散风宜，归芎行血姜通气，胶芍疏肝草补脾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心腹痛
  • 当前页：腰痛
  • 下一页：头痛
<<< 返回本书目录
  1. 腰痛《自我调养巧治病》
  2. 腰痛【中药主治】
  3. 腰痛《周慎斋遗书》
  4. 腰痛【方剂主治】
  5. 腰痛《重订灵兰要览》
  6. 腰痛（附腰胯肿痛、腰软）《脉因证治》
  7. 腰痛《中医内科学》
  8. 腰痛（腰强 腰屈）《针灸资生经》
  9. 腰痛《证治准绳·杂病》
  10. 腰痛（腰软附三十八）《丹溪手镜》
  11. 腰痛《证治准绳·幼科》
  12. 腰痛伴尿频、尿急、尿痛【疾病症状】
  13. 腰痛《证治准绳·女科》
  14. 腰痛伴肾区叩击痛【疾病症状】
  15. 腰痛《证治准绳·女科》
  16. 腰痛方《外台秘要》
  17. 腰痛《证治准绳·类方》
  18. 腰痛方《外台秘要》
  19. 腰痛《证治汇补》
  20. 腰痛根原《四圣心源》
  21. 腰痛《针灸素难要旨》
  22. 腰痛候-妇科心镜（下）《古今医统大全》
  23. 腰痛《张聿青医案》
  24. 腰痛论《妇科秘书》
  25. 腰痛《张氏医通》
  26. 腰痛论《胎产心法》
  27. 腰痛《张氏医通》
  28. 腰痛脉论《三指禅》
  29. 腰痛《杂病治例》
  30. 腰痛门《辨证录》
  1. 腰痛《医学摘粹》
  2. 腰痛《医学摘粹》
  3. 腰痛《医学心悟》
  4. 腰痛《明医指掌》
  5. 腰痛《仁术便览》
  6. 腰痛《证治汇补》
  7. 腰痛《竹林女科证治》
  8. 腰痛《古今名医汇粹》
  9. 腰痛《周慎斋遗书》
  10. 腰痛《古今医案按》
  11. 腰痛《文堂集验方》
  12. 腰痛《古今医案按》
  13. 腰痛《医学实在易》
  14. 腰痛《顾松园医镜》
  15. 腰痛《麻科活人全书》
  16. 腰痛《万病回春》
  17. 腰痛《丹溪治法心要》
  18. 腰痛《济阴纲目》
  19. 腰痛《金针秘传》
  20. 腰痛《古今医鉴》
  21. 腰痛《金针秘传》
  22. 腰痛《张聿青医案》
  23. 腰痛《奇效简便良方》
  24. 腰痛《医学正传》
  25. 腰痛《秘传证治要诀及类方》
  26. 腰痛《医碥》
  27. 腰痛《医学从众录》
  28. 腰痛《医碥》
  29. 腰痛《痰火点雪》
  30. 腰痛《普济方·针灸》
  31. 腰痛《女科精要》


头痛_《医学摘粹》_中医综合_【岐黄之术】

头痛

头痛

  • 上一页
  • 目录
  • 相关
  • 下一页

〔头痛提纲〕 头疼不外火寒风，阴热阳虚痛亦同，细辨病因求治法，慎毋鲁莽喜图功。

元参饮

（证附） 头因火盛痛弥加，一两元参饮当茶，热在上焦为病本，滋阴法妙效堪夸。

逍遥散去白术加川芎白芷汤

（证附） 归芍姜苓共薄荷，再加甘草胃能和，柴胡芎芷宜同入，头痛因风治立瘥。

当归补血汤加鹿茸方

（证附） 和营助气用黄 ，润木当归佐更宜，加入鹿茸专补血，阴虚头痛总能医。

左归饮加肉苁蓉川芍细辛方

（证附） 肾虚头痛用何医，药地萸苓杞草施，加入苁蓉芎细妙，滋阴泄火效神奇。

吴茱萸汤

（证附） 吴萸温里有专长，更用生姜辅佐良，大枣 人参同助气，阳虚头痛是神方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腰痛
  • 当前页：头痛
  • 下一页：眩晕
<<< 返回本书目录
  1. 头痛【疾病大全】
  2. 头痛【中药主治】
  3. 头痛【疾病症状】
  4. 头痛【方剂主治】
  5. 头痛《周慎斋遗书》
  6. 头痛（headache）《神经病学》
  7. 头痛《重订灵兰要览》
  8. 头痛（偏头痛 余见伤寒头痛）《针灸资生经》
  9. 头痛《中医内科学》
  10. 头痛、眩晕、失眠的熄风治法临床运用《名师垂教》
  11. 头痛《止园医话》
  12. 头痛鼻塞【方剂主治】
  13. 头痛《证治准绳·杂病》
  14. 头痛并颈痛【疾病症状】
  15. 头痛《证治准绳·女科》
  16. 头痛并呕吐【疾病症状】
  17. 头痛《证治准绳·女科》
  18. 头痛不止《儒门事亲》
  19. 头痛《证治准绳·类方》
  20. 头痛恶心【方剂主治】
  21. 头痛《证治汇补》
  22. 头痛发热【方剂主治】
  23. 头痛《针灸学》
  24. 头痛及眩晕《止园医话》
  25. 头痛《张聿青医案》
  26. 头痛挟风寒者《药症忌宜》
  27. 头痛《张氏医通》
  28. 头痛挟痰者《药症忌宜》
  29. 头痛《杂病治例》
  30. 头痛挟邪热者《药症忌宜》
  1. 头痛《医学摘粹》
  2. 头痛《医学摘粹》
  3. 头痛《医学摘粹》
  4. 头痛《卫生易简方》
  5. 头痛《丹溪心法》
  6. 头痛《证治汇补》
  7. 头痛《医学心悟》
  8. 头痛《古今医案按》
  9. 头痛《医学心悟》
  10. 头痛《古今医案按》
  11. 头痛《吴鞠通医案》
  12. 头痛《顾松园医镜》
  13. 头痛《审视瑶函》
  14. 头痛《万病回春》
  15. 头痛《仁术便览》
  16. 头痛《济阴纲目》
  17. 头痛《明医杂着》
  18. 头痛《古今医鉴》
  19. 头痛《伤寒大白》
  20. 头痛《张聿青医案》
  21. 头痛《竹林女科证治》
  22. 头痛《医学正传》
  23. 头痛《周慎斋遗书》
  24. 头痛《医碥》
  25. 头痛《文堂集验方》
  26. 头痛《医碥》
  27. 头痛《医学实在易》
  28. 头痛《临证指南医案》
  29. 头痛《伤寒六书》
  30. 头痛《普济方·针灸》
  31. 头痛《伤寒六书》


眩晕_《医学摘粹》_中医综合_【岐黄之术】

眩晕

眩晕

  • 上一页
  • 目录
  • 相关
  • 下一页

〔眩晕提纲〕 眩因痰饮与肝风，或火或虚病亦同，辨证立方均得法，一投药饵便成功。

二陈加味汤

（证附） 专属肝风眩晕时，苓甘陈夏喜兼施，防麻玉竹 钩藤入，加味煎汤效更奇。

二陈加味汤

（证附 二陈汤见上） 眩晕如因痰饮生，二陈主治患能平，倍加半夏还兼泽，火盛元芩入更精。

一味鹿茸酒

（证附） 珠生顶上号斑龙，头眩因虚用此茸，好酒煎汤加麝饮，一杯灵药快浇胸。

一味大黄散

（证附） 大黄研末用茶调，好似金茎露降霄，眩晕确知因火得，一杯入腹热全消。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头痛
  • 当前页：眩晕
  • 下一页：痰饮
<<< 返回本书目录
  1. 眩晕【疾病大全】
  2. 眩晕【中药主治】
  3. 眩晕【疾病症状】
  4. 眩晕【方剂主治】
  5. 眩晕《重订灵兰要览》
  6. 眩晕（vertigo）《神经病学》
  7. 眩晕《中医内科学》
  8. 眩晕（附头昏）《急诊医学》
  9. 眩晕《证治准绳·杂病》
  10. 眩晕giddiness《神经精神疾病诊断学》
  11. 眩晕《证治准绳·女科》
  12. 眩晕部《本草易读》
  13. 眩晕《证治准绳·类方》
  14. 眩晕的急救《现代院外急救手册》
  15. 眩晕《证治汇补》
  16. 眩晕方《医学三字经》
  17. 眩晕《针灸学》
  18. 眩晕昏冒《沈氏女科辑要》
  19. 眩晕《张聿青医案》
  20. 眩晕论治《类证治裁》
  21. 眩晕《张氏医通》
  22. 眩晕门《张氏医通》
  23. 眩晕《医宗金鉴》
  24. 眩晕痧脉辨《痧胀玉衡》
  25. 眩晕《医学心悟》
  26. 眩晕者无痰不作《医学传心录》
  27. 眩晕《医学三字经》
  28. 眩晕证治《三因极一病证方论》
  29. 眩晕《医学集成》
  30. 眩晕总论《症因脉治》
  1. 眩晕《医学摘粹》
  2. 眩晕《医学摘粹》
  3. 眩晕《医学心悟》
  4. 眩晕《卫生易简方》
  5. 眩晕《金匮翼》
  6. 眩晕《证治汇补》
  7. 眩晕《仁术便览》
  8. 眩晕《古今医案按》
  9. 眩晕《回春录》
  10. 眩晕《顾松园医镜》
  11. 眩晕《医学实在易》
  12. 眩晕《万病回春》
  13. 眩晕《医宗己任编》
  14. 眩晕《古今医鉴》
  15. 眩晕《丹溪手镜》
  16. 眩晕《张聿青医案》
  17. 眩晕《秘传证治要诀及类方》
  18. 眩晕《医碥》
  19. 眩晕《医学从众录》
  20. 眩晕《医碥》
  21. 眩晕《脉因证治》
  22. 眩晕《临证指南医案》
  23. 眩晕《中医内科学》
  24. 眩晕《寿世保元》
  25. 眩晕《时方妙用》
  26. 眩晕《证治准绳·杂病》
  27. 眩晕《医学三字经》
  28. 眩晕《证治准绳·疡医》
  29. 眩晕《也是山人医案》
  30. 眩晕《证治准绳·女科》
  31. 眩晕《伤科汇纂》


痰饮_《医学摘粹》_中医综合_【岐黄之术】

痰饮

痰饮

  • 上一页
  • 目录
  • 相关
  • 下一页

〔痰饮提纲〕 胸中痰饮有由成，此病多因肺肾生，气水停留全不化，偶增喘嗽令人惊。

小半夏加茯苓汤

（证附） 痰饮停留胀满时，法宜姜夏茯苓施，填胸浊气全能治，用药无多效出奇。

姜苓半夏汤

（证同上 方见心腹痛）

小青龙证

（方见伤寒） 内停痰饮病非轻，咳嗽还兼喘逆生，此证须将何药治，小青龙用患能平。

射干 麻黄汤

（证附） 麻黄达表可驱寒，紫菀款冬并射干，半夏更兼姜细味，因痰喘嗽治能安。

桂苓甘术汤

（证附） 水饮停留化作痰，治须术桂合苓甘，扶阳去湿惟求本，立法谁将奥义谙。

真武证

（方见伤寒） 肾阳不化水停时，上泛为痰势甚危，治法务当求病本，汤煎真武总相宜。

十枣汤

（方见伤寒） 水饮如停脏腑中，上居胸膈速宜攻，泄其气分真良法，十枣汤投大有功。

猪苓证

（方见伤寒） 积饮如停脐腹时，泄从水道法尤奇，猪苓汤用真神妙，奥义精微世莫知。

五苓证

（方见伤寒） 胸内素多水饮停，浸淫渐入络兼经，泄从汗孔须何药，对证偏宜用五苓。

瓜蒂证

（方见伤寒） 腹中痰饮有多端，在胃停留入食难，吐法须将瓜蒂用，一经服后遽然安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眩晕
  • 当前页：痰饮
  • 下一页：咳嗽
<<< 返回本书目录
  1. 痰饮【疾病症状】
  2. 痰饮【中药主治】
  3. 痰饮《周慎斋遗书》
  4. 痰饮【方剂主治】
  5. 痰饮《证治准绳·杂病》
  6. 痰饮（参叶案）《伤寒指掌》
  7. 痰饮《证治准绳·女科》
  8. 痰饮（唾）《张氏医通》
  9. 痰饮《证治准绳·类方》
  10. 痰饮病诸候（凡十六论）《诸病源候论》
  11. 痰饮《张聿青医案》
  12. 痰饮部《本草易读》
  13. 痰饮《杂病治例》
  14. 痰饮喘急《儿科萃精》
  15. 痰饮《幼幼新书》
  16. 痰饮喘急《医宗金鉴》
  17. 痰饮《医学正传》
  18. 痰饮喘咳【中药主治】
  19. 痰饮《医学心悟》
  20. 痰饮大小总论合参《冯氏锦囊秘录》
  21. 痰饮《医学三字经》
  22. 痰饮方《外台秘要》
  23. 痰饮《医学从众录》
  24. 痰饮方《医学三字经》
  25. 痰饮《叶天士医案精华》
  26. 痰饮分治说《读医随笔》
  27. 痰饮《也是山人医案》
  28. 痰饮根原《四圣心源》
  29. 痰饮《血证论》
  30. 痰饮咳嗽《金匮悬解》
  1. 痰饮《医学摘粹》
  2. 痰饮《医学摘粹》
  3. 痰饮《丹台玉案》
  4. 痰饮《症因脉治》
  5. 痰饮《医学心悟》
  6. 痰饮《卫生易简方》
  7. 痰饮《吴鞠通医案》
  8. 痰饮《明医指掌》
  9. 痰饮《明医杂着》
  10. 痰饮《顾松园医镜》
  11. 痰饮《血证论》
  12. 痰饮《万病回春》
  13. 痰饮《周慎斋遗书》
  14. 痰饮《古今医鉴》
  15. 痰饮《医学实在易》
  16. 痰饮《张聿青医案》
  17. 痰饮《校注医醇剩义》
  18. 痰饮《医学正传》
  19. 痰饮《校注医醇剩义》
  20. 痰饮《临证指南医案》
  21. 痰饮《医学从众录》
  22. 痰饮《普济方·针灸》
  23. 痰饮《经验丹方汇编》
  24. 痰饮《寿世保元》
  25. 痰饮《时方妙用》
  26. 痰饮《证治准绳·杂病》
  27. 痰饮《医学三字经》
  28. 痰饮《证治准绳·女科》
  29. 痰饮《叶天士医案精华》
  30. 痰饮《证治准绳·类方》
  31. 痰饮《也是山人医案》


咳嗽_《医学摘粹》_中医综合_【岐黄之术】

咳嗽

咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

〔咳嗽提纲〕 欲知咳嗽所由生，外感内伤辨要清，寒热实虚全识定，立方对证始能精。

二陈加苏叶杏仁贝母汤

（证附） 外感如须温散时，二陈汤用却能医，再加杏贝兼苏叶，去湿除风治嗽宜。

小青龙证 小柴胡证

（二方俱见伤寒） 内停水饮郁难行，一感风寒嗽便生，汤用青龙温散妙，柴胡清解患能平。

小建中证

（方见伤寒） 内伤咳嗽病难安，气血虚时并有寒，汤用建中原可治，补脾解表更舒肝。

麦门冬汤

（证附） 火逆伤津嗽病深，麦冬半夏共人参，再加粳米兼甘草，补气除邪更助阴。

千金麦门冬证

或感风寒或内伤，热多乘肺势难当，有时咳带痰中血，病重尤宜用此方。

千金麦门冬汤

柏桑二叶可同煎，夏杏生姜 紫菀全，再入地黄兼麦桔，火多咳嗽定能痊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰饮
  • 当前页：咳嗽
  • 下一页：喘促
<<< 返回本书目录
  1. 咳嗽【疾病症状】
  2. 咳嗽【中药主治】
  3. 咳嗽《专治麻痧初编》
  4. 咳嗽【方剂主治】
  5. 咳嗽《周慎斋遗书》
  6. 咳嗽（肺火清则咳止矣。一百）《经验麻科》
  7. 咳嗽《中医内科学》
  8. 咳嗽（附：哮喘痰症）《文堂集验方》
  9. 咳嗽《中医儿科学》
  10. 咳嗽（余见咳逆）《针灸资生经》
  11. 咳嗽《止园医话》
  12. 咳嗽、咳痰《百病自测》
  13. 咳嗽《止园医话》
  14. 咳嗽3个月《名师垂教》
  15. 咳嗽《证治准绳·杂病》
  16. 咳嗽案《丁甘仁医案》
  17. 咳嗽《证治准绳·幼科》
  18. 咳嗽伴杵状指【疾病症状】
  19. 咳嗽《证治准绳·幼科》
  20. 咳嗽伴呼吸困难【疾病症状】
  21. 咳嗽《证治准绳·女科》
  22. 咳嗽伴体重减轻【疾病症状】
  23. 咳嗽《证治准绳·女科》
  24. 咳嗽伴哮鸣音【疾病症状】
  25. 咳嗽《证治准绳·女科》
  26. 咳嗽伴胸痛【疾病症状】
  27. 咳嗽《证治准绳·类方》
  28. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  29. 咳嗽《证治汇补》
  30. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  1. 咳嗽《医学摘粹》
  2. 咳嗽《医学摘粹》
  3. 咳嗽《医学心悟》
  4. 咳嗽《卫生易简方》
  5. 咳嗽《医学心悟》
  6. 咳嗽《明医指掌》
  7. 咳嗽《吴鞠通医案》
  8. 咳嗽《儒门事亲》
  9. 咳嗽《急救广生集》
  10. 咳嗽《证治汇补》
  11. 咳嗽《仁术便览》
  12. 咳嗽《卫生宝鉴》
  13. 咳嗽《明医杂着》
  14. 咳嗽《幼幼集成》
  15. 咳嗽《推拿抉微》
  16. 咳嗽《灵素节注类编》
  17. 咳嗽《血证论》
  18. 咳嗽《古今医案按》
  19. 咳嗽《竹林女科证治》
  20. 咳嗽《顾松园医镜》
  21. 咳嗽《回春录》
  22. 咳嗽《万病回春》
  23. 咳嗽《周慎斋遗书》
  24. 咳嗽《万病回春》
  25. 咳嗽《医学实在易》
  26. 咳嗽《保婴撮要》
  27. 咳嗽《伤寒六书》
  28. 咳嗽《济阴纲目》
  29. 咳嗽《伤寒六书》
  30. 咳嗽《济阴纲目》
  31. 咳嗽《冷庐医话》


喘促_《医学摘粹》_中医综合_【岐黄之术】

喘促

喘促

  • 上一页
  • 目录
  • 相关
  • 下一页

〔喘促提纲〕 风寒水饮喘由生，肺肾不交病亦成，或实或虚或各半，总宜临证辨分明。

小青龙证

（方见伤寒） 风寒外感解无从，实喘旋生气上冲，此证须将何药治，妙方惟有小青龙。

射干 麻黄汤

（证附） 外感风寒实喘时，治宜紫菀款冬施，麻干细味兼姜夏，表里宣通效出奇。

姜苓半夏证

（方见痰饮） 水饮停留势甚狂，酿成实喘不安康，驱除寒湿须何药，宜用姜苓半夏汤。

小半夏加茯苓汤

（证附） 实喘如因水饮停，生姜行气且通经，降冲半夏攻尤妙，去湿还宜加茯苓。

真武证

（方见伤寒） 如逢虚喘要详参，肺肾不交水化痰，真武汤煎原可治，方中精义有谁谙。

六君子加味证

（方见疟疾） 半实半虚有湿寒，居然喘促未能安，六君子用真神妙，加入生姜治不难。

麦门冬证

（方见咳嗽） 半实半虚火逆升，病加喘促力难胜，麦冬汤用真神妙，补泄兼施是上乘。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽
  • 当前页：喘促
  • 下一页：哮证
<<< 返回本书目录
  1. 喘促《医学心悟》
  2. 喘促【方剂主治】
  3. 喘促《医学从众录》
  4. 喘吼总括《医宗金鉴》
  5. 喘促《时方妙用》
  6. 喘吼总括《杂病心法要诀》
  7. 喘促《景岳全书》
  8. 喘急《痘疹心法要诀》
  9. 喘喘《止园医话》
  10. 喘急《冯氏锦囊秘录》
  11. 喘部《本草易读》
  12. 喘急《古今医鉴》
  13. 喘病章《医学妙谛》
  14. 喘急《济阴纲目》
  15. 喘病何以得之《女科百问》
  16. 喘急《济阴纲目》
  17. 喘病《中医内科学》
  18. 喘急《景岳全书》
  19. 喘病《证治汇补》
  20. 喘急《麻疹阐注》
  21. 喘病《仁术便览》
  22. 喘急《女科折衷纂要》
  23. 喘（余见咳嗽）《针灸资生经》
  24. 喘急《盘珠集胎产症治》
  25. 喘（新法合参景岳金鉴叶案）《伤寒指掌》
  26. 喘急《寿世保元》
  27. 喘（附哮）《脉因证治》
  28. 喘急《万病回春》
  29. 喘（附短气少气）《医述》
  30. 喘急《万病回春》
  1. 喘促《医学摘粹》
  2. 喘促《医学摘粹》
  3. 喘促《医学心悟》
  4. 喘促《中医词典》
  5. 喘促《竹林女科证治》
  6. 喘促《景岳全书》
  7. 喘促《医学从众录》
  8. 喘促《中医名词词典》
  9. 喘促《时方妙用》
  10. 喘喘《中医词典》
  11. 喘促《评注产科心法》
  12. 喘喘《止园医话》
  13. 喘促诗《医学实在易》
  14. 喘部《本草易读》
  15. 喘促胸痹《卫生宝鉴》
  16. 喘不得卧《医学纲目》
  17. 喘动《中医词典》
  18. 喘病章《医学妙谛》
  19. 喘喝《中医词典》
  20. 喘病何以得之《女科百问》
  21. 喘吼总括《医宗金鉴》
  22. 喘病《中医内科学》
  23. 喘吼总括《杂病心法要诀》
  24. 喘病《仁术便览》
  25. 喘呼《中医词典》
  26. 喘病《证治汇补》
  27. 喘呼逆息《中医词典》
  28. 喘（余见咳嗽）《针灸资生经》
  29. 喘及短气《痰火点雪》
  30. 喘（新法合参景岳金鉴叶案）《伤寒指掌》
  31. 喘急《中医名词词典》


哮证_《医学摘粹》_中医综合_【岐黄之术】

哮证

哮证

  • 上一页
  • 目录
  • 相关
  • 下一页

〔哮证提纲〕 肺脏留饮合凝寒，关隘不通呼吸难，此病已成哮喘证，治宜圣济射干丸。

圣济射干丸

皂荚偕同郁李仁，射干贝母共苓陈，再加百部兼姜夏，五味款冬合细辛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喘促
  • 当前页：哮证
  • 下一页：肺痈
<<< 返回本书目录
  1. 哮证《回春录》
  2. 哮症《时方妙用》
  3. 哮鸣音【疾病症状】
  4. 哮症《医学从众录》
  5. 哮积丹【方剂大全】
  6. 哮症《医学实在易》
  7. 哮吼丸【方剂大全】
  8. 哮症论治《类证治裁》
  9. 哮吼灵秘丹【方剂大全】
  10. 哮症脉乱无妨论《三指禅》
  11. 哮吼《万病回春》
  12. 笑靥花【中药大全】
  13. 哮吼《寿世保元》
  14. 效方开后《跌打损伤回生集》
  15. 哮吼《古今医鉴》
  16. 楔状缺损【疾病大全】
  17. 哮喘证治《幼幼集成》
  18. 蝎《本草纲目》完整版
  19. 哮喘性肺嗜酸粒细胞浸润症【疾病大全】
  20. 蝎《本草新编》
  21. 哮喘丸《外科传薪集》
  22. 蝎《证类本草》
  23. 哮喘痰嗽《扁鹊神应针灸玉龙经》
  24. 蝎《本草纲目》图文版
  25. 哮喘神效丸《外科传薪集》
  26. 蝎螫《圣济总录》
  27. 哮喘门《医方考》
  28. 蝎螫蚕咬《医宗金鉴》
  29. 哮喘门《万氏秘传片玉心书》
  30. 蝎螫门主论《疡医大全》
  1. 哮证《医学摘粹》
  2. 哮证《医学摘粹》
  3. 哮证《回春录》
  4. 哮证《中医词典》
  5. 哮症《中医名词词典》
  6. 哮脉案《类证治裁》
  7. 哮症《医学实在易》
  8. 哮吼《奇效简便良方》
  9. 哮症《医学从众录》
  10. 哮吼《万病回春》
  11. 哮症《时方妙用》
  12. 哮吼《古今医鉴》
  13. 哮症论治《类证治裁》
  14. 哮吼《寿世保元》
  15. 哮症脉乱无妨论《三指禅》
  16. 哮吼《中医词典》
  17. 哮症诗《医学实在易》
  18. 哮喘证治《幼幼集成》
  19. 笑《中医词典》
  20. 哮喘原由症治《幼科释谜》
  21. 笑不止《儒门事亲》
  22. 哮喘丸《外科传薪集》
  23. 效方开后《跌打损伤回生集》
  24. 哮喘痰嗽《扁鹊神应针灸玉龙经》
  25. 效能和效价《默克家庭诊疗手册》
  26. 哮喘神效丸《外科传薪集》
  27. 效应器官《急诊医学》
  28. 哮喘秘方《华佗神方》
  29. 效应指标《预防医学》
  30. 哮喘门《万氏秘传片玉心书》
  31. 些悟子《中医词典》


肺痈_《医学摘粹》_中医综合_【岐黄之术】

肺痈

肺痈

  • 上一页
  • 目录
  • 相关
  • 下一页

〔肺痈提纲〕 内热郁蒸外感乘，居然喘促嗽弥增，口干咽燥原非渴，少饮旋惊液沸腾。

苏叶橘甘桔汤

（证附） 苏杏姜甘共橘皮，茯苓桔贝要兼施，肺痈初起当先服，去湿除风用最宜。

二白散

（证附） 巴豆去皮捣作脂，再加桔贝共研时，调和此散煎汤饮，肺里脓成吐泄宜。

葶苈大枣泻肺汤

（证附） 用水先熬大枣汤，丹煎葶苈一杯尝，肺中作病成痈后，下尽脓痰是妙方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：哮证
  • 当前页：肺痈
  • 下一页：气鼓
<<< 返回本书目录
  1. 肺痈《中医内科学》
  2. 肺痈【中药主治】
  3. 肺痈《张氏医通》
  4. 肺痈【方剂主治】
  5. 肺痈《杂病广要》
  6. 肺痈案《丁甘仁医案》
  7. 肺痈《医宗金鉴》
  8. 肺痈喘急满《圣济总录》
  9. 肺痈《医碥》
  10. 肺痈方《外台秘要》
  11. 肺痈《吴鞠通医案》
  12. 肺痈肺痿《保婴撮要》
  13. 肺痈《万病回春》
  14. 肺痈肺痿《景岳全书》
  15. 肺痈《外科启玄》
  16. 肺痈肺痿《立斋外科发挥》
  17. 肺痈《外科大成》
  18. 肺痈肺痿《外科理例》
  19. 肺痈《寿世保元》
  20. 肺痈肺痿《续名医类案》
  21. 肺痈《圣济总录》
  22. 肺痈肺痿门（论一首 法十三条 律四条）《医门法律》
  23. 肺痈《仁术便览》
  24. 肺痈肺痿门方《医门法律》
  25. 肺痈《马培之医案》
  26. 肺痈肺痿门主论《疡医大全》
  27. 肺痈《灸法秘传》
  28. 肺痈根原《四圣心源》
  29. 肺痈《经方实验录》
  30. 肺痈黄耆散【方剂大全】
  1. 肺痈《医学摘粹》
  2. 肺痈《医学摘粹》
  3. 肺痈《丹台玉案》
  4. 肺痈《外科大成》
  5. 肺痈《吴鞠通医案》
  6. 肺痈《儒门事亲》
  7. 肺痈《仁术便览》
  8. 肺痈《儒门事亲》
  9. 肺痈《丹溪治法心要》
  10. 肺痈《外科心法要诀》
  11. 肺痈《奇效简便良方》
  12. 肺痈《古今医案按》
  13. 肺痈《外科启玄》
  14. 肺痈《顾松园医镜》
  15. 肺痈《中医内科学》
  16. 肺痈《万病回春》
  17. 肺痈《金匮钩玄》
  18. 肺痈《医碥》
  19. 肺痈《灸法秘传》
  20. 肺痈《寿世保元》
  21. 肺痈案《丁甘仁医案》
  22. 肺痈《证治准绳·疡医》
  23. 肺痈肠痈胃脘痈《医学纲目》
  24. 肺痈《张氏医通》
  25. 肺痈喘《中医词典》
  26. 肺痈《证治准绳·幼科》
  27. 肺痈喘急满《圣济总录》
  28. 肺痈《杂病广要》
  29. 肺痈二《金匮悬解》
  30. 肺痈《医宗金鉴》
  31. 肺痈方《冯氏锦囊秘录》


气鼓_《医学摘粹》_中医综合_【岐黄之术】

气鼓

气鼓

  • 上一页
  • 目录
  • 相关
  • 下一页

〔气鼓提纲〕 鼓证原由气结成，坚如铁石病非轻，治宜开郁兼除湿，更要清风效乃呈。

桂枝姜砂汤

（证附） 泽夏姜砂共桂枝，苓甘芍药杏仁施，病成气鼓原能治，疏木扶脾法合宜。

胃苓汤

（证附） 二苓浓朴共陈皮，术泽姜甘合桂枝，导气有功兼利水，病成臌证总能医。

六君子证

（方见疟疾） 证属脾虚不运时，病成气臌治休迟，六君子用方真妙，攻补兼施效出奇。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺痈
  • 当前页：气鼓
  • 下一页：水胀
<<< 返回本书目录
  1. 气骨蒸三方《外台秘要》
  2. 气鼓部《本草易读》
  3. 气功治病实验谈《邹孟城三十年临证经验集》
  4. 气鼓解《素灵微蕴》
  5. 气功治病实验谈《三十年临证经验集》
  6. 气鼓脉弦数论《三指禅》
  7. 气功外气作用于针体对家兔奥狄氏括约肌肌电的影响《气功外气疗法》
  8. 气鼓血鼓《推拿抉微》
  9. 气功外气对家兔奥狄氏括约肌紧张度的影响《气功外气疗法》
  10. 气管《物理诊断学》
  11. 气功外气对蟾蜍心脏活动的影响《气功外气疗法》
  12. 气管【中药主治】
  13. 气功外气动态现象的肌电图观察《气功外气疗法》
  14. 气管、支气管断裂伤的X线检查与诊断《急诊医学》
  15. 气功所致精神障碍【疾病大全】
  16. 气管、支气管及食管解剖《耳鼻咽喉外科学》
  17. 气功偏差《气功外气疗法》
  18. 气管、支气管狭窄【疾病大全】
  19. 气功疗法《医学心理学》
  20. 气管、支气管异物《急诊医学》
  21. 气功减肥法《减肥新法与技巧》
  22. 气管闭合性损伤【疾病大全】
  23. 气功减肥的机理《减肥新法与技巧》
  24. 气管处可听到异物冲击的拍击声【疾病症状】
  25. 气功减肥的方法《减肥新法与技巧》
  26. 气管梗阻【疾病大全】
  27. 气功保健《中医养生学》
  28. 气管和支气管《组织学与胚胎学》
  29. 气功《老年百病防治》
  30. 气管和纵隔移位【疾病症状】
  1. 气鼓《医学摘粹》
  2. 气鼓《医学摘粹》
  3. 气鼓部《本草易读》
  4. 气鼓《中医词典》
  5. 气鼓法《中医词典》
  6. 气鼓《四圣心源》
  7. 气鼓解《素灵微蕴》
  8. 气蛊《奇效简便良方》
  9. 气鼓脉弦数论《三指禅》
  10. 气骨蒸三方《外台秘要》
  11. 气鼓血鼓《推拿抉微》
  12. 气功治病实验谈《三十年临证经验集》
  13. 气臌《中医名词词典》
  14. 气功治病实验谈《邹孟城三十年临证经验集》
  15. 气臌《傅青主男科》
  16. 气功外气作用于针体对家兔奥狄氏括约肌肌电的影响《气功外气疗法》
  17. 气臌秘方《华佗神方》
  18. 气功外气对家兔奥狄氏括约肌紧张度的影响《气功外气疗法》
  19. 气乖有三《医碥》
  20. 气功外气对蟾蜍心脏活动的影响《气功外气疗法》
  21. 气关《中医词典》
  22. 气功外气动态现象的肌电图观察《气功外气疗法》
  23. 气管《物理诊断学》
  24. 气功推拿《中医词典》
  25. 气管《组织学与胚胎学》
  26. 气功偏差《气功外气疗法》
  27. 气管 颈部大血管及食管创伤的处理原则《普通外科学》
  28. 气功疗法《医学心理学》
  29. 气管、支气管《耳鼻咽喉外科学》
  30. 气功减肥法《减肥新法与技巧》
  31. 气管、支气管断裂伤的X线检查与诊断《急诊医学》


水胀_《医学摘粹》_中医综合_【岐黄之术】

水胀

水胀

  • 上一页
  • 目录
  • 相关
  • 下一页

〔水胀提纲〕 胀病原由水逆行，洪流泛滥肿初成，治宜发汗兼通利，再化真阳患乃平。

苓桂麻黄汤

（证附） 水胀初成发汗宜，桂麻解表效神奇，茯苓 泽泻专除湿，夏杏降冲草补脾。

苓桂阿胶汤

（证附） 胀证如当利水时，二苓泽泻用相宜，化阴惟有阿胶妙，扶助真阳赖桂枝。

小青龙证 真武证

（二方俱见伤寒） 如逢水在太阳时，方用青龙发汗宜，倘入少阴当化气，汤煎真武效尤奇。

防己黄 汤

（证附） 姜甘术枣共黄 ，防己加来去湿宜，此药能将风水治，古人立法总神奇。

防己 茯苓汤

（证附） 皮水由来肿四肢，药须防己共黄 ，茯苓去湿甘培土，化出真阳用桂枝。

桂甘麻辛附子汤

（证附） 驱除正水用何方，辛附麻黄善化阳，姜桂再兼甘草入，挽回生气有专长。

桂枝苓泽汤

（证附） 合用生姜与桂枝，泽苓半夏杏仁施，桑甘防己宜同入，臌胀均医效出奇。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气鼓
  • 当前页：水胀
  • 下一页：噎膈
<<< 返回本书目录
  1. 水胀《内经评文》
  2. 水胀肤胀鼓胀肠覃石瘕石水《类经》
  3. 水胀《灵枢悬解》
  4. 水胀石水风水《杂病心法要诀》
  5. 水胀《黄帝内经·灵枢》
  6. 水胀通论《医学纲目》
  7. 水泽兰【中药大全】
  8. 水胀总论《证治准绳·杂病》
  9. 水皂角子【中药大全】
  10. 水折耳【中药大全】
  11. 水皂角【中药大全】
  12. 水蔗草【中药大全】
  13. 水藻《本草纲目》图文版
  14. 水针疗法《中医刺灸》
  15. 水藻《本草纲目》完整版
  16. 水珍珠菜【中药大全】
  17. 水灾伤《家庭医学百科-自救互救篇》
  18. 水证门《傅青主男科》
  19. 水芋【中药大全】
  20. 水症方《外台秘要》
  21. 水玉簪【中药大全】
  22. 水栀【中药大全】
  23. 水榆果【中药大全】
  24. 水栀根【中药大全】
  25. 水榆【中药大全】
  26. 水栀叶【中药大全】
  27. 水游草【中药大全】
  28. 水蛭《本草纲目》完整版
  29. 水英（芹菜）《本草纲目》完整版
  30. 水蛭《本草乘雅半偈》
  1. 水胀《医学摘粹》
  2. 水胀《医学摘粹》
  3. 水胀《内经评文》
  4. 水胀《灵素节注类编》
  5. 水胀《校注医醇剩义》
  6. 水胀《中医词典》
  7. 水胀肤胀鼓胀肠覃石瘕石水《类经》
  8. 水胀《四圣心源》
  9. 水胀石水风水《医宗金鉴》
  10. 水胀《灵枢悬解》
  11. 水胀石水风水《杂病心法要诀》
  12. 水胀《中医名词词典》
  13. 水胀通论《医学纲目》
  14. 水胀《黄帝内经·灵枢》
  15. 水胀总论《证治准绳·杂病》
  16. 水札《饮膳正要》
  17. 水针疗法《中医名词词典》
  18. 水藻《本草纲目》
  19. 水针疗法《中医刺灸》
  20. 水脏《中医词典》
  21. 水针疗法《中医词典》
  22. 水灾伤《家庭医学百科-自救互救篇》
  23. 水针麻醉《中医词典》
  24. 水运临子《中医词典》
  25. 水症《中医词典》
  26. 水运《中医词典》
  27. 水症方二首《外台秘要》
  28. 水曰流衍之纪《脉诀汇辨》
  29. 水症候《诸病源候论》
  30. 水曰静顺之纪《脉诀汇辨》
  31. 水芝丸《冯氏锦囊秘录》


噎膈_《医学摘粹》_中医综合_【岐黄之术】

噎膈

噎膈

  • 上一页
  • 目录
  • 相关
  • 下一页

〔噎膈提纲〕 胃降能教上脘空，脾升下窍自然通，倘经逆陷真阳败，出纳无灵病在中。

苓桂半夏汤

（证附） 泽夏苓甘合二姜，桂枝芍药佐尤良，如逢噎膈兼他证，细检原书法自详。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水胀
  • 当前页：噎膈
  • 下一页：反胃
<<< 返回本书目录
  1. 噎膈《中医内科学》
  2. 噎膈【中药主治】
  3. 噎膈《证治汇补》
  4. 噎膈【方剂主治】
  5. 噎膈《张聿青医案》
  6. 噎膈翻胃辩《医旨绪余》
  7. 噎膈《张氏医通》
  8. 噎膈翻胃者气食相凝《医学传心录》
  9. 噎膈《医学衷中参西录》
  10. 噎膈翻胃总括《医宗金鉴》
  11. 噎膈《医学正传》
  12. 噎膈翻胃总括《杂病心法要诀》
  13. 噎膈《医学心悟》
  14. 噎膈反胃《临证指南医案》
  15. 噎膈《医学集成》
  16. 噎膈反胃《时方妙用》
  17. 噎膈《叶天士医案精华》
  18. 噎膈反胃《也是山人医案》
  19. 噎膈《药症忌宜》
  20. 噎膈反胃【中药主治】
  21. 噎膈《脉症治方》
  22. 噎膈反胃 呕 哕 噫 太息 饥不欲食《灵素节注类编》
  23. 噎膈《脉因证治》
  24. 噎膈反胃本于阴枯阳结论《叶选医衡》
  25. 噎膈《凌临灵方》
  26. 噎膈反胃论治《类证治裁》
  27. 噎膈《灸法秘传》
  28. 噎膈反胃脉缓论《三指禅》
  29. 噎膈《景岳全书》
  30. 噎膈反胃门《王旭高临证医案》
  1. 噎膈《医学摘粹》
  2. 噎膈《医学摘粹》
  3. 噎膈《医学心悟》
  4. 噎膈《证治汇补》
  5. 噎膈《脉症治方》
  6. 噎膈《古今名医汇粹》
  7. 噎膈《丹溪手镜》
  8. 噎膈《古今医案按》
  9. 噎膈《友渔斋医话》
  10. 噎膈《张聿青医案》
  11. 噎膈《脉因证治》
  12. 噎膈《医学正传》
  13. 噎膈《中医内科学》
  14. 噎膈《医学衷中参西录》
  15. 噎膈《叶天士医案精华》
  16. 噎膈《张氏医通》
  17. 噎膈《药症忌宜》
  18. 噎膈《凌临灵方》
  19. 噎膈《灸法秘传》
  20. 噎膈《中医词典》
  21. 噎膈翻胃辩《医旨绪余》
  22. 噎膈《景岳全书》
  23. 噎膈翻胃者气食相凝《医学传心录》
  24. 噎膈《中医名词词典》
  25. 噎膈翻胃总括《医宗金鉴》
  26. 噎膈《医学集成》
  27. 噎膈翻胃总括《杂病心法要诀》
  28. 噎隔反胃《医述》
  29. 噎膈反胃《临证指南医案》
  30. 噎隔《奇效简便良方》
  31. 噎膈反胃《灵素节注类编》


反胃_《医学摘粹》_中医综合_【岐黄之术】

反胃

反胃

  • 上一页
  • 目录
  • 相关
  • 下一页

〔反胃提纲〕 下窍居然闭不开，朝餐暮吐实堪哀，脾虚莫运非关胃，治法尤当善化裁。

大半夏汤

（证附） 吐属脾虚病势沉，治宜半夏共人参，再加白蜜功能润，去湿和中并益阴。

吴茱萸证

（方见伤寒） 胃反胸间或有寒，朝餐暮吐未能安，温中降逆宜何药，汤用吴萸治不难。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：噎膈
  • 当前页：反胃
  • 下一页：不能食
<<< 返回本书目录
  1. 反胃【疾病症状】
  2. 反胃【中药主治】
  3. 反胃《证治准绳·类方》
  4. 反胃【方剂主治】
  5. 反胃《证治汇补》
  6. 反胃部《本草易读》
  7. 反胃《针灸资生经》
  8. 反胃根原《四圣心源》
  9. 反胃《张氏医通》
  10. 反胃降逆丹【方剂大全】
  11. 反胃《医学集成》
  12. 反胃解《素灵微蕴》
  13. 反胃《医法圆通》
  14. 反胃门《张氏医通》
  15. 反胃《药症忌宜》
  16. 反胃呕吐【中药主治】
  17. 反胃《续名医类案》
  18. 反胃吐食《医学衷中参西录》
  19. 反胃《吴鞠通医案》
  20. 反胃噎膈《经验丹方汇编》
  21. 反胃《卫生易简方》
  22. 反胃噎膈《医碥》
  23. 反胃《普济方·针灸》
  24. 反胃噎膈《医碥》
  25. 反胃《灸法秘传》
  26. 反向搏动【疾病症状】
  27. 反胃《景岳全书》
  28. 反向斜视【疾病大全】
  29. 反胃《备急千金要方》
  30. 反仰其手《读医随笔》
  1. 反胃《医学摘粹》
  2. 反胃《医学摘粹》
  3. 反胃《吴鞠通医案》
  4. 反胃《卫生易简方》
  5. 反胃《针灸资生经》
  6. 反胃《儒门事亲》
  7. 反胃《药症忌宜》
  8. 反胃《证治汇补》
  9. 反胃《灸法秘传》
  10. 反胃《普济方·针灸》
  11. 反胃部《本草易读》
  12. 反胃《证治准绳·类方》
  13. 反胃大吐《傅青主男科》
  14. 反胃《张氏医通》
  15. 反胃根原《四圣心源》
  16. 反胃《续名医类案》
  17. 反胃解《素灵微蕴》
  18. 反胃《备急千金要方》
  19. 反胃门《张氏医通》
  20. 反胃《中医词典》
  21. 反胃诗《医学实在易》
  22. 反胃《傅青主男科》
  23. 反胃吐食《医学衷中参西录》
  24. 反胃《景岳全书》
  25. 反胃噎膈《医碥》
  26. 反胃《医法圆通》
  27. 反胃噎膈《医碥》
  28. 反胃《中医名词词典》
  29. 反胃噎膈《经验丹方汇编》
  30. 反胃《医学集成》
  31. 反胃噎膈又方《奇效简便良方》


不能食_《医学摘粹》_中医综合_【岐黄之术】

不能食

不能食

  • 上一页
  • 目录
  • 相关
  • 下一页

〔不能食提纲〕 燥湿得中脾胃开，一经偏胜便成灾，虚寒虚热还宜辨，调剂阴阳赖妙才。

消食丸

（证附） 胃中虚冷不能餐，治法偏宜消食丸，神曲乌梅兼麦 ，姜苓并用是神丹。

资生丸

（证附） 去热补虚进食频，木苓楂曲合莲陈，再加芡豆兼山药，白蔻人参共薏仁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：反胃
  • 当前页：不能食
  • 下一页：谷劳
<<< 返回本书目录
  1. 不能食《证治准绳·杂病》
  2. 不能食【方剂主治】
  3. 不能食《证治准绳·幼科》
  4. 不能食（恶食、饥不能食）《张氏医通》
  5. 不能食《证治准绳·类方》
  6. 不能食门《张氏医通》
  7. 不能食《针灸资生经》
  8. 不能食证《古今名医汇粹》
  9. 不能食《医学心悟》
  10. 不能下食【方剂主治】
  11. 不能食《医碥》
  12. 不能向尺侧屈腕及屈环小指远侧指关节【疾病症状】
  13. 不能食《医碥》
  14. 不能言《伤寒括要》
  15. 不能食《普济方·针灸》
  16. 不能言语【方剂主治】
  17. 不能食《顾松园医镜》
  18. 不能饮食【方剂主治】
  19. 不能伸展拇指【疾病症状】
  20. 不能语《沈氏女科辑要》
  21. 不能屈膝【疾病症状】
  22. 不能语《张氏医通》
  23. 不能屈伸【方剂主治】
  24. 不能语门《张氏医通》
  25. 不能露齿及突唇【疾病症状】
  26. 不能远视《张氏医通》
  27. 不能露齿及突唇【疾病症状】
  28. 不能眨眼【疾病症状】
  29. 不能久立【方剂主治】
  30. 不能转侧【方剂主治】
  1. 不能食《医学摘粹》
  2. 不能食《顾松园医镜》
  3. 不能食《医学心悟》
  4. 不能食《医碥》
  5. 不能食《针灸资生经》
  6. 不能食《医碥》
  7. 不能食《金匮翼》
  8. 不能食《普济方·针灸》
  9. 不能食《医学实在易》
  10. 不能食《证治准绳·杂病》
  11. 不能食（恶食、饥不能食）《张氏医通》
  12. 不能食《证治准绳·类方》
  13. 不能食（谷劳附）《医学摘粹》
  14. 不能食《证治准绳·幼科》
  15. 不能食病《备急千金要方》
  16. 不能食《医学纲目》
  17. 不能食门《张氏医通》
  18. 不能食《中医词典》
  19. 不能食诗《医学实在易》
  20. 不能近视《张氏医通》
  21. 不能食证《古今名医汇粹》
  22. 不能近视《中医词典》
  23. 不能啼《证治准绳·幼科》
  24. 不内外治法《石室秘录》
  25. 不能眴《中医名词词典》
  26. 不内外因中风凡例《三因极一病证方论》
  27. 不能言《伤寒括要》
  28. 不内外因证治《三因极一病证方论》
  29. 不能言及言语难出《医述》
  30. 不内外因证治《三因极一病证方论》
  31. 不能言及语言难出《医学心悟》


谷劳_《医学摘粹》_中医综合_【岐黄之术】

谷劳

谷劳

  • 上一页
  • 目录
  • 相关
  • 下一页

〔谷劳提纲〕 不能进食腹空饥，谷气频生饭后时，怠惰情深偏嗜卧，四肢烦重病弥危。

沉香汤

（证附） 谷劳不食用何方，攻补兼施治法良，杏夏姜陈同枳实，参苓术草共沉香。

椒姜大麦汤

（证附） 谷劳不食病堪嗟，汤用椒姜大麦芽，消食温中真入妙，一杯甘露效争夸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不能食
  • 当前页：谷劳
  • 下一页：呕吐哕呃逆
<<< 返回本书目录
  1. 谷劳《圣济总录》
  2. 谷类《本草便读》
  3. 谷糠油【方剂大全】
  4. 谷类《本草分经》
  5. 谷精夜明散【方剂大全】
  6. 谷类《寿世传真》
  7. 谷精丸【方剂大全】
  8. 谷类《饮食须知》
  9. 谷精汤【方剂大全】
  10. 谷蓼【中药大全】
  11. 谷精散【方剂大全】
  12. 谷灵丸【方剂大全】
  13. 谷精龙胆散【方剂大全】
  14. 谷米《备急千金要方》
  15. 谷精丹【方剂大全】
  16. 谷米《千金食治》
  17. 谷精草汤【方剂大全】
  18. 谷木【中药大全】
  19. 谷精草散【方剂大全】
  20. 谷皮树【中药大全】
  21. 谷精草【中药大全】
  22. 谷皮藤【中药大全】
  23. 谷精草《本草纲目》图文版
  24. 谷神《养生导引秘籍》
  25. 谷精草《证类本草》
  26. 谷神厚朴丸【方剂大全】
  27. 谷精草《药笼小品》
  28. 谷神散【方剂大全】
  29. 谷精草《滇南本草》
  30. 谷神汤【方剂大全】
  1. 谷劳《医学摘粹》
  2. 谷劳《圣济总录》
  3. 谷劳《金匮翼》
  4. 谷精散《明目至宝》
  5. 谷劳病《中医词典》
  6. 谷精草散《万氏秘传片玉心书》
  7. 谷劳候《诸病源候论》
  8. 谷精草散《仁术便览》
  9. 谷劳诗《医学实在易》
  10. 谷精草（谷精珠）《中药炮制》
  11. 谷类《寿世传真》
  12. 谷精草《本草图经》
  13. 谷类《本草分经》
  14. 谷精草《滇南本草》
  15. 谷门《中医词典》
  16. 谷精草《本草乘雅半偈》
  17. 谷米《备急千金要方》
  18. 谷精草《药性切用》
  19. 谷米第四（二十七条）《千金食治》
  20. 谷精草《本草撮要》
  21. 谷木皮《吴普本草》
  22. 谷精草《本草择要纲目》
  23. 谷气《中医名词词典》
  24. 谷精草《本草分经》
  25. 谷气《景岳全书》
  26. 谷精草《本草便读》
  27. 谷气《中医词典》
  28. 谷精草《中药学》
  29. 谷神《养生导引秘籍》
  30. 谷精草《得配本草》
  31. 谷神散《是斋百一选方》


呕吐哕呃逆_《医学摘粹》_中医综合_【岐黄之术】

呕吐哕呃逆

呕吐哕呃逆

  • 上一页
  • 目录
  • 相关
  • 下一页

〔呕吐哕呃逆提纲〕 四端病体属阳明，饮食无存证各呈，胃不下行偏上逆，热寒虚实辨宜清。

吴茱萸证

（方见伤寒） 病属胃虚复有寒，旋惊食谷呕难安，四肢逆冷多烦躁，汤用吴萸是妙丹。

茯苓 泽泻汤

（证附） 吐后渴生思饮浆，更兼胃实热难当，桂苓术泽姜甘用，水病驱除是妙方。

四逆证

（方见伤寒） 小便能通弱脉呈，更兼呕逆不时生，四肢见厥身微热，寒盛格阳辨要精。

大黄 甘草汤

（证附） 食已居然吐不禁，此缘胃湿热邪侵，大黄荡秽甘培土，攻补兼施妙义深。

小半夏汤

（证附）

小半夏加茯苓汤

（证附） 有寒胃实病情真，食谷居然吐欲频，半夏降冲姜止呕，加苓去湿效如神。

小柴胡证

（方见伤寒） 木邪克土赖何驱，寒热兼生实可虞，痞满旋惊胸胁痛，妙方宜用小柴胡。

半夏泻心证

（方见伤寒） 病患作呕腹肠鸣，心下旋惊痞硬生，半实半虚寒复热，法宜温补又宜清。

橘皮竹茹汤

（证附） 口中哕味吐难禁，宜用生姜橘与参，大枣 竹茹 甘草入，半攻半补义弥深。

代赭旋复花证

（方见伤寒） 辨证如逢呃逆时，病分虚实用何医，治宜代赭加旋复，攻补兼施法最奇。

二陈汤加减方

呕吐哕兼呃逆生，二陈加减法弥精，平时勤取原书阅，临证方能记得清。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：谷劳
  • 当前页：呕吐哕呃逆
  • 下一页：吞酸
<<< 返回本书目录
  1. 呕吐哕呃《时方妙用》
  2. 呕吐哕门《古今医统大全》
  3. 呕吐哕辨《儿科萃精》
  4. 呕吐哕门《张氏医通》
  5. 呕吐哕、呃逆《医学心悟》
  6. 呕吐哕逆《备急千金要方》
  7. 呕吐哕《张氏医通》
  8. 呕吐哕下利《金匮悬解》
  9. 呕吐哕《医学从众录》
  10. 呕吐哕下利病脉证《金匮玉函经二注》
  11. 呕吐哕《续名医类案》
  12. 呕吐哕下利病脉证并治《订正仲景全书金匮要略注》
  13. 呕吐哕《脉因证治》
  14. 呕吐哕下利病脉证并治《医宗金鉴》
  15. 呕吐哕《金匮悬解》
  16. 呕吐哕下利病脉证治《高注金匮要略》
  17. 呕吐哕《冯氏锦囊秘录》
  18. 呕吐哕下利病脉证治《金匮要略方论》
  19. 呕吐哕《丹溪治法心要》
  20. 呕吐哕下利病脉证治《金匮要略浅注》
  21. 呕吐哕《丹溪手镜》
  22. 呕吐哕下利病脉证治《金匮要略心典》
  23. 呕吐蛔虫《四圣悬枢》
  24. 呕吐哕下利病脉证治《金匮玉函要略述义》
  25. 呕吐黑血《医宗金鉴》
  26. 呕吐哕下利病脉证治第十七（论一首、脉证二十七条、方二十三首）《金匮玉函要略辑义》
  27. 呕吐膈气总论《证治准绳·杂病》
  28. 呕吐哕证《景岳全书》
  29. 呕吐膈气总论《医学纲目》
  30. 呕吐哕总括《医宗金鉴》
  1. 呕吐哕呃逆《医学摘粹》
  2. 呕吐哕呃逆《医学摘粹》
  3. 呕吐哕呃逆诗《医学实在易》
  4. 呕吐哕呃《时方妙用》
  5. 呕吐哕门《张氏医通》
  6. 呕吐哕呃《医学实在易》
  7. 呕吐哕逆《备急千金要方》
  8. 呕吐哕辨《儿科萃精》
  9. 呕吐哕下利《金匮悬解》
  10. 呕吐哕、呃逆《医学心悟》
  11. 呕吐哕下利《医宗金鉴》
  12. 呕吐哕《脉因证治》
  13. 呕吐哕下利病《医宗金鉴》
  14. 呕吐哕《医学从众录》
  15. 呕吐哕下利病脉证《金匮玉函经二注》
  16. 呕吐哕《丹溪治法心要》
  17. 呕吐哕下利病脉证并治《医宗金鉴》
  18. 呕吐哕《丹溪手镜》
  19. 呕吐哕下利病脉证并治《订正仲景全书金匮要略注》
  20. 呕吐哕《张氏医通》
  21. 呕吐哕下利病脉证治《金匮要略方论》
  22. 呕吐哕《续名医类案》
  23. 呕吐哕下利病脉证治《高注金匮要略》
  24. 呕吐哕《冯氏锦囊秘录》
  25. 呕吐哕下利病脉证治《金匮要略浅注》
  26. 呕吐蛔虫《四圣悬枢》
  27. 呕吐哕下利病脉证治《金匮要略心典》
  28. 呕吐候《诸病源候论》
  29. 呕吐哕下利病脉证治《金匮玉函要略述义》
  30. 呕吐候《诸病源候论》
  31. 呕吐哕下利病脉证治第十七（论一首、脉证二十七条、方二十三首）《金匮玉函要略辑义》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行


吞酸_《医学摘粹》_中医综合_【岐黄之术】

吞酸

吞酸

  • 上一页
  • 目录
  • 相关
  • 下一页

〔吞酸提纲〕 土经木克始吞酸，此病根原总属肝，饮食停留脾不运，腹中 杂最难安。

二陈加吴茱萸 生姜汤

（证附 二陈汤见眩晕） 脾虚不运是何因，治法先宜用二陈，姜并吴萸加更妙，温中去湿效如神。

连理汤加陈皮半夏方

（证附） 证属脾虚不运时，有寒有热合当知，姜甘参术黄连用，加入陈皮半夏宜。

六君子证（方见疟疾）

平胃证

饮食难消积在中，法兼补下各成功，病虚当用六君子，内实还宜平胃攻。

平胃散

苍术 陈皮浓朴全，再兼甘草可同煎，生姜作引须加入，消食良方世共传。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐哕呃逆
  • 当前页：吞酸
  • 下一页：泄泻
<<< 返回本书目录
  1. 吞酸【疾病症状】
  2. 吞酸【方剂主治】
  3. 吞酸《证治汇补》
  4. 吞酸嘈杂《顾松园医镜》
  5. 吞酸《杂病治例》
  6. 吞酸门《古今医统大全》
  7. 吞酸《医学正传》
  8. 吞酸门《医方考》
  9. 吞酸《医学入门》
  10. 吞酸三十三（附嗳气）《丹溪心法》
  11. 吞酸《医述》
  12. 吞酸吐酸《古今医案按》
  13. 吞酸《万病回春》
  14. 吞酸吐酸章《医学妙谛》
  15. 吞酸《寿世保元》
  16. 吞酸杂《续名医类案》
  17. 吞酸《仁术便览》
  18. 吞酸证《明医指掌》
  19. 吞酸《景岳全书》
  20. 吞鸦片烟毒《急救便方》
  21. 吞酸《金匮钩玄》
  22. 吞咽发呛【疾病症状】
  23. 吞酸《古今医鉴》
  24. 吞咽干食物时胸骨后有阻塞感或钝痛【疾病症状】
  25. 吞酸《丹溪治法心要》
  26. 吞咽困难【疾病症状】
  27. 吞酸《扁鹊心书》
  28. 吞咽困难【疾病大全】
  29. 吞酸《保婴撮要》
  30. 吞咽时发生晕厥【疾病症状】
  1. 吞酸《医学摘粹》
  2. 吞酸《医学摘粹》
  3. 吞酸《仁术便览》
  4. 吞酸《明医指掌》
  5. 吞酸《医学实在易》
  6. 吞酸《证治汇补》
  7. 吞酸《医宗己任编》
  8. 吞酸《万病回春》
  9. 吞酸《丹溪治法心要》
  10. 吞酸《保婴撮要》
  11. 吞酸《痰火点雪》
  12. 吞酸《古今医鉴》
  13. 吞酸《扁鹊心书》
  14. 吞酸《医学正传》
  15. 吞酸《金匮钩玄》
  16. 吞酸《寿世保元》
  17. 吞酸嘈杂《顾松园医镜》
  18. 吞酸《医述》
  19. 吞酸门《医方考》
  20. 吞酸《医学入门》
  21. 吞酸三十三（附嗳气）《丹溪心法》
  22. 吞酸《杂病治例》
  23. 吞酸诗《医学实在易》
  24. 吞酸《中医词典》
  25. 吞酸吐酸《古今医案按》
  26. 吞酸《景岳全书》
  27. 吞酸吐酸章《医学妙谛》
  28. 吞酸《中医名词词典》
  29. 吞酸一症河间持论为火景岳持论为寒孰是孰非各详其说《张聿青医案》
  30. 吞噬细胞缺陷病《医学免疫学》
  31. 吞酸杂《续名医类案》


泄泻_《医学摘粹》_中医综合_【岐黄之术】

泄泻

泄泻

  • 上一页
  • 目录
  • 相关
  • 下一页

〔泄泻提纲〕 腹疼泄利有多端，实证无非热与寒，病本辨明方用药，清温两法治何难。

胃苓证

（方见气鼓） 水停泄泻病初成，腹痛旋惊胀满生，小便不通寒湿作，胃苓汤用法弥精。（加减法详原书）

茯苓四逆证

（方见伤寒） 真阳已败湿伤脾，肠胃寒生洞泄时，利病既成当速治，茯苓四逆用相宜。

加味理中汤

（证附） 脾虚久泄有专方，须用参甘术合姜，加入茯苓兼药豆，驱寒助气效弥良。

四神丸

（证附） 病属虚寒在肾脾，五更作泄腹疼时，法宜五味吴萸用，肉蔻还兼补骨脂。

乌梅证

（方见伤寒） 泄泻多时久未痊，热寒并作不安然，乌梅丸用偏能治，攻补兼施是秘传。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吞酸
  • 当前页：泄泻
  • 下一页：痢疾
<<< 返回本书目录
  1. 泄泻《中医内科学》
  2. 泄泻【中药主治】
  3. 泄泻《中医儿科学》
  4. 泄泻【方剂主治】
  5. 泄泻《证治准绳·杂病》
  6. 泄泻（余见吐泻）《针灸资生经》
  7. 泄泻《证治准绳·女科》
  8. 泄泻、滞下《沈氏女科辑要》
  9. 泄泻《证治准绳·女科》
  10. 泄泻5个月《名师垂教》
  11. 泄泻《证治准绳·类方》
  12. 泄泻案《丁甘仁医案》
  13. 泄泻《证治汇补》
  14. 泄泻辩《医旨绪余》
  15. 泄泻《张聿青医案》
  16. 泄泻不止【方剂主治】
  17. 泄泻《张氏医通》
  18. 泄泻肠鸣【方剂主治】
  19. 泄泻《杂病广要》
  20. 泄泻从湿治有多法《金匮钩玄》
  21. 泄泻《医学正传》
  22. 泄泻方《医学三字经》
  23. 泄泻《医学心悟》
  24. 泄泻腹痛反复发作10余年《名师垂教》
  25. 泄泻《医学三字经》
  26. 泄泻及完谷不化并遗屎论《妇科秘书》
  27. 泄泻《医学入门》
  28. 泄泻及完谷不化并遗屎论《胎产心法》
  29. 泄泻《医学集成》
  30. 泄泻兼发灼《医学衷中参西录》
  1. 泄泻《医学摘粹》
  2. 泄泻《医学摘粹》
  3. 泄泻《丹溪心法》
  4. 泄泻《卫生易简方》
  5. 泄泻《医学心悟》
  6. 泄泻《明医指掌》
  7. 泄泻《吴鞠通医案》
  8. 泄泻《明医指掌》
  9. 泄泻《仁术便览》
  10. 泄泻《儒门事亲》
  11. 泄泻《明医杂着》
  12. 泄泻《证治汇补》
  13. 泄泻《明医杂着》
  14. 泄泻《古今医案按》
  15. 泄泻《推拿抉微》
  16. 泄泻《古今医案按》
  17. 泄泻《竹林女科证治》
  18. 泄泻《顾松园医镜》
  19. 泄泻《回春录》
  20. 泄泻《万病回春》
  21. 泄泻《文堂集验方》
  22. 泄泻《万病回春》
  23. 泄泻《医学实在易》
  24. 泄泻《济阴纲目》
  25. 泄泻《脉症治方》
  26. 泄泻《济阴纲目》
  27. 泄泻《麻科活人全书》
  28. 泄泻《古今医鉴》
  29. 泄泻《丹溪手镜》
  30. 泄泻《张聿青医案》
  31. 泄泻《丹溪治法心要》


痢疾_《医学摘粹》_中医综合_【岐黄之术】

痢疾

痢疾

  • 上一页
  • 目录
  • 相关
  • 下一页

〔痢疾提纲〕 风寒暑湿气偏伤，饮食起居患未防，痢证酿成须善治，阴阳表里辨宜详。

当归四逆证

（方见伤寒） 下利曾因外感伤，肢寒厥冷不安康，脉微发热真阳败，须用当归四逆汤。（寒加生姜 吴茱萸）

小柴胡证

（方见伤寒） 病因外感利旋成，表里惟惊热并生，在内更兼胸腹痛，小柴胡用患能平。

葛根 黄芩 黄连 甘草汤

（证附） 外感兼逢脉促时，忽生喘汗势难支，病因挟热旋成利，葛草芩连用最宜。

抑扶证

饮食起居偶失宜，内伤生冷痢成时，要除此证须何法，去湿温中取效奇。

抑扶煎

朴泽姜陈喜并施，更将甘草补脾宜，猪苓 乌药吴萸用，痢有凝寒大可医。

四逆加白芍方

（证附 四逆汤见伤寒） 痛属阴寒腹内攻，四肢厥冷急温中，治宜姜附兼甘草，白芍加时更有功。

桂枝苁蓉汤

（证附） 土湿更兼木郁时，速清风热化肝宜，苁蓉芍药丹皮用，苓泽陈甘共桂枝。

大承气证

（方见伤寒） 奇恒痢疾病弥危，噤口旋惊不食时，此证速攻方有救，大承气用总相宜。

桃花证

（方见伤寒） 脾湿生寒辨要详，治宜温里法偏良，桃花汤用多奇效，固脱争夸是妙方。

白头翁加阿胶 甘草汤

（证附） 秦皮连柏白头翁，加入胶甘更有功，争道此方能治痢，消除肝热不生风。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泄泻
  • 当前页：痢疾
  • 下一页：秘结
<<< 返回本书目录
  1. 痢疾【疾病症状】
  2. 痢疾【中药主治】
  3. 痢疾《专治麻痧初编》
  4. 痢疾【方剂主治】
  5. 痢疾《中医内科学》
  6. 痢疾（二）《医学衷中参西录》
  7. 痢疾《证治汇补》
  8. 痢疾（一）《医学衷中参西录》
  9. 痢疾《针灸学》
  10. 痢疾案《丁甘仁医案》
  11. 痢疾《圆运动的古中医学》
  12. 痢疾茶剂【方剂大全】
  13. 痢疾《幼幼集成》
  14. 痢疾初起【方剂主治】
  15. 痢疾《幼科折衷》
  16. 痢疾导滞散【方剂大全】
  17. 痢疾《幼科释谜》
  18. 痢疾的中医食疗《老年食养食疗》
  19. 痢疾《医宗金鉴》
  20. 痢疾杆菌《医学微生物学》
  21. 痢疾《医宗金鉴》
  22. 痢疾膏【方剂大全】
  23. 痢疾《医学心悟》
  24. 痢疾根原《四圣心源》
  25. 痢疾《医学集成》
  26. 痢疾后综合症【疾病大全】
  27. 痢疾《医学传灯》
  28. 痢疾立效饮【方剂大全】
  29. 痢疾《文堂集验方》
  30. 痢疾立验神方【方剂大全】
  1. 痢疾《医学摘粹》
  2. 痢疾《医学摘粹》
  3. 痢疾《医学心悟》
  4. 痢疾《明医指掌》
  5. 痢疾《仁术便览》
  6. 痢疾《明医指掌》
  7. 痢疾《明医杂着》
  8. 痢疾《明医指掌》
  9. 痢疾《推拿抉微》
  10. 痢疾《石室秘录》
  11. 痢疾《回春录》
  12. 痢疾《证治汇补》
  13. 痢疾《文堂集验方》
  14. 痢疾《卫生宝鉴》
  15. 痢疾《医学实在易》
  16. 痢疾《幼幼集成》
  17. 痢疾《脉症治方》
  18. 痢疾《万病回春》
  19. 痢疾《医宗己任编》
  20. 痢疾《万病回春》
  21. 痢疾《幼科释谜》
  22. 痢疾《济阴纲目》
  23. 痢疾《友渔斋医话》
  24. 痢疾《济阴纲目》
  25. 痢疾《奇效简便良方》
  26. 痢疾《古今医鉴》
  27. 痢疾《专治麻痧初编》
  28. 痢疾《寿世保元》
  29. 痢疾《幼科发挥》
  30. 痢疾《寿世保元》
  31. 痢疾《幼科折衷》


秘结_《医学摘粹》_中医综合_【岐黄之术】

秘结

秘结

  • 上一页
  • 目录
  • 相关
  • 下一页

〔秘结提纲〕 寻常大便矢如羊，湿在胃中燥在肠，阴气满胸非火旺，法宜滋润是良方。

阿胶麻仁汤

（证附） 当归生地共麻仁，白蜜阿胶配合匀，大便因虚成结燥，缓攻良法妙如神。

肉苁蓉汤

（证附） 病属阳衰土湿时，粪如羊矢用何医，茯苓 甘草麻仁入，半夏苁蓉合桂枝。

麻仁证

（方见伤寒） 大便坚时燥结成，病因脾约辨分明，法宜丸用麻仁治，缓下能将秽气清。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痢疾
  • 当前页：秘结
  • 下一页：淋癃
<<< 返回本书目录
  1. 秘结《证治汇补》
  2. 秘结候《古今医统大全》
  3. 秘结《医宗金鉴》
  4. 秘结门《丹台玉案》
  5. 秘结《医宗金鉴》
  6. 秘结门《医方考》
  7. 秘结《医学正传》
  8. 秘结证治《三因极一病证方论》
  9. 秘结《续名医类案》
  10. 秘结症《医学实在易》
  11. 秘结《景岳全书》
  12. 秘精丸【方剂大全】
  13. 秘结《冯氏锦囊秘录》
  14. 秘鲁香胶【中药大全】
  15. 秘结《痘疹心法要诀》
  16. 秘涩《备急千金要方》
  17. 秘红丹【方剂大全】
  18. 秘涩不通【方剂主治】
  19. 秘红丹《医学衷中参西录》
  20. 秘受不治法《伤科方书》
  21. 秘方万应丸【方剂大全】
  22. 秘授跌打损伤要诀《金疮跌打接骨药性秘书》
  23. 秘方换腿圆【方剂大全】
  24. 秘书源流《金疮秘传禁方》
  25. 秘方换腿丸【方剂大全】
  26. 秘药饼《外科传薪集》
  27. 秘方化滞丸【方剂大全】
  28. 秘药加料《外科传薪集》
  29. 秘方定心丸【方剂大全】
  30. 秘用三十七方就注三十七槌法《伤寒六书》
  1. 秘结《医学摘粹》
  2. 秘结《医学摘粹》
  3. 秘结《痘疹心法要诀》
  4. 秘结《证治汇补》
  5. 秘结《伤科汇纂》
  6. 秘结《医学正传》
  7. 秘结门《医方考》
  8. 秘结《续名医类案》
  9. 秘结门《丹台玉案》
  10. 秘结《冯氏锦囊秘录》
  11. 秘结诗《医学实在易》
  12. 秘结《医宗金鉴》
  13. 秘结证治《三因极一病证方论》
  14. 秘结《医宗金鉴》
  15. 秘结症《医学实在易》
  16. 秘结《正骨心法要旨》
  17. 秘金散《博济方》
  18. 秘结《景岳全书》
  19. 秘精丸《是斋百一选方》
  20. 秘红丹《医学衷中参西录》
  21. 秘诀《重楼玉钥》
  22. 秘固精气之剂《金匮翼》
  23. 秘涩《备急千金要方》
  24. 秘方万应丸《冯氏锦囊秘录》
  25. 秘受不治法《伤科方书》
  26. 秘方换腿丸《太平惠民和剂局方》
  27. 秘授跌打损伤要诀《金疮跌打接骨药性秘书》
  28. 秘方《丹溪心法》
  29. 秘授甘露饮《重楼玉钥》
  30. 秘方《慎疾刍言》
  31. 秘授神效散《冯氏锦囊秘录》


淋癃_《医学摘粹》_中医综合_【岐黄之术】

淋癃

淋癃

  • 上一页
  • 目录
  • 相关
  • 下一页

〔淋癃提纲〕 三焦入络太阳宫，虚或淋漓实闭癃，病在膀胱宜善治，阴阳两化始成功。

五淋汤

（证附） 五淋初起用何医，归芍山栀要并施，甘草赤苓宜共入，原书加减更须知。

滋肾丸

（证附） 病逢阴不化阳时，癃闭沉 何药医，肉桂更兼知柏入，温凉并用效神奇。

白通汤

（方见伤寒） 阳气旋惊不化阴，病成癃闭势难禁，白通汤用原能治，达郁温中妙义深。

济生肾气丸

丹苓膝地合车前，泽药山萸桂附全，癃闭阴阳俱不化，妙方服后病能痊。

补中益气汤

（证附） 利水未痊病不堪，法宜归术合陈甘，参 更与升柴入，服后还须用手探。

桂枝苓泽汤

（证附） 胶化阴兮桂化阳，二苓泽泻入膀胱，五淋癃闭全能治，古法遵行效异常。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秘结
  • 当前页：淋癃
  • 下一页：黄疸
<<< 返回本书目录
  1. 淋癃《普济方·针灸》
  2. 淋癃（淋沥 余见小便不通）《针灸资生经》
  3. 淋沥汤【方剂大全】
  4. 淋门《养生导引法》
  5. 淋沥根原《四圣心源》
  6. 淋门《养生导引秘籍》
  7. 淋沥不止【方剂主治】
  8. 淋门《张氏医通》
  9. 淋沥不断【方剂主治】
  10. 淋球菌感染【疾病大全】
  11. 淋漓不断《沈氏女科辑要》
  12. 淋球菌性腹膜炎【疾病大全】
  13. 淋渴《千金翼方》
  14. 淋球菌性结膜炎【疾病大全】
  15. 淋渴《备急千金要方》
  16. 淋涩《丹溪治法心要》
  17. 淋菌性结膜炎【疾病大全】
  18. 淋涩门《医方考》
  19. 淋菌性肛门直肠炎【疾病大全】
  20. 淋涩门《幼科推拿秘书》
  21. 淋解《儿科萃精》
  22. 淋石《本草纲目》完整版
  23. 淋浇黄连汤【方剂大全】
  24. 淋石《证类本草》
  25. 淋豆酒【方剂大全】
  26. 淋痛《灸法秘传》
  27. 淋顶汤【方剂大全】
  28. 淋痛【中药主治】
  29. 淋谍贯众汤【方剂大全】
  30. 淋拓枳壳汤【方剂大全】
  1. 淋癃《医学摘粹》
  2. 淋癃《普济方·针灸》
  3. 淋癃（淋沥 余见小便不通）《针灸资生经》
  4. 淋沥根原《四圣心源》
  5. 淋露《中医词典》
  6. 淋沥《竹林女科证治》
  7. 淋门《张氏医通》
  8. 淋沥《中医词典》
  9. 淋门《养生导引秘籍》
  10. 淋漓不断《沈氏女科辑要》
  11. 淋门《养生导引法》
  12. 淋渴《备急千金要方》
  13. 淋秘《中医词典》
  14. 淋渴《千金翼方》
  15. 淋球菌《医学微生物学》
  16. 淋菌性结膜炎《眼科学》
  17. 淋球菌的遗传学《基因诊断与性传播疾病》
  18. 淋菌性结膜炎《急诊医学》
  19. 淋球菌性结膜炎《默克家庭诊疗手册》
  20. 淋解《儿科萃精》
  21. 淋泉《中医词典》
  22. 淋家《中医词典》
  23. 淋涩《丹溪治法心要》
  24. 淋家《中医名词词典》
  25. 淋涩门《医方考》
  26. 淋疾《奇方类编》
  27. 淋涩门《幼科推拿秘书》
  28. 淋候《诸病源候论》
  29. 淋石《证类本草》
  30. 淋带《也是山人医案》
  31. 淋四《金匮悬解》


黄疸_《医学摘粹》_中医综合_【岐黄之术】

黄疸

黄疸

  • 上一页
  • 目录
  • 相关
  • 下一页

〔黄胆提纲〕 疸分寒热有阴阳，酒色或兼饮食伤，湿瘀在中形现外，一身面目尽成黄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淋癃
  • 当前页：黄疸
  • 下一页：阴黄
<<< 返回本书目录
  1. 黄疸【疾病大全】
  2. 黄疸【中药主治】
  3. 黄疸【疾病症状】
  4. 黄疸【方剂主治】
  5. 黄疸《中医内科学》
  6. 黄疸辨《研经言》
  7. 黄疸《证治准绳·女科》
  8. 黄疸病脉证并治《金匮要略方论》
  9. 黄疸《医学心悟》
  10. 黄疸病脉证并治《医宗金鉴》
  11. 黄疸《医学集成》
  12. 黄疸第五十九问《婴童百问》
  13. 黄疸《小儿常见病单验方》
  14. 黄疸根原《四圣心源》
  15. 黄疸《物理诊断学》
  16. 黄疸立效方【方剂大全】
  17. 黄疸《圣济总录》
  18. 黄疸门《万氏秘传片玉心书》
  19. 黄疸《仁术便览》
  20. 黄疸门（凡十案）《湖岳村叟医案》
  21. 黄疸《普济方·针灸》
  22. 黄疸散【方剂大全】
  23. 黄疸《女科证治准绳》
  24. 黄疸树【中药大全】
  25. 黄疸《凌临灵方》
  26. 黄疸汤【方剂大全】
  27. 黄疸《厘正按摩要术》
  28. 黄疸丸【方剂大全】
  29. 黄疸《老年百病防治》
  30. 黄疸型肝炎【中药主治】
  1. 黄疸《医学摘粹》
  2. 黄疸《保婴撮要》
  3. 黄疸《医学心悟》
  4. 黄疸《普济方·针灸》
  5. 黄疸《金匮翼》
  6. 黄疸《证治准绳·女科》
  7. 黄疸《仁术便览》
  8. 黄疸《凌临灵方》
  9. 黄疸《回春录》
  10. 黄疸《中医词典》
  11. 黄疸《友渔斋医话》
  12. 黄疸《老年百病防治》
  13. 黄疸《中医内科学》
  14. 黄疸《小儿常见病单验方》
  15. 黄疸《厘正按摩要术》
  16. 黄疸《金匮悬解》
  17. 黄疸《扁鹊心书》
  18. 黄疸《景岳全书》
  19. 黄疸《经验丹方汇编》
  20. 黄疸《圣济总录》
  21. 黄疸《外科全生集》
  22. 黄疸《中医名词词典》
  23. 黄疸《女科证治准绳》
  24. 黄疸《育婴家秘》
  25. 黄疸（病毒性肝炎）先兆《中医疾病预测》
  26. 黄疸《医学集成》
  27. 黄疸八《金匮悬解》
  28. 黄疸《默克家庭诊疗手册》
  29. 黄疸辨《研经言》
  30. 黄疸《物理诊断学》
  31. 黄疸病《医宗金鉴》


阴黄_《医学摘粹》_中医综合_【岐黄之术】

阴黄

阴黄

  • 上一页
  • 目录
  • 相关
  • 下一页

小建中加茵陈汤

（证附） 脾虚不运属阴黄，芍药和营桂化阳，草枣姜饴温补妙，茵陈加入利膀胱。

真武加茵陈汤

（证附 方见伤寒） 肾虚不化属阴黄，治法宜投真武汤，加用茵陈尤入妙，争传利水是良方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄疸
  • 当前页：阴黄
  • 下一页：阳黄
<<< 返回本书目录
  1. 阴黄《医宗金鉴》
  2. 阴黄辨《研经言》
  3. 阴黄《圣济总录》
  4. 阴黄说《叶选医衡》
  5. 阴黄《儿科萃精》
  6. 阴黄治验《卫生宝鉴》
  7. 阴户肿突门主论《疡医大全》
  8. 阴交穴【胸部腹部穴位】
  9. 阴户玉门《中医妇科学》
  10. 阴茎《组织学与胚胎学》
  11. 阴户脱《女科秘要》
  12. 阴茎、前列腺和睾丸疾患《默克家庭诊疗手册》
  13. 阴户脱《内府秘传经验女科》
  14. 阴茎癌《百病自测》
  15. 阴户开张门主论《疡医大全》
  16. 阴茎癌《病理学》
  17. 阴户交接出血门主论《疡医大全》
  18. 阴茎癌《临床激光治疗学》
  19. 阴红汤【方剂大全】
  20. 阴茎癌《泌尿外科学》
  21. 阴汗（湿痒）《针灸资生经》
  22. 阴茎癌《自我调养巧治病》
  23. 阴汗《普济方·针灸》
  24. 阴茎癌《自我调养巧治病》
  25. 阴寒格阳篇《外经微言》
  26. 阴茎癌【疾病大全】
  27. 阴寒《沈氏女科辑要》
  28. 阴茎癌先兆《中医疾病预测》
  29. 阴谷穴【下肢内侧穴位】
  30. 阴茎癌药粉【方剂大全】
  1. 阴黄《医学摘粹》
  2. 阴黄《症因脉治》
  3. 阴黄《金匮翼》
  4. 阴黄《明医指掌》
  5. 阴黄《儿科萃精》
  6. 阴黄《医述》
  7. 阴黄《校注医醇剩义》
  8. 阴黄《医宗金鉴》
  9. 阴黄《幼科心法要诀》
  10. 阴黄《中医词典》
  11. 阴黄辨《研经言》
  12. 阴黄《圣济总录》
  13. 阴黄候《诸病源候论》
  14. 阴黄《中医名词词典》
  15. 阴黄秘方《华佗神方》
  16. 阴户肿突门主论《疡医大全》
  17. 阴黄说《叶选医衡》
  18. 阴户肿突门主方《疡医大全》
  19. 阴黄治验《卫生宝鉴》
  20. 阴户肿痛《中医词典》
  21. 阴黄诸方《证治准绳·幼科》
  22. 阴户玉门《中医妇科学》
  23. 阴火《中医名词词典》
  24. 阴户有痘《奇效简便良方》
  25. 阴火《中医词典》
  26. 阴户脱《女科秘要》
  27. 阴火《明医指掌》
  28. 阴户脱《内府秘传经验女科》
  29. 阴火疬《中医词典》
  30. 阴户痛《中医词典》
  31. 阴火痰《中医词典》


阳黄_《医学摘粹》_中医综合_【岐黄之术】

阳黄

阳黄

  • 上一页
  • 目录
  • 相关
  • 下一页

茵陈五苓散

（证附） 发汗还兼利水宜，阳黄治法效偏奇，二苓术泽茵陈桂，去湿通经病可医。

猪苓汤加茵陈方

（证附 方见瘟疫） 证属阳黄辨要精，膀胱有热总宜清，猪苓汤用真神妙，加入茵陈水患平。

大承气去浓朴加栀子 茵陈汤

（证附） 大承气用力偏饶，去朴留黄并枳硝，加入栀茵清利妙、腹中瘀热自然消。

甘草 茵陈汤

（证附） 病成谷疸要先知，腹满旋惊尿涩时，栀子 茵陈清利妙，大黄 甘草补攻宜。

栀子 大黄证

病成酒疸湿邪伤，心内懊 辨要详，热痛恶心还欲吐，法宜栀子 大黄汤。

栀子 大黄汤

酒疸成时要速医，攻坚枳实 大黄施，调中开结偏宜豉，消热除烦更用栀。

元滑苓甘证

黄为色疸辨宜详，发热恶寒便黑溏，小水虽通仍胀满，腹中瘀结不安康。

元滑苓甘散

苓甘滑石喜兼施，粉用元明取效奇，色疸病深宜此药，腹中瘀热总能医。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴黄
  • 当前页：阳黄
  • 下一页：黄汗
<<< 返回本书目录
  1. 阳黄《医宗金鉴》
  2. 阳火，阴火《本草纲目》完整版
  3. 阳黄《儿科萃精》
  4. 阳交穴【下肢外侧穴位】
  5. 阳湖张琦序《四圣心源》
  6. 阳结阴结《医学读书记》
  7. 阳和丸《外科传薪集》
  8. 阳结证《伤寒九十论》
  9. 阳和丸《外科传薪集》
  10. 阳经发热《伤寒捷诀》
  11. 阳和汤【方剂大全】
  12. 阳经分经腑《疡医大全》
  13. 阳和解凝膏【方剂大全】
  14. 阳剧似阴阴剧似阳辩《侣山堂类辩》
  15. 阳和解凝膏《外科传薪集》
  16. 阳厥《黄帝内经太素》
  17. 阳和活络汤加减【方剂大全】
  18. 阳厥《伤寒捷诀》
  19. 阳谷穴【上肢外侧穴位】
  20. 阳厥《圣济总录》
  21. 阳纲穴【人体背部穴位】
  22. 阳厥《药症忌宜》
  23. 阳复《伤寒说意》
  24. 阳厥大惊发狂痫《针灸甲乙经》
  25. 阳复《伤寒说意》
  26. 阳厥论《中藏经》
  27. 阳辅穴【下肢外侧穴位】
  28. 阳厥怒狂《类经》
  29. 阳毒证治《三因极一病证方论》
  30. 阳厥阴厥辨《伤寒括要》
  1. 阳黄《医学摘粹》
  2. 阳黄《医述》
  3. 阳黄《儿科萃精》
  4. 阳黄《医宗金鉴》
  5. 阳黄《校注医醇剩义》
  6. 阳黄《中医词典》
  7. 阳黄《幼科心法要诀》
  8. 阳黄《中医名词词典》
  9. 阳黄诸方《证治准绳·幼科》
  10. 阳化气，阴成形《中医名词词典》
  11. 阳回圊脓证四　厥阴四十一《伤寒悬解》
  12. 阳化气《中医词典》
  13. 阳回圊脓证五　厥阴四十二《伤寒悬解》
  14. 阳湖张琦序《四圣心源》
  15. 阳回热利证九　厥阴四十六《伤寒悬解》
  16. 阳和丸（一）《外科传薪集》
  17. 阳回生烦证十一　厥阴四十八《伤寒悬解》
  18. 阳和丸（二）《外科传薪集》
  19. 阳回饮水证八　厥阴四十五《伤寒悬解》
  20. 阳和丸《重楼玉钥》
  21. 阳回有热证七　厥阴四十四《伤寒悬解》
  22. 阳和丸《外科全生集》
  23. 阳回谵语证十　厥阴四十七《伤寒悬解》
  24. 阳和汤《重楼玉钥》
  25. 阳回证二　厥阴三十九《伤寒悬解》
  26. 阳和汤《外科全生集》
  27. 阳回证二　少阴三十七《伤寒悬解》
  28. 阳和解凝膏《外科传薪集》
  29. 阳回证三　厥阴四十《伤寒悬解》
  30. 阳和解凝膏《外科全生集》
  31. 阳回证三　少阴三十八《伤寒悬解》


黄汗_《医学摘粹》_中医综合_【岐黄之术】

黄汗

黄汗

  • 上一页
  • 目录
  • 相关
  • 下一页

〔黄汗提纲〕 身体旋惊肿不禁，渴生只为热邪侵，从知病状如风水，黄汗沾衣脉象沉。

黄 桂枝芍药苦酒汤

惟走表桂通营，苦酒能将瘀热清，白芍滋阴宜并用，驱除黄汗法弥精。

桂枝加黄 汤

（证附 桂枝汤见伤寒） 身疼烦躁便兼癃，汤用桂枝力倍雄，加入黄能走表，此方止汗有奇功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳黄
  • 当前页：黄汗
  • 下一页：霍乱
<<< 返回本书目录
  1. 黄汗《圣济总录》
  2. 黄汗备方《医学实在易》
  3. 黄海葵【中药大全】
  4. 黄汗方《外台秘要》
  5. 黄蛤散【方剂大全】
  6. 黄汗吴蓝汤【方剂大全】
  7. 黄果茄【中药大全】
  8. 黄汗证治《三因极一病证方论》
  9. 黄瓜子【中药大全】
  10. 黄颔蛇《本草纲目》完整版
  11. 黄瓜痈门主论《疡医大全》
  12. 黄颔蛇【中药大全】
  13. 黄瓜痈《医宗金鉴》
  14. 黄颔蛇骨《本草纲目》完整版
  15. 黄瓜叶【中药大全】
  16. 黄颔蛇骨【中药大全】
  17. 黄瓜丸【方剂大全】
  18. 黄颔蛇肉《本草纲目》完整版
  19. 黄瓜藤【中药大全】
  20. 黄颔蛇头《本草纲目》完整版
  21. 黄瓜霜【方剂大全】
  22. 黄颔蛇头【中药大全】
  23. 黄瓜霜【中药大全】
  24. 黄颔蛇涎《本草纲目》完整版
  25. 黄瓜仁草【中药大全】
  26. 黄河裸裂尻鱼【中药大全】
  27. 黄瓜皮【中药大全】
  28. 黄褐斑《家庭医学百科-医疗康复篇》
  29. 黄瓜蒌丸【方剂大全】
  30. 黄褐斑《自我调养巧治病》
  1. 黄汗《医学摘粹》
  2. 黄汗《症因脉治》
  3. 黄汗《丹台玉案》
  4. 黄汗《医学纲目》
  5. 黄汗《医学三字经》
  6. 黄汗《中医词典》
  7. 黄汗备方《医学实在易》
  8. 黄汗《圣济总录》
  9. 黄汗方三首《外台秘要》
  10. 黄汗《中医名词词典》
  11. 黄汗候《诸病源候论》
  12. 黄桂枝五物汤《退思集类方歌注》
  13. 黄汗身肿《中医词典》
  14. 黄冠道人《中医词典》
  15. 黄汗身肿《症因脉治》
  16. 黄瓜痈门主论《疡医大全》
  17. 黄汗证治《三因极一病证方论》
  18. 黄瓜痈《外科心法要诀》
  19. 黄河《中医词典》
  20. 黄瓜痈《医宗金鉴》
  21. 黄褐斑《默克家庭诊疗手册》
  22. 黄瓜痈《中医词典》
  23. 黄褐斑《家庭医学百科-医疗康复篇》
  24. 黄瓜疽门主论《疡医大全》
  25. 黄褐斑《自我调养巧治病》
  26. 黄瓜疽《中医词典》
  27. 黄褐侯《证类本草》
  28. 黄瓜菜《药性切用》
  29. 黄褐侯肉《饮食须知》
  30. 黄瓜菜《本草撮要》
  31. 黄褐厚腻苔清化漫笔《邹孟城三十年临证经验集》


霍乱_《医学摘粹》_中医综合_【岐黄之术】

霍乱

霍乱

  • 上一页
  • 目录
  • 相关
  • 下一页

〔霍乱提纲〕 食寒饮冷感风寒，吐利交加总不安，木气失荣筋更转，温脾暖肾治何难。

五苓证

（方见伤寒） 头疼身痛力难支，热渴频思饮水时。霍乱已成何药治，扶阳利湿五苓宜。

理中丸

（证附） 霍乱寒多不饮时，理中丸用效神奇。参姜术草能温补，吐利交加并可医。

四逆证

（方见伤寒） 吐逆适当汗出时，恶寒发热病弥危，四肢厥冷还拘急，附子姜甘却可医。

茯苓四逆证

（方见伤寒） 肢厥脉微吐泄时，腹中疼痛力难支，真阳已败脾初陷，汤用茯苓四逆宜。

通脉四逆加猪胆汁汤

（证附） 吐利俱停汗出初，四肢拘急不能舒，姜甘附子加猪胆，扶起残阳病可除。

四逆加人参汤

（证附） 恶寒脉象尚微和，利止旋惊亡血多，四逆加参真入妙，温中益气病能瘥。

桂枝证

（方见伤寒） 当时吐利病全休，惟觉身中痛尚留，此是表寒仍未解，桂枝汤用效堪收。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄汗
  • 当前页：霍乱
  • 下一页：疝气
<<< 返回本书目录
  1. 霍乱【疾病大全】
  2. 霍乱【中药主治】
  3. 霍乱《证治准绳·杂病》
  4. 霍乱【方剂主治】
  5. 霍乱《证治准绳·女科》
  6. 霍乱（干霍乱、吐利）《张氏医通》
  7. 霍乱《证治准绳·女科》
  8. 霍乱（新法）《伤寒指掌》
  9. 霍乱《证治准绳·女科》
  10. 霍乱案《丁甘仁医案》
  11. 霍乱《证治准绳·类方》
  12. 霍乱暴脱证《医学衷中参西录》
  13. 霍乱《证治汇补》
  14. 霍乱病源论《外台秘要》
  15. 霍乱《针灸素难要旨》
  16. 霍乱病诸候《巢氏病源补养宣导法》
  17. 霍乱《张聿青医案》
  18. 霍乱病诸候（凡二十四论）《诸病源候论》
  19. 霍乱《杂病治例》
  20. 霍乱病状《千金翼方》
  21. 霍乱《杂病广要》
  22. 霍乱不止及洞下泄痢方《外台秘要》
  23. 霍乱《圆运动的古中医学》
  24. 霍乱部《本草易读》
  25. 霍乱《幼幼新书》
  26. 霍乱部《神应经》
  27. 霍乱《幼幼集成》
  28. 霍乱大小总论合参（附恶心）《冯氏锦囊秘录》
  29. 霍乱《医学正传》
  30. 霍乱二十六条《仲景伤寒补亡论》
  1. 霍乱《医学摘粹》
  2. 霍乱《医学摘粹》
  3. 霍乱《丹溪心法》
  4. 霍乱《卫生易简方》
  5. 霍乱《急救广生集》
  6. 霍乱《证治汇补》
  7. 霍乱《仁术便览》
  8. 霍乱《幼幼集成》
  9. 霍乱《推拿抉微》
  10. 霍乱《古今医案按》
  11. 霍乱《竹林女科证治》
  12. 霍乱《顾松园医镜》
  13. 霍乱《回春录》
  14. 霍乱《万病回春》
  15. 霍乱《伤寒六书》
  16. 霍乱《济阴纲目》
  17. 霍乱《脉症治方》
  18. 霍乱《济阴纲目》
  19. 霍乱《医宗己任编》
  20. 霍乱《古今医鉴》
  21. 霍乱《丹溪手镜》
  22. 霍乱《张聿青医案》
  23. 霍乱《丹溪手镜》
  24. 霍乱《医学正传》
  25. 霍乱《时病论》
  26. 霍乱《医碥》
  27. 霍乱《丹溪治法心要》
  28. 霍乱《医碥》
  29. 霍乱《友渔斋医话》
  30. 霍乱《普济方·针灸》
  31. 霍乱《脉因证治》


疝气_《医学摘粹》_中医综合_【岐黄之术】

疝气

疝气

  • 上一页
  • 目录
  • 相关
  • 下一页

〔疝气提纲〕 疝气发源在肾肝，睾丸肿大是真寒，消除此证须何法，开郁扶阳治不难。

乌头桂枝加味汤

（证附） 寒疝腹疼病甚危，四肢逆冷不仁时，乌头桂芍姜甘枣，加入吴萸泽泻宜。

五苓散加味方

（证附 五苓散见伤寒） 病缘内有湿邪停，寒疝偏宜用五苓，再取木香能利气，小茴加入合金铃。

外治法

洗用桂乌加味汤，囊消痛止法偏良。雄黄矾石兼甘草，煮水濯来又一方。

蜘蛛散

（证附） 结成狐疝病形危，上下无常偏坠时，桂可疏肝功甚速，蜘蛛破郁用相宜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霍乱
  • 当前页：疝气
  • 下一页：奔豚
<<< 返回本书目录
  1. 疝气【疾病大全】
  2. 疝气【中药主治】
  3. 疝气《证治汇补》
  4. 疝气【方剂主治】
  5. 疝气《张聿青医案》
  6. 疝气（附：囊痈）《文堂集验方》
  7. 疝气《医学正传》
  8. 疝气（附便毒）《经验丹方汇编》
  9. 疝气《医学心悟》
  10. 疝气案《丁甘仁医案》
  11. 疝气《医学三字经》
  12. 疝气草【中药大全】
  13. 疝气《医学入门》
  14. 疝气的中医食疗《老年食养食疗》
  15. 疝气《医学入门》
  16. 疝气方《汤头歌诀》
  17. 疝气《医学集成》
  18. 疝气方《医学三字经》
  19. 疝气《医学从众录》
  20. 疝气及方《外台秘要》
  21. 疝气《医学传灯》
  22. 疝气论《格致余论》
  23. 疝气《卫生易简方》
  24. 疝气论治《类证治裁》
  25. 疝气《推拿抉微》
  26. 疝气门《丹台玉案》
  27. 疝气《时方妙用》
  28. 疝气门《古今医统大全》
  29. 疝气《邵兰荪医案》
  30. 疝气门《奇方类编》
  1. 疝气《医学摘粹》
  2. 疝气《医学摘粹》
  3. 疝气《医学心悟》
  4. 疝气《卫生易简方》
  5. 疝气《推拿抉微》
  6. 疝气《证治汇补》
  7. 疝气《回春录》
  8. 疝气《保婴撮要》
  9. 疝气《医学实在易》
  10. 疝气《张聿青医案》
  11. 疝气《奇效简便良方》
  12. 疝气《医学正传》
  13. 疝气《奇效简便良方》
  14. 疝气《医学入门》
  15. 疝气《奇效简便良方》
  16. 疝气《医学入门》
  17. 疝气《医学从众录》
  18. 疝气《医学传灯》
  19. 疝气《扁鹊心书》
  20. 疝气《扁鹊神应针灸玉龙经》
  21. 疝气《邵兰荪医案》
  22. 疝气《傅青主男科》
  23. 疝气《时方妙用》
  24. 疝气《景岳全书》
  25. 疝气《医学三字经》
  26. 疝气《医学集成》
  27. 疝气《急救良方》
  28. 疝秘方《华佗神方》
  29. 疝气《灸法秘传》
  30. 疝门《张氏医通》
  31. 疝气（附便毒）《经验丹方汇编》


奔豚_《医学摘粹》_中医综合_【岐黄之术】

奔豚

奔豚

  • 上一页
  • 目录
  • 相关
  • 下一页

〔奔豚提纲〕 肾留宿积不消融，阴气坚凝少腹中，一旦发时诸病作，咽喉七窍火邪攻。

茯苓 桂枝 甘草 大枣汤

（方证均见伤寒）

桂枝加桂汤

（方证均见伤寒）

奔豚证

奔豚盛作病危时，气上冲胸力不支，腹痛头疼还并作，往来寒热有谁知。

奔豚汤

黄芩半夏李根皮，芍药芎归用最宜，生葛姜甘须并入，奔豚盛作总能医。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疝气
  • 当前页：奔豚
  • 下一页：厥证
<<< 返回本书目录
  1. 奔豚《药症忌宜》
  2. 奔豚【中药主治】
  3. 奔豚《伤寒括要》
  4. 奔豚动气《伤寒捷诀》
  5. 奔豚《灸法秘传》
  6. 奔豚茯苓汤【方剂大全】
  7. 奔豚《经方实验录》
  8. 奔豚根原《四圣心源》
  9. 奔豚《金匮悬解》
  10. 奔豚气《杂病广要》
  11. 奔豚《扁鹊心书》
  12. 奔豚气【疾病大全】
  13. 奔气汤【方剂大全】
  14. 奔豚气【方剂主治】
  15. 奔气病证治《金匮要略浅注》
  16. 奔豚气病脉证并治《订正仲景全书金匮要略注》
  17. 奔马律心音【疾病症状】
  18. 奔豚气病脉证并治《医宗金鉴》
  19. 奔风汤【方剂大全】
  20. 奔豚气病脉证治《高注金匮要略》
  21. 被物撞破歌《医宗金鉴》
  22. 奔豚气病脉证治《金匮要略方论》
  23. 被物撞破歌《眼科心法要诀》
  24. 奔豚气病脉证治《金匮要略心典》
  25. 被物撞破《银海精微》
  26. 奔豚气病脉证治《金匮玉函经二注》
  27. 被伤绝筋《圣济总录》
  28. 奔豚气病脉证治《金匮玉函要略述义》
  29. 被窃或疑病妄想【疾病症状】
  30. 奔豚气病脉证治第八（论二首、方三首）《金匮玉函要略辑义》
  1. 奔豚《医学摘粹》
  2. 奔豚《医学摘粹》
  3. 奔豚《医学心悟》
  4. 奔豚《中医词典》
  5. 奔豚《金匮翼》
  6. 奔豚《金匮悬解》
  7. 奔豚《扁鹊心书》
  8. 奔豚《中医名词词典》
  9. 奔豚《药症忌宜》
  10. 奔气汤《是斋百一选方》
  11. 奔豚《灸法秘传》
  12. 奔气汤《备急千金要方》
  13. 奔豚《伤寒括要》
  14. 奔气候《诸病源候论》
  15. 奔豚病《备急千金要方》
  16. 奔气病证治《金匮要略浅注》
  17. 奔豚动气《伤寒捷诀》
  18. 奔气《中医词典》
  19. 奔豚二《金匮悬解》
  20. 焙《中医词典》
  21. 奔豚根原《四圣心源》
  22. 惫《中医词典》
  23. 奔豚其二（附列门人治验）《经方实验录》
  24. 被子《医学入门》
  25. 奔豚其一《经方实验录》
  26. 被物撞破歌《医宗金鉴》
  27. 奔豚气《中医词典》
  28. 被物撞破歌《眼科心法要诀》
  29. 奔豚气《医宗金鉴》
  30. 被物撞破《银海精微》
  31. 奔豚气《杂病广要》


厥证_《医学摘粹》_中医综合_【岐黄之术】

厥证

厥证

  • 上一页
  • 目录
  • 相关
  • 下一页

〔厥证提纲〕 四逆逆冷厥初成，其病多端要辨明，按证立方皆有法，临时施治始能精。

当归四逆证

（方见伤寒） 手足厥寒属表时，脉微欲绝病弥危，当归四逆汤堪用，内外阳回妙法奇。

通脉四逆证

（方见伤寒） 四肢逆冷力难支，脉细旋惊欲绝时，寒厥分明原属里，干姜 附子草兼施。

四逆散证

（方见伤寒） 病值阴阳顺接难，肢寒成厥未能安，热多属表须何药，四逆散投是妙丹。

白虎证

大承气证

（二方均见伤寒） 阳极阴生变异常，四肢逆冷势难当，须知里热翻成厥，白虎须同承气汤。

半夏末方

（证附 此名大厥） 猝然暴死竟无知，半夏研成细末宜，吹入鼻中旋得嚏，厥回再拟药方施。

还魂汤

（证附） 身兼脉动辨分明，形却无知尸厥成。麻杏更同甘草用，还魂法妙可回生。

蒲黄酒方

（证附） 气血相争病渐深，名为薄厥力难禁，方中黑豆宜先炒，再合蒲黄用酒淋。

七气汤

（证附） 浓朴苏苓半夏姜，汤名七气有专长，病因暴怒旋成厥，用此回生法最良。

二术二陈汤

（证附） 陈皮半夏共苓甘，二术兼施法并参，竹沥南星姜汁入，此方治厥在攻痰。

平胃证

（方见吞酸） 病因过饱卒然生，此证原将食厥名，治法却宜平胃散，再加莱菔用尤精。

五苓散加减方

（证附） 术泽二苓可并煎，再加干葛合芩连，酒经醉后翻成厥，用此良方病立痊。

白薇汤

（证附） 参草同煎合白薇，通经还要入当归，妇人气血全成厥，用此回生有转机。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：奔豚
  • 当前页：厥证
  • 下一页：口糜龈烂出血
<<< 返回本书目录
  1. 厥证【疾病大全】
  2. 厥证门《傅青主男科》
  3. 厥证《中医内科学》
  4. 厥证门《古今医统大全》
  5. 厥证《医学实在易》
  6. 厥证门《医方考》
  7. 厥证《医学集成》
  8. 厥证先兆《中医疾病预测》
  9. 厥证《医法圆通》
  10. 厥症《古今医彻》
  11. 厥证《万病回春》
  12. 厥症《石室秘录》
  13. 厥证《全生指迷方》
  14. 厥症《寿世保元》
  15. 厥证《明医指掌》
  16. 厥症《证治汇补》
  17. 厥证《回春录》
  18. 厥症返魂丹【方剂大全】
  19. 厥证《扁鹊心书》
  20. 厥症论治《类证治裁》
  21. 厥阴总要述古《伤寒指掌》
  22. 厥症门《辨证录》
  23. 厥阴诸法《伤寒贯珠集》
  24. 駃豉丸【方剂大全】
  25. 厥阴中篇《伤寒恒论》
  26. 蕨《本草纲目》完整版
  27. 厥阴证头痛眩晕（美尼尔氏综合症）《范中林六经辨证医案》
  28. 蕨《本草纲目》图文版
  29. 厥阴证寒痹（坐骨神经痛）《范中林六经辨证医案》
  30. 蕨【中药大全】
  1. 厥证《医学摘粹》
  2. 厥证《医学摘粹》
  3. 厥证《回春录》
  4. 厥证《明医指掌》
  5. 厥证《医学实在易》
  6. 厥证《万病回春》
  7. 厥证《中医内科学》
  8. 厥证《全生指迷方》
  9. 厥证《扁鹊心书》
  10. 厥证《中医词典》
  11. 厥证喉《中医词典》
  12. 厥证《医法圆通》
  13. 厥证门《古今医统大全》
  14. 厥证《医学集成》
  15. 厥证门《医方考》
  16. 厥晕《中医词典》
  17. 厥证诗《医学实在易》
  18. 厥俞《中医词典》
  19. 厥证先兆《中医疾病预测》
  20. 厥阴总要述古《伤寒指掌》
  21. 厥证先兆及其临床意义《中医疾病预测》
  22. 厥阴终《中医词典》
  23. 厥症《中医名词词典》
  24. 厥阴中篇　计二方《伤寒恒论》
  25. 厥症《傅青主男科》
  26. 厥阴中篇《伤寒恒论》
  27. 厥症《傅青主女科》
  28. 厥阴治渴方《思考中医》
  29. 厥症《寿世保元》
  30. 厥阴之政《中医词典》
  31. 厥症《证治汇补》


口糜龈烂出血_《医学摘粹》_中医综合_【岐黄之术】

口糜龈烂出血

口糜龈烂出血

  • 上一页
  • 目录
  • 相关
  • 下一页

〔口糜龈烂出血提纲〕 心兼肺胃火频生，热盛伤津病象呈，龈烂口糜仍出血，酿成此证总非轻。

甘露饮

二地二冬味并嘉，枳甘石斛合枇杷，滋阴降火功偏大，仙露名方世共夸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厥证
  • 当前页：口糜龈烂出血
  • 下一页：食亦
<<< 返回本书目录
  1. 口糜散【方剂大全】
  2. 口麋七星疮（胎症附马牙）《冯氏锦囊秘录》
  3. 口糜门主论《疡医大全》
  4. 口蘑【中药大全】
  5. 口糜【方剂主治】
  6. 口蘑烧茭白《保健药膳》
  7. 口糜【疾病大全】
  8. 口蘑蒸鸡《保健药膳》
  9. 口糜《重订灵兰要览》
  10. 口目《针灸素难要旨》
  11. 口糜《证治准绳·类方》
  12. 口内肉球门主论《疡医大全》
  13. 口糜《医宗金鉴》
  14. 口内生疮【方剂主治】
  15. 口糜《医学读书记》
  16. 口喷秽气《痘疹心法要诀》
  17. 口糜《圣济总录》
  18. 口喷秽气《医宗金鉴》
  19. 口糜《金匮钩玄》
  20. 口气《扁鹊神应针灸玉龙经》
  21. 口糜《儿科萃精》
  22. 口气《卫生易简方》
  23. 口糜《丹溪治法心要》
  24. 口气臭《麻科活人全书》
  25. 口门（附舌 附唇）《丹台玉案》
  26. 口腔《常见病自测》
  27. 口门《张氏医通》
  28. 口腔《组织学与胚胎学》
  29. 口辣【疾病症状】
  30. 口腔癌《家庭医学百科-医疗康复篇》
  1. 口糜龈烂出血《医学摘粹》
  2. 口糜龈烂出血《医学摘粹》
  3. 口糜龈烂诗《医学实在易》
  4. 口糜散《医方考》
  5. 口麋七星疮（胎症附马牙）《冯氏锦囊秘录》
  6. 口糜门主论《疡医大全》
  7. 口蘑烧茭白《保健药膳》
  8. 口糜门主方《疡医大全》
  9. 口蘑蒸鸡《保健药膳》
  10. 口糜论并治法方《卫生宝鉴》
  11. 口目《针灸素难要旨》
  12. 口糜《金匮钩玄》
  13. 口目蜗斜《奇效简便良方》
  14. 口糜《儿科萃精》
  15. 口内肉球《中医词典》
  16. 口糜《丹溪治法心要》
  17. 口内肉球《中医词典》
  18. 口糜《外科心法要诀》
  19. 口内肉球《古今医统大全》
  20. 口糜《证治准绳·类方》
  21. 口内肉球《奇效简便良方》
  22. 口糜《医述》
  23. 口内肉球《奇方类编》
  24. 口糜《医宗金鉴》
  25. 口内肉球门主方《疡医大全》
  26. 口糜《医学纲目》
  27. 口内肉球门主论《疡医大全》
  28. 口糜《医学读书记》
  29. 口内上生疮《奇效简便良方》
  30. 口糜《重订灵兰要览》
  31. 口喷秽气《医宗金鉴》


食亦_《医学摘粹》_中医综合_【岐黄之术】

食亦

食亦

  • 上一页
  • 目录
  • 相关
  • 下一页

〔食亦提纲〕 大肠邪热入阳明，饭纵多餐瘦态呈，胃火或将移胆腑，统名食亦辨宜清。

甘露饮（方见前）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口糜龈烂出血
  • 当前页：食亦
  • 下一页：三消
<<< 返回本书目录
  1. 食亦《圣济总录》
  2. 食饮不下【方剂主治】
  3. 食宜篇《养生导引秘籍》
  4. 食饮以宜《寿世青编》
  5. 食盐【中药大全】
  6. 食饮之气归输脏腑《类经》
  7. 食盐《本草纲目》图文版
  8. 食鱼中毒及食不消方《外台秘要》
  9. 食盐《证类本草》
  10. 食郁汤【方剂大全】
  11. 食盐《食物疗法》
  12. 食欲不振【疾病症状】
  13. 食盐《本草易读》
  14. 食欲不振【中药主治】
  15. 食盐《本草图经》
  16. 食欲不振【方剂主治】
  17. 食盐《本草纲目》完整版
  18. 食欲减退【疾病症状】
  19. 食鸭成症《景景医话》
  20. 食欲较差【疾病症状】
  21. 食泻《保婴撮要》
  22. 食欲缺乏【疾病症状】
  23. 食痫《幼幼新书》
  24. 食欲下降【疾病症状】
  25. 食痫《医宗金鉴》
  26. 食欲异常【疾病症状】
  27. 食痫《儿科萃精》
  28. 食欲抑制剂《减肥新法与技巧》
  29. 食咸头汗出《医学读书记》
  30. 食欲预兆《中医疾病预测》
  1. 食亦《医学摘粹》
  2. 食亦《医学摘粹》
  3. 食亦《金匮翼》
  4. 食亦《医述》
  5. 食亦诗《医学实在易》
  6. 食亦《中医词典》
  7. 食亦症《医学实在易》
  8. 食亦《圣济总录》
  9. 食饮以宜《寿世青编》
  10. 食亦《中医名词词典》
  11. 食饮之气归输脏腑《类经》
  12. 食已即吐《中医词典》
  13. 食鱼后食毒两种烦乱治之方《金匮悬解》
  14. 食宜篇《养生导引秘籍》
  15. 食鱼后食毒两种烦乱治之方《医宗金鉴》
  16. 食医《中医词典》
  17. 食鱼积滞《奇效简便良方》
  18. 食医《中医名词词典》
  19. 食鱼中毒候《诸病源候论》
  20. 食噎候《诸病源候论》
  21. 食鱼中毒及食不消方五首《外台秘要》
  22. 食噎膈《中医词典》
  23. 食郁《中医词典》
  24. 食噎《中医词典》
  25. 食郁《明医指掌》
  26. 食养《中医词典》
  27. 食郁热《明医指掌》
  28. 食盐治验《寿世保元》
  29. 食郁肉中毒《中医词典》
  30. 食盐要限量《预防医学》
  31. 食郁肉中毒候《诸病源候论》


三消_《医学摘粹》_中医综合_【岐黄之术】

三消

三消

  • 上一页
  • 目录
  • 相关
  • 下一页

〔三消提纲〕 上热伤津口渴饶，腹常饥饿属中焦，再兼饮少溲多病，此证分明是下消。

八味丸

（证附） 燥热曾伤肝肺经，肾脾二脏湿寒停，治宜泽地兼丹药，附子山萸并桂苓。

六味地黄加味汤

（证附） 山萸山药共丹皮，泽泻 茯苓 肉桂施，再用地黄兼五味，下寒上热病全医。

五苓证

（方见伤寒） 渴思饮水觉心烦，小便不通是病源。散用五苓原有效，温经去湿妙难言。

猪苓证

（方见伤寒） 上渴下淋湿在中，更兼木郁燥生风，猪苓汤用原能治，去热除邪水道通。

桂附苓乌汤

（证附） 桂附龙乌泽泻良，茯苓 牡蛎合干姜，水寒土湿全能治，小便频消用此方。

理中丸汤

（证附 方见霍乱） 胃无津液责归脾，水道不调肺病时，惟有理中丸可用，加蒌倍术作汤宜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食亦
  • 当前页：三消
  • 下一页：虚劳
<<< 返回本书目录
  1. 三消《幼科铁镜》
  2. 三消草【中药大全】
  3. 三消《医学正传》
  4. 三消从火断论《叶选医衡》
  5. 三消《医学心悟》
  6. 三消干渴《景岳全书》
  7. 三消《医学传灯》
  8. 三消解《儿科萃精》
  9. 三消《医述》
  10. 三消论治《类证治裁》
  11. 三消《叶天士医案精华》
  12. 三消脉证《三因极一病证方论》
  13. 三消《也是山人医案》
  14. 三消门《丹台玉案》
  15. 三消《校注医醇剩义》
  16. 三消门《王旭高临证医案》
  17. 三消《秘传证治要诀及类方》
  18. 三消散【方剂大全】
  19. 三消《临证指南医案》
  20. 三消说《研经言》
  21. 三消《顾松园医镜》
  22. 三消汤【方剂大全】
  23. 三消《古今名医汇粹》
  24. 三消证《明医指掌》
  25. 三香丸【方剂大全】
  26. 三消证治论《叶选医衡》
  27. 三香汤【方剂大全】
  28. 三消症《经验麻科》
  29. 三香散【方剂大全】
  30. 三消症章《医学妙谛》
  1. 三消《医学摘粹》
  2. 三消《医学摘粹》
  3. 三消《医学心悟》
  4. 三消《古今名医汇粹》
  5. 三消《医学实在易》
  6. 三消《顾松园医镜》
  7. 三消《奇效简便良方》
  8. 三消《医学正传》
  9. 三消《秘传证治要诀及类方》
  10. 三消《临证指南医案》
  11. 三消《校注医醇剩义》
  12. 三消《医述》
  13. 三消《叶天士医案精华》
  14. 三消《医学传灯》
  15. 三消《幼科铁镜》
  16. 三消《中医词典》
  17. 三消《也是山人医案》
  18. 三消《中医名词词典》
  19. 三消从火断论《叶选医衡》
  20. 三香丸《外科十三方考》
  21. 三消干渴《景岳全书》
  22. 三香定痛饮（原方无分两临用延医酌定）《回生集》
  23. 三消解《儿科萃精》
  24. 三陷证《中医名词词典》
  25. 三消论治《类证治裁》
  26. 三陷《中医词典》
  27. 三消脉案《类证治裁》
  28. 三痫《中医词典》
  29. 三消脉候《类证治裁》
  30. 三鲜饮《医学衷中参西录》
  31. 三消脉证《三因极一病证方论》


虚劳_《医学摘粹》_中医综合_【岐黄之术】

虚劳

虚劳

  • 上一页
  • 目录
  • 相关
  • 下一页

〔虚劳提纲〕 气血精神被损伤，四肢无力日颓唐，虚劳成病何由治，补助中宫是妙方。

小建中证

（方见伤寒） 里急腹疼悸衄生，四肢酸痛梦遗精，咽干口燥兼烦热，汤用建中效乃呈。

黄 建中汤

（证附） 桂姜枣芍并饴糖，甘草黄 辅佐良，里急更兼诸不足，身虚服此得安康。

桂枝龙骨牡蛎证

（方见伤寒） 腹中弦急不能安，目眩阴头更觉寒，亡血失精清谷下，虚芤迟脉要参观。

桂枝龙骨牡蛎证

（方见伤寒） 脉形芤动紧微呈，女子梦交男失精，病属虚劳何法治，安神补气患能平。

八味肾气证

（方见香港脚） 虚劳 腰痛力难支，少腹旋惊拘急时，小便不通当速治，丸须八味用偏宜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三消
  • 当前页：虚劳
  • 下一页：精遗
<<< 返回本书目录
  1. 虚劳《中医内科学》
  2. 虚劳【中药主治】
  3. 虚劳《证治准绳·杂病》
  4. 虚劳【方剂主治】
  5. 虚劳《证治准绳·女科》
  6. 虚劳百病方《外台秘要》
  7. 虚劳《证治准绳·类方》
  8. 虚劳本治方《理虚元鉴》
  9. 虚劳《杂病广要》
  10. 虚劳病诸候上《巢氏病源补养宣导法》
  11. 虚劳《医学心悟》
  12. 虚劳病诸候上（凡三十九论）《诸病源候论》
  13. 虚劳《医述》
  14. 虚劳病诸候下《巢氏病源补养宣导法》
  15. 虚劳《医法圆通》
  16. 虚劳病诸候下（凡三十六论）《诸病源候论》
  17. 虚劳《叶天士医案精华》
  18. 虚劳补益方《外台秘要》
  19. 虚劳《也是山人医案》
  20. 虚劳不得眠《圣济总录》
  21. 虚劳《吴鞠通医案》
  22. 虚劳不思食《圣济总录》
  23. 虚劳《卫生易简方》
  24. 虚劳不足【方剂主治】
  25. 虚劳《万病回春》
  26. 虚劳潮热《圣济总录》
  27. 虚劳《万病回春》
  28. 虚劳初探《三十年临证经验集》
  29. 虚劳《寿世保元》
  30. 虚劳初探《邹孟城三十年临证经验集》
  1. 虚劳《医学摘粹》
  2. 虚劳《医学摘粹》
  3. 虚劳《医学心悟》
  4. 虚劳《卫生易简方》
  5. 虚劳《吴鞠通医案》
  6. 虚劳《儒门事亲》
  7. 虚劳《奇效简便良方》
  8. 虚劳《顾松园医镜》
  9. 虚劳《中医内科学》
  10. 虚劳《万病回春》
  11. 虚劳《扁鹊心书》
  12. 虚劳《万病回春》
  13. 虚劳《邵兰荪医案》
  14. 虚劳《古今医鉴》
  15. 虚劳《叶天士医案精华》
  16. 虚劳《古今医鉴》
  17. 虚劳《也是山人医案》
  18. 虚劳《临证指南医案》
  19. 虚劳《急救良方》
  20. 虚劳《普济方·针灸》
  21. 虚劳《何澹安医案》
  22. 虚劳《寿世保元》
  23. 虚劳《女科证治准绳》
  24. 虚劳《证治准绳·杂病》
  25. 虚劳（虚痨）《中医名词词典》
  26. 虚劳《证治准绳·女科》
  27. 虚劳八《金匮悬解》
  28. 虚劳《证治准绳·类方》
  29. 虚劳百病方五首《外台秘要》
  30. 虚劳《杂病广要》
  31. 虚劳本治方《理虚元鉴》


精遗_《医学摘粹》_中医综合_【岐黄之术】

精遗

精遗

  • 上一页
  • 目录
  • 相关
  • 下一页

〔精遗提纲〕 精不交神病乃生，一经遗泄总非轻，法宜暖肾安心气，调燮阴阳患始平。

玉池汤

（证附） 芍附苓甘共桂枝，砂仁龙牡配相宜，安心暖肾兼培土，精乃交神自不遗。

秘元煎

（证同上） 术草参苓善补脾，枣仁远志固心宜，金樱五味兼山药，芡实同收效更奇。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚劳
  • 当前页：精遗
  • 下一页：神惊
<<< 返回本书目录
  1. 精遗《四圣心源》
  2. 精义汇通《医医小草》
  3. 精液信号《中医疾病预测》
  4. 精制白喉抗毒素使用说明书《中国生物制品规程》
  5. 精液稀【疾病症状】
  6. 精制狗皮膏【方剂大全】
  7. 精液少【疾病症状】
  8. 精制冠心颗粒【方剂大全】
  9. 精液量多【疾病症状】
  10. 精制冠心片【方剂大全】
  11. 精液量《常用化验值及意义》
  12. 精制抗毒素制造及检定规程《中国生物制品规程》
  13. 精液和前列腺液检查《临床基础检验学》
  14. 精制抗狂犬病血清3效价（IU）测定方法《中国生物制品规程》
  15. 精液发黄【疾病症状】
  16. 精制抗狂犬病血清使用说明书《中国生物制品规程》
  17. 精液带血【疾病症状】
  18. 精制抗狂犬病血清制造及检定规程《中国生物制品规程》
  19. 精液稠【疾病症状】
  20. 精制抗蛇毒血清使用说明书《中国生物制品规程》
  21. 精血以分男女之本源《女科百问》
  22. 精制抗蛇毒血清制造及检定规程《中国生物制品规程》
  23. 精血盛衰之验（培原一）《宜麟策》
  24. 精制抗炭疽血清使用说明书《中国生物制品规程》
  25. 精血论《女科折衷纂要》
  26. 精制抗炭疽血清制造及检定规程《中国生物制品规程》
  27. 精血不足【方剂主治】
  28. 精制破伤风抗毒素使用说明书《中国生物制品规程》
  29. 精血不足【疾病症状】
  30. 精制肉毒抗毒素使用说明书《中国生物制品规程》
  1. 精遗《医学摘粹》
  2. 精遗《医学摘粹》
  3. 精义汇通《医医小草》
  4. 精遗《四圣心源》
  5. 精原细胞瘤《病理学》
  6. 精液信号的临床意义《中医疾病预测》
  7. 精汁《中医词典》
  8. 精液信号的理论基础《中医疾病预测》
  9. 精制白喉抗毒素使用说明书《中国生物制品规程》
  10. 精液信号《中医疾病预测》
  11. 精制抗毒素制造及检定规程《中国生物制品规程》
  12. 精液量《常用化验值及意义》
  13. 精制抗狂犬病血清3效价（IU）测定方法《中国生物制品规程》
  14. 精液廓《中医词典》
  15. 精制抗狂犬病血清使用说明书《中国生物制品规程》
  16. 精液检查《临床基础检验学》
  17. 精制抗狂犬病血清制造及检定规程《中国生物制品规程》
  18. 精液《中医词典》
  19. 精制抗蛇毒血清使用说明书《中国生物制品规程》
  20. 精阳气《中医词典》
  21. 精制抗蛇毒血清制造及检定规程《中国生物制品规程》
  22. 精血以分男女之本源《女科百问》
  23. 精制抗炭疽血清使用说明书《中国生物制品规程》
  24. 精血同源《中医词典》
  25. 精制抗炭疽血清制造及检定规程《中国生物制品规程》
  26. 精血盛衰之验（培原一）《宜麟策》
  27. 精制破伤风抗毒素使用说明书《中国生物制品规程》
  28. 精血篇《妇人大全良方》
  29. 精制肉毒抗毒素使用说明书《中国生物制品规程》
  30. 精血论《女科折衷纂要》
  31. 精浊《中医词典》


神惊_《医学摘粹》_中医综合_【岐黄之术】

神惊

神惊

  • 上一页
  • 目录
  • 相关
  • 下一页

〔神惊提纲〕 神不交精悸复惊，上炎胆火趁虚生，宫城烦扰心难静，此病根原要辨明。

金鼎汤

（证见上） 桂芍疏通胆火宜，苓甘半夏善扶脾，固心龙牡须兼用，病见神惊大可医。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：精遗
  • 当前页：神惊
  • 下一页：气证
<<< 返回本书目录
  1. 神惊《四圣心源》
  2. 神倦补益《苏沈良方》
  3. 神经组织生化(Biochemistry of Neural Tissue)《生物化学与分子生物学》
  4. 神灵散【方剂大全】
  5. 神经组织《组织学与胚胎学》
  6. 神龙丹【方剂大全】
  7. 神经肿瘤免疫细胞化学《实用免疫细胞与核酸》
  8. 神乱则惑、善忘、饥不嗜食《类经》
  9. 神经质性格【疾病症状】
  10. 神门脉《诊家正眼》
  11. 神经症性抑郁【疾病症状】
  12. 神门命门人迎辨《古今医统大全》
  13. 神经症性反应【疾病症状】
  14. 神门穴【上肢内侧穴位】
  15. 神经症【疾病大全】
  16. 神秘散【方剂大全】
  17. 神经锗乱《医学衷中参西录》
  18. 神秘汤【方剂大全】
  19. 神经源性膀胱【疾病大全】
  20. 神妙膏【方剂大全】
  21. 神经源性膀胱《默克家庭诊疗手册》
  22. 神妙列仙散【方剂大全】
  23. 神经源性角膜炎【疾病大全】
  24. 神妙六逸丸《洪氏集验方》
  25. 神经元肿瘤和神经元与神经胶质混合性肿瘤【疾病大全】
  26. 神妙驱风散《洪氏集验方》
  27. 神经元移行异常【疾病症状】
  28. 神妙散【方剂大全】
  29. 神经元蜡样脂褐质沉积症【疾病大全】
  30. 神妙汤【方剂大全】
  1. 神惊《医学摘粹》
  2. 神惊《医学摘粹》
  3. 神倦补益《苏沈良方》
  4. 神惊《四圣心源》
  5. 神离元牝兮空谷传声《解围元薮》
  6. 神经组织生化《生物化学与分子生物学》
  7. 神力《医述》
  8. 神经组织《组织学与胚胎学》
  9. 神龙丹《古代房中秘方》
  10. 神经肿瘤免疫细胞化学《实用免疫细胞与核酸》
  11. 神庐《中医词典》
  12. 神经支配《眼科学》
  13. 神乱则惑、善忘、饥不嗜食《类经》
  14. 神经支配《胃肠动力检查手册》
  15. 神门《中医词典》
  16. 神经支配《胃肠动力检查手册》
  17. 神门《针灸学》
  18. 神经支配《胃肠动力检查手册》
  19. 神门（手少阴之腧，心之原穴）《手穴手纹诊治》
  20. 神经支配《胃肠动力检查手册》
  21. 神门（一名锐中，一名中都）《针灸大成》
  22. 神经锗乱《医学衷中参西录》
  23. 神门（俞穴）《子午流注说难》
  24. 神经源性休克《病理生理学》
  25. 神门脉《中医名词词典》
  26. 神经源性膀胱《默克家庭诊疗手册》
  27. 神门脉《中医词典》
  28. 神经元与胶质细胞反应《病理学》
  29. 神门脉《诊家正眼》
  30. 神经元特异性烯醇化酶《实用免疫细胞与核酸》
  31. 神门命门人迎辨《古今医统大全》


气证_《医学摘粹》_中医综合_【岐黄之术】

气证

气证

  • 上一页
  • 目录
  • 相关
  • 下一页

〔气证提纲〕 左肝右肺要厘清，升降失宜病乃成，脾胃调和求善法，腹中积气始能平。

达郁汤（证附） 积在脐旁左胁时，通经姜桂用偏宜，砂仁杏夏全收入，芍药苓甘可并施。

下气汤

（证附） 滞在胸间右肋时，苓甘五味杏仁施，惟将贝芍清邪热，半夏陈皮降胃宜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神惊
  • 当前页：气证
  • 下一页：血证
<<< 返回本书目录
  1. 气胀【疾病大全】
  2. 气症《证治汇补》
  3. 气胀《目经大成》
  4. 气质望法相参《望诊遵经》
  5. 气运衰旺图说《脾胃论》
  6. 气治法《石室秘录》
  7. 气晕厥现象《气功外气疗法》
  8. 气治法《石室秘录》
  9. 气欲绝者【方剂主治】
  10. 气痔《圣济总录》
  11. 气欲绝【方剂主治】
  12. 气滞《仁术便览》
  13. 气郁胸痛治验二案《一得集》
  14. 气滞《四圣心源》
  15. 气郁胁痛论《医旨绪余》
  16. 气滞《医学入门》
  17. 气郁体质【疾病症状】
  18. 气滞腹痛证《余无言医案》
  19. 气郁汤【方剂大全】
  20. 气滞血瘀【疾病症状】
  21. 气郁食滞哕证《余无言医案》
  22. 气滞血瘀【方剂主治】
  23. 气郁《张聿青医案》
  24. 气滞血瘀兼虚证《临证实验录》
  25. 气郁《石室秘录》
  26. 气肿《圣济总录》
  27. 气有余便是火解《吴医汇讲》
  28. 气注《圣济总录》
  29. 气有所结发瘤瘿《针灸甲乙经》
  30. 弃邪归正论《审视瑶函》
  1. 气证《医学摘粹》
  2. 气证《医学摘粹》
  3. 气症《证治汇补》
  4. 气蒸《中医词典》
  5. 气症《奇效简便良方》
  6. 气针丸《博济方》
  7. 气之薄者《医学启源》
  8. 气针丸《妇人大全良方》
  9. 气之病证《医碥》
  10. 气针《中医词典》
  11. 气之浓者《医学启源》
  12. 气障《中医词典》
  13. 气之平者《医学启源》
  14. 气胀气臌《奇效简便良方》
  15. 气之阴郄《中医词典》
  16. 气胀《目经大成》
  17. 气至病所《中医词典》
  18. 气胀《中医词典》
  19. 气质生成章《妇人大全良方》
  20. 气胀《中医名词词典》
  21. 气质望法相参《望诊遵经》
  22. 气运衰旺图说《脾胃论》
  23. 气治法《傅青主男科》
  24. 气晕厥现象《气功外气疗法》
  25. 气治法《石室秘录》
  26. 气晕《中医词典》
  27. 气治法《石室秘录》
  28. 气月《中医词典》
  29. 气痔《圣济总录》
  30. 气原《中医词典》
  31. 气痔《中医词典》


血证_《医学摘粹》_中医综合_【岐黄之术】

血证

血证

  • 上一页
  • 目录
  • 相关
  • 下一页

〔血证提纲〕 血行经络出于肝，郁怒旋生便不安，闭脱病成须细辨，证分虚实热兼寒。

破瘀汤

（证附） 血瘀不行治有方，茯苓桂草共生姜，芎归通络宜兼入，破用丹桃法最良。

仙露汤

（证附） 血由鼻出不循经，相火升炎金被刑，贝芍麦冬兼柏叶，杏甘五味佐尤灵。

灵雨汤

（证附） 吐血如逢下有寒，药宜柏叶合苓丹，干姜贝夏兼甘草，虚用人参治不难。

桂枝 干姜汤

（证附） 吐血因寒又有方，桂枝芍药合干姜，茯苓半夏兼甘草，牡蛎丹皮用更良。

白茅汤

（证附） 吐血适当有热时，茅根芍药共丹皮，杏仁半夏宜同用，贝母苓甘要并施。

黄土汤

（证附） 阿胶 白术共干姜，甘草和成黄土汤，芩地兼施凉更妙，血行大便此方良。

宁破汤

（证附） 芍药阿胶共发灰，茯苓 泽泻喜相陪，更宜栀子兼甘草，溺血危时可挽回。

六味地黄汤

（证附） 山药山萸共地黄，丹皮苓泽佐尤良，阴虚吐血原能治，柏叶加时效异常。

甘草 干姜汤

（证附） 病属阳虚腹有寒，旋惊吐血不能安，干姜 温里甘培土，用此回生是妙丹。

当归补血汤

（证附） 当归补血有专长，倍用黄 力更强，救急计穷须此药，挽回造化是良方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气证
  • 当前页：血证
  • 下一页：脱证
<<< 返回本书目录
  1. 血证《中医眼科备读》
  2. 血证不尽属火论《市隐庐医学杂着》
  3. 血证《中医内科学》
  4. 血证方《医学实在易》
  5. 血证《医学正传》
  6. 血证门《古今医统大全》
  7. 血证《医述》
  8. 血证门《医法圆通》
  9. 血证《伤寒标本心法类萃》
  10. 血证门《医方考》
  11. 血证《全生指迷方》
  12. 血证治《妇科心法要诀》
  13. 血证《景岳全书》
  14. 血症《古今医彻》
  15. 血证《回春录》
  16. 血症《急救广生集》
  17. 血证《古今医案按》
  18. 血症《景岳全书》
  19. 血证《博济方》
  20. 血症《灸法秘传》
  21. 血运障碍【疾病症状】
  22. 血症《石室秘录》
  23. 血晕证治《医宗金鉴》
  24. 血症《时方妙用》
  25. 血晕证治《妇科心法要诀》
  26. 血症《文堂集验方》
  27. 血晕饮【方剂大全】
  28. 血症《医学从众录》
  29. 血晕气脱《女科切要》
  30. 血症《医学三字经》
  1. 血证《医学摘粹》
  2. 血证《医学摘粹》
  3. 血证《回春录》
  4. 血证《古今医案按》
  5. 血证《中医内科学》
  6. 血证《医学正传》
  7. 血证不尽属火论《市隐庐医学杂着》
  8. 血证《医述》
  9. 血证方《医学实在易》
  10. 血证《全生指迷方》
  11. 血证门《医法圆通》
  12. 血证《伤寒标本心法类萃》
  13. 血证门《医方考》
  14. 血证《景岳全书》
  15. 血证穷极用当归补血汤诗《医学实在易》
  16. 血蒸《中医词典》
  17. 血证诗《医学实在易》
  18. 血枕痛《中医词典》
  19. 血证治《妇科心法要诀》
  20. 血胀腹痛《奇效简便良方》
  21. 血症《景岳全书》
  22. 血胀《金匮翼》
  23. 血症《中医词典》
  24. 血胀《中医词典》
  25. 血症《证治汇补》
  26. 血脏毒《奇方类编》
  27. 血症《石室秘录》
  28. 血脏《中医词典》
  29. 血症《急救广生集》
  30. 血晕证治《妇科心法要诀》
  31. 血症《文堂集验方》


脱证_《医学摘粹》_中医综合_【岐黄之术】

脱证

脱证

  • 上一页
  • 目录
  • 相关
  • 下一页

〔脱证提纲〕 脾升胃降化机生，气血根原辨浊清，倘若逆行全不化，阴阳两脱命将倾。

乌肝汤

（证附） 精血驰行阴脱时，桂枝芍药首乌施，参苓姜附兼甘草，用此回生取效奇。

兔髓汤

（证附） 神气飞腾阳脱时，人参夏附可同施，元甘五味兼龙牡，力挽生机效出奇。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血证
  • 当前页：脱证
  • 下一页：盗汗自汗
<<< 返回本书目录
  1. 脱证《回春录》
  2. 脱证先兆《中医疾病预测》
  3. 脱营失精门《张氏医通》
  4. 脱症【疾病症状】
  5. 脱营失精《张氏医通》
  6. 脱症论治《类证治裁》
  7. 脱营《卫生宝鉴》
  8. 陀柏散【方剂大全】
  9. 脱佚《医述》
  10. 陀罗紫菀【中药大全】
  11. 脱衣散【方剂大全】
  12. 陀僧膏【方剂大全】
  13. 脱衣散《扁鹊心书》
  14. 陀僧散【方剂大全】
  15. 脱氧核糖核苷酸的生成《生物化学与分子生物学》
  16. 陀僧丸【方剂大全】
  17. 脱屑性间质性肺炎【疾病大全】
  18. 驼《本草纲目》完整版
  19. 脱屑性间质肺炎【疾病大全】
  20. 驼《本草纲目》图文版
  21. 脱屑性红皮病【疾病大全】
  22. 驼背【疾病症状】
  23. 脱屑【疾病症状】
  24. 驼黄《本草纲目》完整版
  25. 脱下颏《伤科补要》
  26. 驼毛《本草纲目》完整版
  27. 脱髓鞘疾病《病理学》
  28. 驼鸟《本草纲目》完整版
  29. 脱髓【疾病症状】
  30. 驼肉《本草纲目》完整版
  1. 脱证《医学摘粹》
  2. 脱证《医学摘粹》
  3. 脱证《回春录》
  4. 脱证《医学正传》
  5. 脱证先兆《中医疾病预测》
  6. 脱证《中医词典》
  7. 脱证先兆及其临床意义《中医疾病预测》
  8. 脱痈《中医词典》
  9. 脱症论治《类证治裁》
  10. 脱营失精门《张氏医通》
  11. 佗脊《中医词典》
  12. 脱营失精《张氏医通》
  13. 陀得花《证类本草》
  14. 脱营失精《中医词典》
  15. 驼《本草纲目》
  16. 脱营《卫生宝鉴》
  17. 驼峰《饮膳正要》
  18. 脱营《医述》
  19. 驼峰《本经逢原》
  20. 脱营《中医词典》
  21. 驼峰鼻《中西医结合耳鼻喉科》
  22. 脱阴危症《奇效简便良方》
  23. 驼鸟屎《证类本草》
  24. 脱阴《中医词典》
  25. 驼肉《饮膳正要》
  26. 脱阴《中医名词词典》
  27. 驼肉及峰脂《饮食须知》
  28. 脱佚《医述》
  29. 驼乳《饮膳正要》
  30. 脱衣散《扁鹊心书》
  31. 驼脂《饮膳正要》


盗汗自汗_《医学摘粹》_中医综合_【岐黄之术】

盗汗自汗

盗汗自汗

  • 上一页
  • 目录
  • 相关
  • 下一页

〔盗汗提纲〕 发热身中久不休，睡时汗出醒时收，欲知此证因何起，原属阴虚是病由。

〔自汗提纲〕 身不能安总畏寒，无分动静汗弥漫，病原本属阳虚得，临证还应仔细看。

叶氏方

（证附） 人参熟地共湖莲，五味茯神用要专，补气再将甘草入，阴虚汗出治能痊。

参附汤

（证附） 人参助气可回天，附子驱寒力独专，证属阳虚多汗出，良方服后病能痊。

芍药甘草 附子汤

（证附） 阴阳倘值并虚时，芍附清温补法奇，甘草和中宜共享，妙方能止汗淋漓。

真武证

（方见伤寒） 肾水泛时辨要详，汗多不止是亡阳，欲知此证须何药，治法宜投真武汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脱证
  • 当前页：盗汗自汗
  • 下一页：不寐
<<< 返回本书目录
  1. 盗汗自汗《医学实在易》
  2. 盗汗自汗论《婴童类萃》
  3. 盗汗自汗《秘传证治要诀及类方》
  4. 道合汤【方剂大全】
  5. 盗汗自汗《笔花医镜》
  6. 道林养性《备急千金要方》
  7. 盗汗正气汤【方剂大全】
  8. 道门《丹医秘授古脉法》的故事《丹医秘授古脉法》
  9. 盗汗汤【方剂大全】
  10. 道秘丸（大圣丸）【方剂大全】
  11. 盗汗门《医方考》
  12. 道宁纯阳丹【方剂大全】
  13. 盗汗门《古今医统大全》
  14. 道人开障散【方剂大全】
  15. 盗汗骨蒸第八十七问《婴童百问》
  16. 道生《内经知要》
  17. 盗汗方《外台秘要》
  18. 道生一、一生二、二生三、三生万物《思考中医》
  19. 盗汗的中医食疗《老年食养食疗》
  20. 道中热土《本草纲目》完整版
  21. 盗汗2年《名师垂教》
  22. 道中热土《本草择要纲目》
  23. 盗汗 【疾病症状】
  24. 稻《本草纲目》完整版
  25. 盗汗 【疾病症状】
  26. 稻《本草乘雅半偈》
  27. 盗汗【方剂主治】
  28. 稻《本草纲目》图文版
  29. 盗汗【中药主治】
  30. 稻草【中药大全】
  1. 盗汗自汗《医学摘粹》
  2. 盗汗自汗《医学摘粹》
  3. 盗汗自汗《丹台玉案》
  4. 盗汗主方《痰火点雪》
  5. 盗汗自汗《医学实在易》
  6. 盗汗症治《幼科释谜》
  7. 盗汗自汗《秘传证治要诀及类方》
  8. 盗汗正气汤《仁术便览》
  9. 盗汗自汗《笔花医镜》
  10. 盗汗秘方《华佗神方》
  11. 盗汗自汗论《婴童类萃》
  12. 盗汗门《医方考》
  13. 盗汗自汗诗《医学实在易》
  14. 盗汗良方《冯氏锦囊秘录》
  15. 道《中医词典》
  16. 盗汗候《诸病源候论》
  17. 道藏《中医词典》
  18. 盗汗骨蒸第八十七问《婴童百问》
  19. 道洪《中医词典》
  20. 盗汗方七首《外台秘要》
  21. 道理《中医词典》
  22. 盗汗的中医食疗《老年食养食疗》
  23. 道林养性《备急千金要方》
  24. 盗汗2年《名师垂教》
  25. 道门《丹医秘授古脉法》的故事《丹医秘授古脉法》
  26. 盗汗《伤寒括要》
  27. 道人深师增损肾沥汤《备急千金要方》
  28. 盗汗《金匮钩玄》
  29. 道生《中医词典》
  30. 盗汗《小儿药证直诀》
  31. 道生《内经知要》


不寐_《医学摘粹》_中医综合_【岐黄之术】

不寐

不寐

  • 上一页
  • 目录
  • 相关
  • 下一页

〔不寐提纲〕 无眠证起有多端，不外实虚热与寒，探得病源投妙药，一杯入口便神安。

酸枣仁汤

（证附） 知母芎 合茯苓，枣仁甘草亦通灵，神因火扰难成寐，服后安眠唤不醒。

半夏秫米汤

（证附） 长流水取要频扬，半夏和成秫米汤，快饮一杯消厥逆，管教神入黑甜乡。

小半夏加茯苓汤

（证附） 水气停留病象呈，郁成湿痞逼宫城，心神烦扰难酣睡，苓夏生姜用药精。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：盗汗自汗
  • 当前页：不寐
  • 下一页：怔忡
<<< 返回本书目录
  1. 不寐《证治准绳·幼科》
  2. 不寐 不得卧 喘息《灵素节注类编》
  3. 不寐《针灸学》
  4. 不寐（附欠）《医述》
  5. 不寐《张聿青医案》
  6. 不寐案析《名师垂教》
  7. 不寐《医学集成》
  8. 不寐多困《幼科铁镜》
  9. 不寐《也是山人医案》
  10. 不寐候《古今医统大全》
  11. 不寐《万病回春》
  12. 不寐兼惊悸《医学衷中参西录》
  13. 不寐《寿世保元》
  14. 不寐论治《类证治裁》
  15. 不寐《邵兰荪医案》
  16. 不寐门《辨证录》
  17. 不寐《秘传证治要诀及类方》
  18. 不寐者痰火旺而血少《医学传心录》
  19. 不寐《临证指南医案》
  20. 不眠《伤寒六书》
  21. 不寐《冷庐医话》
  22. 不眠《续名医类案》
  23. 不寐《景岳全书》
  24. 不眠《杂病广要》
  25. 不寐《回春录》
  26. 不眠《周慎斋遗书》
  27. 不寐《顾松园医镜》
  28. 不明原因发热【疾病症状】
  29. 不寐《古今医鉴》
  30. 不纳饮食【方剂主治】
  1. 不寐《医学摘粹》
  2. 不寐《医学摘粹》
  3. 不寐《回春录》
  4. 不寐《儒门事亲》
  5. 不寐《冷庐医话》
  6. 不寐《灵素节注类编》
  7. 不寐《奇效简便良方》
  8. 不寐《古今医案按》
  9. 不寐《秘传证治要诀及类方》
  10. 不寐《顾松园医镜》
  11. 不寐《邵兰荪医案》
  12. 不寐《万病回春》
  13. 不寐《也是山人医案》
  14. 不寐《保婴撮要》
  15. 不寐《针灸学》
  16. 不寐《古今医鉴》
  17. 不寐（附欠）《医述》
  18. 不寐《张聿青医案》
  19. 不寐案《丁甘仁医案》
  20. 不寐《临证指南医案》
  21. 不寐案析《名师垂教》
  22. 不寐《寿世保元》
  23. 不寐多困《中医词典》
  24. 不寐《证治准绳·幼科》
  25. 不寐多困《幼科铁镜》
  26. 不寐《医述》
  27. 不寐兼惊悸《医学衷中参西录》
  28. 不寐《中医词典》
  29. 不寐论治《类证治裁》
  30. 不寐《景岳全书》
  31. 不寐门（五则）《辨证录》


怔忡_《医学摘粹》_中医综合_【岐黄之术】

怔忡

怔忡

  • 上一页
  • 目录
  • 相关
  • 下一页

〔怔忡提纲〕 此证原由木郁生，上炎相火逼宫城，神魂震荡难安谧，因水凌心病亦成。

金鼎汤（方见神惊）

小半夏加茯苓证

桂枝 茯苓 甘草 大枣证

真武证（真武汤见伤寒） 水气凌心辨要详，治宜半夏合苓姜，病深桂枣兼甘茯，再重须投真武汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不寐
  • 当前页：怔忡
  • 下一页：痿证
<<< 返回本书目录
  1. 怔忡《止园医话》
  2. 怔忡【中药主治】
  3. 怔忡《杂病治例》
  4. 怔忡【方剂主治】
  5. 怔忡《药症忌宜》
  6. 怔忡(惊悸、健忘同治)《医学实在易》
  7. 怔忡《血证论》
  8. 怔忡、惊悸《古今医鉴》
  9. 怔忡《万病回春》
  10. 怔忡惊悸并虚烦烦躁论《胎产心法》
  11. 怔忡《寿世保元》
  12. 怔忡惊悸健忘证《医学正传》
  13. 怔忡《时方妙用》
  14. 怔忡惊悸门《傅青主男科》
  15. 怔忡《秘传证治要诀及类方》
  16. 怔忡惊恐《景岳全书》
  17. 怔忡《金匮钩玄》
  18. 怔忡惊恐论治《类证治裁》
  19. 怔忡《洄溪医案》
  20. 怔忡门《辨证录》
  21. 怔忡《古今医案按》
  22. 怔忡门（凡四案）《湖岳村叟医案》
  23. 怔忡《丹溪治法心要》
  24. 睁眼昏迷【疾病症状】
  25. 怔忡《扁鹊心书》
  26. 蒸饼《本草纲目》完整版
  27. 怔忡《本草纲目》完整版
  28. 蒸饼《本草纲目》图文版
  29. 征四失论篇《疡医大全》
  30. 蒸饼【中药大全】
  1. 怔忡《医学摘粹》
  2. 怔忡《医学摘粹》
  3. 怔忡《血证论》
  4. 怔忡《明医指掌》
  5. 怔忡《竹林女科证治》
  6. 怔忡《明医指掌》
  7. 怔忡《医宗己任编》
  8. 怔忡《古今医案按》
  9. 怔忡《丹溪治法心要》
  10. 怔忡《万病回春》
  11. 怔忡《奇效简便良方》
  12. 怔忡《寿世保元》
  13. 怔忡《秘传证治要诀及类方》
  14. 怔忡《疫疹一得》
  15. 怔忡《扁鹊心书》
  16. 怔忡《杂病治例》
  17. 怔忡《时方妙用》
  18. 怔忡《中医词典》
  19. 怔忡《金匮钩玄》
  20. 怔忡《止园医话》
  21. 怔忡《药症忌宜》
  22. 怔忡《中医名词词典》
  23. 怔忡（病毒性心肌炎）先兆《中医疾病预测》
  24. 征四失论篇《疡医大全》
  25. 怔忡（惊悸、健忘同治）《医学实在易》
  26. 征四失论篇《冯氏锦囊秘录》
  27. 怔忡、惊悸《古今医鉴》
  28. 征四失论篇《黄帝内经·素问》
  29. 怔忡、惊悸、健忘《丹台玉案》
  30. 征四失论《素问悬解》
  31. 怔忡不寐《傅青主男科》


痿证_《医学摘粹》_中医综合_【岐黄之术】

痿证

痿证

  • 上一页
  • 目录
  • 相关
  • 下一页

〔痿证提纲〕 痿证原由肾气生，其根专要取阳明，实虚寒热终宜辨，润养宗筋法可行。

虎潜丸

（证附） 足不能行何药医，琐阳知柏共陈皮，羯羊虎骨兼龟板，牛膝姜归芍地施。

加减四 丸

（证附） 病属肾虚用鹿茸，木瓜 牛膝 肉苁蓉，菟丝熟地宜增入，五味兼施法可从。

六君子加味汤

（证附） 人参二术共陈皮，柏夏苓甘紫菀施，痿证气虚痰并盛，从知此药总能医。

六味丸加味方

（证附） 茯苓 泽泻共丹皮，山药山萸熟地施，病治血虚兼火盛，再加术柏效尤奇。

当归补血汤加味方

（证附 方见头痛） 气血俱虚辨要详，足因痿 不安康，当归补血汤堪用，竹沥还加汁合姜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：怔忡
  • 当前页：痿证
  • 下一页：阳痿
<<< 返回本书目录
  1. 痿证【疾病大全】
  2. 痿证门《辨证录》
  3. 痿证《针灸学》
  4. 痿证门《古今医统大全》
  5. 痿证《医学正传》
  6. 痿症《灸法秘传》
  7. 痿证《医学集成》
  8. 痿症《脉症治方》
  9. 痿证《仁斋直指方论（附补遗）》
  10. 痿症《时方妙用》
  11. 痿证《明医指掌》
  12. 痿症《医学传灯》
  13. 痿证《类经》
  14. 痿症不从脉论《三指禅》
  15. 痿证《景岳全书》
  16. 痿症不足与湿热《医学传心录》
  17. 痿证《回春录》
  18. 痿症论《症因脉治》
  19. 痿门《张氏医通》
  20. 痿症论治《类证治裁》
  21. 痿论篇《疡医大全》
  22. 痿症章《医学妙谛》
  23. 痿论篇《黄帝内经·素问》
  24. 卫、气、营、血看法《温热论》
  25. 痿论篇《冯氏锦囊秘录》
  26. 卫道观前头鸣右盛《曹仁伯医案论》
  27. 痿论《医旨绪余》
  28. 卫睾丸【方剂大全】
  29. 痿论《叶选医衡》
  30. 卫矛《本草纲目》完整版
  1. 痿证《医学摘粹》
  2. 痿证《医学摘粹》
  3. 痿证《回春录》
  4. 痿证《明医指掌》
  5. 痿证《针灸学》
  6. 痿证《医学正传》
  7. 痿证方论《仁斋直指方论（附补遗）》
  8. 痿证《类经》
  9. 痿证门（八则）《辨证录》
  10. 痿证《景岳全书》
  11. 痿证诗《医学实在易》
  12. 痿证《医学集成》
  13. 痿证先兆《中医疾病预测》
  14. 痿腮漏《中医词典》
  15. 痿证之因《灵素节注类编》
  16. 痿门《张氏医通》
  17. 痿症《中医名词词典》
  18. 痿脉痿筋痿肉痿骨痿《灵素节注类编》
  19. 痿症《气功外气疗法》
  20. 痿脉案《类证治裁》
  21. 痿症《傅青主男科》
  22. 痿论篇《疡医大全》
  23. 痿症《傅青主男科》
  24. 痿论篇《冯氏锦囊秘录》
  25. 痿症《医学传灯》
  26. 痿论篇《黄帝内经·素问》
  27. 痿症《丹台玉案》
  28. 痿论《叶选医衡》
  29. 痿症《医学实在易》
  30. 痿论《医旨绪余》
  31. 痿症《脉症治方》


阳痿_《医学摘粹》_中医综合_【岐黄之术】

阳痿

阳痿

  • 上一页
  • 目录
  • 相关
  • 下一页

〔阳痿提纲〕 宗筋弛懈有由生，肾冷精寒或受惊，得病根原须识定，立方对证性能呈。

赞育丹

（证附） 精寒肾冷有成方，巴戟山萸杜仲良，羊藿苁蓉参桂附，杞归术韭共蛇床。

桂枝龙骨牡蛎汤

（证附） 惊恐旋逢伤肾时，宗筋弛懈病情危，法宜桂芍姜甘枣，龙牡兼施取效奇。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痿证
  • 当前页：阳痿
  • 下一页：赤白浊
<<< 返回本书目录
  1. 阳痿【疾病大全】
  2. 阳痿【中药主治】
  3. 阳痿《周慎斋遗书》
  4. 阳痿【方剂主治】
  5. 阳痿《中医内科学》
  6. 阳痿、早泄《自我调养巧治病》
  7. 阳痿《针灸学》
  8. 阳痿1年《名师垂教》
  9. 阳痿《张聿青医案》
  10. 阳痿1年余《名师垂教》
  11. 阳痿《医述》
  12. 阳痿部《本草易读》
  13. 阳痿《默克家庭诊疗手册》
  14. 阳痿方《古代房中秘方》
  15. 阳痿《临证指南医案》
  16. 阳痿论治《类证治裁》
  17. 阳痿《灸法秘传》
  18. 阳痿食疗方【方剂大全】
  19. 阳痿《景岳全书》
  20. 阳痿遗精【中药主治】
  21. 阳痿《金针秘传》
  22. 阳乌《本草纲目》完整版
  23. 阳痿《古今医案按》
  24. 阳溪穴【上肢外侧穴位】
  25. 阳萎【中药主治】
  26. 阳痫《儿科萃精》
  27. 阳萎《普济方·针灸》
  28. 阳痫《医宗金鉴》
  29. 阳维脉穴图（十七穴）《金针秘传》
  30. 阳虚《四圣心源》
  1. 阳痿《医学摘粹》
  2. 阳痿《医学摘粹》
  3. 阳痿《周慎斋遗书》
  4. 阳痿《古今医案按》
  5. 阳痿《金针秘传》
  6. 阳痿《张聿青医案》
  7. 阳痿《中医内科学》
  8. 阳痿《临证指南医案》
  9. 阳痿《针灸学》
  10. 阳痿《医述》
  11. 阳痿《灸法秘传》
  12. 阳痿《中医词典》
  13. 阳痿、早泄《自我调养巧治病》
  14. 阳痿《景岳全书》
  15. 阳痿1年《名师垂教》
  16. 阳痿《中医名词词典》
  17. 阳痿1年余《名师垂教》
  18. 阳痿《默克家庭诊疗手册》
  19. 阳痿不举《傅青主男科》
  20. 阳萎性不育《古代房中秘方》
  21. 阳痿部《本草易读》
  22. 阳萎《普济方·针灸》
  23. 阳痿方《古代房中秘方》
  24. 阳萎《气功外气疗法》
  25. 阳痿论治《类证治裁》
  26. 阳维阴维脉循行经文《刺灸心法要诀》
  27. 阳卫五十五法《针灸神书》
  28. 阳维阴维脉循行经文《医宗金鉴》
  29. 阳乌《证类本草》
  30. 阳维穴《中医词典》
  31. 阳物《中医词典》


赤白浊_《医学摘粹》_中医综合_【岐黄之术】

赤白浊

赤白浊

  • 上一页
  • 目录
  • 相关
  • 下一页

〔赤白浊提纲〕 浊证总由湿热成，化生赤白色分明，阴阳虚实尤宜辨，因病立方效乃呈。

二陈加味汤

（证附） 苓甘陈夏此方嘉，二术还兼柏 加，湿热久停成浊证，一经服后效堪夸。

萆 厘清饮

肾元不固浊遗时，萆 厘清却可医，益智仁兼乌药用，石菖蒲与草梢宜。

四君子加远志汤

（证附） 参术苓甘善补脾，再加远志固神宜，心虚成浊偏能治，得此良方取效奇。

封髓丹

（证附） 不惟甘草佐砂仁，黄柏兼施效更神，相火燔蒸成浊证，速清湿热法宜遵。

龙牡菟韭丸

（证附） 房劳过度浊旋成，龙牡安神并秘精，韭子菟丝宜共入，肾虚能补可回生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳痿
  • 当前页：赤白浊
  • 下一页：遗溺
<<< 返回本书目录
  1. 赤白浊《证治准绳·杂病》
  2. 赤白浊精滑梦遗证《明医指掌》
  3. 赤白浊《证治准绳·类方》
  4. 赤白浊遗精《古今名医汇粹》
  5. 赤白浊《杂病广要》
  6. 赤雹【中药大全】
  7. 赤白浊《医学心悟》
  8. 赤鼻《孙真人海上方》
  9. 赤白浊《医学入门》
  10. 赤鼻门主论《疡医大全》
  11. 赤白浊《医学从众录》
  12. 赤瓟【中药大全】
  13. 赤白浊《医法圆通》
  14. 赤瓟根【中药大全】
  15. 赤白浊《医碥》
  16. 赤参汤【方剂大全】
  17. 赤白浊《医碥》
  18. 赤苍散【方剂大全】
  19. 赤白浊《卫生易简方》
  20. 赤苍饮【方剂大全】
  21. 赤白浊《时方妙用》
  22. 赤车【中药大全】
  23. 赤白浊《丹溪心法》
  24. 赤车使者《雷公炮炙论》
  25. 赤白浊《本草纲目》完整版
  26. 赤车使者【中药大全】
  27. 赤白游风【疾病大全】
  28. 赤车使者根【中药大全】
  29. 赤白游风《证治准绳·疡医》
  30. 赤车使者酒【方剂大全】
  1. 赤白浊《医学摘粹》
  2. 赤白浊《医学摘粹》
  3. 赤白浊《丹溪心法》
  4. 赤白浊《卫生易简方》
  5. 赤白浊《医学心悟》
  6. 赤白浊《明医指掌》
  7. 赤白浊《金匮翼》
  8. 赤白浊《医碥》
  9. 赤白浊《医学实在易》
  10. 赤白浊《医碥》
  11. 赤白浊《医学从众录》
  12. 赤白浊《证治准绳·杂病》
  13. 赤白浊《时方妙用》
  14. 赤白浊《证治准绳·类方》
  15. 赤白浊精滑梦遗证《明医指掌》
  16. 赤白浊《杂病广要》
  17. 赤白浊秘方《华佗神方》
  18. 赤白浊《医学入门》
  19. 赤白浊遗精《古今名医汇粹》
  20. 赤白浊《中医词典》
  21. 赤柏茶《茶饮保健》
  22. 赤白浊《医法圆通》
  23. 赤斑《中医词典》
  24. 赤白滞下候《诸病源候论》
  25. 赤斑瘭子《中医词典》
  26. 赤白游肿《证治准绳·幼科》
  27. 赤崩《中医词典》
  28. 赤白游风《药症忌宜》
  29. 赤鼻《孙真人海上方》
  30. 赤白游风《医门补要》
  31. 赤鼻《中医词典》


遗溺_《医学摘粹》_中医综合_【岐黄之术】

遗溺

遗溺

  • 上一页
  • 目录
  • 相关
  • 下一页

〔遗溺提纲〕 膀胱遗溺肾经寒，遂使关门固闭难，脾肺或虚提不住，病因各异要参观。

附子 人参山萸肉方

（证附） 附子山萸益智仁，人参并入妙通神，肾虚遗溺偏能治，补气回阳更助身。

补中益气证

（方见五淋） 提摄无权责肺脾，补中益气作汤宜，一经服后多奇效，从此其人溺不遗。

雄鸡肝桂心方

肝取雄鸡用法精，桂心并入制丸成，睡中尿出阳虚极，服此良方患可平。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤白浊
  • 当前页：遗溺
  • 下一页：脱肛
<<< 返回本书目录
  1. 遗溺《证治汇补》
  2. 遗溺论《婴童类萃》
  3. 遗溺《万病回春》
  4. 遗溺尿床《幼科折衷》
  5. 遗溺《寿世保元》
  6. 遗溺证（附：小便不禁）《古今医统大全》
  7. 遗溺《伤寒括要》
  8. 遗尿《保婴撮要》
  9. 遗溺《灸法秘传》
  10. 遗尿《古今医案按》
  11. 遗溺《景岳全书》
  12. 遗尿《济阴纲目》
  13. 遗溺《古今名医汇粹》
  14. 遗尿《女科秘旨》
  15. 遗路死《洗冤集录》
  16. 遗尿《女科证治准绳》
  17. 遗精总括《杂病心法要诀》
  18. 遗尿《邵兰荪医案》
  19. 遗精总括《医宗金鉴》
  20. 遗尿《药症忌宜》
  21. 遗精梦泄论《理虚元鉴》
  22. 遗尿《医学纲目》
  23. 遗精梦泄《本草纲目》完整版
  24. 遗尿《幼幼新书》
  25. 遗精门《张氏医通》
  26. 遗尿《张氏医通》
  27. 遗精淋浊门《王旭高临证医案》
  28. 遗尿《赵绍琴临证验案精选》
  29. 遗精的中医食疗《老年食养食疗》
  30. 遗尿《证治准绳·女科》
  1. 遗溺《医学摘粹》
  2. 遗溺《医学摘粹》
  3. 遗溺《医学心悟》
  4. 遗溺《证治汇补》
  5. 遗溺《医学实在易》
  6. 遗溺《古今名医汇粹》
  7. 遗溺《医效秘传》
  8. 遗溺《万病回春》
  9. 遗溺《灸法秘传》
  10. 遗溺《寿世保元》
  11. 遗溺《伤寒括要》
  12. 遗溺《医述》
  13. 遗溺论《婴童类萃》
  14. 遗溺《医学纲目》
  15. 遗溺尿床《幼科折衷》
  16. 遗溺《中医词典》
  17. 遗溺诗《医学实在易》
  18. 遗溺《景岳全书》
  19. 遗尿《赵绍琴临证验案精选》
  20. 遗溺《中医名词词典》
  21. 遗尿《气功外气疗法》
  22. 遗路死《洗冤集录》
  23. 遗尿《傅青主女科》
  24. 遗粮汤（加味遗粮汤）《仁术便览》
  25. 遗尿《中医词典》
  26. 遗沥《中医词典》
  27. 遗尿《疫疹一得》
  28. 遗精总括《杂病心法要诀》
  29. 遗尿《女科秘旨》
  30. 遗精总括《医宗金鉴》
  31. 遗尿《医学纲目》


脱肛_《医学摘粹》_中医综合_【岐黄之术】

脱肛

脱肛

  • 上一页
  • 目录
  • 相关
  • 下一页

〔脱肛提纲〕 肾脾气陷摄无权，脱落肛门岂偶然，治要升提方有效，补中汤用病能痊。

补中益气汤

（方见五淋）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：遗溺
  • 当前页：脱肛
  • 下一页：积聚
<<< 返回本书目录
  1. 脱肛《自我调养巧治病》
  2. 脱肛【中药主治】
  3. 脱肛《自我调养巧治病》
  4. 脱肛 【疾病症状】
  5. 脱肛《中医外科学》
  6. 脱肛 【疾病症状】
  7. 脱肛《证治准绳·杂病》
  8. 脱肛（谷道痒痛）《张氏医通》
  9. 脱肛《证治准绳·幼科》
  10. 脱肛、肛门作痒《外科大成》
  11. 脱肛《证治准绳·女科》
  12. 脱肛并痔症第七十一问《婴童百问》
  13. 脱肛《证治准绳·类方》
  14. 脱肛部《本草易读》
  15. 脱肛《证治汇补》
  16. 脱肛大小总论合参《冯氏锦囊秘录》
  17. 脱肛《针灸资生经》
  18. 脱肛方《外台秘要》
  19. 脱肛《张氏医通》
  20. 脱肛肛痒《幼科释谜》
  21. 脱肛《杂病广要》
  22. 脱肛候《古今医统大全》
  23. 脱肛《幼幼新书》
  24. 脱肛历年不愈方《外台秘要》
  25. 脱肛《幼科折衷》
  26. 脱肛论《小儿卫生总微论方》
  27. 脱肛《医宗金鉴》
  28. 脱肛论《婴童类萃》
  29. 脱肛《医学入门》
  30. 脱肛论治《类证治裁》
  1. 脱肛《医学摘粹》
  2. 脱肛《医学摘粹》
  3. 脱肛《丹溪心法》
  4. 脱肛《卫生易简方》
  5. 脱肛《针灸资生经》
  6. 脱肛《外科大成》
  7. 脱肛《仁术便览》
  8. 脱肛《证治汇补》
  9. 脱肛《回春录》
  10. 脱肛《外科心法要诀》
  11. 脱肛《丹溪治法心要》
  12. 脱肛《古今医案按》
  13. 脱肛《奇效简便良方》
  14. 脱肛《万病回春》
  15. 脱肛《奇效简便良方》
  16. 脱肛《保婴撮要》
  17. 脱肛《活幼心书》
  18. 脱肛《古今医鉴》
  19. 脱肛《活幼心书》
  20. 脱肛《医碥》
  21. 脱肛《仁斋直指方论（附补遗）》
  22. 脱肛《医碥》
  23. 脱肛《幼科折衷》
  24. 脱肛《临证指南医案》
  25. 脱肛《中医外科学》
  26. 脱肛《普济方·针灸》
  27. 脱肛《也是山人医案》
  28. 脱肛《普济方·针灸》
  29. 脱肛《金匮钩玄》
  30. 脱肛《寿世保元》
  31. 脱肛《金匮钩玄》


积聚_《医学摘粹》_中医综合_【岐黄之术】

积聚

积聚

  • 上一页
  • 目录
  • 相关
  • 下一页

〔积聚提纲〕 积聚阴阳要辨明，血原不动气犹行，根生脏腑何由见，临证尤当审病情。

化坚丸

（治内积在脏腑之证） 甘草 桃仁合杏仁，桂枝丹橘立方新，为丸用蜜加陈醋，米饮调和法要遵。

化坚丸加味方

加味临时要变通，硝黄荡热豆温中，再增鳖蛎积消左，右聚还须枳朴攻。

化坚膏

（治外积在经络之证） 归鳖莪棱山甲连，筋余巴豆共熬煎， 硼桂麝兼羊血，阿魏 人参 三七研。（制法仍照原书）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脱肛
  • 当前页：积聚
  • 下一页：痞满
<<< 返回本书目录
  1. 积聚【疾病大全】
  2. 积聚【中药主治】
  3. 积聚《周慎斋遗书》
  4. 积聚【方剂主治】
  5. 积聚《重订灵兰要览》
  6. 积聚病诸候《巢氏病源补养宣导法》
  7. 积聚《中医内科学》
  8. 积聚病诸候（凡六论）《诸病源候论》
  9. 积聚《证治准绳·杂病》
  10. 积聚方《外台秘要》
  11. 积聚《证治准绳·女科》
  12. 积聚根原《四圣心源》
  13. 积聚《证治准绳·女科》
  14. 积聚瘕《明医指掌》
  15. 积聚《证治准绳·类方》
  16. 积聚瘕《女科证治准绳》
  17. 积聚《证治汇补》
  18. 积聚瘕《普济方·针灸》
  19. 积聚《针灸资生经》
  20. 积聚瘕《证治准绳·女科》
  21. 积聚《张聿青医案》
  22. 积聚瘕肠覃石瘕《女科指掌》
  23. 积聚《张氏医通》
  24. 积聚瘕方《女科指掌》
  25. 积聚《杂病广要》
  26. 积聚瘕僻痞块《医学传灯》
  27. 积聚《幼幼新书》
  28. 积聚论《古今医彻》
  29. 积聚《幼科折衷》
  30. 积聚论治《类证治裁》
  1. 积聚《医学摘粹》
  2. 积聚《医学摘粹》
  3. 积聚《医学心悟》
  4. 积聚《明医指掌》
  5. 积聚《吴鞠通医案》
  6. 积聚《证治汇补》
  7. 积聚《针灸资生经》
  8. 积聚《顾松园医镜》
  9. 积聚《仁术便览》
  10. 积聚《万病回春》
  11. 积聚《回春录》
  12. 积聚《济阴纲目》
  13. 积聚《周慎斋遗书》
  14. 积聚《济阴纲目》
  15. 积聚《丹溪手镜》
  16. 积聚《古今医鉴》
  17. 积聚《秘传证治要诀及类方》
  18. 积聚《张聿青医案》
  19. 积聚《脉因证治》
  20. 积聚《医学正传》
  21. 积聚《幼科折衷》
  22. 积聚《医碥》
  23. 积聚《中医内科学》
  24. 积聚《医碥》
  25. 积聚《厘正按摩要术》
  26. 积聚《临证指南医案》
  27. 积聚《时方妙用》
  28. 积聚《普济方·针灸》
  29. 积聚《叶天士医案精华》
  30. 积聚《寿世保元》
  31. 积聚《也是山人医案》


痞满_《医学摘粹》_中医综合_【岐黄之术】

痞满

痞满

  • 上一页
  • 目录
  • 相关
  • 下一页

〔痞满提纲〕 痞满根由有实虚，辨明总在病生初，或攻或补权衡定，因证立方治莫疏。

理中汤证（方见霍乱）

二陈证

（方见呕吐） 痞虚宜补不宜攻，妙药惟须用理中，结滞胸间如属实，二陈疏荡有奇功。

半夏泻心证

（方见呕吐） 半实半虚病渐深，更兼寒热势难禁，欲知痞满须何药，姜夏芩连草枣参。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：积聚
  • 当前页：痞满
  • 下一页：伤食
<<< 返回本书目录
  1. 痞满《中医内科学》
  2. 痞满（新法叶案）《伤寒指掌》
  3. 痞满《证治汇补》
  4. 痞满论治《类证治裁》
  5. 痞满《张氏医通》
  6. 痞满门《古今医统大全》
  7. 痞满《杂病广要》
  8. 痞满门《张氏医通》
  9. 痞满《医学正传》
  10. 痞满脾倦积湿而成《医学传心录》
  11. 痞满《医学入门》
  12. 痞满证《明医指掌》
  13. 痞满《医学集成》
  14. 痞门《医方考》
  15. 痞满《医述》
  16. 痞闷《扁鹊心书》
  17. 痞满《医碥》
  18. 痞闷《济阴纲目》
  19. 痞满《医碥》
  20. 痞闷《女科证治准绳》
  21. 痞满《血证论》
  22. 痞闷《证治准绳·女科》
  23. 痞满《万病回春》
  24. 痞癖《外科正宗》
  25. 痞满《寿世保元》
  26. 痞癖门-幼幼汇集（中）《古今医统大全》
  27. 痞满《伤寒大白》
  28. 痞气《伤寒捷诀》
  29. 痞满《景岳全书》
  30. 痞气《圣济总录》
  1. 痞满《医学摘粹》
  2. 痞满《医学摘粹》
  3. 痞满《伤寒大白》
  4. 痞满《证治汇补》
  5. 痞满《血证论》
  6. 痞满《古今名医汇粹》
  7. 痞满《中医内科学》
  8. 痞满《古今医案按》
  9. 痞满（新法叶案）《伤寒指掌》
  10. 痞满《万病回春》
  11. 痞满论治《类证治裁》
  12. 痞满《古今医鉴》
  13. 痞满脉案《类证治裁》
  14. 痞满《医学正传》
  15. 痞满脉候《类证治裁》
  16. 痞满《医碥》
  17. 痞满门《张氏医通》
  18. 痞满《医碥》
  19. 痞满脾倦积湿而成《医学传心录》
  20. 痞满《寿世保元》
  21. 痞满证《明医指掌》
  22. 痞满《张氏医通》
  23. 痞门《医方考》
  24. 痞满《杂病广要》
  25. 痞闷《证治准绳·女科》
  26. 痞满《医述》
  27. 痞闷《济阴纲目》
  28. 痞满《医学入门》
  29. 痞闷《扁鹊心书》
  30. 痞满《中医词典》
  31. 痞闷《女科证治准绳》


伤食_《医学摘粹》_中医综合_【岐黄之术】

伤食

伤食

  • 上一页
  • 目录
  • 相关
  • 下一页

〔伤食提纲〕 嗳腐旋惊闷在胸，更兼腹内满难容，食停不化凭何治，开胃尤宜降逆冲。

平胃证

（方见吞酸） 宿食停留久不消，胃经有病速宜调，散投平胃多奇效，推荡无余力倍饶。

瓜蒂证

（方见痰饮） 大承气证（方见伤寒） 食停腹内不消时，法用吐攻莫要迟，上脘惟须瓜蒂散，下焦承气最相宜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痞满
  • 当前页：伤食
  • 下一页：伤酒
<<< 返回本书目录
  1. 伤食《周慎斋遗书》
  2. 伤食【方剂主治】
  3. 伤食《重订灵兰要览》
  4. 伤食大小总论合参（附伤饮）《冯氏锦囊秘录》
  5. 伤食《证治准绳·女科》
  6. 伤食发丹《保婴撮要》
  7. 伤食《证治汇补》
  8. 伤食后发搐《小儿药证直诀》
  9. 伤食《杂病广要》
  10. 伤食论《妇科秘书》
  11. 伤食《幼科折衷》
  12. 伤食论《胎产心法》
  13. 伤食《医学入门》
  14. 伤食论《胎产心法》
  15. 伤食《医学传灯》
  16. 伤食门《医方考》
  17. 伤食《续名医类案》
  18. 伤食门《幼科切要》
  19. 伤食《续名医类案》
  20. 伤食呕吐证治《妇科心法要诀》
  21. 伤食《万氏秘传片玉心书》
  22. 伤食呕吐证治《医宗金鉴》
  23. 伤食《万病回春》
  24. 伤食吐《儿科萃精》
  25. 伤食《推求师意》
  26. 伤食吐《医宗金鉴》
  27. 伤食《寿世保元》
  28. 伤食泻《秘传证治要诀及类方》
  29. 伤食《时方妙用》
  30. 伤食泻第六十八问《婴童百问》
  1. 伤食《医学摘粹》
  2. 伤食《医学摘粹》
  3. 伤食《丹溪心法》
  4. 伤食《明医指掌》
  5. 伤食《金匮翼》
  6. 伤食《证治汇补》
  7. 伤食《仁术便览》
  8. 伤食《古今医案按》
  9. 伤食《周慎斋遗书》
  10. 伤食《顾松园医镜》
  11. 伤食《医学实在易》
  12. 伤食《万病回春》
  13. 伤食《伤寒六书》
  14. 伤食《济阴纲目》
  15. 伤食《冷庐医话》
  16. 伤食《古今医鉴》
  17. 伤食《丹溪治法心要》
  18. 伤食《古今医鉴》
  19. 伤食《秘传证治要诀及类方》
  20. 伤食《寿世保元》
  21. 伤食《幼科折衷》
  22. 伤食《证治准绳·女科》
  23. 伤食《万氏秘传片玉心书》
  24. 伤食《杂病广要》
  25. 伤食《时方妙用》
  26. 伤食《医述》
  27. 伤食《医效秘传》
  28. 伤食《医述》
  29. 伤食《慈幼便览》
  30. 伤食《医学入门》
  31. 伤食《金匮钩玄》


伤酒_《医学摘粹》_中医综合_【岐黄之术】

伤酒

伤酒

  • 上一页
  • 目录
  • 相关
  • 下一页

〔伤酒提纲〕 醉后旋惊酒病成，心烦胸满呕兼生，溺癃不食须何药，此证汤宜用解酲。

葛花解酲汤

（证见上） 术泽青皮共橘红，二苓神曲葛花同，人参砂蔻须全用，解酒良方定有功。

五苓加减方

（证附） 术泽二苓并用宜，黄连 黄柏葛花施，却欣酒自膀胱化，服此良方病可医。

千金渍法

用水煎汤贮器中，醉身置入暖如烘，须臾将酒全消尽，渍法行来亦有功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤食
  • 当前页：伤酒
  • 下一页：蛔虫
<<< 返回本书目录
  1. 伤酒《周慎斋遗书》
  2. 伤科按摩手法与施治原则《中医伤科按摩学》
  3. 伤酒《证治汇补》
  4. 伤科病症《气功外气疗法》
  5. 伤酒《杂病广要》
  6. 伤科病症《中医名词词典》
  7. 伤酒《医学传灯》
  8. 伤科紫金丹【方剂大全】
  9. 伤酒《秘传证治要诀及类方》
  10. 伤口包扎技术《现代院外急救手册》
  11. 伤酒《古今医鉴》
  12. 伤口感染《临床激光治疗学》
  13. 伤精白浊《药症忌宜》
  14. 伤口感染【疾病症状】
  15. 伤筋药水【方剂大全】
  16. 伤口结疤【疾病症状】
  17. 伤筋概论《中医伤科按摩学》
  18. 伤口肉毒症【疾病大全】
  19. 伤筋方《外台秘要》
  20. 伤口形成一个搏动性肿块【疾病症状】
  21. 伤积《幼科折衷》
  22. 伤口愈合发痒【疾病症状】
  23. 伤积《活幼心书》
  24. 伤劳倦《证治准绳·类方》
  25. 伤寒卒病论集《伤寒论》
  26. 伤劳倦《证治准绳·杂病》
  27. 伤寒总名《景岳全书》
  28. 伤脾发潮热《扁鹊心书》
  29. 伤寒总论《症因脉治》
  30. 伤乳食泻《儿科萃精》
  1. 伤酒《医学摘粹》
  2. 伤酒《医学摘粹》
  3. 伤酒《金匮翼》
  4. 伤酒《证治汇补》
  5. 伤酒《周慎斋遗书》
  6. 伤酒《古今医鉴》
  7. 伤酒《医学实在易》
  8. 伤酒《杂病广要》
  9. 伤酒《秘传证治要诀及类方》
  10. 伤酒《医学传灯》
  11. 伤酒恶寒《中医词典》
  12. 伤酒《中医词典》
  13. 伤酒诗《医学实在易》
  14. 伤痉《中医词典》
  15. 伤酒头痛《中医词典》
  16. 伤精白浊《药症忌宜》
  17. 伤酒吐血《中医词典》
  18. 伤筋秘方《华佗神方》
  19. 伤酒泄泻《中医词典》
  20. 伤筋概论《中医伤科按摩学》
  21. 伤科《中医词典》
  22. 伤筋方三首《外台秘要》
  23. 伤科按摩手法与施治原则《中医伤科按摩学》
  24. 伤筋《中医词典》
  25. 伤口包扎技术《现代院外急救手册》
  26. 伤津《中医词典》
  27. 伤口换药《外科学总论》
  28. 伤津《中医名词词典》
  29. 伤口愈合的影响因素《临床激光治疗学》
  30. 伤积《幼科折衷》
  31. 伤劳倦《证治准绳·类方》


蛔虫_《医学摘粹》_中医综合_【岐黄之术】

蛔虫

蛔虫

  • 上一页
  • 目录
  • 相关
  • 下一页

〔蛔虫提纲〕 厥阴肝木酿成灾，中气久湮郁不开，腐朽虫生其病重，法宜丸药用乌梅。

乌梅丸

椒附参姜厥可回，当归苓桂合乌梅，蜜丸制就朝朝服，杀尽蛔虫几百枚。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤酒
  • 当前页：蛔虫
  • 下一页：颠狂
<<< 返回本书目录
  1. 蛔虫《本草纲目》图文版
  2. 蛔虫【方剂主治】
  3. 蛔虫《杂病广要》
  4. 蛔虫病《家庭医学百科-医疗康复篇》
  5. 蛔虫《幼幼新书》
  6. 蛔虫病《中医内科学》
  7. 蛔虫《圣济总录》
  8. 蛔虫病【疾病大全】
  9. 蛔虫《侣山堂类辩》
  10. 蛔虫病【中药主治】
  11. 蛔虫《金匮悬解》
  12. 蛔虫病（Ascariasis）《消化病学》
  13. 蛔虫《金匮钩玄》
  14. 蛔虫寸白《孙真人海上方》
  15. 蛔虫《保婴撮要》
  16. 蛔虫第八十五问《婴童百问》
  17. 蛔虫《本草纲目》完整版
  18. 蛔虫方《外台秘要》
  19. 蛔《张氏医通》
  20. 蛔虫腹痛【中药主治】
  21. 茴消散【方剂大全】
  22. 蛔虫感染【疾病症状】
  23. 茴香子丸【方剂大全】
  24. 蛔虫根原《四圣心源》
  25. 茴香子汤【方剂大全】
  26. 蛔虫门-幼幼汇集（中）《古今医统大全》
  27. 茴香子散【方剂大全】
  28. 蛔虫散【方剂大全】
  29. 茴香煮散【方剂大全】
  30. 蛔虫性肠梗阻【疾病症状】
  1. 蛔虫《医学摘粹》
  2. 蛔虫《医学摘粹》
  3. 蛔虫《侣山堂类辩》
  4. 蛔虫《保婴撮要》
  5. 蛔虫《金匮钩玄》
  6. 蛔虫《杂病广要》
  7. 蛔虫病《默克家庭诊疗手册》
  8. 蛔虫《幼幼新书》
  9. 蛔虫病《家庭医学百科-医疗康复篇》
  10. 蛔虫《推求师意》
  11. 蛔虫病《中医词典》
  12. 蛔虫《新修本草》
  13. 蛔虫病《中医内科学》
  14. 蛔虫《中医词典》
  15. 蛔虫病《消化病学》
  16. 蛔虫《圣济总录》
  17. 蛔虫寸白《孙真人海上方》
  18. 蛔虫《本草纲目》
  19. 蛔虫第八十五问《婴童百问》
  20. 蛔《张氏医通》
  21. 蛔虫方九首《外台秘要》
  22. 蛔《中医词典》
  23. 蛔虫根原《四圣心源》
  24. 茴香粥《保健药膳》
  25. 蛔虫候《诸病源候论》
  26. 茴香腰子《食物疗法》
  27. 蛔虫候《诸病源候论》
  28. 茴香腰花《保健药膳》
  29. 蛔虫瘤《中医词典》
  30. 茴香丸《仁术便览》
  31. 蛔虫六《金匮悬解》


颠狂_《医学摘粹》_中医综合_【岐黄之术】

颠狂

颠狂

  • 上一页
  • 目录
  • 相关
  • 下一页

〔颠狂提纲〕 颠狂二证判阴阳，喜怒悲惊辨要详，寒热真情皆毕露，分呈病象显然彰。

苓甘姜桂龙骨汤

（证附） 桂芍苓甘半夏姜，再兼龙牡固神良，有痰蜀漆宜加入，颠病为阴用此方。

丹皮柴胡犀角汤

（证附） 茯苓芍地共丹皮，甘草 柴胡犀角宜，倘若有痰加蜀漆，阳狂成病总能医。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛔虫
  • 当前页：颠狂
  • 下一页：痫证
<<< 返回本书目录
  1. 颠狂《证治准绳·女科》
  2. 颠狂根原《四圣心源》
  3. 颠狂《证治准绳·女科》
  4. 颠狂之病何以别之《女科百问》
  5. 颠狂《续名医类案》
  6. 颠扑胀满《外科大成》
  7. 颠狂《续名医类案》
  8. 颠茄草【中药大全】
  9. 颠狂《仁术便览》
  10. 颠茄酊【方剂大全】
  11. 颠狂《女科证治准绳》
  12. 颠茄碱类植物药物中毒【疾病大全】
  13. 颠狂《女科证治准绳》
  14. 颠茄浸膏【方剂大全】
  15. 颠顶骨伤《伤科补要》
  16. 颠茄流浸膏【方剂大全】
  17. 颠倒散洗剂【方剂大全】
  18. 颠茄片【方剂大全】
  19. 颠倒散【方剂大全】
  20. 颠犬伤《孙真人海上方》
  21. 颠倒木金散【方剂大全】
  22. 巅顶《经络全书》
  23. 滇竹根七【中药大全】
  24. 癫《张氏医通》
  25. 滇獐牙菜（图）【中药大全】
  26. 癫《证治准绳·类方》
  27. 滇茵陈【中药大全】
  28. 癫《证治准绳·杂病》
  29. 滇崖爬藤【中药大全】
  30. 癫病《灸法秘传》
  1. 颠狂《医学摘粹》
  2. 颠狂《医学摘粹》
  3. 颠狂《丹台玉案》
  4. 颠狂《证治准绳·女科》
  5. 颠狂《仁术便览》
  6. 颠狂《证治准绳·女科》
  7. 颠狂《女科证治准绳》
  8. 颠狂《续名医类案》
  9. 颠狂《女科证治准绳》
  10. 颠狂《续名医类案》
  11. 颠狂根原《四圣心源》
  12. 颠疾《中医词典》
  13. 颠狂之病何以别之《女科百问》
  14. 颠法《中医词典》
  15. 颠扑胀满《外科大成》
  16. 颠顶骨伤《伤科补要》
  17. 颠犬伤《孙真人海上方》
  18. 颠顶骨伤《中医词典》
  19. 巅《中医名词词典》
  20. 颠顶骨《医宗金鉴》
  21. 巅《中医词典》
  22. 颠倒《中医词典》
  23. 巅顶《经络全书》
  24. 颠簸《中医词典》
  25. 巅顶风证《中医词典》
  26. 颠《中医词典》
  27. 巅顶骨《正骨心法要旨》
  28. 滇中茶叶《滇南本草》
  29. 巅顶痛《中医词典》
  30. 滇壶丹《韩氏医通》
  31. 巅疾《中医名词词典》


痫证_《医学摘粹》_中医综合_【岐黄之术】

痫证

痫证

  • 上一页
  • 目录
  • 相关
  • 下一页

〔痫证提纲〕 卒倒无知口吐涎，四肢牵引怪声传，尿遗口噤须何药，温胆汤投是妙煎。

温胆汤

（证见上） 陈夏苓甘是妙方，竹茹 枳实佐尤良，豁痰开郁安惊恐，痫证驱除效异常。

丹矾丸

（证附） 入罐丹矾 要红，腊茶研末入其中，作丸更用猪心血，痫证多痰却可攻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：颠狂
  • 当前页：痫证
  • 下一页：祟病
<<< 返回本书目录
  1. 痫证《针灸学》
  2. 痫证候-幼幼汇集（上）《古今医统大全》
  3. 痫证《幼幼集成》
  4. 痫证门《幼科心法要诀》
  5. 痫证《万病回春》
  6. 痫证门《幼科指南》
  7. 痫证《明医指掌》
  8. 痫证总括《医宗金鉴》
  9. 痫证《厘正按摩要术》
  10. 痫症《灸法秘传》
  11. 痫证《活幼心书》
  12. 痫症《寿世保元》
  13. 痫证《回春录》
  14. 痫症《推拿抉微》
  15. 痫证《丹溪治法心要》
  16. 痫症《医学传灯》
  17. 痫证《扁鹊心书》
  18. 痫症《幼科折衷》
  19. 痫门《张氏医通》
  20. 痫症兼痧《痧胀玉衡》
  21. 痫门《医方考》
  22. 痫症论《婴童类萃》
  23. 痫论《幼幼新书》
  24. 痫症论治《类证治裁》
  25. 痫狂《丹溪治法心要》
  26. 痫症脉论《三指禅》
  27. 痫痉厥《也是山人医案》
  28. 痫症门《小儿推拿广意》
  29. 痫痉厥《临证指南医案》
  30. 痫症门《小儿推拿广意》
  1. 痫证《医学摘粹》
  2. 痫证《医学摘粹》
  3. 痫证《回春录》
  4. 痫证《明医指掌》
  5. 痫证《丹溪治法心要》
  6. 痫证《明医指掌》
  7. 痫证《活幼心书》
  8. 痫证《幼幼集成》
  9. 痫证《活幼心书》
  10. 痫证《万病回春》
  11. 痫证《厘正按摩要术》
  12. 痫门《医方考》
  13. 痫证《扁鹊心书》
  14. 痫门《张氏医通》
  15. 痫证《慈幼便览》
  16. 痫脉案《类证治裁》
  17. 痫证《针灸学》
  18. 痫论《幼幼新书》
  19. 痫证候（幼幼汇集 上）《古今医统大全》
  20. 痫狂《丹溪治法心要》
  21. 痫证门《幼科指南》
  22. 痫痉之分《幼科释谜》
  23. 痫证总括《医宗金鉴》
  24. 痫痉厥《也是山人医案》
  25. 痫证总括《幼科心法要诀》
  26. 痫痉厥《临证指南医案》
  27. 痫症《中医名词词典》
  28. 痫痉《幼科释谜》
  29. 痫症《傅青主男科》
  30. 痫解《儿科萃精》
  31. 痫症《医学传灯》


祟病_《医学摘粹》_中医综合_【岐黄之术】

祟病

祟病

  • 上一页
  • 目录
  • 相关
  • 下一页

〔祟病提纲〕 肌消食减变无常，战栗形容赤复黄，白沫流时无定脉，妙方宜用却邪汤。

却邪汤

犀羚二角着灵方，虎骨参 鹿角霜，牡蛎更兼龙齿用，调和肉汁再烹羊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痫证
  • 当前页：祟病
  • 下一页：目病
<<< 返回本书目录
  1. 祟病《洄溪医案》
  2. 碎骨丹【方剂大全】
  3. 岁有胎孕不育根有神机气立《类经》
  4. 碎骨红【中药大全】
  5. 岁气《麻科活人全书》
  6. 碎骨仔树【中药大全】
  7. 岁露论《内经评文》
  8. 碎骨子【中药大全】
  9. 岁露论《灵枢悬解》
  10. 碎金赋《冯氏锦囊秘录》
  11. 岁露论《黄帝内经·灵枢》
  12. 碎金赋《疡医大全》
  13. 岁会说《脉诀汇辨》
  14. 碎兰花根【中药大全】
  15. 髓质增生【疾病症状】
  16. 碎米柴【中药大全】
  17. 髓质海绵肾【疾病症状】
  18. 碎米蕨【中药大全】
  19. 髓质海绵肾【疾病症状】
  20. 碎米荠【中药大全】
  21. 髓样癌变【疾病症状】
  22. 碎密花【中药大全】
  23. 髓虚实方《外台秘要》
  24. 碎治法《石室秘录》
  25. 髓虚实《圣济总录》
  26. 燧火《本草纲目》完整版
  27. 髓虚实《备急千金要方》
  28. 穗花杉根【中药大全】
  29. 髓性纤维化【疾病症状】
  30. 穗花杉叶【中药大全】
  1. 祟病《医学摘粹》
  2. 祟病《医学摘粹》
  3. 祟病《医学实在易》
  4. 岁有胎孕不育根有神机气立《类经》
  5. 祟病诗《医学实在易》
  6. 岁时死证《景岳全书》
  7. 祟证门主方《疡医大全》
  8. 岁时、人生礼仪与医药文化《中国医学通史》
  9. 遂石《新修本草》
  10. 岁气《麻科活人全书》
  11. 遂石《证类本草》
  12. 岁露论《内经评文》
  13. 遂石《名医别录》
  14. 岁露论《灵枢悬解》
  15. 遂阳木《千金翼方》
  16. 岁露论《黄帝内经·灵枢》
  17. 遂阳木《新修本草》
  18. 岁会说《脉诀汇辨》
  19. 遂阳木《证类本草》
  20. 髓质性海绵肾《默克家庭诊疗手册》
  21. 遂阳木《名医别录》
  22. 髓质囊肿疾病《默克家庭诊疗手册》
  23. 碎金赋《冯氏锦囊秘录》
  24. 髓质激素分泌的调节《生理学》
  25. 碎金赋《疡医大全》
  26. 髓质激素的生物学作用《生理学》
  27. 碎米荞《中药学》
  28. 髓质激素的合成与代谢《生理学》
  29. 碎治法《石室秘录》
  30. 髓质《组织学与胚胎学》
  31. 燧火《饮食须知》


目病_《医学摘粹》_中医综合_【岐黄之术】

目病

目病

  • 上一页
  • 目录
  • 相关
  • 下一页

〔目病提纲〕 目病清阳不得升，浊阴上逆热熏蒸，初时红肿生云翳，日久旋惊各病增。

柴胡芍药丹皮汤

（证附） 左目有时痛不禁，欲清相火用柴芩，丹皮芍药能除热，甘草和中且益阴。

百合五味汤

（证附） 右目旋惊赤痛时，治须百合共丹皮，芍甘五味还兼夏，热甚再加膏母宜。

百合五味姜附汤

（证附） 土湿水寒上热时，目中赤痛治休迟，法宜夏芍兼姜附，百合苓甘五味施。

茯泽石膏汤

（证附） 目珠黄赤势弥危，湿热熏蒸要速医，泽泻 茯苓兼半夏，石膏甘草合山栀。

桂枝丹皮首乌汤

（证附） 目无赤痛不明时，只见昏花是血亏，夏桂姜苓龙眼肉，首乌甘草共丹皮。

桂枝 柴胡汤

（证附） 柴草菖蒲并桂枝，生姜和入牡丹皮，瞳仁缩小终能治，拟定良方果出奇。

乌梅山萸汤

（证附） 五味酸梅共首乌，芍甘龙牡合山萸，瞳仁散大偏能治，妙法流传总不诬。

姜桂参苓首乌汤

（证附） 目珠塌陷有奇方，苓桂人参草合姜，再用首乌专养血，元神补足眼生光。

芍药枣仁柴胡汤

（证附） 目珠突出总能医，芍药首乌敛最宜，柴草枣仁当并入，更须破瘀用丹皮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：祟病
  • 当前页：目病
  • 下一页：耳病
<<< 返回本书目录
  1. 目病《圆运动的古中医学》
  2. 目病干疼《医学衷中参西录》
  3. 目病《医宗金鉴》
  4. 目病根原《四圣心源》
  5. 目病《医学正传》
  6. 目病解《素灵微蕴》
  7. 目病《医法圆通》
  8. 目病门《万氏秘传片玉心书》
  9. 目病《普济方·针灸》
  10. 目病引论《小儿卫生总微论方》
  11. 目病《顾松园医镜》
  12. 目病隐涩《扁鹊神应针灸玉龙经》
  13. 目病《古今医彻》
  14. 目病有三因《审视瑶函》
  15. 目病《冯氏锦囊秘录》
  16. 目病章《医学妙谛》
  17. 目病《冯氏锦囊秘录》
  18. 目病证治《幼幼集成》
  19. 目病《备急千金要方》
  20. 目病诸候《巢氏病源补养宣导法》
  21. 目闭无声治验《疫疹一得》
  22. 目病诸候（凡三十八论）《诸病源候论》
  23. 目闭不开《证治准绳·类方》
  24. 目病最忌点洗《轩岐救正论》
  25. 目闭不开《张氏医通》
  26. 目不得眠不得视及多卧卧不安不得偃卧肉苛诸息有音及喘《针灸甲乙经》
  27. 目暴卒赤方《外台秘要》
  28. 目不明《普济方·针灸》
  29. 目暴肿《圣济总录》
  30. 目不明（目KT KT 目暗 目眇）《针灸资生经》
  1. 目病《医学摘粹》
  2. 目病《医学摘粹》
  3. 目病《古今医彻》
  4. 目病《顾松园医镜》
  5. 目病干疼《医学衷中参西录》
  6. 目病《医学正传》
  7. 目病根原《四圣心源》
  8. 目病《普济方·针灸》
  9. 目病解《素灵微蕴》
  10. 目病《冯氏锦囊秘录》
  11. 目病门《万氏秘传片玉心书》
  12. 目病《冯氏锦囊秘录》
  13. 目病引论《小儿卫生总微论方》
  14. 目病《医宗金鉴》
  15. 目病隐涩《扁鹊神应针灸玉龙经》
  16. 目病《备急千金要方》
  17. 目病有三因《审视瑶函》
  18. 目病《备急千金要方》
  19. 目病原由症治《幼科释谜》
  20. 目病《医法圆通》
  21. 目病章《医学妙谛》
  22. 目病《圆运动的古中医学》
  23. 目病证治《幼幼集成》
  24. 目闭无声治验《疫疹一得》
  25. 目病最忌点洗《轩岐救正论》
  26. 目闭不开《审视瑶函》
  27. 目不得眠不得视及多卧卧不安不得偃卧肉苛诸息有音及喘《针灸甲乙经》
  28. 目闭不开《灵素节注类编》
  29. 目不明《医述》
  30. 目闭不开《证治准绳·类方》
  31. 目不明《普济方·针灸》


耳病_《医学摘粹》_中医综合_【岐黄之术】

耳病

耳病

  • 上一页
  • 目录
  • 相关
  • 下一页

〔耳病提纲〕 火邪上逆病旋成，耳或重听热肿生，疼痛痈脓当速治，法宜降浊更升清。

柴胡芍药茯苓汤

（证附） 桔甘芍药茯苓全，半夏柴胡喜共煎，耳内肿疼经服后，上升邪热总能痊。（热甚加黄芩脓成加丹皮桃仁）

苓泽芍药汤

（证附） 泽芍柴胡共茯苓，杏仁半夏妙通灵，耳中有病流黄水，此药煎成服莫停。

参茯五味芍药汤

（证附） 橘皮芍药草兼苓，五味人参佐更灵，半夏并施能降浊，此方专治耳重听。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目病
  • 当前页：耳病
  • 下一页：鼻病
<<< 返回本书目录
  1. 耳病《证治汇补》
  2. 耳病第三十五问《婴童百问》
  3. 耳病《医学正传》
  4. 耳病方《景岳全书》
  5. 耳病《血证论》
  6. 耳病根原《四圣心源》
  7. 耳病《万病回春》
  8. 耳病简便方《慈幼便览》
  9. 耳病《外科正宗》
  10. 耳病门《万氏秘传片玉心书》
  11. 耳病《寿世保元》
  12. 耳病统论《金匮翼》
  13. 耳病《仁术便览》
  14. 耳病章《医学妙谛》
  15. 耳病《千金翼方》
  16. 耳病证治《三因极一病证方论》
  17. 耳病《顾松园医镜》
  18. 耳病证治《推拿抉微》
  19. 耳病《古今医鉴》
  20. 耳病证治《幼幼集成》
  21. 耳病《古今医彻》
  22. 耳病肿痛《医法圆通》
  23. 耳病《博济方》
  24. 耳病诸候《巢氏病源补养宣导法》
  25. 耳鼻咽喉一般创伤（traumatic injuries of the ear,nose and throat）《耳鼻咽喉外科学》
  26. 耳病诸候（凡九论）《诸病源候论》
  27. 耳鼻咽喉科恶性肿瘤的TNM分类、分期《耳鼻咽喉外科学》
  28. 耳部《本草易读》
  29. 耳鼻咽喉科常用药物《家庭医学百科-医疗康复篇》
  30. 耳部《外科大成》
  1. 耳病《医学摘粹》
  2. 耳病《医学摘粹》
  3. 耳病《仁术便览》
  4. 耳病《外科正宗》
  5. 耳病《血证论》
  6. 耳病《证治汇补》
  7. 耳病《古今医彻》
  8. 耳病《顾松园医镜》
  9. 耳病第三十五问《婴童百问》
  10. 耳病《万病回春》
  11. 耳病方《景岳全书》
  12. 耳病《古今医鉴》
  13. 耳病根原《四圣心源》
  14. 耳病《医学正传》
  15. 耳病简便方《幼幼集成》
  16. 耳病《寿世保元》
  17. 耳病简便方《慈幼便览》
  18. 耳病《备急千金要方》
  19. 耳病门《万氏秘传片玉心书》
  20. 耳病《千金翼方》
  21. 耳病统论《金匮翼》
  22. 耳闭《中医词典》
  23. 耳病原由症治《幼科释谜》
  24. 耳鼻咽喉一般创伤《耳鼻咽喉外科学》
  25. 耳病章《医学妙谛》
  26. 耳鼻咽喉科学《中国医学通史》
  27. 耳病证治《三因极一病证方论》
  28. 耳鼻咽喉科学《中国医学通史》
  29. 耳病证治《幼幼集成》
  30. 耳鼻咽喉科恶性肿瘤的TNM分类、分期《耳鼻咽喉外科学》
  31. 耳病证治《推拿抉微》


鼻病_《医学摘粹》_中医综合_【岐黄之术】

鼻病

鼻病

  • 上一页
  • 目录
  • 相关
  • 下一页

〔鼻病提纲〕 鼻因肺逆气难清，外感风寒病乃生，嚏喷涕流疮并作，脓成臭败令人惊。

桔梗元参汤

（证附） 甘草橘苓半夏姜，元参桔梗杏仁良，肺升鼻塞因多涕，治郁还当用此方。

五味石膏汤

（证附） 五味姜苓合石膏，杏仁半夏共煎熬，元参桔梗须同入，鼻涕流黄治法高。

黄芩贝母汤

（证附） 桔贝柴胡共芍芩，杏仁五味合元参，疮生鼻孔偏成热，用此专能助肺阴。

苓泽姜苏汤

（证附） 病成鼻塞是风伤，言语不清有妙方，须用苏陈兼泽杏，茯苓 甘草合生姜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳病
  • 当前页：鼻病
  • 下一页：口病
<<< 返回本书目录
  1. 鼻病《证治汇补》
  2. 鼻病第三十六问《婴童百问》
  3. 鼻病《医学正传》
  4. 鼻病根原《四圣心源》
  5. 鼻病《万病回春》
  6. 鼻病简便方《慈幼便览》
  7. 鼻病《寿世保元》
  8. 鼻病章《医学妙谛》
  9. 鼻病《仁术便览》
  10. 鼻病证治《三因极一病证方论》
  11. 鼻病《千金翼方》
  12. 鼻病证治《推拿抉微》
  13. 鼻病《千金翼方》
  14. 鼻病证治《幼幼集成》
  15. 鼻病《急救广生集》
  16. 鼻病诸候《巢氏病源补养宣导法》
  17. 鼻病《古今医鉴》
  18. 鼻病诸候（凡十一论）《诸病源候论》
  19. 鼻病《丹溪心法》
  20. 鼻不闻香臭《证治准绳·杂病》
  21. 鼻病《备急千金要方》
  22. 鼻部《本草易读》
  23. 鼻鼻痔《外科启玄》
  24. 鼻部《外科大成》
  25. 鼻孢子虫病【疾病大全】
  26. 鼻部《外科心法要诀》
  27. 鼻瓣区狭窄【疾病大全】
  28. 鼻部穿通性毛囊炎【疾病大全】
  29. 鼻/鼻型T/NK细胞淋巴瘤【疾病大全】
  30. 鼻部结核【疾病症状】
  1. 鼻病《医学摘粹》
  2. 鼻病《医学摘粹》
  3. 鼻病《丹溪心法》
  4. 鼻病《证治汇补》
  5. 鼻病《急救广生集》
  6. 鼻病《万病回春》
  7. 鼻病第三十六问《婴童百问》
  8. 鼻病《古今医鉴》
  9. 鼻病根原《四圣心源》
  10. 鼻病《医学正传》
  11. 鼻病简便方《幼幼集成》
  12. 鼻病《寿世保元》
  13. 鼻病简便方《慈幼便览》
  14. 鼻病《备急千金要方》
  15. 鼻病门《万氏秘传片玉心书》
  16. 鼻病《备急千金要方》
  17. 鼻病原由症治《幼科释谜》
  18. 鼻病《千金翼方》
  19. 鼻病章《医学妙谛》
  20. 鼻病《千金翼方》
  21. 鼻病证治《三因极一病证方论》
  22. 鼻鼻痔《外科启玄》
  23. 鼻病证治《幼幼集成》
  24. 鼻?《医述》
  25. 鼻病证治《推拿抉微》
  26. 鼻?《医述》
  27. 鼻不闻香臭《证治准绳·杂病》
  28. 鼻（匿^虫）疮《中医词典》
  29. 鼻部《本草易读》
  30. 鼻（附嚏）《医述》
  31. 鼻部《外科大成》


口病_《医学摘粹》_中医综合_【岐黄之术】

口病

口病

  • 上一页
  • 目录
  • 相关
  • 下一页

〔口病提纲〕 燥热填胸口病成，根源独属足阳明，浊阴不降殊为逆，唇吻肿疼臭恶生。

甘草 黄芩汤

（证附） 石膏甘草共黄芩，半夏茯苓性主沉，湿热熏蒸原可治，口中秽恶莫能侵。

贝母元参汤

黄芩 甘草共元参，贝母同施更益阴，专治口疮兼热肿，胃中浊气暗销沉。

桂枝姜苓汤

（证附） 脾湿翻惊胆火生，下寒上热口疮成，茯苓芍桂元参用，再入姜甘法益精。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻病
  • 当前页：口病
  • 下一页：舌病
<<< 返回本书目录
  1. 口病《证治汇补》
  2. 口病根原《四圣心源》
  3. 口病《幼科折衷》
  4. 口病门《古今医统大全》
  5. 口病《医学正传》
  6. 口病舌病章《医学妙谛》
  7. 口病《千金翼方》
  8. 口病证治《三因极一病证方论》
  9. 口病《急救广生集》
  10. 口不渴【方剂主治】
  11. 口病《古今医鉴》
  12. 口不能言【方剂主治】
  13. 口病《古今医彻》
  14. 口部《外科大成》
  15. 口病《备急千金要方》
  16. 口部《外科心法要诀》
  17. 口鼻周围发绀【疾病症状】
  18. 口部经络《重楼玉钥续编》
  19. 口鼻血性分泌物【疾病症状】
  20. 口部证治（计八证）《外科证治全书》
  21. 口鼻生疮【方剂主治】
  22. 口吃【疾病症状】
  23. 口鼻生疮【疾病症状】
  24. 口吃stuttering《神经精神疾病诊断学》
  25. 口鼻门《奇方类编》
  26. 口齿《丹溪心法》
  27. 口鼻黑衄《盘珠集胎产症治》
  28. 口齿《外科理例》
  29. 口鼻齿证《古今名医汇粹》
  30. 口齿不清【疾病症状】
  1. 口病《医学摘粹》
  2. 口病《医学摘粹》
  3. 口病《急救广生集》
  4. 口病《明医指掌》
  5. 口病《古今医彻》
  6. 口病《证治汇补》
  7. 口病《幼科折衷》
  8. 口病《古今医鉴》
  9. 口病根原《四圣心源》
  10. 口病《医学正传》
  11. 口病舌病章《医学妙谛》
  12. 口病《备急千金要方》
  13. 口病原由症治《幼科释谜》
  14. 口病《备急千金要方》
  15. 口病证治《三因极一病证方论》
  16. 口病《千金翼方》
  17. 口不能言《中医词典》
  18. 口鼻黑衄《盘珠集胎产症治》
  19. 口不能言《中医词典》
  20. 口鼻出血不止《奇效简便良方》
  21. 口不仁《中医名词词典》
  22. 口鼻出血《奇效简便良方》
  23. 口不仁《中医词典》
  24. 口鼻出血《中医词典》
  25. 口不仁《中医词典》
  26. 口鼻出血《中医词典》
  27. 口部《外科大成》
  28. 口鼻齿证《古今名医汇粹》
  29. 口部《医门补要》
  30. 口㖞《中医词典》
  31. 口部干涩《百病自测》


舌病_《医学摘粹》_中医综合_【岐黄之术】

舌病

舌病

  • 上一页
  • 目录
  • 相关
  • 下一页

〔舌病提纲〕 由来舌本是心官，君火升炎必燥干，疼痛渴烦兼热肿，苔生诸色要参观。

芩连芍药汤

（证附） 贝母丹皮芍并连，黄芩 甘草可同煎，舌疮热肿兼疼痛，君火上升治莫延。

桂枝 地黄汤

（证附） 芍地当归共桂枝，阿胶 甘草用相宜，舌卷只是因肝燥，救急须将妙药施。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口病
  • 当前页：舌病
  • 下一页：牙痛
<<< 返回本书目录
  1. 舌病【疾病大全】
  2. 舌病方《千金翼方》
  3. 舌病《四圣心源》
  4. 舌病论《小儿卫生总微论方》
  5. 舌病《千金翼方》
  6. 舌病证候(附失欠)《三因极一病证方论》
  7. 舌病《急救广生集》
  8. 舌病证治《推拿抉微》
  9. 舌病《备急千金要方》
  10. 舌病证治《幼幼集成》
  11. 舌辨阴阳水枯三证《医学集成》
  12. 舌部《外科大成》
  13. 舌扁桃体肥大《临床激光治疗学》
  14. 舌部《外科心法要诀》
  15. 舌扁平苔藓【疾病大全】
  16. 舌部《疡医大全》
  17. 舌痹门主论《疡医大全》
  18. 舌部经络《重楼玉钥续编》
  19. 舌本缩口噤方《外台秘要》
  20. 舌部舌色内应脏腑篇《形色外诊简摩》
  21. 舌本《医学见能》
  22. 舌部证治（计九证）《外科证治全书》
  23. 舌背中后部黑色丛毛【疾病症状】
  24. 舌瞠硬大闭咽喉《喉舌备要秘旨》
  25. 舌白如粉《塘医话》
  26. 舌齿龈疼痛性粟粒至水疱【疾病症状】
  27. 舌白斑【疾病大全】
  28. 舌出不入门主论《疡医大全》
  29. 舌癌【疾病大全】
  30. 舌出不收《盘珠集胎产症治》
  1. 舌病《医学摘粹》
  2. 舌病《医学摘粹》
  3. 舌病《急救广生集》
  4. 舌病《备急千金要方》
  5. 舌病方《千金翼方》
  6. 舌病《备急千金要方》
  7. 舌病简便方《幼幼集成》
  8. 舌病《四圣心源》
  9. 舌病论《小儿卫生总微论方》
  10. 舌病《千金翼方》
  11. 舌病原由症治《幼科释谜》
  12. 舌辨阴阳水枯三证《医学集成》
  13. 舌病证候（附失欠）《三因极一病证方论》
  14. 舌扁桃体肥大《临床激光治疗学》
  15. 舌病证治《幼幼集成》
  16. 舌边《中医词典》
  17. 舌病证治《推拿抉微》
  18. 舌痹门主论《疡医大全》
  19. 舌部《疡医大全》
  20. 舌痹门主方《疡医大全》
  21. 舌部《外科大成》
  22. 舌痹《中医词典》
  23. 舌部疾患《理疗学》
  24. 舌本缩口噤方二首《外台秘要》
  25. 舌部经络《重楼玉钥续编》
  26. 舌本缩《中医词典》
  27. 舌部舌色内应脏腑篇《形色外诊简摩》
  28. 舌本强《中医词典》
  29. 舌部证治（计九证）《外科证治全书》
  30. 舌本烂《中医词典》
  31. 舌颤《中医名词词典》


牙痛_《医学摘粹》_中医综合_【岐黄之术】

牙痛

牙痛

  • 上一页
  • 目录
  • 相关
  • 下一页

〔牙痛提纲〕 牙疼不外火兼风，龈肿都缘胃逆攻，甲木郁沉湿土内，因教齿坏又生虫。

黄芩石膏汤

（证附） 石膏甘草共升麻，芍药黄芩半夏加，因火牙疼龈并肿，煎汤服后效堪夸。

柴胡 桃仁汤

（证附） 骨碎能将肾水滋，柴胡散郁效神奇，桃仁破瘀膏清热，牙内虫生却可医。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌病
  • 当前页：牙痛
  • 下一页：咽喉
<<< 返回本书目录
  1. 牙痛【疾病症状】
  2. 牙痛【中药主治】
  3. 牙痛《自我调养巧治病》
  4. 牙痛【方剂主治】
  5. 牙痛《针灸学》
  6. 牙痛定疼汤【方剂大全】
  7. 牙痛《张聿青医案》
  8. 牙痛散《外科传薪集》
  9. 牙痛《四圣心源》
  10. 牙痛牙疳（附乌须固齿方）《经验丹方汇编》
  11. 牙痛《普济方·针灸》
  12. 牙痛一粒丸【方剂大全】
  13. 牙痛《评琴书屋医略》
  14. 牙痛章《医学妙谛》
  15. 牙痛《秘传证治要诀及类方》
  16. 牙痛治效《仿寓意草》
  17. 牙痛《家庭医学百科-医疗康复篇》
  18. 牙脱位【疾病症状】
  19. 牙痛《儿科萃精》
  20. 牙外伤【疾病大全】
  21. 牙痛《扁鹊神应针灸玉龙经》
  22. 牙泄《外科十三方考》
  23. 牙体组织疾病《理疗学》
  24. 牙新渊【中药大全】
  25. 牙体损伤【疾病症状】
  26. 牙宣《秘传证治要诀及类方》
  27. 牙体缺损【疾病大全】
  28. 牙宣《医宗金鉴》
  29. 牙体病《口腔科学》
  30. 牙宣门主论《疡医大全》
  1. 牙痛《医学摘粹》
  2. 牙痛《医学摘粹》
  3. 牙痛《儿科萃精》
  4. 牙痛《儒门事亲》
  5. 牙痛《奇效简便良方》
  6. 牙痛《张聿青医案》
  7. 牙痛《秘传证治要诀及类方》
  8. 牙痛《普济方·针灸》
  9. 牙痛《针灸学》
  10. 牙痛《扁鹊神应针灸玉龙经》
  11. 牙痛点《手穴手纹诊治》
  12. 牙痛《中医词典》
  13. 牙痛方《急救广生集》
  14. 牙痛《自我调养巧治病》
  15. 牙痛候《诸病源候论》
  16. 牙痛《手穴手纹诊治》
  17. 牙痛面肿秘方《华佗神方》
  18. 牙痛《四圣心源》
  19. 牙痛噙药方《回生集》
  20. 牙痛《家庭医学百科-医疗康复篇》
  21. 牙痛散《外科传薪集》
  22. 牙痛《评琴书屋医略》
  23. 牙痛神方《奇效简便良方》
  24. 牙痛《默克家庭诊疗手册》
  25. 牙痛穴《中医词典》
  26. 牙体组织病《理疗学》
  27. 牙痛牙疳（附乌须固齿方）《经验丹方汇编》
  28. 牙体慢性损伤《口腔科学》
  29. 牙痛要诀《华佗神方》
  30. 牙体解剖《口腔科学》
  31. 牙痛又方《急救广生集》


咽喉_《医学摘粹》_中医综合_【岐黄之术】

咽喉

咽喉

  • 上一页
  • 目录
  • 相关
  • 下一页

〔咽喉提纲〕 脏通喉窍腑通咽，浊降清升法地天，一自逆行虚火动，肿疼痹塞病相连。

甘草 桔梗 射干汤

（证附） 半夏桔甘并射干，除邪破郁是仙丹，咽喉肿痛生疮候，火热能消治不难。

贝母升麻 鳖甲汤

（证附） 升麻贝母共丹皮，鳖甲元参并用宜，喉内生疮当速治，脓成服此总堪医。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牙痛
  • 当前页：咽喉
  • 下一页：声音
<<< 返回本书目录
  1. 咽喉《证治准绳·杂病》
  2. 咽喉【方剂主治】
  3. 咽喉《证治准绳·幼科》
  4. 咽喉（附：骨哽）《文堂集验方》
  5. 咽喉《证治准绳·幼科》
  6. 咽喉（附失音、骨鲠）《医学入门》
  7. 咽喉《证治汇补》
  8. 咽喉（哽）《张氏医通》
  9. 咽喉《张聿青医案》
  10. 咽喉（口舌齿唇）《医学心悟》
  11. 咽喉《张氏医通》
  12. 咽喉闭塞【方剂主治】
  13. 咽喉《医宗金鉴》
  14. 咽喉闭塞不通《圣济总录》
  15. 咽喉《医学见能》
  16. 咽喉碧玉散【方剂大全】
  17. 咽喉《医学纲目》
  18. 咽喉病证治(附哽)《三因极一病证方论》
  19. 咽喉《医述》
  20. 咽喉不利【方剂主治】
  21. 咽喉《医碥》
  22. 咽喉部《本草易读》
  23. 咽喉《医碥》
  24. 咽喉部《神应经》
  25. 咽喉《也是山人医案》
  26. 咽喉部《外科大成》
  27. 咽喉《血证论》
  28. 咽喉部《疡医大全》
  29. 咽喉《续名医类案》
  30. 咽喉部充血【疾病症状】
  1. 咽喉《医学摘粹》
  2. 咽喉《医学摘粹》
  3. 咽喉《急救广生集》
  4. 咽喉《卫生易简方》
  5. 咽喉《外科理例》
  6. 咽喉《证治汇补》
  7. 咽喉《金匮翼》
  8. 咽喉《古今医案按》
  9. 咽喉《血证论》
  10. 咽喉《万病回春》
  11. 咽喉《丹溪治法心要》
  12. 咽喉《古今医鉴》
  13. 咽喉《立斋外科发挥》
  14. 咽喉《张聿青医案》
  15. 咽喉《邵兰荪医案》
  16. 咽喉《医碥》
  17. 咽喉《痘疹心法要诀》
  18. 咽喉《医碥》
  19. 咽喉《医学见能》
  20. 咽喉《临证指南医案》
  21. 咽喉《也是山人医案》
  22. 咽喉《证治准绳·杂病》
  23. 咽喉《急救良方》
  24. 咽喉《张氏医通》
  25. 咽喉《慈幼新书》
  26. 咽喉《证治准绳·幼科》
  27. 咽喉《陈氏幼科秘诀》
  28. 咽喉《证治准绳·幼科》
  29. 咽喉《针灸聚英》
  30. 咽喉《医述》
  31. 咽喉《灸法秘传》


声音_《医学摘粹》_中医综合_【岐黄之术】

声音

声音

  • 上一页
  • 目录
  • 相关
  • 下一页

〔声音提纲〕 声气专司是肺金，倘经湿旺便成喑，语音不亮神偏病，当助清阳抑浊阴。

茯苓橘皮杏仁汤

（证附） 杏夏生姜共橘皮，茯苓 百合要兼施，声音不亮全由肺，用药宣通病可医。

百合 桔梗鸡子汤

（证附） 驱风桔梗用宜专，百合清金肺气宣，五味更兼鸡子白，失声喑哑总能痊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咽喉
  • 当前页：声音
  • 下一页：须发
<<< 返回本书目录
  1. 声音《血证论》
  2. 声音变低【疾病症状】
  3. 声音《四圣心源》
  4. 声音门《古今医统大全》
  5. 声音《景岳全书》
  6. 声音嘶哑《自我调养巧治病》
  7. 声音《景岳全书》
  8. 声音嘶哑【疾病症状】
  9. 声哑《卫生易简方》
  10. 声音嘶哑【方剂主治】
  11. 声哑《沈氏女科辑要》
  12. 声音异常【疾病症状】
  13. 声调似小孩【疾病症状】
  14. 声喑《古今名医汇粹》
  15. 声色草【中药大全】
  16. 声喑《景岳全书》
  17. 声门运动障碍【疾病症状】
  18. 声诊《脉诀汇辨》
  19. 声门以上的损伤【疾病症状】
  20. 声重《药症忌宜》
  21. 声门下水肿而狭小【疾病症状】
  22. 绳藻【中药大全】
  23. 声门水肿【疾病症状】
  24. 省风散【方剂大全】
  25. 声门短而窄【疾病症状】
  26. 省风汤【方剂大全】
  27. 声带小结《中西医结合耳鼻喉科》
  28. 省沽油【中药大全】
  29. 声带小结《临床激光治疗学》
  30. 省沽油根【中药大全】
  1. 声音《医学摘粹》
  2. 声音《医学摘粹》
  3. 声音《血证论》
  4. 声音《四圣心源》
  5. 声音翻切《类经图翼》
  6. 声音《景岳全书》
  7. 声音嘶哑《自我调养巧治病》
  8. 声音《景岳全书》
  9. 声音哑《新修本草》
  10. 声哑嗽《中医词典》
  11. 声喑《景岳全书》
  12. 声哑秘方《华佗神方》
  13. 声喑《中医词典》
  14. 声哑喉痈《喉科指掌》
  15. 声喑《古今名医汇粹》
  16. 声哑喉痈《中医词典》
  17. 声诊《脉诀汇辨》
  18. 声哑喉《喉科指掌》
  19. 声重《药症忌宜》
  20. 声哑喉《中医词典》
  21. 绳《中医名词词典》
  22. 声哑《沈氏女科辑要》
  23. 绳《中医词典》
  24. 声哑《卫生易简方》
  25. 省风汤《太平惠民和剂局方》
  26. 声哑《中医词典》
  27. 省风汤《目经大成》
  28. 声碎《中医词典》
  29. 省风汤《医方考》
  30. 声嘶嗽《中医词典》
  31. 省风汤《仁术便览》


须发_《医学摘粹》_中医综合_【岐黄之术】

须发

须发

  • 上一页
  • 目录
  • 相关
  • 下一页

〔须发提纲〕 六经血气若无伤，须发偏能美且长，一自本根衰败后，焦枯形态不堪望。

桂枝柏叶汤

柏叶姜参共桂枝，首乌胶地合丹皮，发焦须落全能治，营卫双培固本支。（加味照原书）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：声音
  • 当前页：须发
  • 下一页：经脉
<<< 返回本书目录
  1. 须发《万病回春》
  2. 须发病《冯氏锦囊秘录》
  3. 须发《寿世保元》
  4. 须发部《本草易读》
  5. 须发《急救广生集》
  6. 须发黄白《圣济总录》
  7. 须发《古今医鉴》
  8. 须发眉《医述》
  9. 须发《本草纲目》完整版
  10. 须发门《奇方类编》
  11. 须疮【疾病大全】
  12. 须发早白【中药主治】
  13. 须部假毛囊炎【疾病大全】
  14. 须发早白【方剂主治】
  15. 戌手厥阴心包经《神应经》
  16. 须花参【中药大全】
  17. 溴中毒【疾病大全】
  18. 须识扶阳《扁鹊心书》
  19. 溴疹【疾病症状】
  20. 须癣《家庭医学百科-医疗康复篇》
  21. 溴氯菊酯中毒【疾病大全】
  22. 须癣【疾病大全】
  23. 溴磺酞排泄延迟【疾病症状】
  24. 须叶藤【中药大全】
  25. 嗅预兆《中医疾病预测》
  26. 须叶藤叶【中药大全】
  27. 嗅神经损害olfactory nerve injury《神经精神疾病诊断学》
  28. 虚《扁鹊神应针灸玉龙经》
  29. 嗅觉障碍【疾病大全】
  30. 虚《脉确》
  1. 须发《医学摘粹》
  2. 须发《医学摘粹》
  3. 须发《急救广生集》
  4. 须发《万病回春》
  5. 须发《万氏秘传外科心法》
  6. 须发《古今医鉴》
  7. 须发病《冯氏锦囊秘录》
  8. 须发《寿世保元》
  9. 须发部《本草易读》
  10. 须发《四圣心源》
  11. 须发黄白《圣济总录》
  12. 须毒《万氏秘传外科心法》
  13. 须发眉《医述》
  14. 须《中医词典》
  15. 须发秃落候《巢氏病源补养宣导法》
  16. 戌手厥阴心包经《神应经》
  17. 须发秃落候《诸病源候论》
  18. 戌骨丹《重楼玉钥》
  19. 须发早白《冷庐医话》
  20. 戌、手厥阴心包络经《针灸大成》
  21. 须黄候《诸病源候论》
  22. 戌《中医词典》
  23. 须落不生《奇效简便良方》
  24. 溴隐亭《药理学》
  25. 须毛内生长《默克家庭诊疗手册》
  26. 溴已新《药理学》
  27. 须识扶阳《扁鹊心书》
  28. 溴化物中毒《医院药学》
  29. 须癣《家庭医学百科-医疗康复篇》
  30. 嗅预兆的临床预报意义《中医疾病预测》
  31. 顼（xū，音须）《中医词典》


经脉_《医学摘粹》_中医综合_【岐黄之术】

经脉

经脉

  • 上一页
  • 目录
  • 相关
  • 下一页

〔经脉提纲〕 天癸无非血合精，按时而下有亏盈，调经总要扶阳气，风木温和病不生。

桂枝 当归 桃仁汤

（证附） 经脉适逢闭结时，脾虚凉药勿轻施，红花苓草桃仁用，芎芍当归合桂枝。

艾叶姜苓汤

（证附） 丹皮甘草首乌良，芍艾胶苓并用姜，下血已成崩漏证，救危全赖此奇方。

艾叶姜苓证

（方见上） 或逢经水属先期，木郁适当疏泄时，崩漏危机从此伏，前方主治总相宜。

姜苓阿胶汤

（证附） 经水无端落后期，治须苓草共丹皮，归芎活血宜同用，更有胶姜合桂枝。

苓桂丹参汤

（证附） 黑紫多寒色不鲜，或兼腹痛在经前，两般均用参苓桂，丹草归芎姜共煎。

苓桂丹参汤（方证均见上）

归地芍药汤

（证附） 芍药当归共地黄，桂苓甘草首马良，腹疼偏在行经后，血脉虚时用此方。

柴胡 地黄汤

（证附） 妇人经水适来期，血室旋惊热入时，须用柴芩兼芍药，地黄 甘草共丹皮。

（表未解加苏叶生姜）

温经证

肾水澌寒郁未开，血凝少腹久无胎，阴精淫 流为带，经或多来或不来。

温经汤

（证见上） 胶桂姜萸参草同，夏苓丹芍合归芎，再加牡蛎因精溢，破瘀还须桃鳖攻。

苓桂柴胡汤

（证附） 骨蒸夜热用何方，桂芍柴苓半夏良，甘草丹皮须并用，一杯入口便清凉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：须发
  • 当前页：经脉
  • 下一页：胎妊
<<< 返回本书目录
  1. 经脉《内经评文》
  2. 经脉标本《黄帝内经太素》
  3. 经脉《灵枢悬解》
  4. 经脉别论《素问悬解》
  5. 经脉《经络考》
  6. 经脉别论篇《冯氏锦囊秘录》
  7. 经脉《黄帝内经·灵枢》
  8. 经脉别论篇《黄帝内经·素问》
  9. 经络阻塞【疾病症状】
  10. 经脉别论篇《疡医大全》
  11. 经络总论《针灸学》
  12. 经脉病解《黄帝内经太素》
  13. 经络中的体液流动《人体使用手册》
  14. 经脉不调【方剂主治】
  15. 经络滞痛似痹《医门补要》
  16. 经脉不通【方剂主治】
  17. 经络肢体病证《中医内科学》
  18. 经脉部《本草易读》
  19. 经络之辨刺诊之法《类经》
  20. 经脉第一（上）《针灸甲乙经》
  21. 经络俞穴配合法《普济方·针灸》
  22. 经脉第一（下）《针灸甲乙经》
  23. 经络迎随设为问答（杨氏）《针灸大成》
  24. 经脉第一（中）《针灸甲乙经》
  25. 经络易知《医学实在易》
  26. 经脉根结《黄帝内经太素》
  27. 经络学说的应用《中医基础理论》
  28. 经脉根结《针灸甲乙经》
  29. 经络虚实《黄帝内经太素》
  30. 经脉根原《四圣心源》
  1. 经脉《医学摘粹》
  2. 经脉《医学摘粹》
  3. 经脉《内经评文》
  4. 经脉《经络考》
  5. 经脉标本《黄帝内经太素》
  6. 经脉《中医词典》
  7. 经脉别论《素问悬解》
  8. 经脉《灵枢悬解》
  9. 经脉别论篇《黄帝内经·素问》
  10. 经脉《中医名词词典》
  11. 经脉别论篇《冯氏锦囊秘录》
  12. 经脉《黄帝内经·灵枢》
  13. 经脉别论篇《疡医大全》
  14. 经络总论《针灸学》
  15. 经脉病解《黄帝内经太素》
  16. 经络周流解《脉诀汇辨》
  17. 经脉不行《中医词典》
  18. 经络周流解《类经图翼》
  19. 经脉不利《中医词典》
  20. 经络滞痛似痹《医门补要》
  21. 经脉不调《中医词典》
  22. 经络肢体病证《中医内科学》
  23. 经脉不通《中医词典》
  24. 经络之海《中医词典》
  25. 经脉不止《中医词典》
  26. 经络之辨刺诊之法《类经》
  27. 经脉部《本草易读》
  28. 经络俞穴配合法《普济方·针灸》
  29. 经脉第一（上）《针灸甲乙经》
  30. 经络迎随设为问答（杨氏）《针灸大成》
  31. 经脉第一（下）《针灸甲乙经》


胎妊_《医学摘粹》_中医综合_【岐黄之术】

胎妊

胎妊

  • 上一页
  • 目录
  • 相关
  • 下一页

〔胎妊提纲〕 胎本阴阳交媾成，全凭气血化神精，煦濡培养资中土，体备形完十月生。

豆蔻苓砂汤

（证附） 杏蔻苓甘共橘皮，砂仁芍药竹茹施，恶心呕吐成胎阻，服此良方取效奇。

胶艾苓参汤

（证附） 胎孕旋惊欲坠时，治须参草芍苓施，阿胶艾叶当归用，加入砂仁 腹痛宜。

艾叶地黄 阿胶汤

（证附） 芍艾胶归共地黄，丹皮甘草 茯苓良，腹痛下血胎难保，救急还宜用此方。

桂枝 茯苓汤

（证附） 芍药桃仁共桂枝，茯苓 甘草合丹皮，腹中瘀血连胎下，用此消 法最奇。

加味芎归汤

（证附） 交骨临时若不开，法宜龟板血余灰，芎归并用功偏速，能下生胎与死胎。

当归补血证

（方见头痛） 交骨难开病匪轻，根原本属气虚成，当归补血汤堪用，服后能教胎速生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经脉
  • 当前页：胎妊
  • 下一页：产后
<<< 返回本书目录
  1. 胎热证-幼幼汇集（上）《古今医统大全》
  2. 胎妊解《四圣心源》
  3. 胎热预治方《保幼新编》
  4. 胎杀避忌产前将护法《妇人大全良方》
  5. 胎热胎寒《卫生易简方》
  6. 胎杀方位（孕妇宜避）《胎产心法》
  7. 胎热门《幼科切要》
  8. 胎疝《儿科萃精》
  9. 胎热《幼幼新书》
  10. 胎疝《医宗金鉴》
  11. 胎热《小儿药证直诀》
  12. 胎上逼《女科指掌》
  13. 胎热《活幼心书》
  14. 胎上逼心《女科证治准绳》
  15. 胎热《冯氏锦囊秘录》
  16. 胎上逼心《证治准绳·女科》
  17. 胎热《保幼新编》
  18. 胎生铁角蕨【中药大全】
  19. 胎怯证-幼幼汇集（上）《古今医统大全》
  20. 胎势异常【疾病症状】
  21. 胎怯《中医儿科学》
  22. 胎数伤及不长方《外台秘要》
  23. 胎怯《小儿药证直诀》
  24. 胎水《女科指掌》
  25. 胎怯《冯氏锦囊秘录》
  26. 胎水过多《女科宝鉴》
  27. 胎前总论《胎产秘书》
  28. 胎水证治《三因极一病证方论》
  29. 胎前总括《医宗金鉴》
  30. 胎水肿满《女科证治准绳》
  1. 胎妊《医学摘粹》
  2. 胎妊《医学摘粹》
  3. 胎妊解《四圣心源》
  4. 胎热证（幼幼汇集 上）《古今医统大全》
  5. 胎弱《中医词典》
  6. 胎热预治方《保幼新编》
  7. 胎杀避忌产前将护法《妇人大全良方》
  8. 胎热胎寒《卫生易简方》
  9. 胎杀方位（孕妇宜避）《胎产心法》
  10. 胎热门《幼科切要》
  11. 胎疝《中医名词词典》
  12. 胎热伏心啼《中医词典》
  13. 胎疝《中医词典》
  14. 胎热丹毒《中医词典》
  15. 胎疝《医宗金鉴》
  16. 胎热不安《竹林女科证治》
  17. 胎疝《竹林女科证治》
  18. 胎热不安《中医词典》
  19. 胎疝《儿科萃精》
  20. 胎热《保幼新编》
  21. 胎疝《奇效简便良方》
  22. 胎热《慈幼新书》
  23. 胎疝《幼科心法要诀》
  24. 胎热《小儿药证直诀》
  25. 胎上逼《女科指掌》
  26. 胎热《活幼心书》
  27. 胎上逼心《中医词典》
  28. 胎热《活幼心书》
  29. 胎上逼心《医学纲目》
  30. 胎热《竹林女科证治》
  31. 胎上逼心《证治准绳·女科》


产后_《医学摘粹》_中医综合_【岐黄之术】

产后

产后

  • 上一页
  • 目录
  • 相关
  • 下一页

〔产后提纲〕 产后气虚血更亏，感伤最易腹疼宜， 瘕崩漏原非少，痉胃便难亦有之。

桃仁 鳖甲汤

（证附） 丹参鳖甲共丹皮，甘草 桃仁并桂枝，血蓄腹疼因木郁，温经惟有此方宜。

桂枝丹皮地黄汤

（证附） 产后脾虚木郁时，腹中疼痛力难支，再加食减渴思饮，桂草丹归芍地施。

桂枝栝蒌首乌汤

（证附 桂枝汤见伤寒） 卫被风伤痉病柔，更兼汗出热难休，桂枝汤用真神妙，加入乌蒌效并收。

葛根首乌汤

（证附 葛根汤见伤寒） 妇人营血被寒伤，痉病成时证属刚，无汗身中兼发热，首乌加入葛根汤。

桂枝 茯苓 人参汤

（证附） 大枣苓姜共桂枝，人参 甘草善扶脾，阳虚郁胃偏能治，助气争夸此法奇。

苁蓉杏仁汤

（证附） 白蜜苁蓉并润肠，杏仁甘草助尤良，便难木燥伤津液，产后施行总不妨。

姜桂苓砂汤

（证附） 砂仁 甘草 茯苓施，芍药生姜并桂枝，饮食不消原可治，补脾开胃效尤奇。

艾叶姜苓阿胶汤

（证附 方见经脉） 如经产后血崩时，艾叶姜苓汤可施，倘若气虚资补助，人参加入更相宜。

清魂散

（证附） 产后适当血晕时，人参 甘草补中宜，泽兰芥穗芎 入，温酒煎汤立法奇。

当归补血证

（方见头痛） 产后血惊暴脱时，阴虚发热力难支，欲医此证须何药，汤用当归补血宜。

牛膝散

（证附） 丹膝蒲黄共桂心，芎归并用助真阴，妙方能使胎衣下，庶免腹中胀不禁。

猪蹄汤

白芷 当归共木通，黄 重用有奇功，猪蹄煮汁煎汤妙，下乳全凭血脉充。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎妊
  • 当前页：产后
  • 下一页：阴阳变化
<<< 返回本书目录
  1. 产后《张聿青医案》
  2. 产后案《丁甘仁医案》
  3. 产后《张氏医通》
  4. 产后胞损《女科切要》
  5. 产后《原要论》
  6. 产后胞衣不下《女科切要》
  7. 产后《医学入门》
  8. 产后备用良方《盘珠集胎产症治》
  9. 产后《医学集成》
  10. 产后崩淋带下《女科切要》
  11. 产后《医述》
  12. 产后崩脱晕厥《女科秘要》
  13. 产后《也是山人医案》
  14. 产后崩泄《女科秘要》
  15. 产后《万病回春》
  16. 产后崩中【方剂主治】
  17. 产后《寿世保元》
  18. 产后痹痛《回春录》
  19. 产后《邵兰荪医案》
  20. 产后便览《济生集》
  21. 产后《仁术便览》
  22. 产后便览《女科秘要》
  23. 产后《女科要旨》
  24. 产后便秘【疾病症状】
  25. 产后《明医指掌》
  26. 产后便数淋症《胎产秘书》
  27. 产后《临证指南医案》
  28. 产后便血《女科撮要》
  29. 产后《灸法秘传》
  30. 产后便血【疾病症状】
  1. 产后《医学摘粹》
  2. 产后《医学摘粹》
  3. 产后《丹溪心法》
  4. 产后《明医指掌》
  5. 产后《急救广生集》
  6. 产后《顾松园医镜》
  7. 产后《仁术便览》
  8. 产后《万病回春》
  9. 产后《医宗己任编》
  10. 产后《古今医鉴》
  11. 产后《丹溪治法心要》
  12. 产后《张聿青医案》
  13. 产后《友渔斋医话》
  14. 产后《临证指南医案》
  15. 产后《妇科玉尺》
  16. 产后《寿世保元》
  17. 产后《邵兰荪医案》
  18. 产后《张氏医通》
  19. 产后《女科要旨》
  20. 产后《医述》
  21. 产后《也是山人医案》
  22. 产后《医学入门》
  23. 产后《邯郸遗稿》
  24. 产后《医学纲目》
  25. 产后《原要论》
  26. 产后《达生编》
  27. 产后《灸法秘传》
  28. 产后《妇科秘方》
  29. 产后案《丁甘仁医案》
  30. 产后《金匮悬解》
  31. 产后百日外．面青浮肿．唇白气急《女科旨要》


阴阳变化_《医学摘粹》_中医综合_【岐黄之术】

阴阳变化

阴阳变化

  • 上一页
  • 目录
  • 相关
  • 下一页

阴阳未判，一气混茫。气合阴阳，则有清浊。清则浮升，浊则沉降，自然之性也。升则为阳，降则为阴，阴阳异位，两仪分焉。清浊之间，是谓中气。中气者，阴阳升降之枢轴所谓土也。枢轴运动，清气左旋，升而化火；浊气右转，降而化水；化火则热，化水则寒，方其半升，未成火也，名之曰木；

木之气温，升而不已，积温成热而化火矣；方其半降，未成水也，名之曰金；金之气凉，降而不已，积凉成寒，而化水矣。水火金木，是名四象，四象即阴阳之升降，阴阳即中气之浮沉。分而名之，则曰四象。

合而言之，不过阴阳。分而言之，则曰阴阳。合而言之，不过中气所变化耳。四象轮旋，一年而周。阳升于岁半之前，阴降于岁半之后。阳之半升则为春，全升则为夏，阴之半降则为秋，全降则为冬，春生夏长，木火之气也，故春温而夏热，秋收冬藏，金水之气也。故秋凉而冬寒，土为专位，寄旺于四季之月，各十八日，而其司令之时，则在六月之间，土合四象，是谓五行也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后
  • 当前页：阴阳变化
  • 下一页：五行生克
<<< 返回本书目录
  1. 阴阳变化《四圣心源》
  2. 阴阳辨别《诊家正眼》
  3. 阴阳（天时二）《宜麟策》
  4. 阴阳表里辨《医学集成》
  5. 阴阳（天时二）《妇人规》
  6. 阴阳表里虚实《备急千金要方》
  7. 阴阳《中医诊断学》
  8. 阴阳别论《素问悬解》
  9. 阴阳《中医名词词典》
  10. 阴阳别论篇《冯氏锦囊秘录》
  11. 阴阳《证治准绳·幼科》
  12. 阴阳别论篇《黄帝内经·素问》
  13. 阴阳《圆运动的古中医学》
  14. 阴阳别论篇《疡医大全》
  15. 阴阳《医学真传》
  16. 阴阳不别由于传派不清《读医随笔》
  17. 阴阳《医学三字经》
  18. 阴阳不和【方剂主治】
  19. 阴阳《医学纲目》
  20. 阴阳常变论《吴医汇讲》
  21. 阴阳《医述》
  22. 阴阳大论《黄帝内经太素》
  23. 阴阳《医经原旨》
  24. 阴阳大论《针灸甲乙经》
  25. 阴阳《医经原旨》
  26. 阴阳大要调神论《中藏经》
  27. 阴阳《四圣心源》
  28. 阴阳大造丸《毓麟验方》
  29. 阴阳《内经知要》
  30. 阴阳的工作机制《思考中医》
  1. 阴阳变化《医学摘粹》
  2. 阴阳变化《四圣心源》
  3. 阴阳辨别《诊家正眼》
  4. 阴阳（天时二）《妇人规》
  5. 阴阳表里辨《医学集成》
  6. 阴阳（天时二）《宜麟策》
  7. 阴阳表里虚实《备急千金要方》
  8. 阴阳《中医诊断学》
  9. 阴阳别论《素问悬解》
  10. 阴阳《医学真传》
  11. 阴阳别论《素问悬解》
  12. 阴阳《医学三字经》
  13. 阴阳别论篇《黄帝内经·素问》
  14. 阴阳《内经知要》
  15. 阴阳别论篇《冯氏锦囊秘录》
  16. 阴阳《内经博议》
  17. 阴阳别论篇《疡医大全》
  18. 阴阳《医经原旨》
  19. 阴阳不别由于传派不清《读医随笔》
  20. 阴阳《医经原旨》
  21. 阴阳常变论《吴医汇讲》
  22. 阴阳《顾松园医镜》
  23. 阴阳刺《中医词典》
  24. 阴阳《证治准绳·幼科》
  25. 阴阳大论《黄帝内经太素》
  26. 阴阳《医述》
  27. 阴阳大论《针灸甲乙经》
  28. 阴阳《医学纲目》
  29. 阴阳大要调神论《中藏经》
  30. 阴阳《中医词典》
  31. 阴阳大造丸《毓麟验方》


五行生克_《医学摘粹》_中医综合_【岐黄之术】

五行生克

五行生克

  • 上一页
  • 目录
  • 相关
  • 下一页

五行之理，有生有克。木生火，火生土，土生金，金生水，水生木；木克土，土克水，水克火，火克金，金克木；其相生相克，皆以气而不以质也。成质则不能生克矣。盖天地之位，北寒南热，东温西凉。阳升于东则温气成春，升于南则热气成夏，阴降于西则凉气成秋，降于北则寒气成冬。春之温，生夏之热，夏之热生秋之凉，秋之凉生冬之寒，冬之寒生春之温。土为四象之母，实生四象。曰火生土者，以其寄宫在六月火令之后，六月湿盛湿为土气也。其实水火交蒸，乃生湿气。六月之时，火在土上，水在土下，寒热相逼，是以湿动，湿者水火之中气。土寄位于西南，南热而西凉，故曰火生土，土生金也。相克者，制其太过也。木性发散，敛之以金气，则木不过散。火性升炎，伏之以水气，则火不过炎。土性濡湿，疏之以木气，则土不过湿。金性收敛，温之以火气，则金不过收。水性降润，渗之以土气，则水不过润，皆气化自然之妙也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴阳变化
  • 当前页：五行生克
  • 下一页：脏腑生成
<<< 返回本书目录
  1. 五行生克《医学集成》
  2. 五行生克论《医原》
  3. 五行生克《四圣心源》
  4. 五行生克篇《外经微言》
  5. 五行生成数解《类经图翼》
  6. 五行说《医理真传》
  7. 五行论《医贯》
  8. 五行汤【方剂大全】
  9. 五行论《冯氏锦囊秘录》
  10. 五行统论《类经图翼》
  11. 五行地化虫畜谷果有太过不及齐兼化歌《运气要诀》
  12. 五行问答《医学读书记》
  13. 五行地化虫畜谷果有太过不及齐兼化歌《医宗金鉴》
  14. 五行五色五味走五脏主禁例《珍珠囊补遗药性赋》
  15. 五行德政令化灾变歌《运气要诀》
  16. 五行邪正致病暨虚实传染统论《目经大成》
  17. 五行德政令化灾变歌《医宗金鉴》
  18. 五行学说《中医基础理论》
  19. 五行导气《气功外气疗法》
  20. 五行制方生克法《医学启源》
  21. 五行存疑《目经大成》
  22. 五行质气生克制化歌《医宗金鉴》
  23. 五行本体受病相传为病《医理真传》
  24. 五行质气生克制化歌《运气要诀》
  25. 五行本体《医学集成》
  26. 五行总括图《医理真传》
  27. 五行《中医名词词典》
  28. 五虎二陈汤【方剂大全】
  29. 五行《圆运动的古中医学》
  30. 五虎散【方剂大全】
  1. 五行生克《医学摘粹》
  2. 五行生克《四圣心源》
  3. 五行生克论《医原》
  4. 五行生克《医学集成》
  5. 五行生克篇《外经微言》
  6. 五行生成数解《类经图翼》
  7. 五行说《医理真传》
  8. 五行论《医贯》
  9. 五行统论《类经图翼》
  10. 五行论《冯氏锦囊秘录》
  11. 五行问答《医学读书记》
  12. 五行地化虫畜谷果有太过不及齐兼化歌《运气要诀》
  13. 五行五色五味走五脏主禁例《珍珠囊补遗药性赋》
  14. 五行地化虫畜谷果有太过不及齐兼化歌《医宗金鉴》
  15. 五行五脏化生五色《医学摘粹》
  16. 五行德政令化灾变歌《运气要诀》
  17. 五行相生相克《圆运动的古中医学》
  18. 五行德政令化灾变歌《医宗金鉴》
  19. 五行邪正致病暨虚实传染统论《目经大成》
  20. 五行导气《气功外气疗法》
  21. 五行学说《中医基础理论》
  22. 五行存疑《目经大成》
  23. 五行整个圆运动图《圆运动的古中医学》
  24. 五行病诊《医门补要》
  25. 五行制方生克法《医学启源》
  26. 五行本体受病相传为病《医理真传》
  27. 五行质气生克制化歌《医宗金鉴》
  28. 五行本体《医学集成》
  29. 五行质气生克制化歌《运气要诀》
  30. 五行《中医词典》
  31. 五行总括图《医理真传》


脏腑生成_《医学摘粹》_中医综合_【岐黄之术】

脏腑生成

脏腑生成

  • 上一页
  • 目录
  • 相关
  • 下一页

人与天地相参也，阴阳肇基，爰有祖气，祖气者，人身之太极也。祖气初凝，美恶攸分，清浊纯杂，是不一致，浓薄完缺，亦非同伦，后日之灵蠢寿夭，贵贱贫富，悉于此判，所谓命秉于生初也。祖气之内，含抱阴阳。阴阳之间，是谓中气。中者土也，土分戊己，中气左旋则为己土，中气右转则为戊土，戊土为胃，己土为脾。己土上行阴升而化阳，阳升于左则为肝，升于上则为心。戊土下行，阳降而化阴，阴降于右则为肺，降于下则为肾。肝属木而心属火，肺属金而肾属水，是人之五行也。

五行之中，各有阴阳。阴生五脏，阳生六腑。肾为癸水，膀胱为壬水，心为丁火，小肠为丙火，肝为乙木，胆为甲木，肺为辛金，大肠为庚金。五行各一，而火分君、相。脏有心主，相火之阴，腑有三焦，相火之阳也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五行生克
  • 当前页：脏腑生成
  • 下一页：气血原本
<<< 返回本书目录
  1. 脏腑生成《四圣心源》
  2. 脏腑生成说《儿科萃精》
  3. 脏腑怯弱【方剂主治】
  4. 脏腑十二经穴起止歌《针灸大成》
  5. 脏腑气液《黄帝内经太素》
  6. 脏腑手足阴阳所主《冯氏锦囊秘录》
  7. 脏腑七募穴歌《针灸聚英》
  8. 脏腑受盛辩《吴医汇讲》
  9. 脏腑篇《经络全书》
  10. 脏腑说《三指禅》
  11. 脏腑配天地论《三因极一病证方论》
  12. 脏腑说《医碥》
  13. 脏腑配合《伤寒直格》
  14. 脏腑所合《中西汇通医经精义》
  15. 脏腑脉象《四圣心源》
  16. 脏腑所属《医学集成》
  17. 脏腑论《寿世保元》
  18. 脏腑条分《医学入门》
  19. 脏腑六脉诊法《医学入门》
  20. 脏腑通治《推拿抉微》
  21. 脏腑联系分合详说《经络汇编》
  22. 脏腑通治《中西汇通医经精义》
  23. 脏腑井荥俞经合主治《针灸聚英》
  24. 脏腑为病《推拿抉微》
  25. 脏腑井荥为五六《针灸素难要旨》
  26. 脏腑为病《中西汇通医经精义》
  27. 脏腑经络先后病脉证治《高注金匮要略》
  28. 脏腑泄滑及诸痢《普济本事方》
  29. 脏腑经络先后病脉证第一（论十三首、脉证三条）《金匮玉函要略辑义》
  30. 脏腑泻火药《汤液本草》
  1. 脏腑生成《医学摘粹》
  2. 脏腑生成《四圣心源》
  3. 脏腑生成说《儿科萃精》
  4. 脏腑色见面部《脉诀汇辨》
  5. 脏腑十二经穴起止歌《针灸大成》
  6. 脏腑气液《黄帝内经太素》
  7. 脏腑手足阴阳所主《冯氏锦囊秘录》
  8. 脏腑七募穴歌《针灸聚英》
  9. 脏腑受盛辩《吴医汇讲》
  10. 脏腑篇《经络全书》
  11. 脏腑说《医碥》
  12. 脏腑配天地论《三因极一病证方论》
  13. 脏腑说《三指禅》
  14. 脏腑配合《伤寒直格》
  15. 脏腑所合《中西汇通医经精义》
  16. 脏腑难知《友渔斋医话》
  17. 脏腑所属《医学集成》
  18. 脏腑命名释义《医述》
  19. 脏腑条分《医学入门》
  20. 脏腑明堂图《医学集成》
  21. 脏腑通治《推拿抉微》
  22. 脏腑脉象《四圣心源》
  23. 脏腑通治《中西汇通医经精义》
  24. 脏腑论《寿世保元》
  25. 脏腑旺时补泻法《证治准绳·幼科》
  26. 脏腑六脉诊法《医学入门》
  27. 脏腑为病《推拿抉微》
  28. 脏腑联系分合详说《经络汇编》
  29. 脏腑为病《中西汇通医经精义》
  30. 脏腑井荥俞经合主治《针灸聚英》
  31. 脏腑相合《中医名词词典》


气血原本_《医学摘粹》_中医综合_【岐黄之术】

气血原本

气血原本

  • 上一页
  • 目录
  • 相关
  • 下一页

肝藏血，肺藏气，而气原于胃，血本于脾。盖脾土左旋，生发之令畅，故温暖而生乙木。胃土右转，收敛之政行，故清凉而化辛金。午半阴生，阴生则降，三阴右降，则为肺金，肺金即心火之清降者也。故肺气清凉，而性收敛，子半阳生，阳生则升三阳，左升则为肝木，肝木即肾水之温升者也。故肝血温暖，而性生发，肾水温升而化木者，缘己土之左旋也。是以脾为生血之本，心火清降而化金者，缘戊土之右转也。是以胃为化气之原，气统于肺。凡脏腑经络之气，皆肺金之所宣布也。

其在脏腑，则曰气，而在经络则为卫；血统于肝，凡脏腑经络之血，皆肝血之所流注也。其在脏腑则曰血，而在经络则为营，营卫者，经络之血气也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脏腑生成
  • 当前页：气血原本
  • 下一页：精神化生
<<< 返回本书目录
  1. 气血原本《四圣心源》
  2. 气血之体《此事难知》
  3. 气血瘀滞【方剂主治】
  4. 气压创伤性中耳炎【疾病大全】
  5. 气血以并有者为实无者为虚《类经》
  6. 气压伤 【疾病症状】
  7. 气血虚实论《张氏医通》
  8. 气阳两虚证《临证实验录》
  9. 气血虚弱【方剂主治】
  10. 气噎方《外台秘要》
  11. 气血虚弱【疾病症状】
  12. 气一元论《中医基础理论》
  13. 气血问答《针经指南》
  14. 气一元论、阴阳学说、五行学说的关系《中医基础理论》
  15. 气血问答《普济方·针灸》
  16. 气翳《目经大成》
  17. 气血双补汤【方剂大全】
  18. 气阴两虚【方剂主治】
  19. 气血失和【疾病症状】
  20. 气淫气迫求其治也《类经》
  21. 气血盛哀《针灸素难要旨》
  22. 气瘿《扁鹊心书》
  23. 气血清浊浅深刺《针灸素难要旨》
  24. 气瘿《圣济总录》
  25. 气血凝滞【方剂主治】
  26. 气瘿《中医外科学》
  27. 气血凝滞【疾病症状】
  28. 气瘿【疾病大全】
  29. 气血两虚半身不遂治验《一得集》
  30. 气瘿方《外台秘要》
  1. 气血原本《医学摘粹》
  2. 气血原本《四圣心源》
  3. 气血之体《此事难知》
  4. 气血以并有者为实无者为虚《类经》
  5. 气眼《中医词典》
  6. 气血研究《中国医学通史》
  7. 气阳两虚证《临证实验录》
  8. 气血虚实论《张氏医通》
  9. 气腰痛《中医词典》
  10. 气血虚弱痛经《中医词典》
  11. 气噎《中医词典》
  12. 气血虚热《正体类要》
  13. 气噎方六首《外台秘要》
  14. 气血问答《针经指南》
  15. 气噎候《诸病源候论》
  16. 气血问答《普济方·针灸》
  17. 气一元论《中医基础理论》
  18. 气血同病辩证《中医诊断学》
  19. 气一元论、阴阳学说、五行学说的关系《中医基础理论》
  20. 气血双补《中医词典》
  21. 气宜《中医词典》
  22. 气血失调影响冲任为病《中医妇科学》
  23. 气翳《中医词典》
  24. 气血失调《中医基础理论》
  25. 气翳《目经大成》
  26. 气血失调《中医词典》
  27. 气阴两虚《中医词典》
  28. 气血失调《中医名词词典》
  29. 气阴两虚（气阴两伤）《中医名词词典》
  30. 气血盛哀《针灸素难要旨》
  31. 气淫《中医词典》


精神化生_《医学摘粹》_中医综合_【岐黄之术】

精神化生

精神化生

  • 上一页
  • 目录
  • 相关
  • 下一页

肝血温升，升而不已，温化为热，则生心火。肺气清降，降而不已，清化为寒，则生肾水。

水之寒者，六腑之悉凝也。阴极则阳生，故纯阴之中，又含阳气。火之热者，六腑之尽发也，阳极则阴生，故纯阳之中，又胎阴气，阴中有阳，则水温而精盈。阳中有阴，则气清而神旺。神发于心，方其在肝，神未旺也，而已现其阳魂。精藏于肾，方其在肺，精未盈也，而先结其阴魄。素问∶随神往来者，谓之魂。并精出入者，谓之魄。盖阳气方升，未能化神，先化其魂。阳气全升，则魂变而为神。魂者神之初气，故随神往来。阴气方降，未能生精，先生其魄。阴气全降，则魄变而为精，魄者，精之始基，故并精而出入也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气血原本
  • 当前页：精神化生
  • 下一页：形体结聚
<<< 返回本书目录
  1. 精神化生《四圣心源》
  2. 精神恍惚【方剂主治】
  3. 精神过敏【疾病症状】
  4. 精神昏愦【方剂主治】
  5. 精神分裂症和妄想性疾病《默克家庭诊疗手册》
  6. 精神昏困【方剂主治】
  7. 精神分裂症【中药主治】
  8. 精神活性物质所致精神障碍【疾病症状】
  9. 精神分裂症【疾病大全】
  10. 精神活性物质所致精神障碍【疾病大全】
  11. 精神分裂症《自我调养巧治病》
  12. 精神疾病《默克家庭诊疗手册》
  13. 精神分裂症《家庭医学百科-医疗康复篇》
  14. 精神倦怠【方剂主治】
  15. 精神发育迟滞【疾病大全】
  16. 精神科病历《病历书写规范》
  17. 精神发育迟滞《默克家庭诊疗手册》
  18. 精神困倦【方剂主治】
  19. 精神发育迟缓【疾病大全】
  20. 精神疲倦【方剂主治】
  21. 精神短少【方剂主治】
  22. 精神萎靡【疾病症状】
  23. 精神创伤【疾病症状】
  24. 精神卫生概述《默克家庭诊疗手册》
  25. 精神不爽【方剂主治】
  26. 精神五脏论《针灸甲乙经》
  27. 精神不守【方剂主治】
  28. 精神性疾病的生物化学《临床生物化学》
  29. 精神病综合征psychiatric syndrome《神经精神疾病诊断学》
  30. 精神养生《中医养生学》
  1. 精神化生《医学摘粹》
  2. 精神化生《四圣心源》
  3. 精神疾病《默克家庭诊疗手册》
  4. 精神分裂症先兆《中医疾病预测》
  5. 精神疾病的分类和诊断《默克家庭诊疗手册》
  6. 精神分裂症和妄想性疾病《默克家庭诊疗手册》
  7. 精神疾病的治疗《默克家庭诊疗手册》
  8. 精神分裂症的生物化学《临床生物化学》
  9. 精神检查《默克家庭诊疗手册》
  10. 精神分裂症《自我调养巧治病》
  11. 精神科病历《病历书写规范》
  12. 精神分裂症《手穴手纹诊治》
  13. 精神内守《中医词典》
  14. 精神分裂症《家庭医学百科-医疗康复篇》
  15. 精神衰颓要诀《华佗神方》
  16. 精神分裂症《默克家庭诊疗手册》
  17. 精神卫生的社会服务《默克家庭诊疗手册》
  18. 精神发育迟滞《医学心理学》
  19. 精神卫生概述《默克家庭诊疗手册》
  20. 精神发育迟滞《默克家庭诊疗手册》
  21. 精神五脏论《针灸甲乙经》
  22. 精神病综合征《神经精神疾病诊断学》
  23. 精神养生《中医养生学》
  24. 精神病学《中国医学通史》
  25. 精神药品管理办法《医院药学》
  26. 精神病先兆意义《中医疾病预测》
  27. 精神异常病人的急诊处理《急诊医学》
  28. 精神病先兆潜证《中医疾病预测》
  29. 精神异常的常见类型《急诊医学》
  30. 精神病先兆《中医疾病预测》
  31. 精神障碍《神经精神疾病诊断学》


形体结聚_《医学摘粹》_中医综合_【岐黄之术】

形体结聚

形体结聚

  • 上一页
  • 目录
  • 相关
  • 下一页

肝主筋，其荣爪。心主脉，其荣色。脾主肉，其荣唇。肺主皮，其荣毛。肾主骨，其荣发。

凡人之身，骨以立其体干，筋以束其关节，脉以通其荣卫，肉以培其部分，皮以固其肌肤。皮毛者，肺金之所生也。肺气盛，则皮毛致密而润泽。肌肉者，脾土之所生也。脾气盛，则肌肉丰满而充实。脉络者，心火之所生也。心气盛，则脉络疏通而条达。筋膜者，肝木之所生也。肝气盛，则筋膜滋荣而和畅。髓骨者，肾水之所生也。肾气盛，则髓骨坚凝而轻利。五气皆备，形成而体具矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：精神化生
  • 当前页：形体结聚
  • 下一页：五官开窍
<<< 返回本书目录
  1. 形体结聚《四圣心源》
  2. 形体羸瘦【方剂主治】
  3. 形体官窍《中医基础理论》
  4. 形体论《温病条辨》
  5. 形体《冷庐医话》
  6. 形体消瘦【方剂主治】
  7. 形衰守玉关法《痰火点雪》
  8. 形体周身部位《望诊遵经》
  9. 形声门《万氏秘传片玉心书》
  10. 形肖天地论-幼幼汇集（上）《古今医统大全》
  11. 形神之妙太极分之《古今医统大全》
  12. 形诊《诊家正眼》
  13. 形神合一《中医养生学》
  14. 形证脉候《古今医统大全》
  15. 形色情性《景岳全书》
  16. 形证脉候《养老奉亲书》
  17. 形色脉相应总诀《医学入门》
  18. 形证相反歌《脉诀乳海》
  19. 形色部位指南赋《推拿抉微》
  20. 形症逆顺务在先明《外科精要》
  21. 形色《证治准绳·幼科》
  22. 形志苦乐病治不同《类经》
  23. 形色《张氏医通》
  24. 形治法《石室秘录》
  25. 形色《冯氏锦囊秘录》
  26. 醒风汤【方剂大全】
  27. 形容望法大纲《望诊遵经》
  28. 醒后不解乏【疾病症状】
  29. 形气有余不足篇《形色外诊简摩》
  30. 醒酒【中药主治】
  1. 形体结聚《医学摘粹》
  2. 形体结聚《四圣心源》
  3. 形体论《温病条辨》
  4. 形体官窍《中医基础理论》
  5. 形体周身部位《望诊遵经》
  6. 形体《冷庐医话》
  7. 形肖天地论（幼幼汇集 上）《古今医统大全》
  8. 形体《脉诀汇辨》
  9. 形隐口诀《女丹合编选注》
  10. 形体《中医基础理论》
  11. 形脏《中医名词词典》
  12. 形体《中医词典》
  13. 形脏《中医词典》
  14. 形体《中医名词词典》
  15. 形诊《诊家正眼》
  16. 形态结构的代偿－心肌肥大《病理生理学》
  17. 形证脉候《古今医统大全》
  18. 形衰先兆《中医疾病预测》
  19. 形证脉候《养老奉亲书》
  20. 形衰守玉关法《痰火点雪》
  21. 形证相反歌《脉诀乳海》
  22. 形瘦血郁经闭《竹林女科证治》
  23. 形症逆顺务在先明《外科精要》
  24. 形瘦血瘀经闭《中医词典》
  25. 形志苦乐病治不同《类经》
  26. 形瘦血热经闭《竹林女科证治》
  27. 形治法《石室秘录》
  28. 形瘦血热经闭《中医词典》
  29. 醒风汤《是斋百一选方》
  30. 形瘦经少《竹林女科证治》
  31. 醒后头虚晕发热方《普济本事方》


五官开窍_《医学摘粹》_中医综合_【岐黄之术】

五官开窍

五官开窍

  • 上一页
  • 目录
  • 相关
  • 下一页

肝窍于目，心窍于舌，脾窍于口，肺窍于鼻，肾窍于耳，五脏之精气开窍于头上，是谓五官。

手之三阳，自手走头。足之三阳，自头走足。头为手足六阳之所聚会。五脏阴也，阴极生阳。阳性清虚而亲上，清虚之极，神明出焉。五神发露，上开七窍，声色臭味，于此攸辨。官窍者，神气之门户也。

清阳上升，则七窍空灵。浊阴上逆，则五官窒塞。清升浊降，一定之位。人之少壮，清升而浊降，故上虚而下实。人之衰老，清陷而浊逆，故下虚而上实。七窍之空灵者，以其上虚。五官之窒塞者，以其上实。其实者，以其虚也。其虚者，以其实也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：形体结聚
  • 当前页：五官开窍
  • 下一页：五气分主
<<< 返回本书目录
  1. 五官开窍《四圣心源》
  2. 五官科病症《手穴手纹诊治》
  3. 五官分应五脏《望诊遵经》
  4. 五官科及儿科病症《气功外气疗法》
  5. 五官CT诊断《放射诊断学》
  6. 五官五阅《类经》
  7. 五蛊方《外台秘要》
  8. 五果 山果 夷果 味类 类 水果《本草从新》
  9. 五谷药解《服食导饵》
  10. 五果药解《服食导饵》
  11. 五谷五味其走其宜其禁《类经》
  12. 五过四德《类经》
  13. 五谷虫【中药大全】
  14. 五行《圆运动的古中医学》
  15. 五谷部《本草撮要》
  16. 五行《中医名词词典》
  17. 五更泄泻伴心烦头晕4年半《名师垂教》
  18. 五行本体《医学集成》
  19. 五个血气水平的疾病和症状《人体使用手册》
  20. 五行本体受病相传为病《医理真传》
  21. 五膈证治《三因极一病证方论》
  22. 五行存疑《目经大成》
  23. 五膈圆【方剂大全】
  24. 五行导气《气功外气疗法》
  25. 五膈丸【方剂大全】
  26. 五行德政令化灾变歌《医宗金鉴》
  27. 五膈散《扁鹊心书》
  28. 五行德政令化灾变歌《运气要诀》
  29. 五膈气【方剂主治】
  30. 五行地化虫畜谷果有太过不及齐兼化歌《医宗金鉴》
  1. 五官开窍《医学摘粹》
  2. 五官开窍《四圣心源》
  3. 五官科《中国医学通史》
  4. 五官分应五脏《望诊遵经》
  5. 五官科《中国医学通史》
  6. 五官《中医词典》
  7. 五官科《中国医学通史》
  8. 五官《中医名词词典》
  9. 五官科《中国医学通史》
  10. 五蛊方一十二首《外台秘要》
  11. 五官科疾病《中国医学通史》
  12. 五谷之府《中医词典》
  13. 五官器《止园医话》
  14. 五谷药解《服食导饵》
  15. 五官五阅《类经》
  16. 五谷五味其走其宜其禁《类经》
  17. 五果《中医词典》
  18. 五谷虫《药性切用》
  19. 五果 山果 夷果 味类 类 水果《本草从新》
  20. 五谷虫《本草撮要》
  21. 五果药解《服食导饵》
  22. 五谷虫《本草分经》
  23. 五过《中医名词词典》
  24. 五谷虫《本草便读》
  25. 五过《中医词典》
  26. 五谷虫《得配本草》
  27. 五过四德《类经》
  28. 五谷虫《本草备要》
  29. 五行《中医名词词典》
  30. 五谷《中医词典》
  31. 五行《圆运动的古中医学》


五气分主_《医学摘粹》_中医综合_【岐黄之术】

五气分主

五气分主

  • 上一页
  • 目录
  • 相关
  • 下一页

肝属木，其色青，其臭臊，其味酸，其声呼，其液泣。心属火，其臭焦，其味苦，其声笑，其液汗，其色赤。脾属土，其味甘，其声歌，其液涎，其色黄，其臭香。肺属金，其声哭，其液涕，其色白，其臭腥，其味辛。肾属水，其液唾，其色黑，其臭腐，其味咸，其声呻。盖肝主五色，五脏之色，皆肝气之所入也。入心为赤，入脾为黄，入肺为白，入肾为黑。心主五臭，五脏之臭，皆心气之所入也。入脾为香，入肺为腥，入肾为腐，入肝为臊。脾主五味，五脏之味，皆脾气之所入也。入肺为辛，入肾为咸，入肝为酸，入心为苦，肺主五声，五脏之声皆，肺气之所入也。入肾为呻，入肝为呼，入心为言，入脾为歌。肾主五液，五脏之液，皆肾气之所入也。入肝为泪，入心为汗，入脾为涎，入肺为涕。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五官开窍
  • 当前页：五气分主
  • 下一页：五味根原
<<< 返回本书目录
  1. 五气分主《四圣心源》
  2. 五气论《小儿卫生总微论方》
  3. 五气动乱占《医学纲目》
  4. 五气图说《轩岐救正论》
  5. 五气凑五脏例《珍珠囊补遗药性赋》
  6. 五气溢发消渴黄瘅《针灸甲乙经》
  7. 五气朝阳草【中药大全】
  8. 五气郁发占《医学纲目》
  9. 五气《医经原旨》
  10. 五气之合人万物之生化《类经》
  11. 五奇汤【方剂大全】
  12. 五窍《叶天士医案精华》
  13. 五皮饮《汤头歌诀》
  14. 五窍相通应证-幼幼汇集（上）《古今医统大全》
  15. 五皮散【方剂大全】
  16. 五芩散解《吴医汇讲》
  17. 五逆脉《古今医统大全》
  18. 五禽戏《中医养生学》
  19. 五逆缓急《类经》
  20. 五禽戏法《养生导引法》
  21. 五逆《针灸素难要旨》
  22. 五情缘起《四圣心源》
  23. 五逆《医经原旨》
  24. 五人篇《形色外诊简摩》
  25. 五难《难经悬解》
  26. 五仁润肠丸【方剂大全】
  27. 五磨饮子【方剂大全】
  28. 五仁丸【方剂大全】
  29. 五磨饮【方剂大全】
  30. 五仁粥【方剂大全】
  1. 五气分主《医学摘粹》
  2. 五气分主《四圣心源》
  3. 五气皆从火化《温病正宗》
  4. 五气动乱占《医学纲目》
  5. 五气论《小儿卫生总微论方》
  6. 五气凑五脏例《珍珠囊补遗药性赋》
  7. 五气图说《轩岐救正论》
  8. 五气朝元《中医词典》
  9. 五气溢发消渴黄瘅《针灸甲乙经》
  10. 五气《医经原旨》
  11. 五气郁发占《医学纲目》
  12. 五气《中医词典》
  13. 五气之合人万物之生化《类经》
  14. 五皮饮（加味五皮饮）《医方考》
  15. 五窍《叶天士医案精华》
  16. 五皮饮《瘴疟指南》
  17. 五窍出血《中医词典》
  18. 五皮饮《汤头歌诀》
  19. 五窍出血《外科证治全书》
  20. 五皮饮《医方论》
  21. 五窍相通应证（幼幼汇集 上）《古今医统大全》
  22. 五皮饮《医学心悟》
  23. 五窍之特点《思考中医》
  24. 五皮饮《三因极一病证方论》
  25. 五茄《名医别录》
  26. 五皮散《是斋百一选方》
  27. 五茄皮《得配本草》
  28. 五皮散《时方歌括》
  29. 五茄芽《饮食须知》
  30. 五皮散《仁术便览》
  31. 五芩散解《吴医汇讲》


五味根原_《医学摘粹》_中医综合_【岐黄之术】

五味根原

五味根原

  • 上一页
  • 目录
  • 相关
  • 下一页

木曰曲直，曲直作酸。火曰炎上，炎上作苦。金曰从革，从革作辛。水曰润下，润下作咸。土爰稼穑，稼穑作甘。火性炎上，炎上则作苦。水性润下，润下则作咸。木性升发，直则升而曲则不升，郁而不升，是以作酸。金性降敛，从则降而革则不降，滞而不降，是以作辛。使坎离交妒，龙虎回环，则火下炎而不苦，水上润而不咸，木直升而不酸，金从降而不辛。金木者，水火所由以升降也。木直则肾水随木而左升，金从则心火随金而右降。木曲而不直，故肾水下润。金革而不从。故心火上炎而交济。水火升降，金木之权，总由于土。土者，水火金木之中气，左旋则化木火，右转则化金水，实四象之父母也。不苦、不咸、不酸、不辛是以味甘。己土不升，则水木下陷而作酸咸。戊土不降，则火金上逆而作苦辛。

缘土主五味，四象之酸苦辛咸，皆土气之中郁也。四象之内，各含土气，土郁则传于四脏而作诸味，调和五脏之原职在中宫也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五气分主
  • 当前页：五味根原
  • 下一页：五情缘起
<<< 返回本书目录
  1. 五味根原《四圣心源》
  2. 五味黄耆散【方剂大全】
  3. 五味草【中药大全】
  4. 五味论《黄帝内经·灵枢》
  5. 五味草《滇南本草》
  6. 五味论《灵枢悬解》
  7. 五味《中药基本理论知识》
  8. 五味论《内经评文》
  9. 五味《内经评文》
  10. 五味偏胜《本草纲目》完整版
  11. 五味《灵枢悬解》
  12. 五味偏胜《痰火点雪》
  13. 五味《黄帝内经·灵枢》
  14. 五味偏走《饮膳正要》
  15. 五味《本草蒙筌》
  16. 五味清浊散【方剂大全】
  17. 五位所属《万氏秘传片玉心书》
  18. 五味沙棘散【方剂大全】
  19. 五位补泻《古今医统大全》
  20. 五味沙苑酒【方剂大全】
  21. 五痿治法《三因极一病证方论》
  22. 五味麝香丸【方剂大全】
  23. 五痿证例《三因极一病证方论》
  24. 五味所宜五脏生病大论《针灸甲乙经》
  25. 五痿叙论《三因极一病证方论》
  26. 五味所用《医学启源》
  27. 五痿汤【方剂大全】
  28. 五味汤【方剂大全】
  29. 五托莲【中药大全】
  30. 五味藤【中药大全】
  1. 五味根原《医学摘粹》
  2. 五味根原《四圣心源》
  3. 五味过伤《中医词典》
  4. 五味草《滇南本草》
  5. 五味论《黄帝内经·灵枢》
  6. 五味（养生余录 下）《古今医统大全》
  7. 五味论《灵枢悬解》
  8. 五味《内经评文》
  9. 五味论《内经评文》
  10. 五味《本草求真》
  11. 五味偏胜《痰火点雪》
  12. 五味《中药基本理论知识》
  13. 五味偏嗜《中医名词词典》
  14. 五味《本草蒙筌》
  15. 五味偏嗜《中医词典》
  16. 五味《吴普本草》
  17. 五味偏走《饮膳正要》
  18. 五味《中医词典》
  19. 五味沙斛茶《茶饮保健》
  20. 五味《灵枢悬解》
  21. 五味所合《中医词典》
  22. 五味《中医名词词典》
  23. 五味所禁《中医名词词典》
  24. 五味《黄帝内经·灵枢》
  25. 五味所禁《中医词典》
  26. 五位所属《万氏秘传片玉心书》
  27. 五味所入《中医名词词典》
  28. 五位补泻《古今医统大全》
  29. 五味所入《中医词典》
  30. 五痿治法《三因极一病证方论》
  31. 五味所伤《中医词典》


五情缘起_《医学摘粹》_中医综合_【岐黄之术】

五情缘起

五情缘起

  • 上一页
  • 目录
  • 相关
  • 下一页

肝之气风，其志为怒。心之气热，其志为喜。肺之气燥，其志为悲。肾之气寒，其志为恐。脾之气湿，其志为思。盖阳升而化火则热，阴降而化水则寒，离火上热，泄而不藏，敛之以燥金，则火交于坎府，坎水下寒，藏而不泄，动之以风木，则水交于离宫，木生而火长，金收而水藏。当其半生，未能茂长，则郁勃而为怒。既长而神气畅达，是以喜也。

当其半收，将至闭藏，则牢落而为悲。既藏而志意幽沦。是以恐也。物情乐升而恶降，升为得位，降为失位，得位则喜，未得则怒，失位则恐，将失则悲，自然之性如此。其实总土气之回周而变化也。己土东升，则木火生长；戊土西降，则金水收藏；生长则为喜怒，收藏则为悲恐，若轮枢莫运，升降失职，喜怒不生，悲恐弗作，则土气凝滞而生忧思。心之志喜，故其声笑，笑者气之升达而酣适也。肾之志恐，故其声呻，呻者气之沉陷而幽郁也。肝之志怒，故其声呼，呼者气方升而未达也。肺之志悲，故其声哭，哭者气方沉而将陷也。脾之志忧，故其声歌，歌者中气结郁，故长歌以写怀也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五味根原
  • 当前页：五情缘起
  • 下一页：精华滋生
<<< 返回本书目录
  1. 五情缘起《四圣心源》
  2. 五人篇《形色外诊简摩》
  3. 五禽戏法《养生导引法》
  4. 五仁润肠丸【方剂大全】
  5. 五禽戏《中医养生学》
  6. 五仁丸【方剂大全】
  7. 五芩散解《吴医汇讲》
  8. 五仁粥【方剂大全】
  9. 五窍相通应证-幼幼汇集（上）《古今医统大全》
  10. 五入《古今医统大全》
  11. 五窍《叶天士医案精华》
  12. 五软《保婴撮要》
  13. 五气之合人万物之生化《类经》
  14. 五软《保幼新编》
  15. 五气郁发占《医学纲目》
  16. 五软《慈幼新书》
  17. 五气溢发消渴黄瘅《针灸甲乙经》
  18. 五软《活幼心书》
  19. 五气图说《轩岐救正论》
  20. 五软《医宗金鉴》
  21. 五气论《小儿卫生总微论方》
  22. 五软《证治准绳·幼科》
  23. 五气分主《四圣心源》
  24. 五软病症《万氏秘传片玉心书》
  25. 五气动乱占《医学纲目》
  26. 五软第二十六问《婴童百问》
  27. 五气凑五脏例《珍珠囊补遗药性赋》
  28. 五软五硬《推拿抉微》
  29. 五气朝阳草【中药大全】
  30. 五软五硬《医学入门》
  1. 五情缘起《医学摘粹》
  2. 五情缘起《四圣心源》
  3. 五胠俞《中医词典》
  4. 五禽戏法《养生导引法》
  5. 五取弹努之法讲论答问二十九法《针灸神书》
  6. 五禽戏《中医养生学》
  7. 五取中央戊己土讲论答问二十四法《针灸神书》
  8. 五禽戏《中医名词词典》
  9. 五权所起《类经图翼》
  10. 五芩散解《吴医汇讲》
  11. 五权正数《类经图翼》
  12. 五茄芽《饮食须知》
  13. 五人篇《形色外诊简摩》
  14. 五茄皮《得配本草》
  15. 五柔丸《备急千金要方》
  16. 五茄《名医别录》
  17. 五入《古今医统大全》
  18. 五窍之特点《思考中医》
  19. 五软《中医名词词典》
  20. 五窍相通应证（幼幼汇集 上）《古今医统大全》
  21. 五软《中医词典》
  22. 五窍出血《外科证治全书》
  23. 五软《医宗金鉴》
  24. 五窍出血《中医词典》
  25. 五软《证治准绳·幼科》
  26. 五窍《叶天士医案精华》
  27. 五软《保婴撮要》
  28. 五气之合人万物之生化《类经》
  29. 五软《活幼心书》
  30. 五气郁发占《医学纲目》
  31. 五软《活幼心书》


精华滋生_《医学摘粹》_中医综合_【岐黄之术】

精华滋生

精华滋生

  • 上一页
  • 目录
  • 相关
  • 下一页

阴生于上，胃以纯阳而含阴气，有阴则降，浊气下降，是以清虚而善容纳。阳生于下，脾以纯阴而含阳气，有阳则升，清阳上升，是以温暖而善消磨。水谷入胃，脾阳磨化，渣滓下传而为粪溺，精华上奉而变气血。气统于肺，血藏于肝，肝血温升则化阳神，肺气清降则产阴精。五脏皆有精，悉受之于肾。

五脏皆有神。悉受之于心。五脏皆有血，悉受之于肝。五脏皆有气，悉受之于肺。总由土气之所化生也。

土爰稼穑，稼穑作甘，谷味之甘者，秉土气也。五谷香甘以养脾胃，土气充盈，分输四子，己土左旋，谷气归于心肺；戊土右转，谷精归于肾肝；脾胃者仓廪之官，水谷之海，人有胃气则生，绝胃气则死，胃气即水谷所化，食为民天，所关非细也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五情缘起
  • 当前页：精华滋生
  • 下一页：糟粕传导
<<< 返回本书目录
  1. 精华滋生《四圣心源》
  2. 精滑《丹溪治法心要》
  3. 精、气、血、津液《中医基础理论》
  4. 精滑《金匮钩玄》
  5. 精《中医基础理论》
  6. 精滑便浊分别辨《叶选医衡》
  7. 粳芝岗文学酒后近内行采战之法致成血淋《孙文垣医案》
  8. 精极《备急千金要方》
  9. 粳粟米、稻草《滇南本草》
  10. 精极《圣济总录》
  11. 粳酥粥【方剂大全】
  12. 精极论并方《外台秘要》
  13. 粳米粥【方剂大全】
  14. 精癃《中医外科学》
  15. 粳米饮【方剂大全】
  16. 精魅鬼神所淫《宋本备急灸法》
  17. 粳米桃仁粥【方剂大全】
  18. 精明汤【方剂大全】
  19. 粳米汤【方剂大全】
  20. 精明五色《类经》
  21. 粳米泔【中药大全】
  22. 精囊恶性肿瘤【疾病大全】
  23. 粳米【中药大全】
  24. 精囊结石【疾病大全】
  25. 粳米《证类本草》
  26. 精囊囊肿【疾病大全】
  27. 粳米《长沙药解》
  28. 精囊缩小【疾病症状】
  29. 粳米《药征续编》
  30. 精囊炎【疾病大全】
  1. 精华滋生《医学摘粹》
  2. 精华滋生《四圣心源》
  3. 精滑《中医词典》
  4. 精华《中医词典》
  5. 精滑《明医指掌》
  6. 精寒无子《奇效简便良方》
  7. 精滑《丹溪治法心要》
  8. 精寒《中医词典》
  9. 精滑《金匮钩玄》
  10. 精宫《中医词典》
  11. 精滑便浊分别辨《叶选医衡》
  12. 精滴不已《医法圆通》
  13. 精滑梦遗《傅青主男科》
  14. 精不足者补之以味《中医名词词典》
  15. 精积《中医词典》
  16. 精不足者，补之以味《虚损病类钩沉》
  17. 精极《圣济总录》
  18. 精薄《中医词典》
  19. 精极《中医词典》
  20. 精、气、血、津液《中医基础理论》
  21. 精极《备急千金要方》
  22. 精《中医基础理论》
  23. 精极论并方三首《外台秘要》
  24. 精《寿世传真》
  25. 精窠《中医词典》
  26. 精《中医词典》
  27. 精冷《中医名词词典》
  28. 精《中医名词词典》
  29. 精冷《中医词典》
  30. 粳芝岗文学酒后近内行采战之法致成血淋《孙文垣医案》
  31. 精灵《中医词典》


糟粕传导_《医学摘粹》_中医综合_【岐黄之术】

糟粕传导

糟粕传导

  • 上一页
  • 目录
  • 相关
  • 下一页

水谷入胃，消于脾阳。水之消化，较难于谷，缘脾土磨化，全赖于火，火为土母，火旺土燥，力能克水，脾阳蒸动，水谷精华化为雾气，游溢而上，归于肺家，肺金清肃，雾气降洒，化而为水，如釜水沸腾，气蒸为雾也。气化之水，有精有粗，精者入于脏腑而为津液，粗者入于膀胱而为溲溺，溲溺通利，胃无停水，糟粕后传，是以便干。《灵枢·营卫生会》∶上焦如雾，中焦如沤，下焦如渎。气水变化于中焦，沤者气水方化而未盛也。及其已化，则气腾而上，盛于胸膈，故如雾露。水流而下，盛于膀胱，故如川渎。川读之决，由于三焦。《素问·灵兰秘典》∶三焦者决渎之官，水道出焉。盖三焦之火秘，则上温脾胃而水道通，三焦之火泄，则下陷膀胱而水窍闭。《灵枢·本输》∶三焦者足太阳、少阴之所将，太阳之别也，上踝五寸，别入贯 肠，出于委阳，并太阳之正，入络膀胱，约下焦，实则闭癃，虚则遗溺，以水性蛰藏，太阳寒水蛰藏，三焦之火，秘于肾脏，则内温而外清。水府清通，上窍常开，是以气化之水，渗于膀胱，而小便利。若太阳寒水不能蛰藏，三焦之火泄于膀胱，膀胱热癃，水窍不开。脾胃寒郁，但能消谷，不能消水，水不化气上腾，爰与谷滓并入二肠而为泄利。泄利之家，水入二肠，而不入膀胱，是以小便不利，所谓实则闭癃者，三焦之火泄于膀胱也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：精华滋生
  • 当前页：糟粕传导
  • 下一页：经络起止
<<< 返回本书目录
  1. 糟粕传导《四圣心源》
  2. 糟笋节中酒《本草纲目》完整版
  3. 糟《本草纲目》图文版
  4. 凿柄木《本草纲目》完整版
  5. 糟《本草纲目》完整版
  6. 早饱【疾病症状】
  7. 臟腑井滎俞經合主治（聚英）《针灸大成》
  8. 早搏【疾病症状】
  9. 臧氏妇脐边痛下痢红白《孙文垣医案》
  10. 早搏【疾病症状】
  11. 臧少庚年五十饮食不顺利喉管中梗而难下《孙文垣医案》
  12. 早搏【疾病大全】
  13. 臧七房二老夫人痢《孙文垣医案》
  14. 早餐—一粥疗《趣味中医》
  15. 臧六老上吐血下泻血《孙文垣医案》
  16. 早产《家庭医学百科-医疗康复篇》
  17. 臧顾渚老先生两耳痒《孙文垣医案》
  18. 早产【疾病大全】
  19. 脏治法《石室秘录》
  20. 早产儿【疾病大全】
  21. 脏证《脉因证治》
  22. 早产儿贫血【疾病大全】
  23. 脏躁证治《妇科心法要诀》
  24. 早产儿视网膜病变【疾病大全】
  25. 脏躁悲伤论《胎产心法》
  26. 早晨发搐《小儿药证直诀》
  27. 脏躁悲伤《证治准绳·女科》
  28. 早晨上下眼睑粘连【疾病症状】
  29. 脏躁悲伤《也是山人医案》
  30. 早晨疼痛《银海精微》
  1. 糟粕传导《医学摘粹》
  2. 糟粕传导《四圣心源》
  3. 糟笋中酒《证类本草》
  4. 糟粕《中医词典》
  5. 糟蒸法《中医词典》
  6. 糟疮《中医词典》
  7. 糟指《中医词典》
  8. 糟鼻子《中医词典》
  9. 凿柄《本经逢原》
  10. 糟鼻子《医林改错》
  11. 凿孔中木《证类本草》
  12. 糟《本草纲目》
  13. 早晡《中医词典》
  14. 遭指《中医词典》
  15. 早餐—一粥疗《趣味中医》
  16. 臟腑井滎俞經合主治（聚英）《针灸大成》
  17. 早产《默克家庭诊疗手册》
  18. 臧氏妇脐边痛下痢红白《孙文垣医案》
  19. 早产《家庭医学百科-医疗康复篇》
  20. 臧少庚年五十饮食不顺利喉管中梗而难下《孙文垣医案》
  21. 早产儿《默克家庭诊疗手册》
  22. 臧七房二老夫人痢《孙文垣医案》
  23. 早产儿呼吸暂停《默克家庭诊疗手册》
  24. 臧六老上吐血下泻血《孙文垣医案》
  25. 早产儿视网膜病《默克家庭诊疗手册》
  26. 臧顾渚老先生两耳痒《孙文垣医案》
  27. 早晨发搐《中医词典》
  28. 臧达德《中医词典》
  29. 早晨发搐《小儿药证直诀》
  30. 脏主冬《中医词典》
  31. 早晨嗽《中医词典》


经络起止_《医学摘粹》_中医综合_【岐黄之术】

经络起止

经络起止

  • 上一页
  • 目录
  • 相关
  • 下一页

胆、胃、大肠、小肠、三焦、膀胱是谓六腑。肝、心、脾、肺、肾、心包是谓六脏。六脏六腑，是生十二经。经有手足不同，阳明大肠，太阳小肠，少阳三焦，是谓手之三阳经。阳明胃，太阳膀胱，少阳胆，是谓足之三阳经。

太阴脾，少阴肾，厥阴肝，是谓足之三阴经。太阴肺，少阴心，厥阴心主，是谓手之三阴经。手之三阳，自手走头。手阳明自次指出合谷，循臂上廉，上颈，入下齿，左之右，右之左，上挟鼻孔。手太阳自小指，从手外侧，循臂下廉，上颈，至目内 。手少阳自名指，循手表，出臂外，上颈至目锐 。三经皆自臂外而走头，阳明在前，太阳在后，少阳在中。足之三阳，自头走足。足阳明行身之前，自鼻之交 ，循喉咙，入缺盆，下乳，挟脐，循胫外，入大指次指。足太阳行身之后，自目内 ，上额交巅，下项，挟脊，抵腰，贯臀，入 中，出外踝，至小指。足少阳行身之侧，自目锐 ，从耳后下颈，入缺盆，下胸，循胁，从膝外廉出外踝，入名指。三经皆自腿外而走，足阳明在前，太阳在后，少阳在中。足之三阴自足走胸，足太阴行身之前，自大指上内踝，入腹上膈。足少阴，行身之后，自小指循内踝，贯脊上膈，注胸中。足厥阴行身之侧，自大指上内踝，抵小腹，贯膈布胁肋。三经皆自腿里而走胸，太阴在前，少阴在后，厥阴在中。手之三阴。自胸走手。手太阴自胸出腋下，循 内前廉，入寸口，至大指。手少阴自胸出腋下，循 内后廉，抵掌后，至小指。手厥阴自胸出腋下，循 内，入掌中，至中指。三经皆自臂里而走，手太阴在前，少阴在后，厥阴在中。手三阳之走头，足三阳之走足，皆属其本腑，而络其所相表里之脏。足三阴之走胸，手三阴之走手，皆属其本脏，而络其所相表里之腑。手阳明与手太阴为表里，足阳明与足太阴为表里，手太阳与手少阴为表里，足太阴与足少阴为表里，手少阳与手厥阴为表里，足少阳与足厥阴为表里；六阳六阴，分行于左右手足，是谓二十四经也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：糟粕传导
  • 当前页：经络起止
  • 下一页：奇经部次
<<< 返回本书目录
  1. 经络篇《经络全书》
  2. 经络取原法《普济方·针灸》
  3. 经络论篇《黄帝内经·素问》
  4. 经络上《医经原旨》
  5. 经络论《素问悬解》
  6. 经络受病入肠胃五脏积发伏梁息贲肥气痞气奔豚《针灸甲乙经》
  7. 经络的组成和作用《针灸学》
  8. 经络统序《经络汇编》
  9. 经络的生理功能和临床应用《针灸学》
  10. 经络图《类证活人书》
  11. 经络的生理功能《中医基础理论》
  12. 经络下《医经原旨》
  13. 经络的概念和经络系统《中医基础理论》
  14. 经络先兆——经络相学《中医疾病预测》
  15. 经络的标本、根结、气街、四海《针灸学》
  16. 经络虚实《黄帝内经太素》
  17. 经络大略《外科大成》
  18. 经络学说的应用《中医基础理论》
  19. 经络次序《金针秘传》
  20. 经络易知《医学实在易》
  21. 经络病证《伤寒直格》
  22. 经络迎随设为问答（杨氏）《针灸大成》
  23. 经络病机《中医基础理论》
  24. 经络俞穴配合法《普济方·针灸》
  25. 经络别异《黄帝内经太素》
  26. 经络之辨刺诊之法《类经》
  27. 经络辩证《中医诊断学》
  28. 经络肢体病证《中医内科学》
  29. 经络（一）《类经图翼》
  30. 经络滞痛似痹《医门补要》
  1. 经络起止《医学摘粹》
  2. 经络篇《经络全书》
  3. 经络取原法《普济方·针灸》
  4. 经络敏感现象《中医词典》
  5. 经络伤《中医词典》
  6. 经络论篇《黄帝内经·素问》
  7. 经络上《医经原旨》
  8. 经络论《素问悬解》
  9. 经络受病入肠胃五脏积发伏梁息贲肥气痞气奔豚《针灸甲乙经》
  10. 经络论《针灸大成》
  11. 经络说《医学实在易》
  12. 经络经穴测定仪《中医词典》
  13. 经络体系是中医疾病预测的物质基础《中医疾病预测》
  14. 经络经穴玻璃人《中医词典》
  15. 经络统序《经络汇编》
  16. 经络感传现象《中医词典》
  17. 经络图《类证活人书》
  18. 经络分所属六十二法《针灸神书》
  19. 经络系统《中医基础理论》
  20. 经络的组成和作用《针灸学》
  21. 经络下《医经原旨》
  22. 经络的研究《中国医学通史》
  23. 经络先兆的理论基础《中医疾病预测》
  24. 经络的生理功能和临床应用《针灸学》
  25. 经络先兆的临床意义《中医疾病预测》
  26. 经络的生理功能《中医基础理论》
  27. 经络先兆——经络相学《中医疾病预测》
  28. 经络的概念《中医基础理论》
  29. 经络现象《中医词典》
  30. 经络的标本、根结、气街、四海《针灸学》
  31. 经络虚实《黄帝内经太素》


奇经部次_《医学摘粹》_中医综合_【岐黄之术】

奇经部次

奇经部次

  • 上一页
  • 目录
  • 相关
  • 下一页

奇经八脉，督、任、冲、带、阳跷、阴跷、阳维、阴维。督脉行于身后，起于下极之俞，并入脊里，上至风府，入属于脑，诸阳之纲也。任脉行于身前，起于中极之下，循腹里，上关元，入目络舌，诸阴之领也。冲脉起于气冲，并足少阴，挟脐上行，至胸中而散，诸经之海也。带脉起于季胁，回身一周，环腰如带，诸经之约也。阳跷起于跟中，循外踝，上行入于风池，主左右之阳也。阴跷起于跟中，循内踝上行，交贯冲脉，主左右之阴也。阳维起于诸阳会，维络于身，主一身之表也。阴维起于诸阴交，维络于身，主一身之里也。阳跷、阳维者，足太阳之别。阴跷、阴维者，足少阴之别，凡此八脉者，经脉之络也。经脉隆盛，入于络脉，络脉满溢，不拘于经，内溉脏腑，外濡腠理，别道自行，谓之奇经也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经络起止
  • 当前页：奇经部次
  • 下一页：营气营运
<<< 返回本书目录
  1. 奇经部次《四圣心源》
  2. 奇经冲脉《古今医统大全》
  3. 奇经病《针灸素难要旨》
  4. 奇经带脉《古今医统大全》
  5. 奇经八脉总说《奇经八脉考》
  6. 奇经客邪之病《审视瑶函》
  7. 奇经八脉总说《金针秘传》
  8. 奇经客邪之病《原机启微》
  9. 奇经八脉总论《经络汇编》
  10. 奇经篇《经络全书》
  11. 奇经八脉总歌《医宗金鉴》
  12. 奇经任脉穴图《古今医统大全》
  13. 奇经八脉总歌《金针秘传》
  14. 奇经阳跷脉《古今医统大全》
  15. 奇经八脉总歌《刺灸心法要诀》
  16. 奇经阳维脉《古今医统大全》
  17. 奇经八脉原《内经博议》
  18. 奇经药考《得配本草》
  19. 奇经八脉为病《古今医统大全》
  20. 奇经阴跷脉《古今医统大全》
  21. 奇经八脉论《普济方·针灸》
  22. 奇经阴维脉《古今医统大全》
  23. 奇经八脉歌（医经小学）《针灸大成》
  24. 奇孔古尼亚病毒性疾病【疾病大全】
  25. 奇经八脉歌《针灸聚英》
  26. 奇林翠雀【中药大全】
  27. 奇经八脉大旨《叶选医衡》
  28. 奇脉【疾病症状】
  29. 奇经八脉病《针灸素难要旨》
  30. 奇妙栀子散【方剂大全】
  1. 奇经部次《医学摘粹》
  2. 奇经部次《四圣心源》
  3. 奇经冲脉《古今医统大全》
  4. 奇经病《针灸素难要旨》
  5. 奇经带脉《古今医统大全》
  6. 奇经八脉总说《金针秘传》
  7. 奇经督任图、奇经各穴《针灸易学》
  8. 奇经八脉总说《奇经八脉考》
  9. 奇经客邪之病《审视瑶函》
  10. 奇经八脉总论《经络汇编》
  11. 奇经客邪之病《原机启微》
  12. 奇经八脉总歌《刺灸心法要诀》
  13. 奇经任脉穴图《古今医统大全》
  14. 奇经八脉总歌《金针秘传》
  15. 奇经阳跷脉《古今医统大全》
  16. 奇经八脉总歌《医宗金鉴》
  17. 奇经阳维脉《古今医统大全》
  18. 奇经八脉周身交会歌《针灸大全》
  19. 奇经药考《得配本草》
  20. 奇经八脉原《内经博议》
  21. 奇经阴跷脉《古今医统大全》
  22. 奇经八脉为病《古今医统大全》
  23. 奇经阴维脉《古今医统大全》
  24. 奇经八脉论《普济方·针灸》
  25. 奇经主病《医学入门》
  26. 奇经八脉歌（医经小学）《针灸大成》
  27. 奇脉《中医词典》
  28. 奇经八脉歌《针灸聚英》
  29. 奇偶《圣济总录》
  30. 奇经八脉的概念和生理特点《中医基础理论》
  31. 奇偶分两辩《侣山堂类辩》


营气营运_《医学摘粹》_中医综合_【岐黄之术】

营气营运

营气营运

  • 上一页
  • 目录
  • 相关
  • 下一页

水谷入胃，化生气血。气之 悍者，行于脉外，命之曰卫。血之精专者，行于脉中，命之曰营。

营卫营运，一日一夜，周身五十度。人一呼，脉再动，一吸脉再动，呼吸定息，脉五动，闰以太息。脉六动一息，六动人之常也。一动脉行一寸，六动脉行六寸。灵枢脉度∶手之六阳，从手至头，长五尺，五六三丈。手之六阴，从手至胸，长三尺五寸，三六一丈八尺、五六三尺、合二丈一尺。足之六阳，从足至头，长八尺，六八四丈八尺。足之六阴，从足至胸，长六尺五寸，六六三丈六尺、五六三尺、合三丈九尺。

跷脉从足至目，长七尺五寸，二七一丈四尺、二五一尺、合一丈五尺。督脉、任脉长四尺五寸，二四八尺，二五一尺，合九尺，凡督合一十六丈二尺。平人一日一夜，一万三千五百息。一息脉行六寸，十息脉行六尺，一日百刻，一刻一百三十五息。人气半周于身，脉行八丈一尺，两刻二百七十息。人气一周于身，脉行十六丈二尺，百刻一万三千五百息。人气五十周于身，脉行八百一十丈。营气之行也，常于平旦寅时，从手太阴之寸口始，自手太阴，注手阳明，足阳明，注足太阴，手少阴，注手太阳，足太阳，注足少阴，手厥阴，注手少阳，足少阳，注足厥阴，终于两跷、督任，是谓一周也。二十八脉，周而复始，阴阳相贯，如环无端，五十周毕，明日寅时又会于寸口，此营气之度也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：奇经部次
  • 当前页：营气营运
  • 下一页：卫气出入
<<< 返回本书目录
  1. 营气行度一经水行地论《医原》
  2. 营气营运之次《类经》
  3. 营气《针灸甲乙经》
  4. 营气运行《四圣心源》
  5. 营气《内经评文》
  6. 营实《雷公炮炙论》
  7. 营气《灵枢悬解》
  8. 营实《证类本草》
  9. 营气《黄帝内经·灵枢》
  10. 营实【中药大全】
  11. 萤火丹《幼幼新书》
  12. 营实，墙蘼《本草纲目》完整版
  13. 萤火【中药大全】
  14. 营实墙蘼《本草纲目》图文版
  15. 萤火《本草纲目》图文版
  16. 营卫《经络考》
  17. 萤火《证类本草》
  18. 营卫交重篇《外经微言》
  19. 萤火《本草崇原》
  20. 营卫解《伤寒说意》
  21. 萤火《本草纲目》完整版
  22. 营卫解《素灵微蕴》
  23. 莹珠膏【方剂大全】
  24. 营卫经络总论《灵素节注类编》
  25. 盈虚吟《景岳全书》
  26. 营卫论《冯氏锦囊秘录》
  27. 盈虚吟《妇人规》
  28. 营卫篇《经络全书》
  29. 盈虚《冯氏锦囊秘录》
  30. 营卫气别《黄帝内经太素》
  1. 营气营运《医学摘粹》
  2. 营气同病《中医词典》
  3. 营气营运之次《类经》
  4. 营气行度一经水行地论《医原》
  5. 营气运行《四圣心源》
  6. 营气不从《中医词典》
  7. 营舍意《中医词典》
  8. 营气不从《中医名词词典》
  9. 营实《神农本草经》
  10. 营气《内经评文》
  11. 营实《雷公炮炙论》
  12. 营气《针灸甲乙经》
  13. 营实《千金翼方》
  14. 营气《中医词典》
  15. 营实《本草经集注》
  16. 营气《灵枢悬解》
  17. 营实《新修本草》
  18. 营气《中医名词词典》
  19. 营实《医学入门》
  20. 营气《黄帝内经·灵枢》
  21. 营实《证类本草》
  22. 营分证《中医词典》
  23. 营实《得配本草》
  24. 营分证《中医名词词典》
  25. 营实《名医别录》
  26. 营分《中医词典》
  27. 营实墙蘼《本草纲目》
  28. 营池《中医词典》
  29. 营输《中医词典》
  30. 营《中医词典》
  31. 营卫《中医词典》


卫气出入_《医学摘粹》_中医综合_【岐黄之术】

卫气出入

卫气出入

  • 上一页
  • 目录
  • 相关
  • 下一页

卫气昼行阳经二十五周，夜行阴脏二十五周。卫气之行也，常于平旦寅时，从足太阳之睛明始，睛明在目之内 （足太阳之穴也）。平旦阳气出于目，目张则气上行于头，循项下足太阳，至小指之端；则入目内 ，下手太阳至小指之端，别入目锐 ，下足少阳，至小指次指之端；上循手少阳之分侧，下至名指之端；别入耳前，下足阳明，至中指之端；别入耳下，下手阳明，至次指之端；其至于足也，入足心，出内踝下，入足少阴经。阴跷者，足少阴之别属，于目内 ，自阴跷而复合于目，交于足太阳之睛明，是谓一周。如此者，二十五周，日入阳尽而阴受气矣。于是内入于阴脏。其入于阴也，常从足少阴之经，而注于肾，肾注于心，心注于肺，肺注于肝，肝注于脾，脾复注于肾，是谓一周，如此者二十五周，平旦阴尽而阳受气矣。于是外出于阳经，其出于阳也，常从肾至足少阴之经，而复合于目。卫气入于阴则寐，出于阳则寤，一日百刻，周身五十，此卫气之度也。《难经》营卫相随之义，言营行脉中，卫行脉外，相附而行，非谓其同行于一经也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：营气营运
  • 当前页：卫气出入
  • 下一页：六气名目
<<< 返回本书目录
  1. 卫气出入《四圣心源》
  2. 卫气行《黄帝内经·灵枢》
  3. 卫气本病方《圆运动的古中医学》
  4. 卫气行《灵枢悬解》
  5. 卫气《养生导引秘籍》
  6. 卫气行《内经评文》
  7. 卫气《内经评文》
  8. 卫气行度一经星经天论《医原》
  9. 卫气《黄帝内经·灵枢》
  10. 卫气论《内经博议》
  11. 卫矛【中药大全】
  12. 卫气失常《黄帝内经·灵枢》
  13. 卫矛《本草纲目》图文版
  14. 卫气失常《灵枢悬解》
  15. 卫矛《证类本草》
  16. 卫气失常《内经评文》
  17. 卫矛《本草图经》
  18. 卫气失常皮肉气血筋骨之刺《类经》
  19. 卫矛《本草思辨录》
  20. 卫气营血辨证《中医诊断学》
  21. 卫矛《本草纲目》完整版
  22. 卫气营运之次《类经》
  23. 卫睾丸【方剂大全】
  24. 卫生宝丹【方剂大全】
  25. 卫道观前头鸣右盛《曹仁伯医案论》
  26. 卫生保健战略《预防医学》
  27. 卫、气、营、血看法《温热论》
  28. 卫生标准《预防医学》
  29. 痿症章《医学妙谛》
  30. 卫生标准与卫生立法《预防医学》
  1. 卫气出入《医学摘粹》
  2. 卫气出入《四圣心源》
  3. 卫气行《黄帝内经·灵枢》
  4. 卫气《内经评文》
  5. 卫气行《灵枢悬解》
  6. 卫气《养生导引秘籍》
  7. 卫气行《内经评文》
  8. 卫气《中医词典》
  9. 卫气行度一经星经天论《医原》
  10. 卫气《中医名词词典》
  11. 卫气行论《针灸大成》
  12. 卫气《黄帝内经·灵枢》
  13. 卫气论《内经博议》
  14. 卫矛《本草图经》
  15. 卫气失常《黄帝内经·灵枢》
  16. 卫矛《名医别录》
  17. 卫气失常《灵枢悬解》
  18. 卫矛《本草思辨录》
  19. 卫气失常《内经评文》
  20. 卫矛《得配本草》
  21. 卫气失常皮肉气血筋骨之刺《类经》
  22. 卫矛《本经逢原》
  23. 卫气同病《中医名词词典》
  24. 卫矛《证类本草》
  25. 卫气同病《中医词典》
  26. 卫矛《医学入门》
  27. 卫气营血辨证《中医名词词典》
  28. 卫矛《冯氏锦囊秘录》
  29. 卫气营血辨证《中医词典》
  30. 卫矛《本草蒙筌》
  31. 卫气营血辨证《中医儿科学》


六气名目_《医学摘粹》_中医综合_【岐黄之术】

六气名目

六气名目

  • 上一页
  • 目录
  • 相关
  • 下一页

厥阴风木（足厥阴肝，乙木。手厥阴心主，相火。）

少阴君火（手少阴心，丁火。足少阴肾，癸水。）

少阳相火（手少阳三焦，相火。足少阳胆，甲木。）

太阴湿土（足太阴脾，己土。手太阴肺，辛金。）

阳明燥金（手阳明大肠，庚金。足阳明胃，戊土。）

太阳寒水（足太阳膀胱，壬水。手太阳小肠，丙火。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卫气出入
  • 当前页：六气名目
  • 下一页：六气从化
<<< 返回本书目录
  1. 六气名目《四圣心源》
  2. 六气偏见《四圣心源》
  3. 六气客气主病歌《运气要诀》
  4. 六气胜复歌《医宗金鉴》
  5. 六气客气主病歌《医宗金鉴》
  6. 六气胜复歌《运气要诀》
  7. 六气解《医学摘粹》
  8. 六气时行民病证治《三因极一病证方论》
  9. 六气解《四圣心源》
  10. 六气说《医碥》
  11. 六气解《伤寒说意》
  12. 六气司令《伤寒悬解》
  13. 六气煎（新方）《虚损启微》
  14. 六气汤【方剂大全】
  15. 六气煎【方剂大全】
  16. 六气天时民病《松峰说疫》
  17. 六气加临上下《脉诀汇辨》
  18. 六气为病《伤寒直格》
  19. 六气化变胜复淫治略(一首)《医经国小》
  20. 六气为病(六道同前)《医经国小》
  21. 六气后论《医碥》
  22. 六气为病歌《针灸大成》
  23. 六气合来为邪脉《丹台玉案》
  24. 六气先取化元(一首)《医经国小》
  25. 六气复而生病《史载之方》
  26. 六气相胜病治《类经》
  27. 六气分司《医学集成》
  28. 六气相杂须辩论《医学心悟》
  29. 六气分门第《外经微言》
  30. 六气详注《松峰说疫》
  1. 六气名目《医学摘粹》
  2. 六气名目《四圣心源》
  3. 六气偏见《四圣心源》
  4. 六气客气主病歌《运气要诀》
  5. 六气偏见《医学摘粹》
  6. 六气客气主病歌《医宗金鉴》
  7. 六气迁正升降说《灵素节注类编》
  8. 六气诀《中医词典》
  9. 六气胜复歌《医宗金鉴》
  10. 六气解《四圣心源》
  11. 六气胜复歌《运气要诀》
  12. 六气解《伤寒说意》
  13. 六气时行民病证治《三因极一病证方论》
  14. 六气煎（新方）《虚损启微》
  15. 六气说《医碥》
  16. 六气加临上下《脉诀汇辨》
  17. 六气司令《伤寒悬解》
  18. 六气化变胜复淫治略（一首）《医经国小》
  19. 六气司天《灵素节注类编》
  20. 六气后论《医碥》
  21. 六气所宜之味歌《古今医统大全》
  22. 六气合来为邪脉《丹台玉案》
  23. 六气天时民病《松峰说疫》
  24. 六气分主客《松峰说疫》
  25. 六气为病《医学启源》
  26. 六气分司《医学集成》
  27. 六气为病《伤寒直格》
  28. 六气分门第《外经微言》
  29. 六气为病（六道同前）《医经国小》
  30. 六气分合六部时日诊候之图《诊家正眼》
  31. 六气为病歌《针灸大成》


六气从化_《医学摘粹》_中医综合_【岐黄之术】

六气从化

六气从化

  • 上一页
  • 目录
  • 相关
  • 下一页

天有六气，地有五行。六气者，风、火、暑、湿、燥、寒。五行者，木、火、土、金、水。在天成象，在地成形，六气乃五行之魂，五行即六气之魄。人为天地之中气，秉天气而生六腑，秉地气而生五脏，六气五行，皆备于人身。内伤者，病于人气之偏。外感者，因天地之气偏，而人气感之。

内外感伤，总此六气。其在天者，初之气，厥阴风木也，在人则肝之经应之。二之气，少阴君火也，在人则心之经应之。三之气，少阳相火也，在人则三焦之经应之。四之气，太阴湿土也，在人则脾之经应之。五之气，阳明燥金也，在人则大肠之经应之。六之气，太阳寒水也，在人则膀胱之经应之。天人同气也。经有十二，六气统焉。足厥阴以风木主令，手厥阴火也，从母化气而为风。手少阳以相火主令，足少阳木也，从子化气而为暑。手少阴以君火主令，足少阴水也，从妻化气而为热。足太阳以寒水主令，手太阳火也，从夫化气而为寒。足太阴以湿土主令，手太阴金也，从母化气而为湿。手阳明以燥金主令，足阳明土也，从子化气而为燥。盖癸水上升，而化丁火，故手少阴以君火司气，而足少阴癸水在从化之例。丙火下降，而化壬水，故太阳以寒水当权。而手太阳丙火，在奉令之条，木之化火也。木气方盛，而火气初萌，母强子弱，故手厥阴以丁火而化气于风木，火气既旺，而木气已虚，子壮母衰、故足少阳以甲木而化气于相火。土之化金也，土气方盛，而金气初萌，母强子弱，故手太阴以辛金而化气于湿土。金气方旺，而土气已虚，子壮母衰，故足阳明以戊土而化气于燥金。母气用事，子弱未能司权，则子从母化。子气用事，母虚不能当令。则母从子化。所谓将来者进，成功者退，自然之理也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六气名目
  • 当前页：六气从化
  • 下一页：六气偏见
<<< 返回本书目录
  1. 六气从化《四圣心源》
  2. 六气当汗不当汗论《温病条辨》
  3. 六气补泻用有先后《类经》
  4. 六气独胜篇《外经微言》
  5. 六气标本所从不同《类经》
  6. 六气凡例《三因极一病证方论》
  7. 六气标本论《古今医统大全》
  8. 六气方治《医学启源》
  9. 六气便解《医医小草》
  10. 六气分合六部时日诊候之图《冯氏锦囊秘录》
  11. 六气《圆运动的古中医学》
  12. 六气分合六部时日诊候之图《诊家正眼》
  13. 六气《伤寒直格》
  14. 六气分门第《外经微言》
  15. 六气《黄帝内经太素》
  16. 六气分司《医学集成》
  17. 六奇汤【方剂大全】
  18. 六气复而生病《史载之方》
  19. 六皮四子汤【方剂大全】
  20. 六气合来为邪脉《丹台玉案》
  21. 六娘子遍身痛汗大出昏昏如醉《孙文垣医案》
  22. 六气后论《医碥》
  23. 六逆产《景岳全书》
  24. 六气化变胜复淫治略(一首)《医经国小》
  25. 六逆产《妇人规》
  26. 六气加临上下《脉诀汇辨》
  27. 六难《难经悬解》
  28. 六气煎【方剂大全】
  29. 六磨饮子【方剂大全】
  30. 六气煎（新方）《虚损启微》
  1. 六气从化《医学摘粹》
  2. 六气从化《四圣心源》
  3. 六气当汗不当汗论《温病条辨》
  4. 六气补泻用有先后《类经》
  5. 六气独胜篇《外经微言》
  6. 六气病解《医学启源》
  7. 六气凡例《三因极一病证方论》
  8. 六气标本所从不同《类经》
  9. 六气分合六部时日诊候之图《冯氏锦囊秘录》
  10. 六气标本论《古今医统大全》
  11. 六气分合六部时日诊候之图《诊家正眼》
  12. 六气便解《医医小草》
  13. 六气分门第《外经微言》
  14. 六气本宫《灵素节注类编》
  15. 六气分司《医学集成》
  16. 六气《伤寒直格》
  17. 六气分主客《松峰说疫》
  18. 六气《中医基础理论》
  19. 六气合来为邪脉《丹台玉案》
  20. 六气《疫疹一得》
  21. 六气后论《医碥》
  22. 六气《中医词典》
  23. 六气化变胜复淫治略（一首）《医经国小》
  24. 六气《圆运动的古中医学》
  25. 六气加临上下《脉诀汇辨》
  26. 六气《中医名词词典》
  27. 六气煎（新方）《虚损启微》
  28. 六气《黄帝内经太素》
  29. 六气解《伤寒说意》
  30. 六娘子遍身痛汗大出昏昏如醉《孙文垣医案》
  31. 六气解《四圣心源》


六气偏见_《医学摘粹》_中医综合_【岐黄之术】

六气偏见

六气偏见

  • 上一页
  • 目录
  • 相关
  • 下一页

人之六气，不病则不见。凡一经病，则一经之气见。平人六气调和，无风无火，无湿无燥，无热无寒，故一气不至。独见病则或风、或火、或湿、或燥、或寒、或热，六气不相交济，是以一气独见。如厥阴病，则风盛。少阴病，则热盛。少阳病，则暑盛。太阴病，则湿盛。阳明病，则燥盛。太阳病，则寒盛也。

以此气之偏盛，定缘彼气之偏虚，如厥阴风盛者，土金之虚也。少阴热盛、少阳暑盛者，金火之虚也。太阴湿盛者，水木之虑也。阳明燥盛者，木火之虚也。太阳寒盛者，火土之虚也。以六气之性实，则克其所胜，而侮所不胜。虚则己所不胜者乘之，而己所能胜者亦来侮之也。究之，一气之偏盛，亦缘于虚。厥阴能生，则阳气左升而木荣，其风盛者，生意之不遂也。少阴能长，则君火显达而上清，其热盛者，长气之不旺也。

阳明能收，则阴气右降而金肃，其燥盛者，收令之失政也。太阳能藏，则相火闭蛰而下暖，其寒盛者，藏气之不行也。土为四维之中气，木火之能生长者，太阴己土之阳升也。金水之能收藏者，阳明戊土之阴降也。中气旺，则戊己转运而土和、中气衰，则脾胃湿盛而不运。土生于火，而火灭于水，土燥则克水，土湿则水气泛滥，侮土而灭火，水泛土湿，木气不达，则生意盘塞。但能贼土，不能生火以培土，此土气所以困败也。血藏于肝，而化于脾。太阴土燥，则肝血枯而胆火炎，未尝不病。但足太阴脾，以湿土主令，足阳明胃，从燥金化气，湿为本气，而燥为化气，是以燥气不敌湿气之旺，阴易盛而阳易衰。土燥为病者，除阳明伤寒承气证外不多见。一切内外感伤杂病，尽缘土湿也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六气从化
  • 当前页：六气偏见
  • 下一页：本气衰旺
<<< 返回本书目录
  1. 六气偏见《四圣心源》
  2. 六气胜复歌《医宗金鉴》
  3. 六气名目《四圣心源》
  4. 六气胜复歌《运气要诀》
  5. 六气客气主病歌《运气要诀》
  6. 六气时行民病证治《三因极一病证方论》
  7. 六气客气主病歌《医宗金鉴》
  8. 六气说《医碥》
  9. 六气解《医学摘粹》
  10. 六气司令《伤寒悬解》
  11. 六气解《四圣心源》
  12. 六气汤【方剂大全】
  13. 六气解《伤寒说意》
  14. 六气天时民病《松峰说疫》
  15. 六气煎（新方）《虚损启微》
  16. 六气为病《伤寒直格》
  17. 六气煎【方剂大全】
  18. 六气为病(六道同前)《医经国小》
  19. 六气加临上下《脉诀汇辨》
  20. 六气为病歌《针灸大成》
  21. 六气化变胜复淫治略(一首)《医经国小》
  22. 六气先取化元(一首)《医经国小》
  23. 六气后论《医碥》
  24. 六气相胜病治《类经》
  25. 六气合来为邪脉《丹台玉案》
  26. 六气相杂须辩论《医学心悟》
  27. 六气复而生病《史载之方》
  28. 六气详注《松峰说疫》
  29. 六气分司《医学集成》
  30. 六气叙论《三因极一病证方论》
  1. 六气偏见《医学摘粹》
  2. 六气偏见《四圣心源》
  3. 六气迁正升降说《灵素节注类编》
  4. 六气名目《医学摘粹》
  5. 六气胜复歌《医宗金鉴》
  6. 六气名目《四圣心源》
  7. 六气胜复歌《运气要诀》
  8. 六气客气主病歌《运气要诀》
  9. 六气时行民病证治《三因极一病证方论》
  10. 六气客气主病歌《医宗金鉴》
  11. 六气说《医碥》
  12. 六气诀《中医词典》
  13. 六气司令《伤寒悬解》
  14. 六气解《四圣心源》
  15. 六气司天《灵素节注类编》
  16. 六气解《伤寒说意》
  17. 六气所宜之味歌《古今医统大全》
  18. 六气煎（新方）《虚损启微》
  19. 六气天时民病《松峰说疫》
  20. 六气加临上下《脉诀汇辨》
  21. 六气为病《医学启源》
  22. 六气化变胜复淫治略（一首）《医经国小》
  23. 六气为病《伤寒直格》
  24. 六气后论《医碥》
  25. 六气为病（六道同前）《医经国小》
  26. 六气合来为邪脉《丹台玉案》
  27. 六气为病歌《针灸大成》
  28. 六气分主客《松峰说疫》
  29. 六气为司天之岁《增订叶评伤暑全书》
  30. 六气分司《医学集成》
  31. 六气先取化元（一首）《医经国小》


本气衰旺_《医学摘粹》_中医综合_【岐黄之术】

本气衰旺

本气衰旺

  • 上一页
  • 目录
  • 相关
  • 下一页

经有十二，司化者六经，从化者六经。从化者不司气化，总以司化者为主，故十二经统于六气。病则或见司化者之本气，或见从化者之本气，或司化者而见从化之气，或从化者而见司化之气，全视乎本气之衰旺焉，手少阴以君火司化，足少阴之水从令而化热者常也。而足少阴之病寒，是从化者自见其本气，以水性原寒。手少阴之病寒，是司化者而见从化之气，以君火原从水化也。足太阳以寒水司化，手太阳之火从令而化寒者常也。而手太阳之病热，是从化者自见其本气，以火性原热，足太阳之病热是司化者而见从化之气，以寒水原从火化也。足厥阴以风木司化，手厥阴之火从令而化风。手少阳以相火司化，足少阳之木从令而化暑者常也。而手厥阴之病暑，足少阳之病风，是从化者自见其本气，以火性生暑，而木性生风也。足太阴以湿土司化，手太阴之金从令而化湿。手阳明以燥金司化，足阳明之土从令而化燥者常也。而手太阴之病燥，足阳明之病湿，是从化者自见其本气，以金性本燥，而土性本湿也。大抵足太阳虽以寒化，而最易病热。手少阴虽以热化，而最易病寒。厥阴原以风化，而风盛者固多。少阴虽以火化，而火败者非少。金性本燥，而手太阴从土化湿者常有七八。土性本湿，而足阳明从金化燥者未必二三也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六气偏见
  • 当前页：本气衰旺
  • 下一页：厥阴风木
<<< 返回本书目录
  1. 本气衰旺《四圣心源》
  2. 本神《黄帝内经·灵枢》
  3. 本气论《三因极一病证方论》
  4. 本神《类经》
  5. 本气《褚氏遗书》
  6. 本神《灵枢悬解》
  7. 本末丸【方剂大全】
  8. 本神第八（法风）《内经评文》
  9. 本论起银翘散论《温病条辨》
  10. 本神论《黄帝内经太素》
  11. 本论粗具规模论《温病条辨》
  12. 本神篇《医旨绪余》
  13. 本经外草类《普济方·针灸》
  14. 本事方《秘传眼科龙木论》
  15. 本草总括《医学入门》
  16. 本书补救论《血证论》
  17. 本草引（纂雷公）《医学入门》
  18. 本书常用缩写词《实用免疫细胞与核酸》
  19. 本草药品畏恶《普济方·针灸》
  20. 本书的主要内容与使用《临床生物化学》
  21. 本草图经奏敕《本草图经》
  22. 本书读法次序《圆运动的古中医学》
  23. 本草图经叙《古今医统大全》
  24. 本输《黄帝内经·灵枢》
  25. 本草图经序《证类本草》
  26. 本输《黄帝内经太素》
  27. 本草图经序《本草图经》
  28. 本输《灵枢悬解》
  29. 本草虽无而人可识者《幼幼新书》
  30. 本输第二（法地）《内经评文》
  1. 本气衰旺《医学摘粹》
  2. 本气衰旺《四圣心源》
  3. 本热攻之《痰火点雪》
  4. 本气论《三因极一病证方论》
  5. 本热寒之《痰火点雪》
  6. 本气《褚氏遗书》
  7. 本热寒之《痰火点雪》
  8. 本末《中医词典》
  9. 本热寒之《痰火点雪》
  10. 本论起银翘散论《温病条辨》
  11. 本热寒之《痰火点雪》
  12. 本论粗具规模论《温病条辨》
  13. 本热寒之《痰火点雪》
  14. 本科标抗体法《实用免疫细胞与核酸》
  15. 本热寒之《痰火点雪》
  16. 本科标抗体的制备《实用免疫细胞与核酸》
  17. 本热利之《痰火点雪》
  18. 本经选穴法《中医词典》
  19. 本热平之《痰火点雪》
  20. 本经外草类《普济方·针灸》
  21. 本热清之《痰火点雪》
  22. 本经补母泻子取穴法《手掌与疾病》
  23. 本神《黄帝内经·灵枢》
  24. 本节《中医词典》
  25. 本神《针灸大成》
  26. 本节《中医名词词典》
  27. 本神《灵枢悬解》
  28. 本寒温之《痰火点雪》
  29. 本神《中医词典》
  30. 本寒温之《痰火点雪》
  31. 本神《类经》


厥阴风木_《医学摘粹》_中医综合_【岐黄之术】

厥阴风木

厥阴风木

  • 上一页
  • 目录
  • 相关
  • 下一页

风者厥阴木气之所化也，在天为风，在地为木，在人为肝，足厥阴以风木主令，手厥阴心主，以相火而化气于风木，缘木实生火，风木方盛，子气初胎，而火令未旺也。冬水闭藏，一得春风鼓动，阳从地起，生意乃萌。然土气不升，固赖木气以升之，而木气不达，实赖土气以达焉。盖厥阴肝木，生于肾水，而长于脾土，水土温和，则肝木发荣，木静而风恬，水寒上湿，不能生长木气，则木郁而风生。木以发达为性，己土湿陷抑遏，乙木发达之气，生意不遂，故郁怒而克脾土，风动而生疏泄。凡腹痛下利，亡汗失血之证，皆风木之疏泄也。肝藏血而华色，主筋而荣爪，风动则血耗，而色枯爪脆而筋急，凡 黑、唇青、爪断、筋缩之证，皆风木之枯燥也。及其传化乘除，千变不穷。故风木者，五脏之贼，百病之长，凡病之起，无不因于木气之郁，以肝木主生，而人之生气不足者，十常八九，木气抑郁而不生，是以病也。木为水火之中气，病则土木郁迫，水火不交，外燥而内湿，下寒而上热，手厥阴火也。木气畅遂，则厥阴心主，从令而化。风木气抑郁，则厥阴心主，自现其本气，是以厥阴之病，下之则寒湿俱盛，上之则风热兼作，其气然也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：本气衰旺
  • 当前页：厥阴风木
  • 下一页：少阳相火
<<< 返回本书目录
  1. 厥阴风木《四圣心源》
  2. 厥阴肝脏本病方《圆运动的古中医学》
  3. 厥阴方总论《伤寒附翼》
  4. 厥阴肝脏本病方《圆运动的古中医学》
  5. 厥阴方《时方妙用》
  6. 厥阴肝脏热证方《圆运动的古中医学》
  7. 厥阴病状《千金翼方》
  8. 厥阴解期《伤寒悬解》
  9. 厥阴病乌梅丸证《医学衷中参西录》
  10. 厥阴解义《思考中医》
  11. 厥阴病提纲及意义《医学衷中参西录》
  12. 厥阴经传经热症《伤寒捷诀》
  13. 厥阴病提纲《思考中医》
  14. 厥阴经香港脚证兼治法《三因极一病证方论》
  15. 厥阴病时相《思考中医》
  16. 厥阴经用药图《医法圆通》
  17. 厥阴病解《伤寒法祖》
  18. 厥阴经证《四圣悬枢》
  19. 厥阴病当归四逆汤及加吴茱萸生姜汤证《医学衷中参西录》
  20. 厥阴经证《四圣悬枢》
  21. 厥阴病白头翁汤证《医学衷中参西录》
  22. 厥阴经证《四圣悬枢》
  23. 厥阴病白虎汤证《医学衷中参西录》
  24. 厥阴经证《四圣悬枢》
  25. 厥阴病《医学纲目》
  26. 厥阴经证《四圣悬枢》
  27. 厥阴本病述古《伤寒指掌》
  28. 厥阴经证《医学心悟》
  29. 厥阴《时方妙用》
  30. 厥阴经证解《医理真传》
  1. 厥阴风木《医学摘粹》
  2. 厥阴风木《四圣心源》
  3. 厥阴肝脏病《圆运动的古中医学》
  4. 厥阴风木《圆运动的古中医学》
  5. 厥阴肝脏病《圆运动的古中医学》
  6. 厥阴方总论《伤寒附翼》
  7. 厥阴肝脏热病《圆运动的古中医学》
  8. 厥阴二方《本草乘雅半偈》
  9. 厥阴感风《竹林女科证治》
  10. 厥阴的立方原则《思考中医》
  11. 厥阴寒证《中医词典》
  12. 厥阴病状《千金翼方》
  13. 厥阴合机病变《思考中医》
  14. 厥阴病乌梅丸证《医学衷中参西录》
  15. 厥阴何以渴《思考中医》
  16. 厥阴病提纲及意义《医学衷中参西录》
  17. 厥阴解期　厥阴五十《伤寒悬解》
  18. 厥阴病提纲《思考中医》
  19. 厥阴进退之机九条《伤寒贯珠集》
  20. 厥阴病时相《思考中医》
  21. 厥阴禁下《思考中医》
  22. 厥阴病脉证五条《伤寒贯珠集》
  23. 厥阴经《松峰说疫》
  24. 厥阴病禁二条《伤寒贯珠集》
  25. 厥阴经传经热症《伤寒捷诀》
  26. 厥阴病解《伤寒法祖》
  27. 厥阴经见证法《伤寒六书》
  28. 厥阴病当归四逆汤及加吴茱萸生姜汤证《医学衷中参西录》
  29. 厥阴经脚气《中医词典》
  30. 厥阴病白头翁汤证《医学衷中参西录》
  31. 厥阴经提纲《医学摘粹》


少阳相火_《医学摘粹》_中医综合_【岐黄之术】

少阳相火

少阳相火

  • 上一页
  • 目录
  • 相关
  • 下一页

暑者，少阳相火之所化也。在天为暑，在地为火，在人为三焦。手少阳以相火主令，足少阳胆，以甲木而化气于相火，缘火生于木，相火既旺，母气传子，而木令已衰也。三焦之火，随太阳膀胱之经下行，以温水脏，出 中，贯 肠而入外踝。君火升于足，而降于手。相火生于手，而降于足。少阳之火降水，得此火而后通调，故三焦独主水道。素问灵兰秘典∶三焦者，决渎之官，水道出焉。膀胱者，州都之官，津液藏焉，气化则能出矣。盖水性闭蛰，而火性疏泄。闭蛰则善藏，疏泄则善出。《灵枢，本输》∶三焦者，入络膀胱，约下焦，实则闭癃，虚则遗溺。相火下蛰，水脏温暖，而水腑清利，则出不至于遗溺，脏不至于闭癃，而水道调矣。水之所以善藏者，三焦之火秘于肾脏也。此火一泄，陷于膀胱，实则下热而闭癃，虚则下寒而遗溺耳。手之阳清，足之阳浊，清则升而浊则降。手少阳病则不升，足少阳病则不降。凡上热之证，皆甲木之不降，于三焦无关也。相火本自下行，其不下行而逆升者，由于戊土之不降。戊土与辛金，同主降敛，土降而金敛之，相火所以下潜也。戊土不降，辛金逆行，收气失政，故相火上炎。足少阳虽从三焦化火，而原属甲木，病则兼现其本气。

相火逆行，则克庚辛，甲木上侵，则贼戊土，手足阳明，其气本燥，木火双刑，则燥热郁发，故少阳之病，多传阳明。然少阳之气，阴方长而阳方消，其火虽盛，而亦易衰。阴消阳长则壮，阴长阳消则病，病于相火之衰者十之八九（内伤惊悸之证皆相火之衰也），病于相火之旺者，十之一二而已（伤寒少阳有之）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厥阴风木
  • 当前页：少阳相火
  • 下一页：少阴君火
<<< 返回本书目录
  1. 少阳相火《四圣心源》
  2. 少阳小柴胡汤证《伤寒说意》
  3. 少阳问答一《伤寒寻源》
  4. 少阳新法《伤寒指掌》
  5. 少阳问答三《伤寒寻源》
  6. 少阳螈《吴鞠通医案》
  7. 少阳问答二《伤寒寻源》
  8. 少阳正治法《伤寒贯珠集》
  9. 少阳所胜生病《史载之方》
  10. 少阳证《伤寒九十论》
  11. 少阳岁气病疏《内经博议》
  12. 少阳证《伤寒总病论》
  13. 少阳三禁辨《读医随笔》
  14. 少阳证癫狂《范中林六经辨证医案》
  15. 少阳入阳明腑证《伤寒说意》
  16. 少阳证发热《范中林六经辨证医案》
  17. 少阳权变法《伤寒贯珠集》
  18. 少阳总要述古《伤寒指掌》
  19. 少阳篇三阳合病之治法《医学衷中参西录》
  20. 少阴《时方妙用》
  21. 少阳篇凡一方《伤寒括要》
  22. 少阴〔后〕篇《伤寒恒论》
  23. 少阳篇《伤寒医诀串解》
  24. 少阴〔前〕篇《伤寒恒论》
  25. 少阳篇《伤寒恒论》
  26. 少阴本病述古《伤寒指掌》
  27. 少阳脉证《医宗金鉴》
  28. 少阴病《医学纲目》
  29. 少阳脉证《伤寒心法要诀》
  30. 少阴病【方剂主治】
  1. 少阳相火《医学摘粹》
  2. 少阳相火《四圣心源》
  3. 少阳小柴胡汤证《伤寒说意》
  4. 少阳相火《圆运动的古中医学》
  5. 少阳邪《灵素节注类编》
  6. 少阳问答一《伤寒寻源》
  7. 少阳新法《伤寒指掌》
  8. 少阳问答三《伤寒寻源》
  9. 少阳阳明《伤寒指掌》
  10. 少阳问答二《伤寒寻源》
  11. 少阳一方《本草乘雅半偈》
  12. 少阳维《中医词典》
  13. 少阳鱼《医学入门》
  14. 少阳为枢《中医词典》
  15. 少阳螈《吴鞠通医案》
  16. 少阳头痛《中医词典》
  17. 少阳运气义《思考中医》
  18. 少阳提纲《医述》
  19. 少阳证《伤寒九十论》
  20. 少阳太阴《伤寒指掌》
  21. 少阳证《伤寒总病论》
  22. 少阳岁气病疏《内经博议》
  23. 少阳证《此事难知》
  24. 少阳枢病《思考中医》
  25. 少阳证癫狂《范中林六经辨证医案》
  26. 少阳时相要义《思考中医》
  27. 少阳证发热《范中林六经辨证医案》
  28. 少阳少阴《伤寒指掌》
  29. 少阳证一条《伤寒贯珠集》
  30. 少阳三禁辨《读医随笔》
  31. 少阳之复《史载之方》


少阴君火_《医学摘粹》_中医综合_【岐黄之术】

少阴君火

少阴君火

  • 上一页
  • 目录
  • 相关
  • 下一页

热者，少阴君火之所化也。在天为热，在地为火，在人为心。少阴以君火主令，手少阴心火也，足少阴肾水也，水火异气，而以君火统之。缘火位于上，而生于下，坎中之阳，火之根也。坎阳升则上交离位而化火，火升于水，是以癸水化气于丁火。水化而为火，则寒从热化，故少阴之气，水火并统，而独以君火名也。君火虽降于手，而实升于足。阳盛则手少阴主令于上，而癸水亦成温泉。阴盛则足少阴司气于下，而丁火遂为寒灰。以丁火虽司气化，而制胜之权，终在癸水，所恃者，生土以镇之。但土虽克水，而百病之作，率由土湿，湿则不能克水，而反被水侮。土能克水者，惟伤寒阳明承气一证，其余则寒水侮土者，十九不止。土溃则火败，故少阴一病，必寒水泛滥，而火土俱负，其势然也。至于上热者，此相火之逆也。火中有液，癸水之根。

相火上逆，灾及宫城。心液消亡，是以热作。凡少阴病热，乃受累于相火，实非心家之过。而方其上热，必有下寒，以水火分离而不交也。见心家之热，当顾及肾家之寒。盖水火本交，彼此相交，则为一气，不交则离析分崩，逆为冰炭。究之火不胜水，则上热不敌下寒之剧，不问可知也。血根于心，而藏于肝，气根于肾，而藏于肺，心火上热则清心家之血，肾水下寒则暖肾家之气。故补肝之血，则宜温；补心之血，则宜清；补肺之气，则宜凉；补肾之气，则宜暖；此定法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阳相火
  • 当前页：少阴君火
  • 下一页：太阴湿土
<<< 返回本书目录
  1. 少阴君火《四圣心源》
  2. 少阴里证《伤寒说意》
  3. 少阴厥阴外热里寒脉证《医宗金鉴》
  4. 少阴连太阳经证《伤寒说意》
  5. 少阴厥阴外热里寒脉证《伤寒心法要诀》
  6. 少阴篇《伤寒医诀串解》
  7. 少阴经直中寒症《伤寒捷诀》
  8. 少阴篇凡十四方《伤寒括要》
  9. 少阴经证治四十七条《仲景伤寒补亡论》
  10. 少阴伤寒《轩岐救正论》
  11. 少阴经证解《医理真传》
  12. 少阴伤寒《医学衷中参西录》
  13. 少阴经证《医学心悟》
  14. 少阴肾脏本病方《圆运动的古中医学》
  15. 少阴经证《四圣悬枢》
  16. 少阴肾脏本病方《圆运动的古中医学》
  17. 少阴经证《四圣悬枢》
  18. 少阴肾脏热证方《圆运动的古中医学》
  19. 少阴经证《四圣悬枢》
  20. 少阴肾脏与荣卫同病方《圆运动的古中医学》
  21. 少阴经证《四圣悬枢》
  22. 少阴岁气病疏《内经博议》
  23. 少阴经证《四圣悬枢》
  24. 少阴所胜生病《史载之方》
  25. 少阴经用药图《医法圆通》
  26. 少阴太阳表里同病《伤寒心法要诀》
  27. 少阴经香港脚证兼治法《三因极一病证方论》
  28. 少阴太阳表里同病《医宗金鉴》
  29. 少阴经传热症《伤寒捷诀》
  30. 少阴亡阳死证《伤寒悬解》
  1. 少阴君火《医学摘粹》
  2. 少阴君火《四圣心源》
  3. 少阴里证《伤寒说意》
  4. 少阴君火《圆运动的古中医学》
  5. 少阴连太阳经证《伤寒说意》
  6. 少阴厥阴外热里寒脉证《伤寒心法要诀》
  7. 少阴脉《中医词典》
  8. 少阴厥阴外热里寒脉证《医宗金鉴》
  9. 少阴脉证四条《伤寒贯珠集》
  10. 少阴厥《中医词典》
  11. 少阴篇《伤寒医诀串解》
  12. 少阴痉《中医词典》
  13. 少阴篇存疑《医宗金鉴》
  14. 少阴经直中寒症《伤寒捷诀》
  15. 少阴篇正误《医宗金鉴》
  16. 少阴经证治四十七条《仲景伤寒补亡论》
  17. 少阴前篇　计八方《伤寒恒论》
  18. 少阴经证用药诀《医学传心录》
  19. 少阴郄《中医词典》
  20. 少阴经证解《医理真传》
  21. 少阴清法七条《伤寒贯珠集》
  22. 少阴经证《医学心悟》
  23. 少阴热化《中医名词词典》
  24. 少阴经用药图《医法圆通》
  25. 少阴热化《中医词典》
  26. 少阴经义《思考中医》
  27. 少阴伤寒《医学衷中参西录》
  28. 少阴经香港脚证兼治法《三因极一病证方论》
  29. 少阴伤寒《轩岐救正论》
  30. 少阴经提纲一　少阴一《伤寒悬解》
  31. 少阴肾脏病《圆运动的古中医学》


太阴湿土_《医学摘粹》_中医综合_【岐黄之术】

太阴湿土

太阴湿土

  • 上一页
  • 目录
  • 相关
  • 下一页

湿者，太阴土气之所化也。在天为湿，在地为土，在人为脾。太阴以湿土主令，辛金从土而化湿。阳明以燥金主令，戊土从金而化燥。己土之湿为本气，戊土之燥为子气，故胃家之燥，不敌脾家之湿，病则土燥者少，而土湿者多也。太阴主升己土，升则癸水与乙木皆升，土之所以升者，脾阳之发生也。阳虚则土湿而不升，己土不升，则水火陷矣。火金在上，水木在下，火金降于戊土，水木升于己土，戊土不降，则火金上逆，己土不升，则水木下陷，其原总由于湿盛也。《子华子》“阴阳交则生湿”。湿者水火之中气，上湿则化火而为热，下湿则化水而为寒。然上亦有湿寒，下亦有湿热。湿旺气郁，津液不行，火盛者，熏蒸而生热痰，火衰者，泛滥而生寒饮，此湿寒之在上者。湿旺水郁，膀胱不利，火衰者，流溢而为白淫，火盛者，梗涩而为赤浊，此湿热之在下者。便黄者，土色之下传。便赤者，木气之下陷。

缘相火在水，一线阳根，温升而化乙木，木中温气，生火之母，升则上达而化火，陷则下郁而生热，木气不达，侵逼土位，以其郁热，传于己土，己土受之，于是侵淫于膀胱。五行之性，病则传其所胜，其势然也。阴易盛而阳易衰，故湿气恒长，而燥气恒消。阴盛则病，阳绝则死，理之至浅，未尝难知。后世庸愚，补阴助湿，泄火伐阳，病家无不夭枉于滋润，此古今之大祸也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阴君火
  • 当前页：太阴湿土
  • 下一页：阳明燥金
<<< 返回本书目录
  1. 太阴湿土《四圣心源》
  2. 太阴四逆汤证《伤寒说意》
  3. 太阴少阴证嘴眼畸形《范中林六经辨证医案》
  4. 太阴岁气病疏《内经博议》
  5. 太阴少阴证虚劳（脑血管硬化、美尼尔氏综合症）《范中林六经辨证医案》
  6. 太阴所胜生病《史载之方》
  7. 太阴少阴证痉病《范中林六经辨证医案》
  8. 太阴问答二《伤寒寻源》
  9. 太阴少阴证睑废（重症肌无力眼肌型）《范中林六经辨证医案》
  10. 太阴问答一《伤寒寻源》
  11. 太阴少阴证崩漏（功能性子宫出血并发失血性贫血症）《范中林六经辨证医案》
  12. 太阴新法《伤寒指掌》
  13. 太阴伤寒《轩岐救正论》
  14. 太阴玄精《本草图经》
  15. 太阴篇凡二方《伤寒括要》
  16. 太阴玄精《证类本草》
  17. 太阴篇《伤寒医诀串解》
  18. 太阴阳明表里同病《伤寒心法要诀》
  19. 太阴脾脏热证方《圆运动的古中医学》
  20. 太阴阳明表里同病《医宗金鉴》
  21. 太阴脾脏本病方《圆运动的古中医学》
  22. 太阴阳明论《侣山堂类辩》
  23. 太阴脾脏本病方《圆运动的古中医学》
  24. 太阴阳明论《素问悬解》
  25. 太阴经直中寒症《伤寒捷诀》
  26. 太阴阳明论篇《冯氏锦囊秘录》
  27. 太阴经证治十条《仲景伤寒补亡论》
  28. 太阴阳明论篇《黄帝内经·素问》
  29. 太阴经证解《医理真传》
  30. 太阴阳明论篇《疡医大全》
  1. 太阴湿土《医学摘粹》
  2. 太阴湿土《四圣心源》
  3. 太阴四逆汤证《伤寒说意》
  4. 太阴湿土《圆运动的古中医学》
  5. 太阴岁气病疏《内经博议》
  6. 太阴少阴证嘴眼畸形《范中林六经辨证医案》
  7. 太阴提纲《医述》
  8. 太阴少阴证虚劳（脑血管硬化、美尼尔氏综合症）《范中林六经辨证医案》
  9. 太阴头痛《中医词典》
  10. 太阴少阴证痉病《范中林六经辨证医案》
  11. 太阴为开《中医词典》
  12. 太阴少阴证睑废（重症肌无力眼肌型）《范中林六经辨证医案》
  13. 太阴问答二《伤寒寻源》
  14. 太阴少阴证崩漏（功能性子宫出血并发失血性贫血症）《范中林六经辨证医案》
  15. 太阴问答一《伤寒寻源》
  16. 太阴伤寒《轩岐救正论》
  17. 太阴新法《伤寒指掌》
  18. 太阴蹻《中医词典》
  19. 太阴玄精《证类本草》
  20. 太阴篇正误《医宗金鉴》
  21. 太阴玄精《本草图经》
  22. 太阴篇　计二方《伤寒恒论》
  23. 太阴玄精石《本草衍义》
  24. 太阴篇《伤寒医诀串解》
  25. 太阴玄精石《本草备要》
  26. 太阴脾脏热病《圆运动的古中医学》
  27. 太阴玄精石《增广和剂局方药性总论》
  28. 太阴脾脏病《圆运动的古中医学》
  29. 太阴阳明表里同病《医宗金鉴》
  30. 太阴脾脏病《圆运动的古中医学》
  31. 太阴阳明表里同病《伤寒心法要诀》


阳明燥金_《医学摘粹》_中医综合_【岐黄之术】

阳明燥金

阳明燥金

  • 上一页
  • 目录
  • 相关
  • 下一页

燥者，阳明金气之所化也。在天为燥，在地为金，在人为大肠。阳明以燥金主令，胃土从令而化燥。

太阴以湿土主令，肺金从令而化湿。胃土之燥，子气而非本气。子气不敌本气之旺，故阴盛之家，胃土恒湿。肺金之湿，母气而非本气。母气不敌木气之旺，故阳盛之家，肺金恒燥。太阴性湿，阳明性燥，燥湿调停，在乎中气，旺则辛金化气于湿土，而肺不伤燥，戊土化气于燥金，而胃不伤湿，中气衰则阴阳不交，而燥湿偏见。湿胜其燥，而饮少而食减，溺涩而便滑。

燥胜其湿，则疾饥而善渴，水利而便坚。阴易进，而阳易退。湿胜者，常多；燥胜者，常少；辛金化湿者，十之八九，戊土化燥者，百不二三。阳明虽燥，病则太阴每胜，而阳明每负，土燥而水亏者，伤寒阳明承气证外，绝无而仅有，是以仲景垂法，以少阴负趺阳者为顺，缘火胜则土燥，水胜则土湿，燥则克水，湿则反为水侮。水负则生，土负则死，故少阴宜负，而趺阳宜胜，以土能胜水，则中气不败，未有中气不败而人死者。燥为寒热之中气，上燥则化火而为热，下燥则化水而为寒。反胃噎膈之家，便若羊矢，其胃则湿，而肠则燥。湿为阴邪，阴性亲下，故根起于脾土，而标见于膝踝。燥为阳邪，阳性亲上，故根起于大肠，而标见于肘腕。所谓阳邪居下，阴邪居上，一定之位也。然上之燥，亦因于下之湿。中风之家，血枯筋缩，其膝踝是湿，而肘腕未尝非燥，使己土不湿，则木荣血畅，骨弱筋柔，风自何来？医家识燥湿之消长，则仲景堂奥可阶而升矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阴湿土
  • 当前页：阳明燥金
  • 下一页：太阳寒水
<<< 返回本书目录
  1. 阳明燥金《四圣心源》
  2. 阳明战汗《经方实验录》
  3. 阳明杂治法《伤寒贯珠集》
  4. 阳明正治法《伤寒贯珠集》
  5. 阳明瘀血证《伤寒悬解》
  6. 阳明证《伤寒总病论》
  7. 阳明虚证　阳明入太阴去路《伤寒悬解》
  8. 阳明证高热痿蹙《范中林六经辨证医案》
  9. 阳明虚证《医学摘粹》
  10. 阳明证臌胀《范中林六经辨证医案》
  11. 阳明新法《伤寒指掌》
  12. 阳明证呕吐（食管癌待查）《范中林六经辨证医案》
  13. 阳明下篇《伤寒恒论》
  14. 阳明中篇《伤寒恒论》
  15. 阳明问答一《伤寒寻源》
  16. 阳明总要述古《伤寒指掌》
  17. 阳明问答五《伤寒寻源》
  18. 阳起石《本草纲目》完整版
  19. 阳明问答四《伤寒寻源》
  20. 阳起石《本草乘雅半偈》
  21. 阳明问答三《伤寒寻源》
  22. 阳起石《本草崇原》
  23. 阳明问答七《伤寒寻源》
  24. 阳起石《本草图经》
  25. 阳明问答六《伤寒寻源》
  26. 阳起石《本草新编》
  27. 阳明问答二《伤寒寻源》
  28. 阳起石《本草易读》
  29. 阳明胃腑津虚方《圆运动的古中医学》
  30. 阳起石《本草择要纲目》
  1. 阳明燥金《医学摘粹》
  2. 阳明燥金《四圣心源》
  3. 阳明战汗《经方实验录》
  4. 阳明燥金《圆运动的古中医学》
  5. 阳明证《伤寒总病论》
  6. 阳明欲剧时相《思考中医》
  7. 阳明证《此事难知》
  8. 阳明与少阳合病《中医名词词典》
  9. 阳明证高热痿蹙《范中林六经辨证医案》
  10. 阳明瘀血抵当证一　阳明四十七《伤寒悬解》
  11. 阳明证臌胀《范中林六经辨证医案》
  12. 阳明蓄血《中医词典》
  13. 阳明证呕吐（食管癌待查）《范中林六经辨证医案》
  14. 阳明虚证提纲　阳明五十一《伤寒悬解》
  15. 阳明之复《史载之方》
  16. 阳明虚证　阳明入太阴去路《伤寒悬解》
  17. 阳明之阳《中医词典》
  18. 阳明新法《伤寒指掌》
  19. 阳明治方要义《思考中医》
  20. 阳明下篇《伤寒恒论》
  21. 阳明中篇《伤寒恒论》
  22. 阳明问答一《伤寒寻源》
  23. 阳明中篇　计四方《伤寒恒论》
  24. 阳明问答五《伤寒寻源》
  25. 阳明主肉《中医词典》
  26. 阳明问答四《伤寒寻源》
  27. 阳明总要述古《伤寒指掌》
  28. 阳明问答三《伤寒寻源》
  29. 阳疟《中医词典》
  30. 阳明问答七《伤寒寻源》
  31. 阳起石《神农本草经》


太阳寒水_《医学摘粹》_中医综合_【岐黄之术】

太阳寒水

太阳寒水

  • 上一页
  • 目录
  • 相关
  • 下一页

寒者，太阳水气之所化也。在天为寒，在地为水，在人为膀胱。太阳以寒水主令，足太阳膀胱水也，手太阳小肠火也，水火异气，而以寒水统之。缘水位于下而生于上，离中之阴，水之根也。离阴降而下交坎位而化水，水降于火，是以丙火化气于壬水，火化而为水，则热从寒化，故太阳之气，水火并统，而独以寒水名也。水性本寒，少阳三焦之火，随太阳而下行，水得此火，应当不寒，不知水之不寒者，癸水而非壬水也。盖水以蛰藏为性，火秘于内，水敛于外，是谓平人，木火主里，自内而生长之，故里气常温。金水主表，自外而收藏之，故表气常清。血生于木火，故血温而内发。气化于金水，故气清而外敛。人之经脉，厥阴在里，春风之内生也。次则少阴，夏气之内长也。次则阳明，秋气之外收也。太阳在表，冬气之外藏也。阳脏则外清而内温，阳泄则内寒而外热；外易寒水而为热火，内易温泉而为寒冰。外愈热而内愈寒，生气绝根，是以死也。癸水温而壬水寒则治，癸水寒而壬水热则病。癸水病则必寒，壬水病则多热；以丁火化于癸水，故少阴之脏最易病寒，王水化于丙火，故太阳之腑最易病热，是以病寒者独责癸水，而不责壬水，病热者独责壬水，而不责癸水也。

仲景《伤寒》，以六经立法，从六气也。六气之性情形状，明白昭揭，医必知此，而后知六经之证。

六经之变化虽多，总不外乎六气。此义魏晋而后，绝无解者。先圣之法，一线莫传，凌夷至于今日，不堪问矣。

【治厥阴风木法】

桂枝苓胶汤

甘草 桂枝 白芍 茯苓 当归 阿胶 生姜 大枣 上热加黄芩，下寒加干姜、附子。

【治少阴君火法】

黄连丹皮汤

黄连 白芍 生地 丹皮 少阴病，水胜火负，最易生寒。若有下寒，当用椒附。

【治少阳相火法】

柴胡芍药汤

柴胡 黄芩 甘草 半夏 人参 生姜 大枣 白芍

【治太阴湿土法】

术甘苓泽汤

甘草 茯苓 白术 泽泻

【治阳明燥金法】

百合五味汤

百合 石膏 麦冬 五味

【治太阳寒水法】

苓甘姜附汤

甘草 茯苓 干姜 附子 太阳病最易化生湿热，以化气于丙火，而受制于湿土也。

若有湿热，当用栀、膏之类。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳明燥金
  • 当前页：太阳寒水
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 太阳寒水《四圣心源》
  2. 太阳寒邪伤营脉证《伤寒心法要诀》
  3. 太阳海星【中药大全】
  4. 太阳寒邪伤营脉证《医宗金鉴》
  5. 太阳桂枝证《伤寒九十论》
  6. 太阳坏病《伤寒悬解》
  7. 太阳腑病《医学心悟》
  8. 太阳坏病《医学摘粹》
  9. 太阳风邪伤卫脉证《医宗金鉴》
  10. 太阳坏病结胸痞证《伤寒悬解》
  11. 太阳风邪伤卫脉证《伤寒心法要诀》
  12. 太阳坏病结胸证《伤寒说意》
  13. 太阳风寒五苓散证、（太阳入太阴去路）《伤寒悬解》
  14. 太阳坏病结胸证《伤寒悬解》
  15. 太阳风寒双感证《伤寒悬解》
  16. 太阳坏病结胸证《医学摘粹》
  17. 太阳风寒两感桂麻各半汤证《伤寒说意》
  18. 太阳坏病痞证《伤寒说意》
  19. 太阳风寒抵当汤证《伤寒说意》
  20. 太阳坏病痞证《伤寒悬解》
  21. 太阳风寒大青龙汤证《伤寒说意》
  22. 太阳坏病痞证《医学摘粹》
  23. 太阳风寒白虎汤证《伤寒说意》
  24. 太阳坏病入厥阴去路《伤寒悬解》
  25. 太阳方总论《伤寒附翼》
  26. 太阳坏病入厥阴脏证《伤寒说意》
  27. 太阳方《时方妙用》
  28. 太阳坏病入少阴去路《伤寒悬解》
  29. 太阳丹【方剂大全】
  30. 太阳坏病入少阴脏证《伤寒说意》
  1. 太阳寒水《医学摘粹》
  2. 太阳寒水《四圣心源》
  3. 太阳寒邪伤营脉证《医宗金鉴》
  4. 太阳寒水《圆运动的古中医学》
  5. 太阳寒邪伤营脉证《伤寒心法要诀》
  6. 太阳桂枝证《伤寒九十论》
  7. 太阳坏病《伤寒悬解》
  8. 太阳感风《竹林女科证治》
  9. 太阳坏病《医学摘粹》
  10. 太阳腑证《中医词典》
  11. 太阳坏病结胸大陷胸证一　太阳百十一《伤寒悬解》
  12. 太阳腑病《医学心悟》
  13. 太阳坏病结胸痞证《伤寒悬解》
  14. 太阳腑病《中医词典》
  15. 太阳坏病结胸痞证提纲一　太阳一百十《伤寒悬解》
  16. 太阳府义《思考中医》
  17. 太阳坏病结胸证　十二章《伤寒悬解》
  18. 太阳风邪伤卫脉证《伤寒心法要诀》
  19. 太阳坏病痞证《医学摘粹》
  20. 太阳风邪伤卫脉证《医宗金鉴》
  21. 太阳坏病痞证　十二章《伤寒悬解》
  22. 太阳风寒五苓散证　三章　（太阳入太阴去路）《伤寒悬解》
  23. 太阳坏病痞证桂枝人参汤证一　太阳百二十三《伤寒悬解》
  24. 太阳风寒双感证　四章《伤寒悬解》
  25. 太阳坏病入厥阴去路　一章《伤寒悬解》
  26. 太阳风寒两感桂麻各半汤证《伤寒说意》
  27. 太阳坏病入厥阴胃冷吐蛔证一　太阳一百九《伤寒悬解》
  28. 太阳风寒抵当汤证《伤寒说意》
  29. 太阳坏病入少阴桂枝附子证一　太阳九十二《伤寒悬解》
  30. 太阳风寒大青龙汤证《伤寒说意》
  31. 太阳坏病入少阴去路　十七章《伤寒悬解》


《医学摘粹》

  • 作者：? 朝代：? 年份：?
  • 序一
  • 序二
  • 序三
  • 序四
  • 伤寒十六证类方
    • 自叙
    • 伤寒证六经提纲
      • 太阳经提纲
      • 太阳经坏病提纲
      • 太阳经坏病结胸痞证提纲
      • 阳明经提纲
      • 阳明经虚证提纲
      • 少阳经提纲
      • 少阳经坏病提纲
      • 少阳经坏病结胸痞证提纲
      • 太阴经提纲
      • 少阴经提纲
      • 厥阴经提纲
    • 伤寒十六证类方
      • 表寒证
      • 表热证
      • 表虚证
      • 表实证
      • 里寒证
      • 里热证
      • 里虚证
      • 里实证
      • 表寒里热证
      • 表热里寒证
      • 表虚里实证
      • 表实里虚证
      • 表里俱寒证
      • 表里俱热证
      • 表里俱虚证
      • 表里俱实证
      • 杂治方
    • 伤寒证辨
      • 表热里热阴热阳热
      • 恶寒背恶寒
      • 恶风
      • 头痛
      • 项强
      • 身痛
      • 烦躁不眠懊
      • 自汗头汗
      • 手足汗
      • 潮热时热
      • 谵语郑声
      • 渴证
      • 渴证
      • 渴证
      • 呕证
      • 往来寒热如疟寒热
      • 目眩耳聋
      • 腹满痛
      • 吐证
      • 热利寒利
      • 但欲寐
      • 阴阳咽痛
      • 气上冲
      • 饥不欲食
      • 手足厥逆
      • 少腹满痛
      • 神昏狂乱蓄血发狂
      • 循衣摸床
      • 太阳阳邪停饮
      • 太阳阴邪停饮
      • 少阴阳邪停饮
      • 少阴阴邪停饮
      • 喘急短气
      • 心下悸
      • 战振栗
      • 呃逆哕噫
      • 结胸
      • 痞硬
      • 发黄
      • 斑疹
      • 衄血
      • 吐血
      • 大小便脓血
      • 颐毒
      • 狐惑
      • 百合
      • 热入血室
      • 食复劳复
      • 房劳复阴阳易
      • 易愈生证
      • 难治死证
  • 四诊要诀
    • 望色
      • 五行五脏化生五色
      • 五色宜应四时
      • 五色宜合五脉
      • 五色宜合五气
      • 五色宜合五官
      • 五色宜合五部
      • 五色主病
      • 五色合五脏之病
      • 五色合五脏之病宜分顺逆
      • 五色以内外上下左右分顺逆
      • 五色以浅深晦明聚散分顺逆
      • 辨目色
      • 辨舌色
      • 辨口唇色
      • 辨鼻色
      • 辨耳色
      • 五色危候
    • 闻声
      • 五声通五脏
      • 声发于形
      • 声感于情
      • 五声主病
      • 辨声于息
      • 辨声于言
    • 问证
      • 问视五入以察病情
      • 问精神以察盛衰虚实
      • 问昼夜起居以辨阴阳气血
      • 问饮食以辨寒热虚实
      • 问大小便以辨寒热虚实
      • 附录十问歌
    • 切脉
      • 寸关尺部位
      • 六脉候脏腑
      • 男女异脉
      • 脉有反关
      • 脉合呼吸
      • 脉占动止
      • 五脏平脉
      • 四时平脉
      • 脉象主病
      • 脉有宜忌
      • 妇人脉象
      • 脉象危候
    • 杂诊法
      • 色合问诊法
      • 色合情诊法
      • 色合脉诊法
      • 色合形诊法
      • 辨毛发
      • 辨皮肤
      • 辨络色
      • 辨宗气
      • 辨脐上下
      • 辨胃肠
      • 辨形肉
      • 辨形脉
      • 辨形肿
      • 辨形惫
    • 附录寒热真假辨
  • 杂证要法
    • 自叙
    • 表证类
      • 感寒
      • 伤风
      • 温证
      • 暑证
      • 湿证
      • 燥证
      • 瘟疫
      • 斑疹
      • 喉风（后咽喉门宜与此参看）
      • 痉证
      • 疟疾
      • 痧证
      • 中风
      • 历节风
      • 痹证
      • 鹤膝风
      • 脚气
    • 里证类
      • 心腹痛
      • 腰痛
      • 头痛
      • 眩晕
      • 痰饮
      • 咳嗽
      • 喘促
      • 哮证
      • 肺痈
      • 气鼓
      • 水胀
      • 噎膈
      • 反胃
      • 不能食（谷劳附）
      • 呕吐哕呃逆
      • 吞酸
      • 泄泻
      • 痢疾
      • 秘结
      • 五淋癃闭
      • 黄胆（黄汗附）
    • 寒证类
      • 霍乱
      • 疝气
      • 奔豚
      • 厥证
    • 热证类
      • 口糜龈烂出血
      • 食亦
      • 三消
    • 虚证类
      • 虚劳
      • 精遗
      • 神惊
      • 气证
      • 血证
      • 脱证
      • 盗汗自汗
      • 不寐
      • 怔忡
      • 痿证
      • 阳痿
      • 赤白浊
      • 遗溺
      • 脱肛
    • 实证类
      • 积聚
      • 痞满
      • 伤食
      • 伤酒
      • 蛔虫
      • 颠狂
      • 痫证
      • 祟病
    • 七窍病类
      • 目病
      • 耳病
      • 鼻病
      • 口病
      • 舌病
      • 牙痛
      • 咽喉
      • 声音
      • 须发
    • 妇人科
      • 经脉
      • 胎妊
      • 产后
  • 本草类要
    • 自叙
    • 补药门
      • 补气类
      • 补血类
      • 壮阳类
      • 滋阴类
      • 健脾类
      • 润肠类
    • 攻药门
      • 攻气类
      • 攻血类
      • 攻食类
      • 攻水类
      • 攻痰类
      • 攻虫类
      • 攻积类
      • 吐涌类
    • 散药门
      • 温散类
      • 凉散类
      • 升提类
      • 宣通类
      • 去湿散风类
    • 固药门
      • 固精类
      • 固血类
      • 固神类
      • 固肠类
    • 寒药门
      • 微寒类
      • 大寒类
    • 热药门
      • 微热类
  • 伤寒证方歌括
    • 自叙
    • 太阳本病
      • 桂枝证
      • 麻黄证
      • 桂枝麻黄各半证
      • 桂枝二麻黄一证
      • 桂枝二越婢一证
      • 大青龙证
      • 小青龙证
      • 白虎证
      • 白虎加人参证
      • 五苓证
      • 文蛤白散证
      • 桃仁承气证
      • 抵当汤证
      • 抵当丸证
    • 太阳坏病
      • 麻黄杏仁甘草石膏证
      • 人参白虎证
      • 调胃承气证
      • 五苓散证
      • 甘草干姜证
      • 四逆桂枝证
      • 葛根黄芩黄连证
      • 桂枝去桂加茯苓白术证
      • 栀子香豉证
      • 桂枝加附子证
      • 茯苓桂枝甘草白术证
      • 真武证
      • 桂枝加桂证
      • 桂枝去芍药加蜀漆龙骨牡蛎证
    • 太阳坏病结胸证
      • 大陷胸证
    • 太阳坏病痞证
      • 十枣证
      • 生姜泻心证
      • 甘草泻心证
      • 五苓证
      • 旋复代赭石证
      • 瓜蒂证
    • 阳明实证
      • 桂枝证
      • 麻黄证
      • 葛根证
      • 调胃承气证
      • 小承气证
      • 大承气证
      • 大承气证
      • 麻仁证
      • 抵当证
    • 阳明虚证
      • 四逆证
      • 吴茱萸证
      • 五苓证
      • 栀子豉证
      • 白虎加人参证
      • 猪苓证
      • 白虎证
      • 茵陈蒿证
      • 小柴胡证
    • 少阳本病
      • 小柴胡证
      • 柴胡桂枝证
      • 麻黄证
      • 小建中证
      • 大柴胡证
      • 调胃承气证
      • 小柴胡证
    • 少阳坏病
      • 小建中证
      • 炙甘草证
      • 柴胡加龙骨牡蛎证
      • 小柴胡证
      • 大柴胡证
      • 柴胡桂枝干姜证
    • 少阳坏病结胸证
      • 大陷胸证
    • 少阳坏病痞证
      • 半夏泻心证
    • 太阴脏病
      • 桂枝证
      • 四逆证
      • 四逆桂枝证
      • 四逆证
      • 黄连证
      • 茵陈蒿证
      • 麻黄连翘赤小豆证
    • 少阴脏病
      • 四逆证
      • 附子证
      • 附子证
      • 四逆证
      • 吴茱萸证
      • 真武证
      • 猪苓证
      • 四逆散证
      • 通脉四逆证
      • 白通加猪胆汁证
      • 桃花证
      • 大承气证
      • 大承气证
      • 大承气证
    • 厥阴脏病
      • 乌梅证
      • 瓜蒂证
      • 茯苓甘草证
      • 当归四逆证
      • 四逆证
      • 通脉四逆证
      • 吴茱萸证
      • 四逆证
      • 小承气证
      • 栀子豉证
  • 杂病证方歌括
    • 自序
    • 表证类
      • 感寒
      • 伤风
      • 温证
      • 暑证
      • 湿证
      • 燥证
      • 温疫
      • 寒疫
      • 斑疹
      • 喉风
      • 痉证
      • 疟疾
      • 痧证
      • 中风
      • 历节风
      • 痹证
      • 鹤膝风
      • 脚气
    • 里证类
      • 心腹痛
      • 腰痛
      • 头痛
      • 眩晕
      • 痰饮
      • 咳嗽
      • 喘促
      • 哮证
      • 肺痈
      • 气鼓
      • 水胀
      • 噎膈
      • 反胃
      • 不能食
      • 谷劳
      • 呕吐哕呃逆
      • 吞酸
      • 泄泻
      • 痢疾
      • 秘结
      • 淋癃
      • 黄疸
      • 阴黄
      • 阳黄
      • 黄汗
    • 寒证类
      • 霍乱
      • 疝气
      • 奔豚
      • 厥证
    • 热证类
      • 口糜龈烂出血
      • 食亦
      • 三消
    • 虚证类
      • 虚劳
      • 精遗
      • 神惊
      • 气证
      • 血证
      • 脱证
      • 盗汗自汗
      • 不寐
      • 怔忡
      • 痿证
      • 阳痿
      • 赤白浊
      • 遗溺
      • 脱肛
    • 实证类
      • 积聚
      • 痞满
      • 伤食
      • 伤酒
      • 蛔虫
      • 颠狂
      • 痫证
      • 祟病
    • 七窍病类
      • 目病
      • 耳病
      • 鼻病
      • 口病
      • 舌病
      • 牙痛
      • 咽喉
      • 声音
      • 须发
    • 妇人科
      • 经脉
      • 胎妊
      • 产后
  • 附录
    • 一、天人解
      • 阴阳变化
      • 五行生克
      • 脏腑生成
      • 气血原本
      • 精神化生
      • 形体结聚
      • 五官开窍
      • 五气分主
      • 五味根原
      • 五情缘起
      • 精华滋生
      • 糟粕传导
      • 经络起止
      • 奇经部次
      • 营气营运
      • 卫气出入
    • 二、六气解
      • 六气名目
      • 六气从化
      • 六气偏见
      • 本气衰旺
      • 厥阴风木
      • 少阳相火
      • 少阴君火
      • 太阴湿土
      • 阳明燥金
      • 太阳寒水
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行