序_《医学心悟》_中医综合_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医综合 > 《医学心悟》
序
在线购买《医学心悟》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

昔人云∶不为良相，即为良医。诚以济人为急。相之良、则安天下，医之良、则自乡而国，罔不获济。虽隐与显有殊，而名闻于一时，眼前收效，是亦君子之所用心而不敢忽也。第操是术者，非探其奥窈，有以洞见肺腑，讵可轻为尝试！此予少时曾读《灵兰》，惊深渊浮云之喻，遽为却步望洋之叹，有不类河伯初时之溟 也哉！

程君钟龄，原字山龄，资分高，搜讨富，攻举子业，有声庠序。乃以家贫善养为务，问取岐黄书，寻绎往复。又于张、刘、李、朱四大家，贯穿融会，一编入手，必有所折中，不从门面语掩饰时人之耳目。由是出而问世，踵门者无虚日，经年累月，每为远地作信宿客，凡有来者，多叩门而返。自憾无广长舌，化百千身，以应人之求也。爰着《医学心悟》一书，授之生徒。所言悉有根柢，而笔又足以达之，故四方从游者日益进。尝语门弟子曰∶一壶冰，三斛火，只在用之适其宜耳。然而上工治未病，中工治已病。昔医缓兄弟三人，其二兄治病，治于未形，虽名不闻于诸侯，而所学益大。书中百误歌以及人参果等篇，是又在医方之外，弭忠于未萌，而兼为保生计，非迂谈也。一日所获之钱，多合膏散，任人取携，投之辄效。穷乡得此，有一服而两人分饮取验者。膏去风毒及百病，凡有患处，贴肤而消除者，啧啧有言。此岂虚声动人之听闻哉！频年以来，钱到即散，总为此事着力，视昔之崔世明、李庆嗣不少让。诊视之际，不论贫富贵贱，咸细心处治，审症必详，用药必当。眼光所到，四面流通，无非实地济人之心，所着方书，抄阅者众。君虞其不广及也，乃付之剞劂，以公同志。宁不与调和燮理者，均称其职，而无憾也乎！君曰∶书成之后，一担稍释，我无复内顾矣。予犹以为不然，古之仁圣高贤，尽属救世，实地工夫，尽有着落。当前利益，非为空言，由亲及疏，由近及远，君有以自见矣，无事他适也。至其书之精意，愧非越人，难窥底里，亦不过从傍觇君之用心与观其所行而质言之，以俟世之识者，共相鉴赏而已。是为序。

时

雍正壬子上春 同学姻弟饶兆熊拜手书于天宁禅院

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序
  • 下一页：自序
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《医学心悟》
  2. 序《丹溪心法》
  3. 序《王氏医案绎注》
  4. 序《丹溪心法》
  5. 序《吴鞠通医案》
  6. 序《丹台玉案》
  7. 序《针灸资生经》
  8. 序《医方考》
  9. 序《急救广生集》
  10. 序《外科大成》
  11. 序《外科理例》
  12. 序《目经大成》
  13. 序《女科经纶》
  14. 序《明医指掌》
  15. 序《胎产心法》
  16. 序《古今名医汇粹》
  17. 序《推拿抉微》
  18. 序《三因极一病证方论》
  19. 序《竹林女科证治》
  20. 序《诸病源候论》
  21. 序《类证活人书》
  22. 序《保婴撮要》
  23. 序《类证活人书》
  24. 序《济阴纲目》
  25. 序《王旭高临证医案》
  26. 序《古今医鉴》
  27. 序《回春录》
  28. 序《医学正传》
  29. 序《医学实在易》
  30. 序《续名医类案》
  31. 序《松峰说疫》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


自序_《医学心悟》_中医综合_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医综合 > 《医学心悟》
自序
在线购买《医学心悟》正版书籍

自序

  • 上一页
  • 目录
  • 相关
  • 下一页

古人有言∶病卧于床，委之庸医，比于不慈不孝。是以为人父子者，不可以不知医。虽然，医岂易知乎哉！知其浅而不知其深，犹未知也；知其偏而不知其全，犹未知也。以卑鄙管窥之见，而自称神良，其差误殆有甚焉。予少多病，每HT 疾则缠绵难愈。因尔酷嗜医学潜心玩索者有年，而四方求治者日益繁，四方从游者日益众。然此衷常栗栗危惧，凡书理有未贯彻者，则昼夜追思；恍然有悟，即援笔而识之。历今三十载，殊觉此道精微。思贵专一，不容浅尝者问津；学贵沉潜，不容浮躁者涉猎。盖以上奉君亲，中及HT 友，下逮卑幼，性命攸关。其操术不可不工，其处心不可不慈，其读书明理，不至于豁然大悟不止。爰作是书，以教吾徒，而名之曰《医学心悟》。盖警之也。然心悟者，上达之机；言传者，下学之要。二三子读是书，而更加博览群言，沉思力索，以造诣于精微之域，则心如明镜，笔发春花，于以拯救苍生，而药无虚发，方必有功。仰体天帝好生之心，修证菩提普救之念俾闾阎昌炽，比户安和，永杜夭札之伤，咸登仁寿之域。岂非业医者所深快乎！况为父者知此可以言慈；为子者，知此可以言孝。以之保身而裕如，以之利人而各足，存之心则为仁术，见之事则为慈祥，尤吾道中所当景慕也。二三子识之，予日望之。

时

雍正十年孟春月吉旦 天都普明子程国彭钟龄自序

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：自序
  • 下一页：凡例
<<< 返回本书目录
  1. 自序《邹孟城三十年临证经验集》
  2. 自序二《医门补要》
  3. 自序《仲景伤寒补亡论》
  4. 自序一《医门补要》
  5. 自序《中医疾病预测》
  6. 自叙《白喉全生集》
  7. 自序《中风论》
  8. 自叙《本草思辨录》
  9. 自序《知医必辨》
  10. 自叙《丹台玉案》
  11. 自序《症因脉治》
  12. 自叙《仿寓意草》
  13. 自序《证治准绳·幼科》
  14. 自叙《古今医案按》
  15. 自序《证治准绳·疡医》
  16. 自叙《金匮悬解》
  17. 自序《证治准绳·女科》
  18. 自叙《旧德堂医案》
  19. 自序《证治汇补》
  20. 自叙《麻疹阐注》
  21. 自序《诊脉三十二辨》
  22. 自叙《脉诀汇辨》
  23. 自序《针灸易学》
  24. 自叙《评琴书屋医略》
  25. 自序《瘴疟指南》
  26. 自叙《伤寒说意》
  27. 自序《张氏医通》
  28. 自叙《四圣心源》
  29. 自序《幼科切要》
  30. 自叙《四圣悬枢》
  1. 自序《医学心悟》
  2. 自序《医学摘粹》
  3. 自序《温热经纬》
  4. 自序《外科正宗》
  5. 自序《仲景伤寒补亡论》
  6. 自序《症因脉治》
  7. 自序《金匮玉函经二注》
  8. 自序《目经大成》
  9. 自序《胎产心法》
  10. 自序《证治汇补》
  11. 自序《温病条辨》
  12. 自序《医门法律》
  13. 自序《读医随笔》
  14. 自序《灵素节注类编》
  15. 自序《推拿抉微》
  16. 自序《顾松园医镜》
  17. 自序《血证论》
  18. 自序《济阴纲目》
  19. 自序《儿科要略》
  20. 自序《医碥》
  21. 自序《轩岐救正论》
  22. 自序《类证治裁》
  23. 自序《松峰说疫》
  24. 自序《辨证录》
  25. 自序《冷庐医话》
  26. 自序《证治准绳·疡医》
  27. 自序《时病论》
  28. 自序《证治准绳·女科》
  29. 自序《医原》
  30. 自序《张氏医通》
  31. 自序《儿科萃精》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


凡例_《医学心悟》_中医综合_【岐黄之术】

【中医大学】 > 中医综合 > 《医学心悟》
凡例
在线购买《医学心悟》正版书籍

凡例

  • 上一页
  • 目录
  • 相关
  • 下一页

一、医道自《灵》、《素》、《难经》而下，首推仲景，以其为制方之祖也。然仲景论伤寒而温热、温疫之旨有未畅。河间论温热及温疫，而于内伤有未备。东垣详论内伤，发补中、枳术等论，卓识千古，而于阴虚之内伤，尚有缺焉。朱丹溪从而广之，发阳常有余、阴常不足之论，以补前贤所未及，而医道亦大全矣。夫复何言？不知四子之书，合之则见其全，分之即见其偏。兹集兼总四家，而会通其微意，以各适于用，则庶乎其不偏耳。

一、虚火、实火之别，相隔霄壤。虚火可补，实火可泻，若误治之，祸如反掌。兹以内出者为子火，外至者为贼火，分别虚实，以定补泻，似千古晦义，一旦昭然，而于对症用药之间，有画沙印泥之趣。

一、凡病，不外寒热、虚实、表里、阴阳。兹特着为辨论，约之则在指掌之中，推之可应无穷之变，学人宜究心焉。

一、医门论治，本有八法，而方书或言五法，或言六法，时医更执偏见，各用一二法，自以为是，遂至治不如法，轻病转重，重病转危，而终则至于无法，大可伤也。予故着为医门八法，反复详论，俾业医者，沉酣于八法之中，将以扶危定倾，庶几其有活法矣。

一、伤寒门，古称三百九十七法，一百一十三方，尚不能尽其变。遂谓仲景《伤寒论》非全书，而予独以四字论括之，何其简也？不思伤寒只此表、里、寒、热四字，由四字而敷为八句，伤寒实无余蕴。夫伤寒有表寒，有里寒，有表热，有里热，有表里皆热，有表里皆寒，有表寒里热，有表热里寒。精乎此，非惟三百九十七法，一百一十三方可坐而得，即千变万化亦皆范围于其中。予读仲景书十数年，颇有心得，因着伤寒四字论，以为后学津梁云析清楚，纲举目张，辩论详明，毫无蒙混，治伤寒者，取则乎此，可渐登仲景之堂而入其室一、中风寒热之别，实因乎人之脏腑为转移，从此勘破，则清凉温热之剂，各当其可，而古今之疑团以释。

一、风、寒、暑、湿、燥、火，天之六气也。六气相杂，互相为病，最宜细辨。若概指为伤寒，投以散剂，为害实甚，不可不慎于其初。

一、杂症各有内伤、外感之不同，须从此分别，则治法不至混淆，而取效神速。

一、女人之病，多于男子，因其有行经、胎、产等事也。且性情多郁，尤易生病，故治法另有变通。兹特详着于后，其与男子同病者不载，特载其不同者而已。非缺也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自序
  • 当前页：凡例
  • 下一页：医中百误歌
<<< 返回本书目录
  1. 凡例《重订囊秘喉书》
  2. 凡死证辨《推拿抉微》
  3. 凡例《症因脉治》
  4. 凡药不宜入汤酒者《新修本草》
  5. 凡例《证治汇补》
  6. 凡在表者皆可汗式《儒门事亲》
  7. 凡例《针灸素难要旨》
  8. 凡在上者皆可吐式《儒门事亲》
  9. 凡例《针灸聚英》
  10. 凡在下者皆可下式《儒门事亲》
  11. 凡例《张氏医通》
  12. 凡治病必察其下《卫生宝鉴》
  13. 凡例《幼幼集成》
  14. 凡治病当问其所便《脾胃论》
  15. 凡例《幼科折衷》
  16. 矾艾煎【方剂大全】
  17. 凡例《幼科铁镜》
  18. 矾倍丹【方剂大全】
  19. 凡例《幼科释谜》
  20. 矾鳖散【方剂大全】
  21. 凡例《婴童类萃》
  22. 矾葱汤【方剂大全】
  23. 凡例《医学正传》
  24. 矾丹【方剂大全】
  25. 凡例《医学心悟》
  26. 矾丹散【方剂大全】
  27. 凡例《医学见能》
  28. 矾丹丸【方剂大全】
  29. 凡例《医学集成》
  30. 矾飞散【方剂大全】
  1. 凡例《医学心悟》
  2. 凡例《丹台玉案》
  3. 凡例《王氏医案绎注》
  4. 凡例《症因脉治》
  5. 凡例《审视瑶函》
  6. 凡例《明医指掌》
  7. 凡例《急救广生集》
  8. 凡例《证治汇补》
  9. 凡例《推拿抉微》
  10. 凡例《幼幼集成》
  11. 凡例《外科证治全书》
  12. 凡例《本草求真》
  13. 凡例《血证论》
  14. 凡例《古今医案按》
  15. 凡例《得配本草》
  16. 凡例《万病回春》
  17. 凡例《脉诀汇辨》
  18. 凡例《济阴纲目》
  19. 凡例《轩岐救正论》
  20. 凡例《古今医鉴》
  21. 凡例《幼科释谜》
  22. 凡例《医学正传》
  23. 凡例《时病论》
  24. 凡例《医碥》
  25. 凡例《儿科萃精》
  26. 凡例《类证治裁》
  27. 凡例《奇效简便良方》
  28. 凡例《辨证录》
  29. 凡例《妇科玉尺》
  30. 凡例《医述》
  31. 凡例《经络全书》


医中百误歌_《医学心悟》_中医综合_【岐黄之术】

医中百误歌

医中百误歌

  • 上一页
  • 目录
  • 相关
  • 下一页

医中之误有百端，漫说肘后尽金丹，先将医误从头数，指点分明见一斑。医家误，辨证难，三因分症似三山（内因、外因、不内外因，此名三因），三山别出千条脉，病有根源仔细看（治病必求其本，须从起根处看明）。医家误，脉不真，浮、沉、迟、数不厘清，却到厘清浑又变（如热极脉涩细，寒极反鼓指之类），胸中了了指难明（扁鹊云∶持脉之道，如临深渊而望浮云。胸中了了，指下难明）。医家误，失时宜，寒、热、温、凉要相时，时中消息团团转，惟在沉潜观化机（寒暑相推者，时之常；寒暑不齐者，时之变。务在静观而自得之，正非五运六气所能拘也）。医家误，不明经，十二经中好问因，经中不辩循环理，管教阳证入三阴（六淫之邪，善治三阳，则无传阴之患）。医家误，药不中，攻补寒温不对证，实实虚虚误非轻，举手须知严且慎（用药相反，厥祸最大）。医家误，伐无过（伐无过，谓攻伐无病处也），药有专司切莫错，引经报使本殊途，投剂差讹事辄复（药味虽不相反，而举用非其经犹为未合，如芩、连、知、柏，同一苦寒，姜、桂、椒、萸，同一辛热，用各有当，况其他乎）。医家误，药不称，重病药轻轻反重，轻重不均皆误人，此道微乎危亦甚（药虽对症而轻重之间，与病不相称，犹难骤效）。医家误，药过剂，疗寒未已热又至，疗热未已寒更生，劝君举笔须留意（药虽与病相称，而用之过当，则仍不称矣，可见医贵三折肱也）。医家误，失标本，缓急得宜方是稳，先病为本后为标，纤悉几微要中肯（病症错乱，当分标本相其缓急而施治法）。医家误，舍正路，治病不识求其属，壮水益火究根源，太仆之言须诵读（王太仆云∶热之不热，是无火也；寒之不寒，是无水也。无水者，壮水之主以制阳光；无火者，益火之源以消阴翳。此谓求其属也）。医家误，昧阴阳，阴阳极处没抓拿，亢则害兮承乃制，灵兰秘旨最神良（亢则害其物，承乃制其极，此五行四时迭相为制之理）。医家误，昧寒热，显然寒热易分别，寒中有热热中寒，须得长沙真秘诀（长沙用药寒因热用，热因寒用，或先寒后热，或先热后寒，或寒热并举，精妙入神，良法具在，熟读精思，自然会通。然时移世易，读仲景书，按仲景法，不必拘泥仲景方，而通变用药，尤为得当）。医家误，昧虚实，显然虚实何难治，虚中有实实中虚，用药东垣有次第（《脾胃论》《内外伤辨》，补中、枳术等方，开万世无穷之利）。医家误，药姑息，症属外邪须克治，痞满燥实病坚牢，茶果汤丸何所济。医家误，药轻试，攻病不知顾元气，病若祛时元气伤，似此何劳君算计（轻剂误事，峻剂偾事，二者交讥）。医家误，不知几，脉动症变只几希，病在未形先着力，明察秋毫乃得之（病至思治，末也，见微知着，弥患于未萌，是为上工）。医家误，鲜定见，见理真时莫改变，恍似乘舟破浪涛，把舵良工却不眩（病轻药应易也，定见定守，历险阻而不移，起人于垂危之际，足征学识）。医家误，强识病，病不识时莫强认，谦躬退位让贤能，务俾他人全性命（不知为不知，亦良医也）。医家误，在刀针，针有时宜并浅深（脓熟不针，则内溃；未熟早针，则气泄不成脓。脓浅针深，则伤好肉；脓深针浅，则毒不出而内败），百毒总应先艾灸（隔蒜灸法，胜于刀针。《外科正宗》云∶不痛灸至痛，痛灸不疼时）

头面之上用神灯（头面不宜灸，宜用神灯照法。《外科正宗》云∶内服蟾蜍丸一服，外将神火照三枝。此法不止施于头面，而头面为更要）。医家误，薄愚蒙，先王矜恤是孤穷，病笃必施真救济，好生之念合苍穹（当尽心力，施良药以济之）。医家误，不克己，见人开口便不喜，岂知刍荛有一能，何况同人说道理。

医家误未已，病者误方兴，与君还细数，请君为我听。病家误，早失计，初时抱恙不介意，人日虚兮病日增，纵有良工也费气（病须早治）。病家误，不直说，讳疾试医工与拙，所伤所作只君知，纵有名家猜不出（大苏云∶我有疾必尽告医者，然后诊脉，虽中医亦可治疗我但求愈疾耳，岂以困医为事哉）。病家误，性躁急，病有回机药须吃，药既相宜病自除朝夕更医也不必（既效不可屡更）。病家误，不相势，病势沉沉急变计，若再蹉跎时日深，恐怕回春无妙剂（不效则当速更）。病家误，在服药，服药之中有窍妙，或冷或热要分明，食后食前皆有道。病家误，最善怒，气逆冲胸仍不悟，岂知肝木克脾元，愿君养性须回护。病家误，苦忧思，忧思抑郁欲何之？常将不如己者比，知得雄来且守雌。病家误，好多言，多言伤气最难痊，劝君默口存神坐，好将真气养真元。病家误，染风寒，风寒散去又复还，譬如城郭未完固，那堪盗贼更摧残。病家误，不戒口，口腹伤人处处有，食饮相宜中气和，鼓腹舍哺天地久。病家误，不戒慎，闺房衽席不知命，命有颠危可若何，愿将好色人为镜。病家误，救绝气（病患昏眩时以手闭口而救之也），救气闭口莫闭鼻，若连鼻子一齐扪，譬如入井复下石（鼻主呼吸，闭紧则呼吸绝，世人多蹈此弊，故切言之）。两者有误误未歇，又恐旁人误重迭，还须屈指与君陈，好把旁人观一切。傍人误，代惊惶，不知理路乱忙忙，用药之时偏作主，平时可是学岐黄。旁人误，引邪路，妄把师巫当仙佛，有病之家易着魔，到底昏迷永不悟。

更有大误药中寻，与君细说好留神。药中误，药不真，药材真致力方深，有名无实何能效，徒使医家枉用心（郡邑大镇易于觅药，若荒僻处须加细辨）。药中误，失炮制，炮制不工非善剂，市中之药未蒸炒，劝君审度才堪试（洗、炙、蒸、煮，去心、皮、壳、油、尖，一一皆不可苟）。药中误，丑人参，或用粗枝枯小参，蒸过取汤兼灌锡，方中用下却无功（参以原枝干结为美，蒸过取汤则参无宝色，锡条可当人参否）。药中误，秤不均，贱药多兮贵药轻，君臣佐使交相失，偾事由来最恼人。仍有药中误，好向水中寻，劝君煎药务得人。煎药误，水不洁，油汤入药必呕哕（曰入声），呕哕之时病转增，任是名医审不决。煎药误，水频添，药炉沸起又加些，气轻力减何能效，枉怪医家主见偏。此系医中百种误，说与君家记得熟，记得熟时病易瘳，与君共享大春秋。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凡例
  • 当前页：医中百误歌
  • 下一页：保生四要
<<< 返回本书目录
  1. 医中百误歌《医学心悟》
  2. 医嘱单《病历书写规范》
  3. 医中百误歌《医学集成》
  4. 依据学派的理论对心理治疗进行分类《医学心理学》
  5. 医治整理补接次第口诀《仙授理伤续断秘方》
  6. 依赖公式化【疾病症状】
  7. 医之可法为问《医经国小》
  8. 依赖症【疾病症状】
  9. 医之可法《此事难知》
  10. 噫《普济方·针灸》
  11. 医者自医之医方《医医医》
  12. 噫《医学纲目》
  13. 医者误人无罪论《医学源流论》
  14. 噫《针灸资生经》
  15. 医者的两个层次《思考中医》
  16. 噫《证治准绳·类方》
  17. 医则《医述》
  18. 噫嗳《临证指南医案》
  19. 医院制剂业务管理《医院药学》
  20. 噫嗳（述古）《伤寒指掌》
  21. 医院制剂学概述《医院药学》
  22. 噫醋《圣济总录》
  23. 医院制剂基本操作技术《医院药学》
  24. 噫醋（吐酸）《杂病广要》
  25. 医院药学仪器设备管理《医院药学》
  26. 噫醋方《外台秘要》
  27. 医院药学体系、质量标准与医院评审《医院药学》
  28. 噫醋吞酸【方剂主治】
  29. 医院药学人员的职业道德建设《医院药学》
  30. 噫气《保婴撮要》
  1. 医中百误歌《医学心悟》
  2. 医中百误歌《医学集成》
  3. 医嘱单《病历书写规范》
  4. 医治整理补接次第口诀《仙授理伤续断秘方》
  5. 医嘱与处理《基础护理学》
  6. 医治性衰落的七种体《素女经》
  7. 医助教《中医词典》
  8. 医之可法为问《医经国小》
  9. 医资须行好事《友渔斋医话》
  10. 医之可法《此事难知》
  11. 医宗四大家《冷庐医话》
  12. 医政机构设置《中国医学通史》
  13. 依据学派的理论对心理治疗进行分类《医学心理学》
  14. 医政法令《中国医学通史》
  15. 依赖DNA的RNA聚合酶《生物化学与分子生物学》
  16. 医疹家有三大忌《专治麻痧初编》
  17. 依米丁和去氢依米丁《药理学》
  18. 医者自医之医方《医医医》
  19. 噫《中医词典》
  20. 医者误人无罪论《医学源流论》
  21. 噫《医学纲目》
  22. 医者的两个层次《思考中医》
  23. 噫《医学纲目》
  24. 医则《医述》
  25. 噫《证治准绳·类方》
  26. 医院中病人集聚《预防医学》
  27. 噫《普济方·针灸》
  28. 医院制剂质量监督《医院药学》
  29. 噫《灵素节注类编》
  30. 医院制剂业务管理《医院药学》
  31. 噫《针灸资生经》


保生四要_《医学心悟》_中医综合_【岐黄之术】

保生四要

保生四要

  • 上一页
  • 目录
  • 相关
  • 下一页

一曰∶节饮食。人身之贵，父母遗体，食饮非宜，疾病蜂起。外邪乘此，缠绵靡己，浸淫经络，凝塞腠理，变症百端，不可胜纪。唯有纵酒，厥祸尤烈，酒毒上攻，虚炎灼肺，变为阴虚，只缘酷醉。虚羸之体，全赖脾胃，莫嗜膏粱，淡食为最，口腹无讥，真真可贵。

二曰∶慎风寒。人身之中，曰荣与卫。寒则伤荣，风则伤卫。百病之长，以风为最，七十二候，伤寒传变，贼风偏枯，歪斜痿痹，寒邪相乘，经络难明，初在三阳，次及三阴。更有中寒，肢冷如冰，急施温补，乃可回春。君子持躬，战战兢兢，方其汗浴，切莫当风，四时俱谨，尤慎三冬，非徒衣浓，惟在藏精。

三曰∶惜精神。人之有生，惟精与神。精神不敝，四体长春。嗟彼昧者，不爱其身，多言损气，喜事劳心，或因名利，朝夕热中，神出于舍，舍则已空。两肾之中，名曰命门，阴阳相抱，互为其根，根本无亏，可以长生。午、未两月，金水俱伤，隔房独宿，体质轻强。

亥、子、丑月，阳气潜藏，君子固密，以养微阳，金石热药，切不可尝。积精全神，寿考弥四曰∶戒嗔怒。东方木位，其名曰肝。肝气未平，虚火发焉，诸风内动，火性上炎。无恚无嗔，涵养心田，心田宁静，天君泰然。善动肝气，多至呕血，血积于中，渐次发咳。凡人举事，务期有得，偶尔失意，省躬自克。戒尔嗔怒，变化气质，和气迎人，其仪不忒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：医中百误歌
  • 当前页：保生四要
  • 下一页：治阴虚无上妙方
<<< 返回本书目录
  1. 保生四要《医学心悟》
  2. 保生碎事《济阴纲目》
  3. 保生四物汤【方剂大全】
  4. 保生汤【方剂大全】
  5. 保生散【方剂大全】
  6. 保生丸【方剂大全】
  7. 保生如圣散【方剂大全】
  8. 保生无忧散【方剂大全】
  9. 保生门《串雅内外编》
  10. 保生圆【方剂大全】
  11. 保生救苦散【方剂大全】
  12. 保寿丹【方剂大全】
  13. 保生歌《幼科推拿秘书》
  14. 保寿膏【方剂大全】
  15. 保生锭子【方剂大全】
  16. 保寿散【方剂大全】
  17. 保生锭【方剂大全】
  18. 保寿太阳丹【方剂大全】
  19. 保生定命丹【方剂大全】
  20. 保寿丸【方剂大全】
  21. 保生丹【方剂大全】
  22. 保胎《达生编》
  23. 保生大佛手汤【方剂大全】
  24. 保胎《女科撮要》
  25. 保生《冷庐医话》
  26. 保胎【方剂主治】
  27. 保神丸【方剂大全】
  28. 保胎法《女科秘要》
  29. 保神丹【方剂大全】
  30. 保胎方【方剂大全】
  1. 保生四要《医学心悟》
  2. 保生散《冯氏锦囊秘录》
  3. 保生碎事《济阴纲目》
  4. 保生铭《中医词典》
  5. 保生汤《冯氏锦囊秘录》
  6. 保生救苦散《冯氏锦囊秘录》
  7. 保生丸《太平惠民和剂局方》
  8. 保生歌《幼科推拿秘书》
  9. 保生丸《是斋百一选方》
  10. 保生锭子《儒门事亲》
  11. 保生丸《博济方》
  12. 保生《冷庐医话》
  13. 保生杂志《寿世保元》
  14. 保身可以却疾说《证治心传》
  15. 保守性问题《思考中医》
  16. 保命箴《急救广生集》
  17. 保寿粹和馆《中医词典》
  18. 保命延寿烧酒方《仁术便览》
  19. 保顺大夫《中医词典》
  20. 保命延寿丹《扁鹊心书》
  21. 保胎《达生编》
  22. 保命延生戒期《宜麟策》
  23. 保胎《女科撮要》
  24. 保命丸《冯氏锦囊秘录》
  25. 保胎法《女科秘要》
  26. 保命散（一名朱矾散）《万氏秘传片玉心书》
  27. 保胎辑要总论《胎产指南》
  28. 保命当归承气汤《冯氏锦囊秘录》
  29. 保胎流气饮《目经大成》
  30. 保命丹《救伤秘旨》
  31. 保胎论《济生集》


治阴虚无上妙方_《医学心悟》_中医综合_【岐黄之术】

治阴虚无上妙方

治阴虚无上妙方

  • 上一页
  • 目录
  • 相关
  • 下一页

天一生水，命曰真阴。真阴亏，则不能制火，以致心火炎上而克肺金，于是发热、咳嗽、吐痰诸症生焉。盖发热者，阳烁阴也；咳嗽者，火刑金也；吐痰者，肾水虚泛而为痰，如锅中之水，热甚则腾沸也。当此时势，岂徒区区草木之功所能济哉！必须取华池之水，频频吞咽，以静治于无形。然后以汤丸佐之，庶几水升火降，而成天地交泰之象耳。主方在吞津液。华池之水，人身之金液也，敷布五脏，洒陈六腑，然后注之于肾而为精。肾中阴亏，则真水上泛而为痰，将并华池之水，一拥俱出。痰愈多而肌愈瘦，病诚可畏。今立一法，二六时中，常以舌抵上 ，令华池之水，充满口中，乃正体舒气，以意目力送至丹田，口复一口数十乃止。此所谓以真水补真阴，同气相求，必然之理也。每见今之治虚者，专主六味地黄等药，以为滋阴壮水之法，未为不善，而独不于本原之水，取其点滴以自相灌溉，是舍真求假，不得为保生十全之计，此予所以谆谆而为是言也。卫生君子，尚明听之哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：保生四要
  • 当前页：治阴虚无上妙方
  • 下一页：人参果
<<< 返回本书目录
  1. 治阴虚无上妙方《医学心悟》
  2. 治阴痒生虫《济阴纲目》
  3. 治阴挺下脱《济阴纲目》
  4. 治阴痔《济阴纲目》
  5. 治阴冷《济阴纲目》
  6. 治阴肿痛、阴疮、阴痒方《集验方》
  7. 治阴户肿痛《济阴纲目》
  8. 治瘿病方《集验方》
  9. 治阴户生疮《济阴纲目》
  10. 治瘿病诸方《小品方》
  11. 治阴疮，痒痛出水，久不瘥《苏沈良方》
  12. 治瘿气灸法《圣济总录》
  13. 治缢死、溺死、中、冻死方《集验方》
  14. 治痈疮疡久不合《苏沈良方》
  15. 治疫症最宜变通论《松峰说疫》
  16. 治痈疖诸方《小品方》
  17. 治疫清凉散【方剂大全】
  18. 治痈疽【中药主治】
  19. 治疫气伤寒，三日以后不解者方《集验方》
  20. 治痈疽疮肿灸刺法《圣济总录》
  21. 治疫名方《增订叶评伤暑全书》
  22. 治痈疽妒乳诸毒肿方《肘后备急方》
  23. 治遗溺灸法《圣济总录》
  24. 治痈疽发背《仙传外科集验方》
  25. 治宜《圣济总录》
  26. 治痈疽方《集验方》
  27. 治一切气（附脾胃、积聚）《太平惠民和剂局方》
  28. 治痈疽立效方《洪氏集验方》
  29. 治叶茂卿小男奇证效验并详诲门人《寓意草》
  30. 治痈疽用药大纲《外科精要》
  1. 治阴虚无上妙方《医学心悟》
  2. 治阴头生疮《奇方类编》
  3. 治阴痒生虫《济阴纲目》
  4. 治阴痛不可忍《儒门事亲》
  5. 治阴症回生膏《奇方类编》
  6. 治阴挺下脱《济阴纲目》
  7. 治阴症神方《回生集》
  8. 治阴肾肿大《是斋百一选方》
  9. 治阴痔《济阴纲目》
  10. 治阴囊肾子肿大《奇方类编》
  11. 治阴肿痛、阴疮、阴痒方《集验方》
  12. 治阴囊上生湿疮《是斋百一选方》
  13. 治瘾疹《是斋百一选方》
  14. 治阴冷《济阴纲目》
  15. 治迎风流泪，并眼目昏花神效《奇方类编》
  16. 治阴茎温痒《奇方类编》
  17. 治瘿病方《集验方》
  18. 治阴户肿痛《济阴纲目》
  19. 治瘿病诸方《小品方》
  20. 治阴户生疮《济阴纲目》
  21. 治瘿气灸法《圣济总录》
  22. 治阴汗神妙《是斋百一选方》
  23. 治痈疮疡久不合《苏沈良方》
  24. 治阴毒病者《儒门事亲》
  25. 治痈大如盘臭不可近方《回生集》
  26. 治阴毒、伤寒、破伤风《儒门事亲》
  27. 治痈疖《是斋百一选方》
  28. 治阴吹奇效方《奇效简便良方》
  29. 治痈疖诸方《小品方》
  30. 治阴疮痒痛《是斋百一选方》
  31. 治痈疽疮肿灸刺法《圣济总录》


人参果_《医学心悟》_中医综合_【岐黄之术】

人参果

人参果

  • 上一页
  • 目录
  • 相关
  • 下一页

昔者纯阳吕祖师，出卖人参果，一纹一枚，专治五劳七伤，诸虚百损。并能御外邪，消饮食，轻身不老，却病延年。真神丹妙药也。市人闻之，环聚争买者千余人。祖师大喝曰∶

此果人人皆有，但汝等不肯服食耳。众方醒悟。今之患虚者众矣，或归怨贫乏而无力服参，或归怨医家不早为用参，或归怨医家不应早用参，或归怨用参之太多，或归怨用参之太少，或归怨用参而不用桂、附以为佐，或归怨用参而不用 、术以为援，或归怨用参而不用二地、二冬以为制。议论风生，全不反躬自省，以致屡效屡复，难收全功。不佞身肩是任，宁敢造次，博稽古训，百法追寻，每见历代良医，治法不过若此。于是睁开目力，取来参果一车，普送虚人服食。凡病危而复安者，不论有参无参，皆其肯服参果者也。凡病愈而复发者，不论有参无参，皆其不服参果者也。世人请自思维，定知此中消息。惟愿患者各怀其宝必然服药有功，住世永年，无负我祖师垂救之至意，是恳是祷。

以上数篇，发明医中之误，细详调摄之方，盖弭患于未萌，治未病之意也。后此皆言治

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治阴虚无上妙方
  • 当前页：人参果
  • 下一页：医有彻始彻终之理
<<< 返回本书目录
  1. 人参果《医学心悟》
  2. 人参果【中药大全】
  3. 人参固肌汤【方剂大全】
  4. 人参蛤蚧散【方剂大全】
  5. 人参固本丸（《千金》）《虚损启微》
  6. 人参蛤蚧丸【方剂大全】
  7. 人参固本丸【方剂大全】
  8. 人参诃子圆【方剂大全】
  9. 人参固本酒【方剂大全】
  10. 人参花【中药大全】
  11. 人参复脉汤【方剂大全】
  12. 人参化斑汤【方剂大全】
  13. 人参茯苓粥【方剂大全】
  14. 人参黄耆散【方剂大全】
  15. 人参茯苓丸【方剂大全】
  16. 人参黄蓍散【方剂大全】
  17. 人参茯苓生姜粥《保健药膳》
  18. 人参藿香汤【方剂大全】
  19. 人参茯苓酒【方剂大全】
  20. 人参建中汤【方剂大全】
  21. 人参豆蔻散【方剂大全】
  22. 人参健脾丸【方剂大全】
  23. 人参定喘汤【方剂大全】
  24. 人参解《研经言》
  25. 人参丁香散【方剂大全】
  26. 人参解《医学衷中参西录》
  27. 人参当归汤【方剂大全】
  28. 人参荆茶汤【方剂大全】
  29. 人参当归散【方剂大全】
  30. 人参荆芥散《汤头歌诀》
  1. 人参果《医学心悟》
  2. 人参归汤《冯氏锦囊秘录》
  3. 人参果茶《茶饮保健》
  4. 人参固本丸（《千金》）《虚损启微》
  5. 人参蛤蚧散《冯氏锦囊秘录》
  6. 人参固本丸《医方论》
  7. 人参蛤蚧散《医方考》
  8. 人参固本丸《外科理例》
  9. 人参诃子散《博济方》
  10. 人参固本丸《医方考》
  11. 人参诃子丸《太平惠民和剂局方》
  12. 人参固本丸《医方考》
  13. 人参胡桃汤《医学心悟》
  14. 人参固本丸《目经大成》
  15. 人参黄白术甘草考《医方考》
  16. 人参固本膏《冯氏锦囊秘录》
  17. 人参黄散《妇人大全良方》
  18. 人参枸杞酒《食物疗法》
  19. 人参黄散《太平惠民和剂局方》
  20. 人参膏《医学心悟》
  21. 人参藿香散《博济方》
  22. 人参干姜汤方《伤寒杂病论》
  23. 人参藿香汤《太平惠民和剂局方》
  24. 人参甘草汤《三因极一病证方论》
  25. 人参解《医学衷中参西录》
  26. 人参复脉汤《目经大成》
  27. 人参解《研经言》
  28. 人参附子汤方《伤寒杂病论》
  29. 人参荆芥散《妇人大全良方》
  30. 人参茯苓粥《重楼玉钥》
  31. 人参荆芥散《太平惠民和剂局方》


医有彻始彻终之理_《医学心悟》_中医综合_【岐黄之术】

医有彻始彻终之理

医有彻始彻终之理

  • 上一页
  • 目录
  • 相关
  • 下一页

或问曰∶医道至繁，何以得其要领，而执简以驭繁也？余曰∶病不在人身之外，而在人身之中。子试静坐内观，从头面推想，自胸至足，从足跟推想，自背至头；从皮肉推想，内至筋骨脏腑，则全书之目录，在其中矣。凡病之来，不过内伤、外感，与不内外伤，三者而己．内伤者，气病、血病、伤食，以及喜、怒、忧、思、悲、恐、惊是也。外感者，风、寒、暑、湿、燥、火是也。不内外伤者，跌打损伤、五绝之类是也。病有三因，不外此矣。至于变症百端，不过寒、热、虚、实、表、里、阴、阳八字尽之，则变而不变矣。论治法，不过七方与十剂。七方者，大、小、缓、急、奇、偶、复，十剂者，宣、通、补、泻、轻、重、滑、涩、燥、湿也。精乎此，则投治得宜矣。又外感之邪，自外而入，宜泻不宜补。内伤之邪，自内而出，宜补不宜泻。然而泻之中有补，补之中有泻，此皆治法之权衡也。又有似症，如火似水，水似火，金似木，木似金，虚似实，实似虚，不可以不辨。明乎此，则病无遁情矣。学人读书之余，闭目凝神，时刻将此数语，细加领会，自应一旦豁然，融会贯通彻始彻终，了无疑义，以之司命奚愧焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参果
  • 当前页：医有彻始彻终之理
  • 下一页：内伤外感致病十九字
<<< 返回本书目录
  1. 医有彻始彻终之理《医学心悟》
  2. 医源性胆管损伤【疾病大全】
  3. 医用药物中毒所致的精神障碍【疾病大全】
  4. 医源性多毛症【疾病大全】
  5. 医用微量元素参考数据表《医院药学》
  6. 医源性疾病防制《预防医学》
  7. 医用磁流体《理疗学》
  8. 医源性气管及主支气管损伤【疾病大全】
  9. 医易与外气疗法《气功外气疗法》
  10. 医院常用食物及水果含水量《病历书写规范》
  11. 医易《类经图翼》
  12. 医院的任务与组织结构《基础护理学》
  13. 医以力学为先《侣山堂类辩》
  14. 医院感染《基础护理学》
  15. 医宜识字论《医原》
  16. 医院感染的传播过程《流行病学》
  17. 医宜博览论《吴医汇讲》
  18. 医院感染的概念《流行病学》
  19. 医钥再版序《中医之钥》
  20. 医院感染的管理《流行病学》
  21. 医钥彭医师自序《中医之钥》
  22. 医院感染的预防与控制《基础护理学》
  23. 医药扶持《养老奉亲书》
  24. 医院感染的状况《流行病学》
  25. 医学指南总诀《医经国小》
  26. 医院感染发生的原因《流行病学》
  27. 医学正传后再叙《医学正传》
  28. 医院获得性感染《预防医学》
  29. 医学源流《医学三字经》
  30. 医院内感染【疾病大全】
  1. 医有彻始彻终之理《医学心悟》
  2. 医用微量元素参考数据表《医院药学》
  3. 医愈郎《中医词典》
  4. 医用计量单位的换算系数《医院药学》
  5. 医源性传播《预防医学》
  6. 医用磁流体《理疗学》
  7. 医源性疾病防制《预防医学》
  8. 医易与外气疗法《气功外气疗法》
  9. 医源因素《中医儿科学》
  10. 医易义《类经图翼》
  11. 医院常用食物及水果含水量《病历书写规范》
  12. 医易《类经图翼》
  13. 医院的任务与组织结构《基础护理学》
  14. 医以力学为先《侣山堂类辩》
  15. 医院分级管理标准对医院药学的要求《医院药学》
  16. 医宜识字论《医原》
  17. 医院感染《基础护理学》
  18. 医宜博览论《吴医汇讲》
  19. 医院感染的传播过程《流行病学》
  20. 医钥再版序《中医之钥》
  21. 医院感染的概念《流行病学》
  22. 医钥彭医师自序《中医之钥》
  23. 医院感染的管理《流行病学》
  24. 医药学术团体及其活动《中国医学通史》
  25. 医院感染的预防与控制《基础护理学》
  26. 医药文献的整理《中国医学通史》
  27. 医院感染的状况《流行病学》
  28. 医药行业的GMP《医院药学》
  29. 医院感染发生的原因《流行病学》
  30. 医药扶持《养老奉亲书》
  31. 医院工管理委员会的职责与人员设置《医院药学》


内伤外感致病十九字_《医学心悟》_中医综合_【岐黄之术】

内伤外感致病十九字

内伤外感致病十九字

  • 上一页
  • 目录
  • 相关
  • 下一页

人身之病，不离乎内伤、外感，而内伤、外感中，只一十九字尽之矣。如风、寒、暑、湿、燥、火，外感也。喜、怒、忧、思、悲、恐、惊，与夫阳虚、阴虚、伤食，内伤也。总计之，共一十九字，而千变万化之病，于以出焉。然病即变化，而总不离乎一十九字，一十九字总之，一内伤、外感而已。所谓知其要者，一言而终，不知其要，流散无穷。此道中必须提纲挈领，然后拯救有方也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：医有彻始彻终之理
  • 当前页：内伤外感致病十九字
  • 下一页：火字解
<<< 返回本书目录
  1. 内伤外感致病十九字《医学心悟》
  2. 内伤消渴小便不利淋《圆运动的古中医学》
  3. 内伤外感杂治说《笔花医镜》
  4. 内伤形《儒门事亲》
  5. 内伤外感论《医学源流论》
  6. 内伤胸痹心痛短气《圆运动的古中医学》
  7. 内伤外感辨似《杂病心法要诀》
  8. 内伤血痹虚劳《圆运动的古中医学》
  9. 内伤外感辨《医学集成》
  10. 内伤阴虚发热证《古今名医汇粹》
  11. 内伤外感辨《伤寒括要》
  12. 内伤饮食《医学纲目》
  13. 内伤吐血【中药主治】
  14. 内伤余议《叶选医衡》
  15. 内伤头痛巧辨证《名师垂教》
  16. 内伤余议《医经溯洄集》
  17. 内伤痰饮咳嗽《圆运动的古中医学》
  18. 内伤杂病《金匮悬解》
  19. 内伤说《医理真传》
  20. 内伤杂病《金匮悬解》
  21. 内伤水气黄疸《圆运动的古中医学》
  22. 内伤杂病《金匮悬解》
  23. 内伤似外感证《卫生宝鉴》
  24. 内伤杂病《金匮悬解》
  25. 内伤生冷【方剂主治】
  26. 内伤杂病《金匮悬解》
  27. 内伤脾胃者辨有余与不足《医学传心录》
  28. 内伤杂病案《丁甘仁医案》
  29. 内伤脾胃【方剂主治】
  30. 内伤章《医学妙谛》
  1. 内伤外感致病十九字《医学心悟》
  2. 内伤外感杂治说《笔花医镜》
  3. 内伤胃《奇效简便良方》
  4. 内伤外感论《医学源流论》
  5. 内伤胃脘痛《中医词典》
  6. 内伤外感辨似《杂病心法要诀》
  7. 内伤胃脘痛《中医词典》
  8. 内伤外感辨似《医宗金鉴》
  9. 内伤胃脘痛《症因脉治》
  10. 内伤外感辨《伤寒括要》
  11. 内伤五脏《灵素节注类编》
  12. 内伤外感辨《医学集成》
  13. 内伤小便不利《中医词典》
  14. 内伤吐血《症因脉治》
  15. 内伤小便不利《中医词典》
  16. 内伤吐血《中医词典》
  17. 内伤胁痛《中医词典》
  18. 内伤吐血《中医词典》
  19. 内伤胁痛《中医词典》
  20. 内伤吐酸水《中医词典》
  21. 内伤胁痛《症因脉治》
  22. 内伤吐酸水《中医词典》
  23. 内伤泄泻《中医词典》
  24. 内伤头痛巧辨证《名师垂教》
  25. 内伤泄泻《中医词典》
  26. 内伤头痛《症因脉治》
  27. 内伤胸痛《症因脉治》
  28. 内伤头痛《中医词典》
  29. 内伤休息痢《中医词典》
  30. 内伤头痛《中医词典》
  31. 内伤休息痢《中医词典》


火字解_《医学心悟》_中医综合_【岐黄之术】

火字解

火字解

  • 上一页
  • 目录
  • 相关
  • 下一页

从来火字，《内经》有壮火、少火之名，后人则曰∶天火、人火、君火、相火、龙火、雷火，种种不一，而朱丹溪复以虚实二字括之，可谓善言火矣。乃人人宗其说，而于治火，卒无定见，何也？是殆辨之犹未确欤！予因易数字以解之，夫实火者，六淫之邪，饮食之伤，自外而入，势犹贼也。虚火者，七情色欲，劳役耗神，自内而发，势犹子也。贼至则驱之，如消散、清凉、攻伐等药，皆可按法取用，盖刀枪剑戟，原为驱贼设也。子逆则安之，如补气、滋水、理脾等药，皆可按法施治，盖饮食、器用，原为养子设也。夫子者，奉身之本也若以驱贼者驱其子，则无以为养身生命之本矣。人固不可认贼作子，更不可认子作贼。病机一十九条，言火者十之八，言寒者十之二。若不明辨精切，恐后学卒至模糊，余故反复详外火∶风、寒、暑、湿、燥、火，及伤热饮食，贼火也。贼可驱而不可留。

内火∶七情色欲，劳役耗神，子火也。子可养而不可害。

驱贼火有四法∶

一曰发∶风寒拥闭，火邪内郁，宜升发之，如升阳散火汤之类是也；

二曰清∶内热极盛，宜用寒凉，如黄连解毒汤之类是也；

三曰攻∶火气郁结，大便不通，法当攻下，此釜底抽薪之法，如承气汤之类是也；

四曰制∶热气拂郁，清之不去，攻之不可，此本来真水有亏，不能制火，所谓寒之不寒是无水也，当滋其肾，如地黄汤之类可用也。

养子火有四法∶

一曰达∶肝经气结，五郁相因，当顺其性而升之。所谓木郁则达之，如逍遥散之类是也此以一方治木郁而诸郁皆解也；

二曰滋∶虚火上炎，必滋其水。所谓壮水之主，以镇阳光，如六味汤之类是也；

三曰温∶劳役神疲，元气受伤，阴火乘其土位。经曰∶劳者温之。又曰∶甘温能除大热如补中益气之类是也；

四曰引∶肾气虚寒，逼其无根失守之火，浮游于上，当以辛热杂于壮水药中，导之下行所谓导龙入海，引火归元。如八味汤之类是也。

以上治火法中，贼则宜攻，子则宜养，固已。然邪盛正虚之时，而用攻补兼行之法，或滋水制火之法，往往取效。是知养子之法，可借为驱贼之方，断无以驱贼之法，而为养子之理。盖养正则邪自除，理之所有，伐正而能保身，理之所无也。世人妄用温补以养贼者固多，而恣行攻伐以驱子者，更复不少。此皆不得火字真诠，而贻祸斯民也。可不慎欤！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内伤外感致病十九字
  • 当前页：火字解
  • 下一页：脉法金针
<<< 返回本书目录
  1. 火字解《医学心悟》
  2. 或问《金针秘传》
  3. 火灼烂坏方《外台秘要》
  4. 或问东垣丹溪治病之法《明医杂着》
  5. 火灼疮《幼幼新书》
  6. 或问手足太阳、手足阳明、手足少阳、俱会于首、然六阳会于首者、亦有阴乎《此事难知》
  7. 火灼《普济方·针灸》
  8. 或已发热或未发热发热恶寒发于阳无热恶寒发于阴发于阳者七日愈，发于阴者六日愈《读医随笔》
  9. 火坠散【方剂大全】
  10. 获得性肥胖【疾病症状】
  11. 火疰丹【方剂大全】
  12. 获得性高脂蛋白血症【疾病大全】
  13. 火珠浆【方剂大全】
  14. 获得性免疫《人体寄生虫学》
  15. 火珠疮门主论《疡医大全》
  16. 获得性免疫缺陷综合征【疾病大全】
  17. 火治法《石室秘录》
  18. 获得性免疫缺陷综合征的神经系统表现【疾病大全】
  19. 火症章《医学妙谛》
  20. 获得性免疫缺陷综合征的消化系统损害【疾病大全】
  21. 火症论治《类证治裁》
  22. 获得性免疫缺陷综合征的心血管损害【疾病大全】
  23. 火症《证治汇补》
  24. 获得性免疫缺陷综合征视网膜病变【疾病大全】
  25. 火症《医学传灯》
  26. 获得性免疫缺陷综合征相关淋巴瘤【疾病大全】
  27. 火症《药症忌宜》
  28. 获得性视网膜大动脉瘤【疾病大全】
  29. 火症《寿世保元》
  30. 获得性视网膜劈裂【疾病大全】
  1. 火字解《医学心悟》
  2. 火灼烂坏方五首《外台秘要》
  3. 或问《金针秘传》
  4. 火灼疮《幼幼新书》
  5. 或问东垣丹溪治病之法《明医杂着》
  6. 火灼《普济方·针灸》
  7. 或问手足太阳、手足阳明、手足少阳、俱会于首、然六阳会于首者、亦有阴乎《此事难知》
  8. 火灼《新修本草》
  9. 或已发热或未发热发热恶寒发于阳无热恶寒发于阴发于阳者七日愈，发于阴者六日愈《读医随笔》
  10. 火珠疔《中医词典》
  11. 或中《中医词典》
  12. 火珠疮门主论《疡医大全》
  13. 获得性免疫《人体寄生虫学》
  14. 火珠疮门主方《疡医大全》
  15. 惑《中医词典》
  16. 火珠疮《奇方类编》
  17. 惑《医经原旨》
  18. 火珠疮《急救广生集》
  19. 惑病《灵素节注类编》
  20. 火珠疮《中医词典》
  21. 霍、乱《地震灾后常见病多发病中医药治疗手册》
  22. 火珠《外科全生集》
  23. 霍夫曼氏征《神经精神疾病诊断学》
  24. 火中《中医词典》
  25. 霍乱《默克家庭诊疗手册》
  26. 火治法《石室秘录》
  27. 霍乱《医学集成》
  28. 火制法《中药炮制》
  29. 霍乱《时病论歌括新编》
  30. 火症章《医学妙谛》
  31. 霍乱《家庭医学百科-医疗康复篇》


脉法金针_《医学心悟》_中医综合_【岐黄之术】

脉法金针

脉法金针

  • 上一页
  • 目录
  • 相关
  • 下一页

脉有要诀，胃、神、根三字而已。人与天地相参，脉必应乎四时。而四时之中，均以胃气为本。如春弦、夏洪、秋毛、冬石，而其中必兼有和缓悠扬之意，乃为胃气，谓之平人。若弦多胃少，曰肝病；洪多胃少，曰心病；毛多胃少，曰肺病；石多胃少，曰肾病。如但见弦、洪、毛、石，而胃气全无者，则危矣。夫天有四时，而弦、洪、毛、石四脉应之，四时之中，土旺各十八日，而缓脉应之。共成五脉，五脏分主之。如肝应春，其脉弦；心应夏，其脉洪；肺应秋，其脉毛；冬应肾，其脉石；脾土应长夏，其脉缓也。然而心、肝、脾、肺、肾虽各主一脉，而和缓之象必寓乎其中乃为平脉，否则即为病脉。若但见弦、洪、毛、石而胃气全无者，即为真象脉见矣。凡诊脉之要，有胃气曰生，胃气少曰病，胃气尽曰不治乃一定之诊法，自古良工，莫能易也。

夫胃气全亏，则大可危。胃气稍乖，犹为可治，即当于中候求其神气。中候者，浮、中、沉之中也。如六数、七极，热也，中候有力，则有神矣。三迟、二败，寒也，中候有力，则有神矣。脉中有神则清之而热即退，温之而寒即除。若寒热偏胜，中候不复有神，清温之剂将虽然，神气不足，犹当察其根气。根气者，沉候应指是也。三部九候，以沉分为根，而两尺又为根中之根也。《脉诀》云∶寸关虽无，尺犹未绝，如此之流，何忧殒灭。历试之，洵非虚语。夫人之有脉，如树之有根，枝叶虽枯，根蒂未坏，则生意不息。是以诊脉之法，必求其根以为断，而总其要领，实不出胃、神、根，三者而已。

如或胃、神、根三者，稍有差忒，则病脉斯见。其偏于阳，则浮、芤、滑、实、洪、数、长、大、紧、革、牢、动、疾、促以应之；其偏于阴，则沉、迟、虚、细、微、涩、短、小、弦、濡、伏、弱、结、代、散以应之。惟有缓脉，一息四至，号曰平和，不得断为病脉耳。其他二十九字，皆为病脉。必细察其形象，而知其所主病。其曰浮，不沉也，主病在表沉，不浮也，主病在里。迟，一息三至也，为寒。数，一息五至也，为热。滑，往来流利也，为痰、为饮。涩，往来滞涩也，为血少气凝。虚，不实也，为劳倦。实，不虚也，为邪实。洪，大而有力也，为积热。大，虚而无力也，为体弱。微，细而隐也，小，细而显也，为气少。弦，端直之象也，为水饮。长，过乎本位也，为气旺。短，不及本位也，为气少。紧，如引绳转索也，为寒、为痛。弱，微细之甚也，为气血两亏。濡，沉而细也，为真火不足。动，如豆粒动摇之象也，为气血不续。伏，脉不出也，为寒气凝结，又或因痛极而致。促，数时一止也，为热盛。结，缓时一止也，为寒盛。芤，边有中无也，为失血。代，动而中止，有至数也，亦为气血不续，又为跌打闷乱，以及有娠数月之兆。革，浮而坚急也，为精血少。牢，沉而坚硬也，为胃气不足。疾，数之甚也，为极热。散，涣而不聚也，为卫气散漫。惟有缓者，和之至也，为无病。其所主病，大略如此。如或数脉相参而互见，则合而断之，以知其病。

至于脉有真假，有隐伏，有反关，有怪脉，均宜一一推求，不可混淆。何谓真假？如热证脉涩细，寒证反鼓指之类。何谓隐伏？如中寒腹痛，脉不出。又外感风寒，将有正汗，亦脉不出。书云∶一手无脉，曰单伏；两手无脉，曰双伏。何谓反关？正取无脉，反在关骨之上，或见于左，或见于右，诊法不可造次。何谓怪脉？两手之脉，如出两人，或乍大乍小，迟数不等，此为祟症。

又有老少之脉不同，地土方宜不同，人之长短肥瘦不同，诊法随时而斟酌。然而脉证相应者，常也。脉证不相应者，变也。知其常而通其变，诊家之要，庶不相远矣。然总其要领总不出胃、神、根三字。三字无亏，则为平人。若一字乖违，则病见矣。若一字全失，则危殆矣。必须胃、神、根三者俱得，乃为指下祯祥之兆。此乃诊家之大法，偶为笔之于书，以备参考。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火字解
  • 当前页：脉法金针
  • 下一页：寒热虚实表里阴阳辨
<<< 返回本书目录
  1. 脉法金针《医学心悟》
  2. 脉法篇导言《圆运动的古中医学》
  3. 脉法解《四圣心源》
  4. 脉法上篇《伤寒悬解》
  5. 脉法歌《幼科推拿秘书》
  6. 脉法上篇提纲《伤寒悬解》
  7. 脉法歌《小儿推拿广意》
  8. 脉法下篇《伤寒悬解》
  9. 脉法第四问（无方）《婴童百问》
  10. 脉法下篇提纲《伤寒悬解》
  11. 脉法部位表里虚实主病提纲《古今医统大全》
  12. 脉法总括《本草易读》
  13. 脉法《证治准绳·幼科》
  14. 脉法总论《诊家正眼》
  15. 脉法《证治准绳·疡医》
  16. 脉分三部五脏《古今医统大全》
  17. 脉法《张氏医通》
  18. 脉分三部主病《古今医统大全》
  19. 脉法《圆运动的古中医学》
  20. 脉分四方《诊家正眼》
  21. 脉法《幼幼新书》
  22. 脉分四时六气《诊家正眼》
  23. 脉法《幼科折衷》
  24. 脉分四时无胃曰死《类经》
  25. 脉法《校注医醇剩义》
  26. 脉分五脏《诊家正眼》
  27. 脉法《万氏秘传片玉心书》
  28. 脉分阴阳《医学集成》
  29. 脉法《胎产心法》
  30. 脉分阴阳死生论《伤寒寻源》
  1. 脉法金针《医学心悟》
  2. 脉法解《四圣心源》
  3. 脉法九《伤寒悬解》
  4. 脉法歌《幼科推拿秘书》
  5. 脉法六《伤寒悬解》
  6. 脉法歌《小儿推拿广意》
  7. 脉法六十《伤寒悬解》
  8. 脉法二十一《伤寒悬解》
  9. 脉法六十八《伤寒悬解》
  10. 脉法二十五《伤寒悬解》
  11. 脉法六十二《伤寒悬解》
  12. 脉法二十四《伤寒悬解》
  13. 脉法六十九《伤寒悬解》
  14. 脉法二十三《伤寒悬解》
  15. 脉法六十六《伤寒悬解》
  16. 脉法二十七《伤寒悬解》
  17. 脉法六十七《伤寒悬解》
  18. 脉法二十六《伤寒悬解》
  19. 脉法六十三《伤寒悬解》
  20. 脉法二十九《伤寒悬解》
  21. 脉法六十四《伤寒悬解》
  22. 脉法二十二《伤寒悬解》
  23. 脉法六十五《伤寒悬解》
  24. 脉法二十八《伤寒悬解》
  25. 脉法六十一《伤寒悬解》
  26. 脉法二十《伤寒悬解》
  27. 脉法篇导言《圆运动的古中医学》
  28. 脉法二《伤寒悬解》
  29. 脉法七《伤寒悬解》
  30. 脉法第四问（无方）《婴童百问》
  31. 脉法七十《伤寒悬解》


寒热虚实表里阴阳辨_《医学心悟》_中医综合_【岐黄之术】

寒热虚实表里阴阳辨

寒热虚实表里阴阳辨

  • 上一页
  • 目录
  • 相关
  • 下一页

病有总要，寒、热、虚、实、表、里、阴、阳，八字而已。病情既不外此，则辨证之法亦不出此。一病之寒热，全在口渴与不渴，渴而消水与不消水，饮食喜热与喜冷，烦躁与厥逆，溺之长短、赤白，便之溏结，脉之迟数以分之。假如口渴而能消水，喜冷冻饮料食，烦躁溺短赤，便结，脉数，此热也。假如口不渴，或假渴而不能消水，喜饮热汤，手足厥冷，溺清长，便溏，脉迟，此寒也。

一病之虚实，全在有汗与无汗，胸腹胀痛与否，胀之减与不减，痛之拒按与喜按，病之新久，禀之浓薄，脉之虚实以分之。假如病中无汗，腹胀不减，痛而拒按，病新得，人禀浓脉实有力，此实也。假如病中多汗，腹胀时减，复如故，痛而喜按，按之则痛止，病久，禀弱，脉虚无力，此虚也。

一病之表里，全在发热与潮热，恶寒与恶热，头痛与腹痛，鼻塞与口燥，舌苔之有无，脉之浮沉以分之。假如发热恶寒，头痛鼻塞，舌上无胎，脉息浮，此表也。假如潮热恶热，腹痛口燥，舌苔黄黑，脉息沉，此里也。

至于病之阴阳，统上六字而言，所包者广。热者为阳，实者为阳，在表者为阳；寒者为阴，虚者为阴，在里者为阴。寒邪客表，阳中之阴；热邪入里，阴中之阳。寒邪入里，阴中之阴；热邪达表，阳中之阳。而真阴、真阳之别，则又不同。假如脉数无力，虚火时炎，口燥唇焦，内热便结，气逆上冲，此真阴不足也；假如脉大无力，四肢倦怠，唇淡口和，肌冷便溏，饮食不化，此真阳不足也。

寒、热、虚、实、表、里、阴、阳之别，总不外此。然病中有热证而喜热饮者，同气相求也。有寒证而喜冷冻饮料，却不能饮者，假渴之象也。有热证而大便溏泻者，挟热下利也。有寒证而大便反硬者，名曰阴结也。有热证而手足厥冷者，所谓热深厥亦深、热微厥亦微是也有寒证而反烦躁，欲坐卧泥水之中者，名曰阴躁也。有有汗而为实证者，热邪传里也。有无汗而为虚证者，津液不足也。有恶寒而为里证者，直中于寒也。有恶热、口渴而为表证者温热之病自里达表也。此乃阴阳变化之理，为治病之权衡，尤辨之不可不早也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法金针
  • 当前页：寒热虚实表里阴阳辨
  • 下一页：医门八法
<<< 返回本书目录
  1. 寒热虚实表里阴阳辨《医学心悟》
  2. 寒热虚实真假论《医学源流论》
  3. 寒热相移《黄帝内经太素》
  4. 寒热杂说《黄帝内经太素》
  5. 寒热相兼汤【方剂大全】
  6. 寒热真假辨《医学摘粹》
  7. 寒热五脏烦满《幼幼新书》
  8. 寒热真假篇《景岳全书》
  9. 寒热往来疟《圣济总录》
  10. 寒热证治《妇科心法要诀》
  11. 寒热往来【方剂主治】
  12. 寒热证治《医宗金鉴》
  13. 寒热往来《证治准绳·幼科》
  14. 寒热总括《妇科心法要诀》
  15. 寒热往来《幼幼新书》
  16. 寒热总括《医宗金鉴》
  17. 寒热往来《圣济总录》
  18. 寒涩《本草求真》
  19. 寒热往来《伤寒捷诀》
  20. 寒疝《儿科萃精》
  21. 寒热往来《经验麻科》
  22. 寒疝《金匮悬解》
  23. 寒热往来《丹溪手镜》
  24. 寒疝《圣济总录》
  25. 寒热头痛【方剂主治】
  26. 寒疝《医宗金鉴》
  27. 寒热同形同病《读医随笔》
  28. 寒疝《杂病广要》
  29. 寒热死生《伤寒悬解》
  30. 寒疝【中药主治】
  1. 寒热虚实表里阴阳辨《医学心悟》
  2. 寒热相移《黄帝内经太素》
  3. 寒热虚实的研究《中国医学通史》
  4. 寒热相等《证治准绳·幼科》
  5. 寒热虚实真假论《医学源流论》
  6. 寒热五脏烦满《幼幼新书》
  7. 寒热要诀《华佗神方》
  8. 寒热往来五脏烦满候《诸病源候论》
  9. 寒热与表里的关系《中医诊断学》
  10. 寒热往来食不消候《诸病源候论》
  11. 寒热杂合《证治准绳·幼科》
  12. 寒热往来疟《圣济总录》
  13. 寒热杂说《黄帝内经太素》
  14. 寒热往来能食不生肌肉候《诸病源候论》
  15. 寒热真假辨《傅青主男科》
  16. 寒热往来候《诸病源候论》
  17. 寒热真假辨《医学摘粹》
  18. 寒热往来候《诸病源候论》
  19. 寒热真假篇《景岳全书》
  20. 寒热往来腹痛候《诸病源候论》
  21. 寒热证治《医宗金鉴》
  22. 寒热往来《广瘟疫论》
  23. 寒热证治《妇科心法要诀》
  24. 寒热往来《丹溪手镜》
  25. 寒热注候《诸病源候论》
  26. 寒热往来《幼科释谜》
  27. 寒热总括《医宗金鉴》
  28. 寒热往来《证治准绳·疡医》
  29. 寒热总括《妇科心法要诀》
  30. 寒热往来《证治准绳·幼科》
  31. 寒入血室《中医词典》


医门八法_《医学心悟》_中医综合_【岐黄之术】

医门八法

医门八法

  • 上一页
  • 目录
  • 相关
  • 下一页

论病之原，以内伤、外感，四字括之。论病之情，则以寒、热、虚、实、表、里、阴、阳，八字统之。而论治病之方，则又以汗、和、下、消、吐、清、温、补，八法尽之。盖一法之中，八法备焉。八法之中，百法备焉。病变虽多，而法归于一。此予数十年来，心领神会，历试而不谬者，尽见于八篇中矣。学人诚熟读而精思之，于以救济苍生，亦未必无小补

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒热虚实表里阴阳辨
  • 当前页：医门八法
  • 下一页：论汗法
<<< 返回本书目录
  1. 医门八法《医学心悟》
  2. 医门经论《医学真传》
  3. 医论《寿世保元》
  4. 医史《中医名词词典》
  5. 医林改错脏腑记叙《医林改错》
  6. 医书《古今医统大全》
  7. 医疗用毒性药品管理办法《医院药学》
  8. 医书亦有经子史集论《温病条辨》
  9. 医疗急救现代化《现代院外急救手册》
  10. 医说《寿世保元》
  11. 医疗机构的药剂管理《中华人民共和国药品管理法》
  12. 医谈录旧《景景医话》
  13. 医疗机构的药剂管理《中华人民共和国药品管理法》释义
  14. 医巫闾子医贯序《医贯》
  15. 医理真传《医理真传》
  16. 医毋自欺论《时病论》
  17. 医劳历例《慎柔五书》
  18. 医误、药害致损《虚损病类钩沉》
  19. 医经录要《金针秘传》
  20. 医痫丸【方剂大全】
  21. 医经补正《医医小草》
  22. 医痫无双丸【方剂大全】
  23. 医经(一)《中国医籍考》
  24. 医学《诊宗三昧》
  25. 医经（五）《中国医籍考》
  26. 医学大概的意义《圆运动的古中医学》
  27. 医经（四）《中国医籍考》
  28. 医学或问《医学正传》
  29. 医经（三）《中国医籍考》
  30. 医学集成卷二《医学集成》
  1. 医门八法《医学心悟》
  2. 医论《寿世保元》
  3. 医门经论《医学真传》
  4. 医论《中医名词词典》
  5. 医痊郎《中医词典》
  6. 医林改错脏腑记叙《医林改错》
  7. 医生在临床康复工程服务工作中的任务《康复医学》
  8. 医林《中医词典》
  9. 医师《中医词典》
  10. 医林《中医名词词典》
  11. 医史文献研究《中国医学通史》
  12. 医疗用毒性药品管理制度《医院药学》
  13. 医事《中医词典》
  14. 医疗用毒性药品管理办法《医院药学》
  15. 医事制度《中国医学通史》
  16. 医疗卫生现状《中国医学通史》
  17. 医事制度《中国医学通史》
  18. 医疗器械《预防医学》
  19. 医事制度《中国医学通史》
  20. 医疗急救现代化《现代院外急救手册》
  21. 医事制度《中国医学通史》
  22. 医疗机构的药剂管理《中华人民共和国药品管理法》释义
  23. 医书《古今医统大全》
  24. 医疗机构的药剂管理《中华人民共和国药品管理法》
  25. 医书亦有经子史集论《温病条辨》
  26. 医疗保险制度《中国医学通史》
  27. 医帅论五十八法《针灸神书》
  28. 医理真传卷二《医理真传》
  29. 医说《寿世保元》
  30. 医劳历例《慎柔五书》
  31. 医谈录旧《景景医话》


论汗法_《医学心悟》_中医综合_【岐黄之术】

论汗法

论汗法

  • 上一页
  • 目录
  • 相关
  • 下一页

汗者，散也。经云∶邪在皮毛者，汗而发之是也。又云∶体若燔炭，汗出而散是也。然有当汗不汗误人者，有不当汗而汗误人者。有当汗不可汗，而妄汗之误人者。有当汗不可汗，而又不可以不汗，汗之不得其道以误人者。有当汗而汗之不中其经，不辨其药，知发而不知敛以误人者。是不可以不审也。

何则？风寒初客于人也，头痛 发热而恶寒，鼻塞声重而体痛，此皮毛受病，法当汗之，若失时不汗，或汗不如法，以致腠理闭塞，荣卫不通，病邪深入，流传经络者有之，此当汗亦有头痛 发热与伤寒同，而其人倦怠无力，鼻不塞，声不重，脉来虚弱，此内伤元气不足之证；又有劳心好色，真阴亏损，内热、晡热，脉细数而无力者；又有伤食病，胸膈满闷吞酸嗳腐，日晡潮热，气口脉紧者；又有寒痰厥逆，湿淫香港脚，内痈、外痈，瘀血凝积，以及风温、湿温，中暑自汗诸症，皆有寒热，与外感风寒似同而实异，若误汗之，变症百出矣。所谓不当汗而汗者此也。

若夫症在外感应汗之例，而其人脐之左右上下，或有动气，则不可以汗。经云∶动气在右，不可发汗，汗则衄而渴、心烦、饮水即吐。动气在左，不可发汗，汗则头眩、汗不止、筋惕肉 。动气在上，不可发汗，汗则气上冲，正在心中。动气在下，不可发汗，汗则无汗，心大烦、骨节疼、目运、食入则吐、舌不得前。又脉沉咽燥，病已入里，汗之则津液越出，大便难而谵语。又少阴证，但厥无汗，而强发之，则动血，未知从何道出，或从耳目或从口鼻出者，此为下厥上竭，为难治。又少阴中寒，不可发汗，汗则厥逆蜷卧，不能自温也。又寸脉弱者，不可发汗，汗则亡阳。尺脉弱者，不可发汗，汗则亡阴也。又诸亡血家不可汗，汗则直视、额上陷。淋家不可汗，汗则便血。疮家不可汗，汗则痉。又伤寒病在少阳，不可汗，汗则谵妄。又坏病、虚人，及女人经水适来者，皆不可汗，若妄汗之，变症百出矣。所谓当汗不可汗，而妄汗误人者此也。

夫病不可汗，而又不可以不汗，则将听之乎？是有道焉，伤寒赋云∶动气理中去白术，是即于理中汤去术而加汗药，保元气而除病气也。又热邪入里而表未解者，仲景有麻黄石膏之例，有葛根 黄连 黄芩之例，是清凉解表法也。又太阳证、脉沉细，少阴证、反发热者，有麻黄 附子 细辛之例，是温中解表法也。又少阳中风，用柴胡汤加桂枝，是和解中兼表法也。又阳虚者，东垣用补中汤加表药。阴虚者，丹溪用芎归汤加表药，其法精且密矣。总而言之凡一切阳虚者，皆宜补中发汗。一切阴虚者，皆宜养阴发汗。挟热者，皆宜清凉发汗。挟寒者，皆宜温经发汗。伤食者，则宜消导发汗。感重而体实者，汗之宜重，麻黄汤。感轻而体虚者，汗之宜轻，香苏散。又东南之地，不比西北，隆冬开花，少霜雪，人禀常弱，腠理空疏，凡用汗药，只须对症，不必过重。予尝治伤寒初起，专用香苏散加荆、防、川芎、秦艽、蔓荆等药，一剂愈，甚则两服，无有不安。而麻黄峻剂，数十年来，不上两余。可见地土不同，用药迥别。其有阴虚、阳虚、挟寒、挟热、兼食而为病者，即按前法治之，但师古人用药之意，而未尝尽泥其方，随时随证酌量处治，往往有验。此皆已试之成法，而与斯世共白之。所以拯灾救患者，莫切乎此。此汗之之道也。

且三阳之病，浅深不同，治有次第。假如症在太阳，而发散阳明，已隔一层。病在太阳阳明，而和解少阳，则引贼入门矣。假如病在二经，而专治一经，已遗一经。病在三经，而偏治一经，即遗二经矣。假如病在一经，而兼治二经，或兼治三经，则邪过经矣。况太阳无汗，麻黄为最。太阳有汗，桂枝可先。葛根专主阳明，柴胡专主少阳。皆的当不易之药。至于九味羌活，乃两感热证三阳三阴并治之法，初非为太阳一经设也。又柴葛解肌汤，乃治春温夏热之证，自里达表，其症不恶寒而口渴。若新感风寒，恶寒而口不渴者，非所宜也。又伤风自汗，用桂枝汤，伤暑自汗，则不可用，若误用之，热邪愈盛而病必增剧。若于暑症而妄行发散，复伤津液，名曰重 ，多致不救。古人设为白术、防风例以治风，设益元散、香薷饮以治暑，俾不犯三阳禁忌者，良有以也。

又人知发汗退热之法，而不知敛汗退热之法。汗不出则散之，汗出多则敛之。敛也者非五味、酸枣之谓，其谓致病有因，出汗有由，治得其宜，汗自敛耳。譬如风伤卫汗自出者，以桂枝汤和荣卫，祛风邪而汗自止。若热邪传里，令人汗出者，乃热气熏蒸，如釜中吹煮，水气旁流，非虚也，急用白虎汤清之。若邪已结聚，不大便者，则用承气汤下之，热气退而汗自收矣。此与伤暑自汗略同。但暑伤气，为虚邪，只有清补并行之一法。寒伤形，为实邪，则清热之外，更有攻下止汗之法也。复有发散太过，遂至汗多亡阳，身 动欲擗地者，宜用真武汤。此救逆之良药，与中寒冷汗自出者，同类并称。又与热证汗出者，大相径庭矣。其他少阳证，头微汗，或盗汗者，小柴胡汤。水气症，头汗出者，小半夏加茯苓汤至于虚人自汗、盗汗等症，则归脾、补中、八珍、十全，按法而用，委曲寻绎，各尽其妙而后即安，所谓汗之必中其经，必得其药，知发而知敛者此也。嗟嗟！百病起于风寒，风寒必先客表，汗得其法，何病不除！汗法一差，夭枉随之矣。吁！汗岂易言哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：医门八法
  • 当前页：论汗法
  • 下一页：论和法
<<< 返回本书目录
  1. 论汗不可纯作血看当以气看为妥《医旨绪余》
  2. 论汗下《景岳全书》
  3. 论汗《原要论》
  4. 论汗下《刘河间伤寒医鉴》
  5. 论汗《景岳全书》
  6. 论好用寒药《刘河间伤寒医鉴》
  7. 论寒证无传经《叶选医衡》
  8. 论合和《备急千金要方》
  9. 论寒热《中风论》
  10. 论合和法《太平惠民和剂局方》
  11. 论寒热《外科理例》
  12. 论合男女必当其年《济阴纲目》
  13. 论寒热《冯氏锦囊秘录》
  14. 论何以得之于脚《外台秘要》
  15. 论过期不止《济阴纲目》
  16. 论河间说伤寒之误《研经言》
  17. 论过服寒凉法当温补《济阴纲目》
  18. 论鹤膝风《外科枢要》
  19. 论桂枝汤用赤白芍药不同《伤寒发微论》
  20. 论黑陷《冯氏锦囊秘录》
  21. 论桂枝肉桂《伤寒发微论》
  22. 论黑陷血陷紫陷白陷灰陷及气血虚实寒热《冯氏锦囊秘录》
  23. 论桂枝麻黄青龙用药三证《伤寒发微论》
  24. 论喉痹关乎运气而有火湿寒之异《重楼玉钥续编》
  25. 论关馘《冯氏锦囊秘录》
  26. 论喉证治法《医学衷中参西录》
  27. 论关格是脉而非症《质疑录》
  28. 论喉症《喉舌备要秘旨》
  29. 论怪病多属痰《质疑录》
  30. 论喉症治法《喉舌备要秘旨》
  1. 论汗法《医学心悟》
  2. 论汗法《医学集成》
  3. 论汗下《景岳全书》
  4. 论汗不可纯作血看当以气看为妥《医旨绪余》
  5. 论汗下《刘河间伤寒医鉴》
  6. 论汗《原要论》
  7. 论好用寒药《刘河间伤寒医鉴》
  8. 论汗《麻疹备要方论》
  9. 论合法《针灸易学》
  10. 论汗《景岳全书》
  11. 论合和《备急千金要方》
  12. 论寒证无传经《叶选医衡》
  13. 论合和法《太平惠民和剂局方》
  14. 论寒暑闭塞《冯氏锦囊秘录》
  15. 论合男女必当其年《济阴纲目》
  16. 论寒热《华佗神方》
  17. 论何以得之于脚《外台秘要》
  18. 论寒热《外科理例》
  19. 论和法《医学集成》
  20. 论寒热《冯氏锦囊秘录》
  21. 论和法《医学心悟》
  22. 论寒热《中风论》
  23. 论河间说伤寒之误《研经言》
  24. 论过期不止《济阴纲目》
  25. 论鹤膝风《外科枢要》
  26. 论过服寒凉法当温补《济阴纲目》
  27. 论黑陷《冯氏锦囊秘录》
  28. 论桂枝汤用赤白芍药不同《伤寒发微论》
  29. 论黑陷血陷紫陷白陷灰陷及气血虚实寒热《冯氏锦囊秘录》
  30. 论桂枝肉桂《伤寒发微论》
  31. 论喉痹关乎运气而有火湿寒之异《重楼玉钥续编》


论和法_《医学心悟》_中医综合_【岐黄之术】

论和法

论和法

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒在表者，可汗；在里者，可下；其在半表半里者，惟有和之一法焉。仲景用小柴胡汤加减是已。然有当和不和误人者，有不当和而和以误人者。有当和而和，而不知寒热之多寡，禀质之虚实，脏腑之燥湿，邪气之兼并以误人者，是不可不辨也。

夫病当耳聋胁痛，寒热往来之际，应用柴胡汤和解之，而或以麻黄、桂枝发表，误矣。或以大黄、芒硝攻里，则尤误矣。又或因其胸满胁痛而吐之，则亦误矣。盖病在少阳，有三禁焉，汗、吐、下是也。且非惟汗、吐、下有所当禁，即舍此三法而妄用他药，均为无益而反有害。古人有言，少阳胆为清净之府，无出入之路，只有和解一法，柴胡一方，最为切当何其所见明确，而立法精微，亦至此乎？此所谓当和而和者也。

然亦有不当和而和者，如病邪在表，未入少阳，误用柴胡，谓之引贼入门。轻则为疟，重则传入心胞，渐变神昏不语之候。亦有邪已入里，燥渴谵语诸症簇，而医者仅以柴胡汤治之，则病不解。至于内伤劳倦，内伤饮食，气虚血虚，痈肿瘀血诸证，皆令寒热往来，似疟非疟，均非柴胡汤所能去者，若不辨明证候，切实用药，而借此平稳之法，巧为藏拙，误人非浅。所谓不当和而和者此也。

然亦有当和而和，而不知寒热之多寡者何也？夫伤寒之邪，在表为寒，在里为热，在半表半里，则为寒热交界之所。然有偏于表者则寒多，偏于里者则热多，而用药须与之相称，庶阴阳和平而邪气顿解。否则寒多而益其寒，热多而助其热，药既不平，病益增剧。此非不和也，和之而不得寒热多寡之宜者也。

然又有当和而和，而不知禀质之虚实者何也？夫客邪在表，譬如贼甫入门，岂敢遽登吾堂而入吾室，必窥其堂奥空虚，乃乘隙而进。是以小柴胡用人参者，所以补正气，使正气旺则邪无所容，自然得汗而解。盖由是门入，复由是门出也。亦有表邪失汗，腠理致密，贼无出路，由此而传入少阳，热气渐盛，此不关本气之虚，故有不用人参而和解自愈者，是知病有虚实，法在变通，不可误也。

然又有当和而和，而不知脏腑之燥湿者何也？如病在少阳，而口不渴，大便如常，是津液未伤，清润之药不宜太过，而半夏、生姜皆可用也。若口大渴，大便渐结，是邪气将入于阴，津液渐少，则辛燥之药可除，而花粉、栝蒌有必用矣。所谓脏腑有燥湿之不同者此也。

然又有当和而和，而不知邪之兼并者何也？假如邪在少阳，而太阳阳明证未罢，是少阳兼表邪也，小柴胡中须加表药，仲景有柴胡加桂枝之例矣。又如邪在少阳，而兼里热，则便闭、谵语、燥渴之症生，小柴胡中须兼里药，仲景有柴胡加芒硝之例矣。又三阳合病，合目则汗，面垢、谵语，遗尿者，用白虎汤和解之。盖三阳同病必连胃腑，故以辛凉之药，内清本腑、外彻肌肤，令三经之邪一同解散，是又专以清剂为和矣。所谓邪有兼并者此也。

由是推之，有清而和者，有温而和者，有消而和者，有补而和者，有燥而和者，有润而和者，有兼表而和者，有兼攻而和者。和之义则一，而和之法变化无穷焉。知斯意者，则温热之治，瘟疫之方，时行 疟，皆从此推展之，不难应手而愈矣。世人漫曰和解，而不能尽其和之法，将有增气助邪，而益其争，坚其病者，和云乎哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论汗法
  • 当前页：论和法
  • 下一页：论下法
<<< 返回本书目录
  1. 论何以得之于脚《外台秘要》
  2. 论河间说伤寒之误《研经言》
  3. 论合男女必当其年《济阴纲目》
  4. 论鹤膝风《外科枢要》
  5. 论合和法《太平惠民和剂局方》
  6. 论黑陷《冯氏锦囊秘录》
  7. 论合和《备急千金要方》
  8. 论黑陷血陷紫陷白陷灰陷及气血虚实寒热《冯氏锦囊秘录》
  9. 论好用寒药《刘河间伤寒医鉴》
  10. 论喉痹关乎运气而有火湿寒之异《重楼玉钥续编》
  11. 论汗下《刘河间伤寒医鉴》
  12. 论喉证治法《医学衷中参西录》
  13. 论汗下《景岳全书》
  14. 论喉症《喉舌备要秘旨》
  15. 论汗不可纯作血看当以气看为妥《医旨绪余》
  16. 论喉症治法《喉舌备要秘旨》
  17. 论汗《原要论》
  18. 论后出余气而解《阴证略例》
  19. 论汗《景岳全书》
  20. 论胡麻《苏沈良方》
  21. 论寒证无传经《叶选医衡》
  22. 论滑脉《伤寒发微论》
  23. 论寒热《中风论》
  24. 论槐花酒《外科理例》
  25. 论寒热《外科理例》
  26. 论黄胆有内伤外感及内伤外感之兼证并详治法《医学衷中参西录》
  27. 论寒热《冯氏锦囊秘录》
  28. 论黄湛侯吐血暴证治验《寓意草》
  29. 论过期不止《济阴纲目》
  30. 论蛔《原要论》
  1. 论和法《医学心悟》
  2. 论和法《医学集成》
  3. 论河间说伤寒之误《研经言》
  4. 论何以得之于脚《外台秘要》
  5. 论鹤膝风《外科枢要》
  6. 论合男女必当其年《济阴纲目》
  7. 论黑陷《冯氏锦囊秘录》
  8. 论合和法《太平惠民和剂局方》
  9. 论黑陷血陷紫陷白陷灰陷及气血虚实寒热《冯氏锦囊秘录》
  10. 论合和《备急千金要方》
  11. 论喉痹关乎运气而有火湿寒之异《重楼玉钥续编》
  12. 论合法《针灸易学》
  13. 论喉证治法《医学衷中参西录》
  14. 论好用寒药《刘河间伤寒医鉴》
  15. 论喉症《喉舌备要秘旨》
  16. 论汗下《刘河间伤寒医鉴》
  17. 论喉症治法《喉舌备要秘旨》
  18. 论汗下《景岳全书》
  19. 论后出余气而解《阴证略例》
  20. 论汗法《医学心悟》
  21. 论胡麻《苏沈良方》
  22. 论汗法《医学集成》
  23. 论滑脉《伤寒发微论》
  24. 论汗不可纯作血看当以气看为妥《医旨绪余》
  25. 论槐花酒《外科理例》
  26. 论汗《原要论》
  27. 论黄胆有内伤外感及内伤外感之兼证并详治法《医学衷中参西录》
  28. 论汗《麻疹备要方论》
  29. 论黄湛侯吐血暴证治验《寓意草》
  30. 论汗《景岳全书》
  31. 论蛔《原要论》


论下法_《医学心悟》_中医综合_【岐黄之术】

论下法

论下法

  • 上一页
  • 目录
  • 相关
  • 下一页

下者，攻也，攻其邪也。病在表，则汗之；在半表半里，则和之；病在里，则下之而已然有当下不下误人者，有不当下而下误人者。有当下不可下，而妄下之误人者，有当下不可下，而又不可以不下，下之不得其法以误人者。有当下而下之不知浅深，不分便溺与蓄血不论汤丸以误人者。又杂症中，不别寒热、积滞、痰、水、虫、血、痈、脓以误人者，是不何谓当下不下？仲景云∶少阴病，得之二三日，口燥咽干者，急下之。少阴病，六七日腹满不大便者，急下之。下利，脉滑数，不欲食，按之心下硬者，有宿食也，急下之。阳明病，谵语，不能食，胃中有燥屎也，可下之。阳明病，发热汗多者，急下之。少阴病，下利清水，色纯青，心下必痛，口干燥者，急下之。伤寒六七日，目中不了了，睛不和，无表证，大便难者，急下之。此皆在当下之例，若失时不下，则津液枯竭，身如槁木，势难挽回然又有不当下而下者何也？如伤寒表证未罢，病在阳也，下之则成结胸。病邪虽已入里而散漫于三阴经络之间，尚未结实，若遽下之，亦成痞气。况有阴结之症，大便反硬，得温则行，如开冰解冻之象；又杂症中，有高年血燥不行者，有新产血枯不行者，有病后亡津液者，有亡血者，有日久不更衣，腹无所苦，别无他症者，若误下之，变症蜂起矣。所谓不当下而下者此也。

然又有当下不可下者何也？病有热邪传里，已成可下之证，而其人脐之上、下、左、右或有动气，则不可以下。经云∶动气在右，不可下，下之则津液内竭，咽燥鼻干，头眩心悸也。动气在左，不可下，下之则腹内拘急，食不下，动气更剧，虽有身热，卧则欲蜷动气在上，不可下，下之则掌握烦热，身浮汗泄，欲得水自灌。动气在下，不可下，下之则腹满头眩，食则清谷，心下痞也。又咽中闭塞者不可下，下之则下轻上重，水浆不入，蜷卧，身疼，下利日数十行。又脉微弱者不可下。脉浮大，按之无力者，不可下。脉迟者不可下。喘而胸满者不可下。欲吐、欲呕者不可下。病患阳气素微者不可下，下之则呃。病患平素胃弱，不能食者，不可下。病中能食，胃无燥屎也，不可下。小便清者不可下。病人腹满时减，复如故者，不可下。若误下之，变症百出矣。所谓当下不可下，而妄下误人者然有当下不可下，而又不得不下者，何也？夫以羸弱之人，虚细之脉，一旦而热邪乘之是为正虚邪盛，最难措手。古人有清法焉，有润法焉，有导法焉，有少少微和之法焉，有先补后攻，先攻后补之法焉，有攻补并行之法焉，不可不讲也。如三黄解毒，清之也。麻仁梨汁，润之也。蜜煎、猪胆汁、土瓜根导之也。凉膈散、大柴胡，少少和之也。更有脉虚体弱不能胜任者，则先补之而后攻之，或暂攻之而随补之，或以人参汤，送下三黄枳术丸。又或以人参、栝蒌、枳实，攻补并行而不相悖。盖峻剂一投，即以参、术、归、芍维持调护于其中，俾邪气潜消而正气安固，不愧为王者之师矣。又有杂症中，大便不通，其用药之法可相参者。如老人、久病患、新产妇人，每多大便闭结之症，丹溪用四物汤，东垣用通幽汤，予尝合而酌之，而加以苁蓉、枸杞、柏子仁、芝麻、松子仁、人乳、梨汁、蜂蜜之类，随手取效。又尝于四物加升麻，及前滋润药，治老人血枯，数至圊而不能便者，往往有验，此皆委曲疏通之法。若果人虚，虽传经热邪，不妨借用，宁得猛然一往，败坏真元，至成洞泻，虽曰天命，岂非人事哉！所谓下之贵得其法者此也。

然又有当下而下，而不知浅深，不分便溺与蓄血，不论汤丸以误人者何也？如仲景大承气汤，必痞、满、燥、实兼全者，乃可用之。若仅痞满而未燥实者，仲景只用泻心汤。痞满兼燥而未实者，仲景只用小承气汤。除去芒硝，恐伤下焦阴血也。燥实在下而痞满轻者，仲景只用调胃承气汤。除去枳、朴，恐伤上焦阳气也。又有太阳伤风证，误下而传太阴，以致腹痛者，则用桂枝汤加芍药；大实痛者，桂枝汤加大黄，是解表之中兼攻里也。又有邪从少阳来，寒热未除，则用大柴胡汤，是和解之中兼攻里也。又结胸证，项背强，从胸至腹硬满而痛，手不可近者，仲景用大陷胸汤、丸。若不按不痛者，只用小陷胸汤。若寒食结胸，用三白散热药攻之。又水结胸，头出汗者，用小半夏加茯苓汤。水停胁下，痛不可忍者，则用十枣汤。凡结胸阴阳二症，服药罔效，《活人》俱用枳实理中丸，应手而愈。又《河间三书》云∶郁热蓄甚，神昏厥逆，脉反滞涩，有微细欲绝之象，世俗未明造化之理，投以温药则不可救；或者妄行攻下，致残阴暴绝，势大可危。不下亦危，宜用凉膈散合解毒汤，养阴退阳，积热借以宣散，则心胸和畅，而脉渐以生。此皆用药浅深之次第也。又如太阳症未罢，口渴，小便短涩，大便如常，此为溺涩不通之证，治用五苓散。又太阳传本，热结膀胱其人如狂，少腹硬满而痛，小便自利者，此为蓄血下焦，宜抵当汤、丸。若蓄血轻微，但少腹急结，未至硬满者，则用桃核承气汤。或用生地四物汤，加酒洗大黄各半下之，尤为稳当。盖溺涩证，大便如常；燥粪证小便不利；蓄血证小便自利、大便色黑也。此便溺、蓄血之所由分也。血结膀胱，病势最急，则用抵当汤，稍轻者，抵当丸。结胸恶证悉具，则用大陷胸汤，稍轻者，大陷胸丸。其他荡涤肠胃，推陈致新之法，则皆用汤。古人有言，凡用下药攻邪气，汤剂胜丸散。诚以热淫于内。用汤液涤除之，为清净耳。此汤、丸之别也。

然又有杂症中，不别寒热、积滞、痰、水、虫、血、痈脓以误人者何也？东垣治伤食证腹痛、便闭、拒按者，因于冷食，用见 丸；因于热食，用三黄枳术丸。若冷热互伤，则以二丸酌其所食之多寡而互用之，应手取效。又实热老痰，滚痰丸；水肿实证，神佑丸；虫积，剪红丸；血积，花蕊丹、失笑丸；肠痈，牡丹皮散，随症立方，各有攸宜，此杂近世庸家，不讲于法，每视下药为畏途，病者亦视下药为砒鸩，致令热症垂危，袖手旁观，委之天数，大可悲耳。昔张子和《儒门事亲》三法，即以下法为补，谓下去其邪而正气自复，谷、肉、果、菜，无往而非补养之物。虽其说未合时宜，而于治病攻邪之法正未可缺吾愿学人仰而思之，平心而察之，得其要领，以施救济之方，将以跻斯民于寿域不难矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论和法
  • 当前页：论下法
  • 下一页：论消法
<<< 返回本书目录
  1. 论下《景岳全书》
  2. 论下疳疮《外科枢要》
  3. 论细辛《苏沈良方》
  4. 论下利经断利止经来《济阴纲目》
  5. 论犀角、升麻《吴医汇讲》
  6. 论下体冷全身冷《原要论》
  7. 论犀角《肯堂医论》
  8. 论下血《外科理例》
  9. 论吸脓法《疡医大全》
  10. 论下血如豚肝《阴证略例》
  11. 论雾露饮冷同为浊邪《阴证略例》
  12. 论下针分寸《普济方·针灸》
  13. 论五脏六腑治证《普济方·针灸》
  14. 论弦动阴阳二脉不同《伤寒发微论》
  15. 论五脏六腑虚实寒热生死逆顺之法《中藏经》
  16. 论相火为元气之贼《质疑录》
  17. 论五脏六腑气绝证候《疡医大全》
  18. 论相夹相传《冯氏锦囊秘录》
  19. 论五脏见四脉应病诗《疡医大全》
  20. 论香港脚《外科理例》
  21. 论五脏见四脉应病诗《寿世保元》
  22. 论小便不通用隔三之法《质疑录》
  23. 论五脏察色候歌《脉诀刊误》
  24. 论小肠虚实寒热生死逆顺脉证之法《中藏经》
  25. 论五运六气《疡医大全》
  26. 论小儿初生将护法《圣济总录》
  27. 论五郁《医旨绪余》
  28. 论小儿疮疹《刘河间伤寒医鉴》
  29. 论五音建运《古今医统大全》
  30. 论小儿温热（添加）《重订广温热论》
  1. 论下法《医学心悟》
  2. 论下法《医学集成》
  3. 论下疳疮《外科枢要》
  4. 论下《景岳全书》
  5. 论下利经断利止经来《济阴纲目》
  6. 论细辛《苏沈良方》
  7. 论下体冷全身冷《原要论》
  8. 论犀角、升麻《吴医汇讲》
  9. 论下血《外科理例》
  10. 论犀角《肯堂医论》
  11. 论下血如豚肝《阴证略例》
  12. 论吸脓法《疡医大全》
  13. 论下针分寸《普济方·针灸》
  14. 论雾露饮冷同为浊邪《阴证略例》
  15. 论弦动阴阳二脉不同《伤寒发微论》
  16. 论五脏六腑治证《普济方·针灸》
  17. 论相火为元气之贼《质疑录》
  18. 论五脏六腑虚实寒热生死逆顺之法《中藏经》
  19. 论相夹相传《冯氏锦囊秘录》
  20. 论五脏六腑气绝证候《疡医大全》
  21. 论香港脚《外科理例》
  22. 论五脏见四脉应病诗《寿世保元》
  23. 论消法《医学集成》
  24. 论五脏见四脉应病诗《疡医大全》
  25. 论消法《医学心悟》
  26. 论五脏察色候歌《脉诀刊误》
  27. 论小便不通用隔三之法《质疑录》
  28. 论五运六气《疡医大全》
  29. 论小肠虚实寒热生死逆顺脉证之法《中藏经》
  30. 论五郁《医旨绪余》
  31. 论小肠虚实寒热生死逆顺脉证之法《华佗神方》


论消法_《医学心悟》_中医综合_【岐黄之术】

论消法

论消法

  • 上一页
  • 目录
  • 相关
  • 下一页

消者，去其壅也。脏腑、筋络、肌肉之间，本无此物而忽有之，必为消散，乃得其平。经云∶坚者削之是已。然有当消不消误人者，有不当消而消误人者，有当消而消之不得其法以误人者，有消之而不明部分以误人者，有消之而不辨夫积聚之原，有气、血、积食、停痰、蓄水、痈脓、虫蛊、劳瘵，与夫 癖、 瘕、七疝、胞痹、肠覃、石瘕，以及前后二阴诸疾以误人者，是不可不审也。

凡人起居有常，饮食有节，和平恬淡，气血周流，谷神充畅，病安从来，惟夫一有不慎则六淫外侵，七情内动，饮食停滞，邪日留止，则诸症生焉。法当及时消导，俾其速散，气行则愈耳。倘迁延日久，积气盘踞坚牢，日渐强大，有欲拔不能之势，虽有智者，亦难为力，此当消不消之过也。

然亦有不当消而消者何也？假如气虚中满，名之曰鼓，腹皮膨急，中空无物，取其形如鼓之状，而因以名之。此为败症，必须填实，庶乎可消，与蛊症之为虫为血，内实而有物者大相径庭。又如脾虚水肿，土衰不能制水也，非补土不可；真阳大亏，火衰不能生土者，非温暖命门不可。又有脾虚食不消者，气虚不能运化而生痰者，肾虚水泛为痰者，血枯而经水断绝者，皆非消导所可行，而或妄用之，误人多矣。所谓不当消而消者此也。

然又有当消而消之不得其法者何也？夫积聚、 瘕之症，有初、中、末之三法焉。当其邪气初客，所积未坚，则先消之而后和之。及其所积日久，气郁渐深，湿热相生，块因渐大，法从中治，当祛湿热之邪，削之、 之以底于平。但邪气久客，正气必虚，须以补泻迭相为用，如薛立斋用归脾汤，送下芦荟丸。予亦尝用五味异功散，佐以和中丸，皆攻补并行中治之道也。若夫块消及半，便从末治，不使攻击，但补其气、调其血、导达其经脉，俾荣卫流通而块自消矣。凡攻病之药，皆损气血，不可过也，此消之之法也。

然又有消之而不明部分者何也？心、肝、脾、肺、肾，分布五方，胃、大肠、小肠、膀胱、三焦、胆与膻中，皆附丽有常所，而皮毛、肌肉、筋骨，各有浅深，凡用汤、丸、膏、散，必须按其部分，而君、臣、佐、使，驾驭有方，使不得移，则病处当之，不至诛伐无过矣。此医门第一义也，而于消法为尤要。不明乎此，而妄行克削，则病未消而元气已消，其害可胜言哉！况乎积聚之原，有气、血、食积，停痰、蓄水、痈脓、虫蛊、劳瘵，与夫 癖、瘕、七疝、胞痹、肠覃、石瘕，以及前后二阴诸疾，各各不同，若不明辨，为害非轻。予因约略而指数之。

夫积者，成于五脏，推之不移者也。聚者，成于六腑，推之则移者也。其忽聚忽散者，气也。痛有定处而不散者，血也。得食则痛，嗳腐吞酸者，食积也。腹有块，按之而 者，痰也。先足肿，后及腹者，水也。先腹满，后及四肢者，胀也。痛引两胁，咳而吐涎者，停饮也。咳而胸痛，吐脓腥臭者，肺痈也。当胃而痛，呕而吐脓者，胃脘痈也。当脐而痛，小便如淋，转侧作水声者，肠痈也。憎寒壮热，饮食如常，身有痛，偏着一处者，外痈也。病人嗜食甘甜、或异物，饥时则痛，唇之上下有白斑点者，虫也。虫有九，湿热所生，而为蛇、为鳖，则血之所成也。胡以知为蛇鳖？腹中如有物，动而痛不可忍，吃血故也。又岭南之地，以蛊害人，施于饮食，他方之蛊，多因近池饮冷，阴受蛇、 之毒也。病患咳嗽痰红，抑抑不乐，畏见人，喉痒而咳剧者，劳瘵生虫也。 如弓弦，筋病也。癖则隐癖，附骨之病也。 则有块可征，积之类也。瘕者或有或无，痞气之类也。少腹如汤沃，小便涩者，胞痹也。痛引睾丸，疝也。女人经水自行，而腹块渐大，如怀子者，肠覃也。经水不行，而腹块渐大，并非妊者，石瘕也。有妊、无妊，可于脉之滑、涩辨之也。至于湿热下坠，则为阴菌、阴蚀、阴挺下脱、阴茎肿烂之类，而虚火内烁庚金，则为痔漏、为悬痈、为脏毒，种种见症，不一而足，务在明辨证候，按法而消之也。医者以一消字，视为泛常，而不知其变化曲折，较他法为尤难，则奈何不详稽博考，以尽济时之仁术也耶？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论下法
  • 当前页：论消法
  • 下一页：论吐法
<<< 返回本书目录
  1. 论香港脚《外科理例》
  2. 论小便不通用隔三之法《质疑录》
  3. 论相夹相传《冯氏锦囊秘录》
  4. 论小肠虚实寒热生死逆顺脉证之法《中藏经》
  5. 论相火为元气之贼《质疑录》
  6. 论小儿初生将护法《圣济总录》
  7. 论弦动阴阳二脉不同《伤寒发微论》
  8. 论小儿疮疹《刘河间伤寒医鉴》
  9. 论下针分寸《普济方·针灸》
  10. 论小儿温热（添加）《重订广温热论》
  11. 论下血如豚肝《阴证略例》
  12. 论小儿之游风丹毒《幼科概论》
  13. 论下血《外科理例》
  14. 论小儿诸疾《太平惠民和剂局方》
  15. 论下体冷全身冷《原要论》
  16. 论哮（儿科）《冯氏锦囊秘录》
  17. 论下利经断利止经来《济阴纲目》
  18. 论邪入皮毛经络风冷热灸法《普济方·针灸》
  19. 论下疳疮《外科枢要》
  20. 论邪入皮毛经络风冷热灸法《外台秘要》
  21. 论下《景岳全书》
  22. 论泄泻《原要论》
  23. 论细辛《苏沈良方》
  24. 论泻（儿科）《冯氏锦囊秘录》
  25. 论犀角、升麻《吴医汇讲》
  26. 论泻痢粪尿色《景岳全书》
  27. 论犀角《肯堂医论》
  28. 论泻痢证候《太平惠民和剂局方》
  29. 论吸脓法《疡医大全》
  30. 论泻南补北不可以治痿取阳明《质疑录》
  1. 论消法《医学心悟》
  2. 论消法《医学集成》
  3. 论小便不通用隔三之法《质疑录》
  4. 论香港脚《外科理例》
  5. 论小肠虚实寒热生死逆顺脉证之法《中藏经》
  6. 论相夹相传《冯氏锦囊秘录》
  7. 论小肠虚实寒热生死逆顺脉证之法《华佗神方》
  8. 论相火为元气之贼《质疑录》
  9. 论小儿半身不遂《医林改错》
  10. 论弦动阴阳二脉不同《伤寒发微论》
  11. 论小儿初生将护法《圣济总录》
  12. 论下针分寸《普济方·针灸》
  13. 论小儿疮疹《刘河间伤寒医鉴》
  14. 论下血如豚肝《阴证略例》
  15. 论小儿温热（添加）《重订广温热论》
  16. 论下血《外科理例》
  17. 论小儿之游风丹毒《幼科概论》
  18. 论下体冷全身冷《原要论》
  19. 论小儿诸疾《太平惠民和剂局方》
  20. 论下利经断利止经来《济阴纲目》
  21. 论小方脉数差殊《活幼心书》
  22. 论下疳疮《外科枢要》
  23. 论哮（儿科）《冯氏锦囊秘录》
  24. 论下法《医学心悟》
  25. 论邪入皮毛经络风冷热灸法《外台秘要》
  26. 论下法《医学集成》
  27. 论邪入皮毛经络风冷热灸法《普济方·针灸》
  28. 论下《景岳全书》
  29. 论泄泻《原要论》
  30. 论细辛《苏沈良方》
  31. 论泻（儿科）《冯氏锦囊秘录》


论吐法_《医学心悟》_中医综合_【岐黄之术】

论吐法

论吐法

  • 上一页
  • 目录
  • 相关
  • 下一页

吐者，治上焦也。胸次之间，咽喉之地，或有痰、食、痈脓，法当吐之。经曰∶其高者因而越之是已。然有当吐不吐误人者，有不当吐而吐以误人者，有当吐不可吐而妄吐之以误人者，亦有当吐不可吐而又不可以不吐，吐之不得其法以误人者，是不可不辨也。

即如缠喉、锁喉诸症，皆风痰郁火壅塞其间，不急吐之，则胀闭难忍矣。又或食停胸膈消化弗及，无由转输，胀满疼痛者，必须吐之，否则胸高满闷，变症莫测矣。又有停痰蓄饮阻塞清道，日久生变，或妨碍饮食，或头眩心悸，或吞酸嗳腐，手足麻痹，种种不齐，宜用吐法导祛其痰，诸症如失。又有胃脘痈，呕吐脓血者，经云∶呕家有脓，不须治呕，脓尽自愈。凡此皆当吐而吐者也。

然亦有不当吐而吐者何也？如少阳中风，胸满而烦，此邪气而非有物，不可吐，吐则惊悸也。又少阴病，始得之，手足厥冷，饮食入口则吐，此膈上有寒饮，不可吐也。病在太阳不可吐，吐之则不能食，反生内烦。虽曰吐中有散，然邪气不除，已为小逆也。此不当吐而吐者也。

然又有当吐不可吐者何也？盖凡病用吐，必察其病之虚实；因人取吐，先察其人之性情不可误也。夫病在上焦可吐之症，而其人病势危笃，或老弱气衰者，或体质素虚，脉息微弱者，妇人新产者，自吐不止者，诸亡血者，有动气者，四肢厥冷，冷汗自出者，皆不可吐吐之则为逆候，此因其虚而禁吐也。若夫病久之人，宿积已深，一行吐法，心火自降，相火必强，设犯房劳，转生虚症，反难救药。更须戒怒凝神，调息静养，越三旬而出户，方为合法。若其人性气刚暴，好怒喜淫，不守禁忌，将何恃以无恐？此又因性情而禁吐也。所谓当吐不可吐者此也。

然有不可吐，而又不得不吐者何也？病患脉滑大，胸膈停痰，胃脘积食，非吐不除，食用瓜蒂散与橘红淡盐汤，痰以二陈汤，用指探喉中而出之。体质极虚者，或以桔梗煎汤代之斯为稳当。而予更有法焉，予尝治寒痰闭塞，厥逆昏沉者，用半夏、橘红各八钱，浓煎半杯，和姜汁成一杯，频频灌之，痰随药出，则拭之，随灌随吐，随吐随灌，少顷痰开药下其人即苏。如此者甚众。又尝治风邪中脏将脱之证，其人张口痰鸣，声如曳锯，溲便自遗者，更难任吐，而稀涎、皂角等药，既不可用，亦不暇用，因以大剂参、附、姜、夏，浓煎灌之，药随痰出，则拭之，随灌随吐，随吐随灌，久之药力下咽，胸膈流通，参、附大进，立至数两，其人渐苏，一月之间参药数斤，遂至平复，如此者又众。又尝治风痰热闭之症，以牛黄丸，灌如前法。颈疽内攻，药不得入者，以苏合香丸，灌如前法。风热不语者，以解语丹，灌如前法。中暑不醒者，以消暑丸，灌如前法。中恶不醒者，以前项橘、半、姜汁，灌如前法。魇梦不醒者，以莲须、葱白煎酒，灌如前法。自缢不醒者，以肉桂三钱煎水，灌如前法。喉闭喉风，以杜牛膝捣汁，雄黄丸等，灌如前法，俱获全安，如此者又众。更有牙关紧急，闭塞不通者，以搐鼻散，吹鼻取嚏，嚏出牙开，或痰或食，随吐而出，其人遂苏，如此者尤众。盖因证用药，随药取吐，不吐之吐，其意更深。此皆古人之成法，而予稍为变通者也。昔仲景治胸痛不能食，按之反有涎吐，下利日数十行，吐之利则止，是以吐痰止利也。丹溪治妊妇转脬，小便不通，用补中益气汤，随服而探吐之，往往有验，是以吐法通小便也。华佗以醋蒜吐蛇，河涧以狗油、雄黄同瓜蒂以吐虫而通膈，丹溪又以韭汁去瘀血以治前症。由此观之，症在危疑之际，古人恒以涌剂，尽其神化莫测之用，况于显然易见者乎！则近世医者，每将此法置之高阁，亦似汗下之外，并无吐法，以致病中常有自呕、自吐而为顺症者，见者惊，闻者骇，医家亦不论虚实而亟亟止之，反成坏病，害人多矣。吁，可不畏哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论消法
  • 当前页：论吐法
  • 下一页：论清法
<<< 返回本书目录
  1. 论吐法《丹溪心法》
  2. 论吐沫《原要论》
  3. 论吐（儿科）《冯氏锦囊秘录》
  4. 论吐痰《原要论》
  5. 论吐《景岳全书》
  6. 论吐泻（儿科）《冯氏锦囊秘录》
  7. 论偷针眼《原机启微》
  8. 论吐血衄血之原因及治法《医学衷中参西录》
  9. 论痛痒《冯氏锦囊秘录》
  10. 论臀痈《外科枢要》
  11. 论痛《疡科纲要》
  12. 论脱肛《外科枢要》
  13. 论痛《外科证治全书》
  14. 论脱疽《外科枢要》
  15. 论痛《外科理例》
  16. 论外疡补益之剂《疡科纲要》
  17. 论痛《内经评文》
  18. 论外疡理湿之剂《疡科纲要》
  19. 论痛《灵枢悬解》
  20. 论外疡清热之剂《疡科纲要》
  21. 论痛《黄帝内经·灵枢》
  22. 论外疡提脓托毒之剂《疡科纲要》
  23. 论痛《冯氏锦囊秘录》
  24. 论外疡温养之剂《疡科纲要》
  25. 论瞳子散大《原机启微》
  26. 论外疡治痰之剂《疡科纲要》
  27. 论童壮《广嗣要语》
  28. 论外治之药《疡科纲要》
  29. 论同天符同岁会《古今医统大全》
  30. 论顽木不痛《疡科纲要》
  1. 论吐法《医学心悟》
  2. 论吐法《丹溪心法》
  3. 论吐沫《原要论》
  4. 论吐法《医学集成》
  5. 论吐痰《原要论》
  6. 论吐（儿科）《冯氏锦囊秘录》
  7. 论吐泻（儿科）《冯氏锦囊秘录》
  8. 论吐《景岳全书》
  9. 论吐血衄血之原因及治法《医学衷中参西录》
  10. 论偷针眼《原机启微》
  11. 论退翳之法《眼科秘诀》
  12. 论痛痒《冯氏锦囊秘录》
  13. 论退针《针灸易学》
  14. 论痛《疡科纲要》
  15. 论臀痈《外科枢要》
  16. 论痛《内经评文》
  17. 论脱肛《外科枢要》
  18. 论痛《外科证治全书》
  19. 论脱疽《外科枢要》
  20. 论痛《外科理例》
  21. 论外疡补益之剂《疡科纲要》
  22. 论痛《冯氏锦囊秘录》
  23. 论外疡理湿之剂《疡科纲要》
  24. 论痛《灵枢悬解》
  25. 论外疡清热之剂《疡科纲要》
  26. 论痛《黄帝内经·灵枢》
  27. 论外疡提脓托毒之剂《疡科纲要》
  28. 论瞳子散大《原机启微》
  29. 论外疡温养之剂《疡科纲要》
  30. 论童壮《广嗣要语》
  31. 论外疡治痰之剂《疡科纲要》


论清法_《医学心悟》_中医综合_【岐黄之术】

论清法

论清法

  • 上一页
  • 目录
  • 相关
  • 下一页

清者，清其热也。脏腑有热，则清之。经云∶热者寒之，是已。然有当清不清误人者，有不当清而清误人者，有当清而清之不分内伤、外感以误人者，有当清而清之不量其人、不量其证以误人者，是不可不察也。

夫六淫之邪，除中寒、寒湿外，皆不免于病热。热气熏蒸，或见于口舌、唇齿之间，或见于口渴、便溺之际，灼知其热而不清，则斑黄狂乱，厥逆吐衄，诸症丛生，不一而足。此当清不清之误也。

然又有不当清而清者何也？有如劳力辛苦之人，中气大虚，发热倦怠，心烦溺赤，名曰虚火，盖春生之令不行，无阳以护其荣卫，与外感热证，相隔霄壤。又有阴虚劳瘵之证，日晡潮热，与夫产后血虚，发热烦躁，证象白虎，误服白虎者难救。更有命门火衰，浮阳上泛有似于火者。又有阴盛隔阳，假热之证，其人面赤狂躁，欲坐卧泥水中，或数日不大便，或舌黑而润，或脉反洪大，峥峥然鼓击于指下，按之豁然而空者，或口渴欲得冷冻饮料而不能下或因下元虚冷，频饮热汤以自救，世俗不识，误投凉药，下咽即危矣。此不当清而清之误也。

然又有清之而不分内伤、外感者何也？盖风寒闭火，则散而清之，经云∶火郁发之是也暑热伤气，则补而清之，东垣清暑益气汤是也。湿热之火，则或散、或渗、或下而清之，开鬼门、清净府、除陈 是也。燥热之火，则润而清之，通大便也。伤食积热，则消而清之，食去火自平也。惟夫伤寒传入胃腑，热势如蒸，自汗口渴，饮冷而能消水者，借非白虎汤之类，鲜克有济也。更有阳盛拒阴之证，清药不入，到口随吐，则以姜汁些少为引，或姜制黄连反佐以取之，所谓寒因热用是也。此外感实火之清法也。若夫七情气结，喜、怒、忧、思、悲、恐、惊，互相感触，火从内发，丹溪治以越鞠丸，开六郁也。立斋主以逍遥散调肝气也，意以一方治木郁而诸郁皆解也。然经云∶怒则气上，喜则气缓，悲则气消，恐则气下，惊则气乱，思则气结。逍遥一方，以之治气上、气结者，固为相宜，而于气缓、气消、气乱、气下之证，恐犹未合。盖气虚者，必补其气。血虚者，必滋其血。气旺血充而七情之火悠焉以平。至若真阴不足，而火上炎者，壮水之主以镇阳光。真阳不足，而火上炎者引火归原以导龙入海。此内伤虚火之治法也。或者曰∶病因于火，而以热药治之，何也？不知外感之火，邪火也，人火也，有形之火，后天之火也，得水则灭，故可以水折。内伤之火，虚火也，龙雷之火也，无形之火，先天之火也，得水则炎，故不可以水折，譬如龙得水而愈奋飞，雷因雨而益震动，动阴蒙沉晦之气，光焰烛天，必俟云收日出而龙雷各归其宅耳。是以虚火可补而不可泻也。其有专用参 ，而不用八味者，因其穴宅无寒也。其有专用六味而不用桂附者，因其穴宅无水也。补则同，而引之者稍不同耳。盖外感之火，以凉为清。内伤之火，以补为清也。

然又有清之而不量其人者何也？夫以壮实之人，而患实热之病。清之稍重，尚为无碍。若本体素虚，脏腑本寒，饮食素少，肠胃虚滑，或产后、病后、房室之后，即有热证，亦宜少少用之，宁可不足，不使有余；或余热未清，即以轻药代之，庶几病去人安，倘清剂过多则疗热未已而寒生矣。此清之贵量其人也。

然又有清之不量其证者何也？夫以大热之证，而清剂太微，则病不除，微热之证，而清剂太过，则寒证即至，但不及犹可再清，太过则将医药矣。且凡病清之而不去者，犹有法焉壮水是也。王太仆云∶大热而甚，寒之不寒，是无水也，当滋其肾。肾水者，天真之水也取我天真之水以制外邪，何邪不服？何热不除？而又何必沾沾于寒凉，以滋罪戾乎！由是观之，外感之火，尚当滋水以制之，而内伤者更可知矣。大抵清火之药，不可久恃，必归本于滋阴。滋阴之法，又不能开胃扶脾，以恢复元气，则参、苓、 、术，亦当酌量而用。非曰清后必补，但元气无亏者，可以不补；元气有亏，必须补之。俟其饮食渐进，精神爽慧，然后止药可也。此清之贵量其证也。总而言之，有外感之火，有内伤之火，外感为实，内伤为虚，来路不同，治法迥别，宁曰热者寒之，遂足以毕医家之能事也乎！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论吐法
  • 当前页：论清法
  • 下一页：论温法
<<< 返回本书目录
  1. 论轻重《中风论》
  2. 论求子必知氤氲之时《济阴纲目》
  3. 论轻疫误治每成痼疾《温疫论》
  4. 论求子贵养精血《济阴纲目》
  5. 论轻变重重变轻《冯氏锦囊秘录》
  6. 论求子禁用热剂《济阴纲目》
  7. 论青蒿《苏沈良方》
  8. 论求子脉须和平《济阴纲目》
  9. 论钱小鲁嗜酒积热之证《寓意草》
  10. 论求子先调经《济阴纲目》
  11. 论钱太封翁足患不宜用热药再误《寓意草》
  12. 论求子须知先天之气《济阴纲目》
  13. 论气运加临尺寸脉候不应交反说《古今医统大全》
  14. 论蛆痘《冯氏锦囊秘录》
  15. 论气有余即是火《质疑录》
  16. 论热入血室《济阴纲目》
  17. 论气血喜香恶臭《外科理例》
  18. 论人参《肯堂医论》
  19. 论气血盛衰篇《医理真传》
  20. 论妊妇伤寒又与前证有易法《伤寒六书》
  21. 论气血交会《冯氏锦囊秘录》
  22. 论妊娠疮疡《疡医大全》
  23. 论气虚血热热毒壅遏症治法《冯氏锦囊秘录》
  24. 论荣卫色脉参应之法《外科精义》
  25. 论气虚血热补泻《冯氏锦囊秘录》
  26. 论荣卫色脉参应之法《疡医大全》
  27. 论气虚补泻《冯氏锦囊秘录》
  28. 论肉痹《中藏经》
  29. 论气陷血脱法当升举《济阴纲目》
  30. 论乳痈乳岩结核《外科枢要》
  1. 论清法《医学心悟》
  2. 论清法《医学集成》
  3. 论求子必知氤氲之时《济阴纲目》
  4. 论轻重《中风论》
  5. 论求子贵养精血《济阴纲目》
  6. 论轻疫误治每成痼疾《温疫论》
  7. 论求子禁用热剂《济阴纲目》
  8. 论轻变重重变轻《冯氏锦囊秘录》
  9. 论求子脉须和平《济阴纲目》
  10. 论青蒿《苏沈良方》
  11. 论求子先调经《济阴纲目》
  12. 论钱小鲁嗜酒积热之证《寓意草》
  13. 论求子须知先天之气《济阴纲目》
  14. 论钱太封翁足患不宜用热药再误《寓意草》
  15. 论蛆痘《冯氏锦囊秘录》
  16. 论气运加临尺寸脉候不应交反说《古今医统大全》
  17. 论取寸《针灸易学》
  18. 论气有余即是火《质疑录》
  19. 论热入血室《济阴纲目》
  20. 论气血喜香恶臭《外科理例》
  21. 论人参《肯堂医论》
  22. 论气血盛衰篇《医理真传》
  23. 论人法与天地《华佗神方》
  24. 论气血交会《冯氏锦囊秘录》
  25. 论妊妇伤寒又与前证有易法《伤寒六书》
  26. 论气虚血热热毒壅遏症治法三则《冯氏锦囊秘录》
  27. 论妊娠病疫《温热经纬》
  28. 论气虚血热补泻《冯氏锦囊秘录》
  29. 论妊娠疮疡《疡医大全》
  30. 论气虚补泻《冯氏锦囊秘录》
  31. 论荣卫色脉参应之法《疡医大全》


论温法_《医学心悟》_中医综合_【岐黄之术】

论温法

论温法

  • 上一页
  • 目录
  • 相关
  • 下一页

温者，温其中也。脏受寒侵，必须温剂。经云∶寒者热之，是已。然有当温不温误人者即有不当温而温以误人者，有当温而温之不得其法以误人者，有当温而温之不量其人、不量其证与其时以误人者，是不可不审也。

天地杀厉之气，莫甚于伤寒，其自表而入者，初时即行温散，则病自除。若不由表入，而直中阴经者，名曰中寒。其症恶寒厥逆，口鼻气冷，或冷汗自出，呕吐泻利，或腹中急痛厥逆无脉，下利清谷，种种寒证并见，法当温之。又或寒湿侵淫，四肢拘急，发为痛痹，亦宜温散。此当温而温者也。

然又有不当温而温者何也？如伤寒邪热传里，口燥、咽干，便闭、谵语，以及斑、黄、狂乱、衄、吐、便血诸症，其不可温，固无论矣。若乃病热已深，厥逆渐进，舌则干枯，反不知渴，又或挟热下利，神昏气弱，或脉来涩滞，反不应指，色似烟熏，形如槁木，近之无声，望之似脱，甚至血液衰耗，筋脉拘挛，但唇、口、齿、舌，干燥而不可解者，此为真热假寒之候，世俗未明亢害承制之理，误投热剂，下咽即败矣。更有郁热内蓄，身反恶寒；湿热胀满，皮肤反冷；中暑烦心，脉虚自汗；燥气焚金，痿软无力者，皆不可温。又有阴虚脉细数，阳乘阴而吐血者，亦不可温，温之则为逆候，此所谓不当温而温者也。

然又有当温而温之不得其法者何也？假如冬令伤寒，则温而散之。冬令伤风，则温而解之。寒痰壅闭，则温而开之。冷食所伤，则温而消之。至若中寒暴痛，大便反硬，温药不止者，则以热剂下之。时当暑月，而纳凉饮冷，暴受寒侵者，亦当温之。体虚挟寒者，温而补之。寒客中焦，理中汤温之。寒客下焦，四逆汤温之。又有阴盛格阳于外，温药不效者，则以白通汤加人尿、猪胆汁反佐以取之，经云∶热因寒用是已。复有真虚挟寒，命门火衰者，必须补其真阳，太仆有言∶大寒而盛，热之不热，是无火也，当补其心。此心字，指命门而言，《内经》所谓七节之旁中有小心是也。书曰∶益心之阳，寒亦通行，滋肾之阴，热之犹可是也。然而医家有温热之温，有温存之温，参、 、归、术，和平之性，温存之温也春日煦煦是也。附子、姜、桂，辛辣之性，温热之温也，夏日烈烈是也。和煦之日，人人可近，燥烈之日，非积雪凝寒，开冰解冻不可近也。更有表里皆寒之证，始用温药，里寒顿除，表邪未散，复传经络，以致始为寒中，而其后转变为热中者，容或有之。借非斟酌时宜对证投剂，是先以温药救之者，继以温药贼之矣。亦有三阴直中，初无表邪，而温剂太过遂令寒退热生，初终异辙，是不可以不谨。所谓温之贵得其法者此也。

然又有温之不量其人者何也？夫以气虚无火之人，阳气素微，一旦客寒乘之，则温剂宜重，且多服亦可无伤。若其人平素火旺，不喜辛温，或曾有阴虚失血之症，不能用温者，即中新寒，温药不宜太过，病退则止，不必尽剂，斯为克当其人矣。若论其证，寒之重者，微热不除，寒之轻者，过热则亢，且温之与补，有相兼者，有不必相兼者。虚而且寒，则兼用之。若寒而不虚，即专以温药主之。丹溪云∶客寒暴痛，兼有积食者，可用桂、附，不可遽用人参。盖温即是补，予遵其法，先用姜、桂温之，审其果虚，然后以参、术辅之，是以屡用屡验，无有差忒，此温之贵量其证也。

若论其时，盛夏之月，温剂宜轻，时值隆冬，温剂宜重。然亦有时当盛暑，而得虚寒极重之证，曾用参、附煎膏而治愈者，此舍时从证法也。譬如霜降以后，禁用白虎，然亦有阳明证，蒸热自汗，谵语烦躁，口渴饮冷者，虽当雨雪飘摇之际，亦曾用白虎治之而痊安，但不宜太过耳。此温之贵量其时，而清剂可类推已。

迩时医者，群尚温补，痛戒寒凉，且曰∶阳为君子，阴为小人。又曰∶阳明君子，苟有过，人必知之，诚以知之而即为补救，犹可言也。不思药以疗病，及转而疗药，则病必增剧而成危险之候，又况桂枝下咽，阳盛则殆；承气入胃，阴盛以败。安危之机，祸如反掌，每多救援弗及之处，仁者鉴此，顾不痛欤！吾愿医者，精思审处，晰理不差于毫厘，用药悉归于中正，俾偏阴偏阳之药，无往不底于中和，斯为善治。噫！可不勉哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论清法
  • 当前页：论温法
  • 下一页：论补法
<<< 返回本书目录
  1. 论温病与伤寒病情不同治法各异《温热逢源》
  2. 论温疟证《伤寒发微论》
  3. 论温病初发脉象舌苔本无一定《温热逢源》
  4. 论温热本症疗法（添加）《重订广温热论》
  5. 论胃虚实寒热生死逆顺脉证之法《中藏经》
  6. 论温热病舌黄《塘医话》
  7. 论胃脘痈《外科枢要》
  8. 论温热伏气与新感不同（添加）《重订广温热论》
  9. 论胃气不降治法《医学衷中参西录》
  10. 论温热即是伏火（添加）《重订广温热论》
  11. 论胃病噎膈（即胃癌）治法及反胃治法《医学衷中参西录》
  12. 论温热兼症疗法《重订广温热论》
  13. 论卫气《中风论》
  14. 论温热四时皆有（添加）《重订广温热论》
  15. 论痿与柔风香港脚相类《外科理例》
  16. 论温热五种辨法《重订广温热论》
  17. 论望色《肯堂医论》
  18. 论温热与风寒各异《重订广温热论》
  19. 论往来寒热《济阴纲目》
  20. 论温热症辨似要义《重订广温热论》
  21. 论王叔和《伤寒寻源》
  22. 论文蛤海蛤魁蛤《苏沈良方》
  23. 论顽木不痛《疡科纲要》
  24. 论闻君求血证兼痰证治法《寓意草》
  25. 论外治之药《疡科纲要》
  26. 论无热虚劳《济阴纲目》
  27. 论外疡治痰之剂《疡科纲要》
  28. 论无痰不作疟《质疑录》
  29. 论外疡温养之剂《疡科纲要》
  30. 论无痰不作眩《质疑录》
  1. 论温法《医学心悟》
  2. 论温法《医学集成》
  3. 论温疟证《伤寒发微论》
  4. 论温病与伤寒病情不同治法各异《温热逢源》
  5. 论温热本症疗法（添加）《重订广温热论》
  6. 论温病与伤寒病情不同治法各异《温病正宗》
  7. 论温热病舌黄《塘医话》
  8. 论温病初发脉象舌苔本无一定《温热逢源》
  9. 论温热伏气与新感不同《温病正宗》
  10. 论胃虚实寒热生死逆顺脉证之法《华佗神方》
  11. 论温热伏气与新感不同（添加）《重订广温热论》
  12. 论胃虚实寒热生死逆顺脉证之法《中藏经》
  13. 论温热即是伏火《温病正宗》
  14. 论胃脘痈《外科枢要》
  15. 论温热即是伏火（添加）《重订广温热论》
  16. 论胃气不降治法《医学衷中参西录》
  17. 论温热兼症疗法《重订广温热论》
  18. 论胃病噎膈（即胃癌）治法及反胃治法《医学衷中参西录》
  19. 论温热四时皆有《温病正宗》
  20. 论卫气《中风论》
  21. 论温热四时皆有（添加）《重订广温热论》
  22. 论痿与柔风香港脚相类《外科理例》
  23. 论温热五种辨法《重订广温热论》
  24. 论痿蹙症《评琴书屋医略》
  25. 论温热五种辨法《温病正宗》
  26. 论望色《肯堂医论》
  27. 论温热与风寒各异《重订广温热论》
  28. 论往来寒热《济阴纲目》
  29. 论温热与风寒各异《温病正宗》
  30. 论王叔和《伤寒寻源》
  31. 论温热症辨似要义《重订广温热论》


论补法_《医学心悟》_中医综合_【岐黄之术】

论补法

论补法

  • 上一页
  • 目录
  • 相关
  • 下一页

补者，补其虚也。经曰∶不能治其虚，安问其余。又曰∶邪之所凑，其气必虚。又曰∶精气夺则虚。又曰∶虚者补也。补之为义，大矣哉！然有当补不补，误人者；有不当补而补误人者；亦有当补而不分气血，不辨寒热，不识开合，不知缓急，不分五脏，不明根本，不深求调摄之方以误人者。是不可不讲也。

何谓当补不补？夫虚者，损之渐，损者，虚之积也。初时不觉，久则病成。假如阳虚不补，则气日消。阴虚不补，则血日耗。消且耗焉，则天真荣卫之气渐绝，而亏损成矣，虽欲补之，将何及矣。又有大虚之证，内实不足，外似有余，脉浮大而涩，面赤火炎，身浮头眩烦躁不宁，此为出汗晕脱之机，更有精神浮散，彻夜不寐者，其祸尤速，法当养荣、归脾辈，加敛药以收摄元神。俾浮散之气，退藏于密，庶几可救。复有阴虚火亢，气逆上冲，不得眠者，法当滋水以制之，切忌苦寒泻火之药，反伤真气。若误清之，去生远矣。古人有言至虚有盛候，反泻衔冤者此也，此当补不补之误也。

然亦有不当补而补者何也？病有脉实证实，不能任补者，固无论矣，即其人本体素虚，而客邪初至，病势方张，若骤补之，未免闭门留寇。更有大实之症，积热在中，脉反细涩，神昏体倦，甚至憎寒振栗，欲着复衣，酷肖虚寒之象，而其人必有唇焦口燥，便闭溺赤诸症与真虚者相隔天渊，倘不明辨精切，误投补剂，陋矣。古人有言，大实有羸状，误补益疾者此也。此不当补而补之之误也。

然亦有当补而补之不分气、血，不辨寒、热者何也？经曰∶气主煦之，血主濡之。气用四君子汤，凡一切补气药，皆从此出也。血用四物汤，凡一切补血药，皆从此出也。然而少火者，生气之原。丹田者，出气之海。补气而不补火者非也。不思少火生气，而壮火即食气譬如伤暑之人，四肢无力；湿热成痿，不能举动者，火伤气也。人知补火可以益气，而不知清火亦所以益气，补则同而寒、热不同也。又如血热之症，宜补血、行血以清之，血寒之症，宜温经养血以和之。立斋治法，血热而吐者，谓之阳乘阴，热迫血而妄行也，治用四生丸、六味汤；血寒而吐者，谓之阴乘阳，如天寒地冻，水凝成冰也，治用理中汤加当归。医家常须识此，勿令误也。更有去血过多，成升斗者，无分寒热，皆当补益，所谓血脱者益其气，乃阳生阴长之至理。盖有形之血，不能速生，无形之气，所当急固。以无形生有形，先天造化，本如是耳。此气血、寒热之分也。

然又有补之而不识开合、不知缓急者何也？天地之理，有合必有开，用药之机，有补必有泻，如补中汤用参 ，必用陈皮以开之；六味汤用熟地，即用泽泻以导之，古人用药，补正必兼泻邪，邪去则补自得力。又况虚中挟邪，正当开其一面，戢我民众，攻彼贼寇，或纵或擒，有收有放，庶几贼退民安，而国本坚固，更须酌其邪正之强弱，而用药多寡得宜，方为合法。是以古方中，有补、散并行者，参苏饮、益气汤是也。有消、补并行者，枳术丸、理中丸是也。有攻、补并行者，泻心汤、硝石丸是也。有温、补并行者，治中汤、参附汤是也。有清、补并行者，参连饮、人参白虎汤是也。更有当峻补者，有当缓补者，有当平补者如极虚之人，垂危之病，非大剂汤液，不能挽回。予尝用参、附煎膏，日服数两，而救阳微将脱之证。又尝用参、麦煎膏，服至数两，而救津液将枯之证。亦有无力服参，而以 、术代之者。随时处治，往往有功。至于病邪未尽，元气虽虚，不任重补，则从容和缓以补之相其机宜，循序渐进，脉症相安，渐为减药，谷肉果菜，食养尽之，以底于平康。其有体质素虚，别无大寒、大热之证，欲服丸散以葆真元者，则用平和之药，调理气血，不敢妄使偏僻之方，久而争胜，反有伤也。此开合、缓急之意也。

然又有补之而不分五脏者何也？夫五脏有正补之法，有相生而补之之法。《难经》曰∶损其肺者，益其气；损其心者，和其荣卫；损其脾者，调其饮食、适其寒温；损其肝者，缓其中；损其肾者，益其精∶此正补也。又如肺虚者补脾，土生金也；脾虚者补命门，火生土也；心虚者补肝，木生火也；肝虚者补肾，水生木也；肾虚者补肺，金生水也∶此相生而补之也。而予更有根本之说焉，胚胎始兆，形骸未成，先生两肾，肾者、先天之根本也。HT地一声，一事未知，先求乳食，是脾者、后天之根本也。然而先天之中，有水有火，水曰真阴，火曰真阳。名之曰真，则非气、非血、而为气血之母。生身生命全赖乎此。周子曰∶无极之真，二五之精，妙合而凝，凝然不动，感而遂通，随吾神以为往来者此也。古人深知此理，用六味滋水，八味补火，十补、斑龙，水火兼济，法非不善矣。然而以假补真，必其真者，未曾尽丧，庶几有效。若先天祖气荡然无存，虽有灵芝，亦难续命，而况庶草乎！至于后天根本，尤当培养，不可忽视。经曰∶安谷则昌，绝谷则危。又云∶粥浆入胃，则虚者活古人诊脉，必曰胃气。制方则曰补中，又曰归脾、健脾者，良有以也。夫饮食入胃，分布五脏，灌溉周身，如兵家之粮饷，民间之烟火，一有不继，兵民离散矣。然而因饿致病者固多，而因伤致病者，亦复不少。过嗜肥甘则痰生，过嗜醇酿则饮积，瓜果乳酥，湿从内受，发为肿满泻利。五味偏啖，久而增气，皆令夭殃。可不慎哉！是知脾肾两脏，皆为根本，不可偏废。古人或谓补脾不如补肾者，以命门之火，可生脾土也；或谓补肾不如补脾者，以饮食之精，自能下注于肾也。须知脾弱而肾不虚者，则补脾为亟，肾弱而脾不虚者，则补肾为先，若脾肾两虚，则并补之。药既补矣，更加摄养有方，斯为善道。谚有之曰∶药补不如食补。我则曰∶食补不如精补，精补不如神补。节饮食，惜精神，用药得宜，病有不痊焉者寡

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论温法
  • 当前页：论补法
  • 下一页：伤寒纲领
<<< 返回本书目录
  1. 论补法《疡医大全》
  2. 论补脾补肾《轩岐救正论》
  3. 论病之本《察病指南》
  4. 论补泻说《普济方·针灸》
  5. 论病有六不治《疡医大全》
  6. 论补须分气味缓急《冯氏锦囊秘录》
  7. 论病因《中风论》
  8. 论补要决《重楼玉钥》
  9. 论病生死法《外科正宗》
  10. 论补中去积《济阴纲目》
  11. 论病生死法《外科选要》
  12. 论不得眠《刘河间伤寒医鉴》
  13. 论病犯不治《外科理例》
  14. 论采药《苏沈良方》
  15. 论病《难经》
  16. 论藏揩脓水秽纸法《疡医大全》
  17. 论并治法《外科理例》
  18. 论柴胡《吴医汇讲》
  19. 论鬓疽《外科枢要》
  20. 论瘥证、危证、死证及妇人伤寒。《医学入门》
  21. 论表证未罢未可下《伤寒发微论》
  22. 论产后疮疡《疡医大全》
  23. 论表虚及小便多少肺痈肺痿《外科理例》
  24. 论产后大补气血《妇人规》
  25. 论表里阴阳汗吐下温解法《医学入门》
  26. 论产后大补血气为主《济阴纲目》
  27. 论表里虚实《伤寒发微论》
  28. 论产后当大补气血《景岳全书》
  29. 论表里寒热虚实《冯氏锦囊秘录》
  30. 论产后当大补气血为主《女科折衷纂要》
  1. 论补法《医学心悟》
  2. 论补法《疡医大全》
  3. 论补脾补肾《轩岐救正论》
  4. 论补法《医学集成》
  5. 论补泻说《普济方·针灸》
  6. 论病之本《察病指南》
  7. 论补须分气味缓急《冯氏锦囊秘录》
  8. 论病有灾怪《华佗神方》
  9. 论补要决《重楼玉钥》
  10. 论病有六不治《疡医大全》
  11. 论补中去积《济阴纲目》
  12. 论病因《中风论》
  13. 论不得眠《刘河间伤寒医鉴》
  14. 论病生死法《外科选要》
  15. 论不靥闷乱《冯氏锦囊秘录》
  16. 论病生死法《外科正宗》
  17. 论采药《苏沈良方》
  18. 论病犯不治《外科理例》
  19. 论藏揩脓水秽纸法《疡医大全》
  20. 论并治法《外科理例》
  21. 论察声色形证决死法《华佗神方》
  22. 论鬓疽《外科枢要》
  23. 论柴胡《吴医汇讲》
  24. 论表证未罢未可下《伤寒发微论》
  25. 论瘥证、危证、死证及妇人伤寒。《医学入门》
  26. 论表虚及小便多少肺痈肺痿《外科理例》
  27. 论缠喉风不宜过用涤痰《重订囊秘喉书》
  28. 论表里阴阳汗吐下温解法《医学入门》
  29. 论产后疮疡《疡医大全》
  30. 论表里虚实《伤寒发微论》
  31. 论产后大补气血《妇人规》


伤寒纲领_《医学心悟》_中医综合_【岐黄之术】

伤寒纲领

伤寒纲领

  • 上一页
  • 目录
  • 相关
  • 下一页

凡看伤寒，以传经直中四字为纲领。传经者，由太阳传阳明，由阳明传少阳，由少阳传太阴，由太阴传少阴，由少阴传厥阴。此名循经传也。亦有越经传者，如寒邪初客太阳，有不传阳明而径传少阳者，有不传阳明经而径入阳明腑者。亦有由阳明不传少阳而径入本腑者亦有少阳不传三阴而径入胃腑者，亦有传一、二经而止者，亦有始终只在一经者。虽所传各各不同，其为传经则一也。若夫直中者，谓不由阳经传入而径中三阴者也。中太阴，则病浅。中少阴，则病深。中厥阴，则愈深矣。此其所当急温也。夫传经之邪，在表为寒，入里即为热证，不比直中之邪，则但寒而无热也。先明传经直中，庶寒、热之剂，不至混投矣。仲景三阴条下，混同立言，而昧者不察，无怪其意乱心迷也乎？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论补法
  • 当前页：伤寒纲领
  • 下一页：伤寒主治四字论
<<< 返回本书目录
  1. 伤寒纲领《医学心悟》
  2. 伤寒膏《备急千金要方》
  3. 伤寒纲领《医效秘传》
  4. 伤寒歌《脉诀刊误》
  5. 伤寒刚?《圣济总录》
  6. 伤寒歌《脉诀乳海》
  7. 伤寒干呕《圣济总录》
  8. 伤寒歌《伤寒百证歌》
  9. 伤寒腹痛《幼幼新书》
  10. 伤寒攻目生疮兼赤白翳方《外台秘要》
  11. 伤寒腹痛《冯氏锦囊秘录》
  12. 伤寒过经《扁鹊神应针灸玉龙经》
  13. 伤寒附法补《医学从众录》
  14. 伤寒过经不解《圣济总录》
  15. 伤寒附法（太医院院使钱编辑）《医学从众录》
  16. 伤寒寒热《普济方·针灸》
  17. 伤寒附法《医宗金鉴》
  18. 伤寒寒热（余见自汗 伤寒无汗）《针灸资生经》
  19. 伤寒附法《伤寒心法要诀》
  20. 伤寒寒热论《伤寒六书》
  21. 伤寒伏阴脉大论用药之误《伤寒六书》
  22. 伤寒汗后【方剂主治】
  23. 伤寒伏脉辩《伤寒六书》
  24. 伤寒汗吐下禁例略(三首集见伤寒论)《医经国小》
  25. 伤寒风温始终皆宜汗解说《医学衷中参西录》
  26. 伤寒合病《伤寒恒论》
  27. 伤寒方论《医述》
  28. 伤寒合病并病论《伤寒六书》
  29. 伤寒方论《丹溪手镜》
  30. 伤寒合病并病论《伤寒六书》
  1. 伤寒纲领《医学心悟》
  2. 伤寒刚?《圣济总录》
  3. 伤寒纲领《医效秘传》
  4. 伤寒干呕候《诸病源候论》
  5. 伤寒膏《备急千金要方》
  6. 伤寒干呕《圣济总录》
  7. 伤寒歌《伤寒百证歌》
  8. 伤寒感异气成温病坏候并疟证《伤寒总病论》
  9. 伤寒歌《脉诀乳海》
  10. 伤寒腹胀秘方《华佗神方》
  11. 伤寒歌《脉诀刊误》
  12. 伤寒腹胀《症因脉治》
  13. 伤寒攻目生疮兼赤白翳方六首《外台秘要》
  14. 伤寒腹胀《中医词典》
  15. 伤寒过经《扁鹊神应针灸玉龙经》
  16. 伤寒腹痛《幼幼新书》
  17. 伤寒过经不解《圣济总录》
  18. 伤寒腹痛《冯氏锦囊秘录》
  19. 伤寒寒热《普济方·针灸》
  20. 伤寒腹满候《诸病源候论》
  21. 伤寒寒热（余见自汗 伤寒无汗）《针灸资生经》
  22. 伤寒附法补《医学从众录》
  23. 伤寒寒热论《伤寒六书》
  24. 伤寒附法（太医院院使钱编辑）《医学从众录》
  25. 伤寒汗出候《诸病源候论》
  26. 伤寒附法《伤寒心法要诀》
  27. 伤寒汗吐下加五十四法《针灸神书》
  28. 伤寒附法《医宗金鉴》
  29. 伤寒汗吐下禁例略（三首集见伤寒论）《医经国小》
  30. 伤寒妇人十指冷口唇紫色六十六法《针灸神书》
  31. 伤寒合病《伤寒恒论》


伤寒主治四字论_《医学心悟》_中医综合_【岐黄之术】

伤寒主治四字论

伤寒主治四字论

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒主治四字者，表、里、寒、热也。太阳、阳明为表，太阴、少阴、厥阴为里，少阳居表里之间，谓之半表半里。凡伤寒自阳经传入者，为热邪。不由阳经传入，而直入阴经者谓之中寒，则为寒邪。此皆前人要旨也，而予更即表、里、寒、热四字，举八言以晰之，任伤寒千变万化，总不出此。夫伤寒症，有表寒，有里寒，有表热，有里热，有表里皆热，有表里皆寒，有表寒里热，有表热里寒。何谓表寒？伤寒初客太阳，头痛 发热而恶寒者，名曰外感，经所谓体若燔炭，汗出而散者是也。阳明解肌，少阳和解，其理一也。何谓里寒凡伤寒不由阳经传入，而直入阴经，手足厥冷，脉微细，下利清谷者，名曰中寒，仲景所谓急温之，宜四逆汤者是也。何谓表热？凡人冬不藏精，微寒袭于肌肉之间，酝酿成热，至春感温气而发者曰温病，至夏感热气而发者曰热病。其症头痛 发热，与正伤寒同，但不恶寒而口渴，与正伤寒异耳。《伤寒赋》云∶温热发于春夏，务须柴葛以解肌。言病邪在表，故用柴葛，肌肉韫热，故用黄芩、知母以佐之，此活法也。何谓里热？凡伤寒渐次传里，与夫春温夏热之症，热邪入里，皆为里热。其在太阴，则津液少，少阴则咽干口燥，厥阴则消渴仲景所谓急下之，而用大柴胡、三承气者是也。何谓表里皆热？如伤寒阳明证，传于本腑外而肌肉，内而胃腑，热气熏蒸，口渴谵语，此散漫之热，邪未结聚，治用白虎汤，外透肌肤，内清腑脏，俾表里两解，不比邪热结实，专在肠胃可下而愈也。正伤寒有此，而温热之病，更多有此，不可不察。何谓表里皆寒？凡伤寒表受寒邪，更兼直中于里，此为两感寒证。仲景用麻黄 附子 细辛汤是也。何谓表寒里热？如两感热证，一日太阳与少阴同病，二日阳明与太阴同病，三日少阳与厥阴同病。三阳为寒，三阴已成热证，岂非表寒而里热乎？亦有火郁在内，而加以外感，亦为表寒里热之候。更有火亢已极，反兼水化，内热闭结而外有恶寒之状者，其表似寒而里实热，误投热剂，下咽即败矣。何谓表热里寒？如人本体虚寒，而外感温热之邪，此为标热本寒，清剂不宜太过。更有阴寒在下，逼其无根失守之火，发扬于上，肌肤大热，欲坐卧泥水之中，其表似热，其里实寒，误投寒剂，入胃即危矣。伤寒变证，万有不齐，而总不外乎表、里、寒、热四字。其表里寒热，变化莫测，而总不出此八言以为纲领。予寝食于兹者，三十年矣。得之于心，应之于手，今特指出而发明之，学人其可不尽心乎！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒纲领
  • 当前页：伤寒主治四字论
  • 下一页：经腑论
<<< 返回本书目录
  1. 伤寒主治四字论《医学心悟》
  2. 伤寒注论《温病条辨》
  3. 伤寒诸证所属-伤寒补遗 《古今医统大全》
  4. 伤寒自汗《冯氏锦囊秘录》
  5. 伤寒诸证论《医效秘传》
  6. 伤寒自汗《幼幼新书》
  7. 伤寒重病多是下焦伏寒《伤寒补例》
  8. 伤寒自解证《伤寒九十论》
  9. 伤寒中风方《外台秘要》
  10. 伤寒总诀治法《伤寒捷诀》
  11. 伤寒治要《类证治裁》
  12. 伤寒总论《伤寒六书》
  13. 伤寒治例三十七条《医效秘传》
  14. 伤寒总论《症因脉治》
  15. 伤寒治例《景岳全书》
  16. 伤寒总名《景岳全书》
  17. 伤寒治法补遗《冯氏锦囊秘录》
  18. 伤寒卒病论集《伤寒论》
  19. 伤寒知变篇《外经微言》
  20. 伤积《活幼心书》
  21. 伤寒之源《此事难知》
  22. 伤积《幼科折衷》
  23. 伤寒症传变六经必须熟认《医学传心录》
  24. 伤筋方《外台秘要》
  25. 伤寒证治《三因极一病证方论》
  26. 伤筋概论《中医伤科按摩学》
  27. 伤寒证六经提纲《医学摘粹》
  28. 伤筋药水【方剂大全】
  29. 伤寒证候(一首集次见伤寒百证歌)《医经国小》
  30. 伤精白浊《药症忌宜》
  1. 伤寒主治四字论《医学心悟》
  2. 伤寒诸症《奇效简便良方》
  3. 伤寒注论《温病条辨》
  4. 伤寒诸证所属（伤寒补遗）《古今医统大全》
  5. 伤寒自汗《冯氏锦囊秘录》
  6. 伤寒诸方《寿世保元》
  7. 伤寒自汗《幼幼新书》
  8. 伤寒重病多是下焦伏寒《伤寒补例》
  9. 伤寒自解证《伤寒九十论》
  10. 伤寒中热里热诗《医学实在易》
  11. 伤寒总诀治法《伤寒捷诀》
  12. 伤寒中寒秘方《华佗神方》
  13. 伤寒总括五法《幼幼集成》
  14. 伤寒中风秘方《华佗神方》
  15. 伤寒总论《寿世保元》
  16. 伤寒中风方九首《外台秘要》
  17. 伤寒总论《症因脉治》
  18. 伤寒治要《类证治裁》
  19. 伤寒总论《伤寒六书》
  20. 伤寒治例三十七条《医效秘传》
  21. 伤寒总名《景岳全书》
  22. 伤寒治例《景岳全书》
  23. 伤寒总说《思考中医》
  24. 伤寒治法补遗《冯氏锦囊秘录》
  25. 伤寒足痛《奇效简便良方》
  26. 伤寒知变篇《外经微言》
  27. 伤寒卒病论集《伤寒论》
  28. 伤寒之源《此事难知》
  29. 伤积《中医词典》
  30. 伤寒症传变六经必须熟认《医学传心录》
  31. 伤积《活幼心书》


经腑论_《医学心悟》_中医综合_【岐黄之术】

经腑论

经腑论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫经者，径也，行于皮之内，肉之中者也。腑者，器也，所以盛水谷者也。伤寒诸书，以经为腑，以腑为经，混同立言，惑人滋甚，吾特设经腑论而详辨之。夫邪之在三阳也，有太阳之经，有阳明之经，有少阳之经，凡三阳在经之邪，未入腑者，可汗而已。邪之在阴也有太阴之经，有少阴之经，有厥阴之经。凡三阴之邪，已入腑者，可下而已。所谓入腑之腑，指阳明胃腑而言也。三阳、三阴之邪，一入胃腑，则无复传矣。胃者、土也。万物归土之义也。《伤寒论》云∶有太阳阳明，有正阳阳明，有少阳阳明。此阳明即胃腑，非阳明之经也。假令邪在太阳，不传阳明经而径入胃腑者，名曰太阳阳明。邪在阳明经，不传少阳而自入本腑者，名曰正阳阳明。邪在少阳经，不传三阴而径入胃腑者，名曰少阳阳明。凡三阳之邪，已入胃腑，俱下之勿疑矣。

虽然，三阳入腑，人所共知，三阴入腑，鲜或能识。夫三阳之经，去腑尚远，三阴之经与腑为近，然既曰经，则犹在径路之间，而未尝归并于一处也。《伤寒论》云∶太阴病，脉浮者，可发汗，宜桂枝汤。少阴中风，脉阳微阴浮者，为欲愈。厥阴中风，脉微浮为欲愈不浮为未愈。俱言邪在于经，故有还表向汗之时，若既入腑则无外出之路，惟有通其大便令邪从内出也。此大、小承气，调胃承气所由设也。然则以白虎汤治腑病，何谓也？夫以白虎治腑病者，乃三阳之邪，初入胃腑，表里皆热，邪未结聚，热势散漫，而无胃实不大便之证，故用白虎汤内清胃腑，外透肌肤，令表里两解。若邪已结聚，如太阴之大实痛，少阴之咽干口燥、下利青黄水、心下硬，厥阴之烦满囊缩，白虎不中与也，亦惟下之而已矣。此无他，经腑既明，则施治不致差舛。

然则太阳之邪，自入本腑，何谓也？太阳之腑，膀胱是也。膀胱主盛溺，太阳病盛，则遗邪于腑，而为口渴、溺赤之症。外显太阳病，而兼有此症者，名曰太阳传本。当用五苓散以桂枝解外邪，以猪苓、泽泻等药，通其小便而愈也。

或问∶阳邪入阴，复有还表向汗之时，其信然乎？予曰∶古人之言，岂欺我哉！夫经、径也，犹路径然。三阳之邪既有路以达三阴，三阴之邪，即有路以返三阳，此循环之至理，非若邪入腑中，更无外出之路也。尝见病患体质素浓，有传经尽而自愈者，皆由汗解也。《伤寒论》云∶其不再传经，不加异气者，七日太阳病衰，头痛稍愈。八日阳明病衰，身热稍歇九日少阳病衰，耳聋微闻。十日太阴病衰，腹减思食。十一日少阴病衰，渴止，舌干已而嚏也。十二日厥阴病衰，囊纵，小腹微下，大气皆去，病患精神爽慧也。由是观之，岂非经尽而愈，还表向汗之明验乎？

或曰∶阴不得有汗，今太阴脉浮，用桂枝汤，然则三阴亦可汗解欤？桂枝汤，将为太阴正药欤？余曰∶不然。读仲景书，举一隅当以三隅反，不可执一而论也。夫邪已入里而复发其表，是增其热矣，故曰阴不得有汗。邪虽入里，而复返乎表，是邪外出矣，故曰还阳而向汗。夫桂枝汤，太阳伤风药也，今太阴用桂枝者，实由太阳伤风，为医误下而传入太阴者也太阴脉当沉，今反浮，是证在太阴，脉在太阳，则太阳之邪，未尽入于阴，太阴之邪，大有还阳向汗之势，故用桂枝汤以彻散之，令其从太阳来者，仍自太阳出也。推而论之，若从太阳伤寒来，得伤寒脉，则桂枝可易麻黄，仲景麻黄石膏汤之意可推也。若从阳明来，得阳明脉，则桂枝可易葛根，仲景葛根 黄连 黄芩汤之意可推也。若从少阳来，得少阳脉，则桂枝可易柴胡，是以大柴胡汤为少阳传入太阴之的方也。然必腹中实痛，乃为脾邪干胃，甫用大黄下之。否则只于本方，加芍药以和之而已。《伤寒论》云∶本太阳证，为医误下，传入太阴而腹痛者，桂枝汤加芍药，大实痛者，桂枝汤加大黄，亦此意也。太阴如此，少阴、厥阴何独不然。仲景少阴篇内，以四逆散治阳厥，方用柴胡、黄芩、甘草、枳实者，人皆不得其解，岂少阴亦用柴胡散之欤？诚以热邪传里，游行于少阴经络之间，尚未结聚成实，内陷于胃腑之中，则用黄芩、甘草以清传经之热邪，用枳实以导胃中之宿滞，使邪气不得乘机而内合，以作胃实不大便之证，更用柴胡疏通三阳之路，俾其从此来者，仍从此出，不必扰动中宫，而病势已解，此仲景用药之微权，而其用心亦良苦矣。愚不自揣，每遇阳邪入阴，尚未结实之证，仿古人三黄解毒之意，而加以石膏、柴胡、丹皮之属，往往获效。盖三黄以除三阴之热邪，用石膏以守阳明之中路，加柴胡者，亦望其返之故道，而还阳向汗也。大抵伤寒治法，急于解表而缓于攻里。非惟三阳之邪，务从表散，即三阴未结之邪，犹且徘徊观望，冀其还阳而之表。必俟邪气结实，乃用承气汤攻下之。且戒曰∶欲行大承气，先与小承气，腹中转矢气者，方与大承气汤，若不转矢气，慎未可再攻。兢兢然不苟下也有如此。仲景又云∶病发于阳，而反下之，热入因作结胸；病发于阴而下之，因作痞。热入者，言入胃也。三阴下早，虽不至成结胸，而已不免为痞气矣。噫嘻！经腑之间，乌可以不辨哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒主治四字论
  • 当前页：经腑论
  • 下一页：阴证有三说
<<< 返回本书目录
  1. 经腑论《医学心悟》
  2. 经腑殊方《四圣悬枢》
  3. 经断前后诸证《中医妇科学》
  4. 经腑双结《伤寒说意》
  5. 经断复来《中医妇科学》
  6. 经腹会阴直肠癌根治术后盆底腹膜疝【疾病大全】
  7. 经度篇《古今医统大全》
  8. 经膈肌肋间疝【疾病大全】
  9. 经典免疫学时期《医学免疫学》
  10. 经行发热《中医妇科学》
  11. 经典的心理分析疗法《医学心理学》
  12. 经行发热【疾病大全】
  13. 经带面【方剂大全】
  14. 经行发热时热《妇科心法要诀》
  15. 经带金丹【方剂大全】
  16. 经行发热时热《医宗金鉴》
  17. 经带兼目疾论《银海指南》
  18. 经行发热时热证治《医宗金鉴》
  19. 经带《中医名词词典》
  20. 经行发热证治《妇科心法要诀》
  21. 经从口鼻出咳嗽气急《女科秘要》
  22. 经行腹痛《妇科心法要诀》
  23. 经刺《针灸素难要旨》
  24. 经行腹痛《女科切要》
  25. 经刺《古今医统大全》
  26. 经行腹痛《医宗金鉴》
  27. 经常用药自有奇功《仁斋直指方论（附补遗）》
  28. 经行腹痛证治《妇科心法要诀》
  29. 经产之剂（十二首、附方二十二）《汤头歌诀》
  30. 经行腹痛证治《医宗金鉴》
  1. 经腑论《医学心悟》
  2. 经腑论《类证治裁》
  3. 经腑殊方《四圣悬枢》
  4. 经风《中医词典》
  5. 经腑双结《伤寒说意》
  6. 经方与温病、北派经方家与南方温病派如何区别二者呢?《中医之钥》
  7. 经过期而后行《胎产指南》
  8. 经方派《中医词典》
  9. 经行白带属阳虚陷下《女科经纶》
  10. 经方派《中医名词词典》
  11. 经行便血《中医名词词典》
  12. 经方《中医词典》
  13. 经行不止《中医词典》
  14. 经方《中医名词词典》
  15. 经行不止《奇效简便良方》
  16. 经多发肿《中医词典》
  17. 经行不止秘方《华佗神方》
  18. 经断前后诸症《中医词典》
  19. 经行潮热有内伤外感虚实之分《女科经纶》
  20. 经断前后诸证《中医妇科学》
  21. 经行发热《中医词典》
  22. 经断复来《中医妇科学》
  23. 经行发热《中医妇科学》
  24. 经断复来《中医词典》
  25. 经行发热时热《医宗金鉴》
  26. 经断（经绝）《中医名词词典》
  27. 经行发热时热《妇科心法要诀》
  28. 经断《中医词典》
  29. 经行发热时热证治《医宗金鉴》
  30. 经度篇《古今医统大全》
  31. 经行发热证治《妇科心法要诀》


阴证有三说_《医学心悟》_中医综合_【岐黄之术】

阴证有三说

阴证有三说

  • 上一页
  • 目录
  • 相关
  • 下一页

世人论伤寒，辄曰阴证，而不知有三说也。有传经之阴证，阴中之热证也。有直中之阴证，阴中之寒证也。有房室之阴证，阴中之虚证也。既犯房室而得热证，则灼热极甚；犯房室而得寒证，则阴寒极甚。热之甚，清剂宜轻；寒之甚，温剂宜重。斯无弊耳，乃世人混称夹阴，而医者漫不加察，反从而和之。噫，陋矣！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经腑论
  • 当前页：阴证有三说
  • 下一页：论疫
<<< 返回本书目录
  1. 阴证有三说《医学心悟》
  2. 阴证治《三因极一病证方论》
  3. 阴证阴毒歌《伤寒百证歌》
  4. 阴症《急救广生集》
  5. 阴证阳证辨《卫生宝鉴》
  6. 阴症《急救广生集》
  7. 阴证阳证《冷庐医话》
  8. 阴症《伤寒捷诀》
  9. 阴证似阳歌《伤寒百证歌》
  10. 阴症《慎疾刍言》
  11. 阴证论《古今医彻》
  12. 阴症八难《六因条辨》
  13. 阴证忌用寒凉说《市隐庐医学杂着》
  14. 阴症辨论《六因条辨》
  15. 阴证本于阳虚辩《侣山堂类辩》
  16. 阴症门《外科全生集》
  17. 阴证《医宗金鉴》
  18. 阴症似阳《伤寒捷诀》
  19. 阴证《伤寒心法要诀》
  20. 阴症似阳论《伤寒大白》
  21. 阴证《伤寒六书》
  22. 阴治法《石室秘录》
  23. 阴针女歌《针灸聚英》
  24. 阴痔证治《妇科心法要诀》
  25. 阴掌图各穴手法仙诀《针灸大成》
  26. 阴痔证治《医宗金鉴》
  27. 阴掌图（注）《厘正按摩要术》
  28. 阴滞于阳为疽阳滞于阴为痈《外科理例》
  29. 阴掌九穴疗病诀《小儿推拿广意》
  30. 阴骘《医学入门》
  1. 阴证有三说《医学心悟》
  2. 阴证阴毒歌《伤寒百证歌》
  3. 阴证治《三因极一病证方论》
  4. 阴证阳证辨《卫生宝鉴》
  5. 阴证治验《卫生宝鉴》
  6. 阴证阳证《冷庐医话》
  7. 阴症《慎疾刍言》
  8. 阴证头痛《中医词典》
  9. 阴症《伤寒捷诀》
  10. 阴证似阳歌《伤寒百证歌》
  11. 阴症《急救广生集》
  12. 阴证似阳《卫生宝鉴》
  13. 阴症《急救广生集》
  14. 阴证似阳《医述》
  15. 阴症《奇效简便良方》
  16. 阴证似阳《中医词典》
  17. 阴症《奇方类编》
  18. 阴证似阳《中医名词词典》
  19. 阴症《医效秘传》
  20. 阴证伤寒《中医词典》
  21. 阴症八难《六因条辨》
  22. 阴证论《古今医彻》
  23. 阴症变阳《外科选要》
  24. 阴证忌用寒凉说《市隐庐医学杂着》
  25. 阴症辨论《六因条辨》
  26. 阴证喉痹《中医词典》
  27. 阴症发背不痛者《奇效简便良方》
  28. 阴证和阳证《中医诊断学》
  29. 阴症敷药《急救广生集》
  30. 阴证发斑《中医词典》
  31. 阴症疽发《急救广生集》


论疫_《医学心悟》_中医综合_【岐黄之术】

论疫

论疫

  • 上一页
  • 目录
  • 相关
  • 下一页

时疫之症，来路两条，去路三条，治法五条，尽矣。何谓来路两条？疫有在天者，有在人者。如春应温而反寒，夏应热而反凉，秋应凉而反热，冬应寒而反温，非其时而有其气，自人受之，皆从经络而入，或为头痛、发热、咳嗽，或为颈肿、发颐、大头天行之类，斯在天之疫也。若夫一人之病，染及一室，一室之病，染及一乡，一乡之病，染及合邑，此乃病气、秽气相传染，其气息俱从口鼻而入，其见症，憎寒壮热，胸膈满闷，口吐黄涎，乃在人之疫以气相感，与天无涉。所谓来路两条者此也。

夫在天之疫，从经络而入，宜分寒、热，用辛温、辛凉之药以散邪，如香苏散、普济消毒饮之类，俾其从经络入者仍从经络出也。在人之疫，从口鼻而入，宜用芳香之药以解秽，如神术散、藿香正气散之类，俾其从口鼻入者仍从口鼻出也。至于经络、口鼻所受之邪，传入脏腑，渐至潮热谵语，腹满胀痛，是为毒瓦斯归内，非疏通肠胃无由以解其毒，法当下之。其大便自行者，则清之。下后而余热不尽者，亦清之，须令脏腑之邪从大便出也。所谓去路三条者此也。

夫发散、解秽、清中、攻下，共四法耳，而谓治法有五，何也？大抵邪之所凑其气必虚体虚受邪，必须以补法驾驭其间，始能收效万全，如气虚补气，血虚补血，古人所用参苏饮、人参白虎汤、人参败毒散、黄龙汤、四顺清凉饮，方内有人参、当归，其意可想而知矣于前四法中加以补法，乃能左右咸宜，纵横如意，邪气退而元气安、所谓治法五条者此也。熟此五法，而融会贯通，其于治疫也，何难之有？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴证有三说
  • 当前页：论疫
  • 下一页：六气相杂须辩论
<<< 返回本书目录
  1. 论疫《医学心悟》
  2. 论疫与伤寒似同而异《疫疹一得》
  3. 论宜灸不宜灸并汤沐四肢法《阴证略例》
  4. 论疫疹因乎气运《疫疹一得》
  5. 论医者宜避疮毒侵袭《疡医大全》
  6. 论疫疹之脉不宜表下《疫疹一得》
  7. 论医者更易良方《外科精要》
  8. 论阴不得有汗《伤寒发微论》
  9. 论医者胆大心小《疡医大全》
  10. 论阴疮《外科精义》
  11. 论医者病家得失《冯氏锦囊秘录》
  12. 论阴疮毒似阳疮《疡医大全》
  13. 论衣服门《养生导引秘籍》
  14. 论阴户生疮《济阴纲目》
  15. 论一穴有五名《针灸大全》
  16. 论阴户肿痛《济阴纲目》
  17. 论一穴有四名《针灸大全》
  18. 论阴火为心乘土位《质疑录》
  19. 论一穴有三名《针灸大全》
  20. 论阴冷《济阴纲目》
  21. 论一穴有六名《针灸大全》
  22. 论阴脉小便不通《阴证略例》
  23. 论一穴有二名《针灸大全》
  24. 论阴挺下脱《济阴纲目》
  25. 论一名有两穴《针灸大全》
  26. 论阴阳表里灸法《外台秘要》
  27. 论药味所忌《原要论》
  28. 论阴阳二络《阴证略例》
  29. 论药食门《养生导引秘籍》
  30. 论阴阳法《疡医大全》
  1. 论疫《医学心悟》
  2. 论宜灸不宜灸并汤沐四肢法《阴证略例》
  3. 论疫与伤寒似同而异《疫疹一得》
  4. 论医者宜避疮毒侵袭《疡医大全》
  5. 论疫与伤寒似同而异《温热经纬》
  6. 论医者更易良方《外科精要》
  7. 论疫疹因乎气运《疫疹一得》
  8. 论医者胆大心小《疡医大全》
  9. 论疫疹之脉不能表下《温热经纬》
  10. 论医者病家得失《冯氏锦囊秘录》
  11. 论疫疹之脉不宜表下《疫疹一得》
  12. 论衣服门《养生导引秘籍》
  13. 论阴不得有汗《伤寒发微论》
  14. 论一穴有五名《针灸大全》
  15. 论阴疮《外科精义》
  16. 论一穴有四名《针灸大全》
  17. 论阴疮毒似阳疮《疡医大全》
  18. 论一穴有三名《针灸大全》
  19. 论阴户生疮《济阴纲目》
  20. 论一穴有六名《针灸大全》
  21. 论阴户肿痛《济阴纲目》
  22. 论一穴有二名《针灸大全》
  23. 论阴火为心乘土位《质疑录》
  24. 论一名有两穴《针灸大全》
  25. 论阴厥《华佗神方》
  26. 论叶派治温热之误《温病正宗》
  27. 论阴冷《济阴纲目》
  28. 论噎隔反胃《评琴书屋医略》
  29. 论阴脉小便不通《阴证略例》
  30. 论药味所忌《原要论》
  31. 论阴挺下脱《济阴纲目》


六气相杂须辩论_《医学心悟》_中医综合_【岐黄之术】

六气相杂须辩论

六气相杂须辩论

  • 上一页
  • 目录
  • 相关
  • 下一页

世间之病，人皆曰伤寒最难，而非难也，难莫难于六气之相杂而互至耳。六气者，风、寒、暑、湿、燥、火是也。然冬月致病只三字，风、寒、火是也。春兼四字，风、寒、湿、火是也。夏兼五字，风、寒、暑、湿、火是也。秋只四字，风、寒、燥、火是也。其有非时之燥湿，则又天之变气也。大抵气愈杂则其治愈难，吾姑即夏间之五气而明辨之。五气既明，则其少者不烦言而已解。假如脉浮缓，自汗头痛，发热而恶风者，伤风也；脉浮紧，无汗头痛，发热而恶寒者，伤寒也。此随时感冒，虽在暑月，亦必有之。亦有纳凉饮冷，脏受寒侵，遂至呕吐痛泻，脉沉迟，手足厥冷，口鼻气冷，此乃夏月中寒之候，反因避暑太过而得之也。至于暑症，乃夏月之正病，然有伤暑、中暑、闭暑之殊。伤暑者，病之轻者也，其症汗出、身热而口渴也；中暑者，病之重者也，其症汗大泄，昏闷不醒，蒸热齿燥，或烦心喘喝、妄言也；闭暑者，内伏暑气，而外为风寒闭之也，其头痛身痛，发热恶寒者，风寒也口渴烦心者，暑也。其有霍乱吐泻而转筋者，则又因暑而停食、伏饮以致之也。然停食、伏饮，湿气也，或身重体痛，腹满胀闷，泄利无度，皆湿也。风寒暑湿，四气动而火随之，是为五气，所谓夏兼五字者以此。然而各字分见，其为治也易，五字互见，其为治也难。假如风暑相搏，名曰暑风，其症多发搐搦。暑湿相搏，名曰湿温，其症头痛自汗，谵语，身重腹满，足胫寒。风热相搏，名曰风温，其症自汗身重，多眠，鼻息鼾，语言难出。湿气兼风，名曰风湿，湿气兼寒，名曰寒湿，其症骨节烦疼，不能自转侧。复有风寒挟湿，发为刚、柔二痉，其症口噤，身反张。更有湿热相攻，发为五痿，其症四肢痿废，不能自收持。此皆五气相兼而互见者也。又况冬月伤寒，伏藏于筋骨之间，至夏感热气而发者，名曰热病。

天行不正之气，发作非时者，名曰疫气。更有病气相传染，沿门合境皆病者，斯为在人之疫为害尤多。夫此热病、疫病，传之脏腑，大便不通，则燥气随之，是五气之中，复兼六气矣。更有体虚、劳倦、注夏等病，纷纭交错于其间，若不明辨亲切，孟浪投剂，伤生非浅。奈何医者一见发热，不问是暑、是湿，概行表散，散之不效，随用和解，解之不去，随用清凉，凉之不效，继以补益，其中有幸全者，则引为己功，而倾危乍至，则委之天数。岂知致病之初，认证投药，取效甚易，及其日久病深，败证悉具，虽有善者，亦莫如之何也已！予不自揣，特着此论，先指夏间五气而发明之，庶纷纭错杂之症，不至混淆，则触目洞然，施治如法，亦救世之一端耳。嗟乎！五气既明，多者已辨，则三气、四气之杂至者，不难辨矣。况伤寒一症，表里可分，传中可别，上、中、下三焦可凭，而又何难乎？我故曰∶伤寒非难而难于六气之相杂而互至也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论疫
  • 当前页：六气相杂须辩论
  • 下一页：论中风
<<< 返回本书目录
  1. 六气相杂须辩论《医学心悟》
  2. 六气详注《松峰说疫》
  3. 六气相胜病治《类经》
  4. 六气叙论《三因极一病证方论》
  5. 六气先取化元(一首)《医经国小》
  6. 六气有余不足《伤寒直格》
  7. 六气为病歌《针灸大成》
  8. 六气正变占《医学纲目》
  9. 六气为病(六道同前)《医经国小》
  10. 六气正纪十二变《类经》
  11. 六气为病《伤寒直格》
  12. 六气之复病治《类经》
  13. 六气天时民病《松峰说疫》
  14. 六气之化分司天地主岁纪岁间气纪步少阴不司气化《类经》
  15. 六气汤【方剂大全】
  16. 六气之胜五脏受邪脉应《类经》
  17. 六气司令《伤寒悬解》
  18. 六气之图《目经大成》
  19. 六气说《医碥》
  20. 六气之图《审视瑶函》
  21. 六气时行民病证治《三因极一病证方论》
  22. 六气治法《四圣心源》
  23. 六气胜复歌《运气要诀》
  24. 六气主病《药鉴》
  25. 六气胜复歌《医宗金鉴》
  26. 六气主病治法例《古今医统大全》
  27. 六气偏见《四圣心源》
  28. 六气主客《伤寒杂病论》
  29. 六气名目《四圣心源》
  30. 六气主治要法《医学启源》
  1. 六气相杂须辩论《医学心悟》
  2. 六气相胜病治《类经》
  3. 六气详注《松峰说疫》
  4. 六气先取化元（一首）《医经国小》
  5. 六气叙论《三因极一病证方论》
  6. 六气为司天之岁《增订叶评伤暑全书》
  7. 六气有余不足《伤寒直格》
  8. 六气为病歌《针灸大成》
  9. 六气正变占《医学纲目》
  10. 六气为病（六道同前）《医经国小》
  11. 六气正纪十二变《类经》
  12. 六气为病《伤寒直格》
  13. 六气之复病治《类经》
  14. 六气为病《医学启源》
  15. 六气之化分司天地主岁纪岁间气纪步少阴不司气化《类经》
  16. 六气天时民病《松峰说疫》
  17. 六气之胜五脏受邪脉应《类经》
  18. 六气所宜之味歌《古今医统大全》
  19. 六气之图《审视瑶函》
  20. 六气司天《灵素节注类编》
  21. 六气之图（图缺）《目经大成》
  22. 六气司令《伤寒悬解》
  23. 六气主病《古今医鉴》
  24. 六气说《医碥》
  25. 六气主病《灵素节注类编》
  26. 六气时行民病证治《三因极一病证方论》
  27. 六气主病治法例《古今医统大全》
  28. 六气胜复歌《运气要诀》
  29. 六气主客《伤寒杂病论》
  30. 六气胜复歌《医宗金鉴》
  31. 六气主客补泻歌《古今医统大全》


论中风_《医学心悟》_中医综合_【岐黄之术】

论中风

论中风

  • 上一页
  • 目录
  • 相关
  • 下一页

中风之症，有中腑、中脏、中血脉之殊。中腑者，中在表也，即仲景所谓太阳中风，桂枝汤之类是也。外显六经之形证，即如伤寒三阳、三阴传变之证也。其见证既与伤寒同，则其治法亦与伤寒传变无异矣。中脏者，中在里也。如不语，中心；唇缓，中脾；鼻塞，中肺；目瞀，中肝；耳聋，中肾。此乃风邪直入于里，而有闭与脱之分焉。闭者，牙关紧急，两手握固，药宜疏通开窍，热闭、牛黄丸，冷闭、橘半姜汁汤。其热闭极甚，胸满便结者，或用三化汤以攻之。脱者，口张、心绝，眼合、肝绝，手撒、脾绝，声如鼾、肺绝，遗尿、肾绝。更有发直、摇头、上撺、面赤如妆、汗出如珠，皆为脱绝之证。此际须用理中汤，加参两余，以温补元气。若寒痰阻塞，或用三生饮加人参以灌之，庶救十中之二三。中血脉者中在半表半里也，如口眼 斜，半身不遂之属是也，药宜和解，用大秦艽汤加竹沥、姜汁、钩藤主之，而有气与血之分。气虚者，偏于右，佐以四君子汤。血虚者，偏于左，倍用四物汤。气血俱虚者，左右并病，佐以八珍汤。此治中风之大法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六气相杂须辩论
  • 当前页：论中风
  • 下一页：中风寒热辨
<<< 返回本书目录
  1. 论中风《中风论》
  2. 论中风半身不遂在左属血在右属气《质疑录》
  3. 论中风《医学心悟》
  4. 论中风伤寒脉《伤寒发微论》
  5. 论痔疮《外科枢要》
  6. 论中风证候《太平惠民和剂局方》
  7. 论痔（儿科）《冯氏锦囊秘录》
  8. 论中脉形状指法主病《伤寒六书》
  9. 论痔《外科精义》
  10. 论中暑脉不同《伤寒发微论》
  11. 论治中风偏枯之法《中藏经》
  12. 论肿《外科证治全书》
  13. 论治疹当随时令不可执用寒凉《冯氏锦囊秘录》
  14. 论肿《疡科纲要》
  15. 论治血块《女科秘旨》
  16. 论肿不肿《外台秘要》
  17. 论治胎产有三禁《女科折衷纂要》
  18. 论肿疡辨脓之法《疡科纲要》
  19. 论治胎产三禁《济阴纲目》
  20. 论肿疡行气之剂《疡科纲要》
  21. 论治伤寒药中宜用人参之法以解世俗之惑《寓意草》
  22. 论肿疡内已成脓之剂《疡科纲要》
  23. 论治伤寒须根据次第《伤寒发微论》
  24. 论肿疡退消之剂《疡科纲要》
  25. 论治篇《景岳全书》
  26. 论种痘已出时期《儿科萃精》
  27. 论治篇《古今医统大全》
  28. 论仲景缓迟沉三脉《伤寒发微论》
  29. 论治偏枯者不可轻用补阳还五汤《医学衷中参西录》
  30. 论诸病治疗交错致于死候《中藏经》
  1. 论中风《医学心悟》
  2. 论中风《中风论》
  3. 论中风半身不遂在左属血在右属气《质疑录》
  4. 论痔疮《外科枢要》
  5. 论中风伤寒脉《伤寒发微论》
  6. 论痔（儿科）《冯氏锦囊秘录》
  7. 论中风证候《太平惠民和剂局方》
  8. 论痔《外科精义》
  9. 论中脉形状指法主病《伤寒六书》
  10. 论治中风偏枯之法《华佗神方》
  11. 论中暑脉不同《伤寒发微论》
  12. 论治中风偏枯之法《中藏经》
  13. 论肿《外科证治全书》
  14. 论治疹当随时令不可执用寒凉《冯氏锦囊秘录》
  15. 论肿《疡科纲要》
  16. 论治疹《温热经纬》
  17. 论肿不肿《外台秘要》
  18. 论治疫《温热经纬》
  19. 论肿不肿《医学从众录》
  20. 论治血块《女科秘旨》
  21. 论肿疡辨脓之法《疡科纲要》
  22. 论治胎产有三禁《女科折衷纂要》
  23. 论肿疡行气之剂《疡科纲要》
  24. 论治胎产三禁《济阴纲目》
  25. 论肿疡内已成脓之剂《疡科纲要》
  26. 论治伤寒药中宜用人参之法以解世俗之惑《寓意草》
  27. 论肿疡退消之剂《疡科纲要》
  28. 论治伤寒须根据次第《伤寒发微论》
  29. 论种痘已出时期《儿科萃精》
  30. 论治篇《古今医统大全》
  31. 论仲景缓迟沉三脉《伤寒发微论》


中风寒热辨_《医学心悟》_中医综合_【岐黄之术】

中风寒热辨

中风寒热辨

  • 上一页
  • 目录
  • 相关
  • 下一页

或谓∶寒邪中脏，一于寒也；风邪中脏，而有寒、有热，何也？愚谓寒、阴邪也，阴主静，故其中人特为寒中而已矣。风、阳邪也，阳主动，善行而数变，故其中人，或为寒中，或为热中，初无定体也。然其所以无定体者，亦因乎人之脏腑为转移耳。何者？其人脏腑素有郁热，则风乘火势，火借风威，热气拂郁，不得宣通，而风为热风矣。其人脏腑本属虚寒则风水相遭，寒气冷冽，水冻冰凝，真阳衰败，而风为寒风矣。为热风，多见闭证，理宜疏导为先；为寒风，多见脱证，理宜温补为急。夫同一中脏，而寒、热之别相隔千里。其中所以为热、为寒之故，举世皆不求解，则三化汤之寒，三生饮之热，何以同出于书而屹然并立？是以医道，贵精思审处而自得之，有非语言所能尽也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论中风
  • 当前页：中风寒热辨
  • 下一页：中风不语辨
<<< 返回本书目录
  1. 中风寒热辨《医学心悟》
  2. 中风后遗症【疾病大全】
  3. 中风根原《四圣心源》
  4. 中风回春片【方剂大全】
  5. 中风歌《伤寒百证歌》
  6. 中风及诸风方《外台秘要》
  7. 中风肝胆筋骨诸风《普济本事方》
  8. 中风兼目疾论《银海指南》
  9. 中风方《医学三字经》
  10. 中风角弓反张方《外台秘要》
  11. 中风发热方《外台秘要》
  12. 中风脚弱《普济方·针灸》
  13. 中风发热《圣济总录》
  14. 中风解《素灵微蕴》
  15. 中风大风水气《千金宝要》
  16. 中风痉《幼幼新书》
  17. 中风部《本草易读》
  18. 中风灸法《卫生宝鉴》
  19. 中风不语辨《医学心悟》
  20. 中风口噤《幼幼新书》
  21. 中风不语（中风口噤附 余见口哑 口眼 ）《针灸资生经》
  22. 中风口噤角弓反张方论附《妇人大全良方》
  23. 中风不语【方剂主治】
  24. 中风口斜僻《幼幼新书》
  25. 中风不语【中药主治】
  26. 中风类中辨证法《医学心悟》
  27. 中风不语《普济方·针灸》
  28. 中风历节《金匮悬解》
  29. 中风不随《幼幼新书》
  30. 中风历节病脉证并治《订正仲景全书金匮要略注》
  1. 中风寒热辨《医学心悟》
  2. 中风根原《四圣心源》
  3. 中风候《诸病源候论》
  4. 中风歌《伤寒百证歌》
  5. 中风候《诸病源候论》
  6. 中风腹痛秘方《华佗神方》
  7. 中风候《诸病源候论》
  8. 中风方《医学三字经》
  9. 中风及诸风方一十四首《外台秘要》
  10. 中风发热秘方《华佗神方》
  11. 中风瘕泄证一　阳明五十二《伤寒悬解》
  12. 中风发热方三首《外台秘要》
  13. 中风兼目疾论《银海指南》
  14. 中风发热（产后）《金匮悬解》
  15. 中风见证《卫生宝鉴》
  16. 中风发热《圣济总录》
  17. 中风僵卧《校注医醇剩义》
  18. 中风二《金匮悬解》
  19. 中风僵卧《校注医醇剩义》
  20. 中风恶症《寿世保元》
  21. 中风僵卧《校注医醇剩义》
  22. 中风恶证《中医词典》
  23. 中风僵卧《校注医醇剩义》
  24. 中风的分类与辨别《中医之钥》
  25. 中风角弓反张方七首《外台秘要》
  26. 中风大风水气《千金宝要》
  27. 中风角弓反张秘方《华佗神方》
  28. 中风刺法《卫生宝鉴》
  29. 中风脚弱《新修本草》
  30. 中风刺法《卫生宝鉴》
  31. 中风脚弱《普济方·针灸》


中风不语辨_《医学心悟》_中医综合_【岐黄之术】

中风不语辨

中风不语辨

  • 上一页
  • 目录
  • 相关
  • 下一页

或问∶不语，有心脾肾三经之异；又风寒客于会厌，亦令不语，何以辨之？愚谓心者，君主之官，神明出焉。若心经不语，必昏冒全不知人，或兼直视、摇头等症，盖心不受邪，受邪则殆，此败症也。若胞络受邪，则时昏时醒，或时自喜笑。若脾经不语，则人事明白，或唇缓，口角流涎，语言謇涩。若肾经不语，则腰足痿痹，或耳聋遗尿，以此为辨。至若风寒客于会厌，不过喊风声哑之属，口能收，舌能转，枢机皆利，但不发音耳，可用辛散而安

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中风寒热辨
  • 当前页：中风不语辨
  • 下一页：中风类中辨证法
<<< 返回本书目录
  1. 中风不语辨《医学心悟》
  2. 中风部《本草易读》
  3. 中风不语（中风口噤附 余见口哑 口眼 ）《针灸资生经》
  4. 中风大风水气《千金宝要》
  5. 中风不语【方剂主治】
  6. 中风发热《圣济总录》
  7. 中风不语【中药主治】
  8. 中风发热方《外台秘要》
  9. 中风不语《普济方·针灸》
  10. 中风方《医学三字经》
  11. 中风不随《幼幼新书》
  12. 中风肝胆筋骨诸风《普济本事方》
  13. 中风病《中医内科学》
  14. 中风歌《伤寒百证歌》
  15. 中风辨《医经溯洄集》
  16. 中风根原《四圣心源》
  17. 中风半身不遂《圣济总录》
  18. 中风寒热辨《医学心悟》
  19. 中风百节疼痛《圣济总录》
  20. 中风后遗症【疾病大全】
  21. 中风案《丁甘仁医案》
  22. 中风回春片【方剂大全】
  23. 中风（中风寒热 余论见偏风）《针灸资生经》
  24. 中风及诸风方《外台秘要》
  25. 中风（类中导入）《张氏医通》
  26. 中风兼目疾论《银海指南》
  27. 中风（急性脑血管疾病）《家庭医学百科-医疗康复篇》
  28. 中风角弓反张方《外台秘要》
  29. 中风（附瘫痪疠风惊风）《脉症治方》
  30. 中风脚弱《普济方·针灸》
  1. 中风不语辨《医学心悟》
  2. 中风不语（中风口噤附 余见口哑 口眼 ）《针灸资生经》
  3. 中风不语秘方《华佗神方》
  4. 中风不语《奇效简便良方》
  5. 中风不语七十六法《针灸神书》
  6. 中风不语《奇效简便良方》
  7. 中风不语穴《中医词典》
  8. 中风不语《普济方·针灸》
  9. 中风部《本草易读》
  10. 中风不语《傅青主男科》
  11. 中风掣痛秘方《华佗神方》
  12. 中风不随候《诸病源候论》
  13. 中风刺法《卫生宝鉴》
  14. 中风不随《幼幼新书》
  15. 中风刺法《卫生宝鉴》
  16. 中风不随《中医词典》
  17. 中风刺法《卫生宝鉴》
  18. 中风不省人事《回生集》
  19. 中风大风水气《千金宝要》
  20. 中风不省人事《奇效简便良方》
  21. 中风的分类与辨别《中医之钥》
  22. 中风病《中医内科学》
  23. 中风恶证《中医词典》
  24. 中风辨《医经溯洄集》
  25. 中风恶症《寿世保元》
  26. 中风闭证《中医词典》
  27. 中风二《金匮悬解》
  28. 中风半身不遂秘方《华佗神方》
  29. 中风发热《圣济总录》
  30. 中风半身不遂《圣济总录》
  31. 中风发热（产后）《金匮悬解》


中风类中辨证法_《医学心悟》_中医综合_【岐黄之术】

中风类中辨证法

中风类中辨证法

  • 上一页
  • 目录
  • 相关
  • 下一页

中风者，真中风也。类中风者，似中风而非中风也。然真中有兼类中者，类中有兼真中者，临证最难分别，不可无法以处之。大法中风之证，有中腑、中脏、中血脉之分，前论已详言矣。惟类中与真中，最宜分别，不可不审。真中风者，中于太阳，则与伤寒外感传经相符。若中血脉，必有偏枯 斜之证，中脏虽为在里，亦必兼有经络偏枯之证。若类中者，寒则厥冷、呕泻而暴痛也；暑则赤日中行而卒倒也；湿则痰涎壅盛而闭塞也；火则面赤、烦渴、唇燥而便闭也；食则因于过饱，而胸胀满闷也；气则因于盛怒而闭塞无音也；恶则因登冢入庙，冷屋栖迟，而卒然头面青黯也；虚则面色 白、鼻息轻微也。见证各殊，与真中之偏枯、 斜自是不同。其间或有相同者，乃真中、类中相兼也。症既相兼，必须一一辨明，察其多寡兼并之处，辨其标本缓急之情，审度得宜，用古人经验良方，随手而起矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中风不语辨
  • 当前页：中风类中辨证法
  • 下一页：杂症主治四字论
<<< 返回本书目录
  1. 中风类中辨证法《医学心悟》
  2. 中风历节《金匮悬解》
  3. 中风口斜僻《幼幼新书》
  4. 中风历节病脉证并治《订正仲景全书金匮要略注》
  5. 中风口噤角弓反张方论附《妇人大全良方》
  6. 中风历节病脉证并治《金匮要略方论》
  7. 中风口噤《幼幼新书》
  8. 中风历节病脉证并治《金匮要略浅注》
  9. 中风灸法《卫生宝鉴》
  10. 中风历节病脉证并治《金匮要略心典》
  11. 中风痉《幼幼新书》
  12. 中风历节病脉证并治《金匮玉函要略述义》
  13. 中风解《素灵微蕴》
  14. 中风历节病脉证并治《医宗金鉴》
  15. 中风脚弱《普济方·针灸》
  16. 中风历节病脉证并治第五（论一首、脉证三条、方十二首）《金匮玉函要略辑义》
  17. 中风角弓反张方《外台秘要》
  18. 中风历节病脉证治《高注金匮要略》
  19. 中风兼目疾论《银海指南》
  20. 中风历节病脉证治《金匮玉函经二注》
  21. 中风及诸风方《外台秘要》
  22. 中风论《古今医彻》
  23. 中风回春片【方剂大全】
  24. 中风论《侣山堂类辩》
  25. 中风后遗症【疾病大全】
  26. 中风论《小儿卫生总微论方》
  27. 中风寒热辨《医学心悟》
  28. 中风论《医贯》
  29. 中风根原《四圣心源》
  30. 中风论《医门法律》
  1. 中风类中辨证法《医学心悟》
  2. 中风类《察病指南》
  3. 中风历节《金匮悬解》
  4. 中风口眼歪斜秘方《华佗神方》
  5. 中风历节《医宗金鉴》
  6. 中风口斜僻《幼幼新书》
  7. 中风历节病脉证并治《金匮要略方论》
  8. 中风口邪僻候《诸病源候论》
  9. 中风历节病脉证并治《医宗金鉴》
  10. 中风口秘方《华佗神方》
  11. 中风历节病脉证并治《订正仲景全书金匮要略注》
  12. 中风口噤秘方《华佗神方》
  13. 中风历节病脉证并治《金匮要略浅注》
  14. 中风口噤角弓反张方论附《妇人大全良方》
  15. 中风历节病脉证并治《金匮要略心典》
  16. 中风口噤候《诸病源候论》
  17. 中风历节病脉证并治《金匮玉函要略述义》
  18. 中风口噤候《诸病源候论》
  19. 中风历节病脉证并治第五（论一首、脉证三条、方十二首）《金匮玉函要略辑义》
  20. 中风口噤遍身冷不知人事《奇方类编》
  21. 中风历节病脉证治《高注金匮要略》
  22. 中风口噤《奇效简便良方》
  23. 中风历节病脉证治《金匮玉函经二注》
  24. 中风口噤《幼幼新书》
  25. 中风论《医学源流论》
  26. 中风绝证《中医词典》
  27. 中风论《医门法律》
  28. 中风灸法《卫生宝鉴》
  29. 中风论《小儿卫生总微论方》
  30. 中风痉候《诸病源候论》
  31. 中风论《古今医彻》


杂症主治四字论_《医学心悟》_中医综合_【岐黄之术】

杂症主治四字论

杂症主治四字论

  • 上一页
  • 目录
  • 相关
  • 下一页

杂症主治四字者，气、血、痰、郁也。丹溪治法，气用四君子汤，血用四物汤，痰用二陈汤，郁用越鞠丸，参差互用，各尽其妙。薛立斋从而广之，气用补中，而参以八味，益气之源也。血或四物，而参以六味，壮水之主也。痰用二陈，而兼以六君，补脾土以胜湿，治痰之本也。郁用越鞠，而兼以逍遥，所谓以一方治木郁而诸郁皆解也。用药之妙，愈见精微以愚论之，气虚者，宜四君辈，而气实者，则香苏、平胃之类可用也。血虚者，宜四物辈；而血实者，则手拈、失笑之类可用也。寻常之痰，可用二陈辈，而顽痰胶固致生怪症者，自非滚痰丸之类不济也。些小之郁，可用越鞠、逍遥辈，而五郁相混，以致腹膨肿满，二便不通者，自非神佑、承气之类弗济也。大抵寻常治法，取其平善，病势坚强必须峻剂以攻之，若一味退缩，则病不除。而不察脉气，不识形情，浪施攻击，为害尤烈。务在平时将此气、血、痰、郁四字，反复讨论，曲尽其情，辨明虚实寒热，轻重缓急，一毫不爽，则临证灼然，而于治疗杂症之法，思过半矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中风类中辨证法
  • 当前页：杂症主治四字论
  • 下一页：入门辨证诀
<<< 返回本书目录
  1. 杂症主治四字论《医学心悟》
  2. 杂治《备急千金要方》
  3. 杂症勿治《冯氏锦囊秘录》
  4. 杂治《回春录》
  5. 杂症四十三问《妇科问答》
  6. 杂治《脉因证治》
  7. 杂症述略《客尘医话》
  8. 杂治《医学集成》
  9. 杂症门推法《推拿抉微》
  10. 杂治赋《医学入门》
  11. 杂症门《幼科推拿秘书》
  12. 杂治门《奇方类编》
  13. 杂症门《小儿推拿广意》
  14. 灾难反应【疾病症状】
  15. 杂症门《小儿推拿广意》
  16. 哉果【中药大全】
  17. 杂症门《外科全生集》
  18. 仔榄树【中药大全】
  19. 杂症痘疹药性主治合参凡例《冯氏锦囊秘录》
  20. 载脂蛋白《临床生物化学》
  21. 杂症大小合参凡例（小引）《冯氏锦囊秘录》
  22. 载脂蛋白（a）《动脉粥样硬化》
  23. 杂症大小合参凡例《冯氏锦囊秘录》
  24. 载脂蛋白（a）表型《动脉粥样硬化》
  25. 杂症《奇效简便良方》
  26. 载脂蛋白A族《动脉粥样硬化》
  27. 杂证勿治《疡医大全》
  28. 载脂蛋白B基因多态性的检测《动脉粥样硬化》
  29. 杂证门汇方《医宗金鉴》
  30. 载脂蛋白B族《动脉粥样硬化》
  1. 杂症主治四字论《医学心悟》
  2. 杂症勿治《冯氏锦囊秘录》
  3. 杂治《医学集成》
  4. 杂症四十三问《妇科问答》
  5. 杂治《备急千金要方》
  6. 杂症述略《客尘医话》
  7. 杂治《回春录》
  8. 杂症门推法《推拿抉微》
  9. 杂治《脉因证治》
  10. 杂症门《幼科推拿秘书》
  11. 杂治方《医学摘粹》
  12. 杂症门《小儿推拿广意》
  13. 杂治赋《医学入门》
  14. 杂症门《小儿推拿广意》
  15. 杂治门《回生集》
  16. 杂症例《慎柔五书》
  17. 灾眚（shěng省）《中医词典》
  18. 杂症痘疹药性主治合参凡例《冯氏锦囊秘录》
  19. 甾族化合物《医用化学》
  20. 杂症大小合参凡例（小引）《冯氏锦囊秘录》
  21. 载《千金翼方》
  22. 杂症大小合参凡例《冯氏锦囊秘录》
  23. 载《新修本草》
  24. 杂症便方《万氏秘传外科心法》
  25. 载《证类本草》
  26. 杂证诸方《卫生宝鉴》
  27. 载《名医别录》
  28. 杂证勿治《疡医大全》
  29. 载奇经八脉《脉象统类》
  30. 杂证门汇方《妇科心法要诀》
  31. 载人迎气口脉法《脉象统类》


入门辨证诀_《医学心悟》_中医综合_【岐黄之术】

入门辨证诀

入门辨证诀

  • 上一页
  • 目录
  • 相关
  • 下一页

凡看症之法，先辨内伤、外感，次辨表、里，得其大概，然后切脉、问症，与我心中符合，斯用药无有不当。口鼻之气，可以察内伤、外感。身体动静，可以观表里。口鼻者，气之门户也，外感、则为邪气有余，邪有余，则口鼻之气粗，疾出疾入。内伤、则为正气虚弱正气虚，则口鼻之气微，徐出徐入。此决内外之大法也。动静者，表里之分也。凡发热，静而默默者，此邪在表也。若动而躁，及谵语者，此邪在里也。而里证之中，复有阴阳之分凡病患卧，须看其向里、向外睡，仰睡、处长睡，伸脚、蜷脚睡。向里者阴也，向外者阳也，仰者多热，复者多寒，伸脚者为热，蜷脚者为寒。又观其能受衣被与否。其人衣被全覆，手脚不露，身必恶寒，既恶寒，非表证即直中矣。若揭去衣被，扬手露脚，身必恶热，既恶热，邪必入腑矣。此以身体动静并占其寒热也。然又有阳极似阴，其人衣被全覆昏昏而睡；复有阴极似阳，假渴烦躁，欲坐卧泥水中。此乃真热假寒、真寒假热之象，尤不可以不辨。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杂症主治四字论
  • 当前页：入门辨证诀
  • 下一页：色
<<< 返回本书目录
  1. 入门辨证诀《医学心悟》
  2. 入门辩症歌《婴童类萃》
  3. 入井冢闷方《外台秘要》
  4. 入门察色《小儿推拿广意》
  5. 入火法《养生导引法》
  6. 入门歌《针灸大成》
  7. 入地蜈蚣【中药大全】
  8. 入门候歌《小儿推拿广意》
  9. 入地金牛【中药大全】
  10. 入门候歌三百《万氏秘传片玉心书》
  11. 乳自出《医学心悟》
  12. 入门看病《医学集成》
  13. 乳子未半岁服药法《慈幼便览》
  14. 入门审候歌《幼科发挥》
  15. 乳子调护《医学入门》
  16. 入门审候歌《幼科折衷》
  17. 乳子伤寒证治《幼幼集成》
  18. 入门试法《推拿抉微》
  19. 乳子病热死生《类经》
  20. 入门试法《小儿推拿广意》
  21. 乳朱丸【方剂大全】
  22. 入魔走火《张氏医通》
  23. 乳肿痛（乳少 吐奶）《针灸资生经》
  24. 入魔走火门《张氏医通》
  25. 乳肿痛《普济方·针灸》
  26. 入球小动脉玻璃样变【疾病症状】
  27. 乳肿【中药主治】
  28. 入圣散【方剂大全】
  29. 乳中穴【胸部腹部穴位】
  30. 入式诀《经络汇编》
  1. 入门辨证诀《医学心悟》
  2. 入静《中医词典》
  3. 入门辩症歌《婴童类萃》
  4. 入井冢受伏气《奇效简便良方》
  5. 入门察色《小儿推拿广意》
  6. 入井冢墓毒瓦斯候《诸病源候论》
  7. 入门歌《针灸大成》
  8. 入井冢闷方二首《外台秘要》
  9. 入门歌《古今医统大全》
  10. 入火法《养生导引法》
  11. 入门候歌《小儿推拿广意》
  12. 入腹《证治准绳·疡医》
  13. 入门候歌三百《万氏秘传片玉心书》
  14. 入顶散《备急千金要方》
  15. 入门看病《医学集成》
  16. 入不家染病疫《奇效简便良方》
  17. 入门审候歌《寿世保元》
  18. 乳自出《医学心悟》
  19. 入门审候歌《古今医鉴》
  20. 乳子未半岁服药法《慈幼便览》
  21. 入门审候歌《幼科发挥》
  22. 乳子调护《医学入门》
  23. 入门审候歌《幼科折衷》
  24. 乳子死证《景岳全书》
  25. 入门试法《推拿抉微》
  26. 乳子伤寒证治《幼幼集成》
  27. 入门试法《小儿推拿广意》
  28. 乳子伤寒《中医词典》
  29. 入魔《中医词典》
  30. 乳子病热死生《类经》
  31. 入魔走火《张氏医通》


色_《医学心悟》_中医综合_【岐黄之术】

色

色

  • 上一页
  • 目录
  • 相关
  • 下一页

《内经》曰∶脉以应月，色以应日。色者，视之易见者也。如伤风阙庭必光泽。伤寒，阙庭必暗晦。面青黑为寒，为直中阴证。紫赤为热，为传经里证。若已发汗后，面赤色盛，此表邪出不彻也，当重表之。又阴盛隔阳，合面赤色，是为戴阳之候，宜急温之，以通阳气大抵黑色见者多凶，为病最重，黄色见者多吉，病虽重可治。经云∶面黄目青，面黄目赤面黄目白，面黄目黑者皆吉。盖黄属土，今恶症虽见，土犹未绝，故可救。若面青目赤，面赤目白，面青目黑，面黑目白，面赤目青，皆难治也，言无土色则胃气已绝。凡天庭、印堂、年寿等处，黑色枯槁者凶，黄色明润者吉。然人有五色，不能齐等。经云∶五色者，气之华也，赤欲如白裹朱，不欲如赭。白欲如鹅羽，不欲如盐。青欲如苍璧之泽，不欲如蓝。黄欲如罗裹雄黄，不欲如黄土。黑欲如重漆色，不欲如地苍。五色之欲者，皆取其润泽，五色之不欲者，皆恶其枯槁也。经又云∶五色精微象见矣，其寿不久也。言五色固不宜枯槁，若五色之精华尽发越于外，而中无所蓄，亦非宜也。大抵五色之中，须以明润为主，而明润之中，须有蕴蓄，若一概发华于外，亦凶兆也。察色之妙，不是过矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：入门辨证诀
  • 当前页：色
  • 下一页：鼻
<<< 返回本书目录
  1. 臊疳《外科启玄》
  2. 色病宜忌合参《望诊遵经》
  3. 瘙疹《专治麻痧初编》
  4. 色藏部位脉病易难《类经》
  5. 瘙疹《医宗金鉴》
  6. 色赤杨【中药大全】
  7. 瘙疹《麻疹阐注》
  8. 色汗【疾病症状】
  9. 瘙疹《痘疹心法要诀》
  10. 色汗症【疾病大全】
  11. 瘙痒症（pruritus）《皮肤性病学》
  12. 色觉丧失【疾病症状】
  13. 瘙痒症【疾病大全】
  14. 色觉异常【疾病症状】
  15. 瘙痒症《默克家庭诊疗手册》
  16. 色戒男淫（培原五）《宜麟策》
  17. 瘙痒症《家庭医学百科-医疗康复篇》
  18. 色脉《诊宗三昧》
  19. 瘙痒病《自我调养巧治病》
  20. 色脉尺诊《黄帝内经太素》
  21. 瘙痒【方剂主治】
  22. 色脉诊《黄帝内经太素》
  23. 瘙痒【中药主治】
  24. 色脉诸诊《类经》
  25. 瘙痒【疾病症状】
  26. 色盲【疾病大全】
  27. 瘙痒《续名医类案》
  28. 色情行为【疾病症状】
  29. 嫂汪氏头疼遍身痛痢下赤白《孙文垣医案》
  30. 色素斑【疾病症状】
  1. 色《医学心悟》
  2. 色《中医词典》
  3. 色氨酸操纵元《生物化学与分子生物学》
  4. 色《傅青主男科》
  5. 色氨酸操纵元的结构与阻遏蛋白的负性调控《生物化学与分子生物学》
  6. 臊疳《外科启玄》
  7. 色病宜忌合参《望诊遵经》
  8. 臊疳《中医词典》
  9. 色部《中医词典》
  10. 瘙疹《痘疹心法要诀》
  11. 色藏部位脉病易难《类经》
  12. 瘙疹《专治麻痧初编》
  13. 色悴《中医词典》
  14. 瘙疹《医宗金鉴》
  15. 色疸《四圣心源》
  16. 瘙疹《麻疹阐注》
  17. 色夺《中医词典》
  18. 瘙疹《中医词典》
  19. 色复《中医词典》
  20. 瘙痒症《家庭医学百科-医疗康复篇》
  21. 色甘酸钠《药理学》
  22. 瘙痒症《默克家庭诊疗手册》
  23. 色合脉诊法《医学摘粹》
  24. 瘙痒症《皮肤性病学》
  25. 色合情诊法《医学摘粹》
  26. 瘙痒病《自我调养巧治病》
  27. 色合问诊法《医学摘粹》
  28. 瘙痒《续名医类案》
  29. 色合形诊法《医学摘粹》
  30. 瘙疳《中医词典》
  31. 色觉检查《眼科学》


鼻_《医学心悟》_中医综合_【岐黄之术】

鼻

鼻

  • 上一页
  • 目录
  • 相关
  • 下一页

经曰∶五色决于明堂。明堂者，鼻也。故鼻头色青者，腹中痛。微黑者，有痰饮。黄色者，为湿热。白色者，为气虚。赤色者，为肺热。明亮者，为无病也。若伤寒鼻孔干燥者，乃邪热在阳明肌肉之中，久之必将衄血也。病患欲嚏而不能者，寒也。鼻塞浊涕者，风热也鼻息鼾睡者，风温也。鼻孔干燥，黑如烟煤者，阳毒热深也。鼻孔出冷气，滑而黑者，阴毒冷极也。凡病中鼻黑如煤，乃大凶之兆。若见鼻孔煽张，为肺气将绝之证也。凡产妇鼻起黑气，或鼻衄者，为胃败肺绝之危候，古方用二味参苏饮加附子以救之，多有得生者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：色
  • 当前页：鼻
  • 下一页：唇口
<<< 返回本书目录
  1. 鼻《证治准绳·杂病》
  2. 鼻【方剂主治】
  3. 鼻《证治准绳·幼科》
  4. 鼻（附嚏）《医述》
  5. 鼻《证治准绳·类方》
  6. 鼻/鼻型T/NK细胞淋巴瘤【疾病大全】
  7. 鼻《张氏医通》
  8. 鼻瓣区狭窄【疾病大全】
  9. 鼻《幼幼新书》
  10. 鼻孢子虫病【疾病大全】
  11. 鼻《医学心悟》
  12. 鼻鼻痔《外科启玄》
  13. 鼻《医学入门》
  14. 鼻病《备急千金要方》
  15. 鼻《医碥》
  16. 鼻病《丹溪心法》
  17. 鼻《医碥》
  18. 鼻病《古今医鉴》
  19. 鼻《也是山人医案》
  20. 鼻病《急救广生集》
  21. 鼻《续名医类案》
  22. 鼻病《千金翼方》
  23. 鼻《外科十三方考》
  24. 鼻病《千金翼方》
  25. 鼻《奇症汇》
  26. 鼻病《仁术便览》
  27. 鼻《秘传证治要诀及类方》
  28. 鼻病《寿世保元》
  29. 鼻《脉因证治》
  30. 鼻病《万病回春》
  1. 鼻《医学心悟》
  2. 鼻《明医指掌》
  3. 鼻《医学心悟》
  4. 鼻《古今医案按》
  5. 鼻《丹溪手镜》
  6. 鼻《医碥》
  7. 鼻《丹溪治法心要》
  8. 鼻《医碥》
  9. 鼻《秘传证治要诀及类方》
  10. 鼻《临证指南医案》
  11. 鼻《奇症汇》
  12. 鼻《证治准绳·杂病》
  13. 鼻《脉因证治》
  14. 鼻《证治准绳·类方》
  15. 鼻《也是山人医案》
  16. 鼻《张氏医通》
  17. 鼻《外科十三方考》
  18. 鼻《证治准绳·幼科》
  19. 鼻《慈幼新书》
  20. 鼻《证治准绳·幼科》
  21. 鼻《人体解剖学》
  22. 鼻《医学入门》
  23. 鼻（鼻息）《中医词典》
  24. 鼻《续名医类案》
  25. 鼻（吹鼻）《中医名词词典》
  26. 鼻《幼幼新书》
  27. 鼻（附嚏）《医述》
  28. 鼻《医学纲目》
  29. 鼻（匿^虫）疮《中医词典》
  30. 鼻《经络考》
  31. 鼻?《医述》


唇口_《医学心悟》_中医综合_【岐黄之术】

唇口

唇口

  • 上一页
  • 目录
  • 相关
  • 下一页

唇者，肌肉之本，脾之华也。故视其唇之色泽，可以知病之深浅，干而焦者，为邪在肌肉。焦而红者吉，焦而黑者凶。唇口俱赤肿者，肌肉热甚也。唇口俱青黑者，冷极也。口苦者，胆热也。口甜者，脾热也。口燥咽干者，肾热也。口噤难言者，或为痉，为痰厥，为中寒，不相等也。又狐惑症，上唇有疮，为狐，虫食其脏；下唇有疮，为惑，虫食其肛也。若病中见唇舌卷，唇吻反青，环口黧黑，口张气直，或如鱼口，或气出不返，或口唇颤摇不止。皆难治也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻
  • 当前页：唇口
  • 下一页：耳
<<< 返回本书目录
  1. 唇口《医学见能》
  2. 唇口病论《小儿卫生总微论方》
  3. 唇口《续名医类案》
  4. 唇口病诸候《巢氏病源补养宣导法》
  5. 唇疽《医宗金鉴》
  6. 唇口病诸候（凡十七论）《诸病源候论》
  7. 唇角脱屑【疾病症状】
  8. 唇口部《疡医大全》
  9. 唇焦《伤寒大白》
  10. 唇口干燥【方剂主治】
  11. 唇颊肿痛（颐颔肿）《针灸资生经》
  12. 唇口红肿《医法圆通》
  13. 唇颊肿痛《普济方·针灸》
  14. 唇口疽门主论《疡医大全》
  15. 唇厚舌大【疾病症状】
  16. 唇口蠕动《保婴撮要》
  17. 唇红干燥【疾病症状】
  18. 唇口蠕动《张氏医通》
  19. 唇干舌燥【疾病症状】
  20. 唇口上生疮《幼幼新书》
  21. 唇干裂【疾病症状】
  22. 唇口望色辨证法《疡医大全》
  23. 唇干裂【疾病症状】
  24. 唇口玉堂伤《伤科补要》
  25. 唇干口燥【方剂主治】
  26. 唇裂【疾病大全】
  27. 唇风饮【方剂大全】
  28. 唇裂和腭裂《家庭医学百科-医疗康复篇》
  29. 唇风门主论《疡医大全》
  30. 唇裂与腭裂（Cleft Lip and Cleft Palate）《口腔科学》
  1. 唇口《医学心悟》
  2. 唇口《续名医类案》
  3. 唇口《医学见能》
  4. 唇口《医宗金鉴》
  5. 唇口病论《小儿卫生总微论方》
  6. 唇口《正骨心法要旨》
  7. 唇口部《疡医大全》
  8. 唇菌秘方《华佗神方》
  9. 唇口红肿《医法圆通》
  10. 唇菌《中医词典》
  11. 唇口喉舌肠胃尺寸数《类经图翼》
  12. 唇疽《外科大成》
  13. 唇口疽门主论《疡医大全》
  14. 唇疽《外科心法要诀》
  15. 唇口面皴候《诸病源候论》
  16. 唇疽《医宗金鉴》
  17. 唇口蠕动《中医词典》
  18. 唇疽《中医词典》
  19. 唇口蠕动《证治准绳·幼科》
  20. 唇紧门主论《疡医大全》
  21. 唇口蠕动《张氏医通》
  22. 唇紧门主方《疡医大全》
  23. 唇口蠕动《保婴撮要》
  24. 唇紧《中医词典》
  25. 唇口上生疮《幼幼新书》
  26. 唇焦漱水不欲咽《医学心悟》
  27. 唇口瞤动《中医词典》
  28. 唇焦漱水不欲咽《医述》
  29. 唇口望色辨证法《疡医大全》
  30. 唇焦《伤寒大白》
  31. 唇口玉堂伤《伤科补要》


耳_《医学心悟》_中医综合_【岐黄之术】

耳

耳

  • 上一页
  • 目录
  • 相关
  • 下一页

耳者，肾之窍。察耳之枯润，知肾之强弱。故耳叶红润者生，枯槁者难治。薄而白，薄而黑，薄而青，或焦如炭色者，皆为肾败。若耳聋及耳中痛，皆属少阳，此邪在半表半里，当和解之。若耳聋、舌卷、唇青，此属厥阴，为最重也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：唇口
  • 当前页：耳
  • 下一页：目
<<< 返回本书目录
  1. 耳《组织学与胚胎学》
  2. 耳（生疮）《针灸资生经》
  3. 耳《周慎斋遗书》
  4. 耳、鼻、软骨变成蓝色【疾病症状】
  5. 耳《证治准绳·杂病》
  6. 耳鼻喉科病历《病历书写规范》
  7. 耳《证治准绳·幼科》
  8. 耳鼻喉科病症《中医名词词典》
  9. 耳《张氏医通》
  10. 耳鼻喉科用药《国家基本药物目录》（2009版）
  11. 耳《张氏医通》
  12. 耳鼻喉科用药《国家基本药物目录》（2009版）
  13. 耳《幼幼新书》
  14. 耳鼻咽喉《默克家庭诊疗手册》
  15. 耳《医学心悟》
  16. 耳鼻咽喉创伤【疾病大全】
  17. 耳《医学入门》
  18. 耳鼻咽喉的检查《耳鼻咽喉外科学》
  19. 耳《医述》
  20. 耳鼻咽喉疾病《默克家庭诊疗手册》
  21. 耳《医碥》
  22. 耳鼻咽喉科常用药物《耳鼻咽喉外科学》
  23. 耳《医碥》
  24. 耳鼻咽喉科常用药物《家庭医学百科-医疗康复篇》
  25. 耳《也是山人医案》
  26. 耳鼻咽喉科恶性肿瘤的TNM分类、分期《耳鼻咽喉外科学》
  27. 耳《续名医类案》
  28. 耳鼻咽喉一般创伤（traumatic injuries of the ear,nose and throat）《耳鼻咽喉外科学》
  29. 耳《外科十法》
  30. 耳病《博济方》
  1. 耳《医学心悟》
  2. 耳《本草从新》
  3. 耳《医学心悟》
  4. 耳《古今医案按》
  5. 耳《周慎斋遗书》
  6. 耳《医碥》
  7. 耳《冷庐医话》
  8. 耳《医碥》
  9. 耳《丹溪手镜》
  10. 耳《临证指南医案》
  11. 耳《丹溪治法心要》
  12. 耳《普济方·针灸》
  13. 耳《友渔斋医话》
  14. 耳《证治准绳·杂病》
  15. 耳《奇效简便良方》
  16. 耳《张氏医通》
  17. 耳《秘传证治要诀及类方》
  18. 耳《张氏医通》
  19. 耳《奇症汇》
  20. 耳《证治准绳·幼科》
  21. 耳《脉因证治》
  22. 耳《证治准绳·幼科》
  23. 耳《也是山人医案》
  24. 耳《医述》
  25. 耳《急救良方》
  26. 耳《医学入门》
  27. 耳《慈幼新书》
  28. 耳《续名医类案》
  29. 耳《本草图经》
  30. 耳《幼幼新书》
  31. 耳《组织学与胚胎学》


目_《医学心悟》_中医综合_【岐黄之术】

目

目

  • 上一页
  • 目录
  • 相关
  • 下一页

目者，五脏精华之所注，能照物者，肾水之精也。热则昏暗，水足则明察秋毫。如常而了然者，邪未传里也。若赤、若黄，邪已入里矣。若昏暗不明，乃邪热在内，消灼肾水，肾水枯竭，故目不能朗照，急用大承气汤下之。盖寒则目清，未有寒甚而目不见者也。凡开目欲见人者，阳证也。闭目不欲见人者，阴症也。目瞑者，将衄血也。目睛黄者，将发黄也。至于目反上视，横目斜视，瞪目直视，及眼胞忽然陷下者，为五脏已绝之证也。凡杂病，忽然双目不明者，此气脱也。经云∶气脱者目不明。此气虚也，丹溪用人参膏主之。经又云∶脱阴者目瞀。此血脱也。邪热则下之，血虚则补之，以救肾水也，然此证已为危险之候。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳
  • 当前页：目
  • 下一页：舌
<<< 返回本书目录
  1. 目《周慎斋遗书》
  2. 目?《圣济总录》
  3. 目《证治准绳·杂病》
  4. 目暗【方剂主治】
  5. 目《张氏医通》
  6. 目暗耳鸣【方剂主治】
  7. 目《医学心悟》
  8. 目暗生花《银海精微》
  9. 目《医述》
  10. 目胞形色应证篇《形色外诊简摩》
  11. 目《也是山人医案》
  12. 目暴赤肿痛甚《药症忌宜》
  13. 目《续名医类案》
  14. 目暴肿《圣济总录》
  15. 目《续名医类案》
  16. 目暴卒赤方《外台秘要》
  17. 目《奇症汇》
  18. 目闭不开《张氏医通》
  19. 目《目经大成》
  20. 目闭不开《证治准绳·类方》
  21. 目《脉因证治》
  22. 目闭无声治验《疫疹一得》
  23. 目《临证指南医案》
  24. 目病《备急千金要方》
  25. 目《冷庐医话》
  26. 目病《冯氏锦囊秘录》
  27. 目《经络全书》
  28. 目病《冯氏锦囊秘录》
  29. 目《古今医案按》
  30. 目病《古今医彻》
  1. 目《医学心悟》
  2. 目《目经大成》
  3. 目《医学心悟》
  4. 目《古今医案按》
  5. 目《周慎斋遗书》
  6. 目《临证指南医案》
  7. 目《冷庐医话》
  8. 目《证治准绳·杂病》
  9. 目《丹溪手镜》
  10. 目《张氏医通》
  11. 目《奇症汇》
  12. 目《医述》
  13. 目《脉因证治》
  14. 目《证类本草》
  15. 目《痘疹心法要诀》
  16. 目《续名医类案》
  17. 目《也是山人医案》
  18. 目《续名医类案》
  19. 目《慈幼新书》
  20. 目《中医词典》
  21. 目（目巟）（目巟）《中医词典》
  22. 目《中医名词词典》
  23. 目（目芒）（目芒）《中医词典》
  24. 目《经络全书》
  25. 目?《圣济总录》
  26. 木蛭毒疮《中医词典》
  27. 目HT《儒门事亲》
  28. 木枳茶《茶饮保健》
  29. 目暗《松峰说疫》
  30. 木贼散《明目至宝》
  31. 目暗不明《中医词典》


舌_《医学心悟》_中医综合_【岐黄之术】

舌

舌

  • 上一页
  • 目录
  • 相关
  • 下一页

舌者，心之窍。凡伤寒症，津液如常，此邪在表而未传里也。见白胎而滑，邪在少阳，半表半里之间也。见黄胎而干燥，邪已入里，胃腑热甚也，宜下之。见黑胎芒刺，破裂干枯邪热盛极，肾水枯涸，至重之候也，宜急下之。若舌黑津润，不破裂干燥，此直中寒证也宜急温之。夫寒证舌黑，本色也。而热症反赤为黄，反黄为黑者，何也？盖热极反兼水化若燔柴然，火变成炭，至危之候也。凡舌肿胀，或重舌、木舌、舌生芒刺，舌苔黄燥，皆热甚也。凡舌硬、舌强、舌短缩、舌卷、神气昏乱、语言不清者，皆危症也。又阴阳易病，吐舌数寸者，危恶已甚也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目
  • 当前页：舌
  • 下一页：身
<<< 返回本书目录
  1. 舌《周慎斋遗书》
  2. 舌癌【疾病大全】
  3. 舌《证治准绳·杂病》
  4. 舌白斑【疾病大全】
  5. 舌《证治准绳·幼科》
  6. 舌白如粉《塘医话》
  7. 舌《证治准绳·类方》
  8. 舌背中后部黑色丛毛【疾病症状】
  9. 舌《张氏医通》
  10. 舌本《医学见能》
  11. 舌《医宗金鉴》
  12. 舌本缩口噤方《外台秘要》
  13. 舌《医学纲目》
  14. 舌痹门主论《疡医大全》
  15. 舌《医述》
  16. 舌扁平苔藓【疾病大全】
  17. 舌《医碥》
  18. 舌扁桃体肥大《临床激光治疗学》
  19. 舌《医碥》
  20. 舌辨阴阳水枯三证《医学集成》
  21. 舌《也是山人医案》
  22. 舌病《备急千金要方》
  23. 舌《续名医类案》
  24. 舌病《急救广生集》
  25. 舌《奇症汇》
  26. 舌病《千金翼方》
  27. 舌《脉因证治》
  28. 舌病《四圣心源》
  29. 舌《冷庐医话》
  30. 舌病【疾病大全】
  1. 舌《医学心悟》
  2. 舌《丹台玉案》
  3. 舌《周慎斋遗书》
  4. 舌《古今医案按》
  5. 舌《冷庐医话》
  6. 舌《医碥》
  7. 舌《丹溪手镜》
  8. 舌《医碥》
  9. 舌《奇症汇》
  10. 舌《证治准绳·杂病》
  11. 舌《脉因证治》
  12. 舌《证治准绳·类方》
  13. 舌《痘疹心法要诀》
  14. 舌《张氏医通》
  15. 舌《也是山人医案》
  16. 舌《证治准绳·幼科》
  17. 舌《急救良方》
  18. 舌《医述》
  19. 舌《慈幼新书》
  20. 舌《续名医类案》
  21. 舌《人体解剖学》
  22. 舌《医宗金鉴》
  23. 舌白如粉《塘医话》
  24. 舌《医学纲目》
  25. 舌白胎《医学纲目》
  26. 舌《经络考》
  27. 舌白胎《医学纲目》
  28. 舌《中医词典》
  29. 舌白苔《证治准绳·幼科》
  30. 舌《常见病自测》
  31. 舌本《中医名词词典》


身_《医学心悟》_中医综合_【岐黄之术】

身

身

  • 上一页
  • 目录
  • 相关
  • 下一页

大抵病患身轻，自能转侧者，为轻。若身体沉重，不能转侧者，为重。然中湿、风湿、感寒，皆主身重疼痛，须以兼症辨之。若阴证身重，必厥冷而蜷卧，无热恶寒，闭目不欲向明，懒见人也。又阴毒身痛如被杖，身重如山而不能转侧也。大抵热则流通，身轻无痛寒则凝塞，故身重而痛也。若手足抽搐，角弓反张者，痉也。若头重视身，此天柱骨倒而元气败也。若头摇而不止，发直如妆，头上撺，皆绝证也。凡病中循衣摸床，两手撮空，此神去而魂乱也。凡病患皮肤润泽者生，枯槁者危。若大肉尽脱，九候虽调，犹难治也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌
  • 当前页：身
  • 下一页：胸
<<< 返回本书目录
  1. 身《奇症汇》
  2. 身材矮小《家庭医学百科-医疗康复篇》
  3. 伸指无力【疾病症状】
  4. 身度《黄帝内经太素》
  5. 伸指肌腱损伤【疾病大全】
  6. 身发沸子《经验麻科》
  7. 伸膝障碍【疾病症状】
  8. 身法《陆地仙经》
  9. 伸舌样痴呆【疾病症状】
  10. 身寒《黄帝内经太素》
  11. 伸舌偏斜【疾病症状】
  12. 身寒《史载之方》
  13. 伸筋藤【中药大全】
  14. 身寒痹《普济方·针灸》
  15. 伸筋草【中药大全】
  16. 身寒痹（湿痹不仁 又见手足痹不仁）《针灸资生经》
  17. 伸臂握手疼痛【疾病症状】
  18. 身面浮肿【方剂主治】
  19. 申足太阳膀胱经《神应经》
  20. 身目黄《女科百问》
  21. 申明仲景律书（附杂证时病药禁一条 附伤寒三阳经禁一条）《医门法律》
  22. 身热《丹溪治法心要》
  23. 申明阴盛扶阳阳盛扶阴的确宗旨《医法圆通》
  24. 身热《史载之方》
  25. 申明外疡实从内出论《疡科心得集》
  26. 身热【方剂主治】
  27. 申明三年中气候相乖化疫之说《吴医汇讲》
  28. 身热不收点《经验麻科》
  29. 申明《内经》法律《医门法律》
  30. 身热不退《痘疹心法要诀》
  1. 身《医学心悟》
  2. 伸指肌腱损伤《骨科学》
  3. 身《奇症汇》
  4. 伸舌《中医词典》
  5. 身臂雕青《急救广生集》
  6. 伸舌《中医名词词典》
  7. 身不仁《中医名词词典》
  8. 伸欠《中医词典》
  9. 身部《医门补要》
  10. 伸法《中医词典》
  11. 身材矮小《家庭医学百科-医疗康复篇》
  12. 申足太阳膀胱经《神应经》
  13. 身度《黄帝内经太素》
  14. 申至戌上《思考中医》
  15. 身发沸子《经验麻科》
  16. 申缱绻《中医词典》
  17. 身法《陆地仙经》
  18. 申明仲景律书（附杂证时病药禁一条 附伤寒三阳经禁一条）《医门法律》
  19. 身反张为《医学纲目》
  20. 申明阴盛扶阳阳盛扶阴的确宗旨《医法圆通》
  21. 身寒《黄帝内经太素》
  22. 申明外疡实从内出论《疡科心得集》
  23. 身寒《史载之方》
  24. 申明三年中气候相乖化疫之说《吴医汇讲》
  25. 身寒痹《普济方·针灸》
  26. 申明《内经》法律《医门法律》
  27. 身寒痹（湿痹不仁 又见手足痹不仁）《针灸资生经》
  28. 申脉（即阳蹻）《针灸大成》
  29. 身红点《古今医统大全》
  30. 申脉《针灸学》
  31. 身交《中医词典》


胸_《医学心悟》_中医综合_【岐黄之术】

胸

胸

  • 上一页
  • 目录
  • 相关
  • 下一页

凡看伤寒，欲知邪之传与不传，先看目舌，次问病患胸前痛胀否。若不痛满，知邪气在表。若胀满未经下者，即半表半里证也。已下过而痛甚者，恐成结胸也。故胸者，可以知邪之传与不传也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：身
  • 当前页：胸
  • 下一页：腹
<<< 返回本书目录
  1. 胸《奇症汇》
  2. 胸、腰椎爆裂骨折【疾病大全】
  3. 胸《经络全书》
  4. 胸、腰椎椎体单纯性、楔形压缩骨折【疾病大全】
  5. 芎芷香苏散【方剂大全】
  6. 胸背部《正骨心法要旨》
  7. 芎芷散【方剂大全】
  8. 胸背疼痛、胸闷压气案析《名师垂教》
  9. 芎辛汤【方剂大全】
  10. 胸背痛【方剂主治】
  11. 芎辛导痰汤【方剂大全】
  12. 胸背胁部《神应经》
  13. 芎夏汤【方剂大全】
  14. 胸背胁门《针灸大成》
  15. 芎苏散【方剂大全】
  16. 胸背腰腹保健《中医养生学》
  17. 芎术香苏散【方剂大全】
  18. 胸痹《备急千金要方》
  19. 芎术汤【方剂大全】
  20. 胸痹《临证指南医案》
  21. 芎术除眩汤【方剂大全】
  22. 胸痹《邵兰荪医案》
  23. 芎藭汤【方剂大全】
  24. 胸痹《圣济总录》
  25. 芎藭补中汤【方剂大全】
  26. 胸痹《也是山人医案》
  27. 芎穷《本草纲目》图文版
  28. 胸痹《医述》
  29. 芎羌汤【方剂大全】
  30. 胸痹《张氏医通》
  1. 胸《医学心悟》
  2. 胸《中医词典》
  3. 胸《奇症汇》
  4. 胸《经络全书》
  5. 胸、腹、胁、背、腰、肘、胯、膝，痛、肿《医理真传》
  6. 芎辛丸《普济本事方》
  7. 胸?满《医效秘传》
  8. 芎辛汤《三因极一病证方论》
  9. 胸嗌不利《中医词典》
  10. 芎辛汤《妇人大全良方》
  11. 胸背腹胁部《类经图翼》
  12. 芎辛散《是斋百一选方》
  13. 胸背手足颈项腰膝痛《傅青主男科》
  14. 芎辛导痰汤《冯氏锦囊秘录》
  15. 胸背疼痛、胸闷压气案析《名师垂教》
  16. 芎蝎散《万氏秘传片玉心书》
  17. 胸背胁《针灸聚英》
  18. 芎香茶《茶饮保健》
  19. 胸背胁部《神应经》
  20. 芎犀丸《冯氏锦囊秘录》
  21. 胸背胁门《针灸大成》
  22. 芎犀丸《冯氏锦囊秘录》
  23. 胸背腰腹保健《中医养生学》
  24. 芎乌散《仁术便览》
  25. 胸痹《中医名词词典》
  26. 芎汤加芍药方《妇人大全良方》
  27. 胸痹《圣济总录》
  28. 芎汤（加味芎汤）《仁术便览》
  29. 胸痹《中医词典》
  30. 芎汤（加味芎汤）《三因极一病证方论》
  31. 胸痹《备急千金要方》


腹_《医学心悟》_中医综合_【岐黄之术】

腹

腹

  • 上一页
  • 目录
  • 相关
  • 下一页

腹者，至阴也。乃里证之中，可以辨邪之实与不实也。既问胸前明白，次则以手按其腹若未痛胀者，知邪未曾入里，入里必胀痛。若邪在表及半表半里，腹焉得痛胀乎？若腹胀不减及里痛不止，此里证之实，方可攻之。若腹胀时减，痛则绵绵，此里证犹未实也。但可清之。故腹者，可以知邪之实与不实也。若直中腹痛，则不由阳经传来，此为冷气在内，脉必沉迟，急当温之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胸
  • 当前页：腹
  • 下一页：小腹
<<< 返回本书目录
  1. 腹《奇症汇》
  2. 腹哀穴【胸部腹部穴位】
  3. 腹《经络全书》
  4. 腹壁不自主轴动【疾病症状】
  5. 富治法《石室秘录》
  6. 腹壁挫伤【疾病大全】
  7. 富贵贫贱攻补异宜其说有辨《读医随笔》
  8. 腹壁反射减弱或消失【疾病症状】
  9. 傅延年酒【方剂大全】
  10. 腹壁广泛性钙质沉着【疾病症状】
  11. 傅春散【方剂大全】
  12. 腹壁红斑【疾病症状】
  13. 赋禀《幼幼集成》
  14. 腹壁坏死性筋膜炎【疾病大全】
  15. 赋《三指禅》
  16. 腹壁间疝【疾病大全】
  17. 副肿瘤性斜视性眼肌阵挛-肌阵挛【疾病大全】
  18. 腹壁减肥术《减肥新法与技巧》
  19. 副肿瘤性小脑变性【疾病大全】
  20. 腹壁静脉怒张【疾病症状】
  21. 副肿瘤性脊髓病【疾病大全】
  22. 腹壁切口处有肿物突出【疾病症状】
  23. 副肿瘤性边缘系统脑炎【疾病大全】
  24. 腹壁切口疝【疾病大全】
  25. 副粘病毒《医学微生物学》
  26. 腹壁外侧包块 ，有固定压痛【疾病症状】
  27. 副银屑病【疾病大全】
  28. 腹壁纤维肉瘤【疾病大全】
  29. 副神经损伤与卡压【疾病大全】
  30. 腹壁血栓性静脉炎【疾病大全】
  1. 腹《医学心悟》
  2. 腹《中医词典》
  3. 腹《奇症汇》
  4. 腹《中医名词词典》
  5. 腹哀《针灸大成》
  6. 腹《经络全书》
  7. 腹哀《中医词典》
  8. 富治法《石室秘录》
  9. 腹哀《针灸学》
  10. 富家中庭土《证类本草》
  11. 腹背诸疾要诀《华佗神方》
  12. 富贵贫贱攻补异宜其说有辨《读医随笔》
  13. 腹壁减肥术《减肥新法与技巧》
  14. 傅滋《中医词典》
  15. 腹壁减肥术的几种方法《减肥新法与技巧》
  16. 傅山《中医词典》
  17. 腹壁减肥术的麻醉《减肥新法与技巧》
  18. 傅仁宇《中医词典》
  19. 腹壁减肥术后注意事项《减肥新法与技巧》
  20. 傅懋光《中医词典》
  21. 腹壁紧张度《物理诊断学》
  22. 傅懒园《中医词典》
  23. 腹壁切口裂开《普通外科学》
  24. 傅常《中医词典》
  25. 腹病《备急千金要方》
  26. 赋禀《幼幼集成》
  27. 腹部《物理诊断学》
  28. 赋《三指禅》
  29. 腹部《针灸大成》
  30. 副作用《减肥新法与技巧》
  31. 腹部《针灸大成》


小腹_《医学心悟》_中医综合_【岐黄之术】

小腹

小腹

  • 上一页
  • 目录
  • 相关
  • 下一页

小腹者，阴中之阴，里证之里，可以知邪之必结实也。既问胸腹，后以手按其小腹，盖小腹藏糟粕之处，邪至此，必结实。若小腹未硬痛者，知非里实也。若邪已入里，小腹必硬痛。硬痛而小便自利，大便黑色，蓄血证也，宜桃仁承气攻之。若小腹绕脐硬痛，小便数而短者，燥粪证也，当以大承气攻之。若小腹胀满，大便如常，恐属溺涩而不通，宜利其小便凡看病，先观形色。次及耳、目、口、鼻、唇、舌、身体，次问胸腹及小腹，则病证病情

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹
  • 当前页：小腹
  • 下一页：伤寒类伤寒辨
<<< 返回本书目录
  1. 小腹《医学见能》
  2. 小腹【方剂主治】
  3. 小府秘《史载之方》
  4. 小腹刺痛【疾病症状】
  5. 小凤尾草【中药大全】
  6. 小腹急痛【方剂主治】
  7. 小粉【中药大全】
  8. 小腹拘急【方剂主治】
  9. 小分清饮【方剂大全】
  10. 小腹冷痛【疾病症状】
  11. 小肺筋草【中药大全】
  12. 小腹里急【方剂主治】
  13. 小飞扬草（图）【中药大全】
  14. 小腹满《丹溪手镜》
  15. 小飞蓬（图）【中药大全】
  16. 小腹满《伤寒六书》
  17. 小防风汤【方剂大全】
  18. 小腹满《伤寒六书》
  19. 小发散（图）【中药大全】
  20. 小腹疼痛【方剂主治】
  21. 小二仙草【中药大全】
  22. 小腹痛《冯氏锦囊秘录》
  23. 小儿阻塞性睡眠呼吸暂停【疾病大全】
  24. 小腹痛《济阴纲目》
  25. 小儿走马疳【方剂主治】
  26. 小腹痛《女科秘旨》
  27. 小儿纵隔压迫综合征【疾病大全】
  28. 小腹痛《女科证治准绳》
  29. 小儿纵隔囊肿及肿瘤【疾病大全】
  30. 小腹痛《女科证治准绳》
  1. 小腹《医学心悟》
  2. 小腹《中医词典》
  3. 小腹《医学见能》
  4. 小附着散《备急千金要方》
  5. 小腹坚大《奇效简便良方》
  6. 小府秘《史载之方》
  7. 小腹结痛《中医词典》
  8. 小锋针《中医词典》
  9. 小腹疽《证治准绳·疡医》
  10. 小风引汤《普济本事方》
  11. 小腹疽秘方《华佗神方》
  12. 小风引汤《妇人大全良方》
  13. 小腹满《中医词典》
  14. 小风引汤《备急千金要方》
  15. 小腹满《伤寒六书》
  16. 小粉《本草分经》
  17. 小腹满《伤寒六书》
  18. 小粉《本草便读》
  19. 小腹满《丹溪手镜》
  20. 小分《中医词典》
  21. 小腹痛《傅青主女科》
  22. 小飞蓬《中药学》
  23. 小腹痛《中医词典》
  24. 小方脉（少小）《中医名词词典》
  25. 小腹痛《女科秘旨》
  26. 小方脉《中医词典》
  27. 小腹痛《冯氏锦囊秘录》
  28. 小方《中医词典》
  29. 小腹痛《证治准绳·女科》
  30. 小方《中医名词词典》
  31. 小腹痛《证治准绳·女科》


伤寒类伤寒辨_《医学心悟》_中医综合_【岐黄之术】

伤寒类伤寒辨

伤寒类伤寒辨

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒者，冬令感寒之正病也。类伤寒者，与伤寒相似而实不同也。世人一见发热，辄曰伤寒，率尔发表，表之不去，则以和解、清凉诸法继之，其间有对证而即愈者，有不对证而不愈者，有幸愈而垂危复生者，皆由施治之初，辨证未明也。夫有一病，即有一证，初时错治，则轻者转重，重者转危，即幸安全，性命已如悬缕，大可惧耳。予因着六气相杂须辨论，提醒斯世。兹更反复叮咛，条列于下，俾入门诊视，先取而明辨之。初剂不瘥，胜于救逆良多矣。学人其致思焉。

一、霜降以后，天令严寒，感之而即病者，正伤寒也。其症发热恶寒，头项痛，腰脊强身体痛。但脉浮紧、无汗为伤寒；脉浮缓、有汗为伤风。寒用麻黄汤，风用桂枝汤。予以加味香苏散代之，随手而愈。

一、冬时感寒不即发，伏藏于肌肤，至春因温气感触而发者，曰温病。春犹不发，至夏因热气感触而后发者，曰热病。其症头痛 发热，与正伤寒同，但不恶寒而口渴，与正伤寒异尔，柴葛解肌汤主之。

一、四时之中，有不头痛 发热，卒然恶寒厥冷，口鼻气冷，呕吐痛泻，面青脉迟者，中寒也，姜附汤主之。

一、冬时当寒不寒，乃更温暖，因而衣被单薄，以致感寒而病者，冬温也。冬温之症，表寒内热，香苏散加清药主之。

一、夏秋之间，天时暴寒，人感之而即病者，时行寒疫也，亦有时非寒疫，而其人乘风取冷，遂至头痛 发热者，名曰感冒。其见症与正伤寒略同，但较轻尔，香苏散主之。

一、夏月有病头痛身热，自汗烦渴者，伤暑也，加减香薷饮主之。暑证与热病相似，但热病初起无汗，暑病初起自汗，热病脉盛，暑病脉虚，此为异尔。然有伤暑、中暑、闭暑之别，治法详本门。

一、夏月有病头痛 发热，身重腹满，谵语自汗，两胫逆冷者，湿温也。其人常伤于湿，因而中暑，暑湿相搏，名曰湿温，切忌发汗。

汗之名重 ，为难治，苍术白虎汤主之。按∶伤寒发厥，胫冷臂亦冷；湿温发厥，胫冷臂不冷，以此为别。

一、头痛身热与伤寒同，而其人身重，默默但欲眠，鼻息鼾，语言难出，四肢不收者，风温也，不可发汗，加减葳蕤汤主之。

一、发热恶寒似伤寒，而脉细身重，不能自转侧，或头汗出者，风湿也。不呕不渴，桂枝加附子汤主之。

一、病患呕吐而利，或头痛 腹痛，恶寒发热者，霍乱也，藿香正气散主之。

一、病患身热面赤，目脉赤，项强，独头摇，卒然口噤，背反僵者，痉也。无汗为刚痉；有汗为柔痉，加减续命汤主之。痉病有外感、内伤之异；有三阳、三阴之别，详见本门。

一、发热似伤寒，但身不痛，右手气口脉紧，中脘痞闷，嗳腐吞酸者，此伤食也，保和一、病患烦热似伤寒，而脉来虚软无力，头痛时止时作，肢体倦怠，语言懒怯者，虚烦也，补中益气汤主之。

一、病痰喘似伤寒，但胸满气急，脉弦滑者，痰也，二陈汤主之。痰亦有挟风寒而发者宜加散剂。

一、恶寒发热，与伤寒相似，而病起自脚，两胫肿满者，香港脚也。香港脚不离乎湿，槟榔散主之。然亦有两足忽然枯细者，俗名干香港脚，此为风燥之症，四物加牛膝、木瓜主之。

一、病患脉浮数，发热恶寒，而痛偏着一处，饮食如常者，蓄积有脓也，外痈、内痈皆见此候。何谓内痈？大抵口内咳，胸中隐隐而痛，吐唾腥臭者，肺痈也。腹皮膨急，按之则痛，便数如淋，转侧作水声者，肠痈也。胃脘隐隐而痛，手不可近，时吐脓者，胃脘痈也。

书云∶呕家有脓不须治呕，脓尽自愈。不可误也。

一、发热似伤寒，而其人或从高坠下，跌扑损伤，或盛怒叫呼，七情过度，或过于作劳以致胸、腹、胁间有痛处，着而不移，手不可按者，蓄血也，泽兰汤主之，此与痈肿有别以上诸证，有与伤寒相类而治法不同者，有与伤寒相似而实不同类者，亦有伤寒与杂证相兼而互至者，务在临病之初，辨明投剂，庶一匕回春，实实虚虚之祸可免矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小腹
  • 当前页：伤寒类伤寒辨
  • 下一页：伤寒六经见证法
<<< 返回本书目录
  1. 伤寒类伤寒辨《医学心悟》
  2. 伤寒类症《伤寒指掌》
  3. 伤寒劳复证《伤寒总病论》
  4. 伤寒例《备急千金要方》
  5. 伤寒劳复食复方《外台秘要》
  6. 伤寒例《伤寒论》
  7. 伤寒劳复食复《冯氏锦囊秘录》
  8. 伤寒例《伤寒杂病论》
  9. 伤寒劳复三十二条《仲景伤寒补亡论》
  10. 伤寒六经传受《伤寒直格》
  11. 伤寒劳复《幼幼新书》
  12. 伤寒六经见证法《医学心悟》
  13. 伤寒狂言谵语郑声辨《冯氏锦囊秘录》
  14. 伤寒六经提纲病情$《医理真传》
  15. 伤寒苦乐《针灸素难要旨》
  16. 伤寒六绝脉歌括《冯氏锦囊秘录》
  17. 伤寒口舌生疮《圣济总录》
  18. 伤寒论《古今医彻》
  19. 伤寒口内生疮并喉痛《幼幼新书》
  20. 伤寒论《古今医统大全》
  21. 伤寒口糜喉肿《冯氏锦囊秘录》
  22. 伤寒论《史载之方》
  23. 伤寒口疮方《外台秘要》
  24. 伤寒论《小儿卫生总微论方》
  25. 伤寒可下《圣济总录》
  26. 伤寒论《医贯》
  27. 伤寒可温歌《伤寒百证歌》
  28. 伤寒论《医效秘传》
  29. 伤寒可温《圣济总录》
  30. 伤寒论《婴童类萃》
  1. 伤寒类伤寒辨《医学心悟》
  2. 伤寒类《察病指南》
  3. 伤寒类症《伤寒指掌》
  4. 伤寒劳复证《伤寒总病论》
  5. 伤寒里虚法先补里二条《伤寒贯珠集》
  6. 伤寒劳复食复方二十五首《外台秘要》
  7. 伤寒里证《中医词典》
  8. 伤寒劳复食复《冯氏锦囊秘录》
  9. 伤寒里证诗《医学实在易》
  10. 伤寒劳复三十二条《仲景伤寒补亡论》
  11. 伤寒利候《诸病源候论》
  12. 伤寒劳复秘方《华佗神方》
  13. 伤寒例《伤寒杂病论》
  14. 伤寒劳复候《诸病源候论》
  15. 伤寒例《备急千金要方》
  16. 伤寒劳复《幼幼新书》
  17. 伤寒例《伤寒论》
  18. 伤寒狂言谵语郑声辨《冯氏锦囊秘录》
  19. 伤寒令不相染易候《诸病源候论》
  20. 伤寒苦乐《针灸素难要旨》
  21. 伤寒六法《中医词典》
  22. 伤寒口舌生疮《圣济总录》
  23. 伤寒六经传受《伤寒直格》
  24. 伤寒口内生疮候《诸病源候论》
  25. 伤寒六经见证法《医学心悟》
  26. 伤寒口内生疮并喉痛《幼幼新书》
  27. 伤寒六经提纲病情$《医理真传》
  28. 伤寒口糜喉肿《冯氏锦囊秘录》
  29. 伤寒六绝脉歌括《冯氏锦囊秘录》
  30. 伤寒口疮秘方《华佗神方》
  31. 伤寒六日候《诸病源候论》


伤寒六经见证法_《医学心悟》_中医综合_【岐黄之术】

伤寒六经见证法

伤寒六经见证法

  • 上一页
  • 目录
  • 相关
  • 下一页

六经者，太阳、阳明、少阳、太阴、少阴、厥阴也。三阳有经、有腑，三阴有传、有中有太阳之经，即有太阳之腑，膀胱是也。有阳明之经，即有阳明之腑，胃是也。有少阳之经，即有少阳之腑，胆是也，然胆为清净之腑，无出入之路，故治法如经也。三阴有传经者由三阳而传入三阴，此热邪也。有直中者，初起不由阳经传入，而直中三阴，此寒邪也。兹数者，乃伤寒见证之纲领也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒类伤寒辨
  • 当前页：伤寒六经见证法
  • 下一页：太阳经证
<<< 返回本书目录
  1. 伤寒六经见证法《医学心悟》
  2. 伤寒六经提纲病情$《医理真传》
  3. 伤寒六经传受《伤寒直格》
  4. 伤寒六绝脉歌括《冯氏锦囊秘录》
  5. 伤寒例《伤寒杂病论》
  6. 伤寒论《古今医彻》
  7. 伤寒例《伤寒论》
  8. 伤寒论《古今医统大全》
  9. 伤寒例《备急千金要方》
  10. 伤寒论《史载之方》
  11. 伤寒类症《伤寒指掌》
  12. 伤寒论《小儿卫生总微论方》
  13. 伤寒类伤寒辨《医学心悟》
  14. 伤寒论《医贯》
  15. 伤寒劳复证《伤寒总病论》
  16. 伤寒论《医效秘传》
  17. 伤寒劳复食复方《外台秘要》
  18. 伤寒论《婴童类萃》
  19. 伤寒劳复食复《冯氏锦囊秘录》
  20. 伤寒论读法十四条《伤寒补例》
  21. 伤寒劳复三十二条《仲景伤寒补亡论》
  22. 伤寒论方解上篇导言《圆运动的古中医学》
  23. 伤寒劳复《幼幼新书》
  24. 伤寒论脉撮要《冯氏锦囊秘录》
  25. 伤寒狂言谵语郑声辨《冯氏锦囊秘录》
  26. 伤寒论难读并宜补大旨《伤寒补例》
  27. 伤寒苦乐《针灸素难要旨》
  28. 伤寒论说什么?《思考中医》
  29. 伤寒口舌生疮《圣济总录》
  30. 伤寒论序《伤寒论》
  1. 伤寒六经见证法《医学心悟》
  2. 伤寒六经传受《伤寒直格》
  3. 伤寒六经提纲病情$《医理真传》
  4. 伤寒六法《中医词典》
  5. 伤寒六绝脉歌括《冯氏锦囊秘录》
  6. 伤寒令不相染易候《诸病源候论》
  7. 伤寒六日候《诸病源候论》
  8. 伤寒例《伤寒论》
  9. 伤寒论《古今医统大全》
  10. 伤寒例《备急千金要方》
  11. 伤寒论《小儿卫生总微论方》
  12. 伤寒例《伤寒杂病论》
  13. 伤寒论《医贯》
  14. 伤寒利候《诸病源候论》
  15. 伤寒论《古今医彻》
  16. 伤寒里证诗《医学实在易》
  17. 伤寒论《婴童类萃》
  18. 伤寒里证《中医词典》
  19. 伤寒论《医效秘传》
  20. 伤寒里虚法先补里二条《伤寒贯珠集》
  21. 伤寒论《史载之方》
  22. 伤寒类症《伤寒指掌》
  23. 伤寒论读法十四条《伤寒补例》
  24. 伤寒类伤寒辨《医学心悟》
  25. 伤寒论方解上篇导言《圆运动的古中医学》
  26. 伤寒类《察病指南》
  27. 伤寒论脉撮要《冯氏锦囊秘录》
  28. 伤寒劳复证《伤寒总病论》
  29. 伤寒论难读并宜补大旨《伤寒补例》
  30. 伤寒劳复食复方二十五首《外台秘要》
  31. 伤寒论说什么?《思考中医》


太阳经证_《医学心悟》_中医综合_【岐黄之术】

太阳经证

太阳经证

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳经病，头痛，发热，项脊强，身体痛，鼻鸣，干呕，恶风，自汗，脉浮缓者，名曰中风。宜解肌，桂枝汤主之。若前证悉具，恶寒，无汗，脉浮紧，或喘嗽者，名曰伤寒。宜发表，麻黄汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒六经见证法
  • 当前页：太阳经证
  • 下一页：桂枝汤方
<<< 返回本书目录
  1. 太阳经证《医学心悟》
  2. 太阳经证解《医理真传》
  3. 太阳经证《四圣悬枢》
  4. 太阳经证治上九十五条《仲景伤寒补亡论》
  5. 太阳经证《四圣悬枢》
  6. 太阳经证治下九十一条《仲景伤寒补亡论》
  7. 太阳经证《四圣悬枢》
  8. 太阳救逆法《伤寒贯珠集》
  9. 太阳经证《四圣悬枢》
  10. 太阳疽门主论《疡医大全》
  11. 太阳经证《四圣悬枢》
  12. 太阳类病法《伤寒贯珠集》
  13. 太阳经伤寒《伤寒捷诀》
  14. 太阳六传《此事难知》
  15. 太阳经伤风《伤寒捷诀》
  16. 太阳论《古今医彻》
  17. 太阳经络及膀胱病论《内经博议》
  18. 太阳脉似少阴少阴症似太阳辨《伤寒括要》
  19. 太阳经腑用药图《医法圆通》
  20. 太阳膀胱腑本病方《圆运动的古中医学》
  21. 太阳解期、太阳五十三《伤寒悬解》
  22. 太阳篇《伤寒医诀串解》
  23. 太阳见证《扁鹊心书》
  24. 太阳篇七十三方《伤寒括要》
  25. 太阳兼经新法《伤寒指掌》
  26. 太阳权变法《伤寒贯珠集》
  27. 太阳坏病入阳明去路《伤寒悬解》
  28. 太阳伤风《儿科萃精》
  29. 太阳坏病入阳明腑证《伤寒说意》
  30. 太阳伤寒《伤寒悬解》
  1. 太阳经证《医学心悟》
  2. 太阳经证《中医词典》
  3. 太阳经证解《医理真传》
  4. 太阳经义《思考中医》
  5. 太阳经证用药诀《医学传心录》
  6. 太阳经提纲一　太阳一《伤寒悬解》
  7. 太阳经证治上九十五条《仲景伤寒补亡论》
  8. 太阳经提纲《医学摘粹》
  9. 太阳经证治下九十一条《仲景伤寒补亡论》
  10. 太阳经伤寒《伤寒捷诀》
  11. 太阳胫肿《儒门事亲》
  12. 太阳经伤风《伤寒捷诀》
  13. 太阳痉《中医词典》
  14. 太阳经络及膀胱病论《内经博议》
  15. 太阳疽《证治准绳·疡医》
  16. 太阳经脚气《中医词典》
  17. 太阳疽门主论《疡医大全》
  18. 太阳经见证法《伤寒六书》
  19. 太阳厥《中医词典》
  20. 太阳经坏病提纲《医学摘粹》
  21. 太阳开机的病变《思考中医》
  22. 太阳经坏病结胸痞证提纲《医学摘粹》
  23. 太阳六传《此事难知》
  24. 太阳经腑用药图《医法圆通》
  25. 太阳论《古今医彻》
  26. 太阳经腑病《医述》
  27. 太阳脉似少阴少阴症似太阳辨《伤寒括要》
  28. 太阳经病《中医词典》
  29. 太阳衄《中医词典》
  30. 太阳经《松峰说疫》
  31. 太阳膀胱病《圆运动的古中医学》


桂枝汤方_《医学心悟》_中医综合_【岐黄之术】

桂枝汤方

桂枝汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝（去皮，─钱五分） 芍药（─钱五分） 甘草（炙，─钱） 生姜（─钱五分） 大枣（去核，四枚）

上五味 咀，以水四大钟，微火煮取二钟半，去滓，温服。服已、须臾，啜稀粥数升以助药力，温覆，令一时许，遍身 微似有汗者益佳，不可令如水流漓，病必不除。若一服汗出病瘥，停后服。若不汗，更服，根据前法。若病重者，一日一夜周时观之，若病症犹在者，乃服至二三剂。禁生冷、粘滑、肉、面、五辛、酒、酪等物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳经证
  • 当前页：桂枝汤方
  • 下一页：麻黄汤方
<<< 返回本书目录
  1. 桂枝汤方《伤寒明理论》
  2. 桂枝汤类《退思集类方歌注》
  3. 桂枝汤（玉函）《张氏医通》
  4. 桂枝汤麻黄汤桂枝麻黄各半汤证治推论的意义《圆运动的古中医学》
  5. 桂枝汤【方剂大全】
  6. 桂枝汤圆通应用法《医法圆通》
  7. 桂枝汤《医学读书记》
  8. 桂枝汤证《经方实验录》
  9. 桂枝汤《汤头歌诀》
  10. 桂枝汤证《临证实验录》
  11. 桂枝汤《伤寒寻源》
  12. 桂枝汤证《临证实验录》
  13. 桂枝四物汤【方剂大全】
  14. 桂枝汤证《临证实验录》
  15. 桂枝四七汤【方剂大全】
  16. 桂枝汤证《临证实验录》
  17. 桂枝石膏汤【方剂大全】
  18. 桂枝汤证治本位的意义《圆运动的古中医学》
  19. 桂枝生姜枳实汤【方剂大全】
  20. 桂枝桃仁汤【方剂大全】
  21. 桂枝生化汤【方剂大全】
  22. 桂枝调血饮【方剂大全】
  23. 桂枝芍药知母汤【方剂大全】
  24. 桂枝丸【方剂大全】
  25. 桂枝芍药汤【方剂大全】
  26. 桂枝乌苓汤【方剂大全】
  27. 桂枝芍药黄土汤【方剂大全】
  28. 桂枝新加汤《伤寒寻源》
  29. 桂枝散【方剂大全】
  30. 桂枝新加汤证《临证实验录》
  1. 桂枝汤方《医学心悟》
  2. 桂枝汤方《医宗金鉴》
  3. 桂枝汤方《伤寒明理论》
  4. 桂枝汤方《医宗金鉴》
  5. 桂枝汤方《伤寒论》
  6. 桂枝汤方《医宗金鉴》
  7. 桂枝汤桂枝《伤寒括要》
  8. 桂枝汤方《伤寒杂病论》
  9. 桂枝汤禁三条《伤寒贯珠集》
  10. 桂枝汤方《伤寒杂病论》
  11. 桂枝汤麻黄汤桂枝麻黄各半汤证治推论的意义《圆运动的古中医学》
  12. 桂枝汤方《伤寒杂病论》
  13. 桂枝汤脉证七条《伤寒贯珠集》
  14. 桂枝汤方《伤寒杂病论》
  15. 桂枝汤去芍药加茯苓白术汤《医宗金鉴》
  16. 桂枝汤方《伤寒杂病论》
  17. 桂枝汤去芍药加茯苓白术汤《删补名医方论》
  18. 桂枝汤方《伤寒杂病论》
  19. 桂枝汤圆通应用法《医法圆通》
  20. 桂枝汤方《伤寒杂病论》
  21. 桂枝汤证《临证实验录》
  22. 桂枝汤八十四　方见《伤寒·太阳》《金匮悬解》
  23. 桂枝汤证《临证实验录》
  24. 桂枝汤（玉函）《张氏医通》
  25. 桂枝汤证《临证实验录》
  26. 桂枝汤《汤头歌诀》
  27. 桂枝汤证《临证实验录》
  28. 桂枝汤《医方论》
  29. 桂枝汤证其二《经方实验录》
  30. 桂枝汤《时方妙用》
  31. 桂枝汤证其六（附列门人治验）《经方实验录》


麻黄汤方_《医学心悟》_中医综合_【岐黄之术】

麻黄汤方

麻黄汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

此方不宜于东南，多宜于西北。西北禀浓，风气刚劲，必须此药开发，乃可疏通，实为冬令正伤寒之的剂。若东南则不可轻用，体虚脉弱者受之，恐有汗多亡阳之虑。

麻黄（去节，四钱） 桂枝（去皮，二钱） 甘草（炙，一钱） 杏仁（泡去皮尖，十二枚）

上四味，以水四大钟，先煮麻黄减一钟，去上沫，纳诸药，煮取二钟，去滓温服，复取微似汗，不须啜粥，余如桂枝汤法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝汤方
  • 当前页：麻黄汤方
  • 下一页：加味香苏散
<<< 返回本书目录
  1. 麻黄汤方《伤寒明理论》
  2. 麻黄汤类《退思集类方歌注》
  3. 麻黄汤（玉函）《张氏医通》
  4. 麻黄汤五苓散圆通就用法《医法圆通》
  5. 麻黄汤【方剂大全】
  6. 麻黄汤证《经方实验录》
  7. 麻黄汤《医学读书记》
  8. 麻黄汤证《临证实验录》
  9. 麻黄汤《小儿药证直诀》
  10. 麻黄汤证《临证实验录》
  11. 麻黄汤《汤头歌诀》
  12. 麻黄汤证《伤寒九十论》
  13. 麻黄汤《伤寒寻源》
  14. 麻黄汤证治本位的意义《圆运动的古中医学》
  15. 麻黄四物汤【方剂大全】
  16. 麻黄调心泄热汤【方剂大全】
  17. 麻黄拭体汤【方剂大全】
  18. 麻黄透肌汤【方剂大全】
  19. 麻黄石膏汤【方剂大全】
  20. 麻黄丸《苏沈良方》
  21. 麻黄十味丸【方剂大全】
  22. 麻黄丸【方剂大全】
  23. 麻黄十神汤【方剂大全】
  24. 麻黄温痹汤【方剂大全】
  25. 麻黄生姜汤【方剂大全】
  26. 麻黄吴萸酒【方剂大全】
  27. 麻黄升麻汤【方剂大全】
  28. 麻黄五味汤【方剂大全】
  29. 麻黄升麻汤《伤寒寻源》
  30. 麻黄五味子汤【方剂大全】
  1. 麻黄汤方《医学心悟》
  2. 麻黄汤方《医宗金鉴》
  3. 麻黄汤方《伤寒明理论》
  4. 麻黄汤方《伤寒杂病论》
  5. 麻黄汤方《伤寒论》
  6. 麻黄汤方《伤寒杂病论》
  7. 麻黄汤麻黄《伤寒括要》
  8. 麻黄汤方《伤寒杂病论》
  9. 麻黄汤脉证七条《伤寒贯珠集》
  10. 麻黄汤方《伤寒杂病论》
  11. 麻黄汤五苓散圆通就用法《医法圆通》
  12. 麻黄汤（玉函）《张氏医通》
  13. 麻黄汤洗《妇人大全良方》
  14. 麻黄汤《小儿药证直诀》
  15. 麻黄汤证《临证实验录》
  16. 麻黄汤《汤头歌诀》
  17. 麻黄汤证《临证实验录》
  18. 麻黄汤《医方论》
  19. 麻黄汤证《伤寒九十论》
  20. 麻黄汤《时方妙用》
  21. 麻黄汤证其二《经方实验录》
  22. 麻黄汤《退思集类方歌注》
  23. 麻黄汤证其三《经方实验录》
  24. 麻黄汤《伤寒寻源》
  25. 麻黄汤证其四《经方实验录》
  26. 麻黄汤《仁术便览》
  27. 麻黄汤证其一《经方实验录》
  28. 麻黄汤《医方考》
  29. 麻黄汤证治本位的意义《圆运动的古中医学》
  30. 麻黄汤《医方考》
  31. 麻黄调心泄热汤《备急千金要方》


香苏散（加味香苏散）_《医学心悟》_中医综合_【岐黄之术】

加味香苏散

加味香苏散

  • 上一页
  • 目录
  • 相关
  • 下一页

有汗不得服麻黄，无汗不得服桂枝。今用此方以代前二方之用，药稳而效亦医门之良法也。不论冬月正伤寒，及春、夏、秋三时感冒，皆可取效。其麻黄汤，若在温热之时，则不可妄用。又体虚气弱，腠理空疏者，亦不可用。其桂枝汤，乃治太阳经中风自汗之证，若里热自汗者，误用之，则危殆立至。又暑风证，有用白虎汤加桂枝者，桂枝微、石膏重，不相妨也。更有春温、夏热之证，自里达表，其症不恶寒而口湿，则不可用桂，宜另用柴葛解肌之类，或以本方加柴葛及清凉之味。大凡一切用药，必须相天时，审地利，观风气，看体质，辨经络，问旧疾，的确对证方为良剂。

紫苏叶（一钱五分） 陈皮 香附（各一钱二分） 甘草（炙，七分） 荆芥 秦艽 防风 蔓荆子（各一钱） 川芎（五分） 生姜（三片上锉一剂，水煎温服，微覆似汗。

前症若头脑痛甚者，加羌活八分，葱白二根；自汗恶风者，加桂枝、白芍各一钱，若在春夏之交，惟恐夹杂温暑之邪，不便用桂，加白术一钱五分；若兼停食，胸膈痞闷，加山楂、麦芽、卜子各一钱五分；若太阳本证未罢，更兼口渴溺涩者，此为膀胱腑证，加茯苓、木通各一钱五分；喘嗽，加桔梗、前胡一钱五分，杏仁七枚；鼻衄，或吐血，本方去生姜，加生地、赤芍、丹参、丹皮各一钱五分；咽喉肿痛加桔梗、蒡子各一钱五分，薄荷五分；便秘加卜子、枳壳。若兼四肢厥冷，口鼻气冷，是兼中寒也，加干姜、肉桂之类，虽有表证，其散药只用一二味，不必尽方；若挟暑气，加入知母、黄芩之类；干呕发热而咳，为表有水气，加半夏、茯苓各一钱五分；时行疫疠，加苍术四分；梅核气症，喉中如有物，吞不入，吐不出者，加桔梗、苏梗各八分；妇人经水适来，加当归、丹参；产后受风寒，加黑姜、当归，其散剂减去大半。若禀质极虚，不任发散者，更用补中兼散之法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄汤方
  • 当前页：加味香苏散
  • 下一页：柴葛解肌汤
<<< 返回本书目录
  1. 香苏散【方剂大全】
  2. 香苏正胃丸【方剂大全】
  3. 香苏平胃散【方剂大全】
  4. 香唐松草【中药大全】
  5. 香苏葱豉汤【方剂大全】
  6. 香芎二陈汤【方剂大全】
  7. 香苏草【中药大全】
  8. 香芎散【方剂大全】
  9. 香水月季【中药大全】
  10. 香芎汤【方剂大全】
  11. 香水塔花【中药大全】
  12. 香雪兰【中药大全】
  13. 香术丸【方剂大全】
  14. 香血藤【中药大全】
  15. 香石藤叶【中药大全】
  16. 香蕈《本草纲目》完整版
  17. 香石藤果【中药大全】
  18. 香蕈《本草求真》
  19. 香石藤【中药大全】
  20. 香蕈《本草纲目》图文版
  21. 香砂枳术丸【方剂大全】
  22. 香蕈【中药大全】
  23. 香砂养胃丸【方剂大全】
  24. 香叶【中药大全】
  25. 香砂糖【方剂大全】
  26. 香叶根【中药大全】
  27. 香砂平胃散【方剂大全】
  28. 香叶树【中药大全】
  29. 香砂藕粉糊【方剂大全】
  30. 香叶天竹葵【中药大全】
  1. 香苏散（加味香苏散）《医学心悟》
  2. 香苏散《博济方》
  3. 香苏汤《备急千金要方》
  4. 香苏散《医方考》
  5. 香苏饮《时病论歌括新编》
  6. 香苏散《目经大成》
  7. 香苏饮《仁术便览》
  8. 香苏散《太平惠民和剂局方》
  9. 香苏饮《医方论》
  10. 香苏茶《茶饮保健》
  11. 香苏饮《时方歌括》
  12. 香鼠散《中藏经》
  13. 香团《本草分经》
  14. 香砂六君子汤论《时方歌括》
  15. 香夏茶《茶饮保健》
  16. 香砂六君子汤《时方歌括》
  17. 香芎散《儒门事亲》
  18. 香砂六君子汤《外科理例》
  19. 香芎散《儒门事亲》
  20. 香砂六君子汤《删补名医方论》
  21. 香芎散《是斋百一选方》
  22. 香砂六君子汤《医宗金鉴》
  23. 香芎散《博济方》
  24. 香砂和中汤《仁术便览》
  25. 香蕈《本草纲目》
  26. 香薷竹茶《茶饮保健》
  27. 香蕈《饮食须知》
  28. 香薷止痢茶《茶饮保健》
  29. 香蕈《本草求真》
  30. 香薷运水茶《茶饮保健》
  31. 香蕈《本经逢原》


柴葛解肌汤_《医学心悟》_中医综合_【岐黄之术】

柴葛解肌汤

柴葛解肌汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治春温夏热之病，其症发热 头痛，与正伤寒同，但不恶寒而口渴，与正伤柴胡（一钱二分） 葛根（一钱五分） 赤芍（一钱） 甘草（五分） 黄芩（一钱五分） 知母（一钱） 贝母（一钱） 生地（二钱） 丹皮（一钱五分

水煎服。

心烦，加淡竹叶十片；谵语，加石膏三钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：加味香苏散
  • 当前页：柴葛解肌汤
  • 下一页：头痛
<<< 返回本书目录
  1. 柴葛煎【方剂大全】
  2. 柴葛解肌汤【方剂大全】
  3. 柴葛桂枝汤【方剂大全】
  4. 柴葛解肌汤（程氏）【方剂大全】
  5. 柴葛各半汤【方剂大全】
  6. 柴葛解肌汤加减【方剂大全】
  7. 柴葛二妙汤【方剂大全】
  8. 柴葛蓝草汤【方剂大全】
  9. 柴葛二陈汤【方剂大全】
  10. 柴葛平胃散【方剂大全】
  11. 柴葛败毒散【方剂大全】
  12. 柴葛芩连汤【方剂大全】
  13. 柴葛安胎饮【方剂大全】
  14. 柴葛五苓散【方剂大全】
  15. 柴附汤【方剂大全】
  16. 柴梗半夏汤【方剂大全】
  17. 柴防煎【方剂大全】
  18. 柴梗汤【方剂大全】
  19. 柴防二陈汤【方剂大全】
  20. 柴归饮【方剂大全】
  21. 柴独苍术汤【方剂大全】
  22. 柴桂【中药大全】
  23. 柴陈五苓散【方剂大全】
  24. 柴桂地黄汤【方剂大全】
  25. 柴陈汤【方剂大全】
  26. 柴桂汤【方剂大全】
  27. 柴陈四妙汤【方剂大全】
  28. 柴蒿鳖甲汤【方剂大全】
  29. 柴陈拈涌汤【方剂大全】
  30. 柴厚朴【中药大全】
  1. 柴葛解肌汤《医学心悟》
  2. 柴葛解肌汤《目经大成》
  3. 柴葛解肌汤《退思集类方歌注》
  4. 柴葛解肌汤《删补名医方论》
  5. 柴葛解肌汤《万氏秘传片玉心书》
  6. 柴葛解肌汤《医宗金鉴》
  7. 柴葛解肌汤《医方论》
  8. 柴葛解肌汤《时病论歌括新编》
  9. 柴蒿茶《茶饮保健》
  10. 柴甘茶《茶饮保健》
  11. 柴胡《神农本草经》
  12. 柴风茶《茶饮保健》
  13. 柴胡《雷公炮炙论》
  14. 柴陈煎（新方）《虚损启微》
  15. 柴胡《雷公炮制药性解》
  16. 柴车茶《茶饮保健》
  17. 柴胡《药笼小品》
  18. 钗子股《证类本草》
  19. 柴胡《长沙药解》
  20. 钗子股《海药本草》
  21. 柴胡《中药炮制》
  22. 钗斛《得配本草》
  23. 柴胡《新修本草》
  24. 姹女《中医词典》
  25. 柴胡《神农本草经百种录》
  26. 差夏《中医词典》
  27. 柴胡《本草衍义》
  28. 差经《中医词典》
  29. 柴胡《汤液本草》
  30. 差候《诸病源候论》
  31. 柴胡《本草备要》


头痛_《医学心悟》_中医综合_【岐黄之术】

头痛

头痛

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰∶头痛何以是太阳证？答曰∶三阳经上至于头，皆有头痛，惟太阳经脉最长，其痛居多，故头痛为表证。又问曰∶三阳头痛有别乎？答曰∶太阳之脉，从巅入络脑，还出别下项，循肩膊，由夹脊抵腰中。故太阳头痛，头脑痛而连项脊也。阳明之脉，起于鼻，络于目交额中。凡阳明头痛，头额痛而连面目也。少阳之脉，起于目锐 ，下耳后。凡少阳头痛，耳前后痛而上连头角也。以此为别。又问曰∶三阴本无头痛，今见直中证，亦有头痛何也？答曰∶此直中而兼外感也。又问曰∶伤寒传经至厥阴，亦有头痛，何也？答曰∶厥阴证头痛脉浮，是里邪达表，欲得汗解也，宜微表之。又问曰∶阳明腑病，口渴便闭，亦有头痛何也？答曰∶阳明之经络于头目，因其腑热熏蒸，上攻于头目之间，以致头痛。夫经病可以传腑，腑病亦可以连经，此相因之至理。然必有其实有腑证，方可用白虎清之。若在恶寒发热初起之时，则为外感风寒，不得与阳明腑病同类混称也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柴葛解肌汤
  • 当前页：头痛
  • 下一页：项脊强
<<< 返回本书目录
  1. 头痛【疾病大全】
  2. 头痛【中药主治】
  3. 头痛【疾病症状】
  4. 头痛【方剂主治】
  5. 头痛《周慎斋遗书》
  6. 头痛（headache）《神经病学》
  7. 头痛《重订灵兰要览》
  8. 头痛（偏头痛 余见伤寒头痛）《针灸资生经》
  9. 头痛《中医内科学》
  10. 头痛、眩晕、失眠的熄风治法临床运用《名师垂教》
  11. 头痛《止园医话》
  12. 头痛鼻塞【方剂主治】
  13. 头痛《证治准绳·杂病》
  14. 头痛并颈痛【疾病症状】
  15. 头痛《证治准绳·女科》
  16. 头痛并呕吐【疾病症状】
  17. 头痛《证治准绳·女科》
  18. 头痛不止《儒门事亲》
  19. 头痛《证治准绳·类方》
  20. 头痛恶心【方剂主治】
  21. 头痛《证治汇补》
  22. 头痛发热【方剂主治】
  23. 头痛《针灸学》
  24. 头痛及眩晕《止园医话》
  25. 头痛《张聿青医案》
  26. 头痛挟风寒者《药症忌宜》
  27. 头痛《张氏医通》
  28. 头痛挟痰者《药症忌宜》
  29. 头痛《杂病治例》
  30. 头痛挟邪热者《药症忌宜》
  1. 头痛《医学心悟》
  2. 头痛《医学心悟》
  3. 头痛《吴鞠通医案》
  4. 头痛《丹溪心法》
  5. 头痛《审视瑶函》
  6. 头痛《医学摘粹》
  7. 头痛《仁术便览》
  8. 头痛《医学摘粹》
  9. 头痛《明医杂着》
  10. 头痛《医学摘粹》
  11. 头痛《伤寒大白》
  12. 头痛《卫生易简方》
  13. 头痛《竹林女科证治》
  14. 头痛《证治汇补》
  15. 头痛《周慎斋遗书》
  16. 头痛《古今医案按》
  17. 头痛《文堂集验方》
  18. 头痛《古今医案按》
  19. 头痛《医学实在易》
  20. 头痛《顾松园医镜》
  21. 头痛《伤寒六书》
  22. 头痛《万病回春》
  23. 头痛《伤寒六书》
  24. 头痛《济阴纲目》
  25. 头痛《冷庐医话》
  26. 头痛《古今医鉴》
  27. 头痛《丹溪手镜》
  28. 头痛《张聿青医案》
  29. 头痛《丹溪手镜》
  30. 头痛《医学正传》
  31. 头痛《丹溪治法心要》


项脊强_《医学心悟》_中医综合_【岐黄之术】

项脊强

项脊强

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰∶项脊强，何以是太阳证？答曰∶项脊者，太阳经所过之地，太阳病，则项脊强也又问曰∶仲景云结胸症，项脊强，如柔痉状，何谓也？答曰∶本太阳病，为医误下而成结胸，胸中胀痛，俯仰不舒，有似于项强，非真项强也。盖太阳项强，强在项后，经脉拘挛而疼痛，胸无病也。结胸项强，强在项前，胸中俯仰不舒，项无病也。且结胸证，误下而后成太阳病初起而即见，自不同耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头痛
  • 当前页：项脊强
  • 下一页：身痛
<<< 返回本书目录
  1. 项部证治（计五证）《外科证治全书》
  2. 项筋强痛《女科证治准绳》
  3. 项部《外科心法要诀》
  4. 项筋强痛《证治准绳·女科》
  5. 项部《本草易读》
  6. 项颈部第二(凡十九穴）《经穴汇解》
  7. 项背痛《金匮翼》
  8. 项颈部经略《重楼玉钥续编》
  9. 项背强直【方剂主治】
  10. 项疽《洄溪医案》
  11. 项背拘急【方剂主治】
  12. 项疽及诸痈证《余无言医案》
  13. 项背部浅层、肩胛区和三角肌区《人体解剖学》
  14. 项门痈门主论《疡医大全》
  15. 项《奇症汇》
  16. 项强《丹溪手镜》
  17. 项《经络全书》
  18. 项强《伤寒大白》
  19. 向阳花【中药大全】
  20. 项强《伤寒括要》
  21. 向胸腰段脊髓供血的大根动脉缺血症候群【疾病大全】
  22. 项强《伤寒六书》
  23. 向心性肥胖【疾病症状】
  24. 项强《伤寒六书》
  25. 向天蜈蚣【中药大全】
  26. 项强《伤寒明理论》
  27. 向日葵子【中药大全】
  28. 项强《伤寒心法要诀》
  29. 向日葵叶【中药大全】
  30. 项强《医宗金鉴》
  1. 项脊强《医学心悟》
  2. 项脊强《中医词典》
  3. 项筋强痛《证治准绳·女科》
  4. 项后生疙瘩门主方《疡医大全》
  5. 项筋强痛《女科证治准绳》
  6. 项疮《儒门事亲》
  7. 项颈部第二（凡十九穴）《经穴汇解》
  8. 项部证治（计五证）《外科证治全书》
  9. 项颈部经略《重楼玉钥续编》
  10. 项部《本草易读》
  11. 项颈强痛《医学纲目》
  12. 项病《备急千金要方》
  13. 项疽《中医词典》
  14. 项边瘰《奇效简便良方》
  15. 项疽及诸痈证《余无言医案》
  16. 项背痛《金匮翼》
  17. 项瘰《奇效简便良方》
  18. 项背强几几《中医词典》
  19. 项门痈门主论《疡医大全》
  20. 项背强儿儿《中医名词词典》
  21. 项强《中医名词词典》
  22. 项背强《中医词典》
  23. 项强《手穴手纹诊治》
  24. 项背部浅层及肩胛三角肌区解剖步骤与方法《人体解剖学》
  25. 项强《中医词典》
  26. 项背部浅层、肩胛区和三角肌区《人体解剖学》
  27. 项强《医学纲目》
  28. 项背部肌《人体解剖学》
  29. 项强《医宗金鉴》
  30. 项背部、肩胛区和三角肌区神经、血管《人体解剖学》
  31. 项强《医述》


身痛_《医学心悟》_中医综合_【岐黄之术】

身痛

身痛

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰∶身痛何以是太阳证？答曰∶人身之中，气为卫，血为荣，风则伤卫，寒则伤荣。风寒客之，则荣卫不通，故身痛。经云寒甚则痛，热甚则肉消咽破。凡《内经》举痛诸证皆以寒名，未有以热而曰痛者也。故见身痛，即宜用辛甘发散，令气血流通而痛愈耳。又问曰∶身痛既为表证，诸书言里证亦有身痛，何也？答曰∶里证身痛，属直中而不属传经也寒邪直侵脏腑，阳气衰微，气血凝滞，致有身痛，宜急温之。若传经里证，则属热，热主血行，则无身痛。总之外有头痛 发热，而身痛如绳束者，太阳表证也；无头痛 发热而身痛如受杖者，直中寒证也。一发散，一温中，若误投之，终难取效，可不辨乎！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：项脊强
  • 当前页：身痛
  • 下一页：四肢拘急
<<< 返回本书目录
  1. 身痛【疾病症状】
  2. 身痛【方剂主治】
  3. 身痛《周慎斋遗书》
  4. 身痛论《女科折衷纂要》
  5. 身痛《证治准绳·幼科》
  6. 身痛论治《类证治裁》
  7. 身痛《张聿青医案》
  8. 身痛逐瘀汤【方剂大全】
  9. 身痛《张氏医通》
  10. 身卧烟霞【方剂大全】
  11. 身痛《医宗金鉴》
  12. 身形候脏腑《类经》
  13. 身痛《医学心悟》
  14. 身形内应脏腑病证篇《形色外诊简摩》
  15. 身痛《伤寒寻源》
  16. 身形内应脏腑部位篇《形色外诊简摩》
  17. 身痛《伤寒心法要诀》
  18. 身形望法提纲《望诊遵经》
  19. 身痛《伤寒六书》
  20. 身形应九野、天忌《类经》
  21. 身痛《伤寒大白》
  22. 身形脏腑组织《中医名词词典》
  23. 身痛《丹溪手镜》
  24. 身痒《古今医案按》
  25. 身痛《扁鹊神应针灸玉龙经》
  26. 身痒《伤寒大白》
  27. 身体肿胀《儿科要略》
  28. 身痒【中药主治】
  29. 身体摇晃征【疾病症状】
  30. 身痒（身如虫行）《杂病广要》
  1. 身痛《医学心悟》
  2. 身痛《医学心悟》
  3. 身痛《伤寒大白》
  4. 身痛《医学摘粹》
  5. 身痛《周慎斋遗书》
  6. 身痛《张聿青医案》
  7. 身痛《伤寒六书》
  8. 身痛《张氏医通》
  9. 身痛《丹溪手镜》
  10. 身痛《证治准绳·幼科》
  11. 身痛《伤寒寻源》
  12. 身痛《医述》
  13. 身痛《伤寒心法要诀》
  14. 身痛《医宗金鉴》
  15. 身痛《女科证治准绳》
  16. 身痛《扁鹊神应针灸玉龙经》
  17. 身痛论《女科折衷纂要》
  18. 身体卒痛候《诸病源候论》
  19. 身痛论治《类证治裁》
  20. 身体肿胀《儿科要略》
  21. 身痛脉候《类证治裁》
  22. 身体血滞作痛《仁斋直指方论（附补遗）》
  23. 身痛脉紧烦躁无汗《四圣悬枢》
  24. 身体胸腹隐热、隐疼、拘急、足冷《仁斋直指方论（附补遗）》
  25. 身痛如被杖《医学心悟》
  26. 身体痿痹《丹溪治法心要》
  27. 身痛逐瘀汤《医林改错》
  28. 身体痛门《张氏医通》
  29. 身温泻黄白似渴为寒热杂合病《证治准绳·幼科》
  30. 身体痛《伤寒括要》
  31. 身形候脏腑《类经》


四肢拘急_《医学心悟》_中医综合_【岐黄之术】

四肢拘急

四肢拘急

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰∶四肢拘急，何以是太阳证？答曰∶寒主收引，热主舒伸，天道之常，秋冬则万物敛藏，春夏则万物发舒，此定理也。《内经》曰∶寒则筋挛骨痛，热则筋弛肉缓。故拘急为太阳感寒证。又问曰∶里证亦有拘急，何也？答曰∶直中阴证，脏受寒侵，经脉因而敛束。若传经入里，则为热，热则体舒，又焉得拘急乎？总之发热 头痛而拘急者，太阳证也；无发热 头痛而拘急者，直中证也。仲景治法，太阳表证及风湿相搏而见挛急者，皆处以桂枝加附子汤、甘草 附子汤之类，矧三阴直中者乎！亦有汗、吐、下后，四肢拘急者，此津液内竭，血不能荣润筋骨，或补，或温，相机而行也。又问曰∶拘急属寒，固无疑矣，常见内热极甚身如枯柴，四肢僵硬，不能屈伸者，何也？答曰∶此热甚血枯，肝脏将绝之候，名曰搐搦非拘急也。仲景云四肢 习，唇吻反青，为肝绝，此之谓也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：身痛
  • 当前页：四肢拘急
  • 下一页：发热
<<< 返回本书目录
  1. 四肢拘急《伤寒六书》
  2. 四肢拘急【方剂主治】
  3. 四肢近端肌肉和呼吸麻痹【疾病症状】
  4. 四肢拘挛【中药主治】
  5. 四肢畸形【疾病症状】
  6. 四肢拘挛【方剂主治】
  7. 四肢肌张力增强【疾病症状】
  8. 四肢倦怠【方剂主治】
  9. 四肢缓弱【方剂主治】
  10. 四肢厥《普济方·针灸》
  11. 四肢关节僵直症《中医伤科按摩学》
  12. 四肢厥（手足不举 余见手足麻痹）《针灸资生经》
  13. 四肢浮肿【方剂主治】
  14. 四肢厥冷【方剂主治】
  15. 四肢烦疼【方剂主治】
  16. 四肢厥逆【方剂主治】
  17. 四肢烦热【方剂主治】
  18. 四肢困倦【方剂主治】
  19. 四肢烦闷【方剂主治】
  20. 四肢羸弱【方剂主治】
  21. 四肢乏力【方剂主治】
  22. 四肢羸瘦【方剂主治】
  23. 四肢发冷【疾病症状】
  24. 四肢冷【方剂主治】
  25. 四肢对称性软瘫【疾病症状】
  26. 四肢淋巴水肿【疾病大全】
  27. 四肢电击感【疾病症状】
  28. 四肢麻木【疾病症状】
  29. 四肢怠惰【方剂主治】
  30. 四肢麻木【中药主治】
  1. 四肢拘急《医学心悟》
  2. 四肢关节僵直症《中医伤科按摩学》
  3. 四肢拘急《伤寒六书》
  4. 四肢关节《放射诊断学》
  5. 四肢厥《普济方·针灸》
  6. 四肢浮肿《疫疹一得》
  7. 四肢厥（手足不举 余见手足麻痹）《针灸资生经》
  8. 四肢沉重《证治准绳·疡医》
  9. 四肢厥冷《医学心悟》
  10. 四肢部《医宗金鉴》
  11. 四肢逆冷《疫疹一得》
  12. 四肢部《伤科补要》
  13. 四肢浅静脉歌诀《人体解剖学歌诀》
  14. 四肢部《类经图翼》
  15. 四肢如故但腹胀《女科百问》
  16. 四肢部《类经图翼》
  17. 四肢瘫《神经精神疾病诊断学》
  18. 四肢部《类经图翼》
  19. 四肢瘫痪筋骨拘挛《奇效简便良方》
  20. 四肢不用《中医名词词典》
  21. 四肢痛无常处候《诸病源候论》
  22. 四肢不举《医学读书记》
  23. 四肢脱节《古今医统大全》
  24. 四肢病《备急千金要方》
  25. 四肢形态辨病《常见病自测》
  26. 四肢、手足保健《中医养生学》
  27. 四肢血管损伤《骨科学》
  28. 四肢《经穴汇解》
  29. 四肢痈《古今医彻》
  30. 四肢《证治准绳·杂病》
  31. 四肢肿《金匮翼》


发热_《医学心悟》_中医综合_【岐黄之术】

发热

发热

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰∶发热何以是表证？答曰∶风寒郁于腠理，则闭塞而为热。翕翕然作，摸之烙手，此热即发于皮肤之外，而脏腑无热，名曰表病里和。试以《内经》诸论证之，曰风寒客于人使人毫毛毕直，皮肤闭而为热，可汗而已。又曰因于寒，体若燔炭，汗出而散。又曰人之伤于寒也，则不免于病热，大汗，热自解也。由是观之，热之属表明矣。故一见发热，即属表邪未解，虽一月、半月之久，还当发散。又问曰∶发热固为表邪，倘谵语发狂，里证复急者，治从表乎？从里乎？答曰∶经云解表不开，切勿攻里，攻之为大逆。若里证甚急须用清中兼表之法，加芩、连、知母之类以清里，而用荆、防、葛根之类以发表。大便闭结，里热极甚者，先用清散之法，然后用大柴胡汤下之，攻散并行，不相妨也。又问曰∶温热病亦发热不用麻黄、桂枝，而用柴葛以解之，何也？对曰∶温热病者，寒邪伏于肌肤之间，酝酿成热，一旦自里达表，其证但发热，不恶寒而口渴，故用柴葛解肌汤辛凉以散之，不用麻黄、桂枝之辛温以助热邪也。然既曰解肌，即为表证设，亦未尝以发热为里证也。又问曰∶据子之言，凡发热皆在阳经而不在阴经，仲景云∶少阴证反发热者，当用麻黄 附子 细辛汤，何以故？对曰∶少阴发热者，表里皆寒，是直中而兼外感，非传经少阴也。故用麻黄、细辛、附子温中发散，令表里两解。夫直中少阴，本无发热，而曰反发热者，盖兼太阳表证也。总之传经入里而发热，清药中必兼发散；直中入里而发热，温药中必兼发散，可见发热属表证无可疑惑，故曰∶三阴无头痛，无身热。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四肢拘急
  • 当前页：发热
  • 下一页：恶寒
<<< 返回本书目录
  1. 发热【疾病症状】
  2. 发热【中药主治】
  3. 发热《周慎斋遗书》
  4. 发热【方剂主治】
  5. 发热《重订灵兰要览》
  6. 发热（附恶寒）《医学入门》
  7. 发热《证治准绳·杂病》
  8. 发热、谵语、昏瞀《古今医案按》
  9. 发热《证治准绳·幼科》
  10. 发热伴出血【疾病症状】
  11. 发热《证治准绳·幼科》
  12. 发热伴关节肿痛【疾病症状】
  13. 发热《证治准绳·女科》
  14. 发热伴寒战【疾病症状】
  15. 发热《证治准绳·类方》
  16. 发热伴咳嗽、咯痰、胸痛【疾病症状】
  17. 发热《证治汇补》
  18. 发热伴淋巴结肿大、并伴触痛【疾病症状】
  19. 发热《张氏医通》
  20. 发热伴尿频、尿急、尿痛、腰疼【疾病症状】
  21. 发热《张氏医通》
  22. 发热伴眼睛充血【疾病症状】
  23. 发热《杂病治例》
  24. 发热伴有腹痛、腹泻、恶心、呕吐【疾病症状】
  25. 发热《圆运动的古中医学》
  26. 发热伴有皮疹【疾病症状】
  27. 发热《医宗金鉴》
  28. 发热辨痘已明时备用诸药《冯氏锦囊秘录》
  29. 发热《医宗金鉴》
  30. 发热病人的家庭护理《家庭医学百科-家庭护理篇》
  1. 发热《医学心悟》
  2. 发热《证治汇补》
  3. 发热《伤寒大白》
  4. 发热《古今医案按》
  5. 发热《血证论》
  6. 发热《万病回春》
  7. 发热《周慎斋遗书》
  8. 发热《保婴撮要》
  9. 发热《伤寒六书》
  10. 发热《济阴纲目》
  11. 发热《伤寒六书》
  12. 发热《古今医鉴》
  13. 发热《丹溪手镜》
  14. 发热《医碥》
  15. 发热《伤寒寻源》
  16. 发热《医碥》
  17. 发热《中医内科学》
  18. 发热《寿世保元》
  19. 发热《胎产指南》
  20. 发热《证治准绳·杂病》
  21. 发热《医效秘传》
  22. 发热《证治准绳·疡医》
  23. 发热《痘疹心法要诀》
  24. 发热《证治准绳·疡医》
  25. 发热《伤寒明理论》
  26. 发热《证治准绳·女科》
  27. 发热《沈氏女科辑要》
  28. 发热《证治准绳·类方》
  29. 发热《广瘟疫论》
  30. 发热《张氏医通》
  31. 发热《医学真传》


恶寒_《医学心悟》_中医综合_【岐黄之术】

恶寒

恶寒

  • 上一页
  • 目录
  • 相关
  • 下一页

或曰∶恶寒何以是表证？答曰∶人身外为阳、为表，寒邪属阴，由表虚为寒所乘，名曰阴盛阳虚也。阳虚不能温其肤卫，致表空虚，虽在密室，亦引衣盖覆，谓之恶寒。经云∶阴盛阳虚，汗之则愈。故恶寒属表证。又问曰∶诸书言里证亦恶寒，何也？答曰∶里证恶寒直中也，非传经也。传经入里则为热邪，必然恶热，岂有恶寒之理。然太阳恶寒，与直中恶寒何以别之？病患头痛 发热而恶寒者，表证也；无头痛 发热而恶寒者，直中里证也。经云∶发热恶寒发于阳，无热恶寒发于阴也。又问曰∶阳明腑病，口燥渴而背微恶寒者，岂非传经里证乎？答曰∶恶寒者，表未尽也，因其燥渴之甚，故用白虎加人参汤，此活法也。仲景云∶发热无汗，表未解者，不可与白虎汤，渴欲饮水，无表证者，白虎加人参汤主之。此证微恶寒，则表邪将解，口燥渴，则里热已炽，故用此方。设口不燥渴，亦安得而用之乎？又问曰∶误下而成结胸，胀痛甚急，倘恶寒者，何以治之？答曰∶结胸为医误下而成，今恶寒者是表邪未尽结于胸中，必先解表，方服陷胸汤、丸，若误攻之，表邪又结于胸，则更危矣。故结胸证，有一毫恶寒，必先散之而后攻之。可见恶寒属太阳表证也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发热
  • 当前页：恶寒
  • 下一页：喘
<<< 返回本书目录
  1. 恶寒【疾病症状】
  2. 恶寒【方剂主治】
  3. 恶寒《证治准绳·杂病》
  4. 恶寒（背恶寒）《张氏医通》
  5. 恶寒《证治准绳·女科》
  6. 恶寒（阳虚恶寒证）《余无言医案》
  7. 恶寒《证治准绳·类方》
  8. 恶寒背恶寒辨《伤寒心法要诀》
  9. 恶寒《证治汇补》
  10. 恶寒背恶寒辨《医宗金鉴》
  11. 恶寒《医学真传》
  12. 恶寒发热《杂病广要》
  13. 恶寒《医碥》
  14. 恶寒发热【疾病大全】
  15. 恶寒《医碥》
  16. 恶寒发热【中药主治】
  17. 恶寒《续名医类案》
  18. 恶寒发热【方剂主治】
  19. 恶寒《续名医类案》
  20. 恶寒发热似疟非疟候-妇科心镜（上）《古今医统大全》
  21. 恶寒《万病回春》
  22. 恶寒非寒病恶热非热病论《格致余论》
  23. 恶寒《寿世保元》
  24. 恶寒歌《伤寒百证歌》
  25. 恶寒《伤寒寻源》
  26. 恶寒候《古今医统大全》
  27. 恶寒《伤寒明理论》
  28. 恶寒门《张氏医通》
  29. 恶寒《伤寒六书》
  30. 恶寒四十八（附面热、面寒）《丹溪心法》
  1. 恶寒《医学心悟》
  2. 恶寒《证治汇补》
  3. 恶寒《金匮翼》
  4. 恶寒《古今医案按》
  5. 恶寒《伤寒大白》
  6. 恶寒《万病回春》
  7. 恶寒《伤寒六书》
  8. 恶寒《医碥》
  9. 恶寒《伤寒六书》
  10. 恶寒《医碥》
  11. 恶寒《丹溪手镜》
  12. 恶寒《寿世保元》
  13. 恶寒《丹溪手镜》
  14. 恶寒《证治准绳·杂病》
  15. 恶寒《伤寒寻源》
  16. 恶寒《证治准绳·疡医》
  17. 恶寒《医效秘传》
  18. 恶寒《证治准绳·女科》
  19. 恶寒《伤寒明理论》
  20. 恶寒《证治准绳·类方》
  21. 恶寒《广瘟疫论》
  22. 恶寒《医述》
  23. 恶寒《医学真传》
  24. 恶寒《续名医类案》
  25. 恶寒《女科证治准绳》
  26. 恶寒《续名医类案》
  27. 恶寒《伤寒指掌》
  28. 恶寒《医学纲目》
  29. 恶寒《伤寒括要》
  30. 恶寒《伤寒捷诀》
  31. 恶寒（背恶寒）《张氏医通》


喘_《医学心悟》_中医综合_【岐黄之术】

喘

喘

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰∶喘何以是太阳证？答曰∶肺主皮毛，司气之升降，寒邪侵于皮毛，肺气不得升降故喘。试以麻黄汤论之，内有杏仁，为定喘设也。又云∶喘家作桂枝汤，加浓朴、杏子佳明言喘属表邪也。又问曰∶喘既为肺、为表，《指掌赋》云喘满而不恶寒者，当下而痊，何也？答曰∶传经里证内热闭结，大便不通，热气上冲，致肺金清肃之令不得下行，因而喘急，此因胃热攻肺，故可下之，俾其热气流通而喘定矣。然或有恶寒等证，则不可遽攻，恐成逆候。又问曰∶阴证喘促者，何以治之？答曰∶阴证喘者，乃少阴中寒，真阳衰微，肾不纳气，以致四肢厥冷，脉沉细，气促而喘急，宜理中、四逆以温之，八味以佐之。若汗出发润，喘不休者，为难治也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶寒
  • 当前页：喘
  • 下一页：脉浮
<<< 返回本书目录
  1. 喘《周慎斋遗书》
  2. 喘【方剂主治】
  3. 喘《重订灵兰要览》
  4. 喘（短气、少气、逆气、哮）《张氏医通》
  5. 喘《证治准绳·杂病》
  6. 喘（附短气少气）《医述》
  7. 喘《证治准绳·幼科》
  8. 喘（附哮）《脉因证治》
  9. 喘《证治准绳·幼科》
  10. 喘（新法合参景岳金鉴叶案）《伤寒指掌》
  11. 喘《证治准绳·女科》
  12. 喘（余见咳嗽）《针灸资生经》
  13. 喘《证治准绳·女科》
  14. 喘病《仁术便览》
  15. 喘《证治准绳·类方》
  16. 喘病《证治汇补》
  17. 喘《针灸素难要旨》
  18. 喘病《中医内科学》
  19. 喘《张聿青医案》
  20. 喘病何以得之《女科百问》
  21. 喘《张氏医通》
  22. 喘病章《医学妙谛》
  23. 喘《杂病治例》
  24. 喘部《本草易读》
  25. 喘《杂病广要》
  26. 喘喘《止园医话》
  27. 喘《医宗金鉴》
  28. 喘促《景岳全书》
  29. 喘《医旨绪余》
  30. 喘促《时方妙用》
  1. 喘《医学心悟》
  2. 喘《医学心悟》
  3. 喘《华佗神方》
  4. 喘《丹溪心法》
  5. 喘《金匮翼》
  6. 喘《丹台玉案》
  7. 喘《周慎斋遗书》
  8. 喘《古今名医汇粹》
  9. 喘《伤寒六书》
  10. 喘《医经原旨》
  11. 喘《伤寒六书》
  12. 喘《古今医案按》
  13. 喘《丹溪手镜》
  14. 喘《古今医案按》
  15. 喘《丹溪手镜》
  16. 喘《顾松园医镜》
  17. 喘《丹溪治法心要》
  18. 喘《张聿青医案》
  19. 喘《友渔斋医话》
  20. 喘《临证指南医案》
  21. 喘《医旨绪余》
  22. 喘《普济方·针灸》
  23. 喘《针灸素难要旨》
  24. 喘《证治准绳·杂病》
  25. 喘《邵兰荪医案》
  26. 喘《证治准绳·女科》
  27. 喘《医效秘传》
  28. 喘《证治准绳·女科》
  29. 喘《痘疹心法要诀》
  30. 喘《证治准绳·类方》
  31. 喘《医学见能》


脉浮_《医学心悟》_中医综合_【岐黄之术】

脉浮

脉浮

  • 上一页
  • 目录
  • 相关
  • 下一页

或问曰∶脉浮何以是太阳表证？答曰∶按之不足，举之有余，故曰浮。《内经》曰寸口脉浮，主病在外。浮而紧者为伤寒；浮而缓者为伤风，皆主表邪也。设若邪气入里，则脉必沉，又焉得浮？故浮脉为太阳表证。又问曰∶脉浮固属表证，倘里证见，而脉尚浮者，治当何如？答曰∶里证脉浮，恐表邪未尽也，必先解表而后攻里。书云解表不开，切勿攻里。仲景云结胸证，脉浮者不可下。可见脉浮为在表矣。然有表证已罢，便闭谵语，腹痛 口渴，而脉尚浮者，又当从权下之。仲景云脉浮而大有热，属脏者，攻之，不令发汗。此之谓也，此取证不取脉也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喘
  • 当前页：脉浮
  • 下一页：脉伏
<<< 返回本书目录
  1. 脉分主歌《医宗金鉴》
  2. 脉浮【方剂主治】
  3. 脉分阴阳死生论《伤寒寻源》
  4. 脉浮缓【方剂主治】
  5. 脉分阴阳《医学集成》
  6. 脉浮紧【方剂主治】
  7. 脉分五脏《诊家正眼》
  8. 脉浮数【方剂主治】
  9. 脉分四时无胃曰死《类经》
  10. 脉浮者【方剂主治】
  11. 脉分四时六气《诊家正眼》
  12. 脉赋《脉诀乳海》
  13. 脉分四方《诊家正眼》
  14. 脉骨疔门主论《疡医大全》
  15. 脉分三部主病《古今医统大全》
  16. 脉管系统《人体解剖学歌诀》
  17. 脉分三部五脏《古今医统大全》
  18. 脉管炎【中药主治】
  19. 脉法总论《诊家正眼》
  20. 脉贵有神《三指禅》
  21. 脉法总括《本草易读》
  22. 脉贵有神《诊家正眼》
  23. 脉法下篇提纲《伤寒悬解》
  24. 脉果漆【中药大全】
  25. 脉法下篇《伤寒悬解》
  26. 脉寒极方《外台秘要》
  27. 脉法上篇提纲《伤寒悬解》
  28. 脉行同异《黄帝内经太素》
  29. 脉法上篇《伤寒悬解》
  30. 脉合四时阴阳规矩《类经》
  1. 脉浮《医学心悟》
  2. 脉浮《思考中医》
  3. 脉浮盗汗证二十三　阳明七十四《伤寒悬解》
  4. 脉伏《医学心悟》
  5. 脉赋《脉诀乳海》
  6. 脉风《中医词典》
  7. 脉歌《寿世保元》
  8. 脉分主歌《医宗金鉴》
  9. 脉孤《中医词典》
  10. 脉分阴阳死生论《伤寒寻源》
  11. 脉骨疔《中医词典》
  12. 脉分阴阳《医学集成》
  13. 脉骨疔门主方《疡医大全》
  14. 脉分五脏《诊家正眼》
  15. 脉骨疔门主论《疡医大全》
  16. 脉分四时无胃曰死《类经》
  17. 脉管《中医词典》
  18. 脉分四时六气《诊家正眼》
  19. 脉管炎《默克家庭诊疗手册》
  20. 脉分四时六气《时方妙用》
  21. 脉管炎《气功外气疗法》
  22. 脉分四方《诊家正眼》
  23. 脉贵审于几先《痧胀玉衡》
  24. 脉分三部主病《古今医统大全》
  25. 脉贵提纲之说《医效秘传》
  26. 脉分三部五脏《古今医统大全》
  27. 脉贵有神《明医杂着》
  28. 脉法总论《诊家正眼》
  29. 脉贵有神《三指禅》
  30. 脉法总括《本草易读》
  31. 脉贵有神《诊家正眼》


脉伏_《医学心悟》_中医综合_【岐黄之术】

脉伏

脉伏

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰∶脉不出，何以是表证？答曰∶脉者，血之府，热则血行，岂有脉伏之理，惟表受寒深，故脉伏。一手无脉曰单伏，两手无脉曰双伏。外显太阳证，而脉伏不出者，寒气闭塞也。然此实将汗之机，欲愈之候也。书云∶天气燠蒸，必有大雨，雨过而天气清，犹汗出而精神爽也。又问曰∶里证脉伏者，何也？答曰∶里证脉伏，惟直中有之，亦寒气闭塞也，宜用四逆汤加猪胆汁、葱白以温之。若传经里证则属热，热则血行，何得脉伏？又问曰∶亦有阳证脉伏者，何也？答曰∶阳证脉伏者，乃郁热极深，反见假寒之象，脉涩滞之甚，似伏而非伏也，然必有唇焦、口燥，饮冷、便闭诸症，与阴寒脉伏者，相隔霄壤。又或有痛处，痛极则脉伏，痛止则脉出也。至于寻常脉伏，非表证，即直中矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉浮
  • 当前页：脉伏
  • 下一页：阳明经证
<<< 返回本书目录
  1. 脉分主歌《医宗金鉴》
  2. 脉浮【方剂主治】
  3. 脉分阴阳死生论《伤寒寻源》
  4. 脉浮缓【方剂主治】
  5. 脉分阴阳《医学集成》
  6. 脉浮紧【方剂主治】
  7. 脉分五脏《诊家正眼》
  8. 脉浮数【方剂主治】
  9. 脉分四时无胃曰死《类经》
  10. 脉浮者【方剂主治】
  11. 脉分四时六气《诊家正眼》
  12. 脉赋《脉诀乳海》
  13. 脉分四方《诊家正眼》
  14. 脉骨疔门主论《疡医大全》
  15. 脉分三部主病《古今医统大全》
  16. 脉管系统《人体解剖学歌诀》
  17. 脉分三部五脏《古今医统大全》
  18. 脉管炎【中药主治】
  19. 脉法总论《诊家正眼》
  20. 脉贵有神《三指禅》
  21. 脉法总括《本草易读》
  22. 脉贵有神《诊家正眼》
  23. 脉法下篇提纲《伤寒悬解》
  24. 脉果漆【中药大全】
  25. 脉法下篇《伤寒悬解》
  26. 脉寒极方《外台秘要》
  27. 脉法上篇提纲《伤寒悬解》
  28. 脉行同异《黄帝内经太素》
  29. 脉法上篇《伤寒悬解》
  30. 脉合四时阴阳规矩《类经》
  1. 脉伏《医学心悟》
  2. 脉风《中医词典》
  3. 脉浮《思考中医》
  4. 脉分主歌《医宗金鉴》
  5. 脉浮《医学心悟》
  6. 脉分阴阳死生论《伤寒寻源》
  7. 脉浮盗汗证二十三　阳明七十四《伤寒悬解》
  8. 脉分阴阳《医学集成》
  9. 脉赋《脉诀乳海》
  10. 脉分五脏《诊家正眼》
  11. 脉歌《寿世保元》
  12. 脉分四时无胃曰死《类经》
  13. 脉孤《中医词典》
  14. 脉分四时六气《诊家正眼》
  15. 脉骨疔《中医词典》
  16. 脉分四时六气《时方妙用》
  17. 脉骨疔门主方《疡医大全》
  18. 脉分四方《诊家正眼》
  19. 脉骨疔门主论《疡医大全》
  20. 脉分三部主病《古今医统大全》
  21. 脉管《中医词典》
  22. 脉分三部五脏《古今医统大全》
  23. 脉管炎《默克家庭诊疗手册》
  24. 脉法总论《诊家正眼》
  25. 脉管炎《气功外气疗法》
  26. 脉法总括《本草易读》
  27. 脉贵审于几先《痧胀玉衡》
  28. 脉法一《伤寒悬解》
  29. 脉贵提纲之说《医效秘传》
  30. 脉法下篇提纲《伤寒悬解》
  31. 脉贵有神《明医杂着》


阳明经证_《医学心悟》_中医综合_【岐黄之术】

阳明经证

阳明经证

  • 上一页
  • 目录
  • 相关
  • 下一页

阳明经病，目痛、鼻干、唇焦、漱水不欲咽，脉长，此阳明本经证，其经去太阳不远，亦有头痛 发热，宜用葛根汤解肌，不可误认为腑病，而用清凉攻下之法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉伏
  • 当前页：阳明经证
  • 下一页：葛根汤
<<< 返回本书目录
  1. 阳明经证《医学心悟》
  2. 阳明经证解《医理真传》
  3. 阳明经证《四圣悬枢》
  4. 阳明经证用药图《医法圆通》
  5. 阳明经证《四圣悬枢》
  6. 阳明经证治八十七条《仲景伤寒补亡论》
  7. 阳明经证《四圣悬枢》
  8. 阳明可下证《伤寒九十论》
  9. 阳明经证《四圣悬枢》
  10. 阳明里症用药图《医法圆通》
  11. 阳明经证《四圣悬枢》
  12. 阳明脉解《黄帝内经太素》
  13. 阳明经用药图《医法圆通》
  14. 阳明脉解《素问悬解》
  15. 阳明经香港脚证《三因极一病证方论》
  16. 阳明脉解篇《冯氏锦囊秘录》
  17. 阳明经经病《伤寒捷诀》
  18. 阳明脉解篇《黄帝内经·素问》
  19. 阳明经腑病《伤寒捷诀》
  20. 阳明脉解篇《疡医大全》
  21. 阳明经分在经在腑《伤寒捷诀》
  22. 阳明蜜兑证《伤寒九十论》
  23. 阳明经病腑病汗下总纲、阳明十二《伤寒悬解》
  24. 阳明明辨法《伤寒贯珠集》
  25. 阳明经病、腑病连经《伤寒悬解》
  26. 阳明呕多《经方实验录》
  27. 阳明津竭《经方实验录》
  28. 阳明篇《伤寒医诀串解》
  29. 阳明解期、阳明五十《伤寒悬解》
  30. 阳明篇凡十方《伤寒括要》
  1. 阳明经证《医学心悟》
  2. 阳明经证《中医词典》
  3. 阳明经证解《医理真传》
  4. 阳明经用药图《医法圆通》
  5. 阳明经证用药决《医学传心录》
  6. 阳明经义《思考中医》
  7. 阳明经证用药图《医法圆通》
  8. 阳明经虚证提纲《医学摘粹》
  9. 阳明经证治八十七条《仲景伤寒补亡论》
  10. 阳明经香港脚证《三因极一病证方论》
  11. 阳明痉《中医词典》
  12. 阳明经提纲一　阳明一《伤寒悬解》
  13. 阳明厥《中医词典》
  14. 阳明经提纲《医学摘粹》
  15. 阳明可下不可下之辨十五条《伤寒贯珠集》
  16. 阳明经经病《伤寒捷诀》
  17. 阳明可下证《伤寒九十论》
  18. 阳明经脚气《中医词典》
  19. 阳明来路二　阳明九《伤寒悬解》
  20. 阳明经见证法《伤寒六书》
  21. 阳明来路三　阳明十《伤寒悬解》
  22. 阳明经腑病《医述》
  23. 阳明来路四　阳明十一《伤寒悬解》
  24. 阳明经腑病《伤寒捷诀》
  25. 阳明来路一　阳明八《伤寒悬解》
  26. 阳明经分在经在腑《伤寒捷诀》
  27. 阳明里症用药图《医法圆通》
  28. 阳明经病脉因证治十一条《伤寒贯珠集》
  29. 阳明脉解《黄帝内经太素》
  30. 阳明经病桂枝证一　阳明十三《伤寒悬解》
  31. 阳明脉解《素问悬解》


葛根汤_《医学心悟》_中医综合_【岐黄之术】

葛根汤

葛根汤

  • 上一页
  • 目录
  • 相关
  • 下一页

葛根（二钱） 升麻 秦艽 荆芥 赤芍（各一钱） 苏叶 白芷（各八分） 甘草（五分） 生姜（二片）

上水煎服。

若无汗而口渴者，加知母；自汗而口渴者，加石膏、人参，凡阳明证，口渴之甚，即为入腑，故加入清凉之药；若自汗而口不渴者，乃阳明经中风，去苏叶，加桂枝；若春夏之交惟恐夹杂温暑之邪，不便用桂，加白术一钱五分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳明经证
  • 当前页：葛根汤
  • 下一页：目痛鼻干
<<< 返回本书目录
  1. 葛根汤《仙传外科集验方》
  2. 葛根汤【方剂大全】
  3. 葛根汤《汤头歌诀》
  4. 葛根汤类《退思集类方歌注》
  5. 葛根汤《伤寒寻源》
  6. 葛根汤圆通应用法《医法圆通》
  7. 葛根四物汤【方剂大全】
  8. 葛根汤证《经方实验录》
  9. 葛根疏邪汤【方剂大全】
  10. 葛根汤证《临证实验录》
  11. 葛根首乌汤【方剂大全】
  12. 葛根汤证《伤寒九十论》
  13. 葛根石膏汤【方剂大全】
  14. 葛根透毒汤【方剂大全】
  15. 葛根升麻加芍药汤【方剂大全】
  16. 葛根丸【方剂大全】
  17. 葛根芍药汤【方剂大全】
  18. 葛根续命汤【方剂大全】
  19. 葛根散【方剂大全】
  20. 葛根一物饮【方剂大全】
  21. 葛根人参汤【方剂大全】
  22. 葛根饮【方剂大全】
  23. 葛根清胃汤【方剂大全】
  24. 葛根饮子【方剂大全】
  25. 葛根芩连微丸【方剂大全】
  26. 葛根郁金汤【方剂大全】
  27. 葛根芩连片【方剂大全】
  28. 葛根汁【方剂大全】
  29. 葛根牛蒡子汤【方剂大全】
  30. 葛根治痢散【方剂大全】
  1. 葛根汤《医学心悟》
  2. 葛根汤《医方考》
  3. 葛根汤《伤寒寻源》
  4. 葛根汤《三因极一病证方论》
  5. 葛根汤《退思集类方歌注》
  6. 葛根汤《妇人大全良方》
  7. 葛根汤《医方论》
  8. 葛根汤《妇人大全良方》
  9. 葛根汤《汤头歌诀》
  10. 葛根汤《医述》
  11. 葛根汤《伤寒括要》
  12. 葛根汤《冯氏锦囊秘录》
  13. 葛根汤《普济本事方》
  14. 葛根汤《冯氏锦囊秘录》
  15. 葛根汤（加味葛根汤）《冯氏锦囊秘录》
  16. 葛根汤《删补名医方论》
  17. 葛根汤方《伤寒杂病论》
  18. 葛根汤《医宗金鉴》
  19. 葛根汤方《伤寒杂病论》
  20. 葛根汤《仙传外科集验方》
  21. 葛根汤方《医宗金鉴》
  22. 葛根汤《备急千金要方》
  23. 葛根汤方《伤寒论》
  24. 葛根汤《备急千金要方》
  25. 葛根汤六　方见《伤寒》《金匮悬解》
  26. 葛根汤《时病论歌括新编》
  27. 葛根汤圆通应用法《医法圆通》
  28. 葛根汤《圆运动的古中医学》
  29. 葛根汤证《临证实验录》
  30. 葛根汤《圆运动的古中医学》
  31. 葛根汤证《伤寒九十论》


目痛鼻干_《医学心悟》_中医综合_【岐黄之术】

目痛鼻干

目痛鼻干

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰∶目痛、鼻干，何以知邪在阳明经也？答曰∶目鼻者，足阳明胃所布之经络也。经云∶阳明之脉，起于鼻，交额中，旁纳太阳之脉，连目 ，下循鼻外，入上齿中，挟口环唇邪气传之，则目痛、鼻干。至于他经，各行其道，何目痛、鼻干之有？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葛根汤
  • 当前页：目痛鼻干
  • 下一页：唇焦漱水不欲咽
<<< 返回本书目录
  1. 目痛（目瞑）《针灸资生经》
  2. 目痛门《辨证录》
  3. 目痛【中药主治】
  4. 目妄见《张氏医通》
  5. 目痛【疾病症状】
  6. 目为物所伤《张氏医通》
  7. 目痛《重订灵兰要览》
  8. 目为物所伤《证治准绳·类方》
  9. 目痛《证治准绳·类方》
  10. 目为至宝论《审视瑶函》
  11. 目痛《针灸素难要旨》
  12. 目先兆——目相学《中医疾病预测》
  13. 目痛《张氏医通》
  14. 目眩《普济方·针灸》
  15. 目痛《审视瑶函》
  16. 目眩《针灸资生经》
  17. 目痛《普济方·针灸》
  18. 目眩【中药主治】
  19. 目痛《目经大成》
  20. 目眩【方剂主治】
  21. 目痛《黄帝内经太素》
  22. 目眩耳聋《伤寒心法要诀》
  23. 目痛《丹溪手镜》
  24. 目眩耳聋《医宗金鉴》
  25. 目胎赤《圣济总录》
  26. 目眩头倾《针灸素难要旨》
  27. 目生珠管《圣济总录》
  28. 目血《目经大成》
  29. 目生翳障【中药主治】
  30. 目血灌瞳仁《圣济总录》
  1. 目痛鼻干《医学心悟》
  2. 目痛鼻干《医述》
  3. 目痛鼻干呕吐泄利《四圣悬枢》
  4. 目痛鼻干《四圣悬枢》
  5. 目痛门（十四则）《辨证录》
  6. 目痛（目瞑）《针灸资生经》
  7. 目痛如裂《医法圆通》
  8. 目痛《针灸素难要旨》
  9. 目外眦《中医词典》
  10. 目痛《丹溪手镜》
  11. 目妄见《中医词典》
  12. 目痛《审视瑶函》
  13. 目妄见《张氏医通》
  14. 目痛《目经大成》
  15. 目为物所伤《张氏医通》
  16. 目痛《普济方·针灸》
  17. 目为物所伤《证治准绳·类方》
  18. 目痛《证治准绳·类方》
  19. 目为至宝论《审视瑶函》
  20. 目痛《张氏医通》
  21. 目息肉淫肤《中医词典》
  22. 目痛《重订灵兰要览》
  23. 目系《中医名词词典》
  24. 目痛《中医词典》
  25. 目系《中医词典》
  26. 目痛《黄帝内经太素》
  27. 目下纲《中医词典》
  28. 目胎赤候《诸病源候论》
  29. 目下网《中医词典》
  30. 目胎赤《中医词典》
  31. 目下有卧蚕《中医名词词典》


唇焦漱水不欲咽_《医学心悟》_中医综合_【岐黄之术】

唇焦漱水不欲咽

唇焦漱水不欲咽

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰∶唇焦、漱水不欲咽，何以知邪在阳明经也？答曰∶唇者，阳明经所过之地也。今唇焦思漱水以润之，是知邪在阳明经络中，然不欲咽者，则知本腑无热，表病而里和也。又问曰∶表证既除，里证已见，或亦有漱水而不咽者，治法从表乎？从里乎？答曰∶既无表证，里必有热，热则能消水，漱当咽下，若不咽者，是内有瘀血也。何以知之？外无表证，小腹硬满而痛，小便自利，大便黑色是也，当用桃仁承气汤攻之。总之腹满而痛，小便不利，是燥粪也；大便自如，小便不利，此溺涩也。今小便自利，腹中硬痛，其为瘀血明矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目痛鼻干
  • 当前页：唇焦漱水不欲咽
  • 下一页：脉长
<<< 返回本书目录
  1. 唇焦《伤寒大白》
  2. 唇角脱屑【疾病症状】
  3. 唇颊肿痛（颐颔肿）《针灸资生经》
  4. 唇疽《医宗金鉴》
  5. 唇颊肿痛《普济方·针灸》
  6. 唇口《续名医类案》
  7. 唇厚舌大【疾病症状】
  8. 唇口《医学见能》
  9. 唇红干燥【疾病症状】
  10. 唇口病论《小儿卫生总微论方》
  11. 唇干舌燥【疾病症状】
  12. 唇口病诸候《巢氏病源补养宣导法》
  13. 唇干裂【疾病症状】
  14. 唇口病诸候（凡十七论）《诸病源候论》
  15. 唇干裂【疾病症状】
  16. 唇口部《疡医大全》
  17. 唇干口燥【方剂主治】
  18. 唇口干燥【方剂主治】
  19. 唇风饮【方剂大全】
  20. 唇口红肿《医法圆通》
  21. 唇风门主论《疡医大全》
  22. 唇口疽门主论《疡医大全》
  23. 唇风《医宗金鉴》
  24. 唇口蠕动《保婴撮要》
  25. 唇风《外科正宗》
  26. 唇口蠕动《张氏医通》
  27. 唇腭裂【疾病症状】
  28. 唇口上生疮《幼幼新书》
  29. 唇疔门主论《疡医大全》
  30. 唇口望色辨证法《疡医大全》
  1. 唇焦漱水不欲咽《医学心悟》
  2. 唇焦漱水不欲咽《医述》
  3. 唇紧《中医词典》
  4. 唇焦《伤寒大白》
  5. 唇紧门主方《疡医大全》
  6. 唇焦《中医词典》
  7. 唇紧门主论《疡医大全》
  8. 唇焦《中医名词词典》
  9. 唇疽《中医词典》
  10. 唇睑相邀《中医词典》
  11. 唇疽《医宗金鉴》
  12. 唇甲青《中医词典》
  13. 唇疽《外科心法要诀》
  14. 唇颊肿痛（颐颔肿）《针灸资生经》
  15. 唇疽《外科大成》
  16. 唇颊肿痛《普济方·针灸》
  17. 唇菌《中医词典》
  18. 唇缓舌强《中医词典》
  19. 唇菌秘方《华佗神方》
  20. 唇槁腊《中医词典》
  21. 唇口《正骨心法要旨》
  22. 唇槁《中医词典》
  23. 唇口《医宗金鉴》
  24. 唇干裂痛《奇效简便良方》
  25. 唇口《续名医类案》
  26. 唇风门主论《疡医大全》
  27. 唇口《医学心悟》
  28. 唇风《外科正宗》
  29. 唇口《医学见能》
  30. 唇风《外科大成》
  31. 唇口病论《小儿卫生总微论方》


脉长_《医学心悟》_中医综合_【岐黄之术】

脉长

脉长

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰∶尺寸俱长，何以知邪在阳明经也？答曰∶长者，泛溢也，言脉过于本位也。阳明为气血俱多之经，邪一传之，则血气淖溢，故尺寸俱长。又问曰∶脉长者，邪在阳明，而用药有葛根、承气、白虎不等者，何也？答曰∶阳明用葛根者，治阳明经病也；阳明用承气者治阳明腑病，邪气结实也；不用葛根、承气而用白虎者，治阳明经病，初传于腑，邪未结实也。阳明经病，目痛鼻干，漱水不欲咽，而无便闭、谵语、燥渴之症，是为表病里和，则用葛根汤散之；假如邪已入腑，发热转为潮热，致有谵语、燥渴、便闭、腹胀等症，是为邪气结聚，则用承气汤下之；假如阳明经病，初传于腑，蒸热自汗，燥渴谵语，而无便闭、腹胀之症，是为散漫之热，邪未结实，则用白虎汤清中达表而和解之，此治阳明三法也。倘经腑不明，临证差忒，误人非浅。因知仲景用攻者，攻阳明之腑，不攻阳明之经；用表者，表阳明之经，非表阳明之腑；辛凉和解者，治腑病散漫之邪，大便未结，腹无所若也。此阳明经腑之说，所宜急讲也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：唇焦漱水不欲咽
  • 当前页：脉长
  • 下一页：少阳经证
<<< 返回本书目录
  1. 脉原《内经博议》
  2. 脉真从脉《脉理求真》
  3. 脉原《脉确》
  4. 脉诊《内经知要》
  5. 脉有重阴重阳脱阴脱阳《古今医统大全》
  6. 脉诊总论《古今名医汇粹》
  7. 脉有阴阳真脏《类经》
  8. 脉诊总论《内经博议》
  9. 脉有阴阳乘伏《轩岐救正论》
  10. 脉证不应《温疫论》
  11. 脉有阴阳乘伏《古今医统大全》
  12. 脉证似反《古今医统大全》
  13. 脉有数道《读医随笔》
  14. 脉证似反《轩岐救正论》
  15. 脉有七诊九候《古今医统大全》
  16. 脉证死生论《血证论》
  17. 脉有逆从阴阳《古今名医汇粹》
  18. 脉证相反《古今医统大全》
  19. 脉有可凭不可凭论《一得集》
  20. 脉证宜忌歌《推拿抉微》
  21. 脉有亢制论《脉诀汇辨》
  22. 脉症与病相反论《医学源流论》
  23. 脉有不可言传论《脉诀汇辨》
  24. 脉症治方凡例《脉症治方》
  25. 脉应四时阴阳《灵素节注类编》
  26. 脉之大要《古今名医汇粹》
  27. 脉阴阳类成《诊家枢要》
  28. 脉之名义《诊家正眼》
  29. 脉义总论《医学集成》
  30. 脉痔《圣济总录》
  1. 脉长《医学心悟》
  2. 脉占动止《医学摘粹》
  3. 脉真从脉《脉理求真》
  4. 脉躁《中医名词词典》
  5. 脉诊《中医名词词典》
  6. 脉原《内经博议》
  7. 脉诊《内经知要》
  8. 脉原《脉确》
  9. 脉诊《中医诊断学》
  10. 脉有重阴重阳脱阴脱阳《古今医统大全》
  11. 脉诊的临床意义《中医诊断学》
  12. 脉有阴阳真脏《类经》
  13. 脉诊总论《古今名医汇粹》
  14. 脉有阴阳乘伏《轩岐救正论》
  15. 脉诊总论《内经博议》
  16. 脉有阴阳乘伏《古今医统大全》
  17. 脉疹《中医名词词典》
  18. 脉有宜忌《时方妙用》
  19. 脉蒸《中医词典》
  20. 脉有宜忌《医学摘粹》
  21. 脉证不同《医述》
  22. 脉有顺逆《医碥》
  23. 脉证不应《温疫论》
  24. 脉有数道《读医随笔》
  25. 脉证从舍《医碥》
  26. 脉有七诊九候《古今医统大全》
  27. 脉证合参《中医词典》
  28. 脉有逆从阴阳《古今名医汇粹》
  29. 脉证合与不合《医述》
  30. 脉有可凭不可凭论《一得集》
  31. 脉证似反《古今医统大全》


少阳经证_《医学心悟》_中医综合_【岐黄之术】

少阳经证

少阳经证

  • 上一页
  • 目录
  • 相关
  • 下一页

少阳经病，目眩，口苦，耳聋，胸满，胁痛，寒热往来，呕吐，头汗，盗汗，舌滑，脉弦。此少阳经受病，宜用小柴胡汤和解之。仲景云∶少阳证，但见一二症即是，不必悉具。

此经有三禁，吐、汗、下是也。然少阳有兼表、兼里者，务在随时变通，不得以三禁之说而拘泥也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉长
  • 当前页：少阳经证
  • 下一页：小柴胡汤
<<< 返回本书目录
  1. 少阳经证《医学心悟》
  2. 少阳经证解《医理真传》
  3. 少阳经证《四圣悬枢》
  4. 少阳经证治十一条《仲景伤寒补亡论》
  5. 少阳经证《四圣悬枢》
  6. 少阳经主中宜和解《伤寒捷诀》
  7. 少阳经证《四圣悬枢》
  8. 少阳可吐可汗可下《伤寒心法要诀》
  9. 少阳经证《四圣悬枢》
  10. 少阳可吐可汗可下《医宗金鉴》
  11. 少阳经证《四圣悬枢》
  12. 少阳连太阳经证《伤寒说意》
  13. 少阳经用药图《医法圆通》
  14. 少阳脉证《伤寒心法要诀》
  15. 少阳经香港脚证《三因极一病证方论》
  16. 少阳脉证《医宗金鉴》
  17. 少阳禁汗吐禁下《医宗金鉴》
  18. 少阳篇《伤寒恒论》
  19. 少阳禁汗禁吐禁下《伤寒心法要诀》
  20. 少阳篇《伤寒医诀串解》
  21. 少阳解义《思考中医》
  22. 少阳篇凡一方《伤寒括要》
  23. 少阳解期《伤寒悬解》
  24. 少阳篇三阳合病之治法《医学衷中参西录》
  25. 少阳坏病入阳明证《伤寒说意》
  26. 少阳权变法《伤寒贯珠集》
  27. 少阳坏病入阳明去路《伤寒悬解》
  28. 少阳入阳明腑证《伤寒说意》
  29. 少阳坏病入太阴证《伤寒说意》
  30. 少阳三禁辨《读医随笔》
  1. 少阳经证《医学心悟》
  2. 少阳经用药图《医法圆通》
  3. 少阳经证解《医理真传》
  4. 少阳经义《思考中医》
  5. 少阳经证用药诀《医学传心录》
  6. 少阳经香港脚证《三因极一病证方论》
  7. 少阳经证治十一条《仲景伤寒补亡论》
  8. 少阳经提纲　少阳一《伤寒悬解》
  9. 少阳经主中宜和解《伤寒捷诀》
  10. 少阳经提纲《医学摘粹》
  11. 少阳痉《中医词典》
  12. 少阳经脚气《中医词典》
  13. 少阳厥《中医词典》
  14. 少阳经见证法《伤寒六书》
  15. 少阳厥阴《伤寒指掌》
  16. 少阳经坏病提纲《医学摘粹》
  17. 少阳可吐可汗可下《医宗金鉴》
  18. 少阳经坏病结胸痞证提纲《医学摘粹》
  19. 少阳可吐可汗可下《伤寒心法要诀》
  20. 少阳经病小柴胡证一　少阳二《伤寒悬解》
  21. 少阳连太阳经证《伤寒说意》
  22. 少阳经《松峰说疫》
  23. 少阳脉《中医词典》
  24. 少阳禁汗吐禁下《医宗金鉴》
  25. 少阳脉证《医宗金鉴》
  26. 少阳禁汗禁吐禁下《伤寒心法要诀》
  27. 少阳脉证《伤寒心法要诀》
  28. 少阳解义《思考中医》
  29. 少阳篇《伤寒恒论》
  30. 少阳解期　少阳二十二《伤寒悬解》
  31. 少阳篇《伤寒医诀串解》


小柴胡汤_《医学心悟》_中医综合_【岐黄之术】

小柴胡汤

小柴胡汤

  • 上一页
  • 目录
  • 相关
  • 下一页

柴胡（二钱） 赤芍（一钱五分） 甘草 半夏（各一钱） 黄芩（一钱五分） 人参（五分） 生姜（二片）大枣（去核，三个）

水四钟，煎二钟半，温服。

若胸中烦而不呕，是热气结聚，去半夏、人参，加栝蒌实以泻热；若渴者，是津液少，去半夏，加栝蒌根，倍人参以生津液；若腹中痛，是邪气壅，去黄芩，加白芍药以通壅；若胁下痞硬，去大枣，加牡蛎以 坚；若心下悸，小便不利，是水气，去黄芩，加茯苓以渗泄；若不渴，外有微热，是表邪未解，去人参，加桂枝以解肌；若咳者，为肺寒气逆，去人参、大枣、黄芩，加前胡、橘皮、干姜以散寒降气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阳经证
  • 当前页：小柴胡汤
  • 下一页：耳聋
<<< 返回本书目录
  1. 小柴胡汤《汤头歌诀》
  2. 小柴胡汤【方剂大全】
  3. 小柴胡汤《伤寒寻源》
  4. 小柴胡汤（玉函千金名黄龙汤）《张氏医通》
  5. 小柴胡加栀子汤【方剂大全】
  6. 小柴胡汤方《伤寒明理论》
  7. 小柴胡加芒硝汤证《临证实验录》
  8. 小柴胡汤加减歌《医学传心录》
  9. 小柴胡合白虎汤证其一《临证实验录》
  10. 小柴胡汤愈肺痨《三十年临证经验集》
  11. 小柴胡合白虎汤证其二《临证实验录》
  12. 小柴胡汤愈肺痨《邹孟城三十年临证经验集》
  13. 小柴胡非治疟正方《读医随笔》
  14. 小柴胡汤圆通应用法《医法圆通》
  15. 小草乌【中药大全】
  16. 小柴胡汤证《临证实验录》
  17. 小草汤【方剂大全】
  18. 小柴胡汤证《临证实验录》
  19. 小草寇【中药大全】
  20. 小柴胡汤证《临证实验录》
  21. 小草【中药大全】
  22. 小柴胡汤证《临证实验录》
  23. 小步态【疾病症状】
  24. 小柴胡汤证《临证实验录》
  25. 小檗（图）【中药大全】
  26. 小柴胡汤证《临证实验录》
  27. 小便自利-伤寒门（下）《古今医统大全》
  28. 小柴胡汤证《临证实验录》
  29. 小便自利歌《伤寒百证歌》
  30. 小柴胡汤证其二《临证实验录》
  1. 小柴胡汤《医学心悟》
  2. 小柴胡汤《医方考》
  3. 小柴胡汤《外科理例》
  4. 小柴胡汤《医方考》
  5. 小柴胡汤《仁术便览》
  6. 小柴胡汤《医方考》
  7. 小柴胡汤《伤寒寻源》
  8. 小柴胡汤《目经大成》
  9. 小柴胡汤《退思集类方歌注》
  10. 小柴胡汤《儒门事亲》
  11. 小柴胡汤《万氏秘传片玉心书》
  12. 小柴胡汤《太平惠民和剂局方》
  13. 小柴胡汤《明目至宝》
  14. 小柴胡汤《三因极一病证方论》
  15. 小柴胡汤《时方妙用》
  16. 小柴胡汤《妇人大全良方》
  17. 小柴胡汤《医方论》
  18. 小柴胡汤《冯氏锦囊秘录》
  19. 小柴胡汤《汤头歌诀》
  20. 小柴胡汤《冯氏锦囊秘录》
  21. 小柴胡汤《伤寒括要》
  22. 小柴胡汤《删补名医方论》
  23. 小柴胡汤（加减小柴胡汤）《医学心悟》
  24. 小柴胡汤《医宗金鉴》
  25. 小柴胡汤（加味小柴胡汤）《医学衷中参西录》
  26. 小柴胡汤《医宗金鉴》
  27. 小柴胡汤（加味小柴胡汤）《外科理例》
  28. 小柴胡汤《正体类要》
  29. 小柴胡汤（玉函千金名黄龙汤）《张氏医通》
  30. 小柴胡汤《备急千金要方》
  31. 小柴胡汤、乌梅丸《医述》


耳聋_《医学心悟》_中医综合_【岐黄之术】

耳聋

耳聋

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰∶耳聋何以是少阳证？答曰∶足少阳胆经，上络于耳，邪在少阳，则耳聋也。又问曰∶厥阴亦耳聋，何也？答曰∶肝胆相为表里，肝病连胆，故亦耳聋也。但少阳耳聋，必往来寒热；厥阴耳聋，则舌蜷、囊缩，自有别耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小柴胡汤
  • 当前页：耳聋
  • 下一页：胸满
<<< 返回本书目录
  1. 耳聋【疾病大全】
  2. 耳聋【中药主治】
  3. 耳聋【疾病症状】
  4. 耳聋【方剂主治】
  5. 耳聋《自我调养巧治病》
  6. 耳聋（deafness）《耳鼻咽喉外科学》
  7. 耳聋《证治准绳·杂病》
  8. 耳聋的预防《家庭医学百科-医疗康复篇》
  9. 耳聋《证治准绳·类方》
  10. 耳聋耳鸣《灸法秘传》
  11. 耳聋《针灸资生经》
  12. 耳聋耳鸣【方剂主治】
  13. 耳聋《杂病治例》
  14. 耳聋方《外台秘要》
  15. 耳聋《幼幼新书》
  16. 耳聋故纸丸【方剂大全】
  17. 耳聋《医学纲目》
  18. 耳聋解《素灵微蕴》
  19. 耳聋《孙真人海上方》
  20. 耳聋开窍神效丹【方剂大全】
  21. 耳聋《孙真人海上方》
  22. 耳聋门主论《疡医大全》
  23. 耳聋《时方妙用》
  24. 耳聋烧肾散【方剂大全】
  25. 耳聋《圣济总录》
  26. 耳聋神丹【方剂大全】
  27. 耳聋《伤寒寻源》
  28. 耳聋鼠胆丹【方剂大全】
  29. 耳聋《普济方·针灸》
  30. 耳聋丸【方剂大全】
  1. 耳聋《医学心悟》
  2. 耳聋《丹溪心法》
  3. 耳聋《针灸资生经》
  4. 耳聋《小儿卫生总微论方》
  5. 耳聋《儿科萃精》
  6. 耳聋《普济方·针灸》
  7. 耳聋《奇效简便良方》
  8. 耳聋《普济方·针灸》
  9. 耳聋《伤寒寻源》
  10. 耳聋《证治准绳·杂病》
  11. 耳聋《扁鹊心书》
  12. 耳聋《证治准绳·类方》
  13. 耳聋《时方妙用》
  14. 耳聋《证治准绳·幼科》
  15. 耳聋《医效秘传》
  16. 耳聋《医述》
  17. 耳聋《广瘟疫论》
  18. 耳聋《医述》
  19. 耳聋《金匮钩玄》
  20. 耳聋《幼幼新书》
  21. 耳聋《伤寒指掌》
  22. 耳聋《医学纲目》
  23. 耳聋《耳鼻咽喉外科学》
  24. 耳聋《医学纲目》
  25. 耳聋的预防《家庭医学百科-医疗康复篇》
  26. 耳聋《扁鹊神应针灸玉龙经》
  27. 耳聋耳鸣《灸法秘传》
  28. 耳聋《杂病治例》
  29. 耳聋方《儒门事亲》
  30. 耳聋《新修本草》
  31. 耳聋方《急救广生集》


胸满_《医学心悟》_中医综合_【岐黄之术】

胸满

胸满

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰∶胸满何以是半表半里证？答曰∶胸半以上，乃清阳之分，正在半表半里，邪至此将入里而未深入于里也。故胸满而腹未满者，乃邪气而非有物也。若腹中胀满，则为有物矣。又问曰∶痞气亦胸前胀满，何以别之？答曰∶邪入三阴经，而未结聚成实，医遽下之，致成痞气，必须问其曾经下否，若经下而后胸满者，痞气也。若未经下而胸前胀满，即属少阳也。陶氏治法，少阳证兼胸满者，小柴胡加枳桔，如未效，本方对小陷胸汤一服，如神为妙。是知用药，亦自有相通者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳聋
  • 当前页：胸满
  • 下一页：胁痛
<<< 返回本书目录
  1. 胸满《伤寒大白》
  2. 胸满【方剂主治】
  3. 胸满《普济方·针灸》
  4. 胸满（胸胁满 龟胸）《针灸资生经》
  5. 胸廓异常【疾病症状】
  6. 胸满短气【方剂主治】
  7. 胸廓也有塌陷畸形【疾病症状】
  8. 胸满腹胀【方剂主治】
  9. 胸廓形态辨病《常见病自测》
  10. 胸满气逆【方剂主治】
  11. 胸廓狭窄而扁【疾病症状】
  12. 胸满胁满腹满少腹满《伤寒括要》
  13. 胸廓塌陷【疾病症状】
  14. 胸闷【疾病症状】
  15. 胸廓畸形【疾病症状】
  16. 胸闷【中药主治】
  17. 胸廓出口综合征【疾病大全】
  18. 胸闷【方剂主治】
  19. 胸口闪电疼痛【疾病症状】
  20. 胸闷憋气【疾病症状】
  21. 胸口紧绷【疾病症状】
  22. 胸膜病变《放射诊断学》
  23. 胸降主动脉严重狭窄【疾病症状】
  24. 胸膜肥厚【疾病症状】
  25. 胸降主动脉动脉瘤【疾病大全】
  26. 胸膜钙化【疾病症状】
  27. 胸肌萎缩【疾病症状】
  28. 胸膜和胸膜腔《人体解剖学》
  29. 胸骨压痛【疾病症状】
  30. 胸膜疾病《默克家庭诊疗手册》
  1. 胸满《医学心悟》
  2. 胸满《普济方·针灸》
  3. 胸满《伤寒大白》
  4. 胸满《医学纲目》
  5. 胸满（胸胁满 龟胸）《针灸资生经》
  6. 胸满《中医词典》
  7. 胸满不思食不孕《傅青主女科》
  8. 胸里《中医词典》
  9. 胸满少食不孕《傅青主女科》
  10. 胸廓形态辨病《常见病自测》
  11. 胸满痛《广瘟疫论》
  12. 胸廓各骨的形态《人体解剖学》
  13. 胸满胁满腹满少腹满《伤寒括要》
  14. 胸廓各骨的连接《人体解剖学》
  15. 胸闷《中医名词词典》
  16. 胸廓歌诀《人体解剖学歌诀》
  17. 胸膜《放射诊断学》
  18. 胸廓的全貌《人体解剖学》
  19. 胸膜《人体解剖学》
  20. 胸廓《人体解剖学》
  21. 胸膜《人体解剖学》
  22. 胸廓《常见病自测》
  23. 胸膜病变《放射诊断学》
  24. 胸廓《放射诊断学》
  25. 胸膜的神经分布《人体解剖学》
  26. 胸间溃窍《古今医统大全》
  27. 胸膜顶与肺尖《人体解剖学》
  28. 胸红肿《广瘟疫论》
  29. 胸膜和肺的解剖步骤与方法《人体解剖学》
  30. 胸汗《中医词典》
  31. 胸膜疾病《默克家庭诊疗手册》


胁痛_《医学心悟》_中医综合_【岐黄之术】

胁痛

胁痛

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰∶胁痛何以是半表半里证？答曰∶足少阳胆经，布之胁下，故有胁痛。至于他经，或出于巅背，或布于面目，则无此症。又问曰∶水气亦有胁痛，何也？答曰∶水气胁痛，必见干呕，咳引胁下痛，小半夏加茯苓汤主之，极重者，十枣汤攻之。若半表半里胁痛，外必兼见少阳证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胸满
  • 当前页：胁痛
  • 下一页：目眩口苦
<<< 返回本书目录
  1. 胁痛《周慎斋遗书》
  2. 胁痛【中药主治】
  3. 胁痛《重订灵兰要览》
  4. 胁痛【方剂主治】
  5. 胁痛《中医内科学》
  6. 胁痛（附身体痛）《脉因证治》
  7. 胁痛《止园医话》
  8. 胁痛烦满《圣济总录》
  9. 胁痛《证治准绳·杂病》
  10. 胁痛歌《伤寒百证歌》
  11. 胁痛《证治准绳·类方》
  12. 胁痛论《症因脉治》
  13. 胁痛《证治汇补》
  14. 胁痛论治《类证治裁》
  15. 胁痛《张氏医通》
  16. 胁痛门《辨证录》
  17. 胁痛《杂病治例》
  18. 胁痛门《丹台玉案》
  19. 胁痛《杂病广要》
  20. 胁痛门《傅青主男科》
  21. 胁痛《医旨绪余》
  22. 胁痛门《古今医统大全》
  23. 胁痛《医学正传》
  24. 胁痛门《养生导引法》
  25. 胁痛《医学心悟》
  26. 胁痛门《养生导引秘籍》
  27. 胁痛《医学入门》
  28. 胁痛门《医方考》
  29. 胁痛《医学集成》
  30. 胁痛门《张氏医通》
  1. 胁痛《医学心悟》
  2. 胁痛《医学心悟》
  3. 胁痛《吴鞠通医案》
  4. 胁痛《丹溪心法》
  5. 胁痛《仁术便览》
  6. 胁痛《证治汇补》
  7. 胁痛《竹林女科证治》
  8. 胁痛《古今医案按》
  9. 胁痛《回春录》
  10. 胁痛《顾松园医镜》
  11. 胁痛《周慎斋遗书》
  12. 胁痛《万病回春》
  13. 胁痛《冷庐医话》
  14. 胁痛《古今医鉴》
  15. 胁痛《丹溪手镜》
  16. 胁痛《医学正传》
  17. 胁痛《丹溪治法心要》
  18. 胁痛《临证指南医案》
  19. 胁痛《友渔斋医话》
  20. 胁痛《寿世保元》
  21. 胁痛《奇效简便良方》
  22. 胁痛《证治准绳·杂病》
  23. 胁痛《秘传证治要诀及类方》
  24. 胁痛《证治准绳·类方》
  25. 胁痛《古今医彻》
  26. 胁痛《张氏医通》
  27. 胁痛《医旨绪余》
  28. 胁痛《杂病广要》
  29. 胁痛《中医内科学》
  30. 胁痛《医述》
  31. 胁痛《胎产指南》


目眩口苦_《医学心悟》_中医综合_【岐黄之术】

目眩口苦

目眩口苦

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰∶目眩口苦，何以是半表半里证？答曰∶目者，肝之窍也，胆附于肝，今少阳胆病故目眩。口苦者，胆之汁也，热泄胆汁，故口苦。凡目眩、口苦者，即是少阳半表半里证当和解之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胁痛
  • 当前页：目眩口苦
  • 下一页：呕吐
<<< 返回本书目录
  1. 目眩耳聋《医宗金鉴》
  2. 目眩头倾《针灸素难要旨》
  3. 目眩耳聋《伤寒心法要诀》
  4. 目血《目经大成》
  5. 目眩【方剂主治】
  6. 目血灌瞳仁《圣济总录》
  7. 目眩【中药主治】
  8. 目疡《目经大成》
  9. 目眩《针灸资生经》
  10. 目疡《审视瑶函》
  11. 目眩《普济方·针灸》
  12. 目痒《目经大成》
  13. 目先兆——目相学《中医疾病预测》
  14. 目痒《审视瑶函》
  15. 目为至宝论《审视瑶函》
  16. 目痒《张氏医通》
  17. 目为物所伤《证治准绳·类方》
  18. 目痒《证治准绳·类方》
  19. 目为物所伤《张氏医通》
  20. 目痒《证治准绳·杂病》
  21. 目妄见《张氏医通》
  22. 目痒方《外台秘要》
  23. 目痛门《辨证录》
  24. 目痒急及赤痛《圣济总录》
  25. 目痛（目瞑）《针灸资生经》
  26. 目议《一草亭目科全书》
  27. 目痛【中药主治】
  28. 目翳《药症忌宜》
  29. 目痛【疾病症状】
  30. 目翳《证治准绳·杂病》
  1. 目眩口苦《医学心悟》
  2. 目眩口苦《医述》
  3. 目眩头倾《针灸素难要旨》
  4. 目眩候《诸病源候论》
  5. 目血《中医词典》
  6. 目眩耳聋口苦咽干胸痛胁痞呕吐泄利《四圣悬枢》
  7. 目血《目经大成》
  8. 目眩耳聋口苦咽干胸痛胁痞呕吐泄利《四圣悬枢》
  9. 目血灌瞳人《中医词典》
  10. 目眩耳聋《伤寒心法要诀》
  11. 目血灌瞳仁《圣济总录》
  12. 目眩耳聋《医学摘粹》
  13. 目扬《中医词典》
  14. 目眩耳聋《医宗金鉴》
  15. 目疡《中医词典》
  16. 目眩《伤寒指掌》
  17. 目疡《医学纲目》
  18. 目眩《针灸资生经》
  19. 目疡《证治准绳·疡医》
  20. 目眩《普济方·针灸》
  21. 目疡《目经大成》
  22. 目眩《中医词典》
  23. 目疡《审视瑶函》
  24. 目斜视上《证治准绳·疡医》
  25. 目仰视《审视瑶函》
  26. 目弦（眼弦，目纲）《中医名词词典》
  27. 目痒《中医词典》
  28. 目先兆——目相学《中医疾病预测》
  29. 目痒《张氏医通》
  30. 目先兆的临床意义《中医疾病预测》
  31. 目痒《证治准绳·类方》


呕吐_《医学心悟》_中医综合_【岐黄之术】

呕吐

呕吐

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰∶呕吐何以是半表半里证？答曰∶邪气将入里，里气上冲，邪正分争，故呕吐。仲景云∶伤寒三日，三阳为尽，三阴当受邪，其人反能食而不呕，此为三阴不受邪也。由此观之，是知呕吐者，邪气入阴之机，然犹在将入未入之间，故和解可愈也。然亦有胃热而呕者有胃寒而呕者，有停饮而呕者，有食积而呕者。病患口燥渴，呕吐黄水者，胃热也；呕吐清涎沫，口鼻气冷，手足厥冷者，胃寒也；渴饮水而复呕，咳引胁下痛者，停饮也；呕吐饮食，胸膈胀痛，吞酸嗳腐者，食积也。以此为别。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目眩口苦
  • 当前页：呕吐
  • 下一页：往来寒热
<<< 返回本书目录
  1. 呕吐【疾病大全】
  2. 呕吐【中药主治】
  3. 呕吐【疾病症状】
  4. 呕吐【方剂主治】
  5. 呕吐《专治麻痧初编》
  6. 呕吐（附：呃逆）《针灸学》
  7. 呕吐《中医内科学》
  8. 呕吐（附吐矢）《医述》
  9. 呕吐《止园医话》
  10. 呕吐（新法兼参叶案）《伤寒指掌》
  11. 呕吐《证治准绳·杂病》
  12. 呕吐（又见喘嗽）《针灸资生经》
  13. 呕吐《证治准绳·女科》
  14. 呕吐,下胸痛,下颈部皮下气肿【疾病症状】
  15. 呕吐《证治准绳·女科》
  16. 呕吐2个月《名师垂教》
  17. 呕吐《证治准绳·类方》
  18. 呕吐不纳谷《产宝》
  19. 呕吐《证治汇补》
  20. 呕吐不食【方剂主治】
  21. 呕吐《张聿青医案》
  22. 呕吐不下食【方剂主治】
  23. 呕吐《杂病治例》
  24. 呕吐不止【方剂主治】
  25. 呕吐《杂病广要》
  26. 呕吐部《本草易读》
  27. 呕吐《医宗金鉴》
  28. 呕吐的急救《现代院外急救手册》
  29. 呕吐《医宗金鉴》
  30. 呕吐恶心【方剂主治】
  1. 呕吐《医学心悟》
  2. 呕吐《丹溪心法》
  3. 呕吐《吴鞠通医案》
  4. 呕吐《卫生易简方》
  5. 呕吐《急救广生集》
  6. 呕吐《证治汇补》
  7. 呕吐《仁术便览》
  8. 呕吐《古今医案按》
  9. 呕吐《伤寒大白》
  10. 呕吐《顾松园医镜》
  11. 呕吐《推拿抉微》
  12. 呕吐《万病回春》
  13. 呕吐《竹林女科证治》
  14. 呕吐《万病回春》
  15. 呕吐《回春录》
  16. 呕吐《济阴纲目》
  17. 呕吐《伤寒六书》
  18. 呕吐《古今医鉴》
  19. 呕吐《伤寒六书》
  20. 呕吐《张聿青医案》
  21. 呕吐《麻科活人全书》
  22. 呕吐《医学正传》
  23. 呕吐《秘传证治要诀及类方》
  24. 呕吐《医碥》
  25. 呕吐《校注医醇剩义》
  26. 呕吐《医碥》
  27. 呕吐《专治麻痧初编》
  28. 呕吐《临证指南医案》
  29. 呕吐《古今医彻》
  30. 呕吐《普济方·针灸》
  31. 呕吐《幼科发挥》


往来寒热_《医学心悟》_中医综合_【岐黄之术】

往来寒热

往来寒热

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰∶寒热往来，何以是半表半里证？答曰∶人身外阳内阴，足少阳胆经，正阴阳交界之所，邪传至此，阴阳相争，故寒热往来。又问曰∶阳明亦有寒热往来，何也？答曰∶阳明经病，邪在肌肉中，则身发热，焉得有往来寒热？由少阳传入阳明之腑，表证未除，里热已结，故兼见往来寒热，当用大柴胡汤攻之。书曰∶阳明内实，则为寒热往来，此说非也。盖由少阳邪气未除，故见寒热，并非阳明正病也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐
  • 当前页：往来寒热
  • 下一页：头汗
<<< 返回本书目录
  1. 往来寒热《证治准绳·杂病》
  2. 往来寒热【方剂主治】
  3. 往来寒热《证治准绳·女科》
  4. 往来寒热歌《伤寒百证歌》
  5. 往来寒热《证治准绳·类方》
  6. 往来寒热论《侣山堂类辩》
  7. 往来寒热《伤寒括要》
  8. 往来寒热如疟寒热《伤寒心法要诀》
  9. 往来寒热《伤寒标本心法类萃》
  10. 往来寒热如疟寒热《医宗金鉴》
  11. 往来寒热《女科证治准绳》
  12. 菵米【中药大全】
  13. 往来寒热《女科折衷纂要》
  14. 妄《张氏医通》
  15. 往来寒热《济阴纲目》
  16. 妄见《目经大成》
  17. 罔两《本草纲目》完整版
  18. 妄见《审视瑶函》
  19. 网状组织《组织学与胚胎学》
  20. 妄见《重订灵兰要览》
  21. 网状细胞肉瘤【疾病大全】
  22. 妄门《张氏医通》
  23. 网状色素沉着斑【疾病症状】
  24. 妄投补剂论《温疫论》
  25. 网状青斑和青斑性血管炎【疾病大全】
  26. 妄投寒凉药论《温疫论》
  27. 网状青斑和坏疽【疾病症状】
  28. 妄投破气药论《温疫论》
  29. 网状青斑【疾病大全】
  30. 妄投药戒《卫生宝鉴》
  1. 往来寒热《医学心悟》
  2. 往来寒热《济阴纲目》
  3. 往来寒热《女科折衷纂要》
  4. 往来寒热《证治准绳·杂病》
  5. 往来寒热《女科证治准绳》
  6. 往来寒热《证治准绳·女科》
  7. 往来寒热《伤寒指掌》
  8. 往来寒热《证治准绳·类方》
  9. 往来寒热《伤寒括要》
  10. 往来寒热《医学纲目》
  11. 往来寒热歌《伤寒百证歌》
  12. 往来寒热《伤寒标本心法类萃》
  13. 往来寒热论《侣山堂类辩》
  14. 往来寒热《中医词典》
  15. 往来寒热疟《中医词典》
  16. 往复《中医词典》
  17. 往来寒热疟候《诸病源候论》
  18. 网状组织《组织学与胚胎学》
  19. 往来寒热如疟寒热《医宗金鉴》
  20. 网织红细胞计数《常用化验值及意义》
  21. 往来寒热如疟寒热《医学摘粹》
  22. 网织红细胞计数《临床基础检验学》
  23. 往来寒热如疟寒热《伤寒心法要诀》
  24. 网膜囊和网膜孔《人体解剖学》
  25. 妄《张氏医通》
  26. 王纂《中医词典》
  27. 妄见《重订灵兰要览》
  28. 王祖泉脏毒下血《孙文垣医案》
  29. 妄见《目经大成》
  30. 王祖泉乃眷遍身痛《孙文垣医案》
  31. 妄见《审视瑶函》


头汗_《医学心悟》_中医综合_【岐黄之术】

头汗

头汗

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰∶头汗何以是半表半里证？答曰∶诸阳经上至于头，则有头汗，若诸阴经，皆至颈而还，则头无汗，故见头汗出，即半表半里证。又问曰∶诸阳脉上至于头，今头汗出，当是表证，何以为半表半里也？答曰∶若是表证，尚有寒邪闭塞，焉得有汗？今既有汗，是寒邪将化为热也。但名曰里证，则头与身皆出汗，但名曰表证，则头无汗，故曰半表半里也。又问曰∶瘀血、发黄、水气，皆有头汗出，何也？答曰∶瘀血头汗出，小便自利，小腹满痛，大便黑色；发黄头汗出，小便不利，目珠黄；水气头汗出，胸胁痞满，咳引胁下痛。若少阳证头汗出，必见往来寒热诸证，以此为别。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：往来寒热
  • 当前页：头汗
  • 下一页：盗汗
<<< 返回本书目录
  1. 头汗《沈氏女科辑要》
  2. 头汗歌《伤寒百证歌》
  3. 头汗《伤寒寻源》
  4. 头后蜂窝疽门主论《疡医大全》
  5. 头汗《伤寒明理论》
  6. 头后项颈歌《医宗金鉴》
  7. 头汗《伤寒六书》
  8. 头花杜鹃【中药大全】
  9. 头汗《伤寒六书》
  10. 头花猪屎豆【中药大全】
  11. 头汗《伤寒括要》
  12. 头昏【疾病症状】
  13. 头汗《伤寒大白》
  14. 头昏【中药主治】
  15. 头汗《景岳全书》
  16. 头昏【方剂主治】
  17. 头汗《丹溪手镜》
  18. 头昏目眩【方剂主治】
  19. 头骨《医学见能》
  20. 头昏想睡觉【疾病症状】
  21. 头垢《证类本草》
  22. 头昏想睡觉【疾病症状】
  23. 头垢《本草纲目》完整版
  24. 头昏眼花【疾病症状】
  25. 头缝不合《慈幼便览》
  26. 头或颈部发胀及跳动感【疾病症状】
  27. 头风证《明医指掌》
  28. 头疾《急救广生集》
  29. 头风有左右之分《医学传心录》
  30. 头角《经络全书》
  1. 头汗《医学心悟》
  2. 头汗《医述》
  3. 头汗《伤寒大白》
  4. 头汗《医述》
  5. 头汗《松峰说疫》
  6. 头汗《医学纲目》
  7. 头汗《伤寒六书》
  8. 头汗《医学纲目》
  9. 头汗《伤寒六书》
  10. 头汗《中医词典》
  11. 头汗《丹溪手镜》
  12. 头汗《景岳全书》
  13. 头汗《伤寒寻源》
  14. 头骨《医学见能》
  15. 头汗《医效秘传》
  16. 头骨《中医词典》
  17. 头汗《伤寒明理论》
  18. 头骨《饮膳正要》
  19. 头汗《沈氏女科辑要》
  20. 头垢《名医别录》
  21. 头汗《伤寒括要》
  22. 头垢《增广和剂局方药性总论》
  23. 头汗出《伤寒指掌》
  24. 头垢《本经逢原》
  25. 头汗歌《伤寒百证歌》
  26. 头垢《证类本草》
  27. 头汗如涌《疫疹一得》
  28. 头垢《医学入门》
  29. 头汗续法《医学纲目》
  30. 头垢《新修本草》
  31. 头后蜂窝疽门主论《疡医大全》


盗汗_《医学心悟》_中医综合_【岐黄之术】

盗汗

盗汗

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰∶盗汗何以是半表半里证？答曰∶热邪熏灼，腠理开，令人自汗，寒则腠理闭塞而无汗。今汗睡而出，觉而收，是邪将盛于阴，而未深入于阴，故曰半表半里也。又问曰∶杂症盗汗，何也？答曰∶杂症盗汗，乃阴虚之证。伤寒盗汗，乃外感之邪，自不同类。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头汗
  • 当前页：盗汗
  • 下一页：舌苔滑
<<< 返回本书目录
  1. 盗汗《重订灵兰要览》
  2. 盗汗【中药主治】
  3. 盗汗《证治准绳·杂病》
  4. 盗汗【方剂主治】
  5. 盗汗《证治准绳·类方》
  6. 盗汗 【疾病症状】
  7. 盗汗《杂病治例》
  8. 盗汗 【疾病症状】
  9. 盗汗《幼幼新书》
  10. 盗汗2年《名师垂教》
  11. 盗汗《医宗金鉴》
  12. 盗汗的中医食疗《老年食养食疗》
  13. 盗汗《小儿药证直诀》
  14. 盗汗方《外台秘要》
  15. 盗汗《温疫论》
  16. 盗汗骨蒸第八十七问《婴童百问》
  17. 盗汗《伤寒明理论》
  18. 盗汗门《古今医统大全》
  19. 盗汗《伤寒六书》
  20. 盗汗门《医方考》
  21. 盗汗《伤寒六书》
  22. 盗汗汤【方剂大全】
  23. 盗汗《伤寒括要》
  24. 盗汗正气汤【方剂大全】
  25. 盗汗《伤寒大白》
  26. 盗汗自汗《笔花医镜》
  27. 盗汗《仁术便览》
  28. 盗汗自汗《秘传证治要诀及类方》
  29. 盗汗《千金翼方》
  30. 盗汗自汗《医学实在易》
  1. 盗汗《医学心悟》
  2. 盗汗《丹溪心法》
  3. 盗汗《仁术便览》
  4. 盗汗《明医指掌》
  5. 盗汗《伤寒大白》
  6. 盗汗《保婴撮要》
  7. 盗汗《松峰说疫》
  8. 盗汗《古今医鉴》
  9. 盗汗《伤寒六书》
  10. 盗汗《证治准绳·杂病》
  11. 盗汗《伤寒六书》
  12. 盗汗《证治准绳·类方》
  13. 盗汗《丹溪手镜》
  14. 盗汗《证治准绳·幼科》
  15. 盗汗《丹溪治法心要》
  16. 盗汗《医述》
  17. 盗汗《儿科萃精》
  18. 盗汗《幼幼新书》
  19. 盗汗《奇效简便良方》
  20. 盗汗《医宗金鉴》
  21. 盗汗《幼科心法要诀》
  22. 盗汗《医学纲目》
  23. 盗汗《医效秘传》
  24. 盗汗《医学纲目》
  25. 盗汗《温疫论》
  26. 盗汗《医学纲目》
  27. 盗汗《伤寒明理论》
  28. 盗汗《重订灵兰要览》
  29. 盗汗《广瘟疫论》
  30. 盗汗《扁鹊神应针灸玉龙经》
  31. 盗汗《小儿药证直诀》


舌苔滑_《医学心悟》_中医综合_【岐黄之术】

舌苔滑

舌苔滑

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰∶舌苔滑，何以是半表半里证？答曰∶舌司肠胃寒热之变，在表则津液如常，在里则胎燥黄黑。今舌苔滑，尚有津液，但不如常，是邪将入腑，而未深入于腑也。既不在表，亦不在里，故曰半表半里证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：盗汗
  • 当前页：舌苔滑
  • 下一页：脉弦
<<< 返回本书目录
  1. 舌苔厚腻【疾病症状】
  2. 舌苔黄【疾病症状】
  3. 舌苔发黑【疾病症状】
  4. 舌苔黄腻【方剂主治】
  5. 舌苔薄白【方剂主治】
  6. 舌苔验《医门补要》
  7. 舌苔薄白【疾病症状】
  8. 舌苔有根无根辨《形色外诊简摩》
  9. 舌苔白腻【方剂主治】
  10. 舌苔原理《察舌辨症新法》
  11. 舌苔白【方剂主治】
  12. 舌体大且表面有沟纹【疾病症状】
  13. 舌苔《伤寒心法要诀》
  14. 舌体肥大【疾病症状】
  15. 舌苔《伤寒六书》
  16. 舌体深裂【疾病症状】
  17. 舌胎《医宗金鉴》
  18. 舌痛【疾病症状】
  19. 舌胎《麻科活人全书》
  20. 舌头上有长时间不愈溃疡【疾病症状】
  21. 舌缩不出门主论《疡医大全》
  22. 舌头震颤【疾病症状】
  23. 舌生白珠《麻科活人全书》
  24. 舌位于口腔底不能外伸【疾病症状】
  25. 舌神经鞘瘤《临床激光治疗学》
  26. 舌无故出血方《喉舌备要秘旨》
  27. 舌上重门主论《疡医大全》
  28. 舌无力且不能随意伸缩回旋【疾病症状】
  29. 舌上血出《幼幼新书》
  30. 舌系带过短《家庭医学百科-医疗康复篇》
  1. 舌苔滑《医学心悟》
  2. 舌苔厚《中医词典》
  3. 舌苔验《医门补要》
  4. 舌苔干黄烦躁不宁《医法圆通》
  5. 舌苔有根无根辨《形色外诊简摩》
  6. 舌苔部《医门补要》
  7. 舌苔原理《察舌辨症新法》
  8. 舌苔薄《中医词典》
  9. 舌态《中医词典》
  10. 舌苔、舌黑《医学纲目》
  11. 舌痛《中医词典》
  12. 舌苔《伤寒心法要诀》
  13. 舌痛《校注医醇剩义》
  14. 舌苔《伤寒六书》
  15. 舌歪《中医名词词典》
  16. 舌苔《中医词典》
  17. 舌歪《中医词典》
  18. 舌苔《中医名词词典》
  19. 舌为心苗《中医词典》
  20. 舌胎续法《医学纲目》
  21. 舌萎《中医词典》
  22. 舌胎《医效秘传》
  23. 舌痿《中医名词词典》
  24. 舌胎《麻科活人全书》
  25. 舌痿《中医词典》
  26. 舌胎《医宗金鉴》
  27. 舌无故出血《奇效简便良方》
  28. 舌缩秘方《华佗神方》
  29. 舌无故出血《奇方类编》
  30. 舌缩不出秘方《华佗神方》
  31. 舌无故出血方《喉舌备要秘旨》


脉弦_《医学心悟》_中医综合_【岐黄之术】

脉弦

脉弦

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰∶脉弦，何以是半表半里证？答曰∶弦者，肝之本脉也。肝胆相为表里，且胆为乙木，木主风，于时为春，故脉弦也。太阳脉浮，阳明脉长，少阳脉弦，此三阳诊候之法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌苔滑
  • 当前页：脉弦
  • 下一页：太阴经证
<<< 返回本书目录
  1. 脉先兆——脉相学《中医疾病预测》
  2. 脉弦【方剂主治】
  3. 脉细数【方剂主治】
  4. 脉弦滑【方剂主治】
  5. 脉细【方剂主治】
  6. 脉弦数【方剂主治】
  7. 脉息大数《察病指南》
  8. 脉弦细【方剂主治】
  9. 脉无根有两说论《脉诀汇辨》
  10. 脉现真脏预断必死二案《一得集》
  11. 脉无根有两说《诊家正眼》
  12. 脉相类(二十四首)《医经国小》
  13. 脉位法天论《冯氏锦囊秘录》
  14. 脉象《诊宗三昧》
  15. 脉位法天地五行论《脉诀汇辨》
  16. 脉象辨病《灵素节注类编》
  17. 脉位《诊宗三昧》
  18. 脉象大旨《诊家枢要》
  19. 脉微欲绝【方剂主治】
  20. 脉形气逆顺《古今医统大全》
  21. 脉微【方剂主治】
  22. 脉形状指下秘决第一（二十四种）《脉经》
  23. 脉速而无力【疾病症状】
  24. 脉虚实《备急千金要方》
  25. 脉说《苏沈良方》
  26. 脉虚数【方剂主治】
  27. 脉数【方剂主治】
  28. 脉虚数者【方剂主治】
  29. 脉数【疾病症状】
  30. 脉穴图《类证活人书》
  1. 脉弦《医学心悟》
  2. 脉先兆——脉相学《中医疾病预测》
  3. 脉现真脏预断必死二案《一得集》
  4. 脉先兆的临床意义《中医疾病预测》
  5. 脉相类（二十四首）《医经国小》
  6. 脉先兆的理论基础《中医疾病预测》
  7. 脉象《中医名词词典》
  8. 脉息大数《察病指南》
  9. 脉象《中医词典》
  10. 脉息迟速《伤寒直格》
  11. 脉象《医学从众录》
  12. 脉息（与遗精白浊同）《医学从众录》
  13. 脉象《诊宗三昧》
  14. 脉息《医学从众录》
  15. 脉象辨病《灵素节注类编》
  16. 脉息《医学从众录》
  17. 脉象大旨《诊家枢要》
  18. 脉息《医学从众录》
  19. 脉象吉凶《医门补要》
  20. 脉息《医学从众录》
  21. 脉象危候《医学摘粹》
  22. 脉息《医学从众录》
  23. 脉象形成的原理《中医诊断学》
  24. 脉息《医学从众录》
  25. 脉象主病《中医名词词典》
  26. 脉息《医学从众录》
  27. 脉象主病《中医词典》
  28. 脉息《医学从众录》
  29. 脉象主病《医学摘粹》
  30. 脉息《医学从众录》
  31. 脉象主病《医门补要》


太阴经证_《医学心悟》_中医综合_【岐黄之术】

太阴经证

太阴经证

  • 上一页
  • 目录
  • 相关
  • 下一页

太阴经病，自古混同立言，故方药多错乱，今细按之，有三法焉。夫太阴有传经之邪，有直中之邪，有误下内陷之邪，不可不辨也。如经所谓腹满嗌干者，此传经之阳邪也，法当用小柴胡去人参，加芍药以和之。不已，则下之。经又谓腹满而吐，食不下，自利益甚，时腹自痛者，此直中之寒邪也，法当理中汤以温之。又谓太阳证，医反下之，因尔腹满时痛者此误下内陷之邪也，法当用桂枝加芍药，大实痛者，桂枝加大黄汤。以是知传经之邪，宜用大、小柴胡辈，直中之邪，宜理中，误下内陷之邪，宜用桂枝汤加减法。今先举传入太阴者言之，其见症也。腹满痛，嗌干，脉沉实，大柴胡汤主之。若自利，去大黄，加黄连以清之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉弦
  • 当前页：太阴经证
  • 下一页：大柴胡汤
<<< 返回本书目录
  1. 太阴经证《医学心悟》
  2. 太阴经证解《医理真传》
  3. 太阴经证《四圣悬枢》
  4. 太阴经证治十条《仲景伤寒补亡论》
  5. 太阴经证《四圣悬枢》
  6. 太阴经直中寒症《伤寒捷诀》
  7. 太阴经证《四圣悬枢》
  8. 太阴脾脏本病方《圆运动的古中医学》
  9. 太阴经证《四圣悬枢》
  10. 太阴脾脏本病方《圆运动的古中医学》
  11. 太阴经证《四圣悬枢》
  12. 太阴脾脏热证方《圆运动的古中医学》
  13. 太阴经用药图《医法圆通》
  14. 太阴篇《伤寒医诀串解》
  15. 太阴经香港脚证兼治法《三因极一病证方论》
  16. 太阴篇凡二方《伤寒括要》
  17. 太阴经传经热症《伤寒捷诀》
  18. 太阴伤寒《轩岐救正论》
  19. 太阴解义《思考中医》
  20. 太阴少阴证崩漏（功能性子宫出血并发失血性贫血症）《范中林六经辨证医案》
  21. 太阴解期《伤寒悬解》
  22. 太阴少阴证睑废（重症肌无力眼肌型）《范中林六经辨证医案》
  23. 太阴见证《扁鹊心书》
  24. 太阴少阴证痉病《范中林六经辨证医案》
  25. 太阴方总论《伤寒附翼》
  26. 太阴少阴证虚劳（脑血管硬化、美尼尔氏综合症）《范中林六经辨证医案》
  27. 太阴方《时方妙用》
  28. 太阴少阴证嘴眼畸形《范中林六经辨证医案》
  29. 太阴发门主论《疡医大全》
  30. 太阴湿土《四圣心源》
  1. 太阴经证《医学心悟》
  2. 太阴经脏俱病一条《伤寒贯珠集》
  3. 太阴经证解《医理真传》
  4. 太阴经用药图《医法圆通》
  5. 太阴经证用药诀《医学传心录》
  6. 太阴经义《思考中医》
  7. 太阴经证治十条《仲景伤寒补亡论》
  8. 太阴经香港脚证兼治法《三因极一病证方论》
  9. 太阴经直中寒症《伤寒捷诀》
  10. 太阴经提纲一　太阴一《伤寒悬解》
  11. 太阴痉《中医词典》
  12. 太阴经提纲《医学摘粹》
  13. 太阴厥《中医词典》
  14. 太阴经脚气《中医词典》
  15. 太阴开机病变《思考中医》
  16. 太阴经见证法《伤寒六书》
  17. 太阴利的特点《思考中医》
  18. 太阴经传经热症《伤寒捷诀》
  19. 太阴络《中医词典》
  20. 太阴经病证治二条《伤寒贯珠集》
  21. 太阴脾脏病《圆运动的古中医学》
  22. 太阴经病桂枝证一　太阴二《伤寒悬解》
  23. 太阴脾脏病《圆运动的古中医学》
  24. 太阴经病《中医词典》
  25. 太阴脾脏热病《圆运动的古中医学》
  26. 太阴经《松峰说疫》
  27. 太阴篇《伤寒医诀串解》
  28. 太阴解期　太阴十七《伤寒悬解》
  29. 太阴篇　计二方《伤寒恒论》
  30. 太阴见证《扁鹊心书》
  31. 太阴篇正误《医宗金鉴》


大柴胡汤_《医学心悟》_中医综合_【岐黄之术】

大柴胡汤

大柴胡汤

  • 上一页
  • 目录
  • 相关
  • 下一页

柴胡（一钱五分） 半夏（洗，七分） 黄芩 芍药（各二钱） 枳实（一钱） 大黄（二钱）

水煎服。

若兼寒热往来，加生姜五分，大枣三个。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阴经证
  • 当前页：大柴胡汤
  • 下一页：腹满痛
<<< 返回本书目录
  1. 大柴胡汤《汤头歌诀》
  2. 大柴胡汤【方剂大全】
  3. 大柴胡汤《伤寒寻源》
  4. 大柴胡汤方《伤寒明理论》
  5. 大柴胡散【方剂大全】
  6. 大柴胡汤证《临证实验录》
  7. 大柴胡加玄参地黄汤【方剂大全】
  8. 大柴胡汤证《临证实验录》
  9. 大柴胡加萎蕤知母汤【方剂大全】
  10. 大柴胡汤证《临证实验录》
  11. 大柴胡鳖甲散【方剂大全】
  12. 大柴胡汤证《伤寒九十论》
  13. 大茶药根【中药大全】
  14. 大柴胡汤证治本位的意义《圆运动的古中医学》
  15. 大茶根【中药大全】
  16. 大产《儒门事亲》
  17. 大草乌头丸【方剂大全】
  18. 大产论《古今医彻》
  19. 大草乌【中药大全】
  20. 大菖蒲散【方剂大全】
  21. 大草蔻【中药大全】
  22. 大肠《顾松园医镜》
  23. 大苍散【方剂大全】
  24. 大肠《组织学与胚胎学》
  25. 大补中当归汤【方剂大全】
  26. 大肠埃希杆菌肺炎【疾病大全】
  27. 大补中当归酒【方剂大全】
  28. 大肠埃希杆菌性胃肠炎【疾病大全】
  29. 大补枳术丸【方剂大全】
  30. 大肠癌《常见中老年疾病防治》
  1. 大柴胡汤《医学心悟》
  2. 大柴胡汤《医方考》
  3. 大柴胡汤《仁术便览》
  4. 大柴胡汤《目经大成》
  5. 大柴胡汤《伤寒寻源》
  6. 大柴胡汤《儒门事亲》
  7. 大柴胡汤《退思集类方歌注》
  8. 大柴胡汤《太平惠民和剂局方》
  9. 大柴胡汤《时方妙用》
  10. 大柴胡汤《三因极一病证方论》
  11. 大柴胡汤《医方论》
  12. 大柴胡汤《冯氏锦囊秘录》
  13. 大柴胡汤《汤头歌诀》
  14. 大柴胡汤《删补名医方论》
  15. 大柴胡汤《伤寒括要》
  16. 大柴胡汤《医宗金鉴》
  17. 大柴胡汤方《伤寒杂病论》
  18. 大柴胡汤《金匮悬解》
  19. 大柴胡汤方《伤寒杂病论》
  20. 大柴胡汤《圆运动的古中医学》
  21. 大柴胡汤方《伤寒杂病论》
  22. 大柴胡汤《圆运动的古中医学》
  23. 大柴胡汤方《伤寒杂病论》
  24. 大柴胡汤《圆运动的古中医学》
  25. 大柴胡汤方《医宗金鉴》
  26. 大柴胡汤《圆运动的古中医学》
  27. 大柴胡汤方《医宗金鉴》
  28. 大柴胡加葳蕤知母汤《备急千金要方》
  29. 大柴胡汤方《伤寒明理论》
  30. 大柴胡鳖甲散《博济方》
  31. 大柴胡汤方《伤寒论》


腹满痛_《医学心悟》_中医综合_【岐黄之术】

腹满痛

腹满痛

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰∶腹满痛，何以是太阴证？答曰∶脾为坤土，坤为腹，阴中之至阴也。邪气传之，则腹满而痛。又问曰∶腹痛既为里证，当投大黄，而先用柴胡、芍药者，何也？答曰∶此少阳传入太阴者也。少阳之邪，传入太阴，肝木乘脾，致成腹痛，故用柴胡加芍药以和之。痛甚者，加大黄以下之。又如太阳证，为医误下，以致邪气内陷而成腹痛，用桂枝汤加芍药，大实痛者，桂枝汤加大黄，意正相等。然腹痛虽属太阴，又有传经、直中之分，大抵传经之邪，由三阳传入；直中之邪，猝然骤至也。传经之邪，则脉沉实；直中之邪，则脉沉细也。传经之邪，则嗌干口燥；直中之邪，则口鼻气冷也。以此为别。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大柴胡汤
  • 当前页：腹满痛
  • 下一页：下利
<<< 返回本书目录
  1. 腹满痛《医宗金鉴》
  2. 腹鸣《灸法秘传》
  3. 腹满痛《伤寒心法要诀》
  4. 腹鸣【疾病症状】
  5. 腹满痛《伤寒捷诀》
  6. 腹膜刺激征【疾病症状】
  7. 腹满门《张氏医通》
  8. 腹膜和腹膜腔《人体解剖学》
  9. 腹满寒疝宿食病脉证治第十（论一首、脉证十六条、方十三首）《金匮玉函要略辑义》
  10. 腹膜后感染与脓肿【疾病大全】
  11. 腹满寒疝宿食病脉证治《金匮玉函要略述义》
  12. 腹膜后间隙出血【疾病大全】
  13. 腹满寒疝宿食病脉证治《金匮玉函经二注》
  14. 腹膜后淋巴结炎【疾病大全】
  15. 腹满寒疝宿食病脉证治《金匮要略心典》
  16. 腹膜后脓肿【疾病大全】
  17. 腹满寒疝宿食病脉证治《金匮要略浅注》
  18. 腹膜后腔液体渗病【疾病大全】
  19. 腹满寒疝宿食病脉证治《金匮要略方论》
  20. 腹膜后疝【疾病大全】
  21. 腹满寒疝宿食病脉证治《高注金匮要略》
  22. 腹膜后纤维化【疾病症状】
  23. 腹满寒疝宿食病脉证并治《医宗金鉴》
  24. 腹膜后纤维化【疾病大全】
  25. 腹满寒疝宿食病脉证并治《订正仲景全书金匮要略注》
  26. 腹膜后血肿【疾病大全】
  27. 腹满寒疝宿食《金匮悬解》
  28. 腹膜后脂肪瘤【疾病大全】
  29. 腹满歌《伤寒百证歌》
  30. 腹膜后肿瘤【疾病大全】
  1. 腹满痛《医学心悟》
  2. 腹满痛《医学摘粹》
  3. 腹满痛《广瘟疫论》
  4. 腹满痛《医述》
  5. 腹满痛《伤寒心法要诀》
  6. 腹满痛《医宗金鉴》
  7. 腹满五《金匮悬解》
  8. 腹满痛《伤寒捷诀》
  9. 腹满心痞呕吐泄利《四圣悬枢》
  10. 腹满四《金匮悬解》
  11. 腹满续法《医学纲目》
  12. 腹满十一《金匮悬解》
  13. 腹满一《金匮悬解》
  14. 腹满十五《金匮悬解》
  15. 腹鸣《灸法秘传》
  16. 腹满十四《金匮悬解》
  17. 腹膜壁层《人体解剖学》
  18. 腹满十三《金匮悬解》
  19. 腹膜的结构和功能概述《人体解剖学》
  20. 腹满十七《金匮悬解》
  21. 腹膜的解剖生理概要《普通外科学》
  22. 腹满十六《金匮悬解》
  23. 腹膜腔的分区《人体解剖学》
  24. 腹满十二《金匮悬解》
  25. 腹膜透析《肾脏病学》
  26. 腹满十《金匮悬解》
  27. 腹膜外组织《人体解剖学》
  28. 腹满少气候《诸病源候论》
  29. 腹膜形成物《人体解剖学》
  30. 腹满三《金匮悬解》
  31. 腹膜炎《默克家庭诊疗手册》


下利_《医学心悟》_中医综合_【岐黄之术】

下利

下利

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰∶自下利，何以是太阴证？答曰∶下利出于肠胃，热传脾脏，熏灼肠胃，故有下利又问曰∶三阳合病，以及少阳阳明合病，俱有下利，何也？答曰∶三阳合病有下利者，外合三阳之经，内合阳明之腑也。少阳阳明合病，自下利者，亦合阳明之腑也。阳明内主胃腑故有下利。若不入腑，必无下利。今少阳之邪，传入太阴，太阴为脏，与腑相连，故有下利也。但宜分传经、直中。传经则下利肠垢；直中则下利清谷。寒热之药，由此而分，不可不谨。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹满痛
  • 当前页：下利
  • 下一页：脉沉实
<<< 返回本书目录
  1. 下利《伤寒说意》
  2. 下利【方剂主治】
  3. 下利《伤寒六书》
  4. 下利（述古）《伤寒指掌》
  5. 下利《伤寒六书》
  6. 下利（新法）《伤寒指掌》
  7. 下利《伤寒大白》
  8. 下利服承气汤证《伤寒九十论》
  9. 下利《脉因证治》
  10. 下利浮肿《幼幼新书》
  11. 下利《金匮悬解》
  12. 下利腹痛《幼幼新书》
  13. 下利《丹溪手镜》
  14. 下利或下脓血《卫生宝鉴》
  15. 下厥上竭《伤寒捷诀》
  16. 下利解《研经言》
  17. 下卷结《经方实验录》
  18. 下利经水反断《女科百问》
  19. 下颈椎不稳症【疾病大全】
  20. 下利羸瘦《幼幼新书》
  21. 下经（下品）《神农本草经》
  22. 下利脉微《伤寒说意》
  23. 下焦证《博济方》
  24. 下利脓血《儒门事亲》
  25. 下焦蓄血《仁斋直指方论（附补遗）》
  26. 下利与滞利何以别之《女科百问》
  27. 下焦虚寒及远血近血方《外台秘要》
  28. 下痢《备急千金要方》
  29. 下焦虚寒方《外台秘要》
  30. 下痢《景岳全书》
  1. 下利《医学心悟》
  2. 下利《医学纲目》
  3. 下利《伤寒大白》
  4. 下利《中医词典》
  5. 下利《松峰说疫》
  6. 下利《伤寒说意》
  7. 下利《伤寒六书》
  8. 下棱骨《中医词典》
  9. 下利《伤寒六书》
  10. 下昆仑《中医词典》
  11. 下利《丹溪手镜》
  12. 下魁《手穴手纹诊治》
  13. 下利《脉因证治》
  14. 下颏脱落《奇效简便良方》
  15. 下利《伤寒指掌》
  16. 下颏脱落《中医词典》
  17. 下利《伤寒指掌》
  18. 下厥上冒《中医词典》
  19. 下利（产后）《金匮悬解》
  20. 下厥上冒《中医名词词典》
  21. 下利（述古）《伤寒指掌》
  22. 下厥上竭证《中医词典》
  23. 下利（新法）《伤寒指掌》
  24. 下厥上竭《伤寒捷诀》
  25. 下利八《金匮悬解》
  26. 下厥上竭《中医词典》
  27. 下利二《金匮悬解》
  28. 下卷结《经方实验录》
  29. 下利二十《金匮悬解》
  30. 下巨虚《针灸学》
  31. 下利二十二《金匮悬解》


脉沉实_《医学心悟》_中医综合_【岐黄之术】

脉沉实

脉沉实

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰∶脉沉实，何以是太阴热证？答曰∶沉者，病脉也，主病在里；实者，有力也，主病为热。今脉沉实，故知太阴经有实热也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下利
  • 当前页：脉沉实
  • 下一页：少阴经证
<<< 返回本书目录
  1. 脉沉缓或沉细【疾病症状】
  2. 脉沉细【方剂主治】
  3. 脉沉迟【方剂主治】
  4. 脉沉弦【方剂主治】
  5. 脉沉【方剂主治】
  6. 脉冲电流的作用《中医刺灸》
  7. 脉察六字《古今医统大全》
  8. 脉冲式超短波疗法《理疗学》
  9. 脉部位歌《医宗金鉴》
  10. 脉刺《针灸素难要旨》
  11. 脉不应病及脉平而死《读医随笔》
  12. 脉大必病进论《格致余论》
  13. 脉搏细速【疾病症状】
  14. 脉大必痛进说《古今医统大全》
  15. 脉搏细弱甚至不能清楚触及【疾病症状】
  16. 脉当有神《此事难知》
  17. 脉搏脱漏【疾病症状】
  18. 脉的原理《圆运动的古中医学》
  19. 脉搏快而弱【疾病症状】
  20. 脉定权衡《医学集成》
  21. 脉搏加速【疾病症状】
  22. 脉定至数《医学集成》
  23. 脉搏短绌【疾病症状】
  24. 脉动篇《外经微言》
  25. 脉搏的观察及测量《基础护理学》
  26. 脉度《黄帝内经·灵枢》
  27. 脉搏辨病《常见病自测》
  28. 脉度《黄帝内经太素》
  29. 脉病外内证决论《中藏经》
  30. 脉度《类经》
  1. 脉沉实《医学心悟》
  2. 脉察六字《古今医统大全》
  3. 脉沉细无力《医学心悟》
  4. 脉部位歌《医宗金鉴》
  5. 脉迟发黄证二十九　阳明八十《伤寒悬解》
  6. 脉不应病及脉平而死《读医随笔》
  7. 脉冲电流的作用《中医刺灸》
  8. 脉搏强弱或大小辨病《常见病自测》
  9. 脉冲式超短波疗法《理疗学》
  10. 脉搏的速率辨病《常见病自测》
  11. 脉刺《针灸素难要旨》
  12. 脉搏的节律辨病《常见病自测》
  13. 脉从四时《中医词典》
  14. 脉搏的波形辨病《常见病自测》
  15. 脉促发厥证十三　厥阴十四《伤寒悬解》
  16. 脉搏辨病《常见病自测》
  17. 脉大必病进论《格致余论》
  18. 脉搏《现代院外急救手册》
  19. 脉大必病进论《脉诀刊误》
  20. 脉搏《物理诊断学》
  21. 脉大必痛进说《古今医统大全》
  22. 脉病外内证决论《中藏经》
  23. 脉当有神《此事难知》
  24. 脉病逆顺论《仁斋直指方论（附补遗）》
  25. 脉的原理《圆运动的古中医学》
  26. 脉病逆顺《轩岐救正论》
  27. 脉癫疾《中医词典》
  28. 脉病逆顺《古今医统大全》
  29. 脉定权衡《医学集成》
  30. 脉病机要《药鉴》
  31. 脉定至数《医学集成》


少阴经证_《医学心悟》_中医综合_【岐黄之术】

少阴经证

少阴经证

  • 上一页
  • 目录
  • 相关
  • 下一页

少阴经病有传、有中。今先举传经者言之，其见症也，口燥、咽干而渴，或咽痛，或下利清水、色纯青，心下硬，或下利肠垢，目不明。大、小承气汤并主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉沉实
  • 当前页：少阴经证
  • 下一页：小承气汤
<<< 返回本书目录
  1. 少阴经证《医学心悟》
  2. 少阴经证解《医理真传》
  3. 少阴经证《四圣悬枢》
  4. 少阴经证治四十七条《仲景伤寒补亡论》
  5. 少阴经证《四圣悬枢》
  6. 少阴经直中寒症《伤寒捷诀》
  7. 少阴经证《四圣悬枢》
  8. 少阴厥阴外热里寒脉证《伤寒心法要诀》
  9. 少阴经证《四圣悬枢》
  10. 少阴厥阴外热里寒脉证《医宗金鉴》
  11. 少阴经证《四圣悬枢》
  12. 少阴君火《四圣心源》
  13. 少阴经用药图《医法圆通》
  14. 少阴里证《伤寒说意》
  15. 少阴经香港脚证兼治法《三因极一病证方论》
  16. 少阴连太阳经证《伤寒说意》
  17. 少阴经传热症《伤寒捷诀》
  18. 少阴篇《伤寒医诀串解》
  19. 少阴解义《思考中医》
  20. 少阴篇凡十四方《伤寒括要》
  21. 少阴解期《伤寒悬解》
  22. 少阴伤寒《轩岐救正论》
  23. 少阴见证《扁鹊心书》
  24. 少阴伤寒《医学衷中参西录》
  25. 少阴甘桔汤【方剂大全】
  26. 少阴肾脏本病方《圆运动的古中医学》
  27. 少阴方总论《伤寒附翼》
  28. 少阴肾脏本病方《圆运动的古中医学》
  29. 少阴方《时方妙用》
  30. 少阴肾脏热证方《圆运动的古中医学》
  1. 少阴经证《医学心悟》
  2. 少阴经用药图《医法圆通》
  3. 少阴经证解《医理真传》
  4. 少阴经义《思考中医》
  5. 少阴经证用药诀《医学传心录》
  6. 少阴经香港脚证兼治法《三因极一病证方论》
  7. 少阴经证治四十七条《仲景伤寒补亡论》
  8. 少阴经提纲一　少阴一《伤寒悬解》
  9. 少阴经直中寒症《伤寒捷诀》
  10. 少阴经提纲《医学摘粹》
  11. 少阴痉《中医词典》
  12. 少阴经脚气《中医词典》
  13. 少阴厥《中医词典》
  14. 少阴经见证法《伤寒六书》
  15. 少阴厥阴外热里寒脉证《医宗金鉴》
  16. 少阴经传热症《伤寒捷诀》
  17. 少阴厥阴外热里寒脉证《伤寒心法要诀》
  18. 少阴经《松峰说疫》
  19. 少阴君火《圆运动的古中医学》
  20. 少阴解义《思考中医》
  21. 少阴君火《四圣心源》
  22. 少阴解期一　少阴四十六《伤寒悬解》
  23. 少阴君火《医学摘粹》
  24. 少阴见证《扁鹊心书》
  25. 少阴里证《伤寒说意》
  26. 少阴后篇　计八方《伤寒恒论》
  27. 少阴连太阳经证《伤寒说意》
  28. 少阴感风《竹林女科证治》
  29. 少阴脉《中医词典》
  30. 少阴甘桔汤《重楼玉钥》
  31. 少阴脉证四条《伤寒贯珠集》


小承气汤_《医学心悟》_中医综合_【岐黄之术】

小承气汤

小承气汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治邪传少阴，口燥咽干而渴，或目不明，宜急下之。

大黄（酒洗，三钱） 浓朴（一钱） 枳实（一钱五分）

水煎服。加芒硝三钱，即大承气汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阴经证
  • 当前页：小承气汤
  • 下一页：甘桔汤
<<< 返回本书目录
  1. 小承气汤《汤头歌诀》
  2. 小承气汤【方剂大全】
  3. 小承气汤《伤寒寻源》
  4. 小承气汤（方见前）《圆运动的古中医学》
  5. 小朝天罐【中药大全】
  6. 小承气汤（玉函）《张氏医通》
  7. 小巢菜【中药大全】
  8. 小承气汤证《经方实验录》
  9. 小肠主病《银海指南》
  10. 小承气汤证《临证实验录》
  11. 小肠重复畸形【疾病大全】
  12. 小承气汤证其二《临证实验录》
  13. 小肠肿瘤【疾病大全】
  14. 小承气汤证其一《临证实验录》
  15. 小肠脂肪瘤【疾病大全】
  16. 小齿锥花【中药大全】
  17. 小肠原发性恶性淋巴瘤【疾病大全】
  18. 小赤麻【中药大全】
  19. 小肠俞穴【人体背部穴位】
  20. 小赤麻根【中药大全】
  21. 小肠有寒《圣济总录》
  22. 小赤脉传睛《银海精微》
  23. 小肠痈门主论《疡医大全》
  24. 小虫进耳的急救《现代院外急救手册》
  25. 小肠痈门《辨证录》
  26. 小垂头菊【中药大全】
  27. 小肠痈论《青囊秘诀》
  28. 小寸金黄【中药大全】
  29. 小肠痈、大肠痈《外科大成》
  30. 小大黄【中药大全】
  1. 小承气汤《医学心悟》
  2. 小承气汤《医方考》
  3. 小承气汤《仁术便览》
  4. 小承气汤《目经大成》
  5. 小承气汤《伤寒寻源》
  6. 小承气汤《儒门事亲》
  7. 小承气汤《退思集类方歌注》
  8. 小承气汤《三因极一病证方论》
  9. 小承气汤《时方妙用》
  10. 小承气汤《三因极一病证方论》
  11. 小承气汤《医方论》
  12. 小承气汤《冯氏锦囊秘录》
  13. 小承气汤《汤头歌诀》
  14. 小承气汤《删补名医方论》
  15. 小承气汤《伤寒括要》
  16. 小承气汤《医宗金鉴》
  17. 小承气汤（《温疫论》）《增订叶评伤暑全书》
  18. 小承气汤《圆运动的古中医学》
  19. 小承气汤（玉函）《张氏医通》
  20. 小承气汤《圆运动的古中医学》
  21. 小承气汤八十九　方见《伤寒·阳明》《金匮悬解》
  22. 小承气汤《圆运动的古中医学》
  23. 小承气汤方《伤寒杂病论》
  24. 小承气汤《圆运动的古中医学》
  25. 小承气汤方《伤寒杂病论》
  26. 小承气汤《圆运动的古中医学》
  27. 小承气汤方《伤寒杂病论》
  28. 小肠组成《胃肠动力检查手册》
  29. 小承气汤方《伤寒杂病论》
  30. 小肠主真心客《针灸大成》
  31. 小承气汤方《医宗金鉴》


甘桔汤_《医学心悟》_中医综合_【岐黄之术】

甘桔汤

甘桔汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治少阴咽痛。

甘草（炙，三钱） 桔梗（三钱

水煎服。按本方加大力子（炒研，三钱），薄荷叶（五分），更效；若不瘥，对前小承气汤服

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小承气汤
  • 当前页：甘桔汤
  • 下一页：口燥咽干而渴
<<< 返回本书目录
  1. 甘桔汤《小儿药证直诀》
  2. 甘桔汤【方剂大全】
  3. 甘桔升麻汤【方剂大全】
  4. 甘桔汤类《退思集类方歌注》
  5. 甘桔射干汤【方剂大全】
  6. 甘桔消痰饮【方剂大全】
  7. 甘桔散瘘汤【方剂大全】
  8. 甘桔泻肺汤【方剂大全】
  9. 甘桔清金散【方剂大全】
  10. 甘桔玄参汤【方剂大全】
  11. 甘桔牛蒡汤【方剂大全】
  12. 甘桔元射汤【方剂大全】
  13. 甘桔加栀子汤【方剂大全】
  14. 甘菊《本草易读》
  15. 甘桔加阿胶紫菀汤【方剂大全】
  16. 甘菊《药鉴》
  17. 甘桔化毒汤【方剂大全】
  18. 甘菊《药笼小品》
  19. 甘桔黑豆汤【方剂大全】
  20. 甘菊【中药大全】
  21. 甘桔防风汤【方剂大全】
  22. 甘菊膏【方剂大全】
  23. 甘桔柴苓汤【方剂大全】
  24. 甘菊花《本草经解》
  25. 甘疽内溃《医门补要》
  26. 甘菊花《本草新编》
  27. 甘疽门主论《疡医大全》
  28. 甘菊花《本草择要纲目》
  29. 甘疽《医宗金鉴》
  30. 甘菊花露【中药大全】
  1. 甘桔汤《医学心悟》
  2. 甘桔汤《医方考》
  3. 甘桔汤《外科理例》
  4. 甘桔汤《冯氏锦囊秘录》
  5. 甘桔汤《仁术便览》
  6. 甘桔汤《冯氏锦囊秘录》
  7. 甘桔汤《万氏秘传片玉心书》
  8. 甘桔汤《冯氏锦囊秘录》
  9. 甘桔汤《医方论》
  10. 甘桔汤《喉舌备要秘旨》
  11. 甘桔汤《小儿药证直诀》
  12. 甘桔防风汤《医方考》
  13. 甘桔汤（加味甘桔汤）《喉舌备要秘旨》
  14. 甘疽内溃《医门补要》
  15. 甘桔汤（加味甘桔汤）《医学心悟》
  16. 甘疽门主论《疡医大全》
  17. 甘桔汤（加味甘桔汤）《医学心悟》
  18. 甘疽《外科心法要诀》
  19. 甘桔汤类《退思集类方歌注》
  20. 甘疽《证治准绳·疡医》
  21. 甘菊《雷公炮制药性解》
  22. 甘疽《医宗金鉴》
  23. 甘菊《药笼小品》
  24. 甘疽《中医词典》
  25. 甘菊《本草易读》
  26. 甘疽《中医名词词典》
  27. 甘菊《本草求真》
  28. 甘蕉根《本草图经》
  29. 甘菊《本草便读》
  30. 甘蕉根《名医别录》
  31. 甘菊《药鉴》


口燥咽干而渴_《医学心悟》_中医综合_【岐黄之术】

口燥咽干而渴

口燥咽干而渴

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰∶口燥咽干而渴，何以属传经少阴也？答曰∶少阴之脉，循喉咙，挟舌本。热邪传入少阴，消烁肾水，则真水不得上注于华池，故干燥异常，而渴之甚也。须急下之，以救肾家将涸之水。又问曰∶肾气虚寒，而亦口渴者，何也？答曰∶肾者，水脏也，虚故引水自救小便必色白，白者，因下焦虚有寒，不能制水，故令色白也。若传经热邪，则小便短涩而赤。且传经证，口燥咽干，舌燥唇焦，而渴之甚；肾气虚寒，则无此等热症，惟见频饮热汤以自灌而已，又或思饮冷而不能下咽，此内真寒而外假热之候，与口燥咽干而渴，相隔霄壤

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘桔汤
  • 当前页：口燥咽干而渴
  • 下一页：咽痛
<<< 返回本书目录
  1. 口燥咽干【方剂主治】
  2. 口燥咽干歌《伤寒百证歌》
  3. 口燥舌干【方剂主治】
  4. 口粘腻【疾病症状】
  5. 口燥舌干《伤寒括要》
  6. 口占八绝《古今医鉴》
  7. 口燥【方剂主治】
  8. 口证《医学集成》
  9. 口燥《伤寒大白》
  10. 口症《儿科要略》
  11. 口有溴味及咸味【疾病症状】
  12. 口脂方《外台秘要》
  13. 口喑哑（舌不能言 余见中风失音）《针灸资生经》
  14. 口中臭气《经验麻科》
  15. 口喑哑《普济方·针灸》
  16. 口中飞疡门主论《疡医大全》
  17. 口眼斜门主论《疡医大全》
  18. 口中流涎不止《麻科活人全书》
  19. 口眼斜【方剂主治】
  20. 口中生疮【方剂主治】
  21. 口眼斜《医学纲目》
  22. 口中有金属甜味【疾病症状】
  23. 口眼斜《沈氏女科辑要》
  24. 口周出现放射性沟纹【疾病症状】
  25. 口眼斜《扁鹊心书》
  26. 口周发红【疾病症状】
  27. 口眼斜《扁鹊神应针灸玉龙经》
  28. 口周皮炎【疾病大全】
  29. 口眼喎斜【方剂主治】
  30. 口周湿疹【疾病大全】
  1. 口燥咽干而渴《医学心悟》
  2. 口燥咽干《伤寒指掌》
  3. 口燥咽干歌《伤寒百证歌》
  4. 口燥咽干《医学纲目》
  5. 口燥欲衄证二十一　阳明七十二《伤寒悬解》
  6. 口燥咽干《医学纲目》
  7. 口占八绝《古今医鉴》
  8. 口燥舌干《伤寒括要》
  9. 口张气出《医法圆通》
  10. 口燥舌干《四圣悬枢》
  11. 口证《医学集成》
  12. 口燥舌干《四圣悬枢》
  13. 口症《儿科要略》
  14. 口燥《伤寒大白》
  15. 口脂方三首《外台秘要》
  16. 口喑哑（舌不能言 余见中风失音）《针灸资生经》
  17. 口中百病《急救广生集》
  18. 口喑哑《普济方·针灸》
  19. 口中臭气《经验麻科》
  20. 口眼斜门主论《疡医大全》
  21. 口中飞疡门主论《疡医大全》
  22. 口眼斜门主方《疡医大全》
  23. 口中和《中医名词词典》
  24. 口眼斜《沈氏女科辑要》
  25. 口中和《中医词典》
  26. 口眼斜《扁鹊心书》
  27. 口中和《中医词典》
  28. 口眼斜《奇方类编》
  29. 口中流涎不止《麻科活人全书》
  30. 口眼斜《校注医醇剩义》
  31. 口中生蕈《急救广生集》


咽痛_《医学心悟》_中医综合_【岐黄之术】

咽痛

咽痛

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰∶咽痛何以属传经少阴证？答曰∶咽者，少阴经脉所过之地也，热邪攻之，则咽痛又问曰∶寒证亦有咽痛，何也？答曰∶寒邪直中下焦，逼其无根失守之火，发扬于上，亦令咽痛。然必有下利清谷，四肢厥冷等症，不若传经热邪，口燥咽干而渴之甚也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口燥咽干而渴
  • 当前页：咽痛
  • 下一页：下利清水
<<< 返回本书目录
  1. 咽痛【疾病症状】
  2. 咽痛【中药主治】
  3. 咽痛《证治准绳·类方》
  4. 咽痛【方剂主治】
  5. 咽痛《续名医类案》
  6. 咽痛半年《名师垂教》
  7. 咽痛《伤寒寻源》
  8. 咽痛歌《伤寒百证歌》
  9. 咽痛《伤寒说意》
  10. 咽痛门主论《疡医大全》
  11. 咽痛《伤寒六书》
  12. 咽痛预兆《中医疾病预测》
  13. 咽痛《伤寒六书》
  14. 咽血管畸形【疾病大全】
  15. 咽痛《伤寒捷诀》
  16. 咽炎《小儿常见病单验方》
  17. 咽痛《伤寒大白》
  18. 咽炎《自我调养巧治病》
  19. 咽痛《丹溪手镜》
  20. 咽炎【中药主治】
  21. 咽酸尽为乎食停《医学传心录》
  22. 咽炎、舌炎、龈炎【疾病症状】
  23. 咽食管憩室【疾病大全】
  24. 咽异感症《百病自测》
  25. 咽舌两经《尤氏喉症指南》
  26. 咽异感症【疾病症状】
  27. 咽气诀《养生导引秘籍》
  28. 咽异感症【疾病大全】
  29. 咽旁脓肿（parapharyngeal abscess）《耳鼻咽喉外科学》
  30. 咽异感症（paraesthesia pharyngis）《耳鼻咽喉外科学》
  1. 咽痛《医学心悟》
  2. 咽痛《医学心悟》
  3. 咽痛《伤寒大白》
  4. 咽痛《证治准绳·类方》
  5. 咽痛《松峰说疫》
  6. 咽痛《医述》
  7. 咽痛《伤寒六书》
  8. 咽痛《续名医类案》
  9. 咽痛《伤寒六书》
  10. 咽痛《医学纲目》
  11. 咽痛《丹溪手镜》
  12. 咽痛《伤寒捷诀》
  13. 咽痛《友渔斋医话》
  14. 咽痛《中医词典》
  15. 咽痛《伤寒寻源》
  16. 咽痛《伤寒说意》
  17. 咽痛《医效秘传》
  18. 咽酸尽为乎食停《医学传心录》
  19. 咽痛《广瘟疫论》
  20. 咽酸《中医词典》
  21. 咽痛《伤寒指掌》
  22. 咽生白点《中医词典》
  23. 咽痛半年《名师垂教》
  24. 咽舌两经《尤氏喉症指南》
  25. 咽痛不能言《丹溪手镜》
  26. 咽塞要诀《华佗神方》
  27. 咽痛歌《伤寒百证歌》
  28. 咽日气《中医词典》
  29. 咽痛喉风《友渔斋医话》
  30. 咽气诀《养生导引秘籍》
  31. 咽痛门主方《疡医大全》


下利清水_《医学心悟》_中医综合_【岐黄之术】

下利清水

下利清水

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰∶下利清水，何以是传经少阴证？答曰∶邪传少阴，热气熏灼，结粪如磊石在内。所进汤水不能渗入，遂从结粪空中走出。按其腹，必硬痛，宜急下之。若直中证，下利清谷俗名漏底伤寒。设误认此证为漏底，而用热药，是抱薪救火矣。仲景云∶少阴证，下利清水，色纯青，心下硬痛，急下之，宜大承气汤。正谓此也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咽痛
  • 当前页：下利清水
  • 下一页：目不明
<<< 返回本书目录
  1. 下利脓血《儒门事亲》
  2. 下利与滞利何以别之《女科百问》
  3. 下利脉微《伤寒说意》
  4. 下痢《备急千金要方》
  5. 下利羸瘦《幼幼新书》
  6. 下痢《景岳全书》
  7. 下利经水反断《女科百问》
  8. 下痢《千金翼方》
  9. 下利解《研经言》
  10. 下痢《胎产秘书》
  11. 下利或下脓血《卫生宝鉴》
  12. 下痢《校注医醇剩义》
  13. 下利腹痛《幼幼新书》
  14. 下痢《续名医类案》
  15. 下利浮肿《幼幼新书》
  16. 下痢《续名医类案》
  17. 下利服承气汤证《伤寒九十论》
  18. 下痢【中药主治】
  19. 下利（新法）《伤寒指掌》
  20. 下痢【方剂主治】
  21. 下利（述古）《伤寒指掌》
  22. 下痢不止【方剂主治】
  23. 下利【方剂主治】
  24. 下痢肠滑方《外台秘要》
  25. 下利《伤寒说意》
  26. 下痢赤白【方剂主治】
  27. 下利《伤寒六书》
  28. 下痢里急后重《圣济总录》
  29. 下利《伤寒六书》
  30. 下痢脓血【方剂主治】
  1. 下利清水《医学心悟》
  2. 下利清谷证三　太阴四《伤寒悬解》
  3. 下利三《金匮悬解》
  4. 下利清谷《医学心悟》
  5. 下利十《金匮悬解》
  6. 下利清谷《中医名词词典》
  7. 下利十八《金匮悬解》
  8. 下利七《金匮悬解》
  9. 下利十二《金匮悬解》
  10. 下利脓血证二十七　少阴二十八《伤寒悬解》
  11. 下利十九《金匮悬解》
  12. 下利脓血《儒门事亲》
  13. 下利十六《金匮悬解》
  14. 下利脉证五条《伤寒贯珠集》
  15. 下利十七《金匮悬解》
  16. 下利脉微《伤寒说意》
  17. 下利十三《金匮悬解》
  18. 下利六《金匮悬解》
  19. 下利十四《金匮悬解》
  20. 下利羸瘦《幼幼新书》
  21. 下利十五《金匮悬解》
  22. 下利九《金匮悬解》
  23. 下利十一《金匮悬解》
  24. 下利经水反断《女科百问》
  25. 下利四《金匮悬解》
  26. 下利解《研经言》
  27. 下利五《金匮悬解》
  28. 下利或下脓血《卫生宝鉴》
  29. 下利续法《医学纲目》
  30. 下利候《诸病源候论》
  31. 下利一《金匮悬解》


目不明_《医学心悟》_中医综合_【岐黄之术】

目不明

目不明

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰∶目不明，何以是传经少阴证？答曰∶目能照物，全在瞳人。瞳人属水，邪气熏灼则肾水枯涸，不能照物，故知目不明，属少阴热邪，宜急下之，以救肾家将绝之水。又问曰∶虚证亦有目不明，何也？答曰∶虚证目不明者，气弱也，血枯也。丹溪用人参膏，补气也；六味地黄汤，补血也。此皆内伤之治法。若伤寒目不明，实为热邪消烁肾水，急宜清凉攻下以救援也。如大便自利，腹无所苦，则用三黄解毒汤清之；大便不利，腹中硬痛，则用承气下之，不可缓也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下利清水
  • 当前页：目不明
  • 下一页：厥阴经证
<<< 返回本书目录
  1. 目不明《普济方·针灸》
  2. 目不明（目KT KT 目暗 目眇）《针灸资生经》
  3. 目不得眠不得视及多卧卧不安不得偃卧肉苛诸息有音及喘《针灸甲乙经》
  4. 目不瞑不卧《针灸素难要旨》
  5. 目病最忌点洗《轩岐救正论》
  6. 目不专重诊脉论《目经大成》
  7. 目病诸候（凡三十八论）《诸病源候论》
  8. 目不专重诊脉说《审视瑶函》
  9. 目病诸候《巢氏病源补养宣导法》
  10. 目部《本草易读》
  11. 目病证治《幼幼集成》
  12. 目部内应脏腑部位篇《形色外诊简摩》
  13. 目病章《医学妙谛》
  14. 目部望色辨证法《疡医大全》
  15. 目病有三因《审视瑶函》
  16. 目眵《圣济总录》
  17. 目病隐涩《扁鹊神应针灸玉龙经》
  18. 目赤《回春录》
  19. 目病引论《小儿卫生总微论方》
  20. 目赤《普济方·针灸》
  21. 目病门《万氏秘传片玉心书》
  22. 目赤《审视瑶函》
  23. 目病解《素灵微蕴》
  24. 目赤《张氏医通》
  25. 目病根原《四圣心源》
  26. 目赤《证治准绳·类方》
  27. 目病干疼《医学衷中参西录》
  28. 目赤《证治准绳·杂病》
  29. 目病《圆运动的古中医学》
  30. 目赤【疾病症状】
  1. 目不明《医学心悟》
  2. 目不明《普济方·针灸》
  3. 目不明（目KT KT 目暗 目眇）《针灸资生经》
  4. 目不明《医述》
  5. 目不瞑《中医词典》
  6. 目不得眠不得视及多卧卧不安不得偃卧肉苛诸息有音及喘《针灸甲乙经》
  7. 目不瞑不卧《针灸素难要旨》
  8. 目病最忌点洗《轩岐救正论》
  9. 目不能远视《中医词典》
  10. 目病证治《幼幼集成》
  11. 目不能远视候《诸病源候论》
  12. 目病章《医学妙谛》
  13. 目不专重诊脉论《目经大成》
  14. 目病原由症治《幼科释谜》
  15. 目不专重诊脉说《审视瑶函》
  16. 目病有三因《审视瑶函》
  17. 目部《本草易读》
  18. 目病隐涩《扁鹊神应针灸玉龙经》
  19. 目部《脉诀汇辨》
  20. 目病引论《小儿卫生总微论方》
  21. 目部《医门补要》
  22. 目病门《万氏秘传片玉心书》
  23. 目部内应脏腑部位篇《形色外诊简摩》
  24. 目病解《素灵微蕴》
  25. 目部望色辨证法《疡医大全》
  26. 目病根原《四圣心源》
  27. 目部证《专治麻痧初编》
  28. 目病干疼《医学衷中参西录》
  29. 目常暮昏《中医词典》
  30. 目病《古今医彻》
  31. 目常日夕昏《中医词典》


厥阴经证_《医学心悟》_中医综合_【岐黄之术】

厥阴经证

厥阴经证

  • 上一页
  • 目录
  • 相关
  • 下一页

厥阴经病亦有传、有中，今先举传经者言之。其见症也，少腹满、舌蜷、囊缩、烦燥、厥逆、消渴，大承气汤主之。

大承气汤（见少阴）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目不明
  • 当前页：厥阴经证
  • 下一页：少腹满
<<< 返回本书目录
  1. 厥阴经证《医学心悟》
  2. 厥阴经证解《医理真传》
  3. 厥阴经证《四圣悬枢》
  4. 厥阴经证治六十三条《仲景伤寒补亡论》
  5. 厥阴经证《四圣悬枢》
  6. 厥阴经直中寒症《伤寒捷诀》
  7. 厥阴经证《四圣悬枢》
  8. 厥阴篇《伤寒医诀串解》
  9. 厥阴经证《四圣悬枢》
  10. 厥阴篇凡六方《伤寒括要》
  11. 厥阴经证《四圣悬枢》
  12. 厥阴伤寒《轩岐救正论》
  13. 厥阴经用药图《医法圆通》
  14. 厥阴上篇《伤寒恒论》
  15. 厥阴经香港脚证兼治法《三因极一病证方论》
  16. 厥阴舌《敖氏伤寒金镜录》
  17. 厥阴经传经热症《伤寒捷诀》
  18. 厥阴岁气病疏《内经博议》
  19. 厥阴解义《思考中医》
  20. 厥阴所胜生病《史载之方》
  21. 厥阴解期《伤寒悬解》
  22. 厥阴问答二《伤寒寻源》
  23. 厥阴肝脏热证方《圆运动的古中医学》
  24. 厥阴问答一《伤寒寻源》
  25. 厥阴肝脏本病方《圆运动的古中医学》
  26. 厥阴乌梅丸证《伤寒说意》
  27. 厥阴肝脏本病方《圆运动的古中医学》
  28. 厥阴下篇《伤寒恒论》
  29. 厥阴风木《四圣心源》
  30. 厥阴新法《伤寒指掌》
  1. 厥阴经证《医学心悟》
  2. 厥阴经用药图《医法圆通》
  3. 厥阴经证解《医理真传》
  4. 厥阴经义《思考中医》
  5. 厥阴经证用药诀《医学传心录》
  6. 厥阴经香港脚证兼治法《三因极一病证方论》
  7. 厥阴经证治六十三条《仲景伤寒补亡论》
  8. 厥阴经提纲一　厥阴一《伤寒悬解》
  9. 厥阴经直中寒症《伤寒捷诀》
  10. 厥阴经提纲《医学摘粹》
  11. 厥阴痉《中医词典》
  12. 厥阴经脚气《中医词典》
  13. 厥阴厥《中医词典》
  14. 厥阴经见证法《伤寒六书》
  15. 厥阴咳《中医词典》
  16. 厥阴经传经热症《伤寒捷诀》
  17. 厥阴篇《伤寒医诀串解》
  18. 厥阴经《松峰说疫》
  19. 厥阴篇正误《医宗金鉴》
  20. 厥阴禁下《思考中医》
  21. 厥阴清法五条《伤寒贯珠集》
  22. 厥阴进退之机九条《伤寒贯珠集》
  23. 厥阴热证《中医词典》
  24. 厥阴解期　厥阴五十《伤寒悬解》
  25. 厥阴伤寒《轩岐救正论》
  26. 厥阴何以渴《思考中医》
  27. 厥阴上篇《伤寒恒论》
  28. 厥阴合机病变《思考中医》
  29. 厥阴上篇　计三方《伤寒恒论》
  30. 厥阴寒证《中医词典》
  31. 厥阴舌《中医词典》


少腹满_《医学心悟》_中医综合_【岐黄之术】

少腹满

少腹满

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰∶少腹满，何以是传经厥阴证？答曰∶胸膈以上，乃清阳之分，为少阳之分野；胸膈以下，少腹以上，乃清浊交界之所，为太阴之分野；当脐者，少阴之分野；少腹者，厥阴之分野。伤寒传至厥阴，少腹胀满，乃浊阴凝聚，实为有物矣，宜急下之。又问曰∶瘀血与溺涩，亦少腹满，何也？答曰∶瘀血者，太阳膀胱经蓄血也；溺涩者，太阳膀胱经蓄水也。膀胱系于脐下，故少腹满也。但蓄血证，少腹满，小便自利，大便黑色；溺涩证，小腹满，小便不利，大便如常。若邪传厥阴，则大便闭结，小便短赤，是为燥粪证也。且厥阴必有烦满囊缩，厥逆消渴诸症，与太阳膀胱经证，迥然不同也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厥阴经证
  • 当前页：少腹满
  • 下一页：舌蜷囊缩
<<< 返回本书目录
  1. 少腹满《伤寒明理论》
  2. 少腹满痛《伤寒心法要诀》
  3. 少腹疽《医宗金鉴》
  4. 少腹满痛《医宗金鉴》
  5. 少腹拘急【方剂主治】
  6. 少腹痛《古今医彻》
  7. 少腹《经络全书》
  8. 少腹痛证治《妇科心法要诀》
  9. 少府穴【上肢内侧穴位】
  10. 少腹痛证治《医宗金鉴》
  11. 少儿脊柱侧凸【疾病症状】
  12. 少腹引阴茎作痛《医宗金鉴》
  13. 少儿保健《中医养生学》
  14. 少腹痈《马培之医案》
  15. 少冲穴【上肢内侧穴位】
  16. 少腹逐瘀汤【方剂大全】
  17. 韶子【中药大全】
  18. 少腹逐瘀汤说《医林改错》
  19. 韶子《本草纲目》完整版
  20. 少腹逐瘀丸【方剂大全】
  21. 杓上砂《本草纲目》图文版
  22. 少海穴【上肢内侧穴位】
  23. 杓上砂《本草纲目》完整版
  24. 少花柏拉木【中药大全】
  25. 杓儿菜【中药大全】
  26. 少花腰骨藤【中药大全】
  27. 杓《本草纲目》完整版
  28. 少精子症【疾病大全】
  29. 芍药枳术丸【方剂大全】
  30. 少林风湿跌打膏【方剂大全】
  1. 少腹满《医学心悟》
  2. 少腹满《中医词典》
  3. 少腹满《医效秘传》
  4. 少腹疽《外科心法要诀》
  5. 少腹满《伤寒明理论》
  6. 少腹疽《医宗金鉴》
  7. 少腹满《伤寒指掌》
  8. 少腹拘急《中医词典》
  9. 少腹满囊缩《医学纲目》
  10. 少腹急迫不孕《傅青主女科》
  11. 少腹满囊缩续法《医学纲目》
  12. 少腹急结《中医词典》
  13. 少腹满痛《医宗金鉴》
  14. 少腹《中医词典》
  15. 少腹满痛《医学摘粹》
  16. 少腹《经络全书》
  17. 少腹满痛《广瘟疫论》
  18. 少妇血崩《傅青主女科》
  19. 少腹满痛《伤寒心法要诀》
  20. 少府（荥穴）《子午流注说难》
  21. 少腹满痛证十六　厥阴十七《伤寒悬解》
  22. 少府（手少阴之荥穴）《手穴手纹诊治》
  23. 少腹如扇《中医名词词典》
  24. 少府《针灸学》
  25. 少腹痛《中医词典》
  26. 少府《中医词典》
  27. 少腹痛《丁甘仁医案》
  28. 少府《针灸大成》
  29. 少腹痛《古今医彻》
  30. 少儿保健《中医养生学》
  31. 少腹痛证治《医宗金鉴》


舌蜷囊缩_《医学心悟》_中医综合_【岐黄之术】

舌蜷囊缩

舌蜷囊缩

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰∶舌蜷囊缩，何以是传经厥阴证？答曰∶肝主周身之筋，热邪内灼，则津液枯，不能荣养于筋，故舌蜷而囊缩，宜急下之。又问曰∶直中证，亦舌蜷囊缩何也？答曰∶直中于寒，阳气衰微而敛缩，此冬令万物闭藏之象，今内热消烁，此夏令津液干枯之象。然直中证，脉必沉迟，或见下利清谷，口鼻气冷诸寒证。邪传厥阴，必烦满消渴之极，或唇焦口燥，身如枯柴，形情大不相同。且直中证，舌虽短缩而润泽；邪传厥阴，则舌敛束如荔枝，必然焦燥毫无津液。又问曰∶妇人之诊如何？答曰∶妇人乳缩，男人囊缩，先验其舌，已自明白，不待细问矣。是以伤寒验舌之法不可不讲。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少腹满
  • 当前页：舌蜷囊缩
  • 下一页：厥逆
<<< 返回本书目录
  1. 舌轻度外吐【疾病症状】
  2. 舌乳头消失【疾病症状】
  3. 舌强语涩【方剂主治】
  4. 舌乳头增生【疾病症状】
  5. 舌强（吐舌 重舌）《针灸资生经》
  6. 舌色辨(芝本着)《类证治裁》
  7. 舌强《证治准绳·类方》
  8. 舌色辩《景岳全书》
  9. 舌强《普济方·针灸》
  10. 舌上白苔（脏结附）《伤寒六书》
  11. 舌偏斜【疾病症状】
  12. 舌上出血《圣济总录》
  13. 舌衄者少阴之火生《医学传心录》
  14. 舌上出血《杂病广要》
  15. 舌衄门主论《疡医大全》
  16. 舌上疮《幼幼新书》
  17. 舌衄《证治准绳·杂病》
  18. 舌上疮方《外台秘要》
  19. 舌衄《证治准绳·类方》
  20. 舌上滑苔证《伤寒九十论》
  21. 舌衄《医宗金鉴》
  22. 舌上生疮【方剂主治】
  23. 舌衄《血证论》
  24. 舌上生菌《喉舌备要秘旨》
  25. 舌衄《外科十法》
  26. 舌上胎《丹溪手镜》
  27. 舌衄《秘传证治要诀及类方》
  28. 舌上胎-伤寒门（下）《古今医统大全》
  29. 舌弄《儿科萃精》
  30. 舌上苔《伤寒明理论》
  1. 舌蜷囊缩《医学心悟》
  2. 舌强舌卷《医学纲目》
  3. 舌如铁甲《疫疹一得》
  4. 舌强（吐舌 重舌）《针灸资生经》
  5. 舌色《中医词典》
  6. 舌强《广瘟疫论》
  7. 舌色辨（芝本着）《类证治裁》
  8. 舌强《普济方·针灸》
  9. 舌色辩《景岳全书》
  10. 舌强《证治准绳·类方》
  11. 舌上白苔《医法圆通》
  12. 舌强《中医词典》
  13. 舌上白苔（脏结附）《伤寒六书》
  14. 舌强《中医名词词典》
  15. 舌上出血《圣济总录》
  16. 舌起芒刺《中医词典》
  17. 舌上出血《中医词典》
  18. 舌起芒刺《中医名词词典》
  19. 舌上出血《杂病广要》
  20. 舌起白如雪花片《中医词典》
  21. 舌上出血《奇方类编》
  22. 舌皮破碎秘方《华佗神方》
  23. 舌上出血《外科全生集》
  24. 舌胖《中医名词词典》
  25. 舌上出血候《诸病源候论》
  26. 舌旁《中医词典》
  27. 舌上疮《中医词典》
  28. 舌衄者少阴之火生《医学传心录》
  29. 舌上疮《幼幼新书》
  30. 舌衄门主论《疡医大全》
  31. 舌上疮《证治准绳·幼科》


厥逆_《医学心悟》_中医综合_【岐黄之术】

厥逆

厥逆

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰∶厥逆何以属传经厥阴证？答曰∶伤寒之邪，自表入里，邪在三阳，则手足热，传至太阴，则手足温，至少阴，则渐冷，至厥阴，则逆冷矣，所谓热深厥亦深是也。盖自热至温，自温至厥，自厥而至逆冷，乃传经之邪，由浅入深，是知厥逆属传经厥阴证。又问曰∶寒证厥逆者，何也？答曰∶直中寒邪，初时即厥，不比传经之厥，以渐而至也。又问曰∶仲景云发热四日，厥反三日，复热四日，厥少热多，其病当愈；厥四日，热反三日，复厥四日厥多热少，其病当进。何谓也？答曰∶此指热厥而言也。伤寒发热者，其热尚浅，伤寒发厥者，其热更深，所谓热深厥亦深，热微厥亦微者此也。厥少热多，则热渐退；厥多热少，则热更进也。至于直中寒邪，初起即厥，不比传经热邪，初时发热而后至于厥，厥与热复相间互发，而进退无常也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌蜷囊缩
  • 当前页：厥逆
  • 下一页：消渴
<<< 返回本书目录
  1. 厥逆《止园医话》
  2. 厥逆【方剂主治】
  3. 厥逆《证治准绳·幼科》
  4. 厥逆奔豚香港脚攻心《读医随笔》
  5. 厥逆《医宗金鉴》
  6. 厥逆痹病《内经博议》
  7. 厥逆《医碥》
  8. 厥逆气《圣济总录》
  9. 厥逆《续名医类案》
  10. 厥逆头痛《圣济总录》
  11. 厥逆《卫生宝鉴》
  12. 厥逆头痛、五有余二不足者死《类经》
  13. 厥逆《圣济总录》
  14. 厥逆之治须其气并《类经》
  15. 厥逆《伤寒六书》
  16. 厥热《医学读书记》
  17. 厥逆《类经》
  18. 厥热胜复《伤寒说意》
  19. 厥逆《景岳全书》
  20. 厥疝《圣济总录》
  21. 厥逆《景岳全书》
  22. 厥死《黄帝内经太素》
  23. 厥逆《黄帝内经太素》
  24. 厥头痛《黄帝内经太素》
  25. 厥逆《古今名医汇粹》
  26. 厥脱【疾病大全】
  27. 厥逆《冯氏锦囊秘录》
  28. 厥心痛《黄帝内经太素》
  29. 厥逆《痘疹心法要诀》
  30. 厥心痛《圣济总录》
  1. 厥逆《医学心悟》
  2. 厥逆《卫生宝鉴》
  3. 厥逆《急救广生集》
  4. 厥逆《古今名医汇粹》
  5. 厥逆《伤寒六书》
  6. 厥逆《灵素节注类编》
  7. 厥逆《痘疹心法要诀》
  8. 厥逆《医碥》
  9. 厥逆《女科证治准绳》
  10. 厥逆《证治准绳·疡医》
  11. 厥逆奔豚香港脚攻心《读医随笔》
  12. 厥逆《证治准绳·幼科》
  13. 厥逆痹病《内经博议》
  14. 厥逆《类经》
  15. 厥逆发热消渴吐泄《四圣悬枢》
  16. 厥逆《医述》
  17. 厥逆腹冷痛《奇效简便良方》
  18. 厥逆《续名医类案》
  19. 厥逆气《圣济总录》
  20. 厥逆《冯氏锦囊秘录》
  21. 厥逆气候《诸病源候论》
  22. 厥逆《冯氏锦囊秘录》
  23. 厥逆死证《灵素节注类编》
  24. 厥逆《医宗金鉴》
  25. 厥逆头痛《圣济总录》
  26. 厥逆《中医词典》
  27. 厥逆头痛、五有余二不足者死《类经》
  28. 厥逆《止园医话》
  29. 厥逆吐泄《四圣悬枢》
  30. 厥逆《景岳全书》
  31. 厥逆之治须其气并《类经》


消渴_《医学心悟》_中医综合_【岐黄之术】

消渴

消渴

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰∶消渴何以属厥阴热证？答曰∶消渴者，热甚能消水也。邪传太阴，则嗌干，未甚渴也；至少阴，则口燥舌干而渴；至厥阴则消渴矣。消渴者，饮水多而小便少，不知消归何有也。可见厥阴热甚，则大渴而能消水也。又问曰∶三阳经亦口渴，何也？答曰∶太阳证本无渴，其小便不利而渴者，太阳腑病也。外显太阳证，而又兼口渴，故用五苓散以分利之，俾小便通而渴自止矣。阳明经病亦无渴，不过唇焦漱水尔，其有渴者，则阳明腑病也。邪未结聚，热势散漫而口渴者，白虎汤，邪已结实，腹胀便闭而口渴者，承气汤，此阳明腑病之治法也。至于少阳，乃表里交界之所，在表为寒，在里为热，兼有口渴者，乎欲入里矣。故于小柴胡中，去半夏，加栝蒌根以清其热，倍人参以生津液，此少阳经之治法也。至于太阴，虽嗌干，而渴犹未甚也；少阴则燥渴，渴渐甚矣；厥阴则消渴，渴之至而无复加者也。又问曰∶阳明腑病，口大渴，与厥阴消渴，何以别之？答曰∶阳明居中土也，万物所归也，三阳三阴之邪，皆得传之。今厥阴经消渴者，阳明胃中消之也。夫饮与食，皆入胃者也。胃热则消，胃寒则不能消也。厥阴邪热极盛，攻入胃腑，则消渴之证生，非厥阴肝经另有一口而能饮能消也，因其有囊缩、烦满、厥逆诸证，故名曰厥阴。因其由厥阴证而发消渴，故以消渴属厥阴也。又问曰∶热甚亦有不渴者，何也？答曰∶此热极神昏，不知渴也。其始极渴，其后则不知渴，口燥唇焦，身如槁木，势亦危矣。又问曰∶直中寒证，亦有渴者，何也？答曰∶此阴盛隔阳于上，渴欲饮水而不能饮，名曰假渴，其人烦躁，欲坐卧泥水之中，此内真寒而外假热也。又或因汗下重亡津液，胃中干燥，致令思水，所饮常少而喜温。又少阴证，肾经虚寒，频饮热汤以自救，乃同气相求之理，但小便色白，而外见清谷、厥逆诸寒证。以上诸证，与厥阴囊缩而消渴者，相隔千里，是不可以不辨。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厥逆
  • 当前页：消渴
  • 下一页：太阳腑病
<<< 返回本书目录
  1. 消渴《中医内科学》
  2. 消渴【中药主治】
  3. 消渴《证治汇补》
  4. 消渴【方剂主治】
  5. 消渴《张聿青医案》
  6. 消渴（此为渴而且消之证，其寻常止患渴者附后）《医碥》
  7. 消渴《杂病治例》
  8. 消渴（消肾 消中）《针灸资生经》
  9. 消渴《杂病广要》
  10. 消渴案《丁甘仁医案》
  11. 消渴《医学三字经》
  12. 消渴病诸候（凡八论）《诸病源候论》
  13. 消渴《医学入门》
  14. 消渴不宜针灸方《外台秘要》
  15. 消渴《医学从众录》
  16. 消渴从脉分症论《三指禅》
  17. 消渴《医碥》
  18. 消渴大小总论合参《冯氏锦囊秘录》
  19. 消渴《虚损病类钩沉》
  20. 消渴烦躁《圣济总录》
  21. 消渴《卫生易简方》
  22. 消渴方《汤头歌诀》
  23. 消渴《万病回春》
  24. 消渴方《外台秘要》
  25. 消渴《推求师意》
  26. 消渴方《医学三字经》
  27. 消渴《推拿抉微》
  28. 消渴腹胀《圣济总录》
  29. 消渴《孙真人海上方》
  30. 消渴根原《四圣心源》
  1. 消渴《医学心悟》
  2. 消渴《丹溪心法》
  3. 消渴《仁术便览》
  4. 消渴《卫生易简方》
  5. 消渴《推拿抉微》
  6. 消渴《明医指掌》
  7. 消渴《竹林女科证治》
  8. 消渴《儒门事亲》
  9. 消渴《脉症治方》
  10. 消渴《证治汇补》
  11. 消渴《丹溪手镜》
  12. 消渴《本草求真》
  13. 消渴《丹溪治法心要》
  14. 消渴《古今医案按》
  15. 消渴《儿科萃精》
  16. 消渴《万病回春》
  17. 消渴《奇效简便良方》
  18. 消渴《古今医鉴》
  19. 消渴《医学从众录》
  20. 消渴《张聿青医案》
  21. 消渴《中医内科学》
  22. 消渴《医碥》
  23. 消渴《扁鹊心书》
  24. 消渴《普济方·针灸》
  25. 消渴《时方妙用》
  26. 消渴《普济方·针灸》
  27. 消渴《医学三字经》
  28. 消渴《寿世保元》
  29. 消渴《慈幼便览》
  30. 消渴《杂病广要》
  31. 消渴《急救良方》


太阳腑病_《医学心悟》_中医综合_【岐黄之术】

太阳腑病

太阳腑病

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳腑者，足太阳膀胱是也。膀胱有经、有腑。邪在于经，则头痛 发热；邪在于腑，则口渴溺赤。外显太阳经病，而兼口渴溺赤者，此溺涩不通，乃太阳腑病，与他脏无涉也，五苓散主之。若表证未罢，可与散剂同用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消渴
  • 当前页：太阳腑病
  • 下一页：五苓散
<<< 返回本书目录
  1. 太阳腑病《医学心悟》
  2. 太阳桂枝证《伤寒九十论》
  3. 太阳风邪伤卫脉证《医宗金鉴》
  4. 太阳海星【中药大全】
  5. 太阳风邪伤卫脉证《伤寒心法要诀》
  6. 太阳寒水《四圣心源》
  7. 太阳风寒五苓散证、（太阳入太阴去路）《伤寒悬解》
  8. 太阳寒邪伤营脉证《伤寒心法要诀》
  9. 太阳风寒双感证《伤寒悬解》
  10. 太阳寒邪伤营脉证《医宗金鉴》
  11. 太阳风寒两感桂麻各半汤证《伤寒说意》
  12. 太阳坏病《伤寒悬解》
  13. 太阳风寒抵当汤证《伤寒说意》
  14. 太阳坏病《医学摘粹》
  15. 太阳风寒大青龙汤证《伤寒说意》
  16. 太阳坏病结胸痞证《伤寒悬解》
  17. 太阳风寒白虎汤证《伤寒说意》
  18. 太阳坏病结胸证《伤寒说意》
  19. 太阳方总论《伤寒附翼》
  20. 太阳坏病结胸证《伤寒悬解》
  21. 太阳方《时方妙用》
  22. 太阳坏病结胸证《医学摘粹》
  23. 太阳丹【方剂大全】
  24. 太阳坏病痞证《伤寒说意》
  25. 太阳传经《伤寒悬解》
  26. 太阳坏病痞证《伤寒悬解》
  27. 太阳传经《伤寒说意》
  28. 太阳坏病痞证《医学摘粹》
  29. 太阳病中《药症忌宜》
  30. 太阳坏病入厥阴去路《伤寒悬解》
  1. 太阳腑病《医学心悟》
  2. 太阳腑病《中医词典》
  3. 太阳腑证《中医词典》
  4. 太阳府义《思考中医》
  5. 太阳感风《竹林女科证治》
  6. 太阳风邪伤卫脉证《伤寒心法要诀》
  7. 太阳桂枝证《伤寒九十论》
  8. 太阳风邪伤卫脉证《医宗金鉴》
  9. 太阳寒水《圆运动的古中医学》
  10. 太阳风寒五苓散证　三章　（太阳入太阴去路）《伤寒悬解》
  11. 太阳寒水《四圣心源》
  12. 太阳风寒双感证　四章《伤寒悬解》
  13. 太阳寒水《医学摘粹》
  14. 太阳风寒两感桂麻各半汤证《伤寒说意》
  15. 太阳寒邪伤营脉证《医宗金鉴》
  16. 太阳风寒抵当汤证《伤寒说意》
  17. 太阳寒邪伤营脉证《伤寒心法要诀》
  18. 太阳风寒大青龙汤证《伤寒说意》
  19. 太阳坏病《伤寒悬解》
  20. 太阳风寒白虎汤证《伤寒说意》
  21. 太阳坏病《医学摘粹》
  22. 太阳方总论《伤寒附翼》
  23. 太阳坏病结胸大陷胸证一　太阳百十一《伤寒悬解》
  24. 太阳发《中医词典》
  25. 太阳坏病结胸痞证《伤寒悬解》
  26. 太阳二方《本草乘雅半偈》
  27. 太阳坏病结胸痞证提纲一　太阳一百十《伤寒悬解》
  28. 太阳丹《太平惠民和剂局方》
  29. 太阳坏病结胸证　十二章《伤寒悬解》
  30. 太阳丹《太平惠民和剂局方》
  31. 太阳坏病痞证《医学摘粹》


五苓散_《医学心悟》_中医综合_【岐黄之术】

五苓散

五苓散

  • 上一页
  • 目录
  • 相关
  • 下一页

茯苓（三钱） 猪苓 泽泻（各八分） 桂枝（一钱） 白术（一钱五分

水煎服，以利为度。

愚按∶前症，自汗脉浮者，由中风入本腑可用此方；无汗脉紧者，由伤寒入本腑，即于香苏散中加茯苓、泽泻，应手而效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳腑病
  • 当前页：五苓散
  • 下一页：口渴溺赤
<<< 返回本书目录
  1. 五苓散《汤头歌诀》
  2. 五苓散【方剂大全】
  3. 五苓散《伤寒寻源》
  4. 五苓散（玉函）《张氏医通》
  5. 五苓散《脾胃论》
  6. 五苓散方《伤寒明理论》
  7. 五苓平胃汤【方剂大全】
  8. 五苓散类《退思集类方歌注》
  9. 五灵至圣散【方剂大全】
  10. 五苓散与参附汤加味【方剂大全】
  11. 五灵脂丸【方剂大全】
  12. 五苓散证《临证实验录》
  13. 五灵脂汤【方剂大全】
  14. 五苓猪苓《医学读书记》
  15. 五灵脂【中药大全】
  16. 五瘤《保婴撮要》
  17. 五灵脂《证类本草》
  18. 五龙膏【方剂大全】
  19. 五灵脂《药笼小品》
  20. 五龙根【中药大全】
  21. 五灵脂《本草择要纲目》
  22. 五龙皮【中药大全】
  23. 五灵脂《本草易读》
  24. 五龙散《外科传薪集》
  25. 五灵脂《本草新编》
  26. 五龙散【方剂大全】
  27. 五灵脂《本草经解》
  28. 五龙丸《外科传薪集》
  29. 五灵脂《本草乘雅半偈》
  30. 五聋《圣济总录》
  1. 五苓散《医学心悟》
  2. 五苓散《医方考》
  3. 五苓散《外科理例》
  4. 五苓散《医方考》
  5. 五苓散《仁术便览》
  6. 五苓散《医方考》
  7. 五苓散《仁术便览》
  8. 五苓散《目经大成》
  9. 五苓散《仁术便览》
  10. 五苓散《儒门事亲》
  11. 五苓散《伤寒寻源》
  12. 五苓散《太平惠民和剂局方》
  13. 五苓散《退思集类方歌注》
  14. 五苓散《三因极一病证方论》
  15. 五苓散《增订叶评伤暑全书》
  16. 五苓散《三因极一病证方论》
  17. 五苓散《万氏秘传片玉心书》
  18. 五苓散《三因极一病证方论》
  19. 五苓散《时方妙用》
  20. 五苓散《医述》
  21. 五苓散《脾胃论》
  22. 五苓散《冯氏锦囊秘录》
  23. 五苓散《医方论》
  24. 五苓散《冯氏锦囊秘录》
  25. 五苓散《汤头歌诀》
  26. 五苓散《冯氏锦囊秘录》
  27. 五苓散《瘴疟指南》
  28. 五苓散《冯氏锦囊秘录》
  29. 五苓散《伤寒括要》
  30. 五苓散《删补名医方论》
  31. 五苓散（玉函）《张氏医通》


口渴溺赤_《医学心悟》_中医综合_【岐黄之术】

口渴溺赤

口渴溺赤

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰∶膀胱有水，何以反渴也？答曰∶水有清浊，浊水不去，则津液不生，故渴也。且水停有湿，邪入则热，湿热相聚，则渴。今分利之，俾湿热流通而渴自止矣。若病在经而未入腑者，切不可用渗利药反引邪气入本腑也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五苓散
  • 当前页：口渴溺赤
  • 下一页：阳明腑病
<<< 返回本书目录
  1. 口渴感丧失【疾病症状】
  2. 口渴恣饮致成水蓄《麻科活人全书》
  3. 口渴【方剂主治】
  4. 口苦《证治准绳·类方》
  5. 口渴【中药主治】
  6. 口苦【疾病症状】
  7. 口渴《伤寒大白》
  8. 口苦【方剂主治】
  9. 口渴《经验麻科》
  10. 口苦耳聋胁痛《药症忌宜》
  11. 口诀·知时《女丹合编选注》
  12. 口苦舌干【方剂主治】
  13. 口诀·斩龙《女丹合编选注》
  14. 口苦无味【方剂主治】
  15. 口诀·养性《女丹合编选注》
  16. 口苦咽干【方剂主治】
  17. 口诀·养气《女丹合编选注》
  18. 口苦咽干、口干舌干《伤寒括要》
  19. 口诀·形隐《女丹合编选注》
  20. 口辣【疾病症状】
  21. 口诀·温养《女丹合编选注》
  22. 口门《张氏医通》
  23. 口诀·脱胎《女丹合编选注》
  24. 口门（附舌 附唇）《丹台玉案》
  25. 口诀·胎息《女丹合编选注》
  26. 口糜《丹溪治法心要》
  27. 口诀·顺逆《女丹合编选注》
  28. 口糜《儿科萃精》
  29. 口诀·收心《女丹合编选注》
  30. 口糜《金匮钩玄》
  1. 口渴溺赤《医学心悟》
  2. 口渴兼小便不利《傅青主女科》
  3. 口渴心热《奇方类编》
  4. 口渴《伤科汇纂》
  5. 口渴饮冷不止《医法圆通》
  6. 口渴《中医内科学》
  7. 口渴与饮水辨病《常见病自测》
  8. 口渴《伤寒大白》
  9. 口渴恣饮致成水蓄《麻科活人全书》
  10. 口渴《医述》
  11. 口苦《百病自测》
  12. 口渴《医述》
  13. 口苦《中医词典》
  14. 口渴《经验麻科》
  15. 口苦《中医词典》
  16. 口菌《中医词典》
  17. 口苦《医学纲目》
  18. 口菌《中医词典》
  19. 口苦《证治准绳·类方》
  20. 口噤门主论《疡医大全》
  21. 口苦《广瘟疫论》
  22. 口噤候（幼幼汇集 上）《古今医统大全》
  23. 口苦耳聋胁痛《药症忌宜》
  24. 口噤方《济阴纲目》
  25. 口苦咽干《医学纲目》
  26. 口噤撮口《奇效简便良方》
  27. 口苦咽干《伤寒指掌》
  28. 口噤、角弓反张《医学心悟》
  29. 口苦咽干、口干舌干《伤寒括要》
  30. 口噤，角弓反张《医学纲目》
  31. 口苦咽干目眩耳聋胸痛胁痞寒热往来《四圣悬枢》


阳明腑病_《医学心悟》_中医综合_【岐黄之术】

阳明腑病

阳明腑病

  • 上一页
  • 目录
  • 相关
  • 下一页

足阳明胃，有经、有腑。经者，径也，犹路径然；腑者，器也，所以盛水谷者也。邪在于经，不过目痛鼻干，唇焦漱水而已。邪既入腑，则潮热、谵语、狂乱、不得眠、烦渴、自汗、便闭诸症生焉，白虎汤、承气汤并主之。但阳明腑病，有由本经入本腑者；有由太阳、少阳入本腑者；有由三阴经入本腑者。来路不同，见证则一，治者详之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口渴溺赤
  • 当前页：阳明腑病
  • 下一页：白虎汤方
<<< 返回本书目录
  1. 阳明腑病《医学心悟》
  2. 阳明腑病脉证《伤寒心法要诀》
  3. 阳明腑病《伤寒悬解》
  4. 阳明腑证《伤寒说意》
  5. 阳明府证《四圣悬枢》
  6. 阳明腑证《四圣悬枢》
  7. 阳明府病脉证《医宗金鉴》
  8. 阳明腑证《四圣悬枢》
  9. 阳明方总论《伤寒附翼》
  10. 阳明腑证《四圣悬枢》
  11. 阳明方《时方妙用》
  12. 阳明急下证《伤寒九十论》
  13. 阳明当下证《伤寒九十论》
  14. 阳明见证《扁鹊心书》
  15. 阳明大实《经方实验录》
  16. 阳明解期、阳明五十《伤寒悬解》
  17. 阳明初病葛根汤证《伤寒说意》
  18. 阳明津竭《经方实验录》
  19. 阳明病状《千金翼方》
  20. 阳明经病、腑病连经《伤寒悬解》
  21. 阳明病猪苓汤证《医学衷中参西录》
  22. 阳明经病腑病汗下总纲、阳明十二《伤寒悬解》
  23. 阳明病栀子柏皮汤证《医学衷中参西录》
  24. 阳明经分在经在腑《伤寒捷诀》
  25. 阳明病茵陈蒿汤证《医学衷中参西录》
  26. 阳明经腑病《伤寒捷诀》
  27. 阳明病胃家实解《研经言》
  28. 阳明经经病《伤寒捷诀》
  29. 阳明病提纲《思考中医》
  30. 阳明经香港脚证《三因极一病证方论》
  1. 阳明腑病《医学心悟》
  2. 阳明腑病《中医词典》
  3. 阳明腑病　二十七章《伤寒悬解》
  4. 阳明府义《思考中医》
  5. 阳明腑病脉证《伤寒心法要诀》
  6. 阳明府病脉证《医宗金鉴》
  7. 阳明腑病调胃承气证一　阳明二十《伤寒悬解》
  8. 阳明方总论《伤寒附翼》
  9. 阳明腑病证十二条《伤寒贯珠集》
  10. 阳明的运气义《思考中医》
  11. 阳明腑实证《灵素节注类编》
  12. 阳明当下证《伤寒九十论》
  13. 阳明腑证《伤寒说意》
  14. 阳明瘅疟《中医词典》
  15. 阳明腑证《中医词典》
  16. 阳明大实《经方实验录》
  17. 阳明感风《竹林女科证治》
  18. 阳明初病葛根汤证《伤寒说意》
  19. 阳明合机病变《思考中医》
  20. 阳明病状《千金翼方》
  21. 阳明急下证《伤寒九十论》
  22. 阳明病猪苓汤证《医学衷中参西录》
  23. 阳明兼肺《伤寒指掌》
  24. 阳明病栀子柏皮汤证《医学衷中参西录》
  25. 阳明见证《扁鹊心书》
  26. 阳明病之燥《思考中医》
  27. 阳明解期　一章　阳明五十《伤寒悬解》
  28. 阳明病茵陈蒿汤证《医学衷中参西录》
  29. 阳明津竭《经方实验录》
  30. 阳明病要《思考中医》
  31. 阳明经《松峰说疫》


白虎汤方_《医学心悟》_中医综合_【岐黄之术】

白虎汤方

白虎汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

治阳明腑病，脉洪大、蒸热、潮热、谵语、燥渴、自汗，或胃热发斑，但腹中未坚硬，大便未闭结，此阳明散漫之热，邪未结聚，故用本方，辛凉和解之剂。

石膏（五钱） 知母（三钱） 甘草（二钱） 粳米（一撮

水煎服。

若热甚者，倍之。

大法自汗多者，加人参，名人参白虎汤。

挟湿者，加苍术，

按∶此方，必燥渴、潮热、自汗、脉洪，有此八字，方可与之。若表证仍在而不燥渴者切不可用也。又太阳证，发热而渴，小便不利者，为膀胱腑病，不可与白虎汤。若直中阴寒，面赤烦热，似渴非渴，欲坐卧泥水中，此真寒假热之证，必须温补。又有血虚发热，证象白虎，宜用当归补血汤，若误投石膏、知母，则倾危可立而待矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳明腑病
  • 当前页：白虎汤方
  • 下一页：调胃承气汤
<<< 返回本书目录
  1. 白虎汤方《伤寒明理论》
  2. 白虎汤类《退思集类方歌注》
  3. 白虎汤（玉函）《张氏医通》
  4. 白虎汤圆通应用法《医法圆通》
  5. 白虎汤【方剂大全】
  6. 白虎汤证《经方实验录》
  7. 白虎汤《汤头歌诀》
  8. 白虎汤证《临证实验录》
  9. 白虎汤《伤寒寻源》
  10. 白虎丸【方剂大全】
  11. 白虎散【方剂大全】
  12. 白虎续命汤【方剂大全】
  13. 白虎去石膏加首乌当归和疟饮【方剂大全】
  14. 白虎证-幼幼汇集（下）《古今医统大全》
  15. 白虎青龙汤【方剂大全】
  16. 白花菜《本草纲目》完整版
  17. 白虎青龙各半汤【方剂大全】
  18. 白花菜【中药大全】
  19. 白虎快斑汤【方剂大全】
  20. 白花菜根【中药大全】
  21. 白虎解毒养阴汤【方剂大全】
  22. 白花菜子【中药大全】
  23. 白虎解毒汤【方剂大全】
  24. 白花草【中药大全】
  25. 白虎加栀子汤【方剂大全】
  26. 白花柴【中药大全】
  27. 白虎加元麦紫苏汤【方剂大全】
  28. 白花穿心莲【中药大全】
  29. 白虎加元麦汤【方剂大全】
  30. 白花丹【中药大全】
  1. 白虎汤方《医学心悟》
  2. 白虎汤方《医宗金鉴》
  3. 白虎汤方《伤寒明理论》
  4. 白虎汤方《伤寒杂病论》
  5. 白虎汤方《伤寒论》
  6. 白虎汤方《伤寒杂病论》
  7. 白虎汤圆通应用法《医法圆通》
  8. 白虎汤方《伤寒杂病论》
  9. 白虎汤证《临证实验录》
  10. 白虎汤方《伤寒杂病论》
  11. 白虎汤证其二《经方实验录》
  12. 白虎汤方《伤寒杂病论》
  13. 白虎汤证其三（附列门人治验）《经方实验录》
  14. 白虎汤方《伤寒杂病论》
  15. 白虎汤证其一《经方实验录》
  16. 白虎汤方《伤寒杂病论》
  17. 白虎续命汤《仁术便览》
  18. 白虎汤（玉函）《张氏医通》
  19. 白虎摇头《中医词典》
  20. 白虎汤《伤寒括要》
  21. 白虎证《医学摘粹》
  22. 白虎汤《汤头歌诀》
  23. 白虎证《医学摘粹》
  24. 白虎汤《医方论》
  25. 白虎证（幼幼汇集 下）《古今医统大全》
  26. 白虎汤《时方妙用》
  27. 白虎证二　太阳三十八《伤寒悬解》
  28. 白虎汤《时方妙用》
  29. 白虎证三　太阳三十九《伤寒悬解》
  30. 白虎汤《退思集类方歌注》
  31. 白虎证十九　阳明七十《伤寒悬解》


调胃承气汤_《医学心悟》_中医综合_【岐黄之术】

调胃承气汤

调胃承气汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治阳明腑病，潮热、谵语、便闭、绕脐硬痛，为有燥屎，此结聚之热，邪大黄（三钱） 芒硝（二钱） 甘草（五分

水煎服。

本方去甘草，加枳实、浓朴，名大承气汤。

窃按∶枳实消痞，浓朴去满，芒硝润燥，大黄泻实，必痞、满、燥、实四症兼全者，方可用也。若痞满而未燥实者，宜用小承气汤，不用芒硝，恐伤下焦阴血也。燥实而未痞满者即用本方，不用枳、朴，恐伤上焦阳气也。

论承气汤有八禁

一者，表不解恶寒未除，小便清长，知不在里仍在表也，法当汗解。二者，心下硬满心下满，则邪气尚浅，若误攻之，利遂不止。恐正气下脱也三者，合面赤色面赤色，为邪在表，浮火聚于上，而未结于下，故未可攻也。又面赤为戴阳，尤宜细辨。四者，平素食少，或病中反能食平素食少，则胃气虚，故不可攻。然病中有燥屎，即不能食，若反能食，则无燥屎不过便硬耳，亦未可攻也。五者，呕多呕吐属少阳，邪在上焦，故未可攻也。六者，脉迟迟为寒，攻之则呃。七者，津液内竭病患自汗出，小便自利，此为津液内竭，不可攻之，宜蜜煎导而通之。八者，小便少病患平日，小便日三四行，今日再行，知其不久即入大肠，宜姑待之，不可妄攻也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白虎汤方
  • 当前页：调胃承气汤
  • 下一页：潮热
<<< 返回本书目录
  1. 调胃承气汤《伤寒寻源》
  2. 调胃承气汤【方剂大全】
  3. 调胃承气加生地苁蓉汤【方剂大全】
  4. 调胃承气汤证《经方实验录》
  5. 调胃承气加芍药地黄汤【方剂大全】
  6. 调胃承气汤证《临证实验录》
  7. 调胃承气加木香槟榔汤【方剂大全】
  8. 调胃干姜散【方剂大全】
  9. 调胃承气加麦冬元参汤【方剂大全】
  10. 调胃和中汤【方剂大全】
  11. 调胃承气加橘皮汤【方剂大全】
  12. 调胃黄连解毒汤【方剂大全】
  13. 调胃承气加白芍青萍汤【方剂大全】
  14. 调胃散【方剂大全】
  15. 调胃承气《汤头歌诀》
  16. 调胃升阳汤【方剂大全】
  17. 调胃参耆汤【方剂大全】
  18. 调胃汤【方剂大全】
  19. 调胃白术泽泻散【方剂大全】
  20. 调胃养中汤【方剂大全】
  21. 调卫止汗汤【方剂大全】
  22. 调胃噎膈汤【方剂大全】
  23. 调卫饮【方剂大全】
  24. 调息《陆地仙经》
  25. 调卫养荣汤【方剂大全】
  26. 调息《寿世青编》
  27. 调卫汤【方剂大全】
  28. 调息《养生导引秘籍》
  29. 调卫汤《脾胃论》
  30. 调息丸【方剂大全】
  1. 调胃承气汤《医学心悟》
  2. 调胃承气汤《医方考》
  3. 调胃承气汤《仁术便览》
  4. 调胃承气汤《医方考》
  5. 调胃承气汤《仁术便览》
  6. 调胃承气汤《目经大成》
  7. 调胃承气汤《仁术便览》
  8. 调胃承气汤《儒门事亲》
  9. 调胃承气汤《伤寒寻源》
  10. 调胃承气汤《冯氏锦囊秘录》
  11. 调胃承气汤《退思集类方歌注》
  12. 调胃承气汤《医宗金鉴》
  13. 调胃承气汤《时方妙用》
  14. 调胃承气汤《圆运动的古中医学》
  15. 调胃承气汤《医方论》
  16. 调胃承气汤《圆运动的古中医学》
  17. 调胃承气汤《伤寒括要》
  18. 调胃承气汤《圆运动的古中医学》
  19. 调胃承气汤（《温疫论》）《增订叶评伤暑全书》
  20. 调胃承气汤《圆运动的古中医学》
  21. 调胃承气汤方《伤寒杂病论》
  22. 调胃承气《汤头歌诀》
  23. 调胃承气汤方《伤寒杂病论》
  24. 调卫汤《脾胃论》
  25. 调胃承气汤方《伤寒杂病论》
  26. 调卫汤《仁术便览》
  27. 调胃承气汤方《伤寒杂病论》
  28. 调卫汤《医方考》
  29. 调胃承气汤方《医宗金鉴》
  30. 调食《黄帝内经太素》
  31. 调胃承气汤方《医宗金鉴》


潮热_《医学心悟》_中医综合_【岐黄之术】

潮热

潮热

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰∶潮热何以属阳明腑证？答曰∶潮热者，如潮之汛，不失其时，今日午后发热，明日亦午后发热，故名潮热。若一日发至晚者，便是发热，而非潮热矣。若寒热相间，便是往来寒热矣。仲景云∶其热不潮，不可与承气汤。可见潮热合用承气汤也。又问曰∶潮热固当下，设有表证，何以治之？答曰∶潮热兼表，必先解表，然后攻里，若里证甚急，则用大柴胡法，表里并治可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：调胃承气汤
  • 当前页：潮热
  • 下一页：谵语
<<< 返回本书目录
  1. 潮热【疾病大全】
  2. 潮热【中药主治】
  3. 潮热《周慎斋遗书》
  4. 潮热【方剂主治】
  5. 潮热《证治准绳·杂病》
  6. 潮热（阴虚火动附）《脉症治方》
  7. 潮热《证治准绳·类方》
  8. 潮热、时热《伤寒心法要诀》
  9. 潮热《张氏医通》
  10. 潮热、吐衄血《古今医案按》
  11. 潮热《幼幼新书》
  12. 潮热不退【方剂主治】
  13. 潮热《医碥》
  14. 潮热盗汗【方剂主治】
  15. 潮热《伤寒寻源》
  16. 潮热第五十七问《婴童百问》
  17. 潮热《伤寒明理论》
  18. 潮热歌《伤寒百证歌》
  19. 潮热《伤寒六书》
  20. 潮热论《侣山堂类辩》
  21. 潮热《伤寒六书》
  22. 潮热门《张氏医通》
  23. 潮热《伤寒括要》
  24. 潮热时热《医宗金鉴》
  25. 潮热《伤寒大白》
  26. 潮热往来《幼科推拿秘书》
  27. 潮热《伤寒标本心法类萃》
  28. 潮热往来【方剂主治】
  29. 潮热《明医杂着》
  30. 潮式呼吸【疾病症状】
  1. 潮热《医学心悟》
  2. 潮热《保婴撮要》
  3. 潮热《明医杂着》
  4. 潮热《医碥》
  5. 潮热《伤寒大白》
  6. 潮热《医碥》
  7. 潮热《周慎斋遗书》
  8. 潮热《证治准绳·杂病》
  9. 潮热《伤寒六书》
  10. 潮热《证治准绳·类方》
  11. 潮热《伤寒六书》
  12. 潮热《张氏医通》
  13. 潮热《麻科活人全书》
  14. 潮热《证治准绳·幼科》
  15. 潮热《丹溪手镜》
  16. 潮热《医述》
  17. 潮热《秘传证治要诀及类方》
  18. 潮热《幼幼新书》
  19. 潮热《伤寒寻源》
  20. 潮热《医学纲目》
  21. 潮热《医学启源》
  22. 潮热《医学纲目》
  23. 潮热《医效秘传》
  24. 潮热《伤寒标本心法类萃》
  25. 潮热《伤寒明理论》
  26. 潮热《中医名词词典》
  27. 潮热《伤寒指掌》
  28. 朝真丹《太平惠民和剂局方》
  29. 潮热《伤寒括要》
  30. 朝鲜医学发展概况《中国医学通史》
  31. 潮热（阴虚火动附）《脉症治方》


谵语_《医学心悟》_中医综合_【岐黄之术】

谵语

谵语

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰∶谵语何以属阳明腑证？答曰∶心者，胃之母，肺者，胃之子，心主藏神，精明者也，肺主出声，清肃者也。今胃中热盛，上乘心肺，故神气昏愦而语言错乱。轻则呢喃谬妄重则喊叫骂詈，不避亲疏。由其热有轻重，故谵语亦有轻重也。又问曰∶经云谵语有虚有实者，何也？答曰∶实则谵语，虚则郑声。谵语者，乱言无次，数数更端；郑声者，郑重其辞，重迭频言，不换他说也。盖气有余，则能机变而乱语，气不足，则无机变而只守一音也又问曰∶妇人伤寒，昼则明了，夜则谵语者，何也？答曰∶此热入血室证也，妇人经水适来，血海空虚，邪气乘之，致有此证。治法无犯胃气，及上二焦，必自愈。宜用小柴胡汤去半夏，加红花、桃仁、生地、丹皮之属。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：潮热
  • 当前页：谵语
  • 下一页：狂乱
<<< 返回本书目录
  1. 谵语《止园医话》
  2. 谵语【方剂主治】
  3. 谵语《医法圆通》
  4. 谵语（郑声附）《伤寒六书》
  5. 谵语《药症忌宜》
  6. 谵语、郑声《伤寒心法要诀》
  7. 谵语《卫生宝鉴》
  8. 谵语不眠《经验麻科》
  9. 谵语《伤寒明理论》
  10. 谵语发狂《药症忌宜》
  11. 谵语《伤寒六书》
  12. 谵语歌《伤寒百证歌》
  13. 谵语《伤寒括要》
  14. 谵语狂妄【方剂主治】
  15. 谵语《伤寒捷诀》
  16. 谵语论《妇科秘书》
  17. 谵语《伤寒大白》
  18. 谵语论《胎产心法》
  19. 谵语《伤寒标本心法类萃》
  20. 谵语证治《三因极一病证方论》
  21. 谵语《麻科活人全书》
  22. 谵语郑声《景岳全书》
  23. 谵妄与痴呆《默克家庭诊疗手册》
  24. 谵语郑声《医宗金鉴》
  25. 谵妄若有所见治验《疫疹一得》
  26. 鳣鱼【中药大全】
  27. 谵妄【疾病大全】
  28. 鳣鱼肝【中药大全】
  29. 谵妄【疾病症状】
  30. 斩龙草【中药大全】
  1. 谵语《医学心悟》
  2. 谵语《卫生宝鉴》
  3. 谵语《伤寒大白》
  4. 谵语《医学纲目》
  5. 谵语《伤寒六书》
  6. 谵语《疫疹一得》
  7. 谵语《麻科活人全书》
  8. 谵语《经验麻科》
  9. 谵语《伤寒明理论》
  10. 谵语《伤寒捷诀》
  11. 谵语《广瘟疫论》
  12. 谵语《伤寒标本心法类萃》
  13. 谵语《药症忌宜》
  14. 谵语《中医词典》
  15. 谵语《伤寒指掌》
  16. 谵语《止园医话》
  17. 谵语《伤寒括要》
  18. 谵语《医法圆通》
  19. 谵语（郑声附）《伤寒六书》
  20. 谵语《中医名词词典》
  21. 谵语、郑声《伤寒心法要诀》
  22. 谵言《中医词典》
  23. 谵语不眠《经验麻科》
  24. 谵妄与痴呆《默克家庭诊疗手册》
  25. 谵语喘满证十六　阳明六十七《伤寒悬解》
  26. 谵妄若有所见治验《疫疹一得》
  27. 谵语发狂《药症忌宜》
  28. 谵妄《痘疹心法要诀》
  29. 谵语歌《伤寒百证歌》
  30. 谵妄《痘疹心法要诀》
  31. 谵语论《胎产心法》


狂乱_《医学心悟》_中医综合_【岐黄之术】

狂乱

狂乱

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰∶狂乱何以属阳明腑病？答曰∶重阴为颠，重阳为狂。诸经之狂，皆阳盛也。伤寒阳热极盛，至于发狂，势亦危矣。狂之发也，少卧不饥，妄语妄行，或登高而歌，弃衣而走甚至逾垣上屋，皆阳热亢极使之，非下不除。又太阳病不解，热结膀胱，其人如狂，此乃下焦蓄血，少腹当硬满，小便自利，大便黑色，虽则如狂，初不若发狂之甚也。又有以火劫汗，遂至亡阳，发为惊狂，有慌乱恐惧之象，实非狂也。是知如狂者，膀胱蓄血；惊狂者，劫汗亡阳；发狂者，阳明胃腑实热也。又问曰∶寒证有发狂者，何也？答曰∶此阴盛隔阳之证，其人烦躁，欲坐卧泥水中，是名阴燥，脉必沉迟，或见下利清谷诸寒证，急宜温补，不可误用寒凉也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：谵语
  • 当前页：狂乱
  • 下一页：不得眠
<<< 返回本书目录
  1. 狂叫喘呼《冯氏锦囊秘录》
  2. 狂门《张氏医通》
  3. 狂惑《本草纲目》完整版
  4. 狂犬病《传染病》
  5. 狂汗《温疫论》
  6. 狂犬病《家庭医学百科-医疗康复篇》
  7. 狂癫痫《医碥》
  8. 狂犬病【疾病大全】
  9. 狂癫痫《医碥》
  10. 狂犬病病毒《医学微生物学》
  11. 狂癫《医学纲目》
  12. 狂犬病的急救《现代院外急救手册》
  13. 狂病门《辨证录》
  14. 狂犬病免疫球蛋白使用说明书《中国生物制品规程》
  15. 狂病【疾病大全】
  16. 狂犬病免疫球蛋白制造及检定规程《中国生物制品规程》
  17. 狂病《中医内科学》
  18. 狂犬咬人方《外台秘要》
  19. 狂《证治准绳·杂病》
  20. 狂犬咬伤【中药主治】
  21. 狂《证治准绳·类方》
  22. 狂笑【疾病症状】
  23. 狂《张氏医通》
  24. 狂言妄语【方剂主治】
  25. 狂《医学纲目》
  26. 狂言谵语《女科证治准绳》
  27. 狂《丹溪手镜》
  28. 狂言谵语《证治准绳·女科》
  29. 款气丸【方剂大全】
  30. 狂语《幼幼新书》
  1. 狂乱《医学心悟》
  2. 狂乱《医述》
  3. 狂乱《伤寒指掌》
  4. 狂乱《医学纲目》
  5. 狂乱续法《医学纲目》
  6. 狂叫喘呼《冯氏锦囊秘录》
  7. 狂门《张氏医通》
  8. 狂叫不避亲疏《医法圆通》
  9. 狂犬病《默克家庭诊疗手册》
  10. 狂汗《广瘟疫论》
  11. 狂犬病《家庭医学百科-医疗康复篇》
  12. 狂汗《温疫论》
  13. 狂犬病《传染病》
  14. 狂汗《中医词典》
  15. 狂犬病病毒《医学微生物学》
  16. 狂汗《中医词典》
  17. 狂犬病的急救《现代院外急救手册》
  18. 狂癫痫《医碥》
  19. 狂犬病免疫球蛋白使用说明书《中国生物制品规程》
  20. 狂癫痫《医碥》
  21. 狂犬病免疫球蛋白制造及检定规程《中国生物制品规程》
  22. 狂癫《医学纲目》
  23. 狂犬啮人《中医词典》
  24. 狂病门（六则）《辨证录》
  25. 狂犬啮人《中医词典》
  26. 狂病《中医内科学》
  27. 狂犬咬人方二十二首《外台秘要》
  28. 狂《广瘟疫论》
  29. 狂跳邪语《回生集》
  30. 狂《丹溪手镜》
  31. 狂妄《医述》


不得眠_《医学心悟》_中医综合_【岐黄之术】

不得眠

不得眠

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰∶不得眠，何以是阳明腑证？答曰∶不得眠，阴阳皆有之，其狂乱不得眠者，阳明胃热故也。经云∶胃不和，则卧不安。胃受热邪，故不和，不和故不眠也。若初时目痛、鼻干、不得眠者，阳明经病也，葛根汤主之。若蒸热自汗，燥渴脉洪，不得眠者，阳明经腑同病，散漫之热也，白虎加人参汤主之。若潮热自汗，便闭谵语，不得眠者，阳明腑病，结聚之热也，调胃承气汤下之。若伤寒邪气已解，或因食复，遂至烦闷、干呕、口燥、呻吟、不得眠者，以保和汤加芩、连主之。又问曰∶不眠固属热证，有投寒药转甚者，何也？答曰∶因汗下重亡津液，心蕴虚烦，致不得眠，宜用酸枣仁汤，或真武汤主之。不眠似属寻常，若少阴脉沉细，自利、厥逆、烦躁不得眠者，为难治也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狂乱
  • 当前页：不得眠
  • 下一页：燥渴
<<< 返回本书目录
  1. 不得眠《伤寒六书》
  2. 不得眠歌《伤寒百证歌》
  3. 不得眠《伤寒捷诀》
  4. 不得眠-伤寒门（下）《古今医统大全》
  5. 不得眠《普济方·针灸》
  6. 不得眠睡【方剂主治】
  7. 不得俯仰【方剂主治】
  8. 不得眠卧《丹溪手镜》
  9. 不得安卧【方剂主治】
  10. 不得眠卧【方剂主治】
  11. 不大便《医宗金鉴》
  12. 不得屈伸【方剂主治】
  13. 不大便《伤寒六书》
  14. 不得睡卧【方剂主治】
  15. 不大便《伤寒六书》
  16. 不得卧《类经》
  17. 不传妙方【方剂大全】
  18. 不得卧《伤寒大白》
  19. 不赤而痛《银海精微》
  20. 不得卧《伤寒括要》
  21. 不便不食不便能食《伤寒指掌》
  22. 不得卧《医碥》
  23. 不必忌而忌之过《古今医统大全》
  24. 不得卧《医碥》
  25. 不按书上生病《趣味中医》
  26. 不得卧《医学心悟》
  27. 不安腿综合征【疾病大全】
  28. 不得卧《证治准绳·类方》
  29. 哺乳时期《儿科要略》
  30. 不得卧《证治准绳·杂病》
  1. 不得眠《医学心悟》
  2. 不得眠《普济方·针灸》
  3. 不得眠《伤寒六书》
  4. 不得眠《医述》
  5. 不得眠《医效秘传》
  6. 不得眠《伤寒捷诀》
  7. 不得眠（伤寒门 下）《古今医统大全》
  8. 不得眠《新修本草》
  9. 不得眠歌《伤寒百证歌》
  10. 不得眠《中医词典》
  11. 不得眠卧《丹溪手镜》
  12. 不得眠《中医名词词典》
  13. 不得前后《中医名词词典》
  14. 不倒丸《古代房中秘方》
  15. 不得前后《中医词典》
  16. 不大便《医效秘传》
  17. 不得卧《中医词典》
  18. 不大便《幼科心法要诀》
  19. 不得卧《重订灵兰要览》
  20. 不大便《伤寒六书》
  21. 不得卧《医学纲目》
  22. 不大便《伤寒六书》
  23. 不得卧《医学纲目》
  24. 不大便《证治准绳·幼科》
  25. 不得卧《类经》
  26. 不大便《医述》
  27. 不得卧《证治准绳·类方》
  28. 不大便《医宗金鉴》
  29. 不得卧《证治准绳·杂病》
  30. 不传异穴《针灸神书》
  31. 不得卧《医碥》


燥渴_《医学心悟》_中医综合_【岐黄之术】

燥渴

燥渴

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰∶燥渴何以属阳明腑证？答曰∶寒邪在表，则不渴；邪气传里，化而为热，则渴。太阳证有口渴者，膀胱腑病也，其渴微。阳明经病，但漱水尔，不为渴也，入腑则大渴矣。少阳证，但口苦，亦无渴，其有渴者，将转入阳明也。仲景云服柴胡汤已，而渴者，属阳明也。三阴皆有渴，因其连于胃腑，故渴也。是知燥渴的属阳明证。余详辨厥阴证消渴条下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不得眠
  • 当前页：燥渴
  • 下一页：自汗
<<< 返回本书目录
  1. 燥金郁之病《儒门事亲》
  2. 燥狂相【疾病症状】
  3. 燥金肺辛清针《儒门事亲》
  4. 燥论《叶选医衡》
  5. 燥解《儿科萃精》
  6. 燥门《儒门事亲》
  7. 燥结《医学入门》
  8. 燥门《寿世青编》
  9. 燥结《仁术便览》
  10. 燥门《张氏医通》
  11. 燥结《丹溪心法》
  12. 燥门（儿科）《冯氏锦囊秘录》
  13. 燥剂《本草纲目》完整版
  14. 燥门方（计方五条）《脉症治方》
  15. 燥肠丸【方剂大全】
  16. 燥门要药《冯氏锦囊秘录》
  17. 燥病《眉寿堂方案选存》
  18. 燥气病《圆运动的古中医学》
  19. 燥【方剂主治】
  20. 燥气论《温病条辨》
  21. 燥《张氏医通》
  22. 燥气论《医原》
  23. 燥《杂病治例》
  24. 燥润辨《察舌辨症新法》
  25. 燥《医学传灯》
  26. 燥湿【中药主治】
  27. 燥《医述》
  28. 燥湿丹《外科传薪集》
  29. 燥《也是山人医案》
  30. 燥湿丹【方剂大全】
  1. 燥渴《医学心悟》
  2. 燥可去湿《中医词典》
  3. 燥类《寿世保元》
  4. 燥咳《金匮翼》
  5. 燥类《药鉴》
  6. 燥咳《中医名词词典》
  7. 燥凉《中医词典》
  8. 燥痉《温病条辨》
  9. 燥论《叶选医衡》
  10. 燥痉《中医词典》
  11. 燥脉案《类证治裁》
  12. 燥金郁之病《儒门事亲》
  13. 燥门《张氏医通》
  14. 燥金肺辛清针《儒门事亲》
  15. 燥门《寿世青编》
  16. 燥解《儿科萃精》
  17. 燥门（儿科）《冯氏锦囊秘录》
  18. 燥结《回生集》
  19. 燥门方（计方五条）《脉症治方》
  20. 燥结《仁术便览》
  21. 燥门要药《冯氏锦囊秘录》
  22. 燥结《丹溪心法》
  23. 燥气《中医词典》
  24. 燥结《医学入门》
  25. 燥气感冒《圆运动的古中医学》
  26. 燥结《中医词典》
  27. 燥气喉痛《圆运动的古中医学》
  28. 燥结《中医名词词典》
  29. 燥气霍乱《圆运动的古中医学》
  30. 燥瘕《中医词典》
  31. 燥气咳嗽《圆运动的古中医学》


自汗_《医学心悟》_中医综合_【岐黄之术】

自汗

自汗

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰∶自汗何以是阳明腑病？答曰∶伤寒在表，则腠理致密而无汗；入腑，则热气发越而汗自出矣。今无汗忽变为有汗者，乃热邪入腑，熏蒸如鼎沸然，故令汗出也。又问曰∶自汗有用桂枝，乃桂枝加附子汤者，何也？答曰∶自汗用桂枝者，太阳伤风症也；用桂枝加附子汤者，因发汗太多，遂漏不止，恶风寒而为表虚也。若阳明腑病，燥渴谵语，孰敢用桂枝者？仲景于桂枝加附子条下，注曰不呕不渴。可见阳明燥渴，则无用桂枝之理矣。大抵头痛 发热悉具者，伤风自汗也；因发汗遂漏不止者，阳虚自汗也；烦躁口渴，能消水，不恶风寒而反恶热者，阳明腑病自汗也。又问曰∶直中证，亦自汗，何也？答曰∶直中证，冷汗自出，脉沉迟，手足厥冷，乃真阳衰微之象，与阳明胃热自汗，熏蒸腾沸之状，天渊相隔矣。

又问曰∶中暑自汗，亦口渴，何以别之？答曰∶中暑自汗，口虽渴，脉必弦细芤迟也。经云∶脉盛身热，得之伤寒，脉虚身热，得之伤暑。实者、人参白虎汤，虚者、十味香薷饮主之

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：燥渴
  • 当前页：自汗
  • 下一页：手足心腋下有汗
<<< 返回本书目录
  1. 自汗《证治准绳·杂病》
  2. 自汗【中药主治】
  3. 自汗《证治准绳·幼科》
  4. 自汗【方剂主治】
  5. 自汗《证治准绳·女科》
  6. 自汗（伤寒自汗 盗汗）《针灸资生经》
  7. 自汗《证治准绳·类方》
  8. 自汗、盗汗《小儿常见病单验方》
  9. 自汗《杂病治例》
  10. 自汗不止【方剂主治】
  11. 自汗《医宗金鉴》
  12. 自汗出【方剂主治】
  13. 自汗《温疫论》
  14. 自汗盗汗《古今医鉴》
  15. 自汗《卫生易简方》
  16. 自汗盗汗《时方妙用》
  17. 自汗《孙真人海上方》
  18. 自汗盗汗《痰火点雪》
  19. 自汗《伤寒寻源》
  20. 自汗盗汗《医学从众录》
  21. 自汗《伤寒明理论》
  22. 自汗盗汗《医学心悟》
  23. 自汗《伤寒六书》
  24. 自汗盗汗【中药主治】
  25. 自汗《伤寒六书》
  26. 自汗盗汗【方剂主治】
  27. 自汗《伤寒括要》
  28. 自汗盗汗惊惶痧《痧胀玉衡》
  29. 自汗《伤寒大白》
  30. 自汗盗汗论《叶选医衡》
  1. 自汗《医学心悟》
  2. 自汗《丹溪心法》
  3. 自汗《仁术便览》
  4. 自汗《卫生易简方》
  5. 自汗《伤寒大白》
  6. 自汗《保婴撮要》
  7. 自汗《松峰说疫》
  8. 自汗《济阴纲目》
  9. 自汗《伤寒六书》
  10. 自汗《普济方·针灸》
  11. 自汗《伤寒六书》
  12. 自汗《证治准绳·杂病》
  13. 自汗《丹溪手镜》
  14. 自汗《证治准绳·女科》
  15. 自汗《丹溪治法心要》
  16. 自汗《证治准绳·类方》
  17. 自汗《儿科萃精》
  18. 自汗《证治准绳·幼科》
  19. 自汗《伤寒寻源》
  20. 自汗《证治准绳·幼科》
  21. 自汗《幼科心法要诀》
  22. 自汗《医述》
  23. 自汗《医效秘传》
  24. 自汗《医宗金鉴》
  25. 自汗《温疫论》
  26. 自汗《医学纲目》
  27. 自汗《伤寒明理论》
  28. 自汗《医学纲目》
  29. 自汗《广瘟疫论》
  30. 自汗《医学纲目》
  31. 自汗《女科折衷纂要》


手足心腋下有汗_《医学心悟》_中医综合_【岐黄之术】

手足心腋下有汗

手足心腋下有汗

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰∶手足心腋下有汗，何以是阳明腑病？答曰∶胃主四肢，为津液之主，今热聚于胃致令出汗，乃津液之旁流也。经云∶手足 然汗出，大便难而谵语，宜下之。又问曰∶阳明中寒，不能食，亦令手足汗出者，何也？答曰∶此胃中虚冷所致，与传经热证，便难谵语者，自是不同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自汗
  • 当前页：手足心腋下有汗
  • 下一页：便闭
<<< 返回本书目录
  1. 手足心热【方剂主治】
  2. 手足徐动症【疾病大全】
  3. 手足心热《丹溪治法心要》
  4. 手足癣《自我调养巧治病》
  5. 手足无力【方剂主治】
  6. 手足癣【疾病大全】
  7. 手足顽麻【方剂主治】
  8. 手足丫毒疮《外科启玄》
  9. 手足脱皮【疾病症状】
  10. 手足阳明脉动发口齿病《针灸甲乙经》
  11. 手足疼痛【方剂主治】
  12. 手足阳明少阳脉动发喉痹咽痛《针灸甲乙经》
  13. 手足疼痛《经验麻科》
  14. 手足腰腋部《神应经》
  15. 手足十二经所属歌《医宗金鉴》
  16. 手足腰腋门《针灸大成》
  17. 手足十二经所属歌《刺灸心法要诀》
  18. 手足阴阳《医学启源》
  19. 手足身痛论《胎产心法》
  20. 手足阴阳经脉刺《针灸素难要旨》
  21. 手足身痛论《妇科秘书》
  22. 手足阴阳流注《针灸聚英》
  23. 手足三阴三阳表里支干配合《针经指南》
  24. 手足阴阳系日月《类经》
  25. 手足三阴三阳表里支干配合《普济方·针灸》
  26. 手足阴阳总穴名《医宗金鉴》
  27. 手足三阳表里引经主治例《珍珠囊补遗药性赋》
  28. 手足鱼脐疮门主论《疡医大全》
  29. 手足拳挛论《小儿卫生总微论方》
  30. 手足瘈疭【方剂主治】
  1. 手足心腋下有汗《医学心悟》
  2. 手足心热《丹溪治法心要》
  3. 手足徐动症《神经精神疾病诊断学》
  4. 手足心热《中医词典》
  5. 手足癣《自我调养巧治病》
  6. 手足心忽肿《奇效简便良方》
  7. 手足丫毒疮《外科启玄》
  8. 手足小指穴《中医词典》
  9. 手足雁风《奇效简便良方》
  10. 手足脱落秘方《华佗神方》
  11. 手足雁风方《回生集》
  12. 手足痛《傅青主男科》
  13. 手足阳明答问三十三法《针灸神书》
  14. 手足疼痛《证治准绳·疡医》
  15. 手足阳明脉动发口齿病《针灸甲乙经》
  16. 手足疼痛《经验麻科》
  17. 手足阳明少阳脉动发喉痹咽痛《针灸甲乙经》
  18. 手足髓孔《中医词典》
  19. 手足阳明邪《灵素节注类编》
  20. 手足十二经所属歌《刺灸心法要诀》
  21. 手足腰腋部《神应经》
  22. 手足十二经所属歌《医宗金鉴》
  23. 手足腰腋门《针灸大成》
  24. 手足生疮久不收口《奇效简便良方》
  25. 手足腰腋女人《针灸聚英》
  26. 手足身痛论《妇科秘书》
  27. 手足阴阳经脉刺《针灸素难要旨》
  28. 手足身痛论《胎产心法》
  29. 手足阴阳经脉刺论《针灸大成》
  30. 手足伤损《证治准绳·疡医》
  31. 手足阴阳流注《针灸聚英》


便闭_《医学心悟》_中医综合_【岐黄之术】

便闭

便闭

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰∶便闭何以属阳明腑证？答曰∶阳明居中土也，万物所归，无所复传，伤寒三阳、三阴之邪，皆得传入，以作胃实不大便之证，法当下之。然经有八禁，详例于前，不可不辨

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手足心腋下有汗
  • 当前页：便闭
  • 下一页：转矢气
<<< 返回本书目录
  1. 便闭《张聿青医案》
  2. 便闭统论《金匮翼》
  3. 便闭《叶天士医案精华》
  4. 便产《广嗣要语》
  5. 便闭《血证论》
  6. 便虫门《辨证录》
  7. 便闭《临证指南医案》
  8. 便毒《景岳全书》
  9. 便闭《扁鹊心书》
  10. 便毒《寿世保元》
  11. 便、秘《地震灾后常见病多发病中医药治疗手册》
  12. 便毒《外科理例》
  13. 变字解《景景医话》
  14. 便毒《外科十三方考》
  15. 变治诸方《疯门全书》
  16. 便毒《万病回春》
  17. 变治法《石室秘录》
  18. 便毒《医宗金鉴》
  19. 变质化瘀丸【方剂大全】
  20. 便毒【方剂主治】
  21. 变症治法《疠疡机要》
  22. 便毒论《外科集验方》
  23. 变蒸证治《育婴家秘》
  24. 便毒散【方剂大全】
  25. 变蒸散【方剂大全】
  26. 便毒-外科理例（上）《古今医统大全》
  27. 变蒸日例《婴童类萃》
  28. 便毒-外科理例（下）《古今医统大全》
  29. 变蒸门《万氏秘传片玉心书》
  30. 便坚根原《四圣心源》
  1. 便闭《医学心悟》
  2. 便闭《张聿青医案》
  3. 便闭《血证论》
  4. 便闭《临证指南医案》
  5. 便闭《扁鹊心书》
  6. 便闭《医学集成》
  7. 便闭《叶天士医案精华》
  8. 便、秘《地震灾后常见病多发病中医药治疗手册》
  9. 便闭统论《金匮翼》
  10. 便《中医词典》
  11. 便产《广嗣要语》
  12. 变字解《景景医话》
  13. 便肠垢《中医词典》
  14. 变治诸方《疯门全书》
  15. 便虫《傅青主男科》
  16. 变治法《石室秘录》
  17. 便虫门（二则）《辨证录》
  18. 变质甘蔗中毒的急救《现代院外急救手册》
  19. 便毒《景岳全书》
  20. 变症治法《疠疡机要》
  21. 便毒《中医词典》
  22. 变证先兆特点《中医疾病预测》
  23. 便毒《医学纲目》
  24. 变证《中医词典》
  25. 便毒《医宗金鉴》
  26. 变证《中医名词词典》
  27. 便毒《证治准绳·幼科》
  28. 变蒸证治《育婴家秘》
  29. 便毒《证治准绳·疡医》
  30. 变蒸学说《中医儿科学》
  31. 便毒《寿世保元》


转矢气_《医学心悟》_中医综合_【岐黄之术】

转矢气

转矢气

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰∶转矢气，何以属阳明腑证？答曰∶矢气者，气下泄也，病患内有燥粪，结而不通则气常下失。仲景云∶欲行大承气，先与小承气，腹中转矢气者，方与大承气汤；若不转矢气，慎未可再攻，是知转矢气，属阳明腑也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：便闭
  • 当前页：转矢气
  • 下一页：论里中之里
<<< 返回本书目录
  1. 转脬病《古今医统大全》
  2. 转胎法《女科宝鉴》
  3. 转脬《续名医类案》
  4. 转心莲【中药大全】
  5. 转脬《胎产秘书》
  6. 转移性肝癌《赵绍琴临证验案精选》
  7. 转女为男之理（胎教九）《宜麟策》
  8. 转移性肝癌【疾病大全】
  9. 转女为男说《医学心悟》
  10. 转移性骨肿瘤【疾病大全】
  11. 转女为男法-胎产须知 《古今医统大全》
  12. 转移性皮肤钙化病【疾病大全】
  13. 转女为男法《三因极一病证方论》
  14. 转移性小肠肿瘤【疾病大全】
  15. 转女为男法《广嗣要语》
  16. 转移性胸膜肿瘤【疾病大全】
  17. 转女为男《景景医话》
  18. 庄炳南兄素禀火体病治与众不同《程杏轩医案》
  19. 转录作用《生物化学与分子生物学》
  20. 装饰卷柏【中药大全】
  21. 转筋吐泻《孙真人海上方》
  22. 壮骨关节丸【方剂大全】
  23. 转筋方《外台秘要》
  24. 壮筋草【中药大全】
  25. 转筋部《本草易读》
  26. 壮筋骨【中药主治】
  27. 转筋【方剂主治】
  28. 壮筋骨【方剂主治】
  29. 转筋《针灸素难要旨》
  30. 壮筋续骨丹【方剂大全】
  1. 转矢气《医学心悟》
  2. 转矢气《中医词典》
  3. 转胎《中医词典》
  4. 转舌膏《退思集类方歌注》
  5. 转阳过阴《中医词典》
  6. 转舌膏《仁术便览》
  7. 转移基因《实用免疫细胞与核酸》
  8. 转染《生物化学与分子生物学》
  9. 转移性肝癌《默克家庭诊疗手册》
  10. 转脬《丹台玉案》
  11. 转移性肝癌《赵绍琴临证验案精选》
  12. 转脬《续名医类案》
  13. 转移性骨肿瘤《放射诊断学》
  14. 转脬《胎产秘书》
  15. 转移性骨肿瘤《默克家庭诊疗手册》
  16. 转脬《中医词典》
  17. 转移性肿瘤《病理学》
  18. 转女为男之理（胎教九）《宜麟策》
  19. 转移性肿瘤《眼科学》
  20. 转女为男说《医学心悟》
  21. 转移因子《药理学》
  22. 转女为男秘方（华佗转女为男）《华佗神方》
  23. 转运RNA《生物化学与分子生物学》
  24. 转女为男法（胎产须知）《古今医统大全》
  25. 转针三十四法《针灸神书》
  26. 转女为男法《竹林女科证治》
  27. 转注《中医词典》
  28. 转女为男法《三因极一病证方论》
  29. 转注候《诸病源候论》
  30. 转女为男法《妇人大全良方》
  31. 转疰《中医词典》


论里中之里_《医学心悟》_中医综合_【岐黄之术】

论里中之里

论里中之里

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒之邪，三阳为表，三阴为里，人皆知之，而里中之里人所不知也。何谓里中之里？阳明胃腑是也。三阳、三阴之邪，一入胃腑，则无复传，故曰里中之里也。或谓三阴经，脏也。阳明胃，腑也。岂有腑深于脏者乎？答曰∶阳明居乎中土，万物所归，无所复传，犹之溪谷，为众水之所趋也。夫以阳经与阴经较，则三阴为深；以阴经与胃腑较，则胃腑为尤深也。三阳、三阴之经，环绕乎胃腑，处处可入。有自太阳入腑者，有自本经入腑者，有自少阳入腑者，有自太阴入腑者，有自少阴入腑者，有自厥阴入腑者，一入胃腑则无复传，故曰里中之里也。治伤寒者，先明传经、直中，即于传经之中，辨明表里，更于表里之中，辨明里中之里，如此则触目洞然，治疗无不切中矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：转矢气
  • 当前页：论里中之里
  • 下一页：复论阳明本证用药法
<<< 返回本书目录
  1. 论里中之里《医学心悟》
  2. 论痢不专属湿热《质疑录》
  3. 论冷热不同《外台秘要》
  4. 论痢无止法《质疑录》
  5. 论类中症不可妄用再造丸《知医必辨》
  6. 论痢有寒热不当以赤白分气血《质疑录》
  7. 论类伤寒名义《医学入门》
  8. 论痢证治法《医学衷中参西录》
  9. 论类破伤风症《外科枢要》
  10. 论敛《外科证治全书》
  11. 论劳嗽吐血能治不能治大旨《理虚元鉴》
  12. 论两感伤寒《伤寒发微论》
  13. 论溃疡之血《疡科纲要》
  14. 论列方（外科上）《景岳全书》
  15. 论溃疡之水《疡科纲要》
  16. 论列方（外科下）《景岳全书》
  17. 论溃疡《外科大成》
  18. 论林亿疑白虎有差互《伤寒发微论》
  19. 论溃后养胃之剂《疡科纲要》
  20. 论临产催生法《济阴纲目》
  21. 论溃《外科证治全书》
  22. 论临产调理法《济阴纲目》
  23. 论狂言若有所失《阴证略例》
  24. 论临月将息《卫生家宝产科备要》
  25. 论苦寒补阴之误《质疑录》
  26. 论岭南诸病《冯氏锦囊秘录》
  27. 论苦《苏沈良方》
  28. 论刘筠枝长郎失血之证《寓意草》
  29. 论口眼斜《冯氏锦囊秘录》
  30. 论流气饮十宣散《外科理例》
  1. 论里中之里《医学心悟》
  2. 论冷热不同《医学从众录》
  3. 论痢不专属湿热《质疑录》
  4. 论冷热不同《外台秘要》
  5. 论痢无止法《质疑录》
  6. 论类中症不可妄用再造丸《知医必辨》
  7. 论痢有寒热不当以赤白分气血《质疑录》
  8. 论类伤寒名义《医学入门》
  9. 论痢证治法《医学衷中参西录》
  10. 论类破伤风症《外科枢要》
  11. 论敛《外科证治全书》
  12. 论劳嗽吐血能治不能治大旨《理虚元鉴》
  13. 论两感伤寒《伤寒发微论》
  14. 论劳伤《华佗神方》
  15. 论列方（外科上）《景岳全书》
  16. 论溃疡之血《疡科纲要》
  17. 论列方（外科下）《景岳全书》
  18. 论溃疡之水《疡科纲要》
  19. 论林亿疑白虎有差互《伤寒发微论》
  20. 论溃疡《外科大成》
  21. 论临产催生法《济阴纲目》
  22. 论溃烂吉凶《冯氏锦囊秘录》
  23. 论临产调理法《济阴纲目》
  24. 论溃烂必从面起兼辨生死《冯氏锦囊秘录》
  25. 论临月将息《卫生家宝产科备要》
  26. 论溃后养胃之剂《疡科纲要》
  27. 论淋沥小便不利《华佗神方》
  28. 论溃《外科证治全书》
  29. 论岭南诸病《冯氏锦囊秘录》
  30. 论狂言若有所失《阴证略例》
  31. 论刘筠枝长郎失血之证《寓意草》


复论阳明本证用药法_《医学心悟》_中医综合_【岐黄之术】

复论阳明本证用药法

复论阳明本证用药法

  • 上一页
  • 目录
  • 相关
  • 下一页

阳明有经、有腑。阳明经病，发热 头痛，目痛鼻干，唇焦漱水，宜解肌，葛根汤；阳明经病传腑，蒸热自汗，口渴饮冷，白虎加人参汤，此散漫之热，可清而不可下；阳明腑病，热邪悉入于里，其证潮热谵语，腹满便闭，宜攻之，调胃承气汤，此结聚之热，徒清无益也夫病当用承气，而只用白虎，则结聚之热不除；当用白虎而遽用承气，则散漫之邪复聚而为结热之证。夫石膏、大黄，同一清剂，而举用不当，尚关成败，何况寒热相反者乎？甚矣！司命之难也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论里中之里
  • 当前页：复论阳明本证用药法
  • 下一页：论阳明兼证用药法
<<< 返回本书目录
  1. 复论阳明本证用药法《医学心悟》
  2. 复脉汤【方剂大全】
  3. 复溜穴【下肢内侧穴位】
  4. 复明地黄汤加减方【方剂大全】
  5. 复老还童丸【方剂大全】
  6. 复明膏【方剂大全】
  7. 复孔绦虫病【疾病大全】
  8. 复明散【方剂大全】
  9. 复蠲饮【方剂大全】
  10. 复明丸【方剂大全】
  11. 复睛丸【方剂大全】
  12. 复目汤【方剂大全】
  13. 复煎散【方剂大全】
  14. 复盆子《本草纲目》完整版
  15. 复煎散《仙传外科集验方》
  16. 复气应时占《医学纲目》
  17. 复坚散【方剂大全】
  18. 复全膏【方剂大全】
  19. 复黄片【方剂大全】
  20. 复燃丹【方剂大全】
  21. 复亨丹【方剂大全】
  22. 复热《麻科活人全书》
  23. 复合性溃疡【疾病症状】
  24. 复审《中药法规》
  25. 复合型酸碱失衡【疾病大全】
  26. 复肾散【方剂大全】
  27. 复合伤诊断《核、化学武器损伤》
  28. 复生草【中药大全】
  29. 复合伤临床特点《核、化学武器损伤》
  30. 复生散【方剂大全】
  1. 复论阳明本证用药法《医学心悟》
  2. 复论五善七恶救援法《医学心悟》
  3. 复脉汤《医述》
  4. 复溜（一名昌阳，一名伏白）《针灸大成》
  5. 复明膏《儒门事亲》
  6. 复溜（经穴）《子午流注说难》
  7. 复盆子《本草备要》
  8. 复溜《针灸学》
  9. 复气《中医词典》
  10. 复溜《中医词典》
  11. 复气应时占《医学纲目》
  12. 复煎散《仙传外科集验方》
  13. 复热《麻科活人全书》
  14. 复合性高脂蛋白血症《动脉粥样硬化》
  15. 复审《中药法规》
  16. 复合手法《中医词典》
  17. 复视《百病自测》
  18. 复合麻醉《外科学总论》
  19. 复苏《病理生理学》
  20. 复合PCR《实用免疫细胞与核酸》
  21. 复苏的结局和停止抢救《外科学总论》
  22. 复骨《中医词典》
  23. 复苏的条件《病理生理学》
  24. 复钙时间测定《临床基础检验学》
  25. 复苏的原则及方法《病理生理学》
  26. 复钙时间《常用化验值及意义》
  27. 复苏失败的原因《急诊医学》
  28. 复方中药制剂抗幽门螺杆菌的效果《中国幽门螺杆菌研究》
  29. 复苏时的监护治疗《急诊医学》
  30. 复方（复方）《中医名词词典》
  31. 复苏时的药物《急诊医学》


论阳明兼证用药法_《医学心悟》_中医综合_【岐黄之术】

论阳明兼证用药法

论阳明兼证用药法

  • 上一页
  • 目录
  • 相关
  • 下一页

或问∶经曰∶有太阳阳明，有少阳阳明，有正阳阳明，何也？答曰∶太阳阳明，由太阳经传入阳明之腑也；少阳阳明，由少阳经传入阳明之腑也；正阳阳明，由阳明本经而传入本腑也。大法，太阳阳明，太阳证不解，必从太阳解表为主。若表证不解，医误下之，转属阳明，宜下之，小承气汤。若因误下而成结胸，先服小陷胸汤，若不瘥，再服大陷胸汤。余邪未尽，投以枳实理中丸，应手而愈。少阳阳明，脉纯弦者，名曰负。负者，胜负也，为难治若少阳证多者，必从少阳和解为先，小柴胡汤。若腹满硬痛，便闭谵语者，下之，大柴胡汤。正阳阳明，在表者，葛根汤。表邪入里，未结聚者，白虎汤。邪已入腑，结聚成实者下之，调胃承气汤。凡用下药，必以腹满、硬痛、便闭为主，或兼下利肠垢，或下利清黄水，色纯青，心下硬，其中有燥屎也，攻之。否则虽不大便，亦未可攻，但清之、润之而已

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：复论阳明本证用药法
  • 当前页：论阳明兼证用药法
  • 下一页：合病并病
<<< 返回本书目录
  1. 论阳明兼证用药法《医学心悟》
  2. 论阳证似阴《温疫论》
  3. 论阳厥极深《刘河间伤寒医鉴》
  4. 论杨季蘅风废之证并答门人四问《寓意草》
  5. 论阳疮毒似阴疮《疡医大全》
  6. 论疡科通用丸散《疡科纲要》
  7. 论阳常有余《质疑录》
  8. 论疡科之外感六淫《疡科纲要》
  9. 论验透膜法《疡医大全》
  10. 论痒《外科证治全书》
  11. 论验轻重伤诀《跌打秘方》
  12. 论痒《疡科纲要》
  13. 论眼证分表里治《原机启微》
  14. 论腰疼治法《医学衷中参西录》
  15. 论眼捷法《秘传眼科龙木论》
  16. 论药藏《备急千金要方》
  17. 论眼昏花捷要《秘传眼科龙木论》
  18. 论药饵《中风论》
  19. 论颜色轻重《冯氏锦囊秘录》
  20. 论药食门《养生导引秘籍》
  21. 论沿身骨脉及要害去处《洗冤集录》
  22. 论药味所忌《原要论》
  23. 论熏消法《疡医大全》
  24. 论一名有两穴《针灸大全》
  25. 论熏陆香《苏沈良方》
  26. 论一穴有二名《针灸大全》
  27. 论血晕《胎产指南》
  28. 论一穴有六名《针灸大全》
  29. 论血瘀腹痛法当收止《济阴纲目》
  30. 论一穴有三名《针灸大全》
  1. 论阳明兼证用药法《医学心悟》
  2. 论阳厥极深《刘河间伤寒医鉴》
  3. 论阳证似阴《温疫论》
  4. 论阳厥《华佗神方》
  5. 论杨季蘅风废之证并答门人四问《寓意草》
  6. 论阳疮毒似阴疮《疡医大全》
  7. 论疡科通用丸散《疡科纲要》
  8. 论阳常有余《质疑录》
  9. 论疡科之外感六淫《疡科纲要》
  10. 论验透膜法《疡医大全》
  11. 论痒《外科证治全书》
  12. 论验轻重伤诀《跌打秘方》
  13. 论痒《疡科纲要》
  14. 论眼证分表里治《原机启微》
  15. 论腰疼治法《医学衷中参西录》
  16. 论眼捷法《秘传眼科龙木论》
  17. 论药藏《备急千金要方》
  18. 论眼昏花捷要《秘传眼科龙木论》
  19. 论药饵《中风论》
  20. 论颜色轻重《冯氏锦囊秘录》
  21. 论药所主《汤液本草》
  22. 论沿身骨脉及要害去处《洗冤集录》
  23. 论药味所忌《原要论》
  24. 论熏消法《疡医大全》
  25. 论噎隔反胃《评琴书屋医略》
  26. 论熏陆香《苏沈良方》
  27. 论叶派治温热之误《温病正宗》
  28. 论血晕《胎产指南》
  29. 论一名有两穴《针灸大全》
  30. 论血晕《类证治裁》
  31. 论一穴有二名《针灸大全》


合病并病_《医学心悟》_中医综合_【岐黄之术】

合病并病

合病并病

  • 上一页
  • 目录
  • 相关
  • 下一页

合并病者，伤寒传经之别名也。或两经同病，或三经同病，名曰合病；若一经病未已，复连及一经，名曰并病。伤寒书云∶三阳有合病，有并病，三阴无合病，无并病。果尔则太阴必不与少阴同病乎？少阴必不与厥阴同病乎？且太阴病未瘥，必不至并于少阴，少阴病未瘥必不至并于厥阴乎？若然，则三阴之证，何以相兼而并见乎？又何以三阳三阴之邪，互相交错而为病乎？是知合病、并病，有合于阳者，即有合于阴者，有并于阳者，即有并于阴者。仲景谓三阳合病，闭目则汗，面垢、谵语、遗尿，治用白虎汤。此外合三阳之经，内合阳明之腑，故用辛凉和解之。若不入腑，白虎将焉用乎？治法不论三阳、三阴，凡两经合病，则用两经药同治之，三经合病，则用三经药同治之。若一经病未瘥，复并一经，则相其先后、缓急、轻重而药之，斯无弊耳。然则合、并病者，岂非伤寒传经之别名欤！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论阳明兼证用药法
  • 当前页：合病并病
  • 下一页：直中三阴诸证
<<< 返回本书目录
  1. 合病并病《医学心悟》
  2. 合病并病汗下吐后等病《医学纲目》
  3. 合病《伤寒捷诀》
  4. 合病并病论《伤寒括要》
  5. 合病《伤寒大白》
  6. 合病-伤寒门（下）《古今医统大全》
  7. 合病《伤寒标本心法类萃》
  8. 合成树脂皮炎【疾病大全】
  9. 合并启微《伤寒法祖》
  10. 合成树脂与塑料所致的皮肤病【疾病大全】
  11. 合并马蹄肾的腹主动脉瘤【疾病大全】
  12. 合丹日切要法《银海精微》
  13. 合痹治法《三因极一病证方论》
  14. 合德丸【方剂大全】
  15. 禾叶墨斛【中药大全】
  16. 合谷毒《外科正宗》
  17. 禾叶毛兰【中药大全】
  18. 合谷穴【上肢外侧穴位】
  19. 禾叶风毛菊【中药大全】
  20. 合谷穴歌《刺灸心法要诀》
  21. 禾秆蹄盖蕨【中药大全】
  22. 合谷穴歌《医宗金鉴》
  23. 禾秆《本草纲目》完整版
  24. 合光丹【方剂大全】
  25. 禾虫【中药大全】
  26. 合行外功诀《寿世传真》
  27. 禾病《石室秘录》
  28. 合欢《本草纲目》完整版
  29. 喝散【方剂大全】
  30. 合欢《本草乘雅半偈》
  1. 合病并病《医学心悟》
  2. 合病并病《医述》
  3. 合病并病汗下吐后等病《医学纲目》
  4. 合病（伤寒门 下）《古今医统大全》
  5. 合病并病论《伤寒括要》
  6. 合病《伤寒大白》
  7. 合病并病篇正误《医宗金鉴》
  8. 合病《丹台玉案》
  9. 合病篇　计五方《伤寒恒论》
  10. 合病《伤寒捷诀》
  11. 合病证治六条《伤寒贯珠集》
  12. 合病《伤寒标本心法类萃》
  13. 合成材料粉尘《预防医学》
  14. 合病《中医词典》
  15. 合成基本过程《生物化学与分子生物学》
  16. 合病《中医名词词典》
  17. 合成解痉药《药理学》
  18. 合并症《基因诊断与性传播疾病》
  19. 合成肽疫苗《医学微生物学》
  20. 合并启微《伤寒法祖》
  21. 合成纤维、塑料、橡胶生产过程中的一些毒物中毒状解救措施表《医院药学》
  22. 合并颅脑损伤的急救处理《口腔科学》
  23. 合成原料《生物化学与分子生物学》
  24. 合《中医词典》
  25. 合成原料《生物化学与分子生物学》
  26. 禾髎（一名长髎）《针灸大成》
  27. 合刺《中医词典》
  28. 禾髎《中医词典》
  29. 合丹口诀《女丹合编选注》
  30. 禾病《石室秘录》
  31. 合丹日切要法《银海精微》


直中三阴诸证_《医学心悟》_中医综合_【岐黄之术】

直中三阴诸证

直中三阴诸证

  • 上一页
  • 目录
  • 相关
  • 下一页

直中者，初起不由阳经传入，而径中三阴者也。中太阴，宜用理中汤；中少阴，宜用四逆汤；中厥阴，宜用白通加猪胆汁汤。大抵脏受寒侵，不温则殆，急投辛热，不可迟缓。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：合病并病
  • 当前页：直中三阴诸证
  • 下一页：附子理中汤
<<< 返回本书目录
  1. 直中三阴诸证《医学心悟》
  2. 直中伤寒《轩岐救正论》
  3. 直中三阴真寒证用药诀《医学传心录》
  4. 侄妇戴氏心痛彻背背痛彻心一发必七日《孙文垣医案》
  5. 直中寒证曰救里《疡医大全》
  6. 侄妇戴氏有妊五月忽血大下午后发热《孙文垣医案》
  7. 直指真源论《广嗣要语》
  8. 侄女八岁腹高于胸咳嗽呕吐甚则喷血《孙文垣医案》
  9. 直音略《普济方·针灸》
  10. 侄孙君实遍身筋骨痛如虎啮《孙文垣医案》
  11. 直叙王岵翁公祖病中垂危复安始末《寓意草》
  12. 侄孙女十岁大便脱肛鼻中出血《孙文垣医案》
  13. 直叙立刻救苏刘筠枝不终其用之故《寓意草》
  14. 侄孙女周岁发慢惊《孙文垣医案》
  15. 直叙顾明二郎三郎布痘为宵小所误《寓意草》
  16. 侄孙媳程氏体肥经闭者八年《孙文垣医案》
  17. 直线相关与回归《医学统计学》
  18. 侄孙子忠痢下红脓如烂鱼肠腹大痛日夜百次《孙文垣医案》
  19. 直线相关《医学统计学》
  20. 侄媳叶氏身面四肢浮肿《孙文垣医案》
  21. 直线回归《医学统计学》
  22. 侄婿陈东山患休息痢下皆紫血《孙文垣医案》
  23. 直腿伸踝试验阳性【疾病症状】
  24. 值年用药《医学集成》
  25. 直推王岵翁公祖病后再误贻患《寓意草》
  26. 职业病案例讨论《预防医学》
  27. 直视-伤寒补遗 《古今医统大全》
  28. 职业病名单《预防医学》
  29. 直视《伤寒明理论》
  30. 职业黑变病【疾病大全】
  1. 直中三阴诸证《医学心悟》
  2. 直中三阴真寒证用药诀《医学传心录》
  3. 直中伤寒《轩岐救正论》
  4. 直中三阴《中医词典》
  5. 直中少阴《校注医醇剩义》
  6. 直中厥阴《校注医醇剩义》
  7. 直中阴经《中医词典》
  8. 直中厥阴《校注医醇剩义》
  9. 侄妇戴氏心痛彻背背痛彻心一发必七日《孙文垣医案》
  10. 直中寒证曰救里《疡医大全》
  11. 侄妇戴氏有妊五月忽血大下午后发热《孙文垣医案》
  12. 直中《中医名词词典》
  13. 侄女八岁腹高于胸咳嗽呕吐甚则喷血《孙文垣医案》
  14. 直指真源论《广嗣要语》
  15. 侄孙君实遍身筋骨痛如虎啮《孙文垣医案》
  16. 直针刺《中医词典》
  17. 侄孙女十岁大便脱肛鼻中出血《孙文垣医案》
  18. 直针刺《中医名词词典》
  19. 侄孙女周岁发慢惊《孙文垣医案》
  20. 直音略《普济方·针灸》
  21. 侄孙媳程氏体肥经闭者八年《孙文垣医案》
  22. 直阳之脉《中医词典》
  23. 侄孙子忠痢下红脓如烂鱼肠腹大痛日夜百次《孙文垣医案》
  24. 直叙王岵翁公祖病中垂危复安始末《寓意草》
  25. 侄媳叶氏身面四肢浮肿《孙文垣医案》
  26. 直叙立刻救苏刘筠枝不终其用之故《寓意草》
  27. 侄婿陈东山患休息痢下皆紫血《孙文垣医案》
  28. 直叙顾明二郎三郎布痘为宵小所误《寓意草》
  29. 值年用药《医学集成》
  30. 直小血管在保持肾髓质高渗中的作用《生理学》
  31. 职业病《预防医学》


附子理中汤_《医学心悟》_中医综合_【岐黄之术】

附子理中汤

附子理中汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治寒邪中于太阴，呕吐清涎沫，腹中冷痛，或下利清谷，吐蛔虫，脉来沉

干姜 附子 炙甘草（各一钱） 人参（二钱） 白术（二钱）

水煎服。寒甚者，加干姜二钱；渴欲得水，加人参、白术各一钱；当脐有动气，去白术加肉桂一钱；吐多者，加生姜一钱五分；下利多者，倍加白术；悸者，加茯苓一钱五分；腹满者，去参、术，加陈皮、半夏、砂仁各八分，附子一钱五分；盖温即是补。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：直中三阴诸证
  • 当前页：附子理中汤
  • 下一页：四逆汤
<<< 返回本书目录
  1. 附子理阴煎【方剂大全】
  2. 附子理中汤【方剂大全】
  3. 附子理苓汤【方剂大全】
  4. 附子理中汤去甘草加厚朴广皮汤【方剂大全】
  5. 附子酒【方剂大全】
  6. 附子理中丸【方剂大全】
  7. 附子灸【方剂大全】
  8. 附子理中圆【方剂大全】
  9. 附子粳米汤【方剂大全】
  10. 附子硫黄散【方剂大全】
  11. 附子建中汤【方剂大全】
  12. 附子六合汤【方剂大全】
  13. 附子煎【方剂大全】
  14. 附子六物汤【方剂大全】
  15. 附子茴香散【方剂大全】
  16. 附子六一汤【方剂大全】
  17. 附子回阳散【方剂大全】
  18. 附子鹿角煎【方剂大全】
  19. 附子黄耆汤【方剂大全】
  20. 附子鹿角霜丸【方剂大全】
  21. 附子黄耆草果饮【方剂大全】
  22. 附子鹿茸煎【方剂大全】
  23. 附子化毒汤【方剂大全】
  24. 附子鹿茸丸【方剂大全】
  25. 附子龟板汤【方剂大全】
  26. 附子绿豆汤【方剂大全】
  27. 附子膏【方剂大全】
  28. 附子麻黄汤【方剂大全】
  29. 附子茯苓汤【方剂大全】
  30. 附子面【方剂大全】
  1. 附子理中汤《医学心悟》
  2. 附子理中汤《医方考》
  3. 附子理中汤《医学心悟》
  4. 附子理中汤《医方考》
  5. 附子理中汤《瘴疟指南》
  6. 附子理中汤《医方考》
  7. 附子理中汤《时方歌括》
  8. 附子理中汤《医方考》
  9. 附子理中丸《太平惠民和剂局方》
  10. 附子理中汤《三因极一病证方论》
  11. 附子理中丸《奇方类编》
  12. 附子理中汤《妇人大全良方》
  13. 附子六物汤《外科理例》
  14. 附子理中汤《冯氏锦囊秘录》
  15. 附子绿豆汤《三因极一病证方论》
  16. 附子酒《三因极一病证方论》
  17. 附子麻黄汤《三因极一病证方论》
  18. 附子酒《妇人大全良方》
  19. 附子摩头散《三因极一病证方论》
  20. 附子酒《备急千金要方》
  21. 附子肉桂《轩岐救正论》
  22. 附子灸《中医词典》
  23. 附子散《备急千金要方》
  24. 附子粳米汤方《伤寒杂病论》
  25. 附子散《妇人大全良方》
  26. 附子粳米汤《退思集类方歌注》
  27. 附子散《三因极一病证方论》
  28. 附子粳米汤《三因极一病证方论》
  29. 附子散《太平惠民和剂局方》
  30. 附子粳米汤《备急千金要方》
  31. 附子散《医方考》


四逆汤_《医学心悟》_中医综合_【岐黄之术】

四逆汤

四逆汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治少阴中寒，手足厥冷，下利清谷，脉沉细，但欲寐。

附子（五钱） 干姜（五钱） 甘草（炙，二钱

水煎服。如面赤，加葱白二茎；腹痛，加白芍药二钱（酒炒）；呕者，加生姜二钱；咽痛加桔梗一钱；利止脉不出，加人参二钱；小便不利，身重疼痛，或咳，此为有水气，去干姜，加白术、茯苓二钱五分，生姜三片。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附子理中汤
  • 当前页：四逆汤
  • 下一页：白通加猪胆汁汤
<<< 返回本书目录
  1. 四逆汤《汤头歌诀》
  2. 四逆汤【方剂大全】
  3. 四逆汤《伤寒寻源》
  4. 四逆汤（玉函）《张氏医通》
  5. 四逆散证其一《临证实验录》
  6. 四逆汤方《伤寒明理论》
  7. 四逆散证其二《临证实验录》
  8. 四逆汤类《退思集类方歌注》
  9. 四逆散证《临证实验录》
  10. 四逆汤证《临证实验录》
  11. 四逆散证《临证实验录》
  12. 四逆汤证《临证实验录》
  13. 四逆散证《临证实验录》
  14. 四逆汤证《临证实验录》
  15. 四逆散【方剂大全】
  16. 四逆汤证《临证实验录》
  17. 四逆散《汤头歌诀》
  18. 四逆汤证治本位的意义《圆运动的古中医学》
  19. 四逆散《伤寒寻源》
  20. 四逆证《伤寒总病论》
  21. 四逆加人参汤证《临证实验录》
  22. 四念癀【中药大全】
  23. 四逆加人参汤【方剂大全】
  24. 四皮饮【方剂大全】
  25. 四逆加人参汤《伤寒寻源》
  26. 四七汤《汤头歌诀》
  27. 四逆（厥附四十九）《丹溪手镜》
  28. 四七汤【方剂大全】
  29. 四逆《伤寒明理论》
  30. 四七调气汤【方剂大全】
  1. 四逆汤《医学心悟》
  2. 四逆汤《医方考》
  3. 四逆汤《伤寒寻源》
  4. 四逆汤《目经大成》
  5. 四逆汤《退思集类方歌注》
  6. 四逆汤《儒门事亲》
  7. 四逆汤《时方妙用》
  8. 四逆汤《太平惠民和剂局方》
  9. 四逆汤《时方妙用》
  10. 四逆汤《三因极一病证方论》
  11. 四逆汤《医方论》
  12. 四逆汤《三因极一病证方论》
  13. 四逆汤《汤头歌诀》
  14. 四逆汤《三因极一病证方论》
  15. 四逆汤《伤寒括要》
  16. 四逆汤《冯氏锦囊秘录》
  17. 四逆汤（玉函）《张氏医通》
  18. 四逆汤《冯氏锦囊秘录》
  19. 四逆汤方《伤寒杂病论》
  20. 四逆汤《冯氏锦囊秘录》
  21. 四逆汤方《伤寒杂病论》
  22. 四逆汤《删补名医方论》
  23. 四逆汤方《伤寒杂病论》
  24. 四逆汤《医宗金鉴》
  25. 四逆汤方《伤寒杂病论》
  26. 四逆汤《备急千金要方》
  27. 四逆汤方《伤寒杂病论》
  28. 四逆汤《时病论歌括新编》
  29. 四逆汤方《医宗金鉴》
  30. 四逆汤《圆运动的古中医学》
  31. 四逆汤方《医宗金鉴》


白通加猪胆汁汤_《医学心悟》_中医综合_【岐黄之术】

白通加猪胆汁汤

白通加猪胆汁汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治少阴中寒，阴盛隔阳，热药相拒不入，故加寒味，以立从治之法。

附子（五钱） 干姜（五钱） 葱白（二茎） 人尿（半杯） 猪胆汁（五茶匙

水煎服。

虚者，加人参三钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四逆汤
  • 当前页：白通加猪胆汁汤
  • 下一页：理中安蛔散
<<< 返回本书目录
  1. 白通加猪胆汁汤《伤寒寻源》
  2. 白通加猪胆汁汤【方剂大全】
  3. 白通加《汤头歌诀》
  4. 白通四逆《医学读书记》
  5. 白填鸭散【方剂大全】
  6. 白通汤《伤寒寻源》
  7. 白天嗜睡夜间失眠【疾病症状】
  8. 白通汤【方剂大全】
  9. 白天的睡眠《人体使用手册》
  10. 白痛《审视瑶函》
  11. 白天不自觉地将牙咬紧【疾病症状】
  12. 白头粉刺【疾病症状】
  13. 白提毒散【方剂大全】
  14. 白头蚯蚓《本草新编》
  15. 白藤【中药大全】
  16. 白头翁《本草纲目》完整版
  17. 白糖饮【方剂大全】
  18. 白头翁《本草乘雅半偈》
  19. 白糖米醋蛋【方剂大全】
  20. 白头翁《本草图经》
  21. 白汤【方剂大全】
  22. 白头翁《本草新编》
  23. 白炭【中药大全】
  24. 白头翁《本草易读》
  25. 白炭《本草纲目》完整版
  26. 白头翁《本草择要纲目》
  27. 白檀香《本草易读》
  28. 白头翁《药笼小品》
  29. 白檀根【中药大全】
  30. 白头翁《药征》
  1. 白通加猪胆汁汤《医学心悟》
  2. 白通加猪胆汁汤《删补名医方论》
  3. 白通加猪胆汁汤《伤寒寻源》
  4. 白通加猪胆汁汤《医宗金鉴》
  5. 白通加猪胆汁汤方《伤寒杂病论》
  6. 白通加猪胆汁汤《圆运动的古中医学》
  7. 白通加猪胆汁汤方《医宗金鉴》
  8. 白通加猪胆汁方《伤寒论》
  9. 白通加猪胆汁证《医学摘粹》
  10. 白通加人尿猪胆汁汤《医方论》
  11. 白通四逆《医学读书记》
  12. 白通加人尿猪胆汁汤《退思集类方歌注》
  13. 白通汤《圆运动的古中医学》
  14. 白通加人尿猪胆汁汤《医方考》
  15. 白通汤《医宗金鉴》
  16. 白通加人尿猪胆汁汤《医方考》
  17. 白通汤《删补名医方论》
  18. 白通加《汤头歌诀》
  19. 白通汤《冯氏锦囊秘录》
  20. 白通草《药性切用》
  21. 白通汤《冯氏锦囊秘录》
  22. 白田螺散《重订囊秘喉书》
  23. 白通汤《目经大成》
  24. 白糖《本草分经》
  25. 白通汤《医方考》
  26. 白糖《本草分经》
  27. 白通汤《伤寒寻源》
  28. 白糖《本草分经》
  29. 白通汤《退思集类方歌注》
  30. 白檀香《药性切用》
  31. 白通汤《时方妙用》


理中安蛔散_《医学心悟》_中医综合_【岐黄之术】

理中安蛔散

理中安蛔散

  • 上一页
  • 目录
  • 相关
  • 下一页

人参（三钱） 白术 白茯苓 干姜（各一钱五分） 川椒（十粒） 乌梅（二个）

上作一服，水二钟，煎七分服。

凡治蛔，不可用甘草，及甜物。盖蛔得甘则动，得苦则安，得酸则静故也。如未止，加黄连、黄柏各三分，川椒倍之。若足冷，加附子五、七分，甚者倍之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白通加猪胆汁汤
  • 当前页：理中安蛔散
  • 下一页：腹中冷痛
<<< 返回本书目录
  1. 理郁升陷汤【方剂大全】
  2. 理中安蛔散【方剂大全】
  3. 理郁升陷汤《医学衷中参西录》
  4. 理中安蛔汤【方剂大全】
  5. 理营疏肺饮【方剂大全】
  6. 理中当归汤【方剂大全】
  7. 理饮汤【方剂大全】
  8. 理中定风汤【方剂大全】
  9. 理饮汤《医学衷中参西录》
  10. 理中茯苓汤【方剂大全】
  11. 理阴益气煎【方剂大全】
  12. 理中附子汤【方剂大全】
  13. 理阴煎（新方）《虚损启微》
  14. 理中化毒汤【方剂大全】
  15. 理阴煎【方剂大全】
  16. 理中化痰丸【方剂大全】
  17. 理阴和中煎【方剂大全】
  18. 理中化滞汤【方剂大全】
  19. 理咽散【方剂大全】
  20. 理中豁痰汤【方剂大全】
  21. 理血之剂《原机启微》
  22. 理中加半夏汤【方剂大全】
  23. 理血之剂《医方论》
  24. 理中加丁香汤【方剂大全】
  25. 理血药《中医眼科备读》
  26. 理中加二味汤【方剂大全】
  27. 理血汤【方剂大全】
  28. 理中加减汤【方剂大全】
  29. 理血汤《医学衷中参西录》
  30. 理中加石膏汤【方剂大全】
  1. 理中安蛔散《医学心悟》
  2. 理中《中医词典》
  3. 理中安蛔之剂《金匮翼》
  4. 理郁升陷汤《医学衷中参西录》
  5. 理中加丁香汤《医方考》
  6. 理饮汤《医学衷中参西录》
  7. 理中加附子汤方《伤寒杂病论》
  8. 理阴煎、回阳饮《医述》
  9. 理中加黄芪汤方《伤寒杂病论》
  10. 理阴煎（新方）《虚损启微》
  11. 理中加人参括蒌根汤方《伤寒杂病论》
  12. 理阴煎《退思集类方歌注》
  13. 理中散《备急千金要方》
  14. 理阴煎《目经大成》
  15. 理中四逆方义解《研经言》
  16. 理血之剂《原机启微》
  17. 理中汤《时病论歌括新编》
  18. 理血汤《医学衷中参西录》
  19. 理中汤《备急千金要方》
  20. 理血法《中医内科学》
  21. 理中汤《冯氏锦囊秘录》
  22. 理血《松峰说疫》
  23. 理中汤《冯氏锦囊秘录》
  24. 理血《中医词典》
  25. 理中汤《三因极一病证方论》
  26. 理虚元鉴《中医词典》
  27. 理中汤《三因极一病证方论》
  28. 理性思考与内证实验《思考中医》
  29. 理中汤《太平惠民和剂局方》
  30. 理性情绪疗法《医学心理学》
  31. 理中汤《目经大成》


腹中冷痛_《医学心悟》_中医综合_【岐黄之术】

腹中冷痛

腹中冷痛

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰∶腹中冷痛，何以属直中寒证？答曰∶寒气内攻，腹中骤然暴痛，手足口鼻俱冷，或腹中寒冷，欲得热物熨之，不比传经腹痛，由渐而至也。且寒痛绵绵不止，热痛时作时止也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：理中安蛔散
  • 当前页：腹中冷痛
  • 下一页：呕吐清涎沫
<<< 返回本书目录
  1. 腹中雷鸣【方剂主治】
  2. 腹中论《素问悬解》
  3. 腹中块痛证治《医宗金鉴》
  4. 腹中论篇《冯氏锦囊秘录》
  5. 腹中块痛证治《妇科心法要诀》
  6. 腹中论篇《黄帝内经·素问》
  7. 腹中结块【方剂主治】
  8. 腹中论篇《疡医大全》
  9. 腹中绞痛【方剂主治】
  10. 腹中气块《扁鹊神应针灸玉龙经》
  11. 腹中积聚《卫生宝鉴》
  12. 腹中上下诸痛《医学从众录》
  13. 腹中儿啼《胎产秘书》
  14. 腹中水块作痛《医旨绪余》
  15. 腹中刺痛【方剂主治】
  16. 腹中水鸣（附腹中畏寒、腹中窄狭）《冯氏锦囊秘录》
  17. 腹中【方剂主治】
  18. 腹中疼痛【方剂主治】
  19. 腹直肌自发性破裂【疾病大全】
  20. 腹中痛【方剂主治】
  21. 腹直肌鞘内血肿【疾病大全】
  22. 腹中虚鸣【方剂主治】
  23. 腹直肌触及边界不清的固定包块【疾病症状】
  24. 腹中虚痛、胸项结核《沈氏女科辑要》
  25. 腹胀总括《医宗金鉴》
  26. 腹中有癖《小儿药证直诀》
  27. 腹胀痛《丹溪治法心要》
  28. 腹中有癖第四十六问《婴童百问》
  29. 腹胀如鼓【方剂主治】
  30. 腹中窄狭《古今医鉴》
  1. 腹中冷痛《医学心悟》
  2. 腹中雷鸣《中医词典》
  3. 腹中论《素问悬解》
  4. 腹中块痛证治《妇科心法要诀》
  5. 腹中论《素问悬解》
  6. 腹中块痛证治《医宗金鉴》
  7. 腹中论篇《黄帝内经·素问》
  8. 腹中酒鳖《奇效简便良方》
  9. 腹中论篇《冯氏锦囊秘录》
  10. 腹中绞痛《中医词典》
  11. 腹中论篇《疡医大全》
  12. 腹中疾痛（杂病）《金匮悬解》
  13. 腹中满痛《中医词典》
  14. 腹中积聚《卫生宝鉴》
  15. 腹中气块《扁鹊神应针灸玉龙经》
  16. 腹中行自鸠尾．下行至会阴．凡十五穴《经穴汇解》
  17. 腹中伤水《奇效简便良方》
  18. 腹中鬼哭《急救广生集》
  19. 腹中上下诸痛《医学从众录》
  20. 腹中干痛《中医词典》
  21. 腹中生应声虫秘方《华佗神方》
  22. 腹中儿啼《胎产秘书》
  23. 腹中水块作痛《医旨绪余》
  24. 腹中第一行十四穴远近法《备急千金要方》
  25. 腹中水鸣（附腹中畏寒、腹中窄狭）《冯氏锦囊秘录》
  26. 腹中寸白虫《奇效简便良方》
  27. 腹中痛《中医词典》
  28. 腹中寸白虫《奇效简便良方》
  29. 腹中痛候《诸病源候论》
  30. 腹中虫积作痛《奇效简便良方》
  31. 腹中痛块如刀刺《奇效简便良方》


呕吐清涎沫_《医学心悟》_中医综合_【岐黄之术】

呕吐清涎沫

呕吐清涎沫

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰∶呕吐清涎沫，何以是直中寒证？答曰∶胃腑寒热之气，必见于涎沫，经曰诸水浑浊，皆属于热，诸病水液，澄彻清冷，皆属于寒。今见呕吐清涎沫，故知为直中寒证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹中冷痛
  • 当前页：呕吐清涎沫
  • 下一页：下利清谷
<<< 返回本书目录
  1. 呕吐清水【方剂主治】
  2. 呕吐乳《保婴撮要》
  3. 呕吐尿少1个月余《名师垂教》
  4. 呕吐散【方剂大全】
  5. 呕吐门-幼幼汇集（中）《古今医统大全》
  6. 呕吐酸水【方剂主治】
  7. 呕吐门推法《推拿抉微》
  8. 呕吐痰逆【方剂主治】
  9. 呕吐门（附翻胃）《丹台玉案》
  10. 呕吐痰水【方剂主治】
  11. 呕吐门《幼科指南》
  12. 呕吐痰涎【方剂主治】
  13. 呕吐门《幼科推拿秘书》
  14. 呕吐统论《金匮翼》
  15. 呕吐门《幼科切要》
  16. 呕吐统论《圣济总录》
  17. 呕吐门《医方考》
  18. 呕吐吞酸【方剂主治】
  19. 呕吐门《养生导引秘籍》
  20. 呕吐物吸入【疾病大全】
  21. 呕吐门《养生导引法》
  22. 呕吐涎沫【方剂主治】
  23. 呕吐门《小儿推拿广意》
  24. 呕吐泄泻【中药主治】
  25. 呕吐门《小儿推拿广意》
  26. 呕吐泄泻【方剂主治】
  27. 呕吐门《万氏秘传片玉心书》
  28. 呕吐叙论《三因极一病证方论》
  29. 呕吐门《傅青主男科》
  30. 呕吐噎格《邵兰荪医案》
  1. 呕吐清涎沫《医学心悟》
  2. 呕吐清水秘方《华佗神方》
  3. 呕吐乳《保婴撮要》
  4. 呕吐清水《症因脉治》
  5. 呕吐三《金匮悬解》
  6. 呕吐清水《医学纲目》
  7. 呕吐十《金匮悬解》
  8. 呕吐七《金匮悬解》
  9. 呕吐十八《金匮悬解》
  10. 呕吐尿少1个月余《名师垂教》
  11. 呕吐十二《金匮悬解》
  12. 呕吐逆候《诸病源候论》
  13. 呕吐十九《金匮悬解》
  14. 呕吐秘方《华佗神方》
  15. 呕吐十六《金匮悬解》
  16. 呕吐门推法《推拿抉微》
  17. 呕吐十七《金匮悬解》
  18. 呕吐门（幼幼汇集 中）《古今医统大全》
  19. 呕吐十三《金匮悬解》
  20. 呕吐门（附翻胃）《丹台玉案》
  21. 呕吐十四《金匮悬解》
  22. 呕吐门《幼科指南》
  23. 呕吐十五《金匮悬解》
  24. 呕吐门《幼科推拿秘书》
  25. 呕吐十一《金匮悬解》
  26. 呕吐门《小儿推拿广意》
  27. 呕吐时间辨病《常见病自测》
  28. 呕吐门《小儿推拿广意》
  29. 呕吐四《金匮悬解》
  30. 呕吐门《万氏秘传片玉心书》
  31. 呕吐酸水《症因脉治》


下利清谷_《医学心悟》_中医综合_【岐黄之术】

下利清谷

下利清谷

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰∶下利清谷，何以是直中寒证？答曰∶寒邪内侵，真阳衰少，无以营运三焦，腐化水谷，经曰∶食下即化腐臭而出是有火也，食下不化，完谷而出是有寒也。又曰天寒则水清天热则水浊。今见下利清谷，即是直中寒证，若传经热证，则下利肠垢而不下利清谷矣。

又问∶书云邪热不杀谷，何谓也？答曰∶邪热不杀谷者，乃火性急速，不及变化而出，然必杂于肠垢之中，不比直中寒邪，谷和清水，形如鸭溏也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐清涎沫
  • 当前页：下利清谷
  • 下一页：但欲寐
<<< 返回本书目录
  1. 下利脓血《儒门事亲》
  2. 下利与滞利何以别之《女科百问》
  3. 下利脉微《伤寒说意》
  4. 下痢《备急千金要方》
  5. 下利羸瘦《幼幼新书》
  6. 下痢《景岳全书》
  7. 下利经水反断《女科百问》
  8. 下痢《千金翼方》
  9. 下利解《研经言》
  10. 下痢《胎产秘书》
  11. 下利或下脓血《卫生宝鉴》
  12. 下痢《校注医醇剩义》
  13. 下利腹痛《幼幼新书》
  14. 下痢《续名医类案》
  15. 下利浮肿《幼幼新书》
  16. 下痢《续名医类案》
  17. 下利服承气汤证《伤寒九十论》
  18. 下痢【中药主治】
  19. 下利（新法）《伤寒指掌》
  20. 下痢【方剂主治】
  21. 下利（述古）《伤寒指掌》
  22. 下痢不止【方剂主治】
  23. 下利【方剂主治】
  24. 下痢肠滑方《外台秘要》
  25. 下利《伤寒说意》
  26. 下痢赤白【方剂主治】
  27. 下利《伤寒六书》
  28. 下痢里急后重《圣济总录》
  29. 下利《伤寒六书》
  30. 下痢脓血【方剂主治】
  1. 下利清谷《医学心悟》
  2. 下利清谷《中医名词词典》
  3. 下利清谷证三　太阴四《伤寒悬解》
  4. 下利七《金匮悬解》
  5. 下利清水《医学心悟》
  6. 下利脓血证二十七　少阴二十八《伤寒悬解》
  7. 下利三《金匮悬解》
  8. 下利脓血《儒门事亲》
  9. 下利十《金匮悬解》
  10. 下利脉证五条《伤寒贯珠集》
  11. 下利十八《金匮悬解》
  12. 下利脉微《伤寒说意》
  13. 下利十二《金匮悬解》
  14. 下利六《金匮悬解》
  15. 下利十九《金匮悬解》
  16. 下利羸瘦《幼幼新书》
  17. 下利十六《金匮悬解》
  18. 下利九《金匮悬解》
  19. 下利十七《金匮悬解》
  20. 下利经水反断《女科百问》
  21. 下利十三《金匮悬解》
  22. 下利解《研经言》
  23. 下利十四《金匮悬解》
  24. 下利或下脓血《卫生宝鉴》
  25. 下利十五《金匮悬解》
  26. 下利候《诸病源候论》
  27. 下利十一《金匮悬解》
  28. 下利腹痛《幼幼新书》
  29. 下利四《金匮悬解》
  30. 下利浮肿《幼幼新书》
  31. 下利五《金匮悬解》


但欲寐_《医学心悟》_中医综合_【岐黄之术】

但欲寐

但欲寐

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰∶但欲寐，何以是直中寒证？答曰∶寒邪属阴，阴主静，静则多眠；若传经热证，则属阳，阳主动，则令人烦躁不眠也。又问曰∶表证多眠者，何也？答曰∶表证多眠，是寒邪外束，阳气不舒，必见头痛 发热诸证。若直中多眠，则见下利清谷，手足厥冷诸证，与表邪自是不同。至于传经里证，则心烦恶热，揭去衣被，甚则谵语发狂，安得多眠？又问曰∶热证亦有昏昏而睡者，何也？答曰∶此热邪传入心胞，令人神昏不语，或睡中独语一二句，与之以水则咽，不与则不思，此乃热甚神昏，非欲寐也。又风温证，风热相搏，亦令神气昏愦，其证鼻鼾，语言难出，与直中寒邪，厥逆清谷诸证，迥然大异矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下利清谷
  • 当前页：但欲寐
  • 下一页：蜷卧
<<< 返回本书目录
  1. 但欲寐《医宗金鉴》
  2. 啖鱼《本草纲目》完整版
  3. 但欲寐《伤寒心法要诀》
  4. 淡菜《药笼小品》
  5. 但欲寐《伤寒括要》
  6. 淡菜《证类本草》
  7. 但热不寒【方剂主治】
  8. 淡菜《本草纲目》图文版
  9. 但里不表《伤寒指掌》
  10. 淡菜【中药大全】
  11. 但表不里《伤寒指掌》
  12. 淡菜（壳菜）《本草纲目》完整版
  13. 旦暮避忌-养生余录（上）《古今医统大全》
  14. 淡豉《本草纲目》完整版
  15. 疸症《评琴书屋医略》
  16. 淡豉散【方剂大全】
  17. 疸证总括《杂病心法要诀》
  18. 淡豆豉《本草思辨录》
  19. 疸证总括《医宗金鉴》
  20. 淡豆豉《本草易读》
  21. 疸证门《古今医统大全》
  22. 淡豆豉《本草择要纲目》
  23. 疸病死证《杂病心法要诀》
  24. 淡豆豉《药笼小品》
  25. 疸病《全生指迷方》
  26. 淡豆豉【中药大全】
  27. 疸《周慎斋遗书》
  28. 淡豆豉丸【方剂大全】
  29. 疸《杂病治例》
  30. 淡花当药【中药大全】
  1. 但欲寐《医学心悟》
  2. 但欲寐《医学摘粹》
  3. 但欲寐《伤寒心法要诀》
  4. 但欲寐《医宗金鉴》
  5. 但欲寐《伤寒指掌》
  6. 但欲寐《中医词典》
  7. 但欲寐《伤寒括要》
  8. 但欲寐《中医名词词典》
  9. 但欲寐而心烦《思考中医》
  10. 但里不表《伤寒指掌》
  11. 但欲寐嗜卧《医学纲目》
  12. 但里不表《温热暑疫全书》
  13. 淡《中医词典》
  14. 但见一证，辨治独特《三十年临证经验集》
  15. 淡白喉《中医词典》
  16. 但表不里《伤寒指掌》
  17. 淡白喉痈《中医词典》
  18. 但表不里《温热暑疫全书》
  19. 淡白喉痈《喉科指掌》
  20. 旦暮避忌（养生余录 上）《古今医统大全》
  21. 淡菜《本草纲目》
  22. 疸症《评琴书屋医略》
  23. 淡菜《药笼小品》
  24. 疸证总括《杂病心法要诀》
  25. 淡菜《老年食养食疗》
  26. 疸证总括《医宗金鉴》
  27. 淡菜《饮食须知》
  28. 疸水候《诸病源候论》
  29. 淡菜《医学入门》
  30. 疸分阴阳《幼科释谜》
  31. 淡菜《证类本草》


蜷卧_《医学心悟》_中医综合_【岐黄之术】

蜷卧

蜷卧

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰∶蜷卧何以是直中寒证？答曰∶热则手足舒伸，寒则手足敛束，譬如春夏则万物发舒，秋冬则万物收藏，此定理也。又问曰∶表证亦蜷卧，何也？答曰∶表证有蜷卧者，表受寒侵，经络因而敛束，法当温散。至于直中蜷卧，必有厥逆清谷诸证相兼，须温中为主也。又问曰∶热证亦蜷卧，何也？答曰∶此热邪消烁津液，不能荣养于筋，致有挛急之象，乃肝脏将绝，名曰搐搦，不得与蜷卧同语矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：但欲寐
  • 当前页：蜷卧
  • 下一页：四肢厥冷
<<< 返回本书目录
  1. 铨择薛侍郎等服石后将息补饵法一十五条《外台秘要》
  2. 醛、酮、醌《医用化学》
  3. 拳状手畸形【疾病症状】
  4. 醛固酮（Ald，ALS）《常用化验值及意义》
  5. 拳伤辨《少林真传伤科秘方》
  6. 醛固酮分泌增多【疾病症状】
  7. 拳毛倒睫【方剂主治】
  8. 醛固酮缺乏症【疾病大全】
  9. 拳毛倒睫《银海精微》
  10. 醛和酮《医用化学》
  11. 拳参【中药大全】
  12. 颧部红斑【疾病症状】
  13. 拳参《本草纲目》完整版
  14. 颧疔《医宗金鉴》
  15. 泉水【中药大全】
  16. 颧骨额骨下陷【疾病症状】
  17. 泉水《证类本草》
  18. 颧骨骨折【疾病大全】
  19. 荃皮【中药大全】
  20. 颧骨骨折（Fracture of Zygoma）《口腔科学》
  21. 全子宫切除术《妇产科学》
  22. 颧骨肉疽门主论《疡医大全》
  23. 全治法《石室秘录》
  24. 颧红盗汗【疾病症状】
  25. 全趾饮【方剂大全】
  26. 颧脸部《疡医大全》
  27. 全植物神经功能不全【疾病大全】
  28. 颧面部塌陷【疾病症状】
  29. 全真一气汤方按《冯氏锦囊秘录》
  30. 颧疡颧疽《医宗金鉴》
  1. 蜷卧《医学心悟》
  2. 铨择薛侍郎等服石后将息补饵法一十五条《外台秘要》
  3. 醛、酮、醌《医用化学》
  4. 拳伤辨《少林真传伤科秘方》
  5. 醛、酮的化学性质《医用化学》
  6. 拳毛倒睫秘方《华佗神方》
  7. 醛、酮的物理性质《医用化学》
  8. 拳毛倒睫门主方《疡医大全》
  9. 醛固酮《常用化验值及意义》
  10. 拳毛倒睫《银海精微》
  11. 醛固酮增多症《默克家庭诊疗手册》
  12. 拳毛倒睫《奇效简便良方》
  13. 醛和酮的构造《医用化学》
  14. 拳毛倒睫《中医词典》
  15. 醛和酮的命名《医用化学》
  16. 拳毛倒睫《中医名词词典》
  17. 鬈毛毒疮《中医词典》
  18. 拳尖穴《中医词典》
  19. 颧《中医词典》
  20. 拳尖《手穴手纹诊治》
  21. 颧赤《中医词典》
  22. 拳顶法《中医词典》
  23. 颧疔《中医词典》
  24. 拳参《证类本草》
  25. 颧疔《医宗金鉴》
  26. 泉阴《中医词典》
  27. 颧疔《外科心法要诀》
  28. 泉腋《中医词典》
  29. 颧骨《中医名词词典》
  30. 泉液《中医词典》
  31. 颧骨《中医词典》


四肢厥冷_《医学心悟》_中医综合_【岐黄之术】

四肢厥冷

四肢厥冷

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰∶四肢厥冷，何以是直中寒证？答曰∶四肢为阳，寒邪属阴，今中寒邪，则阳衰不能温其四肢，故厥冷。其甚者，过乎肘膝，肘膝为人之四关，今冷过之，则阴寒极矣。宜大温之。又问曰∶阳证亦厥逆，何也？答曰∶此物极则反，热极而反见厥也。别之，凡病初起即厥者寒厥也，初起发热日久变厥者热厥也。且热厥必烦躁口渴，恶热，小便短赤，大便或闭，或下利肠垢，脉必沉实有力。寒厥则不渴，必恶寒身痛，小便清长，或下利清谷，脉必沉细无力。安危之机，祸如反掌，不可不辨。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜷卧
  • 当前页：四肢厥冷
  • 下一页：身痛如被杖
<<< 返回本书目录
  1. 四肢厥（手足不举 余见手足麻痹）《针灸资生经》
  2. 四肢厥冷【方剂主治】
  3. 四肢厥《普济方·针灸》
  4. 四肢厥逆【方剂主治】
  5. 四肢倦怠【方剂主治】
  6. 四肢困倦【方剂主治】
  7. 四肢拘挛【方剂主治】
  8. 四肢羸弱【方剂主治】
  9. 四肢拘挛【中药主治】
  10. 四肢羸瘦【方剂主治】
  11. 四肢拘急【方剂主治】
  12. 四肢冷【方剂主治】
  13. 四肢拘急《伤寒六书》
  14. 四肢淋巴水肿【疾病大全】
  15. 四肢近端肌肉和呼吸麻痹【疾病症状】
  16. 四肢麻木【疾病症状】
  17. 四肢畸形【疾病症状】
  18. 四肢麻木【中药主治】
  19. 四肢肌张力增强【疾病症状】
  20. 四肢麻木【方剂主治】
  21. 四肢缓弱【方剂主治】
  22. 四肢逆冷【方剂主治】
  23. 四肢关节僵直症《中医伤科按摩学》
  24. 四肢强直【方剂主治】
  25. 四肢浮肿【方剂主治】
  26. 四肢屈侧出现橘皮样外观【疾病症状】
  27. 四肢烦疼【方剂主治】
  28. 四肢如故但腹胀《女科百问》
  29. 四肢烦热【方剂主治】
  30. 四肢少力【方剂主治】
  1. 四肢厥冷《医学心悟》
  2. 四肢厥（手足不举 余见手足麻痹）《针灸资生经》
  3. 四肢逆冷《疫疹一得》
  4. 四肢厥《普济方·针灸》
  5. 四肢浅静脉歌诀《人体解剖学歌诀》
  6. 四肢拘急《伤寒六书》
  7. 四肢如故但腹胀《女科百问》
  8. 四肢拘急《医学心悟》
  9. 四肢瘫《神经精神疾病诊断学》
  10. 四肢关节僵直症《中医伤科按摩学》
  11. 四肢瘫痪筋骨拘挛《奇效简便良方》
  12. 四肢关节《放射诊断学》
  13. 四肢痛无常处候《诸病源候论》
  14. 四肢浮肿《疫疹一得》
  15. 四肢脱节《古今医统大全》
  16. 四肢沉重《证治准绳·疡医》
  17. 四肢形态辨病《常见病自测》
  18. 四肢部《医宗金鉴》
  19. 四肢血管损伤《骨科学》
  20. 四肢部《伤科补要》
  21. 四肢痈《古今医彻》
  22. 四肢部《类经图翼》
  23. 四肢肿《金匮翼》
  24. 四肢部《类经图翼》
  25. 四肢诸痛《杂病广要》
  26. 四肢部《类经图翼》
  27. 四至九到篇《素女妙论》
  28. 四肢不用《中医名词词典》
  29. 四制香附丸验方《回生集》
  30. 四肢不举《医学读书记》
  31. 四治汤《奇方类编》


身痛如被杖_《医学心悟》_中医综合_【岐黄之术】

身痛如被杖

身痛如被杖

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰∶身痛如被杖，何以是直中寒证？答曰∶寒邪客于人，则身痛。痛如被杖，寒之极甚者也。又问曰∶表证亦身痛，何也？答曰∶表证身痛，痛如绳缚也；里证身痛，痛如被杖也。虽为表里之殊，而为寒则一也，宜急温之。表寒则温散，里寒则温中，寒气散，痛自除

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四肢厥冷
  • 当前页：身痛如被杖
  • 下一页：囊缩
<<< 返回本书目录
  1. 身痛论治《类证治裁》
  2. 身痛逐瘀汤【方剂大全】
  3. 身痛论《女科折衷纂要》
  4. 身卧烟霞【方剂大全】
  5. 身痛【方剂主治】
  6. 身形候脏腑《类经》
  7. 身痛【疾病症状】
  8. 身形内应脏腑病证篇《形色外诊简摩》
  9. 身痛《周慎斋遗书》
  10. 身形内应脏腑部位篇《形色外诊简摩》
  11. 身痛《证治准绳·幼科》
  12. 身形望法提纲《望诊遵经》
  13. 身痛《张聿青医案》
  14. 身形应九野、天忌《类经》
  15. 身痛《张氏医通》
  16. 身形脏腑组织《中医名词词典》
  17. 身痛《医宗金鉴》
  18. 身痒《古今医案按》
  19. 身痛《医学心悟》
  20. 身痒《伤寒大白》
  21. 身痛《伤寒寻源》
  22. 身痒【中药主治】
  23. 身痛《伤寒心法要诀》
  24. 身痒（身如虫行）《杂病广要》
  25. 身痛《伤寒六书》
  26. 身有赤处《幼幼新书》
  27. 身痛《伤寒大白》
  28. 身中腹中一股热气冲动者有虚实二因《读医随笔》
  29. 身痛《丹溪手镜》
  30. 身中门《跌损妙方》
  1. 身痛如被杖《医学心悟》
  2. 身痛脉紧烦躁无汗《四圣悬枢》
  3. 身痛逐瘀汤《医林改错》
  4. 身痛脉候《类证治裁》
  5. 身温泻黄白似渴为寒热杂合病《证治准绳·幼科》
  6. 身痛论治《类证治裁》
  7. 身形候脏腑《类经》
  8. 身痛论《女科折衷纂要》
  9. 身形内应脏腑病证篇《形色外诊简摩》
  10. 身痛《女科证治准绳》
  11. 身形内应脏腑部位篇《形色外诊简摩》
  12. 身痛《伤寒心法要诀》
  13. 身形望法提纲《望诊遵经》
  14. 身痛《伤寒寻源》
  15. 身形应九野、天忌《类经》
  16. 身痛《丹溪手镜》
  17. 身痒《中医词典》
  18. 身痛《伤寒六书》
  19. 身痒《古今医案按》
  20. 身痛《周慎斋遗书》
  21. 身痒《伤寒大白》
  22. 身痛《伤寒大白》
  23. 身痒《医效秘传》
  24. 身痛《医学心悟》
  25. 身痒（身如虫行）《杂病广要》
  26. 身痛《医学心悟》
  27. 身痒无汗证六　阳明五十七《伤寒悬解》
  28. 身痛《医学摘粹》
  29. 身痒欲死《医法圆通》
  30. 身痛《张聿青医案》
  31. 身有赤处《中医词典》


囊缩_《医学心悟》_中医综合_【岐黄之术】

囊缩

囊缩

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰∶囊缩何以是直中寒证？答曰∶热主舒，寒主敛，定理也。春夏则万物发舒，秋冬则万物敛藏，即此观之，可见囊缩为寒矣。又问曰∶《指掌》用承气治囊缩，何也？答曰∶此传经厥阴证也。伤寒传至厥阴，六经已尽，厥阴者，肝也，肝主周身之筋，又厥阴之脉络阴器，因热邪烁其津液，筋脉不荣，故舌卷而囊缩。其证必口渴烦满，唇焦舌燥，与直中阴寒之证，迥然不同尔。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：身痛如被杖
  • 当前页：囊缩
  • 下一页：舌黑而润
<<< 返回本书目录
  1. 囊湿《普济方·针灸》
  2. 囊性坏死【疾病症状】
  3. 囊球《医宗金鉴》
  4. 囊性肾病【疾病大全】
  5. 囊球《痘疹心法要诀》
  6. 囊性纤维化《默克家庭诊疗手册》
  7. 囊扦维化《基因与疾病》
  8. 囊性纤维化【疾病大全】
  9. 囊距翠雀【中药大全】
  10. 囊性增生【疾病症状】
  11. 囊腹《医宗金鉴》
  12. 囊性肿块【疾病症状】
  13. 囊腹《痘疹心法要诀》
  14. 囊样斑块【疾病症状】
  15. 囊虫病【疾病大全】
  16. 囊痈《古今医彻》
  17. 楠藤【中药大全】
  18. 囊痈《景岳全书》
  19. 楠木皮【中药大全】
  20. 囊痈《立斋外科发挥》
  21. 楠木【中药大全】
  22. 囊痈《寿世保元》
  23. 楠材【中药大全】
  24. 囊痈《外科理例》
  25. 楠《本草纲目》图文版
  26. 囊痈《续名医类案》
  27. 楠《本草纲目》完整版
  28. 囊痈《中医外科学》
  29. 喃喃重复自语【疾病症状】
  30. 囊痈【疾病大全】
  1. 囊缩《医学心悟》
  2. 囊缩《中医词典》
  3. 囊缩《松峰说疫》
  4. 囊缩《中医词典》
  5. 囊缩《广瘟疫论》
  6. 囊湿《普济方·针灸》
  7. 囊缩《伤寒指掌》
  8. 囊湿《新修本草》
  9. 囊脱《外科全生集》
  10. 囊球《痘疹心法要诀》
  11. 囊性纤维化《默克家庭诊疗手册》
  12. 囊球《医宗金鉴》
  13. 囊痈《中医名词词典》
  14. 囊扦维化《基因与疾病》
  15. 囊痈《景岳全书》
  16. 囊内压《生理学》
  17. 囊痈《中医词典》
  18. 囊腹《痘疹心法要诀》
  19. 囊痈《中医词典》
  20. 囊腹《医宗金鉴》
  21. 囊痈《续名医类案》
  22. 囊发《万氏秘传外科心法》
  23. 囊痈《证治准绳·幼科》
  24. 囊发《中医词典》
  25. 囊痈《证治准绳·疡医》
  26. 囊发《中医词典》
  27. 囊痈《寿世保元》
  28. 囊耳《中医词典》
  29. 囊痈《外科大成》
  30. 囊耳《中医词典》
  31. 囊痈《丹台玉案》


舌黑而润_《医学心悟》_中医综合_【岐黄之术】

舌黑而润

舌黑而润

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰∶舌黑而润，何以是直中寒证？答曰∶黑者，北方水色也，黑而且润，则知其为寒证矣。若传经热邪，舌苔先黄而后黑，必干燥而无津液，此火极似水之象，譬如燔柴变炭之意，乃热甚也。若舌黑而润，津液如常，乃寒气乘心，北方之水色见也，宜急温之。故曰舌黑而润，为直中寒证也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：囊缩
  • 当前页：舌黑而润
  • 下一页：脉沉细无力
<<< 返回本书目录
  1. 舌黑《塘医话》
  2. 舌红【方剂主治】
  3. 舌骨区有肿胀压痛【疾病症状】
  4. 舌红少苔【方剂主治】
  5. 舌骨骨折【疾病大全】
  6. 舌红苔黄【方剂主治】
  7. 舌根痈《马培之医案》
  8. 舌忽缩入《喉舌备要秘旨》
  9. 舌根部脓肿【疾病症状】
  10. 舌忽肿大肿硬《喉舌备要秘旨》
  11. 舌根部恶性淋巴管瘤《临床激光治疗学》
  12. 舌化丹【方剂大全】
  13. 舌干苔厚【疾病症状】
  14. 舌黄门主论《疡医大全》
  15. 舌疳门主论《疡医大全》
  16. 舌肌麻痹【疾病症状】
  17. 舌疳（附：瘰历风）《医宗金鉴》
  18. 舌肌萎缩【疾病症状】
  19. 舌疳《马培之医案》
  20. 舌颊《卫生易简方》
  21. 舌耳心目等大小便《千金宝要》
  22. 舌甲治验《疫疹一得》
  23. 舌断门主论《疡医大全》
  24. 舌甲状腺【疾病大全】
  25. 舌断唇伤《保婴撮要》
  26. 舌甲状腺异位《临床激光治疗学》
  27. 舌短舌强辨《察舌辨症新法》
  28. 舌绛《塘医话》
  29. 舌疔门主论《疡医大全》
  30. 舌卷囊缩《伤寒括要》
  1. 舌黑而润《医学心悟》
  2. 舌黑《塘医话》
  3. 舌横《中医词典》
  4. 舌骨《中医词典》
  5. 舌红《中医名词词典》
  6. 舌根痈《马培之医案》
  7. 舌红《中医词典》
  8. 舌根痈《中医词典》
  9. 舌红痈《中医词典》
  10. 舌根部恶性淋巴管瘤《临床激光治疗学》
  11. 舌忽出难入《奇方类编》
  12. 舌根《中医词典》
  13. 舌忽发胀满口不能出声《回生集》
  14. 舌疳门主论《疡医大全》
  15. 舌忽缩入《喉舌备要秘旨》
  16. 舌疳门主方《疡医大全》
  17. 舌忽缩入《奇效简便良方》
  18. 舌疳（瘰历风）《医宗金鉴》
  19. 舌忽胀大《奇方类编》
  20. 舌疳（附∶瘰 风）《外科心法要诀》
  21. 舌忽胀退场门外（俗曰蜈蚣毒）《回生集》
  22. 舌疳《马培之医案》
  23. 舌忽肿大《奇效简便良方》
  24. 舌疳《中医词典》
  25. 舌忽肿大肿硬《喉舌备要秘旨》
  26. 舌耳心目等大小便《千金宝要》
  27. 舌忽肿退场门外《奇方类编》
  28. 舌断秘方《华佗神方》
  29. 舌黄鹅口《中医词典》
  30. 舌断门主论《疡医大全》
  31. 舌黄风《中医词典》


脉沉细无力_《医学心悟》_中医综合_【岐黄之术】

脉沉细无力

脉沉细无力

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰∶脉沉细无力，何以是直中寒证？答曰∶脉者，阳气主之也，气盛则脉旺，气弱则脉细。今脉沉细无力，则为中寒无疑矣。又问曰∶经云∶诸紧为寒，何也？答曰∶紧者，脉如引绳转索，有风起水涌之象，北方刚劲之气也，与数脉不同。数以至数名，紧以形象论也经云∶诸紧为寒。寒之诊不一，紧为寒，沉细无力亦为寒，迟为寒，又脉洪大搏指，按之空虚者，亦为寒。譬如数则为热，洪大为热，沉实有力为热，脉涩滞，郁而不通者，亦为热全在以证互相参考，时而舍脉从证，时而舍证从脉，活活泼泼不胶己见。其于诊法庶矣乎

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌黑而润
  • 当前页：脉沉细无力
  • 下一页：吐蛔
<<< 返回本书目录
  1. 脉沉细【方剂主治】
  2. 脉沉弦【方剂主治】
  3. 脉沉缓或沉细【疾病症状】
  4. 脉冲电流的作用《中医刺灸》
  5. 脉沉迟【方剂主治】
  6. 脉冲式超短波疗法《理疗学》
  7. 脉沉【方剂主治】
  8. 脉刺《针灸素难要旨》
  9. 脉察六字《古今医统大全》
  10. 脉大必病进论《格致余论》
  11. 脉部位歌《医宗金鉴》
  12. 脉大必痛进说《古今医统大全》
  13. 脉不应病及脉平而死《读医随笔》
  14. 脉当有神《此事难知》
  15. 脉搏细速【疾病症状】
  16. 脉的原理《圆运动的古中医学》
  17. 脉搏细弱甚至不能清楚触及【疾病症状】
  18. 脉定权衡《医学集成》
  19. 脉搏脱漏【疾病症状】
  20. 脉定至数《医学集成》
  21. 脉搏快而弱【疾病症状】
  22. 脉动篇《外经微言》
  23. 脉搏加速【疾病症状】
  24. 脉度《黄帝内经·灵枢》
  25. 脉搏短绌【疾病症状】
  26. 脉度《黄帝内经太素》
  27. 脉搏的观察及测量《基础护理学》
  28. 脉度《类经》
  29. 脉搏辨病《常见病自测》
  30. 脉度《灵枢悬解》
  1. 脉沉细无力《医学心悟》
  2. 脉沉实《医学心悟》
  3. 脉迟发黄证二十九　阳明八十《伤寒悬解》
  4. 脉察六字《古今医统大全》
  5. 脉冲电流的作用《中医刺灸》
  6. 脉部位歌《医宗金鉴》
  7. 脉冲式超短波疗法《理疗学》
  8. 脉不应病及脉平而死《读医随笔》
  9. 脉刺《针灸素难要旨》
  10. 脉搏强弱或大小辨病《常见病自测》
  11. 脉从四时《中医词典》
  12. 脉搏的速率辨病《常见病自测》
  13. 脉促发厥证十三　厥阴十四《伤寒悬解》
  14. 脉搏的节律辨病《常见病自测》
  15. 脉大必病进论《格致余论》
  16. 脉搏的波形辨病《常见病自测》
  17. 脉大必病进论《脉诀刊误》
  18. 脉搏辨病《常见病自测》
  19. 脉大必痛进说《古今医统大全》
  20. 脉搏《现代院外急救手册》
  21. 脉当有神《此事难知》
  22. 脉搏《物理诊断学》
  23. 脉的原理《圆运动的古中医学》
  24. 脉病外内证决论《中藏经》
  25. 脉癫疾《中医词典》
  26. 脉病逆顺论《仁斋直指方论（附补遗）》
  27. 脉定权衡《医学集成》
  28. 脉病逆顺《轩岐救正论》
  29. 脉定至数《医学集成》
  30. 脉病逆顺《古今医统大全》
  31. 脉动篇《外经微言》


吐蛔_《医学心悟》_中医综合_【岐黄之术】

吐蛔

吐蛔

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰∶吐蛔何以是直中寒证？答曰∶病患胃寒食少，蛔泛上隔，闻食臭而出，故吐蛔也宜用理中安蛔散以温之，不可轻用凉药。又问曰∶阳证亦有吐蛔者，何也？答曰∶病久胃空，既无谷气，蛔上隔求食，至咽而出，须看兼证如何，若阳黄发斑，口疮咽燥，大渴消水或用清剂，可以收功。然而寒证吐蛔者多，热证吐蛔者少，最宜斟酌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉沉细无力
  • 当前页：吐蛔
  • 下一页：两感
<<< 返回本书目录
  1. 吐蛔《叶天士医案精华》
  2. 吐蛔虫《麻科活人全书》
  3. 吐蛔《也是山人医案》
  4. 吐蛔泻蛔痧《痧胀玉衡》
  5. 吐蛔《续名医类案》
  6. 吐剂《儒门事亲》
  7. 吐蛔《卫生宝鉴》
  8. 吐解《儿科萃精》
  9. 吐蛔《伤寒指掌》
  10. 吐咳血《医述》
  11. 吐蛔《伤寒括要》
  12. 吐利《伤寒说意》
  13. 吐蛔《临证指南医案》
  14. 吐利《幼幼新书》
  15. 吐蛔《景岳全书》
  16. 吐利《证治准绳·幼科》
  17. 吐蛔《古今医彻》
  18. 吐利《证治准绳·杂病》
  19. 吐汗下该尽治法论《叶选医衡》
  20. 吐利并作下滞里急后重脱肛《麻科活人全书》
  21. 吐风痰【中药主治】
  22. 吐利烦躁四逆《医学读书记》
  23. 吐法宜用辨上部有脉下部无脉《内外伤辨》
  24. 吐利蛔虫及蛔厥狐惑疳蚀走马疳赤白口疮《冯氏锦囊秘录》
  25. 吐法大意《疡医大全》
  26. 吐利津液少《幼幼新书》
  27. 吐法《厘正按摩要术》
  28. 吐利心腹痛《幼幼新书》
  29. 吐虫《金匮钩玄》
  30. 吐痢《证治准绳·类方》
  1. 吐蛔《医学心悟》
  2. 吐蛔《卫生宝鉴》
  3. 吐蛔《古今医彻》
  4. 吐蛔《临证指南医案》
  5. 吐蛔《叶天士医案精华》
  6. 吐蛔《续名医类案》
  7. 吐蛔《广瘟疫论》
  8. 吐蛔《中医词典》
  9. 吐蛔《也是山人医案》
  10. 吐蛔《景岳全书》
  11. 吐蛔《伤寒指掌》
  12. 吐候《诸病源候论》
  13. 吐蛔《伤寒指掌》
  14. 吐后作吐证八　太阳七十八《伤寒悬解》
  15. 吐蛔《伤寒括要》
  16. 吐后生烦证七　太阳七十七《伤寒悬解》
  17. 吐蛔虫《医学纲目》
  18. 吐后烦吐《伤寒说意》
  19. 吐蛔虫《麻科活人全书》
  20. 吐黑水《中医词典》
  21. 吐蛔痧《中医词典》
  22. 吐汗下该尽治法论《叶选医衡》
  23. 吐蛔泻蛔痧《痧胀玉衡》
  24. 吐法宜用辨上部有脉下部无脉《内外伤辨》
  25. 吐解《儿科萃精》
  26. 吐法二百八十六法《针灸神书》
  27. 吐咳血《医述》
  28. 吐法大意《疡医大全》
  29. 吐利《伤寒说意》
  30. 吐法《厘正按摩要术》
  31. 吐利《中医词典》


两感_《医学心悟》_中医综合_【岐黄之术】

两感

两感

  • 上一页
  • 目录
  • 相关
  • 下一页

两感者，表里双传也，一日太阳与少阴同病，二日阳明与太阴同病，三日少阳与厥阴同病，如在太阳，则发热 头痛；在少阴，则咽干口燥；在阳明，则目痛鼻干；在太阴，则腹满自利；在少阳，则耳聋胁痛；在厥阴，则烦满囊缩。表里并传，为祸最速，此论传经之两感也。又如仲景所谓少阴证反发热，用麻黄 附子 细辛汤者，此论直中之两感也。传经两感，以解表为主而清里佐之；直中两感以温中为主而发表次之。此治两感之大法也。或问曰∶太阳初得病，尚未传经，何以即有少阴热证也？答曰∶此温热之候多有之，本有积热在内，而外为风寒鼓之，故表里并见，阴阳双传也，其病至暴，倘治失其宜，去生远矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐蛔
  • 当前页：两感
  • 下一页：伤寒兼症
<<< 返回本书目录
  1. 两感《医宗金鉴》
  2. 两感夺命汤【方剂大全】
  3. 两感《医学心悟》
  4. 两感论《古今医彻》
  5. 两感《伤寒心法要诀》
  6. 两感论《伤寒括要》
  7. 两感《伤寒标本心法类萃》
  8. 两感羌活汤【方剂大全】
  9. 两感《类经》
  10. 两感伤寒《伤寒捷诀》
  11. 两感《景岳全书》
  12. 两感伤寒《轩岐救正论》
  13. 两感《丹溪手镜》
  14. 两感伤寒误治论（与琐言同）《伤寒六书》
  15. 两富汤【方剂大全】
  16. 两感温病《圆运动的古中医学》
  17. 两肺弥漫或散在可逆性哮鸣音【疾病症状】
  18. 两感有三《伤寒补例》
  19. 两肺毛玻璃样粟粒样或结节样改变【疾病症状】
  20. 两感证《伤寒九十论》
  21. 两肺满布粟粒状阴影【疾病症状】
  22. 两感证《伤寒总病论》
  23. 两耳《医学见能》
  24. 两感证论并治法《三因极一病证方论》
  25. 两地汤【方剂大全】
  26. 两感证五条《仲景伤寒补亡论》
  27. 两地丹【方剂大全】
  28. 两感症《冯氏锦囊秘录》
  29. 两赤脉歌《眼科心法要诀》
  30. 两个变量间直线关系的分析《医学统计学》
  1. 两感《医学心悟》
  2. 两感《类经》
  3. 两感《丹溪手镜》
  4. 两感《医述》
  5. 两感《伤寒心法要诀》
  6. 两感《医宗金鉴》
  7. 两感论《古今医彻》
  8. 两感《伤寒标本心法类萃》
  9. 两感论《伤寒括要》
  10. 两感《景岳全书》
  11. 两感伤寒《中医词典》
  12. 两感《中医名词词典》
  13. 两感伤寒《伤寒捷诀》
  14. 两方差的齐性检验《医学统计学》
  15. 两感伤寒《轩岐救正论》
  16. 两耳《医学见能》
  17. 两感伤寒误治论（与琐言同）《伤寒六书》
  18. 两钓骨伤《中医词典》
  19. 两感温病《圆运动的古中医学》
  20. 两钓骨《医宗金鉴》
  21. 两感有三《伤寒补例》
  22. 两钓骨《正骨心法要旨》
  23. 两感证《伤寒九十论》
  24. 两钓骨《中医词典》
  25. 两感证《灵素节注类编》
  26. 两点加压法《中医词典》
  27. 两感证《伤寒总病论》
  28. 两赤脉歌《眼科心法要诀》
  29. 两感证论并治法《三因极一病证方论》
  30. 两侧大脑皮层功能的相关《生理学》
  31. 两感证五条《仲景伤寒补亡论》


伤寒兼症_《医学心悟》_中医综合_【岐黄之术】

伤寒兼症

伤寒兼症

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒兼症者，非传经六经之正病，亦非直中三阴之正病，而实为伤寒所恒有之症，故皆以兼症名之。其间有见于手经者，有因误治而变症者，有病中调摄失宜而变症者，有病气相传染而变症者，临症之工，按法取之，曲尽其情，则伤寒无余蕴矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：两感
  • 当前页：伤寒兼症
  • 下一页：咳嗽
<<< 返回本书目录
  1. 伤寒兼症《医学心悟》
  2. 伤寒见风脉中风见寒脉歌《伤寒百证歌》
  3. 伤寒兼有伏热证《医学衷中参西录》
  4. 伤寒见风-伤寒门（下）《古今医统大全》
  5. 伤寒兼食毒《圣济总录》
  6. 伤寒见血非弱症《理虚元鉴》
  7. 伤寒兼脑膜炎《医学衷中参西录》
  8. 伤寒结胸《圣济总录》
  9. 伤寒兼目疾论《银海指南》
  10. 伤寒结胸《幼幼新书》
  11. 伤寒夹食《冯氏锦囊秘录》
  12. 伤寒结胸【方剂主治】
  13. 伤寒夹惊夹食《张氏医通》
  14. 伤寒结胸方《外台秘要》
  15. 伤寒夹惊夹食《保婴撮要》
  16. 伤寒结胸痞满辩（详见琐言中）《伤寒六书》
  17. 伤寒夹惊变惊《冯氏锦囊秘录》
  18. 伤寒筋惕肉《轩岐救正论》
  19. 伤寒家秘的本卷之二《伤寒六书》
  20. 伤寒筋惕肉治法《仁斋直指方论（附补遗）》
  21. 伤寒霍乱《圣济总录》
  22. 伤寒禁忌《伤寒括要》
  23. 伤寒霍乱《伤寒六书》
  24. 伤寒禁忌-伤寒补遗 《古今医统大全》
  25. 伤寒霍乱《冯氏锦囊秘录》
  26. 伤寒厥《圣济总录》
  27. 伤寒黄兼痧《痧胀玉衡》
  28. 伤寒菌苗使用说明书《中国生物制品规程》
  29. 伤寒坏病《圣济总录》
  30. 伤寒菌苗制造及检定规程《中国生物制品规程》
  1. 伤寒兼症《医学心悟》
  2. 伤寒兼有伏热证《医学衷中参西录》
  3. 伤寒见风（伤寒门 下）《古今医统大全》
  4. 伤寒兼食毒《圣济总录》
  5. 伤寒见风脉中风见寒脉歌《伤寒百证歌》
  6. 伤寒兼痧《痧胀玉衡》
  7. 伤寒见血非弱症《理虚元鉴》
  8. 伤寒兼脑膜炎《医学衷中参西录》
  9. 伤寒交接劳复候《诸病源候论》
  10. 伤寒兼目疾论《银海指南》
  11. 伤寒结胸《圣济总录》
  12. 伤寒兼惊候《诸病源候论》
  13. 伤寒结胸《幼幼新书》
  14. 伤寒兼惊《中医词典》
  15. 伤寒结胸方七首《外台秘要》
  16. 伤寒夹食夹色《奇效简便良方》
  17. 伤寒结胸候《诸病源候论》
  18. 伤寒夹食《冯氏锦囊秘录》
  19. 伤寒结胸秘方《华佗神方》
  20. 伤寒夹食《中医词典》
  21. 伤寒结胸痞满辩（详见琐言中）《伤寒六书》
  22. 伤寒夹惊夹食《保婴撮要》
  23. 伤寒解肌发汗候《诸病源候论》
  24. 伤寒夹惊夹食《张氏医通》
  25. 伤寒金口诀《寿世保元》
  26. 伤寒夹惊变惊《冯氏锦囊秘录》
  27. 伤寒筋惕肉《轩岐救正论》
  28. 伤寒家秘的本卷之二《伤寒六书》
  29. 伤寒筋惕肉治法《仁斋直指方论（附补遗）》
  30. 伤寒挟实壮热候《诸病源候论》
  31. 伤寒禁忌《伤寒括要》


咳嗽_《医学心悟》_中医综合_【岐黄之术】

咳嗽

咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

咳嗽者，肺寒也。经云∶形寒饮冷则伤肺是也。肺主皮毛，寒邪侵于皮毛，连及于肺，故令人咳。宜用止嗽散，加荆芥、防风、紫苏子主之。或问曰∶少阳证与直中证，水气证，皆令咳嗽，何也？答曰∶少阳证兼咳嗽者，以其肺有寒也，仲景用小柴胡去参、枣加干姜者所以温肺散寒也。直中证兼咳嗽者，亦寒气上束于肺也，但温其中而咳自止。水气证兼咳嗽者，以寒水上射于肺也，宜分表里水气治之∶表有水气而发热，用小青龙汤发散以行水；里有水气而下利，则用本方去麻黄，加荛花，以攻之；轻则用小半夏加茯苓汤，以疏之，俾水饮流通，而咳自止矣。以上三证，皆感寒水之气而咳，故谓咳为肺寒也。又问曰∶俗称热伤风咳嗽者，何也？答曰∶热伤风者，如冬温之候、天应寒而反温，自人受之，则为头痛喉肿，咽干咳嗽之属，与正风寒之咳稍异。又或其人素有郁热，而外为风寒束之，热在内而寒在外，谚云寒包火是也。又问曰∶咳嗽有不兼风寒，而专属火者，何也？答曰∶此杂证嗽也或夏令暑热之火，或饮食辛辣之火，或脾肺气虚之火，或龙雷 上之火，皆令咳嗽，各有兼证，与伤寒鼻塞声重，头痛 发热恶寒之状，自是不同，并与热伤风之咳迥别，宜于本门求之，不得与伤寒同日语矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒兼症
  • 当前页：咳嗽
  • 下一页：止嗽散
<<< 返回本书目录
  1. 咳嗽【疾病症状】
  2. 咳嗽【中药主治】
  3. 咳嗽《专治麻痧初编》
  4. 咳嗽【方剂主治】
  5. 咳嗽《周慎斋遗书》
  6. 咳嗽（肺火清则咳止矣。一百）《经验麻科》
  7. 咳嗽《中医内科学》
  8. 咳嗽（附：哮喘痰症）《文堂集验方》
  9. 咳嗽《中医儿科学》
  10. 咳嗽（余见咳逆）《针灸资生经》
  11. 咳嗽《止园医话》
  12. 咳嗽、咳痰《百病自测》
  13. 咳嗽《止园医话》
  14. 咳嗽3个月《名师垂教》
  15. 咳嗽《证治准绳·杂病》
  16. 咳嗽案《丁甘仁医案》
  17. 咳嗽《证治准绳·幼科》
  18. 咳嗽伴杵状指【疾病症状】
  19. 咳嗽《证治准绳·幼科》
  20. 咳嗽伴呼吸困难【疾病症状】
  21. 咳嗽《证治准绳·女科》
  22. 咳嗽伴体重减轻【疾病症状】
  23. 咳嗽《证治准绳·女科》
  24. 咳嗽伴哮鸣音【疾病症状】
  25. 咳嗽《证治准绳·女科》
  26. 咳嗽伴胸痛【疾病症状】
  27. 咳嗽《证治准绳·类方》
  28. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  29. 咳嗽《证治汇补》
  30. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  1. 咳嗽《医学心悟》
  2. 咳嗽《医学摘粹》
  3. 咳嗽《医学心悟》
  4. 咳嗽《医学摘粹》
  5. 咳嗽《吴鞠通医案》
  6. 咳嗽《卫生易简方》
  7. 咳嗽《急救广生集》
  8. 咳嗽《明医指掌》
  9. 咳嗽《仁术便览》
  10. 咳嗽《儒门事亲》
  11. 咳嗽《明医杂着》
  12. 咳嗽《证治汇补》
  13. 咳嗽《推拿抉微》
  14. 咳嗽《卫生宝鉴》
  15. 咳嗽《血证论》
  16. 咳嗽《幼幼集成》
  17. 咳嗽《竹林女科证治》
  18. 咳嗽《灵素节注类编》
  19. 咳嗽《回春录》
  20. 咳嗽《古今医案按》
  21. 咳嗽《周慎斋遗书》
  22. 咳嗽《顾松园医镜》
  23. 咳嗽《医学实在易》
  24. 咳嗽《万病回春》
  25. 咳嗽《伤寒六书》
  26. 咳嗽《万病回春》
  27. 咳嗽《伤寒六书》
  28. 咳嗽《保婴撮要》
  29. 咳嗽《冷庐医话》
  30. 咳嗽《济阴纲目》
  31. 咳嗽《麻科活人全书》


止嗽散_《医学心悟》_中医综合_【岐黄之术】

止嗽散

止嗽散

  • 上一页
  • 目录
  • 相关
  • 下一页

桔梗（一钱五分） 甘草（五分，炙） 白前（一钱五分） 橘红（一钱） 百部（一钱五分） 紫菀（一钱五

水煎服。风寒初起，加防风、荆芥、紫苏子。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽
  • 当前页：止嗽散
  • 下一页：小半夏加茯苓汤
<<< 返回本书目录
  1. 止嗽散《外科传薪集》
  2. 止嗽散【方剂大全】
  3. 止嗽散《外科传薪集》
  4. 止嗽神丹【方剂大全】
  5. 止嗽化痰丸【方剂大全】
  6. 止疼酒【方剂大全】
  7. 止嗽化痰定喘丸【方剂大全】
  8. 止疼痛【方剂主治】
  9. 止嗽化痰【方剂主治】
  10. 止痛《孙真人海上方》
  11. 止嗽定喘口服液【方剂大全】
  12. 止痛【中药主治】
  13. 止嗽定喘【方剂主治】
  14. 止痛【方剂主治】
  15. 止嗽【方剂主治】
  16. 止痛部《外科方外奇方》
  17. 止嗽【中药主治】
  18. 止痛法《外科精义》
  19. 止呕吐【方剂主治】
  20. 止痛膏【方剂大全】
  21. 止呕吐【中药主治】
  22. 止痛接骨散【方剂大全】
  23. 止呕人参汤【方剂大全】
  24. 止痛麻药【方剂大全】
  25. 止呕逆【中药主治】
  26. 止痛如神汤【方剂大全】
  27. 止呕【中药主治】
  28. 止痛散【方剂大全】
  29. 止衄汤【方剂大全】
  30. 止痛生肌【方剂主治】
  1. 止嗽散《医学心悟》
  2. 止嗽散《儒门事亲》
  3. 止嗽散《医学心悟》
  4. 止嗽金沸茶《茶饮保健》
  5. 止嗽散（二）《外科传薪集》
  6. 止嗽《女科证治准绳》
  7. 止嗽散（一）《外科传薪集》
  8. 止乳《奇效简便良方》
  9. 止痛《孙真人海上方》
  10. 止呕人参汤《备急千金要方》
  11. 止痛《明目至宝》
  12. 止衄散《仁术便览》
  13. 止痛部《外科方外奇方》
  14. 止衄散《医方考》
  15. 止痛当归汤《冯氏锦囊秘录》
  16. 止衄散《三因极一病证方论》
  17. 止痛法《外科精义》
  18. 止疟丹《医学心悟》
  19. 止痛没药散（加味止痛没药散）《医林改错》
  20. 止疟《奇效简便良方》
  21. 止痛药《审视瑶函》
  22. 止疟《奇效简便良方》
  23. 止痛药《口腔科学》
  24. 止逆茶《茶饮保健》
  25. 止吐，软红丸。《苏沈良方》
  26. 止脉情势吉凶辨《读医随笔》
  27. 止吐推法总秘旨《幼科推拿秘书》
  28. 止脉《古今医鉴》
  29. 止吐泻《是斋百一选方》
  30. 止麻清痰饮《仁术便览》
  31. 止吐药《药理学》


小半夏加茯苓汤_《医学心悟》_中医综合_【岐黄之术】

小半夏加茯苓汤

小半夏加茯苓汤

  • 上一页
  • 目录
  • 相关
  • 下一页

半夏（姜汁炒，三钱） 茯苓（三钱） 甘草（炙，一钱） 生姜（三片）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：止嗽散
  • 当前页：小半夏加茯苓汤
  • 下一页：咽痛
<<< 返回本书目录
  1. 小半夏加茯苓汤《汤头歌诀》
  2. 小半夏加茯苓汤【方剂大全】
  3. 小败火草【中药大全】
  4. 小半夏散【方剂大全】
  5. 小柏《证类本草》
  6. 小半夏汤【方剂大全】
  7. 小柏《本草纲目》完整版
  8. 小保和丸【方剂大全】
  9. 小百部【中药大全】
  10. 小报春【中药大全】
  11. 小白鱼【中药大全】
  12. 小报春花【中药大全】
  13. 小白薇圆【方剂大全】
  14. 小抱龙圆【方剂大全】
  15. 小白薇【中药大全】
  16. 小被单草【中药大全】
  17. 小白棉【中药大全】
  18. 小萹蓄【中药大全】
  19. 小白绵参【中药大全】
  20. 小扁草【中药大全】
  21. 小白蜡条【中药大全】
  22. 小扁豆【中药大全】
  23. 小白菊《滇南本草》
  24. 小扁豆根【中药大全】
  25. 小白花苏【中药大全】
  26. 小便《本草经解》
  27. 小白蒿【中药大全】
  28. 小便《景岳全书》
  29. 小白撑（图）【中药大全】
  30. 小便《全生指迷方》
  1. 小半夏加茯苓汤《医学心悟》
  2. 小半夏加茯苓汤《删补名医方论》
  3. 小半夏加茯苓汤《医方论》
  4. 小半夏加茯苓汤《医宗金鉴》
  5. 小半夏加茯苓汤《汤头歌诀》
  6. 小半夏加茯苓汤《备急千金要方》
  7. 小半夏加茯苓汤方《伤寒杂病论》
  8. 小半夏加茯苓汤《备急千金要方》
  9. 小半夏汤《圆运动的古中医学》
  10. 小半夏加茯苓汤《金匮悬解》
  11. 小半夏汤《圆运动的古中医学》
  12. 小半夏茯苓汤方《医宗金鉴》
  13. 小半夏汤《圆运动的古中医学》
  14. 小柏《证类本草》
  15. 小半夏汤《金匮悬解》
  16. 小柏《新修本草》
  17. 小半夏汤《备急千金要方》
  18. 小柏《千金翼方》
  19. 小半夏汤《备急千金要方》
  20. 小白薇丸《太平惠民和剂局方》
  21. 小半夏汤《医宗金鉴》
  22. 小白菊《滇南本草》
  23. 小半夏汤《删补名医方论》
  24. 小八风散《备急千金要方》
  25. 小半夏汤《三因极一病证方论》
  26. 小安肾丸《太平惠民和剂局方》
  27. 小半夏汤《三因极一病证方论》
  28. 小阿魏丸《仁术便览》
  29. 小半夏汤方《伤寒杂病论》
  30. 小《中医词典》
  31. 小半夏汤方《伤寒杂病论》


咽痛_《医学心悟》_中医综合_【岐黄之术】

咽痛

咽痛

  • 上一页
  • 目录
  • 相关
  • 下一页

咽痛有表里寒热之分，不可不辨也。风寒在表而兼咽痛者，此风火聚于肺也，宜用甘桔汤，加荆芥、防风、薄荷、牛蒡之类以散之。少阴里证兼咽痛者，以少阴之脉，循喉咙，挟舌本也，宜分寒热治之。凡传经少阴，口燥舌干而痛者，热也，甘桔汤主之，甚至加黄连、元参、牛蒡之属。凡咽痛，以蒡子为主。直中少阴，肾气虚寒，逼其无根失守之火，浮游于上，以致咽痛，必兼下利清谷，手足厥冷诸症，但温其中而痛自止，姜附汤加桔梗主之。夫同一少阴咽痛，而寒热之别相隔千里，不可不察。复有阴毒、阳毒咽痛者，治如少阴证。更有发汗过多，遂至汗多亡阳，内损津液，而成咽痛者，宜用参、 、归、术，调补元气，收敛汗液而痛自除。凡咽痛，通用甘桔汤，在表者，加散药，在里者，分别寒热而加入温凉之剂。仲景立法精粹，学人宜致思焉。

甘桔汤 （见前少阴证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小半夏加茯苓汤
  • 当前页：咽痛
  • 下一页：伤寒吐血
<<< 返回本书目录
  1. 咽痛【疾病症状】
  2. 咽痛【中药主治】
  3. 咽痛《证治准绳·类方》
  4. 咽痛【方剂主治】
  5. 咽痛《续名医类案》
  6. 咽痛半年《名师垂教》
  7. 咽痛《伤寒寻源》
  8. 咽痛歌《伤寒百证歌》
  9. 咽痛《伤寒说意》
  10. 咽痛门主论《疡医大全》
  11. 咽痛《伤寒六书》
  12. 咽痛预兆《中医疾病预测》
  13. 咽痛《伤寒六书》
  14. 咽血管畸形【疾病大全】
  15. 咽痛《伤寒捷诀》
  16. 咽炎《小儿常见病单验方》
  17. 咽痛《伤寒大白》
  18. 咽炎《自我调养巧治病》
  19. 咽痛《丹溪手镜》
  20. 咽炎【中药主治】
  21. 咽酸尽为乎食停《医学传心录》
  22. 咽炎、舌炎、龈炎【疾病症状】
  23. 咽食管憩室【疾病大全】
  24. 咽异感症《百病自测》
  25. 咽舌两经《尤氏喉症指南》
  26. 咽异感症【疾病症状】
  27. 咽气诀《养生导引秘籍》
  28. 咽异感症【疾病大全】
  29. 咽旁脓肿（parapharyngeal abscess）《耳鼻咽喉外科学》
  30. 咽异感症（paraesthesia pharyngis）《耳鼻咽喉外科学》
  1. 咽痛《医学心悟》
  2. 咽痛《证治准绳·类方》
  3. 咽痛《医学心悟》
  4. 咽痛《医述》
  5. 咽痛《伤寒大白》
  6. 咽痛《续名医类案》
  7. 咽痛《松峰说疫》
  8. 咽痛《医学纲目》
  9. 咽痛《伤寒六书》
  10. 咽痛《伤寒捷诀》
  11. 咽痛《伤寒六书》
  12. 咽痛《中医词典》
  13. 咽痛《丹溪手镜》
  14. 咽痛《伤寒说意》
  15. 咽痛《友渔斋医话》
  16. 咽酸尽为乎食停《医学传心录》
  17. 咽痛《伤寒寻源》
  18. 咽酸《中医词典》
  19. 咽痛《医效秘传》
  20. 咽生白点《中医词典》
  21. 咽痛《广瘟疫论》
  22. 咽舌两经《尤氏喉症指南》
  23. 咽痛《伤寒指掌》
  24. 咽塞要诀《华佗神方》
  25. 咽痛半年《名师垂教》
  26. 咽日气《中医词典》
  27. 咽痛不能言《丹溪手镜》
  28. 咽气诀《养生导引秘籍》
  29. 咽痛歌《伤寒百证歌》
  30. 咽气《中医词典》
  31. 咽痛喉风《友渔斋医话》


伤寒吐血_《医学心悟》_中医综合_【岐黄之术】

伤寒吐血

伤寒吐血

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒吐血者，热迫血而上行也。然有表里之殊，如当汗失汗，以致邪蕴于经而吐血者，用麻黄汤散之，后人以加味参苏饮代之，其法至稳。若邪气入里，酝酿成热，以致吐血者，宜用犀角地黄汤清之。若大便闭结，热邪上攻者，生地四物汤加大黄下之，釜底抽薪，则火气顿平，而釜中之水，无腾沸之患矣。切忌寻常滋补药，姑息容奸，使邪气流连，反成败症更有以热济热而为动阴血者，详辨于后。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咽痛
  • 当前页：伤寒吐血
  • 下一页：犀角地黄汤
<<< 返回本书目录
  1. 伤寒吐血《圣济总录》
  2. 伤寒脱血非血痢《轩岐救正论》
  3. 伤寒吐唾血及下血方《外台秘要》
  4. 伤寒望色《冯氏锦囊秘录》
  5. 伤寒吐蛔发呃《轩岐救正论》
  6. 伤寒温病辨《温病指南》
  7. 伤寒头痛（余见头痛）《针灸资生经》
  8. 伤寒温病热病说《医经溯洄集》
  9. 伤寒头痛【方剂主治】
  10. 伤寒温疟证《伤寒九十论》
  11. 伤寒头痛《圣济总录》
  12. 伤寒温热时疫论《妇科秘书》
  13. 伤寒头痛《普济方·针灸》
  14. 伤寒温热时疫论《胎产心法》
  15. 伤寒头汗出《幼幼新书》
  16. 伤寒温热延医论《研经言》
  17. 伤寒头【中药大全】
  18. 伤寒温疫论一条《仲景伤寒补亡论》
  19. 伤寒统论受病之由《伤寒六书》
  20. 伤寒瘟疫《医学三字经》
  21. 伤寒统论《圣济总录》
  22. 伤寒瘟疫（附冒风寒方）《经验丹方汇编》
  23. 伤寒同异篇《外经微言》
  24. 伤寒瘟疫病证不同辨《医学集成》
  25. 伤寒通论《医学纲目》
  26. 伤寒瘟疫脉息不同辨《医学集成》
  27. 伤寒条《医学实在易》
  28. 伤寒瘟疫受病不同辨《医学集成》
  29. 伤寒条《医学实在易》
  30. 伤寒瘟疫治法不同辨《医学集成》
  1. 伤寒吐血《医学心悟》
  2. 伤寒吐血《圣济总录》
  3. 伤寒吐血《奇效简便良方》
  4. 伤寒吐五十二法《针灸神书》
  5. 伤寒吐血候《诸病源候论》
  6. 伤寒吐唾血及下血方三首《外台秘要》
  7. 伤寒吐血秘方《华佗神方》
  8. 伤寒吐逆候《诸病源候论》
  9. 伤寒脱血非血痢《轩岐救正论》
  10. 伤寒吐蛔发呃《轩岐救正论》
  11. 伤寒豌豆疮后灭瘢候《诸病源候论》
  12. 伤寒头痛秘方《华佗神方》
  13. 伤寒豌豆疮候《诸病源候论》
  14. 伤寒头痛（余见头痛）《针灸资生经》
  15. 伤寒亡阳《中医词典》
  16. 伤寒头痛《普济方·针灸》
  17. 伤寒亡阴《中医词典》
  18. 伤寒头痛《中医词典》
  19. 伤寒望色《冯氏锦囊秘录》
  20. 伤寒头痛《圣济总录》
  21. 伤寒温病辨（四则）《温病指南》
  22. 伤寒头汗出《幼幼新书》
  23. 伤寒温病附方《顾松园医镜》
  24. 伤寒统论受病之由《伤寒六书》
  25. 伤寒温病热病说《医经溯洄集》
  26. 伤寒统论《圣济总录》
  27. 伤寒温疟证《伤寒九十论》
  28. 伤寒同异篇《外经微言》
  29. 伤寒温热时疫论《胎产心法》
  30. 伤寒通论《医学纲目》
  31. 伤寒温热时疫论《妇科秘书》


犀角地黄汤_《医学心悟》_中医综合_【岐黄之术】

犀角地黄汤

犀角地黄汤

  • 上一页
  • 目录
  • 相关
  • 下一页

犀角（镑，一钱五分） 生地黄（四钱） 牡丹皮 麦冬 白芍（各一钱五分）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒吐血
  • 当前页：犀角地黄汤
  • 下一页：衄
<<< 返回本书目录
  1. 犀角地黄《汤头歌诀》
  2. 犀角地黄汤【方剂大全】
  3. 犀角大青汤【方剂大全】
  4. 犀角地黄汤合白虎汤加减【方剂大全】
  5. 犀角【中药大全】
  6. 犀角地黄汤合泻心汤加减【方剂大全】
  7. 犀角《证类本草》
  8. 犀角地黄汤加味【方剂大全】
  9. 犀角《药笼小品》
  10. 犀角解毒汤【方剂大全】
  11. 犀角《药鉴》
  12. 犀角解毒饮【方剂大全】
  13. 犀角《神农本草经百种录》
  14. 犀角桔梗汤【方剂大全】
  15. 犀角《雷公炮炙论》
  16. 犀角人参散【方剂大全】
  17. 犀角《本草择要纲目》
  18. 犀角散【方剂大全】
  19. 犀角《本草易读》
  20. 犀角升麻汤【方剂大全】
  21. 犀角《本草新编》
  22. 犀角升麻丸【方剂大全】
  23. 犀角《本草图经》
  24. 犀角搜风丸【方剂大全】
  25. 犀角《本草思辨录》
  26. 犀角汤【方剂大全】
  27. 犀角《本草经解》
  28. 犀角丸《小儿药证直诀》
  29. 犀角《本草崇原》
  30. 犀角丸【方剂大全】
  1. 犀角地黄汤《医学心悟》
  2. 犀角地黄汤《医方考》
  3. 犀角地黄汤《仁术便览》
  4. 犀角地黄汤《医方考》
  5. 犀角地黄汤《仁术便览》
  6. 犀角地黄汤《医方考》
  7. 犀角地黄汤《奇方类编》
  8. 犀角地黄汤《目经大成》
  9. 犀角地黄汤《医方论》
  10. 犀角地黄汤《三因极一病证方论》
  11. 犀角地黄汤《时方歌括》
  12. 犀角地黄汤《三因极一病证方论》
  13. 犀角地黄汤《伤寒括要》
  14. 犀角地黄汤《妇人大全良方》
  15. 犀角麻黄汤《备急千金要方》
  16. 犀角地黄汤《医述》
  17. 犀角清毒饮《奇方类编》
  18. 犀角地黄汤《冯氏锦囊秘录》
  19. 犀角人参散《太平惠民和剂局方》
  20. 犀角地黄汤《冯氏锦囊秘录》
  21. 犀角人参饮子《备急千金要方》
  22. 犀角地黄汤《删补名医方论》
  23. 犀角散《冯氏锦囊秘录》
  24. 犀角地黄汤《医宗金鉴》
  25. 犀角散《妇人大全良方》
  26. 犀角地黄汤《重订囊秘喉书》
  27. 犀角散《妇人大全良方》
  28. 犀角地黄汤《正体类要》
  29. 犀角散《儒门事亲》
  30. 犀角地黄汤《备急千金要方》
  31. 犀角散《医方考》


衄_《医学心悟》_中医综合_【岐黄之术】

衄

衄

  • 上一页
  • 目录
  • 相关
  • 下一页

衄者，鼻中出血也。寒气初客于经，则血凝滞而不行，何得有衄？今见衄者，是寒邪将散，荣血周流，病当解也。古人谓血为红汗是也。然衄症亦有表里之殊，寒邪在经，头痛 发热而衄者，表也，宜微汗之，加味香苏散主之。若邪气入里，燥渴烦心而成衄者，宜急清之犀角地黄汤主之。或问曰∶动阴血与鼻衄，何以别之？答曰∶动阴血者，乃传经里证，热极而反发厥，医家误认为寒，投以干姜、附子，以火济火，迫血妄行，或从耳、目、口、鼻涌出，名曰动阴血，又谓下厥上竭，为难治。与鼻衄症，天渊相隔矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：犀角地黄汤
  • 当前页：衄
  • 下一页：便脓血
<<< 返回本书目录
  1. 衄《针灸素难要旨》
  2. 衄【中药主治】
  3. 衄《也是山人医案》
  4. 衄不止《圣济总录》
  5. 衄《圣济总录》
  6. 衄血《丹溪心法》
  7. 衄《临证指南医案》
  8. 衄血《丹溪治法心要》
  9. 衄《丹溪手镜》
  10. 衄血《痘疹心法要诀》
  11. 女子颜面黑变病【疾病大全】
  12. 衄血《儿科萃精》
  13. 女子新嫁阴户痛门主论《疡医大全》
  14. 衄血《古今医案按》
  15. 女子逆经歌《医宗金鉴》
  16. 衄血《黄帝内经太素》
  17. 女子逆经歌《眼科心法要诀》
  18. 衄血《金匮钩玄》
  19. 女子败疵《针灸素难要旨》
  20. 衄血《景岳全书》
  21. 女治法《石室秘录》
  22. 衄血《麻疹阐注》
  23. 女真丹【方剂大全】
  24. 衄血《评琴书屋医略》
  25. 女贞子（图）【中药大全】
  26. 衄血《仁术便览》
  27. 女贞子《药笼小品》
  28. 衄血《伤寒大白》
  29. 女贞子《本草新编》
  30. 衄血《伤寒捷诀》
  1. 衄《医学心悟》
  2. 衄《临证指南医案》
  3. 衄《丹溪手镜》
  4. 衄《医述》
  5. 衄《友渔斋医话》
  6. 衄《中医词典》
  7. 衄《针灸素难要旨》
  8. 衄《中医词典》
  9. 衄《也是山人医案》
  10. 衄《圣济总录》
  11. 衄不止《圣济总录》
  12. 女子月事本血室以时而下论《女科经纶》
  13. 衄家《中医名词词典》
  14. 女子月事本任督二脉血海之满论《女科经纶》
  15. 衄家《中医词典》
  16. 女子月经非天癸之辨论《女科经纶》
  17. 衄家《中医词典》
  18. 女子月经本任冲二脉血海有余论《女科经纶》
  19. 衄蔑《中医词典》
  20. 女子阴蚀《急救广生集》
  21. 衄蔑《中医词典》
  22. 女子腋臭《女科切要》
  23. 衄血《评琴书屋医略》
  24. 女子新嫁阴户痛门主论《疡医大全》
  25. 衄血《黄帝内经太素》
  26. 女子天癸之至名月信论《女科经纶》
  27. 衄血《千金翼方》
  28. 女子逆经歌《医宗金鉴》
  29. 衄血《景岳全书》
  30. 女子逆经歌《眼科心法要诀》
  31. 衄血《伤寒说意》


便脓血_《医学心悟》_中医综合_【岐黄之术】

便脓血

便脓血

  • 上一页
  • 目录
  • 相关
  • 下一页

便脓血者，热迫血而下行也，此传经热邪所致也，法当清之。若瘀血凝聚，少腹痛，拒按，小便自利者，下之。然亦有阴寒为病，下利脓血者，此下焦虚寒，肠胃不固，譬如天寒地冻，水凝成冰，非温剂不化，附子理中汤加归、芍主之。斯二者，一为血热，一为血寒，临证时不可不辨。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：衄
  • 当前页：便脓血
  • 下一页：蓄血
<<< 返回本书目录
  1. 便脓血《伤寒说意》
  2. 便稀时经阴道排出【疾病症状】
  3. 便脓血《伤寒六书》
  4. 便下脓血《经验麻科》
  5. 便脓血《伤寒括要》
  6. 便鲜红血呈点滴状或喷射状 【疾病症状】
  7. 便脓《血证论》
  8. 便消散【方剂大全】
  9. 便蜜饮【方剂大全】
  10. 便血《儿科萃精》
  11. 便秘门《立斋外科发挥》
  12. 便血《家庭医学百科-医疗康复篇》
  13. 便秘良药决明子《邹孟城三十年临证经验集》
  14. 便血《灸法秘传》
  15. 便秘良药决明子《三十年临证经验集》
  16. 便血《临证指南医案》
  17. 便秘的中医食疗《老年食养食疗》
  18. 便血《盘珠集胎产症治》
  19. 便秘的饮食调养《老年食养食疗》
  20. 便血《评琴书屋医略》
  21. 便秘伴剧烈腹痛【疾病症状】
  22. 便血《普济方·针灸》
  23. 便秘伴腹部包块【疾病症状】
  24. 便血《寿世保元》
  25. 便秘、腹满、胸闷、头晕《名师垂教》
  26. 便血《四圣心源》
  27. 便秘【方剂主治】
  28. 便血《吴鞠通医案》
  29. 便秘【中药主治】
  30. 便血《续名医类案》
  1. 便脓血《医学心悟》
  2. 便脓血《中医词典》
  3. 便脓血《伤寒六书》
  4. 便脓血《伤寒说意》
  5. 便脓血《广瘟疫论》
  6. 便脓《血证论》
  7. 便脓血《伤寒括要》
  8. 便秘门《立斋外科发挥》
  9. 便涩腹胀足浮肿不孕《傅青主女科》
  10. 便秘良药决明子《三十年临证经验集》
  11. 便数《傅青主女科》
  12. 便秘良药决明子《邹孟城三十年临证经验集》
  13. 便下脓血《经验麻科》
  14. 便秘的中医食疗《老年食养食疗》
  15. 便下脓血《奇效简便良方》
  16. 便秘的饮食调养《老年食养食疗》
  17. 便血《物理诊断学》
  18. 便秘、腹满、胸闷、头晕《名师垂教》
  19. 便血《医学集成》
  20. 便秘《针灸学》
  21. 便血《评琴书屋医略》
  22. 便秘《也是山人医案》
  23. 便血《家庭医学百科-医疗康复篇》
  24. 便秘《沈氏女科辑要》
  25. 便血《中医名词词典》
  26. 便秘《中医内科学》
  27. 便血《四圣心源》
  28. 便秘《回春录》
  29. 便血《中医词典》
  30. 便秘《医述》
  31. 便血《医宗金鉴》


蓄血_《医学心悟》_中医综合_【岐黄之术】

蓄血

蓄血

  • 上一页
  • 目录
  • 相关
  • 下一页

蓄血者，瘀血蓄于下焦也。仲景云∶太阳证不解，热结膀胱，其人如狂，血自下者愈。其外不解者，尚未可攻，当先解外，外解已，但少腹急结者，乃可攻之，宜桃核承气汤。此表证甫除，瘀积始聚，为蓄血之轻者，故用前方。若表邪已尽，里热既深，乃蓄血之重者，则用抵当汤攻之。但蓄血证与溺涩、燥粪证，相似而不同，宜分别施治。凡伤寒少腹胀满，按之不痛，小便不利者，为溺涩也。若按之绕脐硬痛，小便短涩，大便不通者，此有燥屎也若按之少腹硬痛，小便自利，或大便黑色，喜忘，如狂者，为蓄血也。此辨证之大法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：便脓血
  • 当前页：蓄血
  • 下一页：桃核承气汤
<<< 返回本书目录
  1. 蓄血《证治准绳·杂病》
  2. 蓄血（述古）《伤寒指掌》
  3. 蓄血《证治准绳·类方》
  4. 蓄血发热《药症忌宜》
  5. 蓄血《张聿青医案》
  6. 蓄血论治《类证治裁》
  7. 蓄血《张氏医通》
  8. 蓄血门《张氏医通》
  9. 蓄血《血证论》
  10. 蓄血伤寒《轩岐救正论》
  11. 蓄血《温疫论》
  12. 轩辕黄帝说眼病目科《明目至宝》
  13. 蓄血《伤寒指掌》
  14. 宣白承气汤【方剂大全】
  15. 蓄血《伤寒明理论》
  16. 宣胞丸【方剂大全】
  17. 蓄血《伤寒括要》
  18. 宣痹汤【方剂大全】
  19. 蓄血《伤寒大白》
  20. 宣补丸【方剂大全】
  21. 蓄血《景岳全书》
  22. 宣毒发表汤【方剂大全】
  23. 蓄血《古今医彻》
  24. 宣肺散【方剂大全】
  25. 蓄血《丹溪手镜》
  26. 宣肺汤【方剂大全】
  27. 蓄外家（人事二）《宜麟策》
  28. 宣肺止咳【中药主治】
  29. 蓄外家（人事二）《妇人规》
  30. 宣风散《小儿药证直诀》
  1. 蓄血《医学心悟》
  2. 蓄血《张聿青医案》
  3. 蓄血《伤寒大白》
  4. 蓄血《医碥》
  5. 蓄血《血证论》
  6. 蓄血《证治准绳·杂病》
  7. 蓄血《松峰说疫》
  8. 蓄血《证治准绳·类方》
  9. 蓄血《松峰说疫》
  10. 蓄血《张氏医通》
  11. 蓄血《丹溪手镜》
  12. 蓄血《医述》
  13. 蓄血《古今医彻》
  14. 蓄血《医学纲目》
  15. 蓄血《温疫论》
  16. 蓄血《中医词典》
  17. 蓄血《伤寒明理论》
  18. 蓄血《景岳全书》
  19. 蓄血《伤寒指掌》
  20. 蓄外家之法《竹林女科证治》
  21. 蓄血《伤寒括要》
  22. 蓄外家（人事二）《妇人规》
  23. 蓄血（述古）《伤寒指掌》
  24. 蓄外家（人事二）《宜麟策》
  25. 蓄血发黄《中医词典》
  26. 蓄水症《中医名词词典》
  27. 蓄血发热《药症忌宜》
  28. 蓄水证《中医词典》
  29. 蓄血腹胀《中医词典》
  30. 蓄热吐血《金匮翼》
  31. 蓄血论治《类证治裁》


桃核承气汤_《医学心悟》_中医综合_【岐黄之术】

桃核承气汤

桃核承气汤

  • 上一页
  • 目录
  • 相关
  • 下一页

桃仁（十个） 大黄（二钱五分） 芒硝（一钱五分） 甘草（一钱） 桂枝（五分）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓄血
  • 当前页：桃核承气汤
  • 下一页：抵当汤
<<< 返回本书目录
  1. 桃核承气汤《伤寒寻源》
  2. 桃核承气汤【方剂大全】
  3. 桃根【中药大全】
  4. 桃核承气汤证《经方实验录》
  5. 桃符《本草纲目》完整版
  6. 桃核承气汤证治本位的意义《圆运动的古中医学》
  7. 桃符《本草纲目》完整版
  8. 桃核仁《本草乘雅半偈》
  9. 桃耳七【中药大全】
  10. 桃核仁《本草新编》
  11. 桃儿七果【中药大全】
  12. 桃核仁《神农本草经百种录》
  13. 桃儿七【中药大全】
  14. 桃核仁《证类本草》
  15. 桃蠹虫《本草纲目》完整版
  16. 桃红消瘀汤【方剂大全】
  17. 桃《本草纲目》图文版
  18. 桃红饮【方剂大全】
  19. 桃《服食导饵》
  20. 桃花《本草纲目》完整版
  21. 桃《滇南本草》
  22. 桃花《雷公炮炙论》
  23. 桃《本草纲目》完整版
  24. 桃花【中药大全】
  25. 掏口《经验麻科》
  26. 桃花丹【方剂大全】
  27. 绦虫病（Teniasis）《消化病学》
  28. 桃花粉《毓麟验方》
  29. 绦虫病【中药主治】
  30. 桃花隔纸膏【方剂大全】
  1. 桃核承气汤《医学心悟》
  2. 桃核承气汤《圆运动的古中医学》
  3. 桃核承气汤《伤寒寻源》
  4. 桃核《名医别录》
  5. 桃核承气汤《伤寒括要》
  6. 桃归茶《茶饮保健》
  7. 桃核承气汤方《医宗金鉴》
  8. 桃蠹虫《本经逢原》
  9. 桃核承气汤方《伤寒论》
  10. 桃蠹《千金翼方》
  11. 桃核承气汤证其二《经方实验录》
  12. 桃《滇南本草》
  13. 桃核承气汤证其三（附列门人治验）《经方实验录》
  14. 桃《得配本草》
  15. 桃核承气汤证其一《经方实验录》
  16. 桃《饮膳正要》
  17. 桃核承气汤证治本位的意义《圆运动的古中医学》
  18. 桃《本草纲目》
  19. 桃核承气证一　太阳四十四《伤寒悬解》
  20. 桃《服食导饵》
  21. 桃核仁《神农本草经》
  22. 搯法《中医名词词典》
  23. 桃核仁《千金翼方》
  24. 掏口《经验麻科》
  25. 桃核仁《新修本草》
  26. 绦虫病《消化病学》
  27. 桃核仁《神农本草经百种录》
  28. 绦虫病《中医内科学》
  29. 桃核仁《本草衍义》
  30. 绦虫病《中医词典》
  31. 桃核仁《本草蒙筌》


抵当汤_《医学心悟》_中医综合_【岐黄之术】

抵当汤

抵当汤

  • 上一页
  • 目录
  • 相关
  • 下一页

水蛭 虻虫（去翅，各十枚） 桃仁（十枚） 大黄（五钱）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桃核承气汤
  • 当前页：抵当汤
  • 下一页：动阴血
<<< 返回本书目录
  1. 抵当汤《伤寒寻源》
  2. 抵当汤【方剂大全】
  3. 鸐雉【中药大全】
  4. 抵当汤（玉函）《张氏医通》
  5. 涤滞消瘀汤【方剂大全】
  6. 抵当汤方《伤寒明理论》
  7. 涤痔散【方剂大全】
  8. 抵当汤证《经方实验录》
  9. 涤瘀汤【方剂大全】
  10. 抵当丸《伤寒寻源》
  11. 涤饮丸【方剂大全】
  12. 抵当丸【方剂大全】
  13. 涤饮通络治胁痛《名师垂教》
  14. 抵当丸证《经方实验录》
  15. 涤邪汤【方剂大全】
  16. 抵当乌头桂枝汤【方剂大全】
  17. 涤邪救苦汤【方剂大全】
  18. 抵金丹【方剂大全】
  19. 涤痿兴阳汤《毓麟验方》
  20. 抵金膏【方剂大全】
  21. 涤痰丸【方剂大全】
  22. 抵金散【方剂大全】
  23. 涤痰汤【方剂大全】
  24. 抵抗力与变异《医学微生物学》
  25. 涤痰汤《汤头歌诀》
  26. 抵圣碧霞丹【方剂大全】
  27. 涤胎散【方剂大全】
  28. 抵圣大道丸【方剂大全】
  29. 涤热逐瘀汤【方剂大全】
  30. 抵圣丹【方剂大全】
  1. 抵当汤《医学心悟》
  2. 抵当汤《目经大成》
  3. 抵当汤《伤寒寻源》
  4. 抵当汤《儒门事亲》
  5. 抵当汤《时方妙用》
  6. 抵当汤《三因极一病证方论》
  7. 抵当汤《医方论》
  8. 抵当汤《冯氏锦囊秘录》
  9. 抵当汤《伤寒括要》
  10. 抵当汤《备急千金要方》
  11. 抵当汤（玉函）《张氏医通》
  12. 抵当汤《备急千金要方》
  13. 抵当汤百六十七　方见《伤寒·太阳》《金匮悬解》
  14. 抵当汤《圆运动的古中医学》
  15. 抵当汤并丸《医宗金鉴》
  16. 抵当汤《圆运动的古中医学》
  17. 抵当汤并丸《删补名医方论》
  18. 抵当汤《圆运动的古中医学》
  19. 抵当汤方《伤寒杂病论》
  20. 氐羌毒候《诸病源候论》
  21. 抵当汤方《伤寒杂病论》
  22. 涤饮通络治胁痛《名师垂教》
  23. 抵当汤方《伤寒杂病论》
  24. 涤虚烦止燥渴《丹溪手镜》
  25. 抵当汤方《医宗金鉴》
  26. 涤痿兴阳汤《毓麟验方》
  27. 抵当汤方《医宗金鉴》
  28. 涤痰汤《汤头歌诀》
  29. 抵当汤方《伤寒明理论》
  30. 涤痰汤《医方论》
  31. 抵当汤方《伤寒论》


动阴血_《医学心悟》_中医综合_【岐黄之术】

动阴血

动阴血

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒传经热症，渐至手足厥冷，是为热极而反见厥，所谓热深厥亦深，热微厥亦微是也医者不识，误投热药，以火济火，迫血妄行，其血或从耳目，或从目鼻，一拥而出，名曰动阴血，又名下厥上竭，为难治。大抵伤寒初起，即发厥者、寒厥也；初起发热燥渴，渐次而厥者，热厥也。寒厥者，必下利清谷，口鼻气冷，口舌常润，脉沉迟。热厥者，必便闭谵语，或下利肠垢，口渴唇焦，或舌黑而燥，脉滑数。寒热之际，朗然明白，则无动阴血之祸矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：抵当汤
  • 当前页：动阴血
  • 下一页：鼻鼾鼻鸣
<<< 返回本书目录
  1. 动摇《证治准绳·类方》
  2. 动与代对《三指禅》
  3. 动眼危象【疾病症状】
  4. 动员局部脂肪分解及其他药物《减肥新法与技巧》
  5. 动眼神经麻痹【疾病症状】
  6. 动治法《石室秘录》
  7. 动眼神经、滑车神经、外展神经损害oculomoter trochlear and abducentnerve injury《神经精神疾病诊断学》
  8. 动作失度内外伤发崩中瘀血呕血唾血《针灸甲乙经》
  9. 动眼、滑车及外展神经疾病【疾病大全】
  10. 动作样壁【疾病症状】
  11. 动物疫源菌《医学微生物学》
  12. 冻疮《丹溪治法心要》
  13. 动物实验基本方法《实验动物科学》
  14. 冻疮《家庭医学百科-医疗康复篇》
  15. 动物模型的意义和优越性《实验动物科学》
  16. 冻疮《儒门事亲》
  17. 动物模型的设计原则和注意事项《实验动物科学》
  18. 冻疮《外科大成》
  19. 动物模型的复制方法《实验动物科学》
  20. 冻疮《外科启玄》
  21. 动物模型的分类《实验动物科学》
  22. 冻疮《医宗金鉴》
  23. 动物模型《动脉粥样硬化》
  24. 冻疮《幼幼新书》
  25. 动物类食疗方《食疗方》
  26. 冻疮《证治准绳·疡医》
  27. 动物类《中药炮制》
  28. 冻疮《中医外科学》
  29. 动物甲状腺中毒《家庭医学百科-自救互救篇》
  30. 冻疮《自我调养巧治病》
  1. 动阴血《医学心悟》
  2. 动摇《证治准绳·类方》
  3. 动与代对《三指禅》
  4. 动眼神经麻痹《神经精神疾病诊断学》
  5. 动员局部脂肪分解及其他药物《减肥新法与技巧》
  6. 动眼神经、滑车神经、外展神经损害《神经精神疾病诊断学》
  7. 动止脉《古今医鉴》
  8. 动眼神经《人体解剖学》
  9. 动治法《中医词典》
  10. 动物肿瘤模型的选择《实验动物科学》
  11. 动治法《石室秘录》
  12. 动物脏器粉末吸收法《实用免疫细胞与核酸》
  13. 动作失度内外伤发崩中瘀血呕血唾血《针灸甲乙经》
  14. 动物源性传染病《家庭医学百科·预防保健篇》
  15. 动作异常辨病《常见病自测》
  16. 动物营养《实验动物科学》
  17. 冻产《傅青主女科》
  18. 动物疫源菌《医学微生物学》
  19. 冻产《中医词典》
  20. 动物选择《实验动物科学》
  21. 冻产《竹林女科证治》
  22. 动物饲养室工作制度《医院药学》
  23. 冻疮《默克家庭诊疗手册》
  24. 动物饲养密度《实验动物科学》
  25. 冻疮《家庭医学百科-医疗康复篇》
  26. 动物实验的常用方法《实验动物科学》
  27. 冻疮《中医名词词典》
  28. 动物模型的应用《中国幽门螺杆菌研究》
  29. 冻疮《自我调养巧治病》
  30. 动物模型的意义和优越性《实验动物科学》
  31. 冻疮《中医词典》


鼻鼾鼻鸣_《医学心悟》_中医综合_【岐黄之术】

鼻鼾鼻鸣

鼻鼾鼻鸣

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻鼾者，鼻中发声，如鼾睡也，此为风热壅闭。鼻鸣者，鼻气不清，言响如从瓮中出也多属风寒壅塞，须按兼症治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：动阴血
  • 当前页：鼻鼾鼻鸣
  • 下一页：不能言及语言难出
<<< 返回本书目录
  1. 鼻骨破坏形成鞍鼻【疾病症状】
  2. 鼻合【方剂主治】
  3. 鼻骨骨折（fracture of nasal bone ）《耳鼻咽喉外科学》
  4. 鼻和鼻窦炎的并发症《中西医结合耳鼻喉科》
  5. 鼻骨骨折【疾病大全】
  6. 鼻和喉部灼热感【疾病症状】
  7. 鼻根部水肿【疾病症状】
  8. 鼻黑鼻衄《医学心悟》
  9. 鼻根部水肿【疾病症状】
  10. 鼻红粒病【疾病大全】
  11. 鼻干无涕《证治准绳·类方》
  12. 鼻及鼻窦的解剖及生理《耳鼻咽喉外科学》
  13. 鼻干无涕《幼幼新书》
  14. 鼻及鼻窦恶性肿瘤《中西医结合耳鼻喉科》
  15. 鼻干【疾病症状】
  16. 鼻及鼻窦疾病《病理学》
  17. 鼻干【疾病症状】
  18. 鼻及鼻窦疾病《默克家庭诊疗手册》
  19. 鼻疳蚀《证治准绳·类方》
  20. 鼻及鼻窦检查法《耳鼻咽喉外科学》
  21. 鼻疳散【方剂大全】
  22. 鼻及鼻窦良性肿瘤《中西医结合耳鼻喉科》
  23. 鼻疳门主论《疡医大全》
  24. 鼻及鼻窦囊肿《中西医结合耳鼻喉科》
  25. 鼻疳《幼幼新书》
  26. 鼻及鼻窦外伤《中西医结合耳鼻喉科》
  27. 鼻疳《医宗金鉴》
  28. 鼻疾《卫生易简方》
  29. 鼻疳《外科启玄》
  30. 鼻疾门《医方考》
  1. 鼻鼾鼻鸣《医学心悟》
  2. 鼻骨骨折《耳鼻咽喉外科学》
  3. 鼻汗《中医词典》
  4. 鼻骨骨折《中西医结合耳鼻喉科》
  5. 鼻和鼻窦炎的并发症《中西医结合耳鼻喉科》
  6. 鼻骨骨折《默克家庭诊疗手册》
  7. 鼻黑鼻衄《医学心悟》
  8. 鼻骨《中医词典》
  9. 鼻红验方《奇方类编》
  10. 鼻隔《中医词典》
  11. 鼻洪《中医词典》
  12. 鼻槀《中医词典》
  13. 鼻候《巢氏病源补养宣导法》
  14. 鼻干无涕《证治准绳·类方》
  15. 鼻候《诸病源候论》
  16. 鼻干无涕《证治准绳·幼科》
  17. 鼻候《诸病源候论》
  18. 鼻干无涕《幼幼新书》
  19. 鼻候《诸病源候论》
  20. 鼻干口燥呕吐泄利《四圣悬枢》
  21. 鼻环《中医词典》
  22. 鼻干《中医词典》
  23. 鼻环疔《中医词典》
  24. 鼻疳蚀《证治准绳·类方》
  25. 鼻及鼻窦的解剖及生理《耳鼻咽喉外科学》
  26. 鼻疳蚀《中医词典》
  27. 鼻及鼻窦的生理《耳鼻咽喉外科学》
  28. 鼻疳门主论《疡医大全》
  29. 鼻及鼻窦的血管及神经《耳鼻咽喉外科学》
  30. 鼻疳门主方《疡医大全》
  31. 鼻及鼻窦恶性肿瘤《中西医结合耳鼻喉科》


不能言及语言难出_《医学心悟》_中医综合_【岐黄之术】

不能言及语言难出

不能言及语言难出

  • 上一页
  • 目录
  • 相关
  • 下一页

不能言及语言难出者，有表里之分。其一、太阳证，发汗已，身犹灼热者，名曰风温。其脉尺寸俱浮，自汗身重，多眠鼻息鼾，语言难出，此表邪蕴其内热也。治用葳蕤汤，去麻黄，加秦艽主之。其一、少阴病，咽中伤，生疮，不能言，古方治以苦酒汤。然苦酒汤，恐传写之讹，宜用甘桔汤，加蒡子、薄荷、元参、白前之属，以清之。复有风寒客于肺中，声哑不能言者，当用半夏、生姜、荆、防等辛温以散之。更有中寒之证，口鼻气冷，口噤难言者，当用温热之剂。大抵唇焦齿燥，舌干口渴者，热也；唇清口和，口鼻气冷者，寒也。伤寒辨证，莫先于此，学人宜致思焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻鼾鼻鸣
  • 当前页：不能言及语言难出
  • 下一页：葳蕤汤
<<< 返回本书目录
  1. 不能言《伤寒括要》
  2. 不能言语【方剂主治】
  3. 不能向尺侧屈腕及屈环小指远侧指关节【疾病症状】
  4. 不能饮食【方剂主治】
  5. 不能下食【方剂主治】
  6. 不能语《沈氏女科辑要》
  7. 不能食证《古今名医汇粹》
  8. 不能语《张氏医通》
  9. 不能食门《张氏医通》
  10. 不能语门《张氏医通》
  11. 不能食（恶食、饥不能食）《张氏医通》
  12. 不能远视《张氏医通》
  13. 不能食【方剂主治】
  14. 不能眨眼【疾病症状】
  15. 不能食《证治准绳·杂病》
  16. 不能转侧【方剂主治】
  17. 不能食《证治准绳·幼科》
  18. 不能转颈【疾病症状】
  19. 不能食《证治准绳·类方》
  20. 不尿（胎症）《冯氏锦囊秘录》
  21. 不能食《针灸资生经》
  22. 不宁腿综合征【疾病症状】
  23. 不能食《医学心悟》
  24. 不排卵【疾病症状】
  25. 不能食《医碥》
  26. 不排胎便【疾病症状】
  27. 不能食《医碥》
  28. 不偏向一侧，无旋转的眩晕【疾病症状】
  29. 不能食《普济方·针灸》
  30. 不迁正退位气变民病之异《类经》
  1. 不能言及语言难出《医学心悟》
  2. 不能言及言语难出《医述》
  3. 不能语《张氏医通》
  4. 不能言《伤寒括要》
  5. 不能语《沈氏女科辑要》
  6. 不能眴《中医名词词典》
  7. 不能语门《张氏医通》
  8. 不能啼《证治准绳·幼科》
  9. 不能远视《张氏医通》
  10. 不能食证《古今名医汇粹》
  11. 不能正偃《中医词典》
  12. 不能食诗《医学实在易》
  13. 不尿《寿世保元》
  14. 不能食门《张氏医通》
  15. 不尿（胎症）《冯氏锦囊秘录》
  16. 不能食病《备急千金要方》
  17. 不迁正《中医词典》
  18. 不能食（谷劳附）《医学摘粹》
  19. 不迁正退位气变民病之异《类经》
  20. 不能食（恶食、饥不能食）《张氏医通》
  21. 不染时症法《急救广生集》
  22. 不能食《医学实在易》
  23. 不染杨梅疮《奇效简便良方》
  24. 不能食《金匮翼》
  25. 不热《麻科活人全书》
  26. 不能食《针灸资生经》
  27. 不仁《伤寒六书》
  28. 不能食《医学心悟》
  29. 不仁《伤寒六书》
  30. 不能食《医学摘粹》
  31. 不仁《丹溪手镜》


葳蕤汤_《医学心悟》_中医综合_【岐黄之术】

葳蕤汤

葳蕤汤

  • 上一页
  • 目录
  • 相关
  • 下一页

葳蕤 石膏 干葛（各一钱） 白薇 羌活 杏仁 甘草 川芎（各六分） 防风（七分，用此以代麻黄为稳当） 青木香（五分）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不能言及语言难出
  • 当前页：葳蕤汤
  • 下一页：温疟
<<< 返回本书目录
  1. 葳蕤散【方剂大全】
  2. 葳蕤汤【方剂大全】
  3. 葳蕤《药笼小品》
  4. 葳蕤丸【方剂大全】
  5. 葳蕤《雷公炮炙论》
  6. 微《脉确》
  7. 葳蕤《本草择要纲目》
  8. 微（阴）《濒湖脉学》
  9. 葳蕤《本草易读》
  10. 微病毒B19感染性风湿病【疾病大全】
  11. 葳蕤《本草新编》
  12. 微波疗法（Microwave therapy）《理疗学》
  13. 葳蕤《本草图经》
  14. 微波武器《理疗学》
  15. 葳蕤《本草经解》
  16. 微汗自汗大汗无汗《麻科活人全书》
  17. 葳蕤《本草崇原》
  18. 微红黑灰舌《敖氏伤寒金镜录》
  19. 葳蕤《本草纲目》完整版
  20. 微黄舌《敖氏伤寒金镜录》
  21. 葳参《滇南本草》
  22. 微黄舌《敖氏伤寒金镜录》
  23. 威喜圆【方剂大全】
  24. 微理妙论《宁坤秘籍》
  25. 威喜丸【方剂大全】
  26. 微粒体甘油三酯转移蛋白《动脉粥样硬化》
  27. 威灵仙饮【方剂大全】
  28. 微量元素《临床营养学》
  29. 威灵仙叶【中药大全】
  30. 微量元素《生物化学与分子生物学》
  1. 葳蕤汤《医学心悟》
  2. 葳蕤汤《医方考》
  3. 葳蕤汤《伤寒括要》
  4. 葳蕤汤《三因极一病证方论》
  5. 微《中医词典》
  6. 葳蕤汤《备急千金要方》
  7. 微《脉确》
  8. 葳蕤汤《时病论歌括新编》
  9. 微《痰火点雪》
  10. 葳蕤《本草图经》
  11. 微《三指禅》
  12. 葳蕤《珍珠囊补遗药性赋》
  13. 微（阴）《濒湖脉学》
  14. 葳蕤《药性切用》
  15. 微波武器《理疗学》
  16. 葳蕤《本草撮要》
  17. 微风《中医名词词典》
  18. 葳蕤《本草择要纲目》
  19. 微风《中医词典》
  20. 葳蕤《名医别录》
  21. 微寒类《医学摘粹》
  22. 葳蕤《增广和剂局方药性总论》
  23. 微汗发黄证二十七　阳明七十八《伤寒悬解》
  24. 葳蕤《本草经解》
  25. 微汗自汗大汗无汗《麻科活人全书》
  26. 葳蕤《本草经解》
  27. 微红黑灰舌《敖氏伤寒金镜录》
  28. 葳蕤《本草崇原》
  29. 微黄舌《敖氏伤寒金镜录》
  30. 葳蕤《本经逢原》
  31. 微黄舌《敖氏伤寒金镜录》


温疟_《医学心悟》_中医综合_【岐黄之术】

温疟

温疟

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒邪热未除，复感风邪，变为温疟。温疟之状，寒热根据时而作，大抵热多寒少，或先热后寒，每致神昏谵语，与时行正疟不同。治用小柴胡汤，去半夏，加黄连、知母、贝母以清之。然温疟寒热以时，又与少阳病寒热往来无定时者，自是不同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葳蕤汤
  • 当前页：温疟
  • 下一页：身重难转侧
<<< 返回本书目录
  1. 温疟《温疫论》
  2. 温疟【中药主治】
  3. 温疟《温病条辨》
  4. 温疟【方剂主治】
  5. 温疟《圣济总录》
  6. 温疟辨《研经言》
  7. 温疟《伤寒括要》
  8. 温疟方《外台秘要》
  9. 温疟《伤寒捷诀》
  10. 温疟-伤寒门（下）《古今医统大全》
  11. 温疟《备急千金要方》
  12. 温疟说《研经言》
  13. 温脑散【方剂大全】
  14. 温疟有三说《研经言》
  15. 温南溪内人大便秘结《孙文垣医案》
  16. 温膀胱《本草害利》
  17. 温麻《麻科活人全书》
  18. 温脾《本草害利》
  19. 温溜穴【上肢外侧穴位】
  20. 温脾《汤头歌诀》
  21. 温里药《中医眼科备读》
  22. 温脾达生汤【方剂大全】
  23. 温抗体型自身免疫性溶血性贫血【疾病大全】
  24. 温脾暖肾《章次公医案》中附子的应用
  25. 温景侨制军饮伤脾胃商善后之策《程杏轩医案》
  26. 温脾散【方剂大全】
  27. 温精毓子丹【方剂大全】
  28. 温脾涩肠《章次公医案》中附子的应用
  29. 温精汤【方剂大全】
  30. 温脾汤【方剂大全】
  1. 温疟《医学心悟》
  2. 温疟《医述》
  3. 温疟《金匮翼》
  4. 温疟《伤寒捷诀》
  5. 温疟《温病条辨》
  6. 温疟《新修本草》
  7. 温疟《时病论》
  8. 温疟《备急千金要方》
  9. 温疟《温热暑疫全书》
  10. 温疟《中医词典》
  11. 温疟《温疫论》
  12. 温疟《时病论歌括新编》
  13. 温疟《伤寒心法要诀》
  14. 温疟《四圣心源》
  15. 温疟《伤寒括要》
  16. 温疟《圣济总录》
  17. 温疟（伤寒门 下）《古今医统大全》
  18. 温疟《中医名词词典》
  19. 温疟辨《研经言》
  20. 温疟《时病论歌括新编》
  21. 温疟二方《本草乘雅半偈》
  22. 温南溪内人大便秘结《孙文垣医案》
  23. 温疟方五首《外台秘要》
  24. 温麻《麻科活人全书》
  25. 温疟候《诸病源候论》
  26. 温麻《中医词典》
  27. 温疟秘方《华佗神方》
  28. 温六丸《医方考》
  29. 温疟说《研经言》
  30. 温六散《退思集类方歌注》
  31. 温疟有三说《研经言》


身重难转侧_《医学心悟》_中医综合_【岐黄之术】

身重难转侧

身重难转侧

  • 上一页
  • 目录
  • 相关
  • 下一页

身重大都属寒，然亦有热者。经曰∶风湿相搏，骨节烦疼，不能自转侧，不呕不渴，脉虚浮而涩者，桂枝 附子汤主之，此表寒也。经曰∶少阴病，腹痛，四肢沉重疼痛，下利者，治以真武汤，此里寒也。经曰∶发汗已，身犹灼热，名曰风温，其证脉浮汗出，身重多眠，鼻息鼾，治以葳蕤汤，此表寒束其里热也。经曰∶三阳合病，腹满，身重，口不仁，面垢，谵语，遗尿，自汗出，白虎汤主之，此表里皆热也。又阴阳易病，身重，少气，少腹里急，气上冲胸，眼中生花，宜用附子理中汤主之，此里虚且寒也。

真武汤 （见筋惕肉 ）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温疟
  • 当前页：身重难转侧
  • 下一页：发黄
<<< 返回本书目录
  1. 身重门《张氏医通》
  2. 身重喑哑《儒门事亲》
  3. 身重（解）《张氏医通》
  4. 身重证《古今医统大全》
  5. 身重【方剂主治】
  6. 身柱穴【人体背部穴位】
  7. 身重《重订灵兰要览》
  8. 呻吟【疾病症状】
  9. 身重《证治准绳·杂病》
  10. 诜诜圆【方剂大全】
  11. 身重《证治准绳·类方》
  12. 砷化氢引起的溶血性贫血【疾病大全】
  13. 身重《医学纲目》
  14. 砷及其化合物引起的皮肤病【疾病大全】
  15. 身重《伤寒大白》
  16. 砷中毒【疾病大全】
  17. 身中门《跌损妙方》
  18. 娠妇伤寒三十三条《仲景伤寒补亡论》
  19. 身中腹中一股热气冲动者有虚实二因《读医随笔》
  20. 娠妇疫疹《疫疹一得》
  21. 身有赤处《幼幼新书》
  22. 娠后《医学入门》
  23. 身痒（身如虫行）《杂病广要》
  24. 娠妊小便不通转胞胞损《医学心悟》
  25. 身痒【中药主治】
  26. 娠子论（胎教一）《宜麟策》
  27. 身痒《伤寒大白》
  28. 深部性头痛【疾病症状】
  29. 身痒《古今医案按》
  30. 深部真菌病《病理学》
  1. 身重难转侧《医学心悟》
  2. 身重门《张氏医通》
  3. 身重痧《中医词典》
  4. 身重（解）《张氏医通》
  5. 身重畏冷《医法圆通》
  6. 身重《广瘟疫论》
  7. 身重心悸证八　太阳九十九《伤寒悬解》
  8. 身重《伤寒大白》
  9. 身重喑哑《儒门事亲》
  10. 身重《证治准绳·杂病》
  11. 身重瘖哑《中医词典》
  12. 身重《证治准绳·类方》
  13. 身柱《针灸大成》
  14. 身重《医述》
  15. 身柱《中医词典》
  16. 身重《医学纲目》
  17. 身柱《针灸学》
  18. 身重《医学纲目》
  19. 身灼热《中医词典》
  20. 身重《重订灵兰要览》
  21. 身紫泡《古今医统大全》
  22. 身重《中医词典》
  23. 诜诜丸《太平惠民和剂局方》
  24. 身肿《中医词典》
  25. 诜诜丸《儒门事亲》
  26. 身中门《跌损妙方》
  27. 莘草《千金翼方》
  28. 身中腹中一股热气冲动者有虚实二因《读医随笔》
  29. 莘草《新修本草》
  30. 身长《常见病自测》
  31. 莘草《证类本草》


发黄_《医学心悟》_中医综合_【岐黄之术】

发黄

发黄

  • 上一页
  • 目录
  • 相关
  • 下一页

湿热俱盛，则发身黄，伤寒至于发黄，为病亦甚矣。热而兼湿，如 曲相似，日久则变为黄也。然不特湿热发黄，而寒湿亦令人发黄。但寒湿之黄，身如熏黄，色暗而不明；湿热之黄，黄如橘色，出染着衣，正黄如柏也。又如瘀血发黄，亦湿热所致，瘀血与积热熏蒸，故见黄色也，去瘀生新，而黄自退矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：身重难转侧
  • 当前页：发黄
  • 下一页：栀子柏皮汤
<<< 返回本书目录
  1. 发黄《幼幼新书》
  2. 发黄【方剂主治】
  3. 发黄《医宗金鉴》
  4. 发黄（述古）《伤寒指掌》
  5. 发黄《温疫论》
  6. 发黄白《医学纲目》
  7. 发黄《伤寒直格》
  8. 发黄方《外台秘要》
  9. 发黄《伤寒心法要诀》
  10. 发黄歌《伤寒百证歌》
  11. 发黄《伤寒说意》
  12. 发黄三十条《仲景伤寒补亡论》
  13. 发黄《伤寒明理论》
  14. 发黄-伤寒门（下）《古今医统大全》
  15. 发黄《伤寒六书》
  16. 发黄证《伤寒九十论》
  17. 发黄《伤寒六书》
  18. 发灰煎【方剂大全】
  19. 发黄《伤寒括要》
  20. 发灰酒【方剂大全】
  21. 发黄《伤寒捷诀》
  22. 发灰散【方剂大全】
  23. 发黄《伤寒大白》
  24. 发灰汤【方剂大全】
  25. 发黄《伤寒标本心法类萃》
  26. 发灰丸【方剂大全】
  27. 发黄《景岳全书》
  28. 发灰饮【方剂大全】
  29. 发黄《古今医彻》
  30. 发火汤【方剂大全】
  1. 发黄《医学心悟》
  2. 发黄《医学摘粹》
  3. 发黄《伤寒大白》
  4. 发黄《证治准绳·幼科》
  5. 发黄《松峰说疫》
  6. 发黄《医述》
  7. 发黄《松峰说疫》
  8. 发黄《幼幼新书》
  9. 发黄《伤寒六书》
  10. 发黄《医宗金鉴》
  11. 发黄《伤寒六书》
  12. 发黄《疫疹一得》
  13. 发黄《丹溪手镜》
  14. 发黄《伤寒捷诀》
  15. 发黄《校注医醇剩义》
  16. 发黄《伤寒标本心法类萃》
  17. 发黄《古今医彻》
  18. 发黄《伤寒说意》
  19. 发黄《医效秘传》
  20. 发黄《景岳全书》
  21. 发黄《温疫论》
  22. 发黄《中医名词词典》
  23. 发黄《伤寒明理论》
  24. 发洪《中医词典》
  25. 发黄《广瘟疫论》
  26. 发核《续名医类案》
  27. 发黄《伤寒直格》
  28. 发汗亡阳证九　少阴十《伤寒悬解》
  29. 发黄《伤寒心法要诀》
  30. 发汗亡津证二　太阳五十七《伤寒悬解》
  31. 发黄《伤寒指掌》


栀子柏皮汤_《医学心悟》_中医综合_【岐黄之术】

栀子柏皮汤

栀子柏皮汤

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒发热，头汗出，小便不利，渴饮水浆者，此郁热在里，必发黄。宜此栀子（三钱） 甘草（炙，一钱） 黄柏（二钱

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发黄
  • 当前页：栀子柏皮汤
  • 下一页：茵陈蒿汤
<<< 返回本书目录
  1. 栀子柏皮汤《伤寒寻源》
  2. 栀子柏皮汤【方剂大全】
  3. 栀子【中药大全】
  4. 栀子豉汤《伤寒寻源》
  5. 栀子《本草纲目》图文版
  6. 栀子豉汤【方剂大全】
  7. 栀子《证类本草》
  8. 栀子豉汤（玉函）《张氏医通》
  9. 栀子《长沙药解》
  10. 栀子豉汤方《伤寒明理论》
  11. 栀子《药征》
  12. 栀子豉汤证其二《临证实验录》
  13. 栀子《药鉴》
  14. 栀子豉汤证其一《临证实验录》
  15. 栀子《神农本草经百种录》
  16. 栀子大黄汤【方剂大全】
  17. 栀子《侣山堂类辩》
  18. 栀子大青汤【方剂大全】
  19. 栀子《雷公炮炙论》
  20. 栀子豆豉汤【方剂大全】
  21. 栀子《本草择要纲目》
  22. 栀子二陈汤【方剂大全】
  23. 栀子《本草图经》
  24. 栀子甘草豉汤《伤寒寻源》
  25. 栀子《本草思辨录》
  26. 栀子甘草豉汤【方剂大全】
  27. 栀子《本草崇原》
  28. 栀子干姜汤《伤寒寻源》
  29. 栀子《本草乘雅半偈》
  30. 栀子干姜汤【方剂大全】
  1. 栀子柏皮汤《医学心悟》
  2. 栀子柏皮汤《医方考》
  3. 栀子柏皮汤《伤寒寻源》
  4. 栀子柏皮汤《删补名医方论》
  5. 栀子柏皮汤《退思集类方歌注》
  6. 栀子柏皮汤《医宗金鉴》
  7. 栀子柏皮汤《伤寒括要》
  8. 栀子柏皮汤《圆运动的古中医学》
  9. 栀子柏皮汤方《伤寒杂病论》
  10. 栀子白虎猪苓证十四　阳明六十五《伤寒悬解》
  11. 栀子柏皮汤方《医宗金鉴》
  12. 栀子《本草图经》
  13. 栀子柏皮证十三　太阴十四《伤寒悬解》
  14. 栀子《本草乘雅半偈》
  15. 栀子茶、黄连茶、栝蒌瓤茶《医学入门》
  16. 栀子《药征》
  17. 栀子豉汤《圆运动的古中医学》
  18. 栀子《珍珠囊补遗药性赋》
  19. 栀子豉汤《备急千金要方》
  20. 栀子《药鉴》
  21. 栀子豉汤《医宗金鉴》
  22. 栀子《侣山堂类辩》
  23. 栀子豉汤《删补名医方论》
  24. 栀子《本草害利》
  25. 栀子豉汤《冯氏锦囊秘录》
  26. 栀子《本草择要纲目》
  27. 栀子豉汤《目经大成》
  28. 栀子《本草分经》
  29. 栀子豉汤《医方考》
  30. 栀子《本草分经》
  31. 栀子豉汤《医学心悟》


茵陈蒿汤_《医学心悟》_中医综合_【岐黄之术】

茵陈蒿汤

茵陈蒿汤

  • 上一页
  • 目录
  • 相关
  • 下一页

身黄如橘子色，腹满，便闭者，可下。

茵陈（三钱） 栀子（二钱） 大黄（二钱）

水煎服。小盒饭如皂角汁，一宿而腹减，黄从小便去也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栀子柏皮汤
  • 当前页：茵陈蒿汤
  • 下一页：茵陈五苓散
<<< 返回本书目录
  1. 茵陈蒿汤《汤头歌诀》
  2. 茵陈蒿汤【方剂大全】
  3. 茵陈蒿汤《伤寒寻源》
  4. 茵陈蒿汤方《伤寒明理论》
  5. 茵陈蒿大黄汤【方剂大全】
  6. 茵陈蒿汤证《临证实验录》
  7. 茵陈蒿【中药大全】
  8. 茵陈解《医学衷中参西录》
  9. 茵陈蒿《本草纲目》图文版
  10. 茵陈酒《保健药膳》
  11. 茵陈蒿《证类本草》
  12. 茵陈散【方剂大全】
  13. 茵陈蒿《药征》
  14. 茵陈术附汤【方剂大全】
  15. 茵陈蒿《雷公炮炙论》
  16. 茵陈四苓汤【方剂大全】
  17. 茵陈蒿《本草择要纲目》
  18. 茵陈四逆汤【方剂大全】
  19. 茵陈蒿《本草图经》
  20. 茵陈汤【方剂大全】
  21. 茵陈蒿《本草崇原》
  22. 茵陈丸《汤头歌诀》
  23. 茵陈蒿《本草乘雅半偈》
  24. 茵陈五苓散【方剂大全】
  25. 茵陈蒿《本草纲目》完整版
  26. 茵陈粥【方剂大全】
  27. 茵陈公英汤【方剂大全】
  28. 茵芋《本草纲目》完整版
  29. 茵陈公英汤《保健药膳》
  30. 茵芋《本草图经》
  1. 茵陈蒿汤《医学心悟》
  2. 茵陈蒿汤《医方考》
  3. 茵陈蒿汤《伤寒寻源》
  4. 茵陈蒿汤《删补名医方论》
  5. 茵陈蒿汤《医方论》
  6. 茵陈蒿汤《医宗金鉴》
  7. 茵陈蒿汤《汤头歌诀》
  8. 茵陈蒿汤《圆运动的古中医学》
  9. 茵陈蒿汤《伤寒括要》
  10. 茵陈蒿汤《圆运动的古中医学》
  11. 茵陈蒿汤方《伤寒杂病论》
  12. 茵陈蒿汤《圆运动的古中医学》
  13. 茵陈蒿汤方《医宗金鉴》
  14. 茵陈蒿（铃茵陈）《中药学》
  15. 茵陈蒿汤方《医宗金鉴》
  16. 茵陈蒿《本草图经》
  17. 茵陈蒿汤方《伤寒明理论》
  18. 茵陈蒿《本草乘雅半偈》
  19. 茵陈蒿汤方《伤寒论》
  20. 茵陈蒿《药征》
  21. 茵陈蒿汤六十四　方见《伤寒·太阴》《金匮悬解》
  22. 茵陈蒿《药性切用》
  23. 茵陈蒿汤证《临证实验录》
  24. 茵陈蒿《本草择要纲目》
  25. 茵陈蒿证《医学摘粹》
  26. 茵陈蒿《名医别录》
  27. 茵陈蒿证《医学摘粹》
  28. 茵陈蒿《增广和剂局方药性总论》
  29. 茵陈蒿证二十八　阳明七十九《伤寒悬解》
  30. 茵陈蒿《本草崇原》
  31. 茵陈蒿证十一　太阴十二《伤寒悬解》


茵陈五苓散_《医学心悟》_中医综合_【岐黄之术】

茵陈五苓散

茵陈五苓散

  • 上一页
  • 目录
  • 相关
  • 下一页

阴黄之症，身冷，脉沉细，乃太阴经中寒湿，身如熏黄，不若阳黄之明如橘子色也。当问其小便利与不利，小便不利，宜本方；小便自利，茵陈术附汤主之。

茵陈 白术 茯苓（各一钱五分） 猪苓 泽泻（各七分） 薄桂（五分

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茵陈蒿汤
  • 当前页：茵陈五苓散
  • 下一页：茵陈术附汤
<<< 返回本书目录
  1. 茵陈丸《汤头歌诀》
  2. 茵陈五苓散【方剂大全】
  3. 茵陈汤【方剂大全】
  4. 茵陈粥【方剂大全】
  5. 茵陈四逆汤【方剂大全】
  6. 茵芋《本草纲目》完整版
  7. 茵陈四苓汤【方剂大全】
  8. 茵芋《本草图经》
  9. 茵陈术附汤【方剂大全】
  10. 茵芋《本草易读》
  11. 茵陈散【方剂大全】
  12. 茵芋《滇南本草》
  13. 茵陈酒《保健药膳》
  14. 茵芋《证类本草》
  15. 茵陈解《医学衷中参西录》
  16. 茵芋《本草纲目》图文版
  17. 茵陈蒿汤证《临证实验录》
  18. 茵芋【中药大全】
  19. 茵陈蒿汤方《伤寒明理论》
  20. 茵芋散【方剂大全】
  21. 茵陈蒿汤【方剂大全】
  22. 荫风轮【中药大全】
  23. 茵陈蒿汤《汤头歌诀》
  24. 音声《本草纲目》完整版
  25. 茵陈蒿汤《伤寒寻源》
  26. 音声言语论《侣山堂类辩》
  27. 茵陈蒿大黄汤【方剂大全】
  28. 音声预兆《中医疾病预测》
  29. 茵陈蒿【中药大全】
  30. 音释《丹溪手镜》
  1. 茵陈五苓散《医学心悟》
  2. 茵陈五苓散《医方考》
  3. 茵陈五苓散《仁术便览》
  4. 茵陈五苓散《冯氏锦囊秘录》
  5. 茵陈五苓散《退思集类方歌注》
  6. 茵陈五苓散《金匮悬解》
  7. 茵陈五苓散《增订叶评伤暑全书》
  8. 茵陈五苓散《圆运动的古中医学》
  9. 茵陈五苓散方《医宗金鉴》
  10. 茵陈丸《汤头歌诀》
  11. 茵陈栀子大黄汤《医方考》
  12. 茵陈丸《医方论》
  13. 茵陈栀子丸《三因极一病证方论》
  14. 茵陈丸《备急千金要方》
  15. 茵芋《神农本草经》
  16. 茵陈丸《备急千金要方》
  17. 茵芋《本草纲目》
  18. 茵陈汤《备急千金要方》
  19. 茵芋《千金翼方》
  20. 茵陈汤《备急千金要方》
  21. 茵芋《本草经集注》
  22. 茵陈四逆汤《伤寒括要》
  23. 茵芋《新修本草》
  24. 茵陈四逆汤《医方考》
  25. 茵芋《吴普本草》
  26. 茵陈四苓散的应用《三十年临证经验集》
  27. 茵芋《本草备要》
  28. 茵陈四苓散的应用《邹孟城三十年临证经验集》
  29. 茵芋《本草易读》
  30. 茵陈术附汤《医学心悟》
  31. 茵芋《证类本草》


茵陈术附汤_《医学心悟》_中医综合_【岐黄之术】

茵陈术附汤

茵陈术附汤

  • 上一页
  • 目录
  • 相关
  • 下一页

茵陈（一钱） 白术（二钱） 附子（五分） 干姜（五分） 甘草（炙，一钱） 肉桂（去皮，三分

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茵陈五苓散
  • 当前页：茵陈术附汤
  • 下一页：痉
<<< 返回本书目录
  1. 茵陈散【方剂大全】
  2. 茵陈术附汤【方剂大全】
  3. 茵陈酒《保健药膳》
  4. 茵陈四苓汤【方剂大全】
  5. 茵陈解《医学衷中参西录》
  6. 茵陈四逆汤【方剂大全】
  7. 茵陈蒿汤证《临证实验录》
  8. 茵陈汤【方剂大全】
  9. 茵陈蒿汤方《伤寒明理论》
  10. 茵陈丸《汤头歌诀》
  11. 茵陈蒿汤【方剂大全】
  12. 茵陈五苓散【方剂大全】
  13. 茵陈蒿汤《汤头歌诀》
  14. 茵陈粥【方剂大全】
  15. 茵陈蒿汤《伤寒寻源》
  16. 茵芋《本草纲目》完整版
  17. 茵陈蒿大黄汤【方剂大全】
  18. 茵芋《本草图经》
  19. 茵陈蒿【中药大全】
  20. 茵芋《本草易读》
  21. 茵陈蒿《本草纲目》图文版
  22. 茵芋《滇南本草》
  23. 茵陈蒿《证类本草》
  24. 茵芋《证类本草》
  25. 茵陈蒿《药征》
  26. 茵芋《本草纲目》图文版
  27. 茵陈蒿《雷公炮炙论》
  28. 茵芋【中药大全】
  29. 茵陈蒿《本草择要纲目》
  30. 茵芋散【方剂大全】
  1. 茵陈术附汤《医学心悟》
  2. 茵陈理中汤《伤寒括要》
  3. 茵陈四苓散的应用《邹孟城三十年临证经验集》
  4. 茵陈酒《保健药膳》
  5. 茵陈四苓散的应用《三十年临证经验集》
  6. 茵陈解《医学衷中参西录》
  7. 茵陈四逆汤《医方考》
  8. 茵陈蒿证十一　太阴十二《伤寒悬解》
  9. 茵陈四逆汤《伤寒括要》
  10. 茵陈蒿证二十八　阳明七十九《伤寒悬解》
  11. 茵陈汤《备急千金要方》
  12. 茵陈蒿证《医学摘粹》
  13. 茵陈汤《备急千金要方》
  14. 茵陈蒿证《医学摘粹》
  15. 茵陈丸《备急千金要方》
  16. 茵陈蒿汤证《临证实验录》
  17. 茵陈丸《备急千金要方》
  18. 茵陈蒿汤六十四　方见《伤寒·太阴》《金匮悬解》
  19. 茵陈丸《医方论》
  20. 茵陈蒿汤方《伤寒论》
  21. 茵陈丸《汤头歌诀》
  22. 茵陈蒿汤方《伤寒明理论》
  23. 茵陈五苓散《圆运动的古中医学》
  24. 茵陈蒿汤方《医宗金鉴》
  25. 茵陈五苓散《金匮悬解》
  26. 茵陈蒿汤方《医宗金鉴》
  27. 茵陈五苓散《冯氏锦囊秘录》
  28. 茵陈蒿汤方《伤寒杂病论》
  29. 茵陈五苓散《医方考》
  30. 茵陈蒿汤《伤寒括要》
  31. 茵陈五苓散《医学心悟》


痉_《医学心悟》_中医综合_【岐黄之术】

痉

痉

  • 上一页
  • 目录
  • 相关
  • 下一页

痉者，项背强，头动摇，口噤，背反张是也。此太阳伤风，复感寒湿所致。其有汗恶风为柔痉；无汗恶寒为刚痉，加减小续命汤主之。然痉病有三阳经络之殊，有胃腑实热所致，有三阴中寒所发，有内伤气血虚弱而发，不可不辨。假如头摇，口噤，背反张者，太阳痉也头低视下，手足牵引，肘膝相 ，阳明痉也。若眼目斜视，一手一足搐搦者，少阳痉也。又如口噤胸满，卧不着席，脚挛急，大便闭结不通，必 齿，此阳明胃腑实热所致，宜用三一承气汤下之。又如发热，脉沉细，手足厥冷，冷汗自出者，为阴痉，风寒中于脏也，附子理中汤加防风、肉桂主之。然也有内伤发痉者，病患肝血不足，血燥生风，目斜手搐，逍遥散加人参、桑寄生主之。经云∶诸风掉眩，皆属于肝也。若脾虚木旺，反伤脾土，用五味异功散，加柴胡、芍药、木香、钩藤之属。脾气郁结，用加味归脾汤。若大病后，或产后，气血大虚，用十全大补汤加钩藤、桑寄生，如不应，急加附子。此治痉病之大法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茵陈术附汤
  • 当前页：痉
  • 下一页：加减小续命汤
<<< 返回本书目录
  1. 痉《证治准绳·杂病》
  2. 痉（合参）《伤寒指掌》
  3. 痉《证治准绳·类方》
  4. 痉（太阳所至）《吴鞠通医案》
  5. 痉《杂病广要》
  6. 痉（与缵结二论痉例参看）《张氏医通》
  7. 痉《医述》
  8. 痉、厥、癫、狂、痫、瘫痪《医学从众录》
  9. 痉《医碥》
  10. 痉病《古今名医汇粹》
  11. 痉《医碥》
  12. 痉病《伤寒大白》
  13. 痉《续名医类案》
  14. 痉病《伤寒悬解》
  15. 痉《续名医类案》
  16. 痉病《推拿抉微》
  17. 痉《伤寒括要》
  18. 痉病《中医内科学》
  19. 痉《金匮悬解》
  20. 痉病【疾病大全】
  21. 痉《顾松园医镜》
  22. 痉病根原《四圣心源》
  23. 痉《古今医案按》
  24. 痉病论《医门法律》
  25. 痉《古今医案按》
  26. 痉病死证《杂病心法要诀》
  27. 痉《保幼新编》
  28. 痉病螈病总论《温病条辨》
  29. 胫前指压性水肿【疾病症状】
  30. 痉病证治《妇科心法要诀》
  1. 痉《医学心悟》
  2. 痉《古今医案按》
  3. 痉《保幼新编》
  4. 痉《古今医案按》
  5. 痉《伤寒括要》
  6. 痉《顾松园医镜》
  7. 痉（合参）《伤寒指掌》
  8. 痉《医碥》
  9. 痉（太阳所至）《吴鞠通医案》
  10. 痉《医碥》
  11. 痉（与缵结二论痉例参看）《张氏医通》
  12. 痉《证治准绳·杂病》
  13. 痉、厥、癫、狂、痫、瘫痪《医学从众录》
  14. 痉《证治准绳·类方》
  15. 痉必拘挛《幼科释谜》
  16. 痉《杂病广要》
  17. 痉病《中医名词词典》
  18. 痉《医述》
  19. 痉病《古今名医汇粹》
  20. 痉《医述》
  21. 痉病《伤寒大白》
  22. 痉《续名医类案》
  23. 痉病《推拿抉微》
  24. 痉《续名医类案》
  25. 痉病《中医内科学》
  26. 痉《中医词典》
  27. 痉病　五章《伤寒悬解》
  28. 胫肿《中医词典》
  29. 痉病八《金匮悬解》
  30. 胫阴痈《证治准绳·疡医》
  31. 痉病二《伤寒悬解》


小续命汤（加减小续命汤）_《医学心悟》_中医综合_【岐黄之术】

加减小续命汤

加减小续命汤

  • 上一页
  • 目录
  • 相关
  • 下一页

麻黄（去节） 人参 黄芩 芍药 甘草 川芎 杏仁 防己（各一钱） 肉桂（五分） 防风（一钱五分） 附子（三分）

水煎服。

此症若兼阳明，须加葛根、升麻。此症若兼少阳，另用小柴胡加桂枝、钩藤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痉
  • 当前页：加减小续命汤
  • 下一页：三一承气汤
<<< 返回本书目录
  1. 小续命汤【方剂大全】
  2. 小悬钩子【中药大全】
  3. 小续命汤《汤头歌诀》
  4. 小旋花【中药大全】
  5. 小叙《旧德堂医案》
  6. 小旋鸡尾【中药大全】
  7. 小序《时病论》
  8. 小雪亥上终之气《儒门事亲》
  9. 小惺惺丸《小儿药证直诀》
  10. 小雪人参【中药大全】
  11. 小心真主篇《外经微言》
  12. 小血管吻合的手术原则和要求《外科学总论》
  13. 小心宠物带来的危害《免疫与健康》
  14. 小血管纤维性坏死【疾病症状】
  15. 小香连丸《小儿药证直诀》
  16. 小血光藤【中药大全】
  17. 小陷胸丸《伤寒寻源》
  18. 小血藤【中药大全】
  19. 小陷胸汤证《临证实验录》
  20. 小血藤叶【中药大全】
  21. 小陷胸汤证《临证实验录》
  22. 小鸦葱【中药大全】
  23. 小陷胸汤【方剂大全】
  24. 小岩白菜【中药大全】
  25. 小陷胸加枳实汤【方剂大全】
  26. 小眼球【疾病症状】
  27. 小仙草《滇南本草》
  28. 小羊肚菜【中药大全】
  29. 小犀角圆【方剂大全】
  30. 小羊桃【中药大全】
  1. 小续命汤（加减小续命汤）《医学心悟》
  2. 小续命汤（加减小续命汤）《妇人大全良方》
  3. 小续命汤（加减小续命汤）《外科理例》
  4. 小续命汤《普济本事方》
  5. 小雪亥上终之气《儒门事亲》
  6. 小续命汤《时方歌括》
  7. 小血管吻合的手术原则和要求《外科学总论》
  8. 小续命汤《汤头歌诀》
  9. 小循环的血管《人体解剖学》
  10. 小续命汤《医方论》
  11. 小岩蜜汤《备急千金要方》
  12. 小续命汤《退思集类方歌注》
  13. 小样本病例随访资料统计分析《预防医学》
  14. 小续命汤《仁术便览》
  15. 小野狼毒丸《备急千金要方》
  16. 小续命汤《医方考》
  17. 小一支箭《滇南本草》
  18. 小续命汤《医方考》
  19. 小议“截喘”说治喘《邹孟城三十年临证经验集》
  20. 小续命汤《目经大成》
  21. 小议“截喘”说治喘《三十年临证经验集》
  22. 小续命汤《儒门事亲》
  23. 小引《幼幼集成》
  24. 小续命汤《太平惠民和剂局方》
  25. 小引《本经逢原》
  26. 小续命汤《三因极一病证方论》
  27. 小引《时方妙用》
  28. 小续命汤《妇人大全良方》
  29. 小引《医学三字经》
  30. 小续命汤《冯氏锦囊秘录》
  31. 小引《时方歌括》


三一承气汤_《医学心悟》_中医综合_【岐黄之术】

三一承气汤

三一承气汤

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄（二钱） 枳实（一钱） 浓朴（八分） 甘草（一钱） 元明粉（一钱五分

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：加减小续命汤
  • 当前页：三一承气汤
  • 下一页：斑疹
<<< 返回本书目录
  1. 三叶崖爬藤【中药大全】
  2. 三一肾气丸【方剂大全】
  3. 三叶乌蔹莓【中药大全】
  4. 三乙承气汤【方剂大全】
  5. 三叶委陵菜根【中药大全】
  6. 三因方《秘传眼科龙木论》
  7. 三叶委陵菜【中药大全】
  8. 三因论《三因极一病证方论》
  9. 三叶铜钱草【中药大全】
  10. 三因吐血证治《三因极一病证方论》
  11. 三叶青（图）【中药大全】
  12. 三因证治《秘传眼科龙木论》
  13. 三叶槭根【中药大全】
  14. 三因证治《三因极一病证方论》
  15. 三叶排草【中药大全】
  16. 三阴比类之病《类经》
  17. 三叶木蓝【中药大全】
  18. 三阴并合香港脚治法《三因极一病证方论》
  19. 三叶罗伞【中药大全】
  20. 三阴寒痧辨《伤寒指掌》
  21. 三叶莲【中药大全】
  22. 三阴合病伤寒《轩岐救正论》
  23. 三叶金锦香【中药大全】
  24. 三阴煎【方剂大全】
  25. 三叶海棠【中药大全】
  26. 三阴煎（新方）《虚损启微》
  27. 三叶还阳草《滇南本草》
  28. 三阴交穴【下肢内侧穴位】
  29. 三叶鬼针草【中药大全】
  30. 三阴经分传经直中《伤寒捷诀》
  1. 三一承气汤《医学心悟》
  2. 三一承气汤《儒门事亲》
  3. 三一承气汤《时方歌括》
  4. 三一承气汤《冯氏锦囊秘录》
  5. 三因《中医名词词典》
  6. 三一《中医词典》
  7. 三因《中医词典》
  8. 三叶还阳草《滇南本草》
  9. 三因方《秘传眼科龙木论》
  10. 三叶草《滇南本草》
  11. 三因加味羌活散《伤寒括要》
  12. 三叶《名医别录》
  13. 三因论《三因极一病证方论》
  14. 三叶《证类本草》
  15. 三因论六证《丹溪手镜》
  16. 三叶《新修本草》
  17. 三因蜜附子法《冯氏锦囊秘录》
  18. 三叶《千金翼方》
  19. 三因七气汤《仁术便览》
  20. 三阳治法《思考中医》
  21. 三因胜骏丸《外科理例》
  22. 三阳之开合枢《思考中医》
  23. 三因吐血证治《三因极一病证方论》
  24. 三阳在头三阴在手《医学读书记》
  25. 三因证治《三因极一病证方论》
  26. 三阳在头，三阴在手《中医名词词典》
  27. 三因证治《秘传眼科龙木论》
  28. 三阳阴证辩《景岳全书》
  29. 三阴《中医名词词典》
  30. 三阳阳明证《景岳全书》
  31. 三阴《中医词典》


斑疹_《医学心悟》_中医综合_【岐黄之术】

斑疹

斑疹

  • 上一页
  • 目录
  • 相关
  • 下一页

凡发斑有四症，一曰伤寒，二曰温毒，三曰时气，四曰阴症。伤寒发斑者，盖因当汗不汗，当下不下，或妄投热药，以致热毒蕴结，发为斑疹，《千金方》云∶红赤者胃热，紫赤者热甚，紫黑者胃烂也。凡斑既出，须得脉洪大有力，身温，足暖为顺；若脉沉小，足冷，元气弱者，为逆候也。凡治斑症，不宜发汗，汗之则增斑烂。又不宜早下，下早则斑毒内陷如脉洪数，热甚烦渴者，用三黄解毒汤，或犀角大青汤以清之。若脉弱者，加人参主之。倘昏闷、谵语、大便四五日不通，以调胃承气汤微利之。如未可下，即用前犀角大青汤，加梨汁、蜜糖以润之。大抵解胃热、胃烂之毒，必以黄连、大青、犀角、元参、升麻、真青黛、石膏、知母、黄芩、山栀、黄柏之类，要在审察病情合宜而用之。温毒发斑者，冬应寒而反温，或冬令感寒，春夏之交，发为温热之病，热毒蕴蓄，发为斑也。犀角大青汤主之。时气发斑者，天时不正之气也，人感之或憎寒壮热，发为斑疹。凡大红点，发于皮肤之上者，谓之斑；小红点，行于皮肤之中者，谓之疹。盖疹轻而斑重也。疹发于肺，宜用升麻 葛根汤，加大力子以散之。斑出于胃，犀角大青汤以清之。若时气传染，中无实热，加味逍遥散去白术，加元参、生地以解之。阴症发斑者，寒伏于下，逼其无根失守之火，聚于胸中，上熏于肺，致发斑点，如蚊蚤咬痕，此非斑也，与调中温胃之剂，其点自退。理中汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三一承气汤
  • 当前页：斑疹
  • 下一页：三黄解毒汤
<<< 返回本书目录
  1. 斑疹【疾病症状】
  2. 斑疹【中药主治】
  3. 斑疹《证治汇补》
  4. 斑疹（附赤、白游风）《医学入门》
  5. 斑疹《医学正传》
  6. 斑疹、隐疹门《万氏秘传片玉心书》
  7. 斑疹《医学集成》
  8. 斑疹丹毒《景岳全书》
  9. 斑疹《万病回春》
  10. 斑疹门《医方考》
  11. 斑疹《外科理例》
  12. 斑疹痧《医述》
  13. 斑疹《寿世保元》
  14. 斑疹伤寒立克次体肺炎【疾病大全】
  15. 斑疹《石室秘录》
  16. 斑疹条辨丹瘖附计十七条《六因条辨》
  17. 斑疹《丹溪治法心要》
  18. 斑疹余毒之病《原机启微》
  19. 斑疹《丹溪心法》
  20. 斑疹证《明医指掌》
  21. 斑疹《丹溪手镜》
  22. 斑竹根【中药大全】
  23. 斑疹《扁鹊心书》
  24. 斑竹花【中药大全】
  25. 斑杖【中药大全】
  26. 斑竹壳【中药大全】
  27. 斑叶紫金牛【中药大全】
  28. 斑庄根《滇南本草》
  29. 斑叶兰根【中药大全】
  30. 斑状白化病【疾病大全】
  1. 斑疹《医学心悟》
  2. 斑疹《丹溪心法》
  3. 斑疹《外科理例》
  4. 斑疹《医学摘粹》
  5. 斑疹《松峰说疫》
  6. 斑疹《医学摘粹》
  7. 斑疹《丹溪手镜》
  8. 斑疹《医学摘粹》
  9. 斑疹《丹溪治法心要》
  10. 斑疹《石室秘录》
  11. 斑疹《活幼心书》
  12. 斑疹《证治汇补》
  13. 斑疹《扁鹊心书》
  14. 斑疹《万病回春》
  15. 斑疹（附赤、白游风）《医学入门》
  16. 斑疹《医学正传》
  17. 斑疹、隐疹门《万氏秘传片玉心书》
  18. 斑疹《寿世保元》
  19. 斑疹丹毒《景岳全书》
  20. 斑疹《推求师意》
  21. 斑疹门《医方考》
  22. 斑疹《中医词典》
  23. 斑疹频发《医法圆通》
  24. 斑疹《中医名词词典》
  25. 斑疹痧《医述》
  26. 斑疹《医学集成》
  27. 斑疹条辨丹瘖附计十七条《六因条辨》
  28. 斑秃《自我调养巧治病》
  29. 斑疹余毒之病《原机启微》
  30. 斑秃《皮肤性病学》
  31. 斑疹证《明医指掌》


三黄解毒汤_《医学心悟》_中医综合_【岐黄之术】

三黄解毒汤

三黄解毒汤

  • 上一页
  • 目录
  • 相关
  • 下一页

黄连（二钱） 黄芩 黄柏 黑山栀（各一钱五分）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：斑疹
  • 当前页：三黄解毒汤
  • 下一页：犀角大青汤
<<< 返回本书目录
  1. 三黄二香散【方剂大全】
  2. 三黄凉膈散【方剂大全】
  3. 三黄丹《外科传薪集》
  4. 三黄排石汤加减【方剂大全】
  5. 三黄丹《扁鹊心书》
  6. 三黄片【方剂大全】
  7. 三黄补血汤【方剂大全】
  8. 三黄片治疗幽门螺杆菌相关性慢性胃炎28例《中国幽门螺杆菌研究》
  9. 三黄宝蜡丸【方剂大全】
  10. 三黄散《小儿药证直诀》
  11. 三皇药王考《吴医汇讲》
  12. 三黄散【方剂大全】
  13. 三皇圣纪《饮膳正要》
  14. 三黄石膏《汤头歌诀》
  15. 三环类抗忧郁药中毒【疾病大全】
  16. 三黄熟艾汤【方剂大全】
  17. 三化汤【方剂大全】
  18. 三黄四物汤【方剂大全】
  19. 三花汤【方剂大全】
  20. 三黄汤【方剂大全】
  21. 三花神佑丸【方剂大全】
  22. 三黄丸《脾胃论》
  23. 三花枪刀药根【中药大全】
  24. 三黄丸《外科传薪集》
  25. 三花枪刀药【中药大全】
  26. 三黄丸《外科传薪集》
  27. 三候《理虚元鉴》
  28. 三黄丸《小儿药证直诀》
  29. 三和饮子【方剂大全】
  30. 三黄丸【方剂大全】
  1. 三黄解毒汤《医学心悟》
  2. 三黄丹《外科传薪集》
  3. 三黄解毒汤《万氏秘传片玉心书》
  4. 三黄丹《扁鹊心书》
  5. 三黄片治疗幽门螺杆菌相关性慢性胃炎28例《中国幽门螺杆菌研究》
  6. 三黄补血汤《仁术便览》
  7. 三黄祛热煎《目经大成》
  8. 三黄宝蜡《救伤秘旨》
  9. 三黄散《备急千金要方》
  10. 三黄败毒散《救伤秘旨》
  11. 三黄散《重订囊秘喉书》
  12. 三黄白头翁汤《备急千金要方》
  13. 三黄散《救伤秘旨》
  14. 三皇药王考《吴医汇讲》
  15. 三黄散《冯氏锦囊秘录》
  16. 三画《金匮悬解》
  17. 三黄散《小儿药证直诀》
  18. 三化汤《仁术便览》
  19. 三黄散《普济本事方》
  20. 三化汤《仁术便览》
  21. 三黄石膏《汤头歌诀》
  22. 三化汤《医学心悟》
  23. 三黄石膏汤《时病论歌括新编》
  24. 三化汤《医方考》
  25. 三黄石膏汤《医宗金鉴》
  26. 三化汤《冯氏锦囊秘录》
  27. 三黄石膏汤《医方考》
  28. 三化汤《时病论歌括新编》
  29. 三黄石膏汤《增订叶评伤暑全书》
  30. 三华聚顶《中医词典》
  31. 三黄石膏汤《医方论》


犀角大青汤_《医学心悟》_中医综合_【岐黄之术】

犀角大青汤

犀角大青汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治斑出已盛，心烦大热，错语呻吟，不得眠，或咽痛不利。

犀角屑 大青 元参 甘草 升麻 黄连 黄芩 黄柏 黑山栀（各一钱五分）

水煎服。口大渴，加石膏；虚者，加人参。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三黄解毒汤
  • 当前页：犀角大青汤
  • 下一页：结胸痞气
<<< 返回本书目录
  1. 犀角【中药大全】
  2. 犀角大青汤【方剂大全】
  3. 犀角《证类本草》
  4. 犀角地黄《汤头歌诀》
  5. 犀角《药笼小品》
  6. 犀角地黄汤【方剂大全】
  7. 犀角《药鉴》
  8. 犀角地黄汤合白虎汤加减【方剂大全】
  9. 犀角《神农本草经百种录》
  10. 犀角地黄汤合泻心汤加减【方剂大全】
  11. 犀角《雷公炮炙论》
  12. 犀角地黄汤加味【方剂大全】
  13. 犀角《本草择要纲目》
  14. 犀角解毒汤【方剂大全】
  15. 犀角《本草易读》
  16. 犀角解毒饮【方剂大全】
  17. 犀角《本草新编》
  18. 犀角桔梗汤【方剂大全】
  19. 犀角《本草图经》
  20. 犀角人参散【方剂大全】
  21. 犀角《本草思辨录》
  22. 犀角散【方剂大全】
  23. 犀角《本草经解》
  24. 犀角升麻汤【方剂大全】
  25. 犀角《本草崇原》
  26. 犀角升麻丸【方剂大全】
  27. 犀角《本草乘雅半偈》
  28. 犀角搜风丸【方剂大全】
  29. 犀角《本草纲目》完整版
  30. 犀角汤【方剂大全】
  1. 犀角大青汤《医学心悟》
  2. 犀角《本草图经》
  3. 犀角地黄《汤头歌诀》
  4. 犀角《本草乘雅半偈》
  5. 犀角地黄汤《时病论歌括新编》
  6. 犀角《药鉴》
  7. 犀角地黄汤《备急千金要方》
  8. 犀角《药性切用》
  9. 犀角地黄汤《正体类要》
  10. 犀角《本草撮要》
  11. 犀角地黄汤《重订囊秘喉书》
  12. 犀角《本草害利》
  13. 犀角地黄汤《医宗金鉴》
  14. 犀角《本草害利》
  15. 犀角地黄汤《删补名医方论》
  16. 犀角《本草择要纲目》
  17. 犀角地黄汤《冯氏锦囊秘录》
  18. 犀角《本草分经》
  19. 犀角地黄汤《冯氏锦囊秘录》
  20. 犀角《本草分经》
  21. 犀角地黄汤《医述》
  22. 犀角《本草分经》
  23. 犀角地黄汤《妇人大全良方》
  24. 犀角《名医别录》
  25. 犀角地黄汤《三因极一病证方论》
  26. 犀角《增广和剂局方药性总论》
  27. 犀角地黄汤《三因极一病证方论》
  28. 犀角《本草经解》
  29. 犀角地黄汤《目经大成》
  30. 犀角《本草便读》
  31. 犀角地黄汤《医方考》


结胸痞气_《医学心悟》_中医综合_【岐黄之术】

结胸痞气

结胸痞气

  • 上一页
  • 目录
  • 相关
  • 下一页

经云∶病发于阳而反下之，热入，因作结胸；病发于阴而反下之，因作痞。阳、三阳也阴、三阴也。伤寒邪在三阳，固不可下，下之则为结胸之恶候。即邪已入三阴，而未结聚成实，犹宜清解之，若下之太早，尚不免于痞气。结胸证重，痞气较轻也。大抵从胸至腹，硬满而痛，手不可近者，为结胸；胸前痞满不舒者，为痞气。结胸证，先用小陷胸汤，如或结实难解，更用大陷胸汤攻之。痞气证，半夏泻心汤主之。又有水结胸证，水饮停蓄也，小半夏加茯苓汤主之。复有寒实结胸证，乃寒气结聚不应误下而成，须用白散主之。凡一切结胸、痞气等证，服药不效者，乃浊气结而未散，《活人》俱用枳实理中丸，应手而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：犀角大青汤
  • 当前页：结胸痞气
  • 下一页：小陷胸汤
<<< 返回本书目录
  1. 结胸痞《伤寒括要》
  2. 结胸证《伤寒总病论》
  3. 结胸论《古今医彻》
  4. 结胸证【疾病大全】
  5. 结胸可下证《伤寒九十论》
  6. 结胸证治《三因极一病证方论》
  7. 结胸可灸证《伤寒九十论》
  8. 结血蒿【中药大全】
  9. 结胸解《伤寒六书》
  10. 结阳《圣济总录》
  11. 结胸歌《伤寒百证歌》
  12. 结阳结阴《医学读书记》
  13. 结胸二十二条《仲景伤寒补亡论》
  14. 结靥三朝辩吉凶《景岳全书》
  15. 结胸（述古）《伤寒指掌》
  16. 结靥三朝生死诀《疡医大全》
  17. 结胸【疾病大全】
  18. 结靥三朝治款《景岳全书》
  19. 结胸《医宗金鉴》
  20. 结靥散【方剂大全】
  21. 结胸《校注医醇剩义》
  22. 结阴大便血《圣济总录》
  23. 结胸《卫生宝鉴》
  24. 结阴丹【方剂大全】
  25. 结胸《伤寒直格》
  26. 结阴丸【方剂大全】
  27. 结胸《伤寒心法要诀》
  28. 结与促对《三指禅》
  29. 结胸《伤寒六书》
  30. 结语《敖氏伤寒金镜录》
  1. 结胸痞气《医学心悟》
  2. 结胸痞气《医述》
  3. 结胸痞证《圆运动的古中医学》
  4. 结胸痞《伤寒括要》
  5. 结胸痞证五　少阳三十八《伤寒悬解》
  6. 结胸脉法十一　太阳百二十一《伤寒悬解》
  7. 结胸伤寒《活幼心书》
  8. 结胸论《古今医彻》
  9. 结胸续法《医学纲目》
  10. 结胸可下证《伤寒九十论》
  11. 结胸证《伤寒总病论》
  12. 结胸可灸证《伤寒九十论》
  13. 结胸证三　少阳三十六《伤寒悬解》
  14. 结胸灸法《伤寒括要》
  15. 结胸证四　少阳三十七《伤寒悬解》
  16. 结胸解《伤寒六书》
  17. 结胸证治《三因极一病证方论》
  18. 结胸忌下证五　太阳百十五《伤寒悬解》
  19. 结胸诸变《伤寒说意》
  20. 结胸歌《伤寒百证歌》
  21. 结阳《中医名词词典》
  22. 结胸烦躁证六　太阳百十六《伤寒悬解》
  23. 结阳《圣济总录》
  24. 结胸二十二条《仲景伤寒补亡论》
  25. 结阳《中医词典》
  26. 结胸大陷胸汤证《伤寒说意》
  27. 结阳《医述》
  28. 结胸初证二　少阳三十五《伤寒悬解》
  29. 结阳结阴《医学读书记》
  30. 结胸变证十二　太阳百二十二《伤寒悬解》
  31. 结靥三朝辩吉凶《景岳全书》


小陷胸汤_《医学心悟》_中医综合_【岐黄之术】

小陷胸汤

小陷胸汤

  • 上一页
  • 目录
  • 相关
  • 下一页

本太阳证，为医误下，从心下至少腹硬满而痛，手不可近者，为结胸，应服大陷胸汤。若不按不痛者，为小结胸，应服本方。然用药之道，宜先缓后急，有如探试之法上三味，以水六钟，先煮栝蒌，减半、去渣，纳诸药煮取二钟，温服。

按此方，加枳实一钱五分，更效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：结胸痞气
  • 当前页：小陷胸汤
  • 下一页：大陷胸汤
<<< 返回本书目录
  1. 小陷胸加枳实汤【方剂大全】
  2. 小陷胸汤【方剂大全】
  3. 小仙草《滇南本草》
  4. 小陷胸汤证《临证实验录》
  5. 小犀角圆【方剂大全】
  6. 小陷胸汤证《临证实验录》
  7. 小舞蹈病【疾病大全】
  8. 小陷胸丸《伤寒寻源》
  9. 小舞蹈病《家庭医学百科-医疗康复篇》
  10. 小香连丸《小儿药证直诀》
  11. 小五彩苏【中药大全】
  12. 小心宠物带来的危害《免疫与健康》
  13. 小无心菜【中药大全】
  14. 小心真主篇《外经微言》
  15. 小乌泡根【中药大全】
  16. 小惺惺丸《小儿药证直诀》
  17. 小乌泡【中药大全】
  18. 小序《时病论》
  19. 小乌沉汤【方剂大全】
  20. 小叙《旧德堂医案》
  21. 小温中丸【方剂大全】
  22. 小续命汤《汤头歌诀》
  23. 小胃综合征【疾病症状】
  24. 小续命汤【方剂大全】
  25. 小胃丹【方剂大全】
  26. 小悬钩子【中药大全】
  27. 小网膜囊疝【疾病大全】
  28. 小旋花【中药大全】
  29. 小万年草【中药大全】
  30. 小旋鸡尾【中药大全】
  1. 小陷胸汤《医学心悟》
  2. 小陷胸汤《医方考》
  3. 小陷胸汤《退思集类方歌注》
  4. 小陷胸汤《儒门事亲》
  5. 小陷胸汤《时方妙用》
  6. 小陷胸汤《三因极一病证方论》
  7. 小陷胸汤《医方论》
  8. 小陷胸汤《冯氏锦囊秘录》
  9. 小陷胸汤《伤寒括要》
  10. 小陷胸汤《删补名医方论》
  11. 小陷胸汤方《伤寒杂病论》
  12. 小陷胸汤《医宗金鉴》
  13. 小陷胸汤方《医宗金鉴》
  14. 小陷胸汤《圆运动的古中医学》
  15. 小陷胸汤方《伤寒论》
  16. 小陷胸茶《茶饮保健》
  17. 小陷胸汤证《临证实验录》
  18. 小仙草《滇南本草》
  19. 小陷胸汤证《临证实验录》
  20. 小虾蟆毒《奇方类编》
  21. 小陷胸丸《伤寒寻源》
  22. 小溪《中医词典》
  23. 小香连丸《小儿药证直诀》
  24. 小犀角丸《太平惠民和剂局方》
  25. 小邪《中医词典》
  26. 小舞蹈病《家庭医学百科-医疗康复篇》
  27. 小心《中医名词词典》
  28. 小五石泽兰丸《备急千金要方》
  29. 小心《中医词典》
  30. 小乌沉汤《外科理例》
  31. 小心宠物带来的危害《免疫与健康》


大陷胸汤_《医学心悟》_中医综合_【岐黄之术】

大陷胸汤

大陷胸汤

  • 上一页
  • 目录
  • 相关
  • 下一页

结胸证，服前药不效，须用此方。

大黄（去皮生用，六钱） 芒硝（四钱） 甘遂（为末，二分五厘）

上三味，以水六钟，先煮大黄，减半，去渣，纳芒硝，煮二三沸，和甘遂末，温服，得快利，止后服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小陷胸汤
  • 当前页：大陷胸汤
  • 下一页：半夏泻心汤
<<< 返回本书目录
  1. 大陷胸汤《伤寒寻源》
  2. 大陷胸汤【方剂大全】
  3. 大仙饮【方剂大全】
  4. 大陷胸汤方《伤寒明理论》
  5. 大下汤【方剂大全】
  6. 大陷胸汤证《经方实验录》
  7. 大细辛【中药大全】
  8. 大陷胸汤证《临证实验录》
  9. 大犀角汤【方剂大全】
  10. 大陷胸丸《伤寒寻源》
  11. 大戊已丸【方剂大全】
  12. 大陷胸丸【方剂大全】
  13. 大五爪金龙【中药大全】
  14. 大香附子【中药大全】
  15. 大五饮丸【方剂大全】
  16. 大香甲散【方剂大全】
  17. 大五香汤【方剂大全】
  18. 大香连丸【方剂大全】
  19. 大五味子丸【方剂大全】
  20. 大香连圆【方剂大全】
  21. 大五石泽兰丸【方剂大全】
  22. 大消风散【方剂大全】
  23. 大五柔丸【方剂大全】
  24. 大消痞丸【方剂大全】
  25. 大五明狼毒丸【方剂大全】
  26. 大小便白《明医杂着》
  27. 大五积丸【方剂大全】
  28. 大小便闭《景岳全书》
  29. 大五膈丸【方剂大全】
  30. 大小便闭《万病回春》
  1. 大陷胸汤《医学心悟》
  2. 大陷胸汤《医方考》
  3. 大陷胸汤《伤寒寻源》
  4. 大陷胸汤《儒门事亲》
  5. 大陷胸汤《退思集类方歌注》
  6. 大陷胸汤《三因极一病证方论》
  7. 大陷胸汤《时方妙用》
  8. 大陷胸汤《冯氏锦囊秘录》
  9. 大陷胸汤《医方论》
  10. 大陷胸汤《备急千金要方》
  11. 大陷胸汤《伤寒括要》
  12. 大陷胸汤《圆运动的古中医学》
  13. 大陷胸汤方《伤寒杂病论》
  14. 大陷胸汤《圆运动的古中医学》
  15. 大陷胸汤方《医宗金鉴》
  16. 大下后哕候《诸病源候论》
  17. 大陷胸汤方《伤寒明理论》
  18. 大犀角丸《三因极一病证方论》
  19. 大陷胸汤方《伤寒论》
  20. 大犀角汤《备急千金要方》
  21. 大陷胸汤丸《医宗金鉴》
  22. 大五饮丸《备急千金要方》
  23. 大陷胸汤丸《删补名医方论》
  24. 大五石泽兰丸《备急千金要方》
  25. 大陷胸汤证《临证实验录》
  26. 大五柔丸《妇人大全良方》
  27. 大陷胸汤证其二《经方实验录》
  28. 大五柔丸《备急千金要方》
  29. 大陷胸汤证其一《经方实验录》
  30. 大五明野狼毒丸《备急千金要方》
  31. 大陷胸丸《圆运动的古中医学》


半夏泻心汤_《医学心悟》_中医综合_【岐黄之术】

半夏泻心汤

半夏泻心汤

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒传入三阴，而未结聚成实，医早下之以致胸中痞闷不舒者，为痞气。

半夏（洗） 黄芩 干姜（各一钱五分） 人参 甘草（炙，各五分） 黄连（一钱） 大枣（去核，二个）

水煎服。本方加枳实五、七分为妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大陷胸汤
  • 当前页：半夏泻心汤
  • 下一页：白散
<<< 返回本书目录
  1. 半夏泻心肠《伤寒寻源》
  2. 半夏泻心汤【方剂大全】
  3. 半夏泻心《汤头歌诀》
  4. 半夏泻心汤（玉函）《张氏医通》
  5. 半夏五香丸【方剂大全】
  6. 半夏泻心汤方《伤寒明理论》
  7. 半夏温肺汤【方剂大全】
  8. 半夏泻心汤去干姜甘草加枳实杏仁方【方剂大全】
  9. 半夏丸【方剂大全】
  10. 半夏泻心汤去人参甘草干姜大枣加枳【方剂大全】
  11. 半夏天麻白术汤《汤头歌诀》
  12. 半夏泻心汤证《临证实验录》
  13. 半夏汤散【方剂大全】
  14. 半夏泻心汤证《临证实验录》
  15. 半夏汤【方剂大全】
  16. 半夏泻心汤证《临证实验录》
  17. 半夏汤《苏沈良方》
  18. 半夏泻心汤证《临证实验录》
  19. 半夏苏子汤【方剂大全】
  20. 半夏杏仁汤【方剂大全】
  21. 半夏十味汤【方剂大全】
  22. 半夏饮【方剂大全】
  23. 半夏生姜汤【方剂大全】
  24. 半夏饮子【方剂大全】
  25. 半夏生姜大黄汤【方剂大全】
  26. 半夏圆【方剂大全】
  27. 半夏神曲汤【方剂大全】
  28. 半夏熨方【方剂大全】
  29. 半夏散（并汤）《伤寒寻源》
  30. 半夏正气丹【方剂大全】
  1. 半夏泻心汤《医学心悟》
  2. 半夏泻心汤《三因极一病证方论》
  3. 半夏泻心汤《退思集类方歌注》
  4. 半夏泻心汤《冯氏锦囊秘录》
  5. 半夏泻心汤《时方妙用》
  6. 半夏泻心汤《删补名医方论》
  7. 半夏泻心汤《医方论》
  8. 半夏泻心汤《医宗金鉴》
  9. 半夏泻心汤《伤寒括要》
  10. 半夏泻心汤《圆运动的古中医学》
  11. 半夏泻心汤（即甘草泻心汤）《医方考》
  12. 半夏泻心汤《圆运动的古中医学》
  13. 半夏泻心汤（玉函）《张氏医通》
  14. 半夏泻心汤《圆运动的古中医学》
  15. 半夏泻心汤方《伤寒杂病论》
  16. 半夏泻心肠《伤寒寻源》
  17. 半夏泻心汤方《医宗金鉴》
  18. 半夏泻心《汤头歌诀》
  19. 半夏泻心汤方《医宗金鉴》
  20. 半夏丸《太平惠民和剂局方》
  21. 半夏泻心汤方《伤寒明理论》
  22. 半夏丸《备急千金要方》
  23. 半夏泻心汤方《伤寒论》
  24. 半夏天麻白术汤《汤头歌诀》
  25. 半夏泻心汤七十七　方见《伤寒·少阳》《金匮悬解》
  26. 半夏天麻白术汤《医方论》
  27. 半夏泻心汤证《临证实验录》
  28. 半夏汤《苏沈良方》
  29. 半夏泻心汤证《临证实验录》
  30. 半夏汤《医方考》
  31. 半夏泻心汤证《临证实验录》


白散_《医学心悟》_中医综合_【岐黄之术】

白散

白散

  • 上一页
  • 目录
  • 相关
  • 下一页

治寒实结胸，无热证者。此寒痰积食结于胸中，故用此方，亦救急之良法。

桔梗 贝母（各三钱） 巴豆（去皮、心，熬黑，研如脂，一分）

上三味为末，纳巴豆、更于臼中杵之，以白饮和匀，分二服，病在膈上必吐，在膈下必利。如不利，进热粥一杯。若利不止，进冷粥一杯，即止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半夏泻心汤
  • 当前页：白散
  • 下一页：枳实理中丸
<<< 返回本书目录
  1. 白散《伤寒寻源》
  2. 白散【方剂大全】
  3. 白三七根【中药大全】
  4. 白散子【方剂大全】
  5. 白三七【中药大全】
  6. 白色恶露【疾病症状】
  7. 白三百棒【中药大全】
  8. 白色黏液状尿【疾病症状】
  9. 白塞氏病《百病自测》
  10. 白色念珠菌感染【疾病症状】
  11. 白塞病性巩膜炎【疾病大全】
  12. 白色尿液【疾病症状】
  13. 白塞病伴发的精神障碍【疾病大全】
  14. 白色视野缺损【疾病症状】
  15. 白塞病【疾病大全】
  16. 白色主病条目《望诊遵经》
  17. 白乳汤【方剂大全】
  18. 白涩症《中医眼科学》
  19. 白乳散【方剂大全】
  20. 白沙草灵丹【方剂大全】
  21. 白乳菇【中药大全】
  22. 白沙虫药【中药大全】
  23. 白绒草【中药大全】
  24. 白沙丹【方剂大全】
  25. 白屈菜根【中药大全】
  26. 白沙蒿【中药大全】
  27. 白屈菜【中药大全】
  28. 白沙糖【中药大全】
  29. 白清胃散【方剂大全】
  30. 白沙蚓《滇南本草》
  1. 白散《医学心悟》
  2. 白散《圆运动的古中医学》
  3. 白散《伤寒寻源》
  4. 白塞氏病《百病自测》
  5. 白散《伤寒括要》
  6. 白茹散《备急千金要方》
  7. 白散方《伤寒杂病论》
  8. 白如枯骨《中医词典》
  9. 白散方《伤寒论》
  10. 白如枯骨《中医名词词典》
  11. 白散子《三因极一病证方论》
  12. 白肉《中医词典》
  13. 白散子《三因极一病证方论》
  14. 白刃疔《中医词典》
  15. 白散子《三因极一病证方论》
  16. 白仁《中医词典》
  17. 白散子《三因极一病证方论》
  18. 白曲《医方考》
  19. 白色喉痹《中医词典》
  20. 白青《名医别录》
  21. 白色喉痹《喉科指掌》
  22. 白青《证类本草》
  23. 白色喉蛾《中医词典》
  24. 白青《医学入门》
  25. 白色喉蛾《喉科指掌》
  26. 白青《吴普本草》
  27. 白色喉风《中医词典》
  28. 白青《新修本草》
  29. 白色喉风《喉科指掌》
  30. 白青《本草经集注》
  31. 白色念珠菌《医学微生物学》


枳实理中丸_《医学心悟》_中医综合_【岐黄之术】

枳实理中丸

枳实理中丸

  • 上一页
  • 目录
  • 相关
  • 下一页

枳实（面炒，一两五钱） 茯苓 白术（陈土炒，各二两） 甘草（炙，七钱五分） 人参（五钱） 干姜（炮，四钱）

上为末，米饮糊丸，如绿豆大。每服三钱，开水下，日二、三服，以瘥为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白散
  • 当前页：枳实理中丸
  • 下一页：脏结
<<< 返回本书目录
  1. 枳实理中汤【方剂大全】
  2. 枳实理中圆【方剂大全】
  3. 枳实酒【方剂大全】
  4. 枳实连槟丸【方剂大全】
  5. 枳实膏【方剂大全】
  6. 枳实木香丸【方剂大全】
  7. 枳实导滞丸【方剂大全】
  8. 枳实三百丸【方剂大全】
  9. 枳实导滞汤【方剂大全】
  10. 枳实散【方剂大全】
  11. 枳实导滞《汤头歌诀》
  12. 枳实芍药散【方剂大全】
  13. 枳实大黄汤【方剂大全】
  14. 枳实汤【方剂大全】
  15. 枳实参朴汤【方剂大全】
  16. 枳实丸【方剂大全】
  17. 枳实槟榔丸【方剂大全】
  18. 枳实消痞《汤头歌诀》
  19. 枳实半夏丸【方剂大全】
  20. 枳实薤白桂枝汤【方剂大全】
  21. 枳实半夏汤【方剂大全】
  22. 枳实薤白桂枝汤证《临证实验录》
  23. 枳实（枳壳）《本草新编》
  24. 枳实栀子豉汤《伤寒寻源》
  25. 枳实【中药大全】
  26. 枳实栀子豉汤《医学读书记》
  27. 枳实《证类本草》
  28. 枳实栀子豉汤【方剂大全】
  29. 枳实《长沙药解》
  30. 枳实栀子汤【方剂大全】
  1. 枳实理中丸《医学心悟》
  2. 枳实理中丸《太平惠民和剂局方》
  3. 枳实理中丸《退思集类方歌注》
  4. 枳实理中丸《三因极一病证方论》
  5. 枳实散《备急千金要方》
  6. 枳实橘皮桔梗半夏生姜甘草汤方《伤寒杂病论》
  7. 枳实散《妇人大全良方》
  8. 枳实厚朴白术甘草汤方《伤寒杂病论》
  9. 枳实散《普济本事方》
  10. 枳实导滞丸《医方论》
  11. 枳实芍药散《圆运动的古中医学》
  12. 枳实导滞丸《退思集类方歌注》
  13. 枳实芍药散《金匮悬解》
  14. 枳实导滞丸《医方考》
  15. 枳实芍药散方《伤寒杂病论》
  16. 枳实导滞丸《内外伤辨》
  17. 枳实芍药散方《医宗金鉴》
  18. 枳实导滞《汤头歌诀》
  19. 枳实汤《备急千金要方》
  20. 枳实大黄栀子豉汤《备急千金要方》
  21. 枳实丸《备急千金要方》
  22. 枳实白术汤方《医宗金鉴》
  23. 枳实消痞《汤头歌诀》
  24. 枳实白术汤方《伤寒杂病论》
  25. 枳实消痞丸《医方考》
  26. 枳实白术茯苓甘草汤方《伤寒杂病论》
  27. 枳实消痞丸《仁术便览》
  28. 枳实、枳壳《本草备要》
  29. 枳实消痞丸《医方论》
  30. 枳实（枳壳）《本草新编》
  31. 枳实薤白桂枝厚朴括萎汤方《伤寒杂病论》


脏结_《医学心悟》_中医综合_【岐黄之术】

脏结

脏结

  • 上一页
  • 目录
  • 相关
  • 下一页

病患素有宿积，连于脐旁，更加新邪，痛引阴筋。此邪气结实之候，为难治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枳实理中丸
  • 当前页：脏结
  • 下一页：振战栗
<<< 返回本书目录
  1. 脏结《伤寒六书》
  2. 脏结-伤寒门（下）《古今医统大全》
  3. 脏结《伤寒括要》
  4. 脏结证《伤寒九十论》
  5. 脏结《伤寒捷诀》
  6. 脏连丸【方剂大全】
  7. 脏候解《素灵微蕴》
  8. 脏脉六变病刺不同《类经》
  9. 脏腑总证《杂病广要》
  10. 脏能《慈幼新书》
  11. 脏腑总论《医学入门》
  12. 脏气法时补泻法《卫生宝鉴》
  13. 脏腑诸胀《类经》
  14. 脏气法时论《素问悬解》
  15. 脏腑治法《四圣悬枢》
  16. 脏气法时论篇《冯氏锦囊秘录》
  17. 脏腑之间的关系《中医基础理论》
  18. 脏气法时论篇《疡医大全》
  19. 脏腑之官《中西汇通医经精义》
  20. 脏气法时升降浮沉补泻图说《脾胃论》
  21. 脏腑有相合三焦曰孤府《类经》
  22. 脏器变小【疾病症状】
  23. 脏腑应候《黄帝内经太素》
  24. 脏器移植《外科学总论》
  25. 脏腑荥俞合皆以井为始《针灸素难要旨》
  26. 脏器重量、长度和其他数据《实验动物科学》
  27. 脏腑虚实标本用药式《痰火点雪》
  28. 脏色单见说二《研经言》
  29. 脏腑虚实标本用药式《本草纲目》完整版
  30. 脏色单见说一《研经言》
  1. 脏结《医学心悟》
  2. 脏结《医述》
  3. 脏结《伤寒六书》
  4. 脏结《伤寒捷诀》
  5. 脏结《伤寒括要》
  6. 脏结《中医词典》
  7. 脏结（伤寒门 下）《古今医统大全》
  8. 脏结《伤寒说意》
  9. 脏结与结胸痞气大同小异《医学纲目》
  10. 脏结《中医名词词典》
  11. 脏结证《伤寒九十论》
  12. 脏会《中医词典》
  13. 脏结证八　太阳百十八《伤寒悬解》
  14. 脏候解《素灵微蕴》
  15. 脏结证九　太阳百十九《伤寒悬解》
  16. 脏行气于腑《中医词典》
  17. 脏结证十　太阳百二十《伤寒悬解》
  18. 脏行气于腑《中医名词词典》
  19. 脏厥《中医词典》
  20. 脏寒泻《中医词典》
  21. 脏厥蛔厥《医述》
  22. 脏寒腹胀《症因脉治》
  23. 脏连丸《奇方类编》
  24. 脏寒腹胀《中医词典》
  25. 脏脉《中医词典》
  26. 脏寒《中医名词词典》
  27. 脏脉六变病刺不同《类经》
  28. 脏腑总证《杂病广要》
  29. 脏能《慈幼新书》
  30. 脏腑总论《医学入门》
  31. 脏气《中医名词词典》


振战栗_《医学心悟》_中医综合_【岐黄之术】

振战栗

振战栗

  • 上一页
  • 目录
  • 相关
  • 下一页

振者，耸动也；战者，战摇也；栗者，心跳也。虚证多有之，而邪正交争，亦发战栗也须按兼症治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脏结
  • 当前页：振战栗
  • 下一页：筋惕肉
<<< 返回本书目录
  1. 振战栗《伤寒括要》
  2. 振中汤《医学衷中参西录》
  3. 振颓丸【方剂大全】
  4. 振中汤【方剂大全】
  5. 振颓丸《医学衷中参西录》
  6. 震颤【疾病症状】
  7. 振颓汤【方剂大全】
  8. 震颤麻痹《常见中老年疾病防治》
  9. 振颓汤《医学衷中参西录》
  10. 震颤麻痹《家庭医学百科-医疗康复篇》
  11. 振寒门《张氏医通》
  12. 震颤麻痹《老年百病防治》
  13. 振寒《针灸素难要旨》
  14. 震颤麻痹《自我调养巧治病》
  15. 振寒《张氏医通》
  16. 震颤麻痹（paralysis agitans）《神经病学》
  17. 振《伤寒明理论》
  18. 震颤性肌强直，运动徐缓【疾病症状】
  19. 振《丹溪手镜》
  20. 震颤谵妄【疾病症状】
  21. 鸩《本草纲目》完整版
  22. 震荡性神经受累【疾病症状】
  23. 阵挛-强直型【疾病症状】
  24. 震耳门主论《疡医大全》
  25. 阵挛【疾病症状】
  26. 震灵丹【方剂大全】
  27. 阵发性子宫收缩【疾病症状】
  28. 震肉《本草纲目》完整版
  29. 阵发性夜间呼吸困难【疾病症状】
  30. 震烧木《本草纲目》完整版
  1. 振战栗《医学心悟》
  2. 振颓丸《医学衷中参西录》
  3. 振战栗《伤寒括要》
  4. 振颓汤《医学衷中参西录》
  5. 振中汤《医学衷中参西录》
  6. 振梃《伤科汇纂》
  7. 震《中医词典》
  8. 振梃《医宗金鉴》
  9. 震颤《默克家庭诊疗手册》
  10. 振挺《中医词典》
  11. 震颤《神经精神疾病诊断学》
  12. 振榳《中医名词词典》
  13. 震颤法《中医词典》
  14. 振栗《中医词典》
  15. 震颤麻痹《常见中老年疾病防治》
  16. 振拉《中医词典》
  17. 震颤麻痹《家庭医学百科-医疗康复篇》
  18. 振寒门《张氏医通》
  19. 震颤麻痹《老年百病防治》
  20. 振寒《针灸素难要旨》
  21. 震颤麻痹《自我调养巧治病》
  22. 振寒《张氏医通》
  23. 震颤麻痹《神经病学》
  24. 振寒《中医词典》
  25. 震颤性麻痹《病理学》
  26. 振寒《中医名词词典》
  27. 震耳《中医词典》
  28. 振法《中医词典》
  29. 震耳门主论《疡医大全》
  30. 振发《中医词典》
  31. 震廓《中医词典》


筋惕肉_《医学心悟》_中医综合_【岐黄之术】

筋惕肉

筋惕肉

  • 上一页
  • 目录
  • 相关
  • 下一页

经云∶阳气者，精则养神，柔则养筋。发汗多，津液枯少，阳气大虚，筋肉失养，故惕惕而跳， 然而动也。急宜温经益阳。真武汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：振战栗
  • 当前页：筋惕肉
  • 下一页：真武汤
<<< 返回本书目录
  1. 筋惕肉《伤寒明理论》
  2. 筋惕肉（参准绳）《伤寒指掌》
  3. 筋惕肉《伤寒六书》
  4. 筋惕肉歌《伤寒百证歌》
  5. 筋惕肉《伤寒括要》
  6. 筋惕肉证《伤寒九十论》
  7. 筋惕肉《伤寒捷诀》
  8. 筋痿【疾病大全】
  9. 筋惕《丹溪手镜》
  10. 筋虚胞转方《外台秘要》
  11. 筋藤【中药大全】
  12. 筋虚极方《外台秘要》
  13. 筋实极方《外台秘要》
  14. 筋纵目不开《证治准绳·杂病》
  15. 筋膜疼痛【疾病症状】
  16. 仅读伤寒书不足以治瘟疫不读伤寒书亦不足以治瘟疫论《松峰说疫》
  17. 筋膜间隔区综合征【疾病大全】
  18. 紧《脉确》
  19. 筋脉治法《石室秘录》
  20. 紧（阳）《濒湖脉学》
  21. 筋脉拘挛【方剂主治】
  22. 紧唇《圣济总录》
  23. 筋脉拘挛【中药主治】
  24. 紧唇《幼幼新书》
  25. 筋脉拘急【方剂主治】
  26. 紧唇方《外台秘要》
  27. 筋络不舒【中药主治】
  28. 紧箍咒一样头紧【疾病症状】
  29. 筋挛证治《医宗金鉴》
  30. 紧喉风（附：缠喉风）《医宗金鉴》
  1. 筋惕肉《医学心悟》
  2. 筋惕肉《医述》
  3. 筋惕肉《伤寒六书》
  4. 筋惕肉《医学纲目》
  5. 筋惕肉《伤寒明理论》
  6. 筋惕肉《伤寒捷诀》
  7. 筋惕肉《伤寒括要》
  8. 筋惕《丹溪手镜》
  9. 筋惕肉（参准绳）《伤寒指掌》
  10. 筋缩《针灸学》
  11. 筋惕肉歌《伤寒百证歌》
  12. 筋缩《中医词典》
  13. 筋惕肉目闰《医效秘传》
  14. 筋缩《傅青主男科》
  15. 筋惕肉瞤《中医名词词典》
  16. 筋缩《针灸大成》
  17. 筋惕肉瞤《中医词典》
  18. 筋束《中医词典》
  19. 筋惕肉证《伤寒九十论》
  20. 筋实极方四首《外台秘要》
  21. 筋痛《中医词典》
  22. 筋伤壅肿《正体类要》
  23. 筋退《中医词典》
  24. 筋疝《中医词典》
  25. 筋为刚《中医词典》
  26. 筋疝《中医名词词典》
  27. 筋痿《中医名词词典》
  28. 筋緛《中医词典》
  29. 筋痿《中医词典》
  30. 筋肉化虫《奇方类编》
  31. 筋虚胞转方二首《外台秘要》


真武汤_《医学心悟》_中医综合_【岐黄之术】

真武汤

真武汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤寒发汗后，筋惕肉 ，并治中寒下利，里有水气而发咳，或呕吐 腹痛

水煎服。

若咳者，加五味子十粒，干姜一钱五分；若小便利，去茯苓；若下利，去芍药；若呕者去附子，加生姜一倍。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：筋惕肉
  • 当前页：真武汤
  • 下一页：义手冒心
<<< 返回本书目录
  1. 真武汤《汤头歌诀》
  2. 真武汤【方剂大全】
  3. 真武汤《伤寒寻源》
  4. 真武汤方《伤寒明理论》
  5. 真水火《养生导引秘籍》
  6. 真武汤证《临证实验录》
  7. 真人活命《汤头歌诀》
  8. 真武汤证《临证实验录》
  9. 真人保命丹《毓麟验方》
  10. 真武汤证《临证实验录》
  11. 真铅汞《养生导引秘籍》
  12. 真武汤证《临证实验录》
  13. 真气探癥瘕法《丹医秘授古脉法》
  14. 真西山卫生歌《寿世青编》
  15. 真皮与表皮交界《实用免疫细胞与核酸》
  16. 真藓【中药大全】
  17. 真皮损害【疾病症状】
  18. 真邪补泻《黄帝内经太素》
  19. 真皮侵袭性生长【疾病症状】
  20. 真心痛《一得集》
  21. 真皮浅层可有水肿【疾病症状】
  22. 真性红细胞增多症《老年百病防治》
  23. 真皮浸润细胞免疫表达《实用免疫细胞与核酸》
  24. 真性红细胞增多症【疾病大全】
  25. 真皮《组织学与胚胎学》
  26. 真性菌尿【疾病症状】
  27. 真龙约言《医理真传》
  28. 真性小眼球【疾病大全】
  29. 真龙虎《养生导引秘籍》
  30. 真言补泻手法《普济方·针灸》
  1. 真武汤《医学心悟》
  2. 真武汤《医方考》
  3. 真武汤《伤寒寻源》
  4. 真武汤《目经大成》
  5. 真武汤《退思集类方歌注》
  6. 真武汤《医述》
  7. 真武汤《时方妙用》
  8. 真武汤《冯氏锦囊秘录》
  9. 真武汤《医方论》
  10. 真武汤《删补名医方论》
  11. 真武汤《汤头歌诀》
  12. 真武汤《医宗金鉴》
  13. 真武汤《瘴疟指南》
  14. 真武汤《时病论歌括新编》
  15. 真武汤《伤寒括要》
  16. 真武汤《圆运动的古中医学》
  17. 真武汤方《伤寒杂病论》
  18. 真武汤《圆运动的古中医学》
  19. 真武汤方《伤寒杂病论》
  20. 真头痛《中医词典》
  21. 真武汤方《医宗金鉴》
  22. 真头痛《中医名词词典》
  23. 真武汤方《医宗金鉴》
  24. 真水火《养生导引秘籍》
  25. 真武汤方《伤寒明理论》
  26. 真水《中医词典》
  27. 真武汤方《伤寒论》
  28. 真数《中医词典》
  29. 真武汤证《临证实验录》
  30. 真实假虚证《中医词典》
  31. 真武汤证《临证实验录》


义手冒心_《医学心悟》_中医综合_【岐黄之术】

义手冒心

义手冒心

  • 上一页
  • 目录
  • 相关
  • 下一页

发汗过多，义手自冒心，心下悸，欲得按者，桂枝 甘草汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：真武汤
  • 当前页：义手冒心
  • 下一页：惊悸
<<< 返回本书目录
  1. 椅子翻《松峰说疫》
  2. 义务献血不会影响健康《免疫与健康》
  3. 蚁走感【疾病症状】
  4. 艺翁《本草纲目》图文版
  5. 蚁入耳方《外台秘要》
  6. 议处方《备急千金要方》
  7. 蚁垤土《本草纲目》图文版
  8. 议处方法《太平惠民和剂局方》
  9. 蚁垤土《本草纲目》完整版
  10. 议郭台尹将成血蛊之病《寓意草》
  11. 蚁《本草纲目》完整版
  12. 议沈若兹乃郎肠危证并治验《寓意草》
  13. 苡仁《药笼小品》
  14. 异被赤车【中药大全】
  15. 苡米粥《保健药膳》
  16. 异产《女科指掌》
  17. 苡米杏仁粥《保健药膳》
  18. 异常γ-球蛋白血症【疾病大全】
  19. 苡米莲子粥《保健药膳》
  20. 异常矮小【疾病症状】
  21. 苡米桂花粥《保健药膳》
  22. 异常白带《家庭医学百科-医疗康复篇》
  23. 苡芭菊【中药大全】
  24. 异常出血【疾病症状】
  25. 以指冷热诊病说《推拿抉微》
  26. 异常粗大的舞蹈样动作【疾病症状】
  27. 以头昏为主的眩晕【疾病症状】
  28. 异常分娩《家庭医学百科-医疗康复篇》
  29. 以偷窥为快感源泉的性变态【疾病症状】
  30. 异常高大【疾病症状】
  1. 义手冒心《医学心悟》
  2. 弋共《证类本草》
  3. 义务献血不会影响健康《免疫与健康》
  4. 弋共《新修本草》
  5. 义姰《中医词典》
  6. 弋共《千金翼方》
  7. 艺翁《本草纲目》
  8. 椅子翻《松峰说疫》
  9. 议处方《备急千金要方》
  10. 椅当《中医词典》
  11. 议处方法《太平惠民和剂局方》
  12. 倚待草《证类本草》
  13. 议郭台尹将成血蛊之病《寓意草》
  14. 蚁穴中出土《证类本草》
  15. 议金银薄荷《活幼心书》
  16. 蚁入耳内《奇效简便良方》
  17. 议沈若兹乃郎肠危证并治验《寓意草》
  18. 蚁入耳方二首《外台秘要》
  19. 异丙肾上腺素《药理学》
  20. 蚁漏《急救广生集》
  21. 异丙肾上腺素《药理学》
  22. 蚁候《诸病源候论》
  23. 异病同治《中医名词词典》
  24. 蚁毒瘘《中医词典》
  25. 异病同治《中医词典》
  26. 蚁毒《重订囊秘喉书》
  27. 异草《千金翼方》
  28. 蚁垤土《本草纲目》
  29. 异草《新修本草》
  30. 蚁螯伤《外科证治全书》
  31. 异草《证类本草》


惊悸_《医学心悟》_中医综合_【岐黄之术】

惊悸

惊悸

  • 上一页
  • 目录
  • 相关
  • 下一页

心忪也，惕惕然跳动也。有气虚者，有汗下过多，损津液者，有水气者，当按兼症施治可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：义手冒心
  • 当前页：惊悸
  • 下一页：小便不利
<<< 返回本书目录
  1. 惊悸《证治准绳·幼科》
  2. 惊悸【中药主治】
  3. 惊悸《证治准绳·女科》
  4. 惊悸【方剂主治】
  5. 惊悸《证治准绳·女科》
  6. 惊悸(恍惚)《女科折衷纂要》
  7. 惊悸《证治准绳·女科》
  8. 惊悸、怔忡、健忘《医学入门》
  9. 惊悸《张聿青医案》
  10. 惊悸不安【方剂主治】
  11. 惊悸《杂病治例》
  12. 惊悸部《本草易读》
  13. 惊悸《杂病广要》
  14. 惊悸恍惚证治《妇科心法要诀》
  15. 惊悸《幼幼新书》
  16. 惊悸恍惚证治《医宗金鉴》
  17. 惊悸《医学集成》
  18. 惊悸健忘【方剂主治】
  19. 惊悸《医学从众录》
  20. 惊悸解《素灵微蕴》
  21. 惊悸《医法圆通》
  22. 惊悸恐《医学心悟》
  23. 惊悸《血证论》
  24. 惊悸恐辨《叶选医衡》
  25. 惊悸《续名医类案》
  26. 惊悸恐总论《证治准绳·杂病》
  27. 惊悸《续名医类案》
  28. 惊悸门《辨证录》
  29. 惊悸《万病回春》
  30. 惊悸门《古今医统大全》
  1. 惊悸《医学心悟》
  2. 惊悸《明医指掌》
  3. 惊悸《血证论》
  4. 惊悸《万病回春》
  5. 惊悸《竹林女科证治》
  6. 惊悸《保婴撮要》
  7. 惊悸《丹溪手镜》
  8. 惊悸《济阴纲目》
  9. 惊悸《丹溪治法心要》
  10. 惊悸《张聿青医案》
  11. 惊悸《医学从众录》
  12. 惊悸《普济方·针灸》
  13. 惊悸《脉因证治》
  14. 惊悸《寿世保元》
  15. 惊悸《金匮钩玄》
  16. 惊悸《证治准绳·女科》
  17. 惊悸《盘珠集胎产症治》
  18. 惊悸《证治准绳·女科》
  19. 惊悸《女科证治准绳》
  20. 惊悸《证治准绳·女科》
  21. 惊悸《女科证治准绳》
  22. 惊悸《证治准绳·幼科》
  23. 惊悸《女科证治准绳》
  24. 惊悸《杂病广要》
  25. 惊悸《伤寒括要》
  26. 惊悸《续名医类案》
  27. 惊悸（恍惚）《女科折衷纂要》
  28. 惊悸《续名医类案》
  29. 惊悸（心脏神经官能症）先兆《中医疾病预测》
  30. 惊悸《幼幼新书》
  31. 惊悸、怔忡、健忘《医学入门》


小便不利_《医学心悟》_中医综合_【岐黄之术】

小便不利

小便不利

  • 上一页
  • 目录
  • 相关
  • 下一页

小便不利，有数种。因汗下而小便不利者，津液不足也。黄胆热病，小便不利者，郁热内蓄也。风湿相搏，与夫阳明中风而小便不利者，寒气所乘也。更有气虚而小便不利者，宜详辨之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊悸
  • 当前页：小便不利
  • 下一页：遗溺
<<< 返回本书目录
  1. 小便不利《张氏医通》
  2. 小便不利【中药主治】
  3. 小便不利《医法圆通》
  4. 小便不利【方剂主治】
  5. 小便不利《推拿抉微》
  6. 小便不利（小便难附）《伤寒六书》
  7. 小便不利《伤寒括要》
  8. 小便不利歌《伤寒百证歌》
  9. 小便不利《伤寒捷诀》
  10. 小便不利论《症因脉治》
  11. 小便不利《伤寒大白》
  12. 小便不利-伤寒门（下）《古今医统大全》
  13. 小便不利《伤寒标本心法类萃》
  14. 小便不利数《丹溪手镜》
  15. 小便不快《孙真人海上方》
  16. 小便不利证治《幼幼集成》
  17. 小便不禁门《张氏医通》
  18. 小便不通《保婴撮要》
  19. 小便不禁门《医方考》
  20. 小便不通《保婴撮要》
  21. 小便不禁方《外台秘要》
  22. 小便不通《产宝》
  23. 小便不禁（遗尿附）《针灸资生经》
  24. 小便不通《丹溪心法》
  25. 小便不禁（小便频数遗溺）《张氏医通》
  26. 小便不通《丹溪治法心要》
  27. 小便不禁【方剂主治】
  28. 小便不通《济阴纲目》
  29. 小便不禁【中药主治】
  30. 小便不通《金匮钩玄》
  1. 小便不利《医学心悟》
  2. 小便不利《张氏医通》
  3. 小便不利《伤寒大白》
  4. 小便不利《医学纲目》
  5. 小便不利《推拿抉微》
  6. 小便不利《伤寒捷诀》
  7. 小便不利《竹林女科证治》
  8. 小便不利《伤寒标本心法类萃》
  9. 小便不利《医效秘传》
  10. 小便不利《中医词典》
  11. 小便不利《广瘟疫论》
  12. 小便不利《金匮悬解》
  13. 小便不利《伤寒括要》
  14. 小便不利《医法圆通》
  15. 小便不利（伤寒门 下）《古今医统大全》
  16. 小便不快《孙真人海上方》
  17. 小便不利（小便难附）《伤寒六书》
  18. 小便不禁秘方《华佗神方》
  19. 小便不利歌《伤寒百证歌》
  20. 小便不禁门《医方考》
  21. 小便不利候《诸病源候论》
  22. 小便不禁门《张氏医通》
  23. 小便不利论《症因脉治》
  24. 小便不禁候《诸病源候论》
  25. 小便不利数《丹溪手镜》
  26. 小便不禁方二首《外台秘要》
  27. 小便不利续法《医学纲目》
  28. 小便不禁（遗尿附）《针灸资生经》
  29. 小便不利证治《幼幼集成》
  30. 小便不禁（小便频数遗溺）《张氏医通》
  31. 小便不时《奇效简便良方》


遗溺_《医学心悟》_中医综合_【岐黄之术】

遗溺

遗溺

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒遗溺，乃危急之候。下焦虚寒，不能摄水，多致遗溺，理中、四逆辈主之。然三阳合病，每兼此症，有用白虎汤者，此热甚而阴挺失职也。大抵热甚神昏者可治，虚寒逆冷为难治也。若杂症遗尿，多属气虚，参、 、归、术主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便不利
  • 当前页：遗溺
  • 下一页：呃逆
<<< 返回本书目录
  1. 遗溺《证治汇补》
  2. 遗溺论《婴童类萃》
  3. 遗溺《万病回春》
  4. 遗溺尿床《幼科折衷》
  5. 遗溺《寿世保元》
  6. 遗溺证（附：小便不禁）《古今医统大全》
  7. 遗溺《伤寒括要》
  8. 遗尿《保婴撮要》
  9. 遗溺《灸法秘传》
  10. 遗尿《古今医案按》
  11. 遗溺《景岳全书》
  12. 遗尿《济阴纲目》
  13. 遗溺《古今名医汇粹》
  14. 遗尿《女科秘旨》
  15. 遗路死《洗冤集录》
  16. 遗尿《女科证治准绳》
  17. 遗精总括《杂病心法要诀》
  18. 遗尿《邵兰荪医案》
  19. 遗精总括《医宗金鉴》
  20. 遗尿《药症忌宜》
  21. 遗精梦泄论《理虚元鉴》
  22. 遗尿《医学纲目》
  23. 遗精梦泄《本草纲目》完整版
  24. 遗尿《幼幼新书》
  25. 遗精门《张氏医通》
  26. 遗尿《张氏医通》
  27. 遗精淋浊门《王旭高临证医案》
  28. 遗尿《赵绍琴临证验案精选》
  29. 遗精的中医食疗《老年食养食疗》
  30. 遗尿《证治准绳·女科》
  1. 遗溺《医学心悟》
  2. 遗溺《医学摘粹》
  3. 遗溺《医学实在易》
  4. 遗溺《医学摘粹》
  5. 遗溺《医效秘传》
  6. 遗溺《证治汇补》
  7. 遗溺《灸法秘传》
  8. 遗溺《古今名医汇粹》
  9. 遗溺《伤寒括要》
  10. 遗溺《万病回春》
  11. 遗溺论《婴童类萃》
  12. 遗溺《寿世保元》
  13. 遗溺尿床《幼科折衷》
  14. 遗溺《医述》
  15. 遗溺诗《医学实在易》
  16. 遗溺《医学纲目》
  17. 遗尿《赵绍琴临证验案精选》
  18. 遗溺《中医词典》
  19. 遗尿《气功外气疗法》
  20. 遗溺《景岳全书》
  21. 遗尿《傅青主女科》
  22. 遗溺《中医名词词典》
  23. 遗尿《中医词典》
  24. 遗路死《洗冤集录》
  25. 遗尿《疫疹一得》
  26. 遗粮汤（加味遗粮汤）《仁术便览》
  27. 遗尿《女科秘旨》
  28. 遗沥《中医词典》
  29. 遗尿《医学纲目》
  30. 遗精总括《杂病心法要诀》
  31. 遗尿《医学纲目》


呃逆_《医学心悟》_中医综合_【岐黄之术】

呃逆

呃逆

  • 上一页
  • 目录
  • 相关
  • 下一页

即KT 也，气自脐下直冲胸也。或谓咳逆即呃逆，非也，咳逆为咳嗽，与呃逆有何干涉？大法伤寒当下失下，胃火上冲而呃者，其证燥渴内热，大便闭结，大柴胡汤下之。便不结，泻心汤主之。三阴中寒，胃气欲绝而呃者，其证厥冷恶寒，下利清谷，附子理中汤，合丁香散温之。呃止则吉，不止则凶也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：遗溺
  • 当前页：呃逆
  • 下一页：扁鹊丁香散
<<< 返回本书目录
  1. 呃逆【疾病大全】
  2. 呃逆【中药主治】
  3. 呃逆【疾病症状】
  4. 呃逆【方剂主治】
  5. 呃逆《中医内科学》
  6. 呃逆（肺气上冲，胃火呃逆。一百零二）《经验麻科》
  7. 呃逆《止园医话》
  8. 呃逆（新法兼参叶案）《伤寒指掌》
  9. 呃逆《证治准绳·杂病》
  10. 呃逆（噫气、诸逆冲上）《张氏医通》
  11. 呃逆《证治准绳·类方》
  12. 呃逆案《名师垂教》
  13. 呃逆《证治汇补》
  14. 呃逆哕噫《医宗金鉴》
  15. 呃逆《医学入门》
  16. 呃逆论《症因脉治》
  17. 呃逆《医学集成》
  18. 呃逆论（即吃忒，又名咳逆）《胎产心法》
  19. 呃逆《医学从众录》
  20. 呃逆论治《类证治裁》
  21. 呃逆《医法圆通》
  22. 呃逆门《辨证录》
  23. 呃逆《医碥》
  24. 呃逆门《医方考》
  25. 呃逆《医碥》
  26. 呃逆门《张氏医通》
  27. 呃逆《叶天士医案精华》
  28. 呃逆门（凡八案）《湖岳村叟医案》
  29. 呃逆《也是山人医案》
  30. 呃逆痧《痧胀玉衡》
  1. 呃逆《医学心悟》
  2. 呃逆《丹台玉案》
  3. 呃逆《急救广生集》
  4. 呃逆《证治汇补》
  5. 呃逆《伤寒大白》
  6. 呃逆《卫生宝鉴》
  7. 呃逆《回春录》
  8. 呃逆《古今医案按》
  9. 呃逆《松峰说疫》
  10. 呃逆《万病回春》
  11. 呃逆《松峰说疫》
  12. 呃逆《济阴纲目》
  13. 呃逆《麻科活人全书》
  14. 呃逆《医碥》
  15. 呃逆《医学从众录》
  16. 呃逆《医碥》
  17. 呃逆《中医内科学》
  18. 呃逆《寿世保元》
  19. 呃逆《胎产指南》
  20. 呃逆《证治准绳·杂病》
  21. 呃逆《叶天士医案精华》
  22. 呃逆《证治准绳·类方》
  23. 呃逆《医效秘传》
  24. 呃逆《医述》
  25. 呃逆《温疫论》
  26. 呃逆《医述》
  27. 呃逆《沈氏女科辑要》
  28. 呃逆《医述》
  29. 呃逆《广瘟疫论》
  30. 呃逆《医学入门》
  31. 呃逆《也是山人医案》


扁鹊丁香散_《医学心悟》_中医综合_【岐黄之术】

扁鹊丁香散

扁鹊丁香散

  • 上一页
  • 目录
  • 相关
  • 下一页

丁香（五个） 柿蒂（五个） 甘草（炙，五分） 干姜（一钱

为末，沸汤点服，为妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呃逆
  • 当前页：扁鹊丁香散
  • 下一页：懊
<<< 返回本书目录
  1. 扁鹊曾青丸【方剂大全】
  2. 扁鹊丁香散【方剂大全】
  3. 扁青【中药大全】
  4. 扁鹊华佗察声色定死生诀要《儒门事亲》
  5. 扁青《本草纲目》图文版
  6. 扁鹊华佗察声色秘诀《寿世保元》
  7. 扁青《证类本草》
  8. 扁鹊华佗察声色要诀《备急千金要方》
  9. 扁青《神农本草经百种录》
  10. 扁鹊华佗察声色要诀《脉经》
  11. 扁青《本草纲目》完整版
  12. 扁鹊华陀察听辨色秘诀《疡医大全》
  13. 扁蒲扇【中药大全】
  14. 扁鹊见垣一方人说《研经言》
  15. 扁平足【疾病大全】
  16. 扁鹊灸法《扁鹊心书》
  17. 扁平足【疾病症状】
  18. 扁鹊脉法《脉经》
  19. 扁平疣外治方【方剂大全】
  20. 扁鹊三豆饮【方剂大全】
  21. 扁平疣【疾病大全】
  22. 扁鹊四圣散【方剂大全】
  23. 扁平疣《自我调养巧治病》
  24. 扁鹊陷冰丸【方剂大全】
  25. 扁平型骨盆【疾病症状】
  26. 扁鹊阴阳脉法《脉经》
  27. 扁平苔癣【疾病大全】
  28. 扁鹊油剂【方剂大全】
  29. 扁平苔癣【疾病症状】
  30. 扁鹊玉壶丸【方剂大全】
  1. 扁鹊丁香散《医学心悟》
  2. 扁鹊《中医词典》
  3. 扁鹊华佗察声色定死生诀要《儒门事亲》
  4. 扁青《名医别录》
  5. 扁鹊华佗察声色秘诀《寿世保元》
  6. 扁青《本经逢原》
  7. 扁鹊华佗察声色要诀《脉经》
  8. 扁青《证类本草》
  9. 扁鹊华佗察声色要诀《备急千金要方》
  10. 扁青《医学入门》
  11. 扁鹊华陀察听辨色秘诀《疡医大全》
  12. 扁青《吴普本草》
  13. 扁鹊见垣一方人说《研经言》
  14. 扁青《神农本草经百种录》
  15. 扁鹊灸法《扁鹊心书》
  16. 扁青《新修本草》
  17. 扁鹊脉法《脉经》
  18. 扁青《本草经集注》
  19. 扁鹊三豆饮《圆运动的古中医学》
  20. 扁青《千金翼方》
  21. 扁鹊先生玉龙歌认症定穴治法继洲杨先生注解《针灸易学》
  22. 扁青《本草纲目》
  23. 扁鹊阴阳脉法《脉经》
  24. 扁青《神农本草经》
  25. 扁鹊玉壶丹《中藏经》
  26. 扁前《名医别录》
  27. 扁鹊诊诸反逆死脉要诀《脉经》
  28. 扁前《证类本草》
  29. 扁鹊诊诸反逆死脉要诀《备急千金要方》
  30. 扁前《新修本草》
  31. 扁鹊仲景例《阴证略例》


懊_《医学心悟》_中医综合_【岐黄之术】

懊

懊

  • 上一页
  • 目录
  • 相关
  • 下一页

（ 即恼字，古通用）

懊 ，心中郁郁不舒，比之烦闷有甚焉者。由表邪未尽，乘虚内陷，结伏于心胸之间也

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：扁鹊丁香散
  • 当前页：懊
  • 下一页：栀子豉汤
<<< 返回本书目录
  1. 懊《伤寒直格》
  2. 懊（读恼古字通用）《伤寒捷诀》
  3. 懊《伤寒明理论》
  4. 懊怫郁证《伤寒九十论》
  5. 懊《伤寒六书》
  6. 懊歌《伤寒百证歌》
  7. 懊《伤寒六书》
  8. 懊憹散【方剂大全】
  9. 懊《伤寒括要》
  10. 懊虚烦不得眠《伤寒标本心法类萃》
  11. 懊《伤寒大白》
  12. 八《医旨绪余》
  13. 懊《丹溪手镜》
  14. 八白散【方剂大全】
  15. 奥沙西泮　Oxazepam《精神药品临床应用指导原则》
  16. 八白丸【方剂大全】
  17. 奥美拉唑治疗幽门螺杆菌阳性消化性溃疡168例《中国幽门螺杆菌研究》
  18. 八宝拨云散【方剂大全】
  19. 奥美拉唑加痢特灵治疗幽门螺杆菌相关十二指肠溃疡22例《中国幽门螺杆菌研究》
  20. 八宝茶【中药大全】
  21. 奥美拉唑加呋喃唑酮治疗十二指肠溃疡《中国幽门螺杆菌研究》
  22. 八宝丹《外科传薪集》
  23. 奥迪括约肌功能异常【疾病大全】
  24. 八宝丹《外科传薪集》
  25. 螯合物（内络合物）《医用化学》
  26. 八宝丹《外科传薪集》
  27. 熬漆丸【方剂大全】
  28. 八宝丹《外科传薪集》
  29. 熬金樱膏法《古今医统大全》
  30. 八宝丹【方剂大全】
  1. 懊《医学心悟》
  2. 懊《医学纲目》
  3. 懊《伤寒大白》
  4. 澳门医学《中国医学通史》
  5. 懊《伤寒六书》
  6. 澳□《医效秘传》
  7. 懊《伤寒六书》
  8. 奥沙西泮《精神药品临床应用指导原则》
  9. 懊《丹溪手镜》
  10. 奥美拉唑治疗幽门螺杆菌阳性消化性溃疡168例《中国幽门螺杆菌研究》
  11. 懊《伤寒明理论》
  12. 奥美拉唑加痢特灵治疗幽门螺杆菌相关十二指肠溃疡22例《中国幽门螺杆菌研究》
  13. 懊《伤寒直格》
  14. 奥美拉唑加呋喃唑酮治疗十二指肠溃疡《中国幽门螺杆菌研究》
  15. 懊《伤寒括要》
  16. 奥美拉唑《药理学》
  17. 懊（读恼古字通用）《伤寒捷诀》
  18. 奥丹西隆《药理学》
  19. 懊烦满证治六条《伤寒贯珠集》
  20. 傲冬疮《外科证治全书》
  21. 懊怫郁证《伤寒九十论》
  22. 傲冬疮《中医词典》
  23. 懊歌《伤寒百证歌》
  24. 螯合物在医学上的应用《医用化学》
  25. 懊恼散《备急千金要方》
  26. 螯合物的概念《医用化学》
  27. 懊侬《中医名词词典》
  28. 螯合剂《医用化学》
  29. 懊憹《中医词典》
  30. 熬羊胸子《饮膳正要》
  31. 懊虚烦不得眠《伤寒标本心法类萃》


栀子豉汤_《医学心悟》_中医综合_【岐黄之术】

栀子豉汤

栀子豉汤

  • 上一页
  • 目录
  • 相关
  • 下一页

栀子（三钱） 香豉（五钱

水煎服，服后，随手探吐之。若加枳实，名枳实 栀子豉汤，治前证，并伤饮食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：懊
  • 当前页：栀子豉汤
  • 下一页：郁冒
<<< 返回本书目录
  1. 栀子豉汤《伤寒寻源》
  2. 栀子豉汤【方剂大全】
  3. 栀子柏皮汤【方剂大全】
  4. 栀子豉汤（玉函）《张氏医通》
  5. 栀子柏皮汤《伤寒寻源》
  6. 栀子豉汤方《伤寒明理论》
  7. 栀子【中药大全】
  8. 栀子豉汤证其二《临证实验录》
  9. 栀子《本草纲目》图文版
  10. 栀子豉汤证其一《临证实验录》
  11. 栀子《证类本草》
  12. 栀子大黄汤【方剂大全】
  13. 栀子《长沙药解》
  14. 栀子大青汤【方剂大全】
  15. 栀子《药征》
  16. 栀子豆豉汤【方剂大全】
  17. 栀子《药鉴》
  18. 栀子二陈汤【方剂大全】
  19. 栀子《神农本草经百种录》
  20. 栀子甘草豉汤《伤寒寻源》
  21. 栀子《侣山堂类辩》
  22. 栀子甘草豉汤【方剂大全】
  23. 栀子《雷公炮炙论》
  24. 栀子干姜汤《伤寒寻源》
  25. 栀子《本草择要纲目》
  26. 栀子干姜汤【方剂大全】
  27. 栀子《本草图经》
  28. 栀子膏【方剂大全】
  29. 栀子《本草思辨录》
  30. 栀子根【中药大全】
  1. 栀子豉汤《医学心悟》
  2. 栀子豉汤《医方考》
  3. 栀子豉汤《伤寒寻源》
  4. 栀子豉汤《目经大成》
  5. 栀子豉汤《退思集类方歌注》
  6. 栀子豉汤《冯氏锦囊秘录》
  7. 栀子豉汤《时方妙用》
  8. 栀子豉汤《删补名医方论》
  9. 栀子豉汤《医方论》
  10. 栀子豉汤《医宗金鉴》
  11. 栀子豉汤《伤寒括要》
  12. 栀子豉汤《备急千金要方》
  13. 栀子豉汤（玉函）《张氏医通》
  14. 栀子豉汤《圆运动的古中医学》
  15. 栀子豉汤八十八　方见《伤寒·太阳》《金匮悬解》
  16. 栀子茶、黄连茶、栝蒌瓤茶《医学入门》
  17. 栀子豉汤白虎加人参汤猪苓汤白虎汤《圆运动的古中医学》
  18. 栀子柏皮证十三　太阴十四《伤寒悬解》
  19. 栀子豉汤方《伤寒杂病论》
  20. 栀子柏皮汤方《医宗金鉴》
  21. 栀子豉汤方《伤寒杂病论》
  22. 栀子柏皮汤方《伤寒杂病论》
  23. 栀子豉汤方《伤寒杂病论》
  24. 栀子柏皮汤《伤寒括要》
  25. 栀子豉汤方《医宗金鉴》
  26. 栀子柏皮汤《退思集类方歌注》
  27. 栀子豉汤方《伤寒明理论》
  28. 栀子柏皮汤《伤寒寻源》
  29. 栀子豉汤方《伤寒论》
  30. 栀子柏皮汤《医学心悟》
  31. 栀子豉汤证其二《临证实验录》


郁冒_《医学心悟》_中医综合_【岐黄之术】

郁冒

郁冒

  • 上一页
  • 目录
  • 相关
  • 下一页

昏冒而神不清，俗谓昏愦是也。经云∶诸虚乘寒者，则为厥，郁冒不仁，此寒气上逆也法当温补。又阳明证，小便不利，大便乍难乍易，时有微热，喘冒不得卧，有燥屎也，法当下之。又伤寒传至五六日间，渐变神昏不语，形貌如醉，或睡中独语一二句，与之以水则咽，不与则不思，医者不识，投以承气则误矣。盖不知此热传手厥阴心胞络经也。与食则咽邪不在胃也。不与则不思，神昏故也。邪热既不在胃，而在心胞，宜用导赤散，合黄连解

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栀子豉汤
  • 当前页：郁冒
  • 下一页：导赤散
<<< 返回本书目录
  1. 郁冒《伤寒明理论》
  2. 郁门《医方考》
  3. 郁冒《伤寒括要》
  4. 郁门《张氏医通》
  5. 郁冒《丹溪手镜》
  6. 郁门方（计方一条）《脉症治方》
  7. 郁李仁丸【方剂大全】
  8. 郁痛《中医内科学》
  9. 郁李仁丸《小儿药证直诀》
  10. 郁有六名《医学传心录》
  11. 郁李仁散【方剂大全】
  12. 郁证《古今医鉴》
  13. 郁李仁（棠梨）《滇南本草》
  14. 郁证《景岳全书》
  15. 郁李仁【中药大全】
  16. 郁证《明医指掌》
  17. 郁李仁《证类本草》
  18. 郁证《万病回春》
  19. 郁李仁《药笼小品》
  20. 郁证《医学正传》
  21. 郁李仁《雷公炮炙论》
  22. 郁证门《古今医统大全》
  23. 郁李仁《本草择要纲目》
  24. 郁症《寿世保元》
  25. 郁李仁《本草易读》
  26. 郁症《续名医类案》
  27. 郁李仁《本草新编》
  28. 郁症《证治汇补》
  29. 郁李仁《本草图经》
  30. 郁症论治《类证治裁》
  1. 郁冒《医学心悟》
  2. 郁冒《中医词典》
  3. 郁冒《竹林女科证治》
  4. 郁冒《中医名词词典》
  5. 郁冒《丹溪手镜》
  6. 郁脉案《类证治裁》
  7. 郁冒《医效秘传》
  8. 郁芦茶《茶饮保健》
  9. 郁冒《伤寒明理论》
  10. 郁李仁粥《医学入门》
  11. 郁冒《伤寒括要》
  12. 郁李仁丸《小儿药证直诀》
  13. 郁冒（产后）《金匮悬解》
  14. 郁李仁（棠梨）《滇南本草》
  15. 郁门《张氏医通》
  16. 郁李仁《本草图经》
  17. 郁门《医方考》
  18. 郁李仁《本草乘雅半偈》
  19. 郁门方（计方一条）《脉症治方》
  20. 郁李仁《药性切用》
  21. 郁蒲茶《茶饮保健》
  22. 郁李仁《本草撮要》
  23. 郁气《中医词典》
  24. 郁李仁《本草害利》
  25. 郁气崩漏《中医词典》
  26. 郁李仁《本草择要纲目》
  27. 郁气崩漏《竹林女科证治》
  28. 郁李仁《本草分经》
  29. 郁芩茶《茶饮保健》
  30. 郁李仁《增广和剂局方药性总论》
  31. 郁热衄血《中医词典》


导赤散_《医学心悟》_中医综合_【岐黄之术】

导赤散

导赤散

  • 上一页
  • 目录
  • 相关
  • 下一页

木通（一钱五分） 生地（三钱） 赤茯苓（二钱） 灯心（二十节

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：郁冒
  • 当前页：导赤散
  • 下一页：奔豚
<<< 返回本书目录
  1. 导赤散《小儿药证直诀》
  2. 导赤散【方剂大全】
  3. 导赤清心汤【方剂大全】
  4. 导赤汤【方剂大全】
  5. 导赤片【方剂大全】
  6. 导赤通气散【方剂大全】
  7. 导赤解毒汤【方剂大全】
  8. 导赤丸【方剂大全】
  9. 导赤化毒汤【方剂大全】
  10. 导赤五苓散【方剂大全】
  11. 导赤各半汤【方剂大全】
  12. 导赤饮【方剂大全】
  13. 导赤甘露【方剂大全】
  14. 导赤圆【方剂大全】
  15. 导赤地榆汤【方剂大全】
  16. 导大便秘结法《疡医大全》
  17. 导赤丹【方剂大全】
  18. 导毒丹【方剂大全】
  19. 导赤承气汤【方剂大全】
  20. 导膈饮【方剂大全】
  21. 导赤《汤头歌诀》
  22. 导管《胃肠动力检查手册》
  23. 导痹汤【方剂大全】
  24. 导黄汤【方剂大全】
  25. 刀针砭石法《外科十法》
  26. 导火汤【方剂大全】
  27. 刀烟，刀油《本草纲目》完整版
  28. 导经散【方剂大全】
  29. 刀伤散【方剂大全】
  30. 导经散子【方剂大全】
  1. 导赤散《医学心悟》
  2. 导赤散《医方考》
  3. 导赤散《万氏秘传片玉心书》
  4. 导赤散《目经大成》
  5. 导赤散《医方论》
  6. 导赤散《太平惠民和剂局方》
  7. 导赤散《小儿药证直诀》
  8. 导赤散《医述》
  9. 导赤散《时方歌括》
  10. 导赤散《删补名医方论》
  11. 导赤丸《太平惠民和剂局方》
  12. 导赤散《医宗金鉴》
  13. 导赤饮《冯氏锦囊秘录》
  14. 导赤散《重订囊秘喉书》
  15. 导大便秘结法《疡医大全》
  16. 导赤清心《中医词典》
  17. 导法《中医词典》
  18. 导赤各半汤《医方论》
  19. 导法《医方考》
  20. 导赤各半汤《目经大成》
  21. 导法（导便）《中医名词词典》
  22. 导赤茶《茶饮保健》
  23. 导管《胃肠动力检查手册》
  24. 导赤《汤头歌诀》
  25. 导经丸《仁术便览》
  26. 导《中医词典》
  27. 导利之剂《金匮翼》
  28. 刀针砭石法《医学心悟》
  29. 导联轴《物理诊断学》
  30. 刀针砭石法《外科十法》
  31. 导龙入海《中医词典》


奔豚_《医学心悟》_中医综合_【岐黄之术】

奔豚

奔豚

  • 上一页
  • 目录
  • 相关
  • 下一页

气从少腹上冲心而痛，如江豚之上窜，此下焦阴冷之气，宜用姜附汤，加肉桂、吴萸肉、茯苓主之。或以橘核、小茴、川楝子佐之，尤效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：导赤散
  • 当前页：奔豚
  • 下一页：身热恶寒身寒恶热
<<< 返回本书目录
  1. 奔豚《药症忌宜》
  2. 奔豚【中药主治】
  3. 奔豚《伤寒括要》
  4. 奔豚动气《伤寒捷诀》
  5. 奔豚《灸法秘传》
  6. 奔豚茯苓汤【方剂大全】
  7. 奔豚《经方实验录》
  8. 奔豚根原《四圣心源》
  9. 奔豚《金匮悬解》
  10. 奔豚气《杂病广要》
  11. 奔豚《扁鹊心书》
  12. 奔豚气【疾病大全】
  13. 奔气汤【方剂大全】
  14. 奔豚气【方剂主治】
  15. 奔气病证治《金匮要略浅注》
  16. 奔豚气病脉证并治《订正仲景全书金匮要略注》
  17. 奔马律心音【疾病症状】
  18. 奔豚气病脉证并治《医宗金鉴》
  19. 奔风汤【方剂大全】
  20. 奔豚气病脉证治《高注金匮要略》
  21. 被物撞破歌《医宗金鉴》
  22. 奔豚气病脉证治《金匮要略方论》
  23. 被物撞破歌《眼科心法要诀》
  24. 奔豚气病脉证治《金匮要略心典》
  25. 被物撞破《银海精微》
  26. 奔豚气病脉证治《金匮玉函经二注》
  27. 被伤绝筋《圣济总录》
  28. 奔豚气病脉证治《金匮玉函要略述义》
  29. 被窃或疑病妄想【疾病症状】
  30. 奔豚气病脉证治第八（论二首、方三首）《金匮玉函要略辑义》
  1. 奔豚《医学心悟》
  2. 奔豚《医学摘粹》
  3. 奔豚《金匮翼》
  4. 奔豚《医学摘粹》
  5. 奔豚《扁鹊心书》
  6. 奔豚《中医词典》
  7. 奔豚《药症忌宜》
  8. 奔豚《金匮悬解》
  9. 奔豚《灸法秘传》
  10. 奔豚《中医名词词典》
  11. 奔豚《伤寒括要》
  12. 奔气汤《是斋百一选方》
  13. 奔豚病《备急千金要方》
  14. 奔气汤《备急千金要方》
  15. 奔豚动气《伤寒捷诀》
  16. 奔气候《诸病源候论》
  17. 奔豚二《金匮悬解》
  18. 奔气病证治《金匮要略浅注》
  19. 奔豚根原《四圣心源》
  20. 奔气《中医词典》
  21. 奔豚其二（附列门人治验）《经方实验录》
  22. 焙《中医词典》
  23. 奔豚其一《经方实验录》
  24. 惫《中医词典》
  25. 奔豚气《中医词典》
  26. 被子《医学入门》
  27. 奔豚气《医宗金鉴》
  28. 被物撞破歌《医宗金鉴》
  29. 奔豚气《杂病广要》
  30. 被物撞破歌《眼科心法要诀》
  31. 奔豚气病脉证并治《医宗金鉴》


身热恶寒身寒恶热_《医学心悟》_中医综合_【岐黄之术】

身热恶寒身寒恶热

身热恶寒身寒恶热

  • 上一页
  • 目录
  • 相关
  • 下一页

病患身大热，反欲得近衣者，热在皮肤，寒在骨髓也；身大寒，反不欲近衣者，寒在皮肤，热在骨髓也。

窃谓身热，反欲得近衣者，伤寒外感之属也；身寒，反不欲近衣者，热邪内郁之候也。然亦有欲得近衣而为内热者，火极似水也；亦有不欲近衣而为里寒者，水极似火也。是

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：奔豚
  • 当前页：身热恶寒身寒恶热
  • 下一页：风温湿温
<<< 返回本书目录
  1. 身热恶寒身寒恶热《伤寒括要》
  2. 身热方治《小儿卫生总微论方》
  3. 身热不退《专治麻痧初编》
  4. 身热吐下《儒门事亲》
  5. 身热不退《医宗金鉴》
  6. 身容四法提纲《望诊遵经》
  7. 身热不退《麻疹阐注》
  8. 身容望法提纲《望诊遵经》
  9. 身热不退《痘疹心法要诀》
  10. 身如角弓反张【方剂主治】
  11. 身热不收点《经验麻科》
  12. 身瘦肌热《儒门事亲》
  13. 身热【方剂主治】
  14. 身疼《伤寒标本心法类萃》
  15. 身热《史载之方》
  16. 身体《奇效简便良方》
  17. 身热《丹溪治法心要》
  18. 身体“福态”【疾病症状】
  19. 身目黄《女科百问》
  20. 身体变形障碍【疾病症状】
  21. 身面浮肿【方剂主治】
  22. 身体常瘙痒《女科百问》
  23. 身寒痹（湿痹不仁 又见手足痹不仁）《针灸资生经》
  24. 身体沉重【方剂主治】
  25. 身寒痹《普济方·针灸》
  26. 身体的低垂部位水肿【疾病症状】
  27. 身寒《史载之方》
  28. 身体的伤口愈合《临床激光治疗学》
  29. 身寒《黄帝内经太素》
  30. 身体的左右不平衡《人体使用手册》
  1. 身热恶寒身寒恶热《医学心悟》
  2. 身热恶寒身寒恶热《医学纲目》
  3. 身热恶寒身寒恶热《伤寒括要》
  4. 身热不扬《中医词典》
  5. 身热方治《小儿卫生总微论方》
  6. 身热不扬《中医名词词典》
  7. 身热内冷《医法圆通》
  8. 身热不退《痘疹心法要诀》
  9. 身热吐下《儒门事亲》
  10. 身热不退《专治麻痧初编》
  11. 身热无神《医法圆通》
  12. 身热不退《医宗金鉴》
  13. 身热无疼《医法圆通》
  14. 身热不退《麻疹阐注》
  15. 身热泻黄多渴为热宜凉剂《证治准绳·幼科》
  16. 身热不收点《经验麻科》
  17. 身容四法提纲《望诊遵经》
  18. 身热便血证二十八　少阴二十九《伤寒悬解》
  19. 身容望法提纲《望诊遵经》
  20. 身热《史载之方》
  21. 身如波浪声《古今医统大全》
  22. 身热《丹溪治法心要》
  23. 身如虫行《急救广生集》
  24. 身热《中医词典》
  25. 身如虫行《奇方类编》
  26. 身强不用《医法圆通》
  27. 身如蛇皮鳞甲《奇效简便良方》
  28. 身目黄《女科百问》
  29. 身瘙痒《千金翼方》
  30. 身面卒洪肿候《诸病源候论》
  31. 身上忽见蛇形痛不可忍《奇效简便良方》


风温湿温_《医学心悟》_中医综合_【岐黄之术】

风温湿温

风温湿温

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒发汗已，更感于风，身灼热者，名曰风温。风温为病，脉阴阳俱浮，自汗身重，多眠，鼻息鼾，语言难出，葳蕤汤主之。湿温者，其人常伤于湿，因而中暑，名曰湿温。两胫逆冷，胸满，头目痛，妄言，多汗，其脉阳浮而阴小，切忌发汗，汗之名重 ，为难治苍术白虎汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：身热恶寒身寒恶热
  • 当前页：风温湿温
  • 下一页：风湿相搏
<<< 返回本书目录
  1. 风温湿温《伤寒六书》
  2. 风温汤【方剂大全】
  3. 风温上焦篇《温病指南》
  4. 风温条辨五条《六因条辨》
  5. 风温-伤寒门（下）《古今医统大全》
  6. 风温温毒四条《仲景伤寒补亡论》
  7. 风温兼伏气化热《医学衷中参西录》
  8. 风温下焦篇《温病指南》
  9. 风温兼喘促《医学衷中参西录》
  10. 风温证《伤寒九十论》
  11. 风温夹食《凌临灵方》
  12. 风温中焦篇《温病指南》
  13. 风温潮热壮热相似《小儿药证直诀》
  14. 风瘟《医宗金鉴》
  15. 风温辩论《六因条辨》
  16. 风仙《本草纲目》图文版
  17. 风温案《丁甘仁医案》
  18. 风弦赤眼《银海精微》
  19. 风温、温热气复论《温病条辨》
  20. 风痫《儿科萃精》
  21. 风温、温热、温疫、温毒、冬温《温病条辨》
  22. 风痫《普济方·针灸》
  23. 风温、温热、温疫、温毒、冬温《温病条辨》
  24. 风痫《圣济总录》
  25. 风温、温热、温疫、温毒、冬温《温病条辨》
  26. 风痫《卫生易简方》
  27. 风温（参叶案）《伤寒指掌》
  28. 风痫《续名医类案》
  29. 风温【方剂主治】
  30. 风痫《医宗金鉴》
  1. 风温湿温《医学心悟》
  2. 风温上焦篇《温病指南》
  3. 风温湿温《伤寒六书》
  4. 风温脉案《类证治裁》
  5. 风温湿温勿用发表攻里《温病正宗》
  6. 风温痉《温病条辨》
  7. 风温嗽《中医词典》
  8. 风温痉《中医词典》
  9. 风温条辨五条《六因条辨》
  10. 风温兼伏气化热《医学衷中参西录》
  11. 风温温毒四条《仲景伤寒补亡论》
  12. 风温兼喘促《医学衷中参西录》
  13. 风温下焦篇《温病指南》
  14. 风温夹食《凌临灵方》
  15. 风温续法《医学纲目》
  16. 风温潮热壮热相似《小儿药证直诀》
  17. 风温一条《伤寒贯珠集》
  18. 风温辩论《六因条辨》
  19. 风温证《伤寒九十论》
  20. 风温案《丁甘仁医案》
  21. 风温中焦篇《温病指南》
  22. 风温、温热气复论《温病条辨》
  23. 风瘟《医宗金鉴》
  24. 风温、温热、温疫、温毒、冬温《温病条辨》
  25. 风弦赤烂《中医词典》
  26. 风温、温热、温疫、温毒、冬温《温病条辨》
  27. 风弦赤眼《银海精微》
  28. 风温、温热、温疫、温毒、冬温《温病条辨》
  29. 风痫《中医名词词典》
  30. 风温（伤寒门 下）《古今医统大全》
  31. 风痫《圣济总录》


风湿相搏_《医学心悟》_中医综合_【岐黄之术】

风湿相搏

风湿相搏

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒八九日，风湿相搏，身体烦疼，不能自转侧，不呕不渴，脉虚浮而涩者，桂枝 附子汤主之。此症脉虚浮而涩，且不渴，故用此汤，若兼口渴者，则不可用也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风温湿温
  • 当前页：风湿相搏
  • 下一页：劳复、食复、女劳复
<<< 返回本书目录
  1. 风湿相搏《伤寒括要》
  2. 风湿相搏【方剂主治】
  3. 风湿温证治《三因极一病证方论》
  4. 风湿性边缘性红斑【疾病大全】
  5. 风湿痛【中药主治】
  6. 风湿性多发性肌痛症【疾病症状】
  7. 风湿疼痛【中药主治】
  8. 风湿性多肌痛【疾病大全】
  9. 风湿汤【方剂大全】
  10. 风湿性二尖瓣关闭不全【疾病大全】
  11. 风湿身痛部《本草易读》
  12. 风湿性二尖瓣狭窄【疾病大全】
  13. 风湿热与风湿性心脏病《家庭医学百科-医疗康复篇》
  14. 风湿性关节痛【中药主治】
  15. 风湿热痹【中药主治】
  16. 风湿性关节炎【疾病大全】
  17. 风湿热（Rheumatic Fever）《心脏病学》
  18. 风湿性关节炎【中药主治】
  19. 风湿热【疾病大全】
  20. 风湿性舞蹈病【疾病大全】
  21. 风湿热《赵绍琴临证验案精选》
  22. 风湿性舞蹈病（rheumatic chorea）《神经病学》
  23. 风湿气膏【方剂大全】
  24. 风湿性心瓣膜病【疾病症状】
  25. 风湿木【中药大全】
  26. 风湿性心脏病《赵绍琴临证验案精选》
  27. 风湿麻木【中药主治】
  28. 风湿性心脏病【疾病大全】
  29. 风湿论《医门法律》
  30. 风湿性心脏病【中药主治】
  1. 风湿相搏《医学心悟》
  2. 风湿相搏《中医名词词典》
  3. 风湿相搏《伤寒括要》
  4. 风湿温证治《三因极一病证方论》
  5. 风湿性多肌痛《默克家庭诊疗手册》
  6. 风湿痿软《症因脉治》
  7. 风湿性舞蹈病《神经病学》
  8. 风湿痿软《中医词典》
  9. 风湿性心脏病《赵绍琴临证验案精选》
  10. 风湿头痛《中医词典》
  11. 风湿性心脏病《胸外科学》
  12. 风湿瘫痪《奇效简便良方》
  13. 风湿腰痛《圣济总录》
  14. 风湿酸软《症因脉治》
  15. 风湿腰痛《中医词典》
  16. 风湿四条《伤寒贯珠集》
  17. 风湿腰痛《症因脉治》
  18. 风湿身痛部《本草易读》
  19. 风湿腰痛方四首《外台秘要》
  20. 风湿热与风湿性心脏病《家庭医学百科-医疗康复篇》
  21. 风湿腰痛候《诸病源候论》
  22. 风湿热头痛《中医词典》
  23. 风湿腰痛秘方《华佗神方》
  24. 风湿热《心脏病学》
  25. 风湿证治《三因极一病证方论》
  26. 风湿热《赵绍琴临证验案精选》
  27. 风湿中湿《伤寒六书》
  28. 风湿热《默克家庭诊疗手册》
  29. 风湿中湿《伤寒六书》
  30. 风湿论《医门法律》
  31. 风湿肿《医宗金鉴》


劳复、食复、女劳复_《医学心悟》_中医综合_【岐黄之术】

劳复、食复、女劳复

劳复、食复、女劳复

  • 上一页
  • 目录
  • 相关
  • 下一页

大病后，不宜劳动，若劳倦伤气，无力与精神者，名曰劳复，补中益气汤主之。若饮食伤脾，名曰食复，宜调胃气，以消积食，枳实 栀子豉汤主之。若病后犯房事，以致病复，名曰女劳复，其症头重不举，目中生花，腰背疼痛，小腹里急绞痛，以人参三白汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风湿相搏
  • 当前页：劳复、食复、女劳复
  • 下一页：人参三白汤
<<< 返回本书目录
  1. 劳复《血证论》
  2. 劳复、食复、自复《温疫论》
  3. 劳复《伤寒明理论》
  4. 劳复门《医学纲目》
  5. 劳复《伤寒括要》
  6. 劳复-伤寒门（下）《古今医统大全》
  7. 劳复《普济方·针灸》
  8. 劳复食复《伤寒标本心法类萃》
  9. 劳复《丹溪手镜》
  10. 劳复食复《伤寒捷诀》
  11. 劳复《扁鹊心书》
  12. 劳复食复《伤寒六书》
  13. 劳复《备急千金要方》
  14. 劳复证治《三因极一病证方论》
  15. 劳风《医学读书记》
  16. 劳感调荣养胃膏【方剂大全】
  17. 劳风《圣济总录》
  18. 劳宫穴【上肢内侧穴位】
  19. 劳动耐力下降【疾病症状】
  20. 劳极《医学正传》
  21. 劳动后气急【疾病症状】
  22. 劳倦《医碥》
  23. 劳疸女劳疸二症说《研经言》
  24. 劳倦《医学传灯》
  25. 劳部《本草易读》
  26. 劳倦《张氏医通》
  27. 劳（劳极 烦热 劳瘵）《脉因证治》
  28. 劳倦《证治汇补》
  29. 朗榆《本草纲目》完整版
  30. 劳倦门《张氏医通》
  1. 劳复、食复、女劳复《医学心悟》
  2. 劳复（伤寒门 下）《古今医统大全》
  3. 劳复、食复、女劳复、阴阳易《古今医案按》
  4. 劳复《伤寒括要》
  5. 劳复、食复、自复《温疫论》
  6. 劳复《伤寒明理论》
  7. 劳复门《医学纲目》
  8. 劳复《医效秘传》
  9. 劳复食复《伤寒标本心法类萃》
  10. 劳复《扁鹊心书》
  11. 劳复食复《伤寒捷诀》
  12. 劳复《丹溪手镜》
  13. 劳复食复《伤寒六书》
  14. 劳复《血证论》
  15. 劳复续法《医学纲目》
  16. 劳复《普济方·针灸》
  17. 劳复证治《三因极一病证方论》
  18. 劳复《疫疹一得》
  19. 劳宫《手穴手纹诊治》
  20. 劳复《新修本草》
  21. 劳宫《中医词典》
  22. 劳复《备急千金要方》
  23. 劳宫《针灸学》
  24. 劳复《中医词典》
  25. 劳宫（一名五里，一名掌中）《针灸大成》
  26. 劳复《中医名词词典》
  27. 劳宫（荥穴）《子午流注说难》
  28. 劳风咳《中医词典》
  29. 劳汗《中医词典》
  30. 劳风（即之属）《医学纲目》
  31. 劳黄《中医词典》


人参三白汤_《医学心悟》_中医综合_【岐黄之术】

人参三白汤

人参三白汤

  • 上一页
  • 目录
  • 相关
  • 下一页

人参（二钱） 白术 白芍 白茯苓（各一钱五分） 甘草（炙，五分） 附子（炮，一钱） 枣（二枚）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：劳复、食复、女劳复
  • 当前页：人参三白汤
  • 下一页：阴阳易
<<< 返回本书目录
  1. 人参润肺圆【方剂大全】
  2. 人参三白汤【方剂大全】
  3. 人参润肺丸【方剂大全】
  4. 人参散《小儿药证直诀》
  5. 人参清汤鹿尾《保健药膳》
  6. 人参散【方剂大全】
  7. 人参清神汤【方剂大全】
  8. 人参芍药汤《脾胃论》
  9. 人参清肌散【方剂大全】
  10. 人参芍药汤【方剂大全】
  11. 人参清肺汤【方剂大全】
  12. 人参生犀散《小儿药证直诀》
  13. 人参清肺散【方剂大全】
  14. 人参石膏汤【方剂大全】
  15. 人参轻骨散【方剂大全】
  16. 人参实卫汤【方剂大全】
  17. 人参羌活汤【方剂大全】
  18. 人参术附汤【方剂大全】
  19. 人参羌活散【方剂大全】
  20. 人参顺气散【方剂大全】
  21. 人参平肺散【方剂大全】
  22. 人参胎产金丹《外科传薪集》
  23. 人参宁神汤【方剂大全】
  24. 人参汤《保健药膳》
  25. 人参木香散【方剂大全】
  26. 人参汤【方剂大全】
  27. 人参门冬汤【方剂大全】
  28. 人参条【中药大全】
  29. 人参麦冬汤【方剂大全】
  30. 人参娃儿藤【中药大全】
  1. 人参三白汤《医学心悟》
  2. 人参润肺丸《太平惠民和剂局方》
  3. 人参三白汤《伤寒括要》
  4. 人参清镇丸《内外伤辨》
  5. 人参散《备急千金要方》
  6. 人参清汤鹿尾《保健药膳》
  7. 人参散《妇人大全良方》
  8. 人参清神汤《冯氏锦囊秘录》
  9. 人参散《妇人大全良方》
  10. 人参清肌散《医方论》
  11. 人参散《妇人大全良方》
  12. 人参清膈散《仁术便览》
  13. 人参散《妇人大全良方》
  14. 人参清肺汤、人参定喘汤、人参泻肺汤《医述》
  15. 人参散《三因极一病证方论》
  16. 人参清肺汤《太平惠民和剂局方》
  17. 人参散《太平惠民和剂局方》
  18. 人参清肺汤《删补名医方论》
  19. 人参散《太平惠民和剂局方》
  20. 人参清肺汤《医宗金鉴》
  21. 人参散《儒门事亲》
  22. 人参清肺散《仁术便览》
  23. 人参散《儒门事亲》
  24. 人参清肺散《仁术便览》
  25. 人参散《明目至宝》
  26. 人参轻骨散《太平惠民和剂局方》
  27. 人参散《小儿药证直诀》
  28. 人参羌活散《太平惠民和剂局方》
  29. 人参散《博济方》
  30. 人参前胡汤《冯氏锦囊秘录》
  31. 人参散《普济本事方》


阴阳易_《医学心悟》_中医综合_【岐黄之术】

阴阳易

阴阳易

  • 上一页
  • 目录
  • 相关
  • 下一页

男子病新瘥，与女子接，其病遂遗于女，女子病新瘥，与男子接，其病遂遗于男，名曰阴阳易。其症头重不举，目中生花，腰背疼痛，小腹里急绞痛，与女劳复证候相似，间有吐舌数寸者，为大危，人参三白汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参三白汤
  • 当前页：阴阳易
  • 下一页：狐惑
<<< 返回本书目录
  1. 阴阳易《卫生宝鉴》
  2. 阴阳易病《伤寒恒论》
  3. 阴阳易《伤寒悬解》
  4. 阴阳易病《伤寒括要》
  5. 阴阳易《伤寒六书》
  6. 阴阳易差后劳复篇凡四方《伤寒括要》
  7. 阴阳易《伤寒捷诀》
  8. 阴阳易方《圆运动的古中医学》
  9. 阴阳咽痛《医宗金鉴》
  10. 阴阳易歌《伤寒百证歌》
  11. 阴阳咽痛《伤寒心法要诀》
  12. 阴阳易六条《仲景伤寒补亡论》
  13. 阴阳学说《中医基础理论》
  14. 阴阳易-伤寒门（下）《古今医统大全》
  15. 阴阳虚实用药寒温辩《伤寒六书》
  16. 阴阳易阴阳交《伤寒六书》
  17. 阴阳虚实寒热随而刺之《类经》
  18. 阴阳易证《伤寒九十论》
  19. 阴阳虚实补泻先后《类经》
  20. 阴阳易证《伤寒总病论》
  21. 阴阳虚盛用药寒温辩《伤寒六书》
  22. 阴阳易证治《三因极一病证方论》
  23. 阴阳虚搏病候死期《类经》
  24. 阴阳应象《类经》
  25. 阴阳形气外内易难《类经》
  26. 阴阳应象大论篇《冯氏锦囊秘录》
  27. 阴阳邪风《目经大成》
  28. 阴阳应象大论篇《黄帝内经·素问》
  29. 阴阳消长《伤寒说意》
  30. 阴阳应象大论篇《疡医大全》
  1. 阴阳易《医学心悟》
  2. 阴阳易《卫生宝鉴》
  3. 阴阳易《伤寒六书》
  4. 阴阳易《医述》
  5. 阴阳易　一章《伤寒悬解》
  6. 阴阳易《医学纲目》
  7. 阴阳易（伤寒门 下）《古今医统大全》
  8. 阴阳易《疫疹一得》
  9. 阴阳易病《伤寒恒论》
  10. 阴阳易《伤寒捷诀》
  11. 阴阳易病《奇效简便良方》
  12. 阴阳易《中医词典》
  13. 阴阳易病《奇方类编》
  14. 阴阳已交合图《圆运动的古中医学》
  15. 阴阳易病《伤寒括要》
  16. 阴阳咽痛《伤寒心法要诀》
  17. 阴阳易病　计一方《伤寒恒论》
  18. 阴阳咽痛《医学摘粹》
  19. 阴阳易歌《伤寒百证歌》
  20. 阴阳咽痛《医宗金鉴》
  21. 阴阳易六条《仲景伤寒补亡论》
  22. 阴阳学说《中医基础理论》
  23. 阴阳易续法《医学纲目》
  24. 阴阳学说《中医词典》
  25. 阴阳易一《伤寒悬解》
  26. 阴阳穴《中医词典》
  27. 阴阳易阴阳交《伤寒六书》
  28. 阴阳虚实用药寒温辩《伤寒六书》
  29. 阴阳易证《伤寒九十论》
  30. 阴阳虚实寒热随而刺之《类经》
  31. 阴阳易证《伤寒总病论》


狐惑_《医学心悟》_中医综合_【岐黄之术】

狐惑

狐惑

  • 上一页
  • 目录
  • 相关
  • 下一页

狐疑不决之状，内热生虫之候也。上唇有疮，则虫蚀其肺，名曰惑；下唇有疮，则虫蚀其肛，名曰狐。雄黄丸主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴阳易
  • 当前页：狐惑
  • 下一页：雄黄丸方
<<< 返回本书目录
  1. 狐惑【疾病大全】
  2. 狐惑并病十条《仲景伤寒补亡论》
  3. 狐惑《医宗金鉴》
  4. 狐惑疮门主论《疡医大全》
  5. 狐惑《伤寒心法要诀》
  6. 狐惑-伤寒门（下）《古今医统大全》
  7. 狐惑《伤寒六书》
  8. 狐惑汤【方剂大全】
  9. 狐惑《伤寒括要》
  10. 狐惑证《伤寒九十论》
  11. 狐惑《伤寒捷诀》
  12. 狐惑证《伤寒总病论》
  13. 狐惑《麻科活人全书》
  14. 狐惑证歌《伤寒百证歌》
  15. 狐惑《金匮悬解》
  16. 狐惑证治《三因极一病证方论》
  17. 狐惑《丹溪手镜》
  18. 狐狸尾【中药大全】
  19. 狐灰散【方剂大全】
  20. 狐狸挣《松峰说疫》
  21. 狐骨散【方剂大全】
  22. 狐目《本草纲目》完整版
  23. 狐肝丸【方剂大全】
  24. 狐尿刺《圣济总录》
  25. 狐肝散【方剂大全】
  26. 狐尿刺《医宗金鉴》
  27. 狐肝膏【方剂大全】
  28. 狐尿刺方《外台秘要》
  29. 狐肝【中药大全】
  30. 狐皮《本草纲目》完整版
  1. 狐惑《医学心悟》
  2. 狐惑《医学摘粹》
  3. 狐惑《伤寒六书》
  4. 狐惑《医述》
  5. 狐惑《麻科活人全书》
  6. 狐惑《医宗金鉴》
  7. 狐惑《丹溪手镜》
  8. 狐惑《疫疹一得》
  9. 狐惑《医效秘传》
  10. 狐惑《伤寒捷诀》
  11. 狐惑《伤寒心法要诀》
  12. 狐惑《中医词典》
  13. 狐惑《伤寒括要》
  14. 狐惑《中医名词词典》
  15. 狐惑（伤寒门 下）《古今医统大全》
  16. 狐刺方五首《外台秘要》
  17. 狐惑并病十条《仲景伤寒补亡论》
  18. 狐刺疮门主论《疡医大全》
  19. 狐惑病（白塞氏病）先兆《中医疾病预测》
  20. 狐刺疮门主方《疡医大全》
  21. 狐惑疮门主方《疡医大全》
  22. 狐臭候《诸病源候论》
  23. 狐惑疮门主论《疡医大全》
  24. 狐臭候《诸病源候论》
  25. 狐惑二《金匮悬解》
  26. 狐臭发两腋下汗出愈臭《急救广生集》
  27. 狐惑续法《医学纲目》
  28. 狐臭《幼幼新书》
  29. 狐惑一《金匮悬解》
  30. 狐臭《中医词典》
  31. 狐惑证《伤寒九十论》


雄黄丸方_《医学心悟》_中医综合_【岐黄之术】

雄黄丸方

雄黄丸方

  • 上一页
  • 目录
  • 相关
  • 下一页

雄黄（研） 当归（炒，各七钱五分） 槟榔（五钱） 芦荟（研） 麝香（研，各二钱五分）

上捣研为末，煮面糊为丸，如桐子大。每服二十丸，粥饮下，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狐惑
  • 当前页：雄黄丸方
  • 下一页：阳毒阴毒
<<< 返回本书目录
  1. 雄黄丸【方剂大全】
  2. 雄黄消毒膏【方剂大全】
  3. 雄黄圣饼子【方剂大全】
  4. 雄鸡、鸡肫皮《滇南本草》
  5. 雄黄圣饼子《脾胃论》
  6. 雄鸡口涎【中药大全】
  7. 雄黄麝香散【方剂大全】
  8. 雄激素《妇产科学》
  9. 雄黄散【方剂大全】
  10. 雄激素过多【疾病症状】
  11. 雄黄兰【中药大全】
  12. 雄激素过少【疾病症状】
  13. 雄黄解毒丸【方剂大全】
  14. 雄激素类药和同化激素类药《药理学》
  15. 雄黄合剂【方剂大全】
  16. 雄激素依赖【疾病症状】
  17. 雄黄膏【方剂大全】
  18. 雄漆丸【方剂大全】
  19. 雄黄豆【中药大全】
  20. 雄鹊肉《本草纲目》完整版
  21. 雄黄【中药大全】
  22. 雄蛇散【方剂大全】
  23. 雄黄《本草纲目》图文版
  24. 雄麝散《外科传薪集》
  25. 雄黄《证类本草》
  26. 雄麝散【方剂大全】
  27. 雄黄《长沙药解》
  28. 雄鼠散【方剂大全】
  29. 雄黄《药征续编》
  30. 雄烯二酮《常用化验值及意义》
  1. 雄黄丸方《医学心悟》
  2. 雄黄丸《伤寒括要》
  3. 雄黄五钱《奇方类编》
  4. 雄黄丸《增订叶评伤暑全书》
  5. 雄黄熏法《伤寒括要》
  6. 雄黄丸《医学心悟》
  7. 雄黄熏方《医宗金鉴》
  8. 雄黄丸《三因极一病证方论》
  9. 雄鸡、鸡肫皮《滇南本草》
  10. 雄黄丸《妇人大全良方》
  11. 雄鸡屎《千金翼方》
  12. 雄黄丸《仙传外科集验方》
  13. 雄激素《生理学》
  14. 雄黄丸《备急千金要方》
  15. 雄激素《药理学》
  16. 雄黄圣饼子《脾胃论》
  17. 雄激素《妇产科学》
  18. 雄黄散方《伤寒杂病论》
  19. 雄激素和同化激素《医院药学》
  20. 雄黄散《是斋百一选方》
  21. 雄激素类药《药理学》
  22. 雄黄散《仁术便览》
  23. 雄灵散《奇方类编》
  24. 雄黄散《儒门事亲》
  25. 雄脑散《外科全生集》
  26. 雄黄散《三因极一病证方论》
  27. 雄雀《雷公炮制药性解》
  28. 雄黄散《妇人大全良方》
  29. 雄鹊《本草经集注》
  30. 雄黄散《备急千金要方》
  31. 雄鹊肉《新修本草》


阳毒阴毒_《医学心悟》_中医综合_【岐黄之术】

阳毒阴毒

阳毒阴毒

  • 上一页
  • 目录
  • 相关
  • 下一页

热之极，寒之甚，至极而无复加者也。阳毒则斑黄，狂乱；阴毒则厥逆，清谷，身痛如被仗。阴阳二毒，多有兼咽痛者，各宜按证投剂，大抵五日内可治，过此恐难为力。阳毒，栀子汤加人中黄主之。阴毒，四逆汤加葱白主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雄黄丸方
  • 当前页：阳毒阴毒
  • 下一页：栀子汤
<<< 返回本书目录
  1. 阳毒五条《仲景伤寒补亡论》
  2. 阳毒阴毒歌《脉诀刊误》
  3. 阳毒升麻汤【方剂大全】
  4. 阳毒证《伤寒总病论》
  5. 阳毒伤寒【方剂主治】
  6. 阳毒证治《三因极一病证方论》
  7. 阳毒内消散【方剂大全】
  8. 阳辅穴【下肢外侧穴位】
  9. 阳毒歌《脉诀乳海》
  10. 阳复《伤寒说意》
  11. 阳毒《医宗金鉴》
  12. 阳复《伤寒说意》
  13. 阳毒《伤寒心法要诀》
  14. 阳纲穴【人体背部穴位】
  15. 阳毒《伤寒六书》
  16. 阳谷穴【上肢外侧穴位】
  17. 阳毒《伤寒括要》
  18. 阳和活络汤加减【方剂大全】
  19. 阳毒《伤寒捷诀》
  20. 阳和解凝膏《外科传薪集》
  21. 阳毒《金匮悬解》
  22. 阳和解凝膏【方剂大全】
  23. 阳旦汤【方剂大全】
  24. 阳和汤【方剂大全】
  25. 阳丹诀《苏沈良方》
  26. 阳和丸《外科传薪集》
  27. 阳池穴【上肢外侧穴位】
  28. 阳和丸《外科传薪集》
  29. 阳不足再辩《景岳全书》
  30. 阳湖张琦序《四圣心源》
  1. 阳毒阴毒《医学心悟》
  2. 阳毒阴毒《医述》
  3. 阳毒阴毒歌《脉诀刊误》
  4. 阳毒续法《医学纲目》
  5. 阳毒证《伤寒总病论》
  6. 阳毒五条《仲景伤寒补亡论》
  7. 阳毒证治《三因极一病证方论》
  8. 阳毒升麻汤《医方考》
  9. 阳风《中医词典》
  10. 阳毒升麻汤《备急千金要方》
  11. 阳浮发热《中医词典》
  12. 阳毒歌《脉诀乳海》
  13. 阳浮发热《金匮翼》
  14. 阳毒发狂《奇方类编》
  15. 阳辅《中医词典》
  16. 阳毒发斑《温热暑疫全书》
  17. 阳辅《针灸学》
  18. 阳毒《伤寒括要》
  19. 阳辅（经穴）《子午流注说难》
  20. 阳毒《伤寒心法要诀》
  21. 阳辅（一名分肉）《针灸大成》
  22. 阳毒《医效秘传》
  23. 阳复《伤寒说意》
  24. 阳毒《伤寒六书》
  25. 阳复《伤寒说意》
  26. 阳毒《医宗金鉴》
  27. 阳复《中医词典》
  28. 阳毒《伤寒捷诀》
  29. 阳干《中医词典》
  30. 阳毒《金匮悬解》
  31. 阳刚《中医词典》


栀子汤_《医学心悟》_中医综合_【岐黄之术】

栀子汤

栀子汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治阳毒升麻 黄芩 杏仁 石膏（各二钱） 栀子 赤芍 知母 大青（各一钱） 甘草（五分） 柴胡（一钱五分） 豆豉（百粒

水煎服。加人中黄一钱尤效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳毒阴毒
  • 当前页：栀子汤
  • 下一页：百合病
<<< 返回本书目录
  1. 栀子汤《苏沈良方》
  2. 栀子汤【方剂大全】
  3. 栀子胜奇散【方剂大全】
  4. 栀子汤类《退思集类方歌注》
  5. 栀子生姜豉汤【方剂大全】
  6. 栀子丸【方剂大全】
  7. 栀子生姜豉汤《伤寒寻源》
  8. 栀子乌梅汤【方剂大全】
  9. 栀子升麻汤【方剂大全】
  10. 栀子叶（图）【中药大全】
  11. 栀子散【方剂大全】
  12. 栀子饮【方剂大全】
  13. 栀子仁饮【方剂大全】
  14. 栀子粥【方剂大全】
  15. 栀子仁丸【方剂大全】
  16. 栀子竹茹汤【方剂大全】
  17. 栀子仁汤【方剂大全】
  18. 脂并KT（狗脂）《本草纲目》完整版
  19. 栀子仁散【方剂大全】
  20. 脂代谢有关酶类与特殊蛋白质《临床生物化学》
  21. 栀子仁煎【方剂大全】
  22. 脂代谢障碍《默克家庭诊疗手册》
  23. 栀子人参散【方剂大全】
  24. 脂蛋白代谢《动脉粥样硬化》
  25. 栀子清肝汤【方剂大全】
  26. 脂蛋白代谢《临床生物化学》
  27. 栀子浓朴汤《伤寒寻源》
  28. 脂蛋白代谢参考文献《动脉粥样硬化》
  29. 栀子金花丸【方剂大全】
  30. 脂蛋白代谢紊乱《临床生物化学》
  1. 栀子汤《医学心悟》
  2. 栀子汤《三因极一病证方论》
  3. 栀子汤《苏沈良方》
  4. 栀子汤《三因极一病证方论》
  5. 栀子汤方《伤寒杂病论》
  6. 栀子汤《备急千金要方》
  7. 栀子丸《备急千金要方》
  8. 栀子汤《备急千金要方》
  9. 栀子丸《备急千金要方》
  10. 栀子汤《备急千金要方》
  11. 栀子香豉汤《圆运动的古中医学》
  12. 栀子汤《备急千金要方》
  13. 栀子香豉汤《圆运动的古中医学》
  14. 栀子汤《备急千金要方》
  15. 栀子香豉证《医学摘粹》
  16. 栀子汤《备急千金要方》
  17. 栀子香豉证二十　太阳九十《伤寒悬解》
  18. 栀子生姜豉汤方《伤寒论》
  19. 栀子粥《医学入门》
  20. 栀子生姜豉汤方《医宗金鉴》
  21. 胝《中医词典》
  22. 栀子生姜豉汤方《伤寒杂病论》
  23. 脂《饮膳正要》
  24. 栀子生姜豉汤（症治见前方）《伤寒括要》
  25. 脂《中医词典》
  26. 栀子生姜豉汤《退思集类方歌注》
  27. 脂代谢有关酶类与特殊蛋白质《临床生物化学》
  28. 栀子生姜豉汤《伤寒寻源》
  29. 脂代谢障碍《默克家庭诊疗手册》
  30. 栀子生姜豉汤《圆运动的古中医学》
  31. 脂蛋白x的电泳分析《动脉粥样硬化》


百合病_《医学心悟》_中医综合_【岐黄之术】

百合病

百合病

  • 上一页
  • 目录
  • 相关
  • 下一页

行住坐卧，若有神灵，其人默默然意趣不乐，谓之百合病。用百合 知母汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栀子汤
  • 当前页：百合病
  • 下一页：百合知母汤方
<<< 返回本书目录
  1. 百合病《伤寒六书》
  2. 百合病（劳工百合病证）《余无言医案》
  3. 百合病《古今医案按》
  4. 百合病-伤寒门（下）《古今医统大全》
  5. 百合、紫苏《侣山堂类辩》
  6. 百合病十四条《仲景伤寒补亡论》
  7. 百合【方剂主治】
  8. 百合病用百合解《研经言》
  9. 百合【中药大全】
  10. 百合病赘言《吴医汇讲》
  11. 百合《本草纲目》图文版
  12. 百合部《本草易读》
  13. 百合《证类本草》
  14. 百合丹【方剂大全】
  15. 百合《长沙药解》
  16. 百合地黄汤【方剂大全】
  17. 百合《张氏医通》
  18. 百合二母汤【方剂大全】
  19. 百合《医宗金鉴》
  20. 百合蜂蜜《保健药膳》
  21. 百合《药笼小品》
  22. 百合歌《伤寒百证歌》
  23. 百合《食物疗法》
  24. 百合固金《汤头歌诀》
  25. 百合《神农本草经百种录》
  26. 百合固金汤《虚损启微》
  27. 百合《伤寒心法要诀》
  28. 百合固金汤【方剂大全】
  29. 百合《伤寒六书》
  30. 百合固金丸【方剂大全】
  1. 百合病《医学心悟》
  2. 百合病《古今医案按》
  3. 百合病《伤寒六书》
  4. 百合病《医述》
  5. 百合病《医效秘传》
  6. 百合病《医学纲目》
  7. 百合病（劳工百合病证）《余无言医案》
  8. 百合病《中医词典》
  9. 百合病（伤寒门 下）《古今医统大全》
  10. 百合病《中医名词词典》
  11. 百合病十四条《仲景伤寒补亡论》
  12. 百合贝母茯苓桔梗汤方《伤寒杂病论》
  13. 百合病用百合解《研经言》
  14. 百合八《金匮悬解》
  15. 百合病赘言《吴医汇讲》
  16. 百合〈平〉《食疗本草》
  17. 百合部《本草易读》
  18. 百合、紫苏《侣山堂类辩》
  19. 百合茶《茶饮保健》
  20. 百合 妙蠲 老慢支《三十年临证经验集》
  21. 百合地黄加牡蛎汤方《伤寒杂病论》
  22. 百合 妙蠲 老慢支《邹孟城三十年临证经验集》
  23. 百合地黄牡丹皮半夏茯苓汤方《伤寒杂病论》
  24. 百合《伤寒括要》
  25. 百合地黄汤《圆运动的古中医学》
  26. 百合《本草图经》
  27. 百合地黄汤《金匮悬解》
  28. 百合《本草乘雅半偈》
  29. 百合地黄汤《备急千金要方》
  30. 百合《伤寒心法要诀》
  31. 百合地黄汤《退思集类方歌注》


百合知母汤方_《医学心悟》_中医综合_【岐黄之术】

百合知母汤方

百合知母汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

百合（一枚） 知母（二钱

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百合病
  • 当前页：百合知母汤方
  • 下一页：坏病
<<< 返回本书目录
  1. 百合知母汤【方剂大全】
  2. 百合粥【方剂大全】
  3. 百合证《伤寒总病论》
  4. 百合子【中药大全】
  5. 百合饮子【方剂大全】
  6. 百合紫菀汤【方剂大全】
  7. 百合饮【方剂大全】
  8. 百和汤【方剂大全】
  9. 百合银耳羹《保健药膳》
  10. 百和香【方剂大全】
  11. 百合杏仁粥【方剂大全】
  12. 百花拔毒散【方剂大全】
  13. 百合消胀汤【方剂大全】
  14. 百花定喘丸【方剂大全】
  15. 百合洗方【方剂大全】
  16. 百花膏【方剂大全】
  17. 百合五味汤【方剂大全】
  18. 百花煎【方剂大全】
  19. 百合五味姜附汤【方剂大全】
  20. 百花煎丸【方剂大全】
  21. 百合丸【方剂大全】
  22. 百花锦蛇【中药大全】
  23. 百合汤类《退思集类方歌注》
  24. 百花如意酣春酝【方剂大全】
  25. 百合汤【方剂大全】
  26. 百花散《扁鹊心书》
  27. 百合散【方剂大全】
  28. 百花散【方剂大全】
  29. 百合前胡汤【方剂大全】
  30. 百花汤【方剂大全】
  1. 百合知母汤方《医学心悟》
  2. 百合知母汤方《医宗金鉴》
  3. 百合粥《食物疗法》
  4. 百合知母汤方《伤寒杂病论》
  5. 百和香《备急千金要方》
  6. 百合知母汤《伤寒括要》
  7. 百花膏《医方论》
  8. 百合知母汤《退思集类方歌注》
  9. 百花膏《是斋百一选方》
  10. 百合知母汤《备急千金要方》
  11. 百花散《儒门事亲》
  12. 百合知母汤《金匮悬解》
  13. 百花散《扁鹊心书》
  14. 百合知母汤《圆运动的古中医学》
  15. 百会《气功外气疗法》
  16. 百合知母茶《茶饮保健》
  17. 百会《中医词典》
  18. 百合证《伤寒总病论》
  19. 百会《针灸学》
  20. 百合银耳羹《保健药膳》
  21. 百会（一名三阳，一名五会，一名巅上，一名天满）《针灸大成》
  22. 百合一《金匮悬解》
  23. 百会疽《中医词典》
  24. 百合洗方《退思集类方歌注》
  25. 百会疽《医宗金鉴》
  26. 百合洗方《医宗金鉴》
  27. 百会疽《证治准绳·疡医》
  28. 百合洗方《金匮悬解》
  29. 百会疽《外科心法要诀》
  30. 百合洗方《圆运动的古中医学》
  31. 百会疽门主方《疡医大全》


坏病_《医学心悟》_中医综合_【岐黄之术】

坏病

坏病

  • 上一页
  • 目录
  • 相关
  • 下一页

本太阳病，若发汗，若吐，若下，若温针，仍不解者，此为坏病，桂枝不中与也，知犯何逆，随证治之。按，逆者，治不如法也。随证治之者，见某证用某药以救之也。古人悉以羊肉汤主之。恐未尽然。又是斋方，不论阴阳二症，或投药错误，致患人沉困垂危，七日后皆可服，传者云∶千不失一。用好人参一两，去芦、薄切，水一大升，于银石器内，煎至一盏，坐新汲水内，取冷，作一服，汗不自他出，只在鼻尖上涓涓如水，是其验也。余尝用之，屡效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百合知母汤方
  • 当前页：坏病
  • 下一页：羊肉汤方
<<< 返回本书目录
  1. 踝阵挛【疾病症状】
  2. 坏疽脓皮【疾病症状】
  3. 踝阵挛【疾病症状】
  4. 坏疽性脓皮症【疾病大全】
  5. 踝膝关节积液【疾病症状】
  6. 坏伤寒证治《三因极一病证方论》
  7. 踝扭伤【疾病大全】
  8. 坏死性结节病样肉芽肿病【疾病大全】
  9. 踝及足麻木和有灼痛感【疾病症状】
  10. 坏死性筋膜炎【疾病症状】
  11. 踝花症《外科十三方考》
  12. 坏死性筋膜炎【疾病大全】
  13. 踝关节肿胀【疾病症状】
  14. 坏死性龈口炎【疾病大全】
  15. 踝关节肿胀【疾病症状】
  16. 坏死性龈炎《家庭医学百科-医疗康复篇》
  17. 踝关节脱位【疾病大全】
  18. 坏痰丸【方剂大全】
  19. 踝关节疼痛【疾病症状】
  20. 坏涎丸【方剂大全】
  21. 踝关节软骨损伤【疾病大全】
  22. 坏血病《家庭医学百科-医疗康复篇》
  23. 踝关节屈曲挛缩畸形【疾病症状】
  24. 坏证-伤寒补遗 《古今医统大全》
  25. 踝关节扭伤【疾病大全】
  26. 坏症《古今医彻》
  27. 踝关节扭伤《骨科学》
  28. 坏症《伤寒大白》
  29. 踝关节扭伤《百病自测》
  30. 坏症十五候《幼科推拿秘书》
  1. 坏病《医学心悟》
  2. 坏病《医述》
  3. 坏病《医效秘传》
  4. 坏病《医学纲目》
  5. 坏病篇存疑《医宗金鉴》
  6. 坏病《中医词典》
  7. 坏病篇正误《医宗金鉴》
  8. 坏病《中医名词词典》
  9. 坏病提纲二　太阳五十五《伤寒悬解》
  10. 坏《中医词典》
  11. 坏病续法《医学纲目》
  12. 踝扭伤《默克家庭诊疗手册》
  13. 坏都《中医词典》
  14. 踝厥《中医词典》
  15. 坏府《中医词典》
  16. 踝尖《中医词典》
  17. 坏疽漏《中医词典》
  18. 踝花症《外科十三方考》
  19. 坏疽性溃疡《默克家庭诊疗手册》
  20. 踝管综合征《中医伤科按摩学》
  21. 坏伤寒《中医词典》
  22. 踝管及其内容《人体解剖学》
  23. 坏伤寒候《诸病源候论》
  24. 踝关节扭伤《骨科学》
  25. 坏伤寒证治《三因极一病证方论》
  26. 踝关节扭伤《手穴手纹诊治》
  27. 坏死《病理学》
  28. 踝关节扭伤《百病自测》
  29. 坏死性动脉炎《病理学》
  30. 踝关节扭伤《中医伤科按摩学》
  31. 坏死性筋膜炎《默克家庭诊疗手册》


羊肉汤方_《医学心悟》_中医综合_【岐黄之术】

羊肉汤方

羊肉汤方

  • 上一页
  • 目录
  • 相关
  • 下一页

当归 白芍（各一钱五分） 牡蛎（ 赤，一钱） 生姜（二钱） 桂枝（五分） 龙骨（ 赤，四分） 黑附子（炮，去皮、脐，五分

上为末。羊肉二两，葱白二寸，以水二碗，熬减一半，以布滤绞去渣，温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：坏病
  • 当前页：羊肉汤方
  • 下一页：热入血室
<<< 返回本书目录
  1. 羊肉汤【方剂大全】
  2. 羊肉圆【方剂大全】
  3. 羊肉生地黄汤【方剂大全】
  4. 羊肉粥《保健药膳》
  5. 羊肉面棋子【方剂大全】
  6. 羊乳《本草纲目》完整版
  7. 羊肉挂面《保健药膳》
  8. 羊乳《证类本草》
  9. 羊肉羹《保健药膳》
  10. 羊乳【中药大全】
  11. 羊肉当归汤【方剂大全】
  12. 羊山刺【中药大全】
  13. 羊肉补真丸【方剂大全】
  14. 羊舌《本草纲目》完整版
  15. 羊肉【中药大全】
  16. 羊舌树【中药大全】
  17. 羊肉《长沙药解》
  18. 羊肾《本草纲目》完整版
  19. 羊肉《药征续编》
  20. 羊肾【中药大全】
  21. 羊肉《服食导饵》
  22. 羊肾丸【方剂大全】
  23. 羊肉《滇南本草》
  24. 羊石子（羊外肾）《本草纲目》完整版
  25. 羊肉《本草易读》
  26. 羊屎《本草纲目》完整版
  27. 羊肉《本草思辨录》
  28. 羊屎果【中药大全】
  29. 羊肉《本草乘雅半偈》
  30. 羊屎果树皮【中药大全】
  1. 羊肉汤方《医学心悟》
  2. 羊肉汤《医方论》
  3. 羊肉丸《三因极一病证方论》
  4. 羊肉汤《退思集类方歌注》
  5. 羊肉丸《太平惠民和剂局方》
  6. 羊肉汤《退思集类方歌注》
  7. 羊肉粥《保健药膳》
  8. 羊肉汤《三因极一病证方论》
  9. 羊肉粥《退思集类方歌注》
  10. 羊肉汤《妇人大全良方》
  11. 羊乳《千金翼方》
  12. 羊肉汤《冯氏锦囊秘录》
  13. 羊乳《千金翼方》
  14. 羊肉汤《洪氏集验方》
  15. 羊乳《本草经集注》
  16. 羊肉汤《备急千金要方》
  17. 羊乳《新修本草》
  18. 羊肉汤《备急千金要方》
  19. 羊乳《新修本草》
  20. 羊肉汤《备急千金要方》
  21. 羊乳《食疗本草》
  22. 羊肉萝卜汤《老年百病防治》
  23. 羊乳《证类本草》
  24. 羊肉黄汤《备急千金要方》
  25. 羊乳《证类本草》
  26. 羊肉挂面《保健药膳》
  27. 羊乳《增广和剂局方药性总论》
  28. 羊肉羹《食疗方》
  29. 羊乳《名医别录》
  30. 羊肉羹《医学入门》
  31. 羊乳《名医别录》


热入血室_《医学心悟》_中医综合_【岐黄之术】

热入血室

热入血室

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人伤寒，经水适来适断，邪气乘虚内陷于血海之中，以致昼则明了，夜则谵语，如见鬼状者，是为热入血室。治法，无犯胃气，及上二焦，必自愈。宜用小柴胡汤，去半夏，加桃仁、红花、生地、丹皮之类主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊肉汤方
  • 当前页：热入血室
  • 下一页：阴躁似阳躁
<<< 返回本书目录
  1. 热入血室【疾病大全】
  2. 热入血室【方剂主治】
  3. 热入血室《医宗金鉴》
  4. 热入血室（附）《伤寒指掌》
  5. 热入血室《医宗金鉴》
  6. 热入血室候-妇科心镜（上）《古今医统大全》
  7. 热入血室《医学读书记》
  8. 热入血室论治《类证治裁》
  9. 热入血室《也是山人医案》
  10. 热入血室证《伤寒九十论》
  11. 热入血室《续名医类案》
  12. 热入营分《凌临灵方》
  13. 热入血室《沈氏女科辑要》
  14. 热伤风【疾病大全】
  15. 热入血室《伤寒悬解》
  16. 热烧伤【疾病大全】
  17. 热入血室《伤寒心法要诀》
  18. 热湿暑三气门（法二十五条 论三篇 律十一条）《医门法律》
  19. 热入血室《伤寒说意》
  20. 热食汗出《类经》
  21. 热入血室《伤寒说意》
  22. 热衰竭【疾病症状】
  23. 热入血室《伤寒明理论》
  24. 热水浴（包括冷热交替浴）《中医养生学》
  25. 热入血室《伤寒六书》
  26. 热嗽《圣济总录》
  27. 热入血室《伤寒大白》
  28. 热嗽《幼幼新书》
  29. 热入血室《女科切要》
  30. 热痰《圣济总录》
  1. 热入血室《医学心悟》
  2. 热入血室《医学摘粹》
  3. 热入血室《伤寒大白》
  4. 热入血室《临证指南医案》
  5. 热入血室《竹林女科证治》
  6. 热入血室《医述》
  7. 热入血室《回春录》
  8. 热入血室《续名医类案》
  9. 热入血室《伤寒六书》
  10. 热入血室《冯氏锦囊秘录》
  11. 热入血室《伤寒六书》
  12. 热入血室《医宗金鉴》
  13. 热入血室《丹溪手镜》
  14. 热入血室《医宗金鉴》
  15. 热入血室《妇人规》
  16. 热入血室《医学纲目》
  17. 热入血室《女科精要》
  18. 热入血室《医学读书记》
  19. 热入血室《妇科心法要诀》
  20. 热入血室《中医词典》
  21. 热入血室《医效秘传》
  22. 热入血室《四圣心源》
  23. 热入血室《伤寒明理论》
  24. 热入血室《伤寒说意》
  25. 热入血室《沈氏女科辑要》
  26. 热入血室《伤寒说意》
  27. 热入血室《女科切要》
  28. 热入血室《景岳全书》
  29. 热入血室《女科撮要》
  30. 热入血室《景岳全书》
  31. 热入血室《也是山人医案》


阴躁似阳躁_《医学心悟》_中医综合_【岐黄之术】

阴躁似阳躁

阴躁似阳躁

  • 上一页
  • 目录
  • 相关
  • 下一页

阴极反发躁也。伤寒阳证发躁，必口渴便闭，下利肠垢，或谵言妄语，脉必沉实有力。若直中阴寒，不应有躁，今反烦躁者，是物极则反，水极似火也。其证口燥渴，思得水而不能饮，欲坐卧泥水之中，脉必沉迟无力，名曰阴躁，宜用温剂。设或认为阳躁而清之，误之甚矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热入血室
  • 当前页：阴躁似阳躁
  • 下一页：阳厥似阴厥
<<< 返回本书目录
  1. 阴燥伤寒《轩岐救正论》
  2. 阴贼方《毓麟验方》
  3. 阴雨天颈肩背部酸痛【疾病症状】
  4. 阴掌九穴疗病诀《小儿推拿广意》
  5. 阴易病已后劳复《千金翼方》
  6. 阴掌图（注）《厘正按摩要术》
  7. 阴痒证治《医宗金鉴》
  8. 阴掌图各穴手法仙诀《针灸大成》
  9. 阴痒证治《妇科心法要诀》
  10. 阴针女歌《针灸聚英》
  11. 阴痒门主论《疡医大全》
  12. 阴证《伤寒六书》
  13. 阴痒方《外台秘要》
  14. 阴证《伤寒心法要诀》
  15. 阴痒【中药主治】
  16. 阴证《医宗金鉴》
  17. 阴痒《中医妇科学》
  18. 阴证本于阳虚辩《侣山堂类辩》
  19. 阴痒《沈氏女科辑要》
  20. 阴证忌用寒凉说《市隐庐医学杂着》
  21. 阴痒《女科宝鉴》
  22. 阴证论《古今医彻》
  23. 阴痒《景岳全书》
  24. 阴证似阳歌《伤寒百证歌》
  25. 阴痒《妇人规》
  26. 阴证阳证《冷庐医话》
  27. 阴杨梅疮《外科启玄》
  28. 阴证阳证辨《卫生宝鉴》
  29. 阴阳诸论《医学集成》
  30. 阴证阴毒歌《伤寒百证歌》
  1. 阴躁似阳躁《医学心悟》
  2. 阴躁《医效秘传》
  3. 阴贼方《毓麟验方》
  4. 阴躁《中医词典》
  5. 阴掌九穴疗病诀《小儿推拿广意》
  6. 阴躁《中医名词词典》
  7. 阴掌图（注）《厘正按摩要术》
  8. 阴燥伤寒《轩岐救正论》
  9. 阴掌图各穴手法仙诀《针灸大成》
  10. 阴燥喉《中医词典》
  11. 阴针女歌《针灸聚英》
  12. 阴脏《中医词典》
  13. 阴证《中医名词词典》
  14. 阴脏《中医名词词典》
  15. 阴证《中医词典》
  16. 阴有阳疾《中医词典》
  17. 阴证《医宗金鉴》
  18. 阴有澜《中医词典》
  19. 阴证《伤寒六书》
  20. 阴易病已后劳复《千金翼方》
  21. 阴证《伤寒心法要诀》
  22. 阴易《中医词典》
  23. 阴证本于阳虚辩《侣山堂类辩》
  24. 阴液《中医词典》
  25. 阴证呃逆《中医词典》
  26. 阴液《中医名词词典》
  27. 阴证发斑《中医词典》
  28. 阴痒证治《妇科心法要诀》
  29. 阴证和阳证《中医诊断学》
  30. 阴痒证治《医宗金鉴》
  31. 阴证喉痹《中医词典》


阳厥似阴厥_《医学心悟》_中医综合_【岐黄之术】

阳厥似阴厥

阳厥似阴厥

  • 上一页
  • 目录
  • 相关
  • 下一页

阳厥者，热极而反发厥也。直中寒邪，则手足厥冷，今传经热证而亦发厥者，乃物极则反，火极似水也。书曰∶热深厥亦深，热微厥亦微是也。但寒厥初病即见，热厥则渐次而至大不同尔。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴躁似阳躁
  • 当前页：阳厥似阴厥
  • 下一页：肿
<<< 返回本书目录
  1. 阳厥怒狂《类经》
  2. 阳厥阴厥辨《伤寒括要》
  3. 阳厥论《中藏经》
  4. 阳炼法《苏沈良方》
  5. 阳厥大惊发狂痫《针灸甲乙经》
  6. 阳陵泉穴【下肢外侧穴位】
  7. 阳厥《药症忌宜》
  8. 阳陵泉穴歌《刺灸心法要诀》
  9. 阳厥《圣济总录》
  10. 阳陵泉穴歌《医宗金鉴》
  11. 阳厥《伤寒捷诀》
  12. 阳脉下坠阴脉上争发尸厥《针灸甲乙经》
  13. 阳厥《黄帝内经太素》
  14. 阳明《时方妙用》
  15. 阳剧似阴阴剧似阳辩《侣山堂类辩》
  16. 阳明本病述古《伤寒指掌》
  17. 阳经分经腑《疡医大全》
  18. 阳明鼻衄《经方实验录》
  19. 阳经发热《伤寒捷诀》
  20. 阳明表病脉证《伤寒心法要诀》
  21. 阳结证《伤寒九十论》
  22. 阳明表病脉证《医宗金鉴》
  23. 阳结阴结《医学读书记》
  24. 阳明病《医学纲目》
  25. 阳交穴【下肢外侧穴位】
  26. 阳明病白虎加人参汤证《医学衷中参西录》
  27. 阳火，阴火《本草纲目》完整版
  28. 阳明病白虎汤证《医学衷中参西录》
  29. 阳黄《医宗金鉴》
  30. 阳明病葛根黄连黄芩汤证《医学衷中参西录》
  1. 阳厥似阴厥《医学心悟》
  2. 阳厥怒狂《灵素节注类编》
  3. 阳厥阴厥辨《伤寒括要》
  4. 阳厥怒狂《类经》
  5. 阳炼法《苏沈良方》
  6. 阳厥论《中藏经》
  7. 阳陵《中医词典》
  8. 阳厥大惊发狂痫《针灸甲乙经》
  9. 阳陵泉《针灸大成》
  10. 阳厥《药症忌宜》
  11. 阳陵泉《气功外气疗法》
  12. 阳厥《伤寒捷诀》
  13. 阳陵泉《中医词典》
  14. 阳厥《中医词典》
  15. 阳陵泉《针灸学》
  16. 阳厥《圣济总录》
  17. 阳陵泉（合穴）《子午流注说难》
  18. 阳厥《黄帝内经太素》
  19. 阳陵泉穴歌《医宗金鉴》
  20. 阳绝《中医词典》
  21. 阳陵泉穴歌《刺灸心法要诀》
  22. 阳绝《中医名词词典》
  23. 阳陇《中医词典》
  24. 阳剧似阴阴剧似阳辩《侣山堂类辩》
  25. 阳漏《中医词典》
  26. 阳疽《中医词典》
  27. 阳络《中医名词词典》
  28. 阳痉《中医词典》
  29. 阳络《中医词典》
  30. 阳精《中医词典》
  31. 阳络伤则血外溢《中医名词词典》


肿_《医学心悟》_中医综合_【岐黄之术】

肿

肿

  • 上一页
  • 目录
  • 相关
  • 下一页

肿有三证，太阳风湿相搏，身微肿者，宜疏风去湿。阳明风热，耳前后肿者，宜刺。大病瘥后，腰以下肿者，宜利小便。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳厥似阴厥
  • 当前页：肿
  • 下一页：除中
<<< 返回本书目录
  1. 肿《周慎斋遗书》
  2. 肿，胀《止园医话》
  3. 肿《时方妙用》
  4. 肿柄菊叶【中药大全】
  5. 肿《秘传证治要诀及类方》
  6. 肿病《小儿药证直诀》
  7. 肿《冷庐医话》
  8. 肿病论《小儿卫生总微论方》
  9. 螽《本草纲目》完整版
  10. 肿病证治《育婴家秘》
  11. 钟泽程梦奎孺人哭子过伤因发寒热（有发明）《孙文垣医案》
  12. 肿病诸候（凡一十七论）《诸病源候论》
  13. 钟序《笔花医镜》
  14. 肿喘《古今医案按》
  15. 钟乳泽兰圆【方剂大全】
  16. 肿毒《丹溪治法心要》
  17. 钟乳丸【方剂大全】
  18. 肿毒《急救广生集》
  19. 钟乳石（图）【中药大全】
  20. 肿毒《经验丹方汇编》
  21. 钟乳健脾圆【方剂大全】
  22. 肿毒【中药主治】
  23. 钟乳粉《扁鹊心书》
  24. 肿毒【方剂主治】
  25. 钟乳补肺汤【方剂大全】
  26. 肿毒夹痧辨《痧胀玉衡》
  27. 钟乳白泽圆【方剂大全】
  28. 肿毒门《幼科推拿秘书》
  29. 钟乳《雷公炮炙论》
  30. 肿节风【中药大全】
  1. 肿《医学心悟》
  2. 螽蚯蚓《证类本草》
  3. 肿《周慎斋遗书》
  4. 钟泽程梦奎孺人哭子过伤因发寒热（有发明）《孙文垣医案》
  5. 肿《冷庐医话》
  6. 钟序《笔花医镜》
  7. 肿《友渔斋医话》
  8. 钟乳泽兰丸《太平惠民和剂局方》
  9. 肿《秘传证治要诀及类方》
  10. 钟乳泽兰丸《备急千金要方》
  11. 肿《时方妙用》
  12. 钟乳汤《备急千金要方》
  13. 肿，胀《止园医话》
  14. 钟乳石散《重订囊秘喉书》
  15. 肿病《幼科发挥》
  16. 钟乳石《本草便读》
  17. 肿病《小儿药证直诀》
  18. 钟乳石《中药学》
  19. 肿病论《小儿卫生总微论方》
  20. 钟乳散《三因极一病证方论》
  21. 肿病证治《育婴家秘》
  22. 钟乳散《备急千金要方》
  23. 肿喘《古今医案按》
  24. 钟乳散《备急千金要方》
  25. 肿毒《急救广生集》
  26. 钟乳散《备急千金要方》
  27. 肿毒《丹溪治法心要》
  28. 钟乳七星散《备急千金要方》
  29. 肿毒《经验丹方汇编》
  30. 钟乳酒《备急千金要方》
  31. 肿毒夹痧辨《痧胀玉衡》


除中_《医学心悟》_中医综合_【岐黄之术】

除中

除中

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒六七日，脉迟，迟则为寒，医者不察，反以凉药彻其热，腹中应冷不能食，今反能食，名曰除中。言食下即除去也。为难治。试与素饼食之，得饼发热者除中，不发热者，非除中也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肿
  • 当前页：除中
  • 下一页：气上冲心
<<< 返回本书目录
  1. 除中《伤寒括要》
  2. 锄种汤【方剂大全】
  3. 除中《伤寒捷诀》
  4. 蜍蝉退壳酒【方剂大全】
  5. 除痔丸【方剂大全】
  6. 雏凤丸【方剂大全】
  7. 除瘴消痛散【方剂大全】
  8. 杵糠丸【方剂大全】
  9. 除障复明汤【方剂大全】
  10. 杵状指（趾）【疾病症状】
  11. 除疣汤【方剂大全】
  12. 楮《本草纲目》完整版
  13. 除饮丸【方剂大全】
  14. 楮《本草纲目》图文版
  15. 除饮汤【方剂大全】
  16. 楮白皮散【方剂大全】
  17. 除翳扫云散【方剂大全】
  18. 楮茎【中药大全】
  19. 除翳明目汤【方剂大全】
  20. 楮皮间白汁《本草纲目》完整版
  21. 除妖魅鬼魇门主论《疡医大全》
  22. 楮皮间白汁【中药大全】
  23. 除眩四物汤【方剂大全】
  24. 楮皮汤【方剂大全】
  25. 除癣汤【方剂大全】
  26. 楮皮粥【方剂大全】
  27. 除邪清肺汤【方剂大全】
  28. 楮实《本草乘雅半偈》
  29. 除邪气【中药主治】
  30. 楮实《本草思辨录》
  1. 除中《医学心悟》
  2. 除中《医述》
  3. 除中《医效秘传》
  4. 除中《医学纲目》
  5. 除中《伤寒括要》
  6. 除中《伤寒捷诀》
  7. 锄刀《中医词典》
  8. 除中《中医词典》
  9. 杵头糠《本草撮要》
  10. 除中《中医名词词典》
  11. 杵头细糠《本草易读》
  12. 除翳散《明目至宝》
  13. 杵状指《默克家庭诊疗手册》
  14. 除妖魅鬼魇门主论《疡医大全》
  15. 楮《本草纲目》
  16. 除瘟救苦丹《奇方类编》
  17. 楮实《雷公炮炙论》
  18. 除瘟方《松峰说疫》
  19. 楮实《雷公炮制药性解》
  20. 除头虱秘方（华佗除头虱）《华佗神方》
  21. 楮实《千金翼方》
  22. 除胎毒（幼幼汇集 上）《古今医统大全》
  23. 楮实《药笼小品》
  24. 除湿之剂《金匮翼》
  25. 楮实《本草经集注》
  26. 除湿益气丸《内外伤辨》
  27. 楮实《新修本草》
  28. 除湿汤《是斋百一选方》
  29. 楮实《本草备要》
  30. 除湿汤《三因极一病证方论》
  31. 楮实《本草蒙筌》


气上冲心_《医学心悟》_中医综合_【岐黄之术】

气上冲心

气上冲心

  • 上一页
  • 目录
  • 相关
  • 下一页

腹里时时上冲也。伤寒传至厥阴，消渴，气上冲心，热证也。经云∶诸逆冲上，皆属于火是也。病如桂枝证，头不痛，项不强，寸脉微浮，胸中痞硬，气上冲咽喉，不得息者，此为胸有寒也，当吐之，宜瓜蒂散（按寒字，当作痰）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：除中
  • 当前页：气上冲心
  • 下一页：瓜蒂散
<<< 返回本书目录
  1. 气上冲《医宗金鉴》
  2. 气上沖心【疾病症状】
  3. 气上冲《伤寒心法要诀》
  4. 气属阳动作火论《金匮钩玄》
  5. 气疝饮【方剂大全】
  6. 气数统论《类经图翼》
  7. 气疝《小儿常见病单验方》
  8. 气嗽方《外台秘要》
  9. 气色声音合参《望诊遵经》
  10. 气体弥散功能下降【疾病症状】
  11. 气色门户合参《望诊遵经》
  12. 气体弥散障碍【疾病症状】
  13. 气色脉象合参《望诊遵经》
  14. 气体在血液中的运输《生理学》
  15. 气色部位合参《望诊遵经》
  16. 气桐子【中药大全】
  17. 气色病症合参《望诊遵经》
  18. 气痛《麻科活人全书》
  19. 气球状细胞痣【疾病大全】
  20. 气痛【中药主治】
  21. 气呕证治《三因极一病证方论》
  22. 气脱《扁鹊心书》
  23. 气怒《医学传灯》
  24. 气脱血崩证《临证实验录》
  25. 气逆呕吐不食论《胎产心法》
  26. 气脱血晕《妇人规》
  27. 气逆呕吐【方剂主治】
  28. 气脱血晕《景岳全书》
  29. 气逆满《黄帝内经太素》
  30. 气为怒伤散而不聚之病《审视瑶函》
  1. 气上冲心《医学心悟》
  2. 气上冲心《医学纲目》
  3. 气上冲心《伤寒指掌》
  4. 气上冲心《中医名词词典》
  5. 气上冲心续法《医学纲目》
  6. 气上冲《伤寒心法要诀》
  7. 气上一法《针灸神书》
  8. 气上冲《医学摘粹》
  9. 气上撞心，心中疼热《思考中医》
  10. 气上冲《医宗金鉴》
  11. 气少《中医词典》
  12. 气上不行加三法《针灸神书》
  13. 气舍《针灸大成》
  14. 气上《中医词典》
  15. 气舍《中医词典》
  16. 气疝《华佗神方》
  17. 气舍《针灸学》
  18. 气疝《中医词典》
  19. 气胜形《中医词典》
  20. 气疝《小儿常见病单验方》
  21. 气实《明医指掌》
  22. 气疝《中医名词词典》
  23. 气实泻之《痰火点雪》
  24. 气涩三十法《针灸神书》
  25. 气食泄《中医词典》
  26. 气色声音合参《望诊遵经》
  27. 气收《中医词典》
  28. 气色门户合参《望诊遵经》
  29. 气属阳动作火论《金匮钩玄》
  30. 气色门户《中医词典》
  31. 气数统论《类经图翼》


瓜蒂散_《医学心悟》_中医综合_【岐黄之术】

瓜蒂散

瓜蒂散

  • 上一页
  • 目录
  • 相关
  • 下一页

瓜蒂（炒黄） 赤小豆（等分）

上研为细末，取一钱，用豉一撮，汤一碗，先渍之，须臾煎成稀糜，去渣，取汁和末药五分，温服，药下便卧，欲吐，且忍之，良久再吐，如不吐，复如前进一服，以手指探之即吐。如过时又不吐，饮热汤一升，以助药力。吐讫，便可食。若服药过多者，饮清水解之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气上冲心
  • 当前页：瓜蒂散
  • 下一页：姜附汤
<<< 返回本书目录
  1. 瓜蒂散《汤头歌诀》
  2. 瓜蒂散【方剂大全】
  3. 瓜蒂散《伤寒寻源》
  4. 瓜蒂散方《伤寒明理论》
  5. 瓜蒂三味散【方剂大全】
  6. 瓜蒂散类《退思集类方歌注》
  7. 瓜蒂二陈汤【方剂大全】
  8. 瓜蒂散证（头痛）《临证实验录》
  9. 瓜蒂吹鼻散【方剂大全】
  10. 瓜蒂散证（痫病）《临证实验录》
  11. 瓜蒂【中药大全】
  12. 瓜蒂散证其二《临证实验录》
  13. 瓜蒂《证类本草》
  14. 瓜蒂散证其三《临证实验录》
  15. 瓜蒂《长沙药解》
  16. 瓜蒂散证其一《临证实验录》
  17. 瓜蒂《药征》
  18. 瓜蒂神妙散【方剂大全】
  19. 瓜蒂《药笼小品》
  20. 瓜蒂汤【方剂大全】
  21. 瓜蒂《雷公炮炙论》
  22. 瓜蒂丸【方剂大全】
  23. 瓜蒂《本草易读》
  24. 瓜蒂牙消散【方剂大全】
  25. 瓜蒂《本草新编》
  26. 瓜丁散【方剂大全】
  27. 瓜蒂《本草崇原》
  28. 瓜矾散【方剂大全】
  29. 瓜蒂《本草乘雅半偈》
  30. 瓜馥木【中药大全】
  1. 瓜蒂散《医学心悟》
  2. 瓜蒂散《医方考》
  3. 瓜蒂散《仁术便览》
  4. 瓜蒂散《医方考》
  5. 瓜蒂散《伤寒寻源》
  6. 瓜蒂散《医方考》
  7. 瓜蒂散《医方论》
  8. 瓜蒂散《儒门事亲》
  9. 瓜蒂散《汤头歌诀》
  10. 瓜蒂散《妇人大全良方》
  11. 瓜蒂散《是斋百一选方》
  12. 瓜蒂散《删补名医方论》
  13. 瓜蒂散《伤寒括要》
  14. 瓜蒂散《医宗金鉴》
  15. 瓜蒂散、栀豉汤《医述》
  16. 瓜蒂散《内外伤辨》
  17. 瓜蒂散百三十九　方见《伤寒·太阳》《金匮悬解》
  18. 瓜蒂散《备急千金要方》
  19. 瓜蒂散搐鼻法《医方考》
  20. 瓜蒂散《圆运动的古中医学》
  21. 瓜蒂散搐息肉法《医方考》
  22. 瓜蒂散《圆运动的古中医学》
  23. 瓜蒂散方《伤寒杂病论》
  24. 瓜蒂散《圆运动的古中医学》
  25. 瓜蒂散方《伤寒杂病论》
  26. 瓜蒂漏（亦名瓜藤漏）《外科十三方考》
  27. 瓜蒂散方《伤寒杂病论》
  28. 瓜蒂漏《中医词典》
  29. 瓜蒂散方《伤寒杂病论》
  30. 瓜蒂《本草乘雅半偈》
  31. 瓜蒂散方《医宗金鉴》


姜附汤_《医学心悟》_中医综合_【岐黄之术】

姜附汤

姜附汤

  • 上一页
  • 目录
  • 相关
  • 下一页

温中回阳。

干姜（三钱） 熟附子（三钱）

水煎服。

香薷饮 （见伤暑）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瓜蒂散
  • 当前页：姜附汤
  • 下一页：桂枝附子汤
<<< 返回本书目录
  1. 姜附四君子汤【方剂大全】
  2. 姜附汤【方剂大全】
  3. 姜附烧狗肉《保健药膳》
  4. 姜附丸【方剂大全】
  5. 姜附散【方剂大全】
  6. 姜附御寒汤【方剂大全】
  7. 姜附六合汤【方剂大全】
  8. 姜公鱼（铜鱼）《本草纲目》完整版
  9. 姜附丹【方剂大全】
  10. 姜桂参苓首乌汤【方剂大全】
  11. 姜附赤石脂朱砂丹【方剂大全】
  12. 姜桂大顺散【方剂大全】
  13. 姜附辩《侣山堂类辩》
  14. 姜桂二陈汤【方剂大全】
  15. 姜粉散【方剂大全】
  16. 姜桂二合汤【方剂大全】
  17. 姜矾散【方剂大全】
  18. 姜桂苓参汤【方剂大全】
  19. 姜酊【方剂大全】
  20. 姜桂苓砂汤【方剂大全】
  21. 姜蛋清【方剂大全】
  22. 姜桂六君子汤【方剂大全】
  23. 姜胆膏【方剂大全】
  24. 姜桂散【方剂大全】
  25. 姜葱熨【方剂大全】
  26. 姜桂汤【方剂大全】
  27. 姜葱饮【方剂大全】
  28. 姜桂丸【方剂大全】
  29. 姜葱膏【方剂大全】
  30. 姜桂饮【方剂大全】
  1. 姜附汤《医学心悟》
  2. 姜附汤《儒门事亲》
  3. 姜附汤《仁术便览》
  4. 姜附汤《太平惠民和剂局方》
  5. 姜附汤《瘴疟指南》
  6. 姜附汤《冯氏锦囊秘录》
  7. 姜甘苓术汤《金匮悬解》
  8. 姜附汤《备急千金要方》
  9. 姜归桂参甘汤《退思集类方歌注》
  10. 姜附烧狗肉《老年百病防治》
  11. 姜归桂汤《退思集类方歌注》
  12. 姜附烧狗肉《保健药膳》
  13. 姜桂养荣汤方《临症验舌法》
  14. 姜附丹（神方）《扁鹊心书》
  15. 姜合丸《太平惠民和剂局方》
  16. 姜附辩《侣山堂类辩》
  17. 姜合丸《是斋百一选方》
  18. 姜粉散《三因极一病证方论》
  19. 姜黄《本草纲目》
  20. 姜春华老师治慢性肝炎恢复转氨酶方《三十年临证经验集》
  21. 姜黄《雷公炮制药性解》
  22. 姜春华老师治慢性肝炎恢复转氨酶方《邹孟城三十年临证经验集》
  23. 姜黄《千金翼方》
  24. 姜茶治痢法《仁斋直指方论（附补遗）》
  25. 姜黄《药笼小品》
  26. 姜茶饮（《圣济总录》）《中医饮食营养学》
  27. 姜黄《玉楸药解》
  28. 姜茶饮《医方论》
  29. 姜黄《中药炮制》
  30. 姜茶饮《时病论歌括新编》
  31. 姜黄《饮膳正要》


桂枝附子汤_《医学心悟》_中医综合_【岐黄之术】

桂枝附子汤

桂枝附子汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（即桂枝汤加附子，见太阳经证。

藿香正气散 （见伤暑）

保和汤 （见心痛。

补中益气汤 见类中。

二陈汤 （见中风。

槟榔散 （见香港脚）

四物汤 （见虚证。

泽兰汤 （见腰痛）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：姜附汤
  • 当前页：桂枝附子汤
  • 下一页：甘草附子汤
<<< 返回本书目录
  1. 桂枝附子汤《伤寒寻源》
  2. 桂枝附子汤【方剂大全】
  3. 桂枝附子去桂加白术汤《伤寒寻源》
  4. 桂枝附子汤去桂加白术汤【方剂大全】
  5. 桂枝茯苓丸证《临证实验录》
  6. 桂枝附子汤去桂加术解《研经言》
  7. 桂枝茯苓丸【方剂大全】
  8. 桂枝甘草龙骨牡蛎汤《伤寒寻源》
  9. 桂枝茯苓汤【方剂大全】
  10. 桂枝甘草龙骨牡蛎汤【方剂大全】
  11. 桂枝茯苓人参汤【方剂大全】
  12. 桂枝甘草汤《伤寒寻源》
  13. 桂枝茯苓当归汤【方剂大全】
  14. 桂枝甘草汤【方剂大全】
  15. 桂枝防风汤【方剂大全】
  16. 桂枝甘草汤证《临证实验录》
  17. 桂枝二越婢一汤证《临证实验录》
  18. 桂枝葛根汤【方剂大全】
  19. 桂枝二越婢一汤【方剂大全】
  20. 桂枝瓜蒌首乌汤【方剂大全】
  21. 桂枝二越婢一汤《伤寒寻源》
  22. 桂枝归苓汤【方剂大全】
  23. 桂枝二麻黄一汤证《经方实验录》
  24. 桂枝合白虎汤【方剂大全】
  25. 桂枝二麻黄一汤【方剂大全】
  26. 桂枝合补血汤【方剂大全】
  27. 桂枝二麻黄一汤《伤寒寻源》
  28. 桂枝和营汤【方剂大全】
  29. 桂枝二白虎一加芍药黄苓牡桂方【方剂大全】
  30. 桂枝红花汤【方剂大全】
  1. 桂枝附子汤《医学心悟》
  2. 桂枝附子汤《三因极一病证方论》
  3. 桂枝附子汤《伤寒寻源》
  4. 桂枝附子汤《删补名医方论》
  5. 桂枝附子汤《退思集类方歌注》
  6. 桂枝附子汤《医宗金鉴》
  7. 桂枝附子汤《伤寒括要》
  8. 桂枝附子汤《圆运动的古中医学》
  9. 桂枝附子汤方《伤寒杂病论》
  10. 桂枝附子汤《圆运动的古中医学》
  11. 桂枝附子汤方《医宗金鉴》
  12. 桂枝附子去桂枝加白术汤方《医宗金鉴》
  13. 桂枝附子汤方《伤寒论》
  14. 桂枝附子去桂加白术汤《伤寒括要》
  15. 桂枝附子汤去桂加术解《研经言》
  16. 桂枝附子去桂加白术汤《伤寒寻源》
  17. 桂枝附子汤十一　方见《伤寒·太阳》《金匮悬解》
  18. 桂枝附子去桂加白术汤《圆运动的古中医学》
  19. 桂枝甘草龙骨牡蛎汤《圆运动的古中医学》
  20. 桂枝茯苓枳实芍药甘草汤方《伤寒杂病论》
  21. 桂枝甘草龙骨牡蛎汤《伤寒寻源》
  22. 桂枝茯苓丸证《临证实验录》
  23. 桂枝甘草龙骨牡蛎汤《退思集类方歌注》
  24. 桂枝茯苓丸方《医宗金鉴》
  25. 桂枝甘草龙骨牡蛎汤《伤寒括要》
  26. 桂枝茯苓丸方《伤寒杂病论》
  27. 桂枝甘草龙骨牡蛎汤方《伤寒杂病论》
  28. 桂枝茯苓丸《三因极一病证方论》
  29. 桂枝甘草龙骨牡蛎汤方《医宗金鉴》
  30. 桂枝茯苓丸《金匮悬解》
  31. 桂枝甘草龙骨牡蛎汤方《伤寒论》


甘草附子汤_《医学心悟》_中医综合_【岐黄之术】

甘草附子汤

甘草附子汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治风湿小便不利，大便反快。

甘草（炙） 熟附子（各一钱） 白术 桂枝（各一钱五分

水煎温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝附子汤
  • 当前页：甘草附子汤
  • 下一页：麻黄附子细辛汤
<<< 返回本书目录
  1. 甘草附子汤《伤寒寻源》
  2. 甘草附子汤【方剂大全】
  3. 甘草敷方【方剂大全】
  4. 甘草干姜茯苓白术汤【方剂大全】
  5. 甘草粉蜜汤方白粉辨《研经言》
  6. 甘草干姜人参汤【方剂大全】
  7. 甘草粉蜜汤【方剂大全】
  8. 甘草干姜汤《伤寒寻源》
  9. 甘草法【方剂大全】
  10. 甘草干姜汤【方剂大全】
  11. 甘草法《幼幼新书》
  12. 甘草膏【方剂大全】
  13. 甘草法《医宗金鉴》
  14. 甘草归地汤【方剂大全】
  15. 甘草豆方【方剂大全】
  16. 甘草归蜡膏【方剂大全】
  17. 甘草大豆汤【方剂大全】
  18. 甘草滑石散【方剂大全】
  19. 甘草（国老）《证类本草》
  20. 甘草黄芩汤【方剂大全】
  21. 甘草【中药大全】
  22. 甘草煎【方剂大全】
  23. 甘草《本草纲目》图文版
  24. 甘草节【中药大全】
  25. 甘草《长沙药解》
  26. 甘草解《医学衷中参西录》
  27. 甘草《药征》
  28. 甘草酒【方剂大全】
  29. 甘草《药笼小品》
  30. 甘草桔梗射干汤【方剂大全】
  1. 甘草附子汤《医学心悟》
  2. 甘草附子汤《医方考》
  3. 甘草附子汤《伤寒寻源》
  4. 甘草附子汤《冯氏锦囊秘录》
  5. 甘草附子汤《伤寒括要》
  6. 甘草附子汤《圆运动的古中医学》
  7. 甘草附子汤方《伤寒杂病论》
  8. 甘草附子汤《圆运动的古中医学》
  9. 甘草附子汤方《医宗金鉴》
  10. 甘草粉蜜汤方白粉辨《研经言》
  11. 甘草附子汤方《医宗金鉴》
  12. 甘草粉蜜汤方《医宗金鉴》
  13. 甘草附子汤方《伤寒论》
  14. 甘草粉蜜汤方《伤寒杂病论》
  15. 甘草附子汤十三　方见《伤寒·湿病》《金匮悬解》
  16. 甘草粉蜜汤《金匮悬解》
  17. 甘草干姜茯苓白术汤方《伤寒杂病论》
  18. 甘草粉蜜汤《圆运动的古中医学》
  19. 甘草干姜茯苓白术汤方《医宗金鉴》
  20. 甘草反鲢鱼之质疑《医学衷中参西录》
  21. 甘草干姜汤《备急千金要方》
  22. 甘草法《济阴纲目》
  23. 甘草干姜汤《三因极一病证方论》
  24. 甘草法《幼幼新书》
  25. 甘草干姜汤《伤寒寻源》
  26. 甘草法《医宗金鉴》
  27. 甘草干姜汤《退思集类方歌注》
  28. 甘草法《中医词典》
  29. 甘草干姜汤《伤寒括要》
  30. 甘草常山散《退思集类方歌注》
  31. 甘草干姜汤、芍药甘草汤《医述》


麻黄附子细辛汤_《医学心悟》_中医综合_【岐黄之术】

麻黄附子细辛汤

麻黄附子细辛汤

  • 上一页
  • 目录
  • 相关
  • 下一页

温经发表。

麻黄 附子（各一钱） 细辛（五分） 生姜（三片

水煎服。

八味汤 （见类中）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘草附子汤
  • 当前页：麻黄附子细辛汤
  • 下一页：十枣汤
<<< 返回本书目录
  1. 麻黄附子细辛汤《汤头歌诀》
  2. 麻黄附子细辛汤四逆汤圆通应用法《医法圆通》
  3. 麻黄附子细辛汤《伤寒寻源》
  4. 麻黄复煎散【方剂大全】
  5. 麻黄附子汤【方剂大全】
  6. 麻黄甘草汤【方剂大全】
  7. 麻黄附子甘草汤证（附列门人治验）《经方实验录》
  8. 麻黄膏【方剂大全】
  9. 麻黄附子甘草汤证《临证实验录》
  10. 麻黄葛根汤【方剂大全】
  11. 麻黄附子甘草汤【方剂大全】
  12. 麻黄根【中药大全】
  13. 麻黄附子甘草汤《伤寒寻源》
  14. 麻黄根粉【方剂大全】
  15. 麻黄防风汤【方剂大全】
  16. 麻黄根散【方剂大全】
  17. 麻黄方【方剂大全】
  18. 麻黄根汤【方剂大全】
  19. 麻黄发表汤【方剂大全】
  20. 麻黄钩藤散【方剂大全】
  21. 麻黄二桂枝一小青龙一汤【方剂大全】
  22. 麻黄桂心汤【方剂大全】
  23. 麻黄二陈汤【方剂大全】
  24. 麻黄桂枝辩《景岳全书》
  25. 麻黄夺命汤【方剂大全】
  26. 麻黄桂枝各半汤【方剂大全】
  27. 麻黄独活汤【方剂大全】
  28. 麻黄桂枝升麻汤【方剂大全】
  29. 麻黄豆蔻丸【方剂大全】
  30. 麻黄桂枝汤【方剂大全】
  1. 麻黄附子细辛汤《医学心悟》
  2. 麻黄附子细辛汤《医方考》
  3. 麻黄附子细辛汤《伤寒寻源》
  4. 麻黄附子细辛汤《冯氏锦囊秘录》
  5. 麻黄附子细辛汤《退思集类方歌注》
  6. 麻黄附子细辛汤《删补名医方论》
  7. 麻黄附子细辛汤《时方妙用》
  8. 麻黄附子细辛汤《医宗金鉴》
  9. 麻黄附子细辛汤《医方论》
  10. 麻黄附子细辛汤《圆运动的古中医学》
  11. 麻黄附子细辛汤《汤头歌诀》
  12. 麻黄附子汤五十一　方见《伤寒·少阴》《金匮悬解》
  13. 麻黄附子细辛汤《伤寒括要》
  14. 麻黄附子汤方《医宗金鉴》
  15. 麻黄附子细辛汤方《伤寒杂病论》
  16. 麻黄附子汤《退思集类方歌注》
  17. 麻黄附子细辛汤方《医宗金鉴》
  18. 麻黄附子汤《圆运动的古中医学》
  19. 麻黄附子细辛汤方《伤寒论》
  20. 麻黄附子甘草汤证（附列门人治验）《经方实验录》
  21. 麻黄附子细辛汤四逆汤圆通应用法《医法圆通》
  22. 麻黄附子甘草汤证《临证实验录》
  23. 麻黄附子炙草汤《圆运动的古中医学》
  24. 麻黄附子甘草汤方《伤寒论》
  25. 麻黄甘草汤《圆运动的古中医学》
  26. 麻黄附子甘草汤方《医宗金鉴》
  27. 麻黄甘草汤《冯氏锦囊秘录》
  28. 麻黄附子甘草汤方《伤寒杂病论》
  29. 麻黄甘草汤《三因极一病证方论》
  30. 麻黄附子甘草汤方《伤寒杂病论》
  31. 麻黄葛根汤《医方考》


十枣汤_《医学心悟》_中医综合_【岐黄之术】

十枣汤

十枣汤

  • 上一页
  • 目录
  • 相关
  • 下一页

水停胁下，硬满而痛，不可忍，干呕，气短，自汗出，不恶寒。

芫花 甘遂 大戟（等分为末）

水一钟半，先煎大枣十枚，取八分，入药末三分，温服。若病不除，再服三分。

桂枝加芍药汤 （见太阳经证

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄附子细辛汤
  • 当前页：十枣汤
  • 下一页：人参膏
<<< 返回本书目录
  1. 十枣汤《伤寒寻源》
  2. 十枣汤【方剂大全】
  3. 十一味能消丸【方剂大全】
  4. 十枣汤（玉函）《张氏医通》
  5. 十一难《难经悬解》
  6. 十枣汤类《退思集类方歌注》
  7. 十要《寿世传真》
  8. 十枣汤证（脉管炎）《临证实验录》
  9. 十药总论《增订十药神书》
  10. 十枣汤证（牛皮癣）《临证实验录》
  11. 十香止痛丸【方剂大全】
  12. 十枣汤证（脘痛）《临证实验录》
  13. 十香丸【方剂大全】
  14. 十枣汤证（眩晕）《临证实验录》
  15. 十香返生丸【方剂大全】
  16. 十枣汤证（腰背痛）《临证实验录》
  17. 十香返魂丹【方剂大全】
  18. 十枣丸【方剂大全】
  19. 十五味沉香丸【方剂大全】
  20. 十种水气【方剂主治】
  21. 十五难《难经悬解》
  22. 十姊妹【中药大全】
  23. 十五脉络歌《针灸大全》
  24. 十字道上土《本草纲目》完整版
  25. 十五络穴歌《针灸聚英》
  26. 十字韧带损伤【疾病大全】
  27. 十五络脉一首(出针经)《医经国小》
  28. 十字苔草【中药大全】
  29. 十五络脉穴辨（医统）《针灸大成》
  30. 石《本草图经》
  1. 十枣汤《医学心悟》
  2. 十枣汤《医方考》
  3. 十枣汤《伤寒寻源》
  4. 十枣汤《目经大成》
  5. 十枣汤《退思集类方歌注》
  6. 十枣汤《儒门事亲》
  7. 十枣汤《时方妙用》
  8. 十枣汤《三因极一病证方论》
  9. 十枣汤《医方论》
  10. 十枣汤《医述》
  11. 十枣汤《伤寒括要》
  12. 十枣汤《删补名医方论》
  13. 十枣汤（玉函）《张氏医通》
  14. 十枣汤《医宗金鉴》
  15. 十枣汤方《伤寒杂病论》
  16. 十枣汤《备急千金要方》
  17. 十枣汤方《伤寒杂病论》
  18. 十枣汤《备急千金要方》
  19. 十枣汤方《医宗金鉴》
  20. 十枣汤《圆运动的古中医学》
  21. 十枣汤方《医宗金鉴》
  22. 十枣汤《圆运动的古中医学》
  23. 十枣汤方《伤寒论》
  24. 十月养胎始于足厥阴肝木《女科经纶》
  25. 十枣汤九十五　方见《伤寒》《金匮悬解》
  26. 十月养胎《竹林女科证治》
  27. 十枣汤证《临证实验录》
  28. 十月未足欲产过期不产《医学纲目》
  29. 十枣汤证《临证实验录》
  30. 十月胎证《竹林女科证治》
  31. 十枣汤证《临证实验录》


人参膏_《医学心悟》_中医综合_【岐黄之术】

人参膏

人参膏

  • 上一页
  • 目录
  • 相关
  • 下一页

用顶参六两，水五碗，煎取二碗；复渣用水二碗，煎取一碗，去渣，将三碗参汁合为一处，缓火煎熬。以箸常常搅之，候汁稠浓，即成膏矣，凡救虚危将脱之证，得此为

六味汤 （见类中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十枣汤
  • 当前页：人参膏
  • 下一页：当归补血汤
<<< 返回本书目录
  1. 人参复脉汤【方剂大全】
  2. 人参固本酒【方剂大全】
  3. 人参茯苓粥【方剂大全】
  4. 人参固本丸【方剂大全】
  5. 人参茯苓丸【方剂大全】
  6. 人参固本丸（《千金》）《虚损启微》
  7. 人参茯苓生姜粥《保健药膳》
  8. 人参固肌汤【方剂大全】
  9. 人参茯苓酒【方剂大全】
  10. 人参果《医学心悟》
  11. 人参豆蔻散【方剂大全】
  12. 人参果【中药大全】
  13. 人参定喘汤【方剂大全】
  14. 人参蛤蚧散【方剂大全】
  15. 人参丁香散【方剂大全】
  16. 人参蛤蚧丸【方剂大全】
  17. 人参当归汤【方剂大全】
  18. 人参诃子圆【方剂大全】
  19. 人参当归散【方剂大全】
  20. 人参花【中药大全】
  21. 人参大温中丸《洪氏集验方》
  22. 人参化斑汤【方剂大全】
  23. 人参车前汤【方剂大全】
  24. 人参黄耆散【方剂大全】
  25. 人参补阳汤【方剂大全】
  26. 人参黄蓍散【方剂大全】
  27. 人参补肺饮【方剂大全】
  28. 人参藿香汤【方剂大全】
  29. 人参鳖甲圆【方剂大全】
  30. 人参建中汤【方剂大全】
  1. 人参膏《医学心悟》
  2. 人参干姜汤方《伤寒杂病论》
  3. 人参枸杞酒《食物疗法》
  4. 人参甘草汤《三因极一病证方论》
  5. 人参固本膏《冯氏锦囊秘录》
  6. 人参复脉汤《目经大成》
  7. 人参固本丸《目经大成》
  8. 人参附子汤方《伤寒杂病论》
  9. 人参固本丸《医方考》
  10. 人参茯苓粥《重楼玉钥》
  11. 人参固本丸《医方考》
  12. 人参茯苓生姜粥《保健药膳》
  13. 人参固本丸《外科理例》
  14. 人参豆蔻散《妇人大全良方》
  15. 人参固本丸《医方论》
  16. 人参定志茶《茶饮保健》
  17. 人参固本丸（《千金》）《虚损启微》
  18. 人参定喘汤《太平惠民和剂局方》
  19. 人参归汤《冯氏锦囊秘录》
  20. 人参定喘汤《删补名医方论》
  21. 人参果《医学心悟》
  22. 人参定喘汤《医宗金鉴》
  23. 人参果茶《茶饮保健》
  24. 人参丁香散《太平惠民和剂局方》
  25. 人参蛤蚧散《冯氏锦囊秘录》
  26. 人参地黄丸《冯氏锦囊秘录》
  27. 人参蛤蚧散《医方考》
  28. 人参地黄龙骨牡蛎茯苓汤方《伤寒杂病论》
  29. 人参诃子散《博济方》
  30. 人参当归汤《三因极一病证方论》
  31. 人参诃子丸《太平惠民和剂局方》


当归补血汤_《医学心悟》_中医综合_【岐黄之术】

当归补血汤

当归补血汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治血虚燥热，证象白虎。误服白虎者，不治。

黄 （八钱） 当归（二钱） 大枣（五枚

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参膏
  • 当前页：当归补血汤
  • 下一页：酸枣仁汤
<<< 返回本书目录
  1. 当归补血散【方剂大全】
  2. 当归补血汤【方剂大全】
  3. 当归补血加葱白汤【方剂大全】
  4. 当归补血汤加防风连翘方【方剂大全】
  5. 当归饼【方剂大全】
  6. 当归补中汤【方剂大全】
  7. 当归贝母苦参丸【方剂大全】
  8. 当归柴胡汤《扁鹊心书》
  9. 当归保命承气汤【方剂大全】
  10. 当归柴胡汤【方剂大全】
  11. 当归百解散【方剂大全】
  12. 当归承气汤【方剂大全】
  13. 当归百合汤【方剂大全】
  14. 当归赤芍汤【方剂大全】
  15. 当归白术汤【方剂大全】
  16. 当归川芎《轩岐救正论》
  17. 当归阿胶汤【方剂大全】
  18. 当归川芎散【方剂大全】
  19. 当归阿胶散【方剂大全】
  20. 当归川芎汤【方剂大全】
  21. 当归【方剂大全】
  22. 当归葱白汤【方剂大全】
  23. 当归【中药大全】
  24. 当归大黄汤【方剂大全】
  25. 当归《本草纲目》图文版
  26. 当归大黄丸【方剂大全】
  27. 当归《证类本草》
  28. 当归导气汤【方剂大全】
  29. 当归《长沙药解》
  30. 当归导滞散【方剂大全】
  1. 当归补血汤《医学心悟》
  2. 当归补血汤《医方考》
  3. 当归补血汤《外科理例》
  4. 当归补血汤《冯氏锦囊秘录》
  5. 当归补血汤《医方论》
  6. 当归补血汤《删补名医方论》
  7. 当归补血汤《时方歌括》
  8. 当归补血汤《医宗金鉴》
  9. 当归补血汤加葱白方《医方考》
  10. 当归补血汤《内外伤辨》
  11. 当归补血汤加防风连翘方《医方考》
  12. 当归补血汤《正体类要》
  13. 当归茶《茶饮保健》
  14. 当归补血汤《三十年临证经验集》
  15. 当归柴胡汤《扁鹊心书》
  16. 当归补血汤《邹孟城三十年临证经验集》
  17. 当归承气汤《仁术便览》
  18. 当归贝母苦参丸方《医宗金鉴》
  19. 当归赤小豆散《三因极一病证方论》
  20. 当归贝母苦参丸方《伤寒杂病论》
  21. 当归川楝茶《茶饮保健》
  22. 当归贝母苦参丸《金匮悬解》
  23. 当归川芎《轩岐救正论》
  24. 当归贝母苦参丸《圆运动的古中医学》
  25. 当归川芎散《儒门事亲》
  26. 当归柏仁茶《茶饮保健》
  27. 当归导滞散《正体类要》
  28. 当归百解散《万氏秘传片玉心书》
  29. 当归地黄汤《外科理例》
  30. 当归白术汤《三因极一病证方论》
  31. 当归茯苓散《妇人大全良方》


酸枣仁汤_《医学心悟》_中医综合_【岐黄之术】

酸枣仁汤

酸枣仁汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治汗下后，虚烦不得眠。

枣仁（炒透，一钱） 甘草 知母 麦冬 茯苓（各六分） 干姜（三分）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归补血汤
  • 当前页：酸枣仁汤
  • 下一页：小青龙汤
<<< 返回本书目录
  1. 酸枣仁柏子仁郁李仁火麻仁蕤仁决明葵子《轩岐救正论》
  2. 酸枣仁汤【方剂大全】
  3. 酸枣仁【中药大全】
  4. 酸枣仁汤证《临证实验录》
  5. 酸枣仁《药征》
  6. 酸枣仁汤证推论的意义《圆运动的古中医学》
  7. 酸枣仁《药鉴》
  8. 酸枣仁汤证治本位的意义《圆运动的古中医学》
  9. 酸枣仁《雷公炮炙论》
  10. 酸枣仁丸【方剂大全】
  11. 酸枣仁《本草易读》
  12. 酸枣仁粥【方剂大全】
  13. 酸枣仁《本草新编》
  14. 酸枣肉【中药大全】
  15. 酸枣仁《本草思辨录》
  16. 酸枣树皮【中药大全】
  17. 酸枣仁《本草经解》
  18. 酸枣汤【方剂大全】
  19. 酸枣仁《本草崇原》
  20. 酸枣丸【方剂大全】
  21. 酸枣仁《本草乘雅半偈》
  22. 酸中毒《病理生理学》
  23. 酸枣根皮【中药大全】
  24. 酸灼伤《家庭医学百科-自救互救篇》
  25. 酸枣根【中药大全】
  26. 蒜《本草纲目》完整版
  27. 酸枣《本草纲目》图文版
  28. 蒜《本草新编》
  29. 酸枣《证类本草》
  30. 蒜《证类本草》
  1. 酸枣仁汤《医学心悟》
  2. 酸枣仁汤《三因极一病证方论》
  3. 酸枣仁汤方《伤寒杂病论》
  4. 酸枣仁汤《删补名医方论》
  5. 酸枣仁汤证《临证实验录》
  6. 酸枣仁汤《医宗金鉴》
  7. 酸枣仁汤证推论的意义《圆运动的古中医学》
  8. 酸枣仁汤《圆运动的古中医学》
  9. 酸枣仁汤证治本位的意义《圆运动的古中医学》
  10. 酸枣仁散《妇人大全良方》
  11. 酸枣石茶《茶饮保健》
  12. 酸枣仁散《妇人大全良方》
  13. 酸枣汤《金匮悬解》
  14. 酸枣仁茶《茶饮保健》
  15. 酸枣汤《备急千金要方》
  16. 酸枣仁柏子仁郁李仁火麻仁蕤仁决明葵子《轩岐救正论》
  17. 酸枣汤方《医宗金鉴》
  18. 酸枣仁《本草乘雅半偈》
  19. 酸枣丸《备急千金要方》
  20. 酸枣仁《药征》
  21. 酸枣粥《饮膳正要》
  22. 酸枣仁《药鉴》
  23. 酸枣粥《食疗方》
  24. 酸枣仁《药性切用》
  25. 酸枣竹茶《茶饮保健》
  26. 酸枣仁《本草撮要》
  27. 酸赭《千金翼方》
  28. 酸枣仁《本草害利》
  29. 酸赭《新修本草》
  30. 酸枣仁《本草经解》
  31. 酸赭《证类本草》


小青龙汤_《医学心悟》_中医综合_【岐黄之术】

小青龙汤

小青龙汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治表不解，有水气，干呕发热而咳。

麻黄 桂枝 芍药（各一钱） 半夏（姜汁炒，一钱五分） 甘草（炙） 干姜 细辛（各五分）

水煎服。

逍遥散 （见类中）

五味异功散、归脾汤、十全大补汤 （并见虚证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酸枣仁汤
  • 当前页：小青龙汤
  • 下一页：桂枝甘草汤
<<< 返回本书目录
  1. 小青龙汤《汤头歌诀》
  2. 小青龙汤【方剂大全】
  3. 小青龙汤《伤寒寻源》
  4. 小青龙汤方《伤寒明理论》
  5. 小青龙颗粒【方剂大全】
  6. 小青龙汤解《研经言》
  7. 小青龙加石膏汤【方剂大全】
  8. 小青龙汤证《临证实验录》
  9. 小青龙合剂【方剂大全】
  10. 小青龙汤证《临证实验录》
  11. 小青【中药大全】
  12. 小青龙汤证《临证实验录》
  13. 小青《本草纲目》图文版
  14. 小青龙汤证（附列门人治验）《经方实验录》
  15. 小青《本草纲目》完整版
  16. 小青藤【中药大全】
  17. 小茄【中药大全】
  18. 小青藤香【中药大全】
  19. 小茜草【中药大全】
  20. 小青丸《小儿药证直诀》
  21. 小千金【中药大全】
  22. 小青杨【中药大全】
  23. 小气道功能检查《物理诊断学》
  24. 小清凉散【方剂大全】
  25. 小漆树【中药大全】
  26. 小球藻【中药大全】
  27. 小七香圆【方剂大全】
  28. 小人参【中药大全】
  29. 小七香丸【方剂大全】
  30. 小三棵针【中药大全】
  1. 小青龙汤《医学心悟》
  2. 小青龙汤《医方考》
  3. 小青龙汤《伤寒寻源》
  4. 小青龙汤《目经大成》
  5. 小青龙汤《退思集类方歌注》
  6. 小青龙汤《太平惠民和剂局方》
  7. 小青龙汤《时方妙用》
  8. 小青龙汤《三因极一病证方论》
  9. 小青龙汤《医方论》
  10. 小青龙汤《三因极一病证方论》
  11. 小青龙汤《汤头歌诀》
  12. 小青龙汤《医述》
  13. 小青龙汤方《伤寒杂病论》
  14. 小青龙汤《冯氏锦囊秘录》
  15. 小青龙汤方《伤寒杂病论》
  16. 小青龙汤《删补名医方论》
  17. 小青龙汤方《伤寒杂病论》
  18. 小青龙汤《医宗金鉴》
  19. 小青龙汤方《伤寒杂病论》
  20. 小青龙汤《备急千金要方》
  21. 小青龙汤方《医宗金鉴》
  22. 小青龙汤《备急千金要方》
  23. 小青龙汤方《医宗金鉴》
  24. 小青龙汤《备急千金要方》
  25. 小青龙汤方《医宗金鉴》
  26. 小青龙汤《备急千金要方》
  27. 小青龙汤方《伤寒明理论》
  28. 小青龙汤《圆运动的古中医学》
  29. 小青龙汤方《伤寒论》
  30. 小青龙汤《圆运动的古中医学》
  31. 小青龙汤解《研经言》


桂枝甘草汤_《医学心悟》_中医综合_【岐黄之术】

桂枝甘草汤

桂枝甘草汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（即桂枝汤倍甘草，见太阳经证）

代抵当丸 （见淋症）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小青龙汤
  • 当前页：桂枝甘草汤
  • 下一页：中风门
<<< 返回本书目录
  1. 桂枝甘草汤《伤寒寻源》
  2. 桂枝甘草汤【方剂大全】
  3. 桂枝甘草龙骨牡蛎汤【方剂大全】
  4. 桂枝甘草汤证《临证实验录》
  5. 桂枝甘草龙骨牡蛎汤《伤寒寻源》
  6. 桂枝葛根汤【方剂大全】
  7. 桂枝附子汤去桂加术解《研经言》
  8. 桂枝瓜蒌首乌汤【方剂大全】
  9. 桂枝附子汤去桂加白术汤【方剂大全】
  10. 桂枝归苓汤【方剂大全】
  11. 桂枝附子汤【方剂大全】
  12. 桂枝合白虎汤【方剂大全】
  13. 桂枝附子汤《伤寒寻源》
  14. 桂枝合补血汤【方剂大全】
  15. 桂枝附子去桂加白术汤《伤寒寻源》
  16. 桂枝和营汤【方剂大全】
  17. 桂枝茯苓丸证《临证实验录》
  18. 桂枝红花汤【方剂大全】
  19. 桂枝茯苓丸【方剂大全】
  20. 桂枝黄耆白薇款冬花散【方剂大全】
  21. 桂枝茯苓汤【方剂大全】
  22. 桂枝黄耆鳖甲汤【方剂大全】
  23. 桂枝茯苓人参汤【方剂大全】
  24. 桂枝黄耆汤【方剂大全】
  25. 桂枝茯苓当归汤【方剂大全】
  26. 桂枝黄芩汤【方剂大全】
  27. 桂枝防风汤【方剂大全】
  28. 桂枝黄土汤【方剂大全】
  29. 桂枝二越婢一汤证《临证实验录》
  30. 桂枝藿香汤【方剂大全】
  1. 桂枝甘草汤《医学心悟》
  2. 桂枝甘草汤《删补名医方论》
  3. 桂枝甘草汤《伤寒寻源》
  4. 桂枝甘草汤《医宗金鉴》
  5. 桂枝甘草汤《伤寒括要》
  6. 桂枝甘草汤《圆运动的古中医学》
  7. 桂枝甘草汤方《伤寒杂病论》
  8. 桂枝甘草麻黄生姜大枣细辛附子汤方《伤寒杂病论》
  9. 桂枝甘草汤方《医宗金鉴》
  10. 桂枝甘草龙骨牡蛎证十四　太阳一百五《伤寒悬解》
  11. 桂枝甘草汤方《伤寒论》
  12. 桂枝甘草龙骨牡蛎汤方《伤寒论》
  13. 桂枝甘草汤证《临证实验录》
  14. 桂枝甘草龙骨牡蛎汤方《医宗金鉴》
  15. 桂枝甘草证六　太阳九十七《伤寒悬解》
  16. 桂枝甘草龙骨牡蛎汤方《伤寒杂病论》
  17. 桂枝葛根汤葛根《伤寒括要》
  18. 桂枝甘草龙骨牡蛎汤《伤寒括要》
  19. 桂枝葛根证四　阳明十六《伤寒悬解》
  20. 桂枝甘草龙骨牡蛎汤《退思集类方歌注》
  21. 桂枝红花汤《妇人大全良方》
  22. 桂枝甘草龙骨牡蛎汤《伤寒寻源》
  23. 桂枝厚朴杏子证十三　太阳八十三《伤寒悬解》
  24. 桂枝甘草龙骨牡蛎汤《圆运动的古中医学》
  25. 桂枝厚朴杏子证十四　太阳八十四《伤寒悬解》
  26. 桂枝附子汤十一　方见《伤寒·太阳》《金匮悬解》
  27. 桂枝黄鳖甲汤《退思集类方歌注》
  28. 桂枝附子汤去桂加术解《研经言》
  29. 桂枝黄芩汤《三因极一病证方论》
  30. 桂枝附子汤方《伤寒论》
  31. 桂枝黄汤《备急千金要方》


中风门_《医学心悟》_中医综合_【岐黄之术】

中风门

中风门

  • 上一页
  • 目录
  • 相关
  • 下一页

中风者，真中风也，有中腑、中脏、中血脉之殊。中腑者，中在表也，外有六经之形证与伤寒六经传变之证无异也。中太阳，用桂枝汤。中阳明，葛根汤加桂枝。中少阳，小柴胡汤加桂枝。其法悉具伤寒门，兹不赘。中脏者，中在里也，其人眩仆昏冒，不醒人事，或痰声如曳锯，宜分脏腑、寒热而治之。假如其人素挟虚寒，或暴中新寒，则风水相遭，寒冰彻骨，而风为寒风矣；假如其人素有积热，或郁火暴发，则风乘火势，火借风威，而风为热风矣。为热风多见闭症，其证牙关紧急，两手握固，法当疏风开窍，先用搐鼻散吹之，次用牛黄丸灌之。若大便闭结，腹满胀闷，火势极盛者，以三化汤攻之。为寒风，多见脱证，其证手撒、脾绝，眼合、肝绝，口张、心绝，声如鼾、肺绝，遗尿、肾绝，更有两目直视，摇头上窜，发直如妆，汗出如珠，皆脱绝之证，法当温补元气，急用大剂附子理中汤灌之。若痰涎壅盛，以三生饮加人参灌之。间亦有寒痰壅塞，介乎闭脱之间，不便骤补者，用半夏、橘红各一两，浓煎至一杯，以生姜自然汁对冲，频频灌之，其人即苏，然后按其虚而调之。然予自揣生平，用附子理中治愈者甚多，其用牛黄丸治愈者，亦恒有之，惟三化汤一方，并未举用。此必天时、地土、人事之不同。然寒热之剂，屹然并立，古方具在，法不可泯，故两存之，以备参酌。中血脉者，中在经络之中也。其证口眼歪斜，半身不遂是也，大秦艽汤主之。偏在左，倍用四物汤；偏在右，佐以四君子汤。左右俱病，佐以八珍汤，并虎骨胶丸此治真中之大法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝甘草汤
  • 当前页：中风门
  • 下一页：口噤、角弓反张
<<< 返回本书目录
  1. 中风门《张氏医通》
  2. 中风门（附痫症）《丹台玉案》
  3. 中风门《医学心悟》
  4. 中风门方《医门法律》
  5. 中风门《医方考》
  6. 中风门-妇科心镜（上）《古今医统大全》
  7. 中风门《养生导引秘籍》
  8. 中风门要药《冯氏锦囊秘录》
  9. 中风门《养生导引法》
  10. 中风偏枯【方剂主治】
  11. 中风门《卫生宝鉴》
  12. 中风偏枯治法刍议《三十年临证经验集》
  13. 中风门《王旭高临证医案》
  14. 中风偏枯治法刍议《邹孟城三十年临证经验集》
  15. 中风门《古今医统大全》
  16. 中风人气虚中满《扁鹊心书》
  17. 中风门《辨证录》
  18. 中风伤寒《圣济总录》
  19. 中风脉候吉凶《冯氏锦囊秘录》
  20. 中风伤寒【方剂主治】
  21. 中风论治《类证治裁》
  22. 中风伤寒解《研经言》
  23. 中风论（附破伤风 鸡爪风）《婴童类萃》
  24. 中风舌强不语《圣济总录》
  25. 中风论《医学源流论》
  26. 中风身体不遂《圣济总录》
  27. 中风论《医门法律》
  28. 中风失音《圣济总录》
  29. 中风论《医贯》
  30. 中风失音不语《幼幼新书》
  1. 中风门《医学心悟》
  2. 中风门《医方考》
  3. 中风门《王旭高临证医案》
  4. 中风门《张氏医通》
  5. 中风门《养生导引秘籍》
  6. 中风脉候吉凶《冯氏锦囊秘录》
  7. 中风门《养生导引法》
  8. 中风脉候《类证治裁》
  9. 中风门（二十五则）《辨证录》
  10. 中风脉案《类证治裁》
  11. 中风门（妇科心镜 上）《古今医统大全》
  12. 中风论治《类证治裁》
  13. 中风门（附痫症）《丹台玉案》
  14. 中风论（徐氏书）《针灸大成》
  15. 中风门方《医门法律》
  16. 中风论（附破伤风 鸡爪风）《婴童类萃》
  17. 中风门要药《冯氏锦囊秘录》
  18. 中风论（出洁古家珍）《卫生宝鉴》
  19. 中风秘方《华佗神方》
  20. 中风论《侣山堂类辩》
  21. 中风偏枯治法刍议《邹孟城三十年临证经验集》
  22. 中风论《古今医彻》
  23. 中风偏枯治法刍议《三十年临证经验集》
  24. 中风论《小儿卫生总微论方》
  25. 中风扑地《奇效简便良方》
  26. 中风论《医门法律》
  27. 中风七穴《中医词典》
  28. 中风论《医学源流论》
  29. 中风气厥秘方《华佗神方》
  30. 中风历节病脉证治《金匮玉函经二注》
  31. 中风人气虚中满《扁鹊心书》


口噤、角弓反张_《医学心悟》_中医综合_【岐黄之术】

口噤、角弓反张

口噤、角弓反张

  • 上一页
  • 目录
  • 相关
  • 下一页

口噤、角弓反张，痉病也。但口噤而兼反张者，是已成痉也，小续命汤。口噤而不反张者，是未成痉也，大秦艽汤。其痉病俱见前伤寒兼证中，宜细加查核。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中风门
  • 当前页：口噤、角弓反张
  • 下一页：不语
<<< 返回本书目录
  1. 口噤，角弓反张《医学纲目》
  2. 口噤不开【方剂主治】
  3. 口噤《医学纲目》
  4. 口噤不能言【方剂主治】
  5. 口噤《金匮钩玄》
  6. 口噤不语【方剂主治】
  7. 口噤《丹溪治法心要》
  8. 口噤候-幼幼汇集（上）《古今医统大全》
  9. 口禁《幼科推拿秘书》
  10. 口噤门主论《疡医大全》
  11. 口津唾《本草择要纲目》
  12. 口诀·采药《女丹合编选注》
  13. 口津唾《本草从新》
  14. 口诀·冲举《女丹合编选注》
  15. 口津唾《本草纲目》完整版
  16. 口诀·丹生《女丹合编选注》
  17. 口角炎【疾病大全】
  18. 口诀·度数《女丹合编选注》
  19. 口角向外的放射性皱纹【疾病症状】
  20. 口诀·合丹《女丹合编选注》
  21. 口角下垂【疾病症状】
  22. 口诀·火候《女丹合编选注》
  23. 口角歪斜，无法说话【疾病症状】
  24. 口诀·炼己《女丹合编选注》
  25. 口角生疮【疾病症状】
  26. 口诀·面壁《女丹合编选注》
  27. 口角皲裂【疾病症状】
  28. 口诀·凝神《女丹合编选注》
  29. 口角肌肉的抽搐【疾病症状】
  30. 口诀·气穴《女丹合编选注》
  1. 口噤、角弓反张《医学心悟》
  2. 口噤，角弓反张《医学纲目》
  3. 口噤撮口《奇效简便良方》
  4. 口噤《女科证治准绳》
  5. 口噤方《济阴纲目》
  6. 口噤《女科证治准绳》
  7. 口噤候（幼幼汇集 上）《古今医统大全》
  8. 口噤《金匮钩玄》
  9. 口噤门主论《疡医大全》
  10. 口噤《奇效简便良方》
  11. 口菌《中医词典》
  12. 口噤《丹溪治法心要》
  13. 口菌《中医词典》
  14. 口噤《医述》
  15. 口渴《经验麻科》
  16. 口噤《医学纲目》
  17. 口渴《医述》
  18. 口噤《医学纲目》
  19. 口渴《医述》
  20. 口噤《中医词典》
  21. 口渴《伤寒大白》
  22. 口噤《中医词典》
  23. 口渴《中医内科学》
  24. 口噤《中医名词词典》
  25. 口渴《伤科汇纂》
  26. 口禁《幼科推拿秘书》
  27. 口渴兼小便不利《傅青主女科》
  28. 口津唾《药性切用》
  29. 口渴溺赤《医学心悟》
  30. 口津唾《本草择要纲目》
  31. 口渴心热《奇方类编》


不语_《医学心悟》_中医综合_【岐黄之术】

不语

不语

  • 上一页
  • 目录
  • 相关
  • 下一页

不语有心、脾、肾三经之异，又有风寒客于会厌，卒然无音者。大法，若因痰迷心窍，当清心火，牛黄丸，神仙解语丹。若因风痰聚于脾经，当导痰涎，二陈汤加竹沥、姜汁，并用解语丹。若因肾经虚火上炎，当壮水之主，六味汤加远志、石菖蒲。若因肾经虚寒厥逆，当益火之源，刘河间地黄饮子，或用虎骨胶丸加鹿茸。若风寒客于会厌，声音不扬者，用甘桔汤加疏散药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口噤、角弓反张
  • 当前页：不语
  • 下一页：遗尿
<<< 返回本书目录
  1. 不语《证治准绳·女科》
  2. 不语(狂言谵语)《女科折衷纂要》
  3. 不语《胎产指南》
  4. 不语论《小儿卫生总微论方》
  5. 不语《伤寒大白》
  6. 不语证治《妇科心法要诀》
  7. 不语《盘珠集胎产症治》
  8. 不语证治《医宗金鉴》
  9. 不语《女科证治准绳》
  10. 不育【方剂主治】
  11. 不语《女科秘旨》
  12. 不育症《默克家庭诊疗手册》
  13. 不语《济阴纲目》
  14. 不育症《自我调养巧治病》
  15. 不语《产鉴》
  16. 不欲乳食【方剂主治】
  17. 不宜偏食植物油《老年食养食疗》
  18. 不欲食【方剂主治】
  19. 不宜灸禁穴及老少加减法《外台秘要》
  20. 不欲饮食【方剂主治】
  21. 不宜服瘦胎方辩《胎产秘书》
  22. 不孕【中药主治】
  23. 不靥闷乱哽气腹胀之症《保婴撮要》
  24. 不孕【方剂主治】
  25. 不循经络杂品《本草分经》
  26. 不孕症《妇产科学》
  27. 不泻内消丸【方剂大全】
  28. 不孕症《家庭医学百科-医疗康复篇》
  29. 不协调性兴奋【疾病症状】
  30. 不孕症《女科宝鉴》
  1. 不语《医学心悟》
  2. 不语《济阴纲目》
  3. 不语《伤寒大白》
  4. 不语《证治准绳·女科》
  5. 不语《胎产指南》
  6. 不语《医述》
  7. 不语《盘珠集胎产症治》
  8. 不语《医述》
  9. 不语《女科证治准绳》
  10. 不语《女科秘旨》
  11. 不语《女科证治准绳》
  12. 不语《产鉴》
  13. 不语（狂言谵语）《女科折衷纂要》
  14. 不语《傅青主女科》
  15. 不语论《小儿卫生总微论方》
  16. 不宜偏食植物油《老年食养食疗》
  17. 不语证治《医宗金鉴》
  18. 不宜灸禁穴及老少加减法《外台秘要》
  19. 不语证治《妇科心法要诀》
  20. 不宜服瘦胎方辩《胎产秘书》
  21. 不育《古代房中秘方》
  22. 不依从的结果《默克家庭诊疗手册》
  23. 不育《中医名词词典》
  24. 不靥闷乱哽气腹胀之症《保婴撮要》
  25. 不育症《默克家庭诊疗手册》
  26. 不痒恶疮《外科全生集》
  27. 不育症《自我调养巧治病》
  28. 不锈钢针《中医词典》
  29. 不月《中医词典》
  30. 不谢方《专治麻痧初编》
  31. 不月水《中医词典》


遗尿_《医学心悟》_中医综合_【岐黄之术】

遗尿

遗尿

  • 上一页
  • 目录
  • 相关
  • 下一页

遗尿谓之肾绝，多难救，然反目遗尿者，为肾绝，若不反目，但遗尿者，多属气虚，重用参、 等药，补之则愈。

桂枝汤、葛根汤、小柴胡汤 （俱见伤寒）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不语
  • 当前页：遗尿
  • 下一页：搐鼻散
<<< 返回本书目录
  1. 遗尿【疾病大全】
  2. 遗尿【中药主治】
  3. 遗尿【疾病症状】
  4. 遗尿【方剂主治】
  5. 遗尿《中医儿科学》
  6. 遗尿、小便不禁《医碥》
  7. 遗尿《证治准绳·幼科》
  8. 遗尿不禁《医碥》
  9. 遗尿《证治准绳·女科》
  10. 遗尿第七十七问《婴童百问》
  11. 遗尿《赵绍琴临证验案精选》
  12. 遗尿方《外台秘要》
  13. 遗尿《张氏医通》
  14. 遗尿歌《伤寒百证歌》
  15. 遗尿《幼幼新书》
  16. 遗尿论《胎产心法》
  17. 遗尿《医学纲目》
  18. 遗尿门《辨证录》
  19. 遗尿《药症忌宜》
  20. 遗尿门-幼幼汇集（下）《古今医统大全》
  21. 遗尿《邵兰荪医案》
  22. 遗尿尿频【中药主治】
  23. 遗尿《女科证治准绳》
  24. 遗尿-伤寒补遗 《古今医统大全》
  25. 遗尿《女科秘旨》
  26. 遗尿失禁《女科证治准绳》
  27. 遗尿《济阴纲目》
  28. 遗尿失禁《卫生易简方》
  29. 遗尿《古今医案按》
  30. 遗尿失禁《证治准绳·女科》
  1. 遗尿《医学心悟》
  2. 遗尿《古今医案按》
  3. 遗尿《邵兰荪医案》
  4. 遗尿《保婴撮要》
  5. 遗尿《中医儿科学》
  6. 遗尿《济阴纲目》
  7. 遗尿《广瘟疫论》
  8. 遗尿《寿世保元》
  9. 遗尿《药症忌宜》
  10. 遗尿《证治准绳·女科》
  11. 遗尿《女科证治准绳》
  12. 遗尿《张氏医通》
  13. 遗尿（伤寒补遗）《古今医统大全》
  14. 遗尿《证治准绳·幼科》
  15. 遗尿、小便不禁《医碥》
  16. 遗尿《幼幼新书》
  17. 遗尿不禁《医碥》
  18. 遗尿《医学纲目》
  19. 遗尿第七十七问《婴童百问》
  20. 遗尿《医学纲目》
  21. 遗尿方六首《外台秘要》
  22. 遗尿《医学纲目》
  23. 遗尿歌《伤寒百证歌》
  24. 遗尿《女科秘旨》
  25. 遗尿候《诸病源候论》
  26. 遗尿《疫疹一得》
  27. 遗尿候《诸病源候论》
  28. 遗尿《中医词典》
  29. 遗尿候《诸病源候论》
  30. 遗尿《傅青主女科》
  31. 遗尿论《胎产心法》


搐鼻散_《医学心悟》_中医综合_【岐黄之术】

搐鼻散

搐鼻散

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切中证，不醒人事，用此吹鼻中，有嚏者生，无嚏者难治。

细辛（去叶） 皂角（去皮弦，各一两） 半夏（生用，五钱）

为极细末，瓷瓶收贮，勿泄气，临用吹一、二分入鼻孔中取嚏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：遗尿
  • 当前页：搐鼻散
  • 下一页：牛黄丸
<<< 返回本书目录
  1. 搐鼻如圣散【方剂大全】
  2. 搐鼻散【方剂大全】
  3. 搐鼻开关药【方剂大全】
  4. 搐鼻神效散【方剂大全】
  5. 搐鼻瓜蒂散【方剂大全】
  6. 搐鼻通顶散【方剂大全】
  7. 搐鼻方【方剂大全】
  8. 搐鼻通关散【方剂大全】
  9. 搐鼻法【方剂大全】
  10. 搐鼻通气散【方剂大全】
  11. 搐鼻夺命散【方剂大全】
  12. 搐鼻通天散【方剂大全】
  13. 搐鼻碧云散【方剂大全】
  14. 搐鼻香【方剂大全】
  15. 处女膜无孔【疾病症状】
  16. 搐鼻药【方剂大全】
  17. 处女膜闭锁【疾病大全】
  18. 搐后余症《育婴家秘》
  19. 处女经闭《医学衷中参西录》
  20. 搐搦《幼幼新书》
  21. 处疗痈疽《千金翼方》
  22. 搐药【方剂大全】
  23. 处方章《韩氏医通》
  24. 搐药不卧散【方剂大全】
  25. 处方药品多少论《明医杂着》
  26. 搐药瓜蒂散【方剂大全】
  27. 处方选穴原则《中医刺灸》
  28. 搐药麻黄散【方剂大全】
  29. 处方篇《外科十三方考》
  30. 搐药斩邪散【方剂大全】
  1. 搐鼻散《医学心悟》
  2. 搐鼻方《明目至宝》
  3. 搐鼻散《明目至宝》
  4. 搐鼻法《伤寒括要》
  5. 搐鼻药《三因极一病证方论》
  6. 搐鼻法《仁术便览》
  7. 搐后余症《育婴家秘》
  8. 搐鼻法《医方考》
  9. 搐搦《中医词典》
  10. 搐鼻《明目至宝》
  11. 搐搦《幼幼新书》
  12. 搐鼻《证治准绳·幼科》
  13. 搐搦《儒门事亲》
  14. 搐《中医词典》
  15. 搐证《活幼心书》
  16. 畜血《医效秘传》
  17. 触电的急救《现代院外急救手册》
  18. 畜血《中医词典》
  19. 触恶《中医词典》
  20. 畜门《中医词典》
  21. 触而不泄的妙用《素女经》
  22. 畜门《中医名词词典》
  23. 触肺扬涕《经验麻科》
  24. 绌（chù怵）急《中医词典》
  25. 触幻觉《神经精神疾病诊断学》
  26. 怵惕《中医词典》
  27. 触经感冒《中医词典》
  28. 怵愓《中医名词词典》
  29. 触经伤寒《中医词典》
  30. 处女经闭《医学衷中参西录》
  31. 触经伤寒《宁坤秘籍》


牛黄丸_《医学心悟》_中医综合_【岐黄之术】

牛黄丸

牛黄丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治中风痰火闭结，或螈 瘫痪，语言謇涩，恍惚眩晕，精神昏愦，不省人事，或喘嗽痰壅，烦心等症。

牛黄（六钱） 麝香 龙脑（以上三味另研） 羚羊角 当归（酒洗） 防风 黄芩 柴胡 白术 麦冬（去心） 白芍（各七钱五分） 桔梗 白茯苓 杏仁（去皮尖） 川芎 大豆黄卷 阿胶（各八钱五分） 蒲黄 人参（去芦） 神曲（各一两二钱五分） 雄黄（另研，四钱） 甘草（二两五钱）白蔹 肉桂（去皮） 干姜（各三钱七分） 犀角（镑，一两） 干山药（三两五钱） 大枣（五十枚，蒸烂去皮核） 金箔（六百五十片，内存二百片为衣）

为细末，炼蜜同枣膏丸，每两作十丸，用金箔为衣，每服一丸，温水化下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：搐鼻散
  • 当前页：牛黄丸
  • 下一页：三化汤
<<< 返回本书目录
  1. 牛黄丸《小儿药证直诀》
  2. 牛黄丸【方剂大全】
  3. 牛黄铁粉丹【方剂大全】
  4. 牛黄小鸟犀圆【方剂大全】
  5. 牛黄天南星丸【方剂大全】
  6. 牛黄泻心汤【方剂大全】
  7. 牛黄生犀圆【方剂大全】
  8. 牛黄镇惊丸【方剂大全】
  9. 牛黄生犀丸【方剂大全】
  10. 牛将军序《达摩洗髓易筋经》
  11. 牛黄生肌散【方剂大全】
  12. 牛胶蒸法歌《医宗金鉴》
  13. 牛黄麝香冰片檀香安息皂角《轩岐救正论》
  14. 牛角《本草纲目》完整版
  15. 牛黄上清丸【方剂大全】
  16. 牛角《证类本草》
  17. 牛黄散【方剂大全】
  18. 牛角（角思）【中药大全】
  19. 牛黄清心圆【方剂大全】
  20. 牛角瓜【中药大全】
  21. 牛黄清心丸【方剂大全】
  22. 牛角七【中药大全】
  23. 牛黄千金散【方剂大全】
  24. 牛角腮《本草乘雅半偈》
  25. 牛黄凉膈圆【方剂大全】
  26. 牛角腮【中药大全】
  27. 牛黄凉膈丸【方剂大全】
  28. 牛角三七【中药大全】
  29. 牛黄金虎丹【方剂大全】
  30. 牛角藓【中药大全】
  1. 牛黄丸《医学心悟》
  2. 牛黄丸《备急千金要方》
  3. 牛黄丸《奇方类编》
  4. 牛黄通膈丸《儒门事亲》
  5. 牛黄丸《医方论》
  6. 牛黄双丸《备急千金要方》
  7. 牛黄丸《小儿药证直诀》
  8. 牛黄生犀丸《太平惠民和剂局方》
  9. 牛黄犀角丸《冯氏锦囊秘录》
  10. 牛黄麝香冰片檀香安息皂角《轩岐救正论》
  11. 牛黄小乌犀丸《太平惠民和剂局方》
  12. 牛黄散《冯氏锦囊秘录》
  13. 牛黄泻心汤《冯氏锦囊秘录》
  14. 牛黄散《仙传外科集验方》
  15. 牛黄益金散《重订囊秘喉书》
  16. 牛黄清心丸《奇方类编》
  17. 牛黄朱砂丸《博济方》
  18. 牛黄清心丸《医学心悟》
  19. 牛胶饮《冯氏锦囊秘录》
  20. 牛黄清心丸《太平惠民和剂局方》
  21. 牛胶蒸法《中医词典》
  22. 牛黄凉膈丸《太平惠民和剂局方》
  23. 牛胶蒸法《中医词典》
  24. 牛黄金虎丹《太平惠民和剂局方》
  25. 牛胶蒸法《外科证治全书》
  26. 牛黄煎《苏沈良方》
  27. 牛胶蒸法歌《医宗金鉴》
  28. 牛黄膏《小儿药证直诀》
  29. 牛胶蒸法歌《外科心法要诀》
  30. 牛黄膏《小儿药证直诀》
  31. 牛角《本草经集注》


三化汤_《医学心悟》_中医综合_【岐黄之术】

三化汤

三化汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治中风入脏，热势极盛，闭结不通，便溺阻隔不行，乃风火相搏而为热风者本方主之。设内有寒气，大便反硬，名曰阴结。阴结者，得和气暖日，寒冰自化，不可误用攻药，误即不能复救，慎之慎之。

浓朴（姜汁炒） 大黄（酒蒸） 枳实（面炒） 羌活（各一钱五分

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛黄丸
  • 当前页：三化汤
  • 下一页：附子理中汤
<<< 返回本书目录
  1. 三花汤【方剂大全】
  2. 三化汤【方剂大全】
  3. 三花神佑丸【方剂大全】
  4. 三环类抗忧郁药中毒【疾病大全】
  5. 三花枪刀药根【中药大全】
  6. 三皇圣纪《饮膳正要》
  7. 三花枪刀药【中药大全】
  8. 三皇药王考《吴医汇讲》
  9. 三候《理虚元鉴》
  10. 三黄宝蜡丸【方剂大全】
  11. 三和饮子【方剂大全】
  12. 三黄补血汤【方剂大全】
  13. 三和散【方剂大全】
  14. 三黄丹《扁鹊心书》
  15. 三合汤【方剂大全】
  16. 三黄丹《外科传薪集》
  17. 三合篇《外经微言》
  18. 三黄二香散【方剂大全】
  19. 三果木皮【中药大全】
  20. 三黄凉膈散【方剂大全】
  21. 三国两晋南北朝中外医学交流《中国医学通史》
  22. 三黄排石汤加减【方剂大全】
  23. 三国两晋南北朝医学著作《中国医学通史》
  24. 三黄片【方剂大全】
  25. 三国两晋南北朝医学理论研究与文献整理《中国医学通史》
  26. 三黄片治疗幽门螺杆菌相关性慢性胃炎28例《中国幽门螺杆菌研究》
  27. 三国两晋南北朝医学家传记《中国医学通史》
  28. 三黄散《小儿药证直诀》
  29. 三国两晋南北朝药物学的丰富与发展《中国医学通史》
  30. 三黄散【方剂大全】
  1. 三化汤《医学心悟》
  2. 三化汤《医方考》
  3. 三化汤《仁术便览》
  4. 三化汤《冯氏锦囊秘录》
  5. 三化汤《仁术便览》
  6. 三化汤《时病论歌括新编》
  7. 三画《金匮悬解》
  8. 三华聚顶《中医词典》
  9. 三皇药王考《吴医汇讲》
  10. 三划《四圣悬枢》
  11. 三黄白头翁汤《备急千金要方》
  12. 三划《四圣心源》
  13. 三黄败毒散《救伤秘旨》
  14. 三花五子丸《明目至宝》
  15. 三黄宝蜡《救伤秘旨》
  16. 三花神佑丸《仁术便览》
  17. 三黄补血汤《仁术便览》
  18. 三花神佑丸《仁术便览》
  19. 三黄丹《扁鹊心书》
  20. 三花神佑丸《冯氏锦囊秘录》
  21. 三黄丹《外科传薪集》
  22. 三花神丸《退思集类方歌注》
  23. 三黄解毒汤《医学心悟》
  24. 三花神丸《医方考》
  25. 三黄解毒汤《万氏秘传片玉心书》
  26. 三花神丸《医方考》
  27. 三黄片治疗幽门螺杆菌相关性慢性胃炎28例《中国幽门螺杆菌研究》
  28. 三花神丸《目经大成》
  29. 三黄祛热煎《目经大成》
  30. 三候《理虚元鉴》
  31. 三黄散《备急千金要方》


附子理中汤_《医学心悟》_中医综合_【岐黄之术】

附子理中汤

附子理中汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（见中寒）

治寒风中脏，阴冷极盛，脱证随见，此风水相遭而为寒风者急服此药，犹可得生。夫病属脱证，设误用疏通开窍之药，如人既入井而又加之以石也，必须参、附大剂饮之，方为合法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三化汤
  • 当前页：附子理中汤
  • 下一页：三生饮
<<< 返回本书目录
  1. 附子理阴煎【方剂大全】
  2. 附子理中汤【方剂大全】
  3. 附子理苓汤【方剂大全】
  4. 附子理中汤去甘草加厚朴广皮汤【方剂大全】
  5. 附子酒【方剂大全】
  6. 附子理中丸【方剂大全】
  7. 附子灸【方剂大全】
  8. 附子理中圆【方剂大全】
  9. 附子粳米汤【方剂大全】
  10. 附子硫黄散【方剂大全】
  11. 附子建中汤【方剂大全】
  12. 附子六合汤【方剂大全】
  13. 附子煎【方剂大全】
  14. 附子六物汤【方剂大全】
  15. 附子茴香散【方剂大全】
  16. 附子六一汤【方剂大全】
  17. 附子回阳散【方剂大全】
  18. 附子鹿角煎【方剂大全】
  19. 附子黄耆汤【方剂大全】
  20. 附子鹿角霜丸【方剂大全】
  21. 附子黄耆草果饮【方剂大全】
  22. 附子鹿茸煎【方剂大全】
  23. 附子化毒汤【方剂大全】
  24. 附子鹿茸丸【方剂大全】
  25. 附子龟板汤【方剂大全】
  26. 附子绿豆汤【方剂大全】
  27. 附子膏【方剂大全】
  28. 附子麻黄汤【方剂大全】
  29. 附子茯苓汤【方剂大全】
  30. 附子面【方剂大全】
  1. 附子理中汤《医学心悟》
  2. 附子理中汤《医学心悟》
  3. 附子理中汤《瘴疟指南》
  4. 附子理中汤《医方考》
  5. 附子理中汤《时方歌括》
  6. 附子理中汤《医方考》
  7. 附子理中丸《太平惠民和剂局方》
  8. 附子理中汤《医方考》
  9. 附子理中丸《奇方类编》
  10. 附子理中汤《医方考》
  11. 附子六物汤《外科理例》
  12. 附子理中汤《三因极一病证方论》
  13. 附子绿豆汤《三因极一病证方论》
  14. 附子理中汤《妇人大全良方》
  15. 附子麻黄汤《三因极一病证方论》
  16. 附子理中汤《冯氏锦囊秘录》
  17. 附子摩头散《三因极一病证方论》
  18. 附子酒《三因极一病证方论》
  19. 附子肉桂《轩岐救正论》
  20. 附子酒《妇人大全良方》
  21. 附子散《备急千金要方》
  22. 附子酒《备急千金要方》
  23. 附子散《妇人大全良方》
  24. 附子灸《中医词典》
  25. 附子散《三因极一病证方论》
  26. 附子粳米汤方《伤寒杂病论》
  27. 附子散《太平惠民和剂局方》
  28. 附子粳米汤《退思集类方歌注》
  29. 附子散《医方考》
  30. 附子粳米汤《三因极一病证方论》
  31. 附子散《普济本事方》


三生饮_《医学心悟》_中医综合_【岐黄之术】

三生饮

三生饮

  • 上一页
  • 目录
  • 相关
  • 下一页

治寒风中脏，六脉沉细，痰壅喉响，不省人事，乃寒痰厥逆之候。

生南星 生乌头（去皮尖） 生附子（各一钱五分） 生姜（五片） 生木香（五分）

水煎服。

薛立斋云∶三生饮，乃行经络，治寒痰之良药，斩关夺旗之神剂，每服必用人参两许驾驭而行，庶可驱外邪而补真气，否则不惟无益，适以取败。观先哲用 附、术附、参附等汤，其义可见。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附子理中汤
  • 当前页：三生饮
  • 下一页：大秦艽汤
<<< 返回本书目录
  1. 三生饮《汤头歌诀》
  2. 三生饮【方剂大全】
  3. 三生丸【方剂大全】
  4. 三生止痛汤【方剂大全】
  5. 三生萝卜【方剂大全】
  6. 三圣散【方剂大全】
  7. 三升米【中药大全】
  8. 三圣丸《小儿药证直诀》
  9. 三肾丸【方剂大全】
  10. 三圣丸【方剂大全】
  11. 三神圆【方剂大全】
  12. 三十八难《难经悬解》
  13. 三神丸【方剂大全】
  14. 三十二难《难经悬解》
  15. 三色堇【中药大全】
  16. 三十九难《难经悬解》
  17. 三蕊草【中药大全】
  18. 三十六大穴图说《救伤秘旨》
  19. 三肉臛【方剂大全】
  20. 三十六荡【中药大全】
  21. 三仁粥【方剂大全】
  22. 三十六疯六经分属《解围元薮》
  23. 三仁丸【方剂大全】
  24. 三十六黄《圣济总录》
  25. 三仁汤【方剂大全】
  26. 三十六难《难经悬解》
  27. 三仁承气汤【方剂大全】
  28. 三十难《难经悬解》
  29. 三人篇《形色外诊简摩》
  30. 三十七难《难经悬解》
  1. 三生饮《医学心悟》
  2. 三生饮《太平惠民和剂局方》
  3. 三生饮《医方论》
  4. 三生饮《妇人大全良方》
  5. 三生饮《汤头歌诀》
  6. 三生饮《冯氏锦囊秘录》
  7. 三生饮《瘴疟指南》
  8. 三生饮《删补名医方论》
  9. 三圣膏《冯氏锦囊秘录》
  10. 三生饮《医宗金鉴》
  11. 三圣散《儒门事亲》
  12. 三生引《时方歌括》
  13. 三圣散《儒门事亲》
  14. 三生益元散《退思集类方歌注》
  15. 三圣散《仁术便览》
  16. 三生益元散《医方考》
  17. 三圣散《退思集类方歌注》
  18. 三生丸《普济本事方》
  19. 三圣散《是斋百一选方》
  20. 三生丸《儒门事亲》
  21. 三圣散《是斋百一选方》
  22. 三生散《中藏经》
  23. 三圣丸《三因极一病证方论》
  24. 三神丸《太平惠民和剂局方》
  25. 三圣丸《三因极一病证方论》
  26. 三神膏《奇方类编》
  27. 三圣丸《小儿药证直诀》
  28. 三神丹法《是斋百一选方》
  29. 三圣丸《博济方》
  30. 三蛇酒《食物疗法》
  31. 三尸《中医词典》


大秦艽汤_《医学心悟》_中医综合_【岐黄之术】

大秦艽汤

大秦艽汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治风中经络，口眼歪斜，半身不遂，或语言謇涩，乃血弱不能养于筋，宜用养血疏风之剂，经云∶治风先治血，血行风自灭是也。

秦艽（一钱五分） 甘草（炙） 川芎 当归 芍药 生地 熟地（自制） 茯苓 羌活 独活 白术 防风 白芷 黄芩（酒炒，各八分） 细辛（二分）

水煎服。

如或烦躁口渴，加石膏一钱五分；阴雨，加生姜三片；春夏，加知母八分。

窃谓本方，初时宜用，若日久，则以四物、四君为主，而以风药佐之，庶收全功。

四物汤、四君子汤、八珍汤 （俱见虚证。

虎骨胶丸 （见痹证。

小续命汤 （见伤寒发痉）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三生饮
  • 当前页：大秦艽汤
  • 下一页：神仙解语丹
<<< 返回本书目录
  1. 大秦艽汤《汤头歌诀》
  2. 大秦艽汤【方剂大全】
  3. 大秦艽散【方剂大全】
  4. 大青《本草纲目》完整版
  5. 大蜣螂《本草易读》
  6. 大青《本草乘雅半偈》
  7. 大羌活丸【方剂大全】
  8. 大青《本草图经》
  9. 大羌活汤【方剂大全】
  10. 大青《本草易读》
  11. 大羌活汤《汤头歌诀》
  12. 大青《药笼小品》
  13. 大羌活汤《此事难知》
  14. 大青《证类本草》
  15. 大钱麻【中药大全】
  16. 大青《本草纲目》图文版
  17. 大钱麻《滇南本草》
  18. 大青【中药大全】
  19. 大前胡汤【方剂大全】
  20. 大青草【中药大全】
  21. 大千生【中药大全】
  22. 大青丹【方剂大全】
  23. 大气运动图说《圆运动的古中医学》
  24. 大青膏《扁鹊心书》
  25. 大气氧含量的变迁《动脉粥样硬化》
  26. 大青膏《小儿药证直诀》
  27. 大气陷兼消食《医学衷中参西录》
  28. 大青膏【方剂大全】
  29. 大气陷兼疝气《医学衷中参西录》
  30. 大青根【中药大全】
  1. 大秦艽汤《医学心悟》
  2. 大秦艽汤《医方考》
  3. 大秦艽汤《仁术便览》
  4. 大秦艽汤《目经大成》
  5. 大秦艽汤《医方论》
  6. 大秦艽汤《冯氏锦囊秘录》
  7. 大秦艽汤《汤头歌诀》
  8. 大蜣螂《本草易读》
  9. 大秦芎汤《时病论歌括新编》
  10. 大羌活汤《伤寒括要》
  11. 大青《本草纲目》
  12. 大羌活汤《此事难知》
  13. 大青《千金翼方》
  14. 大羌活汤《汤头歌诀》
  15. 大青《药笼小品》
  16. 大羌活汤《医方论》
  17. 大青《玉楸药解》
  18. 大羌活汤《退思集类方歌注》
  19. 大青《本草经集注》
  20. 大羌活汤《仁术便览》
  21. 大青《新修本草》
  22. 大羌活汤《医方考》
  23. 大青《本草备要》
  24. 大钱麻《滇南本草》
  25. 大青《本草蒙筌》
  26. 大前胡汤《备急千金要方》
  27. 大青《本草易读》
  28. 大气运动图说《圆运动的古中医学》
  29. 大青《冯氏锦囊秘录》
  30. 大气氧含量的变迁《动脉粥样硬化》
  31. 大青《医学入门》


神仙解语丹_《医学心悟》_中医综合_【岐黄之术】

神仙解语丹

神仙解语丹

  • 上一页
  • 目录
  • 相关
  • 下一页

白附子（炮） 石菖莆（去毛） 远志（去心，甘草水炮炒） 天麻 全蝎（去尾，甘草水洗） 羌活 南星（牛胆制多次更佳，各一两） 木香（五钱

上为末，面糊丸，龙眼大。每服一丸，薄荷汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大秦艽汤
  • 当前页：神仙解语丹
  • 下一页：二陈汤
<<< 返回本书目录
  1. 神仙解毒万病丸【方剂大全】
  2. 神仙解语丹【方剂大全】
  3. 神仙活命饮【方剂大全】
  4. 神仙救苦散【方剂大全】
  5. 神仙活命汤【方剂大全】
  6. 神仙聚宝丹【方剂大全】
  7. 神仙黄矾丸【方剂大全】
  8. 神仙炼丹《圣济总录》
  9. 神仙服食《饮膳正要》
  10. 神仙辟谷《圣济总录》
  11. 神仙服气中《圣济总录》
  12. 神仙去尸虫上《圣济总录》
  13. 神仙服气下《圣济总录》
  14. 神仙去尸虫下《圣济总录》
  15. 神仙服气上《圣济总录》
  16. 神仙太一膏【方剂大全】
  17. 神仙服草木药下《圣济总录》
  18. 神仙统论《圣济总录》
  19. 神仙飞步丹【方剂大全】
  20. 神仙透空丸《洪氏集验方》
  21. 神仙饵菟丝子方【方剂大全】
  22. 神仙一块气【方剂大全】
  23. 神仙夺命丹【方剂大全】
  24. 神仙一醉忍冬汤【方剂大全】
  25. 神仙导引下《圣济总录》
  26. 神仙掌花【中药大全】
  27. 神仙导引上《圣济总录》
  28. 神仙粥《保健药膳》
  29. 神仙沉麝圆【方剂大全】
  30. 神仙粥【方剂大全】
  1. 神仙解语丹《医学心悟》
  2. 神仙解语丹《妇人大全良方》
  3. 神仙酒方《奇方类编》
  4. 神仙解毒万病丸《是斋百一选方》
  5. 神仙聚宝丹《太平惠民和剂局方》
  6. 神仙活命饮《外科理例》
  7. 神仙蜡矾丸《冯氏锦囊秘录》
  8. 神仙化痰丸《是斋百一选方》
  9. 神仙炼丹《圣济总录》
  10. 神仙化癖膏《仁术便览》
  11. 神仙灵宝膏《是斋百一选方》
  12. 神仙固真丹《是斋百一选方》
  13. 神仙秘法《妇人大全良方》
  14. 神仙服气中《圣济总录》
  15. 神仙辟谷《圣济总录》
  16. 神仙服气下《圣济总录》
  17. 神仙去尸虫上《圣济总录》
  18. 神仙服气上《圣济总录》
  19. 神仙去尸虫下《圣济总录》
  20. 神仙服草木药下《圣济总录》
  21. 神仙生牙丹《奇方类编》
  22. 神仙二妙散《冯氏锦囊秘录》
  23. 神仙寿茶《茶饮保健》
  24. 神仙夺命丹《仁术便览》
  25. 神仙太一膏《太平惠民和剂局方》
  26. 神仙导引下《圣济总录》
  27. 神仙太乙膏《冯氏锦囊秘录》
  28. 神仙导引上《圣济总录》
  29. 神仙太乙膏《医学心悟》
  30. 神仙刀箭药《是斋百一选方》
  31. 神仙太乙膏《外科理例》


二陈汤_《医学心悟》_中医综合_【岐黄之术】

二陈汤

二陈汤

  • 上一页
  • 目录
  • 相关
  • 下一页

陈皮 茯苓 半夏（姜汁炒） 甘草（炙，各一钱五分

水煎服。

六味汤 （见后类中门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神仙解语丹
  • 当前页：二陈汤
  • 下一页：地黄饮子
<<< 返回本书目录
  1. 二陈汤《汤头歌诀》
  2. 二陈汤【方剂大全】
  3. 二陈四物去熟地加天麻汤【方剂大全】
  4. 二陈汤（局方）《张氏医通》
  5. 二陈四七汤【方剂大全】
  6. 二陈汤加减歌《医学传心录》
  7. 二陈双核饮【方剂大全】
  8. 二陈汤加麻黄杏仁汤【方剂大全】
  9. 二陈升提饮【方剂大全】
  10. 二陈汤加味【方剂大全】
  11. 二陈摄本散【方剂大全】
  12. 二陈丸【方剂大全】
  13. 二陈羌芩汤【方剂大全】
  14. 二陈消核汤【方剂大全】
  15. 二陈羌防汤【方剂大全】
  16. 二陈芎苍丸【方剂大全】
  17. 二陈平胃汤【方剂大全】
  18. 二陈芎归汤【方剂大全】
  19. 二陈平胃散【方剂大全】
  20. 二陈一连汤【方剂大全】
  21. 二陈木通汤【方剂大全】
  22. 二陈越鞠汤【方剂大全】
  23. 二陈理中汤【方剂大全】
  24. 二陈栀连胆星汤【方剂大全】
  25. 二陈加枳壳汤【方剂大全】
  26. 二陈竹沥胆星汤【方剂大全】
  27. 二陈加芎归汤【方剂大全】
  28. 二陈竹茹汤【方剂大全】
  29. 二陈加山栀黄连生姜汤【方剂大全】
  30. 二齿安神汤【方剂大全】
  1. 二陈汤《医学心悟》
  2. 二陈汤《医方考》
  3. 二陈汤《医学心悟》
  4. 二陈汤《医方考》
  5. 二陈汤《外科理例》
  6. 二陈汤《医方考》
  7. 二陈汤《仁术便览》
  8. 二陈汤《目经大成》
  9. 二陈汤《万氏秘传片玉心书》
  10. 二陈汤《太平惠民和剂局方》
  11. 二陈汤《外科全生集》
  12. 二陈汤《医述》
  13. 二陈汤《医方论》
  14. 二陈汤《冯氏锦囊秘录》
  15. 二陈汤《汤头歌诀》
  16. 二陈汤《删补名医方论》
  17. 二陈汤《瘴疟指南》
  18. 二陈汤《医宗金鉴》
  19. 二陈汤《重楼玉钥》
  20. 二陈汤《时病论歌括新编》
  21. 二陈汤《时方歌括》
  22. 二陈加山栀黄连生姜汤《医方考》
  23. 二陈汤（加减二陈汤）《仁术便览》
  24. 二陈加黄连栀子汤《医方考》
  25. 二陈汤（加味二陈汤）《医方考》
  26. 二陈法（加味二陈法）《时病论歌括新编》
  27. 二陈汤（加味二陈汤）《仁术便览》
  28. 二陈法（加味二陈法）《时病论歌括新编》
  29. 二陈汤（加味二陈汤）《仁术便览》
  30. 二朝《医述》
  31. 二陈汤（加味二陈汤）《仁术便览》


地黄饮子_《医学心悟》_中医综合_【岐黄之术】

地黄饮子

地黄饮子

  • 上一页
  • 目录
  • 相关
  • 下一页

熟地（九蒸晒，二钱） 巴戟（去心） 山萸肉（去核） 肉苁蓉（酒浸焙） 石斛 附子（炮） 五味子（杵炒） 白茯苓（各一钱） 石菖蒲（去毛） 桂心 麦冬（去心） 远志（去心，甘草水炮炒

入薄荷少许，姜一片，枣二枚，水煎服。气虚，加人参二钱。

甘桔汤 （见伤寒咽痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二陈汤
  • 当前页：地黄饮子
  • 下一页：类中风
<<< 返回本书目录
  1. 地黄饮子《汤头歌诀》
  2. 地黄饮子【方剂大全】
  3. 地黄饮子《汤头歌诀》
  4. 地黄余粮汤【方剂大全】
  5. 地黄饮【方剂大全】
  6. 地黄糟裹方【方剂大全】
  7. 地黄益母汤【方剂大全】
  8. 地黄枣仁粥《保健药膳》
  9. 地黄叶猪肾羹【方剂大全】
  10. 地黄汁【方剂大全】
  11. 地黄叶【中药大全】
  12. 地黄汁汤【方剂大全】
  13. 地黄养血汤【方剂大全】
  14. 地黄粥《保健药膳》
  15. 地黄羊脂煎【方剂大全】
  16. 地黄粥【方剂大全】
  17. 地黄罨方【方剂大全】
  18. 地黄竹茹汤【方剂大全】
  19. 地黄雄黄散【方剂大全】
  20. 地黄滋阴汤【方剂大全】
  21. 地黄芎穷丸【方剂大全】
  22. 地黄紫苏煎【方剂大全】
  23. 地黄小煎【方剂大全】
  24. 地机穴【下肢内侧穴位】
  25. 地黄五味丸【方剂大全】
  26. 地浆《本草纲目》完整版
  27. 地黄丸【方剂大全】
  28. 地浆《药笼小品》
  29. 地黄丸《小儿药证直诀》
  30. 地浆《证类本草》
  1. 地黄饮子《医学心悟》
  2. 地黄饮子《目经大成》
  3. 地黄饮子《医方论》
  4. 地黄饮子《冯氏锦囊秘录》
  5. 地黄饮子《医方论》
  6. 地黄羊脂煎《妇人大全良方》
  7. 地黄饮子《汤头歌诀》
  8. 地黄羊脂煎《备急千金要方》
  9. 地黄饮子《汤头歌诀》
  10. 地黄小煎《备急千金要方》
  11. 地黄饮子《时方歌括》
  12. 地黄丸（加味地黄丸）《万氏秘传片玉心书》
  13. 地黄枣仁粥《保健药膳》
  14. 地黄丸（加味地黄丸）《仁术便览》
  15. 地黄知母黄连阿胶汤方《伤寒杂病论》
  16. 地黄丸《普济本事方》
  17. 地黄粥《保健药膳》
  18. 地黄丸《普济本事方》
  19. 地黄粥《医学入门》
  20. 地黄丸《普济本事方》
  21. 地机《中医词典》
  22. 地黄丸《小儿药证直诀》
  23. 地机《针灸学》
  24. 地黄丸《万氏秘传片玉心书》
  25. 地机（一名脾舍）《针灸大成》
  26. 地黄丸《万氏秘传片玉心书》
  27. 地箕《中医词典》
  28. 地黄丸《备急千金要方》
  29. 地纪《中医词典》
  30. 地黄丸《备急千金要方》
  31. 地甲肿与地克病的病因与发病机理《临床营养学》


类中风_《医学心悟》_中医综合_【岐黄之术】

类中风

类中风

  • 上一页
  • 目录
  • 相关
  • 下一页

类中风者，谓火中、虚中、湿中、寒中、暑中、气中、食中、恶中也，共有八种。与真中相类而实不同也。然类中有与真中相兼者，须细察其形证而辨之。凡真中之证，必连经络多见歪斜偏废之候，与类中之专气致病者，自是不同。然而风乘火势，邪乘虚入。寒风相搏，暑风相炫，饮食招风，种种变证，所在多有，务在详辨精细，果其为真中也，则用前驱风法，果其为类中也，则照本门施治，果其为真中、类中相兼也，则以两门医法合治之，斯无弊耳。兹举类中诸证，详列于下，俾学人触目洞然也。

一曰火中。火之自外来者，名曰贼，实火也。火之自内出者，名曰子，虚火也。中火之证，良由将息失宜，心火暴盛，肾水虚衰，不能制之，故卒然昏倒，不可作实火论。假如怒动肝火，逍遥散。心火郁结，牛黄清心丸。肺火壅遏，贝母栝蒌散。思虑伤脾，加味归脾汤肾水枯涸，虚火上炎者，六味地黄汤。若肾经阳虚，火不归原者，八味地黄汤，刘河间地黄饮子并主之。此治火中之法也。或问∶火中而用桂、附者，何也？答曰∶肾阳风越，则丹田虚冷，其痰涎上壅者，水不归原也。面赤烦躁者，火不归原也。惟桂附八味能引火归原火归水中，则水能生木，木不生风，而风自熄矣。

二曰虚中。凡人体质虚弱，过于作劳，伤损元气，以致痰壅气浮，卒然昏倒，宜用六君子汤主之。中气下陷者，补中益气汤主之。

三曰湿中。湿中者，即痰中也。凡人嗜食肥甘，或醇酒乳酪，则湿从内受。或山岚瘴气久雨阴晦，或远行涉水，坐卧湿地，则湿从外受。湿生痰，痰生热，热生风，故卒然昏倒无知也。苍白二陈汤主之。

四曰寒中。凡人暴中于寒，卒然口鼻气冷，手足厥冷，或腹痛，下利清谷，或身体强硬口噤不语，四肢战摇，此寒邪直中于里也。宜用姜附汤，或附子理中汤加桂主之。

五曰暑中。凡人务农于赤日，行旅于长途，暑气逼迫，卒然昏倒，自汗面垢，昏不知人急用千金消暑丸灌之，其人立苏。此药有回生之功，一切暑药，皆不及此，村落中各宜预备。灌醒后，以益元散清之，或以四味香薷饮，去浓朴，加丹参、茯苓、黄连治之。虚者，加人参。余详论伤暑门。

六曰气中。七情气结，或怒动肝气，以致气逆痰壅，牙关紧急，极与中风相似，但中风身热，中气身凉。中风脉浮，中气脉沉。且病有根由，必须细究。宜用木香调气散主之。

七曰食中。醉饱过度，或着恼怒，以致饮食填塞胸中，胃气不行，卒然昏倒，宜用橘红二两，生姜一两，炒盐一撮，煎汤，灌而吐之，次用神术散和之。其最甚者，胸高满闷，闭而不通，或牙关紧急，厥晕不醒，但心头温者，即以独行丸攻之，药即下咽，其人或吐或泻自应渐苏。若泻不止者，以冷粥汤饮之，即止。

八曰恶中。登冢入庙，冷屋栖迟，以致邪气相侵，卒然错语妄言，或头面青黯，昏不知人，急用葱姜汤灌之，次以神术散调之。苏合丸亦佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地黄饮子
  • 当前页：类中风
  • 下一页：加味逍遥散
<<< 返回本书目录
  1. 类中风《医学心悟》
  2. 类中风痉及语涩口噤不语筋挛等症论《妇科秘书》
  3. 类中风《药症忌宜》
  4. 类中风痉及语涩口噤不语筋挛螈等证论《胎产心法》
  5. 类中风《轩岐救正论》
  6. 类中风症《医学从众录》
  7. 类中风《明医指掌》
  8. 类中风总括《医宗金鉴》
  9. 类中风《产宝》
  10. 类中风总括《杂病心法要诀》
  11. 类中风《文堂集验方》
  12. 累及整个腹腔的腹膜炎【疾病症状】
  13. 类中案《丁甘仁医案》
  14. 累用经效方《卫生家宝产科备要》
  15. 类中《医述》
  16. 棱莪散【方剂大全】
  17. 类中《何澹安医案》
  18. 棱莪消积汤【方剂大全】
  19. 类中《古今医案按》
  20. 棱萼母草【中药大全】
  21. 类脂质蛋白沉积症【疾病大全】
  22. 棱术散【方剂大全】
  23. 类脂性肺炎【疾病大全】
  24. 棱术汤【方剂大全】
  25. 类脂《医用化学》
  26. 棱术饮【方剂大全】
  27. 类症治验《疠疡机要》
  28. 棱叶韭【中药大全】
  29. 类证《重订囊秘喉书》
  30. 棱枝槲寄生【中药大全】
  1. 类中风《医学心悟》
  2. 类中风《明医指掌》
  3. 类中风《文堂集验方》
  4. 类中风《产宝》
  5. 类中风《轩岐救正论》
  6. 类中风《中医词典》
  7. 类中风《友渔斋医话》
  8. 类中风《傅青主女科》
  9. 类中风《药症忌宜》
  10. 类中案《丁甘仁医案》
  11. 类中风痉及语涩口噤不语筋挛等症论《妇科秘书》
  12. 类中《何澹安医案》
  13. 类中风痉及语涩口噤不语筋挛螈等证论《胎产心法》
  14. 类中《古今医案按》
  15. 类中风证《万病回春》
  16. 类中《医述》
  17. 类中风证《丹台玉案》
  18. 类中《中医词典》
  19. 类中风症《医学从众录》
  20. 类脂的组成和代谢《生物化学与分子生物学》
  21. 类中风总括《医宗金鉴》
  22. 类症治验《疠疡机要》
  23. 类中风总括《杂病心法要诀》
  24. 类型及原理《免疫学和免疫学检验》
  25. 类中暑《中医词典》
  26. 类型和病理变化《病理学》
  27. 累根《新修本草》
  28. 类型《普通外科学》
  29. 累根《证类本草》
  30. 类消《中医词典》
  31. 累根《名医别录》


逍遥散（加味逍遥散）_《医学心悟》_中医综合_【岐黄之术】

加味逍遥散

加味逍遥散

  • 上一页
  • 目录
  • 相关
  • 下一页

治肝经郁火，胸胁胀痛，或作寒热，甚至肝木生风，眩晕振摇，或切牙发痉，一目斜视，一手一足搐搦，此皆肝气不和之证。经云∶木郁达之是已。

柴胡 甘草 茯苓 白术 当归 白芍 丹皮 黑山栀（各一钱） 薄荷（五分）

水煎服。

牛黄清心丸 （见真中门。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：类中风
  • 当前页：加味逍遥散
  • 下一页：贝母栝蒌散
<<< 返回本书目录
  1. 逍遥散【方剂大全】
  2. 逍遥散证《临证实验录》
  3. 逍遥散《汤头歌诀》
  4. 逍遥调经汤【方剂大全】
  5. 逍遥散《何氏虚劳心传》
  6. 逍遥丸（大蜜丸）【方剂大全】
  7. 逍遥蒌贝散【方剂大全】
  8. 逍遥丸（水丸）【方剂大全】
  9. 枭毒《续名医类案》
  10. 逍遥五黄汤【方剂大全】
  11. 枭鸱《本草纲目》完整版
  12. 逍遥饮【方剂大全】
  13. 肖鸢尾根【中药大全】
  14. 逍遥饮（新方）《虚损启微》
  15. 肖菝葜【中药大全】
  16. 鸮【中药大全】
  17. 橡实散【方剂大全】
  18. 消《洄溪医案》
  19. 橡实壳【中药大全】
  20. 消《冷庐医话》
  21. 橡实【中药大全】
  22. 消《续名医类案》
  23. 橡实《本草纲目》图文版
  24. 消斑散【方剂大全】
  25. 橡实《证类本草》
  26. 消斑汤【方剂大全】
  27. 橡实《雷公炮炙论》
  28. 消补兼施汤【方剂大全】
  29. 橡实《本草图经》
  30. 消愁汤【方剂大全】
  1. 逍遥散（加味逍遥散）《医学心悟》
  2. 逍遥散（加味逍遥散）《医方考》
  3. 逍遥散加丹皮山栀方《临症验舌法》
  4. 逍遥散（加味逍遥散）《冯氏锦囊秘录》
  5. 逍遥散加生地薄荷方《临症验舌法》
  6. 逍遥散（加味逍遥散）《冯氏锦囊秘录》
  7. 逍遥散证《临证实验录》
  8. 逍遥散《何氏虚劳心传》
  9. 逍遥汤《冯氏锦囊秘录》
  10. 逍遥散《时方歌括》
  11. 逍遥饮（新方）《虚损启微》
  12. 逍遥散《重楼玉钥》
  13. 消《中医词典》
  14. 逍遥散《汤头歌诀》
  15. 消《续名医类案》
  16. 逍遥散《医方论》
  17. 消《冷庐医话》
  18. 逍遥散《仁术便览》
  19. 消《友渔斋医话》
  20. 逍遥散《外科理例》
  21. 消斑青黛饮《万氏秘传片玉心书》
  22. 逍遥散《目经大成》
  23. 消斑青黛饮《医方论》
  24. 逍遥散《太平惠民和剂局方》
  25. 消鼻痔方《冯氏锦囊秘录》
  26. 逍遥散《妇人大全良方》
  27. 消标散《重订囊秘喉书》
  28. 逍遥散《医述》
  29. 消补并用《中医词典》
  30. 逍遥散《冯氏锦囊秘录》
  31. 消除非特异性染色的方法《实用免疫细胞与核酸》


贝母栝蒌散_《医学心悟》_中医综合_【岐黄之术】

贝母栝蒌散

贝母栝蒌散

  • 上一页
  • 目录
  • 相关
  • 下一页

贝母（二钱） 栝蒌仁（一钱五分） 胆南星（五分） 黄芩 橘红 黄连（炒，各一钱） 甘草 黑山栀（各五分

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：加味逍遥散
  • 当前页：贝母栝蒌散
  • 下一页：加味归脾汤
<<< 返回本书目录
  1. 贝母括痰丸【方剂大全】
  2. 贝母兰【中药大全】
  3. 贝母绝经汤【方剂大全】
  4. 贝母麦冬饮【方剂大全】
  5. 贝母煎【方剂大全】
  6. 贝母散【方剂大全】
  7. 贝母黄芩汤【方剂大全】
  8. 贝母散(2)【方剂大全】
  9. 贝母瓜篓散【方剂大全】
  10. 贝母升麻鳖甲汤【方剂大全】
  11. 贝母瓜蒌汤【方剂大全】
  12. 贝母汤【方剂大全】
  13. 贝母瓜蒌散【方剂大全】
  14. 贝母团【方剂大全】
  15. 贝母膏【方剂大全】
  16. 贝母丸【方剂大全】
  17. 贝母白芷内消散【方剂大全】
  18. 贝母丸（新方）《虚损启微》
  19. 贝母《本草纲目》图文版
  20. 贝母饮【方剂大全】
  21. 贝母《证类本草》
  22. 贝母元参汤【方剂大全】
  23. 贝母《长沙药解》
  24. 贝母粥【方剂大全】
  25. 贝母《药征》
  26. 贝叶膏【方剂大全】
  27. 贝母《药笼小品》
  28. 贝子《本草纲目》完整版
  29. 贝母《药鉴》
  30. 贝子《证类本草》
  1. 贝母栝蒌散《医学心悟》
  2. 贝母膏《冯氏锦囊秘录》
  3. 贝母栝蒌散《医学心悟》
  4. 贝母《本草图经》
  5. 贝母汤《备急千金要方》
  6. 贝母《本草乘雅半偈》
  7. 贝母汤《妇人大全良方》
  8. 贝母《药征》
  9. 贝母汤《普济本事方》
  10. 贝母《药鉴》
  11. 贝母丸《仁术便览》
  12. 贝母《外科全生集》
  13. 贝母丸（新方）《虚损启微》
  14. 贝母《本草撮要》
  15. 贝纳氏柯克斯体《医学微生物学》
  16. 贝母《本草择要纲目》
  17. 贝切特综合征《默克家庭诊疗手册》
  18. 贝母《名医别录》
  19. 贝杏甘茶《茶饮保健》
  20. 贝母《增广和剂局方药性总论》
  21. 贝子《神农本草经》
  22. 贝母《本草经解》
  23. 贝子《本草纲目》
  24. 贝母《本草经解》
  25. 贝子《千金翼方》
  26. 贝母《本草便读》
  27. 贝子《本草经集注》
  28. 贝母《本草崇原》
  29. 贝子《新修本草》
  30. 贝母《中药学》
  31. 贝子《海药本草》


归脾汤（加味归脾汤）_《医学心悟》_中医综合_【岐黄之术】

加味归脾汤

加味归脾汤

  • 上一页
  • 目录
  • 相关
  • 下一页

黄 （一钱五分） 人参 白术 茯神 当归 枣仁（炒，各一钱） 远志（去心泡） 甘草（炙，各七分） 丹皮 黑山栀（各八分） 元眼肉（五枚）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：贝母栝蒌散
  • 当前页：加味归脾汤
  • 下一页：六味地黄汤
<<< 返回本书目录
  1. 归脾汤（《济生》）《虚损启微》
  2. 归脾汤方论《医学读书记》
  3. 归脾汤【方剂大全】
  4. 归脾汤加减【方剂大全】
  5. 归脾汤《汤头歌诀》
  6. 归脾丸【方剂大全】
  7. 归脾汤《何氏虚劳心传》
  8. 归脾养荣汤【方剂大全】
  9. 归牛散【方剂大全】
  10. 归漆丸【方剂大全】
  11. 归沫汤【方剂大全】
  12. 归耆汤【方剂大全】
  13. 归命丸【方剂大全】
  14. 归耆饮【方剂大全】
  15. 归命散【方剂大全】
  16. 归耆止血汤【方剂大全】
  17. 归命膏【方剂大全】
  18. 归气定喘汤【方剂大全】
  19. 归命丹【方剂大全】
  20. 归气救产汤【方剂大全】
  21. 归麦榆草汤【方剂大全】
  22. 归气汤【方剂大全】
  23. 归龙酒【方剂大全】
  24. 归气饮【方剂大全】
  25. 归苓散【方剂大全】
  26. 归芩参附汤【方剂大全】
  27. 归灵汤【方剂大全】
  28. 归茸酒【方剂大全】
  29. 归凉接命散【方剂大全】
  30. 归茸散【方剂大全】
  1. 归脾汤（加味归脾汤）《医学心悟》
  2. 归脾汤（加味归脾汤）《冯氏锦囊秘录》
  3. 归脾汤（薛氏）（加味归脾汤（薛氏））《虚损启微》
  4. 归脾汤（《济生》）《虚损启微》
  5. 归脾汤方论《医学读书记》
  6. 归脾汤《何氏虚劳心传》
  7. 归脾汤去木香加丹皮山栀方《临症验舌法》
  8. 归脾汤《时方歌括》
  9. 归芪枣茶《茶饮保健》
  10. 归脾汤《汤头歌诀》
  11. 归神丹《冯氏锦囊秘录》
  12. 归脾汤《医方论》
  13. 归神丹《是斋百一选方》
  14. 归脾汤《奇方类编》
  15. 归苏茶《茶饮保健》
  16. 归脾汤《周慎斋遗书》
  17. 归芎汤《医学心悟》
  18. 归脾汤《仁术便览》
  19. 归芎汤（加味归芎汤）《医学心悟》
  20. 归脾汤《仁术便览》
  21. 归元酒《奇方类编》
  22. 归脾汤《仁术便览》
  23. 龟《食物疗法》
  24. 归脾汤《外科理例》
  25. 龟板《药笼小品》
  26. 归脾汤《医学心悟》
  27. 龟板《玉楸药解》
  28. 归脾汤《医方考》
  29. 龟板《中药炮制》
  30. 归脾汤《医方考》
  31. 龟板《本草备要》


六味地黄汤_《医学心悟》_中医综合_【岐黄之术】

六味地黄汤

六味地黄汤

  • 上一页
  • 目录
  • 相关
  • 下一页

滋水制火，则无上盛下虚之患。

大熟地（四钱） 山萸肉（去核） 山药（各二钱） 丹皮 茯苓 泽泻（各一钱五分）

水煎服。

本方加肉桂、熟附子各五分，各八味地黄汤。若为丸，十倍其药，炼蜜丸，如梧桐子大。

地黄饮子 （见真中）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：加味归脾汤
  • 当前页：六味地黄汤
  • 下一页：六君子汤
<<< 返回本书目录
  1. 六味地黄颗粒【方剂大全】
  2. 六味地黄汤【方剂大全】
  3. 六味沉香饮【方剂大全】
  4. 六味地黄汤加减【方剂大全】
  5. 六味车螯散【方剂大全】
  6. 六味地黄汤加味【方剂大全】
  7. 六味参附汤【方剂大全】
  8. 六味地黄丸《何氏虚劳心传》
  9. 六味补肾丸【方剂大全】
  10. 六味地黄丸《虚损启微》
  11. 六味拨云散【方剂大全】
  12. 六味地黄丸【方剂大全】
  13. 六味安消散【方剂大全】
  14. 六味地黄丸方解《吴医汇讲》
  15. 六味安消胶囊治疗胃腹疾病简介《中国幽门螺杆菌研究》
  16. 六味地黄丸加黄柏知母方【方剂大全】
  17. 六微旨大论篇《黄帝内经·素问》
  18. 六味地黄丸证《临证实验录》
  19. 六微旨大论《素问悬解》
  20. 六味肥儿丸【方剂大全】
  21. 六岁墨【方剂大全】
  22. 六味桂枝汤【方剂大全】
  23. 六时散【方剂大全】
  24. 六味合四神丸【方剂大全】
  25. 六十一难《难经悬解》
  26. 六味合五子丸【方剂大全】
  27. 六十五难《难经悬解》
  28. 六味回阳煎【方剂大全】
  29. 六十四难《难经悬解》
  30. 六味回阳饮【方剂大全】
  1. 六味地黄汤《医学心悟》
  2. 六味安消胶囊治疗胃腹疾病简介《中国幽门螺杆菌研究》
  3. 六味地黄汤《外科全生集》
  4. 六微旨大论篇《黄帝内经·素问》
  5. 六味地黄丸《正体类要》
  6. 六微旨大论《素问悬解》
  7. 六味地黄丸《虚损启微》
  8. 六微旨大论《素问悬解》
  9. 六味地黄丸《医宗金鉴》
  10. 六天气《证类本草》
  11. 六味地黄丸《删补名医方论》
  12. 六十一难《难经悬解》
  13. 六味地黄丸《冯氏锦囊秘录》
  14. 六十一难《难经》
  15. 六味地黄丸《医方考》
  16. 六十五难《难经悬解》
  17. 六味地黄丸《医方考》
  18. 六十五难《难经》
  19. 六味地黄丸《医方考》
  20. 六十四难《难经悬解》
  21. 六味地黄丸《医方考》
  22. 六十四难《难经》
  23. 六味地黄丸《外科理例》
  24. 六十四卦、方圆二图《内经知要》
  25. 六味地黄丸《仁术便览》
  26. 六十三难《难经悬解》
  27. 六味地黄丸《仁术便览》
  28. 六十三难《难经》
  29. 六味地黄丸《仁术便览》
  30. 六十七难《难经悬解》
  31. 六味地黄丸《仁术便览》


六君子汤_《医学心悟》_中医综合_【岐黄之术】

六君子汤

六君子汤

  • 上一页
  • 目录
  • 相关
  • 下一页

理脾祛痰。

人参 茯苓 白术（陈土炒） 陈皮（去白） 甘草（炙） 半夏（汤泡七次，各一钱） 生姜（五分大枣（二枚

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六味地黄汤
  • 当前页：六君子汤
  • 下一页：补中益气汤
<<< 返回本书目录
  1. 六君子煎【方剂大全】
  2. 六君子汤【方剂大全】
  3. 六君温脾汤【方剂大全】
  4. 六客辨解《医法圆通》
  5. 六君健脾汤【方剂大全】
  6. 六棱菊【中药大全】
  7. 六君加味汤【方剂大全】
  8. 六棱麻【中药大全】
  9. 六君贝母丸【方剂大全】
  10. 六厘散【方剂大全】
  11. 六均丸【方剂大全】
  12. 六瘤【疾病大全】
  13. 六军丸【方剂大全】
  14. 六六九九以正天度而岁气立《类经》
  15. 六绝脉《轩岐救正论》
  16. 六六丸【方剂大全】
  17. 六绝脉《古今医统大全》
  18. 六龙丹【方剂大全】
  19. 六聚证治《三因极一病证方论》
  20. 六龙固本丸【方剂大全】
  21. 六精膏【方剂大全】
  22. 六脉纲领《叶选医衡》
  23. 六经总论《医学衷中参西录》
  24. 六脉真辨《医学集成》
  25. 六经主用发明说《古今名医汇粹》
  26. 六门病证药方《儒门事亲》
  27. 六经中伤病脉《三因极一病证方论》
  28. 六妙汤【方剂大全】
  29. 六经治法《四圣悬枢》
  30. 六妙丸【方剂大全】
  1. 六君子汤《医学心悟》
  2. 六君子汤《医方考》
  3. 六君子汤《外科理例》
  4. 六君子汤《医方考》
  5. 六君子汤《仁术便览》
  6. 六君子汤《医方考》
  7. 六君子汤《仁术便览》
  8. 六君子汤《医方考》
  9. 六君子汤《时方妙用》
  10. 六君子汤《冯氏锦囊秘录》
  11. 六君子汤《瘴疟指南》
  12. 六君子汤《冯氏锦囊秘录》
  13. 六君子汤《时方歌括》
  14. 六君子汤《冯氏锦囊秘录》
  15. 六君子汤加天麻方《医方考》
  16. 六君子汤《救伤秘旨》
  17. 六客辨解《医法圆通》
  18. 六君子汤《正体类要》
  19. 六瘤《中医词典》
  20. 六绝脉《轩岐救正论》
  21. 六六九九以正天度而岁气立《类经》
  22. 六绝脉《古今医统大全》
  23. 六龙丹《救伤秘旨》
  24. 六聚证治《三因极一病证方论》
  25. 六论气色《石室秘录》
  26. 六聚《中医词典》
  27. 六律《中医词典》
  28. 六经总论《医学衷中参西录》
  29. 六脉《中医词典》
  30. 六经主用发明说《古今名医汇粹》
  31. 六脉纲领《叶选医衡》


补中益气汤_《医学心悟》_中医综合_【岐黄之术】

补中益气汤

补中益气汤

  • 上一页
  • 目录
  • 相关
  • 下一页

中气下陷，宜服此以升举之。

黄 （一钱五分） 白术（陈土炒） 人参 当归 甘草（炙，各一钱） 柴胡 升麻（各三分） 陈皮（五分） 生姜（一片） 大枣（二枚

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六君子汤
  • 当前页：补中益气汤
  • 下一页：苍白二陈汤
<<< 返回本书目录
  1. 补中益气汤《脾胃论》
  2. 补中益气汤【方剂大全】
  3. 补中益气建中汤【方剂大全】
  4. 补中益气汤（东垣）《虚损启微》
  5. 补中益气加姜桂汤【方剂大全】
  6. 补中益气汤加减【方剂大全】
  7. 补中益气加减汤【方剂大全】
  8. 补中益气汤六味地黄汤方合论《医学读书记》
  9. 补中益气【方剂主治】
  10. 补中益气汤论《医贯》
  11. 补中益气【中药主治】
  12. 补中益气汤证《临证实验录》
  13. 补中益气《汤头歌诀》
  14. 补中益气汤证《临证实验录》
  15. 补中亦能散表《景岳全书》
  16. 补中益气丸【方剂大全】
  17. 补中养胃汤【方剂大全】
  18. 补中益肾汤【方剂大全】
  19. 补中芎藭汤【方剂大全】
  20. 补中运脾汤【方剂大全】
  21. 补中丸【方剂大全】
  22. 补中治湿汤【方剂大全】
  23. 补中托里汤【方剂大全】
  24. 补中滋荣汤【方剂大全】
  25. 补中汤【方剂大全】
  26. 补种《儿科萃精》
  27. 补中胜毒饼【方剂大全】
  28. 补种《幼科种痘心法要旨》
  29. 补中去毒散【方剂大全】
  30. 补诸虚【方剂主治】
  1. 补中益气汤《医学心悟》
  2. 补中益气汤《医方考》
  3. 补中益气汤《外科理例》
  4. 补中益气汤《医方考》
  5. 补中益气汤《仁术便览》
  6. 补中益气汤《医方考》
  7. 补中益气汤《仁术便览》
  8. 补中益气汤《医方考》
  9. 补中益气汤《周慎斋遗书》
  10. 补中益气汤《目经大成》
  11. 补中益气汤《增订叶评伤暑全书》
  12. 补中益气汤《医述》
  13. 补中益气汤《万氏秘传片玉心书》
  14. 补中益气汤《冯氏锦囊秘录》
  15. 补中益气汤《脾胃论》
  16. 补中益气汤《删补名医方论》
  17. 补中益气汤《医方论》
  18. 补中益气汤《医宗金鉴》
  19. 补中益气汤《瘴疟指南》
  20. 补中益气汤《救伤秘旨》
  21. 补中益气汤《时方歌括》
  22. 补中益气汤《内外伤辨》
  23. 补中益气汤（东垣）《虚损启微》
  24. 补中益气汤《正体类要》
  25. 补中益气汤（加味补中益气汤）《仁术便览》
  26. 补中益气汤《时病论歌括新编》
  27. 补中益气汤（加味补中益气汤）《仁术便览》
  28. 补中益气合参附汤方《临症验舌法》
  29. 补中益气汤加黄柏知母方《医方考》
  30. 补中益气《汤头歌诀》
  31. 补中益气汤加山栀川乌方《临症验舌法》


苍白二陈汤_《医学心悟》_中医综合_【岐黄之术】

苍白二陈汤

苍白二陈汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（见中风）

即二陈汤，加苍术、白术（各一钱）。

姜附汤 （见诸方补遗。

附子理中汤 （见真中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补中益气汤
  • 当前页：苍白二陈汤
  • 下一页：千金消暑丸
<<< 返回本书目录
  1. 苍白秤钩风【中药大全】
  2. 苍白甘草汤【方剂大全】
  3. 仓卒散【方剂大全】
  4. 苍白过路黄【中药大全】
  5. 仓盐汤【方剂大全】
  6. 苍白球黑质红核色素变性【疾病大全】
  7. 仓米饮【方剂大全】
  8. 苍柏樗皮丸【方剂大全】
  9. 仓米汤【方剂大全】
  10. 苍柏散【方剂大全】
  11. 仓廪汤【方剂大全】
  12. 苍柏辛芎散【方剂大全】
  13. 仓廪散【方剂大全】
  14. 苍柏饮【方剂大全】
  15. 仓连人参汤【方剂大全】
  16. 苍半苓陈汤【方剂大全】
  17. 仓连煎【方剂大全】
  18. 苍陈紫苏饮【方剂大全】
  19. 仓公下气汤【方剂大全】
  20. 苍地丸【方剂大全】
  21. 仓公散【方剂大全】
  22. 苍独肾着汤【方剂大全】
  23. 仓公酒【方剂大全】
  24. 苍耳《本草易读》
  25. 仓公当归汤【方剂大全】
  26. 苍耳《滇南本草》
  27. 仓公壁钱散【方剂大全】
  28. 苍耳【中药大全】
  29. 蚕子酒【方剂大全】
  30. 苍耳草膏【方剂大全】
  1. 苍白二陈汤《医学心悟》
  2. 仓卒散《三因极一病证方论》
  3. 苍柏茶《茶饮保健》
  4. 仓卒散《三因极一病证方论》
  5. 苍柏茶《茶饮保健》
  6. 仓米汤《备急千金要方》
  7. 苍地茶《茶饮保健》
  8. 仓馒头《饮膳正要》
  9. 苍鹅《冯氏锦囊秘录》
  10. 仓廪之官《中医词典》
  11. 苍耳《本草易读》
  12. 仓廪之官《中医名词词典》
  13. 苍耳《本经逢原》
  14. 仓廪之本《中医词典》
  15. 苍耳《滇南本草》
  16. 仓公散《普济本事方》
  17. 苍耳〈温〉《食疗本草》
  18. 仓公散《妇人大全良方》
  19. 苍耳草散《仁术便览》
  20. 仓公散《备急千金要方》
  21. 苍耳蠹虫《得配本草》
  22. 仓公当归汤《备急千金要方》
  23. 苍耳散《备急千金要方》
  24. 仓公当归酒《三因极一病证方论》
  25. 苍耳散《冯氏锦囊秘录》
  26. 仓公《中医词典》
  27. 苍耳散《三因极一病证方论》
  28. 惨凄残贼《中医词典》
  29. 苍耳散《医方考》
  30. 惨凄《中医词典》
  31. 苍耳散《医方论》


千金消暑丸_《医学心悟》_中医综合_【岐黄之术】

千金消暑丸

千金消暑丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治中暑昏闷不醒，并伏暑停食，呕吐泻利，一切暑药，皆不及此。

半夏（醋煮，四两） 茯苓 甘草（各二两

共为细末，生姜自然汁糊丸，如绿豆大。每服五、六十丸，开水下，若昏愦不醒，碾碎灌之。予用此药，治中暑证，累效。有一老人，厥去半日，药下即苏，随以香薷饮去浓朴，加丹参、茯苓与之，遂愈。因劝各村落中，预备应用，以为救济之法，并嘱同道中预备此药以广活人之术。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苍白二陈汤
  • 当前页：千金消暑丸
  • 下一页：益元散
<<< 返回本书目录
  1. 千金消癖丸【方剂大全】
  2. 千金须知《千金宝要》
  3. 千金消毒散【方剂大全】
  4. 千金养脾丸【方剂大全】
  5. 千金藤【中药大全】
  6. 千金一厘散《毓麟验方》
  7. 千金藤《证类本草》
  8. 千金翼方《外台秘要》
  9. 千金藤《本草纲目》完整版
  10. 千金止带丸【方剂大全】
  11. 千金十一穴歌《针灸大全》
  12. 千金坠（图）【中药大全】
  13. 千金十一穴《类经图翼》
  14. 千金子《药笼小品》
  15. 千金散【方剂大全】
  16. 千金子（图）【中药大全】
  17. 千金润下丸【方剂大全】
  18. 千金子霜【中药大全】
  19. 千金内托散【方剂大全】
  20. 千里光【中药大全】
  21. 千金漏芦汤【方剂大全】
  22. 千里光明汤【方剂大全】
  23. 千金六甲丸【方剂大全】
  24. 千里健步散【方剂大全】
  25. 千金化气汤【方剂大全】
  26. 千里马【中药大全】
  27. 千金花【中药大全】
  28. 千里梅花丸【方剂大全】
  29. 千金封脐膏【方剂大全】
  30. 千里水东流水甘澜水（劳水）《本草纲目》完整版
  1. 千金消暑丸《医学心悟》
  2. 千金丸《是斋百一选方》
  3. 千金须知《千金宝要》
  4. 千金丸《备急千金要方》
  5. 千金穴歌《针灸易学》
  6. 千金托里散《儒门事亲》
  7. 千金阳旦汤《时病论歌括新编》
  8. 千金藤《证类本草》
  9. 千金要方《古代房中秘方》
  10. 千金藤《医学入门》
  11. 千金一厘散《毓麟验方》
  12. 千金藤《海药本草》
  13. 千金翼方一十三首《外台秘要》
  14. 千金汤《备急千金要方》
  15. 千金阴旦汤《时病论歌括新编》
  16. 千金十一穴歌《针灸大全》
  17. 千金子《药笼小品》
  18. 千金十一穴歌《中医词典》
  19. 千金子《玉楸药解》
  20. 千金十一穴《类经图翼》
  21. 千金子《得配本草》
  22. 千金内托汤《外科全生集》
  23. 千金子《本草撮要》
  24. 千金牡丹皮散《医学心悟》
  25. 千里光《证类本草》
  26. 千金牡丹皮散《医学心悟》
  27. 千里光《中药学》
  28. 千金牡丹皮散《医学心悟》
  29. 千里及《证类本草》
  30. 千金漏芦汤《太平惠民和剂局方》
  31. 千里及《增广和剂局方药性总论》


益元散_《医学心悟》_中医综合_【岐黄之术】

益元散

益元散

  • 上一页
  • 目录
  • 相关
  • 下一页

通利九窍，清暑热，除烦渴，为治暑之圣药。

甘草（一两） 滑石（白腻者，水飞过，六两）

上为末。每服三、五钱，新汲水调服，或用灯心煎汤，待冷调服。

四味香薷饮 （见伤暑。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：千金消暑丸
  • 当前页：益元散
  • 下一页：木香调气散
<<< 返回本书目录
  1. 益元固真汤【方剂大全】
  2. 益元散【方剂大全】
  3. 益元《汤头歌诀》
  4. 益元散（一名天水散。一名六一散。）《张氏医通》
  5. 益营煎【方剂大全】
  6. 益元汤【方剂大全】
  7. 益阴汤【方剂大全】
  8. 益志汤【方剂大全】
  9. 益阴肾气丸【方剂大全】
  10. 益智《本草新编》
  11. 益阴煎【方剂大全】
  12. 益智《药鉴》
  13. 益颜色【方剂主治】
  14. 益智【中药大全】
  15. 益血汤【方剂大全】
  16. 益智和中汤【方剂大全】
  17. 益血润肠丸【方剂大全】
  18. 益智仁《本草易读》
  19. 益血丹【方剂大全】
  20. 益智仁《本草择要纲目》
  21. 益血【中药主治】
  22. 益智仁《药笼小品》
  23. 益心酮片【方剂大全】
  24. 益智仁【中药大全】
  25. 益心定志汤【方剂大全】
  26. 益智仁汤【方剂大全】
  27. 益心安神茶《茶饮保健》
  28. 益智仁粥【方剂大全】
  29. 益五脏《急救广生集》
  30. 益智散【方剂大全】
  1. 益元散《医学心悟》
  2. 益元散《医方考》
  3. 益元散《外科理例》
  4. 益元散《儒门事亲》
  5. 益元散《仁术便览》
  6. 益元《汤头歌诀》
  7. 益元散《仁术便览》
  8. 益营汤《冯氏锦囊秘录》
  9. 益元散《仁术便览》
  10. 益阴肾气丸《医方考》
  11. 益元散《奇方类编》
  12. 益阴丹《太平惠民和剂局方》
  13. 益元散《增订叶评伤暑全书》
  14. 益阴《中医词典》
  15. 益元散（一名天水散。一名六一散。）《张氏医通》
  16. 益血润肠丸《冯氏锦囊秘录》
  17. 益元汤《冯氏锦囊秘录》
  18. 益五脏《急救广生集》
  19. 益元汤《退思集类方歌注》
  20. 益胃之剂《金匮翼》
  21. 益元汤《医方论》
  22. 益胃汤《脾胃论》
  23. 益元汤《时方歌括》
  24. 益胃散《儒门事亲》
  25. 益原散《仁术便览》
  26. 益胃散《内外伤辨》
  27. 益原散《仁术便览》
  28. 益胃茶《茶饮保健》
  29. 益志汤《三因极一病证方论》
  30. 益胃《中医词典》
  31. 益智《雷公炮制药性解》


木香调气散_《医学心悟》_中医综合_【岐黄之术】

木香调气散

木香调气散

  • 上一页
  • 目录
  • 相关
  • 下一页

平肝气，和胃气。

白蔻仁（去壳研） 檀香 木香（各一两） 丁香（三钱） 香附（五两） 藿香（四两） 甘草（炙） 砂仁 陈皮（各二两）

上为细末。每服二钱，入盐少许，点服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：益元散
  • 当前页：木香调气散
  • 下一页：神术散
<<< 返回本书目录
  1. 木香汤【方剂大全】
  2. 木香调气散【方剂大全】
  3. 木香塌气丸【方剂大全】
  4. 木香调胃散【方剂大全】
  5. 木香顺气丸【方剂大全】
  6. 木香调中丸【方剂大全】
  7. 木香顺气汤【方剂大全】
  8. 木香通气散【方剂大全】
  9. 木香顺气散【方剂大全】
  10. 木香丸《小儿药证直诀》
  11. 木香生化汤【方剂大全】
  12. 木香丸【方剂大全】
  13. 木香神效散【方剂大全】
  14. 木香消胀丸【方剂大全】
  15. 木香神曲丸【方剂大全】
  16. 木香郁李仁丸【方剂大全】
  17. 木香散【方剂大全】
  18. 木香枳壳丸【方剂大全】
  19. 木香散《苏沈良方》
  20. 木香枳实丸【方剂大全】
  21. 木香散《苏沈良方》
  22. 木香枳术丸【方剂大全】
  23. 木香三棱丸【方剂大全】
  24. 木香煮散【方剂大全】
  25. 木香人参生姜枳术丸《脾胃论》
  26. 木香子【中药大全】
  27. 木香硇砂煎丸【方剂大全】
  28. 木绣球茎【中药大全】
  29. 木香没药丸【方剂大全】
  30. 木药上、中、下部《证类本草》
  1. 木香调气散《医学心悟》
  2. 木香调气散《医方考》
  3. 木香通气饮子《仁术便览》
  4. 木香汤《医方考》
  5. 木香通真散《博济方》
  6. 木香汤《太平惠民和剂局方》
  7. 木香丸《冯氏锦囊秘录》
  8. 木香汤《备急千金要方》
  9. 木香丸《妇人大全良方》
  10. 木香顺气丸《仁术便览》
  11. 木香丸《妇人大全良方》
  12. 木香顺气丸《仁术便览》
  13. 木香丸《医学心悟》
  14. 木香顺气汤《医方论》
  15. 木香丸《小儿药证直诀》
  16. 木香砂煎丸《博济方》
  17. 木香丸《博济方》
  18. 木香散（锦囊秘方）《冯氏锦囊秘录》
  19. 木香丸《普济本事方》
  20. 木香散《普济本事方》
  21. 木香乌荆丸《妇人大全良方》
  22. 木香散《博济方》
  23. 木香吴萸茶《茶饮保健》
  24. 木香散《是斋百一选方》
  25. 木香枳术丸《内外伤辨》
  26. 木香散《苏沈良方》
  27. 木香煮散《妇人大全良方》
  28. 木香散《苏沈良方》
  29. 木香煮散《是斋百一选方》
  30. 木香散《万氏秘传片玉心书》
  31. 木屑呛喉《奇方类编》


神术散_《医学心悟》_中医综合_【岐黄之术】

神术散

神术散

  • 上一页
  • 目录
  • 相关
  • 下一页

此药能治时行不正之气，发热 头痛，伤食停饮，胸满腹痛，呕吐泻利，并能解秽驱邪，除山岚瘴气，鬼疟尸注，中食、中恶诸症，其效至速。予尝合此普送，药到病除，苍术（陈土炒） 陈皮 浓朴（姜汁炒，各二斤） 甘草（炙，十二两） 藿香（八两） 砂仁（四两

共为末。每服二、三钱，开水调下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木香调气散
  • 当前页：神术散
  • 下一页：独行丸
<<< 返回本书目录
  1. 神术散《汤头歌诀》
  2. 神术散【方剂大全】
  3. 神授痈疽灵方《洪氏集验方》
  4. 神术汤【方剂大全】
  5. 神授卫生汤【方剂大全】
  6. 神术汤六气加减例《阴证略例》
  7. 神授外治法《慈幼便览》
  8. 神水《本草纲目》完整版
  9. 神授散【方剂大全】
  10. 神水《本草纲目》图文版
  11. 神授散《洪氏集验方》
  12. 神水变色《目经大成》
  13. 神授高青丸【方剂大全】
  14. 神水丹【方剂大全】
  15. 神失守位邪鬼外干之义《类经》
  16. 神水将枯《张氏医通》
  17. 神圣香茸散《苏沈良方》
  18. 神水将枯《证治准绳·类方》
  19. 神圣香姜散【方剂大全】
  20. 神水治验《肯堂医论》
  21. 神圣丸【方剂大全】
  22. 神水滋养法《养生秘旨》
  23. 神圣散【方剂大全】
  24. 神思昏愦【方剂主治】
  25. 神圣膏【方剂大全】
  26. 神祟疼痛歌《眼科心法要诀》
  27. 神圣复气汤《脾胃论》
  28. 神祟疼痛外障《秘传眼科龙木论》
  29. 神色形态辨病《常见病自测》
  30. 神梭散【方剂大全】
  1. 神术散《医学心悟》
  2. 神术散《妇人大全良方》
  3. 神术散《仁术便览》
  4. 神授折伤方《是斋百一选方》
  5. 神术散《退思集类方歌注》
  6. 神授痈疽灵方《洪氏集验方》
  7. 神术散《退思集类方歌注》
  8. 神授香苏散《增订叶评伤暑全书》
  9. 神术散《医方论》
  10. 神授卫生汤《目经大成》
  11. 神术散《汤头歌诀》
  12. 神授丸《是斋百一选方》
  13. 神术散《是斋百一选方》
  14. 神授外治法《慈幼便览》
  15. 神术汤《删补名医方论》
  16. 神授汤《妇人大全良方》
  17. 神术汤六气加减例《阴证略例》
  18. 神授太乙散《是斋百一选方》
  19. 神术煮散《是斋百一选方》
  20. 神授散《太平惠民和剂局方》
  21. 神朮散《太平惠民和剂局方》
  22. 神授散《三因极一病证方论》
  23. 神衰先兆《中医疾病预测》
  24. 神授散《三因极一病证方论》
  25. 神水《中医词典》
  26. 神授散《洪氏集验方》
  27. 神水《本草从新》
  28. 神授《中医词典》
  29. 神水《本草分经》
  30. 神失守位邪鬼外干之义《类经》
  31. 神水《本草撮要》


独行丸_《医学心悟》_中医综合_【岐黄之术】

独行丸

独行丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治中食至甚，胸高满闷，吐法不效，须用此药攻之。若昏晕不醒，四肢僵硬，但心

大黄（酒炒） 巴豆（去壳，去油） 干姜（各一钱

研细，姜汁为丸，如黄豆大。每服五、七丸，用姜汤化下。若服后泻不止者，用冷粥汤饮

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神术散
  • 当前页：独行丸
  • 下一页：苏合丸
<<< 返回本书目录
  1. 独行散【方剂大全】
  2. 独虎散【方剂大全】
  3. 独行千里【中药大全】
  4. 独花兰【中药大全】
  5. 独行根《证类本草》
  6. 独黄散【方剂大全】
  7. 独寒《秘传证治要诀及类方》
  8. 独活《本草纲目》完整版
  9. 独桂汤【方剂大全】
  10. 独活《本草乘雅半偈》
  11. 独归酒【方剂大全】
  12. 独活《本草图经》
  13. 独骨疮门主论《疡医大全》
  14. 独活《本草易读》
  15. 独骨疮《外科启玄》
  16. 独活《本草择要纲目》
  17. 独附散【方剂大全】
  18. 独活《滇南本草》
  19. 独附煎【方剂大全】
  20. 独活《雷公炮炙论》
  21. 独附方【方剂大全】
  22. 独活《药鉴》
  23. 独凡丸【方剂大全】
  24. 独活《药笼小品》
  25. 独蟾丸【方剂大全】
  26. 独活《证类本草》
  27. 独参丸【方剂大全】
  28. 独活《本草纲目》图文版
  29. 独参汤（葛氏）《虚损启微》
  30. 独活【中药大全】
  1. 独行丸《医学心悟》
  2. 独行根《得配本草》
  3. 独活《神农本草经》
  4. 独行根《证类本草》
  5. 独活《本草纲目》
  6. 独行根《本草衍义》
  7. 独活《雷公炮炙论》
  8. 独行根《新修本草》
  9. 独活《雷公炮制药性解》
  10. 独行根《千金翼方》
  11. 独活《千金翼方》
  12. 独行《中医词典》
  13. 独活《药笼小品》
  14. 独寒《秘传证治要诀及类方》
  15. 独活《中药炮制》
  16. 独骨疮门主论《疡医大全》
  17. 独活《本草经集注》
  18. 独骨疮门主方《疡医大全》
  19. 独活《新修本草》
  20. 独骨疮《外科启玄》
  21. 独活《吴普本草》
  22. 独骨疮《中医词典》
  23. 独活《汤液本草》
  24. 独风茶《茶饮保健》
  25. 独活《本草备要》
  26. 独地茶《茶饮保健》
  27. 独活《本草易读》
  28. 独参汤（葛氏）《虚损启微》
  29. 独活《冯氏锦囊秘录》
  30. 独参汤《时方歌括》
  31. 独活《医学入门》


苏合丸_《医学心悟》_中医综合_【岐黄之术】

苏合丸

苏合丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治劳瘵骨蒸，疰忤心痛，霍乱吐利，时气鬼魅，瘴疟疫疠，瘀血月闭， 癖疔肿，惊痫中风，中气痰厥，昏迷等证。

白术 青木香 犀角 香附（炒去毛） 朱砂（水分） 诃黎勒（煨、取皮） 檀香 安息香（酒熬膏） 沉香 麝香 丁香 荜茇（各二两） 龙脑 熏陆香（别研） 苏合香（各二两

上为细末，研药匀，用安息香膏，并苏合香油，炼蜜和剂，丸如弹子大。以腊匮固，绯绢当心带之，一切邪祟不敢近。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：独行丸
  • 当前页：苏合丸
  • 下一页：伤暑（霍乱、搅肠痧
<<< 返回本书目录
  1. 苏葛汤【方剂大全】
  2. 苏合香《本草纲目》完整版
  3. 苏格兰脑炎【疾病大全】
  4. 苏合香《本草易读》
  5. 苏感丸【方剂大全】
  6. 苏合香《药笼小品》
  7. 苏方木（苏木）《本草纲目》完整版
  8. 苏合香《证类本草》
  9. 苏方木《本草纲目》图文版
  10. 苏合香《本草纲目》图文版
  11. 苏方木《证类本草》
  12. 苏合香【中药大全】
  13. 苏方木《雷公炮炙论》
  14. 苏合香丸《苏沈良方》
  15. 苏方木《本草经解》
  16. 苏合香丸【方剂大全】
  17. 苏方木《本草乘雅半偈》
  18. 苏合香圆【方剂大全】
  19. 苏《本草纲目》图文版
  20. 苏黄耆【中药大全】
  21. 苏《证类本草》
  22. 苏麻粥【方剂大全】
  23. 苏《本草纲目》完整版
  24. 苏木《本草易读》
  25. 嗽证《秘传证治要诀及类方》
  26. 苏木《本草择要纲目》
  27. 嗽血论《症因脉治》
  28. 苏木《药鉴》
  29. 嗽血【方剂主治】
  30. 苏木《药笼小品》
  1. 苏合丸《医学心悟》
  2. 苏合《新修本草》
  3. 苏合丸《奇方类编》
  4. 苏合《本草经集注》
  5. 苏合丸《瘴疟指南》
  6. 苏梗《本草害利》
  7. 苏合香《千金翼方》
  8. 苏梗《本草害利》
  9. 苏合香《药笼小品》
  10. 苏感丸《瘴疟指南》
  11. 苏合香《玉楸药解》
  12. 苏枋木《增广和剂局方药性总论》
  13. 苏合香《汤液本草》
  14. 苏方木《本草乘雅半偈》
  15. 苏合香《本草备要》
  16. 苏方木《本草经解》
  17. 苏合香《本草蒙筌》
  18. 苏方木《得配本草》
  19. 苏合香《本草易读》
  20. 苏方木《本经逢原》
  21. 苏合香《冯氏锦囊秘录》
  22. 苏方木《证类本草》
  23. 苏合香《医学入门》
  24. 苏方木《冯氏锦囊秘录》
  25. 苏合香《证类本草》
  26. 苏方木《本草蒙筌》
  27. 苏合香《本草求真》
  28. 苏方木《海药本草》
  29. 苏合香《本经逢原》
  30. 苏方木《新修本草》
  31. 苏合香《本草从新》


伤暑（霍乱、搅肠痧_《医学心悟》_中医综合_【岐黄之术】

伤暑（霍乱、搅肠痧

伤暑（霍乱、搅肠痧

  • 上一页
  • 目录
  • 相关
  • 下一页

古称静而得之为中暑，动而得之为中热，暑阴而热阳也。不思暑字，以日为首，正言热气之袭人耳。夏日烈烈，为太阳之亢气，人触之，则生暑病。至于静而得之者，乃纳凉于深堂水阁，大扇风车，嗜食瓜果，致生寒疾，或头痛身痛，发热恶寒者，外感于寒也，或呕吐 腹痛，四肢逆冷者，直中于寒也。与暑证有何干涉？大抵暑证辨法，以自汗、口渴、烦心、溺赤、身热、脉虚为的。然有伤暑、中暑、暑闭之不同。伤暑者，感之轻者也，其症烦热口渴，益元散主之。中暑者，感之重者也，其症汗大泄，昏闷不醒或烦心、喘 、妄言也。昏闷之际，以消暑丸灌之，立醒。既醒，则验其暑气之轻重而清之，轻者益元散，重者白虎汤闭暑者，内伏暑气，而外为风寒闭之也。其头痛、身痛、发热恶寒者，风寒也。口渴、烦心者，暑也。四味香薷饮加荆芥、秦艽主之。又有暑天受湿，呕吐泻利，发为霍乱，此停食伏饮所致，宜分寒热治之。热者，口必渴，黄连 香薷饮主之。寒者，口不渴，藿香正气散主之。更有干霍乱证，欲吐不得吐，欲泻不得泻，搅肠大痛，变在须臾，古方以烧盐合阴阳水引而吐之，或以陈皮同煎吐之，或用多年陈香橼煎汤更佳，俗名搅肠痧、乌痧胀，皆此之类，此系秽气闭塞经隧，气滞血凝，脾土壅满，不能转输，失天地营运之常，则胀闭而危矣是以治法宜速，切戒饮粥汤，食诸物，入口即败，慎之慎之。

消暑丸、益元散 （见类中。

白虎汤 （见阳明腑病）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苏合丸
  • 当前页：伤暑（霍乱、搅肠痧
  • 下一页：四味香薷饮
<<< 返回本书目录
  1. 伤暑（霍乱、搅肠痧《医学心悟》
  2. 伤暑部《本草易读》
  3. 伤暑（附暑风）《脉症治方》
  4. 伤暑发热《明医杂着》
  5. 伤暑《证治准绳·杂病》
  6. 伤暑复感风寒《儿科萃精》
  7. 伤暑《证治准绳·类方》
  8. 伤暑脉证并治《伤寒杂病论》
  9. 伤暑《幼幼新书》
  10. 伤暑脉证论《叶选医衡》
  11. 伤暑《医宗金鉴》
  12. 伤暑门《奇方类编》
  13. 伤暑《医学从众录》
  14. 伤暑门《幼科切要》
  15. 伤暑《医碥》
  16. 伤暑条辨二十六条《六因条辨》
  17. 伤暑《医碥》
  18. 伤暑叙论《三因极一病证方论》
  19. 伤暑《续名医类案》
  20. 伤暑证治《三因极一病证方论》
  21. 伤暑《推拿抉微》
  22. 伤暑证治《幼幼集成》
  23. 伤暑《伤寒六书》
  24. 伤水疮《外科启玄》
  25. 伤暑《秘传证治要诀及类方》
  26. 伤损出血《医宗金鉴》
  27. 伤暑《脉因证治》
  28. 伤损脉法《立斋外科发挥》
  29. 伤暑《笔花医镜》
  30. 伤损脉法《外科理例》
  1. 伤暑（霍乱、搅肠痧《医学心悟》
  2. 伤暑（附暑风）《脉症治方》
  3. 伤暑部《本草易读》
  4. 伤暑《慈幼便览》
  5. 伤暑出丹《奇效简便良方》
  6. 伤暑《笔花医镜》
  7. 伤暑发热《明医杂着》
  8. 伤暑《幼科心法要诀》
  9. 伤暑复感风寒《儿科萃精》
  10. 伤暑《脉因证治》
  11. 伤暑腹痛《中医词典》
  12. 伤暑《医学从众录》
  13. 伤暑霍乱《中医词典》
  14. 伤暑《校注医醇剩义》
  15. 伤暑咳嗽《中医词典》
  16. 伤暑《秘传证治要诀及类方》
  17. 伤暑咳嗽《症因脉治》
  18. 伤暑《时病论》
  19. 伤暑脉证并治《伤寒杂病论》
  20. 伤暑《伤寒六书》
  21. 伤暑脉证论《叶选医衡》
  22. 伤暑《推拿抉微》
  23. 伤暑门《幼科切要》
  24. 伤暑《明医指掌》
  25. 伤暑条辨二十六条《六因条辨》
  26. 伤暑《医碥》
  27. 伤暑头痛《中医词典》
  28. 伤暑《医碥》
  29. 伤暑叙论《三因极一病证方论》
  30. 伤暑《证治准绳·杂病》
  31. 伤暑有二《此事难知》


四味香薷饮_《医学心悟》_中医综合_【岐黄之术】

四味香薷饮

四味香薷饮

  • 上一页
  • 目录
  • 相关
  • 下一页

治风寒闭暑之证，头痛 发热，烦心口渴，或呕吐 泄泻，发为霍乱，或两足转筋。凡闭暑而不能发越者，非香薷不可。香薷乃消暑之要药，而方书称为散剂。俗称为夏月之禁剂，夏即禁用，则当用于何时乎？此不经之说，致令良药受屈，殊可扼腕，故辩之香薷 扁豆 浓朴（姜汁炒，各一钱五分） 甘草（炙，五分

水煎服。

若兼风寒，本方加荆芥、秦艽、蔓荆子；若兼霍乱吐泻，烦心口渴，本方加黄连。若两足转筋，本方加木瓜、茯苓；木瓜治转筋之神剂。若风暑相搏，而发搐搦者，本方加羌活、钩藤；凡暑症不宜发汗，今用风药者，因其暑中挟风也。若暑湿相搏，名曰湿温，误汗则名重、多难治，宜用苍术白虎汤。时医不论暑湿，概行发散，伤生匪浅。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤暑（霍乱、搅肠痧
  • 当前页：四味香薷饮
  • 下一页：藿香正气散
<<< 返回本书目录
  1. 四味香连丸【方剂大全】
  2. 四味香薷饮【方剂大全】
  3. 四味土木香散【方剂大全】
  4. 四味萸连丸【方剂大全】
  5. 四味天麻煎方《苏沈良方》
  6. 四味枳实散【方剂大全】
  7. 四味芍药汤【方剂大全】
  8. 四乌汤【方剂大全】
  9. 四味鹿茸丸【方剂大全】
  10. 四乌鲗骨一芦茹丸【方剂大全】
  11. 四味胶囊【方剂大全】
  12. 四物《汤头歌诀》
  13. 四味回阳饮（新方）《虚损启微》
  14. 四物安神汤【方剂大全】
  15. 四味回阳饮【方剂大全】
  16. 四物补肝散【方剂大全】
  17. 四味当归汤【方剂大全】
  18. 四物二连汤【方剂大全】
  19. 四味阿胶丸【方剂大全】
  20. 四物附子汤【方剂大全】
  21. 四维相代，阳气乃竭解《吴医汇讲》
  22. 四物合剂【方剂大全】
  23. 四维相代《医学读书记》
  24. 四物化郁汤【方剂大全】
  25. 四维散【方剂大全】
  26. 四物济阴汤【方剂大全】
  27. 四弯风门主论《疡医大全》
  28. 四物加人参汤【方剂大全】
  29. 四弯风《医宗金鉴》
  30. 四物桔梗汤【方剂大全】
  1. 四味香薷饮《医学心悟》
  2. 四味天麻煎方《苏沈良方》
  3. 四味香薷饮《医方论》
  4. 四味理中丸《是斋百一选方》
  5. 四乌 骨一 茹丸《医述》
  6. 四味回阳饮（新方）《虚损启微》
  7. 四五岁不能语候《诸病源候论》
  8. 四味阿胶丸《妇人大全良方》
  9. 四五岁不语《急救广生集》
  10. 四维相代，阳气乃竭解《吴医汇讲》
  11. 四物《汤头歌诀》
  12. 四维相代《医学读书记》
  13. 四物附子汤《备急千金要方》
  14. 四维散《退思集类方歌注》
  15. 四物甘草汤《备急千金要方》
  16. 四维《中医名词词典》
  17. 四物快斑汤《冯氏锦囊秘录》
  18. 四弯风门主论《疡医大全》
  19. 四物款冬丸《备急千金要方》
  20. 四弯风《外科心法要诀》
  21. 四物粱米汤《备急千金要方》
  22. 四弯风《医宗金鉴》
  23. 四物粱米汤《医方考》
  24. 四脱丹《冯氏锦囊秘录》
  25. 四物龙胆汤《仁术便览》
  26. 四损不可正治《温疫论》
  27. 四物汤《正体类要》
  28. 四损《广瘟疫论》
  29. 四物汤《重订囊秘喉书》
  30. 四损《重订广温热论》
  31. 四物汤《救伤秘旨》


藿香正气散_《医学心悟》_中医综合_【岐黄之术】

藿香正气散

藿香正气散

  • 上一页
  • 目录
  • 相关
  • 下一页

治暑月贪凉饮冷，发为霍乱，腹痛吐泻，憎寒壮热。

藿香 砂仁 浓朴 茯苓 紫苏 陈皮（各一钱） 白术（土炒） 半夏 桔梗 白芷（各七分 甘草（炙，五分） 生姜（三片）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四味香薷饮
  • 当前页：藿香正气散
  • 下一页：清暑益气汤
<<< 返回本书目录
  1. 藿香正气口服液【方剂大全】
  2. 藿香正气散【方剂大全】
  3. 藿香正气《汤头歌诀》
  4. 藿香正气散证《临证实验录》
  5. 藿香玉液散【方剂大全】
  6. 藿香正气水【方剂大全】
  7. 藿香饮子【方剂大全】
  8. 藿香正气汤【方剂大全】
  9. 藿香饮【方剂大全】
  10. 藿香粥《保健药膳》
  11. 藿香叶《本草择要纲目》
  12. 藿香煮散【方剂大全】
  13. 藿香养胃汤【方剂大全】
  14. 藿香左金汤【方剂大全】
  15. 藿香乌药散【方剂大全】
  16. 藿香左金丸【方剂大全】
  17. 藿香温胃散【方剂大全】
  18. 藿叶羹【方剂大全】
  19. 藿香丸【方剂大全】
  20. 藿叶散【方剂大全】
  21. 藿香托里散【方剂大全】
  22. 击扑损伤《医宗金鉴》
  23. 藿香汤【方剂大全】
  24. 击探天鼓《养生导引秘籍》
  25. 藿香散【方剂大全】
  26. 饥《医经原旨》
  27. 藿香散《小儿药证直诀》
  28. 饥不欲食《伤寒心法要诀》
  29. 藿香人参汤【方剂大全】
  30. 饥不欲食《医宗金鉴》
  1. 藿香正气散《医学心悟》
  2. 藿香正气散《医方考》
  3. 藿香正气散《仁术便览》
  4. 藿香正气散《医方考》
  5. 藿香正气散《奇方类编》
  6. 藿香正气散《目经大成》
  7. 藿香正气散《增订叶评伤暑全书》
  8. 藿香正气散《太平惠民和剂局方》
  9. 藿香正气散《医方论》
  10. 藿香正气散《冯氏锦囊秘录》
  11. 藿香正气散《瘴疟指南》
  12. 藿香正气散《删补名医方论》
  13. 藿香正气散《时方歌括》
  14. 藿香正气散《医宗金鉴》
  15. 藿香正气散《伤寒括要》
  16. 藿香正气散《时病论歌括新编》
  17. 藿香正气散证《临证实验录》
  18. 藿香正气《汤头歌诀》
  19. 藿香粥《保健药膳》
  20. 藿香叶《是斋百一选方》
  21. 藿香粥《食物疗法》
  22. 藿香叶《珍珠囊补遗药性赋》
  23. 藿茵茶《茶饮保健》
  24. 藿香叶《本草择要纲目》
  25. 击法《中医词典》
  26. 藿香养胃汤《仁术便览》
  27. 击扑伤后入房伤脾《医宗金鉴》
  28. 藿香养胃汤《三因极一病证方论》
  29. 击扑损伤脉色《医宗金鉴》
  30. 藿香丸《博济方》
  31. 击仆《中医词典》


清暑益气汤_《医学心悟》_中医综合_【岐黄之术】

清暑益气汤

清暑益气汤

  • 上一页
  • 目录
  • 相关
  • 下一页

预服此药，以防暑气。

黄 （一钱五分） 白术（一钱） 人参 当归 陈皮 麦冬（去心） 炙甘草（各五分） 扁豆（二钱茯苓（七分） 升麻 柴胡 北五味（各三分） 神曲（四分） 黄柏 泽兰（各二分

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藿香正气散
  • 当前页：清暑益气汤
  • 下一页：疫疠
<<< 返回本书目录
  1. 清暑益气汤《脾胃论》
  2. 清暑益气汤【方剂大全】
  3. 清暑益气《汤头歌诀》
  4. 清暑益气汤清燥汤合论《医学读书记》
  5. 清暑十全汤【方剂大全】
  6. 清暑饮【方剂大全】
  7. 清暑热【中药主治】
  8. 清暑之剂《医方论》
  9. 清暑痢疾丸【方剂大全】
  10. 清痰利水汤【方剂大全】
  11. 清暑【中药主治】
  12. 清痰祛眩汤【方剂大全】
  13. 清湿热【中药主治】
  14. 清痰丸【方剂大全】
  15. 清肾汤【方剂大全】
  16. 清汤鸽蛋《保健药膳》
  17. 清肾汤《医学衷中参西录》
  18. 清汤蛤士蟆《保健药膳》
  19. 清神益气汤《脾胃论》
  20. 清汤银耳《保健药膳》
  21. 清神养营汤【方剂大全】
  22. 清汤元鱼《保健药膳》
  23. 清神散【方剂大全】
  24. 清天河《幼科推拿秘书》
  25. 清神解语汤【方剂大全】
  26. 清天河水法《推拿抉微》
  27. 清上饮【方剂大全】
  28. 清头目【中药主治】
  29. 清上泻火汤【方剂大全】
  30. 清头目【方剂主治】
  1. 清暑益气汤《医学心悟》
  2. 清暑益气汤《医方考》
  3. 清暑益气汤《仁术便览》
  4. 清暑益气汤《医方考》
  5. 清暑益气汤《脾胃论》
  6. 清暑益气汤《目经大成》
  7. 清暑益气汤《医方论》
  8. 清暑益气汤《冯氏锦囊秘录》
  9. 清暑益气汤《时方歌括》
  10. 清暑益气汤《删补名医方论》
  11. 清暑益气汤（加减清暑益气汤）《增订叶评伤暑全书》
  12. 清暑益气汤《医宗金鉴》
  13. 清暑益气汤清燥汤合论《医学读书记》
  14. 清暑益气汤《内外伤辨》
  15. 清水《中医词典》
  16. 清暑益气汤《时病论歌括新编》
  17. 清水莲子饮《仁术便览》
  18. 清暑益气《汤头歌诀》
  19. 清肃肺气《中医词典》
  20. 清暑益气《中医词典》
  21. 清痰降火汤《仁术便览》
  22. 清暑汤《外科全生集》
  23. 清汤鸽蛋《保健药膳》
  24. 清暑利湿《中医词典》
  25. 清汤蛤士蟆《保健药膳》
  26. 清暑利湿《中医名词词典》
  27. 清汤银耳《保健药膳》
  28. 清暑开痰法《时病论歌括新编》
  29. 清汤元鱼《保健药膳》
  30. 清湿汤《仁术便览》
  31. 清涕《中医词典》


疫疠_《医学心悟》_中医综合_【岐黄之术】

疫疠

疫疠

  • 上一页
  • 目录
  • 相关
  • 下一页

疫论已见首卷，分来路两条，去路三条，治法五条，详且尽矣。大法，天行之气，从经络入，其证头痛 发热，宜微散，香苏散散之。病气传染，从口鼻入，其证呕恶胸满，宜解秽神术散和之。若两路之邪，归并于里，腹胀满闷，谵语发狂，唇焦口渴者，治疫清凉散清之。便闭不通者，加大黄下之。其清凉散内，人中黄一味，乃退热之要药，解秽之灵丹，医家缺而不备，安能取效？复有虚人患疫，或病患变虚，或妄治变虚者，须用人参、白术、当归等药，加入清凉药内，以扶助正气。如或病气渐退，正气大虚，更宜补益正气为主。夫发散、解秽、清中、攻下四法外而以补法驾驭其间，此收效万全之策也。予尝用麦冬、生地各一两，加人参二三钱，以救津液。又尝用人参汤，送下加味枳术丸，以治虚人郁热便闭之症病气退而元气安，遂恃为囊中活法，谨告同志，各自存神。又有头面肿大，名曰大头瘟者颈项粗肿，名曰虾蟆瘟者，古方普济消毒饮并主之。但头肿之极，须用针砭，若医者不究其理，患者畏而不行，多致溃裂腐烂而难救。若颈肿之极，须用橘红、淡盐汤吐去其痰，再用前方倍甘桔主之，须宜早治，不可忽也。

香苏散 （见太阳证。

神术散 （见类中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清暑益气汤
  • 当前页：疫疠
  • 下一页：治疫清凉散
<<< 返回本书目录
  1. 疫疠《证治准绳·幼科》
  2. 疫疠病诸候《巢氏病源补养宣导法》
  3. 疫疠《医学心悟》
  4. 疫疠病诸候（凡三论）《诸病源候论》
  5. 疫疠《续名医类案》
  6. 疫疠解毒清心汤【方剂大全】
  7. 疫厥《松峰说疫》
  8. 疫痢兼证《温疫论》
  9. 疫喉痧《回春录》
  10. 疫痢疟肿论治《笔花医镜》
  11. 疫凡例《三因极一病证方论》
  12. 疫邪兼六气入足经从表里汗下《伤寒指掌》
  13. 疫毒疹《叶天士医案精华》
  14. 疫邪吸秽浊入手经宜逐秽解毒《伤寒指掌》
  15. 疫病原始《四圣悬枢》
  16. 疫源地及流行过程《流行病学》
  17. 疫病有三种论《松峰说疫》
  18. 疫瘴渴淋《千金宝要》
  19. 疫病论《温热暑疫全书》
  20. 疫疹案《疫疹一得》
  21. 疫病解《四圣悬枢》
  22. 疫疹不治之症《疫疹一得》
  23. 疫病方论《温热暑疫全书》
  24. 疫疹穷源《疫疹一得》
  25. 疫病《伤寒大白》
  26. 疫疹之色《疫疹一得》
  27. 疫《医述》
  28. 疫疹之形《疫疹一得》
  29. 疫《也是山人医案》
  30. 疫疹之症《疫疹一得》
  1. 疫疠《医学心悟》
  2. 疫疠《证治准绳·幼科》
  3. 疫疠病候《巢氏病源补养宣导法》
  4. 疫疠《续名医类案》
  5. 疫疠病候《诸病源候论》
  6. 疫疠《中医词典》
  7. 疫疠疮候《诸病源候论》
  8. 疫厥《松峰说疫》
  9. 疫疠发肿《奇方类编》
  10. 疫后虚寒《孙文垣医案》
  11. 疫疬疱疮《中医词典》
  12. 疫喉自汗《中医词典》
  13. 疫痢《中医词典》
  14. 疫喉谵语《中医词典》
  15. 疫痢《医述》
  16. 疫喉遗毒《中医词典》
  17. 疫痢《症因脉治》
  18. 疫喉失音《中医词典》
  19. 疫痢兼证《温疫论》
  20. 疫喉痧《回春录》
  21. 疫痢疟肿论治《笔花医镜》
  22. 疫喉气促《中医词典》
  23. 疫脉案《类证治裁》
  24. 疫喉呕吐《中医词典》
  25. 疫疟《时病论歌括新编》
  26. 疫喉衄《中医词典》
  27. 疫疟《中医名词词典》
  28. 疫喉溺涩《中医词典》
  29. 疫疟《时病论歌括新编》
  30. 疫喉会厌腐溃《中医词典》
  31. 疫疟《中医词典》


治疫清凉散_《医学心悟》_中医综合_【岐黄之术】

治疫清凉散

治疫清凉散

  • 上一页
  • 目录
  • 相关
  • 下一页

秦艽 赤芍 知母 贝母 连翘（各一钱） 荷叶（七分） 丹参（五钱） 柴胡（一钱五分） 人中黄

水煎服。

如伤食胸满，加麦芽，山楂、萝卜子、陈皮；胁下痞，加鳖甲，枳壳；昏愦，谵语，加黄连。热甚大渴，能消水者，加石膏、天花粉、人参。便闭不通，腹中胀痛者，加大黄下之。虚人自汗多，倍加人参。津液枯少，更加麦冬，生地。若时行寒疫，不可轻用凉药，宜斟

普济消毒饮、针砭法 （并见头痛。

加味枳术丸 （见腹痛。

制人中黄法 用竹筒两头留节，刮去青皮，开一孔，将甘草装满，仍用木屑塞口，融松香封固，用绳扎定，于腊月初一日，投厕缸中，一月足，取起，用水濯洗，然后劈开竹筒，将甘草晒干，收藏听用。

或问∶香苏散、神术散，芳香药也，人中黄，有秽气者也，而皆以之解疫毒，消秽气，何也？不知邪客上焦，乃清虚之所，故用芳香以解之。邪客中、下二焦，乃浊阴之所，疫毒至此，结而为秽，则非芳香所能解，必须以秽攻秽而秽气始除，此人中黄之用，所以切当也夫病有先后，有部位，有更改，而用药随之，方为活法。医家常须识此，不只治疫一端而

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疫疠
  • 当前页：治疫清凉散
  • 下一页：虚劳
<<< 返回本书目录
  1. 治疫气伤寒，三日以后不解者方《集验方》
  2. 治疫清凉散【方剂大全】
  3. 治疫名方《增订叶评伤暑全书》
  4. 治疫症最宜变通论《松峰说疫》
  5. 治遗溺灸法《圣济总录》
  6. 治缢死、溺死、中、冻死方《集验方》
  7. 治宜《圣济总录》
  8. 治阴疮，痒痛出水，久不瘥《苏沈良方》
  9. 治一切气（附脾胃、积聚）《太平惠民和剂局方》
  10. 治阴户生疮《济阴纲目》
  11. 治叶茂卿小男奇证效验并详诲门人《寓意草》
  12. 治阴户肿痛《济阴纲目》
  13. 治腰痛神方《毓麟验方》
  14. 治阴冷《济阴纲目》
  15. 治腰痛灸刺法《圣济总录》
  16. 治阴挺下脱《济阴纲目》
  17. 治腰痛方《集验方》
  18. 治阴虚无上妙方《医学心悟》
  19. 治腰痛《洪氏集验方》
  20. 治阴痒生虫《济阴纲目》
  21. 治腰痛《洪氏集验方》
  22. 治阴痔《济阴纲目》
  23. 治羊须疮奇效方《喉舌备要秘旨》
  24. 治阴肿痛、阴疮、阴痒方《集验方》
  25. 治验存参《银海指南》
  26. 治瘿病方《集验方》
  27. 治验《何氏虚劳心传》
  28. 治瘿病诸方《小品方》
  29. 治眼七十二证良方《明目至宝》
  30. 治瘿气灸法《圣济总录》
  1. 治疫清凉散《医学心悟》
  2. 治疫气伤寒，三日以后不解者方《集验方》
  3. 治疫症最宜变通论《松峰说疫》
  4. 治亦丁方《中藏经》
  5. 治缢死、溺死、中、冻死方《集验方》
  6. 治遗溺灸法《圣济总录》
  7. 治缢死方《中藏经》
  8. 治宜《圣济总录》
  9. 治阴搐慢惊方（附慢脾风）《小儿卫生总微论方》
  10. 治一切坠压扑《是斋百一选方》
  11. 治阴疮《是斋百一选方》
  12. 治一切肿毒屡验方《回生集》
  13. 治阴疮，痒痛出水，久不瘥《苏沈良方》
  14. 治一切无名肿毒方《回生集》
  15. 治阴疮痒痛《是斋百一选方》
  16. 治一切顽癣《回生集》
  17. 治阴吹奇效方《奇效简便良方》
  18. 治一切嗽《是斋百一选方》
  19. 治阴毒、伤寒、破伤风《儒门事亲》
  20. 治一切目昏《儒门事亲》
  21. 治阴毒病者《儒门事亲》
  22. 治一切漏疮恶疮《是斋百一选方》
  23. 治阴汗神妙《是斋百一选方》
  24. 治一切痢初起《奇方类编》
  25. 治阴户生疮《济阴纲目》
  26. 治一切口舌生疮《奇方类编》
  27. 治阴户肿痛《济阴纲目》
  28. 治一切疥癞《奇方类编》
  29. 治阴茎温痒《奇方类编》
  30. 治一切疳疮《慈幼便览》
  31. 治阴冷《济阴纲目》


虚劳_《医学心悟》_中医综合_【岐黄之术】

虚劳

虚劳

  • 上一页
  • 目录
  • 相关
  • 下一页

帝曰∶阴虚生内热，奈何？岐伯曰∶有所劳倦，形气衰少，谷气不盛，上焦不行，下脘不通，胃气热，热气熏胸中，故内热。此言气虚之候也。东垣宗其说，发补中益气之论，卓立千古。朱丹溪从而广之，以为阳常有余，阴常不足，人之劳心好色，内损肾元者，多属真阴亏损，宜用六味汤加知母，黄柏，补其阴而火自降，此又以血虚为言也。后人论补气者，则宗东垣，论补血者，则宗丹溪。且曰水为天一之元，土为万物之母，其说至为有理。然而阳虚易补，阴虚难疗。治虚损者，当就其阴血未枯之时而早补之。患虚损者，当就其真阴未槁之时而重养之，亦庶平其可矣。凡虚劳之证，多见吐血、痰涌、发热、梦遗、经闭，以及肺痿、肺疽、咽痛、音哑，侧卧，传尸、鬼注诸疾，今照葛仙翁《十药神书》例，增损方法胪列于下，以便观览。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治疫清凉散
  • 当前页：虚劳
  • 下一页：甲字号方
<<< 返回本书目录
  1. 虚劳《中医内科学》
  2. 虚劳【中药主治】
  3. 虚劳《证治准绳·杂病》
  4. 虚劳【方剂主治】
  5. 虚劳《证治准绳·女科》
  6. 虚劳百病方《外台秘要》
  7. 虚劳《证治准绳·类方》
  8. 虚劳本治方《理虚元鉴》
  9. 虚劳《杂病广要》
  10. 虚劳病诸候上《巢氏病源补养宣导法》
  11. 虚劳《医学心悟》
  12. 虚劳病诸候上（凡三十九论）《诸病源候论》
  13. 虚劳《医述》
  14. 虚劳病诸候下《巢氏病源补养宣导法》
  15. 虚劳《医法圆通》
  16. 虚劳病诸候下（凡三十六论）《诸病源候论》
  17. 虚劳《叶天士医案精华》
  18. 虚劳补益方《外台秘要》
  19. 虚劳《也是山人医案》
  20. 虚劳不得眠《圣济总录》
  21. 虚劳《吴鞠通医案》
  22. 虚劳不思食《圣济总录》
  23. 虚劳《卫生易简方》
  24. 虚劳不足【方剂主治】
  25. 虚劳《万病回春》
  26. 虚劳潮热《圣济总录》
  27. 虚劳《万病回春》
  28. 虚劳初探《三十年临证经验集》
  29. 虚劳《寿世保元》
  30. 虚劳初探《邹孟城三十年临证经验集》
  1. 虚劳《医学心悟》
  2. 虚劳《医学摘粹》
  3. 虚劳《吴鞠通医案》
  4. 虚劳《医学摘粹》
  5. 虚劳《奇效简便良方》
  6. 虚劳《卫生易简方》
  7. 虚劳《中医内科学》
  8. 虚劳《儒门事亲》
  9. 虚劳《扁鹊心书》
  10. 虚劳《顾松园医镜》
  11. 虚劳《邵兰荪医案》
  12. 虚劳《万病回春》
  13. 虚劳《叶天士医案精华》
  14. 虚劳《万病回春》
  15. 虚劳《也是山人医案》
  16. 虚劳《古今医鉴》
  17. 虚劳《急救良方》
  18. 虚劳《古今医鉴》
  19. 虚劳《何澹安医案》
  20. 虚劳《临证指南医案》
  21. 虚劳《女科证治准绳》
  22. 虚劳《普济方·针灸》
  23. 虚劳（虚痨）《中医名词词典》
  24. 虚劳《寿世保元》
  25. 虚劳八《金匮悬解》
  26. 虚劳《证治准绳·杂病》
  27. 虚劳百病方五首《外台秘要》
  28. 虚劳《证治准绳·女科》
  29. 虚劳本治方《理虚元鉴》
  30. 虚劳《证治准绳·类方》
  31. 虚劳鼻衄候《诸病源候论》


甲字号方_《医学心悟》_中医综合_【岐黄之术】

甲字号方

甲字号方

  • 上一页
  • 目录
  • 相关
  • 下一页

止咳嗽为主。余见虚损之成，多由于吐血。吐血之因，多由于咳嗽，咳嗽之原，多起于风寒。仲景云∶咳而喘息有音，甚则吐血者，用麻黄汤。东垣师其意，改用人参 麻黄芍药汤可见咳嗽吐红之症，多由于外感者，不可不察也。余治外感咳嗽，用止嗽散加荆、防、苏梗以散之。散后肺虚，即用五味异功散，补脾土以生肺金。虚中挟邪，则用团鱼丸解之。虚损渐成，咳嗽不止，乃用紫菀散、月华丸，清而补之。此治虚咳之要诀也。余详本门。

止嗽散 （见后咳嗽门。

五味异功散 （即四君子汤加陈皮，方见后。

□

治久咳不止，恐成劳瘵

贝母（去心） 知母 前胡 柴胡 杏仁（去皮尖及双仁者，各四钱） 大团鱼（重十二两以上者，去肠，一个）

上药与鱼同煮熟，取肉连汁食之，将药渣焙干为末，用鱼骨煮汁一盏，和药为丸，如桐子大，每服二十丸，麦冬汤下，日三服。

□

润肺止嗽，并治肺痿。

人参（五分） 紫菀 知母（蒸） 贝母（去心） 桔梗 茯苓 真阿胶（蛤粉炒成珠，各一钱）五味子 甘草（炙，各三分

水煎服。

□

滋阴降火，消痰，祛瘀，止咳，定喘，保肺，平肝，消风热，杀尸虫，此阴虚

天冬（去心蒸） 麦冬（去心蒸） 生地（酒洗） 熟地（九蒸晒） 山药（乳蒸） 百部（蒸）沙参（蒸） 川贝母（去心蒸） 真阿胶（各一两） 茯苓（乳蒸） 獭肝 广三七（各五钱）

用白菊花二两，去蒂，桑叶二两（经霜者）熬膏，将阿胶化入膏内，和药稍加炼蜜为丸，如弹子大。每服一丸，噙化，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚劳
  • 当前页：甲字号方
  • 下一页：乙字号方
<<< 返回本书目录
  1. 甲子岁图《圣济总录》
  2. 甲字化毒丸【方剂大全】
  3. 甲状腺肿大【疾病症状】
  4. 甲字十灰散《增订十药神书》
  5. 甲状腺肿【中药主治】
  6. 甲字提毒药捻【方剂大全】
  7. 甲状腺肿【疾病症状】
  8. 甲字丸【方剂大全】
  9. 甲状腺相关眼病【疾病大全】
  10. 甲足少阳胆之经《扁鹊神应针灸玉龙经》
  11. 甲状腺腺瘤【疾病大全】
  12. 贾第虫病【疾病大全】
  13. 甲状腺腺瘤《家庭医学百科-医疗康复篇》
  14. 贾序《景岳全书》
  15. 甲状腺微小癌【疾病大全】
  16. 钾（K）《常用化验值及意义》
  17. 甲状腺素总量（TT4）《常用化验值及意义》
  18. 钾代谢紊乱《病理生理学》
  19. 甲状腺舌管囊肿与瘘【疾病大全】
  20. 钾离子含量测定（火焰亮度法）《中国生物制品规程》
  21. 甲状腺扪及光滑坚实的椭圆形结节【疾病症状】
  22. 假百合【中药大全】
  23. 甲状腺结节【疾病症状】
  24. 假斑秃【疾病大全】
  25. 甲状腺结核【疾病大全】
  26. 假报春花【中药大全】
  27. 甲状腺疾病《普通外科学》
  28. 假菠菜【中药大全】
  29. 甲状腺疾病《默克家庭诊疗手册》
  30. 假菠萝【中药大全】
  1. 甲字号方《医学心悟》
  2. 甲子岁图《圣济总录》
  3. 甲字十灰散《增订十药神书》
  4. 甲状腺肿瘤《普通外科学》
  5. 甲足少阳胆之经《扁鹊神应针灸玉龙经》
  6. 甲状腺肿瘤《病理学》
  7. 甲组溶血性链球菌的快速检查法《实用免疫细胞与核酸》
  8. 甲状腺炎症《普通外科学》
  9. 胛《中医名词词典》
  10. 甲状腺炎《病理学》
  11. 胛《中医词典》
  12. 甲状腺炎《默克家庭诊疗手册》
  13. 胛缘《中医词典》
  14. 甲状腺腺泡聚碘《生理学》
  15. 贾粲《中医词典》
  16. 甲状腺腺瘤《家庭医学百科-医疗康复篇》
  17. 贾第虫病《默克家庭诊疗手册》
  18. 甲状腺显像检查《物理诊断学》
  19. 贾和元《中医词典》
  20. 甲状腺髓样癌《实用免疫细胞与核酸》
  21. 贾黄中《中医词典》
  22. 甲状腺素总量《常用化验值及意义》
  23. 贾铭《中医词典》
  24. 甲状腺球蛋白和降钙素《实用免疫细胞与核酸》
  25. 贾思诚《中医词典》
  26. 甲状腺疾病《默克家庭诊疗手册》
  27. 贾所学《中医词典》
  28. 甲状腺疾病《默克家庭诊疗手册》
  29. 贾序《景岳全书》
  30. 甲状腺及甲状旁腺《医学影像学》
  31. 贾一元《中医词典》


乙字号方_《医学心悟》_中医综合_【岐黄之术】

乙字号方

乙字号方

  • 上一页
  • 目录
  • 相关
  • 下一页

血虚火旺，加以醇酒炙爆之物，此乃热气腾沸，迫血妄行，名曰阳乘阴。法当清降，四生丸等主之。吐止后，则用六味地黄丸补之。又如脉细沉迟，口舌清润，平素体质虚寒，或兼受风冷之气，此谓天寒地冻，水凝成冰，名曰阴乘阳。法当温散，理中汤主之。凡治血症不论阴阳，俱以照顾脾胃为收功良策。诚以脾胃者，吉凶之关也。书云∶自上损下者，一损、损于肺，二损、损于肝，三损、损于脾，过于脾，则不可治。自下损上者，一损、损于肾，二损、损于心，三损、损于胃，过于胃，则不可治。所谓过于脾胃者，吐泻是也。古人有言，不问阴阳与冷热，先将脾胃与安和。丹溪云∶凡血症，须用四君子之类以收功。其言深有至理。然而补脾养胃，不专在药，而在饮食之得宜。《难经》曰∶损其脾者，调其饮食适其寒温。诚以饮食之补，远胜于药耳。世之治损者，亦可恍惚悟矣。

□

治阳盛阴虚，热迫血而妄行，以致吐血、咯血、衄血，法当清降。

生地黄 生荷叶 生侧柏叶 生艾叶（各等分

细切，同捣极烂为丸，如鸡子大。每服一丸，水煎，去渣服。

吐甚者，用此丸煎汤，调下花蕊散一、二钱，尤佳。

□

能化瘀血为水，而不动脏腑，真神药也。

花蕊石（一斤） 明硫黄（四两

入瓦罐内，封口，铁线紧扎，盐泥包裹，晒干，硬炭围定，炼二炷香，研细，筛过，每服二三钱，童便、热酒调服。

□

生地（三钱） 牛膝 丹皮 黑山栀（各一钱） 丹参 元参 麦冬 白芍（各一钱五分） 郁金 广三七 荷叶（各七分

水煎，加陈墨汁、清童便各半杯，和服。

六味地黄丸 滋益先天，生肾水，制虚火，乃医门要药，尤红症之灵丹也。见类中。

理中汤 （见中寒门）

治阴盛阳虚，不能统血，以致阴血走散，法当温补。

□

人参 白术 茯苓 炙甘草（各一钱

大枣二枚，生姜一片，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甲字号方
  • 当前页：乙字号方
  • 下一页：丙字号方
<<< 返回本书目录
  1. 乙状结肠造口旁沟疝【疾病大全】
  2. 乙字花蕊石散《增订十药神书》
  3. 乙状结肠扭转【疾病大全】
  4. 乙足厥阴肝之经《扁鹊神应针灸玉龙经》
  5. 乙状结肠间疝【疾病大全】
  6. 已出红肿太甚《麻科活人全书》
  7. 乙状窦血栓性静脉炎【疾病大全】
  8. 已出热甚不减《麻科活人全书》
  9. 乙酉岁图《圣济总录》
  10. 已风丹【方剂大全】
  11. 乙型肝炎----一个病人都治不好的医疗骗局之《中医之钥》
  12. 已戍丹【方剂大全】
  13. 乙型肝炎免疫球蛋白制造及检定规程《中国生物制品规程》
  14. 已死有脉复生无脉《读医随笔》
  15. 乙型肝炎免疫球蛋白使用说明书《中国生物制品规程》
  16. 已字化毒丸【方剂大全】
  17. 乙型肝炎抗原血症【疾病大全】
  18. 以脉主病《脉理求真》
  19. 乙型肝炎病毒性关节炎【疾病大全】
  20. 以目诊病说《推拿抉微》
  21. 乙型肝炎病毒相关性肾炎【疾病大全】
  22. 以色诊病《推拿抉微》
  23. 乙型肝炎病毒《医学微生物学》
  24. 以上（下）草木类及虫鸟等物二十种，陶弘景不识，今医博识人亦不识者《新修本草》
  25. 乙型肝炎《自我调养巧治病》
  26. 以上发明病根，是本段之前半截。下乃备引经义，以证其实而足其理。《三消论》
  27. 乙型病毒性肝炎【疾病大全】
  28. 以上论理升降出入，是病机也。推病根，为第二段。《三消论》
  29. 乙型病毒性肝炎《老年百病防治》
  30. 以上三病例并伤寒法(出阴证略例)《医经国小》
  1. 乙字号方《医学心悟》
  2. 乙状结肠系膜《人体解剖学》
  3. 乙字花蕊石散《增订十药神书》
  4. 乙状结肠动脉《人体解剖学》
  5. 乙足厥阴肝之经《扁鹊神应针灸玉龙经》
  6. 乙状窦血栓性静脉炎《耳鼻咽喉外科学》
  7. 已《中医词典》
  8. 乙状窦血栓性静脉炎《中西医结合耳鼻喉科》
  9. 已病之痰《傅青主男科》
  10. 乙酉岁图《圣济总录》
  11. 已出红肿太甚《麻科活人全书》
  12. 乙型肝炎--任何病毒都没有医学权威的嘴巴这么毒?《中医之钥》
  13. 已出热甚不减《麻科活人全书》
  14. 乙型肝炎免疫细胞化学《实用免疫细胞与核酸》
  15. 已发搐《小儿卫生总微论方》
  16. 乙型肝炎免疫球蛋白制造及检定规程《中国生物制品规程》
  17. 已寒《证治准绳·疡医》
  18. 乙型肝炎免疫球蛋白使用说明书《中国生物制品规程》
  19. 已汗不解《松峰说疫》
  20. 乙型肝炎核心抗体IgM和IgG（HBc-IgM和HBc-IgG）《常用化验值及意义》
  21. 已死有脉复生无脉《读医随笔》
  22. 乙型肝炎核心抗体《常用化验值及意义》
  23. 已验过癣方《奇方类编》
  24. 乙型肝炎病毒《医学微生物学》
  25. 以毒攻毒《中医名词词典》
  26. 乙型肝炎表面抗原《常用化验值及意义》
  27. 以毒攻毒《中医词典》
  28. 乙型肝炎表面抗体《常用化验值及意义》
  29. 以脉主病《脉理求真》
  30. 乙型肝炎e抗原《常用化验值及意义》
  31. 以目诊病说《推拿抉微》


丙字号方_《医学心悟》_中医综合_【岐黄之术】

丙字号方

丙字号方

  • 上一页
  • 目录
  • 相关
  • 下一页

治大吐血，成升斗者。先用花蕊散止之，随用独参汤补之，所谓血脱益气，阳生阴长之理。贫者以归脾汤代之。

人参（去芦，一两）

水煎服，听其熟睡，切勿惊醒，则阴血复生矣。

□

白术 人参 当归 枣仁（炒） 白芍（各一钱） 黄 （一钱五分） 远志（去心泡，七分） 甘草（炙，五分） 元眼肉（五枚

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乙字号方
  • 当前页：丙字号方
  • 下一页：丁字号方
<<< 返回本书目录
  1. 丙字独参汤《增订十药神书》
  2. 丙字化毒丸【方剂大全】
  3. 丙子岁图《圣济总录》
  4. 丙字人参汤论《增订十药神书》
  5. 丙种宝月丹【方剂大全】
  6. 秉风穴【人体背部穴位】
  7. 丙寅岁图《圣济总录》
  8. 秉风穴【上肢外侧穴位】
  9. 丙戌岁图《圣济总录》
  10. 柄果槲寄生【中药大全】
  11. 丙型肝炎病毒感染与肾小球肾炎【疾病大全】
  12. 柄马勃【中药大全】
  13. 丙型肝炎病毒《医学微生物学》
  14. 饼金散【方剂大全】
  15. 丙型病毒性肝炎【疾病大全】
  16. 禀赋《慈幼新书》
  17. 丙午岁图《圣济总录》
  18. 禀赋顺逆险《痘疹心法要诀》
  19. 丙酮酸激酶缺乏症【疾病大全】
  20. 禀赋顺逆险《医宗金鉴》
  21. 丙手太阳小肠经《扁鹊神应针灸玉龙经》
  22. 禀赋源流总论《灵素节注类编》
  23. 丙申岁图《圣济总录》
  24. 禀赋之殊《幼幼新书》
  25. 丙丁丸【方剂大全】
  26. 禀受论《小儿卫生总微论方》
  27. 丙辰岁图《圣济总录》
  28. 疒畾【方剂主治】
  29. 丙氨酸氨基转移酶（ALT）《常用化验值及意义》
  30. 疒咅【方剂主治】
  1. 丙字号方《医学心悟》
  2. 丙字独参汤《增订十药神书》
  3. 丙字人参汤论《增订十药神书》
  4. 丙子岁图《圣济总录》
  5. 秉风《针灸大成》
  6. 丙寅岁图《圣济总录》
  7. 秉风《中医词典》
  8. 丙戌岁图《圣济总录》
  9. 秉风《针灸学》
  10. 丙型肝炎病毒《医学微生物学》
  11. 饼《饮膳正要》
  12. 丙辛化水《中医词典》
  13. 饼灸《中医名词词典》
  14. 丙戊酸钠《药理学》
  15. 饼灸《中医词典》
  16. 丙午岁图《圣济总录》
  17. 饼类《活幼心书》
  18. 丙酮酸在无氧条件下生成乳酸《生物化学与分子生物学》
  19. 禀赋《慈幼新书》
  20. 丙酮酸代谢紊乱《默克家庭诊疗手册》
  21. 禀赋顺逆险《医宗金鉴》
  22. 丙手太阳小肠经《扁鹊神应针灸玉龙经》
  23. 禀赋顺逆险《痘疹心法要诀》
  24. 丙申岁图《圣济总录》
  25. 禀赋源流总论《灵素节注类编》
  26. 丙日 丙与辛合《普济方·针灸》
  27. 禀赋之殊《幼幼新书》
  28. 丙基硫氧嘧啶《医院药学》
  29. 禀受论《小儿卫生总微论方》
  30. 丙磺舒《药理学》
  31. 并《中医词典》


丁字号方_《医学心悟》_中医综合_【岐黄之术】

丁字号方

丁字号方

  • 上一页
  • 目录
  • 相关
  • 下一页

治咳嗽吐红，渐成骨蒸劳热之症。如人胃强气盛，大便结，脉有力，此阳盛生热，法当清凉，清骨散主之。若胃虚脾弱，大便溏，脉虚细，此阴虚发热，法当养阴，逍遥散、四物汤主之。若气血两虚而发热者，八珍汤补之。若元气大虚，变症百出，难以名状，不问其脉不论其病，但用人参养荣汤，诸症自退。经云∶甘温能除大热，如或误用寒凉，反伐生气多致不救。

□

柴胡 白芍（各一钱） 秦艽（七分） 甘草（五分） 丹皮 地骨皮 青蒿 鳖甲（各一钱二分） 知母 黄芩 胡黄连（各四分

水煎服。

加童便尤妙，凡逍遥、四物、八珍方内，皆可加入。

逍遥散 （方见类中）

治肝经血虚，烦躁，口渴，胸胁刺痛，头眩，心悸，颊赤，口苦发热盗汗，食少嗜卧。又治女人经血不调，脐腹胀痛，寒热如疟。并治室女经闭，痰嗽潮热，肌瘦劳热等证。

□

大熟地（自制） 当归 白芍（各一钱五分） 川芎（五分

水煎服。

加丹皮、麦冬、玉竹、山药、茯苓，退虚热至效。

□

治气血虚，发热、潮热。

人参 白术 茯苓 甘草（炙） 熟地 当归 白芍（各一钱） 川芎（五分

枣二枚，水煎服。

本方加黄 、肉桂，名十全大补汤。加丹皮、黑山栀、柴胡，名加味八珍汤。

□

白芍（炒，二钱） 人参 黄 （蜜） 当归 白术 熟地（各一钱五分） 甘草（炙） 茯苓 远志（去心泡，各七分） 北五味 桂心 陈皮（各四分

姜一片，枣二枚，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丙字号方
  • 当前页：丁字号方
  • 下一页：戊字号方
<<< 返回本书目录
  1. 丁字保和汤《增订十药神书》
  2. 丁字化毒丸【方剂大全】
  3. 丁震澜令郎疟母《孙文垣医案》
  4. 疔《丹溪心法》
  5. 丁萸六均汤【方剂大全】
  6. 疔《经验麻科》
  7. 丁酉岁图《圣济总录》
  8. 疔《冷庐医话》
  9. 丁耀川令堂吐血左胯肛门互换作痛《孙文垣医案》
  10. 疔《续名医类案》
  11. 丁型肝炎病毒《医学微生物学》
  12. 疔《续名医类案》
  13. 丁型病毒性肝炎【疾病大全】
  14. 疔《中医外科学》
  15. 丁香煮散【方剂大全】
  16. 疔【中药主治】
  17. 丁香竹茹汤【方剂大全】
  18. 疔（附痘母即贼痘类）《冯氏锦囊秘录》
  19. 丁香茱萸汤【方剂大全】
  20. 疔疮《保婴撮要》
  21. 丁香茱萸汤《脾胃论》
  22. 疔疮《古今医鉴》
  23. 丁香止痛散【方剂大全】
  24. 疔疮《急救广生集》
  25. 丁香枝【中药大全】
  26. 疔疮《景岳全书》
  27. 丁香匀气丸【方剂大全】
  28. 疔疮《立斋外科发挥》
  29. 丁香圆【方剂大全】
  30. 疔疮《寿世保元》
  1. 丁字号方《医学心悟》
  2. 丁字保和汤《增订十药神书》
  3. 疔《中医名词词典》
  4. 丁仲英《中医词典》
  5. 疔《经验麻科》
  6. 丁仲麟《中医词典》
  7. 疔《续名医类案》
  8. 丁肿《中医词典》
  9. 疔《续名医类案》
  10. 丁震澜令郎疟母《孙文垣医案》
  11. 疔《丹溪心法》
  12. 丁瓒《中医词典》
  13. 疔《冷庐医话》
  14. 丁元启《中医词典》
  15. 疔《中医外科学》
  16. 丁元荐《中医词典》
  17. 疔（附痘母即贼痘类）《冯氏锦囊秘录》
  18. 丁酉岁图《圣济总录》
  19. 疔疮《景岳全书》
  20. 丁翳根深《明目至宝》
  21. 疔疮《手穴手纹诊治》
  22. 丁瞖《中医词典》
  23. 疔疮《孙真人海上方》
  24. 丁毅《中医词典》
  25. 疔疮《中医词典》
  26. 丁耀川令堂吐血左胯肛门互换作痛《孙文垣医案》
  27. 疔疮《外科十法》
  28. 丁尧臣《中医词典》
  29. 疔疮《医学纲目》
  30. 丁雄飞《中医词典》
  31. 疔疮《医宗金鉴》


戊字号方_《医学心悟》_中医综合_【岐黄之术】

戊字号方

戊字号方

  • 上一页
  • 目录
  • 相关
  • 下一页

治肺痿肺痈。久咳不止，时吐白沫，如米粥者，名曰肺痿，此火盛金伤，肺热而金化也保和汤主之。咳嗽吐脓血，咳引胸中痛，此肺内生毒也，名曰肺痈，加味桔梗汤主之。

□

治肺痿。

知母（蒸，五分） 贝母（二钱） 天冬（去心） 麦冬（去心，一钱） 苡仁（五钱） 北五味（十粒） 甘草 桔梗 马兜铃 百合 阿胶（蛤粉炒成珠，各八分） 薄荷（二分

水煎，入饴糖一匙，温服。虚者，加人参。

□

治肺痈。

桔梗（去芦） 白芨 橘红 甜葶苈（微炒，各八分） 甘草节 贝母（各一钱五分） 苡仁 金银花（各五钱）

水煎服。

初起，加荆芥、防风各一钱；溃后，加人参、黄 各一钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丁字号方
  • 当前页：戊字号方
  • 下一页：己字号方
<<< 返回本书目录
  1. 戊字保真汤《增订十药神书》
  2. 戊足阳明胃之经《扁鹊神应针灸玉龙经》
  3. 戊子岁图《圣济总录》
  4. 物触（儿科）《冯氏锦囊秘录》
  5. 戊寅岁图《圣济总录》
  6. 物触候-幼幼汇集（上）《古今医统大全》
  7. 戊已圆【方剂大全】
  8. 物理消毒法《流行病学》
  9. 戊已丸【方剂大全】
  10. 物理性变应性【疾病大全】
  11. 戊戌岁图《圣济总录》
  12. 物理治疗《康复医学》
  13. 戊戌酒【方剂大全】
  14. 物理治疗学与物理医学康复医学的关系及发展方向《理疗学》
  15. 戊戌酒《本草纲目》完整版
  16. 物伤部《本草易读》
  17. 戊型肝炎病毒《医学微生物学》
  18. 物伤门《辨证录》
  19. 戊型病毒性肝炎【疾病大全】
  20. 物损真睛《目经大成》
  21. 戊午岁图《圣济总录》
  22. 物性相反误食伤人《急救便方》
  23. 戊申岁图《圣济总录》
  24. 物质代谢的整体调节《生物化学与分子生物学》
  25. 戊己丸【方剂大全】
  26. 物质代谢调节(Regulation in Metabolism)《生物化学与分子生物学》
  27. 戊癸合化论《侣山堂类辩》
  28. 物撞眼症《眼科阐微》
  29. 戊辰岁图《圣济总录》
  30. 误服毒药《女科指掌》
  1. 戊字号方《医学心悟》
  2. 戊字保真汤《增订十药神书》
  3. 戊足阳明胃之经《扁鹊神应针灸玉龙经》
  4. 戊子岁图《圣济总录》
  5. 物触《中医词典》
  6. 戊寅岁图《圣济总录》
  7. 物触《医述》
  8. 戊戌岁图《圣济总录》
  9. 物触（儿科）《冯氏锦囊秘录》
  10. 戊戌酒《医学入门》
  11. 物触候（幼幼汇集 上）《古今医统大全》
  12. 戊型肝炎病毒《医学微生物学》
  13. 物的层次《思考中医》
  14. 戊午岁图《圣济总录》
  15. 物镜《实用免疫细胞与核酸》
  16. 戊申岁图《圣济总录》
  17. 物理化学的配伍变化《医院药学》
  18. 戊日 戊与癸合《普济方·针灸》
  19. 物理灭菌法《医院药学》
  20. 戊己丸《退思集类方歌注》
  21. 物理特性《理疗学》
  22. 戊己丸《医方考》
  23. 物理特性《理疗学》
  24. 戊己丸《太平惠民和剂局方》
  25. 物理显影液及缓冲液的配制《实用免疫细胞与核酸》
  26. 戊己丸《三因极一病证方论》
  27. 物理消毒法《流行病学》
  28. 戊己《中医词典》
  29. 物理性过敏《默克家庭诊疗手册》
  30. 戊癸化火《中医词典》
  31. 物理性危害因素与健康的关《预防医学》


己字号方_《医学心悟》_中医综合_【岐黄之术】

己字号方

己字号方

  • 上一页
  • 目录
  • 相关
  • 下一页

治咽痛音哑喉疮。夫劳症至此，乃真阴枯涸，虚阳上泛之危症，多属难起。宜用六味丸滋肾水，而以治标之法佐之可也。

□

治咽痛。

百药煎（五钱） 硼砂（一钱五分） 甘草（二钱

为末。每服一钱，米饮调，食后细细咽之。

□

治音哑。

白蜜（一斤） 川贝母（去心，为末，一两） 款冬花（去梗为末，二两） 胡桃肉（去衣研烂，十二

上四味和匀。饭后蒸熟，不拘时，开水点服。

□

治喉疮，并口舌生疮，咽喉肿痛诸症。

真青黛 蒲黄（炒） 黄柏（炒） 人中白（各一两） 冰片（三分） 硼砂（五钱

共为细末。吹喉极效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：戊字号方
  • 当前页：己字号方
  • 下一页：庚字号方
<<< 返回本书目录
  1. 己酉岁图《圣济总录》
  2. 己字化毒丸【方剂大全】
  3. 己未岁图《圣济总录》
  4. 己字太平丸《增订十药神书》
  5. 己糖激酶缺乏症【疾病大全】
  6. 己字太平丸论《增订十药神书》
  7. 己巳岁图《圣济总录》
  8. 挤奶者结节【疾病大全】
  9. 己戍丹【方剂大全】
  10. 挤压伤【疾病症状】
  11. 己卯岁图《圣济总录》
  12. 挤压综合征【疾病大全】
  13. 己亥岁图《圣济总录》
  14. 脊《经络全书》
  15. 己丑岁图《圣济总录》
  16. 脊背门《跌损妙方》
  17. 几种先心病鉴别诊断表《放射诊断学》
  18. 脊背续骨汤【方剂大全】
  19. 几种神经系统疾病与营养《临床营养学》
  20. 脊缝出虱门主论《疡医大全》
  21. 几种常见心脏病典型体征表《物理诊断学》
  22. 脊疳《儿科萃精》
  23. 几种常见疾病的理疗举例《理疗学》
  24. 脊疳《外科理例》
  25. 几个基本概念《预防医学》
  26. 脊疳《医宗金鉴》
  27. 几个方差的齐性检验《医学统计学》
  28. 脊疳《幼幼新书》
  29. 瘠肥丸【方剂大全】
  30. 脊疳【疾病大全】
  1. 己字号方《医学心悟》
  2. 己酉岁图《圣济总录》
  3. 己字太平丸《增订十药神书》
  4. 己未岁图《圣济总录》
  5. 己字太平丸论《增订十药神书》
  6. 己巳岁图《圣济总录》
  7. 犱狳的选择与应用《实验动物科学》
  8. 己日 甲与己合《普济方·针灸》
  9. 挤法《中医词典》
  10. 己卯岁图《圣济总录》
  11. 挤喉风《中医词典》
  12. 己椒苈黄丸《金匮悬解》
  13. 脊《经络全书》
  14. 己椒苈黄丸《圆运动的古中医学》
  15. 脊《中医名词词典》
  16. 己亥岁图《圣济总录》
  17. 脊《中医词典》
  18. 己丑岁图《圣济总录》
  19. 脊背门《跌损妙方》
  20. 己《中医词典》
  21. 脊背强《中医词典》
  22. 几种主要的辐射防护剂《核、化学武器损伤》
  23. 脊背五穴《中医词典》
  24. 几种先心病鉴别诊断表《放射诊断学》
  25. 脊缝出虱《急救广生集》
  26. 几种特殊显微镜的应用《组织学与胚胎学》
  27. 脊缝出虱门主方《疡医大全》
  28. 几种渗出液的鉴别《临床基础检验学》
  29. 脊缝出虱门主论《疡医大全》
  30. 几种神经系统疾病与营养《临床营养学》
  31. 脊缝生虱秘方《华佗神方》


庚字号方_《医学心悟》_中医综合_【岐黄之术】

庚字号方

庚字号方

  • 上一页
  • 目录
  • 相关
  • 下一页

治男子梦遗精滑。其梦而遗者，相火之强也。不梦而遗者，心肾之衰也。宜分别之。

□

有相火，必生湿热，则水不清，不清则不固，故本方以理脾导湿为先，湿祛水清，而精自止矣。治浊之法亦然。

白术 山药 茯苓 茯神 莲子肉（去心蒸，各二两） 芡实（四两） 莲花须 牡蛎（各一两五钱） 黄柏（五钱） 车前子（三两

共为末，金樱膏为丸。如桐子大。每服七、八十丸，开水下。

气虚者，加人参一两。

□

气旺则能摄精，时下体虚者众，服此累效。

黄 白术（各二两） 茯苓 山药（各一两五钱） 人参（一两） 大熟地（三两） 当归 白芍（各一两） 山萸肉 杜仲 续断（各二两） 枣仁（二两） 远志（一两） 北五味 龙骨 牡蛎（各七钱五分

金樱膏为丸。每服四钱，开水下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：己字号方
  • 当前页：庚字号方
  • 下一页：辛字号方
<<< 返回本书目录
  1. 庚字沉香消化丸《增订十药神书》
  2. 庚字化霉丸【方剂大全】
  3. 庚子岁图《圣济总录》
  4. 庚字消化丸论《增订十药神书》
  5. 庚寅岁图《圣济总录》
  6. 哽喉《外科大成》
  7. 庚戌岁图《圣济总录》
  8. 哽生散【方剂大全】
  9. 庚型病毒性肝炎【疾病大全】
  10. 梗花雀梅藤【中药大全】
  11. 庚午岁图《圣济总录》
  12. 梗连二陈汤【方剂大全】
  13. 庚手阳明大肠经《扁鹊神应针灸玉龙经》
  14. 梗死《病理学》
  15. 庚申岁图《圣济总录》
  16. 梗通草【中药大全】
  17. 庚金脉《丹医秘授古脉法》
  18. 梗噎【疾病症状】
  19. 庚辰岁图《圣济总录》
  20. 梗阻性尿路疾病【疾病大全】
  21. 艮宫除害丹【方剂大全】
  22. 梗阻性肾病【疾病大全】
  23. 跟痛症《老年百病防治》
  24. 鲠刺《续名医类案》
  25. 跟腱前囊炎【疾病大全】
  26. 更年安片【方剂大全】
  27. 跟腱后滑囊炎【疾病大全】
  28. 更年期肥胖【疾病症状】
  29. 跟骨骨折【疾病大全】
  30. 更年期妇女保健《家庭医学百科·预防保健篇》
  1. 庚字号方《医学心悟》
  2. 庚字沉香消化丸《增订十药神书》
  3. 庚字消化丸论《增订十药神书》
  4. 庚子岁图《圣济总录》
  5. 耕香《证类本草》
  6. 庚寅岁图《圣济总录》
  7. 耿肱《中医词典》
  8. 庚戌岁图《圣济总录》
  9. 哽喉《中医词典》
  10. 庚辛《中医词典》
  11. 哽喉《外科大成》
  12. 庚午岁图《圣济总录》
  13. 梗鸡《千金翼方》
  14. 庚手阳明大肠经《扁鹊神应针灸玉龙经》
  15. 梗鸡《新修本草》
  16. 庚申岁图《圣济总录》
  17. 梗鸡《证类本草》
  18. 庚日 庚与乙合《普济方·针灸》
  19. 梗鸡《名医别录》
  20. 庚金脉《丹医秘授古脉法》
  21. 梗舌《中医词典》
  22. 庚辰岁图《圣济总录》
  23. 梗死《病理学》
  24. 庚苍《中医词典》
  25. 梗死的病变《病理学》
  26. 庚《中医词典》
  27. 梗死的影响和结局《病理学》
  28. 艮山廓《中医词典》
  29. 梗死的原因《病理学》
  30. 艮廓《中医词典》
  31. 鲠《新修本草》


辛字号方_《医学心悟》_中医综合_【岐黄之术】

辛字号方

辛字号方

  • 上一页
  • 目录
  • 相关
  • 下一页

治女人经血不调，并治室女经闭成损。按，女人经水不调，乃气血不和，其病尤浅。室女经闭，则水源断绝，其病至深。夫所谓天癸者，癸生于子，天一所生之本也。所谓月经者经常也，反常则灾病至矣。室女乃血气完足之人，尤不宜闭，闭则鬓发焦，咳嗽 发热，诸病蜂起，势难为也。

□

调经，通血脉，治经闭。

泽兰（二钱） 柏子仁 当归 白芍 熟地 牛膝 茺蔚子（各一钱五分

水煎服。

□

熟地 当归（各四两） 白芍（酒炒，三两） 川芎（一两五钱） 牛膝（二两） 白术 香附（酒、醋、姜汁、盐水各炒一次） 丹参 茺蔚子（各四两） 益母草（一斤

三钱，晚用清酒下二钱。

经水后期而来，小腹冷痛，为寒，加肉桂五钱。经水先期妄行，自觉血热，加丹皮二两酒炒条芩五钱。凡遇经水作痛，乃血凝气滞，加延胡索一两。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：庚字号方
  • 当前页：辛字号方
  • 下一页：壬字号方
<<< 返回本书目录
  1. 辛酉岁图《圣济总录》
  2. 辛字润肺膏《增订十药神书》
  3. 辛夷丸【方剂大全】
  4. 辛字润肺膏【方剂大全】
  5. 辛夷汤【方剂大全】
  6. 辛字润肺膏论《增订十药神书》
  7. 辛夷散【方剂大全】
  8. 锌及其化合物引起的皮肤病【疾病大全】
  9. 辛夷散《汤头歌诀》
  10. 锌缺乏《临床营养学》
  11. 辛夷清肺饮【方剂大全】
  12. 锌缺乏病【疾病大全】
  13. 辛夷【中药大全】
  14. 锌缺乏症《家庭医学百科-医疗康复篇》
  15. 辛夷《本草纲目》图文版
  16. 锌中毒【疾病大全】
  17. 辛夷《证类本草》
  18. 新病兼补久病专攻《读医随笔》
  19. 辛夷《神农本草经百种录》
  20. 新病久病毁伤脉色《类经》
  21. 辛夷《雷公炮炙论》
  22. 新产三病《女科折衷纂要》
  23. 辛夷《本草新编》
  24. 新产三审论《妇科秘书》
  25. 辛夷《本草图经》
  26. 新产三审论《胎产心法》
  27. 辛夷《本草崇原》
  28. 新产生死歌《脉诀刊误》
  29. 辛夷《本草乘雅半偈》
  30. 新产生死候歌《脉诀乳海》
  1. 辛字号方《医学心悟》
  2. 辛酉岁图《圣济总录》
  3. 辛字润肺膏《增订十药神书》
  4. 辛荑散《万氏秘传片玉心书》
  5. 辛字润肺膏论《增订十药神书》
  6. 辛荑散《仁术便览》
  7. 锌《临床营养学》
  8. 辛荑膏《仁术便览》
  9. 锌《生物化学与分子生物学》
  10. 辛荑《本草蒙筌》
  11. 锌《预防医学》
  12. 辛荑《新修本草》
  13. 锌缺乏症《家庭医学百科-医疗康复篇》
  14. 辛夷夏茶《茶饮保健》
  15. 新1号（手）《手穴手纹诊治》
  16. 辛夷散《汤头歌诀》
  17. 新2号（手）《手穴手纹诊治》
  18. 辛夷散《医方论》
  19. 新病兼补久病专攻《读医随笔》
  20. 辛夷散《医方考》
  21. 新病久病毁伤脉色《类经》
  22. 辛夷散《医方考》
  23. 新产《中医词典》
  24. 辛夷茶《茶饮保健》
  25. 新产妇人有三病《女科经纶》
  26. 辛夷蚕茶《茶饮保健》
  27. 新产后先消瘀血为第一义《女科经纶》
  28. 辛夷《本草图经》
  29. 新产三病《女科折衷纂要》
  30. 辛夷《本草乘雅半偈》
  31. 新产三审论《胎产心法》


壬字号方_《医学心悟》_中医综合_【岐黄之术】

壬字号方

壬字号方

  • 上一页
  • 目录
  • 相关
  • 下一页

治传尸劳瘵，驱邪杀虫。劳症之有虫，如树之有蠹，去其蠹而后培其根，则树木生长。

劳症不去虫，而徒恃补养，未见其受益者。古法具在，不可废也。

□

明雄黄（一两） 芜荑 雷丸 鬼箭羽（各五钱） 獭肝（一具） 丹参（一两五钱） 麝香（二分五厘

炼蜜丸，如桐子大，每食后开水下十丸，日三服。

紫金丹亦效。或用真苏合香丸，治之尤佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辛字号方
  • 当前页：壬字号方
  • 下一页：癸字号方
<<< 返回本书目录
  1. 壬字白凤膏《增订十药神书》
  2. 壬足太阳膀胱经《扁鹊神应针灸玉龙经》
  3. 壬子岁图《圣济总录》
  4. 仁道类《古今医统大全》
  5. 壬寅岁图《圣济总录》
  6. 仁青常觉【方剂大全】
  7. 壬戌岁图《圣济总录》
  8. 仁青芒觉【方剂大全】
  9. 壬午岁图《圣济总录》
  10. 仁寿丸【方剂大全】
  11. 壬申岁图《圣济总录》
  12. 仁熟散【方剂大全】
  13. 壬辰岁图《圣济总录》
  14. 忍冬《本草纲目》完整版
  15. 人中圆凸【疾病症状】
  16. 忍冬《本草乘雅半偈》
  17. 人中穴【头部正面穴位】
  18. 忍冬《本草择要纲目》
  19. 人中先兆——人中相学《中医疾病预测》
  20. 忍冬《证类本草》
  21. 人中黄丸【方剂大全】
  22. 忍冬《本草纲目》图文版
  23. 人中黄【中药大全】
  24. 忍冬酒《景岳全书》
  25. 人中黄《本草纲目》图文版
  26. 忍冬藤【中药大全】
  27. 人中黄《药笼小品》
  28. 忍冬丸【方剂大全】
  29. 人中黄《本草从新》
  30. 荏子《本草乘雅半偈》
  1. 壬字号方《医学心悟》
  2. 壬字白凤膏《增订十药神书》
  3. 壬足太阳膀胱经《扁鹊神应针灸玉龙经》
  4. 壬子岁图《圣济总录》
  5. 仁道类《古今医统大全》
  6. 壬寅岁图《圣济总录》
  7. 仁寿丸《三因极一病证方论》
  8. 壬戌岁图《圣济总录》
  9. 仁者寿《中医词典》
  10. 壬午岁图《圣济总录》
  11. 忍冬《本草纲目》
  12. 壬申岁图《圣济总录》
  13. 忍冬《千金翼方》
  14. 壬日 丁与壬合《普济方·针灸》
  15. 忍冬《本草经集注》
  16. 壬辰岁图《圣济总录》
  17. 忍冬《新修本草》
  18. 壬《中医词典》
  19. 忍冬《本草蒙筌》
  20. 人作为传染源《预防医学》
  21. 忍冬《证类本草》
  22. 人髭《证类本草》
  23. 忍冬《顾松园医镜》
  24. 人中肿大秘方《华佗神方》
  25. 忍冬《本经逢原》
  26. 人中先兆——人中相学《中医疾病预测》
  27. 忍冬《名医别录》
  28. 人中先兆的临床意义《中医疾病预测》
  29. 忍冬《本草择要纲目》
  30. 人中先兆的理论基础《中医疾病预测》
  31. 忍冬《本草乘雅半偈》


癸字号方_《医学心悟》_中医综合_【岐黄之术】

癸字号方

癸字号方

  • 上一页
  • 目录
  • 相关
  • 下一页

补五脏虚损。凡病，邪之所凑，其气必虚。况由虚致病者乎？则补法为最要。《难经》云∶损其肺者，益其气；损其心者，和其荣卫；损其脾者，调其饮食，适其寒温；损其肝者缓其中；损其肾者，益其精。按法主之。

□

补五脏虚损。

人参（二两） 黄 （蜜炙） 白术（陈土蒸，各三两） 当归（酒蒸） 枣仁（去壳炒） 远志（去心，甘草水泡炒） 白芍（酒炒） 山药（乳蒸） 茯苓（乳蒸，各一两五钱） 枸杞子（酒蒸） 大熟地（九蒸晒，各四两） 河车（一具甘草水洗） 鹿角一斤（熬膏） 龟板（八两，与鹿角同熬膏）

以龟鹿胶和药，加炼蜜为丸。每早开水下四钱。

阴虚内热甚者，加丹皮二两；阳虚内寒

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：壬字号方
  • 当前页：癸字号方
  • 下一页：咳嗽
<<< 返回本书目录
  1. 癸字补髓丹《增订十药神书》
  2. 癸字化毒丸【方剂大全】
  3. 癸酉岁图《圣济总录》
  4. 癸足少阴肾之经《扁鹊神应针灸玉龙经》
  5. 癸未岁图《圣济总录》
  6. 贵贱逆顺《类经》
  7. 癸巳岁图《圣济总录》
  8. 贵金丸《外科传薪集》
  9. 癸卯岁图《圣济总录》
  10. 贵州花椒【中药大全】
  11. 癸亥岁图《圣济总录》
  12. 贵州卷柏【中药大全】
  13. 癸丑岁图《圣济总录》
  14. 贵州落地金钱【中药大全】
  15. 鬼疰心腹痛方《外台秘要》
  16. 贵州远志【中药大全】
  17. 鬼疰尸疰飞尸客忤《药症忌宜》
  18. 贵州獐牙菜【中药大全】
  19. 鬼疰羸瘦方《外台秘要》
  20. 贵州追风散【中药大全】
  21. 鬼疰方《外台秘要》
  22. 桂《本草纲目》完整版
  23. 鬼疰《普济方·针灸》
  24. 桂《本草崇原》
  25. 鬼疰《古今医案按》
  26. 桂《本草图经》
  27. 鬼注《圣济总录》
  28. 桂《证类本草》
  29. 鬼针散【方剂大全】
  30. 桂《本草纲目》图文版
  1. 癸字号方《医学心悟》
  2. 癸字补髓丹《增订十药神书》
  3. 癸足少阴肾之经《扁鹊神应针灸玉龙经》
  4. 癸酉岁图《圣济总录》
  5. 炅（jiǒng炯）《中医词典》
  6. 癸未岁图《圣济总录》
  7. 炅气《中医词典》
  8. 癸巳岁图《圣济总录》
  9. 炅则气泄《中医词典》
  10. 癸水《中医词典》
  11. 炅则气泄（热则气泄）《中医名词词典》
  12. 癸日 戊与癸合《普济方·针灸》
  13. 炅中《中医词典》
  14. 癸卯岁图《圣济总录》
  15. 贵达《丹台玉案》
  16. 癸亥岁图《圣济总录》
  17. 贵贱逆顺《类经》
  18. 癸丑岁图《圣济总录》
  19. 贵金丸《外科传薪集》
  20. 癸《中医词典》
  21. 贵重药品管理制度《医院药学》
  22. 鬼疰心腹痛方一首《外台秘要》
  23. 桂《本草纲目》
  24. 鬼疰尸疰飞尸客忤《药症忌宜》
  25. 桂《雷公炮制药性解》
  26. 鬼疰尸疰《新修本草》
  27. 桂《千金翼方》
  28. 鬼疰羸瘦方二首《外台秘要》
  29. 桂《饮膳正要》
  30. 鬼疰方二首《外台秘要》
  31. 桂《本草经集注》


咳嗽_《医学心悟》_中医综合_【岐黄之术】

咳嗽

咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

咳嗽症，虚劳门已言之。而未详及外感诸病因，故再言之。肺体属金譬若钟然，钟非叩不鸣。风寒暑湿燥火，六淫之邪，自外击之则鸣，劳欲情志饮食炙爆之火，自内攻之则亦鸣。医者不去其鸣钟之具，而日磨锉其钟，将钟损声嘶而鸣之者如故也。钟其能保乎？吾愿治咳者，作如是观。

大法，风寒初起，头痛鼻塞，发热恶寒而咳嗽者，用止嗽散，加荆芥、防风、苏叶、生姜以散邪。既散而咳不止，专用本方，调和肺气，或兼用人参胡桃汤，以润之；若汗多食少此脾虚也，用五味异功散加桔梗，补脾土以生肺金。若中寒入里而咳者，但温其中而咳自止。若暑气伤肺，口渴烦心溺赤者，其症最重，用止嗽散，加黄连、黄芩、花粉以直折其火。若湿气生痰，痰涎稠粘者，用止嗽散，加半夏、茯苓、桑白皮、生姜、大枣以祛其湿。若燥火焚金，干咳无痰者，用止嗽散加栝蒌、贝母、知母、柏子仁以润燥。此外感之治法也》十二经见证而加减如法，则治无不痊。经云∶咳而喘息有音，甚则唾血者，属肺脏，此即风寒咳血也，止嗽散加荆芥、紫苏、赤芍、丹参。咳而两胁痛，不能转侧，属肝脏，前方加柴胡、枳壳、赤芍。咳而喉中如梗状，甚则咽肿喉痹，属心脏，前方倍桔梗，加蒡子。咳而右胁痛，阴引肩背，甚则不可以动，动则咳剧，属脾脏，前方加葛根、秦艽、郁金。咳而腰背痛，甚则咳涎者，属肾脏，前方加附子。咳而呕苦水者，属胆腑，前方加黄芩、半夏、生姜。咳而失气者，属小肠腑，前方加芍药。咳而呕，呕甚则长虫出，属胃腑，前方去甘草，加乌梅、川椒、干姜、有热佐之以黄连。咳而遗屎，属大肠腑，前方加白术、赤石脂。咳而遗溺，属膀胱腑，前方加茯苓、半夏。久咳不止，三焦受之，其证腹满不食，令人多涕唾，面目浮肿，气逆，以止嗽散，合五味异功散并用。投之对症，其效如神。

又以内伤论前症，若七情气结，郁火上冲者，用止嗽散，加香附、贝母、柴胡、黑山栀若肾经阴虚，水衰不能制火，内热，脉细数者，宜朝用地黄丸滋肾水，午用止嗽散，去荆芥，加知母、贝母以开火郁，仍佐以葳蕤胡桃汤。若客邪混合，肺经变生虚热者，更佐以团鱼丸。若病势深沉，变为虚损，或尸虫入肺，喉痒而咳者，更佐以月华丸。若内伤饮食，口干痞闷，五更咳甚者，乃食积之火，至此时流入肺经，用止嗽散，加连翘、山楂、麦芽、卜子．若脾气虚弱，饮食不思，此气弱也，用五味异功散加桔梗。此内伤之治法也。

凡治咳嗽，贵在初起得法为善。经云∶微寒微咳。咳嗽之因，属风寒者十居其九。故初治必须发散，而又不可以过散，不散则邪不去，过散则肺气必虚，皆令缠绵难愈。薛立斋云∶肺有火，则风邪易入，治宜解表兼清肺火；肺气虚，则腠理不固，治宜解表兼补肺气，又云∶肺属辛金，生于己土，久咳不已，必须补脾土以生肺金。此诚格致之言也。然清火之药不宜久服。无论脉之洪大滑数，数剂后，即宜舍去。但用六味丸频频服之，而兼以白蜜、胡桃润之，其咳自住。若脾肺气虚，则用五味异功散，六君子等药，补土生肺，反掌收功，为至捷也。治咳者，宜细加详审。患咳者，宜戒口慎风。毋令久咳不除变为肺痿、肺疽、虚损、劳瘵之候，慎之戒之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癸字号方
  • 当前页：咳嗽
  • 下一页：止嗽散
<<< 返回本书目录
  1. 咳嗽【疾病症状】
  2. 咳嗽【中药主治】
  3. 咳嗽《专治麻痧初编》
  4. 咳嗽【方剂主治】
  5. 咳嗽《周慎斋遗书》
  6. 咳嗽（肺火清则咳止矣。一百）《经验麻科》
  7. 咳嗽《中医内科学》
  8. 咳嗽（附：哮喘痰症）《文堂集验方》
  9. 咳嗽《中医儿科学》
  10. 咳嗽（余见咳逆）《针灸资生经》
  11. 咳嗽《止园医话》
  12. 咳嗽、咳痰《百病自测》
  13. 咳嗽《止园医话》
  14. 咳嗽3个月《名师垂教》
  15. 咳嗽《证治准绳·杂病》
  16. 咳嗽案《丁甘仁医案》
  17. 咳嗽《证治准绳·幼科》
  18. 咳嗽伴杵状指【疾病症状】
  19. 咳嗽《证治准绳·幼科》
  20. 咳嗽伴呼吸困难【疾病症状】
  21. 咳嗽《证治准绳·女科》
  22. 咳嗽伴体重减轻【疾病症状】
  23. 咳嗽《证治准绳·女科》
  24. 咳嗽伴哮鸣音【疾病症状】
  25. 咳嗽《证治准绳·女科》
  26. 咳嗽伴胸痛【疾病症状】
  27. 咳嗽《证治准绳·类方》
  28. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  29. 咳嗽《证治汇补》
  30. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  1. 咳嗽《医学心悟》
  2. 咳嗽《医学心悟》
  3. 咳嗽《吴鞠通医案》
  4. 咳嗽《医学摘粹》
  5. 咳嗽《急救广生集》
  6. 咳嗽《医学摘粹》
  7. 咳嗽《仁术便览》
  8. 咳嗽《卫生易简方》
  9. 咳嗽《明医杂着》
  10. 咳嗽《明医指掌》
  11. 咳嗽《推拿抉微》
  12. 咳嗽《儒门事亲》
  13. 咳嗽《血证论》
  14. 咳嗽《证治汇补》
  15. 咳嗽《竹林女科证治》
  16. 咳嗽《卫生宝鉴》
  17. 咳嗽《回春录》
  18. 咳嗽《幼幼集成》
  19. 咳嗽《周慎斋遗书》
  20. 咳嗽《灵素节注类编》
  21. 咳嗽《医学实在易》
  22. 咳嗽《古今医案按》
  23. 咳嗽《伤寒六书》
  24. 咳嗽《顾松园医镜》
  25. 咳嗽《伤寒六书》
  26. 咳嗽《万病回春》
  27. 咳嗽《冷庐医话》
  28. 咳嗽《万病回春》
  29. 咳嗽《麻科活人全书》
  30. 咳嗽《保婴撮要》
  31. 咳嗽《医宗己任编》


止嗽散_《医学心悟》_中医综合_【岐黄之术】

止嗽散

止嗽散

  • 上一页
  • 目录
  • 相关
  • 下一页

治诸般咳嗽。

桔梗（炒） 荆芥 紫菀（蒸） 百部（蒸） 白前（蒸，各二斤） 甘草（炒，十二两） 陈皮（水洗去白，一斤

共为末。每服三钱，开水调下，食后临卧服，初感风寒，生姜汤调下。

予制此药普送，只前七味，服者多效。或问∶药极轻微，而取效甚广，何也？予曰∶药不贵险峻，惟期中病而已，此方系予苦心揣摩而得也。盖肺体属金，畏火者也，过热则咳；金性刚燥恶冷者也，过寒亦咳。且肺为娇脏，攻击之剂既不任受，而外主皮毛，最易受邪，不行表散则邪气留连而不解。经曰∶微寒微咳。寒之感也，若小寇然，启门逐之即去矣。医者不审，妄用清凉酸涩之剂，未免闭门留寇，寇欲出而无门，必至穿逾而走，则咳而见红。肺有二窍，一在鼻，一在喉。鼻窍贵开而不闭，喉窍宜闭而不开。今鼻窍不通，则喉窍将启能无虑乎？本方温润和平，不寒不热，既无攻击过当之虞，大有启门驱贼之势。是以客邪易散，肺气安宁。宜其投之有效欤？附论于此，以谘明哲。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽
  • 当前页：止嗽散
  • 下一页：人参胡桃汤
<<< 返回本书目录
  1. 止嗽散《外科传薪集》
  2. 止嗽散【方剂大全】
  3. 止嗽散《外科传薪集》
  4. 止嗽神丹【方剂大全】
  5. 止嗽化痰丸【方剂大全】
  6. 止疼酒【方剂大全】
  7. 止嗽化痰定喘丸【方剂大全】
  8. 止疼痛【方剂主治】
  9. 止嗽化痰【方剂主治】
  10. 止痛《孙真人海上方》
  11. 止嗽定喘口服液【方剂大全】
  12. 止痛【中药主治】
  13. 止嗽定喘【方剂主治】
  14. 止痛【方剂主治】
  15. 止嗽【方剂主治】
  16. 止痛部《外科方外奇方》
  17. 止嗽【中药主治】
  18. 止痛法《外科精义》
  19. 止呕吐【方剂主治】
  20. 止痛膏【方剂大全】
  21. 止呕吐【中药主治】
  22. 止痛接骨散【方剂大全】
  23. 止呕人参汤【方剂大全】
  24. 止痛麻药【方剂大全】
  25. 止呕逆【中药主治】
  26. 止痛如神汤【方剂大全】
  27. 止呕【中药主治】
  28. 止痛散【方剂大全】
  29. 止衄汤【方剂大全】
  30. 止痛生肌【方剂主治】
  1. 止嗽散《医学心悟》
  2. 止嗽散《医学心悟》
  3. 止嗽散（二）《外科传薪集》
  4. 止嗽散《儒门事亲》
  5. 止嗽散（一）《外科传薪集》
  6. 止嗽金沸茶《茶饮保健》
  7. 止痛《孙真人海上方》
  8. 止嗽《女科证治准绳》
  9. 止痛《明目至宝》
  10. 止乳《奇效简便良方》
  11. 止痛部《外科方外奇方》
  12. 止呕人参汤《备急千金要方》
  13. 止痛当归汤《冯氏锦囊秘录》
  14. 止衄散《仁术便览》
  15. 止痛法《外科精义》
  16. 止衄散《医方考》
  17. 止痛没药散（加味止痛没药散）《医林改错》
  18. 止衄散《三因极一病证方论》
  19. 止痛药《审视瑶函》
  20. 止疟丹《医学心悟》
  21. 止痛药《口腔科学》
  22. 止疟《奇效简便良方》
  23. 止吐，软红丸。《苏沈良方》
  24. 止疟《奇效简便良方》
  25. 止吐推法总秘旨《幼科推拿秘书》
  26. 止逆茶《茶饮保健》
  27. 止吐泻《是斋百一选方》
  28. 止脉情势吉凶辨《读医随笔》
  29. 止吐药《药理学》
  30. 止脉《古今医鉴》
  31. 止小便利《千金翼方》


人参胡桃汤_《医学心悟》_中医综合_【岐黄之术】

人参胡桃汤

人参胡桃汤

  • 上一页
  • 目录
  • 相关
  • 下一页

止嗽定喘。

人参（五分） 胡桃肉（三钱，连衣研） 生姜（三片

水煎服。

本方以葳蕤易生姜，名葳蕤胡桃汤，治阴虚症。

又方∶用白蜜二斤，胡桃肉二斤，隔汤炖熟，开水点服，不拘时。

五味异功散、六味丸、团鱼丸、月华丸 （俱见虚劳。

六君子汤 （见类中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：止嗽散
  • 当前页：人参胡桃汤
  • 下一页：喘
<<< 返回本书目录
  1. 人参诃子圆【方剂大全】
  2. 人参花【中药大全】
  3. 人参蛤蚧丸【方剂大全】
  4. 人参化斑汤【方剂大全】
  5. 人参蛤蚧散【方剂大全】
  6. 人参黄耆散【方剂大全】
  7. 人参果【中药大全】
  8. 人参黄蓍散【方剂大全】
  9. 人参果《医学心悟》
  10. 人参藿香汤【方剂大全】
  11. 人参固肌汤【方剂大全】
  12. 人参建中汤【方剂大全】
  13. 人参固本丸（《千金》）《虚损启微》
  14. 人参健脾丸【方剂大全】
  15. 人参固本丸【方剂大全】
  16. 人参解《研经言》
  17. 人参固本酒【方剂大全】
  18. 人参解《医学衷中参西录》
  19. 人参复脉汤【方剂大全】
  20. 人参荆茶汤【方剂大全】
  21. 人参茯苓粥【方剂大全】
  22. 人参荆芥散《汤头歌诀》
  23. 人参茯苓丸【方剂大全】
  24. 人参荆芥散【方剂大全】
  25. 人参茯苓生姜粥《保健药膳》
  26. 人参酒【方剂大全】
  27. 人参茯苓酒【方剂大全】
  28. 人参款花膏【方剂大全】
  29. 人参豆蔻散【方剂大全】
  30. 人参款花散【方剂大全】
  1. 人参胡桃汤《医学心悟》
  2. 人参诃子丸《太平惠民和剂局方》
  3. 人参黄白术甘草考《医方考》
  4. 人参诃子散《博济方》
  5. 人参黄散《妇人大全良方》
  6. 人参蛤蚧散《医方考》
  7. 人参黄散《太平惠民和剂局方》
  8. 人参蛤蚧散《冯氏锦囊秘录》
  9. 人参藿香散《博济方》
  10. 人参果茶《茶饮保健》
  11. 人参藿香汤《太平惠民和剂局方》
  12. 人参果《医学心悟》
  13. 人参解《医学衷中参西录》
  14. 人参归汤《冯氏锦囊秘录》
  15. 人参解《研经言》
  16. 人参固本丸（《千金》）《虚损启微》
  17. 人参荆芥散《妇人大全良方》
  18. 人参固本丸《医方论》
  19. 人参荆芥散《太平惠民和剂局方》
  20. 人参固本丸《外科理例》
  21. 人参荆芥散《外科理例》
  22. 人参固本丸《医方考》
  23. 人参荆芥散《医方论》
  24. 人参固本丸《医方考》
  25. 人参荆芥散《汤头歌诀》
  26. 人参固本丸《目经大成》
  27. 人参荆芥散《博济方》
  28. 人参固本膏《冯氏锦囊秘录》
  29. 人参荆芥煮散《博济方》
  30. 人参枸杞酒《食物疗法》
  31. 人参橘皮散《仁术便览》


喘_《医学心悟》_中医综合_【岐黄之术】

喘

喘

  • 上一页
  • 目录
  • 相关
  • 下一页

经云∶诸病喘满，皆属于热。盖寒则息微而气缓，热则息粗而气急也。由是观之，喘之属火无疑矣。然而外感寒邪，以及脾肾虚寒，皆能令喘，未便概以火断也。假如风寒外客而喘者，散之；直中于寒而喘者，温之；热邪传里，便闭而喘者，攻之；暑热伤气而喘者，清而补之；湿痰壅遏而喘者，消之；燥火入肺而喘者，润之。此外感之治法也。各详本门。若夫七情气结，郁火上冲者，疏而达之，加味逍遥散。肾水虚而火上炎者，壮水制之，知柏八味丸。肾经真阳不足而火上泛者，引火归根，桂附八味丸。若因脾虚不能生肺而喘者五味异功散加桔梗，补土生金。此内伤之治法也。

夫外感之喘，多出于肺，内伤之喘，未有不由于肾者。经云∶诸痿喘呕，皆属于下。定喘之法，当于肾经责其真水、真火之不足而主之。如或脾气大虚，则以人参、白术为主。参、术补脾土以生肺金，金旺则能生水，乃隔二、隔三之治也。更有哮症与喘相似，呀呷不已喘息有音，此表寒束其内热，致成斯疾，加味甘桔汤主之，止嗽散亦佳。古今治喘哮症方论甚繁，大意总不出此。

加味逍遥散 （见类中。

知柏八味丸 （即六味丸加知母，黄柏。

桂附八味丸 （俱见类中）

五味异功散 （见虚证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参胡桃汤
  • 当前页：喘
  • 下一页：加味甘桔汤
<<< 返回本书目录
  1. 喘《周慎斋遗书》
  2. 喘【方剂主治】
  3. 喘《重订灵兰要览》
  4. 喘（短气、少气、逆气、哮）《张氏医通》
  5. 喘《证治准绳·杂病》
  6. 喘（附短气少气）《医述》
  7. 喘《证治准绳·幼科》
  8. 喘（附哮）《脉因证治》
  9. 喘《证治准绳·幼科》
  10. 喘（新法合参景岳金鉴叶案）《伤寒指掌》
  11. 喘《证治准绳·女科》
  12. 喘（余见咳嗽）《针灸资生经》
  13. 喘《证治准绳·女科》
  14. 喘病《仁术便览》
  15. 喘《证治准绳·类方》
  16. 喘病《证治汇补》
  17. 喘《针灸素难要旨》
  18. 喘病《中医内科学》
  19. 喘《张聿青医案》
  20. 喘病何以得之《女科百问》
  21. 喘《张氏医通》
  22. 喘病章《医学妙谛》
  23. 喘《杂病治例》
  24. 喘部《本草易读》
  25. 喘《杂病广要》
  26. 喘喘《止园医话》
  27. 喘《医宗金鉴》
  28. 喘促《景岳全书》
  29. 喘《医旨绪余》
  30. 喘促《时方妙用》
  1. 喘《医学心悟》
  2. 喘《丹溪心法》
  3. 喘《医学心悟》
  4. 喘《丹台玉案》
  5. 喘《华佗神方》
  6. 喘《古今名医汇粹》
  7. 喘《金匮翼》
  8. 喘《医经原旨》
  9. 喘《周慎斋遗书》
  10. 喘《古今医案按》
  11. 喘《伤寒六书》
  12. 喘《古今医案按》
  13. 喘《伤寒六书》
  14. 喘《顾松园医镜》
  15. 喘《丹溪手镜》
  16. 喘《张聿青医案》
  17. 喘《丹溪手镜》
  18. 喘《临证指南医案》
  19. 喘《丹溪治法心要》
  20. 喘《普济方·针灸》
  21. 喘《友渔斋医话》
  22. 喘《证治准绳·杂病》
  23. 喘《医旨绪余》
  24. 喘《证治准绳·女科》
  25. 喘《针灸素难要旨》
  26. 喘《证治准绳·女科》
  27. 喘《邵兰荪医案》
  28. 喘《证治准绳·类方》
  29. 喘《医效秘传》
  30. 喘《张氏医通》
  31. 喘《痘疹心法要诀》


甘桔汤（加味甘桔汤）_《医学心悟》_中医综合_【岐黄之术】

加味甘桔汤

加味甘桔汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治喘，定哮。

甘草（五分） 桔梗 川贝母 百部 白前 橘红 茯苓 旋复花（各一钱五分

水煎服。

止嗽散 （见伤寒咳嗽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喘
  • 当前页：加味甘桔汤
  • 下一页：吐血
<<< 返回本书目录
  1. 甘桔汤【方剂大全】
  2. 甘桔汤类《退思集类方歌注》
  3. 甘桔汤《小儿药证直诀》
  4. 甘桔消痰饮【方剂大全】
  5. 甘桔升麻汤【方剂大全】
  6. 甘桔泻肺汤【方剂大全】
  7. 甘桔射干汤【方剂大全】
  8. 甘桔玄参汤【方剂大全】
  9. 甘桔散瘘汤【方剂大全】
  10. 甘桔元射汤【方剂大全】
  11. 甘桔清金散【方剂大全】
  12. 甘菊《本草易读》
  13. 甘桔牛蒡汤【方剂大全】
  14. 甘菊《药鉴》
  15. 甘桔加栀子汤【方剂大全】
  16. 甘菊《药笼小品》
  17. 甘桔加阿胶紫菀汤【方剂大全】
  18. 甘菊【中药大全】
  19. 甘桔化毒汤【方剂大全】
  20. 甘菊膏【方剂大全】
  21. 甘桔黑豆汤【方剂大全】
  22. 甘菊花《本草经解》
  23. 甘桔防风汤【方剂大全】
  24. 甘菊花《本草新编》
  25. 甘桔柴苓汤【方剂大全】
  26. 甘菊花《本草择要纲目》
  27. 甘疽内溃《医门补要》
  28. 甘菊花露【中药大全】
  29. 甘疽门主论《疡医大全》
  30. 甘菊花散【方剂大全】
  1. 甘桔汤（加味甘桔汤）《医学心悟》
  2. 甘桔汤（加味甘桔汤）《喉舌备要秘旨》
  3. 甘桔汤（加味甘桔汤）《医学心悟》
  4. 甘桔汤《小儿药证直诀》
  5. 甘桔汤类《退思集类方歌注》
  6. 甘桔汤《医方论》
  7. 甘菊《雷公炮制药性解》
  8. 甘桔汤《万氏秘传片玉心书》
  9. 甘菊《药笼小品》
  10. 甘桔汤《仁术便览》
  11. 甘菊《本草易读》
  12. 甘桔汤《外科理例》
  13. 甘菊《本草求真》
  14. 甘桔汤《医学心悟》
  15. 甘菊《本草便读》
  16. 甘桔汤《医方考》
  17. 甘菊《药鉴》
  18. 甘桔汤《冯氏锦囊秘录》
  19. 甘菊〈平〉《食疗本草》
  20. 甘桔汤《冯氏锦囊秘录》
  21. 甘菊花《玉楸药解》
  22. 甘桔汤《冯氏锦囊秘录》
  23. 甘菊花《本草备要》
  24. 甘桔汤《喉舌备要秘旨》
  25. 甘菊花《本草蒙筌》
  26. 甘桔防风汤《医方考》
  27. 甘菊花《顾松园医镜》
  28. 甘疽内溃《医门补要》
  29. 甘菊花《本草新编》
  30. 甘疽门主论《疡医大全》
  31. 甘菊花《本草从新》


吐血_《医学心悟》_中医综合_【岐黄之术】

吐血

吐血

  • 上一页
  • 目录
  • 相关
  • 下一页

暴吐血，以祛瘀为主，而兼之降火；久吐血，以养阴为主，而兼之理脾。古方四生丸、十灰散、花蕊散，祛瘀降火之法也；古方六味汤、四物汤、四君子汤，养阴补脾之法也。散之。务农赤日，行旅长途，口渴自汗而吐血者，此伤暑也，益元散清之。夏令火炎，更乘秋燥，发为干咳，脉数大而吐血者，此燥火焚金也，三黄解毒汤降之。此外感之治法也。又如阴虚吐血者，初用四生丸、十灰散以化之，兼用生地、黄汤以清之。吐止，则用地黄丸补之。阳虚大吐，血成升斗者，初用花蕊石散以化之，随用独参汤以补之，继则用四君、八珍等以调之。脏寒吐血，如天寒地冻，水凝成冰也，用理中汤以温之。其或七情气结，怒动肝火者，则用加味逍遥散以疏达之。伤力吐血者，则用泽兰汤行之。此内伤之治法也。行。病势既久，气血衰微，饮食渐减，大便不实，法当养阴血兼补脾气。大凡吐血、咯血，须用四君子之类以收功，盖阴血生于阳气，脾气旺则能生血耳。治者念之。

四生丸 （见虚证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：加味甘桔汤
  • 当前页：吐血
  • 下一页：十灰散
<<< 返回本书目录
  1. 吐血《周慎斋遗书》
  2. 吐血【中药主治】
  3. 吐血《证治准绳·杂病》
  4. 吐血【方剂主治】
  5. 吐血《证治准绳·女科》
  6. 吐血（儿科）《冯氏锦囊秘录》
  7. 吐血《证治准绳·类方》
  8. 吐血（新法）《伤寒指掌》
  9. 吐血《证治汇补》
  10. 吐血（有误）《张氏医通》
  11. 吐血《张聿青医案》
  12. 吐血案《丁甘仁医案》
  13. 吐血《张氏医通》
  14. 吐血不死咳嗽必死论《医学源流论》
  15. 吐血《杂病广要》
  16. 吐血不止《圣济总录》
  17. 吐血《幼幼新书》
  18. 吐血不止【方剂主治】
  19. 吐血《医宗金鉴》
  20. 吐血出于胃腑《医学传心录》
  21. 吐血《医宗金鉴》
  22. 吐血咯血鼻衄齿衄耳衄舌上出血《药症忌宜》
  23. 吐血《医学真传》
  24. 吐血歌《伤寒百证歌》
  25. 吐血《医学心悟》
  26. 吐血后虚热胸中痞口燥《圣济总录》
  27. 吐血《医学入门》
  28. 吐血兼咳嗽（二）《医学衷中参西录》
  29. 吐血《医学集成》
  30. 吐血兼咳嗽（一）《医学衷中参西录》
  1. 吐血《医学心悟》
  2. 吐血《丹溪心法》
  3. 吐血《吴鞠通医案》
  4. 吐血《医学摘粹》
  5. 吐血《血证论》
  6. 吐血《卫生易简方》
  7. 吐血《周慎斋遗书》
  8. 吐血《明医指掌》
  9. 吐血《松峰说疫》
  10. 吐血《儒门事亲》
  11. 吐血《松峰说疫》
  12. 吐血《证治汇补》
  13. 吐血《伤寒六书》
  14. 吐血《保婴撮要》
  15. 吐血《伤寒六书》
  16. 吐血《张聿青医案》
  17. 吐血《冷庐医话》
  18. 吐血《医碥》
  19. 吐血《丹溪治法心要》
  20. 吐血《临证指南医案》
  21. 吐血《友渔斋医话》
  22. 吐血《寿世保元》
  23. 吐血《友渔斋医话》
  24. 吐血《证治准绳·杂病》
  25. 吐血《儿科萃精》
  26. 吐血《证治准绳·女科》
  27. 吐血《奇效简便良方》
  28. 吐血《证治准绳·类方》
  29. 吐血《奇效简便良方》
  30. 吐血《张氏医通》
  31. 吐血《秘传证治要诀及类方》


十灰散_《医学心悟》_中医综合_【岐黄之术】

十灰散

十灰散

  • 上一页
  • 目录
  • 相关
  • 下一页

祛瘀生新，止血之良剂。

大蓟 小蓟 茅根 茜根 老丝瓜 山栀 蒲黄 荷叶 大黄 乱发烧灰，存性。每服二、三钱，藕汤调下。

花蕊石散、六味汤、四物汤、四君子汤 （并见虚证。

加味香苏散 （即香苏散加山栀、丹皮、丹参。方见伤寒太阳证。

益元散 （见类中。

三黄解毒汤 （见伤寒。

生地黄汤 （见虚证。

独参汤、八珍汤 （见虚证。

理中汤 （见中寒。

加味逍遥散 （见类中）

泽兰汤 （见后腰痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐血
  • 当前页：十灰散
  • 下一页：头痛
<<< 返回本书目录
  1. 十华散【方剂大全】
  2. 十灰散【方剂大全】
  3. 十膈气散【方剂大全】
  4. 十灰丸【方剂大全】
  5. 十干曰人神所在不宜针灸歌《灸法秘传》
  6. 十机（人事一）《妇人规》
  7. 十干相生流注歌《针灸聚英》
  8. 十机（人事一）《宜麟策》
  9. 十干日游胎杀《妇人大全良方》
  10. 十忌《寿世传真》
  11. 十干日不治病《普济方·针灸》
  12. 十剂《本草纲目》完整版
  13. 十干日不针灸《普济方·针灸》
  14. 十剂《本草蒙筌》
  15. 十干日不宜用针，犯之病多反复《医宗金鉴》
  16. 十剂《冯氏锦囊秘录》
  17. 十干人神所在禁忌针灸歌《重楼玉钥》
  18. 十剂补遗《冯氏锦囊秘录》
  19. 十干纳脏腑之谬辨《内经博议》
  20. 十剂论《本草新编》
  21. 十干化五行论《侣山堂类辩》
  22. 十剂一首(集见儒门事亲)《医经国小》
  23. 十干夫妇配合成五运《伤寒直格》
  24. 十将丹【方剂大全】
  25. 十干《伤寒直格》
  26. 十将军丸【方剂大全】
  27. 十二字手法及下手八法《中医刺灸》
  28. 十将平痎汤【方剂大全】
  29. 十二指肠重复畸形【疾病大全】
  30. 十精丸《毓麟验方》
  1. 十灰散《医学心悟》
  2. 十灰散《冯氏锦囊秘录》
  3. 十机（人事一）《宜麟策》
  4. 十黄散《备急千金要方》
  5. 十机（人事一）《妇人规》
  6. 十画《伤寒说意》
  7. 十忌《寿世传真》
  8. 十画《金匮悬解》
  9. 十剂《中医名词词典》
  10. 十画《伤寒悬解》
  11. 十剂《中医词典》
  12. 十华散《太平惠民和剂局方》
  13. 十剂《汤液本草》
  14. 十划《四圣悬枢》
  15. 十剂《本草蒙筌》
  16. 十划《四圣心源》
  17. 十剂《冯氏锦囊秘录》
  18. 十怪脉《中医词典》
  19. 十剂补遗《冯氏锦囊秘录》
  20. 十干曰人神所在不宜针灸歌《灸法秘传》
  21. 十剂论《本草新编》
  22. 十干相生流注歌《针灸聚英》
  23. 十剂一首（集见儒门事亲）《医经国小》
  24. 十干日游胎杀《妇人大全良方》
  25. 十精丸《奇方类编》
  26. 十干日不治病《普济方·针灸》
  27. 十精丸《毓麟验方》
  28. 十干日不针灸《普济方·针灸》
  29. 十精丸《是斋百一选方》
  30. 十干日不宜用针，犯之病多反复《外科心法要诀》
  31. 十精丸《是斋百一选方》


头痛_《医学心悟》_中医综合_【岐黄之术】

头痛

头痛

  • 上一页
  • 目录
  • 相关
  • 下一页

头为诸阳之会，清阳不升，则邪气乘之，致令头痛。然有内伤、外感之异，外感风寒者宜散之。热邪传入胃腑，热气上攻者，宜清之。直中证，寒气上逼者，宜温之。治法详见伤寒门，兹不赘。然除正风寒外，复有偏头风，雷头风，客寒犯脑，胃火上冲，痰厥头痛，大头天行，破脑伤风，眉棱骨痛，眼眶痛等证。更有真头痛，朝不保暮，势更危急。皆宜细辨。

偏头风者，半边头痛，有风热，有血虚。风热者，筋脉抽搐，或鼻塞，常流浊涕，清空膏主之；血虚者，昼轻夜重，痛连眼角，逍遥散主之。雷头风者，头痛而起核块，或头中雷鸣，多属痰火，清震汤主之。客寒犯脑者，脑痛连齿，手足厥冷，口鼻气冷，羌活 附子汤主之。胃火上冲者，脉洪大，口渴饮冷，头筋扛起者，加味升麻汤主之。痰厥头痛者，胸膈多痰，动则眩晕，半夏白术天麻汤主之。肾厥头痛者，头重足浮，腰膝酸软，经所谓下虚上实是也。肾气衰，则下虚，浮火上泛，故上实也，然肾经有真水虚者，脉必数而无力；有真火虚者，脉必大而无力。水虚，六味丸，火虚，八味丸。大头天行者，头肿大，甚如斗，时疫之证也，轻者名发颐，肿在耳前后，皆火郁也，普济消毒饮主之，更加针砭以佐之。破脑伤风者，风从破处而入，其症多发搐搦，防风散主之。眉棱骨痛，或眼眶痛，俱属肝经，见光则头痛者，属血虚，逍遥散。痛不可开者，属风热，清空膏。真头痛者，多属阳衰。头统诸阳而脑为髓海，不任受邪，若阳气大虚，脑受邪侵，则发为真头痛，手足青至节，势难为矣速用补中益气汤，加蔓荆子、川芎、附子、并进八味丸，间有得生者，不可忽也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十灰散
  • 当前页：头痛
  • 下一页：清空膏
<<< 返回本书目录
  1. 头痛【疾病大全】
  2. 头痛【中药主治】
  3. 头痛【疾病症状】
  4. 头痛【方剂主治】
  5. 头痛《周慎斋遗书》
  6. 头痛（headache）《神经病学》
  7. 头痛《重订灵兰要览》
  8. 头痛（偏头痛 余见伤寒头痛）《针灸资生经》
  9. 头痛《中医内科学》
  10. 头痛、眩晕、失眠的熄风治法临床运用《名师垂教》
  11. 头痛《止园医话》
  12. 头痛鼻塞【方剂主治】
  13. 头痛《证治准绳·杂病》
  14. 头痛并颈痛【疾病症状】
  15. 头痛《证治准绳·女科》
  16. 头痛并呕吐【疾病症状】
  17. 头痛《证治准绳·女科》
  18. 头痛不止《儒门事亲》
  19. 头痛《证治准绳·类方》
  20. 头痛恶心【方剂主治】
  21. 头痛《证治汇补》
  22. 头痛发热【方剂主治】
  23. 头痛《针灸学》
  24. 头痛及眩晕《止园医话》
  25. 头痛《张聿青医案》
  26. 头痛挟风寒者《药症忌宜》
  27. 头痛《张氏医通》
  28. 头痛挟痰者《药症忌宜》
  29. 头痛《杂病治例》
  30. 头痛挟邪热者《药症忌宜》
  1. 头痛《医学心悟》
  2. 头痛《丹溪心法》
  3. 头痛《医学心悟》
  4. 头痛《医学摘粹》
  5. 头痛《吴鞠通医案》
  6. 头痛《医学摘粹》
  7. 头痛《审视瑶函》
  8. 头痛《医学摘粹》
  9. 头痛《仁术便览》
  10. 头痛《卫生易简方》
  11. 头痛《明医杂着》
  12. 头痛《证治汇补》
  13. 头痛《伤寒大白》
  14. 头痛《古今医案按》
  15. 头痛《竹林女科证治》
  16. 头痛《古今医案按》
  17. 头痛《周慎斋遗书》
  18. 头痛《顾松园医镜》
  19. 头痛《文堂集验方》
  20. 头痛《万病回春》
  21. 头痛《医学实在易》
  22. 头痛《济阴纲目》
  23. 头痛《伤寒六书》
  24. 头痛《古今医鉴》
  25. 头痛《伤寒六书》
  26. 头痛《张聿青医案》
  27. 头痛《冷庐医话》
  28. 头痛《医学正传》
  29. 头痛《丹溪手镜》
  30. 头痛《医碥》
  31. 头痛《丹溪手镜》


清空膏_《医学心悟》_中医综合_【岐黄之术】

清空膏

清空膏

  • 上一页
  • 目录
  • 相关
  • 下一页

羌活 防风（各六分） 柴胡（五分） 黄芩（半生、半炒，一钱二分） 川芎（四分） 甘草（炙，一钱薄荷（三分） 黄连（酒炒，六分

水煎服。

逍遥散 （见虚劳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头痛
  • 当前页：清空膏
  • 下一页：加味清震汤
<<< 返回本书目录
  1. 清咳汤【方剂大全】
  2. 清空膏【方剂大全】
  3. 清开灵口服液【方剂大全】
  4. 清阑液【方剂大全】
  5. 清菌汤治疗幽门螺杆菌感染167例《中国幽门螺杆菌研究》
  6. 清冷渊穴【上肢外侧穴位】
  7. 清酒《药征续编》
  8. 清离固精丸【方剂大全】
  9. 清静养神《中医养生学》
  10. 清离滋坎汤【方剂大全】
  11. 清惊散【方剂大全】
  12. 清里法《厘正按摩要术》
  13. 清经散【方剂大全】
  14. 清理类《景岳全书》
  15. 清金止衄汤【方剂大全】
  16. 清理皮下垃圾的古方《人体使用手册》
  17. 清金饮【方剂大全】
  18. 清利理化汤【方剂大全】
  19. 清金引血汤【方剂大全】
  20. 清利湿热【中药主治】
  21. 清金益气汤《医学衷中参西录》
  22. 清利湿热【方剂主治】
  23. 清金养血汤【方剂大全】
  24. 清利饮【方剂大全】
  25. 清金散《何氏虚劳心传》
  26. 清凉丹【方剂大全】
  27. 清金润燥天门冬丸【方剂大全】
  28. 清凉法-验方妙用《重订广温热论》
  29. 清金解毒汤《医学衷中参西录》
  30. 清凉甘露饮【方剂大全】
  1. 清空膏《医学心悟》
  2. 清空膏《医方考》
  3. 清空膏《奇方类编》
  4. 清空茶《茶饮保健》
  5. 清空膏《医方论》
  6. 清菌汤治疗幽门螺杆菌感染167例《中国幽门螺杆菌研究》
  7. 清空散《目经大成》
  8. 清厥《中医词典》
  9. 清冷泉《中医词典》
  10. 清酒《药征续编》
  11. 清冷渊《针灸大成》
  12. 清静养神《中医养生学》
  13. 清冷渊《中医词典》
  14. 清净之府《中医词典》
  15. 清冷渊《针灸学》
  16. 清净廓《中医词典》
  17. 清离定巽法《时病论歌括新编》
  18. 清金益气汤《医学衷中参西录》
  19. 清里法《中医词典》
  20. 清金散《何氏虚劳心传》
  21. 清里法《厘正按摩要术》
  22. 清金芩冬茶《茶饮保健》
  23. 清里热《中医词典》
  24. 清金宁络法《时病论歌括新编》
  25. 清理类《景岳全书》
  26. 清金解毒汤《医学衷中参西录》
  27. 清痢荡积法《时病论歌括新编》
  28. 清金降火《中医词典》
  29. 清凉荡热法《时病论歌括新编》
  30. 清金风芩茶《茶饮保健》
  31. 清凉涤暑法《时病论歌括新编》


清震汤（加味清震汤）_《医学心悟》_中医综合_【岐黄之术】

加味清震汤

加味清震汤

  • 上一页
  • 目录
  • 相关
  • 下一页

升麻（一钱） 苍术（一钱） 青荷叶（一个，全用） 甘草（炙） 陈皮（各八分） 蔓荆子 荆芥（各一钱五分） 薄荷（五分

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清空膏
  • 当前页：加味清震汤
  • 下一页：羌活附子散
<<< 返回本书目录
  1. 清震汤【方剂大全】
  2. 清镇汤【方剂大全】
  3. 清震汤《汤头歌诀》
  4. 清蒸茶鲫鱼【方剂大全】
  5. 清疹汤《医学衷中参西录》
  6. 清蒸虫草白花鸽《保健药膳》
  7. 清瘴汤【方剂大全】
  8. 清蒸蛤士蟆《保健药膳》
  9. 清燥汤【方剂大全】
  10. 清蒸鲤鱼《保健药膳》
  11. 清燥汤《脾胃论》
  12. 清蒸人参鸡《保健药膳》
  13. 清燥救肺汤【方剂大全】
  14. 清蒸人参元鱼《保健药膳》
  15. 清燥《汤头歌诀》
  16. 清蒸山药炉鸭《保健药膳》
  17. 清晕化痰汤【方剂大全】
  18. 清蒸鲥鱼《保健药膳》
  19. 清郁散【方剂大全】
  20. 清治法《石室秘录》
  21. 清郁二陈汤【方剂大全】
  22. 清中汤【方剂大全】
  23. 清营拓脉饮【方剂大全】
  24. 清中丸【方剂大全】
  25. 清营退肿膏【方剂大全】
  26. 清浊安中汤【方剂大全】
  27. 清营汤【方剂大全】
  28. 清浊不分【方剂主治】
  29. 清营解瘀汤【方剂大全】
  30. 清浊篇《经络全书》
  1. 清震汤（加味清震汤）《医学心悟》
  2. 清震汤《汤头歌诀》
  3. 清镇《证治准绳·幼科》
  4. 清震汤《医方论》
  5. 清镇汤《目经大成》
  6. 清震汤《外科理例》
  7. 清镇丸《退思集类方歌注》
  8. 清震汤《冯氏锦囊秘录》
  9. 清蒸茶鲫鱼（《活人心统》）《中医饮食营养学》
  10. 清震茶《茶饮保健》
  11. 清蒸虫草白花鸽《保健药膳》
  12. 清疹汤《医学衷中参西录》
  13. 清蒸蛤士蟆《保健药膳》
  14. 清者温之《中医词典》
  15. 清蒸鲤鱼《保健药膳》
  16. 清者为营《中医词典》
  17. 清蒸鲤鱼《减肥新法与技巧》
  18. 清燥汤《医方论》
  19. 清蒸人参鸡《保健药膳》
  20. 清燥汤《脾胃论》
  21. 清蒸人参元鱼《保健药膳》
  22. 清燥汤《仁术便览》
  23. 清蒸山药炉鸭《保健药膳》
  24. 清燥汤《外科理例》
  25. 清蒸鲥鱼《保健药膳》
  26. 清燥汤《目经大成》
  27. 清治法《石室秘录》
  28. 清燥汤《删补名医方论》
  29. 清中汤《医学心悟》
  30. 清燥汤《医宗金鉴》
  31. 清中汤《是斋百一选方》


羌活附子散_《医学心悟》_中医综合_【岐黄之术】

羌活附子散

羌活附子散

  • 上一页
  • 目录
  • 相关
  • 下一页

羌活（一钱） 附子 干姜（各五分） 炙甘草（八分

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：加味清震汤
  • 当前页：羌活附子散
  • 下一页：加味升麻汤
<<< 返回本书目录
  1. 羌活防风汤【方剂大全】
  2. 羌活附子散【方剂大全】
  3. 羌活独活防风荆芥白附石南紫苏防已川乌白芷本蔓荆甘菊细辛薄荷蝉蜕马兜《轩岐救正论》
  4. 羌活附子汤【方剂大全】
  5. 羌活导滞汤【方剂大全】
  6. 羌活膏《小儿药证直诀》
  7. 羌活补髓丸【方剂大全】
  8. 羌活散《苏沈良方》
  9. 羌活、防风《侣山堂类辩》
  10. 羌活散【方剂大全】
  11. 羌活（独活）《本草新编》
  12. 羌活神术散【方剂大全】
  13. 羌活【中药大全】
  14. 羌活升麻汤【方剂大全】
  15. 羌活《药笼小品》
  16. 羌活胜风汤【方剂大全】
  17. 羌活《药鉴》
  18. 羌活胜风汤加减【方剂大全】
  19. 羌活《本草择要纲目》
  20. 羌活胜湿《汤头歌诀》
  21. 羌活《本草易读》
  22. 羌活胜湿汤《脾胃论》
  23. 羌活《本草经解》
  24. 羌活胜湿汤【方剂大全】
  25. 羌活《本草崇原》
  26. 羌活汤【方剂大全】
  27. 羌附汤【方剂大全】
  28. 羌活桃仁汤【方剂大全】
  29. 嵌指《外科启玄》
  30. 羌活退翳丸【方剂大全】
  1. 羌活附子散《医学心悟》
  2. 羌活防风汤《仁术便览》
  3. 羌活膏《小儿药证直诀》
  4. 羌活防风汤《正体类要》
  5. 羌活藁本茶《茶饮保健》
  6. 羌活防风茶《茶饮保健》
  7. 羌活葛根茶《茶饮保健》
  8. 羌活独活防风荆芥白附石南紫苏防已川乌白芷本蔓荆甘菊细辛薄荷蝉蜕马兜《轩岐救正论》
  9. 羌活桂枝茶《茶饮保健》
  10. 羌活导滞汤《仁术便览》
  11. 羌活藿香茶《茶饮保健》
  12. 羌活导滞汤《冯氏锦囊秘录》
  13. 羌活酒《妇人大全良方》
  14. 羌活茶《茶饮保健》
  15. 羌活连翘续命汤《仁术便览》
  16. 羌活补髓丸《备急千金要方》
  17. 羌活散《妇人大全良方》
  18. 羌活白芷汤《仁术便览》
  19. 羌活散《三因极一病证方论》
  20. 羌活、防风《侣山堂类辩》
  21. 羌活散《三因极一病证方论》
  22. 羌活、独活《本草害利》
  23. 羌活散《三因极一病证方论》
  24. 羌活（独活）《本草新编》
  25. 羌活散《太平惠民和剂局方》
  26. 羌活《珍珠囊补遗药性赋》
  27. 羌活散《明目至宝》
  28. 羌活《药鉴》
  29. 羌活散《明目至宝》
  30. 羌活《本草撮要》
  31. 羌活散《明目至宝》


升麻汤（加味升麻汤）_《医学心悟》_中医综合_【岐黄之术】

加味升麻汤

加味升麻汤

  • 上一页
  • 目录
  • 相关
  • 下一页

升麻 葛根 赤芍 甘草（各一钱） 石膏（二钱） 薄荷（三分

灯心二十节，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羌活附子散
  • 当前页：加味升麻汤
  • 下一页：半夏白术天麻汤
<<< 返回本书目录
  1. 升麻汤【方剂大全】
  2. 升麻汤（一名升麻葛根汤）《张氏医通》
  3. 升麻溻肿汤【方剂大全】
  4. 升麻托里汤【方剂大全】
  5. 升麻溻汤【方剂大全】
  6. 升麻丸【方剂大全】
  7. 升麻顺气汤【方剂大全】
  8. 升麻胃风汤【方剂大全】
  9. 升麻散【方剂大全】
  10. 升麻消毒饮【方剂大全】
  11. 升麻清胃散【方剂大全】
  12. 升麻泻湿汤【方剂大全】
  13. 升麻六物汤【方剂大全】
  14. 升麻饮子【方剂大全】
  15. 升麻酒【方剂大全】
  16. 升麻栀子汤【方剂大全】
  17. 升麻解毒汤【方剂大全】
  18. 升气实脏丸【方剂大全】
  19. 升麻黄汤《医学衷中参西录》
  20. 升轻粉法《古今医统大全》
  21. 升麻黄芩汤【方剂大全】
  22. 升清流气饮【方剂大全】
  23. 升麻黄耆汤【方剂大全】
  24. 升陷塞流汤【方剂大全】
  25. 升麻黄芪汤【方剂大全】
  26. 升陷汤《医学衷中参西录》
  27. 升麻黄连汤【方剂大全】
  28. 升陷汤【方剂大全】
  29. 升麻和气饮【方剂大全】
  30. 升阳补气汤【方剂大全】
  1. 升麻汤（加味升麻汤）《医学心悟》
  2. 升麻汤《普济本事方》
  3. 升麻汤（一名升麻葛根汤）《张氏医通》
  4. 升麻汤《仁术便览》
  5. 升麻汤辨《卫生宝鉴》
  6. 升麻汤《外科理例》
  7. 升麻消痈茶《茶饮保健》
  8. 升麻汤《儒门事亲》
  9. 升麻止崩茶《茶饮保健》
  10. 升麻汤《三因极一病证方论》
  11. 升明《中医词典》
  12. 升麻汤《三因极一病证方论》
  13. 升明汤《三因极一病证方论》
  14. 升麻汤《备急千金要方》
  15. 升芩茶《茶饮保健》
  16. 升麻汤《备急千金要方》
  17. 升轻粉法《古今医统大全》
  18. 升麻汤《备急千金要方》
  19. 升提类《医学摘粹》
  20. 升麻汤《备急千金要方》
  21. 升提中气《中医词典》
  22. 升麻汤《备急千金要方》
  23. 升陷汤《医学衷中参西录》
  24. 升麻散《仁术便览》
  25. 升消平胃散《目经大成》
  26. 升麻散《妇人大全良方》
  27. 升压点《手穴手纹诊治》
  28. 升麻散《妇人大全良方》
  29. 升压素（抗利尿激素）《生理学》
  30. 升麻散《妇人大全良方》
  31. 升阳《女科证治准绳》


半夏白术天麻汤_《医学心悟》_中医综合_【岐黄之术】

半夏白术天麻汤

半夏白术天麻汤

  • 上一页
  • 目录
  • 相关
  • 下一页

半夏（一钱五分） 白术 天麻 陈皮 茯苓（各一钱） 甘草（炙，五分） 生姜（二片） 大枣（三个 蔓荆子（一钱）

虚者，加人参。

水煎服。

六味丸、八味丸 （见类中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：加味升麻汤
  • 当前页：半夏白术天麻汤
  • 下一页：普济消毒饮
<<< 返回本书目录
  1. 半夏白术天麻汤《脾胃论》
  2. 半夏白术天麻汤【方剂大全】
  3. 半夏、天花粉《侣山堂类辩》
  4. 半夏白术丸【方剂大全】
  5. 半夏【中药大全】
  6. 半夏白芷散【方剂大全】
  7. 半夏《本草纲目》图文版
  8. 半夏拨刀【方剂大全】
  9. 半夏《证类本草》
  10. 半夏补心汤【方剂大全】
  11. 半夏《长沙药解》
  12. 半夏苍术汤【方剂大全】
  13. 半夏《药征》
  14. 半夏草果散【方剂大全】
  15. 半夏《药笼小品》
  16. 半夏涤痰汤【方剂大全】
  17. 半夏《药鉴》
  18. 半夏丁香丸【方剂大全】
  19. 半夏《神农本草经百种录》
  20. 半夏二味丸【方剂大全】
  21. 半夏《雷公炮炙论》
  22. 半夏肺痿汤【方剂大全】
  23. 半夏《本草择要纲目》
  24. 半夏粉【方剂大全】
  25. 半夏《本草易读》
  26. 半夏茯苓陈皮汤【方剂大全】
  27. 半夏《本草新编》
  28. 半夏茯苓汤【方剂大全】
  29. 半夏《本草图经》
  30. 半夏茯苓汤加丁香汤【方剂大全】
  1. 半夏白术天麻汤《医学心悟》
  2. 半夏白术天麻汤《医方考》
  3. 半夏白术天麻汤《医学心悟》
  4. 半夏、天花粉《侣山堂类辩》
  5. 半夏白术天麻汤《仁术便览》
  6. 半夏（附京半夏、清半夏、姜半夏、盐半夏、半夏曲）《中药炮制》
  7. 半夏白术天麻汤《仁术便览》
  8. 半夏《本草图经》
  9. 半夏白术天麻汤《奇方类编》
  10. 半夏《本草乘雅半偈》
  11. 半夏白术天麻汤《脾胃论》
  12. 半夏《药征》
  13. 半夏补心汤《备急千金要方》
  14. 半夏《珍珠囊补遗药性赋》
  15. 半夏参茶《茶饮保健》
  16. 半夏《药鉴》
  17. 半夏茶《茶饮保健》
  18. 半夏《药性切用》
  19. 半夏茯苓汤《备急千金要方》
  20. 半夏《外科全生集》
  21. 半夏茯苓汤《三因极一病证方论》
  22. 半夏《本草撮要》
  23. 半夏茯苓汤《太平惠民和剂局方》
  24. 半夏《本草择要纲目》
  25. 半夏茯苓汤《医方考》
  26. 半夏《本草分经》
  27. 半夏茯苓汤方《伤寒杂病论》
  28. 半夏《本草分经》
  29. 半夏干姜散《金匮悬解》
  30. 半夏《本草分经》
  31. 半夏干姜散《备急千金要方》


普济消毒饮_《医学心悟》_中医综合_【岐黄之术】

普济消毒饮

普济消毒饮

  • 上一页
  • 目录
  • 相关
  • 下一页

治大头症。肿甚者，宜砭之。

甘草 桔梗 黄芩（酒炒） 黄连（酒炒，各一钱） 马勃 元参 橘红 柴胡（各五分） 薄荷（六分） 升麻（二分） 连翘 牛蒡子（炒，各八分

水煎服。体虚，加人参五分；便闭，加大黄（酒煨，一钱）。

愚按∶此症须用贝母、人中黄、荷叶为妙。发颐症，倍柴胡，加丹皮。喉咙肿痛，倍桔梗、甘草。

砭法，以上细瓷锋，用竹片夹定，紧扎，放锋出半分，对患处，另以箸敲之，遍刺肿处俾紫血多出为善。刺毕，以精肉贴片时，再用鸡子清，调乳香末润之。此地不宜成脓，头内中空，耳前后更多曲折，提脓拔毒，恒多不便，故针砭断不可少。

针法，以小布针两枚，手法扣定，露锋纤少，遍刺肿处，血出立松。更敷前药，自然消散，用针砭时，须正心诚意，咬定牙齿，下手刺之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半夏白术天麻汤
  • 当前页：普济消毒饮
  • 下一页：防风散
<<< 返回本书目录
  1. 普济消毒《汤头歌诀》
  2. 普济消毒饮子【方剂大全】
  3. 普济丹【方剂大全】
  4. 普救散《洪氏集验方》
  5. 普济本事方序《普济本事方》
  6. 普救散【方剂大全】
  7. 普洱茶膏【中药大全】
  8. 普鲁卡因过敏试验《基础护理学》
  9. 普洱茶【中药大全】
  10. 普秃【疾病症状】
  11. 朴斋治验案《评注产科心法》
  12. 普陀南星【中药大全】
  13. 朴硝、硝石解《医学衷中参西录》
  14. 普贤菜【中药大全】
  15. 朴硝（芒硝、皮硝、玄明粉）《本草新编》
  16. 普贤丸【方剂大全】
  17. 朴硝《本草纲目》图文版
  18. 蹼状瘢痕【疾病症状】
  19. 朴硝《证类本草》
  20. 蹼状阴茎【疾病大全】
  21. 朴硝《神农本草经百种录》
  22. 七熬丸【方剂大全】
  23. 朴硝《本草择要纲目》
  24. 七般疝气病在厥阴《医学传心录》
  25. 朴硝《本草图经》
  26. 七宝丹【方剂大全】
  27. 朴硝《本草崇原》
  28. 七宝美髯丹【方剂大全】
  29. 朴硝《本草乘雅半偈》
  30. 七宝美髯丹加减【方剂大全】
  1. 普济消毒饮《医学心悟》
  2. 普济消毒饮《目经大成》
  3. 普济消毒饮《外科理例》
  4. 普济消毒饮《冯氏锦囊秘录》
  5. 普济消毒饮《仁术便览》
  6. 普济消毒《汤头歌诀》
  7. 普济消毒饮《增订叶评伤暑全书》
  8. 普济清毒饮《医方论》
  9. 普济消毒饮《伤寒括要》
  10. 普济本事方序《普济本事方》
  11. 普济消毒饮子《医方考》
  12. 普济《中医词典》
  13. 普救散《洪氏集验方》
  14. 浦天球《中医词典》
  15. 普救散《是斋百一选方》
  16. 朴斋治验案《评注产科心法》
  17. 普救万全膏《医学心悟》
  18. 朴硝石《吴普本草》
  19. 普鲁卡因过敏试验《基础护理学》
  20. 朴硝炼玄明粉法《医学衷中参西录》
  21. 普罗布考《药理学》
  22. 朴硝煎方《备急千金要方》
  23. 普罗帕酮《药理学》
  24. 朴硝荡胞汤《备急千金要方》
  25. 普萘各尔《药理学》
  26. 朴硝、硝石解《医学衷中参西录》
  27. 普萘洛尔《药理学》
  28. 朴硝、芒硝《本草害利》
  29. 普氏立克次体《医学微生物学》
  30. 朴硝、芒硝《本草备要》
  31. 普通感冒《默克家庭诊疗手册》


防风散_《医学心悟》_中医综合_【岐黄之术】

防风散

防风散

  • 上一页
  • 目录
  • 相关
  • 下一页

治破脑伤风。

防风 生南星（炮，等分

上为末。每服二钱，童便冲酒调服。

补中益气汤 （见类中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：普济消毒饮
  • 当前页：防风散
  • 下一页：心痛
<<< 返回本书目录
  1. 防风如神散【方剂大全】
  2. 防风散【方剂大全】
  3. 防风秦艽汤【方剂大全】
  4. 防风散结汤【方剂大全】
  5. 防风羌活汤【方剂大全】
  6. 防风散结汤加减【方剂大全】
  7. 防风羌活散【方剂大全】
  8. 防风散痧汤【方剂大全】
  9. 防风平胃散【方剂大全】
  10. 防风芍药甘草汤【方剂大全】
  11. 防风牛蒡汤【方剂大全】
  12. 防风芍药汤【方剂大全】
  13. 防风木通汤【方剂大全】
  14. 防风神术汤【方剂大全】
  15. 防风蔓荆子丸【方剂大全】
  16. 防风升麻汤【方剂大全】
  17. 防风蔓荆丸【方剂大全】
  18. 防风胜金汤【方剂大全】
  19. 防风麻黄汤【方剂大全】
  20. 防风胜湿汤【方剂大全】
  21. 防风立效散【方剂大全】
  22. 防风石膏汤【方剂大全】
  23. 防风桔梗汤【方剂大全】
  24. 防风四苓散【方剂大全】
  25. 防风酒【方剂大全】
  26. 防风四物汤【方剂大全】
  27. 防风荆芥散【方剂大全】
  28. 防风松肌败毒汤【方剂大全】
  29. 防风荆芥甘草汤【方剂大全】
  30. 防风汤【方剂大全】
  1. 防风散《医学心悟》
  2. 防风散《三因极一病证方论》
  3. 防风散《明目至宝》
  4. 防风散《妇人大全良方》
  5. 防风散《明目至宝》
  6. 防风散《妇人大全良方》
  7. 防风散《明目至宝》
  8. 防风散《备急千金要方》
  9. 防风散结汤《目经大成》
  10. 防风散《备急千金要方》
  11. 防风散治风毒眼，暴赤眼。《博济方》
  12. 防风如神散《妇人大全良方》
  13. 防风升麻汤《万氏秘传片玉心书》
  14. 防风酒《备急千金要方》
  15. 防风汤《备急千金要方》
  16. 防风解毒汤《冯氏锦囊秘录》
  17. 防风汤《备急千金要方》
  18. 防风黄汤《删补名医方论》
  19. 防风汤《备急千金要方》
  20. 防风黄芩丸《医学心悟》
  21. 防风汤《备急千金要方》
  22. 防风黄耆汤《医宗金鉴》
  23. 防风汤《备急千金要方》
  24. 防风黄芪汤《时病论歌括新编》
  25. 防风汤《备急千金要方》
  26. 防风黄 汤《医述》
  27. 防风汤《备急千金要方》
  28. 防风黄《本草衍义》
  29. 防风汤《正体类要》
  30. 防风葛根汤《妇人大全良方》
  31. 防风汤《妇人大全良方》


心痛_《医学心悟》_中医综合_【岐黄之术】

心痛

心痛

  • 上一页
  • 目录
  • 相关
  • 下一页

当胸之下，岐骨陷处，属心之部位，其发痛者，则曰心痛。然心不受邪，受邪则为真心痛，旦暮不保矣。凡有痛者，胞络受病也。胞络者，心主之宫城也。寇凌宫禁，势已可危，而况犯主乎？故治之宜亟亟也。心痛有九种，一曰气，二曰血，三曰热，四曰寒，五曰饮，六曰食，七曰虚，八曰虫，九曰疰，宜分而治之。

气痛者，气壅攻刺而痛，游走不定也，沉香降气散主之。血痛者，痛有定处而不移，转侧若刀锥之刺，手拈散主之。热痛者，舌燥唇焦，溺赤便闭，喜冷畏热，其痛或作或止，脉洪大有力，清中汤主之。寒痛者，其痛暴发，手足厥冷，口鼻喜冷，喜热畏寒，其痛绵绵不休，脉沉细无力，姜附汤加肉桂主之。饮痛者，水饮停积也，干呕吐涎，或咳，或噎，甚则摇之作水声，脉弦滑，小半夏加茯苓汤主之。食痛者，伤于饮食，心胸胀闷，手不可按，或吞酸嗳腐，脉紧滑，保和汤主之。虚痛者，心悸怔忡，以手按之则痛止，归脾汤主之。虫痛者，面白唇红，或唇之上下有白斑点，或口吐白沫，饥时更甚，化虫丸主之。疰痛者，触冒邪祟，卒尔心痛，面目青暗，或昏愦谵语，脉来乍大乍小，或两手如出两人，神术散、葱白酒、生姜汤并主之，此治心痛之大法也。

或问∶久痛无寒，暴痛无火，然乎？否乎？答曰∶此说亦宜斟酌。如人宿有积热，或受暑湿之热，或热食所伤而发，则暴痛亦属火矣，岂宜热药疗之。如人本体虚寒，经年累月，凭发无休，是久痛亦属寒矣，岂宜寒药疗之。且凡病始受热中，末传寒中者，比比皆是。必须临症审确，逐一明辨，斯无误也。又或谓∶诸痛为实，痛无补法。亦非也，如人果属实痛则不可补，若属虚痛，必须补之。虚而寒者，则宜温补并行，若寒而不虚，则专以温剂主之。丹溪云∶温即是补。若虚而兼火，则补剂中须加凉药。此治痛之良法，治者宜详审焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防风散
  • 当前页：心痛
  • 下一页：沉香降气散
<<< 返回本书目录
  1. 心痛《周慎斋遗书》
  2. 心痛【中药主治】
  3. 心痛《重订灵兰要览》
  4. 心痛【方剂主治】
  5. 心痛《证治准绳·幼科》
  6. 心痛（即胃脘痛）《万病回春》
  7. 心痛《证治准绳·女科》
  8. 心痛懊《圣济总录》
  9. 心痛《证治准绳·女科》
  10. 心痛病诸候（凡五论）《诸病源候论》
  11. 心痛《证治准绳·女科》
  12. 心痛不能饮食《圣济总录》
  13. 心痛《证治汇补》
  14. 心痛不能饮食方《外台秘要》
  15. 心痛《针灸资生经》
  16. 心痛部《本草易读》
  17. 心痛《针灸素难要旨》
  18. 心痛方《外台秘要》
  19. 心痛《杂病治例》
  20. 心痛即胃脘痛论《妇科秘书》
  21. 心痛《幼幼新书》
  22. 心痛即胃脘痛论《胎产心法》
  23. 心痛《医学心悟》
  24. 心痛解《叶选医衡》
  25. 心痛《医学纲目》
  26. 心痛利胆和胃亦卓效《名师垂教》
  27. 心痛《医学从众录》
  28. 心痛论《侣山堂类辩》
  29. 心痛《医法圆通》
  30. 心痛论治《类证治裁》
  1. 心痛《医学心悟》
  2. 心痛《卫生易简方》
  3. 心痛《针灸资生经》
  4. 心痛《明医指掌》
  5. 心痛《竹林女科证治》
  6. 心痛《儒门事亲》
  7. 心痛《周慎斋遗书》
  8. 心痛《证治汇补》
  9. 心痛《丹溪治法心要》
  10. 心痛《济阴纲目》
  11. 心痛《奇效简便良方》
  12. 心痛《济阴纲目》
  13. 心痛《医学从众录》
  14. 心痛《古今医鉴》
  15. 心痛《扁鹊心书》
  16. 心痛《医碥》
  17. 心痛《针灸素难要旨》
  18. 心痛《医碥》
  19. 心痛《女科指掌》
  20. 心痛《临证指南医案》
  21. 心痛《也是山人医案》
  22. 心痛《普济方·针灸》
  23. 心痛《女科折衷纂要》
  24. 心痛《证治准绳·女科》
  25. 心痛《金匮钩玄》
  26. 心痛《证治准绳·女科》
  27. 心痛《盘珠集胎产症治》
  28. 心痛《证治准绳·女科》
  29. 心痛《评注产科心法》
  30. 心痛《证治准绳·幼科》
  31. 心痛《女科证治准绳》


沉香降气散_《医学心悟》_中医综合_【岐黄之术】

沉香降气散

沉香降气散

  • 上一页
  • 目录
  • 相关
  • 下一页

治气滞心痛。

沉香（细锉，三钱） 砂仁（七钱） 甘草（炙，五钱） 香附（盐水炒，五钱） 元胡索（酒炒，一两）川楝子（煨去肉净，一两

共为末。每服二钱，淡姜汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心痛
  • 当前页：沉香降气散
  • 下一页：手拈散
<<< 返回本书目录
  1. 沉香降气丹【方剂大全】
  2. 沉香降气散【方剂大全】
  3. 沉香煎丸【方剂大全】
  4. 沉香降气汤【方剂大全】
  5. 沉香煎【方剂大全】
  6. 沉香降气丸【方剂大全】
  7. 沉香既济丸【方剂大全】
  8. 沉香交泰丸【方剂大全】
  9. 沉香蒺藜丸【方剂大全】
  10. 沉香金粟散【方剂大全】
  11. 沉香活血丸【方剂大全】
  12. 沉香开隔散【方剂大全】
  13. 沉香黄耆散【方剂大全】
  14. 沉香快脾丸【方剂大全】
  15. 沉香化滞丸【方剂大全】
  16. 沉香快气丸【方剂大全】
  17. 沉香化痰丸【方剂大全】
  18. 沉香烂积丸【方剂大全】
  19. 沉香化气丸【方剂大全】
  20. 沉香理气汤【方剂大全】
  21. 沉香化气丹【方剂大全】
  22. 沉香利膈丸【方剂大全】
  23. 沉香琥珀丸【方剂大全】
  24. 沉香鹿茸丸【方剂大全】
  25. 沉香琥珀散【方剂大全】
  26. 沉香鹿茸圆【方剂大全】
  27. 沉香和中丸【方剂大全】
  28. 沉香磨脾散【方剂大全】
  29. 沉香和血丸【方剂大全】
  30. 沉香磨脾汤【方剂大全】
  1. 沉香降气散《医学心悟》
  2. 沉香化滞丸《奇方类编》
  3. 沉香降气汤《太平惠民和剂局方》
  4. 沉香滚痰丸《奇方类编》
  5. 沉香降气汤《瘴疟指南》
  6. 沉香茯苓茶《茶饮保健》
  7. 沉香降气汤《是斋百一选方》
  8. 沉香豆蔻丸《是斋百一选方》
  9. 沉香降气丸《冯氏锦囊秘录》
  10. 沉香茶《茶饮保健》
  11. 沉香降气丸《儒门事亲》
  12. 沉香鳖甲煮散《博济方》
  13. 沉香开膈散《仁术便览》
  14. 沉香鳖甲散《博济方》
  15. 沉香鹿茸丸《太平惠民和剂局方》
  16. 沉香鳖甲散《太平惠民和剂局方》
  17. 沉香木《本草衍义》
  18. 沉香荜澄茄汤《洪氏集验方》
  19. 沉香乳香木香荜茇莎仁白豆蔻草豆蔻荜澄茄大小茴香益智川椒没药血竭丁香檀《轩岐救正论》
  20. 沉香荜澄茄散《博济方》
  21. 沉香散《仙传外科集验方》
  22. 沉香荜澄茄散《太平惠民和剂局方》
  23. 沉香散《三因极一病证方论》
  24. 沉香白牙散《冯氏锦囊秘录》
  25. 沉香散《三因极一病证方论》
  26. 沉香、熏陆香、鸡舌香、藿香、詹糖香、枫香并《新修本草》
  27. 沉香散《博济方》
  28. 沉香、熏陆香、鸡舌香、藿香、詹糖香、枫香《本草经集注》
  29. 沉香散《博济方》
  30. 沉香（和）《本草分经》
  31. 沉香散《博济方》


手拈散_《医学心悟》_中医综合_【岐黄之术】

手拈散

手拈散

  • 上一页
  • 目录
  • 相关
  • 下一页

治血积心痛元胡索（醋炒） 香附（酒炒） 五灵脂（去土醋炒） 没药（箬上炙干，等分

共为细末。每服三钱，热酒调下。血老者，用红花五分，桃仁十粒，煎酒调下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沉香降气散
  • 当前页：手拈散
  • 下一页：清中汤
<<< 返回本书目录
  1. 手内肌萎缩【疾病症状】
  2. 手拈散【方剂大全】
  3. 手木《金匮钩玄》
  4. 手皮肤发紫【疾病症状】
  5. 手麻痹不仁（不举）《针灸资生经》
  6. 手气《秘传证治要诀及类方》
  7. 手麻 【疾病症状】
  8. 手拳不展《幼幼新书》
  9. 手麻 【疾病症状】
  10. 手热【疾病症状】
  11. 手麻《金针秘传》
  12. 手热（手寒 手清 手心热）《针灸资生经》
  13. 手麻《金匮钩玄》
  14. 手揉眉目鼻面《经验麻科》
  15. 手六经辨《医学集成》
  16. 手软组织损伤的急救《现代院外急救手册》
  17. 手凉【疾病症状】
  18. 手三里穴【上肢外侧穴位】
  19. 手厥阴心主脉左右十六穴《针灸资生经》
  20. 手三阴三阳穴流注法《普济方·针灸》
  21. 手厥阴心主脉（左右手及臂凡一十六穴〕《金针秘传》
  22. 手三阴三阳穴流注法第二（上）《备急千金要方》
  23. 手厥阴心主经《圣济总录》
  24. 手上有小水泡【疾病症状】
  25. 手厥阴心主及臂凡一十六穴《针灸甲乙经》
  26. 手少阳及臂凡二十四穴《针灸甲乙经》
  27. 手厥阴心包络五穴《子午流注说难》
  28. 手少阳三焦《本草分经》
  29. 手厥阴心包络经穴图及歌括《金针秘传》
  30. 手少阳三焦经《秘传眼科龙木论》
  1. 手拈散《医学心悟》
  2. 手拈散《冯氏锦囊秘录》
  3. 手拈散《仁术便览》
  4. 手逆注《中医词典》
  5. 手拈散《是斋百一选方》
  6. 手逆胪候《诸病源候论》
  7. 手皮上现蛇形秘方《华佗神方》
  8. 手木《金匮钩玄》
  9. 手气《中医词典》
  10. 手摸心会法《中医词典》
  11. 手气《秘传证治要诀及类方》
  12. 手面图《针灸大成》
  13. 手拳《中医词典》
  14. 手面皲裂秘方《华佗神方》
  15. 手拳《寿世保元》
  16. 手麻木《傅青主男科》
  17. 手拳不展《幼幼新书》
  18. 手麻痹不仁（不举）《针灸资生经》
  19. 手拳不展《证治准绳·幼科》
  20. 手麻《金匮钩玄》
  21. 手热《中医词典》
  22. 手麻《金针秘传》
  23. 手热（手寒 手清 手心热）《针灸资生经》
  24. 手麻《傅青主男科》
  25. 手揉眉目鼻面《经验麻科》
  26. 手六经辨《医学集成》
  27. 手软《竹林女科证治》
  28. 手两边拉法《中医词典》
  29. 手软组织损伤的急救《现代院外急救手册》
  30. 手厥阴心主脉左右十六穴《针灸资生经》
  31. 手锐《中医词典》


清中汤_《医学心悟》_中医综合_【岐黄之术】

清中汤

清中汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治热厥心痛。

香附 陈皮（各一钱五分） 黑山栀 金铃子（即川楝子） 元胡索（各八分） 甘草（炙，五分）川黄连（姜汁炒，一钱）

水煎服。

姜附汤 （见诸方补遗）

治寒厥心痛。又真心痛，手足青至节，宜用本方大剂饮之，或救

小半夏加茯苓汤 （见伤寒咳嗽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手拈散
  • 当前页：清中汤
  • 下一页：保和汤
<<< 返回本书目录
  1. 清治法《石室秘录》
  2. 清中汤【方剂大全】
  3. 清蒸鲥鱼《保健药膳》
  4. 清中丸【方剂大全】
  5. 清蒸山药炉鸭《保健药膳》
  6. 清浊安中汤【方剂大全】
  7. 清蒸人参元鱼《保健药膳》
  8. 清浊不分【方剂主治】
  9. 清蒸人参鸡《保健药膳》
  10. 清浊篇《经络全书》
  11. 清蒸鲤鱼《保健药膳》
  12. 蜻（音青）蛉（音零）《证类本草》
  13. 清蒸蛤士蟆《保健药膳》
  14. 蜻蛉《本草纲目》完整版
  15. 清蒸虫草白花鸽《保健药膳》
  16. 蜻蜓【中药大全】
  17. 清蒸茶鲫鱼【方剂大全】
  18. 蜻蜓兰【中药大全】
  19. 清镇汤【方剂大全】
  20. 蜻蜒兰【中药大全】
  21. 清震汤【方剂大全】
  22. 情感暴发【疾病症状】
  23. 清震汤《汤头歌诀》
  24. 情感淡漠【疾病症状】
  25. 清疹汤《医学衷中参西录》
  26. 情感倒错【疾病症状】
  27. 清瘴汤【方剂大全】
  28. 情感高涨【疾病症状】
  29. 清燥汤【方剂大全】
  30. 情感麻痹【疾病症状】
  1. 清中汤《医学心悟》
  2. 清治法《石室秘录》
  3. 清中汤《是斋百一选方》
  4. 清蒸鲥鱼《保健药膳》
  5. 清中丸《仁术便览》
  6. 清蒸山药炉鸭《保健药膳》
  7. 清浊《中医词典》
  8. 清蒸人参元鱼《保健药膳》
  9. 清浊篇《经络全书》
  10. 清蒸人参鸡《保健药膳》
  11. 蜻（音青）蛉（音零）《证类本草》
  12. 清蒸鲤鱼《减肥新法与技巧》
  13. 蜻蛉《千金翼方》
  14. 清蒸鲤鱼《保健药膳》
  15. 蜻蛉《本草经集注》
  16. 清蒸蛤士蟆《保健药膳》
  17. 蜻蛉《新修本草》
  18. 清蒸虫草白花鸽《保健药膳》
  19. 蜻蛉《本草衍义》
  20. 清蒸茶鲫鱼（《活人心统》）《中医饮食营养学》
  21. 蜻蛉《本经逢原》
  22. 清镇丸《退思集类方歌注》
  23. 蜻蛉《名医别录》
  24. 清镇汤《目经大成》
  25. 蜻蜒《医学入门》
  26. 清镇《证治准绳·幼科》
  27. 鲭鱼《饮食须知》
  28. 清震汤（加味清震汤）《医学心悟》
  29. 情感反应性异常《医学心理学》
  30. 清震汤《汤头歌诀》
  31. 情感统一性异常《医学心理学》


保和汤_《医学心悟》_中医综合_【岐黄之术】

保和汤

保和汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤食心痛。

麦芽 山楂 卜子 浓朴 香附（各一钱） 甘草 连翘（各五分） 陈皮（一钱五分

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清中汤
  • 当前页：保和汤
  • 下一页：归脾汤
<<< 返回本书目录
  1. 保和散【方剂大全】
  2. 保和汤【方剂大全】
  3. 保和去滞丸【方剂大全】
  4. 保和丸【方剂大全】
  5. 保和平胃散【方剂大全】
  6. 保和温胃丸【方剂大全】
  7. 保和防毒饮【方剂大全】
  8. 保和益元散【方剂大全】
  9. 保和锭子【方剂大全】
  10. 保喉片【方剂大全】
  11. 保和（丸）《汤头歌诀》
  12. 保护《急救广生集》
  13. 保合太和丸【方剂大全】
  14. 保护动脉内皮药《药理学》
  15. 保光清凉散【方剂大全】
  16. 保护元阳说《吴医汇讲》
  17. 保辜饮【方剂大全】
  18. 保魂丸【方剂大全】
  19. 保肝散【方剂大全】
  20. 保活丸【方剂大全】
  21. 保肝利胆汤【方剂大全】
  22. 保急丹【方剂大全】
  23. 保妇康栓【方剂大全】
  24. 保健灸法《中医养生学》
  25. 保肤膏【方剂大全】
  26. 保健推拿按摩《中医养生学》
  27. 保肺饮【方剂大全】
  28. 保健针、灸、按摩《中医养生学》
  29. 保肺雪梨膏【方剂大全】
  30. 保健针、灸、按摩的意义及异同《中医养生学》
  1. 保和汤《医学心悟》
  2. 保和郎《中医词典》
  3. 保和汤《仁术便览》
  4. 保和大夫《中医词典》
  5. 保和丸《冯氏锦囊秘录》
  6. 保和（丸）《汤头歌诀》
  7. 保和丸《目经大成》
  8. 保合太和丸《冯氏锦囊秘录》
  9. 保和丸《医方考》
  10. 保冲大夫《中医词典》
  11. 保和丸《仁术便览》
  12. 保赤编弁言《达生编》
  13. 保和丸《奇方类编》
  14. 保产总论《竹林女科证治》
  15. 保和丸《万氏秘传片玉心书》
  16. 保产无忧汤《医学传心录》
  17. 保和丸《医方论》
  18. 保产无忧散《傅青主女科》
  19. 保和丸《瘴疟指南》
  20. 保产神效方《傅青主女科》
  21. 保护《急救广生集》
  22. 保产论《胎产心法》
  23. 保护动脉内皮药《药理学》
  24. 保产论《幼幼集成》
  25. 保护功能《生理学》
  26. 保产经验奇方《宁坤秘籍》
  27. 保护脑功能《病理生理学》
  28. 保产辑要总论《济生集》
  29. 保护水源《家庭医学百科·预防保健篇》
  30. 保产撮要《女科秘要》
  31. 保护元阳说《吴医汇讲》


归脾汤_《医学心悟》_中医综合_【岐黄之术】

归脾汤

归脾汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治气血虚弱，以致心痛。

黄 （一钱五分） 白术 人参 茯神 枣仁 当归（各一钱） 远志（七分） 木香 甘草（炙，各五分） 元眼肉（五枚

水煎服。

若挟肝火，加柴胡、山栀、丹皮各一钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：保和汤
  • 当前页：归脾汤
  • 下一页：化虫丸
<<< 返回本书目录
  1. 归脾汤《汤头歌诀》
  2. 归脾汤【方剂大全】
  3. 归脾汤《何氏虚劳心传》
  4. 归脾汤（《济生》）《虚损启微》
  5. 归牛散【方剂大全】
  6. 归脾汤方论《医学读书记》
  7. 归沫汤【方剂大全】
  8. 归脾汤加减【方剂大全】
  9. 归命丸【方剂大全】
  10. 归脾丸【方剂大全】
  11. 归命散【方剂大全】
  12. 归脾养荣汤【方剂大全】
  13. 归命膏【方剂大全】
  14. 归漆丸【方剂大全】
  15. 归命丹【方剂大全】
  16. 归耆汤【方剂大全】
  17. 归麦榆草汤【方剂大全】
  18. 归耆饮【方剂大全】
  19. 归龙酒【方剂大全】
  20. 归耆止血汤【方剂大全】
  21. 归苓散【方剂大全】
  22. 归气定喘汤【方剂大全】
  23. 归灵汤【方剂大全】
  24. 归气救产汤【方剂大全】
  25. 归凉接命散【方剂大全】
  26. 归气汤【方剂大全】
  27. 归连丸【方剂大全】
  28. 归气饮【方剂大全】
  29. 归连汤【方剂大全】
  30. 归芩参附汤【方剂大全】
  1. 归脾汤《医学心悟》
  2. 归脾汤《医方考》
  3. 归脾汤《外科理例》
  4. 归脾汤《医方考》
  5. 归脾汤《仁术便览》
  6. 归脾汤《目经大成》
  7. 归脾汤《仁术便览》
  8. 归脾汤《医述》
  9. 归脾汤《仁术便览》
  10. 归脾汤《冯氏锦囊秘录》
  11. 归脾汤《周慎斋遗书》
  12. 归脾汤《删补名医方论》
  13. 归脾汤《奇方类编》
  14. 归脾汤《医宗金鉴》
  15. 归脾汤《医方论》
  16. 归脾汤《正体类要》
  17. 归脾汤《汤头歌诀》
  18. 归纳与推演的结合《思考中医》
  19. 归脾汤《时方歌括》
  20. 归命膏《是斋百一选方》
  21. 归脾汤《何氏虚劳心传》
  22. 归六一汤《目经大成》
  23. 归脾汤（《济生》）《虚损启微》
  24. 归来《针灸学》
  25. 归脾汤（加味归脾汤）《冯氏锦囊秘录》
  26. 归来《中医词典》
  27. 归脾汤（加味归脾汤）《医学心悟》
  28. 归来《气功外气疗法》
  29. 归脾汤（薛氏）（加味归脾汤（薛氏））《虚损启微》
  30. 归来《针灸大成》
  31. 归脾汤方论《医学读书记》


化虫丸_《医学心悟》_中医综合_【岐黄之术】

化虫丸

化虫丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治虫啮心痛。

芜荑（去梗） 白雷丸（各五钱） 槟榔（二钱五分） 雄黄（一钱五分） 木香 白术 陈皮（各三钱神曲（炒，四钱以百部二两，熬膏糊丸，如桐子大。每服一钱五分，米饮下。

如取下虫积，加大黄五钱

神术散 （见中食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：归脾汤
  • 当前页：化虫丸
  • 下一页：胸痛
<<< 返回本书目录
  1. 化虫散【方剂大全】
  2. 化虫丸【方剂大全】
  3. 化虫干漆丸【方剂大全】
  4. 化虫消毒丸【方剂大全】
  5. 化虫定痛丹【方剂大全】
  6. 化虫消疳散【方剂大全】
  7. 化虫《汤头歌诀》
  8. 化虫饮【方剂大全】
  9. 化鳖汤【方剂大全】
  10. 化虫圆【方剂大全】
  11. 化便丹【方剂大全】
  12. 化寸白虫为水方【方剂大全】
  13. 化斑汤【方剂大全】
  14. 化丹汤【方剂大全】
  15. 化斑散【方剂大全】
  16. 化疸汤【方剂大全】
  17. 化斑解毒汤加减【方剂大全】
  18. 化疔救唇汤【方剂大全】
  19. 化斑解毒汤【方剂大全】
  20. 化疔漏芦汤【方剂大全】
  21. 化癌煎【方剂大全】
  22. 化疔内消散【方剂大全】
  23. 化(匿虫)丸【方剂大全】
  24. 化疔汤【方剂大全】
  25. 化(疒咅)清肺汤【方剂大全】
  26. 化毒部《外科方外奇方》
  27. 化(疒番)锭【方剂大全】
  28. 化毒成浆汤【方剂大全】
  29. 滑脏汤【方剂大全】
  30. 化毒除湿汤【方剂大全】
  1. 化虫丸《医学心悟》
  2. 化虫丸《医方考》
  3. 化虫丸《医方论》
  4. 化虫丸《太平惠民和剂局方》
  5. 化虫圆《冯氏锦囊秘录》
  6. 化虫丸《三因极一病证方论》
  7. 化毒部《外科方外奇方》
  8. 化虫丸《冯氏锦囊秘录》
  9. 化毒丹《外科传薪集》
  10. 化虫丸《冯氏锦囊秘录》
  11. 化毒排脓内补散《洪氏集验方》
  12. 化虫丸《冯氏锦囊秘录》
  13. 化毒汤《冯氏锦囊秘录》
  14. 化虫散《冯氏锦囊秘录》
  15. 化毒托里散《仙传外科集验方》
  16. 化虫《汤头歌诀》
  17. 化风《中医名词词典》
  18. 化斑汤《万氏秘传片玉心书》
  19. 化风《中医词典》
  20. 化斑汤《医方考》
  21. 化腐丹《外科传薪集》
  22. 化斑汤《儒门事亲》
  23. 化腐生肌散《医学衷中参西录》
  24. 化斑汤《冯氏锦囊秘录》
  25. 化腐搜毒收湿止痒诸方《疡科纲要》
  26. 化斑汤《冯氏锦囊秘录》
  27. 化合物的旋旋光性与结构的关系《医用化学》
  28. 化斑《中医词典》
  29. 化核膏《外科全生集》
  30. 滑与涩对《三指禅》
  31. 化火《中医名词词典》


胸痛_《医学心悟》_中医综合_【岐黄之术】

胸痛

胸痛

  • 上一页
  • 目录
  • 相关
  • 下一页

胸者，肺之分野。然少阳胆经受病，亦令胸痛，此邪气初传入里，而未深入于里，故胸痛也，古方用柴胡汤加枳壳治之。如未应，本方兑小陷胸汤一服，其效如神。又风寒在肺，胸满痛，气喘，宜用甘桔汤，加理气散风之剂。又饮食填塞者，宜用吐法。其肺痈、肺痿二证，详见虚劳，兹不赘。

柴胡汤 （见伤寒少阳证。

甘桔汤 （见伤寒咽痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：化虫丸
  • 当前页：胸痛
  • 下一页：胁痛
<<< 返回本书目录
  1. 胸痛【疾病症状】
  2. 胸痛【中药主治】
  3. 胸痛《周慎斋遗书》
  4. 胸痛伴呼吸困难【疾病症状】
  5. 胸痛《证治准绳·杂病》
  6. 胸痛伴冷汗【疾病症状】
  7. 胸痛《证治准绳·类方》
  8. 胸痛伴胸闷、心悸【疾病症状】
  9. 胸痛《医学心悟》
  10. 胸痛虫症治验《一得集》
  11. 胸痛《医碥》
  12. 胸痛方《外台秘要》
  13. 胸痛《医碥》
  14. 胸痛论《症因脉治》
  15. 胸痛《圣济总录》
  16. 胸痛胸满《医学纲目》
  17. 胸痛《金针秘传》
  18. 胸外科病历《病历书写规范》
  19. 胸痛《百病自测》
  20. 胸外科术后的家庭护理《家庭医学百科-家庭护理篇》
  21. 胸膛气隔《仁斋直指方论（附补遗）》
  22. 胸脘闷满10余载《名师垂教》
  23. 胸锁乳突肌区和颈外侧区《人体解剖学》
  24. 胸脘痞闷【方剂主治】
  25. 胸锁乳突肌及斜方肌瘫痪并有萎缩【疾病症状】
  26. 胸胃心腹《奇效简便良方》
  27. 胸锁乳突肌附着处压痛【疾病症状】
  28. 胸腺癌【疾病大全】
  29. 胸锁关节脱位【疾病大全】
  30. 胸腺高度萎缩【疾病症状】
  1. 胸痛《医学心悟》
  2. 胸痛《医碥》
  3. 胸痛《周慎斋遗书》
  4. 胸痛《医碥》
  5. 胸痛《金针秘传》
  6. 胸痛《证治准绳·杂病》
  7. 胸痛《中医内科学》
  8. 胸痛《证治准绳·类方》
  9. 胸痛《伤科汇纂》
  10. 胸痛《医学纲目》
  11. 胸痛虫症治验《一得集》
  12. 胸痛《中医词典》
  13. 胸痛方二首《外台秘要》
  14. 胸痛《常见病自测》
  15. 胸痛论《症因脉治》
  16. 胸痛《圣济总录》
  17. 胸痛胸满《医学纲目》
  18. 胸痛《百病自测》
  19. 胸痛引背《中医词典》
  20. 胸痛《默克家庭诊疗手册》
  21. 胸外侧和胸内侧神经《人体解剖学》
  22. 胸痛《物理诊断学》
  23. 胸外科病历《病历书写规范》
  24. 胸通谷《中医词典》
  25. 胸外科术后的家庭护理《家庭医学百科-家庭护理篇》
  26. 胸疼《医林改错》
  27. 胸脘闷满10余载《名师垂教》
  28. 胸膛气隔《仁斋直指方论（附补遗）》
  29. 胸围《中医词典》
  30. 胸膛《中医词典》
  31. 胸围辨病《常见病自测》


胁痛_《医学心悟》_中医综合_【岐黄之术】

胁痛

胁痛

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒胁痛，属少阳经受邪，用小柴胡汤。杂症胁痛，左为肝气不和，用柴胡疏肝。七情郁结，用逍遥散。若兼肝火、痰饮、食积、瘀血、随症加药。右为肝移邪于肺，用推气散凡治实证胁痛，左用枳壳，右用郁金，皆为的剂。然亦有虚寒作痛，得温则散，按之则止者，又宜温补，不可拘执也。

小柴胡汤 （见伤寒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胸痛
  • 当前页：胁痛
  • 下一页：柴胡疏肝散
<<< 返回本书目录
  1. 胁痛《周慎斋遗书》
  2. 胁痛【中药主治】
  3. 胁痛《重订灵兰要览》
  4. 胁痛【方剂主治】
  5. 胁痛《中医内科学》
  6. 胁痛（附身体痛）《脉因证治》
  7. 胁痛《止园医话》
  8. 胁痛烦满《圣济总录》
  9. 胁痛《证治准绳·杂病》
  10. 胁痛歌《伤寒百证歌》
  11. 胁痛《证治准绳·类方》
  12. 胁痛论《症因脉治》
  13. 胁痛《证治汇补》
  14. 胁痛论治《类证治裁》
  15. 胁痛《张氏医通》
  16. 胁痛门《辨证录》
  17. 胁痛《杂病治例》
  18. 胁痛门《丹台玉案》
  19. 胁痛《杂病广要》
  20. 胁痛门《傅青主男科》
  21. 胁痛《医旨绪余》
  22. 胁痛门《古今医统大全》
  23. 胁痛《医学正传》
  24. 胁痛门《养生导引法》
  25. 胁痛《医学心悟》
  26. 胁痛门《养生导引秘籍》
  27. 胁痛《医学入门》
  28. 胁痛门《医方考》
  29. 胁痛《医学集成》
  30. 胁痛门《张氏医通》
  1. 胁痛《医学心悟》
  2. 胁痛《丹溪心法》
  3. 胁痛《医学心悟》
  4. 胁痛《证治汇补》
  5. 胁痛《吴鞠通医案》
  6. 胁痛《古今医案按》
  7. 胁痛《仁术便览》
  8. 胁痛《顾松园医镜》
  9. 胁痛《竹林女科证治》
  10. 胁痛《万病回春》
  11. 胁痛《回春录》
  12. 胁痛《古今医鉴》
  13. 胁痛《周慎斋遗书》
  14. 胁痛《医学正传》
  15. 胁痛《冷庐医话》
  16. 胁痛《临证指南医案》
  17. 胁痛《丹溪手镜》
  18. 胁痛《寿世保元》
  19. 胁痛《丹溪治法心要》
  20. 胁痛《证治准绳·杂病》
  21. 胁痛《友渔斋医话》
  22. 胁痛《证治准绳·类方》
  23. 胁痛《奇效简便良方》
  24. 胁痛《张氏医通》
  25. 胁痛《秘传证治要诀及类方》
  26. 胁痛《杂病广要》
  27. 胁痛《古今医彻》
  28. 胁痛《医述》
  29. 胁痛《医旨绪余》
  30. 胁痛《医述》
  31. 胁痛《中医内科学》


柴胡疏肝散_《医学心悟》_中医综合_【岐黄之术】

柴胡疏肝散

柴胡疏肝散

  • 上一页
  • 目录
  • 相关
  • 下一页

治左胁痛。

柴胡 陈皮（各一钱二分） 川芎 赤芍 枳壳（麸炒） 香附（醋炒，各一钱） 甘草（炙，五分）

唇焦口渴，乍痛乍止者，火也，加山栀，黄芩；肝经一条扛起者，食积也，加青皮、麦芽、山楂；痛有定处而不移，日轻夜重者，瘀血也，加归尾、红花、桃仁、牡丹皮；干呕，咳引胁下痛者，停饮也，加半夏、茯苓；喜热畏寒，欲得热手按者，寒气也，加肉桂、吴茱萸。

逍遥散 （见虚劳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胁痛
  • 当前页：柴胡疏肝散
  • 下一页：推气散
<<< 返回本书目录
  1. 柴胡舒肝丸【方剂大全】
  2. 柴胡疏肝散【方剂大全】
  3. 柴胡石膏汤【方剂大全】
  4. 柴胡疏肝糖浆《保健药膳》
  5. 柴胡石膏散【方剂大全】
  6. 柴胡疏肝糖浆【方剂大全】
  7. 柴胡生化汤【方剂大全】
  8. 柴胡疏厥煎【方剂大全】
  9. 柴胡升麻汤【方剂大全】
  10. 柴胡双解饮【方剂大全】
  11. 柴胡芍药汤【方剂大全】
  12. 柴胡四物汤【方剂大全】
  13. 柴胡芍药茯苓汤【方剂大全】
  14. 柴胡汤【方剂大全】
  15. 柴胡芍药丹皮汤【方剂大全】
  16. 柴胡汤类《退思集类方歌注》
  17. 柴胡山栀散【方剂大全】
  18. 柴胡桃仁汤【方剂大全】
  19. 柴胡桑白皮汤【方剂大全】
  20. 柴胡天水散【方剂大全】
  21. 柴胡散子【方剂大全】
  22. 柴胡调经汤【方剂大全】
  23. 柴胡散【方剂大全】
  24. 柴胡铁锈汤【方剂大全】
  25. 柴胡三棱饮【方剂大全】
  26. 柴胡通经汤【方剂大全】
  27. 柴胡三白汤【方剂大全】
  28. 柴胡通塞汤【方剂大全】
  29. 柴胡人参汤【方剂大全】
  30. 柴胡退热不及黄芩《仁斋直指方论（附补遗）》
  1. 柴胡疏肝散《医学心悟》
  2. 柴胡石膏汤《妇人大全良方》
  3. 柴胡疏肝糖浆《保健药膳》
  4. 柴胡石膏散《太平惠民和剂局方》
  5. 柴胡四物汤《仁术便览》
  6. 柴胡升麻汤《医方论》
  7. 柴胡汤《备急千金要方》
  8. 柴胡升麻汤《太平惠民和剂局方》
  9. 柴胡通塞汤《备急千金要方》
  10. 柴胡芍药枳实甘草汤方《伤寒杂病论》
  11. 柴胡退热不及黄芩《仁斋直指方论（附补遗）》
  12. 柴胡散《普济本事方》
  13. 柴胡泻肝汤《冯氏锦囊秘录》
  14. 柴胡散《博济方》
  15. 柴胡泻肝汤《仁术便览》
  16. 柴胡散《博济方》
  17. 柴胡饮《退思集类方歌注》
  18. 柴胡散《瘴疟指南》
  19. 柴胡饮（新方）《虚损启微》
  20. 柴胡散《明目至宝》
  21. 柴胡饮子《儒门事亲》
  22. 柴胡散《太平惠民和剂局方》
  23. 柴胡饮子《退思集类方歌注》
  24. 柴胡散《妇人大全良方》
  25. 柴胡泽泻汤《备急千金要方》
  26. 柴胡散《妇人大全良方》
  27. 柴胡枳实芍药甘草汤方《伤寒杂病论》
  28. 柴胡散《妇人大全良方》
  29. 柴苓汤《仁术便览》
  30. 柴胡散《妇人大全良方》
  31. 柴苓汤（加减柴苓汤）《仁术便览》


推气散_《医学心悟》_中医综合_【岐黄之术】

推气散

推气散

  • 上一页
  • 目录
  • 相关
  • 下一页

治右胁痛。

枳壳（一钱） 郁金（一钱） 桂心 甘草（炙，各五分） 桔梗 陈皮（各八分） 姜（二片） 枣（二枚

水煎散

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柴胡疏肝散
  • 当前页：推气散
  • 下一页：栝蒌散
<<< 返回本书目录
  1. 推脾土《幼科推拿秘书》
  2. 推气散【方剂大全】
  3. 推拿小儿总诀歌（附）《幼科推拿秘书》
  4. 推气丸【方剂大全】
  5. 推拿手部次第《小儿推拿广意》
  6. 推掐心经穴法《推拿抉微》
  7. 推拿面部次第《小儿推拿广意》
  8. 推人神所在法《秘传眼科龙木论》
  9. 推拿法《伤科大成》
  10. 推日游法《外台秘要》
  11. 推拿代药赋《幼科铁镜》
  12. 推三关法《厘正按摩要术》
  13. 推拿代药赋《推拿抉微》
  14. 推山丸【方剂大全】
  15. 推摩法论《一得集》
  16. 推上三关法《推拿抉微》
  17. 推离往干《幼科推拿秘书》
  18. 推肾水《幼科推拿秘书》
  19. 推坎宫法《厘正按摩要术》
  20. 推王相日法《外台秘要》
  21. 推九宫尻神诀《秘传眼科龙木论》
  22. 推五经法《厘正按摩要术》
  23. 推荐的每日膳食中营养素供给量《临床营养学》
  24. 推五脏虚实病源治法歌《幼科推拿秘书》
  25. 推后溪穴法《推拿抉微》
  26. 推下六腑法《推拿抉微》
  27. 推行年医法《普济方·针灸》
  28. 推心火《幼科推拿秘书》
  29. 推贵宿日法《外台秘要》
  30. 推原补法利害非轻说《儒门事亲》
  1. 推气散《医学心悟》
  2. 推气散《冯氏锦囊秘录》
  3. 推气散《仁术便览》
  4. 推脾土《幼科推拿秘书》
  5. 推掐心经穴法《推拿抉微》
  6. 推拿小儿总诀歌《幼科推拿秘书》
  7. 推人神所在法《秘传眼科龙木论》
  8. 推拿手法《中医词典》
  9. 推日游法一首《外台秘要》
  10. 推拿手部次第《小儿推拿广意》
  11. 推三关法《厘正按摩要术》
  12. 推拿面部次第《小儿推拿广意》
  13. 推上三关法《推拿抉微》
  14. 推拿麻醉《中医词典》
  15. 推肾水《幼科推拿秘书》
  16. 推拿疗法的广泛运用《中国医学通史》
  17. 推食指法《中医词典》
  18. 推拿和气功养生《中国医学通史》
  19. 推司天五运十年干客气法《医门补要》
  20. 推拿法《伤科汇纂》
  21. 推推《中医词典》
  22. 推拿法《医宗金鉴》
  23. 推王相日法《外台秘要》
  24. 推拿法《伤科大成》
  25. 推胃脘《中医词典》
  26. 推拿法《中医词典》
  27. 推五经法《厘正按摩要术》
  28. 推拿发功手法《气功外气疗法》
  29. 推五脏虚实病源治法歌《幼科推拿秘书》
  30. 推拿代药赋《幼科铁镜》
  31. 推膝盖骨归原法《中医词典》


栝蒌散_《医学心悟》_中医综合_【岐黄之术】

栝蒌散

栝蒌散

  • 上一页
  • 目录
  • 相关
  • 下一页

治肝气燥急而胁痛，或发水泡。

大栝蒌（连皮捣烂，一枚） 粉甘草（二钱） 红花（七分

水煎服。

按∶郁火日久，肝气燥急，不得发越，故皮肤起泡，转为胀痛。经云∶损其肝者，缓其中。栝蒌为物，甘缓而润，于郁不逆，又如油之洗物，滑而不滞，此其所以奏功也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：推气散
  • 当前页：栝蒌散
  • 下一页：胃脘痛
<<< 返回本书目录
  1. 栝蒌散《仙传外科集验方》
  2. 栝蒌散【方剂大全】
  3. 栝蒌解《医学衷中参西录》
  4. 栝蒌实《药征》
  5. 栝蒌根实《本草乘雅半偈》
  6. 栝蒌实《长沙药解》
  7. 栝蒌根、栝蒌实《本草思辨录》
  8. 栝蒌实（附天花粉）《本草新编》
  9. 栝蒌根《长沙药解》
  10. 栝蒌汤《小儿药证直诀》
  11. 栝蒌根《雷公炮炙论》
  12. 栝蒌薤白汤类《退思集类方歌注》
  13. 栝蒌《证类本草》
  14. 栝蒌子《本草易读》
  15. 栝蒌《雷公炮炙论》
  16. 栝楼《侣山堂类辩》
  17. 栝蒌《本草择要纲目》
  18. 栝楼《本草纲目》图文版
  19. 栝蒌《本草图经》
  20. 栝楼【中药大全】
  21. 栝蒌《本草纲目》完整版
  22. 栝楼方【方剂大全】
  23. 栝连丸【方剂大全】
  24. 栝楼粉【方剂大全】
  25. 括约肌功能障碍【疾病症状】
  26. 栝楼粉粥【方剂大全】
  27. 括痰丸【方剂大全】
  28. 栝楼敷方【方剂大全】
  29. 括金板【中药大全】
  30. 栝楼葛根汤【方剂大全】
  1. 栝蒌散《医学心悟》
  2. 栝蒌散《冯氏锦囊秘录》
  3. 栝蒌散《医学心悟》
  4. 栝蒌散《仙传外科集验方》
  5. 栝蒌散方《妇人大全良方》
  6. 栝蒌仁《本草从新》
  7. 栝蒌神效茶《茶饮保健》
  8. 栝蒌仁《本草求真》
  9. 栝蒌实《长沙药解》
  10. 栝蒌仁《冯氏锦囊秘录》
  11. 栝蒌实《本草蒙筌》
  12. 栝蒌瞿麦丸方《医宗金鉴》
  13. 栝蒌实《医学入门》
  14. 栝蒌瞿麦丸《金匮悬解》
  15. 栝蒌实《本经逢原》
  16. 栝蒌瞿麦丸《圆运动的古中医学》
  17. 栝蒌实《本草撮要》
  18. 栝蒌牡蛎散方《医宗金鉴》
  19. 栝蒌实《药征》
  20. 栝蒌牡蛎散《伤寒括要》
  21. 栝蒌实（附天花粉）《本草新编》
  22. 栝蒌牡蛎散《退思集类方歌注》
  23. 栝蒌实丸《医方考》
  24. 栝蒌牡蛎散《金匮悬解》
  25. 栝蒌汤《备急千金要方》
  26. 栝蒌牡蛎散《圆运动的古中医学》
  27. 栝蒌汤《备急千金要方》
  28. 栝蒌解《医学衷中参西录》
  29. 栝蒌汤《备急千金要方》
  30. 栝蒌桂枝汤方《医宗金鉴》
  31. 栝蒌汤《妇人大全良方》


胃脘痛_《医学心悟》_中医综合_【岐黄之术】

胃脘痛

胃脘痛

  • 上一页
  • 目录
  • 相关
  • 下一页

胃脘痛，治法与心痛相仿，但停食一症，其胀痛连胸者，吐之，胀痛连腹者，下之。其食积之轻者，则用神术散消之。又有胃脘痈症，呕而吐脓血者，不得妄治。书云∶呕家有脓不须治呕，脓尽自愈。

神术散 （方见食中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栝蒌散
  • 当前页：胃脘痛
  • 下一页：腹痛
<<< 返回本书目录
  1. 胃脘痛《医学正传》
  2. 胃脘痛【中药主治】
  3. 胃脘痛《医学心悟》
  4. 胃脘痛【方剂主治】
  5. 胃脘痛《也是山人医案》
  6. 胃脘痛（附∶心痛）《幼科折衷》
  7. 胃脘痛《药症忌宜》
  8. 胃脘痛（俗呼心痛，与心痛门参看。）《古今医统大全》
  9. 胃脘痛《临证指南医案》
  10. 胃脘痛（胸痛、心痛、腹痛。）《顾松园医镜》
  11. 胃脘痛《金匮翼》
  12. 胃脘痛、腹痛、少腹痛《沈氏女科辑要》
  13. 胃脘痛《回春录》
  14. 胃脘痛论《症因脉治》
  15. 胃脘疼痛【方剂主治】
  16. 胃脘痛论治《类证治裁》
  17. 胃脘疼痛【中药主治】
  18. 胃脘痈《景岳全书》
  19. 胃脘疼闷《医学衷中参西录》
  20. 胃脘痈《马培之医案》
  21. 胃脘当心而痛治验《卫生宝鉴》
  22. 胃脘痈《圣济总录》
  23. 胃脘饱胀【疾病症状】
  24. 胃脘痈《外科理例》
  25. 胃土篇《外经微言》
  26. 胃脘痈《续名医类案》
  27. 胃痛慎用辛香温燥《邹孟城三十年临证经验集》
  28. 胃脘痈《医学读书记》
  29. 胃痛慎用辛香温燥《三十年临证经验集》
  30. 胃脘痈《杂病广要》
  1. 胃脘痛《医学心悟》
  2. 胃脘痛《儒门事亲》
  3. 胃脘痛《回春录》
  4. 胃脘痛《医学正传》
  5. 胃脘痛《医宗己任编》
  6. 胃脘痛《临证指南医案》
  7. 胃脘痛《外科全生集》
  8. 胃脘疼闷《医学衷中参西录》
  9. 胃脘痛《也是山人医案》
  10. 胃脘内痈《中医词典》
  11. 胃脘痛《药症忌宜》
  12. 胃脘当心而痛治验《卫生宝鉴》
  13. 胃脘痛（附∶心痛）《幼科折衷》
  14. 胃脘《中医词典》
  15. 胃脘痛（胸痛、心痛、腹痛。）《顾松园医镜》
  16. 胃吐《傅青主男科》
  17. 胃脘痛、腹痛、少腹痛《沈氏女科辑要》
  18. 胃土篇《外经微言》
  19. 胃脘痛例《慎柔五书》
  20. 胃痛胁痛《友渔斋医话》
  21. 胃脘痛论《症因脉治》
  22. 胃痛慎用辛香温燥《三十年临证经验集》
  23. 胃脘痛论治《类证治裁》
  24. 胃痛慎用辛香温燥《邹孟城三十年临证经验集》
  25. 胃脘痛脉案《类证治裁》
  26. 胃痛的中医食疗《老年食养食疗》
  27. 胃脘痛脉候《类证治裁》
  28. 胃痛（寒热）《针灸资生经》
  29. 胃脘下俞《针灸学》
  30. 胃痛《中医内科学》
  31. 胃脘血气疼《奇方类编》


腹痛_《医学心悟》_中医综合_【岐黄之术】

腹痛

腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

腹中痛，其寒热、食积、气血、虫蛊，辨法亦与心痛相符。惟有肝木乘脾、搅肠痧、腹内痈，兹三症有不同耳。经云∶诸痛皆属于肝，肝木乘脾，则腹痛，仲景以芍药甘草汤主之甘草味甘，甘者，己也，芍药味酸，酸者，甲也，甲己化土，则肝木平，而腹痛止矣。伤寒症中，有由少阳传入太阴而腹痛者，柴胡汤加芍药。有因误下传入太阴而腹痛者，桂枝汤加芍药，即同此意。寻常腹痛，全在寒热、食积，分别详明为主。凡腹痛乍作乍止，脉洪有力，热也，以芍药甘草汤加黄连清之。若嗳腐吞酸，饱闷膨胀，腹中有一条扛起者，是食积也，保和丸消之。消之而痛不止，便闭不行，腹痛拒按者，三黄枳术丸下之。设或下后仍痛以手按其腹，若更痛者，积未尽也，仍用平药再消之。若按之痛止者，积已去而中气虚也五味异功散补之。若消导攻下之后，渐变寒中，遂至恶冷喜热，须易温中之剂。此火痛兼食之治法也。若腹痛绵绵不减，脉迟无力者，寒也，香砂理中汤温之。若兼饱闷胀痛，是有食积，不便骤补，香砂二陈汤，加姜、桂、楂、芽、浓朴，温而消之。消之而痛不止，大便反闭，名曰阴结，以木香丸热药下之，下后，仍以温剂和之。如寒痛兼食之治法也。若因浊气壅塞，走注疼痛，木香调气散散之。若因瘀血积聚，呆痛不移，泽兰汤行之。虫啮而痛，唇有斑点，饥时更甚，化虫丸消之。伤暑霍乱，四味香薷饮解之，更有干霍乱症，欲吐不得吐欲泻不能泻，变在须臾，俗名搅肠痧是也，更有遍体紫黑者，名曰乌痧胀，急用烧盐，和阴阳水吐之。或用四陈汤服之，外用武侯平安散，点左右大眼角，其人即苏。其腹内痈一症当脐肿痛，转侧作水声，小便如淋，千金牡丹皮散化之。古方治腹痛症，多以寒者为虚，热者为实，未尽然也，盖寒证亦有实痛者，热证亦有虚痛者，如寒痛兼食，则为实矣，挟热久痢，则为虚矣，凡看症之法，寒热虚实，互相辨明，斯无误也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃脘痛
  • 当前页：腹痛
  • 下一页：芍药甘草汤
<<< 返回本书目录
  1. 腹痛【疾病大全】
  2. 腹痛【中药主治】
  3. 腹痛【疾病症状】
  4. 腹痛【方剂主治】
  5. 腹痛《专治麻痧初编》
  6. 腹痛（附腹中窄狭）《医学入门》
  7. 腹痛《周慎斋遗书》
  8. 腹痛（附脐痛）《医述》
  9. 腹痛《中医内科学》
  10. 腹痛（余见心痛）《针灸资生经》
  11. 腹痛《证治准绳·杂病》
  12. 腹痛(中脐及脐上下痛同考)《评琴书屋医略》
  13. 腹痛《证治准绳·幼科》
  14. 腹痛，发热及黄疸【疾病症状】
  15. 腹痛《证治准绳·幼科》
  16. 腹痛伴便血【疾病症状】
  17. 腹痛《证治准绳·女科》
  18. 腹痛伴恶心、呕吐【疾病症状】
  19. 腹痛《证治准绳·女科》
  20. 腹痛伴腹泻【疾病症状】
  21. 腹痛《证治准绳·类方》
  22. 腹痛伴黄疸【疾病症状】
  23. 腹痛《证治汇补》
  24. 腹痛伴休克【疾病症状】
  25. 腹痛《张聿青医案》
  26. 腹痛伴血尿【疾病症状】
  27. 腹痛《张氏医通》
  28. 腹痛病诸候《巢氏病源补养宣导法》
  29. 腹痛《张氏医通》
  30. 腹痛病诸候（凡四论）《诸病源候论》
  1. 腹痛《医学心悟》
  2. 腹痛《明医指掌》
  3. 腹痛《仁术便览》
  4. 腹痛《石室秘录》
  5. 腹痛《伤寒大白》
  6. 腹痛《证治汇补》
  7. 腹痛《血证论》
  8. 腹痛《古今医案按》
  9. 腹痛《竹林女科证治》
  10. 腹痛《古今医案按》
  11. 腹痛《周慎斋遗书》
  12. 腹痛《万病回春》
  13. 腹痛《松峰说疫》
  14. 腹痛《保婴撮要》
  15. 腹痛《伤寒六书》
  16. 腹痛《济阴纲目》
  17. 腹痛《伤寒六书》
  18. 腹痛《济阴纲目》
  19. 腹痛《冷庐医话》
  20. 腹痛《古今医鉴》
  21. 腹痛《麻科活人全书》
  22. 腹痛《张聿青医案》
  23. 腹痛《丹溪手镜》
  24. 腹痛《医学正传》
  25. 腹痛《丹溪治法心要》
  26. 腹痛《医碥》
  27. 腹痛《友渔斋医话》
  28. 腹痛《医碥》
  29. 腹痛《秘传证治要诀及类方》
  30. 腹痛《临证指南医案》
  31. 腹痛《专治麻痧初编》


芍药甘草汤_《医学心悟》_中医综合_【岐黄之术】

芍药甘草汤

芍药甘草汤

  • 上一页
  • 目录
  • 相关
  • 下一页

止腹痛如神。

白芍药（酒炒，三钱） 甘草（炙，一钱五分

水煎服。

脉迟为寒，加干姜；脉洪为热，加黄连；脉缓为湿，加苍术、生姜；脉涩伤血加当归；脉弦伤气，加芍药。

保和丸 （见心痛）

消食积，清湿热，腹中有一条扛起者，是食积也。舌干口燥，是湿热也，本方主之，有热，加黄连。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹痛
  • 当前页：芍药甘草汤
  • 下一页：三黄枳术丸
<<< 返回本书目录
  1. 芍药甘草汤《伤寒寻源》
  2. 芍药甘草汤【方剂大全】
  3. 芍药甘草附子汤证《临证实验录》
  4. 芍药甘草汤证《经方实验录》
  5. 芍药甘草附子汤证《临证实验录》
  6. 芍药甘草汤证《临证实验录》
  7. 芍药甘草附子汤【方剂大全】
  8. 芍药甘草汤证《临证实验录》
  9. 芍药甘草附子汤《伤寒寻源》
  10. 芍药甘草汤证《临证实验录》
  11. 芍药地黄汤【方剂大全】
  12. 芍药甘草汤证其二《临证实验录》
  13. 芍药补气汤【方剂大全】
  14. 芍药甘草汤证其一《临证实验录》
  15. 芍药檗皮丸【方剂大全】
  16. 芍药花【中药大全】
  17. 芍药柏皮丸【方剂大全】
  18. 芍药黄连汤【方剂大全】
  19. 芍药（白赤）《本草择要纲目》
  20. 芍药黄芪酒【方剂大全】
  21. 芍药《本草纲目》图文版
  22. 芍药黄耆汤【方剂大全】
  23. 芍药《证类本草》
  24. 芍药黄芩汤【方剂大全】
  25. 芍药《长沙药解》
  26. 芍药解《医学衷中参西录》
  27. 芍药《药征》
  28. 芍药清肝散【方剂大全】
  29. 芍药《药笼小品》
  30. 芍药汤【方剂大全】
  1. 芍药甘草汤《医学心悟》
  2. 芍药甘草附子证二　太阳九十三《伤寒悬解》
  3. 芍药甘草汤《伤寒寻源》
  4. 芍药甘草附子汤证《临证实验录》
  5. 芍药甘草汤《退思集类方歌注》
  6. 芍药甘草附子汤证《临证实验录》
  7. 芍药甘草汤《医方论》
  8. 芍药甘草附子汤方《伤寒论》
  9. 芍药甘草汤《伤寒括要》
  10. 芍药甘草附子汤方《医宗金鉴》
  11. 芍药甘草汤方《伤寒杂病论》
  12. 芍药甘草附子汤方《伤寒杂病论》
  13. 芍药甘草汤方《医宗金鉴》
  14. 芍药甘草附子汤《退思集类方歌注》
  15. 芍药甘草汤方《伤寒论》
  16. 芍药甘草附子汤《伤寒寻源》
  17. 芍药甘草汤证《临证实验录》
  18. 芍药甘草附子汤《删补名医方论》
  19. 芍药甘草汤证《临证实验录》
  20. 芍药甘草附子汤《医宗金鉴》
  21. 芍药甘草汤证《临证实验录》
  22. 芍药甘草附子汤《圆运动的古中医学》
  23. 芍药甘草汤证其二《临证实验录》
  24. 芍药附子甘草汤《伤寒括要》
  25. 芍药甘草汤证其二（附列门人治验）《经方实验录》
  26. 芍药大黄证九　太阴十《伤寒悬解》
  27. 芍药甘草汤证其一《经方实验录》
  28. 芍药柏皮丸《儒门事亲》
  29. 芍药甘草汤证其一《临证实验录》
  30. 芍药（白赤）《本草择要纲目》
  31. 芍药花茶《茶饮保健》


三黄枳术丸_《医学心悟》_中医综合_【岐黄之术】

三黄枳术丸

三黄枳术丸

  • 上一页
  • 目录
  • 相关
  • 下一页

消热食，除积滞，腹痛拒按，便闭溺赤，名曰阳结，宜用本方。若冷食所伤，宜用木香丸。若冷热互伤，须酌其所食冷热之多寡而并用之。此东垣法也。

黄芩（一两） 黄连（五钱） 大黄（七钱五分） 神曲 白术 枳实 陈皮（各五钱

荷叶一枚，煎水迭为丸，量虚实用。

五味异功散 （见虚寒。

香砂理中汤 （见中寒）

治客寒犯胃，其症手足厥冷，口鼻气冷，其痛绵绵不止，喜热畏寒，脉沉细，不比热痛乍止乍作，喜冷畏热，唇焦舌燥，口渴脉洪也。寒热之别，相隔千里

香砂二陈汤 （见类中，即二陈汤加木香、砂仁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芍药甘草汤
  • 当前页：三黄枳术丸
  • 下一页：木香丸
<<< 返回本书目录
  1. 三黄枳朴丸【方剂大全】
  2. 三黄枳术丸【方剂大全】
  3. 三黄止血汤【方剂大全】
  4. 三灰散【方剂大全】
  5. 三黄栀子豉汤【方剂大全】
  6. 三加（图）【中药大全】
  7. 三黄圆【方剂大全】
  8. 三加花【中药大全】
  9. 三黄洗剂【方剂大全】
  10. 三加减正气散【方剂大全】
  11. 三黄丸【方剂大全】
  12. 三加皮【中药大全】
  13. 三黄丸《小儿药证直诀》
  14. 三家洗碗水《本草纲目》完整版
  15. 三黄丸《外科传薪集》
  16. 三甲复脉汤【方剂大全】
  17. 三黄丸《外科传薪集》
  18. 三甲散【方剂大全】
  19. 三黄丸《脾胃论》
  20. 三尖瓣闭锁【疾病大全】
  21. 三黄汤【方剂大全】
  22. 三尖瓣闭锁不全【疾病大全】
  23. 三黄四物汤【方剂大全】
  24. 三尖瓣关闭不全【疾病大全】
  25. 三黄熟艾汤【方剂大全】
  26. 三尖瓣脱垂【疾病症状】
  27. 三黄石膏《汤头歌诀》
  28. 三尖瓣狭窄【疾病大全】
  29. 三黄散【方剂大全】
  30. 三尖瓣下移【疾病症状】
  1. 三黄枳术丸《医学心悟》
  2. 三黄枳术丸《内外伤辨》
  3. 三黄枳术丸《医学心悟》
  4. 三黄圆《中藏经》
  5. 三秽液毒《中医词典》
  6. 三黄泻心汤《医方考》
  7. 三家洗碗水《证类本草》
  8. 三黄泻热汤方《备急千金要方》
  9. 三家相见《中医词典》
  10. 三黄犀角散《冯氏锦囊秘录》
  11. 三尖瓣回流《默克家庭诊疗手册》
  12. 三黄丸（一）《外科传薪集》
  13. 三尖瓣狭窄《默克家庭诊疗手册》
  14. 三黄丸（加味三黄丸）《明目至宝》
  15. 三尖杉酯碱《药理学》
  16. 三黄丸（二）《外科传薪集》
  17. 三间《手穴手纹诊治》
  18. 三黄丸《小儿药证直诀》
  19. 三间《中医词典》
  20. 三黄丸《脾胃论》
  21. 三间《针灸学》
  22. 三黄丸《外科全生集》
  23. 三间（一名少谷）《针灸大成》
  24. 三黄丸《万氏秘传片玉心书》
  25. 三间（俞穴）《子午流注说难》
  26. 三黄丸《奇方类编》
  27. 三建丹《妇人大全良方》
  28. 三黄丸《仁术便览》
  29. 三建丹《太平惠民和剂局方》
  30. 三黄丸《仁术便览》
  31. 三建汤《太平惠民和剂局方》


木香丸_《医学心悟》_中医综合_【岐黄之术】

木香丸

木香丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治寒积冷食，腹痛拒按，或大便闭结，谓之冷闭，名曰阴结，本方攻之。

木香 丁香（各一钱五分） 干姜（三钱） 麦芽（炒，五钱） 陈皮（三钱） 巴豆（去壳炒黑，三十粒

神曲煮糊为丸。每服十丸，或二十丸，开水下，痛甚者倍之。所食之物，应随利出，如利不止，以冷粥饮之，即止。

木香调气散 （见类中。

泽兰汤 （见吐血。

化虫丸 （见心痛。

四味香薷饮 （见伤暑）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三黄枳术丸
  • 当前页：木香丸
  • 下一页：诸葛武侯平安散
<<< 返回本书目录
  1. 木香丸《小儿药证直诀》
  2. 木香丸【方剂大全】
  3. 木香通气散【方剂大全】
  4. 木香消胀丸【方剂大全】
  5. 木香调中丸【方剂大全】
  6. 木香郁李仁丸【方剂大全】
  7. 木香调胃散【方剂大全】
  8. 木香枳壳丸【方剂大全】
  9. 木香调气散【方剂大全】
  10. 木香枳实丸【方剂大全】
  11. 木香汤【方剂大全】
  12. 木香枳术丸【方剂大全】
  13. 木香塌气丸【方剂大全】
  14. 木香煮散【方剂大全】
  15. 木香顺气丸【方剂大全】
  16. 木香子【中药大全】
  17. 木香顺气汤【方剂大全】
  18. 木绣球茎【中药大全】
  19. 木香顺气散【方剂大全】
  20. 木药上、中、下部《证类本草》
  21. 木香生化汤【方剂大全】
  22. 木药上部《新修本草》
  23. 木香神效散【方剂大全】
  24. 木药下部《新修本草》
  25. 木香神曲丸【方剂大全】
  26. 木药中部《新修本草》
  27. 木香散【方剂大全】
  28. 木萸散【方剂大全】
  29. 木香散《苏沈良方》
  30. 木郁达之论《吴医汇讲》
  1. 木香丸《医学心悟》
  2. 木香丸《妇人大全良方》
  3. 木香丸《小儿药证直诀》
  4. 木香丸《妇人大全良方》
  5. 木香丸《博济方》
  6. 木香丸《冯氏锦囊秘录》
  7. 木香丸《普济本事方》
  8. 木香通真散《博济方》
  9. 木香乌荆丸《妇人大全良方》
  10. 木香通气饮子《仁术便览》
  11. 木香吴萸茶《茶饮保健》
  12. 木香调气散《医学心悟》
  13. 木香枳术丸《内外伤辨》
  14. 木香调气散《医方考》
  15. 木香煮散《妇人大全良方》
  16. 木香汤《医方考》
  17. 木香煮散《是斋百一选方》
  18. 木香汤《太平惠民和剂局方》
  19. 木屑呛喉《奇方类编》
  20. 木香汤《备急千金要方》
  21. 木疡《中医词典》
  22. 木香顺气丸《仁术便览》
  23. 木药上部《备急千金要方》
  24. 木香顺气丸《仁术便览》
  25. 木药上部《新修本草》
  26. 木香顺气汤《医方论》
  27. 木药上部《证类本草》
  28. 木香砂煎丸《博济方》
  29. 木药上部《普济方·针灸》
  30. 木香散（锦囊秘方）《冯氏锦囊秘录》
  31. 木药下部《备急千金要方》


诸葛武侯平安散_《医学心悟》_中医综合_【岐黄之术】

诸葛武侯平安散

诸葛武侯平安散

  • 上一页
  • 目录
  • 相关
  • 下一页

共研极细末，用小瓷罐收贮。每用清水，以骨簪点二、三厘在大眼角内，如点眼药法。

点后，忌热茶、饮食半日，即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木香丸
  • 当前页：诸葛武侯平安散
  • 下一页：四陈汤
<<< 返回本书目录
  1. 诸葛解甲风【方剂大全】
  2. 诸哽《外科理例》
  3. 诸葛行军散【方剂大全】
  4. 诸骨蹉跌《圣济总录》
  5. 诸膏《千金翼方》
  6. 诸骨稻谷发鲠《口齿类要》
  7. 诸膏《备急千金要方》
  8. 诸骨哽方《外台秘要》
  9. 诸疳症治《幼幼集成》
  10. 诸骨哽咽部《本草易读》
  11. 诸疳证《医学正传》
  12. 诸骨鲠《古今医鉴》
  13. 诸疳口疮《保婴撮要》
  14. 诸果有毒《本草纲目》完整版
  15. 诸疳方治《小儿卫生总微论方》
  16. 诸寒《卫生易简方》
  17. 诸疳疮论《外科集验方》
  18. 诸寒热《张聿青医案》
  19. 诸疳疮疥《保婴撮要》
  20. 诸汗《本草纲目》完整版
  21. 诸疳《小儿药证直诀》
  22. 诸汗《活幼心书》
  23. 诸疳《寿世保元》
  24. 诸汗《推拿抉微》
  25. 诸疳《古今医鉴》
  26. 诸汗《育婴家秘》
  27. 诸疳《本草纲目》完整版
  28. 诸汗部《本草易读》
  29. 诸风状论《黄帝内经太素》
  30. 诸汗论《小儿卫生总微论方》
  1. 诸葛武侯平安散《医学心悟》
  2. 诸葛行军散《奇方类编》
  3. 诸葛颍（539-615年）《中医词典》
  4. 诸膏《备急千金要方》
  5. 诸哽《外科理例》
  6. 诸膏《千金翼方》
  7. 诸骨蹉跌《圣济总录》
  8. 诸疳症治《幼幼集成》
  9. 诸骨稻谷发鲠《口齿类要》
  10. 诸疳症《慈幼便览》
  11. 诸骨哽方三十五首《外台秘要》
  12. 诸疳证《医学正传》
  13. 诸骨哽咽部《本草易读》
  14. 诸疳口疮《保婴撮要》
  15. 诸骨鲠《古今医鉴》
  16. 诸疳疮论《外科集验方》
  17. 诸骨鲠喉秘方《华佗神方》
  18. 诸疳疮疥《保婴撮要》
  19. 诸果有毒《饮食须知》
  20. 诸疳《小儿药证直诀》
  21. 诸果有毒《证类本草》
  22. 诸疳《古今医鉴》
  23. 诸寒《卫生易简方》
  24. 诸疳《寿世保元》
  25. 诸寒热《张聿青医案》
  26. 诸疳《育婴家秘》
  27. 诸寒收引《中医词典》
  28. 诸复《松峰说疫》
  29. 诸寒之而热者取之阴《中医名词词典》
  30. 诸风状论《黄帝内经太素》
  31. 诸汗《育婴家秘》


四陈汤_《医学心悟》_中医综合_【岐黄之术】

四陈汤

四陈汤

  • 上一页
  • 目录
  • 相关
  • 下一页

陈皮（去白） 陈香橼（去穣） 陈枳壳（去穣面炒） 陈茶叶

等分为末。每服三钱，开水点服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸葛武侯平安散
  • 当前页：四陈汤
  • 下一页：千金牡丹皮散
<<< 返回本书目录
  1. 四炒枳壳丸【方剂大全】
  2. 四陈汤【方剂大全】
  3. 四炒固真丹【方剂大全】
  4. 四川并殖吸虫病【疾病大全】
  5. 四柴胡饮（新方）《虚损启微》
  6. 四川澄茄子【中药大全】
  7. 四柴胡饮【方剂大全】
  8. 四川红淡叶【中药大全】
  9. 四不足《广瘟疫论》
  10. 四川苦丁茶【中药大全】
  11. 四边孔综合征【疾病大全】
  12. 四川木蓝【中药大全】
  13. 四边孔处的局限压痛【疾病症状】
  14. 四川山矾（图）【中药大全】
  15. 四倍丸【方剂大全】
  16. 四川丸【方剂大全】
  17. 四倍散【方剂大全】
  18. 四大忌《养生秘旨》
  19. 四宝丹《外科传薪集》
  20. 四大家辩《吴医汇讲》
  21. 四孢蘑菇【中药大全】
  22. 四大家论《医学源流论》
  23. 四白穴【头部正面穴位】
  24. 四大生命体征《现代院外急救手册》
  25. 四白望法提纲《望诊遵经》
  26. 四大天王【中药大全】
  27. 四白汤【方剂大全】
  28. 四叠体受压【疾病症状】
  29. 四白丹【方剂大全】
  30. 四渎穴【上肢外侧穴位】
  1. 四陈汤《医学心悟》
  2. 四柴胡饮（新方）《虚损启微》
  3. 四大忌《养生秘旨》
  4. 四柴胡饮《退思集类方歌注》
  5. 四大家《中医名词词典》
  6. 四不足《广瘟疫论》
  7. 四大家辩《吴医汇讲》
  8. 四不足《重订广温热论》
  9. 四大家论《医学源流论》
  10. 四倍散《博济方》
  11. 四大假合篇《达摩洗髓易筋经》
  12. 四倍散《太平惠民和剂局方》
  13. 四大生命体征《现代院外急救手册》
  14. 四宝丹《外科传薪集》
  15. 四叠体及膝状体歌诀《人体解剖学歌诀》
  16. 四白望法提纲《望诊遵经》
  17. 四渎《针灸大成》
  18. 四白散《博济方》
  19. 四渎《针灸学》
  20. 四白散《妇人大全良方》
  21. 四段锦《养生导引秘籍》
  22. 四白《针灸学》
  23. 四法《针灸聚英》
  24. 四白《针灸大成》
  25. 四方风土不同服药亦异《古今医统大全》
  26. 四 伤风见寒《医效秘传》
  27. 四方麻名《麻科活人全书》
  28. 四 辨肺脏病证候文并方《辅行诀脏腑用药法要》
  29. 四分位数间距《预防医学》
  30. 四《类经》
  31. 四缝《手穴手纹诊治》


千金牡丹皮散_《医学心悟》_中医综合_【岐黄之术】

千金牡丹皮散

千金牡丹皮散

  • 上一页
  • 目录
  • 相关
  • 下一页

治腹内痈。

牡丹皮（三钱） 苡仁（五钱） 桃仁（十粒） 栝蒌仁（去壳去油净，二钱）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四陈汤
  • 当前页：千金牡丹皮散
  • 下一页：小腹痛
<<< 返回本书目录
  1. 千金漏芦汤【方剂大全】
  2. 千金内托散【方剂大全】
  3. 千金六甲丸【方剂大全】
  4. 千金润下丸【方剂大全】
  5. 千金化气汤【方剂大全】
  6. 千金散【方剂大全】
  7. 千金花【中药大全】
  8. 千金十一穴《类经图翼》
  9. 千金封脐膏【方剂大全】
  10. 千金十一穴歌《针灸大全》
  11. 千金方六首合一十一法《外台秘要》
  12. 千金藤《本草纲目》完整版
  13. 千金方《疯门全书》
  14. 千金藤《证类本草》
  15. 千金定吼丸【方剂大全】
  16. 千金藤【中药大全】
  17. 千金当归汤【方剂大全】
  18. 千金消毒散【方剂大全】
  19. 千金丹【方剂大全】
  20. 千金消癖丸【方剂大全】
  21. 千金大养脾圆【方剂大全】
  22. 千金须知《千金宝要》
  23. 千金不传之秘《针灸神书》
  24. 千金养脾丸【方剂大全】
  25. 千金保童丸【方剂大全】
  26. 千金一厘散《毓麟验方》
  27. 千金保胎丸【方剂大全】
  28. 千金翼方《外台秘要》
  29. 千金保胎膏【方剂大全】
  30. 千金止带丸【方剂大全】
  1. 千金牡丹皮散《医学心悟》
  2. 千金漏芦汤《太平惠民和剂局方》
  3. 千金牡丹皮散《医学心悟》
  4. 千金久嗽方《时病论歌括新编》
  5. 千金牡丹皮散《医学心悟》
  6. 千金膏《中藏经》
  7. 千金内托汤《外科全生集》
  8. 千金方养生书《中医词典》
  9. 千金十一穴《类经图翼》
  10. 千金方松叶酒《冯氏锦囊秘录》
  11. 千金十一穴歌《中医词典》
  12. 千金方六首合一十一法《外台秘要》
  13. 千金十一穴歌《针灸大全》
  14. 千金方《疯门全书》
  15. 千金汤《备急千金要方》
  16. 千金方《冯氏锦囊秘录》
  17. 千金藤《海药本草》
  18. 千金方《冯氏锦囊秘录》
  19. 千金藤《医学入门》
  20. 千金方《冯氏锦囊秘录》
  21. 千金藤《证类本草》
  22. 千金方《冯氏锦囊秘录》
  23. 千金托里散《儒门事亲》
  24. 千金方《冯氏锦囊秘录》
  25. 千金丸《备急千金要方》
  26. 千金方《冯氏锦囊秘录》
  27. 千金丸《是斋百一选方》
  28. 千金地黄煎《中藏经》
  29. 千金消暑丸《医学心悟》
  30. 千金大养脾丸《太平惠民和剂局方》
  31. 千金须知《千金宝要》


小腹痛_《医学心悟》_中医综合_【岐黄之术】

小腹痛

小腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

书云∶大腹属太阴，当脐属少阴，小腹属厥阴。伤寒传至厥阴，少腹痛甚，此热邪也，宜下之。若热结在里，蓄血下焦，亦宜下之。若直中厥阴，小腹冷痛，则为寒邪，宜温下。

治法已详本门。寻常少腹痛，多属疝瘕，奔豚之类。书云∶男子外结七疝，女子带下瘕聚。古人更有 癖、 瘕之名。皆一类也。 如弓弦，筋扛起也，癖者、隐辟，沉附着骨也。 则有块可征，犹积也，多属于血。瘕者，假也，忽聚而忽散，气为之也。奔豚者如江豚之上窜，冷气上冲也。其 瘕之气，聚于小肠，则曰小肠气，聚于膀胱，则曰膀胱气也。小肠气，失气则快。膀胱气，少腹热，若沃以汤，涩于小便也，凡治少腹痛，当用坠降之药，其行气皆当用核，乃能宣达病所，以取效也。橘核丸，奔豚丸并主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：千金牡丹皮散
  • 当前页：小腹痛
  • 下一页：橘核丸
<<< 返回本书目录
  1. 小腹痛《证治准绳·女科》
  2. 小腹痛【方剂主治】
  3. 小腹痛《证治准绳·女科》
  4. 小腹痛并儿枕论《妇科秘书》
  5. 小腹痛《针灸资生经》
  6. 小腹痛并儿枕痛论《胎产心法》
  7. 小腹痛《医学心悟》
  8. 小腹痛痧《痧胀玉衡》
  9. 小腹痛《普济方·针灸》
  10. 小腹痛瘀血成脓《沈氏女科辑要》
  11. 小腹痛《盘珠集胎产症治》
  12. 小腹虚胀闭滞《胎产秘书》
  13. 小腹痛《女科证治准绳》
  14. 小腹痈《外科正宗》
  15. 小腹痛《女科证治准绳》
  16. 小腹痈门主论《疡医大全》
  17. 小腹痛《女科秘旨》
  18. 小腹胀《医学纲目》
  19. 小腹痛《济阴纲目》
  20. 小腹胀满《普济方·针灸》
  21. 小腹痛《冯氏锦囊秘录》
  22. 小腹胀满《针灸资生经》
  23. 小腹疼痛【方剂主治】
  24. 小腹胀痛【方剂主治】
  25. 小腹满《伤寒六书》
  26. 小腹重坠作痛《胎产秘书》
  27. 小腹满《伤寒六书》
  28. 小甘露饮【方剂大全】
  29. 小腹满《丹溪手镜》
  30. 小功劳【中药大全】
  1. 小腹痛《医学心悟》
  2. 小腹痛《济阴纲目》
  3. 小腹痛《针灸资生经》
  4. 小腹痛《普济方·针灸》
  5. 小腹痛《盘珠集胎产症治》
  6. 小腹痛《证治准绳·女科》
  7. 小腹痛《女科证治准绳》
  8. 小腹痛《证治准绳·女科》
  9. 小腹痛《女科证治准绳》
  10. 小腹痛《冯氏锦囊秘录》
  11. 小腹痛并儿枕论《妇科秘书》
  12. 小腹痛《女科秘旨》
  13. 小腹痛并儿枕痛论《胎产心法》
  14. 小腹痛《中医词典》
  15. 小腹痛候《诸病源候论》
  16. 小腹痛《傅青主女科》
  17. 小腹痛满《中医词典》
  18. 小腹满《丹溪手镜》
  19. 小腹痛痧《中医词典》
  20. 小腹满《伤寒六书》
  21. 小腹痛痧《痧胀玉衡》
  22. 小腹满《伤寒六书》
  23. 小腹痛瘀血成脓《沈氏女科辑要》
  24. 小腹满《中医词典》
  25. 小腹虚胀闭滞《胎产秘书》
  26. 小腹疽秘方《华佗神方》
  27. 小腹引阴茎作痛《证治准绳·疡医》
  28. 小腹疽《证治准绳·疡医》
  29. 小腹痈《中医词典》
  30. 小腹结痛《中医词典》
  31. 小腹痈《外科正宗》


橘核丸_《医学心悟》_中医综合_【岐黄之术】

橘核丸

橘核丸

  • 上一页
  • 目录
  • 相关
  • 下一页

通治 瘕、 癖、小肠、膀胱等气。

橘核（盐酒炒，二两） 川楝子（煨去肉） 山楂子（炒） 香附（姜汁浸炒，各一两五钱） 荔枝核（煨研） 小茴香（微炒，各一两） 神曲（四两寒甚，加附子五钱，肉桂三钱，当归一两。有热加黑山栀七钱；又疝气症，表寒束其内热，丹溪以黑山栀、吴茱萸并用。按此二味，若寒热不调者，加入丸中更佳。若胞痹小便不利，去小茴，加茯苓、车前子、丹参、黑山栀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小腹痛
  • 当前页：橘核丸
  • 下一页：身痛
<<< 返回本书目录
  1. 橘核丸《汤头歌诀》
  2. 橘核丸【方剂大全】
  3. 橘核汤【方剂大全】
  4. 橘红【中药大全】
  5. 橘核疝气丸【方剂大全】
  6. 橘红半夏汤【方剂大全】
  7. 橘核散【方剂大全】
  8. 橘红化痰丸【方剂大全】
  9. 橘核仁《本草择要纲目》
  10. 橘红片【方剂大全】
  11. 橘核【中药大全】
  12. 橘红散【方剂大全】
  13. 橘核《本草崇原》
  14. 橘红石斛汤【方剂大全】
  15. 橘核《本草纲目》完整版
  16. 橘红汤【方剂大全】
  17. 橘桂汤【方剂大全】
  18. 橘红丸【方剂大全】
  19. 橘归丸【方剂大全】
  20. 橘红珠【中药大全】
  21. 橘根【中药大全】
  22. 橘茴饮【方剂大全】
  23. 橘甘汤【方剂大全】
  24. 橘姜煎【方剂大全】
  25. 橘甘散【方剂大全】
  26. 橘姜汤【方剂大全】
  27. 橘饼汤【方剂大全】
  28. 橘姜丸【方剂大全】
  29. 橘饼扶脾丸【方剂大全】
  30. 橘姜饮【方剂大全】
  1. 橘核丸《医学心悟》
  2. 橘核散《仁术便览》
  3. 橘核丸《医学心悟》
  4. 橘核仁《本草择要纲目》
  5. 橘核丸《医方论》
  6. 橘核仁《本草易读》
  7. 橘核丸《汤头歌诀》
  8. 橘核《本草崇原》
  9. 橘红茶《茶饮保健》
  10. 橘核《本草撮要》
  11. 橘红夏茶《茶饮保健》
  12. 橘核《本草分经》
  13. 橘姜茶《茶饮保健》
  14. 橘核《本经逢原》
  15. 橘连丸《小儿药证直诀》
  16. 橘〈温〉《食疗本草》
  17. 橘连枳术丸《冯氏锦囊秘录》
  18. 橘《本草纲目》
  19. 橘络《本草撮要》
  20. 菊银茶《茶饮保健》
  21. 橘旁杂论上卷《友渔斋医话》
  22. 菊芎茶《茶饮保健》
  23. 橘皮《雷公炮炙论》
  24. 菊睛丸《太平惠民和剂局方》
  25. 橘皮《药笼小品》
  26. 菊睛丸《冯氏锦囊秘录》
  27. 橘皮《长沙药解》
  28. 菊华《吴普本草》
  29. 橘皮《本草易读》
  30. 菊花洗心散《仁术便览》
  31. 橘皮《医学入门》


身痛_《医学心悟》_中医综合_【岐黄之术】

身痛

身痛

  • 上一页
  • 目录
  • 相关
  • 下一页

身体痛，内伤外感均有之。如身痛而拘急者，外感风寒也。身痛如受杖者，中寒也。身痛而重坠者，湿也。若劳力辛苦之人，一身酸软无力而痛者，虚也。治法，风则散之，香苏散。寒则温之，理中汤。湿则燥之，苍白二陈汤。虚则补之，补中益气汤。大抵身痛多属于寒，盖热主流通，寒主闭塞也。无论风湿与虚，挟寒者多，挟热者少，治者审之。

香苏散 （见太阳证。

理中汤 （见中寒。

苍术二陈汤 （即二陈汤加苍术、白术，见类中。

补中益气汤 （见类中）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：橘核丸
  • 当前页：身痛
  • 下一页：肩背臂膊痛
<<< 返回本书目录
  1. 身痛【疾病症状】
  2. 身痛【方剂主治】
  3. 身痛《周慎斋遗书》
  4. 身痛论《女科折衷纂要》
  5. 身痛《证治准绳·幼科》
  6. 身痛论治《类证治裁》
  7. 身痛《张聿青医案》
  8. 身痛逐瘀汤【方剂大全】
  9. 身痛《张氏医通》
  10. 身卧烟霞【方剂大全】
  11. 身痛《医宗金鉴》
  12. 身形候脏腑《类经》
  13. 身痛《医学心悟》
  14. 身形内应脏腑病证篇《形色外诊简摩》
  15. 身痛《伤寒寻源》
  16. 身形内应脏腑部位篇《形色外诊简摩》
  17. 身痛《伤寒心法要诀》
  18. 身形望法提纲《望诊遵经》
  19. 身痛《伤寒六书》
  20. 身形应九野、天忌《类经》
  21. 身痛《伤寒大白》
  22. 身形脏腑组织《中医名词词典》
  23. 身痛《丹溪手镜》
  24. 身痒《古今医案按》
  25. 身痛《扁鹊神应针灸玉龙经》
  26. 身痒《伤寒大白》
  27. 身体肿胀《儿科要略》
  28. 身痒【中药主治】
  29. 身体摇晃征【疾病症状】
  30. 身痒（身如虫行）《杂病广要》
  1. 身痛《医学心悟》
  2. 身痛《医学摘粹》
  3. 身痛《医学心悟》
  4. 身痛《张聿青医案》
  5. 身痛《伤寒大白》
  6. 身痛《张氏医通》
  7. 身痛《周慎斋遗书》
  8. 身痛《证治准绳·幼科》
  9. 身痛《伤寒六书》
  10. 身痛《医述》
  11. 身痛《丹溪手镜》
  12. 身痛《医宗金鉴》
  13. 身痛《伤寒寻源》
  14. 身痛《扁鹊神应针灸玉龙经》
  15. 身痛《伤寒心法要诀》
  16. 身体卒痛候《诸病源候论》
  17. 身痛《女科证治准绳》
  18. 身体肿胀《儿科要略》
  19. 身痛论《女科折衷纂要》
  20. 身体血滞作痛《仁斋直指方论（附补遗）》
  21. 身痛论治《类证治裁》
  22. 身体胸腹隐热、隐疼、拘急、足冷《仁斋直指方论（附补遗）》
  23. 身痛脉候《类证治裁》
  24. 身体痿痹《丹溪治法心要》
  25. 身痛脉紧烦躁无汗《四圣悬枢》
  26. 身体痛门《张氏医通》
  27. 身痛如被杖《医学心悟》
  28. 身体痛《伤寒括要》
  29. 身痛逐瘀汤《医林改错》
  30. 身体痛《医效秘传》
  31. 身温泻黄白似渴为寒热杂合病《证治准绳·幼科》


肩背臂膊痛_《医学心悟》_中医综合_【岐黄之术】

肩背臂膊痛

肩背臂膊痛

  • 上一页
  • 目录
  • 相关
  • 下一页

肩背痛，古方主以茯苓丸，谓痰饮为患也，而亦有不尽然者。凡背痛多属于风，胸痛多属于气，气滞则痰凝，脏腑之病也。背为诸 之所伏，凡风邪袭人，必从 入，经络之病也间有胸痛连背者，气闭其经也。亦有背痛连胸者，风鼓其气也。治胸痛者，理痰气；治背痛者，祛风邪，此一定之理。理痰气，宜用木香调气散，并前丸。祛风邪，宜用秦艽天麻汤挟寒者，加桂、附。挟虚者，以补中益气加秦艽、天麻主之。如或风邪痰气，互相鼓煽，痰饮随风走入经络，而肩臂肿痛，则煎、丸二方，须酌量合用，治无不效矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：身痛
  • 当前页：肩背臂膊痛
  • 下一页：茯苓丸
<<< 返回本书目录
  1. 肩背臂膊痛《医学心悟》
  2. 肩背臂痛《医述》
  3. 间质性肾炎【疾病大全】
  4. 肩背部沉重感【疾病症状】
  5. 间质性膀胱炎、局限性外阴炎和脱屑性阴道炎综合征【疾病大全】
  6. 肩背部肌肉痛【疾病症状】
  7. 间质性膀胱炎【疾病大全】
  8. 肩背部肌肉痛【疾病症状】
  9. 间叶组织肿瘤《病理学》
  10. 肩背部肌肉痛【疾病症状】
  11. 间歇依赖型尖端扭转型室性心动过速【疾病大全】
  12. 肩背拘急【方剂主治】
  13. 间歇性眼球突出症【疾病大全】
  14. 肩背手臂痛论治《类证治裁》
  15. 间歇性血尿【疾病症状】
  16. 肩背酸痛《普济方·针灸》
  17. 间歇性胃痛【疾病症状】
  18. 肩背酸痛（肩膊 肩臂 余见背痛）《针灸资生经》
  19. 间歇性外斜视【疾病大全】
  20. 肩背痛《扁鹊神应针灸玉龙经》
  21. 间歇性头晕【疾病症状】
  22. 肩背痛《丹溪手镜》
  23. 间歇性头痛【疾病症状】
  24. 肩背痛《古今医统大全》
  25. 间歇性失忆【疾病症状】
  26. 肩背痛《金针秘传》
  27. 间歇性尿蛋白【疾病症状】
  28. 肩背痛《秘传证治要诀及类方》
  29. 间歇性寒颤【疾病症状】
  30. 肩背痛《仁术便览》
  1. 肩背臂膊痛《医学心悟》
  2. 肩《中医词典》
  3. 肩背臂痛《医述》
  4. 间质性膀胱炎《默克家庭诊疗手册》
  5. 肩背病《备急千金要方》
  6. 间者并行，甚者独行《中医名词词典》
  7. 肩背及腰节痛《痰火点雪》
  8. 间者并行《中医词典》
  9. 肩背筋骨痛《奇方类编》
  10. 间脏《中医词典》
  11. 肩背手臂痛论治《类证治裁》
  12. 间歇运针《中医词典》
  13. 肩背酸痛《普济方·针灸》
  14. 间歇性眼球突出症《眼科学》
  15. 肩背酸痛（肩膊 肩臂 余见背痛）《针灸资生经》
  16. 间歇发作性意识障碍《神经精神疾病诊断学》
  17. 肩背痛《医学集成》
  18. 间使（经穴）《子午流注说难》
  19. 肩背痛《中医词典》
  20. 间使《针灸学》
  21. 肩背痛《扁鹊神应针灸玉龙经》
  22. 间使《中医词典》
  23. 肩背痛《医学纲目》
  24. 间使《针灸大成》
  25. 肩背痛《杂病广要》
  26. 间甚《中医词典》
  27. 肩背痛《张氏医通》
  28. 间日子母《中医词典》
  29. 肩背痛《证治准绳·类方》
  30. 间日疟秘方《华佗神方》
  31. 肩背痛《证治准绳·杂病》


茯苓丸_《医学心悟》_中医综合_【岐黄之术】

茯苓丸

茯苓丸

  • 上一页
  • 目录
  • 相关
  • 下一页

茯苓 半夏（姜汁炒，各二两） 风化硝 枳壳（面炒，各五钱

姜汁糊丸，如桐子大。每服二、三十丸，淡姜汤下。

木香调气散 （见类中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肩背臂膊痛
  • 当前页：茯苓丸
  • 下一页：秦艽天麻汤
<<< 返回本书目录
  1. 茯苓菟丝丸【方剂大全】
  2. 茯苓丸【方剂大全】
  3. 茯苓调中散【方剂大全】
  4. 茯苓五皮散【方剂大全】
  5. 茯苓调血汤【方剂大全】
  6. 茯苓五味丸【方剂大全】
  7. 茯苓天麻汤【方剂大全】
  8. 茯苓陷胸汤【方剂大全】
  9. 茯苓汤【方剂大全】
  10. 茯苓消气丸【方剂大全】
  11. 茯苓酥【方剂大全】
  12. 茯苓小泽泻汤【方剂大全】
  13. 茯苓苏子丸【方剂大全】
  14. 茯苓杏仁甘草汤【方剂大全】
  15. 茯苓苏【方剂大全】
  16. 茯苓杏仁甘草汤证治本位的意义《圆运动的古中医学》
  17. 茯苓四逆汤【方剂大全】
  18. 茯苓杏仁甘草汤证治推论的意义《圆运动的古中医学》
  19. 茯苓四逆汤《伤寒寻源》
  20. 茯苓杏仁煎【方剂大全】
  21. 茯苓四逆加石脂汤【方剂大全】
  22. 茯苓饮【方剂大全】
  23. 茯苓四逆加半夏汤【方剂大全】
  24. 茯苓饮子【方剂大全】
  25. 茯苓术散【方剂大全】
  26. 茯苓圆【方剂大全】
  27. 茯苓石脂汤【方剂大全】
  28. 茯苓造化糕【方剂大全】
  29. 茯苓石膏汤【方剂大全】
  30. 茯苓燥湿汤【方剂大全】
  1. 茯苓丸《医学心悟》
  2. 茯苓丸《太平惠民和剂局方》
  3. 茯苓丸《外科理例》
  4. 茯苓丸《三因极一病证方论》
  5. 茯苓丸《医方论》
  6. 茯苓丸《妇人大全良方》
  7. 茯苓丸《普济本事方》
  8. 茯苓丸《冯氏锦囊秘录》
  9. 茯苓五味子汤《三因极一病证方论》
  10. 茯苓丸《冯氏锦囊秘录》
  11. 茯苓夏姜茶《茶饮保健》
  12. 茯苓丸《冯氏锦囊秘录》
  13. 茯苓消肿茶《茶饮保健》
  14. 茯苓丸《备急千金要方》
  15. 茯苓杏仁甘草汤《圆运动的古中医学》
  16. 茯苓丸《备急千金要方》
  17. 茯苓杏仁甘草汤《金匮悬解》
  18. 茯苓丸《备急千金要方》
  19. 茯苓杏仁甘草汤方《伤寒杂病论》
  20. 茯苓丸《备急千金要方》
  21. 茯苓杏仁甘草汤方《医宗金鉴》
  22. 茯苓汤《三因极一病证方论》
  23. 茯苓杏仁甘草汤证治本位的意义《圆运动的古中医学》
  24. 茯苓汤《三因极一病证方论》
  25. 茯苓杏仁甘草汤证治推论的意义《圆运动的古中医学》
  26. 茯苓汤《冯氏锦囊秘录》
  27. 茯苓饮《金匮悬解》
  28. 茯苓汤《仙传外科集验方》
  29. 茯苓饮子《仁术便览》
  30. 茯苓汤《备急千金要方》
  31. 茯苓泽泻汤《圆运动的古中医学》


秦艽天麻汤_《医学心悟》_中医综合_【岐黄之术】

秦艽天麻汤

秦艽天麻汤

  • 上一页
  • 目录
  • 相关
  • 下一页

秦艽（一钱五分） 天麻 羌活 陈皮 当归 川芎（各一钱） 炙甘草（五分） 生姜（三片） 桑枝（酒炒，三钱

水煎服。

挟寒，加附子、桂枝。

补中益气汤 （见类中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茯苓丸
  • 当前页：秦艽天麻汤
  • 下一页：腰痛
<<< 返回本书目录
  1. 秦艽汤【方剂大全】
  2. 秦艽丸【方剂大全】
  3. 秦艽升麻汤【方剂大全】
  4. 秦艽饮子【方剂大全】
  5. 秦艽散【方剂大全】
  6. 秦艽竹沥汤【方剂大全】
  7. 秦艽散《小儿药证直诀》
  8. 秦椒《本草纲目》完整版
  9. 秦艽羌活汤【方剂大全】
  10. 秦椒《本草乘雅半偈》
  11. 秦艽牵正汤【方剂大全】
  12. 秦椒《本草图经》
  13. 秦艽寄生汤【方剂大全】
  14. 秦椒《本草择要纲目》
  15. 秦艽扶羸汤【方剂大全】
  16. 秦椒《证类本草》
  17. 秦艽扶羸汤《汤头歌诀》
  18. 秦椒《本草纲目》图文版
  19. 秦艽防风汤【方剂大全】
  20. 秦岭冷杉【中药大全】
  21. 秦艽地黄汤【方剂大全】
  22. 秦岭耧斗菜【中药大全】
  23. 秦艽当归汤【方剂大全】
  24. 秦皮《本草纲目》完整版
  25. 秦艽苍术汤【方剂大全】
  26. 秦皮《本草乘雅半偈》
  27. 秦艽鳖甲散【方剂大全】
  28. 秦皮《本草崇原》
  29. 秦艽鳖甲散《虚损启微》
  30. 秦皮《本草图经》
  1. 秦艽天麻汤《医学心悟》
  2. 秦艽升麻汤《删补名医方论》
  3. 秦胶《千金翼方》
  4. 秦艽升麻汤《医宗金鉴》
  5. 秦椒《本草纲目》
  6. 秦艽散《博济方》
  7. 秦椒《千金翼方》
  8. 秦艽散《小儿药证直诀》
  9. 秦椒《本草经集注》
  10. 秦艽散《妇人大全良方》
  11. 秦椒《新修本草》
  12. 秦艽散《妇人大全良方》
  13. 秦椒《本草衍义》
  14. 秦艽散《备急千金要方》
  15. 秦椒《证类本草》
  16. 秦艽散《备急千金要方》
  17. 秦椒《本经逢原》
  18. 秦艽酒《备急千金要方》
  19. 秦椒《本草从新》
  20. 秦艽扶羸汤《汤头歌诀》
  21. 秦椒《增广和剂局方药性总论》
  22. 秦艽扶羸汤《医方论》
  23. 秦椒《名医别录》
  24. 秦艽扶羸汤《痰火点雪》
  25. 秦椒《本草择要纲目》
  26. 秦艽防风汤《外科理例》
  27. 秦椒《本草乘雅半偈》
  28. 秦艽苍术汤《外科理例》
  29. 秦椒《本草图经》
  30. 秦艽鳖甲散《医方论》
  31. 秦椒散《备急千金要方》


腰痛_《医学心悟》_中医综合_【岐黄之术】

腰痛

腰痛

  • 上一页
  • 目录
  • 相关
  • 下一页

腰痛，有风、有寒、有湿、有热、有瘀血、有气滞、有痰饮，皆标也，肾虚其本也。腰痛拘急，牵引腿足，脉浮弦者，风也；腰冷如冰，喜得热手熨，脉沉迟，或紧者，寒也，并用独活汤主之。腰痛如坐水中，身体沉重，腰间如带重物，脉濡细者，湿也，苍白二陈汤加独活主之。若腰重疼痛，腰间发热，痿软无力，脉弦数者，湿热也，恐成痿症，前方加黄柏主之。若因闪挫跌扑，瘀积于内，转侧如刀锥之刺，大便黑色，脉涩，或芤者，瘀血也，泽兰汤主之。走注刺痛，忽聚忽散，脉弦急者，气滞也，橘核丸主之。腰间肿，按之濡软不痛脉滑者，痰也，二陈汤加白术、萆 、白芥子、竹沥、姜汁主之。腰痛似脱，重按稍止脉细弱无力者，虚也，六君子汤加杜仲、续断主之。若兼阴冷，更佐以八味丸。大抵腰痛悉属肾虚，既挟邪气，必须祛邪，如无外邪，则惟补肾而已。然肾虚之中，又须分辨寒热二证，如脉虚软无力，溺清便溏，腰间冷痛，此为阳虚，须补命门之火，则用八味丸。若脉细数无力，便结溺赤，虚火时炎，此肾气热，髓减骨枯，恐成骨痿，斯为阴虚，须补先天之水，则用六味丸，合补阴丸之类，不可误用热药以灼其阴，治者审之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秦艽天麻汤
  • 当前页：腰痛
  • 下一页：独活汤
<<< 返回本书目录
  1. 腰痛《自我调养巧治病》
  2. 腰痛【中药主治】
  3. 腰痛《周慎斋遗书》
  4. 腰痛【方剂主治】
  5. 腰痛《重订灵兰要览》
  6. 腰痛（附腰胯肿痛、腰软）《脉因证治》
  7. 腰痛《中医内科学》
  8. 腰痛（腰强 腰屈）《针灸资生经》
  9. 腰痛《证治准绳·杂病》
  10. 腰痛（腰软附三十八）《丹溪手镜》
  11. 腰痛《证治准绳·幼科》
  12. 腰痛伴尿频、尿急、尿痛【疾病症状】
  13. 腰痛《证治准绳·女科》
  14. 腰痛伴肾区叩击痛【疾病症状】
  15. 腰痛《证治准绳·女科》
  16. 腰痛方《外台秘要》
  17. 腰痛《证治准绳·类方》
  18. 腰痛方《外台秘要》
  19. 腰痛《证治汇补》
  20. 腰痛根原《四圣心源》
  21. 腰痛《针灸素难要旨》
  22. 腰痛候-妇科心镜（下）《古今医统大全》
  23. 腰痛《张聿青医案》
  24. 腰痛论《妇科秘书》
  25. 腰痛《张氏医通》
  26. 腰痛论《胎产心法》
  27. 腰痛《张氏医通》
  28. 腰痛脉论《三指禅》
  29. 腰痛《杂病治例》
  30. 腰痛门《辨证录》
  1. 腰痛《医学心悟》
  2. 腰痛《医学摘粹》
  3. 腰痛《仁术便览》
  4. 腰痛《医学摘粹》
  5. 腰痛《竹林女科证治》
  6. 腰痛《明医指掌》
  7. 腰痛《周慎斋遗书》
  8. 腰痛《证治汇补》
  9. 腰痛《文堂集验方》
  10. 腰痛《古今名医汇粹》
  11. 腰痛《医学实在易》
  12. 腰痛《古今医案按》
  13. 腰痛《麻科活人全书》
  14. 腰痛《古今医案按》
  15. 腰痛《丹溪治法心要》
  16. 腰痛《顾松园医镜》
  17. 腰痛《金针秘传》
  18. 腰痛《万病回春》
  19. 腰痛《金针秘传》
  20. 腰痛《济阴纲目》
  21. 腰痛《奇效简便良方》
  22. 腰痛《古今医鉴》
  23. 腰痛《秘传证治要诀及类方》
  24. 腰痛《张聿青医案》
  25. 腰痛《医学从众录》
  26. 腰痛《医学正传》
  27. 腰痛《痰火点雪》
  28. 腰痛《医碥》
  29. 腰痛《女科精要》
  30. 腰痛《医碥》
  31. 腰痛《中医内科学》


独活汤_《医学心悟》_中医综合_【岐黄之术】

独活汤

独活汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治肾虚兼受风寒湿气。

独活 桑寄生 防风 秦艽 威灵仙 牛膝 茯苓（各一钱） 桂心（五分） 细辛 甘草（炙，各三分） 当归 金毛狗脊（各二钱

生姜二片，水煎服。

丹溪云∶久腰痛，必用官桂开之，方止。寒甚者，更加附子。但有湿热，则二者皆不宜

苍白二陈汤 （见类中）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腰痛
  • 当前页：独活汤
  • 下一页：泽兰汤
<<< 返回本书目录
  1. 独活汤《汤头歌诀》
  2. 独活汤【方剂大全】
  3. 独活散（肾脏中风）【方剂大全】
  4. 独活通经汤【方剂大全】
  5. 独活散（脾脏中风）【方剂大全】
  6. 独活丸【方剂大全】
  7. 独活散（肺脏中风）【方剂大全】
  8. 独活犀角汤【方剂大全】
  9. 独活散【方剂大全】
  10. 独活细辛散【方剂大全】
  11. 独活秦艽汤【方剂大全】
  12. 独活细辛汤【方剂大全】
  13. 独活酒【方剂大全】
  14. 独活消痰饮【方剂大全】
  15. 独活浸酒【方剂大全】
  16. 独活续断汤【方剂大全】
  17. 独活解噤膏【方剂大全】
  18. 独活续命汤【方剂大全】
  19. 独活寄生汤【方剂大全】
  20. 独活饮【方剂大全】
  21. 独活寄生《汤头歌诀》
  22. 独活饮子《小儿药证直诀》
  23. 独活黄耆汤【方剂大全】
  24. 独活饮子【方剂大全】
  25. 独活红花汤【方剂大全】
  26. 独活煮散【方剂大全】
  27. 独活葛根汤【方剂大全】
  28. 独活紫汤【方剂大全】
  29. 独活膏【方剂大全】
  30. 独将丸【方剂大全】
  1. 独活汤《医学心悟》
  2. 独活汤《医方考》
  3. 独活汤《万氏秘传片玉心书》
  4. 独活汤《妇人大全良方》
  5. 独活汤《医方论》
  6. 独活汤《冯氏锦囊秘录》
  7. 独活汤《汤头歌诀》
  8. 独活汤《备急千金要方》
  9. 独活汤《普济本事方》
  10. 独活汤《备急千金要方》
  11. 独活丸治风毒瓦斯上攻，头目疼痛，昏眩不快，利膈化痰。《博济方》
  12. 独活汤《备急千金要方》
  13. 独活饮子《小儿药证直诀》
  14. 独活汤《备急千金要方》
  15. 独活煮散《备急千金要方》
  16. 独活汤《备急千金要方》
  17. 独活紫汤《备急千金要方》
  18. 独活散《普济本事方》
  19. 独脚蜂《证类本草》
  20. 独活散《三因极一病证方论》
  21. 独脚仙《证类本草》
  22. 独活酒《妇人大全良方》
  23. 独灵宝丹《急救广生集》
  24. 独活酒《备急千金要方》
  25. 独芪茶《茶饮保健》
  26. 独活寄生汤《医方论》
  27. 独羌二活《外科全生集》
  28. 独活寄生汤《仁术便览》
  29. 独热《秘传证治要诀及类方》
  30. 独活寄生汤《仁术便览》
  31. 独神丸《是斋百一选方》


泽兰汤_《医学心悟》_中医综合_【岐黄之术】

泽兰汤

泽兰汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治闪挫跌扑，瘀血内蓄，转侧若刀锥之刺。

泽兰（三钱） 丹皮 牛膝（各二钱） 桃仁（去皮尖研，十粒） 红花（五分） 当归尾（五钱） 广三七（一钱） 赤芍药（一钱五分

水煎，热酒冲服。

如二便不通，加酒蒸大黄三钱；凡跌扑伤重，便溺不通者，非大黄不救。若大便已通，则用广三七煎酒，或山羊血冲酒，青木香煎酒，随用一味，皆可立止疼痛

橘核丸 （见小腹痛。

茯苓丸 （见臂肩痛。

六君子汤 （见类中）

六味丸、八味丸 （见虚劳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：独活汤
  • 当前页：泽兰汤
  • 下一页：补阴丸
<<< 返回本书目录
  1. 泽兰散治妇人产乳百疾《苏沈良方》
  2. 泽兰汤【方剂大全】
  3. 泽兰散【方剂大全】
  4. 泽兰丸【方剂大全】
  5. 泽兰膏【方剂大全】
  6. 泽兰圆【方剂大全】
  7. 泽兰【中药大全】
  8. 泽漆《本草纲目》完整版
  9. 泽兰《本草纲目》图文版
  10. 泽漆《本草乘雅半偈》
  11. 泽兰《证类本草》
  12. 泽漆《本草崇原》
  13. 泽兰《药笼小品》
  14. 泽漆《本草图经》
  15. 泽兰《神农本草经百种录》
  16. 泽漆《本草新编》
  17. 泽兰《滇南本草》
  18. 泽漆《本草易读》
  19. 泽兰《本草择要纲目》
  20. 泽漆《长沙药解》
  21. 泽兰《本草易读》
  22. 泽漆《证类本草》
  23. 泽兰《本草新编》
  24. 泽漆《本草纲目》图文版
  25. 泽兰《本草图经》
  26. 泽漆【中药大全】
  27. 泽兰《本草崇原》
  28. 泽漆汤【方剂大全】
  29. 泽兰《本草乘雅半偈》
  30. 泽漆丸【方剂大全】
  1. 泽兰汤《医学心悟》
  2. 泽兰汤《备急千金要方》
  3. 泽兰汤《医学心悟》
  4. 泽兰汤《备急千金要方》
  5. 泽兰汤《外科理例》
  6. 泽兰汤《备急千金要方》
  7. 泽兰丸《太平惠民和剂局方》
  8. 泽兰汤《备急千金要方》
  9. 泽兰丸《博济方》
  10. 泽兰散治妇人产乳百疾《苏沈良方》
  11. 泽兰叶《药性切用》
  12. 泽兰散《妇人大全良方》
  13. 泽漆《神农本草经》
  14. 泽兰散《备急千金要方》
  15. 泽漆《本草纲目》
  16. 泽兰茶《食物疗法》
  17. 泽漆《千金翼方》
  18. 泽兰补虚丸《妇人大全良方》
  19. 泽漆《长沙药解》
  20. 泽兰《本草图经》
  21. 泽漆《本草经集注》
  22. 泽兰《滇南本草》
  23. 泽漆《新修本草》
  24. 泽兰《本草乘雅半偈》
  25. 泽漆《本草备要》
  26. 泽兰《外科全生集》
  27. 泽漆《本草易读》
  28. 泽兰《本草害利》
  29. 泽漆《证类本草》
  30. 泽兰《本草择要纲目》
  31. 泽漆《本草新编》


补阴丸_《医学心悟》_中医综合_【岐黄之术】

补阴丸

补阴丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治肾气热，腰软无力，恐成骨痿。

熟地（三两） 丹皮 天冬 当归 枸杞子 牛膝 山药 女贞子 茯苓 龟板 杜仲 续断（各一两二钱） 人参 黄柏（各五钱）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泽兰汤
  • 当前页：补阴丸
  • 下一页：痹（鹤膝风）
<<< 返回本书目录
  1. 补阴汤【方剂大全】
  2. 补阴丸【方剂大全】
  3. 补阴升提汤【方剂大全】
  4. 补阴丸论《明医杂着》
  5. 补阴散邪汤【方剂大全】
  6. 补阴养阳厚朴散【方剂大全】
  7. 补阴散【方剂大全】
  8. 补阴益脾汤【方剂大全】
  9. 补阴清痢饮【方剂大全】
  10. 补阴益气煎【方剂大全】
  11. 补阴平肺汤【方剂大全】
  12. 补阴益气煎（新方）《虚损启微》
  13. 补阴辟邪汤【方剂大全】
  14. 补阴益气汤【方剂大全】
  15. 补阴降火汤【方剂大全】
  16. 补阴益肾汤【方剂大全】
  17. 补阴煎【方剂大全】
  18. 补阴益阳汤【方剂大全】
  19. 补阴济阳汤【方剂大全】
  20. 补阴再造丸【方剂大全】
  21. 补阴丹【方剂大全】
  22. 补阴止汗汤【方剂大全】
  23. 补阴大造丸【方剂大全】
  24. 补阴制火汤【方剂大全】
  25. 补阴八珍汤【方剂大全】
  26. 补阴助阳汤【方剂大全】
  27. 补阴【方剂主治】
  28. 补婴丸【方剂大全】
  29. 补阴【中药主治】
  30. 补元复胃汤【方剂大全】
  1. 补阴丸《医学心悟》
  2. 补阴散《仁术便览》
  3. 补阴丸（加味补阴丸）《仁术便览》
  4. 补阴丹《博济方》
  5. 补阴丸论《明医杂着》
  6. 补阴《中医词典》
  7. 补阴益气煎（新方）《虚损启微》
  8. 补益诸疾《圣济总录》
  9. 补元煎方《临症验舌法》
  10. 补益治漏，秘精丸《洪氏集验方》
  11. 补元起潜秘制神丸《毓麟验方》
  12. 补益药《中医眼科学》
  13. 补真丸《外科理例》
  14. 补益虚损方七首《外台秘要》
  15. 补疹子诸方《经验麻科》
  16. 补益统论《圣济总录》
  17. 补阵《景岳全书》
  18. 补益食谱《家庭医学百科·预防保健篇》
  19. 补阵《景岳全书》
  20. 补益门《养生导引秘籍》
  21. 补阵《目经大成》
  22. 补益方《妇人大全良方》
  23. 补中《麻科活人全书》
  24. 补益方《备急千金要方》
  25. 补中盖气汤《冯氏锦囊秘录》
  26. 补益法《中医内科学》
  27. 补中虎潜丸《仁术便览》
  28. 补益法《重订广温热论》
  29. 补中去积《女科证治准绳》
  30. 补益当归丸《备急千金要方》
  31. 补中散表法《医述》


痹（鹤膝风）_《医学心悟》_中医综合_【岐黄之术】

痹（鹤膝风）
在线购买《医学心悟》正版书籍

痹（鹤膝风）

  • 上一页
  • 目录
  • 相关
  • 下一页

痹者，痛也。风寒湿三气杂至，合而为痹也。其风气胜者为行痹，游走不定也。寒气胜者为痛痹，筋骨挛痛也。湿气胜者为着痹，浮肿重坠也。然即曰胜，则受病有偏重矣。治行痹者，散风为主，而以除寒祛湿佐之，大抵参以补血之剂，所谓治风先治血，血行风自灭也。治痛痹者，散寒为主，而以疏风燥湿佐之，大抵参以补火之剂，所谓热则流通，寒则凝塞，通则不痛，痛则不通也。治着痹者，燥湿为主，而以祛风散寒佐之，大抵参以补脾之剂盖土旺则能胜湿，而气足自无顽麻也。通用蠲痹汤加减主之，痛甚者，佐以松枝酒。复有患痹日久，腿足枯细，膝头 大，名曰鹤膝风。此三阴本亏，寒邪袭于经络，遂成斯症，宜服虎骨胶丸，外贴普救万全膏，则渐次可愈。失此不治，则成痼疾，而为废人矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补阴丸
  • 当前页：痹（鹤膝风）
  • 下一页：蠲痹汤
<<< 返回本书目录
  1. 痹（鹤膝风）《医学心悟》
  2. 痹病《扁鹊心书》
  3. 痹（附麻木、痒、鹤膝风）《医述》
  4. 痹病《中医内科学》
  5. 痹【方剂主治】
  6. 痹病生死证《杂病心法要诀》
  7. 痹《证治准绳·杂病》
  8. 痹病总括《医宗金鉴》
  9. 痹《证治准绳·类方》
  10. 痹病总括《杂病心法要诀》
  11. 痹《张氏医通》
  12. 痹风（附麻木）《医学入门》
  13. 痹《杂病治例》
  14. 痹厥部《神应经》
  15. 痹《杂病广要》
  16. 痹厥门《针灸大成》
  17. 痹《医经原旨》
  18. 痹论《黄帝内经太素》
  19. 痹《医碥》
  20. 痹论《素问悬解》
  21. 痹《医碥》
  22. 痹论篇《冯氏锦囊秘录》
  23. 痹《叶天士医案精华》
  24. 痹论篇《黄帝内经·素问》
  25. 痹《也是山人医案》
  26. 痹论篇《疡医大全》
  27. 痹《药症忌宜》
  28. 痹门《张氏医通》
  29. 痹《校注医醇剩义》
  30. 痹癖《孙真人海上方》
  1. 痹（鹤膝风）《医学心悟》
  2. 痹（附麻木、痒、鹤膝风）《医述》
  3. 痹病《中医内科学》
  4. 痹《药症忌宜》
  5. 痹病《扁鹊心书》
  6. 痹《也是山人医案》
  7. 痹病生死证《医宗金鉴》
  8. 痹《叶天士医案精华》
  9. 痹病生死证《杂病心法要诀》
  10. 痹《时方妙用》
  11. 痹病总括《医宗金鉴》
  12. 痹《脉因证治》
  13. 痹病总括《杂病心法要诀》
  14. 痹《校注医醇剩义》
  15. 痹风（附麻木）《医学入门》
  16. 痹《友渔斋医话》
  17. 痹厥《针灸聚英》
  18. 痹《友渔斋医话》
  19. 痹厥部《神应经》
  20. 痹《丹溪手镜》
  21. 痹厥门《针灸大成》
  22. 痹《吴鞠通医案》
  23. 痹论《黄帝内经太素》
  24. 痹《儒门事亲》
  25. 痹论《素问悬解》
  26. 痹《医经原旨》
  27. 痹论《素问悬解》
  28. 痹《古今医案按》
  29. 痹论篇《黄帝内经·素问》
  30. 痹《顾松园医镜》
  31. 痹论篇《冯氏锦囊秘录》


蠲痹汤_《医学心悟》_中医综合_【岐黄之术】

蠲痹汤

蠲痹汤

  • 上一页
  • 目录
  • 相关
  • 下一页

通治风寒湿三气，合而成痹。

羌活（行上力大） 独活（行下力专，各一钱） 桂心（五分） 秦艽（一钱） 当归（三钱） 川芎（治风先治血，七分） 甘草（炙，五分） 海风藤（二钱） 桑枝（三钱） 乳香（透明者） 木香（止痛须理气

水煎服。

风气胜者，更加秦艽、防风；寒气胜者，加附子；湿气胜者，加防己、萆、苡仁。痛在上者，去独活，加荆芥；痛在下者，加牛膝；间有湿热者，其人舌干、喜冷、口渴、溺赤、肿处热辣，此寒久变热也，去肉桂，加黄柏三分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痹（鹤膝风）
  • 当前页：蠲痹汤
  • 下一页：松枝酒
<<< 返回本书目录
  1. 蠲痹四物汤【方剂大全】
  2. 蠲痹汤【方剂大全】
  3. 蠲痹散【方剂大全】
  4. 蠲痹汤加味【方剂大全】
  5. 蠲痹秦艽汤【方剂大全】
  6. 蠲痹消毒饮【方剂大全】
  7. 蠲痹解凝汤【方剂大全】
  8. 蠲痹饮【方剂大全】
  9. 蠲痹解毒汤【方剂大全】
  10. 蠲痹饮子【方剂大全】
  11. 蠲痹防痿汤【方剂大全】
  12. 蠲痹镇痛汤【方剂大全】
  13. 聚珍异馔《饮膳正要》
  14. 蠲带丸【方剂大全】
  15. 聚珍丸【方剂大全】
  16. 蠲骶散【方剂大全】
  17. 聚藻【中药大全】
  18. 蠲毒换肌饮【方剂大全】
  19. 聚叶虎耳草【中药大全】
  20. 蠲毒流气饮【方剂大全】
  21. 聚瑶丹【方剂大全】
  22. 蠲毒散【方剂大全】
  23. 聚星障【疾病大全】
  24. 蠲毒丸【方剂大全】
  25. 聚星障《中医眼科学》
  26. 蠲毒饮【方剂大全】
  27. 聚星障《目经大成》
  28. 蠲风饮子【方剂大全】
  29. 聚星散【方剂大全】
  30. 蠲秽散【方剂大全】
  1. 蠲痹汤《医学心悟》
  2. 蠲痹汤《医方考》
  3. 蠲痹汤《医方论》
  4. 蠲痹汤《医方考》
  5. 蠲痹汤《是斋百一选方》
  6. 蠲痹汤《冯氏锦囊秘录》
  7. 蠲痹通络《中医词典》
  8. 蠲（juān）《中医词典》
  9. 蠲痛散《妇人大全良方》
  10. 聚英先生肘后歌认症定穴治法《针灸易学》
  11. 蠲痛汤《仁术便览》
  12. 聚英先生百症赋认症定穴治法《针灸易学》
  13. 蠲饮枳实丸《脾胃论》
  14. 聚星障《中医眼科学》
  15. 卷《中医词典》
  16. 聚星障《目经大成》
  17. 卷《本草蒙筌》
  18. 聚星障《中医词典》
  19. 卷八《王氏医案绎注》
  20. 聚星障《中医名词词典》
  21. 卷八《血证论》
  22. 聚散障《中医词典》
  23. 卷八《脉诀汇辨》
  24. 聚泉《中医词典》
  25. 卷八《医学实在易》
  26. 聚毛（丛毛）《中医名词词典》
  27. 卷柏《神农本草经》
  28. 聚毛《中医词典》
  29. 卷柏《本草纲目》
  30. 聚咳《中医词典》
  31. 卷柏《千金翼方》


松枝酒_《医学心悟》_中医综合_【岐黄之术】

松枝酒

松枝酒

  • 上一页
  • 目录
  • 相关
  • 下一页

治白虎历节风，走注疼痛，或如虫行，诸般风气。

松节 桑枝 桑寄生 钩藤 续断 天麻 金毛狗脊 虎骨 秦艽 青木香 海风藤 菊花 五加皮（各一两） 当归（三两

每药一两，用生酒二斤，煮，退火七日，饮。痛专在下，加牛膝。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蠲痹汤
  • 当前页：松枝酒
  • 下一页：虎骨膏丸
<<< 返回本书目录
  1. 松针【中药大全】
  2. 松脂《本草纲目》完整版
  3. 松油【中药大全】
  4. 松脂《本草乘雅半偈》
  5. 松叶酒【方剂大全】
  6. 松脂《本草崇原》
  7. 松叶防风叶【中药大全】
  8. 松脂《本草图经》
  9. 松叶防风花【中药大全】
  10. 松脂《神农本草经百种录》
  11. 松叶【中药大全】
  12. 松脂《证类本草》
  13. 松叶《本草纲目》完整版
  14. 松子《药笼小品》
  15. 松杨《本草纲目》完整版
  16. 松子豆腐《保健药膳》
  17. 松蕈【中药大全】
  18. 松子风《喉科秘诀》
  19. 松香（图）【中药大全】
  20. 松子仁【中药大全】
  21. 松香《本草易读》
  22. 松子仁鸡《保健药膳》
  23. 松下兰【中药大全】
  24. 松子粥《保健药膳》
  25. 松塔【中药大全】
  26. 菘《本草纲目》完整版
  27. 松树梢【中药大全】
  28. 菘《本草纲目》图文版
  29. 松树皮【中药大全】
  30. 菘（音嵩）《证类本草》
  1. 松枝酒《医学心悟》
  2. 松叶酒《备急千金要方》
  3. 松脂《神农本草经》
  4. 松叶酒《备急千金要方》
  5. 松脂《千金翼方》
  6. 松叶《名医别录》
  7. 松脂《本草经集注》
  8. 松叶《千金翼方》
  9. 松脂《新修本草》
  10. 松杨木皮《证类本草》
  11. 松脂《神农本草经百种录》
  12. 松烟细墨《药性切用》
  13. 松脂《本草蒙筌》
  14. 松烟墨《医学入门》
  15. 松脂《冯氏锦囊秘录》
  16. 松香《药性切用》
  17. 松脂《医学入门》
  18. 松香《外科全生集》
  19. 松脂《证类本草》
  20. 松香《本草分经》
  21. 松脂《本草求真》
  22. 松香《中药学》
  23. 松脂《本经逢原》
  24. 松香《本草易读》
  25. 松脂《本草从新》
  26. 松香《雷公炮制药性解》
  27. 松脂《本草崇原》
  28. 松实《名医别录》
  29. 松脂《增广和剂局方药性总论》
  30. 松实《千金翼方》
  31. 松脂《名医别录》


虎骨膏丸_《医学心悟》_中医综合_【岐黄之术】

虎骨膏丸

虎骨膏丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治鹤膝风，并治瘫痪诸症。

虎骨（二斤，锉碎、洗净，用嫩桑枝、金毛狗脊去毛、白菊花去蒂各十两，秦艽二两，煎水，熬虎骨成胶、收起如蜜样，和药为丸，如不足量加炼蜜） 大熟地（四两） 当归（三两） 牛膝 山药 茯苓 杜仲 枸杞 续断 桑寄生（各二两） 熟附子（七钱） 浓肉桂（去皮，不见火，五钱） 丹皮 泽泻（八钱） 人参（二两，贫者以黄 四两代之）

上为末，以虎骨胶为丸。每早开水下三钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：松枝酒
  • 当前页：虎骨膏丸
  • 下一页：普救万全膏
<<< 返回本书目录
  1. 虎骨膏【方剂大全】
  2. 虎骨胶【中药大全】
  3. 虎骨方【方剂大全】
  4. 虎骨胶丸【方剂大全】
  5. 虎骨丹【方剂大全】
  6. 虎骨浸酒【方剂大全】
  7. 虎骨常山丸【方剂大全】
  8. 虎骨酒《保健药膳》
  9. 虎骨（虎睛、虎肉、虎脂）《本草新编》
  10. 虎骨酒【方剂大全】
  11. 虎骨【中药大全】
  12. 虎骨鹿茸丸【方剂大全】
  13. 虎骨《证类本草》
  14. 虎骨木瓜酒【方剂大全】
  15. 虎骨《药笼小品》
  16. 虎骨木瓜片【方剂大全】
  17. 虎骨《本草择要纲目》
  18. 虎骨木瓜丸【方剂大全】
  19. 虎骨《本草易读》
  20. 虎骨木通汤【方剂大全】
  21. 虎骨《本草经解》
  22. 虎骨散【方剂大全】
  23. 虎骨《本草乘雅半偈》
  24. 虎骨散/乳香定痛散【方剂大全】
  25. 虎骨《本草纲目》完整版
  26. 虎骨四斤丸【方剂大全】
  27. 虎膏（虎脂）《本草纲目》完整版
  28. 虎骨汤【方剂大全】
  29. 虎膏【中药大全】
  30. 虎骨丸【方剂大全】
  1. 虎骨膏丸《医学心悟》
  2. 虎骨（虎睛、虎肉、虎脂）《本草新编》
  3. 虎骨酒《保健药膳》
  4. 虎骨《本草乘雅半偈》
  5. 虎骨酒《饮膳正要》
  6. 虎骨《药性切用》
  7. 虎骨酒《备急千金要方》
  8. 虎骨《本草撮要》
  9. 虎骨酒《备急千金要方》
  10. 虎骨《本草择要纲目》
  11. 虎骨酒《三因极一病证方论》
  12. 虎骨《本草分经》
  13. 虎骨酒《医方考》
  14. 虎骨《名医别录》
  15. 虎骨酒《普济本事方》
  16. 虎骨《增广和剂局方药性总论》
  17. 虎骨酒《普济本事方》
  18. 虎骨《本草经解》
  19. 虎骨酒补方《备急千金要方》
  20. 虎骨《本草便读》
  21. 虎骨散《冯氏锦囊秘录》
  22. 虎骨《中药学》
  23. 虎骨散《太平惠民和剂局方》
  24. 虎骨《本草从新》
  25. 虎骨丸《冯氏锦囊秘录》
  26. 虎骨《本经逢原》
  27. 虎骨丸《冯氏锦囊秘录》
  28. 虎骨《本草求真》
  29. 虎骨丸《冯氏锦囊秘录》
  30. 虎骨《顾松园医镜》
  31. 虎骨丸《奇方类编》


普救万全膏_《医学心悟》_中医综合_【岐黄之术】

普救万全膏

普救万全膏

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切风气，走注疼痛，以及白虎历节风，鹤膝风，寒湿流注，痈疽发背疔疮瘰 ，跌打损伤，腹中食积痞块，多年疟母，顽痰瘀血停蓄，腹痛泄利，小儿疳积，女人 瘕诸症，并贴患处。咳嗽 疟疾，贴背脊心第七椎。予制此膏普送，取效神速。倘贴后起泡出水，此病气本深，尽为药力拔出，吉兆也，不必疑惧，记之、记之。

藿香 白芷 当归尾 贝母 大枫子 木香 白蔹 乌药 生地 萝卜子 丁香 白芨 僵蚕 细辛 蓖麻子 檀香 秦艽 蜂房 防风 五加皮 苦参 肉桂 蝉蜕 丁皮 白鲜皮 羌活 桂枝 全蝎 赤芍 高良姜 元参 南星 鳖甲 荆芥 两头尖 独活 苏木 枳壳 连翘 威灵仙 桃仁 牛膝 红花 续断 花百头 杏仁 苍术 艾绒 本 骨碎补 川芎 黄芩 麻黄 甘草 黑山栀 川乌（附子） 牙皂 半夏 草乌 紫荆皮 青风藤（以上各一两五钱） 大黄（三两） 蜈蚣（三十五条） 蛇蜕（五条） 槐枝 桃枝 柳枝 桑枝 楝枝榆枝 楮枝（以上各三十五寸） 男人血余（三两，以上俱浸油内） 真麻油（十五斤，用二十两秤称） 松香（棕皮滤净，一百斤） 百草霜（细研、筛过，十斤）

冬浸九宿，春秋七宿，夏五宿，分数次入锅，文武火熬，以药枯油黑，滴水成珠为度，滤去渣，重称，每药油十二两，下滤净片子松香四斤，同熬至滴水不散，每锅下百草霜细末六两，勿住手搅，俟火候成，则倾入水缸中，以棒搅和成块，用两人扯拔数次，瓷钵收贮，治一切风寒湿气、疮疽等症，其效如神。

又法∶治疮疽，用血丹收，更妙，每油一斤，用丹六两。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虎骨膏丸
  • 当前页：普救万全膏
  • 下一页：痿
<<< 返回本书目录
  1. 普救散【方剂大全】
  2. 普鲁卡因过敏试验《基础护理学》
  3. 普救散《洪氏集验方》
  4. 普秃【疾病症状】
  5. 普济消毒饮子【方剂大全】
  6. 普陀南星【中药大全】
  7. 普济消毒《汤头歌诀》
  8. 普贤菜【中药大全】
  9. 普济丹【方剂大全】
  10. 普贤丸【方剂大全】
  11. 普济本事方序《普济本事方》
  12. 蹼状瘢痕【疾病症状】
  13. 普洱茶膏【中药大全】
  14. 蹼状阴茎【疾病大全】
  15. 普洱茶【中药大全】
  16. 七熬丸【方剂大全】
  17. 朴斋治验案《评注产科心法》
  18. 七般疝气病在厥阴《医学传心录》
  19. 朴硝、硝石解《医学衷中参西录》
  20. 七宝丹【方剂大全】
  21. 朴硝（芒硝、皮硝、玄明粉）《本草新编》
  22. 七宝美髯丹【方剂大全】
  23. 朴硝《本草纲目》图文版
  24. 七宝美髯丹加减【方剂大全】
  25. 朴硝《证类本草》
  26. 七宝美髯颗粒【方剂大全】
  27. 朴硝《神农本草经百种录》
  28. 七宝散【方剂大全】
  29. 朴硝《本草择要纲目》
  30. 七宝丸【方剂大全】
  1. 普救万全膏《医学心悟》
  2. 普救散《是斋百一选方》
  3. 普鲁卡因过敏试验《基础护理学》
  4. 普救散《洪氏集验方》
  5. 普罗布考《药理学》
  6. 普济消毒饮子《医方考》
  7. 普罗帕酮《药理学》
  8. 普济消毒饮《伤寒括要》
  9. 普萘各尔《药理学》
  10. 普济消毒饮《增订叶评伤暑全书》
  11. 普萘洛尔《药理学》
  12. 普济消毒饮《仁术便览》
  13. 普氏立克次体《医学微生物学》
  14. 普济消毒饮《外科理例》
  15. 普通感冒《默克家庭诊疗手册》
  16. 普济消毒饮《医学心悟》
  17. 普通感冒《圆运动的古中医学》
  18. 普济消毒饮《目经大成》
  19. 普通喉痛《圆运动的古中医学》
  20. 普济消毒饮《冯氏锦囊秘录》
  21. 普通霍乱《圆运动的古中医学》
  22. 普济消毒《汤头歌诀》
  23. 普通检查《放射诊断学》
  24. 普济清毒饮《医方论》
  25. 普通痢疾《圆运动的古中医学》
  26. 普济本事方序《普济本事方》
  27. 普通疟疾《圆运动的古中医学》
  28. 普济《中医词典》
  29. 普通水泻《圆运动的古中医学》
  30. 浦天球《中医词典》
  31. 普映《中医词典》


痿_《医学心悟》_中医综合_【岐黄之术】

痿

痿

  • 上一页
  • 目录
  • 相关
  • 下一页

痿，大症也。诸痿生于肺热。经云∶五脏因肺热叶焦，发为痿 。肺气热，则皮毛先痿而为肺鸣。心气热，则脉痿，胫纵不任地。肝气热，则筋痿，口苦而筋挛。脾气热，则肉痿肌肤不仁。肾气热，则骨痿，腰脊不举。丹溪治法∶泻南方，补北方。泻南方，则肺金不受刑，补北方则心火自下降，俾西方清肃之令下行，庶肺气转清，筋脉骨肉之间，湿热渐消而痿可愈也。然经云∶治痿独取阳明，何也？盖阳明为脏腑之海，主润宗筋，宗筋主束骨而利机关也，阳明虚，则宗筋纵，带脉不引，故足痿不用也，由前论之，则曰五脏有热，由后论之，则曰阳明之虚，二说似异而实同，盖阳明胃属湿土，土虚而感寒热之化，则母病传子，肺金受伤，而痿症作矣。是以治痿独取阳明也。取阳明者，所以祛其湿。泻南补北者，所以清其热。治痿之法，不外补中祛湿，养阴清热而已矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：普救万全膏
  • 当前页：痿
  • 下一页：五痿汤
<<< 返回本书目录
  1. 痿《周慎斋遗书》
  2. 痿（附拘挛、瘫痪）《医述》
  3. 痿《证治准绳·杂病》
  4. 痿（痿厥）《张氏医通》
  5. 痿《证治准绳·类方》
  6. 痿痹《古今医彻》
  7. 痿《证治汇补》
  8. 痿痹【中药主治】
  9. 痿《针灸素难要旨》
  10. 痿痹（附：鹅掌风鹤膝风）《文堂集验方》
  11. 痿《张聿青医案》
  12. 痿痹案《丁甘仁医案》
  13. 痿《杂病治例》
  14. 痿痹辨似《杂病心法要诀》
  15. 痿《杂病广要》
  16. 痿痹门《医方考》
  17. 痿《医学心悟》
  18. 痿躄《医法圆通》
  19. 痿《医学入门》
  20. 痿病《仁术便览》
  21. 痿《医经原旨》
  22. 痿病《中医内科学》
  23. 痿《医碥》
  24. 痿病【疾病大全】
  25. 痿《医碥》
  26. 痿病门《古今名医汇粹》
  27. 痿《叶天士医案精华》
  28. 痿病治法《杂病心法要诀》
  29. 痿《也是山人医案》
  30. 痿病总括《医宗金鉴》
  1. 痿《医学心悟》
  2. 痿《丹溪心法》
  3. 痿《周慎斋遗书》
  4. 痿《儒门事亲》
  5. 痿《丹溪手镜》
  6. 痿《儒门事亲》
  7. 痿《丹溪治法心要》
  8. 痿《证治汇补》
  9. 痿《友渔斋医话》
  10. 痿《医经原旨》
  11. 痿《友渔斋医话》
  12. 痿《古今医案按》
  13. 痿《校注医醇剩义》
  14. 痿《顾松园医镜》
  15. 痿《脉因证治》
  16. 痿《万病回春》
  17. 痿《针灸素难要旨》
  18. 痿《古今医鉴》
  19. 痿《叶天士医案精华》
  20. 痿《张聿青医案》
  21. 痿《也是山人医案》
  22. 痿《医碥》
  23. 痿《金匮钩玄》
  24. 痿《医碥》
  25. 痿《药症忌宜》
  26. 痿《临证指南医案》
  27. 痿（附拘挛、瘫痪）《医述》
  28. 痿《寿世保元》
  29. 痿（痿厥）《张氏医通》
  30. 痿《证治准绳·杂病》
  31. 痿痹《古今医彻》


五痿汤_《医学心悟》_中医综合_【岐黄之术】

五痿汤

五痿汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治五脏痿。

人参 白术 茯苓（各一钱） 甘草（炙，四分） 当归（一钱五分） 苡仁（三钱） 麦冬（二钱） 黄柏（炒褐色） 知母（各五分

水煎服。心气热，加黄连三分，丹参、生地各一钱；肝气热，加黄芩、丹皮、牛膝各一钱；脾气热，加连翘一钱，生地一钱五分；肾气热，加生地、牛膝、石斛各一钱五分；肺气热，加天冬、百合各二钱；挟痰，加川贝、竹沥；湿痰加半夏曲；瘀血，加桃仁、红花；如气血两虚，另用十全大补汤；肾肝虚热，髓减骨枯，兼用虎潜丸主之。

十全大补汤 （见虚劳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痿
  • 当前页：五痿汤
  • 下一页：虎潜丸
<<< 返回本书目录
  1. 五托莲【中药大全】
  2. 五痿汤【方剂大全】
  3. 五退散【方剂大全】
  4. 五痿叙论《三因极一病证方论》
  5. 五通丸【方剂大全】
  6. 五痿证例《三因极一病证方论》
  7. 五太从运化(一首)《医经国小》
  8. 五痿治法《三因极一病证方论》
  9. 五嗽方《外台秘要》
  10. 五位补泻《古今医统大全》
  11. 五视法《幼科推拿秘书》
  12. 五位所属《万氏秘传片玉心书》
  13. 五视法《小儿推拿广意》
  14. 五味《本草蒙筌》
  15. 五视法《推拿抉微》
  16. 五味《黄帝内经·灵枢》
  17. 五实五虚死《类经》
  18. 五味《灵枢悬解》
  19. 五石脂《神农本草经百种录》
  20. 五味《内经评文》
  21. 五石丸【方剂大全】
  22. 五味《中药基本理论知识》
  23. 五十营《内经评文》
  24. 五味草《滇南本草》
  25. 五十营《灵枢悬解》
  26. 五味草【中药大全】
  27. 五十营《黄帝内经·灵枢》
  28. 五味根原《四圣心源》
  29. 五十一难《难经悬解》
  30. 五味黄耆散【方剂大全】
  1. 五痿汤《医学心悟》
  2. 五退散《是斋百一选方》
  3. 五痿叙论《三因极一病证方论》
  4. 五退散《明目至宝》
  5. 五痿证例《三因极一病证方论》
  6. 五通丸《外科全生集》
  7. 五痿治法《三因极一病证方论》
  8. 五天五运图解《类经图翼》
  9. 五位补泻《古今医统大全》
  10. 五天五运图解《灵素节注类编》
  11. 五位所属《万氏秘传片玉心书》
  12. 五体《中医词典》
  13. 五味《黄帝内经·灵枢》
  14. 五痰《中医词典》
  15. 五味《中医名词词典》
  16. 五态之人《中医词典》
  17. 五味《灵枢悬解》
  18. 五态《中医词典》
  19. 五味《中医词典》
  20. 五太从运化（一首）《医经国小》
  21. 五味《吴普本草》
  22. 五缩恶候《中医词典》
  23. 五味《本草蒙筌》
  24. 五损《中医词典》
  25. 五味《中药基本理论知识》
  26. 五嗽秘方《华佗神方》
  27. 五味《本草求真》
  28. 五嗽方四首《外台秘要》
  29. 五味《内经评文》
  30. 五嗽《中医词典》
  31. 五味（养生余录 下）《古今医统大全》


虎潜丸_《医学心悟》_中医综合_【岐黄之术】

虎潜丸

虎潜丸

  • 上一页
  • 目录
  • 相关
  • 下一页

龟板（四两） 杜仲 熟地（各三两） 黄柏（炒褐色） 知母（各五钱） 牛膝 白芍药 虎骨（酒炙酥） 当归（各二两） 陈皮（四钱） 干姜（二钱

为末，酒糊丸。每服二钱，淡盐水下。加人参一两，尤妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五痿汤
  • 当前页：虎潜丸
  • 下一页：脚气
<<< 返回本书目录
  1. 虎皮楠【中药大全】
  2. 虎潜丸【方剂大全】
  3. 虎皮草【中药大全】
  4. 虎犬马伤《千金宝要》
  5. 虎皮《本草纲目》完整版
  6. 虎肉《本草纲目》完整版
  7. 虎跑泉【方剂大全】
  8. 虎肉【中药大全】
  9. 虎目汤【方剂大全】
  10. 虎肉炙方【方剂大全】
  11. 虎口三关脉诀-幼幼汇集（上）《古今医统大全》
  12. 虎伤《石室秘录》
  13. 虎口三关部位脉纹形色《医宗金鉴》
  14. 虎舌丸【方剂大全】
  15. 虎口三关《幼科切要》
  16. 虎肾《本草纲目》完整版
  17. 虎口疽（附合谷疔）《医宗金鉴》
  18. 虎肾【中药大全】
  19. 虎口侧推到大肠经法《推拿抉微》
  20. 虎石头【中药大全】
  21. 虎口《经络全书》
  22. 虎屎《本草纲目》完整版
  23. 虎胫丸【方剂大全】
  24. 虎噬疮《外科启玄》
  25. 虎胫酒【方剂大全】
  26. 虎鼠《本草纲目》完整版
  27. 虎胫骨丸【方剂大全】
  28. 虎头骨散【方剂大全】
  29. 虎胫骨汤【方剂大全】
  30. 虎头骨汤【方剂大全】
  1. 虎潜丸《医学心悟》
  2. 虎潜丸《医方考》
  3. 虎潜丸《医方论》
  4. 虎潜丸《医方考》
  5. 虎潜丸《时方歌括》
  6. 虎潜丸《冯氏锦囊秘录》
  7. 虎潜丸（加味虎潜丸）《奇方类编》
  8. 虎潜丸《删补名医方论》
  9. 虎犬马伤《千金宝要》
  10. 虎潜丸《医宗金鉴》
  11. 虎肉《饮膳正要》
  12. 虎魄《名医别录》
  13. 虎肉《饮食须知》
  14. 虎口纹十三形《中医词典》
  15. 虎肉《医学入门》
  16. 虎口纹《中医词典》
  17. 虎伤《石室秘录》
  18. 虎口三关脉纹图《古今医鉴》
  19. 虎伤《奇方类编》
  20. 虎口三关脉纹图《寿世保元》
  21. 虎伤秘方《华佗神方》
  22. 虎口三关脉纹《中医词典》
  23. 虎噬疮《外科启玄》
  24. 虎口三关脉诀（幼幼汇集 上）《古今医统大全》
  25. 虎头杀鬼丸《备急千金要方》
  26. 虎口三关部位脉纹形色《幼科心法要诀》
  27. 虎戏《中医词典》
  28. 虎口三关部位脉纹形色《医宗金鉴》
  29. 虎须草《滇南本草》
  30. 虎口三关《幼科切要》
  31. 虎须疔《中医词典》


脚气_《医学心悟》_中医综合_【岐黄之术】

脚气

脚气

  • 上一页
  • 目录
  • 相关
  • 下一页

香港脚者，脚下肿痛，即痹症之类也。因其痛专在脚，故以香港脚名之。其肿者，名湿香港脚；不肿者，名干香港脚。湿香港脚，水气胜也，槟榔散主之。干香港脚，风气胜也，四物汤加牛膝

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虎潜丸
  • 当前页：脚气
  • 下一页：槟榔散
<<< 返回本书目录
  1. 脚气【疾病大全】
  2. 脚气【中药主治】
  3. 脚气【疾病症状】
  4. 脚气【方剂主治】
  5. 脚气《证治准绳·女科》
  6. 脚气病【疾病大全】
  7. 脚气《医学心悟》
  8. 脚气病性心脏病【疾病大全】
  9. 脚气《医学实在易》
  10. 脚气冲心【方剂主治】
  11. 脚气《医学集成》
  12. 脚气疮《医宗金鉴》
  13. 脚气《医学从众录》
  14. 脚气粉【方剂大全】
  15. 脚气《医述》
  16. 脚气浮肿【中药主治】
  17. 脚气《医法圆通》
  18. 脚气膏【方剂大全】
  19. 脚气《卫生易简方》
  20. 脚气缓弱【方剂主治】
  21. 脚气《时方妙用》
  22. 脚气论《叶选医衡》
  23. 脚气《仁斋直指方论（附补遗）》
  24. 脚气散【方剂大全】
  25. 脚气《仁术便览》
  26. 脚气上攻【方剂主治】
  27. 脚气《女科证治准绳》
  28. 脚气水肿【中药主治】
  29. 脚气《脉因证治》
  30. 脚气痛《评琴书屋医略》
  1. 脚气《医学心悟》
  2. 脚气《医学摘粹》
  3. 脚气《回春录》
  4. 脚气《医学摘粹》
  5. 脚气《医学实在易》
  6. 脚气《卫生易简方》
  7. 脚气《丹溪治法心要》
  8. 脚气《古今医鉴》
  9. 脚气《医学从众录》
  10. 脚气《证治准绳·女科》
  11. 脚气《脉因证治》
  12. 脚气《医述》
  13. 脚气《扁鹊心书》
  14. 脚气《扁鹊神应针灸玉龙经》
  15. 脚气《时方妙用》
  16. 脚气《凌临灵方》
  17. 脚气《医效秘传》
  18. 脚气《中医词典》
  19. 脚气《回生集》
  20. 脚气《傅青主男科》
  21. 脚气《金匮钩玄》
  22. 脚气《景岳全书》
  23. 脚气《女科证治准绳》
  24. 脚气《医法圆通》
  25. 脚气八处灸《中医词典》
  26. 脚气《医学集成》
  27. 脚气冲心《中医词典》
  28. 脚破候《诸病源候论》
  29. 脚气疮《中医词典》
  30. 脚盘出臼《中医词典》
  31. 脚气疮《医宗金鉴》


槟榔散_《医学心悟》_中医综合_【岐黄之术】

槟榔散

槟榔散

  • 上一页
  • 目录
  • 相关
  • 下一页

香港脚谓之壅疾，不宜骤补。

槟榔 牛膝 防己 独活 秦艽（各一钱） 青木香 天麻 赤芍（各八分） 桑枝（二钱） 当归

水煎服。

四物汤 （见虚证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脚气
  • 当前页：槟榔散
  • 下一页：疠风
<<< 返回本书目录
  1. 槟榔散《小儿药证直诀》
  2. 槟榔散【方剂大全】
  3. 槟榔皮《本草择要纲目》
  4. 槟榔神芎丸【方剂大全】
  5. 槟榔利膈丸【方剂大全】
  6. 槟榔四消丸【方剂大全】
  7. 槟榔橘皮汤【方剂大全】
  8. 槟榔四消丸（水丸）【方剂大全】
  9. 槟榔橘红散【方剂大全】
  10. 槟榔四消丸治疗幽门螺杆菌阳性胃疾患57例《中国幽门螺杆菌研究》
  11. 槟榔煎丸【方剂大全】
  12. 槟榔汤【方剂大全】
  13. 槟榔煎【方剂大全】
  14. 槟榔丸《扁鹊心书》
  15. 槟榔黄葵散【方剂大全】
  16. 槟榔丸【方剂大全】
  17. 槟榔滑石散【方剂大全】
  18. 槟榔消痞散【方剂大全】
  19. 槟榔花【中药大全】
  20. 槟榔一物汤【方剂大全】
  21. 槟榔鹤虱散【方剂大全】
  22. 槟榔益气汤【方剂大全】
  23. 槟榔附子汤【方剂大全】
  24. 槟榔饮【方剂大全】
  25. 槟榔丹【方剂大全】
  26. 槟榔枳壳丸【方剂大全】
  27. 槟榔大黄汤【方剂大全】
  28. 槟榔治疗幽门螺杆菌感染的临床观察《中国幽门螺杆菌研究》
  29. 槟榔苍柏丸【方剂大全】
  30. 槟榔粥【方剂大全】
  1. 槟榔散《医学心悟》
  2. 槟榔散《太平惠民和剂局方》
  3. 槟榔散《外科理例》
  4. 槟榔散《三因极一病证方论》
  5. 槟榔散《小儿药证直诀》
  6. 槟榔散《妇人大全良方》
  7. 槟榔散《博济方》
  8. 槟榔散《冯氏锦囊秘录》
  9. 槟榔散《博济方》
  10. 槟榔散《备急千金要方》
  11. 槟榔散《博济方》
  12. 槟榔遣虫散《冯氏锦囊秘录》
  13. 槟榔散《普济本事方》
  14. 槟榔皮《本草择要纲目》
  15. 槟榔散石榴根煎《医方考》
  16. 槟榔《本草图经》
  17. 槟榔四消丸治疗幽门螺杆菌阳性胃疾患57例《中国幽门螺杆菌研究》
  18. 槟榔《本草乘雅半偈》
  19. 槟榔汤《备急千金要方》
  20. 槟榔《珍珠囊补遗药性赋》
  21. 槟榔汤《备急千金要方》
  22. 槟榔《瘴疟指南》
  23. 槟榔汤《备急千金要方》
  24. 槟榔《药鉴》
  25. 槟榔汤《普济本事方》
  26. 槟榔《药性切用》
  27. 槟榔汤方《备急千金要方》
  28. 槟榔《外科全生集》
  29. 槟榔丸《儒门事亲》
  30. 槟榔《本草撮要》
  31. 槟榔丸《退思集类方歌注》


疠风_《医学心悟》_中医综合_【岐黄之术】

疠风

疠风

  • 上一页
  • 目录
  • 相关
  • 下一页

疠风，癞也，俗称大麻风。湿热在内，而为风鼓之，则肌肉生虫，白屑重迭，搔痒顽麻甚则眉毛脱落，鼻柱崩坏，事不可为矣。治法，清湿热，祛风邪，以苦参汤、地黄酒并主之。外以当归膏涂之，往往取效。未可遽视为废疾而忽之也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：槟榔散
  • 当前页：疠风
  • 下一页：苦参汤
<<< 返回本书目录
  1. 疠风《周慎斋遗书》
  2. 疠风【中药主治】
  3. 疠风《证治准绳·杂病》
  4. 疠风【方剂主治】
  5. 疠风《证治准绳·类方》
  6. 疠风部《外科启玄》
  7. 疠风《证治汇补》
  8. 疠风六十四（附身上虚痒）《丹溪心法》
  9. 疠风《针灸素难要旨》
  10. 疠风论治《类证治裁》
  11. 疠风《张氏医通》
  12. 疠风门《辨证录》
  13. 疠风《医学正传》
  14. 疠风门《丹台玉案》
  15. 疠风《医学心悟》
  16. 疠风门《医方考》
  17. 疠风《续名医类案》
  18. 疠风门《张氏医通》
  19. 疠风《万病回春》
  20. 疠风证《明医指掌》
  21. 疠风《寿世保元》
  22. 疠疡类症《疠疡机要》
  23. 疠风《景岳全书》
  24. 疠症总论《解围元薮》
  25. 疠风《扁鹊心书》
  26. 戾木《本草纲目》完整版
  27. 疠《杂病广要》
  28. 荔核散【方剂大全】
  29. 疠《冷庐医话》
  30. 荔壳汤【方剂大全】
  1. 疠风《医学心悟》
  2. 疠风《证治汇补》
  3. 疠风《外科证治全书》
  4. 疠风《万病回春》
  5. 疠风《周慎斋遗书》
  6. 疠风《医学正传》
  7. 疠风《扁鹊心书》
  8. 疠风《寿世保元》
  9. 疠风《针灸素难要旨》
  10. 疠风《证治准绳·杂病》
  11. 疠风《针灸聚英》
  12. 疠风《证治准绳·类方》
  13. 疠风病痉《中医词典》
  14. 疠风《张氏医通》
  15. 疠风病浴方《急救广生集》
  16. 疠风《续名医类案》
  17. 疠风部《外科启玄》
  18. 疠风《医学纲目》
  19. 疠风齿痛《中医词典》
  20. 疠风《中医词典》
  21. 疠风刺法并治验《卫生宝鉴》
  22. 疠风《景岳全书》
  23. 疠风大便不通《中医词典》
  24. 疠风《中医名词词典》
  25. 疠风二便下血《中医词典》
  26. 疠《冷庐医话》
  27. 疠风寒热《灵素节注类编》
  28. 疠《杂病广要》
  29. 疠风口眼㖞斜《中医词典》
  30. 疠《中医词典》
  31. 疠风六十四（附身上虚痒）《丹溪心法》


苦参汤_《医学心悟》_中医综合_【岐黄之术】

苦参汤

苦参汤

  • 上一页
  • 目录
  • 相关
  • 下一页

苦参（一钱五分） 生地（二钱） 黄柏（五分） 当归 秦艽 蒡子 赤芍 白蒺藜 丹参 丹皮银花 贝母（各一钱加甘菊三钱，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疠风
  • 当前页：苦参汤
  • 下一页：地黄酒
<<< 返回本书目录
  1. 苦参水【方剂大全】
  2. 苦参汤【方剂大全】
  3. 苦参实【中药大全】
  4. 苦参天麻酒【方剂大全】
  5. 苦参石膏汤【方剂大全】
  6. 苦参通淋方【方剂大全】
  7. 苦参十二味丸【方剂大全】
  8. 苦参吐毒热汤【方剂大全】
  9. 苦参散【方剂大全】
  10. 苦参外洗方【方剂大全】
  11. 苦参橘皮丸【方剂大全】
  12. 苦参丸【方剂大全】
  13. 苦参酒【方剂大全】
  14. 苦参洗剂【方剂大全】
  15. 苦参煎【方剂大全】
  16. 苦参洗汤【方剂大全】
  17. 苦参膏【方剂大全】
  18. 苦参藓皮汤【方剂大全】
  19. 苦参甘草汤【方剂大全】
  20. 苦参消石酒【方剂大全】
  21. 苦参地黄丸【方剂大全】
  22. 苦参苡米洗剂【方剂大全】
  23. 苦参大丸【方剂大全】
  24. 苦参饮【方剂大全】
  25. 苦参【中药大全】
  26. 苦参圆【方剂大全】
  27. 苦参《本草纲目》图文版
  28. 苦参酝酒【方剂大全】
  29. 苦参《证类本草》
  30. 苦参栀子丸【方剂大全】
  1. 苦参汤《医学心悟》
  2. 苦参汤《医方考》
  3. 苦参汤方《伤寒杂病论》
  4. 苦参汤《备急千金要方》
  5. 苦参汤方《医宗金鉴》
  6. 苦参汤《备急千金要方》
  7. 苦参丸《妇人大全良方》
  8. 苦参汤《备急千金要方》
  9. 苦参丸《三因极一病证方论》
  10. 苦参汤《金匮悬解》
  11. 苦参丸《太平惠民和剂局方》
  12. 苦参汤《圆运动的古中医学》
  13. 苦参丸《医方考》
  14. 苦参散《儒门事亲》
  15. 苦参丸《外科理例》
  16. 苦参散《三因极一病证方论》
  17. 苦参治验《寿世保元》
  18. 苦参散《备急千金要方》
  19. 苦参子治休息痢《冷庐医话》
  20. 苦参橘皮丸《备急千金要方》
  21. 苦草《本经逢原》
  22. 苦参（寒）《本草分经》
  23. 苦耽《证类本草》
  24. 苦参（寒）《本草分经》
  25. 苦丁茶《中药炮制》
  26. 苦参《本草图经》
  27. 苦丁香《滇南本草》
  28. 苦参《滇南本草》
  29. 苦豆《饮膳正要》
  30. 苦参《本草乘雅半偈》
  31. 苦豆汤《饮膳正要》


地黄酒_《医学心悟》_中医综合_【岐黄之术】

地黄酒

地黄酒

  • 上一页
  • 目录
  • 相关
  • 下一页

生地（二两） 黄柏 苦参 丹参 萆 菊花 银花 丹皮 赤芍 当归 枸杞子 蔓荆子 赤茯苓（各一两） 秦艽 独活 威灵仙（各五钱） 桑枝（一两五钱） 乌梢蛇（去头尾，一具

上煮好头生酒五十斤，退火七日用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苦参汤
  • 当前页：地黄酒
  • 下一页：加味当归膏
<<< 返回本书目录
  1. 地黄金粉散【方剂大全】
  2. 地黄酒【方剂大全】
  3. 地黄金粉煎【方剂大全】
  4. 地黄酒酥【方剂大全】
  5. 地黄解《医学衷中参西录》
  6. 地黄醴【方剂大全】
  7. 地黄煎丸【方剂大全】
  8. 地黄连【中药大全】
  9. 地黄煎【方剂大全】
  10. 地黄龙牡榴梅散【方剂大全】
  11. 地黄加减汤【方剂大全】
  12. 地黄鹿茸丸【方剂大全】
  13. 地黄黄芩汤【方剂大全】
  14. 地黄麦门冬煎【方剂大全】
  15. 地黄黄连汤【方剂大全】
  16. 地黄门冬酒【方剂大全】
  17. 地黄花粥【方剂大全】
  18. 地黄门冬汤【方剂大全】
  19. 地黄花【中药大全】
  20. 地黄青娥汤【方剂大全】
  21. 地黄合剂【方剂大全】
  22. 地黄人参汤【方剂大全】
  23. 地黄瓜【中药大全】
  24. 地黄肉桂汤【方剂大全】
  25. 地黄膏子丸【方剂大全】
  26. 地黄散【方剂大全】
  27. 地黄膏子【方剂大全】
  28. 地黄芍药芩柏汤【方剂大全】
  29. 地黄膏【方剂大全】
  30. 地黄芍药汤【方剂大全】
  1. 地黄酒《医学心悟》
  2. 地黄酒《妇人大全良方》
  3. 地黄酒《普济本事方》
  4. 地黄酒《备急千金要方》
  5. 地黄酒酥秘方（华佗地黄酒酥）《华佗神方》
  6. 地黄酒《饮膳正要》
  7. 地黄门冬酒《备急千金要方》
  8. 地黄解《医学衷中参西录》
  9. 地黄清肺饮《外科理例》
  10. 地黄煎丸《妇人大全良方》
  11. 地黄散《备急千金要方》
  12. 地黄煎方《备急千金要方》
  13. 地黄散《妇人大全良方》
  14. 地黄煎《妇人大全良方》
  15. 地黄散《明目至宝》
  16. 地黄煎《备急千金要方》
  17. 地黄散《普济本事方》
  18. 地黄煎《备急千金要方》
  19. 地黄生姜粥《保健药膳》
  20. 地黄煎《备急千金要方》
  21. 地黄汤《冯氏锦囊秘录》
  22. 地黄黄柏秦皮茯苓泽泻汤方《伤寒杂病论》
  23. 地黄汤《三因极一病证方论》
  24. 地黄黄柏黄连半夏汤方《伤寒杂病论》
  25. 地黄汤《万氏秘传片玉心书》
  26. 地黄黄柏茯苓栝蒌汤方《伤寒杂病论》
  27. 地黄汤《普济本事方》
  28. 地黄膏《明目至宝》
  29. 地黄汤（加减地黄汤）《万氏秘传片玉心书》
  30. 地黄膏《备急千金要方》
  31. 地黄丸《备急千金要方》


当归膏（加味当归膏）_《医学心悟》_中医综合_【岐黄之术】

加味当归膏

加味当归膏

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切疮疹，并痈肿，收口皆效。

当归 生地（各一两） 紫草 木鳖子肉（去壳） 麻黄 大枫子肉（去壳、研） 防风 黄柏 元参（各五钱） 麻油（八两） 黄蜡（二两）

先将前九味，入油熬枯，滤去渣，再将油复入锅内，熬至滴水成珠，再下黄蜡，试水中不散为度，倾入盖碗内，坐水中出火三日，听搽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地黄酒
  • 当前页：加味当归膏
  • 下一页：噎膈
<<< 返回本书目录
  1. 当归膏【方剂大全】
  2. 当归膏子【方剂大全】
  3. 当归干姜汤【方剂大全】
  4. 当归钩藤汤【方剂大全】
  5. 当归肝《保健药膳》
  6. 当归桂枝汤【方剂大全】
  7. 当归附子汤【方剂大全】
  8. 当归含丸【方剂大全】
  9. 当归粉【方剂大全】
  10. 当归和血散《脾胃论》
  11. 当归防风散【方剂大全】
  12. 当归和血散【方剂大全】
  13. 当归二香汤【方剂大全】
  14. 当归和血汤【方剂大全】
  15. 当归二黄汤【方剂大全】
  16. 当归和血饮【方剂大全】
  17. 当归独活汤【方剂大全】
  18. 当归鹤虱散【方剂大全】
  19. 当归独活酒【方剂大全】
  20. 当归黑豆汤【方剂大全】
  21. 当归地黄饮【方剂大全】
  22. 当归红花酊【方剂大全】
  23. 当归地黄丸【方剂大全】
  24. 当归红花酒【方剂大全】
  25. 当归地黄汤【方剂大全】
  26. 当归红花汤【方剂大全】
  27. 当归地黄散【方剂大全】
  28. 当归红花饮【方剂大全】
  29. 当归地黄酒【方剂大全】
  30. 当归厚朴汤【方剂大全】
  1. 当归膏（加味当归膏）《医学心悟》
  2. 当归肝《保健药膳》
  3. 当归和血散《脾胃论》
  4. 当归附子汤方《伤寒杂病论》
  5. 当归黄汤《三因极一病证方论》
  6. 当归茯苓散《妇人大全良方》
  7. 当归黄汤《太平惠民和剂局方》
  8. 当归地黄汤《外科理例》
  9. 当归活血散《冯氏锦囊秘录》
  10. 当归导滞散《正体类要》
  11. 当归活血散《儒门事亲》
  12. 当归川芎散《儒门事亲》
  13. 当归活血散《仁术便览》
  14. 当归川芎《轩岐救正论》
  15. 当归煎丸《妇人大全良方》
  16. 当归川楝茶《茶饮保健》
  17. 当归煎丸《博济方》
  18. 当归赤小豆散《三因极一病证方论》
  19. 当归煎丸。《医方论》
  20. 当归承气汤《仁术便览》
  21. 当归建中汤《三因极一病证方论》
  22. 当归柴胡汤《扁鹊心书》
  23. 当归建中汤《太平惠民和剂局方》
  24. 当归茶《茶饮保健》
  25. 当归建中汤《退思集类方歌注》
  26. 当归补血汤加防风连翘方《医方考》
  27. 当归建中汤去胶饴方《临症验舌法》
  28. 当归补血汤加葱白方《医方考》
  29. 当归建中汤证《经方实验录》
  30. 当归补血汤《时方歌括》
  31. 当归解《医学衷中参西录》


噎膈_《医学心悟》_中医综合_【岐黄之术】

噎膈

噎膈

  • 上一页
  • 目录
  • 相关
  • 下一页

古方治噎膈，多以止吐之剂通用，不思吐，湿症也，宜燥。噎膈，燥症也，宜润。经云∶三阳结谓之隔。结，结热也，热甚则物干。凡噎膈症，不出胃脘干槁四字。槁在上脘者，水饮可行，食物难入。槁在下脘者，食虽可入，久而复出。夫胃既槁矣，而复以燥药投之，不愈益其燥乎？是以大、小半夏汤，在噎膈门为禁剂。予尝用启膈散开关，更佐以四君子汤调理脾胃。挟郁者，则用逍遥散主之。虽然，药逍遥而人不逍遥，亦无益也。张鸡峰云∶此症乃神思间病，法当内观静养。斯言深中病情。然其间有挟虫、挟血、挟痰与食，而为患者皆当按法兼治，不可忽也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：加味当归膏
  • 当前页：噎膈
  • 下一页：启膈散
<<< 返回本书目录
  1. 噎膈《中医内科学》
  2. 噎膈【中药主治】
  3. 噎膈《证治汇补》
  4. 噎膈【方剂主治】
  5. 噎膈《张聿青医案》
  6. 噎膈翻胃辩《医旨绪余》
  7. 噎膈《张氏医通》
  8. 噎膈翻胃者气食相凝《医学传心录》
  9. 噎膈《医学衷中参西录》
  10. 噎膈翻胃总括《医宗金鉴》
  11. 噎膈《医学正传》
  12. 噎膈翻胃总括《杂病心法要诀》
  13. 噎膈《医学心悟》
  14. 噎膈反胃《临证指南医案》
  15. 噎膈《医学集成》
  16. 噎膈反胃《时方妙用》
  17. 噎膈《叶天士医案精华》
  18. 噎膈反胃《也是山人医案》
  19. 噎膈《药症忌宜》
  20. 噎膈反胃【中药主治】
  21. 噎膈《脉症治方》
  22. 噎膈反胃 呕 哕 噫 太息 饥不欲食《灵素节注类编》
  23. 噎膈《脉因证治》
  24. 噎膈反胃本于阴枯阳结论《叶选医衡》
  25. 噎膈《凌临灵方》
  26. 噎膈反胃论治《类证治裁》
  27. 噎膈《灸法秘传》
  28. 噎膈反胃脉缓论《三指禅》
  29. 噎膈《景岳全书》
  30. 噎膈反胃门《王旭高临证医案》
  1. 噎膈《医学心悟》
  2. 噎膈《医学摘粹》
  3. 噎膈《脉症治方》
  4. 噎膈《医学摘粹》
  5. 噎膈《丹溪手镜》
  6. 噎膈《证治汇补》
  7. 噎膈《友渔斋医话》
  8. 噎膈《古今名医汇粹》
  9. 噎膈《脉因证治》
  10. 噎膈《古今医案按》
  11. 噎膈《中医内科学》
  12. 噎膈《张聿青医案》
  13. 噎膈《叶天士医案精华》
  14. 噎膈《医学正传》
  15. 噎膈《药症忌宜》
  16. 噎膈《医学衷中参西录》
  17. 噎膈《灸法秘传》
  18. 噎膈《张氏医通》
  19. 噎膈翻胃辩《医旨绪余》
  20. 噎膈《凌临灵方》
  21. 噎膈翻胃者气食相凝《医学传心录》
  22. 噎膈《中医词典》
  23. 噎膈翻胃总括《医宗金鉴》
  24. 噎膈《景岳全书》
  25. 噎膈翻胃总括《杂病心法要诀》
  26. 噎膈《中医名词词典》
  27. 噎膈反胃《临证指南医案》
  28. 噎膈《医学集成》
  29. 噎膈反胃《灵素节注类编》
  30. 噎隔反胃《医述》
  31. 噎膈反胃《时方妙用》


启膈散_《医学心悟》_中医综合_【岐黄之术】

启膈散

启膈散

  • 上一页
  • 目录
  • 相关
  • 下一页

通噎膈，开关之剂，屡效。

沙参（三钱） 丹参（三钱） 茯苓（一钱） 川贝母（去心，一钱五分） 郁金（五分） 砂仁壳（四分）荷叶蒂（二个） 杵头糠（五分

水煎服。

虚者，加人参。前症若兼虫积，加胡连、芜荑，甚则用河间雄黄散吐之。若兼血积，加桃仁、红花，或另以生韭汁饮之。若兼痰积，加广橘红。若兼食积，加卜子、麦芽此症有生蛇 者，华佗以醋蒜食之，令饱，则吐物而出，真神法也。

四君子汤 （见虚证）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：噎膈
  • 当前页：启膈散
  • 下一页：调中散
<<< 返回本书目录
  1. 杞子南枣煲鸡蛋【方剂大全】
  2. 启膈散【方剂大全】
  3. 杞子南枣煲鸡蛋《保健药膳》
  4. 启宫丸【方剂大全】
  5. 杞菊地黄丸【方剂大全】
  6. 启峻汤【方剂大全】
  7. 乞力伽散【方剂大全】
  8. 启迷丹【方剂大全】
  9. 麒麟血散【方剂大全】
  10. 启脾散【方剂大全】
  11. 麒麟尾【中药大全】
  12. 启脾丸【方剂大全】
  13. 麒麟吐珠【中药大全】
  14. 启心救胃汤【方剂大全】
  15. 麒麟竭散【方剂大全】
  16. 起搏频率增高【疾病症状】
  17. 麒麟竭膏【方剂大全】
  18. 起搏器综合征【疾病大全】
  19. 麒麟菜【中药大全】
  20. 起发三朝辩吉凶《景岳全书》
  21. 鳍蓟【中药大全】
  22. 起发三朝治款《景岳全书》
  23. 蕲蛇酿【方剂大全】
  24. 起发证治《证治准绳·幼科》
  25. 蕲蛇酒【方剂大全】
  26. 起发证治歌（凡二十六首，共五十方）《幼幼集成》
  27. 蕲蛇【中药大全】
  28. 起火得长安法《痰火点雪》
  29. 蕲艾汤【方剂大全】
  30. 起居《医学见能》
  1. 启膈散《医学心悟》
  2. 启动子《生物化学与分子生物学》
  3. 启宫九《医方论》
  4. 杞子南枣煲鸡蛋《保健药膳》
  5. 启脾丸《是斋百一选方》
  6. 杞实粥方《眼科秘诀》
  7. 起《中医词典》
  8. 杞苓丸《冯氏锦囊秘录》
  9. 起发三朝辩吉凶《景岳全书》
  10. 杞菊饮《目经大成》
  11. 起发三朝治款《景岳全书》
  12. 杞菊茶《茶饮保健》
  13. 起发证治《证治准绳·幼科》
  14. 杞鞭壮阳汤《古代房中秘方》
  15. 起发证治歌（凡二十六首，共五十方）《幼幼集成》
  16. 岂刺《中医词典》
  17. 起功诀《达摩洗髓易筋经》
  18. 岂刺《中医名词词典》
  19. 起罐《中医词典》
  20. 乞马粥《饮膳正要》
  21. 起害诀《丹台玉案》
  22. 乞力伽散《妇人大全良方》
  23. 起火得长安法《痰火点雪》
  24. 乞力伽茶《茶饮保健》
  25. 起亟《中医词典》
  26. 乞里麻鱼《饮膳正要》
  27. 起居《中医词典》
  28. 麒麟竭《本经逢原》
  29. 起居《医学见能》
  30. 麒麟竭《医学入门》
  31. 起居（养生余录 上）《古今医统大全》


调中散_《医学心悟》_中医综合_【岐黄之术】

调中散

调中散

  • 上一页
  • 目录
  • 相关
  • 下一页

通噎膈，开关和胃。

北沙参（三两） 荷叶（去筋净，一两） 广陈皮（浸去白，一两） 茯苓（一两） 川贝母（去心，粘米拌炒，一两） 丹参（三两） 陈仓米（炒熟，三两） 五谷虫（酒炒焦黄，一两

共为细末。每用米饮调下二钱，日二服。

逍遥散 （见类中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：启膈散
  • 当前页：调中散
  • 下一页：河间雄黄散
<<< 返回本书目录
  1. 调中人参饮【方剂大全】
  2. 调中散【方剂大全】
  3. 调中人参丸【方剂大全】
  4. 调中顺气丸【方剂大全】
  5. 调中清热化湿膏【方剂大全】
  6. 调中思食丸【方剂大全】
  7. 调中平胃丸【方剂大全】
  8. 调中汤【方剂大全】
  9. 调中六神散【方剂大全】
  10. 调中托里散【方剂大全】
  11. 调中理气汤【方剂大全】
  12. 调中丸《小儿药证直诀》
  13. 调中快斑汤【方剂大全】
  14. 调中丸【方剂大全】
  15. 调中健脾丸【方剂大全】
  16. 调中五参丸【方剂大全】
  17. 调中化瘀汤【方剂大全】
  18. 调中消食汤【方剂大全】
  19. 调中化痢丸【方剂大全】
  20. 调中养荣汤【方剂大全】
  21. 调中和胃丸【方剂大全】
  22. 调中益气丹【方剂大全】
  23. 调中和胃汤【方剂大全】
  24. 调中益气煎【方剂大全】
  25. 调中和气饮【方剂大全】
  26. 调中益气汤《脾胃论》
  27. 调中和气散【方剂大全】
  28. 调中益气汤【方剂大全】
  29. 调中归耆汤【方剂大全】
  30. 调中益胃汤【方剂大全】
  1. 调中散《医学心悟》
  2. 调中散《冯氏锦囊秘录》
  3. 调中顺气丸《仁术便览》
  4. 调中开噤法《时病论歌括新编》
  5. 调中汤《备急千金要方》
  6. 调中健脾丸《冯氏锦囊秘录》
  7. 调中汤《冯氏锦囊秘录》
  8. 调中沉香汤《太平惠民和剂局方》
  9. 调中汤《三因极一病证方论》
  10. 调中畅气法《时病论歌括新编》
  11. 调中汤《太平惠民和剂局方》
  12. 调制中频电流的特点《理疗学》
  13. 调中汤《医方考》
  14. 调肢体门《养生导引秘籍》
  15. 调中汤《仁术便览》
  16. 调整与超速离心法《实用免疫细胞与核酸》
  17. 调中汤《仁术便览》
  18. 调匀手指诀三十五法《针灸神书》
  19. 调中汤《仁术便览》
  20. 调元汤《万氏秘传片玉心书》
  21. 调中汤《仁术便览》
  22. 调元汤《万氏秘传片玉心书》
  23. 调中汤《增订叶评伤暑全书》
  24. 调元生脉散《万氏秘传片玉心书》
  25. 调中汤《万氏秘传片玉心书》
  26. 调元散《冯氏锦囊秘录》
  27. 调中汤方《妇人大全良方》
  28. 调元散《冯氏锦囊秘录》
  29. 调中汤方《妇人大全良方》
  30. 调元化毒汤《目经大成》
  31. 调中丸《小儿药证直诀》


河间雄黄散_《医学心悟》_中医综合_【岐黄之术】

河间雄黄散

河间雄黄散

  • 上一页
  • 目录
  • 相关
  • 下一页

雄黄 瓜蒂 赤小豆（各一钱

共为细末。每服五分，温水调，滴入狗油数匙，服下，以吐为度。吐去膈间小虫，随用五味异功散安之，续用逍遥散调之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：调中散
  • 当前页：河间雄黄散
  • 下一页：痢疾
<<< 返回本书目录
  1. 河间解利后法《医宗金鉴》
  2. 河口莲座蕨【中药大全】
  3. 河车种子丸【方剂大全】
  4. 河砂《本草纲目》完整版
  5. 河车种玉丸【方剂大全】
  6. 河套大黄【中药大全】
  7. 河车丸【方剂大全】
  8. 河豚《本草纲目》完整版
  9. 河车散【方剂大全】
  10. 河豚【中药大全】
  11. 河车如圣丹【方剂大全】
  12. 河豚（音屯）《证类本草》
  13. 河车回天丸【方剂大全】
  14. 河豚毒素中毒【疾病大全】
  15. 河车封髓丹【方剂大全】
  16. 河豚羹【方剂大全】
  17. 河车地黄丸【方剂大全】
  18. 河豚目【中药大全】
  19. 河车大造育麟丸【方剂大全】
  20. 河豚鱼肝油【中药大全】
  21. 河车大造丸【方剂大全】
  22. 河豚鱼中毒《家庭医学百科-自救互救篇》
  23. 河车补阴丸【方剂大全】
  24. 河豚子【中药大全】
  25. 河车八味丸【方剂大全】
  26. 河鲀鱼【中药大全】
  27. 河边木《本草纲目》完整版
  28. 河乌【中药大全】
  29. 河北省井陉县山区居民胃病患者幽门螺杆菌的感染《中国幽门螺杆菌研究》
  30. 河西米汤粥【方剂大全】
  1. 河间雄黄散《医学心悟》
  2. 河间解利后法《伤寒心法要诀》
  3. 河煎《千金翼方》
  4. 河间解利后法《医学从众录》
  5. 河煎《新修本草》
  6. 河间解利后法《医宗金鉴》
  7. 河煎《证类本草》
  8. 河间地黄饮子《冯氏锦囊秘录》
  9. 河煎《名医别录》
  10. 河羹《饮膳正要》
  11. 河口《中医词典》
  12. 河东道《千金翼方》
  13. 河南道《千金翼方》
  14. 河车丸《医学心悟》
  15. 河沙《本经逢原》
  16. 河车丸《妇人大全良方》
  17. 河图与洛书《气功外气疗法》
  18. 河车《中医词典》
  19. 河豚《本草衍义》
  20. 河边木《证类本草》
  21. 河豚《饮食须知》
  22. 河北省井陉县山区居民胃病患者幽门螺杆菌的感染《中国幽门螺杆菌研究》
  23. 河豚《医学入门》
  24. 河北道《千金翼方》
  25. 河豚《本经逢原》
  26. 河白《急救广生集》
  27. 河豚《本草从新》
  28. 和中丸（一）《脾胃论》
  29. 河豚《本草撮要》
  30. 和中丸（二）《脾胃论》
  31. 河豚（音屯）《证类本草》


痢疾_《医学心悟》_中医综合_【岐黄之术】

痢疾

痢疾

  • 上一页
  • 目录
  • 相关
  • 下一页

古人治痢，多用坠下之品，如槟榔、枳实、浓朴、大黄之属。所谓通因通用，法非不善矣，然而效者半，不效者半。其不效者，每至缠绵难愈，或呕逆不食，而成败症者，比比皆是。予为此症，仔细揣摩不舍置，忽见烛光，遂恍然有得，因思火性炎上者也，何以降下于肠间而为痢？良由积热在中，或为外感风寒所闭，或为饮食生冷所遏，以致火气不得舒伸，逼迫于下，里急而后重也。医者不察，更用槟榔等药下坠之，则降者愈降而痢愈甚矣。予因制治痢散，以治痢症初起之时，方用葛根为君，鼓舞胃气上行也。陈茶、苦参为臣，清湿热也。麦芽、山楂为佐，消宿食也。赤芍药、广陈皮为使，所谓行血则便脓自愈，调气则后重自除也。制药普送，效者极多。惟于腹中胀痛，不可手按者，此有宿食，更佐以朴黄丸下之若日久脾虚，食少痢多者，五味异功散，加白芍、黄连、木香清而补之。气虚下陷者，补中益气汤升提之。若邪热秽气，塞于胃脘，呕逆不食者，开噤散启之。若久痢变为虚寒，四肢厥冷，脉微细，饮食不消者，附子理中汤加桂温之。夫久痢必伤肾，不为温暖元阳，误事者众矣，可不谨欤！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：河间雄黄散
  • 当前页：痢疾
  • 下一页：治痢散
<<< 返回本书目录
  1. 痢疾【疾病症状】
  2. 痢疾【中药主治】
  3. 痢疾《专治麻痧初编》
  4. 痢疾【方剂主治】
  5. 痢疾《中医内科学》
  6. 痢疾（二）《医学衷中参西录》
  7. 痢疾《证治汇补》
  8. 痢疾（一）《医学衷中参西录》
  9. 痢疾《针灸学》
  10. 痢疾案《丁甘仁医案》
  11. 痢疾《圆运动的古中医学》
  12. 痢疾茶剂【方剂大全】
  13. 痢疾《幼幼集成》
  14. 痢疾初起【方剂主治】
  15. 痢疾《幼科折衷》
  16. 痢疾导滞散【方剂大全】
  17. 痢疾《幼科释谜》
  18. 痢疾的中医食疗《老年食养食疗》
  19. 痢疾《医宗金鉴》
  20. 痢疾杆菌《医学微生物学》
  21. 痢疾《医宗金鉴》
  22. 痢疾膏【方剂大全】
  23. 痢疾《医学心悟》
  24. 痢疾根原《四圣心源》
  25. 痢疾《医学集成》
  26. 痢疾后综合症【疾病大全】
  27. 痢疾《医学传灯》
  28. 痢疾立效饮【方剂大全】
  29. 痢疾《文堂集验方》
  30. 痢疾立验神方【方剂大全】
  1. 痢疾《医学心悟》
  2. 痢疾《医学摘粹》
  3. 痢疾《仁术便览》
  4. 痢疾《医学摘粹》
  5. 痢疾《明医杂着》
  6. 痢疾《明医指掌》
  7. 痢疾《推拿抉微》
  8. 痢疾《明医指掌》
  9. 痢疾《回春录》
  10. 痢疾《明医指掌》
  11. 痢疾《文堂集验方》
  12. 痢疾《石室秘录》
  13. 痢疾《医学实在易》
  14. 痢疾《证治汇补》
  15. 痢疾《脉症治方》
  16. 痢疾《卫生宝鉴》
  17. 痢疾《医宗己任编》
  18. 痢疾《幼幼集成》
  19. 痢疾《幼科释谜》
  20. 痢疾《万病回春》
  21. 痢疾《友渔斋医话》
  22. 痢疾《万病回春》
  23. 痢疾《奇效简便良方》
  24. 痢疾《济阴纲目》
  25. 痢疾《专治麻痧初编》
  26. 痢疾《济阴纲目》
  27. 痢疾《幼科发挥》
  28. 痢疾《古今医鉴》
  29. 痢疾《幼科折衷》
  30. 痢疾《寿世保元》
  31. 痢疾《中医内科学》


治痢散_《医学心悟》_中医综合_【岐黄之术】

治痢散

治痢散

  • 上一页
  • 目录
  • 相关
  • 下一页

专治痢疾初起之时，不论赤白皆效。

葛根 苦参（酒炒） 陈皮 陈松萝茶（各一斤） 赤芍（酒炒） 麦芽（炒） 山楂（炒，各十二两

上为细末。每服四钱，水煎，连药末服下，小儿减半。忌荤腥、面食、煎炒、闭气、发气诸物。本方加川连四两，尤效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痢疾
  • 当前页：治痢散
  • 下一页：朴黄丸
<<< 返回本书目录
  1. 治痢，四神散。《苏沈良方》
  2. 治痢散【方剂大全】
  3. 治痢，芍药散。《苏沈良方》
  4. 治痢要诀《仁斋直指方论（附补遗）》
  5. 治痢《洪氏集验方》
  6. 治痢宜和营卫养筋膜《伤寒补例》
  7. 治例《针灸聚英》
  8. 治痢诸方《史载之方》
  9. 治冷漏《洪氏集验方》
  10. 治疗《外科学总论》
  11. 治冷积降气，宽膈逐痰《洪氏集验方》
  12. 治疗次数《气功外气疗法》
  13. 治老人眼疾《本草易读》
  14. 治疗的费用效益《流行病学》
  15. 治老人不寐丸《外科传薪集》
  16. 治疗精神障碍药《国家基本药物目录》（2009版）
  17. 治劳伤崩漏《济阴纲目》
  18. 治疗药物监测常用标本及预处理《临床生物化学》
  19. 治烂缘风眼《洪氏集验方》
  20. 治疗药物监测的临床应用《临床生物化学》
  21. 治癞方。《苏沈良方》
  22. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  23. 治狂妄噤痉诸方《小品方》
  24. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  25. 治狂犬咬人方《集验方》
  26. 治疗用气味《本草蒙筌》
  27. 治狂犬所咬《宋本备急灸法》
  28. 治疗用气味《冯氏锦囊秘录》
  29. 治口眼歪斜二方一法【方剂大全】
  30. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  1. 治痢散《医学心悟》
  2. 治痢奇方《退思集类方歌注》
  3. 治痢四神丸《退思集类方歌注》
  4. 治痢疾神验方《回生集》
  5. 治痢贴脐神方《急救广生集》
  6. 治痢疾《是斋百一选方》
  7. 治痢仙方《奇方类编》
  8. 治痢方《是斋百一选方》
  9. 治痢要诀《仁斋直指方论（附补遗）》
  10. 治痢，四神散。《苏沈良方》
  11. 治痢宜和营卫养筋膜《伤寒补例》
  12. 治痢，芍药散。《苏沈良方》
  13. 治痢诸方《史载之方》
  14. 治痢《是斋百一选方》
  15. 治两腮红肿《奇方类编》
  16. 治痢《是斋百一选方》
  17. 治两手拘挛半身不遂二百四十六法《针灸神书》
  18. 治痢《是斋百一选方》
  19. 治两眼夜不见物《奇方类编》
  20. 治痢《是斋百一选方》
  21. 治两眼夜不见物《回生集》
  22. 治痢《儒门事亲》
  23. 治疗《临床营养学》
  24. 治痢《儒门事亲》
  25. 治疗《临床营养学》
  26. 治痢《洪氏集验方》
  27. 治疗《临床营养学》
  28. 治冷哮方《回生集》
  29. 治疗《临床营养学》
  30. 治冷漏《洪氏集验方》
  31. 治疗《临床营养学》


朴黄丸_《医学心悟》_中医综合_【岐黄之术】

朴黄丸

朴黄丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治痢疾初起，腹中实痛，不得手按，此有宿食也，宜下之。

陈皮 浓朴（姜汁炒，各十二两） 大黄（酒蒸，一斤四两） 广木香（四两

荷叶水迭为丸，如绿豆大。每服三钱，开水下，小儿一钱。

五味异功散 （即六君子汤除半夏。见类中门。

补中益气汤 （见类中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治痢散
  • 当前页：朴黄丸
  • 下一页：开噤散
<<< 返回本书目录
  1. 朴附圆【方剂大全】
  2. 朴树【中药大全】
  3. 朴附汤【方剂大全】
  4. 朴树根皮【中药大全】
  5. 蒲州豉【中药大全】
  6. 朴树果【中药大全】
  7. 蒲州豉《本草纲目》完整版
  8. 朴树皮【中药大全】
  9. 蒲种壳【中药大全】
  10. 朴树叶【中药大全】
  11. 蒲席《本草纲目》完整版
  12. 朴松实【中药大全】
  13. 蒲桃种子【中药大全】
  14. 朴消【中药大全】
  15. 蒲桃叶【中药大全】
  16. 朴消荡胞汤【方剂大全】
  17. 蒲桃壳【中药大全】
  18. 朴硝《本草纲目》完整版
  19. 蒲桃根皮【中药大全】
  20. 朴硝《本草乘雅半偈》
  21. 蒲桃【中药大全】
  22. 朴硝《本草崇原》
  23. 蒲扇《本草纲目》完整版
  24. 朴硝《本草图经》
  25. 蒲蒻【中药大全】
  26. 朴硝《本草择要纲目》
  27. 蒲圻贝母【中药大全】
  28. 朴硝《神农本草经百种录》
  29. 蒲葵子【中药大全】
  30. 朴硝《证类本草》
  1. 朴黄丸《医学心悟》
  2. 朴附丸《太平惠民和剂局方》
  3. 朴消《神农本草经》
  4. 濮瓜《食疗本草》
  5. 朴硝《千金翼方》
  6. 蒲郁茶《茶饮保健》
  7. 朴硝《本草经集注》
  8. 蒲阴实《吴普本草》
  9. 朴硝《新修本草》
  10. 蒲阴实《千金翼方》
  11. 朴硝《神农本草经百种录》
  12. 蒲香茶《茶饮保健》
  13. 朴硝《本草衍义》
  14. 蒲悉生《中医词典》
  15. 朴硝《汤液本草》
  16. 蒲胃茶《茶饮保健》
  17. 朴硝《本草蒙筌》
  18. 蒲桃疔《中医词典》
  19. 朴硝《冯氏锦囊秘录》
  20. 蒲桃（葡萄）〈平〉《食疗本草》
  21. 朴硝《医学入门》
  22. 蒲桃《本经逢原》
  23. 朴硝《证类本草》
  24. 蒲桃《玉楸药解》
  25. 朴硝《本草求真》
  26. 蒲笋《饮膳正要》
  27. 朴硝《本经逢原》
  28. 蒲砂茶《茶饮保健》
  29. 朴硝《本草从新》
  30. 蒲乳茶《茶饮保健》
  31. 朴硝《得配本草》


开噤散_《医学心悟》_中医综合_【岐黄之术】

开噤散

开噤散

  • 上一页
  • 目录
  • 相关
  • 下一页

治呕逆食不入，书云∶食不得入，是有火也，故用黄连。痢而不食，则气益虚

人参 川黄连（姜水炒，各五分） 石菖蒲（不见铁，七分） 丹参（三钱） 石莲子（去壳，即建莲中有黑壳者） 茯苓 陈皮 陈米（一撮） 冬瓜仁（去壳，一钱五分） 荷叶蒂（二个

水煎服。

附子理中汤 （见中寒门。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：朴黄丸
  • 当前页：开噤散
  • 下一页：泄泻
<<< 返回本书目录
  1. 开金针法《银海精微》
  2. 开噤散【方剂大全】
  3. 开解六郁膏【方剂大全】
  4. 开噤汤【方剂大全】
  5. 开结枳实丸【方剂大全】
  6. 开口除脓法《外科十法》
  7. 开结丸【方剂大全】
  8. 开口箭【中药大全】
  9. 开结汤【方剂大全】
  10. 开门散【方剂大全】
  11. 开结舒经汤【方剂大全】
  12. 开蒙百句歌《外科启玄》
  13. 开结妙功丸【方剂大全】
  14. 开迷散【方剂大全】
  15. 开结化痰汤【方剂大全】
  16. 开明饼子【方剂大全】
  17. 开结导饮丸【方剂大全】
  18. 开明膏【方剂大全】
  19. 开角型青光眼【疾病大全】
  20. 开明散【方剂大全】
  21. 开睑及闭睑失用【疾病症状】
  22. 开明汤【方剂大全】
  23. 开豁腠理汤【方剂大全】
  24. 开明丸【方剂大全】
  25. 开怀散【方剂大全】
  26. 开膜丹【方剂大全】
  27. 开合【疾病大全】
  28. 开内障图《审视瑶函》
  29. 开光复明丸【方剂大全】
  30. 开脬煎【方剂大全】
  1. 开噤散《医学心悟》
  2. 开金针法《银海精微》
  3. 开噤通关《中医词典》
  4. 开金针法《中医词典》
  5. 开噤通关《中医词典》
  6. 开金针法《中医词典》
  7. 开口《医述》
  8. 开金锁（散）《本草分经》
  9. 开口除脓法《外科十法》
  10. 开金锁《药性切用》
  11. 开口除脓法《医学心悟》
  12. 开金锁《本草从新》
  13. 开口川椒《本草害利》
  14. 开结导引丸《外科理例》
  15. 开口法《达生编》
  16. 开角型青光眼《眼科学》
  17. 开口法《竹林女科证治》
  18. 开角型青光眼《默克家庭诊疗手册》
  19. 开蒙百句歌《外科启玄》
  20. 开花疔《中医词典》
  21. 开明汤《眼科秘诀》
  22. 开花疔《中医词典》
  23. 开内障图《审视瑶函》
  24. 开阖补泻《中医词典》
  25. 开内障眼《中医词典》
  26. 开阖补泻《中医词典》
  27. 开内障眼《中医词典》
  28. 开阖补泻《中医名词词典》
  29. 开痞《中医词典》
  30. 开合枢病变《思考中医》
  31. 开痞《中医词典》


泄泻_《医学心悟》_中医综合_【岐黄之术】

泄泻

泄泻

  • 上一页
  • 目录
  • 相关
  • 下一页

书云∶湿多成五泻，泻之属湿也，明矣。然有湿热，有湿寒，有食积，有脾虚，有肾虚皆能致泻，宜分而治之。假如口渴、溺赤、下泻肠垢，湿热也。溺清、口和、下泻清谷，湿寒也。胸满痞闷、嗳腐吞酸、泻下臭秽，食积也。食少、便频、面色 白，脾虚也。

五更天明，根据时作泻，肾虚也。治泻，神术散主之。寒热食积，随症加药。脾虚者，香砂六君子汤，肾虚者，加减七神丸。凡治泻，须利小便，然有食积未消者，正不宜利小便，必俟食积既消，然后利之斯为合法。

神术散 （见类中）

燥湿理脾，消积滞，为止泻之良药。湿热，加连翘；湿寒加炮姜、木

香砂六君子汤 （见类中）

治脾虚作泻。挟寒者，加姜、桂，甚加附子。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：开噤散
  • 当前页：泄泻
  • 下一页：加味七神丸
<<< 返回本书目录
  1. 泄泻《中医内科学》
  2. 泄泻【中药主治】
  3. 泄泻《中医儿科学》
  4. 泄泻【方剂主治】
  5. 泄泻《证治准绳·杂病》
  6. 泄泻（余见吐泻）《针灸资生经》
  7. 泄泻《证治准绳·女科》
  8. 泄泻、滞下《沈氏女科辑要》
  9. 泄泻《证治准绳·女科》
  10. 泄泻5个月《名师垂教》
  11. 泄泻《证治准绳·类方》
  12. 泄泻案《丁甘仁医案》
  13. 泄泻《证治汇补》
  14. 泄泻辩《医旨绪余》
  15. 泄泻《张聿青医案》
  16. 泄泻不止【方剂主治】
  17. 泄泻《张氏医通》
  18. 泄泻肠鸣【方剂主治】
  19. 泄泻《杂病广要》
  20. 泄泻从湿治有多法《金匮钩玄》
  21. 泄泻《医学正传》
  22. 泄泻方《医学三字经》
  23. 泄泻《医学心悟》
  24. 泄泻腹痛反复发作10余年《名师垂教》
  25. 泄泻《医学三字经》
  26. 泄泻及完谷不化并遗屎论《妇科秘书》
  27. 泄泻《医学入门》
  28. 泄泻及完谷不化并遗屎论《胎产心法》
  29. 泄泻《医学集成》
  30. 泄泻兼发灼《医学衷中参西录》
  1. 泄泻《医学心悟》
  2. 泄泻《丹溪心法》
  3. 泄泻《吴鞠通医案》
  4. 泄泻《医学摘粹》
  5. 泄泻《仁术便览》
  6. 泄泻《医学摘粹》
  7. 泄泻《明医杂着》
  8. 泄泻《卫生易简方》
  9. 泄泻《明医杂着》
  10. 泄泻《明医指掌》
  11. 泄泻《推拿抉微》
  12. 泄泻《明医指掌》
  13. 泄泻《竹林女科证治》
  14. 泄泻《儒门事亲》
  15. 泄泻《回春录》
  16. 泄泻《证治汇补》
  17. 泄泻《文堂集验方》
  18. 泄泻《古今医案按》
  19. 泄泻《医学实在易》
  20. 泄泻《古今医案按》
  21. 泄泻《脉症治方》
  22. 泄泻《顾松园医镜》
  23. 泄泻《麻科活人全书》
  24. 泄泻《万病回春》
  25. 泄泻《丹溪手镜》
  26. 泄泻《万病回春》
  27. 泄泻《丹溪治法心要》
  28. 泄泻《济阴纲目》
  29. 泄泻《友渔斋医话》
  30. 泄泻《济阴纲目》
  31. 泄泻《奇效简便良方》


七神丸（加味七神丸）_《医学心悟》_中医综合_【岐黄之术】

加味七神丸

加味七神丸

  • 上一页
  • 目录
  • 相关
  • 下一页

止肾泻如神。

肉豆蔻（面裹煨） 吴茱萸（去梗、汤泡七次） 广木香（各一两） 补骨脂（盐酒炒，二两） 白术（陈土炒，四两） 茯苓（蒸，二两） 车前子（去壳，蒸，二两

大枣煎汤迭为丸。每服三钱，开水下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泄泻
  • 当前页：加味七神丸
  • 下一页：疟疾
<<< 返回本书目录
  1. 七神《医学启源》
  2. 七生汤【方剂大全】
  3. 七伤散【方剂大全】
  4. 七生圆【方剂大全】
  5. 七疝汤【方剂大全】
  6. 七圣散【方剂大全】
  7. 七疝门《医方考》
  8. 七圣汤【方剂大全】
  9. 七疝解《叶选医衡》
  10. 七圣丸【方剂大全】
  11. 七疝方《外台秘要》
  12. 七圣圆【方剂大全】
  13. 七疝【方剂主治】
  14. 七十八难《难经悬解》
  15. 七疝《圣济总录》
  16. 七十二难《难经悬解》
  17. 七三丹【方剂大全】
  18. 七十二问《秘传眼科龙木论》
  19. 七鳃鳗【中药大全】
  20. 七十九难《难经悬解》
  21. 七日五传《疡医大全》
  22. 七十六难《难经悬解》
  23. 七日五传《冯氏锦囊秘录》
  24. 七十难《难经悬解》
  25. 七情总论《银海指南》
  26. 七十七难《难经悬解》
  27. 七情证《脉因证治》
  28. 七十三难《难经悬解》
  29. 七情五贼劳役饥饱之病《原机启微》
  30. 七十四难《难经悬解》
  1. 七神丸（加味七神丸）《医学心悟》
  2. 七神《医学启源》
  3. 七生丸《妇人大全良方》
  4. 七神《中医词典》
  5. 七生丸《太平惠民和剂局方》
  6. 七伤《中医词典》
  7. 七圣散《太平惠民和剂局方》
  8. 七伤《中医名词词典》
  9. 七圣散《博济方》
  10. 七疝之形状《明医指掌》
  11. 七圣丸《太平惠民和剂局方》
  12. 七疝汤《是斋百一选方》
  13. 七十八难《难经》
  14. 七疝门《医方考》
  15. 七十八难《难经悬解》
  16. 七疝解《叶选医衡》
  17. 七十二难《难经》
  18. 七疝候《诸病源候论》
  19. 七十二难《难经悬解》
  20. 七疝方三首《外台秘要》
  21. 七十二日《中医词典》
  22. 七疝《中医词典》
  23. 七十二问《秘传眼科龙木论》
  24. 七疝《圣济总录》
  25. 七十九难《难经》
  26. 七疝《中医名词词典》
  27. 七十九难《难经悬解》
  28. 七日五传《疡医大全》
  29. 七十六难《难经》
  30. 七日五传《冯氏锦囊秘录》
  31. 七十六难《难经悬解》


疟疾_《医学心悟》_中医综合_【岐黄之术】

疟疾

疟疾

  • 上一页
  • 目录
  • 相关
  • 下一页

疟者，暴疟之状，因形而得名也。经曰∶阴阳相搏而疟作矣，阴搏阳而为寒，阳搏阴而为热。如二人交争，此胜则彼负，彼胜则此负，阴阳互相胜负，故寒热并作也。善治疟者，调其阴阳，平其争胜，察其相兼之症，而用药得宜，应手可愈。大法，疟症初起，香苏散散之，随用加减小柴胡汤和之。二三发后，止疟丹截之。久疟脾虚，六君子汤加柴胡补之。中气下陷，补中益气汤举之，元气即回，疟症自止。书云∶一日一发者，其病浅，两日一发者其病深，三日一发者，其病尤深。然而寒热往来，总在少阳，久而不愈，总不离乎脾胃，盖胃虚亦恶寒，脾虚亦发热也，疏理少阳，扶助脾胃，治疟无余蕴矣。

香苏散 （见伤寒太阳证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：加味七神丸
  • 当前页：疟疾
  • 下一页：加减小柴胡汤
<<< 返回本书目录
  1. 疟疾【疾病大全】
  2. 疟疾【中药主治】
  3. 疟疾《中医内科学》
  4. 疟疾【方剂主治】
  5. 疟疾《证治汇补》
  6. 疟疾案《丁甘仁医案》
  7. 疟疾《圆运动的古中医学》
  8. 疟疾不愈《儒门事亲》
  9. 疟疾《育婴家秘》
  10. 疟疾部《神应经》
  11. 疟疾《幼幼新书》
  12. 疟疾大小总论合参《冯氏锦囊秘录》
  13. 疟疾《幼幼集成》
  14. 疟疾方《医学三字经》
  15. 疟疾《幼科折衷》
  16. 疟疾肝体坏外证《读医随笔》
  17. 疟疾《幼科释谜》
  18. 疟疾寒多于热《幼幼新书》
  19. 疟疾《医宗金鉴》
  20. 疟疾寒而不热《幼幼新书》
  21. 疟疾《医学心悟》
  22. 疟疾寒而后热《幼幼新书》
  23. 疟疾《医学实在易》
  24. 疟疾寒热更作《幼幼新书》
  25. 疟疾《医学三字经》
  26. 疟疾寒热相等《幼幼新书》
  27. 疟疾《医学集成》
  28. 疟疾兼脾胀《医学衷中参西录》
  29. 疟疾《医学传灯》
  30. 疟疾兼暑热《医学衷中参西录》
  1. 疟疾《医学心悟》
  2. 疟疾《医学摘粹》
  3. 疟疾《急救广生集》
  4. 疟疾《医学摘粹》
  5. 疟疾《仁术便览》
  6. 疟疾《明医指掌》
  7. 疟疾《明医杂着》
  8. 疟疾《明医指掌》
  9. 疟疾《推拿抉微》
  10. 疟疾《证治汇补》
  11. 疟疾《回春录》
  12. 疟疾《幼幼集成》
  13. 疟疾《文堂集验方》
  14. 疟疾《万病回春》
  15. 疟疾《医学实在易》
  16. 疟疾《万病回春》
  17. 疟疾《脉症治方》
  18. 疟疾《济阴纲目》
  19. 疟疾《麻科活人全书》
  20. 疟疾《济阴纲目》
  21. 疟疾《医宗己任编》
  22. 疟疾《古今医鉴》
  23. 疟疾《幼科释谜》
  24. 疟疾《古今医鉴》
  25. 疟疾《友渔斋医话》
  26. 疟疾《医碥》
  27. 疟疾《活幼心书》
  28. 疟疾《寿世保元》
  29. 疟疾《古今医彻》
  30. 疟疾《寿世保元》
  31. 疟疾《幼科折衷》


小柴胡汤（加减小柴胡汤）_《医学心悟》_中医综合_【岐黄之术】

加减小柴胡汤

加减小柴胡汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治疟症之通剂，须按加减法主之。

柴胡 秦艽 赤芍（各一钱） 甘草（五分） 陈皮（一钱五分）

生姜一片，桑枝二钱，水煎服。

热多者，加黄芩一钱；寒多者，加黑姜五分；口渴甚者加知母一钱，贝母一钱五分；呕恶，加半夏、茯苓各一钱，砂仁七分，生姜二片；汗少者加荆芥一钱，川芎五钱；汗多者，去秦艽，减柴胡一半，加人参一钱，白术一钱五分；饮食停滞，胸膈饱闷，加麦芽、神曲、山楂、浓朴各一钱；如欲止之，加白蔻仁八分，鳖甲（醋炙）二钱，更另用止疟丹一、二丸截之，神效；若体虚气弱，加人参、黄 、白术各二钱当归、茯苓各一钱；久病成疟母，加白术一钱，木香、枳实各五分，鳖甲二钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疟疾
  • 当前页：加减小柴胡汤
  • 下一页：止疟丹
<<< 返回本书目录
  1. 小柴胡汤【方剂大全】
  2. 小柴胡汤（玉函千金名黄龙汤）《张氏医通》
  3. 小柴胡汤《汤头歌诀》
  4. 小柴胡汤方《伤寒明理论》
  5. 小柴胡汤《伤寒寻源》
  6. 小柴胡汤加减歌《医学传心录》
  7. 小柴胡加栀子汤【方剂大全】
  8. 小柴胡汤愈肺痨《三十年临证经验集》
  9. 小柴胡加芒硝汤证《临证实验录》
  10. 小柴胡汤愈肺痨《邹孟城三十年临证经验集》
  11. 小柴胡合白虎汤证其一《临证实验录》
  12. 小柴胡汤圆通应用法《医法圆通》
  13. 小柴胡合白虎汤证其二《临证实验录》
  14. 小柴胡汤证《临证实验录》
  15. 小柴胡非治疟正方《读医随笔》
  16. 小柴胡汤证《临证实验录》
  17. 小草乌【中药大全】
  18. 小柴胡汤证《临证实验录》
  19. 小草汤【方剂大全】
  20. 小柴胡汤证《临证实验录》
  21. 小草寇【中药大全】
  22. 小柴胡汤证《临证实验录》
  23. 小草【中药大全】
  24. 小柴胡汤证《临证实验录》
  25. 小步态【疾病症状】
  26. 小柴胡汤证《临证实验录》
  27. 小檗（图）【中药大全】
  28. 小柴胡汤证其二《临证实验录》
  29. 小便自利-伤寒门（下）《古今医统大全》
  30. 小柴胡汤证其三《临证实验录》
  1. 小柴胡汤（加减小柴胡汤）《医学心悟》
  2. 小柴胡汤《伤寒括要》
  3. 小柴胡汤（加味小柴胡汤）《医学衷中参西录》
  4. 小柴胡汤《汤头歌诀》
  5. 小柴胡汤（加味小柴胡汤）《外科理例》
  6. 小柴胡汤《医方论》
  7. 小柴胡汤（玉函千金名黄龙汤）《张氏医通》
  8. 小柴胡汤《时方妙用》
  9. 小柴胡汤、乌梅丸《医述》
  10. 小柴胡汤《明目至宝》
  11. 小柴胡汤方《伤寒杂病论》
  12. 小柴胡汤《万氏秘传片玉心书》
  13. 小柴胡汤方《伤寒杂病论》
  14. 小柴胡汤《退思集类方歌注》
  15. 小柴胡汤方《伤寒杂病论》
  16. 小柴胡汤《伤寒寻源》
  17. 小柴胡汤方《伤寒杂病论》
  18. 小柴胡汤《仁术便览》
  19. 小柴胡汤方《伤寒杂病论》
  20. 小柴胡汤《外科理例》
  21. 小柴胡汤方《伤寒杂病论》
  22. 小柴胡汤《医学心悟》
  23. 小柴胡汤方《伤寒杂病论》
  24. 小柴胡汤《医方考》
  25. 小柴胡汤方《伤寒杂病论》
  26. 小柴胡汤《医方考》
  27. 小柴胡汤方《伤寒杂病论》
  28. 小柴胡汤《医方考》
  29. 小柴胡汤方《伤寒杂病论》
  30. 小柴胡汤《目经大成》
  31. 小柴胡汤方《医宗金鉴》


止疟丹_《医学心悟》_中医综合_【岐黄之术】

止疟丹

止疟丹

  • 上一页
  • 目录
  • 相关
  • 下一页

治疟症二、三发后，以此止之，应手取效。

常山（火酒炒） 草果仁（去壳） 半夏曲（姜汁炒） 香附米（酒炒） 青皮（去穣醋炒，各四两） 真六神曲（十二两

为末，用米饮煮糊为丸，如弹子大，朱砂为衣。轻者一丸，重者二丸，红枣五、六枚，煎汤化下，清晨面东空腹服。

六君子汤、补中益气汤 （俱见类中。

疟久变虚，宜用前二方主之，但真虚者多挟寒，须用肉桂、附子、炮姜、砂仁之类，温

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：加减小柴胡汤
  • 当前页：止疟丹
  • 下一页：论水肿鼓胀
<<< 返回本书目录
  1. 止逆丸【方剂大全】
  2. 止衄立效汤【方剂大全】
  3. 止脉情势吉凶辨《读医随笔》
  4. 止衄散【方剂大全】
  5. 止麻消痰饮【方剂大全】
  6. 止衄汤【方剂大全】
  7. 止痢汤【方剂大全】
  8. 止呕【中药主治】
  9. 止痢神丸【方剂大全】
  10. 止呕逆【中药主治】
  11. 止痢蒿【中药大全】
  12. 止呕人参汤【方剂大全】
  13. 止痢【中药主治】
  14. 止呕吐【中药主治】
  15. 止泪补肝散【方剂大全】
  16. 止呕吐【方剂主治】
  17. 止渴生津【中药主治】
  18. 止嗽【中药主治】
  19. 止渴【方剂主治】
  20. 止嗽【方剂主治】
  21. 止咳嗽【方剂主治】
  22. 止嗽定喘【方剂主治】
  23. 止咳嗽【中药主治】
  24. 止嗽定喘口服液【方剂大全】
  25. 止咳祛痰利咽茶《茶饮保健》
  26. 止嗽化痰【方剂主治】
  27. 止咳祛痰【中药主治】
  28. 止嗽化痰定喘丸【方剂大全】
  29. 止咳平喘【方剂主治】
  30. 止嗽化痰丸【方剂大全】
  1. 止疟丹《医学心悟》
  2. 止疟《奇效简便良方》
  3. 止衄散《三因极一病证方论》
  4. 止疟《奇效简便良方》
  5. 止衄散《医方考》
  6. 止逆茶《茶饮保健》
  7. 止衄散《仁术便览》
  8. 止脉情势吉凶辨《读医随笔》
  9. 止呕人参汤《备急千金要方》
  10. 止脉《古今医鉴》
  11. 止乳《奇效简便良方》
  12. 止麻清痰饮《仁术便览》
  13. 止嗽《女科证治准绳》
  14. 止麻清痰饮《仁术便览》
  15. 止嗽金沸茶《茶饮保健》
  16. 止麻清痰饮《仁术便览》
  17. 止嗽散《儒门事亲》
  18. 止泪《明目至宝》
  19. 止嗽散《医学心悟》
  20. 止泪《千金翼方》
  21. 止嗽散《医学心悟》
  22. 止渴饮《妇人大全良方》
  23. 止嗽散（二）《外科传薪集》
  24. 止咳平喘药《中药学》
  25. 止嗽散（一）《外科传薪集》
  26. 止咳梨膏糖《保健药膳》
  27. 止痛《孙真人海上方》
  28. 止咳方《医学衷中参西录》
  29. 止痛《明目至宝》
  30. 止咳（手）《手穴手纹诊治》
  31. 止痛部《外科方外奇方》


论水肿鼓胀_《医学心悟》_中医综合_【岐黄之术】

论水肿鼓胀

论水肿鼓胀

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰∶水肿、鼓胀，何以别之？答曰∶目窠与足先肿，后腹大者，水也；先腹大，后四肢肿者，胀也。然水肿亦有兼胀者，胀亦有兼水者，须按其先后多寡而治之，今分为两门，

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：止疟丹
  • 当前页：论水肿鼓胀
  • 下一页：水肿
<<< 返回本书目录
  1. 论水肿鼓胀《医学心悟》
  2. 论水肿脉证生死候《中藏经》
  3. 论水肿《外科理例》
  4. 论司天《冯氏锦囊秘录》
  5. 论水臌气臌治法《医学衷中参西录》
  6. 论死肉当去《疡医大全》
  7. 论衰老《广嗣要语》
  8. 论四时气候《古今医统大全》
  9. 论衰老《古今医统大全》
  10. 论四时运气《疫疹一得》
  11. 论述迎随与调气《中医刺灸》
  12. 论四肢疼痛其病因凉热各异之治法《医学衷中参西录》
  13. 论鼠疫之原因及治法《医学衷中参西录》
  14. 论四肢振摇《阴证略例》
  15. 论瘦人疮疡《疡医大全》
  16. 论苏合香《苏沈良方》
  17. 论手足自汗《阴证略例》
  18. 论酸楚不痛《疡科纲要》
  19. 论手足阴阳流注篇《针灸神书》
  20. 论岁会《古今医统大全》
  21. 论手足经《古今医统大全》
  22. 论胎产金丹《知医必辨》
  23. 论收口法《疡医大全》
  24. 论胎前调理法《济阴纲目》
  25. 论室女经闭成劳因思虑伤心《济阴纲目》
  26. 论胎前用药法《济阴纲目》
  27. 论室女带下《济阴纲目》
  28. 论胎前诸症《妇科秘方》
  29. 论士大夫喜服种子壮阳热药之误《寓意草》
  30. 论胎属十二经所养《济阴纲目》
  1. 论水肿鼓胀《医学心悟》
  2. 论水肿《外科理例》
  3. 论水肿脉证生死候《中藏经》
  4. 论水臌气臌治法《医学衷中参西录》
  5. 论水肿生死脉证《华佗神方》
  6. 论水法《华佗神方》
  7. 论司天《冯氏锦囊秘录》
  8. 论衰老《古今医统大全》
  9. 论死肉当去《疡医大全》
  10. 论衰老《广嗣要语》
  11. 论四时气候《古今医统大全》
  12. 论述迎随与调气《中医刺灸》
  13. 论四时运气《疫疹一得》
  14. 论鼠疫之原因及治法《医学衷中参西录》
  15. 论四肢疼痛其病因凉热各异之治法《医学衷中参西录》
  16. 论瘦人疮疡《疡医大全》
  17. 论四肢振摇《阴证略例》
  18. 论手足自汗《阴证略例》
  19. 论苏合香《苏沈良方》
  20. 论手足阴阳流注篇《针灸神书》
  21. 论酸楚不痛《疡科纲要》
  22. 论手足经《古今医统大全》
  23. 论岁会《古今医统大全》
  24. 论收口法《疡医大全》
  25. 论祟脉《寿世保元》
  26. 论室女经闭成劳因思虑伤心《济阴纲目》
  27. 论胎产金丹《知医必辨》
  28. 论室女带下《济阴纲目》
  29. 论胎教《妇人大全良方》
  30. 论士大夫喜服种子壮阳热药之误《寓意草》
  31. 论胎前调理法《济阴纲目》


水肿_《医学心悟》_中医综合_【岐黄之术】

水肿

水肿

  • 上一页
  • 目录
  • 相关
  • 下一页

水肿症，有表里、寒热、肾胃之分，大抵四肢肿，腹不肿者，表也。四肢肿，腹亦肿者，里也。烦渴口燥，溺赤便闭，饮食喜凉，此属阳明，热也。不烦渴，大便自调，饮食喜热，此属阴水，寒也。先喘而后肿者，肾经聚水也。先肿而后喘，或但肿而不喘者，胃经蓄水也。经云∶肾者，胃之关也。关闭则水积，然胃病而关亦自闭矣。治胃者，五加皮饮加减主之。治肾者，肾气丸加减主之。或问∶书云∶先喘后肿，其病在肺，何也？答曰∶喘虽肺病其本在肾，经云∶诸痿喘呕，皆属于下是也。若外感致喘，或专属肺经受邪，内伤致喘，未有不由于肾者，治者详之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论水肿鼓胀
  • 当前页：水肿
  • 下一页：五皮饮
<<< 返回本书目录
  1. 水肿【疾病症状】
  2. 水肿【中药主治】
  3. 水肿《重订灵兰要览》
  4. 水肿【方剂主治】
  5. 水肿《中医内科学》
  6. 水肿（二）《凌临灵方》
  7. 水肿《证治准绳·杂病》
  8. 水肿（一）《凌临灵方》
  9. 水肿《证治准绳·幼科》
  10. 水肿（杂肿 四肢肿 石水）《针灸资生经》
  11. 水肿《证治准绳·女科》
  12. 水肿（诸肿胀附）《幼科释谜》
  13. 水肿《证治准绳·类方》
  14. 水肿伴蛋白尿【疾病症状】
  15. 水肿《证治汇补》
  16. 水肿伴呼吸困难、紫绀【疾病症状】
  17. 水肿《张氏医通》
  18. 水肿病诸候《巢氏病源补养宣导法》
  19. 水肿《杂病治例》
  20. 水肿病诸候（凡二十二论）《诸病源候论》
  21. 水肿《医学心悟》
  22. 水肿部《本草易读》
  23. 水肿《医学三字经》
  24. 水肿从脚起方《外台秘要》
  25. 水肿《医学入门》
  26. 水肿方《外台秘要》
  27. 水肿《医学集成》
  28. 水肿方《医学三字经》
  29. 水肿《药症忌宜》
  30. 水肿茯苓煎【方剂大全】
  1. 水肿《医学心悟》
  2. 水肿《丹溪心法》
  3. 水肿《仁术便览》
  4. 水肿《丹台玉案》
  5. 水肿《回春录》
  6. 水肿《卫生易简方》
  7. 水肿《丹溪治法心要》
  8. 水肿《明医指掌》
  9. 水肿《中医内科学》
  10. 水肿《儒门事亲》
  11. 水肿《中医内科学》
  12. 水肿《证治汇补》
  13. 水肿《扁鹊心书》
  14. 水肿《古今名医汇粹》
  15. 水肿《医学三字经》
  16. 水肿《万病回春》
  17. 水肿《金匮钩玄》
  18. 水肿《古今医鉴》
  19. 水肿《药症忌宜》
  20. 水肿《普济方·针灸》
  21. 水肿《女科证治准绳》
  22. 水肿《寿世保元》
  23. 水肿《病理学》
  24. 水肿《寿世保元》
  25. 水肿（二）《凌临灵方》
  26. 水肿《证治准绳·杂病》
  27. 水肿（方五首）##《备急千金要方》
  28. 水肿《证治准绳·女科》
  29. 水肿（一）《凌临灵方》
  30. 水肿《证治准绳·类方》
  31. 水肿（杂肿 四肢肿 石水）《针灸资生经》


五皮饮_《医学心悟》_中医综合_【岐黄之术】

五皮饮

五皮饮

  • 上一页
  • 目录
  • 相关
  • 下一页

治胃经聚水，乃通用之剂，华佗《中藏经》之方也。累用累验。

大腹皮（黑豆汁洗） 茯苓皮 陈皮 桑白皮（各一钱五分） 生姜皮（八分

水煎服。

仲景云∶腰以上肿，宜发汗，加紫苏、秦艽、荆芥、防风。腰以下肿，宜利小便，加赤小豆、赤茯苓、泽泻、车前子、萆 、防己。若大便不通，宜下之，加大黄、葶苈。腹中胀满，加卜子、浓朴、陈皮、麦芽、山楂。体虚者，加白术、人参、茯苓。审是阴水，加附子、干姜、肉桂；审是阳水，加连翘、黄柏、黄芩。挟痰者，加半夏、生姜。既消之后，宜用理中汤健脾实胃，或以金匮丸温暖命门，或以六味加牛膝、车前，滋肾水，清余热，庶

附子理中汤 （见中寒）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水肿
  • 当前页：五皮饮
  • 下一页：金匮肾气丸
<<< 返回本书目录
  1. 五皮饮《汤头歌诀》
  2. 五奇汤【方剂大全】
  3. 五皮散【方剂大全】
  4. 五气《医经原旨》
  5. 五逆脉《古今医统大全》
  6. 五气朝阳草【中药大全】
  7. 五逆缓急《类经》
  8. 五气凑五脏例《珍珠囊补遗药性赋》
  9. 五逆《针灸素难要旨》
  10. 五气动乱占《医学纲目》
  11. 五逆《医经原旨》
  12. 五气分主《四圣心源》
  13. 五难《难经悬解》
  14. 五气论《小儿卫生总微论方》
  15. 五磨饮子【方剂大全】
  16. 五气图说《轩岐救正论》
  17. 五磨饮【方剂大全】
  18. 五气溢发消渴黄瘅《针灸甲乙经》
  19. 五门八枢《疡医大全》
  20. 五气郁发占《医学纲目》
  21. 五脉山黧豆【中药大全】
  22. 五气之合人万物之生化《类经》
  23. 五脉绿绒蒿花【中药大全】
  24. 五窍《叶天士医案精华》
  25. 五氯酚钠中毒【疾病大全】
  26. 五窍相通应证-幼幼汇集（上）《古今医统大全》
  27. 五轮主五脏病歌《医宗金鉴》
  28. 五芩散解《吴医汇讲》
  29. 五轮主五脏病歌《眼科心法要诀》
  30. 五禽戏《中医养生学》
  1. 五皮饮《医学心悟》
  2. 五皮饮《三因极一病证方论》
  3. 五皮饮《医方论》
  4. 五皮散《是斋百一选方》
  5. 五皮饮《汤头歌诀》
  6. 五皮散《时方歌括》
  7. 五皮饮《瘴疟指南》
  8. 五皮散《仁术便览》
  9. 五皮饮（加味五皮饮）《医方考》
  10. 五皮散《太平惠民和剂局方》
  11. 五气《中医词典》
  12. 五皮散《妇人大全良方》
  13. 五气《医经原旨》
  14. 五皮散《冯氏锦囊秘录》
  15. 五气朝元《中医词典》
  16. 五烹做法《奇方类编》
  17. 五气凑五脏例《珍珠囊补遗药性赋》
  18. 五拗汤《仁术便览》
  19. 五气动乱占《医学纲目》
  20. 五逆五夺《灵素节注类编》
  21. 五气分主《四圣心源》
  22. 五逆脉《古今医统大全》
  23. 五气分主《医学摘粹》
  24. 五逆缓急《类经》
  25. 五气皆从火化《温病正宗》
  26. 五逆《针灸素难要旨》
  27. 五气论《小儿卫生总微论方》
  28. 五逆《医经原旨》
  29. 五气图说《轩岐救正论》
  30. 五逆《中医词典》
  31. 五气溢发消渴黄瘅《针灸甲乙经》


金匮肾气丸_《医学心悟》_中医综合_【岐黄之术】

金匮肾气丸

金匮肾气丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治肾经聚水，小便不利，腹胀肢肿，或痰喘气急，渐成水蛊，其效如神。然肾经聚水，亦有阴阳之分，不可不辨也。经云∶阴无阳，无以生；阳无阴，无以化经又云∶膀胱者，州都之官，津液藏焉，气化则能出矣。假如肾经阳虚，阴无以生，真火不能制水者，宜用此丸。假如肾经阴虚，阳无以化，真阴不能化气者，宜用本方去附、桂主之。东垣云∶土在雨中化为泥，阴水之象也。河间云∶夏热之甚，庶土蒸溽，阳水之象也。知斯意者，可以治水矣。

大熟地（八两） 山药（四两） 山萸肉 丹皮 泽泻 车前子 牛膝（各二两） 茯苓（六两） 肉桂（一两） 附子（一两，虚寒甚者倍之）

用五加皮八两，煮水一大碗，滤去渣，和药，加炼蜜为丸，如梧桐子大，每早开水下四钱。

前症若属阴虚，本方去桂附，盖文蛤、牡蛎各二两；湿热甚者，加黄柏五钱，不用五加皮，以萆 八两熬汁代之。

论血分水分

妇人经水先断，后发肿者，名曰血分，通经丸主之。先发水肿，然后经断者，名曰水分五加皮饮送下通经丸主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五皮饮
  • 当前页：金匮肾气丸
  • 下一页：通经丸
<<< 返回本书目录
  1. 金匮解（方附本条）《胎产心法》
  2. 金匮肾气丸论《侣山堂类辩》
  3. 金匮方解篇导言《圆运动的古中医学》
  4. 金匮丸【方剂大全】
  5. 金匮丹【方剂大全】
  6. 金匮要略存疑《医宗金鉴》
  7. 金葵散【方剂大全】
  8. 金匮要略方论序《金匮要略方论》
  9. 金科猪肚丸【方剂大全】
  10. 金匮要略方论原序《金匮悬解》
  11. 金橘叶【中药大全】
  12. 金匮要略序（出赵本．）《金匮玉函要略辑义》
  13. 金橘散【方剂大全】
  14. 金匮银屑镇心丸【方剂大全】
  15. 金橘露【中药大全】
  16. 金匮玉函要略方论序《金匮玉函要略辑义》
  17. 金橘核【中药大全】
  18. 金匮玉函要略综概《金匮玉函要略辑义》
  19. 金橘根【中药大全】
  20. 金匮真言论《素问悬解》
  21. 金橘【中药大全】
  22. 金匮真言论篇《冯氏锦囊秘录》
  23. 金橘《本草纲目》图文版
  24. 金匮真言论篇《黄帝内经·素问》
  25. 金橘《本草纲目》完整版
  26. 金匮真言论篇《疡医大全》
  27. 金镜录辨舌黑治法《古今医彻》
  28. 金匮枳术汤《张氏医通》
  29. 金镜赋《冯氏锦囊秘录》
  30. 金兰【中药大全】
  1. 金匮肾气丸《医学心悟》
  2. 金匮肾气丸《目经大成》
  3. 金匮肾气丸《奇方类编》
  4. 金匮肾气丸《冯氏锦囊秘录》
  5. 金匮肾气丸《瘴疟指南》
  6. 金匮肾气丸《冯氏锦囊秘录》
  7. 金匮肾气丸方《临症验舌法》
  8. 金匮解（方附本条）《胎产心法》
  9. 金匮肾气丸论《侣山堂类辩》
  10. 金匮方一十九首《女科要旨》
  11. 金匮肾着汤《时病论歌括新编》
  12. 金匮方论一十一首《女科要旨》
  13. 金匮要略方论序《金匮要略方论》
  14. 金匮方解篇导言《圆运动的古中医学》
  15. 金匮要略方论原序《金匮悬解》
  16. 金匮方八首时方九首《女科要旨》
  17. 金匮要略序（出赵本．）《金匮玉函要略辑义》
  18. 金孔贤《中医词典》
  19. 金匮玉函要略方论序《金匮玉函要略辑义》
  20. 金钧（1657-1746年）《中医词典》
  21. 金匮玉函要略综概《金匮玉函要略辑义》
  22. 金橘散《仁术便览》
  23. 金匮真言论《素问悬解》
  24. 金橘皮《本草便读》
  25. 金匮真言论《素问悬解》
  26. 金橘皮《得配本草》
  27. 金匮真言论篇《黄帝内经·素问》
  28. 金橘煎《饮膳正要》
  29. 金匮真言论篇《冯氏锦囊秘录》
  30. 金橘《本经逢原》
  31. 金匮真言论篇《疡医大全》


通经丸_《医学心悟》_中医综合_【岐黄之术】

通经丸

通经丸

  • 上一页
  • 目录
  • 相关
  • 下一页

当归尾 赤芍药 生地黄 川芎 牛膝 五灵脂（各一两） 红花 桃红（各五钱） 香附（二两 琥珀（七钱五分）

苏木屑二两，煎酒，和砂糖，熬化为丸，如桐子大。每服三钱，酒下。体虚者，用理中汤送下；若血寒，加肉桂五钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金匮肾气丸
  • 当前页：通经丸
  • 下一页：鼓胀
<<< 返回本书目录
  1. 通经脉【中药主治】
  2. 通经丸【方剂大全】
  3. 通经络【方剂主治】
  4. 通经下乳【中药主治】
  5. 通经络【中药主治】
  6. 通经止痛【中药主治】
  7. 通经活血【中药主治】
  8. 通经止痛汤【方剂大全】
  9. 通经活络【中药主治】
  10. 通睛《幼幼新书》
  11. 通经甘露丸【方剂大全】
  12. 通九窍【中药主治】
  13. 通经导滞汤【方剂大全】
  14. 通类《圣济总录》
  15. 通经草【中药大全】
  16. 通里穴【上肢内侧穴位】
  17. 通结用葱白熨法《医学衷中参西录》
  18. 通里穴歌《刺灸心法要诀》
  19. 通剂《本草纲目》完整版
  20. 通里穴歌《医宗金鉴》
  21. 通花花【中药大全】
  22. 通利大便有法《仁斋直指方论（附补遗）》
  23. 通花根【中药大全】
  24. 通淋【中药主治】
  25. 通行经络《本草分经》
  26. 通淋方【方剂大全】
  27. 通光散【中药大全】
  28. 通淋化浊汤【方剂大全】
  29. 通贯掌【疾病症状】
  30. 通灵黄金膏【方剂大全】
  1. 通经丸《医学心悟》
  2. 通经散《儒门事亲》
  3. 通经丸《仁术便览》
  4. 通经破血《女科证治准绳》
  5. 通经逐瘀汤《医林改错》
  6. 通经接气《中医词典》
  7. 通睛《中医名词词典》
  8. 通经《中医词典》
  9. 通睛《中医词典》
  10. 通结用葱白熨法《医学衷中参西录》
  11. 通睛《医学纲目》
  12. 通间《中医词典》
  13. 通睛《幼幼新书》
  14. 通剂《中医词典》
  15. 通睛《证治准绳·幼科》
  16. 通剂《中医名词词典》
  17. 通九窍《千金翼方》
  18. 通脊漏《中医词典》
  19. 通类《圣济总录》
  20. 通关丸《时方歌括》
  21. 通里《针灸大成》
  22. 通关丸《目经大成》
  23. 通里《中医词典》
  24. 通关散《博济方》
  25. 通里《子午流注说难》
  26. 通关散《时方歌括》
  27. 通里《针灸学》
  28. 通关散《瘴疟指南》
  29. 通里穴歌《医宗金鉴》
  30. 通关散《苏沈良方》
  31. 通里穴歌《刺灸心法要诀》


鼓胀_《医学心悟》_中医综合_【岐黄之术】

鼓胀

鼓胀

  • 上一页
  • 目录
  • 相关
  • 下一页

或问∶方书有鼓胀、蛊胀之别，何也？答曰∶鼓者，中空无物，有似于鼓；蛊者，中实有物，非虫即血也。中空无物，填实则消，经所谓塞因塞用是已。中实有物，消之则平，经所谓坚者削之是已。然胀满有寒、热、虚、实，浅深部位之不同，若不细辨，何由取效。假如溺赤，便闭，脉数有力，色紫黑，气粗厉，口渴饮冷，唇焦，舌燥，多属于热。假如溺清便溏，脉细无力，色 白，气短促，喜饮热汤，舌润，口和，多属于寒。又如腹胀，按之不痛，或时胀时减者，为虚；按之愈痛，腹胀不减者，为实。凡胀满，饮食如常者，其病浅；饮食减少者，其病深。且胀有部分，纵是通腹胀满，亦必有胀甚之部，与病先起处，即可知属何脏腑，而用药必以之为主。东坦治胀满，不外枳术、补中二方，出入加减，寒热攻补，随症施治。予因制和中丸普送，效者甚多，有力者，当修合以济贫乏。又气虚中满宜用白术丸，而以六君子汤佐之，中空无物，不用枳实，恐伤气也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：通经丸
  • 当前页：鼓胀
  • 下一页：枳术丸
<<< 返回本书目录
  1. 鼓胀《重订灵兰要览》
  2. 鼓胀【方剂主治】
  3. 鼓胀《中医内科学》
  4. 鼓胀（余见腹胀）《针灸资生经》
  5. 鼓胀《张氏医通》
  6. 鼓胀（与喘参看）《医学入门》
  7. 鼓胀《杂病治例》
  8. 鼓胀丹【方剂大全】
  9. 鼓胀《医学心悟》
  10. 鼓胀根原《四圣心源》
  11. 鼓胀《医经原旨》
  12. 鼓胀兼目疾论《银海指南》
  13. 鼓胀《万病回春》
  14. 鼓胀论《格致余论》
  15. 鼓胀《寿世保元》
  16. 鼓胀门《医方考》
  17. 鼓胀《圣济总录》
  18. 鼓胀门《张氏医通》
  19. 鼓胀《仁术便览》
  20. 鼓胀门（附水肿）《丹台玉案》
  21. 鼓胀《普济方·针灸》
  22. 鼓胀水肿门《奇方类编》
  23. 鼓胀《明医指掌》
  24. 鼓子花散【方剂大全】
  25. 鼓胀《类经》
  26. 鹘嘲《本草纲目》完整版
  27. 鼓胀《金匮钩玄》
  28. 鹘突羹【方剂大全】
  29. 鼓胀《丹溪心法》
  30. 鹘眼凝睛《银海精微》
  1. 鼓胀《医学心悟》
  2. 鼓胀《丹溪心法》
  3. 鼓胀《仁术便览》
  4. 鼓胀《明医指掌》
  5. 鼓胀《校注医醇剩义》
  6. 鼓胀《灵素节注类编》
  7. 鼓胀《校注医醇剩义》
  8. 鼓胀《医经原旨》
  9. 鼓胀《中医内科学》
  10. 鼓胀《万病回春》
  11. 鼓胀《金匮钩玄》
  12. 鼓胀《普济方·针灸》
  13. 鼓胀（余见腹胀）《针灸资生经》
  14. 鼓胀《寿世保元》
  15. 鼓胀（与喘参看）《医学入门》
  16. 鼓胀《张氏医通》
  17. 鼓胀单腹胀方《医学实在易》
  18. 鼓胀《类经》
  19. 鼓胀根原《四圣心源》
  20. 鼓胀《医述》
  21. 鼓胀兼目疾论《银海指南》
  22. 鼓胀《重订灵兰要览》
  23. 鼓胀论《格致余论》
  24. 鼓胀《杂病治例》
  25. 鼓胀门《张氏医通》
  26. 鼓胀《中医词典》
  27. 鼓胀门《医方考》
  28. 鼓胀《圣济总录》
  29. 鼓胀门（附水肿）《丹台玉案》
  30. 鼓胀《医理真传》
  31. 鼓症《医宗己任编》


枳术丸_《医学心悟》_中医综合_【岐黄之术】

枳术丸

枳术丸

  • 上一页
  • 目录
  • 相关
  • 下一页

除胀消食。

枳实（一两，面炒） 白术（二两，陈土炒）

共为末，荷叶包烂饭煨透，杵和为丸。每服二钱，开水下。

补中益气汤 （见类中）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼓胀
  • 当前页：枳术丸
  • 下一页：和中丸
<<< 返回本书目录
  1. 枳术丸《脾胃论》
  2. 枳术丸【方剂大全】
  3. 枳术汤论《侣山堂类辩》
  4. 枳术丸论《明医杂着》
  5. 枳术汤【方剂大全】
  6. 枳缩二陈汤【方剂大全】
  7. 枳术化痰丸【方剂大全】
  8. 枳香散【方剂大全】
  9. 枳术二陈汤【方剂大全】
  10. 枳杏丸【方剂大全】
  11. 枳实栀子汤【方剂大全】
  12. 枳芎散【方剂大全】
  13. 枳实栀子豉汤【方剂大全】
  14. 趾《经络全书》
  15. 枳实栀子豉汤《医学读书记》
  16. 趾(指)环状缩窄带【疾病症状】
  17. 枳实栀子豉汤《伤寒寻源》
  18. 趾垂症【疾病症状】
  19. 枳实薤白桂枝汤证《临证实验录》
  20. 趾垂症【疾病症状】
  21. 枳实薤白桂枝汤【方剂大全】
  22. 趾垂症【疾病症状】
  23. 枳实消痞《汤头歌诀》
  24. 趾端干枯发黑【疾病症状】
  25. 枳实丸【方剂大全】
  26. 趾短小【疾病症状】
  27. 枳实汤【方剂大全】
  28. 趾间神经痛【疾病大全】
  29. 枳实芍药散【方剂大全】
  30. 趾蹼间隙麻木【疾病症状】
  1. 枳术丸《医学心悟》
  2. 枳术丸《医方考》
  3. 枳术丸《仁术便览》
  4. 枳术丸《儒门事亲》
  5. 枳术丸《脾胃论》
  6. 枳术丸《医述》
  7. 枳术丸《医方论》
  8. 枳术丸《冯氏锦囊秘录》
  9. 枳术丸论《明医杂着》
  10. 枳术丸《删补名医方论》
  11. 枳术丸烧饭法《韩氏医通》
  12. 枳术丸《医宗金鉴》
  13. 枳香茶《茶饮保健》
  14. 枳术汤论《侣山堂类辩》
  15. 枳子《本草备要》
  16. 枳术汤（加味枳术汤）《仁术便览》
  17. 枳子《本草从新》
  18. 枳术汤（加味枳术汤）《医学心悟》
  19. 枳子《得配本草》
  20. 枳术汤《三因极一病证方论》
  21. 枳子《本草便读》
  22. 枳术汤《三因极一病证方论》
  23. 枳子《本草分经》
  24. 枳术汤《妇人大全良方》
  25. 枳子《药性切用》
  26. 枳术汤《金匮悬解》
  27. 趾《经络全书》
  28. 枳术汤《圆运动的古中医学》
  29. 趾《中医名词词典》
  30. 枳实枳壳《外科全生集》
  31. 趾骨伤《中医词典》


和中丸_《医学心悟》_中医综合_【岐黄之术】

和中丸

和中丸

  • 上一页
  • 目录
  • 相关
  • 下一页

白术（陈土炒，四两） 扁豆（炒，三两） 茯苓（一两五钱） 枳实（面炒，二两） 陈皮（三两） 神曲（炒黑） 麦芽（炒） 山楂（炒） 香附（姜汁炒，二两） 砂仁（一两五钱） 半夏（姜汁炒，一两） 丹参（酒蒸，二两） 五谷虫（酒拌炒焦黄色，三两荷叶一枚，煎水迭为丸。每日上午、下午开水下二钱。

此方不寒不热，和平之治法也。若寒气盛，加干姜、吴萸、肉桂。若湿热盛，加黄连、连翘。若大便闭结，先用三黄枳术丸下之，随用本方渐磨之。若兼瘀血，加浓朴、赤芍。若脾气虚弱，用六君子汤吞服此丸，或以补中益气汤送下，此医门之秘法，不可不讲。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枳术丸
  • 当前页：和中丸
  • 下一页：白术丸
<<< 返回本书目录
  1. 和中丸《外科传薪集》
  2. 和中丸【方剂大全】
  3. 和中丸《脾胃论》
  4. 和中温表汤【方剂大全】
  5. 和中丸《脾胃论》
  6. 和中养胃汤【方剂大全】
  7. 和中汤【方剂大全】
  8. 和中益气丸【方剂大全】
  9. 和中顺气丸【方剂大全】
  10. 和中益胃汤【方剂大全】
  11. 和中散【方剂大全】
  12. 和中茵陈汤【方剂大全】
  13. 和中清热饮【方剂大全】
  14. 和中饮【方剂大全】
  15. 和中清热汤【方剂大全】
  16. 和中饮子【方剂大全】
  17. 和中启关散【方剂大全】
  18. 和中止眩丸【方剂大全】
  19. 和中理脾丸【方剂大全】
  20. 河蚌【中药大全】
  21. 和中理脾汤【方剂大全】
  22. 河北省井陉县山区居民胃病患者幽门螺杆菌的感染《中国幽门螺杆菌研究》
  23. 和中蠲痛汤【方剂大全】
  24. 河边木《本草纲目》完整版
  25. 和中解托汤【方剂大全】
  26. 河车八味丸【方剂大全】
  27. 和中健脾丸【方剂大全】
  28. 河车补阴丸【方剂大全】
  29. 和中健脾汤【方剂大全】
  30. 河车大造丸【方剂大全】
  1. 和中丸《医学心悟》
  2. 和中散《太平惠民和剂局方》
  3. 和中丸《万氏秘传片玉心书》
  4. 和阵《目经大成》
  5. 和中丸《外科传薪集》
  6. 和阵《景岳全书》
  7. 和中丸（二）《脾胃论》
  8. 和阵《景岳全书》
  9. 和中丸（一）《脾胃论》
  10. 和阴阳法《推拿抉微》
  11. 河白《急救广生集》
  12. 和阴阳《中医词典》
  13. 河北道《千金翼方》
  14. 和血之剂《金匮翼》
  15. 河北省井陉县山区居民胃病患者幽门螺杆菌的感染《中国幽门螺杆菌研究》
  16. 和血熄风汤《医学衷中参西录》
  17. 河边木《证类本草》
  18. 和血熄风《中医词典》
  19. 河车《中医词典》
  20. 和血熄风《中医名词词典》
  21. 河车丸《妇人大全良方》
  22. 和血温经《女科证治准绳》
  23. 河车丸《医学心悟》
  24. 和序《活幼心书》
  25. 河东道《千金翼方》
  26. 和谐、适度的性生活《家庭医学百科·预防保健篇》
  27. 河羹《饮膳正要》
  28. 和胃丸《太平惠民和剂局方》
  29. 河间地黄饮子《冯氏锦囊秘录》
  30. 和胃调脾茶《茶饮保健》
  31. 河间解利后法《医宗金鉴》


白术丸_《医学心悟》_中医综合_【岐黄之术】

白术丸

白术丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治气虚中满。

白术 茯苓 陈皮（各二两） 砂仁 神曲（各一两五钱） 五谷虫（四两

用荷叶、老米，煎水，迭为丸。每服三钱，开水下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：和中丸
  • 当前页：白术丸
  • 下一页：三黄枳术丸
<<< 返回本书目录
  1. 白术调中丸【方剂大全】
  2. 白术丸【方剂大全】
  3. 白术调中汤【方剂大全】
  4. 白术五味子汤【方剂大全】
  5. 白术糖【方剂大全】
  6. 白术消肿散【方剂大全】
  7. 白术汤【方剂大全】
  8. 白术苡仁汤【方剂大全】
  9. 白术四逆汤【方剂大全】
  10. 白术饮【方剂大全】
  11. 白术石斛汤【方剂大全】
  12. 白术浴汤【方剂大全】
  13. 白术圣散子【方剂大全】
  14. 白术泽泻散【方剂大全】
  15. 白术生犀散【方剂大全】
  16. 白术枳壳丸【方剂大全】
  17. 白术升麻汤【方剂大全】
  18. 白术猪肚粥《保健药膳》
  19. 白术神曲丸【方剂大全】
  20. 白术猪肚粥【方剂大全】
  21. 白术芍药汤【方剂大全】
  22. 白树鸡粥【方剂大全】
  23. 白术散【方剂大全】
  24. 白霜丸【方剂大全】
  25. 白术散《小儿药证直诀》
  26. 白松塔【中药大全】
  27. 白术散《脾胃论》
  28. 白菘菜《本草求真》
  29. 白术酿酒【方剂大全】
  30. 白苏【中药大全】
  1. 白术丸《医学心悟》
  2. 白术丸《妇人大全良方》
  3. 白术消痞茶《茶饮保健》
  4. 白术丸《内外伤辨》
  5. 白术消肿茶《茶饮保健》
  6. 白术菟茶《茶饮保健》
  7. 白术泽茶《茶饮保健》
  8. 白术通便茶《茶饮保健》
  9. 白术止疟茶《茶饮保健》
  10. 白术调中汤《儒门事亲》
  11. 白术枳实干姜白蜜汤方《伤寒杂病论》
  12. 白术调元散（立参苓白术散加减）《冯氏锦囊秘录》
  13. 白术枳实桃仁干姜汤方《伤寒杂病论》
  14. 白术条芩考《医方考》
  15. 白术猪肚粥《保健药膳》
  16. 白术汤治孕妇痢呕吐血。《儒门事亲》
  17. 白术猪肚粥《老年百病防治》
  18. 白术汤《普济本事方》
  19. 白朮《中药学》
  20. 白术汤《儒门事亲》
  21. 白朮六一汤《太平惠民和剂局方》
  22. 白术汤《三因极一病证方论》
  23. 白朮散《太平惠民和剂局方》
  24. 白术汤《正体类要》
  25. 白朮散《太平惠民和剂局方》
  26. 白术石膏半夏干姜汤方《伤寒杂病论》
  27. 白水《中医词典》
  28. 白术芍药汤《退思集类方歌注》
  29. 白菘菜《本草求真》
  30. 白术芍茶《茶饮保健》
  31. 白苔《中医名词词典》


三黄枳术丸_《医学心悟》_中医综合_【岐黄之术】

三黄枳术丸

三黄枳术丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治热食所伤，肚腹胀痛，并湿热胀满，大便闭结者。

黄芩（酒炒，一两） 黄连（酒炒，四钱） 大黄（酒蒸，七钱五分） 神曲（炒） 枳实（面炒） 白术（陈土炒） 陈皮（各五钱荷叶煎水迭为丸，如绿豆大。每服一钱五分，或二、三钱，量人虚实用。

六君子汤 （见类中）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白术丸
  • 当前页：三黄枳术丸
  • 下一页：积聚
<<< 返回本书目录
  1. 三黄枳朴丸【方剂大全】
  2. 三黄枳术丸【方剂大全】
  3. 三黄止血汤【方剂大全】
  4. 三灰散【方剂大全】
  5. 三黄栀子豉汤【方剂大全】
  6. 三加（图）【中药大全】
  7. 三黄圆【方剂大全】
  8. 三加花【中药大全】
  9. 三黄洗剂【方剂大全】
  10. 三加减正气散【方剂大全】
  11. 三黄丸【方剂大全】
  12. 三加皮【中药大全】
  13. 三黄丸《小儿药证直诀》
  14. 三家洗碗水《本草纲目》完整版
  15. 三黄丸《外科传薪集》
  16. 三甲复脉汤【方剂大全】
  17. 三黄丸《外科传薪集》
  18. 三甲散【方剂大全】
  19. 三黄丸《脾胃论》
  20. 三尖瓣闭锁【疾病大全】
  21. 三黄汤【方剂大全】
  22. 三尖瓣闭锁不全【疾病大全】
  23. 三黄四物汤【方剂大全】
  24. 三尖瓣关闭不全【疾病大全】
  25. 三黄熟艾汤【方剂大全】
  26. 三尖瓣脱垂【疾病症状】
  27. 三黄石膏《汤头歌诀》
  28. 三尖瓣狭窄【疾病大全】
  29. 三黄散【方剂大全】
  30. 三尖瓣下移【疾病症状】
  1. 三黄枳术丸《医学心悟》
  2. 三黄枳术丸《医学心悟》
  3. 三秽液毒《中医词典》
  4. 三黄枳术丸《内外伤辨》
  5. 三家洗碗水《证类本草》
  6. 三黄圆《中藏经》
  7. 三家相见《中医词典》
  8. 三黄泻心汤《医方考》
  9. 三尖瓣回流《默克家庭诊疗手册》
  10. 三黄泻热汤方《备急千金要方》
  11. 三尖瓣狭窄《默克家庭诊疗手册》
  12. 三黄犀角散《冯氏锦囊秘录》
  13. 三尖杉酯碱《药理学》
  14. 三黄丸（一）《外科传薪集》
  15. 三间《手穴手纹诊治》
  16. 三黄丸（加味三黄丸）《明目至宝》
  17. 三间《中医词典》
  18. 三黄丸（二）《外科传薪集》
  19. 三间《针灸学》
  20. 三黄丸《小儿药证直诀》
  21. 三间（一名少谷）《针灸大成》
  22. 三黄丸《脾胃论》
  23. 三间（俞穴）《子午流注说难》
  24. 三黄丸《外科全生集》
  25. 三建丹《妇人大全良方》
  26. 三黄丸《万氏秘传片玉心书》
  27. 三建丹《太平惠民和剂局方》
  28. 三黄丸《奇方类编》
  29. 三建汤《太平惠民和剂局方》
  30. 三黄丸《仁术便览》
  31. 三建汤《瘴疟指南》


积聚_《医学心悟》_中医综合_【岐黄之术】

积聚

积聚

  • 上一页
  • 目录
  • 相关
  • 下一页

积者，推之不移，成于五脏，多属血病；聚者，推之则移，成于六腑，多属气病。治积聚者，当按初、中、末之三法焉。邪气初客，积聚未坚，宜直消之，而后和之。若积聚日久邪盛正虚，法从中治，须以补泻相兼为用。若块消及半，便从末治，即住攻击之药，但和中养胃，导达经脉，俾荣卫流通，而块自消矣。更有虚人患积者，必先补其虚，理其脾，增其饮食，然后用药攻其积，斯为善治，此先补后攻之法也。初治，太无神功散主之；中治，和中丸主之；末治，理中汤主之。予尝以此三法，互相为用，往往有功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三黄枳术丸
  • 当前页：积聚
  • 下一页：太无神功散
<<< 返回本书目录
  1. 积聚【疾病大全】
  2. 积聚【中药主治】
  3. 积聚《周慎斋遗书》
  4. 积聚【方剂主治】
  5. 积聚《重订灵兰要览》
  6. 积聚病诸候《巢氏病源补养宣导法》
  7. 积聚《中医内科学》
  8. 积聚病诸候（凡六论）《诸病源候论》
  9. 积聚《证治准绳·杂病》
  10. 积聚方《外台秘要》
  11. 积聚《证治准绳·女科》
  12. 积聚根原《四圣心源》
  13. 积聚《证治准绳·女科》
  14. 积聚瘕《明医指掌》
  15. 积聚《证治准绳·类方》
  16. 积聚瘕《女科证治准绳》
  17. 积聚《证治汇补》
  18. 积聚瘕《普济方·针灸》
  19. 积聚《针灸资生经》
  20. 积聚瘕《证治准绳·女科》
  21. 积聚《张聿青医案》
  22. 积聚瘕肠覃石瘕《女科指掌》
  23. 积聚《张氏医通》
  24. 积聚瘕方《女科指掌》
  25. 积聚《杂病广要》
  26. 积聚瘕僻痞块《医学传灯》
  27. 积聚《幼幼新书》
  28. 积聚论《古今医彻》
  29. 积聚《幼科折衷》
  30. 积聚论治《类证治裁》
  1. 积聚《医学心悟》
  2. 积聚《医学摘粹》
  3. 积聚《吴鞠通医案》
  4. 积聚《医学摘粹》
  5. 积聚《针灸资生经》
  6. 积聚《明医指掌》
  7. 积聚《仁术便览》
  8. 积聚《证治汇补》
  9. 积聚《回春录》
  10. 积聚《顾松园医镜》
  11. 积聚《周慎斋遗书》
  12. 积聚《万病回春》
  13. 积聚《丹溪手镜》
  14. 积聚《济阴纲目》
  15. 积聚《秘传证治要诀及类方》
  16. 积聚《济阴纲目》
  17. 积聚《脉因证治》
  18. 积聚《古今医鉴》
  19. 积聚《幼科折衷》
  20. 积聚《张聿青医案》
  21. 积聚《中医内科学》
  22. 积聚《医学正传》
  23. 积聚《厘正按摩要术》
  24. 积聚《医碥》
  25. 积聚《时方妙用》
  26. 积聚《医碥》
  27. 积聚《叶天士医案精华》
  28. 积聚《临证指南医案》
  29. 积聚《也是山人医案》
  30. 积聚《普济方·针灸》
  31. 积聚《女科证治准绳》


太无神功散_《医学心悟》_中医综合_【岐黄之术】

太无神功散

太无神功散

  • 上一页
  • 目录
  • 相关
  • 下一页

治痞积，不拘气血饮食，虫积痰水，皆效。

地 蓄 瞿麦穗 大麦芽（各五钱） 神曲（二钱五分） 沉香 木香（各一钱五分） 甘草（炙，五钱） 大黄（酒蒸，二两上为细末。每服二、三钱，灯心、竹叶煎汤，及无灰酒调服。女以灯心、红花、当归煎汤，及无灰酒送下。忌油腻、动气之物，及房室一月。药须黄昏服，勿食晚饭，大小便见恶

和中丸 （见鼓胀）

书云∶肝之积，在左胁下，名曰肥气，加柴胡、鳖甲、青皮、莪术。

肺之积，在右胁下，名曰息贲，加白蔻仁、桑白皮、郁金。心之积，起脐上，上至心下，大如臂，名曰伏梁，加石菖蒲、浓朴、红花、莪术。脾之积，在胃脘，腹大如盘，名曰痞气，加浓朴。肾之积，在脐下，发于小腹，上冲心而痛，名曰奔豚，别用奔豚丸主之。热积，加黄连、黄芩。寒积，加肉桂、干姜、附子。酒积、加葛根。痰积，加半夏。水积，加桑白皮、赤小豆。血积，加桃仁、红花、干漆。肉积，加阿魏、山楂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：积聚
  • 当前页：太无神功散
  • 下一页：奔豚丸
<<< 返回本书目录
  1. 太田痣【疾病大全】
  2. 太息《医碥》
  3. 太素约旨《读医随笔》
  4. 太息《针灸素难要旨》
  5. 太素脉论《脉诀汇辨》
  6. 太溪《经络全书》
  7. 太史徐检老向苦疝而妨生育（有发明）《孙文垣医案》
  8. 太溪穴【下肢内侧穴位】
  9. 太史局日游胎杀《妇人大全良方》
  10. 太虚理气天地阴阳歌《医宗金鉴》
  11. 太上玉轴六字气诀《古今医统大全》
  12. 太虚理气天地阴阳歌《运气要诀》
  13. 太清饮【方剂大全】
  14. 太玄妙方治翳障遮睛并美《明目至宝》
  15. 太平丸【方剂大全】
  16. 太玄真人论眼病五轮所属《明目至宝》
  17. 太平圣惠方针经序《普济方·针灸》
  18. 太玄真人问眼病因论八廓所属八卦也《明目至宝》
  19. 太平莓【中药大全】
  20. 太学从明滞下纯血（有发明）《孙文垣医案》
  21. 太极阴阳动静致病图《目经大成》
  22. 太学少竹眼红肿胀《孙文垣医案》
  23. 太极阴阳动静致病例《审视瑶函》
  24. 太阳《时方妙用》
  25. 太极图说注解序《性命要旨》
  26. 太阳本病《伤寒悬解》
  27. 太极图说《医旨绪余》
  28. 太阳本病《医学摘粹》
  29. 太极图说《疡医大全》
  30. 太阳本病述古《伤寒指掌》
  1. 太无神功散《医学心悟》
  2. 太岁墨《外科十三方考》
  3. 太无神术散《时病论歌括新编》
  4. 太素约旨《读医随笔》
  5. 太无神术散《医方考》
  6. 太素脉论《脉诀汇辨》
  7. 太无神术散《医方考》
  8. 太素脉《医述》
  9. 太无神术散《增订叶评伤暑全书》
  10. 太素丹《是斋百一选方》
  11. 太无神术散《医方论》
  12. 太史徐检老向苦疝而妨生育（有发明）《孙文垣医案》
  13. 太息《中医名词词典》
  14. 太史局日游胎杀《妇人大全良方》
  15. 太息《中医词典》
  16. 太少相生《中医词典》
  17. 太息《医述》
  18. 太上紫霞丹《是斋百一选方》
  19. 太息《医碥》
  20. 太上玉轴六字气诀《古今医统大全》
  21. 太息《灵素节注类编》
  22. 太上延年万胜追魂散《中藏经》
  23. 太息《针灸素难要旨》
  24. 太上五蛊丸《备急千金要方》
  25. 太溪《经络全书》
  26. 太上混元丹《冯氏锦囊秘录》
  27. 太溪《中医词典》
  28. 太泉《中医词典》
  29. 太溪《针灸学》
  30. 太平丸《奇方类编》
  31. 太溪（一名吕细）《针灸大成》


奔豚丸_《医学心悟》_中医综合_【岐黄之术】

奔豚丸

奔豚丸

  • 上一页
  • 目录
  • 相关
  • 下一页

川楝子（煨去肉，一两） 茯苓 橘核（盐酒炒，各一两五钱） 肉桂（三钱） 附子（炮） 吴茱萸（汤泡七次，各五钱） 荔枝子（煨，八钱） 小茴香 木香（各七钱

熬砂糖为丸。每服二钱，淡盐汤下。若有热者，去附、桂。

理中汤 （见中寒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太无神功散
  • 当前页：奔豚丸
  • 下一页：疝气
<<< 返回本书目录
  1. 奔豚汤【方剂大全】
  2. 奔豚丸【方剂大全】
  3. 奔豚述古《伤寒指掌》
  4. 奔豚饮【方剂大全】
  5. 奔豚气病脉证治第八（论二首、方三首）《金匮玉函要略辑义》
  6. 贲龟《本草纲目》完整版
  7. 奔豚气病脉证治《金匮玉函要略述义》
  8. 贲门癌【疾病大全】
  9. 奔豚气病脉证治《金匮玉函经二注》
  10. 贲门弛缓【疾病症状】
  11. 奔豚气病脉证治《金匮要略心典》
  12. 贲门黏膜撕裂综合征【疾病大全】
  13. 奔豚气病脉证治《金匮要略方论》
  14. 贲门失弛缓症《胸外科学》
  15. 奔豚气病脉证治《高注金匮要略》
  16. 贲门失弛缓症【疾病大全】
  17. 奔豚气病脉证并治《医宗金鉴》
  18. 贲豚《圣济总录》
  19. 奔豚气病脉证并治《订正仲景全书金匮要略注》
  20. 贲豚气《普济方·针灸》
  21. 奔豚气【方剂主治】
  22. 贲豚气（伏梁气 息贲）《针灸资生经》
  23. 奔豚气【疾病大全】
  24. 贲豚气方《外台秘要》
  25. 奔豚气《杂病广要》
  26. 贲豚气治验《一得集》
  27. 奔豚根原《四圣心源》
  28. 本《本草乘雅半偈》
  29. 奔豚茯苓汤【方剂大全】
  30. 本《本草崇原》
  1. 奔豚丸《医学心悟》
  2. 奔豚汤方《医宗金鉴》
  3. 奔豚一《金匮悬解》
  4. 奔豚汤方《伤寒杂病论》
  5. 贲（bēn奔）门《中医词典》
  6. 奔豚汤《三因极一病证方论》
  7. 贲门失弛缓《胃肠动力检查手册》
  8. 奔豚汤《备急千金要方》
  9. 贲门失弛缓症《胃肠动力检查手册》
  10. 奔豚汤《金匮悬解》
  11. 贲门失弛缓症《默克家庭诊疗手册》
  12. 奔豚汤《圆运动的古中医学》
  13. 贲门失弛缓症《胸外科学》
  14. 奔豚四《金匮悬解》
  15. 贲豚《圣济总录》
  16. 奔豚述古《伤寒指掌》
  17. 贲豚《中医词典》
  18. 奔豚三《金匮悬解》
  19. 贲豚气《中医词典》
  20. 奔豚气病脉证治第八（论二首、方三首）《金匮玉函要略辑义》
  21. 贲豚气《普济方·针灸》
  22. 奔豚气病脉证治《金匮玉函要略述义》
  23. 贲豚气（伏梁气 息贲）《针灸资生经》
  24. 奔豚气病脉证治《金匮要略心典》
  25. 贲豚气方四首《外台秘要》
  26. 奔豚气病脉证治《金匮玉函经二注》
  27. 贲豚气候《诸病源候论》
  28. 奔豚气病脉证治《高注金匮要略》
  29. 贲豚气治验《一得集》
  30. 奔豚气病脉证治《金匮要略方论》
  31. 贲肫《中医词典》


疝气_《医学心悟》_中医综合_【岐黄之术】

疝气

疝气

  • 上一页
  • 目录
  • 相关
  • 下一页

疝者，少腹痛，引睾丸也。经云∶任脉为病，男子外结七疝，女子带下瘕聚。七疝者，一曰冲疝，气上冲心，二便不通也。二曰狐疝，卧则入腹，立则出腹也。三曰 疝，阴囊肿大，如升如斗也。四曰厥疝，肝气上逆也。五日瘕疝，腹有 痞，痛而热，时下白浊也六曰 疝，内裹脓血也。七曰 癃疝，内裹脓血，小便不通也。愚按厥疝即冲疝癃疝，即 疝，其名有七，其实五者而已。疝之根起于各脏，而归并总在厥阴以肝主筋，又主痛也。治疝之法非一，而分别不外气血，气则游走不定，血则凝聚不散也

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：奔豚丸
  • 当前页：疝气
  • 下一页：橘核丸
<<< 返回本书目录
  1. 疝气【疾病大全】
  2. 疝气【中药主治】
  3. 疝气《证治汇补》
  4. 疝气【方剂主治】
  5. 疝气《张聿青医案》
  6. 疝气（附：囊痈）《文堂集验方》
  7. 疝气《医学正传》
  8. 疝气（附便毒）《经验丹方汇编》
  9. 疝气《医学心悟》
  10. 疝气案《丁甘仁医案》
  11. 疝气《医学三字经》
  12. 疝气草【中药大全】
  13. 疝气《医学入门》
  14. 疝气的中医食疗《老年食养食疗》
  15. 疝气《医学入门》
  16. 疝气方《汤头歌诀》
  17. 疝气《医学集成》
  18. 疝气方《医学三字经》
  19. 疝气《医学从众录》
  20. 疝气及方《外台秘要》
  21. 疝气《医学传灯》
  22. 疝气论《格致余论》
  23. 疝气《卫生易简方》
  24. 疝气论治《类证治裁》
  25. 疝气《推拿抉微》
  26. 疝气门《丹台玉案》
  27. 疝气《时方妙用》
  28. 疝气门《古今医统大全》
  29. 疝气《邵兰荪医案》
  30. 疝气门《奇方类编》
  1. 疝气《医学心悟》
  2. 疝气《医学摘粹》
  3. 疝气《推拿抉微》
  4. 疝气《医学摘粹》
  5. 疝气《回春录》
  6. 疝气《卫生易简方》
  7. 疝气《医学实在易》
  8. 疝气《证治汇补》
  9. 疝气《奇效简便良方》
  10. 疝气《保婴撮要》
  11. 疝气《奇效简便良方》
  12. 疝气《张聿青医案》
  13. 疝气《奇效简便良方》
  14. 疝气《医学正传》
  15. 疝气《医学从众录》
  16. 疝气《医学入门》
  17. 疝气《扁鹊心书》
  18. 疝气《医学入门》
  19. 疝气《邵兰荪医案》
  20. 疝气《医学传灯》
  21. 疝气《时方妙用》
  22. 疝气《扁鹊神应针灸玉龙经》
  23. 疝气《医学三字经》
  24. 疝气《傅青主男科》
  25. 疝气《急救良方》
  26. 疝气《景岳全书》
  27. 疝气《灸法秘传》
  28. 疝气《医学集成》
  29. 疝气（附便毒）《经验丹方汇编》
  30. 疝秘方《华佗神方》
  31. 疝气（囊痈）《文堂集验方》


橘核丸_《医学心悟》_中医综合_【岐黄之术】

橘核丸

橘核丸

  • 上一页
  • 目录
  • 相关
  • 下一页

通治七疝。

橘核二两（盐酒炒） 小茴香 川楝子（煨，去肉） 桃仁（去皮、尖及双仁者，炒） 香附（醋炒） 山楂子（炒，各一两） 广木香 红花（各五钱

以神曲三两，打糊为丸。每服三钱。

冲疝，用白茯苓一钱，松子仁三钱，煎汤送下。狐疝，用当归二钱，牛膝一钱五分，煎酒送下。 疝，用白茯苓、陈皮、赤茯苓各一钱，煎汤送下。厥疝，治同冲疝。瘕疝，用丹参、白茯苓各一钱五分煎汤送下。 疝，本方内加五灵脂一两（醋炒）、赤芍一两五钱（酒炒），服时用牛膝一钱五分，当归尾三钱，煎酒送下。 癃疝，治法同上。此症若寒气深重，本方内加吴茱萸、肉桂心各五钱，甚则加附子一枚。若表寒束其内热，腹痛热辣或流白浊者，本方内加黑山栀五钱，川萆 一两，吴茱萸三钱（汤泡七次）。吴萸散表寒，山栀清内热，二者并行，丹溪心法也。

小肠气者，脐下转痛，失气则快。

膀胱气者，脐热痛，涩于小便，即胞痹也。

者，状如弓弦，筋病也。

癖者，隐伏于内，疼痛着骨也。

者，有块可 ，血病也。

瘕者，假也，忽聚忽散，气病也。

以上诸症，虽作痛，不引睾丸，故不以疝名之。然而治法，可以仿佛前丸加减，或轻或

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疝气
  • 当前页：橘核丸
  • 下一页：痰饮
<<< 返回本书目录
  1. 橘核丸《汤头歌诀》
  2. 橘核丸【方剂大全】
  3. 橘核汤【方剂大全】
  4. 橘红【中药大全】
  5. 橘核疝气丸【方剂大全】
  6. 橘红半夏汤【方剂大全】
  7. 橘核散【方剂大全】
  8. 橘红化痰丸【方剂大全】
  9. 橘核仁《本草择要纲目》
  10. 橘红片【方剂大全】
  11. 橘核【中药大全】
  12. 橘红散【方剂大全】
  13. 橘核《本草崇原》
  14. 橘红石斛汤【方剂大全】
  15. 橘核《本草纲目》完整版
  16. 橘红汤【方剂大全】
  17. 橘桂汤【方剂大全】
  18. 橘红丸【方剂大全】
  19. 橘归丸【方剂大全】
  20. 橘红珠【中药大全】
  21. 橘根【中药大全】
  22. 橘茴饮【方剂大全】
  23. 橘甘汤【方剂大全】
  24. 橘姜煎【方剂大全】
  25. 橘甘散【方剂大全】
  26. 橘姜汤【方剂大全】
  27. 橘饼汤【方剂大全】
  28. 橘姜丸【方剂大全】
  29. 橘饼扶脾丸【方剂大全】
  30. 橘姜饮【方剂大全】
  1. 橘核丸《医学心悟》
  2. 橘核丸《医学心悟》
  3. 橘核丸《医方论》
  4. 橘核散《仁术便览》
  5. 橘核丸《汤头歌诀》
  6. 橘核仁《本草择要纲目》
  7. 橘红茶《茶饮保健》
  8. 橘核仁《本草易读》
  9. 橘红夏茶《茶饮保健》
  10. 橘核《本草崇原》
  11. 橘姜茶《茶饮保健》
  12. 橘核《本草撮要》
  13. 橘连丸《小儿药证直诀》
  14. 橘核《本草分经》
  15. 橘连枳术丸《冯氏锦囊秘录》
  16. 橘核《本经逢原》
  17. 橘络《本草撮要》
  18. 橘〈温〉《食疗本草》
  19. 橘旁杂论上卷《友渔斋医话》
  20. 橘《本草纲目》
  21. 橘皮《雷公炮炙论》
  22. 菊银茶《茶饮保健》
  23. 橘皮《药笼小品》
  24. 菊芎茶《茶饮保健》
  25. 橘皮《长沙药解》
  26. 菊睛丸《太平惠民和剂局方》
  27. 橘皮《本草易读》
  28. 菊睛丸《冯氏锦囊秘录》
  29. 橘皮《医学入门》
  30. 菊华《吴普本草》
  31. 橘皮《顾松园医镜》


痰饮_《医学心悟》_中医综合_【岐黄之术】

痰饮

痰饮

  • 上一页
  • 目录
  • 相关
  • 下一页

凡病未有不发热，不生痰者。是痰与热，乃杂病兼见之症，似无容专立法门矣。然而有杂病轻而痰饮重，则专以痰饮为主治。书有五痰之名，以五脏分主之也；五饮之名，随症见也。其实犹未确当，大抵痰以燥湿为分；饮以表里为别。湿痰滑而易出，多生于脾，脾实则消之，二陈汤，甚则滚痰丸；脾虚则补之，六君子汤。兼寒、兼热，随症加药。燥痰涩而难出，多生于肺，肺燥，则润之，贝母栝蒌散。肺受火刑，不能下降以致真水上泛，则滋其阴六味丸。饮有在表者，干呕，发热而咳，面目、四肢浮肿，香苏五皮散。饮有在里者，或停心下，或伏两腋，咳则相引而痛，或走肠间，辘辘有声，用小半夏加茯苓汤，随其部位而分治之。此治痰饮之大法也。书云∶治痰须理脾，以痰属湿，脾土旺则能胜湿耳。治痰如此饮亦宜然。然脾经痰饮，当健脾以祛其湿。若肾虚水泛，为痰为饮者，必滋其肾。肾水不足，则用六味；若命门真火衰微，寒痰上泛者，则用八味肾气丸，补火生土，开胃家之关，导泉水下流而痰饮自消矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：橘核丸
  • 当前页：痰饮
  • 下一页：二陈汤
<<< 返回本书目录
  1. 痰饮【疾病症状】
  2. 痰饮【中药主治】
  3. 痰饮《周慎斋遗书》
  4. 痰饮【方剂主治】
  5. 痰饮《证治准绳·杂病》
  6. 痰饮（参叶案）《伤寒指掌》
  7. 痰饮《证治准绳·女科》
  8. 痰饮（唾）《张氏医通》
  9. 痰饮《证治准绳·类方》
  10. 痰饮病诸候（凡十六论）《诸病源候论》
  11. 痰饮《张聿青医案》
  12. 痰饮部《本草易读》
  13. 痰饮《杂病治例》
  14. 痰饮喘急《儿科萃精》
  15. 痰饮《幼幼新书》
  16. 痰饮喘急《医宗金鉴》
  17. 痰饮《医学正传》
  18. 痰饮喘咳【中药主治】
  19. 痰饮《医学心悟》
  20. 痰饮大小总论合参《冯氏锦囊秘录》
  21. 痰饮《医学三字经》
  22. 痰饮方《外台秘要》
  23. 痰饮《医学从众录》
  24. 痰饮方《医学三字经》
  25. 痰饮《叶天士医案精华》
  26. 痰饮分治说《读医随笔》
  27. 痰饮《也是山人医案》
  28. 痰饮根原《四圣心源》
  29. 痰饮《血证论》
  30. 痰饮咳嗽《金匮悬解》
  1. 痰饮《医学心悟》
  2. 痰饮《丹台玉案》
  3. 痰饮《吴鞠通医案》
  4. 痰饮《医学摘粹》
  5. 痰饮《明医杂着》
  6. 痰饮《医学摘粹》
  7. 痰饮《血证论》
  8. 痰饮《症因脉治》
  9. 痰饮《周慎斋遗书》
  10. 痰饮《卫生易简方》
  11. 痰饮《医学实在易》
  12. 痰饮《明医指掌》
  13. 痰饮《校注医醇剩义》
  14. 痰饮《顾松园医镜》
  15. 痰饮《校注医醇剩义》
  16. 痰饮《万病回春》
  17. 痰饮《医学从众录》
  18. 痰饮《古今医鉴》
  19. 痰饮《经验丹方汇编》
  20. 痰饮《张聿青医案》
  21. 痰饮《时方妙用》
  22. 痰饮《医学正传》
  23. 痰饮《医学三字经》
  24. 痰饮《临证指南医案》
  25. 痰饮《叶天士医案精华》
  26. 痰饮《普济方·针灸》
  27. 痰饮《也是山人医案》
  28. 痰饮《寿世保元》
  29. 痰饮《女科证治准绳》
  30. 痰饮《证治准绳·杂病》
  31. 痰饮（参叶案）《伤寒指掌》


二陈汤_《医学心悟》_中医综合_【岐黄之术】

二陈汤

二陈汤

  • 上一页
  • 目录
  • 相关
  • 下一页

半夏 茯苓 陈皮（去白，各一钱） 甘草（炙，五分

生姜二片，大枣二枚，煎服。加人参，白术各一钱，名六君子汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰饮
  • 当前页：二陈汤
  • 下一页：滚痰丸
<<< 返回本书目录
  1. 二陈汤《汤头歌诀》
  2. 二陈汤【方剂大全】
  3. 二陈四物去熟地加天麻汤【方剂大全】
  4. 二陈汤（局方）《张氏医通》
  5. 二陈四七汤【方剂大全】
  6. 二陈汤加减歌《医学传心录》
  7. 二陈双核饮【方剂大全】
  8. 二陈汤加麻黄杏仁汤【方剂大全】
  9. 二陈升提饮【方剂大全】
  10. 二陈汤加味【方剂大全】
  11. 二陈摄本散【方剂大全】
  12. 二陈丸【方剂大全】
  13. 二陈羌芩汤【方剂大全】
  14. 二陈消核汤【方剂大全】
  15. 二陈羌防汤【方剂大全】
  16. 二陈芎苍丸【方剂大全】
  17. 二陈平胃汤【方剂大全】
  18. 二陈芎归汤【方剂大全】
  19. 二陈平胃散【方剂大全】
  20. 二陈一连汤【方剂大全】
  21. 二陈木通汤【方剂大全】
  22. 二陈越鞠汤【方剂大全】
  23. 二陈理中汤【方剂大全】
  24. 二陈栀连胆星汤【方剂大全】
  25. 二陈加枳壳汤【方剂大全】
  26. 二陈竹沥胆星汤【方剂大全】
  27. 二陈加芎归汤【方剂大全】
  28. 二陈竹茹汤【方剂大全】
  29. 二陈加山栀黄连生姜汤【方剂大全】
  30. 二齿安神汤【方剂大全】
  1. 二陈汤《医学心悟》
  2. 二陈汤《医学心悟》
  3. 二陈汤《外科理例》
  4. 二陈汤《医方考》
  5. 二陈汤《仁术便览》
  6. 二陈汤《医方考》
  7. 二陈汤《万氏秘传片玉心书》
  8. 二陈汤《医方考》
  9. 二陈汤《外科全生集》
  10. 二陈汤《目经大成》
  11. 二陈汤《医方论》
  12. 二陈汤《太平惠民和剂局方》
  13. 二陈汤《汤头歌诀》
  14. 二陈汤《医述》
  15. 二陈汤《瘴疟指南》
  16. 二陈汤《冯氏锦囊秘录》
  17. 二陈汤《重楼玉钥》
  18. 二陈汤《删补名医方论》
  19. 二陈汤《时方歌括》
  20. 二陈汤《医宗金鉴》
  21. 二陈汤（加减二陈汤）《仁术便览》
  22. 二陈汤《时病论歌括新编》
  23. 二陈汤（加味二陈汤）《医方考》
  24. 二陈加山栀黄连生姜汤《医方考》
  25. 二陈汤（加味二陈汤）《仁术便览》
  26. 二陈加黄连栀子汤《医方考》
  27. 二陈汤（加味二陈汤）《仁术便览》
  28. 二陈法（加味二陈法）《时病论歌括新编》
  29. 二陈汤（加味二陈汤）《仁术便览》
  30. 二陈法（加味二陈法）《时病论歌括新编》
  31. 二陈汤（局方）《张氏医通》


滚痰丸_《医学心悟》_中医综合_【岐黄之术】

滚痰丸

滚痰丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治实热老痰，变生怪症。

大黄（蒸片刻） 黄芩（炒，各四两） 青礞石（硝 金色） 沉香（细锉，各三钱） 辰砂（细研水飞，二钱

水迭为丸，辰砂为衣。每服一、二钱，开水下。此药但取痰积，并不刮肠大泻，为老痰

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二陈汤
  • 当前页：滚痰丸
  • 下一页：贝母栝蒌散
<<< 返回本书目录
  1. 滚痰丸《汤头歌诀》
  2. 滚痰丸【方剂大全】
  3. 滚山虫【中药大全】
  4. 滚涎膏【方剂大全】
  5. 滚龙草【中药大全】
  6. 滚涎丸【方剂大全】
  7. 滚金丸【方剂大全】
  8. 郭白云先生论痘疹三不宜《专治麻痧初编》
  9. 衮金丸【方剂大全】
  10. 郭秉和戒烟治效《仿寓意草》
  11. 鳜鱼胆【中药大全】
  12. 郭稽中产后中风方论《妇人大全良方》
  13. 鳜鱼【中药大全】
  14. 郭松崖郡侯疟疾《程杏轩医案》
  15. 鳜鱼《本草纲目》图文版
  16. 锅巴虾仁《保健药膳》
  17. 鳜鱼《本草求真》
  18. 锅粑【中药大全】
  19. 鳜鱼《本草纲目》完整版
  20. 锅粑散【方剂大全】
  21. 鳜胆煎【方剂大全】
  22. 锅铲叶【中药大全】
  23. 鳜（居卫切）鱼《证类本草》
  24. 锅盖《本草纲目》完整版
  25. 筀笋【中药大全】
  26. 锅焦【中药大全】
  27. 桧鱼（鱼生）《本草纲目》完整版
  28. 锅焦饼【方剂大全】
  29. 桧叶【中药大全】
  30. 锅焦丸【方剂大全】
  1. 滚痰丸《医学心悟》
  2. 滚痰丸《医方考》
  3. 滚痰丸《仁术便览》
  4. 滚痰丸《目经大成》
  5. 滚痰丸《仁术便览》
  6. 滚法《中医词典》
  7. 滚痰丸《汤头歌诀》
  8. 滚法《中医名词词典》
  9. 滚摇《中医词典》
  10. 滚刺筒《中医词典》
  11. 郭白云先生论痘疹三不宜《专治麻痧初编》
  12. 衮金丸《是斋百一选方》
  13. 郭秉和戒烟治效《仿寓意草》
  14. 鳜鱼〈平〉《食疗本草》
  15. 郭诚勋《中医词典》
  16. 鳜鱼《药性切用》
  17. 郭桂《中医词典》
  18. 鳜鱼《本草撮要》
  19. 郭含章《中医词典》
  20. 鳜鱼《本草分经》
  21. 郭稽中《中医词典》
  22. 鳜鱼《本草从新》
  23. 郭稽中产后方论附《妇人大全良方》
  24. 鳜鱼《本经逢原》
  25. 郭稽中产后中风方论《妇人大全良方》
  26. 鳜鱼《本草求真》
  27. 郭稽中产难方论《妇人大全良方》
  28. 鳜鱼《医学入门》
  29. 郭鉴《中医词典》
  30. 鳜鱼《饮食须知》
  31. 郭居易《中医词典》


贝母栝蒌散_《医学心悟》_中医综合_【岐黄之术】

贝母栝蒌散

贝母栝蒌散

  • 上一页
  • 目录
  • 相关
  • 下一页

贝母（一钱五分） 栝蒌（一钱） 花粉 茯苓 橘红 桔梗（各八分

水煎服。

香苏散 （见太阳证。

五皮饮 （见水肿。

小半夏加茯苓汤 （见伤寒咳嗽。

六味丸、十味肾气丸 （即八味丸加车前、牛膝，并见类中门。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：滚痰丸
  • 当前页：贝母栝蒌散
  • 下一页：呕吐哕、呃逆
<<< 返回本书目录
  1. 贝母括痰丸【方剂大全】
  2. 贝母兰【中药大全】
  3. 贝母绝经汤【方剂大全】
  4. 贝母麦冬饮【方剂大全】
  5. 贝母煎【方剂大全】
  6. 贝母散【方剂大全】
  7. 贝母黄芩汤【方剂大全】
  8. 贝母散(2)【方剂大全】
  9. 贝母瓜篓散【方剂大全】
  10. 贝母升麻鳖甲汤【方剂大全】
  11. 贝母瓜蒌汤【方剂大全】
  12. 贝母汤【方剂大全】
  13. 贝母瓜蒌散【方剂大全】
  14. 贝母团【方剂大全】
  15. 贝母膏【方剂大全】
  16. 贝母丸【方剂大全】
  17. 贝母白芷内消散【方剂大全】
  18. 贝母丸（新方）《虚损启微》
  19. 贝母《本草纲目》图文版
  20. 贝母饮【方剂大全】
  21. 贝母《证类本草》
  22. 贝母元参汤【方剂大全】
  23. 贝母《长沙药解》
  24. 贝母粥【方剂大全】
  25. 贝母《药征》
  26. 贝叶膏【方剂大全】
  27. 贝母《药笼小品》
  28. 贝子《本草纲目》完整版
  29. 贝母《药鉴》
  30. 贝子《证类本草》
  1. 贝母栝蒌散《医学心悟》
  2. 贝母栝蒌散《医学心悟》
  3. 贝母汤《备急千金要方》
  4. 贝母膏《冯氏锦囊秘录》
  5. 贝母汤《妇人大全良方》
  6. 贝母《本草图经》
  7. 贝母汤《普济本事方》
  8. 贝母《本草乘雅半偈》
  9. 贝母丸《仁术便览》
  10. 贝母《药征》
  11. 贝母丸（新方）《虚损启微》
  12. 贝母《药鉴》
  13. 贝纳氏柯克斯体《医学微生物学》
  14. 贝母《外科全生集》
  15. 贝切特综合征《默克家庭诊疗手册》
  16. 贝母《本草撮要》
  17. 贝杏甘茶《茶饮保健》
  18. 贝母《本草择要纲目》
  19. 贝子《神农本草经》
  20. 贝母《名医别录》
  21. 贝子《本草纲目》
  22. 贝母《增广和剂局方药性总论》
  23. 贝子《千金翼方》
  24. 贝母《本草经解》
  25. 贝子《本草经集注》
  26. 贝母《本草经解》
  27. 贝子《新修本草》
  28. 贝母《本草便读》
  29. 贝子《海药本草》
  30. 贝母《本草崇原》
  31. 贝子《本草衍义》


呕吐哕、呃逆_《医学心悟》_中医综合_【岐黄之术】

呕吐哕、呃逆

呕吐哕、呃逆

  • 上一页
  • 目录
  • 相关
  • 下一页

呕者，声与物俱出。吐者，有物无声。哕者，有声无物，世俗谓之干呕。东垣以此三者皆因脾胃虚弱，或寒气所客，或饮食所伤，以致气逆而食不得下也。香砂二陈汤主之。然呕吐多有属火者，经云∶食不得入。是有火也；食入反出，是有寒也。若拒格饮食，点滴不入者，必用姜水炒黄连以开之，累用累效。至于食入反出，固为有寒，若大便闭结。须加血药以润之。润之不去，宜蜜煎导而通之。盖下窍开，上窍即入也。其有因脾胃虚弱而吐者补中为主，理中汤。其有因痞积滞碍而吐者，消积为主，和中丸。若命门火衰不能生土者补火为主，八味丸。复有呃逆之症，气自脐下直冲上，多因痰饮所致，或气郁所发，扁鹊丁香散主之。若火气上冲，橘皮竹茹汤主之。至于大病中见呃逆者，是谓土败木贼，为胃绝，多难治也。

二陈汤 （见痰饮）

通治呕吐哕，随症加减。

前症若脾胃虚弱，加人参、白术。若寒气所侵，加姜、桂，甚加附子。若饮食所伤，加山楂、麦芽、神曲、香附、砂仁、藿香。若饮食冲口而出，不得入者，是为有火，加黄连、山栀。若大便结燥，加当归、黄芩、知母。若有积滞，且兼服和中丸。

理中汤 （见中寒。

和中丸 （见蛊胀。

八味丸 （见类中。

扁鹊丁香散 （见伤寒呃逆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：贝母栝蒌散
  • 当前页：呕吐哕、呃逆
  • 下一页：橘皮竹茹汤
<<< 返回本书目录
  1. 呕吐哕、呃逆《医学心悟》
  2. 呕吐哕辨《儿科萃精》
  3. 呕吐哕《张氏医通》
  4. 呕吐哕呃《时方妙用》
  5. 呕吐哕《医学从众录》
  6. 呕吐哕门《古今医统大全》
  7. 呕吐哕《续名医类案》
  8. 呕吐哕门《张氏医通》
  9. 呕吐哕《脉因证治》
  10. 呕吐哕逆《备急千金要方》
  11. 呕吐哕《金匮悬解》
  12. 呕吐哕下利《金匮悬解》
  13. 呕吐哕《冯氏锦囊秘录》
  14. 呕吐哕下利病脉证《金匮玉函经二注》
  15. 呕吐哕《丹溪治法心要》
  16. 呕吐哕下利病脉证并治《订正仲景全书金匮要略注》
  17. 呕吐哕《丹溪手镜》
  18. 呕吐哕下利病脉证并治《医宗金鉴》
  19. 呕吐蛔虫《四圣悬枢》
  20. 呕吐哕下利病脉证治《高注金匮要略》
  21. 呕吐黑血《医宗金鉴》
  22. 呕吐哕下利病脉证治《金匮要略方论》
  23. 呕吐膈气总论《证治准绳·杂病》
  24. 呕吐哕下利病脉证治《金匮要略浅注》
  25. 呕吐膈气总论《医学纲目》
  26. 呕吐哕下利病脉证治《金匮要略心典》
  27. 呕吐膈气《证治准绳·类方》
  28. 呕吐哕下利病脉证治《金匮玉函要略述义》
  29. 呕吐干呕哕咳逆辨《医经溯洄集》
  30. 呕吐哕下利病脉证治第十七（论一首、脉证二十七条、方二十三首）《金匮玉函要略辑义》
  1. 呕吐哕、呃逆《医学心悟》
  2. 呕吐哕《脉因证治》
  3. 呕吐哕辨《儿科萃精》
  4. 呕吐哕《医学从众录》
  5. 呕吐哕呃《医学实在易》
  6. 呕吐哕《丹溪治法心要》
  7. 呕吐哕呃《时方妙用》
  8. 呕吐哕《丹溪手镜》
  9. 呕吐哕呃逆《医学摘粹》
  10. 呕吐哕《张氏医通》
  11. 呕吐哕呃逆《医学摘粹》
  12. 呕吐哕《续名医类案》
  13. 呕吐哕呃逆诗《医学实在易》
  14. 呕吐哕《冯氏锦囊秘录》
  15. 呕吐哕门《张氏医通》
  16. 呕吐蛔虫《四圣悬枢》
  17. 呕吐哕逆《备急千金要方》
  18. 呕吐候《诸病源候论》
  19. 呕吐哕下利《金匮悬解》
  20. 呕吐候《诸病源候论》
  21. 呕吐哕下利《医宗金鉴》
  22. 呕吐候《巢氏病源补养宣导法》
  23. 呕吐哕下利病《医宗金鉴》
  24. 呕吐黑血《证治准绳·疡医》
  25. 呕吐哕下利病脉证《金匮玉函经二注》
  26. 呕吐黑血《医宗金鉴》
  27. 呕吐哕下利病脉证并治《医宗金鉴》
  28. 呕吐黑血《正骨心法要旨》
  29. 呕吐哕下利病脉证并治《订正仲景全书金匮要略注》
  30. 呕吐膈气总论《证治准绳·杂病》
  31. 呕吐哕下利病脉证治《金匮要略方论》


橘皮竹茹汤_《医学心悟》_中医综合_【岐黄之术】

橘皮竹茹汤

橘皮竹茹汤

  • 上一页
  • 目录
  • 相关
  • 下一页

陈皮（去白，二钱） 竹茹（一团） 半夏 人参 甘草（各一钱

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐哕、呃逆
  • 当前页：橘皮竹茹汤
  • 下一页：三消
<<< 返回本书目录
  1. 橘皮竹茹《汤头歌诀》
  2. 橘皮竹茹汤【方剂大全】
  3. 橘皮茱连散【方剂大全】
  4. 橘皮竹茹消胃炎《三十年临证经验集》
  5. 橘皮粥【方剂大全】
  6. 橘皮竹茹消胃炎《邹孟城三十年临证经验集》
  7. 橘皮粥《保健药膳》
  8. 橘皮煮散【方剂大全】
  9. 橘皮枳术丸【方剂大全】
  10. 橘穣《本草求真》
  11. 橘皮枳术丸《脾胃论》
  12. 橘瓤上筋膜《本草纲目》完整版
  13. 橘皮枳实汤【方剂大全】
  14. 橘实《本草纲目》完整版
  15. 橘皮枳实生姜汤【方剂大全】
  16. 橘术四物汤【方剂大全】
  17. 橘皮枳壳汤【方剂大全】
  18. 橘苏半夏汤【方剂大全】
  19. 橘皮饮子【方剂大全】
  20. 橘苏散【方剂大全】
  21. 橘皮饮【方剂大全】
  22. 橘蒜丸【方剂大全】
  23. 橘皮益智汤【方剂大全】
  24. 橘糖丸【方剂大全】
  25. 橘皮一物汤【方剂大全】
  26. 橘香散【方剂大全】
  27. 橘皮杏仁丸【方剂大全】
  28. 橘香汤【方剂大全】
  29. 橘皮醒酲汤【方剂大全】
  30. 橘香丸【方剂大全】
  1. 橘皮竹茹汤《医学心悟》
  2. 橘皮竹茹汤《医方考》
  3. 橘皮竹茹汤《仁术便览》
  4. 橘皮竹茹汤《目经大成》
  5. 橘皮竹茹汤《医方论》
  6. 橘皮竹茹汤《三因极一病证方论》
  7. 橘皮竹茹汤方《伤寒杂病论》
  8. 橘皮竹茹汤《妇人大全良方》
  9. 橘皮竹茹汤方《医宗金鉴》
  10. 橘皮竹茹汤《冯氏锦囊秘录》
  11. 橘皮竹茹消胃炎《邹孟城三十年临证经验集》
  12. 橘皮竹茹汤《金匮悬解》
  13. 橘皮竹茹消胃炎《三十年临证经验集》
  14. 橘皮竹茹汤《圆运动的古中医学》
  15. 橘皮煮散《博济方》
  16. 橘皮竹茹《汤头歌诀》
  17. 橘穣《本草求真》
  18. 橘皮粥（《调疾饮食辨》）《中医饮食营养学》
  19. 橘肉《医学入门》
  20. 橘皮粥《保健药膳》
  21. 橘香散《博济方》
  22. 橘皮枳术丸《脾胃论》
  23. 橘杏茶《茶饮保健》
  24. 橘皮枳术丸《内外伤辨》
  25. 橘叶《本经逢原》
  26. 橘皮枳实生姜汤方《医宗金鉴》
  27. 橘叶《本草分经》
  28. 橘皮枳实生姜汤方《伤寒杂病论》
  29. 橘叶《本草崇原》
  30. 橘皮一物汤《仁术便览》
  31. 橘柚《神农本草经》


三消_《医学心悟》_中医综合_【岐黄之术】

三消

三消

  • 上一页
  • 目录
  • 相关
  • 下一页

经云∶渴而多饮为上消，消谷善饥为中消，口渴、小水如膏者，为下消。三消之症，皆燥热结聚也。大法，治上消者，宜润其肺，兼清其胃，二冬汤主之；治中消者，宜清其胃，兼滋其肾，生地八物汤主之；治下消者，宜滋其肾，兼补其肺，地黄汤、生脉散并主之。夫上消清胃者，使胃火不得伤肺也；中消滋肾者，使相火不得攻胃也；下消清肺者，滋上源以生水也。三消之治，不必专执本经而滋其化源则病易痊矣。书又云∶饮一溲一，或饮一溲二，病势危急，仲景用八味丸主之，所以安固肾气也。而河间则用黄 汤和平之剂。大抵肺肾虚而不寒者，宜用此法。又按仲景少阴篇云∶肾经虚，必频饮热汤以自救，乃同气相求之理，今肾经虚寒，则引水自灌，虚寒不能约制，故小便频数，似此不必与消症同论，宜用理中汤，加益智仁主之。然予尝见伤暑发喘之症，小便极多，不啻饮一而溲二者，用六味加知柏而效，可见此症，又由肾经阴虚而得，治宜通变，正当临证制宜，未可一途而取也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：橘皮竹茹汤
  • 当前页：三消
  • 下一页：二冬汤
<<< 返回本书目录
  1. 三消《幼科铁镜》
  2. 三消草【中药大全】
  3. 三消《医学正传》
  4. 三消从火断论《叶选医衡》
  5. 三消《医学心悟》
  6. 三消干渴《景岳全书》
  7. 三消《医学传灯》
  8. 三消解《儿科萃精》
  9. 三消《医述》
  10. 三消论治《类证治裁》
  11. 三消《叶天士医案精华》
  12. 三消脉证《三因极一病证方论》
  13. 三消《也是山人医案》
  14. 三消门《丹台玉案》
  15. 三消《校注医醇剩义》
  16. 三消门《王旭高临证医案》
  17. 三消《秘传证治要诀及类方》
  18. 三消散【方剂大全】
  19. 三消《临证指南医案》
  20. 三消说《研经言》
  21. 三消《顾松园医镜》
  22. 三消汤【方剂大全】
  23. 三消《古今名医汇粹》
  24. 三消证《明医指掌》
  25. 三香丸【方剂大全】
  26. 三消证治论《叶选医衡》
  27. 三香汤【方剂大全】
  28. 三消症《经验麻科》
  29. 三香散【方剂大全】
  30. 三消症章《医学妙谛》
  1. 三消《医学心悟》
  2. 三消《医学摘粹》
  3. 三消《医学实在易》
  4. 三消《医学摘粹》
  5. 三消《奇效简便良方》
  6. 三消《古今名医汇粹》
  7. 三消《秘传证治要诀及类方》
  8. 三消《顾松园医镜》
  9. 三消《校注医醇剩义》
  10. 三消《医学正传》
  11. 三消《叶天士医案精华》
  12. 三消《临证指南医案》
  13. 三消《幼科铁镜》
  14. 三消《医述》
  15. 三消《也是山人医案》
  16. 三消《医学传灯》
  17. 三消从火断论《叶选医衡》
  18. 三消《中医词典》
  19. 三消干渴《景岳全书》
  20. 三消《中医名词词典》
  21. 三消解《儿科萃精》
  22. 三香丸《外科十三方考》
  23. 三消论治《类证治裁》
  24. 三香定痛饮（原方无分两临用延医酌定）《回生集》
  25. 三消脉案《类证治裁》
  26. 三陷证《中医名词词典》
  27. 三消脉候《类证治裁》
  28. 三陷《中医词典》
  29. 三消脉证《三因极一病证方论》
  30. 三痫《中医词典》
  31. 三消门《丹台玉案》


二冬汤_《医学心悟》_中医综合_【岐黄之术】

二冬汤

二冬汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治上消。

天冬（去心，二钱） 麦冬（去心，三钱） 花粉（一钱） 黄芩（一钱） 知母（一钱） 甘草（五分） 人参（五分）荷叶（一钱）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三消
  • 当前页：二冬汤
  • 下一页：生地八物汤
<<< 返回本书目录
  1. 二冬散【方剂大全】
  2. 二冬汤【方剂大全】
  3. 二冬清肺饮【方剂大全】
  4. 二豆灵丹【方剂大全】
  5. 二冬清肺汤【方剂大全】
  6. 二豆散【方剂大全】
  7. 二冬苓车汤【方剂大全】
  8. 二豆汤【方剂大全】
  9. 二冬膏【方剂大全】
  10. 二豆丸【方剂大全】
  11. 二冬膏《张氏医通》
  12. 二豆饮【方剂大全】
  13. 二冬二皮汤【方剂大全】
  14. 二毒丸【方剂大全】
  15. 二冬二母汤【方剂大全】
  16. 二度房室传导阻滞【疾病大全】
  17. 二冬二母散【方剂大全】
  18. 二矾散【方剂大全】
  19. 二丁丸【方剂大全】
  20. 二矾汤【方剂大全】
  21. 二丁散【方剂大全】
  22. 二矾丸【方剂大全】
  23. 二地汤【方剂大全】
  24. 二方汤【方剂大全】
  25. 二地黄丸【方剂大全】
  26. 二防饮【方剂大全】
  27. 二地二冬汤【方剂大全】
  28. 二分丸【方剂大全】
  29. 二地二冬酒【方剂大全】
  30. 二粉散【方剂大全】
  1. 二冬汤《医学心悟》
  2. 二冬散《外科全生集》
  3. 二豆散《冯氏锦囊秘录》
  4. 二冬膏《张氏医通》
  5. 二防茶《茶饮保健》
  6. 二地散《明目至宝》
  7. 二干《中医词典》
  8. 二氮嗪《药理学》
  9. 二歌《寿世保元》
  10. 二丹丸《冯氏锦囊秘录》
  11. 二根茶《茶饮保健》
  12. 二持针歌《重楼玉钥》
  13. 二骨茶《茶饮保健》
  14. 二陈汤加减歌《医学传心录》
  15. 二合《中医词典》
  16. 二陈汤（局方）《张氏医通》
  17. 二护《理虚元鉴》
  18. 二陈汤（加味二陈汤）《仁术便览》
  19. 二划《四圣心源》
  20. 二陈汤（加味二陈汤）《仁术便览》
  21. 二划《四圣悬枢》
  22. 二陈汤（加味二陈汤）《仁术便览》
  23. 二画《金匮悬解》
  24. 二陈汤（加味二陈汤）《医方考》
  25. 二画　三画《伤寒悬解》
  26. 二陈汤（加减二陈汤）《仁术便览》
  27. 二画　三画《伤寒说意》
  28. 二陈汤《时方歌括》
  29. 二黄散《明目至宝》
  30. 二陈汤《重楼玉钥》
  31. 二黄汤《医宗金鉴》


生地八物汤_《医学心悟》_中医综合_【岐黄之术】

生地八物汤

生地八物汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治中消。

生地（三钱） 山药（一钱五分） 知母（一钱五分） 麦冬（三钱） 黄芩（一钱） 黄连（一钱） 黄柏（一钱 荷叶二钱，水煎服。

六味地黄汤 （见类中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二冬汤
  • 当前页：生地八物汤
  • 下一页：生脉散
<<< 返回本书目录
  1. 生地《本草新编》
  2. 生地八物汤【方剂大全】
  3. 生等[藏药名]【中药大全】
  4. 生地膏《外科传薪集》
  5. 生大豆《证类本草》
  6. 生地黄《本草纲目》完整版
  7. 生存率的直接计算法《预防医学》
  8. 生地黄《本草易读》
  9. 生存率的寿命表法《预防医学》
  10. 生地黄《药鉴》
  11. 生疮【方剂主治】
  12. 生地黄鸡《保健药膳》
  13. 生成数论《古今医统大全》
  14. 生地黄煎【方剂大全】
  15. 生成数歌《针灸聚英》
  16. 生地黄散【方剂大全】
  17. 生成数法《普济方·针灸》
  18. 生地黄汤【方剂大全】
  19. 生成数（聚英）《针灸大成》
  20. 生地黄丸【方剂大全】
  21. 生成数《针灸神书》
  22. 生地黄饮子【方剂大全】
  23. 生成论《中藏经》
  24. 生地栀子汤【方剂大全】
  25. 生产择地土《冯氏锦囊秘录》
  26. 生豆浆中毒【疾病大全】
  27. 生产性粉尘和硅肺《预防医学》
  28. 生发【中药主治】
  29. 生斑舌《敖氏伤寒金镜录》
  30. 生发膏【方剂大全】
  1. 生地八物汤《医学心悟》
  2. 生地（补）《本草分经》
  3. 生地茶《茶饮保健》
  4. 生地《本草撮要》
  5. 生地豆卷茶《茶饮保健》
  6. 生地《本草害利》
  7. 生地膏《外科传薪集》
  8. 生地《本草分经》
  9. 生地黄《雷公炮制药性解》
  10. 生地《本草分经》
  11. 生地黄《千金翼方》
  12. 生地《本草分经》
  13. 生地黄《汤液本草》
  14. 生地《本草分经》
  15. 生地黄《本草备要》
  16. 生地《得配本草》
  17. 生地黄《本草易读》
  18. 生地《本草新编》
  19. 生地黄《医学入门》
  20. 生地《冯氏锦囊秘录》
  21. 生地黄《顾松园医镜》
  22. 生大豆《名医别录》
  23. 生地黄《本草求真》
  24. 生大豆《增广和剂局方药性总论》
  25. 生地黄《本经逢原》
  26. 生大豆《证类本草》
  27. 生地黄《增广和剂局方药性总论》
  28. 生大豆《本草蒙筌》
  29. 生地黄《名医别录》
  30. 生大豆《本草衍义》
  31. 生地黄《药鉴》


生脉散_《医学心悟》_中医综合_【岐黄之术】

生脉散

生脉散

  • 上一页
  • 目录
  • 相关
  • 下一页

麦冬（二钱） 人参（一钱） 北五味（十五粒

水煎服。

八味丸 （即六味加桂、附。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生地八物汤
  • 当前页：生脉散
  • 下一页：黄汤
<<< 返回本书目录
  1. 生脉散《张氏医通》
  2. 生脉散【方剂大全】
  3. 生脉散《汤头歌诀》
  4. 生脉散（《医录》）《虚损启微》
  5. 生脉活血汤【方剂大全】
  6. 生脉饮【方剂大全】
  7. 生绿豆【方剂大全】
  8. 生眉毛方《外台秘要》
  9. 生螺鲠喉《景景医话》
  10. 生命《中医养生学》
  11. 生芦根粥【方剂大全】
  12. 生命体征改变【疾病症状】
  13. 生芦根粥《保健药膳》
  14. 生命宇宙篇导言《圆运动的古中医学》
  15. 生芦根饮【方剂大全】
  16. 生脓性肉芽肿【疾病大全】
  17. 生料五积散【方剂大全】
  18. 生蒲黄【方剂大全】
  19. 生料鸡苏散【方剂大全】
  20. 生蒲黄汤【方剂大全】
  21. 生理止血、血液凝固与纤维蛋白溶解《生理学》
  22. 生漆【中药大全】
  23. 生理学数据《实验动物科学》
  24. 生气的机制《人体使用手册》
  25. 生理学合参《止园医话》
  26. 生气汤【方剂大全】
  27. 生理学的研究对象和任务《生理学》
  28. 生气通天论《素问悬解》
  29. 生理学的发展简史《生理学》
  30. 生气通天论病因章句辩《格致余论》
  1. 生脉散《医学心悟》
  2. 生脉散《医方考》
  3. 生脉散《仁术便览》
  4. 生脉散《目经大成》
  5. 生脉散《退思集类方歌注》
  6. 生脉散《张氏医通》
  7. 生脉散《奇方类编》
  8. 生脉散《医述》
  9. 生脉散《增订叶评伤暑全书》
  10. 生脉散《冯氏锦囊秘录》
  11. 生脉散《医方论》
  12. 生脉散《冯氏锦囊秘录》
  13. 生脉散《汤头歌诀》
  14. 生脉散《正体类要》
  15. 生脉散《时方歌括》
  16. 生脉散《时病论歌括新编》
  17. 生脉散（《医录》）《虚损启微》
  18. 生脉健脾汤《冯氏锦囊秘录》
  19. 生脉散加香薷方《医方考》
  20. 生脉茶《茶饮保健》
  21. 生脉饮《医宗金鉴》
  22. 生麦门冬汤方《备急千金要方》
  23. 生脉饮《删补名医方论》
  24. 生麦门冬汤方《备急千金要方》
  25. 生眉毛方二首《外台秘要》
  26. 生麦门冬汤《备急千金要方》
  27. 生门出黄臭水甚痛《奇方类编》
  28. 生螺鲠喉《景景医话》
  29. 生米仁《本草害利》
  30. 生芦根粥《保健药膳》
  31. 生命《中医养生学》


黄汤_《医学心悟》_中医综合_【岐黄之术】

黄汤

黄汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治肺肾两虚、饮少溲多。

黄 （三钱） 五味子（一钱） 人参 麦冬 枸杞子 大熟地（各一钱五分

水煎服。

理中汤 （见中寒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生脉散
  • 当前页：黄汤
  • 下一页：热淋
<<< 返回本书目录
  1. 黄苔舌总论《伤寒舌鉴》
  2. 黄汤【方剂大全】
  3. 黄苔舌《敖氏伤寒金镜录》
  4. 黄藤《本草纲目》完整版
  5. 黄苔类总论《察舌辨症新法》
  6. 黄藤【中药大全】
  7. 黄苔类分别诊断法《察舌辨症新法》
  8. 黄藤叶【中药大全】
  9. 黄苔黑中舌《敖氏伤寒金镜录》
  10. 黄提药【方剂大全】
  11. 黄苔黑点舌《敖氏伤寒金镜录》
  12. 黄体功能不全性不孕【疾病大全】
  13. 黄锁梅叶【中药大全】
  14. 黄体囊肿【疾病大全】
  15. 黄锁梅根【中药大全】
  16. 黄体破裂【疾病症状】
  17. 黄锁梅【中药大全】
  18. 黄体生成素（LH）《常用化验值及意义》
  19. 黄素化囊肿【疾病症状】
  20. 黄体生成素释放激素（LHRH）《妇产科学》
  21. 黄酥丹【方剂大全】
  22. 黄庭丹【方剂大全】
  23. 黄水枝【中药大全】
  24. 黄筒花【中药大全】
  25. 黄水粘疮《保婴撮要》
  26. 黄土《本草纲目》完整版
  27. 黄水芋草【中药大全】
  28. 黄土《本草择要纲目》
  29. 黄水芋【中药大全】
  30. 黄土《药征续编》
  1. 黄汤《医学心悟》
  2. 黄汤《医方考》
  3. 黄汤《医方论》
  4. 黄汤《太平惠民和剂局方》
  5. 黄汤《普济本事方》
  6. 黄汤《冯氏锦囊秘录》
  7. 黄体的形成和功能《组织学与胚胎学》
  8. 黄汤《备急千金要方》
  9. 黄体功能不健不孕《古代房中秘方》
  10. 黄汤《备急千金要方》
  11. 黄体期（排卵后期）《生理学》
  12. 黄汤《备急千金要方》
  13. 黄体生成素《常用化验值及意义》
  14. 黄汤《备急千金要方》
  15. 黄体生成素释放激素《妇产科学》
  16. 黄汤《备急千金要方》
  17. 黄惕斋《中医词典》
  18. 黄汤《饮膳正要》
  19. 黄庭坚《中医词典》
  20. 黄苔舌总论《伤寒舌鉴》
  21. 黄庭经《中医词典》
  22. 黄苔舌《敖氏伤寒金镜录》
  23. 黄庭森《中医词典》
  24. 黄苔类总论《察舌辨症新法》
  25. 黄土《本草纲目》
  26. 黄苔类分别诊断法《察舌辨症新法》
  27. 黄土《本草从新》
  28. 黄苔黑中舌《敖氏伤寒金镜录》
  29. 黄土《得配本草》
  30. 黄苔黑点舌《敖氏伤寒金镜录》
  31. 黄土《本草便读》


热淋_《医学心悟》_中医综合_【岐黄之术】

热淋

热淋

  • 上一页
  • 目录
  • 相关
  • 下一页

淋者，小便频数，不得流通，溺已而痛是也。大抵由膀胱经湿热所致。然淋有六种，一曰石淋，下如砂石，有似汤瓶久在火中，底结白碱也，益元散加琥珀末主之。二曰膏淋，滴下浊液，如脂膏也，萆 饮主之。三曰气淋，气滞不通，水道阻塞，脐下妨闷胀痛是也，假苏散主之。四曰血淋，瘀血停蓄，茎中割痛难忍是也，生地四物汤加红花、桃仁、花蕊石主之或兼服代抵当丸。五曰劳淋，劳力辛苦而发，此为气虚，以至气化不及州都，补中益气汤主之。六曰冷淋，寒气坚闭，水道不行，其症四肢厥冷，口鼻气冷，喜饮热汤是也，金匮肾气丸主之。更有过服金石热药，败精流注，转而为淋者。又老人阴已痿而思色以降其精，则精不出而内败，以致大小便牵痛如淋，愈痛则愈便，愈便则愈痛，宜用前萆 饮，去黄柏，加菟丝、远志导去其精，然后用六味地黄汤补之，方为有益，淋症多端，未可执一而论也。

益元散 （见类中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄汤
  • 当前页：热淋
  • 下一页：萆饮
<<< 返回本书目录
  1. 热淋《幼幼新书》
  2. 热淋【中药主治】
  3. 热淋《医宗金鉴》
  4. 热淋【方剂主治】
  5. 热淋《医学心悟》
  6. 热淋方《外台秘要》
  7. 热淋《圣济总录》
  8. 热淋涩痛【中药主治】
  9. 热淋《儿科萃精》
  10. 热六合汤【方剂大全】
  11. 热痢寒痢《医宗金鉴》
  12. 热论《儿科醒》
  13. 热痢【中药主治】
  14. 热论《素问悬解》
  15. 热痢《幼幼新书》
  16. 热论篇《黄帝内经·素问》
  17. 热痢《医宗金鉴》
  18. 热略《景岳全书》
  19. 热痢《圣济总录》
  20. 热略《张氏医通》
  21. 热痢《儿科萃精》
  22. 热秘【疾病大全】
  23. 热痢《备急千金要方》
  24. 热能《临床营养学》
  25. 热利寒利《伤寒心法要诀》
  26. 热能和生热营养素《预防医学》
  27. 热劳【方剂主治】
  28. 热呕证治《三因极一病证方论》
  29. 热劳《圣济总录》
  30. 热溶血试验（Heat@@hemolysis@@test）《常用化验值及意义》
  1. 热淋《医学心悟》
  2. 热淋《明医指掌》
  3. 热淋《儿科萃精》
  4. 热淋《幼幼新书》
  5. 热淋《幼科心法要诀》
  6. 热淋《医宗金鉴》
  7. 热淋方三首《外台秘要》
  8. 热淋《中医词典》
  9. 热淋候《诸病源候论》
  10. 热淋《圣济总录》
  11. 热淋候《诸病源候论》
  12. 热淋《中医名词词典》
  13. 热淋秘方《华佗神方》
  14. 热痢用凉药《证治准绳·幼科》
  15. 热淋湿痛《奇效简便良方》
  16. 热痢候《诸病源候论》
  17. 热漏《中医词典》
  18. 热痢候《诸病源候论》
  19. 热论《素问悬解》
  20. 热痢寒痢《医宗金鉴》
  21. 热论《中医词典》
  22. 热痢（暑痢）《时病论歌括新编》
  23. 热论《儿科醒》
  24. 热痢（暑痢）《时病论歌括新编》
  25. 热论篇《黄帝内经·素问》
  26. 热痢《幼科心法要诀》
  27. 热略《景岳全书》
  28. 热痢《儿科萃精》
  29. 热略《张氏医通》
  30. 热痢《时病论》
  31. 热脉案《类证治裁》


萆饮_《医学心悟》_中医综合_【岐黄之术】

萆饮

萆饮

  • 上一页
  • 目录
  • 相关
  • 下一页

治膏淋，并治诸淋。

萆 （三钱） 文蛤粉（研细） 石苇 车前子 茯苓（各一钱五分） 灯心（二十节） 莲子心 石菖蒲 黄柏（各八分

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热淋
  • 当前页：萆饮
  • 下一页：假苏散
<<< 返回本书目录
  1. 萆薢饮【方剂大全】
  2. 筚衣汤【方剂大全】
  3. 萆薢丸【方剂大全】
  4. 蓖（音卑）麻子《证类本草》
  5. 萆薢汤【方剂大全】
  6. 蓖麻《本草纲目》完整版
  7. 萆薢胜金丸【方剂大全】
  8. 蓖麻《本草乘雅半偈》
  9. 萆薢渗湿汤【方剂大全】
  10. 蓖麻《本草图经》
  11. 萆薢散【方剂大全】
  12. 蓖麻《本草纲目》图文版
  13. 萆薢耆附汤【方剂大全】
  14. 蓖麻【中药大全】
  15. 萆薢酒【方剂大全】
  16. 蓖麻蚕【中药大全】
  17. 萆薢浸酒【方剂大全】
  18. 蓖麻膏【方剂大全】
  19. 萆薢煎丸【方剂大全】
  20. 蓖麻根【中药大全】
  21. 萆薢化毒汤【方剂大全】
  22. 蓖麻煎丸【方剂大全】
  23. 萆薢分清饮【方剂大全】
  24. 蓖麻酒【方剂大全】
  25. 萆薢分清散【方剂大全】
  26. 蓖麻散【方剂大全】
  27. 萆薢【中药大全】
  28. 蓖麻丸【方剂大全】
  29. 萆薢《药笼小品》
  30. 蓖麻叶【中药大全】
  1. 萆饮《医学心悟》
  2. 萆薢《中药学》
  3. 蓖（音卑）麻子《证类本草》
  4. 萆薢《玉楸药解》
  5. 蓖麻《本草纲目》
  6. 萆薢《药笼小品》
  7. 蓖麻《本草乘雅半偈》
  8. 萆薢《神农本草经》
  9. 蓖麻《本草图经》
  10. 萆汤《回生集》
  11. 蓖麻法《普济本事方》
  12. 萆汤《外科理例》
  13. 蓖麻油捻纸熏舌法《医方考》
  14. 萆厘清饮《时方歌括》
  15. 蓖麻子《雷公炮炙论》
  16. 萆厘清饮《医方论》
  17. 蓖麻子《雷公炮制药性解》
  18. 萆厘清饮《仁术便览》
  19. 蓖麻子《千金翼方》
  20. 萆厘清饮《医学心悟》
  21. 蓖麻子《药笼小品》
  22. 萆厘清饮《医方考》
  23. 蓖麻子《玉楸药解》
  24. 萆厘清饮《冯氏锦囊秘录》
  25. 蓖麻子《新修本草》
  26. 萆厘清《汤头歌诀》
  27. 蓖麻子《本草衍义》
  28. 萆解《医学衷中参西录》
  29. 蓖麻子《本草备要》
  30. 萆解《本草纲目》
  31. 蓖麻子《本草蒙筌》


假苏散_《医学心悟》_中医综合_【岐黄之术】

假苏散

假苏散

  • 上一页
  • 目录
  • 相关
  • 下一页

治气淋。

荆芥 陈皮 香附 麦芽（炒） 瞿麦 木通 赤茯苓

各等分为末。每服三钱，开水下。

生地四物汤 （即四物汤以生地易熟地见虚劳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：萆饮
  • 当前页：假苏散
  • 下一页：代抵当丸
<<< 返回本书目录
  1. 假苏《本草纲目》图文版
  2. 假苏散【方剂大全】
  3. 假苏《证类本草》
  4. 假苏丸【方剂大全】
  5. 假苏《滇南本草》
  6. 假酸浆【中药大全】
  7. 假苏《本草乘雅半偈》
  8. 假酸浆花【中药大全】
  9. 假苏《本草纲目》完整版
  10. 假酸浆子【中药大全】
  11. 假声现象【疾病症状】
  12. 假通草树皮【中药大全】
  13. 假设检验中的两类错误及注意事项《预防医学》
  14. 假茼蒿【中药大全】
  15. 假设检验的基本步骤《预防医学》
  16. 假痛风性关节炎【疾病大全】
  17. 假山皮条【中药大全】
  18. 假香附【中药大全】
  19. 假鹊肾树【中药大全】
  20. 假笑【疾病症状】
  21. 假葡萄【中药大全】
  22. 假性肠梗阻【疾病大全】
  23. 假木通【中药大全】
  24. 假性痴呆pseudodementia《神经精神疾病诊断学》
  25. 假木豆【中药大全】
  26. 假性高血压【疾病大全】
  27. 假膜性肠炎【疾病大全】
  28. 假性梗阻《胃肠动力检查手册》
  29. 假麦格综合征【疾病大全】
  30. 假性宫缩【疾病症状】
  1. 假苏散《医学心悟》
  2. 假苏《滇南本草》
  3. 假胎《中医词典》
  4. 假苏《本草乘雅半偈》
  5. 假苔《中医词典》
  6. 假苏《名医别录》
  7. 假性痴呆《神经精神疾病诊断学》
  8. 假苏《证类本草》
  9. 假性肥大《神经精神疾病诊断学》
  10. 假苏《本草衍义》
  11. 假性梗阻《胃肠动力检查手册》
  12. 假苏《吴普本草》
  13. 假性近视《眼科学》
  14. 假苏《新修本草》
  15. 假性痛风《默克家庭诊疗手册》
  16. 假苏《本草经集注》
  17. 假性斜视《眼科学》
  18. 假苏《本草纲目》
  19. 假阳性及其处理《实用免疫细胞与核酸》
  20. 假苏《神农本草经》
  21. 假者反之《中医词典》
  22. 假神《常见病自测》
  23. 假治法《石室秘录》
  24. 假设检验时应注意的事项《预防医学》
  25. 瘕《圣济总录》
  26. 假设检验的基本步骤《预防医学》
  27. 瘕《中医词典》
  28. 假设检验《医学统计学》
  29. 瘕《幼幼新书》
  30. 假热症方用《傅青主男科》
  31. 瘕《续名医类案》


代抵当丸_《医学心悟》_中医综合_【岐黄之术】

代抵当丸

代抵当丸

  • 上一页
  • 目录
  • 相关
  • 下一页

生地 当归 赤芍（各一两） 川芎 五灵脂（各七钱五分） 大黄（酒蒸，一两五钱

砂糖为丸。每服三钱、开水下。

补中益气汤 （见类中。

金匮肾气汤 （见水肿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：假苏散
  • 当前页：代抵当丸
  • 下一页：小便不通
<<< 返回本书目录
  1. 代抵当汤【方剂大全】
  2. 代抵当丸【方剂大全】
  3. 代刀丸【方剂大全】
  4. 代谷丸【方剂大全】
  5. 代刀散【方剂大全】
  6. 代灸膏【方剂大全】
  7. 代刀散《外科传薪集》
  8. 代灸散【方剂大全】
  9. 代代花枳壳【中药大全】
  10. 代灸涂脐膏【方剂大全】
  11. 代偿作用【疾病症状】
  12. 代劳鬼哭饮子【方剂大全】
  13. 代偿性腰椎前凸【疾病症状】
  14. 代脉《脉理求真》
  15. 代偿性多汗症【疾病大全】
  16. 代脉【疾病症状】
  17. 代茶饮【方剂大全】
  18. 代脉（阴）《脉诀汇辨》
  19. 代茶新饮【方剂大全】
  20. 代脉（阴）《诊家正眼》
  21. 代茶汤【方剂大全】
  22. 代脉结脉反为阳气将舒伏气将发说《读医随笔》
  23. 代参膏【方剂大全】
  24. 代脉有二《轩岐救正论》
  25. 代（阴）《濒湖脉学》
  26. 代脉指法主病《脉诀乳海》
  27. 代《脉确》
  28. 代匙散【方剂大全】
  29. 呆滞【疾病症状】
  30. 代天宣化丸【方剂大全】
  1. 代抵当丸《医学心悟》
  2. 代刀散《外科传薪集》
  3. 代抵当丸《退思集类方歌注》
  4. 代刀散《外科全生集》
  5. 代甲《中医词典》
  6. 代偿性反应《病理生理学》
  7. 代灸膏《中医词典》
  8. 代偿机制《默克家庭诊疗手册》
  9. 代灸涂脐膏《中医词典》
  10. 代（阴）《濒湖脉学》
  11. 代脉《中医名词词典》
  12. 代《三指禅》
  13. 代脉《中医词典》
  14. 代《痰火点雪》
  15. 代脉《脉理求真》
  16. 代《脉确》
  17. 代脉（阴）《脉诀汇辨》
  18. 代《中医词典》
  19. 代脉（阴）《诊家正眼》
  20. 傣医学《中国医学通史》
  21. 代脉结脉反为阳气将舒伏气将发说《读医随笔》
  22. 呆笑《幼科铁镜》
  23. 代脉有二《轩岐救正论》
  24. 呆耳《本草纲目》
  25. 代脉指法主病《脉诀乳海》
  26. 呆病门（六则）《辨证录》
  27. 代谢的基本概念《生物化学与分子生物学》
  28. 呆病《中医词典》
  29. 代谢改变《病理生理学》
  30. 大嘴赤脉附睛障《中医词典》
  31. 代谢途径《临床营养学》


小便不通_《医学心悟》_中医综合_【岐黄之术】

小便不通

小便不通

  • 上一页
  • 目录
  • 相关
  • 下一页

（关格 孕妇转脬小便不通，谓之癃闭。癃闭与淋症不同，淋则便数而茎痛；癃闭则小便点滴而难通。东垣云∶渴而小便不利者，热在上焦气分也，宜用四苓散加山栀、黄芩等药以分利之。若大便亦闭，加大黄、元明粉之类。不渴而小便不利者，热在下焦血分也，宜用滋阴化气之法，若滋肾丸之类是已。大法，无阳，则阴无以生；无阴，则阳无以化。下元真阴不足，则阳气不化，必滋其阴；若下之真阳不足，则阴气不生，必补其阳。譬如水肿 鼓胀，小便不通者，服金匮肾气丸，而小便自行，阴得阳以生也；复有除桂、附服之而亦效者，阳得阴而化也。

此阴阳气化之精义也。更有小便不通，因而吐食者，名曰关格。经云∶关则不得小便，格则吐逆，关格者，不得尽其命矣。宜用假苏散治之。又丹溪治孕妇转脬，小便不通者，用补中益气汤，随服而探吐之，往往有效。譬如滴水之器，上窍闭则下窍不通，必上窍开然后下窍之水出焉。丹溪初试此法，以为偶中，后来屡用屡验，遂恃为救急良法。每见今人治转脬症投补中益气，而不为探吐，且曰古法不效，有是理乎？予尝用茯苓 升麻汤，治此有验。盖用升麻以举其胎气，用茯苓以利小便，用归、芎以活其胎，用苎根理胞系之撩乱，此以升剂为通之法也。附录于此以俟明哲。

四苓散 （即五苓散去桂枝 方见太阳腑病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：代抵当丸
  • 当前页：小便不通
  • 下一页：滋肾丸
<<< 返回本书目录
  1. 小便不通《周慎斋遗书》
  2. 小便不通【中药主治】
  3. 小便不通《重订灵兰要览》
  4. 小便不通【方剂主治】
  5. 小便不通《证治准绳·杂病》
  6. 小便不通（闭癃）《张氏医通》
  7. 小便不通《证治准绳·幼科》
  8. 小便不通（交肠、关格二症附后。）《顾松园医镜》
  9. 小便不通《证治准绳·女科》
  10. 小便不通并不禁论《医贯》
  11. 小便不通《证治准绳·类方》
  12. 小便不通不禁、大便不通、二便秘、脱肛等章《医学妙谛》
  13. 小便不通《杂病心法要诀》
  14. 小便不通第七十四问《婴童百问》
  15. 小便不通《杂病广要》
  16. 小便不通方《外台秘要》
  17. 小便不通《幼幼新书》
  18. 小便不通门《辨证录》
  19. 小便不通《幼科铁镜》
  20. 小便不通门《医方考》
  21. 小便不通《医学心悟》
  22. 小便不通治方《保幼新编》
  23. 小便不通《医学入门》
  24. 小便不下《孙真人海上方》
  25. 小便不通《医碥》
  26. 小便不止《保婴撮要》
  27. 小便不通《医碥》
  28. 小便部《本草易读》
  29. 小便不通《也是山人医案》
  30. 小便赤【方剂主治】
  1. 小便不通《医学心悟》
  2. 小便不通《丹溪心法》
  3. 小便不通《金匮翼》
  4. 小便不通《卫生易简方》
  5. 小便不通《仁术便览》
  6. 小便不通《保婴撮要》
  7. 小便不通《竹林女科证治》
  8. 小便不通《保婴撮要》
  9. 小便不通《周慎斋遗书》
  10. 小便不通《济阴纲目》
  11. 小便不通《伤寒六书》
  12. 小便不通《医碥》
  13. 小便不通《丹溪治法心要》
  14. 小便不通《医碥》
  15. 小便不通《奇效简便良方》
  16. 小便不通《证治准绳·杂病》
  17. 小便不通《奇效简便良方》
  18. 小便不通《证治准绳·女科》
  19. 小便不通《仁斋直指方论（附补遗）》
  20. 小便不通《证治准绳·类方》
  21. 小便不通《杂病心法要诀》
  22. 小便不通《张氏医通》
  23. 小便不通《沈氏女科辑要》
  24. 小便不通《证治准绳·幼科》
  25. 小便不通《幼科铁镜》
  26. 小便不通《杂病广要》
  27. 小便不通《也是山人医案》
  28. 小便不通《医述》
  29. 小便不通《女科折衷纂要》
  30. 小便不通《医学入门》
  31. 小便不通《金匮钩玄》


滋肾丸_《医学心悟》_中医综合_【岐黄之术】

滋肾丸

滋肾丸

  • 上一页
  • 目录
  • 相关
  • 下一页

黄柏（炒褐色） 知母（蒸，各二两） 肉桂（去皮，一钱

炼蜜丸，如梧桐子大。每服七、八十丸，开水下。

金匮肾气丸 （见水肿。

假苏散 （见淋症。

补中益气汤 （见类中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便不通
  • 当前页：滋肾丸
  • 下一页：茯苓升麻汤
<<< 返回本书目录
  1. 滋肾通耳汤【方剂大全】
  2. 滋肾丸【方剂大全】
  3. 滋肾水【方剂主治】
  4. 滋生青阳汤【方剂大全】
  5. 滋肾生肝饮【方剂大全】
  6. 滋水《本草求真》
  7. 滋肾散【方剂大全】
  8. 滋水清肝饮【方剂大全】
  9. 滋肾柔肝汤【方剂大全】
  10. 滋心阴口服液【方剂大全】
  11. 滋肾蓉精丸【方剂大全】
  12. 滋血润喉汤【方剂大全】
  13. 滋肾凉血汤【方剂大全】
  14. 滋血汤【方剂大全】
  15. 滋肾固冲汤【方剂大全】
  16. 滋养层细胞肿瘤《病理学》
  17. 滋肾百补丸【方剂大全】
  18. 滋养细胞肿瘤【疾病大全】
  19. 滋肾【中药主治】
  20. 滋阴【中药主治】
  21. 滋乳汤【方剂大全】
  22. 滋阴八物汤【方剂大全】
  23. 滋乳汤《医学衷中参西录》
  24. 滋阴百补丸【方剂大全】
  25. 滋荣养气扶正汤【方剂大全】
  26. 滋阴补肾【中药主治】
  27. 滋荣活络汤【方剂大全】
  28. 滋阴补肾【方剂主治】
  29. 滋培汤【方剂大全】
  30. 滋阴补髓汤【方剂大全】
  1. 滋肾丸《医学心悟》
  2. 滋肾丸《医方考》
  3. 滋肾丸《医学心悟》
  4. 滋肾丸《医述》
  5. 滋肾丸《外科理例》
  6. 滋肾丸《冯氏锦囊秘录》
  7. 滋肾丸《时方歌括》
  8. 滋肾丸《冯氏锦囊秘录》
  9. 滋肾丸（又名通关丸）《医方论》
  10. 滋肾丸《删补名医方论》
  11. 滋水《本草求真》
  12. 滋肾丸《医宗金鉴》
  13. 滋水涵木《中医词典》
  14. 滋肾丸《正体类要》
  15. 滋水开阴汤《重订囊秘喉书》
  16. 滋肾舒筋健步丸《冯氏锦囊秘录》
  17. 滋水清肝饮去柴胡加生地木通方《临症验舌法》
  18. 滋肾舒筋健步丸《冯氏锦囊秘录》
  19. 滋水生肝饮方《临症验舌法》
  20. 滋肾明目丸《眼科秘诀》
  21. 滋血润肠汤《冯氏锦囊秘录》
  22. 滋肾百补丸《冯氏锦囊秘录》
  23. 滋血汤《三因极一病证方论》
  24. 滋乳汤《医学衷中参西录》
  25. 滋血汤《太平惠民和剂局方》
  26. 滋培汤《医学衷中参西录》
  27. 滋血汤《太平惠民和剂局方》
  28. 滋降火论《医贯》
  29. 滋养层细胞肿瘤《病理学》
  30. 滋膵饮《老年百病防治》
  31. 滋养肝肾《中医名词词典》


茯苓升麻汤_《医学心悟》_中医综合_【岐黄之术】

茯苓升麻汤

茯苓升麻汤

  • 上一页
  • 目录
  • 相关
  • 下一页

茯苓（赤、白，各五钱） 升麻（一钱五分） 当归（二钱） 川芎（一钱） 苎根（三钱

急流水煎服，或琥珀末二钱服，更佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：滋肾丸
  • 当前页：茯苓升麻汤
  • 下一页：大便不通
<<< 返回本书目录
  1. 茯苓渗湿汤【方剂大全】
  2. 茯苓升麻汤【方剂大全】
  3. 茯苓散【方剂大全】
  4. 茯苓生化汤【方剂大全】
  5. 茯苓戎盐汤【方剂大全】
  6. 茯苓石膏汤【方剂大全】
  7. 茯苓人参散【方剂大全】
  8. 茯苓石脂汤【方剂大全】
  9. 茯苓前胡汤【方剂大全】
  10. 茯苓术散【方剂大全】
  11. 茯苓皮汤【方剂大全】
  12. 茯苓四逆加半夏汤【方剂大全】
  13. 茯苓皮【中药大全】
  14. 茯苓四逆加石脂汤【方剂大全】
  15. 茯苓皮《本草崇原》
  16. 茯苓四逆汤《伤寒寻源》
  17. 茯苓皮《本草纲目》完整版
  18. 茯苓四逆汤【方剂大全】
  19. 茯苓内托散【方剂大全】
  20. 茯苓苏【方剂大全】
  21. 茯苓木通汤【方剂大全】
  22. 茯苓苏子丸【方剂大全】
  23. 茯苓面【方剂大全】
  24. 茯苓酥【方剂大全】
  25. 茯苓麻黄汤【方剂大全】
  26. 茯苓汤【方剂大全】
  27. 茯苓六合汤【方剂大全】
  28. 茯苓天麻汤【方剂大全】
  29. 茯苓利膈汤【方剂大全】
  30. 茯苓调血汤【方剂大全】
  1. 茯苓升麻汤《医学心悟》
  2. 茯苓渗湿汤《万氏秘传片玉心书》
  3. 茯苓四逆汤《圆运动的古中医学》
  4. 茯苓渗湿汤《冯氏锦囊秘录》
  5. 茯苓四逆汤《医宗金鉴》
  6. 茯苓神《本草害利》
  7. 茯苓四逆汤《删补名医方论》
  8. 茯苓山药茶《茶饮保健》
  9. 茯苓四逆汤《伤寒寻源》
  10. 茯苓散《普济本事方》
  11. 茯苓四逆汤《退思集类方歌注》
  12. 茯苓散《明目至宝》
  13. 茯苓四逆汤《伤寒括要》
  14. 茯苓散《妇人大全良方》
  15. 茯苓四逆汤、干姜附子汤《医述》
  16. 茯苓散《妇人大全良方》
  17. 茯苓四逆汤方《伤寒杂病论》
  18. 茯苓戎盐汤方《医宗金鉴》
  19. 茯苓四逆汤方《医宗金鉴》
  20. 茯苓戎盐汤《金匮悬解》
  21. 茯苓四逆汤方《伤寒论》
  22. 茯苓戎盐汤《圆运动的古中医学》
  23. 茯苓四逆证十五　太阳一百六《伤寒悬解》
  24. 茯苓皮《本草崇原》
  25. 茯苓苏子丸《三因极一病证方论》
  26. 茯苓面《医学入门》
  27. 茯苓酥方《备急千金要方》
  28. 茯苓酒《饮膳正要》
  29. 茯苓酥秘方（华佗茯苓酥）《华佗神方》
  30. 茯苓桂枝五味甘草汤《金匮悬解》
  31. 茯苓汤《备急千金要方》


大便不通_《医学心悟》_中医综合_【岐黄之术】

大便不通

大便不通

  • 上一页
  • 目录
  • 相关
  • 下一页

（大小肠交 遗尿 脱肛经曰∶北方黑色，入通于肾，开窍于二阴。是知肾主二便，肾经津液干枯，则大便闭结矣。然有实闭、虚闭、热闭、冷闭之不同。如阳明胃实，燥渴、谵语，不大便者，实闭也，小承气汤下之。若老弱人精血不足，新产妇人气血干枯，以致肠胃不润，此虚闭也，四物汤加松子仁、柏子仁、肉苁蓉、枸杞、人乳之类以润之，或以蜜煎导而通之；若气血两虚，则用八珍汤。热闭者，口燥、唇焦，舌苔黄，小便赤，喜冷、恶热，此名阳结，宜用清热 攻下之法，三黄枳术丸主之。冷闭者，唇淡、口和，舌苔白，小便清，喜热、恶寒，此名阴结宜用温药而兼润燥之法，理中汤加归、芍主之。凡虚人不大便，未可勉强通之。大便虽闭腹无所苦，但与润剂，积久自行，不比伤寒邪热，消烁津液，有不容刻缓之势也。予尝治老人虚闭，数至圊而不能便者，用四物汤及滋润药加升麻，屡试屡验，此亦救急之良法也。干枯，大肠结燥，便溺俱自前出，此非交肠，乃血液枯涸之征，气血衰败之候也。多服大剂八珍汤，或可稍延岁月耳。

遗尿有二症，一因脾胃虚弱，仓禀不固，肠滑而遗者；一因火性急速，逼迫而遗者，宜分别治之。脾虚，理中汤；火盛，芍药甘草汤加黄连。

脱肛也有二症，一因气虚下陷而脱者，补中益气汤；一因肠胃有火，肿胀下脱者，四物加升麻、黄芩、荷叶之属。

小承气汤 （见伤寒少阴经证。

四物汤 （见虚劳。

蜜煎导法 （见伤寒。

八珍汤 （见虚劳）

三黄枳术丸 （见腹痛）

理中汤 （见伤寒中寒门。

五苓散 （见太阳腑病。

芍药甘草汤 （见腹痛。

补中益气汤 （见类中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茯苓升麻汤
  • 当前页：大便不通
  • 下一页：小便不禁
<<< 返回本书目录
  1. 大便不通《重订灵兰要览》
  2. 大便不通【中药主治】
  3. 大便不通《证治准绳·杂病》
  4. 大便不通【方剂主治】
  5. 大便不通《证治准绳·幼科》
  6. 大便不通第七十三问《婴童百问》
  7. 大便不通《证治准绳·女科》
  8. 大便不通方《外台秘要》
  9. 大便不通《证治准绳·类方》
  10. 大便不通候-妇科心镜（下）《古今医统大全》
  11. 大便不通《针灸资生经》
  12. 大便不通治方《保幼新编》
  13. 大便不通《张氏医通》
  14. 大便不止《保婴撮要》
  15. 大便不通《张氏医通》
  16. 大便部《本草易读》
  17. 大便不通《杂病广要》
  18. 大便呈褐色【疾病症状】
  19. 大便不通《幼幼新书》
  20. 大便出血《妇科心法要诀》
  21. 大便不通《幼科铁镜》
  22. 大便出血《济阴纲目》
  23. 大便不通《医学心悟》
  24. 大便出血《医宗金鉴》
  25. 大便不通《医学纲目》
  26. 大便滴血【疾病症状】
  27. 大便不通《医碥》
  28. 大便滴血【疾病症状】
  29. 大便不通《医碥》
  30. 大便干结呈算盘珠状【疾病症状】
  1. 大便不通《医学心悟》
  2. 大便不通《保婴撮要》
  3. 大便不通《针灸资生经》
  4. 大便不通《保婴撮要》
  5. 大便不通《仁术便览》
  6. 大便不通《医碥》
  7. 大便不通《推拿抉微》
  8. 大便不通《医碥》
  9. 大便不通《奇效简便良方》
  10. 大便不通《普济方·针灸》
  11. 大便不通《幼科铁镜》
  12. 大便不通《普济方·针灸》
  13. 大便不通《盘珠集胎产症治》
  14. 大便不通《证治准绳·杂病》
  15. 大便不通《女科证治准绳》
  16. 大便不通《证治准绳·女科》
  17. 大便不通第七十三问《婴童百问》
  18. 大便不通《证治准绳·类方》
  19. 大便不通方一十七首《外台秘要》
  20. 大便不通《张氏医通》
  21. 大便不通候《诸病源候论》
  22. 大便不通《张氏医通》
  23. 大便不通候《诸病源候论》
  24. 大便不通《张氏医通》
  25. 大便不通候《诸病源候论》
  26. 大便不通《证治准绳·幼科》
  27. 大便不通候（妇科心镜 下）《古今医统大全》
  28. 大便不通《杂病广要》
  29. 大便不通脉案《类证治裁》
  30. 大便不通《续名医类案》
  31. 大便不通脉候《类证治裁》


小便不禁_《医学心悟》_中医综合_【岐黄之术】

小便不禁

小便不禁

  • 上一页
  • 目录
  • 相关
  • 下一页

经云∶膀胱不利为癃，不约为遗溺。所以不约者，其因有三。一曰肝热，肝气热则阴挺失职，书云∶肝主疏泄是已，加味逍遥散主之。二曰气虚，中气虚则不能统摄，以致遗溺，十补汤主之。大抵老幼多见此症，悉属脬气不固。老人挟寒者多，婴儿挟热者众，挟寒者，用本方，挟热者，六味地黄丸。三曰肾败，狂言反目，溲便自遗者，此肾绝也。伤寒曰久见之，多难救。中症见之，随用大剂附子理中汤，频灌间有得生者，盖暴脱者可以暴复，若病势曰深则不可为也。然中症亦有阴虚而遗溺者，不宜偏用热药，治者详之。

加味逍遥散 （见类中。

十全大补汤 （见虚劳。

六味地黄丸 （见虚劳。

附子理中汤 （见中寒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大便不通
  • 当前页：小便不禁
  • 下一页：便血
<<< 返回本书目录
  1. 小便不禁《证治准绳·杂病》
  2. 小便不禁【中药主治】
  3. 小便不禁《证治准绳·女科》
  4. 小便不禁【方剂主治】
  5. 小便不禁《证治准绳·类方》
  6. 小便不禁（小便频数遗溺）《张氏医通》
  7. 小便不禁《医学心悟》
  8. 小便不禁（遗尿附）《针灸资生经》
  9. 小便不禁《医学入门》
  10. 小便不禁方《外台秘要》
  11. 小便不禁《也是山人医案》
  12. 小便不禁门《医方考》
  13. 小便不禁《药症忌宜》
  14. 小便不禁门《张氏医通》
  15. 小便不禁《续名医类案》
  16. 小便不快《孙真人海上方》
  17. 小便不禁《续名医类案》
  18. 小便不利《伤寒标本心法类萃》
  19. 小便不禁《圣济总录》
  20. 小便不利《伤寒大白》
  21. 小便不禁《普济方·针灸》
  22. 小便不利《伤寒捷诀》
  23. 小便不禁《盘珠集胎产症治》
  24. 小便不利《伤寒括要》
  25. 小便不禁《女科证治准绳》
  26. 小便不利《推拿抉微》
  27. 小便不禁《明医杂着》
  28. 小便不利《医法圆通》
  29. 小便不禁《金匮钩玄》
  30. 小便不利《张氏医通》
  1. 小便不禁《医学心悟》
  2. 小便不禁《丹溪心法》
  3. 小便不禁《金匮翼》
  4. 小便不禁《明医指掌》
  5. 小便不禁《明医杂着》
  6. 小便不禁《顾松园医镜》
  7. 小便不禁《丹溪手镜》
  8. 小便不禁《济阴纲目》
  9. 小便不禁《丹溪治法心要》
  10. 小便不禁《普济方·针灸》
  11. 小便不禁《也是山人医案》
  12. 小便不禁《证治准绳·杂病》
  13. 小便不禁《金匮钩玄》
  14. 小便不禁《证治准绳·女科》
  15. 小便不禁《盘珠集胎产症治》
  16. 小便不禁《证治准绳·类方》
  17. 小便不禁《药症忌宜》
  18. 小便不禁《医学入门》
  19. 小便不禁《女科证治准绳》
  20. 小便不禁《续名医类案》
  21. 小便不禁（小便频数遗溺）《张氏医通》
  22. 小便不禁《续名医类案》
  23. 小便不禁（遗尿附）《针灸资生经》
  24. 小便不禁《中医词典》
  25. 小便不禁方二首《外台秘要》
  26. 小便不禁《圣济总录》
  27. 小便不禁候《诸病源候论》
  28. 小便病证治《三因极一病证方论》
  29. 小便不禁门《张氏医通》
  30. 小便辨病《常见病自测》
  31. 小便不禁门《医方考》


便血_《医学心悟》_中医综合_【岐黄之术】

便血

便血

  • 上一页
  • 目录
  • 相关
  • 下一页

便血症，有肠风、有脏毒，有热、有寒。病患脏腑有热，风邪乘之，则下鲜血，此名肠风，清魂散主之。若肠胃不清，下如鱼肠，或如豆汁，此名脏毒，芍药汤主之。凡下血症，脉数有力，唇焦、口燥、喜冷、畏热，是为有火，宜用前方加黄芩、丹皮、生地之属。若脉细无力，唇淡、口和，喜热、畏寒，或四肢厥冷，是为有寒，宜用温药止之，理中加归、芍主之。若便久不止，气血大虚，宜用归脾、十全辈统血归经。血本属阴，生于阳气，治者宜

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便不禁
  • 当前页：便血
  • 下一页：清魂散
<<< 返回本书目录
  1. 便血【疾病大全】
  2. 便血【中药主治】
  3. 便血【疾病症状】
  4. 便血（儿科）《冯氏锦囊秘录》
  5. 便血《证治汇补》
  6. 便血案《丁甘仁医案》
  7. 便血《针灸资生经》
  8. 便血的急救《现代院外急救手册》
  9. 便血《张聿青医案》
  10. 便血红痢膏【方剂大全】
  11. 便血《张氏医通》
  12. 便血淋漓并小便闭塞《经验丹方汇编》
  13. 便血《医宗金鉴》
  14. 便血论治《类证治裁》
  15. 便血《医学真传》
  16. 便血尿血《保婴撮要》
  17. 便血《医学心悟》
  18. 便血且血与粪便混合【疾病症状】
  19. 便血《医学入门》
  20. 便血散【方剂大全】
  21. 便血《医学集成》
  22. 便血丸【方剂大全】
  23. 便血《医述》
  24. 便血脏毒第七十二问《婴童百问》
  25. 便血《叶天士医案精华》
  26. 便血脏毒-幼幼汇集（下）《古今医统大全》
  27. 便血《也是山人医案》
  28. 便血章《医学妙谛》
  29. 便血《血证论》
  30. 便血证治《三因极一病证方论》
  1. 便血《医学心悟》
  2. 便血《明医指掌》
  3. 便血《吴鞠通医案》
  4. 便血《证治汇补》
  5. 便血《针灸资生经》
  6. 便血《张聿青医案》
  7. 便血《血证论》
  8. 便血《医碥》
  9. 便血《友渔斋医话》
  10. 便血《临证指南医案》
  11. 便血《儿科萃精》
  12. 便血《普济方·针灸》
  13. 便血《奇效简便良方》
  14. 便血《寿世保元》
  15. 便血《幼科心法要诀》
  16. 便血《寿世保元》
  17. 便血《叶天士医案精华》
  18. 便血《张氏医通》
  19. 便血《广瘟疫论》
  20. 便血《医述》
  21. 便血《医学真传》
  22. 便血《医学入门》
  23. 便血《也是山人医案》
  24. 便血《续名医类案》
  25. 便血《盘珠集胎产症治》
  26. 便血《医宗金鉴》
  27. 便血《评注产科心法》
  28. 便血《中医词典》
  29. 便血《针灸聚英》
  30. 便血《四圣心源》
  31. 便血《灸法秘传》


清魂散_《医学心悟》_中医综合_【岐黄之术】

清魂散

清魂散

  • 上一页
  • 目录
  • 相关
  • 下一页

荆芥（三钱） 当归（五钱

水煎服。

芍药汤 （见腹痛。

理中汤 （见中寒。

归脾汤、十全大补汤 （俱见虚劳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：便血
  • 当前页：清魂散
  • 下一页：尿血
<<< 返回本书目录
  1. 清魂散《汤头歌诀》
  2. 清魂散【方剂大全】
  3. 清黄散【方剂大全】
  4. 清魂汤【方剂大全】
  5. 清化饮（新方）《虚损启微》
  6. 清火【中药主治】
  7. 清化饮【方剂大全】
  8. 清火补阴汤【方剂大全】
  9. 清化丸【方剂大全】
  10. 清火化痰【方剂主治】
  11. 清化汤【方剂大全】
  12. 清火豁痰丸【方剂大全】
  13. 清化抗癌汤【方剂大全】
  14. 清火消毒汤【方剂大全】
  15. 清喉咽合剂【方剂大全】
  16. 清火止衄汤【方剂大全】
  17. 清喉消毒散【方剂大全】
  18. 清火滋阴汤【方剂大全】
  19. 清喉利咽颗粒【方剂大全】
  20. 清肌渗湿汤【方剂大全】
  21. 清骨滋肾汤【方剂大全】
  22. 清浆水《药征续编》
  23. 清骨散【方剂大全】
  24. 清降汤《医学衷中参西录》
  25. 清骨散《汤头歌诀》
  26. 清解散【方剂大全】
  27. 清宫汤【方剂大全】
  28. 清解汤《医学衷中参西录》
  29. 清膈饮【方剂大全】
  30. 清解汤【方剂大全】
  1. 清魂散《医学心悟》
  2. 清化饮（新方）《虚损启微》
  3. 清魂散《仁术便览》
  4. 清化丸《冯氏锦囊秘录》
  5. 清魂散《医方论》
  6. 清化热痰药《中药学》
  7. 清魂散《汤头歌诀》
  8. 清和茶《茶饮保健》
  9. 清浆水《药征续编》
  10. 清骨散《汤头歌诀》
  11. 清降汤《医学衷中参西录》
  12. 清骨散《医方论》
  13. 清洁伤口《外科学总论》
  14. 清谷《中医词典》
  15. 清解《中医词典》
  16. 清宫乌须茶《茶饮保健》
  17. 清解汤《医学衷中参西录》
  18. 清宫生发茶《茶饮保健》
  19. 清解汤《奇方类编》
  20. 清宫减体茶《茶饮保健》
  21. 清解汤《重楼玉钥》
  22. 清宫捍疟法《时病论歌括新编》
  23. 清解脱敏皮疹净《三十年临证经验集》
  24. 清宫《中医词典》
  25. 清金《中医词典》
  26. 清膈饮子《冯氏锦囊秘录》
  27. 清金风芩茶《茶饮保健》
  28. 清疳解毒汤《重楼玉钥》
  29. 清金降火《中医词典》
  30. 清肝饮方《临症验舌法》
  31. 清金解毒汤《医学衷中参西录》


尿血_《医学心悟》_中医综合_【岐黄之术】

尿血

尿血

  • 上一页
  • 目录
  • 相关
  • 下一页

心主血，心气热，则遗热于膀胱，阴血妄行而溺出焉。又肝主疏泄，肝火盛，亦令尿血。清心，阿胶散主之；平肝，加味逍遥散主之。若久病气血俱虚而见此症，八珍汤主之。

凡治尿血，不可轻用止涩药，恐积瘀于阴茎，痛楚难当也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清魂散
  • 当前页：尿血
  • 下一页：阿胶散
<<< 返回本书目录
  1. 尿血【疾病症状】
  2. 尿血【中药主治】
  3. 尿血《周慎斋遗书》
  4. 尿血【方剂主治】
  5. 尿血《证治准绳·女科》
  6. 尿血4个月余《名师垂教》
  7. 尿血《医学心悟》
  8. 尿血方《外台秘要》
  9. 尿血《血证论》
  10. 尿血证治《三因极一病证方论》
  11. 尿血《沈氏女科辑要》
  12. 尿液氨水味【疾病症状】
  13. 尿血《千金翼方》
  14. 尿液常规检验及其临床意义《免疫与健康》
  15. 尿血《盘珠集胎产症治》
  16. 尿液呈黑色【疾病症状】
  17. 尿血《女科证治准绳》
  18. 尿液臭味【疾病症状】
  19. 尿血《秘传证治要诀及类方》
  20. 尿液的浓缩和稀释《生理学》
  21. 尿血《老年百病防治》
  22. 尿液化学检查《临床基础检验学》
  23. 尿血《济阴纲目》
  24. 尿液混浊【疾病症状】
  25. 尿血《何澹安医案》
  26. 尿液检查《常用化验值及意义》
  27. 尿信号《中医疾病预测》
  28. 尿液检查《临床基础检验学》
  29. 尿外渗【疾病症状】
  30. 尿液烂苹果味【疾病症状】
  1. 尿血《医学心悟》
  2. 尿血《济阴纲目》
  3. 尿血《血证论》
  4. 尿血《证治准绳·女科》
  5. 尿血《周慎斋遗书》
  6. 尿血《医述》
  7. 尿血《幼科释谜》
  8. 尿血《冯氏锦囊秘录》
  9. 尿血《秘传证治要诀及类方》
  10. 尿血《中医词典》
  11. 尿血《女科精要》
  12. 尿血《中医词典》
  13. 尿血《幼科心法要诀》
  14. 尿血《老年百病防治》
  15. 尿血《沈氏女科辑要》
  16. 尿血《千金翼方》
  17. 尿血《盘珠集胎产症治》
  18. 尿血《千金翼方》
  19. 尿血《评注产科心法》
  20. 尿信号的临床意义《中医疾病预测》
  21. 尿血《何澹安医案》
  22. 尿信号的理论基础《中医疾病预测》
  23. 尿血《女科证治准绳》
  24. 尿信号《中医疾病预测》
  25. 尿血4个月余《名师垂教》
  26. 尿细胞成分检查《临床基础检验学》
  27. 尿血辨病《常见病自测》
  28. 尿酮体试验《常用化验值及意义》
  29. 尿血方一十一首《外台秘要》
  30. 尿酮体检查《临床基础检验学》
  31. 尿血候《诸病源候论》


阿胶散_《医学心悟》_中医综合_【岐黄之术】

阿胶散

阿胶散

  • 上一页
  • 目录
  • 相关
  • 下一页

阿胶（水化开冲服，一钱） 丹参 生地（各二钱） 黑山栀 丹皮 血余（即乱发烧灰，存性）麦冬 当归（各八分

水煎服。

加味逍遥散 （见类中。

八珍汤 （见虚劳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：尿血
  • 当前页：阿胶散
  • 下一页：遗精
<<< 返回本书目录
  1. 阿胶散《小儿药证直诀》
  2. 阿胶散【方剂大全】
  3. 阿胶散《扁鹊心书》
  4. 阿胶散子【方剂大全】
  5. 阿胶棋子【方剂大全】
  6. 阿胶芍药汤【方剂大全】
  7. 阿胶梅连丸【方剂大全】
  8. 阿胶神曲煎【方剂大全】
  9. 阿胶麻仁汤【方剂大全】
  10. 阿胶四苓散【方剂大全】
  11. 阿胶酒【方剂大全】
  12. 阿胶四物汤【方剂大全】
  13. 阿胶煎丸【方剂大全】
  14. 阿胶汤【方剂大全】
  15. 阿胶煎【方剂大全】
  16. 阿胶丸《扁鹊心书》
  17. 阿胶济阴汤【方剂大全】
  18. 阿胶丸【方剂大全】
  19. 阿胶鸡子黄汤【方剂大全】
  20. 阿胶五苓散【方剂大全】
  21. 阿胶鸡蛋汤【方剂大全】
  22. 阿胶养血汤【方剂大全】
  23. 阿胶黄芩汤【方剂大全】
  24. 阿胶饮【方剂大全】
  25. 阿胶黄连饮【方剂大全】
  26. 阿胶饮子【方剂大全】
  27. 阿胶黄连汤【方剂大全】
  28. 阿胶圆【方剂大全】
  29. 阿胶膏【方剂大全】
  30. 阿胶枳壳丸【方剂大全】
  1. 阿胶散《医学心悟》
  2. 阿胶散《医方考》
  3. 阿胶散《扁鹊心书》
  4. 阿胶散《三因极一病证方论》
  5. 阿胶散《万氏秘传片玉心书》
  6. 阿胶散《删补名医方论》
  7. 阿胶散《小儿药证直诀》
  8. 阿胶散《医宗金鉴》
  9. 阿胶散《博济方》
  10. 阿胶《本草图经》
  11. 阿胶散《博济方》
  12. 阿胶《本草乘雅半偈》
  13. 阿胶汤《备急千金要方》
  14. 阿胶《药征续编》
  15. 阿胶汤《妇人大全良方》
  16. 阿胶《珍珠囊补遗药性赋》
  17. 阿胶丸《备急千金要方》
  18. 阿胶《药鉴》
  19. 阿胶丸《妇人大全良方》
  20. 阿胶《药性切用》
  21. 阿胶丸《扁鹊心书》
  22. 阿胶《本草撮要》
  23. 阿胶丸《博济方》
  24. 阿胶《本草害利》
  25. 阿胶饮《三因极一病证方论》
  26. 阿胶《本草择要纲目》
  27. 阿胶枳壳丸《妇人大全良方》
  28. 阿胶《本草分经》
  29. 阿胶枳壳丸《三因极一病证方论》
  30. 阿胶《本草分经》
  31. 阿胶枳壳丸《太平惠民和剂局方》


遗精_《医学心悟》_中医综合_【岐黄之术】

遗精

遗精

  • 上一页
  • 目录
  • 相关
  • 下一页

梦而遗者，谓之遗精；不梦而遗者，谓之精滑。大抵有梦者，由于相火之强；不梦者，由于心肾之虚。然今人体薄，火旺者，十中之一，虚弱者，十中之九。予因以二丸分主之，一曰清心丸，泻火止遗之法也；一曰十补丸，大补气血俾气旺则能摄精也。其有诵读劳心而得者，更宜补益，不可轻用凉药。复有因于湿热者，湿热伤肾，则水不清，法当导湿为先湿去水清，而精自固矣，秘精丸主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阿胶散
  • 当前页：遗精
  • 下一页：清心丸
<<< 返回本书目录
  1. 遗精【疾病大全】
  2. 遗精【中药主治】
  3. 遗精【疾病症状】
  4. 遗精【方剂主治】
  5. 遗精《中医内科学》
  6. 遗精（白浊、沥精、遗尿）《周慎斋遗书》
  7. 遗精《证治准绳·杂病》
  8. 遗精案《丁甘仁医案》
  9. 遗精《证治准绳·类方》
  10. 遗精白浊【方剂主治】
  11. 遗精《证治汇补》
  12. 遗精白浊皆由心肾两虚辨《叶选医衡》
  13. 遗精《针灸学》
  14. 遗精盗汗【方剂主治】
  15. 遗精《张聿青医案》
  16. 遗精的中医食疗《老年食养食疗》
  17. 遗精《张氏医通》
  18. 遗精淋浊门《王旭高临证医案》
  19. 遗精《杂病广要》
  20. 遗精门《张氏医通》
  21. 遗精《医学心悟》
  22. 遗精梦泄《本草纲目》完整版
  23. 遗精《医学见能》
  24. 遗精梦泄论《理虚元鉴》
  25. 遗精《医学集成》
  26. 遗精总括《医宗金鉴》
  27. 遗精《医学从众录》
  28. 遗精总括《杂病心法要诀》
  29. 遗精《医述》
  30. 遗路死《洗冤集录》
  1. 遗精《医学心悟》
  2. 遗精《丹台玉案》
  3. 遗精《血证论》
  4. 遗精《证治汇补》
  5. 遗精《回春录》
  6. 遗精《古今医案按》
  7. 遗精《医学实在易》
  8. 遗精《万病回春》
  9. 遗精《秘传证治要诀及类方》
  10. 遗精《古今医鉴》
  11. 遗精《医学从众录》
  12. 遗精《张聿青医案》
  13. 遗精《中医内科学》
  14. 遗精《医碥》
  15. 遗精《邵兰荪医案》
  16. 遗精《医碥》
  17. 遗精《时方妙用》
  18. 遗精《临证指南医案》
  19. 遗精《叶天士医案精华》
  20. 遗精《寿世保元》
  21. 遗精《医学见能》
  22. 遗精《证治准绳·杂病》
  23. 遗精《也是山人医案》
  24. 遗精《证治准绳·类方》
  25. 遗精《何澹安医案》
  26. 遗精《张氏医通》
  27. 遗精《针灸学》
  28. 遗精《杂病广要》
  29. 遗精《灸法秘传》
  30. 遗精《医述》
  31. 遗精（白浊、沥精、遗尿）《周慎斋遗书》


清心丸_《医学心悟》_中医综合_【岐黄之术】

清心丸

清心丸

  • 上一页
  • 目录
  • 相关
  • 下一页

清心火，泻相火，安神定志，止梦泄。

生地（酒洗，四两） 丹参（二两） 黄柏（五钱） 牡蛎 山药 枣仁（炒） 茯苓 茯神 麦冬（各一两五钱） 北五味 车前子 远志（各一两用金樱膏为丸，每服三钱，开水下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：遗精
  • 当前页：清心丸
  • 下一页：十补丸
<<< 返回本书目录
  1. 清心汤【方剂大全】
  2. 清心丸【方剂大全】
  3. 清心说《寿世青编》
  4. 清心温胆汤【方剂大全】
  5. 清心说《冯氏锦囊秘录》
  6. 清心药【方剂大全】
  7. 清心散【方剂大全】
  8. 清心饮【方剂大全】
  9. 清心凉膈散【方剂大全】
  10. 清虚热【中药主治】
  11. 清心莲子饮【方剂大全】
  12. 清眩丸【方剂大全】
  13. 清心莲子《汤头歌诀》
  14. 清血热【中药主治】
  15. 清心火【中药主治】
  16. 清血散【方剂大全】
  17. 清心涤痰汤【方剂大全】
  18. 清血汤【方剂大全】
  19. 清心导痰丸【方剂大全】
  20. 清血丸【方剂大全】
  21. 清心丹【方剂大全】
  22. 清咽解毒汤【方剂大全】
  23. 清心除烦【中药主治】
  24. 清咽利膈散【方剂大全】
  25. 清心安神【中药主治】
  26. 清咽利膈汤【方剂大全】
  27. 清心【中药主治】
  28. 清咽宁肺汤【方剂大全】
  29. 清香散【方剂大全】
  30. 清咽太平《汤头歌诀》
  1. 清心丸《医学心悟》
  2. 清心汤《外科理例》
  3. 清心丸《普济本事方》
  4. 清心汤《冯氏锦囊秘录》
  5. 清心之剂《金匮翼》
  6. 清心说《寿世青编》
  7. 清虚热药《中药学》
  8. 清心说《冯氏锦囊秘录》
  9. 清宣金脏法《时病论歌括新编》
  10. 清心散《明目至宝》
  11. 清宣温化法《时病论歌括新编》
  12. 清心散《急救广生集》
  13. 清血《中医词典》
  14. 清心莲子饮《仁术便览》
  15. 清血丸《万氏秘传片玉心书》
  16. 清心莲子饮《医方考》
  17. 清咽诃子丸《重订囊秘喉书》
  18. 清心莲子饮《太平惠民和剂局方》
  19. 清咽利膈散《外科理例》
  20. 清心莲子饮《太平惠民和剂局方》
  21. 清咽利膈汤《外科理例》
  22. 清心莲子饮《冯氏锦囊秘录》
  23. 清咽利膈汤《仁术便览》
  24. 清心莲子饮《冯氏锦囊秘录》
  25. 清咽太平《汤头歌诀》
  26. 清心莲子饮《正体类要》
  27. 清咽太平丸《重订囊秘喉书》
  28. 清心莲子《汤头歌诀》
  29. 清咽太平丸《医方考》
  30. 清心连子饮《仁术便览》
  31. 清咽太平丸《医方论》


十补丸_《医学心悟》_中医综合_【岐黄之术】

十补丸

十补丸

  • 上一页
  • 目录
  • 相关
  • 下一页

大熟地（四两） 当归（二两） 白芍（二两） 黄 （四两） 人参（二两） 白术（四两） 茯苓（二两） 山药（三两） 枣仁（二两） 远志（一两） 山萸肉（三两） 杜仲（三两） 续断（二两） 北五味（一两） 龙骨（一两

用石斛四两熬膏，和炼蜜为丸。每早开水下四钱。凡使煎剂，仿佛丸方。

秘精丸 （见虚证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清心丸
  • 当前页：十补丸
  • 下一页：赤白浊
<<< 返回本书目录
  1. 十弊论《宁坤秘籍》
  2. 十补丸【方剂大全】
  3. 十宝散【方剂大全】
  4. 十补圆【方剂大全】
  5. 十宝丹【方剂大全】
  6. 十不治症《跌打损伤方》
  7. 十宝丹《外科传薪集》
  8. 十产论《医学心悟》
  9. 十八症【中药大全】
  10. 十传《幼科铁镜》
  11. 十八问答《外科十三方考》
  12. 十大功劳（图）【中药大全】
  13. 十八味丁沉透膈汤【方剂大全】
  14. 十大功劳根【中药大全】
  15. 十八伤《寿世传真》
  16. 十大功劳叶【中药大全】
  17. 十八难《难经悬解》
  18. 十滴水软胶囊【方剂大全】
  19. 十八脉形歌《丹台玉案》
  20. 十萼茄【中药大全】
  21. 十八论中治产前后患，蒲黄黑神散功效《卫生家宝产科备要》
  22. 十二别络《子午流注说难》
  23. 十八反药性《药鉴》
  24. 十二部年人神不宜灸《黄帝明堂灸经》
  25. 十八反歌诀《本草便读》
  26. 十二部年人神不宜灸《普济方·针灸》
  27. 十八反歌《珍珠囊补遗药性赋》
  28. 十二部人神《古今医统大全》
  29. 十八反(二首并出儒门事亲)《医经国小》
  30. 十二部人神不宜灸《黄帝明堂灸经》
  1. 十补丸《医学心悟》
  2. 十补丸《太平惠民和剂局方》
  3. 十补丸《是斋百一选方》
  4. 十补丸《三因极一病证方论》
  5. 十补丸方《临症验舌法》
  6. 十弊论《宁坤秘籍》
  7. 十不治《友渔斋医话》
  8. 十宝汤（加减十宝汤）《是斋百一选方》
  9. 十不治证《证治准绳·疡医》
  10. 十宝丹《外科传薪集》
  11. 十不治症《跌打损伤方》
  12. 十八问答《外科十三方考》
  13. 十产论《医学心悟》
  14. 十八味丁沉透膈汤《太平惠民和剂局方》
  15. 十朝《医述》
  16. 十八伤《寿世传真》
  17. 十传《幼科铁镜》
  18. 十八难《难经悬解》
  19. 十大将军冲翳散《眼科秘诀》
  20. 十八难《难经》
  21. 十大手法《中医词典》
  22. 十八脉形歌《丹台玉案》
  23. 十度（duó夺）《中医词典》
  24. 十八论中治产前后患，蒲黄黑神散功效《卫生家宝产科备要》
  25. 十二《类经》
  26. 十八剂《中医词典》
  27. 十二《类经》
  28. 十八喉风《中医词典》
  29. 十二 晚发《医效秘传》
  30. 十八反药性《药鉴》
  31. 十二拔针歌《重楼玉钥》


赤白浊_《医学心悟》_中医综合_【岐黄之术】

赤白浊

赤白浊

  • 上一页
  • 目录
  • 相关
  • 下一页

浊之因有二种，一由肾虚败精流注；一由湿热渗入膀胱。肾气虚，补肾之中必兼利水，盖肾经有二窍，溺窍开则精窍闭也。湿热者，导湿之中必兼理脾，盖土旺则能胜湿，且土坚凝则水自澄清也。补肾，菟丝子丸主之；导湿，萆 厘清饮主之。或问∶浊有赤者，何也？答曰∶此浊液流多，不及变化也，又或心火盛，亦见赤色，宜加入莲子心、灯心、丹参等药

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十补丸
  • 当前页：赤白浊
  • 下一页：菟丝子丸
<<< 返回本书目录
  1. 赤白浊《证治准绳·杂病》
  2. 赤白浊精滑梦遗证《明医指掌》
  3. 赤白浊《证治准绳·类方》
  4. 赤白浊遗精《古今名医汇粹》
  5. 赤白浊《杂病广要》
  6. 赤雹【中药大全】
  7. 赤白浊《医学心悟》
  8. 赤鼻《孙真人海上方》
  9. 赤白浊《医学入门》
  10. 赤鼻门主论《疡医大全》
  11. 赤白浊《医学从众录》
  12. 赤瓟【中药大全】
  13. 赤白浊《医法圆通》
  14. 赤瓟根【中药大全】
  15. 赤白浊《医碥》
  16. 赤参汤【方剂大全】
  17. 赤白浊《医碥》
  18. 赤苍散【方剂大全】
  19. 赤白浊《卫生易简方》
  20. 赤苍饮【方剂大全】
  21. 赤白浊《时方妙用》
  22. 赤车【中药大全】
  23. 赤白浊《丹溪心法》
  24. 赤车使者《雷公炮炙论》
  25. 赤白浊《本草纲目》完整版
  26. 赤车使者【中药大全】
  27. 赤白游风【疾病大全】
  28. 赤车使者根【中药大全】
  29. 赤白游风《证治准绳·疡医》
  30. 赤车使者酒【方剂大全】
  1. 赤白浊《医学心悟》
  2. 赤白浊《丹溪心法》
  3. 赤白浊《金匮翼》
  4. 赤白浊《医学摘粹》
  5. 赤白浊《医学实在易》
  6. 赤白浊《医学摘粹》
  7. 赤白浊《医学从众录》
  8. 赤白浊《卫生易简方》
  9. 赤白浊《时方妙用》
  10. 赤白浊《明医指掌》
  11. 赤白浊精滑梦遗证《明医指掌》
  12. 赤白浊《医碥》
  13. 赤白浊秘方《华佗神方》
  14. 赤白浊《医碥》
  15. 赤白浊遗精《古今名医汇粹》
  16. 赤白浊《证治准绳·杂病》
  17. 赤柏茶《茶饮保健》
  18. 赤白浊《证治准绳·类方》
  19. 赤斑《中医词典》
  20. 赤白浊《杂病广要》
  21. 赤斑瘭子《中医词典》
  22. 赤白浊《医学入门》
  23. 赤崩《中医词典》
  24. 赤白浊《中医词典》
  25. 赤鼻《孙真人海上方》
  26. 赤白浊《医法圆通》
  27. 赤鼻《中医词典》
  28. 赤白滞下候《诸病源候论》
  29. 赤鼻方《仁术便览》
  30. 赤白游肿《证治准绳·幼科》
  31. 赤鼻门主方《疡医大全》


菟丝子丸_《医学心悟》_中医综合_【岐黄之术】

菟丝子丸

菟丝子丸

  • 上一页
  • 目录
  • 相关
  • 下一页

菟丝子（四两） 茯苓 山药 沙苑蒺藜（蒸） 车前子 远志肉（去心甘草泡炒，各二两）牡蛎（ 醋碎，一两

用石斛四两，熬膏，量加炼蜜为丸。每服三四钱，开水下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤白浊
  • 当前页：菟丝子丸
  • 下一页：萆厘清饮
<<< 返回本书目录
  1. 菟丝子丸《扁鹊心书》
  2. 菟丝子丸【方剂大全】
  3. 菟丝子散【方剂大全】
  4. 菟丝子圆【方剂大全】
  5. 菟丝子祛斑汤【方剂大全】
  6. 菟丝子粥《保健药膳》
  7. 菟丝子补肾汤【方剂大全】
  8. 菟丝子粥【方剂大全】
  9. 菟丝子【中药大全】
  10. 湍《本草纲目》完整版
  11. 菟丝子《本草纲目》图文版
  12. 湍《本草纲目》图文版
  13. 菟丝子《证类本草》
  14. 湍胞《本草纲目》完整版
  15. 菟丝子《药笼小品》
  16. 湍膏《本草纲目》完整版
  17. 菟丝子《神农本草经百种录》
  18. 湍骨《本草纲目》完整版
  19. 菟丝子《雷公炮炙论》
  20. 湍肉《本草纲目》完整版
  21. 菟丝子《本草择要纲目》
  22. 貒膏【中药大全】
  23. 菟丝子《本草易读》
  24. 貒骨【中药大全】
  25. 菟丝子《本草新编》
  26. 貒肉【中药大全】
  27. 菟丝子《本草图经》
  28. 团参散【方剂大全】
  29. 菟丝子《本草思辨录》
  30. 团参汤【方剂大全】
  1. 菟丝子丸《医学心悟》
  2. 菟丝子丸《太平惠民和剂局方》
  3. 菟丝子丸《扁鹊心书》
  4. 菟丝子丸《三因极一病证方论》
  5. 菟丝子粥《保健药膳》
  6. 菟丝子丸《冯氏锦囊秘录》
  7. 菟枣《千金翼方》
  8. 菟丝子酒《医学入门》
  9. 菟枣《新修本草》
  10. 菟丝子茶《茶饮保健》
  11. 菟枣《证类本草》
  12. 菟丝子《本草图经》
  13. 菟枣《名医别录》
  14. 菟丝子《本草乘雅半偈》
  15. 湍《本草纲目》
  16. 菟丝子《药性切用》
  17. 湍润《中医词典》
  18. 菟丝子《本草撮要》
  19. 团参汤《冯氏锦囊秘录》
  20. 菟丝子《本草害利》
  21. 团参汤《万氏秘传片玉心书》
  22. 菟丝子《本草害利》
  23. 团参丸《是斋百一选方》
  24. 菟丝子《本草害利》
  25. 团参饮子《冯氏锦囊秘录》
  26. 菟丝子《本草择要纲目》
  27. 团岗《中医词典》
  28. 菟丝子《本草分经》
  29. 团鱼汤《老年百病防治》
  30. 菟丝子《本草分经》
  31. 团鱼汤《饮膳正要》


萆厘清饮_《医学心悟》_中医综合_【岐黄之术】

萆厘清饮

萆厘清饮

  • 上一页
  • 目录
  • 相关
  • 下一页

川萆 （二钱） 黄柏（炒褐色） 石菖蒲（各五分） 茯苓 白术（各一钱） 莲子心（七分） 丹参 车前子（各一钱五分

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菟丝子丸
  • 当前页：萆厘清饮
  • 下一页：黄疸
<<< 返回本书目录
  1. 萆厘清《汤头歌诀》
  2. 萆麻膏【方剂大全】
  3. 萆解《本草纲目》图文版
  4. 萆麻散【方剂大全】
  5. 萆解《医学衷中参西录》
  6. 萆麻汤【方剂大全】
  7. 萆分清饮【方剂大全】
  8. 萆麻丸【方剂大全】
  9. 萆《证类本草》
  10. 萆麻子纸卷【方剂大全】
  11. 萆《滇南本草》
  12. 萆薢《药笼小品》
  13. 萆《本草择要纲目》
  14. 萆薢【中药大全】
  15. 萆《本草易读》
  16. 萆薢分清散【方剂大全】
  17. 萆《本草新编》
  18. 萆薢分清饮【方剂大全】
  19. 萆《本草图经》
  20. 萆薢化毒汤【方剂大全】
  21. 萆《本草思辨录》
  22. 萆薢煎丸【方剂大全】
  23. 萆《本草经解》
  24. 萆薢浸酒【方剂大全】
  25. 萆《本草崇原》
  26. 萆薢酒【方剂大全】
  27. 萆《本草乘雅半偈》
  28. 萆薢耆附汤【方剂大全】
  29. 萆《本草纲目》完整版
  30. 萆薢散【方剂大全】
  1. 萆厘清饮《医学心悟》
  2. 萆厘清饮《医方考》
  3. 萆厘清饮《仁术便览》
  4. 萆厘清饮《冯氏锦囊秘录》
  5. 萆厘清饮《医方论》
  6. 萆厘清《汤头歌诀》
  7. 萆厘清饮《时方歌括》
  8. 萆解《医学衷中参西录》
  9. 萆汤《外科理例》
  10. 萆解《本草纲目》
  11. 萆汤《回生集》
  12. 萆?《名医别录》
  13. 萆薢《神农本草经》
  14. 萆《本草图经》
  15. 萆薢《药笼小品》
  16. 萆《滇南本草》
  17. 萆薢《玉楸药解》
  18. 萆《本草乘雅半偈》
  19. 萆薢《中药学》
  20. 萆《药性切用》
  21. 萆饮《医学心悟》
  22. 萆《本草撮要》
  23. 蓖（音卑）麻子《证类本草》
  24. 萆《本草择要纲目》
  25. 蓖麻《本草纲目》
  26. 萆《本草分经》
  27. 蓖麻《本草乘雅半偈》
  28. 萆《本草分经》
  29. 蓖麻《本草图经》
  30. 萆《本草分经》
  31. 蓖麻法《普济本事方》


黄疸_《医学心悟》_中医综合_【岐黄之术】

黄疸

黄疸

  • 上一页
  • 目录
  • 相关
  • 下一页

黄胆者，目珠黄，渐及皮肤，皆见黄色也。此湿热壅遏所致，如 曲相似，湿蒸热郁而黄色成矣。然湿热之黄，黄如橘子、柏皮，因火气而光彩，此名阳黄。又有寒湿之黄，黄如熏黄色，暗而不明，或手脚厥冷，脉沉细，此名阴黄。阳黄者，栀子柏皮汤，若便闭不通，宜用茵陈 大黄汤。阴黄者，茵陈五苓散，如不应，用茵陈姜附汤。其间有伤食者，名曰谷疸，伤酒者，名曰酒疸，出汗染衣名曰黄汗，皆阳黄之类也。谷疸，胸膈满闷，嗳腐吞酸以加味枳术汤，加茵陈治之，应手辄效。酒疸，更加葛根。黄汗，用栀子柏皮汤加白术。其间有女劳疸，乃阴黄之类，宜用姜附汤加参、术补之。复有久病之人，及老年人，脾胃亏损，面目发黄，其色黑暗而不明，此脏腑之真气泄露于外，多为难治，宜用六君子汤主之。

栀子柏皮汤 茵陈 大黄汤 茵陈五苓散 茵陈姜附汤（俱见伤寒发黄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：萆厘清饮
  • 当前页：黄疸
  • 下一页：加味枳术汤
<<< 返回本书目录
  1. 黄疸【疾病大全】
  2. 黄疸【中药主治】
  3. 黄疸【疾病症状】
  4. 黄疸【方剂主治】
  5. 黄疸《中医内科学》
  6. 黄疸辨《研经言》
  7. 黄疸《证治准绳·女科》
  8. 黄疸病脉证并治《金匮要略方论》
  9. 黄疸《医学心悟》
  10. 黄疸病脉证并治《医宗金鉴》
  11. 黄疸《医学集成》
  12. 黄疸第五十九问《婴童百问》
  13. 黄疸《小儿常见病单验方》
  14. 黄疸根原《四圣心源》
  15. 黄疸《物理诊断学》
  16. 黄疸立效方【方剂大全】
  17. 黄疸《圣济总录》
  18. 黄疸门《万氏秘传片玉心书》
  19. 黄疸《仁术便览》
  20. 黄疸门（凡十案）《湖岳村叟医案》
  21. 黄疸《普济方·针灸》
  22. 黄疸散【方剂大全】
  23. 黄疸《女科证治准绳》
  24. 黄疸树【中药大全】
  25. 黄疸《凌临灵方》
  26. 黄疸汤【方剂大全】
  27. 黄疸《厘正按摩要术》
  28. 黄疸丸【方剂大全】
  29. 黄疸《老年百病防治》
  30. 黄疸型肝炎【中药主治】
  1. 黄疸《医学心悟》
  2. 黄疸《医学摘粹》
  3. 黄疸《金匮翼》
  4. 黄疸《保婴撮要》
  5. 黄疸《仁术便览》
  6. 黄疸《普济方·针灸》
  7. 黄疸《回春录》
  8. 黄疸《证治准绳·女科》
  9. 黄疸《友渔斋医话》
  10. 黄疸《凌临灵方》
  11. 黄疸《中医内科学》
  12. 黄疸《中医词典》
  13. 黄疸《厘正按摩要术》
  14. 黄疸《老年百病防治》
  15. 黄疸《扁鹊心书》
  16. 黄疸《小儿常见病单验方》
  17. 黄疸《经验丹方汇编》
  18. 黄疸《金匮悬解》
  19. 黄疸《外科全生集》
  20. 黄疸《景岳全书》
  21. 黄疸《女科证治准绳》
  22. 黄疸《圣济总录》
  23. 黄疸（病毒性肝炎）先兆《中医疾病预测》
  24. 黄疸《中医名词词典》
  25. 黄疸八《金匮悬解》
  26. 黄疸《育婴家秘》
  27. 黄疸辨《研经言》
  28. 黄疸《医学集成》
  29. 黄疸病《医宗金鉴》
  30. 黄疸《默克家庭诊疗手册》
  31. 黄疸病《医宗金鉴》


枳术汤（加味枳术汤）_《医学心悟》_中医综合_【岐黄之术】

加味枳术汤

加味枳术汤

  • 上一页
  • 目录
  • 相关
  • 下一页

白术（二钱） 枳实 陈皮 麦芽 山楂 茯苓 神曲 连翘（各一钱） 茵陈 荷叶（各一钱五分） 泽泻（五分

水煎服。

如兼伤酒，加葛根一钱；若便闭，去白术，加卜子、黄芩。

六君子汤（见类中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄疸
  • 当前页：加味枳术汤
  • 下一页：不能食
<<< 返回本书目录
  1. 枳术汤【方剂大全】
  2. 枳术汤论《侣山堂类辩》
  3. 枳术化痰丸【方剂大全】
  4. 枳术丸《脾胃论》
  5. 枳术二陈汤【方剂大全】
  6. 枳术丸【方剂大全】
  7. 枳实栀子汤【方剂大全】
  8. 枳术丸论《明医杂着》
  9. 枳实栀子豉汤【方剂大全】
  10. 枳缩二陈汤【方剂大全】
  11. 枳实栀子豉汤《医学读书记》
  12. 枳香散【方剂大全】
  13. 枳实栀子豉汤《伤寒寻源》
  14. 枳杏丸【方剂大全】
  15. 枳实薤白桂枝汤证《临证实验录》
  16. 枳芎散【方剂大全】
  17. 枳实薤白桂枝汤【方剂大全】
  18. 趾《经络全书》
  19. 枳实消痞《汤头歌诀》
  20. 趾(指)环状缩窄带【疾病症状】
  21. 枳实丸【方剂大全】
  22. 趾垂症【疾病症状】
  23. 枳实汤【方剂大全】
  24. 趾垂症【疾病症状】
  25. 枳实芍药散【方剂大全】
  26. 趾垂症【疾病症状】
  27. 枳实散【方剂大全】
  28. 趾端干枯发黑【疾病症状】
  29. 枳实三百丸【方剂大全】
  30. 趾短小【疾病症状】
  1. 枳术汤（加味枳术汤）《医学心悟》
  2. 枳术汤《三因极一病证方论》
  3. 枳术汤（加味枳术汤）《仁术便览》
  4. 枳术汤《三因极一病证方论》
  5. 枳术汤论《侣山堂类辩》
  6. 枳术汤《妇人大全良方》
  7. 枳术丸《医宗金鉴》
  8. 枳术汤《金匮悬解》
  9. 枳术丸《删补名医方论》
  10. 枳术汤《圆运动的古中医学》
  11. 枳术丸《冯氏锦囊秘录》
  12. 枳实枳壳《外科全生集》
  13. 枳术丸《医述》
  14. 枳实枳壳《本草从新》
  15. 枳术丸《儒门事亲》
  16. 枳实栀子汤《仁术便览》
  17. 枳术丸《医方考》
  18. 枳实栀子汤《备急千金要方》
  19. 枳术丸《医学心悟》
  20. 枳实栀子鼓汤方《医宗金鉴》
  21. 枳术丸《仁术便览》
  22. 枳实栀子豆豉大黄汤《医方考》
  23. 枳术丸《脾胃论》
  24. 枳实栀子豆豉大黄汤《医方考》
  25. 枳术丸《医方论》
  26. 枳实栀子大黄汤《内外伤辨》
  27. 枳术丸论《明医杂着》
  28. 枳实栀子豉汤方《伤寒论》
  29. 枳术丸烧饭法《韩氏医通》
  30. 枳实栀子豉汤方《伤寒杂病论》
  31. 枳香茶《茶饮保健》


不能食_《医学心悟》_中医综合_【岐黄之术】

不能食

不能食

  • 上一页
  • 目录
  • 相关
  • 下一页

有风寒食不消者，病气退而食自进。有积滞食不消者，祛其积而食自消。古方神术散、保和汤、枳术丸，皆消积进食之法也。然有脾气虚弱不能消化者，有命门火衰，不能生脾土而食不消者。东垣云∶胃中元气盛，则能食而不伤，过时而不饥。脾胃俱旺，则能食而肥脾胃俱衰，则不能食而瘦。坤土虚弱不能消食，岂可更行克伐，宜用六君子、补中益气汤补之。许学士云∶不能食者，未可专责之脾，肾经元阳不足，不能熏蒸腐化，譬如釜中水谷底下无火，其何能熟？火为土母，虚则补其母，庶元气蒸腾，饮食增益，八味丸主之。世俗每见不能食症，辄用枳、朴、黄连，实者当之犹可，虚人得之，祸不旋踵矣。大凡不能食而吞酸嗳腐，胸膈满闷，未必尽属积食也，多有脾虚、肾弱而致此者，治者详之。

神术散（见类中。

保和汤（见心痛。

枳术丸（见鼓胀。

六君子汤 补中益气汤 八味丸（俱见类中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：加味枳术汤
  • 当前页：不能食
  • 下一页：不得卧
<<< 返回本书目录
  1. 不能食《证治准绳·杂病》
  2. 不能食【方剂主治】
  3. 不能食《证治准绳·幼科》
  4. 不能食（恶食、饥不能食）《张氏医通》
  5. 不能食《证治准绳·类方》
  6. 不能食门《张氏医通》
  7. 不能食《针灸资生经》
  8. 不能食证《古今名医汇粹》
  9. 不能食《医学心悟》
  10. 不能下食【方剂主治】
  11. 不能食《医碥》
  12. 不能向尺侧屈腕及屈环小指远侧指关节【疾病症状】
  13. 不能食《医碥》
  14. 不能言《伤寒括要》
  15. 不能食《普济方·针灸》
  16. 不能言语【方剂主治】
  17. 不能食《顾松园医镜》
  18. 不能饮食【方剂主治】
  19. 不能伸展拇指【疾病症状】
  20. 不能语《沈氏女科辑要》
  21. 不能屈膝【疾病症状】
  22. 不能语《张氏医通》
  23. 不能屈伸【方剂主治】
  24. 不能语门《张氏医通》
  25. 不能露齿及突唇【疾病症状】
  26. 不能远视《张氏医通》
  27. 不能露齿及突唇【疾病症状】
  28. 不能眨眼【疾病症状】
  29. 不能久立【方剂主治】
  30. 不能转侧【方剂主治】
  1. 不能食《医学心悟》
  2. 不能食《医学摘粹》
  3. 不能食《针灸资生经》
  4. 不能食《顾松园医镜》
  5. 不能食《金匮翼》
  6. 不能食《医碥》
  7. 不能食《医学实在易》
  8. 不能食《医碥》
  9. 不能食（恶食、饥不能食）《张氏医通》
  10. 不能食《普济方·针灸》
  11. 不能食（谷劳附）《医学摘粹》
  12. 不能食《证治准绳·杂病》
  13. 不能食病《备急千金要方》
  14. 不能食《证治准绳·类方》
  15. 不能食门《张氏医通》
  16. 不能食《证治准绳·幼科》
  17. 不能食诗《医学实在易》
  18. 不能食《医学纲目》
  19. 不能食证《古今名医汇粹》
  20. 不能食《中医词典》
  21. 不能啼《证治准绳·幼科》
  22. 不能近视《张氏医通》
  23. 不能眴《中医名词词典》
  24. 不能近视《中医词典》
  25. 不能言《伤寒括要》
  26. 不内外治法《石室秘录》
  27. 不能言及言语难出《医述》
  28. 不内外因中风凡例《三因极一病证方论》
  29. 不能言及语言难出《医学心悟》
  30. 不内外因证治《三因极一病证方论》
  31. 不能语《张氏医通》


不得卧_《医学心悟》_中医综合_【岐黄之术】

不得卧

不得卧

  • 上一页
  • 目录
  • 相关
  • 下一页

有胃不和卧不安者，胃中胀闷疼痛，此食积也，保和汤主之。有心血空虚，卧不安者，皆由思虑太过，神不藏也，归脾汤主之。有风寒邪热传心，或暑热乘心，以致躁扰不安者，清之而神自定。有寒气在内而神不安者，温之而神自藏。有惊恐不安卧者，其人梦中惊跳怵惕是也，安神定志丸主之。有湿痰壅遏，神不安者，其证呕恶气闷，胸膈不利，用二陈汤导去其痰，其卧立至。更有被褥冷暖太过，天时寒热不匀，皆令不得安卧，非关于病，医家慎

保和汤 归脾汤（俱见心痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不能食
  • 当前页：不得卧
  • 下一页：安神定志丸
<<< 返回本书目录
  1. 不得卧《重订灵兰要览》
  2. 不得卧【方剂主治】
  3. 不得卧《证治准绳·杂病》
  4. 不得卧（多卧嗜卧）《张氏医通》
  5. 不得卧《证治准绳·类方》
  6. 不得卧论《症因脉治》
  7. 不得卧《医学心悟》
  8. 不得卧门《张氏医通》
  9. 不得卧《医碥》
  10. 不得饮食【方剂主治】
  11. 不得卧《医碥》
  12. 不典型胸痛【疾病症状】
  13. 不得卧《伤寒括要》
  14. 不典型增生【疾病症状】
  15. 不得卧《伤寒大白》
  16. 不凋木《本草纲目》完整版
  17. 不得卧《类经》
  18. 不凋木【中药大全】
  19. 不得睡卧【方剂主治】
  20. 不动杆菌肺炎【疾病大全】
  21. 不得屈伸【方剂主治】
  22. 不动杆菌感染【疾病大全】
  23. 不得眠卧【方剂主治】
  24. 不动纤毛综合征【疾病大全】
  25. 不得眠卧《丹溪手镜》
  26. 不断眨眼【疾病症状】
  27. 不得眠睡【方剂主治】
  28. 不夺散【方剂大全】
  29. 不得眠-伤寒门（下）《古今医统大全》
  30. 不恶寒【方剂主治】
  1. 不得卧《医学心悟》
  2. 不得卧《灵素节注类编》
  3. 不得卧《伤寒大白》
  4. 不得卧《医碥》
  5. 不得卧《伤寒括要》
  6. 不得卧《医碥》
  7. 不得卧（多卧嗜卧）《张氏医通》
  8. 不得卧《证治准绳·杂病》
  9. 不得卧论《症因脉治》
  10. 不得卧《证治准绳·类方》
  11. 不得卧门《张氏医通》
  12. 不得卧《类经》
  13. 不得卧续法《医学纲目》
  14. 不得卧《医学纲目》
  15. 不得偃卧《中医词典》
  16. 不得卧《医学纲目》
  17. 不典型心肌梗死的心电图改变《物理诊断学》
  18. 不得卧《重订灵兰要览》
  19. 不雕木《证类本草》
  20. 不得卧《中医词典》
  21. 不定穴《中医词典》
  22. 不得前后《中医词典》
  23. 不对称PCR《实用免疫细胞与核酸》
  24. 不得前后《中医名词词典》
  25. 不二丸《太平惠民和剂局方》
  26. 不得眠卧《丹溪手镜》
  27. 不分部位大毒《外科大成》
  28. 不得眠歌《伤寒百证歌》
  29. 不分部位小疵《外科大成》
  30. 不得眠（伤寒门 下）《古今医统大全》
  31. 不分经之病理中丸证、竹叶石膏汤证《医学衷中参西录》


安神定志丸_《医学心悟》_中医综合_【岐黄之术】

安神定志丸

安神定志丸

  • 上一页
  • 目录
  • 相关
  • 下一页

茯苓 茯神 人参 远志（各一两） 石菖蒲 龙齿（各五钱

炼蜜为丸，如桐子大，辰砂为衣。每服二钱，开水下。

二陈汤（见中风。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不得卧
  • 当前页：安神定志丸
  • 下一页：自汗盗汗
<<< 返回本书目录
  1. 安神定志方【方剂大全】
  2. 安神定志丸【方剂大全】
  3. 安神定志【方剂主治】
  4. 安神定智汤【方剂大全】
  5. 安神丹【方剂大全】
  6. 安神复睡汤【方剂大全】
  7. 安神代茶饮【方剂大全】
  8. 安神复元汤【方剂大全】
  9. 安神补心丸【方剂大全】
  10. 安神膏【方剂大全】
  11. 安神补心汤【方剂大全】
  12. 安神固精丸【方剂大全】
  13. 安神【方剂主治】
  14. 安神滚痰丸【方剂大全】
  15. 安神【中药主治】
  16. 安神化痰汤【方剂大全】
  17. 安荣养胎汤【方剂大全】
  18. 安神妙香丸【方剂大全】
  19. 安荣汤【方剂大全】
  20. 安神清镇丹【方剂大全】
  21. 安荣散【方剂大全】
  22. 安神散【方剂大全】
  23. 安妊进食汤【方剂大全】
  24. 安神生化汤【方剂大全】
  25. 安然汤【方剂大全】
  26. 安神熟地黄散【方剂大全】
  27. 安全随机设计资料的方差分析《医学统计学》
  28. 安神汤【方剂大全】
  29. 安全散【方剂大全】
  30. 安神丸《小儿药证直诀》
  1. 安神定志丸《医学心悟》
  2. 安神丹《冯氏锦囊秘录》
  3. 安神散《冯氏锦囊秘录》
  4. 安神《中医词典》
  5. 安神汤《仁术便览》
  6. 安全性考虑《默克家庭诊疗手册》
  7. 安神丸《医方考》
  8. 安全期避孕法《默克家庭诊疗手册》
  9. 安神丸《奇方类编》
  10. 安丘望之《中医词典》
  11. 安神丸《万氏秘传片玉心书》
  12. 安期生《中医词典》
  13. 安神丸《小儿药证直诀》
  14. 安脾散《是斋百一选方》
  15. 安神丸《博济方》
  16. 安钠咖《精神药品临床应用指导原则》
  17. 安神药《中药学》
  18. 安眠药中毒的急救《现代院外急救手册》
  19. 安神药应用注意事项《中药学》
  20. 安眠药与抗抑郁剂中毒的急诊处理《急诊医学》
  21. 安肾丸《洪氏集验方》
  22. 安眠穴《中医词典》
  23. 安肾丸《冯氏锦囊秘录》
  24. 安眠酮（海米那）中毒《医院药学》
  25. 安肾丸《三因极一病证方论》
  26. 安眠《针灸学》
  27. 安肾丸《太平惠民和剂局方》
  28. 安眠《中医词典》
  29. 安石榴《本草纲目》
  30. 安济坊《中医词典》
  31. 安石榴《千金翼方》


自汗盗汗_《医学心悟》_中医综合_【岐黄之术】

自汗盗汗

自汗盗汗

  • 上一页
  • 目录
  • 相关
  • 下一页

自汗症，有风伤卫自汗出者、有热邪传里自汗出者、有中暑自汗出者、有中寒冷汗自出者，治法俱见本门。然风火暑热症，自汗太多，犹恐亡阳，尚当照顾元气，矧在虚寒者乎？是以人参、 、术，为敛汗之圣药。挟寒者，则以附子佐之。轻剂不应，则当重剂以投之，设仍不应，则以龙骨、牡蛎、北五味等收涩之品，辅助而行。或以人参养荣汤，相兼而用。盖补可去弱，涩可固脱，自然之理也。其盗汗症，伤寒邪客少阳则有之，外此悉属阴虚。古方当归六黄汤，药味过凉，不宜于阴虚之人，阴已虚而更伤其阳，能无损乎？宜用八珍汤加黄、麦冬、五味主之。方有参、 以气旺则能生阴也。

人参养荣汤 （见虚劳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：安神定志丸
  • 当前页：自汗盗汗
  • 下一页：当归六黄汤
<<< 返回本书目录
  1. 自汗盗汗《医学心悟》
  2. 自汗盗汗【中药主治】
  3. 自汗盗汗《医学从众录》
  4. 自汗盗汗【方剂主治】
  5. 自汗盗汗《痰火点雪》
  6. 自汗盗汗惊惶痧《痧胀玉衡》
  7. 自汗盗汗《时方妙用》
  8. 自汗盗汗论《叶选医衡》
  9. 自汗盗汗《古今医鉴》
  10. 自汗盗汗心汗证《明医指掌》
  11. 自汗出【方剂主治】
  12. 自汗盗汗总括《医宗金鉴》
  13. 自汗不止【方剂主治】
  14. 自汗盗汗总括《杂病心法要诀》
  15. 自汗、盗汗《小儿常见病单验方》
  16. 自汗第八十八问《婴童百问》
  17. 自汗（伤寒自汗 盗汗）《针灸资生经》
  18. 自汗恶风【方剂主治】
  19. 自汗【方剂主治】
  20. 自汗歌《伤寒百证歌》
  21. 自汗【中药主治】
  22. 自汗忌利小便《外科理例》
  23. 自汗《证治准绳·杂病》
  24. 自汗门《古今医统大全》
  25. 自汗《证治准绳·幼科》
  26. 自汗门《医方考》
  27. 自汗《证治准绳·女科》
  28. 自汗头汗《脉因证治》
  29. 自汗《证治准绳·类方》
  30. 自汗头汗《伤寒心法要诀》
  1. 自汗盗汗《医学心悟》
  2. 自汗盗汗《古今医鉴》
  3. 自汗盗汗《医学从众录》
  4. 自汗盗汗《证治准绳·疡医》
  5. 自汗盗汗《痰火点雪》
  6. 自汗盗汗《疫疹一得》
  7. 自汗盗汗《时方妙用》
  8. 自汗、盗汗《小儿常见病单验方》
  9. 自汗盗汗惊惶痧《痧胀玉衡》
  10. 自汗（伤寒自汗 盗汗）《针灸资生经》
  11. 自汗盗汗论《叶选医衡》
  12. 自汗《伤寒括要》
  13. 自汗盗汗心汗证《明医指掌》
  14. 自汗《伤寒指掌》
  15. 自汗盗汗总括《医宗金鉴》
  16. 自汗《女科证治准绳》
  17. 自汗盗汗总括《杂病心法要诀》
  18. 自汗《女科证治准绳》
  19. 自汗第八十八问《婴童百问》
  20. 自汗《金匮钩玄》
  21. 自汗歌《伤寒百证歌》
  22. 自汗《女科折衷纂要》
  23. 自汗忌利小便《外科理例》
  24. 自汗《广瘟疫论》
  25. 自汗门《医方考》
  26. 自汗《伤寒明理论》
  27. 自汗头汗《医宗金鉴》
  28. 自汗《温疫论》
  29. 自汗头汗《医学摘粹》
  30. 自汗《医效秘传》
  31. 自汗头汗《脉因证治》


当归六黄汤_《医学心悟》_中医综合_【岐黄之术】

当归六黄汤

当归六黄汤

  • 上一页
  • 目录
  • 相关
  • 下一页

当归 黄 黄芩 黄柏 黄连 甘草

各等分

八珍汤 （见虚劳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自汗盗汗
  • 当前页：当归六黄汤
  • 下一页：癫狂痫
<<< 返回本书目录
  1. 当归六黄《汤头歌诀》
  2. 当归六黄汤【方剂大全】
  3. 当归流气饮【方剂大全】
  4. 当归六黄汤合消瘰丸加减【方剂大全】
  5. 当归流浸膏【方剂大全】
  6. 当归龙胆散【方剂大全】
  7. 当归凉血汤【方剂大全】
  8. 当归龙胆汤【方剂大全】
  9. 当归连翘饮【方剂大全】
  10. 当归龙骨丸【方剂大全】
  11. 当归连翘汤【方剂大全】
  12. 当归龙荟《汤头歌诀》
  13. 当归连翘散【方剂大全】
  14. 当归龙荟丸【方剂大全】
  15. 当归立效散【方剂大全】
  16. 当归鹿茸散【方剂大全】
  17. 当归腊茶散【方剂大全】
  18. 当归没药丸【方剂大全】
  19. 当归酒【方剂大全】
  20. 当归摩膏【方剂大全】
  21. 当归荆芥散【方剂大全】
  22. 当归木香散【方剂大全】
  23. 当归解毒汤【方剂大全】
  24. 当归木香汤【方剂大全】
  25. 当归解《医学衷中参西录》
  26. 当归木香丸【方剂大全】
  27. 当归胶艾汤【方剂大全】
  28. 当归内补丸【方剂大全】
  29. 当归建中汤证《经方实验录》
  30. 当归拈痛《汤头歌诀》
  1. 当归六黄汤《医学心悟》
  2. 当归六黄汤《医方考》
  3. 当归六黄汤《仁术便览》
  4. 当归六黄汤《目经大成》
  5. 当归六黄汤《医方论》
  6. 当归六黄汤《冯氏锦囊秘录》
  7. 当归六黄汤《时方歌括》
  8. 当归六黄汤《删补名医方论》
  9. 当归龙荟《汤头歌诀》
  10. 当归六黄汤《医宗金鉴》
  11. 当归龙荟丸《医宗金鉴》
  12. 当归六黄《汤头歌诀》
  13. 当归龙荟丸《删补名医方论》
  14. 当归连翘汤《冯氏锦囊秘录》
  15. 当归龙荟丸《冯氏锦囊秘录》
  16. 当归解《医学衷中参西录》
  17. 当归龙荟丸《目经大成》
  18. 当归建中汤证《经方实验录》
  19. 当归龙荟丸《医方考》
  20. 当归建中汤去胶饴方《临症验舌法》
  21. 当归龙荟丸《医方考》
  22. 当归建中汤《退思集类方歌注》
  23. 当归龙荟丸《外科理例》
  24. 当归建中汤《太平惠民和剂局方》
  25. 当归龙荟丸《仁术便览》
  26. 当归建中汤《三因极一病证方论》
  27. 当归龙荟丸《医方论》
  28. 当归煎丸。《医方论》
  29. 当归芦荟丸《时方歌括》
  30. 当归煎丸《博济方》
  31. 当归没药丸《妇人大全良方》


癫狂痫_《医学心悟》_中医综合_【岐黄之术】

癫狂痫

癫狂痫

  • 上一页
  • 目录
  • 相关
  • 下一页

经云∶重阴为癫，重阳为狂。而痫症，则痰涎聚于经络也。癫者，痴呆之状，或笑或泣如醉如梦，言语无序，秽洁不知，此志愿太高而不遂所欲者，多得之，安神定志丸主之。狂者，发作刚暴，骂詈不避亲疏，甚则登高而歌，弃衣而走，逾垣上屋，此痰火结聚所致，或伤寒阳明邪热所发。痰火，生铁落饮、滚痰丸，并治之；伤寒邪热，大承气汤下之。痫者，忽然发作，眩仆倒地，不省高下，甚则螈 抽掣，目斜、口 ，痰涎直流，叫喊作畜声。医家听其五声，分为五脏，如犬吠者、肺也，羊嘶者、肝也，马鸣者、心也，牛吼者、脾也，猪叫者、肾也。虽有五脏之殊，而为痰涎则一，定痫丸主之。既愈之后，则用河车丸以断其根。以上三症，皆频治取验者也，若妄意求奇，失之远矣。

安神定志丸（见不得卧。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归六黄汤
  • 当前页：癫狂痫
  • 下一页：生铁落饮
<<< 返回本书目录
  1. 癫狂痫《医学心悟》
  2. 癫狂痫辩《医旨绪余》
  3. 癫狂痫《医学三字经》
  4. 癫狂痫病《急救广生集》
  5. 癫狂痫《医述》
  6. 癫狂痫方《医学三字经》
  7. 癫狂痫《时方妙用》
  8. 癫狂痫证《医学正传》
  9. 癫狂失心《医学衷中参西录》
  10. 癫狂痫总论《证治准绳·杂病》
  11. 癫狂霹雳散【方剂大全】
  12. 癫狂者分心肝之热极《医学传心录》
  13. 癫狂梦醒汤【方剂大全】
  14. 癫狂怔忡不寐健妄等章《医学妙谛》
  15. 癫狂门《医方考》
  16. 癫狂证《明医指掌》
  17. 癫狂门《古今医统大全》
  18. 癫门《张氏医通》
  19. 癫狂门《傅青主男科》
  20. 癫疝《育婴家秘》
  21. 癫狂马宝散【方剂大全】
  22. 癫说《研经言》
  23. 癫狂论治《类证治裁》
  24. 癫痫《百病自测》
  25. 癫狂惊痫《金匮翼》
  26. 癫痫《急诊医学》
  27. 癫狂丹【方剂大全】
  28. 癫痫《家庭医学百科-医疗康复篇》
  29. 癫狂痴呆《景岳全书》
  30. 癫痫《家庭医学百科-医疗康复篇》
  1. 癫狂痫《医学心悟》
  2. 癫狂痫《医述》
  3. 癫狂痫《医学实在易》
  4. 癫狂先兆《中医疾病预测》
  5. 癫狂痫《时方妙用》
  6. 癫狂失心《医学衷中参西录》
  7. 癫狂痫《医学三字经》
  8. 癫狂梦醒汤《医林改错》
  9. 癫狂痫辩《医旨绪余》
  10. 癫狂门《医方考》
  11. 癫狂痫病《急救广生集》
  12. 癫狂脉候《类证治裁》
  13. 癫狂痫方《医学三字经》
  14. 癫狂脉案《类证治裁》
  15. 癫狂痫诗《医学实在易》
  16. 癫狂论治《类证治裁》
  17. 癫狂痫证《医学正传》
  18. 癫狂类《察病指南》
  19. 癫狂痫总论《证治准绳·杂病》
  20. 癫狂惊痫《金匮翼》
  21. 癫狂者分心肝之热极《医学传心录》
  22. 癫狂候《诸病源候论》
  23. 癫狂怔忡不寐健妄等章《医学妙谛》
  24. 癫狂痴呆《景岳全书》
  25. 癫狂证《明医指掌》
  26. 癫狂部《本草易读》
  27. 癫门《张氏医通》
  28. 癫狂病《黄帝内经·灵枢》
  29. 癫犬咬《医学纲目》
  30. 癫狂（狂走 狂言）《针灸资生经》
  31. 癫犬咬《证治准绳·疡医》


生铁落饮_《医学心悟》_中医综合_【岐黄之术】

生铁落饮

生铁落饮

  • 上一页
  • 目录
  • 相关
  • 下一页

天冬（去心） 麦冬（去心） 贝母（各三钱） 胆星 橘红 远志肉 石菖蒲 连翘 茯苓 茯神（各一钱） 元参 钩藤 丹参（各一钱五分） 辰砂（三分

用生铁落、煎熬三炷线香，取此水煎药，服后安神静睡，不可惊骇叫醒，犯之则病复作难乎为力。凡狂症，服此药三十余剂而愈者多矣，若大便闭结，或先用滚痰丸下之。

滚痰丸（见痰饮。

大承气汤（见伤寒少阴证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癫狂痫
  • 当前页：生铁落饮
  • 下一页：定痫丸
<<< 返回本书目录
  1. 生铁《证类本草》
  2. 生铁落饮【方剂大全】
  3. 生藤【中药大全】
  4. 生物导弹与肿瘤导向治疗《免疫与健康》
  5. 生四物汤【方剂大全】
  6. 生物反馈《胃肠动力检查手册》
  7. 生死要论《中藏经》
  8. 生物反馈疗法《医学心理学》
  9. 生死辨（芝本着）《类证治裁》
  10. 生物反馈治疗《胃肠动力检查手册》
  11. 生熟汤《本草纲目》完整版
  12. 生物化学实验biochemical tests《神经精神疾病诊断学》
  13. 生善泻心汤证《临证实验录》
  14. 生物化学数据《实验动物科学》
  15. 生善刀豆饮《保健药膳》
  16. 生物碱《医用化学》
  17. 生乳丸【方剂大全】
  18. 生物利用度测定法《医院药学》
  19. 生乳头汗管囊腺瘤【疾病大全】
  20. 生物药剂学《医院药学》
  21. 生气邪气皆本于阴阳《类经》
  22. 生物医学研究的基本途径《实验动物科学》
  23. 生气通天论篇《疡医大全》
  24. 生物应答调节与免疫治疗《医学免疫学》
  25. 生气通天论篇《黄帝内经·素问》
  26. 生物制品《国家基本药物目录》（2009版）
  27. 生气通天论篇《冯氏锦囊秘录》
  28. 生物制品包装规程《中国生物制品规程》
  29. 生气通天论病因章句辩《格致余论》
  30. 生物制品储存、运输规程《中国生物制品规程》
  1. 生铁落饮《医学心悟》
  2. 生铁落饮《医述》
  3. 生胃汤《普济本事方》
  4. 生铁落《医方考》
  5. 生物导弹与肿瘤导向治疗《免疫与健康》
  6. 生铁《名医别录》
  7. 生物电现象的产生机制《生理学》
  8. 生铁《增广和剂局方药性总论》
  9. 生物电现象的观察和记录方法《生理学》
  10. 生铁《证类本草》
  11. 生物反馈《胃肠动力检查手册》
  12. 生铁《医学入门》
  13. 生物反馈疗法《医学心理学》
  14. 生铁《冯氏锦囊秘录》
  15. 生物反馈治疗《胃肠动力检查手册》
  16. 生铁《本草蒙筌》
  17. 生物富集《预防医学》
  18. 生铁《新修本草》
  19. 生物合成《医学微生物学》
  20. 生铁《本草经集注》
  21. 生物化学《中国医学通史》
  22. 生铁《千金翼方》
  23. 生物化学及病理学《临床营养学》
  24. 生天蛇头《急救广生集》
  25. 生物化学实验《神经精神疾病诊断学》
  26. 生体腺瘤《实用免疫细胞与核酸》
  27. 生物活性检测法《细胞和分子免疫学》
  28. 生胎《中医词典》
  29. 生物碱的分类和命名《医用化学》
  30. 生死症及脉法《医学从众录》
  31. 生物碱的一般性质《医用化学》


定痫丸_《医学心悟》_中医综合_【岐黄之术】

定痫丸

定痫丸

  • 上一页
  • 目录
  • 相关
  • 下一页

男、妇、小儿痫症，并皆治之。凡癫狂症，亦有服此药而愈者。

明天麻（一两） 川贝母（一两） 胆南星（九制者，五钱） 半夏（姜汁炒，一两） 陈皮（洗去白，七钱） 茯苓（蒸，一两） 茯神（去木蒸，一两） 丹参（酒蒸，二两） 麦冬（去心，二两） 石菖蒲（石杵碎取粉，五钱） 远志（去心，甘草水泡，七钱） 全蝎（去尾、甘草水洗，五钱） 僵蚕（甘草水洗，去嘴炒，五钱） 真琥珀（腐煮灯草研，五钱） 辰砂（细研，水飞，三钱

用竹沥一小碗，姜汁一杯，再用甘草四两熬膏，和药为丸，如弹子大，辰砂为衣，每服一丸，照五痫分引下。犬痫，杏仁五枚，煎汤化下。羊痫，薄菏三分，煎汤化下。马痫，麦冬二钱，煎汤化下。牛痫，大枣二枚，煎汤化下。猪痫，黑料豆三钱，煎汤化下。日再服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生铁落饮
  • 当前页：定痫丸
  • 下一页：河车丸
<<< 返回本书目录
  1. 定痫丹【方剂大全】
  2. 定痫丸【方剂大全】
  3. 定息饼子【方剂大全】
  4. 定向力障碍【疾病症状】
  5. 定胃汤【方剂大全】
  6. 定效散【方剂大全】
  7. 定胃散【方剂大全】
  8. 定心防风散【方剂大全】
  9. 定位体征【疾病症状】
  10. 定心膏【方剂大全】
  11. 定位神经体征【疾病症状】
  12. 定心化痰丸《外科传薪集》
  13. 定吐紫金核【方剂大全】
  14. 定心龙胆丸【方剂大全】
  15. 定吐紫金丹【方剂大全】
  16. 定心散【中药大全】
  17. 定吐至神丹【方剂大全】
  18. 定心神牛黄丸【方剂大全】
  19. 定吐饮【方剂大全】
  20. 定心汤《医学衷中参西录》
  21. 定吐香银丸【方剂大全】
  22. 定心汤【方剂大全】
  23. 定吐丸【方剂大全】
  24. 定心丸【方剂大全】
  25. 定吐汤【方剂大全】
  26. 定心壮气汤【方剂大全】
  27. 定吐救生丹【方剂大全】
  28. 定喧汤【方剂大全】
  29. 定痛追风散【方剂大全】
  30. 定眩汤【方剂大全】
  1. 定痫丸《医学心悟》
  2. 定胃散《博济方》
  3. 定心化痰丸《外科传薪集》
  4. 定吐救生丹《太平惠民和剂局方》
  5. 定心汤《医学衷中参西录》
  6. 定痛丸《外科传薪集》
  7. 定心汤《三因极一病证方论》
  8. 定痛丸《扁鹊心书》
  9. 定穴相去远近法《普济方·针灸》
  10. 定痛托里散《外科理例》
  11. 定穴相去远近法《炙膏肓腧穴法》
  12. 定痛生肌肉方《中藏经》
  13. 定义《临床激光治疗学》
  14. 定痛羌活汤《冯氏锦囊秘录》
  15. 定义《骨科学》
  16. 定痛膏《博济方》
  17. 定义和概念《实验动物科学》
  18. 定痛法《厘正按摩要术》
  19. 定义和和概念《实验动物科学》
  20. 定痛法《中医词典》
  21. 定痈死地分《外科理例》
  22. 定痛丹《外科传薪集》
  23. 定至数《三指禅》
  24. 定痛《明目至宝》
  25. 定志丸《冯氏锦囊秘录》
  26. 定痛《景岳全书》
  27. 定志丸《冯氏锦囊秘录》
  28. 定胎母子二法《医宗金鉴》
  29. 定志丸《太平惠民和剂局方》
  30. 定四季相克脉《察病指南》
  31. 定志丸《儒门事亲》


河车丸_《医学心悟》_中医综合_【岐黄之术】

河车丸

河车丸

  • 上一页
  • 目录
  • 相关
  • 下一页

紫河车（一具） 茯苓 茯神 远志（各一两） 人参（五钱） 丹参（七钱

炼蜜为丸。每早开水下三钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：定痫丸
  • 当前页：河车丸
  • 下一页：惊悸恐
<<< 返回本书目录
  1. 河车散【方剂大全】
  2. 河车丸【方剂大全】
  3. 河车如圣丹【方剂大全】
  4. 河车种玉丸【方剂大全】
  5. 河车回天丸【方剂大全】
  6. 河车种子丸【方剂大全】
  7. 河车封髓丹【方剂大全】
  8. 河间解利后法《医宗金鉴》
  9. 河车地黄丸【方剂大全】
  10. 河口莲座蕨【中药大全】
  11. 河车大造育麟丸【方剂大全】
  12. 河砂《本草纲目》完整版
  13. 河车大造丸【方剂大全】
  14. 河套大黄【中药大全】
  15. 河车补阴丸【方剂大全】
  16. 河豚《本草纲目》完整版
  17. 河车八味丸【方剂大全】
  18. 河豚【中药大全】
  19. 河边木《本草纲目》完整版
  20. 河豚（音屯）《证类本草》
  21. 河北省井陉县山区居民胃病患者幽门螺杆菌的感染《中国幽门螺杆菌研究》
  22. 河豚毒素中毒【疾病大全】
  23. 河蚌【中药大全】
  24. 河豚羹【方剂大全】
  25. 和中止眩丸【方剂大全】
  26. 河豚目【中药大全】
  27. 和中饮子【方剂大全】
  28. 河豚鱼肝油【中药大全】
  29. 和中饮【方剂大全】
  30. 河豚鱼中毒《家庭医学百科-自救互救篇》
  1. 河车丸《医学心悟》
  2. 河车丸《妇人大全良方》
  3. 河东道《千金翼方》
  4. 河车《中医词典》
  5. 河羹《饮膳正要》
  6. 河边木《证类本草》
  7. 河间地黄饮子《冯氏锦囊秘录》
  8. 河北省井陉县山区居民胃病患者幽门螺杆菌的感染《中国幽门螺杆菌研究》
  9. 河间解利后法《医宗金鉴》
  10. 河北道《千金翼方》
  11. 河间解利后法《医学从众录》
  12. 河白《急救广生集》
  13. 河间解利后法《伤寒心法要诀》
  14. 和中丸（一）《脾胃论》
  15. 河间雄黄散《医学心悟》
  16. 和中丸（二）《脾胃论》
  17. 河煎《千金翼方》
  18. 和中丸《外科传薪集》
  19. 河煎《新修本草》
  20. 和中丸《万氏秘传片玉心书》
  21. 河煎《证类本草》
  22. 和中丸《医学心悟》
  23. 河煎《名医别录》
  24. 和中散《太平惠民和剂局方》
  25. 河口《中医词典》
  26. 和阵《目经大成》
  27. 河南道《千金翼方》
  28. 和阵《景岳全书》
  29. 河沙《本经逢原》
  30. 和阵《景岳全书》
  31. 河图与洛书《气功外气疗法》


惊悸恐_《医学心悟》_中医综合_【岐黄之术】

惊悸恐

惊悸恐

  • 上一页
  • 目录
  • 相关
  • 下一页

惊者，惊骇也。悸者，心动也。恐者，畏惧也。此三者皆发于心，而肝肾因之。方书分为三门，似可不必。经云∶东方青色，入通乎肝，其病发惊骇。惊虽属肝，然心有主持则不惊矣。心惊然后胆怯，乃一定之理。心气热，朱砂安神丸主之。心气虚，安神定志丸主之。

悸为心动，谓之怔忡，心筑筑而跳，摇摇而动也。皆由心虚挟痰所致，定志丸加半夏、橘红主之。恐为肾志，亦多由心虚而得，经云∶心怵惕思虑则伤神，神伤则恐惧自失。十全大补汤主之。若肾经真阳不足以致恐者，更佐以八味丸加鹿茸、人参之类。予尝治惊悸恐惧之症有用大补数十剂，或百余剂而后愈者，毋谓七情之病而忽视之也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：河车丸
  • 当前页：惊悸恐
  • 下一页：朱砂安神丸
<<< 返回本书目录
  1. 惊悸恐《医学心悟》
  2. 惊悸恐辨《叶选医衡》
  3. 惊悸解《素灵微蕴》
  4. 惊悸恐总论《证治准绳·杂病》
  5. 惊悸健忘【方剂主治】
  6. 惊悸门《辨证录》
  7. 惊悸恍惚证治《医宗金鉴》
  8. 惊悸门《古今医统大全》
  9. 惊悸恍惚证治《妇科心法要诀》
  10. 惊悸痰迷恐惧所致《医学传心录》
  11. 惊悸部《本草易读》
  12. 惊悸吐衄下血胸满瘀血《金匮玉函经二注》
  13. 惊悸不安【方剂主治】
  14. 惊悸吐衄下血胸满瘀血病脉证《金匮要略浅注》
  15. 惊悸、怔忡、健忘《医学入门》
  16. 惊悸吐衄下血胸满瘀血病脉证并治《订正仲景全书金匮要略注》
  17. 惊悸(恍惚)《女科折衷纂要》
  18. 惊悸吐衄下血胸满瘀血病脉证并治《医宗金鉴》
  19. 惊悸【方剂主治】
  20. 惊悸吐衄下血胸满瘀血病脉证治《高注金匮要略》
  21. 惊悸【中药主治】
  22. 惊悸吐衄下血胸满瘀血病脉证治《金匮要略心典》
  23. 惊悸《证治准绳·幼科》
  24. 惊悸吐衄下血胸满瘀血病脉证治《金匮玉函要略述义》
  25. 惊悸《证治准绳·女科》
  26. 惊悸吐衄下血胸满瘀血病脉证治第十六（脉证十二条、方五首）《金匮玉函要略辑义》
  27. 惊悸《证治准绳·女科》
  28. 惊悸吐衄下血瘀血《金匮悬解》
  29. 惊悸《证治准绳·女科》
  30. 惊悸吐血下血胸满瘀血病脉证治《金匮要略方论》
  1. 惊悸恐《医学心悟》
  2. 惊悸解《素灵微蕴》
  3. 惊悸恐辨《叶选医衡》
  4. 惊悸恍惚证治《妇科心法要诀》
  5. 惊悸恐总论《证治准绳·杂病》
  6. 惊悸恍惚证治《医宗金鉴》
  7. 惊悸门（二则）《辨证录》
  8. 惊悸恍惚《医述》
  9. 惊悸三《金匮悬解》
  10. 惊悸二《金匮悬解》
  11. 惊悸四《金匮悬解》
  12. 惊悸部《本草易读》
  13. 惊悸痰迷恐惧所致《医学传心录》
  14. 惊悸、怔忡、健忘《医学入门》
  15. 惊悸吐衄下血胸满瘀血《医宗金鉴》
  16. 惊悸（心脏神经官能症）先兆《中医疾病预测》
  17. 惊悸吐衄下血胸满瘀血《金匮玉函经二注》
  18. 惊悸（恍惚）《女科折衷纂要》
  19. 惊悸吐衄下血胸满瘀血病《医宗金鉴》
  20. 惊悸《伤寒括要》
  21. 惊悸吐衄下血胸满瘀血病脉证《金匮要略浅注》
  22. 惊悸《女科证治准绳》
  23. 惊悸吐衄下血胸满瘀血病脉证并治《医宗金鉴》
  24. 惊悸《女科证治准绳》
  25. 惊悸吐衄下血胸满瘀血病脉证并治《订正仲景全书金匮要略注》
  26. 惊悸《女科证治准绳》
  27. 惊悸吐衄下血胸满瘀血病脉证治《高注金匮要略》
  28. 惊悸《盘珠集胎产症治》
  29. 惊悸吐衄下血胸满瘀血病脉证治《金匮要略心典》
  30. 惊悸《金匮钩玄》
  31. 惊悸吐衄下血胸满瘀血病脉证治《金匮玉函要略述义》


朱砂安神丸_《医学心悟》_中医综合_【岐黄之术】

朱砂安神丸

朱砂安神丸

  • 上一页
  • 目录
  • 相关
  • 下一页

黄连（酒炒，一钱五分） 朱砂（水飞，一钱） 甘草（五分） 生地黄（酒洗，五钱） 当归（酒拌，二钱

蒸饼丸，绿豆大。每服十丸，开水下。

安神定志丸（见不得卧。

十全大补汤（见虚劳。

八味丸（见类中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊悸恐
  • 当前页：朱砂安神丸
  • 下一页：眩晕
<<< 返回本书目录
  1. 朱砂【中药大全】
  2. 朱砂安神丸【方剂大全】
  3. 朱砂《长沙药解》
  4. 朱砂草【中药大全】
  5. 朱砂《药笼小品》
  6. 朱砂丹【方剂大全】
  7. 朱砂《雷公炮炙论》
  8. 朱砂膏《苏沈良方》
  9. 朱砂《本草择要纲目》
  10. 朱砂膏【方剂大全】
  11. 朱僧热翳方【方剂大全】
  12. 朱砂根《本草纲目》完整版
  13. 朱雀丸【方剂大全】
  14. 朱砂根【中药大全】
  15. 朱雀丹【方剂大全】
  16. 朱砂根叶【中药大全】
  17. 朱蜜法《幼幼新书》
  18. 朱砂红丸子【方剂大全】
  19. 朱蜜法《医宗金鉴》
  20. 朱砂黄连丸【方剂大全】
  21. 朱兰【中药大全】
  22. 朱砂煎【方剂大全】
  23. 朱蕉花【中药大全】
  24. 朱砂解《医学衷中参西录》
  25. 朱蕉【中药大全】
  26. 朱砂菌【中药大全】
  27. 朱家角邵《曹仁伯医案论》
  28. 朱砂莲【中药大全】
  29. 朱怀竹杨梅毒瓦斯内攻上迫于肺将成肺痈下流阴囊囊溃见子《孙文垣医案》
  30. 朱砂凉膈丸【方剂大全】
  1. 朱砂安神丸《医学心悟》
  2. 朱砂安神丸《医方考》
  3. 朱砂安神丸《仁术便览》
  4. 朱砂安神丸《删补名医方论》
  5. 朱砂安神丸《时方歌括》
  6. 朱砂安神丸《医宗金鉴》
  7. 朱砂安神丸（加味朱砂安神丸）《仁术便览》
  8. 朱砂安神丸《内外伤辨》
  9. 朱砂膏《明目至宝》
  10. 朱砂《药性切用》
  11. 朱砂膏《苏沈良方》
  12. 朱砂《外科全生集》
  13. 朱砂滚涎散《儒门事亲》
  14. 朱砂《本草择要纲目》
  15. 朱砂解《医学衷中参西录》
  16. 朱砂《本草分经》
  17. 朱砂凉膈丸《内外伤辨》
  18. 朱砂《本草分经》
  19. 朱砂散《冯氏锦囊秘录》
  20. 朱砂《本草便读》
  21. 朱砂丸《太平惠民和剂局方》
  22. 朱砂《中药学》
  23. 朱砂丸《扁鹊心书》
  24. 朱砂《本草从新》
  25. 朱少鸿（1873-1945年）《中医词典》
  26. 朱砂《顾松园医镜》
  27. 朱氏《痘疹传心录》《专治麻痧初编》
  28. 朱砂《汤液本草》
  29. 朱氏辨别七晕《疡医大全》
  30. 朱砂《中药炮制》
  31. 朱氏翼中《类证活人书》《专治麻痧初编》


眩晕_《医学心悟》_中医综合_【岐黄之术】

眩晕

眩晕

  • 上一页
  • 目录
  • 相关
  • 下一页

眩，谓眼黑；晕者，头旋也。古称头旋眼花是也。其中有肝火内动者，经云∶诸风掉眩皆属肝木是也，逍遥散主之。有湿痰壅遏者，书云∶头旋眼花，非天麻、半夏不除是也，半夏白术天麻汤主之。有气虚挟痰者，书曰∶清阳不升，浊阴不降，则上重下轻也，六君子汤主之。亦有肾水不足，虚火上炎者，六味汤。亦有命门火衰，真阳上泛者，八味汤。此治眩晕之大法也。予尝治大虚之人，眩晕自汗，气短脉微，其间有用参数斤而愈者，有用参十数斤而愈者，有用附子二、三斤者，有用 、术熬膏近半石者，其所用方，总不离十全、八味、六君子等。惟时破格投剂，见者皆惊，坚守不移，闻者尽骇，及至事定功成，甫知非此不可。想因天时薄弱，人禀渐虚，至于如此。摄生者。可不知所慎欤！

加味逍遥散（见类中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：朱砂安神丸
  • 当前页：眩晕
  • 下一页：半夏白术天麻汤
<<< 返回本书目录
  1. 眩晕【疾病大全】
  2. 眩晕【中药主治】
  3. 眩晕【疾病症状】
  4. 眩晕【方剂主治】
  5. 眩晕《重订灵兰要览》
  6. 眩晕（vertigo）《神经病学》
  7. 眩晕《中医内科学》
  8. 眩晕（附头昏）《急诊医学》
  9. 眩晕《证治准绳·杂病》
  10. 眩晕giddiness《神经精神疾病诊断学》
  11. 眩晕《证治准绳·女科》
  12. 眩晕部《本草易读》
  13. 眩晕《证治准绳·类方》
  14. 眩晕的急救《现代院外急救手册》
  15. 眩晕《证治汇补》
  16. 眩晕方《医学三字经》
  17. 眩晕《针灸学》
  18. 眩晕昏冒《沈氏女科辑要》
  19. 眩晕《张聿青医案》
  20. 眩晕论治《类证治裁》
  21. 眩晕《张氏医通》
  22. 眩晕门《张氏医通》
  23. 眩晕《医宗金鉴》
  24. 眩晕痧脉辨《痧胀玉衡》
  25. 眩晕《医学心悟》
  26. 眩晕者无痰不作《医学传心录》
  27. 眩晕《医学三字经》
  28. 眩晕证治《三因极一病证方论》
  29. 眩晕《医学集成》
  30. 眩晕总论《症因脉治》
  1. 眩晕《医学心悟》
  2. 眩晕《医学摘粹》
  3. 眩晕《金匮翼》
  4. 眩晕《医学摘粹》
  5. 眩晕《仁术便览》
  6. 眩晕《卫生易简方》
  7. 眩晕《回春录》
  8. 眩晕《证治汇补》
  9. 眩晕《医学实在易》
  10. 眩晕《古今医案按》
  11. 眩晕《医宗己任编》
  12. 眩晕《顾松园医镜》
  13. 眩晕《丹溪手镜》
  14. 眩晕《万病回春》
  15. 眩晕《秘传证治要诀及类方》
  16. 眩晕《古今医鉴》
  17. 眩晕《医学从众录》
  18. 眩晕《张聿青医案》
  19. 眩晕《脉因证治》
  20. 眩晕《医碥》
  21. 眩晕《中医内科学》
  22. 眩晕《医碥》
  23. 眩晕《时方妙用》
  24. 眩晕《临证指南医案》
  25. 眩晕《医学三字经》
  26. 眩晕《寿世保元》
  27. 眩晕《也是山人医案》
  28. 眩晕《证治准绳·杂病》
  29. 眩晕《伤科汇纂》
  30. 眩晕《证治准绳·疡医》
  31. 眩晕《金匮钩玄》


半夏白术天麻汤_《医学心悟》_中医综合_【岐黄之术】

半夏白术天麻汤

半夏白术天麻汤

  • 上一页
  • 目录
  • 相关
  • 下一页

半夏（一钱五分） 天麻 茯苓 橘红（各一钱） 白术（三钱） 甘草（五分

生姜一片，大枣二枚，水煎服。

六君子汤 六味汤 八味汤（俱见类中。

十全大补汤（见虚证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眩晕
  • 当前页：半夏白术天麻汤
  • 下一页：健忘
<<< 返回本书目录
  1. 半夏白术天麻汤《脾胃论》
  2. 半夏白术天麻汤【方剂大全】
  3. 半夏、天花粉《侣山堂类辩》
  4. 半夏白术丸【方剂大全】
  5. 半夏【中药大全】
  6. 半夏白芷散【方剂大全】
  7. 半夏《本草纲目》图文版
  8. 半夏拨刀【方剂大全】
  9. 半夏《证类本草》
  10. 半夏补心汤【方剂大全】
  11. 半夏《长沙药解》
  12. 半夏苍术汤【方剂大全】
  13. 半夏《药征》
  14. 半夏草果散【方剂大全】
  15. 半夏《药笼小品》
  16. 半夏涤痰汤【方剂大全】
  17. 半夏《药鉴》
  18. 半夏丁香丸【方剂大全】
  19. 半夏《神农本草经百种录》
  20. 半夏二味丸【方剂大全】
  21. 半夏《雷公炮炙论》
  22. 半夏肺痿汤【方剂大全】
  23. 半夏《本草择要纲目》
  24. 半夏粉【方剂大全】
  25. 半夏《本草易读》
  26. 半夏茯苓陈皮汤【方剂大全】
  27. 半夏《本草新编》
  28. 半夏茯苓汤【方剂大全】
  29. 半夏《本草图经》
  30. 半夏茯苓汤加丁香汤【方剂大全】
  1. 半夏白术天麻汤《医学心悟》
  2. 半夏白术天麻汤《医学心悟》
  3. 半夏白术天麻汤《仁术便览》
  4. 半夏白术天麻汤《医方考》
  5. 半夏白术天麻汤《仁术便览》
  6. 半夏、天花粉《侣山堂类辩》
  7. 半夏白术天麻汤《奇方类编》
  8. 半夏（附京半夏、清半夏、姜半夏、盐半夏、半夏曲）《中药炮制》
  9. 半夏白术天麻汤《脾胃论》
  10. 半夏《本草图经》
  11. 半夏补心汤《备急千金要方》
  12. 半夏《本草乘雅半偈》
  13. 半夏参茶《茶饮保健》
  14. 半夏《药征》
  15. 半夏茶《茶饮保健》
  16. 半夏《珍珠囊补遗药性赋》
  17. 半夏茯苓汤《备急千金要方》
  18. 半夏《药鉴》
  19. 半夏茯苓汤《三因极一病证方论》
  20. 半夏《药性切用》
  21. 半夏茯苓汤《太平惠民和剂局方》
  22. 半夏《外科全生集》
  23. 半夏茯苓汤《医方考》
  24. 半夏《本草撮要》
  25. 半夏茯苓汤方《伤寒杂病论》
  26. 半夏《本草择要纲目》
  27. 半夏干姜散《金匮悬解》
  28. 半夏《本草分经》
  29. 半夏干姜散《备急千金要方》
  30. 半夏《本草分经》
  31. 半夏干姜散方《伤寒杂病论》


健忘_《医学心悟》_中医综合_【岐黄之术】

健忘

健忘

  • 上一页
  • 目录
  • 相关
  • 下一页

经云∶肾者，作强之官，技巧出焉。心者，君主之官，神明出焉。肾主智，肾虚则智不足，故喜忘其前言。又心藏神，神明不充，则遇事遗忘也。健忘之症，大概由于心肾不交，法当补之，归脾汤、十补丸主之。亦有痰因火动，痰客心胞者，此乃神志昏愦，与健忘症稍不相同，法当清心开窍，二陈汤加竹沥、姜汁，并朱砂安神丸主之。

归脾汤 十补丸（见虚劳。

二陈汤（见中风。

朱砂安神丸（见惊悸。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半夏白术天麻汤
  • 当前页：健忘
  • 下一页：嘈杂
<<< 返回本书目录
  1. 健忘【疾病症状】
  2. 健忘【中药主治】
  3. 健忘《证治准绳·杂病》
  4. 健忘【方剂主治】
  5. 健忘《证治准绳·类方》
  6. 健忘·怔忡·惊悸《顾松园医镜》
  7. 健忘《证治汇补》
  8. 健忘部《本草易读》
  9. 健忘《张氏医通》
  10. 健忘丹【方剂大全】
  11. 健忘《杂病治例》
  12. 健忘论治《类证治裁》
  13. 健忘《杂病广要》
  14. 健忘门《辨证录》
  15. 健忘《医学心悟》
  16. 健忘门《古今医统大全》
  17. 健忘《医学集成》
  18. 健忘门《医方考》
  19. 健忘《医学纲目》
  20. 健忘门《张氏医通》
  21. 健忘《医述》
  22. 健忘性失语【疾病症状】
  23. 健忘《医法圆通》
  24. 健忘血少忧郁而成《医学传心录》
  25. 健忘《医碥》
  26. 健忘预知散【方剂大全】
  27. 健忘《医碥》
  28. 健忘证治《三因极一病证方论》
  29. 健忘《药症忌宜》
  30. 健胃【中药主治】
  1. 健忘《医学心悟》
  2. 健忘《丹溪心法》
  3. 健忘《血证论》
  4. 健忘《卫生易简方》
  5. 健忘《丹溪治法心要》
  6. 健忘《明医指掌》
  7. 健忘《金匮钩玄》
  8. 健忘《证治汇补》
  9. 健忘《药症忌宜》
  10. 健忘《万病回春》
  11. 健忘《灸法秘传》
  12. 健忘《古今医鉴》
  13. 健忘·怔忡·惊悸《顾松园医镜》
  14. 健忘《医碥》
  15. 健忘部《本草易读》
  16. 健忘《医碥》
  17. 健忘丹《仁术便览》
  18. 健忘《寿世保元》
  19. 健忘论治《类证治裁》
  20. 健忘《证治准绳·杂病》
  21. 健忘门《张氏医通》
  22. 健忘《证治准绳·类方》
  23. 健忘门《医方考》
  24. 健忘《张氏医通》
  25. 健忘门（四则）《辨证录》
  26. 健忘《杂病广要》
  27. 健忘血少忧郁而成《医学传心录》
  28. 健忘《医述》
  29. 健忘证治《三因极一病证方论》
  30. 健忘《医学纲目》
  31. 健胃《中医词典》


嘈杂_《医学心悟》_中医综合_【岐黄之术】

嘈杂

嘈杂

  • 上一页
  • 目录
  • 相关
  • 下一页

嘈杂者，躁扰不宁之貌，得食暂已，少顷复嘈。其中有挟痰与火者，则口燥、唇焦，脉滑数也，二陈汤加山栀、黄连之类。有脾虚挟痰者，则气促食少，脉小弱也，五味异功散主之。嘈杂之症，治失其宜，变为噎塞者众矣，可不慎乎？更有元气大虚，心中扰乱不安者，名曰虚烦，此与嘈杂不同，当按其虚而重补之。夫病有兼症，各有情形，善治者宜斟酌焉

五味异功散 （见类中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：健忘
  • 当前页：嘈杂
  • 下一页：咽喉（口舌齿唇）
<<< 返回本书目录
  1. 嘈杂《周慎斋遗书》
  2. 嘈杂【方剂主治】
  3. 嘈杂《证治准绳·杂病》
  4. 嘈杂（嗳气、KT）《张氏医通》
  5. 嘈杂《证治准绳·女科》
  6. 嘈杂嗳气《医学正传》
  7. 嘈杂《证治准绳·类方》
  8. 嘈杂门《古今医统大全》
  9. 嘈杂《证治汇补》
  10. 嘈杂门《医方考》
  11. 嘈杂《杂病治例》
  12. 嘈杂门《张氏医通》
  13. 嘈杂《杂病广要》
  14. 嘈杂吞酸《药症忌宜》
  15. 嘈杂《医学心悟》
  16. 嘈杂证《明医指掌》
  17. 嘈杂《医学入门》
  18. 嘈杂症《医学传心录》
  19. 嘈杂《医述》
  20. 草《本草图经》
  21. 嘈杂《医碥》
  22. 草《滇南本草》
  23. 嘈杂《也是山人医案》
  24. 草《神农本草经》
  25. 嘈杂《万病回春》
  26. 草《神农本草经》
  27. 嘈杂《寿世保元》
  28. 草《神农本草经》
  29. 嘈杂《仁术便览》
  30. 草《证类本草》
  1. 嘈杂《医学心悟》
  2. 嘈杂《丹溪心法》
  3. 嘈杂《仁术便览》
  4. 嘈杂《丹台玉案》
  5. 嘈杂《周慎斋遗书》
  6. 嘈杂《证治汇补》
  7. 嘈杂《丹溪治法心要》
  8. 嘈杂《古今医案按》
  9. 嘈杂《奇方类编》
  10. 嘈杂《万病回春》
  11. 嘈杂《也是山人医案》
  12. 嘈杂《古今医鉴》
  13. 嘈杂《金匮钩玄》
  14. 嘈杂《医碥》
  15. 嘈杂《女科证治准绳》
  16. 嘈杂《寿世保元》
  17. 嘈杂（嗳气、KT）《张氏医通》
  18. 嘈杂《证治准绳·杂病》
  19. 嘈杂嗳气《中医词典》
  20. 嘈杂《证治准绳·女科》
  21. 嘈杂嗳气《医学正传》
  22. 嘈杂《证治准绳·类方》
  23. 嘈杂恶心呕吐《痰火点雪》
  24. 嘈杂《杂病广要》
  25. 嘈杂门《张氏医通》
  26. 嘈杂《医述》
  27. 嘈杂门《医方考》
  28. 嘈杂《医学入门》
  29. 嘈杂吞酸《药症忌宜》
  30. 嘈杂《医学纲目》
  31. 嘈杂证《明医指掌》


咽喉（口舌齿唇）_《医学心悟》_中医综合_【岐黄之术】

咽喉（口舌齿唇）
在线购买《医学心悟》正版书籍

咽喉（口舌齿唇）

  • 上一页
  • 目录
  • 相关
  • 下一页

咽能咽物，通乎地气，喉能纳气，通乎天气。气之呼吸，食之升降，而人命之存亡系焉咽喉之病，挟热者十之六、七，挟寒者十之二、三，而风寒包火者，则十中之八、九。古人开手一方，只用甘草、桔梗，《三因方》加以荆芥，其他蒡子、薄荷、贝母、川连之类，皆出后人续补。可见咽喉之病，不便轻用凉药，而专主开发升散者，所谓结者开之，火郁发之是已。及其火势极盛，则清剂方施，结热下焦，而攻法始用，非得已也。方书杂称咽喉为三十二症，命名各殊，治法亦异，眩人心目，兹予细加订正，不遗不赘，并选古今治法，而择其平善至效者，详列于下。诚以咽喉关要之地，命如悬缕，学人宜致思焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：嘈杂
  • 当前页：咽喉（口舌齿唇）
  • 下一页：喉痹
<<< 返回本书目录
  1. 咽喉（口舌齿唇）《医学心悟》
  2. 咽喉闭塞【方剂主治】
  3. 咽喉（哽）《张氏医通》
  4. 咽喉闭塞不通《圣济总录》
  5. 咽喉（附失音、骨鲠）《医学入门》
  6. 咽喉碧玉散【方剂大全】
  7. 咽喉（附：骨哽）《文堂集验方》
  8. 咽喉病证治(附哽)《三因极一病证方论》
  9. 咽喉【方剂主治】
  10. 咽喉不利【方剂主治】
  11. 咽喉《证治准绳·杂病》
  12. 咽喉部《本草易读》
  13. 咽喉《证治准绳·幼科》
  14. 咽喉部《神应经》
  15. 咽喉《证治准绳·幼科》
  16. 咽喉部《外科大成》
  17. 咽喉《证治汇补》
  18. 咽喉部《疡医大全》
  19. 咽喉《张聿青医案》
  20. 咽喉部充血【疾病症状】
  21. 咽喉《张氏医通》
  22. 咽喉部干燥刺痒【疾病症状】
  23. 咽喉《医宗金鉴》
  24. 咽喉部烧伤及化学伤（burn and chemical injuries of pharynx andlarynx）《耳鼻咽喉外科学》
  25. 咽喉《医学见能》
  26. 咽喉部外伤【疾病大全】
  27. 咽喉《医学纲目》
  28. 咽喉创伤（traumatic injuries of the pharynx and larynx）《耳鼻咽喉外科学》
  29. 咽喉《医述》
  30. 咽喉大纲《尤氏喉症指南》
  1. 咽喉（口舌齿唇）《医学心悟》
  2. 咽喉（骨哽）《文堂集验方》
  3. 咽喉（一）《孙真人海上方》
  4. 咽喉（哽）《张氏医通》
  5. 咽喉闭塞不通《圣济总录》
  6. 咽喉（附失音、骨鲠）《医学入门》
  7. 咽喉病原由症治《幼科释谜》
  8. 咽喉（二）《孙真人海上方》
  9. 咽喉病证治（附哽）《三因极一病证方论》
  10. 咽喉《灸法秘传》
  11. 咽喉不利《中医词典》
  12. 咽喉《针灸聚英》
  13. 咽喉不利候《诸病源候论》
  14. 咽喉《陈氏幼科秘诀》
  15. 咽喉部《本草易读》
  16. 咽喉《慈幼新书》
  17. 咽喉部《神应经》
  18. 咽喉《急救良方》
  19. 咽喉部《疡医大全》
  20. 咽喉《也是山人医案》
  21. 咽喉部《外科大成》
  22. 咽喉《医学见能》
  23. 咽喉部烧伤及化学伤《耳鼻咽喉外科学》
  24. 咽喉《痘疹心法要诀》
  25. 咽喉疮候《诸病源候论》
  26. 咽喉《邵兰荪医案》
  27. 咽喉创伤《耳鼻咽喉外科学》
  28. 咽喉《立斋外科发挥》
  29. 咽喉垂倒候《诸病源候论》
  30. 咽喉《丹溪治法心要》
  31. 咽喉大纲《尤氏喉症指南》


喉痹_《医学心悟》_中医综合_【岐黄之术】

喉痹

喉痹

  • 上一页
  • 目录
  • 相关
  • 下一页

痹者，痛也，经云∶一阴一阳结，谓之喉痹。一阴者，手少阴心，一阳者，手少阳三焦也。心为君火，三焦为相火，二火冲击，咽喉痹痛，法当散之、清之，加味甘桔汤主之。又有非时暴寒，潜伏于少阴经，越旬日而后发，名曰伏气咽痛，谚云肾伤寒是已，法当辛温以散之，半夏桂甘汤主之，复有少阴中寒之重证，寒客下焦，逼其无根失守之火，发扬于上，遂致咽痛，其症手足厥冷，脉细沉，下利清谷，但用理中、四逆汤疗寒，而咽痛自止。斯二者，寒也，其他悉属热证，不可不知。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咽喉（口舌齿唇）
  • 当前页：喉痹
  • 下一页：缠喉风
<<< 返回本书目录
  1. 喉痹【疾病大全】
  2. 喉痹【中药主治】
  3. 喉痹《证治准绳·类方》
  4. 喉痹【方剂主治】
  5. 喉痹《针灸资生经》
  6. 喉痹、腮肿第四十问《婴童百问》
  7. 喉痹《针灸素难要旨》
  8. 喉痹嗌干《黄帝内经太素》
  9. 喉痹《杂病治例》
  10. 喉痹病《普济方·针灸》
  11. 喉痹《幼幼新书》
  12. 喉痹方《外台秘要》
  13. 喉痹《幼科折衷》
  14. 喉痹甘桔汤【方剂大全】
  15. 喉痹《药症忌宜》
  16. 喉痹金疮《千金宝要》
  17. 喉痹《吴鞠通医案》
  18. 喉痹门《丹台玉案》
  19. 喉痹《外科十法》
  20. 喉痹门第三（七症图说）《喉科指掌》
  21. 喉痹《寿世保元》
  22. 喉痹门主论《疡医大全》
  23. 喉痹《圣济总录》
  24. 喉痹乃火动痰升《医学传心录》
  25. 喉痹《仁术便览》
  26. 喉痹散【方剂大全】
  27. 喉痹《普济方·针灸》
  28. 喉痹饮【方剂大全】
  29. 喉痹《脉因证治》
  30. 喉痹章《医学妙谛》
  1. 喉痹《医学心悟》
  2. 喉痹《外科大成》
  3. 喉痹《医学心悟》
  4. 喉痹《保婴撮要》
  5. 喉痹《吴鞠通医案》
  6. 喉痹《普济方·针灸》
  7. 喉痹《针灸资生经》
  8. 喉痹《寿世保元》
  9. 喉痹《仁术便览》
  10. 喉痹《证治准绳·类方》
  11. 喉痹《回春录》
  12. 喉痹《幼幼新书》
  13. 喉痹《丹溪手镜》
  14. 喉痹《医学纲目》
  15. 喉痹《奇效简便良方》
  16. 喉痹《医学纲目》
  17. 喉痹《古今医彻》
  18. 喉痹《杂病治例》
  19. 喉痹《脉因证治》
  20. 喉痹《凌临灵方》
  21. 喉痹《幼科折衷》
  22. 喉痹《外科十法》
  23. 喉痹《扁鹊心书》
  24. 喉痹《中医词典》
  25. 喉痹《针灸素难要旨》
  26. 喉痹《圣济总录》
  27. 喉痹《外科全生集》
  28. 喉痹《中医名词词典》
  29. 喉痹《金匮钩玄》
  30. 喉痹《针灸大成》
  31. 喉痹《药症忌宜》


缠喉风_《医学心悟》_中医综合_【岐黄之术】

缠喉风

缠喉风

  • 上一页
  • 目录
  • 相关
  • 下一页

咽喉肿痛胀塞，红丝缠绕，故名缠喉风，其症口吐涎沫，食物难入，甚则肿达于外，头如蛇缠。先用黄齑汁调元明粉少许，灌喉中，搅去其痰，次用蜜水润之。若齑汁不能拔痰，则用土牛膝，连根捣烂，和酸醋灌之。如或顽痰胶固，吐仍不出，咽喉胀闭不通，滴水难入者，则用解毒雄黄丸，极酸醋磨下七丸，自然得吐而通。既通，可用牛黄清心丸，加味甘桔汤。如或肿势达外，延及颈项头面，红如火光，药力难敌，急用瓷锋砭去恶血，用鸡子清调乳香末润之，立瘥。或用芭蕉根汁润之，以解其毒。若口中肿胀紫黑急用银针刺去其血，或用小刀点之，随以淡盐汤洗之，吹上冰片散。更有肿在喉里，针法难施，急于手少商穴出血，则喉花自开，仍以解毒雄黄丸灌之，自然通透。此等病势危恶，非吐痰、解毒、煎丸并进，刀针、砭石按法善施，解克有济也，治此者，平时揣摩纯熟，临症庶能措手，幸毋轻忽怠缓以误人也。少商穴，在手大拇指内侧，去爪甲一韭叶许，针时，用

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉痹
  • 当前页：缠喉风
  • 下一页：走马喉风
<<< 返回本书目录
  1. 缠喉风《幼幼新书》
  2. 缠喉风喉痹六十五（附咽痛咽疮）《丹溪心法》
  3. 缠喉风《外科十法》
  4. 缠喉散【方剂大全】
  5. 缠喉风《松峰说疫》
  6. 缠金丹【方剂大全】
  7. 缠喉风《金匮钩玄》
  8. 缠舌喉风《外科十法》
  9. 缠瓜草《滇南本草》
  10. 缠丝挣《松峰说疫》
  11. 缠耳门主论《疡医大全》
  12. 缠腰《痘疹心法要诀》
  13. 掺药方丹【方剂大全】
  14. 缠腰《医宗金鉴》
  15. 掺药【方剂大全】
  16. 缠腰火丹《医宗金鉴》
  17. 掺舌黑虎散（泰梅初秘方）《外科传薪集》
  18. 缠竹黄【中药大全】
  19. 掺舌黑虎散【方剂大全】
  20. 蝉蚕散【方剂大全】
  21. 掺脐散【方剂大全】
  22. 蝉冠散【方剂大全】
  23. 掺疳散【方剂大全】
  24. 蝉花《本草纲目》完整版
  25. 掺耳抵圣散【方剂大全】
  26. 蝉花《雷公炮炙论》
  27. 掺疮口药【方剂大全】
  28. 蝉花《证类本草》
  29. 觇神气《厘正按摩要术》
  30. 蝉花【中药大全】
  1. 缠喉风《医学心悟》
  2. 缠喉风《幼幼新书》
  3. 缠喉风《医学心悟》
  4. 缠喉风《重订囊秘喉书》
  5. 缠喉风《松峰说疫》
  6. 缠喉风《外科十法》
  7. 缠喉风《奇效简便良方》
  8. 缠喉风《中医词典》
  9. 缠喉风《奇方类编》
  10. 缠喉闭《中医词典》
  11. 缠喉风《外科全生集》
  12. 缠喉《中医词典》
  13. 缠喉风《万氏秘传外科心法》
  14. 缠瓜草《滇南本草》
  15. 缠喉风《金匮钩玄》
  16. 缠骨《中医词典》
  17. 缠喉风《喉科指掌》
  18. 缠法《中医词典》
  19. 缠喉风痹《奇效简便良方》
  20. 缠耳秘方《华佗神方》
  21. 缠喉风喉痹六十五（附咽痛咽疮）《丹溪心法》
  22. 缠耳门主论《疡医大全》
  23. 缠喉风秘方《回生集》
  24. 缠耳《中医词典》
  25. 缠喉风外证《中医词典》
  26. 缠豆藤《冯氏锦囊秘录》
  27. 缠喉急痹《中医词典》
  28. 缠肠漏《中医词典》
  29. 缠金丹《太平惠民和剂局方》
  30. 禅定《中医词典》
  31. 缠金丹《普济本事方》


走马喉风_《医学心悟》_中医综合_【岐黄之术】

走马喉风

走马喉风

  • 上一页
  • 目录
  • 相关
  • 下一页

喉舌之间，暴发暴肿，转肿转大，名曰走马喉风，又名飞疡。不急治，即杀人。用小刀点出血，淡盐汤洗之，吹以冰片散，仍服加味甘桔汤，加金银花一、二两；若牙关紧急，则用搐鼻散吹鼻中，随以解毒雄黄丸，醋磨灌之。太乙紫金丹亦佳，紫金丹，

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：缠喉风
  • 当前页：走马喉风
  • 下一页：缠舌喉风
<<< 返回本书目录
  1. 走马疳【方剂主治】
  2. 走马芹【中药大全】
  3. 走马疳《幼幼新书》
  4. 走马胎【中药大全】
  5. 走马疳《外科正宗》
  6. 走马胎叶【中药大全】
  7. 走马疳《活幼心书》
  8. 走马牙疳《经验麻科》
  9. 走马风【中药大全】
  10. 走马牙疳《景景医话》
  11. 走经络【中药主治】
  12. 走马牙疳《外科启玄》
  13. 走茎丹参【中药大全】
  14. 走马牙疳《外科十法》
  15. 走黄与内陷《中医外科学》
  16. 走马牙疳《医宗金鉴》
  17. 走动性自动症【疾病症状】
  18. 走马牙疳【中药主治】
  19. 走哺证治《三因极一病证方论》
  20. 走马牙疳【方剂主治】
  21. 走边疆【中药大全】
  22. 走马牙疳门主论《疡医大全》
  23. 邹姓传尸痨治已得效被人打破一症《仿寓意草》
  24. 走马牙疳证《重楼玉钥》
  25. 粽粑叶【中药大全】
  26. 走品《外科选要》
  27. 粽巴叶【中药大全】
  28. 走游草【中药大全】
  29. 粽《本草纲目》完整版
  30. 走注《圣济总录》
  1. 走马喉风《医学心悟》
  2. 走马喉痹《喉科指掌》
  3. 走马喉疳《中医词典》
  4. 走马喉痹《中医词典》
  5. 走马黄《中医词典》
  6. 走马喉闭《中医词典》
  7. 走马散《妇人大全良方》
  8. 走马疳秘方《华佗神方》
  9. 走马汤《备急千金要方》
  10. 走马疳《活幼心书》
  11. 走马汤《三因极一病证方论》
  12. 走马疳《活幼心书》
  13. 走马牙疳《景景医话》
  14. 走马疳《幼科释谜》
  15. 走马牙疳《中医词典》
  16. 走马疳《外科正宗》
  17. 走马牙疳《外科十法》
  18. 走马疳《证治准绳·幼科》
  19. 走马牙疳《经验麻科》
  20. 走马疳《幼幼新书》
  21. 走马牙疳《医宗金鉴》
  22. 走马疳《重订囊秘喉书》
  23. 走马牙疳《外科心法要诀》
  24. 走马疳《中医词典》
  25. 走马牙疳《外科大成》
  26. 走马奔走及人走乏饮水得上气候《诸病源候论》
  27. 走马牙疳《医学心悟》
  28. 走马《中医词典》
  29. 走马牙疳《急救广生集》
  30. 走精黄《中医词典》
  31. 走马牙疳《竹林女科证治》


缠舌喉风_《医学心悟》_中医综合_【岐黄之术】

缠舌喉风

缠舌喉风

  • 上一页
  • 目录
  • 相关
  • 下一页

硬舌根而烂两傍，急服加味甘桔汤，吹以冰片散，缓则不救。若有烂

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：走马喉风
  • 当前页：缠舌喉风
  • 下一页：双单乳蛾
<<< 返回本书目录
  1. 缠舌喉风《外科十法》
  2. 缠丝挣《松峰说疫》
  3. 缠金丹【方剂大全】
  4. 缠腰《痘疹心法要诀》
  5. 缠喉散【方剂大全】
  6. 缠腰《医宗金鉴》
  7. 缠喉风喉痹六十五（附咽痛咽疮）《丹溪心法》
  8. 缠腰火丹《医宗金鉴》
  9. 缠喉风《幼幼新书》
  10. 缠竹黄【中药大全】
  11. 缠喉风《外科十法》
  12. 蝉蚕散【方剂大全】
  13. 缠喉风《松峰说疫》
  14. 蝉冠散【方剂大全】
  15. 缠喉风《金匮钩玄》
  16. 蝉花《本草纲目》完整版
  17. 缠瓜草《滇南本草》
  18. 蝉花《雷公炮炙论》
  19. 缠耳门主论《疡医大全》
  20. 蝉花《证类本草》
  21. 掺药方丹【方剂大全】
  22. 蝉花【中药大全】
  23. 掺药【方剂大全】
  24. 蝉花饼子【方剂大全】
  25. 掺舌黑虎散（泰梅初秘方）《外科传薪集》
  26. 蝉花散《小儿药证直诀》
  27. 掺舌黑虎散【方剂大全】
  28. 蝉花散【方剂大全】
  29. 掺脐散【方剂大全】
  30. 蝉花丸【方剂大全】
  1. 缠舌喉风《医学心悟》
  2. 缠舌喉风《外科十法》
  3. 缠舌喉风《医学心悟》
  4. 缠舌喉风《中医词典》
  5. 缠丝翻《急救广生集》
  6. 缠络《中医词典》
  7. 缠丝磨子手《中医词典》
  8. 缠金丹《普济本事方》
  9. 缠丝挣《松峰说疫》
  10. 缠金丹《太平惠民和剂局方》
  11. 缠腰《医宗金鉴》
  12. 缠喉急痹《中医词典》
  13. 缠腰《痘疹心法要诀》
  14. 缠喉风外证《中医词典》
  15. 缠腰火丹《中医词典》
  16. 缠喉风秘方《回生集》
  17. 缠腰火丹《医宗金鉴》
  18. 缠喉风喉痹六十五（附咽痛咽疮）《丹溪心法》
  19. 缠腰火丹《证治准绳·疡医》
  20. 缠喉风痹《奇效简便良方》
  21. 缠腰火丹《外科心法要诀》
  22. 缠喉风《喉科指掌》
  23. 缠腰龙秘方《华佗神方》
  24. 缠喉风《金匮钩玄》
  25. 缠腰痧《奇效简便良方》
  26. 缠喉风《万氏秘传外科心法》
  27. 缠腰蛇丹《中医名词词典》
  28. 缠喉风《外科全生集》
  29. 蝉《本草易读》
  30. 缠喉风《奇方类编》
  31. 蝉花《雷公炮炙论》


双单乳蛾_《医学心悟》_中医综合_【岐黄之术】

双单乳蛾

双单乳蛾

  • 上一页
  • 目录
  • 相关
  • 下一页

状如乳头，生喉间，一边生者，名单乳蛾；两边生者名双乳蛾。宜用齑菜汁调元明粉，灌去痰涎，吹以冰片散。随服甘桔汤，自应消散。若不消，以小刀点乳头上出血，立瘥。凡针乳蛾，宜针头尾，不可针中间，鲜血者易治，血黑而少者难痊。凡用刀针，血不止者，用广三七末，嚼敷刀口上，即止。凡使刀针，不可误伤蒂丁，损则不救，

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：缠舌喉风
  • 当前页：双单乳蛾
  • 下一页：喉疔
<<< 返回本书目录
  1. 双缠风《喉科秘诀》
  2. 双单乳蛾【方剂主治】
  3. 双侧下腹坠痛【疾病症状】
  4. 双动态调制中频电疗法《理疗学》
  5. 双侧头痛【疾病症状】
  6. 双鹅风《喉科秘诀》
  7. 双侧束支传导阻滞【疾病大全】
  8. 双蛾《孙真人海上方》
  9. 双侧手足徐动【疾病症状】
  10. 双耳廓发育不全【疾病症状】
  11. 双侧肾上腺皮质增生【疾病症状】
  12. 双耳廓缺损【疾病症状】
  13. 双侧肾缺如【疾病大全】
  14. 双耳汤《保健药膳》
  15. 双侧肾内痛【疾病症状】
  16. 双飞蝴蝶【中药大全】
  17. 双侧睑外翻【疾病症状】
  18. 双肺的吸气爆裂音【疾病症状】
  19. 双参【中药大全】
  20. 双肺水泡音【疾病症状】
  21. 双补丸【方剂大全】
  22. 双分支阻滞【疾病大全】
  23. 双鬓发《外科启玄》
  24. 双凤展翅法《厘正按摩要术》
  25. 栓状齿【疾病症状】
  26. 双股箭【中药大全】
  27. 栓塞性肾炎【疾病症状】
  28. 双胍类口服降糖药《减肥新法与技巧》
  29. 栓塞性肾炎【疾病症状】
  30. 双果草《滇南本草》
  1. 双单乳蛾《医学心悟》
  2. 双单喉蛾《奇效简便良方》
  3. 双动态调制中频电疗法《理疗学》
  4. 双搭颊风《重楼玉钥》
  5. 双鹅《中医词典》
  6. 双缠症《喉舌备要秘旨》
  7. 双鹅风《中医词典》
  8. 双缠症《中医词典》
  9. 双鹅风《喉科秘诀》
  10. 双缠喉风《中医词典》
  11. 双鹅风《重楼玉钥》
  12. 双缠风《重楼玉钥》
  13. 双鹅症《喉舌备要秘旨》
  14. 双缠风《喉科秘诀》
  15. 双蛾《孙真人海上方》
  16. 双缠风《中医词典》
  17. 双蛾《中医词典》
  18. 双侧心室肥厚《物理诊断学》
  19. 双蛾风《中医词典》
  20. 双补丸《是斋百一选方》
  21. 双耳汤《保健药膳》
  22. 双鬓发《外科启玄》
  23. 双耳汤（民间验方）《中医饮食营养学》
  24. 双鳖丸《外科全生集》
  25. 双凤展翅《中医词典》
  26. 双标记免疫荧光染色《实用免疫细胞与核酸》
  27. 双凤展翅法《厘正按摩要术》
  28. 双鞭壮阳汤《老年百病防治》
  29. 双胍类《药理学》
  30. 腨踵《中医词典》
  31. 双果草《滇南本草》


喉疔_《医学心悟》_中医综合_【岐黄之术】

喉疔

喉疔

  • 上一页
  • 目录
  • 相关
  • 下一页

形似靴钉，但差长耳。先用小刀点刺，随用冰片散吹之，以甘桔汤多加菊花煎饮之。菊花连根带叶，皆消疔之圣药也。每用四两，煎汤顿服，一切疔肿皆散，自然汁尤

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：双单乳蛾
  • 当前页：喉疔
  • 下一页：木舌、重舌、莲花舌
<<< 返回本书目录
  1. 喉疔《喉舌备要秘旨》
  2. 喉蛾《医法圆通》
  3. 喉淀粉样变《中西医结合耳鼻喉科》
  4. 喉蛾【中药主治】
  5. 喉的解剖及生理《耳鼻咽喉外科学》
  6. 喉蛾煎【方剂大全】
  7. 喉疮【疾病大全】
  8. 喉蛾捷诀《痰疠法门》
  9. 喉疮《外科十法》
  10. 喉蛾散【方剂大全】
  11. 喉部证治（计十五证）《外科证治全书》
  12. 喉蛾治验《一得集》
  13. 喉部有痰【疾病症状】
  14. 喉返神经损伤【疾病大全】
  15. 喉部特异感染性疾病《中西医结合耳鼻喉科》
  16. 喉风《回春录》
  17. 喉部乳头状瘤《临床激光治疗学》
  18. 喉风《外科十三方考》
  19. 喉部淋巴滤泡增生【疾病症状】
  20. 喉风【中药主治】
  21. 喉部良性肿瘤《中西医结合耳鼻喉科》
  22. 喉风【方剂主治】
  23. 喉部痉挛【疾病症状】
  24. 喉风夺命丹【方剂大全】
  25. 喉部经络《重楼玉钥续编》
  26. 喉风门《喉科指掌》
  27. 喉部疾病《病理学》
  28. 喉风门主论《疡医大全》
  29. 喉部钝挫伤【疾病大全】
  30. 喉风三十六症《重楼玉钥》
  1. 喉疔《医学心悟》
  2. 喉疔《喉舌备要秘旨》
  3. 喉疔症《喉舌备要秘旨》
  4. 喉疔《中医词典》
  5. 喉蛾《医法圆通》
  6. 喉疔《中医名词词典》
  7. 喉蛾《中医词典》
  8. 喉淀粉样变《中西医结合耳鼻喉科》
  9. 喉蛾《奇效简便良方》
  10. 喉点疳《中医词典》
  11. 喉蛾《奇效简便良方》
  12. 喉底《中医名词词典》
  13. 喉蛾《奇效简便良方》
  14. 喉的形态和位置《人体解剖学》
  15. 喉蛾《奇方类编》
  16. 喉的生理功能《耳鼻咽喉外科学》
  17. 喉蛾捷诀《痰疠法门》
  18. 喉的神经、血管和淋巴《人体解剖学》
  19. 喉蛾汤水不下方《回生集》
  20. 喉的软骨《人体解剖学》
  21. 喉蛾验方《奇方类编》
  22. 喉的韧带与筋膜《耳鼻咽喉外科学》
  23. 喉蛾治验《一得集》
  24. 喉的连结《人体解剖学》
  25. 喉腭溃蚀《中医词典》
  26. 喉的解剖及生理《耳鼻咽喉外科学》
  27. 喉风《中医名词词典》
  28. 喉道《中医词典》
  29. 喉风《中医词典》
  30. 喉单《喉科指掌》
  31. 喉风《医学摘粹》


木舌、重舌、莲花舌_《医学心悟》_中医综合_【岐黄之术】

木舌、重舌、莲花舌

木舌、重舌、莲花舌

  • 上一页
  • 目录
  • 相关
  • 下一页

此皆心火炽盛致然也，用水洗去舌上白垢，若有黑处，用小刀点破，去瘀血，吹冰片散，服甘桔汤加黄连。若莲花舌，靠牙而起数峰，中不可针，宜针两傍。针中间，恐伤舌下根，伤则不能收功。凡口内使刀针，有两处不可伤，一蒂丁、二舌下根，切记不可伤之，至要至要。又舌衄症，出血不止，于甘桔汤内，倍加生地、丹皮主之。冰片散亦可吹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉疔
  • 当前页：木舌、重舌、莲花舌
  • 下一页：悬痈
<<< 返回本书目录
  1. 木舌【方剂主治】
  2. 木舌风《喉科秘诀》
  3. 木舌《证治准绳·类方》
  4. 木舌门主论《疡医大全》
  5. 木舌《医宗金鉴》
  6. 木薯【中药大全】
  7. 木舌《金匮钩玄》
  8. 木薯中毒【疾病大全】
  9. 木舌《喉舌备要秘旨》
  10. 木蹄【中药大全】
  11. 木上森《滇南本草》
  12. 木天蓼《本草纲目》完整版
  13. 木奶果【中药大全】
  14. 木天蓼《本草图经》
  15. 木乃伊芳《本草纲目》完整版
  16. 木天蓼《证类本草》
  17. 木面《本草纲目》完整版
  18. 木天蓼【中药大全】
  19. 木棉皮【中药大全】
  20. 木天蓼根【中药大全】
  21. 木棉花【中药大全】
  22. 木天蓼子【中药大全】
  23. 木棉根【中药大全】
  24. 木通《本草崇原》
  25. 木棉【中药大全】
  26. 木通《本草经解》
  27. 木绵《本草纲目》完整版
  28. 木通《本草新编》
  29. 木虻（音萌）《证类本草》
  30. 木通《本草易读》
  1. 木舌、重舌、莲花舌《医学心悟》
  2. 木舌《喉科指掌》
  3. 木舌风《喉科秘诀》
  4. 木舌《金匮钩玄》
  5. 木舌风《重楼玉钥》
  6. 木舌《幼科心法要诀》
  7. 木舌门主方《疡医大全》
  8. 木舌《竹林女科证治》
  9. 木舌门主论《疡医大全》
  10. 木舌《寿世保元》
  11. 木舌乳蛾《中医词典》
  12. 木舌《证治准绳·类方》
  13. 木舌胀《中医词典》
  14. 木舌《证治准绳·幼科》
  15. 木舌症《喉舌备要秘旨》
  16. 木舌《医宗金鉴》
  17. 木舌肿满《奇效简便良方》
  18. 木舌《医学纲目》
  19. 木舌肿强《奇效简便良方》
  20. 木舌《推求师意》
  21. 木蛇叮《奇方类编》
  22. 木舌《重订囊秘喉书》
  23. 木肾《中医词典》
  24. 木舌《喉舌备要秘旨》
  25. 木肾《明医指掌》
  26. 木舌《中医词典》
  27. 木薯中毒《预防医学》
  28. 木舌《中医名词词典》
  29. 木天蓼《千金翼方》
  30. 木上森《滇南本草》
  31. 木天蓼《新修本草》


悬痈_《医学心悟》_中医综合_【岐黄之术】

悬痈

悬痈

  • 上一页
  • 目录
  • 相关
  • 下一页

生于上 ，形如紫李，此脾经蕴热所致，不急治，恐毒瓦斯上攻脑，则不可救宜用银针针破痈头，用盐汤搅净瘀血，然后吹以冰片散，仍服加味甘桔汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木舌、重舌、莲花舌
  • 当前页：悬痈
  • 下一页：兜腮痈
<<< 返回本书目录
  1. 悬痈《医宗金鉴》
  2. 悬痈【方剂主治】
  3. 悬痈《医宗金鉴》
  4. 悬痈（二）《外科十法》
  5. 悬痈《续名医类案》
  6. 悬痈（一）《外科十法》
  7. 悬痈《万病回春》
  8. 悬痈论《外科正宗》
  9. 悬痈《外科理例》
  10. 悬痈门《丹台玉案》
  11. 悬痈《寿世保元》
  12. 悬痈门主论《疡医大全》
  13. 悬痈《立斋外科发挥》
  14. 悬痈-外科理例（上）《古今医统大全》
  15. 悬痈《景岳全书》
  16. 悬痈肿《圣济总录》
  17. 悬痈《古今医鉴》
  18. 悬痈肿方《外台秘要》
  19. 悬饮咳嗽《临证实验录》
  20. 悬雍垂过长《临床激光治疗学》
  21. 悬饮方《外台秘要》
  22. 悬雍垂过长症【疾病大全】
  23. 悬饮《经方实验录》
  24. 悬雍垂松弛细长【疾病症状】
  25. 悬瘫候-幼幼汇集（下）《古今医统大全》
  26. 悬钟穴【下肢外侧穴位】
  27. 悬枢穴【人体背部穴位】
  28. 旋柄茄【中药大全】
  29. 悬球《目经大成》
  30. 旋耳疮《医宗金鉴》
  1. 悬痈《医学心悟》
  2. 悬痈《外科心法要诀》
  3. 悬痈《医学心悟》
  4. 悬痈《万病回春》
  5. 悬痈《外科理例》
  6. 悬痈《古今医鉴》
  7. 悬痈《竹林女科证治》
  8. 悬痈《寿世保元》
  9. 悬痈《立斋外科发挥》
  10. 悬痈《证治准绳·疡医》
  11. 悬痈《幼科心法要诀》
  12. 悬痈《续名医类案》
  13. 悬痈《外科全生集》
  14. 悬痈《医宗金鉴》
  15. 悬痈《回生集》
  16. 悬痈《医宗金鉴》
  17. 悬痈（二）《外科十法》
  18. 悬痈《重订囊秘喉书》
  19. 悬痈（外科理例 上）《古今医统大全》
  20. 悬痈《中医词典》
  21. 悬痈（一）《外科十法》
  22. 悬痈《景岳全书》
  23. 悬痈（脏毒 内痔 外痔 脱肛）《医学心悟》
  24. 悬痈《中医名词词典》
  25. 悬痈论《外科正宗》
  26. 悬饮其一《经方实验录》
  27. 悬痈门《丹台玉案》
  28. 悬饮其二《经方实验录》
  29. 悬痈门主方《疡医大全》
  30. 悬饮咳嗽《临证实验录》
  31. 悬痈门主论《疡医大全》


兜腮痈_《医学心悟》_中医综合_【岐黄之术】

兜腮痈

兜腮痈

  • 上一页
  • 目录
  • 相关
  • 下一页

生腮下，绕喉壅肿，先用齑汁调元明粉，搅去其痰，再看其紫黑处针之，以盐汤搅去其血，吹以冰片散，仍服甘桔汤。若饮食不入，急用解毒雄黄丸，醋磨下七丸。大凡腮痈，脓从口中出者，易治；脓从腮外出者，难痊，穿破故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：悬痈
  • 当前页：兜腮痈
  • 下一页：喉疮
<<< 返回本书目录
  1. 兜纳香《本草择要纲目》
  2. 兜涩固精丸【方剂大全】
  3. 兜纳香《本草纲目》完整版
  4. 兜药【方剂大全】
  5. 兜娄婆香《本草纲目》完整版
  6. 钭叶榕【中药大全】
  7. 兜铃丸【方剂大全】
  8. 斗底风《喉科秘诀》
  9. 兜铃散【方剂大全】
  10. 斗肚丸【方剂大全】
  11. 兜礼治伤寒法《痰火点雪》
  12. 斗肛丸【方剂大全】
  13. 兜兰【中药大全】
  14. 斗纲解《类经图翼》
  15. 兜冠黄共享【中药大全】
  16. 斗金丸【方剂大全】
  17. 兜肚方【方剂大全】
  18. 斗睛（胎症）《冯氏锦囊秘录》
  19. 都咸子树皮【中药大全】
  20. 斗精疮《外科十三方考》
  21. 都咸子【中药大全】
  22. 斗门散【方剂大全】
  23. 都咸子《本草纲目》完整版
  24. 斗门丸【方剂大全】
  25. 都气丸【方剂大全】
  26. 斗母天尊肥亲丸方《急救广生集》
  27. 都气加桂汤【方剂大全】
  28. 斗肘走气法《推拿抉微》
  29. 都念子《本草纲目》完整版
  30. 豆《本草纲目》完整版
  1. 兜腮痈《医学心悟》
  2. 兜腮痈《中医词典》
  3. 抖法《中医名词词典》
  4. 兜腮喉痈《喉科指掌》
  5. 抖法《中医词典》
  6. 兜纳香《本草择要纲目》
  7. 斗底风《中医词典》
  8. 兜纳香《证类本草》
  9. 斗底风《喉科秘诀》
  10. 兜纳香《海药本草》
  11. 斗底风《重楼玉钥》
  12. 兜木香《证类本草》
  13. 斗底症《喉舌备要秘旨》
  14. 兜礼治伤寒法《痰火点雪》
  15. 斗纲解《类经图翼》
  16. 都响《中医词典》
  17. 斗鸡眼《中医词典》
  18. 都咸子及皮、叶《证类本草》
  19. 斗睛（胎症）《冯氏锦囊秘录》
  20. 都咸子《海药本草》
  21. 斗精疮《外科十三方考》
  22. 都气益阴丸《目经大成》
  23. 斗门秘传方《时方歌括》
  24. 都梁丸《是斋百一选方》
  25. 斗门散《太平惠民和剂局方》
  26. 都梁丸《妇人大全良方》
  27. 斗母天尊肥亲丸方《急救广生集》
  28. 都良丸《奇方类编》
  29. 斗肘《中医词典》
  30. 都角子《证类本草》
  31. 斗肘走气《中医词典》


喉疮_《医学心悟》_中医综合_【岐黄之术】

喉疮

喉疮

  • 上一页
  • 目录
  • 相关
  • 下一页

少阴肾经阴火上冲也。宜用齑汁探去其痰，若疮势灌脓，以银针挑破之随用荆芥汤洗之，再吹冰片散，饮以甘桔汤。其上 生疮，脾热也；舌上生疮，心热也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：兜腮痈
  • 当前页：喉疮
  • 下一页：走马牙疳
<<< 返回本书目录
  1. 喉疮【疾病大全】
  2. 喉的解剖及生理《耳鼻咽喉外科学》
  3. 喉疮《外科十法》
  4. 喉淀粉样变《中西医结合耳鼻喉科》
  5. 喉部证治（计十五证）《外科证治全书》
  6. 喉疔《喉舌备要秘旨》
  7. 喉部有痰【疾病症状】
  8. 喉蛾《医法圆通》
  9. 喉部特异感染性疾病《中西医结合耳鼻喉科》
  10. 喉蛾【中药主治】
  11. 喉部乳头状瘤《临床激光治疗学》
  12. 喉蛾煎【方剂大全】
  13. 喉部淋巴滤泡增生【疾病症状】
  14. 喉蛾捷诀《痰疠法门》
  15. 喉部良性肿瘤《中西医结合耳鼻喉科》
  16. 喉蛾散【方剂大全】
  17. 喉部痉挛【疾病症状】
  18. 喉蛾治验《一得集》
  19. 喉部经络《重楼玉钥续编》
  20. 喉返神经损伤【疾病大全】
  21. 喉部疾病《病理学》
  22. 喉风《回春录》
  23. 喉部钝挫伤【疾病大全】
  24. 喉风《外科十三方考》
  25. 喉部堵塞感【疾病症状】
  26. 喉风【中药主治】
  27. 喉部堵塞感【疾病症状】
  28. 喉风【方剂主治】
  29. 喉部刺痛【疾病症状】
  30. 喉风夺命丹【方剂大全】
  1. 喉疮《医学心悟》
  2. 喉疮《外科十法》
  3. 喉疮《医学心悟》
  4. 喉疮《中医词典》
  5. 喉疮秘方《华佗神方》
  6. 喉杵《中医词典》
  7. 喉刺《中医词典》
  8. 喉侧位（颈侧低位）《耳鼻咽喉外科学》
  9. 喉刺《重订囊秘喉书》
  10. 喉部证治（计十五证）《外科证治全书》
  11. 喉丹《中医词典》
  12. 喉部用药《家庭医学百科-医疗康复篇》
  13. 喉单《中医词典》
  14. 喉部特异感染性疾病《中西医结合耳鼻喉科》
  15. 喉单《喉科指掌》
  16. 喉部乳头状瘤《临床激光治疗学》
  17. 喉道《中医词典》
  18. 喉部良性肿瘤《中西医结合耳鼻喉科》
  19. 喉的解剖及生理《耳鼻咽喉外科学》
  20. 喉部经络《重楼玉钥续编》
  21. 喉的连结《人体解剖学》
  22. 喉部《医门补要》
  23. 喉的韧带与筋膜《耳鼻咽喉外科学》
  24. 喉病《医学正传》
  25. 喉的软骨《人体解剖学》
  26. 喉病《备急千金要方》
  27. 喉的神经、血管和淋巴《人体解剖学》
  28. 喉病《千金翼方》
  29. 喉的生理功能《耳鼻咽喉外科学》
  30. 喉痹诸症《口齿类要》
  31. 喉的形态和位置《人体解剖学》


走马牙疳_《医学心悟》_中医综合_【岐黄之术】

走马牙疳

走马牙疳

  • 上一页
  • 目录
  • 相关
  • 下一页

牙间红肿，渐变紫黑臭秽，此胃经湿热也，以午后年干漱之，再吹同

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉疮
  • 当前页：走马牙疳
  • 下一页：牙痈
<<< 返回本书目录
  1. 走马牙疳《医宗金鉴》
  2. 走马牙疳【中药主治】
  3. 走马牙疳《外科十法》
  4. 走马牙疳【方剂主治】
  5. 走马牙疳《外科启玄》
  6. 走马牙疳门主论《疡医大全》
  7. 走马牙疳《景景医话》
  8. 走马牙疳证《重楼玉钥》
  9. 走马牙疳《经验麻科》
  10. 走品《外科选要》
  11. 走马胎叶【中药大全】
  12. 走游草【中药大全】
  13. 走马胎【中药大全】
  14. 走注《圣济总录》
  15. 走马芹【中药大全】
  16. 走注疼痛【方剂主治】
  17. 走马疳【方剂主治】
  18. 走疰痛《女科证治准绳》
  19. 走马疳《幼幼新书》
  20. 走疰痛《证治准绳·女科》
  21. 走马疳《外科正宗》
  22. 奏玉帝青辞《扁鹊心书》
  23. 走马疳《活幼心书》
  24. 足《针灸素难要旨》
  25. 走马风【中药大全】
  26. 足背部肿胀【疾病症状】
  27. 走经络【中药主治】
  28. 足背动脉搏动消失【疾病症状】
  29. 走茎丹参【中药大全】
  30. 足背发《外科启玄》
  1. 走马牙疳《医学心悟》
  2. 走马牙疳《外科大成》
  3. 走马牙疳《急救广生集》
  4. 走马牙疳《外科心法要诀》
  5. 走马牙疳《竹林女科证治》
  6. 走马牙疳《医宗金鉴》
  7. 走马牙疳《外科启玄》
  8. 走马牙疳《经验麻科》
  9. 走马牙疳《外科全生集》
  10. 走马牙疳《外科十法》
  11. 走马牙疳《回生集》
  12. 走马牙疳《中医词典》
  13. 走马牙疳《回生集》
  14. 走马牙疳《景景医话》
  15. 走马牙疳《喉科指掌》
  16. 走马汤《三因极一病证方论》
  17. 走马牙疳（牙痈、牙宣、牙痛）《医学心悟》
  18. 走马汤《备急千金要方》
  19. 走马牙疳风《中医词典》
  20. 走马散《妇人大全良方》
  21. 走马牙疳门主方《疡医大全》
  22. 走马黄《中医词典》
  23. 走马牙疳门主论《疡医大全》
  24. 走马喉疳《中医词典》
  25. 走马牙疳证《重楼玉钥》
  26. 走马喉风《医学心悟》
  27. 走品《外科选要》
  28. 走马喉痹《喉科指掌》
  29. 走阳《中医词典》
  30. 走马喉痹《中医词典》
  31. 走游风秘方《华佗神方》


牙痈_《医学心悟》_中医综合_【岐黄之术】

牙痈

牙痈

  • 上一页
  • 目录
  • 相关
  • 下一页

牙边肿痛，如豆大，脾胃二经湿热也，可用小刀点破之，吹以冰片散，仍服清胃散。又牙HT 宣症，牙根尽肿，宣露于外，或齿衄不止，并服前方，仍用陈茶、薄荷、金银花等频服之，再用冰片散搽之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：走马牙疳
  • 当前页：牙痈
  • 下一页：喉瘤
<<< 返回本书目录
  1. 牙痈《医宗金鉴》
  2. 牙痈草【中药大全】
  3. 牙痈《喉舌备要秘旨》
  4. 牙痈门主论《疡医大全》
  5. 牙隐裂【疾病大全】
  6. 牙有伸长感及触痛【疾病症状】
  7. 牙龈肿胀【疾病症状】
  8. 牙釉质腐蚀【疾病症状】
  9. 牙龈肿痛【方剂主治】
  10. 牙釉质腐蚀【疾病症状】
  11. 牙龈肿痛【中药主治】
  12. 牙源性囊肿《临床激光治疗学》
  13. 牙龈痒胀【疾病症状】
  14. 牙源性皮瘘【疾病大全】
  15. 牙龈萎缩【疾病症状】
  16. 牙源性肿瘤《家庭医学百科-医疗康复篇》
  17. 牙龈痛【疾病症状】
  18. 牙折【疾病大全】
  19. 牙龈深红或暗红色【疾病症状】
  20. 牙症通剂歌《尤氏喉症指南》
  21. 牙龈上发生黑线【疾病症状】
  22. 牙种植体手术（Dental Implantation）《口腔科学》
  23. 牙龈出血【中药主治】
  24. 牙周病《常见中老年疾病防治》
  25. 牙龈出血【疾病症状】
  26. 牙周病《家庭医学百科-医疗康复篇》
  27. 牙龈病《家庭医学百科-医疗康复篇》
  28. 牙周病《自我调养巧治病》
  29. 牙龈癌【疾病大全】
  30. 牙周病【疾病大全】
  1. 牙痈《医学心悟》
  2. 牙痈《外科大成》
  3. 牙痈《外科全生集》
  4. 牙痈《外科心法要诀》
  5. 牙痈风《重楼玉钥》
  6. 牙痈《证治准绳·疡医》
  7. 牙痈门主论《疡医大全》
  8. 牙痈《医宗金鉴》
  9. 牙痈秘方《华佗神方》
  10. 牙痈《重订囊秘喉书》
  11. 牙源性囊肿《临床激光治疗学》
  12. 牙痈《喉舌备要秘旨》
  13. 牙源性肿瘤《家庭医学百科-医疗康复篇》
  14. 牙痈《中医词典》
  15. 牙皂《雷公炮制药性解》
  16. 牙痈《中医词典》
  17. 牙折《口腔科学》
  18. 牙龈肿痛《回生集》
  19. 牙折、牙齿松动和牙脱出《默克家庭诊疗手册》
  20. 牙龈炎《理疗学》
  21. 牙震荡《口腔科学》
  22. 牙龈炎《默克家庭诊疗手册》
  23. 牙症通剂歌《尤氏喉症指南》
  24. 牙龈烂穿唇破颊并口疮《奇方类编》
  25. 牙肿《中医词典》
  26. 牙龈风《中医词典》
  27. 牙肿如茄《医法圆通》
  28. 牙龈臭烂方《回生集》
  29. 牙种植体手术《口腔科学》
  30. 牙龈病《家庭医学百科-医疗康复篇》
  31. 牙周病《常见中老年疾病防治》


喉瘤_《医学心悟》_中医综合_【岐黄之术】

喉瘤

喉瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

生于喉傍，形如圆眼，血丝相裹，此肺经蕴热所致。不可用刀针，宜吹麝香散，服甘桔汤。切忌多言耗神。有一人口内生肉球，有根线长五寸余，吐球出，方可饮食以手轻捻，痛彻至心，因用疏风降火药，每服加麝香五分，仍用麝香散吹之，三日根化而

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牙痈
  • 当前页：喉瘤
  • 下一页：茧唇
<<< 返回本书目录
  1. 喉瘤《医宗金鉴》
  2. 喉瘤门主论《疡医大全》
  3. 喉瘤《外科十法》
  4. 喉咙草（图）【中药大全】
  5. 喉口《周慎斋遗书》
  6. 喉咙论《备急千金要方》
  7. 喉科总论《重楼玉钥》
  8. 喉咙冒黏液【疾病症状】
  9. 喉科诸症煎剂歌《尤氏喉症指南》
  10. 喉咙痛【疾病症状】
  11. 喉科通关散【方剂大全】
  12. 喉咙痒【疾病症状】
  13. 喉科金银散《凌临灵方》
  14. 喉麻痹《中西医结合耳鼻喉科》
  15. 喉科回春锭【方剂大全】
  16. 喉弥漫性黏膜肥厚，凹凸不平【疾病症状】
  17. 喉科辨症《喉舌备要秘旨》
  18. 喉鸣声【疾病症状】
  19. 喉菌门主论《疡医大全》
  20. 喉气管瘢痕性狭窄【疾病大全】
  21. 喉结增大【疾病症状】
  22. 喉气管食管裂【疾病大全】
  23. 喉结不明显【疾病症状】
  24. 喉气囊肿【疾病大全】
  25. 喉节门主论《疡医大全》
  26. 喉痧案《丁甘仁医案》
  27. 喉煎方【方剂大全】
  28. 喉痧论《医门补要》
  29. 喉疾病《耳鼻咽喉外科学》
  30. 喉痧妙药散【方剂大全】
  1. 喉瘤《医学心悟》
  2. 喉瘤《外科大成》
  3. 喉瘤《医学心悟》
  4. 喉瘤《外科心法要诀》
  5. 喉瘤门主方《疡医大全》
  6. 喉瘤《医宗金鉴》
  7. 喉瘤门主论《疡医大全》
  8. 喉瘤《重订囊秘喉书》
  9. 喉瘤症《喉科指掌》
  10. 喉瘤《外科十法》
  11. 喉咙《中医名词词典》
  12. 喉瘤《中医词典》
  13. 喉咙《中医词典》
  14. 喉瘤《中医名词词典》
  15. 喉咙论《备急千金要方》
  16. 喉烂秘方《华佗神方》
  17. 喉瘘《中医词典》
  18. 喉口唇舌部《类经图翼》
  19. 喉麻痹《中西医结合耳鼻喉科》
  20. 喉口《周慎斋遗书》
  21. 喉脉案《类证治裁》
  22. 喉口《中医词典》
  23. 喉莽《中医词典》
  24. 喉科总论《重楼玉钥》
  25. 喉鸣《中医词典》
  26. 喉科诸症煎剂歌《尤氏喉症指南》
  27. 喉内戳伤饮食不下《奇效简便良方》
  28. 喉科十六绝症《中医词典》
  29. 喉内生疮《奇效简便良方》
  30. 喉科秘药《外科全生集》
  31. 喉内生疮鼻孔亦烂《奇效简便良方》


茧唇_《医学心悟》_中医综合_【岐黄之术】

茧唇

茧唇

  • 上一页
  • 目录
  • 相关
  • 下一页

唇上起小泡，渐肿渐大如茧，此心脾郁热所致。初起时，即用艾绒如麦粒大，灸之。仍服甘桔汤，加香附、远志之类。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉瘤
  • 当前页：茧唇
  • 下一页：肺绝喉痹
<<< 返回本书目录
  1. 茧唇《中医外科学》
  2. 茧唇门主论《疡医大全》
  3. 茧唇《医宗金鉴》
  4. 茧黄散【方剂大全】
  5. 茧唇《外科正宗》
  6. 茧灰散【方剂大全】
  7. 茧唇《外科十法》
  8. 茧卤点眼煎【方剂大全】
  9. 茧唇《寿世保元》
  10. 茧丝汤【方剂大全】
  11. 茧唇《口齿类要》
  12. 检测血清抗幽门螺杆菌抗体IgG在消化性溃疡治疗中的应用《中国幽门螺杆菌研究》
  13. 拣乳母法《外台秘要》
  14. 检测幽门杆菌感染方法的临床应用《中国幽门螺杆菌研究》
  15. 拣乳母法《圣济总录》
  16. 检测幽门螺杆菌感染几种方法的比较《中国幽门螺杆菌研究》
  17. 煎煮《圣济总录》
  18. 检查方法《放射诊断学》
  19. 煎猪肪方【方剂大全】
  20. 检查方法《放射诊断学》
  21. 煎银饮子【方剂大全】
  22. 检查方法《放射诊断学》
  23. 煎药则例《古今医统大全》
  24. 检查方法《放射诊断学》
  25. 煎药有法《寿世青编》
  26. 检覆总说上《洗冤集录》
  27. 煎药诀《秘传眼科龙木论》
  28. 检覆总说下《洗冤集录》
  29. 煎药服药法《慎疾刍言》
  30. 检验结果在临床诊断中的评价《临床基础检验学》
  1. 茧唇《医学心悟》
  2. 茧唇《外科正宗》
  3. 茧唇《中医外科学》
  4. 茧唇《外科大成》
  5. 茧唇门主方《疡医大全》
  6. 茧唇《外科心法要诀》
  7. 茧唇门主论《疡医大全》
  8. 茧唇《寿世保元》
  9. 茧卤汁《证类本草》
  10. 茧唇《医宗金鉴》
  11. 检材的采集与送检《医学微生物学》
  12. 茧唇《外科十法》
  13. 检测的原理《医学免疫学》
  14. 茧唇《口齿类要》
  15. 检测抗体《医学微生物学》
  16. 茧唇《中医词典》
  17. 检测细菌或其抗原《医学微生物学》
  18. 茧唇《中医名词词典》
  19. 检测细菌遗传物质《医学微生物学》
  20. 拣乳母法一首《外台秘要》
  21. 检测心电不稳定的方法《急诊医学》
  22. 拣乳母法《圣济总录》
  23. 检测血清抗幽门螺杆菌抗体IgG在消化性溃疡治疗中的应用《中国幽门螺杆菌研究》
  24. 煎煮《圣济总录》
  25. 检测幽门杆菌感染方法的临床应用《中国幽门螺杆菌研究》
  26. 煎油法《是斋百一选方》
  27. 检测幽门螺杆菌感染几种方法的比较《中国幽门螺杆菌研究》
  28. 煎药则例《古今医统大全》
  29. 检测与纤维发生有关的细胞因子《实用免疫细胞与核酸》
  30. 煎药有法《寿世青编》
  31. 检查《家庭医学百科-医疗康复篇》


肺绝喉痹_《医学心悟》_中医综合_【岐黄之术】

肺绝喉痹

肺绝喉痹

  • 上一页
  • 目录
  • 相关
  • 下一页

凡喉痹日久，频服清降之药，以致痰涎壅于咽喉，声如曳锯，此肺气相绝之候也，法在难治。宜用人参膏，加橘红汤纵饮之。设无参膏，即用独参汤加橘红亦可每参一钱，用橘红一分。早服者，可救十中之二、三，迟则不救矣。或用四君子汤亦佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茧唇
  • 当前页：肺绝喉痹
  • 下一页：经闭喉肿
<<< 返回本书目录
  1. 肺绝喉痹《外科十法》
  2. 肺劳《备急千金要方》
  3. 肺疽吐血证治《三因极一病证方论》
  4. 肺劳《圣济总录》
  5. 肺疽门主论《疡医大全》
  6. 肺劳喘咳《医学衷中参西录》
  7. 肺疽《外科启玄》
  8. 肺劳喘嗽兼不寐证《医学衷中参西录》
  9. 肺经主病《银海指南》
  10. 肺劳喘嗽遗传性证《医学衷中参西录》
  11. 肺经图(注)《厘正按摩要术》
  12. 肺劳咳嗽由于伏气化热所伤证《医学衷中参西录》
  13. 肺经歌《医宗金鉴》
  14. 肺劳论《外台秘要》
  15. 肺经风热咯血《轩岐救正论》
  16. 肺劳实热方《外台秘要》
  17. 肺经《医学指归》
  18. 肺劳痰喘《医学衷中参西录》
  19. 肺金篇《外经微言》
  20. 肺劳虚寒方《外台秘要》
  21. 肺结棱《赵绍琴临证验案精选》
  22. 肺痨《止园医话》
  23. 肺结核瘤【疾病大全】
  24. 肺痨《中医内科学》
  25. 肺结核咳血【中药主治】
  26. 肺痨【中药主治】
  27. 肺结核咳嗽【中药主治】
  28. 肺痨咳嗽【中药主治】
  29. 肺结核合并妊娠《家庭医学百科-医疗康复篇》
  30. 肺痨咳血【中药主治】
  1. 肺绝喉痹《医学心悟》
  2. 肺绝喉痹《外科十法》
  3. 肺绝喉痹《医学心悟》
  4. 肺绝喉痹《中医词典》
  5. 肺开窍于鼻《中医名词词典》
  6. 肺绝喉闭《中医词典》
  7. 肺咳《中医名词词典》
  8. 肺绝《中医词典》
  9. 肺咳《中医词典》
  10. 肺局部症状《家庭医学百科-医疗康复篇》
  11. 肺扩散容量《生理学》
  12. 肺疽吐血证治《三因极一病证方论》
  13. 肺劳《中医名词词典》
  14. 肺疽门主论《疡医大全》
  15. 肺劳《圣济总录》
  16. 肺疽肺痈《奇效简便良方》
  17. 肺劳《中医词典》
  18. 肺疽《外科启玄》
  19. 肺劳《备急千金要方》
  20. 肺疽《丁甘仁医案》
  21. 肺劳《金匮翼》
  22. 肺疽《中医词典》
  23. 肺劳《校注医醇剩义》
  24. 肺惊《中医词典》
  25. 肺劳喘咳《医学衷中参西录》
  26. 肺经主病《银海指南》
  27. 肺劳喘嗽兼不寐证《医学衷中参西录》
  28. 肺经诸穴歌《经络考》
  29. 肺劳喘嗽遗传性证《医学衷中参西录》
  30. 肺经燥痰《中医词典》
  31. 肺劳咳嗽由于伏气化热所伤证《医学衷中参西录》


经闭喉肿_《医学心悟》_中医综合_【岐黄之术】

经闭喉肿

经闭喉肿

  • 上一页
  • 目录
  • 相关
  • 下一页

女人经水不调，壅塞经脉，亦令喉肿，宜用四物汤，加牛膝、茺蔚又有梅核气症，男妇皆同，喉中如有物，吞不入，吐不出，宜用甘桔汤，加苏梗、橘红、香附、金沸草之类，渐次可愈。

凡治咽喉、口舌之症，初则疏风解毒，继则滋水养阴，若元气渐虚，急顾脾胃。如六味滋水，四君补脾，皆为要药，否则真气亏败，势难挽矣。治者审之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺绝喉痹
  • 当前页：经闭喉肿
  • 下一页：加味甘桔汤
<<< 返回本书目录
  1. 经闭腹痛【中药主治】
  2. 经闭久嗽成劳证治《妇科心法要诀》
  3. 经闭方《女科指掌》
  4. 经闭久嗽成劳证治《医宗金鉴》
  5. 经闭不行症《女科秘要》
  6. 经闭论《女科折衷纂要》
  7. 经闭不行《女科撮要》
  8. 经闭论外方《妇人规》
  9. 经闭【方剂主治】
  10. 经闭论治《类证治裁》
  11. 经闭【中药主治】
  12. 经闭门汇方《妇科心法要诀》
  13. 经闭《证治准绳·女科》
  14. 经闭门汇方《医宗金鉴》
  15. 经闭《医学集成》
  16. 经闭痛经【中药主治】
  17. 经闭《也是山人医案》
  18. 经别《黄帝内经·灵枢》
  19. 经闭《血证论》
  20. 经别《灵枢悬解》
  21. 经闭《万病回春》
  22. 经别《内经评文》
  23. 经闭《寿世保元》
  24. 经别、络脉、经筋、皮部《中医基础理论》
  25. 经闭《女科指掌》
  26. 经病《丹溪治法心要》
  27. 经闭《女科证治准绳》
  28. 经病发热《女科指掌》
  29. 经闭《女科秘要》
  30. 经病发热方《女科指掌》
  1. 经闭喉肿《医学心悟》
  2. 经闭喉肿《中医词典》
  3. 经闭黄疸《中医词典》
  4. 经闭干血等症神方（京师朝庆关僧建庵方）《回生集》
  5. 经闭久嗽成劳证治《医宗金鉴》
  6. 经闭腹大如鼓《竹林女科证治》
  7. 经闭久嗽成劳证治《妇科心法要诀》
  8. 经闭腹大如鼓《中医词典》
  9. 经闭论《女科折衷纂要》
  10. 经闭浮肿《竹林女科证治》
  11. 经闭论外方《妇人规》
  12. 经闭浮肿《中医词典》
  13. 经闭论治《类证治裁》
  14. 经闭方《女科指掌》
  15. 经闭门汇方《医宗金鉴》
  16. 经闭发热《宁坤秘籍》
  17. 经闭门汇方《妇科心法要诀》
  18. 经闭发热《中医词典》
  19. 经闭三月泄泻嘈杂吐酸《孙文垣医案》
  20. 经闭不利《中医词典》
  21. 经闭血枯与血隔之证不同《女科经纶》
  22. 经闭不行症《女科秘要》
  23. 经闭血滞血枯有虚热痰气之四证《女科经纶》
  24. 经闭不行《女科撮要》
  25. 经闭血滞宜破血枯宜补论《女科经纶》
  26. 经闭不行《胎产指南》
  27. 经闭验胎有无法《奇效简便良方》
  28. 经闭不行《中医词典》
  29. 经别《黄帝内经·灵枢》
  30. 经闭（不月）《中医名词词典》
  31. 经别《灵枢悬解》


甘桔汤（加味甘桔汤）_《医学心悟》_中医综合_【岐黄之术】

加味甘桔汤

加味甘桔汤

  • 上一页
  • 目录
  • 相关
  • 下一页

甘草（炙，三钱） 桔梗 荆芥 牛蒡子（炒） 贝母（各一钱五分） 薄荷（三分

水煎服。若内热甚，或饮食到口即吐，加黄连一钱；若口渴，唇焦舌燥，便闭溺赤，更加黄柏、黄芩、山栀、黄连；若有肿处，加金银花五钱。

半夏桂甘汤（见伤寒咽痛。

理中汤 四逆汤（见中寒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经闭喉肿
  • 当前页：加味甘桔汤
  • 下一页：解毒雄黄丸
<<< 返回本书目录
  1. 甘桔汤【方剂大全】
  2. 甘桔汤类《退思集类方歌注》
  3. 甘桔汤《小儿药证直诀》
  4. 甘桔消痰饮【方剂大全】
  5. 甘桔升麻汤【方剂大全】
  6. 甘桔泻肺汤【方剂大全】
  7. 甘桔射干汤【方剂大全】
  8. 甘桔玄参汤【方剂大全】
  9. 甘桔散瘘汤【方剂大全】
  10. 甘桔元射汤【方剂大全】
  11. 甘桔清金散【方剂大全】
  12. 甘菊《本草易读》
  13. 甘桔牛蒡汤【方剂大全】
  14. 甘菊《药鉴》
  15. 甘桔加栀子汤【方剂大全】
  16. 甘菊《药笼小品》
  17. 甘桔加阿胶紫菀汤【方剂大全】
  18. 甘菊【中药大全】
  19. 甘桔化毒汤【方剂大全】
  20. 甘菊膏【方剂大全】
  21. 甘桔黑豆汤【方剂大全】
  22. 甘菊花《本草经解》
  23. 甘桔防风汤【方剂大全】
  24. 甘菊花《本草新编》
  25. 甘桔柴苓汤【方剂大全】
  26. 甘菊花《本草择要纲目》
  27. 甘疽内溃《医门补要》
  28. 甘菊花露【中药大全】
  29. 甘疽门主论《疡医大全》
  30. 甘菊花散【方剂大全】
  1. 甘桔汤（加味甘桔汤）《医学心悟》
  2. 甘桔汤（加味甘桔汤）《医学心悟》
  3. 甘桔汤类《退思集类方歌注》
  4. 甘桔汤（加味甘桔汤）《喉舌备要秘旨》
  5. 甘菊《雷公炮制药性解》
  6. 甘桔汤《小儿药证直诀》
  7. 甘菊《药笼小品》
  8. 甘桔汤《医方论》
  9. 甘菊《本草易读》
  10. 甘桔汤《万氏秘传片玉心书》
  11. 甘菊《本草求真》
  12. 甘桔汤《仁术便览》
  13. 甘菊《本草便读》
  14. 甘桔汤《外科理例》
  15. 甘菊《药鉴》
  16. 甘桔汤《医学心悟》
  17. 甘菊〈平〉《食疗本草》
  18. 甘桔汤《医方考》
  19. 甘菊花《玉楸药解》
  20. 甘桔汤《冯氏锦囊秘录》
  21. 甘菊花《本草备要》
  22. 甘桔汤《冯氏锦囊秘录》
  23. 甘菊花《本草蒙筌》
  24. 甘桔汤《冯氏锦囊秘录》
  25. 甘菊花《顾松园医镜》
  26. 甘桔汤《喉舌备要秘旨》
  27. 甘菊花《本草新编》
  28. 甘桔防风汤《医方考》
  29. 甘菊花《本草从新》
  30. 甘疽内溃《医门补要》
  31. 甘菊花《本草经解》


解毒雄黄丸_《医学心悟》_中医综合_【岐黄之术】

解毒雄黄丸

解毒雄黄丸

  • 上一页
  • 目录
  • 相关
  • 下一页

明雄黄（水飞，一两） 郁金（一两） 巴豆（三十五粒

共为末，醋和丸，如黄豆大。每服五、七丸，清茶下，吐出痰涎立醒。如未吐，再服。

倘人事昏愦，心头温者，急研末灌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：加味甘桔汤
  • 当前页：解毒雄黄丸
  • 下一页：牛黄清心丸
<<< 返回本书目录
  1. 解毒雄黄散【方剂大全】
  2. 解毒雄黄丸【方剂大全】
  3. 解毒泻心汤【方剂大全】
  4. 解毒雄黄圆【方剂大全】
  5. 解毒泻脾汤【方剂大全】
  6. 解毒养阴汤【方剂大全】
  7. 解毒泻肝汤【方剂大全】
  8. 解毒药《国家基本药物目录》（2009版）
  9. 解毒消肿【方剂主治】
  10. 解毒药散【方剂大全】
  11. 解毒消肿【中药主治】
  12. 解毒银花散【方剂大全】
  13. 解毒消瘴散【方剂大全】
  14. 解毒饮【方剂大全】
  15. 解毒消痈【中药主治】
  16. 解毒饮子【方剂大全】
  17. 解毒消炎丸【方剂大全】
  18. 解毒玉壶丸【方剂大全】
  19. 解毒消炎膏【方剂大全】
  20. 解毒止痢【中药主治】
  21. 解毒消炎【中药主治】
  22. 解毒止痛【中药主治】
  23. 解毒香豉饮子【方剂大全】
  24. 解毒止痛灵【方剂大全】
  25. 解毒仙草【方剂大全】
  26. 解毒止痒【中药主治】
  27. 解毒犀角散【方剂大全】
  28. 解毒至宝神丹【方剂大全】
  29. 解毒犀黄丸【方剂大全】
  30. 解毒至神汤【方剂大全】
  1. 解毒雄黄丸《医学心悟》
  2. 解毒雄黄丸《太平惠民和剂局方》
  3. 解毒药散方《备急千金要方》
  4. 解毒雄黄丸《三因极一病证方论》
  5. 解毒至宝神丹《冯氏锦囊秘录》
  6. 解毒丸《三因极一病证方论》
  7. 解儿难题词《温病条辨》
  8. 解毒丸《三因极一病证方论》
  9. 解烦法《中医词典》
  10. 解毒汤《万氏秘传片玉心书》
  11. 解烦法《厘正按摩要术》
  12. 解毒汤《奇方类编》
  13. 解风痹汤《备急千金要方》
  14. 解毒生化丹《医学衷中参西录》
  15. 解服盐卤《奇效简便良方》
  16. 解毒散《是斋百一选方》
  17. 解服盐卤门主方《疡医大全》
  18. 解毒散《外科传薪集》
  19. 解服盐卤门主论《疡医大全》
  20. 解毒散《外科理例》
  21. 解河豚毒《奇方类编》
  22. 解毒散《冯氏锦囊秘录》
  23. 解河豚毒《是斋百一选方》
  24. 解毒活血汤《医林改错》
  25. 解河豚鱼毒《奇方类编》
  26. 解毒功能降低《病理生理学》
  27. 解后宜养阴忌投参术《温疫论》
  28. 解毒膏《外科十三方考》
  29. 解华佗内外实说《伤寒总病论》
  30. 解毒防风汤《外科理例》
  31. 解黄鳝鱼毒门主方《疡医大全》


牛黄清心丸_《医学心悟》_中医综合_【岐黄之术】

牛黄清心丸

牛黄清心丸

  • 上一页
  • 目录
  • 相关
  • 下一页

牛胆南星（九制者，一两） 麝香（五分） 珍珠（五分） 冰片（五分） 黄连（二钱） 防风（一钱） 荆芥（二钱） 五倍子（一钱） 桔梗（一钱） 元参（三钱） 茯神（一钱） 天竺黄（二钱） 明雄黄（二钱） 当归（一钱

上为细末，和匀，甘草四两煮膏为丸，如龙眼大，辰砂为衣，日中晒干，入瓷瓶中，紧塞，勿走气。临服薄荷汤化下一丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：解毒雄黄丸
  • 当前页：牛黄清心丸
  • 下一页：冰片散
<<< 返回本书目录
  1. 牛黄千金散【方剂大全】
  2. 牛黄清心丸【方剂大全】
  3. 牛黄凉膈圆【方剂大全】
  4. 牛黄清心圆【方剂大全】
  5. 牛黄凉膈丸【方剂大全】
  6. 牛黄散【方剂大全】
  7. 牛黄金虎丹【方剂大全】
  8. 牛黄上清丸【方剂大全】
  9. 牛黄解毒丸【方剂大全】
  10. 牛黄麝香冰片檀香安息皂角《轩岐救正论》
  11. 牛黄降压丸【方剂大全】
  12. 牛黄生肌散【方剂大全】
  13. 牛黄煎《苏沈良方》
  14. 牛黄生犀丸【方剂大全】
  15. 牛黄膏【方剂大全】
  16. 牛黄生犀圆【方剂大全】
  17. 牛黄膏《小儿药证直诀》
  18. 牛黄天南星丸【方剂大全】
  19. 牛黄膏《小儿药证直诀》
  20. 牛黄铁粉丹【方剂大全】
  21. 牛黄法《幼幼新书》
  22. 牛黄丸《小儿药证直诀》
  23. 牛黄夺命散【方剂大全】
  24. 牛黄丸【方剂大全】
  25. 牛黄定志丸【方剂大全】
  26. 牛黄小鸟犀圆【方剂大全】
  27. 牛黄冰连散《外科传薪集》
  28. 牛黄泻心汤【方剂大全】
  29. 牛黄抱龙丸【方剂大全】
  30. 牛黄镇惊丸【方剂大全】
  1. 牛黄清心丸《医学心悟》
  2. 牛黄清心丸《太平惠民和剂局方》
  3. 牛黄清心丸《奇方类编》
  4. 牛黄凉膈丸《太平惠民和剂局方》
  5. 牛黄散《仙传外科集验方》
  6. 牛黄金虎丹《太平惠民和剂局方》
  7. 牛黄散《冯氏锦囊秘录》
  8. 牛黄煎《苏沈良方》
  9. 牛黄麝香冰片檀香安息皂角《轩岐救正论》
  10. 牛黄膏《小儿药证直诀》
  11. 牛黄生犀丸《太平惠民和剂局方》
  12. 牛黄膏《小儿药证直诀》
  13. 牛黄双丸《备急千金要方》
  14. 牛黄膏《太平惠民和剂局方》
  15. 牛黄通膈丸《儒门事亲》
  16. 牛黄膏《冯氏锦囊秘录》
  17. 牛黄丸《备急千金要方》
  18. 牛黄甘露丸《博济方》
  19. 牛黄丸《医学心悟》
  20. 牛黄法《幼幼新书》
  21. 牛黄丸《奇方类编》
  22. 牛黄法《育婴家秘》
  23. 牛黄丸《医方论》
  24. 牛黄夺命散《万氏秘传片玉心书》
  25. 牛黄丸《小儿药证直诀》
  26. 牛黄冰连散《外科传薪集》
  27. 牛黄犀角丸《冯氏锦囊秘录》
  28. 牛黄鳖甲丸《备急千金要方》
  29. 牛黄小乌犀丸《太平惠民和剂局方》
  30. 牛黄白术丸《儒门事亲》
  31. 牛黄泻心汤《冯氏锦囊秘录》


冰片散_《医学心悟》_中医综合_【岐黄之术】

冰片散

冰片散

  • 上一页
  • 目录
  • 相关
  • 下一页

冰片（一钱） 硼砂（五钱） 明雄黄（二钱） 黄柏（蜜炙，二钱） 靛花（二钱） 甘草（炙，三钱） 鸡内金（即鸡肫皮，烧存性，一钱） 人中白（ ，五钱） 川黄连（二钱） 元明粉（二钱） 铜青（ ，五分） 薄荷（炒，三钱）

共为极细末。吹患处。一方加牛黄、熊胆、珍珠各一钱，儿茶八分，麝香三分。

搐鼻散（见中风。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛黄清心丸
  • 当前页：冰片散
  • 下一页：紫金丹
<<< 返回本书目录
  1. 冰片破毒散【方剂大全】
  2. 冰片散【方剂大全】
  3. 冰片鸡蛋油【方剂大全】
  4. 冰青散【方剂大全】
  5. 冰片粉【方剂大全】
  6. 冰球子【中药大全】
  7. 冰片【方剂大全】
  8. 冰砂丹【方剂大全】
  9. 冰片【中药大全】
  10. 冰麝散【方剂大全】
  11. 冰硼散金钥匙方【方剂大全】
  12. 冰麝散Ⅱ号【方剂大全】
  13. 冰硼散【方剂大全】
  14. 冰麝痧药丸【方剂大全】
  15. 冰硼利喉散【方剂大全】
  16. 冰麝上清丸【方剂大全】
  17. 冰梅丸【方剂大全】
  18. 冰麝无价散【方剂大全】
  19. 冰梅丸《外科传薪集》
  20. 冰石散【方剂大全】
  21. 冰梅上清丸【方剂大全】
  22. 冰霜梅苏丸【方剂大全】
  23. 冰梅散【方剂大全】
  24. 冰霜散【方剂大全】
  25. 冰螺散【方剂大全】
  26. 冰蛳散【方剂大全】
  27. 冰炉散【方剂大全】
  28. 冰台散【方剂大全】
  29. 冰芦散【方剂大全】
  30. 冰炭散【方剂大全】
  1. 冰片散《医学心悟》
  2. 冰片《外科全生集》
  3. 冰台《中医词典》
  4. 冰片《本草分经》
  5. 冰糖《本草易读》
  6. 冰片《本草分经》
  7. 冰糖《本草害利》
  8. 冰片《本草分经》
  9. 冰糖炖香蕉《保健药膳》
  10. 冰片《本草分经》
  11. 冰糖桂花莲子《保健药膳》
  12. 冰片《本草便读》
  13. 冰糖蛤士蟆《保健药膳》
  14. 冰片《中药学》
  15. 冰糖莲子《保健药膳》
  16. 冰片《医方考》
  17. 冰糖梅苏饮《保健药膳》
  18. 冰片《本草求真》
  19. 冰糖苡米《保健药膳》
  20. 冰片《本草备要》
  21. 冰虾翳深《银海精微》
  22. 冰片《玉楸药解》
  23. 冰瑕翳《中医词典》
  24. 冰片《雷公炮制药性解》
  25. 冰瑕翳深《中医词典》
  26. 冰硼散《重订囊秘喉书》
  27. 冰瑕翳深歌《眼科心法要诀》
  28. 冰梅丸《外科传薪集》
  29. 冰瑕翳深歌《医宗金鉴》
  30. 冰轮《中医词典》
  31. 冰瑕翳深外障《中医词典》


紫金丹_《医学心悟》_中医综合_【岐黄之术】

紫金丹

紫金丹

  • 上一页
  • 目录
  • 相关
  • 下一页

解诸毒，疗疮肿，主用极弘，立见奇效，凡居家出入，远游仕宦者，不可缺此。

山茨菇（洗净，二两） 五倍子（捶破洗净，二两） 千金子（去壳，去油净，一两） 红芽大戟（去芦根，洗净，焙干为末，一两五钱） 明雄黄（三钱） 朱砂（水飞，三钱） 麝香（当门子，三钱

以上药，于净室中，制为极细末，候端午、七夕，或天、月二德日，合起，以糯米浓粥汤和匀，杵千下。凡合药，切忌鸡犬见。每锭一钱，每服一锭，或半锭，开水磨服。病在上者必吐，在下者，必利，吐利后，以温粥补之。

一治饮食药毒。蛊毒、菌毒、河豚中毒、自败牛、马、猪、羊等肉毒，人误食之，必胀闷昏倒，急用水磨一锭灌之，或吐或泻，其人立苏。

一南方山岚瘴气，雾露水湿，自人感之，即觉满闷呕恶，憎寒壮热，随用开水磨服数分

一治痈疽发背、对口疔疮、天蛇毒、杨梅疮，并用无灰清酒磨服，外用醋磨涂疮上，日夜数次，觉痒而消。

一治喉痹、喉风、喉疔、乳蛾等症，并用薄荷煎汤磨服一锭，即见消散。

一治绞肠痧、乌痧胀，通腹搅痛非常，用清水磨服一锭即愈。

一治妇人邪气鬼胎，用石菖蒲煎汤，磨服一锭，即消。

一治自缢、溺水、魇梦、鬼魅迷人，但心头温者，俱用生姜汁磨服一锭，立苏。

一治恶蛇、疯犬、毒蝎、溪涧诸恶虫伤人，随即发肿，攻注走痛，或昏闷喊叫，命在须臾，急用清酒磨下一锭，仍取他人口涎磨敷患处，再服葱汤一大碗，被盖出汗，其人必活。

一治天行时疫，延门传染，用米醋磨浓涂鼻孔中，仍以开水服少许，即不传及。

一治传尸劳瘵，诸药不效，每早用清水磨服一锭，三日即下恶物。有一女子患瘵症，方士教服此，片时吐下小虫十余条，后服苏合香丸，其病顿愈。以此相传，活人不计其数。此

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冰片散
  • 当前页：紫金丹
  • 下一页：午后年干漱口方
<<< 返回本书目录
  1. 紫金丹《苏沈良方》
  2. 紫金丹【方剂大全】
  3. 紫金丹《扁鹊心书》
  4. 紫金锭【方剂大全】
  5. 紫金标【中药大全】
  6. 紫金膏【方剂大全】
  7. 紫藿香【中药大全】
  8. 紫金莲【中药大全】
  9. 紫花鱼灯草【中药大全】
  10. 紫金龙【中药大全】
  11. 紫花一炷香【中药大全】
  12. 紫金牛《本草纲目》完整版
  13. 紫花卫矛【中药大全】
  14. 紫金牛【中药大全】
  15. 紫花络石【中药大全】
  16. 紫金牛根【中药大全】
  17. 紫花苣苔【中药大全】
  18. 紫金皮《滇南本草》
  19. 紫花景天【中药大全】
  20. 紫金皮【中药大全】
  21. 紫花堇菜【中药大全】
  22. 紫金皮散【方剂大全】
  23. 紫花芥子【中药大全】
  24. 紫金沙【中药大全】
  25. 紫花芥【中药大全】
  26. 紫金砂【中药大全】
  27. 紫花地丁散【方剂大全】
  28. 紫金藤《本草纲目》完整版
  29. 紫花地丁【中药大全】
  30. 紫金丸【方剂大全】
  1. 紫金丹《医学心悟》
  2. 紫金丹《儒门事亲》
  3. 紫金丹《扁鹊心书》
  4. 紫疥斑《中医词典》
  5. 紫金丹《苏沈良方》
  6. 紫姜汤《是斋百一选方》
  7. 紫金丹《博济方》
  8. 紫加石《名医别录》
  9. 紫金丹《普济本事方》
  10. 紫加石《证类本草》
  11. 紫金丹《普济本事方》
  12. 紫加石《新修本草》
  13. 紫金丹《普济本事方》
  14. 紫加石《千金翼方》
  15. 紫金锭《外科理例》
  16. 紫黄茶《茶饮保健》
  17. 紫金锭《仁术便览》
  18. 紫花散《重楼玉钥》
  19. 紫金锭《仁术便览》
  20. 紫花地丁（附药：犁头草）《中药学》
  21. 紫金锭《仁术便览》
  22. 紫花地丁《滇南本草》
  23. 紫金锭《仁术便览》
  24. 紫花地丁《本草乘雅半偈》
  25. 紫金锭《仁术便览》
  26. 紫花地丁《药性切用》
  27. 紫金锭《仁术便览》
  28. 紫花地丁《外科全生集》
  29. 紫金锭《仁术便览》
  30. 紫花地丁《本草撮要》
  31. 紫金锭《仁术便览》


午后年干漱口方_《医学心悟》_中医综合_【岐黄之术】

午后年干漱口方

午后年干漱口方

  • 上一页
  • 目录
  • 相关
  • 下一页

午后汁（即白马粪也，如一时不办，预取为末，临时水泡取汁亦得） 万年干（即粪碱也用新瓦合盖，烧灰存性，为末）

用年干三钱，和午后汁二钟，漱口，去疳毒，再用同气散吹之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫金丹
  • 当前页：午后年干漱口方
  • 下一页：同气散
<<< 返回本书目录
  1. 午后潮热《扁鹊心书》
  2. 午后疼痛《银海精微》
  3. 午餐——琳琅满目的药膳食品《趣味中医》
  4. 午后小憩——品茶《趣味中医》
  5. 五子元建日时歌《子午流注针经》
  6. 午时茶【中药大全】
  7. 五子元建日时歌《普济方·针灸》
  8. 午时茶【方剂大全】
  9. 五子元建歌《针灸聚英》
  10. 午时茶颗粒【方剂大全】
  11. 五子衍宗丸【方剂大全】
  12. 午时花【中药大全】
  13. 五子五皮饮【方剂大全】
  14. 午手少阴心经《神应经》
  15. 五子丸【方剂大全】
  16. 午香草【中药大全】
  17. 五子实《本草纲目》完整版
  18. 武汉地区幽门螺杆菌感染的血清学调查《中国幽门螺杆菌研究》
  19. 五子散【方剂大全】
  20. 武侯行军散【方剂大全】
  21. 五子全鹿丸【方剂大全】
  22. 武靴藤【中药大全】
  23. 五子补肾酒【方剂大全】
  24. 舞草【中药大全】
  25. 五转七【中药大全】
  26. 舞蹈病《百病自测》
  27. 五抓刺《滇南本草》
  28. 舞蹈病样动作【疾病症状】
  29. 五疰鬼气《医学读书记》
  30. 舞蹈样不自主运动【疾病症状】
  1. 午后年干漱口方《医学心悟》
  2. 午后面赤《医法圆通》
  3. 午后身热《医法圆通》
  4. 午后昏蒙《中医词典》
  5. 午后嗽《中医词典》
  6. 午后潮热《扁鹊心书》
  7. 午后疼痛《银海精微》
  8. 午服加减补中益气汤《冯氏锦囊秘录》
  9. 午后小憩——品茶《趣味中医》
  10. 午餐——琳琅满目的药膳食品《趣味中医》
  11. 午手少阴心经《神应经》
  12. 午、手少阴心经《针灸大成》
  13. 伍起予《中医词典》
  14. 午《中医词典》
  15. 武（王献）《中医词典》
  16. 五走《汤液本草》
  17. 武汉地区幽门螺杆菌感染的血清学调查《中国幽门螺杆菌研究》
  18. 五走《中医词典》
  19. 武火《中医词典》
  20. 五走《中医名词词典》
  21. 武鸣冈《中医词典》
  22. 五子元建日时歌《子午流注针经》
  23. 武台《中医词典》
  24. 五子元建日时歌《普济方·针灸》
  25. 武夷茶《本草害利》
  26. 五子元建歌《针灸聚英》
  27. 武则天花心动房术《古代房中秘方》
  28. 五子丸《古代房中秘方》
  29. 武兆麐（lìn麟）《中医词典》
  30. 五椎《中医词典》
  31. 武之望《中医词典》


同气散_《医学心悟》_中医综合_【岐黄之术】

同气散

同气散

  • 上一页
  • 目录
  • 相关
  • 下一页

五谷虫（洗净焙干，三钱） 人中白（三钱） 黄连（去须） 薄荷叶 细辛 硼砂（各一钱） 真青黛（二钱） 冰片（二分

共为细末。掺齿缝中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：午后年干漱口方
  • 当前页：同气散
  • 下一页：清胃散
<<< 返回本书目录
  1. 同类勿药章《韩氏医通》
  2. 同伤寒十二证《医宗金鉴》
  3. 同病各发《校注医醇剩义》
  4. 同身尺寸《针灸素难要旨》
  5. 通治诸积《济阴纲目》
  6. 同岁会《脉诀汇辨》
  7. 通治诸般恶虫咬《医学纲目》
  8. 同天符《脉诀汇辨》
  9. 通治法《石室秘录》
  10. 同位素32磷吸收试验阳性【疾病症状】
  11. 通治部《本草易读》
  12. 同向偏盲【疾病症状】
  13. 通治《万病回春》
  14. 同向性偏盲【疾病症状】
  15. 通治《寿世保元》
  16. 同形鳞毛蕨【中药大全】
  17. 通治《寿世保元》
  18. 同型胱氨酸尿症【疾病大全】
  19. 通治《古今医鉴》
  20. 同性恋【疾病症状】
  21. 通真子诊脉歌《婴童类萃》
  22. 同样年纪《趣味中医》
  23. 通月经【中药主治】
  24. 同源与潜病《中医疾病预测》
  25. 通瘀消炎汤【方剂大全】
  26. 同治法《石室秘录》
  27. 通瘀煎【方剂大全】
  28. 同种免疫性新生儿血小板减少性紫癜【疾病大全】
  29. 通幽汤【方剂大全】
  30. 茼蒿《本草纲目》完整版
  1. 同气散《医学心悟》
  2. 同气《中医词典》
  3. 同气异形《中医词典》
  4. 同名少阴《思考中医》
  5. 同情相怜《医学心理学》
  6. 同名经配穴法《中医词典》
  7. 同伤寒十二证《医宗金鉴》
  8. 同类勿药章《韩氏医通》
  9. 同身尺寸《针灸素难要旨》
  10. 同精《中医词典》
  11. 同身寸《中医名词词典》
  12. 同化激素类药《药理学》
  13. 同身寸《中医词典》
  14. 同化《中医词典》
  15. 同身寸说《类经图翼》
  16. 同蒿〈平〉《食疗本草》
  17. 同岁会《中医词典》
  18. 同蒿《证类本草》
  19. 同岁会《脉诀汇辨》
  20. 同蒿《医学入门》
  21. 同天符《中医词典》
  22. 同工酶《生物化学与分子生物学》
  23. 同天符《脉诀汇辨》
  24. 同地化《中医词典》
  25. 同天化《中医词典》
  26. 同病异治《中医词典》
  27. 同位素标记cRNA探针在ISHH中的应用《实用免疫细胞与核酸》
  28. 同病异治《中医名词词典》
  29. 同位素的选择《实用免疫细胞与核酸》
  30. 同病各发《校注医醇剩义》
  31. 同位素检查《家庭医学百科-家庭护理篇》


清胃散_《医学心悟》_中医综合_【岐黄之术】

清胃散

清胃散

  • 上一页
  • 目录
  • 相关
  • 下一页

升麻（一钱） 生地（二钱） 黄连 连翘 丹皮（各一钱

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：同气散
  • 当前页：清胃散
  • 下一页：冰黄散
<<< 返回本书目录
  1. 清胃散《汤头歌诀》
  2. 清胃散【方剂大全】
  3. 清胃散《脾胃论》
  4. 清胃汤【方剂大全】
  5. 清胃解毒汤【方剂大全】
  6. 清胃饮【方剂大全】
  7. 清胃健中汤【方剂大全】
  8. 清瘟败毒饮【方剂大全】
  9. 清胃黄连丸（水丸）【方剂大全】
  10. 清瘟解毒丸【方剂大全】
  11. 清胃黄连丸（大蜜丸）【方剂大全】
  12. 清涎散《外科传薪集》
  13. 清胃败毒散【方剂大全】
  14. 清涎散【方剂大全】
  15. 清唾汤【方剂大全】
  16. 清香桂【中药大全】
  17. 清头目【方剂主治】
  18. 清香散【方剂大全】
  19. 清头目【中药主治】
  20. 清心【中药主治】
  21. 清天河水法《推拿抉微》
  22. 清心安神【中药主治】
  23. 清天河《幼科推拿秘书》
  24. 清心除烦【中药主治】
  25. 清汤元鱼《保健药膳》
  26. 清心丹【方剂大全】
  27. 清汤银耳《保健药膳》
  28. 清心导痰丸【方剂大全】
  29. 清汤蛤士蟆《保健药膳》
  30. 清心涤痰汤【方剂大全】
  1. 清胃散《医学心悟》
  2. 清胃散《目经大成》
  3. 清胃散《外科理例》
  4. 清胃散《冯氏锦囊秘录》
  5. 清胃散《仁术便览》
  6. 清胃散《删补名医方论》
  7. 清胃散《脾胃论》
  8. 清胃散《医宗金鉴》
  9. 清胃散《医方论》
  10. 清胃散《重订囊秘喉书》
  11. 清胃散《汤头歌诀》
  12. 清胃散《正体类要》
  13. 清瘟败毒饮《增订叶评伤暑全书》
  14. 清胃降逆《中医词典》
  15. 清洗口腔和含嗽药物《口腔科学》
  16. 清胃化湿茶《茶饮保健》
  17. 清涎散《外科传薪集》
  18. 清天河水法《推拿抉微》
  19. 清邪《中医名词词典》
  20. 清天河水《中医词典》
  21. 清邪《中医词典》
  22. 清天河《幼科推拿秘书》
  23. 清泄少阳《中医名词词典》
  24. 清涕《中医词典》
  25. 清泄少阳《中医词典》
  26. 清汤元鱼《保健药膳》
  27. 清心《中医词典》
  28. 清汤银耳《保健药膳》
  29. 清心《证治准绳·幼科》
  30. 清汤蛤士蟆《保健药膳》
  31. 清心（清心涤热、清宫）《中医名词词典》


冰黄散_《医学心悟》_中医综合_【岐黄之术】

冰黄散

冰黄散

  • 上一页
  • 目录
  • 相关
  • 下一页

止牙痛，神效。

牙硝（三钱） 硼砂（三钱） 明雄黄（二钱） 冰片（一分五厘） 麝香（五厘

共为末。每用少许擦牙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清胃散
  • 当前页：冰黄散
  • 下一页：麝香散
<<< 返回本书目录
  1. 冰黄膏【方剂大全】
  2. 冰黄散【方剂大全】
  3. 冰壶丸【方剂大全】
  4. 冰灰散【方剂大全】
  5. 冰壶汤【方剂大全】
  6. 冰肌散【方剂大全】
  7. 冰壶散【方剂大全】
  8. 冰凉花【中药大全】
  9. 冰壶秋月《目经大成》
  10. 冰硫散【方剂大全】
  11. 冰蛤散【方剂大全】
  12. 冰六散【方剂大全】
  13. 冰瓜散【方剂大全】
  14. 冰芦膏【方剂大全】
  15. 冰膏似雪【方剂大全】
  16. 冰芦散【方剂大全】
  17. 冰豆膏【方剂大全】
  18. 冰炉散【方剂大全】
  19. 冰池散【方剂大全】
  20. 冰螺散【方剂大全】
  21. 冰草根【中药大全】
  22. 冰梅散【方剂大全】
  23. 冰草白穗【中药大全】
  24. 冰梅上清丸【方剂大全】
  25. 冰草【中药大全】
  26. 冰梅丸《外科传薪集》
  27. 冰柏丸【方剂大全】
  28. 冰梅丸【方剂大全】
  29. 冰白散【方剂大全】
  30. 冰硼利喉散【方剂大全】
  1. 冰黄散《医学心悟》
  2. 冰黄散《太平惠民和剂局方》
  3. 冰煎理中丸《医方考》
  4. 冰壶秋月《目经大成》
  5. 冰轮《中医词典》
  6. 冰壶秋月《中医词典》
  7. 冰梅丸《外科传薪集》
  8. 冰冻切片的IGSS染色《实用免疫细胞与核酸》
  9. 冰硼散《重订囊秘喉书》
  10. 冰雹水《饮食须知》
  11. 冰片《雷公炮制药性解》
  12. 冰《药性切用》
  13. 冰片《玉楸药解》
  14. 冰《本草撮要》
  15. 冰片《本草备要》
  16. 冰《本草分经》
  17. 冰片《本草求真》
  18. 冰《本草从新》
  19. 冰片《医方考》
  20. 冰《饮食须知》
  21. 冰片《中药学》
  22. 冰《本草备要》
  23. 冰片《本草便读》
  24. 冰《中医词典》
  25. 冰片《本草分经》
  26. 鬓疽门主论《疡医大全》
  27. 冰片《本草分经》
  28. 鬓疽门主方《疡医大全》
  29. 冰片《本草分经》
  30. 鬓疽门（一则）《辨证录》
  31. 冰片《本草分经》


麝香散_《医学心悟》_中医综合_【岐黄之术】

麝香散

麝香散

  • 上一页
  • 目录
  • 相关
  • 下一页

真麝香（二钱） 冰片（三分） 黄连（一钱

共为末。一日夜，吹五、六次。

四君子汤 四物汤（俱见虚证。

六味汤（见类中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冰黄散
  • 当前页：麝香散
  • 下一页：目
<<< 返回本书目录
  1. 麝香散《外科传薪集》
  2. 麝香散【方剂大全】
  3. 麝香散《苏沈良方》
  4. 麝香天麻圆【方剂大全】
  5. 麝香祛痛搽剂【方剂大全】
  6. 麝香丸《小儿药证直诀》
  7. 麝香轻粉散《仙传外科集验方》
  8. 麝香丸【方剂大全】
  9. 麝香鹿茸圆【方剂大全】
  10. 申论泻痢十方《胎产秘书》
  11. 麝香壳【中药大全】
  12. 申脉穴【下肢外侧穴位】
  13. 麝香回阳膏【方剂大全】
  14. 申明《内经》法律《医门法律》
  15. 麝香大戟圆【方剂大全】
  16. 申明三年中气候相乖化疫之说《吴医汇讲》
  17. 麝香草【中药大全】
  18. 申明外疡实从内出论《疡科心得集》
  19. 麝香保心丸【方剂大全】
  20. 申明阴盛扶阳阳盛扶阴的确宗旨《医法圆通》
  21. 麝香【中药大全】
  22. 申明仲景律书（附杂证时病药禁一条 附伤寒三阳经禁一条）《医门法律》
  23. 麝香《证类本草》
  24. 申足太阳膀胱经《神应经》
  25. 麝香《药笼小品》
  26. 伸臂握手疼痛【疾病症状】
  27. 麝香《神农本草经百种录》
  28. 伸筋草【中药大全】
  29. 麝香《雷公炮炙论》
  30. 伸筋藤【中药大全】
  1. 麝香散《医学心悟》
  2. 麝香散《三因极一病证方论》
  3. 麝香散《苏沈良方》
  4. 麝香散《三因极一病证方论》
  5. 麝香散《外科传薪集》
  6. 麝香散《重订囊秘喉书》
  7. 麝香散《是斋百一选方》
  8. 麝香散《备急千金要方》
  9. 麝香散《博济方》
  10. 麝香轻粉散《仙传外科集验方》
  11. 麝香苏合香丸《太平惠民和剂局方》
  12. 麝香绵灰散《三因极一病证方论》
  13. 麝香天麻丸《太平惠民和剂局方》
  14. 麝香鹿茸丸《是斋百一选方》
  15. 麝香丸《冯氏锦囊秘录》
  16. 麝香鹿茸丸《太平惠民和剂局方》
  17. 麝香丸《妇人大全良方》
  18. 麝香鹿茸丸《三因极一病证方论》
  19. 麝香丸《妇人大全良方》
  20. 麝香灸《中医词典》
  21. 麝香丸《小儿药证直诀》
  22. 麝香煎、五积散《是斋百一选方》
  23. 麝香丸《博济方》
  24. 麝香膏《备急千金要方》
  25. 麝香丸《普济本事方》
  26. 麝香大戟丸《太平惠民和剂局方》
  27. 麝香杏仁散《冯氏锦囊秘录》
  28. 麝香《本草图经》
  29. 麝香玉线子《儒门事亲》
  30. 麝香《药性切用》
  31. 麝香圆《中藏经》


目_《医学心悟》_中医综合_【岐黄之术】

目

目

  • 上一页
  • 目录
  • 相关
  • 下一页

目有五轮，合乎五脏。眼眶属脾，为肉轮。红丝属心，为血轮。白色属肺，为气轮。青色属肝，为风轮。瞳人属肾，为水轮。是知目者，五脏精华之所系也。目疾专家，呼为七十二症，着之问答，其实重迭者多，总不若辨明虚实为的当。凡目疾暴赤肿痛，畏日羞明，名曰外障实证也；久痛昏花，细小沉陷，名曰内障，虚证也。实者由于风热，虚者由于血少，实则散风泻火，虚则滋水养阴。然散风之后，必继以养血，经曰∶目得血而能视也。养阴之中，更加以补气，经曰∶气旺则能生血也。治外障者，蒺藜汤，蝉花无比散散之。若兼饮食所伤，加消导药。如大便久闭不通，四顺清凉饮下之。治内障者，逍遥散，明目地黄丸补之若兼气虚，益气聪明汤主之。且如初起翳障，只须服药散之，不可遽用点药，恐病反深痼当用天然水，乘热频洗之，热能散风，水能制火故也。水中不用一味药，盖目不染尘，药汁入目，亦见羞涩。更忌刀针刺血、割肉，及点 砒之类，真为行险徼幸。刺血者，恐伤肉用砒，恐溃烂不息。惟宜珍珠散点之，乃眼药中之至宝也。再凡用散药，不可太过以伤其血，用补气药，不可太过以助其火。又不宜过用寒凉，使血脉凝结，反生青黄之障膜。温存肝肾，调剂和平，而目疾自全愈矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麝香散
  • 当前页：目
  • 下一页：蒺藜汤
<<< 返回本书目录
  1. 目《周慎斋遗书》
  2. 目?《圣济总录》
  3. 目《证治准绳·杂病》
  4. 目暗【方剂主治】
  5. 目《张氏医通》
  6. 目暗耳鸣【方剂主治】
  7. 目《医学心悟》
  8. 目暗生花《银海精微》
  9. 目《医述》
  10. 目胞形色应证篇《形色外诊简摩》
  11. 目《也是山人医案》
  12. 目暴赤肿痛甚《药症忌宜》
  13. 目《续名医类案》
  14. 目暴肿《圣济总录》
  15. 目《续名医类案》
  16. 目暴卒赤方《外台秘要》
  17. 目《奇症汇》
  18. 目闭不开《张氏医通》
  19. 目《目经大成》
  20. 目闭不开《证治准绳·类方》
  21. 目《脉因证治》
  22. 目闭无声治验《疫疹一得》
  23. 目《临证指南医案》
  24. 目病《备急千金要方》
  25. 目《冷庐医话》
  26. 目病《冯氏锦囊秘录》
  27. 目《经络全书》
  28. 目病《冯氏锦囊秘录》
  29. 目《古今医案按》
  30. 目病《古今医彻》
  1. 目《医学心悟》
  2. 目《医学心悟》
  3. 目《周慎斋遗书》
  4. 目《目经大成》
  5. 目《冷庐医话》
  6. 目《古今医案按》
  7. 目《丹溪手镜》
  8. 目《临证指南医案》
  9. 目《奇症汇》
  10. 目《证治准绳·杂病》
  11. 目《脉因证治》
  12. 目《张氏医通》
  13. 目《痘疹心法要诀》
  14. 目《医述》
  15. 目《也是山人医案》
  16. 目《证类本草》
  17. 目《慈幼新书》
  18. 目《续名医类案》
  19. 目（目巟）（目巟）《中医词典》
  20. 目《续名医类案》
  21. 目（目芒）（目芒）《中医词典》
  22. 目《中医词典》
  23. 目?《圣济总录》
  24. 目《中医名词词典》
  25. 目HT《儒门事亲》
  26. 目《经络全书》
  27. 目暗《松峰说疫》
  28. 木蛭毒疮《中医词典》
  29. 目暗不明《中医词典》
  30. 木枳茶《茶饮保健》
  31. 目暗不明候《巢氏病源补养宣导法》


蒺藜汤_《医学心悟》_中医综合_【岐黄之术】

蒺藜汤

蒺藜汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治暴赤肿痛。

白蒺藜（麸炒，去刺，研，一钱五分） 羌活 防风（各七分） 甘草（炙，五分） 荆芥 赤芍（各一钱） 葱白（连须用，二段

水煎服。若伤煎炒炙爆之物，加连翘、山楂、黄连。若伤酒，更加葛根。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目
  • 当前页：蒺藜汤
  • 下一页：蝉花无比散
<<< 返回本书目录
  1. 蒺藜散【方剂大全】
  2. 蒺藜汤【方剂大全】
  3. 蒺藜苗【中药大全】
  4. 蒺藜涂敷方【方剂大全】
  5. 蒺藜两地汤【方剂大全】
  6. 蒺藜丸【方剂大全】
  7. 蒺藜花【中药大全】
  8. 蒺藜浴汤【方剂大全】
  9. 蒺藜根【中药大全】
  10. 蒺藜子《本草新编》
  11. 蒺藜贝母汤【方剂大全】
  12. 蒺藜子《雷公炮炙论》
  13. 蒺藜【中药大全】
  14. 蒺藜子《证类本草》
  15. 蒺藜《本草纲目》图文版
  16. 蒺藜子散【方剂大全】
  17. 蒺藜《本草择要纲目》
  18. 蒺藜子汤【方剂大全】
  19. 蒺藜《本草易读》
  20. 蒺藜子丸【方剂大全】
  21. 蒺藜《本草图经》
  22. 蕺《本草纲目》完整版
  23. 蒺藜《本草崇原》
  24. 蕺《本草纲目》图文版
  25. 蒺藜《本草乘雅半偈》
  26. 蕺叶秋海棠【中药大全】
  27. 蒺藜《本草纲目》完整版
  28. 瘠肥丸【方剂大全】
  29. 集中趋势指标《预防医学》
  30. 几个方差的齐性检验《医学统计学》
  1. 蒺藜汤《医学心悟》
  2. 蒺藜散《明目至宝》
  3. 蒺藜丸《备急千金要方》
  4. 蒺藜散《备急千金要方》
  5. 蒺藜丸《三因极一病证方论》
  6. 蒺藜《本草图经》
  7. 蒺藜子《神农本草经》
  8. 蒺藜《本草乘雅半偈》
  9. 蒺藜子《雷公炮炙论》
  10. 蒺藜《本草择要纲目》
  11. 蒺藜子《千金翼方》
  12. 蒺藜《本草经解》
  13. 蒺藜子《本草经集注》
  14. 蒺藜《本草崇原》
  15. 蒺藜子《新修本草》
  16. 蒺藜《本草易读》
  17. 蒺藜子《本草备要》
  18. 蒺藜《本草衍义》
  19. 蒺藜子《本草蒙筌》
  20. 蒺藜《玉楸药解》
  21. 蒺藜子《冯氏锦囊秘录》
  22. 蒺藜《本草纲目》
  23. 蒺藜子《证类本草》
  24. 蒺黎汤方《妇人大全良方》
  25. 蒺藜子《本草新编》
  26. 集诸名家呕吐哕治法《类证治裁》
  27. 蒺藜子《增广和剂局方药性总论》
  28. 集中趋势指标《预防医学》
  29. 蒺藜子《名医别录》
  30. 集验疗蝎虫螫人方《外台秘要》
  31. 蒺藜子汤《备急千金要方》


蝉花无比散_《医学心悟》_中医综合_【岐黄之术】

蝉花无比散

蝉花无比散

  • 上一页
  • 目录
  • 相关
  • 下一页

通治男妇小儿，远近目疾，赤肿胀痛，或目胞风粟痒痛，或翳膜遮睛，或眼眶赤烂，或鳖睛 肉，或瞳人突出，或拳毛倒睫，小儿痘疹风眼，并皆治之，其应如响。

钱） 白蒺藜（麸炒，去刺，八两） 甘草（炙） 当归（各三两） 苍术（米泔水浸，切片，陈土炒，一

共为细末。食后，米汤调服三钱。忌生冷、油面、煎炒诸物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蒺藜汤
  • 当前页：蝉花无比散
  • 下一页：四顺清凉饮
<<< 返回本书目录
  1. 蝉花丸【方剂大全】
  2. 蝉花无比散【方剂大全】
  3. 蝉花散【方剂大全】
  4. 蝉花无比丸【方剂大全】
  5. 蝉花散《小儿药证直诀》
  6. 蝉菊散【方剂大全】
  7. 蝉花饼子【方剂大全】
  8. 蝉壳膏【方剂大全】
  9. 蝉花【中药大全】
  10. 蝉壳灰丸【方剂大全】
  11. 蝉花《证类本草》
  12. 蝉壳散【方剂大全】
  13. 蝉花《雷公炮炙论》
  14. 蝉壳汤【方剂大全】
  15. 蝉花《本草纲目》完整版
  16. 蝉壳丸【方剂大全】
  17. 蝉冠散【方剂大全】
  18. 蝉青煮肝散【方剂大全】
  19. 蝉蚕散【方剂大全】
  20. 蝉砂丸【方剂大全】
  21. 缠竹黄【中药大全】
  22. 蝉声《盘珠集胎产症治》
  23. 缠腰火丹《医宗金鉴》
  24. 蝉退甘草汤【方剂大全】
  25. 缠腰《医宗金鉴》
  26. 蝉退膏【方剂大全】
  27. 缠腰《痘疹心法要诀》
  28. 蝉退散【方剂大全】
  29. 缠丝挣《松峰说疫》
  30. 蝉退饮【方剂大全】
  1. 蝉花无比散《医学心悟》
  2. 蝉花无比散《太平惠民和剂局方》
  3. 蝉壳《顾松园医镜》
  4. 蝉花散《小儿药证直诀》
  5. 蝉壳《本草便读》
  6. 蝉花散《太平惠民和剂局方》
  7. 蝉壳《外科全生集》
  8. 蝉花散《冯氏锦囊秘录》
  9. 蝉舌《重订囊秘喉书》
  10. 蝉花《证类本草》
  11. 蝉舌风《中医词典》
  12. 蝉花《雷公炮炙论》
  13. 蝉声《盘珠集胎产症治》
  14. 蝉《本草易读》
  15. 蝉蜕《本草纲目》
  16. 缠腰蛇丹《中医名词词典》
  17. 蝉蜕《雷公炮制药性解》
  18. 缠腰痧《奇效简便良方》
  19. 蝉蜕《药笼小品》
  20. 缠腰龙秘方《华佗神方》
  21. 蝉蜕《玉楸药解》
  22. 缠腰火丹《外科心法要诀》
  23. 蝉蜕《中药炮制》
  24. 缠腰火丹《证治准绳·疡医》
  25. 蝉蜕《汤液本草》
  26. 缠腰火丹《医宗金鉴》
  27. 蝉蜕《本草备要》
  28. 缠腰火丹《中医词典》
  29. 蝉蜕《本草易读》
  30. 缠腰《痘疹心法要诀》
  31. 蝉蜕《医学入门》


四顺清凉饮_《医学心悟》_中医综合_【岐黄之术】

四顺清凉饮

四顺清凉饮

  • 上一页
  • 目录
  • 相关
  • 下一页

当归 赤芍 甘草 大黄（各一钱，如不行、加一钱）

水煎服。

逍遥散（见类中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蝉花无比散
  • 当前页：四顺清凉饮
  • 下一页：明目地黄丸
<<< 返回本书目录
  1. 四顺理中圆【方剂大全】
  2. 四顺清凉饮【方剂大全】
  3. 四兽饮【方剂大全】
  4. 四顺清凉饮子【方剂大全】
  5. 四时中风方《外台秘要》
  6. 四顺散《扁鹊心书》
  7. 四时之刺《类经》
  8. 四顺汤【方剂大全】
  9. 四时之变《黄帝内经太素》
  10. 四损《广瘟疫论》
  11. 四时正脉《史载之方》
  12. 四损不可正治《温疫论》
  13. 四时贼风邪气大论《针灸甲乙经》
  14. 四弯风《医宗金鉴》
  15. 四时脏脉病有太过不及《类经》
  16. 四弯风门主论《疡医大全》
  17. 四时用药例《本草纲目》完整版
  18. 四维散【方剂大全】
  19. 四时用药加减法《内外伤辨》
  20. 四维相代《医学读书记》
  21. 四时用药法《珍珠囊补遗药性赋》
  22. 四维相代，阳气乃竭解《吴医汇讲》
  23. 四时阴阳外内之应《类经》
  24. 四味阿胶丸【方剂大全】
  25. 四时阴阳从之则生逆之则死《类经》
  26. 四味当归汤【方剂大全】
  27. 四时养老通用备疾药法《养老奉亲书》
  28. 四味回阳饮【方剂大全】
  29. 四时望法相参《望诊遵经》
  30. 四味回阳饮（新方）《虚损启微》
  1. 四顺清凉饮《医学心悟》
  2. 四顺清凉饮《冯氏锦囊秘录》
  3. 四顺散《外科理例》
  4. 四顺理中丸《太平惠民和剂局方》
  5. 四顺散《扁鹊心书》
  6. 四顺理中丸《三因极一病证方论》
  7. 四顺散《万氏秘传片玉心书》
  8. 四顺理中丸《备急千金要方》
  9. 四顺散《明目至宝》
  10. 四顺附子汤《妇人大全良方》
  11. 四顺汤《备急千金要方》
  12. 四兽饮《瘴疟指南》
  13. 四顺饮《冯氏锦囊秘录》
  14. 四兽饮《仁术便览》
  15. 四顺饮子《三因极一病证方论》
  16. 四兽饮《三因极一病证方论》
  17. 四损《重订广温热论》
  18. 四兽饮《时病论歌括新编》
  19. 四损《广瘟疫论》
  20. 四时作用气上气下秘法讲论三十六法《针灸神书》
  21. 四损不可正治《温疫论》
  22. 四时中风方四首《外台秘要》
  23. 四脱丹《冯氏锦囊秘录》
  24. 四时之刺《类经》
  25. 四弯风《医宗金鉴》
  26. 四时之变《黄帝内经太素》
  27. 四弯风《外科心法要诀》
  28. 四时贼风邪气大论《针灸甲乙经》
  29. 四弯风门主论《疡医大全》
  30. 四时脏脉病有太过不及《类经》
  31. 四维《中医名词词典》


明目地黄丸_《医学心悟》_中医综合_【岐黄之术】

明目地黄丸

明目地黄丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治内障，隐涩羞明，细小沉陷。

生地（酒洗，一斤） 牛膝（二两） 麦冬（六两） 当归（五两） 枸杞子（三两

用甘菊花八两熬膏，和炼蜜为丸。每服三钱，开水下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四顺清凉饮
  • 当前页：明目地黄丸
  • 下一页：益气聪明汤
<<< 返回本书目录
  1. 明目【方剂主治】
  2. 明目地黄丸【方剂大全】
  3. 明目【中药主治】
  4. 明目地黄丸加减方【方剂大全】
  5. 明目《普济方·针灸》
  6. 明目赋（二）《明目至宝》
  7. 明理续论序《伤寒六书》
  8. 明目赋（一）《明目至宝》
  9. 明理《景岳全书》
  10. 明目论《异授眼科》
  11. 明理《古今医彻》
  12. 明目蓬硝水《医学衷中参西录》
  13. 明溃疡虚实论《外科启玄》
  14. 明目去翳【中药主治】
  15. 明睛散【方剂大全】
  16. 明目汤【方剂大全】
  17. 明睛地黄圆【方剂大全】
  18. 明目退翳【中药主治】
  19. 明经络之数有几《此事难知》
  20. 明目退翳【方剂主治】
  21. 明胶【中药大全】
  22. 明目延龄丸【方剂大全】
  23. 明宦官及富贵人疮疡治法不同论《外科启玄》
  24. 明目延龄饮《保健药膳》
  25. 明膏粱之人生恶疮论《外科启玄》
  26. 明目夜光丸【方剂大全】
  27. 明附骨疽论《外科启玄》
  28. 明目之剂《医方论》
  29. 明妇女出痘与婴孩不同论《外科启玄》
  30. 明目治障汤【方剂大全】
  1. 明目地黄丸《医学心悟》
  2. 明目丹秘方（华佗明目丹）《华佗神方》
  3. 明目方《奇方类编》
  4. 明目《普济方·针灸》
  5. 明目方《奇方类编》
  6. 明目《千金翼方》
  7. 明目赋（二）《明目至宝》
  8. 明没药《药性切用》
  9. 明目赋（一）《明目至宝》
  10. 明理续论序《伤寒六书》
  11. 明目枸杞丸《奇方类编》
  12. 明理《古今医彻》
  13. 明目流气饮《仁术便览》
  14. 明理《景岳全书》
  15. 明目流气饮（加味明目流气饮）《仁术便览》
  16. 明溃疡虚实论《外科启玄》
  17. 明目六事方《医方考》
  18. 明灸《中医词典》
  19. 明目论《异授眼科》
  20. 明睛散《太平惠民和剂局方》
  21. 明目蓬硝水《医学衷中参西录》
  22. 明睛地黄丸《太平惠民和剂局方》
  23. 明目丸《明目至宝》
  24. 明经络之数有几《此事难知》
  25. 明目延龄饮《保健药膳》
  26. 明宦官及富贵人疮疡治法不同论《外科启玄》
  27. 明目益肾丸《冯氏锦囊秘录》
  28. 明化《中医词典》
  29. 明目益肾丸《明目至宝》
  30. 明琥珀《药性切用》
  31. 明目益胃还睛丸《奇方类编》


益气聪明汤_《医学心悟》_中医综合_【岐黄之术】

益气聪明汤

益气聪明汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治气虚目不明。有人目忽不见，丹溪用参膏治之，服参斤余而复，此气脱也。予谓血脱者，亦应照此治例，经云∶血脱益气是也。

黄 （一钱五分） 人参（五分） 白术（一钱） 炙甘草（五分） 升麻（三分） 柴胡（三分） 蔓荆子（五分 当归 白芍（各八分） 陈皮（三分大枣二枚，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明目地黄丸
  • 当前页：益气聪明汤
  • 下一页：天然水
<<< 返回本书目录
  1. 益气聪明汤《汤头歌诀》
  2. 益气聪明汤【方剂大全】
  3. 益气除痰汤【方剂大全】
  4. 益气促精汤《保健药膳》
  5. 益气补中【中药主治】
  6. 益气导溺汤【方剂大全】
  7. 益气补血【方剂主治】
  8. 益气活血【方剂主治】
  9. 益气补虚【中药主治】
  10. 益气活血法治疗幽门螺杆菌阳性慢性胃炎《中国幽门螺杆菌研究》
  11. 益气补肺汤【方剂大全】
  12. 益气活血养心汤【方剂大全】
  13. 益气补冲汤【方剂大全】
  14. 益气健脾【中药主治】
  15. 益气安神汤【方剂大全】
  16. 益气健脾【方剂主治】
  17. 益气【方剂主治】
  18. 益气健脾汤【方剂大全】
  19. 益气【中药主治】
  20. 益气健脾愈胃疡《三十年临证经验集》
  21. 益脾镇惊散【方剂大全】
  22. 益气健脾愈胃疡《邹孟城三十年临证经验集》
  23. 益脾胃【中药主治】
  24. 益气力【中药主治】
  25. 益脾散【方剂大全】
  26. 益气力【方剂主治】
  27. 益脾饼【方剂大全】
  28. 益气清金汤【方剂大全】
  29. 益脾饼《医学衷中参西录》
  30. 益气升清话“补中《邹孟城三十年临证经验集》
  1. 益气聪明汤《医学心悟》
  2. 益气聪明汤《目经大成》
  3. 益气聪明汤《医方论》
  4. 益气《中医词典》
  5. 益气聪明汤《汤头歌诀》
  6. 益气《千金翼方》
  7. 益气促精汤《保健药膳》
  8. 益脾散《万氏秘传片玉心书》
  9. 益气活血法治疗幽门螺杆菌阳性慢性胃炎《中国幽门螺杆菌研究》
  10. 益脾散《仁术便览》
  11. 益气健脾愈胃疡《邹孟城三十年临证经验集》
  12. 益脾散《仁术便览》
  13. 益气健脾愈胃疡《三十年临证经验集》
  14. 益脾散《仁术便览》
  15. 益气解表《中医词典》
  16. 益脾饼《医学衷中参西录》
  17. 益气解表（补气解表）《中医名词词典》
  18. 益脾饼《食物疗法》
  19. 益气牛乳方《医学入门》
  20. 益脾饼《保健药膳》
  21. 益气清金汤《重楼玉钥》
  22. 益脾饼《保健药膳》
  23. 益气升清话“补中《邹孟城三十年临证经验集》
  24. 益脾《中医词典》
  25. 益气升清话“补中”《三十年临证经验集》
  26. 益奶草《证类本草》
  27. 益气生津《中医名词词典》
  28. 益母子《本草经解》
  29. 益气生津《中医词典》
  30. 益母子《本草易读》
  31. 益气养荣汤《外科理例》


天然水_《医学心悟》_中医综合_【岐黄之术】

天然水

天然水

  • 上一页
  • 目录
  • 相关
  • 下一页

用洁净开水，以洁净茶盏，盛之。用洁净元色绢片，乘热淋洗。洗后，水混浊换水再洗，及洗至水清无垢方止，如此数次即愈。水内并不用药，故曰天然水也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：益气聪明汤
  • 当前页：天然水
  • 下一页：珍珠散
<<< 返回本书目录
  1. 天泉穴【上肢内侧穴位】
  2. 天人解《四圣心源》
  3. 天青地红【中药大全】
  4. 天人解《医学摘粹》
  5. 天青地白【中药大全】
  6. 天人寿夭篇《外经微言》
  7. 天茄子【中药大全】
  8. 天人相应《中医养生学》
  9. 天荞麦根【中药大全】
  10. 天人一气篇《外经微言》
  11. 天气属金说《格致余论》
  12. 天山花楸【中药大全】
  13. 天气清静藏德不止圣人从之故无奇病《类经》
  14. 天山堇菜【中药大全】
  15. 天气清净光明者也藏德不止故不下也天明则日月不明邪害空(上声)窍阳气者闭塞地气者《读医随笔》
  16. 天山雪莲花【中药大全】
  17. 天气昏黄《目经大成》
  18. 天蛇《本草纲目》完整版
  19. 天气地气制有所从《类经》
  20. 天蛇疮《医宗金鉴》
  21. 天蓬子根【中药大全】
  22. 天蛇毒《保婴撮要》
  23. 天蓬草【中药大全】
  24. 天蛇毒《外科正宗》
  25. 天疱疮（Pemphigus）《皮肤性病学》
  26. 天蛇毒门主论《疡医大全》
  27. 天疱疮【中药主治】
  28. 天生草【中药大全】
  29. 天疱疮【疾病大全】
  30. 天生子《滇南本草》
  1. 天然水《医学心悟》
  2. 天然散《外科十三方考》
  3. 天然药物知识的积累《中国医学通史》
  4. 天然抗原的表位《免疫学和免疫学检验》
  5. 天人解《四圣心源》
  6. 天然抗原《医学免疫学》
  7. 天人寿夭篇《外经微言》
  8. 天然蛋白质的抗原性《医学免疫学》
  9. 天人相应《中医名词词典》
  10. 天然不泽《中医词典》
  11. 天人相应《中医养生学》
  12. 天泉（一名天湿）《针灸大成》
  13. 天人一气篇《外经微言》
  14. 天泉《针灸学》
  15. 天容《针灸大成》
  16. 天泉《中医词典》
  17. 天容《中医词典》
  18. 天瞿《中医词典》
  19. 天容《针灸学》
  20. 天气属金说《格致余论》
  21. 天上病候《诸病源候论》
  22. 天气清静藏德不止圣人从之故无奇病《类经》
  23. 天蛇疮《医宗金鉴》
  24. 天气清净光明者也藏德不止故不下也天明则日月不明邪害空（上声）窍阳气者闭塞地气者《读医随笔》
  25. 天蛇疮《外科心法要诀》
  26. 天气昏黄《目经大成》
  27. 天蛇疮《外科大成》
  28. 天气地气制有所从《类经》
  29. 天蛇疮秘方《华佗神方》
  30. 天牝《中医词典》
  31. 天蛇毒《中医词典》


珍珠散_《医学心悟》_中医综合_【岐黄之术】

珍珠散

珍珠散

  • 上一页
  • 目录
  • 相关
  • 下一页

古歌云∶不用刀针割，全凭此药方。

珍珠（一钱五分） 玛瑙（一钱五分） 琥珀（一钱五分） 珊瑚（一钱五分，以上四味，俱用豆腐煮过，再研） 硼砂（五分） 熊胆（用笋壳盛，烘脆，为末，五分） 龙脑（四分） 麝香（二分五厘） 瓜竭（七分五厘） 朱砂（细研水飞，七分五厘） 黄连末（去须、芦、研细，五分） 明乳香（箬上炙干，五分） 没药（箬上炙干，五分） 炉甘石（按法炮制为主，一两五钱

以上诸药，各为细末，用上细粉罗筛过，再照分数秤定，合为一处，研万匝，复以棉纸筛下，瓷罐收贮，听用。其效如神。

制炉甘石法 择上上甘石半斤，用倾银铺内大紫土罐一个，入甘石在内，外用紫土泥封口，择一净室，于地上安大铁钉三根，将罐搁稳，四围用栗炭复盖，上下起火，自早至晚为度，研细，粉罗筛下，水飞，仍候药水制。再用∶

鹅不食草 黄连 黄柏 黄芩 当归 生地 栀子 连翘 赤芍 薄荷 大黄 细辛 白芷 羌活 独活 甘草 胆草 红花 杏仁 白菊 防风 荆芥 蔓荆子 蕤仁（各一钱 桃叶 桑叶 枇杷叶 槐叶 杏叶（各七片

入水二大碗，煎至一碗，去渣，入金银箔各七张，再熬至一盅，用 过炉甘石二两，入洁净铜器内，和匀，隔汤煮干，取起，再入金银箔各加七张，择清爽天气，露一宿，晒一日，迎日月之精华，配药方有神验。其甘石认法，形如羊脑，白如雪，松如花，方美。若沉重黑黯，即不堪用，用亦无功，而且有损，慎之。

一方∶用炉甘石（制过）二钱，朱砂、硼砂各五分，研细常点，亦效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天然水
  • 当前页：珍珠散
  • 下一页：面
<<< 返回本书目录
  1. 珍珠散《外科传薪集》
  2. 珍珠散【方剂大全】
  3. 珍珠散《扁鹊心书》
  4. 珍珠天麻丸【方剂大全】
  5. 珍珠伞【中药大全】
  6. 珍珠丸【方剂大全】
  7. 珍珠丘疹【疾病症状】
  8. 珍珠绣球【中药大全】
  9. 珍珠母粥《保健药膳》
  10. 珍珠一枝蒿《滇南本草》
  11. 珍珠母【中药大全】
  12. 真矮它它头《滇南本草》
  13. 珍珠明骨《保健药膳》
  14. 真藏脉《轩岐救正论》
  15. 珍珠梅【中药大全】
  16. 真藏脉义《四圣心源》
  17. 珍珠露水草【中药大全】
  18. 真丹药《养生导引秘籍》
  19. 珍珠龙脑生肌散【方剂大全】
  20. 真方圣散子【方剂大全】
  21. 珍珠莲根【中药大全】
  22. 真功丹【方剂大全】
  23. 珍珠莲【中药大全】
  24. 真核基因表达调控《生物化学与分子生物学》
  25. 珍珠风子【中药大全】
  26. 真黄病《医门补要》
  27. 珍珠风【中药大全】
  28. 真假疑似篇《外经微言》
  29. 珍珠粉丸【方剂大全】
  30. 真金散【方剂大全】
  1. 珍珠散《医学心悟》
  2. 珍珠散《医方考》
  3. 珍珠散《仁术便览》
  4. 珍珠散《重订囊秘喉书》
  5. 珍珠散《扁鹊心书》
  6. 珍珠母粥《保健药膳》
  7. 珍珠散《外科全生集》
  8. 珍珠母《中药炮制》
  9. 珍珠散《外科传薪集》
  10. 珍珠明骨《保健药膳》
  11. 珍珠一枝蒿《滇南本草》
  12. 珍珠龙脑生肌散《仁术便览》
  13. 真《中医词典》
  14. 珍珠喉《中医词典》
  15. 真阿胶《顾松园医镜》
  16. 珍珠粉丸《医方考》
  17. 真矮它它头《滇南本草》
  18. 珍珠粉《饮膳正要》
  19. 真藏脉《医述》
  20. 珍珠毒《中医词典》
  21. 真藏脉《轩岐救正论》
  22. 珍珠草《滇南本草》
  23. 真藏脉义《四圣心源》
  24. 珍珠（珍珠母）《中药学》
  25. 真产《中医词典》
  26. 珍珠《外科全生集》
  27. 真喘《中医词典》
  28. 珍珠《本草便读》
  29. 真丹药《养生导引秘籍》
  30. 珍珠《本草求真》
  31. 真德秀（1178-1235年）《中医词典》


面_《医学心悟》_中医综合_【岐黄之术】

面

面

  • 上一页
  • 目录
  • 相关
  • 下一页

经云∶足阳明之脉，络面下于鼻。凡面上浮肿而痛者，风也。书云∶面肿为风，足肿为水，宜用升麻 葛根汤，加白芷主之。若兼挟水湿，加入五皮饮，为至妙也。然又有黄胖面肿者，湿热也；有痿黄虚浮者，脾虚也。湿热，和中丸主之。脾虚，六君子汤主之。若面上生疮，如水痘，蔓延不止者，黄柏散敷之，即愈。

升麻 葛根汤（见伤寒阳明经证。

五皮饮（见水肿。

和中丸（见鼓胀。

六君子汤（见类中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：珍珠散
  • 当前页：面
  • 下一页：黄柏散
<<< 返回本书目录
  1. 面《证治准绳·杂病》
  2. 面、颈部味觉性多汗【疾病症状】
  3. 面《证治准绳·类方》
  4. 面、头、颈、肩发作性剧痛【疾病症状】
  5. 面《张氏医通》
  6. 面?（点如乌麻，斑如雀卵，稀则棋布，密则不可容针）《圣济总录》
  7. 面《医学心悟》
  8. 面?（粉刺）《圣济总录》
  9. 面《医学纲目》
  10. 面?（细起如粟谷状）《圣济总录》
  11. 面《医述》
  12. 面?（形似米白）《圣济总录》
  13. 面《医碥》
  14. 面黯方《外台秘要》
  15. 面《医碥》
  16. 面鼻得冷则黑论《格致余论》
  17. 面《续名医类案》
  18. 面鼻方《景岳全书》
  19. 面《奇症汇》
  20. 面病《古今名医汇粹》
  21. 面《普济方·针灸》
  22. 面病《古今医案按》
  23. 面《经络全书》
  24. 面病《古今医鉴》
  25. 面《急救良方》
  26. 面病《景岳全书》
  27. 面《本草求真》
  28. 面病《寿世保元》
  29. 面《本草纲目》完整版
  30. 面病《万病回春》
  1. 面《医学心悟》
  2. 面《本草求真》
  3. 面《奇症汇》
  4. 面《医碥》
  5. 面《本草分经》
  6. 面《医碥》
  7. 面《急救良方》
  8. 面《普济方·针灸》
  9. 面（黑干）（黑曾）《中医词典》
  10. 面《证治准绳·杂病》
  11. 面?（点如乌麻，斑如雀卵，稀则棋布，密则不可容针）《圣济总录》
  12. 面《证治准绳·类方》
  13. 面?（粉刺）《圣济总录》
  14. 面《张氏医通》
  15. 面?（细起如粟谷状）《圣济总录》
  16. 面《医述》
  17. 面?（形似米白）《圣济总录》
  18. 面《医学入门》
  19. 面黯方二十一首《外台秘要》
  20. 面《续名医类案》
  21. 面白《中医词典》
  22. 面《医学纲目》
  23. 面白《医学纲目》
  24. 面《新修本草》
  25. 面鼻得冷则黑论《格致余论》
  26. 面《中医词典》
  27. 面鼻方《景岳全书》
  28. 面《经络全书》
  29. 面壁口诀《女丹合编选注》
  30. 娩出《默克家庭诊疗手册》
  31. 面病《景岳全书》


黄柏散_《医学心悟》_中医综合_【岐黄之术】

黄柏散

黄柏散

  • 上一页
  • 目录
  • 相关
  • 下一页

黄柏（一块猪胰涂炙酥，为末。湿者干掺，干者，麻油调搽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：面
  • 当前页：黄柏散
  • 下一页：瘰
<<< 返回本书目录
  1. 黄柏皮汤【方剂大全】
  2. 黄柏散【方剂大全】
  3. 黄柏皮散【方剂大全】
  4. 黄柏升麻汤【方剂大全】
  5. 黄柏蜜【方剂大全】
  6. 黄柏汤【方剂大全】
  7. 黄柏酒【方剂大全】
  8. 黄柏丸【方剂大全】
  9. 黄柏浆【方剂大全】
  10. 黄柏饮【方剂大全】
  11. 黄柏煎丸【方剂大全】
  12. 黄柏饮子【方剂大全】
  13. 黄柏煎【方剂大全】
  14. 黄柏止泻汤【方剂大全】
  15. 黄柏红升散【方剂大全】
  16. 黄柏竹沥膏【方剂大全】
  17. 黄柏黑散【方剂大全】
  18. 黄柏滋肾丸【方剂大全】
  19. 黄柏膏【方剂大全】
  20. 黄斑部病变《西医眼科学》
  21. 黄柏当归汤【方剂大全】
  22. 黄斑回避现象【疾病症状】
  23. 黄柏苍术汤【方剂大全】
  24. 黄斑裂孔性视网膜脱离【疾病大全】
  25. 黄柏【中药大全】
  26. 黄斑龙胆【中药大全】
  27. 黄柏《长沙药解》
  28. 黄斑囊样水肿【疾病症状】
  29. 黄柏《药笼小品》
  30. 黄斑囊样水肿【疾病大全】
  1. 黄柏散《医学心悟》
  2. 黄柏散《儒门事亲》
  3. 黄柏汤《备急千金要方》
  4. 黄柏木《增广和剂局方药性总论》
  5. 黄柏丸《万氏秘传片玉心书》
  6. 黄柏酒《医学入门》
  7. 黄柏止泄汤《备急千金要方》
  8. 黄柏膏《仁术便览》
  9. 黄斑变性《默克家庭诊疗手册》
  10. 黄柏膏《中医词典》
  11. 黄斑盘状变性《老年百病防治》
  12. 黄柏茶《茶饮保健》
  13. 黄崩《中医词典》
  14. 黄柏《珍珠囊补遗药性赋》
  15. 黄痹门《张氏医通》
  16. 黄柏《药鉴》
  17. 黄辨《新修本草》
  18. 黄柏《本草撮要》
  19. 黄辨《名医别录》
  20. 黄柏《本草害利》
  21. 黄辩《千金翼方》
  22. 黄柏《本草害利》
  23. 黄辩《证类本草》
  24. 黄柏《本草择要纲目》
  25. 黄鳖甲《汤头歌诀》
  26. 黄柏《本草分经》
  27. 黄鳖甲散《太平惠民和剂局方》
  28. 黄柏《本草分经》
  29. 黄鳖甲散《仁术便览》
  30. 黄柏《本草经解》
  31. 黄鳖甲散《仁术便览》


瘰_《医学心悟》_中医综合_【岐黄之术】

瘰

瘰

  • 上一页
  • 目录
  • 相关
  • 下一页

瘰 者，肝病也。肝主筋，肝经血燥有火，则筋急而生瘰，瘰多生于耳前后者，肝之部位也。其初起即宜消瘰丸消散之。不可用刀针，及敷溃烂之药。若病久已经溃烂者，外贴普救万全膏，内服消瘰丸，并逍遥散，自无不愈。更宜戒恼怒，断煎炒，及发气、闭气诸物，免致脓水淋漓，渐成虚损。患此者可毋戒欤！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄柏散
  • 当前页：瘰
  • 下一页：消瘰丸
<<< 返回本书目录
  1. 瘰《针灸资生经》
  2. 瘰病《幼幼新书》
  3. 瘰《张聿青医案》
  4. 瘰部论《外科启玄》
  5. 瘰《医学心悟》
  6. 瘰寒热《圣济总录》
  7. 瘰《医门补要》
  8. 瘰候-幼幼汇集（下）《古今医统大全》
  9. 瘰《医经原旨》
  10. 瘰结核《圣济总录》
  11. 瘰《续名医类案》
  12. 瘰结核方《外台秘要》
  13. 瘰《卫生易简方》
  14. 瘰结核瘿瘤马刀论治《类证治裁》
  15. 瘰《万病回春》
  16. 瘰久不瘥《圣济总录》
  17. 瘰《外科十三方考》
  18. 瘰烂法《疯门全书》
  19. 瘰《外科十法》
  20. 瘰历《医宗金鉴》
  21. 瘰《外科启玄》
  22. 瘰历溃后方《医宗金鉴》
  23. 瘰《外科理例》
  24. 瘰历未溃敷贴《医宗金鉴》
  25. 瘰《寿世保元》
  26. 瘰疬《中医外科学》
  27. 瘰《时方妙用》
  28. 瘰疬【中药主治】
  29. 瘰《儒门事亲》
  30. 瘰疬【方剂主治】
  1. 瘰《医学心悟》
  2. 瘰《卫生易简方》
  3. 瘰《医学心悟》
  4. 瘰《外科大成》
  5. 瘰《针灸资生经》
  6. 瘰《明医指掌》
  7. 瘰《急救广生集》
  8. 瘰《儒门事亲》
  9. 瘰《外科理例》
  10. 瘰《儒门事亲》
  11. 瘰《仁术便览》
  12. 瘰《外科心法要诀》
  13. 瘰《丁甘仁医案》
  14. 瘰《灵素节注类编》
  15. 瘰《回春录》
  16. 瘰《医经原旨》
  17. 瘰《丹溪手镜》
  18. 瘰《古今医案按》
  19. 瘰《丹溪治法心要》
  20. 瘰《万病回春》
  21. 瘰《奇效简便良方》
  22. 瘰《古今医鉴》
  23. 瘰《奇效简便良方》
  24. 瘰《张聿青医案》
  25. 瘰《奇效简便良方》
  26. 瘰《普济方·针灸》
  27. 瘰《秘传证治要诀及类方》
  28. 瘰《寿世保元》
  29. 瘰《外科启玄》
  30. 瘰《类经》
  31. 瘰《活幼心书》


消瘰丸_《医学心悟》_中医综合_【岐黄之术】

消瘰丸

消瘰丸

  • 上一页
  • 目录
  • 相关
  • 下一页

此方奇效，治愈者不可胜计。予亦刻方普送矣。

元参（蒸） 牡蛎（ 醋研） 贝母（去心蒸，各四两

共为末，炼蜜为丸。每服三钱，开水下，日二服。

普救万全膏（见痹门。

逍遥散（见类中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘰
  • 当前页：消瘰丸
  • 下一页：鼻
<<< 返回本书目录
  1. 消瘰丸《医学衷中参西录》
  2. 消瘰丸【方剂大全】
  3. 消瘰疬【中药主治】
  4. 消瘰丸奇效方《喉舌备要秘旨》
  5. 消瘰膏【方剂大全】
  6. 消泺穴【上肢外侧穴位】
  7. 消瘰膏《医学衷中参西录》
  8. 消囊汤【方剂大全】
  9. 消瘤散《外科传薪集》
  10. 消痞膏【方剂大全】
  11. 消瘤二反膏【方剂大全】
  12. 消痞汤【方剂大全】
  13. 消瘤碧玉散【方剂大全】
  14. 消痞丸【方剂大全】
  15. 消疬丸【方剂大全】
  16. 消癖丸【方剂大全】
  17. 消疬汤【方剂大全】
  18. 消热解毒【中药主治】
  19. 消渴总括《杂病心法要诀》
  20. 消乳《胎产秘书》
  21. 消渴总括《医宗金鉴》
  22. 消乳汤《医学衷中参西录》
  23. 消渴诸痛候《巢氏病源补养宣导法》
  24. 消乳汤【方剂大全】
  25. 消渴治法《杂病心法要诀》
  26. 消乳丸【方剂大全】
  27. 消渴症《评琴书屋医略》
  28. 消乳岩丸【方剂大全】
  29. 消渴证治《幼幼集成》
  30. 消散片【方剂大全】
  1. 消瘰丸《医学心悟》
  2. 消瘰丸《医学衷中参西录》
  3. 消瘰丸奇效方《喉舌备要秘旨》
  4. 消瘰膏《医学衷中参西录》
  5. 消泺《针灸大成》
  6. 消芦散《重楼玉钥》
  7. 消泺《中医词典》
  8. 消瘤散《外科传薪集》
  9. 消泺《针灸学》
  10. 消瘤膏《急救广生集》
  11. 消凝行经散《目经大成》
  12. 消瘤碧玉散《重楼玉钥》
  13. 消脓饮《仁术便览》
  14. 消疬《中医词典》
  15. 消脾《中医词典》
  16. 消块丸《冯氏锦囊秘录》
  17. 消痞《中医词典》
  18. 消渴总括《杂病心法要诀》
  19. 消痞膏《奇效简便良方》
  20. 消渴总括《医宗金鉴》
  21. 消痞化积《中医词典》
  22. 消渴治法并方《卫生宝鉴》
  23. 消痞神丸《回生集》
  24. 消渴治法《杂病心法要诀》
  25. 消癖神火针《中医词典》
  26. 消渴治法《医宗金鉴》
  27. 消热饮子《妇人大全良方》
  28. 消渴症《评琴书屋医略》
  29. 消乳《中医词典》
  30. 消渴证治《幼幼集成》
  31. 消乳《胎产秘书》


鼻_《医学心悟》_中医综合_【岐黄之术】

鼻

鼻

  • 上一页
  • 目录
  • 相关
  • 下一页

《素问》曰∶西方白色，入通于肺，开窍于鼻。鼻塞者，肺寒也；鼻流清涕者，肺风也香苏散散之。若鼻中常出浊涕，源源不断者，名曰鼻渊，此脑中受寒，久而不散，以致浊涕常流，如泉水之涓涓耳。然鼻渊初起，多由于寒，日久则寒化为热矣。治宜通窍清热，川芎茶调散主之。更有鼻生 肉，名曰鼻痔，臭不可近，痛不可摇，宜用白矾散少许，点之，顷刻化水而消。又鼻中流血不止，名曰鼻衄，四生丸，生地六味汤主之。如不止，加犀角。

香苏散（见太阳经证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消瘰丸
  • 当前页：鼻
  • 下一页：川芎茶调散
<<< 返回本书目录
  1. 鼻《证治准绳·杂病》
  2. 鼻【方剂主治】
  3. 鼻《证治准绳·幼科》
  4. 鼻（附嚏）《医述》
  5. 鼻《证治准绳·类方》
  6. 鼻/鼻型T/NK细胞淋巴瘤【疾病大全】
  7. 鼻《张氏医通》
  8. 鼻瓣区狭窄【疾病大全】
  9. 鼻《幼幼新书》
  10. 鼻孢子虫病【疾病大全】
  11. 鼻《医学心悟》
  12. 鼻鼻痔《外科启玄》
  13. 鼻《医学入门》
  14. 鼻病《备急千金要方》
  15. 鼻《医碥》
  16. 鼻病《丹溪心法》
  17. 鼻《医碥》
  18. 鼻病《古今医鉴》
  19. 鼻《也是山人医案》
  20. 鼻病《急救广生集》
  21. 鼻《续名医类案》
  22. 鼻病《千金翼方》
  23. 鼻《外科十三方考》
  24. 鼻病《千金翼方》
  25. 鼻《奇症汇》
  26. 鼻病《仁术便览》
  27. 鼻《秘传证治要诀及类方》
  28. 鼻病《寿世保元》
  29. 鼻《脉因证治》
  30. 鼻病《万病回春》
  1. 鼻《医学心悟》
  2. 鼻《医学心悟》
  3. 鼻《丹溪手镜》
  4. 鼻《明医指掌》
  5. 鼻《丹溪治法心要》
  6. 鼻《古今医案按》
  7. 鼻《秘传证治要诀及类方》
  8. 鼻《医碥》
  9. 鼻《奇症汇》
  10. 鼻《医碥》
  11. 鼻《脉因证治》
  12. 鼻《临证指南医案》
  13. 鼻《也是山人医案》
  14. 鼻《证治准绳·杂病》
  15. 鼻《外科十三方考》
  16. 鼻《证治准绳·类方》
  17. 鼻《慈幼新书》
  18. 鼻《张氏医通》
  19. 鼻《人体解剖学》
  20. 鼻《证治准绳·幼科》
  21. 鼻（鼻息）《中医词典》
  22. 鼻《证治准绳·幼科》
  23. 鼻（吹鼻）《中医名词词典》
  24. 鼻《医学入门》
  25. 鼻（附嚏）《医述》
  26. 鼻《续名医类案》
  27. 鼻（匿^虫）疮《中医词典》
  28. 鼻《幼幼新书》
  29. 鼻?《医述》
  30. 鼻《医学纲目》
  31. 鼻?《医述》


川芎茶调散_《医学心悟》_中医综合_【岐黄之术】

川芎茶调散

川芎茶调散

  • 上一页
  • 目录
  • 相关
  • 下一页

川芎（酒拌） 荆芥 白芷 桔梗（炒） 甘草 黄芩（酒炒） 川贝母（去心，各一两） 黑山

共为细末。每服二钱，食后，陈松萝细茶调下，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻
  • 当前页：川芎茶调散
  • 下一页：白矾散
<<< 返回本书目录
  1. 川芎茶调散《汤头歌诀》
  2. 川芎茶调散【方剂大全】
  3. 川芎茶【方剂大全】
  4. 川芎茶调丸【方剂大全】
  5. 川芎阿胶汤【方剂大全】
  6. 川芎柴胡汤【方剂大全】
  7. 川芎（图）【中药大全】
  8. 川芎葱白汤【方剂大全】
  9. 川芎《药鉴》
  10. 川芎当归散【方剂大全】
  11. 川芎《本草择要纲目》
  12. 川芎定痛饮【方剂大全】
  13. 川芎《本草新编》
  14. 川芎防风散【方剂大全】
  15. 川芎《本草经解》
  16. 川芎膏【方剂大全】
  17. 川消散【方剂大全】
  18. 川芎行经散【方剂大全】
  19. 川膝煎【方剂大全】
  20. 川芎和解散【方剂大全】
  21. 川西小黄菊【中药大全】
  22. 川芎黄耆汤【方剂大全】
  23. 川乌粥【方剂大全】
  24. 川芎煎【方剂大全】
  25. 川乌丸【方剂大全】
  26. 川芎牡丹散【方剂大全】
  27. 川乌头丸【方剂大全】
  28. 川芎蒲黄黑神散【方剂大全】
  29. 川乌头汤【方剂大全】
  30. 川芎羌活散【方剂大全】
  1. 川芎茶调散《医学心悟》
  2. 川芎茶调散《太平惠民和剂局方》
  3. 川芎茶调散《奇方类编》
  4. 川芎茶调散《太平惠民和剂局方》
  5. 川芎茶调散《医方论》
  6. 川芎茶《茶饮保健》
  7. 川芎茶调散《汤头歌诀》
  8. 川芎（和）《本草分经》
  9. 川芎当归散《妇人大全良方》
  10. 川芎（和）《本草分经》
  11. 川芎膏《冯氏锦囊秘录》
  12. 川芎（和）《本草分经》
  13. 川芎膏《万氏秘传片玉心书》
  14. 川芎《珍珠囊补遗药性赋》
  15. 川芎散《备急千金要方》
  16. 川芎《药鉴》
  17. 川芎散《妇人大全良方》
  18. 川芎《药性切用》
  19. 川芎散《妇人大全良方》
  20. 川芎《外科全生集》
  21. 川芎散《儒门事亲》
  22. 川芎《本草害利》
  23. 川芎散《明目至宝》
  24. 川芎《本草择要纲目》
  25. 川芎散《明目至宝》
  26. 川芎《本草分经》
  27. 川芎散《普济本事方》
  28. 川芎《本草经解》
  29. 川芎散《普济本事方》
  30. 川芎《本草便读》
  31. 川芎汤《备急千金要方》


白矾散_《医学心悟》_中医综合_【岐黄之术】

白矾散

白矾散

  • 上一页
  • 目录
  • 相关
  • 下一页

白矾（ 枯，二钱） 砂（五分

共为细末。每用少许，点鼻痔上，即消。

四生丸 生地六味汤（俱见虚劳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：川芎茶调散
  • 当前页：白矾散
  • 下一页：耳
<<< 返回本书目录
  1. 白矾煎【方剂大全】
  2. 白矾散【方剂大全】
  3. 白矾灰散【方剂大全】
  4. 白矾汤【方剂大全】
  5. 白矾膏【方剂大全】
  6. 白矾涂方【方剂大全】
  7. 白矾酊【方剂大全】
  8. 白矾丸【方剂大全】
  9. 白矾半夏散【方剂大全】
  10. 白矾煮散【方剂大全】
  11. 白矾【中药大全】
  12. 白饭豆【中药大全】
  13. 白矾《药笼小品》
  14. 白饭树【中药大全】
  15. 白矾《雷公炮炙论》
  16. 白饭树根【中药大全】
  17. 白矾《本草易读》
  18. 白饭树叶【中药大全】
  19. 白发症【疾病大全】
  20. 白防活命饮【方剂大全】
  21. 白发【疾病大全】
  22. 白沸汤【方剂大全】
  23. 白发《家庭医学百科-医疗康复篇》
  24. 白痱【疾病症状】
  25. 白垩丸【方剂大全】
  26. 白粉《药征续编》
  27. 白垩铁线蕨【中药大全】
  28. 白粉蝶【中药大全】
  29. 白垩散【方剂大全】
  30. 白粉蕨【中药大全】
  1. 白矾散《医学心悟》
  2. 白矾散《妇人大全良方》
  3. 白矾石《吴普本草》
  4. 白矾散《冯氏锦囊秘录》
  5. 白粉《汤液本草》
  6. 白矾半夏散《三因极一病证方论》
  7. 白粉《药征续编》
  8. 白矾《药性切用》
  9. 白粉散《小儿药证直诀》
  10. 白矾《本草撮要》
  11. 白凤膏（自制）《何氏虚劳心传》
  12. 白矾《本草分经》
  13. 白茯苓《雷公炮制药性解》
  14. 白矾《本草便读》
  15. 白茯苓《冯氏锦囊秘录》
  16. 白矾《本草从新》
  17. 白茯苓《医学入门》
  18. 白矾《本草求真》
  19. 白茯苓《得配本草》
  20. 白矾《顾松园医镜》
  21. 白茯苓《外科全生集》
  22. 白矾《医学入门》
  23. 白茯苓《药性切用》
  24. 白矾《本草易读》
  25. 白茯苓《珍珠囊补遗药性赋》
  26. 白矾《本草备要》
  27. 白茯苓散《妇人大全良方》
  28. 白矾《汤液本草》
  29. 白茯苓丸《医方论》
  30. 白矾《药笼小品》
  31. 白茯苓丸《汤头歌诀》


耳_《医学心悟》_中医综合_【岐黄之术】

耳

耳

  • 上一页
  • 目录
  • 相关
  • 下一页

耳者，肾之外候，《中藏经》曰∶肾者，精神之舍，性命之根，外通于耳。然足厥阴肝足少阳胆经，皆络于耳。凡伤寒邪热耳聋者，属少阳证，小柴胡汤主之。若病非外感，有暴发耳聋者，乃气火上冲，名曰气闭耳聋，宜用逍遥散，加蔓荆子、石菖蒲、香附主之。若久患耳聋，则属肾虚，精气不足，不能上通于耳，宜用六味地黄丸加枸杞、人参、石菖蒲、远志之类。其患耳鸣如蝉声、如钟鼓声，皆以前法治之。若风热相搏，津液凝聚，变为停豆抵耳之患，或脓水淋漓或痒极疼痛，此皆厥阴肝经风热所致，宜用加味逍遥散，去白术，加荷叶、木耳、贝母、香附、菖蒲之属，外用红棉散吹之。若耳内生疮，并用前药加金银花主之。又百虫入耳，宜用猫尿滴之，次则葱汁犹可。若用麻油，恐虫陷耳中不得出也。

又法，以猪肉炙香，置耳边，诈就寝，令虫闻肉香，则出矣。

小柴胡汤（见少阳经病。

逍遥散（见类中。

六味地黄丸（见虚劳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白矾散
  • 当前页：耳
  • 下一页：红棉散
<<< 返回本书目录
  1. 耳《组织学与胚胎学》
  2. 耳（生疮）《针灸资生经》
  3. 耳《周慎斋遗书》
  4. 耳、鼻、软骨变成蓝色【疾病症状】
  5. 耳《证治准绳·杂病》
  6. 耳鼻喉科病历《病历书写规范》
  7. 耳《证治准绳·幼科》
  8. 耳鼻喉科病症《中医名词词典》
  9. 耳《张氏医通》
  10. 耳鼻喉科用药《国家基本药物目录》（2009版）
  11. 耳《张氏医通》
  12. 耳鼻喉科用药《国家基本药物目录》（2009版）
  13. 耳《幼幼新书》
  14. 耳鼻咽喉《默克家庭诊疗手册》
  15. 耳《医学心悟》
  16. 耳鼻咽喉创伤【疾病大全】
  17. 耳《医学入门》
  18. 耳鼻咽喉的检查《耳鼻咽喉外科学》
  19. 耳《医述》
  20. 耳鼻咽喉疾病《默克家庭诊疗手册》
  21. 耳《医碥》
  22. 耳鼻咽喉科常用药物《耳鼻咽喉外科学》
  23. 耳《医碥》
  24. 耳鼻咽喉科常用药物《家庭医学百科-医疗康复篇》
  25. 耳《也是山人医案》
  26. 耳鼻咽喉科恶性肿瘤的TNM分类、分期《耳鼻咽喉外科学》
  27. 耳《续名医类案》
  28. 耳鼻咽喉一般创伤（traumatic injuries of the ear,nose and throat）《耳鼻咽喉外科学》
  29. 耳《外科十法》
  30. 耳病《博济方》
  1. 耳《医学心悟》
  2. 耳《医学心悟》
  3. 耳《周慎斋遗书》
  4. 耳《本草从新》
  5. 耳《冷庐医话》
  6. 耳《古今医案按》
  7. 耳《丹溪手镜》
  8. 耳《医碥》
  9. 耳《丹溪治法心要》
  10. 耳《医碥》
  11. 耳《友渔斋医话》
  12. 耳《临证指南医案》
  13. 耳《奇效简便良方》
  14. 耳《普济方·针灸》
  15. 耳《秘传证治要诀及类方》
  16. 耳《证治准绳·杂病》
  17. 耳《奇症汇》
  18. 耳《张氏医通》
  19. 耳《脉因证治》
  20. 耳《张氏医通》
  21. 耳《也是山人医案》
  22. 耳《证治准绳·幼科》
  23. 耳《急救良方》
  24. 耳《证治准绳·幼科》
  25. 耳《慈幼新书》
  26. 耳《医述》
  27. 耳《本草图经》
  28. 耳《医学入门》
  29. 耳《组织学与胚胎学》
  30. 耳《续名医类案》
  31. 耳（百虫入耳）《医学心悟》


红棉散_《医学心悟》_中医综合_【岐黄之术】

红棉散

红棉散

  • 上一页
  • 目录
  • 相关
  • 下一页

白矾（二钱） 胭脂（烧灰存性，一钱

上研匀，先用棉杖子，搅去脓水，更另用棉杖子蘸药，掺入耳底即干。若停豆抵耳，加

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳
  • 当前页：红棉散
  • 下一页：痔疮
<<< 返回本书目录
  1. 红绵藤【中药大全】
  2. 红棉散【方剂大全】
  3. 红绵散【方剂大全】
  4. 红末子【方剂大全】
  5. 红绵龙骨散【方剂大全】
  6. 红母鸡草【中药大全】
  7. 红绵丹【方剂大全】
  8. 红母猪藤【中药大全】
  9. 红门兰【中药大全】
  10. 红木耳【中药大全】
  11. 红梅《滇南本草》
  12. 红木香【中药大全】
  13. 红帽顶【中药大全】
  14. 红木子【中药大全】
  15. 红毛走马胎【中药大全】
  16. 红楠【中药大全】
  17. 红毛毡【中药大全】
  18. 红楠皮【中药大全】
  19. 红毛叶马蹄香【中药大全】
  20. 红内消散【方剂大全】
  21. 红毛野海棠【中药大全】
  22. 红娘丸【方剂大全】
  23. 红毛悬钩子【中药大全】
  24. 红娘子【中药大全】
  25. 红毛五加皮【中药大全】
  26. 红牛毛刺【中药大全】
  27. 红毛蛇【中药大全】
  28. 红牛皮菜【中药大全】
  29. 红毛七【中药大全】
  30. 红牛尾七【中药大全】
  1. 红棉散《医学心悟》
  2. 红绵散《普济本事方》
  3. 红膜《中医词典》
  4. 红绵散《是斋百一选方》
  5. 红嫩无津舌《中医词典》
  6. 红绵散《三因极一病证方论》
  7. 红娘《中药炮制》
  8. 红焖萝卜海带《减肥新法与技巧》
  9. 红杞乌参鸽蛋《古代房中秘方》
  10. 红霉素《药理学》
  11. 红杞蒸鸡《老年百病防治》
  12. 红梅《滇南本草》
  13. 红铅《中医词典》
  14. 红茂草《证类本草》
  15. 红铅《医学入门》
  16. 红脉不通《中医词典》
  17. 红铅《本经逢原》
  18. 红脉《中医词典》
  19. 红铅《药性切用》
  20. 红炉点雪《中医词典》
  21. 红铅损益篇《外经微言》
  22. 红漏《中医词典》
  23. 红曲《本草纲目》
  24. 红龙散《三因极一病证方论》
  25. 红曲《饮膳正要》
  26. 红柳元鱼《保健药膳》
  27. 红曲《本草备要》
  28. 红莲花、白莲花《证类本草》
  29. 红曲《本草易读》
  30. 红痢不止《奇效简便良方》
  31. 红曲《冯氏锦囊秘录》


痔疮_《医学心悟》_中医综合_【岐黄之术】

痔疮

痔疮

  • 上一页
  • 目录
  • 相关
  • 下一页

方书有牝、牡、虫、血之异名，而其实皆大肠经积热所致。大法，宜用石菖蒲、忍冬藤煎水，以瓦罐盛药，对痔熏透，然后倾入盆中浸洗之，冷则加水，如此频频熏洗，并服加减六味丸，及国老散，自然渐次消散，可免刀针药线之苦，此亦医痔之良法也。又肛门之前肾囊之后，此间若有肿胀出脓，名曰悬痈，又名海底漏，最难收功。若生于肛门之两傍，则曰脏毒，较悬痈为轻耳，并用前药主之。此症皆由肾水不足，相火内烁庚金而致然也，患者速宜保养真元，用药扶持，庶可延生，辛毋忽视是祷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红棉散
  • 当前页：痔疮
  • 下一页：加减六味丸
<<< 返回本书目录
  1. 痔疮【疾病大全】
  2. 痔疮【中药主治】
  3. 痔疮《自我调养巧治病》
  4. 痔疮【方剂主治】
  5. 痔疮《杂病治例》
  6. 痔疮部《外科方外奇方》
  7. 痔疮《医宗金鉴》
  8. 痔疮部《外科启玄》
  9. 痔疮《医学心悟》
  10. 痔疮出血【中药主治】
  11. 痔疮《医门补要》
  12. 痔疮的调养《人体使用手册》
  13. 痔疮《医法圆通》
  14. 痔疮的中医食疗《老年食养食疗》
  15. 痔疮《仁术便览》
  16. 痔疮论《外科正宗》
  17. 痔疮《灸法秘传》
  18. 痔疮门（附痔漏）《丹台玉案》
  19. 痔疮《经验丹方汇编》
  20. 痔疮门主论《疡医大全》
  21. 痔疮《丹溪心法》
  22. 痔疮下血【中药主治】
  23. 痔疮《保婴撮要》
  24. 痔疮形图《外科启玄》
  25. 痔出血【疾病症状】
  26. 痔疮肿痛【中药主治】
  27. 痔病诸候（凡六论）《诸病源候论》
  28. 痔核【疾病症状】
  29. 痔病诸候《巢氏病源补养宣导法》
  30. 痔疾《幼幼新书》
  1. 痔疮《医学心悟》
  2. 痔疮《丹溪心法》
  3. 痔疮《仁术便览》
  4. 痔疮《外科心法要诀》
  5. 痔疮《丁甘仁医案》
  6. 痔疮《保婴撮要》
  7. 痔疮《奇效简便良方》
  8. 痔疮《医宗金鉴》
  9. 痔疮《奇效简便良方》
  10. 痔疮《杂病治例》
  11. 痔疮《奇效简便良方》
  12. 痔疮《自我调养巧治病》
  13. 痔疮《医门补要》
  14. 痔疮《医法圆通》
  15. 痔疮《经验丹方汇编》
  16. 痔病候《诸病源候论》
  17. 痔疮《灸法秘传》
  18. 痔病《备急千金要方》
  19. 痔疮部《外科方外奇方》
  20. 痔?《圣济总录》
  21. 痔疮出血秘方《华佗神方》
  22. 痔（漏）《张氏医通》
  23. 痔疮的中医食疗《老年食养食疗》
  24. 痔（ 漏 余见疡 ）《针灸资生经》
  25. 痔疮挂下方《急救广生集》
  26. 痔《普通外科学》
  27. 痔疮灸法《冯氏锦囊秘录》
  28. 痔《千金宝要》
  29. 痔疮论《外科正宗》
  30. 痔《女科证治准绳》
  31. 痔疮门（附痔漏）《丹台玉案》


六味丸（加减六味丸）_《医学心悟》_中医综合_【岐黄之术】

加减六味丸

加减六味丸

  • 上一页
  • 目录
  • 相关
  • 下一页

大熟地（九蒸晒） 大生地（酒洗，各三两） 山药（乳蒸） 茯苓（乳蒸） 丹皮（酒蒸，各一两五钱） 泽泻（盐水蒸，一两） 当归（酒蒸） 白芍（酒炒） 柏子仁（去壳，隔纸炒） 丹参（酒蒸），各二两） 自败龟板（浸去墙，童便炙酥，研为极细末） 远志（去心，甘草水泡蒸，各四两

共为末，用金钗石斛四两，金银花十二两，熬膏，和炼蜜为丸。每早淡盐汤下四钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痔疮
  • 当前页：加减六味丸
  • 下一页：国老散
<<< 返回本书目录
  1. 六味汤【方剂大全】
  2. 六味丸方论《痰火点雪》
  3. 六味顺气散【方剂大全】
  4. 六味丸说《医贯》
  5. 六味生脉汤【方剂大全】
  6. 六味稀痘饮【方剂大全】
  7. 六味三棱丸【方剂大全】
  8. 六味香薷饮【方剂大全】
  9. 六味人参麦门冬散【方剂大全】
  10. 六味消风痰散【方剂大全】
  11. 六味去丹皮加黄柏知母汤【方剂大全】
  12. 六味异功煎【方剂大全】
  13. 六味清凉饮【方剂大全】
  14. 六味饮【方剂大全】
  15. 六味清凉汤【方剂大全】
  16. 六味追风散【方剂大全】
  17. 六味青散【方剂大全】
  18. 六物附子汤【方剂大全】
  19. 六味平胃散【方剂大全】
  20. 六物胡粉敷方【方剂大全】
  21. 六味木香散【方剂大全】
  22. 六物胡粉膏【方剂大全】
  23. 六味鹿茸丸【方剂大全】
  24. 六物黄芩汤【方剂大全】
  25. 六味凉血消毒散【方剂大全】
  26. 六物煎【方剂大全】
  27. 六味脍【方剂大全】
  28. 六物解毒汤【方剂大全】
  29. 六味解毒汤【方剂大全】
  30. 六物解肌汤【方剂大全】
  1. 六味丸（加减六味丸）《医学心悟》
  2. 六味丸《目经大成》
  3. 六味丸方论《痰火点雪》
  4. 六味丸《医述》
  5. 六味丸说《医贯》
  6. 六味汤《是斋百一选方》
  7. 六味五苓散《冯氏锦囊秘录》
  8. 六味汤《救伤秘旨》
  9. 六味饮合生脉散方《临症验舌法》
  10. 六味回阳饮（新方）《虚损启微》
  11. 六味饮合滋肾丸方《临症验舌法》
  12. 六味回阳饮《退思集类方歌注》
  13. 六务《中医词典》
  14. 六味合五子丸《医学心悟》
  15. 六物附子汤《冯氏锦囊秘录》
  16. 六味附子汤《冯氏锦囊秘录》
  17. 六物附子汤《三因极一病证方论》
  18. 六味地黄丸证《临证实验录》
  19. 六物附子汤《医方考》
  20. 六味地黄丸如黄柏知母方《医方考》
  21. 六物附子汤《医方考》
  22. 六味地黄丸加黄柏知母方《医方考》
  23. 六物解肌汤《备急千金要方》
  24. 六味地黄丸方解《吴医汇讲》
  25. 六物青散《备急千金要方》
  26. 六味地黄丸《何氏虚劳心传》
  27. 六物散《备急千金要方》
  28. 六味地黄丸《时方歌括》
  29. 六物散《三因极一病证方论》
  30. 六味地黄丸《医方论》
  31. 六泻《中医词典》


国老散_《医学心悟》_中医综合_【岐黄之术】

国老散

国老散

  • 上一页
  • 目录
  • 相关
  • 下一页

治悬痈、脏毒，神效。

甘草七段，用急流水一碗，浸之，炙干，又浸，又炙，以水尽为度，研细末，每日空心开水调下一钱。忌煎炒、烟、酒、炙爆、辛辣、发气等物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：加减六味丸
  • 当前页：国老散
  • 下一页：内痈
<<< 返回本书目录
  1. 国老膏【方剂大全】
  2. 国老散【方剂大全】
  3. 国家基本药物目录（基层医疗卫生机构配备使用部分）2009版 说明《国家基本药物目录》（2009版）
  4. 国老汤【方剂大全】
  5. 国际头针标准线《中医刺灸》
  6. 国老丸【方剂大全】
  7. 国公酒【方剂大全】
  8. 国内外实验动物科学发展情况《实验动物科学》
  9. 蝈蝈【中药大全】
  10. 国内与国外急救系统简介《现代院外急救手册》
  11. 瘑疮《医宗金鉴》
  12. 国寿散【方剂大全】
  13. 锅焦丸【方剂大全】
  14. 国外有关学派的观点《医学心理学》
  15. 锅焦饼【方剂大全】
  16. 腘动脉搏动减弱或消失【疾病症状】
  17. 锅焦【中药大全】
  18. 腘动脉瘤【疾病大全】
  19. 锅盖《本草纲目》完整版
  20. 腘动脉损伤【疾病大全】
  21. 锅铲叶【中药大全】
  22. 腘肌肌腱炎【疾病大全】
  23. 锅粑散【方剂大全】
  24. 腘血管陷迫综合征【疾病大全】
  25. 锅粑【中药大全】
  26. 虢丹膏【方剂大全】
  27. 锅巴虾仁《保健药膳》
  28. 馘鬼散【方剂大全】
  29. 郭松崖郡侯疟疾《程杏轩医案》
  30. 果《神农本草经》
  1. 国老散《医学心悟》
  2. 国老膏《普济本事方》
  3. 国老散《仁术便览》
  4. 国老膏《冯氏锦囊秘录》
  5. 国内发展情况《实验动物科学》
  6. 国家选定的非国际单位的制单位《医院药学》
  7. 国内近期动物疾病模型文献《实验动物科学》
  8. 国际头针标准线《中医刺灸》
  9. 国内实验室应用试剂配制《实用免疫细胞与核酸》
  10. 国际上常用的F[XB]1[/XB]动物《实验动物科学》
  11. 国内与国外急救系统简介《现代院外急救手册》
  12. 国际单位制中具有专门名称的导出单位《医院药学》
  13. 国绳肌损伤《中医伤科按摩学》
  14. 国际单位掣是基苯单位《医院药学》
  15. 国外动物疾病模型参阅表《实验动物科学》
  16. 瘑疮《医宗金鉴》
  17. 国外发展情况《实验动物科学》
  18. 瘑（ge，戈）疮《中医词典》
  19. 国外有关学派的观点《医学心理学》
  20. 锅烈制法《外科十三方考》
  21. 腘《中医名词词典》
  22. 锅焦丸《奇方类编》
  23. 腘《中医词典》
  24. 锅巴虾仁《保健药膳》
  25. 腘然未偻《中医词典》
  26. 郭子章《中医词典》
  27. 腘窝《人体解剖学》
  28. 郭治《中医词典》
  29. 腘血《中医词典》
  30. 郭志邃（suì岁）《中医词典》
  31. 腘中《中医词典》


内痈_《医学心悟》_中医综合_【岐黄之术】

内痈

内痈

  • 上一页
  • 目录
  • 相关
  • 下一页

口中咳，胸中隐隐而痛，吐痰腥臭者，肺痈也，桔梗汤主之。当脐而痛，腹皮膨急，溺数如淋，转侧摇之则水声者，肠痈也，千金牡丹皮散主之。胃脘胀痛，手不可按，时吐脓者，胃脘痈也，忍冬汤主之。书云∶呕家有脓，不须治呕。脓尽自愈。是胃脘痈之已溃者

桔梗汤（见虚劳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：国老散
  • 当前页：内痈
  • 下一页：千金牡丹皮散
<<< 返回本书目录
  1. 内痈《证治准绳·疡医》
  2. 内痈部《本草易读》
  3. 内痈《张聿青医案》
  4. 内痈部《外科心法要诀》
  5. 内痈《医学心悟》
  6. 内痈部《疡医大全》
  7. 内痈《外科启玄》
  8. 内痈门主论《疡医大全》
  9. 内痈《凌临灵方》
  10. 内痈总论《外科大成》
  11. 内隐斜【疾病大全】
  12. 内痈总论《医宗金鉴》
  13. 内淫药治《古今医统大全》
  14. 内壅不汗《温疫论》
  15. 内因腰痛论《三因极一病证方论》
  16. 内脏出血【疾病症状】
  17. 内因为病歌《医宗金鉴》
  18. 内脏刺激器/电子气压泵研究《胃肠动力检查手册》
  19. 内因为病歌《眼科心法要诀》
  20. 内脏动脉慢性闭塞【疾病大全】
  21. 内因衄血证治《三因极一病证方论》
  22. 内脏梗阻【疾病症状】
  23. 内因脉《寿世保元》
  24. 内脏利什曼病【疾病大全】
  25. 内因咳嗽证《三因极一病证方论》
  26. 内脏痛【疾病症状】
  27. 内因经病《医宗金鉴》
  28. 内脏性肥胖【疾病症状】
  29. 内因经病《妇科心法要诀》
  30. 内脏血吸虫炎【疾病大全】
  1. 内痈《医学心悟》
  2. 内痈《张聿青医案》
  3. 内痈《外科启玄》
  4. 内痈《证治准绳·疡医》
  5. 内痈部《本草易读》
  6. 内痈《凌临灵方》
  7. 内痈部《疡医大全》
  8. 内痈《中医词典》
  9. 内痈候《巢氏病源补养宣导法》
  10. 内痈《中医词典》
  11. 内痈候《诸病源候论》
  12. 内痈《中医名词词典》
  13. 内痈门主论《疡医大全》
  14. 内迎香《针灸学》
  15. 内痈有三《医学纲目》
  16. 内迎香《中医词典》
  17. 内痈总论《医宗金鉴》
  18. 内迎香《中医词典》
  19. 内痈总论《外科心法要诀》
  20. 内淫药治《古今医统大全》
  21. 内痈总论《外科大成》
  22. 内因腰痛论《三因极一病证方论》
  23. 内壅不汗《温疫论》
  24. 内因为病歌《医宗金鉴》
  25. 内郁《中医词典》
  26. 内因为病歌《眼科心法要诀》
  27. 内郁《中医词典》
  28. 内因衄血证治《三因极一病证方论》
  29. 内源性感染《预防医学》
  30. 内因脉《古今医鉴》
  31. 内源性神经的结构《实用免疫细胞与核酸》


千金牡丹皮散_《医学心悟》_中医综合_【岐黄之术】

千金牡丹皮散

千金牡丹皮散

  • 上一页
  • 目录
  • 相关
  • 下一页

丹皮（五钱） 苡仁（五钱） 栝蒌仁（一钱五分） 桃仁（去皮尖，及双仁者研，十二枚

水煎服。

若大便闭结不通，加大黄一钱五分，当归三钱，得利，止后服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内痈
  • 当前页：千金牡丹皮散
  • 下一页：忍冬汤
<<< 返回本书目录
  1. 千金漏芦汤【方剂大全】
  2. 千金内托散【方剂大全】
  3. 千金六甲丸【方剂大全】
  4. 千金润下丸【方剂大全】
  5. 千金化气汤【方剂大全】
  6. 千金散【方剂大全】
  7. 千金花【中药大全】
  8. 千金十一穴《类经图翼》
  9. 千金封脐膏【方剂大全】
  10. 千金十一穴歌《针灸大全》
  11. 千金方六首合一十一法《外台秘要》
  12. 千金藤《本草纲目》完整版
  13. 千金方《疯门全书》
  14. 千金藤《证类本草》
  15. 千金定吼丸【方剂大全】
  16. 千金藤【中药大全】
  17. 千金当归汤【方剂大全】
  18. 千金消毒散【方剂大全】
  19. 千金丹【方剂大全】
  20. 千金消癖丸【方剂大全】
  21. 千金大养脾圆【方剂大全】
  22. 千金须知《千金宝要》
  23. 千金不传之秘《针灸神书》
  24. 千金养脾丸【方剂大全】
  25. 千金保童丸【方剂大全】
  26. 千金一厘散《毓麟验方》
  27. 千金保胎丸【方剂大全】
  28. 千金翼方《外台秘要》
  29. 千金保胎膏【方剂大全】
  30. 千金止带丸【方剂大全】
  1. 千金牡丹皮散《医学心悟》
  2. 千金牡丹皮散《医学心悟》
  3. 千金牡丹皮散《医学心悟》
  4. 千金漏芦汤《太平惠民和剂局方》
  5. 千金内托汤《外科全生集》
  6. 千金久嗽方《时病论歌括新编》
  7. 千金十一穴《类经图翼》
  8. 千金膏《中藏经》
  9. 千金十一穴歌《中医词典》
  10. 千金方养生书《中医词典》
  11. 千金十一穴歌《针灸大全》
  12. 千金方松叶酒《冯氏锦囊秘录》
  13. 千金汤《备急千金要方》
  14. 千金方六首合一十一法《外台秘要》
  15. 千金藤《海药本草》
  16. 千金方《疯门全书》
  17. 千金藤《医学入门》
  18. 千金方《冯氏锦囊秘录》
  19. 千金藤《证类本草》
  20. 千金方《冯氏锦囊秘录》
  21. 千金托里散《儒门事亲》
  22. 千金方《冯氏锦囊秘录》
  23. 千金丸《备急千金要方》
  24. 千金方《冯氏锦囊秘录》
  25. 千金丸《是斋百一选方》
  26. 千金方《冯氏锦囊秘录》
  27. 千金消暑丸《医学心悟》
  28. 千金方《冯氏锦囊秘录》
  29. 千金须知《千金宝要》
  30. 千金地黄煎《中藏经》
  31. 千金穴歌《针灸易学》


忍冬汤_《医学心悟》_中医综合_【岐黄之术】

忍冬汤

忍冬汤

  • 上一页
  • 目录
  • 相关
  • 下一页

一切内外痈肿，皆可立消，但宜早服。

金银花（四两） 甘草（三钱

水煎，顿服。能饮者，用酒煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：千金牡丹皮散
  • 当前页：忍冬汤
  • 下一页：诸虫
<<< 返回本书目录
  1. 忍冬酒《景岳全书》
  2. 忍冬藤【中药大全】
  3. 忍冬《本草纲目》图文版
  4. 忍冬丸【方剂大全】
  5. 忍冬《证类本草》
  6. 荏子《本草乘雅半偈》
  7. 忍冬《本草择要纲目》
  8. 荏子《证类本草》
  9. 忍冬《本草乘雅半偈》
  10. 稔食风《喉科秘诀》
  11. 忍冬《本草纲目》完整版
  12. 认病捷要总诀《医理真传》
  13. 仁熟散【方剂大全】
  14. 认识能力缺失【疾病症状】
  15. 仁寿丸【方剂大全】
  16. 认识能力缺失【疾病症状】
  17. 仁青芒觉【方剂大全】
  18. 认识阴阳探求至理《思考中医》
  19. 仁青常觉【方剂大全】
  20. 认眼歌诀《眼科阐微》
  21. 仁道类《古今医统大全》
  22. 认疫治疫要言《吴医汇讲》
  23. 壬足太阳膀胱经《扁鹊神应针灸玉龙经》
  24. 认知功能损害【疾病症状】
  25. 壬字白凤膏《增订十药神书》
  26. 认知功能障碍【疾病症状】
  27. 壬子岁图《圣济总录》
  28. 认知领悟心理疗法《医学心理学》
  29. 壬寅岁图《圣济总录》
  30. 认知神经功能丧失【疾病症状】
  1. 忍冬汤《医学心悟》
  2. 忍冬酒《外科理例》
  3. 忍冬藤花《得配本草》
  4. 忍冬酒《三因极一病证方论》
  5. 忍冬藤酒《仁术便览》
  6. 忍冬酒《冯氏锦囊秘录》
  7. 忍冬丸《三因极一病证方论》
  8. 忍冬酒《景岳全书》
  9. 忍冬丸《仁术便览》
  10. 忍冬《本草乘雅半偈》
  11. 忍精不泄《中医词典》
  12. 忍冬《本草择要纲目》
  13. 忍痛《竹林女科证治》
  14. 忍冬《名医别录》
  15. 荏《吴普本草》
  16. 忍冬《本经逢原》
  17. 荏子《千金翼方》
  18. 忍冬《顾松园医镜》
  19. 荏子《新修本草》
  20. 忍冬《证类本草》
  21. 荏子《食疗本草》
  22. 忍冬《本草蒙筌》
  23. 荏子《证类本草》
  24. 忍冬《新修本草》
  25. 荏子《名医别录》
  26. 忍冬《本草经集注》
  27. 荏子《本草乘雅半偈》
  28. 忍冬《千金翼方》
  29. 荏子桔梗丸《备急千金要方》
  30. 忍冬《本草纲目》
  31. 稔食风《喉科秘诀》


诸虫_《医学心悟》_中医综合_【岐黄之术】

诸虫

诸虫

  • 上一页
  • 目录
  • 相关
  • 下一页

虫之名有九，而犹不足以尽其状也，然总不外乎湿热所生。凡物湿蒸热郁，则生虫矣。

书云∶虫长尺许，则能杀人。虫痛贯心，伤人甚速，宜急治之，追虫丸主之。但胃寒吐蛔，宜用理中安蛔散，与治别虫之法不同，医者志之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：忍冬汤
  • 当前页：诸虫
  • 下一页：追虫丸
<<< 返回本书目录
  1. 诸虫《医学正传》
  2. 诸虫飞尸鬼疰《普济本事方》
  3. 诸虫《医学心悟》
  4. 诸虫论《小儿卫生总微论方》
  5. 诸虫《医学入门》
  6. 诸虫论治《类证治裁》
  7. 诸虫《医述》
  8. 诸虫门《古今医统大全》
  9. 诸虫《续名医类案》
  10. 诸虫啮《圣济总录》
  11. 诸虫《万病回春》
  12. 诸虫入耳《口齿类要》
  13. 诸虫《寿世保元》
  14. 诸虫伤《本草纲目》完整版
  15. 诸虫《景岳全书》
  16. 诸虫伤《外科理例》
  17. 诸虫《古今医鉴》
  18. 诸虫蛇伤《急救良方》
  19. 诸虫《古今医案按》
  20. 诸虫兽螫伤《证治准绳·疡医》
  21. 诸虫《丹溪治法心要》
  22. 诸虫心痛方《外台秘要》
  23. 诸虫《本草纲目》完整版
  24. 诸虫咬《丹台玉案》
  25. 诸潮亦能发麻《麻科活人全书》
  26. 诸虫咬蜇论《小儿卫生总微论方》
  27. 诸草有毒《证类本草》
  28. 诸虫有毒《证类本草》
  29. 诸部经络发明《类经图翼》
  30. 诸搐似惊（附厥逆）《冯氏锦囊秘录》
  1. 诸虫《医学心悟》
  2. 诸虫《古今医案按》
  3. 诸虫《丹溪治法心要》
  4. 诸虫《万病回春》
  5. 诸虫论《小儿卫生总微论方》
  6. 诸虫《古今医鉴》
  7. 诸虫论治《类证治裁》
  8. 诸虫《医学正传》
  9. 诸虫脉候《类证治裁》
  10. 诸虫《寿世保元》
  11. 诸虫啮《圣济总录》
  12. 诸虫《医述》
  13. 诸虫入耳《口齿类要》
  14. 诸虫《医学入门》
  15. 诸虫入耳《丹台玉案》
  16. 诸虫《续名医类案》
  17. 诸虫入耳《奇效简便良方》
  18. 诸虫《景岳全书》
  19. 诸虫入耳《奇效简便良方》
  20. 诸虫《中医名词词典》
  21. 诸虫入耳方《冯氏锦囊秘录》
  22. 诸迟《寿世保元》
  23. 诸虫伤《外科理例》
  24. 诸潮亦能发麻《麻科活人全书》
  25. 诸虫蛇伤《急救良方》
  26. 诸草有毒《证类本草》
  27. 诸虫兽咬伤《奇效简便良方》
  28. 诸部经穴次序《类经图翼》
  29. 诸虫心痛方一十八首《外台秘要》
  30. 诸部经络发明《类经图翼》
  31. 诸虫心痛秘方《华佗神方》


追虫丸_《医学心悟》_中医综合_【岐黄之术】

追虫丸

追虫丸

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄（酒拌，三蒸三晒，一两） 木香（五钱） 槟榔（一两） 芜荑（去梗，一两） 白雷丸（一两） 白术（陈土炒，七钱） 陈皮（七钱） 神曲（炒，五钱） 枳实（面炒，三钱五分

上为末，用苦楝根皮、猪牙皂角各二两，浓煎汁一碗，和前药为丸，如桐子大，每服五十丸，空心砂糖水送下。

若大便不实者，本方内除大黄。

理中安蛔散（见中寒。

又方，用榧子数斤，陆续去壳，空心服一、二十枚。一月之后，其虫尽去，神色大转矣岭南之地，多有埋蛊害人之法，其法取毒物之毒，暗置饮食中，其人即中毒矣。但中毒之人，不知解法，发时即不可救，惟太乙紫金丹，可以立解之。是以远游川广，不可无此药

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸虫
  • 当前页：追虫丸
  • 下一页：五绝
<<< 返回本书目录
  1. 撞气阿魏圆【方剂大全】
  2. 追虫丸【方剂大全】
  3. 撞气阿魏丸【方剂大全】
  4. 追疮散《外科传薪集》
  5. 撞击征【疾病症状】
  6. 追疔夺命丹【方剂大全】
  7. 撞击伤目《中医眼科学》
  8. 追风【中药主治】
  9. 撞关饮子【方剂大全】
  10. 追风丹【方剂大全】
  11. 撞刺生翳外障《秘传眼科龙木论》
  12. 追风毒锉散【方剂大全】
  13. 撞刺生翳歌《医宗金鉴》
  14. 追风如圣散【方剂大全】
  15. 撞刺生翳歌《眼科心法要诀》
  16. 追风伞【中药大全】
  17. 撞刺生翳《银海精微》
  18. 追风散【方剂大全】
  19. 状元丸【方剂大全】
  20. 追风丸《仙传外科集验方》
  21. 状如麻豆．搔之成疮《外科大成》
  22. 追风应痛圆【方剂大全】
  23. 状颅皮【疾病症状】
  24. 追骨风【中药大全】
  25. 壮元阳【方剂主治】
  26. 追魂散【方剂大全】
  27. 壮腰膝【方剂主治】
  28. 追魂汤【方剂大全】
  29. 壮阳食品《老年食养食疗》
  30. 追疟饮【方剂大全】
  1. 追虫丸《医学心悟》
  2. 追虫丸《冯氏锦囊秘录》
  3. 追疮散《外科传薪集》
  4. 追虫方《慎柔五书》
  5. 追疔夺命汤《仙传外科集验方》
  6. 追《中医词典》
  7. 追疔夺命汤《仁术便览》
  8. 撞气丸《博济方》
  9. 追毒丹《仙传外科集验方》
  10. 撞气阿魏丸《仁术便览》
  11. 追毒膏《博济方》
  12. 撞气阿魏丸《太平惠民和剂局方》
  13. 追毒散《仁术便览》
  14. 撞气阿魏丸《三因极一病证方论》
  15. 追毒汤《备急千金要方》
  16. 撞气阿魏丸《冯氏锦囊秘录》
  17. 追风祛痰丸《仁术便览》
  18. 撞击伤目《中医眼科学》
  19. 追风散《妇人大全良方》
  20. 撞红《中医词典》
  21. 追风散《太平惠民和剂局方》
  22. 撞打破伤《明目至宝》
  23. 追风散《太平惠民和剂局方》
  24. 撞刺生翳外障《秘传眼科龙木论》
  25. 追风丸《仙传外科集验方》
  26. 撞刺生翳外障《中医词典》
  27. 追风应痛丸《太平惠民和剂局方》
  28. 撞刺生翳歌《医宗金鉴》
  29. 追魂汤《三因极一病证方论》
  30. 撞刺生翳歌《眼科心法要诀》
  31. 追疟饮《时病论歌括新编》


五绝_《医学心悟》_中医综合_【岐黄之术】

五绝

五绝

  • 上一页
  • 目录
  • 相关
  • 下一页

五绝者，一自缢、二摧压、三溺水、四魇魅、五服毒也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：追虫丸
  • 当前页：五绝
  • 下一页：自缢
<<< 返回本书目录
  1. 五绝《证治准绳·杂病》
  2. 五绝急症《经验丹方汇编》
  3. 五绝《医学心悟》
  4. 五绝死《急救良方》
  5. 五绝《文堂集验方》
  6. 五绝治法《三因极一病证方论》
  7. 五绝《卫生易简方》
  8. 五科凡例《三因极一病证方论》
  9. 五绝《万病回春》
  10. 五苦六辛《儒门事亲》
  11. 五绝《寿世保元》
  12. 五劳《秘传证治要诀及类方》
  13. 五绝《石室秘录》
  14. 五劳六极皆是火烁乎天真《医学传心录》
  15. 五绝《急救广生集》
  16. 五劳六极七伤方《外台秘要》
  17. 五绝《本草纲目》完整版
  18. 五劳七伤【中药主治】
  19. 五决十经《类经》
  20. 五劳七伤【方剂主治】
  21. 五精酒【方剂大全】
  22. 五劳证治《三因极一病证方论》
  23. 五经治法《疡医大全》
  24. 五老还童丹【方剂大全】
  25. 五经虚《异授眼科》
  26. 五利汤【方剂大全】
  27. 五经统论《婴童类萃》
  28. 五敛子《本草纲目》完整版
  29. 五经热症《经验麻科》
  30. 五裂槭【中药大全】
  1. 五绝《医学心悟》
  2. 五绝《卫生易简方》
  3. 五绝《急救广生集》
  4. 五绝《石室秘录》
  5. 五绝《文堂集验方》
  6. 五绝《万病回春》
  7. 五绝急症《经验丹方汇编》
  8. 五绝《寿世保元》
  9. 五绝死《急救良方》
  10. 五绝《证治准绳·杂病》
  11. 五绝治法《三因极一病证方论》
  12. 五绝《医学纲目》
  13. 五科《中医词典》
  14. 五绝《中医词典》
  15. 五科凡例《三因极一病证方论》
  16. 五决十经《类经》
  17. 五苦六辛《中医词典》
  18. 五决《中医词典》
  19. 五苦六辛《儒门事亲》
  20. 五决《中医名词词典》
  21. 五劳《中医名词词典》
  22. 五九散《儒门事亲》
  23. 五劳《中医词典》
  24. 五精《中医词典》
  25. 五劳《秘传证治要诀及类方》
  26. 五经治法《疡医大全》
  27. 五劳六极皆是火烁乎天真《医学传心录》
  28. 五经虚《异授眼科》
  29. 五劳六极七伤方一十首《外台秘要》
  30. 五经纹《中医词典》
  31. 五劳所伤《中医名词词典》


自缢_《医学心悟》_中医综合_【岐黄之术】

自缢

自缢

  • 上一页
  • 目录
  • 相关
  • 下一页

自缢者，自旦至暮，虽已冷必可治；自暮至旦，则难治，阴气盛也。然予尝见自暮至旦而犹救活者，不可轻弃也。救治之法，先将人抱下，以被褥塞住谷道，次将绳索徐徐解去不得遽然截断，然后将手按摩胸堂，若有气自口出，微有呼吸，即以好肉桂心二、三钱，煎汤灌之。若已僵直，令两人以竹管吹其两耳，然后以半仙丸，纳鼻孔中，并研末，吹入耳中。但心头温者，虽一日犹可活也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五绝
  • 当前页：自缢
  • 下一页：摧压
<<< 返回本书目录
  1. 自缢《洗冤集录》
  2. 自缢死方《外台秘要》
  3. 自缢《外科十法》
  4. 自缢欲死《圣济总录》
  5. 自缢《孙真人海上方》
  6. 自缢者的急救《现代院外急救手册》
  7. 自缢《宋本备急灸法》
  8. 自由基的来源《动脉粥样硬化》
  9. 自悬疮《幼幼新书》
  10. 自由基与动脉粥样硬化《动脉粥样硬化》
  11. 自叙《竹泉生女科集要》
  12. 自由基与细胞凋亡《动脉粥样硬化》
  13. 自叙《重楼玉钥续编》
  14. 自由基与细胞凋亡参考文献《动脉粥样硬化》
  15. 自叙《证治准绳·杂病》
  16. 自由生活阿米巴感染【疾病大全】
  17. 自叙《长沙药解》
  18. 自制急救箱《现代院外急救手册》
  19. 自叙《玉楸药解》
  20. 自制霹雳丸《外科传薪集》
  21. 自叙《幼科释谜》
  22. 自制医说《重楼玉钥续编》
  23. 自叙《医医医》
  24. 自主神经反射【疾病症状】
  25. 自叙《医学指归》
  26. 自主神经危象【疾病症状】
  27. 自叙《医学摘粹》
  28. 自主性高功能性甲状腺腺瘤【疾病大全】
  29. 自叙《医学摘粹》
  30. 字讹《医述》
  1. 自缢《医学心悟》
  2. 自缢《洗冤集录》
  3. 自缢《医学心悟》
  4. 自缢《外科十法》
  5. 自缢《宋本备急灸法》
  6. 自缢《孙真人海上方》
  7. 自缢死方一十五首《外台秘要》
  8. 自悬疮《幼幼新书》
  9. 自缢死候《巢氏病源补养宣导法》
  10. 自叙《医学指归》
  11. 自缢死候《诸病源候论》
  12. 自叙《重楼玉钥续编》
  13. 自缢欲死《圣济总录》
  14. 自叙《一得集》
  15. 自缢者的急救《现代院外急救手册》
  16. 自叙《温疫论》
  17. 自淫《中医名词词典》
  18. 自叙《幼科释谜》
  19. 自由基的来源《动脉粥样硬化》
  20. 自叙《本草思辨录》
  21. 自由基的作用《病理生理学》
  22. 自叙《脉诀汇辨》
  23. 自由基反应与再灌注损伤《病理生理学》
  24. 自叙《丹台玉案》
  25. 自由基与动脉粥样硬化《动脉粥样硬化》
  26. 自叙《医学摘粹》
  27. 自由基与细胞凋亡《动脉粥样硬化》
  28. 自叙《医学摘粹》
  29. 自由基在缺血再灌注损伤机制中的地位《病理生理学》
  30. 自叙《医学摘粹》
  31. 自由上肢骨《人体解剖学》


摧压_《医学心悟》_中医综合_【岐黄之术】

摧压

摧压

  • 上一页
  • 目录
  • 相关
  • 下一页

摧压者，或坠堕，压复打伤，心头温者，皆可救也。将本人如僧打坐，令一人提住头发用半仙丸纳入鼻中，并以广三七二、三钱，煎酒灌之。青木香煎酒灌之亦佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自缢
  • 当前页：摧压
  • 下一页：溺水
<<< 返回本书目录
  1. 摧肝丸【方剂大全】
  2. 脆骨风【中药大全】
  3. 催痔散【方剂大全】
  4. 脆甲症【疾病大全】
  5. 催蛰丹【方剂大全】
  6. 脆弱性骨硬化【疾病大全】
  7. 催吐萝芙木【中药大全】
  8. 脆蛇【中药大全】
  9. 催吐白薇【中药大全】
  10. 脆性X综合征【疾病症状】
  11. 催吐【中药主治】
  12. 脆性X综合征【疾病症状】
  13. 催汤丸【方剂大全】
  14. 萃仙丹【方剂大全】
  15. 催生柞木饮【方剂大全】
  16. 萃仙丸《毓麟验方》
  17. 催生用药之义-胎产须知 《古今医统大全》
  18. 萃仙丸【方剂大全】
  19. 催生用药时宜-胎产须知 《古今医统大全》
  20. 萃象方【方剂大全】
  21. 催生饮【方剂大全】
  22. 淬法《随息居重订霍乱论》
  23. 催生益母丸【方剂大全】
  24. 毳毛旺盛粗黑有光【疾病症状】
  25. 催生药《洪氏集验方》
  26. 翠碧丸【方剂大全】
  27. 催生万金不传遇仙丹【方剂大全】
  28. 翠蓝草【中药大全】
  29. 催生汤【方剂大全】
  30. 翠鸟【中药大全】
  1. 摧压《医学心悟》
  2. 催吐术《现代院外急救手册》
  3. 脆《中医词典》
  4. 催生诸药考《医方考》
  5. 脆脚《中医词典》
  6. 催生用药诸方《女科经纶》
  7. 脆者坚之《中医词典》
  8. 催生用药之义（胎产须知）《古今医统大全》
  9. 萃仙丸《毓麟验方》
  10. 催生用药时宜（胎产须知）《古今医统大全》
  11. 萃仙丸（专治遗精）《回生集》
  12. 催生药宜助气血为主《女科经纶》
  13. 淬《中医名词词典》
  14. 催生药《是斋百一选方》
  15. 淬法《随息居重订霍乱论》
  16. 催生药《是斋百一选方》
  17. 焠（cuì，音翠）《中医词典》
  18. 催生药《洪氏集验方》
  19. 焠（火矣）热食《中医词典》
  20. 催生兔脑丸《傅青主女科》
  21. 焠刺《中医名词词典》
  22. 催生汤《三因极一病证方论》
  23. 焠刺《中医词典》
  24. 催生汤《妇人大全良方》
  25. 焠法《中医词典》
  26. 催生神咒《医学集成》
  27. 焠脐风《中医词典》
  28. 催生散《仁术便览》
  29. 焠胎寒《中医词典》
  30. 催生如圣散《仁术便览》
  31. 焠针《中医词典》


溺水_《医学心悟》_中医综合_【岐黄之术】

溺水

溺水

  • 上一页
  • 目录
  • 相关
  • 下一页

溺水者，捞起，以其人横伏牛背上，如无牛，以凳代之，沥去其水，用半仙丸纳入鼻中或用搐鼻散吹之，仍以生姜自然汁灌之，但鼻孔无血出者，皆可救也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：摧压
  • 当前页：溺水
  • 下一页：魇魅
<<< 返回本书目录
  1. 溺水《宋本备急灸法》
  2. 溺水的急救《现代院外急救手册》
  3. 溺水《家庭医学百科-自救互救篇》
  4. 溺水死《圣济总录》
  5. 溺涩《张氏医通》
  6. 溺死《洗冤集录》
  7. 溺孔《奇症汇》
  8. 溺死方《外台秘要》
  9. 溺闭《古今医案按》
  10. 溺血《备急千金要方》
  11. 溺白散【方剂大全】
  12. 溺血《扁鹊心书》
  13. 溺白（鱼靳切）《证类本草》
  14. 溺血《丹溪手镜》
  15. 溺白《本草纲目》图文版
  16. 溺血《丹溪心法》
  17. 溺白《景岳全书》
  18. 溺血《丹溪治法心要》
  19. 溺白《本草乘雅半偈》
  20. 溺血《儿科萃精》
  21. 溺白《本草纲目》完整版
  22. 溺血《古今医案按》
  23. 腻粉膏【方剂大全】
  24. 溺血《金匮钩玄》
  25. 匿虫【方剂主治】
  26. 溺血《灸法秘传》
  27. 逆转型房室折返性心动过速【疾病症状】
  28. 溺血《女科秘旨》
  29. 逆证《张氏医通》
  30. 溺血《普济方·针灸》
  1. 溺水《医学心悟》
  2. 溺水《家庭医学百科-自救互救篇》
  3. 溺水《宋本备急灸法》
  4. 溺涩《张氏医通》
  5. 溺水的急救《现代院外急救手册》
  6. 溺孔《奇症汇》
  7. 溺水死《圣济总录》
  8. 溺孔《中医词典》
  9. 溺死《中医词典》
  10. 溺孔《中医词典》
  11. 溺死《中医词典》
  12. 溺黄赤《医述》
  13. 溺死《洗冤集录》
  14. 溺后漏精《中医词典》
  15. 溺死方九首《外台秘要》
  16. 溺后漏精《中医词典》
  17. 溺死候《诸病源候论》
  18. 溺赤《医学纲目》
  19. 溺死秘方《华佗神方》
  20. 溺赤《中医词典》
  21. 溺血《医学集成》
  22. 溺赤《中医词典》
  23. 溺血《四圣心源》
  24. 溺闭《古今医案按》
  25. 溺血《中医词典》
  26. 溺白沂《本草纲目》
  27. 溺血《中医词典》
  28. 溺白（鱼靳切）《证类本草》
  29. 溺血《备急千金要方》
  30. 溺白《本草乘雅半偈》
  31. 溺血《新修本草》


魇魅_《医学心悟》_中医综合_【岐黄之术】

魇魅

魇魅

  • 上一页
  • 目录
  • 相关
  • 下一页

魇魅者，梦而不醒也。此浊气顽痰闭塞所致。先用通天散吹鼻中，随用苏合香丸灌之。

或用韭根捣汁灌之，或用姜汁，或用葱白酒灌之。但卧处原有灯，则存，如无灯，切不可以灯照其面，只可远远点灯耳。一法，令人痛咬其大拇指，而唾其面，即活。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：溺水
  • 当前页：魇魅
  • 下一页：服毒
<<< 返回本书目录
  1. 演药法《异授眼科》
  2. 魇梦不醒《外科十法》
  3. 偃月障《目经大成》
  4. 鼹（音偃）鼠《证类本草》
  5. 偃月翳内障《秘传眼科龙木论》
  6. 鼹鼠《本草纲目》完整版
  7. 偃月翳歌《医宗金鉴》
  8. 鼹鼠《本草纲目》图文版
  9. 偃月翳歌《眼科心法要诀》
  10. 鼹鼠（图）【中药大全】
  11. 偃伏头部中行十穴《针灸资生经》
  12. 鼹鼠粪《本草纲目》完整版
  13. 偃伏头部中行（凡一十穴）《金针秘传》
  14. 鼹鼠膏《本草纲目》完整版
  15. 偃伏头部中行《秘传眼科龙木论》
  16. 鼹鼠肉《本草纲目》完整版
  17. 偃伏头部第三行（左右凡一十二穴）《金针秘传》
  18. 厌恶疗法《医学心理学》
  19. 偃伏头部第三行《秘传眼科龙木论》
  20. 厌奶【疾病症状】
  21. 偃伏头部第二行（左右凡一十四穴）《金针秘传》
  22. 厌食《小儿常见病单验方》
  23. 偃伏头部第二行《秘传眼科龙木论》
  24. 厌食《中医儿科学》
  25. 偃伏第三行左右十二穴《针灸资生经》
  26. 厌食【疾病症状】
  27. 偃伏第二行左右十四穴《针灸资生经》
  28. 厌氧菌的检验《医学微生物学》
  29. 眼坐起生花外障《秘传眼科龙木论》
  30. 厌氧菌肺炎【疾病大全】
  1. 魇魅《医学心悟》
  2. 魇不寤候《诸病源候论》
  3. 魇梦不醒《外科十法》
  4. 魇（yǎn眼）《中医词典》
  5. 魇梦不醒《医学心悟》
  6. 演药法《异授眼科》
  7. 鼹（音偃）鼠《证类本草》
  8. 演山翁治法《证治准绳·幼科》
  9. 鼹KT鼠《名医别录》
  10. 演气丹《仁术便览》
  11. 鼹鼠《千金翼方》
  12. 演气丹《仁术便览》
  13. 鼹鼠《本草经集注》
  14. 罨（音掩）《中医名词词典》
  15. 鼹鼠《新修本草》
  16. 罨（yǎn，音掩）法《中医词典》
  17. 鼹鼠《本草衍义》
  18. 偃月障《目经大成》
  19. 厌《中医词典》
  20. 偃月障《中医词典》
  21. 厌不能发《中医词典》
  22. 偃月翳内障《秘传眼科龙木论》
  23. 厌恶疗法《医学心理学》
  24. 偃月翳内障《中医词典》
  25. 厌黄《中医词典》
  26. 偃月翳歌《医宗金鉴》
  27. 厌疟《医述》
  28. 偃月翳歌《眼科心法要诀》
  29. 厌胜法屡验《是斋百一选方》
  30. 偃月翳《中医词典》
  31. 厌食《小儿常见病单验方》


服毒_《医学心悟》_中医综合_【岐黄之术】

服毒

服毒

  • 上一页
  • 目录
  • 相关
  • 下一页

服毒者，砒信为重也。用小蓟根捣汁饮之，立救。或用黄矾散治之，据云奇效。

又救自刎法，若喉管未断，急以麻线缝定，用金疮药浓敷之，以布缠定，旬日自愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：魇魅
  • 当前页：服毒
  • 下一页：半仙丸
<<< 返回本书目录
  1. 服毒《洗冤集录》
  2. 服毒急救《家庭医学百科-自救互救篇》
  3. 服补药快捷方式《集验背疽方》
  4. 服饵《圣济总录》
  5. 服帛部（六种）《得配本草》
  6. 服饵忌羊血《寿世青编》
  7. 服败毒药《保婴撮要》
  8. 服饵先后《本草蒙筌》
  9. 拂疼饮【方剂大全】
  10. 服饵先后《冯氏锦囊秘录》
  11. 拂手汤【方剂大全】
  12. 服饵-养生余录（下）《古今医统大全》
  13. 拂毒散【方剂大全】
  14. 服茯苓《千金翼方》
  15. 芙蓉叶【中药大全】
  16. 服茯苓赋《苏沈良方》
  17. 芙蓉叶《本草易读》
  18. 服茯苓说《苏沈良方》
  19. 芙蓉丸【方剂大全】
  20. 服枸杞方【方剂大全】
  21. 芙蓉散【方剂大全】
  22. 服枸杞根方【方剂大全】
  23. 芙蓉软膏【方剂大全】
  24. 服寒剂反热《温疫论》
  25. 芙蓉内托散【方剂大全】
  26. 服槐子方【方剂大全】
  27. 芙蓉菊花膏【方剂大全】
  28. 服椒方【方剂大全】
  29. 芙蓉菊根【中药大全】
  30. 服金液丹各证引药《扁鹊心书》
  1. 服毒《医学心悟》
  2. 服毒《洗冤集录》
  3. 服毒急救《家庭医学百科-自救互救篇》
  4. 服地黄方《备急千金要方》
  5. 服饵《圣济总录》
  6. 服地黄《饮膳正要》
  7. 服饵《中医词典》
  8. 服菖蒲《饮膳正要》
  9. 服饵（养生余录 下）《古今医统大全》
  10. 服苍术《饮膳正要》
  11. 服饵忌羊血《寿世青编》
  12. 服补药快捷方式《集验背疽方》
  13. 服饵先后《本草蒙筌》
  14. 服败毒药《保婴撮要》
  15. 服饵先后《冯氏锦囊秘录》
  16. 拂拂发热《中医词典》
  17. 服茯苓《千金翼方》
  18. 拂法《中医词典》
  19. 服茯苓《饮膳正要》
  20. 拂毒散《万氏秘传片玉心书》
  21. 服茯苓赋《苏沈良方》
  22. 芙蓉叶《本草易读》
  23. 服茯苓说《苏沈良方》
  24. 芙蓉镜《目经大成》
  25. 服枸杞《饮膳正要》
  26. 芙蓉鸡《饮膳正要》
  27. 服枸杞根方《备急千金要方》
  28. 芙蓉花（芙蓉叶）《中药学》
  29. 服桂《饮膳正要》
  30. 芙蓉花《滇南本草》
  31. 服桂枝汤后证治六条《伤寒贯珠集》


半仙丸_《医学心悟》_中医综合_【岐黄之术】

半仙丸

半仙丸

  • 上一页
  • 目录
  • 相关
  • 下一页

半夏为末，水丸，如黄豆大。每用一丸，纳鼻中，男左、女右。

搐鼻散（见真中风。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：服毒
  • 当前页：半仙丸
  • 下一页：黄矾散
<<< 返回本书目录
  1. 半夏左经汤【方剂大全】
  2. 半消丸【方剂大全】
  3. 半夏左金汤【方剂大全】
  4. 半星丸【方剂大全】
  5. 半夏煮散【方剂大全】
  6. 半杏丸【方剂大全】
  7. 半夏竹茹汤【方剂大全】
  8. 半夜散【方剂大全】
  9. 半夏中和汤【方剂大全】
  10. 半圆盖阴石蕨【中药大全】
  11. 半夏枳术丸【方剂大全】
  12. 半月板损伤【疾病大全】
  13. 半夏枳术丸《脾胃论》
  14. 半月线疝【疾病大全】
  15. 半夏正气丹【方剂大全】
  16. 半支莲【中药大全】
  17. 半夏熨方【方剂大全】
  18. 半枝莲【中药大全】
  19. 半夏圆【方剂大全】
  20. 半枝莲饮【方剂大全】
  21. 半夏饮子【方剂大全】
  22. 半柱花【中药大全】
  23. 半夏饮【方剂大全】
  24. 半椎体畸形【疾病大全】
  25. 半夏杏仁汤【方剂大全】
  26. 半字散【方剂大全】
  27. 半夏泻心汤证《临证实验录》
  28. 伴齿状突骨折的寰枢椎前脱位【疾病大全】
  29. 半夏泻心汤证《临证实验录》
  30. 伴高血压【疾病症状】
  1. 半仙丸《医学心悟》
  2. 半夏左经汤《外科理例》
  3. 半阴阳《中医词典》
  4. 半夏左经汤《三因极一病证方论》
  5. 半月障《中医词典》
  6. 半夏煮散《博济方》
  7. 半支薄荷草《茶饮保健》
  8. 半夏中毒《中医词典》
  9. 半支甘茶《茶饮保健》
  10. 半夏枳术丸《脾胃论》
  11. 半支莲茶《茶饮保健》
  12. 半夏枳术丸《内外伤辨》
  13. 半枝莲《中药炮制》
  14. 半夏熨汤《备急千金要方》
  15. 半枝莲《中药学》
  16. 半夏泻心证《医学摘粹》
  17. 半肢风《中医词典》
  18. 半夏泻心汤证《临证实验录》
  19. 半肢风《解围元薮》
  20. 半夏泻心汤证《临证实验录》
  21. 半自动生化分析仪《临床生物化学》
  22. 半夏泻心汤证《临证实验录》
  23. 伴场疔《中医词典》
  24. 半夏泻心汤证《临证实验录》
  25. 伴行毛细血管组织学鉴别歌诀《人体解剖学歌诀》
  26. 半夏泻心汤七十七　方见《伤寒·少阳》《金匮悬解》
  27. 伴有虹膜睫状体炎的继发性青光眼《眼科学》
  28. 半夏泻心汤方《伤寒论》
  29. 拌银耳《保健药膳》
  30. 半夏泻心汤方《伤寒明理论》
  31. 绊舌《中医词典》


黄矾散_《医学心悟》_中医综合_【岐黄之术】

黄矾散

黄矾散

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄（一两） 明矾（五钱

共为末。每服三、四钱，冷水调下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半仙丸
  • 当前页：黄矾散
  • 下一页：天下第一金疮药
<<< 返回本书目录
  1. 黄矾【中药大全】
  2. 黄矾散【方剂大全】
  3. 黄矾《本草纲目》图文版
  4. 黄矾丸《仙传外科集验方》
  5. 黄矾《本草纲目》完整版
  6. 黄矾丸【方剂大全】
  7. 黄耳类伤寒门主论《疡医大全》
  8. 黄方《外台秘要》
  9. 黄耳类伤寒《松峰说疫》
  10. 黄肥疮《幼幼新书》
  11. 黄耳类伤寒《冯氏锦囊秘录》
  12. 黄粉膏【方剂大全】
  13. 黄垩丸【方剂大全】
  14. 黄粉散【方剂大全】
  15. 黄多孔菌【中药大全】
  16. 黄风不足歌《眼科心法要诀》
  17. 黄断肠草【中药大全】
  18. 黄风不足歌《医宗金鉴》
  19. 黄杜圆【方剂大全】
  20. 黄风膏【方剂大全】
  21. 黄犊子脐屎《本草纲目》完整版
  22. 黄风菊花汤【方剂大全】
  23. 黄独零余子【中药大全】
  24. 黄风有余歌《眼科心法要诀》
  25. 黄豆芫荽煎【方剂大全】
  26. 黄风有余歌《医宗金鉴》
  27. 黄豆和猪苦胆【方剂大全】
  28. 黄蜂出洞法《推拿抉微》
  29. 黄豆《食物疗法》
  30. 黄敷药《外科传薪集》
  1. 黄矾散《医学心悟》
  2. 黄矾《本草纲目》
  3. 黄矾丸《仙传外科集验方》
  4. 黄耳伤寒《中医词典》
  5. 黄方三首《外台秘要》
  6. 黄耳类伤寒门主论《疡医大全》
  7. 黄防风汤熏蒸法《目经大成》
  8. 黄耳类伤寒《松峰说疫》
  9. 黄肥疮《幼幼新书》
  10. 黄耳类伤寒《冯氏锦囊秘录》
  11. 黄风《中医词典》
  12. 黄耳类伤寒《中医词典》
  13. 黄风不足歌《眼科心法要诀》
  14. 黄独《本经逢原》
  15. 黄风不足歌《医宗金鉴》
  16. 黄豆入耳《奇效简便良方》
  17. 黄风内障《中医词典》
  18. 黄豆《本草分经》
  19. 黄风有余歌《眼科心法要诀》
  20. 黄豆《本草易读》
  21. 黄风有余歌《医宗金鉴》
  22. 黄豆《食物疗法》
  23. 黄蜂出洞《中医词典》
  24. 黄豆《减肥新法与技巧》
  25. 黄蜂出洞法《推拿抉微》
  26. 黄丁《中医词典》
  27. 黄蜂入洞《中医词典》
  28. 黄帝之机、琼瑶之论五十三法《针灸神书》
  29. 黄蜂入洞《幼科推拿秘书》
  30. 黄帝杂忌法《备急千金要方》
  31. 黄敷药《外科传薪集》


天下第一金疮药_《医学心悟》_中医综合_【岐黄之术】

天下第一金疮药

天下第一金疮药

  • 上一页
  • 目录
  • 相关
  • 下一页

凡刀斧损伤，跌扑打碎，敷上实时止痛止血，更不作脓，胜于他药多矣。其伤处不可见水。予制此药普送，因路远者一时难取，故刻方广传之。今并笔之于书，则所传益广矣。各乡有力之家，宜修合以济急也。

雄猪油（熬化去渣，一斤四两） 松香（熬化去渣，六两） 黄蜡（熬化去渣，六两） 面粉（炒，筛，四两） 樟脑（研极细，三两） 麝香（六分） 冰片（六分） 血竭（一两） 儿茶（一两） 乳香（箬皮上烘去油，一两） 没药（箬皮上烘去油，一两

以上药研极细，先将猪油、松香、黄蜡三味熬化，合为一处，待将冷，再入药末搅匀，瓷瓶收贮，不可泄气，用时即知其神妙也。

又方∶用降真香为末，敷上即愈。广三七末，敷之亦效。

妇人之症，多与男子同，惟经行胎产，与男子异耳。兹特举其异者，详述于后，以备参考。其同者，悉照前法主之，不复赘及。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄矾散
  • 当前页：天下第一金疮药
  • 下一页：月经不调
<<< 返回本书目录
  1. 天溪穴【胸部腹部穴位】
  2. 天下第一金疮药【方剂大全】
  3. 天乌散【方剂大全】
  4. 天下至道谈《马王堆简帛》
  5. 天文草【中药大全】
  6. 天仙果【中药大全】
  7. 天王七叶【中药大全】
  8. 天仙藤《本草纲目》完整版
  9. 天王七果实【中药大全】
  10. 天仙藤（图）【中药大全】
  11. 天王七【中药大全】
  12. 天仙藤散【方剂大全】
  13. 天王补心丸【方剂大全】
  14. 天仙饮【方剂大全】
  15. 天王补心丹【方剂大全】
  16. 天仙子（图）【中药大全】
  17. 天王补心丹《虚损启微》
  18. 天香炉【中药大全】
  19. 天王补心丹《何氏虚劳心传》
  20. 天香炉煲猪肉【方剂大全】
  21. 天突穴【胸部腹部穴位】
  22. 天心十一穴歌《针灸问对》
  23. 天天茄《滇南本草》
  24. 天星十一穴《针灸神书》
  25. 天天果酒【方剂大全】
  26. 天星十一穴歌诀《扁鹊神应针灸玉龙经》
  27. 天台乌药丸【方剂大全】
  28. 天星藤【中药大全】
  29. 天台乌药散【方剂大全】
  30. 天刑诀《脉诀汇辨》
  1. 天下第一金疮药《医学心悟》
  2. 天溪《针灸学》
  3. 天下受拜平胃散《冯氏锦囊秘录》
  4. 天溪《中医词典》
  5. 天下至道谈《马王堆简帛》
  6. 天溪《针灸大成》
  7. 天仙膏《冯氏锦囊秘录》
  8. 天五会《中医词典》
  9. 天仙藤《本草备要》
  10. 天温《中医词典》
  11. 天仙藤《医学入门》
  12. 天王补心丹《何氏虚劳心传》
  13. 天仙藤《证类本草》
  14. 天王补心丹《时方歌括》
  15. 天仙藤《本草求真》
  16. 天王补心丹《医方论》
  17. 天仙藤《本草从新》
  18. 天王补心丹《奇方类编》
  19. 天仙藤《得配本草》
  20. 天王补心丹《仁术便览》
  21. 天仙藤《本草分经》
  22. 天王补心丹《医方考》
  23. 天仙藤《本草撮要》
  24. 天王补心丹《冯氏锦囊秘录》
  25. 天仙藤《药性切用》
  26. 天王补心丹《冯氏锦囊秘录》
  27. 天仙藤散《妇人大全良方》
  28. 天王补心丹《删补名医方论》
  29. 天仙藤散《医方论》
  30. 天王补心丹《医宗金鉴》
  31. 天仙藤散方《妇人大全良方》


月经不调_《医学心悟》_中医综合_【岐黄之术】

月经不调

月经不调

  • 上一页
  • 目录
  • 相关
  • 下一页

经，常也，一月一行，循乎常道，以象月盈则亏也。经不行，则反常而灾 至矣。

方书以趱前为热，退后为寒，其理近似，然亦不可尽拘也。假如脏腑空虚，经水淋漓不断，频频数见，岂可便断为热？又如内热血枯，经脉迟滞不来，岂可便断为寒？必须察其兼症，如果脉数内热，唇焦口燥，畏热喜冷，斯为有热；如果脉迟腹冷，唇淡、口和，喜热、畏寒，斯为有寒。阳脏、阴脏，于斯而别。再问其经来，血多色鲜者，血有余也。血少色淡者，血不足也。将行而腹痛拒按者，气滞血凝也。既行而腹痛，喜手按者，气虚血少也。予以益母胜金丹，及四物汤加减主之，应手取效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天下第一金疮药
  • 当前页：月经不调
  • 下一页：益母胜金丹
<<< 返回本书目录
  1. 月经不调【疾病大全】
  2. 月经不调【中药主治】
  3. 月经不调【疾病症状】
  4. 月经不调【方剂主治】
  5. 月经不调《自我调养巧治病》
  6. 月经不通【方剂主治】
  7. 月经不调《医学心悟》
  8. 月经发黑【疾病症状】
  9. 月经不调《女科宝鉴》
  10. 月经过多《中医妇科学》
  11. 月经不调《回春录》
  12. 月经过多【疾病大全】
  13. 月经不调《备急千金要方》
  14. 月经过多【中药主治】
  15. 月经病小论《中医妇科学》
  16. 月经过少《中医妇科学》
  17. 月经病《女科宝鉴》
  18. 月经和白带辨病《常见病自测》
  19. 月经病《妇产科学》
  20. 月经后期《女科秘要》
  21. 月经伴随诸证《女科宝鉴》
  22. 月经后期《中医妇科学》
  23. 月经《医述》
  24. 月经后期论（二）《内府秘传经验女科》
  25. 月经《妇科玉尺》
  26. 月经或前或后《女科秘要》
  27. 月经《笔花医镜》
  28. 月经或前或后（三）《内府秘传经验女科》
  29. 月见草油【中药大全】
  30. 月经量多【疾病症状】
  1. 月经不调《医学心悟》
  2. 月经不调《备急千金要方》
  3. 月经不调《回春录》
  4. 月经不调《中医词典》
  5. 月经不调加减四物汤《仁术便览》
  6. 月经不调《自我调养巧治病》
  7. 月经不调秘方《华佗神方》
  8. 月经不调《中医名词词典》
  9. 月经不调属忧思郁怒所致论《女科经纶》
  10. 月经不行《中医词典》
  11. 月经不通《中医词典》
  12. 月经病小论《中医妇科学》
  13. 月经不通秘方《华佗神方》
  14. 月经病《妇产科学》
  15. 月经的周期《常见病自测》
  16. 月经病《中医词典》
  17. 月经过多《中医名词词典》
  18. 月经病《中医名词词典》
  19. 月经过多《中医词典》
  20. 月经病《默克家庭诊疗手册》
  21. 月经过多《中医妇科学》
  22. 月经（月事）《中医名词词典》
  23. 月经过期不及期为有火无火论《女科经纶》
  24. 月经《笔花医镜》
  25. 月经过少《中医名词词典》
  26. 月经《中医妇科学》
  27. 月经过少《中医词典》
  28. 月经《妇科玉尺》
  29. 月经过少《中医妇科学》
  30. 月经《医述》
  31. 月经和白带辨病《常见病自测》


益母胜金丹_《医学心悟》_中医综合_【岐黄之术】

益母胜金丹

益母胜金丹

  • 上一页
  • 目录
  • 相关
  • 下一页

大熟地（砂仁酒拌，九蒸九晒） 当归（酒蒸，各四两） 白芍（酒炒，三两） 川芎（酒蒸，一两五钱） 丹参（酒蒸，三两） 茺蔚子（酒蒸，四两） 香附（醋、酒、姜汁、盐水各炒一两，四两） 白术（陈土炒，四两）

以益母草八两，酒水各半熬膏，和炼蜜为丸，每早开水下四钱。血热者，加丹皮、生地各二两。血寒者，加浓肉桂五钱。若不寒不热，只照本方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：月经不调
  • 当前页：益母胜金丹
  • 下一页：四物汤
<<< 返回本书目录
  1. 益母膏【方剂大全】
  2. 益母汤【方剂大全】
  3. 益母草煮鸡蛋【方剂大全】
  4. 益母丸【方剂大全】
  5. 益母草汁粥【方剂大全】
  6. 益母子《本草经解》
  7. 益母草流浸膏【方剂大全】
  8. 益奶草《本草纲目》完整版
  9. 益母草口服液【方剂大全】
  10. 益脾饼《保健药膳》
  11. 益母草花【中药大全】
  12. 益脾饼《保健药膳》
  13. 益母草膏【方剂大全】
  14. 益脾饼《医学衷中参西录》
  15. 益母草【中药大全】
  16. 益脾饼【方剂大全】
  17. 益母草《药笼小品》
  18. 益脾散【方剂大全】
  19. 益母草《妇产科学》
  20. 益脾胃【中药主治】
  21. 益母草《本草择要纲目》
  22. 益脾镇惊散【方剂大全】
  23. 益母草《本草易读》
  24. 益气【中药主治】
  25. 益母草《本草新编》
  26. 益气【方剂主治】
  27. 益精毓麟丸【方剂大全】
  28. 益气安神汤【方剂大全】
  29. 益精血【方剂主治】
  30. 益气补冲汤【方剂大全】
  1. 益母胜金丹《医学心悟》
  2. 益母芪茶《茶饮保健》
  3. 益母丸《妇人大全良方》
  4. 益母花茶《茶饮保健》
  5. 益母丸《仁术便览》
  6. 益母归茶《茶饮保健》
  7. 益母丸《奇方类编》
  8. 益母草子《本草经解》
  9. 益母延胡索茶《茶饮保健》
  10. 益母草茶《茶饮保健》
  11. 益母子《本草易读》
  12. 益母草（茺蔚子）《中药炮制》
  13. 益母子《本草经解》
  14. 益母草《妇产科学》
  15. 益奶草《证类本草》
  16. 益母草《药性切用》
  17. 益脾《中医词典》
  18. 益母草《外科全生集》
  19. 益脾饼《保健药膳》
  20. 益母草《本草撮要》
  21. 益脾饼《保健药膳》
  22. 益母草《本草择要纲目》
  23. 益脾饼《食物疗法》
  24. 益母草《本草分经》
  25. 益脾饼《医学衷中参西录》
  26. 益母草《本草分经》
  27. 益脾散《仁术便览》
  28. 益母草《本草便读》
  29. 益脾散《仁术便览》
  30. 益母草《中药学》
  31. 益脾散《仁术便览》


四物汤_《医学心悟》_中医综合_【岐黄之术】

四物汤

四物汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（见虚劳）

调经养血之要药，其地黄须九蒸九晒，方能取效，否则滞膈生痰，妨碍饮食，乃制药之过，非立方之罪也。血热者，加丹参、丹皮、益母草。血寒者，加桂心、牛膝。经行而腹痛拒按者，加延胡、香附、木香。经既行而腹痛喜按者，加人参、白术。血少色淡者，亦并加此。若腹中素有痞，饮食满闷者，本方内除熟地，专用三物加丹参、陈皮

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：益母胜金丹
  • 当前页：四物汤
  • 下一页：室女经闭成损
<<< 返回本书目录
  1. 四物苦楝汤【方剂大全】
  2. 四物汤【方剂大全】
  3. 四物坎离丸【方剂大全】
  4. 四物汤（局方）《张氏医通》
  5. 四物桔梗汤【方剂大全】
  6. 四物汤不宜产后论《胎产心法》
  7. 四物加人参汤【方剂大全】
  8. 四物汤二至丸加减方【方剂大全】
  9. 四物济阴汤【方剂大全】
  10. 四物汤加减歌《医学传心录》
  11. 四物化郁汤【方剂大全】
  12. 四物五子丸【方剂大全】
  13. 四物合剂【方剂大全】
  14. 四物五子丸加减【方剂大全】
  15. 四物附子汤【方剂大全】
  16. 四物逍遥汤【方剂大全】
  17. 四物二连汤【方剂大全】
  18. 四物消风饮【方剂大全】
  19. 四物补肝散【方剂大全】
  20. 四物玄胡汤【方剂大全】
  21. 四物安神汤【方剂大全】
  22. 四言举要《濒湖脉学》
  23. 四物《汤头歌诀》
  24. 四叶参【中药大全】
  25. 四乌鲗骨一芦茹丸【方剂大全】
  26. 四叶草【中药大全】
  27. 四乌汤【方剂大全】
  28. 四叶萝芙木【中药大全】
  29. 四味枳实散【方剂大全】
  30. 四叶葎【中药大全】
  1. 四物汤《医学心悟》
  2. 四物汤《医方考》
  3. 四物汤《外科理例》
  4. 四物汤《医方考》
  5. 四物汤《仁术便览》
  6. 四物汤《目经大成》
  7. 四物汤《仁术便览》
  8. 四物汤《儒门事亲》
  9. 四物汤《仁术便览》
  10. 四物汤《太平惠民和剂局方》
  11. 四物汤《周慎斋遗书》
  12. 四物汤《三因极一病证方论》
  13. 四物汤《万氏秘传片玉心书》
  14. 四物汤《医述》
  15. 四物汤《明目至宝》
  16. 四物汤《冯氏锦囊秘录》
  17. 四物汤《医方论》
  18. 四物汤《冯氏锦囊秘录》
  19. 四物汤《瘴疟指南》
  20. 四物汤《删补名医方论》
  21. 四物汤《重楼玉钥》
  22. 四物汤《医宗金鉴》
  23. 四物汤《时方歌括》
  24. 四物汤《救伤秘旨》
  25. 四物汤《是斋百一选方》
  26. 四物汤《重订囊秘喉书》
  27. 四物汤（凡痢疾门）《万氏秘传片玉心书》
  28. 四物汤《正体类要》
  29. 四物汤（加减四物汤）《妇人大全良方》
  30. 四物龙胆汤《仁术便览》
  31. 四物汤（加减四物汤）《仁术便览》


室女经闭成损_《医学心悟》_中医综合_【岐黄之术】

室女经闭成损

室女经闭成损

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人经闭，其治较易，室女经闭，其治较难。妇人胎产乳子之后，血气空虚，经水一时不至，俟其气血渐回，而经脉自通矣。室女乃浑全之人，气血正旺，不应阻塞，其闭也，若非血海干枯，则经脉逆转。血海枯，则内热咳嗽，鬓发焦，而成怯症；经脉逆转，则失其顺行之常，而为吐为衄。夫血以下行为顺，上行为逆，速宜调其经脉，俾月水流通，庶几可救；予以益母胜金丹，加牛膝主之。若其人肝经怒火炽盛者，则颈生瘰 ，或左胁刺痛，更佐以加味逍遥散，及消瘰丸。若其人脾气虚弱，不能消化饮食，血无从生，更佐以五味异功散若其人精神倦怠，晡热、内热，此气血两亏，无经可行，更佐以八珍汤。此治室女经闭之良法。倘妄行霸道，破血通经，其不偾事者几希矣。

益母胜金丹（见前

加味逍遥散（见类中

消瘰丸（见瘰 门）

五味异功散 八珍汤（俱见虚劳

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四物汤
  • 当前页：室女经闭成损
  • 下一页：暴崩下血
<<< 返回本书目录
  1. 室女经闭成损《医学心悟》
  2. 室女经来复止《妇科心法要诀》
  3. 室女经闭《女科秘要》
  4. 室女论《济生集》
  5. 室女《笔花医镜》
  6. 室女脉数反吉论《三指禅》
  7. 室内环境与健康《中医养生学》
  8. 室女逆经《银海精微》
  9. 室间隔缺损（Ventricular　Septal　Defect）《心脏病学》
  10. 室女师尼寡妇经闭证治《妇科心法要诀》
  11. 室间隔缺损【疾病症状】
  12. 室女师尼寡妇经闭证治《医宗金鉴》
  13. 室间隔膜部瘤【疾病大全】
  14. 室女月水不调《圣济总录》
  15. 室管膜肿瘤【疾病大全】
  16. 室女月水不通《圣济总录》
  17. 室颤阈值降低【疾病症状】
  18. 室女月水来腹痛《圣济总录》
  19. 室颤【疾病症状】
  20. 室上性心律失常【疾病症状】
  21. 适应症和禁忌症《理疗学》
  22. 室性并行心律及室性并行心律性心动过速【疾病大全】
  23. 适应证及手术时机《临床肝移植》
  24. 室性期前收缩【疾病大全】
  25. 适应证《临床肝移植》
  26. 室性逸搏及室性逸搏心律【疾病大全】
  27. 适应障碍【疾病大全】
  28. 室性早搏【疾病症状】
  29. 适应行为量表《医学心理学》
  30. 室性自主节律【疾病症状】
  1. 室女经闭成损《医学心悟》
  2. 室女经闭成劳属于饮食不节《女科经纶》
  3. 室女经闭浮肿《中医词典》
  4. 室女经闭成劳属于积想过度《女科经纶》
  5. 室女经闭浮肿《竹林女科证治》
  6. 室女经闭成劳方论《妇人大全良方》
  7. 室女经闭腹痛《中医词典》
  8. 室女经闭成劳《女科证治准绳》
  9. 室女经闭腹痛《竹林女科证治》
  10. 室女经闭成劳《中医词典》
  11. 室女经闭骨蒸《中医词典》
  12. 室女经闭《女科秘要》
  13. 室女经闭骨蒸《竹林女科证治》
  14. 室女经闭《中医词典》
  15. 室女经闭劳嗽《中医词典》
  16. 室女呼吸二十六法《针灸神书》
  17. 室女经闭劳嗽《竹林女科证治》
  18. 室女鬼胎《傅青主女科》
  19. 室女经闭秘方《华佗神方》
  20. 室女带下有三病所致《女科经纶》
  21. 室女经闭诗《医学实在易》
  22. 室女带下《女科证治准绳》
  23. 室女经闭为死候《女科经纶》
  24. 室女带下《中医词典》
  25. 室女经闭胀痛《中医词典》
  26. 室女闭经《医学实在易》
  27. 室女经闭胀痛《竹林女科证治》
  28. 室女《笔花医镜》
  29. 室女经来复断为避年《女科经纶》
  30. 室女《中医词典》
  31. 室女经来复止《妇科心法要诀》


暴崩下血_《医学心悟》_中医综合_【岐黄之术】

暴崩下血

暴崩下血

  • 上一页
  • 目录
  • 相关
  • 下一页

经云∶阴虚阳搏谓之崩。此言热迫血而妄行也。又曰∶阳络伤，则血外溢，阴络伤，则血内溢。外溢者，从上出，内溢者，从下流也。病患过于作劳，喜怒不节，则络脉伤损而血妄行矣。前症，若因热迫血而妄行者，用加味四物汤。若因络脉伤损者，用八珍汤。若瘀血凝积，佐以独圣丸。若因肝经火旺，不能藏血者，加味逍遥散。若因脾气虚，不能统血者，四君子汤加归、芍主之。若因思虑伤脾，不能摄血归经者，归脾汤。若气血两亏，血崩不止更用十全大补汤。丹溪云∶凡血症，须用四君子之类以收功。若大吐、大下，毋以脉论，当急用独参汤救之。若潮热、咳嗽、脉数，乃元气虚弱假热之象，尤当用参术调补脾土。若服参术不相安者，即专以和平饮食调理之。此等症候，无不由脾气先损，故脉息虚浮而大，须令脾胃健旺，后天根本坚固，乃为可治。设或过用寒凉，复伤胃气，反不能摄血归经，是

加味四物汤 本方内加丹皮、阿胶、黄芩、黑山栀（方见虚劳）。

八珍汤（见虚劳

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：室女经闭成损
  • 当前页：暴崩下血
  • 下一页：独圣丸
<<< 返回本书目录
  1. 暴崩下血《医学心悟》
  2. 暴病忌术《读医随笔》
  3. 鲍宗海风寒喘嗽误补肺胀欲绝治验《程杏轩医案》
  4. 暴赤生翳歌《眼科心法要诀》
  5. 鲍子五保时疫耳聋泄泻《孙文垣医案》
  6. 暴赤生翳歌《医宗金鉴》
  7. 鲍子钦兄感风停食小恙猝变虚脱宜用急疗之法《程杏轩医案》
  8. 暴赤眼《圣济总录》
  9. 鲍智原翁令孙痘后鬼肿溃久药投温补而愈《程杏轩医案》
  10. 暴赤眼【方剂主治】
  11. 鲍宅京翁仆人中寒暴脱救转之奇《程杏轩医案》
  12. 暴赤眼后急生翳外障《秘传眼科龙木论》
  13. 鲍禹京翁夫人厥证治法节略《程杏轩医案》
  14. 暴发火眼【方剂主治】
  15. 鲍鱼汤【方剂大全】
  16. 暴发性痤疮【疾病大全】
  17. 鲍鱼羹【方剂大全】
  18. 暴发性肝功能衰竭【疾病大全】
  19. 鲍鱼大麻子羹【方剂大全】
  20. 暴发性肝衰竭【疾病大全】
  21. 鲍鱼《证类本草》
  22. 暴发性肝炎样综合征【疾病大全】
  23. 鲍鱼《本草求真》
  24. 暴发性痛【疾病症状】
  25. 鲍鱼《本草纲目》完整版
  26. 暴发性紫癜【疾病大全】
  27. 鲍序《医学读书记》
  28. 暴风客热《目经大成》
  29. 鲍序《程杏轩医案》
  30. 暴风客热《银海精微》
  1. 暴崩下血《医学心悟》
  2. 暴崩《中医词典》
  3. 暴痹《中医词典》
  4. 鲍宗海风寒喘嗽误补肺胀欲绝治验《程杏轩医案》
  5. 暴病《中医词典》
  6. 鲍子五保时疫耳聋泄泻《孙文垣医案》
  7. 暴病忌术《读医随笔》
  8. 鲍子钦兄感风停食小恙猝变虚脱宜用急疗之法《程杏轩医案》
  9. 暴赤生风《明目至宝》
  10. 鲍竺生《中医词典》
  11. 暴赤生热《明目至宝》
  12. 鲍智原翁令孙痘后鬼肿溃久药投温补而愈《程杏轩医案》
  13. 暴赤生翳《中医词典》
  14. 鲍宅京翁仆人中寒暴脱救转之奇《程杏轩医案》
  15. 暴赤生翳歌《眼科心法要诀》
  16. 鲍禹京翁夫人厥证治法节略《程杏轩医案》
  17. 暴赤生翳歌《医宗金鉴》
  18. 鲍鱼《药性切用》
  19. 暴赤眼《圣济总录》
  20. 鲍鱼《名医别录》
  21. 暴赤眼后急生翳外障《中医词典》
  22. 鲍鱼《得配本草》
  23. 暴赤眼后急生翳外障《秘传眼科龙木论》
  24. 鲍鱼《本经逢原》
  25. 暴赤肿痛眼《中医词典》
  26. 鲍鱼《本草求真》
  27. 暴喘《中医词典》
  28. 鲍鱼《证类本草》
  29. 暴发性肝功能衰竭《临床肝移植》
  30. 鲍鱼《新修本草》
  31. 暴烦下利证十　太阴十一《伤寒悬解》


独圣丸_《医学心悟》_中医综合_【岐黄之术】

独圣丸

独圣丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治瘀血凝积，瘀血不去则新血不得归经，此丸主之。虚人以补药相间而用。

五灵脂（去土，炒烟尽）

为末，醋丸，绿豆大。每服一、二钱，淡醋水下，清酒亦得。

加味逍遥散（见类中

四君子汤 归脾汤 十全大补汤（并见虚劳）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暴崩下血
  • 当前页：独圣丸
  • 下一页：带下
<<< 返回本书目录
  1. 独圣汤【方剂大全】
  2. 独圣丸【方剂大全】
  3. 独圣散【方剂大全】
  4. 独胜丹【方剂大全】
  5. 独圣青金丸【方剂大全】
  6. 独胜膏【方剂大全】
  7. 独圣黑龙丸【方剂大全】
  8. 独胜散【方剂大全】
  9. 独圣还睛丸【方剂大全】
  10. 独胜汤【方剂大全】
  11. 独圣膏【方剂大全】
  12. 独胜丸【方剂大全】
  13. 独圣丹【方剂大全】
  14. 独蒜涂脐方【方剂大全】
  15. 独圣饼子【方剂大全】
  16. 独蒜丸【方剂大全】
  17. 独神饮【方剂大全】
  18. 独特型和抗独特型《细胞和分子免疫学》
  19. 独神丸【方剂大全】
  20. 独头蒜涂方【方剂大全】
  21. 独神汤【方剂大全】
  22. 独味白头翁汤【方剂大全】
  23. 独神散【方剂大全】
  24. 独味蜂王浆【方剂大全】
  25. 独神丹【方剂大全】
  26. 独乌膏【方剂大全】
  27. 独乳延生丸【方剂大全】
  28. 独香汤【方剂大全】
  29. 独热《秘传证治要诀及类方》
  30. 独效苦丁香散【方剂大全】
  1. 独圣丸《医学心悟》
  2. 独圣汤《三因极一病证方论》
  3. 独胜丹《重楼玉钥》
  4. 独圣汤《妇人大全良方》
  5. 独胜散《冯氏锦囊秘录》
  6. 独圣散（又名夺命干）《冯氏锦囊秘录》
  7. 独蒜炖鸭《食物疗法》
  8. 独圣散《时方歌括》
  9. 独特的分类《细胞和分子免疫学》
  10. 独圣散《医方论》
  11. 独特型的分布《细胞和分子免疫学》
  12. 独圣散《儒门事亲》
  13. 独特型发现《细胞和分子免疫学》
  14. 独圣散《妇人大全良方》
  15. 独特型-抗独特型网络缺陷学说《实用免疫细胞与核酸》
  16. 独圣散《删补名医方论》
  17. 独特型网络激活《医学免疫学》
  18. 独圣散《医宗金鉴》
  19. 独特型网络调节《医学免疫学》
  20. 独肾《中医词典》
  21. 独叶一枝花《滇南本草》
  22. 独神丸《是斋百一选方》
  23. 独阴《中医词典》
  24. 独热《秘传证治要诀及类方》
  25. 独用将军《证类本草》
  26. 独羌二活《外科全生集》
  27. 独用藤《证类本草》
  28. 独芪茶《茶饮保健》
  29. 独语《中医名词词典》
  30. 独灵宝丹《急救广生集》
  31. 独语《常见病自测》


带下_《医学心悟》_中医综合_【岐黄之术】

带下

带下

  • 上一页
  • 目录
  • 相关
  • 下一页

带下之症，方书以青、黄、赤、白、黑，分属五脏，各立药方。其实不必拘泥，大抵此症不外脾虚有湿。脾气壮旺，则饮食之精华生气血而不生带；脾气虚弱则五味之实秀，生带而不生气血。南方地土卑湿，人禀常弱，故浊带之症，十人有九，予以五味异功散，加扁豆、苡仁、山药之类，投之辄效。倘挟五色，则加本脏药一、二味足矣。夫带症似属寻常，若崩而不止，多至髓竭骨枯而成损。治此者，宁可忽诸！

五味异功散（见虚劳） 健脾止浊带，前症若专下白色，属肺，倍用苡仁。若兼赤色，属心，加丹参、当归。若兼青色，属肝，加柴胡、山栀。若兼黄色，属脾，加石斛、荷叶、陈米。若兼黑色，属肾，加杜仲、续断。若脉数有热，加炒黄柏、莲子心。若脉迟厥冷，加黑

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：独圣丸
  • 当前页：带下
  • 下一页：求嗣
<<< 返回本书目录
  1. 带下《周慎斋遗书》
  2. 带下【中药主治】
  3. 带下《张聿青医案》
  4. 带下【方剂主治】
  5. 带下《医学心悟》
  6. 带下案《丁甘仁医案》
  7. 带下《医学入门》
  8. 带下病《女科宝鉴》
  9. 带下《医述》
  10. 带下病《中医妇科学》
  11. 带下《续名医类案》
  12. 带下部《本草易读》
  13. 带下《卫生易简方》
  14. 带下赤白《丹溪治法心要》
  15. 带下《万病回春》
  16. 带下赤白《金匮钩玄》
  17. 带下《寿世保元》
  18. 带下方《女科指掌》
  19. 带下《圣济总录》
  20. 带下解《素灵微蕴》
  21. 带下《沈氏女科辑要》
  22. 带下论《女科折衷纂要》
  23. 带下《邵兰荪医案》
  24. 带下论治《类证治裁》
  25. 带下《女科指掌》
  26. 带下门《丹台玉案》
  27. 带下《女科撮要》
  28. 带下门汇方《妇科心法要诀》
  29. 带下《明医指掌》
  30. 带下门汇方《医宗金鉴》
  1. 带下《医学心悟》
  2. 带下《丹溪心法》
  3. 带下《周慎斋遗书》
  4. 带下《卫生易简方》
  5. 带下《医宗己任编》
  6. 带下《明医指掌》
  7. 带下《妇人规》
  8. 带下《古今医案按》
  9. 带下《妇科玉尺》
  10. 带下《顾松园医镜》
  11. 带下《脉因证治》
  12. 带下《万病回春》
  13. 带下《扁鹊心书》
  14. 带下《古今医鉴》
  15. 带下《邵兰荪医案》
  16. 带下《张聿青医案》
  17. 带下《中医妇科学》
  18. 带下《寿世保元》
  19. 带下《沈氏女科辑要》
  20. 带下《医述》
  21. 带下《笔花医镜》
  22. 带下《医学入门》
  23. 带下《女科撮要》
  24. 带下《续名医类案》
  25. 带下《女科指掌》
  26. 带下《女科指要》
  27. 带下《邯郸遗稿》
  28. 带下《中医词典》
  29. 带下《灸法秘传》
  30. 带下《四圣心源》
  31. 带下（杂病）《金匮悬解》


求嗣_《医学心悟》_中医综合_【岐黄之术】

求嗣

求嗣

  • 上一页
  • 目录
  • 相关
  • 下一页

子嗣者，极寻常事，而不得者，则极其艰难。皆由男女之际，调摄未得其方也。男子以葆精为主，女子以调经为主。葆精之道，莫如寡欲。远房帏，勿纵饮，少劳神，则精气足矣如或先天不足，则用药培之。大抵左尺无力，或脉数有热，此真水虚也，六味丸，合五子丸以补天一之水。若右尺无力，或脉迟厥冷，此真火衰也，八味丸，合五子丸，以补地二之火。若二尺俱无力，或中气馁弱，是水火两亏，气血并虚也，用十补丸合五子丸，而大补之倘精薄不凝，更加鱼螵、鹿角胶之属。精不射远，更用黄 斤许熬膏为丸，以益其气，此治男子之法也。调经之道，先在养性。诗云∶妇人和平，则乐有子。和则气血不乖，平则阴阳不争。书云∶和平之气，三旬一见是已。如或经事愆期，则用药调之。大抵先期而至，或脉数有热，此血热也，益母胜金丹加生地、丹皮主之。若后期而至，或脉迟厥冷，此血寒也益母胜金丹加肉桂主之。若将行而腹痛者，是气滞也，更加顺气之药。若食少气虚，面色白，四肢无力，是为气血两亏，即用前方减香附一半，加人参、黄 、河车、茯神、枣仁、远志之属。俾其气血充旺，则经脉自调。譬如久旱不雨，河道安得流通，河道不通，而欲其润泽万物，不亦难乎？女人经水不通，或淋漓希少，而欲其生子，何可得耶？此论女子之治法也。是以葆精之道，责之男子；调经之要，责之女子。各有病处，须细心体认，不可蒙混而失生生之理也。求嗣者，念之哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：带下
  • 当前页：求嗣
  • 下一页：六味合五子丸
<<< 返回本书目录
  1. 求嗣《医学心悟》
  2. 求嗣门《妇人大全良方》
  3. 求嗣《医学入门》
  4. 求嗣上《竹林女科证治》
  5. 求嗣《医学集成》
  6. 求嗣下《竹林女科证治》
  7. 求嗣《医述》
  8. 求嗣约言《医法圆通》
  9. 求嗣《万病回春》
  10. 求岁天医法《普济方·针灸》
  11. 求嗣《寿世保元》
  12. 求吐《周慎斋遗书》
  13. 求嗣《急救广生集》
  14. 求下《周慎斋遗书》
  15. 求汗《周慎斋遗书》
  16. 求医《冷庐医话》
  17. 求本论《医学入门》
  18. 求月天医法《普济方·针灸》
  19. 求本论《景岳全书》
  20. 求子《备急千金要方》
  21. 鳅鱼《本草纲目》图文版
  22. 求子《家传女科经验摘奇》
  23. 鳅鱼《本草求真》
  24. 求子《女科证治准绳》
  25. 鳅鱼《本草纲目》完整版
  26. 求子《沈氏女科辑要》
  27. 鳅肚疔门主论《疡医大全》
  28. 求子《续名医类案》
  29. 楸子【中药大全】
  30. 求子《证治准绳·女科》
  1. 求嗣《医学心悟》
  2. 求嗣《万病回春》
  3. 求嗣《急救广生集》
  4. 求嗣《寿世保元》
  5. 求嗣必先养精《竹林女科证治》
  6. 求嗣《医述》
  7. 求嗣得孕说《外科全生集》
  8. 求嗣《医学入门》
  9. 求嗣脉诀《竹林女科证治》
  10. 求嗣《中医词典》
  11. 求嗣门《妇人大全良方》
  12. 求嗣《医学集成》
  13. 求嗣约言《医法圆通》
  14. 求疗尽告所悉《友渔斋医话》
  15. 求嗣总论《竹林女科证治》
  16. 求汗《周慎斋遗书》
  17. 求岁天医法《普济方·针灸》
  18. 求丹口诀《女丹合编选注》
  19. 求吐《周慎斋遗书》
  20. 求寸法《卫生宝鉴》
  21. 求下《周慎斋遗书》
  22. 求本论《医学入门》
  23. 求医《冷庐医话》
  24. 求本论《景岳全书》
  25. 求医服药针灸吉日《针灸神书》
  26. 求《周慎斋遗书》
  27. 求月天医法《普济方·针灸》
  28. 鳅鱼《药性切用》
  29. 求真茶《茶饮保健》
  30. 鳅鱼《本草撮要》
  31. 求子《中医词典》


六味合五子丸_《医学心悟》_中医综合_【岐黄之术】

六味合五子丸

六味合五子丸

  • 上一页
  • 目录
  • 相关
  • 下一页

大熟地（八两） 山药（四两） 山萸肉（四两） 茯苓 丹皮 泽泻（各三两） 枸杞子 菟丝子（各四两） 五味子 车前子 覆盆子（各二两

石斛六两，熬膏，和炼蜜为丸。每早开水下四钱。

八味丸（见类中门。

十补丸（即十全大补汤为丸，见虚损门。

益母胜金丹（见月水不调。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：求嗣
  • 当前页：六味合五子丸
  • 下一页：转女为男说
<<< 返回本书目录
  1. 六味合四神丸【方剂大全】
  2. 六味合五子丸【方剂大全】
  3. 六味桂枝汤【方剂大全】
  4. 六味回阳煎【方剂大全】
  5. 六味肥儿丸【方剂大全】
  6. 六味回阳饮【方剂大全】
  7. 六味地黄丸证《临证实验录》
  8. 六味回阳饮（新方）《虚损启微》
  9. 六味地黄丸加黄柏知母方【方剂大全】
  10. 六味活血散【方剂大全】
  11. 六味地黄丸方解《吴医汇讲》
  12. 六味加肉桂汤【方剂大全】
  13. 六味地黄丸【方剂大全】
  14. 六味解毒汤【方剂大全】
  15. 六味地黄丸《虚损启微》
  16. 六味脍【方剂大全】
  17. 六味地黄丸《何氏虚劳心传》
  18. 六味凉血消毒散【方剂大全】
  19. 六味地黄汤加味【方剂大全】
  20. 六味鹿茸丸【方剂大全】
  21. 六味地黄汤加减【方剂大全】
  22. 六味木香散【方剂大全】
  23. 六味地黄汤【方剂大全】
  24. 六味平胃散【方剂大全】
  25. 六味地黄颗粒【方剂大全】
  26. 六味青散【方剂大全】
  27. 六味沉香饮【方剂大全】
  28. 六味清凉汤【方剂大全】
  29. 六味车螯散【方剂大全】
  30. 六味清凉饮【方剂大全】
  1. 六味合五子丸《医学心悟》
  2. 六味附子汤《冯氏锦囊秘录》
  3. 六味回阳饮《退思集类方歌注》
  4. 六味地黄丸证《临证实验录》
  5. 六味回阳饮（新方）《虚损启微》
  6. 六味地黄丸如黄柏知母方《医方考》
  7. 六味汤《救伤秘旨》
  8. 六味地黄丸加黄柏知母方《医方考》
  9. 六味汤《是斋百一选方》
  10. 六味地黄丸方解《吴医汇讲》
  11. 六味丸《医述》
  12. 六味地黄丸《何氏虚劳心传》
  13. 六味丸《目经大成》
  14. 六味地黄丸《时方歌括》
  15. 六味丸（加减六味丸）《医学心悟》
  16. 六味地黄丸《医方论》
  17. 六味丸方论《痰火点雪》
  18. 六味地黄丸《明目至宝》
  19. 六味丸说《医贯》
  20. 六味地黄丸《仁术便览》
  21. 六味五苓散《冯氏锦囊秘录》
  22. 六味地黄丸《仁术便览》
  23. 六味饮合生脉散方《临症验舌法》
  24. 六味地黄丸《仁术便览》
  25. 六味饮合滋肾丸方《临症验舌法》
  26. 六味地黄丸《仁术便览》
  27. 六务《中医词典》
  28. 六味地黄丸《外科理例》
  29. 六物附子汤《冯氏锦囊秘录》
  30. 六味地黄丸《医方考》
  31. 六物附子汤《三因极一病证方论》


转女为男说_《医学心悟》_中医综合_【岐黄之术】

转女为男说

转女为男说

  • 上一页
  • 目录
  • 相关
  • 下一页

《易》曰∶干道成男，坤道成女。干刚用事，得阳气之专者，则多男；坤柔用事，得阴事之全者则多女，此定理也。男子平时，清心寡欲，养其干健之体，则所感而生男矣。至于受胎时日之法，谓断经一、二日，感者成男，三、四、五日，感者成女。诚以一、二日间阴气方亏，则阳气当胜，故生男。三、四、五日，阴血既回，则阳气不胜，故生女。此乾坤之性情，刚柔之体用也。今方家备载转女为男之法，有束皮革者，有佩雄黄者，有暗藏雄鸡羽于席下者，有暗藏斧于床下，而系刃向下者，种种诸法，或验或不验。其验者，安知其非幸中耶？终不若讲究本原为合理也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六味合五子丸
  • 当前页：转女为男说
  • 下一页：诊妇人有孕法
<<< 返回本书目录
  1. 转女为男说《医学心悟》
  2. 转女为男之理（胎教九）《宜麟策》
  3. 转女为男法-胎产须知 《古今医统大全》
  4. 转脬《胎产秘书》
  5. 转女为男法《三因极一病证方论》
  6. 转脬《续名医类案》
  7. 转女为男法《广嗣要语》
  8. 转脬病《古今医统大全》
  9. 转女为男《景景医话》
  10. 转胎法《女科宝鉴》
  11. 转录作用《生物化学与分子生物学》
  12. 转心莲【中药大全】
  13. 转筋吐泻《孙真人海上方》
  14. 转移性肝癌《赵绍琴临证验案精选》
  15. 转筋方《外台秘要》
  16. 转移性肝癌【疾病大全】
  17. 转筋部《本草易读》
  18. 转移性骨肿瘤【疾病大全】
  19. 转筋【方剂主治】
  20. 转移性皮肤钙化病【疾病大全】
  21. 转筋《针灸素难要旨》
  22. 转移性小肠肿瘤【疾病大全】
  23. 转筋《杂病治例》
  24. 转移性胸膜肿瘤【疾病大全】
  25. 转筋《药症忌宜》
  26. 庄炳南兄素禀火体病治与众不同《程杏轩医案》
  27. 转筋《普济方·针灸》
  28. 装饰卷柏【中药大全】
  29. 转筋《金匮悬解》
  30. 壮骨关节丸【方剂大全】
  1. 转女为男说《医学心悟》
  2. 转女为男秘方（华佗转女为男）《华佗神方》
  3. 转女为男之理（胎教九）《宜麟策》
  4. 转女为男法（胎产须知）《古今医统大全》
  5. 转脬《中医词典》
  6. 转女为男法《竹林女科证治》
  7. 转脬《胎产秘书》
  8. 转女为男法《三因极一病证方论》
  9. 转脬《续名医类案》
  10. 转女为男法《妇人大全良方》
  11. 转脬《丹台玉案》
  12. 转女为男法《广嗣要语》
  13. 转染《生物化学与分子生物学》
  14. 转女为男《急救广生集》
  15. 转舌膏《仁术便览》
  16. 转女为男《景景医话》
  17. 转舌膏《退思集类方歌注》
  18. 转脉瘘《中医词典》
  19. 转矢气《中医词典》
  20. 转录作用《生物化学与分子生物学》
  21. 转矢气《医学心悟》
  22. 转录依赖的扩增系统《实用免疫细胞与核酸》
  23. 转胎《中医词典》
  24. 转录起始和延伸《生物化学与分子生物学》
  25. 转阳过阴《中医词典》
  26. 转录的终止《生物化学与分子生物学》
  27. 转移基因《实用免疫细胞与核酸》
  28. 转筋吐泻《孙真人海上方》
  29. 转移性肝癌《默克家庭诊疗手册》
  30. 转筋霍乱《中医词典》
  31. 转移性肝癌《赵绍琴临证验案精选》


诊妇人有孕法_《医学心悟》_中医综合_【岐黄之术】

诊妇人有孕法

诊妇人有孕法

  • 上一页
  • 目录
  • 相关
  • 下一页

经谓妇人有孕者，身有病而无邪脉也。有病，谓经闭。无邪脉，谓脉息如常，不断绝也经又云∶手少阴脉动甚者，孕子也。少阴，心也，心主血脉，心脉旺则血旺，而为孕子之兆。经又云∶阴搏阳别，谓之有子。言二尺脉旺，与两寸迥别，亦为有孕。以上三者，但得其一，即为孕脉。分而占之，合而推之，而孕脉无遁情矣。或谓流利雀啄，亦为孕脉，何也？答曰∶流利者，血正旺；雀啄者，经脉闭塞不行，故脉疾而歇至，此数月之胎也。不知者断为病脉，则令人耻笑。或谓∶孕有男女，何以脉而知之也？答曰∶左寸为太阳，脉浮大，知为男也。右寸为太阴，脉沉实，知为女也。若两寸皆浮大，主生二男。两寸皆沉实，主生二女。凡孕脉，弦紧滑利为顺，沉细微弱为逆也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：转女为男说
  • 当前页：诊妇人有孕法
  • 下一页：验胎法
<<< 返回本书目录
  1. 诊妇人有孕法《医学心悟》
  2. 诊妇人有孕论《女科旨要》
  3. 诊妇人有妊歌《女科折衷纂要》
  4. 诊腹望法提纲《望诊遵经》
  5. 诊妇人有妊歌《脉诀乳海》
  6. 诊骨望法提纲《望诊遵经》
  7. 诊妇人有妊歌《脉诀刊误》
  8. 诊关上脉《千金翼方》
  9. 诊妇人有妊歌《济阴纲目》
  10. 诊贵平旦《诊家正眼》
  11. 诊妇人有妊歌《广嗣要语》
  12. 诊汗脉《史载之方》
  13. 诊妇人有妊歌《妇人大全良方》
  14. 诊汗望法提纲《望诊遵经》
  15. 诊妇人宜先问《医门补要》
  16. 诊候入式歌《脉诀刊误》
  17. 诊妇人病脉生死诀《察病指南》
  18. 诊候生死要法《金匮翼》
  19. 诊法通论《医学纲目》
  20. 诊候有三《古今医统大全》
  21. 诊法脉案《古今名医汇粹》
  22. 诊候约法《察病指南》
  23. 诊法论《内经博议》
  24. 诊候之三《黄帝内经太素》
  25. 诊法论《侣山堂类辩》
  26. 诊候之一《黄帝内经太素》
  27. 诊法解《素灵微蕴》
  28. 诊黄疸《史载之方》
  29. 诊法常以平旦《望诊遵经》
  30. 诊家宗法《诊家枢要》
  1. 诊妇人有孕法《医学心悟》
  2. 诊妇人有妊歌《脉诀刊误》
  3. 诊妇人有孕论《女科旨要》
  4. 诊妇人有妊歌《脉诀乳海》
  5. 诊腹望法提纲《望诊遵经》
  6. 诊妇人有妊歌《女科折衷纂要》
  7. 诊骨望法提纲《望诊遵经》
  8. 诊妇人有妊歌《妇人大全良方》
  9. 诊关上脉《千金翼方》
  10. 诊妇人有妊歌《济阴纲目》
  11. 诊贵平旦《诊家正眼》
  12. 诊妇人有妊歌《广嗣要语》
  13. 诊汗脉《史载之方》
  14. 诊妇人宜先问《医门补要》
  15. 诊汗望法提纲《望诊遵经》
  16. 诊妇人病脉生死诀《察病指南》
  17. 诊喉症当辨内外二因《重订囊秘喉书》
  18. 诊法原理研究《中国医学通史》
  19. 诊候入式歌《脉诀刊误》
  20. 诊法通论《医学纲目》
  21. 诊候生死要法《金匮翼》
  22. 诊法脉案《古今名医汇粹》
  23. 诊候有三《古今医统大全》
  24. 诊法论《侣山堂类辩》
  25. 诊候约法《察病指南》
  26. 诊法论《内经博议》
  27. 诊候之三《黄帝内经太素》
  28. 诊法解《素灵微蕴》
  29. 诊黄疸《史载之方》
  30. 诊法常以平旦《望诊遵经》
  31. 诊籍《中医词典》


验胎法_《医学心悟》_中医综合_【岐黄之术】

验胎法

验胎法

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人经水不行，已经三月，或脉不应指，或经事偶见，法当验之。用川芎为细末，煎艾汤，空心调下二钱，腹内微动，则有胎，不动者，非胎也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊妇人有孕法
  • 当前页：验胎法
  • 下一页：食忌
<<< 返回本书目录
  1. 验胎法《医学心悟》
  2. 验头面《冯氏锦囊秘录》
  3. 验胎法《妇人大全良方》
  4. 验未埋瘗尸首《洗冤集录》
  5. 验胎《济阴纲目》
  6. 验五脏气绝症《幼科折衷》
  7. 验他物及手足伤死《洗冤集录》
  8. 验新生死诀《婴童类萃》
  9. 验四关说《冯氏锦囊秘录》
  10. 验形察色《冯氏锦囊秘录》
  11. 验手足《冯氏锦囊秘录》
  12. 验形察色《冯氏锦囊秘录》
  13. 验尸《洗冤集录》
  14. 验胸腹《冯氏锦囊秘录》
  15. 验生死症诀大小总论合参《冯氏锦囊秘录》
  16. 验牙齿《冯氏锦囊秘录》
  17. 验舌苔《厘正按摩要术》
  18. 验眼目《冯氏锦囊秘录》
  19. 验舌色论《伤寒大白》
  20. 验饮食《冯氏锦囊秘录》
  21. 验舌配方结语《临症验舌法》
  22. 验中蛊毒门主论《疡医大全》
  23. 验舌决生死法《临症验舌法》
  24. 验诸痛《冯氏锦囊秘录》
  25. 验舌分脏腑配主方法《临症验舌法》
  26. 验状说《洗冤集录》
  27. 验舌分阴阳法《临症验舌法》
  28. 验罪囚死《洗冤集录》
  29. 验舌分虚实法《临症验舌法》
  30. 雁《本草纲目》完整版
  1. 验胎法《医学心悟》
  2. 验胎法《妇人大全良方》
  3. 验胎法《女科证治准绳》
  4. 验胎《济阴纲目》
  5. 验胎有无《竹林女科证治》
  6. 验胎《中医词典》
  7. 验胎之法《评注产科心法》
  8. 验他物及手足伤死《洗冤集录》
  9. 验头面《冯氏锦囊秘录》
  10. 验四关说《冯氏锦囊秘录》
  11. 验未埋瘗尸首《洗冤集录》
  12. 验手足《冯氏锦囊秘录》
  13. 验五脏气绝症《幼科折衷》
  14. 验手法《医述》
  15. 验新生死诀《婴童类萃》
  16. 验尸《洗冤集录》
  17. 验形察色《冯氏锦囊秘录》
  18. 验生死症诀大小总论合参《冯氏锦囊秘录》
  19. 验形察色《冯氏锦囊秘录》
  20. 验舌苔《厘正按摩要术》
  21. 验胸腹《冯氏锦囊秘录》
  22. 验舌色论《伤寒大白》
  23. 验牙齿《冯氏锦囊秘录》
  24. 验舌配方结语《临症验舌法》
  25. 验眼目《冯氏锦囊秘录》
  26. 验舌决生死法《临症验舌法》
  27. 验饮食《冯氏锦囊秘录》
  28. 验舌分脏腑配主方法《临症验舌法》
  29. 验证病因假设《预防医学》
  30. 验舌分阴阳法《临症验舌法》
  31. 验症诀《类证治裁》


食忌_《医学心悟》_中医综合_【岐黄之术】

食忌

食忌

  • 上一页
  • 目录
  • 相关
  • 下一页

有孕之后，凡忌食之物，切宜戒谨∶一食鸡子、糯米，令子生寸白虫。一食羊肝，令子多疾。一食鲤鱼，令儿成疳。一食犬肉，令子无声。一食兔肉，令子缺唇。一食鳖，令子项短。一食鸭子，令子心寒。一食螃蟹，多致横生。一食雀肉，令子好淫。一食豆酱，令子发哮。一食野兽肉，令子多怪疾。一食生姜，令子多指。一食水鸡、鳝鱼，令子生癞。一食骡

如此之类，无不验者，所当深戒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：验胎法
  • 当前页：食忌
  • 下一页：药忌
<<< 返回本书目录
  1. 食忌《医学心悟》
  2. 食忌论《妇人大全良方》
  3. 食忌《冷庐医话》
  4. 食忌论《小儿卫生总微论方》
  5. 食即呕吐【方剂主治】
  6. 食忌说《寿世青编》
  7. 食积证治《幼幼集成》
  8. 食椒菜瓠中毒方《外台秘要》
  9. 食积胀满【中药主治】
  10. 食诫篇《养生导引秘籍》
  11. 食积伤寒《轩岐救正论》
  12. 食量增加【疾病症状】
  13. 食积痞积虫积痰积水积《笔花医镜》
  14. 食疗、药膳减肥《减肥新法与技巧》
  15. 食积冷热第八十三问《婴童百问》
  16. 食疗诸病《饮膳正要》
  17. 食积口臭【疾病症状】
  18. 食毛后导致的胃肠道症状【疾病症状】
  19. 食积咳嗽《医宗金鉴》
  20. 食牛马猪犬鱼蟹中毒《圣济总录》
  21. 食积咳嗽《儿科萃精》
  22. 食疟《儿科萃精》
  23. 食积寒热《保婴撮要》
  24. 食疟《医宗金鉴》
  25. 食积腹胀【中药主治】
  26. 食呕证治《三因极一病证方论》
  27. 食积腹痛【中药主治】
  28. 食品门《串雅内外编》
  29. 食积不化【中药主治】
  30. 食谱计算《预防医学》
  1. 食忌《医学心悟》
  2. 食积证治《幼幼集成》
  3. 食忌《冷庐医话》
  4. 食积原由症治《幼科释谜》
  5. 食忌《冷庐医话》
  6. 食积腰痛《金匮翼》
  7. 食忌《女科证治准绳》
  8. 食积腰痛《中医词典》
  9. 食忌论《妇人大全良方》
  10. 食积血痞《奇效简便良方》
  11. 食忌论《小儿卫生总微论方》
  12. 食积心痛《奇效简便良方》
  13. 食忌说《寿世青编》
  14. 食积泻《症因脉治》
  15. 食夹痰嗽《中医词典》
  16. 食积泻《症因脉治》
  17. 食瘕《中医词典》
  18. 食积泻《中医词典》
  19. 食减《中医词典》
  20. 食积泄泻《中医词典》
  21. 食椒菜瓠中毒方四首《外台秘要》
  22. 食积泄《中医词典》
  23. 食诫篇《养生导引秘籍》
  24. 食积胁痛《中医词典》
  25. 食禁《备急千金要方》
  26. 食积五更泄泻《中医词典》
  27. 食具消毒《家庭医学百科·预防保健篇》
  28. 食积痿《中医词典》
  29. 食厥《中医名词词典》
  30. 食积吐泻《幼科释谜》
  31. 食厥《中医词典》


药忌_《医学心悟》_中医综合_【岐黄之术】

药忌

药忌

  • 上一页
  • 目录
  • 相关
  • 下一页

娠孕药忌歌，凡数十种。推之尚不止此，然药中如斑蝥、水蛭、蛇蜕、蜈蚣、水银、信砒等药，皆非恒用之品，姑置勿论。兹特选其易犯者，约纂数语，俾医家举笔存神，免致差误。其他怪异险峻之品，在有孕时，自应避忌，不待言也。

乌头附子与天雄，牛黄 巴豆并桃仁，芒硝 大黄牡丹桂，牛膝藜芦茅茜根，槐角 红花与皂角，三棱 莪术 薏苡仁，干漆 茹瞿麦穗，半夏南星通草同，干姜大蒜马刀豆，延胡常山麝莫闻，此系妇人胎前忌，常须记念在心胸。

上药忌禁犯，似矣。然安胎止呕，有用半夏者，娠孕热病，有用大黄者，娠孕中寒，有用干姜、桂、附者，是何说也？昔黄帝问于岐伯曰∶妇人重身，毒之如何？岐伯对曰∶有故无殒，亦无殒也，大积大聚，其可犯也，衰其大半而止。有故者，谓有病。无殒者，无损乎胎也。亦无殒者，于产母亦无损也。盖有病则病当之，故毒药无损乎胎气。然必大积大聚，病势坚强，乃可投之，又须得半而止，不宜过剂，则慎之又慎矣。用药者，可不按岐黄之大法耶？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食忌
  • 当前页：药忌
  • 下一页：恶阻
<<< 返回本书目录
  1. 药忌《医学心悟》
  2. 药忌燥热（培原四）《宜麟策》
  3. 药忌《外科大成》
  4. 药剂别君臣《本草蒙筌》
  5. 药茴香【中药大全】
  6. 药剂别君臣《冯氏锦囊秘录》
  7. 药蛊门《张氏医通》
  8. 药剂分两《古今医统大全》
  9. 药蛊《张氏医通》
  10. 药剂丸散汤膏各有所宜不得违制《古今医统大全》
  11. 药方-螽斯广育 《古今医统大全》
  12. 药戒《卫生宝鉴》
  13. 药方论序《伤寒明理论》
  14. 药库管理《医院药学》
  15. 药方-痘疹泄秘 《古今医统大全》
  16. 药老【中药大全】
  17. 药方《时方妙用》
  18. 药类法象《医学启源》
  19. 药方《灸法秘传》
  20. 药理学研究中实验动物的选择与应用《实验动物科学》
  21. 药烦《温疫论》
  22. 药例《重订囊秘喉书》
  23. 药饵之误（张景岳）《幼幼集成》
  24. 药疗中病人不依从因素与对策《医院药学》
  25. 药饵之误《景岳全书》
  26. 药笼短剧一卷《友渔斋医话》
  27. 药饵不可轻服论《幼科概论》
  28. 药论《冯氏锦囊秘录》
  29. 药饵编《古今医统大全》
  30. 药论《寿世保元》
  1. 药忌《医学心悟》
  2. 药忌《外科大成》
  3. 药忌《冷庐医话》
  4. 药后喘《中医词典》
  5. 药忌《外科选要》
  6. 药罐法《中医词典》
  7. 药忌《评注产科心法》
  8. 药罐《中医名词词典》
  9. 药忌《女科证治准绳》
  10. 药蛊门《张氏医通》
  11. 药忌燥热（培原四）《宜麟策》
  12. 药蛊《张氏医通》
  13. 药剂别君臣《本草蒙筌》
  14. 药方论序《伤寒明理论》
  15. 药剂别君臣《冯氏锦囊秘录》
  16. 药方法（加减药方法）《达生编》
  17. 药剂分两《古今医统大全》
  18. 药方（螽斯广育）《古今医统大全》
  19. 药剂人员考绩、考核制度《医院药学》
  20. 药方（痘疹泄秘）《古今医统大全》
  21. 药剂丸散汤膏各有所宜不得违制《古今医统大全》
  22. 药方《灸法秘传》
  23. 药箭入肉，拔出后伤口肿烂不愈《奇效简便良方》
  24. 药方《时方妙用》
  25. 药将《中医词典》
  26. 药方《专治麻痧初编》
  27. 药解《医述》
  28. 药方《古今医统大全》
  29. 药戒《卫生宝鉴》
  30. 药方《古今医统大全》
  31. 药酒方《奇方类编》


恶阻_《医学心悟》_中医综合_【岐黄之术】

恶阻

恶阻

  • 上一页
  • 目录
  • 相关
  • 下一页

娠妊之际，经脉不行，浊气上于清道，以致中脘停痰，眩晕 呕吐，胸膈满闷，名曰恶阻。法当理脾化痰，升清降浊，以安胃气，用二陈汤加枳壳主之。若脾虚者，用六君子汤，加苏梗、枳壳、砂仁、香附主之。其半夏，虽为妊中禁药，然痰气阻塞中脘，阴阳拂逆，非此不除。以姜汤泡七次，炒透用之，即无碍也。若与参、术、同行犹为稳当。凡安胎气，止呕、定眩，须用白术为君，而以半夏、茯苓、陈皮、砂仁佐之，往往有效。夫妊娠恶阻，似属寻常，然呕吐太多，恐伤胎气，医者可不善为调摄乎！

二陈汤 六君子汤（俱见类中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：药忌
  • 当前页：恶阻
  • 下一页：胎动不安
<<< 返回本书目录
  1. 恶阻《证治准绳·女科》
  2. 恶阻论《妇科秘书》
  3. 恶阻《医学心悟》
  4. 恶阻论《胎产心法》
  5. 恶阻《续名医类案》
  6. 恶阻论外方《妇人规》
  7. 恶阻《胎产秘书》
  8. 恶阻似病，只顺胎即平《医门补要》
  9. 恶阻《沈氏女科辑要》
  10. 恶阻汤【方剂大全】
  11. 恶阻《三因极一病证方论》
  12. 恶阻证治《妇科心法要诀》
  13. 恶阻《盘珠集胎产症治》
  14. 恶阻证治《医宗金鉴》
  15. 恶阻《女科指掌》
  16. 恶阻总括《妇科心法要诀》
  17. 恶阻《女科证治准绳》
  18. 恶阻总括《医宗金鉴》
  19. 恶阻《女科折衷纂要》
  20. 饿虎散【方剂大全】
  21. 恶阻《女科秘旨》
  22. 饿蚂蝗【中药大全】
  23. 恶阻《女科秘要》
  24. 鄂报春【中药大全】
  25. 恶阻《内府秘传经验女科》
  26. 鄂豆根【中药大全】
  27. 恶阻《景岳全书》
  28. 鄂木斯克出血热【疾病大全】
  29. 恶阻《金匮钩玄》
  30. 鄂西粗筒苣苔【中药大全】
  1. 恶阻《医学心悟》
  2. 恶阻《明医指掌》
  3. 恶阻《竹林女科证治》
  4. 恶阻《三因极一病证方论》
  5. 恶阻《妇人规》
  6. 恶阻《古今医案按》
  7. 恶阻《女科精要》
  8. 恶阻《济阴纲目》
  9. 恶阻《沈氏女科辑要》
  10. 恶阻《证治准绳·女科》
  11. 恶阻《女科指掌》
  12. 恶阻《医述》
  13. 恶阻《女科折衷纂要》
  14. 恶阻《续名医类案》
  15. 恶阻《金匮钩玄》
  16. 恶阻《冯氏锦囊秘录》
  17. 恶阻《盘珠集胎产症治》
  18. 恶阻《医学纲目》
  19. 恶阻《评注产科心法》
  20. 恶阻《女科秘旨》
  21. 恶阻《女科秘要》
  22. 恶阻《胎产秘书》
  23. 恶阻（妊娠恶阻）《中医名词词典》
  24. 恶阻《济生集》
  25. 恶阻论《胎产心法》
  26. 恶阻《女科指要》
  27. 恶阻论《妇科秘书》
  28. 恶阻《内府秘传经验女科》
  29. 恶阻论外方《妇人规》
  30. 恶阻《中医词典》
  31. 恶阻呕吐用药大法《女科经纶》


胎动不安_《医学心悟》_中医综合_【岐黄之术】

胎动不安

胎动不安

  • 上一页
  • 目录
  • 相关
  • 下一页

娠妊胎动不安，多因起居不慎，或饮食触犯禁忌，或风寒搏其冲任之脉，或跌仆伤损，或怒动肝火，或脾气虚弱，宜各推其因而治之。大法，若因母病而胎动，但治其病而胎自安若因胎动而致病，但安其胎而母病自愈。再诊其色，若面赤舌青，则子难保，若面青舌赤吐沫，母亦难全。娠妊中切宜戒谨。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶阻
  • 当前页：胎动不安
  • 下一页：安胎饮
<<< 返回本书目录
  1. 胎动不安《中医妇科学》
  2. 胎动不安【中药主治】
  3. 胎动不安《证治准绳·女科》
  4. 胎动不安【方剂主治】
  5. 胎动不安《医学心悟》
  6. 胎动腹痛《胎产秘书》
  7. 胎动不安《胎产秘书》
  8. 胎动改变【疾病症状】
  9. 胎动不安《沈氏女科辑要》
  10. 胎动过频【疾病症状】
  11. 胎动不安《女科指掌》
  12. 胎动频繁【疾病症状】
  13. 胎动不安《女科证治准绳》
  14. 胎动欲产《产鉴》
  15. 胎动不安《女科折衷纂要》
  16. 胎动欲堕《妇人规》
  17. 胎动不安《济阴纲目》
  18. 胎动欲堕《景岳全书》
  19. 胎动安胎论《胎产心法》
  20. 胎毒《古今医案按》
  21. 胎动《续名医类案》
  22. 胎毒《小儿常见病单验方》
  23. 胎动《盘珠集胎产症治》
  24. 胎毒《小儿推拿广意》
  25. 胎动《女科秘旨》
  26. 胎毒《续名医类案》
  27. 胎动《济生集》
  28. 胎毒《张氏医通》
  29. 胎动《产鉴》
  30. 胎毒疮疥《保婴撮要》
  1. 胎动不安《医学心悟》
  2. 胎动不安《济阴纲目》
  3. 胎动不安《奇效简便良方》
  4. 胎动不安《证治准绳·女科》
  5. 胎动不安《中医妇科学》
  6. 胎动不安《医述》
  7. 胎动不安《沈氏女科辑要》
  8. 胎动不安《医学纲目》
  9. 胎动不安《女科指掌》
  10. 胎动不安《胎产秘书》
  11. 胎动不安《女科折衷纂要》
  12. 胎动不安《女科指要》
  13. 胎动不安《评注产科心法》
  14. 胎动不安《中医词典》
  15. 胎动不安《女科证治准绳》
  16. 胎动不安《中医名词词典》
  17. 胎动不安方论《妇人大全良方》
  18. 胎动安胎论《胎产心法》
  19. 胎动不安腹痛辨男女生死之法《女科经纶》
  20. 胎动《盘珠集胎产症治》
  21. 胎动冲心秘方《华佗神方》
  22. 胎动《竹林女科证治》
  23. 胎动腹痛《胎产秘书》
  24. 胎动《明医指掌》
  25. 胎动及数堕胎（方六首 灸法一首）##《备急千金要方》
  26. 胎动《续名医类案》
  27. 胎动秘方《华佗神方》
  28. 胎动《女科秘旨》
  29. 胎动胎漏《冯氏锦囊秘录》
  30. 胎动《济生集》
  31. 胎动胎漏《女科精要》


安胎饮_《医学心悟》_中医综合_【岐黄之术】

安胎饮

安胎饮

  • 上一页
  • 目录
  • 相关
  • 下一页

当归 川芎 白芍药（酒炒） 大熟地（九制） 茯苓 阿胶（各一钱） 甘草（炙） 艾叶（各三分） 白术（二钱

水煎服。

若起居不慎，加人参、黄 、杜仲、续断；若饮食触犯，加人参、倍加白术；若风寒相搏，当按经络以祛风寒；若跌仆伤损，另用佛手散，加青木香、益母草；若怒动肝火，本方加柴胡、山栀；若脾气虚弱，去熟地，加人参、扁豆、陈皮。然因时调治，对证处方，全在

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎动不安
  • 当前页：安胎饮
  • 下一页：佛手散
<<< 返回本书目录
  1. 安胎易产紧苏饮【方剂大全】
  2. 安胎饮【方剂大全】
  3. 安胎药【中药大全】
  4. 安胎饮加减活法《女科指掌》
  5. 安胎养血益母丸【方剂大全】
  6. 安胎饮子【方剂大全】
  7. 安胎下《竹林女科证治》
  8. 安胎有二法《济生集》
  9. 安胎万全神应散【方剂大全】
  10. 安胎止痛汤【方剂大全】
  11. 安胎丸【方剂大全】
  12. 安胎枳实散【方剂大全】
  13. 安胎铁罩散【方剂大全】
  14. 安胎逐月主方补《张氏妇科》
  15. 安胎调气饮【方剂大全】
  16. 安胎主膏【方剂大全】
  17. 安胎汤【方剂大全】
  18. 安体散【方剂大全】
  19. 安胎四物饮【方剂大全】
  20. 安痛散【方剂大全】
  21. 安胎四物汤【方剂大全】
  22. 安土散【方剂大全】
  23. 安胎顺血汤【方剂大全】
  24. 安土汤【方剂大全】
  25. 安胎顺气饮【方剂大全】
  26. 安豚丹【方剂大全】
  27. 安胎审宜调治《医宗金鉴》
  28. 安胃白术散【方剂大全】
  29. 安胎审宜调治《妇科心法要诀》
  30. 安胃定胎散【方剂大全】
  1. 安胎饮《医学心悟》
  2. 安胎饮《太平惠民和剂局方》
  3. 安胎饮《仁术便览》
  4. 安胎饮《太平惠民和剂局方》
  5. 安胎饮加减活法《女科指掌》
  6. 安胎饮《三因极一病证方论》
  7. 安胎用黄芩白术论《女科经纶》
  8. 安胎宜固肾不必用黄芩白术论《女科经纶》
  9. 安胎有二法《济生集》
  10. 安胎审宜调治《妇科心法要诀》
  11. 安胎逐月主方补《张氏妇科》
  12. 安胎审宜调治《医宗金鉴》
  13. 安胎总论《竹林女科证治》
  14. 安胎散《奇方类编》
  15. 安坦中毒《医院药学》
  16. 安胎母子二法《妇科心法要诀》
  17. 安体舒通《医院药学》
  18. 安胎秘方《华佗神方》
  19. 安胃汤《仁术便览》
  20. 安胎门（十则）《辨证录》
  21. 安胃汤《脾胃论》
  22. 安胎论外方《妇人规》
  23. 安胃饮《医学衷中参西录》
  24. 安胎论（胎产须知）《古今医统大全》
  25. 安慰剂《默克家庭诊疗手册》
  26. 安胎论《女科秘旨》
  27. 安慰剂效应、药物依赖和用药依从性《医学心理学》
  28. 安胎论《内府秘传经验女科》
  29. 安息活血丹《太平惠民和剂局方》
  30. 安胎鲤鱼粥《食物疗法》
  31. 安息香《本草纲目》


佛手散_《医学心悟》_中医综合_【岐黄之术】

佛手散

佛手散

  • 上一页
  • 目录
  • 相关
  • 下一页

当归（五钱） 川芎（二钱五分

水煎，酒冲服。若跌仆伤重，加青木香一钱五分，益母草三钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：安胎饮
  • 当前页：佛手散
  • 下一页：胎漏
<<< 返回本书目录
  1. 佛手祛毒膏【方剂大全】
  2. 佛手散【方剂大全】
  3. 佛手露【中药大全】
  4. 佛手汤【方剂大全】
  5. 佛手花【中药大全】
  6. 佛手丸【方剂大全】
  7. 佛手膏【方剂大全】
  8. 佛指甲【中药大全】
  9. 佛手柑粥【方剂大全】
  10. 佛座须丸【方剂大全】
  11. 佛手柑粥《保健药膳》
  12. 夫妇配合《普济方·针灸》
  13. 佛手柑饮【方剂大全】
  14. 夫妇配合《针经指南》
  15. 佛手柑饮《保健药膳》
  16. 夫自古通天者生之本本于阴阳天地之间六合之内其气九州岛九窍五脏十二节皆通乎天气《读医随笔》
  17. 佛手柑根【中药大全】
  18. 肤青《证类本草》
  19. 佛手柑【中药大全】
  20. 肤色赤红【疾病症状】
  21. 佛手柑《滇南本草》
  22. 趺蹶《金匮悬解》
  23. 佛手【中药大全】
  24. 趺蹶手指臂肿转筋狐疝蛔虫《金匮悬解》
  25. 佛桑散【方剂大全】
  26. 趺蹶手指臂肿转筋狐疝蛔虫病脉证治《金匮要略心典》
  27. 佛茄花散【方剂大全】
  28. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证《金匮玉函经二注》
  29. 佛葵【中药大全】
  30. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治《高注金匮要略》
  1. 佛手散《医学心悟》
  2. 佛手散《妇人大全良方》
  3. 佛手散《仁术便览》
  4. 佛手散《删补名医方论》
  5. 佛手散《明目至宝》
  6. 佛手散《医宗金鉴》
  7. 佛手散《回生集》
  8. 佛手酒《食物疗法》
  9. 佛手散《是斋百一选方》
  10. 佛手膏《三因极一病证方论》
  11. 否（pǐ匹）《中医词典》
  12. 佛手柑粥《保健药膳》
  13. 否格《中医词典》
  14. 佛手柑饮《保健药膳》
  15. 否隔《中医词典》
  16. 佛手柑《滇南本草》
  17. 否极泰来《思考中医》
  18. 佛手柑《药性切用》
  19. 否认《医学心理学》
  20. 佛手柑《本草撮要》
  21. 夫妇配合《普济方·针灸》
  22. 佛手柑《本草害利》
  23. 夫妇配合《针经指南》
  24. 佛手柑《本草分经》
  25. 夫妻在性反应上的差异《玉房秘诀》
  26. 佛手柑《本草分经》
  27. 夫衣带《证类本草》
  28. 佛手茶《茶饮保健》
  29. 夫自古通天者生之本本于阴阳天地之间六合之内其气九州岛九窍五脏十二节皆通乎天气《读医随笔》
  30. 佛手（佛手花）《中药学》
  31. 呋喃苯胺酸（Furosemide速尿）《医院药学》


胎漏_《医学心悟》_中医综合_【岐黄之术】

胎漏

胎漏

  • 上一页
  • 目录
  • 相关
  • 下一页

女人之血，无孕时，则为经水；有孕时，则聚之以养胎，蓄之为乳汁。若经水忽下，名曰漏胎，血沥尽，则胎不保矣。大法，若因风热动血者，用四物汤，送下防风 黄芩丸。若因血虚，用本方加茯神、阿胶、艾叶。若因怒动肝火，用加味逍遥散。若去血太多，用八珍汤如不应，用补中益气汤。凡脾虚下陷、不能摄血归经者，皆宜补中益气。假如气血俱盛而见血者，乃小儿饮少也，不必服药。

四物汤（见虚劳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：佛手散
  • 当前页：胎漏
  • 下一页：防风黄芩丸
<<< 返回本书目录
  1. 胎漏《中医妇科学》
  2. 胎漏【方剂主治】
  3. 胎漏《医学心悟》
  4. 胎漏、胎动不安《女科宝鉴》
  5. 胎漏《卫生易简方》
  6. 胎漏部《本草易读》
  7. 胎漏《女科切要》
  8. 胎漏黄汁下或如豆汁《女科证治准绳》
  9. 胎漏《女科秘旨》
  10. 胎漏黄汁下或如豆汁《证治准绳·女科》
  11. 胎漏《灸法秘传》
  12. 胎漏论外方《妇人规》
  13. 胎漏《景岳全书》
  14. 胎漏下血《济阴纲目》
  15. 胎漏《金匮钩玄》
  16. 胎漏下血《胎产秘书》
  17. 胎漏《济生集》
  18. 胎漏下血【方剂主治】
  19. 胎漏《回春录》
  20. 胎漏下血（激经 胞阻 湿胞）《女科指掌》
  21. 胎漏《妇人规》
  22. 胎脉《妇人规》
  23. 胎漏《产鉴》
  24. 胎脉《景岳全书》
  25. 胎瘤门主论《疡医大全》
  26. 胎脉《脉确》
  27. 胎瘤《医宗金鉴》
  28. 胎毛多【疾病症状】
  29. 胎瘤《外科正宗》
  30. 胎膜和胎盘《组织学与胚胎学》
  1. 胎漏《医学心悟》
  2. 胎漏《卫生易简方》
  3. 胎漏《竹林女科证治》
  4. 胎漏《医述》
  5. 胎漏《回春录》
  6. 胎漏《女科秘旨》
  7. 胎漏《妇人规》
  8. 胎漏《济生集》
  9. 胎漏《奇效简便良方》
  10. 胎漏《产鉴》
  11. 胎漏《奇效简便良方》
  12. 胎漏《中医词典》
  13. 胎漏《中医妇科学》
  14. 胎漏《四圣心源》
  15. 胎漏《女科切要》
  16. 胎漏《景岳全书》
  17. 胎漏《金匮钩玄》
  18. 胎漏《中医名词词典》
  19. 胎漏《灸法秘传》
  20. 胎瘤门主论《疡医大全》
  21. 胎漏部《本草易读》
  22. 胎瘤《外科正宗》
  23. 胎漏黄水《中医词典》
  24. 胎瘤《外科大成》
  25. 胎漏黄汁下或如豆汁《医学纲目》
  26. 胎瘤《外科心法要诀》
  27. 胎漏黄汁下或如豆汁《证治准绳·女科》
  28. 胎瘤《医宗金鉴》
  29. 胎漏黄汁下或如豆汁《女科证治准绳》
  30. 胎瘤《中医词典》
  31. 胎漏论外方《妇人规》


防风黄芩丸_《医学心悟》_中医综合_【岐黄之术】

防风黄芩丸

防风黄芩丸

  • 上一页
  • 目录
  • 相关
  • 下一页

细实条芩（炒焦） 防风（各等分

上为末，酒糊丸，桐子大。每服二钱，食前开水送下。

加味逍遥散（见类中。

八珍汤（见虚劳。

补中益气汤（见类中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎漏
  • 当前页：防风黄芩丸
  • 下一页：子悬（子眩
<<< 返回本书目录
  1. 防风黄芩二物汤【方剂大全】
  2. 防风黄芩丸【方剂大全】
  3. 防风黄耆汤【方剂大全】
  4. 防风加葛根汤【方剂大全】
  5. 防风黄连汤【方剂大全】
  6. 防风解毒汤【方剂大全】
  7. 防风花【中药大全】
  8. 防风解温汤【方剂大全】
  9. 防风归芎汤【方剂大全】
  10. 防风荆芥甘草汤【方剂大全】
  11. 防风钩藤钩丸【方剂大全】
  12. 防风荆芥散【方剂大全】
  13. 防风根汤【方剂大全】
  14. 防风酒【方剂大全】
  15. 防风葛根汤【方剂大全】
  16. 防风桔梗汤【方剂大全】
  17. 防风葛根石膏汤【方剂大全】
  18. 防风立效散【方剂大全】
  19. 防风藁本汤【方剂大全】
  20. 防风麻黄汤【方剂大全】
  21. 防风膏【方剂大全】
  22. 防风蔓荆丸【方剂大全】
  23. 防风干葛汤【方剂大全】
  24. 防风蔓荆子丸【方剂大全】
  25. 防风复元散【方剂大全】
  26. 防风木通汤【方剂大全】
  27. 防风茯苓汤【方剂大全】
  28. 防风牛蒡汤【方剂大全】
  29. 防风发表汤【方剂大全】
  30. 防风平胃散【方剂大全】
  1. 防风黄芩丸《医学心悟》
  2. 防风黄耆汤《医宗金鉴》
  3. 防风黄汤《删补名医方论》
  4. 防风黄芪汤《时病论歌括新编》
  5. 防风解毒汤《冯氏锦囊秘录》
  6. 防风黄 汤《医述》
  7. 防风酒《备急千金要方》
  8. 防风黄《本草衍义》
  9. 防风如神散《妇人大全良方》
  10. 防风葛根汤《妇人大全良方》
  11. 防风散《备急千金要方》
  12. 防风当归饮子《儒门事亲》
  13. 防风散《备急千金要方》
  14. 防风当归饮子《冯氏锦囊秘录》
  15. 防风散《妇人大全良方》
  16. 防风补煎方《备急千金要方》
  17. 防风散《妇人大全良方》
  18. 防风败毒散《万氏秘传片玉心书》
  19. 防风散《三因极一病证方论》
  20. 防风（散）《本草分经》
  21. 防风散《医学心悟》
  22. 防风《本草图经》
  23. 防风散《明目至宝》
  24. 防风《本草乘雅半偈》
  25. 防风散《明目至宝》
  26. 防风《珍珠囊补遗药性赋》
  27. 防风散《明目至宝》
  28. 防风《药鉴》
  29. 防风散结汤《目经大成》
  30. 防风《外科全生集》
  31. 防风散治风毒眼，暴赤眼。《博济方》


子悬（子眩_《医学心悟》_中医综合_【岐黄之术】

子悬（子眩

子悬（子眩

  • 上一页
  • 目录
  • 相关
  • 下一页

子悬者，胎上逼也。胎气上逆，紧塞于胸次之间，名曰子悬。其症由于恚怒伤肝者居多亦有不慎起居者，亦有脾气郁结者，宜用紫苏饮加减主之。更有气逆之甚，因而厥晕，名曰子眩。并用前药主之。然子眩有由脾虚挟痰者，宜用六君子汤。若顽痰闭塞，而脾气不虚者，二陈汤加竹沥、姜汁。虚实之间，所当深辨也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防风黄芩丸
  • 当前页：子悬（子眩
  • 下一页：紫苏饮
<<< 返回本书目录
  1. 子悬《续名医类案》
  2. 子悬、子眩《医学心悟》
  3. 子悬《胎产秘书》
  4. 子悬胎上逼心证治《妇科心法要诀》
  5. 子悬《沈氏女科辑要》
  6. 子悬胎上逼心证治《医宗金鉴》
  7. 子悬《盘珠集胎产症治》
  8. 子喑《济阴纲目》
  9. 子悬《女科指掌》
  10. 子喑《女科折衷纂要》
  11. 子悬《女科折衷纂要》
  12. 子喑《女科指掌》
  13. 子悬《女科秘旨》
  14. 子喑《盘珠集胎产症治》
  15. 子悬《女科秘要》
  16. 子喑《胎产秘书》
  17. 子悬《内府秘传经验女科》
  18. 子喑《医学心悟》
  19. 子悬《济生集》
  20. 子喑论《胎产心法》
  21. 子悬《产鉴》
  22. 子喑证治《妇科心法要诀》
  23. 子消后方《麻疹阐注》
  24. 子瘖证治《医宗金鉴》
  25. 子痫症状【疾病症状】
  26. 子痈《中医外科学》
  27. 子痫证治《医宗金鉴》
  28. 子瞻杂记《苏沈良方》
  29. 子痫证治《妇科心法要诀》
  30. 子肿《产鉴》
  1. 子悬（子眩《医学心悟》
  2. 子悬《女科秘要》
  3. 子悬胎上逼心证治《医宗金鉴》
  4. 子悬《评注产科心法》
  5. 子悬胎上逼心证治《妇科心法要诀》
  6. 子悬《盘珠集胎产症治》
  7. 子眩《中医词典》
  8. 子悬《女科折衷纂要》
  9. 子眩《评注产科心法》
  10. 子悬《女科指掌》
  11. 子喑《胎产秘书》
  12. 子悬《沈氏女科辑要》
  13. 子喑《冯氏锦囊秘录》
  14. 子悬《女科精要》
  15. 子喑《医述》
  16. 子悬《竹林女科证治》
  17. 子喑《济阴纲目》
  18. 子悬《丹台玉案》
  19. 子喑《明医指掌》
  20. 子悬《明医指掌》
  21. 子喑《丹台玉案》
  22. 子悬《医述》
  23. 子喑《医学心悟》
  24. 子悬《续名医类案》
  25. 子喑《竹林女科证治》
  26. 子悬《冯氏锦囊秘录》
  27. 子喑《女科精要》
  28. 子悬《女科秘旨》
  29. 子喑《女科指掌》
  30. 子悬《胎产秘书》
  31. 子喑《女科折衷纂要》


紫苏饮_《医学心悟》_中医综合_【岐黄之术】

紫苏饮

紫苏饮

  • 上一页
  • 目录
  • 相关
  • 下一页

治子悬，并催生顺产，神效。

当归 川芎 紫苏（各一钱） 甘草（炙） 人参 白芍药（酒炒，各五分） 大腹皮（黑豆煎水

上生姜一片，葱白一寸，水煎服。

前症，若因恚怒伤肝者，加柴胡。若因不慎起居者，加白术、砂仁。若因脾气郁结者，

六君子汤 二陈汤（俱见类中）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子悬（子眩
  • 当前页：紫苏饮
  • 下一页：胎不长
<<< 返回本书目录
  1. 紫苏叶（苏子）《本草新编》
  2. 紫苏饮【方剂大全】
  3. 紫苏叶【中药大全】
  4. 紫苏饮子【方剂大全】
  5. 紫苏叶《滇南本草》
  6. 紫苏粥《保健药膳》
  7. 紫苏汤【方剂大全】
  8. 紫苏子【中药大全】
  9. 紫苏散【方剂大全】
  10. 紫苏子散【方剂大全】
  11. 紫苏麻仁粥【方剂大全】
  12. 紫苏子汤【方剂大全】
  13. 紫苏麻仁粥《保健药膳》
  14. 紫苏子圆【方剂大全】
  15. 紫苏梗叶《本草易读》
  16. 紫檀【中药大全】
  17. 紫苏梗【中药大全】
  18. 紫檀香《本草纲目》完整版
  19. 紫苏苞【中药大全】
  20. 紫藤《本草纲目》完整版
  21. 紫苏【中药大全】
  22. 紫藤《证类本草》
  23. 紫苏《药笼小品》
  24. 紫藤【中药大全】
  25. 紫苏《药鉴》
  26. 紫藤根【中药大全】
  27. 紫苏《雷公炮炙论》
  28. 紫藤子【中药大全】
  29. 紫苏《本草择要纲目》
  30. 紫铜矿【中药大全】
  1. 紫苏饮《医学心悟》
  2. 紫苏饮《医方考》
  3. 紫苏饮《仁术便览》
  4. 紫苏叶（苏子）《本草新编》
  5. 紫苏饮《医方论》
  6. 紫苏叶《滇南本草》
  7. 紫苏饮《博济方》
  8. 紫苏叶《药性切用》
  9. 紫苏粥《保健药膳》
  10. 紫苏叶《本草便读》
  11. 紫苏子散《太平惠民和剂局方》
  12. 紫苏叶《中医饮食营养学》
  13. 紫苏子汤《备急千金要方》
  14. 紫苏叶《中药炮制》
  15. 紫苏子汤《三因极一病证方论》
  16. 紫苏香梗茶《茶饮保健》
  17. 紫苏子丸《太平惠民和剂局方》
  18. 紫苏通利茶《茶饮保健》
  19. 紫苏子粥《医学入门》
  20. 紫苏汤《太平惠民和剂局方》
  21. 紫笋雀舌茶《饮膳正要》
  22. 紫苏散《普济本事方》
  23. 紫檀《本草备要》
  24. 紫苏散《妇人大全良方》
  25. 紫檀《本经逢原》
  26. 紫苏麻仁粥《仁术便览》
  27. 紫檀香《本草易读》
  28. 紫苏麻仁粥《老年百病防治》
  29. 紫檀香《本草从新》
  30. 紫苏麻仁粥《保健药膳》
  31. 紫檀香《本草分经》


胎不长_《医学心悟》_中医综合_【岐黄之术】

胎不长

胎不长

  • 上一页
  • 目录
  • 相关
  • 下一页

娠妊胎不长者，多因产母有宿疾，或不慎起居，不善调摄，以致脾胃亏损，气血衰弱，而胎不长也。法当祛其宿疾，补其脾胃，培其气血，更加调摄得宜，而胎自长矣。补脾胃，五味异功散主之。培气血，八珍汤主之。祛宿疾，随症治之。

五味异功散 八珍汤（俱见虚劳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫苏饮
  • 当前页：胎不长
  • 下一页：半产
<<< 返回本书目录
  1. 胎不长《证治准绳·女科》
  2. 胎不长养过期不产并枯胎论《胎产心法》
  3. 胎不长《医学心悟》
  4. 胎不长证治《妇科心法要诀》
  5. 胎不长《盘珠集胎产症治》
  6. 胎不长证治《医宗金鉴》
  7. 胎不长《女科指掌》
  8. 胎部《本草易读》
  9. 胎不长《女科证治准绳》
  10. 胎产《博济方》
  11. 胎不长《景岳全书》
  12. 胎产《冷庐医话》
  13. 胎不长《济阴纲目》
  14. 胎产《奇效简便良方》
  15. 胎不长《妇人规》
  16. 胎产《医学真传》
  17. 胎不安小产堕胎总括《医宗金鉴》
  18. 胎产《原要论》
  19. 胎不安小产堕胎证治《医宗金鉴》
  20. 胎产《中医名词词典》
  21. 胎不安毋议落胎救母辨《胎产指南》
  22. 胎产大法《女科证治准绳》
  23. 胎不安、小产、堕胎总括《妇科心法要诀》
  24. 胎产大法《证治准绳·女科》
  25. 胎不安、小产、堕胎证治《妇科心法要诀》
  26. 胎产兼目疾论《银海指南》
  27. 胎不安【方剂主治】
  28. 胎产论《医学源流论》
  29. 胎病论《幼幼集成》
  30. 胎产脉候《胎产指南》
  1. 胎不长《医学心悟》
  2. 胎不长《济阴纲目》
  3. 胎不长《妇人规》
  4. 胎不长《证治准绳·女科》
  5. 胎不长《女科指掌》
  6. 胎不长《中医词典》
  7. 胎不长《盘珠集胎产症治》
  8. 胎不长《景岳全书》
  9. 胎不长《评注产科心法》
  10. 胎不安小产堕胎总括《医宗金鉴》
  11. 胎不长《女科证治准绳》
  12. 胎不安小产堕胎证治《医宗金鉴》
  13. 胎不长养《中医词典》
  14. 胎不安毋议落胎救母辨《胎产指南》
  15. 胎不长养《医述》
  16. 胎不安、小产、堕胎总括《妇科心法要诀》
  17. 胎不长养过期不产并枯胎论《胎产心法》
  18. 胎不安、小产、堕胎证治《妇科心法要诀》
  19. 胎不长证治《医宗金鉴》
  20. 胎病作热《中医词典》
  21. 胎不长证治《妇科心法要诀》
  22. 胎病论《幼幼集成》
  23. 胎部《本草易读》
  24. 胎病惊热《中医词典》
  25. 胎产《冷庐医话》
  26. 胎病结热《中医词典》
  27. 胎产《医学真传》
  28. 胎病风痰《中医词典》
  29. 胎产《原要论》
  30. 胎病潮热《中医词典》
  31. 胎产《博济方》


半产_《医学心悟》_中医综合_【岐黄之术】

半产

半产

  • 上一页
  • 目录
  • 相关
  • 下一页

半产者，小产也。或至三、五月而胎堕；或未足月而欲生，均谓之小产。小产重于大产盖大产如瓜熟自落，小产如生断其根蒂，岂不重哉？其将产未产之时，当以安胎为急，安胎饮主之。既产而腹痛拒按者，此瘀血也，法当祛瘀生新，当归 泽兰汤主之。若小产后血不止，或烦渴、面赤，脉虚微者，此气血大虚也，八珍汤加炮姜以补之。若腹痛呕泻，此脾胃虚也，香砂六君子汤加姜、桂以温之。其在产母，更宜慎风寒，节饮食，多服补药，以坚固气血，毋使轻车熟路，每一受孕，即至期损动，而养育维艰也。戒之，慎之。

安胎饮（见前胎动不安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎不长
  • 当前页：半产
  • 下一页：当归泽兰汤
<<< 返回本书目录
  1. 半产《医学心悟》
  2. 半产正产论《史载之方》
  3. 半产《胎产秘书》
  4. 半产中寒《轩岐救正论》
  5. 半产《儒门事亲》
  6. 半春莲【中药大全】
  7. 半产《女科折衷纂要》
  8. 半丁丸【方剂大全】
  9. 半产《女科秘要》
  10. 半豆饮子【方剂大全】
  11. 半产《产鉴》
  12. 半枫荷【中药大全】
  13. 半侧面肌痉挛《中西医结合耳鼻喉科》
  14. 半枫荷根【中药大全】
  15. 半侧面部发育不良【疾病症状】
  16. 半枫荷叶【中药大全】
  17. 半表半里中和汤【方剂大全】
  18. 半附理中汤【方剂大全】
  19. 半表半降良方《经验麻科》
  20. 半附汤【方剂大全】
  21. 半边苏【中药大全】
  22. 半瓜丸【方剂大全】
  23. 半边山【中药大全】
  24. 半桂汤【方剂大全】
  25. 半边散【方剂大全】
  26. 半黄丸【方剂大全】
  27. 半边钱【中药大全】
  28. 半角丸【方剂大全】
  29. 半边旗【中药大全】
  30. 半截叶【中药大全】
  1. 半产《医学心悟》
  2. 半产《儒门事亲》
  3. 半产《竹林女科证治》
  4. 半产《胎产秘书》
  5. 半产《女科折衷纂要》
  6. 半产《产鉴》
  7. 半产《评注产科心法》
  8. 半产《中医词典》
  9. 半产《女科秘要》
  10. 半侧面肌痉挛《中西医结合耳鼻喉科》
  11. 半产胞衣不下《中医词典》
  12. 半参茶《茶饮保健》
  13. 半产恶露不下《中医词典》
  14. 半表半里证《中医诊断学》
  15. 半产腹痛《中医词典》
  16. 半表半里证《卫生宝鉴》
  17. 半产后芎补中汤《仁术便览》
  18. 半表半里证《中医词典》
  19. 半产候《诸病源候论》
  20. 半表半里热不得卧《中医词典》
  21. 半产漏下（杂病）《金匮悬解》
  22. 半表半里热《证治准绳·幼科》
  23. 半产属冲任气虚胎元不固《女科经纶》
  24. 半表半里不得卧《症因脉治》
  25. 半产下血不止《中医词典》
  26. 半表半里《证治准绳·疡医》
  27. 半产正产论《史载之方》
  28. 半表半里《中医名词词典》
  29. 半产中寒《轩岐救正论》
  30. 半表半里《中医名词词典》
  31. 半刺《中医名词词典》


当归泽兰汤_《医学心悟》_中医综合_【岐黄之术】

当归泽兰汤

当归泽兰汤

  • 上一页
  • 目录
  • 相关
  • 下一页

当归 泽兰 白芍（酒炒） 川芎 大熟地（九制，各一钱五分） 延胡索（酒炒） 红花 香附丹皮（各五分） 桃仁（去皮尖及双仁者，炒、研，七粒

水煎，入童便、热酒各半盏，热服。

八珍汤（见虚劳。

六君子汤（见类中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半产
  • 当前页：当归泽兰汤
  • 下一页：子烦
<<< 返回本书目录
  1. 当归圆【方剂大全】
  2. 当归泽兰汤【方剂大全】
  3. 当归元胡酒【方剂大全】
  4. 当归泽兰丸【方剂大全】
  5. 当归元参饮【方剂大全】
  6. 当归止血汤【方剂大全】
  7. 当归郁李仁汤【方剂大全】
  8. 当归枳壳汤【方剂大全】
  9. 当归饮子【方剂大全】
  10. 当归治痛饮【方剂大全】
  11. 当归饮【方剂大全】
  12. 当归茱萸汤【方剂大全】
  13. 当归银花汤【方剂大全】
  14. 当归猪蹄汤《保健药膳》
  15. 当归益荣丸【方剂大全】
  16. 当归煮鸡蛋【方剂大全】
  17. 当归益荣散【方剂大全】
  18. 当归煮散【方剂大全】
  19. 当归一物汤【方剂大全】
  20. 当合丸【方剂大全】
  21. 当归一味散【方剂大全】
  22. 当禁不禁犯禁必死《古今医统大全》
  23. 当归养血圆【方剂大全】
  24. 当门吹鼻丹【方剂大全】
  25. 当归养血丸【方剂大全】
  26. 当明经络《扁鹊心书》
  27. 当归养血汤【方剂大全】
  28. 当术散【方剂大全】
  29. 当归养心汤【方剂大全】
  30. 当阳穴【头部正面穴位】
  1. 当归泽兰汤《医学心悟》
  2. 当归郁李仁汤《外科理例》
  3. 当归止痛汤《仁术便览》
  4. 当归饮子《外科理例》
  5. 当归止痛汤《仁术便览》
  6. 当归养血丸《太平惠民和剂局方》
  7. 当归止痛汤《仁术便览》
  8. 当归养血丸《三因极一病证方论》
  9. 当归芷茶《茶饮保健》
  10. 当归养心汤《冯氏锦囊秘录》
  11. 当归猪蹄汤《保健药膳》
  12. 当归羊肉汤（《济生方》）《中医饮食营养学》
  13. 当禁不禁病愈后犯禁而死《儒门事亲》
  14. 当归羊肉汤《医方论》
  15. 当禁不禁犯禁必死《古今医统大全》
  16. 当归羊肉汤《退思集类方歌注》
  17. 当量剂量《核、化学武器损伤》
  18. 当归羊肉汤《妇人大全良方》
  19. 当明经络《扁鹊心书》
  20. 当归羊肉汤《保健药膳》
  21. 当脐痛《中医词典》
  22. 当归羊肉羹《老年百病防治》
  23. 当容《中医词典》
  24. 当归血竭丸《仁术便览》
  25. 当时而至《中医词典》
  26. 当归芎《药征》
  27. 当位《中医词典》
  28. 当归洗汤《备急千金要方》
  29. 当心而痛《中医词典》
  30. 当归丸《伤寒括要》
  31. 当阳《中医词典》


子烦_《医学心悟》_中医综合_【岐黄之术】

子烦

子烦

  • 上一页
  • 目录
  • 相关
  • 下一页

娠妊子烦者，烦心闷乱也。书云∶孕四月，受少阴君火以养精；六月，受少阳相火以养气。子烦之症，大率由此。窃谓妇人有孕，则君相二火，皆翕聚以养胎，不独四、六两月而已。大法，火盛内热而烦者，淡竹叶汤。若气滞痰凝而闷乱者，二陈汤，加白术、黄芩、苏梗、枳壳。若脾胃虚弱，呕恶食少而烦者，用六君子汤。子烦之候，不善调摄，则胎动不安

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归泽兰汤
  • 当前页：子烦
  • 下一页：淡竹叶汤
<<< 返回本书目录
  1. 子烦《医学心悟》
  2. 子烦并五心烦热及烦躁口干论《妇科秘书》
  3. 子烦《胎产秘书》
  4. 子烦并五心烦热及烦躁口干论《胎产心法》
  5. 子烦《沈氏女科辑要》
  6. 子烦证治《妇科心法要诀》
  7. 子烦《盘珠集胎产症治》
  8. 子烦证治《三因极一病证方论》
  9. 子烦《女科指掌》
  10. 子烦证治《医宗金鉴》
  11. 子烦《女科折衷纂要》
  12. 子宫《组织学与胚胎学》
  13. 子烦《女科秘旨》
  14. 子宫癌《常见中老年疾病防治》
  15. 子烦《女科秘要》
  16. 子宫不收《产鉴》
  17. 子烦《内府秘传经验女科》
  18. 子宫呈横椭圆形【疾病症状】
  19. 子烦《济生集》
  20. 子宫呈葫芦状【疾病症状】
  21. 子初发表主方《麻疹阐注》
  22. 子宫出血【疾病症状】
  23. 子《滇南本草》
  24. 子宫出血【中药主治】
  25. 子《本草图经》
  26. 子宫穿孔【疾病症状】
  27. 鲻鱼【中药大全】
  28. 子宫恶性中胚叶混合瘤【疾病大全】
  29. 鲻鱼《本草纲目》完整版
  30. 子宫发育异常【疾病大全】
  1. 子烦《医学心悟》
  2. 子烦《丹台玉案》
  3. 子烦《竹林女科证治》
  4. 子烦《明医指掌》
  5. 子烦《女科精要》
  6. 子烦《医述》
  7. 子烦《沈氏女科辑要》
  8. 子烦《冯氏锦囊秘录》
  9. 子烦《女科指掌》
  10. 子烦《女科秘旨》
  11. 子烦《女科折衷纂要》
  12. 子烦《胎产秘书》
  13. 子烦《盘珠集胎产症治》
  14. 子烦《济生集》
  15. 子烦《评注产科心法》
  16. 子烦《内府秘传经验女科》
  17. 子烦《女科秘要》
  18. 子烦《中医词典》
  19. 子烦并五心烦热及烦躁口干论《胎产心法》
  20. 子烦《中医名词词典》
  21. 子烦并五心烦热及烦躁口干论《妇科秘书》
  22. 子翻胃症《中医词典》
  23. 子烦证治《医宗金鉴》
  24. 子盗母气《中医词典》
  25. 子烦证治《妇科心法要诀》
  26. 子盗母气《中医名词词典》
  27. 子宫《中医词典》
  28. 子处《中医词典》
  29. 子宫《针灸学》
  30. 子初发表主方《麻疹阐注》
  31. 子宫《人体解剖学》


淡竹叶汤_《医学心悟》_中医综合_【岐黄之术】

淡竹叶汤

淡竹叶汤

  • 上一页
  • 目录
  • 相关
  • 下一页

淡竹叶（七片） 黄芩 知母 麦冬（各一钱） 茯苓（二钱

水煎服。

二陈汤 六君子汤（俱见类中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子烦
  • 当前页：淡竹叶汤
  • 下一页：子痫
<<< 返回本书目录
  1. 淡竹叶（竹茹、竹沥）《本草新编》
  2. 淡竹叶汤【方剂大全】
  3. 淡竹叶（碎骨子）《本草纲目》完整版
  4. 淡竹叶饮【方剂大全】
  5. 淡竹叶【中药大全】
  6. 淡竹叶粥【方剂大全】
  7. 淡竹叶《本草纲目》图文版
  8. 弹刀子菜【中药大全】
  9. 淡竹叶《滇南本草》
  10. 弹钢琴指(趾)征【疾病症状】
  11. 淡竹叶《本草择要纲目》
  12. 弹鬼丸【方剂大全】
  13. 淡竹叶《本草易读》
  14. 弹裂碎米荠【中药大全】
  15. 淡竹叶《本草易读》
  16. 弹丸土《本草纲目》完整版
  17. 淡竹叶《本草乘雅半偈》
  18. 弹响肩胛【疾病大全】
  19. 淡竹叶《本草纲目》完整版
  20. 弹性蛋白及角蛋白《生物化学与分子生物学》
  21. 淡竹笋【中药大全】
  22. 弹性假黄瘤【疾病大全】
  23. 淡竹茹汤【方剂大全】
  24. 蛋氨酸吸收不良综合征【疾病症状】
  25. 淡竹茹《本草纲目》完整版
  26. 蛋白丢失性胃肠病【疾病大全】
  27. 淡竹沥粥【方剂大全】
  28. 蛋白多糖《生物化学与分子生物学》
  29. 淡竹沥《本草纲目》完整版
  30. 蛋白激酶C《细胞和分子免疫学》
  1. 淡竹叶汤《医学心悟》
  2. 淡竹叶（竹茹、竹沥）《本草新编》
  3. 惮（dàn，音旦）散《中医词典》
  4. 淡竹叶《滇南本草》
  5. 弹拨法《中医词典》
  6. 淡竹叶《本草乘雅半偈》
  7. 弹法《中医词典》
  8. 淡竹叶《药性切用》
  9. 弹石《中医词典》
  10. 淡竹叶《外科全生集》
  11. 弹石脉《中医名词词典》
  12. 淡竹叶《本草撮要》
  13. 弹提法《中医词典》
  14. 淡竹叶《本草择要纲目》
  15. 弹丸土《证类本草》
  16. 淡竹叶《本草分经》
  17. 弹性《物理诊断学》
  18. 淡竹叶《名医别录》
  19. 弹性蛋白《生物化学与分子生物学》
  20. 淡竹叶《本草便读》
  21. 弹性蛋白的提取《动脉粥样硬化》
  22. 淡竹叶《中药学》
  23. 弹性软骨《组织学与胚胎学》
  24. 淡竹叶《得配本草》
  25. 弹针《中医名词词典》
  26. 淡竹叶《得配本草》
  27. 蛋白A-金（PAG）放大法《实用免疫细胞与核酸》
  28. 淡竹叶《本草从新》
  29. 蛋白A—金（PAg）复合物的制备（Slot 和Geuze,1981）《实用免疫细胞与核酸》
  30. 淡竹叶《本经逢原》
  31. 蛋白多糖《生物化学与分子生物学》


子痫_《医学心悟》_中医综合_【岐黄之术】

子痫

子痫

  • 上一页
  • 目录
  • 相关
  • 下一页

娠妊中，血虚受风，以致口噤，腰背反张，名曰子痫。其症最暴且急。审其果挟风邪，宜用羚羊角散定之。若兼怒动肝火，佐以逍遥散加人参。若兼胎气上逆，佐以紫苏饮。若兼脾虚挟痰，佐以六君子汤。若因中寒而发者，宜用理中汤，加防风、钩藤。此症必须速愈为善，若频发无休，非惟胎妊骤下，将见气血随胎涣散，母命亦难保全。大抵此症，胎气未动以补气、养血、定风为主；胎气既下，则以大补气血为主。此一定之理，予尝屡治屡验矣

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淡竹叶汤
  • 当前页：子痫
  • 下一页：羚羊角散
<<< 返回本书目录
  1. 子痫【疾病症状】
  2. 子痫论《胎产心法》
  3. 子痫《医学心悟》
  4. 子痫论（一名子冒）《妇科秘书》
  5. 子痫《续名医类案》
  6. 子痫先兆《中医疾病预测》
  7. 子痫《胎产秘书》
  8. 子痫证治《妇科心法要诀》
  9. 子痫《盘珠集胎产症治》
  10. 子痫证治《医宗金鉴》
  11. 子痫《女科指掌》
  12. 子痫症状【疾病症状】
  13. 子痫《女科折衷纂要》
  14. 子消后方《麻疹阐注》
  15. 子痫《女科秘旨》
  16. 子悬《产鉴》
  17. 子痫《女科秘要》
  18. 子悬《济生集》
  19. 子痫《内府秘传经验女科》
  20. 子悬《内府秘传经验女科》
  21. 子痫《家庭医学百科-自救互救篇》
  22. 子悬《女科秘要》
  23. 子痫《济生集》
  24. 子悬《女科秘旨》
  25. 子痫《产鉴》
  26. 子悬《女科折衷纂要》
  27. 子午丸【方剂大全】
  28. 子悬《女科指掌》
  29. 子午流注逐日按时定穴歌《针灸聚英》
  30. 子悬《盘珠集胎产症治》
  1. 子痫《医学心悟》
  2. 子痫《丹台玉案》
  3. 子痫《竹林女科证治》
  4. 子痫《医述》
  5. 子痫《女科指掌》
  6. 子痫《续名医类案》
  7. 子痫《女科折衷纂要》
  8. 子痫《医学纲目》
  9. 子痫《盘珠集胎产症治》
  10. 子痫《女科秘旨》
  11. 子痫《评注产科心法》
  12. 子痫《胎产秘书》
  13. 子痫《女科秘要》
  14. 子痫《济生集》
  15. 子痫分诸证用药之法《女科经纶》
  16. 子痫《产鉴》
  17. 子痫论《胎产心法》
  18. 子痫《内府秘传经验女科》
  19. 子痫论（一名子冒）《妇科秘书》
  20. 子痫《中医词典》
  21. 子痫先兆《中医疾病预测》
  22. 子痫《中医名词词典》
  23. 子痫证治《医宗金鉴》
  24. 子痫《家庭医学百科-自救互救篇》
  25. 子痫证治《妇科心法要诀》
  26. 子午之岁《松峰说疫》
  27. 子消后方《麻疹阐注》
  28. 子午寅申主火《中医词典》
  29. 子悬《中医名词词典》
  30. 子午流注逐日按时定穴诀《针灸大全》
  31. 子悬《中医词典》


羚羊角散_《医学心悟》_中医综合_【岐黄之术】

羚羊角散

羚羊角散

  • 上一页
  • 目录
  • 相关
  • 下一页

羚羊角（镑） 独活 当归（各一钱） 川芎 茯神 防风 甘草（炙，各七分） 钩藤（三钱） 人参（八分） 桑寄生（二钱

姜五分，枣二枚，水煎服。

逍遥散（见类中。

紫苏饮（见前胎动。

六君子汤（见虚劳。

理中汤（见中寒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子痫
  • 当前页：羚羊角散
  • 下一页：子鸣
<<< 返回本书目录
  1. 羚羊角散《汤头歌诀》
  2. 羚羊角散【方剂大全】
  3. 羚羊角解《医学衷中参西录》
  4. 羚羊角升麻汤【方剂大全】
  5. 羚羊角胶囊【方剂大全】
  6. 羚羊角汤【方剂大全】
  7. 羚羊角煎【方剂大全】
  8. 羚羊角丸【方剂大全】
  9. 羚羊角豉汤【方剂大全】
  10. 羚羊角饮【方剂大全】
  11. 羚羊角【中药大全】
  12. 羚羊角饮子【方剂大全】
  13. 羚羊角《证类本草》
  14. 羚羊解毒汤【方剂大全】
  15. 羚羊角《雷公炮炙论》
  16. 羚羊菊花饮【方剂大全】
  17. 羚羊角《本草择要纲目》
  18. 羚羊明目丸【方剂大全】
  19. 羚羊角《本草易读》
  20. 羚羊片散【方剂大全】
  21. 羚羊角《本草新编》
  22. 羚羊羌活汤【方剂大全】
  23. 羚羊角《本草图经》
  24. 羚羊清肺汤【方剂大全】
  25. 羚羊角《本草经解》
  26. 羚羊清肺丸【方剂大全】
  27. 羚羊角《本草崇原》
  28. 羚羊肉《本草纲目》完整版
  29. 羚羊角《本草乘雅半偈》
  30. 羚羊肉【中药大全】
  1. 羚羊角散《医学心悟》
  2. 羚羊角散《太平惠民和剂局方》
  3. 羚羊角散《仁术便览》
  4. 羚羊角散《妇人大全良方》
  5. 羚羊角散《医方论》
  6. 羚羊角散《备急千金要方》
  7. 羚羊角散《汤头歌诀》
  8. 羚羊角解《医学衷中参西录》
  9. 羚羊角散《普济本事方》
  10. 羚羊角《本草图经》
  11. 羚羊角汤《备急千金要方》
  12. 羚羊角《本草乘雅半偈》
  13. 羚羊角汤《博济方》
  14. 羚羊角《药性切用》
  15. 羚羊角汤《普济本事方》
  16. 羚羊角《本草撮要》
  17. 羚羊角饮子《博济方》
  18. 羚羊角《本草害利》
  19. 羚羊肉《饮食须知》
  20. 羚羊角《本草择要纲目》
  21. 羚养角《药笼小品》
  22. 羚羊角《本草分经》
  23. 零级消除动力学《药理学》
  24. 羚羊角《本草分经》
  25. 零陵香《海药本草》
  26. 羚羊角《本草分经》
  27. 零陵香《本草衍义》
  28. 羚羊角《增广和剂局方药性总论》
  29. 零陵香《证类本草》
  30. 羚羊角《本草经解》
  31. 零陵香《增广和剂局方药性总论》


子鸣_《医学心悟》_中医综合_【岐黄之术】

子鸣

子鸣

  • 上一页
  • 目录
  • 相关
  • 下一页

娠妊腹内自鸣，系小儿在腹内哭声也。谓之子鸣，又谓之腹内钟鸣。古方用鼠穴中土二钱，加麝香少许，清酒调下。或用黄连浓煎呷之，即止。但黄连性寒，麝香 开窍，不宜轻用此症乃脐上疙瘩，儿含口中，因孕妇登高举臂，脱出儿口，以此作声。令孕妇曲腰就地，如拾物，一、二刻间，疙瘩仍入儿口，其鸣即止。可服四物汤加白术、茯苓一、二剂，安固

四物汤（见虚劳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羚羊角散
  • 当前页：子鸣
  • 下一页：子喑
<<< 返回本书目录
  1. 子鸣《医学心悟》
  2. 子母例《此事难知》
  3. 子鸣《女科秘旨》
  4. 子母散【方剂大全】
  5. 子鸣《济生集》
  6. 子疟《盘珠集胎产症治》
  7. 子满《胎产秘书》
  8. 子疟《胎产秘书》
  9. 子满《盘珠集胎产症治》
  10. 子气《产鉴》
  11. 子满《女科指掌》
  12. 子气《女科秘旨》
  13. 子满《济生集》
  14. 子气《女科指掌》
  15. 子淋证治《医宗金鉴》
  16. 子气《盘珠集胎产症治》
  17. 子淋证治《妇科心法要诀》
  18. 子芩防风散【方剂大全】
  19. 子淋散【方剂大全】
  20. 子芩汤【方剂大全】
  21. 子淋论《胎产心法》
  22. 子芩丸【方剂大全】
  23. 子淋论《妇科秘书》
  24. 子死腹中《备急千金要方》
  25. 子淋、转胞《沈氏女科辑要》
  26. 子死腹中《妇人规》
  27. 子淋《胎产秘书》
  28. 子死腹中《景岳全书》
  29. 子淋《盘珠集胎产症治》
  30. 子死腹中《女科撮要》
  1. 子鸣《医学心悟》
  2. 子鸣《医述》
  3. 子鸣《评注产科心法》
  4. 子鸣《女科秘旨》
  5. 子母《中医词典》
  6. 子鸣《济生集》
  7. 子母补泻《中医词典》
  8. 子鸣《中医词典》
  9. 子母虫《竹林女科证治》
  10. 子门《中医词典》
  11. 子母例《此事难知》
  12. 子门《中医名词词典》
  13. 子母疟《中医词典》
  14. 子冒《中医词典》
  15. 子母指诀二十四法《针灸神书》
  16. 子满子肿子气《女科精要》
  17. 子疟《中医词典》
  18. 子满子肿子气《冯氏锦囊秘录》
  19. 子疟《胎产秘书》
  20. 子满《盘珠集胎产症治》
  21. 子疟《明医指掌》
  22. 子满《女科指掌》
  23. 子疟《竹林女科证治》
  24. 子满《竹林女科证治》
  25. 子疟《盘珠集胎产症治》
  26. 子满《医述》
  27. 子气《中医名词词典》
  28. 子满《胎产秘书》
  29. 子气《中医词典》
  30. 子满《济生集》
  31. 子气《产鉴》


子喑_《医学心悟》_中医综合_【岐黄之术】

子喑

子喑

  • 上一页
  • 目录
  • 相关
  • 下一页

娠妊至八、九月间，忽然不语，谓之子喑。但当饮食调养，不须服药。昔黄帝问于岐伯曰∶人有重身，九月而喑，何也？岐伯对曰∶胞胎系于肾，肾脉贯系舌本，故不能言。十月分娩后，自为之言也。愚按肾脉贯系舌本，因胎气壅闭，肾脉阻塞，致不能言，自应调摄以需之，不必惊畏。或用四物汤加茯神、远志数剂，亦可。倘妄为投药，恐反误事，慎之！

四物汤（见虚劳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子鸣
  • 当前页：子喑
  • 下一页：孕妇内痈
<<< 返回本书目录
  1. 子喑《医学心悟》
  2. 子喑论《胎产心法》
  3. 子喑《胎产秘书》
  4. 子喑证治《妇科心法要诀》
  5. 子喑《盘珠集胎产症治》
  6. 子瘖证治《医宗金鉴》
  7. 子喑《女科指掌》
  8. 子痈《中医外科学》
  9. 子喑《女科折衷纂要》
  10. 子瞻杂记《苏沈良方》
  11. 子喑《济阴纲目》
  12. 子肿《产鉴》
  13. 子悬胎上逼心证治《医宗金鉴》
  14. 子肿《金匮钩玄》
  15. 子悬胎上逼心证治《妇科心法要诀》
  16. 子肿《女科秘旨》
  17. 子悬、子眩《医学心悟》
  18. 子肿《女科切要》
  19. 子悬《续名医类案》
  20. 子肿《女科折衷纂要》
  21. 子悬《胎产秘书》
  22. 子肿《女科指掌》
  23. 子悬《沈氏女科辑要》
  24. 子肿《盘珠集胎产症治》
  25. 子悬《盘珠集胎产症治》
  26. 子肿《胎产秘书》
  27. 子悬《女科指掌》
  28. 子肿《续名医类案》
  29. 子悬《女科折衷纂要》
  30. 子肿、子气、子满、脆脚、皱脚证治《妇科心法要诀》
  1. 子喑《医学心悟》
  2. 子喑《丹台玉案》
  3. 子喑《竹林女科证治》
  4. 子喑《明医指掌》
  5. 子喑《女科精要》
  6. 子喑《济阴纲目》
  7. 子喑《女科指掌》
  8. 子喑《医述》
  9. 子喑《女科折衷纂要》
  10. 子喑《冯氏锦囊秘录》
  11. 子喑《盘珠集胎产症治》
  12. 子喑《胎产秘书》
  13. 子喑《评注产科心法》
  14. 子眩《评注产科心法》
  15. 子喑论《胎产心法》
  16. 子眩《中医词典》
  17. 子喑证治《妇科心法要诀》
  18. 子悬胎上逼心证治《妇科心法要诀》
  19. 子瘖《中医名词词典》
  20. 子悬胎上逼心证治《医宗金鉴》
  21. 子瘖（yīn音）《中医词典》
  22. 子悬（子眩《医学心悟》
  23. 子瘖证治《医宗金鉴》
  24. 子悬《女科秘要》
  25. 子痈《中医名词词典》
  26. 子悬《评注产科心法》
  27. 子痈《中医词典》
  28. 子悬《盘珠集胎产症治》
  29. 子痈《外科全生集》
  30. 子悬《女科折衷纂要》
  31. 子痈《中医外科学》


孕妇内痈_《医学心悟》_中医综合_【岐黄之术】

孕妇内痈

孕妇内痈

  • 上一页
  • 目录
  • 相关
  • 下一页

孕痈，腹内生痈也。生于有妊之时，犹为可畏，宜用千金牡丹皮散，或神效栝蒌散治之。但丹皮、苡仁、桃仁，皆动胎之药，因有病则病当之，故无损也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子喑
  • 当前页：孕妇内痈
  • 下一页：千金牡丹皮散
<<< 返回本书目录
  1. 孕妇内痈《医学心悟》
  2. 孕妇起居忌《济阴纲目》
  3. 孕妇口苦【疾病症状】
  4. 孕妇气喘【疾病症状】
  5. 孕妇禁忌药性《药鉴》
  6. 孕妇全身性水肿【疾病症状】
  7. 孕妇腹部硬块【疾病症状】
  8. 孕妇上火【疾病症状】
  9. 孕妇非妊娠原因的腹痛【疾病症状】
  10. 孕妇食忌《济阴纲目》
  11. 孕妇肚子痒【疾病症状】
  12. 孕妇水肿《医门补要》
  13. 孕妇出疹《冯氏锦囊秘录》
  14. 孕妇胎热似痢《仁斋直指方论（附补遗）》
  15. 孕妇出痘论《胎产心法》
  16. 孕妇腿抽筋【疾病症状】
  17. 孕妇出痘论《妇科秘书》
  18. 孕妇胃痛【疾病症状】
  19. 孕妇出痘（附临产产后）《冯氏锦囊秘录》
  20. 孕妇小腹痛【疾病症状】
  21. 孕妇出痘《医宗金鉴》
  22. 孕妇小腿浮肿【疾病症状】
  23. 孕妇出痘《痘疹心法要诀》
  24. 孕妇小腿痒【疾病症状】
  25. 孕妇耻骨痛【疾病症状】
  26. 孕妇胸闷气短【疾病症状】
  27. 孕妇病须保胎《医门补要》
  28. 孕妇药忌《济阴纲目》
  29. 孕妇背痛【疾病症状】
  30. 孕妇药忌歌《妇人大全良方》
  1. 孕妇内痈《医学心悟》
  2. 孕妇目鼻咽喉唇口诸病《奇效简便良方》
  3. 孕妇尿出《中医词典》
  4. 孕妇癃闭涓滴赤色方《回生集》
  5. 孕妇起居忌《济阴纲目》
  6. 孕妇痢疾《奇效简便良方》
  7. 孕妇起居所忌《女科经纶》
  8. 孕妇禁忌药性《药鉴》
  9. 孕妇乳肿作痛《奇效简便良方》
  10. 孕妇忌食《评注产科心法》
  11. 孕妇伤寒护胎《奇效简便良方》
  12. 孕妇及乳母的膳食《预防医学》
  13. 孕妇生死《医门补要》
  14. 孕妇患淋《奇效简便良方》
  15. 孕妇失音《灵素节注类编》
  16. 孕妇惯坠胎《奇效简便良方》
  17. 孕妇食忌《济阴纲目》
  18. 孕妇腹痒《奇效简便良方》
  19. 孕妇水肿《医门补要》
  20. 孕妇腹内钟鸣《古今医统大全》
  21. 孕妇胎动《奇方类编》
  22. 孕妇风寒不省人事《奇效简便良方》
  23. 孕妇胎热似痢《仁斋直指方论（附补遗）》
  24. 孕妇出疹《冯氏锦囊秘录》
  25. 孕妇下血《儒门事亲》
  26. 孕妇出痘论《妇科秘书》
  27. 孕妇小便多而动红，势欲小产《奇效简便良方》
  28. 孕妇出痘论《胎产心法》
  29. 孕妇药忌《济阴纲目》
  30. 孕妇出痘（附临产产后）《冯氏锦囊秘录》
  31. 孕妇药忌歌《妇人大全良方》


千金牡丹皮散_《医学心悟》_中医综合_【岐黄之术】

千金牡丹皮散

千金牡丹皮散

  • 上一页
  • 目录
  • 相关
  • 下一页

治肠痈之圣药。

丹皮（三两） 苡仁（四两） 栝蒌仁（去壳去油） 桃仁（去皮尖，双仁者，各一两

上为末。每服五、七钱，水煎服。若肠痈大便闭结，小腹坚肿，加大黄一钱五分；但有孕时，大黄不宜轻用，须斟酌投之

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：孕妇内痈
  • 当前页：千金牡丹皮散
  • 下一页：神效栝蒌散
<<< 返回本书目录
  1. 千金漏芦汤【方剂大全】
  2. 千金内托散【方剂大全】
  3. 千金六甲丸【方剂大全】
  4. 千金润下丸【方剂大全】
  5. 千金化气汤【方剂大全】
  6. 千金散【方剂大全】
  7. 千金花【中药大全】
  8. 千金十一穴《类经图翼》
  9. 千金封脐膏【方剂大全】
  10. 千金十一穴歌《针灸大全》
  11. 千金方六首合一十一法《外台秘要》
  12. 千金藤《本草纲目》完整版
  13. 千金方《疯门全书》
  14. 千金藤《证类本草》
  15. 千金定吼丸【方剂大全】
  16. 千金藤【中药大全】
  17. 千金当归汤【方剂大全】
  18. 千金消毒散【方剂大全】
  19. 千金丹【方剂大全】
  20. 千金消癖丸【方剂大全】
  21. 千金大养脾圆【方剂大全】
  22. 千金须知《千金宝要》
  23. 千金不传之秘《针灸神书》
  24. 千金养脾丸【方剂大全】
  25. 千金保童丸【方剂大全】
  26. 千金一厘散《毓麟验方》
  27. 千金保胎丸【方剂大全】
  28. 千金翼方《外台秘要》
  29. 千金保胎膏【方剂大全】
  30. 千金止带丸【方剂大全】
  1. 千金牡丹皮散《医学心悟》
  2. 千金牡丹皮散《医学心悟》
  3. 千金内托汤《外科全生集》
  4. 千金牡丹皮散《医学心悟》
  5. 千金十一穴《类经图翼》
  6. 千金漏芦汤《太平惠民和剂局方》
  7. 千金十一穴歌《中医词典》
  8. 千金久嗽方《时病论歌括新编》
  9. 千金十一穴歌《针灸大全》
  10. 千金膏《中藏经》
  11. 千金汤《备急千金要方》
  12. 千金方养生书《中医词典》
  13. 千金藤《海药本草》
  14. 千金方松叶酒《冯氏锦囊秘录》
  15. 千金藤《医学入门》
  16. 千金方六首合一十一法《外台秘要》
  17. 千金藤《证类本草》
  18. 千金方《疯门全书》
  19. 千金托里散《儒门事亲》
  20. 千金方《冯氏锦囊秘录》
  21. 千金丸《备急千金要方》
  22. 千金方《冯氏锦囊秘录》
  23. 千金丸《是斋百一选方》
  24. 千金方《冯氏锦囊秘录》
  25. 千金消暑丸《医学心悟》
  26. 千金方《冯氏锦囊秘录》
  27. 千金须知《千金宝要》
  28. 千金方《冯氏锦囊秘录》
  29. 千金穴歌《针灸易学》
  30. 千金方《冯氏锦囊秘录》
  31. 千金阳旦汤《时病论歌括新编》


神效栝蒌散_《医学心悟》_中医综合_【岐黄之术】

神效栝蒌散

神效栝蒌散

  • 上一页
  • 目录
  • 相关
  • 下一页

治肠痈，并乳痈，及一切痈疽初起，肿痛即消，脓成即溃，脓溃即愈。

栝蒌（烂研，一枚） 生粉草 当归（酒洗，各五钱） 明乳香 没药（各一钱

水煎，热酒冲服，如量，渣再煎服，即消。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：千金牡丹皮散
  • 当前页：神效栝蒌散
  • 下一页：鬼胎（梦与鬼交
<<< 返回本书目录
  1. 神效开结散【方剂大全】
  2. 神效暖脐膏【方剂大全】
  3. 神效酒煎散【方剂大全】
  4. 神效散【方剂大全】
  5. 神效鸡青丸【方剂大全】
  6. 神效葶苈散【方剂大全】
  7. 神效黄耆汤【方剂大全】
  8. 神效托里散【方剂大全】
  9. 神效琥珀散【方剂大全】
  10. 神效丸【方剂大全】
  11. 神效胡粉圆【方剂大全】
  12. 神效卫生散【方剂大全】
  13. 神效瓜蒌散【方剂大全】
  14. 神效沃雪汤【方剂大全】
  15. 神效膏【方剂大全】
  16. 神效洗方（程梓园验方）《毓麟验方》
  17. 神效复元通气散《仙传外科集验方》
  18. 神效癣药【方剂大全】
  19. 神效佛手散【方剂大全】
  20. 神效种子丸《外科传薪集》
  21. 神效当归膏【方剂大全】
  22. 神效种子丸《毓麟验方》
  23. 神效葱熨法【方剂大全】
  24. 神芎汤【方剂大全】
  25. 神效吹喉散【方剂大全】
  26. 神芎丸【方剂大全】
  27. 神效参香散【方剂大全】
  28. 神虚谵语《温疫论》
  29. 神效槟苏散【方剂大全】
  30. 神验胎动方【方剂大全】
  1. 神效栝蒌散《医学心悟》
  2. 神效栝蒌散《妇人大全良方》
  3. 神效栝蒌散《外科理例》
  4. 神效栝蒌散《冯氏锦囊秘录》
  5. 神效龙脑膏《博济方》
  6. 神效酒煎散《冯氏锦囊秘录》
  7. 神效内伤丸《救伤秘旨》
  8. 神效活络丹《外科理例》
  9. 神效七厘散《救伤秘旨》
  10. 神效黄汤《目经大成》
  11. 神效散《三因极一病证方论》
  12. 神效化痰飞矾丹《是斋百一选方》
  13. 神效散《三因极一病证方论》
  14. 神效胡粉丸《太平惠民和剂局方》
  15. 神效散《仁术便览》
  16. 神效喝起散《博济方》
  17. 神效散《奇方类编》
  18. 神效隔蒜灸法《冯氏锦囊秘录》
  19. 神效散《普济本事方》
  20. 神效复元通气散《仙传外科集验方》
  21. 神效麝香散《是斋百一选方》
  22. 神效当归膏《外科理例》
  23. 神效生肌散《救伤秘旨》
  24. 神效当归膏《太平惠民和剂局方》
  25. 神效太乙膏《正体类要》
  26. 神效当归膏《冯氏锦囊秘录》
  27. 神效托里散《冯氏锦囊秘录》
  28. 神效当归膏《正体类要》
  29. 神效托里散《太平惠民和剂局方》
  30. 神效葱熨法《正体类要》
  31. 神效托里散《外科理例》


鬼胎（梦与鬼交_《医学心悟》_中医综合_【岐黄之术】

鬼胎（梦与鬼交

鬼胎（梦与鬼交

  • 上一页
  • 目录
  • 相关
  • 下一页

凡人脏腑安和，血气充实，精神健旺，荣卫条畅，则妖魅之气，安得而乘之？惟夫体质虚衰，精神惑乱，以致邪气交侵，经闭腹大，如怀子之状。其面色青黄不泽，脉涩细，或乍大乍小，两手如出两人，或寒热往来，此乃肝脾 郁之气，非胎也。宜用雄黄丸攻之，而以各经见症之药，辅助元气。大法，肝经郁火，佐以逍遥散。脾气郁结，佐以归脾汤。脾虚挟痰，佐以六君子汤。此症乃元气不足，病气有余，或经事愆期，失于调补所致。不可浪行攻击而忘根本，则鬼胎行而元气无伤矣。复有梦与鬼交者，亦由气血空虚，神志惑乱，宜用安神定志丸主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神效栝蒌散
  • 当前页：鬼胎（梦与鬼交
  • 下一页：雄黄丸
<<< 返回本书目录
  1. 鬼胎（梦与鬼交《医学心悟》
  2. 鬼胎（胎症）《冯氏锦囊秘录》
  3. 鬼胎《中医妇科学》
  4. 鬼胎论《妇科秘书》
  5. 鬼胎《证治准绳·女科》
  6. 鬼胎论《胎产心法》
  7. 鬼胎《续名医类案》
  8. 鬼胎门《辨证录》
  9. 鬼胎《盘珠集胎产症治》
  10. 鬼胎总括《妇科心法要诀》
  11. 鬼胎《女科指掌》
  12. 鬼胎总括《医宗金鉴》
  13. 鬼胎《女科证治准绳》
  14. 鬼太丹《幼幼新书》
  15. 鬼胎《女科折衷纂要》
  16. 鬼头顶【方剂大全】
  17. 鬼胎《景岳全书》
  18. 鬼仙丹【方剂大全】
  19. 鬼胎《济阴纲目》
  20. 鬼羽箭【中药大全】
  21. 鬼胎《傅青主女科》
  22. 鬼芋，鬼头《本草纲目》完整版
  23. 鬼胎《妇人规》
  24. 鬼针草《本草纲目》完整版
  25. 鬼祟《医学见能》
  26. 鬼针草【中药大全】
  27. 鬼舐头方《外台秘要》
  28. 鬼针散【方剂大全】
  29. 鬼屎《本草纲目》完整版
  30. 鬼注《圣济总录》
  1. 鬼胎（梦与鬼交《医学心悟》
  2. 鬼胎《女科证治准绳》
  3. 鬼胎（胎症）《冯氏锦囊秘录》
  4. 鬼胎《评注产科心法》
  5. 鬼胎论《胎产心法》
  6. 鬼胎《盘珠集胎产症治》
  7. 鬼胎论《妇科秘书》
  8. 鬼胎《女科折衷纂要》
  9. 鬼胎脉法《女科切要》
  10. 鬼胎《女科指掌》
  11. 鬼胎门（一则）《辨证录》
  12. 鬼胎《中医妇科学》
  13. 鬼胎秘方《华佗神方》
  14. 鬼胎《女科精要》
  15. 鬼胎属女人之思想所结《女科经纶》
  16. 鬼胎《妇人规》
  17. 鬼胎属于荣卫虚损精神衰弱《女科经纶》
  18. 鬼胎《竹林女科证治》
  19. 鬼胎属郁怒伤肝脾所致《女科经纶》
  20. 鬼胎《济阴纲目》
  21. 鬼胎属元气不足以补元气为主《女科经纶》
  22. 鬼胎《证治准绳·女科》
  23. 鬼胎总括《医宗金鉴》
  24. 鬼胎《医述》
  25. 鬼胎总括《妇科心法要诀》
  26. 鬼胎《续名医类案》
  27. 鬼太丹《幼幼新书》
  28. 鬼胎《冯氏锦囊秘录》
  29. 鬼堂《中医词典》
  30. 鬼胎《中医词典》
  31. 鬼剃头《急救广生集》


雄黄丸_《医学心悟》_中医综合_【岐黄之术】

雄黄丸

雄黄丸

  • 上一页
  • 目录
  • 相关
  • 下一页

明雄黄 鬼臼（去毛） 丹砂（细研，水飞，各五钱） 延胡索（七钱） 麝香（一钱） 川芎（七钱）半夏（姜汁炒，一两

上为末，蜜丸，桐子大。每服三十丸，空心，温酒送下。

逍遥散（见类中。

归脾汤（见虚损。

六君子汤（见类中。

安神定志丸（见不得卧。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鬼胎（梦与鬼交
  • 当前页：雄黄丸
  • 下一页：热病胎损
<<< 返回本书目录
  1. 雄黄圣饼子【方剂大全】
  2. 雄黄丸【方剂大全】
  3. 雄黄圣饼子《脾胃论》
  4. 雄黄消毒膏【方剂大全】
  5. 雄黄麝香散【方剂大全】
  6. 雄鸡、鸡肫皮《滇南本草》
  7. 雄黄散【方剂大全】
  8. 雄鸡口涎【中药大全】
  9. 雄黄兰【中药大全】
  10. 雄激素《妇产科学》
  11. 雄黄解毒丸【方剂大全】
  12. 雄激素过多【疾病症状】
  13. 雄黄合剂【方剂大全】
  14. 雄激素过少【疾病症状】
  15. 雄黄膏【方剂大全】
  16. 雄激素类药和同化激素类药《药理学》
  17. 雄黄豆【中药大全】
  18. 雄激素依赖【疾病症状】
  19. 雄黄【中药大全】
  20. 雄漆丸【方剂大全】
  21. 雄黄《本草纲目》图文版
  22. 雄鹊肉《本草纲目》完整版
  23. 雄黄《证类本草》
  24. 雄蛇散【方剂大全】
  25. 雄黄《长沙药解》
  26. 雄麝散《外科传薪集》
  27. 雄黄《药征续编》
  28. 雄麝散【方剂大全】
  29. 雄黄《药笼小品》
  30. 雄鼠散【方剂大全】
  1. 雄黄丸《医学心悟》
  2. 雄黄丸《三因极一病证方论》
  3. 雄黄丸《增订叶评伤暑全书》
  4. 雄黄丸《妇人大全良方》
  5. 雄黄丸《伤寒括要》
  6. 雄黄丸《仙传外科集验方》
  7. 雄黄丸方《医学心悟》
  8. 雄黄丸《备急千金要方》
  9. 雄黄五钱《奇方类编》
  10. 雄黄圣饼子《脾胃论》
  11. 雄黄熏法《伤寒括要》
  12. 雄黄散方《伤寒杂病论》
  13. 雄黄熏方《医宗金鉴》
  14. 雄黄散《是斋百一选方》
  15. 雄鸡、鸡肫皮《滇南本草》
  16. 雄黄散《仁术便览》
  17. 雄鸡屎《千金翼方》
  18. 雄黄散《儒门事亲》
  19. 雄激素《生理学》
  20. 雄黄散《三因极一病证方论》
  21. 雄激素《药理学》
  22. 雄黄散《妇人大全良方》
  23. 雄激素《妇产科学》
  24. 雄黄散《备急千金要方》
  25. 雄激素和同化激素《医院药学》
  26. 雄黄散《金匮悬解》
  27. 雄激素类药《药理学》
  28. 雄黄散《圆运动的古中医学》
  29. 雄灵散《奇方类编》
  30. 雄黄锐散《伤寒括要》
  31. 雄脑散《外科全生集》


热病胎损_《医学心悟》_中医综合_【岐黄之术】

热病胎损

热病胎损

  • 上一页
  • 目录
  • 相关
  • 下一页

娠妊热病不解，以致胎损腹中，不能出者。须验其产母，面赤舌青者，其子已损；若面青舌赤，母亦难全。古方通用黑神散下之，然药性燥烈，不宜于热病，应用平胃散加朴硝五

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雄黄丸
  • 当前页：热病胎损
  • 下一页：黑神散
<<< 返回本书目录
  1. 热病胎损《医学心悟》
  2. 热病五十九俞《类经》
  3. 热病死生候《伤寒总病论》
  4. 热病五脏气绝死日证《脉经》
  5. 热病说《黄帝内经太素》
  6. 热病阳明经证《余无言医案》
  7. 热病十逆死证《脉经》
  8. 热病阴阳交并少阴厥逆阴阳竭尽生死证《脉经》
  9. 热病生死期日证《脉经》
  10. 热病至脉死日证《脉经》
  11. 热病神昏发厥证《余无言医案》
  12. 热病中歌《伤寒百证歌》
  13. 热病-伤寒门（下）《古今医统大全》
  14. 热病诸候（凡二十八论）《诸病源候论》
  15. 热病脉证并治《伤寒杂病论》
  16. 热疮《圣济总录》
  17. 热病脉损日死证《脉经》
  18. 热疮《中医外科学》
  19. 热病决《黄帝内经太素》
  20. 热疮【中药主治】
  21. 热病灸刺法论《普济方·针灸》
  22. 热疮【方剂主治】
  23. 热病夹食重证《余无言医案》
  24. 热疮痱子《证治准绳·疡医》
  25. 热病方四道《温热暑疫全书》
  26. 热疮门主论《疡医大全》
  27. 热病方论《温热暑疫全书》
  28. 热带痉挛性轻截瘫【疾病大全】
  29. 热病烦渴【中药主治】
  30. 热带口炎性腹泻【疾病大全】
  1. 热病胎损《医学心悟》
  2. 热病胎死及下胎衣《松峰说疫》
  3. 热病五日候《诸病源候论》
  4. 热病四日候《诸病源候论》
  5. 热病五十九穴《中医词典》
  6. 热病死生候《伤寒总病论》
  7. 热病五十九俞《类经》
  8. 热病说《黄帝内经太素》
  9. 热病五脏气绝死日证《脉经》
  10. 热病十逆死证《脉经》
  11. 热病下利候《诸病源候论》
  12. 热病生下部有疮《松峰说疫》
  13. 热病小便不通候《诸病源候论》
  14. 热病生死期日证《脉经》
  15. 热病咽喉疮候《诸病源候论》
  16. 热病神昏发厥证《余无言医案》
  17. 热病阳明经证《余无言医案》
  18. 热病三日候《诸病源候论》
  19. 热病一日候《诸病源候论》
  20. 热病热疮候《诸病源候论》
  21. 热病阴阳交并少阴厥逆阴阳竭尽生死证《脉经》
  22. 热病气《华佗神方》
  23. 热病余毒《松峰说疫》
  24. 热病七日候《诸病源候论》
  25. 热病至脉死日证《脉经》
  26. 热病呕候《诸病源候论》
  27. 热病中歌《伤寒百证歌》
  28. 热病衄候《诸病源候论》
  29. 热产《傅青主女科》
  30. 热病脉证并治《伤寒杂病论》
  31. 热产《中医词典》


黑神散_《医学心悟》_中医综合_【岐黄之术】

黑神散

黑神散

  • 上一页
  • 目录
  • 相关
  • 下一页

隆冬寒月，及体气虚寒者，须此。

桂心 当归 芍药 甘草（炙） 干姜（炒） 生地黄（各一两） 黑豆（炒去皮，二两） 附子（炮，去皮脐，五钱

上为细末，每服二钱，空心，用牛膝三钱，煎水调下。

平胃散（见类中）

又方朴硝三钱，童子小便一钟，和热酒调下，立出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热病胎损
  • 当前页：黑神散
  • 下一页：娠妊小便不通转胞胞损
<<< 返回本书目录
  1. 黑神散《汤头歌诀》
  2. 黑神散【方剂大全】
  3. 黑神黄耆散【方剂大全】
  4. 黑神散子【方剂大全】
  5. 黑神膏【方剂大全】
  6. 黑神丸《苏沈良方》
  7. 黑神丹【方剂大全】
  8. 黑神丸《苏沈良方》
  9. 黑舌【疾病大全】
  10. 黑神丸【方剂大全】
  11. 黑山蔗【中药大全】
  12. 黑神圆【方剂大全】
  13. 黑沙蒿子【中药大全】
  14. 黑升麻【中药大全】
  15. 黑沙蒿根【中药大全】
  16. 黑生肌散【方剂大全】
  17. 黑沙蒿【中药大全】
  18. 黑圣散【方剂大全】
  19. 黑色主病条目《望诊遵经》
  20. 黑圣丸【方剂大全】
  21. 黑色素瘤【疾病大全】
  22. 黑石耳【中药大全】
  23. 黑色素瘤《临床激光治疗学》
  24. 黑石脂《证类本草》
  25. 黑色素瘤《家庭医学百科-医疗康复篇》
  26. 黑石珠【中药大全】
  27. 黑色素结石【疾病症状】
  28. 黑食子《滇南本草》
  29. 黑色素斑-胃肠多发性息肉综合征【疾病大全】
  30. 黑豕《侣山堂类辩》
  1. 黑神散《医学心悟》
  2. 黑神散《医方考》
  3. 黑神散《仁术便览》
  4. 黑神散《目经大成》
  5. 黑神散《奇方类编》
  6. 黑神散《太平惠民和剂局方》
  7. 黑神散《明目至宝》
  8. 黑神散《三因极一病证方论》
  9. 黑神散《医方论》
  10. 黑神散《三因极一病证方论》
  11. 黑神散《汤头歌诀》
  12. 黑神散《妇人大全良方》
  13. 黑神散《瘴疟指南》
  14. 黑神散《妇人大全良方》
  15. 黑神散《是斋百一选方》
  16. 黑神散《冯氏锦囊秘录》
  17. 黑神散《博济方》
  18. 黑神散《救伤秘旨》
  19. 黑神丸《太平惠民和剂局方》
  20. 黑舌《中医词典》
  21. 黑神丸《太平惠民和剂局方》
  22. 黑痧《奇效简便良方》
  23. 黑神丸《苏沈良方》
  24. 黑痧《中医词典》
  25. 黑神丸《苏沈良方》
  26. 黑砂瘤《中医词典》
  27. 黑神丸《普济本事方》
  28. 黑沙糖《饮食须知》
  29. 黑石华《千金翼方》
  30. 黑色主病条目《望诊遵经》
  31. 黑石华《新修本草》


娠妊小便不通转胞胞损_《医学心悟》_中医综合_【岐黄之术】

娠妊小便不通转胞胞损

娠妊小便不通转胞胞损

  • 上一页
  • 目录
  • 相关
  • 下一页

娠妊中，小便不通，乃小肠有热，古方用四物汤加黄芩、泽泻主之。然孕妇胞胎坠下多致压胞，胞系撩乱，则小便点滴不通，名曰转胞，其祸最速，法当升举其胎，俾胎不下坠，则小便通矣。丹溪用补中益气，随服而探吐之，往往有验，予用茯苓 升麻汤，亦多获效皆升举之意也。然则仲景治转胞，用桂附八味汤，何也。予曰∶此下焦虚寒，胎气阴冷，无阳则阴不化，寒水断流，得桂、附、温暖命门，则阳气宣通，寒冰解冻，而小便行矣。况方内复有茯苓、泽泻为之疏决乎！然亦有阳亢阴消，孤阳无阴，不能化气者，必须补其真阴，古方用滋肾丸，予尝用六味加车前、牛膝收功。斯二者，一阴一阳，一水一火，如冰炭相反，最宜深究。大抵右尺偏旺，左尺偏弱，脉细数而无力者，真水虚也；左尺偏旺，右尺偏弱，脉虚大而无力者，真火虚也。火虚者，腹中阴冷，喜热、畏寒，小便滴沥而清白；水虚者，腹中烦热，喜冷、畏热，小便滴出如黄柏。脉症自是不同，安危在于反掌，辨之不可不早辨也。复有分娩之时，稳婆不谨，伤损尿胞，以致小便滴沥淋漓，不知约束，因思在外肌肉，尚可补完，腹中之肉，独不可补乎？遂用大剂八珍汤，加紫河车三钱，而以猪胞中汤煎药饮之，如此数服即愈。但须早治，不可轻忽。

八味汤（见类中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑神散
  • 当前页：娠妊小便不通转胞胞损
  • 下一页：滋肾丸
<<< 返回本书目录
  1. 娠妊小便不通转胞胞损《医学心悟》
  2. 娠子论（胎教一）《宜麟策》
  3. 娠后《医学入门》
  4. 深部性头痛【疾病症状】
  5. 娠妇疫疹《疫疹一得》
  6. 深部真菌病《病理学》
  7. 娠妇伤寒三十三条《仲景伤寒补亡论》
  8. 深部真菌病《皮肤性病学》
  9. 砷中毒【疾病大全】
  10. 深侧鼻塞【疾病症状】
  11. 砷及其化合物引起的皮肤病【疾病大全】
  12. 深度黄疸，四肢浮肿，腹胀如臌《名师垂教》
  13. 砷化氢引起的溶血性贫血【疾病大全】
  14. 深反射异常deep refiex abnormalitg《神经精神疾病诊断学》
  15. 诜诜圆【方剂大全】
  16. 深痱【疾病症状】
  17. 呻吟【疾病症状】
  18. 深覆合【疾病大全】
  19. 身柱穴【人体背部穴位】
  20. 深疳为害之病《审视瑶函》
  21. 身重证《古今医统大全》
  22. 深疳为害之病《原机启微》
  23. 身重喑哑《儒门事亲》
  24. 深感觉障碍【疾病症状】
  25. 身重门《张氏医通》
  26. 深红龙胆【中药大全】
  27. 身重（解）《张氏医通》
  28. 深黄色或带绿色的水样便【疾病症状】
  29. 身重【方剂主治】
  30. 深昏迷【疾病症状】
  1. 娠妊小便不通转胞胞损《医学心悟》
  2. 娠妊伤寒《评注产科心法》
  3. 娠子论《妇人大全良方》
  4. 娠后《医学入门》
  5. 娠子论（胎教一）《宜麟策》
  6. 娠妇疫疹《疫疹一得》
  7. 深《中医词典》
  8. 娠妇伤寒三十三条《仲景伤寒补亡论》
  9. 深痹《中医词典》
  10. 砷中毒的急救《现代院外急救手册》
  11. 深部真菌病《病理学》
  12. 莘草《名医别录》
  13. 深层短肌《人体解剖学》
  14. 莘草《证类本草》
  15. 深刺《中医词典》
  16. 莘草《新修本草》
  17. 深度黄疸，四肢浮肿，腹胀如臌《名师垂教》
  18. 莘草《千金翼方》
  19. 深反射《物理诊断学》
  20. 诜诜丸《儒门事亲》
  21. 深反射异常《神经精神疾病诊断学》
  22. 诜诜丸《太平惠民和剂局方》
  23. 深疳为害之病《审视瑶函》
  24. 身紫泡《古今医统大全》
  25. 深疳为害之病《原机启微》
  26. 身灼热《中医词典》
  27. 深红《疫疹一得》
  28. 身柱《针灸学》
  29. 深筋膜《人体解剖学》
  30. 身柱《中医词典》
  31. 深筋膜《人体解剖学》


滋肾丸_《医学心悟》_中医综合_【岐黄之术】

滋肾丸

滋肾丸

  • 上一页
  • 目录
  • 相关
  • 下一页

黄柏 知母（各二两） 肉桂（一钱

炼蜜丸。每服三钱，开水下。

八珍汤（见虚证）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：娠妊小便不通转胞胞损
  • 当前页：滋肾丸
  • 下一页：胎水肿满
<<< 返回本书目录
  1. 滋肾通耳汤【方剂大全】
  2. 滋肾丸【方剂大全】
  3. 滋肾水【方剂主治】
  4. 滋生青阳汤【方剂大全】
  5. 滋肾生肝饮【方剂大全】
  6. 滋水《本草求真》
  7. 滋肾散【方剂大全】
  8. 滋水清肝饮【方剂大全】
  9. 滋肾柔肝汤【方剂大全】
  10. 滋心阴口服液【方剂大全】
  11. 滋肾蓉精丸【方剂大全】
  12. 滋血润喉汤【方剂大全】
  13. 滋肾凉血汤【方剂大全】
  14. 滋血汤【方剂大全】
  15. 滋肾固冲汤【方剂大全】
  16. 滋养层细胞肿瘤《病理学》
  17. 滋肾百补丸【方剂大全】
  18. 滋养细胞肿瘤【疾病大全】
  19. 滋肾【中药主治】
  20. 滋阴【中药主治】
  21. 滋乳汤【方剂大全】
  22. 滋阴八物汤【方剂大全】
  23. 滋乳汤《医学衷中参西录》
  24. 滋阴百补丸【方剂大全】
  25. 滋荣养气扶正汤【方剂大全】
  26. 滋阴补肾【中药主治】
  27. 滋荣活络汤【方剂大全】
  28. 滋阴补肾【方剂主治】
  29. 滋培汤【方剂大全】
  30. 滋阴补髓汤【方剂大全】
  1. 滋肾丸《医学心悟》
  2. 滋肾丸《医学心悟》
  3. 滋肾丸《外科理例》
  4. 滋肾丸《医方考》
  5. 滋肾丸《时方歌括》
  6. 滋肾丸《医述》
  7. 滋肾丸（又名通关丸）《医方论》
  8. 滋肾丸《冯氏锦囊秘录》
  9. 滋水《本草求真》
  10. 滋肾丸《冯氏锦囊秘录》
  11. 滋水涵木《中医词典》
  12. 滋肾丸《删补名医方论》
  13. 滋水开阴汤《重订囊秘喉书》
  14. 滋肾丸《医宗金鉴》
  15. 滋水清肝饮去柴胡加生地木通方《临症验舌法》
  16. 滋肾丸《正体类要》
  17. 滋水生肝饮方《临症验舌法》
  18. 滋肾舒筋健步丸《冯氏锦囊秘录》
  19. 滋血润肠汤《冯氏锦囊秘录》
  20. 滋肾舒筋健步丸《冯氏锦囊秘录》
  21. 滋血汤《三因极一病证方论》
  22. 滋肾明目丸《眼科秘诀》
  23. 滋血汤《太平惠民和剂局方》
  24. 滋肾百补丸《冯氏锦囊秘录》
  25. 滋血汤《太平惠民和剂局方》
  26. 滋乳汤《医学衷中参西录》
  27. 滋养层细胞肿瘤《病理学》
  28. 滋培汤《医学衷中参西录》
  29. 滋养肝肾《中医名词词典》
  30. 滋降火论《医贯》
  31. 滋养肝肾《中医词典》


胎水肿满_《医学心悟》_中医综合_【岐黄之术】

胎水肿满

胎水肿满

  • 上一页
  • 目录
  • 相关
  • 下一页

娠妊胎水肿满，名曰子肿，又名曰子气。其症多属胞胎壅遏，水饮不及通流，或脾虚不能制水，以致停蓄。大法，胎水壅遏，用五皮饮加白术、茯苓主之；脾虚不能制水，用六君子汤主之。凡腰以上肿，宜发汗，加秦艽、荆芥、防风。腰以下肿，宜利小便，加车前、泽泻、防己。胎水通行，生息顺易，宜先时治之，不可俟其既产而自消也。

五皮饮（见水肿。

六君子汤（见类中）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：滋肾丸
  • 当前页：胎水肿满
  • 下一页：乳自出
<<< 返回本书目录
  1. 胎水肿满《中医妇科学》
  2. 胎水肿满（即子肿子满子气）《济阴纲目》
  3. 胎水肿满《证治准绳·女科》
  4. 胎死《续名医类案》
  5. 胎水肿满《医学心悟》
  6. 胎死不下《女科宝鉴》
  7. 胎水肿满《女科证治准绳》
  8. 胎死不下《中医妇科学》
  9. 胎水证治《三因极一病证方论》
  10. 胎死腹中《达生编》
  11. 胎水过多《女科宝鉴》
  12. 胎死腹中【方剂主治】
  13. 胎水《女科指掌》
  14. 胎死腹中及胞衣不下《沈氏女科辑要》
  15. 胎数伤及不长方《外台秘要》
  16. 胎死宫内【疾病大全】
  17. 胎势异常【疾病症状】
  18. 胎死上喘《内府秘传经验女科》
  19. 胎生铁角蕨【中药大全】
  20. 胎死上喘《女科秘要》
  21. 胎上逼心《证治准绳·女科》
  22. 胎痛《济生集》
  23. 胎上逼心《女科证治准绳》
  24. 胎痛《内府秘传经验女科》
  25. 胎上逼《女科指掌》
  26. 胎痛《女科秘要》
  27. 胎疝《医宗金鉴》
  28. 胎痛《女科秘旨》
  29. 胎疝《儿科萃精》
  30. 胎痛《盘珠集胎产症治》
  1. 胎水肿满《医学心悟》
  2. 胎水肿满《证治准绳·女科》
  3. 胎水肿满《中医妇科学》
  4. 胎水肿满《中医词典》
  5. 胎水肿满《女科证治准绳》
  6. 胎水证治《三因极一病证方论》
  7. 胎水肿满（即子肿子满子气）《济阴纲目》
  8. 胎水不利《中医词典》
  9. 胎死《续名医类案》
  10. 胎水《女科指掌》
  11. 胎死不下《中医妇科学》
  12. 胎水《明医指掌》
  13. 胎死腹中《中医词典》
  14. 胎水《中医词典》
  15. 胎死腹中《达生编》
  16. 胎数伤及不长方三首《外台秘要》
  17. 胎死腹中《竹林女科证治》
  18. 胎食《中医词典》
  19. 胎死腹中《奇效简便良方》
  20. 胎实不安《竹林女科证治》
  21. 胎死腹中《是斋百一选方》
  22. 胎实不安《中医词典》
  23. 胎死腹中《是斋百一选方》
  24. 胎生青记《中医词典》
  25. 胎死腹中及胞衣不下《沈氏女科辑要》
  26. 胎生《中医词典》
  27. 胎死腹中秘方《华佗神方》
  28. 胎神游方《太平惠民和剂局方》
  29. 胎死上喘《内府秘传经验女科》
  30. 胎上冲心《奇效简便良方》
  31. 胎死上喘《女科秘要》


乳自出_《医学心悟》_中医综合_【岐黄之术】

乳自出

乳自出

  • 上一页
  • 目录
  • 相关
  • 下一页

娠妊乳自出，名曰乳泣，生子多不育。然予以为气血虚弱不能统摄，用八珍汤频频补之其子遂育。夫医理有培补之功，赞化之能，岂可执常说而自画欤！

八珍汤（见虚劳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎水肿满
  • 当前页：乳自出
  • 下一页：临产将护法
<<< 返回本书目录
  1. 乳自出《医学心悟》
  2. 入地金牛【中药大全】
  3. 乳子未半岁服药法《慈幼便览》
  4. 入地蜈蚣【中药大全】
  5. 乳子调护《医学入门》
  6. 入火法《养生导引法》
  7. 乳子伤寒证治《幼幼集成》
  8. 入井冢闷方《外台秘要》
  9. 乳子病热死生《类经》
  10. 入门辨证诀《医学心悟》
  11. 乳朱丸【方剂大全】
  12. 入门辩症歌《婴童类萃》
  13. 乳肿痛（乳少 吐奶）《针灸资生经》
  14. 入门察色《小儿推拿广意》
  15. 乳肿痛《普济方·针灸》
  16. 入门歌《针灸大成》
  17. 乳肿【中药主治】
  18. 入门候歌《小儿推拿广意》
  19. 乳中穴【胸部腹部穴位】
  20. 入门候歌三百《万氏秘传片玉心书》
  21. 乳中结核《医宗金鉴》
  22. 入门看病《医学集成》
  23. 乳中结核《回春录》
  24. 入门审候歌《幼科发挥》
  25. 乳滞《医宗金鉴》
  26. 入门审候歌《幼科折衷》
  27. 乳汁自涌证治《医宗金鉴》
  28. 入门试法《推拿抉微》
  29. 乳汁自涌证治《妇科心法要诀》
  30. 入门试法《小儿推拿广意》
  1. 乳自出《医学心悟》
  2. 乳子未半岁服药法《慈幼便览》
  3. 入不家染病疫《奇效简便良方》
  4. 乳子调护《医学入门》
  5. 入顶散《备急千金要方》
  6. 乳子死证《景岳全书》
  7. 入腹《证治准绳·疡医》
  8. 乳子伤寒证治《幼幼集成》
  9. 入火法《养生导引法》
  10. 乳子伤寒《中医词典》
  11. 入井冢闷方二首《外台秘要》
  12. 乳子病热死生《类经》
  13. 入井冢墓毒瓦斯候《诸病源候论》
  14. 乳子病热《灵素节注类编》
  15. 入井冢受伏气《奇效简便良方》
  16. 乳子《中医词典》
  17. 入静《中医词典》
  18. 乳朱砂《是斋百一选方》
  19. 入门辨证诀《医学心悟》
  20. 乳肿涂药方《急救广生集》
  21. 入门辩症歌《婴童类萃》
  22. 乳肿痛（乳少 吐奶）《针灸资生经》
  23. 入门察色《小儿推拿广意》
  24. 乳肿痛《普济方·针灸》
  25. 入门歌《针灸大成》
  26. 乳肿秘方《华佗神方》
  27. 入门歌《古今医统大全》
  28. 乳肿候《诸病源候论》
  29. 入门候歌《小儿推拿广意》
  30. 乳肿《奇效简便良方》
  31. 入门候歌三百《万氏秘传片玉心书》


临产将护法_《医学心悟》_中医综合_【岐黄之术】

临产将护法

临产将护法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡临产将护之法有四∶一曰善养。当安神静虑，勿着恼怒，时常行动，不可呆坐，不可多睡，不可饱食，及过饮酒醴，与杂物。惟频食糜粥，以解饥渴，最善。天气热，则预择凉处，免生火晕。天气寒，则密室温暖，免致血寒，调养得宜，而生息顺易矣。二曰择稳。须预请老练稳婆，备办需用之物，临产时，不许多人喧哄，免致惊惶，但用老妇二人撑扶，及凭物站立，倦即仰卧，以枕安腿中，徐徐俟之，直待浆水到，腰腹齐痛甚紧时，是胎已离经令产妇再仰卧，俾儿转身，头对产门，稍一用力，即生下矣。人生人，系天生人，有自然之造化，不用人为造作，但顺其性而已。三曰服药。凡新产女子，其脏气坚固，胞胎紧实。

八月，宜服保产无忧汤二、三剂，临产再服二、三剂，撑开道路，则儿易生。复有用力太早以致浆水先行，或连日不产，劳倦神疲，中气不续，宜服加味八珍汤以助其力。若多胎产妇，更宜预服此药。复有华佗顺生丹，须俟临盆腰腹齐痛时，再与一、二丸，用佛手散煎汤送下，凡验产法，腰痛，腹不痛者，未产。腹痛、腰不痛者，未产。必腰腹齐痛甚紧时，此真欲产也。如或迟滞，即以顺生丹投之，适当其时矣。四曰吉方。凡安产妇床帐，及藏衣，宜择月空方位。每逢单月，月空在壬丙，逢双月，月空在甲庚。必须看定方位

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳自出
  • 当前页：临产将护法
  • 下一页：神验保生无忧散
<<< 返回本书目录
  1. 临产将护法《医学心悟》
  2. 临产脉法《济阴纲目》
  3. 临产将护法《笔花医镜》
  4. 临产门《丹台玉案》
  5. 临产护理与产时卫生《中医妇科学》
  6. 临产门《评注产科心法》
  7. 临产后阵痛剧烈【疾病症状】
  8. 临产胎不降生《女科秘要》
  9. 临产后胎头衔接较晚【疾病症状】
  10. 临产调护法《济生集》
  11. 临产后俯屈不良【疾病症状】
  12. 临产须知《女科秘旨》
  13. 临产病小论《中医妇科学》
  14. 临产须知《胎产心法》
  15. 临产《医宗金鉴》
  16. 临产须知-胎产须知 《古今医统大全》
  17. 临产《医学入门》
  18. 临产需用《达生编》
  19. 临产《医学集成》
  20. 临产斟酌《冯氏锦囊秘录》
  21. 临产《医述》
  22. 临产之处置《儿科要略》
  23. 临产《沈氏女科辑要》
  24. 临产治要《类证治裁》
  25. 临产《女科折衷纂要》
  26. 临产坐草法《女科证治准绳》
  27. 临产《女科切要》
  28. 临产坐草法《证治准绳·女科》
  29. 临产《明医指掌》
  30. 临床表现《神经精神疾病诊断学》
  1. 临产将护法《医学心悟》
  2. 临产艰难及气弱，或矮小妇女交骨不开《奇效简便良方》
  3. 临产将护法《笔花医镜》
  4. 临产护理与产时卫生《中医妇科学》
  5. 临产将息之法《女科经纶》
  6. 临产胡言乱语《奇效简便良方》
  7. 临产禁巫邪《竹林女科证治》
  8. 临产贵运动《竹林女科证治》
  9. 临产六字真言《中医词典》
  10. 临产腹痛宜辨弄胎试胎二候《女科经纶》
  11. 临产脉法《济阴纲目》
  12. 临产服药《竹林女科证治》
  13. 临产脉候《类证治裁》
  14. 临产病小论《中医妇科学》
  15. 临产门《丹台玉案》
  16. 临产安慰《竹林女科证治》
  17. 临产七候《中医词典》
  18. 临产《妇产科学》
  19. 临产时五忌《中医词典》
  20. 临产《女科折衷纂要》
  21. 临产事宜方论《评注产科心法》
  22. 临产《女科切要》
  23. 临产胎不降生《女科秘要》
  24. 临产《沈氏女科辑要》
  25. 临产调护法《济生集》
  26. 临产《妇科心法要诀》
  27. 临产调护用药之法《女科经纶》
  28. 临产《妇科玉尺》
  29. 临产五要《中医词典》
  30. 临产《急救广生集》
  31. 临产下痢《奇效简便良方》


神验保生无忧散_《医学心悟》_中医综合_【岐黄之术】

神验保生无忧散

神验保生无忧散

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人临产，先服一二剂，自然易生。或遇横生倒产，甚至连日不生，速服一二剂，应手取效。永救孕妇产难之灾，常保子母安全之吉。

当归（酒洗，一钱五分） 川贝母（一钱） 黄 （八分） 白芍（酒炒，一钱二分，冬月用一钱） 菟丝子（一钱四分） 浓朴（姜汁炒，七分） 艾叶（七分） 荆芥穗（八分） 枳实（面炒，六分川芎（一钱三分） 羌活（五分）

水二钟，姜三片，煎至八分，空腹，温服。

此方流传海内，用者无不附应。而制方之妙，人皆不得其解，是故疑信相半，予因解之∶新孕妇人，胎气完固，腹皮紧窄，气血裹其胞胎，最难转动，此方用撑法焉。当归、川芎、白芍，养血活血者也，浓朴，去瘀血者也，用之撑开血脉，俾恶露不致填塞。羌活、荆芥疏通太阳，将背后一撑，太阳经脉最长，太阳治而诸经皆治。枳壳，疏理结气，将面前一撑，俾胎气敛抑而无阻滞之虞。艾叶，温暖子宫，撑动子宫，则胞胎灵动。川贝、菟丝，最能运胎顺产，将胎气全体一撑，大具天然活泼之趣矣。加黄 者，所以撑扶元气，元气旺则转运有力也。生姜，通神明去秽恶，散寒止呕，所以撑扶正气而安胃气。甘草，协和诸药，俾其左宜右有，而全其撑法之神者也。此真无上良方，而世人不知所用。即用之而不知制方之妙，则亦惘惘然矣。予故备言之，以醒学人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临产将护法
  • 当前页：神验保生无忧散
  • 下一页：加味八珍汤
<<< 返回本书目录
  1. 神虚谵语《温疫论》
  2. 神验胎动方【方剂大全】
  3. 神芎丸【方剂大全】
  4. 神异膏【方剂大全】
  5. 神芎汤【方剂大全】
  6. 神异散【方剂大全】
  7. 神效种子丸《毓麟验方》
  8. 神异四七膏《仙传外科集验方》
  9. 神效种子丸《外科传薪集》
  10. 神应膏【方剂大全】
  11. 神效癣药【方剂大全】
  12. 神应黑玉丹【方剂大全】
  13. 神效洗方（程梓园验方）《毓麟验方》
  14. 神应经补泻《针灸大成》
  15. 神效沃雪汤【方剂大全】
  16. 神应乳香丸《洪氏集验方》
  17. 神效卫生散【方剂大全】
  18. 神应散【方剂大全】
  19. 神效丸【方剂大全】
  20. 神应丸《脾胃论》
  21. 神效托里散【方剂大全】
  22. 神应丸【方剂大全】
  23. 神效葶苈散【方剂大全】
  24. 神应养真丹【方剂大全】
  25. 神效散【方剂大全】
  26. 神应圆【方剂大全】
  27. 神效暖脐膏【方剂大全】
  28. 神佑丸【方剂大全】
  29. 神效开结散【方剂大全】
  30. 神与气合《养生导引秘籍》
  1. 神验保生无忧散《医学心悟》
  2. 神虚谵语《温疫论》
  3. 神验金丝膏《是斋百一选方》
  4. 神虚补之《痰火点雪》
  5. 神异膏《外科理例》
  6. 神芎丸（又名显仁丸）《冯氏锦囊秘录》
  7. 神异四七膏《仙传外科集验方》
  8. 神芎丸《万氏秘传片玉心书》
  9. 神异温风丹《三因极一病证方论》
  10. 神芎丸《奇方类编》
  11. 神应黑散《三因极一病证方论》
  12. 神芎丸《儒门事亲》
  13. 神应黑玉丹《太平惠民和剂局方》
  14. 神芎导水丸《冯氏锦囊秘录》
  15. 神应黑玉丹《太平惠民和剂局方》
  16. 神效种子丸《外科传薪集》
  17. 神应乳香丸《洪氏集验方》
  18. 神效种子丸《毓麟验方》
  19. 神应散《三因极一病证方论》
  20. 神效雄黄丸《博济方》
  21. 神应散《儒门事亲》
  22. 神效洗方（程梓园验方）《毓麟验方》
  23. 神应散《目经大成》
  24. 神效丸《万氏秘传片玉心书》
  25. 神应散方《冯氏锦囊秘录》
  26. 神效托里散《外科理例》
  27. 神应丸《内外伤辨》
  28. 神效托里散《太平惠民和剂局方》
  29. 神应丸《三因极一病证方论》
  30. 神效托里散《冯氏锦囊秘录》
  31. 神应丸《太平惠民和剂局方》


八珍汤（加味八珍汤）_《医学心悟》_中医综合_【岐黄之术】

加味八珍汤

加味八珍汤

  • 上一页
  • 目录
  • 相关
  • 下一页

凡临产误自惊惶，用力太早，致浆水去多，干涩难生。速服此方，补养气血以助其力。虚甚者，速服二、三剂必效，但宜大碗饮之，不可迟疑。志之，志之。

人参（八分虚者一钱二分，俗见不用人参，恐胎气上逆也，不知当归数倍于人参，则不能上逆，只可助药力下行耳，且用之浆水已行时，尤为稳当） 白术（陈土炒，一钱） 茯苓（八分） 当归（五钱） 炙甘草（三分） 川芎（一钱五分） 白芍（酒炒，一钱） 大熟地（一钱五分） 明乳香（五分） 丹参（酒炒，三钱） 益母草（二钱

水煎服。冬月天寒，加黑姜五分。服药而呕，加生姜二片，砂仁五分。

如或浆水去多，横生倒产，用老练稳婆，轻手扶正，随用此汤，实时分娩清吉。总之浆水未行，用保生无忧散，以顺其胎。浆水去多，必用加味八珍汤，大补气血以助其力，保产

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神验保生无忧散
  • 当前页：加味八珍汤
  • 下一页：华佗顺生丹
<<< 返回本书目录
  1. 八珍汤（《局方》）《虚损启微》
  2. 八珍汤/八珍散【方剂大全】
  3. 八珍汤【方剂大全】
  4. 八珍丸【方剂大全】
  5. 八珍散【方剂大全】
  6. 八珍养胎饮【方剂大全】
  7. 八珍酒【方剂大全】
  8. 八珍养血丸【方剂大全】
  9. 八珍加味汤【方剂大全】
  10. 八珍益母十全丸【方剂大全】
  11. 八珍加肉果木通汤【方剂大全】
  12. 八珍益母丸【方剂大全】
  13. 八珍加肉桂补骨脂汤【方剂大全】
  14. 八珍饮【方剂大全】
  15. 八珍加木通牛蒡子汤【方剂大全】
  16. 八真丹【方剂大全】
  17. 八珍加麦门冬五味子汤【方剂大全】
  18. 八正《汤头歌诀》
  19. 八珍加黄芩知母汤【方剂大全】
  20. 八正八虚八风大论《针灸甲乙经》
  21. 八珍合六味加减方【方剂大全】
  22. 八正风候《黄帝内经太素》
  23. 八珍糕【方剂大全】
  24. 八正合剂【方剂大全】
  25. 八珍膏【方剂大全】
  26. 八正合四物汤【方剂大全】
  27. 八珍粉【方剂大全】
  28. 八正散【方剂大全】
  29. 八珍锭【方剂大全】
  30. 八正散加木香汤【方剂大全】
  1. 八珍汤（加味八珍汤）《医学心悟》
  2. 八珍汤（《局方》）《虚损启微》
  3. 八珍丸《奇方类编》
  4. 八珍汤《时方歌括》
  5. 八阵《中医词典》
  6. 八珍汤《仁术便览》
  7. 八蒸十变《中医词典》
  8. 八珍汤《外科理例》
  9. 八正《中医词典》
  10. 八珍汤《医方考》
  11. 八正《汤头歌诀》
  12. 八珍汤《医方考》
  13. 八正八虚八风大论《针灸甲乙经》
  14. 八珍汤《医方考》
  15. 八正茶《茶饮保健》
  16. 八珍汤《目经大成》
  17. 八正风候《黄帝内经太素》
  18. 八珍汤《冯氏锦囊秘录》
  19. 八正散《医宗金鉴》
  20. 八珍汤《救伤秘旨》
  21. 八正散《删补名医方论》
  22. 八珍汤《正体类要》
  23. 八正散《冯氏锦囊秘录》
  24. 八珍散《仁术便览》
  25. 八正散《太平惠民和剂局方》
  26. 八珍散《冯氏锦囊秘录》
  27. 八正散《儒门事亲》
  28. 八珍丹《太平惠民和剂局方》
  29. 八正散《目经大成》
  30. 八珍《中医词典》
  31. 八正散《外科理例》


华佗顺生丹_《医学心悟》_中医综合_【岐黄之术】

华佗顺生丹

华佗顺生丹

  • 上一页
  • 目录
  • 相关
  • 下一页

朱砂（细研水飞，五钱） 明乳香（箬上炙干，一两

上为末，端午日，猪心血为丸，如芡实大，每服一丸，用当归三钱，川芎二钱，煎汤送

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：加味八珍汤
  • 当前页：华佗顺生丹
  • 下一页：顺生丹
<<< 返回本书目录
  1. 华佗兽医科神方《华佗神方》
  2. 华佗顺生丹【方剂大全】
  3. 华佗神方秘方《华佗神方》
  4. 华佗外科神方《华佗神方》
  5. 华佗伤科神方《华佗神方》
  6. 华佗眼科神方《华佗神方》
  7. 华佗散【方剂大全】
  8. 华佗养性服饵法神方《华佗神方》
  9. 华佗皮肤科神方《华佗神方》
  10. 华佗再造丸【方剂大全】
  11. 华佗内科神方《华佗神方》
  12. 华佗制炼诸药神方《华佗神方》
  13. 华佗论痈疽疮肿《外科精要》
  14. 华佗治奇症法神方《华佗神方》
  15. 华佗论病理神方《华佗神方》
  16. 华佗注仓公传（附）《华佗神方》
  17. 华佗临症神方《华佗神方》
  18. 华卫矛【中药大全】
  19. 华佗累效散【方剂大全】
  20. 华无柱兰【中药大全】
  21. 华佗救脱阳方【方剂大全】
  22. 华西小石积【中药大全】
  23. 华佗结毒科神方《华佗神方》
  24. 华细辛【中药大全】
  25. 华佗急救法神方《华佗神方》
  26. 华序《理虚元鉴》
  27. 华佗喉科神方《华佗神方》
  28. 华阳隐居《补阙肘后百一方》序《肘后备急方》
  29. 华佗妇科神方《华佗神方》
  30. 华罂粟【中药大全】
  1. 华佗顺生丹《医学心悟》
  2. 华佗神膏《华佗神方》
  3. 华佗危病方《医方考》
  4. 华佗论痈疽疮肿《外科精要》
  5. 华陀夹脊穴《中医名词词典》
  6. 华佗救阳脱方《冯氏锦囊秘录》
  7. 华岫云《中医词典》
  8. 华佗夹脊《中医词典》
  9. 华序《理虚元鉴》
  10. 华佗方《仁术便览》
  11. 华阳隐居《补阙肘后百一方》序《肘后备急方》
  12. 华佗赤散《备急千金要方》
  13. 华元化《中医词典》
  14. 华佗按摩神术《华佗神方》
  15. 华岳令堂右手臂肢节胀痛《孙文垣医案》
  16. 华佗《中医词典》
  17. 华支睾吸虫《人体寄生虫学》
  18. 华佗《中国医学通史》
  19. 华支睾吸虫病《病理学》
  20. 华太夫人饵术方论《寓意草》
  21. 滑《中医词典》
  22. 华食《中医词典》
  23. 滑《诸病主病诗》
  24. 华色《中医词典》
  25. 滑《脉确》
  26. 华冈青洲《先哲医话》
  27. 滑《痰火点雪》
  28. 华盖散《博济方》
  29. 滑《三指禅》
  30. 华盖散《博济方》
  31. 滑《脉象统类》


顺生丹_《医学心悟》_中医综合_【岐黄之术】

顺生丹

顺生丹

  • 上一页
  • 目录
  • 相关
  • 下一页

朱砂（五钱） 丁香（五钱） 麝香（一钱） 明乳香（一两） 石燕（一对，一雌一雄，圆为雌，长为雄醋 七次）

上为末，择天、月德日，用益母草熬膏为丸，如芡实大。每服一、二丸，用归芎汤送下

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：华佗顺生丹
  • 当前页：顺生丹
  • 下一页：催生如神散
<<< 返回本书目录
  1. 顺三焦【方剂主治】
  2. 顺时《黄帝内经太素》
  3. 顺荣汤【方剂大全】
  4. 顺险逆三法说《疡医大全》
  5. 顺气一日分为四时论《古今医统大全》
  6. 顺养《黄帝内经太素》
  7. 顺气一日分为四时《内经评文》
  8. 顺医法《石室秘录》
  9. 顺气一日分为四时《灵枢悬解》
  10. 顺元散《苏沈良方》
  11. 顺气一日分为四时《黄帝内经·灵枢》
  12. 顺元散【方剂大全】
  13. 顺气消滞汤【方剂大全】
  14. 顺证《续名医类案》
  15. 顺气消食化痰丸《汤头歌诀》
  16. 舜田臧公气虚中满《孙文垣医案》
  17. 顺气术香散【方剂大全】
  18. 说寒《医医小草》
  19. 顺气散【方剂大全】
  20. 说话带鼻音【疾病症状】
  21. 顺气活血汤【方剂大全】
  22. 说话基因疫苗《免疫与健康》
  23. 顺气豁痰汤【方剂大全】
  24. 说话时字词不能连续【疾病症状】
  25. 顺气和中汤【方剂大全】
  26. 说话异常辨病《常见病自测》
  27. 顺气归脾丸【方剂大全】
  28. 说明《小儿常见病单验方》
  29. 顺气【方剂主治】
  30. 说温《医医小草》
  1. 顺生丹《医学心悟》
  2. 顺气一日分为四时论《古今医统大全》
  3. 顺时《黄帝内经太素》
  4. 顺气一日分为四时《内经评文》
  5. 顺式作用组件《生物化学与分子生物学》
  6. 顺气一日分为四时《灵枢悬解》
  7. 顺险逆三法说《疡医大全》
  8. 顺气一日分为四时《黄帝内经·灵枢》
  9. 顺养《黄帝内经太素》
  10. 顺气消食化痰丸《汤头歌诀》
  11. 顺摇十九法《针灸神书》
  12. 顺气消食化痰丸《医方论》
  13. 顺医法《石室秘录》
  14. 顺气消食化痰丸《医方考》
  15. 顺元散《三因极一病证方论》
  16. 顺气消食化痰丸《医方考》
  17. 顺元散《苏沈良方》
  18. 顺气搜风法《时病论歌括新编》
  19. 顺元散《博济方》
  20. 顺气朮香散《太平惠民和剂局方》
  21. 顺证《中医名词词典》
  22. 顺气散《博济方》
  23. 顺证《中医词典》
  24. 顺气散《博济方》
  25. 顺证《续名医类案》
  26. 顺气散《博济方》
  27. 顺症《冯氏锦囊秘录》
  28. 顺气木香丸《博济方》
  29. 顺症勿治《冯氏锦囊秘录》
  30. 顺气木香散《仁术便览》
  31. 顺症勿治《冯氏锦囊秘录》


催生如神散_《医学心悟》_中医综合_【岐黄之术】

催生如神散

催生如神散

  • 上一页
  • 目录
  • 相关
  • 下一页

治逆产横生，其功甚大。

百草霜 白芷（不见火，各为末，等分

上每服三钱，以童便、米醋和如膏，加沸汤调下，或用酒煎，加入童便少许，热服。书云∶血见黑则止，此药不但顺生，大能固血，又免血枯，为妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：顺生丹
  • 当前页：催生如神散
  • 下一页：十产论
<<< 返回本书目录
  1. 催生论《胎产心法》
  2. 催生如圣散《洪氏集验方》
  3. 催生立应散【方剂大全】
  4. 催生如圣散【方剂大全】
  5. 催生开骨丹【方剂大全】
  6. 催生如圣汤【方剂大全】
  7. 催生槐豆散【方剂大全】
  8. 催生如圣丸【方剂大全】
  9. 催生滑胎汤【方剂大全】
  10. 催生如意丹【方剂大全】
  11. 催生滑胎散【方剂大全】
  12. 催生如意散【方剂大全】
  13. 催生桂散【方剂大全】
  14. 催生乳香丸【方剂大全】
  15. 催生膏【方剂大全】
  16. 催生散【方剂大全】
  17. 催生符《达生编》
  18. 催生神妙乳珠丹【方剂大全】
  19. 催生防葵散【方剂大全】
  20. 催生神圣散【方剂大全】
  21. 催生方《金匮钩玄》
  22. 催生神效七圣散【方剂大全】
  23. 催生法《证治准绳·女科》
  24. 催生神效散【方剂大全】
  25. 催生法《女科证治准绳》
  26. 催生神效圣功散【方剂大全】
  27. 催生夺命丹【方剂大全】
  28. 催生神验方【方剂大全】
  29. 催生丹【方剂大全】
  30. 催生神柞饮【方剂大全】
  1. 催生如神散《医学心悟》
  2. 催生铅丹《仁术便览》
  3. 催生如圣散《洪氏集验方》
  4. 催生论《胎产心法》
  5. 催生如圣散《仁术便览》
  6. 催生灵符《妇人大全良方》
  7. 催生散《仁术便览》
  8. 催生滑胎散《博济方》
  9. 催生神咒《医学集成》
  10. 催生歌《医学实在易》
  11. 催生汤《妇人大全良方》
  12. 催生符《太平惠民和剂局方》
  13. 催生汤《三因极一病证方论》
  14. 催生符《达生编》
  15. 催生兔脑丸《傅青主女科》
  16. 催生佛手散《奇方类编》
  17. 催生药《洪氏集验方》
  18. 催生方论《妇人大全良方》
  19. 催生药《是斋百一选方》
  20. 催生方《金匮钩玄》
  21. 催生药《是斋百一选方》
  22. 催生方《奇方类编》
  23. 催生药宜助气血为主《女科经纶》
  24. 催生法《女科证治准绳》
  25. 催生用药时宜（胎产须知）《古今医统大全》
  26. 催生法《证治准绳·女科》
  27. 催生用药之义（胎产须知）《古今医统大全》
  28. 催生法《医学纲目》
  29. 催生用药诸方《女科经纶》
  30. 催生丹《仁术便览》
  31. 催生诸药考《医方考》


十产论_《医学心悟》_中医综合_【岐黄之术】

十产论

十产论

  • 上一页
  • 目录
  • 相关
  • 下一页

杨子建云∶凡生产，先知此十症，庶母子两命，皆得保全。世之收生者，殊少精良妙手多致误事，予因痛切而备言之。

一曰正产。怀胎十月，阴阳气足，忽然腰腹齐痛，儿自转身，头向产门，浆破血下，儿二曰催产。儿头至产门，腰腹齐痛，仍不产者，方服药催之。或经日久，产母困倦难生宜服药以助气血，令儿速生。

三曰伤产。怀胎未足月，有所伤动，以致脐腹疼痛，忽然欲产。或妄服催药，逼儿速生如此生息，未必无伤，慎之。

四曰冻产。天气寒冷，产母血气凝滞，难以速生，则衣服宜浓，产室宜暖，下衣更宜温浓，庶儿易生。更不宜火气太热，恐致血晕。

五曰热产。盛暑之月，产妇当温凉得中，过热则头目昏眩，而生血晕之症。若凉台水阁以及狂风阴雨，更当谨避。

六曰横生。言儿方转身，产母用力太急，逼令儿身不正，当着产母安然仰睡，令老练稳婆先推儿身顺重，头对产门，以中指探儿肩，不令脐带扳羁，然后用药催之，再令产妇努力

七曰倒产。言儿并未转身，产母妄自努力，致令手脚先出。当着产母安然仰睡，令稳婆轻手推入，候儿自顺。若良久不生，令稳婆手入产户，就一边拨儿转顺产门，却服催生药，

八曰偏产。言儿虽已转身，但未顺生路，产母急于努力，逼儿头偏一边，虽露顶，非也乃额角耳。当令产母仰睡，稳婆轻手扶正其头，却服催药，并努力，儿即下。若儿顶后骨偏注谷道， 额，令稳婆以绵衣烘暖，裹手于谷道外傍，轻手托正，令产母努力，儿即生产母仰卧，稳婆轻手推儿向上，以中指按儿肩，脱去脐带，仍令儿身正顺，产母努力，儿即

十曰∶盘肠产。临产子肠先出，然后生子。肠出时，以极洁净，不破损漆器盛之。古方用萆麻子四十九粒，研烂，涂产母头顶，肠收上，急洗去。其肠若干，以磨刀水少许，温润之，再用磁石煎汤服之即收上。磁石，须阴阳家用过有验者。古法，有用醋水 母面、背者，恐惊则气散，深为未便。又方，大指拈麻油润之，点灯吹熄，以烟熏产妇鼻中，肠以上十产论，可谓精且密矣，而交骨不开，尚未论及，足见医道繁难，不容浮躁者问津

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：催生如神散
  • 当前页：十产论
  • 下一页：交骨不开产门不闭
<<< 返回本书目录
  1. 十产论《医学心悟》
  2. 十传《幼科铁镜》
  3. 十不治症《跌打损伤方》
  4. 十大功劳（图）【中药大全】
  5. 十补圆【方剂大全】
  6. 十大功劳根【中药大全】
  7. 十补丸【方剂大全】
  8. 十大功劳叶【中药大全】
  9. 十弊论《宁坤秘籍》
  10. 十滴水软胶囊【方剂大全】
  11. 十宝散【方剂大全】
  12. 十萼茄【中药大全】
  13. 十宝丹【方剂大全】
  14. 十二别络《子午流注说难》
  15. 十宝丹《外科传薪集》
  16. 十二部年人神不宜灸《黄帝明堂灸经》
  17. 十八症【中药大全】
  18. 十二部年人神不宜灸《普济方·针灸》
  19. 十八问答《外科十三方考》
  20. 十二部人神《古今医统大全》
  21. 十八味丁沉透膈汤【方剂大全】
  22. 十二部人神不宜灸《黄帝明堂灸经》
  23. 十八伤《寿世传真》
  24. 十二部人神不宜灸《普济方·针灸》
  25. 十八难《难经悬解》
  26. 十二辰次六合解《类经图翼》
  27. 十八脉形歌《丹台玉案》
  28. 十二刺《黄帝内经太素》
  29. 十八论中治产前后患，蒲黄黑神散功效《卫生家宝产科备要》
  30. 十二刺应十二经《针灸素难要旨》
  1. 十产论《医学心悟》
  2. 十不治症《跌打损伤方》
  3. 十朝《医述》
  4. 十不治证《证治准绳·疡医》
  5. 十传《幼科铁镜》
  6. 十不治《友渔斋医话》
  7. 十大将军冲翳散《眼科秘诀》
  8. 十补丸方《临症验舌法》
  9. 十大手法《中医词典》
  10. 十补丸《是斋百一选方》
  11. 十度（duó夺）《中医词典》
  12. 十补丸《医学心悟》
  13. 十二《类经》
  14. 十补丸《太平惠民和剂局方》
  15. 十二《类经》
  16. 十补丸《三因极一病证方论》
  17. 十二 晚发《医效秘传》
  18. 十弊论《宁坤秘籍》
  19. 十二拔针歌《重楼玉钥》
  20. 十宝汤（加减十宝汤）《是斋百一选方》
  21. 十二病绝产《中医词典》
  22. 十宝丹《外科传薪集》
  23. 十二部年人神不宜灸《普济方·针灸》
  24. 十八问答《外科十三方考》
  25. 十二部年人神不宜灸《黄帝明堂灸经》
  26. 十八味丁沉透膈汤《太平惠民和剂局方》
  27. 十二部人神《古今医统大全》
  28. 十八伤《寿世传真》
  29. 十二部人神不宜灸《普济方·针灸》
  30. 十八难《难经悬解》
  31. 十二部人神不宜灸《黄帝明堂灸经》


交骨不开产门不闭_《医学心悟》_中医综合_【岐黄之术】

交骨不开产门不闭

交骨不开产门不闭

  • 上一页
  • 目录
  • 相关
  • 下一页

交骨不开，有锁骨者，有血虚不能运达者，令稳婆以麻油调滑石，涂入产门，或用两指缓缓撑开。并服加味归芎汤，候药力行到，即分娩清吉。若产门不闭，气血虚也，用八珍汤补之，如不应，用十全大补汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十产论
  • 当前页：交骨不开产门不闭
  • 下一页：加味归芎汤
<<< 返回本书目录
  1. 交骨不开产门不闭《医学心悟》
  2. 交骨不开论《胎产心法》
  3. 交骨不开《医宗金鉴》
  4. 交骨不开阴门不闭子宫不收《女科撮要》
  5. 交骨不开《妇科心法要诀》
  6. 交合汤【方剂大全】
  7. 交感性眼炎【疾病大全】
  8. 交和散【方剂大全】
  9. 交感丸【方剂大全】
  10. 交会宜忌日《广嗣要语》
  11. 交感汤【方剂大全】
  12. 交济散【方剂大全】
  13. 交感神经链综合征【疾病大全】
  14. 交济汤【方剂大全】
  15. 交感神经功能亢进sympathetic hyperfunction《神经精神疾病诊断学》
  16. 交加地黄丸【方剂大全】
  17. 交感神经功能不足sympathetic inaclquate function《神经精神疾病诊断学》
  18. 交加散【方剂大全】
  19. 交感神经高度紧张【疾病症状】
  20. 交加丸【方剂大全】
  21. 交感神经代偿性亢进【疾病症状】
  22. 交剪草【中药大全】
  23. 交感地黄煎圆【方剂大全】
  24. 交接出血而痛《妇人规》
  25. 交感地黄煎丸【方剂大全】
  26. 交接出血而痛《景岳全书》
  27. 交感丹【方剂大全】
  28. 交接出血证治《妇科心法要诀》
  29. 交翅木【中药大全】
  30. 交接出血证治《医宗金鉴》
  1. 交骨不开产门不闭《医学心悟》
  2. 交骨不开《女科证治准绳》
  3. 交骨不开产门不闭子宫不收三证《女科经纶》
  4. 交骨不开《女科切要》
  5. 交骨不开论《胎产心法》
  6. 交骨不开《妇科心法要诀》
  7. 交骨不开难产《傅青主女科》
  8. 交骨不开《奇效简便良方》
  9. 交骨不开难产《中医词典》
  10. 交骨不开《竹林女科证治》
  11. 交骨不开阴门不闭子宫不收《女科撮要》
  12. 交骨不开《医述》
  13. 交合避忌《竹林女科证治》
  14. 交骨不开《医宗金鉴》
  15. 交换过程《生理学》
  16. 交骨不开《中医词典》
  17. 交会选穴法《中医词典》
  18. 交骨《中医词典》
  19. 交会穴《中医词典》
  20. 交骨《中医名词词典》
  21. 交会宜忌日《广嗣要语》
  22. 交媾非时血出不止《奇效简便良方》
  23. 交加散《外科理例》
  24. 交感血出《中医词典》
  25. 交加饮子《儒门事亲》
  26. 交感脱精《急救广生集》
  27. 交接出血而痛《景岳全书》
  28. 交感脱精《中医词典》
  29. 交接出血而痛《妇人规》
  30. 交感神经系统《生理学》
  31. 交接出血证治《医宗金鉴》


归芎汤（加味归芎汤）_《医学心悟》_中医综合_【岐黄之术】

加味归芎汤

加味归芎汤

  • 上一页
  • 目录
  • 相关
  • 下一页

当归（五钱） 自败龟版（童便炙酥，三钱） 川芎（三钱） 妇人头发（一握，烧灰存性）

水煎服，约人行五里，即生，设是息胎，亦下，灼过龟版亦可用。

八珍汤 十全大补汤（俱见虚劳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：交骨不开产门不闭
  • 当前页：加味归芎汤
  • 下一页：胞衣不下
<<< 返回本书目录
  1. 归芎汤【方剂大全】
  2. 归芎丸【方剂大全】
  3. 归尾泽兰汤【方剂大全】
  4. 归须汤【方剂大全】
  5. 归尾丸【方剂大全】
  6. 归血凉荣汤【方剂大全】
  7. 归尾牛膝汤【方剂大全】
  8. 归血散【方剂大全】
  9. 归术汤【方剂大全】
  10. 归养心脾汤【方剂大全】
  11. 归术散【方剂大全】
  12. 归养心肾丸【方剂大全】
  13. 归术破瘕汤【方剂大全】
  14. 归榆汤【方剂大全】
  15. 归术降胞汤【方剂大全】
  16. 归元散【方剂大全】
  17. 归术保产汤【方剂大全】
  18. 归元汤【方剂大全】
  19. 归肾丸【方剂大全】
  20. 归原散【方剂大全】
  21. 归神汤【方剂大全】
  22. 归圆酒【方剂大全】
  23. 归神定志丸【方剂大全】
  24. 归源汤【方剂大全】
  25. 归神丹【方剂大全】
  26. 归掌地黄丸【方剂大全】
  27. 归身生地汤【方剂大全】
  28. 归真散【方剂大全】
  29. 归芍饮【方剂大全】
  30. 归宗汤【方剂大全】
  1. 归芎汤（加味归芎汤）《医学心悟》
  2. 归芎汤《医学心悟》
  3. 归元酒《奇方类编》
  4. 归苏茶《茶饮保健》
  5. 龟《食物疗法》
  6. 归神丹《是斋百一选方》
  7. 龟板《药笼小品》
  8. 归神丹《冯氏锦囊秘录》
  9. 龟板《玉楸药解》
  10. 归芪枣茶《茶饮保健》
  11. 龟板《中药炮制》
  12. 归脾汤去木香加丹皮山栀方《临症验舌法》
  13. 龟板《本草备要》
  14. 归脾汤方论《医学读书记》
  15. 龟板《本草求真》
  16. 归脾汤（薛氏）（加味归脾汤（薛氏））《虚损启微》
  17. 龟板《本经逢原》
  18. 归脾汤（加味归脾汤）《医学心悟》
  19. 龟板《本草从新》
  20. 归脾汤（加味归脾汤）《冯氏锦囊秘录》
  21. 龟板《本草便读》
  22. 归脾汤（《济生》）《虚损启微》
  23. 龟板《本草分经》
  24. 归脾汤《何氏虚劳心传》
  25. 龟板《本草分经》
  26. 归脾汤《时方歌括》
  27. 龟板《本草分经》
  28. 归脾汤《汤头歌诀》
  29. 龟板《本草害利》
  30. 归脾汤《医方论》
  31. 龟板《本草撮要》


胞衣不下_《医学心悟》_中医综合_【岐黄之术】

胞衣不下

胞衣不下

  • 上一页
  • 目录
  • 相关
  • 下一页

胞衣不下，或因气力疲惫，不能努力，宜于剪脐时，用物系定，再用归芎汤一服，即下或血入衣中，胀大而不能下，以致心腹胀痛喘急，速用清酒下失笑丸三钱，俾血散胀消，其衣自下。如不应，更佐以花蕊石散，或牛膝散亦得。

归芎汤（见前。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：加味归芎汤
  • 当前页：胞衣不下
  • 下一页：失笑丸
<<< 返回本书目录
  1. 胞衣不下《中医妇科学》
  2. 胞衣不下【中药主治】
  3. 胞衣不下《证治准绳·女科》
  4. 胞衣不下【方剂主治】
  5. 胞衣不下《医学心悟》
  6. 胞衣不下论《胎产心法》
  7. 胞衣不下《续名医类案》
  8. 胞衣不下门《辨证录》
  9. 胞衣不下《沈氏女科辑要》
  10. 胞衣不下证治《妇科心法要诀》
  11. 胞衣不下《女科证治准绳》
  12. 胞衣不下证治《医宗金鉴》
  13. 胞衣不下《女科折衷纂要》
  14. 胞衣论外方《妇人规》
  15. 胞衣不下《女科秘要》
  16. 胞衣水《本草纲目》完整版
  17. 胞衣不下《女科宝鉴》
  18. 胞衣先破《女科切要》
  19. 胞衣不下《灸法秘传》
  20. 胞肿如桃《银海精微》
  21. 胞衣不下《济阴纲目》
  22. 胞转《圣济总录》
  23. 胞衣不下《古今医案按》
  24. 胞转方《外台秘要》
  25. 胞衣不下《达生编》
  26. 胞阻证治《妇科心法要诀》
  27. 胞衣不下《产宝》
  28. 胞阻证治《医宗金鉴》
  29. 胞衣不出方《外台秘要》
  30. 胞阻总括《妇科心法要诀》
  1. 胞衣不下《医学心悟》
  2. 胞衣不下《明医指掌》
  3. 胞衣不下《竹林女科证治》
  4. 胞衣不下《古今医案按》
  5. 胞衣不下《奇效简便良方》
  6. 胞衣不下《济阴纲目》
  7. 胞衣不下《胎产指南》
  8. 胞衣不下《证治准绳·女科》
  9. 胞衣不下《中医妇科学》
  10. 胞衣不下《医述》
  11. 胞衣不下《回生集》
  12. 胞衣不下《续名医类案》
  13. 胞衣不下《沈氏女科辑要》
  14. 胞衣不下《医学纲目》
  15. 胞衣不下《女科切要》
  16. 胞衣不下《达生编》
  17. 胞衣不下《女科折衷纂要》
  18. 胞衣不下《产宝》
  19. 胞衣不下《评注产科心法》
  20. 胞衣不下《中医词典》
  21. 胞衣不下《女科证治准绳》
  22. 胞衣不出候《诸病源候论》
  23. 胞衣不下《女科秘要》
  24. 胞衣不出方论《妇人大全良方》
  25. 胞衣不下《灸法秘传》
  26. 胞衣不出方二十首《外台秘要》
  27. 胞衣不下论《胎产心法》
  28. 胞衣不出《妇人规》
  29. 胞衣不下门（三则）《辨证录》
  30. 胞衣不出《中医词典》
  31. 胞衣不下秘方《华佗神方》


失笑丸_《医学心悟》_中医综合_【岐黄之术】

失笑丸

失笑丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治瘀血胀胞，并治儿枕痛，神效。

五灵脂（去土炒） 蒲黄（炒，等分

共为末，醋糊丸，如桐子大。每服二、三钱，淡醋水下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胞衣不下
  • 当前页：失笑丸
  • 下一页：花蕊石散
<<< 返回本书目录
  1. 失笑散【方剂大全】
  2. 失笑丸【方剂大全】
  3. 失水多于失钠且血清钠浓度高【疾病症状】
  4. 失血《扁鹊心书》
  5. 失水【疾病症状】
  6. 失血《冯氏锦囊秘录》
  7. 失水《家庭医学百科-医疗康复篇》
  8. 失血《冯氏锦囊秘录》
  9. 失守失强者死《类经》
  10. 失血《古今医鉴》
  11. 失守《医经原旨》
  12. 失血《活幼心书》
  13. 失声（儿科）《冯氏锦囊秘录》
  14. 失血《经验麻科》
  15. 失荣症《外科正宗》
  16. 失血《景岳全书》
  17. 失荣证门主论《疡医大全》
  18. 失血《万病回春》
  19. 失荣证《医宗金鉴》
  20. 失血《虚损启微》
  21. 失荣《中医外科学》
  22. 失血《续名医类案》
  23. 失荣《马培之医案》
  24. 失血《医学见能》
  25. 失认症agnosia《神经精神疾病诊断学》
  26. 失血《张氏医通》
  27. 失认症【疾病大全】
  28. 失血《证治准绳·幼科》
  29. 失钠性昏迷【疾病症状】
  30. 失血过多【疾病症状】
  1. 失笑丸《医学心悟》
  2. 失笑散《时方歌括》
  3. 失心癫狂《回生集》
  4. 失笑散《医方论》
  5. 失心风《中医词典》
  6. 失笑散《仁术便览》
  7. 失信《中医词典》
  8. 失笑散《外科理例》
  9. 失血《默克家庭诊疗手册》
  10. 失笑散《儒门事亲》
  11. 失血《景岳全书》
  12. 失笑散《太平惠民和剂局方》
  13. 失血《中医词典》
  14. 失笑散《三因极一病证方论》
  15. 失血《经验麻科》
  16. 失笑散《三因极一病证方论》
  17. 失血《虚损启微》
  18. 失笑散《妇人大全良方》
  19. 失血《冯氏锦囊秘录》
  20. 失笑散《冯氏锦囊秘录》
  21. 失血《冯氏锦囊秘录》
  22. 失笑散《删补名医方论》
  23. 失血《冯氏锦囊秘录》
  24. 失笑散《医宗金鉴》
  25. 失血《续名医类案》
  26. 失笑《儒门事亲》
  27. 失血《医述》
  28. 失溲《中医词典》
  29. 失血《证治准绳·幼科》
  30. 失溲《中医名词词典》
  31. 失血《张氏医通》


花蕊石散_《医学心悟》_中医综合_【岐黄之术】

花蕊石散

花蕊石散

  • 上一页
  • 目录
  • 相关
  • 下一页

治产后败血不尽，血迷血晕，胎衣不下，胀急不省人事，但心头温者，急用一服灌下，瘀血化水而出，其人即苏。效验如神，医家不可缺此。

花蕊石（一斤） 上色硫黄（四两

上为末，和匀。先用纸泥封固瓦罐一个，入二药，仍用纸泥封口，晒干，用炭 二炷香次日取出，细研，每服一钱，童便和热酒调下，甚者用二、三钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：失笑丸
  • 当前页：花蕊石散
  • 下一页：牛膝散
<<< 返回本书目录
  1. 花蕊石法《古今医统大全》
  2. 花蕊石散【方剂大全】
  3. 花蕊石【中药大全】
  4. 花蕊石丸【方剂大全】
  5. 花蕊石《药笼小品》
  6. 花桑枝煎【方剂大全】
  7. 花蕊石《本草易读》
  8. 花蛇酒【方剂大全】
  9. 花蕊石《本草新编》
  10. 花蛇全蝎散【方剂大全】
  11. 花蕊石《本草图经》
  12. 花蛇丸【方剂大全】
  13. 花乳石散【方剂大全】
  14. 花蛇续命汤【方剂大全】
  15. 花乳石《本草纲目》图文版
  16. 花生《本草求真》
  17. 花乳石《证类本草》
  18. 花生《食物疗法》
  19. 花乳石《本草择要纲目》
  20. 花生壳【中药大全】
  21. 花乳石《本草乘雅半偈》
  22. 花生叶茶【方剂大全】
  23. 花乳石《本草纲目》完整版
  24. 花生衣【方剂大全】
  25. 花荵【中药大全】
  26. 花生衣（图）【中药大全】
  27. 花曲散【方剂大全】
  28. 花生油【中药大全】
  29. 花楸【中药大全】
  30. 花松萝【中药大全】
  1. 花蕊石散《医学心悟》
  2. 花蕊石散《太平惠民和剂局方》
  3. 花生《老年食养食疗》
  4. 花蕊石散《三因极一病证方论》
  5. 花生《食物疗法》
  6. 花蕊石散《冯氏锦囊秘录》
  7. 花生《本草求真》
  8. 花蕊石散《正体类要》
  9. 花生冰糖汤（《杏林医学》）《中医饮食营养学》
  10. 花蕊石法《古今医统大全》
  11. 花生炖吃最相宜《中医饮食营养学》
  12. 花蕊石丹《救伤秘旨》
  13. 花生叶茶《食物疗法》
  14. 花蕊石《本草图经》
  15. 花心风《中医词典》
  16. 花蕊石《药性切用》
  17. 花序《伤寒指掌》
  18. 花蕊石《本草撮要》
  19. 花癣《中医词典》
  20. 花蕊石《本草害利》
  21. 花叶《名医别录》
  22. 花蕊石《增广和剂局方药性总论》
  23. 花翳白陷《中医名词词典》
  24. 花蕊石《本草便读》
  25. 花翳白陷《中医词典》
  26. 花蕊石《中药学》
  27. 花翳白陷《银海精微》
  28. 花蕊石《本草从新》
  29. 花翳白陷《明目至宝》
  30. 花蕊石《本草新编》
  31. 花翳白陷《中医眼科学》


牛膝散_《医学心悟》_中医综合_【岐黄之术】

牛膝散

牛膝散

  • 上一页
  • 目录
  • 相关
  • 下一页

治胎衣不下，腹中胀急，此药腐化而下，缓则不救。

牛膝 川芎 蒲黄（微炒） 丹皮（各二两） 当归（一两五钱） 桂心（四钱

共为末。每服五钱，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：花蕊石散
  • 当前页：牛膝散
  • 下一页：产后将护法
<<< 返回本书目录
  1. 牛膝酒【方剂大全】
  2. 牛膝散【方剂大全】
  3. 牛膝茎叶【中药大全】
  4. 牛膝汤【方剂大全】
  5. 牛膝浸酒【方剂大全】
  6. 牛膝蹄筋《保健药膳》
  7. 牛膝解《医学衷中参西录》
  8. 牛膝丸【方剂大全】
  9. 牛膝独活酒【方剂大全】
  10. 牛心《本草纲目》完整版
  11. 牛膝苁蓉丸【方剂大全】
  12. 牛心补【中药大全】
  13. 牛膝（为君）《证类本草》
  14. 牛心果【中药大全】
  15. 牛膝【中药大全】
  16. 牛心茄子【中药大全】
  17. 牛膝《本草纲目》图文版
  18. 牛血《本草纲目》完整版
  19. 牛膝《药笼小品》
  20. 牛血【中药大全】
  21. 牛膝《药鉴》
  22. 牛眼珠【中药大全】
  23. 牛膝《轩岐救正论》
  24. 牛羊草结【中药大全】
  25. 牛膝《神农本草经百种录》
  26. 牛腰子果【中药大全】
  27. 牛膝《雷公炮炙论》
  28. 牛靥《本草纲目》完整版
  29. 牛膝《滇南本草》
  30. 牛靥【中药大全】
  1. 牛膝散《医学心悟》
  2. 牛膝散《妇人大全良方》
  3. 牛膝汤《备急千金要方》
  4. 牛膝肉《奇方类编》
  5. 牛膝汤《妇人大全良方》
  6. 牛膝木瓜汤《三因极一病证方论》
  7. 牛膝汤《三因极一病证方论》
  8. 牛膝酒《三因极一病证方论》
  9. 牛膝汤《太平惠民和剂局方》
  10. 牛膝解《医学衷中参西录》
  11. 牛膝蹄筋《保健药膳》
  12. 牛膝煎丸《博济方》
  13. 牛膝丸《备急千金要方》
  14. 牛膝煎丸《博济方》
  15. 牛痫《中医词典》
  16. 牛膝海桐皮煎丸《博济方》
  17. 牛痫《中医词典》
  18. 牛膝膏《医方考》
  19. 牛旋茶《茶饮保健》
  20. 牛膝茶《茶饮保健》
  21. 牛癣候《诸病源候论》
  22. 牛膝（为君）《证类本草》
  23. 牛疫秘方《华佗神方》
  24. 牛膝《本草图经》
  25. 牛鱼《证类本草》
  26. 牛膝《滇南本草》
  27. 牛泽茶《茶饮保健》
  28. 牛膝《本草乘雅半偈》
  29. 牛子煎荜茇法《食疗方》
  30. 牛膝《药鉴》
  31. 扭法《中医词典》


产后将护法_《医学心悟》_中医综合_【岐黄之术】

产后将护法

产后将护法

  • 上一页
  • 目录
  • 相关
  • 下一页

产后将护之法有四∶一曰倚坐。妇人产毕，须闭目稍坐，上床以被褥靠之，暑月，以凳靠之，若自己把持不住，则用老练女人靠之，不可遽然倒睡。常以手从心 至脐下，俾瘀露下行。房内宜烧漆器，及醋炭，以防血晕。如或昏晕不醒，更宜用此二法。二曰择食。凡产后，宜专食白粥，数日后，以石首鱼纤少，洗淡食之。至半月后，可食鸡子，亦须打开煮之方能养胃。盈月之后，再食羊肉、猪蹄少许。酒虽活血，然气性 悍，亦不宜多。如此则产中无病，产后更加健旺矣。三曰避风、养神、慎言。凡新产，须避风寒，不宜梳头，洗面，更忌濯足，惟恐招风受湿，疾病随起，又不宜独宿，恐受虚惊，惊则神气散乱，变症百出。初生之际，不必问是男是女，恐因言语而泄气，或以爱憎而动气。寻常亦不可多言，恐中气馁弱，皆能致病。慎之戒之。四曰服药。初产毕，古方用热童便少许饮之，此物一时难以猝办，稍冷恐致呕恶，或用生化汤服之亦佳。然产后每多心慌自汗之症，予因制归姜饮投之，殊觉妥适。加减如法，能救产后垂危之厄。凡产后用药，不宜轻投凉剂，又不宜过于辛热。产后气血空虚，用凉剂恐生脏寒；然桂、附、干姜，气味辛热，若脏腑无寒，何处消受，理应和平调治，方为合法。如或有偏寒偏热之症，又须活法治之，不可胶执也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛膝散
  • 当前页：产后将护法
  • 下一页：生化汤
<<< 返回本书目录
  1. 产后将护法《医学心悟》
  2. 产后将调法《女科证治准绳》
  3. 产后瘕疸突出《女科秘要》
  4. 产后将调法《证治准绳·女科》
  5. 产后瘕《医学衷中参西录》
  6. 产后禁忌论《胎产心法》
  7. 产后甲状腺炎【疾病大全】
  8. 产后惊悸《圣济总录》
  9. 产后忌食诸物《胎产指南》
  10. 产后精神病【疾病大全】
  11. 产后忌食诸物《济生集》
  12. 产后痉证《女科宝鉴》
  13. 产后急劳《回春录》
  14. 产后痉证《中医妇科学》
  15. 产后极端行为【疾病症状】
  16. 产后痉症【疾病大全】
  17. 产后极度虚弱【疾病症状】
  18. 产后救护法《济生集》
  19. 产后及杂证《卫生易简方》
  20. 产后救生丸【方剂大全】
  21. 产后积滞《女科秘旨》
  22. 产后厥《女科秘要》
  23. 产后积聚症块方论《妇人大全良方》
  24. 产后厥《女科秘旨》
  25. 产后霍乱吐利【方剂主治】
  26. 产后厥逆《胎产秘书》
  27. 产后霍乱方论《妇人大全良方》
  28. 产后厥症《家传女科经验摘奇》
  29. 产后霍乱《胎产指南》
  30. 产后咳嗽《女科撮要》
  1. 产后将护法《医学心悟》
  2. 产后将护法《太平惠民和剂局方》
  3. 产后将调法《证治准绳·女科》
  4. 产后将护法《妇人大全良方》
  5. 产后将调法《女科证治准绳》
  6. 产后瘕痛属风冷搏血《女科经纶》
  7. 产后交肠病《中医词典》
  8. 产后瘕疸突出《女科秘要》
  9. 产后角弓反张《冯氏锦囊秘录》
  10. 产后瘕疸突出《宁坤秘籍》
  11. 产后角弓反张《女科精要》
  12. 产后瘕《医学衷中参西录》
  13. 产后角弓反张属体虚受风《女科经纶》
  14. 产后忌食诸物《胎产指南》
  15. 产后角弓反张属虚象宜固气血《女科经纶》
  16. 产后忌食诸物《济生集》
  17. 产后脚气《中医词典》
  18. 产后急劳《回春录》
  19. 产后脚痛《中医词典》
  20. 产后及杂证《卫生易简方》
  21. 产后戒不可遽用参《女科经纶》
  22. 产后积滞《女科秘旨》
  23. 产后戒服黑神散热药论《女科经纶》
  24. 产后积聚症块方论《妇人大全良方》
  25. 产后戒服黑神散致病论《女科经纶》
  26. 产后积聚属气血为风冷所抟《女科经纶》
  27. 产后戒服童便《女科经纶》
  28. 产后积聚瘕疝《女科精要》
  29. 产后戒服五积散论《女科经纶》
  30. 产后积聚瘕疝《冯氏锦囊秘录》
  31. 产后戒食鸡子伙盐《女科经纶》


生化汤_《医学心悟》_中医综合_【岐黄之术】

生化汤

生化汤

  • 上一页
  • 目录
  • 相关
  • 下一页

凡产后服一、二剂，祛瘀生新，为妙。

当归（三钱） 黑姜（五分） 川芎（一钱五分） 益母草（一钱） 桃仁（去皮尖、及双仁者，炒，研，七粒

水煎服。入童便少许，尤佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后将护法
  • 当前页：生化汤
  • 下一页：归姜汤
<<< 返回本书目录
  1. 生化妊娠【疾病症状】
  2. 生化汤【方剂大全】
  3. 生化夺命汤【方剂大全】
  4. 生化汤论《妇科秘书》
  5. 生光散《毓麟验方》
  6. 生化汤论《内府秘传经验女科》
  7. 生瓜菜《本草纲目》完整版
  8. 生化汤论《胎产秘书》
  9. 生瓜【中药大全】
  10. 生化汤论《张氏妇科》
  11. 生干地黄汤【方剂大全】
  12. 生化汤论（附方）《胎产心法》
  13. 生干地黄散【方剂大全】
  14. 生化汤原方《宁坤秘籍》
  15. 生附汤【方剂大全】
  16. 生化通经汤【方剂大全】
  17. 生附四君子汤【方剂大全】
  18. 生慧汤【方剂大全】
  19. 生肤息肉方《外台秘要》
  20. 生活卫生《家庭医学百科·预防保健篇》
  21. 生发饮【方剂大全】
  22. 生活饮用水水质标准(GB5749-85)《预防医学》
  23. 生发黑发《千金翼方》
  24. 生肌《外科大成》
  25. 生发膏方《外台秘要》
  26. 生肌《外科选要》
  27. 生发膏【方剂大全】
  28. 生肌【中药主治】
  29. 生发【中药主治】
  30. 生肌【方剂主治】
  1. 生化汤《医学心悟》
  2. 生化《中医词典》
  3. 生化汤《奇方类编》
  4. 生后开乳《中医儿科学》
  5. 生化汤《奇方类编》
  6. 生后几天内的护理《默克家庭诊疗手册》
  7. 生化汤（产下即服）《回生集》
  8. 生后不啼《中医词典》
  9. 生化汤论《张氏妇科》
  10. 生蛤粉《药性切用》
  11. 生化汤论《内府秘传经验女科》
  12. 生光散《毓麟验方》
  13. 生化汤论《胎产秘书》
  14. 生瓜菜《证类本草》
  15. 生化汤论《妇科秘书》
  16. 生干地黄散《妇人大全良方》
  17. 生化汤论（附方）《胎产心法》
  18. 生干地黄《本草蒙筌》
  19. 生化汤原方《宁坤秘籍》
  20. 生附汤《仁术便览》
  21. 生活方式《预防医学》
  22. 生附汤《冯氏锦囊秘录》
  23. 生活性中毒《预防医学》
  24. 生附四君子汤《冯氏锦囊秘录》
  25. 生活因素《中医妇科学》
  26. 生附散《三因极一病证方论》
  27. 生活饮用水水质标准《预防医学》
  28. 生附白术汤《三因极一病证方论》
  29. 生机蓬勃，发育迅速《中医儿科学》
  30. 生肤息肉方八首《外台秘要》
  31. 生肌《外科大成》


归姜汤_《医学心悟》_中医综合_【岐黄之术】

归姜汤

归姜汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治产后心慌自汗，用此安之。

当归（三钱） 黑姜（七分） 枣仁（炒，一钱五分） 大枣五枚去核，

水煎服。若服后，自汗仍多，心慌无主，恐其晕脱，即加人参二钱，熟附子一钱，先顾根本。方内重用当归，则瘀血不得停留。人参可用，世人狐疑不决，多致误事。予尝治新产大虚之人，有用人参数两而治愈者，更有用十全大补加附子，数十剂而治愈者。倘瘀血作痛即以失笑丸间服，攻补并行，不相妨也。

十全大补汤（见虚损。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生化汤
  • 当前页：归姜汤
  • 下一页：产后血晕
<<< 返回本书目录
  1. 归活温经汤【方剂大全】
  2. 归姜汤【方剂大全】
  3. 归魂饮【方剂大全】
  4. 归姜羊肉汤【方剂大全】
  5. 归魂丸【方剂大全】
  6. 归胶饮【方剂大全】
  7. 归魂散【方剂大全】
  8. 归竭丸【方剂大全】
  9. 归黄散【方剂大全】
  10. 归经《中药基本理论知识》
  11. 归黄膏【方剂大全】
  12. 归经佛手散【方剂大全】
  13. 归花汤【方剂大全】
  14. 归经两安汤【方剂大全】
  15. 归桂化逆汤【方剂大全】
  16. 归荆安枕汤【方剂大全】
  17. 归葛饮【方剂大全】
  18. 归荆散【方剂大全】
  19. 归附丸【方剂大全】
  20. 归荆汤【方剂大全】
  21. 归附汤【方剂大全】
  22. 归睛散【方剂大全】
  23. 归附地黄丸【方剂大全】
  24. 归葵汤【方剂大全】
  25. 归地滋阴汤【方剂大全】
  26. 归来轩毡道人风药【方剂大全】
  27. 归地滋血汤【方剂大全】
  28. 归来穴【胸部腹部穴位】
  29. 归地养荣汤【方剂大全】
  30. 归鳢饮【方剂大全】
  1. 归姜汤《医学心悟》
  2. 归魂散《博济方》
  3. 归经《中医名词词典》
  4. 归葛饮《退思集类方歌注》
  5. 归经《中医词典》
  6. 归法《中医词典》
  7. 归经《中药基本理论知识》
  8. 归地炖羊肉《保健药膳》
  9. 归经《中药学》
  10. 归参鳝鱼羹《老年百病防治》
  11. 归空十法《古今医鉴》
  12. 归参山药猪腰（《百一选方》）《中医饮食营养学》
  13. 归来《针灸大成》
  14. 桄榔子《本草图经》
  15. 归来《气功外气疗法》
  16. 桄榔子《海药本草》
  17. 归来《中医词典》
  18. 桄（音光）榔（音郎）子《证类本草》
  19. 归来《针灸学》
  20. 广嗣丸《奇方类编》
  21. 归六一汤《目经大成》
  22. 广嗣门《医方考》
  23. 归命膏《是斋百一选方》
  24. 广嗣论《女科切要》
  25. 归纳与推演的结合《思考中医》
  26. 广嗣论《济生集》
  27. 归脾汤《正体类要》
  28. 广嗣论《张氏妇科》
  29. 归脾汤《医宗金鉴》
  30. 广嗣附方《广嗣要语》
  31. 归脾汤《删补名医方论》


产后血晕_《医学心悟》_中医综合_【岐黄之术】

产后血晕

产后血晕

  • 上一页
  • 目录
  • 相关
  • 下一页

产后血晕，宜烧漆器，熏醋炭，以开其窍。若瘀血上攻，胸腹胀痛拒按者，宜用归芎汤下失笑丸。若去血过多，心慌自汗，用归姜饮加人参。虚甚者，更加熟附子。若脾胃虚弱痰厥头眩而呕恶者，用六君子汤。大抵产后眩晕，多属气虚，察其外症，面白、眼合、口张、手撒，皆为气虚欲脱之象。若兼口鼻气冷，手足厥冷，此为真虚挟寒，速宜温补，每用人参两余，而以姜、附佐之，庶得回春，不可忽也。

失笑丸（见胎衣不下。

归姜汤（见前。

六君子汤（见类中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：归姜汤
  • 当前页：产后血晕
  • 下一页：产后不语
<<< 返回本书目录
  1. 产后血晕【疾病症状】
  2. 产后血晕【中药主治】
  3. 产后血晕《中医妇科学》
  4. 产后血晕【方剂主治】
  5. 产后血晕《医学心悟》
  6. 产后血晕并失血《女科撮要》
  7. 产后血晕《卫生易简方》
  8. 产后血晕心闷方《外台秘要》
  9. 产后血晕《胎产秘书》
  10. 产后血运《女科百问》
  11. 产后血晕《女科切要》
  12. 产后血运《圣济总录》
  13. 产后血晕《女科秘旨》
  14. 产后血运【方剂主治】
  15. 产后血晕《女科秘要》
  16. 产后咽干《孙真人海上方》
  17. 产后血晕《女科宝鉴》
  18. 产后阳明病《经方实验录》
  19. 产后血晕《内府秘传经验女科》
  20. 产后腰痛《女科秘旨》
  21. 产后血晕《金匮钩玄》
  22. 产后腰痛《圣济总录》
  23. 产后血晕《回春录》
  24. 产后腰痛《胎产指南》
  25. 产后血虚【方剂主治】
  26. 产后腰痛《医学心悟》
  27. 产后血气痛《女科秘要》
  28. 产后腰痛方论《妇人大全良方》
  29. 产后血气攻腹疼痛《圣济总录》
  30. 产后药误须知《妇科秘书》
  1. 产后血晕《医学心悟》
  2. 产后血晕《卫生易简方》
  3. 产后血晕《回春录》
  4. 产后血晕《冯氏锦囊秘录》
  5. 产后血晕《奇效简便良方》
  6. 产后血晕《医学纲目》
  7. 产后血晕《女科精要》
  8. 产后血晕《女科秘旨》
  9. 产后血晕《中医妇科学》
  10. 产后血晕《胎产秘书》
  11. 产后血晕《回生集》
  12. 产后血晕《内府秘传经验女科》
  13. 产后血晕《女科切要》
  14. 产后血晕《中医词典》
  15. 产后血晕《金匮钩玄》
  16. 产后血晕《中医名词词典》
  17. 产后血晕《女科秘要》
  18. 产后血虚中风病痉《女科经纶》
  19. 产后血晕并失血《女科撮要》
  20. 产后血虚汗多遇风变痉《女科经纶》
  21. 产后血晕方论《妇人大全良方》
  22. 产后血脱大崩《胎产指南》
  23. 产后血晕分下血多少治法《女科经纶》
  24. 产后血痛秘方《华佗神方》
  25. 产后血晕秘方《华佗神方》
  26. 产后血上抢心痛候《诸病源候论》
  27. 产后血晕奇方《奇效简便良方》
  28. 产后血气痛不可忍《奇效简便良方》
  29. 产后血晕属败血流入肝血热逆上《女科经纶》
  30. 产后血气痛《女科秘要》
  31. 产后血晕属恶露乘虚上攻《女科经纶》


产后不语_《医学心悟》_中医综合_【岐黄之术】

产后不语

产后不语

  • 上一页
  • 目录
  • 相关
  • 下一页

不语之症，有心病不能上通者，有脾病不能运动舌本者，有肾病不能上交于心者。虽致病之因不同，而受病之处，总不出此三经耳。产后不语，多由心肾不交，气血虚弱，纵有微邪，亦皆由元气不足所致。古方七珍散主之。若兼思虑伤脾，倦怠少食，更佐以归脾汤。若兼气血两虚，内热晡热，更佐以八珍汤。若兼脾虚生痰，食少呕恶，更佐以六君子汤。若兼肾气虚寒，厥冷痹痛，更佐以地黄饮子。若兼水虚火炎，内热面赤，更佐以六味地黄汤。

如此调治，自应渐愈，倘妄行祛风攻痰，失之远矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后血晕
  • 当前页：产后不语
  • 下一页：七珍散
<<< 返回本书目录
  1. 产后不语《医学心悟》
  2. 产后部《本草易读》
  3. 产后不语《女科切要》
  4. 产后肠痈《洄溪医案》
  5. 产后不语《女科百问》
  6. 产后潮热《儒门事亲》
  7. 产后不宜汗下利小便论《胎产心法》
  8. 产后赤白痢《女科秘要》
  9. 产后不宜汗下利小便论《妇科秘书》
  10. 产后赤白痢【方剂主治】
  11. 产后不凭脉论《三指禅》
  12. 产后赤白痢方《外台秘要》
  13. 产后不可用白芍辨《温病条辨》
  14. 产后赤白痢疾及虚羸气痢方论《妇人大全良方》
  15. 产后补虚《金匮钩玄》
  16. 产后出痘《痘疹心法要诀》
  17. 产后病治法试探《邹孟城三十年临证经验集》
  18. 产后出痘《医宗金鉴》
  19. 产后病治法试探《三十年临证经验集》
  20. 产后出麻出麻胎坠《麻科活人全书》
  21. 产后病小论《中医妇科学》
  22. 产后出血《妇产科学》
  23. 产后病目歌《眼科心法要诀》
  24. 产后出血《家庭医学百科-医疗康复篇》
  25. 产后病目病《医宗金鉴》
  26. 产后出血《家庭医学百科-自救互救篇》
  27. 产后病痉《名师垂教》
  28. 产后出血【疾病症状】
  29. 产后病《女科宝鉴》
  30. 产后出血【疾病大全】
  1. 产后不语《医学心悟》
  2. 产后不语《明医指掌》
  3. 产后不语《女科百问》
  4. 产后不语《中医词典》
  5. 产后不语《女科切要》
  6. 产后不宜汗下利小便论《妇科秘书》
  7. 产后不语《评注产科心法》
  8. 产后不宜汗下利小便论《胎产心法》
  9. 产后不语分证用药《女科经纶》
  10. 产后不凭脉论《三指禅》
  11. 产后不语属败血入心《女科经纶》
  12. 产后不可作诸虚不足治《女科经纶》
  13. 产后不语属热血热痰迷塞心窍《女科经纶》
  14. 产后不可用白芍辨《温病条辨》
  15. 产后不语属胃湿热痰迷心《女科经纶》
  16. 产后补虚《金匮钩玄》
  17. 产后部《本草易读》
  18. 产后病治法试探《三十年临证经验集》
  19. 产后产户痛《中医词典》
  20. 产后病治法试探《邹孟城三十年临证经验集》
  21. 产后肠出不收《奇效简便良方》
  22. 产后病小论《中医妇科学》
  23. 产后肠出不收秘方《华佗神方》
  24. 产后病目歌《眼科心法要诀》
  25. 产后肠痒《古今医统大全》
  26. 产后病目病《医宗金鉴》
  27. 产后潮热《儒门事亲》
  28. 产后病痉属阴虚内热生风《女科经纶》
  29. 产后成痉不可同伤寒例治《女科经纶》
  30. 产后病痉《中医词典》
  31. 产后赤白痢《女科秘要》


七珍散_《医学心悟》_中医综合_【岐黄之术】

七珍散

七珍散

  • 上一页
  • 目录
  • 相关
  • 下一页

人参 石菖蒲 生地黄 川芎（各一两） 防风 辰砂（另研，水飞，各半两） 细辛（一钱

上为末。每服二钱，薄荷汤调下。

归脾汤 八珍汤（俱见虚证。

六君子汤 地黄饮子 六味汤（俱见类中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后不语
  • 当前页：七珍散
  • 下一页：产后发热
<<< 返回本书目录
  1. 七爪风【中药大全】
  2. 七珍散【方剂大全】
  3. 七枣汤【方剂大全】
  4. 七珍丸【方剂大全】
  5. 七枣散《苏沈良方》
  6. 七诊《类经》
  7. 七液丹医治各症《济生集》
  8. 七诊《诊家正眼》
  9. 七叶子【中药大全】
  10. 七诊辨《三指禅》
  11. 七叶仔【中药大全】
  12. 七诊之法《冯氏锦囊秘录》
  13. 七叶一枝花（图）【中药大全】
  14. 七正散【方剂大全】
  15. 七叶一把伞【中药大全】
  16. 七汁饮【方剂大全】
  17. 七叶薯【中药大全】
  18. 七制补骨脂不老方《毓麟验方》
  19. 七叶莲（图）【中药大全】
  20. 七制香附丸【方剂大全】
  21. 七叶胆【中药大全】
  22. 七子散【方剂大全】
  23. 七宣圆【方剂大全】
  24. 七子汤【方剂大全】
  25. 七宣丸【方剂大全】
  26. 桤木【中药大全】
  27. 七星针疗法《手穴手纹诊治》
  28. 桤木皮【中药大全】
  29. 七星鱼【中药大全】
  30. 桤木枝梢【中药大全】
  1. 七珍散《医学心悟》
  2. 七珍散《三因极一病证方论》
  3. 七珍散《普济本事方》
  4. 七枣汤《瘴疟指南》
  5. 七真汤《冯氏锦囊秘录》
  6. 七枣汤《医方考》
  7. 七诊《中医词典》
  8. 七枣汤《太平惠民和剂局方》
  9. 七诊《类经》
  10. 七枣汤《三因极一病证方论》
  11. 七诊《诊家正眼》
  12. 七枣散《苏沈良方》
  13. 七诊辨《三指禅》
  14. 七月养胎《竹林女科证治》
  15. 七诊之法《冯氏锦囊秘录》
  16. 七月胎证《竹林女科证治》
  17. 七症《中医词典》
  18. 七月胎形《竹林女科证治》
  19. 七制补骨脂不老方《毓麟验方》
  20. 七月胎形《女科旨要》
  21. 七制香附丸《目经大成》
  22. 七月《急救广生集》
  23. 七制香附丸《奇方类编》
  24. 七液丹医治各症《济生集》
  25. 七转灵应丹《冯氏锦囊秘录》
  26. 七叶一枝花《中药学》
  27. 七椎《中医词典》
  28. 七宣丸《儒门事亲》
  29. 七子散《备急千金要方》
  30. 七宣丸《太平惠民和剂局方》
  31. 七子丸《明目至宝》


产后发热_《医学心悟》_中医综合_【岐黄之术】

产后发热

产后发热

  • 上一页
  • 目录
  • 相关
  • 下一页

产后若无风寒而忽发热者，血虚也。宜用四物汤补阴血，加以黑干姜之苦温从治，收其浮散，使归根据于阴，则热即退矣。如未应，更加童子小便为引，自无不效。然产后多有脾虚伤食而发热者，误作血虚，即不验矣。法当调其饮食，理其脾胃，宜用五味异功散加神曲、麦芽。大凡风寒发热，昼夜不退；血虚与伤食，则日晡发热，清晨即退，是以二症相似也。

然伤食之症，必吞酸嗳腐，胸膈满闷，显然可辨。若血虚证，则无此等症候。然产后复有气血大虚，恶寒发热，烦躁作渴，乃阳随阴散之危症，宜用十全大补汤，如不应，更加附子。

若呕吐泻利，食少腹痛，脉沉细，或浮大无力，更佐以理中汤。此皆虚寒假热之候，设误认为火而清之，祸如反掌。

四物汤 五味异功散 十全大补汤（俱见虚劳。

理中汤（见中寒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七珍散
  • 当前页：产后发热
  • 下一页：产后颠狂
<<< 返回本书目录
  1. 产后发热【疾病症状】
  2. 产后发热原有七因《医学传心录》
  3. 产后发热《中医妇科学》
  4. 产后烦闷《圣济总录》
  5. 产后发热《医学心悟》
  6. 产后方诀《妇科秘方》
  7. 产后发热《医学纲目》
  8. 产后防晕方《洪氏集验方》
  9. 产后发热《女科切要》
  10. 产后肥胖【疾病症状】
  11. 产后发热《女科宝鉴》
  12. 产后忿怒《家传女科经验摘奇》
  13. 产后发热《明医杂着》
  14. 产后忿怒《女科秘旨》
  15. 产后发热《景岳全书》
  16. 产后忿怒《胎产秘书》
  17. 产后发热《回春录》
  18. 产后忿怒《胎产指南》
  19. 产后发热《妇人规》
  20. 产后风【疾病大全】
  21. 产后发痉《景岳全书》
  22. 产后风热《洄溪医案》
  23. 产后发痉《回春录》
  24. 产后风痿《女科切要》
  25. 产后发痉《妇人规》
  26. 产后风虚劳冷方论《妇人大全良方》
  27. 产后发?（?当作痉）《女科撮要》
  28. 产后风虚瘦损方《外台秘要》
  29. 产后二十九症医方《胎产指南》
  30. 产后服消耗药增满闷积久成胀《女科秘要》
  1. 产后发热《医学心悟》
  2. 产后发热《明医指掌》
  3. 产后发热《明医杂着》
  4. 产后发热《冯氏锦囊秘录》
  5. 产后发热《回春录》
  6. 产后发热《医学纲目》
  7. 产后发热《妇人规》
  8. 产后发热《中医词典》
  9. 产后发热《女科精要》
  10. 产后发热《景岳全书》
  11. 产后发热《中医妇科学》
  12. 产后发热《中医名词词典》
  13. 产后发热《女科切要》
  14. 产后发狂属肝虚火炎《女科经纶》
  15. 产后发热《评注产科心法》
  16. 产后发狂属败血冲心《女科经纶》
  17. 产后发热．恶寒．疟者何也《女科旨要》
  18. 产后发狂《女科精要》
  19. 产后发热．口干作渴．唇裂生疮者何也《女科旨要》
  20. 产后发狂《冯氏锦囊秘录》
  21. 产后发热不可作火治误用寒凉《女科经纶》
  22. 产后发痉《评注产科心法》
  23. 产后发热秘方《华佗神方》
  24. 产后发痉《妇人规》
  25. 产后发热属肝虚血燥《女科经纶》
  26. 产后发痉《回春录》
  27. 产后发热属血脱阳无所附《女科经纶》
  28. 产后发痉《竹林女科证治》
  29. 产后发热属阴虚生内热《女科经纶》
  30. 产后发痉《景岳全书》
  31. 产后发热属阴虚阳浮于外《女科经纶》


产后颠狂_《医学心悟》_中医综合_【岐黄之术】

产后颠狂

产后颠狂

  • 上一页
  • 目录
  • 相关
  • 下一页

产后颠狂，及狂言谵语，乍见鬼神，其间有败血上冲者，有血虚神不守舍者。大抵败血上冲，则胸腹胀痛，恶露不行，宜用泽兰汤，并失笑丸。若血虚神不守舍，则心慌自汗，胸腹无苦，宜用安神定志丸，倍人参，加归、芎主之，归脾汤亦得。此症多由心脾气血不足，神思不宁所致。非补养元气不可，倘视为实证而攻之，祸不旋踵。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后发热
  • 当前页：产后颠狂
  • 下一页：泽兰汤
<<< 返回本书目录
  1. 产后颠狂《医学心悟》
  2. 产后癫狂《胎产指南》
  3. 产后盗汗《女科秘旨》
  4. 产后妒乳《圣济总录》
  5. 产后当究奇经论《温病条辨》
  6. 产后妒乳方论《妇人大全良方》
  7. 产后当补心气论《温病条辨》
  8. 产后短气《圣济总录》
  9. 产后疸症《胎产秘书》
  10. 产后短气似喘《女科秘旨》
  11. 产后大小便秘下体水肿狂语诸症医方《胎产指南》
  12. 产后呃忒《女科切要》
  13. 产后大小便不通方论《妇人大全良方》
  14. 产后恶露不断《圣济总录》
  15. 产后大小便不通《圣济总录》
  16. 产后恶露不尽【中药主治】
  17. 产后大补须分虚不虚全实三证论《胎产心法》
  18. 产后恶露不尽【方剂主治】
  19. 产后大便失禁【疾病症状】
  20. 产后恶露不尽腹痛方论《妇人大全良方》
  21. 产后大便难《女科宝鉴》
  22. 产后恶露不净有臭味【疾病症状】
  23. 产后大便秘涩方论《妇人大全良方》
  24. 产后恶露不绝《女科宝鉴》
  25. 产后大便秘涩《女科百问》
  26. 产后恶露不绝方《外台秘要》
  27. 产后大便秘涩《景岳全书》
  28. 产后恶露不绝方论《妇人大全良方》
  29. 产后大便秘涩《妇人规》
  30. 产后恶露不下《圣济总录》
  1. 产后颠狂《医学心悟》
  2. 产后盗汗秘方《华佗神方》
  3. 产后颠狂《评注产科心法》
  4. 产后盗汗《女科秘旨》
  5. 产后颠狂方论《妇人大全良方》
  6. 产后盗汗《中医词典》
  7. 产后癫狂《胎产指南》
  8. 产后当知《女科精要》
  9. 产后癫狂秘方《华佗神方》
  10. 产后当知《冯氏锦囊秘录》
  11. 产后吊阴产后浮肿《宁坤秘籍》
  12. 产后当究奇经论《温病条辨》
  13. 产后痘《中医词典》
  14. 产后当补心气论《温病条辨》
  15. 产后妒乳《圣济总录》
  16. 产后疸症《胎产秘书》
  17. 产后妒乳方论《妇人大全良方》
  18. 产后疸症《中医词典》
  19. 产后短气《圣济总录》
  20. 产后单潮《中医词典》
  21. 产后短气似喘《女科秘旨》
  22. 产后带下秘方《华佗神方》
  23. 产后呃逆《冯氏锦囊秘录》
  24. 产后带下候《诸病源候论》
  25. 产后呃逆《女科精要》
  26. 产后带下候《巢氏病源补养宣导法》
  27. 产后呃逆分证用药法《女科经纶》
  28. 产后大小便血候《诸病源候论》
  29. 产后呃逆秘方《华佗神方》
  30. 产后大小便秘下体水肿狂语诸症医方《胎产指南》
  31. 产后呃逆属脾虚聚冷胃中伏寒《女科经纶》


泽兰汤_《医学心悟》_中医综合_【岐黄之术】

泽兰汤

泽兰汤

  • 上一页
  • 目录
  • 相关
  • 下一页

泽兰 生地（酒洗） 当归 赤芍（各一钱五分） 甘草（炙，五分） 生姜（一钱） 大枣（四枚） 桂心（三分

水煎服。

失笑丸（见胞衣不下。

安神定志丸（见不得卧。

归脾汤（见虚证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后颠狂
  • 当前页：泽兰汤
  • 下一页：心神惊悸
<<< 返回本书目录
  1. 泽兰散治妇人产乳百疾《苏沈良方》
  2. 泽兰汤【方剂大全】
  3. 泽兰散【方剂大全】
  4. 泽兰丸【方剂大全】
  5. 泽兰膏【方剂大全】
  6. 泽兰圆【方剂大全】
  7. 泽兰【中药大全】
  8. 泽漆《本草纲目》完整版
  9. 泽兰《本草纲目》图文版
  10. 泽漆《本草乘雅半偈》
  11. 泽兰《证类本草》
  12. 泽漆《本草崇原》
  13. 泽兰《药笼小品》
  14. 泽漆《本草图经》
  15. 泽兰《神农本草经百种录》
  16. 泽漆《本草新编》
  17. 泽兰《滇南本草》
  18. 泽漆《本草易读》
  19. 泽兰《本草择要纲目》
  20. 泽漆《长沙药解》
  21. 泽兰《本草易读》
  22. 泽漆《证类本草》
  23. 泽兰《本草新编》
  24. 泽漆《本草纲目》图文版
  25. 泽兰《本草图经》
  26. 泽漆【中药大全】
  27. 泽兰《本草崇原》
  28. 泽漆汤【方剂大全】
  29. 泽兰《本草乘雅半偈》
  30. 泽漆丸【方剂大全】
  1. 泽兰汤《医学心悟》
  2. 泽兰汤《医学心悟》
  3. 泽兰汤《外科理例》
  4. 泽兰汤《备急千金要方》
  5. 泽兰丸《太平惠民和剂局方》
  6. 泽兰汤《备急千金要方》
  7. 泽兰丸《博济方》
  8. 泽兰汤《备急千金要方》
  9. 泽兰叶《药性切用》
  10. 泽兰汤《备急千金要方》
  11. 泽漆《神农本草经》
  12. 泽兰散治妇人产乳百疾《苏沈良方》
  13. 泽漆《本草纲目》
  14. 泽兰散《妇人大全良方》
  15. 泽漆《千金翼方》
  16. 泽兰散《备急千金要方》
  17. 泽漆《长沙药解》
  18. 泽兰茶《食物疗法》
  19. 泽漆《本草经集注》
  20. 泽兰补虚丸《妇人大全良方》
  21. 泽漆《新修本草》
  22. 泽兰《本草图经》
  23. 泽漆《本草备要》
  24. 泽兰《滇南本草》
  25. 泽漆《本草易读》
  26. 泽兰《本草乘雅半偈》
  27. 泽漆《证类本草》
  28. 泽兰《外科全生集》
  29. 泽漆《本草新编》
  30. 泽兰《本草害利》
  31. 泽漆《本经逢原》


心神惊悸_《医学心悟》_中医综合_【岐黄之术】

心神惊悸

心神惊悸

  • 上一页
  • 目录
  • 相关
  • 下一页

产后心神惊悸，或目睛不转，语言健忘，皆由心血空虚所致。夫人之所主者心，心之所主者血，心血一虚，神气不守，惊悸所由来也。法当补养气血为主。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泽兰汤
  • 当前页：心神惊悸
  • 下一页：汗多变痉
<<< 返回本书目录
  1. 心神惊悸《医学心悟》
  2. 心神惊悸【方剂主治】
  3. 心神恍惚【方剂主治】
  4. 心神虚烦【方剂主治】
  5. 心神烦躁【方剂主治】
  6. 心肾不交【方剂主治】
  7. 心神烦热【方剂主治】
  8. 心肾不交论《理虚元鉴》
  9. 心神烦闷【方剂主治】
  10. 心肾不交与劳嗽总论《理虚元鉴》
  11. 心神烦乱【方剂主治】
  12. 心肾不交证《临证实验录》
  13. 心神不宁【方剂主治】
  14. 心肾两交汤【方剂大全】
  15. 心神不安【方剂主治】
  16. 心肾论《理虚元鉴》
  17. 心神不安【中药主治】
  18. 心肾论《内经博议》
  19. 心神《医学见能》
  20. 心肾丸【方剂大全】
  21. 心神《奇症汇》
  22. 心肾虚劳吐血《轩岐救正论》
  23. 心身疾病防制《预防医学》
  24. 心实《圣济总录》
  25. 心身疾病的特点和发病趋势《预防医学》
  26. 心实《小儿药证直诀》
  27. 心身疾病的防制《预防医学》
  28. 心实《药症忌宜》
  29. 心身疾病《医学心理学》
  30. 心实热方《外台秘要》
  1. 心神惊悸《医学心悟》
  2. 心神不足肺经有痰《孙文垣医案》
  3. 心肾不交《中医名词词典》
  4. 心神不安《疫疹一得》
  5. 心肾不交《傅青主男科》
  6. 心神《医学见能》
  7. 心肾不交《中医词典》
  8. 心神《奇症汇》
  9. 心肾不交论《理虚元鉴》
  10. 心身交互作用《默克家庭诊疗手册》
  11. 心肾不交与劳嗽总论《理虚元鉴》
  12. 心身疾病防制《预防医学》
  13. 心肾不交证《临证实验录》
  14. 心身疾病的特点《预防医学》
  15. 心肾论《理虚元鉴》
  16. 心身疾病的分布趋势《预防医学》
  17. 心肾论《内经博议》
  18. 心身疾病的范围《预防医学》
  19. 心肾相交《中医名词词典》
  20. 心身疾病《医学心理学》
  21. 心肾相交《中医词典》
  22. 心身疾病《默克家庭诊疗手册》
  23. 心肾虚劳吐血《轩岐救正论》
  24. 心伤《中医词典》
  25. 心生神明《中医名词词典》
  26. 心善《中医词典》
  27. 心实《圣济总录》
  28. 心疝秘方《华佗神方》
  29. 心实《中医词典》
  30. 心疝候《诸病源候论》
  31. 心实《小儿药证直诀》


汗多变痉_《医学心悟》_中医综合_【岐黄之术】

汗多变痉

汗多变痉

  • 上一页
  • 目录
  • 相关
  • 下一页

产后汗出不止，皆由阳气顿虚，腠理不密，而津液妄泄也。急用十全大补汤止之。如不应，用参附、 附、术附等汤。若病势危急，则以参、 、术三汤合饮之。如或汗多亡阳，遂变为痉，其症口噤切牙，角弓反张，尤为气血大虚之恶候。更当速服前药，庶可救疗。或问∶无汗为刚痉，有汗为柔痉，古人治以小续命汤者，何也？答曰∶此外感发痉也，病属外感则当祛邪为急。若产后汗多发痉，此内伤元气，气血大亏，筋无所养，虚极生风，借非十全大补加附子，安能敛汗液，而救此垂危之症乎？且伤寒汗下过多，溃疡脓血大泄亦多发痉，并宜补养气血为主，则产后之治法更无疑矣。甚矣！察证宜明，而投剂贵审也

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心神惊悸
  • 当前页：汗多变痉
  • 下一页：产后身痛
<<< 返回本书目录
  1. 汗多变痉《医学心悟》
  2. 汗多亡阳《卫生宝鉴》
  3. 汗多【方剂主治】
  4. 汗法《广瘟疫论》
  5. 汗出有自盗之名《医学传心录》
  6. 汗法《厘正按摩要术》
  7. 汗出如油【疾病症状】
  8. 汗管棘皮瘤【疾病大全】
  9. 汗出不治症《医学实在易》
  10. 汗管瘤【疾病大全】
  11. 汗出不止【方剂主治】
  12. 汗后不解《伤寒标本心法类萃》
  13. 汗出不止《产鉴》
  14. 汗后不解-伤寒门（下）《古今医统大全》
  15. 汗出【方剂主治】
  16. 汗后吃逆证《伤寒九十论》
  17. 汗出《张氏医通》
  18. 汗后疮疡证《伤寒九十论》
  19. 汗部《神应经》
  20. 汗后大便下赤水或脓血《扁鹊心书》
  21. 汗不出【方剂主治】
  22. 汗后恶寒《伤寒捷诀》
  23. 汗不出《普济方·针灸》
  24. 汗后恶寒-伤寒门（下）《古今医统大全》
  25. 汗病《证治汇补》
  26. 汗后发噫《扁鹊心书》
  27. 汗病《读医随笔》
  28. 汗后劳复证《伤寒九十论》
  29. 汗闭现象【疾病症状】
  30. 汗后热《丹溪手镜》
  1. 汗多变痉《医学心悟》
  2. 汗出有自盗之名《医学传心录》
  3. 汗多亡津证二十三　阳明四十二《伤寒悬解》
  4. 汗出异常《中医内科学》
  5. 汗多亡阳《卫生宝鉴》
  6. 汗出如油《中医词典》
  7. 汗多亡阳证十五　阳明六十六《伤寒悬解》
  8. 汗出如油《中医名词词典》
  9. 汗多胃燥证二十　阳明七十一《伤寒悬解》
  10. 汗出偏沮《中医词典》
  11. 汗法《中医词典》
  12. 汗出紧愈《伤寒说意》
  13. 汗法《厘正按摩要术》
  14. 汗出濈濈然《中医名词词典》
  15. 汗法《广瘟疫论》
  16. 汗出多而变痉《女科证治准绳》
  17. 汗法（发汗法）《中医名词词典》
  18. 汗出不治症《医学从众录》
  19. 汗法二百八十五法《针灸神书》
  20. 汗出不治症《医学实在易》
  21. 汗后《伤寒直格》
  22. 汗出不止《产鉴》
  23. 汗后表虚漏泄恶风恶寒《伤寒说意》
  24. 汗出不彻有三义《医述》
  25. 汗后不解《伤寒标本心法类萃》
  26. 汗出《张氏医通》
  27. 汗后不解（伤寒门 下）《古今医统大全》
  28. 汗部《神应经》
  29. 汗后吃逆证《伤寒九十论》
  30. 汗不出《针灸资生经》
  31. 汗后疮疡证《伤寒九十论》


产后身痛_《医学心悟》_中医综合_【岐黄之术】

产后身痛

产后身痛

  • 上一页
  • 目录
  • 相关
  • 下一页

产后遍身疼痛，良由生产时百节开张，血脉空虚，不能荣养，或败血乘虚而注于经络，皆令作痛。大法，若遍身疼痛，手按更痛者，是瘀血凝滞也，用四物汤，加黑姜、桃仁、红花、泽兰，补而化之；若按之而痛稍止，此血虚也，用四物汤，加黑姜、人参、白术，补而养之。其或有兼风寒者，则发热恶寒，头痛鼻塞，口出火气，斯为外感，宜用古拜散，加当归、川芎、秦艽、黑姜，以散之。散后痛未除，恐血虚也，宜用八珍汤以补之。此治身痛之

四物汤（见虚证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汗多变痉
  • 当前页：产后身痛
  • 下一页：古拜散
<<< 返回本书目录
  1. 产后身痛《自我调养巧治病》
  2. 产后生化汤论《家传女科经验摘奇》
  3. 产后身痛《中医妇科学》
  4. 产后生化汤论《宁坤秘籍》
  5. 产后身痛《医学心悟》
  6. 产后生化汤论服法《胎产指南》
  7. 产后身痛《女科宝鉴》
  8. 产后湿温化燥证《余无言医案》
  9. 产后舌黑《女科秘要》
  10. 产后手指痛【疾病症状】
  11. 产后少乳《女科秘要》
  12. 产后手足抽掣《医学衷中参西录》
  13. 产后上气《圣济总录》
  14. 产后述略《客尘医话》
  15. 产后伤食服消食药致满闷《女科秘要》
  16. 产后水肿《女科秘旨》
  17. 产后伤食【疾病大全】
  18. 产后水肿《胎产秘书》
  19. 产后伤食《胎产指南》
  20. 产后水肿（有针刺法附卷七下末篇）《胎产指南》
  21. 产后伤食《胎产秘书》
  22. 产后四大忌《济生集》
  23. 产后伤食《女科秘旨》
  24. 产后四肢浮肿方论《妇人大全良方》
  25. 产后伤食《家传女科经验摘奇》
  26. 产后四肢虚肿《女科百问》
  27. 产后伤脬小便淋数不止《胎产秘书》
  28. 产后嗽立三方《宁坤秘籍》
  29. 产后伤寒歌《脉诀乳海》
  30. 产后所下过多虚极生风《女科百问》
  1. 产后身痛《医学心悟》
  2. 产后身痛《医学纲目》
  3. 产后身痛《中医妇科学》
  4. 产后身痛《自我调养巧治病》
  5. 产后身痛《评注产科心法》
  6. 产后身痛《手穴手纹诊治》
  7. 产后生化汤论《家传女科经验摘奇》
  8. 产后身生疮候《诸病源候论》
  9. 产后生化汤论《宁坤秘籍》
  10. 产后身热或夜间热或寒热往来《胎产指南》
  11. 产后生化汤论服法《胎产指南》
  12. 产后身冷《竹林女科证治》
  13. 产后失血《明医指掌》
  14. 产后舌黑舌枯《评注产科心法》
  15. 产后失音．言不退场门《女科旨要》
  16. 产后舌黑如尘《宁坤秘籍》
  17. 产后湿温化燥证《余无言医案》
  18. 产后舌黑《女科秘要》
  19. 产后十八证《女科经纶》
  20. 产后舌黑《中医词典》
  21. 产后十二病《女科经纶》
  22. 产后舌出不收《奇方类编》
  23. 产后时气热病候《诸病源候论》
  24. 产后舌出不收《奇方类编》
  25. 产后食茶《古今医统大全》
  26. 产后舌出不收《奇效简便良方》
  27. 产后食阻秘方《华佗神方》
  28. 产后舌出不收《急救广生集》
  29. 产后手伤胞胎淋漓不止《傅青主女科》
  30. 产后舌出《中医词典》
  31. 产后手足抽掣《医学衷中参西录》


古拜散_《医学心悟》_中医综合_【岐黄之术】

古拜散

古拜散

  • 上一页
  • 目录
  • 相关
  • 下一页

治产后受风，筋脉引急，或发搐搦，或昏愦不省人事，或发热恶寒，头痛身痛

上为末。每服三钱，生姜汤调下。

又方∶加当归等分为末。治症如前，名清魂散。

八珍汤（见虚证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后身痛
  • 当前页：古拜散
  • 下一页：产后腰痛
<<< 返回本书目录
  1. 古庵心肾丸【方剂大全】
  2. 古拜散【方剂大全】
  3. 箍药寄方【方剂大全】
  4. 古厕木《本草纲目》完整版
  5. 箍药【方剂大全】
  6. 古榇板《本草纲目》完整版
  7. 箍眼药【方剂大全】
  8. 古代常用房事药酒方《古代房中秘方》
  9. 箍瘤膏【方剂大全】
  10. 古代常用回春壮阳秘药《古代房中秘方》
  11. 箍毒神丹【方剂大全】
  12. 古代医学中的医学心理学思想《医学心理学》
  13. 菇蒋根羹【方剂大全】
  14. 古法流注《普济方·针灸》
  15. 菰米【中药大全】
  16. 古法流注《针经指南》
  17. 菰米《本草纲目》图文版
  18. 古法男子三十而娶女子二十而嫁《女科百问》
  19. 菰米《本草纲目》完整版
  20. 古方虫混称说《研经言》
  21. 菰根【中药大全】
  22. 古方加减论《医学源流论》
  23. 菰根《证类本草》
  24. 古方解《周慎斋遗书》
  25. 菰根《本草图经》
  26. 古方马乳饮《医学衷中参西录》
  27. 菰【中药大全】
  28. 古方名实辨《卫生宝鉴》
  29. 菰《本草纲目》图文版
  30. 古方权量《医学读书记》
  1. 古拜散《医学心悟》
  2. 古庵心肾丸《冯氏锦囊秘录》
  3. 古厕魍木《证类本草》
  4. 箍药《外科理例》
  5. 古榇板《证类本草》
  6. 箍药《中医词典》
  7. 古代房中术纵论《古代房中术》
  8. 箍围药《中医词典》
  9. 古代性观念和房中术《古代房中术》
  10. 箍口药（围药、箍药）《中医名词词典》
  11. 古代医学中的医学心理学思想《医学心理学》
  12. 辜大安《中医词典》
  13. 古典处方《玉房秘诀》
  14. 菇耳茶《茶饮保健》
  15. 古典音乐与流行音乐《思考中医》
  16. 菇淡茶《茶饮保健》
  17. 古法流注《普济方·针灸》
  18. 菰米《药性切用》
  19. 古法流注《针经指南》
  20. 菰米《本草撮要》
  21. 古法男子三十而娶女子二十而嫁《女科百问》
  22. 菰米《本草分经》
  23. 古方虫混称说《研经言》
  24. 菰米《本草从新》
  25. 古方加减论《医学源流论》
  26. 菰根《本草图经》
  27. 古方马乳饮《医学衷中参西录》
  28. 菰根《名医别录》
  29. 古方名实辨《卫生宝鉴》
  30. 菰根《证类本草》
  31. 古方权量《医学读书记》


产后腰痛_《医学心悟》_中医综合_【岐黄之术】

产后腰痛

产后腰痛

  • 上一页
  • 目录
  • 相关
  • 下一页

书云∶腰以下，皆肾所主。因产时劳伤肾气，以致风冷客之，则腰痛。凡腰痛上连脊背下连腿膝者，风也；若独自腰痛者，虚也。风用独活寄生汤；虚用八珍汤加杜仲、续断、肉桂之属。若产后恶露不尽，流注腿股，痛如锥刺，手不可按，速用桃仁汤消化之，免作痈肿。凡病，虚则补之，实则泻之，虚中有实，实中有虚，补泻之间，更宜斟酌焉。

独活寄生汤（见腰痛。

八珍汤（见虚证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：古拜散
  • 当前页：产后腰痛
  • 下一页：桃仁汤
<<< 返回本书目录
  1. 产后腰痛《医学心悟》
  2. 产后腰痛方论《妇人大全良方》
  3. 产后腰痛《胎产指南》
  4. 产后药误须知《妇科秘书》
  5. 产后腰痛《圣济总录》
  6. 产后药误须知《胎产心法》
  7. 产后腰痛《女科秘旨》
  8. 产后一十八证-胎产须知 《古今医统大全》
  9. 产后阳明病《经方实验录》
  10. 产后一月恶露重来《女科秘要》
  11. 产后咽干《孙真人海上方》
  12. 产后宜补宜泻论《温病条辨》
  13. 产后血运【方剂主治】
  14. 产后遗尿《女科秘旨》
  15. 产后血运《圣济总录》
  16. 产后以甘温退虚热说《市隐庐医学杂着》
  17. 产后血运《女科百问》
  18. 产后抑郁【疾病症状】
  19. 产后血晕心闷方《外台秘要》
  20. 产后抑郁症【疾病大全】
  21. 产后血晕并失血《女科撮要》
  22. 产后阴户翻出《女科切要》
  23. 产后血晕【方剂主治】
  24. 产后阴门发痒《胎产秘书》
  25. 产后血晕【中药主治】
  26. 产后阴门生疮《胎产秘书》
  27. 产后血晕【疾病症状】
  28. 产后阴脱《女科切要》
  29. 产后血晕《中医妇科学》
  30. 产后阴脱玉门不闭方论《妇人大全良方》
  1. 产后腰痛《医学心悟》
  2. 产后腰痛《冯氏锦囊秘录》
  3. 产后腰痛《女科精要》
  4. 产后腰痛《医学纲目》
  5. 产后腰痛《胎产指南》
  6. 产后腰痛《女科秘旨》
  7. 产后腰痛《评注产科心法》
  8. 产后腰痛《中医词典》
  9. 产后腰痛方论《妇人大全良方》
  10. 产后腰痛《圣济总录》
  11. 产后腰痛候《诸病源候论》
  12. 产后阳明病《经方实验录》
  13. 产后腰痛秘方《华佗神方》
  14. 产后言语含糊《中医词典》
  15. 产后腰痛属劳伤肾气风冷乘虚《女科经纶》
  16. 产后咽痛《中医词典》
  17. 产后腰痛属血滞经络《女科经纶》
  18. 产后咽喉作蝉声《中医词典》
  19. 产后腰痛属真气虚《女科经纶》
  20. 产后咽干《孙真人海上方》
  21. 产后药误须知《胎产心法》
  22. 产后血运者，何。《卫生家宝产科备要》
  23. 产后药误须知《妇科秘书》
  24. 产后血运闷候《诸病源候论》
  25. 产后一十八证（胎产须知）《古今医统大全》
  26. 产后血运《女科百问》
  27. 产后一月恶露重来《女科秘要》
  28. 产后血运《圣济总录》
  29. 产后一月恶露重来如血水不止《宁坤秘籍》
  30. 产后血晕用醋漆法《女科经纶》
  31. 产后宜补宜泻论《温病条辨》


桃仁汤_《医学心悟》_中医综合_【岐黄之术】

桃仁汤

桃仁汤

  • 上一页
  • 目录
  • 相关
  • 下一页

桃仁（炒，研，十粒） 当归（三钱） 牛膝（二钱） 泽兰（三钱） 苏木（一钱

水煎，热酒冲，空心服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后腰痛
  • 当前页：桃仁汤
  • 下一页：恶露不绝
<<< 返回本书目录
  1. 桃仁四物汤【方剂大全】
  2. 桃仁汤【方剂大全】
  3. 桃仁芍药汤【方剂大全】
  4. 桃仁粥【方剂大全】
  5. 桃仁散【方剂大全】
  6. 桃实《本草纲目》完整版
  7. 桃仁红花泽兰赤芍茜草五灵脂蒲黄苎麻根红曲苏木益母草续断紫参牡丹皮川木槿紫荆《轩岐救正论》
  8. 桃树根、茎、树皮【中药大全】
  9. 桃仁桂心汤【方剂大全】
  10. 桃树胶【中药大全】
  11. 桃仁杜仲汤【方剂大全】
  12. 桃枭《本草纲目》完整版
  13. 桃仁当归汤【方剂大全】
  14. 桃蝎散【方剂大全】
  15. 桃仁承气汤证《临证实验录》
  16. 桃叶《本草纲目》完整版
  17. 桃仁承气汤证《临证实验录》
  18. 桃叶《轩岐救正论》
  19. 桃仁承气汤证《临证实验录》
  20. 桃叶【中药大全】
  21. 桃仁承气汤证《临证实验录》
  22. 桃叶蓼【中药大全】
  23. 桃仁承气汤合礞石滚痰丸证《临证实验录》
  24. 桃枝【中药大全】
  25. 桃仁承气汤【方剂大全】
  26. 桃枝当归膏【方剂大全】
  27. 桃仁承气《汤头歌诀》
  28. 桃枝丸《小儿药证直诀》
  29. 桃仁（桃核仁）《本草纲目》完整版
  30. 桃子【中药大全】
  1. 桃仁汤《医学心悟》
  2. 桃仁汤《三因极一病证方论》
  3. 桃仁汤《外科理例》
  4. 桃仁汤《备急千金要方》
  5. 桃仁汤方《妇人大全良方》
  6. 桃仁汤《备急千金要方》
  7. 桃仁丸《妇人大全良方》
  8. 桃仁汤《备急千金要方》
  9. 桃仁丸《妇人大全良方》
  10. 桃仁汤《备急千金要方》
  11. 桃仁丸《医方考》
  12. 桃仁芍药汤《妇人大全良方》
  13. 桃仁杏归茶《茶饮保健》
  14. 桃仁芍药汤《备急千金要方》
  15. 桃仁粥《饮膳正要》
  16. 桃仁散《妇人大全良方》
  17. 桃仁粥《医学入门》
  18. 桃仁散《妇人大全良方》
  19. 桃仁粥《食疗方》
  20. 桃仁散《妇人大全良方》
  21. 桃生蛊毒《奇效简便良方》
  22. 桃仁散《备急千金要方》
  23. 桃枭《千金翼方》
  24. 桃仁酒《三因极一病证方论》
  25. 桃叶《轩岐救正论》
  26. 桃仁煎方《备急千金要方》
  27. 桃枝丸《小儿药证直诀》
  28. 桃仁煎《博济方》
  29. 桃朱术《证类本草》
  30. 桃仁煎《妇人大全良方》
  31. 桃竹笋《证类本草》


恶露不绝_《医学心悟》_中医综合_【岐黄之术】

恶露不绝

恶露不绝

  • 上一页
  • 目录
  • 相关
  • 下一页

产后恶露不绝，大抵因产时，劳伤经脉所致也。其症，若肝气不和，不能藏血者，宜用逍遥散。若脾气虚弱，不能统血者，宜用归脾汤。若气血两虚，经络亏损者，宜用八珍汤。

若瘀血停积，阻碍新血，不得归经者，其症腹痛拒按，宜用归芎汤，送下失笑丸，先去其瘀

逍遥散（见类中。

归脾汤 八珍汤（俱见虚证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桃仁汤
  • 当前页：恶露不绝
  • 下一页：归芎汤
<<< 返回本书目录
  1. 恶露不绝《中医妇科学》
  2. 恶露不绝证治《妇科心法要诀》
  3. 恶露不绝《医学心悟》
  4. 恶露不绝证治《医宗金鉴》
  5. 恶露不绝《盘珠集胎产症治》
  6. 恶露不来《沈氏女科辑要》
  7. 恶露不绝《济阴纲目》
  8. 恶露不下《回春录》
  9. 恶露不尽《金匮钩玄》
  10. 恶露不下《济阴纲目》
  11. 恶露【疾病症状】
  12. 恶露不下《盘珠集胎产症治》
  13. 恶露《胎产秘书》
  14. 恶露不下《胎产指南》
  15. 恶露《千金翼方》
  16. 恶露不下【方剂主治】
  17. 恶露《备急千金要方》
  18. 恶露不下不绝《女科折衷纂要》
  19. 恶疽门《辨证录》
  20. 恶露不下论《妇科秘书》
  21. 恶疽论《青囊秘诀》
  22. 恶露不下论《胎产心法》
  23. 恶疾大风方《外台秘要》
  24. 恶露不下证治《妇科心法要诀》
  25. 恶疾大风《备急千金要方》
  26. 恶露不下证治《医宗金鉴》
  27. 恶核瘰论《小儿卫生总微论方》
  28. 恶露不止《胎产指南》
  29. 恶核瘰方《外台秘要》
  30. 恶露不止论《妇科秘书》
  1. 恶露不绝《医学心悟》
  2. 恶露不绝《济阴纲目》
  3. 恶露不绝《女科精要》
  4. 恶露不绝《冯氏锦囊秘录》
  5. 恶露不绝《中医妇科学》
  6. 恶露不绝《中医词典》
  7. 恶露不绝《盘珠集胎产症治》
  8. 恶露不绝《中医名词词典》
  9. 恶露不绝证治《医宗金鉴》
  10. 恶露不净《医述》
  11. 恶露不绝证治《妇科心法要诀》
  12. 恶露不尽（产后）《金匮悬解》
  13. 恶露不来《沈氏女科辑要》
  14. 恶露不尽《女科证治准绳》
  15. 恶露不下《中医名词词典》
  16. 恶露不尽《金匮钩玄》
  17. 恶露不下《冯氏锦囊秘录》
  18. 恶露不尽《中医词典》
  19. 恶露不下《济阴纲目》
  20. 恶露《明医指掌》
  21. 恶露不下《竹林女科证治》
  22. 恶露《胎产秘书》
  23. 恶露不下《竹林女科证治》
  24. 恶露《备急千金要方》
  25. 恶露不下《回春录》
  26. 恶露《中医词典》
  27. 恶露不下《女科精要》
  28. 恶露《傅青主女科》
  29. 恶露不下《胎产指南》
  30. 恶露《千金翼方》
  31. 恶露不下《盘珠集胎产症治》


归芎汤_《医学心悟》_中医综合_【岐黄之术】

归芎汤

归芎汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（又名佛手散

当归 川芎（等分

上每服五钱，水煎，热酒冲服。

失笑丸（见胞衣不下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶露不绝
  • 当前页：归芎汤
  • 下一页：产后心腹诸痛
<<< 返回本书目录
  1. 归尾泽兰汤【方剂大全】
  2. 归芎汤【方剂大全】
  3. 归尾丸【方剂大全】
  4. 归芎丸【方剂大全】
  5. 归尾牛膝汤【方剂大全】
  6. 归须汤【方剂大全】
  7. 归术汤【方剂大全】
  8. 归血凉荣汤【方剂大全】
  9. 归术散【方剂大全】
  10. 归血散【方剂大全】
  11. 归术破瘕汤【方剂大全】
  12. 归养心脾汤【方剂大全】
  13. 归术降胞汤【方剂大全】
  14. 归养心肾丸【方剂大全】
  15. 归术保产汤【方剂大全】
  16. 归榆汤【方剂大全】
  17. 归肾丸【方剂大全】
  18. 归元散【方剂大全】
  19. 归神汤【方剂大全】
  20. 归元汤【方剂大全】
  21. 归神定志丸【方剂大全】
  22. 归原散【方剂大全】
  23. 归神丹【方剂大全】
  24. 归圆酒【方剂大全】
  25. 归身生地汤【方剂大全】
  26. 归源汤【方剂大全】
  27. 归芍饮【方剂大全】
  28. 归掌地黄丸【方剂大全】
  29. 归芍异功汤【方剂大全】
  30. 归真散【方剂大全】
  1. 归芎汤《医学心悟》
  2. 归苏茶《茶饮保健》
  3. 归芎汤（加味归芎汤）《医学心悟》
  4. 归神丹《是斋百一选方》
  5. 归元酒《奇方类编》
  6. 归神丹《冯氏锦囊秘录》
  7. 龟《食物疗法》
  8. 归芪枣茶《茶饮保健》
  9. 龟板《药笼小品》
  10. 归脾汤去木香加丹皮山栀方《临症验舌法》
  11. 龟板《玉楸药解》
  12. 归脾汤方论《医学读书记》
  13. 龟板《中药炮制》
  14. 归脾汤（薛氏）（加味归脾汤（薛氏））《虚损启微》
  15. 龟板《本草备要》
  16. 归脾汤（加味归脾汤）《医学心悟》
  17. 龟板《本草求真》
  18. 归脾汤（加味归脾汤）《冯氏锦囊秘录》
  19. 龟板《本经逢原》
  20. 归脾汤（《济生》）《虚损启微》
  21. 龟板《本草从新》
  22. 归脾汤《何氏虚劳心传》
  23. 龟板《本草便读》
  24. 归脾汤《时方歌括》
  25. 龟板《本草分经》
  26. 归脾汤《汤头歌诀》
  27. 龟板《本草分经》
  28. 归脾汤《医方论》
  29. 龟板《本草分经》
  30. 归脾汤《奇方类编》
  31. 龟板《本草害利》


产后心腹诸痛_《医学心悟》_中医综合_【岐黄之术】

产后心腹诸痛

产后心腹诸痛

  • 上一页
  • 目录
  • 相关
  • 下一页

产后心腹诸痛，若非风冷客之，饮食停之，则为瘀血凝积。然产后中气虚寒，多致暴痛宜各审其因而药之。大法，风寒者，口鼻气冷，停食者，吞酸满闷，俱用二香散主之。瘀血者，转侧若刀锥之刺，手不可按，痛不可移，失笑丸主之。中气虚寒者，腹中冷痛，按之稍止，热物熨之，稍松，理中汤加桂心主之。若小腹痛，气自脐下逆冲而上，忽聚忽散者，此瘕气也，橘核丸主之。若小腹痛处有块，不可手按，此瘀血壅滞，名曰儿枕痛，并用前失笑丸，瘀血行而痛止矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：归芎汤
  • 当前页：产后心腹诸痛
  • 下一页：二香散
<<< 返回本书目录
  1. 产后心腹诸痛《医学心悟》
  2. 产后心惊中风方论《妇人大全良方》
  3. 产后心腹痛《胎产秘书》
  4. 产后心闷《千金翼方》
  5. 产后心腹痛《女科切要》
  6. 产后心痛《女科百问》
  7. 产后心风《儒门事亲》
  8. 产后心痛《女科秘旨》
  9. 产后泻痢治症十方《宁坤秘籍》
  10. 产后心痛《孙真人海上方》
  11. 产后泻痢（二症治同兼呕吐）《女科撮要》
  12. 产后心痛《胎产指南》
  13. 产后泻《胎产指南》
  14. 产后心痛方《外台秘要》
  15. 产后泻《女科秘要》
  16. 产后胸部下垂【疾病症状】
  17. 产后泄泻【方剂主治】
  18. 产后须知（十四条）-胎产须知 《古今医统大全》
  19. 产后泄泻《胎产秘书》
  20. 产后虚烦《千金翼方》
  21. 产后泄泻《圣济总录》
  22. 产后虚寒虚热分别论治论《温病条辨》
  23. 产后泄泻《女科切要》
  24. 产后虚汗不止【方剂主治】
  25. 产后泄泻《女科秘旨》
  26. 产后虚汗不止方论《妇人大全良方》
  27. 产后胁痛《女科切要》
  28. 产后虚渴《女科切要》
  29. 产后小腹坠痛【疾病症状】
  30. 产后虚渴《圣济总录》
  1. 产后心腹诸痛《医学心悟》
  2. 产后心腹痛候《诸病源候论》
  3. 产后心腹诸痛《评注产科心法》
  4. 产后心腹痛《女科切要》
  5. 产后心悸秘方《华佗神方》
  6. 产后心腹痛《明医指掌》
  7. 产后心惊中风方论《妇人大全良方》
  8. 产后心腹痛《胎产秘书》
  9. 产后心闷《千金翼方》
  10. 产后心风《儒门事亲》
  11. 产后心气攻痛《女科旨要》
  12. 产后心风《中医词典》
  13. 产后心痛《孙真人海上方》
  14. 产后心烦血渴分证用药《女科经纶》
  15. 产后心痛《中医词典》
  16. 产后泻血秘方《华佗神方》
  17. 产后心痛《女科秘旨》
  18. 产后泻血不止《奇效简便良方》
  19. 产后心痛《医学纲目》
  20. 产后泻痢治症十方《宁坤秘籍》
  21. 产后心痛《冯氏锦囊秘录》
  22. 产后泻痢（二症治同兼呕吐）《女科撮要》
  23. 产后心痛《女科精要》
  24. 产后泻《女科秘要》
  25. 产后心痛《胎产指南》
  26. 产后泻《胎产指南》
  27. 产后心痛《女科百问》
  28. 产后泄泻《女科切要》
  29. 产后心痛《回生集》
  30. 产后泄泻《胎产指南》
  31. 产后心痛方三首《外台秘要》


二香散_《医学心悟》_中医综合_【岐黄之术】

二香散

二香散

  • 上一页
  • 目录
  • 相关
  • 下一页

散寒、消食。

砂仁 木香 黑姜 陈皮 炙甘草（各一两） 香附（三两，姜汁炒）

共为末，每服二钱，生姜汤调下。

失笑丸（见胞衣不下。

理中汤（见中寒。

橘核丸（见杂症小腹痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后心腹诸痛
  • 当前页：二香散
  • 下一页：蓐劳
<<< 返回本书目录
  1. 二香三棱丸【方剂大全】
  2. 二香散【方剂大全】
  3. 二香三建汤【方剂大全】
  4. 二香汤【方剂大全】
  5. 二香青蟾丸【方剂大全】
  6. 二香丸【方剂大全】
  7. 二香内托散【方剂大全】
  8. 二香五子三茱丸【方剂大全】
  9. 二香黄连散【方剂大全】
  10. 二香养胃丸【方剂大全】
  11. 二香化积丸【方剂大全】
  12. 二香饮【方剂大全】
  13. 二香定痛散【方剂大全】
  14. 二香饮子【方剂大全】
  15. 二贤汤【方剂大全】
  16. 二消散【方剂大全】
  17. 二贤散【方剂大全】
  18. 二消饮【方剂大全】
  19. 二鲜饮【方剂大全】
  20. 二辛煎【方剂大全】
  21. 二鲜饮《医学衷中参西录》
  22. 二芎饼子【方剂大全】
  23. 二鲜饮《保健药膳》
  24. 二宣汤【方剂大全】
  25. 二仙饮【方剂大全】
  26. 二宣丸【方剂大全】
  27. 二仙丸【方剂大全】
  28. 二阳病论《医经溯洄集》
  29. 二仙桃【中药大全】
  30. 二阳丹【方剂大全】
  1. 二香散《医学心悟》
  2. 二香定痛散《仁术便览》
  3. 二香散《仁术便览》
  4. 二贤汤《是斋百一选方》
  5. 二香散《增订叶评伤暑全书》
  6. 二贤散《回生集》
  7. 二姓不传散《是斋百一选方》
  8. 二鲜饮《医学衷中参西录》
  9. 二阳《中医词典》
  10. 二鲜饮《食物疗法》
  11. 二阳并病《中医名词词典》
  12. 二鲜饮《保健药膳》
  13. 二阳并病《中医词典》
  14. 二仙丹《外科传薪集》
  15. 二阳病《儒门事亲》
  16. 二烯烃的命名《医用化学》
  17. 二阳病论《医经溯洄集》
  18. 二烯烃的分类《医用化学》
  19. 二阳三阴《中医词典》
  20. 二烯烃《医用化学》
  21. 二阳一阴《中医词典》
  22. 二物通汗散《备急千金要方》
  23. 二阳之病发心脾解《吴医汇讲》
  24. 二物汤《备急千金要方》
  25. 二宜膏点药《明目至宝》
  26. 二物石膏汤《备急千金要方》
  27. 二宜散《明目至宝》
  28. 二物驴毛散《备急千金要方》
  29. 二宜汤《太平惠民和剂局方》
  30. 二物茯苓粉散《备急千金要方》
  31. 二阴《中医名词词典》


蓐劳_《医学心悟》_中医综合_【岐黄之术】

蓐劳

蓐劳

  • 上一页
  • 目录
  • 相关
  • 下一页

产后气血空虚，真元未复，有所作劳，则寒热，食少，头目、四肢胀痛，名曰蓐劳，最难调治。大法，阳虚则恶寒，阴虚则发热，清气不升则头痛，血气不充则四肢痛，宜用大剂八珍汤以补之。若脾虚食少，即用六君子加炮姜以温补之，诸症自退。凡产后调治之法，或补养气血，或温补脾土，虽有他症，从末治之。此一定之法也。

八珍汤（见虚证。

六君子汤（见类中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二香散
  • 当前页：蓐劳
  • 下一页：喘促
<<< 返回本书目录
  1. 蓐劳《证治准绳·女科》
  2. 蓐劳骨蒸论《胎产心法》
  3. 蓐劳《医学心悟》
  4. 蓐劳虚羸证治《妇科心法要诀》
  5. 蓐劳《女科证治准绳》
  6. 蓐劳虚羸证治《医宗金鉴》
  7. 蓐劳《女科折衷纂要》
  8. 蓐劳虚羸总括《妇科心法要诀》
  9. 蓐劳《景岳全书》
  10. 蓐劳虚羸总括《医宗金鉴》
  11. 蓐劳《济阴纲目》
  12. 蓐劳证治《三因极一病证方论》
  13. 蓐劳《妇人规》
  14. 褥疮《地震灾后常见病多发病中医药治疗手册》
  15. 蓐劳《产鉴》
  16. 褥疮《默克家庭诊疗手册》
  17. 蓐疮门主论《疡医大全》
  18. 褥疮【疾病大全】
  19. 蓐疮《幼幼新书》
  20. 褥疮、病因学及预防《临床激光治疗学》
  21. 入院记录《病历书写规范》
  22. 褥疮的预防及处理《基础护理学》
  23. 入睡障碍性失眠【疾病症状】
  24. 褥劳《盘珠集胎产症治》
  25. 入睡困难【疾病症状】
  26. 软产道裂伤【疾病症状】
  27. 入睡幻觉【疾病症状】
  28. 软产道裂伤【疾病症状】
  29. 入水法《养生导引法》
  30. 软产道异常【疾病症状】
  1. 蓐劳《医学心悟》
  2. 蓐劳《济阴纲目》
  3. 蓐劳《竹林女科证治》
  4. 蓐劳《证治准绳·女科》
  5. 蓐劳《妇人规》
  6. 蓐劳《产鉴》
  7. 蓐劳《女科折衷纂要》
  8. 蓐劳《中医词典》
  9. 蓐劳《评注产科心法》
  10. 蓐劳《景岳全书》
  11. 蓐劳《女科证治准绳》
  12. 蓐劳《中医名词词典》
  13. 蓐劳骨蒸论《胎产心法》
  14. 蓐风《中医词典》
  15. 蓐劳虚羸证治《医宗金鉴》
  16. 蓐疮门主论《疡医大全》
  17. 蓐劳虚羸证治《妇科心法要诀》
  18. 蓐疮门主方《疡医大全》
  19. 蓐劳虚羸总括《医宗金鉴》
  20. 蓐疮《回生集》
  21. 蓐劳虚羸总括《妇科心法要诀》
  22. 蓐疮《幼幼新书》
  23. 蓐劳证治《三因极一病证方论》
  24. 入月预备药物《妇人大全良方》
  25. 蓐痨《医述》
  26. 入月安产图《太平惠民和剂局方》
  27. 蓐养以防其变三《育婴家秘》
  28. 入月《中医词典》
  29. 溽暑《中医词典》
  30. 入院记录《病历书写规范》
  31. 溽蒸《中医词典》


喘促_《医学心悟》_中医综合_【岐黄之术】

喘促

喘促

  • 上一页
  • 目录
  • 相关
  • 下一页

新产后，喉中气急喘促，因荣血暴竭，卫气无根据，名曰孤阳，最为难治。宜用六味汤加人参，以益其阴。若脾肺两虚，阳气不足，宜用四君子汤，加黑姜、当归，以益其阳。若自汗、厥冷，更加附子。若兼外感，即于四君方内，加荆芥、陈皮、炮姜、川芎、当归，以散之。若瘀血入肺，口鼻起黑气，及鼻衄者，此肺胃将绝之候，急服二味参苏饮，间有得生者

六君子汤（见类中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓐劳
  • 当前页：喘促
  • 下一页：二味参苏饮
<<< 返回本书目录
  1. 喘促《医学心悟》
  2. 喘促【方剂主治】
  3. 喘促《医学从众录》
  4. 喘吼总括《医宗金鉴》
  5. 喘促《时方妙用》
  6. 喘吼总括《杂病心法要诀》
  7. 喘促《景岳全书》
  8. 喘急《痘疹心法要诀》
  9. 喘喘《止园医话》
  10. 喘急《冯氏锦囊秘录》
  11. 喘部《本草易读》
  12. 喘急《古今医鉴》
  13. 喘病章《医学妙谛》
  14. 喘急《济阴纲目》
  15. 喘病何以得之《女科百问》
  16. 喘急《济阴纲目》
  17. 喘病《中医内科学》
  18. 喘急《景岳全书》
  19. 喘病《证治汇补》
  20. 喘急《麻疹阐注》
  21. 喘病《仁术便览》
  22. 喘急《女科折衷纂要》
  23. 喘（余见咳嗽）《针灸资生经》
  24. 喘急《盘珠集胎产症治》
  25. 喘（新法合参景岳金鉴叶案）《伤寒指掌》
  26. 喘急《寿世保元》
  27. 喘（附哮）《脉因证治》
  28. 喘急《万病回春》
  29. 喘（附短气少气）《医述》
  30. 喘急《万病回春》
  1. 喘促《医学心悟》
  2. 喘促《医学摘粹》
  3. 喘促《竹林女科证治》
  4. 喘促《医学摘粹》
  5. 喘促《医学从众录》
  6. 喘促《中医词典》
  7. 喘促《时方妙用》
  8. 喘促《景岳全书》
  9. 喘促《评注产科心法》
  10. 喘促《中医名词词典》
  11. 喘促诗《医学实在易》
  12. 喘喘《中医词典》
  13. 喘促胸痹《卫生宝鉴》
  14. 喘喘《止园医话》
  15. 喘动《中医词典》
  16. 喘部《本草易读》
  17. 喘喝《中医词典》
  18. 喘不得卧《医学纲目》
  19. 喘吼总括《医宗金鉴》
  20. 喘病章《医学妙谛》
  21. 喘吼总括《杂病心法要诀》
  22. 喘病何以得之《女科百问》
  23. 喘呼《中医词典》
  24. 喘病《中医内科学》
  25. 喘呼逆息《中医词典》
  26. 喘病《仁术便览》
  27. 喘及短气《痰火点雪》
  28. 喘病《证治汇补》
  29. 喘急《中医名词词典》
  30. 喘（余见咳嗽）《针灸资生经》
  31. 喘急《景岳全书》


二味参苏饮_《医学心悟》_中医综合_【岐黄之术】

二味参苏饮

二味参苏饮

  • 上一页
  • 目录
  • 相关
  • 下一页

人参（一两） 苏木（杵细，三钱

水煎，顿服。若厥冷自汗，更加附子二、三钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喘促
  • 当前页：二味参苏饮
  • 下一页：鼻黑鼻衄
<<< 返回本书目录
  1. 二味拔毒散《外科传薪集》
  2. 二味隔纸膏【方剂大全】
  3. 二维为病《奇经八脉考》
  4. 二味牛膝酒【方剂大全】
  5. 二维病论《内经博议》
  6. 二味香茸丸【方剂大全】
  7. 二蜕散【方剂大全】
  8. 二味消毒散【方剂大全】
  9. 二退散【方剂大全】
  10. 二味消风散【方剂大全】
  11. 二天同补丹【方剂大全】
  12. 二温散【方剂大全】
  13. 二提金箔【方剂大全】
  14. 二乌膏【方剂大全】
  15. 二藤酒【方剂大全】
  16. 二乌散【方剂大全】
  17. 二糖酶缺乏症【疾病大全】
  18. 二乌丸【方剂大全】
  19. 二糖《医用化学》
  20. 二物茯苓粉散【方剂大全】
  21. 二羧基氨基酸尿【疾病症状】
  22. 二物黄土涂头方【方剂大全】
  23. 二蒜涂方【方剂大全】
  24. 二物驴毛散【方剂大全】
  25. 二四合剂加减【方剂大全】
  26. 二物散【方剂大全】
  27. 二顺散【方剂大全】
  28. 二物烧发散【方剂大全】
  29. 二水焦磷酸钙结晶沉积症【疾病大全】
  30. 二物石膏汤【方剂大全】
  1. 二味参苏饮《医学心悟》
  2. 二味拔毒散《外科传薪集》
  3. 二味苏参饮《正体类要》
  4. 二维为病《奇经八脉考》
  5. 二物茯苓粉散《备急千金要方》
  6. 二维病论《内经博议》
  7. 二物驴毛散《备急千金要方》
  8. 二糖的结构和性质《医用化学》
  9. 二物石膏汤《备急千金要方》
  10. 二糖《医用化学》
  11. 二物汤《备急千金要方》
  12. 二术胜湿汤《目经大成》
  13. 二物通汗散《备急千金要方》
  14. 二术茶《茶饮保健》
  15. 二烯烃《医用化学》
  16. 二守《理虚元鉴》
  17. 二烯烃的分类《医用化学》
  18. 二室模型一级消除动力学《临床生物化学》
  19. 二烯烃的命名《医用化学》
  20. 二石散《三因极一病证方论》
  21. 二仙丹《外科传薪集》
  22. 二石茶《茶饮保健》
  23. 二鲜饮《保健药膳》
  24. 二石茶《茶饮保健》
  25. 二鲜饮《食物疗法》
  26. 二十一难《难经悬解》
  27. 二鲜饮《医学衷中参西录》
  28. 二十一难《难经》
  29. 二贤散《回生集》
  30. 二十一论并增入十八论《卫生家宝产科备要》
  31. 二贤汤《是斋百一选方》


鼻黑鼻衄_《医学心悟》_中医综合_【岐黄之术】

鼻黑鼻衄

鼻黑鼻衄

  • 上一页
  • 目录
  • 相关
  • 下一页

足阳明胃脉，起于鼻，交 中，还出挟口，交人中，左之右，右之左。盖鼻准属脾土，鼻孔属肺金，而胃实统之。产后口鼻起黑气，及鼻衄，皆由气血空虚，荣血散乱，乃胃败肺绝之危症也。急用二味参苏饮加附子，间有得生者。

二味参苏饮（见前。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二味参苏饮
  • 当前页：鼻黑鼻衄
  • 下一页：产后乳疾
<<< 返回本书目录
  1. 鼻黑鼻衄《医学心悟》
  2. 鼻红粒病【疾病大全】
  3. 鼻和喉部灼热感【疾病症状】
  4. 鼻及鼻窦的解剖及生理《耳鼻咽喉外科学》
  5. 鼻和鼻窦炎的并发症《中西医结合耳鼻喉科》
  6. 鼻及鼻窦恶性肿瘤《中西医结合耳鼻喉科》
  7. 鼻合【方剂主治】
  8. 鼻及鼻窦疾病《病理学》
  9. 鼻骨破坏形成鞍鼻【疾病症状】
  10. 鼻及鼻窦疾病《默克家庭诊疗手册》
  11. 鼻骨骨折（fracture of nasal bone ）《耳鼻咽喉外科学》
  12. 鼻及鼻窦检查法《耳鼻咽喉外科学》
  13. 鼻骨骨折【疾病大全】
  14. 鼻及鼻窦良性肿瘤《中西医结合耳鼻喉科》
  15. 鼻根部水肿【疾病症状】
  16. 鼻及鼻窦囊肿《中西医结合耳鼻喉科》
  17. 鼻根部水肿【疾病症状】
  18. 鼻及鼻窦外伤《中西医结合耳鼻喉科》
  19. 鼻干无涕《证治准绳·类方》
  20. 鼻疾《卫生易简方》
  21. 鼻干无涕《幼幼新书》
  22. 鼻疾门《医方考》
  23. 鼻干【疾病症状】
  24. 鼻甲萎缩【疾病症状】
  25. 鼻干【疾病症状】
  26. 鼻甲肿胀【疾病症状】
  27. 鼻疳蚀《证治准绳·类方》
  28. 鼻尖或鼻翼出现带状疱疹【疾病症状】
  29. 鼻疳散【方剂大全】
  30. 鼻尖上翘呈马鞍状【疾病症状】
  1. 鼻黑鼻衄《医学心悟》
  2. 鼻和鼻窦炎的并发症《中西医结合耳鼻喉科》
  3. 鼻红验方《奇方类编》
  4. 鼻汗《中医词典》
  5. 鼻洪《中医词典》
  6. 鼻鼾鼻鸣《医学心悟》
  7. 鼻候《巢氏病源补养宣导法》
  8. 鼻骨骨折《耳鼻咽喉外科学》
  9. 鼻候《诸病源候论》
  10. 鼻骨骨折《中西医结合耳鼻喉科》
  11. 鼻候《诸病源候论》
  12. 鼻骨骨折《默克家庭诊疗手册》
  13. 鼻候《诸病源候论》
  14. 鼻骨《中医词典》
  15. 鼻环《中医词典》
  16. 鼻隔《中医词典》
  17. 鼻环疔《中医词典》
  18. 鼻槀《中医词典》
  19. 鼻及鼻窦的解剖及生理《耳鼻咽喉外科学》
  20. 鼻干无涕《证治准绳·类方》
  21. 鼻及鼻窦的生理《耳鼻咽喉外科学》
  22. 鼻干无涕《证治准绳·幼科》
  23. 鼻及鼻窦的血管及神经《耳鼻咽喉外科学》
  24. 鼻干无涕《幼幼新书》
  25. 鼻及鼻窦恶性肿瘤《中西医结合耳鼻喉科》
  26. 鼻干口燥呕吐泄利《四圣悬枢》
  27. 鼻及鼻窦疾病《默克家庭诊疗手册》
  28. 鼻干《中医词典》
  29. 鼻及鼻窦检查法《耳鼻咽喉外科学》
  30. 鼻疳蚀《证治准绳·类方》
  31. 鼻及鼻窦良性肿瘤《中西医结合耳鼻喉科》


产后乳疾_《医学心悟》_中医综合_【岐黄之术】

产后乳疾

产后乳疾

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人产后，有乳少者，有吹乳者，有妒乳者。乳为气血所化，若元气虚弱，则乳汁不生必须补养气血为主。若乳房掀胀，是有乳而未通也，宜疏导之。复有乳儿之际，为儿口气所吹，致令乳汁不通，壅滞肿痛，不急治，即成乳痈，速服栝蒌散，敷以香附饼，立见消散亦有儿饮不尽，余乳停蓄，以致肿痛，名曰妒乳，速宜吮通，并敷服前药，免成痈患。若妇人乳盛，不自乳子，宜用炒麦芽五钱煎服，其乳即消。若妇人郁怒而乳肿者，于栝蒌散内更加柴胡、赤芍、甘草、橘叶之属。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻黑鼻衄
  • 当前页：产后乳疾
  • 下一页：栝蒌散
<<< 返回本书目录
  1. 产后乳疾《医学心悟》
  2. 产后乳结核《圣济总录》
  3. 产后乳房萎缩【疾病症状】
  4. 产后乳结痈《圣济总录》
  5. 产后如狂喘满《女科切要》
  6. 产后乳疽乳痈《胎产秘书》
  7. 产后热蒸成痨瘵症《胎产秘书》
  8. 产后乳少【中药主治】
  9. 产后热闷气上转为香港脚方论《妇人大全良方》
  10. 产后乳痈《女科秘要》
  11. 产后热闷气上转为香港脚《女科百问》
  12. 产后乳汁不下《圣济总录》
  13. 产后全身酸痛【疾病症状】
  14. 产后乳汁方-胎产须知 《古今医统大全》
  15. 产后气血竭汗多形色脱《女科秘要》
  16. 产后乳汁或行或不行方论《妇人大全良方》
  17. 产后气急《女科秘要》
  18. 产后乳汁自出【疾病症状】
  19. 产后气短似喘《胎产指南》
  20. 产后乳汁自出方论《妇人大全良方》
  21. 产后气短似喘《女科秘要》
  22. 产后蓐劳《女科切要》
  23. 产后气短似喘《家传女科经验摘奇》
  24. 产后蓐劳《圣济总录》
  25. 产后气短汗喘痰嗽声重《女科秘要》
  26. 产后蓐劳【方剂主治】
  27. 产后气短发喘《胎产秘书》
  28. 产后蓐劳方论《妇人大全良方》
  29. 产后气喘《女科切要》
  30. 产后褥劳方-胎产须知 《古今医统大全》
  1. 产后乳疾《医学心悟》
  2. 产后如狂喘满《女科切要》
  3. 产后乳结核《圣济总录》
  4. 产后肉线出《傅青主女科》
  5. 产后乳结痈《圣济总录》
  6. 产后肉线《奇方类编》
  7. 产后乳疽乳痈《胎产秘书》
  8. 产后肉线《急救广生集》
  9. 产后乳头生疮《奇效简便良方》
  10. 产后肉线《中医词典》
  11. 产后乳无汁候《诸病源候论》
  12. 产后热蒸成痨瘵症《胎产秘书》
  13. 产后乳悬《竹林女科证治》
  14. 产后热闷气上转为香港脚方论《妇人大全良方》
  15. 产后乳悬《奇效简便良方》
  16. 产后热闷气上转为香港脚《女科百问》
  17. 产后乳悬《奇方类编》
  18. 产后热闷气上，转为香港脚者，何。《卫生家宝产科备要》
  19. 产后乳痈《冯氏锦囊秘录》
  20. 产后去血多或汗多，小便涩少或不通《胎产指南》
  21. 产后乳痈《女科精要》
  22. 产后去血多，或劳倦昏暗血晕《胎产指南》
  23. 产后乳痈《女科秘要》
  24. 产后去邪必兼补剂《女科经纶》
  25. 产后乳痈属邪热攻阳明血搏气滞《女科经纶》
  26. 产后取重物．忽然膀胱下垂不收者《女科旨要》
  27. 产后乳汁不行属亡津液《女科经纶》
  28. 产后青肿《中医词典》
  29. 产后乳汁不下《圣济总录》
  30. 产后气血壅结宜固元气《女科经纶》
  31. 产后乳汁方（胎产须知）《古今医统大全》


栝蒌散_《医学心悟》_中医综合_【岐黄之术】

栝蒌散

栝蒌散

  • 上一页
  • 目录
  • 相关
  • 下一页

栝蒌（一个） 明乳香（二钱

酒煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后乳疾
  • 当前页：栝蒌散
  • 下一页：香附饼
<<< 返回本书目录
  1. 栝蒌散《仙传外科集验方》
  2. 栝蒌散【方剂大全】
  3. 栝蒌解《医学衷中参西录》
  4. 栝蒌实《药征》
  5. 栝蒌根实《本草乘雅半偈》
  6. 栝蒌实《长沙药解》
  7. 栝蒌根、栝蒌实《本草思辨录》
  8. 栝蒌实（附天花粉）《本草新编》
  9. 栝蒌根《长沙药解》
  10. 栝蒌汤《小儿药证直诀》
  11. 栝蒌根《雷公炮炙论》
  12. 栝蒌薤白汤类《退思集类方歌注》
  13. 栝蒌《证类本草》
  14. 栝蒌子《本草易读》
  15. 栝蒌《雷公炮炙论》
  16. 栝楼《侣山堂类辩》
  17. 栝蒌《本草择要纲目》
  18. 栝楼《本草纲目》图文版
  19. 栝蒌《本草图经》
  20. 栝楼【中药大全】
  21. 栝蒌《本草纲目》完整版
  22. 栝楼方【方剂大全】
  23. 栝连丸【方剂大全】
  24. 栝楼粉【方剂大全】
  25. 括约肌功能障碍【疾病症状】
  26. 栝楼粉粥【方剂大全】
  27. 括痰丸【方剂大全】
  28. 栝楼敷方【方剂大全】
  29. 括金板【中药大全】
  30. 栝楼葛根汤【方剂大全】
  1. 栝蒌散《医学心悟》
  2. 栝蒌散《医学心悟》
  3. 栝蒌散方《妇人大全良方》
  4. 栝蒌散《冯氏锦囊秘录》
  5. 栝蒌神效茶《茶饮保健》
  6. 栝蒌散《仙传外科集验方》
  7. 栝蒌实《长沙药解》
  8. 栝蒌仁《本草从新》
  9. 栝蒌实《本草蒙筌》
  10. 栝蒌仁《本草求真》
  11. 栝蒌实《医学入门》
  12. 栝蒌仁《冯氏锦囊秘录》
  13. 栝蒌实《本经逢原》
  14. 栝蒌瞿麦丸方《医宗金鉴》
  15. 栝蒌实《本草撮要》
  16. 栝蒌瞿麦丸《金匮悬解》
  17. 栝蒌实《药征》
  18. 栝蒌瞿麦丸《圆运动的古中医学》
  19. 栝蒌实（附天花粉）《本草新编》
  20. 栝蒌牡蛎散方《医宗金鉴》
  21. 栝蒌实丸《医方考》
  22. 栝蒌牡蛎散《伤寒括要》
  23. 栝蒌汤《备急千金要方》
  24. 栝蒌牡蛎散《退思集类方歌注》
  25. 栝蒌汤《备急千金要方》
  26. 栝蒌牡蛎散《金匮悬解》
  27. 栝蒌汤《备急千金要方》
  28. 栝蒌牡蛎散《圆运动的古中医学》
  29. 栝蒌汤《妇人大全良方》
  30. 栝蒌解《医学衷中参西录》
  31. 栝蒌汤《妇人大全良方》


香附饼_《医学心悟》_中医综合_【岐黄之术】

香附饼

香附饼

  • 上一页
  • 目录
  • 相关
  • 下一页

敷乳痈，实时消散，一切痈肿皆可敷。

香附（细末，净，一两） 麝香（二分）

上二味，研匀，以蒲公英二两，煎酒，去渣，以酒调药，顿热，敷患处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栝蒌散
  • 当前页：香附饼
  • 下一页：乳痈乳岩
<<< 返回本书目录
  1. 香附【中药大全】
  2. 香附饼【方剂大全】
  3. 香附《药笼小品》
  4. 香附丹【方剂大全】
  5. 香附《药鉴》
  6. 香附等耗气种子方不可服辨《胎产指南》
  7. 香附《轩岐救正论》
  8. 香附散【方剂大全】
  9. 香附《滇南本草》
  10. 香附汤【方剂大全】
  11. 香附《本草易读》
  12. 香附丸【方剂大全】
  13. 香附《本草新编》
  14. 香附旋复花汤【方剂大全】
  15. 香附《本草经解》
  16. 香附子《本草择要纲目》
  17. 香榧草【中药大全】
  18. 香甘散【方剂大全】
  19. 香豆散【方剂大全】
  20. 香港脚《丹溪手镜》
  21. 香豆蔻【中药大全】
  22. 香港脚《丹溪手镜》
  23. 香地膏【方剂大全】
  24. 香港脚《古今医案按》
  25. 香醋饮【方剂大全】
  26. 香港脚《古今医彻》
  27. 香椿子【中药大全】
  28. 香港脚《顾松园医镜》
  29. 香椿【中药大全】
  30. 香港脚《急救良方》
  1. 香附饼《医学心悟》
  2. 香附饼《中医词典》
  3. 香附饼《外科理例》
  4. 香附薄荷茶《茶饮保健》
  5. 香附茶《茶饮保健》
  6. 香附《滇南本草》
  7. 香附等耗气种子方不可服辨《胎产指南》
  8. 香附《药鉴》
  9. 香附地榆茶《茶饮保健》
  10. 香附《外科全生集》
  11. 香附米《本草求真》
  12. 香附《本草撮要》
  13. 香附散《三因极一病证方论》
  14. 香附《本草害利》
  15. 香附散《是斋百一选方》
  16. 香附《本草害利》
  17. 香附芎茶《茶饮保健》
  18. 香附《本草害利》
  19. 香附子《汤液本草》
  20. 香附《本草分经》
  21. 香附子《本草蒙筌》
  22. 香附《本草分经》
  23. 香附子《冯氏锦囊秘录》
  24. 香附《本草分经》
  25. 香附子《本草择要纲目》
  26. 香附《本草经解》
  27. 香港脚《千金翼方》
  28. 香附《本草便读》
  29. 香港脚《千金翼方》
  30. 香附《轩岐救正论》
  31. 香港脚《杂病治例》


乳痈乳岩_《医学心悟》_中医综合_【岐黄之术】

乳痈乳岩

乳痈乳岩

  • 上一页
  • 目录
  • 相关
  • 下一页

乳痈者，乳房肿痈，数日之外， 肿而溃，稠脓涌出，脓尽而愈。此属胆胃热毒，气血壅滞所致，犹为易治。若乳岩者，初起内结小核，如棋子，不赤不痛，积久渐大崩溃，形如熟榴，内溃深洞，血水淋沥，有 岩之势，故名曰乳岩。此属脾肺郁结，气血亏损最为难治。乳痈初期，若服栝蒌散，敷以香附饼，即见消散。如已成脓，则以神仙太乙膏贴之，吸尽脓自愈矣。乳岩初起，若用加味逍遥散，加味归脾汤，二方间服，亦可内消。及其病势已成，虽有卢扁，亦难为力。但当确服前方，补养气血，纵未脱体，亦可延生。若妄用行气破血之剂，是速其危也。更有乳卸症，乳头拖下长一、二尺，此肝经风热发泄也。用小柴胡汤，加羌活、防风主之。外用羌活、防风、白蔹，烧烟熏之。仍以蓖麻子四十九粒，麝香一分，研烂，涂顶心，俟乳收上，急洗去。此属怪症，女人盛怒者多得之。不可不识。

栝蒌散 香附饼（俱见前。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香附饼
  • 当前页：乳痈乳岩
  • 下一页：神仙太乙膏
<<< 返回本书目录
  1. 乳痈乳岩《医学心悟》
  2. 乳痈乳岩（五十一，妇人门亦有乳证当互察之）《景岳全书》
  3. 乳痈乳岩《续名医类案》
  4. 乳痈鼠辩《侣山堂类辩》
  5. 乳痈乳岩《女科撮要》
  6. 乳痈-外科理例（上）《古今医统大全》
  7. 乳痈乳岩《景岳全书》
  8. 乳痈已成《沈氏女科辑要》
  9. 乳痈门主论《疡医大全》
  10. 乳痈证治《妇科心法要诀》
  11. 乳痈门（附乳岩 肠痈 囊痈）《丹台玉案》
  12. 乳痈证治《医宗金鉴》
  13. 乳痈门《辨证录》
  14. 乳痈肿方《外台秘要》
  15. 乳痈论第二十六（附∶乳岩）《外科正宗》
  16. 乳痈肿痛【中药主治】
  17. 乳痈论《外科集验方》
  18. 乳痈主方《外科启玄》
  19. 乳痈论《青囊秘诀》
  20. 乳源木莲果【中药大全】
  21. 乳痈红肿方发《沈氏女科辑要》
  22. 乳晕深部可扪及肿块【疾病症状】
  23. 乳痈方论《妇人大全良方》
  24. 乳证《医学集成》
  25. 乳痈、乳岩《妇人规》
  26. 乳证门汇方《妇科心法要诀》
  27. 乳痈(附乳岩，并男子乳痈)《立斋外科发挥》
  28. 乳证门汇方《医宗金鉴》
  29. 乳痈 肺痈 痿 心痈（附胁痈） 胃痈 肠痈 腹痈《医学入门》
  30. 乳证总括《妇科心法要诀》
  1. 乳痈乳岩《医学心悟》
  2. 乳痈乳岩《证治准绳·疡医》
  3. 乳痈乳岩《女科撮要》
  4. 乳痈乳岩《续名医类案》
  5. 乳痈乳岩（五十一，妇人门亦有乳证当互察之）《景岳全书》
  6. 乳痈乳岩《医学纲目》
  7. 乳痈乳岩乳缩乳卸《女科要旨》
  8. 乳痈乳岩《景岳全书》
  9. 乳痈鼠辩《侣山堂类辩》
  10. 乳痈日久不愈《奇效简便良方》
  11. 乳痈围药方《急救广生集》
  12. 乳痈秘方《华佗神方》
  13. 乳痈已成《沈氏女科辑要》
  14. 乳痈秘方《华佗神方》
  15. 乳痈证治《医宗金鉴》
  16. 乳痈门主论《疡医大全》
  17. 乳痈证治《妇科心法要诀》
  18. 乳痈门主方《疡医大全》
  19. 乳痈肿方一十八首《外台秘要》
  20. 乳痈门（四则）《辨证录》
  21. 乳痈主方《外科启玄》
  22. 乳痈门（附乳岩 肠痈 囊痈）《丹台玉案》
  23. 乳晕《中医词典》
  24. 乳痈论第二十六（附∶乳岩）《外科正宗》
  25. 乳蒸《中医词典》
  26. 乳痈论《外科集验方》
  27. 乳证《医学集成》
  28. 乳痈论《青囊秘诀》
  29. 乳证《女科经纶》
  30. 乳痈溃烂见心《奇效简便良方》
  31. 乳证《女科经纶》


神仙太乙膏_《医学心悟》_中医综合_【岐黄之术】

神仙太乙膏

神仙太乙膏

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切痈疽，不问脓之成否，并宜贴之。

元参 白芷 当归 肉桂 生地 赤芍 大黄（各一两） 黄丹（炒筛，十三两

上用麻油二斤，纳诸药，煎黑，滤去渣，复将油入锅，熬至滴水成珠，入黄丹十三两，再熬，滴水中，看其软硬得中，即成膏矣。如软，再加黄丹数钱。

加味逍遥散（见类中。

加味归脾汤（见虚证。

小柴胡汤（见伤寒少阳证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳痈乳岩
  • 当前页：神仙太乙膏
  • 下一页：妇人隐疾
<<< 返回本书目录
  1. 神仙太一膏【方剂大全】
  2. 神仙统论《圣济总录》
  3. 神仙去尸虫下《圣济总录》
  4. 神仙透空丸《洪氏集验方》
  5. 神仙去尸虫上《圣济总录》
  6. 神仙一块气【方剂大全】
  7. 神仙辟谷《圣济总录》
  8. 神仙一醉忍冬汤【方剂大全】
  9. 神仙炼丹《圣济总录》
  10. 神仙掌花【中药大全】
  11. 神仙聚宝丹【方剂大全】
  12. 神仙粥《保健药膳》
  13. 神仙救苦散【方剂大全】
  14. 神仙粥【方剂大全】
  15. 神仙解语丹【方剂大全】
  16. 神仙坠痰丸【方剂大全】
  17. 神仙解毒万病丸【方剂大全】
  18. 神香草【中药大全】
  19. 神仙活命饮【方剂大全】
  20. 神香散【方剂大全】
  21. 神仙活命汤【方剂大全】
  22. 神消散【方剂大全】
  23. 神仙黄矾丸【方剂大全】
  24. 神效槟苏散【方剂大全】
  25. 神仙服食《饮膳正要》
  26. 神效参香散【方剂大全】
  27. 神仙服气中《圣济总录》
  28. 神效吹喉散【方剂大全】
  29. 神仙服气下《圣济总录》
  30. 神效葱熨法【方剂大全】
  1. 神仙太乙膏《医学心悟》
  2. 神仙太乙膏《冯氏锦囊秘录》
  3. 神仙太乙膏《外科理例》
  4. 神仙太一膏《太平惠民和剂局方》
  5. 神仙太乙膏《仁术便览》
  6. 神仙寿茶《茶饮保健》
  7. 神仙太乙膏《明目至宝》
  8. 神仙生牙丹《奇方类编》
  9. 神仙统论《圣济总录》
  10. 神仙去尸虫下《圣济总录》
  11. 神仙透空丸《洪氏集验方》
  12. 神仙去尸虫上《圣济总录》
  13. 神仙退风丹《是斋百一选方》
  14. 神仙辟谷《圣济总录》
  15. 神仙万金丸方《是斋百一选方》
  16. 神仙秘法《妇人大全良方》
  17. 神仙无瑕散《是斋百一选方》
  18. 神仙灵宝膏《是斋百一选方》
  19. 神仙枣《外科全生集》
  20. 神仙炼丹《圣济总录》
  21. 神仙照水膏《三因极一病证方论》
  22. 神仙蜡矾丸《冯氏锦囊秘录》
  23. 神仙粥《保健药膳》
  24. 神仙聚宝丹《太平惠民和剂局方》
  25. 神仙粥《老年百病防治》
  26. 神仙酒方《奇方类编》
  27. 神效阿魏散《仁术便览》
  28. 神仙解语丹《医学心悟》
  29. 神效参香散《太平惠民和剂局方》
  30. 神仙解语丹《妇人大全良方》
  31. 神效葱熨法《正体类要》


妇人隐疾_《医学心悟》_中医综合_【岐黄之术】

妇人隐疾

妇人隐疾

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人隐疾，前阴诸疾也。有阴肿、阴痒、阴疮、阴挺、下脱诸症。其肿也，如菌、如蛇、如带、如鸡冠，种种不一。而推其因，总不外于湿热也。古方九味芦荟丸主之。若兼怒动肝火，佐以加味逍遥散。若肝经湿热极盛，佐以龙胆泻肝汤。若脾虚气弱，中气下陷，佐以补中益气汤。若思虑伤脾，脾气郁结，佐以加味归脾汤。若肾水不足，佐以六味丸加归、芍庶克收功。夫此症虽属湿热，而元气虚弱者多，若罔顾根本，而专用清凉，恐不免寒中之

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神仙太乙膏
  • 当前页：妇人隐疾
  • 下一页：九味芦荟丸
<<< 返回本书目录
  1. 妇人隐疾《医学心悟》
  2. 妇人隐疾痧《痧胀玉衡》
  3. 妇人隐疾《医学集成》
  4. 妇人有带下或淋漓不断何以别之《女科百问》
  5. 妇人阴肿方论《妇人大全良方》
  6. 妇人瘀血《圣济总录》
  7. 妇人阴中生疮方《妇人大全良方》
  8. 妇人欲断产方《外台秘要》
  9. 妇人阴痒候-妇科心镜（下）《古今医统大全》
  10. 妇人月事沉滞《儒门事亲》
  11. 妇人阴痒方论《妇人大全良方》
  12. 妇人月水《本草纲目》完整版
  13. 妇人阴挺出下脱方论《妇人大全良方》
  14. 妇人月水《本草乘雅半偈》
  15. 妇人阴蚀五疳方论《妇人大全良方》
  16. 妇人月水《张氏妇科》
  17. 妇人阴蚀及疳方《外台秘要》
  18. 妇人月水不断《圣济总录》
  19. 妇人阴冷候-妇科心镜（下）《古今医统大全》
  20. 妇人月水不利《圣济总录》
  21. 妇人阴冷方论《妇人大全良方》
  22. 妇人月水不利【方剂主治】
  23. 妇人阴户肿候-妇科心镜（下）《古今医统大全》
  24. 妇人月水不调《圣济总录》
  25. 妇人阴疮《医宗金鉴》
  26. 妇人月水不调【方剂主治】
  27. 妇人遗尿失禁候-妇科心镜（下）《古今医统大全》
  28. 妇人月水不通《圣济总录》
  29. 妇人遗尿失禁方论《妇人大全良方》
  30. 妇人月水不通【方剂主治】
  1. 妇人隐疾《医学心悟》
  2. 妇人隐疾《医学集成》
  3. 妇人隐疾痧《痧胀玉衡》
  4. 妇人阴肿方论《妇人大全良方》
  5. 妇人有带下或淋漓不断何以别之《女科百问》
  6. 妇人阴中肿痛《奇方类编》
  7. 妇人瘀血《圣济总录》
  8. 妇人阴中痛《急救广生集》
  9. 妇人欲断产方四首《外台秘要》
  10. 妇人阴中生疮方《妇人大全良方》
  11. 妇人月经不行成诸病《女科经纶》
  12. 妇人阴痒三虫作祟《奇方类编》
  13. 妇人月经不调《女科旨要》
  14. 妇人阴痒候（妇科心镜 下）《古今医统大全》
  15. 妇人月经不通《女科旨要》
  16. 妇人阴痒方论《妇人大全良方》
  17. 妇人月内患眼《急救广生集》
  18. 妇人阴突物如蛇如鸡冠菌样《急救广生集》
  19. 妇人月内患眼《奇方类编》
  20. 妇人阴挺论《女科要旨》
  21. 妇人月事沉滞《儒门事亲》
  22. 妇人阴挺论《金匮要略浅注》
  23. 妇人月水《张氏妇科》
  24. 妇人阴挺出下脱方论《妇人大全良方》
  25. 妇人月水《证类本草》
  26. 妇人阴蚀五疳方论《妇人大全良方》
  27. 妇人月水《顾松园医镜》
  28. 妇人阴蚀及疳方八首《外台秘要》
  29. 妇人月水《本草乘雅半偈》
  30. 妇人阴冷候（妇科心镜 下）《古今医统大全》
  31. 妇人月水本于四经论《女科经纶》


九味芦荟丸_《医学心悟》_中医综合_【岐黄之术】

九味芦荟丸

九味芦荟丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治三焦肝胆经风热，目生云翳，或颈项瘰 ，耳内生疮，或牙龈蚀落，颊腮腐烂，下疳阴蚀疮肿诸症。

芦荟（五钱） 胡黄连 当归 芍药（炒） 川芎 芜荑（各一两） 木香 甘草（各三钱） 龙胆草七钱（酒浸，炒焦）

上为末，米糊丸，麻子仁大。每服一钱，或一钱五分，开水下。

加味逍遥散（见类中

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人隐疾
  • 当前页：九味芦荟丸
  • 下一页：龙胆泻肝汤
<<< 返回本书目录
  1. 九味龙荟丸【方剂大全】
  2. 九味芦荟丸【方剂大全】
  3. 九味龙胆泻肝汤【方剂大全】
  4. 九味木香丸【方剂大全】
  5. 九味流气饮【方剂大全】
  6. 九味蟠葱散【方剂大全】
  7. 九味理中汤【方剂大全】
  8. 九味平胸丸【方剂大全】
  9. 九味宽中散【方剂大全】
  10. 九味前胡汤【方剂大全】
  11. 九味解毒汤【方剂大全】
  12. 九味羌活《汤头歌诀》
  13. 九味解毒散【方剂大全】
  14. 九味羌活颗粒【方剂大全】
  15. 九味黄连丸【方剂大全】
  16. 九味羌活汤【方剂大全】
  17. 九味槐花散【方剂大全】
  18. 九味羌活丸【方剂大全】
  19. 九味二陈汤【方剂大全】
  20. 九味清心丸【方剂大全】
  21. 九味当归汤【方剂大全】
  22. 九味石灰华散【方剂大全】
  23. 九味柴胡汤【方剂大全】
  24. 九味顺气散【方剂大全】
  25. 九味仓廪汤【方剂大全】
  26. 九味四物汤【方剂大全】
  27. 九味败毒汤【方剂大全】
  28. 九味汤【方剂大全】
  29. 九味安肾丸【方剂大全】
  30. 九味丸【方剂大全】
  1. 九味芦荟丸《医学心悟》
  2. 九味芦荟丸《目经大成》
  3. 九味羌活《汤头歌诀》
  4. 九痛叙论《三因极一病证方论》
  5. 九味羌活汤《时病论歌括新编》
  6. 九痛丸方《伤寒杂病论》
  7. 九味羌活汤《医宗金鉴》
  8. 九痛丸《太平惠民和剂局方》
  9. 九味羌活汤《删补名医方论》
  10. 九痛丸《三因极一病证方论》
  11. 九味羌活汤《冯氏锦囊秘录》
  12. 九痛丸《备急千金要方》
  13. 九味羌活汤《目经大成》
  14. 九痛丸《金匮悬解》
  15. 九味羌活汤《医方考》
  16. 九痛《中医词典》
  17. 九味羌活汤《医方考》
  18. 九天神霄玉诀戊日禁忌《急救广生集》
  19. 九味羌活汤《仁术便览》
  20. 九死《中医词典》
  21. 九味羌活汤《退思集类方歌注》
  22. 九熟草《名医别录》
  23. 九味羌活汤《增订叶评伤暑全书》
  24. 九熟草《证类本草》
  25. 九味羌活汤《医方论》
  26. 九熟草《新修本草》
  27. 九味羌活汤《时方歌括》
  28. 九熟草《千金翼方》
  29. 九味羌活汤《伤寒括要》
  30. 九守《中医词典》
  31. 九物牛黄丸《备急千金要方》


龙胆泻肝汤_《医学心悟》_中医综合_【岐黄之术】

龙胆泻肝汤

龙胆泻肝汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治肝经湿热，两拗肿痛，或小便涩滞，下疳溃烂等症。

龙胆草（酒拌，炒黄） 泽泻（各一钱） 车前子 木通 生地黄（酒洗） 山栀（炒） 当归（酒拌） 黄芩（炒） 甘草（炒，各五分

水煎服。

补中益气汤（见类中。

归脾汤 六味丸（并见虚证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九味芦荟丸
  • 当前页：龙胆泻肝汤
  • 下一页：外科十法
<<< 返回本书目录
  1. 龙胆泻肝《汤头歌诀》
  2. 龙胆泻肝汤【方剂大全】
  3. 龙胆泻毒汤【方剂大全】
  4. 龙胆泻肝汤合四逆散方【方剂大全】
  5. 龙胆丸【方剂大全】
  6. 龙胆泻肝汤加减【方剂大全】
  7. 龙胆丸《苏沈良方》
  8. 龙胆泻肝汤加减方【方剂大全】
  9. 龙胆汤【方剂大全】
  10. 龙胆泻肝丸【方剂大全】
  11. 龙胆四物汤【方剂大全】
  12. 龙胆泻火汤【方剂大全】
  13. 龙胆水【方剂大全】
  14. 龙胆饮【方剂大全】
  15. 龙胆散【方剂大全】
  16. 龙胆饮子【方剂大全】
  17. 龙胆清肝饮【方剂大全】
  18. 龙胆圆【方剂大全】
  19. 龙胆清肝散【方剂大全】
  20. 龙胆煮散【方剂大全】
  21. 龙胆芦荟丸【方剂大全】
  22. 龙粉散【方剂大全】
  23. 龙胆羚羊角汤【方剂大全】
  24. 龙粉丸《小儿药证直诀》
  25. 龙胆苦参丸【方剂大全】
  26. 龙凤膏【方剂大全】
  27. 龙胆煎【方剂大全】
  28. 龙凤丸【方剂大全】
  29. 龙胆膏【方剂大全】
  30. 龙肤散【方剂大全】
  1. 龙胆泻肝汤《医学心悟》
  2. 龙胆泻肝汤《医方考》
  3. 龙胆泻肝汤《外科理例》
  4. 龙胆泻肝汤《医方考》
  5. 龙胆泻肝汤《外科全生集》
  6. 龙胆泻肝汤《目经大成》
  7. 龙胆泻肝汤《医方论》
  8. 龙胆泻肝汤《删补名医方论》
  9. 龙胆泻肝汤《时方歌括》
  10. 龙胆泻肝汤《医宗金鉴》
  11. 龙胆泻肝汤（加减龙胆泻肝汤）《外科理例》
  12. 龙胆泻肝《汤头歌诀》
  13. 龙胆泻肝汤（加味龙胆泻肝汤）《冯氏锦囊秘录》
  14. 龙胆丸《苏沈良方》
  15. 龙胆饮《冯氏锦囊秘录》
  16. 龙胆丸《外科理例》
  17. 龙粉丸《小儿药证直诀》
  18. 龙胆丸《太平惠民和剂局方》
  19. 龙宫液《中医词典》
  20. 龙胆丸《三因极一病证方论》
  21. 龙骨《神农本草经》
  22. 龙胆汤（加减龙胆汤）《万氏秘传片玉心书》
  23. 龙骨《雷公炮炙论》
  24. 龙胆汤《三因极一病证方论》
  25. 龙骨《雷公炮制药性解》
  26. 龙胆汤《冯氏锦囊秘录》
  27. 龙骨《千金翼方》
  28. 龙胆汤《备急千金要方》
  29. 龙骨《药笼小品》
  30. 龙胆草散《冯氏锦囊秘录》
  31. 龙骨《长沙药解》


外科十法_《医学心悟》_中医综合_【岐黄之术】

外科十法

外科十法

  • 上一页
  • 目录
  • 相关
  • 下一页

外科十法者，予归宗普陀时所作也。余自普陀生长天都，五十有三载，业医者凡三十年爰着《医学心悟》一书，详言内证，梓行于世，而外科有未及。壬子冬，还归普陀修行，适逢圣祖仁皇帝广发帑金，修葺我菩萨行宫，前后寺僧及任务人等，不下数千人，其中病患不一，予为调治悉痊。复有患背疽者，有患广疮、疥癣者，投以膏散，不半月而收功。因思予在天都时，仅着内科，而未及外科，亦一时之阙略也。乃复聚精会神。参悟外科旨要，约以十法。而施治之道，似无余蕴。言简而赅，方约而效，以之问世，庶几其有小补乎？将见十法一书，与《医学心悟》，并行于天壤间也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙胆泻肝汤
  • 当前页：外科十法
  • 下一页：内消法（一
<<< 返回本书目录
  1. 外科十法《医学心悟》
  2. 外科学的发展《外科学总论》
  3. 外科启玄附痘科序《外科启玄》
  4. 外科学的范畴《外科学总论》
  5. 外科皮脂腺囊肿【疾病大全】
  6. 外科引-外科理例（上）《古今医统大全》
  7. 外科淋巴管瘤【疾病大全】
  8. 外科用药《国家基本药物目录》（2009版）
  9. 外科颈动脉体瘤【疾病大全】
  10. 外科约言《医法圆通》
  11. 外科疾病的病因病机《中医外科学》
  12. 外科杂证《周慎斋遗书》
  13. 外科及皮肤科病证《手穴手纹诊治》
  14. 外科诊法《中医外科学》
  15. 外科附方-外科理例（下）《古今医统大全》
  16. 外科治法《中医外科学》
  17. 外科创伤与营养《临床营养学》
  18. 外牢推至大陵位《幼科推拿秘书》
  19. 外科疮证《医学见能》
  20. 外陵穴【胸部腹部穴位】
  21. 外科疮痈肠痈淫疮《圆运动的古中医学》
  22. 外貌苍老【疾病症状】
  23. 外科病症《中医名词词典》
  24. 外明穴【头部正面穴位】
  25. 外科病人的营养《外科学总论》
  26. 外-裴氏反应（WFR）《常用化验值及意义》
  27. 外科案《丁甘仁医案》
  28. 外气疗法的定义及特点《气功外气疗法》
  29. 外科《文堂集验方》
  30. 外气疗法的适应范围及注意事项《气功外气疗法》
  1. 外科十法《医学心悟》
  2. 外科启玄附痘科序《外科启玄》
  3. 外科学《中国医学通史》
  4. 外科疗法《医学遗传学基础》
  5. 外科学《中国医学通史》
  6. 外科疾病的理疗《理疗学》
  7. 外科学的发展《外科学总论》
  8. 外科疾病的病因病机《中医外科学》
  9. 外科学的范畴《外科学总论》
  10. 外科疾病《中国医学通史》
  11. 外科引（外科理例 上）《古今医统大全》
  12. 外科附方（外科理例 下）《古今医统大全》
  13. 外科营养的重要性《临床营养学》
  14. 外科疮证《医学见能》
  15. 外科与皮肤科《中国医学通史》
  16. 外科病人营养缺乏的原因《外科学总论》
  17. 外科与皮肤科《中国医学通史》
  18. 外科病人营养的补充途径《外科学总论》
  19. 外科约言《医法圆通》
  20. 外科病人的营养《外科学总论》
  21. 外科杂证《周慎斋遗书》
  22. 外科、皮肤科《中国医学通史》
  23. 外科治法《中医外科学》
  24. 外科、骨伤科与皮肤科《中国医学通史》
  25. 外科治疗溃疡病的手术方法《普通外科学》
  26. 外科《眉寿堂方案选存》
  27. 外劳宫《手穴手纹诊治》
  28. 外科《女科要旨》
  29. 外劳宫《中医词典》
  30. 外科《冷庐医话》
  31. 外劳宫《针灸学》


内消法_《医学心悟》_中医综合_【岐黄之术】

内消法（一

内消法（一

  • 上一页
  • 目录
  • 相关
  • 下一页

内消者，肿毒初起，随用药消散也。凡病痈疽、发背、对口、疔毒，其初起憎寒壮热，有似伤寒，而痛偏一处，饮食如常者，蓄积有脓也。当初起时，脓尚未成，不过气血乖违，逆于肉里耳。外敷以远志膏，或贴普救万全膏，内服银花甘草汤，实时消散。若系疔疮，急宜刺破，或艾灸肿处，涂上蟾蜍饼，贴以万全膏，内服菊花 甘草汤，随即平伏。菊花连根带叶，皆治疔疮之圣药也。其中亦有挟风寒而发者，宜先用芎芷香苏散以散之，随服菊花、银花等药，即可内消。须及早下手，不可迟滞。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：外科十法
  • 当前页：内消法（一
  • 下一页：艾灸法（二）
<<< 返回本书目录
  1. 内消法《外科十法》
  2. 内消浸酒【方剂大全】
  3. 内消法《外科精义》
  4. 内消昆布散【方剂大全】
  5. 内消发背《洪氏集验方》
  6. 内消瘰疬丸【方剂大全】
  7. 内消部《外科方外奇方》
  8. 内消内托法《外科大成》
  9. 内消《证治准绳·疡医》
  10. 内消散【方剂大全】
  11. 内向性思维【疾病症状】
  12. 内消退管丸【方剂大全】
  13. 内外障治《杂病心法要诀》
  14. 内消丸【方剂大全】
  15. 内外障眼【方剂主治】
  16. 内消沃雪汤【方剂大全】
  17. 内外障通治《证治准绳·类方》
  18. 内消腺瘤汤【方剂大全】
  19. 内外痈疽先变脉论《三指禅》
  20. 内消治法歌《医宗金鉴》
  21. 内外形诊老壮肥瘦病旦慧夜甚大论《针灸甲乙经》
  22. 内斜A征【疾病症状】
  23. 内外伤寒《伤寒标本心法类萃》
  24. 内斜V征【疾病症状】
  25. 内外伤出血【中药主治】
  26. 内养下手诀《寿世青编》
  27. 内外伤辨（附内伤）《丹台玉案》
  28. 内因经病《妇科心法要诀》
  29. 内外伤辨《医学入门》
  30. 内因经病《医宗金鉴》
  1. 内消法《医学心悟》
  2. 内消法《外科十法》
  3. 内消法《外科精义》
  4. 内消发背《洪氏集验方》
  5. 内消瘰秘传经验方《回生集》
  6. 内消部《外科方外奇方》
  7. 内消瘰丸《奇方类编》
  8. 内消《证治准绳·疡医》
  9. 内消秘方《华佗神方》
  10. 内消《证治准绳·疡医》
  11. 内消内托法《外科大成》
  12. 内消《中医词典》
  13. 内消散《备急千金要方》
  14. 内消《中医词典》
  15. 内消散《仙传外科集验方》
  16. 内陷《外科选要》
  17. 内消治法歌《医宗金鉴》
  18. 内陷《中医名词词典》
  19. 内消治法歌《外科心法要诀》
  20. 内外转《中医词典》
  21. 内消痔漏丸《奇方类编》
  22. 内外转《中医词典》
  23. 内虚《中医词典》
  24. 内外肿喉《喉科指掌》
  25. 内虚《中医词典》
  26. 内外痔秘方《华佗神方》
  27. 内虚变《正体类要》
  28. 内外痔《中医词典》
  29. 内虚感冒《圆运动的古中医学》
  30. 内外痔《中医词典》
  31. 内虚外实《中医词典》


艾灸法_《医学心悟》_中医综合_【岐黄之术】

艾灸法（二）
在线购买《医学心悟》正版书籍

艾灸法（二）

  • 上一页
  • 目录
  • 相关
  • 下一页

隔蒜灸法，胜用刀针。书云∶不痛灸至痛，痛灸不痛时。凡治痈疽、疔肿、流注，及一切无名肿毒，以大蒜切片安疮顶上，用陈艾炷安蒜上，香点灸之，其艾炷大小，看疮毒大小为取裁。若痛疽之大者，以蒜捣饼，敷上灸之。不痛者灸至痛而止，痛者灸至不痛而止。若内已有脓，即将乌金膏涂灸处，外用普救万全膏贴之，烂开大口，卸却瘀脓易收功也。若口不收，或腐肉不脱，洗用防风汤，敷以海浮散，外贴万全膏，腐自去，新自生。计日可愈，

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内消法（一
  • 当前页：艾灸法（二）
  • 下一页：神火照法（三
<<< 返回本书目录
  1. 艾灸法《外科十法》
  2. 艾灸方宜《古今医统大全》
  3. 艾灸补泻《针灸素难要旨》
  4. 艾灸方宜《针灸素难要旨》
  5. 艾灸补泻《古今医统大全》
  6. 艾灸疗法《手穴手纹诊治》
  7. 艾胶汤【方剂大全】
  8. 艾灸门主方《疡医大全》
  9. 艾胶散【方剂大全】
  10. 艾硫丸【方剂大全】
  11. 艾姜丸【方剂大全】
  12. 艾麻草【中药大全】
  13. 艾姜汤【方剂大全】
  14. 艾麦丸【方剂大全】
  15. 艾煎圆【方剂大全】
  16. 艾梅饮【方剂大全】
  17. 艾煎丸【方剂大全】
  18. 艾纳香《本草纲目》完整版
  19. 艾煎散【方剂大全】
  20. 艾纳香【中药大全】
  21. 艾煎膏【方剂大全】
  22. 艾纳香根【中药大全】
  23. 艾煎茯苓散【方剂大全】
  24. 艾片【中药大全】
  25. 艾煎方【方剂大全】
  26. 艾曲散【方剂大全】
  27. 艾火《本草纲目》图文版
  28. 艾茸敷法【方剂大全】
  29. 艾火《本草纲目》完整版
  30. 艾茸丸【方剂大全】
  1. 艾灸法《医学心悟》
  2. 艾灸法《外科十法》
  3. 艾灸方宜《古今医统大全》
  4. 艾灸大小法《针灸神书》
  5. 艾灸方宜《针灸素难要旨》
  6. 艾灸补泻《针灸素难要旨》
  7. 艾灸疗法《手穴手纹诊治》
  8. 艾灸补泻《古今医统大全》
  9. 艾灸疗法《中医词典》
  10. 艾灸补泻《中医词典》
  11. 艾灸门主方《疡医大全》
  12. 艾灸补泻《针灸大成》
  13. 艾卷《中医词典》
  14. 艾胶茶《茶饮保健》
  15. 艾卷（艾条）《中医名词词典》
  16. 艾姜茶《茶饮保健》
  17. 艾卷灸《中医词典》
  18. 艾煎丸《是斋百一选方》
  19. 艾纳香《增广和剂局方药性总论》
  20. 艾煎丸《太平惠民和剂局方》
  21. 艾蒲茶《茶饮保健》
  22. 艾煎丸《三因极一病证方论》
  23. 艾人理血汤《目经大成》
  24. 艾煎丸《三因极一病证方论》
  25. 艾绒《中医名词词典》
  26. 艾煎茯苓散《医方考》
  27. 艾绒《中医词典》
  28. 艾火《药性切用》
  29. 艾森克人格调查表（EPI）和问卷《医学心理学》
  30. 艾火《本草撮要》
  31. 艾神茶《茶饮保健》


神火照法_《医学心悟》_中医综合_【岐黄之术】

神火照法（三

神火照法（三

  • 上一页
  • 目录
  • 相关
  • 下一页

凡肿在头面以上者，不宜艾灸，恐引火气上攻，宜用火照法，神乎其神。法用火照散，安纸燃中，以麻油浸点，每用火三枝，离毒半寸许照之。自外而内，俾气透入，皮色紫滞者立转红活，若疮热平塌者，立转高耸。仍须不时照之，则毒瓦斯顿解，转阴为阳，以收全功。且此法不止施于头上，即如发背等毒，亦宜用之。其头面患毒，亦有用艾灸而愈者，因其毒纯阴，平塌顽麻，非艾灸无功。但艾炷宜小，如黍粒样式。二法乃疮疽门之宝筏，宜互

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：艾灸法（二）
  • 当前页：神火照法（三
  • 下一页：刀针砭石法（四
<<< 返回本书目录
  1. 神火照法《外科十法》
  2. 神交汤【方剂大全】
  3. 神火丹《幼幼新书》
  4. 神解散【方剂大全】
  5. 神昏谵语（一）《景景医话》
  6. 神经、精神疾病生化诊断《临床生物化学》
  7. 神昏谵语（二）《景景医话》
  8. 神经、免疫及内分泌系统间的关系《细胞和分子免疫学》
  9. 神昏谵语【方剂主治】
  10. 神经、免疫与健康《免疫与健康》
  11. 神昏狂乱蓄血发狂《医宗金鉴》
  12. 神经白塞病【疾病大全】
  13. 神昏狂乱蓄血发狂《伤寒心法要诀》
  14. 神经病性关节病【疾病大全】
  15. 神黄豆【中药大全】
  16. 神经病综合征（二）《神经精神疾病诊断学》
  17. 神鬼箭打《松峰说疫》
  18. 神经病综合征（三）《神经精神疾病诊断学》
  19. 神龟滋阴丸【方剂大全】
  20. 神经病综合征（四）syndromes of nervous diseases《神经精神疾病诊断学》
  21. 神龟散【方剂大全】
  22. 神经病综合征（一）syndromes of nervous diseases《神经精神疾病诊断学》
  23. 神归汤【方剂大全】
  24. 神经递质(Neurotransmitter)的代谢《生物化学与分子生物学》
  25. 神光汤【方剂大全】
  26. 神经电生理检查《康复医学》
  27. 神功圆【方剂大全】
  28. 神经发育迟滞【疾病大全】
  29. 神功丸【方剂大全】
  30. 神经干断裂【疾病症状】
  1. 神火照法《医学心悟》
  2. 神火照法《外科十法》
  3. 神机《中医词典》
  4. 神火丹候《诸病源候论》
  5. 神济《中医词典》
  6. 神火丹《证治准绳·幼科》
  7. 神茧散《冯氏锦囊秘录》
  8. 神火丹《幼幼新书》
  9. 神箭《急救广生集》
  10. 神火丹《中医词典》
  11. 神经《默克家庭诊疗手册》
  12. 神昏谵语（一）《景景医话》
  13. 神经《组织学与胚胎学》
  14. 神昏谵语（二）《景景医话》
  15. 神经《耳鼻咽喉外科学》
  16. 神昏狂乱蓄血发狂《伤寒心法要诀》
  17. 神经《口腔科学》
  18. 神昏狂乱蓄血发狂《医学摘粹》
  19. 神经《骨科学》
  20. 神昏狂乱蓄血发狂《医宗金鉴》
  21. 神经、精神疾病生化诊断《临床生物化学》
  22. 神昏《中医内科学》
  23. 神经、免疫、内分泌系统的特性和共性比较《细胞和分子免疫学》
  24. 神昏《中医词典》
  25. 神经、免疫、内分泌系统间的关系《细胞和分子免疫学》
  26. 神昏《中医名词词典》
  27. 神经、免疫与健康《免疫与健康》
  28. 神化丸《备急千金要方》
  29. 神经、内分泌和免疫功能的关系《生理学》
  30. 神护草《名医别录》
  31. 神经病学《中国医学通史》


刀针砭石法_《医学心悟》_中医综合_【岐黄之术】

刀针砭石法（四

刀针砭石法（四

  • 上一页
  • 目录
  • 相关
  • 下一页

凡毒有胀痛紧急，脓已成熟，无暇待灼艾火照者，即宜用刀法开之。但刀法，须在的确脓熟之时，又须要深浅合度。以左手按肿处，先看脓之成否。如按下软而不痛，肿随手起者脓已成也；按下硬而痛，或凹陷不起者，脓未成也。已成脓者可刺，未成脓者，宜姑待之若脾气虚弱者，宜托补之。又须看其脓之深浅，以手指按下，软肉深者，其脓必深；软肉浅者，其脓亦浅。若脓浅刀深，恐伤好肉。脓深刀浅，恐脓不出而肉败，最宜斟酌。更有伏骨之疽，脓腐于肉，皮色不变者，宜以刀刺入深处，放出瘀脓，或灸开大口，放出之，不得姑息因循，俾毒瓦斯越烂越深也。其小刀，须利刃，勿令病者见，恐惊彼耳。砭法，施于头面及耳前后，因其漫肿无头，急用此法，以泻其毒。取上细瓷锋，用竹箸，夹住紧扎，放锋出半分，对患处，另以箸敲之，遍刺肿处，俾紫血多出为善。刺毕，以精肉切片贴，再用鸡子清，调乳香末润之。此地不宜成脓，头肉中空，耳前后更多曲折，提脓拔毒，恒多未便，故

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神火照法（三
  • 当前页：刀针砭石法（四
  • 下一页：围药法（五
<<< 返回本书目录
  1. 刀针砭石法《外科十法》
  2. 导痹汤【方剂大全】
  3. 刀烟，刀油《本草纲目》完整版
  4. 导赤《汤头歌诀》
  5. 刀伤散【方剂大全】
  6. 导赤承气汤【方剂大全】
  7. 刀伤跌打《医学见能》
  8. 导赤丹【方剂大全】
  9. 刀伤出血【中药主治】
  10. 导赤地榆汤【方剂大全】
  11. 刀伤出血《孙真人海上方》
  12. 导赤甘露【方剂大全】
  13. 刀伤【中药主治】
  14. 导赤各半汤【方剂大全】
  15. 刀鞘《本草纲目》完整版
  16. 导赤化毒汤【方剂大全】
  17. 刀枪伤【中药主治】
  18. 导赤解毒汤【方剂大全】
  19. 刀口药【中药大全】
  20. 导赤片【方剂大全】
  21. 刀箭疮《仁术便览》
  22. 导赤清心汤【方剂大全】
  23. 刀灰树【中药大全】
  24. 导赤散《小儿药证直诀》
  25. 刀斧伤《孙真人海上方》
  26. 导赤散【方剂大全】
  27. 刀豆散【方剂大全】
  28. 导赤汤【方剂大全】
  29. 刀豆壳【中药大全】
  30. 导赤通气散【方剂大全】
  1. 刀针砭石法《医学心悟》
  2. 刀针砭石法《外科十法》
  3. 导《中医词典》
  4. 刀晕《中医名词词典》
  5. 导赤《汤头歌诀》
  6. 刀癣候《诸病源候论》
  7. 导赤茶《茶饮保健》
  8. 刀癣《中医词典》
  9. 导赤各半汤《目经大成》
  10. 刀伤磕损血不止《外科理例》
  11. 导赤各半汤《医方论》
  12. 刀伤急治法《回生集》
  13. 导赤清心《中医词典》
  14. 刀伤跌打《医学见能》
  15. 导赤散《重订囊秘喉书》
  16. 刀伤出血《孙真人海上方》
  17. 导赤散《医宗金鉴》
  18. 刀鞘《证类本草》
  19. 导赤散《删补名医方论》
  20. 刀镰疔秘方《华佗神方》
  21. 导赤散《医述》
  22. 刀镰疔《外科全生集》
  23. 导赤散《太平惠民和剂局方》
  24. 刀镰疔《奇效简便良方》
  25. 导赤散《目经大成》
  26. 刀镰丁《中医词典》
  27. 导赤散《医方考》
  28. 刀口生肌散《救伤秘旨》
  29. 导赤散《医学心悟》
  30. 刀箭药《是斋百一选方》
  31. 导赤散《万氏秘传片玉心书》


围药法_《医学心悟》_中医综合_【岐黄之术】

围药法（五

围药法（五

  • 上一页
  • 目录
  • 相关
  • 下一页

书云∶用膏贴顶上，敷药四边围。凡肿毒之大者，将以成脓，用乌金膏贴疮头上，然后用万全膏贴之，四旁用芙蓉膏敷之。贴膏处取其出脓，敷药处取其消散，并能箍住根脚，不令展开。其作三层敷围法，第一层，用乌金膏贴疮头，若漫肿无头，以湿纸粘贴，先干处，是疮头也。第二层，万全膏贴之。第三层，芙蓉膏围之。然予尝用万全膏，遍敷肿处，连根脚一齐箍住。其中消处自消，溃处自溃，竟收全功。可见膏药之妙矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：刀针砭石法（四
  • 当前页：围药法（五
  • 下一页：开口除脓法（六
<<< 返回本书目录
  1. 围药法《外科十法》
  2. 围药论《医学源流论》
  3. 围药部《外科方外奇方》
  4. 帏赤烂《目经大成》
  5. 围药《景岳全书》
  6. 唯亭陆《曹仁伯医案论》
  7. 围术期伴发的精神障碍【疾病大全】
  8. 维脉为病论治《吴医汇讲》
  9. 围手术期免疫抑制剂的使用《临床肝移植》
  10. 维生素《临床营养学》
  11. 围生期心肌病【疾病大全】
  12. 维生素《食物疗法》
  13. 围绝经期综合征【疾病大全】
  14. 维生素《预防医学》
  15. 围绝经期前后的外阴白色病变【疾病大全】
  16. 维生素（Vitamins）《生物化学与分子生物学》
  17. 围绝经期功能失调性子宫出血【疾病大全】
  18. 维生素、矿物质类药《国家基本药物目录》（2009版）
  19. 围毒移毒《疡科纲要》
  20. 维生素A过多病【疾病大全】
  21. 围产医学概述《妇产科学》
  22. 维生素A缺乏病《临床营养学》
  23. 围产期用药《妇产科学》
  24. 维生素A缺乏病【疾病大全】
  25. 围产期心肌【疾病症状】
  26. 维生素A缺乏病（蟾皮病）VitaminA Deficiency (Phrynoderma)《皮肤性病学》
  27. 违拗症【疾病症状】
  28. 维生素A缺乏神经病【疾病大全】
  29. 为治之道顺而已矣《类经》
  30. 维生素A缺乏症《家庭医学百科-医疗康复篇》
  1. 围药法《医学心悟》
  2. 围药法《外科十法》
  3. 围药论《医学源流论》
  4. 围药部《外科方外奇方》
  5. 帏赤烂《目经大成》
  6. 围药《中医词典》
  7. 唯亭陆《曹仁伯医案论》
  8. 围药《景岳全书》
  9. 惟睹三光《中医词典》
  10. 围像《饮膳正要》
  11. 维胞《中医词典》
  12. 围手术期免疫抑制剂的使用《临床肝移植》
  13. 维道《针灸大成》
  14. 围毒移毒《疡科纲要》
  15. 维道《中医词典》
  16. 围毒散（治诸肿毒，围敷神妙）《急救广生集》
  17. 维道《针灸学》
  18. 围疔消毒散《急救广生集》
  19. 维宫《中医词典》
  20. 围产医学概述《妇产科学》
  21. 维护中医药的抗争运动《中国医学通史》
  22. 围产期用药《妇产科学》
  23. 维会《中医词典》
  24. 违反常规的影响《圆运动的古中医学》
  25. 维筋《中医词典》
  26. 为治之道顺而已矣《类经》
  27. 维筋相交《中医词典》
  28. 为之《中医词典》
  29. 维厥《中医词典》
  30. 为运为气五六说《内经博议》
  31. 维拉帕米《药理学》


开口除脓法_《医学心悟》_中医综合_【岐黄之术】

开口除脓法（六

开口除脓法（六

  • 上一页
  • 目录
  • 相关
  • 下一页

凡治痈疽，口小脓多，则脓不出，或出而不尽，或薄脓可出，硬脓难出，以致瘀不去而新不生，延绵难愈。法当烂开大口，俾瘀脓尽出为善。其烂药，乌金散最佳，祛瘀肉，不伤新肉，且不甚掀痛，为至妙也。若有脓管，以棉纸拈裹药纳入，频换数条，即化去耳。亦有顽梗之极，非乌金散所能去者，则用化腐紫霞膏搽之，然终不若乌金散为至稳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：围药法（五
  • 当前页：开口除脓法（六
  • 下一页：收口法（七
<<< 返回本书目录
  1. 开口除脓法《外科十法》
  2. 开口箭【中药大全】
  3. 开噤汤【方剂大全】
  4. 开门散【方剂大全】
  5. 开噤散【方剂大全】
  6. 开蒙百句歌《外科启玄》
  7. 开金针法《银海精微》
  8. 开迷散【方剂大全】
  9. 开解六郁膏【方剂大全】
  10. 开明饼子【方剂大全】
  11. 开结枳实丸【方剂大全】
  12. 开明膏【方剂大全】
  13. 开结丸【方剂大全】
  14. 开明散【方剂大全】
  15. 开结汤【方剂大全】
  16. 开明汤【方剂大全】
  17. 开结舒经汤【方剂大全】
  18. 开明丸【方剂大全】
  19. 开结妙功丸【方剂大全】
  20. 开膜丹【方剂大全】
  21. 开结化痰汤【方剂大全】
  22. 开内障图《审视瑶函》
  23. 开结导饮丸【方剂大全】
  24. 开脬煎【方剂大全】
  25. 开角型青光眼【疾病大全】
  26. 开脾汤【方剂大全】
  27. 开睑及闭睑失用【疾病症状】
  28. 开气散【方剂大全】
  29. 开豁腠理汤【方剂大全】
  30. 开气消痰汤【方剂大全】
  1. 开口除脓法《医学心悟》
  2. 开口除脓法《外科十法》
  3. 开口川椒《本草害利》
  4. 开口《医述》
  5. 开口法《达生编》
  6. 开噤通关《中医词典》
  7. 开口法《竹林女科证治》
  8. 开噤通关《中医词典》
  9. 开蒙百句歌《外科启玄》
  10. 开噤散《医学心悟》
  11. 开明汤《眼科秘诀》
  12. 开金针法《银海精微》
  13. 开内障图《审视瑶函》
  14. 开金针法《中医词典》
  15. 开内障眼《中医词典》
  16. 开金针法《中医词典》
  17. 开内障眼《中医词典》
  18. 开金锁（散）《本草分经》
  19. 开痞《中医词典》
  20. 开金锁《药性切用》
  21. 开痞《中医词典》
  22. 开金锁《本草从新》
  23. 开窍《中医词典》
  24. 开结导引丸《外科理例》
  25. 开窍《中医词典》
  26. 开角型青光眼《眼科学》
  27. 开窍法《中医内科学》
  28. 开角型青光眼《默克家庭诊疗手册》
  29. 开窍药《中药学》
  30. 开花疔《中医词典》
  31. 开窍药《中医眼科学》


收口法_《医学心悟》_中医综合_【岐黄之术】

收口法（七

收口法（七

  • 上一页
  • 目录
  • 相关
  • 下一页

凡治痈疽最难收口者，由瘀肉夹杂，瘀脓不尽所致。庸工不识，妄用补涩之剂，勉强收口，恐他日内毒复发，更甚于目前。惟予所用海浮散堪称至宝。以此敷上，瘀肉自脱，不必用刀，新肉自生，又不藏毒，万举万当也。大法先用防风汤洗之。再上末药。洗时须避风为主。书云∶频将汤洗，切忌风吹是已。更有体虚不能收口者，须内服补药以助之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：开口除脓法（六
  • 当前页：收口法（七
  • 下一页：总论服药法（八
<<< 返回本书目录
  1. 收口法《外科十法》
  2. 收口生肌散【方剂大全】
  3. 收采按时月《冯氏锦囊秘录》
  4. 收腊雪水《古今医统大全》
  5. 收采按时月《本草蒙筌》
  6. 收敛《本草求真》
  7. 匙状指（趾）【疾病症状】
  8. 收敛【中药主治】
  9. 匙叶五加【中药大全】
  10. 收敛固涩【中药主治】
  11. 匙叶龙胆【中药大全】
  12. 收敛固脱【中药主治】
  13. 匙叶黄杨【中药大全】
  14. 收敛生肌【中药主治】
  15. 匙叶伽蓝菜【中药大全】
  16. 收敛药《中药学》
  17. 匙叶草【中药大全】
  18. 收敛止血【中药主治】
  19. 匙羹藤【中药大全】
  20. 收没论治《麻疹备要方论》
  21. 嗜异性凝集吸收试验（HAAT）《常用化验值及意义》
  22. 收青鱼胆法《古今医统大全》
  23. 嗜异性凝集试验（HAT）《常用化验值及意义》
  24. 收秋露水法《古今医统大全》
  25. 嗜盐【疾病症状】
  26. 收涩【中药主治】
  27. 嗜血流感杆菌的皮肤感染【疾病大全】
  28. 收涩药《中医眼科备读》
  29. 嗜心性病毒感染【疾病症状】
  30. 收涩之剂《医方论》
  1. 收口法《医学心悟》
  2. 收口法《外科十法》
  3. 收口生肌《急救广生集》
  4. 收口《证治准绳·疡医》
  5. 收腊雪水《古今医统大全》
  6. 收拒《中医词典》
  7. 收敛《本草求真》
  8. 收集资料、了解疾病的分布，形成病因假设《预防医学》
  9. 收敛神气以镇惊《丹溪手镜》
  10. 收集有关各种常规记录资料《预防医学》
  11. 收敛药《中药学》
  12. 收集个案史的晤谈提纲（以咨询为例）。《医学心理学》
  13. 收令《中医词典》
  14. 收功诀《达摩洗髓易筋经》
  15. 收没论治《麻疹备要方论》
  16. 收肛散《医方考》
  17. 收气《中医词典》
  18. 收产伤胎《儒门事亲》
  19. 收青鱼胆法《古今医统大全》
  20. 收藏纸鱼 鱼《饮食须知》
  21. 收秋露水法《古今医统大全》
  22. 收藏《饮食须知》
  23. 收涩《中医词典》
  24. 收采按时月《冯氏锦囊秘录》
  25. 收涩《证治准绳·幼科》
  26. 收采按时月《本草蒙筌》
  27. 收涩《证治准绳·幼科》
  28. 收《医述》
  29. 收心口诀《女丹合编选注》
  30. 收《中医词典》
  31. 收靥《中医词典》


总论服药法_《医学心悟》_中医综合_【岐黄之术】

总论服药法（八

总论服药法（八

  • 上一页
  • 目录
  • 相关
  • 下一页

凡痈疽服药，宜照顾脾胃为主。不得已而用清凉，但期中病，切勿过剂。大法初起时，设有挟风寒者，宜先用芎芷香苏散一剂以散之。散后而肿未消，随用银花、甘草以和解之。若肿势掀痛，大便闭结，内热极盛者，则用卫生汤，加大黄以疏利之。若病势虽盛，而元气渐虚者，则清药中，须兼托补之剂，透脓散主之。若脓水已溃，必须托补元气为主，参耆内托散主之。如或元气虚寒，则补托药中，须用辛热以佐之。脾虚者，理中汤、参苓白术散。气虚下陷者，补中益气汤。胃经受寒，饮食停滞者，藿香正气散。气血两虚者，十全大补汤，加附子、鹿茸辈。间亦有虚而挟热者，即于前方中，去附子、姜、桂，加麦冬、银花、丹皮等药以收功，是又不可不知也。大抵有阳毒，有阴毒，有半阴半阳，宜细辨之。阳毒者，疮势红肿，疮顶尖耸，根脚不散，饮食如常，口渴便结，五心烦热，脉洪数。阴毒者，疮势灰白，平塌顽麻，少痛，根脚走散，食少，便溏，手足厥冷，口鼻气冷，脉沉迟。半阴半阳者疮肿虽红，不甚尖耸，饮食差减，大便不结，寒热往来，微渴喜热，脉虚软。此三者，必须细辨，俾用药寒温得宜，方为合法。治阳者，清凉解毒。治阴者，温中回阳。半阴半阳之治，清不伤胃，温不助邪，如斯而已矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：收口法（七
  • 当前页：总论服药法（八
  • 下一页：复论五善七恶救援法（九
<<< 返回本书目录
  1. 总论服药法《外科十法》
  2. 总论歌《外科十三方考》
  3. 总论痘要歌括《冯氏锦囊秘录》
  4. 总论喉痹大意《重楼玉钥续编》
  5. 总论大法《万氏秘传外科心法》
  6. 总论精气神《寿世传真》
  7. 总论喘证治法《医学衷中参西录》
  8. 总论脉式《三因极一病证方论》
  9. 总论（共百字二十句五言）《陆地仙经》
  10. 总论吐泻《景岳全书》
  11. 总论（Introduction of Digestive Diseases）《消化病学》
  12. 总论温热死脉死证《温热暑疫全书》
  13. 总论《中药学》
  14. 总论养生篇-养生余录（上）《古今医统大全》
  15. 总论《原要论》
  16. 总论治法《景岳全书》
  17. 总论《幼科释谜》
  18. 总论治法（二十二共十九条）《景岳全书》
  19. 总论《幼科概论》
  20. 总评《重庆堂随笔》
  21. 总论《宜麟策》
  22. 总述《寿世传真》
  23. 总论《医学影像学》
  24. 总提纲《伤寒悬解》
  25. 总论《疡科纲要》
  26. 总序绿绒蒿【中药大全】
  27. 总论《眼科阐微》
  28. 总义《本草求真》
  29. 总论《小儿推拿广意》
  30. 总义《随息居重订霍乱论》
  1. 总论服药法《医学心悟》
  2. 总论服药法《外科十法》
  3. 总论歌《外科十三方考》
  4. 总论痘要歌括《冯氏锦囊秘录》
  5. 总论喉痹大意《重楼玉钥续编》
  6. 总论大法《万氏秘传外科心法》
  7. 总论精气神《寿世传真》
  8. 总论喘证治法《医学衷中参西录》
  9. 总论脉式《三因极一病证方论》
  10. 总论（共百字二十句五言）《陆地仙经》
  11. 总论气理《景岳全书》
  12. 总论《骨科学》
  13. 总论吐泻《景岳全书》
  14. 总论《骨科学》
  15. 总论温热死脉死证《温热暑疫全书》
  16. 总论《骨科学》
  17. 总论养生篇（养生余录 上）《古今医统大全》
  18. 总论《风湿病学》
  19. 总论治法《景岳全书》
  20. 总论《老年学》
  21. 总论治法《专治麻痧初编》
  22. 总论《消化病学》
  23. 总论治法（二十二共十九条）《景岳全书》
  24. 总论《内分泌学》
  25. 总评《重庆堂随笔》
  26. 总论《内分泌学》
  27. 总收法《中医词典》
  28. 总论《肾脏病学》
  29. 总收法《幼科推拿秘书》
  30. 总论《呼吸病学》
  31. 总述《寿世传真》


复论五善七恶救援法_《医学心悟》_中医综合_【岐黄之术】

复论五善七恶救援法（九

复论五善七恶救援法（九

  • 上一页
  • 目录
  • 相关
  • 下一页

或问∶痈疽，五善七恶，何谓也？答曰∶五善者，饮食知味，一也；便溺调匀，二也；

脓溃肿消，脓水不臭，三也；神气清爽，动息自宁，四也；脉息有神，不违时令，五也。七恶者，大渴发热，泄泻淋闭，一也；脓溃尤肿，脓稀臭秽，二也；目睛无神，语声不亮，三也；食少不化，服药作呕，四也；恍惚嗜卧，气短乏力，腰背沉重，五也；唇青鼻黑，面目浮肿，六也；脉息无神，或躁动不和，七也。古语云∶五善得三则吉，七恶得四则凶。余谓七恶之凶，不待四矣。然而急救之方，正不容以不讲。大抵热渴、淋闭、喘急、内热，皆真阴受伤，宜六味汤，加麦冬、五味。如不应，用八珍汤，加麦冬、五味。更不应，用十全大补汤，兼服六味地黄丸。此乃补阴生阳之说也。若气短、倦怠、昏愦、乏力、饮食不化，乃阳虚之候，宜用补中益气汤。若卧睡不宁，宜用归脾汤。若饮食减少，面目浮肿，宜用香砂六君子汤。若兼脾胃虚寒，更用理中汤。肾气虚寒，须用桂附八味丸，兼用十全大补汤，加附子．此温补回阳之法。若痈疽溃后，脓血去多，变为角弓反张，手足搐搦，肢体振摇，而发痉者，并用参、 、归、术，并附子等药以救之。如不应，用十全大补汤，间有可生者。当此时势，性命急如悬缕，司命者，宜叮咛反复，熟思而审处之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：总论服药法（八
  • 当前页：复论五善七恶救援法（九
  • 下一页：将息法（十）
<<< 返回本书目录
  1. 复溜穴【下肢内侧穴位】
  2. 复论阳明本证用药法《医学心悟》
  3. 复老还童丸【方剂大全】
  4. 复脉汤【方剂大全】
  5. 复孔绦虫病【疾病大全】
  6. 复明地黄汤加减方【方剂大全】
  7. 复蠲饮【方剂大全】
  8. 复明膏【方剂大全】
  9. 复睛丸【方剂大全】
  10. 复明散【方剂大全】
  11. 复煎散【方剂大全】
  12. 复明丸【方剂大全】
  13. 复煎散《仙传外科集验方》
  14. 复目汤【方剂大全】
  15. 复坚散【方剂大全】
  16. 复盆子《本草纲目》完整版
  17. 复黄片【方剂大全】
  18. 复气应时占《医学纲目》
  19. 复亨丹【方剂大全】
  20. 复全膏【方剂大全】
  21. 复合性溃疡【疾病症状】
  22. 复燃丹【方剂大全】
  23. 复合型酸碱失衡【疾病大全】
  24. 复热《麻科活人全书》
  25. 复合伤诊断《核、化学武器损伤》
  26. 复审《中药法规》
  27. 复合伤临床特点《核、化学武器损伤》
  28. 复肾散【方剂大全】
  29. 复合伤概述《核、化学武器损伤》
  30. 复生草【中药大全】
  1. 复论五善七恶救援法《医学心悟》
  2. 复溜（一名昌阳，一名伏白）《针灸大成》
  3. 复论阳明本证用药法《医学心悟》
  4. 复溜（经穴）《子午流注说难》
  5. 复脉汤《医述》
  6. 复溜《针灸学》
  7. 复明膏《儒门事亲》
  8. 复溜《中医词典》
  9. 复盆子《本草备要》
  10. 复煎散《仙传外科集验方》
  11. 复气《中医词典》
  12. 复合性高脂蛋白血症《动脉粥样硬化》
  13. 复气应时占《医学纲目》
  14. 复合手法《中医词典》
  15. 复热《麻科活人全书》
  16. 复合麻醉《外科学总论》
  17. 复审《中药法规》
  18. 复合PCR《实用免疫细胞与核酸》
  19. 复视《百病自测》
  20. 复骨《中医词典》
  21. 复苏《病理生理学》
  22. 复钙时间测定《临床基础检验学》
  23. 复苏的结局和停止抢救《外科学总论》
  24. 复钙时间《常用化验值及意义》
  25. 复苏的条件《病理生理学》
  26. 复方中药制剂抗幽门螺杆菌的效果《中国幽门螺杆菌研究》
  27. 复苏的原则及方法《病理生理学》
  28. 复方（复方）《中医名词词典》
  29. 复苏失败的原因《急诊医学》
  30. 复方《中医词典》
  31. 复苏时的监护治疗《急诊医学》


将息法_《医学心悟》_中医综合_【岐黄之术】

将息法（十）
在线购买《医学心悟》正版书籍

将息法（十）

  • 上一页
  • 目录
  • 相关
  • 下一页

凡病中设有挟风寒者，即宜断去荤腥油腻，微服散药，俟外邪祛尽，另用滋味调补。大抵将息痈肿，不可缺少滋味，以血肉能生血肉也。然又不宜过多，使肉气胜谷气；更忌生冷滞气之物，恐反伤脾胃耳。并宜避风邪，戒嗔怒，寡思虑，少言语，兢兢保养为贵。至于病后将息，毒大者，三年内宜远帷 ，毒小者，期年内宜远帷 。犯之则成虚损，或成偏枯，或阴减天年，不可不慎也。其他戒怒慎风，亦须常作有病时想。

以上十法，乃治痈疽发背之大纲，大者可为，小者可知已。余生平喜治外症，其心法全在于此。约而能己该，确而可守也。至于周身上下所患之病名，备载于后，以资参考。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：复论五善七恶救援法（九
  • 当前页：将息法（十）
  • 下一页：发背（对心发 肾俞发 搭背 手发 足发）
<<< 返回本书目录
  1. 将息法《外科十法》
  2. 将息禁忌论《外台秘要》
  3. 将瘟舌《敖氏伤寒金镜录》
  4. 姜艾馄饨子【方剂大全】
  5. 将军丸【方剂大全】
  6. 姜柏散【方剂大全】
  7. 将军铁箍膏【方剂大全】
  8. 姜半散【方剂大全】
  9. 将军树【中药大全】
  10. 姜半饮【方剂大全】
  11. 将军散【方剂大全】
  12. 姜蚕《药鉴》
  13. 将军久战丸【方剂大全】
  14. 姜草汤【方剂大全】
  15. 将军膏【方剂大全】
  16. 姜茶方【方剂大全】
  17. 将军复战丹【方剂大全】
  18. 姜茶煎【方剂大全】
  19. 将军蛋【方剂大全】
  20. 姜茶散【方剂大全】
  21. 将军百战百胜膏【方剂大全】
  22. 姜茶汤《保健药膳》
  23. 将护《证治准绳·疡医》
  24. 姜茶丸【方剂大全】
  25. 将成慢脾风《医学衷中参西录》
  26. 姜茶乌梅饮【方剂大全】
  27. 将变内障眼《圣济总录》
  28. 姜茶饮《保健药膳》
  29. 茳芒决明【中药大全】
  30. 姜茶治痢法《仁斋直指方论（附补遗）》
  1. 将息法《医学心悟》
  2. 将息法《外科十法》
  3. 将息禁忌论一首《外台秘要》
  4. 将瘟舌《敖氏伤寒金镜录》
  5. 姜《本草蒙筌》
  6. 将军之官《中医词典》
  7. 姜白通汤《退思集类方歌注》
  8. 将军丸《冯氏锦囊秘录》
  9. 姜半夏《中药炮制》
  10. 将护孕妇论《妇人大全良方》
  11. 姜参半夏丸《圆运动的古中医学》
  12. 将护《证治准绳·疡医》
  13. 姜蚕《药鉴》
  14. 将成慢脾风《医学衷中参西录》
  15. 姜茶散《冯氏锦囊秘录》
  16. 将变内障眼《圣济总录》
  17. 姜茶汤《保健药膳》
  18. 江猪《饮膳正要》
  19. 姜茶饮《保健药膳》
  20. 江中采出芦《证类本草》
  21. 姜茶饮《食物疗法》
  22. 江之兰《中医词典》
  23. 姜茶饮《时病论歌括新编》
  24. 江镇（1850-1906年）《中医词典》
  25. 姜茶饮《医方论》
  26. 江喆《中医词典》
  27. 姜茶饮（《圣济总录》）《中医饮食营养学》
  28. 江应宿《中医词典》
  29. 姜茶治痢法《仁斋直指方论（附补遗）》
  30. 江珧柱《药性切用》
  31. 姜春华老师治慢性肝炎恢复转氨酶方《邹孟城三十年临证经验集》


发背（对心发 肾俞发 搭背 手发 足发）_《医学心悟》_中医综合_【岐黄之术】

发背（对心发 肾俞发 搭背 手发 足发）
在线购买《医学心悟》正版书籍

发背（对心发 肾俞发 搭背 手发 足发）

  • 上一页
  • 目录
  • 相关
  • 下一页

生于背，名曰发背，肺经火毒也。生于背下，与心相对，名曰对心发，心经火毒也。生于腰，名曰肾俞发，肾经相火之毒。若生于肩脊，名曰搭背，右为肺火，左为肝火也。生于手背，名曰手发，生足背，名曰足发，脾经湿热之毒也。有如莲子形者，头多突起。有如蜂窠形者，孔多内陷，外结螺靥。此二种，须防毒陷。大率此症，皆由膏粱浓味，或六淫外客七情内郁所致，积聚不散，以致荣气不从，逆于肉理耳。初觉肿痛，即宜用药消散之。散而不去，则用艾灸、提脓等法。痈疽之症，始为热中，末为寒中，不可不察也。

□

凡一切痈疽肿毒，初起之时，随用远志肉二三两，去心，清酒煮烂，捣为泥，敷患处，用油纸隔布扎定，越一宿，其毒立消，屡试屡验，其效如神。

普救万全膏（见痹症。

□

治肿毒初起时，皆可立消，内服此药，外敷远志膏，一切恶毒，无不消散但宜早服为妙，倘疮已成脓，无从消散也，必须外溃。

金银花（二两） 甘草（二钱

水煎，清酒冲服。若毒在下焦，加牛膝二钱。

□

每岁端午日，蓄蕲艾一二斤，愈久愈良。用时取叶为炷，或加麝香、木香、雄黄末，搓成团，安蒜上灸之，名药艾丸。

□

治疔毒、脑疽、乳痈、附骨疽、臀痈，一切患症，或不痛或大痛，或麻木，用

蟾蜍（酒化，一钱） 轻粉（五分） 乳香 没药 雄黄 巴豆（各二钱） 麝香（三分） 朱砂（一钱）

朝脑（一钱以上各为细末，于五月五日午时，在净室中，用蟾蜍酒和药丸，如绿豆大，每用一丸，口涎调涂，贴疔疮上，以膏盖之。

□

治疔之仙药也。

白菊花（四两） 甘草（四两

水煎顿服，渣随即再煎。重者不过二剂，即消，至稳至效。一切消疔之剂，皆不及此。

□

凡毒多有挟风寒而发者，宜先用此散之。如毒不消，随服银花、甘草等药

川芎 白芷 紫苏叶 赤芍 陈皮 甘草（各一钱） 荆芥 香附 秦艽（各一钱五分

连须葱白二寸，水煎服。若兼伤食，加山楂、麦芽、葡子。若内热极盛，加连翘、蒡子

□

去腐肉，不伤新肉，最为平善。

巴豆去壳，新瓦上炒黑，研细听用，多寡看疮势酌量。

□

防风 白芷 甘草 赤芍 川芎 归尾（各二钱） 雄猪蹄（一节

加连须葱白五根，用三大碗水煎，以绢片蘸水洗之，拭干然后上药，其深曲处，以羊毛

□

敷此，腐肉自化，新肉自生，此外科回生保命之灵丹也。

乳香 没药（等分

上二味，安箬皮上，火炙干，为极细末，敷患处，再贴膏药。此散毒净则收口，毒不净则提脓外出，其神妙难以言喻。

□

朱砂 血竭 没药 明雄黄（各三钱） 麝香（五分

上五味，为细末，用绵纸条，长尺许，每条裹药三分，真麻油浸点，自外而内，周遭照之，疮毒随药气解散，自不内侵脏腑。初用三条，渐加至五、七条，疮势渐平，又渐减之。

熏罢，随上乌金膏，贴以万全膏。若肿势漫衍，周遭用芙蓉膏敷之。如再熏，须洗去末药，其贴膏药处，药油可不必洗。

□

赤小豆（四两） 芙蓉叶（四两） 香附（四两） 菊花叶（四两） 白芨（四两

为细末，每末一两，加麝香一分，米醋调，涂住根脚，鸡子清调亦可。

□

治痈疽发背，瘀肉不腐，及不作脓者。又治恶疮，内有脓，而外肉不穿溃轻粉 蓖麻仁（研，各三钱） 巴豆（研白仁，五钱） 白结（二钱） 樟脑 螺狮肉（各一钱） 金顶砒（ ，五分

为末，瓷罐收贮，临用时麻油调，涂顽硬肉上，以万全膏贴之，至顽者，不过二次即软其力大于乌金散。

□

解毒消痈、清热、活血、止痛，初起相宜。

白芷 连翘 花粉（各八分） 荆芥 甘草节 蒡子（各一钱） 防风 乳香 没药（各五分） 银花（二钱） 贝母 归尾（各一钱五分

水煎服。若大便闭结，热势极盛者，加酒炒大黄二三钱。

□

凡痈毒内已成脓，不穿破者，服即破。

黄 （四钱） 皂刺 白芷 川芎 牛蒡子 穿山甲（炒研，各一钱） 金银花 当归（各五分

酒水各半煎服。

□

丹溪云∶痈疽未溃，以疏托解毒为主，痈疽既溃，以托补元气为主。二语人参（一钱，虚甚者，倍用） 黄 （酒炒，三钱） 当归（二钱） 川芎（酒炒，五分） 炙草（一钱五分） 陈皮（五分） 金银花（五钱） 丹皮（一钱） 远志（去心甘草水泡炒，一钱五分

大枣五枚，水煎服。

□

温补中气，挽回元阳。

人参（二钱） 黑姜（一钱五分） 甘草（炙，二钱） 白术（陈土炒，三钱） 附子（姜汁甘草水制，一钱）

大枣五枚，去核，水煎服。

□

健脾养胃。

人参（一两） 茯苓（蒸，二两） 山药（炒） 苡仁（炒） 扁豆（炒） 莲肉（去心炒，各二钱） 砂仁（一两） 神曲（炒黑） 甘草（炒，各五分） 白术（陈土炒，四两） 陈皮（微炒，一两）

共为细末。每用三钱，开水下。

□

中气下陷者举之，巅顶有病，需此。

人参 炙甘草 当归（各一钱） 升麻 柴胡（各三分） 陈皮（五分） 黄 （二钱） 白术（一钱五分

大枣二枚，生姜三片，水煎服。

□

散风寒，消饮食，止呕吐泻利。

藿香 砂仁 浓朴 茯苓 紫苏叶 陈皮（各一钱） 白术（陈土炒） 半夏 桔梗 白芷（各七分） 甘草（炙，五分生姜三片，水煎服。

□

峻补气血，乃扶危定倾之大药，为收功保命之神丹。

人参 白术（陈土炒，各三钱） 黄 （蜜炙，五钱） 茯苓（一钱） 当归（一钱五分） 大熟地（九蒸九晒，一钱） 白芍（酒炒，一钱五分） 甘草（炙，八分） 川芎 肉桂（去皮，各五分

大枣五枚，姜三片，水煎服。虚甚者，更加附子、鹿茸。

□

壮水之主，以镇阳光。凡肾经真水不足，虚火上炎，脉数有热者，宜此。

大熟地（四钱） 山萸 山药（各二钱） 丹皮 茯苓（各一钱五分） 泽泻（一钱

水煎服。

□

即大补汤，去黄 、肉桂。

□

治思虑伤脾，荣血不足，睡卧不宁。

人参 白术 当归 枣仁（炒） 白芍（各一钱） 黄 （一钱五分） 远志（去心甘草水泡炒）甘草（炒，各七分） 木香（五分） 圆眼肉（五枚

水煎服。

□

理脾化痰，温胃进食。

人参 白术 茯苓 炙甘草 陈皮 半夏（各一钱） 砂仁 藿香（各八分

姜二片，枣三枚，水煎服。

□

益火之原，以消阴翳。凡肾经真阳不足，火衰不能生土，脉虚大无力者，大熟地（八两） 山萸肉 山药（各四两） 丹皮 茯苓 泽泻（各三两） 附子 肉桂（各一两）

用炼蜜丸，每服四钱，淡盐水下。

紫金锭（见咽喉症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：将息法（十）
  • 当前页：发背（对心发 肾俞发 搭背 手发 足发）
  • 下一页：脑疽（对口、偏对口）
<<< 返回本书目录
  1. 发背【方剂主治】
  2. 发背（痈疽 疡 余见痔漏）《针灸资生经》
  3. 发背【中药主治】
  4. 发背搭手论治《类证治裁》
  5. 发背《续名医类案》
  6. 发背对口膏【方剂大全】
  7. 发背《续名医类案》
  8. 发背方《外台秘要》
  9. 发背《外科十法》
  10. 发背膏【方剂大全】
  11. 发背《圣济总录》
  12. 发背膏药【方剂大全】
  13. 发背《立斋外科发挥》
  14. 发背灸法〔二〕《洪氏集验方》
  15. 发背《景岳全书》
  16. 发背灸法〔一〕《洪氏集验方》
  17. 发背《洄溪医案》
  18. 发背溃后《圣济总录》
  19. 发背《备急千金要方》
  20. 发背门《丹台玉案》
  21. 发斑证治《三因极一病证方论》
  22. 发背脑疽《经方实验录》
  23. 发斑证《伤寒九十论》
  24. 发背神验方【方剂大全】
  25. 发斑战汗合论《温疫论》
  26. 发背熏药【方剂大全】
  27. 发斑瘾疹风热所乘《医学传心录》
  28. 发背痈疽《普济方·针灸》
  29. 发斑十三条《仲景伤寒补亡论》
  30. 发背痈疽【方剂主治】
  1. 发背（对心发 肾俞发 搭背 手发 足发）《医学心悟》
  2. 发背《外科全生集》
  3. 发背（痈疽 疡 余见痔漏）《针灸资生经》
  4. 发背《立斋外科发挥》
  5. 发背初起《奇效简便良方》
  6. 发背《丁甘仁医案》
  7. 发背搭手论治《类证治裁》
  8. 发背《证治准绳·疡医》
  9. 发背方四十一首《外台秘要》
  10. 发背《续名医类案》
  11. 发背膏药方《回生集》
  12. 发背《续名医类案》
  13. 发背候《诸病源候论》
  14. 发背《外科十法》
  15. 发背及诸痈毒《外科理例》
  16. 发背《备急千金要方》
  17. 发背灸法《奇效简便良方》
  18. 发背《中医词典》
  19. 发背灸法〔二〕《洪氏集验方》
  20. 发背《景岳全书》
  21. 发背灸法〔一〕《洪氏集验方》
  22. 发背《圣济总录》
  23. 发背溃后《圣济总录》
  24. 发背《中医名词词典》
  25. 发背门《丹台玉案》
  26. 发斑证治《三因极一病证方论》
  27. 发背脑疽《经方实验录》
  28. 发斑证《伤寒九十论》
  29. 发背神膏《奇效简便良方》
  30. 发斑战汗合论《温疫论》
  31. 发背危急《奇效简便良方》


脑疽（对口、偏对口）_《医学心悟》_中医综合_【岐黄之术】

脑疽（对口、偏对口）
在线购买《医学心悟》正版书籍

脑疽（对口、偏对口）

  • 上一页
  • 目录
  • 相关
  • 下一页

生于脑，名曰脑疽。生于颈后，名曰对口。生于颈旁，名曰偏对口。正对口易治，偏对口难治，因其软肉与喉相近也。多因膏粱醇酒，风寒壅遏所攻，宜用神火照法，次用乌金膏搽之，外贴万全膏，取其易溃，腐后则用防风汤洗之，掺以海浮散，仍贴万全膏，频换数次

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发背（对心发 肾俞发 搭背 手发 足发）
  • 当前页：脑疽（对口、偏对口）
  • 下一页：鬓疽（发颐、时毒、大头天行）
<<< 返回本书目录
  1. 脑疽【方剂主治】
  2. 脑疽、偏脑疽《医宗金鉴》
  3. 脑疽《续名医类案》
  4. 脑疽后论《疡科心得集》
  5. 脑疽《外科十三方考》
  6. 脑疽灸法《外科精要》
  7. 脑疽《外科十法》
  8. 脑疽论《青囊秘诀》
  9. 脑疽《外科理例》
  10. 脑疽论《外科正宗》
  11. 脑疽《立斋外科发挥》
  12. 脑疽门《辨证录》
  13. 脑疽《景岳全书》
  14. 脑疽门主论《疡医大全》
  15. 脑静脉畸形【疾病大全】
  16. 脑疽-外科理例（下）《古今医统大全》
  17. 脑痉挛【疾病症状】
  18. 脑空穴【头部背面穴位】
  19. 脑结核瘤【疾病大全】
  20. 脑痨【疾病大全】
  21. 脑脊液循环通路【疾病症状】
  22. 脑乐静【方剂大全】
  23. 脑脊液色氨酸试验（TrPT）《常用化验值及意义》
  24. 脑冷脑热（儿科）《冯氏锦囊秘录》
  25. 脑脊液潘氏（Pandy）试验《常用化验值及意义》
  26. 脑力劳动者的保健《中医养生学》
  27. 脑脊液漏【疾病大全】
  28. 脑立清丸【方剂大全】
  29. 脑脊液胶体金试验《常用化验值及意义》
  30. 脑瘤【疾病大全】
  1. 脑疽（对口、偏对口）《医学心悟》
  2. 脑疽《外科十三方考》
  3. 脑疽（外科理例 下）《古今医统大全》
  4. 脑疽《立斋外科发挥》
  5. 脑疽、偏脑疽《医宗金鉴》
  6. 脑疽《丁甘仁医案》
  7. 脑疽、偏脑疽《外科心法要诀》
  8. 脑疽《外科理例》
  9. 脑疽后论《疡科心得集》
  10. 脑疽《证治准绳·疡医》
  11. 脑疽灸法《外科精要》
  12. 脑疽《续名医类案》
  13. 脑疽论《青囊秘诀》
  14. 脑疽《外科十法》
  15. 脑疽论《外科正宗》
  16. 脑疽《中医词典》
  17. 脑疽门（一则）《辨证录》
  18. 脑疽《中医词典》
  19. 脑疽门主论《疡医大全》
  20. 脑疽《景岳全书》
  21. 脑局灶性损伤《默克家庭诊疗手册》
  22. 脑尽痛《中医词典》
  23. 脑空《中医词典》
  24. 脑尽痛《中医词典》
  25. 脑空《中医词典》
  26. 脑脊液糖检验《神经精神疾病诊断学》
  27. 脑空《针灸学》
  28. 脑脊液色氨酸试验《常用化验值及意义》
  29. 脑空（一名颞颥）《针灸大成》
  30. 脑脊液潘氏（Pandy）试验《常用化验值及意义》
  31. 脑冷脑热（儿科）《冯氏锦囊秘录》


鬓疽（发颐、时毒、大头天行）_《医学心悟》_中医综合_【岐黄之术】

鬓疽（发颐、时毒、大头天行）
在线购买《医学心悟》正版书籍

鬓疽（发颐、时毒、大头天行）

  • 上一页
  • 目录
  • 相关
  • 下一页

生于耳前后，名曰鬓疽。生于两颐，名曰发颐。初起宜用银花甘草汤，加柴胡、荆芥、薄荷、蒡子，以清散之。若肿势甚极，须用砭法。若已成脓而未溃者，以乌金膏涂疮头，贴以万全膏，自然腐溃。溃后则用海浮散，并贴万全膏，自应寻愈。颏下漫肿无头，名曰时毒俗名虾蟆瘟是也。头面尽肿，名曰大头天行，俗名大头瘟是也。此皆风火郁热所致，初起宜用加味甘桔汤，以消散之。散而不去，则用普济消毒饮以清之。若肿势极盛，兼用砭法。

□

甘草 桔硬 黄芩（酒炒） 黄连（酒炒，各一钱） 玄参 橘红 柴胡（各五分） 薄荷（六分）

升麻（一分）连翘 牛蒡子（炒，各一钱五分

水煎服。便闭甚，加大黄酒炒一钱；体虚加人参五分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脑疽（对口、偏对口）
  • 当前页：鬓疽（发颐、时毒、大头天行）
  • 下一页：井口疽（胁痈 肚痈 穿骨痈 鱼口 臀痈）
<<< 返回本书目录
  1. 鬓疽《医宗金鉴》
  2. 鬓疽论《青囊秘诀》
  3. 鬓疽《续名医类案》
  4. 鬓疽论《外科正宗》
  5. 鬓疽《外科十三方考》
  6. 鬓疽门《辨证录》
  7. 鬓疽《外科十法》
  8. 鬓疽门主论《疡医大全》
  9. 鬓疽《外科启玄》
  10. 鬓疽-外科理例（下）《古今医统大全》
  11. 鬓疽《外科理例》
  12. 冰【中药大全】
  13. 鬓疽《立斋外科发挥》
  14. 冰白散【方剂大全】
  15. 鬓疽《景岳全书》
  16. 冰柏丸【方剂大全】
  17. 鬓疔《外科十三方考》
  18. 冰草【中药大全】
  19. 髌周指压痛【疾病症状】
  20. 冰草白穗【中药大全】
  21. 髌下疼痛【疾病症状】
  22. 冰草根【中药大全】
  23. 髌前空虚感【疾病症状】
  24. 冰池散【方剂大全】
  25. 髌腱断裂【疾病大全】
  26. 冰豆膏【方剂大全】
  27. 髌后疼痛【疾病症状】
  28. 冰膏似雪【方剂大全】
  29. 髌后捻发音【疾病症状】
  30. 冰瓜散【方剂大全】
  1. 鬓疽（发颐、时毒、大头天行）《医学心悟》
  2. 鬓疽《外科十三方考》
  3. 鬓疽（外科理例 下）《古今医统大全》
  4. 鬓疽《万氏秘传外科心法》
  5. 鬓疽论《青囊秘诀》
  6. 鬓疽《立斋外科发挥》
  7. 鬓疽论《外科正宗》
  8. 鬓疽《外科启玄》
  9. 鬓疽门（一则）《辨证录》
  10. 鬓疽《外科理例》
  11. 鬓疽门主方《疡医大全》
  12. 鬓疽《外科心法要诀》
  13. 鬓疽门主论《疡医大全》
  14. 鬓疽《证治准绳·疡医》
  15. 冰《中医词典》
  16. 鬓疽《续名医类案》
  17. 冰《本草备要》
  18. 鬓疽《医宗金鉴》
  19. 冰《饮食须知》
  20. 鬓疽《外科十法》
  21. 冰《本草从新》
  22. 鬓疽《中医词典》
  23. 冰《本草分经》
  24. 鬓疽《景岳全书》
  25. 冰《本草撮要》
  26. 鬓脚《中医词典》
  27. 冰《药性切用》
  28. 鬓骨《中医词典》
  29. 冰雹水《饮食须知》
  30. 鬓发《万氏秘传外科心法》
  31. 冰冻切片的IGSS染色《实用免疫细胞与核酸》


井口疽（胁痈 肚痈 穿骨痈 鱼口 臀痈）_《医学心悟》_中医综合_【岐黄之术】

井口疽（胁痈 肚痈 穿骨痈 鱼口 臀痈）
在线购买《医学心悟》正版书籍

井口疽（胁痈 肚痈 穿骨痈 鱼口 臀痈）

  • 上一页
  • 目录
  • 相关
  • 下一页

生于心，名曰井口疽。生于胁，名曰胁痈。生于腹，名曰肚痈。生于手足腕，名曰穿骨疽。生于腿岔，名曰鱼口。生于臀，名曰臀痈。施治并如前法。

□

患井口疽者，宜多用，他症亦宜用此。

远志肉（去心甘草水泡炒，一两五钱） 绿豆粉（二两） 甘草（炒，五钱） 明乳香（箬上炒，二两辰砂（研细水飞，二钱

共为细末，每服三钱，开水下。

□

治鱼口便毒、骑马痈、横 ，初起未成脓者，宜此。

儿茶 血竭 乳香 没药 青木香 穿山甲（炒，各一两

上各等分，为末，归尾三两，红花二两，酒煎膏，丸如桐子大。每服二钱，空心热酒送

□

以大胡桃剖开口，将全蝎二枚，纳入，烧灰，存性，研末，热酒冲服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鬓疽（发颐、时毒、大头天行）
  • 当前页：井口疽（胁痈 肚痈 穿骨痈 鱼口 臀痈）
  • 下一页：疔疮
<<< 返回本书目录
  1. 井口疽《外科十法》
  2. 井泉石《本草纲目》完整版
  3. 井口边草【中药大全】
  4. 井泉石《本草图经》
  5. 井疽门主论《疡医大全》
  6. 井泉石《证类本草》
  7. 井疽《医宗金鉴》
  8. 井泉石散【方剂大全】
  9. 井疽《外科启玄》
  10. 井泉水《本草纲目》完整版
  11. 井疽《马培之医案》
  12. 井泉水《本草纲目》图文版
  13. 井金散【方剂大全】
  14. 井荣俞经合部分《普济方·针灸》
  15. 井黄煎【方剂大全】
  16. 井苔散【方剂大全】
  17. 井华水《证类本草》
  18. 井荥经合数《类经》
  19. 井华水《本草纲目》完整版
  20. 井荥俞经合部分图《子午流注针经》
  21. 井底沙《证类本草》
  22. 井荥俞经合主病《针灸素难要旨》
  23. 井底泥【中药大全】
  24. 井荥俞原经合歌（医经小学）《针灸大成》
  25. 井底泥《本草纲目》完整版
  26. 井中苔，萍蓝《本草纲目》完整版
  27. 井边茜【中药大全】
  28. 井冢《寿世保元》
  29. 井边草【中药大全】
  30. 颈、背部病症《中医伤科按摩学》
  1. 井口疽（胁痈 肚痈 穿骨痈 鱼口 臀痈）《医学心悟》
  2. 井口疽《外科十法》
  3. 井栏骨折断《中医词典》
  4. 井口边草《证类本草》
  5. 井泉疽《外科全生集》
  6. 井疽秘方《华佗神方》
  7. 井泉石《本草蒙筌》
  8. 井疽门主论《疡医大全》
  9. 井泉石《冯氏锦囊秘录》
  10. 井疽《外科启玄》
  11. 井泉石《证类本草》
  12. 井疽《外科心法要诀》
  13. 井泉石《得配本草》
  14. 井疽《证治准绳·疡医》
  15. 井泉石《本草图经》
  16. 井疽《医宗金鉴》
  17. 井泉水《本草纲目》
  18. 井疽《马培之医案》
  19. 井泉水《本草备要》
  20. 井疽《中医词典》
  21. 井泉水《本草从新》
  22. 井华水《证类本草》
  23. 井泉水《得配本草》
  24. 井华水《医学入门》
  25. 井泉水《本草撮要》
  26. 井华水《饮膳正要》
  27. 井泉水《药性切用》
  28. 井花水《医方考》
  29. 井荣俞经合部分《普济方·针灸》
  30. 井底沙《证类本草》
  31. 井水《饮食须知》


疔疮_《医学心悟》_中医综合_【岐黄之术】

疔疮

疔疮

  • 上一页
  • 目录
  • 相关
  • 下一页

疔疮初起如芥，形如粉刺，或小泡坚硬如疔，故名曰疔。大抵肉色红肿，根脚不散者吉；若平塌漫肿，四围灰白者凶。其状不一，其色不同，有红、紫、黄、白、黑之五种，以应五脏。若生两足，多有红丝至脐，生两手多有红丝至心，生面唇多有红丝入喉，俱难治。速宜针红丝出血，多有生者。若患于肢末之处，毒愈凝滞，药难导达。艾灸之功为大，内服菊花 甘草汤至效。如妄用疏利之剂，耗损真气，不惟无以去毒，而害反随之矣。其治法，即

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：井口疽（胁痈 肚痈 穿骨痈 鱼口 臀痈）
  • 当前页：疔疮
  • 下一页：喉痹
<<< 返回本书目录
  1. 疔疮【疾病大全】
  2. 疔疮【中药主治】
  3. 疔疮《证治准绳·疡医》
  4. 疔疮【方剂主治】
  5. 疔疮《医宗金鉴》
  6. 疔疮（附金疮）《经验丹方汇编》
  7. 疔疮《万病回春》
  8. 疔疮（疡 鱼脐疮 窝疮 疳疮）《针灸资生经》
  9. 疔疮《外科十法》
  10. 疔疮病诸候（凡一十三论）《诸病源候论》
  11. 疔疮《外科启玄》
  12. 疔疮部《外科方外奇方》
  13. 疔疮《外科理例》
  14. 疔疮锭子【方剂大全】
  15. 疔疮《孙真人海上方》
  16. 疔疮恶疮痈百膏异方《幼科铁镜》
  17. 疔疮《宋本备急灸法》
  18. 疔疮呼脓膏【方剂大全】
  19. 疔疮《寿世保元》
  20. 疔疮疖肿【中药主治】
  21. 疔疮《立斋外科发挥》
  22. 疔疮立效膏【方剂大全】
  23. 疔疮《景岳全书》
  24. 疔疮论《青囊秘诀》
  25. 疔疮《急救广生集》
  26. 疔疮论《外科集验方》
  27. 疔疮《古今医鉴》
  28. 疔疮论《外科正宗》
  29. 疔疮《保婴撮要》
  30. 疔疮门《辨证录》
  1. 疔疮《医学心悟》
  2. 疔疮《外科心法要诀》
  3. 疔疮《急救广生集》
  4. 疔疮《万病回春》
  5. 疔疮《外科理例》
  6. 疔疮《保婴撮要》
  7. 疔疮《丁甘仁医案》
  8. 疔疮《古今医鉴》
  9. 疔疮《外科证治全书》
  10. 疔疮《寿世保元》
  11. 疔疮《奇效简便良方》
  12. 疔疮《证治准绳·疡医》
  13. 疔疮《奇效简便良方》
  14. 疔疮《证治准绳·幼科》
  15. 疔疮《外科启玄》
  16. 疔疮《医宗金鉴》
  17. 疔疮《立斋外科发挥》
  18. 疔疮《医学纲目》
  19. 疔疮《宋本备急灸法》
  20. 疔疮《外科十法》
  21. 疔疮（附金疮）《经验丹方汇编》
  22. 疔疮《中医词典》
  23. 疔疮（外科理例 上）《古今医统大全》
  24. 疔疮《孙真人海上方》
  25. 疔疮（疡 鱼脐疮 窝疮 疳疮）《针灸资生经》
  26. 疔疮《手穴手纹诊治》
  27. 疔疮、溺死、犬伤、蛇伤、脉绝、痈疽《针灸聚英》
  28. 疔疮《景岳全书》
  29. 疔疮不破秘方《华佗神方》
  30. 疔（附痘母即贼痘类）《冯氏锦囊秘录》
  31. 疔疮部《外科方外奇方》


喉痹_《医学心悟》_中医综合_【岐黄之术】

喉痹

喉痹

  • 上一页
  • 目录
  • 相关
  • 下一页

喉间肿痛，名曰喉痹。古人通用甘桔汤主之，然有虚火、实火之分；紧喉、慢喉之别，不可不审。虚火者，色淡，微肿，溺清，便利，脉虚细，饮食减少，此因神思过度，脾气不能中护，虚火易至上炎，乃内伤之火，名曰慢喉风，虚证也。午前痛甚者，属阳虚，四君子汤加桔梗、麦冬、五味、当归；午后痛甚者，属阴虚，四物汤加桔梗、元参。如不效，必加桂、附以为引导之用，加减八味汤，加牛膝主之。若脉数有热，六味汤主之。更有中寒咽痛，治用半夏桂甘汤，不可误投凉药。实火者，醇酒膏粱，风火积热，火动生痰，肿痛暴发甚则风痰壅塞，汤水不入，声音不出，此外至之火，名曰紧喉风，实证也。宜用灯窝油，和浆水灌之，导去痰涎；或用土牛膝，捣烂，和醋酸灌之；或针刺红肿之处，发泄毒血；或用金锁匙吹之，俾喉渐松开，饮食可入，声音得出，乃止。宜用加味甘桔汤。热甚者，兼用三黄解毒汤。谚云∶走马看喉痹是也。凡喉肿不刺血，喉风不吐痰，喉痈不放脓，乳蛾不针破，此皆非法。又有劳嗽日久，咽伤声损者，无法可疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疔疮
  • 当前页：喉痹
  • 下一页：缠喉风
<<< 返回本书目录
  1. 喉痹【疾病大全】
  2. 喉痹【中药主治】
  3. 喉痹《证治准绳·类方》
  4. 喉痹【方剂主治】
  5. 喉痹《针灸资生经》
  6. 喉痹、腮肿第四十问《婴童百问》
  7. 喉痹《针灸素难要旨》
  8. 喉痹嗌干《黄帝内经太素》
  9. 喉痹《杂病治例》
  10. 喉痹病《普济方·针灸》
  11. 喉痹《幼幼新书》
  12. 喉痹方《外台秘要》
  13. 喉痹《幼科折衷》
  14. 喉痹甘桔汤【方剂大全】
  15. 喉痹《药症忌宜》
  16. 喉痹金疮《千金宝要》
  17. 喉痹《吴鞠通医案》
  18. 喉痹门《丹台玉案》
  19. 喉痹《外科十法》
  20. 喉痹门第三（七症图说）《喉科指掌》
  21. 喉痹《寿世保元》
  22. 喉痹门主论《疡医大全》
  23. 喉痹《圣济总录》
  24. 喉痹乃火动痰升《医学传心录》
  25. 喉痹《仁术便览》
  26. 喉痹散【方剂大全】
  27. 喉痹《普济方·针灸》
  28. 喉痹饮【方剂大全】
  29. 喉痹《脉因证治》
  30. 喉痹章《医学妙谛》
  1. 喉痹《医学心悟》
  2. 喉痹《医学心悟》
  3. 喉痹《吴鞠通医案》
  4. 喉痹《外科大成》
  5. 喉痹《针灸资生经》
  6. 喉痹《保婴撮要》
  7. 喉痹《仁术便览》
  8. 喉痹《普济方·针灸》
  9. 喉痹《回春录》
  10. 喉痹《寿世保元》
  11. 喉痹《丹溪手镜》
  12. 喉痹《证治准绳·类方》
  13. 喉痹《奇效简便良方》
  14. 喉痹《幼幼新书》
  15. 喉痹《古今医彻》
  16. 喉痹《医学纲目》
  17. 喉痹《脉因证治》
  18. 喉痹《医学纲目》
  19. 喉痹《幼科折衷》
  20. 喉痹《杂病治例》
  21. 喉痹《扁鹊心书》
  22. 喉痹《凌临灵方》
  23. 喉痹《针灸素难要旨》
  24. 喉痹《外科十法》
  25. 喉痹《外科全生集》
  26. 喉痹《中医词典》
  27. 喉痹《金匮钩玄》
  28. 喉痹《圣济总录》
  29. 喉痹《药症忌宜》
  30. 喉痹《中医名词词典》
  31. 喉痹《针灸聚英》


缠喉风_《医学心悟》_中医综合_【岐黄之术】

缠喉风

缠喉风

  • 上一页
  • 目录
  • 相关
  • 下一页

缠喉风症，咽喉肿痛，胀塞，红丝缠绕，故名缠喉风。甚则肿达于外，颈如蛇缠，探吐

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉痹
  • 当前页：缠喉风
  • 下一页：缠舌喉风
<<< 返回本书目录
  1. 缠喉风《幼幼新书》
  2. 缠喉风喉痹六十五（附咽痛咽疮）《丹溪心法》
  3. 缠喉风《外科十法》
  4. 缠喉散【方剂大全】
  5. 缠喉风《松峰说疫》
  6. 缠金丹【方剂大全】
  7. 缠喉风《金匮钩玄》
  8. 缠舌喉风《外科十法》
  9. 缠瓜草《滇南本草》
  10. 缠丝挣《松峰说疫》
  11. 缠耳门主论《疡医大全》
  12. 缠腰《痘疹心法要诀》
  13. 掺药方丹【方剂大全】
  14. 缠腰《医宗金鉴》
  15. 掺药【方剂大全】
  16. 缠腰火丹《医宗金鉴》
  17. 掺舌黑虎散（泰梅初秘方）《外科传薪集》
  18. 缠竹黄【中药大全】
  19. 掺舌黑虎散【方剂大全】
  20. 蝉蚕散【方剂大全】
  21. 掺脐散【方剂大全】
  22. 蝉冠散【方剂大全】
  23. 掺疳散【方剂大全】
  24. 蝉花《本草纲目》完整版
  25. 掺耳抵圣散【方剂大全】
  26. 蝉花《雷公炮炙论》
  27. 掺疮口药【方剂大全】
  28. 蝉花《证类本草》
  29. 觇神气《厘正按摩要术》
  30. 蝉花【中药大全】
  1. 缠喉风《医学心悟》
  2. 缠喉风《医学心悟》
  3. 缠喉风《松峰说疫》
  4. 缠喉风《幼幼新书》
  5. 缠喉风《奇效简便良方》
  6. 缠喉风《重订囊秘喉书》
  7. 缠喉风《奇方类编》
  8. 缠喉风《外科十法》
  9. 缠喉风《外科全生集》
  10. 缠喉风《中医词典》
  11. 缠喉风《万氏秘传外科心法》
  12. 缠喉闭《中医词典》
  13. 缠喉风《金匮钩玄》
  14. 缠喉《中医词典》
  15. 缠喉风《喉科指掌》
  16. 缠瓜草《滇南本草》
  17. 缠喉风痹《奇效简便良方》
  18. 缠骨《中医词典》
  19. 缠喉风喉痹六十五（附咽痛咽疮）《丹溪心法》
  20. 缠法《中医词典》
  21. 缠喉风秘方《回生集》
  22. 缠耳秘方《华佗神方》
  23. 缠喉风外证《中医词典》
  24. 缠耳门主论《疡医大全》
  25. 缠喉急痹《中医词典》
  26. 缠耳《中医词典》
  27. 缠金丹《太平惠民和剂局方》
  28. 缠豆藤《冯氏锦囊秘录》
  29. 缠金丹《普济本事方》
  30. 缠肠漏《中医词典》
  31. 缠络《中医词典》


缠舌喉风_《医学心悟》_中医综合_【岐黄之术】

缠舌喉风

缠舌喉风

  • 上一页
  • 目录
  • 相关
  • 下一页

缠舌喉风，硬舌根而烂两旁，以羊毛笔醮甘草水洗之，吹以柳花散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：缠喉风
  • 当前页：缠舌喉风
  • 下一页：乳蛾
<<< 返回本书目录
  1. 缠舌喉风《外科十法》
  2. 缠丝挣《松峰说疫》
  3. 缠金丹【方剂大全】
  4. 缠腰《痘疹心法要诀》
  5. 缠喉散【方剂大全】
  6. 缠腰《医宗金鉴》
  7. 缠喉风喉痹六十五（附咽痛咽疮）《丹溪心法》
  8. 缠腰火丹《医宗金鉴》
  9. 缠喉风《幼幼新书》
  10. 缠竹黄【中药大全】
  11. 缠喉风《外科十法》
  12. 蝉蚕散【方剂大全】
  13. 缠喉风《松峰说疫》
  14. 蝉冠散【方剂大全】
  15. 缠喉风《金匮钩玄》
  16. 蝉花《本草纲目》完整版
  17. 缠瓜草《滇南本草》
  18. 蝉花《雷公炮炙论》
  19. 缠耳门主论《疡医大全》
  20. 蝉花《证类本草》
  21. 掺药方丹【方剂大全】
  22. 蝉花【中药大全】
  23. 掺药【方剂大全】
  24. 蝉花饼子【方剂大全】
  25. 掺舌黑虎散（泰梅初秘方）《外科传薪集》
  26. 蝉花散《小儿药证直诀》
  27. 掺舌黑虎散【方剂大全】
  28. 蝉花散【方剂大全】
  29. 掺脐散【方剂大全】
  30. 蝉花丸【方剂大全】
  1. 缠舌喉风《医学心悟》
  2. 缠舌喉风《医学心悟》
  3. 缠丝翻《急救广生集》
  4. 缠舌喉风《外科十法》
  5. 缠丝磨子手《中医词典》
  6. 缠舌喉风《中医词典》
  7. 缠丝挣《松峰说疫》
  8. 缠络《中医词典》
  9. 缠腰《医宗金鉴》
  10. 缠金丹《普济本事方》
  11. 缠腰《痘疹心法要诀》
  12. 缠金丹《太平惠民和剂局方》
  13. 缠腰火丹《中医词典》
  14. 缠喉急痹《中医词典》
  15. 缠腰火丹《医宗金鉴》
  16. 缠喉风外证《中医词典》
  17. 缠腰火丹《证治准绳·疡医》
  18. 缠喉风秘方《回生集》
  19. 缠腰火丹《外科心法要诀》
  20. 缠喉风喉痹六十五（附咽痛咽疮）《丹溪心法》
  21. 缠腰龙秘方《华佗神方》
  22. 缠喉风痹《奇效简便良方》
  23. 缠腰痧《奇效简便良方》
  24. 缠喉风《喉科指掌》
  25. 缠腰蛇丹《中医名词词典》
  26. 缠喉风《金匮钩玄》
  27. 蝉《本草易读》
  28. 缠喉风《万氏秘传外科心法》
  29. 蝉花《雷公炮炙论》
  30. 缠喉风《外科全生集》
  31. 蝉花《证类本草》


乳蛾_《医学心悟》_中医综合_【岐黄之术】

乳蛾

乳蛾

  • 上一页
  • 目录
  • 相关
  • 下一页

乳蛾生喉间，状如乳头，一边生者，名单乳蛾。两边生者，名双乳蛾。以小刀点乳头出血，立瘥。吹以柳花散，再服甘桔汤。凡针乳蛾，宜针头尾，不可针中间，鲜血者易治，血黑而少者难治。凡用刀针，血不止者，用广三七为细末，吹刀口上即止。凡使刀针，不可

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：缠舌喉风
  • 当前页：乳蛾
  • 下一页：舌衄
<<< 返回本书目录
  1. 乳蛾《证治准绳·类方》
  2. 乳蛾【中药主治】
  3. 乳蛾《医宗金鉴》
  4. 乳蛾【方剂主治】
  5. 乳蛾《外科十法》
  6. 乳蛾门第二（七症图说）《喉科指掌》
  7. 乳蛾《扁鹊神应针灸玉龙经》
  8. 乳儿法《幼幼新书》
  9. 乳豆丸【方剂大全】
  10. 乳儿法《证治准绳·幼科》
  11. 乳豆膏【方剂大全】
  12. 乳发《中医外科学》
  13. 乳吹膏【方剂大全】
  14. 乳发【疾病大全】
  15. 乳吹《胎产秘书》
  16. 乳发、乳漏《医宗金鉴》
  17. 乳疮【中药主治】
  18. 乳房辨病《常见病自测》
  19. 乳疮《孙真人海上方》
  20. 乳房单纯囊肿【疾病大全】
  21. 乳疮《急救广生集》
  22. 乳房导管内乳头状瘤【疾病大全】
  23. 乳出《景岳全书》
  24. 乳房肥大【疾病症状】
  25. 乳出《妇人规》
  26. 乳房和生殖器萎缩【疾病症状】
  27. 乳虫《本草纲目》完整版
  28. 乳房红肿热痛【疾病症状】
  29. 乳部证治（计五证）《外科证治全书》
  30. 乳房或乳头未发育【疾病症状】
  1. 乳蛾《医学心悟》
  2. 乳蛾《外科心法要诀》
  3. 乳蛾《外科全生集》
  4. 乳蛾《证治准绳·类方》
  5. 乳蛾（喉蛾）《中医名词词典》
  6. 乳蛾《医宗金鉴》
  7. 乳蛾核《中医词典》
  8. 乳蛾《医学纲目》
  9. 乳儿法《幼幼新书》
  10. 乳蛾《重订囊秘喉书》
  11. 乳儿法《证治准绳·幼科》
  12. 乳蛾《扁鹊神应针灸玉龙经》
  13. 乳儿法《竹林女科证治》
  14. 乳蛾《外科十法》
  15. 乳儿方《济阴纲目》
  16. 乳蛾《中医词典》
  17. 乳发《中医名词词典》
  18. 乳鹅喉癣方《冯氏锦囊秘录》
  19. 乳发《中医外科学》
  20. 乳鹅《中医词典》
  21. 乳发《万氏秘传外科心法》
  22. 乳妬《中医词典》
  23. 乳发《万氏秘传外科心法》
  24. 乳毒乳吹《奇效简便良方》
  25. 乳发、乳漏《医宗金鉴》
  26. 乳吹乳滞方《回生集》
  27. 乳发、乳漏《外科心法要诀》
  28. 乳吹乳痈《奇效简便良方》
  29. 乳房《常见病自测》
  30. 乳吹秘方《华佗神方》
  31. 乳房《中医词典》


舌衄_《医学心悟》_中医综合_【岐黄之术】

舌衄

舌衄

  • 上一页
  • 目录
  • 相关
  • 下一页

舌衄，出血不止，用六味汤，加生地、麦冬、牛膝、玄参主之。并吹柳花散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳蛾
  • 当前页：舌衄
  • 下一页：悬痈
<<< 返回本书目录
  1. 舌衄《证治准绳·杂病》
  2. 舌衄门主论《疡医大全》
  3. 舌衄《证治准绳·类方》
  4. 舌衄者少阴之火生《医学传心录》
  5. 舌衄《医宗金鉴》
  6. 舌偏斜【疾病症状】
  7. 舌衄《血证论》
  8. 舌强《普济方·针灸》
  9. 舌衄《外科十法》
  10. 舌强《证治准绳·类方》
  11. 舌衄《秘传证治要诀及类方》
  12. 舌强（吐舌 重舌）《针灸资生经》
  13. 舌弄《儿科萃精》
  14. 舌强语涩【方剂主治】
  15. 舌门《张氏医通》
  16. 舌轻度外吐【疾病症状】
  17. 舌麻《杂病广要》
  18. 舌乳头消失【疾病症状】
  19. 舌论《外台秘要》
  20. 舌乳头增生【疾病症状】
  21. 舌论《古今医彻》
  22. 舌色辨(芝本着)《类证治裁》
  23. 舌论《备急千金要方》
  24. 舌色辩《景岳全书》
  25. 舌两侧边缘毛状白斑【疾病症状】
  26. 舌上白苔（脏结附）《伤寒六书》
  27. 舌口及咽部烧灼感【疾病症状】
  28. 舌上出血《圣济总录》
  29. 舌菌门主论《疡医大全》
  30. 舌上出血《杂病广要》
  1. 舌衄《医学心悟》
  2. 舌衄《外科大成》
  3. 舌衄《金匮翼》
  4. 舌衄《外科心法要诀》
  5. 舌衄《血证论》
  6. 舌衄《医碥》
  7. 舌衄《奇效简便良方》
  8. 舌衄《证治准绳·杂病》
  9. 舌衄《秘传证治要诀及类方》
  10. 舌衄《证治准绳·类方》
  11. 舌衄门主方《疡医大全》
  12. 舌衄《医宗金鉴》
  13. 舌衄门主论《疡医大全》
  14. 舌衄《疫疹一得》
  15. 舌衄者少阴之火生《医学传心录》
  16. 舌衄《外科十法》
  17. 舌旁《中医词典》
  18. 舌衄《中医词典》
  19. 舌胖《中医名词词典》
  20. 舌衄《中医名词词典》
  21. 舌皮破碎秘方《华佗神方》
  22. 舌弄《儿科萃精》
  23. 舌起白如雪花片《中医词典》
  24. 舌木《中医词典》
  25. 舌起芒刺《中医名词词典》
  26. 舌膜《中医词典》
  27. 舌起芒刺《中医词典》
  28. 舌面如镜《中医词典》
  29. 舌强《中医名词词典》
  30. 舌面如镜《中医名词词典》
  31. 舌强《中医词典》


悬痈_《医学心悟》_中医综合_【岐黄之术】

悬痈

悬痈

  • 上一页
  • 目录
  • 相关
  • 下一页

悬痈生于上 ，形如紫李。宜针破痈头，用甘草汤搅尽瘀血，吹服柳花散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌衄
  • 当前页：悬痈
  • 下一页：腮痈
<<< 返回本书目录
  1. 悬痈《医宗金鉴》
  2. 悬痈【方剂主治】
  3. 悬痈《医宗金鉴》
  4. 悬痈（二）《外科十法》
  5. 悬痈《续名医类案》
  6. 悬痈（一）《外科十法》
  7. 悬痈《万病回春》
  8. 悬痈论《外科正宗》
  9. 悬痈《外科理例》
  10. 悬痈门《丹台玉案》
  11. 悬痈《寿世保元》
  12. 悬痈门主论《疡医大全》
  13. 悬痈《立斋外科发挥》
  14. 悬痈-外科理例（上）《古今医统大全》
  15. 悬痈《景岳全书》
  16. 悬痈肿《圣济总录》
  17. 悬痈《古今医鉴》
  18. 悬痈肿方《外台秘要》
  19. 悬饮咳嗽《临证实验录》
  20. 悬雍垂过长《临床激光治疗学》
  21. 悬饮方《外台秘要》
  22. 悬雍垂过长症【疾病大全】
  23. 悬饮《经方实验录》
  24. 悬雍垂松弛细长【疾病症状】
  25. 悬瘫候-幼幼汇集（下）《古今医统大全》
  26. 悬钟穴【下肢外侧穴位】
  27. 悬枢穴【人体背部穴位】
  28. 旋柄茄【中药大全】
  29. 悬球《目经大成》
  30. 旋耳疮《医宗金鉴》
  1. 悬痈《医学心悟》
  2. 悬痈《医学心悟》
  3. 悬痈《外科理例》
  4. 悬痈《外科心法要诀》
  5. 悬痈《竹林女科证治》
  6. 悬痈《万病回春》
  7. 悬痈《立斋外科发挥》
  8. 悬痈《古今医鉴》
  9. 悬痈《幼科心法要诀》
  10. 悬痈《寿世保元》
  11. 悬痈《外科全生集》
  12. 悬痈《证治准绳·疡医》
  13. 悬痈《回生集》
  14. 悬痈《续名医类案》
  15. 悬痈（二）《外科十法》
  16. 悬痈《医宗金鉴》
  17. 悬痈（外科理例 上）《古今医统大全》
  18. 悬痈《医宗金鉴》
  19. 悬痈（一）《外科十法》
  20. 悬痈《重订囊秘喉书》
  21. 悬痈（脏毒 内痔 外痔 脱肛）《医学心悟》
  22. 悬痈《中医词典》
  23. 悬痈论《外科正宗》
  24. 悬痈《景岳全书》
  25. 悬痈门《丹台玉案》
  26. 悬痈《中医名词词典》
  27. 悬痈门主方《疡医大全》
  28. 悬饮其一《经方实验录》
  29. 悬痈门主论《疡医大全》
  30. 悬饮其二《经方实验录》
  31. 悬痈秘方（华佗悬痈）《华佗神方》


腮痈_《医学心悟》_中医综合_【岐黄之术】

腮痈

腮痈

  • 上一页
  • 目录
  • 相关
  • 下一页

腮痈生腮下，绕喉壅肿，先用齑汁，调玄明粉，搅去其痰，再看其紫黑处，针去瘀血，其吹服如前法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：悬痈
  • 当前页：腮痈
  • 下一页：喉疮
<<< 返回本书目录
  1. 腮痈《外科十法》
  2. 腮痈（附耳症）《保婴撮要》
  3. 腮腺肿胀【疾病症状】
  4. 塞耳《证治准绳·类方》
  5. 腮腺肿大【疾病症状】
  6. 塞泽里综合征【疾病大全】
  7. 腮腺炎【中药主治】
  8. 塞治法《石室秘录》
  9. 腮腺隙感染【疾病大全】
  10. 鳃裂瘘管【疾病大全】
  11. 腮腺无痛性肿块【疾病症状】
  12. 鳃裂囊肿《家庭医学百科-医疗康复篇》
  13. 腮腺区肿大【疾病症状】
  14. 鳃裂囊肿和瘘管【疾病大全】
  15. 腮腺混合瘤【疾病大全】
  16. 鳃器的发生《组织学与胚胎学》
  17. 腮腺恶性肿瘤【疾病大全】
  18. 赛北紫堇【中药大全】
  19. 腮门主论《疡医大全》
  20. 赛番红花【中药大全】
  21. 腮候《古今医统大全》
  22. 赛繁缕【中药大全】
  23. 腮颔发门主论《疡医大全》
  24. 赛金刚【中药大全】
  25. 腮《景岳全书》
  26. 赛葵【中药大全】
  27. 撒发【中药大全】
  28. 赛莨菪【中药大全】
  29. 箬叶【中药大全】
  30. 赛针散【方剂大全】
  1. 腮痈《医学心悟》
  2. 腮痈《证治准绳·幼科》
  3. 腮痈（附耳症）《保婴撮要》
  4. 腮痈《外科十法》
  5. 腮肿《医学纲目》
  6. 腮痈《中医词典》
  7. 腮肿《竹林女科证治》
  8. 腮腺与面神经关系《人体解剖学》
  9. 腮肿痛《回生集》
  10. 腮腺咬肌区《人体解剖学》
  11. 塞《周慎斋遗书》
  12. 腮腺咬肌筋膜《人体解剖学》
  13. 塞耳《证治准绳·类方》
  14. 腮腺炎病毒《医学微生物学》
  15. 塞耳丹《三因极一病证方论》
  16. 腮腺的毗邻及穿经腮腺的结构《人体解剖学》
  17. 塞法《中医名词词典》
  18. 腮腺《人体解剖学》
  19. 塞法《中医词典》
  20. 腮腺《物理诊断学》
  21. 塞佛病《默克家庭诊疗手册》
  22. 腮腺《医学影像学》
  23. 塞喉风《中医词典》
  24. 腮秘方《华佗神方》
  25. 塞喉风《重订囊秘喉书》
  26. 腮门主论《疡医大全》
  27. 塞候《诸病源候论》
  28. 腮门主方《疡医大全》
  29. 塞因塞用《中医名词词典》
  30. 腮颊热肿《奇效简便良方》
  31. 塞因塞用《中医词典》


喉疮_《医学心悟》_中医综合_【岐黄之术】

喉疮

喉疮

  • 上一页
  • 目录
  • 相关
  • 下一页

喉疮，命门相火也。疮势灌脓，以银针挑破之，随用荆芥、甘草煎汤洗之。其吹服如前

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腮痈
  • 当前页：喉疮
  • 下一页：走马牙疳（牙痈、牙宣、牙痛）
<<< 返回本书目录
  1. 喉疮【疾病大全】
  2. 喉的解剖及生理《耳鼻咽喉外科学》
  3. 喉疮《外科十法》
  4. 喉淀粉样变《中西医结合耳鼻喉科》
  5. 喉部证治（计十五证）《外科证治全书》
  6. 喉疔《喉舌备要秘旨》
  7. 喉部有痰【疾病症状】
  8. 喉蛾《医法圆通》
  9. 喉部特异感染性疾病《中西医结合耳鼻喉科》
  10. 喉蛾【中药主治】
  11. 喉部乳头状瘤《临床激光治疗学》
  12. 喉蛾煎【方剂大全】
  13. 喉部淋巴滤泡增生【疾病症状】
  14. 喉蛾捷诀《痰疠法门》
  15. 喉部良性肿瘤《中西医结合耳鼻喉科》
  16. 喉蛾散【方剂大全】
  17. 喉部痉挛【疾病症状】
  18. 喉蛾治验《一得集》
  19. 喉部经络《重楼玉钥续编》
  20. 喉返神经损伤【疾病大全】
  21. 喉部疾病《病理学》
  22. 喉风《回春录》
  23. 喉部钝挫伤【疾病大全】
  24. 喉风《外科十三方考》
  25. 喉部堵塞感【疾病症状】
  26. 喉风【中药主治】
  27. 喉部堵塞感【疾病症状】
  28. 喉风【方剂主治】
  29. 喉部刺痛【疾病症状】
  30. 喉风夺命丹【方剂大全】
  1. 喉疮《医学心悟》
  2. 喉疮《医学心悟》
  3. 喉疮秘方《华佗神方》
  4. 喉疮《外科十法》
  5. 喉刺《中医词典》
  6. 喉疮《中医词典》
  7. 喉刺《重订囊秘喉书》
  8. 喉杵《中医词典》
  9. 喉丹《中医词典》
  10. 喉侧位（颈侧低位）《耳鼻咽喉外科学》
  11. 喉单《中医词典》
  12. 喉部证治（计十五证）《外科证治全书》
  13. 喉单《喉科指掌》
  14. 喉部用药《家庭医学百科-医疗康复篇》
  15. 喉道《中医词典》
  16. 喉部特异感染性疾病《中西医结合耳鼻喉科》
  17. 喉的解剖及生理《耳鼻咽喉外科学》
  18. 喉部乳头状瘤《临床激光治疗学》
  19. 喉的连结《人体解剖学》
  20. 喉部良性肿瘤《中西医结合耳鼻喉科》
  21. 喉的韧带与筋膜《耳鼻咽喉外科学》
  22. 喉部经络《重楼玉钥续编》
  23. 喉的软骨《人体解剖学》
  24. 喉部《医门补要》
  25. 喉的神经、血管和淋巴《人体解剖学》
  26. 喉病《医学正传》
  27. 喉的生理功能《耳鼻咽喉外科学》
  28. 喉病《备急千金要方》
  29. 喉的形态和位置《人体解剖学》
  30. 喉病《千金翼方》
  31. 喉底《中医名词词典》


走马牙疳（牙痈、牙宣、牙痛）_《医学心悟》_中医综合_【岐黄之术】

走马牙疳（牙痈、牙宣、牙痛）
在线购买《医学心悟》正版书籍

走马牙疳（牙痈、牙宣、牙痛）

  • 上一页
  • 目录
  • 相关
  • 下一页

走马牙疳，牙龈红肿，渐变紫黑臭秽，胃热也。牙痈，牙边肿痛灌脓也。牙宣，牙根尽肿，宣露于外也。吹以柳花散，兼服清胃散。牙痛，疗牙止痛散，兼服葛根汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉疮
  • 当前页：走马牙疳（牙痈、牙宣、牙痛）
  • 下一页：喉瘤
<<< 返回本书目录
  1. 走马牙疳【方剂主治】
  2. 走马牙疳门主论《疡医大全》
  3. 走马牙疳【中药主治】
  4. 走马牙疳证《重楼玉钥》
  5. 走马牙疳《医宗金鉴》
  6. 走品《外科选要》
  7. 走马牙疳《外科十法》
  8. 走游草【中药大全】
  9. 走马牙疳《外科启玄》
  10. 走注《圣济总录》
  11. 走马牙疳《景景医话》
  12. 走注疼痛【方剂主治】
  13. 走马牙疳《经验麻科》
  14. 走疰痛《女科证治准绳》
  15. 走马胎叶【中药大全】
  16. 走疰痛《证治准绳·女科》
  17. 走马胎【中药大全】
  18. 奏玉帝青辞《扁鹊心书》
  19. 走马芹【中药大全】
  20. 足《针灸素难要旨》
  21. 走马疳【方剂主治】
  22. 足背部肿胀【疾病症状】
  23. 走马疳《幼幼新书》
  24. 足背动脉搏动消失【疾病症状】
  25. 走马疳《外科正宗》
  26. 足背发《外科启玄》
  27. 走马疳《活幼心书》
  28. 足背及胫后动脉搏动减弱【疾病症状】
  29. 走马风【中药大全】
  30. 足痹《普济方·针灸》
  1. 走马牙疳（牙痈、牙宣、牙痛）《医学心悟》
  2. 走马牙疳《喉科指掌》
  3. 走马牙疳风《中医词典》
  4. 走马牙疳《回生集》
  5. 走马牙疳门主方《疡医大全》
  6. 走马牙疳《回生集》
  7. 走马牙疳门主论《疡医大全》
  8. 走马牙疳《外科全生集》
  9. 走马牙疳证《重楼玉钥》
  10. 走马牙疳《外科启玄》
  11. 走品《外科选要》
  12. 走马牙疳《竹林女科证治》
  13. 走阳《中医词典》
  14. 走马牙疳《急救广生集》
  15. 走游风秘方《华佗神方》
  16. 走马牙疳《医学心悟》
  17. 走注《圣济总录》
  18. 走马牙疳《外科大成》
  19. 走注《中医词典》
  20. 走马牙疳《外科心法要诀》
  21. 走注候《巢氏病源补养宣导法》
  22. 走马牙疳《医宗金鉴》
  23. 走注候《诸病源候论》
  24. 走马牙疳《经验麻科》
  25. 走疰痛《证治准绳·女科》
  26. 走马牙疳《外科十法》
  27. 走疰痛《女科证治准绳》
  28. 走马牙疳《中医词典》
  29. 奏玉帝青辞《扁鹊心书》
  30. 走马牙疳《景景医话》
  31. 足《中医词典》


喉瘤_《医学心悟》_中医综合_【岐黄之术】

喉瘤

喉瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

喉瘤，生于喉旁，形如圆眼，血丝相裹。不可用刀针，宜吹麝香散，并服加味甘桔汤。

茧唇，唇上起泡如茧，初起即用小小艾炷灸之，贴以万全膏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：走马牙疳（牙痈、牙宣、牙痛）
  • 当前页：喉瘤
  • 下一页：肺绝喉痹
<<< 返回本书目录
  1. 喉瘤《医宗金鉴》
  2. 喉瘤门主论《疡医大全》
  3. 喉瘤《外科十法》
  4. 喉咙草（图）【中药大全】
  5. 喉口《周慎斋遗书》
  6. 喉咙论《备急千金要方》
  7. 喉科总论《重楼玉钥》
  8. 喉咙冒黏液【疾病症状】
  9. 喉科诸症煎剂歌《尤氏喉症指南》
  10. 喉咙痛【疾病症状】
  11. 喉科通关散【方剂大全】
  12. 喉咙痒【疾病症状】
  13. 喉科金银散《凌临灵方》
  14. 喉麻痹《中西医结合耳鼻喉科》
  15. 喉科回春锭【方剂大全】
  16. 喉弥漫性黏膜肥厚，凹凸不平【疾病症状】
  17. 喉科辨症《喉舌备要秘旨》
  18. 喉鸣声【疾病症状】
  19. 喉菌门主论《疡医大全》
  20. 喉气管瘢痕性狭窄【疾病大全】
  21. 喉结增大【疾病症状】
  22. 喉气管食管裂【疾病大全】
  23. 喉结不明显【疾病症状】
  24. 喉气囊肿【疾病大全】
  25. 喉节门主论《疡医大全》
  26. 喉痧案《丁甘仁医案》
  27. 喉煎方【方剂大全】
  28. 喉痧论《医门补要》
  29. 喉疾病《耳鼻咽喉外科学》
  30. 喉痧妙药散【方剂大全】
  1. 喉瘤《医学心悟》
  2. 喉瘤《医学心悟》
  3. 喉瘤门主方《疡医大全》
  4. 喉瘤《外科大成》
  5. 喉瘤门主论《疡医大全》
  6. 喉瘤《外科心法要诀》
  7. 喉瘤症《喉科指掌》
  8. 喉瘤《医宗金鉴》
  9. 喉咙《中医名词词典》
  10. 喉瘤《重订囊秘喉书》
  11. 喉咙《中医词典》
  12. 喉瘤《外科十法》
  13. 喉咙论《备急千金要方》
  14. 喉瘤《中医词典》
  15. 喉瘘《中医词典》
  16. 喉瘤《中医名词词典》
  17. 喉麻痹《中西医结合耳鼻喉科》
  18. 喉烂秘方《华佗神方》
  19. 喉脉案《类证治裁》
  20. 喉口唇舌部《类经图翼》
  21. 喉莽《中医词典》
  22. 喉口《周慎斋遗书》
  23. 喉鸣《中医词典》
  24. 喉口《中医词典》
  25. 喉内戳伤饮食不下《奇效简便良方》
  26. 喉科总论《重楼玉钥》
  27. 喉内生疮《奇效简便良方》
  28. 喉科诸症煎剂歌《尤氏喉症指南》
  29. 喉内生疮鼻孔亦烂《奇效简便良方》
  30. 喉科十六绝症《中医词典》
  31. 喉内生肉《奇效简便良方》


肺绝喉痹_《医学心悟》_中医综合_【岐黄之术】

肺绝喉痹

肺绝喉痹

  • 上一页
  • 目录
  • 相关
  • 下一页

肺绝喉痹，凡喉痹日久，频服清降之药，以致痰涌声喑，或痰声如曳锯，此肺气将绝之候也。法在难治，宜用独参汤，或兼进八味汤，或兼用十全大补汤。早服者，可救十中之一

□

人参 白术 茯苓 甘草（炙，各一钱

大枣二枚，生姜一片，水煎服。

□

川芎（五分） 大熟地 当归 白芍（各一钱五分

水煎服。

加丹皮、麦冬、玉竹、山药、茯苓，退虚热至效。

□

大熟地（四钱） 山萸（去核） 山药（各二钱） 丹皮 茯苓 泽泻（各一钱五分） 肉桂 五味（各五分）

水煎服。

本方去五味，加附子，名八味肾气汤。

□

治喉闭、缠喉风，痰涎壅塞，口噤不开，汤水难下。

焰硝（一两五钱） 硼砂（五钱） 片脑（二分五厘） 雄黄（二钱） 白僵蚕（一钱

各另研为末，和匀。以竹筒吹患处，痰涎即出。如痰虽出，肿痛仍不消，急针患处，去

□

黄连（一钱） 黄芩 黄柏 黑山栀（各一钱五分

水煎服。

□

治喉疮，并口舌生疮，走马牙疳，咽喉肿痛诸症。

真青黛 蒲黄（炒） 黄柏（炒） 人中白（各一两） 冰片（五分） 硼砂（五钱

共为细末。吹喉极效。

□

升麻（一钱） 生地（二钱） 黄连 连翘 丹皮（各一钱

水煎服。

□

止牙痛神效。

牙硝（三钱） 硼砂（三钱） 雄黄（二钱） 冰片（一分五厘） 麝香（五厘

共为末。每用少许擦牙。

□

葛根（一钱） 升麻（一钱） 甘草（五分） 赤芍（一钱五分

水煎服。

□

真麝香（二钱） 冰片（三分） 黄连（一钱

共为末。一日夜，吹五、六次。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉瘤
  • 当前页：肺绝喉痹
  • 下一页：瘰
<<< 返回本书目录
  1. 肺绝喉痹《外科十法》
  2. 肺劳《备急千金要方》
  3. 肺疽吐血证治《三因极一病证方论》
  4. 肺劳《圣济总录》
  5. 肺疽门主论《疡医大全》
  6. 肺劳喘咳《医学衷中参西录》
  7. 肺疽《外科启玄》
  8. 肺劳喘嗽兼不寐证《医学衷中参西录》
  9. 肺经主病《银海指南》
  10. 肺劳喘嗽遗传性证《医学衷中参西录》
  11. 肺经图(注)《厘正按摩要术》
  12. 肺劳咳嗽由于伏气化热所伤证《医学衷中参西录》
  13. 肺经歌《医宗金鉴》
  14. 肺劳论《外台秘要》
  15. 肺经风热咯血《轩岐救正论》
  16. 肺劳实热方《外台秘要》
  17. 肺经《医学指归》
  18. 肺劳痰喘《医学衷中参西录》
  19. 肺金篇《外经微言》
  20. 肺劳虚寒方《外台秘要》
  21. 肺结棱《赵绍琴临证验案精选》
  22. 肺痨《止园医话》
  23. 肺结核瘤【疾病大全】
  24. 肺痨《中医内科学》
  25. 肺结核咳血【中药主治】
  26. 肺痨【中药主治】
  27. 肺结核咳嗽【中药主治】
  28. 肺痨咳嗽【中药主治】
  29. 肺结核合并妊娠《家庭医学百科-医疗康复篇》
  30. 肺痨咳血【中药主治】
  1. 肺绝喉痹《医学心悟》
  2. 肺绝喉痹《医学心悟》
  3. 肺开窍于鼻《中医名词词典》
  4. 肺绝喉痹《外科十法》
  5. 肺咳《中医名词词典》
  6. 肺绝喉痹《中医词典》
  7. 肺咳《中医词典》
  8. 肺绝喉闭《中医词典》
  9. 肺扩散容量《生理学》
  10. 肺绝《中医词典》
  11. 肺劳《中医名词词典》
  12. 肺局部症状《家庭医学百科-医疗康复篇》
  13. 肺劳《圣济总录》
  14. 肺疽吐血证治《三因极一病证方论》
  15. 肺劳《中医词典》
  16. 肺疽门主论《疡医大全》
  17. 肺劳《备急千金要方》
  18. 肺疽肺痈《奇效简便良方》
  19. 肺劳《金匮翼》
  20. 肺疽《外科启玄》
  21. 肺劳《校注医醇剩义》
  22. 肺疽《丁甘仁医案》
  23. 肺劳喘咳《医学衷中参西录》
  24. 肺疽《中医词典》
  25. 肺劳喘嗽兼不寐证《医学衷中参西录》
  26. 肺惊《中医词典》
  27. 肺劳喘嗽遗传性证《医学衷中参西录》
  28. 肺经主病《银海指南》
  29. 肺劳咳嗽由于伏气化热所伤证《医学衷中参西录》
  30. 肺经诸穴歌《经络考》
  31. 肺劳论一首《外台秘要》


瘰_《医学心悟》_中医综合_【岐黄之术】

瘰

瘰

  • 上一页
  • 目录
  • 相关
  • 下一页

瘰 ，颈上痰瘰 串也。此肝火郁结而成，宜用消瘰丸，兼服加味逍遥散。

□

此方奇效，治愈者不可胜计。予曾刻方普送矣。

玄参（蒸） 牡蛎（ ，锉碎） 贝母（去心蒸，各四两

共为末，炼蜜为丸，每服三钱开水下，日二服。

□

治肝经郁火，颈生瘰 ，并胸胁胀痛，或作寒热，甚至肝木生风，眩晕振摇，或切牙发痉诸症。经云∶木郁达之是已。

柴胡 茯苓 当归 白术 甘草 白芍 丹皮 黑山栀（各一钱） 薄荷（五分

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺绝喉痹
  • 当前页：瘰
  • 下一页：鼻痔（鼻渊）
<<< 返回本书目录
  1. 瘰《针灸资生经》
  2. 瘰病《幼幼新书》
  3. 瘰《张聿青医案》
  4. 瘰部论《外科启玄》
  5. 瘰《医学心悟》
  6. 瘰寒热《圣济总录》
  7. 瘰《医门补要》
  8. 瘰候-幼幼汇集（下）《古今医统大全》
  9. 瘰《医经原旨》
  10. 瘰结核《圣济总录》
  11. 瘰《续名医类案》
  12. 瘰结核方《外台秘要》
  13. 瘰《卫生易简方》
  14. 瘰结核瘿瘤马刀论治《类证治裁》
  15. 瘰《万病回春》
  16. 瘰久不瘥《圣济总录》
  17. 瘰《外科十三方考》
  18. 瘰烂法《疯门全书》
  19. 瘰《外科十法》
  20. 瘰历《医宗金鉴》
  21. 瘰《外科启玄》
  22. 瘰历溃后方《医宗金鉴》
  23. 瘰《外科理例》
  24. 瘰历未溃敷贴《医宗金鉴》
  25. 瘰《寿世保元》
  26. 瘰疬《中医外科学》
  27. 瘰《时方妙用》
  28. 瘰疬【中药主治】
  29. 瘰《儒门事亲》
  30. 瘰疬【方剂主治】
  1. 瘰《医学心悟》
  2. 瘰《医学心悟》
  3. 瘰《针灸资生经》
  4. 瘰《卫生易简方》
  5. 瘰《急救广生集》
  6. 瘰《外科大成》
  7. 瘰《外科理例》
  8. 瘰《明医指掌》
  9. 瘰《仁术便览》
  10. 瘰《儒门事亲》
  11. 瘰《丁甘仁医案》
  12. 瘰《儒门事亲》
  13. 瘰《回春录》
  14. 瘰《外科心法要诀》
  15. 瘰《丹溪手镜》
  16. 瘰《灵素节注类编》
  17. 瘰《丹溪治法心要》
  18. 瘰《医经原旨》
  19. 瘰《奇效简便良方》
  20. 瘰《古今医案按》
  21. 瘰《奇效简便良方》
  22. 瘰《万病回春》
  23. 瘰《奇效简便良方》
  24. 瘰《古今医鉴》
  25. 瘰《秘传证治要诀及类方》
  26. 瘰《张聿青医案》
  27. 瘰《外科启玄》
  28. 瘰《普济方·针灸》
  29. 瘰《活幼心书》
  30. 瘰《寿世保元》
  31. 瘰《活幼心书》


鼻痔（鼻渊）_《医学心悟》_中医综合_【岐黄之术】

鼻痔（鼻渊）
在线购买《医学心悟》正版书籍

鼻痔（鼻渊）

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻痔，鼻生息肉也，起于湿热，可吹 砂散。鼻渊，鼻流浊涕不止也，起于风热，可用

□

砂（五分） 白矾（ 枯，五钱

共为细末。每用少许，点鼻痔上，即消。

□

荆芥穗上为细末。每服三钱，生姜汤调下，有火者，陈茶调下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘰
  • 当前页：鼻痔（鼻渊）
  • 下一页：耳（百虫入耳）
<<< 返回本书目录
  1. 鼻痔【方剂主治】
  2. 鼻痔丹【方剂大全】
  3. 鼻痔《证治准绳·类方》
  4. 鼻痔方【方剂大全】
  5. 鼻痔《医宗金鉴》
  6. 鼻痔门主论《疡医大全》
  7. 鼻痔《医门补要》
  8. 鼻痔散【方剂大全】
  9. 鼻痔《外科正宗》
  10. 鼻痔丸【方剂大全】
  11. 鼻痔《外科十法》
  12. 鼻窒塞不通利方《外台秘要》
  13. 鼻症《幼科折衷》
  14. 鼻中病论《小儿卫生总微论方》
  15. 鼻症《文堂集验方》
  16. 鼻中出血《孙真人海上方》
  17. 鼻证门《古今医统大全》
  18. 鼻中隔穿孔【疾病症状】
  19. 鼻证《医学集成》
  20. 鼻中隔穿孔【疾病大全】
  21. 鼻证《明医指掌》
  22. 鼻中隔穿孔（perforation of nasal septum）《耳鼻咽喉外科学》
  23. 鼻证《景岳全书》
  24. 鼻中隔或鼻腔内软骨暴露【疾病症状】
  25. 鼻粘膜肿胀【疾病症状】
  26. 鼻中隔溃疡【疾病大全】
  27. 鼻粘膜溃疡和萎缩【疾病症状】
  28. 鼻中隔脓肿《临床激光治疗学》
  29. 鼻粘膜溃疡【疾病症状】
  30. 鼻中隔脓肿【疾病大全】
  1. 鼻痔（鼻渊）《医学心悟》
  2. 鼻痔《医门补要》
  3. 鼻痔方《急救广生集》
  4. 鼻痔《奇效简便良方》
  5. 鼻痔门主方《疡医大全》
  6. 鼻痔《丁甘仁医案》
  7. 鼻痔门主论《疡医大全》
  8. 鼻痔《外科正宗》
  9. 鼻痔秘方《华佗神方》
  10. 鼻痔《外科大成》
  11. 鼻窒塞不通利方七首《外台秘要》
  12. 鼻痔《外科心法要诀》
  13. 鼻窒塞不通秘方《华佗神方》
  14. 鼻痔《证治准绳·类方》
  15. 鼻窒塞气息不通候《诸病源候论》
  16. 鼻痔《医宗金鉴》
  17. 鼻中病论《小儿卫生总微论方》
  18. 鼻痔《外科十法》
  19. 鼻中臭气《奇方类编》
  20. 鼻痔《中医词典》
  21. 鼻中出水成虾《古今医统大全》
  22. 鼻痔《中医名词词典》
  23. 鼻中出血《孙真人海上方》
  24. 鼻症《幼科折衷》
  25. 鼻中隔穿孔《默克家庭诊疗手册》
  26. 鼻症《文堂集验方》
  27. 鼻中隔穿孔《耳鼻咽喉外科学》
  28. 鼻症《麻疹备要方论》
  29. 鼻中隔脓肿《临床激光治疗学》
  30. 鼻证《明医指掌》
  31. 鼻中隔脓肿《中西医结合耳鼻喉科》


耳（百虫入耳）_《医学心悟》_中医综合_【岐黄之术】

耳（百虫入耳）
在线购买《医学心悟》正版书籍

耳（百虫入耳）

  • 上一页
  • 目录
  • 相关
  • 下一页

豆抵耳，耳内生疔也。乃肝经郁火所结，可用红棉散，兼服加味逍遥散，加菊花百虫入耳，以猫尿滴入，奇效。

□

白矾（一钱） 胭脂（烧灰存性，一钱

上研匀，先用棉杖子搅去脓水，更用棉杖子搅药，掺入于耳底，即干。若 耳抵耳

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻痔（鼻渊）
  • 当前页：耳（百虫入耳）
  • 下一页：眼丹（眼珠忽突）
<<< 返回本书目录
  1. 耳《组织学与胚胎学》
  2. 耳（生疮）《针灸资生经》
  3. 耳《周慎斋遗书》
  4. 耳、鼻、软骨变成蓝色【疾病症状】
  5. 耳《证治准绳·杂病》
  6. 耳鼻喉科病历《病历书写规范》
  7. 耳《证治准绳·幼科》
  8. 耳鼻喉科病症《中医名词词典》
  9. 耳《张氏医通》
  10. 耳鼻喉科用药《国家基本药物目录》（2009版）
  11. 耳《张氏医通》
  12. 耳鼻喉科用药《国家基本药物目录》（2009版）
  13. 耳《幼幼新书》
  14. 耳鼻咽喉《默克家庭诊疗手册》
  15. 耳《医学心悟》
  16. 耳鼻咽喉创伤【疾病大全】
  17. 耳《医学入门》
  18. 耳鼻咽喉的检查《耳鼻咽喉外科学》
  19. 耳《医述》
  20. 耳鼻咽喉疾病《默克家庭诊疗手册》
  21. 耳《医碥》
  22. 耳鼻咽喉科常用药物《耳鼻咽喉外科学》
  23. 耳《医碥》
  24. 耳鼻咽喉科常用药物《家庭医学百科-医疗康复篇》
  25. 耳《也是山人医案》
  26. 耳鼻咽喉科恶性肿瘤的TNM分类、分期《耳鼻咽喉外科学》
  27. 耳《续名医类案》
  28. 耳鼻咽喉一般创伤（traumatic injuries of the ear,nose and throat）《耳鼻咽喉外科学》
  29. 耳《外科十法》
  30. 耳病《博济方》
  1. 耳（百虫入耳）《医学心悟》
  2. 耳《组织学与胚胎学》
  3. 耳（疒呙）疣目《中医词典》
  4. 耳《本草图经》
  5. 耳（生疮）《针灸资生经》
  6. 耳《慈幼新书》
  7. 耳、目、口、鼻、唇、齿、喉$《医理真传》
  8. 耳《急救良方》
  9. 耳CT《放射诊断学》
  10. 耳《也是山人医案》
  11. 耳薄《中医词典》
  12. 耳《脉因证治》
  13. 耳背高突《中医词典》
  14. 耳《奇症汇》
  15. 耳被挖伤《奇效简便良方》
  16. 耳《秘传证治要诀及类方》
  17. 耳鼻喉科病历《病历书写规范》
  18. 耳《奇效简便良方》
  19. 耳鼻喉科疾病的理疗《理疗学》
  20. 耳《友渔斋医话》
  21. 耳鼻流血不止《奇效简便良方》
  22. 耳《丹溪治法心要》
  23. 耳鼻脱落《奇效简便良方》
  24. 耳《丹溪手镜》
  25. 耳鼻咽喉《默克家庭诊疗手册》
  26. 耳《冷庐医话》
  27. 耳鼻咽喉的检查《耳鼻咽喉外科学》
  28. 耳《周慎斋遗书》
  29. 耳鼻咽喉疾病《默克家庭诊疗手册》
  30. 耳《医学心悟》
  31. 耳鼻咽喉科《中国医学通史》


眼丹（眼珠忽突）_《医学心悟》_中医综合_【岐黄之术】

眼丹（眼珠忽突）
在线购买《医学心悟》正版书籍

眼丹（眼珠忽突）

  • 上一页
  • 目录
  • 相关
  • 下一页

眼丹，眼旁生泡，溃而流水也，属风热，加味逍遥散主之。又眼珠忽然肿胀突出，属祟症，平祟散主之。

□

黄连（二分） 甘草 冰片（各一分） 硼砂（三分

人乳调，点两眼角，立消。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳（百虫入耳）
  • 当前页：眼丹（眼珠忽突）
  • 下一页：白秃疮（落发不生）
<<< 返回本书目录
  1. 眼丹《幼幼新书》
  2. 眼丹门主论《疡医大全》
  3. 眼丹《医宗金鉴》
  4. 眼的发生《组织学与胚胎学》
  5. 眼丹《外科正宗》
  6. 眼的解剖生理和胚胎发育《西医眼科学》
  7. 眼丹《外科十法》
  8. 眼的解剖与生理《中医眼科学》
  9. 眼丹《外科启玄》
  10. 眼的胚胎发育《西医眼科学》
  11. 眼充血【疾病症状】
  12. 眼的屈光与调节《西医眼科学》
  13. 眼赤肿痛《明医杂着》
  14. 眼的特殊检查《西医眼科学》
  15. 眼赤肿痛《经验麻科》
  16. 眼的血液供应与神经支配《中医眼科学》
  17. 眼赤痛《幼幼新书》
  18. 眼底出血和渗出 【疾病症状】
  19. 眼赤膜下垂外障《秘传眼科龙木论》
  20. 眼底点状或火焰状出血【疾病症状】
  21. 眼部猪囊尾蚴病【疾病大全】
  22. 眼底发现黄斑呈带灰色变色【疾病症状】
  23. 眼部证治（计二十三证）《外科证治全书》
  24. 眼底改变【疾病症状】
  25. 眼部胀痛【疾病症状】
  26. 眼底黄斑部的樱桃红斑点【疾病症状】
  27. 眼部血液供给及神经支配《西医眼科学》
  28. 眼底无红光反射【疾病症状】
  29. 眼部神经纤维瘤病【疾病大全】
  30. 眼底血管样条纹【疾病大全】
  1. 眼丹（眼珠忽突）《医学心悟》
  2. 眼丹《外科启玄》
  3. 眼丹门主方《疡医大全》
  4. 眼丹《外科正宗》
  5. 眼丹门主论《疡医大全》
  6. 眼丹《外科大成》
  7. 眼疸《中医词典》
  8. 眼丹《外科心法要诀》
  9. 眼的常见畸形《组织学与胚胎学》
  10. 眼丹《幼幼新书》
  11. 眼的附属装置《人体解剖学》
  12. 眼丹《医宗金鉴》
  13. 眼的各部发育《眼科学》
  14. 眼丹《外科十法》
  15. 眼的肌肉、神经和血管《默克家庭诊疗手册》
  16. 眼丹《中医词典》
  17. 眼的结构和功能《默克家庭诊疗手册》
  18. 眼丹《中医名词词典》
  19. 眼的解剖生理和胚胎发育《眼科学》
  20. 眼带《中医词典》
  21. 眼的解剖与生理《中医眼科学》
  22. 眼大嘴《中医词典》
  23. 眼的屈光《眼科学》
  24. 眼大头《中医词典》
  25. 眼的调节《生理学》
  26. 眼大睫《中医词典》
  27. 眼的调节《眼科学》
  28. 眼大角《中医词典》
  29. 眼的血液供应与神经支配《中医眼科学》
  30. 眼唇蛔虫征《中医词典》
  31. 眼的严重细菌感染《默克家庭诊疗手册》


白秃疮（落发不生）_《医学心悟》_中医综合_【岐黄之术】

白秃疮（落发不生）
在线购买《医学心悟》正版书籍

白秃疮（落发不生）

  • 上一页
  • 目录
  • 相关
  • 下一页

白秃疮，此火旺血虚而生虫也。麦饯散主之。发落不生，骨碎补为末，麻油调涂之。

□

用小麦一升，炒枯黄色，乘热入钵内为末，和硫黄末四两，白砒末五钱，搅匀，待冷取起，加烟胶半斤，川椒末二两，生枯矾二两，共碾极细。临用葱汤洗净，末药二、三钱，麻油调搽，油纸盖扎，三日一换，换三次愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眼丹（眼珠忽突）
  • 当前页：白秃疮（落发不生）
  • 下一页：粉刺雀斑
<<< 返回本书目录
  1. 白秃疮【疾病大全】
  2. 白秃疮门主论《疡医大全》
  3. 白秃疮《幼幼新书》
  4. 白秃方《外台秘要》
  5. 白秃疮《外科正宗》
  6. 白土茯苓【中药大全】
  7. 白秃疮《外科十法》
  8. 白土瓜《滇南本草》
  9. 白秃疮《儒门事亲》
  10. 白兔藿《本草纲目》完整版
  11. 白秃【中药主治】
  12. 白兔藿《证类本草》
  13. 白秃《圣济总录》
  14. 白兔丸【方剂大全】
  15. 白透骨消【中药大全】
  16. 白托柄菇【中药大全】
  17. 白头翁丸【方剂大全】
  18. 白丸【方剂大全】
  19. 白头翁汤证治推论得意义《圆运动的古中医学》
  20. 白丸散【方剂大全】
  21. 白头翁汤证治本位的意义《圆运动的古中医学》
  22. 白丸子【方剂大全】
  23. 白头翁汤证《经方实验录》
  24. 白丸子散【方剂大全】
  25. 白头翁汤【方剂大全】
  26. 白王丹【方剂大全】
  27. 白头翁汤《伤寒寻源》
  28. 白薇《本草纲目》完整版
  29. 白头翁散【方剂大全】
  30. 白薇《本草乘雅半偈》
  1. 白秃疮（落发不生）《医学心悟》
  2. 白秃疮《外科正宗》
  3. 白秃疮方《冯氏锦囊秘录》
  4. 白秃疮《儒门事亲》
  5. 白秃疮门主方《疡医大全》
  6. 白秃疮《幼幼新书》
  7. 白秃疮门主论《疡医大全》
  8. 白秃疮《外科十法》
  9. 白秃方一十二首《外台秘要》
  10. 白秃疮《中医词典》
  11. 白秃候《诸病源候论》
  12. 白秃《圣济总录》
  13. 白秃候《诸病源候论》
  14. 白头翁汤证治推论得意义《圆运动的古中医学》
  15. 白秃候《诸病源候论》
  16. 白头翁汤证治本位的意义《圆运动的古中医学》
  17. 白秃头疮《急救广生集》
  18. 白头翁汤证《经方实验录》
  19. 白秃头疮《奇效简便良方》
  20. 白头翁汤九十　方见《伤寒·厥阴》《金匮悬解》
  21. 白土瓜《滇南本草》
  22. 白头翁汤方《伤寒论》
  23. 白兔藿《神农本草经》
  24. 白头翁汤方《医宗金鉴》
  25. 白兔藿《本草经集注》
  26. 白头翁汤方《医宗金鉴》
  27. 白兔藿《新修本草》
  28. 白头翁汤方《伤寒杂病论》
  29. 白兔藿《海药本草》
  30. 白头翁汤（《伤寒论》）《增订叶评伤暑全书》
  31. 白兔藿《医学入门》


粉刺雀斑_《医学心悟》_中医综合_【岐黄之术】

粉刺雀斑

粉刺雀斑

  • 上一页
  • 目录
  • 相关
  • 下一页

粉刺雀斑，风热也，改容丸主之。

□

大贝母（去心） 白附子 防风 白芷 菊花叶 滑石（各五钱

上为细末，用大肥皂十策，蒸熟去筋膜，捣和药为丸。早晚洗面。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白秃疮（落发不生）
  • 当前页：粉刺雀斑
  • 下一页：破伤风
<<< 返回本书目录
  1. 粉刺雀斑《外科十法》
  2. 粉刺样痣【疾病大全】
  3. 粉刺【方剂主治】
  4. 粉代散【方剂大全】
  5. 粉刺《中医外科学》
  6. 粉黛散【方剂大全】
  7. 粉草饮【方剂大全】
  8. 粉丹散【方剂大全】
  9. 粉草汤【方剂大全】
  10. 粉矾平胃丸【方剂大全】
  11. 粉草散【方剂大全】
  12. 粉防己【中药大全】
  13. 粉草膏【方剂大全】
  14. 粉隔汤【方剂大全】
  15. 粉萆薢【中药大全】
  16. 粉汗方【方剂大全】
  17. 粉萆【中药大全】
  18. 粉汗散【方剂大全】
  19. 粉背蕨【中药大全】
  20. 粉红散【方剂大全】
  21. 粉苞苣【中药大全】
  22. 粉红色泡沫痰【疾病症状】
  23. 粉菝葜【中药大全】
  24. 粉红色泡沫样痰【疾病症状】
  25. 粉艾丹【方剂大全】
  26. 粉红丸《小儿药证直诀》
  27. 粉《药征续编》
  28. 粉红丸【方剂大全】
  29. 鼢鼠土膏【方剂大全】
  30. 粉花疮门主论《疡医大全》
  1. 粉刺雀斑《医学心悟》
  2. 粉刺雀斑《外科十法》
  3. 粉黛散《医方考》
  4. 粉刺《中医外科学》
  5. 粉防已碱《药理学》
  6. 粉刺《中医词典》
  7. 粉葛根《药性切用》
  8. 粉尘浓度测定（重量法）《预防医学》
  9. 粉红丸《小儿药证直诀》
  10. 粉尘分散度测定（滤膜法）《预防医学》
  11. 粉花疮《中医词典》
  12. 粉尘的危害《预防医学》
  13. 粉花疮门主方《疡医大全》
  14. 粉《药征续编》
  15. 粉花疮门主论《疡医大全》
  16. 鼢鼠壤堆上土《证类本草》
  17. 粉花疮裙边疮《外科启玄》
  18. 焚香透膈散《冯氏锦囊秘录》
  19. 粉黄膏《三因极一病证方论》
  20. 汾州郭助教家神圣眼药《儒门事亲》
  21. 粉姜汤《是斋百一选方》
  22. 酚妥拉明《药理学》
  23. 粉瘤《中医词典》
  24. 酚红排泄（PSP）试验《常用化验值及意义》
  25. 粉瘤《奇效简便良方》
  26. 酚的化学性质《医用化学》
  27. 粉瘤秘方《华佗神方》
  28. 酚的分类和命名《医用化学》
  29. 粉皮 索粉《饮食须知》
  30. 酚苄明《药理学》
  31. 粉身散《备急千金要方》


破伤风_《医学心悟》_中医综合_【岐黄之术】

破伤风

破伤风

  • 上一页
  • 目录
  • 相关
  • 下一页

破伤风，因跌打伤头脑，而客邪乘之，以致手足搐搦，人事昏愦，天麻散主之。

□

天麻 生南星（泡去脐） 防风（各一两） 荆芥（三两

上为细末。每用五钱，连须葱白，煎汤调下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：粉刺雀斑
  • 当前页：破伤风
  • 下一页：跌打损伤
<<< 返回本书目录
  1. 破伤风【疾病大全】
  2. 破伤风【中药主治】
  3. 破伤风《周慎斋遗书》
  4. 破伤风【方剂主治】
  5. 破伤风《中医外科学》
  6. 破伤风的急救《现代院外急救手册》
  7. 破伤风《证治准绳·杂病》
  8. 破伤风抗毒素过敏试验《基础护理学》
  9. 破伤风《证治准绳·类方》
  10. 破伤风抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  11. 破伤风《证治汇补》
  12. 破伤风论治《类证治裁》
  13. 破伤风《张氏医通》
  14. 破伤风门《古今医统大全》
  15. 破伤风《杂病心法要诀》
  16. 破伤风门《张氏医通》
  17. 破伤风《杂病广要》
  18. 破伤风门主论《疡医大全》
  19. 破伤风《医宗金鉴》
  20. 破伤风免疫球蛋白使用说明书《中国生物制品规程》
  21. 破伤风《医学正传》
  22. 破伤风免疫球蛋白制造及检定规程《中国生物制品规程》
  23. 破伤风《医学纲目》
  24. 破伤风邪《儒门事亲》
  25. 破伤风《医碥》
  26. 破伤风原有三种治别三经《医学传心录》
  27. 破伤风《续名医类案》
  28. 破伤风证《幼幼集成》
  29. 破伤风《卫生易简方》
  30. 破伤风治法《外科证治全书》
  1. 破伤风《医学心悟》
  2. 破伤风《丹溪心法》
  3. 破伤风《急救广生集》
  4. 破伤风《外科正宗》
  5. 破伤风《推拿抉微》
  6. 破伤风《卫生易简方》
  7. 破伤风《周慎斋遗书》
  8. 破伤风《外科大成》
  9. 破伤风《丹溪手镜》
  10. 破伤风《证治汇补》
  11. 破伤风《丹溪治法心要》
  12. 破伤风《外科心法要诀》
  13. 破伤风《儿科萃精》
  14. 破伤风《万病回春》
  15. 破伤风《奇效简便良方》
  16. 破伤风《保婴撮要》
  17. 破伤风《扁鹊心书》
  18. 破伤风《古今医鉴》
  19. 破伤风《经验丹方汇编》
  20. 破伤风《医学正传》
  21. 破伤风《医学启源》
  22. 破伤风《医碥》
  23. 破伤风《中医外科学》
  24. 破伤风《寿世保元》
  25. 破伤风《杂病心法要诀》
  26. 破伤风《证治准绳·杂病》
  27. 破伤风《慈幼便览》
  28. 破伤风《证治准绳·疡医》
  29. 破伤风《外科学总论》
  30. 破伤风《证治准绳·类方》
  31. 破伤风表症《正体类要》


跌打损伤_《医学心悟》_中医综合_【岐黄之术】

跌打损伤

跌打损伤

  • 上一页
  • 目录
  • 相关
  • 下一页

跌打损伤之后，凡大小便通利者，可用广三七二、三钱，酒煎饮之，或服泽兰汤。若二便不通，必加大黄。其破损处，可用血竭，为极细末掺之，韭叶散亦良。余用天下第一金疮

□

通二便，除肠中瘀血，乃活命之灵丹也。

泽兰 当归（各五钱） 红花（一钱） 丹皮（三钱） 青木香（一钱五分） 桃仁（去皮尖研，十粒） 赤芍（一钱五分

水煎，热酒冲服。如大便不通，加大黄二、三钱酒炒。

□

止血如神。

锻石同韭菜叶，捣饼，贴壁候干，细研，筛下听用。

□

凡刀斧损伤，跌仆打碎，敷上实时止痛、止血，更不作脓，胜于他药多矣。其伤处不可见水，余制此药普送，因路远者，一时难取，故刻方广传之，今并笔之书则此方传益广矣。各乡有力之家，修合以济急也。

雄猪油（一斤四两） 松香（六两） 面粉（炒筛，四两） 麝香（六分） 黄蜡（六两） 樟脑（三两，研极细） 冰片（六分） 血竭（一两） 儿茶（一两） 乳香（一两，箬皮上烘去油） 没药（一两，同上制）

以上药研极细，先将猪油、松香、黄蜡三味熬化，滤去渣，待将冷，再入药未，搅匀，瓷器收贮，不可泄气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：破伤风
  • 当前页：跌打损伤
  • 下一页：乳痈（乳岩）
<<< 返回本书目录
  1. 跌打损伤《外科十法》
  2. 跌打损伤【中药主治】
  3. 跌打损伤《少林真传伤科秘方》
  4. 跌打损伤【方剂主治】
  5. 跌打损伤《景岳全书》
  6. 跌打损伤辨生死诀《救伤秘旨》
  7. 跌打水药歌《跌打损伤回生集》
  8. 跌打损伤膏【方剂大全】
  9. 跌打十三味煎【方剂大全】
  10. 跌打损伤酒【方剂大全】
  11. 跌打伤肿【中药主治】
  12. 跌打损伤门主论《疡医大全》
  13. 跌打伤痛【中药主治】
  14. 跌打损伤内治证《伤科补要》
  15. 跌打伤【中药主治】
  16. 跌打损伤小引《跌打损伤回生集》
  17. 跌打伤《急救广生集》
  18. 跌打损伤穴道要诀《少林真传伤科秘方》
  19. 跌打散【方剂大全】
  20. 跌打损伤药酒【方剂大全】
  21. 跌打扭伤【中药主治】
  22. 跌打吐血饮【方剂大全】
  23. 跌打内伤【中药主治】
  24. 跌打丸【方剂大全】
  25. 跌打老【中药大全】
  26. 跌打万金丸【方剂大全】
  27. 跌打劳伤【中药主治】
  28. 跌打万应散【方剂大全】
  29. 跌打活血散【方剂大全】
  30. 跌打血《血证论》
  1. 跌打损伤《医学心悟》
  2. 跌打损伤《外科十法》
  3. 跌打损伤《奇效简便良方》
  4. 跌打损伤《中医词典》
  5. 跌打损伤《少林真传伤科秘方》
  6. 跌打损伤《景岳全书》
  7. 跌打损伤辨生死诀《救伤秘旨》
  8. 跌打水药歌《跌打损伤回生集》
  9. 跌打损伤不食者《奇效简便良方》
  10. 跌打伤《急救广生集》
  11. 跌打损伤门主方《疡医大全》
  12. 跌打及墙壁压伤神验方《回生集》
  13. 跌打损伤门主论《疡医大全》
  14. 跌打骨断《外科全生集》
  15. 跌打损伤秘方《华佗神方》
  16. 跌打吊瘀煎水洗方《穴道秘书》
  17. 跌打损伤内治证《伤科补要》
  18. 跌打部《疡医大全》
  19. 跌打损伤破血方《急救广生集》
  20. 掉振《中医词典》
  21. 跌打损伤气绝不言者《奇效简便良方》
  22. 掉眩《中医词典》
  23. 跌打损伤三方《救伤秘旨》
  24. 掉瘛《中医词典》
  25. 跌打损伤湿烂不干《奇效简便良方》
  26. 钓樟根皮《名医别录》
  27. 跌打损伤小引《跌打损伤回生集》
  28. 钓樟根皮《新修本草》
  29. 跌打损伤穴道要诀《少林真传伤科秘方》
  30. 钓樟根皮《本草经集注》
  31. 跌打吐血不止《奇效简便良方》


乳痈（乳岩）_《医学心悟》_中医综合_【岐黄之术】

乳痈（乳岩）
在线购买《医学心悟》正版书籍

乳痈（乳岩）

  • 上一页
  • 目录
  • 相关
  • 下一页

乳痈者，乳房掀痛作脓，脓尽则愈。其初起，宜服栝蒌散，敷以香附饼，实时消散。若已成脓，则用太乙膏贴之，若溃烂，则用海浮散掺之，外贴膏药，吸尽脓自愈。乳岩者，初起内结小核，如棋子，积久渐大崩溃，有 岩之势，故名乳岩。宜服逍遥散，归脾汤等药。虽不能愈，亦可延生，若妄行攻伐，是速其危也。

□

栝蒌（一个） 明乳香（二钱） 酒煎服。

□

敷乳岩，实时消散，一切痈肿，皆可敷。

香附（细末，一两） 麝香（二分）

上二味研匀。以蒲公英二两，煎酒去渣，以酒调药，热敷患处。

□

治一切痈疽肿毒，用之提脓极效。

肉桂（一钱五分） 白芷 当归 玄参 赤芍 生地 大黄 土木鳖（各五钱） 乳香（末，二钱没药（末，二钱） 阿魏（一钱） 轻粉（一钱五分） 血余（一团） 黄丹（六两五钱以上各药，用真麻油一斤，浸入，春五、夏三、秋七、冬十日，倾入锅内，文武火熬至药枯浮起为度，住火片时，用布袋滤净药渣，将锅展净，入油，下血余再熬，以柳枝挑看，俟血余熬枯浮起，方算熬熟。每净油一斤，将炒过黄丹六两五钱，徐徐投入，不住手搅，候锅内先发青烟，后至白烟迭迭旋起，其膏已成，将膏滴入水中，试软得中，端下锅来，方下阿魏散膏面上，候化尽，次下乳香、没药、轻粉，搅匀，倾入水内，以柳木搅成一块。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：跌打损伤
  • 当前页：乳痈（乳岩）
  • 下一页：附骨疽（伏兔疽）
<<< 返回本书目录
  1. 乳痈(附乳岩，并男子乳痈)《立斋外科发挥》
  2. 乳痈、乳岩《妇人规》
  3. 乳痈 肺痈 痿 心痈（附胁痈） 胃痈 肠痈 腹痈《医学入门》
  4. 乳痈方论《妇人大全良方》
  5. 乳痈【方剂主治】
  6. 乳痈红肿方发《沈氏女科辑要》
  7. 乳痈【中药主治】
  8. 乳痈论《青囊秘诀》
  9. 乳痈《重订灵兰要览》
  10. 乳痈论《外科集验方》
  11. 乳痈《中医外科学》
  12. 乳痈论第二十六（附∶乳岩）《外科正宗》
  13. 乳痈《针灸资生经》
  14. 乳痈门《辨证录》
  15. 乳痈《外科十法》
  16. 乳痈门（附乳岩 肠痈 囊痈）《丹台玉案》
  17. 乳痈《外科启玄》
  18. 乳痈门主论《疡医大全》
  19. 乳痈《外科理例》
  20. 乳痈乳岩《景岳全书》
  21. 乳痈《圣济总录》
  22. 乳痈乳岩《女科撮要》
  23. 乳痈《儒门事亲》
  24. 乳痈乳岩《续名医类案》
  25. 乳痈《普济方·针灸》
  26. 乳痈乳岩《医学心悟》
  27. 乳痈《盘珠集胎产症治》
  28. 乳痈乳岩（五十一，妇人门亦有乳证当互察之）《景岳全书》
  29. 乳痈《女科宝鉴》
  30. 乳痈鼠辩《侣山堂类辩》
  1. 乳痈（乳岩）《医学心悟》
  2. 乳痈（附乳岩，并男子乳痈）《立斋外科发挥》
  3. 乳痈（外科理例 上）《古今医统大全》
  4. 乳痈 肺痈 痿 心痈（附胁痈） 胃痈 肠痈 腹痈《医学入门》
  5. 乳痈（又名妒乳）《外科全生集》
  6. 乳痈《评注产科心法》
  7. 乳痈、乳岩《妇人规》
  8. 乳痈《盘珠集胎产症治》
  9. 乳痈并乳头破裂《奇效简便良方》
  10. 乳痈《万氏秘传外科心法》
  11. 乳痈初起《奇效简便良方》
  12. 乳痈《中医外科学》
  13. 乳痈初起《奇效简便良方》
  14. 乳痈《扁鹊心书》
  15. 乳痈多至二三百头者《奇效简便良方》
  16. 乳痈《脉因证治》
  17. 乳痈方论《妇人大全良方》
  18. 乳痈《外科启玄》
  19. 乳痈红肿方发《沈氏女科辑要》
  20. 乳痈《奇效简便良方》
  21. 乳痈候《巢氏病源补养宣导法》
  22. 乳痈《奇效简便良方》
  23. 乳痈候《诸病源候论》
  24. 乳痈《丹溪治法心要》
  25. 乳痈久不收口《奇效简便良方》
  26. 乳痈《竹林女科证治》
  27. 乳痈溃烂见心《奇效简便良方》
  28. 乳痈《外科理例》
  29. 乳痈论《青囊秘诀》
  30. 乳痈《针灸资生经》
  31. 乳痈论《外科集验方》


骨疽（伏兔疽）_《医学心悟》_中医综合_【岐黄之术】

附骨疽（伏兔疽）
在线购买《医学心悟》正版书籍

附骨疽（伏兔疽）

  • 上一页
  • 目录
  • 相关
  • 下一页

附骨疽，肉里浮肿，而皮色不变也。宜用艾炷灸之，俾其转阴为阳乃吉。若生于膝上三寸，名曰伏兔疽，法在不治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳痈（乳岩）
  • 当前页：附骨疽（伏兔疽）
  • 下一页：蛇头毒
<<< 返回本书目录
  1. 骨疽《重订灵兰要览》
  2. 骨疽、咬骨疽《医宗金鉴》
  3. 骨疽《幼幼新书》
  4. 骨疽方《外台秘要》
  5. 骨疽《续名医类案》
  6. 骨疽论《外科集验方》
  7. 骨疽《外科正宗》
  8. 骨疽门主论《疡医大全》
  9. 骨疽《外科十三方考》
  10. 骨疽证治《三因极一病证方论》
  11. 骨疽《外科十法》
  12. 骨巨细胞瘤《骨科学》
  13. 骨疽《宋本备急灸法》
  14. 骨巨细胞瘤【疾病大全】
  15. 骨疽《寿世保元》
  16. 骨科病历《病历书写规范》
  17. 骨疽《圣济总录》
  18. 骨科外洗二万【方剂大全】
  19. 骨疽《马培之医案》
  20. 骨科外洗一方【方剂大全】
  21. 骨疽《景岳全书》
  22. 骨空《黄帝内经太素》
  23. 骨骱失《伤科补要》
  24. 骨空《类经》
  25. 骨结核【中药主治】
  26. 骨空论《素问悬解》
  27. 骨节作痛《冯氏锦囊秘录》
  28. 骨空论篇《冯氏锦囊秘录》
  29. 骨节疼痛【方剂主治】
  30. 骨空论篇《黄帝内经·素问》
  1. 骨疽（伏兔疽）《医学心悟》
  2. 骨疽《宋本备急灸法》
  3. 骨疽、咬骨疽《医宗金鉴》
  4. 骨疽《外科十三方考》
  5. 骨疽、咬骨疽《外科心法要诀》
  6. 骨疽《回生集》
  7. 骨疽不愈《急救广生集》
  8. 骨疽《奇效简便良方》
  9. 骨疽不愈《奇方类编》
  10. 骨疽《奇效简便良方》
  11. 骨疽方《奇效简便良方》
  12. 骨疽《丹台玉案》
  13. 骨疽方八首《外台秘要》
  14. 骨疽《外科正宗》
  15. 骨疽候《诸病源候论》
  16. 骨疽《寿世保元》
  17. 骨疽候《诸病源候论》
  18. 骨疽《证治准绳·疡医》
  19. 骨疽论《外科集验方》
  20. 骨疽《续名医类案》
  21. 骨疽门主方《疡医大全》
  22. 骨疽《幼幼新书》
  23. 骨疽门主论《疡医大全》
  24. 骨疽《重订灵兰要览》
  25. 骨疽证治《三因极一病证方论》
  26. 骨疽《马培之医案》
  27. 骨巨细胞瘤《骨科学》
  28. 骨疽《外科十法》
  29. 骨绝《中医词典》
  30. 骨疽《中医词典》
  31. 骨厥《中医词典》


蛇头毒_《医学心悟》_中医综合_【岐黄之术】

蛇头毒

蛇头毒

  • 上一页
  • 目录
  • 相关
  • 下一页

蛇头毒，手足指肿，大如蛇头也。宜用艾炷，隔蒜灸之。以雄黄、白芷，等分为末，同大蒜捣烂炙之，或嚼生栗，敷之亦效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附骨疽（伏兔疽）
  • 当前页：蛇头毒
  • 下一页：脱疽
<<< 返回本书目录
  1. 蛇头毒《外科十法》
  2. 蛇头细辛【中药大全】
  3. 蛇头疔、天蛇毒《医宗金鉴》
  4. 蛇头圆【方剂大全】
  5. 蛇头草【中药大全】
  6. 蛇退【中药大全】
  7. 蛇藤【中药大全】
  8. 蛇退步【中药大全】
  9. 蛇螫方《外台秘要》
  10. 蛇蜕《本草纲目》完整版
  11. 蛇虱门主论《疡医大全》
  12. 蛇蜕《本草崇原》
  13. 蛇伤门主论《疡医大全》
  14. 蛇蜕《本草易读》
  15. 蛇伤【中药主治】
  16. 蛇蜕《本草纲目》图文版
  17. 蛇伤《孙真人海上方》
  18. 蛇蜕【中药大全】
  19. 蛇入七窍及虫咬伤《口齿类要》
  20. 蛇蜕（音税）《证类本草》
  21. 蛇犬咬伤【中药主治】
  22. 蛇吞鼠《本草纲目》完整版
  23. 蛇犬伤《孙真人海上方》
  24. 蛇吞蛙《本草纲目》完整版
  25. 蛇全（合是含字）《证类本草》
  26. 蛇王藤【中药大全】
  27. 蛇葡萄根【中药大全】
  28. 蛇网草《本草纲目》完整版
  29. 蛇葡萄【中药大全】
  30. 蛇尾草【中药大全】
  1. 蛇头毒《医学心悟》
  2. 蛇头毒《外科十法》
  3. 蛇头丸《太平惠民和剂局方》
  4. 蛇头疔秘方《华佗神方》
  5. 蛇蜕《神农本草经》
  6. 蛇头疔、天蛇毒《外科心法要诀》
  7. 蛇蜕《本草纲目》
  8. 蛇头疔、天蛇毒《医宗金鉴》
  9. 蛇蜕《千金翼方》
  10. 蛇头疔《万氏秘传外科心法》
  11. 蛇蜕《玉楸药解》
  12. 蛇头疔《万氏秘传外科心法》
  13. 蛇蜕《中药炮制》
  14. 蛇头疔《中医词典》
  15. 蛇蜕《本草经集注》
  16. 蛇头疮《古今医统大全》
  17. 蛇蜕《新修本草》
  18. 蛇头《奇效简便良方》
  19. 蛇蜕《本草衍义》
  20. 蛇头《中医词典》
  21. 蛇蜕《汤液本草》
  22. 蛇体《中医词典》
  23. 蛇蜕《本草备要》
  24. 蛇胎《中医词典》
  25. 蛇蜕《本草易读》
  26. 蛇丝惊《幼科推拿秘书》
  27. 蛇蜕《冯氏锦囊秘录》
  28. 蛇丝惊《中医词典》
  29. 蛇蜕《医学入门》
  30. 蛇螫候《诸病源候论》
  31. 蛇蜕《本草求真》


脱疽_《医学心悟》_中医综合_【岐黄之术】

脱疽

脱疽

  • 上一页
  • 目录
  • 相关
  • 下一页

脱疽，生于手足指，肿大如蛇头也，肿腐溃烂，掺以海浮散，贴以万全膏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛇头毒
  • 当前页：脱疽
  • 下一页：疮
<<< 返回本书目录
  1. 脱疽《中医外科学》
  2. 脱疽论《外科正宗》
  3. 脱疽《医宗金鉴》
  4. 脱疽门主论《疡医大全》
  5. 脱疽《续名医类案》
  6. 脱疽-外科理例（下）《古今医统大全》
  7. 脱疽《外科十法》
  8. 脱颏《灸法秘传》
  9. 脱疽《外科启玄》
  10. 脱力草【中药大全】
  11. 脱疽《外科理例》
  12. 脱落细胞检查《临床基础检验学》
  13. 脱疽《立斋外科发挥》
  14. 脱落细胞检查基本知识《临床基础检验学》
  15. 脱疽《景岳全书》
  16. 脱落细胞检查技术《临床基础检验学》
  17. 脱臼【中药主治】
  18. 脱囊《马培之医案》
  19. 脱痂《张氏医通》
  20. 脱囊肿大《金匮钩玄》
  21. 脱花煎【方剂大全】
  22. 脱皮【疾病症状】
  23. 脱颔《续名医类案》
  24. 脱水【疾病症状】
  25. 脱汗亡阳及诸汗论《胎产心法》
  26. 脱水【疾病大全】
  27. 脱汗亡阳及诸汗论《妇科秘书》
  28. 脱水热【疾病症状】
  29. 脱肛痔证候-幼幼汇集（下）《古今医统大全》
  30. 脱水药《药理学》
  1. 脱疽《医学心悟》
  2. 脱疽《外科心法要诀》
  3. 脱疽《外科理例》
  4. 脱疽《证治准绳·疡医》
  5. 脱疽《外科启玄》
  6. 脱疽《续名医类案》
  7. 脱疽《立斋外科发挥》
  8. 脱疽《医宗金鉴》
  9. 脱疽《中医外科学》
  10. 脱疽《外科十法》
  11. 脱疽（外科理例 下）《古今医统大全》
  12. 脱疽《中医词典》
  13. 脱疽疔《中医词典》
  14. 脱疽《景岳全书》
  15. 脱疽论《外科正宗》
  16. 脱疽《中医名词词典》
  17. 脱疽门主方《疡医大全》
  18. 脱臼《中医词典》
  19. 脱疽门主论《疡医大全》
  20. 脱精秘方《华佗神方》
  21. 脱绝《中医词典》
  22. 脱骱《中医词典》
  23. 脱颏《中医词典》
  24. 脱骱《中医名词词典》
  25. 脱颏《灸法秘传》
  26. 脱痂《张氏医通》
  27. 脱壳《医学微生物学》
  28. 脱颔《续名医类案》
  29. 脱力黄《中医词典》
  30. 脱汗亡阳及诸汗论《妇科秘书》
  31. 脱髎《中医词典》


疮_《医学心悟》_中医综合_【岐黄之术】

疮

疮

  • 上一页
  • 目录
  • 相关
  • 下一页

疮，生于足之内外 ，宜服生熟地黄丸，并敷海浮散，贴以万全膏。若湿热甚，而溃烂不收口者，于海浮散内，加入黄柏散，同敷立效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脱疽
  • 当前页：疮
  • 下一页：肠痈
<<< 返回本书目录
  1. 疮《杂病治例》
  2. 疮【中药主治】
  3. 疮《幼幼新书》
  4. 疮【方剂主治】
  5. 疮《幼幼新书》
  6. 疮、疡《地震灾后常见病多发病中医药治疗手册》
  7. 疮《幼幼新书》
  8. 疮病诸候《巢氏病源补养宣导法》
  9. 疮《医门补要》
  10. 疮病诸候（凡六十五论）《诸病源候论》
  11. 疮《续名医类案》
  12. 疮不收口熏条【方剂大全】
  13. 疮《卫生易简方》
  14. 疮部《外科方外奇方》
  15. 疮《万病回春》
  16. 疮出未辨用津润墨围论《外科精要》
  17. 疮《外科十三方考》
  18. 疮毒【中药主治】
  19. 疮《外科十法》
  20. 疮毒【方剂主治】
  21. 疮《孙真人海上方》
  22. 疮毒部《神应经》
  23. 疮《孙真人海上方》
  24. 疮毒化毒散【方剂大全】
  25. 疮《寿世保元》
  26. 疮毒门《奇方类编》
  27. 疮《普济方·针灸》
  28. 疮毒门《针灸大成》
  29. 疮《女科撮要》
  30. 疮方《外台秘要》
  1. 疮《医学心悟》
  2. 疮《丹台玉案》
  3. 疮《急救广生集》
  4. 疮《卫生易简方》
  5. 疮《外科证治全书》
  6. 疮《外科心法要诀》
  7. 疮《奇效简便良方》
  8. 疮《外科心法要诀》
  9. 疮《奇效简便良方》
  10. 疮《万病回春》
  11. 疮《医门补要》
  12. 疮《古今医鉴》
  13. 疮《经验丹方汇编》
  14. 疮《普济方·针灸》
  15. 疮《外科全生集》
  16. 疮《寿世保元》
  17. 疮《外科全生集》
  18. 疮《证治准绳·疡医》
  19. 疮《女科撮要》
  20. 疮《续名医类案》
  21. 疮《外科十三方考》
  22. 疮《幼幼新书》
  23. 疮《针灸聚英》
  24. 疮《幼幼新书》
  25. 疮（多年顽疮疮不收口）《奇效简便良方》
  26. 疮《幼幼新书》
  27. 疮（二）《孙真人海上方》
  28. 疮《医学纲目》
  29. 疮（各种顽疮）《奇效简便良方》
  30. 疮《杂病治例》
  31. 疮（外科理例 下）《古今医统大全》


肠痈_《医学心悟》_中医综合_【岐黄之术】

肠痈

肠痈

  • 上一页
  • 目录
  • 相关
  • 下一页

肠痈，有生于肠内者，腹内胀急，大小便牵痛如淋，转侧摇之作水声，溃后则脓从大便出。有生于肠外者，当脐肿痛，腹皮胀急，溃后则脓自脐出，甚则穿溃大肠，食虫亦自脐出势难为矣。初起宜用千金牡丹皮散以消之。既溃，则用参耆内托之剂。

□

丹皮（五钱） 苡仁（一两） 栝蒌仁（去油，三钱） 桃仁（去皮尖研，二十枚

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疮
  • 当前页：肠痈
  • 下一页：悬痈（脏毒 内痔 外痔 脱肛）
<<< 返回本书目录
  1. 肠痈《针灸学》
  2. 肠痈【中药主治】
  3. 肠痈《张氏医通》
  4. 肠痈【方剂主治】
  5. 肠痈《杂病广要》
  6. 肠痈（肠痈化脓证）《余无言医案》
  7. 肠痈《药症忌宜》
  8. 肠痈煎【方剂大全】
  9. 肠痈《续名医类案》
  10. 肠痈溃烂汤【方剂大全】
  11. 肠痈《外科十法》
  12. 肠痈论《外科正宗》
  13. 肠痈《外科启玄》
  14. 肠痈论《小儿卫生总微论方》
  15. 肠痈《外科理例》
  16. 肠痈门《张氏医通》
  17. 肠痈《推求师意》
  18. 肠痈散【方剂大全】
  19. 肠痈《宋本备急灸法》
  20. 肠痈汤【方剂大全】
  21. 肠痈《寿世保元》
  22. 肠痈丸【方剂大全】
  23. 肠痈《圣济总录》
  24. 肠痈验方酒煎红藤饮《三十年临证经验集》
  25. 肠痈《立斋外科发挥》
  26. 肠痈验方酒煎红藤饮《邹孟城三十年临证经验集》
  27. 肠痈《景岳全书》
  28. 肠痈饮【方剂大全】
  29. 肠痈《景景医话》
  30. 肠痈证-外科理例（下）《古今医统大全》
  1. 肠痈《医学心悟》
  2. 肠痈《丹台玉案》
  3. 肠痈《外科理例》
  4. 肠痈《古今医案按》
  5. 肠痈《回春录》
  6. 肠痈《保婴撮要》
  7. 肠痈《丹溪治法心要》
  8. 肠痈《寿世保元》
  9. 肠痈《奇效简便良方》
  10. 肠痈《证治准绳·疡医》
  11. 肠痈《奇效简便良方》
  12. 肠痈《张氏医通》
  13. 肠痈《外科启玄》
  14. 肠痈《证治准绳·幼科》
  15. 肠痈《古今医彻》
  16. 肠痈《杂病广要》
  17. 肠痈《立斋外科发挥》
  18. 肠痈《续名医类案》
  19. 肠痈《扁鹊心书》
  20. 肠痈《推求师意》
  21. 肠痈《回生集》
  22. 肠痈《外科十法》
  23. 肠痈《金匮钩玄》
  24. 肠痈《备急千金要方》
  25. 肠痈《药症忌宜》
  26. 肠痈《中医词典》
  27. 肠痈《针灸学》
  28. 肠痈《景景医话》
  29. 肠痈《宋本备急灸法》
  30. 肠痈《金匮悬解》
  31. 肠痈（肠痈化脓证）《余无言医案》


悬痈（脏毒 内痔 外痔 脱肛）_《医学心悟》_中医综合_【岐黄之术】

悬痈（脏毒 内痔 外痔 脱肛）
在线购买《医学心悟》正版书籍

悬痈（脏毒 内痔 外痔 脱肛）

  • 上一页
  • 目录
  • 相关
  • 下一页

悬痈，生于肾囊之后，肛门之前，又名海底漏，最难收功。脏毒，生于肛门之两旁。初时肿痛，总由湿热相火，内灼庚金而然者，宜服国老散、加减地黄丸，并敷海浮散，贴膏药，此一定之治法也。内痔外痔，亦并可服前药，洗以忍冬藤、菖蒲草，兼用田螺水搽之，可以立消。脱肛属气虚，补中益气汤。亦有血虚火旺者，四物汤加升麻。

□

甘草七段（用急流水一碗浸之，炙干，又浸又炙，以水尽为度）

研细末。每日空心，开水调下二钱。忌煎炒、烟、酒、炙、爆、辛辣、发气等物。

□

大熟地（九蒸晒） 大生地（酒洗，各三两） 山药（乳拌蒸） 茯苓（乳拌蒸） 丹皮（酒蒸，各一两半） 泽泻（盐水蒸，一两） 当归（酒蒸） 白芍（酒炒） 柏子（去壳隔纸炒） 丹参（酒蒸，各二两） 远志（去心，甘草水泡蒸，四两） 自败龟板（浸净，童便炙炒，研为极细末，四两

共为末，用金石斛四两，金银花十二两，熬膏，和炼蜜，杵为丸。每早淡盐汤下四钱。

□

法用大田螺一个，以冰片掺靥中，仰放盏内，少顷水流出，取搽痔疮上，其肿立消。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肠痈
  • 当前页：悬痈（脏毒 内痔 外痔 脱肛）
  • 下一页：下疳
<<< 返回本书目录
  1. 悬痈（一）《外科十法》
  2. 悬痈论《外科正宗》
  3. 悬痈（二）《外科十法》
  4. 悬痈门《丹台玉案》
  5. 悬痈【方剂主治】
  6. 悬痈门主论《疡医大全》
  7. 悬痈《医宗金鉴》
  8. 悬痈-外科理例（上）《古今医统大全》
  9. 悬痈《医宗金鉴》
  10. 悬痈肿《圣济总录》
  11. 悬痈《续名医类案》
  12. 悬痈肿方《外台秘要》
  13. 悬痈《万病回春》
  14. 悬雍垂过长《临床激光治疗学》
  15. 悬痈《外科理例》
  16. 悬雍垂过长症【疾病大全】
  17. 悬痈《寿世保元》
  18. 悬雍垂松弛细长【疾病症状】
  19. 悬痈《立斋外科发挥》
  20. 悬钟穴【下肢外侧穴位】
  21. 悬痈《景岳全书》
  22. 旋柄茄【中药大全】
  23. 悬痈《古今医鉴》
  24. 旋耳疮《医宗金鉴》
  25. 悬饮咳嗽《临证实验录》
  26. 旋复代赭石汤《伤寒寻源》
  27. 悬饮方《外台秘要》
  28. 旋复代赭汤【方剂大全】
  29. 悬饮《经方实验录》
  30. 旋复花《本草纲目》完整版
  1. 悬痈（脏毒 内痔 外痔 脱肛）《医学心悟》
  2. 悬痈（一）《外科十法》
  3. 悬痈论《外科正宗》
  4. 悬痈（外科理例 上）《古今医统大全》
  5. 悬痈门《丹台玉案》
  6. 悬痈（二）《外科十法》
  7. 悬痈门主方《疡医大全》
  8. 悬痈《回生集》
  9. 悬痈门主论《疡医大全》
  10. 悬痈《外科全生集》
  11. 悬痈秘方（华佗悬痈）《华佗神方》
  12. 悬痈《幼科心法要诀》
  13. 悬痈肿《圣济总录》
  14. 悬痈《立斋外科发挥》
  15. 悬痈肿《中医词典》
  16. 悬痈《竹林女科证治》
  17. 悬痈肿方三首《外台秘要》
  18. 悬痈《外科理例》
  19. 悬痈肿候《诸病源候论》
  20. 悬痈《医学心悟》
  21. 悬雍《中医词典》
  22. 悬痈《医学心悟》
  23. 悬雍垂《中医名词词典》
  24. 悬痈《外科心法要诀》
  25. 悬雍垂《中医词典》
  26. 悬痈《万病回春》
  27. 悬雍垂过长《临床激光治疗学》
  28. 悬痈《古今医鉴》
  29. 悬雍肿《中医词典》
  30. 悬痈《寿世保元》
  31. 悬钟《中医词典》


下疳_《医学心悟》_中医综合_【岐黄之术】

下疳

下疳

  • 上一页
  • 目录
  • 相关
  • 下一页

下疳，生疮湿痒，或阴茎肿烂，或如菌如蛇，此湿热之甚也，宜服九味芦荟丸，并用加味逍遥散。气虚者，佐以加减归脾汤。

□

芦荟（五钱） 胡黄连 当归 芍药 川芎 芜荑（各一两） 木香 甘草（各三钱） 胆草（酒浸炒焦，七钱

上为末，米粥糊丸，麻子仁大。每服一钱，或一钱五分，开水下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：悬痈（脏毒 内痔 外痔 脱肛）
  • 当前页：下疳
  • 下一页：杨梅结毒
<<< 返回本书目录
  1. 下疳《医门补要》
  2. 下疳【中药主治】
  3. 下疳《续名医类案》
  4. 下疳【方剂主治】
  5. 下疳《续名医类案》
  6. 下疳疮《保幼新编》
  7. 下疳《万病回春》
  8. 下疳疮《丹溪治法心要》
  9. 下疳《外科十三方考》
  10. 下疳疮《古今医案按》
  11. 下疳《外科十法》
  12. 下疳疮《景岳全书》
  13. 下疳《外科理例》
  14. 下疳疮《仁术便览》
  15. 下疳《寿世保元》
  16. 下疳疮《杂病治例》
  17. 下疳《儒门事亲》
  18. 下疳疮【方剂主治】
  19. 下疳《立斋外科发挥》
  20. 下疳及肾囊风、囊痈诸证《经验丹方汇编》
  21. 下疳《洄溪医案》
  22. 下疳论《外科正宗》
  23. 下疳《百病自测》
  24. 下疳门主论《疡医大全》
  25. 下腹坠胀【疾病症状】
  26. 下疳-外科理例（上）《古今医统大全》
  27. 下腹坠痛【疾病症状】
  28. 下疳样脓皮病【疾病大全】
  29. 下腹胀痛【疾病症状】
  30. 下疳宜食淡味《医门补要》
  1. 下疳《医学心悟》
  2. 下疳《儒门事亲》
  3. 下疳《外科理例》
  4. 下疳《万病回春》
  5. 下疳《立斋外科发挥》
  6. 下疳《寿世保元》
  7. 下疳《医门补要》
  8. 下疳《续名医类案》
  9. 下疳《外科十三方考》
  10. 下疳《续名医类案》
  11. 下疳（外科理例 上）《古今医统大全》
  12. 下疳《外科十法》
  13. 下疳掺药《冯氏锦囊秘录》
  14. 下疳《中医词典》
  15. 下疳疮《景岳全书》
  16. 下疳《百病自测》
  17. 下疳疮《杂病治例》
  18. 下风池《中医词典》
  19. 下疳疮《医学纲目》
  20. 下法二百八十七法《针灸神书》
  21. 下疳疮《古今医案按》
  22. 下法（泻下、攻下、通里、通下）《中医名词词典》
  23. 下疳疮《仁术便览》
  24. 下法《广瘟疫论》
  25. 下疳疮《丹溪治法心要》
  26. 下法《厘正按摩要术》
  27. 下疳疮《万氏秘传外科心法》
  28. 下法《中医词典》
  29. 下疳疮《保幼新编》
  30. 下发背《中医词典》
  31. 下疳妒精疮方《冯氏锦囊秘录》


杨梅结毒_《医学心悟》_中医综合_【岐黄之术】

杨梅结毒

杨梅结毒

  • 上一页
  • 目录
  • 相关
  • 下一页

杨梅结毒，不可搽轻粉，恐毒瓦斯入内，宜服忍冬汤，贴以万全膏，并用金蝉蜕甲酒。

□

金银花（一两） 甘草（二钱） 黑料豆（二两） 土茯苓（四两

水煎，每日一剂，须尽饮。

□

治杨梅疮，不拘新久轻重皆效。

量之大小，总以醉为度冬夏盖暖出汗为效，存酒次日只服量之一半，酒尽疮愈。又治杨梅结毒，筋骨疼痛，诸药不效者更妙。服酒后七日，不许见风为要，忌口及房事百日，绝根矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下疳
  • 当前页：杨梅结毒
  • 下一页：大麻风
<<< 返回本书目录
  1. 杨梅结毒《医宗金鉴》
  2. 杨梅结毒【方剂主治】
  3. 杨梅结毒《外科十法》
  4. 杨梅圈疮《外科启玄》
  5. 杨梅结毒《外科启玄》
  6. 杨梅树【中药大全】
  7. 杨梅核仁【中药大全】
  8. 杨梅树皮【中药大全】
  9. 杨梅根【中药大全】
  10. 杨梅瘟《伤寒指掌》
  11. 杨梅疳疮《外科启玄》
  12. 杨梅瘟《松峰说疫》
  13. 杨梅痘子《外科启玄》
  14. 杨梅瘟《温热暑疫全书》
  15. 杨梅倒发《外科大成》
  16. 杨梅癣疮《外科启玄》
  17. 杨梅疮证治《幼幼集成》
  18. 杨梅验方《痰疠法门》
  19. 杨梅疮-外科理例（下）《古今医统大全》
  20. 杨梅样舌【疾病症状】
  21. 杨梅疮门主论《疡医大全》
  22. 杨梅叶【中药大全】
  23. 杨梅疮门《辨证录》
  24. 杨梅叶蚊母树根【中药大全】
  25. 杨梅疮论《外科正宗》
  26. 杨氏神栢散【方剂大全】
  27. 杨梅疮论《青囊秘诀》
  28. 杨氏针法《中医刺灸》
  29. 杨梅疮结毒总论《疡科心得集》
  30. 杨树花【中药大全】
  1. 杨梅结毒《医学心悟》
  2. 杨梅结毒《外科心法要诀》
  3. 杨梅结毒《外科证治全书》
  4. 杨梅结毒《医宗金鉴》
  5. 杨梅结毒《外科启玄》
  6. 杨梅结毒《外科十法》
  7. 杨梅结毒《外科全生集》
  8. 杨梅结毒《中医词典》
  9. 杨梅结毒方《冯氏锦囊秘录》
  10. 杨梅喉癣《中医词典》
  11. 杨梅漏《中医词典》
  12. 杨梅干《医学入门》
  13. 杨梅漏《外科十三方考》
  14. 杨梅疳疮《外科启玄》
  15. 杨梅圈《中医词典》
  16. 杨梅毒喉《中医词典》
  17. 杨梅圈疮《外科启玄》
  18. 杨梅痘子《外科启玄》
  19. 杨梅顽疮膏《仁术便览》
  20. 杨梅痘《中医词典》
  21. 杨梅瘟《中医词典》
  22. 杨梅疔《中医词典》
  23. 杨梅瘟《松峰说疫》
  24. 杨梅倒发《外科大成》
  25. 杨梅瘟《温热暑疫全书》
  26. 杨梅丹毒《中医词典》
  27. 杨梅瘟《伤寒指掌》
  28. 杨梅疮证治《幼幼集成》
  29. 杨梅癣疮《中医词典》
  30. 杨梅疮愈后红黑疤不退门主方《疡医大全》
  31. 杨梅癣疮《外科启玄》


大麻风_《医学心悟》_中医综合_【岐黄之术】

大麻风

大麻风

  • 上一页
  • 目录
  • 相关
  • 下一页

（赤口游风 鹅掌风 烂脚风）

大麻风 皮肤肿起，瘙痒顽麻，如树皮吐汁之状，此湿毒生虫，甚则眉毛剥落，鼻柱崩坏，事不可为也。宜服蕲蛇酒，搽以当归膏。赤白游风，肌肤搔痒起皮也。鹅掌风，手足心顽浓起皮也。烂脚风，脚下湿烂也。并可搽当归膏，内服逍遥散，兼用生熟地黄丸。

□

蕲蛇（乌梢蛇亦可用，去头尾，一具） 生地（二两） 黄柏 苦参 丹参 菊花 银花 丹皮 赤芍 当归 枸杞子 蔓荆子 赤茯苓 萆 百部（各一两） 秦艽 独活 灵仙（各五钱）桑枝（一两五钱

上煮好生酒五、六斤，退火七日饮。

□

治疠风，并可搽。去游丹、鹅掌诸风。

当归 生地（各一两） 紫草 麻黄 木鳖子（去壳） 大风子（去壳） 防风 黄柏 玄参（各五钱） 麻油（八两） 黄蜡（二两

先将前九味，入油熬枯，滤去渣，再将油复入锅内，熬至滴水成珠，再下黄蜡，试水中不散为度，候稍冷，倾入盖碗内，坐水中，出火毒，三日听用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杨梅结毒
  • 当前页：大麻风
  • 下一页：汤泡火烧
<<< 返回本书目录
  1. 大麻风《医宗金鉴》
  2. 大麻风【方剂主治】
  3. 大麻风《外科正宗》
  4. 大麻风认法《医门补要》
  5. 大麻风《外科十法》
  6. 大麻风丸【方剂大全】
  7. 大麻《本草纲目》图文版
  8. 大麻风针法《医门补要》
  9. 大麻《本草纲目》完整版
  10. 大麻疯《文堂集验方》
  11. 大绿藤【中药大全】
  12. 大麻疯疠疯《外科大成》
  13. 大萝皂丸【方剂大全】
  14. 大麻疯门主论《疡医大全》
  15. 大露宿丸《备急千金要方》
  16. 大麻疙瘩【中药大全】
  17. 大芦荟丸【方剂大全】
  18. 大麻漆【中药大全】
  19. 大芦荟丸《小儿药证直诀》
  20. 大麻仁《本草乘雅半偈》
  21. 大楼病综合征【疾病大全】
  22. 大麻仁《本草崇原》
  23. 大偻丸【方剂大全】
  24. 大麻仁《本草思辨录》
  25. 大龙丹【方剂大全】
  26. 大麻仁《本草易读》
  27. 大陵穴【上肢内侧穴位】
  28. 大麻仁《药笼小品》
  29. 大灵丹【方剂大全】
  30. 大麻仁敷方【方剂大全】
  1. 大麻风《医学心悟》
  2. 大麻风《外科正宗》
  3. 大麻风《奇效简便良方》
  4. 大麻风《外科心法要诀》
  5. 大麻风《解围元薮》
  6. 大麻风《医宗金鉴》
  7. 大麻风癞《回生集》
  8. 大麻风《外科十法》
  9. 大麻风秘方《华佗神方》
  10. 大麻《本草纲目》
  11. 大麻风认法《医门补要》
  12. 大率《丹溪治法心要》
  13. 大麻风汤药方《外科全生集》
  14. 大络《中医名词词典》
  15. 大麻风针法《医门补要》
  16. 大螺着少腹法《医方考》
  17. 大麻疯《文堂集验方》
  18. 大伦篇《素女妙论》
  19. 大麻疯疠疯《外科大成》
  20. 大露宿丸《备急千金要方》
  21. 大麻疯门主方《疡医大全》
  22. 大露宿丸《备急千金要方》
  23. 大麻疯门主论《疡医大全》
  24. 大芦荟丸《小儿药证直诀》
  25. 大麻滥用《默克家庭诊疗手册》
  26. 大芦荟丸《外科理例》
  27. 大麻仁《药笼小品》
  28. 大偻《医述》
  29. 大麻仁《本草备要》
  30. 大偻《中医词典》
  31. 大麻仁《本草易读》


汤泡火烧_《医学心悟》_中医综合_【岐黄之术】

汤泡火烧

汤泡火烧

  • 上一页
  • 目录
  • 相关
  • 下一页

汤泡火烧，不宜见冷水，宜用白芝麻壳，烧灰存性，研细末敷之。若患处干燥，则用麻油调搽。或用柏子树皮为末，麻油调敷亦善。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大麻风
  • 当前页：汤泡火烧
  • 下一页：疥疮（天泡疮）
<<< 返回本书目录
  1. 汤泡火烧《外科十法》
  2. 汤泡散【方剂大全】
  3. 汤醴《圣济总录》
  4. 汤泡饮【方剂大全】
  5. 汤类《胎产指南》
  6. 汤瓶内硷《本草纲目》图文版
  7. 汤类《秘传证治要诀及类方》
  8. 汤瓶内碱《本草纲目》完整版
  9. 汤简庵封君素善饮致发肠风且心肾不交《孙文垣医案》
  10. 汤泼火伤《外科大成》
  11. 汤煎膏火所烧方《外台秘要》
  12. 汤泼火伤门主论《疡医大全》
  13. 汤火灼伤【中药主治】
  14. 汤泼火烧《外科正宗》
  15. 汤火止痛散【方剂大全】
  16. 汤泼死《洗冤集录》
  17. 汤火烫伤【中药主治】
  18. 汤散《圣济总录》
  19. 汤火所灼未成疮及已成疮方《外台秘要》
  20. 汤散门《活幼心书》
  21. 汤火所伤治验《正体类要》
  22. 汤氏歌《针灸大成》
  23. 汤火烧《孙真人海上方》
  24. 汤烫疮《外科启玄》
  25. 汤火烧《孙真人海上方》
  26. 汤烫火烧《幼幼新书》
  27. 汤火伤门《古今医统大全》
  28. 汤丸备要《银海指南》
  29. 汤火伤论《小儿卫生总微论方》
  30. 汤药不足尽病论《医学源流论》
  1. 汤泡火烧《医学心悟》
  2. 汤泡火烧《外科十法》
  3. 汤泡火烧《奇效简便良方》
  4. 汤民望《中医词典》
  5. 汤泡散《太平惠民和剂局方》
  6. 汤醴《圣济总录》
  7. 汤泼火伤《外科大成》
  8. 汤类《胎产指南》
  9. 汤泼火伤门主方《疡医大全》
  10. 汤类《活幼心书》
  11. 汤泼火伤门主论《疡医大全》
  12. 汤类《秘传证治要诀及类方》
  13. 汤泼火烧《中医词典》
  14. 汤简庵封君素善饮致发肠风且心肾不交《孙文垣医案》
  15. 汤泼火烧《外科正宗》
  16. 汤煎膏火所烧方四首《外台秘要》
  17. 汤泼死《洗冤集录》
  18. 汤剂《中医词典》
  19. 汤散《圣济总录》
  20. 汤火烫《外科全生集》
  21. 汤森亭先生肩背臂膊诸痛论《疡科心得集》
  22. 汤火所灼未成疮及已成疮方一十一首《外台秘要》
  23. 汤氏歌《针灸大成》
  24. 汤火烧（一）《孙真人海上方》
  25. 汤睃《中医词典》
  26. 汤火烧（二）《孙真人海上方》
  27. 汤烫疮《外科启玄》
  28. 汤火伤灼《回生集》
  29. 汤烫火烧《幼幼新书》
  30. 汤火伤灼《奇效简便良方》
  31. 汤头《中医词典》


疥疮（天泡疮）_《医学心悟》_中医综合_【岐黄之术】

疥疮（天泡疮）
在线购买《医学心悟》正版书籍

疥疮（天泡疮）

  • 上一页
  • 目录
  • 相关
  • 下一页

疥疮，有细小不足脓者，多属风热；有肥大灌脓者，多属湿热，俱用麻黄膏搽之，十日可愈而不隐疮。仍多服金银花为妙。更有天泡疮，肿起白泡，小者如绿豆大，大者如蚕豆大连片而生，或生头顶，或生耳前后，宜用黄柏散敷之立瘥。

□

雄猪油（四两） 斑蝥（三个） 麻黄（五钱） 蓖麻子（去壳研烂，一百粒） 大枫子（去壳研烂，一百

先将猪油化开，下斑蝥煎数沸，随去斑蝥，再下麻黄，煎枯滤去渣，将大枫、蓖麻肉和

□

黄柏一大块，以猪脂涂蜍炙为末，麻油调搽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汤泡火烧
  • 当前页：疥疮（天泡疮）
  • 下一页：顽癣
<<< 返回本书目录
  1. 疥疮 （Scabies）《皮肤性病学》
  2. 疥疮搽药【方剂大全】
  3. 疥疮【方剂主治】
  4. 疥疮大风膏【方剂大全】
  5. 疥疮【中药主治】
  6. 疥疮膏【方剂大全】
  7. 疥疮【疾病大全】
  8. 疥疮剪草散【方剂大全】
  9. 疥疮【疾病症状】
  10. 疥疮结毒成《医门补要》
  11. 疥疮《自我调养巧治病》
  12. 疥疮结节【疾病症状】
  13. 疥疮《中医外科学》
  14. 疥疮恐惧【疾病症状】
  15. 疥疮《医宗金鉴》
  16. 疥疮灵【方剂大全】
  17. 疥疮《万氏秘传片玉心书》
  18. 疥疮论《外科正宗》
  19. 疥疮《万病回春》
  20. 疥疮门主论《疡医大全》
  21. 疥疮《外科十法》
  22. 疥疮散【方剂大全】
  23. 疥疮《外科启玄》
  24. 疥疮-外科理例（下）《古今医统大全》
  25. 疥疮《寿世保元》
  26. 疥疮药【方剂大全】
  27. 疥疮《家庭医学百科-医疗康复篇》
  28. 疥疮一扫光【方剂大全】
  29. 疥疮《基因诊断与性传播疾病》
  30. 疥风痒方《外台秘要》
  1. 疥疮（天泡疮）《医学心悟》
  2. 疥疮《基因诊断与性传播疾病》
  3. 疥疮（外科理例 下）《古今医统大全》
  4. 疥疮《中医外科学》
  5. 疥疮结毒成《医门补要》
  6. 疥疮《万氏秘传片玉心书》
  7. 疥疮论《外科正宗》
  8. 疥疮《外科启玄》
  9. 疥疮门《医方考》
  10. 疥疮《奇效简便良方》
  11. 疥疮门主方《疡医大全》
  12. 疥疮《奇效简便良方》
  13. 疥疮门主论《疡医大全》
  14. 疥疮《外科证治全书》
  15. 疥疮秘方《华佗神方》
  16. 疥疮《明医指掌》
  17. 疥疮涂药总考《医方考》
  18. 疥疮《外科心法要诀》
  19. 疥风痒方七首《外台秘要》
  20. 疥疮《古今医案按》
  21. 疥候《巢氏病源补养宣导法》
  22. 疥疮《万病回春》
  23. 疥候《诸病源候论》
  24. 疥疮《古今医鉴》
  25. 疥候《诸病源候论》
  26. 疥疮《寿世保元》
  27. 疥螨《人体寄生虫学》
  28. 疥疮《医宗金鉴》
  29. 疥拍腹《千金翼方》
  30. 疥疮《外科十法》
  31. 疥拍腹《证类本草》


顽癣_《医学心悟》_中医综合_【岐黄之术】

顽癣

顽癣

  • 上一页
  • 目录
  • 相关
  • 下一页

顽癣乃湿热凝聚，虫行皮中，有顽浓坚硬者，俗称牛皮癣，是宜用百部膏搽之。

□

百部 白藓皮 蓖麻子（去壳） 鹤虱 黄柏 当归 生地（各一两） 黄蜡（二两） 明雄黄末（五钱） 麻油（八两

先将百部等七味，入油熬枯，滤去渣，复将油熬至滴水成珠，再用黄蜡，试水中不散为度，端起锅来，将雄黄末和入，候稍冷，便入瓷盆中收贮，退火听用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疥疮（天泡疮）
  • 当前页：顽癣
  • 下一页：自刎
<<< 返回本书目录
  1. 顽癣《外科正宗》
  2. 顽癣【中药主治】
  3. 顽癣《外科十法》
  4. 顽癣【方剂主治】
  5. 顽固性心功能不全【疾病症状】
  6. 顽癣必效方【方剂大全】
  7. 顽固性头痛【疾病症状】
  8. 顽癣浮萍丸【方剂大全】
  9. 顽固性疼痛【疾病症状】
  10. 烷烃《医用化学》
  11. 顽固性失眠【疾病症状】
  12. 挽狂汤【方剂大全】
  13. 顽固性口腔溃疡【疾病症状】
  14. 挽流汤【方剂大全】
  15. 顽固性高血压【疾病症状】
  16. 挽如引弓《养生导引秘籍》
  17. 顽固性肥胖【疾病症状】
  18. 晚蚕蛾（蚕沙）《本草新编》
  19. 顽固性呃逆【疾病症状】
  20. 晚蚕砂《本草择要纲目》
  21. 顽固性便秘【疾病症状】
  22. 晚发（参叶案）《伤寒指掌》
  23. 顽固腹痛温肝治《邹孟城三十年临证经验集》
  24. 晚发解《研经言》
  25. 顽固腹痛温肝治《三十年临证经验集》
  26. 晚发是伤寒正病《伤寒补例》
  27. 顽疮门主论《疡医大全》
  28. 晚发月经【疾病症状】
  29. 顽疮门《辨证录》
  30. 晚期产后出血《百病自测》
  1. 顽癣《医学心悟》
  2. 顽癣《外科正宗》
  3. 烷化剂《药理学》
  4. 顽癣《外科十法》
  5. 烷化剂《药理学》
  6. 顽癣《中医词典》
  7. 烷烃的构造《医用化学》
  8. 顽痰《中医词典》
  9. 烷烃的化学性质《医用化学》
  10. 顽痰《傅青主男科》
  11. 烷烃的命名《医用化学》
  12. 顽痰《中医名词词典》
  13. 烷烃的同分异构现象和构象《医用化学》
  14. 顽疝《中医词典》
  15. 烷烃的同系列和通式《医用化学》
  16. 顽肉不去治法《外科选要》
  17. 烷烃的物理性质《医用化学》
  18. 顽淋不痛症《中医词典》
  19. 烷烃氯化的反应历程《医用化学》
  20. 顽疽候《诸病源候论》
  21. 宛《中医词典》
  22. 顽核疬《中医词典》
  23. 宛（yù）陈《中医词典》
  24. 顽固腹痛温肝治《三十年临证经验集》
  25. 宛膲（jiáo焦）《中医词典》
  26. 顽固腹痛温肝治《邹孟城三十年临证经验集》
  27. 挽法《中医词典》
  28. 顽疮门主论《疡医大全》
  29. 挽如引弓《养生导引秘籍》
  30. 顽疮门（二则）《辨证录》
  31. 挽正回阳法《时病论歌括新编》


自刎_《医学心悟》_中医综合_【岐黄之术】

自刎

自刎

  • 上一页
  • 目录
  • 相关
  • 下一页

救自刎法，凡自刎喉管未断者，不可见水，急用麻线缝之，外以血竭细末搽之，随用天下第一金疮药浓涂之。绵纸盖定，然后用挟布裹脚缠住，线扎之，间日加敷药，头不可动摇

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：顽癣
  • 当前页：自刎
  • 下一页：竹木刺入肉
<<< 返回本书目录
  1. 自刎《外科十法》
  2. 自我保健和健康教育《预防医学》
  3. 自刎《急救广生集》
  4. 自我残伤行为【疾病症状】
  5. 自体输血《外科学总论》
  6. 自我定向障碍【疾病症状】
  7. 自体敏感性湿疹【疾病大全】
  8. 自我意识障碍distrrbance of self-consciousness《神经精神疾病诊断学》
  9. 自述治愈牙疼之经过《医学衷中参西录》
  10. 自下《周慎斋遗书》
  11. 自事口草【中药大全】
  12. 自消容【中药大全】
  13. 自生饮【方剂大全】
  14. 自消容根【中药大全】
  15. 自身免疫性孕酮性皮炎【疾病大全】
  16. 自笑门（附自哭三则）《辨证录》
  17. 自身免疫性胰腺炎【疾病大全】
  18. 自刑《洗冤集录》
  19. 自身免疫性溶血性贫血【疾病大全】
  20. 自序《白喉条辨》
  21. 自身免疫性甲状腺疾病相关肾病【疾病大全】
  22. 自序《本草备要》
  23. 自身免疫性疾病《医学免疫学》
  24. 自序《本草便读》
  25. 自身免疫性疾病《病理学》
  26. 自序《本草撮要》
  27. 自身免疫和自身免疫病《医学免疫学》
  28. 自序《本草害利》
  29. 自身免疫病治疗原则《医学免疫学》
  30. 自序《笔花医镜》
  1. 自刎《医学心悟》
  2. 自刎《外科十法》
  3. 自刎《急救广生集》
  4. 自通汤方《伤寒论》
  5. 自刎秘方《华佗神方》
  6. 自体输血《外科学总论》
  7. 自我按摩《中医词典》
  8. 自述治愈牙疼之经过《医学衷中参西录》
  9. 自我保健《预防医学》
  10. 自身调节《生理学》
  11. 自我保健方法《家庭医学百科-医疗康复篇》
  12. 自身输血《临床基础检验学》
  13. 自我保健和健康教育《预防医学》
  14. 自身免疫性疾病的类型和举例《病理学》
  15. 自我观察《百病自测》
  16. 自身免疫性疾病的基本特征《医学免疫学》
  17. 自我监护《家庭医学百科·预防保健篇》
  18. 自身免疫性疾病的分类《医学免疫学》
  19. 自我推拿《中医词典》
  20. 自身免疫性疾病的发病机制《病理学》
  21. 自我意识障碍《医学心理学》
  22. 自身免疫性疾病《病理学》
  23. 自我意识障碍《神经精神疾病诊断学》
  24. 自身免疫和自身免疫病《医学免疫学》
  25. 自下《周慎斋遗书》
  26. 自身免疫反应《默克家庭诊疗手册》
  27. 自笑门（附自哭三则）《辨证录》
  28. 自身免疫反应《默克家庭诊疗手册》
  29. 自刑《洗冤集录》
  30. 自身免疫病组织损伤机制《医学免疫学》
  31. 自序《邹孟城三十年临证经验集》


竹木刺入肉_《医学心悟》_中医综合_【岐黄之术】

竹木刺入肉

竹木刺入肉

  • 上一页
  • 目录
  • 相关
  • 下一页

竹木刺入肉，拔不出者，用象牙磨水滴之，良久自出。或用蝼蛄捣烂敷之亦出。若日久血凝肿胀者，以花蕊散，用象牙水调敷，瘀血散而刺并出矣。

□

花蕊石为末八两 硫黄末四两和匀，瓦罐盛之，封口，盐泥固，须晒干，安风炉中，上下着火，炼二炷香，候冷打开研筛为极细末，收贮。此散瘀血之神药也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自刎
  • 当前页：竹木刺入肉
  • 下一页：疯犬咬（毒蛇、蜈蚣咬）
<<< 返回本书目录
  1. 竹木刺入肉《医宗金鉴》
  2. 竹木刺伤《续名医类案》
  3. 竹木刺入肉《外科十法》
  4. 竹木刺伤肌肉不出《圣济总录》
  5. 竹木刺不出方《外台秘要》
  6. 竹木刺针入肉《证治准绳·疡医》
  7. 竹木刺《外科正宗》
  8. 竹木签刺门（药方十二道）《古今医统大全》
  9. 竹木部《景岳全书》
  10. 竹皮大丸【方剂大全】
  11. 竹马灸《外科理例》
  12. 竹皮汤【方剂大全】
  13. 竹龙散【方剂大全】
  14. 竹茹《本草纲目》完整版
  15. 竹凌霄【中药大全】
  16. 竹茹《本草崇原》
  17. 竹林霄【中药大全】
  18. 竹茹《本草经解》
  19. 竹林消【中药大全】
  20. 竹茹《本草思辨录》
  21. 竹林寺真传生化汤论《女科秘要》
  22. 竹茹《药征续编》
  23. 竹林标【中药大全】
  24. 竹茹《长沙药解》
  25. 竹沥粥【方剂大全】
  26. 竹茹【中药大全】
  27. 竹沥粥《保健药膳》
  28. 竹茹阿胶汤【方剂大全】
  29. 竹沥枳术丸【方剂大全】
  30. 竹茹膏【方剂大全】
  1. 竹木刺入肉《医学心悟》
  2. 竹木刺入肉《外科心法要诀》
  3. 竹木刺入肉《奇效简便良方》
  4. 竹木刺入肉《医宗金鉴》
  5. 竹木刺入肉《奇效简便良方》
  6. 竹木刺入肉《外科十法》
  7. 竹木刺入肉中《奇方类编》
  8. 竹木刺入喉《回生集》
  9. 竹木刺伤《续名医类案》
  10. 竹木刺入喉《奇效简便良方》
  11. 竹木刺伤肌肉不出《圣济总录》
  12. 竹木刺肉内方《急救广生集》
  13. 竹木刺针入肉《证治准绳·疡医》
  14. 竹木刺门主方《疡医大全》
  15. 竹木卡喉《奇效简便良方》
  16. 竹木刺喉秘方《华佗神方》
  17. 竹木剌入目《奇效简便良方》
  18. 竹木刺不出方一十六首《外台秘要》
  19. 竹木签刺门（药方十二道）《古今医统大全》
  20. 竹木刺、针入肉《医学纲目》
  21. 竹木入目秘方《华佗神方》
  22. 竹木刺《外科正宗》
  23. 竹木入肉秘方《华佗神方》
  24. 竹木部《景岳全书》
  25. 竹皮大丸《圆运动的古中医学》
  26. 竹梅茶《茶饮保健》
  27. 竹皮大丸《金匮悬解》
  28. 竹麦茶《茶饮保健》
  29. 竹皮大丸方《伤寒杂病论》
  30. 竹马灸《外科理例》
  31. 竹皮大丸方《医宗金鉴》


疯犬咬（毒蛇、蜈蚣咬）_《医学心悟》_中医综合_【岐黄之术】

疯犬咬（毒蛇、蜈蚣咬）
在线购买《医学心悟》正版书籍

疯犬咬（毒蛇、蜈蚣咬）

  • 上一页
  • 目录
  • 相关
  • 下一页

疯犬咬，用明雄黄末五钱，杏仁去皮尖一百粒，炒研，每服二钱，虎骨煎酒送下。服尽必愈。外并用此敷患处。毒蛇、蜈蚣咬，用明雄黄细末，用蒜捣烂敷之，内服白芷护心散

□

白芷（一两） 乳香（三钱） 雄黄（五钱） 甘草（五钱

共为细末。每服四钱，清酒调下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹木刺入肉
  • 当前页：疯犬咬（毒蛇、蜈蚣咬）
  • 下一页：误服砒毒（野菌毒）
<<< 返回本书目录
  1. 疯犬咬《医门补要》
  2. 疯犬咬伤《医宗金鉴》
  3. 疯犬咬《外科十法》
  4. 疯损膏【方剂大全】
  5. 疯犬伤《外科正宗》
  6. 疯油膏【方剂大全】
  7. 疯犬毒述《医门补要》
  8. 烽烟充斥汤【方剂大全】
  9. 疯气药酒【方剂大全】
  10. 蜂叮疮《外科启玄》
  11. 疯气膏药【方剂大全】
  12. 蜂斗菜【中药大全】
  13. 疯牛病是由朊病毒引起的《免疫与健康》
  14. 蜂毒【中药大全】
  15. 疯门总药《疯门全书》
  16. 蜂儿丸【方剂大全】
  17. 疯门总论《疯门全书》
  18. 蜂矾散【方剂大全】
  19. 疯狗咬伤【中药主治】
  20. 蜂房【中药大全】
  21. 疯斑《经验丹方汇编》
  22. 蜂房膏【方剂大全】
  23. 封囟散【方剂大全】
  24. 蜂房灰散【方剂大全】
  25. 封囟《洪氏集验方》
  26. 蜂房酿酒【方剂大全】
  27. 封髓丹【方剂大全】
  28. 蜂房散【方剂大全】
  29. 封塞《冯氏锦囊秘录》
  30. 蜂房汤【方剂大全】
  1. 疯犬咬（毒蛇、蜈蚣咬）《医学心悟》
  2. 疯犬咬《医门补要》
  3. 疯犬咬伤《中医词典》
  4. 疯犬咬《外科十法》
  5. 疯犬咬伤《医宗金鉴》
  6. 疯犬伤《外科正宗》
  7. 疯犬咬伤《外科心法要诀》
  8. 疯犬毒述《医门补要》
  9. 锋针《中医名词词典》
  10. 疯牛病是由朊病毒引起的《免疫与健康》
  11. 锋针《中医词典》
  12. 疯门总药《疯门全书》
  13. 锋针法《中医词典》
  14. 疯门总论《疯门全书》
  15. 锋针主治法歌《医宗金鉴》
  16. 疯狗咬仙方《奇效简便良方》
  17. 蜂《本经逢原》
  18. 疯狗咬伤《奇效简便良方》
  19. 蜂螯伤的防治《外科学总论》
  20. 疯狗咬伤《傅青主男科》
  21. 蜂叮疮《外科启玄》
  22. 疯狗伤人《奇方类编》
  23. 蜂叮门主方《疡医大全》
  24. 疯斑《经验丹方汇编》
  25. 蜂蠹花心而不实《解围元薮》
  26. 砜类《药理学》
  27. 蜂房《中药炮制》
  28. 封腰《中医词典》
  29. 蜂房《中药学》
  30. 封眼药法《奇方类编》
  31. 蜂房《增广和剂局方药性总论》


误服砒毒（野菌毒）_《医学心悟》_中医综合_【岐黄之术】

误服砒毒（野菌毒）
在线购买《医学心悟》正版书籍

误服砒毒（野菌毒）

  • 上一页
  • 目录
  • 相关
  • 下一页

误服砒毒，小蓟根捣汁灌之，或用金汁灌之，或用明矾、大黄为末，新汲水调灌之，得吐利为效。野菌毒，亦用金汁解之，紫金丹亦佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疯犬咬（毒蛇、蜈蚣咬）
  • 当前页：误服砒毒（野菌毒）
  • 下一页：自缢
<<< 返回本书目录
  1. 误服砒毒《外科十法》
  2. 误服三汤致变救逆《伤寒心法要诀》
  3. 误服毒药《女科指掌》
  4. 误服三汤致变救逆《医宗金鉴》
  5. 物撞眼症《眼科阐微》
  6. 误汗亡阳《伤寒说意》
  7. 物质代谢调节(Regulation in Metabolism)《生物化学与分子生物学》
  8. 误降《经验麻科》
  9. 物质代谢的整体调节《生物化学与分子生物学》
  10. 误降再表方《经验麻科》
  11. 物性相反误食伤人《急救便方》
  12. 误谬论《景岳全书》
  13. 物损真睛《目经大成》
  14. 误伤禁穴救针法《普济方·针灸》
  15. 物伤门《辨证录》
  16. 误伤禁穴救针法《圣济总录》
  17. 物伤部《本草易读》
  18. 误吞虫《古今医案按》
  19. 物理治疗学与物理医学康复医学的关系及发展方向《理疗学》
  20. 误吞钉及箭金针铁等物方《洪氏集验方》
  21. 物理治疗《康复医学》
  22. 误吞金铁《古今医案按》
  23. 物理性变应性【疾病大全】
  24. 误吞类（计八条）《外科证治全书》
  25. 物理消毒法《流行病学》
  26. 误吞钱方《洪氏集验方》
  27. 物触候-幼幼汇集（上）《古今医统大全》
  28. 误吞水蛭《口齿类要》
  29. 物触（儿科）《冯氏锦囊秘录》
  30. 误吞水蛭《外科理例》
  1. 误服砒毒（野菌毒）《医学心悟》
  2. 误服砒毒《外科十法》
  3. 误服三汤致变救逆《医宗金鉴》
  4. 误服毒药《女科指掌》
  5. 误服三汤致变救逆《伤寒心法要诀》
  6. 误搐《中医词典》
  7. 误服伤胎之药《评注产科心法》
  8. 误差《医学统计学》
  9. 误服药胎欲堕《奇效简便良方》
  10. 物撞眼症《眼科阐微》
  11. 误汗例《伤寒指掌》
  12. 物质通过血脑屏障的方式《生物化学与分子生物学》
  13. 误汗亡阳《伤寒说意》
  14. 物质的颜色和光的关系《医用化学》
  15. 误汗下及吐后诸变脉证十三条《伤寒贯珠集》
  16. 物质代谢调节《生物化学与分子生物学》
  17. 误降《经验麻科》
  18. 物质代谢的整体调节《生物化学与分子生物学》
  19. 误降再表方《经验麻科》
  20. 物质代谢的改变《病理生理学》
  21. 误谬论《景岳全书》
  22. 物有三练《达摩洗髓易筋经》
  23. 误破尿胞《傅青主女科》
  24. 物有二聚《达摩洗髓易筋经》
  25. 误伤禁穴救针法《圣济总录》
  26. 物性相反误食伤人《急救便方》
  27. 误伤禁穴救针法《普济方·针灸》
  28. 物我一致篇《达摩洗髓易筋经》
  29. 误食轻粉筋骨疼痛《奇方类编》
  30. 物损真睛证《中医词典》
  31. 误食水蛭《奇方类编》


自缢_《医学心悟》_中医综合_【岐黄之术】

自缢

自缢

  • 上一页
  • 目录
  • 相关
  • 下一页

救自缢，抱下解除绳索，用好肉桂三钱，煎汤灌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：误服砒毒（野菌毒）
  • 当前页：自缢
  • 下一页：落水
<<< 返回本书目录
  1. 自缢《洗冤集录》
  2. 自缢死方《外台秘要》
  3. 自缢《外科十法》
  4. 自缢欲死《圣济总录》
  5. 自缢《孙真人海上方》
  6. 自缢者的急救《现代院外急救手册》
  7. 自缢《宋本备急灸法》
  8. 自由基的来源《动脉粥样硬化》
  9. 自悬疮《幼幼新书》
  10. 自由基与动脉粥样硬化《动脉粥样硬化》
  11. 自叙《竹泉生女科集要》
  12. 自由基与细胞凋亡《动脉粥样硬化》
  13. 自叙《重楼玉钥续编》
  14. 自由基与细胞凋亡参考文献《动脉粥样硬化》
  15. 自叙《证治准绳·杂病》
  16. 自由生活阿米巴感染【疾病大全】
  17. 自叙《长沙药解》
  18. 自制急救箱《现代院外急救手册》
  19. 自叙《玉楸药解》
  20. 自制霹雳丸《外科传薪集》
  21. 自叙《幼科释谜》
  22. 自制医说《重楼玉钥续编》
  23. 自叙《医医医》
  24. 自主神经反射【疾病症状】
  25. 自叙《医学指归》
  26. 自主神经危象【疾病症状】
  27. 自叙《医学摘粹》
  28. 自主性高功能性甲状腺腺瘤【疾病大全】
  29. 自叙《医学摘粹》
  30. 字讹《医述》
  1. 自缢《医学心悟》
  2. 自缢《医学心悟》
  3. 自缢《宋本备急灸法》
  4. 自缢《洗冤集录》
  5. 自缢死方一十五首《外台秘要》
  6. 自缢《外科十法》
  7. 自缢死候《巢氏病源补养宣导法》
  8. 自缢《孙真人海上方》
  9. 自缢死候《诸病源候论》
  10. 自悬疮《幼幼新书》
  11. 自缢欲死《圣济总录》
  12. 自叙《医学指归》
  13. 自缢者的急救《现代院外急救手册》
  14. 自叙《重楼玉钥续编》
  15. 自淫《中医名词词典》
  16. 自叙《一得集》
  17. 自由基的来源《动脉粥样硬化》
  18. 自叙《温疫论》
  19. 自由基的作用《病理生理学》
  20. 自叙《幼科释谜》
  21. 自由基反应与再灌注损伤《病理生理学》
  22. 自叙《本草思辨录》
  23. 自由基与动脉粥样硬化《动脉粥样硬化》
  24. 自叙《脉诀汇辨》
  25. 自由基与细胞凋亡《动脉粥样硬化》
  26. 自叙《丹台玉案》
  27. 自由基在缺血再灌注损伤机制中的地位《病理生理学》
  28. 自叙《医学摘粹》
  29. 自由上肢骨《人体解剖学》
  30. 自叙《医学摘粹》
  31. 自由水清除率《生理学》


落水_《医学心悟》_中医综合_【岐黄之术】

落水

落水

  • 上一页
  • 目录
  • 相关
  • 下一页

救落水，以其人横伏水牛背上，沥出腹中之水，如无牛以凳代之，随用通天搐鼻散，吹鼻孔中，得嚏则活。独用半夏末吹之亦佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自缢
  • 当前页：落水
  • 下一页：魇梦不醒
<<< 返回本书目录
  1. 落水《幼幼新书》
  2. 落胎【中药主治】
  3. 落水《外科十法》
  4. 落胎去胎方《外台秘要》
  5. 落霜红根【中药大全】
  6. 落下颏拿法《外科正宗》
  7. 落霜红【中药大全】
  8. 落下颏拿法门主论《疡医大全》
  9. 落肾散【方剂大全】
  10. 落新妇【中药大全】
  11. 落脐疮《外科启玄》
  12. 落新妇根【中药大全】
  13. 落马坠井《儒门事亲》
  14. 落鸦枪散【方剂大全】
  15. 落马衣【中药大全】
  16. 落雁木《本草纲目》完整版
  17. 落瘤饼【方剂大全】
  18. 落雁木《本草图经》
  19. 落葵子【中药大全】
  20. 落叶梅【中药大全】
  21. 落葵花【中药大全】
  22. 落翳神应方【方剂大全】
  23. 落葵【中药大全】
  24. 落盏汤【方剂大全】
  25. 落葵《本草纲目》完整版
  26. 落枕《自我调养巧治病》
  27. 落痂诸论《冯氏锦囊秘录》
  28. 落枕【疾病症状】
  29. 落痂证治歌（凡五首，共三方）《幼幼集成》
  30. 落枕【疾病症状】
  1. 落水《医学心悟》
  2. 落水《幼幼新书》
  3. 落苏（茄子）〈平〉《食疗本草》
  4. 落水《外科十法》
  5. 落胎《中医词典》
  6. 落石《吴普本草》
  7. 落胎去胎方四首《外台秘要》
  8. 落射光装置《实用免疫细胞与核酸》
  9. 落头疽《中医词典》
  10. 落脐疮《外科启玄》
  11. 落头痈《中医词典》
  12. 落脐疮《中医词典》
  13. 落下颏《中医词典》
  14. 落马坠井《儒门事亲》
  15. 落下颏拿法《外科正宗》
  16. 落马发狂《儒门事亲》
  17. 落下颏拿法门主方《疡医大全》
  18. 落葵《名医别录》
  19. 落下颏拿法门主论《疡医大全》
  20. 落葵《本经逢原》
  21. 落雁木《海药本草》
  22. 落葵《证类本草》
  23. 落雁木《证类本草》
  24. 落葵《食疗本草》
  25. 落雁木《本草图经》
  26. 落葵《新修本草》
  27. 落枕《手穴手纹诊治》
  28. 落葵《千金翼方》
  29. 落枕《气功外气疗法》
  30. 落颈喉风《中医词典》
  31. 落枕《自我调养巧治病》


魇梦不醒_《医学心悟》_中医综合_【岐黄之术】

魇梦不醒

魇梦不醒

  • 上一页
  • 目录
  • 相关
  • 下一页

魇梦不醒，吹以通天散，更用葱白、生姜煎汤灌之。

□

猪牙皂角（去皮弦，一两） 细辛（去叶） 半夏（各五钱

共为极细末，每用一、二分，吹鼻中，得嚏则苏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：落水
  • 当前页：魇梦不醒
  • 下一页：补遗
<<< 返回本书目录
  1. 魇梦不醒《外科十法》
  2. 鼹（音偃）鼠《证类本草》
  3. 演药法《异授眼科》
  4. 鼹鼠《本草纲目》完整版
  5. 偃月障《目经大成》
  6. 鼹鼠《本草纲目》图文版
  7. 偃月翳内障《秘传眼科龙木论》
  8. 鼹鼠（图）【中药大全】
  9. 偃月翳歌《医宗金鉴》
  10. 鼹鼠粪《本草纲目》完整版
  11. 偃月翳歌《眼科心法要诀》
  12. 鼹鼠膏《本草纲目》完整版
  13. 偃伏头部中行十穴《针灸资生经》
  14. 鼹鼠肉《本草纲目》完整版
  15. 偃伏头部中行（凡一十穴）《金针秘传》
  16. 厌恶疗法《医学心理学》
  17. 偃伏头部中行《秘传眼科龙木论》
  18. 厌奶【疾病症状】
  19. 偃伏头部第三行（左右凡一十二穴）《金针秘传》
  20. 厌食《小儿常见病单验方》
  21. 偃伏头部第三行《秘传眼科龙木论》
  22. 厌食《中医儿科学》
  23. 偃伏头部第二行（左右凡一十四穴）《金针秘传》
  24. 厌食【疾病症状】
  25. 偃伏头部第二行《秘传眼科龙木论》
  26. 厌氧菌的检验《医学微生物学》
  27. 偃伏第三行左右十二穴《针灸资生经》
  28. 厌氧菌肺炎【疾病大全】
  29. 偃伏第二行左右十四穴《针灸资生经》
  30. 厌氧菌感染《默克家庭诊疗手册》
  1. 魇梦不醒《医学心悟》
  2. 魇梦不醒《外科十法》
  3. 鼹（音偃）鼠《证类本草》
  4. 魇魅《医学心悟》
  5. 鼹KT鼠《名医别录》
  6. 魇不寤候《诸病源候论》
  7. 鼹鼠《千金翼方》
  8. 魇（yǎn眼）《中医词典》
  9. 鼹鼠《本草经集注》
  10. 演药法《异授眼科》
  11. 鼹鼠《新修本草》
  12. 演山翁治法《证治准绳·幼科》
  13. 鼹鼠《本草衍义》
  14. 演气丹《仁术便览》
  15. 厌《中医词典》
  16. 演气丹《仁术便览》
  17. 厌不能发《中医词典》
  18. 罨（音掩）《中医名词词典》
  19. 厌恶疗法《医学心理学》
  20. 罨（yǎn，音掩）法《中医词典》
  21. 厌黄《中医词典》
  22. 偃月障《目经大成》
  23. 厌疟《医述》
  24. 偃月障《中医词典》
  25. 厌胜法屡验《是斋百一选方》
  26. 偃月翳内障《秘传眼科龙木论》
  27. 厌食《小儿常见病单验方》
  28. 偃月翳内障《中医词典》
  29. 厌食《中医儿科学》
  30. 偃月翳歌《医宗金鉴》
  31. 厌食症《默克家庭诊疗手册》


补遗_《医学心悟》_中医综合_【岐黄之术】

补遗

补遗

  • 上一页
  • 目录
  • 相关
  • 下一页

在鬓疽门。

甘草 桔梗（各三钱） 蒡子（炒二钱） 荆芥（三钱） 薄荷（五分） 贝母（一钱五分

水煎服。若两颐肿盛者，加柴胡一钱五分，丹皮三钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：魇梦不醒
  • 当前页：补遗
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 补遗《针灸大成》
  2. 补遗补脬饮【方剂大全】
  3. 补遗《医学集成》
  4. 补遗方《外科选要》
  5. 补遗《医述》
  6. 补遗方《医门补要》
  7. 补遗《医碥》
  8. 补遗方《医学纲目》
  9. 补遗《疡科心得集》
  10. 补遗方《医宗金鉴》
  11. 补遗《卫生宝鉴》
  12. 补遗方-妇科心镜（下）《古今医统大全》
  13. 补遗《外科理例》
  14. 补遗方一百五十七《外科正宗》
  15. 补遗《外科方外奇方》
  16. 补遗各方《医学集成》
  17. 补遗《圣济总录》
  18. 补遗篇二《性命要旨》
  19. 补液汤【方剂大全】
  20. 补遗篇气交暴郁刺法《针灸素难要旨》
  21. 补液丹【方剂大全】
  22. 补遗篇一《性命要旨》
  23. 补夜丹【方剂大全】
  24. 补遗人参散【方剂大全】
  25. 补药五加皮丸【方剂大全】
  26. 补义《白喉条辨》
  27. 补药麝脐丸【方剂大全】
  28. 补益《备急千金要方》
  29. 补药门《医学摘粹》
  30. 补益《古今医鉴》
  1. 补遗《医学心悟》
  2. 补遗《卫生宝鉴》
  3. 补遗《疡科心得集》
  4. 补遗《医碥》
  5. 补遗《外科方外奇方》
  6. 补遗《寿世保元》
  7. 补遗病论《医碥》
  8. 补遗《寿世保元》
  9. 补遗方《正骨心法要旨》
  10. 补遗《寿世保元》
  11. 补遗方《医学纲目》
  12. 补遗《寿世保元》
  13. 补遗方《医宗金鉴》
  14. 补遗《寿世保元》
  15. 补遗方《医门补要》
  16. 补遗《寿世保元》
  17. 补遗方《外科选要》
  18. 补遗《寿世保元》
  19. 补遗方（妇科心镜 下）《古今医统大全》
  20. 补遗《寿世保元》
  21. 补遗方一百五十七《外科正宗》
  22. 补遗《寿世保元》
  23. 补遗各方《医学集成》
  24. 补遗《寿世保元》
  25. 补遗篇二《性命要旨》
  26. 补遗《寿世保元》
  27. 补遗篇一《性命要旨》
  28. 补遗《寿世保元》
  29. 补义《白喉条辨》
  30. 补遗《寿世保元》
  31. 补益《圣济总录》


《医学心悟》

  • 序
  • 自序
  • 凡例
  • 卷一
    • 医中百误歌
    • 保生四要
    • 治阴虚无上妙方
    • 人参果
    • 医有彻始彻终之理
    • 内伤外感致病十九字
    • 火字解
    • 脉法金针
    • 寒热虚实表里阴阳辨
    • 医门八法
      • 论汗法
      • 论和法
      • 论下法
      • 论消法
      • 论吐法
      • 论清法
      • 论温法
      • 论补法
    • 伤寒纲领
    • 伤寒主治四字论
    • 经腑论
    • 阴证有三说
    • 论疫
    • 六气相杂须辩论
    • 论中风
    • 中风寒热辨
    • 中风不语辨
    • 中风类中辨证法
    • 杂症主治四字论
    • 入门辨证诀
      • 色
      • 鼻
      • 唇口
      • 耳
      • 目
      • 舌
      • 身
      • 胸
      • 腹
      • 小腹
  • 卷二
    • 伤寒类伤寒辨
    • 伤寒六经见证法
    • 太阳经证
      • 桂枝汤方
      • 麻黄汤方
      • 加味香苏散
      • 柴葛解肌汤
      • 头痛
      • 项脊强
      • 身痛
      • 四肢拘急
      • 发热
      • 恶寒
      • 喘
      • 脉浮
      • 脉伏
    • 阳明经证
      • 葛根汤
      • 目痛鼻干
      • 唇焦漱水不欲咽
      • 脉长
    • 少阳经证
      • 小柴胡汤
      • 耳聋
      • 胸满
      • 胁痛
      • 目眩口苦
      • 呕吐
      • 往来寒热
      • 头汗
      • 盗汗
      • 舌苔滑
      • 脉弦
    • 太阴经证
      • 大柴胡汤
      • 腹满痛
      • 下利
      • 脉沉实
    • 少阴经证
      • 小承气汤
      • 甘桔汤
      • 口燥咽干而渴
      • 咽痛
      • 下利清水
      • 目不明
    • 厥阴经证
      • 少腹满
      • 舌蜷囊缩
      • 厥逆
      • 消渴
    • 太阳腑病
      • 五苓散
      • 口渴溺赤
    • 阳明腑病
      • 白虎汤方
      • 调胃承气汤
      • 潮热
      • 谵语
      • 狂乱
      • 不得眠
      • 燥渴
      • 自汗
      • 手足心腋下有汗
      • 便闭
      • 转矢气
    • 论里中之里
    • 复论阳明本证用药法
    • 论阳明兼证用药法
    • 合病并病
    • 直中三阴诸证
      • 附子理中汤
      • 四逆汤
      • 白通加猪胆汁汤
      • 理中安蛔散
      • 腹中冷痛
      • 呕吐清涎沫
      • 下利清谷
      • 但欲寐
      • 蜷卧
      • 四肢厥冷
      • 身痛如被杖
      • 囊缩
      • 舌黑而润
      • 脉沉细无力
      • 吐蛔
    • 两感
    • 伤寒兼症
      • 咳嗽
      • 止嗽散
      • 小半夏加茯苓汤
      • 咽痛
      • 伤寒吐血
      • 犀角地黄汤
      • 衄
      • 便脓血
      • 蓄血
      • 桃核承气汤
      • 抵当汤
      • 动阴血
      • 鼻鼾鼻鸣
      • 不能言及语言难出
      • 葳蕤汤
      • 温疟
      • 身重难转侧
      • 发黄
      • 栀子柏皮汤
      • 茵陈蒿汤
      • 茵陈五苓散
      • 茵陈术附汤
      • 痉
      • 加减小续命汤
      • 三一承气汤
      • 斑疹
      • 三黄解毒汤
      • 犀角大青汤
      • 结胸痞气
      • 小陷胸汤
      • 大陷胸汤
      • 半夏泻心汤
      • 白散
      • 枳实理中丸
      • 脏结
      • 振战栗
      • 筋惕肉
      • 真武汤
      • 义手冒心
      • 惊悸
      • 小便不利
      • 遗溺
      • 呃逆
      • 扁鹊丁香散
      • 懊
      • 栀子豉汤
      • 郁冒
      • 导赤散
      • 奔豚
      • 身热恶寒身寒恶热
      • 风温湿温
      • 风湿相搏
      • 劳复、食复、女劳复
      • 人参三白汤
      • 阴阳易
      • 狐惑
      • 雄黄丸方
      • 阳毒阴毒
      • 栀子汤
      • 百合病
      • 百合知母汤方
      • 坏病
      • 羊肉汤方
      • 热入血室
      • 阴躁似阳躁
      • 阳厥似阴厥
      • 肿
      • 除中
      • 气上冲心
      • 瓜蒂散
      • 姜附汤
      • 桂枝附子汤
      • 甘草附子汤
      • 麻黄附子细辛汤
      • 十枣汤
      • 人参膏
      • 当归补血汤
      • 酸枣仁汤
      • 小青龙汤
      • 桂枝甘草汤
  • 卷三
    • 中风门
      • 口噤、角弓反张
      • 不语
      • 遗尿
      • 搐鼻散
      • 牛黄丸
      • 三化汤
      • 附子理中汤
      • 三生饮
      • 大秦艽汤
      • 神仙解语丹
      • 二陈汤
      • 地黄饮子
    • 类中风
      • 加味逍遥散
      • 贝母栝蒌散
      • 加味归脾汤
      • 六味地黄汤
      • 六君子汤
      • 补中益气汤
      • 苍白二陈汤
      • 千金消暑丸
      • 益元散
      • 木香调气散
      • 神术散
      • 独行丸
      • 苏合丸
    • 伤暑（霍乱、搅肠痧
      • 四味香薷饮
      • 藿香正气散
      • 清暑益气汤
    • 疫疠
      • 治疫清凉散
    • 虚劳
      • 甲字号方
      • 乙字号方
      • 丙字号方
      • 丁字号方
      • 戊字号方
      • 己字号方
      • 庚字号方
      • 辛字号方
      • 壬字号方
      • 癸字号方
    • 咳嗽
      • 止嗽散
      • 人参胡桃汤
    • 喘
      • 加味甘桔汤
    • 吐血
      • 十灰散
    • 头痛
      • 清空膏
      • 加味清震汤
      • 羌活附子散
      • 加味升麻汤
      • 半夏白术天麻汤
      • 普济消毒饮
      • 防风散
    • 心痛
      • 沉香降气散
      • 手拈散
      • 清中汤
      • 保和汤
      • 归脾汤
      • 化虫丸
    • 胸痛
    • 胁痛
      • 柴胡疏肝散
      • 推气散
      • 栝蒌散
    • 胃脘痛
    • 腹痛
      • 芍药甘草汤
      • 三黄枳术丸
      • 木香丸
      • 诸葛武侯平安散
      • 四陈汤
      • 千金牡丹皮散
    • 小腹痛
      • 橘核丸
    • 身痛
    • 肩背臂膊痛
      • 茯苓丸
      • 秦艽天麻汤
    • 腰痛
      • 独活汤
      • 泽兰汤
      • 补阴丸
    • 痹（鹤膝风）
      • 蠲痹汤
      • 松枝酒
      • 虎骨膏丸
      • 普救万全膏
    • 痿
      • 五痿汤
      • 虎潜丸
    • 脚气
      • 槟榔散
    • 疠风
      • 苦参汤
      • 地黄酒
      • 加味当归膏
    • 噎膈
      • 启膈散
      • 调中散
      • 河间雄黄散
    • 痢疾
      • 治痢散
      • 朴黄丸
      • 开噤散
    • 泄泻
      • 加味七神丸
    • 疟疾
      • 加减小柴胡汤
      • 止疟丹
    • 论水肿鼓胀
    • 水肿
      • 五皮饮
      • 金匮肾气丸
      • 通经丸
    • 鼓胀
      • 枳术丸
      • 和中丸
      • 白术丸
      • 三黄枳术丸
    • 积聚
      • 太无神功散
      • 奔豚丸
    • 疝气
      • 橘核丸
    • 痰饮
      • 二陈汤
      • 滚痰丸
      • 贝母栝蒌散
    • 呕吐哕、呃逆
      • 橘皮竹茹汤
    • 三消
      • 二冬汤
      • 生地八物汤
      • 生脉散
      • 黄汤
    • 热淋
      • 萆饮
      • 假苏散
      • 代抵当丸
    • 小便不通
      • 滋肾丸
      • 茯苓升麻汤
    • 大便不通
    • 小便不禁
    • 便血
      • 清魂散
    • 尿血
      • 阿胶散
  • 卷四
    • 遗精
      • 清心丸
      • 十补丸
    • 赤白浊
      • 菟丝子丸
      • 萆厘清饮
    • 黄疸
      • 加味枳术汤
    • 不能食
    • 不得卧
      • 安神定志丸
    • 自汗盗汗
      • 当归六黄汤
    • 癫狂痫
      • 生铁落饮
      • 定痫丸
      • 河车丸
    • 惊悸恐
      • 朱砂安神丸
    • 眩晕
      • 半夏白术天麻汤
    • 健忘
    • 嘈杂
    • 咽喉（口舌齿唇）
      • 喉痹
      • 缠喉风
      • 走马喉风
      • 缠舌喉风
      • 双单乳蛾
      • 喉疔
      • 木舌、重舌、莲花舌
      • 悬痈
      • 兜腮痈
      • 喉疮
      • 走马牙疳
      • 牙痈
      • 喉瘤
      • 茧唇
      • 肺绝喉痹
      • 经闭喉肿
      • 加味甘桔汤
      • 解毒雄黄丸
      • 牛黄清心丸
      • 冰片散
      • 紫金丹
      • 午后年干漱口方
      • 同气散
      • 清胃散
      • 冰黄散
      • 麝香散
    • 目
      • 蒺藜汤
      • 蝉花无比散
      • 四顺清凉饮
      • 明目地黄丸
      • 益气聪明汤
      • 天然水
      • 珍珠散
    • 面
      • 黄柏散
    • 瘰
      • 消瘰丸
    • 鼻
      • 川芎茶调散
      • 白矾散
    • 耳
      • 红棉散
    • 痔疮
      • 加减六味丸
      • 国老散
    • 内痈
      • 千金牡丹皮散
      • 忍冬汤
    • 诸虫
      • 追虫丸
    • 五绝
      • 自缢
      • 摧压
      • 溺水
      • 魇魅
      • 服毒
      • 半仙丸
      • 黄矾散
      • 天下第一金疮药
    • 月经不调
      • 益母胜金丹
      • 四物汤
    • 室女经闭成损
    • 暴崩下血
      • 独圣丸
    • 带下
    • 求嗣
      • 六味合五子丸
    • 转女为男说
    • 诊妇人有孕法
    • 验胎法
    • 食忌
    • 药忌
    • 恶阻
    • 胎动不安
      • 安胎饮
      • 佛手散
    • 胎漏
      • 防风黄芩丸
    • 子悬（子眩
      • 紫苏饮
    • 胎不长
    • 半产
      • 当归泽兰汤
    • 子烦
      • 淡竹叶汤
    • 子痫
      • 羚羊角散
    • 子鸣
    • 子喑
    • 孕妇内痈
      • 千金牡丹皮散
      • 神效栝蒌散
    • 鬼胎（梦与鬼交
      • 雄黄丸
    • 热病胎损
      • 黑神散
    • 娠妊小便不通转胞胞损
      • 滋肾丸
    • 胎水肿满
    • 乳自出
    • 临产将护法
      • 神验保生无忧散
      • 加味八珍汤
      • 华佗顺生丹
      • 顺生丹
      • 催生如神散
    • 十产论
    • 交骨不开产门不闭
      • 加味归芎汤
    • 胞衣不下
      • 失笑丸
      • 花蕊石散
      • 牛膝散
    • 产后将护法
      • 生化汤
      • 归姜汤
    • 产后血晕
    • 产后不语
      • 七珍散
    • 产后发热
    • 产后颠狂
      • 泽兰汤
    • 心神惊悸
    • 汗多变痉
    • 产后身痛
      • 古拜散
    • 产后腰痛
      • 桃仁汤
    • 恶露不绝
      • 归芎汤
    • 产后心腹诸痛
      • 二香散
    • 蓐劳
    • 喘促
      • 二味参苏饮
    • 鼻黑鼻衄
    • 产后乳疾
      • 栝蒌散
      • 香附饼
    • 乳痈乳岩
      • 神仙太乙膏
    • 妇人隐疾
      • 九味芦荟丸
      • 龙胆泻肝汤
  • 卷五
    • 外科十法
      • 内消法（一
      • 艾灸法（二）
      • 神火照法（三
      • 刀针砭石法（四
      • 围药法（五
      • 开口除脓法（六
      • 收口法（七
      • 总论服药法（八
      • 复论五善七恶救援法（九
      • 将息法（十）
    • 周身上下所患之病名
      • 发背（对心发 肾俞发 搭背 手发 足发）
      • 脑疽（对口、偏对口）
      • 鬓疽（发颐、时毒、大头天行）
      • 井口疽（胁痈 肚痈 穿骨痈 鱼口 臀痈）
      • 疔疮
      • 喉痹
      • 缠喉风
      • 缠舌喉风
      • 乳蛾
      • 舌衄
      • 悬痈
      • 腮痈
      • 喉疮
      • 走马牙疳（牙痈、牙宣、牙痛）
      • 喉瘤
      • 肺绝喉痹
      • 瘰
      • 鼻痔（鼻渊）
      • 耳（百虫入耳）
      • 眼丹（眼珠忽突）
      • 白秃疮（落发不生）
      • 粉刺雀斑
      • 破伤风
      • 跌打损伤
      • 乳痈（乳岩）
      • 附骨疽（伏兔疽）
      • 蛇头毒
      • 脱疽
      • 疮
      • 肠痈
      • 悬痈（脏毒 内痔 外痔 脱肛）
      • 下疳
      • 杨梅结毒
      • 大麻风
      • 汤泡火烧
      • 疥疮（天泡疮）
      • 顽癣
      • 自刎
      • 竹木刺入肉
      • 疯犬咬（毒蛇、蜈蚣咬）
      • 误服砒毒（野菌毒）
      • 自缢
      • 落水
      • 魇梦不醒
      • 补遗
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行