序_《针灸资生经》_中医针灸_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医针灸 > 《针灸资生经》
序
在线购买《针灸资生经》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

铜人明堂．黄帝岐伯鬼臾区留以活天下后世．自隔垣透肤之妙无传．乃谓是能绝筋脉伤．至望而畏之．有疾则甘心于庸医．百药之俱试．不知病在巅者．必灸风池风府．非桂枝辈所能攻．病在膺者．必灸刺魂门．虽枳实辈不能下．遂至于束手无策．岂不哀哉．近世朱肱庞安常俱为针法．许知可亦谓病当以刺愈．三衢邹握虎以治法为歌诗该括行．古圣贤活人之意．赖以复传．今东嘉王叔权又取三百六十穴．背面巅末．行分类别．以穴对病．凡百氏之说切于理．自己之见得于心者．悉疏于下．针灸之书．至是始略备．古圣贤活人之意．至是始无遗憾．传谓为人子者．不可不学医．予亲年八十．精力强健．非赖此书耶．因俾医卫世杰订证不传见者十有八条．锓木庾司．以补惠民之阙．时嘉定庚辰孟夏朔承议郎提举淮南东路常平茶盐公事徐正卿序

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序
  • 下一页：偃伏头部中行十穴
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《针灸资生经》
  2. 序《吴鞠通医案》
  3. 序《急救广生集》
  4. 序《王氏医案绎注》
  5. 序《外科理例》
  6. 序《医学心悟》
  7. 序《女科经纶》
  8. 序《丹溪心法》
  9. 序《胎产心法》
  10. 序《丹溪心法》
  11. 序《推拿抉微》
  12. 序《丹台玉案》
  13. 序《竹林女科证治》
  14. 序《医方考》
  15. 序《类证活人书》
  16. 序《外科大成》
  17. 序《类证活人书》
  18. 序《目经大成》
  19. 序《王旭高临证医案》
  20. 序《明医指掌》
  21. 序《回春录》
  22. 序《古今名医汇粹》
  23. 序《医学实在易》
  24. 序《三因极一病证方论》
  25. 序《松峰说疫》
  26. 序《诸病源候论》
  27. 序《脉症治方》
  28. 序《保婴撮要》
  29. 序《麻科活人全书》
  30. 序《济阴纲目》
  31. 序《本草崇原》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


偃伏头部中行十穴_《针灸资生经》_中医针灸_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医针灸 > 《针灸资生经》
偃伏头部中行十穴
在线购买《针灸资生经》正版书籍

偃伏头部中行十穴

  • 上一页
  • 目录
  • 相关
  • 下一页

偃伏头部中行十穴（图）

神庭一穴．在鼻直入发际五分．灸二七壮．止七七壮．岐伯曰∶凡欲疗风．勿令灸多．性轻．多即伤．惟宜灸七壮．止三七壮．禁针．针即发狂．忌生冷鸡猪羊酒面动风等物．

明堂云∶举火之时．忌热食．不宜热衣．

上星（自此以下．不言一穴．）在鼻直上入发际一寸陷中．（明堂云．容豆是．）以细三棱针之同．甲乙经、热穴论注、并刺三分．囟会在上星后（明堂云．上星上．）一寸陷中．可灸二七壮至七七壮．初灸即不痛．病去即痛．痛即罢灸．针入二分．（此后去入字．）留三呼．得气即泻．若八岁以下．不得针．缘囟门未合．刺之、不幸令人夭．忌同．素问注云∶刺四予少刻苦．年逾壮则脑冷．或饮酒过多．则脑疼如破．后因灸此穴．非特脑不复冷．他日酒醉．脑亦不疼矣．凡脑冷者宜灸之．

前顶在囟会后寸半骨陷中．甄权云是一寸．今根据素问寸半为定．针一分．灸三壮．止七七．忌同．素注云、（此后去问字．）刺四分．

百会一名三阳五会．在前顶后寸半．顶中央旋毛中．可容豆．灸七壮．止七七．凡灸头顶不得过七壮．缘头顶皮薄．灸不宜多．针二分．得气即泻．唐秦鸣鹤刺微出血．头痛立愈．素旧传秦鸣鹤针高宗头风．武后曰∶岂有至尊头上出血之理．已而刺之．微出血．头疼立后亟取金帛赐之．是知此穴能治头风矣．明堂经治中风言语謇涩．半身不遂．凡灸七处．亦先于百会．北人始生子则灸此穴．盖防他日惊风也．予旧患心气．偶睹阴阳书．有云∶人身有四穴最急应．四百四病皆能治之．百会盖其一也．因灸此穴而心气愈．后阅灸经．此穴果主心烦惊悸．健忘无心力．自是间或灸之．百病皆主．不特治此数疾而已也．（一名天满神聪四穴．在百会四面各相去一寸．理头风目眩狂乱风痫．左主如花．右主如果．针三分．

明堂有此四穴．而铜人无之．其穴治头风目眩狂乱风痫．亦所不可废者．故附入于此．

明堂一穴．在鼻直上入发际一寸．理头风多鼻涕鼻塞．三日一报．针二分．

按铜人明堂及诸家针灸经．鼻直上入发际一寸．皆云上星穴．明堂经于此复云明堂穴．不知何所据．且附入于此．所谓疑以传疑也．（今以诸经校勘．上星穴者是．）

后顶一名交冲．在百会后寸半枕骨上．灸五壮．针二分．明云四分．（后凡云明云者．明堂经云也．）

强间一名大羽．在后顶后寸半．针二分．灸七壮．明云五壮．

脑户一名合颅．在枕骨上强间后寸半．禁针．针令人哑．可灸七壮．亦不可妄灸．令人夭．明云、灸令人失音．针三分．素注云四分．甲乙云不可灸．

铜人云禁针．素问明堂乃云针入三分四分．亦可疑矣．不如不针为稳．素问盖云刺脑户

风府一名舌本．在顶后发际上一寸．大筋内宛宛中．疾言其肉立起．言休立下．禁灸．使人失音．针三分．明云四分．留三呼．又云舌缓、针风府．（见下）

岐伯对黄帝伤寒之问曰∶巨阳者、诸阳之属也．其脉连于风府．故为诸阳主气也．然则者、固伤寒所自起也．北人皆以毛裹之．南人怯弱者、亦以帛护其项．俗谓三角是也．予少怯弱．春冬须数欠感风．自用物护，后无此患矣．凡怯弱者、须护项后可也．（今妇人用帛蔽项．名护项．乃云蔽垢腻．其名虽存．其义亡矣．）

哑门（一作喑）一名舌横．一名舌厌．在项中央．入发际五分宛宛中．督脉、阳维之会．入系舌本．仰头取之．禁灸．令人哑．针三分．素注云∶在项后发际宛中．去风府一寸．明云．舌急不言．如何治．答曰∶舌急针喑门．舌缓针风府．得气即泻．可小绕针入八分．留三呼．泻五吸．泻尽更留针取之．得气即泻．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：偃伏头部中行十穴
  • 下一页：偃伏第二行左右十四穴
<<< 返回本书目录
  1. 偃伏头部中行十穴《针灸资生经》
  2. 偃月翳歌《眼科心法要诀》
  3. 偃伏头部中行（凡一十穴）《金针秘传》
  4. 偃月翳歌《医宗金鉴》
  5. 偃伏头部中行《秘传眼科龙木论》
  6. 偃月翳内障《秘传眼科龙木论》
  7. 偃伏头部第三行（左右凡一十二穴）《金针秘传》
  8. 偃月障《目经大成》
  9. 偃伏头部第三行《秘传眼科龙木论》
  10. 演药法《异授眼科》
  11. 偃伏头部第二行（左右凡一十四穴）《金针秘传》
  12. 魇梦不醒《外科十法》
  13. 偃伏头部第二行《秘传眼科龙木论》
  14. 鼹（音偃）鼠《证类本草》
  15. 偃伏第三行左右十二穴《针灸资生经》
  16. 鼹鼠《本草纲目》完整版
  17. 偃伏第二行左右十四穴《针灸资生经》
  18. 鼹鼠《本草纲目》图文版
  19. 眼坐起生花外障《秘传眼科龙木论》
  20. 鼹鼠（图）【中药大全】
  21. 眼嘴的细小皱纹【疾病症状】
  22. 鼹鼠粪《本草纲目》完整版
  23. 眼子菜根【中药大全】
  24. 鼹鼠膏《本草纲目》完整版
  25. 眼子菜【中药大全】
  26. 鼹鼠肉《本草纲目》完整版
  27. 眼肿难睁《医门补要》
  28. 厌恶疗法《医学心理学》
  29. 眼中生翳舐法《医门补要》
  30. 厌奶【疾病症状】
  1. 偃伏头部中行十穴《针灸资生经》
  2. 偃伏头部中行（凡一十穴）《金针秘传》
  3. 偃卧《中医词典》
  4. 偃伏头部中行《秘传眼科龙木论》
  5. 偃月内障《明目至宝》
  6. 偃伏头部第三行（左右凡一十二穴）《金针秘传》
  7. 偃月内障证《中医词典》
  8. 偃伏头部第三行《秘传眼科龙木论》
  9. 偃月侵睛《中医词典》
  10. 偃伏头部第二行（左右凡一十四穴）《金针秘传》
  11. 偃月翳《中医词典》
  12. 偃伏头部第二行《秘传眼科龙木论》
  13. 偃月翳歌《眼科心法要诀》
  14. 偃伏第三行左右十二穴《针灸资生经》
  15. 偃月翳歌《医宗金鉴》
  16. 偃伏第二行左右十四穴《针灸资生经》
  17. 偃月翳内障《中医词典》
  18. 偃刀脉《中医词典》
  19. 偃月翳内障《秘传眼科龙木论》
  20. 偃刀脉《中医名词词典》
  21. 偃月障《中医词典》
  22. 偃《中医词典》
  23. 偃月障《目经大成》
  24. 眼坐起生花外障《秘传眼科龙木论》
  25. 罨（yǎn，音掩）法《中医词典》
  26. 眼珠脱出秘方《华佗神方》
  27. 罨（音掩）《中医名词词典》
  28. 眼珠缩入秘方《华佗神方》
  29. 演气丹《仁术便览》
  30. 眼珠缩入《奇效简便良方》
  31. 演气丹《仁术便览》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


偃伏第二行左右十四穴_《针灸资生经》_中医针灸_【岐黄之术】

【中医大学】 > 中医针灸 > 《针灸资生经》
偃伏第二行左右十四穴
在线购买《针灸资生经》正版书籍

偃伏第二行左右十四穴

  • 上一页
  • 目录
  • 相关
  • 下一页

偃伏第二行左右十四穴（图）

曲差二穴．在神庭两旁寸半．入发际．针三分．灸三壮．

五处二穴．在上星两旁寸半．针三分．留七呼．灸三壮．明云五壮止．

承光二穴．在五处后寸半．针三分．禁灸．忌同．明云在五处后二寸．素注云一寸

通天二穴．在承光后寸半．针三分．留七呼．灸三壮．

络却二穴．一名强阳．又名脑盖．在通天后寸半．灸三壮．素注云、刺三分．留五呼

玉枕二穴．在络却后寸半．（明上下云．七分半．）侠脑户（脑户在强间后寸半．）旁寸三分．起肉枕骨入发际上三寸．灸二壮．明云、针三分．素注云、留三呼．甲乙经云、二分．

铜人云、玉枕在络却后一寸半．明堂上下经皆云七分半．若以铜人为误．则足太阳穴亦同．若以明堂为误．不应上下经皆误也．（小本明堂亦同．）予按素问注云、玉枕在络却后七分．则与明堂之七分半相去不远矣．固当从素问为准．然而玉枕二穴既夹脑户矣．不应止七分则至于

天柱二穴．夹项后发际大筋外廉陷中．针五分．得气即泻．明云二分．留三呼．泻五吸．灸不及针．日七壮至百五．忌同．下云三壮．素注云刺二分．

眉冲二穴．一名小竹．当两眉头直上入发际是．疗目五般痫头痛鼻塞．不灸．通针三分明堂上经有眉冲穴．而铜人经无之．理目五般痫头痛鼻塞等疾．所不可废者．其穴与曲差相近．故附于此．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：偃伏头部中行十穴
  • 当前页：偃伏第二行左右十四穴
  • 下一页：偃伏第三行左右十二穴
<<< 返回本书目录
  1. 偃伏第二行左右十四穴《针灸资生经》
  2. 偃伏第三行左右十二穴《针灸资生经》
  3. 眼坐起生花外障《秘传眼科龙木论》
  4. 偃伏头部第二行《秘传眼科龙木论》
  5. 眼嘴的细小皱纹【疾病症状】
  6. 偃伏头部第二行（左右凡一十四穴）《金针秘传》
  7. 眼子菜根【中药大全】
  8. 偃伏头部第三行《秘传眼科龙木论》
  9. 眼子菜【中药大全】
  10. 偃伏头部第三行（左右凡一十二穴）《金针秘传》
  11. 眼肿难睁《医门补要》
  12. 偃伏头部中行《秘传眼科龙木论》
  13. 眼中生翳舐法《医门补要》
  14. 偃伏头部中行（凡一十穴）《金针秘传》
  15. 眼中流泪《孙真人海上方》
  16. 偃伏头部中行十穴《针灸资生经》
  17. 眼针注意事项《中医刺灸》
  18. 偃月翳歌《眼科心法要诀》
  19. 眼针手法问题《中医刺灸》
  20. 偃月翳歌《医宗金鉴》
  21. 眼针适应症及配穴治疗《中医刺灸》
  22. 偃月翳内障《秘传眼科龙木论》
  23. 眼针取穴原则《中医刺灸》
  24. 偃月障《目经大成》
  25. 眼针起针问题《中医刺灸》
  26. 演药法《异授眼科》
  27. 眼针疗法《中医刺灸》
  28. 魇梦不醒《外科十法》
  29. 眼针进针法《中医刺灸》
  30. 鼹（音偃）鼠《证类本草》
  1. 偃伏第二行左右十四穴《针灸资生经》
  2. 偃刀脉《中医词典》
  3. 偃伏第三行左右十二穴《针灸资生经》
  4. 偃刀脉《中医名词词典》
  5. 偃伏头部第二行《秘传眼科龙木论》
  6. 偃《中医词典》
  7. 偃伏头部第二行（左右凡一十四穴）《金针秘传》
  8. 眼坐起生花外障《秘传眼科龙木论》
  9. 偃伏头部第三行《秘传眼科龙木论》
  10. 眼珠脱出秘方《华佗神方》
  11. 偃伏头部第三行（左右凡一十二穴）《金针秘传》
  12. 眼珠缩入秘方《华佗神方》
  13. 偃伏头部中行《秘传眼科龙木论》
  14. 眼珠缩入《奇效简便良方》
  15. 偃伏头部中行（凡一十穴）《金针秘传》
  16. 眼珠垂出《古今医统大全》
  17. 偃伏头部中行十穴《针灸资生经》
  18. 眼肿难睁《医门补要》
  19. 偃卧《中医词典》
  20. 眼中长肉秘方《华佗神方》
  21. 偃月内障《明目至宝》
  22. 眼中血出《古今医统大全》
  23. 偃月内障证《中医词典》
  24. 眼中息肉秘方《华佗神方》
  25. 偃月侵睛《中医词典》
  26. 眼中生翳舐法《医门补要》
  27. 偃月翳《中医词典》
  28. 眼中生痘《奇效简便良方》
  29. 偃月翳歌《眼科心法要诀》
  30. 眼中流泪《孙真人海上方》
  31. 偃月翳歌《医宗金鉴》


偃伏第三行左右十二穴_《针灸资生经》_中医针灸_【岐黄之术】

偃伏第三行左右十二穴

偃伏第三行左右十二穴

  • 上一页
  • 目录
  • 相关
  • 下一页

偃伏第三行左右十二穴（图）

临泣二穴．在目上直入发际五分陷中．针三分．留七呼．得气即泻．忌同．素注云灸五壮．足少阳有临泣穴矣．此亦有之．盖此乃头临泣穴也．

目窗二穴．在临泣后一寸．针三分．灸五壮．今附．三度刺，目大明．

正营二穴．在目窗后一寸．针三分．灸五壮．

承灵二穴．在正营后寸半．灸三壮．素注云、刺三分．

脑空二穴．一名颞 ．在承灵后寸半．夹玉枕骨下陷中．针五分．得气即泻．灸三壮．曹操患头风．发即心乱目眩．华佗针立愈．忌同．素注云∶按脑空在完骨后枕骨上．甲乙经作玉枕骨中．风池二穴．在脑空后发际陷中．针七分．留七呼．灸三壮．明云在项后发际陷中．甲乙经云、脑空后发际陷中．针寸二分．大患风者．先补后泻．少可患者．以经取之．留五呼．泻七吸．灸不及针．日七壮至百五．艾炷不用大．忌同．

当阳二穴．当童人直上入发际一寸．疗卒不识人．风眩鼻塞．针三分．（明下）

铜人无当阳穴．而明堂下经有之．理卒不识人．风眩鼻塞等疾．亦不可废者．其穴与临

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：偃伏第二行左右十四穴
  • 当前页：偃伏第三行左右十二穴
  • 下一页：侧头部左右二十六穴
<<< 返回本书目录
  1. 偃伏第三行左右十二穴《针灸资生经》
  2. 偃伏头部第二行《秘传眼科龙木论》
  3. 偃伏第二行左右十四穴《针灸资生经》
  4. 偃伏头部第二行（左右凡一十四穴）《金针秘传》
  5. 眼坐起生花外障《秘传眼科龙木论》
  6. 偃伏头部第三行《秘传眼科龙木论》
  7. 眼嘴的细小皱纹【疾病症状】
  8. 偃伏头部第三行（左右凡一十二穴）《金针秘传》
  9. 眼子菜根【中药大全】
  10. 偃伏头部中行《秘传眼科龙木论》
  11. 眼子菜【中药大全】
  12. 偃伏头部中行（凡一十穴）《金针秘传》
  13. 眼肿难睁《医门补要》
  14. 偃伏头部中行十穴《针灸资生经》
  15. 眼中生翳舐法《医门补要》
  16. 偃月翳歌《眼科心法要诀》
  17. 眼中流泪《孙真人海上方》
  18. 偃月翳歌《医宗金鉴》
  19. 眼针注意事项《中医刺灸》
  20. 偃月翳内障《秘传眼科龙木论》
  21. 眼针手法问题《中医刺灸》
  22. 偃月障《目经大成》
  23. 眼针适应症及配穴治疗《中医刺灸》
  24. 演药法《异授眼科》
  25. 眼针取穴原则《中医刺灸》
  26. 魇梦不醒《外科十法》
  27. 眼针起针问题《中医刺灸》
  28. 鼹（音偃）鼠《证类本草》
  29. 眼针疗法《中医刺灸》
  30. 鼹鼠《本草纲目》完整版
  1. 偃伏第三行左右十二穴《针灸资生经》
  2. 偃伏第二行左右十四穴《针灸资生经》
  3. 偃伏头部第二行《秘传眼科龙木论》
  4. 偃刀脉《中医词典》
  5. 偃伏头部第二行（左右凡一十四穴）《金针秘传》
  6. 偃刀脉《中医名词词典》
  7. 偃伏头部第三行《秘传眼科龙木论》
  8. 偃《中医词典》
  9. 偃伏头部第三行（左右凡一十二穴）《金针秘传》
  10. 眼坐起生花外障《秘传眼科龙木论》
  11. 偃伏头部中行《秘传眼科龙木论》
  12. 眼珠脱出秘方《华佗神方》
  13. 偃伏头部中行（凡一十穴）《金针秘传》
  14. 眼珠缩入秘方《华佗神方》
  15. 偃伏头部中行十穴《针灸资生经》
  16. 眼珠缩入《奇效简便良方》
  17. 偃卧《中医词典》
  18. 眼珠垂出《古今医统大全》
  19. 偃月内障《明目至宝》
  20. 眼肿难睁《医门补要》
  21. 偃月内障证《中医词典》
  22. 眼中长肉秘方《华佗神方》
  23. 偃月侵睛《中医词典》
  24. 眼中血出《古今医统大全》
  25. 偃月翳《中医词典》
  26. 眼中息肉秘方《华佗神方》
  27. 偃月翳歌《眼科心法要诀》
  28. 眼中生翳舐法《医门补要》
  29. 偃月翳歌《医宗金鉴》
  30. 眼中生痘《奇效简便良方》
  31. 偃月翳内障《中医词典》


侧头部左右二十六穴_《针灸资生经》_中医针灸_【岐黄之术】

侧头部左右二十六穴

侧头部左右二十六穴

  • 上一页
  • 目录
  • 相关
  • 下一页

侧头部左右二十六穴（图）

颔厌二穴．在曲周下（足少阳穴无下字．明堂同．）脑空上廉．灸三壮．针七分．留七呼．忌同．明云、二分．素注云、在曲角下脑空之上、上廉．刺七分．若深、令人耳无所闻．

悬颅二穴．在曲周上（足少阳穴同．明堂无上字．）脑空中．灸三壮．针三分．留三呼．

云、二分．素注云、在曲角上．脑空下廉．新校正云、按后手少阳中云角上．此云角下．必有一误．（悬颅二穴．在曲角上是）

悬厘二穴．在曲周上．（足少阳穴．无上字．）脑空下廉．针三分．灸三壮．

天冲二穴．在耳上．如前三寸．（足少阳穴同．）灸七壮．针三分．

率谷二穴．在耳上．入发际寸半陷者宛宛中．灸三壮．针三分．明下云、嚼而取之．

曲鬓二穴．在耳上发际曲隅陷中．鼓颔有空．（明作穴．）针三分．灸七壮．明下云、曲发灸三壮．（指迷．在耳上．将耳掩前正尖上．）

铜人云、曲鬓足少阳穴同．素问亦同．明堂下经云、曲发．疑发字误也．（曲鬓穴是．曲发字误．）

角孙二穴．在耳郭中间上．开口有空．（明作穴．）治目生肤翳．齿龈肿．灸三壮．明堂别无疗病法．明云、主齿牙不嚼物．龋痛肿．针八分．

按明堂云、角孙主齿牙不嚼物．龋痛肿．则有疗病法矣．铜人乃云、明堂别无疗病法．岂后人增益之耶．将所治止此．因谓之无疗病法欤．

窍阴二穴．在枕骨下．（足少阳穴云．在完骨上．）摇动有空．针三分．灸七壮．明云、五壮．针四分．在完骨上．枕骨下．（完骨二穴在耳后．入发际四分．）

此有窍阴矣．足少阳胆经亦有此穴．此当为头窍阴也．

浮白二穴．在耳后．入发际一寸．针五分．灸七壮．明云、三壮．针三分．

颅息二穴．在耳后间青络脉．灸七壮．不宜针．明云、颅息在耳后青脉间．灸三壮．针一分．不得多出血．出血多、杀人．

脉二穴．一名资脉．在耳本后鸡足青络脉．刺出血如豆汁．不宜出血多．灸三壮．针一分．明云、在耳内鸡足青脉．

完骨二穴．在耳后．入发际四分．灸七壮．针三分．明云、二分．灸根据年壮．

翳风二穴．在耳后陷中．按之引耳中．针七分．灸七壮．明下云、三壮．在耳后尖角

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：偃伏第三行左右十二穴
  • 当前页：侧头部左右二十六穴
  • 下一页：正面部中行六穴
<<< 返回本书目录
  1. 侧头部左右二十六穴《针灸资生经》
  2. 侧图形十二症《万氏秘传外科心法》
  3. 侧头部（左右凡二十六穴）《金针秘传》
  4. 侧图形十一症《万氏秘传外科心法》
  5. 侧头部《秘传眼科龙木论》
  6. 侧推大肠到虎口《幼科推拿秘书》
  7. 侧身图说《达摩洗髓易筋经》
  8. 侧推大三关《幼科推拿秘书》
  9. 侧人形第一《黄帝明堂灸经》
  10. 侧卧时位于下侧鼻腔出现鼻塞【疾病症状】
  11. 侧人形第五《黄帝明堂灸经》
  12. 侧胁部（左右凡一十二穴）《金针秘传》
  13. 侧人形第四《黄帝明堂灸经》
  14. 侧胁部第七（凡二十穴）《经穴汇解》
  15. 侧人形第三《黄帝明堂灸经》
  16. 侧胁左右十二穴《针灸资生经》
  17. 侧人形第七《黄帝明堂灸经》
  18. 侧腋部（左右凡八穴）《金针秘传》
  19. 侧人形第六《黄帝明堂灸经》
  20. 侧腋左右八穴《针灸资生经》
  21. 侧人形第二《黄帝明堂灸经》
  22. 侧支循环发育不充【疾病症状】
  23. 侧脑室肿瘤【疾病大全】
  24. 侧子《本草纲目》完整版
  25. 侧脑室增宽 【疾病症状】
  26. 侧子《本草图经》
  27. 侧面部左右十四穴（更二穴）《针灸资生经》
  28. 侧子《雷公炮炙论》
  29. 侧面部（左右凡一十六穴）《金针秘传》
  30. 侧子《证类本草》
  1. 侧头部左右二十六穴《针灸资生经》
  2. 侧头部（左右凡二十六穴）《金针秘传》
  3. 侧头部左右二十六穴《针灸大全》
  4. 侧头部《秘传眼科龙木论》
  5. 侧头面颈肩诸穴行列《刺灸心法要诀》
  6. 侧头部《医宗金鉴》
  7. 侧图形十二症《万氏秘传外科心法》
  8. 侧水《中医词典》
  9. 侧图形十一症《万氏秘传外科心法》
  10. 侧身图说《达摩洗髓易筋经》
  11. 侧推大肠到虎口《幼科推拿秘书》
  12. 侧人形第一《黄帝明堂灸经》
  13. 侧推大三关《幼科推拿秘书》
  14. 侧人形第五《黄帝明堂灸经》
  15. 侧位《耳鼻咽喉外科学》
  16. 侧人形第四《黄帝明堂灸经》
  17. 侧项部《医宗金鉴》
  18. 侧人形第三《黄帝明堂灸经》
  19. 侧胁部（左右凡一十二穴）《金针秘传》
  20. 侧人形第七《黄帝明堂灸经》
  21. 侧胁部第七（凡二十穴）《经穴汇解》
  22. 侧人形第六《黄帝明堂灸经》
  23. 侧胁部左右十二穴《针灸大全》
  24. 侧人形第二《黄帝明堂灸经》
  25. 侧胁十穴远近法《备急千金要方》
  26. 侧人明堂图《医学集成》
  27. 侧胁左右十二穴《针灸资生经》
  28. 侧人耳颈二十穴远近法《备急千金要方》
  29. 侧腋部（左右凡八穴）《金针秘传》
  30. 侧面部左右十四穴（更二穴）《针灸资生经》
  31. 侧腋部八穴《针灸大全》


正面部中行六穴_《针灸资生经》_中医针灸_【岐黄之术】

正面部中行六穴

正面部中行六穴

  • 上一页
  • 目录
  • 相关
  • 下一页

正面部中行六穴（图）

素 一名面王．在鼻柱之端．外台云、不宜灸．针一分．

水沟一名人中．在鼻柱下．针四分．留五呼．得气即泻．灸不及针．日三壮．若灸、可如小雀粪．风水面肿．针此一穴．出水尽、顿愈．忌同．明云、日灸三壮．至二百罢．若是水气．唯得针此穴．若针余穴．水尽即死．下云、灸五壮．

兑端在唇上端．针二分．灸三壮．炷如大麦．明下云、在颐前下唇下．开口取之．

龈交在唇内齿上龈缝筋中．针三分．灸三壮．

承浆一名悬浆．在颐前唇下宛宛中．日灸七壮．止七七．灸即血脉通宣．其风立愈．炷箸头作．针三分．得气即泻．忌同．明云、颐前下唇之下．针三分半．得气即泻．泻尽、更留三呼．徐徐引气而出．日灸七壮．过七七、停四五日．后灸七七．若一向灸．恐足阳明脉断．令风不差．停息复灸．令血脉通宣．其风立愈．下云、下唇棱下宛中．

廉泉一名舌本．在颔下结喉上．（明云舌本间．）灸三壮．针三分．得气即泻．明云、二分．（千云．当颐直下骨后陷中．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：侧头部左右二十六穴
  • 当前页：正面部中行六穴
  • 下一页：面第二行左右十穴
<<< 返回本书目录
  1. 正面部中行六穴《针灸资生经》
  2. 正面耳颏部《疡医大全》
  3. 正面部中行《秘传眼科龙木论》
  4. 正面头面部《疡医大全》
  5. 正面部第四行（左右凡八穴）《金针秘传》
  6. 正面穴道证治《灸法秘传》
  7. 正面部第三行（左右凡一十穴）《金针秘传》
  8. 正名《温疫论》
  9. 正麻奶麻风瘾不同《麻科活人全书》
  10. 正气方《瘴疟指南》
  11. 正六气说《内经博议》
  12. 正气散【方剂大全】
  13. 正口论歌《万氏秘传片玉心书》
  14. 正气汤【方剂大全】
  15. 正经汤【方剂大全】
  16. 正气天香散【方剂大全】
  17. 正骨紫金丹【方剂大全】
  18. 正气丸【方剂大全】
  19. 正骨心法：胸背部《医宗金鉴》
  20. 正气为本《中医养生学》
  21. 正骨心法：头面部《医宗金鉴》
  22. 正确认识中药的副作用《本草纲目》完整版
  23. 正骨心法：四肢部《医宗金鉴》
  24. 正确使用外用减肥药《减肥新法与技巧》
  25. 正骨心法：手法总论《医宗金鉴》
  26. 正确选用减肥方法《减肥新法与技巧》
  27. 正骨心法：器具释义《医宗金鉴》
  28. 正人形第八《黄帝明堂灸经》
  29. 正骨水【方剂大全】
  30. 正人形第二《黄帝明堂灸经》
  1. 正面部中行六穴《针灸资生经》
  2. 正面部中行《秘传眼科龙木论》
  3. 正面耳颏部《疡医大全》
  4. 正面部第四行（左右凡八穴）《金针秘传》
  5. 正面头面部《疡医大全》
  6. 正面部第三行（左右凡一十穴）《金针秘传》
  7. 正面穴道证治《灸法秘传》
  8. 正面部《医宗金鉴》
  9. 正名《温疫论》
  10. 正麻奶麻风瘾不同《麻科活人全书》
  11. 正疟《中医词典》
  12. 正漏《中医词典》
  13. 正气《中医名词词典》
  14. 正六气说《内经博议》
  15. 正气《中医词典》
  16. 正口论歌《万氏秘传片玉心书》
  17. 正气散《太平惠民和剂局方》
  18. 正经汤《是斋百一选方》
  19. 正气受逼则为邪火《友渔斋医话》
  20. 正经（十二经脉、十二经）《中医名词词典》
  21. 正气汤《医方考》
  22. 正经《中医词典》
  23. 正气天香散《仁术便览》
  24. 正黄疸《中医词典》
  25. 正气天香散《仁术便览》
  26. 正黄胆《症因脉治》
  27. 正气天香散《医方论》
  28. 正化对化图说《类经图翼》
  29. 正气为本《中医养生学》
  30. 正化《中医词典》
  31. 正确对持心理测验《医学心理学》


面第二行左右十穴_《针灸资生经》_中医针灸_【岐黄之术】

面第二行左右十穴

面第二行左右十穴

  • 上一页
  • 目录
  • 相关
  • 下一页

面第二行左右十穴（图）

攒竹二穴．一名始光．一名光明．一名员柱．在两眉头少陷宛宛中．不宜灸．针一分．呼．泻三吸．徐徐出针．宜以细三棱针刺之．宣泄热气．三受刺、目大明．忌同．明云、宜细三棱针．针三分出血．下云、灸一壮．

睛明二穴．一名泪孔．在目内 ．针寸半．留三呼．雀目者、可久留针．然后速出．禁灸．忌同．明云、目内 头外畔陷宛宛中．针分半．留三呼．补不宜灸．一云、在目内按明堂云、针一分半．铜人乃云入一寸半．二者必有一误．予观面部所针．浅者入一分．深者四分尔．而素问气府注亦云刺入一分．则是铜人误写一分为一寸也．

巨 二穴．夹鼻孔旁八分．直目瞳子．跷脉足阳明之会．针三分．得气即泻．灸七壮．

明云、巨 在鼻孔下．夹水沟旁八分．跷脉足阳明之会．针三分．灸七七壮．

迎香二穴．在禾 上一寸．鼻下孔旁五分．针三分．留三呼．不宜灸．忌同．

禾 二穴．在鼻孔下．夹水沟旁五分．针二分．又手阳明穴云、禾 一名长频．直鼻孔沟旁五分．明云、和 在鼻孔下．夹水沟旁五分．下云、禾 在鼻孔下．夹水沟旁五分．

铜人经禾 二穴．在鼻孔下．夹水沟旁五分．明堂下经作禾 ． 即 也．上经乃作和皆云在鼻孔下、夹水沟旁五分．则是一穴也．而铜人手少阳穴复有和 二穴．在耳前兑（素发陷中．其穴相去远矣．恐明堂上经误写禾字作和字也．（今以诸经校勘．禾 穴者是

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：正面部中行六穴
  • 当前页：面第二行左右十穴
  • 下一页：面第三行左右十穴
<<< 返回本书目录
  1. 面第二行左右十穴《针灸资生经》
  2. 面第三行左右十穴《针灸资生经》
  3. 面疮《外科理例》
  4. 面第四行左右十穴《针灸资生经》
  5. 面赤色《伤寒大白》
  6. 面发毒《医宗金鉴》
  7. 面赤【方剂主治】
  8. 面凡二十九穴《针灸甲乙经》
  9. 面侧部深区《人体解剖学》
  10. 面方《外台秘要》
  11. 面部总图《婴童类萃》
  12. 面方《外台秘要》
  13. 面部证治（计十六证）《外科证治全书》
  14. 面粉滓方《外台秘要》
  15. 面部长痘【疾病症状】
  16. 面风《医学入门》
  17. 面部脏腑肢节分位图说篇《形色外诊简摩》
  18. 面膏面脂兼疗面病方《外台秘要》
  19. 面部一侧出汗另一侧却无汗【疾病症状】
  20. 面根藤【中药大全】
  21. 面部血管纤维瘤【疾病症状】
  22. 面垢恶寒证《伤寒九十论》
  23. 面部形色之图《此事难知》
  24. 面寒门主论《疡医大全》
  25. 面部形色赋《幼幼集成》
  26. 面寒面热《金匮钩玄》
  27. 面部五位歌《针灸大成》
  28. 面红和面红恐惧症【疾病大全】
  29. 面部五色吉凶杂述篇《形色外诊简摩》
  30. 面红身痒《圆运动的古中医学》
  1. 面第二行左右十穴《针灸资生经》
  2. 面第二行．直曲差下行．凡八穴《经穴汇解》
  3. 面第三行直目上临泣下行凡十二穴《经穴汇解》
  4. 面粗皮《女科切要》
  5. 面第三行左右十穴《针灸资生经》
  6. 面疮《外科理例》
  7. 面第四行．直本神下行．凡六穴《经穴汇解》
  8. 面疮《证治准绳·疡医》
  9. 面第四行左右十穴《针灸资生经》
  10. 面疮《医学纲目》
  11. 面第五行．直头维下行．凡十二穴《经穴汇解》
  12. 面疮《医学纲目》
  13. 面疔《中医名词词典》
  14. 面疮《中医词典》
  15. 面对转基因食品，你放心吗?《中医饮食营养学》
  16. 面赤沭如朱面，赤如瘀，面白如纸，面黑如煤，面青如枯草。《医法圆通》
  17. 面多黯秘方《华佗神方》
  18. 面赤色《伤寒大白》
  19. 面多黑痣秘方《华佗神方》
  20. 面赤《医述》
  21. 面发毒《中医词典》
  22. 面赤《医学纲目》
  23. 面发毒《医宗金鉴》
  24. 面赤《医学纲目》
  25. 面发毒《外科心法要诀》
  26. 面赤《中医词典》
  27. 面凡二十九穴《针灸甲乙经》
  28. 面尘《中医词典》
  29. 面方十三首《外台秘要》
  30. 面尘《中医名词词典》
  31. 面方一十五首《外台秘要》


面第三行左右十穴_《针灸资生经》_中医针灸_【岐黄之术】

面第三行左右十穴

面第三行左右十穴

  • 上一页
  • 目录
  • 相关
  • 下一页

面第三行左右十穴（图）

阳白二穴在眉上一寸．直目瞳子．灸三壮．针入二分．

承泣二穴．在目下七分．直目瞳子陷中．禁针．针之令人目乌色．可灸三壮．炷如大麦．忌肉日加长．如桃大．至三十日定．不见物妨．或如五升许大．

铜人云、此穴可灸三壮．禁针．针之令人目乌色．明堂乃云针入四分半．特不宜灸．灸后眼下大如拳．二家必各有所据．未知其孰是．不针不灸可也．

四白二穴．在目下一寸．灸七壮．针三分．凡用针稳审方得．下针深、即令人目乌色．

地仓二穴．夹口吻旁四分外．如近下有脉微微动是也．针三分．（明云．针三分半．）留五呼

大迎二穴．在曲颔前寸二分．骨陷中动脉．又以口下当两肩针三分．留七呼．灸三壮．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：面第二行左右十穴
  • 当前页：面第三行左右十穴
  • 下一页：面第四行左右十穴
<<< 返回本书目录
  1. 面第三行左右十穴《针灸资生经》
  2. 面第四行左右十穴《针灸资生经》
  3. 面第二行左右十穴《针灸资生经》
  4. 面发毒《医宗金鉴》
  5. 面疮《外科理例》
  6. 面凡二十九穴《针灸甲乙经》
  7. 面赤色《伤寒大白》
  8. 面方《外台秘要》
  9. 面赤【方剂主治】
  10. 面方《外台秘要》
  11. 面侧部深区《人体解剖学》
  12. 面粉滓方《外台秘要》
  13. 面部总图《婴童类萃》
  14. 面风《医学入门》
  15. 面部证治（计十六证）《外科证治全书》
  16. 面膏面脂兼疗面病方《外台秘要》
  17. 面部长痘【疾病症状】
  18. 面根藤【中药大全】
  19. 面部脏腑肢节分位图说篇《形色外诊简摩》
  20. 面垢恶寒证《伤寒九十论》
  21. 面部一侧出汗另一侧却无汗【疾病症状】
  22. 面寒门主论《疡医大全》
  23. 面部血管纤维瘤【疾病症状】
  24. 面寒面热《金匮钩玄》
  25. 面部形色之图《此事难知》
  26. 面红和面红恐惧症【疾病大全】
  27. 面部形色赋《幼幼集成》
  28. 面红身痒《圆运动的古中医学》
  29. 面部五位歌《针灸大成》
  30. 面黄【方剂主治】
  1. 面第三行左右十穴《针灸资生经》
  2. 面第三行直目上临泣下行凡十二穴《经穴汇解》
  3. 面第四行．直本神下行．凡六穴《经穴汇解》
  4. 面第二行左右十穴《针灸资生经》
  5. 面第四行左右十穴《针灸资生经》
  6. 面第二行．直曲差下行．凡八穴《经穴汇解》
  7. 面第五行．直头维下行．凡十二穴《经穴汇解》
  8. 面粗皮《女科切要》
  9. 面疔《中医名词词典》
  10. 面疮《外科理例》
  11. 面对转基因食品，你放心吗?《中医饮食营养学》
  12. 面疮《证治准绳·疡医》
  13. 面多黯秘方《华佗神方》
  14. 面疮《医学纲目》
  15. 面多黑痣秘方《华佗神方》
  16. 面疮《医学纲目》
  17. 面发毒《中医词典》
  18. 面疮《中医词典》
  19. 面发毒《医宗金鉴》
  20. 面赤沭如朱面，赤如瘀，面白如纸，面黑如煤，面青如枯草。《医法圆通》
  21. 面发毒《外科心法要诀》
  22. 面赤色《伤寒大白》
  23. 面凡二十九穴《针灸甲乙经》
  24. 面赤《医述》
  25. 面方十三首《外台秘要》
  26. 面赤《医学纲目》
  27. 面方一十五首《外台秘要》
  28. 面赤《医学纲目》
  29. 面粉滓方四首《外台秘要》
  30. 面赤《中医词典》
  31. 面风《医学入门》


面第四行左右十穴_《针灸资生经》_中医针灸_【岐黄之术】

面第四行左右十穴

面第四行左右十穴

  • 上一页
  • 目录
  • 相关
  • 下一页

面第四行左右十穴（图）

本神二穴．在曲差旁寸半．一云、直耳上入发际四分．针二分．灸七壮．（二说相去远矣．可疑．千云．耳正直上入发际二分．）

丝竹空二穴．一名目 ．在眉后陷中．针三分．留二呼．宜泻不宜补．禁灸．使人目小．又令目无所见．

瞳子 二穴．在目外 五分．灸三壮．针三分．素注、在目外．去 五分．（千注．一名太阳．一名前关．）

颧 二穴．在面颊骨下廉．兑骨端陷中．针二分．

头维二穴．在额角．入发际本神旁寸半．针三分．禁灸．（本神在曲差旁寸半．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：面第三行左右十穴
  • 当前页：面第四行左右十穴
  • 下一页：侧面部左右十四穴（更二穴）
<<< 返回本书目录
  1. 面第四行左右十穴《针灸资生经》
  2. 面发毒《医宗金鉴》
  3. 面第三行左右十穴《针灸资生经》
  4. 面凡二十九穴《针灸甲乙经》
  5. 面第二行左右十穴《针灸资生经》
  6. 面方《外台秘要》
  7. 面疮《外科理例》
  8. 面方《外台秘要》
  9. 面赤色《伤寒大白》
  10. 面粉滓方《外台秘要》
  11. 面赤【方剂主治】
  12. 面风《医学入门》
  13. 面侧部深区《人体解剖学》
  14. 面膏面脂兼疗面病方《外台秘要》
  15. 面部总图《婴童类萃》
  16. 面根藤【中药大全】
  17. 面部证治（计十六证）《外科证治全书》
  18. 面垢恶寒证《伤寒九十论》
  19. 面部长痘【疾病症状】
  20. 面寒门主论《疡医大全》
  21. 面部脏腑肢节分位图说篇《形色外诊简摩》
  22. 面寒面热《金匮钩玄》
  23. 面部一侧出汗另一侧却无汗【疾病症状】
  24. 面红和面红恐惧症【疾病大全】
  25. 面部血管纤维瘤【疾病症状】
  26. 面红身痒《圆运动的古中医学》
  27. 面部形色之图《此事难知》
  28. 面黄【方剂主治】
  29. 面部形色赋《幼幼集成》
  30. 面黄肌瘦【方剂主治】
  1. 面第四行左右十穴《针灸资生经》
  2. 面第四行．直本神下行．凡六穴《经穴汇解》
  3. 面第五行．直头维下行．凡十二穴《经穴汇解》
  4. 面第三行左右十穴《针灸资生经》
  5. 面疔《中医名词词典》
  6. 面第三行直目上临泣下行凡十二穴《经穴汇解》
  7. 面对转基因食品，你放心吗?《中医饮食营养学》
  8. 面第二行左右十穴《针灸资生经》
  9. 面多黯秘方《华佗神方》
  10. 面第二行．直曲差下行．凡八穴《经穴汇解》
  11. 面多黑痣秘方《华佗神方》
  12. 面粗皮《女科切要》
  13. 面发毒《中医词典》
  14. 面疮《外科理例》
  15. 面发毒《医宗金鉴》
  16. 面疮《证治准绳·疡医》
  17. 面发毒《外科心法要诀》
  18. 面疮《医学纲目》
  19. 面凡二十九穴《针灸甲乙经》
  20. 面疮《医学纲目》
  21. 面方十三首《外台秘要》
  22. 面疮《中医词典》
  23. 面方一十五首《外台秘要》
  24. 面赤沭如朱面，赤如瘀，面白如纸，面黑如煤，面青如枯草。《医法圆通》
  25. 面粉滓方四首《外台秘要》
  26. 面赤色《伤寒大白》
  27. 面风《医学入门》
  28. 面赤《医述》
  29. 面风毒《中医词典》
  30. 面赤《医学纲目》
  31. 面风秘方《华佗神方》


侧面部左右十四穴（更二穴）_《针灸资生经》_中医针灸_【岐黄之术】

侧面部左右十四穴（更二穴）
在线购买《针灸资生经》正版书籍

侧面部左右十四穴（更二穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

侧面部左右十四穴（更二穴）（图）

上关二穴．一名客主人．在耳前起骨上廉．开口有空．动脉宛宛中．灸七壮．艾炷不用大．箸头作炷．若针、必须侧卧张口取之．乃得．禁针深．问曰、何以不得针深．岐伯曰、上关若刺深．令人欠而不得KT ．下关久留针．即KT 而不得欠．牙关急．是故上关不得刺深．下关不得久留针也．明云、客主二穴．针入一分．留之．得气即泻．日灸七壮至二百．炷不用大．其针灸之．必须侧卧张口取之．乃得穴．避风．下云、灸一壮．

按素问刺禁曰、刺客主人内陷中脉．为内漏为聋．注云、言刺太深、则交脉破决．故为耳内之漏．脉内漏则气不营．故聋．审若是、又不止令人欠而不得KT 而已．用针者所当知也．

下关二穴．在上关下耳前动脉下廉．合口有空．开口即闭．针入四分．得气即泻．禁灸．又云、下关不得久留针．（见上）侧卧闭口取穴．

前关二穴．在目后半寸．亦云太阳之穴．理风赤眼头痛目眩目涩．不灸．针三分．（明）

铜人有上关下关各二穴．素问亦同．但明堂上下经有上关而无下关．惟上经有前关穴．又不与下关穴同在上关之下．恐别．自是前关穴．一名太阳穴．理风赤眼头痛目眩涩等疾．所不可废．故附入于下关之后．

和 二穴．在耳前兑发下横动脉．针七分．灸三壮．素注，在耳前锐发下横动脉．

和 二穴．在耳前锐发陷中．明堂上经亦有和 二穴． 即 也．在鼻孔下夹水沟旁五即铜人之禾 ．明堂下经之禾 也．或者明堂上经误写禾字作和字尔．恐人以和 和

听会二穴．在耳微前陷中．上关下一寸．动脉宛宛中．张口得之．针七分．留三呼．得气即泻．不须补．日灸五壮．止三七壮．十日后根据前报灸．明云、针三分．忌冷食呵．

下云、灸三壮．（一云听呵前一云后名听会．）一名听呵．

耳门二穴．在耳前起肉当耳缺者陷中．针三分．留三呼．

灸三壮．明下云禁灸．有病不过三壮．

听宫二穴．在耳中珠子大如赤小豆．针三分．灸三壮．明云、针一分．

颊车二穴．在耳下曲颊端陷中．针四分．得气即泻．日灸七壮．止七七．炷如大麦．忌同．

明下云、在耳下二韭叶陷中．灸三壮．又云、耳下曲颊骨后．千云、一名机关．在耳下八分．小近前．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：面第四行左右十穴
  • 当前页：侧面部左右十四穴（更二穴）
  • 下一页：肩膊部左右二十六穴
<<< 返回本书目录
  1. 侧面部左右十四穴（更二穴）《针灸资生经》
  2. 侧脑室增宽 【疾病症状】
  3. 侧面部（左右凡一十六穴）《金针秘传》
  4. 侧脑室肿瘤【疾病大全】
  5. 侧面部《秘传眼科龙木论》
  6. 侧人形第二《黄帝明堂灸经》
  7. 侧肋骨痛【疾病症状】
  8. 侧人形第六《黄帝明堂灸经》
  9. 侧颈项部左右十八穴《针灸资生经》
  10. 侧人形第七《黄帝明堂灸经》
  11. 侧颈项部（左右凡一十八穴）《金针秘传》
  12. 侧人形第三《黄帝明堂灸经》
  13. 侧金散【方剂大全】
  14. 侧人形第四《黄帝明堂灸经》
  15. 侧腹壁或后腰部有压痛【疾病症状】
  16. 侧人形第五《黄帝明堂灸经》
  17. 侧耳【中药大全】
  18. 侧人形第一《黄帝明堂灸经》
  19. 侧柏叶丸【方剂大全】
  20. 侧身图说《达摩洗髓易筋经》
  21. 侧柏叶汤【方剂大全】
  22. 侧头部《秘传眼科龙木论》
  23. 侧柏叶散【方剂大全】
  24. 侧头部（左右凡二十六穴）《金针秘传》
  25. 侧柏叶【中药大全】
  26. 侧头部左右二十六穴《针灸资生经》
  27. 侧柏叶《药笼小品》
  28. 侧图形十二症《万氏秘传外科心法》
  29. 侧柏叶《药鉴》
  30. 侧图形十一症《万氏秘传外科心法》
  1. 侧面部左右十四穴（更二穴）《针灸资生经》
  2. 侧面部左右十四穴《针灸大全》
  3. 侧人耳颈二十穴远近法《备急千金要方》
  4. 侧面部（左右凡一十六穴）《金针秘传》
  5. 侧人明堂图《医学集成》
  6. 侧面部《秘传眼科龙木论》
  7. 侧人形第二《黄帝明堂灸经》
  8. 侧面部《医宗金鉴》
  9. 侧人形第六《黄帝明堂灸经》
  10. 侧棱《中医词典》
  11. 侧人形第七《黄帝明堂灸经》
  12. 侧颈项部左右十八穴《针灸资生经》
  13. 侧人形第三《黄帝明堂灸经》
  14. 侧颈项部（左右凡一十八穴）《金针秘传》
  15. 侧人形第四《黄帝明堂灸经》
  16. 侧颈部左右十八穴《针灸大全》
  17. 侧人形第五《黄帝明堂灸经》
  18. 侧副韧带损伤《骨科学》
  19. 侧人形第一《黄帝明堂灸经》
  20. 侧部《医宗金鉴》
  21. 侧身图说《达摩洗髓易筋经》
  22. 侧部《医宗金鉴》
  23. 侧水《中医词典》
  24. 侧部《伤科补要》
  25. 侧头部《医宗金鉴》
  26. 侧部《类经图翼》
  27. 侧头部《秘传眼科龙木论》
  28. 侧柏叶《本草崇原》
  29. 侧头部（左右凡二十六穴）《金针秘传》
  30. 侧柏叶《滇南本草》
  31. 侧头部左右二十六穴《针灸资生经》


肩膊部左右二十六穴_《针灸资生经》_中医针灸_【岐黄之术】

肩膊部左右二十六穴

肩膊部左右二十六穴

  • 上一页
  • 目录
  • 相关
  • 下一页

肩膊部左右二十六穴（图）

肩井二穴．一名膊井．在肩上陷．（明堂此有 中二字．）缺盆上大骨前寸半．以三指按．当中指下陷中．甲乙经云、只可针五分．此膊井脉、足阳明之会．乃连入五脏气．若刺、则令人闷倒不识人．即速须三里下气．先补不泻．须臾平复如故．凡针肩井．皆以三里下其气．大良．灸七壮．明云、针四分．先补而后泻．特不宜灸．针不得深．深即令人闷．

若妇人胎落后微损．手足弱者．针肩井立瘥．灸乃胜针．日灸七壮．止一百．若针肩井．必三里下气．如不灸三里．即拔气上．

明堂即云特不宜灸．又云灸乃胜针．日灸七壮．至百壮罢．则是又可灸矣．不知何自畔其说也．或者肩井不可灸．惟胎落后手足弱者可灸耶．

天 二穴．在肩缺盆中上毖骨之际．陷中央．针八分．灸三壮．

巨骨二穴．在肩端上行两叉骨间陷中．灸五壮．针寸半．明云、巨骨一穴．在心脾骨日灸三壮至七壮．禁针．针则倒悬．一食顷乃得下针．针入四分．泻之勿补．针出始得正卧．忌同．下云、巨骨二穴．在肩端上两行骨陷中．灸一壮．（铜云∶云门在巨骨下夹气户旁各二寸．俞府在巨骨下璇玑旁各二寸．气户在巨骨下俞府两旁各二寸．）

铜人云、巨骨一穴．在肩端上两叉骨间．明堂下经亦同．但明堂上经云、巨骨一穴．在心脾骨头．不特一穴字不同．而穴在心脾骨头亦异．岂其所谓一穴在心脾头者．非巨骨耶．不然、即是误写二字作一字．肩胛为心脾也．

会二穴．一名 ．在肩前廉去肩头三寸宛宛中．针七分．留三呼．得气即泻．灸（素注∶臂前廉肩端．）肩 二穴．在膊头骨肩端两骨间陷宛宛中．举臂取之．灸七壮．至二七．以瘥为度．若灸偏风不遂．可七七壮．不宜多．恐手臂细．若风病筋骨无力．久不瘥．灸不畏细也．刺即泄肩臂热气．唐库狄钦患风痹．手足不得伸．甄权针此穴．令将弓箭射之．如故．明云、针八分．留三呼．泻五吸．灸不及针．以平手取其穴．日灸七壮．增至二七．若灸偏风不随．可至二百．若更多灸．恐手臂细．若刺风 风 风病．当其火艾．不畏细也．忌同．（千云∶肩头正中两骨间一名中肩井．外台名扁骨．）

肩 二穴．在肩端 上陷中．举臂取之．针七分．灸三壮．明云、五壮．

肩贞二穴．在肩胛下两骨解间．肩 后陷中．针五分．

天宗二穴．在秉风后大骨下陷中．灸三壮．针五分．留六呼．

秉风二穴．在肩上小 后．举臂有空．灸五壮．针五分．

俞二穴．在肩 后大骨下胛上廉陷中．针八分．灸三壮．素在肩 后．举臂取之．

曲垣二穴．在肩中央曲胛陷中．按之应手痛．灸三壮．针五分．明云、九分．

肩外俞二穴．在肩胛上廉．去脊骨三寸陷中．针六分．灸三壮．明上云、一壮．

肩中俞二穴．在肩胛内廉．去脊二寸陷中．针三分．留七呼．灸十壮．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：侧面部左右十四穴（更二穴）
  • 当前页：肩膊部左右二十六穴
  • 下一页：背俞部中行十三穴
<<< 返回本书目录
  1. 肩膊部左右二十六穴《针灸资生经》
  2. 肩部《外科大成》
  3. 肩膊部（左右凡二十六穴）《金针秘传》
  4. 肩部《外科心法要诀》
  5. 肩臂外侧的感觉障碍和功能受限 【疾病症状】
  6. 肩部病症《中医伤科按摩学》
  7. 肩臂痛《杂病治例》
  8. 肩部第三(凡二十六穴）《经穴汇解》
  9. 肩臂背痛《张聿青医案》
  10. 肩部或肩胛区持续钝痛和深部钻刺样不适感【疾病症状】
  11. 肩臂背痛《临证指南医案》
  12. 肩部牵涉痛【疾病症状】
  13. 肩痹痛（不仁不举）《针灸资生经》
  14. 肩部运动受限【疾病症状】
  15. 肩痹痛《普济方·针灸》
  16. 肩部证治《外科证治全书》
  17. 肩背总括《杂病心法要诀》
  18. 肩带肌、上肢和胸背部诸肌的肌无力和肌萎缩【疾病症状】
  19. 肩背总括《医宗金鉴》
  20. 肩端《经络全书》
  21. 肩背痛门《张氏医通》
  22. 肩凡二十八穴《针灸甲乙经》
  23. 肩背痛论《症因脉治》
  24. 肩峰骨折【疾病大全】
  25. 肩背痛（附腰髀痛）《脉因证治》
  26. 肩峰下滑囊炎【疾病大全】
  27. 肩背痛【疾病症状】
  28. 肩峰下撞击征【疾病大全】
  29. 肩背痛《证治准绳·杂病》
  30. 肩关节不稳定【疾病大全】
  1. 肩膊部左右二十六穴《针灸资生经》
  2. 肩膊部（左右凡二十六穴）《金针秘传》
  3. 肩膊部左右二十六穴《针灸大全》
  4. 肩膊部《医宗金鉴》
  5. 肩髆《中医词典》
  6. 肩膊《中医词典》
  7. 肩不举《中医词典》
  8. 肩臂痛酸《广瘟疫论》
  9. 肩部《外科大成》
  10. 肩臂痛《杂病治例》
  11. 肩部病症《中医伤科按摩学》
  12. 肩臂功（每个动作重复十二到三十六次）《中医伤科按摩学》
  13. 肩部第三（凡二十六穴）《经穴汇解》
  14. 肩臂背痛《张聿青医案》
  15. 肩部证治《外科证治全书》
  16. 肩臂背痛《临证指南医案》
  17. 肩垂背曲《中医词典》
  18. 肩痹痛（不仁不举）《针灸资生经》
  19. 肩点《手穴手纹诊治》
  20. 肩痹痛《普济方·针灸》
  21. 肩端《经络全书》
  22. 肩背总括《杂病心法要诀》
  23. 肩发《万氏秘传外科心法》
  24. 肩背总括《医宗金鉴》
  25. 肩凡二十八穴《针灸甲乙经》
  26. 肩背痛门《张氏医通》
  27. 肩风毒《中医词典》
  28. 肩背痛论《症因脉治》
  29. 肩骨《中医词典》
  30. 肩背痛（附腰髀痛）《脉因证治》
  31. 肩关节《人体解剖学》


背俞部中行十三穴_《针灸资生经》_中医针灸_【岐黄之术】

背俞部中行十三穴

背俞部中行十三穴

  • 上一页
  • 目录
  • 相关
  • 下一页

背俞部中行十三穴（图）

大椎一穴．（一作 ．）在第一椎上陷者宛宛中．针五分．留三呼．泻五吸．灸以年为壮（明云∶日灸七壮至七七壮．）甲乙云、大椎下至尾 骨二十一椎．长三尺．折量取俞穴．既曰大椎．又曰在第一椎上陷中．必是二穴．非二穴则不言在第一椎上矣．此大椎第一以异也．但铜人云、大椎在第一椎上陷中．诸经皆同．惟明堂下经云在第一椎下．陶道穴既在第一椎下．不应大椎亦在第一椎下．必是下经误写上字作下字也．考之下经．亦言陶道穴在大椎节下．与铜人合．足见其误写上字作下无疑矣．

陶道在大椎节下间．俯而取之．灸五壮．针五分．

身柱在第三椎节下间．针五分．灸七七壮．明云、五壮．下云、三壮．

神道在五椎节下间．俯而取之．灸七七壮．止百壮．小儿风痫螈 ．可灸七壮．明云、针五分．灸三壮．下云、五壮．

灵台在六椎节下间．俯而取之．经阙疗病法．出素问．

至阳在七椎节下间．俯而取之．针五分．灸三壮．明下云、七壮．

筋缩在九椎节下间．俯而取之．针五分．灸三壮．明下云、七壮．

脊中一名神宗．在十一椎节下间．俯而取之．禁灸．灸令人腰背伛偻．针五分．得气即明堂作脊俞．一名脊中．在十一椎中央．接脊在十二椎下节间．（下经治小儿疳脱肛．）

悬枢在十三椎节下间．伏而取之．针三分．灸三壮．明云、在十二椎下节间．下云、十一椎下．

铜人云、悬枢在十三椎节下间，明堂上经作十二椎节间．下经作十一椎下．脊中穴既在十一椎下．不应悬枢又在十一椎下．固知其误矣．考之素问．亦与铜人同．当以铜人为正．明堂上经亦误三字作二字也．要之、接脊穴在十二椎节下尔．

命门一名属累．在十四椎节下间．伏而取之．（明作俯而取之．）针五分．灸三壮．

阳关在十六椎下间．伏而取之．针五分．灸三壮．阙疗病法．出素问．

腰俞一名背解．一名髓孔．一名腰柱．一名腰户．在二十一椎节下间宛宛中．以挺腹地舒身．两手相重支额．纵四体后乃取其穴．针八分．留三呼．泻五吸．灸七壮至七七壮．忌房劳举重强力．

甲乙云、针二寸．留七呼．灸七七壮．明云、三壮．下云、五壮．素注云、针一分．新校正云、按甲乙经作二寸．水热穴注亦可二寸．气府论注、骨空论注作一分．一名髓空．

长强一名气之阴 ．督脉络别．其穴跗地取之．甲乙云、在脊 端．针三分．转针以大痛为度．其穴跗地取之乃得．灸不及针．日三十壮．止二百．此痔根本是冷．忌冷食房劳．甲乙云、针二寸．留七呼．明下云、五壮．

自大椎至腰俞．长同身寸三尺．折量取穴．（甲）

有里医言∶凡灸椎骨．当灸骨节突处方验．灸节下当骨无验．以鱼肉骨参之．其言为可信．盍根据其言．当骨节灸之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肩膊部左右二十六穴
  • 当前页：背俞部中行十三穴
  • 下一页：背俞第二行四十四穴
<<< 返回本书目录
  1. 背俞部中行十三穴《针灸资生经》
  2. 背俞第二行四十四穴《针灸资生经》
  3. 背痈门《辨证录》
  4. 背俞第三行左右二十八穴《针灸资生经》
  5. 背痈论《青囊秘诀》
  6. 背自第二椎两傍侠脊各三寸行至二十一椎下两傍侠脊凡二十六穴第九#《针灸甲乙经》
  7. 背痈【疾病大全】
  8. 背自第一椎两傍侠脊各一寸五分下至节凡四十二穴《针灸甲乙经》
  9. 背腰部《经穴汇解》
  10. 背自第一椎循督脉下行至脊凡十一穴《针灸甲乙经》
  11. 背项痛《丹溪治法心要》
  12. 钡中毒【疾病大全】
  13. 背图形八症（一）《万氏秘传外科心法》
  14. 倍参生化汤【方剂大全】
  15. 背图形八症（二）《万氏秘传外科心法》
  16. 倍陈汤【方剂大全】
  17. 背痛（胸背 背脊 余见肩背劳瘵）《针灸资生经》
  18. 倍矾散【方剂大全】
  19. 背痛【疾病症状】
  20. 倍黄散【方剂大全】
  21. 背痛《也是山人医案》
  22. 倍姜半夏丸【方剂大全】
  23. 背痛《万病回春》
  24. 倍姜丸【方剂大全】
  25. 背痛《普济方·针灸》
  26. 倍金散【方剂大全】
  27. 背痛《灸法秘传》
  28. 倍力丸【方剂大全】
  29. 背痛《古今医案按》
  30. 倍灵丸【方剂大全】
  1. 背俞部中行十三穴《针灸资生经》
  2. 背俞《中医词典》
  3. 背俞第二行四十四穴《针灸资生经》
  4. 背俞《中医名词词典》
  5. 背俞第三行左右二十八穴《针灸资生经》
  6. 背痈秘方《华佗神方》
  7. 背俞穴《中医词典》
  8. 背痈门（七则）《辨证录》
  9. 背窬（xū俞）《中医词典》
  10. 背痈论《青囊秘诀》
  11. 背伛偻《中医词典》
  12. 背痈初起《奇效简便良方》
  13. 背正中线《中医词典》
  14. 背腰部《经穴汇解》
  15. 背中行自第一椎．下行至尾 骨．凡十四穴《经穴汇解》
  16. 背腰部《经穴汇解》
  17. 背自第二椎两傍侠脊各三寸行至二十一椎下两傍侠脊凡二十六穴第九#《针灸甲乙经》
  18. 背阳关《中医词典》
  19. 背自第一椎两傍侠脊各一寸五分下至节凡四十二穴《针灸甲乙经》
  20. 背穴行列《刺灸心法要诀》
  21. 背自第一椎循督脉下行至脊凡十一穴《针灸甲乙经》
  22. 背项痛《丹溪治法心要》
  23. 倍苓丸《洪氏集验方》
  24. 背图形八症（一）《万氏秘传外科心法》
  25. 倍氯米松《药理学》
  26. 背图形八症（二）《万氏秘传外科心法》
  27. 倍术散《是斋百一选方》
  28. 背痛酸《广瘟疫论》
  29. 倍朮丸《太平惠民和剂局方》
  30. 背痛（胸背 背脊 余见肩背劳瘵）《针灸资生经》
  31. 被《幼幼新书》


背俞第二行四十四穴_《针灸资生经》_中医针灸_【岐黄之术】

背俞第二行四十四穴

背俞第二行四十四穴

  • 上一页
  • 目录
  • 相关
  • 下一页

背俞第二行四十四穴（图）

大杼二穴．在项后第一椎下．两旁相去各寸半陷中．针五分．可灸七壮．（甲乙同）明云、禁灸．下经云、灸五壮．素同．（难疏．骨会大杼．骨病治此．）

明堂云禁灸．而铜人云可灸七壮．必有说也．要非大急、不必灸．

风门二穴．一名热府．在二椎下两旁相去各寸半．针五分．留七呼．今附．若频刺泄诸阳热气．背永不发痈疽．灸五壮．

肺俞二穴．在三椎下两旁各寸半．（自此后不写相去二字．）针三分．留七呼．得气即泻．出甲乙经．甄权针经云、在三椎下两旁．以搭手左取右右取左．当中指末是穴．针五分．留七呼．灸百壮．明下云、三壮．（千．肺俞对乳引绳度之．）

厥阴俞二穴．在四椎下两旁各寸半．针三分．灸七七壮．千、扁鹊云名阙俞．

心俞二穴．在五椎下两旁各寸半．针三分．留七呼．得气即泻．不可灸．明下云、灸五壮．（千云．第七节对心横三间．）

铜人云、心俞不可灸．可针入三分．世医因此遂谓心俞禁灸．但可针尔．殊不知刺中心一日可也．岂可泥不可灸之说．而坐受毙耶．

督俞二穴．一名高盖．在六椎下两旁各寸半．禁针通灸．

铜人经缺此穴．明堂经有之．今根据明堂入在此．恐铜人本不全也．

膈俞二穴．在七椎下两旁各寸半．针三分．留七呼．灸三壮．明下云、五壮．（难疏．血会鬲俞．血病灸此．）

八椎下两旁．铜人明堂并缺俞穴．

肝俞二穴．在九椎下两旁各寸半．针三分．留六呼．灸三壮．明下云、七壮．素云、刺中肝．五日死．

胆俞二穴．在十椎下两旁各寸半．正坐取之．灸三壮．针五分．明云、三分．下经云、灸五壮．素、刺中胆．一日半死．

脾俞二穴．在十一椎下两旁各寸半．针三分．留七呼．灸三壮．明下云、五壮．素云、刺中脾．十日死．

胃俞二穴．在十二椎下两旁各寸半．针三分．留七呼．灸随年为壮．明云、三壮．下云、七壮．

三俞二穴．在十三椎下两旁各寸半．针五分．留七呼．灸三壮．明云、针三分．下云、灸

肾俞二穴．在十四椎下两旁各寸半．与脐平．针三分．留七呼．灸以年为壮．忌同．明云、三壮下．

云、五壮刺中肾六日死．

气海俞二穴．在十五椎下两旁各寸半．通灸．

按明堂有气海俞．而铜人无之．恐铜人本不全．故根据明堂附入于此．

大肠俞二穴．在十六椎下两旁各寸半．针三分．留六呼．灸二壮．

关元俞二穴．在十七椎下两旁各寸半．针三分．

按明堂有关元俞．而铜人无之．恐铜人本不全．故根据明堂附入于此．

小肠俞二穴．在十八椎下两旁各寸半．针三分．留六呼．灸三壮．

膀胱俞二穴．在十九椎下两旁各寸半．针三分．留六呼．灸三壮．明下云、七壮．

中膂内俞二穴．一名脊内俞．在二十椎下两旁各寸半．侠脊起肉．针三分．留十呼．灸三壮．明下云、主腰痛夹脊膂痛．上下按之应者．从项后至此穴痛．皆灸之立愈．

白环俞二穴．在二十一椎下两旁各寸半．甲乙云、针如腰户法同．挺腹地端身．两手相重支额．纵息令皮肤俱缓．乃取其穴．针八分．得气即先泻讫．多补之．不宜灸．忌房劳．不得举重．明下云、灸三壮．

上 二穴．在第一空腰髁下侠脊陷中．针三分．灸七壮．千云、腰髁下一寸．

次 二穴．在第一空侠脊陷中．可灸七壮．针三分．

中 二穴．在第三空侠脊陷中．针二分．留十呼．灸二壮．

下 二穴．在第四空侠脊陷中．针二分．留十呼．灸三壮．

会阳二穴．一名利机．在阴尾骨两旁．针八分．灸五壮．

千金八 在腰目下三寸．侠脊相去四寸．（两边四穴．故名八 ．）其曰夹脊四寸．是除脊各寸半也．凡大杼下穴．皆当除脊各寸半．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：背俞部中行十三穴
  • 当前页：背俞第二行四十四穴
  • 下一页：背俞第三行左右二十八穴
<<< 返回本书目录
  1. 背俞第二行四十四穴《针灸资生经》
  2. 背俞第三行左右二十八穴《针灸资生经》
  3. 背俞部中行十三穴《针灸资生经》
  4. 背自第二椎两傍侠脊各三寸行至二十一椎下两傍侠脊凡二十六穴第九#《针灸甲乙经》
  5. 背痈门《辨证录》
  6. 背自第一椎两傍侠脊各一寸五分下至节凡四十二穴《针灸甲乙经》
  7. 背痈论《青囊秘诀》
  8. 背自第一椎循督脉下行至脊凡十一穴《针灸甲乙经》
  9. 背痈【疾病大全】
  10. 钡中毒【疾病大全】
  11. 背腰部《经穴汇解》
  12. 倍参生化汤【方剂大全】
  13. 背项痛《丹溪治法心要》
  14. 倍陈汤【方剂大全】
  15. 背图形八症（一）《万氏秘传外科心法》
  16. 倍矾散【方剂大全】
  17. 背图形八症（二）《万氏秘传外科心法》
  18. 倍黄散【方剂大全】
  19. 背痛（胸背 背脊 余见肩背劳瘵）《针灸资生经》
  20. 倍姜半夏丸【方剂大全】
  21. 背痛【疾病症状】
  22. 倍姜丸【方剂大全】
  23. 背痛《也是山人医案》
  24. 倍金散【方剂大全】
  25. 背痛《万病回春》
  26. 倍力丸【方剂大全】
  27. 背痛《普济方·针灸》
  28. 倍灵丸【方剂大全】
  29. 背痛《灸法秘传》
  30. 倍苓丸《洪氏集验方》
  1. 背俞第二行四十四穴《针灸资生经》
  2. 背俞部中行十三穴《针灸资生经》
  3. 背俞第三行左右二十八穴《针灸资生经》
  4. 背俞《中医词典》
  5. 背俞穴《中医词典》
  6. 背俞《中医名词词典》
  7. 背窬（xū俞）《中医词典》
  8. 背痈秘方《华佗神方》
  9. 背伛偻《中医词典》
  10. 背痈门（七则）《辨证录》
  11. 背正中线《中医词典》
  12. 背痈论《青囊秘诀》
  13. 背中行自第一椎．下行至尾 骨．凡十四穴《经穴汇解》
  14. 背痈初起《奇效简便良方》
  15. 背自第二椎两傍侠脊各三寸行至二十一椎下两傍侠脊凡二十六穴第九#《针灸甲乙经》
  16. 背腰部《经穴汇解》
  17. 背自第一椎两傍侠脊各一寸五分下至节凡四十二穴《针灸甲乙经》
  18. 背腰部《经穴汇解》
  19. 背自第一椎循督脉下行至脊凡十一穴《针灸甲乙经》
  20. 背阳关《中医词典》
  21. 倍苓丸《洪氏集验方》
  22. 背穴行列《刺灸心法要诀》
  23. 倍氯米松《药理学》
  24. 背项痛《丹溪治法心要》
  25. 倍术散《是斋百一选方》
  26. 背图形八症（一）《万氏秘传外科心法》
  27. 倍朮丸《太平惠民和剂局方》
  28. 背图形八症（二）《万氏秘传外科心法》
  29. 被《幼幼新书》
  30. 背痛酸《广瘟疫论》
  31. 被打勒死假作自缢《洗冤集录》


背俞第三行左右二十八穴_《针灸资生经》_中医针灸_【岐黄之术】

背俞第三行左右二十八穴

背俞第三行左右二十八穴

  • 上一页
  • 目录
  • 相关
  • 下一页

背俞第三行左右二十八穴（图）

附分二穴在第二椎下附项内廉两旁相去侠脊各三寸．灸五壮．针三分．

魄户二穴．在三椎下两旁各三寸．正坐取之．针五分．得气即泻．又宜久留针．日灸七壮．止百壮．忌同．明云、日七壮．至二百．下云、魂户在三椎下两旁各三寸．灸三壮．又云、魄户在三椎下两旁各三寸．灸五壮．素注云、魄户上直附分．

铜人有魄户穴．明堂上经亦同．而下经既有魄户穴．又有魂户穴．皆云在三椎下．若谓魄字作魂．不应两出魄户穴也．考之下经．既有悬钟矣．后又有悬钟．既有天突矣．其治小儿．又有天突．意者魂户即魄户．（误作魂．）而两出之．不然、何其穴皆在三椎旁欤．

膏肓俞二穴．在四椎下．（明云．近五椎．）两旁各三寸．主无所不疗．羸瘦虚损．梦中失精摇．从胛骨上角摸索至骨下头．其间当有四肋三间．灸中间．从胛骨之里去胛骨容侧指许．摩去表肋间空处．按之自觉牵引于肩中．灸两胛中．一处至百壮．多至五百．（明云．百壮多至千壮．）当觉下KT KT 然似流水之状．亦当有所不出．若得痰疾则无所不下也．如病人已困．不能正坐．当令侧卧．挽上臂．令取穴灸之．又以右手从左肩上住指头所不及者、是

骨覆其穴．灸之无验．此灸讫后．令人阳气益盛．当消息以自补养．论曰、昔在和缓．不救晋侯之疾．以其在膏之上肓之下．针药所不能及．即此穴是也．时人拙不能求得此穴．所以宿病难追．若能用心方便．求得灸之．无疾不愈．出千金外台．

灸膏肓功效．诸经例能言之．而取穴则未也．千金等方之外．庄绰论之最详．然繁而无不能定于一．予尝以意取之．令病患两手交在两膊上．（灸时亦然．）胛骨遂开．其穴立见．以手指摸索第四椎下两旁各三寸．四肋三间之中间．按之酸疼是穴．灸至千百壮．少亦七七壮．当根据千金立点立灸．坐点坐灸．卧点卧灸云．（若只合爪在两膝头中点穴．亦得．）

神堂二穴．在五椎下两旁各三寸陷中．正坐取之．针三分．灸五壮．明下云、三壮．素注云、上直魄户．（余同）

二穴．在肩膊内廉．侠（明堂作在．）六椎下两旁各三寸．正坐取之．以手痛按之．病者言 ．针六分．留三呼．泻五吸．灸二七壮．止百壮．忌苋菜白酒．明下云、五壮．

膈关二穴．在七椎下两旁各三寸陷中．正坐取之．针五分．灸五壮．

魂门二穴．在九椎下两旁各三寸陷中．正坐取之．灸三壮．针五分．

阳纲二穴．在十椎下两旁各三寸陷中．正坐阔肩取之．针五分．灸三壮．明下云、七壮．

意舍二穴．在十一椎下两旁各三寸陷中．正坐取之．针五分．灸五十壮至百壮．明云、五十壮至百二十壮．甲乙云、三壮．针五分．下云、灸七壮．素注、二壮．

胃仓二穴．在十二椎下两旁各三寸．针五分．灸五十壮．明云、五十壮．甲乙云、三壮．

肓门二穴．在十三椎下两旁各三寸叉肋间．其（明堂作异．）经云、与鸠尾相直．灸三十壮．针五分．

志室二穴．在十四椎下两旁各三寸陷中．正坐取之．针五分．灸三壮．明下云、两旁各三寸半．灸七壮．

明堂上经作两旁各三寸．与铜人经同．而下经乃作三寸半．必是分外半字也．

胞肓二穴．在十九椎下两旁各三寸陷中．伏而取之．灸五七壮．针五分．明云、灸五七壮．至五十壮．甲乙云、三壮．下云、五壮．

秩边二穴．在二十椎下两旁各三寸陷中．伏而取之．灸三壮．针五分．忌同．明云、在二十椎下两旁各三寸．灸三壮．针三分．

素问气府论注曰、秩边在二十一椎下两旁．上直胞肓．与铜人经明堂经二十椎下不同．未知其孰是．姑两存之．

以上二十八穴．当准千金方除脊各三寸取穴．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：背俞第二行四十四穴
  • 当前页：背俞第三行左右二十八穴
  • 下一页：侧颈项部左右十八穴
<<< 返回本书目录
  1. 背俞第三行左右二十八穴《针灸资生经》
  2. 背自第二椎两傍侠脊各三寸行至二十一椎下两傍侠脊凡二十六穴第九#《针灸甲乙经》
  3. 背俞第二行四十四穴《针灸资生经》
  4. 背自第一椎两傍侠脊各一寸五分下至节凡四十二穴《针灸甲乙经》
  5. 背俞部中行十三穴《针灸资生经》
  6. 背自第一椎循督脉下行至脊凡十一穴《针灸甲乙经》
  7. 背痈门《辨证录》
  8. 钡中毒【疾病大全】
  9. 背痈论《青囊秘诀》
  10. 倍参生化汤【方剂大全】
  11. 背痈【疾病大全】
  12. 倍陈汤【方剂大全】
  13. 背腰部《经穴汇解》
  14. 倍矾散【方剂大全】
  15. 背项痛《丹溪治法心要》
  16. 倍黄散【方剂大全】
  17. 背图形八症（一）《万氏秘传外科心法》
  18. 倍姜半夏丸【方剂大全】
  19. 背图形八症（二）《万氏秘传外科心法》
  20. 倍姜丸【方剂大全】
  21. 背痛（胸背 背脊 余见肩背劳瘵）《针灸资生经》
  22. 倍金散【方剂大全】
  23. 背痛【疾病症状】
  24. 倍力丸【方剂大全】
  25. 背痛《也是山人医案》
  26. 倍灵丸【方剂大全】
  27. 背痛《万病回春》
  28. 倍苓丸《洪氏集验方》
  29. 背痛《普济方·针灸》
  30. 倍苓丸【方剂大全】
  1. 背俞第三行左右二十八穴《针灸资生经》
  2. 背俞第二行四十四穴《针灸资生经》
  3. 背俞穴《中医词典》
  4. 背俞部中行十三穴《针灸资生经》
  5. 背窬（xū俞）《中医词典》
  6. 背俞《中医词典》
  7. 背伛偻《中医词典》
  8. 背俞《中医名词词典》
  9. 背正中线《中医词典》
  10. 背痈秘方《华佗神方》
  11. 背中行自第一椎．下行至尾 骨．凡十四穴《经穴汇解》
  12. 背痈门（七则）《辨证录》
  13. 背自第二椎两傍侠脊各三寸行至二十一椎下两傍侠脊凡二十六穴第九#《针灸甲乙经》
  14. 背痈论《青囊秘诀》
  15. 背自第一椎两傍侠脊各一寸五分下至节凡四十二穴《针灸甲乙经》
  16. 背痈初起《奇效简便良方》
  17. 背自第一椎循督脉下行至脊凡十一穴《针灸甲乙经》
  18. 背腰部《经穴汇解》
  19. 倍苓丸《洪氏集验方》
  20. 背腰部《经穴汇解》
  21. 倍氯米松《药理学》
  22. 背阳关《中医词典》
  23. 倍术散《是斋百一选方》
  24. 背穴行列《刺灸心法要诀》
  25. 倍朮丸《太平惠民和剂局方》
  26. 背项痛《丹溪治法心要》
  27. 被《幼幼新书》
  28. 背图形八症（一）《万氏秘传外科心法》
  29. 被打勒死假作自缢《洗冤集录》
  30. 背图形八症（二）《万氏秘传外科心法》
  31. 被打损青肿方七首《外台秘要》


侧颈项部左右十八穴_《针灸资生经》_中医针灸_【岐黄之术】

侧颈项部左右十八穴

侧颈项部左右十八穴

  • 上一页
  • 目录
  • 相关
  • 下一页

侧颈项部左右十八穴（图）

天容二穴．在耳下曲颊后．灸三壮．

天牖二穴．在颈筋缺盆上．天容后．天柱前．完骨下．发际上．（明云．发际上一寸陷中．）

针一寸．留七呼．不宜补．亦不宜灸．若灸、面肿眼合．先取 ．后针天牖风池即瘥．若不先针 ．即难疗．明云、针五分．得气即泻．泻尽、更留三呼．泻三吸．不宜补．亦不宜灸．下云、灸三壮．素注同．

铜人明堂上经皆云不宜灸．下经素问注乃云、灸三壮．恐凡禁穴许灸一壮至三壮也．

天窗二穴．一名窗笼．在颈大筋前．曲颊下侠突后、动脉应手陷中．灸三壮．针三分．

天鼎二穴．在颈缺盆直扶突后一寸．灸三壮．针三分．忌同．明下云、天顶在项缺盆直扶突气舍后一寸陷中．灸七壮．素气府注云、天鼎在颈缺盆上直扶突气舍后同身寸之半．按甲乙经作寸半．

扶突二穴．一名水穴．在人迎后寸半．灸三壮．针三分．素注、在颈当曲颊下一寸人迎后．仰而取之．

缺盆二穴．一名天盖．在肩下横骨陷中．灸三壮．针三分．（素云．二分．）不宜刺太深．使人逆息也．明云、肩上横骨陷中．（素同）一名天盖．肩上是穴．

铜人云、在肩下横骨陷中．明堂乃云、在肩上横骨陷中．又云、肩上是穴．恐铜人误下字也．

人迎二穴．一名五会．在颈大脉动脉应手侠结喉旁．仰而取之．以候五脏气．足阳明脉气所发．

禁灸．灸之不幸伤人．针四分．

水突二穴．一名水门．在颈大筋前．直人迎下气舍上．针三分．灸三壮．

气舍二穴．在颈直人迎侠天突陷中．针三分．灸三壮．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：背俞第三行左右二十八穴
  • 当前页：侧颈项部左右十八穴
  • 下一页：膺俞部中行七穴
<<< 返回本书目录
  1. 侧颈项部左右十八穴《针灸资生经》
  2. 侧肋骨痛【疾病症状】
  3. 侧颈项部（左右凡一十八穴）《金针秘传》
  4. 侧面部《秘传眼科龙木论》
  5. 侧金散【方剂大全】
  6. 侧面部（左右凡一十六穴）《金针秘传》
  7. 侧腹壁或后腰部有压痛【疾病症状】
  8. 侧面部左右十四穴（更二穴）《针灸资生经》
  9. 侧耳【中药大全】
  10. 侧脑室增宽 【疾病症状】
  11. 侧柏叶丸【方剂大全】
  12. 侧脑室肿瘤【疾病大全】
  13. 侧柏叶汤【方剂大全】
  14. 侧人形第二《黄帝明堂灸经》
  15. 侧柏叶散【方剂大全】
  16. 侧人形第六《黄帝明堂灸经》
  17. 侧柏叶【中药大全】
  18. 侧人形第七《黄帝明堂灸经》
  19. 侧柏叶《药笼小品》
  20. 侧人形第三《黄帝明堂灸经》
  21. 侧柏叶《药鉴》
  22. 侧人形第四《黄帝明堂灸经》
  23. 侧柏叶《雷公炮炙论》
  24. 侧人形第五《黄帝明堂灸经》
  25. 侧柏叶《滇南本草》
  26. 侧人形第一《黄帝明堂灸经》
  27. 侧柏叶《本草择要纲目》
  28. 侧身图说《达摩洗髓易筋经》
  29. 侧柏叶《本草易读》
  30. 侧头部《秘传眼科龙木论》
  1. 侧颈项部左右十八穴《针灸资生经》
  2. 侧颈项部（左右凡一十八穴）《金针秘传》
  3. 侧棱《中医词典》
  4. 侧颈部左右十八穴《针灸大全》
  5. 侧面部《医宗金鉴》
  6. 侧副韧带损伤《骨科学》
  7. 侧面部《秘传眼科龙木论》
  8. 侧部《医宗金鉴》
  9. 侧面部（左右凡一十六穴）《金针秘传》
  10. 侧部《医宗金鉴》
  11. 侧面部左右十四穴《针灸大全》
  12. 侧部《伤科补要》
  13. 侧面部左右十四穴（更二穴）《针灸资生经》
  14. 侧部《类经图翼》
  15. 侧人耳颈二十穴远近法《备急千金要方》
  16. 侧柏叶《本草崇原》
  17. 侧人明堂图《医学集成》
  18. 侧柏叶《滇南本草》
  19. 侧人形第二《黄帝明堂灸经》
  20. 侧柏叶《药鉴》
  21. 侧人形第六《黄帝明堂灸经》
  22. 侧柏叶《药性切用》
  23. 侧人形第七《黄帝明堂灸经》
  24. 侧柏叶《本草撮要》
  25. 侧人形第三《黄帝明堂灸经》
  26. 侧柏叶《本草择要纲目》
  27. 侧人形第四《黄帝明堂灸经》
  28. 侧柏叶《本草分经》
  29. 侧人形第五《黄帝明堂灸经》
  30. 侧柏叶《本草便读》
  31. 侧人形第一《黄帝明堂灸经》


膺俞部中行七穴_《针灸资生经》_中医针灸_【岐黄之术】

膺俞部中行七穴

膺俞部中行七穴

  • 上一页
  • 目录
  • 相关
  • 下一页

膺俞部中行七穴（图）

天突在结喉下夫宛宛中．针五分．留三呼．得气即泻．灸亦得．即不及针．其下针直横下．

不得低手．即五脏之气．伤人短寿．忌同．明下云、在项结喉下五分中央宛宛中．灸五壮．

素气穴注云、在颈结喉下四寸中央宛宛中．刺一寸．灸三壮．甲乙云、在结喉下五寸．明下、灸小儿云、结喉下三寸两骨间．（千名天瞿．今校勘在结喉下五寸是穴．）

璇玑在天突下一寸陷中．仰头取之．灸五壮．针入三分．

华盖在璇玑下一寸陷中．仰头取之．针三分．灸五壮．明下云、三壮．一本云、五壮．

紫宫在华盖下一寸六分陷中．仰头取之．灸五壮．针三分．明下云、在华盖下一寸．灸七壮．（小本亦同）

玉堂一名玉英．在紫宫下寸六分陷中．灸五壮．针三分．

膻中（一作 ．）一名元儿．在玉堂下一寸六分．横直两乳间陷中．仰卧取之．灸七七壮针．不幸令人夭．明云、日灸七壮．止七七．禁针．不幸令人死．甲乙云、针三分．下云、灸三壮．千云、鸠尾上一寸．

灵兰秘典云、膻中者、臣使之官．喜乐出焉．说者曰、膻中为气之海．然心主为君．以敷宣教令．膻中主气以气布阴阳．气和志适．则喜乐由生．分布阴阳．故官为臣使也．然则中者、乃十二脏之一．臣使之官．为气之海．分布阴阳．非其他穴比者．或患气噎鬲气．肺气上喘．不得下食．胸中如塞等疾．宜灸此．（难疏．气会三焦．外筋直两乳间．气病治此

中庭在膻中下寸六分陷中．灸五壮．针三分．明云、二分．下云、膻中下一寸．灸三

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：侧颈项部左右十八穴
  • 当前页：膺俞部中行七穴
  • 下一页：膺俞第二行左右十二穴
<<< 返回本书目录
  1. 膺俞部中行七穴《针灸资生经》
  2. 膺俞第二行左右十二穴《针灸资生经》
  3. 膺痛《针灸资生经》
  4. 膺俞第三行左右十二穴《针灸资生经》
  5. 膺痛《普济方·针灸》
  6. 膺俞第四行左右十二穴《针灸资生经》
  7. 膺部中行（凡七穴）《金针秘传》
  8. 鹰《本草纲目》完整版
  9. 膺部第四行（左右凡一十二穴）《金针秘传》
  10. 鹰《本草纲目》图文版
  11. 膺部第三行（左右凡一十二穴）《金针秘传》
  12. 鹰不泊【中药大全】
  13. 膺部第二行（左右凡一十二穴）《金针秘传》
  14. 鹰不泊薳【中药大全】
  15. 鹦鹉热衣原体肺炎【疾病大全】
  16. 鹰不扑【中药大全】
  17. 鹦鹉热衣原体《医学微生物学》
  18. 鹰窗穴【胸部腹部穴位】
  19. 鹦鹉热【疾病大全】
  20. 鹰钩鼻【疾病症状】
  21. 鹦鹉【中药大全】
  22. 鹰骨【中药大全】
  23. 鹦哥花藤【中药大全】
  24. 鹰头【中药大全】
  25. 鹦《本草纲目》完整版
  26. 鹰眼睛【中药大全】
  27. 樱桃状血管瘤【疾病大全】
  28. 鹰爪枫【中药大全】
  29. 樱桃枝【中药大全】
  30. 鹰爪花根【中药大全】
  1. 膺俞部中行七穴《针灸资生经》
  2. 膺俞《中医词典》
  3. 膺俞第二行左右十二穴《针灸资生经》
  4. 膺痛《针灸资生经》
  5. 膺俞第三行左右十二穴《针灸资生经》
  6. 膺痛《普济方·针灸》
  7. 膺俞第四行左右十二穴《针灸资生经》
  8. 膺窗《针灸学》
  9. 膺俞十二穴《中医词典》
  10. 膺窗《中医词典》
  11. 膺中《中医词典》
  12. 膺窗《针灸大成》
  13. 膺中外俞《中医词典》
  14. 膺部中行七穴《针灸大全》
  15. 膺中俞《中医词典》
  16. 膺部中行（凡七穴）《金针秘传》
  17. 鹰《本草纲目》
  18. 膺部四行十二穴《针灸大全》
  19. 鹰馁而烂肠《解围元薮》
  20. 膺部三行左右十二穴《针灸大全》
  21. 鹰肉《医学入门》
  22. 膺部二行左右十二穴《针灸大全》
  23. 鹰矢白《名医别录》
  24. 膺部第四行（左右凡一十二穴）《金针秘传》
  25. 鹰屎白《玉楸药解》
  26. 膺部第三行（左右凡一十二穴）《金针秘传》
  27. 鹰屎白《本草经集注》
  28. 膺部第二行（左右凡一十二穴）《金针秘传》
  29. 鹰屎白《新修本草》
  30. 膺（膺中、臆）《中医名词词典》
  31. 鹰屎白《本草衍义》


膺俞第二行左右十二穴_《针灸资生经》_中医针灸_【岐黄之术】

膺俞第二行左右十二穴

膺俞第二行左右十二穴

  • 上一页
  • 目录
  • 相关
  • 下一页

膺俞第二行左右十二穴（图）

府（素作俞．）二穴．在巨骨下璇玑旁各二寸陷中．仰而取之．（明云．仰卧取之．）针三分．灸五壮．明下云、输府灸三壮．

中二穴．在 府下寸六分陷中．仰而取之．（明云．仰卧取之．）针四分．灸五壮．明下云、输府下一寸．灸三壮．

神藏二穴．在 中下寸六分陷中．仰而取之．灸五壮．针三分．

灵墟二穴．在神藏下寸六分陷中．仰而取之．针三分．灸五壮．

神封二穴．在灵墟下寸六分．仰而取之．灸五壮．针三分．

步郎二穴．在神封下寸六分陷中．仰而取之．针三分．灸五壮．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膺俞部中行七穴
  • 当前页：膺俞第二行左右十二穴
  • 下一页：膺俞第三行左右十二穴
<<< 返回本书目录
  1. 膺俞第二行左右十二穴《针灸资生经》
  2. 膺俞第三行左右十二穴《针灸资生经》
  3. 膺俞部中行七穴《针灸资生经》
  4. 膺俞第四行左右十二穴《针灸资生经》
  5. 膺痛《针灸资生经》
  6. 鹰《本草纲目》完整版
  7. 膺痛《普济方·针灸》
  8. 鹰《本草纲目》图文版
  9. 膺部中行（凡七穴）《金针秘传》
  10. 鹰不泊【中药大全】
  11. 膺部第四行（左右凡一十二穴）《金针秘传》
  12. 鹰不泊薳【中药大全】
  13. 膺部第三行（左右凡一十二穴）《金针秘传》
  14. 鹰不扑【中药大全】
  15. 膺部第二行（左右凡一十二穴）《金针秘传》
  16. 鹰窗穴【胸部腹部穴位】
  17. 鹦鹉热衣原体肺炎【疾病大全】
  18. 鹰钩鼻【疾病症状】
  19. 鹦鹉热衣原体《医学微生物学》
  20. 鹰骨【中药大全】
  21. 鹦鹉热【疾病大全】
  22. 鹰头【中药大全】
  23. 鹦鹉【中药大全】
  24. 鹰眼睛【中药大全】
  25. 鹦哥花藤【中药大全】
  26. 鹰爪枫【中药大全】
  27. 鹦《本草纲目》完整版
  28. 鹰爪花根【中药大全】
  29. 樱桃状血管瘤【疾病大全】
  30. 鹰爪花果【中药大全】
  1. 膺俞第二行左右十二穴《针灸资生经》
  2. 膺俞部中行七穴《针灸资生经》
  3. 膺俞第三行左右十二穴《针灸资生经》
  4. 膺俞《中医词典》
  5. 膺俞第四行左右十二穴《针灸资生经》
  6. 膺痛《针灸资生经》
  7. 膺俞十二穴《中医词典》
  8. 膺痛《普济方·针灸》
  9. 膺中《中医词典》
  10. 膺窗《针灸学》
  11. 膺中外俞《中医词典》
  12. 膺窗《中医词典》
  13. 膺中俞《中医词典》
  14. 膺窗《针灸大成》
  15. 鹰《本草纲目》
  16. 膺部中行七穴《针灸大全》
  17. 鹰馁而烂肠《解围元薮》
  18. 膺部中行（凡七穴）《金针秘传》
  19. 鹰肉《医学入门》
  20. 膺部四行十二穴《针灸大全》
  21. 鹰矢白《名医别录》
  22. 膺部三行左右十二穴《针灸大全》
  23. 鹰屎白《玉楸药解》
  24. 膺部二行左右十二穴《针灸大全》
  25. 鹰屎白《本草经集注》
  26. 膺部第四行（左右凡一十二穴）《金针秘传》
  27. 鹰屎白《新修本草》
  28. 膺部第三行（左右凡一十二穴）《金针秘传》
  29. 鹰屎白《本草衍义》
  30. 膺部第二行（左右凡一十二穴）《金针秘传》
  31. 鹰屎白《证类本草》


膺俞第三行左右十二穴_《针灸资生经》_中医针灸_【岐黄之术】

膺俞第三行左右十二穴

膺俞第三行左右十二穴

  • 上一页
  • 目录
  • 相关
  • 下一页

膺俞第三行左右十二穴（图）

气户二穴．在巨骨下俞府两旁各二寸陷中．仰而取之．针三分．灸五壮．

库房二穴．在气户下寸六分陷中．仰而取之．灸五壮．针三分．

屋翳二穴．在库房下寸六分陷中．仰而取之．灸五壮．针三分．

膺窗二穴．在屋翳下寸六分．灸五壮．针四分．

乳中二穴．当乳是．足阳明脉气所发．禁灸．灸不幸生蚀疮．疮中有清汁脓血、可治．疮中有 肉、若蚀疮者死．微刺三分．（亦相去寸六分．）

乳根二穴．在乳下寸六分陷中．仰而取之．灸五壮．针三分．

以上十二穴．去膺中行各四寸．递相去寸六分．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膺俞第二行左右十二穴
  • 当前页：膺俞第三行左右十二穴
  • 下一页：膺俞第四行左右十二穴
<<< 返回本书目录
  1. 膺俞第三行左右十二穴《针灸资生经》
  2. 膺俞第四行左右十二穴《针灸资生经》
  3. 膺俞第二行左右十二穴《针灸资生经》
  4. 鹰《本草纲目》完整版
  5. 膺俞部中行七穴《针灸资生经》
  6. 鹰《本草纲目》图文版
  7. 膺痛《针灸资生经》
  8. 鹰不泊【中药大全】
  9. 膺痛《普济方·针灸》
  10. 鹰不泊薳【中药大全】
  11. 膺部中行（凡七穴）《金针秘传》
  12. 鹰不扑【中药大全】
  13. 膺部第四行（左右凡一十二穴）《金针秘传》
  14. 鹰窗穴【胸部腹部穴位】
  15. 膺部第三行（左右凡一十二穴）《金针秘传》
  16. 鹰钩鼻【疾病症状】
  17. 膺部第二行（左右凡一十二穴）《金针秘传》
  18. 鹰骨【中药大全】
  19. 鹦鹉热衣原体肺炎【疾病大全】
  20. 鹰头【中药大全】
  21. 鹦鹉热衣原体《医学微生物学》
  22. 鹰眼睛【中药大全】
  23. 鹦鹉热【疾病大全】
  24. 鹰爪枫【中药大全】
  25. 鹦鹉【中药大全】
  26. 鹰爪花根【中药大全】
  27. 鹦哥花藤【中药大全】
  28. 鹰爪花果【中药大全】
  29. 鹦《本草纲目》完整版
  30. 鹰爪莲【中药大全】
  1. 膺俞第三行左右十二穴《针灸资生经》
  2. 膺俞第二行左右十二穴《针灸资生经》
  3. 膺俞第四行左右十二穴《针灸资生经》
  4. 膺俞部中行七穴《针灸资生经》
  5. 膺俞十二穴《中医词典》
  6. 膺俞《中医词典》
  7. 膺中《中医词典》
  8. 膺痛《针灸资生经》
  9. 膺中外俞《中医词典》
  10. 膺痛《普济方·针灸》
  11. 膺中俞《中医词典》
  12. 膺窗《针灸学》
  13. 鹰《本草纲目》
  14. 膺窗《中医词典》
  15. 鹰馁而烂肠《解围元薮》
  16. 膺窗《针灸大成》
  17. 鹰肉《医学入门》
  18. 膺部中行七穴《针灸大全》
  19. 鹰矢白《名医别录》
  20. 膺部中行（凡七穴）《金针秘传》
  21. 鹰屎白《玉楸药解》
  22. 膺部四行十二穴《针灸大全》
  23. 鹰屎白《本草经集注》
  24. 膺部三行左右十二穴《针灸大全》
  25. 鹰屎白《新修本草》
  26. 膺部二行左右十二穴《针灸大全》
  27. 鹰屎白《本草衍义》
  28. 膺部第四行（左右凡一十二穴）《金针秘传》
  29. 鹰屎白《证类本草》
  30. 膺部第三行（左右凡一十二穴）《金针秘传》
  31. 鹰屎白《本经逢原》


膺俞第四行左右十二穴_《针灸资生经》_中医针灸_【岐黄之术】

膺俞第四行左右十二穴

膺俞第四行左右十二穴

  • 上一页
  • 目录
  • 相关
  • 下一页

膺俞第四行左右十二穴（图）

云门二穴．在巨骨下侠气户旁各二寸陷中．灸五壮．针三分．刺深使人气逆．不宜深刺．明云、云门在巨骨下．气户两旁各二寸陷中．动脉应手．举臂取之．山眺经云、在人迎下第二骨间．相去二寸三分．通灸禁针．甲乙云、灸五壮．针七分．若深、令人气逆．

中府二穴．一名膺中俞．肺之募．在云门下一寸乳上三肋间．针三分．留五呼．灸五壮．素注、在膺中行两旁相去六寸．云门下一寸乳上三肋间．动脉应手陷中．仰而取之．

周荣二穴．在中府下寸六分陷中．仰而取之．针四分．明下云、灸五壮．

胸乡二穴．在周荣下寸六分陷中．仰而取之．针四分．灸五壮．

天溪二穴．在胸乡下寸六分陷中．仰而取之．针四分．灸五壮．

食窦二穴．在天溪下寸六分陷中．举臂取之．针四分．灸五壮．

以上十二穴．去膺中行各六寸六分．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膺俞第三行左右十二穴
  • 当前页：膺俞第四行左右十二穴
  • 下一页：侧腋左右八穴
<<< 返回本书目录
  1. 膺俞第四行左右十二穴《针灸资生经》
  2. 鹰《本草纲目》完整版
  3. 膺俞第三行左右十二穴《针灸资生经》
  4. 鹰《本草纲目》图文版
  5. 膺俞第二行左右十二穴《针灸资生经》
  6. 鹰不泊【中药大全】
  7. 膺俞部中行七穴《针灸资生经》
  8. 鹰不泊薳【中药大全】
  9. 膺痛《针灸资生经》
  10. 鹰不扑【中药大全】
  11. 膺痛《普济方·针灸》
  12. 鹰窗穴【胸部腹部穴位】
  13. 膺部中行（凡七穴）《金针秘传》
  14. 鹰钩鼻【疾病症状】
  15. 膺部第四行（左右凡一十二穴）《金针秘传》
  16. 鹰骨【中药大全】
  17. 膺部第三行（左右凡一十二穴）《金针秘传》
  18. 鹰头【中药大全】
  19. 膺部第二行（左右凡一十二穴）《金针秘传》
  20. 鹰眼睛【中药大全】
  21. 鹦鹉热衣原体肺炎【疾病大全】
  22. 鹰爪枫【中药大全】
  23. 鹦鹉热衣原体《医学微生物学》
  24. 鹰爪花根【中药大全】
  25. 鹦鹉热【疾病大全】
  26. 鹰爪花果【中药大全】
  27. 鹦鹉【中药大全】
  28. 鹰爪莲【中药大全】
  29. 鹦哥花藤【中药大全】
  30. 鹰嘴爪【中药大全】
  1. 膺俞第四行左右十二穴《针灸资生经》
  2. 膺俞第三行左右十二穴《针灸资生经》
  3. 膺俞十二穴《中医词典》
  4. 膺俞第二行左右十二穴《针灸资生经》
  5. 膺中《中医词典》
  6. 膺俞部中行七穴《针灸资生经》
  7. 膺中外俞《中医词典》
  8. 膺俞《中医词典》
  9. 膺中俞《中医词典》
  10. 膺痛《针灸资生经》
  11. 鹰《本草纲目》
  12. 膺痛《普济方·针灸》
  13. 鹰馁而烂肠《解围元薮》
  14. 膺窗《针灸学》
  15. 鹰肉《医学入门》
  16. 膺窗《中医词典》
  17. 鹰矢白《名医别录》
  18. 膺窗《针灸大成》
  19. 鹰屎白《玉楸药解》
  20. 膺部中行七穴《针灸大全》
  21. 鹰屎白《本草经集注》
  22. 膺部中行（凡七穴）《金针秘传》
  23. 鹰屎白《新修本草》
  24. 膺部四行十二穴《针灸大全》
  25. 鹰屎白《本草衍义》
  26. 膺部三行左右十二穴《针灸大全》
  27. 鹰屎白《证类本草》
  28. 膺部二行左右十二穴《针灸大全》
  29. 鹰屎白《本经逢原》
  30. 膺部第四行（左右凡一十二穴）《金针秘传》
  31. 鹰爪惊《幼科推拿秘书》


侧腋左右八穴_《针灸资生经》_中医针灸_【岐黄之术】

侧腋左右八穴

侧腋左右八穴

  • 上一页
  • 目录
  • 相关
  • 下一页

侧腋左右八穴（图）

渊腋二穴．在腋下三寸宛宛中．举臂得之．禁灸．灸之、不幸令人生肿蚀马疡．内溃者死．寒热生马疡可消．针三分．

辄筋二穴．在腋下三寸复前一寸着胁．灸三壮．针六分．

天池二穴．一名天会．在乳后一寸腋下三寸．着胁直腋橛肋间．灸三壮．针三分．

大包二穴．在渊腋下三寸．脾之大络．布胸胁中．出九肋间．灸三壮．针三分．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膺俞第四行左右十二穴
  • 当前页：侧腋左右八穴
  • 下一页：腹部中行十五穴
<<< 返回本书目录
  1. 侧腋左右八穴《针灸资生经》
  2. 侧支循环发育不充【疾病症状】
  3. 侧腋部（左右凡八穴）《金针秘传》
  4. 侧子《本草纲目》完整版
  5. 侧胁左右十二穴《针灸资生经》
  6. 侧子《本草图经》
  7. 侧胁部第七（凡二十穴）《经穴汇解》
  8. 侧子《雷公炮炙论》
  9. 侧胁部（左右凡一十二穴）《金针秘传》
  10. 侧子《证类本草》
  11. 侧卧时位于下侧鼻腔出现鼻塞【疾病症状】
  12. 侧子《本草纲目》图文版
  13. 侧推大三关《幼科推拿秘书》
  14. 侧子【中药大全】
  15. 侧推大肠到虎口《幼科推拿秘书》
  16. 侧子酒【方剂大全】
  17. 侧图形十一症《万氏秘传外科心法》
  18. 侧子散《苏沈良方》
  19. 侧图形十二症《万氏秘传外科心法》
  20. 侧子散【方剂大全】
  21. 侧头部左右二十六穴《针灸资生经》
  22. 侧子十味酒【方剂大全】
  23. 侧头部（左右凡二十六穴）《金针秘传》
  24. 侧子汤【方剂大全】
  25. 侧头部《秘传眼科龙木论》
  26. 侧子丸【方剂大全】
  27. 侧身图说《达摩洗髓易筋经》
  28. 测定酶活性浓度的两大类方法《临床生物化学》
  29. 侧人形第一《黄帝明堂灸经》
  30. 测试【中药大全】
  1. 侧腋左右八穴《针灸资生经》
  2. 侧腋胁肋诸穴行列《刺灸心法要诀》
  3. 侧子《本草纲目》
  4. 侧腋胁肋部《医宗金鉴》
  5. 侧子《雷公炮炙论》
  6. 侧腋部八穴《针灸大全》
  7. 侧子《雷公炮制药性解》
  8. 侧腋部（左右凡八穴）《金针秘传》
  9. 侧子《千金翼方》
  10. 侧胁左右十二穴《针灸资生经》
  11. 侧子《本草经集注》
  12. 侧胁十穴远近法《备急千金要方》
  13. 侧子《新修本草》
  14. 侧胁部左右十二穴《针灸大全》
  15. 侧子《吴普本草》
  16. 侧胁部第七（凡二十穴）《经穴汇解》
  17. 侧子《证类本草》
  18. 侧胁部（左右凡一十二穴）《金针秘传》
  19. 侧子《本经逢原》
  20. 侧项部《医宗金鉴》
  21. 侧子《得配本草》
  22. 侧位《耳鼻咽喉外科学》
  23. 侧子《增广和剂局方药性总论》
  24. 侧推大三关《幼科推拿秘书》
  25. 侧子《名医别录》
  26. 侧推大肠到虎口《幼科推拿秘书》
  27. 侧子《药性切用》
  28. 侧图形十一症《万氏秘传外科心法》
  29. 侧子《本草图经》
  30. 侧图形十二症《万氏秘传外科心法》
  31. 侧子酒《备急千金要方》


腹部中行十五穴_《针灸资生经》_中医针灸_【岐黄之术】

腹部中行十五穴

腹部中行十五穴

  • 上一页
  • 目录
  • 相关
  • 下一页

腹部中行十五穴（图）

鸠尾一名尾翳．一名 ．在臆前蔽骨下五分．不可灸．令人毕世少心力．

此穴大难针．大好手方可下针．不然、取气多令人夭．针三分．留三呼．泻五吸．肥人倍之．忌同．明下云、灸三壮．素注、在臆前蔽骨下五分．不可灸刺．人无蔽骨者．从岐骨际下行一寸．

巨阙心之募．在鸠尾下一寸．鸠尾拒者．少令强一寸中．人有鸠尾拒之．针六分．留七呼．得气即泻．可灸七壮．止七七．忌同．

上脘（一作管．）在巨阙下一寸．当寸五分．去蔽骨三寸．（明云．去巨骨三寸．）针八分．先补后泻．神验．如风痫热病．宜先泻后补．立愈．日灸二七壮至百壮．未愈、倍之．忌同．明下云、三壮．（千．一名胃管．）

中脘一名太仓．胃之募．在上脘下一寸．上纪者、中脘也．针八分．留七呼．泻五吸．疾出针．灸二七壮．止百壮．忌同．明云、日灸二七壮．止四百．（千．一名胃募．在心下四寸．胃管下一寸．）

按气穴论注云、中脘居心蔽骨与脐之中．（上下各四寸．）刺入寸二分．与铜人稍异．宜从铜人为稳．其曰胃之募．盖饮食蓄积于此也．予尝苦脾疼．尝灸此穴．觉冷气从两胁下而止．至灸处即散．此灸之功也．自后频灸之．亦每教人灸此．凡脾疼不可忍．饮食全不进者．皆宜灸．（难疏．府会太仓．府病治此．在心下四寸．）

建里在中脘下一寸．针五分．留十呼．灸五壮．明云、针寸二分．

下脘在建里下一寸．针八分．留三呼．泻五吸．灸二七壮．止二百．

水分在下脘下一寸．脐上一寸．针八分．留三呼．泻五吸．若水病灸大良．可灸七壮．

止百壮．禁针．针水尽即毙．明云、分水穴若水病灸大良．日灸七壮．止四百．针五分．留三呼．（明云．水气惟得针水沟．针余穴水尽即死．何于此却云可针．今校勘不针为是．）

明堂云、若是水病．灸之大良．针入五分．而铜人云、若是水病．灸之大良．禁不可针．针水尽即毙．是又不可针矣．恐人但知明堂之可针．不知铜人不可针也．于是书之．以示世医云．（水分穴校之不针为是．）

神阙一名气合．当脐中．灸百壮．禁针．忌同．素注、禁刺．刺之、使人脐中恶疡溃．矢出者死不可治．灸三壮．

脐中、千金等经不言灸．只云禁针．铜人云、宜灸百壮．近世名医遇人中风不省．急灸脐中皆效．徐 卒中不省．得桃源簿为灸脐中百壮始苏．更数月、乃不起．郑纠云、有一亲卒中风．医者为灸五百壮而苏．后年余八十．向使徐 灸至三五百壮．安知其不永年耶．（论神

阴交一名横户．素问云、在脐下一寸．针八分．得气即泻．灸百壮止．明云、灸不及针．日三七壮．止百壮．

气海一名脖 ．一名下肓．在脐下寸半宛宛中．针八分．得气即泻．泻后宜补之．灸百壮．

今附．气海者．是男子生气之海也．治脏气虚惫．真气不足．一切气疾久不瘥．皆灸之．忌同．明下云、灸七壮．

此经以气海为生气之海．难经疏以为元气之海．则气海者、盖人之元气所生也．故柳公度曰、吾养生无它术．但不使元气佐喜怒使气海常温尔．今人既不能不以元气佐喜怒矣．若能时灸气海使温．亦其次也．予旧多病．常苦气短．医者教灸气海．气遂不促．自是每岁须一二次灸之．则以气怯故也．

石门一名利机．一名精露．在脐下二寸．灸亦良．可灸二七壮．止百壮．妇人不可针．针之终身绝子．明云、甲乙经云、一名精露．一名丹田．一名命门．针八分．留三呼．得气即泻．下云、灸七壮．千云、灸绝孕．针五分．

脐下二寸名石门．明堂载甲乙经云、一名丹田．千金素问注亦谓丹田在脐下二寸．世医因是遂以石门为丹田误矣．丹田乃在脐下三寸．难经疏论之详而有据．当以难经疏为正．（详见关元．）铜人云、针之绝子．千金云、灸之绝孕．要之、妇人不必针灸此．（论丹田穴．当以脐下二寸为是．）

关元在脐下三寸．小肠之募．足太阴少阴厥阴三阴任脉之会．下纪者、关元也．针八分．留三呼．泻五吸．灸百壮．止三百壮．忌同．明云、若怀胎、必不针．若针而落胎．胎多不出．而针外昆仑立出．灸不及针．日三十壮．下云、五壮．岐伯云、但是积冷虚乏皆宜灸．关元、乃丹田也．诸经不言．惟难经疏云、丹田在脐下三寸．方员四寸．着脊梁两肾间中央

赤是也．左青右白．上黄下黑．三寸法三光．四寸法四时．五色法五行．两肾间名大海．而贮其血气．亦名大中极．言取人身之上下四向最为中也．老医与人灸．皆从此说．多者千余壮．少亦三二百．不知全活者几何人．然亦宜频灸．故曰、若要安、丹田三里不曾干．

中极一名玉泉．一名气原．在关元下一寸．针八分．留十呼．得气即泻．灸百壮．止三明云、主妇人断绪．四度针．（铜人作以度针．）针即有子．故却时任针也．灸不及针．日三七壮．下云、五壮．

曲骨在横骨上毛际陷中．灸七壮．至七七．针二寸．明下云、横骨上中及下一寸毛际陷中．千云、脐下五寸．

会阴一名屏翳．在两阴间．任脉别络．侠督脉波脉之会．灸三壮．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：侧腋左右八穴
  • 当前页：腹部中行十五穴
  • 下一页：腹第二行左右二十二穴
<<< 返回本书目录
  1. 腹部中行十五穴《针灸资生经》
  2. 腹部中线处肿块【疾病症状】
  3. 腹部中行（凡一十五穴）《金针秘传》
  4. 腹部中穴歌《针灸大成》
  5. 腹部证治（计四证）《外科证治全书》
  6. 腹部肿块【疾病症状】
  7. 腹部有局部或广泛触痛、反跳痛【疾病症状】
  8. 腹部肿块【疾病大全】
  9. 腹部压痛【疾病症状】
  10. 腹部逐渐胀大【疾病症状】
  11. 腹部血管杂音【疾病症状】
  12. 腹部总结《人体解剖学》
  13. 腹部型肥胖【疾病症状】
  14. 腹第二行左右二十二穴《针灸资生经》
  15. 腹部外伤的急救《现代院外急救手册》
  16. 腹第三行左右二十四穴《针灸资生经》
  17. 腹部外伤《家庭医学百科-自救互救篇》
  18. 腹第四行左右十四穴《针灸资生经》
  19. 腹部外科术后的家庭护理《家庭医学百科-家庭护理篇》
  20. 腹肚《幼幼新书》
  21. 腹部外科病历《病历书写规范》
  22. 腹肚不调痢《外台秘要》
  23. 腹部体表标志及分区《物理诊断学》
  24. 腹股沟处或闭孔处肿胀【疾病症状】
  25. 腹部伤口流出粪便样物【疾病症状】
  26. 腹股沟滑动疝【疾病大全】
  27. 腹部皮肤梅干样皱纹【疾病症状】
  28. 腹股沟滑动性疝【疾病大全】
  29. 腹部皮肤出现白纹、粉红色或紫纹【疾病症状】
  30. 腹股沟淋巴结肿大【疾病症状】
  1. 腹部中行十五穴《针灸资生经》
  2. 腹部中行（凡一十五穴）《金针秘传》
  3. 腹部中行十五穴《针灸大全》
  4. 腹部证治（计四证）《外科证治全书》
  5. 腹部中穴歌《针灸大成》
  6. 腹部穴图《针灸易学》
  7. 腹部中穴歌《古今医统大全》
  8. 腹部外形辨病《常见病自测》
  9. 腹第二侧线《中医词典》
  10. 腹部外伤的急救《现代院外急救手册》
  11. 腹第二行十一穴远近法《备急千金要方》
  12. 腹部外伤《家庭医学百科-自救互救篇》
  13. 腹第二行自幽门挟巨阙两旁各半寸．下行至横骨．凡二十二穴《经穴汇解》
  14. 腹部外科术后的家庭护理《家庭医学百科-家庭护理篇》
  15. 腹第二行左右二十二穴《针灸资生经》
  16. 腹部外科病历《病历书写规范》
  17. 腹第三侧线《中医词典》
  18. 腹部体表标志及分区《物理诊断学》
  19. 腹第三行．自不容．挟幽门两旁各一寸半．下行至气冲及急脉凡二十六穴《经穴汇解》
  20. 腹部四行左右十四穴《针灸大全》
  21. 腹第三行十二穴远近法《备急千金要方》
  22. 腹部三行左右二十四穴《针灸大全》
  23. 腹第三行左右二十四穴《针灸资生经》
  24. 腹部皮肤辨病《常见病自测》
  25. 腹第四行．自期门上．直两乳．挟不容两旁．各一寸半．下行至冲门．凡十四穴《经穴汇解》
  26. 腹部漏疮《赵绍琴临证验案精选》
  27. 腹第四行七穴远近法《备急千金要方》
  28. 腹部二行左右二十二穴《针灸大全》
  29. 腹第四行左右十四穴《针灸资生经》
  30. 腹部第四行（左右凡一十四穴）《金针秘传》
  31. 腹第一侧线《中医词典》


腹第二行左右二十二穴_《针灸资生经》_中医针灸_【岐黄之术】

腹第二行左右二十二穴

腹第二行左右二十二穴

  • 上一页
  • 目录
  • 相关
  • 下一页

腹第二行左右二十二穴（图）

幽门二穴．侠巨阙两旁各五分．灸五壮．针五分．明云、在巨阙旁各寸半陷中．千肾藏云、夹巨阙各一寸．

铜人云、幽门夹巨阙肓俞夹脐旁各五分．（相去一寸．）明堂乃云、幽门在巨阙旁寸半．通天夹上管旁相去三寸．按千金四满（第二行穴．）在丹田（今石门．）两边各寸半．与明堂合．始知铜人误云．

通谷二穴．在幽门下一寸．针五分．灸五壮．明云、夹上管两旁相去三寸．下云、灸三壮．

阴都二穴．一名食宫．在通谷下一寸．灸三壮．针三分．

石关二穴．在阴都下一寸．灸三壮．针一寸．

商曲二穴．在石关下一寸．灸五壮．针一寸．

肓俞二穴．在商曲下一寸．脐旁各五分．灸五壮．针一寸．

中注二穴．在肓 下一寸．灸五壮．针一寸．

四满二穴．一名髓府．在中注下一寸．针三分．灸三壮．（千．丹田旁各寸半．即心下八寸．脐下横文是．今校勘四满二穴．千金云．在丹田旁各寸半．即心下八寸脐下横文是．尤证得丹田在二寸．）

气穴二穴．一名胞门．一名子户．在四满下一寸．灸五壮．针三分．

大赫二穴．一名阴维．一名阴关．在气穴下一寸．灸五壮．针三分．

横骨二穴．在大赫下一寸．灸三壮．（千云．名屈骨端．在阴上横骨中宛曲如却月中央是．）

以上二十二穴．去腹中行．皆当为寸半．说见幽门．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹部中行十五穴
  • 当前页：腹第二行左右二十二穴
  • 下一页：腹第三行左右二十四穴
<<< 返回本书目录
  1. 腹第二行左右二十二穴《针灸资生经》
  2. 腹第三行左右二十四穴《针灸资生经》
  3. 腹部总结《人体解剖学》
  4. 腹第四行左右十四穴《针灸资生经》
  5. 腹部逐渐胀大【疾病症状】
  6. 腹肚《幼幼新书》
  7. 腹部肿块【疾病大全】
  8. 腹肚不调痢《外台秘要》
  9. 腹部肿块【疾病症状】
  10. 腹股沟处或闭孔处肿胀【疾病症状】
  11. 腹部中穴歌《针灸大成》
  12. 腹股沟滑动疝【疾病大全】
  13. 腹部中线处肿块【疾病症状】
  14. 腹股沟滑动性疝【疾病大全】
  15. 腹部中行十五穴《针灸资生经》
  16. 腹股沟淋巴结肿大【疾病症状】
  17. 腹部中行（凡一十五穴）《金针秘传》
  18. 腹股沟区可复性肿块【疾病症状】
  19. 腹部证治（计四证）《外科证治全书》
  20. 腹股沟肉芽肿《基因诊断与性传播疾病》
  21. 腹部有局部或广泛触痛、反跳痛【疾病症状】
  22. 腹股沟肉芽肿【疾病大全】
  23. 腹部压痛【疾病症状】
  24. 腹股沟疝《普通外科学》
  25. 腹部血管杂音【疾病症状】
  26. 腹股沟疼痛【疾病症状】
  27. 腹部型肥胖【疾病症状】
  28. 腹股沟斜疝【疾病大全】
  29. 腹部外伤的急救《现代院外急救手册》
  30. 腹股沟痒【疾病症状】
  1. 腹第二行左右二十二穴《针灸资生经》
  2. 腹第二行自幽门挟巨阙两旁各半寸．下行至横骨．凡二十二穴《经穴汇解》
  3. 腹第三侧线《中医词典》
  4. 腹第二行十一穴远近法《备急千金要方》
  5. 腹第三行．自不容．挟幽门两旁各一寸半．下行至气冲及急脉凡二十六穴《经穴汇解》
  6. 腹第二侧线《中医词典》
  7. 腹第三行十二穴远近法《备急千金要方》
  8. 腹部中穴歌《古今医统大全》
  9. 腹第三行左右二十四穴《针灸资生经》
  10. 腹部中穴歌《针灸大成》
  11. 腹第四行．自期门上．直两乳．挟不容两旁．各一寸半．下行至冲门．凡十四穴《经穴汇解》
  12. 腹部中行十五穴《针灸大全》
  13. 腹第四行七穴远近法《备急千金要方》
  14. 腹部中行十五穴《针灸资生经》
  15. 腹第四行左右十四穴《针灸资生经》
  16. 腹部中行（凡一十五穴）《金针秘传》
  17. 腹第一侧线《中医词典》
  18. 腹部证治（计四证）《外科证治全书》
  19. 腹肚《幼幼新书》
  20. 腹部穴图《针灸易学》
  21. 腹肚不调痢一首《外台秘要》
  22. 腹部外形辨病《常见病自测》
  23. 腹肚肿胀《奇效简便良方》
  24. 腹部外伤的急救《现代院外急救手册》
  25. 腹股沟管《人体解剖学》
  26. 腹部外伤《家庭医学百科-自救互救篇》
  27. 腹股沟滑动性疝《普通外科学》
  28. 腹部外科术后的家庭护理《家庭医学百科-家庭护理篇》
  29. 腹股沟浅淋巴结《人体解剖学》
  30. 腹部外科病历《病历书写规范》
  31. 腹股沟区《人体解剖学》


腹第三行左右二十四穴_《针灸资生经》_中医针灸_【岐黄之术】

腹第三行左右二十四穴

腹第三行左右二十四穴

  • 上一页
  • 目录
  • 相关
  • 下一页

腹第三行左右二十四穴（图）

不容二穴．在幽门两旁各寸半．灸五壮．针五分．明云、在上管两旁各一寸．灸三壮．（素注．在第四肋端．）

素问云、夹鸠尾外当乳下三寸．夹胃管各五．不容至太一也．夹脐广三寸各三．滑肉门天枢外陵也．下脐二寸．夹之各三．大巨水道归来也．皆腹第三行穴也．新校正云、甲乙经天枢旁各二寸．与诸书同．特此经为异．信若是、则其穴不当乳下可也．必当乳下．则广三寸之说为当．

承满二穴．在不容下一寸．针三分．灸五壮．明云、三壮．（千．夹巨阙两旁各一寸半．）

梁门二穴．在承满下一寸．灸五壮．针三分．

关门二穴．在梁门下一寸．针八分．灸五壮．

太一二穴．在关门下一寸．灸五壮．针八分．

滑肉门二穴．在太一下一寸．灸五壮．针八分（下一寸至天枢．）

天枢二穴．一名长溪．一名谷门．大肠之募．去肓俞寸半．夹脐旁各二寸陷中．灸五壮．针五分．留十呼．（千．魂魄之舍．不可针．合齐相去可三寸．）

外陵二穴．在天枢下一寸．灸五壮．针三分．

大巨二穴．在长溪下二寸．灸五壮．针五分．（长溪．天枢也．千．在脐下一寸．两旁各二寸．）

水道二穴．在大巨下三寸．灸五壮．针三寸半．

归来二穴．在水道下二寸．灸五壮．针八分．（外台．水道下三寸．今校勘归来二穴在水道下二寸为是．）

气冲二穴．一名气街．在归来下．鼠鼷上一寸．动脉应手宛宛中．禁针．灸七壮立愈．炷如大麦．

明下云、五壮．素注云、在腹脐下横骨两端鼠鼷上．针三分．千云、归来下一寸．

以上二十六穴．去腹中行当各三寸．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹第二行左右二十二穴
  • 当前页：腹第三行左右二十四穴
  • 下一页：腹第四行左右十四穴
<<< 返回本书目录
  1. 腹第三行左右二十四穴《针灸资生经》
  2. 腹第四行左右十四穴《针灸资生经》
  3. 腹第二行左右二十二穴《针灸资生经》
  4. 腹肚《幼幼新书》
  5. 腹部总结《人体解剖学》
  6. 腹肚不调痢《外台秘要》
  7. 腹部逐渐胀大【疾病症状】
  8. 腹股沟处或闭孔处肿胀【疾病症状】
  9. 腹部肿块【疾病大全】
  10. 腹股沟滑动疝【疾病大全】
  11. 腹部肿块【疾病症状】
  12. 腹股沟滑动性疝【疾病大全】
  13. 腹部中穴歌《针灸大成》
  14. 腹股沟淋巴结肿大【疾病症状】
  15. 腹部中线处肿块【疾病症状】
  16. 腹股沟区可复性肿块【疾病症状】
  17. 腹部中行十五穴《针灸资生经》
  18. 腹股沟肉芽肿《基因诊断与性传播疾病》
  19. 腹部中行（凡一十五穴）《金针秘传》
  20. 腹股沟肉芽肿【疾病大全】
  21. 腹部证治（计四证）《外科证治全书》
  22. 腹股沟疝《普通外科学》
  23. 腹部有局部或广泛触痛、反跳痛【疾病症状】
  24. 腹股沟疼痛【疾病症状】
  25. 腹部压痛【疾病症状】
  26. 腹股沟斜疝【疾病大全】
  27. 腹部血管杂音【疾病症状】
  28. 腹股沟痒【疾病症状】
  29. 腹部型肥胖【疾病症状】
  30. 腹股沟直疝【疾病大全】
  1. 腹第三行左右二十四穴《针灸资生经》
  2. 腹第三行十二穴远近法《备急千金要方》
  3. 腹第四行．自期门上．直两乳．挟不容两旁．各一寸半．下行至冲门．凡十四穴《经穴汇解》
  4. 腹第三行．自不容．挟幽门两旁各一寸半．下行至气冲及急脉凡二十六穴《经穴汇解》
  5. 腹第四行七穴远近法《备急千金要方》
  6. 腹第三侧线《中医词典》
  7. 腹第四行左右十四穴《针灸资生经》
  8. 腹第二行左右二十二穴《针灸资生经》
  9. 腹第一侧线《中医词典》
  10. 腹第二行自幽门挟巨阙两旁各半寸．下行至横骨．凡二十二穴《经穴汇解》
  11. 腹肚《幼幼新书》
  12. 腹第二行十一穴远近法《备急千金要方》
  13. 腹肚不调痢一首《外台秘要》
  14. 腹第二侧线《中医词典》
  15. 腹肚肿胀《奇效简便良方》
  16. 腹部中穴歌《古今医统大全》
  17. 腹股沟管《人体解剖学》
  18. 腹部中穴歌《针灸大成》
  19. 腹股沟滑动性疝《普通外科学》
  20. 腹部中行十五穴《针灸大全》
  21. 腹股沟浅淋巴结《人体解剖学》
  22. 腹部中行十五穴《针灸资生经》
  23. 腹股沟区《人体解剖学》
  24. 腹部中行（凡一十五穴）《金针秘传》
  25. 腹股沟肉芽肿《默克家庭诊疗手册》
  26. 腹部证治（计四证）《外科证治全书》
  27. 腹股沟肉芽肿《基因诊断与性传播疾病》
  28. 腹部穴图《针灸易学》
  29. 腹股沟疝《默克家庭诊疗手册》
  30. 腹部外形辨病《常见病自测》
  31. 腹股沟疝《普通外科学》


腹第四行左右十四穴_《针灸资生经》_中医针灸_【岐黄之术】

腹第四行左右十四穴

腹第四行左右十四穴

  • 上一页
  • 目录
  • 相关
  • 下一页

腹第四行左右十四穴（图）

期门二穴．肝之募．在不容旁寸半．直两乳第二肋端．针四分．灸五壮．（千．直两乳下第二肋端旁寸半．又云乳直下寸半．）

日月二穴．胆之募．在期门下五分陷中．灸五壮．针五分．（千名神光．一名胆募．）

腹哀二穴．在日月下寸半．针三分．

大横二穴．在腹哀下三寸半．直脐旁．灸三壮．针七分．

肓俞去脐旁当一寸半．天枢去脐当三寸．大横去脐当四寸半．其去章门合为六寸．难经疏乃云、章门在脐上二寸两旁九寸．为可疑焉耳．

腹结二穴．一名肠窟．在大横下三分．针七分．灸五壮．

府舍二穴．在腹结下三寸．足太阴厥阴阴维之交会．此三脉上下三入腹．络肝脾．结心肺．从胁上至肩．此太阴 三阴阳明之别．针七分．灸五壮．

冲门二穴．一名慈宫．上去大横五寸．府舍下横骨两端约中动脉．针七分．灸五壮．

以上十四穴．去腹中行各当为四寸半．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹第三行左右二十四穴
  • 当前页：腹第四行左右十四穴
  • 下一页：侧胁左右十二穴
<<< 返回本书目录
  1. 腹第四行左右十四穴《针灸资生经》
  2. 腹肚《幼幼新书》
  3. 腹第三行左右二十四穴《针灸资生经》
  4. 腹肚不调痢《外台秘要》
  5. 腹第二行左右二十二穴《针灸资生经》
  6. 腹股沟处或闭孔处肿胀【疾病症状】
  7. 腹部总结《人体解剖学》
  8. 腹股沟滑动疝【疾病大全】
  9. 腹部逐渐胀大【疾病症状】
  10. 腹股沟滑动性疝【疾病大全】
  11. 腹部肿块【疾病大全】
  12. 腹股沟淋巴结肿大【疾病症状】
  13. 腹部肿块【疾病症状】
  14. 腹股沟区可复性肿块【疾病症状】
  15. 腹部中穴歌《针灸大成》
  16. 腹股沟肉芽肿《基因诊断与性传播疾病》
  17. 腹部中线处肿块【疾病症状】
  18. 腹股沟肉芽肿【疾病大全】
  19. 腹部中行十五穴《针灸资生经》
  20. 腹股沟疝《普通外科学》
  21. 腹部中行（凡一十五穴）《金针秘传》
  22. 腹股沟疼痛【疾病症状】
  23. 腹部证治（计四证）《外科证治全书》
  24. 腹股沟斜疝【疾病大全】
  25. 腹部有局部或广泛触痛、反跳痛【疾病症状】
  26. 腹股沟痒【疾病症状】
  27. 腹部压痛【疾病症状】
  28. 腹股沟直疝【疾病大全】
  29. 腹部血管杂音【疾病症状】
  30. 腹股沟直疝【疾病大全】
  1. 腹第四行左右十四穴《针灸资生经》
  2. 腹第四行七穴远近法《备急千金要方》
  3. 腹第一侧线《中医词典》
  4. 腹第四行．自期门上．直两乳．挟不容两旁．各一寸半．下行至冲门．凡十四穴《经穴汇解》
  5. 腹肚《幼幼新书》
  6. 腹第三行左右二十四穴《针灸资生经》
  7. 腹肚不调痢一首《外台秘要》
  8. 腹第三行十二穴远近法《备急千金要方》
  9. 腹肚肿胀《奇效简便良方》
  10. 腹第三行．自不容．挟幽门两旁各一寸半．下行至气冲及急脉凡二十六穴《经穴汇解》
  11. 腹股沟管《人体解剖学》
  12. 腹第三侧线《中医词典》
  13. 腹股沟滑动性疝《普通外科学》
  14. 腹第二行左右二十二穴《针灸资生经》
  15. 腹股沟浅淋巴结《人体解剖学》
  16. 腹第二行自幽门挟巨阙两旁各半寸．下行至横骨．凡二十二穴《经穴汇解》
  17. 腹股沟区《人体解剖学》
  18. 腹第二行十一穴远近法《备急千金要方》
  19. 腹股沟肉芽肿《默克家庭诊疗手册》
  20. 腹第二侧线《中医词典》
  21. 腹股沟肉芽肿《基因诊断与性传播疾病》
  22. 腹部中穴歌《古今医统大全》
  23. 腹股沟疝《默克家庭诊疗手册》
  24. 腹部中穴歌《针灸大成》
  25. 腹股沟疝《普通外科学》
  26. 腹部中行十五穴《针灸大全》
  27. 腹股沟深淋巴结《人体解剖学》
  28. 腹部中行十五穴《针灸资生经》
  29. 腹股沟斜疝《普通外科学》
  30. 腹部中行（凡一十五穴）《金针秘传》
  31. 腹股沟直疝《普通外科学》


侧胁左右十二穴_《针灸资生经》_中医针灸_【岐黄之术】

侧胁左右十二穴

侧胁左右十二穴

  • 上一页
  • 目录
  • 相关
  • 下一页

侧胁左右十二穴（图）

章门二穴．一名长平．一名胁 ．脾之募．在大横外直脐季肋端．侧卧、屈上足伸下足．举臂取之．

针六分，灸百壮．明云、日七壮．止五百．忌同．（难疏．藏会季胁．章门也．脏病治此．是胁骨下短胁在脐上二寸两旁九寸．）

京门二穴．一名气 ．一名气府．肾之募．在监骨腰中季胁本侠脊．灸三壮．针三分．

留七呼．

带脉二穴．在季胁下寸八分陷中．针六分．灸五壮．明下云、七壮．（如带绕身．管束诸经脉．千云．在季胁端．）

五枢二穴．在带脉下三寸．一云、在水道旁寸半陷中．针一寸．灸五壮．明下云、三

维道二穴．在章门下五寸三分．针八分．灸三壮．

居 二穴．在章门下八寸三分．监骨上陷中．灸三壮．针八分．

胁堂二穴．在腋下二骨间陷中．举腋取之．灸五壮．

明堂下经有胁堂穴．主胸胁气满．噫哕喘逆．目黄远视KT KT ．而铜人无之．故附入于此

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹第四行左右十四穴
  • 当前页：侧胁左右十二穴
  • 下一页：手太阴肺经左右十八穴
<<< 返回本书目录
  1. 侧胁左右十二穴《针灸资生经》
  2. 侧腋部（左右凡八穴）《金针秘传》
  3. 侧胁部第七（凡二十穴）《经穴汇解》
  4. 侧腋左右八穴《针灸资生经》
  5. 侧胁部（左右凡一十二穴）《金针秘传》
  6. 侧支循环发育不充【疾病症状】
  7. 侧卧时位于下侧鼻腔出现鼻塞【疾病症状】
  8. 侧子《本草纲目》完整版
  9. 侧推大三关《幼科推拿秘书》
  10. 侧子《本草图经》
  11. 侧推大肠到虎口《幼科推拿秘书》
  12. 侧子《雷公炮炙论》
  13. 侧图形十一症《万氏秘传外科心法》
  14. 侧子《证类本草》
  15. 侧图形十二症《万氏秘传外科心法》
  16. 侧子《本草纲目》图文版
  17. 侧头部左右二十六穴《针灸资生经》
  18. 侧子【中药大全】
  19. 侧头部（左右凡二十六穴）《金针秘传》
  20. 侧子酒【方剂大全】
  21. 侧头部《秘传眼科龙木论》
  22. 侧子散《苏沈良方》
  23. 侧身图说《达摩洗髓易筋经》
  24. 侧子散【方剂大全】
  25. 侧人形第一《黄帝明堂灸经》
  26. 侧子十味酒【方剂大全】
  27. 侧人形第五《黄帝明堂灸经》
  28. 侧子汤【方剂大全】
  29. 侧人形第四《黄帝明堂灸经》
  30. 侧子丸【方剂大全】
  1. 侧胁左右十二穴《针灸资生经》
  2. 侧胁十穴远近法《备急千金要方》
  3. 侧腋部（左右凡八穴）《金针秘传》
  4. 侧胁部左右十二穴《针灸大全》
  5. 侧腋部八穴《针灸大全》
  6. 侧胁部第七（凡二十穴）《经穴汇解》
  7. 侧腋胁肋部《医宗金鉴》
  8. 侧胁部（左右凡一十二穴）《金针秘传》
  9. 侧腋胁肋诸穴行列《刺灸心法要诀》
  10. 侧项部《医宗金鉴》
  11. 侧腋左右八穴《针灸资生经》
  12. 侧位《耳鼻咽喉外科学》
  13. 侧子《本草纲目》
  14. 侧推大三关《幼科推拿秘书》
  15. 侧子《雷公炮炙论》
  16. 侧推大肠到虎口《幼科推拿秘书》
  17. 侧子《雷公炮制药性解》
  18. 侧图形十一症《万氏秘传外科心法》
  19. 侧子《千金翼方》
  20. 侧图形十二症《万氏秘传外科心法》
  21. 侧子《本草经集注》
  22. 侧头面颈肩诸穴行列《刺灸心法要诀》
  23. 侧子《新修本草》
  24. 侧头部左右二十六穴《针灸大全》
  25. 侧子《吴普本草》
  26. 侧头部左右二十六穴《针灸资生经》
  27. 侧子《证类本草》
  28. 侧头部（左右凡二十六穴）《金针秘传》
  29. 侧子《本经逢原》
  30. 侧头部《秘传眼科龙木论》
  31. 侧子《得配本草》


手太阴肺经左右十八穴_《针灸资生经》_中医针灸_【岐黄之术】

手太阴肺经左右十八穴

手太阴肺经左右十八穴

  • 上一页
  • 目录
  • 相关
  • 下一页

手太阴肺经左右十八穴（图）

少商二穴．木也．在手大指端内侧．去爪甲角如韭叶．（明云．白肉际宛宛中．）以三棱针刺之微出血．泄诸脏热凑．不宜灸．成君绰忽腮颔肿大如升．喉中闭塞．水粒不下．甄权针之立愈．明云、针一分．留三呼．泻五吸．宜针不宜灸．以三棱针刺之．令血出．胜气针．所以胜气针者．此脉胀腮之候．腮中有气．人不能食．故刺出血以宣诸脏腠也．忌冷热食．

下云、灸三壮．（甲乙作一壮．）

鱼际二穴火也．在手大指本节后内侧散脉中．针一分．留二呼．素注、二分．灸三壮．

太渊二穴．在掌后陷中．灸三壮．针一分．素注、二分．明下云、太泉在手中掌后横文头陷中．灸五壮．（难．掌后鱼际下．脉会太渊．脉病治此．）

铜人曰、太渊．明堂曰、太泉．疑是二穴也．予按千金方注云、太泉即太渊也．避唐祖名改之．于是书之．以示世医．（泉脉清冷泉同．）

经渠二穴．金也．在寸口陷中．针二分．留三呼．禁灸．灸伤人神．

列缺二穴．在腕侧上寸半．（明堂下云腕上一寸．）以手交叉头指末两筋两骨罅中．针二分．留二呼．泻五吸．灸七壮．忌同．明云、针三分．日灸七壮．若患偏风．灸至百．若患腕劳．灸七七．下云、三壮．素注云、腕上寸半．

孔最二穴．在腕上七寸．（明下云陷者宛宛中．）手太阴 ．治热病汗不出．此穴可灸三壮．即汗出．咳逆臂厥痛．针三分．灸五壮．明下云、灸三壮．

尺泽二穴．水也．在肘中约上动脉中．针三分．灸五壮．明云、肘中约上两筋动脉中．甄权云、在臂屈伸横文中筋骨罅陷中．不宜灸．主癫病．不可向手臂．不得上头．素刺禁云、刺肘中内陷．气归之．为不屈伸．注云、肘中谓肘屈折之中．尺泽穴中也．刺过陷脉．恶气归之．气闭关节．故不屈伸．（难疏言．尺之一寸外为尺泽也．言尺脉入泽．如水入大泽．）

铜人云、灸五壮．明堂下经乃云不宜灸．主癫病．不可向手臂．不得上头．既曰不宜灸矣．乃曰主癫病．是又可灸也．此必有误．且从铜人灸五壮．明堂亦云、禁穴许灸一壮至三壮故也．

侠白二穴．在天府下去肘五寸动脉中．针三分．灸五壮．

天府二穴．在腋下三寸动脉中．以鼻取之．禁灸．使人逆气．今附．刺鼻衄血不止．针四分．留三呼．

明云、四分．留七呼．灸二七壮．不除、至百壮．出明堂经．其甲乙经禁灸．

甲乙铜人皆云禁灸．明堂乃云灸二七壮至百壮．亦甚不同矣．要非大急、不必灸．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：侧胁左右十二穴
  • 当前页：手太阴肺经左右十八穴
  • 下一页：手阳明大肠经左右二十八穴
<<< 返回本书目录
  1. 手太阴肺经左右十八穴《针灸资生经》
  2. 手太阴肺疟《圣济总录》
  3. 手太阴肺经穴图及歌括《金针秘传》
  4. 手太阴肺脏病论《内经博议》
  5. 手太阴肺经穴《重楼玉钥》
  6. 手太阴肺之经《普济方·针灸》
  7. 手太阴肺经穴《类经图翼》
  8. 手太阴及臂凡一十八穴《针灸甲乙经》
  9. 手太阴肺经五穴《子午流注说难》
  10. 手太阴阳明太阳少阳脉动发肩背痛肩前皆痛肩似拔《针灸甲乙经》
  11. 手太阴肺经图《医学指归》
  12. 手探冷热定症诀《幼科推拿秘书》
  13. 手太阴肺经经穴分寸歌《医学集成》
  14. 手套或短袜子式浅、深感觉障碍【疾病症状】
  15. 手太阴肺经（左右手及臂凡一十八穴）《金针秘传》
  16. 手脱皮【疾病症状】
  17. 手太阴肺经（左右共二十二穴）《经络汇编》
  18. 手外伤《家庭医学百科-医疗康复篇》
  19. 手太阴肺经（共11穴）十二经脉《针灸学》
  20. 手腕部米粒大小硬如软骨的包块【疾病症状】
  21. 手太阴肺经《子午流注针经》
  22. 手腕骱《伤科补要》
  23. 手太阴肺经《针灸聚英》
  24. 手腕疼《扁鹊神应针灸玉龙经》
  25. 手太阴肺经《针灸大成》
  26. 手腕在大拇指侧的疼痛【疾病症状】
  27. 手太阴肺经《圣济总录》
  28. 手腕长骨刺【疾病症状】
  29. 手太阴肺经《秘传眼科龙木论》
  30. 手腕肿痛及掌屈活动受限【疾病症状】
  1. 手太阴肺经左右十八穴《针灸资生经》
  2. 手太阴肺经穴图及歌括《金针秘传》
  3. 手太阴肺疟《圣济总录》
  4. 手太阴肺经穴图《古今医统大全》
  5. 手太阴肺脏病论《内经博议》
  6. 手太阴肺经穴歌（《医学入门》）《针灸大成》
  7. 手太阴肺之经《普济方·针灸》
  8. 手太阴肺经穴《重楼玉钥》
  9. 手太阴肺之经《子午流注针经》
  10. 手太阴肺经穴《类经图翼》
  11. 手太阴肺之经左右十八穴《针灸大全》
  12. 手太阴肺经穴《中医词典》
  13. 手太阴及臂凡一十八穴《针灸甲乙经》
  14. 手太阴肺经图《医学指归》
  15. 手太阴经别《中医词典》
  16. 手太阴肺经图《经络考》
  17. 手太阴经筋《中医词典》
  18. 手太阴肺经十穴《备急千金要方》
  19. 手太阴经筋病候《中医词典》
  20. 手太阴肺经配合四十一法《针灸神书》
  21. 手太阴经穴主治《针灸大成》
  22. 手太阴肺经脉歌《万病回春》
  23. 手太阴井：少商《针灸大成》
  24. 手太阴肺经经穴分寸歌《医学集成》
  25. 手太阴络脉《中医词典》
  26. 手太阴肺经病《中医词典》
  27. 手太阴气绝《中医词典》
  28. 手太阴肺经（左右手及臂凡一十八穴）《金针秘传》
  29. 手太阴心痛《中医词典》
  30. 手太阴肺经（左右共二十二穴）《经络汇编》
  31. 手太阴辛金《本草求真》


手阳明大肠经左右二十八穴_《针灸资生经》_中医针灸_【岐黄之术】

手阳明大肠经左右二十八穴

手阳明大肠经左右二十八穴

  • 上一页
  • 目录
  • 相关
  • 下一页

手阳明大肠经左右二十八穴（图）

商阳二穴．金也．一名绝阳．在手大指次指内侧．去爪甲角如韭叶．灸三壮．针一分．留一呼．

二间二穴．水也．一名间谷．在手大指次指本节前内侧陷中．针三分．灸三壮．

三间二穴．木也．一名少谷．在手大指次指本节后内侧陷中．针三分．留三呼．灸三壮．

合谷二穴．一名虎口．在手大指次指岐骨间陷中．（明云．手大指两骨罅间宛宛中．）针三分．留三呼．灸三壮．今附．若妇人妊娠不可刺．刺损胎气．（千云．手大指虎口两骨间．）

阳溪二穴．火也．一名中魁．在腕中上侧两筋间陷中．针三分．留七呼．灸二壮．忌同．

偏历二穴．手阳明络．在腕后三寸．别走太阴．针二分．留七呼．灸三壮．明下云、五壮．

温溜二穴．一名逆注．一名池头．在腕后．大士三寸．小士六寸．针三分．灸三壮．

明云、在腕后五寸六寸间．

下廉二穴．在辅骨下．去上廉一寸辅兑肉其分外斜．针五分．留二呼．灸三壮．

此有下廉．足阳明亦有下廉．盖在足者，乃下巨虚也．

上廉二穴．在三里下一寸．其分独抵阳明之会外斜．针五分．灸五壮．

此有上廉．足阳明亦有上廉．盖在足者、乃上巨虚也．

三里二穴．在曲池下三寸．（手阳明穴云二寸．）按之肉起兑肉之端．灸三壮．针二分．

明云、一名手三里．在曲池下二寸．

三里有二．有手三里．有足三里．此手三里也．故明堂云、一名手三里．是也．铜人云、三里在曲池下三寸．明堂乃云二寸．在手阳明穴亦云二寸．恐铜人本误二字作三字也．

曲池二穴．土也．在肘外辅骨屈肘曲中．以手拱胸取之．针七分．得气先泻后补之．灸大良．可三壮．明云、曲池、木也．在肘外辅骨曲肘横文头陷中．日灸七壮．至二百．且停十余日．更下止至二百罢．忌同．下云、在肘外辅屈肘曲骨中纹头．素注、肘外辅屈肘两骨中．千、肘外曲头陷中．

肘 二穴．在肘大骨外廉陷中．灸三壮．针三分．

五里二穴．在肘上三寸．行向里大脉中央．灸十壮．禁针．素气穴论云、大禁二十五．在天府下五寸．注云、谓五里穴也．谓之大禁者、禁不可刺也．又曰、五里者、尺泽之后五里五里有二．其一在足厥阴肝经部．与此穴为二．此当为手五里也．素问所谓在天府下者．指此五里也．注云、尺泽之后五里亦指此五里也．尺泽穴在手太阴．

臂 二穴．在肘上七寸 肉端．手阳明络．灸三壮．针三分．明云、在肩 下一夫骨罅陷宛中．平手取之．不得拿手令急．其穴即闭．宜灸不宜针．日七壮至百．若针、不得过三五．过多恐恶．忌同．千名头冲．（肩 在肩部．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手太阴肺经左右十八穴
  • 当前页：手阳明大肠经左右二十八穴
  • 下一页：手少阴心经左右十八穴
<<< 返回本书目录
  1. 手阳明大肠经左右二十八穴《针灸资生经》
  2. 手阳明及臂凡二十八穴《针灸甲乙经》
  3. 手阳明大肠经穴图及歌括《金针秘传》
  4. 手阳明下合穴《子午流注说难》
  5. 手阳明大肠经穴图《古今医统大全》
  6. 手与经络的关系《手穴手纹诊治》
  7. 手阳明大肠经穴《重楼玉钥》
  8. 手与手指胀满感【疾病症状】
  9. 手阳明大肠经穴《类经图翼》
  10. 手与脏腑的关系《手穴手纹诊治》
  11. 手阳明大肠经图《医学指归》
  12. 手掌《经络全书》
  13. 手阳明大肠经六穴《子午流注说难》
  14. 手掌疤痕畸形【疾病症状】
  15. 手阳明大肠经经穴分寸歌《医学集成》
  16. 手掌部《人体解剖学》
  17. 手阳明大肠经（左右手及臂凡二十八穴）《金针秘传》
  18. 手掌参【中药大全】
  19. 手阳明大肠经（左右共四十穴）《经络汇编》
  20. 手掌呈黑色【疾病症状】
  21. 手阳明大肠经（共20穴）十二经脉《针灸学》
  22. 手掌呈黄色【疾病症状】
  23. 手阳明大肠经《子午流注针经》
  24. 手掌和足底角化伴多汗【疾病症状】
  25. 手阳明大肠经《针灸聚英》
  26. 手掌花《外科十三方考》
  27. 手阳明大肠经《针灸大成》
  28. 手掌及足底发红【疾病症状】
  29. 手阳明大肠经《圣济总录》
  30. 手掌及足趾皮肤过度角化【疾病症状】
  1. 手阳明大肠经左右二十八穴《针灸资生经》
  2. 手阳明大肠经穴图及歌括《金针秘传》
  3. 手阳明大肠之经《子午流注针经》
  4. 手阳明大肠经穴图《古今医统大全》
  5. 手阳明大肠之经左右二十八穴《针灸大全》
  6. 手阳明大肠经穴歌《针灸大成》
  7. 手阳明庚金《本草求真》
  8. 手阳明大肠经穴《重楼玉钥》
  9. 手阳明及臂凡二十八穴《针灸甲乙经》
  10. 手阳明大肠经穴《类经图翼》
  11. 手阳明经别《中医词典》
  12. 手阳明大肠经穴《中医词典》
  13. 手阳明经步穴歌《古今医统大全》
  14. 手阳明大肠经图《医学指归》
  15. 手阳明经筋《中医词典》
  16. 手阳明大肠经图《经络考》
  17. 手阳明经筋病候《中医词典》
  18. 手阳明大肠经脉歌《万病回春》
  19. 手阳明经穴歌《古今医统大全》
  20. 手阳明大肠经六穴配合四十二法《针灸神书》
  21. 手阳明经穴主治《针灸大成》
  22. 手阳明大肠经经穴分寸歌《医学集成》
  23. 手阳明井：商阳《针灸大成》
  24. 手阳明大肠经二十穴远近法《备急千金要方》
  25. 手阳明络脉《中医词典》
  26. 手阳明大肠经病《中医词典》
  27. 手阳明之别《中医词典》
  28. 手阳明大肠经（左右手及臂凡二十八穴）《金针秘传》
  29. 手阳明之正《中医词典》
  30. 手阳明大肠经（左右共四十穴）《经络汇编》
  31. 手摇温温度计《预防医学》


手少阴心经左右十八穴_《针灸资生经》_中医针灸_【岐黄之术】

手少阴心经左右十八穴

手少阴心经左右十八穴

  • 上一页
  • 目录
  • 相关
  • 下一页

手少阴心经左右十八穴（图）

少冲二穴．木也．一名经始．在小指内廉端．（明下作侧．）去爪甲角如韭叶．针一分．灸三壮．明云、一壮．

少府二穴．火也．在手小指本节后陷中．直劳宫．（劳宫在手厥阴．）

针二分．灸七壮．明云、三壮．

神门二穴．土也．一名兑冲．在掌后兑骨端陷中．灸七壮．炷如小麦．针三分．留七呼．

阴 二穴．在掌后脉中．去腕五分．针三分．灸七壮．

通里二穴．在腕后一寸陷中．针三分．灸三壮．明云、七壮．

灵道二穴．金也．去掌后寸半．或一寸．灸三壮．针三分．

少海二穴．水也．一名曲节．在肘内廉节后．又云、肘内大骨外去肘端五分．屈肘得之．针三分．灸三壮．甄权云、屈手向头取之．治齿寒脑风头痛．不宜灸．针五分．明云、在肘内横纹头．屈手向头取之陷宛中．甲乙云、穴在肘内廉即后陷中动应手．针二分．留三呼．泻五吸．不宜灸．下云、灸五壮．素注、五壮．

铜人云、灸三壮．明堂下经素问注皆云灸五壮．上经甄权皆云不宜灸．亦可疑矣．非大急、亦不必灸．

青灵二穴．在肘上三寸．伸肘举臂取．灸七壮．明下云、三壮．

极泉二穴．在腋下筋间动脉入胸．灸七壮．针三分．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手阳明大肠经左右二十八穴
  • 当前页：手少阴心经左右十八穴
  • 下一页：手太阳小肠经左右十六穴
<<< 返回本书目录
  1. 手少阴心经左右十八穴《针灸资生经》
  2. 手少阴心疟《圣济总录》
  3. 手少阴心经穴图及歌括《金针秘传》
  4. 手少阴心脏病论《内经博议》
  5. 手少阴心经穴图《古今医统大全》
  6. 手湿疹【疾病大全】
  7. 手少阴心经穴《重楼玉钥》
  8. 手势性自动症【疾病症状】
  9. 手少阴心经穴《类经图翼》
  10. 手术病人的心理问题《医学心理学》
  11. 手少阴心经五穴《子午流注说难》
  12. 手术创伤【疾病症状】
  13. 手少阴心经图《医学指归》
  14. 手术后处理《外科学总论》
  15. 手少阴心经经穴分寸歌《医学集成》
  16. 手术后反流性胃炎【疾病大全】
  17. 手少阴心经（左右手及臂凡一十八穴）《金针秘传》
  18. 手术后膈疝【疾病大全】
  19. 手少阴心经（左右共十八穴）《经络汇编》
  20. 手术后和创伤后肺炎【疾病大全】
  21. 手少阴心经（共9穴）十二经脉《针灸学》
  22. 手术后破伤风【疾病症状】
  23. 手少阴心经《子午流注针经》
  24. 手术减肥法《减肥新法与技巧》
  25. 手少阴心经《针灸聚英》
  26. 手术进行中的无菌原则《外科学总论》
  27. 手少阴心经《针灸大成》
  28. 手术器械、物品、敷料的灭菌法和消毒法《外科学总论》
  29. 手少阴心经《圣济总录》
  30. 手术前后处理《家庭医学百科-医疗康复篇》
  1. 手少阴心经左右十八穴《针灸资生经》
  2. 手少阴心经穴图及歌括《金针秘传》
  3. 手少阴心疟《圣济总录》
  4. 手少阴心经穴图《古今医统大全》
  5. 手少阴心脏病论《内经博议》
  6. 手少阴心经穴歌《针灸大成》
  7. 手少阴心之经《子午流注针经》
  8. 手少阴心经穴《重楼玉钥》
  9. 手少阴心之经左右十八穴《针灸大全》
  10. 手少阴心经穴《类经图翼》
  11. 手少阴之别《中医词典》
  12. 手少阴心经穴《中医词典》
  13. 手少阴之正《中医词典》
  14. 手少阴心经图《医学指归》
  15. 手术病人的心理护理《医学心理学》
  16. 手少阴心经图《经络考》
  17. 手术病人的心理问题《医学心理学》
  18. 手少阴心经配合四十五法《针灸神书》
  19. 手术步骤《减肥新法与技巧》
  20. 手少阴心经脉歌《万病回春》
  21. 手术的类型《外科学总论》
  22. 手少阴心经经穴分寸歌《医学集成》
  23. 手术方法简介《减肥新法与技巧》
  24. 手少阴心经步穴歌《古今医统大全》
  25. 手术后出血《外科学总论》
  26. 手少阴心经病《中医词典》
  27. 手术后的一般处理《外科学总论》
  28. 手少阴心经八穴《备急千金要方》
  29. 手术后可能并发症《减肥新法与技巧》
  30. 手少阴心经（左右手及臂凡一十八穴）《金针秘传》
  31. 手术技巧《实验动物科学》


手太阳小肠经左右十六穴_《针灸资生经》_中医针灸_【岐黄之术】

手太阳小肠经左右十六穴

手太阳小肠经左右十六穴

  • 上一页
  • 目录
  • 相关
  • 下一页

手太阳小肠经左右十六穴（图）

少泽二穴．金也．一名小吉．在手小指端．去爪甲下一分陷中．灸一壮．针一分．

前谷二穴．水也．在手小指外侧本节前陷中．针一分．灸一壮．明云、三壮．

后溪二穴．木也．在手小指外侧本节后陷中．灸一壮．针一分．明云、在手外侧腕前起骨下陷中．灸三壮．

腕骨二穴．在手外侧腕前起骨下陷中．灸三壮．针二分．留三呼．

阳谷二穴．火也．在手外侧腕中兑（素作锐．）骨下陷中．灸三壮．针二分．留二呼．

养老二穴．在手踝骨上空寸陷中．灸三壮．针三分．

支正二穴．在腕后五寸．别走少阴．灸三壮．针三分．明云、在手太阳腕后五寸．去养老穴四寸陷中．灸五壮．

小海二穴．土也．在肘内大骨外．去肘端五分陷中．甄权云、屈手向头取之．灸三壮．针二分．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手少阴心经左右十八穴
  • 当前页：手太阳小肠经左右十六穴
  • 下一页：手厥阴心主脉左右十六穴
<<< 返回本书目录
  1. 手太阳小肠经左右十六穴《针灸资生经》
  2. 手太阴肺《本草分经》
  3. 手太阳小肠经穴图及歌括《金针秘传》
  4. 手太阴肺经《秘传眼科龙木论》
  5. 手太阳小肠经穴图《古今医统大全》
  6. 手太阴肺经《圣济总录》
  7. 手太阳小肠经穴《重楼玉钥》
  8. 手太阴肺经《针灸大成》
  9. 手太阳小肠经穴《类经图翼》
  10. 手太阴肺经《针灸聚英》
  11. 手太阳小肠经图《医学指归》
  12. 手太阴肺经《子午流注针经》
  13. 手太阳小肠经六穴《子午流注说难》
  14. 手太阴肺经（共11穴）十二经脉《针灸学》
  15. 手太阳小肠经经穴分寸歌《医学集成》
  16. 手太阴肺经（左右共二十二穴）《经络汇编》
  17. 手太阳小肠经（左右及臂凡一十六穴）《金针秘传》
  18. 手太阴肺经（左右手及臂凡一十八穴）《金针秘传》
  19. 手太阳小肠经（左右共三十八穴）《经络汇编》
  20. 手太阴肺经经穴分寸歌《医学集成》
  21. 手太阳小肠经（共19穴）十二经脉《针灸学》
  22. 手太阴肺经图《医学指归》
  23. 手太阳小肠经《子午流注针经》
  24. 手太阴肺经五穴《子午流注说难》
  25. 手太阳小肠经《针灸聚英》
  26. 手太阴肺经穴《类经图翼》
  27. 手太阳小肠经《针灸大成》
  28. 手太阴肺经穴《重楼玉钥》
  29. 手太阳小肠经《圣济总录》
  30. 手太阴肺经穴图及歌括《金针秘传》
  1. 手太阳小肠经左右十六穴《针灸资生经》
  2. 手太阳小肠经穴图及歌括《金针秘传》
  3. 手太阳小肠图《经络考》
  4. 手太阳小肠经穴图《古今医统大全》
  5. 手太阳小肠之经《子午流注针经》
  6. 手太阳小肠经穴歌《古今医统大全》
  7. 手太阳小肠之经左右十六穴《针灸大全》
  8. 手太阳小肠经穴歌《针灸大成》
  9. 手太阳穴《中医词典》
  10. 手太阳小肠经穴《重楼玉钥》
  11. 手太阳之别《中医词典》
  12. 手太阳小肠经穴《类经图翼》
  13. 手太阳之正《中医词典》
  14. 手太阳小肠经穴《中医词典》
  15. 手太阴《中医词典》
  16. 手太阳小肠经图《医学指归》
  17. 手太阴《疡医大全》
  18. 手太阳小肠经配合四十六法《针灸神书》
  19. 手太阴标本《中医词典》
  20. 手太阳小肠经脉歌《万病回春》
  21. 手太阴肺及臂．凡十八穴《经穴汇解》
  22. 手太阳小肠经九穴远近法《备急千金要方》
  23. 手太阴肺经《中医名词词典》
  24. 手太阳小肠经经穴分寸歌《医学集成》
  25. 手太阴肺经《圣济总录》
  26. 手太阳小肠经病《中医词典》
  27. 手太阴肺经《中医词典》
  28. 手太阳小肠经（左右及臂凡一十六穴）《金针秘传》
  29. 手太阴肺经《中医基础理论》
  30. 手太阳小肠经（左右共三十八穴）《经络汇编》
  31. 手太阴肺经《脉诀汇辨》


手厥阴心主脉左右十六穴_《针灸资生经》_中医针灸_【岐黄之术】

手厥阴心主脉左右十六穴

手厥阴心主脉左右十六穴

  • 上一页
  • 目录
  • 相关
  • 下一页

手厥阴心主脉左右十六穴（图）

中冲二穴．木也．在手中指端．去爪甲如韭叶陷中．针一分．明云、灸一壮．

劳宫二穴．火也．一名五里．在掌中央横文动脉中．屈无名指着处是．灸三壮．明云、针二分．得气即泻．只一度针．过两度令人虚．不得灸．灸令 肉日加．忌同．素注、灸三壮．（一名掌中．）

赵岐释孟子云、无名之指．手第四指也．今曰屈无名指着处是穴．盖屈第四指也．（无名指当屈中指为是．今说屈第四指．非也．）

太陵二穴．土也．在掌后两筋间陷中．针五分．灸三壮．

内关二穴．在掌后去腕二寸．别走少阳．针五分．灸三壮．

间使二穴．金也．在掌后三寸两筋间陷中．针三分．灸五壮．明下云、七壮．（千云．腕后三寸．或云掌后陷中．）

门二穴．去腕五寸．手厥阴 ．针三分．灸五壮．

曲泽二穴．水也．在肘内廉陷中．屈肘取之．灸三壮．针三分．留七呼．素注、内廉下．

天泉二穴．一名天湿．在曲腋下二寸．举臂取．针六分．灸三壮．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手太阳小肠经左右十六穴
  • 当前页：手厥阴心主脉左右十六穴
  • 下一页：手少阳三焦经左右二十四穴
<<< 返回本书目录
  1. 手厥阴心主脉左右十六穴《针灸资生经》
  2. 手凉【疾病症状】
  3. 手厥阴心主脉（左右手及臂凡一十六穴〕《金针秘传》
  4. 手六经辨《医学集成》
  5. 手厥阴心主经《圣济总录》
  6. 手麻《金匮钩玄》
  7. 手厥阴心主及臂凡一十六穴《针灸甲乙经》
  8. 手麻《金针秘传》
  9. 手厥阴心包络五穴《子午流注说难》
  10. 手麻 【疾病症状】
  11. 手厥阴心包络经穴图及歌括《金针秘传》
  12. 手麻 【疾病症状】
  13. 手厥阴心包络经穴图《古今医统大全》
  14. 手麻痹不仁（不举）《针灸资生经》
  15. 手厥阴心包络经穴分寸歌《医学集成》
  16. 手木《金匮钩玄》
  17. 手厥阴心包络经穴《重楼玉钥》
  18. 手内肌萎缩【疾病症状】
  19. 手厥阴心包络经穴《类经图翼》
  20. 手拈散【方剂大全】
  21. 手厥阴心包络经（左右共一十八穴）《经络汇编》
  22. 手皮肤发紫【疾病症状】
  23. 手厥阴心包络经《针灸聚英》
  24. 手气《秘传证治要诀及类方》
  25. 手厥阴心包经（共9穴）十二经脉《针灸学》
  26. 手拳不展《幼幼新书》
  27. 手厥阴心包经《子午流注针经》
  28. 手热【疾病症状】
  29. 手厥阴心包经《针灸大成》
  30. 手热（手寒 手清 手心热）《针灸资生经》
  1. 手厥阴心主脉左右十六穴《针灸资生经》
  2. 手厥阴心主脉（左右手及臂凡一十六穴〕《金针秘传》
  3. 手两边拉法《中医词典》
  4. 手厥阴心主经八穴《备急千金要方》
  5. 手六经辨《医学集成》
  6. 手厥阴心主经《圣济总录》
  7. 手麻《傅青主男科》
  8. 手厥阴心主及臂凡一十六穴《针灸甲乙经》
  9. 手麻《金针秘传》
  10. 手厥阴心主及臂．凡十六穴《经穴汇解》
  11. 手麻《金匮钩玄》
  12. 手厥阴心主包络之经《子午流注针经》
  13. 手麻痹不仁（不举）《针灸资生经》
  14. 手厥阴心包络之经左右十六穴《针灸大全》
  15. 手麻木《傅青主男科》
  16. 手厥阴心包络图《经络考》
  17. 手面皲裂秘方《华佗神方》
  18. 手厥阴心包络经穴图及歌括《金针秘传》
  19. 手面图《针灸大成》
  20. 手厥阴心包络经穴图《古今医统大全》
  21. 手摸心会法《中医词典》
  22. 手厥阴心包络经穴歌《古今医统大全》
  23. 手木《金匮钩玄》
  24. 手厥阴心包络经穴歌《针灸大成》
  25. 手逆胪候《诸病源候论》
  26. 手厥阴心包络经穴分寸歌《医学集成》
  27. 手逆注《中医词典》
  28. 手厥阴心包络经穴《重楼玉钥》
  29. 手拈散《冯氏锦囊秘录》
  30. 手厥阴心包络经穴《类经图翼》
  31. 手拈散《医学心悟》


手少阳三焦经左右二十四穴_《针灸资生经》_中医针灸_【岐黄之术】

手少阳三焦经左右二十四穴

手少阳三焦经左右二十四穴

  • 上一页
  • 目录
  • 相关
  • 下一页

手少阳三焦经左右二十四穴（图）

关冲二穴．金也．在手小指次指端．去爪甲角如韭叶．针一分．灸一壮．忌同．素注、三壮．（一云．握拳取之．）

液门二穴．水也．在手小指次指间陷中．针二分．灸三壮．（一云．握拳取之．）

中渚二穴．木也．在手小指次指本节后间陷中．针三分．灸三壮．明云、二壮．

阳池二穴．一名别阳．在手表腕上陷中．针二分．留三呼．不可灸．忌同．素注、灸三壮．

外关二穴．正少阳络．在腕后二寸陷中．针三分．留七呼．灸二壮．明云、三壮．

支沟二穴．火也．在腕后三寸两骨间陷中．针二分．灸二七壮．忌同．明云、五壮素注、三壮．（千云．腕后臂外三寸．）

会宗二穴．在腕后三寸空中一寸．针三分．灸三壮．

三阳络二穴．在臂上大交脉．（明云．肘前五寸外廉陷中．）支沟上一寸．禁针．灸七壮．明云∶五壮．

四渎二穴．在肘前五寸外廉陷中．灸三壮．针六分．留七呼．

天井二穴．土也．在肘外大骨后肘上（明堂作后．）一寸两筋间陷中．屈肘得之．甄权云、曲肘后一寸．叉手按膝头取之两筋骨罅．针三分．灸三壮．忌同．明云、五壮．素注、刺一寸．（千．肘后两筋间．）

清冷渊二穴．在肘上二寸．伸肘举臂取．灸三壮．针三分．

消泺二穴．在肩下臂外腋斜肘分下行．针一分．灸二壮．明云、在肩下外关腋斜肘分下行．针六分．灸三壮．素注、肩下臂外关腋．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手厥阴心主脉左右十六穴
  • 当前页：手少阳三焦经左右二十四穴
  • 下一页：足厥阴肝经左右二十二穴
<<< 返回本书目录
  1. 手少阳三焦经左右二十四穴《针灸资生经》
  2. 手少阳三焦六穴《子午流注说难》
  3. 手少阳三焦经穴图及歌括《金针秘传》
  4. 手少阴及臂凡一十六穴《针灸甲乙经》
  5. 手少阳三焦经穴图《古今医统大全》
  6. 手少阴心《本草分经》
  7. 手少阳三焦经穴《类经图翼》
  8. 手少阴心经《秘传眼科龙木论》
  9. 手少阳三焦经手厥阴心包络经直说《普济方·针灸》
  10. 手少阴心经《普济方·针灸》
  11. 手少阳三焦经经穴分寸歌《医学集成》
  12. 手少阴心经《圣济总录》
  13. 手少阳三焦经（左右手及臂凡二十四穴）《金针秘传》
  14. 手少阴心经《针灸大成》
  15. 手少阳三焦经（左右共四十六穴）《经络汇编》
  16. 手少阴心经《针灸聚英》
  17. 手少阳三焦经（共23穴）十二经脉《针灸学》
  18. 手少阴心经《子午流注针经》
  19. 手少阳三焦经《子午流注针经》
  20. 手少阴心经（共9穴）十二经脉《针灸学》
  21. 手少阳三焦经《针灸聚英》
  22. 手少阴心经（左右共十八穴）《经络汇编》
  23. 手少阳三焦经《针灸大成》
  24. 手少阴心经（左右手及臂凡一十八穴）《金针秘传》
  25. 手少阳三焦经《圣济总录》
  26. 手少阴心经经穴分寸歌《医学集成》
  27. 手少阳三焦经《普济方·针灸》
  28. 手少阴心经图《医学指归》
  29. 手少阳三焦经《秘传眼科龙木论》
  30. 手少阴心经五穴《子午流注说难》
  1. 手少阳三焦经左右二十四穴《针灸资生经》
  2. 手少阳三焦经穴图及歌括《金针秘传》
  3. 手少阳三焦图《经络考》
  4. 手少阳三焦经穴图《古今医统大全》
  5. 手少阳三焦之经《子午流注针经》
  6. 手少阳三焦经穴歌《针灸大成》
  7. 手少阳三焦之经左右二十四穴《针灸大全》
  8. 手少阳三焦经穴《类经图翼》
  9. 手少阳之别《中医词典》
  10. 手少阳三焦经穴《中医词典》
  11. 手少阳之正《中医词典》
  12. 手少阳三焦经手厥阴心包络经直说《普济方·针灸》
  13. 手少阴《中医词典》
  14. 手少阳三焦经十七穴远近法《备急千金要方》
  15. 手少阴《疡医大全》
  16. 手少阳三焦经配合四十四法《针灸神书》
  17. 手少阴标本《中医词典》
  18. 手少阳三焦经脉歌《万病回春》
  19. 手少阴丁火《本草求真》
  20. 手少阳三焦经经穴分寸歌《医学集成》
  21. 手少阴及臂凡一十六穴《针灸甲乙经》
  22. 手少阳三焦经病《中医词典》
  23. 手少阴经别《中医词典》
  24. 手少阳三焦经（左右手及臂凡二十四穴）《金针秘传》
  25. 手少阴经筋《中医词典》
  26. 手少阳三焦经（左右共四十六穴）《经络汇编》
  27. 手少阴经筋病候《中医词典》
  28. 手少阳三焦经《子午流注针经》
  29. 手少阴经穴歌《古今医统大全》
  30. 手少阳三焦经《针灸聚英》
  31. 手少阴经穴主治《针灸大成》


足厥阴肝经左右二十二穴_《针灸资生经》_中医针灸_【岐黄之术】

足厥阴肝经左右二十二穴

足厥阴肝经左右二十二穴

  • 上一页
  • 目录
  • 相关
  • 下一页

足厥阴肝经左右二十二穴（图）

大敦二穴．木也．在足大指端．去爪甲如韭叶及三毛中．灸三壮．针三分．留六呼．

千云、足大指聚毛中．

行间二穴．火也．在足大指间动脉应手陷中．灸三壮．针六分．留十呼．

太冲二穴．土也．在足大指本节后二寸或寸半陷中．今附．凡诊太冲脉．可决男子病死生针．

三分．留十呼．灸三壮．明云、在足大指本节后二寸骨罅间陷中．灸五壮．素注、在足大指间本节后二寸动脉应手．刺腰痛注云、在大指本节后内间二寸．

中封二穴．金也．在足内踝前一寸．仰足取之陷中．伸足乃得之．针四分．留七呼．灸三壮．素注、内踝前寸半．甲乙云、一寸．（千与素同．又云内踝前一寸斜行小脉上．一名悬泉．）

蠡沟二穴．在足内踝上五寸．别走少阳．针二分．留三呼．灸三壮．明下云、七壮．（又云交仪在内踝上五寸．恐即蠡沟穴．但别出蠡沟．故不可晓．蠡沟二穴．亦名交仪．）

中都二穴．一名中 ．在内踝上七寸 骨中．与少阴相直．针三分．灸五壮．

膝关二穴．在犊鼻下二寸陷中．针四分．灸五壮．（犊鼻在足阳明．）

曲泉二穴．水也．在膝内辅骨下大筋上小筋下陷中．屈膝取之．又云、正膝屈内外两筋间宛宛中．又在膝曲横纹头．针六分．灸三壮．

阴包（明堂作胞．）二穴．在膝上四寸股内廉两筋间．针六分．灸三壮．明云、七壮．

五里二穴．在气冲下三寸阴股中动脉．灸五壮．针六分．治肠中满热闭不得溺．气冲在腹部第三行．（阴廉穴气冲同．）

五里有二．其一在手阳明肘上三寸．其一在此．当为足五里也．

阴廉二穴．在羊矢下．去气冲二寸动脉中．灸三壮．即有子．针八分．留七呼．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手少阳三焦经左右二十四穴
  • 当前页：足厥阴肝经左右二十二穴
  • 下一页：足少阳胆经左右二十八穴
<<< 返回本书目录
  1. 足厥阴肝经左右二十二穴《针灸资生经》
  2. 足厥阴肝疟《圣济总录》
  3. 足厥阴肝经穴图及歌括《金针秘传》
  4. 足厥阴肝脏病论《内经博议》
  5. 足厥阴肝经穴图《古今医统大全》
  6. 足厥阴及股凡二十二穴《针灸甲乙经》
  7. 足厥阴肝经穴《类经图翼》
  8. 足厥阴经症治《伤寒括要》
  9. 足厥阴肝经五穴《子午流注说难》
  10. 足厥阴脉动喜怒不时发疝遗溺癃《针灸甲乙经》
  11. 足厥阴肝经图《医学指归》
  12. 足菌肿【疾病大全】
  13. 足厥阴肝经经穴分寸歌《医学集成》
  14. 足冷《伤寒大白》
  15. 足厥阴肝经（左右足及股凡二十二穴）《金针秘传》
  16. 足临泣穴【下肢外侧穴位】
  17. 足厥阴肝经（左右共二十八穴）《经络汇编》
  18. 足六经辨《医学集成》
  19. 足厥阴肝经（共14穴）十二经脉《针灸学》
  20. 足麻痹不仁《针灸资生经》
  21. 足厥阴肝经《子午流注针经》
  22. 足麻贴药【方剂大全】
  23. 足厥阴肝经《针灸聚英》
  24. 足内翻【疾病症状】
  25. 足厥阴肝经《针灸大成》
  26. 足窍阴穴【下肢外侧穴位】
  27. 足厥阴肝经《圣济总录》
  28. 足三里穴【下肢外侧穴位】
  29. 足厥阴肝经《普济方·针灸》
  30. 足三里穴歌《刺灸心法要诀》
  1. 足厥阴肝经左右二十二穴《针灸资生经》
  2. 足厥阴肝经穴图及歌括《金针秘传》
  3. 足厥阴肝疟《圣济总录》
  4. 足厥阴肝经穴图《古今医统大全》
  5. 足厥阴肝脏病论《内经博议》
  6. 足厥阴肝经穴歌《针灸大成》
  7. 足厥阴肝之经《子午流注针经》
  8. 足厥阴肝经穴《类经图翼》
  9. 足厥阴肝之经左右二十二穴《针灸大全》
  10. 足厥阴肝经穴《中医词典》
  11. 足厥阴及股凡二十二穴《针灸甲乙经》
  12. 足厥阴肝经图《医学指归》
  13. 足厥阴经别《中医词典》
  14. 足厥阴肝经图《经络考》
  15. 足厥阴经病《中医词典》
  16. 足厥阴肝经手心胞《医效秘传》
  17. 足厥阴经筋《中医词典》
  18. 足厥阴肝经十一穴远近法《备急千金要方》
  19. 足厥阴经筋病候《中医词典》
  20. 足厥阴肝经配合四十七法《针灸神书》
  21. 足厥阴经穴主治《针灸大成》
  22. 足厥阴肝经脉歌《万病回春》
  23. 足厥阴经症治《伤寒括要》
  24. 足厥阴肝经经穴歌《古今医统大全》
  25. 足厥阴井：大敦《针灸大成》
  26. 足厥阴肝经经穴分寸歌《医学集成》
  27. 足厥阴络脉《中医词典》
  28. 足厥阴肝经步穴歌《古今医统大全》
  29. 足厥阴脉《中医词典》
  30. 足厥阴肝经病《中医词典》
  31. 足厥阴脉动喜怒不时发疝遗溺癃《针灸甲乙经》


足少阳胆经左右二十八穴_《针灸资生经》_中医针灸_【岐黄之术】

足少阳胆经左右二十八穴

足少阳胆经左右二十八穴

  • 上一页
  • 目录
  • 相关
  • 下一页

足少阳胆经左右二十八穴（图）

窍阴二穴．金也．在足小指次指端．去爪甲如韭叶．灸三壮．针一分．

窍阴有二．其一在此．其一在侧头部．此当为足窍阴也．

侠溪二穴．水也．在足小指次指岐骨间本节前陷中．灸三壮．针三分．明云、临泣去侠溪寸半．地五会二穴．在足小指次指本节后陷中．去侠溪一寸．针一分．不可灸．灸使人羸瘦．不出三年卒．

临泣二穴．木也．在足小指次指本节后间陷中．去侠溪寸半．灸三壮．针二分．

偃伏第三行既有临泣穴矣．此亦有临泣穴．此当盖足临泣也．

丘墟二穴．在外踝下如前陷中．去临泣三寸．灸三壮．针五分．留七呼．

悬钟二穴．在足外踝上三寸动脉中．针六分．留七呼．灸五壮．千云、一名绝骨．（外踝上三寸．又云四寸．）

阳辅二穴．火也．在外踝上四寸．辅骨前绝骨端如前三分．去丘墟七寸．灸三壮．针五分．留七呼．千云、外踝上辅骨前．（余同．）

光明二穴．在外踝上五寸．针六分．留七呼．灸五壮．明下云、七壮．治 疼不能久

外丘二穴．在外踝上七寸．针三分．灸三壮．

阳交二穴．一名别阳．在外踝上七寸．斜属三阳分肉之间．灸三壮．针六分．留七呼．

千云、一名足 ．在外踝上七寸．（一云三寸．）

阳陵泉二穴．土也．在膝下一寸外廉陷中．针六分．得气即泻．又宜久留针．灸七壮．七壮即止．明下云、一壮．素注、三壮．（千云．膝下外尖骨前．难疏．胫骨中微侧少许

阳关二穴．在阳陵泉上二寸．犊鼻外陷中．针五分．不可灸．千云、关阳．（一云关

中渎二穴．在髀骨外膝上五寸分肉间陷中．灸五壮．针五分．留七呼．

环跳二穴．在髀枢中．侧卧伸下足．屈上足取之．灸五十壮．针一寸．留十呼．忌同．

明下云、在砚子骨宛宛中．灸三壮．甲乙云、五壮．

风市二穴．在膝外两筋间．立舒下两手着腿．当中指头陷中．疗冷痹脚胫麻．腿膝酸痛．腰重起坐难．（明下）

予冬月当风市处多冷痹．急擦热手温之．略止．日或两三痹．偶谬刺以温针．遂愈．信乎能．将其本不全耶．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足厥阴肝经左右二十二穴
  • 当前页：足少阳胆经左右二十八穴
  • 下一页：足太阴脾经左右二十二穴
<<< 返回本书目录
  1. 足少阳胆经左右二十八穴《针灸资生经》
  2. 足少阳胆疟《圣济总录》
  3. 足少阳胆经穴图及歌括《金针秘传》
  4. 足少阳及股并阳维四穴凡二十八穴《针灸甲乙经》
  5. 足少阳胆经穴图《古今医统大全》
  6. 足少阳经症治《伤寒括要》
  7. 足少阳胆经穴《重楼玉钥》
  8. 足少阴及股并阴跷阴维凡二十穴《针灸甲乙经》
  9. 足少阳胆经穴《类经图翼》
  10. 足少阴经症治《伤寒括要》
  11. 足少阳胆经图《医学指归》
  12. 足少阴肾《本草分经》
  13. 足少阳胆经六穴《子午流注说难》
  14. 足少阴肾经《普济方·针灸》
  15. 足少阳胆经经分寸歌《医学集成》
  16. 足少阴肾经《圣济总录》
  17. 足少阳胆经（左右足及股凡二十八穴）《金针秘传》
  18. 足少阴肾经《针灸大成》
  19. 足少阳胆经（左右共八十六穴）《经络汇编》
  20. 足少阴肾经《针灸聚英》
  21. 足少阳胆经（共44穴）十二经脉《针灸学》
  22. 足少阴肾经《子午流注针经》
  23. 足少阳胆经《子午流注针经》
  24. 足少阴肾经（共27穴）十二经脉《针灸学》
  25. 足少阳胆经《针灸聚英》
  26. 足少阴肾经（左右共五十四穴）《经络汇编》
  27. 足少阳胆经《针灸大成》
  28. 足少阴肾经（左右足及股凡二十穴）《金针秘传》
  29. 足少阳胆经《圣济总录》
  30. 足少阴肾经经穴分寸歌《医学集成》
  1. 足少阳胆经左右二十八穴《针灸资生经》
  2. 足少阳胆经穴图及歌括《金针秘传》
  3. 足少阳胆疟《圣济总录》
  4. 足少阳胆经穴图《古今医统大全》
  5. 足少阳胆之经《子午流注针经》
  6. 足少阳胆经穴歌《针灸大成》
  7. 足少阳胆之经左右二十八穴《针灸大全》
  8. 足少阳胆经穴《重楼玉钥》
  9. 足少阳及股并阳维四穴凡二十八穴《针灸甲乙经》
  10. 足少阳胆经穴《类经图翼》
  11. 足少阳甲木《本草求真》
  12. 足少阳胆经穴《中医词典》
  13. 足少阳经别《中医词典》
  14. 足少阳胆经图《医学指归》
  15. 足少阳经筋《中医词典》
  16. 足少阳胆经图《经络考》
  17. 足少阳经筋病候《中医词典》
  18. 足少阳胆经十五穴远近法《备急千金要方》
  19. 足少阳经穴主治《针灸大成》
  20. 足少阳胆经配合四十八法《针灸神书》
  21. 足少阳经症治《伤寒括要》
  22. 足少阳胆经脉歌《万病回春》
  23. 足少阳井：窍阴《针灸大成》
  24. 足少阳胆经经穴歌《古今医统大全》
  25. 足少阳络脉《中医词典》
  26. 足少阳胆经经分寸歌《医学集成》
  27. 足少阳脉《中医词典》
  28. 足少阳胆经步穴歌《古今医统大全》
  29. 足少阳疟《中医词典》
  30. 足少阳胆经病《中医词典》
  31. 足少阳疟《灵素节注类编》


足太阴脾经左右二十二穴_《针灸资生经》_中医针灸_【岐黄之术】

足太阴脾经左右二十二穴

足太阴脾经左右二十二穴

  • 上一页
  • 目录
  • 相关
  • 下一页

足太阴脾经左右二十二穴（图）

隐白二穴．木也．在足大指端内侧．去爪甲角如韭叶宛宛中．针三分．今附．妇人月事过时不止．

刺立愈．明云、针一分．留三呼．灸三壮．

大都二穴．火也．在足大指本节后陷中．灸三壮．针三分．千注、本节内侧白肉际．

太白二穴．土也．在足内侧核骨下陷中．灸三壮．针三分．千云、足大指内侧．

公孙二穴．在足大指本节后一寸．灸三壮．针四分．

商丘二穴．金也．在内踝下微前陷中．灸三壮．针三分．

三阴交二穴．在内踝上三寸骨下陷中．（明云．内踝上八寸陷中．）灸三壮．针三分．昔宋太子善医术．出苑．逢一妊妇．太子诊曰∶女．令徐文伯诊．曰∶一男一女．针之．泻三阴交．补合谷．应针而落．果如文伯言．故妊娠不可刺．千云、内踝上八寸骨下．（又云∶内踝上三寸．）

漏谷二穴．亦名太阴络．在内踝上六寸骨下陷中．针三分．明下云、灸三壮．

地机二穴．亦名脾舍．足太阴 ．别走上一寸空．在膝下五寸．灸三壮．针三分．明云、膝内侧转骨下陷中．伸足取之．

阴陵泉二穴．水也．在膝下内侧辅骨下陷中．伸足取之．针五分．当曲膝取之．

血海二穴．在膝膑上内廉白肉际二寸中．灸三壮．针五分．千云、白肉际二寸半．注云、一作三寸．

箕门二穴．在鱼腹上越筋间动脉应手．在阴股内．一云、上起筋间．灸三壮．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足少阳胆经左右二十八穴
  • 当前页：足太阴脾经左右二十二穴
  • 下一页：足阳明胃经左右三十穴
<<< 返回本书目录
  1. 足太阴脾经左右二十二穴《针灸资生经》
  2. 足太阴脾疟《圣济总录》
  3. 足太阴脾经穴图及歌括《金针秘传》
  4. 足通谷穴【下肢外侧穴位】
  5. 足太阴脾经穴图《古今医统大全》
  6. 足痛《也是山人医案》
  7. 足太阴脾经穴《重楼玉钥》
  8. 足痛【疾病症状】
  9. 足太阴脾经穴《类经图翼》
  10. 足外翻【疾病症状】
  11. 足太阴脾经五穴《子午流注说难》
  12. 足痿病《扁鹊心书》
  13. 足太阴脾经图《医学指归》
  14. 足卫和荣汤【方剂大全】
  15. 足太阴脾经经穴分寸歌《医学集成》
  16. 足五里穴【胸部腹部穴位】
  17. 足太阴脾经（左右足及股凡二十二穴）《金针秘传》
  18. 足膝外内歌《医宗金鉴》
  19. 足太阴脾经（左右共四十二穴）《经络汇编》
  20. 足心《经络全书》
  21. 足太阴脾经（共21穴）十二经脉《针灸学》
  22. 足心痈门主论《疡医大全》
  23. 足太阴脾经《子午流注针经》
  24. 足癣《家庭医学百科-医疗康复篇》
  25. 足太阴脾经《针灸聚英》
  26. 足癣【疾病症状】
  27. 足太阴脾经《针灸大成》
  28. 足阳明及股凡三十穴《针灸甲乙经》
  29. 足太阴脾经《圣济总录》
  30. 足阳明经症治《伤寒括要》
  1. 足太阴脾经左右二十二穴《针灸资生经》
  2. 足太阴脾经穴图及歌括《金针秘传》
  3. 足太阴脾疟《圣济总录》
  4. 足太阴脾经穴图《古今医统大全》
  5. 足太阴脾之经《子午流注针经》
  6. 足太阴脾经穴歌《古今医统大全》
  7. 足太阴脾之经左右二十二穴《针灸大全》
  8. 足太阴脾经穴歌《针灸大成》
  9. 足太阴气绝《中医词典》
  10. 足太阴脾经穴《重楼玉钥》
  11. 足太阴心痛《中医词典》
  12. 足太阴脾经穴《类经图翼》
  13. 足太阴之本《中医词典》
  14. 足太阴脾经穴《中医词典》
  15. 足太阴之别《中医词典》
  16. 足太阴脾经图《医学指归》
  17. 足太阴之正《中医词典》
  18. 足太阴脾经图《经络考》
  19. 足泰阳脉《中医词典》
  20. 足太阴脾经手肺《医效秘传》
  21. 足泰阴脉《中医词典》
  22. 足太阴脾经十一穴《备急千金要方》
  23. 足通谷《中医词典》
  24. 足太阴脾经配合四十九法《针灸神书》
  25. 足通谷《针灸学》
  26. 足太阴脾经脉歌《万病回春》
  27. 足痛《广瘟疫论》
  28. 足太阴脾经经穴分寸歌《医学集成》
  29. 足痛《也是山人医案》
  30. 足太阴脾经步穴歌《古今医统大全》
  31. 足痿《中医词典》


足阳明胃经左右三十穴_《针灸资生经》_中医针灸_【岐黄之术】

足阳明胃经左右三十穴

足阳明胃经左右三十穴

  • 上一页
  • 目录
  • 相关
  • 下一页

足阳明胃经左右三十穴（图）

厉兑二穴．金也．在足大指次指端．去爪甲如韭叶．针一分．灸一壮．

内庭二穴．水也．在足大指次指外间陷中．灸三壮．针三分．

陷谷二穴．木也．在足大指次指外间本节后陷中．去内庭二寸．针三分．留七呼．灸三壮．

冲阳二穴．在足跗上．去陷谷三寸．针五分．灸三壮．素注、跗上五寸骨间动脉．刺三分．千云、跗上五寸骨间．去陷谷三寸．（一云二寸．）

解溪二穴．火也．在冲阳后寸半腕上陷中．（明下云．在系鞋处．）针五分．灸三壮．

素注、在冲阳后二寸半．

新校正云、刺疟注作三寸半．二注不同．当从甲乙经作寸半．

丰隆二穴．在外踝上八寸下廉 外廉陷中．针三分．灸三壮．明下云、七壮．

下廉二穴．一名下巨虚．在上廉下三寸．当举足取穴．针八分．灸三壮．明云、上廉下三寸．两筋两骨罅陷宛宛中．蹲地坐取之．针六分．得气即泻．甲乙云、针三分．灸三壮．主小肠气不足．面无颜色．偏风热风．冷痹不遂．风湿痹．灸亦良．日七七壮．素注、足阳明与小肠合．在上廉下三寸．针三分．

手阳明亦有下廉．此乃足下廉也．

条口二穴．在廉上一寸．举足取之．针五分．明云、在上廉下一寸．针八分．灸三壮

上廉二穴．一名上巨虚．在三里下三寸．当举足取之．灸三壮．针三分．甄权云、治脏气不中．针八分．得气即泻．灸大良．日七壮．下云、三壮．素注、在三里下三寸．又云、在膝手阳明亦有上廉．此乃足上廉也．

三里二穴．土也．在膝下三寸 外廉两筋间．（一云∶ 骨外大筋内．）当举足取之．秦承祖羸瘦、七伤虚乏、胸中瘀血、乳痈．外台明堂云、人年三十以上．若不灸三里．令气上冲目．所以三里下气也．（明同．）灸三壮．针五分．明云、针腹背每须去三里穴．针八分．留十呼．泻七吸．日灸七壮．止百壮．素注、刺一寸．在膝下三寸 骨外廉两筋肉分间（指云按之太冲脉不动．）

手有三里．此亦曰三里．盖足三里也．铜人云、在膝下三寸．明堂素问注皆同．人多不能求也．予按明堂有膝眼四穴．盖在膝头骨下两旁陷中也．又按铜人等经有犊鼻穴．盖在膝膑下侠罅大筋中也．又按铜人有膝关二穴．盖在犊鼻下二寸陷中也．而新校正素问注巨虚下廉云三里在犊鼻下三寸．则是犊鼻之下三寸．方是三里．不可便从膝头下去三寸为三里穴也．若如今人之取穴．恐失之太高矣．（千云∶灸至五百壮．少亦一二百壮．）

犊鼻二穴．在膝膑下 侠解（明堂作罅．）大筋中．治膝中痛不仁．难跪起．膝膑肿溃者．不可治．不溃者可疗．若犊鼻坚硬．勿便攻．先以洗熨．即微刺之愈．明云、针三分．灸三按素问刺禁云、刺膝膑出液为跛．犊鼻在膝膑下 ．用针者不可轻也．

梁丘二穴．在膝上二寸．（明云三寸．）两筋间．灸三壮．针二分．明云、五分．

明堂作三寸．铜人千金皆作二寸．千金注谓或云三寸．姑两存之．

阴市二穴．一名阴鼎．在膝上三寸伏兔下陷中．拜而取之．针三分．不可灸．明下云三壮．千注二十卷云、在膝上当伏兔下行二寸．临膝取之．（又云．膝内辅骨后大筋下小筋铜人云．不可灸．明堂乃云灸三壮．岂以禁穴许灸一壮至三壮耶．

伏兔二穴．在膝上六寸起肉．正跪坐取之．一云、膝盖上七寸．针五分．不可灸．明云、妇人八部诸病．通针三分．

髀关二穴．在膝上伏兔后交分中．针六分．明云、灸三壮．

膝眼四穴．在膝头骨下两旁陷中．主膝冷疼不已．针五分．留三呼．泻五吸．禁灸．（有人膝肿甚．人为灸此穴．遂致不救．盖犯其所禁也．）

铜人无此四穴．明堂有之．故附入于此．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足太阴脾经左右二十二穴
  • 当前页：足阳明胃经左右三十穴
  • 下一页：足少阴肾经左右二十穴
<<< 返回本书目录
  1. 足阳明胃经左右三十穴《针灸资生经》
  2. 足阳明胃疟《圣济总录》
  3. 足阳明胃经穴图及歌括《金针秘传》
  4. 足月小样儿【疾病大全】
  5. 足阳明胃经穴图《古今医统大全》
  6. 足杂病《普济方·针灸》
  7. 足阳明胃经穴《重楼玉钥》
  8. 足杂病（跟股 胫 腿 髀枢 余见脚膝挛）《针灸资生经》
  9. 足阳明胃经穴《类经图翼》
  10. 足掌痛【疾病症状】
  11. 足阳明胃经图《医学指归》
  12. 足跖屈无力和踝反射减弱【疾病症状】
  13. 足阳明胃经六穴《子午流注说难》
  14. 足指冻疮（附耳冻疮）《保婴撮要》
  15. 足阳明胃经经穴分寸歌《医学集成》
  16. 足趾发凉怕冷，呈苍白色或紫红色【疾病症状】
  17. 足阳明胃经（左右及股凡三十穴）《金针秘传》
  18. 足趾皮肤发黑【疾病症状】
  19. 足阳明胃经（左右共九十穴）《经络汇编》
  20. 足趾屈曲挛缩【疾病症状】
  21. 足阳明胃经（共45穴）十二经脉《针灸学》
  22. 足趾伸屈时足部疼痛【疾病症状】
  23. 足阳明胃经《子午流注针经》
  24. 足趾痛【疾病症状】
  25. 足阳明胃经《针灸聚英》
  26. 足肿门《幼科切要》
  27. 足阳明胃经《针灸大成》
  28. 足舟骨骨折【疾病大全】
  29. 足阳明胃经《圣济总录》
  30. 足舟状骨骨软骨病【疾病大全】
  1. 足阳明胃经左右三十穴《针灸资生经》
  2. 足阳明胃经穴图及歌括《金针秘传》
  3. 足阳明胃疟《圣济总录》
  4. 足阳明胃经穴图《古今医统大全》
  5. 足阳明胃之经《子午流注针经》
  6. 足阳明胃经穴歌《针灸大成》
  7. 足阳明胃之经左右三十穴《针灸大全》
  8. 足阳明胃经穴《重楼玉钥》
  9. 足阳明戊土《本草求真》
  10. 足阳明胃经穴《类经图翼》
  11. 足阳明穴《中医词典》
  12. 足阳明胃经穴《中医词典》
  13. 足阳明之本《中医词典》
  14. 足阳明胃经图《医学指归》
  15. 足阳明之别《中医词典》
  16. 足阳明胃经图《经络考》
  17. 足阳明之正《中医词典》
  18. 足阳明胃经手大肠《医效秘传》
  19. 足阴阳《中医词典》
  20. 足阳明胃经十五穴《备急千金要方》
  21. 足杂病《普济方·针灸》
  22. 足阳明胃经配合五十法《针灸神书》
  23. 足杂病（跟股 胫 腿 髀枢 余见脚膝挛）《针灸资生经》
  24. 足阳明胃经脉歌《万病回春》
  25. 足长形《中医词典》
  26. 足阳明胃经经穴分寸歌《医学集成》
  27. 足指《中医词典》
  28. 足阳明胃经病《中医词典》
  29. 足指冻疮（附耳冻疮）《保婴撮要》
  30. 足阳明胃经（左右及股凡三十穴）《金针秘传》
  31. 足趾向后《竹林女科证治》


足少阴肾经左右二十穴_《针灸资生经》_中医针灸_【岐黄之术】

足少阴肾经左右二十穴

足少阴肾经左右二十穴

  • 上一页
  • 目录
  • 相关
  • 下一页

足少阴肾经左右二十穴（图）

涌泉二穴．木也．一名地冲．在足心陷中．屈足卷指宛宛中．灸三壮．针五分．无令出淳于意云、汉北齐王阿母患足下热、喘满．谓曰∶热厥也．当刺足心．立愈．明云、灸不及针．若灸、废人行动．

下云、在脚心底宛中白肉际．灸三壮，素注、刺三分．千注肝脏卷云、在脚心大指下大筋．（史记济北王阿母足热而懑．淳于意曰．热厥也．刺足心各三所．案之无出血．病已．病得之饮酒大醉．）

然谷二穴．火也．一名龙渊．在内踝前起大骨下陷中．灸三壮．针三分．不宜见血．素注、刺三分．刺此多见血．令人立饥饮食．千注妇人方云、在内踝前直下一寸．

太溪二穴．土也．在内踝后跟骨上动脉陷中．灸三壮．针三分．

大钟二穴．在足跟后冲中．灸三壮．针二分．留七呼．

水泉二穴．去太溪下一寸．在内踝下．灸五壮．针四分．

照海二穴．阴跷脉所生．在内踝下．针三分．灸七壮．（千云∶在内踝下四分．）明上云、

阴跷二穴．在内踝下陷宛中．针三分．灸三壮．下云、阴跷二穴．在内踝下陷中．灸三壮．

千云、内踝下容爪甲．

明堂上下经有阴跷穴．而铜人无之．惟有照海穴．亦在内踝下．与阴跷同．而未知其故．予按素问气穴论、阴阳跷穴在内踝下．是谓照海．阴跷所生．则与铜人照海穴合矣．则是阴跷即照海也．故附阴跷于照海之末．

复溜二穴．金也．一名昌阳．一名伏白．在内踝上二寸动脉陷中．针三分．留三呼．灸五壮．明云、七壮．

交信二穴．在内踝上二寸．少阴前太阴后．廉前筋骨间 ．灸三壮．针四分．留五呼．

下云、内踝上二寸．后廉筋骨陷中．素气穴论、踝上横二穴．注云、内踝上者、交信穴也．

按素问气府论阴跷穴注云、谓交信也．在内踝上二寸．少阴前太阴后筋骨间阴跷之 ．

窃意阴跷即交信也．至气穴论阴阳跷穴注乃云、阴跷穴在内踝下．是谓照海．阴跷所生．则是阴跷乃照海．非交信矣．故明堂下经既有交信穴在内踝上．又出阴跷穴在内踝下．上下不同．盖二穴也．但不知素问之注何故前后自异．学人毋信其一注．而不考其又有一注也．

筑宾二穴．在内踝上 分中．灸五壮．针三分．明云、在内踝上．灸三壮．

阴谷二穴．水也．在膝内辅骨后大筋下小筋上．按之应手．屈膝乃取之．灸三壮．针四分．留七呼．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足阳明胃经左右三十穴
  • 当前页：足少阴肾经左右二十穴
  • 下一页：足太阳膀胱经左右三十六穴
<<< 返回本书目录
  1. 足少阴肾经左右二十穴《针灸资生经》
  2. 足少阴肾疟《圣济总录》
  3. 足少阴肾经穴图及歌括《金针秘传》
  4. 足少阴肾脏病论《内经博议》
  5. 足少阴肾经穴图《古今医统大全》
  6. 足踏丸【方剂大全】
  7. 足少阴肾经穴《重楼玉钥》
  8. 足太阳及股并阳跷六穴凡三十四穴《针灸甲乙经》
  9. 足少阴肾经穴《类经图翼》
  10. 足太阳经症治《伤寒括要》
  11. 足少阴肾经五穴《子午流注说难》
  12. 足太阳脉动发下部痔脱肛《针灸甲乙经》
  13. 足少阴肾经图《医学指归》
  14. 足太阳膀胱《本草分经》
  15. 足少阴肾经经穴分寸歌《医学集成》
  16. 足太阳膀胱经《秘传眼科龙木论》
  17. 足少阴肾经（左右足及股凡二十穴）《金针秘传》
  18. 足太阳膀胱经《普济方·针灸》
  19. 足少阴肾经（左右共五十四穴）《经络汇编》
  20. 足太阳膀胱经《圣济总录》
  21. 足少阴肾经（共27穴）十二经脉《针灸学》
  22. 足太阳膀胱经《针灸大成》
  23. 足少阴肾经《子午流注针经》
  24. 足太阳膀胱经《针灸聚英》
  25. 足少阴肾经《针灸聚英》
  26. 足太阳膀胱经《子午流注针经》
  27. 足少阴肾经《针灸大成》
  28. 足太阳膀胱经（共67穴）十二经脉《针灸学》
  29. 足少阴肾经《圣济总录》
  30. 足太阳膀胱经（左右共一百二十六穴）《经络汇编》
  1. 足少阴肾经左右二十穴《针灸资生经》
  2. 足少阴肾经穴图及歌括《金针秘传》
  3. 足少阴肾疟《圣济总录》
  4. 足少阴肾经穴图《古今医统大全》
  5. 足少阴肾脏病论《内经博议》
  6. 足少阴肾经穴歌《针灸大成》
  7. 足少阴肾之经《子午流注针经》
  8. 足少阴肾经穴《重楼玉钥》
  9. 足少阴肾之经左右二十穴《针灸大全》
  10. 足少阴肾经穴《类经图翼》
  11. 足少阴心痛《中医词典》
  12. 足少阴肾经穴《中医词典》
  13. 足少阴之本《中医词典》
  14. 足少阴肾经图《医学指归》
  15. 足少阴之别《中医词典》
  16. 足少阴肾经图《经络考》
  17. 足少阴之正《中医词典》
  18. 足少阴肾经手心《医效秘传》
  19. 足卲阳胆经手三焦《医效秘传》
  20. 足少阴肾经十一穴远近法《备急千金要方》
  21. 足髓孔《中医词典》
  22. 足少阴肾经配合五十一法《针灸神书》
  23. 足踏法《中医词典》
  24. 足少阴肾经脉歌《万病回春》
  25. 足太阳《中医词典》
  26. 足少阴肾经经穴歌《古今医统大全》
  27. 足太阳《疡医大全》
  28. 足少阴肾经经穴分寸歌《医学集成》
  29. 足太阳标本《中医词典》
  30. 足少阴肾经步穴歌《古今医统大全》
  31. 足太阳及股并阳跷六穴凡三十四穴《针灸甲乙经》


足太阳膀胱经左右三十六穴_《针灸资生经》_中医针灸_【岐黄之术】

足太阳膀胱经左右三十六穴

足太阳膀胱经左右三十六穴

  • 上一页
  • 目录
  • 相关
  • 下一页

足太阳膀胱经左右三十六穴（图）

至阴二穴．金也．在足小指外侧．去爪甲角如韭叶．针二分．灸三壮．

通谷二穴．水也．在足小指外侧本节前陷中．灸三壮．针二分．

束骨二穴．木也．在足小指外侧本节后陷中．灸三壮．针三分．

京骨二穴．在足外侧大骨下赤白肉际陷中．按而得之．针三分．灸七壮．明云、五壮．素注、三壮．

申脉二穴．阳跷脉所出．在外踝下陷中容爪甲白肉际．针三分．千云、申脉在外踝下陷中．明上云、阳跷二穴．在外踝前一寸陷宛中．针三分．素气穴注、阳跷穴是谓申脉．阳跷所出．在外踝下陷中．新校正云、按刺腰痛篇注、在外踝下五分．缪刺论注、外踝下半寸容爪甲．明堂上经有阳跷穴．而铜人无此穴．惟有申脉二穴．阳跷脉所出．在外踝下陷中．与阳跷穴同．而未知其故．予按素问气穴论阴阳跷穴注云、阳跷穴是谓申脉．阳跷所出．在外踝下陷中．以与铜人申脉穴合．是则阳跷即申脉也．故附明堂阳跷于申脉之后．

金门二穴．一名关梁．在外踝下．灸三壮．炷如小麦．针一分．

仆参二穴．一名安耶．在跟骨下陷中．拱足得之．针二分．灸七壮．明云、三壮．

昆仑二穴．火也．在外踝后跟骨上陷中．（素注．细脉动应手．）灸三壮．针三分．明云、上昆仑针五分．下昆仑外踝下一寸大筋下．

明堂有上昆仑．又有下昆仑．铜人只云昆仑而不载下昆仑．岂铜人不全耶．抑名不同．未可知也．但上经云、内昆仑在外踝下一寸．下经云、内昆仑在内踝后五分．未知其孰是．予谓既云内昆仑．则当在内踝后矣．下经之穴为通．上昆仑在外踝故也．

跗阳二穴．在外踝上三寸．（足太阳穴同．千金亦同．）阳跷 、太阳前少阳后．筋骨间阳跷之．灸三壮．针五分．留七呼．明下云∶跗阳在外踝上二寸．（恐二字当作三．）后筋骨间宛宛中．灸五壮．素气府论、阴阳跷各一注云、阳跷谓跗阳穴也．在外踝上三寸．太阳前少阳后．筋骨间阳跷之 ．

按素问气府论阳跷穴注云、谓跗阳穴也．在外踝上三寸．窃意阳跷即跗阳也．及考气穴论阴阳跷四穴注云、阳跷穴是谓申脉．阳跷所出．则是阳跷乃申脉．非跗阳矣．故明堂下经既有跗阳在外踝上二寸．上经又有阳跷在外踝前一寸．一寸二寸既异．是跗阳阳跷各是一穴也．但不知素问之注何故前后相背耶．

飞扬二穴．一名厥阳．在外踝上九寸．（明堂千金并云七寸．）针三分．灸三壮．明云

承山二穴．一名鱼腹．一名肉柱．一名伤山．在兑 肠下分肉间陷中．灸一壮．针七明云、八分．得气即泻．速出针．灸不及针．止七七壮．下云、五壮．（一云．在腿肚下分

承筋二穴．一名 肠．一名直肠．在 肠中央陷中．灸三壮．禁针．明云、在胫后从脚根后到上七寸 中央陷中．针三分．千云、从脚根上七寸 中央．不刺．

铜人千金皆云禁针．明堂乃云针三分．亦可疑矣．不针可也．

合阳二穴．在膝约中央下二寸．（千作三寸．）针六分．灸五壮．

委中二穴．土也．在 中央约文中动脉．今附．委中者、血 也．热病汗不出．足热厥．膝不得屈伸．取其经血．立愈．明云、甄权云、在曲 内两筋两骨中宛宛是．令人面挺腹地而取之．针八分．留三呼．泻五吸．甲乙云、针五分．留七呼．灸三壮．素注、在足膝后屈处． 中央约文中．又骨空论云、在膝解后曲脚中．背面取之．

委阳二穴．三焦下辅 也．在足太阳后．出于 中．外廉两筋间．屈伸取之．扶承下六寸．灸三壮．

针七分．素注、在足 中外廉两筋间．千云、足太阳前少阳后．

浮 二穴．在委阳上一寸．展膝得之．灸三壮．针五分．

殷门二穴．在肉 下六寸．针七分．

扶承二穴．一名肉 ．一名阴关．一名皮部．在尻臀下股阴冲上文中．针七分．明下云、灸三壮．千云、在尻臀下股阴下文中．（一云尻臀下横文中．）

以上诸穴．皆根据铜人经次第而编．明堂上下经有穴而铜人不载．亦或附入．惟有其穴而无其名者．无虑数十穴不编．当各根据本经所说而针灸之．不可泥此经之无穴名而不针灸也．扁鹊灸鬼邪凡十三穴．与铜人明堂同．而其名却异．故不编入．许希针经之穴．既与诸经不同．其名又异．如兴龙穴之类是已．亦不附入者．不欲以一人之私名．乱诸经之旧穴．以滋后学者惑也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足少阴肾经左右二十穴
  • 当前页：足太阳膀胱经左右三十六穴
  • 下一页：针灸须药
<<< 返回本书目录
  1. 足太阳膀胱经左右三十六穴《针灸资生经》
  2. 足太阳膀胱疟《圣济总录》
  3. 足太阳膀胱经穴图及歌括《金针秘传》
  4. 足太阳阳明手少阳脉动发目病《针灸甲乙经》
  5. 足太阳膀胱经穴图《古今医统大全》
  6. 足太阴及股凡二十二穴《针灸甲乙经》
  7. 足太阳膀胱经穴《重楼玉钥》
  8. 足太阴经症治《伤寒括要》
  9. 足太阳膀胱经穴《类经图翼》
  10. 足太阴厥脉病发溏泄下痢《针灸甲乙经》
  11. 足太阳膀胱经图《医学指归》
  12. 足太阴脾《本草分经》
  13. 足太阳膀胱经六穴《子午流注说难》
  14. 足太阴脾病论《内经博议》
  15. 足太阳膀胱经经穴分寸歌《医学集成》
  16. 足太阴脾经《普济方·针灸》
  17. 足太阳膀胱经（左右足凡三十六穴）《金针秘传》
  18. 足太阴脾经《圣济总录》
  19. 足太阳膀胱经（左右共一百二十六穴）《经络汇编》
  20. 足太阴脾经《针灸大成》
  21. 足太阳膀胱经（共67穴）十二经脉《针灸学》
  22. 足太阴脾经《针灸聚英》
  23. 足太阳膀胱经《子午流注针经》
  24. 足太阴脾经《子午流注针经》
  25. 足太阳膀胱经《针灸聚英》
  26. 足太阴脾经（共21穴）十二经脉《针灸学》
  27. 足太阳膀胱经《针灸大成》
  28. 足太阴脾经（左右共四十二穴）《经络汇编》
  29. 足太阳膀胱经《圣济总录》
  30. 足太阴脾经（左右足及股凡二十二穴）《金针秘传》
  1. 足太阳膀胱经左右三十六穴《针灸资生经》
  2. 足太阳膀胱经穴图及歌括《金针秘传》
  3. 足太阳膀胱疟《圣济总录》
  4. 足太阳膀胱经穴图《古今医统大全》
  5. 足太阳膀胱图《经络考》
  6. 足太阳膀胱经穴歌《古今医统大全》
  7. 足太阳膀胱之经《子午流注针经》
  8. 足太阳膀胱经穴歌《针灸大成》
  9. 足太阳膀胱之经左右三十六穴《针灸大全》
  10. 足太阳膀胱经穴《重楼玉钥》
  11. 足太阳壬水《本草求真》
  12. 足太阳膀胱经穴《类经图翼》
  13. 足太阳穴《中医词典》
  14. 足太阳膀胱经穴《中医词典》
  15. 足太阳阳明手少阳脉动发目病《针灸甲乙经》
  16. 足太阳膀胱经图《医学指归》
  17. 足太阳之本《中医词典》
  18. 足太阳膀胱经手小肠《医效秘传》
  19. 足太阳之别《中医词典》
  20. 足太阳膀胱经十七穴远近法《备急千金要方》
  21. 足太阳之正《中医词典》
  22. 足太阳膀胱经配合五十二法《针灸神书》
  23. 足太阴《中医词典》
  24. 足太阳膀胱经脉歌《万病回春》
  25. 足太阴《疡医大全》
  26. 足太阳膀胱经经穴分寸歌《医学集成》
  27. 足太阴标本《中医词典》
  28. 足太阳膀胱经步穴歌《古今医统大全》
  29. 足太阴及股凡二十二穴《针灸甲乙经》
  30. 足太阳膀胱经病《中医词典》
  31. 足太阴己土《本草求真》


针灸须药_《针灸资生经》_中医针灸_【岐黄之术】

针灸须药

针灸须药

  • 上一页
  • 目录
  • 相关
  • 下一页

千金云、病有须针者．即针刺以补泻之．不宜针者．直尔灸之．然灸之大法．其孔穴与针无忌．即下白针或温针讫乃灸之．此为良医．其香港脚一病．最宜针．若针而不灸．灸而不针．非良医也．针灸而药．药不针灸．亦非良医也．但恨下里间知针者鲜尔．所以学人须解用针．燔针白针皆须妙解．知针知药．固是良医．此言针灸与药之相须也．今人或但知针而不灸．灸而不针．或惟用药而不知针灸者．皆犯孙真人所戒也．而世所谓医者．则但知有药而已．针灸则未尝过而问焉．人或诰之．则曰、是外科也．业贵精不贵杂也．否则曰、富贵之家．未必肯针灸也．皆自文其过尔．吾故详着千金之说以示人云．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足太阳膀胱经左右三十六穴
  • 当前页：针灸须药
  • 下一页：针忌
<<< 返回本书目录
  1. 针灸须药《针灸资生经》
  2. 针灸须知《喉科秘诀》
  3. 针灸须药《普济方·针灸》
  4. 针灸宜忌《千金翼方》
  5. 针灸死《洗冤集录》
  6. 针灸饮酒忌症《医门补要》
  7. 针灸手宜得其入《古今医统大全》
  8. 针灸源流《针灸易学》
  9. 针灸手《针灸素难要旨》
  10. 针灸杂说《针经指南》
  11. 针灸失传论《医学源流论》
  12. 针灸直指《针灸大成》
  13. 针灸伤《针灸聚英》
  14. 针灸诸则《重楼玉钥》
  15. 针灸门《普济方·针灸》
  16. 针烙《证治准绳·疡医》
  17. 针灸疗法《中医眼科学》
  18. 针烙疮肿法《外科精义》
  19. 针灸禁忌法《备急千金要方》
  20. 针略《重楼玉钥》
  21. 针灸禁忌第一（下）《针灸甲乙经》
  22. 针内障秘歌（杨氏）《针灸大成》
  23. 针灸禁忌第一（上）《针灸甲乙经》
  24. 针内障眼法歌《秘传眼科龙木论》
  25. 针灸禁忌《子午流注说难》
  26. 针内障眼叙法歌《秘传眼科龙木论》
  27. 针灸禁忌《医学入门》
  28. 针内障要歌《针灸大成》
  29. 针灸吉日《普济方·针灸》
  30. 针砂《本草纲目》完整版
  1. 针灸须药《针灸资生经》
  2. 针灸须药《普济方·针灸》
  3. 针灸须知《喉科秘诀》
  4. 针灸为什么能治病呢?《中医之钥》
  5. 针灸学《中国医学通史》
  6. 针灸铜人《中医词典》
  7. 针灸学与推拿学《中国医学通史》
  8. 针灸铜人《中医名词词典》
  9. 针灸研究《中国医学通史》
  10. 针灸死《洗冤集录》
  11. 针灸宜忌《千金翼方》
  12. 针灸手宜得其入《古今医统大全》
  13. 针灸饮酒忌症《医门补要》
  14. 针灸手《针灸素难要旨》
  15. 针灸与推拿《中国医学通史》
  16. 针灸失传论《医学源流论》
  17. 针灸源流《针灸易学》
  18. 针灸伤《针灸聚英》
  19. 针灸杂说《针经指南》
  20. 针灸门《普济方·针灸》
  21. 针灸诸则《类经图翼》
  22. 针灸疗法《中医眼科学》
  23. 针灸诸则《类经图翼》
  24. 针灸疗法《中医词典》
  25. 针灸诸则《重楼玉钥》
  26. 针灸科《中医词典》
  27. 针烙《证治准绳·疡医》
  28. 针灸科《中国医学通史》
  29. 针烙疮肿法《外科精义》
  30. 针灸科《中国医学通史》
  31. 针烙法《中医词典》


针忌_《针灸资生经》_中医针灸_【岐黄之术】

针忌

针忌

  • 上一页
  • 目录
  • 相关
  • 下一页

千金云、夫用针者．先明其孔穴．补虚泻实．勿失其理．针毛皮腠理、勿伤肌肉．针肌肉、勿伤筋脉．针筋脉、勿伤骨髓．针骨髓、勿伤诸络．伤筋膜者、愕视失魂．伤血脉者、烦乱失神．伤皮毛者、上气失魄．伤骨髓者、呻吟失志．伤肌肉者、四肢不收．失智．此为五乱．因针所生．若更失度．有死之忧也．素问亦云、刺骨无伤筋．刺筋无伤肉．刺肉无伤脉．刺脉无伤皮．刺皮无伤肉．刺肉无伤筋．刺筋无伤骨．刺中心、一日死．中肝、五日死．中肾、六日死．中肺、三日死．中脾、十日死．中胆、一日半死．刺跗上中大脉、血出不止死．刺头中脑户、入脑立死．（又无刺大醉大怒大劳大饥大渴大惊新饱云云．详见素问．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：针灸须药
  • 当前页：针忌
  • 下一页：孔穴相去
<<< 返回本书目录
  1. 针忌《针灸资生经》
  2. 针解《素问悬解》
  3. 针忌《普济方·针灸》
  4. 针解篇《黄帝内经·素问》
  5. 针火《本草纲目》图文版
  6. 针禁忌法《普济方·针灸》
  7. 针后劳动病转重《医门补要》
  8. 针禁忌法《重楼玉钥》
  9. 针害《子午流注说难》
  10. 针经《此事难知》
  11. 针分三气失宜为害《类经》
  12. 针经标幽赋《普济方·针灸》
  13. 针法总论《外科理例》
  14. 针经标幽赋《针经指南》
  15. 针法主治歌《重楼玉钥》
  16. 针经井荥歌诀《子午流注针经》
  17. 针法秘传《金针秘传》
  18. 针经直说《普济方·针灸》
  19. 针法门《卫生宝鉴》
  20. 针经直说《针经指南》
  21. 针法门《串雅内外编》
  22. 针灸《类经》
  23. 针法结合腧穴特性《中医刺灸》
  24. 针灸《冷庐医话》
  25. 针法合于四时《中医刺灸》
  26. 针灸《伤科汇纂》
  27. 针法歌《针灸大成》
  28. 针灸《圣济总录》
  29. 针法(一首以下并出针经)《医经国小》
  30. 针灸《医学入门》
  1. 针忌《针灸资生经》
  2. 针忌《普济方·针灸》
  3. 针剂《中医词典》
  4. 针急喉闭方《医方考》
  5. 针解《素问悬解》
  6. 针急喉闭，缠喉风，并灸法《是斋百一选方》
  7. 针解法《中医词典》
  8. 针火《本草纲目》
  9. 针解篇《黄帝内经·素问》
  10. 针后异常感《中医刺灸》
  11. 针禁忌法《普济方·针灸》
  12. 针后劳动病转重《医门补要》
  13. 针禁忌法《重楼玉钥》
  14. 针害《子午流注说难》
  15. 针经《此事难知》
  16. 针害《中医词典》
  17. 针经标幽赋《普济方·针灸》
  18. 针罐法《中医词典》
  19. 针经标幽赋《针经指南》
  20. 针刮《松峰说疫》
  21. 针经直说《普济方·针灸》
  22. 针工《中医词典》
  23. 针经直说《针经指南》
  24. 针感《中医词典》
  25. 针灸《中医名词词典》
  26. 针分三气失宜为害《类经》
  27. 针灸《圣济总录》
  28. 针法总论《外科理例》
  29. 针灸《古今医统大全》
  30. 针法主治歌《重楼玉钥》
  31. 针灸《续名医类案》


孔穴相去_《针灸资生经》_中医针灸_【岐黄之术】

孔穴相去

孔穴相去

  • 上一页
  • 目录
  • 相关
  • 下一页

甲乙经云、自大椎下至尾 骨二十一椎．长三尺．折量取俞穴．或云、第一椎上更有大椎．

在宛宛陷中．非有骨也．有骨处即是第一椎．若以大椎至尾 二十一椎长三尺法校之．则上节云椎每倾一寸四分．惟第七椎下至于膂骨多分之七．故上七节共九寸八分分之七．下节十四椎．每椎一寸四分分之五有奇．故下七节共二尺一分分之三．此亦是一说也．但第一椎有骨．乃骨节之收．大椎虽无骨．实是穴名．既曰自大椎下至十一椎．岂可不量大椎以下．或者之说．于是不通矣．

自蔽骨下至脐八寸．而中管居其中．（上下各四寸．）气穴论注云、中管居心蔽骨与脐之中．是也．按明堂下经云、鸠尾在臆前蔽骨下五分．人无蔽骨者．从岐骨际下行一寸．则是欲定中管之中．又当详有蔽骨无蔽骨也．（当准人长短肥瘠量．）自脐下寸半为气海．三寸为丹田．至屈骨凡五寸．千金云、屈骨在脐下五寸明堂下经亦云、屈骨在横骨上中极下一寸．当准铜人云、幽门夹巨阙旁各五分．肓俞夹脐各五分．（明堂云．在巨阙旁各寸半通谷夹上管旁相去三寸．）不容在幽门旁各寸半．天枢去肓俞寸半夹脐．期门在不容旁寸半．大横直脐旁．（不容天枢期门既各寸半，则幽门肓俞各五分误矣．）铜人云、肾俞在十四椎下两旁各寸半．与脐平．肓门在十三椎下相去各三寸．与鸠尾相直．肾俞既与脐平．肓门乃与鸠尾相直甲乙经云、人有长七尺五寸者．发以下至颐一尺．结喉至 （鸠尾也．）一尺三寸．至廉至内踝一尺三寸．内踝至地三寸．又膝 至跗属一尺六寸．跗属至地三寸．又肩至肘一尺七寸．肘至腕一尺二寸半．腕至中指本节四寸．本节至末四寸半．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：针忌
  • 当前页：孔穴相去
  • 下一页：定发际
<<< 返回本书目录
  1. 孔穴相去《针灸资生经》
  2. 孔穴相去法《普济方·针灸》
  3. 孔雀尾【中药大全】
  4. 孔穴主对法《备急千金要方》
  5. 孔雀草【中药大全】
  6. 孔志约序《新修本草》
  7. 孔雀《本草纲目》完整版
  8. 孔子的学说《圆运动的古中医学》
  9. 孔公孽【中药大全】
  10. 孔子练精神聪明不忘开心方【方剂大全】
  11. 孔公孽《证类本草》
  12. 孔子枕中神效方【方剂大全】
  13. 孔公《本草纲目》完整版
  14. 孔最穴【上肢内侧穴位】
  15. 空穴《针灸素难要旨》
  16. 恐《医碥》
  17. 空虚症【疾病症状】
  18. 恐《医碥》
  19. 空心苋【中药大全】
  20. 恐《医学纲目》
  21. 空心平补丸子【方剂大全】
  22. 恐《张氏医通》
  23. 空心泡【中药大全】
  24. 恐《证治准绳·类方》
  25. 空心木【中药大全】
  26. 恐《证治准绳·杂病》
  27. 空心柳【中药大全】
  28. 恐怖性焦虑障碍【疾病大全】
  29. 空心莲子草【中药大全】
  30. 恐怖症《地震灾后常见病多发病中医药治疗手册》
  1. 孔穴相去《针灸资生经》
  2. 孔穴《中医词典》
  3. 孔穴相去法《普济方·针灸》
  4. 孔穴《中医词典》
  5. 孔穴主对《中医词典》
  6. 孔熙先（?-445）《中医词典》
  7. 孔穴主对《中医词典》
  8. 孔熙先（?-445）《中医词典》
  9. 孔穴主对法《备急千金要方》
  10. 孔圣枕中丹《医方论》
  11. 孔源性视网膜脱离《急诊医学》
  12. 孔雀瘴《古今医案按》
  13. 孔志约《中医词典》
  14. 孔雀屎《证类本草》
  15. 孔志约《中医词典》
  16. 孔雀屎《新修本草》
  17. 孔志约序《新修本草》
  18. 孔雀屎《本草经集注》
  19. 孔子大圣枕中方《医方考》
  20. 孔雀屎《千金翼方》
  21. 孔子大圣枕中汤《冯氏锦囊秘录》
  22. 孔雀矢《名医别录》
  23. 孔最《针灸大成》
  24. 孔雀肉《饮食须知》
  25. 孔最《中医词典》
  26. 孔雀《医学入门》
  27. 孔最《中医词典》
  28. 孔雀《本草衍义》
  29. 孔最《针灸学》
  30. 孔窍《中医词典》
  31. 恐《中医词典》


定发际_《针灸资生经》_中医针灸_【岐黄之术】

定发际

定发际

  • 上一页
  • 目录
  • 相关
  • 下一页

明堂上经云、如后发际亦有项脚长者．其毛直至骨头．亦有无项脚者．毛齐至天牖穴．

即无毛根．如何取穴．答曰、其毛不可辄定．大约如此．若的的定中府正相当即是．侧相去各二寸．

此为定穴．（下云．两眉中直上三寸为发际．后大椎直上三寸为发际．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：孔穴相去
  • 当前页：定发际
  • 下一页：论同身寸
<<< 返回本书目录
  1. 定发际《针灸资生经》
  2. 定发际法《黄帝明堂灸经》
  3. 定呃汤【方剂大全】
  4. 定发际法《普济方·针灸》
  5. 定磁散【方剂大全】
  6. 定发际法《宋本备急灸法》
  7. 定喘止咳糖浆【方剂大全】
  8. 定肺膏【方剂大全】
  9. 定喘镇动煎【方剂大全】
  10. 定肺散【方剂大全】
  11. 定喘饮子【方剂大全】
  12. 定肺汤【方剂大全】
  13. 定喘饮【方剂大全】
  14. 定肺丸【方剂大全】
  15. 定喘养肺丸【方剂大全】
  16. 定肺止嗽饮【方剂大全】
  17. 定喘芎苏散【方剂大全】
  18. 定沸汤【方剂大全】
  19. 定喘五虎汤【方剂大全】
  20. 定粉膏【方剂大全】
  21. 定喘丸【方剂大全】
  22. 定粉散【方剂大全】
  23. 定喘葶苈丸【方剂大全】
  24. 定粉丸【方剂大全】
  25. 定喘汤2号【方剂大全】
  26. 定风饼子【方剂大全】
  27. 定喘汤1号【方剂大全】
  28. 定风丹《医学衷中参西录》
  29. 定喘汤【方剂大全】
  30. 定风丹【方剂大全】
  1. 定发际《针灸资生经》
  2. 定喘止嗽降痰噙化方《回生集》
  3. 定发际法《普济方·针灸》
  4. 定喘饮子《是斋百一选方》
  5. 定发际法《黄帝明堂灸经》
  6. 定喘汤《医方论》
  7. 定发际法《宋本备急灸法》
  8. 定喘汤《万氏秘传片玉心书》
  9. 定肺汤《冯氏锦囊秘录》
  10. 定喘汤《退思集类方歌注》
  11. 定风《中医词典》
  12. 定喘汤《仁术便览》
  13. 定风饼子《普济本事方》
  14. 定喘汤《医方考》
  15. 定风丹《医学衷中参西录》
  16. 定喘汤《妇人大全良方》
  17. 定风膏《冯氏锦囊秘录》
  18. 定喘汤《冯氏锦囊秘录》
  19. 定风散《仁术便览》
  20. 定喘瑞应丹《太平惠民和剂局方》
  21. 定风散《扁鹊心书》
  22. 定喘《针灸学》
  23. 定风汤《医方考》
  24. 定喘《汤头歌诀》
  25. 定风丸《奇方类编》
  26. 定喘《中医词典》
  27. 定光廓《中医词典》
  28. 定尺寸法《黄帝明堂灸经》
  29. 定呼吸度数二十五法《针灸神书》
  30. 定八穴所在《针经指南》
  31. 定交六气时刻（一首）《医经国小》


论同身寸_《针灸资生经》_中医针灸_【岐黄之术】

论同身寸

论同身寸

  • 上一页
  • 目录
  • 相关
  • 下一页

下经曰、岐伯以八分为一寸．缘人有长短肥瘠不同．取穴不准．扁鹊以手中指第一节为一寸．缘人有身长手短．身短手长．取穴亦不准．孙真人取大拇指节横纹为一寸．亦有差互．今取男左女右手中指第二节内庭两横纹相去为一寸．（若屈指即旁取指．则中节上下两文角陷相去远近为一寸．谓同身寸．）自根据此寸法与人着灸疗病多愈．今以为准．铜人亦曰、取中指属性为一寸．素问云、同身寸是也．又多用绳度量．绳多出缩不准．今以薄竹片点量分寸疗病准的．亦有用蜡纸条量者．但薄篾易折．蜡纸亦粘手取．取稻秆心量却易．为胜于用绳

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：定发际
  • 当前页：论同身寸
  • 下一页：审方书
<<< 返回本书目录
  1. 论同身寸《针灸资生经》
  2. 论同天符同岁会《古今医统大全》
  3. 论调养《冯氏锦囊秘录》
  4. 论童壮《广嗣要语》
  5. 论调经先去病《济阴纲目》
  6. 论瞳子散大《原机启微》
  7. 论调经当抑气《济阴纲目》
  8. 论痛《冯氏锦囊秘录》
  9. 论调经大法《济阴纲目》
  10. 论痛《黄帝内经·灵枢》
  11. 论天泡疮《外科枢要》
  12. 论痛《灵枢悬解》
  13. 论天癸非精血《质疑录》
  14. 论痛《内经评文》
  15. 论天符《古今医统大全》
  16. 论痛《外科理例》
  17. 论天地六气《古今医统大全》
  18. 论痛《外科证治全书》
  19. 论嚏《虚损启微》
  20. 论痛《疡科纲要》
  21. 论嚏《读医随笔》
  22. 论痛痒《冯氏锦囊秘录》
  23. 论体盛绝孕治法《寓意草》
  24. 论偷针眼《原机启微》
  25. 论陶节庵《伤寒寻源》
  26. 论吐《景岳全书》
  27. 论汤洗法《疡医大全》
  28. 论吐（儿科）《冯氏锦囊秘录》
  29. 论汤散丸《苏沈良方》
  30. 论吐法《丹溪心法》
  1. 论同身寸《针灸资生经》
  2. 论调养《冯氏锦囊秘录》
  3. 论同天符同岁会《古今医统大全》
  4. 论调气《景岳全书》
  5. 论童壮《广嗣要语》
  6. 论调经先去病《济阴纲目》
  7. 论瞳子散大《原机启微》
  8. 论调经当抑气《济阴纲目》
  9. 论痛《黄帝内经·灵枢》
  10. 论调经大法《济阴纲目》
  11. 论痛《灵枢悬解》
  12. 论天泡疮《外科枢要》
  13. 论痛《冯氏锦囊秘录》
  14. 论天癸非精血《质疑录》
  15. 论痛《外科理例》
  16. 论天符《古今医统大全》
  17. 论痛《外科证治全书》
  18. 论天地六气《古今医统大全》
  19. 论痛《内经评文》
  20. 论嚏《读医随笔》
  21. 论痛《疡科纲要》
  22. 论嚏《虚损启微》
  23. 论痛痒《冯氏锦囊秘录》
  24. 论体盛绝孕治法《寓意草》
  25. 论偷针眼《原机启微》
  26. 论陶节庵《伤寒寻源》
  27. 论吐《景岳全书》
  28. 论汤洗法《疡医大全》
  29. 论吐（儿科）《冯氏锦囊秘录》
  30. 论汤散丸《苏沈良方》
  31. 论吐法《医学集成》


审方书_《针灸资生经》_中医针灸_【岐黄之术】

审方书

审方书

  • 上一页
  • 目录
  • 相关
  • 下一页

经云、爪甲与爪甲角．内间与外间．内侧与外侧．与夫陷中宛宛中．要精审．如某穴去某处几寸．与其穴去处同者．自各有经络．

灸膏肓云其间当有四肋三间．灸中间者．谓四肋必有三间．当中间灸．不灸边两间也．

千金曰、经云横三间寸者．则是三灸两间．一寸有三灸．灸有三分．三壮之处．即为一寸也．

又曰、凡量一夫之法．覆手并舒四指．对度四指上下节横过为一夫．夫有两种．有三指为一夫者．若灸脚弱．以四指为一夫也．（见香港脚．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论同身寸
  • 当前页：审方书
  • 下一页：穴名同异
<<< 返回本书目录
  1. 审方书《针灸资生经》
  2. 审候歌《小儿推拿广意》
  3. 审方书《普济方·针灸》
  4. 审机（儿科）《冯氏锦囊秘录》
  5. 审的歌发挥《秘传眼科龙木论》
  6. 审脉《医医小草》
  7. 审察苗窍《推拿抉微》
  8. 审内证用药《集验背疽方》
  9. 审察病机无失气宜论《古今医统大全》
  10. 审声（儿科）《冯氏锦囊秘录》
  11. 审察病机无失气宜《丹溪心法》
  12. 审天时可种不可种《儿科萃精》
  13. 审病用药不拘日期《医门补要》
  14. 审微《褚氏遗书》
  15. 审病《医宗金鉴》
  16. 审象论《脉诀汇辨》
  17. 沈紫亮十四种癞证歌诀《疡医大全》
  18. 审形色《厘正按摩要术》
  19. 沈序《症因脉治》
  20. 审音论《幼科推拿秘书》
  21. 沈序《华佗神方》
  22. 审证《医述》
  23. 沈晴岳先生五更耳鸣《孙文垣医案》
  24. 审症秘论《银海精微》
  25. 沈某神虚痫病治验《一得集》
  26. 审症应验口诀《银海精微》
  27. 沈继庵下痢脱肛内人干霍乱《孙文垣医案》
  28. 审治处方《中西汇通医经精义》
  29. 沈虹桥广文疫证《程杏轩医案》
  30. 审诸病生死脉法《察病指南》
  1. 审方书《针灸资生经》
  2. 审方书《普济方·针灸》
  3. 审候歌《小儿推拿广意》
  4. 审多少《女科证治准绳》
  5. 审机《中医词典》
  6. 审定供应渠道《医院药学》
  7. 审机（儿科）《冯氏锦囊秘录》
  8. 审的歌发挥《秘传眼科龙木论》
  9. 审脉《医医小草》
  10. 审察苗窍《推拿抉微》
  11. 审苗窍《中医名词词典》
  12. 审察病机无失气宜论《古今医统大全》
  13. 审苗窍《中医词典》
  14. 审察病机无失气宜《丹溪心法》
  15. 审苗窍《儿科萃精》
  16. 审不治病《轩岐救正论》
  17. 审内证用药《集验背疽方》
  18. 审病用药不拘日期《医门补要》
  19. 审平《中医词典》
  20. 审病《幼科心法要诀》
  21. 审平汤《三因极一病证方论》
  22. 审病《医宗金鉴》
  23. 审声（儿科）《冯氏锦囊秘录》
  24. 沈自南《中医词典》
  25. 审天时可种不可种《儿科萃精》
  26. 沈紫亮十四种癞证歌诀《疡医大全》
  27. 审微《褚氏遗书》
  28. 沈志裕（?-1827年）《中医词典》
  29. 审象论《脉诀汇辨》
  30. 沈之问《中医词典》
  31. 审形色《厘正按摩要术》


穴名同异_《针灸资生经》_中医针灸_【岐黄之术】

穴名同异

穴名同异

  • 上一页
  • 目录
  • 相关
  • 下一页

手有三里五里．足亦有三里五里．手有上廉下廉．足亦有上廉下廉．侧头部有窍阴．足少阳亦有窍阴．偃伏部有临泣．足少阳亦有临泣．既有五里矣．劳宫亦名五里．既有光明矣．攒竹亦名光明．肩有肩井．又有所谓中肩井．足有昆仑．又有所谓下昆仑．太渊太泉之名或殊．天鼎天顶之字有异．丹田初非石门．和 （明堂上经误作和字．）亦非禾 ．阳跷实为申脉．本非跗阳．阴跷实为照海．本非交信．肩 之名扁骨．见于外台．悬钟之名绝骨．童子之名前关．见于千金注．如此者众．可不审处而针灸耶．苟不审处．则差之毫厘．有寻丈之谬矣．于是举其略以示世医．俾之谨于求穴云．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：审方书
  • 当前页：穴名同异
  • 下一页：点穴
<<< 返回本书目录
  1. 穴名同异《针灸资生经》
  2. 穴名药名《跌损妙方》
  3. 穴名同异《普济方·针灸》
  4. 穴窍《气功外气疗法》
  5. 穴法相应三十七穴《扁鹊神应针灸玉龙经》
  6. 穴同名异类（聚英）《针灸大成》
  7. 穴法下《医学纲目》
  8. 穴位《医宗金鉴》
  9. 穴法图《神应经》
  10. 穴位埋线操作方法《中医刺灸》
  11. 穴法上《医学纲目》
  12. 穴位埋线疗法《手穴手纹诊治》
  13. 穴法歌《扁鹊神应针灸玉龙经》
  14. 穴位埋线疗法《中医刺灸》
  15. 穴法（神应经）《针灸大成》
  16. 穴位埋线器材和穴位选择《中医刺灸》
  17. 穴道图象《幼科推拿秘书》
  18. 穴位埋线术后反应《中医刺灸》
  19. 穴道取寸法《灸法秘传》
  20. 穴位埋线注意事项《中医刺灸》
  21. 穴道分寸歌括《针灸神书》
  22. 穴位注射疗法《手穴手纹诊治》
  23. 穴道《少林真传伤科秘方》
  24. 穴在脊背者《幼科推拿秘书》
  25. 穴《普济方·针灸》
  26. 穴在面者《幼科推拿秘书》
  27. 穴《普济方·针灸》
  28. 穴在前身者《幼科推拿秘书》
  29. 穴《普济方·针灸》
  30. 穴在手指者《幼科推拿秘书》
  1. 穴名同异《针灸资生经》
  2. 穴名同异《普济方·针灸》
  3. 穴名药名《跌损妙方》
  4. 穴名代号《中医词典》
  5. 穴窍《气功外气疗法》
  6. 穴名《中医词典》
  7. 穴位《中医词典》
  8. 穴空《中医词典》
  9. 穴位超声刺激法《中医词典》
  10. 穴会《中医词典》
  11. 穴位磁疗法《中医词典》
  12. 穴法相应三十七穴《扁鹊神应针灸玉龙经》
  13. 穴位电测定《中医词典》
  14. 穴法下《医学纲目》
  15. 穴位冷激法《中医词典》
  16. 穴法图《神应经》
  17. 穴位埋线操作方法《中医刺灸》
  18. 穴法图《针灸大成》
  19. 穴位埋线疗法《中医刺灸》
  20. 穴法上《医学纲目》
  21. 穴位埋线疗法《手穴手纹诊治》
  22. 穴法歌《扁鹊神应针灸玉龙经》
  23. 穴位埋线器材和穴位选择《中医刺灸》
  24. 穴法（神应经）《针灸大成》
  25. 穴位埋线术后反应《中医刺灸》
  26. 穴道图象《幼科推拿秘书》
  27. 穴位埋线注意事项《中医刺灸》
  28. 穴道取寸法《灸法秘传》
  29. 穴位压痛诊断法《中医词典》
  30. 穴道分寸歌括《针灸神书》
  31. 穴位照射法《中医词典》


点穴_《针灸资生经》_中医针灸_【岐黄之术】

点穴

点穴

  • 上一页
  • 目录
  • 相关
  • 下一页

千金云、人有老少．体有长短．肤有肥瘦．皆须精思商量．准而折之．又以肌肉文理节解缝会宛陷之中．及以手按之．病者快然．如此子细安详用心者．乃能得之耳．许希亦云、或身短而手长．或手短而身长．或胸腹短．或胸腹长．或瘠或肥．又不可以一概论也．

千金云、凡点灸法．皆须平直四体．无使倾侧．灸时恐穴不正．徒破好肉尔．（明堂云．须得身体平直．四肢无令拳缩坐点无令俯仰．立点无令倾侧．）若坐点则坐灸．卧点则卧灸．立点则立灸．反此则不得其穴．

千金云、凡灸当先阳后阴．言从头向左而渐下．次后从头向右而渐下．先上后下．

明堂下云、先灸于上．后灸于下．先灸于少．后灸于多．皆宜审之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：穴名同异
  • 当前页：点穴
  • 下一页：论壮数多少
<<< 返回本书目录
  1. 点穴《针灸资生经》
  2. 点穴法《普济方·针灸》
  3. 点玄丹【方剂大全】
  4. 点穴疗法愈儿疾《三十年临证经验集》
  5. 点腺过路黄【中药大全】
  6. 点穴疗法愈儿疾《邹孟城三十年临证经验集》
  7. 点洗诸方《原机启微》
  8. 点穴论《针灸大全》
  9. 点头征【疾病症状】
  10. 点眼艾熏散【方剂大全】
  11. 点头散【方剂大全】
  12. 点眼白矾粉【方剂大全】
  13. 点头菊【中药大全】
  14. 点眼白蜜黄连膏【方剂大全】
  15. 点头部《外科方外奇方》
  16. 点眼丹【方剂大全】
  17. 点生丹【方剂大全】
  18. 点眼丹砂膏【方剂大全】
  19. 点射形导气《气功外气疗法》
  20. 点眼丹砂散【方剂大全】
  21. 点舌丹【方剂大全】
  22. 点眼地黄膏【方剂大全】
  23. 点乳冷水花【中药大全】
  24. 点眼法《眼科阐微》
  25. 点虬丹【方剂大全】
  26. 点眼膏【方剂大全】
  27. 点内牢《幼科推拿秘书》
  28. 点眼膏子【方剂大全】
  29. 点烂弦风药【方剂大全】
  30. 点眼枸杞煎【方剂大全】
  1. 点穴《针灸资生经》
  2. 点形《气功外气疗法》
  3. 点穴法《普济方·针灸》
  4. 点洗诸方《原机启微》
  5. 点穴疗法《中医词典》
  6. 点洗《明医指掌》
  7. 点穴疗法愈儿疾《邹孟城三十年临证经验集》
  8. 点突变型遗传病的基因诊断2《医学遗传学基础》
  9. 点穴论《针灸大全》
  10. 点头散《是斋百一选方》
  11. 点穴治愈荨麻疹《三十年临证经验集》
  12. 点头部《外科方外奇方》
  13. 点眼《中医名词词典》
  14. 点时眼方《奇方类编》
  15. 点眼《中医词典》
  16. 点射形导气《气功外气疗法》
  17. 点眼法《眼科阐微》
  18. 点肉攀睛方《回生集》
  19. 点眼神膏《明目至宝》
  20. 点攀睛瘀肉《儒门事亲》
  21. 点眼熊胆膏《苏沈良方》
  22. 点内牢《幼科推拿秘书》
  23. 点眼药《古今医统大全》
  24. 点瘤赘方《冯氏锦囊秘录》
  25. 点眼药《审视瑶函》
  26. 点灸火法《普济方·针灸》
  27. 点眼药法《中医词典》
  28. 点灸法《宋本备急灸法》
  29. 点眼药诀《秘传眼科龙木论》
  30. 点灸法《黄帝明堂灸经》
  31. 点眼翳《奇方类编》


论壮数多少_《针灸资生经》_中医针灸_【岐黄之术】

论壮数多少

论壮数多少

  • 上一页
  • 目录
  • 相关
  • 下一页

千金云、凡言壮数者．若丁壮病根深笃．可倍于方数．老少羸弱．可减半．（又云．小儿七日以上．周年以还．不过七壮．炷如雀屎．）扁鹊灸法、有至五百壮千壮．曹氏灸法、有百壮有五十壮．短剧诸方亦然．惟明堂本经多云针入六分．灸三壮．更无余论．故后人不准．惟以病之轻重而增损之．凡灸头顶止于七壮．积至七七壮止．（铜人）若治风则灸上星、前顶、百会．皆至二百壮．腹背宜灸五百壮．若鸠尾巨阙亦不宜多．四肢但去风邪．不宜多灸．灸多则四肢细而无力．（明上）而千金于足三里穴、乃云多至三二百壮．心俞禁灸．若中风则急灸至百壮．皆视其病之轻重而用之．不可泥一说．而又不知其有一说也．下经只云若是禁穴．明堂亦许灸一壮至三壮．恐未尽也．

千金云、凡宦游吴蜀．体上常须三两处灸之．勿令疮暂差．则瘴疠温疟毒瓦斯不能着人．故吴蜀多行灸法．有阿是之法．言人有病．即令捏其上．若里当其处．不问孔穴即得．便快成痛处．即云阿是．灸刺皆验．故曰阿是穴．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：点穴
  • 当前页：论壮数多少
  • 下一页：艾炷大小
<<< 返回本书目录
  1. 论壮数多少《针灸资生经》
  2. 论壮数多少法《普济方·针灸》
  3. 论壮数多少《针灸大全》
  4. 论子宫之胞与溲胞不同《质疑录》
  5. 论壮数多少《痰火点雪》
  6. 论子午流注法（徐氏）《针灸大成》
  7. 论主运上下太少相生《古今医统大全》
  8. 论子午流注之法《针灸大全》
  9. 论主运大运太少相生《古今医统大全》
  10. 论自汗分阴阳《阴证略例》
  11. 论主气《古今医统大全》
  12. 论渍法《疡医大全》
  13. 论诸虚证候《太平惠民和剂局方》
  14. 论宗气《中风论》
  15. 论诸痿《轩岐救正论》
  16. 论总《中风论》
  17. 论诸痛不宜补气《质疑录》
  18. 论足跟疮《外科枢要》
  19. 论诸热误治发斑疹《冯氏锦囊秘录》
  20. 啰音【疾病症状】
  21. 论诸气证候《太平惠民和剂局方》
  22. 罗阿丝虫病【疾病大全】
  23. 论诸淋及小便不利《中藏经》
  24. 罗备金散【方剂大全】
  25. 论诸经向导药随经引使《疡医大全》
  26. 罗布麻【中药大全】
  27. 论诸疮《外科精义》
  28. 罗布麻叶【中药大全】
  29. 论诸病治疗交错致于死候《中藏经》
  30. 罗甸沟瓣【中药大全】
  1. 论壮数多少《针灸资生经》
  2. 论壮热烦渴口鼻腐烂等症（锦囊添加）《冯氏锦囊秘录》
  3. 论壮数多少《痰火点雪》
  4. 论主运上下太少相生《古今医统大全》
  5. 论壮数多少《针灸大全》
  6. 论主运大运太少相生《古今医统大全》
  7. 论壮数多少法《普济方·针灸》
  8. 论主气《古今医统大全》
  9. 论子宫之胞与溲胞不同《质疑录》
  10. 论诸虚证候《太平惠民和剂局方》
  11. 论子午流注法（徐氏）《针灸大成》
  12. 论诸痿《轩岐救正论》
  13. 论子午流注之法《针灸大全》
  14. 论诸痛不宜补气《质疑录》
  15. 论自汗分阴阳《阴证略例》
  16. 论诸热误治发斑疹《冯氏锦囊秘录》
  17. 论渍法《疡医大全》
  18. 论诸气证候《太平惠民和剂局方》
  19. 论宗气《中风论》
  20. 论诸淋及小便不利《中藏经》
  21. 论总《中风论》
  22. 论诸经向导药随经引使《疡医大全》
  23. 论足跟疮《外科枢要》
  24. 论诸疮《外科精义》
  25. 罗拔茹《中医词典》
  26. 论诸病治疗交错致于死候《中藏经》
  27. 罗布麻茶《食物疗法》
  28. 论仲景缓迟沉三脉《伤寒发微论》
  29. 罗浮山人《中医词典》
  30. 论种痘已出时期《儿科萃精》
  31. 罗福至《中医词典》


艾炷大小_《针灸资生经》_中医针灸_【岐黄之术】

艾炷大小

艾炷大小

  • 上一页
  • 目录
  • 相关
  • 下一页

千金云、黄帝曰、灸不三分．是谓徒冤．炷务大也．小弱乃小作之．（又云．小儿七日以上．周年以还．不过七壮．炷如雀粪．）明堂下经云、凡灸欲艾炷根下广三分．若不三分．即火气不能远达．病未能愈．则是艾炷欲其大．惟头与四肢欲小尔．至明堂上经乃云、艾炷根据小竹箸头作．其病脉粗细状如细线．但令当脉灸之．雀粪大炷．亦能愈疾．又有一途．如腹内疝瘕 癖块伏梁气等．惟须大艾炷．故短剧曰、腹背烂烧．四肢则但去风邪而已．如巨阙鸠尾、虽是胸腹穴．灸之不过四七炷．只根据竹箸头大．但令正当脉灸之．艾炷若大．复灸多．其人永无心力．如头上灸多．令人失精神．臂脚灸多．令人血脉枯渴．四肢细而无力．既失精神．又加于细．即令人短寿．（见承浆穴．）此论甚当．故备着之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论壮数多少
  • 当前页：艾炷大小
  • 下一页：点艾火
<<< 返回本书目录
  1. 艾炷大小《针灸资生经》
  2. 艾炷大小法《普济方·针灸》
  3. 艾炷大小《针灸聚英》
  4. 艾炷大小法《苏沈良方》
  5. 艾炷大小《古今医统大全》
  6. 艾滋病《传染病》
  7. 艾茱丸【方剂大全】
  8. 艾滋病《家庭医学百科-医疗康复篇》
  9. 艾炙可提高健康老人免疫功能《免疫与健康》
  10. 艾滋病【疾病大全】
  11. 艾汁涂方【方剂大全】
  12. 艾滋病（AIDS disease）《神经病学》
  13. 艾汁方【方剂大全】
  14. 艾滋病（AIDS）《基因诊断与性传播疾病》
  15. 艾叶粥【方剂大全】
  16. 艾滋病并发肺部感染《呼吸病学》
  17. 艾叶饮【方剂大全】
  18. 艾滋病的急救《现代院外急救手册》
  19. 艾叶医统；艾灸补泻；艾炷大小；点艾火《针灸大成》
  20. 艾滋病人的急性阑尾炎【疾病大全】
  21. 艾叶洗剂【方剂大全】
  22. 艾滋病神经系统损害【疾病大全】
  23. 艾叶丸【方剂大全】
  24. 爱吃泥土《保幼新编》
  25. 艾叶汤【方剂大全】
  26. 爱泉伤风咳嗽声哑右边不能贴席《孙文垣医案》
  27. 艾叶生姜煨鸡蛋【方剂大全】
  28. 爱滋病的耳鼻咽喉表现《中西医结合耳鼻喉科》
  29. 艾叶散【方剂大全】
  30. 爱滋病——男女性器官的感冒病症——又一新医疗骗局的产生《中医之钥》
  1. 艾炷大小《针灸资生经》
  2. 艾炷大小《古今医统大全》
  3. 艾炷大小《针灸聚英》
  4. 艾炷大小《针灸大成》
  5. 艾炷大小法《普济方·针灸》
  6. 艾炷《中医词典》
  7. 艾炷大小法《苏沈良方》
  8. 艾炷《中医名词词典》
  9. 艾炷灸《中医名词词典》
  10. 艾炙可提高健康老人免疫功能《免疫与健康》
  11. 艾炷灸《中医词典》
  12. 艾元英《中医词典》
  13. 艾滋病《家庭医学百科-医疗康复篇》
  14. 艾叶酒《妇人大全良方》
  15. 艾滋病《传染病》
  16. 艾叶茶《茶饮保健》
  17. 艾滋病《神经病学》
  18. 艾叶《医统》《针灸大成》
  19. 艾滋病《基因诊断与性传播疾病》
  20. 艾叶《本草图经》
  21. 艾滋病并发肺部感染《呼吸病学》
  22. 艾叶《滇南本草》
  23. 艾滋病的急救《现代院外急救手册》
  24. 艾叶《本草乘雅半偈》
  25. 艾滋病患者常见的机会感染《基因诊断与性传播疾病》
  26. 艾叶《针灸聚英》
  27. 艾滋病患者与肿瘤《基因诊断与性传播疾病》
  28. 艾叶《本草撮要》
  29. 爱吃泥土《保幼新编》
  30. 艾叶《本草害利》
  31. 爱抚的必要《素女经》


点艾火_《针灸资生经》_中医针灸_【岐黄之术】

点艾火

点艾火

  • 上一页
  • 目录
  • 相关
  • 下一页

下经云、古来灸病．忌松柏枳橘榆枣桑竹八木．切宜避之．有火珠曜日．以艾承之得火．次有火镜耀日．亦以艾引得火．此火皆良．诸蕃部落用镔铁击KT 石得火出．以艾引之．凡人卒难备．即不如无木火．清麻油点灯．灯上烧艾茎点灸是也．兼滋润灸疮．至愈不疼痛．用蜡良方云、凡取火者．宜敲石取火．（今舟行人以铁钝刀击石穴．以纸灰为火丸．在下承之．亦得火．）或水精镜于日得太阳火为妙．天阴则以槐木取火．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：艾炷大小
  • 当前页：点艾火
  • 下一页：治灸疮
<<< 返回本书目录
  1. 点艾火《针灸资生经》
  2. 点白还黑丹【方剂大全】
  3. 点艾火《针灸聚英》
  4. 点刺放血疗法《手穴手纹诊治》
  5. 点艾火《古今医统大全》
  6. 点地梅【中药大全】
  7. 典型预激综合征【疾病大全】
  8. 点点金丹【方剂大全】
  9. 典裙丸【方剂大全】
  10. 点毒丹【方剂大全】
  11. 癫症《石室秘录》
  12. 点服药说《张氏医通》
  13. 癫邪（鬼邪 ○扁鹊针邪病十三穴见千金）《针灸资生经》
  14. 点服之药各有不同问答论《审视瑶函》
  15. 癫邪《普济方·针灸》
  16. 点服之药用须适宜说《目经大成》
  17. 癫痫总括《杂病心法要诀》
  18. 点喉神效方【方剂大全】
  19. 癫痫总括《医宗金鉴》
  20. 点灸法《黄帝明堂灸经》
  21. 癫痫证治《三因极一病证方论》
  22. 点灸法《普济方·针灸》
  23. 癫痫螈（小儿螈）《针灸资生经》
  24. 点灸法《宋本备急灸法》
  25. 癫痫螈《普济方·针灸》
  26. 点灸火法《普济方·针灸》
  27. 癫痫叙论《三因极一病证方论》
  28. 点烂弦风药【方剂大全】
  29. 癫痫性头痛【疾病症状】
  30. 点内牢《幼科推拿秘书》
  1. 点艾火《针灸资生经》
  2. 点艾火《古今医统大全》
  3. 点艾火《针灸聚英》
  4. 点艾火《针灸大成》
  5. 点彩红细胞计数和红细胞碱泣凝集试验《临床基础检验学》
  6. 典药《中医词典》
  7. 点刺《中医名词词典》
  8. 典型心电图《物理诊断学》
  9. 点刺《中医词典》
  10. 攧扑损伤《中医词典》
  11. 点刺放血疗法《手穴手纹诊治》
  12. 癫症《石室秘录》
  13. 点滴液是营养针?还是催命针呢?《中医之钥》
  14. 癫证《明医指掌》
  15. 点地梅《中药学》
  16. 癫眩《中医词典》
  17. 点法《中医词典》
  18. 癫邪（鬼邪 ○扁鹊针邪病十三穴见千金）《针灸资生经》
  19. 点服药说《张氏医通》
  20. 癫邪《普济方·针灸》
  21. 点服之药各有不同问答论《审视瑶函》
  22. 癫痫总括《杂病心法要诀》
  23. 点服之药用须适宜说《目经大成》
  24. 癫痫总括《医宗金鉴》
  25. 点脊法《中医词典》
  26. 癫痫治疗的一般介绍《急诊医学》
  27. 点睛《中医词典》
  28. 癫痫证治《三因极一病证方论》
  29. 点灸法《普济方·针灸》
  30. 癫痫螈（小儿螈）《针灸资生经》
  31. 点灸法《黄帝明堂灸经》


治灸疮_《针灸资生经》_中医针灸_【岐黄之术】

治灸疮

治灸疮

  • 上一页
  • 目录
  • 相关
  • 下一页

下经云、凡着艾得疮发．所患即瘥．不得疮发．其疾不愈．甲乙经云、灸疮不发者．用故履底灸令热．熨之．三日即发．今用赤皮葱三五茎去青．于 火中煨熟．拍破．热熨疮十余遍．其疮三日自发．予见人灸不发者．频用生麻油渍之而发．亦有用皂角煎汤．候冷、频点之而发．亦有恐气血衰不发．于灸前后煎四物汤服．以此汤滋养气血故也．盖不可一概论也．予尝灸三里各七壮．数日过不发．再各灸两壮．右足发．左足不发．更灸左足一壮．遂发两月．亦在人以知取之．若任其自然．则终不发矣．此人事所以当尽也．

凡着灸住火．便用赤皮葱薄荷煎汤．温洗疮周回约一二尺．令驱逐风气于疮口出．兼令往来不滞．自然疮坏疾愈．（今人亦有恐水杀人．不用汤淋．）若灸疮退火痂后．用东南桃枝青嫩柳皮煎汤温洗．能护疮中诸风．若疮内黑烂．加胡荽煎．若疮疼不可忍．多时不较．加黄连煎神效．

凡贴灸疮．春用柳絮．夏用竹膜．秋用新棉．冬用兔腹上白细毛．猫儿腹毛更佳．今人多以膏药贴之．日三两易．全不疼．但以膏药贴．则易干尔．若要脓出多而疾除．不贴膏药尤佳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：点艾火
  • 当前页：治灸疮
  • 下一页：忌食物
<<< 返回本书目录
  1. 治灸疮《针灸资生经》
  2. 治灸疮不发法《普济方·针灸》
  3. 治颈项头面白驳及白秃方《集验方》
  4. 治灸疮令发《针灸聚英》
  5. 治经水涩少《济阴纲目》
  6. 治疽痈用药大纲《集验背疽方》
  7. 治经水过多《济阴纲目》
  8. 治咳喘上气方《集验方》
  9. 治经候先期《济阴纲目》
  10. 治咳嗽灸刺法《圣济总录》
  11. 治经候过期《济阴纲目》
  12. 治咳嗽上气诸气《小品方》
  13. 治经病疼痛《济阴纲目》
  14. 治渴利诸方《小品方》
  15. 治经病发热《济阴纲目》
  16. 治渴利诸方《小品方》
  17. 治筋缩法《医门补要》
  18. 治渴有法《仁斋直指方论（附补遗）》
  19. 治金鉴伤寒死证奇验《寓意草》
  20. 治口齿灸刺法《圣济总录》
  21. 治疥及疠疡风方《集验方》
  22. 治口疮，绿云膏《苏沈良方》
  23. 治脚肿《洪氏集验方》
  24. 治口舌病方《集验方》
  25. 治脚癣《济阴纲目》
  26. 治口舌生疮《喉舌备要秘旨》
  27. 治脚弱诸方《小品方》
  28. 治口眼歪斜二方一法【方剂大全】
  29. 治交接出血作痛《济阴纲目》
  30. 治狂犬所咬《宋本备急灸法》
  1. 治灸疮《针灸资生经》
  2. 治久远癣《是斋百一选方》
  3. 治灸疮不发法《普济方·针灸》
  4. 治久嗽声哑奇方《奇方类编》
  5. 治灸疮令发《针灸聚英》
  6. 治久嗽方《医方论》
  7. 治酒鼻《是斋百一选方》
  8. 治久疟腹中结块名曰疟母《奇方类编》
  9. 治酒鼻，并鼻上赘肉《是斋百一选方》
  10. 治久疟方《奇方类编》
  11. 治酒毒《明目至宝》
  12. 治久年瘰《是斋百一选方》
  13. 治酒毒便血《是斋百一选方》
  14. 治久痢噤口痢《奇方类编》
  15. 治酒毒肠风下血《是斋百一选方》
  16. 治久患头疼年久不愈者《奇方类编》
  17. 治酒毒下血《是斋百一选方》
  18. 治久行脚心肿痛《是斋百一选方》
  19. 治酒疽《是斋百一选方》
  20. 治久疮《是斋百一选方》
  21. 治酒痰方《冯氏锦囊秘录》
  22. 治九种心胃疼诸药不效者此方神效《回生集》
  23. 治疽痈用药大纲《集验背疽方》
  24. 治九种心胃疼痛方《回生集》
  25. 治厥阴风木法《四圣心源》
  26. 治九种心疼胃气疼神验方《回生集》
  27. 治菌毒《是斋百一选方》
  28. 治胫股间生疮成片《是斋百一选方》
  29. 治磕损及抓破等《是斋百一选方》
  30. 治颈项头面白驳及白秃方《集验方》
  31. 治咳喘上气方《集验方》


忌食物_《针灸资生经》_中医针灸_【岐黄之术】

忌食物

忌食物

  • 上一页
  • 目录
  • 相关
  • 下一页

既灸．忌猪鱼热面生酒动风冷物．鸡肉最毒．而房劳尤当忌也．

下经云、灸时不得伤饱大饥饮酒．食生硬物．兼忌思虑忧愁恚怒呼骂呼嗟叹息等．（今下里人灸后．亦忌饮水．将水濯手足．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治灸疮
  • 当前页：忌食物
  • 下一页：避人神等
<<< 返回本书目录
  1. 忌食物《针灸资生经》
  2. 忌食物法《普济方·针灸》
  3. 忌食毒物《疡医大全》
  4. 忌食物房劳《针灸聚英》
  5. 忌食毒物《冯氏锦囊秘录》
  6. 忌食辛辣热物误用辛热药饵《麻科活人全书》
  7. 忌清里论《伤寒大白》
  8. 忌食诸肉鸡鱼盐醋五辛等物《麻科活人全书》
  9. 忌兼用补涩《麻科活人全书》
  10. 忌吐法论《伤寒大白》
  11. 忌和解论《伤寒大白》
  12. 忌温经论《伤寒大白》
  13. 忌攻下论《伤寒大白》
  14. 忌消导论《伤寒大白》
  15. 忌发表论《伤寒大白》
  16. 忌用转下《扁鹊心书》
  17. 忌多浴（胎教六）《宜麟策》
  18. 忌忧郁《痰火点雪》
  19. 忌补虚论《伤寒大白》
  20. 忌恣食生冷物骤用寒凉药《麻科活人全书》
  21. 芰实花散【方剂大全】
  22. 季节性的症状《人体使用手册》
  23. 芰实《本草纲目》图文版
  24. 季节性浅红斑片【疾病症状】
  25. 芰实《本草纲目》完整版
  26. 季节性情绪抑郁【疾病症状】
  27. 芰花《本草纲目》完整版
  28. 季节性手脱皮【疾病症状】
  29. 芰（单伎）实《证类本草》
  30. 季节与疾病的预后《手掌与疾病》
  1. 忌食物《针灸资生经》
  2. 忌食毒物《疡医大全》
  3. 忌食物法《普济方·针灸》
  4. 忌食毒物《冯氏锦囊秘录》
  5. 忌食物房劳《针灸聚英》
  6. 忌时《中医词典》
  7. 忌食辛辣热物误用辛热药饵《麻科活人全书》
  8. 忌清里论《伤寒大白》
  9. 忌食诸肉鸡鱼盐醋五辛等物《麻科活人全书》
  10. 忌奶《中医词典》
  11. 忌吐法论《伤寒大白》
  12. 忌麻黄证八　太阳二十七《伤寒悬解》
  13. 忌温经论《伤寒大白》
  14. 忌口《中医词典》
  15. 忌消导论《伤寒大白》
  16. 忌口《中医名词词典》
  17. 忌穴《中医词典》
  18. 忌兼用补涩《麻科活人全书》
  19. 忌洋烟《奇效简便良方》
  20. 忌和解论《伤寒大白》
  21. 忌用转下《扁鹊心书》
  22. 忌桂枝证十四　太阳十八《伤寒悬解》
  23. 忌忧郁《痰火点雪》
  24. 忌桂枝证十三　太阳十七《伤寒悬解》
  25. 忌栀子证二十一　太阳九十一《伤寒悬解》
  26. 忌桂枝证十二　太阳十六《伤寒悬解》
  27. 忌恣食生冷物骤用寒凉药《麻科活人全书》
  28. 忌攻下论《伤寒大白》
  29. 季铵类解痉药《药理学》
  30. 忌发表论《伤寒大白》
  31. 季春痹《中医词典》


避人神等_《针灸资生经》_中医针灸_【岐黄之术】

避人神等

避人神等

  • 上一页
  • 目录
  • 相关
  • 下一页

千金云、欲行针灸．先知行年宜忌．及人神所在．不与禁忌相应即可．故男忌除．女忌破．

男忌戊．女忌己．有日神忌．有毒月忌．有十二时忌．有四季人神．有十二部人神．有十二部年人神．有九部旁通人神．有杂忌旁通．又有所谓血支血忌之类．凡医者不能知此避忌若逢病患厄会．男女气怯．下手至困．通人达士．岂拘此哉．若遇急卒暴患．不拘此法．许希亦云、若人病卒暴、宜急疗．亦不拘此．故后之医者、亦云卒暴之疾．须速灸疗．一日之间．止忌一时是也．千金云、痈疽疔肿喉痹客忤尤为急．凡作汤药．不可避凶日．觉病须臾．即宜便治．又曰、凡人卒暴得风．或中时气．凡百所苦．须急救疗．渐久后皆难愈．此论甚当．夫急难之际．命在须臾．必待吉日后治．已沦于鬼录矣．此所以不可拘避忌也．惟平居治病于未形．选天德月德等日服药针灸可也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：忌食物
  • 当前页：避人神等
  • 下一页：相天时
<<< 返回本书目录
  1. 避人神等《针灸资生经》
  2. 避人神等法《普济方·针灸》
  3. 避人神《针灸聚英》
  4. 避人神论《古今医统大全》
  5. 避热术【方剂大全】
  6. 避瘟丹【方剂大全】
  7. 避岚气方【方剂大全】
  8. 避瘟方《松峰说疫》
  9. 避忌法《三因极一病证方论》
  10. 避瘟明目清上散【方剂大全】
  11. 避火丹【方剂大全】
  12. 避瘟散【方剂大全】
  13. 避秽香【方剂大全】
  14. 避瘟杀鬼丸【方剂大全】
  15. 避秽回苏丹【方剂大全】
  16. 避瘟丸【方剂大全】
  17. 避秽丹【方剂大全】
  18. 避邪丹【方剂大全】
  19. 避寒术【方剂大全】
  20. 避疫法《时方妙用》
  21. 避蛊毒《急救便方》
  22. 避疫汤【方剂大全】
  23. 避风寒《麻科活人全书》
  24. 避疫香粉【方剂大全】
  25. 壁咬门主论《疡医大全》
  26. 避孕《女科宝鉴》
  27. 壁土汤【方剂大全】
  28. 避孕《中医妇科学》
  29. 壁土散【方剂大全】
  30. 避孕后闭经综合征【疾病大全】
  1. 避人神等《针灸资生经》
  2. 避人神《针灸聚英》
  3. 避人神等法《普济方·针灸》
  4. 避年《中医词典》
  5. 避人神论《古今医统大全》
  6. 避免外伤《中医儿科学》
  7. 避瘟《奇效简便良方》
  8. 避免使用伤害性语言《医学心理学》
  9. 避瘟丹《奇方类编》
  10. 避经《中医词典》
  11. 避瘟丹《奇方类编》
  12. 避忌法《三因极一病证方论》
  13. 避瘟丹秘方（华佗避瘟丹）《华佗神方》
  14. 避蛊毒《急救便方》
  15. 避瘟方《松峰说疫》
  16. 避风如避箭《中医词典》
  17. 避五方兵贼盗方《奇方类编》
  18. 避风寒《麻科活人全书》
  19. 避疫法《时方妙用》
  20. 避《中医词典》
  21. 避疫酒秘方（华佗避疫酒）《华佗神方》
  22. 壁咬门主论《疡医大全》
  23. 避孕《默克家庭诊疗手册》
  24. 壁胸膜各部的反折线及体表投影《人体解剖学》
  25. 避孕《中医妇科学》
  26. 壁胸膜《人体解剖学》
  27. 避孕和青少年怀孕《默克家庭诊疗手册》
  28. 壁土散《备急千金要方》
  29. 避孕失败后的补救措施──人工流产术《妇产科学》
  30. 壁钱散《外科全生集》
  31. 避孕套（阴茎套）《妇产科学》


相天时_《针灸资生经》_中医针灸_【岐黄之术】

相天时

相天时

  • 上一页
  • 目录
  • 相关
  • 下一页

千金云、日正午以后乃可灸．谓阴气未至．灸无不着．午前平旦、谷气虚．令人癫眩．不可针灸．卒急者、不用此例．

下经云、灸时若遇阴雾大风雪猛雨炎暑雷电虹霓暂停．候晴明即再灸．急难亦不拘此．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：避人神等
  • 当前页：相天时
  • 下一页：虚损
<<< 返回本书目录
  1. 相天时《针灸资生经》
  2. 相天时；千金灸法；宝鉴发灸法《针灸大成》
  3. 相天时《针灸聚英》
  4. 相五色疽死生法《千金翼方》
  5. 相思子根【中药大全】
  6. 相痈疽知是非可灸法《刘涓子鬼遗方》
  7. 相思子【中药大全】
  8. 相痈知有脓可破法《刘涓子鬼遗方》
  9. 相思子《本草纲目》图文版
  10. 香《本草乘雅半偈》
  11. 相思子《本草纲目》完整版
  12. 香《本草择要纲目》
  13. 相思藤【中药大全】
  14. 香阿魏【中药大全】
  15. 相思《续名医类案》
  16. 香艾【中药大全】
  17. 相寿命《幼幼新书》
  18. 香柏【中药大全】
  19. 相手指诀《婴童类萃》
  20. 香瓣疮门主论《疡医大全》
  21. 相视寿夭论《小儿卫生总微论方》
  22. 香瓣疮门主论《疡医大全》
  23. 相舌切要《医法圆通》
  24. 香贝养荣汤【方剂大全】
  25. 相气十法提纲《望诊遵经》
  26. 香菜《食物疗法》
  27. 相火篇《医旨绪余》
  28. 香草兰【中药大全】
  29. 相火论《格致余论》
  30. 香草类《本草便读》
  1. 相天时《针灸资生经》
  2. 相天时《针灸大成》
  3. 相天时《针灸聚英》
  4. 相思子《本经逢原》
  5. 相哇南术加因桑《中医词典》
  6. 相思子《本草纲目》
  7. 相畏《中医名词词典》
  8. 相思锁《古代房中秘方》
  9. 相畏《中医词典》
  10. 相思《续名医类案》
  11. 相乌《千金翼方》
  12. 相寿夭《医述》
  13. 相乌《新修本草》
  14. 相寿命《幼幼新书》
  15. 相乌《证类本草》
  16. 相手指诀《婴童类萃》
  17. 相乌《名医别录》
  18. 相视寿夭论《小儿卫生总微论方》
  19. 相五色疽死生法《千金翼方》
  20. 相使《中医词典》
  21. 相侮《中医名词词典》
  22. 相使《中医名词词典》
  23. 相侮《中医词典》
  24. 相胜之脉《中医词典》
  25. 相须《中医名词词典》
  26. 相生《中医词典》
  27. 相须《中医词典》
  28. 相生《中医名词词典》
  29. 相痈疽知是非可灸法《刘涓子鬼遗方》
  30. 相杀《中医词典》
  31. 相痈知有脓可破法《刘涓子鬼遗方》


虚损_《针灸资生经》_中医针灸_【岐黄之术】

虚损

虚损

  • 上一页
  • 目录
  • 相关
  • 下一页

脑虚冷、脑衄、风寒入脑．久远头疼等．亦宜灸囟会．

予年逾壮． 寒夜观书．每觉脑冷．饮酒过量．脑亦疼甚．后因灸此穴而愈．有兵士患鼻衄闻香臭等疾而已．故予书此．以补其治疗之阙．然以脑户不宜针观之．囟会亦不宜针．针经止云、八岁以下不宜针．恐未尽也．

凡饮食不思．心腹膨胀．面色萎黄．世谓之脾肾病者．宜灸中脘．

诸葛亮夙兴夜寐．罚至二十皆亲览．而所啖食不至数升．司马仲达知其将死．既而亮卒．仲．曰、吾便料生．不便料死故也．其曰料生．盖料其事多而食不如前．死之兆也．食不如前．仲达且知诸葛之且死．今人饮食减少．是胃气将绝．不可久生矣．方且常食肚石．使愈难克化．服峻补药．使脾胃反热．愈不能食．初不知灸中脘等穴以壮脾胃．亦惑之甚也．（难经论四时皆以胃气为本．释者曰．言五脏皆以胃气为本．胃者水谷之府．人须仰胃气为主也．然则欲全生者．宜灸胃脘．）

久冷伤惫脏腑．泄利不止．中风不省人事等疾．宜灸神阙．

旧传有人年老而颜如童子者．盖每岁以鼠粪灸脐中一壮故也．予尝久患溏利．一夕灸三．则次日不如厕．连数夕灸．则数日不如厕．足见经言主泄利不止之验也．又予年逾壮．觉左手足无力．偶灸此而愈．后见同官说中风人多灸此．或百壮或三五百壮皆愈．而经不言主

脏气虚惫．真气不足．一切气疾．久不瘥者．宜灸气海．（铜）

人身有四海．气海血海照海髓海是也．而气海为第一．气海者、元气之海也．人以元气为本．元气不伤．虽疾不害．一伤元气．无疾而死矣．宜频灸此穴．以壮元阳．

若必待疾作而后腑脏虚乏．下元冷惫等疾．宜灸丹田．

人有常言．七七之数．是旁太岁压本命．六十有一．是太岁压本命．人值此年．多有不者．是固然矣．然传不云吉人吉其凶者乎．常观素问以六八之数为精髓竭之年．是当节其欲矣．（千金云．五十者一月一泄．要之．四十八盒饭根据此．）千金载素女论、六十者闭精勿泄．是欲当绝矣．宜节不知节．宜绝不能绝．坐此而丧生．盖自取之．岂岁之罪哉．人无罪岁．则虽有孽．犹可违矣．所谓吉其凶者如此．虽不灸丹田可也．（丹田可灸七七壮或三五百

阳气虚惫．失精绝子．宜灸中极．

中极一名气原．盖气之原也．人之阳气虚惫者．可不灸此以实其气耶．（按难经云．丹名大中极．言丹田取人之身上下四向最为中间也．故名为极．此亦曰中极．其去丹田只一寸．虽未若丹田之最中．然不中不远矣．）

三里、治胃寒．心腹胀满．胃气不足．恶闻食臭．肠鸣腹痛．食不化．（铜）秦承祖云、诸病皆治．华佗云、疗五劳羸瘦．七伤虚乏．胸中瘀血．乳痈．（外台）明堂云、人年三十以上．若不灸三里．令气上冲目．（明下云眼暗．）千云、主阴气不足．小腹坚．热病汗不出．口苦壮热．身反折．口噤．腰痛不可顾．胃气不足．久泄利．食不化．胁下注满．不能久立．狂言狂歌妄笑．恐怒大骂．霍乱．遗尿失气．阳厥凄凄恶寒云云．凡此等疾．皆刺灸之．多至五百壮．少至二三百壮．

短剧云、四肢但去风邪．不宜多灸．七壮至七七壮止．不得过随年数．故铜人于三里穴止云灸三壮针五分而已．明堂上经乃云日灸七壮．止百壮．亦未为多也．至千金方则云多至五百壮．少至二三百壮．何其多耶．要之、日灸七壮．或艾炷甚小．可至二七壮．数日灸至七七壮止．灸疮既干．则又报灸之．以合乎若要安、丹田三里不曾干之说可也．必如千金之壮数．恐犯短剧之所戒也．予旧有香港脚疾．遇春则足稍肿．夏中尤甚．至冬肿渐消．偶夏间根据素问注所说穴之所在．以温针微刺之．翌日肿消．其神效有如此者．谬刺且尔．况于灸乎．有此疾者．不可不知．此不止治足肿．诸疾皆治云．

涌泉治心痛不嗜食．妇人无子．男子如蛊．女子如妊娠．（千作如阻．）五指端尽痛．足不得履地．宜针灸．（铜）千云、主忽忽喜忘．身体腰脊如解．大便难．小便不利．足中清至膝．咽中痛．不可内食．喑不能言．衄不止云云．

千金于诸穴皆分主之．独于膏肓三里涌泉穴特云治杂病．是三穴者，无所不治也．但明堂云、若灸、废人行动尔．既欲愈疾．虽不行动数日．未为害也．

脾俞、治食多身瘦．泄利体重．四肢不收．腹痛不嗜食．（铜）

胃俞、治胃寒腹胀．不嗜食．羸瘦．（铜）

人之言曰、血气未动者．瘠甚而不害．血气既竭者．虽肥而死矣．则身之羸瘦．若未足为人之害者．殊不知人之羸瘦．必其饮食不进者也．饮食不进．则无以生荣卫．荣卫无以生．则气血因之以衰．终于必亡而已．故难经疏云、人仰胃气为主．是人资胃气以生矣．五脏论云、脾不磨食不消．是脾不壮、食无自而消矣．既资胃气以生．又资脾以消食．其可使脾胃一日不壮哉．必欲脾胃之壮．当灸脾胃俞等穴可也．

心中风、狂走发痫语悲泣．心胸闷乱．咳唾血．宜针心俞．（铜）

难经疏言心为脏腑之主．法不受病．病则神去气竭．故手足为之清．（手足节冷．）名真心痛．旦发夕死．手足温者．名厥心痛．可急治也．故千金言心中风者、急灸心俞百壮．服续命汤．必泥心俞不可灸之说．则无策矣．但心俞虽可针．若刺中心、一日必死．又岂易针耶．

必欲无此患．平居当养其心．使之和平．忧愁思虑．不使伤其神．乃策之上．必不免此．亦当服镇心丹等药补助．乃其次也．

肾俞、治虚劳羸瘦．肾虚水藏久冷．小便浊、出精．阴中疼．五劳七伤虚惫．足寒如冰．身肿如水．（铜）

难经疏云、夹脊骨有二肾．在左为肾．在右为命门．言命门者．性命之根本也．其穴与脐平．凡灸肾俞者、在平处立．以杖子约量至脐．又以此杖子当背脊骨上量之．知是与脐平处也．然后相去各寸半取其穴．则是肾俞穴也．更以手按其陷中．而后灸之．则不失穴所在矣．

凡灸、以随年为壮．灸固有功．亦在人滋养之如何尔．人当爱护丹田．吾既于既效方论之详矣．而妻外家之残害．盖未之及也．君子偕老之序曰、夫人淫乱．失事君子之道．故陈人君之德．服饰之盛．宜与君子偕老也．宜偕老而不至偕老．夫人之罪多矣．故诗人以是刺之．意可见也．至于士夫志得意满．不期骄而骄至．侍外家数十人．少亦三五辈．淫言亵语．不绝于耳．不能自克．而淫纵其欲者多矣．为内子者．恬不之怪．人有问之者．则曰、自母言之．则为贤母．自我言之．未免为妒妇人也．人或以此多之．其夫亦以为贤而不妒．孰知其不妒乃所以为祸之欤．虽然、二南之化．至于无妒忌而止．今而言此．岂求异于诗人耶．是不然．古人十日一御．荀子、彼其不妒者．盖使媵外家得备十日一御之数尔．不妒则同．所以不妒则异．吾故表而出之．以为夫妇之戒．固非求异于诗人也．

曲骨、主失精．五脏虚竭．灸五十壮．（千）明下云、但是虚乏冷极．皆宜灸．

骨髓冷疼．灸上廉七十壮．（千）

难经疏八会曰、腑会中管．治腑之病．脏会章门．脏病治此．筋会阳陵泉．筋病治此．

髓会绝骨．髓病治此．血会鬲俞．血病治此．骨会大杼．（禁灸．）骨病治此．脉会太渊．脉病治此．气会膻中．气病治此．然则、骨髓有病．当先大杼绝骨．而后上廉可也．

膀胱三焦津液少．大小肠寒热．（见腰痛．）或三焦寒热．灸小肠俞五十壮．三焦膀胱肾中热气．灸水道随年．（千）

膏肓俞、主无所不疗．羸瘦虚损．梦中失精．上气咳逆．发狂健忘等疾．

膏肓俞无所不疗．而古人不能求其穴．是以晋景公有疾．秦医曰缓者视之曰、在肓之上之下．攻之不可．达之不及．药不至焉．不可为也．晋侯以为良医．而孙真人乃笑其拙．为不能寻其穴而灸之也．若季子豫之赤龙丹．又能治其膏肓上五音下之鬼．无待于灸也．是缓非特拙于不能灸．亦无杀鬼药矣．其亦技止于此哉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：相天时
  • 当前页：虚损
  • 下一页：灸二十种骨蒸
<<< 返回本书目录
  1. 虚损《周慎斋遗书》
  2. 虚损【方剂主治】
  3. 虚损《重订灵兰要览》
  4. 虚损（传尸）《张氏医通》
  5. 虚损《证治汇补》
  6. 虚损、虚劳、痨瘵之别《虚损病类钩沉》
  7. 虚损《针灸资生经》
  8. 虚损惨悴作骨蒸方《外台秘要》
  9. 虚损《张聿青医案》
  10. 虚损发热诸症章《医学妙谛》
  11. 虚损《医学正传》
  12. 虚损劳瘵论治《类证治裁》
  13. 虚损《医学集成》
  14. 虚损劳瘵门《医方考》
  15. 虚损《医碥》
  16. 虚损劳瘵证《明医指掌》
  17. 虚损《续名医类案》
  18. 虚损痨瘵《医碥》
  19. 虚损《续名医类案》
  20. 虚损论《古今医彻》
  21. 虚损《续名医类案》
  22. 虚损门《辨证录》
  23. 虚损《续名医类案》
  24. 虚损门《古今医统大全》
  25. 虚损《慎柔五书》
  26. 虚损门《张氏医通》
  27. 虚损《儒门事亲》
  28. 虚损门题辞《慎柔五书》
  29. 虚损《仁术便览》
  30. 虚损奇证《读医随笔》
  1. 虚损《针灸资生经》
  2. 虚损《儒门事亲》
  3. 虚损《仁术便览》
  4. 虚损《证治汇补》
  5. 虚损《周慎斋遗书》
  6. 虚损《古今医案按》
  7. 虚损（传尸）《张氏医通》
  8. 虚损《张聿青医案》
  9. 虚损、虚劳、痨瘵之别《虚损病类钩沉》
  10. 虚损《医学正传》
  11. 虚损惨悴作骨蒸方四首《外台秘要》
  12. 虚损《医碥》
  13. 虚损发热诸症章《医学妙谛》
  14. 虚损《普济方·针灸》
  15. 虚损喉癣《中医词典》
  16. 虚损《续名医类案》
  17. 虚损劳瘵论治《类证治裁》
  18. 虚损《续名医类案》
  19. 虚损劳瘵脉候《类证治裁》
  20. 虚损《续名医类案》
  21. 虚损劳瘵门《医方考》
  22. 虚损《续名医类案》
  23. 虚损劳瘵证《明医指掌》
  24. 虚损《重订灵兰要览》
  25. 虚损痨瘵《医碥》
  26. 虚损《备急千金要方》
  27. 虚损论《古今医彻》
  28. 虚损《中医词典》
  29. 虚损脉案《类证治裁》
  30. 虚损《景岳全书》
  31. 虚损门《张氏医通》


灸二十种骨蒸_《针灸资生经》_中医针灸_【岐黄之术】

灸二十种骨蒸

灸二十种骨蒸

  • 上一页
  • 目录
  • 相关
  • 下一页

崔知悌序云、骨蒸病者、亦名传尸．亦谓 ．亦称复连．亦曰无辜．丈夫以精气为根．女人以血气为本．无问老少．多染此疾．予尝三十日灸活十三人．前后瘥者．数逾二百．非止凡取四花穴．以稻秆心量口缝如何阔．断其长多少．以如此长裁纸四方．当中剪小孔．

别用秆止处．即以前小孔纸当中安分为四花．盖灸纸四角也．又一医传一法．先横量口吻取长．以所量草就背上三椎骨下直量至草尽处．两头用笔点了．再量中指长短为准．却将量中指草横直量两头．用笔圈四角．其圈者是穴．（不圈不是穴．）可灸七七壮止．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚损
  • 当前页：灸二十种骨蒸
  • 下一页：劳瘵（传尸 骨蒸 羸瘦）
<<< 返回本书目录
  1. 灸二十种骨蒸《针灸资生经》
  2. 灸法《古今医统大全》
  3. 灸二十四《幼幼新书》
  4. 灸法《厘正按摩要术》
  5. 灸二十二种骨蒸法《苏沈良方》
  6. 灸法《寿世保元》
  7. 灸肚大青筋《幼科铁镜》
  8. 灸法《医学入门》
  9. 灸刺统论《圣济总录》
  10. 灸法《瘴疟指南》
  11. 灸刺论《普济方·针灸》
  12. 灸法《针灸学》
  13. 灸刺禁忌论《圣济总录》
  14. 灸法《中医名词词典》
  15. 灸刺禁忌论《普济方·针灸》
  16. 灸法大小多少歌《刺灸心法要诀》
  17. 灸刺各法《焦氏喉科枕秘》
  18. 灸法大小多少歌《医宗金鉴》
  19. 灸疮要发《古今医统大全》
  20. 灸法点穴用火歌《刺灸心法要诀》
  21. 灸疮调治歌《医宗金鉴》
  22. 灸法点穴用火歌《医宗金鉴》
  23. 灸疮调治歌《刺灸心法要诀》
  24. 灸法门《串雅内外编》
  25. 灸疮脓不瘥方《外台秘要》
  26. 灸法调养歌《刺灸心法要诀》
  27. 灸疮膏药歌《医宗金鉴》
  28. 灸法调养歌《医宗金鉴》
  29. 灸疮膏药歌《刺灸心法要诀》
  30. 灸法要论《外科精要》
  1. 灸二十种骨蒸《针灸资生经》
  2. 灸二十四《幼幼新书》
  3. 灸法《针灸大成》
  4. 灸二十二种骨蒸法《苏沈良方》
  5. 灸法《中医名词词典》
  6. 灸耳证穴道《医学集成》
  7. 灸法《中医词典》
  8. 灸呃逆穴道《医学集成》
  9. 灸法《备急千金要方》
  10. 灸肚大青筋《幼科铁镜》
  11. 灸法《备急千金要方》
  12. 灸癜风《中医词典》
  13. 灸法《备急千金要方》
  14. 灸癜风《手穴手纹诊治》
  15. 灸法《备急千金要方》
  16. 灸带证穴道《医学集成》
  17. 灸法《备急千金要方》
  18. 灸大便闭穴道《医学集成》
  19. 灸法《备急千金要方》
  20. 灸刺统论《圣济总录》
  21. 灸法《备急千金要方》
  22. 灸刺论《普济方·针灸》
  23. 灸法《备急千金要方》
  24. 灸刺禁忌论《普济方·针灸》
  25. 灸法《备急千金要方》
  26. 灸刺禁忌论《圣济总录》
  27. 灸法《备急千金要方》
  28. 灸刺各法《焦氏喉科枕秘》
  29. 灸法《备急千金要方》
  30. 灸刺《中医词典》
  31. 灸法《备急千金要方》


劳瘵（传尸 骨蒸 羸瘦）_《针灸资生经》_中医针灸_【岐黄之术】

劳瘵（传尸 骨蒸 羸瘦）
在线购买《针灸资生经》正版书籍

劳瘵（传尸 骨蒸 羸瘦）

  • 上一页
  • 目录
  • 相关
  • 下一页

中 、治丈夫五劳七伤六极．腰痛．大便难．小便淋沥．腹胀下利食泄．（铜）三里、劳羸瘦．七伤虚乏．明下云、五劳虚乏．四肢羸瘦．肩井、治五劳七伤．大椎、治五劳七伤．温疟 疟．气疰背膊急．颈项强．（明上下同．）风劳食气．肺俞、治寒热喘满．虚烦口干．传尸骨蒸劳．肺痿咳嗽．明云、疗肉痛皮痒．传尸骨蒸．肺嗽．魄户、治虚劳肺痿．（明云劳损痿黄．）五尸走疰项强．明下云、疗劳损虚乏．秦承祖云、支正、疗五劳四肢力弱虚乏等．（明下）议嘻、疗劳损虚乏．不得睡．下焦俞、疗背痛身热．曲骨、但是虚乏冷极皆灸．气海、疗冷病．面黑肌体羸瘦．四肢力弱．小腹气积聚贲豚．腹弱脱阳欲死不知人．五脏气逆上攻．膏肓俞、治羸瘦虚损．梦中失精．无所不疗．（铜）肾俞、治虚劳羸瘦．耳聋．肾虚水脏久冷．（明有腰痛．）心腹膨胀．胁满引小腹痛．目视KT KT ．少气溺血．小便浊、出精．阴疼．五劳七伤虚惫．脚膝拘急．（明有好独卧．）足寒如冰．头重身热振栗．腰中四肢淫泺．洞泄食不化．身肿如水．明下云、疗身寒热．食多身羸瘦．面黄黑目KT KT ．女久积冷气成劳．脑空、治劳疾羸瘦．体热．颈项强．章门、治伤饱、身黄羸瘦．漏谷、治食不为肌肤．下管、治日渐羸瘦．（见 癖．）下管、（见腹胀．）胃俞、（见虚损．）脾俞、下廉、（见飧泄．）治羸瘦．小儿羸瘦．食饮少、不生肌肤．灸胃俞一壮．（明下）灸劳法．其状手足心热．多盗汗、精神困顿．骨节疼寒．初发咳嗽．渐吐脓血．

肌瘦面黄．减食少力．令身正直．用草子、男左女右、自脚中指尖量过脚心下．向上至曲秋大纹处截断．却将此草自鼻尖量．从头正中（须分开头心发贴肉量．）至脊．以草尽处用墨点记．别用草一条．令病患自然合口量阔狭截断．却将此草于墨点上平折两头尽处量穴．灸时随年多灸一壮．（如年三十．灸三十一．）累效．（集效）

羸瘦固瘵疾．自有寒热等证．宜随证医治．若素来清 者．非有疾也．惟病后瘦甚．久不复常．谓之形脱．与夫平昔充肥．忽尔羸瘦．饮食减少者．或有他疾乘之．则难救疗．须辨之于早．而着艾可也．然仲景论六极．必曰、精极令人气少无力．渐渐内虚．身无润泽．翕翕羸瘦．眼无精光．且云八味肾气差六极．而差五劳则是八味丸所当服．（仲景常服或常服去附子加五味子．）而肾俞等穴．尤所当灸也．

脾俞、大肠俞、主腹中气胀．引脊痛．食多身羸瘦．名曰食晦．先取脾俞．后取季肋．

五脏 六腑心腹满．腰背痛．饮食吐逆．寒热往来．小便不利．羸瘦少气．灸三焦俞随年．（千）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灸二十种骨蒸
  • 当前页：劳瘵（传尸 骨蒸 羸瘦）
  • 下一页：肾虚
<<< 返回本书目录
  1. 劳瘵（传尸 骨蒸 羸瘦）《针灸资生经》
  2. 劳瘵骨蒸热《医学纲目》
  3. 劳瘵《重订灵兰要览》
  4. 劳瘵论治《类证治裁》
  5. 劳瘵《续名医类案》
  6. 劳瘵叙论《三因极一病证方论》
  7. 劳瘵《卫生易简方》
  8. 劳瘵诸证《三因极一病证方论》
  9. 劳瘵《寿世保元》
  10. 劳证《扁鹊神应针灸玉龙经》
  11. 劳瘵《普济方·针灸》
  12. 劳证《博济方》
  13. 劳瘵《明医杂着》
  14. 劳治法《石室秘录》
  15. 劳瘵《金匮钩玄》
  16. 牢（阴中阳）《濒湖脉学》
  17. 劳瘵《丹溪治法心要》
  18. 牢齿膏【方剂大全】
  19. 劳瘵《丹溪心法》
  20. 牢脉《脉理求真》
  21. 劳逸适度《中医养生学》
  22. 牢脉【疾病症状】
  23. 劳心吐血散【方剂大全】
  24. 牢脉（阴中之阳）《脉诀汇辨》
  25. 劳心太甚【疾病症状】
  26. 牢脉（阴中之阳）《诊家正眼》
  27. 劳痛饮【方剂大全】
  28. 牢脉本义《读医随笔》
  29. 劳损诸症（附：怔忡 不寐盗汗）《文堂集验方》
  30. 牢脉病机《伤寒补例》
  1. 劳瘵（传尸 骨蒸 羸瘦）《针灸资生经》
  2. 劳瘵《金匮钩玄》
  3. 劳瘵骨蒸热《医学纲目》
  4. 劳瘵《脉因证治》
  5. 劳瘵论治《类证治裁》
  6. 劳瘵《丹溪治法心要》
  7. 劳瘵脉案《类证治裁》
  8. 劳瘵《明医杂着》
  9. 劳瘵叙论《三因极一病证方论》
  10. 劳瘵《丹溪心法》
  11. 劳瘵诸证《三因极一病证方论》
  12. 劳瘵《卫生易简方》
  13. 劳者温之《中医名词词典》
  14. 劳瘵《普济方·针灸》
  15. 劳者温之《中医词典》
  16. 劳瘵《寿世保元》
  17. 劳蒸《中医词典》
  18. 劳瘵《续名医类案》
  19. 劳证《扁鹊神应针灸玉龙经》
  20. 劳瘵《重订灵兰要览》
  21. 劳证《博济方》
  22. 劳瘵《中医词典》
  23. 劳治法《石室秘录》
  24. 劳则气耗《中医词典》
  25. 劳重聋候《诸病源候论》
  26. 劳则气耗《中医名词词典》
  27. 劳注《中医词典》
  28. 劳瘿《中医词典》
  29. 劳注候《诸病源候论》
  30. 劳逸有方《友渔斋医话》
  31. 牢《痰火点雪》


肾虚_《针灸资生经》_中医针灸_【岐黄之术】

肾虚

肾虚

  • 上一页
  • 目录
  • 相关
  • 下一页

肾俞、治肾虚水脏久冷．（铜见劳．明同．）中膂俞、治肾虚消渴．（见渴．）阳跷、疗肾气．（明）下廉、疗小肠气不足．面无颜色．灸小肠气 癖气．发时腹痛若刀刺不可忍者．并妇女本藏气血癖．走疰刺痛．或坐卧不得．或大小便不通．可思饮食．于左右脚下下第二指第一节曲纹中心各灸十壮．每壮如赤豆大．甚验．（集效．一云．治寒病肓肠气发．牵连外肾大痛．肿硬如石．）

治小肠气方甚多．未必皆效．耆域方夺命散良方苍猝散皆已试之效者．有一兵患小肠气．根据此方灸足第二指下文五壮．略效而再发．恐壮数未多也．予以镇灵丹十粒与之．令早晚服五粒而愈．灸固捷于药．若灸不得穴．又不如药相当者见效之速．且灸且药．方为当尔．近传一立圣散．用全干蝎七枚、缩砂仁 三七枚、炒茴香一钱为末．分三服．热酒调下和滓空心服．此疾是小肠受热．蕴积不散．久而成疾．服此立效．虽未试用．以其说有理．故附于此．有士人年少．觅灸梦遗．为点肾俞酸痛其令灸而愈．则不拘老少．肾皆虚也．古人云、百病皆生于心．又云、百病皆生于肾．心劳生百病．人皆知之．肾虚亦生百病．人未知也．盖天一生水．地二生火．肾水不上升．则心火不下降．兹病所由生也．人不可不养心不爱护肾乎．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：劳瘵（传尸 骨蒸 羸瘦）
  • 当前页：肾虚
  • 下一页：消渴（消肾 消中）
<<< 返回本书目录
  1. 肾虚《针灸资生经》
  2. 肾虚【方剂主治】
  3. 肾虚《药症忌宜》
  4. 肾虚齿风痛《圣济总录》
  5. 肾虚《小儿药证直诀》
  6. 肾虚多唾《圣济总录》
  7. 肾虚《圣济总录》
  8. 肾虚非阴症论《医学源流论》
  9. 肾虚《普济方·针灸》
  10. 肾虚感寒立时医《三十年临证经验集》
  11. 肾性糖尿【疾病大全】
  12. 肾虚感寒立时医《邹孟城三十年临证经验集》
  13. 肾性糖尿【疾病症状】
  14. 肾虚火不归经发热等证《古今名医汇粹》
  15. 肾性失镁【疾病大全】
  16. 肾虚火不归经发热等症《内科摘要》
  17. 肾性尿崩症【疾病大全】
  18. 肾虚经乱《妇人规》
  19. 肾性尿崩【疾病症状】
  20. 肾虚经乱《景岳全书》
  21. 肾性骨质软化【疾病症状】
  22. 肾虚人易犯伤寒论《伤寒括要》
  23. 肾性氨基酸尿【疾病大全】
  24. 肾虚伤寒《轩岐救正论》
  25. 肾心痛《圣济总录》
  26. 肾虚实《备急千金要方》
  27. 肾泄《药症忌宜》
  28. 肾虚阳脱证《伤寒九十论》
  29. 肾泄《仁斋直指方论（附补遗）》
  30. 肾虚阳痿【中药主治】
  1. 肾虚《针灸资生经》
  2. 肾虚《普济方·针灸》
  3. 肾虚《小儿药证直诀》
  4. 肾虚《圣济总录》
  5. 肾虚《药症忌宜》
  6. 肾虚《中医名词词典》
  7. 肾虚崩漏《中医词典》
  8. 肾性糖尿《默克家庭诊疗手册》
  9. 肾虚崩漏《竹林女科证治》
  10. 肾性水肿《病理生理学》
  11. 肾虚不孕《中医词典》
  12. 肾性高血压《病理生理学》
  13. 肾虚齿风痛《圣济总录》
  14. 肾形态与位置歌诀《人体解剖学歌诀》
  15. 肾虚猝倒《傅青主男科》
  16. 肾心痛《中医词典》
  17. 肾虚带下《中医词典》
  18. 肾心痛《圣济总录》
  19. 肾虚多唾《圣济总录》
  20. 肾泻《中医词典》
  21. 肾虚耳聋《中医词典》
  22. 肾泻《医林改错》
  23. 肾虚耳聋《金匮翼》
  24. 肾泄秘方《华佗神方》
  25. 肾虚耳聋秘方《华佗神方》
  26. 肾泄《药症忌宜》
  27. 肾虚耳鸣《中医词典》
  28. 肾泄《仁斋直指方论（附补遗）》
  29. 肾虚非阴症论《医学源流论》
  30. 肾泄《金匮翼》
  31. 肾虚感寒立时医《邹孟城三十年临证经验集》


消渴（消肾 消中）_《针灸资生经》_中医针灸_【岐黄之术】

消渴（消肾 消中）
在线购买《针灸资生经》正版书籍

消渴（消肾 消中）

  • 上一页
  • 目录
  • 相关
  • 下一页

商丘、主烦中渴．（千）意舍、主消渴．身热面目黄．（明同．）承浆、（明下云饮水不休．）

意舍、关冲、然谷、主消渴嗜饮．隐白、主饮渴．劳宫、主苦渴食不下．曲池、主寒热渴．行间、太冲、主嗌干善渴．（并千．）意舍、（见腹胀．）中膂俞、治肾虚消渴．汗不出．（明作汗出．）腰脊不得俯仰．腹胀胁痛．（铜）兑端、治小便黄．舌干消渴．然谷、治舌纵烦满消渴．水沟、治消渴饮水无度．（明同．）阳纲、疗消渴．（明下见肠鸣．）

古方载渴病有三．曰消渴、曰消中、曰消肾．消肾．最忌房事．李祠部必云肾虚则消渴消中亦当忌也．张仲景云、宜服八味元．或服之不效者．不去附子也．有同舍患此．人教服去附子加五味子八味元．即效．有同官患此．予教服千金枸杞汤效．坡文载眉山张医治杨颖臣渴病．（见坡．）麝香当门子酒渍作十元．取枳枸（俗谓鸡距子．亦曰癞汉指头．）作汤饮之愈．张云、消渴消中．皆脾衰而肾败．土不能胜水．肾液不上溯．乃成此疾．今诊杨脾极巨．脉热而肾衰．当由果实过度．虚热在脾．故饮食兼人．而多饮水．水多故溺多．非消渴也．麝香能败酒．瓜果近辄不植．屋外有枳枸木．屋中酿酒不熟．故以二物去酒果毒．其论渴有理．故载于此．

凡消渴经百日以上．不得灸刺．灸刺则于疮上漏脓水不歇．遂致痈疽羸瘦而死．亦忌有所误伤．初得患者、可如方刺灸．若灸诸阴而不愈．宜灸诸阳．（详见千金．有数十穴．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾虚
  • 当前页：消渴（消肾 消中）
  • 下一页：阴痿缩（两丸骞）
<<< 返回本书目录
  1. 消渴（消肾 消中）《针灸资生经》
  2. 消渴案《丁甘仁医案》
  3. 消渴（此为渴而且消之证，其寻常止患渴者附后）《医碥》
  4. 消渴病诸候（凡八论）《诸病源候论》
  5. 消渴【方剂主治】
  6. 消渴不宜针灸方《外台秘要》
  7. 消渴【中药主治】
  8. 消渴从脉分症论《三指禅》
  9. 消渴《中医内科学》
  10. 消渴大小总论合参《冯氏锦囊秘录》
  11. 消渴《证治汇补》
  12. 消渴烦躁《圣济总录》
  13. 消渴《张聿青医案》
  14. 消渴方《汤头歌诀》
  15. 消渴《杂病治例》
  16. 消渴方《外台秘要》
  17. 消渴《杂病广要》
  18. 消渴方《医学三字经》
  19. 消渴《医学三字经》
  20. 消渴腹胀《圣济总录》
  21. 消渴《医学入门》
  22. 消渴根原《四圣心源》
  23. 消渴《医学从众录》
  24. 消渴后成水《圣济总录》
  25. 消渴《医碥》
  26. 消渴后成痈疽《圣济总录》
  27. 消渴《虚损病类钩沉》
  28. 消渴后虚乏《圣济总录》
  29. 消渴《卫生易简方》
  30. 消渴解《素灵微蕴》
  1. 消渴（消肾 消中）《针灸资生经》
  2. 消渴（糖尿病）先兆《中医疾病预测》
  3. 消渴案《丁甘仁医案》
  4. 消渴（此为渴而且消之证，其寻常止患渴者附后）《医碥》
  5. 消渴八《金匮悬解》
  6. 消渴《急救良方》
  7. 消渴病《中医名词词典》
  8. 消渴《慈幼便览》
  9. 消渴病《备急千金要方》
  10. 消渴《医学三字经》
  11. 消渴病《奇效简便良方》
  12. 消渴《时方妙用》
  13. 消渴不宜针灸方一十首《外台秘要》
  14. 消渴《扁鹊心书》
  15. 消渴从脉分症论《三指禅》
  16. 消渴《中医内科学》
  17. 消渴大小总论合参《冯氏锦囊秘录》
  18. 消渴《医学从众录》
  19. 消渴二《金匮悬解》
  20. 消渴《奇效简便良方》
  21. 消渴烦躁《圣济总录》
  22. 消渴《儿科萃精》
  23. 消渴泛义《思考中医》
  24. 消渴《丹溪治法心要》
  25. 消渴方《医学入门》
  26. 消渴《丹溪手镜》
  27. 消渴方《目经大成》
  28. 消渴《脉症治方》
  29. 消渴方《医学三字经》
  30. 消渴《竹林女科证治》
  31. 消渴方《医方论》


阴痿缩（两丸骞）_《针灸资生经》_中医针灸_【岐黄之术】

阴痿缩（两丸骞）
在线购买《针灸资生经》正版书籍

阴痿缩（两丸骞）

  • 上一页
  • 目录
  • 相关
  • 下一页

阴谷、主阴痿．小腹急引阴内廉痛．（千）大赫、然谷、主精溢上缩．太冲、主两丸骞缩．腹坚不得卧．（甲云．脐环痛．阴骞两丸缩．）石门、主小腹坚痛．下引阴中．不得小便．两丸骞．阴交、主腹 坚痛引阴中．不得小便．两丸骞．阴缩．灸中封．大赫、（见失精．）中封、主痿厥．（见疝．）曲泉、主不尿阴痿．气冲、治阴痿茎痛．（千同．）两丸骞痛不可忍．（铜）五枢、（见疝．）归来、治卵缩．（见阴痛．）

筋挛阴缩入腹相引痛．灸中封五十壮．或不满五十壮．老少加减．又云、此二穴、喉肿厥逆五脏所苦鼓胀并主之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消渴（消肾 消中）
  • 当前页：阴痿缩（两丸骞）
  • 下一页：阴挺出
<<< 返回本书目录
  1. 阴痿缩（两丸骞）《针灸资生经》
  2. 阴下湿痒【方剂主治】
  3. 阴痿缩《普济方·针灸》
  4. 阴下脱方《外台秘要》
  5. 阴痿门《辨证录》
  6. 阴下痒湿方《外台秘要》
  7. 阴痿【方剂主治】
  8. 阴痫《儿科萃精》
  9. 阴痿【中药主治】
  10. 阴痫《医宗金鉴》
  11. 阴痿《杂病广要》
  12. 阴香【中药大全】
  13. 阴痿《医碥》
  14. 阴香根【中药大全】
  15. 阴痿《药症忌宜》
  16. 阴香皮【中药大全】
  17. 阴痿《卫生易简方》
  18. 阴香叶【中药大全】
  19. 阴痿《灸法秘传》
  20. 阴虚《四圣心源》
  21. 阴维脉穴图（七穴）《金针秘传》
  22. 阴虚《药症忌宜》
  23. 阴维脉穴歌《金针秘传》
  24. 阴虚《圆运动的古中医学》
  25. 阴维脉论《经络汇编》
  26. 阴虚《周慎斋遗书》
  27. 阴维脉《针灸聚英》
  28. 阴虚本病(一首集见格致余论)《医经国小》
  29. 阴维脉《圣济总录》
  30. 阴虚盗汗症《医学实在易》
  1. 阴痿缩（两丸骞）《针灸资生经》
  2. 阴痿缩《普济方·针灸》
  3. 阴痿阴汗阴冷阴痒《医学纲目》
  4. 阴痿秘方《华佗神方》
  5. 阴下湿痒《千金翼方》
  6. 阴痿门（五则）《辨证录》
  7. 阴下脱方四首《外台秘要》
  8. 阴痿《灸法秘传》
  9. 阴下痒湿方七首《外台秘要》
  10. 阴痿《药症忌宜》
  11. 阴痫《中医名词词典》
  12. 阴痿《卫生易简方》
  13. 阴痫《中医词典》
  14. 阴痿《医碥》
  15. 阴痫《医宗金鉴》
  16. 阴痿《杂病广要》
  17. 阴痫《儿科萃精》
  18. 阴痿《新修本草》
  19. 阴痫《幼科心法要诀》
  20. 阴痿《中医词典》
  21. 阴痫方《三因极一病证方论》
  22. 阴维穴《中医词典》
  23. 阴消《中医词典》
  24. 阴维内关穴主治歌《刺灸心法要诀》
  25. 阴邪《中医名词词典》
  26. 阴维内关穴主治歌《医宗金鉴》
  27. 阴邪《中医词典》
  28. 阴维脉循行歌《刺灸心法要诀》
  29. 阴邪风证《中医词典》
  30. 阴维脉穴图（图缺）（七穴）《金针秘传》
  31. 阴邪兼阳邪《傅青主男科》


阴挺出_《针灸资生经》_中医针灸_【岐黄之术】

阴挺出

阴挺出

  • 上一页
  • 目录
  • 相关
  • 下一页

大敦、主阴挺出．少府、主阴挺长．（千并见疝．）上 、（千见绝子．）治妇人阴挺禁．（铜）阴跷、照海、（见淋．）水泉（见月事．）曲泉、（见瘕癖千同．）治妇人阴挺出．阴跷、（见淋沥．）疗阴挺出．（明）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴痿缩（两丸骞）
  • 当前页：阴挺出
  • 下一页：转胞
<<< 返回本书目录
  1. 阴挺出《针灸资生经》
  2. 阴挺出方《外台秘要》
  3. 阴挺出《普济方·针灸》
  4. 阴挺门主论《疡医大全》
  5. 阴挺《景岳全书》
  6. 阴挺证治《妇科心法要诀》
  7. 阴挺《妇人规》
  8. 阴挺证治《医宗金鉴》
  9. 阴缩队纵《医碥》
  10. 阴痛方《外台秘要》
  11. 阴水《医宗金鉴》
  12. 阴痛证治《妇科心法要诀》
  13. 阴水《儿科萃精》
  14. 阴痛证治《医宗金鉴》
  15. 阴衰营陷《四圣悬枢》
  16. 阴头痈门主论《疡医大全》
  17. 阴衰发热厥阳衰发寒厥《针灸甲乙经》
  18. 阴突《盘珠集胎产症治》
  19. 阴受病发痹第一（下）《针灸甲乙经》
  20. 阴脱《盘珠集胎产症治》
  21. 阴受病发痹第一（上）《针灸甲乙经》
  22. 阴脱《千金翼方》
  23. 阴市穴【下肢外侧穴位】
  24. 阴脱《四圣心源》
  25. 阴蚀五疳《女科秘旨》
  26. 阴脱、子宫下坠《沈氏女科辑要》
  27. 阴蚀黄连膏【方剂大全】
  28. 阴脱产门不闭《女科证治准绳》
  29. 阴蚀《证治准绳·女科》
  30. 阴脱产门不闭《证治准绳·女科》
  1. 阴挺出《针灸资生经》
  2. 阴挺出《普济方·针灸》
  3. 阴挺出方三首《外台秘要》
  4. 阴挺《奇效简便良方》
  5. 阴挺出下脱《中医词典》
  6. 阴挺《妇人规》
  7. 阴挺出下脱候《诸病源候论》
  8. 阴挺《外科大成》
  9. 阴挺门主方《疡医大全》
  10. 阴挺《中医词典》
  11. 阴挺门主论《疡医大全》
  12. 阴挺《景岳全书》
  13. 阴挺秘方《华佗神方》
  14. 阴挺《中医名词词典》
  15. 阴挺下脱《中医词典》
  16. 阴廷《中医词典》
  17. 阴挺下脱《女科证治准绳》
  18. 阴缩阴纵《医学纲目》
  19. 阴挺证治《医宗金鉴》
  20. 阴缩入腹《中医词典》
  21. 阴挺证治《妇科心法要诀》
  22. 阴缩队纵《医碥》
  23. 阴痛《傅青主女科》
  24. 阴缩《中医词典》
  25. 阴痛《中医词典》
  26. 阴缩《中医名词词典》
  27. 阴痛《伤科汇纂》
  28. 阴损及阳《中医词典》
  29. 阴痛《女科证治准绳》
  30. 阴损及阳《中医名词词典》
  31. 阴痛方三首《外台秘要》


转胞_《针灸资生经》_中医针灸_【岐黄之术】

转胞

转胞

  • 上一页
  • 目录
  • 相关
  • 下一页

涌泉、主胞转．（千见淋．）关元、主妇人胞转不得尿．（见无子．又主胞闭塞．铜云治胞转不得尿．）腰痛小便不利．苦胞转．灸中极七壮．（小儿同．）又灸十五椎．或脐下一寸或四寸．随年．凡饱食讫忍小便．或走马．或忍小便入房．或大走．皆致胞转脐下急满不通．（方见千金．）凡尿不在胞囊中．为胞屈僻．津液不通．葱叶除尖头、内阴茎孔中深三寸．微用口吹．胞胀津通愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴挺出
  • 当前页：转胞
  • 下一页：阴茎疼
<<< 返回本书目录
  1. 转胞《针灸资生经》
  2. 转胞交肠论治《类证治裁》
  3. 转胞《仁斋直指方论（附补遗）》
  4. 转胞淋闭论《妇科秘书》
  5. 转胞《普济方·针灸》
  6. 转胞淋闭论《胎产心法》
  7. 转胞《盘珠集胎产症治》
  8. 转胞小便不通《宋本备急灸法》
  9. 转胞《女科秘旨》
  10. 转胞证治《妇科心法要诀》
  11. 转胞《古今医案按》
  12. 转胞证治举胎《医宗金鉴》
  13. 转胞《丹溪治法心要》
  14. 转胞症治验《一得集》
  15. 转胞《产鉴》
  16. 转换性障碍【疾病大全】
  17. 转氨酶增高【疾病症状】
  18. 转基因动物在动脉粥样硬化研究中的应用《动脉粥样硬化》
  19. 转氨酶异常增高【疾病症状】
  20. 转基因动物在动脉粥样硬化研究中的应用参考文献《动脉粥样硬化》
  21. 砖子苗【中药大全】
  22. 转基因小鼠的制备《动脉粥样硬化》
  23. 专治头项瘰痰核马刀失荣等症方《外科传薪集》
  24. 转基因小鼠模型与动脉粥样硬化《动脉粥样硬化》
  25. 专治肾囊风《外科传薪集》
  26. 转筋《本草纲目》完整版
  27. 专治颈项怪症丸《外科传薪集》
  28. 转筋《金匮悬解》
  29. 专治法《石室秘录》
  30. 转筋《普济方·针灸》
  1. 转胞《针灸资生经》
  2. 转胞《古今医案按》
  3. 转胞《竹林女科证治》
  4. 转胞《普济方·针灸》
  5. 转胞《丹溪治法心要》
  6. 转胞《医述》
  7. 转胞《仁斋直指方论（附补遗）》
  8. 转胞《女科秘旨》
  9. 转胞《盘珠集胎产症治》
  10. 转胞《产鉴》
  11. 转胞（杂病）《金匮悬解》
  12. 转胞《中医词典》
  13. 转胞病《冯氏锦囊秘录》
  14. 转胞《中医名词词典》
  15. 转胞病《女科精要》
  16. 专治坐板疮《急救广生集》
  17. 转胞病脬为热所迫《女科经纶》
  18. 专治头项瘰痰核马刀失荣等症方《外科传薪集》
  19. 转胞病属饱食气伤胎系《女科经纶》
  20. 专治肾囊风《外科传薪集》
  21. 转胞病属饱食用力因合阴阳所致《女科经纶》
  22. 专治颈项怪症丸《外科传薪集》
  23. 转胞病属强忍房事所致当治气《女科经纶》
  24. 专治结胸停食伤寒糟蒲饼《回生集》
  25. 转胞病属忍尿疾走饱食入房所致《女科经纶》
  26. 专治脚疽《是斋百一选方》
  27. 转胞病属血气虚弱不能上载其胎《女科经纶》
  28. 专治风火眼红方《回生集》
  29. 转胞病属血少气多有饮《女科经纶》
  30. 专治法《石室秘录》
  31. 转胞病属中气虚怯宜用升举《女科经纶》


阴茎疼_《针灸资生经》_中医针灸_【岐黄之术】

阴茎疼

阴茎疼

  • 上一页
  • 目录
  • 相关
  • 下一页

曲泉、（见疝．）行间、主癃闭．茎中痛．（千）气冲、主阴痿茎痛．列缺、（见失精．）阴陵泉、少府、主阴痛．归来、主贲豚卵上入引茎痛．归来、治小腹贲豚．卵缩茎痛．（铜）横骨、治阴器纵伸痛．（见淋．）水道、治小腹满．引阴痛．（见小腹满．）气冲、治茎痛．（见阴痿．）会阴、治阴中诸病．前后相引痛．不得大小便．阴端寒冲心．大敦、治阴头痛．（见疝．）肾俞、（见劳．）志室、（见阴肿．）阴谷、（见溺难．）大冲、（见小便不利．）治阴痛．

千金翼云、七伤为病．小便赤热．乍数时难．或时伤多．或如针刺．阴下常湿．阴痿消小．精清而少．连连独泄．阴端寒冷．茎中疼痛云云．（当早服药着艾．）茎中痛．灸行间三十壮．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：转胞
  • 当前页：阴茎疼
  • 下一页：膀胱气
<<< 返回本书目录
  1. 阴茎疼《针灸资生经》
  2. 阴茎疼痛【疾病症状】
  3. 阴茎损伤性炎肿治验《邹孟城三十年临证经验集》
  4. 阴茎痛《普济方·针灸》
  5. 阴茎损伤性炎肿治验《三十年临证经验集》
  6. 阴茎头包皮炎【疾病大全】
  7. 阴茎损伤【疾病症状】
  8. 阴茎望法提纲《望诊遵经》
  9. 阴茎前阴囊【疾病大全】
  10. 阴茎纤维性海绵体炎【疾病大全】
  11. 阴茎扭转【疾病大全】
  12. 阴茎样尿道【疾病症状】
  13. 阴茎离断伤【疾病大全】
  14. 阴茎异常【疾病症状】
  15. 阴茎结核疹【疾病大全】
  16. 阴茎异常勃起【疾病大全】
  17. 阴茎结核【疾病大全】
  18. 阴茎阴囊象皮肿【疾病大全】
  19. 阴茎和阴囊水肿【疾病症状】
  20. 阴茎硬结【疾病症状】
  21. 阴茎龟头橡皮肿【疾病症状】
  22. 阴茎硬结症【疾病大全】
  23. 阴茎短【疾病症状】
  24. 阴茎折断【疾病大全】
  25. 阴茎出脓《扁鹊心书》
  26. 阴经发热《伤寒捷诀》
  27. 阴茎表浅性溃疡【疾病症状】
  28. 阴经分传中《疡医大全》
  29. 阴茎白斑《百病自测》
  30. 阴疽《医宗金鉴》
  1. 阴茎疼《针灸资生经》
  2. 阴茎损伤与炎症《默克家庭诊疗手册》
  3. 阴茎痛《普济方·针灸》
  4. 阴茎损伤性炎肿治验《三十年临证经验集》
  5. 阴茎望法提纲《望诊遵经》
  6. 阴茎损伤性炎肿治验《邹孟城三十年临证经验集》
  7. 阴茎穴《中医词典》
  8. 阴茎出脓《扁鹊心书》
  9. 阴茎异常勃起《默克家庭诊疗手册》
  10. 阴茎白斑《百病自测》
  11. 阴茎易举《中医词典》
  12. 阴茎癌先兆《中医疾病预测》
  13. 阴茎肿大《古今医统大全》
  14. 阴茎癌《泌尿外科学》
  15. 阴茎肿瘤《默克家庭诊疗手册》
  16. 阴茎癌《病理学》
  17. 阴经《中医词典》
  18. 阴茎癌《自我调养巧治病》
  19. 阴经发热《伤寒捷诀》
  20. 阴茎癌《自我调养巧治病》
  21. 阴经分传中《疡医大全》
  22. 阴茎癌《百病自测》
  23. 阴经分传中《医述》
  24. 阴茎癌《临床激光治疗学》
  25. 阴精《中医词典》
  26. 阴茎、阴囊及其内容物的损伤《急诊医学》
  27. 阴痉《中医词典》
  28. 阴茎、前列腺和睾丸疾患《默克家庭诊疗手册》
  29. 阴居《中医词典》
  30. 阴茎《组织学与胚胎学》
  31. 阴疽《医宗金鉴》


膀胱气_《针灸资生经》_中医针灸_【岐黄之术】

膀胱气

膀胱气

  • 上一页
  • 目录
  • 相关
  • 下一页

章门、疗膀胱气癖疝瘕气．膀胱气痛状如雷声积聚气．（明）岐伯灸膀胱气攻冲两胁．时脐下鸣．阴卵入腹．灸脐下六寸两旁各寸六分三七壮．五枢、疗膀胱气攻两胁．（下）膀胱冷、灸之如肾虚法．（千）膀胱三焦津液少．大小肠寒热．（见腰痛．）或三焦寒热．灸小肠俞五十壮．三焦膀胱肾中热气．灸水道随年壮．水道、治小腹满．引阴中痛．腰背急．膀胱有寒．三焦结热．小便不利．

千金云、气冲主 ．明堂云、气冲疗 疝．是 疝即 也．必用云、治水 偏大．上下．疼不可忍．俗呼为膀胱气．是膀胱气即 疝也．然太仓公诊命妇云、疝气客于膀胱．难于前后溲而溺赤．又不可便认膀胱气为疝气云．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴茎疼
  • 当前页：膀胱气
  • 下一页：阴汗（湿痒）
<<< 返回本书目录
  1. 膀胱气《针灸资生经》
  2. 膀胱气痛《幼科铁镜》
  3. 膀胱气《普济方·针灸》
  4. 膀胱气痛【疾病大全】
  5. 膀胱七【中药大全】
  6. 膀胱憩室【疾病症状】
  7. 膀胱葡萄状肉瘤【疾病大全】
  8. 膀胱憩室【疾病大全】
  9. 膀胱平滑肌肉瘤【疾病大全】
  10. 膀胱腔内肿瘤《临床激光治疗学》
  11. 膀胱平滑肌瘤【疾病大全】
  12. 膀胱容量的减少【疾病症状】
  13. 膀胱膨隆【疾病症状】
  14. 膀胱疝气【中药主治】
  15. 膀胱排空不全【疾病症状】
  16. 膀胱疝气【方剂主治】
  17. 膀胱尿道异物【疾病大全】
  18. 膀胱疝气小肠精漏《普济本事方》
  19. 膀胱门《幼科切要》
  20. 膀胱上口论《吴医汇讲》
  21. 膀胱瘘【疾病大全】
  22. 膀胱上内疝【疾病大全】
  23. 膀胱鳞状细胞癌【疾病大全】
  24. 膀胱实《药症忌宜》
  25. 膀胱咳【疾病大全】
  26. 膀胱实热《圣济总录》
  27. 膀胱咳《临证实验录》
  28. 膀胱嗜铬细胞瘤【疾病大全】
  29. 膀胱痉挛【疾病症状】
  30. 膀胱输尿管反流【疾病大全】
  1. 膀胱气《针灸资生经》
  2. 膀胱气《普济方·针灸》
  3. 膀胱气闭《中医名词词典》
  4. 膀胱气《中医词典》
  5. 膀胱气闭《中医词典》
  6. 膀胱膨出、尿道膨出《妇产科学》
  7. 膀胱气痛《中医词典》
  8. 膀胱门《幼科切要》
  9. 膀胱气痛《幼科铁镜》
  10. 膀胱落下《竹林女科证治》
  11. 膀胱腔内肿瘤《临床激光治疗学》
  12. 膀胱咳《中医词典》
  13. 膀胱上口论《吴医汇讲》
  14. 膀胱咳《临证实验录》
  15. 膀胱湿热《中医名词词典》
  16. 膀胱咳《中医名词词典》
  17. 膀胱湿热《中医词典》
  18. 膀胱镜检查《家庭医学百科-家庭护理篇》
  19. 膀胱实《中医词典》
  20. 膀胱经足太阳寒壬水《儒门事亲》
  21. 膀胱实《药症忌宜》
  22. 膀胱经循行歌《刺灸心法要诀》
  23. 膀胱实热《圣济总录》
  24. 膀胱经循行歌《医宗金鉴》
  25. 膀胱实热《中医词典》
  26. 膀胱经穴歌《刺灸心法要诀》
  27. 膀胱实热《备急千金要方》
  28. 膀胱经穴歌《医宗金鉴》
  29. 膀胱水篇《外经微言》
  30. 膀胱经虚实病候《寿世保元》
  31. 膀胱说《医学实在易》


阴汗（湿痒）_《针灸资生经》_中医针灸_【岐黄之术】

阴汗（湿痒）
在线购买《针灸资生经》正版书籍

阴汗（湿痒）

  • 上一页
  • 目录
  • 相关
  • 下一页

会阳、治阳气虚乏．阴汗湿．（铜）鱼际、（见寒热．）疗阴汗．（明）千云、主阴湿．腹中余疾．中极、阴跷、腰尻交、阴交、曲泉、主阴痒．（千）会阴、主阴头寒．少府、主阴痒．（见疝．）

仲景论七伤曰、一阴汗．二精寒．三精清．四精少．五囊下湿痒．六小便数．七夜梦阴人．然则阴汗阴湿痒者．盖七伤之数也．可不早治之乎．（有人作文本则气湿．亦心气使然．心肾相为表里故也．）

千金翼叙虚损云、疾之所起．生自五劳．即生六极．（详见寒热．）复生七伤．一阴寒．二阴痿．三里急．四精连连不绝．五精少囊湿．六精清．七小便数．（其病小便赤热．或如针刺．阴痿小．阴下常湿．精清而少云云．论与仲景少异．故载之于此．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膀胱气
  • 当前页：阴汗（湿痒）
  • 下一页：阴肿（阴疮）
<<< 返回本书目录
  1. 阴汗（湿痒）《针灸资生经》
  2. 阴红汤【方剂大全】
  3. 阴汗《普济方·针灸》
  4. 阴户交接出血门主论《疡医大全》
  5. 阴寒格阳篇《外经微言》
  6. 阴户开张门主论《疡医大全》
  7. 阴寒《沈氏女科辑要》
  8. 阴户脱《内府秘传经验女科》
  9. 阴谷穴【下肢内侧穴位】
  10. 阴户脱《女科秘要》
  11. 阴蚼【中药大全】
  12. 阴户玉门《中医妇科学》
  13. 阴沟肠杆菌感染【疾病大全】
  14. 阴户肿突门主论《疡医大全》
  15. 阴疳《外科启玄》
  16. 阴黄《儿科萃精》
  17. 阴风障《目经大成》
  18. 阴黄《圣济总录》
  19. 阴发背《外科启玄》
  20. 阴黄《医宗金鉴》
  21. 阴毒证治《三因极一病证方论》
  22. 阴黄辨《研经言》
  23. 阴毒证《伤寒总病论》
  24. 阴黄说《叶选医衡》
  25. 阴毒伤寒【方剂主治】
  26. 阴黄治验《卫生宝鉴》
  27. 阴毒伤寒《卫生宝鉴》
  28. 阴交穴【胸部腹部穴位】
  29. 阴毒七条《仲景伤寒补亡论》
  30. 阴茎《组织学与胚胎学》
  1. 阴汗（湿痒）《针灸资生经》
  2. 阴汗《普济方·针灸》
  3. 阴狐疝气《中医词典》
  4. 阴汗《中医词典》
  5. 阴户《中医词典》
  6. 阴汗《中医名词词典》
  7. 阴户风肿《中医词典》
  8. 阴寒小便不利《症因脉治》
  9. 阴户交接出血门主论《疡医大全》
  10. 阴寒小便不利《中医词典》
  11. 阴户开张门主论《疡医大全》
  12. 阴寒无火《傅青主男科》
  13. 阴户如石《古今医统大全》
  14. 阴寒凝结《中医词典》
  15. 阴户湿肿《中医词典》
  16. 阴寒喉痹《中医词典》
  17. 阴户痛《中医词典》
  18. 阴寒格阳篇《外经微言》
  19. 阴户脱《内府秘传经验女科》
  20. 阴寒呃逆秘方《华佗神方》
  21. 阴户脱《女科秘要》
  22. 阴寒（杂病）《金匮悬解》
  23. 阴户有痘《奇效简便良方》
  24. 阴寒《沈氏女科辑要》
  25. 阴户玉门《中医妇科学》
  26. 阴寒《明医指掌》
  27. 阴户肿痛《中医词典》
  28. 阴寒《中医词典》
  29. 阴户肿突门主方《疡医大全》
  30. 阴关《中医词典》
  31. 阴户肿突门主论《疡医大全》


阴肿（阴疮）_《针灸资生经》_中医针灸_【岐黄之术】

阴肿（阴疮）
在线购买《针灸资生经》正版书籍

阴肿（阴疮）

  • 上一页
  • 目录
  • 相关
  • 下一页

曲泉、（见无子．）阴跷、（见漏下．）大敦、气冲、（见疝．）主阴肿．（千）志室、胞肓、疗间．疗小儿阴肿．灸三壮．曲泉、治阴肿 痛．（见风劳．）气冲、治妇人阴肿．（见月事．）又疗阴肿．（明下见疝．）膀胱俞、治阴生疮．（见便赤．）

有人阴肿．医以赤土涂之．令服八味丸而愈．一小儿阴肿．医亦以赤土涂之愈．（今人用写字油柱木用．）若久病而阴肿．病已不可救．宜速灸水分穴．盖水分能分水谷．水谷不分故阴肿．不特阴肿．它处亦肿也．尤宜急服禹余粮丸云．（见既效方．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴汗（湿痒）
  • 当前页：阴肿（阴疮）
  • 下一页：小腹痛
<<< 返回本书目录
  1. 阴肿（阴疮）《针灸资生经》
  2. 阴肿方《外台秘要》
  3. 阴肿《证治准绳·幼科》
  4. 阴肿门《古今医统大全》
  5. 阴肿《幼幼新书》
  6. 阴肿门《女科指要》
  7. 阴肿《医宗金鉴》
  8. 阴肿疝气第八十六问《婴童百问》
  9. 阴肿《医宗金鉴》
  10. 阴肿疝气-幼幼汇集（下）《古今医统大全》
  11. 阴肿《外科大成》
  12. 阴肿生疮论《小儿卫生总微论方》
  13. 阴肿《普济方·针灸》
  14. 阴肿证治《妇科心法要诀》
  15. 阴肿《景岳全书》
  16. 阴肿证治《医宗金鉴》
  17. 阴肿《妇人规》
  18. 茵陈《本草经解》
  19. 阴肿《儿科萃精》
  20. 茵陈《本草新编》
  21. 阴中诸病《女科指掌》
  22. 茵陈《本草易读》
  23. 阴中肿痛方《外台秘要》
  24. 茵陈《药鉴》
  25. 阴中肿《孙真人海上方》
  26. 茵陈《药笼小品》
  27. 阴中湿烂《盘珠集胎产症治》
  28. 茵陈【中药大全】
  29. 阴中伏阳证《伤寒九十论》
  30. 茵陈车前饮【方剂大全】
  1. 阴肿（阴疮）《针灸资生经》
  2. 阴肿《女科证治准绳》
  3. 阴肿成疮候《诸病源候论》
  4. 阴肿《幼科心法要诀》
  5. 阴肿方六首《外台秘要》
  6. 阴肿《奇效简便良方》
  7. 阴肿候《诸病源候论》
  8. 阴肿《奇效简便良方》
  9. 阴肿候《诸病源候论》
  10. 阴肿《奇效简便良方》
  11. 阴肿门《女科指要》
  12. 阴肿《儿科萃精》
  13. 阴肿秘方《华佗神方》
  14. 阴肿《妇人规》
  15. 阴肿秘方《华佗神方》
  16. 阴肿《外科大成》
  17. 阴肿囊肿脱囊《医学纲目》
  18. 阴肿《外科大成》
  19. 阴肿如斗《急救广生集》
  20. 阴肿《外科心法要诀》
  21. 阴肿如斗《奇方类编》
  22. 阴肿《普济方·针灸》
  23. 阴肿如斗门主方《疡医大全》
  24. 阴肿《证治准绳·幼科》
  25. 阴肿疝《幼科释谜》
  26. 阴肿《幼幼新书》
  27. 阴肿疝气《寿世保元》
  28. 阴肿《医宗金鉴》
  29. 阴肿疝气《急救广生集》
  30. 阴肿《医宗金鉴》
  31. 阴肿疝气（幼幼汇集 下）《古今医统大全》


小腹痛_《针灸资生经》_中医针灸_【岐黄之术】

小腹痛

小腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

阴跷、疗小腹偏痛呕逆嗜卧．（明）中极、疗小腹痛．积聚坚如石．小便不利．失精绝子．面 ．（下）

肾俞、复留、中封、承筋、阴包、承山、大敦、主小腹痛．（千）石门、商丘、主小腹．下引阴中．石门、水分、主小腹拘急痛．涌泉、主风入腹中．小腹痛．脐中等、主小腹疝气痛．（见疝．）大溪、主小腹热而偏痛．肝俞、（见咳逆．）小肠俞、（见便赤．）蠡沟、照海、（见疝．）下廉、（见飧泄．）丘墟、（见腋肿．）中都、（见肠鸣．）治小腹痛．（铜）大冲、治腰引小腹痛．带脉、治妇人小腹坚痛．月脉不调．带下赤白．里急螈 ．五枢、主小腹痛．（见疝．）曲泉、主女子小腹肿．（无子．）妇人阴痛．引心下．（小腹绞痛．灸膝外边上去一寸宛宛中．千翼）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴肿（阴疮）
  • 当前页：小腹痛
  • 下一页：小腹胀满
<<< 返回本书目录
  1. 小腹痛《证治准绳·女科》
  2. 小腹痛【方剂主治】
  3. 小腹痛《证治准绳·女科》
  4. 小腹痛并儿枕论《妇科秘书》
  5. 小腹痛《针灸资生经》
  6. 小腹痛并儿枕痛论《胎产心法》
  7. 小腹痛《医学心悟》
  8. 小腹痛痧《痧胀玉衡》
  9. 小腹痛《普济方·针灸》
  10. 小腹痛瘀血成脓《沈氏女科辑要》
  11. 小腹痛《盘珠集胎产症治》
  12. 小腹虚胀闭滞《胎产秘书》
  13. 小腹痛《女科证治准绳》
  14. 小腹痈《外科正宗》
  15. 小腹痛《女科证治准绳》
  16. 小腹痈门主论《疡医大全》
  17. 小腹痛《女科秘旨》
  18. 小腹胀《医学纲目》
  19. 小腹痛《济阴纲目》
  20. 小腹胀满《普济方·针灸》
  21. 小腹痛《冯氏锦囊秘录》
  22. 小腹胀满《针灸资生经》
  23. 小腹疼痛【方剂主治】
  24. 小腹胀痛【方剂主治】
  25. 小腹满《伤寒六书》
  26. 小腹重坠作痛《胎产秘书》
  27. 小腹满《伤寒六书》
  28. 小甘露饮【方剂大全】
  29. 小腹满《丹溪手镜》
  30. 小功劳【中药大全】
  1. 小腹痛《针灸资生经》
  2. 小腹痛《医学心悟》
  3. 小腹痛《盘珠集胎产症治》
  4. 小腹痛《济阴纲目》
  5. 小腹痛《女科证治准绳》
  6. 小腹痛《普济方·针灸》
  7. 小腹痛《女科证治准绳》
  8. 小腹痛《证治准绳·女科》
  9. 小腹痛并儿枕论《妇科秘书》
  10. 小腹痛《证治准绳·女科》
  11. 小腹痛并儿枕痛论《胎产心法》
  12. 小腹痛《冯氏锦囊秘录》
  13. 小腹痛候《诸病源候论》
  14. 小腹痛《女科秘旨》
  15. 小腹痛满《中医词典》
  16. 小腹痛《中医词典》
  17. 小腹痛痧《中医词典》
  18. 小腹痛《傅青主女科》
  19. 小腹痛痧《痧胀玉衡》
  20. 小腹满《丹溪手镜》
  21. 小腹痛瘀血成脓《沈氏女科辑要》
  22. 小腹满《伤寒六书》
  23. 小腹虚胀闭滞《胎产秘书》
  24. 小腹满《伤寒六书》
  25. 小腹引阴茎作痛《证治准绳·疡医》
  26. 小腹满《中医词典》
  27. 小腹痈《中医词典》
  28. 小腹疽秘方《华佗神方》
  29. 小腹痈《外科正宗》
  30. 小腹疽《证治准绳·疡医》
  31. 小腹痈门主论《疡医大全》


小腹胀满_《针灸资生经》_中医针灸_【岐黄之术】

小腹胀满

小腹胀满

  • 上一页
  • 目录
  • 相关
  • 下一页

大巨、治小腹胀满．烦渴． 疝．偏枯、四肢不举．（铜）曲骨、治小腹胀满．小便淋通． 疝、小腹痛．然谷、治小腹胀．（见疝．）幽门、治小腹胀满．呕沫吐涎喜唾．京门、（见肠鸣．）蠡沟、（见疝．）中封、治小腹肿．（见疟．）胞肓、治小腹坚急．（见腹痛．）水道、治小腹满．引阴中痛．腰背强急．膀胱有寒．三焦结热．小便不利．大敦、治小腹痛．中热、喜寐．小便不利．小腹胀满．虚乏．灸小肠俞随年．（千）五脏 虚劳．小腹弦急胀热．灸肾俞五十壮．老小损之．若虚冷、可百壮．委中、主小腹坚肿．

铜人云、小肠俞治小便赤涩淋沥．小腹痛．千金亦云、治小腹胀满．此治小腹胀痛要穴也．若灸不效．方灸其它穴云．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小腹痛
  • 当前页：小腹胀满
  • 下一页：疝（诸疝气 胎疝 寒疝 卒疝）
<<< 返回本书目录
  1. 小腹胀满《针灸资生经》
  2. 小腹胀痛【方剂主治】
  3. 小腹胀满《普济方·针灸》
  4. 小腹重坠作痛《胎产秘书》
  5. 小腹胀《医学纲目》
  6. 小甘露饮【方剂大全】
  7. 小腹痈门主论《疡医大全》
  8. 小功劳【中药大全】
  9. 小腹痈《外科正宗》
  10. 小狗脊【中药大全】
  11. 小腹虚胀闭滞《胎产秘书》
  12. 小构树叶【中药大全】
  13. 小腹痛瘀血成脓《沈氏女科辑要》
  14. 小构树汁【中药大全】
  15. 小腹痛痧《痧胀玉衡》
  16. 小谷精草【中药大全】
  17. 小腹痛并儿枕痛论《胎产心法》
  18. 小管毒性病变【疾病症状】
  19. 小腹痛并儿枕论《妇科秘书》
  20. 小管间质性肾炎【疾病症状】
  21. 小腹痛【方剂主治】
  22. 小管萎缩病变【疾病症状】
  23. 小腹痛《证治准绳·女科》
  24. 小贯众（图）【中药大全】
  25. 小腹痛《证治准绳·女科》
  26. 小广藤【中药大全】
  27. 小腹痛《针灸资生经》
  28. 小鬼钗【中药大全】
  29. 小腹痛《医学心悟》
  30. 小果白刺【中药大全】
  1. 小腹胀满《针灸资生经》
  2. 小腹胀满《普济方·针灸》
  3. 小腹重坠作痛《胎产秘书》
  4. 小腹胀《医学纲目》
  5. 小膏子《博济方》
  6. 小腹痈门主论《疡医大全》
  7. 小骨空《手穴手纹诊治》
  8. 小腹痈《外科正宗》
  9. 小骨空《中医词典》
  10. 小腹痈《中医词典》
  11. 小管液中溶质的浓度《生理学》
  12. 小腹引阴茎作痛《证治准绳·疡医》
  13. 小还丹《苏沈良方》
  14. 小腹虚胀闭滞《胎产秘书》
  15. 小孩不可食孕妇乳《医门补要》
  16. 小腹痛瘀血成脓《沈氏女科辑要》
  17. 小孩是否可以吃中药呢?《中医之钥》
  18. 小腹痛痧《痧胀玉衡》
  19. 小孩头颅浮软非痈《医门补要》
  20. 小腹痛痧《中医词典》
  21. 小海《针灸大成》
  22. 小腹痛满《中医词典》
  23. 小海《中医词典》
  24. 小腹痛候《诸病源候论》
  25. 小海《针灸学》
  26. 小腹痛并儿枕痛论《胎产心法》
  27. 小海（合穴）《子午流注说难》
  28. 小腹痛并儿枕论《妇科秘书》
  29. 小黑豆《外科全生集》
  30. 小腹痛《女科证治准绳》
  31. 小黑膏药治小儿伤寒风痫。《苏沈良方》


疝（诸疝气 胎疝 寒疝 卒疝）_《针灸资生经》_中医针灸_【岐黄之术】

疝（诸疝气 胎疝 寒疝 卒疝）
在线购买《针灸资生经》正版书籍

疝（诸疝气 胎疝 寒疝 卒疝）

  • 上一页
  • 目录
  • 相关
  • 下一页

必用方云、治水 偏大．上下不定．疼不可忍．俗呼为膀胱气．用 过牡蛎二两、炮干两、为末涂病处．即愈．则是水 即膀胱气也．千金云、气冲主 ．明堂下经云、治 疝．则是 即 疝也．恐人惑其名而误治之．故为之辨．

曲泉、主 疝阴跳痛引脐中．（千）中都、合阳、中 、关元、大巨、交信、中封、太地机、主 疝．中封、主 疝癃暴痛痿厥．少府、主阴痛．实时挺长寒热．阴暴痛遗尿．偏虚则暴痒气逆．卒疝、小便不利．冲门、主妇人阴疝．商丘、主阴股内痛．气痈狐疝走上下．引小腹痛．不可俯仰．巨阙、主狐疝．太冲、主狐疝呕厥．肩井旁肩解与臂相接处、主偏 ．气冲、主 阴肿痛．中管、主冲疝冒死不知人．交信、主气癃 疝阴急．股枢膊内廉痛．脐中、石门、天枢、气海、主小腹疝气游行．五脏疝绕脐．冲胸不得息．（并千．）脐疝绕脐痛．冲胸不得息．灸脐中．脐疝绕脐痛．石门主之．脐疝绕脐痛．时止．天枢主之．又主气疝烦呕．（千云主气疝呕．）面肿贲豚．（并甲．）气冲、主 ．（明下作 疝．）阴肿痛．阴痿茎中痛．两丸骞痛．不可仰卧．五枢、主阴疝．两丸上入小腹痛．明下云、主阴疝小腹痛．阴交、石门、太冲、主两丸骞．（见阴缩．）交信、（见淋．）中都、（见肠鸣．）大巨、曲骨、（见小腹．）治 疝．（铜）曲泉、治丈夫 疝．阴股痛．小便难．腹胁支满．癃闭．少气泄利．四肢不举．实即身热目眩痛．汗不出．目KT KT ．膝痛筋挛．不可屈伸．千金曰、 有四种．肠 、卵胀难灸．气 、水 、针灸易治．卵偏大、上入腹．灸三阴交随年．卵偏大 病、灸关元百壮．或大敦随年壮．或横骨边二七壮．夹茎是．（详见千金．）

筑宾、治小儿胎疝．（明下同．）痛不得乳．小儿胎疝、卵偏重．灸囊后缝十字纹当上三壮漏血．（千）蠡沟、主女子疝．赤白淫下．时多时少．暴腹痛．阴交、石门、主疝．（见无子．）小儿气 ．灸足厥阴大敦．左灸右．右灸左．各一壮．太仓公诊司空命妇曰、疝气客于膀胱．难于前后溲而溺赤．灸其足厥阴脉左右各一所．即不遗溺而溲清．更为火齐汤饮之．而疝气散．阴市、肝俞、疗寒疝下至腰脚如冷水．水伤诸疝．按之在膝上伏兔下寒痛．腹胀满厥少气．明下云、卒疝小腹痛．力痿气少．伏兔中寒．腰如冷水．铜云、寒疝小腹胀．腰以下伏兔上．寒如冷水．合阳、治寒疝阴偏痛．（铜）然谷、治寒疝小腹胀．上抢胸胁．次 、治疝气下坠．腰脊痛不得转摇．急引阴器痛不可忍．腰下至足不仁．背腠寒．小便赤淋．心下坚胀．大溪、行间、（见白浊．）肓俞、（见腹胀．）肝俞、治寒疝．（见咳明同．）阴交、治寒疝．引小腹痛．腰膝拘挛．五枢、治男子寒疝．卵上入小腹痛．中封、治寒疝引腰中痛．或身微热．大敦、主寒疝阴挺出．（见下．）

舍弟少戏举重．得偏坠之疾．有道人为当关元两旁相去各三寸青脉上灸七壮．即愈．王彦之患小肠气．亦如此灸之愈．（余见膀胱．）

金门、（见尸厥．）丘墟、（见腋肿．）治暴疝痛．大敦、治卒疝．小便数遗溺．阴头中．心痛汗出．阴上入腹．阴偏大．腹脐中痛．悒悒不乐．病左取右．病右取左．蠡沟、治卒疝．小腹肿．时小腹暴痛．小便不利如癃闭．数噫恐悸．少气不足．腹痛．悒悒不乐．咽中闷如有 肉．背拘急不可俯仰．太冲、治小儿卒疝．呕逆发寒．咽干 肿．内踝前痛淫泺． 酸腋下肿．明下云、疗卒疝．小腹痛．小便不利如淋．照海、治卒疝．小腹痛．呕吐．嗜卧．阴跷、疗卒疝．小腹痛．（上同．）左取右．右取左．立已．（明）蠡沟、疗卒疝．小腹肿．小便不利．（交仪同．）脐下积气如卵石．足寒胫酸屈伸难．（下）石门、疗卒疝绕脐痛．关元、疗卒（铜作暴．千同．）疝小腹痛．转胞不得小便．陷谷、疗卒疝小腹痛．交信、（见淋）疗卒疝．

华佗疗卒阴卵偏大．取足大指去甲五分内侧白肉际．灸三壮．炷如半枣核．左取右．右取左．

照海、主四肢淫泺．身闷．阴暴起疝．（千）大敦、主卒疝暴痛．阴跳上入腹．寒疝．阴挺出偏大肿．脐腹中悒悒不乐．小便难而痛．灸刺立已．左取右．右取左．（甲云．照海主之．）

阴陵泉、治疝瘕．小便不利．气淋．（铜）千云、主妇人疝瘕．按之如以汤沃股内至腰．飧泄．阴痛．小腹痛坚急．下湿．不嗜食．大溪、主胞中有大疝瘕积聚．与阴相引．（千）太阴、冲门、主疝瘕阴疝．四满、主脐下疝积．（甲云．胞中有血．）石门、主腹满疝积．四满、（见积聚．）中极、治疝瘕．府舍、治疝癖．（见脾疼．）瘕聚．灸气海、天枢百壮．（并见腹胀．）丘墟、主大疝腹坚．关元、治瘕聚（见赤白带．）带下．灸间使三十．又淋小便赤．尿道痛．脐下结块如覆盆．或因食得．或因产得．恶露不下．遂成疝瘕．或因月事不调．血结成块．皆针之．（千翼）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小腹胀满
  • 当前页：疝（诸疝气 胎疝 寒疝 卒疝）
  • 下一页：淋癃（淋沥 余见小便不通）
<<< 返回本书目录
  1. 疝（诸疝气 胎疝 寒疝 卒疝）《针灸资生经》
  2. 疝本肝经宜通勿塞状《儒门事亲》
  3. 疝（疝字从山，取根深重着之义。）《顾松园医镜》
  4. 疝病《仁术便览》
  5. 疝【方剂主治】
  6. 疝病证治《妇科心法要诀》
  7. 疝《周慎斋遗书》
  8. 疝病证治《医宗金鉴》
  9. 疝《重订灵兰要览》
  10. 疝病诸候（凡十一论）《诸病源候论》
  11. 疝《止园医话》
  12. 疝伏梁狂癫痫黄胆血枯病《内经博议》
  13. 疝《证治准绳·杂病》
  14. 疝瘕《普济方·针灸》
  15. 疝《证治准绳·幼科》
  16. 疝瘕【中药主治】
  17. 疝《证治准绳·类方》
  18. 疝解《儿科萃精》
  19. 疝《针灸素难要旨》
  20. 疝论《古今医彻》
  21. 疝《张氏医通》
  22. 疝论《小儿卫生总微论方》
  23. 疝《张氏医通》
  24. 疝门《张氏医通》
  25. 疝《杂病治例》
  26. 疝气《保婴撮要》
  27. 疝《幼幼新书》
  28. 疝气《扁鹊神应针灸玉龙经》
  29. 疝《医述》
  30. 疝气《扁鹊心书》
  1. 疝（诸疝气 胎疝 寒疝 卒疝）《针灸资生经》
  2. 疝（疝字从山，取根深重着之义。）《顾松园医镜》
  3. 疝本肝经宜通勿塞状《儒门事亲》
  4. 疝《针灸聚英》
  5. 疝病《备急千金要方》
  6. 疝《药症忌宜》
  7. 疝病《仁术便览》
  8. 疝《金匮钩玄》
  9. 疝病证治《医宗金鉴》
  10. 疝《也是山人医案》
  11. 疝病证治《妇科心法要诀》
  12. 疝《医效秘传》
  13. 疝伏梁狂癫痫黄胆血枯病《内经博议》
  14. 疝《叶天士医案精华》
  15. 疝瘕《中医名词词典》
  16. 疝《针灸素难要旨》
  17. 疝瘕《中医词典》
  18. 疝《脉因证治》
  19. 疝瘕《普济方·针灸》
  20. 疝《丹溪治法心要》
  21. 疝瘕《女科证治准绳》
  22. 疝《丹溪手镜》
  23. 疝瘕候《诸病源候论》
  24. 疝《冷庐医话》
  25. 疝瘕候《诸病源候论》
  26. 疝《周慎斋遗书》
  27. 疝解《儿科萃精》
  28. 疝《儒门事亲》
  29. 疝灵散《回生集》
  30. 疝《古今医案按》
  31. 疝论《小儿卫生总微论方》


淋癃（淋沥 余见小便不通）_《针灸资生经》_中医针灸_【岐黄之术】

淋癃（淋沥 余见小便不通）
在线购买《针灸资生经》正版书籍

淋癃（淋沥 余见小便不通）

  • 上一页
  • 目录
  • 相关
  • 下一页

关元、主胞闭塞．小便不通．劳热石淋．又主石淋．脐下三十六疾．不得小便．并灸足太阳．悬钟、主五淋．大敦、气门、主五淋不得尿．气冲、主腹中满热．淋闭不得尿．交信、主气淋．复留、主血淋．明下云、疗五淋．小便如散灰色．关元、涌泉、主胞转气淋．长强、小肠俞、主淋癃．关元、阴陵泉、主肾病不可俯仰．气癃．曲泉、主癃闭．

行间、主癃闭．茎中痛．然谷、主癃疝．

曲骨、主小腹胀．血癃．小便难．包肓、 边、主癃闭下重．不得小便．阴跷、主女子淋（明云∶疗诸淋．见淋沥．）

石门、疗气淋．小便黄．（下）长强、疗五淋．曲骨、疗五淋．小便黄．至阴、疗小便淋．失精．（下）

中极、治五淋．小便赤涩．（明下又云尿道痛．）失精．脐下结如覆杯．阳气虚惫．（铜）

复留、治五淋．小便如散火．

次、治赤淋．（见便不利．）然谷、曲骨、治淋沥．（见小腹痛．）太冲、治淋．

阴陵泉、治气淋．寒热不节．

交信、治气淋． 疝阴急．股引 内廉骨痛．明云、疗气淋、卒疝．大小便难．箕门淋．遗溺．鼠鼷肿痛．小便不通．大钟、治实则小便淋闭．洒洒腰脊强痛．大便秘涩．嗜卧口中热．虚则呕逆多寒．欲闭户而处．少气不足．胸胀喘息．舌干．咽中食噎不得下．善惊恐不乐．喉鸣咳唾血．气淋．灸关元五十壮．或盐着脐中灸三壮．（千）石淋、灸关元、或气门、或大敦各三十壮．劳淋、灸足太阴百壮．血淋、灸丹田、或复留各随年．五淋不小便．中封二七壮．或大敦七壮．（余见千金．）水泉、治女小便淋沥．委阳、志室（见阴痛．）中 、治小便淋沥．阴跷、疗妇人淋沥．阴挺出．（铜同．）四肢淫泺心闷．及诸淋．（明）关元、（明同．）治不觉遗沥．（铜见脐痛．）小肠俞、治淋沥．（见小便赤．）

予壮年寓学．忽有遗沥之患．因阅方书．见有用五倍子末酒调服者．服之而愈．药若相投．岂在多品．而亦无事于灸也．故附着于此．若欲治淋疾．则有王不留行子神效．彭侍郎以治张道士．服三粒愈．（见既效方．）有妇人患淋．卧病久之．服诸药愈甚．其夫入夜来告急．

予令取此花叶十余叶．令研细煎服．翌朝再来．云病已减八分．再与数叶煎服．即愈．（一名剪金花．一名金盏银台．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疝（诸疝气 胎疝 寒疝 卒疝）
  • 当前页：淋癃（淋沥 余见小便不通）
  • 下一页：小便难（不通 不利）
<<< 返回本书目录
  1. 淋癃（淋沥 余见小便不通）《针灸资生经》
  2. 淋门《养生导引法》
  3. 淋癃《普济方·针灸》
  4. 淋门《养生导引秘籍》
  5. 淋沥汤【方剂大全】
  6. 淋门《张氏医通》
  7. 淋沥根原《四圣心源》
  8. 淋球菌感染【疾病大全】
  9. 淋沥不止【方剂主治】
  10. 淋球菌性腹膜炎【疾病大全】
  11. 淋沥不断【方剂主治】
  12. 淋球菌性结膜炎【疾病大全】
  13. 淋漓不断《沈氏女科辑要》
  14. 淋涩《丹溪治法心要》
  15. 淋渴《千金翼方》
  16. 淋涩门《医方考》
  17. 淋渴《备急千金要方》
  18. 淋涩门《幼科推拿秘书》
  19. 淋菌性结膜炎【疾病大全】
  20. 淋石《本草纲目》完整版
  21. 淋菌性肛门直肠炎【疾病大全】
  22. 淋石《证类本草》
  23. 淋解《儿科萃精》
  24. 淋痛《灸法秘传》
  25. 淋浇黄连汤【方剂大全】
  26. 淋痛【中药主治】
  27. 淋豆酒【方剂大全】
  28. 淋拓枳壳汤【方剂大全】
  29. 淋顶汤【方剂大全】
  30. 淋洗《证治准绳·疡医》
  1. 淋癃（淋沥 余见小便不通）《针灸资生经》
  2. 淋癃《医学摘粹》
  3. 淋露《中医词典》
  4. 淋癃《普济方·针灸》
  5. 淋门《张氏医通》
  6. 淋沥根原《四圣心源》
  7. 淋门《养生导引秘籍》
  8. 淋沥《竹林女科证治》
  9. 淋门《养生导引法》
  10. 淋沥《中医词典》
  11. 淋秘《中医词典》
  12. 淋漓不断《沈氏女科辑要》
  13. 淋球菌《医学微生物学》
  14. 淋渴《备急千金要方》
  15. 淋球菌的遗传学《基因诊断与性传播疾病》
  16. 淋渴《千金翼方》
  17. 淋球菌性结膜炎《默克家庭诊疗手册》
  18. 淋菌性结膜炎《眼科学》
  19. 淋泉《中医词典》
  20. 淋菌性结膜炎《急诊医学》
  21. 淋涩《丹溪治法心要》
  22. 淋解《儿科萃精》
  23. 淋涩门《医方考》
  24. 淋家《中医词典》
  25. 淋涩门《幼科推拿秘书》
  26. 淋家《中医名词词典》
  27. 淋石《证类本草》
  28. 淋疾《奇方类编》
  29. 淋四《金匮悬解》
  30. 淋候《诸病源候论》
  31. 淋溲《中医词典》


小便难（不通 不利）_《针灸资生经》_中医针灸_【岐黄之术】

小便难（不通 不利）
在线购买《针灸资生经》正版书籍

小便难（不通 不利）

  • 上一页
  • 目录
  • 相关
  • 下一页

涌泉、疗小便不通．（明）曲骨、疗妇人小便不通．（下见带下．）曲泉、主阴跳．痛引茎中．不得尿．（千）阴交、石门、委阳、主小腹坚痛引阴中．不得小便．关元、主三十六疾不得小便．气冲．主淋闭不得尿．大敦、主小便难而痛．（甲云．照海主之．）横骨、大巨、期门、主小腹满．小便难．阴下纵．阴谷、大敦、箕门、委中、委阳、主阴跳遗小便难．中封、行间、主振寒溲白．尿难痛．曲骨、主小腹胀．血癃小便难．列缺、主小便热痛．中极等、（见失精．）承扶、屈骨端、主小便不利．（见大便不禁．）少府、三里、主小便不利癃．阴陵泉主心下满．寒中小便不利．包肓等、（见淋．）石门、关元、阴交、中极、（并见无子．）曲骨、（见带下．）主不得小便．京门、主溢饮．水道不通．溺黄．太冲、治腰引小腹痛．小便不利．状如淋（明同．） 疝、小腹肿．溏泄遗溺阴痛．面目苍色．胸胁支满．足寒．大便难．（铜）水道、治膀胱寒．三焦热．小便不利．（见小腹痛．）会阴、治小便难．窍中热．（千同．）皮痛阴端寒冲心．横骨、治腹胀小便难．阴器纵伸痛．

阴包、（见腰．）至阴、阴陵泉、（见疝．）地机（见水肿．）三阴交、（见 癖．）治小便不箕门、（见淋．）治小便不通．阴谷、治烦逆溺难．小腹急．引阴痛．股内廉痛．五里、治肠中满．热闭不得溺．行间、治溺难．（见白浊．）

有人小便淋涩不通．甚以为苦．予令摘王不留行叶．（详见淋沥．）研细煎服．即愈．（黄椎破．水煎数沸服．治大小便不通立效．亦有多煎葱汤．浸脐以下．得通．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淋癃（淋沥 余见小便不通）
  • 当前页：小便难（不通 不利）
  • 下一页：小便五色
<<< 返回本书目录
  1. 小便难（不通 不利）《针灸资生经》
  2. 小便难及不利方《外台秘要》
  3. 小便难【方剂主治】
  4. 小便频数【中药主治】
  5. 小便难《伤寒六书》
  6. 小便频数【方剂主治】
  7. 小便难《普济方·针灸》
  8. 小便频数不禁淋沥《妇科心法要诀》
  9. 小便秘涩【方剂主治】
  10. 小便频数不禁淋沥《医宗金鉴》
  11. 小便秘涩《冯氏锦囊秘录》
  12. 小便热痛【中药主治】
  13. 小便秘《续名医类案》
  14. 小便涩【方剂主治】
  15. 小便门《幼科切要》
  16. 小便涩少【方剂主治】
  17. 小便淋浊【中药主治】
  18. 小便涩数《古今医案按》
  19. 小便淋痛【中药主治】
  20. 小便涩痛【中药主治】
  21. 小便淋涩已经数年《名师垂教》
  22. 小便涩痛【方剂主治】
  23. 小便淋涩不利《景岳全书》
  24. 小便时晕倒的急救《现代院外急救手册》
  25. 小便淋涩【方剂主治】
  26. 小便数《济阴纲目》
  27. 小便淋涩【中药主治】
  28. 小便数《女科证治准绳》
  29. 小便淋沥【方剂主治】
  30. 小便数《女科证治准绳》
  1. 小便难（不通 不利）《针灸资生经》
  2. 小便难《医效秘传》
  3. 小便难候《诸病源候论》
  4. 小便难《伤寒六书》
  5. 小便难及不利方九首《外台秘要》
  6. 小便难《普济方·针灸》
  7. 小便溺血《疫疹一得》
  8. 小便难《医学纲目》
  9. 小便尿血《竹林女科证治》
  10. 小便难《中医词典》
  11. 小便尿血《奇效简便良方》
  12. 小便秘涩《冯氏锦囊秘录》
  13. 小便频数《中医词典》
  14. 小便秘《续名医类案》
  15. 小便频数不禁淋沥《医宗金鉴》
  16. 小便门《幼科切要》
  17. 小便频数不禁淋沥《妇科心法要诀》
  18. 小便淋涩已经数年《名师垂教》
  19. 小便频数秘方《华佗神方》
  20. 小便淋涩不利《景岳全书》
  21. 小便涩数《古今医案按》
  22. 小便淋闷频数《证治准绳·疡医》
  23. 小便涩痛《中医词典》
  24. 小便淋沥《女科证治准绳》
  25. 小便失禁《中医词典》
  26. 小便淋沥《奇效简便良方》
  27. 小便石淋《奇效简便良方》
  28. 小便淋沥《证治准绳·女科》
  29. 小便时晕倒的急救《现代院外急救手册》
  30. 小便淋沥《幼幼新书》
  31. 小便数《中医词典》


小便五色_《针灸资生经》_中医针灸_【岐黄之术】

小便五色

小便五色

  • 上一页
  • 目录
  • 相关
  • 下一页

肾俞、主小便难．赤浊．骨寒热．（千）前谷、委中、主尿赤难．上廉、下廉、主小．凡尿青、取井．黄取俞．赤取荥．白取经．黑取合．承浆、主小便赤黄．或时不禁．完骨、小肠俞、白环俞、阳纲、膀胱俞、主小便赤黄．中管、主小肠有热．尿黄．关元、主肾病．气癃尿黄．京门、（又见下不通．）照海、主尿黄．水道不通．太陵主目赤．小便如血．关元、主伤中尿血．太陵、治小便如血．关元、（明下同．）治溺血．（见脐痛．）下管、疗小便赤．（明见腹坚．）阴交、治脐下热．小便赤．气痛如刀搅．作块如阴跷、疗尿黄水．小腹热．咽干．下云、疗小便难．小肠俞、治小便赤涩．小肠紧急大溪、关元、（见贲豚．）白环俞、疗小便黄．（下）小肠俞、治小便赤涩淋沥．小腹痛．（铜）膀胱俞、治小便赤涩．遗溺．阴生疮．少气．胫寒拘急．不得屈伸．上廉、治小便难．赤黄．太溪、（见伤寒无汗．）兑端、（见渴．）阴谷、（见腹胀．）下廉、治溺黄．魂门、治小便赤黄．关元、（见脐痛．） 边、（见腰痛．）气海、阳纲、治小便赤涩．（见腹胀．）下脘、治小便赤．（见腹痛．）大敦、主尿血．灸三壮．（千）

小便有五色．惟赤白色者多．赤色多因酒得之．宜服本事方清心丸．（予教人服效．）白色乃与水煎苦 菜根服即愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便难（不通 不利）
  • 当前页：小便五色
  • 下一页：治梦遗失精（白浊）
<<< 返回本书目录
  1. 小便五色《针灸资生经》
  2. 小便血《本草纲目》完整版
  3. 小便五色《普济方·针灸》
  4. 小便血《秘传证治要诀及类方》
  5. 小便数-伤寒门（下）《古今医统大全》
  6. 小便血《评琴书屋医略》
  7. 小便数及遗尿不禁论《胎产心法》
  8. 小便血《孙真人海上方》
  9. 小便数及多方《外台秘要》
  10. 小便血《幼幼新书》
  11. 小便数【方剂主治】
  12. 小便血《杂病广要》
  13. 小便数《证治准绳·杂病》
  14. 小便血及九窍出血方《外台秘要》
  15. 小便数《证治准绳·女科》
  16. 小便异常《家庭医学百科-医疗康复篇》
  17. 小便数《证治准绳·女科》
  18. 小便因寒闭塞《医学衷中参西录》
  19. 小便数《证治准绳·类方》
  20. 小便余沥【方剂主治】
  21. 小便数《幼幼新书》
  22. 小便原委论《医经溯洄集》
  23. 小便数《医碥》
  24. 小便证《博济方》
  25. 小便数《医碥》
  26. 小便自利《伤寒捷诀》
  27. 小便数《女科证治准绳》
  28. 小便自利《伤寒六书》
  29. 小便数《女科证治准绳》
  30. 小便自利【方剂主治】
  1. 小便五色《针灸资生经》
  2. 小便五色《普济方·针灸》
  3. 小便下血《医法圆通》
  4. 小便数及遗尿不禁论《胎产心法》
  5. 小便血《评琴书屋医略》
  6. 小便数及多方五首《外台秘要》
  7. 小便血《孙真人海上方》
  8. 小便数候《诸病源候论》
  9. 小便血《幼幼新书》
  10. 小便数候《诸病源候论》
  11. 小便血《杂病广要》
  12. 小便数候《诸病源候论》
  13. 小便血《秘传证治要诀及类方》
  14. 小便数而欠《卫生宝鉴》
  15. 小便血候《巢氏病源补养宣导法》
  16. 小便数（伤寒门 下）《古今医统大全》
  17. 小便血候《诸病源候论》
  18. 小便数《女科证治准绳》
  19. 小便血及九窍出血方一十二首《外台秘要》
  20. 小便数《女科证治准绳》
  21. 小便异常《家庭医学百科-医疗康复篇》
  22. 小便数《医效秘传》
  23. 小便异常《中医内科学》
  24. 小便数《济阴纲目》
  25. 小便因寒闭塞《医学衷中参西录》
  26. 小便数《医碥》
  27. 小便余沥《中医词典》
  28. 小便数《医碥》
  29. 小便原委论《医经溯洄集》
  30. 小便数《证治准绳·杂病》
  31. 小便自利《伤寒捷诀》


治梦遗失精（白浊）_《针灸资生经》_中医针灸_【岐黄之术】

治梦遗失精（白浊）
在线购买《针灸资生经》正版书籍

治梦遗失精（白浊）

  • 上一页
  • 目录
  • 相关
  • 下一页

虚劳尿精．灸第七椎两旁各三十壮．（千）或曲泉百壮．虚劳白浊．灸脾俞百壮．或三焦俞、与人交精泄．灸三阴交五十．失精阴缩．灸中封五十．阴痛溺血精出．灸列缺俞五十一．失精五脏虚竭．灸曲骨端五十．失精阴缩茎痛．灸大赫三十．失精膝胫痛冷．灸曲泉百壮．腰脊冷疼溺浊．灸脾募百壮．（并千）白浊漏精．灸大椎骨尾龟骨并中间共三穴．以绳量大椎至尾龟骨折中取中间穴．（别附．）太冲、中封、地机、主精不足．（千）中极、蠡沟、漏谷、承扶、至阴、主小便不利．失精．（明下同．）

志室治失精．小便淋沥．然谷、主精溢．（大赫同．） 酸不能久立．足一寒一热．

、治溺难白浊．寒疝．小腹肿．肾俞、治溺血．便浊．出精．（铜见劳瘵．）膏肓俞、治梦失精．（见劳．）至阴、曲泉、（见风劳．）中极、（明下同．）治失精．（见淋．）志室、治下肿失精．梦泄精．灸三阴交二七壮．梦断神良．（千）虚劳尿精．阳陵泉或阴陵泉随年壮．或十椎十九椎旁三十壮．耳聋腰痛失精．食少．膝以下清云云．当灸京门五十壮．十四五脏论曰∶心有三孔．藏精汁三合．（千同．）则人之遗漏．其因于心乎．心动则遗漏从之．欲免此患．要养其心．使不动可也．其次、则邪念或起．必早抑之．至游居士云、不愁念起．只恐觉迟．是也．服药针灸．斯为下矣．然犹愈于不为也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便五色
  • 当前页：治梦遗失精（白浊）
  • 下一页：大便不通
<<< 返回本书目录
  1. 治梦遗失精（白浊）《针灸资生经》
  2. 治梦中遗泄，茯苓散。《苏沈良方》
  3. 治梦遗方【方剂大全】
  4. 治面、粉刺、面诸方《集验方》
  5. 治梦遗法《医学衷中参西录》
  6. 治面疮瘢诸方《小品方》
  7. 治梦泄诸失精众方《小品方》
  8. 治面发秃身臭心鄙丑方《肘后备急方》
  9. 治慢风心得神方《推拿抉微》
  10. 治面黑痣诸方《小品方》
  11. 治马咋踏及诸马物伤人方《集验方》
  12. 治目赤痛暗昧刺诸病方《肘后备急方》
  13. 治瘰诸方《小品方》
  14. 治目多眵泪药《外科传薪集》
  15. 治瘰痔灸刺法《圣济总录》
  16. 治目疾灸刺法《圣济总录》
  17. 治瘰神效方法《仙传外科集验方》
  18. 治男性不育验方《古代房中秘方》
  19. 治瘰方《集验方》
  20. 治男子【方剂主治】
  21. 治瘰，柴胡汤《苏沈良方》
  22. 治难产杂方《济阴纲目》
  23. 治瘰《苏沈良方》
  24. 治囊漏《外科传薪集》
  25. 治陆令仪尊堂肺痈奇验《寓意草》
  26. 治内瘴眼《苏沈良方》
  27. 治漏液胡臭方《集验方》
  28. 治逆产方《集验方》
  29. 治漏疮《洪氏集验方》
  30. 治溺水未死诸方《小品方》
  1. 治梦遗失精（白浊）《针灸资生经》
  2. 治梦遗法《医学衷中参西录》
  3. 治梦中遗泄，茯苓散。《苏沈良方》
  4. 治梦泄诸失精众方《小品方》
  5. 治面、粉刺、面诸方《集验方》
  6. 治眉炼头疮《儒门事亲》
  7. 治面部生疮，或鼻脸赤风刺、粉刺《是斋百一选方》
  8. 治慢风心得神方《推拿抉微》
  9. 治面疮瘢诸方《小品方》
  10. 治马坠及一切筋骨损方《金匮悬解》
  11. 治面发秃身臭心鄙丑方《肘后备急方》
  12. 治马咋踏及诸马物伤人方《集验方》
  13. 治面风《儒门事亲》
  14. 治马牙《达生编》
  15. 治面黑斑点方《儒门事亲》
  16. 治马鼠疮《奇方类编》
  17. 治面黑痣诸方《小品方》
  18. 治马三结《奇方类编》
  19. 治面上疮《儒门事亲》
  20. 治马起卧肚痛《奇方类编》
  21. 治面上肺风疮《是斋百一选方》
  22. 治马骡鼠疮《奇方类编》
  23. 治木肾不痛肿如升斗大二百六十法《针灸神书》
  24. 治马骡骨眼起卧《奇方类编》
  25. 治目赤痛暗昧刺诸病方《肘后备急方》
  26. 治马骡打破脊梁《奇方类编》
  27. 治目大要《外科证治全书》
  28. 治马癞方《奇方类编》
  29. 治目多眵泪药《外科传薪集》
  30. 治马肝中毒未死方 又方《金匮悬解》
  31. 治目疾灸刺法《圣济总录》


大便不通_《针灸资生经》_中医针灸_【岐黄之术】

大便不通

大便不通

  • 上一页
  • 目录
  • 相关
  • 下一页

大钟、中 、石门、承山、太冲、中管、大溪、承筋、主大便难．（千）昆仑、主不得．肓俞、主大便干．腹中切痛．石关、主大便闭．寒气结．心坚满．承山（见转筋．）大溪、（见伤寒无汗．）治大便难．（铜）大钟、（铜见淋．）石关、治大便秘涩．肓俞、治大便燥．（见腰痛．）中注、治小腹有热．大便坚燥不利．大白、治腰痛大便难．太冲、治足寒大便难．石关、膀胱俞、疗腹痛大便难．（明下）大便难、灸七椎旁各一寸七壮．（千）又承筋三壮．大便不通．大敦四壮．大便闭塞．气结．心坚满．石门百壮．（余见千金．）腹中有积．大便秘．巴豆肉为饼．置脐中．灸三壮．即通．神效．耆域蜜兑治大便秘．（详见既效．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治梦遗失精（白浊）
  • 当前页：大便不通
  • 下一页：大小便不通
<<< 返回本书目录
  1. 大便不通《重订灵兰要览》
  2. 大便不通【中药主治】
  3. 大便不通《证治准绳·杂病》
  4. 大便不通【方剂主治】
  5. 大便不通《证治准绳·幼科》
  6. 大便不通第七十三问《婴童百问》
  7. 大便不通《证治准绳·女科》
  8. 大便不通方《外台秘要》
  9. 大便不通《证治准绳·类方》
  10. 大便不通候-妇科心镜（下）《古今医统大全》
  11. 大便不通《针灸资生经》
  12. 大便不通治方《保幼新编》
  13. 大便不通《张氏医通》
  14. 大便不止《保婴撮要》
  15. 大便不通《张氏医通》
  16. 大便部《本草易读》
  17. 大便不通《杂病广要》
  18. 大便呈褐色【疾病症状】
  19. 大便不通《幼幼新书》
  20. 大便出血《妇科心法要诀》
  21. 大便不通《幼科铁镜》
  22. 大便出血《济阴纲目》
  23. 大便不通《医学心悟》
  24. 大便出血《医宗金鉴》
  25. 大便不通《医学纲目》
  26. 大便滴血【疾病症状】
  27. 大便不通《医碥》
  28. 大便滴血【疾病症状】
  29. 大便不通《医碥》
  30. 大便干结呈算盘珠状【疾病症状】
  1. 大便不通《针灸资生经》
  2. 大便不通《医学心悟》
  3. 大便不通《仁术便览》
  4. 大便不通《保婴撮要》
  5. 大便不通《推拿抉微》
  6. 大便不通《保婴撮要》
  7. 大便不通《奇效简便良方》
  8. 大便不通《医碥》
  9. 大便不通《幼科铁镜》
  10. 大便不通《医碥》
  11. 大便不通《盘珠集胎产症治》
  12. 大便不通《普济方·针灸》
  13. 大便不通《女科证治准绳》
  14. 大便不通《普济方·针灸》
  15. 大便不通第七十三问《婴童百问》
  16. 大便不通《证治准绳·杂病》
  17. 大便不通方一十七首《外台秘要》
  18. 大便不通《证治准绳·女科》
  19. 大便不通候《诸病源候论》
  20. 大便不通《证治准绳·类方》
  21. 大便不通候《诸病源候论》
  22. 大便不通《张氏医通》
  23. 大便不通候《诸病源候论》
  24. 大便不通《张氏医通》
  25. 大便不通候（妇科心镜 下）《古今医统大全》
  26. 大便不通《张氏医通》
  27. 大便不通脉案《类证治裁》
  28. 大便不通《证治准绳·幼科》
  29. 大便不通脉候《类证治裁》
  30. 大便不通《杂病广要》
  31. 大便不通原由症治《幼科释谜》


大小便不通_《针灸资生经》_中医针灸_【岐黄之术】

大小便不通

大小便不通

  • 上一页
  • 目录
  • 相关
  • 下一页

丰隆、主大小便涩难．（明同．）长强、（明下同．）小肠俞、主大小便难．淋癃．包肓、主癃闭下重．大小便难．

水道、主三焦约．大小便不通．（又云生妇人．）营冲四穴、主大小便不利．大溪、便难．尿黄．中注、浮 、主小腹热．大便坚．白环俞、（见腰脊．）扶承、（见痔．）大肠俞、治大小便不利．（铜见腹胀．）会阴、治不得大小便．（见阴痛．千同）．浮 、治小肠热．大肠结．（见筋急．）膀胱俞、疗大小便难．尿赤．（明）交信、疗大小便难．

一卒伤寒．大小便不通．予与五苓散而皆通．五苓固利小便矣．而大便亦通者．津液生故也．或小便通而大便尚不通．宜用蜜兑道之．（必用方．妇人老人大便秘．用麻子苏子煮粥食．最佳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大便不通
  • 当前页：大小便不通
  • 下一页：小便不禁（遗尿附）
<<< 返回本书目录
  1. 大小便不通《证治准绳·杂病》
  2. 大小便不通【方剂主治】
  3. 大小便不通《证治准绳·幼科》
  4. 大小便不通第七十五问《婴童百问》
  5. 大小便不通《证治准绳·女科》
  6. 大小便不通候-幼幼汇集（下）《古今医统大全》
  7. 大小便不通《证治准绳·女科》
  8. 大小便不通利《幼幼新书》
  9. 大小便不通《证治准绳·类方》
  10. 大小便关格不通《圣济总录》
  11. 大小便不通《针灸资生经》
  12. 大小便结胀及肾囊肿亮《医门补要》
  13. 大小便不通《张氏医通》
  14. 大小便论《小儿卫生总微论方》
  15. 大小便不通《杂病广要》
  16. 大小便门《傅青主男科》
  17. 大小便不通《医宗金鉴》
  18. 大小便秘涩【方剂主治】
  19. 大小便不通《医碥》
  20. 大小便难【方剂主治】
  21. 大小便不通《医碥》
  22. 大小便溺《急救广生集》
  23. 大小便不通《普济方·针灸》
  24. 大小便脓血《伤寒心法要诀》
  25. 大小便不通《女科证治准绳》
  26. 大小便脓血《医宗金鉴》
  27. 大小便不通《女科证治准绳》
  28. 大小便涩【方剂主治】
  29. 大小便不通《女科百问》
  30. 大小便失禁【疾病症状】
  1. 大小便不通《针灸资生经》
  2. 大小便不通《济阴纲目》
  3. 大小便不通《麻科活人全书》
  4. 大小便不通《济阴纲目》
  5. 大小便不通《幼科心法要诀》
  6. 大小便不通《医碥》
  7. 大小便不通《女科百问》
  8. 大小便不通《医碥》
  9. 大小便不通《急救良方》
  10. 大小便不通《普济方·针灸》
  11. 大小便不通《女科证治准绳》
  12. 大小便不通《证治准绳·杂病》
  13. 大小便不通《女科证治准绳》
  14. 大小便不通《证治准绳·女科》
  15. 大小便不通第七十五问《婴童百问》
  16. 大小便不通《证治准绳·女科》
  17. 大小便不通候《诸病源候论》
  18. 大小便不通《证治准绳·类方》
  19. 大小便不通候（幼幼汇集 下）《古今医统大全》
  20. 大小便不通《张氏医通》
  21. 大小便不通利《幼幼新书》
  22. 大小便不通《张氏医通》
  23. 大小便关格不通《圣济总录》
  24. 大小便不通《证治准绳·幼科》
  25. 大小便结胀及肾囊肿亮《医门补要》
  26. 大小便不通《证治准绳·幼科》
  27. 大小便论《小儿卫生总微论方》
  28. 大小便不通《杂病广要》
  29. 大小便秘《医学纲目》
  30. 大小便不通《医宗金鉴》
  31. 大小便难候《诸病源候论》


小便不禁（遗尿附）_《针灸资生经》_中医针灸_【岐黄之术】

小便不禁（遗尿附）
在线购买《针灸资生经》正版书籍

小便不禁（遗尿附）

  • 上一页
  • 目录
  • 相关
  • 下一页

承浆、主小便不禁．（见便黄．）关元、（又主妇人小便数泄不止．）涌泉、主小便数．少府、主阴暴痛遗尿．（千）关门、中府、（甲作委中．）神门、主遗尿．阴陵泉、阳陵泉、主失禁遗尿不自知．太冲、主女遗尿．（见疝．）关门、治遗溺善满．（铜）箕门、（见淋．）通里、（见伤寒．千同．）大敦、（见疝．）膀胱俞、（见便赤．）太冲、（见小便不利．）委中、（见腰脊．）神门、治遗溺．（见心烦．）阴包、治遗溺不禁．（见腰痛．）遗溺、灸阳陵泉或足阳明．各随年．（千）遗溺失禁．出不自知．灸阴陵泉随年．小便失禁．灸大敦．或行间七壮．尿床．灸脐下横文七壮．妇人遗尿．灸横骨七壮．小儿遗尿．灸脐下寸半随年．又灸大敦三壮．（余见千金．）曲泉、阴谷、阴陵泉、复溜．（此诸穴断小便利大佳．不损阳气．亦云止遗尿．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大小便不通
  • 当前页：小便不禁（遗尿附）
  • 下一页：大便不禁（余见泄泻）
<<< 返回本书目录
  1. 小便不禁（遗尿附）《针灸资生经》
  2. 小便不禁方《外台秘要》
  3. 小便不禁（小便频数遗溺）《张氏医通》
  4. 小便不禁门《医方考》
  5. 小便不禁【方剂主治】
  6. 小便不禁门《张氏医通》
  7. 小便不禁【中药主治】
  8. 小便不快《孙真人海上方》
  9. 小便不禁《证治准绳·杂病》
  10. 小便不利《伤寒标本心法类萃》
  11. 小便不禁《证治准绳·女科》
  12. 小便不利《伤寒大白》
  13. 小便不禁《证治准绳·类方》
  14. 小便不利《伤寒捷诀》
  15. 小便不禁《医学心悟》
  16. 小便不利《伤寒括要》
  17. 小便不禁《医学入门》
  18. 小便不利《推拿抉微》
  19. 小便不禁《也是山人医案》
  20. 小便不利《医法圆通》
  21. 小便不禁《药症忌宜》
  22. 小便不利《张氏医通》
  23. 小便不禁《续名医类案》
  24. 小便不利【中药主治】
  25. 小便不禁《续名医类案》
  26. 小便不利【方剂主治】
  27. 小便不禁《圣济总录》
  28. 小便不利（小便难附）《伤寒六书》
  29. 小便不禁《普济方·针灸》
  30. 小便不利歌《伤寒百证歌》
  1. 小便不禁（遗尿附）《针灸资生经》
  2. 小便不禁（小便频数遗溺）《张氏医通》
  3. 小便不禁方二首《外台秘要》
  4. 小便不禁《女科证治准绳》
  5. 小便不禁候《诸病源候论》
  6. 小便不禁《药症忌宜》
  7. 小便不禁门《张氏医通》
  8. 小便不禁《盘珠集胎产症治》
  9. 小便不禁门《医方考》
  10. 小便不禁《金匮钩玄》
  11. 小便不禁秘方《华佗神方》
  12. 小便不禁《也是山人医案》
  13. 小便不快《孙真人海上方》
  14. 小便不禁《丹溪治法心要》
  15. 小便不利《医法圆通》
  16. 小便不禁《丹溪手镜》
  17. 小便不利《金匮悬解》
  18. 小便不禁《明医杂着》
  19. 小便不利《中医词典》
  20. 小便不禁《金匮翼》
  21. 小便不利《伤寒标本心法类萃》
  22. 小便不禁《医学心悟》
  23. 小便不利《伤寒捷诀》
  24. 小便不禁《丹溪心法》
  25. 小便不利《医学纲目》
  26. 小便不禁《明医指掌》
  27. 小便不利《张氏医通》
  28. 小便不禁《顾松园医镜》
  29. 小便不利《医学心悟》
  30. 小便不禁《济阴纲目》
  31. 小便不利《伤寒大白》


大便不禁（余见泄泻）_《针灸资生经》_中医针灸_【岐黄之术】

大便不禁（余见泄泻）
在线购买《针灸资生经》正版书籍

大便不禁（余见泄泻）

  • 上一页
  • 目录
  • 相关
  • 下一页

大肠俞、次 、主大小便利．阳纲、主大便不节．（明同．）肠鸣泄注．小便赤黄．

、主尻中肿．大便直出．阴胞有寒．小便不利．屈骨端、主大便泄数．小便不利．并灸天枢．丹田、主泄利不禁．小腹绞痛．关元、疗泄痢虚胀．小便难．（明）魂门、治大便不节．（铜）老小大便失禁．灸两足大指去甲一寸三壮．又灸大指岐间各三壮．（千）三里、大便不禁．病亦 矣．神阙、石门、丹田、屈骨端等．皆是穴处．宜速灸之．予顷患脾泄．医谓有积．以冷药利之．大便不禁．服镇灵丹十余丸．午夜各数丸而愈．今人服此丹三五丸不效．则不服．是以一勺水救舆薪火也．可乎哉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便不禁（遗尿附）
  • 当前页：大便不禁（余见泄泻）
  • 下一页：泄泻（余见吐泻）
<<< 返回本书目录
  1. 大便不禁（余见泄泻）《针灸资生经》
  2. 大便不快《孙真人海上方》
  3. 大便不禁《圣济总录》
  4. 大便不利《伤寒捷诀》
  5. 大便不禁《普济方·针灸》
  6. 大便不利《医法圆通》
  7. 大便病诸候（凡五论）《诸病源候论》
  8. 大便不利【方剂主治】
  9. 大便辨病《常见病自测》
  10. 大便不利歌《伤寒百证歌》
  11. 大便变细形似铅笔【疾病症状】
  12. 大便不实【方剂主治】
  13. 大便闭塞《扁鹊神应针灸玉龙经》
  14. 大便不调【方剂主治】
  15. 大便闭结门《辨证录》
  16. 大便不通《保婴撮要》
  17. 大便闭结【方剂主治】
  18. 大便不通《保婴撮要》
  19. 大便闭结《脉症治方》
  20. 大便不通《产宝》
  21. 大便闭《医学集成》
  22. 大便不通《女科证治准绳》
  23. 大便闭《万病回春》
  24. 大便不通《盘珠集胎产症治》
  25. 大便闭《寿世保元》
  26. 大便不通《普济方·针灸》
  27. 大便闭《产鉴》
  28. 大便不通《普济方·针灸》
  29. 大便【方剂主治】
  30. 大便不通《仁术便览》
  1. 大便不禁（余见泄泻）《针灸资生经》
  2. 大便不禁《普济方·针灸》
  3. 大便不快《孙真人海上方》
  4. 大便不禁《圣济总录》
  5. 大便不利《医法圆通》
  6. 大便辨病《常见病自测》
  7. 大便不利《伤寒捷诀》
  8. 大便闭塞《扁鹊神应针灸玉龙经》
  9. 大便不利歌《伤寒百证歌》
  10. 大便闭结门九则《辨证录》
  11. 大便不通《圣济总录》
  12. 大便闭结《脉症治方》
  13. 大便不通《傅青主男科》
  14. 大便闭结《竹林女科证治》
  15. 大便不通《中医词典》
  16. 大便闭《广瘟疫论》
  17. 大便不通《产宝》
  18. 大便闭《万病回春》
  19. 大便不通《新修本草》
  20. 大便闭《寿世保元》
  21. 大便不通《重订灵兰要览》
  22. 大便闭《产鉴》
  23. 大便不通《疫疹一得》
  24. 大便闭《医学集成》
  25. 大便不通《医学纲目》
  26. 大便《温疫论》
  27. 大便不通《幼幼新书》
  28. 大便《医学见能》
  29. 大便不通《续名医类案》
  30. 大便《医述》
  31. 大便不通《杂病广要》


泄泻（余见吐泻）_《针灸资生经》_中医针灸_【岐黄之术】

泄泻（余见吐泻）
在线购买《针灸资生经》正版书籍

泄泻（余见吐泻）

  • 上一页
  • 目录
  • 相关
  • 下一页

曲泉、治泄利．四肢不举．（铜见疝．）腹结、治腹寒泄利．（见脐痛．）神阙、治泄止．小儿奶利不绝．腹大．绕脐痛．气穴、治妇人泄利不止．（见月事．）阳纲、治大便泄利．意舍、治大便滑泄．（并见腹胀．）梁门、治大肠滑泄．谷不化．（见积气．）关门、治泄利不欲食．（见积气．）天枢、治泄利食不化．三焦俞、治水谷不化．欲泄注．（见腹胀．）悬枢、治水谷不化．下利．（见积聚．）脊中、治温病积聚下利．中 、治腹胀下利食泄．脾俞、治泄利．（见腹胀．）膀胱俞、治泄利腹痛．大肠俞、肾俞、治洞泄食不化．（见劳瘵．）

会阳、治腹中冷气．泄利不止．京门、治小腹急肿．肠鸣洞泄． 枢引痛．三间、治腹满肠鸣洞泄．然谷、治儿洞泄．（见口噤．）关元、疗腹泄不止．（明下见贲豚．）京门、然谷、阴陵泉、主洞泄不化．（千）肾俞、章门、主寒中洞泄不化．京门、昆仑、主洞泄体痛．长强、主头重洞泄．明下云、洞泄不禁．

阴陵泉、隐白、主胸中热．暴泄．大肠俞、主肠鸣腹 肿暴泄．三焦俞、小肠俞、、意舍、章门、主肠鸣腹胀欲泄注．会阳、主腹中有寒泄注．肠 便血．束骨、主肠 泄．天枢、主冬月重感于寒则泄．当脐痛．肠胃间游气切痛．若心腹痛而后泄．此寒气客于肠间云云．灸关元百壮．服当归缩砂汤．（指）泄泻宜先灸脐中．次灸关元等穴．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大便不禁（余见泄泻）
  • 当前页：泄泻（余见吐泻）
  • 下一页：飧泄
<<< 返回本书目录
  1. 泄泻（余见吐泻）《针灸资生经》
  2. 泄泻、滞下《沈氏女科辑要》
  3. 泄泻【方剂主治】
  4. 泄泻5个月《名师垂教》
  5. 泄泻【中药主治】
  6. 泄泻案《丁甘仁医案》
  7. 泄泻《中医内科学》
  8. 泄泻辩《医旨绪余》
  9. 泄泻《中医儿科学》
  10. 泄泻不止【方剂主治】
  11. 泄泻《证治准绳·杂病》
  12. 泄泻肠鸣【方剂主治】
  13. 泄泻《证治准绳·女科》
  14. 泄泻从湿治有多法《金匮钩玄》
  15. 泄泻《证治准绳·女科》
  16. 泄泻方《医学三字经》
  17. 泄泻《证治准绳·类方》
  18. 泄泻腹痛反复发作10余年《名师垂教》
  19. 泄泻《证治汇补》
  20. 泄泻及完谷不化并遗屎论《妇科秘书》
  21. 泄泻《张聿青医案》
  22. 泄泻及完谷不化并遗屎论《胎产心法》
  23. 泄泻《张氏医通》
  24. 泄泻兼发灼《医学衷中参西录》
  25. 泄泻《杂病广要》
  26. 泄泻九法论《叶选医衡》
  27. 泄泻《医学正传》
  28. 泄泻痢疾【中药主治】
  29. 泄泻《医学心悟》
  30. 泄泻论《妇科秘书》
  1. 泄泻（余见吐泻）《针灸资生经》
  2. 泄泻《灸法秘传》
  3. 泄泻、滞下《沈氏女科辑要》
  4. 泄泻《女科证治准绳》
  5. 泄泻5个月《名师垂教》
  6. 泄泻《女科证治准绳》
  7. 泄泻案《丁甘仁医案》
  8. 泄泻《女科证治准绳》
  9. 泄泻辩《医旨绪余》
  10. 泄泻《药症忌宜》
  11. 泄泻从湿治有多法《金匮钩玄》
  12. 泄泻《评注产科心法》
  13. 泄泻方《医学三字经》
  14. 泄泻《盘珠集胎产症治》
  15. 泄泻腹痛反复发作10余年《名师垂教》
  16. 泄泻《金匮钩玄》
  17. 泄泻及完谷不化并遗屎论《胎产心法》
  18. 泄泻《女科折衷纂要》
  19. 泄泻及完谷不化并遗屎论《妇科秘书》
  20. 泄泻《女科折衷纂要》
  21. 泄泻兼发灼《医学衷中参西录》
  22. 泄泻《也是山人医案》
  23. 泄泻简便方《幼幼集成》
  24. 泄泻《慈幼便览》
  25. 泄泻九法论《叶选医衡》
  26. 泄泻《叶天士医案精华》
  27. 泄泻类《察病指南》
  28. 泄泻《医学三字经》
  29. 泄泻论《症因脉治》
  30. 泄泻《时方妙用》
  31. 泄泻论《胎产心法》


飧泄_《针灸资生经》_中医针灸_【岐黄之术】

飧泄

飧泄

  • 上一页
  • 目录
  • 相关
  • 下一页

中 、主腹胀飧泄．下廉、治小腹痛飧泄．次指间痛．唇干．涎出不觉．不得汗出．毛发疝瘕．）

素问言春伤于风．夏必飧泄．苟知伤于风而得之．则药自可治．虽不着艾．未为害也．

本事方云、飧泄者、食谷不化也．春时木旺．肝生风邪．淫于脾经．至夏引冷当风．故．宜芎 丸．芎 神曲白术 附子等分．细末．糊丸梧子大．每服三五十丸．米饮下．治脾湿而泄者．万无不中．其用芎除湿有理．故载于此．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泄泻（余见吐泻）
  • 当前页：飧泄
  • 下一页：溏泄
<<< 返回本书目录
  1. 飧泄《针灸资生经》
  2. 飧泄解《素灵微蕴》
  3. 飧泄《医学纲目》
  4. 飧泻《儿科萃精》
  5. 飧泄《吴鞠通医案》
  6. 飧泻《医宗金鉴》
  7. 飧泄《圣济总录》
  8. 损复《温疫论》
  9. 飧泄《普济方·针灸》
  10. 损破尿胞、脱下子宫《古今医案按》
  11. 飧泄《凌临灵方》
  12. 损伤《急救良方》
  13. 孙子元疮后沐浴鼻出红涕面足浮肿《孙文垣医案》
  14. 损伤《家庭医学百科-医疗康复篇》
  15. 孙竹野受暑作吐又伤酒面身黄胆《孙文垣医案》
  16. 损伤《奇效简便良方》
  17. 孙真人枕上记《孙真人海上方》
  18. 损伤《千金翼方》
  19. 孙真人针十三鬼穴歌《针灸大成》
  20. 损伤出血吐血《伤科补要》
  21. 孙真人谕眼论《明目至宝》
  22. 损伤的修复《病理学》
  23. 孙真人养胎论《卫生家宝产科备要》
  24. 损伤方《少林真传伤科秘方》
  25. 孙真人养生铭《孙真人海上方》
  26. 损伤后遗症《中医伤科按摩学》
  27. 孙真人养生铭《寿世青编》
  28. 损伤门《奇方类编》
  29. 孙真人眼科总理七十二症秘诀《眼科秘诀》
  30. 损伤秘传口诀《跌打损伤回生集》
  1. 飧泄《针灸资生经》
  2. 飧泄《吴鞠通医案》
  3. 飧泄《金匮翼》
  4. 飧泄《明医指掌》
  5. 飧泄《时病论》
  6. 飧泄《儒门事亲》
  7. 飧泄《幼科心法要诀》
  8. 飧泄《卫生宝鉴》
  9. 飧泄解《素灵微蕴》
  10. 飧泄《普济方·针灸》
  11. 飧泄秘方《华佗神方》
  12. 飧泄《医学纲目》
  13. 飧泻《医宗金鉴》
  14. 飧泄《凌临灵方》
  15. 飧泻《证治准绳·幼科》
  16. 飧泄《时病论歌括新编》
  17. 飧泻《儿科萃精》
  18. 飧泄《圣济总录》
  19. 损病汤药加减法《慎柔五书》
  20. 飧泄《中医名词词典》
  21. 损病主治汤方门《慎柔五书》
  22. 飧泄《时病论歌括新编》
  23. 损复《温疫论》
  24. 孙子中增添三法《针灸神书》
  25. 损骨方《救伤秘旨》
  26. 孙子中家传崔氏四花穴法《针灸神书》
  27. 损脉损症《慎柔五书》
  28. 孙子元疮后沐浴鼻出红涕面足浮肿《孙文垣医案》
  29. 损脉致病次序《慎柔五书》
  30. 孙竹野受暑作吐又伤酒面身黄胆《孙文垣医案》
  31. 损目破睛《奇效简便良方》


溏泄_《针灸资生经》_中医针灸_【岐黄之术】

溏泄

溏泄

  • 上一页
  • 目录
  • 相关
  • 下一页

三阴交、治溏泄食不化．（铜见腹胀．）地机、（见水肿．）治溏泄．地机、主溏瘕腹痛藏痹．太冲等、主溏泄．（见痢．）

予尝患痹疼．既愈而溏利者久之．因灸脐中．遂不登溷．连三日灸之．三夕不登溷．若灸溏泄．脐中第一．三阴交等穴．乃其次也．

本事方云、一亲每五更初必溏痢一次者数月．有人云、此名肾泄．肾感阴气而然．服五味子散溏利有理．故附载之．

予旧患溏利．每天晓必如厕．人教赎豆附丸服即愈．其方不可得也．它年再患此．只用姜煎附子加豆蔻服愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：飧泄
  • 当前页：溏泄
  • 下一页：痢（余见泻）
<<< 返回本书目录
  1. 溏泄《针灸资生经》
  2. 溏泻《扁鹊心书》
  3. 溏泄《普济方·针灸》
  4. 糖《食物疗法》
  5. 溏泄《秘传证治要诀及类方》
  6. 糖贝饮【方剂大全】
  7. 塘虱鱼【中药大全】
  8. 糖茶藨【中药大全】
  9. 棠梨枝叶【中药大全】
  10. 糖醋马齿苋【方剂大全】
  11. 棠梨【中药大全】
  12. 糖代谢的先天性异常《临床生物化学》
  13. 棠梨《本草纲目》完整版
  14. 糖代谢紊乱《临床生物化学》
  15. 堂嫂王氏吐紫黑血块足跟肿痒痛《孙文垣医案》
  16. 糖代谢紊乱【疾病症状】
  17. 堂嫂程氏喉间有物如脔咯之不出咽之不下《孙文垣医案》
  18. 糖代谢异常伴发的精神障碍【疾病大全】
  19. 堂妹吐证《程杏轩医案》
  20. 糖的分解代谢(catabolism of carbohydrate)《生物化学与分子生物学》
  21. 堂妹感冒暑风证治《程杏轩医案》
  22. 糖化血红蛋白；血红蛋白A1C《常用化验值及意义》
  23. 堂弟东里内子咳嗽吐红《孙文垣医案》
  24. 糖基血红蛋白（GHb）《常用化验值及意义》
  25. 唐中书侍郎崔知悌序《苏沈良方》
  26. 糖基血浆蛋白（GPP）《常用化验值及意义》
  27. 唐岩祈患痢赤白腹胀气喘四肢冷阴囊肿《孙文垣医案》
  28. 糖激素依赖【疾病症状】
  29. 唐太仆令启玄子王冰序《古今医统大全》
  30. 糖煎散【方剂大全】
  1. 溏泄《针灸资生经》
  2. 溏泄《普济方·针灸》
  3. 溏泄《秘传证治要诀及类方》
  4. 溏泄《中医词典》
  5. 溏泄哕噫《伤寒说意》
  6. 溏《中医词典》
  7. 溏泻《扁鹊心书》
  8. 棠球子《证类本草》
  9. 糖《食物疗法》
  10. 棠球子《医学入门》
  11. 糖不耐受症《默克家庭诊疗手册》
  12. 棠梨枝叶《得配本草》
  13. 糖代谢《病理学》
  14. 棠梨泡《外科证治全书》
  15. 糖代谢的先天性异常《临床生物化学》
  16. 棠梨《玉楸药解》
  17. 糖代谢特点《临床生物化学》
  18. 棠《饮食须知》
  19. 糖代谢紊乱《临床生物化学》
  20. 堂嫂王氏吐紫黑血块足跟肿痒痛《孙文垣医案》
  21. 糖代谢障碍《默克家庭诊疗手册》
  22. 堂嫂程氏喉间有物如脔咯之不出咽之不下《孙文垣医案》
  23. 糖代谢障碍《生物化学与分子生物学》
  24. 堂妹吐证《程杏轩医案》
  25. 糖蛋白分泌细胞《组织学与胚胎学》
  26. 堂妹感冒暑风证治《程杏轩医案》
  27. 糖的分解代谢《生物化学与分子生物学》
  28. 堂弟东里内子咳嗽吐红《孙文垣医案》
  29. 糖的吸收《生理学》
  30. 唐宗海（1847-1897年）《中医词典》
  31. 糖的有氧氧化《生物化学与分子生物学》


痢（余见泻）_《针灸资生经》_中医针灸_【岐黄之术】

痢（余见泻）
在线购买《针灸资生经》正版书籍

痢（余见泻）

  • 上一页
  • 目录
  • 相关
  • 下一页

素问言泄痢有五种．一曰胃泄．饮食不化而色黄．胃与脾合故黄也．二曰脾泄．腹胀而注泄无休．又上逆呕．此为寒热之患也．三曰大肠泄．食毕肠鸣切痛．而痢白色．大肠与肺合故白也．四曰小肠泄．身瘦而便脓血．小肠与心合．心主血也．五曰大瘕泄．里急后重．数至圊不能便．茎中痛．此肾泄也．诸家方有二十余种．此唯言五种．盖举其纲也．必用方亦有赤白疳蛊之别．其大概则脏腑寒也．廪丘公所谓诸下悉寒是也．数予治人痢．惟与以镇灵丹．无有不效．或未效、更加丸数．则效矣．若蛊利、则用柏叶黄连煎服．（见既效．）诸痢惟耆域方用浓朴罂粟壳末最佳．后人又加木香 黄连 陈皮等分．甘草拌之．黄谷叶数片、姜枣乌梅水煎．予尝用之验．故载于此．然痢本无恶证．而有患此而死者．或者世医以痢为热病．多服冷药故也．若其急难．亦当灼艾．不可专用药云．

复溜、主肠 便脓血．泄痢后重．腹痛如 状．（千）交信、主泄痢赤白．（铜同．）漏血．大冲、曲泉、主溏泄痢注下血．小肠俞、主泄痢脓血五色．重下肿痛．丹田、主泄痢不禁．小腹绞痛．关元、大溪、主泄痢不止．脾俞、主泄痢不食．食不生肌．五枢、主妇人赤白．里急螈 ．曲泉、治泄水下利脓血．（铜见风劳．）中膂俞、治肠冷赤白痢．（明同．）膀胱俞、疗泄痢腹痛．（明）脊俞、疗温病积聚下痢．（铜作下利．）关元、疗泄痢．（见便不禁．）小儿痢下赤白．秋末脱肛．每厕、腹痛不可忍．灸十二椎下节间名接脊穴一壮．黄帝疗小儿疳痢脱肛．体瘦渴饮．形容瘦悴．诸药不瘥．灸尾翠骨上三寸骨陷间三壮．岐伯云、三伏内用桃水浴孩子．午正时当日灸之．用青帛拭．似见疳虫随汗出．

神效．小儿秋深冷痢不止．灸脐下二寸三寸间动脉中三壮．妇人水泄痢．灸气海百壮．泄痢食不消．不作肌肤．灸脾俞随年壮．（千）泄注五利便脓．重下腹痛．灸小肠俞百壮．泄痢不禁．小腹绞痛．灸石门百壮．三报．久痢百治不瘥．灸足阳门下一寸高骨上陷中．去大指岐三寸．随年．又脐中二三百壮．又关元三百．（十日灸．）赤白下、灸穷骨多为佳．四肢不举．多汗洞痢．灸大横随年．（余见千金．）痢暴下如水云云．气海百壮．（

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：溏泄
  • 当前页：痢（余见泻）
  • 下一页：便血
<<< 返回本书目录
  1. 痢（余见泻）《针灸资生经》
  2. 痢病《古今医鉴》
  3. 痢（经谓之肠，后人又名滞下。）《顾松园医镜》
  4. 痢病诸候《巢氏病源补养宣导法》
  5. 痢【中药主治】
  6. 痢病诸候（凡四十论）《诸病源候论》
  7. 痢《周慎斋遗书》
  8. 痢部《本草易读》
  9. 痢《止园医话》
  10. 痢带灵【方剂大全】
  11. 痢《瘴疟指南》
  12. 痢方《宁坤秘籍》
  13. 痢《张聿青医案》
  14. 痢后风《续名医类案》
  15. 痢《张氏医通》
  16. 痢后呕哕《女科证治准绳》
  17. 痢《张氏医通》
  18. 痢后呕哕《证治准绳·女科》
  19. 痢《张氏医通》
  20. 痢后脱肛《圣济总录》
  21. 痢《医学正传》
  22. 痢疾《扁鹊心书》
  23. 痢《医学真传》
  24. 痢疾《扁鹊心书》
  25. 痢《医学入门》
  26. 痢疾《产宝》
  27. 痢《医述》
  28. 痢疾《慈幼便览》
  29. 痢《医碥》
  30. 痢疾《痘疹心法要诀》
  1. 痢（余见泻）《针灸资生经》
  2. 痢（经谓之肠，后人又名滞下。）《顾松园医镜》
  3. 痢病《古今医鉴》
  4. 痢《陈氏幼科秘诀》
  5. 痢部《本草易读》
  6. 痢《金匮钩玄》
  7. 痢方《宁坤秘籍》
  8. 痢《也是山人医案》
  9. 痢风《中医词典》
  10. 痢《瘴疟指南》
  11. 痢谷道肿痛候《诸病源候论》
  12. 痢《医学真传》
  13. 痢后不能食候《诸病源候论》
  14. 痢《叶天士医案精华》
  15. 痢后风《中医词典》
  16. 痢《邵兰荪医案》
  17. 痢后风《续名医类案》
  18. 痢《秘传证治要诀及类方》
  19. 痢后腹痛候《诸病源候论》
  20. 痢《友渔斋医话》
  21. 痢后呕哕《证治准绳·女科》
  22. 痢《丹溪治法心要》
  23. 痢后呕哕《女科证治准绳》
  24. 痢《丹溪治法心要》
  25. 痢后脱肛《圣济总录》
  26. 痢《冷庐医话》
  27. 痢后脱肛《奇方类编》
  28. 痢《松峰说疫》
  29. 痢后痿《中医词典》
  30. 痢《周慎斋遗书》
  31. 痢后心下逆满候《诸病源候论》


便血_《针灸资生经》_中医针灸_【岐黄之术】

便血

便血

  • 上一页
  • 目录
  • 相关
  • 下一页

（余见痢 肠风）

复留、太冲等、（并见痢．）会阳、（见泻．）主便血．（千）下廉、幽门、（明同．）太白、（见吐泻．）治泄利脓血．（铜）太白、治吐泄脓血．（见腹胀．）小肠俞、治大便脓血出．（明同．）下 、治大便下血．腹哀、治大便脓血．（见腹痛．）千又云、寒中食不化腹痛．劳宫、（见伤寒．）治大小便血．

陆氏续集验方、治下血不止．量脐心与脊骨平．于脊骨上灸七壮即止．如再发、即再灸七壮．永除根本．目睹数人有效．予尝用此灸人肠风．皆除根本．神效无比．然亦须按其骨突处酸疼方灸之．不疼则不灸也．但便血本因于肠风．肠风即肠痔．不可分而为三．或分为三而

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痢（余见泻）
  • 当前页：便血
  • 下一页：痔（ 漏 余见疡 ）
<<< 返回本书目录
  1. 便血【疾病大全】
  2. 便血【中药主治】
  3. 便血【疾病症状】
  4. 便血（儿科）《冯氏锦囊秘录》
  5. 便血《证治汇补》
  6. 便血案《丁甘仁医案》
  7. 便血《针灸资生经》
  8. 便血的急救《现代院外急救手册》
  9. 便血《张聿青医案》
  10. 便血红痢膏【方剂大全】
  11. 便血《张氏医通》
  12. 便血淋漓并小便闭塞《经验丹方汇编》
  13. 便血《医宗金鉴》
  14. 便血论治《类证治裁》
  15. 便血《医学真传》
  16. 便血尿血《保婴撮要》
  17. 便血《医学心悟》
  18. 便血且血与粪便混合【疾病症状】
  19. 便血《医学入门》
  20. 便血散【方剂大全】
  21. 便血《医学集成》
  22. 便血丸【方剂大全】
  23. 便血《医述》
  24. 便血脏毒第七十二问《婴童百问》
  25. 便血《叶天士医案精华》
  26. 便血脏毒-幼幼汇集（下）《古今医统大全》
  27. 便血《也是山人医案》
  28. 便血章《医学妙谛》
  29. 便血《血证论》
  30. 便血证治《三因极一病证方论》
  1. 便血《针灸资生经》
  2. 便血《吴鞠通医案》
  3. 便血《血证论》
  4. 便血《医学心悟》
  5. 便血《友渔斋医话》
  6. 便血《明医指掌》
  7. 便血《儿科萃精》
  8. 便血《证治汇补》
  9. 便血《奇效简便良方》
  10. 便血《张聿青医案》
  11. 便血《幼科心法要诀》
  12. 便血《医碥》
  13. 便血《叶天士医案精华》
  14. 便血《临证指南医案》
  15. 便血《广瘟疫论》
  16. 便血《普济方·针灸》
  17. 便血《医学真传》
  18. 便血《寿世保元》
  19. 便血《也是山人医案》
  20. 便血《寿世保元》
  21. 便血《盘珠集胎产症治》
  22. 便血《张氏医通》
  23. 便血《评注产科心法》
  24. 便血《医述》
  25. 便血《针灸聚英》
  26. 便血《医学入门》
  27. 便血《灸法秘传》
  28. 便血《续名医类案》
  29. 便血（儿科）《冯氏锦囊秘录》
  30. 便血《医宗金鉴》
  31. 便血案《丁甘仁医案》


痔（ 漏 余见疡 ）_《针灸资生经》_中医针灸_【岐黄之术】

痔（ 漏 余见疡 ）
在线购买《针灸资生经》正版书籍

痔（ 漏 余见疡 ）

  • 上一页
  • 目录
  • 相关
  • 下一页

长强、治肠风下血．五种痔．疳蚀下部 ．此痔根本是冷．谨冷食房劳．（铜与明同．）

云、疗久痔．会阴、治谷道瘙扰．久痔相通者死．（千云．主痔与阴相通者死．）会阳、治久痔．小肠俞、治五痔疼．（明同．） 边、治五痔发肿．复溜、治血痔泄后肿．

飞扬、治野鸡痔．承山、治久痔．肿痛．扶承、治久痔尻 肿．大便难．阴胞有寒．小便不利．千云、疗五种痔．泻鲜血．尻 中肿．大便难．小便不利．气海俞、疗痔病泻血．（明）

飞扬、主痔篡伤痛．商丘、复溜、主痔血泄后重．劳宫、主热痔．承筋、承扶、委中、阳谷、主痔痛掖下肿．商丘、主痔骨蚀．（铜云．痔疾骨疽蚀．）支沟、章门、主马刀肿 ．绝骨、主 马刀掖肿．侠溪、阳辅、（铜同．）太冲、主掖下肿．马刀 ．（铜云．太冲临泣治马刀疡 ．）天突、章门、天池、支沟、主漏．天突、天窗、主漏颈痛．长强、疗下漏．（明见痔一千用葶苈子豉作饼灸漏．外台云∶不可灸头疮．葶苈气入．）灸痔法．疾若未深．尾闾骨下近谷道灸一穴．便可除去．如传信方先以经年槐枝煎汤洗．后灸其上七壮．大称其验．如本草只以马蓝菜根一握、水三碗、煎碗半．乘热以小口瓦器中熏洗．令肿退．于元生鼠奶根上灸．（即不可灸尖头．恐效迟．）如患深、用汤洗未退．易汤洗令消．然后灸．觉火气通至胸乃效．病虽深、至二十余壮．永绝根本．以竹片护四边肉．仍于天色寒凉时灸．忌毒物．（集效）

千金灸漏．更有数穴．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：便血
  • 当前页：痔（ 漏 余见疡 ）
  • 下一页：肠风
<<< 返回本书目录
  1. 痔（ 漏 余见疡 ）《针灸资生经》
  2. 痔（漏）《张氏医通》
  3. 痔【方剂主治】
  4. 痔?《圣济总录》
  5. 痔【疾病大全】
  6. 痔病诸候《巢氏病源补养宣导法》
  7. 痔《中医外科学》
  8. 痔病诸候（凡六论）《诸病源候论》
  9. 痔《证治准绳·杂病》
  10. 痔出血【疾病症状】
  11. 痔《证治准绳·女科》
  12. 痔疮《保婴撮要》
  13. 痔《证治准绳·类方》
  14. 痔疮《丹溪心法》
  15. 痔《张聿青医案》
  16. 痔疮《经验丹方汇编》
  17. 痔《杂病广要》
  18. 痔疮《灸法秘传》
  19. 痔《医学纲目》
  20. 痔疮《仁术便览》
  21. 痔《续名医类案》
  22. 痔疮《医法圆通》
  23. 痔《孙真人海上方》
  24. 痔疮《医门补要》
  25. 痔《千金宝要》
  26. 痔疮《医学心悟》
  27. 痔《普通外科学》
  28. 痔疮《医宗金鉴》
  29. 痔《女科证治准绳》
  30. 痔疮《杂病治例》
  1. 痔（ 漏 余见疡 ）《针灸资生经》
  2. 痔《普通外科学》
  3. 痔（漏）《张氏医通》
  4. 痔《千金宝要》
  5. 痔?《圣济总录》
  6. 痔《女科证治准绳》
  7. 痔病《备急千金要方》
  8. 痔《中医外科学》
  9. 痔病候《诸病源候论》
  10. 痔《儒门事亲》
  11. 痔疮《医法圆通》
  12. 痔《古今医案按》
  13. 痔疮《自我调养巧治病》
  14. 痔《张聿青医案》
  15. 痔疮《杂病治例》
  16. 痔《证治准绳·杂病》
  17. 痔疮《医宗金鉴》
  18. 痔《证治准绳·女科》
  19. 痔疮《保婴撮要》
  20. 痔《证治准绳·类方》
  21. 痔疮《外科心法要诀》
  22. 痔《杂病广要》
  23. 痔疮《丹溪心法》
  24. 痔《续名医类案》
  25. 痔疮《医学心悟》
  26. 痔《医学纲目》
  27. 痔疮《仁术便览》
  28. 痔《扁鹊神应针灸玉龙经》
  29. 痔疮《丁甘仁医案》
  30. 痔《凌临灵方》
  31. 痔疮《奇效简便良方》


肠风_《针灸资生经》_中医针灸_【岐黄之术】

肠风

肠风

  • 上一页
  • 目录
  • 相关
  • 下一页

脊端穷骨（脊骨尽处．）一名龟尾．当中灸三壮．治肠风泻血即愈．须颠倒身方灸得．久冷五痔便血．脊中百壮．（千翼）

何教授汤簿有此疾积年．皆一灸除根．汤簿因传此法．后观灸经．此穴疗小儿脱肛泻血．盖岐伯灸小儿法也．后人因之以灸大人肠风泻血尔．盖大人小儿之病初不异故也．五痔便血失屎．（回气百壮．在脊穷骨上赤白下．）

长强、治肠风下血．（铜见痔．）

肠风药甚众．多不作效．何也．本草衍义曰、肠风乃肠痔．苟知其为痔而治之．无不效矣．

若灸肠风．长强为要穴云．近李仓肠风．市医以杖量脐中于脊骨当脐处灸．即愈．予因此为人灸肠风．皆除根．（陆氏方治下血除根．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痔（ 漏 余见疡 ）
  • 当前页：肠风
  • 下一页：肠
<<< 返回本书目录
  1. 肠风【疾病大全】
  2. 肠风【中药主治】
  3. 肠风《周慎斋遗书》
  4. 肠风【方剂主治】
  5. 肠风《针灸资生经》
  6. 肠风便血【中药主治】
  7. 肠风《普济方·针灸》
  8. 肠风便血不同怯症《理虚元鉴》
  9. 肠风《金匮钩玄》
  10. 肠风黑散【方剂大全】
  11. 肠风《丹溪治法心要》
  12. 肠风槐角丸【方剂大全】
  13. 肠度《黄帝内经太素》
  14. 肠风门主论《疡医大全》
  15. 肠毒性大肠埃希杆菌感染【疾病大全】
  16. 肠风下血《经验丹方汇编》
  17. 肠毒发斑《经验麻科》
  18. 肠风下血《儒门事亲》
  19. 肠道转运障碍【疾病症状】
  20. 肠风下血《圣济总录》
  21. 肠道张力减低【疾病症状】
  22. 肠风下血【中药主治】
  23. 肠道血管畸形【疾病大全】
  24. 肠风下血【方剂主治】
  25. 肠道血管畸形【疾病症状】
  26. 肠风下血丸【方剂大全】
  27. 肠道息肉病【疾病大全】
  28. 肠风泻血【中药主治】
  29. 肠道吸收水分增加【疾病症状】
  30. 肠风泻血【方剂主治】
  1. 肠风《针灸资生经》
  2. 肠风《明医指掌》
  3. 肠风《周慎斋遗书》
  4. 肠风《普济方·针灸》
  5. 肠风《丹溪治法心要》
  6. 肠风《中医词典》
  7. 肠风《金匮钩玄》
  8. 肠度《黄帝内经太素》
  9. 肠风便血《中医名词词典》
  10. 肠毒发斑《经验麻科》
  11. 肠风便血不同怯症《理虚元鉴》
  12. 肠的发生及其系膜改建《人体解剖学》
  13. 肠风黑散《冯氏锦囊秘录》
  14. 肠道淋巴管扩张症《默克家庭诊疗手册》
  15. 肠风黑散《妇人大全良方》
  16. 肠道杆菌《医学微生物学》
  17. 肠风黑散《太平惠民和剂局方》
  18. 肠道传染病《家庭医学百科·预防保健篇》
  19. 肠风黑散《太平惠民和剂局方》
  20. 肠道病毒和轮状病毒《医学微生物学》
  21. 肠风门主方《疡医大全》
  22. 肠道病毒感染《传染病》
  23. 肠风门主论《疡医大全》
  24. 肠道《中医词典》
  25. 肠风下血《圣济总录》
  26. 肠促胰液素，胰泌素《常用化验值及意义》
  27. 肠风下血《中医词典》
  28. 肠便红下白沫脓血《灵素节注类编》
  29. 肠风下血《奇方类编》
  30. 肠痹胞痹《灵素节注类编》
  31. 肠风下血《经验丹方汇编》


肠_《针灸资生经》_中医针灸_【岐黄之术】

肠

肠

  • 上一页
  • 目录
  • 相关
  • 下一页

复留、（见痢．）束骨、会阳、（见泻．）主肠 ．（千）中都、治肠 ． 疝小腹痛．（铜）四满、治肠 切痛．（见积聚．）

结积留饮 囊．胸满饮食不消．灸通谷五十壮．（千）大肠俞、主风．腹中雷鸣．大肠．肠 泄痢．食不消化．小腹绞痛．腰脊疼强．大小便难．不能饮食．灸百壮．三报之．

诸结积留饮 囊．胸满饮食不消．通谷五十壮．又胃管三百．三报之．第十五椎名下极俞、主腹中疾．腰痛．膀胱寒． 饮注下．随年壮．（千翼）会阳、主腹中有寒泄注．肠 便血．束骨、主肠 泄．膺窗、主肠鸣泄注．阳纲、主大便不节．小便赤黄．肠鸣泄注．

三焦俞、小肠俞、下 、意舍、章门、主肠鸣腹胀欲泄注．（千）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肠风
  • 当前页：肠
  • 下一页：肠痛（余见肠）
<<< 返回本书目录
  1. 肠《针灸资生经》
  2. 肠癌《基因与疾病》
  3. 肠《医经原旨》
  4. 肠癌《中医之钥》
  5. 肠《普济方·针灸》
  6. 肠癌《自我调养巧治病》
  7. 肠《类经》
  8. 肠癌《自我调养巧治病》
  9. 肠《古今医鉴》
  10. 肠白塞病【疾病大全】
  11. 鲳鱼【中药大全】
  12. 肠闭锁【疾病症状】
  13. 鲳鱼《本草纲目》完整版
  14. 肠痹《临证指南医案》
  15. 菖阳汤【方剂大全】
  16. 肠痹《圣济总录》
  17. 菖蒲汁【方剂大全】
  18. 肠痹《也是山人医案》
  19. 菖蒲酝酒【方剂大全】
  20. 肠壁坏死【疾病症状】
  21. 菖蒲郁金汤【方剂大全】
  22. 肠壁水肿增厚【疾病症状】
  23. 菖蒲饮子【方剂大全】
  24. 肠壁纤维化【疾病症状】
  25. 菖蒲饮【方剂大全】
  26. 肠便红下白沫脓血《灵素节注类编》
  27. 菖蒲益智丸【方剂大全】
  28. 肠病性肢端皮炎【疾病大全】
  29. 菖蒲叶【中药大全】
  30. 肠病性肢皮炎综合征【疾病大全】
  1. 肠《针灸资生经》
  2. 肠《医经原旨》
  3. 肠（疒^颓）《中医词典》
  4. 肠《古今医鉴》
  5. 肠阿米巴病《病理学》
  6. 肠《普济方·针灸》
  7. 肠癌《基因与疾病》
  8. 肠《类经》
  9. 肠癌《家庭医学百科-医疗康复篇》
  10. 肠《中医词典》
  11. 肠癌《中医之钥》
  12. 鲳鱼《药性切用》
  13. 肠癌《自我调养巧治病》
  14. 鲳鱼《本草撮要》
  15. 肠癌《自我调养巧治病》
  16. 鲳鱼《本草分经》
  17. 肠痹《中医名词词典》
  18. 鲳鱼《本草从新》
  19. 肠痹《圣济总录》
  20. 鲳鱼《本经逢原》
  21. 肠痹《中医词典》
  22. 鲳鱼《饮食须知》
  23. 肠痹《临证指南医案》
  24. 菖蒲益智丸《三因极一病证方论》
  25. 肠痹《症因脉治》
  26. 菖蒲益智丸《备急千金要方》
  27. 肠痹《金匮翼》
  28. 菖蒲丸《万氏秘传片玉心书》
  29. 肠痹《也是山人医案》
  30. 菖蒲丸《三因极一病证方论》
  31. 肠痹胞痹《灵素节注类编》


肠痛（余见肠）_《针灸资生经》_中医针灸_【岐黄之术】

肠痛（余见肠）
在线购买《针灸资生经》正版书籍

肠痛（余见肠）

  • 上一页
  • 目录
  • 相关
  • 下一页

太白、主肠痛．（甲见肠鸣．）陷谷等、主肠痛．（千见肠鸣．）商曲、治肠切痛．（铜见积聚．）建里、疗肠中疼．呕逆上气．心痛身肿．（明）气冲、治肠中之热．（铜见上气．

肠痛亦多端．若疼甚者、乃肠痈．急宜服内补十全散等药．其它宜随证灸之．有老妪大肠中常若里急后重．甚苦之．自言人必无老新妇此奇疾也．为按其大肠俞疼甚．令归灸之而愈．

痈为病．小肠重．小便数似淋．或绕脐生疮．或脓从脐出．大便出脓血．屈两肘正灸肘头锐骨各百壮．则下脓止．止瘥．

胡权内补十全散治肠痈神效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肠
  • 当前页：肠痛（余见肠）
  • 下一页：肠鸣（腹鸣）
<<< 返回本书目录
  1. 肠痛（余见肠）《针灸资生经》
  2. 肠脱阴肿《卫生易简方》
  3. 肠痛《普济方·针灸》
  4. 肠外结核【疾病症状】
  5. 肠套叠【疾病大全】
  6. 肠胃《黄帝内经·灵枢》
  7. 肠套叠【疾病症状】
  8. 肠胃《灵枢悬解》
  9. 肠套叠《普通外科学》
  10. 肠胃《内经评文》
  11. 肠覃症《女科秘要》
  12. 肠胃生病《黄帝内经太素》
  13. 肠覃汤【方剂大全】
  14. 肠胃舒郁丸【方剂大全】
  15. 肠覃似孕证蓄血似孕论《妇科秘书》
  16. 肠胃问题是肥胖最主要原因之一《人体使用手册》
  17. 肠覃似孕并蓄血似孕论《胎产心法》
  18. 肠胃小大之数《类经》
  19. 肠覃石瘕证治《医宗金鉴》
  20. 肠胃虚弱【方剂主治】
  21. 肠覃石瘕证治《妇科心法要诀》
  22. 肠胃炎【中药主治】
  23. 肠覃石瘕《杂病心法要诀》
  24. 肠系膜动脉瘤【疾病大全】
  25. 肠覃石瘕《医学读书记》
  26. 肠系膜静脉血栓形成【疾病大全】
  27. 肠覃石瘕《盘珠集胎产症治》
  28. 肠系膜裂孔疝【疾病大全】
  29. 肠覃解《研经言》
  30. 肠系膜淋巴结核 （Tuberculosis of mesenteric LymphNodes）《消化病学》
  1. 肠痛（余见肠）《针灸资生经》
  2. 肠痛《普济方·针灸》
  3. 肠头挺出《急救广生集》
  4. 肠套叠《普通外科学》
  5. 肠头挺出《奇方类编》
  6. 肠覃症《女科秘要》
  7. 肠脱《古今医统大全》
  8. 肠覃证治《竹林女科证治》
  9. 肠脱阴肿《卫生易简方》
  10. 肠覃似孕证蓄血似孕论《妇科秘书》
  11. 肠外阿米巴病《病理学》
  12. 肠覃似孕并蓄血似孕论《胎产心法》
  13. 肠胃《黄帝内经·灵枢》
  14. 肠覃似孕《女科精要》
  15. 肠胃《灵枢悬解》
  16. 肠覃似孕《冯氏锦囊秘录》
  17. 肠胃《中医词典》
  18. 肠覃石瘕证治《妇科心法要诀》
  19. 肠胃《内经评文》
  20. 肠覃石瘕证治《医宗金鉴》
  21. 肠胃积聚《灵素节注类编》
  22. 肠覃石瘕《盘珠集胎产症治》
  23. 肠胃瘙痒秘方《华佗神方》
  24. 肠覃石瘕《杂病心法要诀》
  25. 肠胃生病《黄帝内经太素》
  26. 肠覃石瘕《医宗金鉴》
  27. 肠胃为海《中医词典》
  28. 肠覃石瘕《医学读书记》
  29. 肠胃小大之数《类经》
  30. 肠覃论治并方《卫生宝鉴》
  31. 肠系膜淋巴结核 《消化病学》


肠鸣（腹鸣）_《针灸资生经》_中医针灸_【岐黄之术】

肠鸣（腹鸣）
在线购买《针灸资生经》正版书籍

肠鸣（腹鸣）

  • 上一页
  • 目录
  • 相关
  • 下一页

不容、治腹虚鸣．（铜见 癖．）三间、主胸满肠鸣．（千）胃俞、主腹满而鸣．（明腹中鸣．）脐中、主肠中常鸣．上冲于心．天枢、主腹胀肠鸣．气上冲胸．（又主妇人．）阴都、主心满气逆肠鸣．太白、公孙、大肠俞、三焦俞等、（见泻）主肠鸣．阴交、主肠鸣濯濯．有如水声．上廉、主肠鸣相追逐．漏谷、主肠鸣．强欠．心悲气逆．

膺窗、主肠鸣泄注．陷谷、温留、漏谷、复留、阳纲、主肠鸣而痛．下 、主妇人肠鸣注泄．胸胁胀、肠鸣切痛．太白主之．（甲）三里（见胃．）三间、京门、（见泻．）关门、（见积气．）三阴交、（见腹胀．）陷谷、水分、神阙、（并见水肿．）承满、温溜、三焦俞、大肠俞、胃俞、（腹胀．）天枢、（月事．）治肠鸣．（铜）章门、治肠鸣盈盈然．（千同．）

食不化．胁痛不得卧．烦热口干．不嗜食．胸胁支满．喘息心痛．腰（下经有背胁．）痛不得转侧．上廉、治肠鸣气走疰痛．商丘、治腹胀肠鸣不便．脾虚令人不乐．身寒善太息．心悲气逆．复溜、治腹雷鸣．（见鼓胀．）督俞、疗腹痛雷鸣．（明见腹痛．）承满、疗肠鸣腹胀．上喘气逆．（下）阳纲、疗食饮不下．腹中雷鸣．腹满 胀．大便泄．消渴．身热面目黄．不嗜食．怠惰．（下）千云、主肠鸣．（见大便不禁．）三焦俞、疗腹胀肠鸣．肠中雷鸣相逐痢下．灸承满五十壮．（千）天枢、主腹胀肠鸣．气上冲胸．不能久立．腹痛濯濯．冬日重感于寒则泄．（见泄泻．）食不化．嗜食身肿．夹脐急．腹中雷鸣．灸太冲无限壮数．（千见上气．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肠痛（余见肠）
  • 当前页：肠鸣（腹鸣）
  • 下一页：脱肛
<<< 返回本书目录
  1. 肠鸣（腹鸣）《针灸资生经》
  2. 肠鸣腹痛【方剂主治】
  3. 肠鸣【方剂主治】
  4. 肠鸣论治《类证治裁》
  5. 肠鸣【疾病症状】
  6. 肠鸣门《辨证录》
  7. 肠鸣《证治准绳·杂病》
  8. 肠鸣门《张氏医通》
  9. 肠鸣《证治准绳·类方》
  10. 肠鸣脱肛《药症忌宜》
  11. 肠鸣《针灸素难要旨》
  12. 肠鸣泄利【方剂主治】
  13. 肠鸣《张氏医通》
  14. 肠鸣泄泻【方剂主治】
  15. 肠鸣《医碥》
  16. 肠鸣音消失【疾病症状】
  17. 肠鸣《医碥》
  18. 肠囊性积气【疾病症状】
  19. 肠鸣《普济方·针灸》
  20. 肠宁汤【方剂大全】
  21. 肠鸣《普济方·针灸》
  22. 肠扭转《普通外科学》
  23. 肠鸣《本草纲目》完整版
  24. 肠扭转【疾病大全】
  25. 肠毛滴虫病【疾病大全】
  26. 肠扭转综合征【疾病大全】
  27. 肠麻痹软瘫【疾病症状】
  28. 肠癖《金针秘传》
  29. 肠麻痹【疾病症状】
  30. 肠癖下血《扁鹊心书》
  1. 肠鸣（腹鸣）《针灸资生经》
  2. 肠鸣《针灸素难要旨》
  3. 肠鸣论治《类证治裁》
  4. 肠鸣《医碥》
  5. 肠鸣门《张氏医通》
  6. 肠鸣《医碥》
  7. 肠鸣门（三则）《辨证录》
  8. 肠鸣《普济方·针灸》
  9. 肠鸣脱肛《药症忌宜》
  10. 肠鸣《普济方·针灸》
  11. 肠鸣泻泄《医法圆通》
  12. 肠鸣《证治准绳·杂病》
  13. 肠扭转《普通外科学》
  14. 肠鸣《证治准绳·类方》
  15. 肠癖《金针秘传》
  16. 肠鸣《张氏医通》
  17. 肠癖下血《扁鹊心书》
  18. 肠鸣《医述》
  19. 肠澼《中医词典》
  20. 肠鸣《医学纲目》
  21. 肠澼解《素灵微蕴》
  22. 肠鸣《新修本草》
  23. 肠澼下血《中医词典》
  24. 肠鸣《中医词典》
  25. 肠澼下血《医效秘传》
  26. 肠瘘《普通外科学》
  27. 肠屈《中医词典》
  28. 肠类《察病指南》
  29. 肠缺血/再灌注损伤《病理生理学》
  30. 肠窟《中医词典》
  31. 肠绕《中医词典》


脱肛_《针灸资生经》_中医针灸_【岐黄之术】

脱肛

脱肛

  • 上一页
  • 目录
  • 相关
  • 下一页

百会、疗脱肛．（明）下云、疗大人小儿脱肛．铜云、治小儿脱肛久不瘥．岐伯疗小儿泻血．秋深不较．灸龟尾一壮．脊端穷骨也．黄帝灸小儿疳痢脱肛．小儿痢下脱肛．（并见痢．）小儿脱肛．灸顶上旋毛中三壮．即入．（千）或尾翠骨三壮．或脐中随年．寒冷脱肛．灸翠骨七壮立愈．神．又脐中随年．（千翼）横骨百壮．或龟尾七壮．（穷骨．）

人有小女患痢脱肛．予传得一方．用草茶叶一握、姜七片．令煎服而愈．然不知其方所自来也．后阅坡文．始知生姜 咀煎茶．乃东坡治文潞公痢之方也．故附于此．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肠鸣（腹鸣）
  • 当前页：脱肛
  • 下一页：霍乱转筋
<<< 返回本书目录
  1. 脱肛《自我调养巧治病》
  2. 脱肛【中药主治】
  3. 脱肛《自我调养巧治病》
  4. 脱肛 【疾病症状】
  5. 脱肛《中医外科学》
  6. 脱肛 【疾病症状】
  7. 脱肛《证治准绳·杂病》
  8. 脱肛（谷道痒痛）《张氏医通》
  9. 脱肛《证治准绳·幼科》
  10. 脱肛、肛门作痒《外科大成》
  11. 脱肛《证治准绳·女科》
  12. 脱肛并痔症第七十一问《婴童百问》
  13. 脱肛《证治准绳·类方》
  14. 脱肛部《本草易读》
  15. 脱肛《证治汇补》
  16. 脱肛大小总论合参《冯氏锦囊秘录》
  17. 脱肛《针灸资生经》
  18. 脱肛方《外台秘要》
  19. 脱肛《张氏医通》
  20. 脱肛肛痒《幼科释谜》
  21. 脱肛《杂病广要》
  22. 脱肛候《古今医统大全》
  23. 脱肛《幼幼新书》
  24. 脱肛历年不愈方《外台秘要》
  25. 脱肛《幼科折衷》
  26. 脱肛论《小儿卫生总微论方》
  27. 脱肛《医宗金鉴》
  28. 脱肛论《婴童类萃》
  29. 脱肛《医学入门》
  30. 脱肛论治《类证治裁》
  1. 脱肛《针灸资生经》
  2. 脱肛《丹溪心法》
  3. 脱肛《仁术便览》
  4. 脱肛《医学摘粹》
  5. 脱肛《回春录》
  6. 脱肛《医学摘粹》
  7. 脱肛《丹溪治法心要》
  8. 脱肛《卫生易简方》
  9. 脱肛《奇效简便良方》
  10. 脱肛《外科大成》
  11. 脱肛《奇效简便良方》
  12. 脱肛《证治汇补》
  13. 脱肛《活幼心书》
  14. 脱肛《外科心法要诀》
  15. 脱肛《活幼心书》
  16. 脱肛《古今医案按》
  17. 脱肛《仁斋直指方论（附补遗）》
  18. 脱肛《万病回春》
  19. 脱肛《幼科折衷》
  20. 脱肛《保婴撮要》
  21. 脱肛《中医外科学》
  22. 脱肛《古今医鉴》
  23. 脱肛《也是山人医案》
  24. 脱肛《医碥》
  25. 脱肛《金匮钩玄》
  26. 脱肛《医碥》
  27. 脱肛《金匮钩玄》
  28. 脱肛《临证指南医案》
  29. 脱肛《保幼新编》
  30. 脱肛《普济方·针灸》
  31. 脱肛《女科证治准绳》


霍乱转筋_《针灸资生经》_中医针灸_【岐黄之术】

霍乱转筋

霍乱转筋

  • 上一页
  • 目录
  • 相关
  • 下一页

（筋缓急 余见手足挛）

凡霍乱、头痛胸满．呼吸喘鸣．穷窘不得息．人迎主之．（千）巨阙、（明云．疗霍乱不识人．）关冲、支沟、公孙、阴陵泉、主霍乱．太阴、大都、金门、仆参、主厥逆霍乱．太白、主霍乱逆气．鱼际、主胃逆霍乱．承筋、主霍乱胫不仁．承筋、仆参、（见尸厥）解溪、阴陵泉、（见疝．）治霍乱．金门、仆参、承山、承筋、转筋霍乱．（千）承山、治霍乱转筋．大便难．（铜）金门、治霍乱转筋．曲泉、（见疝．）悬钟、（见膝挛．）阳辅、（见膝痛．）京骨、（见足麻．）胃俞、治筋挛．（见腹胀．）仆参、（见足痛．）窍阴、（见无子．）至阴、（见头痛．）解溪、（见风．）丘墟、（见腋肿．）治转筋．髀关、治筋络急．（铜见膝痛．）浮 、治小肠热．大肠结．股外经筋急．髀枢不仁．曲池、治筋缓．捉物不得．挽弓不开．屈伸难．风臂肘细无力．中渎、治寒气客于分肉间．痛攻上下．筋痹不仁．承筋、治寒搏转筋支肿．大便难．脚 酸重．引小腹痛．委中、（见脚弱．）跗阳、承山、（见腰脚．）疗筋急．（明下）张仲文灸脚筋急．（见腰脚．）岐伯疗脚转筋发不可忍者．灸脚踝上一壮．内筋急灸内．外筋急灸外．解溪、主膝重脚转筋湿痹．（千）窍阴、主四肢转筋．大渊、主眼青转筋．乍寒乍热．缺盆中相引痛．丘墟、主脚急肿痛．战掉不能久立．跗筋足挛．委中、委阳、主筋急身热．肝俞、主筋寒热痉．筋急手相引．心俞、肝俞、主筋急手相引．转筋入腹．痛欲死者．使四人捉手足．灸脐左边二寸十四壮．（备急）千云、脐上一寸十四壮．转筋、灸涌泉六七壮．（千）转筋四厥．灸乳根黑白际一壮．若手足厥冷．三阴交二七壮．霍乱已死有暖气者．承筋七壮．起死人．又盐纳脐中．灸二七壮．腰背不便．转筋急痹筋挛．二十一椎随年．转筋在两臂及胸中．灸手掌白肉际七壮．又灸膻中、中府、巨阙、胃管、尺泽．并治筋拘头足皆愈．腹胀转筋．脐上一寸二七壮．人有身屈不可行．亦有膝上肿疼动不得．予为灸阳陵泉皆愈．已救百余人矣．神效无比．（有吐泻转筋者．予教灸水分即止．）转筋十指挛急．不得屈伸．灸脚外踝骨上七壮．（余见千金．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脱肛
  • 当前页：霍乱转筋
  • 下一页：霍乱吐泻（余见转筋）
<<< 返回本书目录
  1. 霍乱转筋《针灸资生经》
  2. 霍乱转筋【中药主治】
  3. 霍乱转筋《药症忌宜》
  4. 霍乱转筋【方剂主治】
  5. 霍乱转筋《宋本备急灸法》
  6. 霍乱转筋（俗称吊脚痧）《冷庐医话》
  7. 霍乱转筋《圣济总录》
  8. 霍乱转筋方《外台秘要》
  9. 霍乱转筋《普济方·针灸》
  10. 霍乱转筋证《伤寒九十论》
  11. 霍乱诸证《三因极一病证方论》
  12. 霍乱总括《医宗金鉴》
  13. 霍乱众药疗不效方《外台秘要》
  14. 霍乱总括《医宗金鉴》
  15. 霍乱症治验八条《一得集》
  16. 霍乱总括《杂病心法要诀》
  17. 霍乱证治论《叶选医衡》
  18. 霍纳综合征【疾病症状】
  19. 霍乱证治《幼幼集成》
  20. 霍奇金病【疾病大全】
  21. 霍乱证《明医指掌》
  22. 霍奇金淋巴瘤【疾病大全】
  23. 霍乱章《医学妙谛》
  24. 藿《服食导饵》
  25. 霍乱杂灸法《外台秘要》
  26. 藿半散【方剂大全】
  27. 霍乱欲死《圣济总录》
  28. 藿菜羹【方剂大全】
  29. 霍乱与少阴寒热同候《阴证略例》
  30. 藿陈五苓散【方剂大全】
  1. 霍乱转筋《针灸资生经》
  2. 霍乱转筋《普济方·针灸》
  3. 霍乱转筋《奇效简便良方》
  4. 霍乱转筋《医学纲目》
  5. 霍乱转筋《校注医醇剩义》
  6. 霍乱转筋《中医词典》
  7. 霍乱转筋《药症忌宜》
  8. 霍乱转筋《圣济总录》
  9. 霍乱转筋《宋本备急灸法》
  10. 霍乱转筋《千金翼方》
  11. 霍乱转筋（俗称吊脚痧）《冷庐医话》
  12. 霍乱转筋《中医名词词典》
  13. 霍乱转筋垂危者《奇效简便良方》
  14. 霍乱诸证《三因极一病证方论》
  15. 霍乱转筋方一十四首《外台秘要》
  16. 霍乱诸病候《诸病源候论》
  17. 霍乱转筋候《巢氏病源补养宣导法》
  18. 霍乱众药疗不效方二首《外台秘要》
  19. 霍乱转筋候《诸病源候论》
  20. 霍乱症治验八条《一得集》
  21. 霍乱转筋秘方《华佗神方》
  22. 霍乱证治论《叶选医衡》
  23. 霍乱转筋证《伤寒九十论》
  24. 霍乱证治《幼幼集成》
  25. 霍乱总括《医宗金鉴》
  26. 霍乱证《明医指掌》
  27. 霍乱总括《医宗金鉴》
  28. 霍乱章《医学妙谛》
  29. 霍乱总括《幼科心法要诀》
  30. 霍乱杂灸法二十六首《外台秘要》
  31. 霍乱总括《杂病心法要诀》


霍乱吐泻（余见转筋）_《针灸资生经》_中医针灸_【岐黄之术】

霍乱吐泻（余见转筋）
在线购买《针灸资生经》正版书籍

霍乱吐泻（余见转筋）

  • 上一页
  • 目录
  • 相关
  • 下一页

凡霍乱泄出不自知．先取太溪．后取太仓之原．（千）三里、主霍乱遗失失气．期门、主霍乱泄注．尺泽、主呕泄上下出胁下痛．太白、主腹胀食不化．喜呕泄有脓血．关冲、治霍乱胸中气噎．不嗜食．臂肘痛不举．（铜）人迎、治吐逆霍乱．胸满喘呼不得息．期门、治胸中烦热．贲豚上下．目青而呕．霍乱泄利．腹坚硬．大喘不得卧．胁下积气．上脘、治霍乱吐利．身热汗不出．隐白、治吐泄．（见腹胀．）中脘、治霍乱出泄不自知．支沟、天枢、治呕吐霍乱．（见脐痛．）太白、治气逆霍乱腹痛．又吐泄脓血．（见腹胀．）阴、治心痛霍乱．胸满．上管、治霍乱心痛．不可卧．吐利．（明）巨阙、治胸胁满．霍乱吐利不止．困顿不知人．（下）吐逆霍乱．吐血．灸手心主五十壮．（千）凡霍乱先心痛及先吐．灸巨阙七壮．若先腹痛．太仓二七壮．若先下利．灸大肠募．（脐旁二寸．）男左女右．若吐下不禁．两手脉疾数．灸蔽骨下三寸．又脐下三寸．各七十壮．若下不止．太都七壮．若泄利伤烦欲死．慈宫二七壮．

霍乱吐泻．尤当速治．宜服来复丹镇灵丹等药．以多为贵．尤宜灸上管、中脘、神阙、关元等穴．若水分穴．尤不可缓．盖水谷不分而后泄泻．此穴一名分水．能分水谷故也．或兼灸中管穴．须先中管而后水分可也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霍乱转筋
  • 当前页：霍乱吐泻（余见转筋）
  • 下一页：呕吐（又见喘嗽）
<<< 返回本书目录
  1. 霍乱吐泻（余见转筋）《针灸资生经》
  2. 霍乱吐泻第六十三问《婴童百问》
  3. 霍乱吐泻（附痧斑）《经验丹方汇编》
  4. 霍乱吐泻门-幼幼汇集（中）《古今医统大全》
  5. 霍乱吐泻（附：转筋）《文堂集验方》
  6. 霍乱吐泻死生如反掌说《儒门事亲》
  7. 霍乱吐泻【方剂主治】
  8. 霍乱脱证《医学衷中参西录》
  9. 霍乱吐泻【中药主治】
  10. 霍乱外因证治《三因极一病证方论》
  11. 霍乱吐泻《幼科折衷》
  12. 霍乱下利《圣济总录》
  13. 霍乱吐泻《医学衷中参西录》
  14. 霍乱心烦《圣济总录》
  15. 霍乱吐泻《胎产秘书》
  16. 霍乱心腹痛《圣济总录》
  17. 霍乱吐泻《儒门事亲》
  18. 霍乱心腹痛方《外台秘要》
  19. 霍乱吐泻《千金宝要》
  20. 霍乱心腹胀《圣济总录》
  21. 霍乱吐泻《普济方·针灸》
  22. 霍乱心腹筑悸《圣济总录》
  23. 霍乱吐泻《景岳全书》
  24. 霍乱心下痞逆《圣济总录》
  25. 霍乱吐泻《景景医话》
  26. 霍乱叙论《三因极一病证方论》
  27. 霍乱吐下《保婴撮要》
  28. 霍乱样综合征【疾病大全】
  29. 霍乱吐痢方《外台秘要》
  30. 霍乱与少阴寒热同候《阴证略例》
  1. 霍乱吐泻（余见转筋）《针灸资生经》
  2. 霍乱吐泻（附痧斑）《经验丹方汇编》
  3. 霍乱吐泻（转筋）《文堂集验方》
  4. 霍乱吐泻《千金宝要》
  5. 霍乱吐泻第六十三问《婴童百问》
  6. 霍乱吐泻《幼科折衷》
  7. 霍乱吐泻门（幼幼汇集 中）《古今医统大全》
  8. 霍乱吐泻《奇效简便良方》
  9. 霍乱吐泻死生如反掌说《儒门事亲》
  10. 霍乱吐泻《医学实在易》
  11. 霍乱脱证《医学衷中参西录》
  12. 霍乱吐泻《儒门事亲》
  13. 霍乱外因证治《三因极一病证方论》
  14. 霍乱吐泻《卫生宝鉴》
  15. 霍乱五《伤寒悬解》
  16. 霍乱吐泻《普济方·针灸》
  17. 霍乱下利《圣济总录》
  18. 霍乱吐泻《医学衷中参西录》
  19. 霍乱下痢不止候《诸病源候论》
  20. 霍乱吐泻《胎产秘书》
  21. 霍乱下痢候《诸病源候论》
  22. 霍乱吐泻《景景医话》
  23. 霍乱心烦《圣济总录》
  24. 霍乱吐泻《景岳全书》
  25. 霍乱心烦候《诸病源候论》
  26. 霍乱吐下《保婴撮要》
  27. 霍乱心腹痛《圣济总录》
  28. 霍乱吐痢秘方《华佗神方》
  29. 霍乱心腹痛方三首《外台秘要》
  30. 霍乱吐痢方一十二首《外台秘要》
  31. 霍乱心腹痛候《诸病源候论》


呕吐（又见喘嗽）_《针灸资生经》_中医针灸_【岐黄之术】

呕吐（又见喘嗽）
在线购买《针灸资生经》正版书籍

呕吐（又见喘嗽）

  • 上一页
  • 目录
  • 相关
  • 下一页

胃俞、主呕吐．筋挛．食不下．（千）商丘、主脾虚．令人病寒不乐．好太息．多寒热．喜．曲泽、主逆气呕涎．维道、主呕逆不止．大钟、大溪、主烦心满呕．绝骨、主病热欲呕．俞府、（明下云不下食．）灵墟、巨阙、率谷、神藏、主呕吐胸满．胃俞、肾俞、石门、中庭等、（见反胃．）少商、劳宫、主呕吐．隐白、主鬲中呕吐不欲食．魂门、阳关、主呕吐不住．多涎．巨阙、胸堂、主吐食．鬲俞、主吐食．又灸章门．胃管、鱼际、疗膈虚食饮呕．身热汗出、唾呕．吐血唾血．（明）中庭、（见反胃．）疗呕吐．（明）云门、（见上气．）疗呕逆．神藏、灵墟、治呕吐胸满．（铜见胸胁满．）承光、（见头痛．）大都、（见腹满．）治呕吐．太冲、治呕逆发寒．（见疝）大钟、治呕逆多寒．（见淋．）劳宫、（见伤寒．）治气逆呕哕．维道、治呕逆不止．三焦不调．水肿．不嗜食．上 、治呕逆．鬲关、治呕哕多涎唾（见背痛．）率谷、治呕吐不止．（见痰．）肺俞、治上气呕吐．（．） 府（见喘．）意舍、（见腹胀．）治呕吐．鬲俞、治咳逆呕逆．鬲胃（明作上．）寒痰．食饮不下．胸满支肿．胁痛腹胀．胃脘暴痛．胆俞、治呕则食无所出．（见腹胀．）魄户、治呕吐烦满．（见上气．）膻中、治吐涎．太溪、治呕吐口中如胶．善噫．颅囟、治小儿呕吐涎沫． 脉、治小儿呕吐泄利．（并见小儿螈 ．）筑宾、（见狂．）少海、治呕吐涎沫．廉泉、疗喘息呕沫．（明见少气．）

筑宾、疗呕吐不止．幽门、疗善吐．食饮不下．兼唾多吐涎．干哕呕沫．（下）上管、疗壮．粥食汤药皆吐不停．灸间使（千见干呕．）吐逆呕不得食．灸心俞百壮．或胸堂百壮．或巨阙五十．呕吐宿汁．吞酸．灸日月百壮．三报．或盐半斤炒．故帛裹就热熨痛处．主呕吐．若心腹痛而呕．此寒热客于肠胃云云．灸中脘．（指）三焦俞、主饮食吐逆．（千见劳．）隐白、疗呕吐．（明）太白、治呕吐．三焦俞、治吐逆．（并见腹胀．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霍乱吐泻（余见转筋）
  • 当前页：呕吐（又见喘嗽）
  • 下一页：干呕
<<< 返回本书目录
  1. 呕吐（又见喘嗽）《针灸资生经》
  2. 呕吐,下胸痛,下颈部皮下气肿【疾病症状】
  3. 呕吐（新法兼参叶案）《伤寒指掌》
  4. 呕吐2个月《名师垂教》
  5. 呕吐（附吐矢）《医述》
  6. 呕吐不纳谷《产宝》
  7. 呕吐（附：呃逆）《针灸学》
  8. 呕吐不食【方剂主治】
  9. 呕吐【方剂主治】
  10. 呕吐不下食【方剂主治】
  11. 呕吐【中药主治】
  12. 呕吐不止【方剂主治】
  13. 呕吐【疾病大全】
  14. 呕吐部《本草易读》
  15. 呕吐【疾病症状】
  16. 呕吐的急救《现代院外急救手册》
  17. 呕吐《专治麻痧初编》
  18. 呕吐恶心【方剂主治】
  19. 呕吐《中医内科学》
  20. 呕吐恶心章《医学妙谛》
  21. 呕吐《止园医话》
  22. 呕吐反胃《扁鹊心书》
  23. 呕吐《证治准绳·杂病》
  24. 呕吐腹泻【中药主治】
  25. 呕吐《证治准绳·女科》
  26. 呕吐干呕哕咳逆辨《医经溯洄集》
  27. 呕吐《证治准绳·女科》
  28. 呕吐膈气《证治准绳·类方》
  29. 呕吐《证治准绳·类方》
  30. 呕吐膈气总论《医学纲目》
  1. 呕吐（又见喘嗽）《针灸资生经》
  2. 呕吐（新法兼参叶案）《伤寒指掌》
  3. 呕吐2个月《名师垂教》
  4. 呕吐（妊娠）《金匮悬解》
  5. 呕吐伴随症状辨病《常见病自测》
  6. 呕吐（附吐矢）《医述》
  7. 呕吐病《备急千金要方》
  8. 呕吐（呃逆）《针灸学》
  9. 呕吐不纳谷《产宝》
  10. 呕吐《儿科学》
  11. 呕吐不止《奇效简便良方》
  12. 呕吐《生理学》
  13. 呕吐部《本草易读》
  14. 呕吐《伤寒括要》
  15. 呕吐虫《医学纲目》
  16. 呕吐《女科证治准绳》
  17. 呕吐的急救《现代院外急救手册》
  18. 呕吐《女科证治准绳》
  19. 呕吐呃逆《卫生宝鉴》
  20. 呕吐《药症忌宜》
  21. 呕吐恶心章《医学妙谛》
  22. 呕吐《盘珠集胎产症治》
  23. 呕吐二《金匮悬解》
  24. 呕吐《金匮钩玄》
  25. 呕吐二十《金匮悬解》
  26. 呕吐《伤寒心法要诀》
  27. 呕吐二十二《金匮悬解》
  28. 呕吐《也是山人医案》
  29. 呕吐二十一《金匮悬解》
  30. 呕吐《慈幼便览》
  31. 呕吐反胃《扁鹊心书》


干呕_《针灸资生经》_中医针灸_【岐黄之术】

干呕

干呕

  • 上一页
  • 目录
  • 相关
  • 下一页

极泉、侠白、治心痛．干呕烦满．（铜）通谷、疗干呕无所出．又治劳食饮隔结．（明）

胆俞、疗胸胁支满．呕无所出．口苦干．饮食不下．幽门、疗干哕．（下见吐．）干呕不止．粥食汤药皆吐不停．灸手间使三十壮．若四厥脉沉绝不至．灸便通．此起死法．（千）干呕、灸心主．尺泽亦佳．又灸乳下一寸三十壮．霍乱干呕．间使七壮．不瘥、更灸．

千金言生姜乃呕家圣药．有此疾者．早上宜多用生姜泡汤服．或煨、或生嚼．或取自然隐白、主腹满喜呕．（千）干呕、灸心主．尺泽佳．又乳下一寸三十壮．凡哕、令人惋恨．（承浆七壮如麦大．又脐下四指七壮．卒哕膻中中府胃管各数十壮．尺泽巨阙七壮．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐（又见喘嗽）
  • 当前页：干呕
  • 下一页：噫
<<< 返回本书目录
  1. 干呕【疾病大全】
  2. 干呕【方剂主治】
  3. 干呕《针灸资生经》
  4. 干呕不止【方剂主治】
  5. 干呕《圣济总录》
  6. 干呕方《外台秘要》
  7. 干呕《伤寒六书》
  8. 干呕歌《伤寒百证歌》
  9. 干呕《伤寒六书》
  10. 干藕节散【方剂大全】
  11. 干呕《伤寒括要》
  12. 干脯汤【方剂大全】
  13. 干呕《伤寒捷诀》
  14. 干漆《本草纲目》完整版
  15. 干呕《经验麻科》
  16. 干漆《本草乘雅半偈》
  17. 干脓散【方剂大全】
  18. 干漆《本草崇原》
  19. 干木瓜丸【方剂大全】
  20. 干漆《本草图经》
  21. 干木瓜汤【方剂大全】
  22. 干漆《本草易读》
  23. 干啰音【疾病症状】
  24. 干漆《神农本草经百种录》
  25. 干荔枝汤【方剂大全】
  26. 干漆《药笼小品》
  27. 干酪性鼻炎【疾病大全】
  28. 干漆《药征续编》
  29. 干蓝汤【方剂大全】
  30. 干漆《长沙药解》
  1. 干呕《针灸资生经》
  2. 干呕《医学纲目》
  3. 干呕《伤寒六书》
  4. 干呕《经验麻科》
  5. 干呕《伤寒六书》
  6. 干呕《伤寒捷诀》
  7. 干呕《奇效简便良方》
  8. 干呕《中医词典》
  9. 干呕《伤寒括要》
  10. 干呕《医林改错》
  11. 干呕（干呕）《中医名词词典》
  12. 干呕《圣济总录》
  13. 干呕（无物有声）《医学纲目》
  14. 干脓散《妇人大全良方》
  15. 干呕不止《医法圆通》
  16. 干木瓜汤《是斋百一选方》
  17. 干呕方六首《外台秘要》
  18. 干廓《中医词典》
  19. 干呕歌《伤寒百证歌》
  20. 干枯《痘疹心法要诀》
  21. 干呕候《诸病源候论》
  22. 干枯《医宗金鉴》
  23. 干呕秘方《华佗神方》
  24. 干咳嗽论《理虚元鉴》
  25. 干呕续法《医学纲目》
  26. 干咳嗽《医学纲目》
  27. 干漆《神农本草经》
  28. 干咳嗽《中医词典》
  29. 干漆《雷公炮制药性解》
  30. 干咳秘方《华佗神方》
  31. 干漆《千金翼方》


噫_《针灸资生经》_中医针灸_【岐黄之术】

噫

噫

  • 上一页
  • 目录
  • 相关
  • 下一页

蠡沟、主数噫．恐悸．气不足．（千）陷谷、主腹大满．喜噫．鸠尾、主噫喘胸满咳呕．少海、主气逆呼吸噫哕呕．劳宫、主气逆噫不止．咳唾噫善咳．气无所出．先取三里．后取太白、章门．

大敦、主哕噫．又灸石关．太溪、（见吐．）治善噫．（铜）蠡沟、治数噫．（见疝．）神门、治数噫恐悸．（见心烦．）陷谷、（见水肿．）期门、治产后善噫．（见心痛．）大渊、治噫气哕逆．少商、治烦心善哕．心下满．汗出而寒．咳逆．

大渊、治善哕呕．（见胸痹．）温溜、治伤寒哕逆噫哕．鬲中气闭寒．灸腋下聚毛下附肋宛宛中五十壮．千、噫哕呕逆．灸石关百壮．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干呕
  • 当前页：噫
  • 下一页：伤寒呕哕（诸哕）
<<< 返回本书目录
  1. 噫《证治准绳·类方》
  2. 噫嗳《临证指南医案》
  3. 噫《针灸资生经》
  4. 噫嗳（述古）《伤寒指掌》
  5. 噫《医学纲目》
  6. 噫醋《圣济总录》
  7. 噫《普济方·针灸》
  8. 噫醋（吐酸）《杂病广要》
  9. 依赖症【疾病症状】
  10. 噫醋方《外台秘要》
  11. 依赖公式化【疾病症状】
  12. 噫醋吞酸【方剂主治】
  13. 依据学派的理论对心理治疗进行分类《医学心理学》
  14. 噫气《保婴撮要》
  15. 医嘱单《病历书写规范》
  16. 噫气《伤寒括要》
  17. 医中百误歌《医学心悟》
  18. 噫气《证治准绳·幼科》
  19. 医中百误歌《医学集成》
  20. 噫气《证治准绳·杂病》
  21. 医治整理补接次第口诀《仙授理伤续断秘方》
  22. 噫气吞酸《秘传证治要诀及类方》
  23. 医之可法为问《医经国小》
  24. 噫气吞酸【方剂主治】
  25. 医之可法《此事难知》
  26. 夷鱼《本草纲目》完整版
  27. 医者自医之医方《医医医》
  28. 杝元《素灵微蕴》
  29. 医者误人无罪论《医学源流论》
  30. 饴（音贻）糖《证类本草》
  1. 噫《针灸资生经》
  2. 噫《灵素节注类编》
  3. 噫嗳《临证指南医案》
  4. 噫《普济方·针灸》
  5. 噫嗳（述古）《伤寒指掌》
  6. 噫《证治准绳·类方》
  7. 噫醋《圣济总录》
  8. 噫《医学纲目》
  9. 噫醋《中医词典》
  10. 噫《医学纲目》
  11. 噫醋（吐酸）《杂病广要》
  12. 噫《中医词典》
  13. 噫醋方七首《外台秘要》
  14. 依米丁和去氢依米丁《药理学》
  15. 噫醋候《诸病源候论》
  16. 依赖DNA的RNA聚合酶《生物化学与分子生物学》
  17. 噫奶《中医词典》
  18. 依据学派的理论对心理治疗进行分类《医学心理学》
  19. 噫气《中医名词词典》
  20. 医宗四大家《冷庐医话》
  21. 噫气《中医词典》
  22. 医资须行好事《友渔斋医话》
  23. 噫气《证治准绳·幼科》
  24. 医助教《中医词典》
  25. 噫气《证治准绳·杂病》
  26. 医嘱与处理《基础护理学》
  27. 噫气《保婴撮要》
  28. 医嘱单《病历书写规范》
  29. 噫气《伤寒括要》
  30. 医中百误歌《医学心悟》
  31. 噫气吞酸《秘传证治要诀及类方》


伤寒呕哕（诸哕）_《针灸资生经》_中医针灸_【岐黄之术】

伤寒呕哕（诸哕）
在线购买《针灸资生经》正版书籍

伤寒呕哕（诸哕）

  • 上一页
  • 目录
  • 相关
  • 下一页

巨阙、主伤寒烦心喜呕．（千）甲云、主心腹胀噫．烦热善呕．鬲中不利．间使、主热病烦心喜哕．胸中澹澹．温留、主伤寒寒热头痛哕衄．百会、主汗出而呕痉．商丘、主寒热好呕．大椎、主伤寒热盛烦呕．肾俞、主头身热赤欲呕．（并千．）劳宫、主热病烦满．欲呕哕．（甲）曲泽、主伤寒逆气呕唾．（千）

必用方论哕者、俗云克逆也．针灸者当以此求之．

若气自腹中起．上筑咽喉．逆气连属不能出．或至数十声上下不得喘息．此由寒伤胃脘．肾气先虚．逆气上乘于胃．与气相侔不止者、难治．谓之哕．宜茱萸丸．灸中脘、关元百壮．

未止、灸肾俞百壮．（指）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：噫
  • 当前页：伤寒呕哕（诸哕）
  • 下一页：唾
<<< 返回本书目录
  1. 伤寒呕哕（诸哕）《针灸资生经》
  2. 伤寒呕哕方《外台秘要》
  3. 伤寒呕哕《圣济总录》
  4. 伤寒呕吐《冯氏锦囊秘录》
  5. 伤寒呕哕《普济方·针灸》
  6. 伤寒痞满《圣济总录》
  7. 伤寒呕《幼幼新书》
  8. 伤寒癖实及宿食不消方《外台秘要》
  9. 伤寒衄血方《外台秘要》
  10. 伤寒热病《本草纲目》完整版
  11. 伤寒衄血《扁鹊心书》
  12. 伤寒热病后患目歌《眼科心法要诀》
  13. 伤寒逆证赋《景岳全书》
  14. 伤寒热病后患目歌《医宗金鉴》
  15. 伤寒囊缩《冯氏锦囊秘录》
  16. 伤寒热病后患目外障《秘传眼科龙木论》
  17. 伤寒名例十问《仲景伤寒补亡论》
  18. 伤寒热病后外障《银海精微》
  19. 伤寒面容【疾病症状】
  20. 伤寒热病总论《伤寒大白》
  21. 伤寒面部五色应证篇《形色外诊简摩》
  22. 伤寒热气《普济方·针灸》
  23. 伤寒秘要脉证指法（与琐言大略同）《伤寒六书》
  24. 伤寒柔?《圣济总录》
  25. 伤寒门推法《推拿抉微》
  26. 伤寒入里见标脉则生《此事难知》
  27. 伤寒门《针灸大成》
  28. 伤寒三百九十七法辨《医经溯洄集》
  29. 伤寒门《张氏医通》
  30. 伤寒三表法《景岳全书》
  1. 伤寒呕哕（诸哕）《针灸资生经》
  2. 伤寒呕哕《普济方·针灸》
  3. 伤寒呕哕方一十四首《外台秘要》
  4. 伤寒呕哕《圣济总录》
  5. 伤寒呕哕秘方《华佗神方》
  6. 伤寒呕候《诸病源候论》
  7. 伤寒呕吐《冯氏锦囊秘录》
  8. 伤寒呕候《诸病源候论》
  9. 伤寒派《中医名词词典》
  10. 伤寒呕《幼幼新书》
  11. 伤寒派《中医词典》
  12. 伤寒衄血秘方《华佗神方》
  13. 伤寒痞满《圣济总录》
  14. 伤寒衄血候《诸病源候论》
  15. 伤寒癖实及宿食不消方二首《外台秘要》
  16. 伤寒衄血方四首《外台秘要》
  17. 伤寒七日候《诸病源候论》
  18. 伤寒衄血《扁鹊心书》
  19. 伤寒气喘秘方《华佗神方》
  20. 伤寒脓血利候《诸病源候论》
  21. 伤寒气上实诀六十八法《针灸神书》
  22. 伤寒逆证赋《景岳全书》
  23. 伤寒气上虚诀六十七法《针灸神书》
  24. 伤寒内有瘀血候《诸病源候论》
  25. 伤寒气下加七十法《针灸神书》
  26. 伤寒囊缩《冯氏锦囊秘录》
  27. 伤寒取吐候《诸病源候论》
  28. 伤寒男子阴证十指青六十五法《针灸神书》
  29. 伤寒热病《明目至宝》
  30. 伤寒目翳秘方《华佗神方》
  31. 伤寒热病后患目歌《眼科心法要诀》


唾_《针灸资生经》_中医针灸_【岐黄之术】

唾

唾

  • 上一页
  • 目录
  • 相关
  • 下一页

中府、治咳唾浊涕．（铜见肺气．）库房、治多唾浊沫脓血．周荣、治咳唾稠脓．（并见胸胁满．）少商、治腹满唾沫．（见疟．）百会、（见痫．）治唾沫．石关、治多唾呕沫．（明下）库房、治肺寒咳嗽唾脓．（见逆气．）幽门、（见同．）治呕沫吐涎．喜唾．（铜）石关、治脊强不开．多唾．日月、治多唾．（见悲愁．）天井、治心胸痛．咳嗽上气．吐脓．不嗜食．紫宫、治吐血．及唾如白胶．（明）曲泽、主伤寒逆气呕唾．（千）

名医贾 录云、积主脏病．聚主腑病．积者、是饮食包结不消．聚者、是伏痰结而不化．痰伏在上鬲．主头目眩痛．多自涎唾．或致潮热．用平胃散乌金散治之．其论有理．故载之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒呕哕（诸哕）
  • 当前页：唾
  • 下一页：胃痛（寒热）
<<< 返回本书目录
  1. 唾《针灸资生经》
  2. 唾脓血【方剂主治】
  3. 唾《普济方·针灸》
  4. 唾调散【方剂大全】
  5. 拓洗《随息居重订霍乱论》
  6. 唾血《普济方·针灸》
  7. 鼍脂《本草纲目》完整版
  8. 唾血《圣济总录》
  9. 鼍肉【中药大全】
  10. 唾血《寿世保元》
  11. 鼍肉《本草纲目》完整版
  12. 唾血《血证论》
  13. 鼍龙《本草纲目》完整版
  14. 唾血《杂病广要》
  15. 鼍甲【中药大全】
  16. 唾血【方剂主治】
  17. 鼍甲《本草纲目》完整版
  18. 唾血（呕血 吐血 余见唾）《针灸资生经》
  19. 鼍肝《本草纲目》完整版
  20. 唾液分泌增多【疾病症状】
  21. 橐龠丸【方剂大全】
  22. 唾液及汗液减少【疾病症状】
  23. 橐钥丸【方剂大全】
  24. 唾液涕泪信号《中医疾病预测》
  25. 驼宗曰《本草纲目》完整版
  26. 唾液腺肿大【疾病症状】
  27. 驼屎《本草纲目》完整版
  28. 挖鼻孔【疾病症状】
  29. 驼乳【中药大全】
  30. 挖耳草【中药大全】
  1. 唾《针灸资生经》
  2. 唾《普济方·针灸》
  3. 唾脓血《中医词典》
  4. 唾《中医词典》
  5. 唾涎涕泪信号的临床意义《中医疾病预测》
  6. 拓洗《随息居重订霍乱论》
  7. 唾血《圣济总录》
  8. 拓汤《备急千金要方》
  9. 唾血《中医词典》
  10. 妥协《默克家庭诊疗手册》
  11. 唾血《医学纲目》
  12. 妥拉唑啉《药理学》
  13. 唾血《杂病广要》
  14. 妥卡尼《药理学》
  15. 唾血《寿世保元》
  16. 鼍肉《饮食须知》
  17. 唾血《普济方·针灸》
  18. 鼍龙点眼方《医方考》
  19. 唾血《血证论》
  20. 鼍甲汤《备急千金要方》
  21. 唾血（呕血 吐血 余见唾）《针灸资生经》
  22. 鼍甲《本经逢原》
  23. 唾血候《巢氏病源补养宣导法》
  24. 鼍（鱼）《食疗本草》
  25. 唾血候《诸病源候论》
  26. 驼脂《饮膳正要》
  27. 唾液《组织学与胚胎学》
  28. 驼乳《饮膳正要》
  29. 唾液的性质和成分《生理学》
  30. 驼肉及峰脂《饮食须知》
  31. 唾液的作用《生理学》


胃痛（寒热）_《针灸资生经》_中医针灸_【岐黄之术】

胃痛（寒热）
在线购买《针灸资生经》正版书籍

胃痛（寒热）

  • 上一页
  • 目录
  • 相关
  • 下一页

鱼际、疗胃气逆．（明）分水、治胃胀不调．（见腹痛．）铜云、胃虚胀不嗜食．鬲俞、治胃脘暴痛．（铜见呕吐．）

下管、治腹胃不调腹痛．（明见腹坚．）肾俞、主胃寒胀．（千见食多．）胃俞、治胃中寒．（铜见腹胀．）水分、治胃虚胀．（见水肿．）三里、治胃中寒．心腹胀满．胃气不足．恶闻食臭．肠鸣腹痛．食不化．（明下同．）下廉、（见飧泄．）悬钟、治胃热不嗜食．心俞、疗胃中弱．食不下．（明下）太渊、（千见心痛．）疗胃气上逆．唾血．治胃补胃．胃俞百壮．胃寒不能食．食多身瘦．肠鸣腹满．胃胀胃热．三里三十壮．反胃．食即吐．上气．灸两乳下各一寸．（以瘥为期．）又脐上一寸二十壮．又内踝下三指稍斜向前穴三壮．（外台云一指．千翼）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：唾
  • 当前页：胃痛（寒热）
  • 下一页：反胃
<<< 返回本书目录
  1. 胃痛（寒热）《针灸资生经》
  2. 胃痛的中医食疗《老年食养食疗》
  3. 胃痛【方剂主治】
  4. 胃痛慎用辛香温燥《三十年临证经验集》
  5. 胃痛【中药主治】
  6. 胃痛慎用辛香温燥《邹孟城三十年临证经验集》
  7. 胃痛【疾病症状】
  8. 胃土篇《外经微言》
  9. 胃痛《中医内科学》
  10. 胃脘饱胀【疾病症状】
  11. 胃痛《医学集成》
  12. 胃脘当心而痛治验《卫生宝鉴》
  13. 胃痛《医法圆通》
  14. 胃脘疼闷《医学衷中参西录》
  15. 胃痛《吴鞠通医案》
  16. 胃脘疼痛【中药主治】
  17. 胃痛《普济方·针灸》
  18. 胃脘疼痛【方剂主治】
  19. 胃啼《小儿药证直诀》
  20. 胃脘痛《回春录》
  21. 胃损伤【疾病大全】
  22. 胃脘痛《金匮翼》
  23. 胃酸缺乏【疾病症状】
  24. 胃脘痛《临证指南医案》
  25. 胃酸减少【疾病症状】
  26. 胃脘痛《药症忌宜》
  27. 胃酸和幽门螺杆菌在十二指肠溃疡形成中重要性《中国幽门螺杆菌研究》
  28. 胃脘痛《也是山人医案》
  29. 胃酸过多【中药主治】
  30. 胃脘痛《医学心悟》
  1. 胃痛（寒热）《针灸资生经》
  2. 胃痛《中医内科学》
  3. 胃痛的中医食疗《老年食养食疗》
  4. 胃痛《友渔斋医话》
  5. 胃痛慎用辛香温燥《邹孟城三十年临证经验集》
  6. 胃痛《吴鞠通医案》
  7. 胃痛慎用辛香温燥《三十年临证经验集》
  8. 胃痛《普济方·针灸》
  9. 胃痛胁痛《友渔斋医话》
  10. 胃痛《气功外气疗法》
  11. 胃土篇《外经微言》
  12. 胃痛《手穴手纹诊治》
  13. 胃吐《傅青主男科》
  14. 胃痛《医法圆通》
  15. 胃脘《中医词典》
  16. 胃痛《中医名词词典》
  17. 胃脘当心而痛治验《卫生宝鉴》
  18. 胃痛《医学集成》
  19. 胃脘内痈《中医词典》
  20. 胃啼《小儿药证直诀》
  21. 胃脘疼闷《医学衷中参西录》
  22. 胃酸和幽门螺杆菌在十二指肠溃疡形成中重要性《中国幽门螺杆菌研究》
  23. 胃脘痛《临证指南医案》
  24. 胃酸返流《默克家庭诊疗手册》
  25. 胃脘痛《医学正传》
  26. 胃说《医学三字经》
  27. 胃脘痛《儒门事亲》
  28. 胃说《医学实在易》
  29. 胃脘痛《医学心悟》
  30. 胃舒《手穴手纹诊治》
  31. 胃脘痛《回春录》


反胃_《针灸资生经》_中医针灸_【岐黄之术】

反胃

反胃

  • 上一页
  • 目录
  • 相关
  • 下一页

凡食饮不化．入腹还出．先取下管．后取三里泻之．章门、主食饮不化．入腹还出．（见不嗜食．）中庭、中府、主鬲寒食不下．呕吐还出．又主呕逆吐食不得出．中庭、疗胸胁支满．心下满．（铜明同下．）食不下呕逆．吐食还出．三里、疗胃气不足．反胃．胃俞、（见不能食．）疗吐食．意舍、疗吐食不留住．（下见背痛．）

吐逆食不住．胃管百壮．（千）吐呕逆不得下食．今日食、明日吐．灸鬲俞百壮．

有人久患反胃．予与镇灵丹服．更令服七气汤．遂能立食．若加以着艾．尤为佳也．有老妇人患反胃．饮食至晚即吐出．见其气绕脐而转．予为点水分气海并夹脐边两穴．既归、只灸水分气海即愈．神效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃痛（寒热）
  • 当前页：反胃
  • 下一页：食不下（不化）
<<< 返回本书目录
  1. 反胃【疾病症状】
  2. 反胃【中药主治】
  3. 反胃《证治准绳·类方》
  4. 反胃【方剂主治】
  5. 反胃《证治汇补》
  6. 反胃部《本草易读》
  7. 反胃《针灸资生经》
  8. 反胃根原《四圣心源》
  9. 反胃《张氏医通》
  10. 反胃降逆丹【方剂大全】
  11. 反胃《医学集成》
  12. 反胃解《素灵微蕴》
  13. 反胃《医法圆通》
  14. 反胃门《张氏医通》
  15. 反胃《药症忌宜》
  16. 反胃呕吐【中药主治】
  17. 反胃《续名医类案》
  18. 反胃吐食《医学衷中参西录》
  19. 反胃《吴鞠通医案》
  20. 反胃噎膈《经验丹方汇编》
  21. 反胃《卫生易简方》
  22. 反胃噎膈《医碥》
  23. 反胃《普济方·针灸》
  24. 反胃噎膈《医碥》
  25. 反胃《灸法秘传》
  26. 反向搏动【疾病症状】
  27. 反胃《景岳全书》
  28. 反向斜视【疾病大全】
  29. 反胃《备急千金要方》
  30. 反仰其手《读医随笔》
  1. 反胃《针灸资生经》
  2. 反胃《吴鞠通医案》
  3. 反胃《药症忌宜》
  4. 反胃《医学摘粹》
  5. 反胃《灸法秘传》
  6. 反胃《医学摘粹》
  7. 反胃部《本草易读》
  8. 反胃《卫生易简方》
  9. 反胃大吐《傅青主男科》
  10. 反胃《儒门事亲》
  11. 反胃根原《四圣心源》
  12. 反胃《证治汇补》
  13. 反胃解《素灵微蕴》
  14. 反胃《普济方·针灸》
  15. 反胃门《张氏医通》
  16. 反胃《证治准绳·类方》
  17. 反胃诗《医学实在易》
  18. 反胃《张氏医通》
  19. 反胃吐食《医学衷中参西录》
  20. 反胃《续名医类案》
  21. 反胃噎膈《医碥》
  22. 反胃《备急千金要方》
  23. 反胃噎膈《医碥》
  24. 反胃《中医词典》
  25. 反胃噎膈《经验丹方汇编》
  26. 反胃《傅青主男科》
  27. 反胃噎膈又方《奇效简便良方》
  28. 反胃《景岳全书》
  29. 反胃噎疾《奇效简便良方》
  30. 反胃《医法圆通》
  31. 反向PCR（Inverse PCR或Reverse PCR）《实用免疫细胞与核酸》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行


食不下（不化）_《针灸资生经》_中医针灸_【岐黄之术】

食不下（不化）
在线购买《针灸资生经》正版书籍

食不下（不化）

  • 上一页
  • 目录
  • 相关
  • 下一页

魂门、治饮食不下．腹中雷鸣．（铜）三焦俞、治吐逆饮食不下．（见腹胀．）胃仓、意舍、（见腹胀．）鬲关、治食饮不下．（见背痛．）胃俞、主呕吐筋挛．食不下．（千）大肠俞、周荣、主食不下．喜饮．中庭、中府、主鬲寒食不下．（见反胃．）阳纲、期门、少商、劳宫、主饮食不下．三焦俞、主伤寒头痛食不下．心俞、治胃弱、食饮不下．（明下）鬲俞、治鬲寒食饮不下．腹胁满．胃弱、食少．嗜卧怠惰．不欲动．身湿不能食千云、主吐食．（见呕．）阳纲、治食不下．腹中雷鸣．大小便不节．黄水．（明）紫宫、（见烦心．）中庭、（见反胃．）胆俞、（见呕．）治饮食不下．三里、（见胃．）大肠俞、三阴交、（并见腹胀．）下脘、（见腹痛．）三焦俞、悬枢、（见泻．）梁门、（见积气．）治谷不化．

天枢、（见泻．）志室、（见脊痛．）肾俞、（见劳）治食不化．腹哀、治寒中食不化．三焦俞、治水谷不消．腹胀腰痛．吐逆．（明）腹哀、（铜同．）太白、（见泻．）主食不化．（千）凡食饮不化．入腹还出．先取下管．后取三里泻之．石门、主不欲食．谷入不化．天枢、厉兑、内庭、主食不化．不嗜食．夹脐痛．章门、主食饮不化．（见不嗜食．）上管、中管、主寒中伤饱．食饮不化．中庭、治胸胁满．食不下．（见反胃．）胃管、三焦俞、主小腹积聚．坚大如盘．胃胀食不消．（千）志室、（明见腹痛．）疗食不下．太白、公孙、（见腹胀．）主食不化．中府、胃仓、承满、（见腹胀．）鱼际、（见腹痛．）周荣、（见胸满．）治食不下．中管、（腹胀．）三阴交、（见腹胀．）治食不化．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：反胃
  • 当前页：食不下（不化）
  • 下一页：不能食
<<< 返回本书目录
  1. 食不下（不化）《针灸资生经》
  2. 食不消《小儿药证直诀》
  3. 食不下【方剂主治】
  4. 食不消成症积方《外台秘要》
  5. 食不下《普济方·针灸》
  6. 食不消化【方剂主治】
  7. 食不生肌【方剂主治】
  8. 食疸《医门补要》
  9. 食病论《银海指南》
  10. 食道癌《百病自测》
  11. 食?《景岳全书》
  12. 食道癌《自我调养巧治病》
  13. 食《妇人规》
  14. 食道癌【中药主治】
  15. 拾遗症《外科正宗》
  16. 食道病变【疾病症状】
  17. 拾遗杂论《丹溪心法》
  18. 食道裂孔疝《赵绍琴临证验案精选》
  19. 拾遗（附）《外科精要》
  20. 食道粘膜水肿充血【疾病症状】
  21. 拾遗《医学入门》
  22. 食窦穴【胸部腹部穴位】
  23. 拾遗《活幼心书》
  24. 食毒《圣济总录》
  25. 拾遗《活幼心书》
  26. 食多《普济方·针灸》
  27. 实治法《石室秘录》
  28. 食多《针灸资生经》
  29. 实证似虚论《张氏医通》
  30. 食复《伤寒括要》
  1. 食不下（不化）《针灸资生经》
  2. 食不下《普济方·针灸》
  3. 食不消《小儿药证直诀》
  4. 食病论《银海指南》
  5. 食不消成症积方四首《外台秘要》
  6. 食痹《中医词典》
  7. 食不知饱候《诸病源候论》
  8. 食痹《中医名词词典》
  9. 食仓《中医词典》
  10. 食饱咳《中医词典》
  11. 食茶叶面黄《奇效简便良方》
  12. 食?《景岳全书》
  13. 食瘥《中医词典》
  14. 食（亻亦）《中医词典》
  15. 食臭《中医词典》
  16. 食《女科证治准绳》
  17. 食喘《中医词典》
  18. 食《妇人规》
  19. 食醋呛喉门主方《疡医大全》
  20. 食《中医词典》
  21. 食疸《医门补要》
  22. 拾遗症《外科正宗》
  23. 食道癌《百病自测》
  24. 拾遗杂论《丹溪心法》
  25. 食道癌《自我调养巧治病》
  26. 拾遗《外科精要》
  27. 食道裂孔疝《赵绍琴临证验案精选》
  28. 拾遗《活幼心书》
  29. 食豆不消《奇效简便良方》
  30. 拾遗《医学入门》
  31. 食窦《针灸大成》


不能食_《针灸资生经》_中医针灸_【岐黄之术】

不能食

不能食

  • 上一页
  • 目录
  • 相关
  • 下一页

然谷、治脑痛不能食．（铜见痰．）丰隆、主不能食．中极、主饥不能食．胃俞、主呕吐筋挛．食不下．不能食．维道、主三焦有水气．不能食．鬲俞、主伤寒嗜卧．怠惰不欲动．身湿不能食．（铜同．）石门、主不欲食．谷入不化．率谷、主醉酒风热发不能饮食．呕吐．（甲）少商、疗不能食．腹中气满．吃食无味．（明）分水、（见腹痛．）疗不能食．胃俞、疗烦满吐食．腹胀不能食．下云、疗胃中寒气不能食．胸胁满．身瘦不能食．胸满．鬲上逆气闷热．灸大肠俞二七壮．小儿减之．（千）三里、疗腹满不能食．胃气不足．反胃．（明不能饮食见肠 ．脏腑积聚及饮食不消见寒热．涌泉主心痛不嗜食．咽中痛不可内食见虚劳．脾俞胃俞治不嗜食．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食不下（不化）
  • 当前页：不能食
  • 下一页：不嗜食
<<< 返回本书目录
  1. 不能食《证治准绳·杂病》
  2. 不能食【方剂主治】
  3. 不能食《证治准绳·幼科》
  4. 不能食（恶食、饥不能食）《张氏医通》
  5. 不能食《证治准绳·类方》
  6. 不能食门《张氏医通》
  7. 不能食《针灸资生经》
  8. 不能食证《古今名医汇粹》
  9. 不能食《医学心悟》
  10. 不能下食【方剂主治】
  11. 不能食《医碥》
  12. 不能向尺侧屈腕及屈环小指远侧指关节【疾病症状】
  13. 不能食《医碥》
  14. 不能言《伤寒括要》
  15. 不能食《普济方·针灸》
  16. 不能言语【方剂主治】
  17. 不能食《顾松园医镜》
  18. 不能饮食【方剂主治】
  19. 不能伸展拇指【疾病症状】
  20. 不能语《沈氏女科辑要》
  21. 不能屈膝【疾病症状】
  22. 不能语《张氏医通》
  23. 不能屈伸【方剂主治】
  24. 不能语门《张氏医通》
  25. 不能露齿及突唇【疾病症状】
  26. 不能远视《张氏医通》
  27. 不能露齿及突唇【疾病症状】
  28. 不能眨眼【疾病症状】
  29. 不能久立【方剂主治】
  30. 不能转侧【方剂主治】
  1. 不能食《针灸资生经》
  2. 不能食《医学心悟》
  3. 不能食《金匮翼》
  4. 不能食《医学摘粹》
  5. 不能食《医学实在易》
  6. 不能食《顾松园医镜》
  7. 不能食（恶食、饥不能食）《张氏医通》
  8. 不能食《医碥》
  9. 不能食（谷劳附）《医学摘粹》
  10. 不能食《医碥》
  11. 不能食病《备急千金要方》
  12. 不能食《普济方·针灸》
  13. 不能食门《张氏医通》
  14. 不能食《证治准绳·杂病》
  15. 不能食诗《医学实在易》
  16. 不能食《证治准绳·类方》
  17. 不能食证《古今名医汇粹》
  18. 不能食《证治准绳·幼科》
  19. 不能啼《证治准绳·幼科》
  20. 不能食《医学纲目》
  21. 不能眴《中医名词词典》
  22. 不能食《中医词典》
  23. 不能言《伤寒括要》
  24. 不能近视《张氏医通》
  25. 不能言及言语难出《医述》
  26. 不能近视《中医词典》
  27. 不能言及语言难出《医学心悟》
  28. 不内外治法《石室秘录》
  29. 不能语《张氏医通》
  30. 不内外因中风凡例《三因极一病证方论》
  31. 不能语《沈氏女科辑要》


不嗜食_《针灸资生经》_中医针灸_【岐黄之术】

不嗜食

不嗜食

  • 上一页
  • 目录
  • 相关
  • 下一页

凡不嗜食．刺然谷多见血．使人立饥．（千）隐白、（见吐．）然谷、脾俞、内庭、主不嗜食．天枢、厉兑、内庭、主食不化．不嗜食．夹脐急．中封、主身黄有微热．不嗜食．章门主食饮不化．入腹还出．热中不嗜食．苦吞而闻食臭伤饱．身黄酸疼羸瘦．肺俞、治上气呕吐．支满不嗜食．（铜）胃俞、脾俞、治腹痛不嗜食．（见腹胀．）地机、阴陵泉、水分、（并见水肿．）幽门、（见胸痛．）小肠俞、（见香港脚．）治不嗜食．下脘、治六腑气寒不嗜食．（见腹痛．）下廉、（见飧泄．）悬钟、治胃热不嗜食．（见膝挛．）阴跷、疗病饥不欲食．（明）悬钟、疗腹满．中焦客热不嗜食．（明下）又云、心腹胀满．胃热不嗜食．阳纲、（见肠鸣．）疗不嗜食．分水、治胃虚胀不嗜食．（铜）

不嗜食有数端．有三焦客热不嗜食．有胃热不嗜食．有胃热不嗜食．有六腑气寒不嗜食．固当随证用药治之．而针灸者亦当知补泻之法可也．

史记、阳虚侯病甚．众医皆以为蹶．太仓公诊脉以为痹．根在右胁下．大如覆杯．令人喘逆不能食．亦有患痹而得者．概曰胃有寒热．则不可也．

扁鹊曰、凡人心风、灸心俞肝俞主心风腹胀满．食不消化．四肢羸露不欲食．（见中风．）曲泉、主不嗜食．（见无子．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不能食
  • 当前页：不嗜食
  • 下一页：食气（无味）
<<< 返回本书目录
  1. 不嗜食《针灸资生经》
  2. 不嗜食【方剂主治】
  3. 不嗜食《普济方·针灸》
  4. 不思乳食【方剂主治】
  5. 不食能食《冯氏锦囊秘录》
  6. 不思食【方剂主治】
  7. 不食吃食太早贪食不厌《麻科活人全书》
  8. 不思食案《名师垂教》
  9. 不食【方剂主治】
  10. 不思饮食【中药主治】
  11. 不食《医宗金鉴》
  12. 不思饮食【方剂主治】
  13. 不食《临证指南医案》
  14. 不死草《滇南本草》
  15. 不食《经验麻科》
  16. 不死之药《趣味中医》
  17. 不食《古今医案按》
  18. 不随意运动【疾病大全】
  19. 不食《痘疹心法要诀》
  20. 不啼《医宗金鉴》
  21. 不识人【方剂主治】
  22. 不同成像技术的综合应用《医学影像学》
  23. 不省人事【方剂主治】
  24. 不同年龄病人的心理与心理护理《医学心理学》
  25. 不生气《人体使用手册》
  26. 不同年龄阶段儿童的心理卫生《医学心理学》
  27. 不生肌肉【方剂主治】
  28. 不同情况下病人的心理护理《医学心理学》
  29. 不射精症【疾病大全】
  30. 不同群体和特殊职业群体的心理卫生《医学心理学》
  1. 不嗜食《针灸资生经》
  2. 不嗜食《普济方·针灸》
  3. 不收口《奇效简便良方》
  4. 不嗜食《中医词典》
  5. 不思食案《名师垂教》
  6. 不是守旧《思考中医》
  7. 不死草《滇南本草》
  8. 不食乳《傅青主男科》
  9. 不死药《中医词典》
  10. 不食能食《冯氏锦囊秘录》
  11. 不死之药《趣味中医》
  12. 不食能食《冯氏锦囊秘录》
  13. 不随意运动辨病《常见病自测》
  14. 不食吃食太早贪食不厌《麻科活人全书》
  15. 不啼《医宗金鉴》
  16. 不食《伤科汇纂》
  17. 不啼《医述》
  18. 不食《痘疹心法要诀》
  19. 不啼《竹林女科证治》
  20. 不食《古今医案按》
  21. 不啼《幼科心法要诀》
  22. 不食《临证指南医案》
  23. 不啼《慈幼新书》
  24. 不食《医宗金鉴》
  25. 不同成像技术的综合应用《医学影像学》
  26. 不食《经验麻科》
  27. 不同环境污染物引致的临床表现（表1-7）《预防医学》
  28. 不食《中医词典》
  29. 不同名称的同一品种《医院药学》
  30. 不识人《中医词典》
  31. 不同年龄阶段儿童的心理卫生《医学心理学》


食气（无味）_《针灸资生经》_中医针灸_【岐黄之术】

食气（无味）
在线购买《针灸资生经》正版书籍

食气（无味）

  • 上一页
  • 目录
  • 相关
  • 下一页

三里、治食气恶闻食臭．（见胃．）大杼、（见劳．）治食气．百会、（见风痫．）少商、（见不能食．）疗吃食无味．（明）凡身重不得食．食无味．心下虚满．时时欲下喜卧．皆针胃管、太仓．服建中汤及平胃丸．

有钻胃丸、温中开胃．病患觑饮食不得．三五服即思食．破故纸半两、肉豆蔻四枚、为末．蒸枣肉丸梧子大．空心米饮三十丸．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不嗜食
  • 当前页：食气（无味）
  • 下一页：食多
<<< 返回本书目录
  1. 食气（无味）《针灸资生经》
  2. 食气积癖论《小儿卫生总微论方》
  3. 食气《普济方·针灸》
  4. 食气篇《医法圆通》
  5. 食谱计算《预防医学》
  6. 食伤脾胃论《卫生宝鉴》
  7. 食品门《串雅内外编》
  8. 食少【中药主治】
  9. 食呕证治《三因极一病证方论》
  10. 食少【方剂主治】
  11. 食疟《医宗金鉴》
  12. 食少、纳呆半年《名师垂教》
  13. 食疟《儿科萃精》
  14. 食少便溏【中药主治】
  15. 食牛马猪犬鱼蟹中毒《圣济总录》
  16. 食少便溏【方剂主治】
  17. 食毛后导致的胃肠道症状【疾病症状】
  18. 食少无力【方剂主治】
  19. 食疗诸病《饮膳正要》
  20. 食蛇鼠《本草纲目》完整版
  21. 食疗、药膳减肥《减肥新法与技巧》
  22. 食填太阴证似结胸似温毒似阴虚《读医随笔》
  23. 食量增加【疾病症状】
  24. 食痛《儿科萃精》
  25. 食诫篇《养生导引秘籍》
  26. 食痛《医宗金鉴》
  27. 食椒菜瓠中毒方《外台秘要》
  28. 食土《幼幼新书》
  29. 食忌说《寿世青编》
  30. 食物《本草求真》
  1. 食气（无味）《针灸资生经》
  2. 食气《普济方·针灸》
  3. 食气霍乱《中医词典》
  4. 食气《中医词典》
  5. 食气霍乱《症因脉治》
  6. 食谱计算的目的《预防医学》
  7. 食气积癖论《小儿卫生总微论方》
  8. 食谱的编制《临床营养学》
  9. 食气篇《医法圆通》
  10. 食品中的自然致癌物《临床营养学》
  11. 食前服《中医词典》
  12. 食品卫生质量《家庭医学百科·预防保健篇》
  13. 食荞面滞气心胸痛《奇效简便良方》
  14. 食品卫生标准《预防医学》
  15. 食顷《中医词典》
  16. 食品烹调加工与致癌物《临床营养学》
  17. 食犬积滞《奇效简便良方》
  18. 食品烹调《家庭医学百科·预防保健篇》
  19. 食热饼触热饮水发气候《诸病源候论》
  20. 食品保藏《家庭医学百科·预防保健篇》
  21. 食肉则复《中医名词词典》
  22. 食呕证治《三因极一病证方论》
  23. 食肉则复《中医词典》
  24. 食呕《中医词典》
  25. 食入即吐《医法圆通》
  26. 食疟《幼科心法要诀》
  27. 食伤《中医词典》
  28. 食疟《儿科萃精》
  29. 食伤饱候《巢氏病源补养宣导法》
  30. 食疟《时病论》
  31. 食伤饱候《诸病源候论》


食多_《针灸资生经》_中医针灸_【岐黄之术】

食多

食多

  • 上一页
  • 目录
  • 相关
  • 下一页

脾俞、治食饮多身瘦．（铜见腹胀．）肾俞、疗食多身瘦．（明下见劳．）胃俞、肾俞、主胃中寒胀．食多身瘦．脾俞、大肠俞、主食多身瘦．（见腹胀．）

舍侄偶食罢即饥．再食又饥．自碎生姜、浓泡二碗服愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食气（无味）
  • 当前页：食多
  • 下一页：疟（脾寒）
<<< 返回本书目录
  1. 食多《针灸资生经》
  2. 食复《伤寒括要》
  3. 食多《普济方·针灸》
  4. 食复《血证论》
  5. 食毒《圣济总录》
  6. 食复劳复《伤寒心法要诀》
  7. 食窦穴【胸部腹部穴位】
  8. 食复劳复《医宗金鉴》
  9. 食道粘膜水肿充血【疾病症状】
  10. 食复-伤寒门（下）《古今医统大全》
  11. 食道裂孔疝《赵绍琴临证验案精选》
  12. 食疳《幼幼新书》
  13. 食道病变【疾病症状】
  14. 食管《胃肠动力检查手册》
  15. 食道癌【中药主治】
  16. 食管癌《常见中老年疾病防治》
  17. 食道癌《自我调养巧治病》
  18. 食管癌《自我调养巧治病》
  19. 食道癌《百病自测》
  20. 食管癌【疾病大全】
  21. 食疸《医门补要》
  22. 食管癌及贲门癌《胸外科学》
  23. 食不消化【方剂主治】
  24. 食管癌先兆《中医疾病预测》
  25. 食不消成症积方《外台秘要》
  26. 食管白斑【疾病大全】
  27. 食不消《小儿药证直诀》
  28. 食管瘢痕性狭窄【疾病大全】
  29. 食不下（不化）《针灸资生经》
  30. 食管贲门黏膜撕裂综合征【疾病大全】
  1. 食多《针灸资生经》
  2. 食多《普济方·针灸》
  3. 食恶肉膏方《备急千金要方》
  4. 食毒《圣济总录》
  5. 食复《中医名词词典》
  6. 食窦《针灸学》
  7. 食复《中医词典》
  8. 食窦《中医词典》
  9. 食复《疫疹一得》
  10. 食窦《针灸大成》
  11. 食复《血证论》
  12. 食豆不消《奇效简便良方》
  13. 食复《伤寒括要》
  14. 食道裂孔疝《赵绍琴临证验案精选》
  15. 食复（伤寒门 下）《古今医统大全》
  16. 食道癌《自我调养巧治病》
  17. 食复劳复《医宗金鉴》
  18. 食道癌《百病自测》
  19. 食复劳复《医学摘粹》
  20. 食疸《医门补要》
  21. 食复劳复《伤寒心法要诀》
  22. 食醋呛喉门主方《疡医大全》
  23. 食疳《幼幼新书》
  24. 食喘《中医词典》
  25. 食膏《博济方》
  26. 食臭《中医词典》
  27. 食膈《中医词典》
  28. 食瘥《中医词典》
  29. 食宫《中医词典》
  30. 食茶叶面黄《奇效简便良方》
  31. 食狗肉中毒候《诸病源候论》


疟（脾寒）_《针灸资生经》_中医针灸_【岐黄之术】

疟（脾寒）
在线购买《针灸资生经》正版书籍

疟（脾寒）

  • 上一页
  • 目录
  • 相关
  • 下一页

千金云、夫疟皆生于风．夏伤于暑．秋为 （ 同．）疟．（素问云． 犹老也．亦瘦杨上善云．二日一发为 疟．其说与素问千金异．）疟有数名．先寒后热曰寒疟．先热后寒曰温疟．热而不寒曰瘅疟．多寒曰牡疟．久不瘥曰劳疟．（久不断曰老疟．）时行后变成疟曰瘴疟．病结为 瘕曰疟母．以至肝肺脾肾心胃亦皆有疟．或每日发．或间日发．或作稍益晏．或作日益早．素问千金等方论之详矣．治疟之方甚多．惟小金丹最佳．予尝以予人皆效．然人岂得皆有此药哉．此灸之所以不可废也．乡居人用旱莲草椎碎．置在手掌上一夫（四指间也．）当两筋中．以古文钱压之．系之以故帛．未久即起小泡．谓之天灸．尚能愈疟．况于灸乎．故详着之．

、治温疟寒疟．（明）下云、疗疟久不愈．腰俞、中管、治温疟 疟．鬲俞、（．）命门、（见头疼．）大溪、（见咳逆．）疗 疟．阴跷、治暴疟．上廉、治寒疟．三间、治疟寒热．唇口干．身热喘．目急痛．至阴、治疟发寒热．头重烦心．（下）液门、合谷、陷谷、天池、治寒热 疟．偏历、治发寒热疟久不愈．目视KT KT ．大椎、治疟久不愈．少府、治 疟久不愈者．烦满少气．悲恐畏人．臂酸掌热．手握不伸．陶道、治 疟寒热洒淅．命门、治寒热 疟．腰腹相引痛．足临泣、治疟日西发．（千同．铜云治疟日发．）疗小儿疟久不愈．灸足大指次指外间陷中．各一壮．（并下．）大溪、（见心痛．）照海、中渚、治久疟．丘墟、治久疟振寒．（千同．）陷谷、治疟．中封、治 疟色苍苍（千云太息．）振寒．小腹肿．食怏怏绕脐痛．足逆冷．不嗜食．身体不仁．液门、治 疟寒热．目眩头痛．暴得耳聋．腕骨、治 疟头痛烦闷．

商阳、治寒热 疟．口干．明下云、治疟口干． 、（见肩背痛）中脘、白环俞、治温疟．（见腰脊．）上 、偏历、治寒热疟．三间、治寒疟．唇焦口干．气喘．脾俞、治有人患久疟．诸药不效．或教之以灸脾俞．即愈．更一人亦久患疟．闻之．亦灸此穴而愈．盖疟多因饮食得之．故灸脾俞作效．

内庭、厉兑、（面肿．）公孙、治寒疟不嗜食．京骨、治疟寒热．喜惊不欲食．（明下同．）

神门、治疟心烦甚欲得饮冷．恶寒则欲处温中．咽干不嗜食．合谷、阳溪、后溪、阳池、阴都、治身寒热疟．（明下云 疟．）病心下烦满气逆．天枢、治寒疟．列缺、治寒疟呕沫．善笑纵唇口．（明下云． 疟面色不定．）少商、治 疟振寒．腹满．（明下有烦心善哕．）唾沫．唇干．引饮不下膨膨．手挛指痛．寒栗鼓颔．喉鸣．经渠、治疟寒热．胸背拘急．胸满膨膨．（明同．）大椎、腰俞、治温疟 疟．（明同．）大杼、疗疟颈项强．不可俯仰．头痛振寒．前谷、风池、神道、（见头痛．）百会、治 疟．上星、治 疟振寒热汗不出．偏历、主风疟汗不出．（千）少泽、（明云．头痛．铜云．寒热．）复溜、昆仑、主疟寒汗不出．冲阳、主疟先寒洗淅．甚久而热．热去汗出．然谷、昆仑、主疟多汗．甲云、主疟多汗．腰痛不可俯仰．目如脱．项如拔．列缺、后溪、少泽、前谷、主疟寒热．太泉、太溪、经渠、主疟咳逆．心闷不得卧．寒热．大陵、腕骨、阳谷、少冲、主乍寒乍热疟．天枢、主疟振寒．热甚狂言．太钟、主疟多寒少热．甲云、疟闷呕甚．热多寒少．欲闭户而处．寒厥足热．商丘、主寒疟腹痛．少海、主疟背振寒．甲云、项痛引肘掖．腰痛引少腹．四肢不举．阳溪、主疟甚苦寒咳呕沫．厉兑、内庭、主疟不嗜食．恶寒．少商、主疟振栗鼓颔．商丘、神庭、上星、百会、完骨、风池、神道、掖门、前谷、光明、至阴、大杼、主 疟热．阴都、少海、商阳、三间、中渚、主疟身热．列缺、主疟甚热．阳谷、主疟胁痛不得息．侠溪、主疟足痛．冲阳、束骨、主疟从脚起．飞扬、主狂疟头眩痛．痉反折．温留、主疟面赤肿．天井、主疟食时发．心痛．悲伤不乐．天府、主疟病． 、支正、小海、主风疟．三里、陷谷、侠溪、飞扬大附子一枚炮末．姜两半取自然汁．丸如小豆大．每十五丸空心热酒吞下．老少加减．川客治疟．只二三服皆愈．云兼治脾胃．愈于姜附汤．故附此．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食多
  • 当前页：疟（脾寒）
  • 下一页：脾疼（余见心腹痛）
<<< 返回本书目录
  1. 疟（脾寒）《针灸资生经》
  2. 疟（又名）《杂病治例》
  3. 疟《周慎斋遗书》
  4. 疟病《金匮悬解》
  5. 疟《重订灵兰要览》
  6. 疟病《普济方·针灸》
  7. 疟《证治准绳·杂病》
  8. 疟病《千金翼方》
  9. 疟《证治准绳·幼科》
  10. 疟病不内外因证治《三因极一病证方论》
  11. 疟《证治准绳·女科》
  12. 疟病发渴《圣济总录》
  13. 疟《证治准绳·女科》
  14. 疟病发热身黄小便不利《圣济总录》
  15. 疟《证治准绳·类方》
  16. 疟病论《小儿卫生总微论方》
  17. 疟《针灸素难要旨》
  18. 疟病脉证并治《订正仲景全书金匮要略注》
  19. 疟《张聿青医案》
  20. 疟病脉证并治《高注金匮要略》
  21. 疟《张氏医通》
  22. 疟病脉证并治《金匮要略方论》
  23. 疟《张氏医通》
  24. 疟病脉证并治《金匮要略浅注》
  25. 疟《杂病广要》
  26. 疟病脉证并治《金匮要略心典》
  27. 疟《幼科发挥》
  28. 疟病脉证并治《金匮玉函经二注》
  29. 疟《医学真传》
  30. 疟病脉证并治《金匮玉函要略述义》
  1. 疟（脾寒）《针灸资生经》
  2. 疟（dù妬）乳《中医词典》
  3. 疟（又名）《杂病治例》
  4. 疟（dù妬）乳《中医词典》
  5. 疟病《千金翼方》
  6. 疟《陈氏幼科秘诀》
  7. 疟病《金匮悬解》
  8. 疟《女科证治准绳》
  9. 疟病《备急千金要方》
  10. 疟《女科证治准绳》
  11. 疟病《医宗金鉴》
  12. 疟《金匮钩玄》
  13. 疟病《普济方·针灸》
  14. 疟《急救良方》
  15. 疟病（方二首）##《备急千金要方》
  16. 疟《也是山人医案》
  17. 疟病不内外因证治《三因极一病证方论》
  18. 疟《医学真传》
  19. 疟病二《金匮悬解》
  20. 疟《邵兰荪医案》
  21. 疟病发渴《圣济总录》
  22. 疟《针灸素难要旨》
  23. 疟病发热身黄小便不利《圣济总录》
  24. 疟《幼科发挥》
  25. 疟病候《诸病源候论》
  26. 疟《脉因证治》
  27. 疟病候《诸病源候论》
  28. 疟《校注医醇剩义》
  29. 疟病论《小儿卫生总微论方》
  30. 疟《丹溪治法心要》
  31. 疟病脉证并治《金匮要略方论》


脾疼（余见心腹痛）_《针灸资生经》_中医针灸_【岐黄之术】

脾疼（余见心腹痛）
在线购买《针灸资生经》正版书籍

脾疼（余见心腹痛）

  • 上一页
  • 目录
  • 相关
  • 下一页

府舍、治疝癖．脾中急痛．循胁上下抢心．腹满积聚厥气两乳．商丘、治脾虚令人不乐．（见肠鸣．千见吐．）三阴交、治脾病身重．（见腹胀．）

予尝久患脾疼．服治脾药．反膨胀不得已．根据耆域方用面裹火炮蓬莪术末．水与酒醋煎服．立愈．已而告人．人亦云高良姜末米饮调服．亦作效．后郑教授传一方．云草果 延胡索灵脂并没药酒调三两钱．一似手拈却．草果子五灵脂四味等分为末．此亦平稳药也．有此疾者宜服之．或不吐不泻．心中疼甚．日轻夜甚者．用干盐梅并茶煎服．神效．若灸者、宜上管中管下管脾俞三阴交等穴．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疟（脾寒）
  • 当前页：脾疼（余见心腹痛）
  • 下一页：心痛
<<< 返回本书目录
  1. 脾疼（余见心腹痛）《针灸资生经》
  2. 脾痛候《古今医统大全》
  3. 脾疼《普济方·针灸》
  4. 脾土篇《外经微言》
  5. 脾所生病《幼科发挥》
  6. 脾萎缩【疾病症状】
  7. 脾说《医学实在易》
  8. 脾胃《本草纲目》完整版
  9. 脾水【疾病大全】
  10. 脾胃《丹溪心法》
  11. 脾栓塞【疾病症状】
  12. 脾胃《景岳全书》
  13. 脾受病发四肢不用《针灸甲乙经》
  14. 脾胃《临证指南医案》
  15. 脾实热方《外台秘要》
  16. 脾胃《仁术便览》
  17. 脾实《药症忌宜》
  18. 脾胃《寿世保元》
  19. 脾实《圣济总录》
  20. 脾胃《卫生易简方》
  21. 脾湿【疾病症状】
  22. 脾胃《吴鞠通医案》
  23. 脾肾阳虚【疾病症状】
  24. 脾胃《也是山人医案》
  25. 脾肾虚寒阳气脱陷等症《内科摘要》
  26. 脾胃《医述》
  27. 脾肾虚寒阳气脱陷等证《古今名医汇粹》
  28. 脾胃《医学传灯》
  29. 脾肾双补丸【方剂大全】
  30. 脾胃《医学集成》
  1. 脾疼（余见心腹痛）《针灸资生经》
  2. 脾疼《普济方·针灸》
  3. 脾统血《中医名词词典》
  4. 脾所生病《幼科发挥》
  5. 脾统血《中医词典》
  6. 脾损《中医词典》
  7. 脾土《中医词典》
  8. 脾死脏《中医词典》
  9. 脾土篇《外经微言》
  10. 脾死《中医词典》
  11. 脾王不受邪《中医词典》
  12. 脾说《医学三字经》
  13. 脾为生痰之源《中医词典》
  14. 脾说《医学实在易》
  15. 脾为吞《中医词典》
  16. 脾水《中医词典》
  17. 脾为涎《中医词典》
  18. 脾受病发四肢不用《针灸甲乙经》
  19. 脾痿《中医词典》
  20. 脾实热方六首《外台秘要》
  21. 脾胃《医学集成》
  22. 脾实热《备急千金要方》
  23. 脾胃《景岳全书》
  24. 脾实热《中医词典》
  25. 脾胃《重订灵兰要览》
  26. 脾实腹胀《症因脉治》
  27. 脾胃《医学传灯》
  28. 脾实腹胀《中医词典》
  29. 脾胃《医述》
  30. 脾实《药症忌宜》
  31. 脾胃《寿世保元》


心痛_《针灸资生经》_中医针灸_【岐黄之术】

心痛

心痛

  • 上一页
  • 目录
  • 相关
  • 下一页

凡心实者则心中暴痛．虚则心烦惕然不能动．失智．内关主之．（千）凡卒心痛汗出．刺大敦出血立已．心俞、膻中、通谷、巨阙、大仓、神府、 门、曲泽、大陵、主心痛．期门、长强、天突、侠白、中冲、主心痛短气．尺泽、主心痛膨膨然．心烦乱闷．少气不足息．然谷、主心如悬．少气不足以息．

心闷痛上气．牵引小肠．灸巨阙二七壮．肾俞、复溜、大陵、云门、主心痛如悬．间使、主心悬如饥．支沟、大溪、然谷、主心痛如锥刺．甚者、手足寒至节者死．行间、主心痛．色苍苍然如死灰状．终日不得太息．（铜）鸠尾、主心寒胀满不得食．息贲唾血．厥心痛．善哕．心疝太息中管、主心痛．难俯仰．（甲云．身寒心痛冲冒．死不知人．）临泣、主胸痹心痛．不得反侧．（甲云．不得息．痛无常处．）腹结、（见脐．）行间、（见腹痛．）主痛抢心．通里、主卒痛烦心．心中懊 ．数欠频伸．心下悸悲．（千与铜同．）灵道、主心痛．悲恐相引．螈 ．建里、主心痛上抢心．不欲食．（明云．心痛身肿．）章门、主心痛而呕．大泉、主心痛肺胀．胃气上逆．

鸠尾、主心寒胀满．不得食．大都、太白、主暴泄心痛．腹胀．心痛尤甚．上管、主心痛．有三虫．多涎．不得反侧．不容、期门、主心切痛．喜噫酸．少冲、主心痛而寒．商丘、主心下有寒痛．胸痹心痛．天井、临泣主之．或灸膻中百．（见胸痹．）膻中、天井、主胸心痛．心腹诸病．心痛灸大仓、肝俞．（见心满．）心腹胸满痞痛．灸肝俞．（见胸胁胀．）中管、治心痛．（铜见心满．）建里、疗心痛．（明见上气．）鬲俞、治心痛周痹．（见 癖．）足临泣、治心痛周痹．痛无常处．（见月事．）鱼际、疗心痹．（明见气逆．）

荆妇旧侍亲疾．累日不食．因得心脾疼．发则攻心腹．后心痛亦应之．至不可忍．则与儿女别．以药饮之．疼反甚．若灸则遍身不胜灸矣．不免令儿女各以火针微刺之．不拘心腹．须臾痛定．即欲起矣．神哉．

治心腹冷痛玉抱肚法．针砂四两、炒似烟出．入白矾半两、KT 砂粉霜各半钱．新水拌匀、微湿．以皮纸贴安怀中．候热发．置脐中气海、石门、关元穴．大补本元．或置其他冷处．汗出立瘥．（予自用验．）此药燥则不热．再以新水拌、再热．可用十余次．如药力尽．却曝干．再入矾等．依旧热．舍弟叔浩传一方．只用针砂、泥矾．功效亦同．岂以 砂粉霜价不廉而不用耶．

予旧患心痹．发则疼不可忍．急用瓦片置炭火中．烧令通红．取出投米醋中．漉出．以纸三二重裹之．置疼处．稍止．冷即再易．耆旧所传也．后阅千金方．有云、凡心腹冷痛．熬盐一半熨．或熬蚕砂烧砖石蒸熨取其里温暖止．或蒸土亦大佳．始知予家所用．盖出千金方也．它日心疼甚．急灸中管数壮．觉小腹两边有冷气自下而上．至灸处即散．此灸之功也．本事方载王思和论心忪非心忪也．胃之大络．名曰建里．络胸鬲及两乳间．虚而有痰则动．更须臾发一阵热．是其证也．审若是、又当灸建里矣．但不若中管为要穴云．

灵道、治心痛．悲恐相引．螈 肘挛．暴喑不能言．侠白、治心痛干呕烦满．极泉太渊、治心痛唾血．振寒咽干．狂言口僻．阴 、（见霍乱．）中冲、治心痛烦满舌强．厥阴俞、（见咳逆．）神门、（见烦心．）临泣、治心痛．（见月事．）龈交、治面赤心烦痛．天井、治心胸痛．（见上气）下管、治心痛不可忍．外陵、治心如悬下痛．（见腹痛．）大陵、上管、治心痛不可忍．（明云不可卧．）章门、治喘息心痛．（见肠鸣．）涌泉、建里、治心下痛．不欲食．（许云．心疼是有涎．宜针建里．）幽门、治女子心痛．

痛有数种．冷痛、蛔虫心痛、蛊毒、霍乱不识人．（明）铜云、治蛔虫心痛．蛊毒．中管、治心不能食、反胃．霍乱心痛．曲泽、（见唾血．）督俞、（见腹痛．）鬲俞、（见痰饮．）疗心痛．涌泉、疗心痛不嗜食．少冲、疗卒心痛．心俞、疗寒热心痛．背相引痛．胸满闷、咳嗽不得息．烦心多涎．巨阙、疗心痛不可忍．呕血烦心．（下）张仲文疗卒心痛、不可忍．吐冷酸水．及元藏气．灸足大指、次指内横文中各一壮．炷如小麦．立愈．心懊．微痛烦逆．灸心俞百壮．（千）心痛如锥刀刺．气结．灸鬲俞七壮．心痛冷气上．灸龙颔百壮．在鸠尾头上行一寸半．不可刺．心痛恶气上胁急痛．灸通谷五十壮．在乳下二寸．心痛暴绞急绝欲死．灸神府百壮．在鸠尾正心．有忌．心痛暴恶风．灸巨阙百壮．心痛坚烦气结．灸太仓百壮．心痛、灸臂腕横文三七壮．又灸两虎口白肉际七壮．（千）肾心痛、先取京骨、昆仑．发针不已．取然谷．

胃心痛、取大都、太白．脾心痛、取然谷太溪．肝心痛、取行间、太冲．肺心痛、取鱼际、太渊．

心痛、不可按．烦心．巨阙主之．心痛有三虫．多涎．不得反侧．上管主之．心痛身寒．难以俯仰．心疝冲冒．死不知人．中管主之．心痛如针锥刺．然谷及太溪主之．心腹中卒痛．石门主之．行间、阴 、主心痛．（见惊．）间使、治卒心痛、多惊．喑不得语．咽中如鲠．（铜）曲泽、治心痛善惊．

门、治心痛衄血．呕哕．惊恐畏人．神气不足．天泉、治心病、胸胁支满咳逆．膺背胛臂内廉痛．太溪、治久疟咳逆．心痛如锥刺．手足寒至节．喘息者死．

心痛有九种．乃心脾疼．而非真心痛．真心痛则朝发夕死．夕发朝死．如难经疏所载是已．然此疾亦有所自．产论尝谓产后心痛．若误以为有所伤疗之．则虚极而心络寒甚．传心之正经．则变为真心痛．此一说也．巫臣以夏姬之故．怨子反曰、余必使汝疲于奔命以死．子反于是一岁七奔命．遂遇心疾而卒．则又因用心而成疾矣．然则如之何．平居当养其心．使之和平．疾自不作．其次、则当服镇心丹之类．以补养之可也．若疾将作而针灸．抑亦可以为

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾疼（余见心腹痛）
  • 当前页：心痛
  • 下一页：心恍惚（余见肺中风）
<<< 返回本书目录
  1. 心痛《周慎斋遗书》
  2. 心痛【中药主治】
  3. 心痛《重订灵兰要览》
  4. 心痛【方剂主治】
  5. 心痛《证治准绳·幼科》
  6. 心痛（即胃脘痛）《万病回春》
  7. 心痛《证治准绳·女科》
  8. 心痛懊《圣济总录》
  9. 心痛《证治准绳·女科》
  10. 心痛病诸候（凡五论）《诸病源候论》
  11. 心痛《证治准绳·女科》
  12. 心痛不能饮食《圣济总录》
  13. 心痛《证治汇补》
  14. 心痛不能饮食方《外台秘要》
  15. 心痛《针灸资生经》
  16. 心痛部《本草易读》
  17. 心痛《针灸素难要旨》
  18. 心痛方《外台秘要》
  19. 心痛《杂病治例》
  20. 心痛即胃脘痛论《妇科秘书》
  21. 心痛《幼幼新书》
  22. 心痛即胃脘痛论《胎产心法》
  23. 心痛《医学心悟》
  24. 心痛解《叶选医衡》
  25. 心痛《医学纲目》
  26. 心痛利胆和胃亦卓效《名师垂教》
  27. 心痛《医学从众录》
  28. 心痛论《侣山堂类辩》
  29. 心痛《医法圆通》
  30. 心痛论治《类证治裁》
  1. 心痛《针灸资生经》
  2. 心痛《医学心悟》
  3. 心痛《竹林女科证治》
  4. 心痛《卫生易简方》
  5. 心痛《周慎斋遗书》
  6. 心痛《明医指掌》
  7. 心痛《丹溪治法心要》
  8. 心痛《儒门事亲》
  9. 心痛《奇效简便良方》
  10. 心痛《证治汇补》
  11. 心痛《医学从众录》
  12. 心痛《济阴纲目》
  13. 心痛《扁鹊心书》
  14. 心痛《济阴纲目》
  15. 心痛《针灸素难要旨》
  16. 心痛《古今医鉴》
  17. 心痛《女科指掌》
  18. 心痛《医碥》
  19. 心痛《也是山人医案》
  20. 心痛《医碥》
  21. 心痛《女科折衷纂要》
  22. 心痛《临证指南医案》
  23. 心痛《金匮钩玄》
  24. 心痛《普济方·针灸》
  25. 心痛《盘珠集胎产症治》
  26. 心痛《证治准绳·女科》
  27. 心痛《评注产科心法》
  28. 心痛《证治准绳·女科》
  29. 心痛《女科证治准绳》
  30. 心痛《证治准绳·女科》
  31. 心痛《女科证治准绳》


心恍惚（余见肺中风）_《针灸资生经》_中医针灸_【岐黄之术】

心恍惚（余见肺中风）
在线购买《针灸资生经》正版书籍

心恍惚（余见肺中风）

  • 上一页
  • 目录
  • 相关
  • 下一页

心俞、天井、神道、（明上下同．）治悲愁恍惚．（千见悲愁．）狂惊恍惚．灸足阳明．狂癫后尺中阴实者、肾实也．若恍惚健忘．目视KT KT ．耳聋怅怅善鸣．刺足少阴治阴．巨阙、治恍惚不知人．（铜见痰．）百会、疗少心力．忘前失后．心神恍惚．（明下）阴都、疗心

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心痛
  • 当前页：心恍惚（余见肺中风）
  • 下一页：心惊恐
<<< 返回本书目录
  1. 心恍惚（余见肺中风）《针灸资生经》
  2. 心火【疾病症状】
  3. 心恍惚《普济方·针灸》
  4. 心火乘金水衰反制之病《审视瑶函》
  5. 心慌气短【疾病症状】
  6. 心火乘金水衰反制之病《原机启微》
  7. 心慌【疾病症状】
  8. 心火篇《外经微言》
  9. 心呵顶上连叉手《痰火点雪》
  10. 心肌《组织学与胚胎学》
  11. 心功能障碍【疾病大全】
  12. 心肌病《病理学》
  13. 心功能失代偿【疾病症状】
  14. 心肌病《默克家庭诊疗手册》
  15. 心功能不全发病过程中机体的代偿活动《病理生理学》
  16. 心肌病【疾病大全】
  17. 心功能不全《自我调养巧治病》
  18. 心肌病（Cardiomyopathy）《心脏病学》
  19. 心梗救逆汤【方剂大全】
  20. 心肌的生物电现象和生理特征《生理学》
  21. 心膈烦躁【方剂主治】
  22. 心肌冬眠现象【疾病症状】
  23. 心膈烦闷【方剂主治】
  24. 心肌顿抑【疾病症状】
  25. 心膈不利【方剂主治】
  26. 心肌肥厚【疾病症状】
  27. 心疳《医宗金鉴》
  28. 心肌梗塞《百病自测》
  29. 心疳《儿科萃精》
  30. 心肌梗塞《家庭医学百科-自救互救篇》
  1. 心恍惚（余见肺中风）《针灸资生经》
  2. 心恍惚《普济方·针灸》
  3. 心火《中医词典》
  4. 心黄《中医词典》
  5. 心火《校注医醇剩义》
  6. 心慌自汗《评注产科心法》
  7. 心火乘金水衰反制之病《审视瑶函》
  8. 心候《诸病源候论》
  9. 心火乘金水衰反制之病《原机启微》
  10. 心合小肠《中医词典》
  11. 心火亢盛《中医词典》
  12. 心合小肠《中医名词词典》
  13. 心火内炽《中医名词词典》
  14. 心合脉《中医词典》
  15. 心火内炽《中医词典》
  16. 心呵顶上连叉手《痰火点雪》
  17. 心火篇《外经微言》
  18. 心汗《明医指掌》
  19. 心火上炎《中医名词词典》
  20. 心汗《中医词典》
  21. 心火上炎《中医词典》
  22. 心汗《中医名词词典》
  23. 心机械图《心脏病学》
  24. 心寒痛《金匮翼》
  25. 心肌《组织学与胚胎学》
  26. 心寒《中医词典》
  27. 心肌病《默克家庭诊疗手册》
  28. 心功能诊断《心脏病学》
  29. 心肌病《病理学》
  30. 心功能评估《康复医学》
  31. 心肌病《心脏病学》


心惊恐_《针灸资生经》_中医针灸_【岐黄之术】

心惊恐

心惊恐

  • 上一页
  • 目录
  • 相关
  • 下一页

曲泽、治心痛善惊．（铜）灵道、治悲恐．（见心痛．）下廉、治暴惊．鱼际、治心痹悲恐．少冲、治悲恐善惊．（见伤寒．）上管、治心风惊悸．（明同作心忪．）少府、治悲恐畏人．（见忧疝．）神门、（见心烦．）蠡沟、（见疝．）巨阙、治惊悸少气．（见狂．）梁丘、治大惊乳痛．阴 、间使、（见心痛．）二间、厉兑、治多惊．明下云、间使、疗惊悸．（见伤寒无汗．）五里、治惊恐．（见风劳．）京骨、（见疟．）大钟、（见淋．）太陵、治喜惊恐．百会、（见风痫．）神道、（见头痛．）天井、（见风痹．）液门、（见狂．）治惊悸．通谷、（见目眩．）章门、治善恐．（见水肿．）天冲、治癫疾风痉、牙肿．善惊恐．支正、治风虚惊恐狂惕．明下云、疗惊恐悲愁． 门、治惊恐畏人．（见心痛．）神庭、治惊悸不得安寝．脑空、治脑风头痛．目瞑心悸．三间、合谷、厉兑、主吐舌戾颈喜惊．（千）曲泽、大陵、主心下澹澹喜惊．（甲作内关．）通里、主心下悸．明下云、疗悲恐畏人．然谷、（铜同．）阳陵泉、（明同．）主心下惕恐．如人将捕之．大钟、 门、主惊恐畏人．神气不足．气海、阴交、大巨、主惊不得卧．大巨、主善惊．厉兑、主多卧好惊．（明同．）掖门、主喜惊妄言面赤．少府、主数噫．恐悸．气不足．神门、主数噫．恐悸不足．巨阙、主惊悸少气．阴跷、主卧惊视如见鬼．解溪、主螈 而惊．少冲、主太息烦满．少气悲惊．行间、主心痛数惊．心悲不乐．手少阴、阴 、主气惊心痛．少冲、疗悲恐畏人．善惊．神庭、疗惊不安寝．（明见癫痫．）曲泽、疗喜惊．梁丘、（见足寒．）疗大惊． 脉、疗小儿惊恐．（见螈 ．）阴跷、疗妇人惊悲不乐．（见月事．）又疗大风．卧惊视如见星．风府、疗多悲恐惊悸．（千）鸠尾、疗心惊悸．神气耗散．儿睡中惊．目不合．灸屈肘横文中上三分．各一壮．儿睡中惊掣．灸足大指次指端．去爪甲如韭叶．各一壮．然谷、主儿善惊．（千）惊怖心忪少力．灸大横五十壮．上管、疗惊悸．（明见心烦．）天井、疗惊悸．（明下见悲．）厉兑、疗善惊．（见卧．）中等、主悸坐不安席．（千见上气．）

长强、主小儿惊恐失精．（见惊痫．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心恍惚（余见肺中风）
  • 当前页：心惊恐
  • 下一页：心喜笑（怒）
<<< 返回本书目录
  1. 心惊恐《针灸资生经》
  2. 心境不良【疾病症状】
  3. 心惊悸《普济方·针灸》
  4. 心境高涨【疾病症状】
  5. 心经主病《幼科发挥》
  6. 心口灼热痛【疾病症状】
  7. 心经主病《银海指南》
  8. 心口灼热痛【疾病症状】
  9. 心经图（注）《厘正按摩要术》
  10. 心劳《备急千金要方》
  11. 心经兼证《幼科发挥》
  12. 心劳《圣济总录》
  13. 心经歌《医宗金鉴》
  14. 心劳论《外台秘要》
  15. 心经《医学指归》
  16. 心劳实热方《外台秘要》
  17. 心绞痛发作时的急救《现代院外急救手册》
  18. 心理保健原则《医学心理学》
  19. 心绞痛（AnginaPactoris）《心脏病学》
  20. 心理测验《康复医学》
  21. 心绞痛【方剂主治】
  22. 心理健康及其水平《医学心理学》
  23. 心绞痛【中药主治】
  24. 心理老化【疾病症状】
  25. 心绞痛【疾病大全】
  26. 心理麻木【疾病症状】
  27. 心绞痛【疾病症状】
  28. 心理年龄大于生理年龄【疾病症状】
  29. 心绞痛《家庭医学百科-自救互救篇》
  30. 心理年龄小于生理年龄【疾病症状】
  1. 心惊恐《针灸资生经》
  2. 心惊悸《普济方·针灸》
  3. 心绝《中医词典》
  4. 心惊不安夜卧不睡《傅青主男科》
  5. 心开窍于舌《中医名词词典》
  6. 心惊《中医词典》
  7. 心坎《中医词典》
  8. 心经主病《幼科发挥》
  9. 心坎骨《中医词典》
  10. 心经主病《银海指南》
  11. 心咳《中医名词词典》
  12. 心经诸穴歌《经络考》
  13. 心咳《中医词典》
  14. 心经循行经文《刺灸心法要诀》
  15. 心咳汤《退思集类方歌注》
  16. 心经循行经文《医宗金鉴》
  17. 心愦愦《中医名词词典》
  18. 心经循行歌《刺灸心法要诀》
  19. 心愦愦《中医词典》
  20. 心经循行歌《医宗金鉴》
  21. 心劳《中医名词词典》
  22. 心经穴歌《刺灸心法要诀》
  23. 心劳《圣济总录》
  24. 心经穴歌《医宗金鉴》
  25. 心劳《中医词典》
  26. 心经图（注）《厘正按摩要术》
  27. 心劳《备急千金要方》
  28. 心经失血《中医词典》
  29. 心劳《金匮翼》
  30. 心经热痰《中医词典》
  31. 心劳《校注医醇剩义》


心喜笑（怒）_《针灸资生经》_中医针灸_【岐黄之术】

心喜笑（怒）
在线购买《针灸资生经》正版书籍

心喜笑（怒）

  • 上一页
  • 目录
  • 相关
  • 下一页

神门、阳谷、主笑若狂．（千）劳宫、大陵、主喜笑不止．（见癫狂．）列缺、主喜笑．（见

治狂言喜笑见鬼．水沟、（见癫痫铜同．）失笑无时节．（明）复溜、（见脊．）劳宫、治善怒．（铜见中风．）鱼际、疗心痹悲怒．（明见气逆．）肝俞、疗多怒．（下见目翳．）身柱、主怒欲杀人．（千见螈 ．明铜同．）狂风骂挝斫人．名热阳风．灸口两吻边燕口处赤白际．各一壮．又阴囊缝三十壮．（千）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心惊恐
  • 当前页：心喜笑（怒）
  • 下一页：心气（健忘 无心力 失志）
<<< 返回本书目录
  1. 心喜笑（怒）《针灸资生经》
  2. 心系病先兆《中医疾病预测》
  3. 心喜笑《普济方·针灸》
  4. 心下大如杯结症方《外台秘要》
  5. 心无血说《医林改错》
  6. 心下悸《伤寒心法要诀》
  7. 心无外缘《养生导引秘籍》
  8. 心下悸《医宗金鉴》
  9. 心窝部隐痛【疾病症状】
  10. 心下悸（述古）《伤寒指掌》
  11. 心胃痛证治《医宗金鉴》
  12. 心下坚满【方剂主治】
  13. 心胃痛证治《妇科心法要诀》
  14. 心下坚痞【方剂主治】
  15. 心胃痛及腹中痛《卫生宝鉴》
  16. 心下满《丹溪手镜》
  17. 心胃痛《医述》
  18. 心下满《伤寒大白》
  19. 心胃痛《续名医类案》
  20. 心下满《伤寒明理论》
  21. 心胃痛《寿世保元》
  22. 心下满急《普济方·针灸》
  23. 心胃气痛【中药主治】
  24. 心下痞《卫生宝鉴》
  25. 心胃门《幼科切要》
  26. 心下痞《卫生宝鉴》
  27. 心胃门《奇方类编》
  28. 心下痞二十五条《仲景伤寒补亡论》
  29. 心胃的奇怪感觉【疾病症状】
  30. 心下痞满【方剂主治】
  1. 心喜笑（怒）《针灸资生经》
  2. 心喜笑《普济方·针灸》
  3. 心系《中医名词词典》
  4. 心无血说《医林改错》
  5. 心系《中医词典》
  6. 心无外缘《养生导引秘籍》
  7. 心系病先兆《中医疾病预测》
  8. 心窝成漏《奇效简便良方》
  9. 心下沉积《儒门事亲》
  10. 心胃痛证治《妇科心法要诀》
  11. 心下大如杯结症方二首《外台秘要》
  12. 心胃痛证治《医宗金鉴》
  13. 心下否痛《中医词典》
  14. 心胃痛及腹中痛《卫生宝鉴》
  15. 心下急《中医名词词典》
  16. 心胃痛《奇效简便良方》
  17. 心下急《中医词典》
  18. 心胃痛《寿世保元》
  19. 心下悸《中医词典》
  20. 心胃痛《医述》
  21. 心下悸《医宗金鉴》
  22. 心胃痛《续名医类案》
  23. 心下悸《医学摘粹》
  24. 心胃门《幼科切要》
  25. 心下悸《伤寒心法要诀》
  26. 心胃火燔《中医词典》
  27. 心下悸（述古）《伤寒指掌》
  28. 心痿《中医词典》
  29. 心下坚筑《中医词典》
  30. 心为汗《中医词典》
  31. 心下满《中医名词词典》


心气（健忘 无心力 失志）_《针灸资生经》_中医针灸_【岐黄之术】

心气（健忘 无心力 失志）
在线购买《针灸资生经》正版书籍

心气（健忘 无心力 失志）

  • 上一页
  • 目录
  • 相关
  • 下一页

心俞、疗心气乱．（明见痫．）百会、（下同．）治无心力．忘前失后．（见风痫．）百会、治中风心烦．惊悸健忘．（铜）神道（见头痛．）幽门、（见胸痛．）列缺、膏肓俞、治健忘．（见劳瘵．）百会、天府、曲池、列缺、主恶风邪气．泣出喜忘．（千）健忘、刺足少阴．（见恍惚．）心忪少力．灸大横五十．（见惊．）百会、（见风痫．）巨阙、（见惊痫．）疗无心力．（明）上管、疗心中闷．（明见心烦．）委阳、（见尸厥．）治失志．（铜）秦承祖云、中冲疗神气不足失志．（明下）内关、主失志．（千见心痛．）通谷、主心中愦愦．（见癫．）鸠尾、疗心中气闷．不喜闻人语．（明见惊痫．）心俞、疗小儿心气不足不语．（见口哑．）

予旧患心气．凡思虑过多．心下怔忪．或至自悲感慨．必灸百会．则以百会有治无心力、忘前失后证故也．（兼服镇心丹．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心喜笑（怒）
  • 当前页：心气（健忘 无心力 失志）
  • 下一页：心忧悲（哭泣 余见癫邪）
<<< 返回本书目录
  1. 心气（健忘 无心力 失志）《针灸资生经》
  2. 心气不足【方剂主治】
  3. 心气《普济方·针灸》
  4. 心气疼痛《儒门事亲》
  5. 心脾郁热淋血《轩岐救正论》
  6. 心气痛《经验丹方汇编》
  7. 心脾胃门《针灸大成》
  8. 心气痛【中药主治】
  9. 心脾胃部《神应经》
  10. 心气痛脉论《三指禅》
  11. 心脾痛《医学入门》
  12. 心前区隆起【疾病症状】
  13. 心脾痛《仁术便览》
  14. 心热《儿科萃精》
  15. 心脾痛《秘传证治要诀及类方》
  16. 心热《小儿药证直诀》
  17. 心脾痛《古今医案按》
  18. 心热多汗《圣济总录》
  19. 心脾痛《丹溪心法》
  20. 心疝《圣济总录》
  21. 心脾两虚证《临证实验录》
  22. 心疝方《外台秘要》
  23. 心排血量增多【疾病症状】
  24. 心身疾病《默克家庭诊疗手册》
  25. 心内膜炎《默克家庭诊疗手册》
  26. 心身疾病《医学心理学》
  27. 心内膜弹性纤维增生症【疾病大全】
  28. 心身疾病的防制《预防医学》
  29. 心内膜弹力纤维增生【疾病症状】
  30. 心身疾病的特点和发病趋势《预防医学》
  1. 心气（健忘 无心力 失志）《针灸资生经》
  2. 心气《普济方·针灸》
  3. 心气不固《中医词典》
  4. 心气《中医词典》
  5. 心气不宁《中医名词词典》
  6. 心气《中医名词词典》
  7. 心气不收《中医名词词典》
  8. 心平气和舒泰自然《素女经》
  9. 心气厥痛《校注医醇剩义》
  10. 心脾中暑证《中医词典》
  11. 心气热《中医词典》
  12. 心脾郁热淋血《轩岐救正论》
  13. 心气盛《中医词典》
  14. 心脾郁《中医词典》
  15. 心气盛（心阳盛）《中医名词词典》
  16. 心脾胃门《针灸大成》
  17. 心气实《中医词典》
  18. 心脾胃部《神应经》
  19. 心气通于舌《中医词典》
  20. 心脾胃《针灸聚英》
  21. 心气痛《急救广生集》
  22. 心脾痛《秘传证治要诀及类方》
  23. 心气痛《经验丹方汇编》
  24. 心脾痛《仁术便览》
  25. 心气痛脉论《三指禅》
  26. 心脾痛《丹溪心法》
  27. 心气虚《中医名词词典》
  28. 心脾痛《古今医案按》
  29. 心气虚《中医词典》
  30. 心脾痛《医学入门》
  31. 心气虚不得卧《中医词典》


心忧悲（哭泣 余见癫邪）_《针灸资生经》_中医针灸_【岐黄之术】

心忧悲（哭泣 余见癫邪）
在线购买《针灸资生经》正版书籍

心忧悲（哭泣 余见癫邪）

  • 上一页
  • 目录
  • 相关
  • 下一页

漏谷、主心悲．（千见肠鸣）商丘、（见肠鸣．）治心悲．（铜）灵道、治悲恐．（见心痛．）

神道、治恍惚悲愁．（见头痛．）天井、心俞、（明下同．）神道、主悲愁恍惚．悲伤不乐．天井、主大风默默不知所痛．悲伤不乐．明下云、疗惊悸悲伤．大横、治大风逆气．多寒善悲．（铜）照海、（见咽干．）治善悲不乐．日月、治太息善悲．小腹热欲走．多唾．言语不正．四肢不收．（明下）少冲、治悲恐善惊．（见伤寒．）少府、治烦满少气．悲恐畏人．掌热．（明下同．）股腋挛急．胸痛．手卷不伸．支正、疗惊恐悲愁．（明下）劳宫、治悲笑．（铜见中风．）心俞、（见癫痫．）神门、（见心烦．）解溪、（见癫．）太陵、（见伤寒无汗．）治喜悲泣．小儿夜啼．上灯啼鸡鸣止者．灸中指甲后一分．中冲穴一壮．新生儿不吮奶多啼．（见口噤．）先灸承浆七壮．次灸颊车各七壮．炷如雀屎．间使、主善悲．（千见癫狂．）通里、（见心痛．）主悸悲．行间、（见惊．）主心悲．劳宫等、主心悲．（见癫狂．）百会等、主泣出．（见健忘．）阴跷、疗妇人惊悲．（明见惊．）忧主心、灸绝骨．（见上气．）百会、疗小儿惊啼．（见痫．）又疗多哭．水沟、治乍哭．（铜见癫痫．）

执中母氏久病．忽泣涕不可禁．知是心病也．灸百会而愈．执中凡遇忧愁凄怆．亦必灸此．有此疾者．不可不之信也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心气（健忘 无心力 失志）
  • 当前页：心忧悲（哭泣 余见癫邪）
  • 下一页：叹息（太息）
<<< 返回本书目录
  1. 心忧悲（哭泣 余见癫邪）《针灸资生经》
  2. 心俞穴【人体背部穴位】
  3. 心忧悲《普济方·针灸》
  4. 心与大血管《医学影像学》
  5. 心痈门主论《疡医大全》
  6. 心欲软肾欲坚《医学读书记》
  7. 心痈、肾痈《外科大成》
  8. 心原性肝硬化【疾病大全】
  9. 心痈《医宗金鉴》
  10. 心源性呼吸窘迫【疾病症状】
  11. 心音异常【疾病症状】
  12. 心源性呼吸困难【疾病症状】
  13. 心音遥远【疾病症状】
  14. 心源性水肿【疾病症状】
  15. 心音微弱【疾病症状】
  16. 心源性哮喘【疾病大全】
  17. 心音及脉搏消失【疾病症状】
  18. 心源性胸痛【疾病症状】
  19. 心音低钝【疾病症状】
  20. 心源性休克《急诊医学》
  21. 心叶野海棠【中药大全】
  22. 心源性休克【疾病大全】
  23. 心叶兔耳风【中药大全】
  24. 心源性晕厥【疾病症状】
  25. 心叶秋海棠【中药大全】
  26. 心脏《保婴撮要》
  27. 心叶荆芥【中药大全】
  28. 心脏《寿世传真》
  29. 心叶荚蒾根【中药大全】
  30. 心脏《组织学与胚胎学》
  1. 心忧悲（哭泣 余见癫邪）《针灸资生经》
  2. 心忧悲《普济方·针灸》
  3. 心有日月证《达摩洗髓易筋经》
  4. 心痈门主论《疡医大全》
  5. 心俞《针灸大成》
  6. 心痈门主方《疡医大全》
  7. 心俞《气功外气疗法》
  8. 心痈《外科大成》
  9. 心俞《中医词典》
  10. 心痈《外科心法要诀》
  11. 心俞《针灸学》
  12. 心痈《证治准绳·疡医》
  13. 心与大血管《医学影像学》
  14. 心痈《医宗金鉴》
  15. 心与小肠病辨证《中医诊断学》
  16. 心痈《中医词典》
  17. 心郁《中医词典》
  18. 心营过耗《中医词典》
  19. 心欲软肾欲坚《医学读书记》
  20. 心营过耗《中医名词词典》
  21. 心源性肺水肿的发病机制《急诊医学》
  22. 心音心音图《生理学》
  23. 心源性休克《急诊医学》
  24. 心阴虚《中医词典》
  25. 心源性休克《病理生理学》
  26. 心阴虚《中医名词词典》
  27. 心脏《物理诊断学》
  28. 心阴《中医词典》
  29. 心脏《寿世传真》
  30. 心阴《中医名词词典》
  31. 心脏《保婴撮要》


叹息（太息）_《针灸资生经》_中医针灸_【岐黄之术】

叹息（太息）
在线购买《针灸资生经》正版书籍

叹息（太息）

  • 上一页
  • 目录
  • 相关
  • 下一页

少冲、主太息烦满．少气悲惊．（千）行间、主不得太息．（见心痛．）凡好太息．不嗜食．多寒热汗出．病至则喜呕．呕已乃衰．即取公孙及井俞．实则肠中切痛．厥．头面肿起．烦心狂．多饮不嗜卧．虚则鼓胀．腹中气满热痛．不嗜食．霍乱．公孙主之．商丘、（见肠鸣．）日月、治太息善悲．（铜见悲愁．）行间、治太息．（见口 ．）丘虚、疗胸胁痛．善太息．胸满膨膨．（明下）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心忧悲（哭泣 余见癫邪）
  • 当前页：叹息（太息）
  • 下一页：心烦闷（心痹 余见心气）
<<< 返回本书目录
  1. 叹息（太息）《针灸资生经》
  2. 叹息样呼吸【疾病症状】
  3. 叹息《普济方·针灸》
  4. 叹息样呼吸【疾病症状】
  5. 叹气后舒服【疾病症状】
  6. 炭火《本草纲目》完整版
  7. 檀香油【中药大全】
  8. 炭火《本草纲目》图文版
  9. 檀香丸【方剂大全】
  10. 炭疽《传染病》
  11. 檀香汤【方剂大全】
  12. 炭疽【疾病大全】
  13. 檀香泥【中药大全】
  14. 炭疽病【疾病大全】
  15. 檀香【中药大全】
  16. 炭疽杆菌《医学微生物学》
  17. 檀香《本草纲目》图文版
  18. 探病秘旨《幼科推拿秘书》
  19. 檀香《证类本草》
  20. 探渊丹【方剂大全】
  21. 檀香《药笼小品》
  22. 碳水化合物《食物疗法》
  23. 檀香《本草择要纲目》
  24. 碳水化物《临床营养学》
  25. 檀香《本草纲目》完整版
  26. 碳原子的sp3、sp2和sp杂化轨道《医用化学》
  27. 檀桓《本草纲目》图文版
  28. 汤方《幼科发挥》
  29. 檀桓《本草纲目》完整版
  30. 汤方内更换药味说《幼科铁镜》
  1. 叹息（太息）《针灸资生经》
  2. 叹息《普济方·针灸》
  3. 炭火《本草纲目》
  4. 坦然《中医词典》
  5. 炭火《本草从新》
  6. 檀香汤膏子《是斋百一选方》
  7. 炭火《本草分经》
  8. 檀香汤《太平惠民和剂局方》
  9. 炭火《本草撮要》
  10. 檀香散《明目至宝》
  11. 炭火《药性切用》
  12. 檀香《本草撮要》
  13. 炭疽《传染病》
  14. 檀香《本草择要纲目》
  15. 炭疽杆菌《医学微生物学》
  16. 檀香《增广和剂局方药性总论》
  17. 炭疽杆菌的快速检查法《实用免疫细胞与核酸》
  18. 檀香《本草便读》
  19. 探《周慎斋遗书》
  20. 檀香《中药学》
  21. 探胞汤《三因极一病证方论》
  22. 檀香《得配本草》
  23. 探病秘旨《幼科推拿秘书》
  24. 檀香《证类本草》
  25. 探查和发现新的神经递质《实用免疫细胞与核酸》
  26. 檀香《医学入门》
  27. 探肛筒《中医词典》
  28. 檀香《冯氏锦囊秘录》
  29. 探骊《中医词典》
  30. 檀香《本草蒙筌》
  31. 探亲避孕药《妇产科学》


心烦闷（心痹 余见心气）_《针灸资生经》_中医针灸_【岐黄之术】

心烦闷（心痹 余见心气）
在线购买《针灸资生经》正版书籍

心烦闷（心痹 余见心气）

  • 上一页
  • 目录
  • 相关
  • 下一页

神门、治疟．心烦甚．欲得饮冷．恶寒则欲处温中．咽干不嗜食．心痛数噫．恐悸．少气不足．手臂寒．喘逆身热．狂悲哭．呕血遗溺．（铜）上管、治心中热烦．阴都、（见疟．）巨阙、治心中烦满．玉堂、治烦心．（见胸痛．）鱼际、少商、（见善噫．）公孙、（见狂言．）解溪、（见癫．）至阴、（见头痛．）完骨、治头痛烦心．阳溪、治热病烦心．百会、（见风．）强间、承光、治烦心．（见头痛．）曲差、治心中烦满．汗不出．完骨、主风头耳后痛．烦心．（千）关冲、主舌卷口干．心烦闷．幽门、治心烦闷．（见胸痛．）少冲、疗烦心上气．（明）紫宫、疗胸胁支满．痹痛骨疼．食不下．呕逆．上气烦心．玉堂、疗胸满．不得喘息．膺痛骨疼．呕逆上气烦心．公孙、主烦心．（千见叹息．）尺泽、少泽、主心烦．（见胁痛．）凡心虚则心烦．内关主之．（见心痛．）通里、主烦心．（千见心痛．）巨阙、心俞、疗烦心．（明见心痛．）太一、治心烦．（铜见癫狂．）上管、疗心风惊悸．（铜同．）不能食．心中闷发哕．百会、疗心热闷．心烦．（见风痫．）巨阙、疗心中烦闷．（见风痫．）中脘、疗心闷．（见贲豚．）紫宫等、主心烦．（见上气．）曲泽、疗心痛出血．则心下澹澹喜惊．身热烦心．口干．逆气唾血．肘螈 ．喜摇头．清汗出不过肩．（明）曲差、疗心烦．（明见颈项．）

心闷痛、灸巨阙二七壮．（千见心痛．）百会、治心热闷．（见风痫．）

绝骨、治风心烦．（并见中风．）鱼际、疗心痹．（铜见上气．）临泣、（月事．）鬲俞、治心痛周痹．（铜见 癖．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：叹息（太息）
  • 当前页：心烦闷（心痹 余见心气）
  • 下一页：胆虚（胆热）
<<< 返回本书目录
  1. 心烦闷（心痹 余见心气）《针灸资生经》
  2. 心烦热《圣济总录》
  3. 心烦闷《普济方·针灸》
  4. 心烦失眠【中药主治】
  5. 心烦口渴【方剂主治】
  6. 心房颤动【疾病大全】
  7. 心烦口渴【中药主治】
  8. 心房对心室收缩的辅助泵作用丧失【疾病症状】
  9. 心烦腹胀百节酸痛小便闭涩《胎产秘书》
  10. 心房间隔缺损（Atrial Septal　Defect）《心脏病学》
  11. 心烦不得眠《药症忌宜》
  12. 心房内传导阻滞【疾病大全】
  13. 心烦不安【方剂主治】
  14. 心房内形成混合血【疾病症状】
  15. 心烦【中药主治】
  16. 心房内折返性心动过速【疾病大全】
  17. 心烦《血证论》
  18. 心房扑动【疾病大全】
  19. 心烦《普济方·针灸》
  20. 心房扑动与心房颤动【疾病大全】
  21. 心-耳综合征【疾病大全】
  22. 心房纤颤《三十年临证经验集》
  23. 心动悸《伤寒捷诀》
  24. 心房纤颤《邹孟城三十年临证经验集》
  25. 心动过速性心肌病【疾病大全】
  26. 心房心肌梗死【疾病大全】
  27. 心动过速【疾病症状】
  28. 心房游走性节律【疾病症状】
  29. 心动过速《家庭医学百科-自救互救篇》
  30. 心房游走性节律【疾病症状】
  1. 心烦闷（心痹 余见心气）《针灸资生经》
  2. 心烦闷《普济方·针灸》
  3. 心烦热《圣济总录》
  4. 心烦腹胀百节酸痛小便闭涩《胎产秘书》
  5. 心烦嗜睡痧《中医词典》
  6. 心烦不眠：第二十七栀子豉汤《河间伤寒心要》
  7. 心房颤动和心房扑动《默克家庭诊疗手册》
  8. 心烦不得眠《药症忌宜》
  9. 心房肥大《物理诊断学》
  10. 心烦不得眠《丹溪手镜》
  11. 心房和心室在心脏泵血活动中的作用《生理学》
  12. 心烦《血证论》
  13. 心房间隔缺损《心脏病学》
  14. 心烦《普济方·针灸》
  15. 心房利尿钠肽《生理学》
  16. 心烦《新修本草》
  17. 心房扑动与心房颤动《心脏病学》
  18. 心烦《中医词典》
  19. 心房纤颤《急诊医学》
  20. 心烦《中医名词词典》
  21. 心房纤颤《邹孟城三十年临证经验集》
  22. 心恶热《中医词典》
  23. 心房纤颤《三十年临证经验集》
  24. 心恶热《中医名词词典》
  25. 心房粘液瘤 多发生在左房内。《物理诊断学》
  26. 心动周期中心房压力的变化《生理学》
  27. 心肺烦而呕血方《中藏经》
  28. 心动周期的概念《生理学》
  29. 心肺复苏《家庭医学百科-自救互救篇》
  30. 心动悸《伤寒捷诀》
  31. 心肺复苏操作程序《家庭医学百科-自救互救篇》


胆虚（胆热）_《针灸资生经》_中医针灸_【岐黄之术】

胆虚（胆热）
在线购买《针灸资生经》正版书籍

胆虚（胆热）

  • 上一页
  • 目录
  • 相关
  • 下一页

中府、治胆热呕逆上气．（铜见肺气．）胆虚、灸三阴交各二十壮．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心烦闷（心痹 余见心气）
  • 当前页：胆虚（胆热）
  • 下一页：嗜卧
<<< 返回本书目录
  1. 胆虚（胆热）《针灸资生经》
  2. 胆虚不眠《圣济总录》
  3. 胆虚《药症忌宜》
  4. 胆虚实《备急千金要方》
  5. 胆虚《圣济总录》
  6. 胆胰汤【方剂大全】
  7. 胆虚《普济方·针灸》
  8. 胆俞穴【人体背部穴位】
  9. 胆星丸【方剂大全】
  10. 胆源性急性胰腺炎【疾病大全】
  11. 胆星天竺丸【方剂大全】
  12. 胆源性慢性胰腺炎【疾病大全】
  13. 胆星汤【方剂大全】
  14. 胆胀《中医内科学》
  15. 胆星【中药大全】
  16. 胆之经足少阳风甲木《儒门事亲》
  17. 胆心综合征【疾病症状】
  18. 胆汁【中药大全】
  19. 胆系《放射诊断学》
  20. 胆汁二连膏【方剂大全】
  21. 胆说《医学实在易》
  22. 胆汁返流【疾病症状】
  23. 胆实热方《外台秘要》
  24. 胆汁返流性胃炎【疾病大全】
  25. 胆实《药症忌宜》
  26. 胆汁排泄受阻【疾病症状】
  27. 胆实《圣济总录》
  28. 胆汁酸代谢《生物化学与分子生物学》
  29. 胆石症【疾病大全】
  30. 胆汁性腹膜炎【疾病大全】
  1. 胆虚（胆热）《针灸资生经》
  2. 胆虚《药症忌宜》
  3. 胆虚（脉气不足）《中医名词词典》
  4. 胆虚《普济方·针灸》
  5. 胆虚不得眠《中医词典》
  6. 胆虚《中医词典》
  7. 胆虚不眠《圣济总录》
  8. 胆虚《圣济总录》
  9. 胆虚寒《中医词典》
  10. 胆邪《中医词典》
  11. 胆虚寒《备急千金要方》
  12. 胆系异常征象的分析《放射诊断学》
  13. 胆虚实《备急千金要方》
  14. 胆系结石和感染（胆石症与胆囊炎）《临床营养学》
  15. 胆穴《手穴手纹诊治》
  16. 胆系常见疾病《放射诊断学》
  17. 胆俞《针灸大成》
  18. 胆系《放射诊断学》
  19. 胆俞《中医词典》
  20. 胆酸的RIA检测在肝病诊断上的应用《物理诊断学》
  21. 胆俞《针灸学》
  22. 胆说《医学三字经》
  23. 胆郁《中医词典》
  24. 胆说《医学实在易》
  25. 胆胀《中医词典》
  26. 胆实热方二首《外台秘要》
  27. 胆胀《中医内科学》
  28. 胆实热《备急千金要方》
  29. 胆蒸《中医词典》
  30. 胆实热《中医词典》
  31. 胆之经，足少阳，风，甲木。《医学启源》


嗜卧_《针灸资生经》_中医针灸_【岐黄之术】

嗜卧

嗜卧

  • 上一页
  • 目录
  • 相关
  • 下一页

囟会、（见头痛．铜同．）百会、（见痫．）疗多唾．（明）阴跷、（见小腹痛．）鬲俞、（见食不下．）疗嗜卧．肾俞、疗好独卧．（见劳．）二间、（下同．）三间、疗多卧喜睡．厉兑、疗多睡善惊．（千同．）脾俞、疗四肢烦热．嗜卧怠惰．四肢不欲动．（下）三阳络、疗嗜卧．身不欲动．五里、（见风劳．）大溪、（见伤寒无汗．）大钟、照海、（并见淋．）二间、治嗜卧．（铜）鬲俞、主伤寒嗜卧．（千）三阳络、治嗜卧．身体不欲动．厉兑、大敦、治喜寐．（见小腹痛．）天井、主嗜卧．（千见四肢厥．）

千金云、食多身瘦．名曰食晦．先取脾俞．后取季胁．又云、凡身重不得食无味喜卧．皆针胃管太仓服建中汤平胃丸．今人嗜卧与夫食罢则脾困欲卧．纵不能针．岂可不灸．予与人灸中管膏肓．遂皆不困．故既言之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胆虚（胆热）
  • 当前页：嗜卧
  • 下一页：不卧
<<< 返回本书目录
  1. 嗜卧《针灸资生经》
  2. 嗜卧部《本草易读》
  3. 嗜卧《普济方·针灸》
  4. 嗜卧少力【方剂主治】
  5. 嗜卧《古今医案按》
  6. 嗜心性病毒感染【疾病症状】
  7. 嗜酸性腺瘤【疾病大全】
  8. 嗜血流感杆菌的皮肤感染【疾病大全】
  9. 嗜酸性细胞增多症【疾病大全】
  10. 嗜盐【疾病症状】
  11. 嗜酸性脓疱性毛囊炎【疾病大全】
  12. 嗜异性凝集试验（HAT）《常用化验值及意义》
  13. 嗜酸性粒细胞直接计数（EOS）《常用化验值及意义》
  14. 嗜异性凝集吸收试验（HAAT）《常用化验值及意义》
  15. 嗜酸性粒细胞增多-肌痛综合征【疾病大全】
  16. 匙羹藤【中药大全】
  17. 嗜酸性粒细胞增多【疾病症状】
  18. 匙叶草【中药大全】
  19. 嗜酸性粒细胞性膀胱炎【疾病大全】
  20. 匙叶伽蓝菜【中药大全】
  21. 嗜酸性粒细胞白血病【疾病大全】
  22. 匙叶黄杨【中药大全】
  23. 嗜酸性筋膜炎【疾病大全】
  24. 匙叶龙胆【中药大全】
  25. 嗜酸细胞增加【疾病症状】
  26. 匙叶五加【中药大全】
  27. 嗜酸细胞增多性复发性肉芽肿皮炎【疾病大全】
  28. 匙状指（趾）【疾病症状】
  29. 嗜酸细胞增多性非变态反应性鼻炎【疾病大全】
  30. 收采按时月《本草蒙筌》
  1. 嗜卧《针灸资生经》
  2. 嗜卧《古今医案按》
  3. 嗜卧部《本草易读》
  4. 嗜卧《普济方·针灸》
  5. 嗜卧欲寐《中医词典》
  6. 嗜卧《中医词典》
  7. 嗜血杆菌感染《默克家庭诊疗手册》
  8. 嗜酸性细胞《组织学与胚胎学》
  9. 嗜盐菌食物中毒的急救《现代院外急救手册》
  10. 嗜酸性肉芽种《病理学》
  11. 嗜异《中医词典》
  12. 嗜酸性粒细胞直接计数《常用化验值及意义》
  13. 嗜异性凝集试验《常用化验值及意义》
  14. 嗜酸性粒细胞计数《临床基础检验学》
  15. 嗜异性凝集吸收试验《常用化验值及意义》
  16. 嗜酸性粒细胞《免疫学和免疫学检验》
  17. 嗜欲苦药《脉诀汇辨》
  18. 嗜酸性肺炎《默克家庭诊疗手册》
  19. 噬菌体《医学微生物学》
  20. 嗜酸粒细胞增多《默克家庭诊疗手册》
  21. 噬菌体《医学微生物学》
  22. 嗜睡辨病《常见病自测》
  23. 噬菌体λ载体的构建《实用免疫细胞与核酸》
  24. 嗜睡《赵绍琴临证验案精选》
  25. 噬菌体和病毒载体《实用免疫细胞与核酸》
  26. 嗜偏食《中医词典》
  27. 噬菌体载体《生物化学与分子生物学》
  28. 嗜眠候《诸病源候论》
  29. 收《中医词典》
  30. 嗜眠候《巢氏病源补养宣导法》
  31. 收《医述》


不卧_《针灸资生经》_中医针灸_【岐黄之术】

不卧

不卧

  • 上一页
  • 目录
  • 相关
  • 下一页

神庭、治惊悸不得安寝．（铜）气冲、（见上气．）章门、治不得卧．（见肠鸣．）期门、治．不得久卧．（明云不识眠睡．）隐白、（见腹胀．）天府、（见中恶．）阴陵泉、（见水肿．）治不得卧．神庭、疗风痫惊悸．不得安寝．（明见癫痫．）太渊、肺俞、（见肺．）上管、（见霍乱．）条口、（见足麻．）隐白、（见腹胀．）疗不可卧． 、（见劳．）环跳、岐伯云、疗卧伸缩回转不得．大椎、疗卧不安．（下见螈 ．）气海、阴交、大巨、主惊不得卧．（千）公孙、主不嗜卧．（见叹息．）攒竹等、主不得卧．（见癫狂．）人不得卧．亦有因心气使然．宜服俞山人镇心丹．此丹以酸枣仁微炒过．则令人得睡故也．（指迷云．若头痛筋挛．惊不嗜卧．谓之肾厥头痛．宜灸关元百壮．服玉真丸．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：嗜卧
  • 当前页：不卧
  • 下一页：梦魇（杂梦）
<<< 返回本书目录
  1. 不卧《针灸资生经》
  2. 不卧多卧《类经》
  3. 不卧《医法圆通》
  4. 不卧散【方剂大全】
  5. 不卧《普济方·针灸》
  6. 不喜食《秘传证治要诀及类方》
  7. 不稳定血红蛋白病【疾病大全】
  8. 不下【方剂主治】
  9. 不稳定性心绞痛【疾病症状】
  10. 不下食【方剂主治】
  11. 不稳定型心绞痛【疾病大全】
  12. 不下饮食【方剂主治】
  13. 不闻香臭【方剂主治】
  14. 不先辨症乱用药引《医门补要》
  15. 不闻香臭《扁鹊神应针灸玉龙经》
  16. 不小便《医宗金鉴》
  17. 不忘散【方剂大全】
  18. 不协调性兴奋【疾病症状】
  19. 不完全性房内阻滞【疾病症状】
  20. 不泻内消丸【方剂大全】
  21. 不透表《麻科活人全书》
  22. 不循经络杂品《本草分经》
  23. 不痛者【方剂主治】
  24. 不靥闷乱哽气腹胀之症《保婴撮要》
  25. 不同体形的肥胖，有不同的原因《人体使用手册》
  26. 不宜服瘦胎方辩《胎产秘书》
  27. 不同生理状况下膳食调配原则《预防医学》
  28. 不宜灸禁穴及老少加减法《外台秘要》
  29. 不同群体和特殊职业群体的心理卫生《医学心理学》
  30. 不宜偏食植物油《老年食养食疗》
  1. 不卧《针灸资生经》
  2. 不卧《普济方·针灸》
  3. 不卧多卧《类经》
  4. 不卧《医法圆通》
  5. 不卧散《冯氏锦囊秘录》
  6. 不稳定性规律《中医疾病预测》
  7. 不卧散《儒门事亲》
  8. 不闻香臭《扁鹊神应针灸玉龙经》
  9. 不吸烟《家庭医学百科·预防保健篇》
  10. 不为良相愿为良医《友渔斋医话》
  11. 不喜食《秘传证治要诀及类方》
  12. 不忘进早餐《家庭医学百科·预防保健篇》
  13. 不先辨症乱用药引《医门补要》
  14. 不完全恢复健康《病理生理学》
  15. 不小便《医宗金鉴》
  16. 不退位《中医词典》
  17. 不小便《医述》
  18. 不透表《麻科活人全书》
  19. 不小便《证治准绳·幼科》
  20. 不痛疮候《诸病源候论》
  21. 不小便《幼科心法要诀》
  22. 不同组织甘油三酯合成特点《生物化学与分子生物学》
  23. 不谢方《专治麻痧初编》
  24. 不同脂质、脂蛋白和LDL-ApoB浓度下碱性蛋白对细胞代谢的影响《动脉粥样硬化》
  25. 不锈钢针《中医词典》
  26. 不同于孟德尔遗传规律的遗传现象《医学遗传学基础》
  27. 不痒恶疮《外科全生集》
  28. 不同生理状况下膳食调配原则《预防医学》
  29. 不靥闷乱哽气腹胀之症《保婴撮要》
  30. 不同群体和特殊职业群体的心理卫生《医学心理学》
  31. 不依从的结果《默克家庭诊疗手册》


梦魇（杂梦）_《针灸资生经》_中医针灸_【岐黄之术】

梦魇（杂梦）
在线购买《针灸资生经》正版书籍

梦魇（杂梦）

  • 上一页
  • 目录
  • 相关
  • 下一页

商丘、治魇梦．（铜）千云、主喜魇梦．天牖、疗夜梦颠倒．面青黄无颜色．（明）右手关后尺中阴绝者．无肾脉也．若足逆冷．上抢胸痛．梦入水见鬼．善魇寐黑色物来掩人上．刺足太阳治阳．（千）凡魇死、不得着灯火照．亦不得近前急唤．多杀人．但痛咬其足跟及足拇指．边并多唾其面即活．又灸足大指聚毛中三七壮．（集效）魇不觉．两足大指聚毛中三十壮．（千翼）

有妇人夜多魇．盖因少年侍亲疾用心所致也．后服定志丸．遂不常魇．灸固不可废．药亦不可不服也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不卧
  • 当前页：梦魇（杂梦）
  • 下一页：癫邪（鬼邪 ○扁鹊针邪病十三穴见千金）
<<< 返回本书目录
  1. 梦魇（杂梦）《针灸资生经》
  2. 梦遗《丹溪治法心要》
  3. 梦魇《普济方·针灸》
  4. 梦遗《金匮钩玄》
  5. 梦泄《扁鹊心书》
  6. 梦遗《凌临灵方》
  7. 梦失封金柜法《痰火点雪》
  8. 梦遗《推求师意》
  9. 梦寐不安【方剂主治】
  10. 梦遗《医学纲目》
  11. 梦寐《类经》
  12. 梦遗《医学入门》
  13. 梦灵丸【方剂大全】
  14. 梦遗《杂病治例》
  15. 梦幻觉【疾病症状】
  16. 梦遗《重订灵兰要览》
  17. 梦话【疾病症状】
  18. 梦遗【中药主治】
  19. 梦花根【中药大全】
  20. 梦遗【方剂主治】
  21. 梦花【中药大全】
  22. 梦遗白浊《经验丹方汇编》
  23. 梦行症【疾病症状】
  24. 梦遗并滑精论《医贯》
  25. 梦《医经原旨》
  26. 梦遗滑精《痰火点雪》
  27. 孟太奇氏骨折《百病自测》
  28. 梦遗滑精【方剂主治】
  29. 孟氏骨折【疾病大全】
  30. 梦遗滑精门（凡一案）《湖岳村叟医案》
  1. 梦魇（杂梦）《针灸资生经》
  2. 梦魇《普济方·针灸》
  3. 梦遗《中医词典》
  4. 梦魇《中医词典》
  5. 梦遗《凌临灵方》
  6. 梦泄精《中医词典》
  7. 梦遗《杂病治例》
  8. 梦泄《回生集》
  9. 梦遗《重订灵兰要览》
  10. 梦泄《扁鹊心书》
  11. 梦遗《推求师意》
  12. 梦泄《中医词典》
  13. 梦遗《医学纲目》
  14. 梦先兆《中医疾病预测》
  15. 梦遗《医学入门》
  16. 梦失精《中医词典》
  17. 梦遗《明医指掌》
  18. 梦失封金柜法《痰火点雪》
  19. 梦遗《丹溪治法心要》
  20. 梦生方《济阴纲目》
  21. 梦遗《奇方类编》
  22. 梦生《医述》
  23. 梦遗《外科全生集》
  24. 梦生《中医词典》
  25. 梦遗《金匮钩玄》
  26. 梦寐《类经》
  27. 梦遗白浊《经验丹方汇编》
  28. 梦灵丸《明目至宝》
  29. 梦遗并滑精论《医贯》
  30. 梦龟散《普济本事方》
  31. 梦遗鬼交《丹台玉案》


癫邪（鬼邪 ○扁鹊针邪病十三穴见千金）_《针灸资生经》_中医针灸_【岐黄之术】

癫邪（鬼邪 ○扁鹊针邪病十三穴见千金）
在线购买《针灸资生经》正版书籍

癫邪（鬼邪 ○扁鹊针邪病十三穴见千金）

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝灸神邪鬼魅．（明下见狂言．）岐伯疗鬼神邪．灸间使．攒竹、疗神邪鬼魅．（见狂．）

秦承祖灸狐魅神邪．及癫狂病．医治不瘥者．并两手大指．用软丝绳急缚．灸三壮．艾炷着四处．半在甲上．半在肉上．四处尽烧．一处不烧．其疾不愈．神效．小儿胎痫奶痫惊痫．根据此灸一壮．炷如梦．阳溪、仆参、温溜、治狂言见鬼．（见狂言．）狂邪鬼语．灸天窗九壮．或伏兔百壮．（千）悲泣鬼语．灸天府五十．悲泣邪语．鬼忙歌哭．灸慈门五十．卒中邪魅．恍惚振噤．灸鼻下人中．及两手足大指爪甲本节．令艾丸半在爪上．半在肉上．各七壮．不止、十四壮．炷如雀屎．风邪、灸间使随年壮．又承浆七壮．又心俞七壮．又三里七壮．鬼魅、灸入发一寸百壮．又灸间使、手心、各五十壮．狐魅、合手大指缚指灸合间三七壮．当狐鸣即瘥．风府、主邪病．卧瞑瞑不自知．囟上、主邪病鬼癫．尺泽、主邪病．四肢肿痛．诸杂候．狂痫哭泣．灸手逆注三十．（扁鹊针邪病十三穴．见

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：梦魇（杂梦）
  • 当前页：癫邪（鬼邪 ○扁鹊针邪病十三穴见千金）
  • 下一页：癫狂（狂走 狂言）
<<< 返回本书目录
  1. 癫邪（鬼邪 ○扁鹊针邪病十三穴见千金）《针灸资生经》
  2. 癫症《石室秘录》
  3. 癫邪《普济方·针灸》
  4. 典裙丸【方剂大全】
  5. 癫痫总括《杂病心法要诀》
  6. 典型预激综合征【疾病大全】
  7. 癫痫总括《医宗金鉴》
  8. 点艾火《古今医统大全》
  9. 癫痫证治《三因极一病证方论》
  10. 点艾火《针灸聚英》
  11. 癫痫螈（小儿螈）《针灸资生经》
  12. 点艾火《针灸资生经》
  13. 癫痫螈《普济方·针灸》
  14. 点白还黑丹【方剂大全】
  15. 癫痫叙论《三因极一病证方论》
  16. 点刺放血疗法《手穴手纹诊治》
  17. 癫痫性头痛【疾病症状】
  18. 点地梅【中药大全】
  19. 癫痫性人格改变【疾病症状】
  20. 点点金丹【方剂大全】
  21. 癫痫性精神障碍【疾病大全】
  22. 点毒丹【方剂大全】
  23. 癫痫门《辨证录》
  24. 点服药说《张氏医通》
  25. 癫痫狂证《古今名医汇粹》
  26. 点服之药各有不同问答论《审视瑶函》
  27. 癫痫狂乱（附鬼祟）《经验丹方汇编》
  28. 点服之药用须适宜说《目经大成》
  29. 癫痫狂辨《叶选医衡》
  30. 点喉神效方【方剂大全】
  1. 癫邪（鬼邪 ○扁鹊针邪病十三穴见千金）《针灸资生经》
  2. 癫邪《普济方·针灸》
  3. 癫眩《中医词典》
  4. 癫痫总括《杂病心法要诀》
  5. 癫证《明医指掌》
  6. 癫痫总括《医宗金鉴》
  7. 癫症《石室秘录》
  8. 癫痫治疗的一般介绍《急诊医学》
  9. 攧扑损伤《中医词典》
  10. 癫痫证治《三因极一病证方论》
  11. 典型心电图《物理诊断学》
  12. 癫痫螈（小儿螈）《针灸资生经》
  13. 典药《中医词典》
  14. 癫痫螈《普济方·针灸》
  15. 点艾火《针灸大成》
  16. 癫痫样痉挛辨病《常见病自测》
  17. 点艾火《古今医统大全》
  18. 癫痫穴《中医词典》
  19. 点艾火《针灸资生经》
  20. 癫痫叙论《三因极一病证方论》
  21. 点艾火《针灸聚英》
  22. 癫痫性精神障碍先兆《中医疾病预测》
  23. 点彩红细胞计数和红细胞碱泣凝集试验《临床基础检验学》
  24. 癫痫先兆《中医疾病预测》
  25. 点刺《中医名词词典》
  26. 癫痫门（六则）《辨证录》
  27. 点刺《中医词典》
  28. 癫痫狂证《古今名医汇粹》
  29. 点刺放血疗法《手穴手纹诊治》
  30. 癫痫狂乱（附鬼祟）《经验丹方汇编》
  31. 点滴液是营养针?还是催命针呢?《中医之钥》


癫狂（狂走 狂言）_《针灸资生经》_中医针灸_【岐黄之术】

癫狂（狂走 狂言）
在线购买《针灸资生经》正版书籍

癫狂（狂走 狂言）

  • 上一页
  • 目录
  • 相关
  • 下一页

温留、掖门、京骨、主狂仆．（千）神门、阳谷、主笑若狂．劳宫、大陵、主风热善怒．

癫疾．吐舌鼓颔．狂言见鬼．长强、主癫发如狂．面皮敦敦者不治．明下云、疗癫狂．风府、（铜云．治狂走．目注视．）肺俞、主狂走欲自杀．筋缩、曲骨、阴谷、行间、主惊痫狂走癫疾．络却、听会、身柱、主狂走螈 ．恍惚不乐．攒竹、小海、后顶、强间、主癫发螈 ．狂走不得卧．冲阳、丰隆、主狂妄行．登高而歌．弃衣而走．天柱、临狂易．多言不休．目上反．支正、鱼际、合谷、少海、曲池、腕骨、主狂言．下廉、丘墟、主狂言非常．

巨阙、筑宾、主狂易．妄言怒骂．阳溪、阳谷、主吐舌戾颈妄言．间使、主惊狂善悲．面赤目黄．喑不言．（并千．）筋缩、（下同．）疗惊痫狂走癫疾．脊急强．目转上垂．（明）阳谷、身柱、（见螈 ．）脑空、京骨、（见膝挛．）

疗癫疾强走．风府、疗狂走欲自杀．目反妄视．（下同．）束骨、疗癫狂．（见惊痫．）攒竹、但是尸厥癫邪．神狂鬼魅．皆疗之．秦承祖灸神邪癫狂．（见鬼邪．）冲阳、治久狂登高而歌．弃衣而走．（铜）光明、治卒狂．（见热病无汗．）间使、治卒强．胸中澹澹．恶风寒．呕吐．怵惕．寒中少气．掌热腋肿．肘挛．明下云、疗卒狂惊悸日月、治小腹热欲走．（见心忧悲．）丝竹空、治发狂吐涎沫．（见目眩．）大一、治癫疾狂走．心烦吐舌．（铜）阳谷、治癫疾狂走．心俞、治心中风．狂走发痫语悲泣．心胸闷乱烦满．汗不出．结积．寒热呕吐．不下食．咳唾血．（明同．）腕骨、治狂惕．巨阙、治发狂不识人．惊悸少气．曲泉、膏肓俞、治发狂．（见劳疗．）神门、治身热狂悲哭．阳交、治寒厥惊狂．少海、治目眩发狂．呕吐涎沫．项不得顾．支正、治风虚狂惕．（见惊恐．）大陵、治狂言不乐．（见伤寒无汗．）阳谷、治妄言．左右顾．螈 目眩．

阳溪、治狂言喜笑见鬼．（铜）仆参、治癫痫狂言见鬼．偏历、治癫疾多言．（下同．）温留、治癫疾吐涎．狂言见鬼．明下云、癫痫吐舌．鼓颔狂言下廉、治狂言．（见惊．）筑宾、治癫疾狂言．明下云、小儿癫病吐舌．公孙、治卒面肿．烦心狂言．太渊、治狂言（明下同．）口僻．（见心痛．）液门、治惊悸妄言．阳谷、疗吐舌戾颈妄言．不得左右顾．螈 ．头眩目痛．（明）筋缩、疗痫病多言．（下）鸠尾、疗癫痫狂歌．不择言．黄帝疗鬼邪魅．及癫狂．语不择尊卑．灸上唇里面中央肉弦上一壮．炷如小麦．又用钢刀决断更佳．铜云、水沟、治语不识尊卑．（见癫痫．）掖门、主妄言．（千见惊痫．）狂言恍惚．灸天枢百壮．狂邪发无常．披头大唤．欲杀人．不避水火．及狂言妄语．灸间使三十壮．（亦灸惊恐歌哭．）

狂癫鬼语．灸足太阳四十壮．狂癫惊走风恍惚．嗔喜骂笑．歌哭鬼语．悉灸脑户、风池、手阳明、太阳、太阴、足阳明、阳跷、少阳、太阴、阴跷、足跟、皆随年壮．狂走刺人．或欲自死．骂詈不息．称神鬼语．灸口吻头赤白际一壮．又两肘内屈中五壮．又背胛中间三壮．报灸之．仓公法神效．卒狂言鬼语．以甑带急合缚两手大指．便灸左右胁下对屈肋头．两处火俱起．各七壮．须臾、鬼自道姓名乞去．徐徐问之．乃解其手．卒狂鬼语．针其足大拇指爪甲下．入少许即止．人中、主邪病语不止．及诸杂候．凡人中恶先掐鼻下是也．邪鬼妄语．灸悬命十四壮．穴在口唇里中央弦．用钢刀决断佳．治肺中风狂言．（见中风．）狂邪鬼语．灸天窗、伏兔．悲泣鬼语．灸天府、慈门．（并见癫邪．）

有士人妄语异常．且欲打人．病数月矣．予意其是心疾．为灸百会．百会治心疾故也．又疑是鬼邪．用秦承祖灸鬼邪法．并两手大拇指．用软帛绳急缚定．当肉甲相接处灸七壮．四处皆着火而后愈．（灸法见癫邪门．）更有二贵人子．亦有此患．有医僧亦为灸此穴愈．狂走掣 ．灸玉枕上三寸．一法、项后一寸百壮．（千）狂走癫疾．灸项后二寸十二壮．狂走惊痫．灸河口五十壮．在腕后陷中动脉是．此与阳明同也．狂走癫疾．灸大幽百壮．狂走癫痫．灸季肋端三十．狂走喜怒悲泣．灸巨觉（一作巨搅．）随年壮．在背上甲内侧．反手所不及者．骨芒穴上捻之痛者是．狂走惊恍惚．灸足阳明三十壮．狂走易骂．灸八会随年壮．在阳明下五分．

筋缩（铜同．）等、主狂走．三里、主邪病大唤骂走远．狂走癫厥如死人．灸足大指三毛中九壮．（翼云灸大敦．）狂走易气等、灸绝骨．（见上气．）

鬼语狂走．当根据法灸之．若伤寒鬼语癫狂．惟宜用四物汤加黄 等分．七八钱重作一服．水一碗煎七分服．滓即用水一碗煎半碗连服．予屡用之神效．故附着于此．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癫邪（鬼邪 ○扁鹊针邪病十三穴见千金）
  • 当前页：癫狂（狂走 狂言）
  • 下一页：癫痫螈（小儿螈）
<<< 返回本书目录
  1. 癫狂（狂走 狂言）《针灸资生经》
  2. 癫狂病《黄帝内经·灵枢》
  3. 癫狂(见鬼神)《女科折衷纂要》
  4. 癫狂病【疾病大全】
  5. 癫狂【方剂主治】
  6. 癫狂部《本草易读》
  7. 癫狂【中药主治】
  8. 癫狂痴呆《景岳全书》
  9. 癫狂《证治汇补》
  10. 癫狂丹【方剂大全】
  11. 癫狂《针灸学》
  12. 癫狂惊痫《金匮翼》
  13. 癫狂《针灸素难要旨》
  14. 癫狂论治《类证治裁》
  15. 癫狂《杂病广要》
  16. 癫狂马宝散【方剂大全】
  17. 癫狂《医学入门》
  18. 癫狂门《傅青主男科》
  19. 癫狂《医学传灯》
  20. 癫狂门《古今医统大全》
  21. 癫狂《医经原旨》
  22. 癫狂门《医方考》
  23. 癫狂《医法圆通》
  24. 癫狂梦醒汤【方剂大全】
  25. 癫狂《吴鞠通医案》
  26. 癫狂霹雳散【方剂大全】
  27. 癫狂《万病回春》
  28. 癫狂失心《医学衷中参西录》
  29. 癫狂《寿世保元》
  30. 癫狂痫《时方妙用》
  1. 癫狂（狂走 狂言）《针灸资生经》
  2. 癫狂（见鬼神）《女科折衷纂要》
  3. 癫狂病《黄帝内经·灵枢》
  4. 癫狂《针灸学》
  5. 癫狂部《本草易读》
  6. 癫狂《保幼新编》
  7. 癫狂痴呆《景岳全书》
  8. 癫狂《针灸素难要旨》
  9. 癫狂候《诸病源候论》
  10. 癫狂《脉因证治》
  11. 癫狂惊痫《金匮翼》
  12. 癫狂《秘传证治要诀及类方》
  13. 癫狂类《察病指南》
  14. 癫狂《内经评文》
  15. 癫狂论治《类证治裁》
  16. 癫狂《丹溪手镜》
  17. 癫狂脉案《类证治裁》
  18. 癫狂《回春录》
  19. 癫狂脉候《类证治裁》
  20. 癫狂《吴鞠通医案》
  21. 癫狂门《医方考》
  22. 癫狂《丹溪心法》
  23. 癫狂梦醒汤《医林改错》
  24. 癫狂《证治汇补》
  25. 癫狂失心《医学衷中参西录》
  26. 癫狂《灵素节注类编》
  27. 癫狂先兆《中医疾病预测》
  28. 癫狂《医经原旨》
  29. 癫狂痫《医述》
  30. 癫狂《古今医案按》
  31. 癫狂痫《医学心悟》


癫痫螈（小儿螈）_《针灸资生经》_中医针灸_【岐黄之术】

癫痫螈（小儿螈）
在线购买《针灸资生经》正版书籍

癫痫螈（小儿螈）

  • 上一页
  • 目录
  • 相关
  • 下一页

命门、治螈 里急．腰腹相引痛．（铜）大杼、治螈 气实胁满．屋翳、治螈 不仁（见身肿．）阳谷、（见狂言．明同．）治螈 ．曲泽、疗肘螈 ．（明见唾血．）少泽、疗螈 ．承筋、主螈 脚酸．（千）曲池、少泽、主螈 癫疾．身柱、主癫疾螈 ．怒欲杀人．身热狂走． 言见鬼．（明上下同．）商丘、主痫 ．攒竹、小海、后顶、强间、主痫发螈 狂走．昆仑、主痫 口闭不开．阳溪、天井、主惊 ．解溪、主螈而惊．上关、主螈 沫出．寒热痉引骨痛．巨阙、照海、主螈 引脐腹．短气．命门、主螈 里急．腰腹相引痛．（铜人明同．）脑户、听会、听宫、风府、翳风、主骨酸眩狂．螈 口噤．喉鸣沫出．喑不能言．

五处、身柱、委中、委阳、昆仑、主脊强反折．螈 ．癫疾头痛．络却、听会、身柱、主狂走螈 ．恍惚不乐．（并千．）哑门、治寒热风痉．背强反折．螈 癫疾头重．（铜）五处、治头风目眩．螈 ．目戴上不识人．巨 、治螈 口 ．（明同．）上关、治螈 口沫出．目眩．牙车不开．口噤．少泽、治臂痛螈 ．咳嗽．颈项急．不可顾．付阳、（见风痹．）天井、治螈 ．（千见风痹．）腕骨、治惊风螈 ．五指掣．带脉、治妇人里急螈 ．（见小腹痛．）大椎、疗癫病螈 ．身热目眩．项急．卧不安．（明下）颅囟、治小儿发痫螈 ．呕吐涎沫．惊恐失精．瞻视不明．（铜） 脉、治小儿惊痫螈 ．呕吐泄痢无时．惊恐眵瞢．目睛不明．（明同．）前顶、治小儿惊痫风痫螈 ．（见惊痫．）昆仑、治小儿发痫螈 ．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癫狂（狂走 狂言）
  • 当前页：癫痫螈（小儿螈）
  • 下一页：癫痫（痫附 余论见风痫）
<<< 返回本书目录
  1. 癫痫螈（小儿螈）《针灸资生经》
  2. 癫痫证治《三因极一病证方论》
  3. 癫痫螈《普济方·针灸》
  4. 癫痫总括《医宗金鉴》
  5. 癫痫叙论《三因极一病证方论》
  6. 癫痫总括《杂病心法要诀》
  7. 癫痫性头痛【疾病症状】
  8. 癫邪《普济方·针灸》
  9. 癫痫性人格改变【疾病症状】
  10. 癫邪（鬼邪 ○扁鹊针邪病十三穴见千金）《针灸资生经》
  11. 癫痫性精神障碍【疾病大全】
  12. 癫症《石室秘录》
  13. 癫痫门《辨证录》
  14. 典裙丸【方剂大全】
  15. 癫痫狂证《古今名医汇粹》
  16. 典型预激综合征【疾病大全】
  17. 癫痫狂乱（附鬼祟）《经验丹方汇编》
  18. 点艾火《古今医统大全》
  19. 癫痫狂辨《叶选医衡》
  20. 点艾火《针灸聚英》
  21. 癫痫惊邪《药症忌宜》
  22. 点艾火《针灸资生经》
  23. 癫痫和癫痫样发作【疾病症状】
  24. 点白还黑丹【方剂大全】
  25. 癫痫发作与癫痫综合征【疾病大全】
  26. 点刺放血疗法《手穴手纹诊治》
  27. 癫痫发狂【中药主治】
  28. 点地梅【中药大全】
  29. 癫痫的植物神经性发作【疾病症状】
  30. 点点金丹【方剂大全】
  1. 癫痫螈（小儿螈）《针灸资生经》
  2. 癫痫螈《普济方·针灸》
  3. 癫痫证治《三因极一病证方论》
  4. 癫痫样痉挛辨病《常见病自测》
  5. 癫痫治疗的一般介绍《急诊医学》
  6. 癫痫穴《中医词典》
  7. 癫痫总括《医宗金鉴》
  8. 癫痫叙论《三因极一病证方论》
  9. 癫痫总括《杂病心法要诀》
  10. 癫痫性精神障碍先兆《中医疾病预测》
  11. 癫邪《普济方·针灸》
  12. 癫痫先兆《中医疾病预测》
  13. 癫邪（鬼邪 ○扁鹊针邪病十三穴见千金）《针灸资生经》
  14. 癫痫门（六则）《辨证录》
  15. 癫眩《中医词典》
  16. 癫痫狂证《古今名医汇粹》
  17. 癫证《明医指掌》
  18. 癫痫狂乱（附鬼祟）《经验丹方汇编》
  19. 癫症《石室秘录》
  20. 癫痫狂辨《叶选医衡》
  21. 攧扑损伤《中医词典》
  22. 癫痫惊邪《药症忌宜》
  23. 典型心电图《物理诊断学》
  24. 癫痫的营养治疗《临床营养学》
  25. 典药《中医词典》
  26. 癫痫的生物化学《临床生物化学》
  27. 点艾火《针灸大成》
  28. 癫痫持续状态《急诊医学》
  29. 点艾火《古今医统大全》
  30. 癫痫（痫附 余论见风痫）《针灸资生经》
  31. 点艾火《针灸资生经》


癫痫（痫附 余论见风痫）_《针灸资生经》_中医针灸_【岐黄之术】

癫痫（痫附 余论见风痫）
在线购买《针灸资生经》正版书籍

癫痫（痫附 余论见风痫）

  • 上一页
  • 目录
  • 相关
  • 下一页

天柱、主卒暴痫眩．（千）攒竹、小海、后顶、强间、主痫发螈 狂走．商丘、主痫丝竹空、通谷、主风痫癫疾．涎沫狂烦．金门、仆参、主癫疾马痫．（千）天井、小海、主癫疾．羊痫吐舌．羊鸣戾颈．

悬厘、束骨、主癫疾互引．善惊羊鸣．筋缩、曲骨、阴谷、行间、主惊痫狂走癫疾．列缺、主热痫惊而有所见．水沟、治失笑无时．癫痫．语不识尊卑．（下经同．）乍喜乍哭．牙关不开．（铜）心俞、治发痫悲泣．（见狂走．）筋缩、治惊痫．狂走癫疾．脊急强．目转上垂．仆参、（见狂言．）金门、（见尸厥．）治癫痫．脊中、治风痫癫邪．神门、治大小人五痫．金门、治小儿发痫．张口摇头．身反折．脊俞、疗风痫癫邪．（明）神庭、疗肿气风痫癫风不识人．羊鸣．角弓反张．披发而上歌下哭．多学人语．惊悸不安寝．肺俞、仆参、（见尸厥．）疗癫痫．少海、疗癫痫吐舌．沫出羊鸣．狂癫风痫吐舌．灸胃管百壮．不针．仓公法、狂痫不识人．癫病眩乱．灸百会九壮．

难经疏云、狂病之候．不爱眠卧．不肯饮食．自言贤智．歌乐行走．此是阳气盛之所为．故经言重阳者狂．今世以此为癫病．谬矣．癫病发即僵仆倒地．故有癫蹶之言．阴气大盛．故不得行立而倒也．今世以为痫病者．误也．其剖析癫狂之病．晓然如此．而人终不信．岂亦传习之误．难以改欤．（重阴者癫．）

凡发狂则欲走．或自高贵称神圣．皆须备诸火灸之．乃得永瘥．悲泣呻吟．此则为邪、非狂也．自根据邪方法治．（千）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癫痫螈（小儿螈）
  • 当前页：癫痫（痫附 余论见风痫）
  • 下一页：癫疾（余论见风痫）
<<< 返回本书目录
  1. 癫痫（痫附 余论见风痫）《针灸资生经》
  2. 癫痫伴发的精神障碍【疾病大全】
  3. 癫痫（epilepsy）《神经病学》
  4. 癫痫伴发的神经症【疾病症状】
  5. 癫痫【方剂主治】
  6. 癫痫持续状态【疾病大全】
  7. 癫痫【中药主治】
  8. 癫痫的单纯部分性发作【疾病症状】
  9. 癫痫【疾病大全】
  10. 癫痫的复杂部分性发作【疾病症状】
  11. 癫痫《自我调养巧治病》
  12. 癫痫的全身强直-阵挛发作【疾病症状】
  13. 癫痫《中医儿科学》
  14. 癫痫的失神发作【疾病症状】
  15. 癫痫《赵绍琴临证验案精选》
  16. 癫痫的植物神经性发作【疾病症状】
  17. 癫痫《张聿青医案》
  18. 癫痫发狂【中药主治】
  19. 癫痫《张氏医通》
  20. 癫痫发作与癫痫综合征【疾病大全】
  21. 癫痫《幼幼新书》
  22. 癫痫和癫痫样发作【疾病症状】
  23. 癫痫《叶天士医案精华》
  24. 癫痫惊邪《药症忌宜》
  25. 癫痫《也是山人医案》
  26. 癫痫狂辨《叶选医衡》
  27. 癫痫《小儿常见病单验方》
  28. 癫痫狂乱（附鬼祟）《经验丹方汇编》
  29. 癫痫《卫生易简方》
  30. 癫痫狂证《古今名医汇粹》
  1. 癫痫（痫附 余论见风痫）《针灸资生经》
  2. 癫痫《神经病学》
  3. 癫痫持续状态《急诊医学》
  4. 癫痫《也是山人医案》
  5. 癫痫的生物化学《临床生物化学》
  6. 癫痫《叶天士医案精华》
  7. 癫痫的营养治疗《临床营养学》
  8. 癫痫《中医儿科学》
  9. 癫痫惊邪《药症忌宜》
  10. 癫痫《卫生易简方》
  11. 癫痫狂辨《叶选医衡》
  12. 癫痫《张聿青医案》
  13. 癫痫狂乱（附鬼祟）《经验丹方汇编》
  14. 癫痫《临证指南医案》
  15. 癫痫狂证《古今名医汇粹》
  16. 癫痫《普济方·针灸》
  17. 癫痫门（六则）《辨证录》
  18. 癫痫《普济方·针灸》
  19. 癫痫先兆《中医疾病预测》
  20. 癫痫《张氏医通》
  21. 癫痫性精神障碍先兆《中医疾病预测》
  22. 癫痫《幼幼新书》
  23. 癫痫叙论《三因极一病证方论》
  24. 癫痫《医学纲目》
  25. 癫痫穴《中医词典》
  26. 癫痫《新修本草》
  27. 癫痫样痉挛辨病《常见病自测》
  28. 癫痫《中医词典》
  29. 癫痫螈《普济方·针灸》
  30. 癫痫《自我调养巧治病》
  31. 癫痫螈（小儿螈）《针灸资生经》


癫疾（余论见风痫）_《针灸资生经》_中医针灸_【岐黄之术】

癫疾（余论见风痫）
在线购买《针灸资生经》正版书籍

癫疾（余论见风痫）

  • 上一页
  • 目录
  • 相关
  • 下一页

解溪、治癫疾．烦心悲泣．（铜）哑门、治癫疾头重．完骨、治癫疾头面浮肿．齿龋天冲、治头痛癫疾风痉．牙龈肿．善惊．筋缩、治癫疾脊强．（见癫痫．）申脉、后溪、前谷、治癫疾．滑肉门、治癫疾呕逆吐舌．兑端、（明下同．）本神、治癫疾吐沫．飞扬、治癫疾寒痛．承山、昆仑、疗寒热癫疾．尺泽、疗癫病不可向．手臂不得上头．（下）解溪、阳跷、主癫疾（千）神庭、上星、百会、听会、听宫、偏历、攒竹、本神、筑宾、阳溪、后顶、强间、脑户、络却、玉枕、主癫疾呕．兑端、龈交、承浆、大迎、丝竹空、囟会、天柱、商丘、主癫疾呕沫．寒热痉互引．承浆、大迎、主寒热凄厥鼓颔．癫痉口噤． 会、申脉、主癫疾腠气．尺泽、然谷、主癫疾手臂不得上头．偏历、主癫疾．多言．耳鸣口僻．脑空、束骨、主癫疾大瘦头痛．悬厘、束骨、主癫疾互引．善惊羊鸣．天冲、主头痛癫疾．互参量惊．通谷、主心中愦愦数欠癫．心下悸恐．咽中澹澹．风池、听会、复溜、主寒热癫仆．完骨、主癫疾僵．曲池等、主癫疾．（见螈 ．）狂癫、灸胃管．（见癫痫．）或灸巨阳．（见惊痫．）

有人患痫疾．发则僵仆在地．久之方苏．予意其用心所致．为灸百会．又疑是痰厥致僵仆．为灸中管．其疾稍减．未除根也．后阅脉诀后通真子有爱养小儿、谨护风池之说．人来觅灸痫疾．必为之按风池穴．皆应手酸疼．使灸之而愈．（小儿痫．恐亦可灸此．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癫痫（痫附 余论见风痫）
  • 当前页：癫疾（余论见风痫）
  • 下一页：惊痫（小儿惊痫 急惊风 慢惊风）
<<< 返回本书目录
  1. 癫疾（余论见风痫）《针灸资生经》
  2. 癫狂《保幼新编》
  3. 癫疾《普济方·针灸》
  4. 癫狂《产鉴》
  5. 癫疾《灵素节注类编》
  6. 癫狂《丹溪手镜》
  7. 癫疾《类经》
  8. 癫狂《丹溪心法》
  9. 癫疾《黄帝内经太素》
  10. 癫狂《古今医案按》
  11. 癫病【疾病大全】
  12. 癫狂《古今医鉴》
  13. 癫病《中医内科学》
  14. 癫狂《回春录》
  15. 癫病《灸法秘传》
  16. 癫狂《济阴纲目》
  17. 癫《证治准绳·杂病》
  18. 癫狂《灵枢悬解》
  19. 癫《证治准绳·类方》
  20. 癫狂《脉因证治》
  21. 癫《张氏医通》
  22. 癫狂《秘传证治要诀及类方》
  23. 巅顶《经络全书》
  24. 癫狂《内经评文》
  25. 颠犬伤《孙真人海上方》
  26. 癫狂《寿世保元》
  27. 颠茄片【方剂大全】
  28. 癫狂《万病回春》
  29. 颠茄流浸膏【方剂大全】
  30. 癫狂《吴鞠通医案》
  1. 癫疾（余论见风痫）《针灸资生经》
  2. 癫疾《灵素节注类编》
  3. 癫狂《中医名词词典》
  4. 癫疾《普济方·针灸》
  5. 癫狂《医法圆通》
  6. 癫疾《类经》
  7. 癫狂《灵枢悬解》
  8. 癫疾《黄帝内经太素》
  9. 癫狂《傅青主男科》
  10. 癫蛊《中医词典》
  11. 癫狂《中医词典》
  12. 癫狗咬方《回生集》
  13. 癫狂《产鉴》
  14. 癫疯狗咬伤效方《奇效简便良方》
  15. 癫狂《医学传灯》
  16. 癫风《解围元薮》
  17. 癫狂《医学入门》
  18. 癫病《灸法秘传》
  19. 癫狂《杂病广要》
  20. 癫病《中医内科学》
  21. 癫狂《寿世保元》
  22. 癫病《备急千金要方》
  23. 癫狂《古今医鉴》
  24. 癫《证治准绳·杂病》
  25. 癫狂《济阴纲目》
  26. 癫《证治准绳·类方》
  27. 癫狂《万病回春》
  28. 癫《张氏医通》
  29. 癫狂《古今医案按》
  30. 癫《杂病广要》
  31. 癫狂《医经原旨》


惊痫（小儿惊痫 急惊风 慢惊风）_《针灸资生经》_中医针灸_【岐黄之术】

惊痫（小儿惊痫 急惊风 慢惊风）
在线购买《针灸资生经》正版书籍

惊痫（小儿惊痫 急惊风 慢惊风）

  • 上一页
  • 目录
  • 相关
  • 下一页

囟会、治惊痫．戴目上不识人．（铜）巨骨、疗惊痫破心吐血．（明）鸠尾、疗心惊痫发．状如鸟鸣．破心吐血．心中气闷．不喜闻人语．心痛腹胀．少冲、疗惊痫吐舌沫出．束骨、疗惊痫癫狂．身寒热．头痛目眩．（下）筋缩、疗惊痫狂走．痫病多言．脊强．两目转上及目瞪． 脉、长强、主小儿惊痫螈 ．呕吐泄注．惊恐失精．瞻视不明．（千）囟会、前顶、本神、天柱、主小儿惊痫．临泣、主儿痫反视．囟会、主儿痫喘不得息．前顶、治小儿惊痫．（明下同．）风痫螈 ．发即先时鼻多清涕．顶肿．（铜）脉、神道、颅囟、治儿发痫螈 ．（并见小儿螈 ．）长强、身柱、疗小儿惊痫．小儿但是风病．灸率谷．（见风．）小儿先惊怖啼叫．后乃发惊痫．灸顶上旋毛中三壮．及耳后青络脉．小儿惊痫．灸鬼录穴一壮．在上唇内中央弦上．用钢刀决断更佳．小儿急惊风．灸前顶三壮．若不愈．须灸两眉头及人中穴．秦承祖灸小儿惊痫等．（见鬼邪．）小儿缓惊风．灸尺泽各一壮．狂邪惊痫病．灸承命三十壮．在内踝后上行三寸动脉上．亦灸惊狂走．狂癫风惊．厥逆心烦．灸巨阳五十壮．

行间、（见癫狂．）主惊痫．（千）腕骨、治惊风．（铜见螈 ．）筋缩、疗惊痫．（明见癫狂．）

急慢惊风、非风也．古人谓之阴阳痫．犹伤寒之有阴阳证也．阳痫如阳证．当治以凉药．阴痫如阴证．当治以温药．庸医不知此例．以风药治之．风药多凉．或者慢惊．未有不罹其害者．戒之戒之．若灸惊风．惟灸慢惊慢脾风为稳当云．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癫疾（余论见风痫）
  • 当前页：惊痫（小儿惊痫 急惊风 慢惊风）
  • 下一页：风痫（五痫）
<<< 返回本书目录
  1. 惊痫（小儿惊痫 急惊风 慢惊风）《针灸资生经》
  2. 惊痫别论《小儿卫生总微论方》
  3. 惊痫【方剂主治】
  4. 惊痫抽搐【中药主治】
  5. 惊痫【中药主治】
  6. 惊痫第十九问《婴童百问》
  7. 惊痫《幼幼新书》
  8. 惊痫癫证治《颅囟经》
  9. 惊痫《医宗金鉴》
  10. 惊痫发搐《小儿药证直诀》
  11. 惊痫《普济方·针灸》
  12. 惊痫方治二《小儿卫生总微论方》
  13. 惊痫《儿科萃精》
  14. 惊痫方治一《小儿卫生总微论方》
  15. 惊痫《博济方》
  16. 惊痫活症辨《幼科铁镜》
  17. 惊痫《扁鹊神应针灸玉龙经》
  18. 惊痫论《小儿卫生总微论方》
  19. 惊痫《备急千金要方》
  20. 惊痫死症辨《幼科铁镜》
  21. 惊痫《保婴撮要》
  22. 惊痫忤是三候《幼幼新书》
  23. 惊痫《本草纲目》完整版
  24. 惊邪《普济方·针灸》
  25. 惊退而哑《幼幼新书》
  26. 惊泻《保婴撮要》
  27. 惊退而筋脉不舒《幼幼新书》
  28. 惊泻《儿科萃精》
  29. 惊跳【疾病症状】
  30. 惊泻《医宗金鉴》
  1. 惊痫（小儿惊痫 急惊风 慢惊风）《针灸资生经》
  2. 惊痫《幼科心法要诀》
  3. 惊痫第十九问《婴童百问》
  4. 惊痫《儿科萃精》
  5. 惊痫癫证治《颅囟经》
  6. 惊痫《小儿卫生总微论方》
  7. 惊痫发搐《小儿药证直诀》
  8. 惊痫《保婴撮要》
  9. 惊痫候《诸病源候论》
  10. 惊痫《普济方·针灸》
  11. 惊痫活症辨《幼科铁镜》
  12. 惊痫《证治准绳·幼科》
  13. 惊痫兼别病《小儿卫生总微论方》
  14. 惊痫《幼幼新书》
  15. 惊痫死症辨《幼科铁镜》
  16. 惊痫《医宗金鉴》
  17. 惊痫忤是三候《幼幼新书》
  18. 惊痫《医学纲目》
  19. 惊痫余证《小儿卫生总微论方》
  20. 惊痫《扁鹊神应针灸玉龙经》
  21. 惊痫杂论《小儿卫生总微论方》
  22. 惊痫《备急千金要方》
  23. 惊痫治验《卫生宝鉴》
  24. 惊痫《中医词典》
  25. 惊邪《新修本草》
  26. 惊痫《千金翼方》
  27. 惊邪《普济方·针灸》
  28. 惊痫《中医名词词典》
  29. 惊泻《中医词典》
  30. 惊吓不言《奇效简便良方》
  31. 惊泻《医宗金鉴》


风痫（五痫）_《针灸资生经》_中医针灸_【岐黄之术】

风痫（五痫）
在线购买《针灸资生经》正版书籍

风痫（五痫）

  • 上一页
  • 目录
  • 相关
  • 下一页

神庭、疗癫风不识人．羊鸣．（明见癫痫．）百会、疗风痫．青风心风．角弓反张．羊鸣．

多哭．言语不择．发时即死．吐沫心热闷．头风．多睡心烦．惊悸无心力．忘前失后．食无味．头重．饮酒面赤鼻塞．明下云、疗登高而歌．弃衣而走．角弓反张．羊痫吐舌．百会、治风痫．中风．角弓反张．或多哭．言语不择．发即无时．盛即吐沫．心烦惊悸．（铜）神庭、丝竹空、（见目眩．）治风痫．目戴上不识人．巨阙、疗心中烦闷．热风风痫．浪言或作鸟声．不能食．无心力．会宗、治肌肤痛．耳聋．风痫．脊中、（见癫．）涌泉、治风痫．前顶、疗风痫．（明）上管、疗风痫热痛．可泻而后补．脊俞、疗风痫癫邪．眉冲、疗目五般痫．头痛鼻塞．涌泉、神聪、（见头风．）强间、（岐伯云．）疗风痫．天井、疗痫病．羊鸣吐舌．痫病、小儿恶疾也．呼吸之间．不及求师．致困者不少．（下）小儿食痫者．先寒热洒淅乃发．灸鸠尾上五分三壮．

小儿风痫者．先屈手指如数物．乃发也．灸鼻柱上发际宛中三壮．小儿猪痫病．如尸厥．吐沫．灸巨阙三壮．小儿鸡痫．善惊反折．手掣自摇．灸手少阴五壮．在掌后去腕半寸陷中．小儿羊痫．目瞪吐舌羊鸣．灸九椎下节间三壮．小儿牛痫．目直视腹胀．乃发．灸鸠尾三壮．小儿马痫．张口摇头．身反折．马鸣．灸仆参各三壮．马痫．张口摇头马鸣．欲反折．灸项风府、脐中三壮．（千．烧马蹄未服良．）牛痫．目正直视腹胀．灸鸠尾骨及大椎．各三壮．（烧牛蹄末服良．）羊痫．喜扬目吐舌．灸大椎上三壮．猪痫．喜吐沫．灸完骨两旁各一寸．七壮．犬痫．手屈拳挛．灸两手心足太阳肋户．各一壮．鸡痫．摇头反折．喜惊自摇．灸足诸阳各三壮．神庭、脊俞、疗风痫．（见惊痫．）前顶、治小儿惊痫风痫．（铜见癫痫．）小儿发逆上．啼笑．面暗、色不变．是痫候．或鼻口青时小惊．或目闭青时小惊．或身热头常汗出．或身热吐 而喘．或身热目时直视．或卧惕惕而惊．手足振摇．或卧梦笑．手足动摇．或意惊下而妄怒．或咽乳不利．或目瞳子卒大黑于常．或喜欠、目上视．或身热小便难．或身热目视不精．或吐痢不止．厥痛时起．或弄舌摇头．诸候二十条．皆痫之初也．见其候、便爪其阳脉所应灸．爪之皆重手．令儿骤啼．及足绝脉．亦根据方与汤．直视瞳子动．腹满转鸣下血．身热口噤不得乳．反张脊强．汗出发热．为卧不悟．手足掣 ．喜惊．凡八条、痫之剧者也．如有此、非复汤爪所能救．当时而灸之．

徐嗣伯曰、风眩之病．起于心气不足．胸上蓄热实．痰热相感而动风．风心相乱则闷瞀．故谓之风眩瞀．大人曰癫．小儿为痫．此方为治．万无不愈．困急时但度灸穴．使大针针之．无不瘥者．初得针竟便灸最良．余业之以来三十余年．所救活者．数千百人．病此而死．不逢嗣故也．（续命汤主眩发顿闷无知．口沫出．四体角弓．目反上．口噤不得言．竹沥一升二合．生地黄汁一升．龙齿末生姜 防风 麻黄去节各四两．防己 附子炮．各三两．石膏十两．桂二两．上十味．水一斗煮取三升．分三服．有气加附子一两．紫苏五合．橘皮半两．）其论风眩癫痫甚有理．故并其方附于此．（更有贲豚汤．详见千金．）但小儿痫非心气不足尔千金有风食惊痫三种．本事有阴阳痫慢脾风三证．（慢脾即食痫．宜醒脾元．人参散．）上方有三痫丸治小儿百二十种惊痫．（荆芥穗二两．矾一两．半生半枯．为末．面糊丸．黍米大．朱砂衣．姜汤下二十丸．）吾谓慢惊用来复丹．急惊三痫丸．食痫醒脾元可也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊痫（小儿惊痫 急惊风 慢惊风）
  • 当前页：风痫（五痫）
  • 下一页：风劳（余见劳）
<<< 返回本书目录
  1. 风痫（五痫）《针灸资生经》
  2. 风痫抵住丸【方剂大全】
  3. 风痫【方剂主治】
  4. 风痫及惊痫方《外台秘要》
  5. 风痫《幼幼新书》
  6. 风痫门《古今医统大全》
  7. 风痫《医宗金鉴》
  8. 风痫汤【方剂大全】
  9. 风痫《续名医类案》
  10. 风痫诸症《文堂集验方》
  11. 风痫《卫生易简方》
  12. 风箱树【中药大全】
  13. 风痫《圣济总录》
  14. 风箱树根【中药大全】
  15. 风痫《普济方·针灸》
  16. 风箱树花【中药大全】
  17. 风痫《儿科萃精》
  18. 风箱树叶【中药大全】
  19. 风弦赤眼《银海精微》
  20. 风消《圣济总录》
  21. 风仙《本草纲目》图文版
  22. 风邪《圣济总录》
  23. 风瘟《医宗金鉴》
  24. 风邪搏于肌肉患疳蚀之症《保婴撮要》
  25. 风温中焦篇《温病指南》
  26. 风邪方《外台秘要》
  27. 风温证《伤寒九十论》
  28. 风邪入肝（出许学士本事方）《卫生宝鉴》
  29. 风温下焦篇《温病指南》
  30. 风邪五变《类经》
  1. 风痫（五痫）《针灸资生经》
  2. 风痫《幼科心法要诀》
  3. 风痫候《诸病源候论》
  4. 风痫《儿科萃精》
  5. 风痫及惊痫方五首《外台秘要》
  6. 风痫《卫生易简方》
  7. 风痫诸症《文堂集验方》
  8. 风痫《卫生宝鉴》
  9. 风消《中医名词词典》
  10. 风痫《普济方·针灸》
  11. 风消《圣济总录》
  12. 风痫《证治准绳·幼科》
  13. 风消《中医词典》
  14. 风痫《续名医类案》
  15. 风消《医述》
  16. 风痫《幼幼新书》
  17. 风邪《圣济总录》
  18. 风痫《医宗金鉴》
  19. 风邪搏于肌肉患疳蚀之症《保婴撮要》
  20. 风痫《中医词典》
  21. 风邪方八首《外台秘要》
  22. 风痫《圣济总录》
  23. 风邪候《巢氏病源补养宣导法》
  24. 风痫《中医名词词典》
  25. 风邪候《诸病源候论》
  26. 风弦赤眼《银海精微》
  27. 风邪惊悸候《诸病源候论》
  28. 风弦赤烂《中医词典》
  29. 风邪入肝（出许学士本事方）《卫生宝鉴》
  30. 风瘟《医宗金鉴》
  31. 风邪伤肺《证治准绳·幼科》


风劳（余见劳）_《针灸资生经》_中医针灸_【岐黄之术】

风劳（余见劳）
在线购买《针灸资生经》正版书籍

风劳（余见劳）

  • 上一页
  • 目录
  • 相关
  • 下一页

大杼、治风劳气咳嗽．（明有气急字．）胸中郁郁．身热目眩．（铜）大椎、治风劳食气．风门、治风劳呕逆上气．胸背痛．喘气．卧（明作短．）不安．膀胱俞、治风劳腰脊痛．附分、治风劳臂肘不仁．五里、治风劳惊恐吐血．肘臂痛．嗜卧．四肢不得动．曲泉、治风劳失精．身体极痛．泄水下利脓血．阴肿 痛．关元俞、膀胱俞、疗风劳腰痛．（明）伏兔、疗风劳．痹逆狂邪．膝冷手节挛缩．身瘾疹．腹胀．少气头重．风劳、脑户五壮．针三分补之．（千翼）灸风劳发背痈疽．用麻绳一条蜡过．从手中指第二节．量至心坎骨截断．（须直伸臂．）折过自前项下取中缠至后心相对令齐．闭口量两吻阔狭．以此为则．对灸七壮．（澧州并司法马司法云神效．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风痫（五痫）
  • 当前页：风劳（余见劳）
  • 下一页：风痉（角弓反张）
<<< 返回本书目录
  1. 风劳（余见劳）《针灸资生经》
  2. 风雷云雨电图诀《疡医大全》
  3. 风劳《圣济总录》
  4. 风冷《圣济总录》
  5. 风劳《普济方·针灸》
  6. 风冷【方剂主治】
  7. 风兰【中药大全】
  8. 风冷痹《圣济总录》
  9. 风癞论《解围元薮》
  10. 风冷声嘶《圣济总录》
  11. 风狂方《外台秘要》
  12. 风狸《本草纲目》完整版
  13. 风狂《圣济总录》
  14. 风狸《本草纲目》图文版
  15. 风狂《扁鹊心书》
  16. 风狸脑《本草纲目》完整版
  17. 风口噤方《外台秘要》
  18. 风狸尿《本草纲目》完整版
  19. 风口噤《圣济总录》
  20. 风疠各方《解围元薮》
  21. 风口方《外台秘要》
  22. 风痢下血证治《三因极一病证方论》
  23. 风口《圣济总录》
  24. 风流散【方剂大全】
  25. 风厥劳风《类经》
  26. 风六合汤【方剂大全】
  27. 风厥痉痫(附中恶五尸)《读医随笔》
  28. 风聋《圣济总录》
  29. 风厥辨《叶选医衡》
  30. 风聋方《外台秘要》
  1. 风劳（余见劳）《针灸资生经》
  2. 风劳《金匮翼》
  3. 风雷云雨电图诀《疡医大全》
  4. 风劳《普济方·针灸》
  5. 风泪《中医词典》
  6. 风劳《中医词典》
  7. 风类《寿世保元》
  8. 风劳《圣济总录》
  9. 风类《药鉴》
  10. 风癞论《解围元薮》
  11. 风冷《圣济总录》
  12. 风癞《回生集》
  13. 风冷痹《圣济总录》
  14. 风癞《解围元薮》
  15. 风冷痹《中医词典》
  16. 风廓《中医词典》
  17. 风冷候《巢氏病源补养宣导法》
  18. 风狂方九首《外台秘要》
  19. 风冷候《诸病源候论》
  20. 风狂病候《诸病源候论》
  21. 风冷泪《中医词典》
  22. 风狂《扁鹊心书》
  23. 风冷声嘶《圣济总录》
  24. 风狂《圣济总录》
  25. 风冷失声《中医词典》
  26. 风口噤候《诸病源候论》
  27. 风冷失声候《诸病源候论》
  28. 风口噤方一十首《外台秘要》
  29. 风冷失音《中医词典》
  30. 风口噤《圣济总录》
  31. 风例《慎柔五书》


风痉（角弓反张）_《针灸资生经》_中医针灸_【岐黄之术】

风痉（角弓反张）
在线购买《针灸资生经》正版书籍

风痉（角弓反张）

  • 上一页
  • 目录
  • 相关
  • 下一页

颅囟、治风痉．（铜）大迎、治风痉口噤．牙疼颊肿．恶寒．舌强不能言．哑门、治寒热风痉．脊强反折．螈 ．天冲、治癫疾风痉．牙龈胖．善惊．脾俞、膀胱俞、主热痉引骨痛．（千）上关、主螈 ．沫出．寒热痉引骨痛．肾俞、中膂俞、长强、主寒热痉反折．肝俞、主筋寒热痉．筋急手相引．鱼际、主痉上气．失喑不能言．腰俞、主反折．（见月事．）小儿身强角弓反张．灸鼻上入发际三分三壮．次大椎下节间三壮．（明下）百会、治角弓反张．（铜见中风．）上 、（见绝子．）腰俞、主脊强反折．（千）

产论云、痉者口噤不开．背强而直．如发痫状．摇头马鸣．身反折．宜速灌小续命汤．是也．（此见二十论）

又云、产后中风．如角弓状．无治法．（见十八章．）后人惟用荆芥穗末酒服二钱匕立效．若是则灸未必如药之速见效也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风劳（余见劳）
  • 当前页：风痉（角弓反张）
  • 下一页：风眩（余见头目眩 余论见风痫）
<<< 返回本书目录
  1. 风痉（角弓反张）《针灸资生经》
  2. 风疽《圣济总录》
  3. 风痉（即子痫）《济阴纲目》
  4. 风疽《医宗金鉴》
  5. 风痉【方剂主治】
  6. 风疽门主论《疡医大全》
  7. 风痉《证治准绳·女科》
  8. 风卷云【方剂大全】
  9. 风痉《圣济总录》
  10. 风厥《圣济总录》
  11. 风痉《普济方·针灸》
  12. 风厥辨《叶选医衡》
  13. 风痉《女科证治准绳》
  14. 风厥痉痫(附中恶五尸)《读医随笔》
  15. 风惊邪《圣济总录》
  16. 风厥劳风《类经》
  17. 风惊恐失志喜忘及妄言方《外台秘要》
  18. 风口《圣济总录》
  19. 风惊恐方《外台秘要》
  20. 风口方《外台秘要》
  21. 风惊恐《圣济总录》
  22. 风口噤《圣济总录》
  23. 风惊悸方《外台秘要》
  24. 风口噤方《外台秘要》
  25. 风惊悸《圣济总录》
  26. 风狂《扁鹊心书》
  27. 风惊《圣济总录》
  28. 风狂《圣济总录》
  29. 风解《儿科萃精》
  30. 风狂方《外台秘要》
  1. 风痉（角弓反张）《针灸资生经》
  2. 风痉（即子痫）《济阴纲目》
  3. 风痉候《诸病源候论》
  4. 风痉《女科证治准绳》
  5. 风疽《圣济总录》
  6. 风痉《普济方·针灸》
  7. 风疽《中医词典》
  8. 风痉《证治准绳·女科》
  9. 风疽《医宗金鉴》
  10. 风痉《中医词典》
  11. 风疽《证治准绳·疡医》
  12. 风痉《圣济总录》
  13. 风疽《外科心法要诀》
  14. 风惊邪候《诸病源候论》
  15. 风疽候《巢氏病源补养宣导法》
  16. 风惊邪《中医词典》
  17. 风疽候《诸病源候论》
  18. 风惊邪《圣济总录》
  19. 风疽门主方《疡医大全》
  20. 风惊食三痫《幼科释谜》
  21. 风疽门主论《疡医大全》
  22. 风惊食三痫《证治准绳·幼科》
  23. 风菊茶《茶饮保健》
  24. 风惊食三痫《中医词典》
  25. 风厥《圣济总录》
  26. 风惊恐失志喜忘及妄言方六首《外台秘要》
  27. 风厥《中医词典》
  28. 风惊恐候《诸病源候论》
  29. 风厥《医述》
  30. 风惊恐方三首《外台秘要》
  31. 风厥辨《叶选医衡》


风眩（余见头目眩 余论见风痫）_《针灸资生经》_中医针灸_【岐黄之术】

风眩（余见头目眩 余论见风痫）
在线购买《针灸资生经》正版书籍

风眩（余见头目眩 余论见风痫）

  • 上一页
  • 目录
  • 相关
  • 下一页

完骨、疗风眩项痛头强寒热．（明）当阳、临泣、疗卒不识人．风眩鼻塞．后顶、（见头风）玉枕、（见目痛．）颔厌、（见偏头痛．）疗风眩．（千）阳谷、主风眩惊手卷．（甲乙手卷作手腕痛．）泄风汗出．腰项急．承光、治风眩头痛．呕吐心烦．申脉、治坐如在舟车中．（见腰脚．）神庭、上星、囟会、主风头眩．（千）天牖等、前顶等、主风眩（见项风．）攒竹、疗头目风眩．（见目眩．）

千金方载徐嗣伯之言曰、风眩之病．起于心气不足．胸上蓄热实．痰热相感而动风．风心相乱则闷瞀．故谓之风眩瞀．大人曰癫．小儿为痫．则是风眩癫痫本一疾也．不知后人何为析而三之．予因分为三门．且从为之辞．以释世医之疑云．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风痉（角弓反张）
  • 当前页：风眩（余见头目眩 余论见风痫）
  • 下一页：风痹（余见肩穴）
<<< 返回本书目录
  1. 风眩（余见头目眩 余论见风痫）《针灸资生经》
  2. 风牙疼《宋本备急灸法》
  3. 风眩《千金翼方》
  4. 风延母《本草纲目》完整版
  5. 风眩《普济方·针灸》
  6. 风沿《审视瑶函》
  7. 风眩《普济方·针灸》
  8. 风沿烂眼《张氏医通》
  9. 风眩《备急千金要方》
  10. 风沿烂眼《证治准绳·类方》
  11. 风癣药【方剂大全】
  12. 风腰脚不遂《圣济总录》
  13. 风癣汤【方剂大全】
  14. 风腰脚疼痛《圣济总录》
  15. 风癣门《古今医统大全》
  16. 风药圣饼子【方剂大全】
  17. 风癣《杂病治例》
  18. 风药一字散【方剂大全】
  19. 风虚杂补酒煎《备急千金要方》
  20. 风叶藤【中药大全】
  21. 风形《儒门事亲》
  22. 风曳《圣济总录》
  23. 风邪五变《类经》
  24. 风曳及挛方《外台秘要》
  25. 风邪入肝（出许学士本事方）《卫生宝鉴》
  26. 风懿《备急千金要方》
  27. 风邪方《外台秘要》
  28. 风淫《吴鞠通医案》
  29. 风邪搏于肌肉患疳蚀之症《保婴撮要》
  30. 风淫末疾《凌临灵方》
  1. 风眩（余见头目眩 余论见风痫）《针灸资生经》
  2. 风眩《普济方·针灸》
  3. 风眩鼻塞候《诸病源候论》
  4. 风眩《普济方·针灸》
  5. 风眩候《诸病源候论》
  6. 风眩《新修本草》
  7. 风血痹《中医词典》
  8. 风眩《备急千金要方》
  9. 风牙《中医词典》
  10. 风眩《中医词典》
  11. 风牙疼《宋本备急灸法》
  12. 风眩《千金翼方》
  13. 风牙疼痛《奇效简便良方》
  14. 风癣门《古今医统大全》
  15. 风牙痛《中医词典》
  16. 风癣候《诸病源候论》
  17. 风牙痛《奇效简便良方》
  18. 风癣《杂病治例》
  19. 风延母《海药本草》
  20. 风癣《中医词典》
  21. 风延母《证类本草》
  22. 风虚杂补酒煎《备急千金要方》
  23. 风岩《中医词典》
  24. 风虚腰痛《金匮翼》
  25. 风沿《审视瑶函》
  26. 风虚腰痛《中医词典》
  27. 风沿烂眼《中医词典》
  28. 风虚眩晕之方《金匮翼》
  29. 风沿烂眼《医学纲目》
  30. 风虚劳冷候《诸病源候论》
  31. 风沿烂眼《张氏医通》


风痹（余见肩穴）_《针灸资生经》_中医针灸_【岐黄之术】

风痹（余见肩穴）
在线购买《针灸资生经》正版书籍

风痹（余见肩穴）

  • 上一页
  • 目录
  • 相关
  • 下一页

天井、治惊悸螈 ．风痹臂肘痛．捉物不得．（铜）肩贞、治风痹手臂不举．肩中热痛．尺泽、治风痹肘挛．手臂不举．消泺、治寒热风痹．项痛肩背急．（明云头痛项背急．）膝关、治风痹．膝内痛引膑．不可屈伸．喉咽痛．付阳、治痿厥风痹．头重 痛．髀枢股痛．螈 ．风痹不仁．时有寒热．四肢不举．阳辅（见膝痛．）阳关、（并见膝痛．）治风痹不仁．委中、（见腰脊．）治风痹．少海、（见瘰 ．）疗风痹．（明）委中、（见脚弱．）下廉、疗风湿痹．（见身寒痹．）环跳、治冷风湿痹．（见腰痛．）治卒病肉痹不知人．（见中风．）

岐伯曰、中风大法有四．四曰风痹．巢氏曰、风寒湿三气合而为痹．风多者为风痹．风痹之状．肌肤尽痛．而复手足不随也．医者当以此求之．速与续命汤．根据俞穴灸之云．（详见千金．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风眩（余见头目眩 余论见风痫）
  • 当前页：风痹（余见肩穴）
  • 下一页：中风（中风寒热 余论见偏风）
<<< 返回本书目录
  1. 风痹（余见肩穴）《针灸资生经》
  2. 风痹脉论《三指禅》
  3. 风痹【方剂主治】
  4. 风痹门《养生导引法》
  5. 风痹【中药主治】
  6. 风痹门《养生导引秘籍》
  7. 风痹《张聿青医案》
  8. 风痹散【方剂大全】
  9. 风痹《普济方·针灸》
  10. 风痹死证《类经》
  11. 风痹《景岳全书》
  12. 风痹瘫痪药酒【方剂大全】
  13. 风痹《备急千金要方》
  14. 风痹痿《医学从众录》
  15. 风痹《备急千金要方》
  16. 风痹痿论《叶选医衡》
  17. 风半身不随方《外台秘要》
  18. 风痹药酒【方剂大全】
  19. 风斑及脚指常肿《明医杂着》
  20. 风痹瘾疹门《古今医统大全》
  21. 风斑《凌临灵方》
  22. 风病《圆运动的古中医学》
  23. 风?《圣济总录》
  24. 风病诸候上《巢氏病源补养宣导法》
  25. 风【中药主治】
  26. 风病诸候上（凡二十九论）《诸病源候论》
  27. 风《杂病治例》
  28. 风病诸候下《巢氏病源补养宣导法》
  29. 风《医经原旨》
  30. 风病诸候下（凡三十论）《诸病源候论》
  1. 风痹（余见肩穴）《针灸资生经》
  2. 风痹《症因脉治》
  3. 风痹候《诸病源候论》
  4. 风痹《明医指掌》
  5. 风痹脉论《三指禅》
  6. 风痹《张聿青医案》
  7. 风痹门《养生导引秘籍》
  8. 风痹《普济方·针灸》
  9. 风痹门《养生导引法》
  10. 风痹《备急千金要方》
  11. 风痹手足不随《女科证治准绳》
  12. 风痹《中医词典》
  13. 风痹手足不随候《诸病源候论》
  14. 风痹《景岳全书》
  15. 风痹死证《类经》
  16. 风痹《中医名词词典》
  17. 风痹痿《医学从众录》
  18. 风闭《金匮翼》
  19. 风痹痿论《叶选医衡》
  20. 风闭《中医词典》
  21. 风痹瘾疹门《古今医统大全》
  22. 风半身不随候《诸病源候论》
  23. 风痹杂合病《医学纲目》
  24. 风半身不随方八首《外台秘要》
  25. 风饼《奇效简便良方》
  26. 风斑及脚指常肿《明医杂着》
  27. 风饼《奇效简便良方》
  28. 风斑《奇效简便良方》
  29. 风病《圆运动的古中医学》
  30. 风斑《凌临灵方》
  31. 风病《备急千金要方》


中风（中风寒热 余论见偏风）_《针灸资生经》_中医针灸_【岐黄之术】

中风（中风寒热 余论见偏风）
在线购买《针灸资生经》正版书籍

中风（中风寒热 余论见偏风）

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿但是风病诸般医治不差．灸率谷．（明下）黄帝疗中风．眼戴上及不能语者．灸第二椎第五椎上．各十壮．齐下火．炷如半枣核大．立瘥．黄帝问岐伯曰、中风半身不遂．如何灸．答曰、凡人未中风一两月前．或三五月前．非时足胫上忽酸重顽痹．良久方解．此将中风之候．急灸三里、绝骨四处三壮．后用葱薄荷桃柳叶煎汤淋洗．驱逐风气于疮口出．灸疮春较秋灸．秋较春灸．常令两脚有疮为妙．凡人不信此法．饮食不节．酒色过度．忽中此风．言语謇涩．半身不遂．宜七处齐下火．各三壮．风在左灸右．右灸左．百会、耳前发际肩井、风市、三里、绝骨、曲池七穴神效．不能具录．根据法灸．无不愈．灸风中府．手足不随．其状觉手足或麻或痛．良久乃已．此将中府之候．病左灸右．病右灸左．因循失灸废者．灸疮春较秋灸．秋较春灸．取尽风气．（集效）百会、曲鬓、肩隅、曲池、风市、足三里绝骨、共十三穴．灸风中藏．气塞涎上不语．极危者．下火立效．其状觉心中愦乱．神思不怡．或手足麻．此将中藏之候．不问风与气．但根据次自上及下．各灸五壮．日别灸随年壮．凡遇春秋．常灸以泄风气．素有风人．可保无虞．此能灸暴卒．百会、风池、大椎、肩井、曲池、间使、足三里、共十二穴．

集效方云、治风莫如续命防风排风汤之类．此可扶助疾病．若救危急．必火艾为良．此范子默自壬午五月间口眼 斜．灸听会等三穴即正．右手足麻无力．灸百会发际等七穴得愈．魂魄飞扬．如坠江湖中．顷欲绝．灸百会风池等左右共十二穴．气遂痛．吐几一碗许．继又下十余行．伏枕半月余遂平．尔后方觉意思少异于常．心中愦乱．即便灸百会风池等穴立效．本事方云、十二穴者、谓听会、颊车、地仓、百会、肩隅、曲池、风市、足三里、绝骨、发际、大椎、风池也．根据而用之．立效．

气塞涎上不能语．心中风候也．巢氏病源常论之．古方虽谓但得偃卧．闷绝汗出者．心中风所致耶．（必用方戒人服金虎等丹．）

风池、疗大患风者．先补后泻．少可患、以经取之．（明）肝俞、疗中风支满．短气不食．食不消．吐血．目不明．闭塞．阴跷、疗偏枯不能行．大风暴不知人．卧惊视如见星．

临泣、治卒中风不识人．（铜）解溪、治风面浮肿颜黑．厥气上冲．腹胀．大便下重． 惊．膝股 肿转筋．目眩头痛．劳宫、治中风善怒．悲笑不休．手痹．内关、治中风肘挛，完骨主之．（甲）心俞、治心中风．语悲泣．（铜见狂走．）百会、治风痫中风．角弓反张．或多哭．言语不择．发即无时．盛即吐沫．心惊烦健忘．（铜）昆仑、主狂易大风．（千）阴跷、主风暴不知人．偏枯不能行．照海、主大风默默不知所痛．视如见星．天井、主大风默默不知所痛．悲伤不乐．百会、疗青风心风．（见风痫．）肩 、治偏风热风．（见中风不语．）岐伯曰、中风大法有四．一曰偏枯．二曰风痱．三曰风懿．四曰风痹．夫诸急卒病多是风．初得轻微．人所不悟．宜速与续命汤．根据俞穴灸之．夫风者、百病之长．岐伯所言四者．说其最重也．凡风多从背五脏俞入．诸脏受病．肺病最急．肺主气息．又冒诸脏故也．肺中风者、其人偃卧而胸满短气冒闷汗出者．肺风之证．视目下鼻上两边下行至口色白者尚可治．急灸肺俞百壮．服续命汤．小儿减之．若急黄者、此为肺已伤．化为血．不可复治．若为急风邪所中．便迷漠恍惚．妄言狂语．或少气 不能复言．若不求师即治．宿昔而死．即觉、便灸肺俞及膈俞肝俞数十壮．急服续命汤可救．若涎唾出不收者．既灸当立与汤也．诸阳受风．亦恍惚妄语．与肺病相似．然着缓可经久而死．肝中风者、其人但踞坐不得低头．绕两目连额上色微有青者．肝风之证．若唇色青面黄、尚可治．急灸肝俞百壮．服续命汤．心中风者、其人但得偃卧．不得倾侧．闷乱冒绝汗出者．心风之证．若唇正赤．尚可治．急灸心俞百壮．服续命汤．脾中风者、其人但踞坐而腹满．身通黄吐咸汁出者．尚可治．急灸脾俞百壮．服续命汤．肾中风者、其人踞坐而腰痛．视胁左右未有黄色如饼粢大者．尚可治．急灸肾俞百壮．服续命汤．大肠中风者、卧而肠鸣不止．灸大肠俞百壮．可服续命汤．

乡里有人忽觉心腹中热甚．急投药铺说其状．铺家以为此中风之候．与治风药而风不作．予中心藏之．至夷陵、见一太守中夏忽患热甚．不免以水洒地．设簟卧其上．令人扇之．次日、忽中风．数日而殂．人皆咎其卧水簟上而用扇也．暨到澧阳．见一老妇人夏中亦患热．夜出卧厅上．次日中风．偶其子预合得小续命汤服．更召医调理．数日愈．始知人之中风．心腹中多大热而后作．而小续命汤不可不服也．王令患风．医以青州白员子排风汤续命汤四物汤黄 建中汤术附汤嘉禾散各为一处同和分数服．每服水一碗、枣三枚、生姜五片、同煎至七分．去滓温服．（自后与人服皆效．周户传三汤四散子．用四君子排风续命汤．嘉禾急风正气匀气散．一切风疾无不瘥．）

肝风占候．其口不能言．当灸鼻下人中．次灸大椎．次肝俞五十壮．余处随年壮．眼暗人灸之得明．二三百壮良．凡心风寒．灸心俞各五十壮．扁鹊曰、凡人心风、灸心俞两边各一寸二分．各五七壮．对心是肝俞二穴．主心风腹胀满．食不消化．吐血酸痛．四肢羸露．不欲食饮．鼻血．目KT KT 不明．肩头胁下痛．小便急．灸二三百壮瘥．即止．扁鹊云、治卒中恶风．心闷烦毒欲死．急灸足大指下横文随年壮．立愈．若筋急不能行者．内踝筋急．灸内踝上四十壮．外踝筋急．灸外踝上三十壮．立愈．若眼戴精上插．灸目两 后二七壮．若不能语．灸第三椎上百壮．

若不识人．灸季肋头七壮．若眼反口噤．腹中切痛．灸阴囊下第一横理十四壮．灸卒死亦良．治大风卒风．缓急诸风卒发动．不自觉知．或心腹胀满．或半身不随．或口噤不言．涎唾自出．目闭耳聋．或举身冷直．或烦闷恍惚．喜怒无节．或唇青口白．戴眼．角弓反张．始觉发动．即灸神庭七壮．次灸曲差．次上关．次下关．次颊车．次廉泉．次囟会．次百会．次本神．次天柱．次陶道．次风门．次心俞．次肝俞．次肾俞．次膀胱俞．次曲池．次肩 ．次支沟．次合谷．次间使．次阳陵泉．次阳辅．次昆仑．以上各七壮．治风、灸上星二百壮．前顶、二百四十壮．百会、二百壮．脑户、风府、各三百壮．治大风、灸百会七百壮．治百种风．灸脑后项大椎平处两箱量二寸三分．须取病患指寸量两箱各灸百壮．得瘥．治风耳鸣．从耳后量八分半里许有孔．灸一切风．得瘥．狂者亦瘥．两耳门前后各百壮．治卒病恶风欲死．不能语．及肉痹不知人．灸第五椎．名曰藏俞．百五十壮、三百壮便愈．大肠俞、治风．腹中雷鸣．肠 泄利．食不消化．小腹绞痛．腰脊疼强．或大小便难．不能饮食．灸百壮．三日一报．掖门、灸五十壮．主风．绝骨、灸百壮．治风身重心烦．足胫疼．百会、天府、曲池、列缺、主恶风邪气．泣出．喜忘．涌泉、主风入腹中．商阳、主耳中临泣、主大风目痛．（甲云．目外 痛．）关冲、主面黑湿风．解溪、主风从头至足解益以医风名．其进沉香半夏汤方云、夫人中风．心肾俱虚．百脉皆乱．气散血凝．若使便服金银朱砂脑麝凉药．则手足不举．经络遂死．便服生附子．则益发虚热．转不能语．或下故成废疾．善治风者、当先主气益心．去痰醒脾．然后疗风．十愈八九．用炮附子一只香等分、人参半两、半夏二钱、南星一钱、各汤洗七次．为粗末．每服二大钱．水二盏．姜十片．煎至一盏．空心稍热服．神效．其论治风有理．故附于此．

掖门主风寒热．（千）内关、主手中风热．间使、主头身风热．后溪、主风身寒．溪、主胸中寒如风状．肺寒灸肺俞百壮．肾寒灸肾俞百壮．大横、治大风逆气多寒．（铜）凡中风用续命汤排风等汤．神精丹茵芋酒．更加灸．必愈．（本事）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风痹（余见肩穴）
  • 当前页：中风（中风寒热 余论见偏风）
  • 下一页：中风不语（中风口噤附 余见口哑 口眼 ）
<<< 返回本书目录
  1. 中风（中风寒热 余论见偏风）《针灸资生经》
  2. 中风案《丁甘仁医案》
  3. 中风（类中导入）《张氏医通》
  4. 中风百节疼痛《圣济总录》
  5. 中风（急性脑血管疾病）《家庭医学百科-医疗康复篇》
  6. 中风半身不遂《圣济总录》
  7. 中风（附瘫痪疠风惊风）《脉症治方》
  8. 中风辨《医经溯洄集》
  9. 中风（附：类中）《文堂集验方》
  10. 中风病《中医内科学》
  11. 中风【方剂主治】
  12. 中风不随《幼幼新书》
  13. 中风【中药主治】
  14. 中风不语《普济方·针灸》
  15. 中风【疾病大全】
  16. 中风不语【中药主治】
  17. 中风《周慎斋遗书》
  18. 中风不语【方剂主治】
  19. 中风《重订灵兰要览》
  20. 中风不语（中风口噤附 余见口哑 口眼 ）《针灸资生经》
  21. 中风《证治准绳·杂病》
  22. 中风不语辨《医学心悟》
  23. 中风《证治准绳·幼科》
  24. 中风部《本草易读》
  25. 中风《证治准绳·幼科》
  26. 中风大风水气《千金宝要》
  27. 中风《证治准绳·女科》
  28. 中风发热《圣济总录》
  29. 中风《证治准绳·女科》
  30. 中风发热方《外台秘要》
  1. 中风（中风寒热 余论见偏风）《针灸资生经》
  2. 中风（类中导入）《张氏医通》
  3. 中风、中暑、中寒、中气、中毒、中恶《奇效简便良方》
  4. 中风（类中）《文堂集验方》
  5. 中风案《丁甘仁医案》
  6. 中风（急性脑血管疾病）《家庭医学百科-医疗康复篇》
  7. 中风百节疼痛《圣济总录》
  8. 中风（附瘫痪疠风惊风）《脉症治方》
  9. 中风半身不遂《圣济总录》
  10. 中风（产后）《金匮悬解》
  11. 中风半身不遂秘方《华佗神方》
  12. 中风《灸法秘传》
  13. 中风闭证《中医词典》
  14. 中风《针灸学》
  15. 中风辨《医经溯洄集》
  16. 中风《女科证治准绳》
  17. 中风病《中医内科学》
  18. 中风《女科证治准绳》
  19. 中风不省人事《奇效简便良方》
  20. 中风《女科证治准绳》
  21. 中风不省人事《回生集》
  22. 中风《保幼新编》
  23. 中风不随《中医词典》
  24. 中风《盘珠集胎产症治》
  25. 中风不随《幼幼新书》
  26. 中风《金匮钩玄》
  27. 中风不随候《诸病源候论》
  28. 中风《金匮钩玄》
  29. 中风不语《傅青主男科》
  30. 中风《也是山人医案》
  31. 中风不语《普济方·针灸》


中风不语（中风口噤附 余见口哑 口眼 ）_《针灸资生经》_中医针灸_【岐黄之术】

中风不语（中风口噤附 余见口哑 口眼 ）
在线购买《针灸资生经》正版书籍

中风不语（中风口噤附 余见口哑 口眼 ）

  • 上一页
  • 目录
  • 相关
  • 下一页

脾风占候．声不出．或上下手．当灸手十指头．次灸人中．次大椎．次两耳门前脉、去上下行一寸是．次两大指节上下．各七壮．治脾风灸脾俞脊两边各五十壮．凡人脾俞无定所．随四季月应．病即灸藏俞是脾穴．此法甚妙．脾风者、总呼为八风．猥腿风半身不遂失音不语者．灸百会．次本神．次承浆．次风府．次肩 ．次心俞．次手五册．次足髓孔．

少阳．次足五册．次足髓孔．次足阳明．各五百壮．中风失音．不能言语．缓纵不随．先灸天窗五十壮．息火、仍移灸百会五十壮毕．还灸天窗五十壮．若发先灸百会．则风气不得泄．内攻五脏．喜闭伏．仍失音也．所以先灸天窗．次百会佳．一灸五十壮．悉泄火势．复灸之．视病轻重．重者一处三百壮．大较凡中风服药益剧者．但是风穴．悉皆灸三壮．无不愈．神良．决定勿疑．不至心者．勿浪为灸．又灸风痱不能语．手足不遂．（详见千金．）治卒病欲死．不能语．治肺中风不能言．（并见中风．）

巢氏云、脾脉络胃夹咽．连舌本．散舌下．心之别脉．系舌本．心脾受风邪．故舌强不语．（三阳之筋．并络入颔颊．夹于口．诸阳为风寒所客．则筋急．故口噤不开．）

卒中风．口噤不得开．灸机关（千金翼名颊车．）二穴．穴在耳下八分小近前．灸五壮即得语．又灸随年壮．僻者逐僻左右灸．（千）治卒中风口 ．苇筒长五寸．以一头刺耳孔中．四畔以面密塞勿令泄气．一头内大豆一颗．并艾烧令燃．灸七壮瘥．右灸左．左灸右．千金不传．耳病亦灸之．中风口 ．灸手交脉三壮．左灸右．右灸左．炷如鼠屎形横安两头下火．口 、刺承泣．（见目 ．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中风（中风寒热 余论见偏风）
  • 当前页：中风不语（中风口噤附 余见口哑 口眼 ）
  • 下一页：偏风（偏枯 半身不遂）
<<< 返回本书目录
  1. 中风不语（中风口噤附 余见口哑 口眼 ）《针灸资生经》
  2. 中风不语辨《医学心悟》
  3. 中风不语【方剂主治】
  4. 中风部《本草易读》
  5. 中风不语【中药主治】
  6. 中风大风水气《千金宝要》
  7. 中风不语《普济方·针灸》
  8. 中风发热《圣济总录》
  9. 中风不随《幼幼新书》
  10. 中风发热方《外台秘要》
  11. 中风病《中医内科学》
  12. 中风方《医学三字经》
  13. 中风辨《医经溯洄集》
  14. 中风肝胆筋骨诸风《普济本事方》
  15. 中风半身不遂《圣济总录》
  16. 中风歌《伤寒百证歌》
  17. 中风百节疼痛《圣济总录》
  18. 中风根原《四圣心源》
  19. 中风案《丁甘仁医案》
  20. 中风寒热辨《医学心悟》
  21. 中风（中风寒热 余论见偏风）《针灸资生经》
  22. 中风后遗症【疾病大全】
  23. 中风（类中导入）《张氏医通》
  24. 中风回春片【方剂大全】
  25. 中风（急性脑血管疾病）《家庭医学百科-医疗康复篇》
  26. 中风及诸风方《外台秘要》
  27. 中风（附瘫痪疠风惊风）《脉症治方》
  28. 中风兼目疾论《银海指南》
  29. 中风（附：类中）《文堂集验方》
  30. 中风角弓反张方《外台秘要》
  1. 中风不语（中风口噤附 余见口哑 口眼 ）《针灸资生经》
  2. 中风不语《奇效简便良方》
  3. 中风不语辨《医学心悟》
  4. 中风不语《奇效简便良方》
  5. 中风不语秘方《华佗神方》
  6. 中风不语《普济方·针灸》
  7. 中风不语七十六法《针灸神书》
  8. 中风不语《傅青主男科》
  9. 中风不语穴《中医词典》
  10. 中风不随候《诸病源候论》
  11. 中风部《本草易读》
  12. 中风不随《幼幼新书》
  13. 中风掣痛秘方《华佗神方》
  14. 中风不随《中医词典》
  15. 中风刺法《卫生宝鉴》
  16. 中风不省人事《回生集》
  17. 中风刺法《卫生宝鉴》
  18. 中风不省人事《奇效简便良方》
  19. 中风刺法《卫生宝鉴》
  20. 中风病《中医内科学》
  21. 中风大风水气《千金宝要》
  22. 中风辨《医经溯洄集》
  23. 中风的分类与辨别《中医之钥》
  24. 中风闭证《中医词典》
  25. 中风恶证《中医词典》
  26. 中风半身不遂秘方《华佗神方》
  27. 中风恶症《寿世保元》
  28. 中风半身不遂《圣济总录》
  29. 中风二《金匮悬解》
  30. 中风百节疼痛《圣济总录》
  31. 中风发热《圣济总录》


偏风（偏枯 半身不遂）_《针灸资生经》_中医针灸_【岐黄之术】

偏风（偏枯 半身不遂）
在线购买《针灸资生经》正版书籍

偏风（偏枯 半身不遂）

  • 上一页
  • 目录
  • 相关
  • 下一页

岐伯答黄帝灸中风半身不遂．（明下见中风．）列缺、治偏风口 ．手腕无力．（明下劳．）半身不随．（明同．）咳嗽．掌中热．口噤不开．（铜）下关、治偏风．口目 ．牙车脱臼．上关、治偏风口眼 ．（明云眼 通睛．）耳中如蝉声．（明同．）完骨、治偏风．口面 ．颈项痛不得顾．小便赤黄．喉痹颊肿．承浆、疗偏风口 面肿．（明同．）冲阳、（见口 ．）地仓、治偏风口 ．（见口 ．）迎香、治偏风口 ．面痒浮肿．风动叶叶状如虫行．或唇肿痛．（明同．）环跳、治冷风湿痹风疹．偏风半身不遂．腰胯痛不得转．（明下同．）肩 、治偏风半身不遂．热风瘾疹．手臂挛急．（明云．手不得向头．）捉物不得．挽弓不开．臂细无力．筋骨酸疼．若灸偏风．可七七壮．不宜多．曲池、疗偏风半身不遂．刺风疹疼痛冷缓．捉物不得．挽弓不开．屈身难隐．脉风臂肘细无力．阳陵泉、环跳、（并见膝痛．）曲池、治偏风半身不遂．（明下同．）照海、治大风偏枯．半身不遂．（明同．）上廉、治偏风．腰腿手足不仁．（并铜明下同．）下昆仑、（见腰脚．）委中、疗半身不遂．（明）地仓、（见口 ．）承山、（见脚弱．）上廉、（见香港脚．）下廉、（见湿痹．）疗偏风．阴跷、疗手足偏枯．（见月事．）猥腿风．半身不遂．失音．灸百会．（千见中半身不遂．男女皆有此患．但男尤忌左．女尤忌右尔．若得此疾后．风药不宜暂阙．常令身上有灸疮可也．最忌房室．或能如道释修养．方能保其无他．若灸则当先百会囟会．次风池肩曲池合谷环跳风市三里绝骨．不必拘旧经病左灸右．病右灸左之说．但按酸疼处灸之．若两边灸亦佳．但当自上而下灸之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中风不语（中风口噤附 余见口哑 口眼 ）
  • 当前页：偏风（偏枯 半身不遂）
  • 下一页：痰涎（痰饮 吐沫 余见唾）
<<< 返回本书目录
  1. 偏风（偏枯 半身不遂）《针灸资生经》
  2. 偏风方《外台秘要》
  3. 偏风【方剂主治】
  4. 偏风口噤《保婴撮要》
  5. 偏风《圣济总录》
  6. 偏风口噤《张氏医通》
  7. 偏风《普济方·针灸》
  8. 偏风口噤《证治准绳·幼科》
  9. 偏风《灸法秘传》
  10. 偏花黄芩【中药大全】
  11. 偏风《备急千金要方》
  12. 偏沮【疾病大全】
  13. 偏方《趣味中医》
  14. 偏枯《针灸素难要旨》
  15. 偏翅唐松草根【中药大全】
  16. 偏枯【方剂主治】
  17. 偏翅唐松草【中药大全】
  18. 偏历穴【上肢外侧穴位】
  19. 偏侧空间忽略症【疾病症状】
  20. 偏盲【疾病症状】
  21. 偏侧不注意【疾病症状】
  22. 偏盲偏身感觉障碍【疾病症状】
  23. 偏瓣花根【中药大全】
  24. 偏身肌张力障碍【疾病症状】
  25. 偏《幼幼新书》
  26. 偏身麻木【疾病症状】
  27. 僻《千金翼方》
  28. 偏身萎缩【疾病症状】
  29. 辟诸惊名之谬《幼科铁镜》
  30. 偏瘫【疾病症状】
  1. 偏风（偏枯 半身不遂）《针灸资生经》
  2. 偏风《灸法秘传》
  3. 偏风方九首《外台秘要》
  4. 偏风《金匮翼》
  5. 偏风候《巢氏病源补养宣导法》
  6. 偏风《普济方·针灸》
  7. 偏风候《诸病源候论》
  8. 偏风《医学纲目》
  9. 偏风口《女科证治准绳》
  10. 偏风《备急千金要方》
  11. 偏风口候《诸病源候论》
  12. 偏风《中医词典》
  13. 偏风口噤《中医词典》
  14. 偏风《圣济总录》
  15. 偏风口噤《证治准绳·幼科》
  16. 偏方《中医词典》
  17. 偏风口噤《张氏医通》
  18. 偏方《趣味中医》
  19. 偏风口噤《保婴撮要》
  20. 偏对口疔《中医词典》
  21. 偏寒痢疾《圆运动的古中医学》
  22. 偏对口《中医词典》
  23. 偏肩《中医词典》
  24. 偏齿《中医词典》
  25. 偏结《中医词典》
  26. 偏产《竹林女科证治》
  27. 偏经《中医词典》
  28. 偏产《中医词典》
  29. 偏沮《中医名词词典》
  30. 偏侧性感觉障碍《神经精神疾病诊断学》
  31. 偏沮《中医词典》


痰涎（痰饮 吐沫 余见唾）_《针灸资生经》_中医针灸_【岐黄之术】

痰涎（痰饮 吐沫 余见唾）
在线购买《针灸资生经》正版书籍

痰涎（痰饮 吐沫 余见唾）

  • 上一页
  • 目录
  • 相关
  • 下一页

巨阙、治热病胸中痰饮．腹胀暴痛．恍惚不知人．（铜）通谷、治结积留饮．胸满．食不化．不容、治痰癖．（见 癖．）少冲、治痰冷．（见伤寒．）率谷、治鬲胃寒痰．伤酒风发．脑两角强痛．不能饮食．烦满吐不止．浮白、治痰沫胸中满．不得喘息．本神、治癫疾吐涎沫．丝竹空、（见目眩．）治涎沫．然谷、复留、（见脊．）治涎出．阴谷、（见膝痛．）治涎下．鬲俞、疗痰饮．吐逆汗出．寒热骨痛．虚胀苦满痰疟．（明）胆俞、疗痰闷．（见心胀．）上管、疗痰多吐涎．（下见吐．）结积留饮．灸通谷．（千见吐沫．（见癫狂．）丝竹空、通谷、商丘、主呕沫．（千见癫痫．）兑端等、主呕沫．（见风痫．）温留、治吐涎．（铜见癫狂．）上关、治沫出．（见螈 ．）颅囟、治小儿吐沫．（见螈 ．） 中、云门等、主涎出多唾．（千）库房等、主多唾浊沫．（并见上气．）廉泉、治呕沫．（铜见上气．）明云、疗喘息呕沫．（见少气．）

痰涎等证．不一而足．惟劳瘵有痰为难治．最宜灸膏肓穴．壮数既多．当有所下．KT KT流水之状．盖痰下也．余当随证治之．凡人患水疰口中涌水．经谓之肺来乘肾．食后吐水．可灸肺俞．又灸三阴交期门．泻肺补肾也．各随年壮．然则痰涎有类此者．又当如此法灸之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：偏风（偏枯 半身不遂）
  • 当前页：痰涎（痰饮 吐沫 余见唾）
  • 下一页：唾血（呕血 吐血 余见唾）
<<< 返回本书目录
  1. 痰涎（痰饮 吐沫 余见唾）《针灸资生经》
  2. 痰涎并多【方剂主治】
  3. 痰涎《证治准绳·幼科》
  4. 痰涎不利【方剂主治】
  5. 痰涎《杂病广要》
  6. 痰涎血属于脾脏《医学传心录》
  7. 痰涎《幼幼新书》
  8. 痰涎壅塞【方剂主治】
  9. 痰涎《幼科释谜》
  10. 痰涎壅盛【方剂主治】
  11. 痰涎《普济方·针灸》
  12. 痰涎壅滞【方剂主治】
  13. 痰唾稠粘【方剂主治】
  14. 痰痫《儿科萃精》
  15. 痰嗽门《奇方类编》
  16. 痰痫《医宗金鉴》
  17. 痰嗽门《傅青主男科》
  18. 痰信号《中医疾病预测》
  19. 痰嗽喘急《扁鹊神应针灸玉龙经》
  20. 痰繇于风寒《药症忌宜》
  21. 痰嗽【方剂主治】
  22. 痰繇于热《药症忌宜》
  23. 痰嗽《幼幼新书》
  24. 痰繇于湿《药症忌宜》
  25. 痰嗽《急救良方》
  26. 痰药【中药大全】
  27. 痰嗽《古今医鉴》
  28. 痰液辨病《常见病自测》
  29. 痰实《幼幼新书》
  30. 痰液和支气管肺泡灌洗液检查《临床基础检验学》
  1. 痰涎（痰饮 吐沫 余见唾）《针灸资生经》
  2. 痰涎《幼科释谜》
  3. 痰涎血《中医词典》
  4. 痰涎《普济方·针灸》
  5. 痰涎血属于脾脏《医学传心录》
  6. 痰涎《证治准绳·幼科》
  7. 痰涎原由症治《幼科释谜》
  8. 痰涎《杂病广要》
  9. 痰涎症《中医词典》
  10. 痰涎《幼幼新书》
  11. 痰痫《中医词典》
  12. 痰稀白《中医词典》
  13. 痰痫《医宗金鉴》
  14. 痰痛 食积痛《明医指掌》
  15. 痰痫《儿科萃精》
  16. 痰痛《明医指掌》
  17. 痰痫《幼科心法要诀》
  18. 痰胎《中医词典》
  19. 痰哮《中医词典》
  20. 痰嗽吐血《奇效简便良方》
  21. 痰哮方《冯氏锦囊秘录》
  22. 痰嗽喘急《扁鹊神应针灸玉龙经》
  23. 痰哮秘方《华佗神方》
  24. 痰嗽《急救良方》
  25. 痰哮嗽《中医词典》
  26. 痰嗽《时病论》
  27. 痰泄《中医词典》
  28. 痰嗽《明医指掌》
  29. 痰泻《时病论歌括新编》
  30. 痰嗽《古今医鉴》
  31. 痰泻《时病论歌括新编》


唾血（呕血 吐血 余见唾）_《针灸资生经》_中医针灸_【岐黄之术】

唾血（呕血 吐血 余见唾）
在线购买《针灸资生经》正版书籍

唾血（呕血 吐血 余见唾）

  • 上一页
  • 目录
  • 相关
  • 下一页

凡内损（又作伤．）唾血不足．外无膏泽．地五会（铜同．）主之．刺入三分．特忌灸．（千）

凡唾血、泻鱼际补尺泽．然谷、主咳唾有血．大渊、（明下见胃．）神门、主唾血振寒．呕血上气．胸堂、手心、脾俞、间使、胃管、天枢、肝俞、鱼际、劳宫、肩俞、大溪、主唾血吐血．心俞、肝俞、缺盆、巨阙、鸠尾、主咳唾血．库房、中府、周荣、尺泽、主咳逆上气呼吸．多唾浊沫脓血．上管、（明下同．）不容、大陵、主呕血． 门、主呕血衄血．行间、主短气．呕血．胸背痛．太冲、主面唇色白．时时呕血．女子漏血．手少阴 、主吐血．三里、主胸中瘀血． 满胁膈痛．不能久立．膝痿寒．上管主心膈下呕血．不容、主呕血．肩胁痛．口干．心痛与背相引．不可咳．咳引肾痛．太渊、主唾血振寒嗌干．太陵、及 门、主呕血、神门、主呕血上气．虚劳吐血．灸胃管三百壮．亦主劳呕逆吐血．少食多饱多唾．（一作多睡．）百病．吐血．胸堂百壮．不针．吐血、腹痛雷鸣．天枢百壮．吐血唾血．上气咳逆．肺俞随年壮．

吐血酸削．肝俞百壮．吐血呕逆．灸手心主五十壮．（千金翼云太陵是．）凡口鼻出血不止．名脑衄．上星五十壮．膻中、治唾脓．（铜见肺气．）肝俞、（见咳逆．）承满、（腹胀．）肩中俞、（见嗽）治唾血．大钟、（见淋．）然谷、心俞、（狂走．）治咳唾血．天突、咯唾脓血．（见肺．）库房、治多唾浊沫脓血．（见胸胁满．）屋翳、治多浊沫脓血．（见痰．）巨阙、治息贲．时唾血．（明下云．疗呕血烦心．）太渊、（见心痛．）神门、（心烦．）行间、太冲、鱼际、治呕血．曲泉、治逆气呕血．五里、治吐血．（风劳．）大溪、治咽肿唾血．（并铜．明下疗唾血及衄血不止．）巨骨、疗惊痫．破心吐血．（明）

鱼际、疗吐血唾血．肝俞、（见中风．）紫宫、（见唾．）石门、（见咳逆．）疗吐血．孔最、（疗吐血失音肿痛．）曲泽、（疗心痛出血呕血．见心烦．）肺俞、（见肺．）疗唾血．（千）承满、疗鬲气吐血．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰涎（痰饮 吐沫 余见唾）
  • 当前页：唾血（呕血 吐血 余见唾）
  • 下一页：喘（余见咳嗽）
<<< 返回本书目录
  1. 唾血（呕血 吐血 余见唾）《针灸资生经》
  2. 唾液分泌增多【疾病症状】
  3. 唾血【方剂主治】
  4. 唾液及汗液减少【疾病症状】
  5. 唾血《杂病广要》
  6. 唾液涕泪信号《中医疾病预测》
  7. 唾血《血证论》
  8. 唾液腺肿大【疾病症状】
  9. 唾血《寿世保元》
  10. 挖鼻孔【疾病症状】
  11. 唾血《圣济总录》
  12. 挖耳草【中药大全】
  13. 唾血《普济方·针灸》
  14. 挖耳草根【中药大全】
  15. 唾调散【方剂大全】
  16. 挖耳出血【疾病症状】
  17. 唾脓血【方剂主治】
  18. 挖耳子草【中药大全】
  19. 唾《针灸资生经》
  20. 蛙《本草纲目》完整版
  21. 唾《普济方·针灸》
  22. 蛙《本草求真》
  23. 拓洗《随息居重订霍乱论》
  24. 蛙《证类本草》
  25. 鼍脂《本草纲目》完整版
  26. 蛙《本草纲目》图文版
  27. 鼍肉【中药大全】
  28. 蛙粪霉病【疾病大全】
  29. 鼍肉《本草纲目》完整版
  30. 蛙形腹【疾病症状】
  1. 唾血（呕血 吐血 余见唾）《针灸资生经》
  2. 唾血《血证论》
  3. 唾血候《巢氏病源补养宣导法》
  4. 唾血《普济方·针灸》
  5. 唾血候《诸病源候论》
  6. 唾血《寿世保元》
  7. 唾液《组织学与胚胎学》
  8. 唾血《杂病广要》
  9. 唾液的性质和成分《生理学》
  10. 唾血《医学纲目》
  11. 唾液的作用《生理学》
  12. 唾血《中医词典》
  13. 唾液分泌《生理学》
  14. 唾血《圣济总录》
  15. 唾液分泌的调节《生理学》
  16. 唾涎涕泪信号的临床意义《中医疾病预测》
  17. 唾液检查《临床基础检验学》
  18. 唾脓血《中医词典》
  19. 唾液涕泪信号《中医疾病预测》
  20. 唾《针灸资生经》
  21. 唾液涕泪信号的理论基础《中医疾病预测》
  22. 唾《普济方·针灸》
  23. 唾液腺《人体解剖学》
  24. 唾《中医词典》
  25. 唾液腺的一般结构《组织学与胚胎学》
  26. 拓洗《随息居重订霍乱论》
  27. 唾液腺外分泌导管上皮自身抗体的检测《实用免疫细胞与核酸》
  28. 拓汤《备急千金要方》
  29. 唾痈呪病《中医词典》
  30. 妥协《默克家庭诊疗手册》
  31. 唾粘如胶并唾血《千金翼方》


喘（余见咳嗽）_《针灸资生经》_中医针灸_【岐黄之术】

喘（余见咳嗽）
在线购买《针灸资生经》正版书籍

喘（余见咳嗽）

  • 上一页
  • 目录
  • 相关
  • 下一页

昆仑、主腹痛喘暴满．（千）昆仑、（千同．）治咳喘暴满．（铜）三间、治气喘．（见疟．）神门、（见心烦．） 、治喘逆．（见肩背痛．）不容、治喘咳．（见 癖．）商阳、治喘咳支肿．（见胸满）明下云、胸鬲气满喘急．大钟、治胸张喘息．（见淋．）期门、治大喘不得卧．（见吐泻．）俞府、治咳逆上喘．（承言同见腹胀．）呕吐胸满．不得食．（明同．） 中、治咳逆（明下作嗽．）喘不能食．（见胸胁满．）天府、治逆气．喘不得．云门、（见胸满．）人迎、（见吐泻．）神藏、（明同．）治咳逆．喘不得息．气户、治喘逆上气．步郎、治喘息不得举臂．（并见胸胁满．）足临泣、（见月事．）治喘．魄户、中府、主喘气相追逐．（千）天突、华盖、主喘暴．俞府、神藏、主喘不得息．天容等、曲泽、主咳喘．（并见上气．）颅息、疗小儿痫．喘不得息．耳聋．（明）魄户、疗咳逆上喘．（见背痛．）浮白、疗不得喘息．（见咳逆．）经渠、疗掌中热生．咳逆上气喘数．久热病汗不出．暴瘅喘逆．心痛欲呕．中府、（见肺气．）魄户、（见背．）胁堂、疗喘逆．（下）璇玑、疗咳逆上喘．喉鸣．三间、疗伤寒气热．身热喘．天突、疗咳逆气喘．（下）肺俞、（见肺．）疗肺喘．解溪、疗喘息急．鱼际、（见寒热．）疗咳喘．（明）膻中、治咳嗽上喘．（铜见肺．）水突、治喘息不得．扶突、治喘息如水鸡鸣．（并见上气．）头维、主喘逆烦满．呕沫流汗．（千）肺俞、（明下见肺）肾俞、主喘咳少气百病．俞府、神藏、（见上气．）天府、主上气喘不得息．扶突、主咽中鸣喘．天突、华盖、主喘暴．（并见上气．）经渠、主咳逆上气喘．掌中热．少商、太陵、主咳天突、华盖、主喘暴．太泉、主咳逆胸满．喘不得息．期门、主喘逆．卧不安席咳喘．曲泽出血立已． 中等、主呼吸喘．气逆喘鸣．取天容．（并见上气．）上治喘息不能行．（铜见胁痛．）经渠、主喘．（见上气．）大陵等、主喘．天府、主喘不得息．廉泉、治喘息．（并见咳逆．）鱼际、疗喘．（见寒热．）有贵人久患喘．夜卧不得而起行．夏月亦衣夹背心．予知是膏肓病也．令灸膏肓而愈．亦有暴喘者．予知是痰为梗．令细锉浓朴七八钱重．以姜七片水小碗煎七分服．滓再煎服．不过数服愈．若不因痰而喘者．当灸肺俞．凡有喘与哮者．为按肺俞．无不酸疼．皆为谬刺肺俞．令灸而愈．亦有只谬刺不灸而愈．此病有浅深也．舍弟登山．为雨所搏．一夕、气闷几不救．见昆季必泣．有欲别之意．予疑其心悲．为刺百会不效．按其肺俞．云其疼如锥刺．以火针微刺之即愈．因此与人治哮喘．只谬肺俞．不谬他穴．惟按肺俞不疼酸者．然后点其它穴云．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：唾血（呕血 吐血 余见唾）
  • 当前页：喘（余见咳嗽）
  • 下一页：肺气（肺风）
<<< 返回本书目录
  1. 喘（余见咳嗽）《针灸资生经》
  2. 喘病《仁术便览》
  3. 喘（新法合参景岳金鉴叶案）《伤寒指掌》
  4. 喘病《证治汇补》
  5. 喘（附哮）《脉因证治》
  6. 喘病《中医内科学》
  7. 喘（附短气少气）《医述》
  8. 喘病何以得之《女科百问》
  9. 喘（短气、少气、逆气、哮）《张氏医通》
  10. 喘病章《医学妙谛》
  11. 喘【方剂主治】
  12. 喘部《本草易读》
  13. 喘《周慎斋遗书》
  14. 喘喘《止园医话》
  15. 喘《重订灵兰要览》
  16. 喘促《景岳全书》
  17. 喘《证治准绳·杂病》
  18. 喘促《时方妙用》
  19. 喘《证治准绳·幼科》
  20. 喘促《医学从众录》
  21. 喘《证治准绳·幼科》
  22. 喘促《医学心悟》
  23. 喘《证治准绳·女科》
  24. 喘促【方剂主治】
  25. 喘《证治准绳·女科》
  26. 喘吼总括《医宗金鉴》
  27. 喘《证治准绳·类方》
  28. 喘吼总括《杂病心法要诀》
  29. 喘《针灸素难要旨》
  30. 喘急《痘疹心法要诀》
  1. 喘（余见咳嗽）《针灸资生经》
  2. 喘（新法合参景岳金鉴叶案）《伤寒指掌》
  3. 喘病《证治汇补》
  4. 喘（附哮）《脉因证治》
  5. 喘病《仁术便览》
  6. 喘（附短气少气）《医述》
  7. 喘病《中医内科学》
  8. 喘（短气、少气、逆气、哮）《张氏医通》
  9. 喘病何以得之《女科百问》
  10. 喘《伤寒括要》
  11. 喘病章《医学妙谛》
  12. 喘《女科证治准绳》
  13. 喘不得卧《医学纲目》
  14. 喘《女科证治准绳》
  15. 喘部《本草易读》
  16. 喘《药症忌宜》
  17. 喘喘《止园医话》
  18. 喘《金匮钩玄》
  19. 喘喘《中医词典》
  20. 喘《也是山人医案》
  21. 喘促《中医名词词典》
  22. 喘《医学真传》
  23. 喘促《景岳全书》
  24. 喘《史载之方》
  25. 喘促《中医词典》
  26. 喘《沈氏女科辑要》
  27. 喘促《医学摘粹》
  28. 喘《沈氏女科辑要》
  29. 喘促《医学摘粹》
  30. 喘《伤寒明理论》
  31. 喘促《医学心悟》


肺气（肺风）_《针灸资生经》_中医针灸_【岐黄之术】

肺气（肺风）
在线购买《针灸资生经》正版书籍

肺气（肺风）

  • 上一页
  • 目录
  • 相关
  • 下一页

肺胀气抢．胁下热痛．灸阴都随年壮．肺胀胁满．呕吐上气等病．灸大椎并两乳上第三肋间．各止七壮．肺与大肠俱实．中府、主肺寒热．（见上气．）膻中、治肺气咳嗽上脓．不得下食．胸中如塞．（铜）天突、治肺痈咯唾脓血．咽干舌下急．喉生疮．中府、治肺系急．胸痛悚悚．胆热．呕逆上气．咳唾浊涕．肩背痛风汗出．腹胀食不下．明下云、肺急胸满．喘逆唾浊．善噎皮痛．太渊、治肺胀满膨膨．明下云、疗胸中气满不得卧．肺胀满膨膨．肺俞、疗肺寒热．肺痿．上喘咳嗽．嗽血．胸胁气满．不得卧．不嗜食．汗不出．及背急强．（明下）凡肺风气痿绝．四肢满胀．喘逆胸满．灸肺俞各二壮．水沟、疗面肿唇动．叶叶肺风．状如虫行．（明）风池、（见面肿．）疗肺风．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喘（余见咳嗽）
  • 当前页：肺气（肺风）
  • 下一页：咳嗽（余见咳逆）
<<< 返回本书目录
  1. 肺气（肺风）《针灸资生经》
  2. 肺气不足【方剂主治】
  3. 肺气《普济方·针灸》
  4. 肺气不足口如含霜雪方《外台秘要》
  5. 肺脾阳虚哮喘嗽血《轩岐救正论》
  6. 肺气喘急《圣济总录》
  7. 肺脾双解饮【方剂大全】
  8. 肺气喘急【方剂主治】
  9. 肺泡炎症【疾病症状】
  10. 肺气积聚方《外台秘要》
  11. 肺泡微结石症【疾病大全】
  12. 肺气咳嗽【方剂主治】
  13. 肺泡通气低下综合征【疾病大全】
  14. 肺气客热方《外台秘要》
  15. 肺泡-毛细血管阻滞综合征【疾病大全】
  16. 肺气面目四肢浮肿《圣济总录》
  17. 肺泡灌洗液可见大量无定形的碎片【疾病症状】
  18. 肺气虚【疾病大全】
  19. 肺泡蛋白质沉积症《呼吸病学》
  20. 肺气压伤【疾病症状】
  21. 肺泡蛋白沉着症【疾病大全】
  22. 肺气肿《百病自测》
  23. 肺泡出血【疾病症状】
  24. 肺气肿《自我调养巧治病》
  25. 肺诺卡菌病【疾病大全】
  26. 肺气肿【疾病大全】
  27. 肺疟疾病【疾病大全】
  28. 肺弃血【疾病症状】
  29. 肺脓肿【疾病大全】
  30. 肺青霉病【疾病大全】
  1. 肺气（肺风）《针灸资生经》
  2. 肺气《普济方·针灸》
  3. 肺气不利《中医名词词典》
  4. 肺气《中医词典》
  5. 肺气不利《中医词典》
  6. 肺气《中医名词词典》
  7. 肺气不宣《中医名词词典》
  8. 肺平《中医词典》
  9. 肺气不宣《中医词典》
  10. 肺脾郁《中医词典》
  11. 肺气不足《中医词典》
  12. 肺脾阳虚哮喘嗽血《轩岐救正论》
  13. 肺气不足口如含霜雪方四首《外台秘要》
  14. 肺脾双亏《傅青主男科》
  15. 肺气喘急《圣济总录》
  16. 肺脾气虚《中医词典》
  17. 肺气积聚方二首《外台秘要》
  18. 肺脾两虚《中医词典》
  19. 肺气客热方二首《外台秘要》
  20. 肺脾经邪《灵素节注类编》
  21. 肺气面目四肢浮肿《圣济总录》
  22. 肺泡通气与血流比例失调《病理生理学》
  23. 肺气上逆《中医词典》
  24. 肺泡通气不足《病理生理学》
  25. 肺气盛《中医词典》
  26. 肺泡气-动脉血氧分压差（P[XB]A-a[/XB]O[XB]2[/XB]）《急诊医学》
  27. 肺气实《中医词典》
  28. 肺泡蛋白质沉积症《呼吸病学》
  29. 肺气虚《中医名词词典》
  30. 肺泡蛋白沉着症《默克家庭诊疗手册》
  31. 肺气虚《中医词典》


咳嗽（余见咳逆）_《针灸资生经》_中医针灸_【岐黄之术】

咳嗽（余见咳逆）
在线购买《针灸资生经》正版书籍

咳嗽（余见咳逆）

  • 上一页
  • 目录
  • 相关
  • 下一页

三里、主咳嗽多唾．（千）缺盆、膻中、巨阙、主咳嗽．鱼际、疗咳嗽喘．（见寒热肺心痛．咳引尻溺出．（明）肺俞、疗肺嗽．（见传尸．）少泽、心俞、（见心痛．）库房、（见逆气．）疗咳嗽．天突、疗咳嗽上气噎．胸中气．喉内如水声．廉泉、疗咳嗽少气．（见少气．）膻中、（见肺痈．）疗咳嗽上气．下云、疗咳嗽气短．经渠、（见喘．）疗嗽逆上气．天池、疗上气咳嗽．胸中气满．喉鸣．四肢不举．腋下肿．（下）解溪、疗上气咳嗽．喘息急．腹中积气上下行．鱼际、列缺、少泽、（见螈 ．）缺盆、治咳嗽．（铜）尺泽、治咳嗽唾浊．（见喉痹．）肩中俞、治咳嗽上气唾血．大杼、治风劳气咳嗽．（见风劳．）风门、治喘气卧不安．（见风劳．）肺俞、治肺痿咳嗽．（见劳瘵．）膻中、治肺气咳嗽．（见肺气．）涌泉、治妇人无子．咳嗽身热．（明下咳嗽气短．）前谷、治咳嗽衄血．项颈痛．太溪、治 癖咳嗽．不嗜食．上气咳嗽．灸肺募五十壮．（千见上气．）嗽灸手屈臂中有横文外骨捻头得痛处．十四壮良．嗽灸两乳下黑白际．各百壮．即瘥．又以蒲当乳头周匝围身．令前后正平．当脊骨解中．灸十壮云云．廉泉、天井、（并见上气．）太渊、治咳嗽．（铜见不卧．）

久嗽最宜灸膏肓穴．其次则宜灸肺俞等穴．各随证治之．若暴嗽则不必灸也．有男子忽气出不绝声．病数日矣．以手按其膻中穴而应．微以冷针频频刺之而愈．初不之灸．何其神也．千翼十二种风．风入肺、则咳逆短气．又肝咳刺足太冲．心咳刺神门．脾咳刺太白．肺咳刺太泉．肾咳刺太溪．胆咳刺阳陵泉．又第五节下第六节上穴中间随年．并主上气．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺气（肺风）
  • 当前页：咳嗽（余见咳逆）
  • 下一页：咳逆（余见咳逆上气 喘 伤寒呕哕）
<<< 返回本书目录
  1. 咳嗽（余见咳逆）《针灸资生经》
  2. 咳嗽、咳痰《百病自测》
  3. 咳嗽（附：哮喘痰症）《文堂集验方》
  4. 咳嗽3个月《名师垂教》
  5. 咳嗽（肺火清则咳止矣。一百）《经验麻科》
  6. 咳嗽案《丁甘仁医案》
  7. 咳嗽【方剂主治】
  8. 咳嗽伴杵状指【疾病症状】
  9. 咳嗽【中药主治】
  10. 咳嗽伴呼吸困难【疾病症状】
  11. 咳嗽【疾病症状】
  12. 咳嗽伴体重减轻【疾病症状】
  13. 咳嗽《专治麻痧初编》
  14. 咳嗽伴哮鸣音【疾病症状】
  15. 咳嗽《周慎斋遗书》
  16. 咳嗽伴胸痛【疾病症状】
  17. 咳嗽《中医内科学》
  18. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  19. 咳嗽《中医儿科学》
  20. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  21. 咳嗽《止园医话》
  22. 咳嗽病诸候《巢氏病源补养宣导法》
  23. 咳嗽《止园医话》
  24. 咳嗽病诸候（凡十五论）《诸病源候论》
  25. 咳嗽《证治准绳·杂病》
  26. 咳嗽不已【方剂主治】
  27. 咳嗽《证治准绳·幼科》
  28. 咳嗽不止《孙真人海上方》
  29. 咳嗽《证治准绳·幼科》
  30. 咳嗽不止【方剂主治】
  1. 咳嗽（余见咳逆）《针灸资生经》
  2. 咳嗽（哮喘痰症）《文堂集验方》
  3. 咳嗽、咳痰《百病自测》
  4. 咳嗽（肺火清则咳止矣）《经验麻科》
  5. 咳嗽3个月《名师垂教》
  6. 咳嗽 一族姐年六十咳嗽口渴常吐蛔虫《孙文垣医案》
  7. 咳嗽伴随症状辨病《常见病自测》
  8. 咳嗽《伤寒括要》
  9. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  10. 咳嗽《灸法秘传》
  11. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  12. 咳嗽《针灸聚英》
  13. 咳嗽不已《医法圆通》
  14. 咳嗽《陈氏幼科秘诀》
  15. 咳嗽不止《孙真人海上方》
  16. 咳嗽《女科证治准绳》
  17. 咳嗽部《本草易读》
  18. 咳嗽《女科证治准绳》
  19. 咳嗽出现的时间与节律《常见病自测》
  20. 咳嗽《女科证治准绳》
  21. 咳嗽喘各色证治《育婴家秘》
  22. 咳嗽《何澹安医案》
  23. 咳嗽的辨别《中医之钥》
  24. 咳嗽《药症忌宜》
  25. 咳嗽的音色辨病《常见病自测》
  26. 咳嗽《盘珠集胎产症治》
  27. 咳嗽短气方七首《外台秘要》
  28. 咳嗽《金匮钩玄》
  29. 咳嗽短气候《诸病源候论》
  30. 咳嗽《小儿药证直诀》
  31. 咳嗽多痰《奇效简便良方》


咳逆（余见咳逆上气 喘 伤寒呕哕）_《针灸资生经》_中医针灸_【岐黄之术】

咳逆（余见咳逆上气 喘 伤寒呕哕）
在线购买《针灸资生经》正版书籍

咳逆（余见咳逆上气 喘 伤寒呕哕）

  • 上一页
  • 目录
  • 相关
  • 下一页

然谷、天泉、陷谷、胸堂、章门、曲泉、天突、云门、肺俞、临泣、肩井、风门、行间、主咳逆．（千）维道、主咳逆不止．大陵、主咳逆寒热发．大陵、少商、主咳逆喘．大泉、主咳逆胸满．喘不得息．（明下同．）三里、主咳逆多吐．中府、主肺系急．咳辄胸痛．前谷、主咳而胸满．经渠、行间、主喜咳．侠白、主咳．干呕烦满．支沟、主咳．面赤而热．咳唾噫．善咳．气无所出．先取三里．后取太白、章门．（并千．）孔最、天泉、（见心痛．）大溪、（见心痛．）行间、俞府、（见喘．）神封、（见胸满．）腹结、（见脐痛．）少商、（见善噫．）浮白、治咳逆．（铜）肝俞、治咳引两胁急痛．不得息．转侧难橛胁下与脊相引而反折．目上视．目眩．循眉头痛．惊狂鼽衄．起则目KT KT ．目生白翳．咳引胸中痛．寒疝小腹痛．唾血短气．明下云、疗咳逆．两胁满闷．鱼际、治咳引尻痛．窍阴、治胁痛．咳逆不得息．浮白、疗咳逆．疝积胸满．不得喘息．胸瘵．（明）太渊、疗咳逆烦心．不得卧．（下）灸咳逆法．乳下一指许．正与乳相直骨间陷中．妇人即屈乳头度之．乳头齐处是穴．炷如小豆许．灸三壮．男左女右．只一处火到肌．即瘥．良方云、族中有霍乱吐痢垂困．忽发咳逆．遂至危殆．与 延陈中裕病伤寒．咳逆甚．气已不属．皆一灸而愈云．凡伤寒及久病．得咳逆、皆为恶候．投药不效者．灸之必瘥．若不瘥、则多不救．（必用方云．哕者克逆也．见呕哕．）

咳病有十．曰风咳、寒咳、支咳、胆咳、厥阴咳、与五脏咳．千金载其刺法详矣．而伤为恶证．施秘监尊人患伤寒咳甚．医告技穷．施检灸经．于结喉下灸三壮．即瘥．盖天突穴也．神哉神哉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽（余见咳逆）
  • 当前页：咳逆（余见咳逆上气 喘 伤寒呕哕）
  • 下一页：咳逆上气（上气 又见咳逆）
<<< 返回本书目录
  1. 咳逆（余见咳逆上气 喘 伤寒呕哕）《针灸资生经》
  2. 咳逆短气《圣济总录》
  3. 咳逆【方剂主治】
  4. 咳逆哕《伤寒六书》
  5. 咳逆【中药主治】
  6. 咳逆及厥逆饮咳方《外台秘要》
  7. 咳逆《幼幼新书》
  8. 咳逆门（一名呃逆）《古今医统大全》
  9. 咳逆《卫生易简方》
  10. 咳逆上气《普济方·针灸》
  11. 咳逆《伤寒六书》
  12. 咳逆上气【中药主治】
  13. 咳逆《伤寒捷诀》
  14. 咳逆上气【方剂主治】
  15. 咳逆《伤寒大白》
  16. 咳逆上气（上气 又见咳逆）《针灸资生经》
  17. 咳逆《儒门事亲》
  18. 咳逆上气方《外台秘要》
  19. 咳逆《仁术便览》
  20. 咳逆上气呕吐方《外台秘要》
  21. 咳逆《普济方·针灸》
  22. 咳逆痰嗽《丹溪手镜》
  23. 咳逆《秘传证治要诀及类方》
  24. 咳逆丸【方剂大全】
  25. 咳逆《古今医鉴》
  26. 咳逆证《明医指掌》
  27. 咳逆《丹溪心法》
  28. 咳泡沫黏液痰【疾病症状】
  29. 咳论篇《黄帝内经·素问》
  30. 咳巧克力色痰【疾病症状】
  1. 咳逆（余见咳逆上气 喘 伤寒呕哕）《针灸资生经》
  2. 咳逆《针灸聚英》
  3. 咳逆短气《圣济总录》
  4. 咳逆《秘传证治要诀及类方》
  5. 咳逆短气候《诸病源候论》
  6. 咳逆《伤寒六书》
  7. 咳逆候《巢氏病源补养宣导法》
  8. 咳逆《伤寒大白》
  9. 咳逆候《诸病源候论》
  10. 咳逆《仁术便览》
  11. 咳逆候《诸病源候论》
  12. 咳逆《丹溪心法》
  13. 咳逆哕《伤寒六书》
  14. 咳逆《卫生易简方》
  15. 咳逆及厥逆饮咳方七首《外台秘要》
  16. 咳逆《儒门事亲》
  17. 咳逆上气《中医名词词典》
  18. 咳逆《古今医鉴》
  19. 咳逆上气《千金翼方》
  20. 咳逆《普济方·针灸》
  21. 咳逆上气《中医词典》
  22. 咳逆《幼幼新书》
  23. 咳逆上气《中医词典》
  24. 咳逆《伤寒捷诀》
  25. 咳逆上气《普济方·针灸》
  26. 咳逆《中医词典》
  27. 咳逆上气（上气 又见咳逆）《针灸资生经》
  28. 咳逆《中医词典》
  29. 咳逆上气病《备急千金要方》
  30. 咳论篇《黄帝内经·素问》
  31. 咳逆上气方五首《外台秘要》


咳逆上气（上气 又见咳逆）_《针灸资生经》_中医针灸_【岐黄之术】

咳逆上气（上气 又见咳逆）
在线购买《针灸资生经》正版书籍

咳逆上气（上气 又见咳逆）

  • 上一页
  • 目录
  • 相关
  • 下一页

魄户、气舍、 、（甲乙）期门、右手屈臂中横文外骨上．主咳逆上气．（千）天容等、主咳逆上气．喘息呕沫．（见齿噤．）魄户、中府、主肺寒热呼吸不得卧．咳逆上气．呕沫．喘气相追逐．天突、华盖、（明云．喘不能言．）主咳逆上气．喘暴．俞府、（明下同．）神藏、主咳逆上气．喘不得息．经渠、主咳逆上气喘．掌中热．扶突、主咳逆上气．咽中鸣喘．咳喘、曲泽出血立已．又主卒咳逆、逆气．紫宫、玉堂、太溪、主咳逆上气心烦．（明云．紫宫玉堂．主咳逆．） 中、石门、主咳逆上气．涎出多唾． 中、云门、主咳逆上气．涎出多唾．呼吸喘悸．坐不安席．库房、中府、周荣、尺泽、主咳逆上气．呼吸多唾．浊沫脓血．气舍、治咳逆上气．瘤 瘿．喉痹咽肿．颈项强．（铜）水突、治咳逆上气．咽喉壅肿．呼吸短气．喘息不得．厥阴俞、治逆气呕吐．心痛留结．胸中烦闷．扶突、治咳多唾上气．咽引喘息．喉如水鸡鸣．魄户、治背膊痛．咳逆上气．呕吐烦满．库房、（见胸胁满．）屋翳、（见唾血．）膏肓俞、治上气咳逆．（见劳瘵．）天突、治咳逆上气．胸中气噎．喉中如水鸡声．下云、胸中气鲠鲠．天溪、（见胸痛．）中府、治吐逆上气．（见肺气．）气海、治一切气．（见少气．）明下云、疗五脏气逆上攻．经渠、治咳嗽上气．数欠．幽门、治逆气数咳．女子逆气．鱼际、疗短气心痹．悲怒逆气．狂惕．胃气逆．（明）建里、疗呕吐上气．心痛身肿．厥阴俞、疗逆气呕逆．牙痛．留结胸满．石门、疗身寒热．咳逆上气．呕吐血．（下）库房、疗胸胁满．咳逆上气．呼吸不至息．建里、治呕逆上气．气户、治喘逆上气．（见嗽．）凡上气多有服吐药得瘥．亦有针灸得除者．宜深体悟之．（千）上气咳嗽．短气．气满食不下．灸肺募五十壮．上气咳逆．短气．风劳百病．肩井二百壮．上气短气．咳逆．胸背痛．风门、热府百壮．上气咳逆．短气胸满．多唾恶冷痰．肺俞五十壮．上气气闭．咳逆咽冷．声破．喉猜猜．天瞿五十壮．上气胸满．短气咳逆．云门五十壮．上气咳逆．胸痹背痛．胸堂百壮．不针．上气咳逆．膻中五十壮．上气咳逆．胸满短气．牵背痛．巨阙、期门各五十壮．逆气虚劳．

寒损忧恚．筋骨挛痛．心中咳逆．泄注腹满．喉痹．颈项强．肠痔逆气．痔血阴急．鼻衄．骨痛．大小便涩．鼻中干．烦满狂走易气．凡二十二病．皆灸绝骨五十壮．凡上气冷发．腹中雷鸣转叫．呕逆不食．灸太冲、不限壮数．从痛至不痛．从不痛至痛止．上气厥逆．灸胸堂百壮．穴在两乳间．呕吐上气．灸尺泽．不三则七壮．肩俞、主上气．天府、主上气喘不得息．天池、主上气喉鸣．阳气大逆．上满于胸中．愤 肩息．大气逆上喘鸣．坐伏不得息．取之天容．上气胸痛．取之廉泉．（甲乙）天井、治咳嗽上气．（铜）廉泉、治咳嗽上气．喘息呕沫．风门、治呕逆上气．（见风劳．）肺俞、治上气呕吐支满．（明有脊强寒热字．）不嗜食、汗不出．

玉堂、治上气．（见胸满．）云门、治气上冲心．（见胸满．）气冲、治肠中大热．不得安卧．腹有逆气上攻．心腹胀满淫泺．云门、疗呕逆气上．胸胁彻背痛．（明）天突、膻中、天池、解溪、（下）肩中俞、疗咳嗽上气．（并见咳嗽．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳逆（余见咳逆上气 喘 伤寒呕哕）
  • 当前页：咳逆上气（上气 又见咳逆）
  • 下一页：少气（短气 乏气 结气）
<<< 返回本书目录
  1. 咳逆上气（上气 又见咳逆）《针灸资生经》
  2. 咳逆上气方《外台秘要》
  3. 咳逆上气【方剂主治】
  4. 咳逆上气呕吐方《外台秘要》
  5. 咳逆上气【中药主治】
  6. 咳逆痰嗽《丹溪手镜》
  7. 咳逆上气《普济方·针灸》
  8. 咳逆丸【方剂大全】
  9. 咳逆门（一名呃逆）《古今医统大全》
  10. 咳逆证《明医指掌》
  11. 咳逆及厥逆饮咳方《外台秘要》
  12. 咳泡沫黏液痰【疾病症状】
  13. 咳逆哕《伤寒六书》
  14. 咳巧克力色痰【疾病症状】
  15. 咳逆短气《圣济总录》
  16. 咳巧克力色痰【疾病症状】
  17. 咳逆（余见咳逆上气 喘 伤寒呕哕）《针灸资生经》
  18. 咳声嘶哑【疾病症状】
  19. 咳逆【方剂主治】
  20. 咳失声方《外台秘要》
  21. 咳逆【中药主治】
  22. 咳嗽《本草纲目》完整版
  23. 咳逆《幼幼新书》
  24. 咳嗽《保婴撮要》
  25. 咳逆《卫生易简方》
  26. 咳嗽《备急千金要方》
  27. 咳逆《伤寒六书》
  28. 咳嗽《备急千金要方》
  29. 咳逆《伤寒捷诀》
  30. 咳嗽《笔花医镜》
  1. 咳逆上气（上气 又见咳逆）《针灸资生经》
  2. 咳逆上气《普济方·针灸》
  3. 咳逆上气病《备急千金要方》
  4. 咳逆上气《中医词典》
  5. 咳逆上气方五首《外台秘要》
  6. 咳逆上气《中医词典》
  7. 咳逆上气候《诸病源候论》
  8. 咳逆上气《千金翼方》
  9. 咳逆上气呕吐方四首《外台秘要》
  10. 咳逆上气《中医名词词典》
  11. 咳逆上气呕吐候《诸病源候论》
  12. 咳逆及厥逆饮咳方七首《外台秘要》
  13. 咳逆嗽《中医词典》
  14. 咳逆哕《伤寒六书》
  15. 咳逆嗽《中医词典》
  16. 咳逆候《诸病源候论》
  17. 咳逆痰嗽《丹溪手镜》
  18. 咳逆候《诸病源候论》
  19. 咳逆咽痛证八　阳明五十九《伤寒悬解》
  20. 咳逆候《巢氏病源补养宣导法》
  21. 咳逆证《明医指掌》
  22. 咳逆短气候《诸病源候论》
  23. 咳呕厥逆证七　阳明五十八《伤寒悬解》
  24. 咳逆短气《圣济总录》
  25. 咳失声方四首《外台秘要》
  26. 咳逆（余见咳逆上气 喘 伤寒呕哕）《针灸资生经》
  27. 咳嗽《默克家庭诊疗手册》
  28. 咳逆《针灸聚英》
  29. 咳嗽《医学集成》
  30. 咳逆《秘传证治要诀及类方》
  31. 咳嗽《评琴书屋医略》


少气（短气 乏气 结气）_《针灸资生经》_中医针灸_【岐黄之术】

少气（短气 乏气 结气）
在线购买《针灸资生经》正版书籍

少气（短气 乏气 结气）

  • 上一页
  • 目录
  • 相关
  • 下一页

然谷、治喘呼少气．（铜）上廉、治脏气（明云大肠气．）不足．三里、治胃气不足．气海、治脏气虚惫．真气不足．一切气疾久不瘥者．皆灸之．少府、（见忧悲．）膀胱俞、（见便赤．）少冲、（见伤寒．）步郎、（见胸胁满．）间使、（见狂．）肾俞、（见劳瘵．）大钟、（见淋．）治少气．至阴、治少气难言．（见寒热．）神门、治少气不足．（见烦心．）小肠俞、（见香港脚．）鱼际、大陵、（见伤寒无汗．）肝俞、（见咳逆．）治短气．膺窗、治胸满短气．行间、治癫疾短气．凡胸满短气．不得汗．皆针补手太阴以出汗．（千）涌泉、主短气．（见无子．）膻中、华盖、主短气不得息．不能言．步郎、安都、主鬲上不通．呼吸少气．喘息．大包、主大气不得息．廉泉、疗咳嗽少气．喘息．呕沫．噤龈．风门、疗气短不安．（见风劳．）肝俞、（见中风．）疗短气不食．伏兔、疗腹胀少气．肝俞、（明下）疗气短．短气灸肓井二百壮．（千见上气．）短气不得语．灸天井百壮．或大椎随年壮．或肺俞、或肝俞、或尺泽、各百壮．或小指第四指间交脉上．七壮．或手十指头．合十壮．少年房多短气．灸鸠尾头五十壮．又盐灸脐孔中二七壮．乏气．灸第五椎下随年壮．短气．灸巨阙等．（见上气．）

云门、风门、热府、肺募、（见上气．）巨阙等、（见螈 ．）期门等、主短气．（见心痛巨阙、解溪、（并见惊．）然谷、尺泽、主少气．（并见立痛．）巨阙、（见惊．）治少气．（铜）胆俞、疗心胀满．吐逆短气．痰闷．食难下不消．（明）心痛如锥刀刺．气结．灸鬲俞七壮．（千）气结、灸太仓百壮．（见心痛．）通谷、治结积留饮．（铜见痰．）心腹诸病．坚满烦痛．忧思结气．寒冷霍乱．心痛吐下．食不消．肠鸣泄利．灸太仓百壮．结气里．针药所不及．灸肓募随年壮．（并千．）中脘、治寒癖结气．（铜）隔结．（见呕．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳逆上气（上气 又见咳逆）
  • 当前页：少气（短气 乏气 结气）
  • 下一页：贲豚气（伏梁气 息贲）
<<< 返回本书目录
  1. 少气（短气 乏气 结气）《针灸资生经》
  2. 少商穴【上肢内侧穴位】
  3. 少气【方剂主治】
  4. 少思饮食【方剂主治】
  5. 少气《证治准绳·杂病》
  6. 少盐益寿《老年食养食疗》
  7. 少气《普济方·针灸》
  8. 少阳《时方妙用》
  9. 少气《黄帝内经太素》
  10. 少阳【方剂主治】
  11. 少尿无尿的急救《现代院外急救手册》
  12. 少阳本病《医学摘粹》
  13. 少尿【疾病症状】
  14. 少阳本病　腑病脏病连经《伤寒悬解》
  15. 少年性椎体骨软骨病【疾病大全】
  16. 少阳本病述古《伤寒指掌》
  17. 少年红【中药大全】
  18. 少阳病《医学纲目》
  19. 少年儿童葡萄膜炎【疾病大全】
  20. 少阳病大柴胡汤证《医学衷中参西录》
  21. 少年白发《赵绍琴临证验案精选》
  22. 少阳病解《伤寒法祖》
  23. 少林寺秘传内外损伤主方《救伤秘旨》
  24. 少阳病时相《思考中医》
  25. 少林风湿跌打膏【方剂大全】
  26. 少阳病提纲《思考中医》
  27. 少精子症【疾病大全】
  28. 少阳病提纲及汗吐下三禁《医学衷中参西录》
  29. 少花腰骨藤【中药大全】
  30. 少阳病小柴胡汤证《医学衷中参西录》
  1. 少气（短气 乏气 结气）《针灸资生经》
  2. 少气《普济方·针灸》
  3. 少气候《诸病源候论》
  4. 少气《证治准绳·杂病》
  5. 少商《针灸大成》
  6. 少气《医学纲目》
  7. 少商《中医词典》
  8. 少气《中医词典》
  9. 少商《针灸学》
  10. 少气《中医名词词典》
  11. 少商（井穴）《子午流注说难》
  12. 少气《黄帝内经太素》
  13. 少商（手太阴之井穴）《手穴手纹诊治》
  14. 少尿无尿的急救《现代院外急救手册》
  15. 少神《常见病自测》
  16. 少年耳聋《奇效简便良方》
  17. 少食易饱《中医词典》
  18. 少年白发《赵绍琴临证验案精选》
  19. 少数民族卫生事业的建设与发展《中国医学通史》
  20. 少瞑《中医词典》
  21. 少小科《中医词典》
  22. 少林寺秘传内外损伤主方《救伤秘旨》
  23. 少小客杵《中医词典》
  24. 少林接指方《奇效简便良方》
  25. 少血《中医词典》
  26. 少理《中医词典》
  27. 少盐益寿《老年食养食疗》
  28. 少精子及精子活力低下性不育《古代房中秘方》
  29. 少阳《中医名词词典》
  30. 少精《中医词典》
  31. 少阳《时方妙用》


贲豚气（伏梁气 息贲）_《针灸资生经》_中医针灸_【岐黄之术】

贲豚气（伏梁气 息贲）
在线购买《针灸资生经》正版书籍

贲豚气（伏梁气 息贲）

  • 上一页
  • 目录
  • 相关
  • 下一页

凡卒厥逆上气．气攻两胁．心下痛满．奄奄欲绝．此为贲豚气．即急作汤．以浸两手足．数数易之．（千）贲豚腹肿．灸章门百壮．贲豚、灸气海百壮．或期门、或关元百壮．贲豚抢心不得息．灸中极五十壮．贲豚上下．腹中与腰相引痛．灸中府百壮．贲豚上下．灸四满一七壮．期门、（见产．）阴交、石门、主贲豚．（见无子．）贲豚腹肿．章门主之．贲豚气上．腹 痛．茎肿．先引腰、后引小腹．腰 小痛坚痛．下引阴中．不得小便．两丸骞．石门主之．贲豚气上．腹 坚痛引阴中．不得小便．两丸骞．阴交主之．（并甲．）章门、（铜同．）石门、（明下同．）阴交、主贲豚上气．期门、主贲豚上下．（铜中极、主贲豚上抢心．甚则不得息．天枢、主贲豚胀疝．归来、主贲豚．卵上入．引茎痛．天枢、主气疝．烦呕面肿．贲豚．（甲）关元、中极、主妇人贲豚抢心．上管、疗心中烦．贲豚气．胀满不能食．（明）巨阙、治贲豚气胀不能食．（铜）中脘、治因读书得奔豚气上攻．伏梁心下．状如覆杯．寒癖结气．（明云．贲豚气如闷．伏梁气如覆杯．）归来、治小腹贲豚．千云、主贲豚．（并见阴痛．）中极、治贲豚抢心．甚则不得息．恍惚尸厥．关元、疗贲豚．寒气入小腹．（千同．）时欲呕．溺血．小便黄．腹泄不止．（明下）气海、疗贲豚腹坚．（见劳．）期门、主贲豚．（见产后．）气穴、治贲气上下．引腰脊痛．（见月事．）关元、中极、阴交、石门、四满、（千并见无子．）期门、（见产后疾．）主妇人贲豚．上管、治伏梁气．状如覆杯．（铜与明同．）中管、治伏梁气．（见上．）期门、缺盆、（千见胸满．）鸠尾、（心痛．）主息贲．（肺之积曰息贲．在右胁下．大如杯．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少气（短气 乏气 结气）
  • 当前页：贲豚气（伏梁气 息贲）
  • 下一页：癖
<<< 返回本书目录
  1. 贲豚气（伏梁气 息贲）《针灸资生经》
  2. 贲豚气方《外台秘要》
  3. 贲豚气《普济方·针灸》
  4. 贲豚气治验《一得集》
  5. 贲豚《圣济总录》
  6. 本《本草乘雅半偈》
  7. 贲门失弛缓症【疾病大全】
  8. 本《本草崇原》
  9. 贲门失弛缓症《胸外科学》
  10. 本《本草经解》
  11. 贲门黏膜撕裂综合征【疾病大全】
  12. 本《本草图经》
  13. 贲门弛缓【疾病症状】
  14. 本《本草易读》
  15. 贲门癌【疾病大全】
  16. 本《本草择要纲目》
  17. 贲龟《本草纲目》完整版
  18. 本《滇南本草》
  19. 奔豚饮【方剂大全】
  20. 本《证类本草》
  21. 奔豚丸【方剂大全】
  22. 本（茇，鬼卿）《本草纲目》完整版
  23. 奔豚汤【方剂大全】
  24. 本标《圣济总录》
  25. 奔豚述古《伤寒指掌》
  26. 本病论《素问悬解》
  27. 奔豚气病脉证治第八（论二首、方三首）《金匮玉函要略辑义》
  28. 本病论篇第七十三（遗篇）《黄帝内经·素问》
  29. 奔豚气病脉证治《金匮玉函要略述义》
  30. 本藏《黄帝内经·灵枢》
  1. 贲豚气（伏梁气 息贲）《针灸资生经》
  2. 贲豚气《普济方·针灸》
  3. 贲豚气方四首《外台秘要》
  4. 贲豚气《中医词典》
  5. 贲豚气候《诸病源候论》
  6. 贲豚《中医词典》
  7. 贲豚气治验《一得集》
  8. 贲豚《圣济总录》
  9. 贲肫《中医词典》
  10. 贲门失弛缓症《胸外科学》
  11. 本《本草经集注》
  12. 贲门失弛缓症《默克家庭诊疗手册》
  13. 本《新修本草》
  14. 贲门失弛缓症《胃肠动力检查手册》
  15. 本《吴普本草》
  16. 贲门失弛缓《胃肠动力检查手册》
  17. 本《汤液本草》
  18. 贲（bēn奔）门《中医词典》
  19. 本《本草备要》
  20. 奔豚一《金匮悬解》
  21. 本《本草蒙筌》
  22. 奔豚丸《医学心悟》
  23. 本《本草易读》
  24. 奔豚汤方《医宗金鉴》
  25. 本《冯氏锦囊秘录》
  26. 奔豚汤方《伤寒杂病论》
  27. 本《证类本草》
  28. 奔豚汤《三因极一病证方论》
  29. 本《本草求真》
  30. 奔豚汤《备急千金要方》
  31. 本《本经逢原》


癖_《针灸资生经》_中医针灸_【岐黄之术】

癖

癖

  • 上一页
  • 目录
  • 相关
  • 下一页

鬲俞、疗 癖．气块鬲痛．（明）小儿癖、灸两乳下一寸．各三壮．（千）三阴交、治癖腹寒．膝股内痛．气逆．小便不利．（铜）鬲俞、治热病汗不出．腹中积癖．默默嗜卧．四肢怠惰．不欲动．身常湿不能食．食则心痛周痹．身皆痛．脾俞、治 癖积聚．（见腹胀．）中脘、治寒癖结气．下脘、治癖块．（见腹痛．）明云、疗腹坚硬癖块．脉厥厥动．不容、治腹满 癖．不嗜食．腹虚鸣呕吐．胸背相引痛．喘咳口干．痰癖胁下痛重肋疝瘕．漏谷、治 癖冷气．心腹胀满．食饮不为肌肤．三里、太溪、（见嗽）治 癖．（明下云症癖．）府舍、治疝癖．（见痹疼．）灸小肠气、 癖气．发时腹痛若刀刺不可忍者．并妇女本脏气血癖．走疰刺痛．（见肾虚．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：贲豚气（伏梁气 息贲）
  • 当前页：癖
  • 下一页：症癖（余见疝瘕）
<<< 返回本书目录
  1. 癖《针灸资生经》
  2. 癖病《育婴家秘》
  3. 癖《续名医类案》
  4. 癖病诸候《巢氏病源补养宣导法》
  5. 癖《普济方·针灸》
  6. 癖病诸候（凡十一论）《诸病源候论》
  7. 癖《普济方·针灸》
  8. 癖不能食《圣济总录》
  9. 癖《灸法秘传》
  10. 癖等七种释名论《叶选医衡》
  11. 痞症门推法《推拿抉微》
  12. 癖方《外台秘要》
  13. 痞症门《小儿推拿广意》
  14. 癖积《古今医案按》
  15. 痞证治《医宗金鉴》
  16. 癖积《千金翼方》
  17. 痞证治《妇科心法要诀》
  18. 癖积《推拿抉微》
  19. 痞硬《医宗金鉴》
  20. 癖积《续名医类案》
  21. 痞硬《伤寒心法要诀》
  22. 癖积症治《幼幼集成》
  23. 痞噎病诸候（凡八论）《诸病源候论》
  24. 癖及癖不能食方《外台秘要》
  25. 痞癣《急救广生集》
  26. 癖疾《儿科萃精》
  27. 痞塞《秘传证治要诀及类方》
  28. 癖疾《古今医鉴》
  29. 痞气丸【方剂大全】
  30. 癖疾《万病回春》
  1. 癖《针灸资生经》
  2. 癖《普济方·针灸》
  3. 癖《女科证治准绳》
  4. 癖《普济方·针灸》
  5. 癖《灸法秘传》
  6. 癖《证治准绳·幼科》
  7. 癖病《育婴家秘》
  8. 癖《续名医类案》
  9. 癖病候《诸病源候论》
  10. 癖《医学纲目》
  11. 癖病伤眼猪肝散《仁术便览》
  12. 癖《中医词典》
  13. 癖不能食《圣济总录》
  14. 痞症门推法《推拿抉微》
  15. 癖等七种释名论《叶选医衡》
  16. 痞症门《小儿推拿广意》
  17. 癖方四首《外台秘要》
  18. 痞证治《妇科心法要诀》
  19. 癖候《巢氏病源补养宣导法》
  20. 痞证治《医宗金鉴》
  21. 癖候《诸病源候论》
  22. 痞证七条《伤寒贯珠集》
  23. 癖黄《中医词典》
  24. 痞证表里《伤寒说意》
  25. 癖黄候《诸病源候论》
  26. 痞胀《痰火点雪》
  27. 癖积《千金翼方》
  28. 痞胀《中医词典》
  29. 癖积《中医词典》
  30. 痞硬《伤寒心法要诀》
  31. 癖积《续名医类案》


症癖（余见疝瘕）_《针灸资生经》_中医针灸_【岐黄之术】

症癖（余见疝瘕）
在线购买《针灸资生经》正版书籍

症癖（余见疝瘕）

  • 上一页
  • 目录
  • 相关
  • 下一页

瘕、灸内踝后宛中随年壮．又气海百壮．（千）久冷及妇人 瘕．肠鸣泄利．绕脐绞痛．天枢百壮．三报之．勿针．地机、主溏瘕．（见溏泄．）阴陵泉、太溪、太阴 、主疝瘕．（见疝瘕．）不容、（见 癖．）中极、（见疝．）治疝瘕．关元、（见带下．）治妇人瘕聚．（明云疗瘕聚诸病．）膀胱俞、治女子瘕聚．（明同．）脚膝无力．曲泉、（漏谷同．）治女子血瘕．按之如汤沃股内．（千同见无子．）小腹坚大如盘．胸腹胀满．饮食不消．妇人瘕聚瘦瘠．三焦俞百壮．三报．内踝后宛宛中随年壮．又气海百壮．久冷及妇人症癖．肠鸣泄痢．绕脐绞痛．天枢百壮．三报．勿针．治瘕癖．（患左灸左．患右灸右．）第一屈肋头近第二肋下是灸处．第二肋头近第三肋头下向肉翅前．亦是灸处．初日灸三．次日五．后七．周而复始．至十止．（唯忌大蒜．）又关元五十壮．脐上四指五十壮．积聚坚满痛．章门一百壮．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癖
  • 当前页：症癖（余见疝瘕）
  • 下一页：积聚
<<< 返回本书目录
  1. 症癖（余见疝瘕）《针灸资生经》
  2. 症癖等一切病方《外台秘要》
  3. 症癖《博济方》
  4. 症癖积痞血蛊门汇方《医宗金鉴》
  5. 症脉轻重论《医学源流论》
  6. 症癖气灸法《外台秘要》
  7. 症论治《类证治裁》
  8. 症真从症《脉理求真》
  9. 症瘕证治《医宗金鉴》
  10. 症治汤头备录《重楼玉钥》
  11. 症瘕积聚痞血血蛊总括《医宗金鉴》
  12. 症状性癫痫综合征【疾病大全】
  13. 症瘕积聚【方剂主治】
  14. 症状性精神病《家庭医学百科-医疗康复篇》
  15. 症瘕积聚【中药主治】
  16. 支德符《脉诀汇辨》
  17. 症瘕【方剂主治】
  18. 支沟穴【上肢外侧穴位】
  19. 症瘕【中药主治】
  20. 支气管常见疾患《放射诊断学》
  21. 症瘕《中医妇科学》
  22. 支气管发育不全【疾病大全】
  23. 症瘕《女科宝鉴》
  24. 支气管肺癌《自我调养巧治病》
  25. 症变《外科大成》
  26. 支气管肺隔离症【疾病大全】
  27. 症《幼科折衷》
  28. 支气管肺泡音【疾病症状】
  29. 症《幼科折衷》
  30. 支气管肺炎【疾病大全】
  1. 症癖（余见疝瘕）《针灸资生经》
  2. 症痞候《诸病源候论》
  3. 症癖等一切病方四首《外台秘要》
  4. 症门《手穴手纹诊治》
  5. 症癖积痞血蛊门汇方《医宗金鉴》
  6. 症脉轻重论《医学源流论》
  7. 症癖气灸法四首《外台秘要》
  8. 症论治《类证治裁》
  9. 症疝《中医名词词典》
  10. 症结《中医词典》
  11. 症疝《中医词典》
  12. 症瘕证治《医宗金鉴》
  13. 症因病机《常见中老年疾病防治》
  14. 症瘕血块劳疾屡验多人方《回生集》
  15. 症真从症《脉理求真》
  16. 症瘕积聚痞血血蛊总括《医宗金鉴》
  17. 症状《临床营养学》
  18. 症瘕积聚《中医名词词典》
  19. 症状《临床营养学》
  20. 症瘕《中医妇科学》
  21. 症状出现前预防《医学遗传学基础》
  22. 症瘕《中医词典》
  23. 症状性精神病《家庭医学百科-医疗康复篇》
  24. 症候《诸病源候论》
  25. 支《中医词典》
  26. 症候《中医名词词典》
  27. 支秉中《中医词典》
  28. 症变《外科大成》
  29. 支德符《脉诀汇辨》
  30. 症《幼科折衷》
  31. 支法存《中医词典》


积聚_《针灸资生经》_中医针灸_【岐黄之术】

积聚

积聚

  • 上一页
  • 目录
  • 相关
  • 下一页

冲门、主腹中积聚疼痛．（千）鬲俞、阴谷、（见腹痛．）主积聚．上管、主心下坚．积聚冷胀．悬枢、主腹中积上下行．高曲、主腹中积聚．太阴 、主腹满积聚．膀胱俞，主坚结积聚．积聚坚满．灸脾募百壮．穴在章门季肋端．心下坚．积聚冷胀．灸上管百壮．三报之．积聚坚大如盘．冷胀．灸胃管二百壮．三报之．冲门、（见腹满．）府舍、（见痹疼．）治腹满积聚．（铜）鬲俞、阴谷、（见腹痛．）主积聚．（千）悬枢、治积聚上下行．水谷不化．下利．腹中留积．（铜）明下云、积气上下行．（解溪同．）腹中尽痛．脾俞、治积聚．（见 癖．）商曲、治腹中积聚．（千同．）肠中切痛．不嗜食．四满、治脐下积聚．疝瘕．肠 切痛．振寒大腹有水．通谷、治结积留饮．（见痰．）章门、疗积聚气．（明）中极、疗冷气积聚．时上冲心．饥不能食．（下）脾俞、治积聚．（铜见腹胀．）中管、主积聚．（千见腹胀．）积聚灸肺俞．或三焦俞．（见腹胀．）脾俞、疗黄胆积聚．（见黄胆）脏腑积聚．灸三焦俞．心腹积聚．灸肝俞．（并见腹胀．）期门、主喘逆．卧不安席．咳．胁下积聚．（千）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：症癖（余见疝瘕）
  • 当前页：积聚
  • 下一页：积气
<<< 返回本书目录
  1. 积聚【疾病大全】
  2. 积聚【中药主治】
  3. 积聚《周慎斋遗书》
  4. 积聚【方剂主治】
  5. 积聚《重订灵兰要览》
  6. 积聚病诸候《巢氏病源补养宣导法》
  7. 积聚《中医内科学》
  8. 积聚病诸候（凡六论）《诸病源候论》
  9. 积聚《证治准绳·杂病》
  10. 积聚方《外台秘要》
  11. 积聚《证治准绳·女科》
  12. 积聚根原《四圣心源》
  13. 积聚《证治准绳·女科》
  14. 积聚瘕《明医指掌》
  15. 积聚《证治准绳·类方》
  16. 积聚瘕《女科证治准绳》
  17. 积聚《证治汇补》
  18. 积聚瘕《普济方·针灸》
  19. 积聚《针灸资生经》
  20. 积聚瘕《证治准绳·女科》
  21. 积聚《张聿青医案》
  22. 积聚瘕肠覃石瘕《女科指掌》
  23. 积聚《张氏医通》
  24. 积聚瘕方《女科指掌》
  25. 积聚《杂病广要》
  26. 积聚瘕僻痞块《医学传灯》
  27. 积聚《幼幼新书》
  28. 积聚论《古今医彻》
  29. 积聚《幼科折衷》
  30. 积聚论治《类证治裁》
  1. 积聚《针灸资生经》
  2. 积聚《吴鞠通医案》
  3. 积聚《仁术便览》
  4. 积聚《医学心悟》
  5. 积聚《回春录》
  6. 积聚《医学摘粹》
  7. 积聚《周慎斋遗书》
  8. 积聚《医学摘粹》
  9. 积聚《丹溪手镜》
  10. 积聚《明医指掌》
  11. 积聚《秘传证治要诀及类方》
  12. 积聚《证治汇补》
  13. 积聚《脉因证治》
  14. 积聚《顾松园医镜》
  15. 积聚《幼科折衷》
  16. 积聚《万病回春》
  17. 积聚《中医内科学》
  18. 积聚《济阴纲目》
  19. 积聚《厘正按摩要术》
  20. 积聚《济阴纲目》
  21. 积聚《时方妙用》
  22. 积聚《古今医鉴》
  23. 积聚《叶天士医案精华》
  24. 积聚《张聿青医案》
  25. 积聚《也是山人医案》
  26. 积聚《医学正传》
  27. 积聚《女科证治准绳》
  28. 积聚《医碥》
  29. 积聚《女科证治准绳》
  30. 积聚《医碥》
  31. 积聚二十《金匮悬解》


积气_《针灸资生经》_中医针灸_【岐黄之术】

积气

积气

  • 上一页
  • 目录
  • 相关
  • 下一页

梁门、治胁下积气．（期门同见吐泻．）食饮不思．大肠滑泄．谷不化．（铜）解溪、（见咳嗽．）悬枢、治积气上下行．（见积聚．）关门、治积气．肠鸣卒痛．泄利．不欲食．腹中气游走．夹脐急．气海、治气结成块．状如覆杯．（见脐痛．）阴交、疗气痛如刀搅．作块如覆杯．（明见便赤）章门、疗积聚气．（见积聚．）膻中、岐伯云疗积气成噎．（下）三里、（见腹坚）不容、疗积气．（见腹痛．）章门、疗积气如石．（见鼓胀．）梁门、主胸下积气．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：积聚
  • 当前页：积气
  • 下一页：腹痛（余见心痛）
<<< 返回本书目录
  1. 积气《针灸资生经》
  2. 积气丹【方剂大全】
  3. 积气《普济方·针灸》
  4. 积气散【方剂大全】
  5. 积气《备急千金要方》
  6. 积气生精《养生秘旨》
  7. 积癖《寿世保元》
  8. 积气丸【方剂大全】
  9. 积年久咳方《外台秘要》
  10. 积气养荣汤【方剂大全】
  11. 积年不愈【方剂主治】
  12. 积气圆【方剂大全】
  13. 积论大小合参《冯氏锦囊秘录》
  14. 积热《卫生易简方》
  15. 积块丸【方剂大全】
  16. 积热《幼科推拿秘书》
  17. 积块瘕《医学纲目》
  18. 积热《幼幼新书》
  19. 积块《古今医案按》
  20. 积热沉寒论《古今医统大全》
  21. 积聚总括《杂病心法要诀》
  22. 积热沉寒论《医经溯洄集》
  23. 积聚总括《医宗金鉴》
  24. 积热喉辨方《喉科秘诀》
  25. 积聚治法《杂病心法要诀》
  26. 积热论《婴童类萃》
  27. 积聚之病何以别之《女科百问》
  28. 积热门《古今医统大全》
  29. 积聚症瘕杂虫论《中藏经》
  30. 积热证治《三因极一病证方论》
  1. 积气《针灸资生经》
  2. 积气《儒门事亲》
  3. 积气生精《养生秘旨》
  4. 积气《普济方·针灸》
  5. 积气丸《太平惠民和剂局方》
  6. 积气《备急千金要方》
  7. 积热《中医词典》
  8. 积癖原由症治《幼科释谜》
  9. 积热《医学纲目》
  10. 积癖简便方《幼幼集成》
  11. 积热《幼幼新书》
  12. 积癖《寿世保元》
  13. 积热《证治准绳·幼科》
  14. 积年腰痛《中医词典》
  15. 积热《卫生易简方》
  16. 积年烂腿方《奇方类编》
  17. 积热《幼科推拿秘书》
  18. 积年久咳秘方《华佗神方》
  19. 积热便结《症因脉治》
  20. 积年久咳方二十一首《外台秘要》
  21. 积热便血《中医词典》
  22. 积年肺气《中医词典》
  23. 积热沉寒论《古今医统大全》
  24. 积论大小合参《冯氏锦囊秘录》
  25. 积热沉寒论《医经溯洄集》
  26. 积痢《中医词典》
  27. 积热喉辨方《喉科秘诀》
  28. 积冷胃脘痛《中医词典》
  29. 积热喉痈《中医词典》
  30. 积块瘕《医学纲目》
  31. 积热咳嗽《中医词典》


腹痛（余见心痛）_《针灸资生经》_中医针灸_【岐黄之术】

腹痛（余见心痛）
在线购买《针灸资生经》正版书籍

腹痛（余见心痛）

  • 上一页
  • 目录
  • 相关
  • 下一页

气海、主小腹疝气．游行五脏．腹中切痛．（千）鬲俞、阴谷、主腹胀．胃管暴痛．及腹积聚．肌肉痛．高曲、（一名商曲．）主腹中积聚．时切痛．冲门、主寒气满．腹中积痛．癃淫泺．四满、主腹僻切痛．天枢、外陵、主腹中尽疼．昆仑、主腹痛．喘暴满．复留、主腹厥痛．巨阙、上管、石门、阴跷、主腹中满．暴痛汗出．大溪、主腹中相引痛．丰隆、主胸痛如刺．腹若刀切痛．（铜同．明见厥逆．）鸠尾、主腹皮痛瘙痒．肓俞、主腹切痛．气冲、主身热腹痛．中极、主腹中热痛．行间、主腹痛而热．上柱心．心下满．分水、疗腹肿不能食．肠坚腹痛．胃胀不调．坚硬．（明）大杼、疗腹痛．肾俞、疗寒热腹痛雷鸣．气逆心痛．不容、疗腹弦急．不得食．腹痛如刀刺．（内）胁积气膨膨．（下）上管、疗腹 刺痛．（见吐．）太白、（见霍乱．）温溜、三里、（见胃．）陷谷、（见水肿．）治腹痛．腹哀、治大便脓血．寒中食不化．腹中痛．（铜）鱼际、治腹痛不下食．肓俞、治大腹寒疝．大便燥．腹切痛．地机、（见水肿．）治腹胁气胀．外陵、治腹痛心如悬．下引脐腹痛．下脘、治腹痛．六腑之气寒．谷不转．不嗜食．小便赤．腹坚硬．癖块．脐上厥气动．日渐瘦．（铜）脾俞、治腹痛不嗜食．（见 癖．）三焦俞、治腹痛欲泄．（见腹胀．）膀胱俞、治腹痛．（明下同．）天枢、治女人腹痛．（见月事．）石关、治妇人恶血上冲．腹痛不可忍．（见无子．）胃俞、治腹痛．（见腹胀．）中管、主腹中甚痛．作脓．（千见腹胀．）小儿卒患肚皮青黑．不急治．须臾即死．酒和胡粉涂．干则再涂之．又灸脐四边各半寸．并鸠尾骨下一寸．各三壮．（集效）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：积气
  • 当前页：腹痛（余见心痛）
  • 下一页：腹满（心满胀）
<<< 返回本书目录
  1. 腹痛（余见心痛）《针灸资生经》
  2. 腹痛(中脐及脐上下痛同考)《评琴书屋医略》
  3. 腹痛（附脐痛）《医述》
  4. 腹痛，发热及黄疸【疾病症状】
  5. 腹痛（附腹中窄狭）《医学入门》
  6. 腹痛伴便血【疾病症状】
  7. 腹痛【方剂主治】
  8. 腹痛伴恶心、呕吐【疾病症状】
  9. 腹痛【中药主治】
  10. 腹痛伴腹泻【疾病症状】
  11. 腹痛【疾病大全】
  12. 腹痛伴黄疸【疾病症状】
  13. 腹痛【疾病症状】
  14. 腹痛伴休克【疾病症状】
  15. 腹痛《专治麻痧初编》
  16. 腹痛伴血尿【疾病症状】
  17. 腹痛《周慎斋遗书》
  18. 腹痛病诸候《巢氏病源补养宣导法》
  19. 腹痛《中医内科学》
  20. 腹痛病诸候（凡四论）《诸病源候论》
  21. 腹痛《证治准绳·杂病》
  22. 腹痛不可忍【方剂主治】
  23. 腹痛《证治准绳·幼科》
  24. 腹痛不止【方剂主治】
  25. 腹痛《证治准绳·幼科》
  26. 腹痛肠鸣【方剂主治】
  27. 腹痛《证治准绳·女科》
  28. 腹痛大小总论合参（附腹中诸病）《冯氏锦囊秘录》
  29. 腹痛《证治准绳·女科》
  30. 腹痛丹【方剂大全】
  1. 腹痛（余见心痛）《针灸资生经》
  2. 腹痛（妊娠）《金匮悬解》
  3. 腹痛（中脐及脐上下痛同考）《评琴书屋医略》
  4. 腹痛（附脐痛）《医述》
  5. 腹痛不已《疫疹一得》
  6. 腹痛（附腹中窄狭）《医学入门》
  7. 腹痛大小总论合参（附腹中诸病）《冯氏锦囊秘录》
  8. 腹痛（产后）《金匮悬解》
  9. 腹痛的常见病《常见病自测》
  10. 腹痛《儿科学》
  11. 腹痛的鉴别《常见病自测》
  12. 腹痛《伤寒括要》
  13. 腹痛第四十四问《婴童百问》
  14. 腹痛《伤寒指掌》
  15. 腹痛恶心《经验麻科》
  16. 腹痛《陈氏幼科秘诀》
  17. 腹痛烦满（产后）《金匮悬解》
  18. 腹痛《女科证治准绳》
  19. 腹痛方四首《外台秘要》
  20. 腹痛《女科证治准绳》
  21. 腹痛腹满《伤寒说意》
  22. 腹痛《女科证治准绳》
  23. 腹痛腹胀《张氏医通》
  24. 腹痛《保幼新编》
  25. 腹痛腹胀《回春录》
  26. 腹痛《盘珠集胎产症治》
  27. 腹痛腹胀《幼科释谜》
  28. 腹痛《金匮钩玄》
  29. 腹痛歌《伤寒百证歌》
  30. 腹痛《急救良方》
  31. 腹痛根原《四圣心源》


腹满（心满胀）_《针灸资生经》_中医针灸_【岐黄之术】

腹满（心满胀）
在线购买《针灸资生经》正版书籍

腹满（心满胀）

  • 上一页
  • 目录
  • 相关
  • 下一页

凡腹满痛不得息．正仰卧．屈一膝申一脚．并气冲针入三寸．气至泻之．（千）大钟、陷谷、（见噫．）悬钟、主腹满．（千云小儿腹满不食．）阴市、主腹中满．痿厥少气．阴、主腹满积聚．冲门、主寒气腹满．腹中积聚痛．隐白、主腹满喜呕．三里、行间、曲泉、主腹 满．商丘、主腹中满．向向然不便．心下有寒痛．漏谷、主肠鸣．强欠．心悲．气逆．腹 满急．巨阙、上管、石门、阴跷、主腹中满．暴痛汗出．期门、主伤食腹满．（见产．）通谷、主结积留饮癖．（见肠 ．）石关、主心坚满．（见大便不阴都、主心满气逆肠鸣．听宫、（明同．）治心腹满．（铜）冲门、治腹寒气满．（见积聚．）大都、治热病汗不出．手足逆冷．腹满善呕．烦热闷乱．吐逆目眩．厉兑、（见尸厥．）漏谷、（见 癖．）治心腹胀满．腹满．灸绝骨．（千见上气．）巨阙等、主腹满．昆仑、主腹暴满．（并见腹痛．）太白等、主腹大满．（见腹胀．） 、（在鼻衄门．）三里、疗腹满．（明见腹大．）中管、治心下胀满．伤饱．食不化．霍乱．出泄不自知．心痛．（铜）心腹诸病心痛．灸太仓．（千）心腹 痛．灸肝俞．胆俞、疗心胀满．（明见上气．）府舍、治腹满．（铜）四满、治大腹有水．（见水肿．）神堂、治胸腹满．（见肩痛．）鱼际（铜同．）等、治腹满．（见伤寒．）石门、主腹满疝积．（千见无子．）分水、疗腹肿不能食．（见腹痛．）意舍、治腹满虚胀．（见腹胀．）

人有心腹满胀者．予只多以浓朴与之．令每服细锉七八钱重．（幼小量减．）用生姜七片水小碗煎至七分服．滓再煎服．不过五六服．胀满脱去．针灸之效．未必如此速也．因识于此．腹痛、按之痛．重按却不痛．此是气痛．重按愈痛而坚．有积也．气痛不可下．下之愈痛．虚寒证也．小建中汤治腹痛如神（良方）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹痛（余见心痛）
  • 当前页：腹满（心满胀）
  • 下一页：腹胀（胸胁胀附 心胀 余见心腹满胀）
<<< 返回本书目录
  1. 腹满（心满胀）《针灸资生经》
  2. 腹满并痛《丹溪手镜》
  3. 腹满【方剂主治】
  4. 腹满歌《伤寒百证歌》
  5. 腹满【疾病症状】
  6. 腹满寒疝宿食《金匮悬解》
  7. 腹满《张氏医通》
  8. 腹满寒疝宿食病脉证并治《订正仲景全书金匮要略注》
  9. 腹满《伤寒明理论》
  10. 腹满寒疝宿食病脉证并治《医宗金鉴》
  11. 腹满《伤寒六书》
  12. 腹满寒疝宿食病脉证治《高注金匮要略》
  13. 腹满《伤寒六书》
  14. 腹满寒疝宿食病脉证治《金匮要略方论》
  15. 腹满《普济方·针灸》
  16. 腹满寒疝宿食病脉证治《金匮要略浅注》
  17. 腹满《金匮悬解》
  18. 腹满寒疝宿食病脉证治《金匮要略心典》
  19. 腹裂【疾病大全】
  20. 腹满寒疝宿食病脉证治《金匮玉函经二注》
  21. 腹哭钟鸣《济阴纲目》
  22. 腹满寒疝宿食病脉证治《金匮玉函要略述义》
  23. 腹结穴【胸部腹部穴位】
  24. 腹满寒疝宿食病脉证治第十（论一首、脉证十六条、方十三首）《金匮玉函要略辑义》
  25. 腹绞痛综合征【疾病大全】
  26. 腹满门《张氏医通》
  27. 腹茧症【疾病大全】
  28. 腹满痛《伤寒捷诀》
  29. 腹肌严重发育不良【疾病症状】
  30. 腹满痛《伤寒心法要诀》
  1. 腹满（心满胀）《针灸资生经》
  2. 腹满《伤寒指掌》
  3. 腹满嗌干《四圣悬枢》
  4. 腹满《伤寒明理论》
  5. 腹满嗌干《四圣悬枢》
  6. 腹满《医效秘传》
  7. 腹满嗌干《四圣悬枢》
  8. 腹满《伤寒六书》
  9. 腹满八《金匮悬解》
  10. 腹满《伤寒六书》
  11. 腹满并痛《丹溪手镜》
  12. 腹满《普济方·针灸》
  13. 腹满二《金匮悬解》
  14. 腹满《张氏医通》
  15. 腹满歌《伤寒百证歌》
  16. 腹满《医学纲目》
  17. 腹满寒疝宿食《金匮悬解》
  18. 腹满《中医词典》
  19. 腹满寒疝宿食《医宗金鉴》
  20. 腹满《中医名词词典》
  21. 腹满寒疝宿食《医宗金鉴》
  22. 腹脉法《中医词典》
  23. 腹满寒疝宿食病脉证并治《医宗金鉴》
  24. 腹冷痛《中医词典》
  25. 腹满寒疝宿食病脉证并治《订正仲景全书金匮要略注》
  26. 腹哭钟鸣《济阴纲目》
  27. 腹满寒疝宿食病脉证治《金匮要略方论》
  28. 腹哭钟鸣《中医词典》
  29. 腹满寒疝宿食病脉证治《高注金匮要略》
  30. 腹结（一名肠窟）《针灸大成》
  31. 腹满寒疝宿食病脉证治《金匮玉函经二注》


腹胀（胸胁胀附 心胀 余见心腹满胀）_《针灸资生经》_中医针灸_【岐黄之术】

腹胀（胸胁胀附 心胀 余见心腹满胀）
在线购买《针灸资生经》正版书籍

腹胀（胸胁胀附 心胀 余见心腹满胀）

  • 上一页
  • 目录
  • 相关
  • 下一页

鬲俞等、（见腹痛．）主腹胀．（千）脾俞、大肠俞、主腹中气胀．引脊痛．食饮多而身羸瘦．中极、主寒中腹胀．上管、主心下坚．积聚冷胀．隐白、主腹胀逆息．又主腹中寒冷气胀喘．尺泽、主腹胀喘振栗．天枢、主腹胀．气冲胸．（见肠鸣．）中管、主腹胀不通疰大便坚．忧思损伤．气积聚．腹中甚痛．作脓肿．往来上下．大溪、主腹中胀肿．京门、主寒热 胀．三里、章门、京门、厉兑、内庭、阴谷、络却、昆仑、商丘、阴陵、曲泉、主腹胀满不得息．气冲、主腹中大热不安．腹有大气．暴腹胀．（明下云又脐下坚．）满癃淫泺．期门、主腹大坚不得息．胀痹满．小腹尤大．巨阙、上管、主腹胀心腹满．五里、主心下胀满而痛．上气．太白、（又见痢．）公孙、主腹胀食不化．鼓胀．腹中气大满．阴陵泉、主腹中胀．不嗜食．胁下满．腹中盛水．胀逆不得卧．凡头目痈肿．胸胁支满．刺陷谷、出血立已．大钟、主胸喘息胀．关元、期门、少商、主胁下胀．石门、治腹胀坚硬．水肿支满．（铜）解溪、（见中风．）血海、（见漏下．）商丘、（见肠鸣．）治腹胀．胆俞、治心腹胀满．呕则食无所出．口苦舌干咽痛．食不下．中膂俞、（见消渴．） 、（见肩背痛．）鬲俞、治腹胀．（见呕吐．）脾俞、治腹胀引胸背痛．食饮倍多．身渐羸瘦．（明下同．）黄胆善欠．胁满泄利．体重．四肢不收． 癖腹痛．不嗜食．胃俞、治胃寒腹胀．不嗜食．（明同．）羸瘦．肠鸣腹痛．胸胁支满．脊痛筋挛．三焦俞、治肠鸣腹胀．水谷不化．腹痛欲泄注．目眩头痛．吐逆．饮食不下．肾俞、治心腹膨胀．（见劳瘵．）三里、（见胃．）悬钟、治心腹胀满．（见膝挛．）大肠俞、治腹胀绕脐切痛．大小便不利．洞泄食不化．脊强不得俯仰．中 、治腹胀下利．阳纲、治腹满胀．大便泄利．（明下同．）小便赤涩．身热目黄．太白、治身热烦满．腹胀．食不化．呕吐．泄脓血．意舍、治腹满虚胀．大便滑泄．背痛恶风寒．食饮不下．呕吐 消渴．目黄．胃仓、治腹虚胀．水肿．食饮不下．恶寒．背脊不得俯仰．中府、治腹胀食不下．（见脉气．）中脘、治伤寒饮水过多．腹胀气喘．阴谷、治腹胀满不得息．小便黄．男如蛊．女如妊娠．承满、治肠鸣腹胀．上喘气逆．食饮不下．肩息唾血．大敦、治腹胀满．三阴交、治脾病身重．四肢不举．腹胀．肠鸣溏泄．食不化．隐白、治腹胀喘满．不得卧．呕吐．食下暴泄．隐白、疗腹中有寒热起气喘．衄血不止．腹中胀逆．胫寒热不得满、灸鬲俞百壮．三报．（千）胸满、心腹积聚痞痛．灸肝俞百壮．三报．胀满、水肿．脾俞随年壮．三报．腹中气胀．引脊痛．食饮多．身羸瘦．名曰食晦．先取脾俞．后取季肋．脏腑积聚胀满．羸瘦．不能饮食．三焦俞随年壮．胀满雷鸣．大肠俞百壮．三报．胀满．气聚寒冷．胃管百壮．三报．在鸠尾下三寸．腹胀满．绕脐结痛坚．不能食．中守百壮．在脐上一寸．一名水分．胀满瘕聚．滞下疼．气海百壮．忌针．胀满气如水肿状．小腹坚如石．膀胱募百壮．在中极．脐下四寸．胀满．

肾冷．瘕聚泄利．天枢百壮．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹满（心满胀）
  • 当前页：腹胀（胸胁胀附 心胀 余见心腹满胀）
  • 下一页：心腹坚大（余论见腹满）
<<< 返回本书目录
  1. 腹胀（胸胁胀附 心胀 余见心腹满胀）《针灸资生经》
  2. 腹胀便秘【中药主治】
  3. 腹胀【方剂主治】
  4. 腹胀肠鸣【方剂主治】
  5. 腹胀【中药主治】
  6. 腹胀肠鸣切痛《圣济总录》
  7. 腹胀【疾病大全】
  8. 腹胀第四十五问《婴童百问》
  9. 腹胀【疾病症状】
  10. 腹胀腹痛《景岳全书》
  11. 腹胀《证治准绳·幼科》
  12. 腹胀解《儿科萃精》
  13. 腹胀《证治准绳·幼科》
  14. 腹胀禁用攻泻论《叶选医衡》
  15. 腹胀《证治准绳·女科》
  16. 腹胀雷鸣方《外台秘要》
  17. 腹胀《张氏医通》
  18. 腹胀论《小儿卫生总微论方》
  19. 腹胀《幼幼新书》
  20. 腹胀满《普济方·针灸》
  21. 腹胀《万病回春》
  22. 腹胀满【方剂主治】
  23. 腹胀《胎产指南》
  24. 腹胀满闷论《妇科秘书》
  25. 腹胀《普济方·针灸》
  26. 腹胀满闷论《胎产心法》
  27. 腹胀《女科证治准绳》
  28. 腹胀满痛《伤寒标本心法类萃》
  29. 腹胀《女科折衷纂要》
  30. 腹胀门《幼科切要》
  1. 腹胀（胸胁胀附 心胀 余见心腹满胀）《针灸资生经》
  2. 腹胀《女科证治准绳》
  3. 腹胀肠鸣切痛《圣济总录》
  4. 腹胀《保幼新编》
  5. 腹胀第四十五问《婴童百问》
  6. 腹胀《金匮钩玄》
  7. 腹胀腹痛《景岳全书》
  8. 腹胀《女科折衷纂要》
  9. 腹胀腹痛《医述》
  10. 腹胀《胎产指南》
  11. 腹胀候《巢氏病源补养宣导法》
  12. 腹胀《扁鹊心书》
  13. 腹胀候《诸病源候论》
  14. 腹胀《松峰说疫》
  15. 腹胀候《诸病源候论》
  16. 腹胀《急救广生集》
  17. 腹胀黄肿《奇效简便良方》
  18. 腹胀《万病回春》
  19. 腹胀简便方《幼幼集成》
  20. 腹胀《保婴撮要》
  21. 腹胀解《儿科萃精》
  22. 腹胀《济阴纲目》
  23. 腹胀禁用攻泻论《叶选医衡》
  24. 腹胀《普济方·针灸》
  25. 腹胀雷鸣方三首《外台秘要》
  26. 腹胀《证治准绳·女科》
  27. 腹胀论《小儿卫生总微论方》
  28. 腹胀《张氏医通》
  29. 腹胀满《新修本草》
  30. 腹胀《证治准绳·幼科》
  31. 腹胀满《普济方·针灸》


心腹坚大（余论见腹满）_《针灸资生经》_中医针灸_【岐黄之术】

心腹坚大（余论见腹满）
在线购买《针灸资生经》正版书籍

心腹坚大（余论见腹满）

  • 上一页
  • 目录
  • 相关
  • 下一页

下管、疗腹胃不调．腹痛不能食．小便赤．腹坚硬癖块．脉厥厥动．（明）冲阳、治腹坚大．不嗜食．振寒．（铜）期门、治腹坚硬．（见霍乱．）次 、治心下坚胀．石门、治腹（明有痛字．）坚硬．（见腹胀．）肓门、治心下肓大坚．水分、治腹坚如鼓．（见水肿．）志室、治腹坚急．阴陵泉、地机、（并见水肿．）下脘、治腹坚硬．（见腹痛．）

膀胱俞、主坚结积聚．（千）上管、主心下坚．积聚冷胀．肓门、主心下大坚．丘墟、主大疝腹坚．期门、主腹大坚．（见腹胀．）冲阳、主腹大．不嗜食．解溪、主腹大下重．又主厥气上柱腹大．三里、疗腹满坚块．不能食．胃气不足．反胃．胸胁腹积气．（明）天枢、疗腹大坚．（下见漏下．）小儿腹大．灸分水．（见水肿．）分水、疗腹痛．胃胀坚硬．（明见腹痛．）石关、主心坚满．（千见大便不通．）积如盘．（积聚．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹胀（胸胁胀附 心胀 余见心腹满胀）
  • 当前页：心腹坚大（余论见腹满）
  • 下一页：鼓胀（余见腹胀）
<<< 返回本书目录
  1. 心腹坚大（余论见腹满）《针灸资生经》
  2. 心腹坚胀【方剂主治】
  3. 心腹坚大《普济方·针灸》
  4. 心腹绞痛【方剂主治】
  5. 心腹妨闷【方剂主治】
  6. 心腹冷痛《普济方·针灸》
  7. 心腹撮痛【方剂主治】
  8. 心腹冷痛【中药主治】
  9. 心腹刺痛【方剂主治】
  10. 心腹冷痛【方剂主治】
  11. 心腹【方剂主治】
  12. 心腹满闷【方剂主治】
  13. 心腹《备急千金要方》
  14. 心腹满痛《扁鹊神应针灸玉龙经》
  15. 心风门《古今医统大全》
  16. 心腹膨胀【方剂主治】
  17. 心风《千金翼方》
  18. 心腹痞闷【方剂主治】
  19. 心肺栓塞【疾病症状】
  20. 心腹气胀【方剂主治】
  21. 心肺脑复苏《外科学总论》
  22. 心腹疼痛《急救广生集》
  23. 心肺脑复苏《基础护理学》
  24. 心腹疼痛《明医杂着》
  25. 心肺功能测定《康复医学》
  26. 心腹疼痛【中药主治】
  27. 心肺复苏《家庭医学百科-自救互救篇》
  28. 心腹疼痛【方剂主治】
  29. 心房游走性节律【疾病症状】
  30. 心腹痛《本草纲目》完整版
  1. 心腹坚大（余论见腹满）《针灸资生经》
  2. 心腹坚大《普济方·针灸》
  3. 心腹俱痛秘方《华佗神方》
  4. 心腹恶气作痛《奇效简便良方》
  5. 心腹类《察病指南》
  6. 心腹肚痈《万氏秘传外科心法》
  7. 心腹冷痛《新修本草》
  8. 心风疝《中医词典》
  9. 心腹冷痛《普济方·针灸》
  10. 心风病七十五法《针灸神书》
  11. 心腹冷痛《奇效简便良方》
  12. 心风《中医词典》
  13. 心腹满痛《扁鹊神应针灸玉龙经》
  14. 心风《千金翼方》
  15. 心腹疼痛《急救广生集》
  16. 心肺之部《中医词典》
  17. 心腹疼痛《明医杂着》
  18. 心肺气虚《中医词典》
  19. 心腹痛《圣济总录》
  20. 心肺脑复苏《外科学总论》
  21. 心腹痛《景岳全书》
  22. 心肺脑复苏《基础护理学》
  23. 心腹痛《备急千金要方》
  24. 心肺功能测定《康复医学》
  25. 心腹痛《备急千金要方》
  26. 心肺复苏操作程序《家庭医学百科-自救互救篇》
  27. 心腹痛《女科秘旨》
  28. 心肺复苏《家庭医学百科-自救互救篇》
  29. 心腹痛《续名医类案》
  30. 心肺烦而呕血方《中藏经》
  31. 心腹痛《续名医类案》


鼓胀（余见腹胀）_《针灸资生经》_中医针灸_【岐黄之术】

鼓胀（余见腹胀）
在线购买《针灸资生经》正版书籍

鼓胀（余见腹胀）

  • 上一页
  • 目录
  • 相关
  • 下一页

水分、治腹坚如鼓．水肿腹（明作肠．）鸣．胃虚胀不嗜食．绕脐痛．冲胸不息．（铜）神阙（见水肿．）公孙、治腹虚胀如鼓．水分、治腹坚如鼓．明下云、疗鼓胀．（见水肿．）复溜、治腹中雷鸣．腹胀如鼓．四肢肿十水病．（明下同．）章门、疗身黄羸瘦．四肢怠惰．腹胀如鼓．两胁积气如卵石．（明下）中封、四满、主鼓胀．（千见阴缩．）太白、公孙、主腹鼓胀．腹中气大满．（见腹胀．）三阴交、石门、主水胀．小腹皮敦敦然．（见水肿．）

甄权云、分水主鼓胀肠鸣．（水肿．）鼓胀．中封二百壮．贲豚冷气．心间伏梁．状如覆杯．冷结诸气．针中管八分．留七呼．泻五吸．疾出针．须灸．日二七壮．至四百止．忌房室．心腹诸病坚满烦痛．忧思结气．寒冷霍乱．心痛吐下．食不消．肠鸣泄利．太仓、中管百壮．心下坚．积聚冷热腹胀．上管百壮．（千翼）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心腹坚大（余论见腹满）
  • 当前页：鼓胀（余见腹胀）
  • 下一页：水肿（杂肿 四肢肿 石水）
<<< 返回本书目录
  1. 鼓胀（余见腹胀）《针灸资生经》
  2. 鼓胀（与喘参看）《医学入门》
  3. 鼓胀【方剂主治】
  4. 鼓胀丹【方剂大全】
  5. 鼓胀《重订灵兰要览》
  6. 鼓胀根原《四圣心源》
  7. 鼓胀《中医内科学》
  8. 鼓胀兼目疾论《银海指南》
  9. 鼓胀《张氏医通》
  10. 鼓胀论《格致余论》
  11. 鼓胀《杂病治例》
  12. 鼓胀门《医方考》
  13. 鼓胀《医学心悟》
  14. 鼓胀门《张氏医通》
  15. 鼓胀《医经原旨》
  16. 鼓胀门（附水肿）《丹台玉案》
  17. 鼓胀《万病回春》
  18. 鼓胀水肿门《奇方类编》
  19. 鼓胀《寿世保元》
  20. 鼓子花散【方剂大全】
  21. 鼓胀《圣济总录》
  22. 鹘嘲《本草纲目》完整版
  23. 鼓胀《仁术便览》
  24. 鹘突羹【方剂大全】
  25. 鼓胀《普济方·针灸》
  26. 鹘眼凝睛《银海精微》
  27. 鼓胀《明医指掌》
  28. 鹘眼凝睛歌《医宗金鉴》
  29. 鼓胀《类经》
  30. 鹘眼凝睛外障《秘传眼科龙木论》
  1. 鼓胀（余见腹胀）《针灸资生经》
  2. 鼓胀《金匮钩玄》
  3. 鼓胀（与喘参看）《医学入门》
  4. 鼓胀《中医内科学》
  5. 鼓胀单腹胀方《医学实在易》
  6. 鼓胀《校注医醇剩义》
  7. 鼓胀根原《四圣心源》
  8. 鼓胀《校注医醇剩义》
  9. 鼓胀兼目疾论《银海指南》
  10. 鼓胀《仁术便览》
  11. 鼓胀论《格致余论》
  12. 鼓胀《医学心悟》
  13. 鼓胀门《张氏医通》
  14. 鼓胀《丹溪心法》
  15. 鼓胀门《医方考》
  16. 鼓胀《明医指掌》
  17. 鼓胀门（附水肿）《丹台玉案》
  18. 鼓胀《灵素节注类编》
  19. 鼓症《医宗己任编》
  20. 鼓胀《医经原旨》
  21. 鼓症《友渔斋医话》
  22. 鼓胀《万病回春》
  23. 鹘嘲《医学入门》
  24. 鼓胀《普济方·针灸》
  25. 鹘嘲《证类本草》
  26. 鼓胀《寿世保元》
  27. 鹘眼凝睛《银海精微》
  28. 鼓胀《张氏医通》
  29. 鹘眼凝睛歌《医宗金鉴》
  30. 鼓胀《类经》
  31. 鹘眼凝睛外障《秘传眼科龙木论》


水肿（杂肿 四肢肿 石水）_《针灸资生经》_中医针灸_【岐黄之术】

水肿（杂肿 四肢肿 石水）
在线购买《针灸资生经》正版书籍

水肿（杂肿 四肢肿 石水）

  • 上一页
  • 目录
  • 相关
  • 下一页

水通身肿．灸足第二指上一寸随年壮．又灸两手大指缝头七壮．（千）虚劳、浮肿、灸太冲百壮．又灸肾俞．凡头目痈肿．留饮胸胁支满．刺陷谷．出血立已．陷谷、列缺、主面目痈肿．阳陵泉、公孙、主头面肿．完骨、巨 、主头面气． 肿．天枢、丰隆、厉兑、陷谷、冲阳、主面浮肿．中府、间使、合谷、主面腹肿．解溪、主风水．面 肿．黑．气舍、主肩肿不得顾．三里、主水腹胀．皮肿．曲泉、主腹肿．阴谷、主寒热腹偏肿．大敦、主大腹肿胀．脐腹邑邑．阴交、石门、主水胀．水气行皮中．小腹皮敦敦然．小便黄．气满．屋翳、主身肿．皮痛不可近衣．关门、主身肿身重．天府、主身胀逆息不得卧．风汗身肿．喘息多唾．上星、治头风、面虚肿．（铜）囟会、治目眩面肿．前顶、治目眩．面赤肿．小儿顶肿．脑户、治目黄头肿．水沟、治水气遍身肿．（明云．若是水气．唯得针此．若针余穴．水尽即死．）胃仓、治水肿．（见腹胀．）缺盆、治水气．（见瘰 ．）屋翳、治身体肿．皮肤痛不可近．及淫泺螈 不仁．肾俞、治身肿．（见劳瘵．）建里、治腹胀身肿．神阙、治水肿 鼓胀．肠鸣如流水声．中极、石门、治水肿．（见腹胀）四满、治大腹有水．（见积聚．）章门、治腹肿脊强．四肢伤惰．涌泉、治男子如蛊．女子如妊娠．五指端尽痛．足不得践地．（阴谷同上．）三里、治水气．（明同．）复溜、治十水病．（见鼓胀．）维道、治水肿．不嗜食．（见呕吐．）地机、治丈夫溏泄腹胁胀．水肿腹坚．不嗜食．小便不利．阴陵泉、治腹中寒．不嗜食．鬲下满．水胀腹坚．喘逆不得卧．腰痛难俯仰．陷谷、治面目浮肿．及水病善噫．肠鸣腹痛．分水、疗腹肿不能食．若是水病．灸大良．（明）下云、疗水病腹肿．绕脐痛．冲胸不得息．甄权云、主水气浮肿．鼓胀．肠鸣如雷声．时上冲心．（铜见鼓胀．）曲骨、疗水病胀满．（下）小儿水气．四肢尽肿．及腹大．灸分水三壮．胃仓、主水肿胪胀．食饮不下．恶寒．（千）水沟、主水肿．人中满．关元、主妇人小腹满．石水．（见无子．）

章门、主身润、石水身肿．关元、主小腹满．石水．四满、然谷、主大腹石水．气冲、主大气石水．丰隆、主四肢肿．身湿．（铜同．）丰隆、复溜、主风逆四肢肿．列缺、主汗出四肢肿．复溜、治四肢肿．（铜见鼓胀．）

水肿惟得针水沟．若针余穴．水尽即死．此明堂铜人所戒也．庸医多为人针水分．杀人多矣．若其它穴．亦有针得瘥者．特幸焉耳．不可为法也．或用药、则禹余粮元为第一．（见既效方．）予屡见人服验．故书于此．然灸水分．则最为要穴也．有里医为李生治水肿．以药饮之．久之不效．以受其延待之勤．一日忽为灸水分与气海穴．翌早观面如削矣．信乎水分之能治水肿也．明堂固云若是水病、灸大良．盖以此穴能分水．不使妄行云焉耳．但不知明堂又云针四分者．岂治其它病当针四分耶．百病水肿．肾俞百壮．胃仓随年．水肿．陷谷随年．水肿上下．阴交百壮．水肿大腹．阴市随年．人中满、唇肿．及水肿大水．脐中、石门百壮．风水．上廉随年．水肿不得卧．阴陵泉百壮．石水．灸然谷、气冲、四满、章门．水分、主水肿．腹满不能食．坚硬．日七壮至四百止．忌针．针水尽即死．水病灸至瘥止．（千翼）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼓胀（余见腹胀）
  • 当前页：水肿（杂肿 四肢肿 石水）
  • 下一页：脐痛
<<< 返回本书目录
  1. 水肿（杂肿 四肢肿 石水）《针灸资生经》
  2. 水肿（诸肿胀附）《幼科释谜》
  3. 水肿（一）《凌临灵方》
  4. 水肿伴蛋白尿【疾病症状】
  5. 水肿（二）《凌临灵方》
  6. 水肿伴呼吸困难、紫绀【疾病症状】
  7. 水肿【方剂主治】
  8. 水肿病诸候《巢氏病源补养宣导法》
  9. 水肿【中药主治】
  10. 水肿病诸候（凡二十二论）《诸病源候论》
  11. 水肿【疾病症状】
  12. 水肿部《本草易读》
  13. 水肿《重订灵兰要览》
  14. 水肿从脚起方《外台秘要》
  15. 水肿《中医内科学》
  16. 水肿方《外台秘要》
  17. 水肿《证治准绳·杂病》
  18. 水肿方《医学三字经》
  19. 水肿《证治准绳·幼科》
  20. 水肿茯苓煎【方剂大全】
  21. 水肿《证治准绳·女科》
  22. 水肿蛊胀《急救广生集》
  23. 水肿《证治准绳·类方》
  24. 水肿臌胀【中药主治】
  25. 水肿《证治汇补》
  26. 水肿黄胆《儒门事亲》
  27. 水肿《张氏医通》
  28. 水肿解《儿科萃精》
  29. 水肿《杂病治例》
  30. 水肿咳逆上气《圣济总录》
  1. 水肿（杂肿 四肢肿 石水）《针灸资生经》
  2. 水肿（一）《凌临灵方》
  3. 水肿（诸肿胀附）《幼科释谜》
  4. 水肿（方五首）##《备急千金要方》
  5. 水肿伴随症状辨病《常见病自测》
  6. 水肿（二）《凌临灵方》
  7. 水肿病《备急千金要方》
  8. 水肿《病理学》
  9. 水肿部《本草易读》
  10. 水肿《女科证治准绳》
  11. 水肿从脚起方四首《外台秘要》
  12. 水肿《药症忌宜》
  13. 水肿从脚起候《诸病源候论》
  14. 水肿《金匮钩玄》
  15. 水肿的表现特征《病理生理学》
  16. 水肿《医学三字经》
  17. 水肿的病变《病理学》
  18. 水肿《扁鹊心书》
  19. 水肿的概念《病理生理学》
  20. 水肿《中医内科学》
  21. 水肿的原因和机制《病理学》
  22. 水肿《中医内科学》
  23. 水肿对机体的影响《病理生理学》
  24. 水肿《丹溪治法心要》
  25. 水肿发病的基本因素《病理生理学》
  26. 水肿《回春录》
  27. 水肿方《医学三字经》
  28. 水肿《仁术便览》
  29. 水肿方一十三首《外台秘要》
  30. 水肿《医学心悟》
  31. 水肿腹大遍身浮肿《奇效简便良方》


脐痛_《针灸资生经》_中医针灸_【岐黄之术】

脐痛

脐痛

  • 上一页
  • 目录
  • 相关
  • 下一页

中极、疗脐下块如覆杯．（明见淋．）铜云、结如覆杯．（见淋．）关元、治脐下 痛．赤涩．不觉遗沥．小便处痛状如散火．溺血．暴疝痛．脐下结血、状如覆杯．（明同．）转胞不得．（铜）阴交、治脐下 痛．女子月事不绝．带下．产后恶露不止．绕脐冷痛．中封、（见疟．）水分、（见水肿．）神阙（见泻．）治绕脐痛．曲泉、主痛引脐中．（千见疝．）

予旧苦脐中疼．则欲溏泻．常以手中指按之少止．或正泻下．亦按之．则不疼．它日灸脐中．遂不疼矣．后又尝溏利不已．灸之则止．凡脐疼者．宜灸神阙．关门、治气游走．夹脐急．（见积气．）下脘、治脐上厥气动．（见腹痛．）气海、治脐下冷气上冲心．血结成块．状如覆杯．小便赤涩．腹结、治绕脐痛．上抢心．（千同．）腹寒．泄利咳逆．天枢、治夹脐切痛．时上冲心烦满．呕吐霍乱．明下云、冷气脐痛．（见冷气．）千云、冬感寒脐痛．（见泻．）外陵、主心如悬．下引脐腹痛．（千见腹痛．）上廉、治夹脐腹痛．（见胁痛．）四满、治脐下切痛．（见积聚．）分水、疗水肿绕脐痛．（小儿脐肿．灸腰后对脐骨节间三壮．然谷、主儿脐风口不开．（铜同．）善惊．绕脐绞痛．灸天枢百壮．（千见 瘕．）脐下绞痛．灸关元百壮．（见腹寒热．）脐中、石门等、主疝绕脐．脐中、石门、天枢、主脐疝绕脐．蠡沟、疗脐中积气．（千并见疝．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水肿（杂肿 四肢肿 石水）
  • 当前页：脐痛
  • 下一页：膺痛
<<< 返回本书目录
  1. 脐痛《针灸资生经》
  2. 脐痛1个月《名师垂教》
  3. 脐痛《医法圆通》
  4. 脐突《医宗金鉴》
  5. 脐痛《普济方·针灸》
  6. 脐突《医宗金鉴》
  7. 脐湿脐疮《医宗金鉴》
  8. 脐突【疾病症状】
  9. 脐湿【疾病症状】
  10. 脐突候-幼幼汇集（上）《古今医统大全》
  11. 脐上疽门主论《疡医大全》
  12. 脐突门主论《疡医大全》
  13. 脐疝【疾病大全】
  14. 脐围七《小儿推拿广意》
  15. 脐疝《家庭医学百科-医疗康复篇》
  16. 脐窝内积脓伴有发热【疾病症状】
  17. 脐膨出-巨舌-巨体综合征【疾病大全】
  18. 脐窝内有肉芽组织增生【疾病症状】
  19. 脐膨出-巨舌-巨大躯体综合征【疾病大全】
  20. 脐窝内有樱红色息肉样物【疾病症状】
  21. 脐膨出【疾病大全】
  22. 脐窝湿润有臭味【疾病症状】
  23. 脐膨出《家庭医学百科-医疗康复篇》
  24. 脐下【方剂主治】
  25. 脐尿管囊肿及脐尿管瘘【疾病大全】
  26. 脐下冷痛【方剂主治】
  27. 脐尿管囊肿【疾病大全】
  28. 脐先兆——脐相学《中医疾病预测》
  29. 脐尿管瘘【疾病大全】
  30. 脐血【疾病症状】
  1. 脐痛《针灸资生经》
  2. 脐痛《普济方·针灸》
  3. 脐痛1个月《名师垂教》
  4. 脐痛《医述》
  5. 脐突《中医词典》
  6. 脐痛《医法圆通》
  7. 脐突《医宗金鉴》
  8. 脐石症《中医词典》
  9. 脐突《医宗金鉴》
  10. 脐湿脐疮《幼科心法要诀》
  11. 脐突《证治准绳·幼科》
  12. 脐湿脐疮《医宗金鉴》
  13. 脐突《外科心法要诀》
  14. 脐湿不干《奇效简便良方》
  15. 脐突《活幼心书》
  16. 脐湿 脐疮 脐突《医述》
  17. 脐突《幼科心法要诀》
  18. 脐湿《证治准绳·幼科》
  19. 脐突候（幼幼汇集 上）《古今医统大全》
  20. 脐湿《中医词典》
  21. 脐突门主方《疡医大全》
  22. 脐上下五分穴《中医词典》
  23. 脐突门主论《疡医大全》
  24. 脐上疽门主论《疡医大全》
  25. 脐围七《小儿推拿广意》
  26. 脐上疽《证治准绳·疡医》
  27. 脐下反动《中医词典》
  28. 脐上疽《中医词典》
  29. 脐下悸《中医名词词典》
  30. 脐上疮《万氏秘传外科心法》
  31. 脐下悸《中医词典》


膺痛_《针灸资生经》_中医针灸_【岐黄之术】

膺痛

膺痛

  • 上一页
  • 目录
  • 相关
  • 下一页

玉堂、疗胸满膺痛．（见心烦．）玉堂、治胸膺骨疼．紫宫、治胸膺骨疼．大溪、治乳肿贲膺．（并见胸胁痛．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脐痛
  • 当前页：膺痛
  • 下一页：胸满（胸胁满 龟胸）
<<< 返回本书目录
  1. 膺痛《针灸资生经》
  2. 膺俞部中行七穴《针灸资生经》
  3. 膺痛《普济方·针灸》
  4. 膺俞第二行左右十二穴《针灸资生经》
  5. 膺部中行（凡七穴）《金针秘传》
  6. 膺俞第三行左右十二穴《针灸资生经》
  7. 膺部第四行（左右凡一十二穴）《金针秘传》
  8. 膺俞第四行左右十二穴《针灸资生经》
  9. 膺部第三行（左右凡一十二穴）《金针秘传》
  10. 鹰《本草纲目》完整版
  11. 膺部第二行（左右凡一十二穴）《金针秘传》
  12. 鹰《本草纲目》图文版
  13. 鹦鹉热衣原体肺炎【疾病大全】
  14. 鹰不泊【中药大全】
  15. 鹦鹉热衣原体《医学微生物学》
  16. 鹰不泊薳【中药大全】
  17. 鹦鹉热【疾病大全】
  18. 鹰不扑【中药大全】
  19. 鹦鹉【中药大全】
  20. 鹰窗穴【胸部腹部穴位】
  21. 鹦哥花藤【中药大全】
  22. 鹰钩鼻【疾病症状】
  23. 鹦《本草纲目》完整版
  24. 鹰骨【中药大全】
  25. 樱桃状血管瘤【疾病大全】
  26. 鹰头【中药大全】
  27. 樱桃枝【中药大全】
  28. 鹰眼睛【中药大全】
  29. 樱桃叶【中药大全】
  30. 鹰爪枫【中药大全】
  1. 膺痛《针灸资生经》
  2. 膺痛《普济方·针灸》
  3. 膺俞《中医词典》
  4. 膺窗《针灸学》
  5. 膺俞部中行七穴《针灸资生经》
  6. 膺窗《中医词典》
  7. 膺俞第二行左右十二穴《针灸资生经》
  8. 膺窗《针灸大成》
  9. 膺俞第三行左右十二穴《针灸资生经》
  10. 膺部中行七穴《针灸大全》
  11. 膺俞第四行左右十二穴《针灸资生经》
  12. 膺部中行（凡七穴）《金针秘传》
  13. 膺俞十二穴《中医词典》
  14. 膺部四行十二穴《针灸大全》
  15. 膺中《中医词典》
  16. 膺部三行左右十二穴《针灸大全》
  17. 膺中外俞《中医词典》
  18. 膺部二行左右十二穴《针灸大全》
  19. 膺中俞《中医词典》
  20. 膺部第四行（左右凡一十二穴）《金针秘传》
  21. 鹰《本草纲目》
  22. 膺部第三行（左右凡一十二穴）《金针秘传》
  23. 鹰馁而烂肠《解围元薮》
  24. 膺部第二行（左右凡一十二穴）《金针秘传》
  25. 鹰肉《医学入门》
  26. 膺（膺中、臆）《中医名词词典》
  27. 鹰矢白《名医别录》
  28. 膺《中医词典》
  29. 鹰屎白《玉楸药解》
  30. 鹦鹉热衣原体《医学微生物学》
  31. 鹰屎白《本草经集注》


胸满（胸胁满 龟胸）_《针灸资生经》_中医针灸_【岐黄之术】

胸满（胸胁满 龟胸）
在线购买《针灸资生经》正版书籍

胸满（胸胁满 龟胸）

  • 上一页
  • 目录
  • 相关
  • 下一页

凡胸满短气．不得汗．皆针补手太阴以出汗．（千又见霍乱．）神堂、主胸腹满．三间、主胸满肠鸣．阳溪、天容、主胸满不得息．曲池、人迎、神道、章门、中府、（明下同．）临泣、天池、旋机、府俞、主胸中满．阳交、主胸满肿．鸠尾、主胸满咳逆．大泉、主胸满 呼．胸膺痛．巨阙间使、主胸中淡淡．梁门、主胸下积气．期门、缺盆、主胸中热．息贲．胁下气上．云门、主胸中暴逆心俞、大杼、主胸中郁郁．然谷、主胸中寒．脉代、时不至寸口．小腹胀．上抢心．胸胁满．灸期门．（见心痛．）玉堂、（见心烦．）疗胸满膺痛．（明）三间、疗胸满腹鸣．膻中、（见肺痈．）疗胸中气满如塞．乳根、疗胸下满闷．阳交、（见膝痛．）临泣、（见腋肿．）治胸满．委阳、治胸满膨膨．（铜见尸厥．）璇玑、治胸皮满痛．（明同．）下云、胸胁支满．俞府、治胸满．（见喘．）商阳、治胸中气满．喘咳支肿．鬲关、治胸中噎闷．（见背痛．）阳溪、神封、治胸满不得息．咳逆．肺俞、治胸中气满．背偻如龟．腰强头目眩．令人失颜色．辄筋、治胸中暴满．不得卧．喘息．鬲俞、治胸满支肿．（见呕吐．）胃俞、治胸胁支满．（见腹胀．）涌泉、神堂、治胸腹满．（见肩痛．）中庭、治胸胁支满．噎塞食不下．呕吐．食还出．云门、治喉痹．胸烦满．气上冲心．咳喘不得息．胸胁短气．肩痛．不得举臂天池、治胸中有声．（见鬲痛．）曲池、治胸中烦满．胸乡、治胸胁满．引胸背痛．不得（明下有卧字．）转侧．周荣、治胸胁满．不得俯仰．食不下．咳唾稠脓．（明下同．） 中、治胸胁支满．咳逆喘．能食．（明同．）神藏、治胸胁支满．咳逆喘不得息．呕吐．胸满．不嗜食．（明同．）气户、治胸胁支满．喘逆上气．胸背急．不得息．不知食味．食窦、治胸胁支满．膈间雷鸣灵墟、治胸胁支满．痛引胸不得息．咳逆呕吐．胸满．不嗜食．（明同．）步郎、治支满．鼻塞不通．呼吸少气．喘息．不得举臂．（明同．）章门、治胸胁支满．（见肠鸣．）

库房、治胸胁支满．咳逆上气．多唾浊沫脓血．期门、治产后胸胁支满．（见心痛．）

外丘、治胸胁胀满．侠溪、治胸胁支满．寒热汗不出．云门、疗胸胁彻背痛．（见上气．）华盖、疗胸胁满痛引胸．（明见喘．）紫宫、（见心烦．）中庭、（见反胃．）涌泉、治胸胁支满．通谷、章门、曲泉、鬲俞、期门、食窦、（明下同．）陷谷、石门、主胸胁支满．（千）胃俞、三里、紫宫、华盖、中庭、神藏、灵墟、侠溪、步郎、商阳、上廉、气户、周荣、上管、劳宫、涌泉、阳陵泉、主胸胁柱满．胆俞、（明下同．）章门、主胁痛不得卧．胸满．呕无所出．前谷、主咳而胸满．阳气逆上满胸．取天容．（见上气．）肺俞、巨阙、主胸满．（见上气．）大泉、治胸胁支满．（铜见心痛．）天 、治胸中烦闷．（见肩背．）肝俞、疗两胁满．（明见咳．）浮白、疗胸满．库房、疗胸腹两胁满．（见咳．）天池、治寒热胸鬲烦满．头痛．四肢不举．腋下肿．上气．胸中有声．喉鸣．膺窗、治胸满短气．魂门、疗胸背痛．（见尸厥．）小儿龟胸．缘胎热胀满攻胸鬲所生．又缘乳母食热面五辛．胸转起高．灸两乳前各寸半上两行三骨罅间．六处各三壮．春夏从下灸上．秋冬从上灸下．若不根据此法灸．十不愈一二．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膺痛
  • 当前页：胸满（胸胁满 龟胸）
  • 下一页：胸胁痛（胸痹痛 余见胸满）
<<< 返回本书目录
  1. 胸满（胸胁满 龟胸）《针灸资生经》
  2. 胸满短气【方剂主治】
  3. 胸满【方剂主治】
  4. 胸满腹胀【方剂主治】
  5. 胸满《伤寒大白》
  6. 胸满气逆【方剂主治】
  7. 胸满《普济方·针灸》
  8. 胸满胁满腹满少腹满《伤寒括要》
  9. 胸廓异常【疾病症状】
  10. 胸闷【疾病症状】
  11. 胸廓也有塌陷畸形【疾病症状】
  12. 胸闷【中药主治】
  13. 胸廓形态辨病《常见病自测》
  14. 胸闷【方剂主治】
  15. 胸廓狭窄而扁【疾病症状】
  16. 胸闷憋气【疾病症状】
  17. 胸廓塌陷【疾病症状】
  18. 胸膜病变《放射诊断学》
  19. 胸廓畸形【疾病症状】
  20. 胸膜肥厚【疾病症状】
  21. 胸廓出口综合征【疾病大全】
  22. 胸膜钙化【疾病症状】
  23. 胸口闪电疼痛【疾病症状】
  24. 胸膜和胸膜腔《人体解剖学》
  25. 胸口紧绷【疾病症状】
  26. 胸膜疾病《默克家庭诊疗手册》
  27. 胸降主动脉严重狭窄【疾病症状】
  28. 胸膜毛细血管通透性增加【疾病症状】
  29. 胸降主动脉动脉瘤【疾病大全】
  30. 胸膜摩擦音【疾病症状】
  1. 胸满（胸胁满 龟胸）《针灸资生经》
  2. 胸满《伤寒大白》
  3. 胸满不思食不孕《傅青主女科》
  4. 胸满《医学心悟》
  5. 胸满少食不孕《傅青主女科》
  6. 胸满《普济方·针灸》
  7. 胸满痛《广瘟疫论》
  8. 胸满《医学纲目》
  9. 胸满胁满腹满少腹满《伤寒括要》
  10. 胸满《中医词典》
  11. 胸闷《中医名词词典》
  12. 胸里《中医词典》
  13. 胸膜《放射诊断学》
  14. 胸廓形态辨病《常见病自测》
  15. 胸膜《人体解剖学》
  16. 胸廓各骨的形态《人体解剖学》
  17. 胸膜《人体解剖学》
  18. 胸廓各骨的连接《人体解剖学》
  19. 胸膜病变《放射诊断学》
  20. 胸廓歌诀《人体解剖学歌诀》
  21. 胸膜的神经分布《人体解剖学》
  22. 胸廓的全貌《人体解剖学》
  23. 胸膜顶与肺尖《人体解剖学》
  24. 胸廓《人体解剖学》
  25. 胸膜和肺的解剖步骤与方法《人体解剖学》
  26. 胸廓《常见病自测》
  27. 胸膜疾病《默克家庭诊疗手册》
  28. 胸廓《放射诊断学》
  29. 胸膜磨擦音《物理诊断学》
  30. 胸间溃窍《古今医统大全》
  31. 胸膜腔积液《放射诊断学》


胸胁痛（胸痹痛 余见胸满）_《针灸资生经》_中医针灸_【岐黄之术】

胸胁痛（胸痹痛 余见胸满）
在线购买《针灸资生经》正版书籍

胸胁痛（胸痹痛 余见胸满）

  • 上一页
  • 目录
  • 相关
  • 下一页

本神、颅息、主胸胁相引．不得倾侧．（千）太白、主胸胁胀切痛．阳辅、主胸胁痛环跳、至阴、主胸胁痛无常处．腰胁相引急痛．大包、主胸胁中痛．丰隆、（又见腹痛．）丘墟、主胸痛如刺．胸胁满心痛．灸期门随年壮．乳根、主胸下满痛．膻中、（百．）天井、主胸痹心痛．大泉、主胸膺痛．肺俞、云门、中府、隐白、期门、魂门、大陵、主胸中痛．少冲、主胸痛．口热．胸中痛引腰背．心下呕逆．面无滋润．灸上门随年壮．穴在侠巨阙两边相去各半寸．（一云一寸．）经渠、丘墟、主胸背急．胸中膨膨．大溪、治胸满痛．乳肿贲膺．咳逆上气．喉中作声．（铜）肝俞、治咳引胸（见咳逆．）少冲、（见伤寒．）中府、治胸痛．（见肺急．）乳根、治胸满痛．华盖、治胸胁支满．痛引胸中．咳逆上气．喘不能言．（明下同．）紫宫、治胸胁支满．胸膺骨疼．饮食不下．呕逆．上气烦心．玉堂、治胸满不得喘息．胸膺骨疼．呕吐寒痰．上气烦心．幽门、治胸中引痛．心下烦闷．逆气里急．支满不嗜食．数咳．健忘．丰隆、治厥逆．胸痛如刺．腹切痛．明云、气刺不可忍．（见四肢厥．）太渊、治胸痹．逆气寒厥．善哕呕．饮水咳嗽．烦怒不得卧．胸痹引背．时寒．间使主之．（千）间使、主胸痹．背相引．临泣、主胸痹不得息．鱼际、主痹走胸．不得息．浮白、疗胸满胸痛．（明见咳逆．）俞府、疗胸中痛．（下）胸痹心痛不得息．痛无常处．临泣主之．胸痹灸胸堂．（见上气．）廉泉、（见上气．）中府、（见咳．）主胸痛．胆俞、治胸胁不能转．（铜）明云、胸胁满．（见干呕．）丘墟、治胸胁满痛．不得息．明下云、胸满．（见太息）下廉、治胸胁小腹痛．大包、治胸胁痛．（见上气．）肾俞、主两胁引痛．（千）肝俞、脾俞、志室、主两胁急痛．支沟、主胁腋急痛．中管、承满、主胁下坚痛．腕骨、阳谷、主胁痛不得息．胆俞、章门、主胁痛不得卧．窍阴、主胁痛咳逆．尺泽、少泽、主短气．胁痛心烦．关元、期门、少商、主胁下胀．极泉、治胁下满痛．（铜）鬲俞、（见呕吐．）中膂俞、（见消渴．）窍阴、（见咳逆．）阳谷、颅囟治胁痛．（见寒热．）肝俞、治两胁急痛．（见咳逆．）腕骨、治胁下痛．不得息．肾俞、治胁满引小腹痛．（见劳瘵．）上廉、治飧泄．腹胁痛满．狂走．侠脐腹痛．食不化．喘息不能行．太溪、治腹胁痛连脊．手足厥冷．云门、疗胸胁彻背痛．华盖、疗胸胁痛．（见胸满．）三里、主胁鬲痛．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胸满（胸胁满 龟胸）
  • 当前页：胸胁痛（胸痹痛 余见胸满）
  • 下一页：鬲痛（五噎 气哽）
<<< 返回本书目录
  1. 胸胁痛（胸痹痛 余见胸满）《针灸资生经》
  2. 胸胁痛及妨闷方《外台秘要》
  3. 胸胁痛《针灸素难要旨》
  4. 胸胁痛引背上，头面两手浮肿《仁斋直指方论（附补遗）》
  5. 胸胁痛《张聿青医案》
  6. 胸胁隐痛、胃脘满闷、小腹灼热（月真）胀半年《名师垂教》
  7. 胸胁痛《普济方·针灸》
  8. 胸胁胀满【方剂主治】
  9. 胸胁疼痛【中药主治】
  10. 胸胁支满【方剂主治】
  11. 胸胁痞满【方剂主治】
  12. 胸胁总括《医宗金鉴》
  13. 胸胁逆满【方剂主治】
  14. 胸胁总括《杂病心法要诀》
  15. 胸胁满痛《医宗金鉴》
  16. 胸疡《外科理例》
  17. 胸胁满痛《伤寒心法要诀》
  18. 胸疡-外科理例（下）《古今医统大全》
  19. 胸胁满痛《伤寒六书》
  20. 胸腰段背部或臀部的疼痛【疾病症状】
  21. 胸胁满《伤寒明理论》
  22. 胸腰段及腰椎前凸消失【疾病症状】
  23. 胸胁满《伤寒六书》
  24. 胸腰驼背【疾病症状】
  25. 胸胁腹痛肝胃气逆辨《证治心传》
  26. 胸腰椎损伤【疾病症状】
  27. 胸胁腹满《景岳全书》
  28. 胸腰椎压缩性骨折《中医伤科按摩学》
  29. 胸乡穴【胸部腹部穴位】
  30. 胸腰椎压缩性骨折【疾病症状】
  1. 胸胁痛（胸痹痛 余见胸满）《针灸资生经》
  2. 胸胁痛《针灸素难要旨》
  3. 胸胁痛候《诸病源候论》
  4. 胸胁痛《张聿青医案》
  5. 胸胁痛及妨闷方四首《外台秘要》
  6. 胸胁痛《普济方·针灸》
  7. 胸胁痛秘方《华佗神方》
  8. 胸胁痛《中医词典》
  9. 胸胁痛引背上，头面两手浮肿《仁斋直指方论（附补遗）》
  10. 胸胁满痛候《诸病源候论》
  11. 胸胁隐痛、胃脘满闷、小腹灼热（月真）胀半年《名师垂教》
  12. 胸胁满痛《伤寒指掌》
  13. 胸胁胀满候《诸病源候论》
  14. 胸胁满痛《伤寒心法要诀》
  15. 胸胁支满《中医词典》
  16. 胸胁满痛《伤寒六书》
  17. 胸胁支满候《诸病源候论》
  18. 胸胁满痛《医宗金鉴》
  19. 胸胁总括《医宗金鉴》
  20. 胸胁满《伤寒明理论》
  21. 胸胁总括《杂病心法要诀》
  22. 胸胁满《伤寒六书》
  23. 胸穴指压法《中医词典》
  24. 胸胁满《中医词典》
  25. 胸疡《外科理例》
  26. 胸胁满《千金翼方》
  27. 胸疡（外科理例 下）《古今医统大全》
  28. 胸胁苦满《中医词典》
  29. 胸腰椎压缩性骨折《中医伤科按摩学》
  30. 胸胁苦满《中医名词词典》
  31. 胸臆生痈《奇效简便良方》


鬲痛（五噎 气哽）_《针灸资生经》_中医针灸_【岐黄之术】

鬲痛（五噎 气哽）
在线购买《针灸资生经》正版书籍

鬲痛（五噎 气哽）

  • 上一页
  • 目录
  • 相关
  • 下一页

承满、乳根、疗鬲气．（明见噎．）膻中、疗胸鬲闷．咳嗽气短．喉鸣．（下）鬲俞、痛．（见 癖．）商阳、疗胸鬲气满．（见喘．）足临泣、疗胸鬲满闷．（下见颊痛．）胸中鬲气聚痛．好吐．灸厥阴俞随年壮．（千）隐白、（见呕吐．）巨阙、主鬲中不利．（明下同．）食窦、（铜同．）主鬲中雷鸣．察察隐隐．常有水声．（明下云．疗鬲间鸣 陆常有水声．）胸鬲中气．灸阙俞随年壮．天池、治胸鬲烦满．（铜见胸满．）膻中、治鬲气．呕吐涎沫．率谷、（见痰．）鬲俞、治鬲胃寒痰．（见呕吐．）扶突等、主气哽．（千见喉鸣．）天突、疗气鲠鲠．（明下见头项肿．）章门、疗噎．（见积气．）中庭、治胸胁支满噎塞．（铜）大钟、治食噎不下．（见淋．）关冲、（见霍乱．）天突、治胸中气噎．（见咳逆上气．）膻中、治胸中如塞．（明下．岐伯云积气成干噎．）天突、（见嗽．）关冲、（吐泻．）治气噎．（明）乳根、疗鬲气．不下食．噎病． 、疗久疟．背气满闷．胸中气噎．（下）神堂、（见脊．）中府、（见肺气．）疗善噎．（下）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胸胁痛（胸痹痛 余见胸满）
  • 当前页：鬲痛（五噎 气哽）
  • 下一页：背痛（胸背 背脊 余见肩背劳瘵）
<<< 返回本书目录
  1. 鬲痛（五噎 气哽）《针灸资生经》
  2. 隔《医学真传》
  3. 格子状角膜营养不良【疾病大全】
  4. 隔壁膏【方剂大全】
  5. 格子样变性【疾病症状】
  6. 隔毒丸【方剂大全】
  7. 格注草《本草纲目》完整版
  8. 隔离技术《基础护理学》
  9. 格则吐逆、九窍、五脏《此事难知》
  10. 隔离种类《基础护理学》
  11. 格阳关阴证《伤寒九十论》
  12. 隔臁膏【方剂大全】
  13. 格阳关阴脉《灵素节注类编》
  14. 隔膜孔道狭小【疾病症状】
  15. 格言一《古今名医汇粹》
  16. 隔山撬【中药大全】
  17. 格言三《古今名医汇粹》
  18. 隔山香【中药大全】
  19. 格言二《古今名医汇粹》
  20. 隔山消【中药大全】
  21. 格言《达生编》
  22. 隔食反胃《医学三字经》
  23. 格斯特曼综合征【疾病大全】
  24. 隔食反胃方《医学三字经》
  25. 格林-巴利综合征【疾病大全】
  26. 隔下逐瘀汤所治症目《医林改错》
  27. 格楞藤饮【方剂大全】
  28. 隔纸拔毒生肌神膏【方剂大全】
  29. 茖葱【中药大全】
  30. 隔纸白玉膏【方剂大全】
  1. 鬲痛（五噎 气哽）《针灸资生经》
  2. 鬲气《中医词典》
  3. 鬲痫《中医词典》
  4. 鬲偏枯《中医词典》
  5. 鬲消《中医词典》
  6. 鬲肓《中医词典》
  7. 鬲咽《中医词典》
  8. 鬲《中医词典》
  9. 鬲中《中医词典》
  10. 格注草《证类本草》
  11. 鬲中热《中医词典》
  12. 格注草《新修本草》
  13. 隔《中医词典》
  14. 格注草《千金翼方》
  15. 隔《医学真传》
  16. 格中《中医词典》
  17. 隔八隔六相生《类经图翼》
  18. 格则吐逆、九窍、五脏《此事难知》
  19. 隔饼灸《中医名词词典》
  20. 格阳虚火失血《中医词典》
  21. 隔饼灸《中医词典》
  22. 格阳衄血《中医词典》
  23. 隔蟾灸《中医词典》
  24. 格阳喉痹《中医词典》
  25. 隔肠《中医词典》
  26. 格阳关阴证《伤寒九十论》
  27. 隔矾灸《中医词典》
  28. 格阳关阴脉《灵素节注类编》
  29. 隔姜灸《中医名词词典》
  30. 格阳关阴《中医名词词典》
  31. 隔姜灸《中医词典》


背痛（胸背 背脊 余见肩背劳瘵）_《针灸资生经》_中医针灸_【岐黄之术】

背痛（胸背 背脊 余见肩背劳瘵）
在线购买《针灸资生经》正版书籍

背痛（胸背 背脊 余见肩背劳瘵）

  • 上一页
  • 目录
  • 相关
  • 下一页

经渠、丘墟、主胸背急．（千）附分、主背痛引头．（明下引颔．）鬲关、秩边、京骨、主背恶寒痛．脊强难俯仰．昆仑、主脊强．背尻骨重．鬲俞、治背痛恶寒．脊强俯仰难．食饮不下．呕哕．多涎唾．胸噎闷．（铜）

意舍、治（明下有胸胁胀满．）背痛恶风寒．食不下．呕吐．巨骨、治背膊痛．胸中有瘀血．肩背不得屈伸而痛．魄户、治背膊痛．（见上气．）神堂、治背脊强急．（见肩痛．）气户，治胸背急．（见胸胁满．）大椎、治气疰背膊拘急．承筋、治腰背拘急．不容、治胸背相引痛．（见 癖．）经渠、治胸背拘急．胸满膨膨．（见疟．）

鱼际、治痹走胸背痛．（见寒热．）魄户、疗背胛闷．（明见劳下同．）下云、疗肩膊间．背气不能引顾．咳逆上喘．胃俞、疗背中气上下行．脊痛腹鸣．（下）志室、疗背痛俯仰不得．背痛灸巨阙等．或灸胸堂．（千并上气．）肺俞、治背偻如龟背．生时被客风拍着脊骨达于髓所致．灸肺俞、心俞、鬲俞、各三壮． 、疗温疟、寒疟、病疟、背闷气满．腹胀气眩．（明）胸中痛引腰背．（千见胸胁．）列缺、主胸背寒栗．（见肩痹．）鱼际、治痹走胸背痛．（铜见寒热．）云门、疗胸胁彻背痛．（明见上气．）

背疼乃作劳所致．技艺之人．与士女刻苦者．多有此患．（士之书学．女之针指．皆刻苦而成背疼矣．）色劳者亦患之．晋之景公是也．惟膏肓为要穴．予尝于膏肓之侧．去脊骨四寸半．隐隐微疼．按之则疼甚．谩以小艾灸三壮．即不疼．它日复连肩上疼．却灸肩疼处愈．方知千金方之阿是穴犹信云．（中每遇热．膏肓穴所在多出冷汗．数年矣．因灸而愈．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鬲痛（五噎 气哽）
  • 当前页：背痛（胸背 背脊 余见肩背劳瘵）
  • 下一页：肩背酸痛（肩膊 肩臂 余见背痛）
<<< 返回本书目录
  1. 背痛（胸背 背脊 余见肩背劳瘵）《针灸资生经》
  2. 背图形八症（二）《万氏秘传外科心法》
  3. 背痛【疾病症状】
  4. 背图形八症（一）《万氏秘传外科心法》
  5. 背痛《也是山人医案》
  6. 背项痛《丹溪治法心要》
  7. 背痛《万病回春》
  8. 背腰部《经穴汇解》
  9. 背痛《普济方·针灸》
  10. 背痈【疾病大全】
  11. 背痛《灸法秘传》
  12. 背痈论《青囊秘诀》
  13. 背痛《古今医案按》
  14. 背痈门《辨证录》
  15. 背腧《灵枢悬解》
  16. 背俞部中行十三穴《针灸资生经》
  17. 背腧《黄帝内经·灵枢》
  18. 背俞第二行四十四穴《针灸资生经》
  19. 背上九处不可病痈《外科理例》
  20. 背俞第三行左右二十八穴《针灸资生经》
  21. 背上《医学见能》
  22. 背自第二椎两傍侠脊各三寸行至二十一椎下两傍侠脊凡二十六穴第九#《针灸甲乙经》
  23. 背人形第一《黄帝明堂灸经》
  24. 背自第一椎两傍侠脊各一寸五分下至节凡四十二穴《针灸甲乙经》
  25. 背人形第一《黄帝明堂灸经》
  26. 背自第一椎循督脉下行至脊凡十一穴《针灸甲乙经》
  27. 背人形第五《黄帝明堂灸经》
  28. 钡中毒【疾病大全】
  29. 背人形第四《黄帝明堂灸经》
  30. 倍参生化汤【方剂大全】
  1. 背痛（胸背 背脊 余见肩背劳瘵）《针灸资生经》
  2. 背痛《灸法秘传》
  3. 背痛酸《广瘟疫论》
  4. 背痛《也是山人医案》
  5. 背图形八症（二）《万氏秘传外科心法》
  6. 背痛《古今医案按》
  7. 背图形八症（一）《万氏秘传外科心法》
  8. 背痛《万病回春》
  9. 背项痛《丹溪治法心要》
  10. 背痛《普济方·针灸》
  11. 背穴行列《刺灸心法要诀》
  12. 背痛《中医词典》
  13. 背阳关《中医词典》
  14. 背腧诸经心痛《中医词典》
  15. 背腰部《经穴汇解》
  16. 背腧穴《中医词典》
  17. 背腰部《经穴汇解》
  18. 背腧《灵枢悬解》
  19. 背痈初起《奇效简便良方》
  20. 背腧《黄帝内经·灵枢》
  21. 背痈论《青囊秘诀》
  22. 背生人头秘方《华佗神方》
  23. 背痈门（七则）《辨证录》
  24. 背上九处不可病痈《外科理例》
  25. 背痈秘方《华佗神方》
  26. 背上《医学见能》
  27. 背俞《中医名词词典》
  28. 背人形第一《黄帝明堂灸经》
  29. 背俞《中医词典》
  30. 背人形第一《黄帝明堂灸经》
  31. 背俞部中行十三穴《针灸资生经》


肩背酸痛（肩膊 肩臂 余见背痛）_《针灸资生经》_中医针灸_【岐黄之术】

肩背酸痛（肩膊 肩臂 余见背痛）
在线购买《针灸资生经》正版书籍

肩背酸痛（肩膊 肩臂 余见背痛）

  • 上一页
  • 目录
  • 相关
  • 下一页

浮白、治肩背不举．（铜）神堂、疗肩背连胸痛．不可俯仰．（明下）商阳、治肩背急．引附分、治肩背急．（见腠理．）神堂、治肩痛．胸腹满．洒淅寒热．脊背急．（明同．）

三焦俞、治肩背急．腰脊强．不得俯仰．涌泉、主肩背颈项痛．（千）天牖、缺盆、神道、大杼、天突、水道、巨骨、主肩背痛．鬲俞、 、京门、尺泽，主肩背寒 ．肩天柱、治肩背痛欲折．（铜）肝俞、（见腰痛．）疗肩疼．（明）曲垣、治肩痛．周痹（明同．）气注．肩膊拘急疼闷．（铜）肩外俞、治肩痹热痛．而寒至肘．（明同．）下云、疗肩痛发寒热．引项强．肩井、治颈项不得顾．肩膊闷．两手不得向头．或因扑伤．云门、（见胸满．）秉风、治肩痛不能举．肩贞、治肩中热痛．（见风痹．）天宗、治肩胛痛．天窗、（明下同．）治肩痛引项不得顾．前谷、疗膊胛小指痛．养老、疗肩欲折．（下见臂．）青灵、疗肩不举．不能带衣．肩 、疗肩重不举．（见臂．）养老、天柱、主肩痛欲折．天井、主肩痛不可屈伸．曲池、天 、主肩重痛不举．巨骨、主肩中痛．不能动摇．（明下同．）肩外俞、主肩甲痛而寒至肘．后溪、主肩 痛．前腋、主肩腋前痛．与胸相引．天 、治肩肘痛引颈项急．寒热缺盆中痛．汗不出．胸中烦闷．（铜）章门、治厥逆．肩臂不举．青灵、治肩臂不举．不能带肩、治肩重不能举臂肘．巨骨、治肩臂不得屈伸．（见背痛．）居 、治肩引胸臂（见手痛．） 、治寒热肩肿．引胛中痛．臂酸无力．支沟、疗肩臂酸重．（见腋．）

关冲、主肩臂酸重．腕骨、主肩臂疼．天宗、主肩重臂痛．章门、治厥逆．肩臂不举．（铜）青灵、治肩臂不举．不能带衣．肩 、治肩重不能举臂肘．巨骨、治肩臂不得屈伸．（见背痛．）关冲、主肩臂酸重．支沟、疗肩臂酸重．（明下见掖．）列缺、主肩背寒栗．少气不足以息．寒厥交两手而瞀．凡实则肩背热．背汗出．四肢暴肿．虚则肩寒栗．气不足以息．天井、疗颈项及肩背痛．（见肘痛．）腰背痛．灸三焦俞．大椎、治背膊急．（见劳．）下焦俞、疗背痛身热．肩背酸疼．诸家针灸之详矣．当随病证针灸之．或背上先疼．遂牵引肩上疼者．乃是膏肓为患．千金外台固云按之自觉牵引于肩中是也．当灸膏肓俞．则肩背自不疼矣．予尝肩背痛．已灸膏肓．肩痛犹未已．遂灸肩井三壮而愈．以此知虽灸膏肓而他处亦不可不灸云．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：背痛（胸背 背脊 余见肩背劳瘵）
  • 当前页：肩背酸痛（肩膊 肩臂 余见背痛）
  • 下一页：肩痹痛（不仁不举）
<<< 返回本书目录
  1. 肩背酸痛（肩膊 肩臂 余见背痛）《针灸资生经》
  2. 肩背痛《扁鹊神应针灸玉龙经》
  3. 肩背酸痛《普济方·针灸》
  4. 肩背痛《丹溪手镜》
  5. 肩背手臂痛论治《类证治裁》
  6. 肩背痛《古今医统大全》
  7. 肩背拘急【方剂主治】
  8. 肩背痛《金针秘传》
  9. 肩背部肌肉痛【疾病症状】
  10. 肩背痛《秘传证治要诀及类方》
  11. 肩背部肌肉痛【疾病症状】
  12. 肩背痛《仁术便览》
  13. 肩背部肌肉痛【疾病症状】
  14. 肩背痛《寿世保元》
  15. 肩背部沉重感【疾病症状】
  16. 肩背痛《医学纲目》
  17. 肩背臂痛《医述》
  18. 肩背痛《医学集成》
  19. 肩背臂膊痛《医学心悟》
  20. 肩背痛《杂病广要》
  21. 间质性肾炎【疾病大全】
  22. 肩背痛《张氏医通》
  23. 间质性膀胱炎、局限性外阴炎和脱屑性阴道炎综合征【疾病大全】
  24. 肩背痛《证治准绳·类方》
  25. 间质性膀胱炎【疾病大全】
  26. 肩背痛《证治准绳·杂病》
  27. 间叶组织肿瘤《病理学》
  28. 肩背痛【疾病症状】
  29. 间歇依赖型尖端扭转型室性心动过速【疾病大全】
  30. 肩背痛（附腰髀痛）《脉因证治》
  1. 肩背酸痛（肩膊 肩臂 余见背痛）《针灸资生经》
  2. 肩背酸痛《普济方·针灸》
  3. 肩背痛《医学集成》
  4. 肩背手臂痛论治《类证治裁》
  5. 肩背痛《中医词典》
  6. 肩背筋骨痛《奇方类编》
  7. 肩背痛《扁鹊神应针灸玉龙经》
  8. 肩背及腰节痛《痰火点雪》
  9. 肩背痛《医学纲目》
  10. 肩背病《备急千金要方》
  11. 肩背痛《杂病广要》
  12. 肩背臂痛《医述》
  13. 肩背痛《张氏医通》
  14. 肩背臂膊痛《医学心悟》
  15. 肩背痛《证治准绳·类方》
  16. 肩《中医词典》
  17. 肩背痛《证治准绳·杂病》
  18. 间质性膀胱炎《默克家庭诊疗手册》
  19. 肩背痛《寿世保元》
  20. 间者并行，甚者独行《中医名词词典》
  21. 肩背痛《丹溪手镜》
  22. 间者并行《中医词典》
  23. 肩背痛《金针秘传》
  24. 间脏《中医词典》
  25. 肩背痛《秘传证治要诀及类方》
  26. 间歇运针《中医词典》
  27. 肩背痛（附腰髀痛）《脉因证治》
  28. 间歇性眼球突出症《眼科学》
  29. 肩背痛论《症因脉治》
  30. 间歇发作性意识障碍《神经精神疾病诊断学》
  31. 肩背痛门《张氏医通》


肩痹痛（不仁不举）_《针灸资生经》_中医针灸_【岐黄之术】

肩痹痛（不仁不举）
在线购买《针灸资生经》正版书籍

肩痹痛（不仁不举）

  • 上一页
  • 目录
  • 相关
  • 下一页

天井、主肩痛．痿痹不仁．不可屈伸．肩肉麻木．曲垣、主肩甲周痹．肩贞、肩冲、主肩中热．头不可顾．曲池、天 、主肩重痛不举．清冷泉、（明同．）阳谷、主肩不举．不得带衣．天井、疗肘痛引肩．不屈伸．（见肘．）肩外俞、治肩痹．曲垣、治肩痛周痹．（并见肩背．）

两肩头冷疼．尤不可忽．予屡见将中风人臂骨脱臼．不与肩相连接．多有治不愈者．要之、掌心抚摩之．夜卧则多以被拥之．仅能不冷．后灸肩 ．方免此患．盖肩 系两手之安否．环跳系两足之安否．不可不灸也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肩背酸痛（肩膊 肩臂 余见背痛）
  • 当前页：肩痹痛（不仁不举）
  • 下一页：臂痛（臂无力）
<<< 返回本书目录
  1. 肩痹痛（不仁不举）《针灸资生经》
  2. 肩臂背痛《临证指南医案》
  3. 肩痹痛《普济方·针灸》
  4. 肩臂背痛《张聿青医案》
  5. 肩背总括《杂病心法要诀》
  6. 肩臂痛《杂病治例》
  7. 肩背总括《医宗金鉴》
  8. 肩臂外侧的感觉障碍和功能受限 【疾病症状】
  9. 肩背痛门《张氏医通》
  10. 肩膊部（左右凡二十六穴）《金针秘传》
  11. 肩背痛论《症因脉治》
  12. 肩膊部左右二十六穴《针灸资生经》
  13. 肩背痛（附腰髀痛）《脉因证治》
  14. 肩部《外科大成》
  15. 肩背痛【疾病症状】
  16. 肩部《外科心法要诀》
  17. 肩背痛《证治准绳·杂病》
  18. 肩部病症《中医伤科按摩学》
  19. 肩背痛《证治准绳·类方》
  20. 肩部第三(凡二十六穴）《经穴汇解》
  21. 肩背痛《张氏医通》
  22. 肩部或肩胛区持续钝痛和深部钻刺样不适感【疾病症状】
  23. 肩背痛《杂病广要》
  24. 肩部牵涉痛【疾病症状】
  25. 肩背痛《医学集成》
  26. 肩部运动受限【疾病症状】
  27. 肩背痛《医学纲目》
  28. 肩部证治《外科证治全书》
  29. 肩背痛《寿世保元》
  30. 肩带肌、上肢和胸背部诸肌的肌无力和肌萎缩【疾病症状】
  1. 肩痹痛（不仁不举）《针灸资生经》
  2. 肩痹痛《普济方·针灸》
  3. 肩臂背痛《临证指南医案》
  4. 肩背总括《杂病心法要诀》
  5. 肩臂背痛《张聿青医案》
  6. 肩背总括《医宗金鉴》
  7. 肩臂功（每个动作重复十二到三十六次）《中医伤科按摩学》
  8. 肩背痛门《张氏医通》
  9. 肩臂痛《杂病治例》
  10. 肩背痛论《症因脉治》
  11. 肩臂痛酸《广瘟疫论》
  12. 肩背痛（附腰髀痛）《脉因证治》
  13. 肩膊《中医词典》
  14. 肩背痛《秘传证治要诀及类方》
  15. 肩膊部《医宗金鉴》
  16. 肩背痛《金针秘传》
  17. 肩膊部（左右凡二十六穴）《金针秘传》
  18. 肩背痛《丹溪手镜》
  19. 肩膊部左右二十六穴《针灸资生经》
  20. 肩背痛《寿世保元》
  21. 肩膊部左右二十六穴《针灸大全》
  22. 肩背痛《证治准绳·杂病》
  23. 肩髆《中医词典》
  24. 肩背痛《证治准绳·类方》
  25. 肩不举《中医词典》
  26. 肩背痛《张氏医通》
  27. 肩部《外科大成》
  28. 肩背痛《杂病广要》
  29. 肩部病症《中医伤科按摩学》
  30. 肩背痛《医学纲目》
  31. 肩部第三（凡二十六穴）《经穴汇解》


臂痛（臂无力）_《针灸资生经》_中医针灸_【岐黄之术】

臂痛（臂无力）
在线购买《针灸资生经》正版书籍

臂痛（臂无力）

  • 上一页
  • 目录
  • 相关
  • 下一页

曲池、疗肘臂偏细．（明下见肘．）肩 、疗臂细无力酸疼．臂冷而缓．（明）臂、肩 ，疗臂细无力．手不得向头．少海、（见瘰 ．）乳根、听宫、疗臂痛．中渚、孔、肘 、疗肘臂酸痛．（见肘痛．）间使、疗臂肿痛．屈伸难．（下）肩 、疗肩重不举．臂痛．扁骨、（即肩 ．）疗肩中热．指臂痛．乳根、治臂肿．（铜）太渊、治臂内廉痛．居 、治腰引小腹痛．肩引胸臂挛急．手臂不得举而至肩．臂 、（见瘰 ．）肘 、治臂痛不举．（见肘．）听宫、治臂痛．孔最、治臂厥痛．可针．阳谷、治臂腕外侧痛不举．掖门、（见咽肿．）前谷、治臂不得举．阳池、治因折伤手腕．捉物不得．肩臂痛不举．极泉、治臂肘厥寒．清冷渊、治 从肩臂不举．不得带衣．养老、治肩欲折．臂如拔．臂（明下作手．）痛自上下． 、治臂酸无力．（见肩痛．）章门、治厥逆．肩臂不举．巨骨、治肩臂不得屈伸而痛．（见肩痛．） 会、治臂痛不能举．气肿痉痛．肩 、治手臂挛急．（见偏风）尺泽、肩贞、治风痹手臂不举．合谷、治痿臂．阳溪、治臂不举．（见肘．）天宗、五里等、治臂痛．后溪、治臂急．窍阴等、腕骨、治臂不伸．附分、治臂不仁．（并肘．）巨骨、前谷、主臂不举．尺泽、冲关、外关、窍阴、主臂不及头．前腋、主臂挛急．手不上举．神门、少海、主臂挛．颜色焦枯．劳气失精．肩臂痛不得上头．肩百壮．掖门、主臂痛．肩 、天宗、阳谷、主臂痛．前谷、后溪、阳溪、主臂重痛肘挛．太泉、经渠、主臂内廉痛．腕骨、曲池、前谷、阳谷、主臂腕急．腕外侧痛脱如拔．腕骨、天宗、主肩臂痛．（见肩背痛．）列缺、主手臂身热．后溪、三里、曲池、疗臂痛．（明见肘痛．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肩痹痛（不仁不举）
  • 当前页：臂痛（臂无力）
  • 下一页：腋痛（腋肿）
<<< 返回本书目录
  1. 臂痛（臂无力）《针灸资生经》
  2. 臂痛（手痛、手气）《张氏医通》
  3. 臂痛【方剂主治】
  4. 臂痛手痛门《张氏医通》
  5. 臂痛《周慎斋遗书》
  6. 臂腕痛《扁鹊神应针灸玉龙经》
  7. 臂痛《证治准绳·杂病》
  8. 臂细《杂病广要》
  9. 臂痛《证治准绳·女科》
  10. 臂细筋寒骨痛《扁鹊神应针灸玉龙经》
  11. 臂痛《证治准绳·类方》
  12. 臂形草【中药大全】
  13. 臂痛《杂病广要》
  14. 臂痈《保婴撮要》
  15. 臂痛《医学集成》
  16. 臂痈《外科理例》
  17. 臂痛《医碥》
  18. 臂痈《续名医类案》
  19. 臂痛《医碥》
  20. 臂痈（附疽）《医宗金鉴》
  21. 臂痛《也是山人医案》
  22. 臂痈论《青囊秘诀》
  23. 臂痛《万病回春》
  24. 臂痈门《辨证录》
  25. 臂痛《寿世保元》
  26. 臂痈门主论《疡医大全》
  27. 臂痛《普济方·针灸》
  28. 鷩雉【中药大全】
  29. 臂痛《女科证治准绳》
  30. 鸊鷉【中药大全】
  1. 臂痛（臂无力）《针灸资生经》
  2. 臂痛《女科证治准绳》
  3. 臂痛（手痛、手气）《张氏医通》
  4. 臂痛《也是山人医案》
  5. 臂痛手痛门《张氏医通》
  6. 臂痛《秘传证治要诀及类方》
  7. 臂腿闪拗《奇效简便良方》
  8. 臂痛《金针秘传》
  9. 臂腕痛《扁鹊神应针灸玉龙经》
  10. 臂痛《金针秘传》
  11. 臂五里《中医词典》
  12. 臂痛《丹溪治法心要》
  13. 臂细《杂病广要》
  14. 臂痛《周慎斋遗书》
  15. 臂细筋寒骨痛《扁鹊神应针灸玉龙经》
  16. 臂痛《金匮翼》
  17. 臂阳《中医词典》
  18. 臂痛《万病回春》
  19. 臂阳明脉《中医词典》
  20. 臂痛《古今医鉴》
  21. 臂阴《中医词典》
  22. 臂痛《医碥》
  23. 臂痈《中医词典》
  24. 臂痛《医碥》
  25. 臂痈《续名医类案》
  26. 臂痛《普济方·针灸》
  27. 臂痈《证治准绳·幼科》
  28. 臂痛《寿世保元》
  29. 臂痈《证治准绳·疡医》
  30. 臂痛《证治准绳·杂病》
  31. 臂痈《保婴撮要》


腋痛（腋肿）_《针灸资生经》_中医针灸_【岐黄之术】

腋痛（腋肿）
在线购买《针灸资生经》正版书籍

腋痛（腋肿）

  • 上一页
  • 目录
  • 相关
  • 下一页

足临泣、治胸满．缺盆中及腋下肿．（明下同．）马刀疡 ．善啮唇．天牖中肿．淫泺眩．枕骨合颅痛．洒淅振寒．（铜）丘墟、治腋下肿．痿厥．坐不能起．髀枢中痛．目生翳膜．腿 酸．转筋卒疝．小腹坚．寒热颈肿． 、治腋拘挛．暴脉急引胁痛．少府，治股腋挛急．（见忧悲．）少海、治肘腋肿．小腹痛．少海、治肘挛、腋胁下痛．四肢不举．支沟、治肩臂酸重．胁腋痛．四肢不举．天池、（见鬲痛．）胆俞、委阳、（见尸厥．）阳辅、（见膝痛．）治腋下肿．间使、治掌中热．腋肿肘挛．（见狂．）地五会、阳辅、申脉、委阳、天池、临泣、侠溪等、（见痿．）主腋下肿．太陵、主肘挛腋肿．临泣、主腋下肿．胸中满．丘墟、阳跷、主腋下肿．寒热颈肿．少海、疗腋下瘰 ．（见瘰．）承筋等、主腋肿．（见痔．）

腋下肿痛．最不可忽．予屡见患疮疖人腋下或发疮．有至于不可救者．可不早治之乎．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：臂痛（臂无力）
  • 当前页：腋痛（腋肿）
  • 下一页：腕劳
<<< 返回本书目录
  1. 腋痛（腋肿）《针灸资生经》
  2. 腋痛论《症因脉治》
  3. 腋痛《普济方·针灸》
  4. 腋窝多汗【疾病症状】
  5. 腋区《人体解剖学》
  6. 腋窝痛【疾病症状】
  7. 腋气证《古今医统大全》
  8. 腋窝有异味【疾病症状】
  9. 腋气论《小儿卫生总微论方》
  10. 腋下淋巴肿大【疾病症状】
  11. 腋气《证治准绳·类方》
  12. 腋胁肋三部证治（计三证）《外科证治全书》
  13. 腋气《卫生易简方》
  14. 腋胁下凡八穴《针灸甲乙经》
  15. 腋气《古今医鉴》
  16. 腋痈《保婴撮要》
  17. 腋毛癣菌病【疾病大全】
  18. 腋痈《外科正宗》
  19. 腋毛毛干上有微小结节【疾病症状】
  20. 腋痈《续名医类案》
  21. 腋毛和阴毛脱落【疾病症状】
  22. 腋痈《医宗金鉴》
  23. 腋毛变稀少【疾病症状】
  24. 腋痈门主论《疡医大全》
  25. 腋漏《古今医统大全》
  26. 靥后发热咽痛不利之症《保婴撮要》
  27. 腋疽《医宗金鉴》
  28. 靥后落痂治款《景岳全书》
  29. 腋臭散【方剂大全】
  30. 靥期《续名医类案》
  1. 腋痛（腋肿）《针灸资生经》
  2. 腋痛《普济方·针灸》
  3. 腋痛论《症因脉治》
  4. 腋痛《中医词典》
  5. 腋窝《中医词典》
  6. 腋区解剖步骤与方法《人体解剖学》
  7. 腋下《中医词典》
  8. 腋区《人体解剖学》
  9. 腋下动脉《中医词典》
  10. 腋腔的内容《人体解剖学》
  11. 腋下狐臭《奇效简便良方》
  12. 腋腔的各壁《人体解剖学》
  13. 腋下瘤《奇效简便良方》
  14. 腋气论《小儿卫生总微论方》
  15. 腋下瘤瘿《急救广生集》
  16. 腋气《卫生易简方》
  17. 腋下瘤瘿《奇方类编》
  18. 腋气《古今医鉴》
  19. 腋下毛《中医词典》
  20. 腋气《证治准绳·类方》
  21. 腋下穴《中医词典》
  22. 腋气《中医词典》
  23. 腋下瘿瘤秘方《华佗神方》
  24. 腋内动《中医词典》
  25. 腋胁肋三部证治（计三证）《外科证治全书》
  26. 腋门《中医词典》
  27. 腋胁下凡八穴《针灸甲乙经》
  28. 腋漏《古今医统大全》
  29. 腋痈《中医名词词典》
  30. 腋漏《中医词典》
  31. 腋痈《中医词典》


腕劳_《针灸资生经》_中医针灸_【岐黄之术】

腕劳

腕劳

  • 上一页
  • 目录
  • 相关
  • 下一页

曲池、腕骨等、主腕急．（千见臂痛．）阳溪、疗臂腕外侧痛不举．（明）列缺、疗腕劳．（上同．）臂肘痛．铜云、手腕无力．（下）偏历、疗臂膊肘腕酸痛．难伸屈．外关、疗肘腕酸重．后溪、疗肘臂腕重．（并见手掣．）通里、疗肘腕酸重．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腋痛（腋肿）
  • 当前页：腕劳
  • 下一页：肘痛（肘挛 不仁）
<<< 返回本书目录
  1. 腕劳《针灸资生经》
  2. 腕枪刺状畸形【疾病症状】
  3. 腕疽门主论《疡医大全》
  4. 腕伤病诸候《巢氏病源补养宣导法》
  5. 腕疽《外科启玄》
  6. 腕伤病诸候（凡九论）《诸病源候论》
  7. 腕踝针注意事项《中医刺灸》
  8. 腕下垂【疾病症状】
  9. 腕踝针疗法《中医刺灸》
  10. 腕银叉状畸形【疾病症状】
  11. 腕踝针进针点及其适应证《中医刺灸》
  12. 腕痈《医宗金鉴》
  13. 腕踝针分区与主治病症《中医刺灸》
  14. 腕痈门主论《疡医大全》
  15. 腕踝针操作方法《中医刺灸》
  16. 腕折《圣济总录》
  17. 腕管综合征【疾病大全】
  18. 腕征【疾病症状】
  19. 腕管综合征【疾病症状】
  20. 腕舟骨骨折【疾病大全】
  21. 腕管综合征《自我调养巧治病》
  22. 腕舟状骨骨折《骨科学》
  23. 腕管综合征《家庭医学百科-医疗康复篇》
  24. 腕舟状骨骨折【疾病大全】
  25. 腕关节圆形的软包块【疾病症状】
  26. 汪昂订十二经脉歌《脉理求真》
  27. 腕关节向尺侧偏斜时桡侧出现剧痛【疾病症状】
  28. 汪昂奇经脉歌《脉理求真》
  29. 腕关节桡侧部位的疼痛【疾病症状】
  30. 汪典扬翁外孙女体弱感邪证变抽掣《程杏轩医案》
  1. 腕劳《针灸资生经》
  2. 腕疽门主论《疡医大全》
  3. 腕伤初系缚候《诸病源候论》
  4. 腕疽《外科启玄》
  5. 腕痛《广瘟疫论》
  6. 腕骱骨脱出《中医词典》
  7. 腕痈《中医词典》
  8. 腕踝针注意事项《中医刺灸》
  9. 腕痈《医宗金鉴》
  10. 腕踝针疗法《中医词典》
  11. 腕痈《证治准绳·疡医》
  12. 腕踝针疗法《中医刺灸》
  13. 腕痈《外科心法要诀》
  14. 腕踝针进针点及其适应证《中医刺灸》
  15. 腕痈门主论《疡医大全》
  16. 腕踝针分区与主治病症《中医刺灸》
  17. 腕月骨脱位《中医伤科按摩学》
  18. 腕踝针操作方法《中医刺灸》
  19. 腕折《圣济总录》
  20. 腕管综合征《自我调养巧治病》
  21. 腕折破骨伤筋候《诸病源候论》
  22. 腕管综合征《手穴手纹诊治》
  23. 腕折中风痉候《诸病源候论》
  24. 腕管综合征《家庭医学百科-医疗康复篇》
  25. 腕折中风肿候《诸病源候论》
  26. 腕管综合征《中医伤科按摩学》
  27. 腕舟骨骨折《骨科学》
  28. 腕关节异常辨病《常见病自测》
  29. 腕舟状骨骨折《骨科学》
  30. 腕关节扭伤《中医伤科按摩学》
  31. 汪昂（1615-约1695年）《中医词典》


肘痛（肘挛 不仁）_《针灸资生经》_中医针灸_【岐黄之术】

肘痛（肘挛 不仁）
在线购买《针灸资生经》正版书籍

肘痛（肘挛 不仁）

  • 上一页
  • 目录
  • 相关
  • 下一页

前谷、后溪、阳溪、主肘挛．鱼际、灵道、主肘挛柱满．太陵、主肘挛腋肿．中膂俞、 、主腋挛．曲池、主肘中痛．（见臂．）曲池、腕骨、 会、支沟、肘 、主肘节痹．臂酸重．腋急痛．肘难屈伸．中冲等、主肘痛．（见臂痛．）关冲、主肘疼．不能自带衣．间使、主肘内廉痛．曲池、三里、关冲、中渚、阳谷、尺泽、主肘痛时寒．曲池、主肘痛．（见四肢厥．）肩外俞、主肘寒．（见肩背痛．）天宗、治臂肘外后廉痛．（铜）

天、治肩肘痛．（见肩背痛．）肘 、治肘节风痹．臂痛不可举．屈伸挛急．明下云臂酸重．麻痹不仁．鱼际、治肘挛支满．灵道、（见心痛．）尺泽、少海、（见腋．）治肘挛．（见风痹．）支正、内关、（见中风．）阳溪、治惊掣．肘臂不举．极泉、治臂肘厥寒．窍阴、（见喉痹．）手三里、治手臂肘挛不伸．后溪、治臂肘挛急．附分、治臂肘不仁．（见风劳．）腕骨、治偏枯．臂肘不得屈伸．五里、（见风劳．）天井、（见风痹．）下廉、治臂肘痛．冲阳、（见口 ．）曲池、治肘中痛．鱼际、疗肘挛支满．喉中焦干渴．痉上气．（偏历、（见腕．）三里、疗肘臂酸重．屈伸难．（下）中渚、疗肘臂酸痛．（见手掣．）大渊、疗肘痛．曲池、疗肘痛屈伸难．手不得举．偏风半身不遂．捉物不得．挽弓不开．肘臂偏细．孔最、疗肘臂厥痛屈伸难．手不及头．不握．支正、疗肘臂挛．难屈伸．手不握．十指尽痛．肘 、疗肘臂酸重．不可屈伸．麻痹不仁．天井、疗肘痛引肩．不可屈伸．颈项及肩背痛．臂痿不仁．掖门、疗肘痛不能上下．列缺、主肘中痛．甲乙经云、五里在肘上三寸大脉中．玉篇说肘云、臂节也．此臂之下节也．宓子贱使书吏书、而掣其肘．盖其臂节也．当以此求之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腕劳
  • 当前页：肘痛（肘挛 不仁）
  • 下一页：手麻痹不仁（不举）
<<< 返回本书目录
  1. 肘痛（肘挛 不仁）《针灸资生经》
  2. 肘外侧夜间痛【疾病症状】
  3. 肘痛【疾病症状】
  4. 肘外侧肿痛及功能障碍【疾病症状】
  5. 肘痛《普济方·针灸》
  6. 肘外翻【疾病大全】
  7. 肘内翻畸形【疾病大全】
  8. 肘外翻畸形【疾病大全】
  9. 肘挛筋痛《扁鹊神应针灸玉龙经》
  10. 肘痈《医宗金鉴》
  11. 肘髎穴【上肢外侧穴位】
  12. 肘痈门主论《疡医大全》
  13. 肘后偶钞下卷《友渔斋医话》
  14. 咒法《厘正按摩要术》
  15. 肘后偶钞上卷《友渔斋医话》
  16. 咒禁产运《千金翼方》
  17. 肘后歌（聚英）《针灸大成》
  18. 咒童子令说鬼姓字《千金翼方》
  19. 肘后歌《针灸聚英》
  20. 昼盲【疾病症状】
  21. 肘后歌《古今医统大全》
  22. 昼夜不止【方剂主治】
  23. 肘后方《外台秘要》
  24. 昼夜偏剧《伤寒捷诀》
  25. 肘后毒门主论《疡医大全》
  26. 昼夜偏剧歌《伤寒百证歌》
  27. 肘管综合征【疾病大全】
  28. 昼夜偏剧-伤寒补遗 《古今医统大全》
  29. 肘管综合征【疾病症状】
  30. 昼夜轻重篇《外经微言》
  1. 肘痛（肘挛 不仁）《针灸资生经》
  2. 肘痛《普济方·针灸》
  3. 肘网《中医词典》
  4. 肘所《中医词典》
  5. 肘窝《人体解剖学》
  6. 肘热《中医词典》
  7. 肘痈《中医词典》
  8. 肘前《中医词典》
  9. 肘痈《医宗金鉴》
  10. 肘挛筋痛《扁鹊神应针灸玉龙经》
  11. 肘痈《外科心法要诀》
  12. 肘挛《中医词典》
  13. 肘痈（俗名病藕节。）《证治准绳·疡医》
  14. 肘髎《针灸学》
  15. 肘痈门主论《疡医大全》
  16. 肘髎《中医词典》
  17. 肘中《中医词典》
  18. 肘髎《针灸大成》
  19. 肘椎《中医词典》
  20. 肘疽候《诸病源候论》
  21. 咒病《中医词典》
  22. 肘尖向上突出《中医词典》
  23. 咒法《古今医统大全》
  24. 肘尖《针灸学》
  25. 咒法《厘正按摩要术》
  26. 肘尖《中医词典》
  27. 咒禁博士《中医词典》
  28. 肘后痈《中医词典》
  29. 咒禁产运《千金翼方》
  30. 肘后偶钞上卷《友渔斋医话》
  31. 咒童子令说鬼姓字《千金翼方》


手麻痹不仁（不举）_《针灸资生经》_中医针灸_【岐黄之术】

手麻痹不仁（不举）
在线购买《针灸资生经》正版书籍

手麻痹不仁（不举）

  • 上一页
  • 目录
  • 相关
  • 下一页

中封、治身体不仁．（铜见痹．）少商、主手不仁．（千）肩贞、主手 小不举．内、主四厥手足闷．列缺、主四肢厥．喜笑．曲池、支沟、 会、腕骨、肘 、主节痹．曲池、天井、外关、主臂痿不仁．白环俞、疗手足不仁．（明下见脊．）曲池、主手不举．又主手不可举重．腕急．肘中痛．难屈伸．间使、主手痛．阳溪、主臂腕外侧痛不举．中冲、少冲、（明同．）劳宫、太泉、经渠、列缺、主手掌热．肘中痛．劳宫、疗手掌浓疮痹．（铜云手痹．）手皮白屑起．（明）劳宫、治手痹．（铜）附分、治肘臂不仁．（铜见风劳．）上廉、治手足不仁．（见偏风．）肘 、天井、疗肘臂不仁．（明下见肘痛．有贵人手中指挛．已而无名指小指亦挛．医为灸肩髀曲池支沟而愈．支沟在腕后三寸．或灸风疾．多有不灸支沟．只灸合谷云．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肘痛（肘挛 不仁）
  • 当前页：手麻痹不仁（不举）
  • 下一页：手指挛（手掣痛 余论见手麻）
<<< 返回本书目录
  1. 手麻痹不仁（不举）《针灸资生经》
  2. 手木《金匮钩玄》
  3. 手麻 【疾病症状】
  4. 手内肌萎缩【疾病症状】
  5. 手麻 【疾病症状】
  6. 手拈散【方剂大全】
  7. 手麻《金针秘传》
  8. 手皮肤发紫【疾病症状】
  9. 手麻《金匮钩玄》
  10. 手气《秘传证治要诀及类方》
  11. 手六经辨《医学集成》
  12. 手拳不展《幼幼新书》
  13. 手凉【疾病症状】
  14. 手热【疾病症状】
  15. 手厥阴心主脉左右十六穴《针灸资生经》
  16. 手热（手寒 手清 手心热）《针灸资生经》
  17. 手厥阴心主脉（左右手及臂凡一十六穴〕《金针秘传》
  18. 手揉眉目鼻面《经验麻科》
  19. 手厥阴心主经《圣济总录》
  20. 手软组织损伤的急救《现代院外急救手册》
  21. 手厥阴心主及臂凡一十六穴《针灸甲乙经》
  22. 手三里穴【上肢外侧穴位】
  23. 手厥阴心包络五穴《子午流注说难》
  24. 手三阴三阳穴流注法《普济方·针灸》
  25. 手厥阴心包络经穴图及歌括《金针秘传》
  26. 手三阴三阳穴流注法第二（上）《备急千金要方》
  27. 手厥阴心包络经穴图《古今医统大全》
  28. 手上有小水泡【疾病症状】
  29. 手厥阴心包络经穴分寸歌《医学集成》
  30. 手少阳及臂凡二十四穴《针灸甲乙经》
  1. 手麻痹不仁（不举）《针灸资生经》
  2. 手麻《金匮钩玄》
  3. 手麻木《傅青主男科》
  4. 手麻《金针秘传》
  5. 手面皲裂秘方《华佗神方》
  6. 手麻《傅青主男科》
  7. 手面图《针灸大成》
  8. 手六经辨《医学集成》
  9. 手摸心会法《中医词典》
  10. 手两边拉法《中医词典》
  11. 手木《金匮钩玄》
  12. 手厥阴心主脉左右十六穴《针灸资生经》
  13. 手逆胪候《诸病源候论》
  14. 手厥阴心主脉（左右手及臂凡一十六穴〕《金针秘传》
  15. 手逆注《中医词典》
  16. 手厥阴心主经八穴《备急千金要方》
  17. 手拈散《冯氏锦囊秘录》
  18. 手厥阴心主经《圣济总录》
  19. 手拈散《医学心悟》
  20. 手厥阴心主及臂凡一十六穴《针灸甲乙经》
  21. 手拈散《仁术便览》
  22. 手厥阴心主及臂．凡十六穴《经穴汇解》
  23. 手拈散《是斋百一选方》
  24. 手厥阴心主包络之经《子午流注针经》
  25. 手皮上现蛇形秘方《华佗神方》
  26. 手厥阴心包络之经左右十六穴《针灸大全》
  27. 手气《中医词典》
  28. 手厥阴心包络图《经络考》
  29. 手气《秘传证治要诀及类方》
  30. 手厥阴心包络经穴图及歌括《金针秘传》
  31. 手拳《中医词典》


手指挛（手掣痛 余论见手麻）_《针灸资生经》_中医针灸_【岐黄之术】

手指挛（手掣痛 余论见手麻）
在线购买《针灸资生经》正版书籍

手指挛（手掣痛 余论见手麻）

  • 上一页
  • 目录
  • 相关
  • 下一页

养老、主手不得上下．（千）阴交、主手足拘挛．太陵、主手挛不伸．心俞、肝俞筋急手相引．（见转筋．）少商、治手挛指痛．（铜）少府、治掌中热．股腋挛急．胸中痛．手卷不伸．少冲、疗手卷不得伸．（明堂上云．治手挛不伸．引眼痛．）外关、疗肘腕酸重．屈伸难．十指痛不得握．（明下）铜人云、治肘臂不得屈伸．五指痛．不能握物．后溪、疗肘臂腕重．难屈伸．五指尽痛．不可掣．中渚、疗肘臂酸痛．手五指不握．尽痛．铜人云、治咽肿肘臂痛．五指不得屈伸．腕骨、中渚、主五指掣．不可屈伸．太陵、主手掣小偏．尺泽、主掣痛．手不可伸．治手足指掣痛不可忍．灸指端七壮．立瘥．腕骨、治螈 ．五指掣．（铜）扁骨、疗指臂痛．（明下见臂痛．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手麻痹不仁（不举）
  • 当前页：手指挛（手掣痛 余论见手麻）
  • 下一页：手热（手寒 手清 手心热）
<<< 返回本书目录
  1. 手指挛（手掣痛 余论见手麻）《针灸资生经》
  2. 手指麻痛【疾病症状】
  3. 手指腱鞘炎《家庭医学百科-医疗康复篇》
  4. 手指末端持续对称性刺痛麻木【疾病症状】
  5. 手指尖痛或触痛【疾病症状】
  6. 手指扭伤【疾病症状】
  7. 手指甲周围起皮【疾病症状】
  8. 手指屈肌腱鞘炎【疾病大全】
  9. 手指甲有白色斑点【疾病症状】
  10. 手指痛风【疾病症状】
  11. 手指甲没有白色月牙【疾病症状】
  12. 手指歪斜【疾病症状】
  13. 手指或手臂部刺痛及麻木感【疾病症状】
  14. 手指香肠型【疾病症状】
  15. 手指和足趾无痛性软组织肿块【疾病症状】
  16. 手指小关节痛肿【疾病症状】
  17. 手指怪证门主论《疡医大全》
  18. 手指撞伤【疾病症状】
  19. 手指发僵疼痛【疾病症状】
  20. 手足《奇症汇》
  21. 手指发绀或坏死【疾病症状】
  22. 手足《卫生易简方》
  23. 手指冻肿【疾病症状】
  24. 手足《续名医类案》
  25. 手指疔毒《本草易读》
  26. 手足《张氏医通》
  27. 手指不能屈伸【疾病症状】
  28. 手足【方剂主治】
  29. 手指补泻法《普济方·针灸》
  30. 手足不仁【方剂主治】
  1. 手指挛（手掣痛 余论见手麻）《针灸资生经》
  2. 手指节发《证治准绳·疡医》
  3. 手指麻木《中医词典》
  4. 手指腱鞘炎《家庭医学百科-医疗康复篇》
  5. 手指脉纹式《寿世保元》
  6. 手指关节异常辨病《常见病自测》
  7. 手指平推扣拨法《中医词典》
  8. 手指怪证门主论《疡医大全》
  9. 手指屈肌腱鞘炎《中医伤科按摩学》
  10. 手指疔毒《本草易读》
  11. 手指手掌皮浓如铁《奇效简便良方》
  12. 手指补泻法《普济方·针灸》
  13. 手指提按二十二法《针灸神书》
  14. 手指补泻法《中医词典》
  15. 手指天蛇头《奇效简便良方》
  16. 手指臂肿《金匮悬解》
  17. 手指脱骱《中医词典》
  18. 手支法《中医词典》
  19. 手肿痛《中医词典》
  20. 手诊《手穴手纹诊治》
  21. 手拽法《中医词典》
  22. 手针疗法《中医词典》
  23. 手足《续名医类案》
  24. 手针疗法《手穴手纹诊治》
  25. 手足《张氏医通》
  26. 手爪甲《本草蒙筌》
  27. 手足《卫生易简方》
  28. 手掌图示《医学集成》
  29. 手足《奇症汇》
  30. 手掌深筋膜《人体解剖学》
  31. 手足瘭疽《奇方类编》


手热（手寒 手清 手心热）_《针灸资生经》_中医针灸_【岐黄之术】

手热（手寒 手清 手心热）
在线购买《针灸资生经》正版书籍

手热（手寒 手清 手心热）

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿食时头痛．及五心热．灸 各一壮．（明下）内关、主手中风热．（千）中冲、少冲、太泉、（明下同．）劳宫、经渠、列缺、主手掌热．肘痛．大溪、主手足寒至节．曲泽、主手清逆气．巨阙、主手清．经渠、列缺、（见偏风．）少冲、（见伤寒．）中冲、（见心痛．）间使、（见狂．）太渊、治掌中热．间使、治掌中热．（见狂．）中冲、治掌热．（见伤寒无汗．）阳陵泉、治脚冷．（见膝．）大都、治手足逆冷．（见腹满．）少商、治掌热．（见指挛．）丰隆、治厥逆．（见尸厥．）

内庭、章门、治厥逆．行间、治四肢冷．曲池等、肩外俞、主肘寒．（千见肘．）

大溪、治手足冷．（见腹胁痛．）

五心之热．小儿伤食证也．大人亦然．若手足寒清过节．证恶可知．当早随证针灸之．毋使至于此极方可．清、犹寒也．礼记言、冬温而夏清．是已．针灸法见四肢厥．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手指挛（手掣痛 余论见手麻）
  • 当前页：手热（手寒 手清 手心热）
  • 下一页：足麻痹不仁
<<< 返回本书目录
  1. 手热（手寒 手清 手心热）《针灸资生经》
  2. 手揉眉目鼻面《经验麻科》
  3. 手热【疾病症状】
  4. 手软组织损伤的急救《现代院外急救手册》
  5. 手拳不展《幼幼新书》
  6. 手三里穴【上肢外侧穴位】
  7. 手气《秘传证治要诀及类方》
  8. 手三阴三阳穴流注法《普济方·针灸》
  9. 手皮肤发紫【疾病症状】
  10. 手三阴三阳穴流注法第二（上）《备急千金要方》
  11. 手拈散【方剂大全】
  12. 手上有小水泡【疾病症状】
  13. 手内肌萎缩【疾病症状】
  14. 手少阳及臂凡二十四穴《针灸甲乙经》
  15. 手木《金匮钩玄》
  16. 手少阳三焦《本草分经》
  17. 手麻痹不仁（不举）《针灸资生经》
  18. 手少阳三焦经《秘传眼科龙木论》
  19. 手麻 【疾病症状】
  20. 手少阳三焦经《普济方·针灸》
  21. 手麻 【疾病症状】
  22. 手少阳三焦经《圣济总录》
  23. 手麻《金针秘传》
  24. 手少阳三焦经《针灸大成》
  25. 手麻《金匮钩玄》
  26. 手少阳三焦经《针灸聚英》
  27. 手六经辨《医学集成》
  28. 手少阳三焦经《子午流注针经》
  29. 手凉【疾病症状】
  30. 手少阳三焦经（共23穴）十二经脉《针灸学》
  1. 手热（手寒 手清 手心热）《针灸资生经》
  2. 手热《中医词典》
  3. 手揉眉目鼻面《经验麻科》
  4. 手拳不展《证治准绳·幼科》
  5. 手软《竹林女科证治》
  6. 手拳不展《幼幼新书》
  7. 手软组织损伤的急救《现代院外急救手册》
  8. 手拳《寿世保元》
  9. 手锐《中医词典》
  10. 手拳《中医词典》
  11. 手三里《中医词典》
  12. 手气《秘传证治要诀及类方》
  13. 手三里《针灸学》
  14. 手气《中医词典》
  15. 手三阳经《中医名词词典》
  16. 手皮上现蛇形秘方《华佗神方》
  17. 手三阳经《中医词典》
  18. 手拈散《是斋百一选方》
  19. 手三阳经总穴名《医宗金鉴》
  20. 手拈散《仁术便览》
  21. 手三阳经总穴名《刺灸心法要诀》
  22. 手拈散《医学心悟》
  23. 手三阴经《中医名词词典》
  24. 手拈散《冯氏锦囊秘录》
  25. 手三阴经《中医词典》
  26. 手逆注《中医词典》
  27. 手三阴经总穴名《医宗金鉴》
  28. 手逆胪候《诸病源候论》
  29. 手三阴经总穴名《刺灸心法要诀》
  30. 手木《金匮钩玄》
  31. 手三阴三阳《医学启源》


足麻痹不仁_《针灸资生经》_中医针灸_【岐黄之术】

足麻痹不仁

足麻痹不仁

  • 上一页
  • 目录
  • 相关
  • 下一页

至阴、主风寒从足小指起．脉痹上下．（千）阴陵泉、主足痹痛．中都、主足湿痹不能行．阳辅、阳交、阳陵泉、主髀枢膝骨痹不仁．阳关、环跳、承筋、主胫痹不仁．腰俞、风府、主足不仁．膀胱俞、大溪、次 、主足清不仁．阳关、主胫痹不仁．（见足杂病．）浮 、治髀枢不仁．（铜见足杂病．）膀胱俞、治脚足不仁．（见腰脚．）白环俞、疗手足不仁．（明下见脊．）上廉、治手足不仁．（铜见偏风．）犊鼻、髀关、阳陵泉、主膝不仁．（千见腰痛．）

列子载偃师造偈云、废其肾则足不能行．是足之不能行．盖肾有病也．当灸肾俞．或一再灸而不效．宜灸环跳风市犊鼻膝关阳陵泉阴陵泉三里绝骨等穴．但按略酸疼．即是受病处．灸之无不效也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手热（手寒 手清 手心热）
  • 当前页：足麻痹不仁
  • 下一页：足不能行（不能立 不收）
<<< 返回本书目录
  1. 足麻痹不仁《针灸资生经》
  2. 足麻贴药【方剂大全】
  3. 足六经辨《医学集成》
  4. 足内翻【疾病症状】
  5. 足临泣穴【下肢外侧穴位】
  6. 足窍阴穴【下肢外侧穴位】
  7. 足冷《伤寒大白》
  8. 足三里穴【下肢外侧穴位】
  9. 足菌肿【疾病大全】
  10. 足三里穴歌《刺灸心法要诀》
  11. 足厥阴脉动喜怒不时发疝遗溺癃《针灸甲乙经》
  12. 足三里穴歌《医宗金鉴》
  13. 足厥阴经症治《伤寒括要》
  14. 足三阴三阳穴流注法《普济方·针灸》
  15. 足厥阴及股凡二十二穴《针灸甲乙经》
  16. 足三阴三阳穴流注法第二（下）《备急千金要方》
  17. 足厥阴肝脏病论《内经博议》
  18. 足少阳胆《本草分经》
  19. 足厥阴肝疟《圣济总录》
  20. 足少阳胆经《秘传眼科龙木论》
  21. 足厥阴肝经左右二十二穴《针灸资生经》
  22. 足少阳胆经《普济方·针灸》
  23. 足厥阴肝经穴图及歌括《金针秘传》
  24. 足少阳胆经《圣济总录》
  25. 足厥阴肝经穴图《古今医统大全》
  26. 足少阳胆经《针灸大成》
  27. 足厥阴肝经穴《类经图翼》
  28. 足少阳胆经《针灸聚英》
  29. 足厥阴肝经五穴《子午流注说难》
  30. 足少阳胆经《子午流注针经》
  1. 足麻痹不仁《针灸资生经》
  2. 足六经辨《医学集成》
  3. 足脉《医述》
  4. 足临泣《针灸学》
  5. 足悗《中医词典》
  6. 足临泣《中医词典》
  7. 足面疔《中医词典》
  8. 足髎《中医词典》
  9. 足窍阴《中医词典》
  10. 足两踝《中医词典》
  11. 足窍阴《针灸学》
  12. 足冷《伤寒大白》
  13. 足清《中医词典》
  14. 足厥阴之正《中医词典》
  15. 足软《中医词典》
  16. 足厥阴之别《中医词典》
  17. 足弱《傅青主男科》
  18. 足厥阴之本《中医词典》
  19. 足三里《气功外气疗法》
  20. 足厥阴乙木《本草求真》
  21. 足三里《中医词典》
  22. 足厥阴穴《中医词典》
  23. 足三里《针灸学》
  24. 足厥阴心痛《中医词典》
  25. 足三里（合穴）《子午流注说难》
  26. 足厥阴气绝《中医词典》
  27. 足三里穴歌《医宗金鉴》
  28. 足厥阴疟《灵素节注类编》
  29. 足三里穴歌《刺灸心法要诀》
  30. 足厥阴疟《中医词典》
  31. 足三阳经《中医名词词典》


足不能行（不能立 不收）_《针灸资生经》_中医针灸_【岐黄之术】

足不能行（不能立 不收）
在线购买《针灸资生经》正版书籍

足不能行（不能立 不收）

  • 上一页
  • 目录
  • 相关
  • 下一页

三阴交、疗不能行．（明下）上廉、治喘息不能行．（见胁痛．）合阳、（见腰脊．）

治履步难．天柱、行间、主足不任身．（千与铜同．）京门、主腰痛不能立．然谷、治 酸不能久立．（铜见失精．）承山、治战栗不能立．（见腰脚．）

漏谷、疗不能久立．（明下见足寒热．）飞扬、疗体重起坐不能．步履不收．脚 酸重战栗．不能久立坐．跗阳、疗不能久立．坐不能起．（见腰脚．）申脉、治 寒不能久立．坐如在舟车中．见腰脚．）中都、主不能行（光明同．）立．三里、主不能立．（并见足寒热．）浮白、主足缓不收．（千）三里、冲阳、仆参、飞扬、复留、完骨、主足痿失履不收．下廉、主惊痹跗不收．（见乳痈．）丰隆、（见四肢厥．）脾俞、治四肢不收．（铜见腹胀．）

支沟等、治四肢不举．曲泉、大巨（铜同．）等、主四肢不收．（并见四肢厥．）三里、主不能久立．（见唾血虚损．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足麻痹不仁
  • 当前页：足不能行（不能立 不收）
  • 下一页：足寒热（胫寒 又见足杂病）
<<< 返回本书目录
  1. 足不能行（不能立 不收）《针灸资生经》
  2. 足不能跖屈和内翻【疾病症状】
  3. 足病《默克家庭诊疗手册》
  4. 足部《外科大成》
  5. 足痹《普济方·针灸》
  6. 足部《外科心法要诀》
  7. 足背及胫后动脉搏动减弱【疾病症状】
  8. 足部第九并图《经穴汇解》
  9. 足背发《外科启玄》
  10. 足部骨折《骨科学》
  11. 足背动脉搏动消失【疾病症状】
  12. 足部坏疽【疾病症状】
  13. 足背部肿胀【疾病症状】
  14. 足部十三穴疗病诀《小儿推拿广意》
  15. 足《针灸素难要旨》
  16. 足部图（注）《厘正按摩要术》
  17. 奏玉帝青辞《扁鹊心书》
  18. 足部震颤【疾病症状】
  19. 走疰痛《证治准绳·女科》
  20. 足部证治（计十八证）《外科证治全书》
  21. 走疰痛《女科证治准绳》
  22. 足部肿胀压痛【疾病症状】
  23. 走注疼痛【方剂主治】
  24. 足部主病针灸要穴歌《刺灸心法要诀》
  25. 走注《圣济总录》
  26. 足部主病针灸要穴歌《医宗金鉴》
  27. 走游草【中药大全】
  28. 足臭《家庭医学百科-医疗康复篇》
  29. 走品《外科选要》
  30. 足穿孔【疾病症状】
  1. 足不能行（不能立 不收）《针灸资生经》
  2. 足病《默克家庭诊疗手册》
  3. 足不收《中医词典》
  4. 足痹《普济方·针灸》
  5. 足部《针灸大成》
  6. 足痹《中医词典》
  7. 足部《外科大成》
  8. 足背发《外科启玄》
  9. 足部第九并图《经穴汇解》
  10. 足背动脉《人体解剖学》
  11. 足部二穴《神应经》
  12. 足《针灸素难要旨》
  13. 足部骨折《默克家庭诊疗手册》
  14. 足《中医词典》
  15. 足部结核《骨科学》
  16. 奏玉帝青辞《扁鹊心书》
  17. 足部疲劳性骨折《默克家庭诊疗手册》
  18. 走疰痛《女科证治准绳》
  19. 足部十三穴疗病诀《小儿推拿广意》
  20. 走疰痛《证治准绳·女科》
  21. 足部图（注）《厘正按摩要术》
  22. 走注候《诸病源候论》
  23. 足部证治（计十八证）《外科证治全书》
  24. 走注候《巢氏病源补养宣导法》
  25. 足部主病针灸要穴歌《医宗金鉴》
  26. 走注《中医词典》
  27. 足部主病针灸要穴歌《刺灸心法要诀》
  28. 走注《圣济总录》
  29. 足叉发《中医词典》
  30. 走游风秘方《华佗神方》
  31. 足臭《家庭医学百科-医疗康复篇》


足寒热（胫寒 又见足杂病）_《针灸资生经》_中医针灸_【岐黄之术】

足寒热（胫寒 又见足杂病）
在线购买《针灸资生经》正版书籍

足寒热（胫寒 又见足杂病）

  • 上一页
  • 目录
  • 相关
  • 下一页

至阴、主风寒从足小指起．脉痹上下．肾俞、京骨、然谷、主足寒．阴市、主膝上伏兔中寒．行间、主厥．足下热．中都、主足下热．胫寒不能久立．湿痹不能行．三里、条口、承山、承筋、主足下热．不能久立．委中、治足热厥逆满．取其经血立愈．（铜）涌泉、治足下热．喘满．乃热厥也．齐王患此．针之愈．至阴、治下热．然谷、治足一寒一热．（见不能立．）大都、（见腹满．）治手足逆冷．隐白、（见尸厥．）太冲、治足寒．（见小便不利．）中封、治足逆冷．（见疟．）阳陵泉、治足冷无血色．（见膝痛．）复溜、主 寒．不能自温．（千）漏谷、疗足热腿冷疼．不能久立．麻痹不仁．（明下）史记、济北王阿母足热而懑．太仓公曰、热蹶也．刺其足心各三所．案之无出血．病旋已．病得之饮酒大醉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足不能行（不能立 不收）
  • 当前页：足寒热（胫寒 又见足杂病）
  • 下一页：足杂病（跟股 胫 腿 髀枢 余见脚膝挛）
<<< 返回本书目录
  1. 足寒热（胫寒 又见足杂病）《针灸资生经》
  2. 足和足趾不能背屈【疾病症状】
  3. 足寒热《普济方·针灸》
  4. 足踝部《疡医大全》
  5. 足跟肿痛《续名医类案》
  6. 足踝部光滑圆形的包块【疾病症状】
  7. 足跟瘀斑【疾病大全】
  8. 足踝捩伤【疾病症状】
  9. 足跟淤血【疾病症状】
  10. 足畸形【疾病症状】
  11. 足跟痛证治《医宗金鉴》
  12. 足筋急痛《孙真人海上方》
  13. 足跟痛证治《妇科心法要诀》
  14. 足经起止图《经络汇编》
  15. 足跟痛【疾病症状】
  16. 足精丸【方剂大全】
  17. 足跟痛《自我调养巧治病》
  18. 足厥阴肝《本草分经》
  19. 足跟冷疔门主论《疡医大全》
  20. 足厥阴肝经《普济方·针灸》
  21. 足跟蓝黑色或黑色斑点【疾病症状】
  22. 足厥阴肝经《圣济总录》
  23. 足跟疽门主论《疡医大全》
  24. 足厥阴肝经《针灸大成》
  25. 足跟疽《医宗金鉴》
  26. 足厥阴肝经《针灸聚英》
  27. 足跟后凸【疾病症状】
  28. 足厥阴肝经《子午流注针经》
  29. 足跟的后上方疼痛的红色肿块【疾病症状】
  30. 足厥阴肝经（共14穴）十二经脉《针灸学》
  1. 足寒热（胫寒 又见足杂病）《针灸资生经》
  2. 足寒热《普济方·针灸》
  3. 足汗门主方《疡医大全》
  4. 足寒《中医词典》
  5. 足汗秘方《华佗神方》
  6. 足骨的连接《人体解剖学》
  7. 足胻（héng衡）肿《中医词典》
  8. 足骨《中医词典》
  9. 足瘊《中医词典》
  10. 足跟肿痛《续名医类案》
  11. 足候《诸病源候论》
  12. 足跟痛证治《妇科心法要诀》
  13. 足踝部《疡医大全》
  14. 足跟痛证治《医宗金鉴》
  15. 足踝疽《中医名词词典》
  16. 足跟痛《仁斋直指方论（附补遗）》
  17. 足疾病《默克家庭诊疗手册》
  18. 足跟痛《中医词典》
  19. 足茧秘方《华佗神方》
  20. 足跟痛《自我调养巧治病》
  21. 足牮法《中医词典》
  22. 足跟冷疔门主论《疡医大全》
  23. 足节《中医词典》
  24. 足跟冷疔门主方《疡医大全》
  25. 足筋急痛《孙真人海上方》
  26. 足跟疽门主论《疡医大全》
  27. 足经起止图《经络汇编》
  28. 足跟疽门主方《疡医大全》
  29. 足胫胕肿《中医词典》
  30. 足跟疽《外科心法要诀》
  31. 足胫冷《中医词典》


足杂病（跟股 胫 腿 髀枢 余见脚膝挛）_《针灸资生经》_中医针灸_【岐黄之术】

足杂病（跟股 胫 腿 髀枢 余见脚膝挛）
在线购买《针灸资生经》正版书籍

足杂病（跟股 胫 腿 髀枢 余见脚膝挛）

  • 上一页
  • 目录
  • 相关
  • 下一页

仆参、治足跟痛．不得履地．脚痿转筋．（铜）浮 、治脚股筋急．髀枢不仁．付阳、治髀枢股 痛．（见风痹．）飞扬、治足指不屈伸．（见历节风．）经渠、治足心痛．（铜见热病无汗．）筑宾、治足 痛．承筋、治脚 酸．（见转筋．）涌泉、疗心中结热．脚底白肉际不得履地．明下云、疗足指尽疼．不得践地．千云、涌泉、然谷、主五指尽痛．足不履地．三阴交、疗不能行．（千）三阴交、疗足痿不能行．（见膝脚痛．）上廉、疗脚重不得履地．（见香港脚．）昆仑、疗脚重不得履地．昆仑、治 肿不得履地．然谷、治足跗肿．不得履地．中都、主胫寒．（见足寒热．）绝骨、灸百壮．治风身重胫寒．（见中风．）条口、（大溪同．）疗胫寒．（明见足麻．）梁丘、疗大惊胫痛．冷痹膝痛．不屈伸．难经疏云、足胫寒者．肾主骨．有病先胫冷也．当以此求之．然谷、主足不能安．胫酸不能久立．（千）涌泉、太冲、主胫酸．至阳、主胫疼．四．少气难言．承山、承筋、（又见转筋．）主脚胫酸．脚急跟痛．脚筋急痛．环跳、内庭、主胫痛．不可屈伸．阳关、主胫痹不仁．至阳、主胫酸．（铜见寒热．）膀胱俞、治胫寒拘急．不得屈伸．丘墟、疗足腕不收．足胫偏细．（明）

复留、主胫寒．（千见足寒．）环跳、束骨、交信、阴交、阴谷、主髀枢中痛不可举．泣、三阴交、主髀中痛．不得行．足外皮痛．凡髀枢中痛不可举．以毫针寒而留之．以月生死为数．立已．丘墟、主髀枢脚痛．阳辅等、主髀枢不仁．（见足麻痹．）

膝以上病．宜灸环跳风市．膝及膝下病．宜灸犊鼻膝关三里阳陵泉．足踝以上病．宜灸三阴交绝骨昆仑．足踝以下病．宜灸照海申脉．然须按其穴酸疼处灸之．方效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足寒热（胫寒 又见足杂病）
  • 当前页：足杂病（跟股 胫 腿 髀枢 余见脚膝挛）
  • 下一页：香港脚
<<< 返回本书目录
  1. 足杂病（跟股 胫 腿 髀枢 余见脚膝挛）《针灸资生经》
  2. 足掌痛【疾病症状】
  3. 足杂病《普济方·针灸》
  4. 足跖屈无力和踝反射减弱【疾病症状】
  5. 足月小样儿【疾病大全】
  6. 足指冻疮（附耳冻疮）《保婴撮要》
  7. 足阳明胃疟《圣济总录》
  8. 足趾发凉怕冷，呈苍白色或紫红色【疾病症状】
  9. 足阳明胃经左右三十穴《针灸资生经》
  10. 足趾皮肤发黑【疾病症状】
  11. 足阳明胃经穴图及歌括《金针秘传》
  12. 足趾屈曲挛缩【疾病症状】
  13. 足阳明胃经穴图《古今医统大全》
  14. 足趾伸屈时足部疼痛【疾病症状】
  15. 足阳明胃经穴《重楼玉钥》
  16. 足趾痛【疾病症状】
  17. 足阳明胃经穴《类经图翼》
  18. 足肿门《幼科切要》
  19. 足阳明胃经图《医学指归》
  20. 足舟骨骨折【疾病大全】
  21. 足阳明胃经六穴《子午流注说难》
  22. 足舟状骨骨软骨病【疾病大全】
  23. 足阳明胃经经穴分寸歌《医学集成》
  24. 卒暴冷下部疼闷方《外台秘要》
  25. 足阳明胃经（左右及股凡三十穴）《金针秘传》
  26. 卒暴心痛《宋本备急灸法》
  27. 足阳明胃经（左右共九十穴）《经络汇编》
  28. 卒暴中风【方剂主治】
  29. 足阳明胃经（共45穴）十二经脉《针灸学》
  30. 卒病方《外台秘要》
  1. 足杂病（跟股 胫 腿 髀枢 余见脚膝挛）《针灸资生经》
  2. 足杂病《普济方·针灸》
  3. 足长形《中医词典》
  4. 足阴阳《中医词典》
  5. 足指《中医词典》
  6. 足阳明之正《中医词典》
  7. 足指冻疮（附耳冻疮）《保婴撮要》
  8. 足阳明之别《中医词典》
  9. 足趾向后《竹林女科证治》
  10. 足阳明之本《中医词典》
  11. 足肿门《幼科切要》
  12. 足阳明穴《中医词典》
  13. 足踵《中医词典》
  14. 足阳明戊土《本草求真》
  15. 卒《中医词典》
  16. 足阳明胃之经左右三十穴《针灸大全》
  17. 卒暴冷下部疼闷方二首《外台秘要》
  18. 足阳明胃之经《子午流注针经》
  19. 卒暴心痛《宋本备急灸法》
  20. 足阳明胃疟《圣济总录》
  21. 卒被损瘀血候《巢氏病源补养宣导法》
  22. 足阳明胃经左右三十穴《针灸资生经》
  23. 卒被损瘀血候《诸病源候论》
  24. 足阳明胃经穴图及歌括《金针秘传》
  25. 卒病《中医名词词典》
  26. 足阳明胃经穴图《古今医统大全》
  27. 卒病《中医词典》
  28. 足阳明胃经穴歌《针灸大成》
  29. 卒病方五首《外台秘要》
  30. 足阳明胃经穴《重楼玉钥》
  31. 卒喘《中医词典》


香港脚_《针灸资生经》_中医针灸_【岐黄之术】

香港脚

香港脚

  • 上一页
  • 目录
  • 相关
  • 下一页

世有勤工力学之士．一心注意于事．久坐行立于湿地．不时动转．冷风来击．入于经络．不觉成病．故风毒中人．或先中手足十指．因汗毛孔开．腠理疏通．风如击箭．或先中足心．或先中足趺．或先中膝以下 胫表里者．若欲使人不成病者．初觉即灸所觉处三二十壮．因此即愈．不复发．（千）凡香港脚初得脚弱．便速灸之．并服竹沥汤．灸讫可服八风散．无不瘥者．惟急速治之．若人但灸而不能服散．服散而不灸者．半瘥半死．虽得瘥者．或至一二年后更发动．觉得便根据此法速灸之．及服散者．治十十愈．此病轻者、登时虽不即恶．治之不当．根源不除．久久杀人．不可不以为意．初灸风市、次灸伏兔、次犊鼻、次膝两眼、（一法忌灸．）次三里、次上廉、次下廉、次绝骨．凡灸八处．一、风市百壮．多亦任人．轻者不可减百壮．重乃至一处五六百壮．勿令顿灸．三报之佳．二、伏兔百壮．亦可五十壮．三、犊鼻五十壮．有至百壮．四、膝眼．五、三里百壮．六、上廉百壮．七、下廉百壮．八、绝骨．凡此诸穴．不必一顿灸尽壮数．可日日报灸之．三日之中．灸令尽壮数．为佳．凡病一脚、则灸一脚．病两脚、则灸两脚．凡脚弱病、皆灸两脚．一方云、如觉脚恶．便灸三里及绝骨各一处．两脚恶者．合四处灸之．多少随病轻重．大要、虽轻不可减百壮．不差、速以次灸之．多多益佳．一说灸绝骨最要．人有患此脚弱不即治．及入腹、腹肿大上气．于是乃须大法灸．随诸俞及诸管关节腹背尽灸之．并服八风散．往往得瘥．觉病入腹．若病患不堪痛．不能尽作大灸．但灸胸中心腹诸穴．及两脚诸穴．亦有得好瘥者．亦根据支法存旧法．梁丘、犊鼻、三里、上廉、下廉、解溪、太冲、阳陵泉、绝骨、昆仑、阴陵泉、三阴交、足太阴、复溜、然谷、涌泉、承山、束骨等凡十八穴．旧法多灸百会、风府．五脏 六腑俞募．顷来灸者．悉觉引气向上．所以不取其法．气不上者可用之．其要病已成恐不救者．悉须灸之．其足十指去指奇一分．两足凡八穴．曹氏名曰八冲．极下气有效．其足十指端．名曰气端．日灸三壮．并大神要．其八冲可日灸七壮．气下即止．凡灸八冲．艾柱小作．病者非深相委悉．勿为灸．上廉、疗偏风 腿．脚不随重不得履地．香港脚刺风 风脚冷．（明）

肩井、治香港脚上攻．（铜）

千金云、香港脚一病最宜针．若针而不灸．灸而不针．非良医也．针灸而药．药不针灸．亦非良医也．此论其当．若始觉香港脚．速灸风市、三里、各一二百壮．以泻风湿毒瓦斯．若觉闷热者、不得灸．以本有热．灸之则大助风生．食物大忌酒面海鲜．及忌房劳．不尔、服药无益．（指）

有同舍为予言．史载之谓香港脚有风湿二种．宜泻不宜补．只宜以沉香汤泻．（见既效方）

而不．盖有所见也．凡灸香港脚．三里绝骨为要穴．而以爱护为第一．予旧有此疾．不履湿则数岁不作．若履湿、则频作．自后常忌履湿．凡有水湿．不敢着鞋践之．或立润地．亦不敢久．须频移足而后无患．此亦爱护之第二义也．有达官久患香港脚．多服八味丸愈．亦以香港脚冲心．惟此药能治之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足杂病（跟股 胫 腿 髀枢 余见脚膝挛）
  • 当前页：香港脚
  • 下一页：脚弱（脚痹）
<<< 返回本书目录
  1. 香港脚《证治准绳·杂病》
  2. 香港脚（附：肾脏风）《文堂集验方》
  3. 香港脚《证治准绳·女科》
  4. 香港脚（述古）《伤寒指掌》
  5. 香港脚《证治准绳·类方》
  6. 香港脚案《丁甘仁医案》
  7. 香港脚《证治汇补》
  8. 香港脚痹挛《圣济总录》
  9. 香港脚《针灸资生经》
  10. 香港脚痹挛方《外台秘要》
  11. 香港脚《张聿青医案》
  12. 香港脚痹弱《圣济总录》
  13. 香港脚《张氏医通》
  14. 香港脚痹弱方《外台秘要》
  15. 香港脚《杂病治例》
  16. 香港脚变成水肿《圣济总录》
  17. 香港脚《杂病广要》
  18. 香港脚病诸候《巢氏病源补养宣导法》
  19. 香港脚《医学正传》
  20. 香港脚病诸候（凡八论）《诸病源候论》
  21. 香港脚《医学传灯》
  22. 香港脚不随方《外台秘要》
  23. 香港脚《医碥》
  24. 香港脚部《疡医大全》
  25. 香港脚《医碥》
  26. 香港脚冲心《圣济总录》
  27. 香港脚《也是山人医案》
  28. 香港脚冲心烦闷方《外台秘要》
  29. 香港脚《药症忌宜》
  30. 香港脚疮门主论《疡医大全》
  1. 香港脚《针灸资生经》
  2. 香港脚《丹台玉案》
  3. 香港脚《竹林女科证治》
  4. 香港脚《证治汇补》
  5. 香港脚《伤寒六书》
  6. 香港脚《古今医案按》
  7. 香港脚《丹溪手镜》
  8. 香港脚《顾松园医镜》
  9. 香港脚《丹溪手镜》
  10. 香港脚《万病回春》
  11. 香港脚《奇效简便良方》
  12. 香港脚《济阴纲目》
  13. 香港脚《秘传证治要诀及类方》
  14. 香港脚《张聿青医案》
  15. 香港脚《古今医彻》
  16. 香港脚《医学正传》
  17. 香港脚《也是山人医案》
  18. 香港脚《医碥》
  19. 香港脚《急救良方》
  20. 香港脚《医碥》
  21. 香港脚《药症忌宜》
  22. 香港脚《普济方·针灸》
  23. 香港脚《女科证治准绳》
  24. 香港脚《寿世保元》
  25. 香港脚《针灸聚英》
  26. 香港脚《证治准绳·杂病》
  27. 香港脚《灸法秘传》
  28. 香港脚《证治准绳·女科》
  29. 香港脚（肾脏风）《文堂集验方》
  30. 香港脚《证治准绳·类方》
  31. 香港脚（述古）《伤寒指掌》


脚弱（脚痹）_《针灸资生经》_中医针灸_【岐黄之术】

脚弱（脚痹）
在线购买《针灸资生经》正版书籍

脚弱（脚痹）

  • 上一页
  • 目录
  • 相关
  • 下一页

委中、疗脚弱无力．风湿痹．筋急．半身不遂．（明）三里、疗脚弱．承山、疗脚弱无力．脚重．偏风不遂．委中、疗脚弱无力．腰尻重．曲 中筋急．半身不遂．（下）

有人旧患脚弱且瘦削．后灸三里、绝骨、而脚如故．益知黄君针灸图所谓绝骨治脚疾神信也．同官以脚肿灸承山．一穴疮即干．一穴数月不愈．不晓所谓．岂亦失之将摄耶．是未单方歌云、风毒脚弱痹．肩井及大椎．风市与三里．百壮不须疑．千金灸脚弱凡八穴．病一脚则灸一脚．两脚病则灸两脚．凡脚弱病．皆灸两脚．（见脚或未能尽灸．且先灸风市犊鼻三里绝骨亦效．或不效．当如其法灸之．（但肩井不可多灸尔．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香港脚
  • 当前页：脚弱（脚痹）
  • 下一页：脚肿
<<< 返回本书目录
  1. 脚弱（脚痹）《针灸资生经》
  2. 脚上血泡【疾病症状】
  3. 脚弱【方剂主治】
  4. 脚上诸证《古今医案按》
  5. 脚弱《普济方·针灸》
  6. 脚痛《史载之方》
  7. 脚拳不展《幼幼新书》
  8. 脚痛《周慎斋遗书》
  9. 脚气总括《医宗金鉴》
  10. 脚腿《医学见能》
  11. 脚气肿痛【中药主治】
  12. 脚外侧疼【疾病症状】
  13. 脚气肿满【方剂主治】
  14. 脚膝缓弱【方剂主治】
  15. 脚气止痛方【方剂大全】
  16. 脚膝生疮【方剂主治】
  17. 脚气渫洗法【方剂大全】
  18. 脚膝疼痛【方剂主治】
  19. 脚气痛《评琴书屋医略》
  20. 脚膝痛《普济方·针灸》
  21. 脚气水肿【中药主治】
  22. 脚膝痛（挛急不收不仁）《针灸资生经》
  23. 脚气上攻【方剂主治】
  24. 脚膝无力【方剂主治】
  25. 脚气散【方剂大全】
  26. 脚细筋疼《扁鹊神应针灸玉龙经》
  27. 脚气论《叶选医衡》
  28. 脚癣【疾病大全】
  29. 脚气缓弱【方剂主治】
  30. 脚癣【中药主治】
  1. 脚弱（脚痹）《针灸资生经》
  2. 脚弱《普济方·针灸》
  3. 脚弱疼冷《千金翼方》
  4. 脚弱《中医词典》
  5. 脚伤《证治准绳·疡医》
  6. 脚软难行《奇效简便良方》
  7. 脚上风疮痒甚《奇效简便良方》
  8. 脚软《奇效简便良方》
  9. 脚上生趼《奇效简便良方》
  10. 脚软《竹林女科证治》
  11. 脚上因暑手抓烂成疮《奇效简便良方》
  12. 脚软《中医词典》
  13. 脚上诸证《古今医案按》
  14. 脚拳不展《证治准绳·幼科》
  15. 脚上转筋《奇效简便良方》
  16. 脚拳不展《幼幼新书》
  17. 脚生鸡眼《奇效简便良方》
  18. 脚拳《寿世保元》
  19. 脚湿气《中医名词词典》
  20. 脚拳《中医词典》
  21. 脚手先下难产《傅青主女科》
  22. 脚轻头重《医法圆通》
  23. 脚手先下难产《中医词典》
  24. 脚气总括《医宗金鉴》
  25. 脚踏莲花生《中医词典》
  26. 脚气肿满《中医词典》
  27. 脚痛《周慎斋遗书》
  28. 脚气治例《仁斋直指方论（附补遗）》
  29. 脚痛《史载之方》
  30. 脚气证治《仁斋直指方论（附补遗）》
  31. 脚腿《医学见能》


脚肿_《针灸资生经》_中医针灸_【岐黄之术】

脚肿

脚肿

  • 上一页
  • 目录
  • 相关
  • 下一页

阳跷、疗香港脚肾气．（明）上昆仑、疗恶血风气肿痛．脚肿．承山、治香港脚膝肿．（见腰脚．）小肠俞、治脚肿．短气．不嗜食．（明云．不食．烦热 痛．）然谷、治足跗肿．不得履地．执中母氏常久病．夏中脚忽肿．旧传夏不理足．不敢着艾．谩以针置火中令热．于三里穴刺之．微见血．凡数次．其肿如失去．执中素患脚肿．见此奇效．亦以火针刺之．翌日、肿亦消．何其速也．后亦常灸之．凡治脚肿．当先三里而后阳跷等穴可也．又予患香港脚指缝烂．每以茶末渗之愈．他日复烂而肿．用茶末不效．渐肿至脚背上．予以为香港脚使然．窃忧之．策杖而后敢行．偶卖药侩者见之．云可取床荐下尘渗之．如其言渗之而愈．此物不值一钱．而能愈可忧之疾．其可忽哉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脚弱（脚痹）
  • 当前页：脚肿
  • 下一页：四肢厥（手足不举 余见手足麻痹）
<<< 返回本书目录
  1. 脚肿《针灸资生经》
  2. 脚瘃《幼幼新书》
  3. 脚肿《普济方·针灸》
  4. 缴脚布《本草纲目》完整版
  5. 脚肿《扁鹊神应针灸玉龙经》
  6. 叫姑姑【中药大全】
  7. 脚趾皮肤黄泡后紫黑【疾病症状】
  8. 觉醒状态丧失【疾病症状】
  9. 脚趾甲内长【疾病症状】
  10. 较正唐王焘先生《外台秘要方》序《外台秘要》
  11. 脚针膏【方剂大全】
  12. 教诫篇《养生导引秘籍》
  13. 脚丫痒烂门主论《疡医大全》
  14. 教养宜忌论《胎产心法》
  15. 脚丫毒门主论《疡医大全》
  16. 疖《回春录》
  17. 脚癣粉【方剂大全】
  18. 疖《家庭医学百科-医疗康复篇》
  19. 脚癣【中药主治】
  20. 疖《幼幼新书》
  21. 脚癣【疾病大全】
  22. 疖《中医外科学》
  23. 脚细筋疼《扁鹊神应针灸玉龙经》
  24. 疖《自我调养巧治病》
  25. 脚膝无力【方剂主治】
  26. 疖【疾病大全】
  27. 脚膝痛（挛急不收不仁）《针灸资生经》
  28. 疖【中药主治】
  29. 脚膝痛《普济方·针灸》
  30. 疖【方剂主治】
  1. 脚肿《针灸资生经》
  2. 脚肿《普济方·针灸》
  3. 脚瘃《幼幼新书》
  4. 脚肿《扁鹊神应针灸玉龙经》
  5. 脚转筋《是斋百一选方》
  6. 脚肿《中医词典》
  7. 搅肠痧《中医词典》
  8. 脚中忽有物牢如石如刀锥所刺候《诸病源候论》
  9. 叫伤咳嗽《中医词典》
  10. 脚痔脚蛀《奇效简便良方》
  11. 觉醒和睡眠《生理学》
  12. 脚趾脱疽《急救广生集》
  13. 觉醒状态的维持《生理学》
  14. 脚趾骱失《中医词典》
  15. 较正唐王焘先生《外台秘要方》序《外台秘要》
  16. 脚趾骱《中医词典》
  17. 窌穴《中医词典》
  18. 脚指缝烂疮《证治准绳·疡医》
  19. 教会医学在中国的发展《中国医学通史》
  20. 脚指缝烂《奇效简便良方》
  21. 教诫篇《养生导引秘籍》
  22. 脚瘾《奇效简便良方》
  23. 教养宜忌论《胎产心法》
  24. 脚隐《中医词典》
  25. 醮《吴普本草》
  26. 脚丫痒烂门主论《疡医大全》
  27. 疖《家庭医学百科-医疗康复篇》
  28. 脚丫痒烂门主方《疡医大全》
  29. 疖《中医名词词典》
  30. 脚丫湿烂秘方《华佗神方》
  31. 疖《自我调养巧治病》


四肢厥（手足不举 余见手足麻痹）_《针灸资生经》_中医针灸_【岐黄之术】

四肢厥（手足不举 余见手足麻痹）
在线购买《针灸资生经》正版书籍

四肢厥（手足不举 余见手足麻痹）

  • 上一页
  • 目录
  • 相关
  • 下一页

内庭、治四肢厥逆．腹胀．数欠．（铜）至阳、治四肢重（明下同．）痛．（见寒热．）

章门、治厥逆．四肢惰．（见水肿．）鬲俞、治四肢怠惰．（见 癖．）极泉、日月、（见悲愁．）脾俞、治四肢不收．（见腹胀．）支沟、（见腋痛．）小海、付阳、（见风痹．）天池、（见鬲痛．）三阴交、治四肢不举．（见腹胀．）大巨、治偏枯．四肢不举．（见小腹胀．）肾俞、治腰中四肢淫泺．（见劳瘵）．尺泽、治四肢暴肿．臂寒短气．（见喉痹．）三里、治四肢肿满．大都、疗手足逆冷肿．（见伤寒无汗．）丰隆、疗厥逆．胸痛气刺不可忍．腹中如刀 ．大小便难．四肢不收．身体怠惰．腿膝酸痹．屈伸难．（明下）内庭、主四厥手足闷．（千）太溪、主手足寒至节．内庭、主四肢厥．手足闷者．久持之．厥热脑痛．腹胀皮痛者．使人久持之．列缺、主四肢厥．喜笑．章门、主四肢懈惰．喜怒．照海、主四肢淫泺．曲泉、付阳、天池、大巨、小海、（明下作少海．）支沟、绝骨、前谷、主四肢不举．五里、三阳络、三厉兑、天井、主嗜卧．四肢不欲动摇．行间、治四肢逆冷．（铜）太溪、治手足厥冷．（侠溪．（见伤寒．）大都、治手足逆冷．（见腹满．）

有士人患阴证伤寒．手足冷甚．以火温之．亦不暖．予与理中汤服．即得汗而病愈．手足自温矣．若其他手足厥者．当随证灸之．四厥脉沉绝．灸手间使便通．起死法、（干呕．）四厥灸乳根．（转筋．）

人病狂痴手足厥．作狂病治不效．名医录曰、此惊恐忧思所得．大惊伤心．大恐伤肾．大忧思伤神志．神不足则狂痴．志不足则恐怖．恐怖则肾气留积．足不收、亦因积惊恐气伤肾也．（鬼击卒死．菖蒲根捣汁灌立瘥．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脚肿
  • 当前页：四肢厥（手足不举 余见手足麻痹）
  • 下一页：尸厥
<<< 返回本书目录
  1. 四肢厥（手足不举 余见手足麻痹）《针灸资生经》
  2. 四肢厥冷【方剂主治】
  3. 四肢厥《普济方·针灸》
  4. 四肢厥逆【方剂主治】
  5. 四肢倦怠【方剂主治】
  6. 四肢困倦【方剂主治】
  7. 四肢拘挛【方剂主治】
  8. 四肢羸弱【方剂主治】
  9. 四肢拘挛【中药主治】
  10. 四肢羸瘦【方剂主治】
  11. 四肢拘急【方剂主治】
  12. 四肢冷【方剂主治】
  13. 四肢拘急《伤寒六书》
  14. 四肢淋巴水肿【疾病大全】
  15. 四肢近端肌肉和呼吸麻痹【疾病症状】
  16. 四肢麻木【疾病症状】
  17. 四肢畸形【疾病症状】
  18. 四肢麻木【中药主治】
  19. 四肢肌张力增强【疾病症状】
  20. 四肢麻木【方剂主治】
  21. 四肢缓弱【方剂主治】
  22. 四肢逆冷【方剂主治】
  23. 四肢关节僵直症《中医伤科按摩学》
  24. 四肢强直【方剂主治】
  25. 四肢浮肿【方剂主治】
  26. 四肢屈侧出现橘皮样外观【疾病症状】
  27. 四肢烦疼【方剂主治】
  28. 四肢如故但腹胀《女科百问》
  29. 四肢烦热【方剂主治】
  30. 四肢少力【方剂主治】
  1. 四肢厥（手足不举 余见手足麻痹）《针灸资生经》
  2. 四肢厥《普济方·针灸》
  3. 四肢厥冷《医学心悟》
  4. 四肢拘急《伤寒六书》
  5. 四肢逆冷《疫疹一得》
  6. 四肢拘急《医学心悟》
  7. 四肢浅静脉歌诀《人体解剖学歌诀》
  8. 四肢关节僵直症《中医伤科按摩学》
  9. 四肢如故但腹胀《女科百问》
  10. 四肢关节《放射诊断学》
  11. 四肢瘫《神经精神疾病诊断学》
  12. 四肢浮肿《疫疹一得》
  13. 四肢瘫痪筋骨拘挛《奇效简便良方》
  14. 四肢沉重《证治准绳·疡医》
  15. 四肢痛无常处候《诸病源候论》
  16. 四肢部《医宗金鉴》
  17. 四肢脱节《古今医统大全》
  18. 四肢部《伤科补要》
  19. 四肢形态辨病《常见病自测》
  20. 四肢部《类经图翼》
  21. 四肢血管损伤《骨科学》
  22. 四肢部《类经图翼》
  23. 四肢痈《古今医彻》
  24. 四肢部《类经图翼》
  25. 四肢肿《金匮翼》
  26. 四肢不用《中医名词词典》
  27. 四肢诸痛《杂病广要》
  28. 四肢不举《医学读书记》
  29. 四至九到篇《素女妙论》
  30. 四肢病《备急千金要方》
  31. 四制香附丸验方《回生集》


尸厥_《针灸资生经》_中医针灸_【岐黄之术】

尸厥

尸厥

  • 上一页
  • 目录
  • 相关
  • 下一页

百会、玉枕、主卒起僵仆．恶见风寒．（千）通天、（明同．）络却、主暂起僵仆．大杼、主僵仆不能久立．烦满里急．身不安席．隐白、大敦、主卒尸厥不知人．脉动如故．金门、主尸厥暴死．中极、仆参、主恍惚尸厥．烦痛．内庭、主四厥．手足闷者．久持之．厥热脑痛．腹胀皮痛者．使人久持之．列缺、主四肢厥．喜笑．邪客于手足少阴太阴足阳明之络．此五络者、皆会于耳中．上络左角．五络俱竭．令人身脉动如故．其形无所知．其状若尸．刺足大指内侧爪甲上．去端如韭叶．后刺足心后取足中指爪甲上各一 ．后取手大指之内．去爪甲如韭叶．后刺手心主少阴兑骨之端各一 ．立已．不已、以筒吹其两耳中立已．不已、拔其左角发方寸燔治．饮以淳酒一杯．不能饮者．灌之立已．丰隆、主厥逆．足卒青痛如刺．腹若刀切之状．大便难．烦心．狂见鬼好笑．卒面四肢肿．旁廷、在腋下四肋间．高下正与乳相当．乳后二寸陷中．俗名注市．举掖取之．刺入五分．灸五十壮．主卒中恶．飞尸遁注．胸胁满．九曲中府、在旁廷注市下三寸．刺入五分．灸三十壮．主恶风邪气遁尸．内有瘀血．天府、主卒中恶风邪气．飞尸恶注．鬼语遁下．（并千．）

隐白、治卒尸厥不识人．（明同．）足寒、不能温．（铜）中极、治恍惚尸厥．（见贲豚．）明下云、尸厥不知人．大敦、治尸厥状如死．仆参、治尸厥如中恶状．霍乱癫痫．狂言见鬼．厉兑、治尸厥．口噤气绝．状如中恶．心腹胀满．明云、尸厥如死．不知人．金门、治癫痫、尸厥、暴疲．委阳、治腋肿膨膨．失志身热．飞尸、遁注．痿厥不仁．魂门、疗尸厥走疰．胸背连痛．（明下）仆参、疗癫疾、尸厥、霍乱、马痫．攒竹、（见狂．）

禾、疗尸厥．天府、疗卒中恶．鬼疰．不得安卧．禁灸．（铜）凡尸厥而死．脉动如故．此阳脉下坠．阴脉上争．气闭故也．针百会．入三分补之．灸、熨斗熨两胁下．又灶突墨弹丸大．浆水和饮之．又针足中指头．去甲如韭叶．又刺足大指甲下内侧．去甲三分．（千）

水沟、治卒中恶．（铜）凡五尸者．飞尸、遁尸、风尸、沉尸、尸疰也．今皆取一方兼治之．其状腹痛胀急．不得气息．上冲心胸．旁攻两胁．或累块踊起．或挛引腰背．治之法、灸乳后三寸．男左女右．可二七壮．不止者、多其壮．取愈止．（千）又两手大拇指头．各七壮．又心下三寸十壮．又乳下一寸．随病左右．多其壮数．又以细绳量患人两乳头内．即裁断中屈之．又从乳头向外量．使当肋罅于绳头灸三壮．或七壮．男左女右．卒疰忤攻心胸．灸第七椎随年．又心下一寸三壮．又手肘交随年壮．一切病食疰．灸手小指头随年壮．男左女右．五毒疰．不能饮食百病．灸心下三寸．胃管十壮．水疰口中涌水．经云肺来乘肾．食后吐水．灸肺俞．又灸三阴交．又灸期门．泻肺补肾也．各随年壮．一切疰无新久．先仰卧灸两乳边邪下三寸第三肋间．随年壮．可至三百壮．又治诸气神良．一名注市．间使、岐伯云、疗鬼神邪．（明下）铜云、可灸鬼邪卒死．阴囊下第一横理十四有贵人内子产后暴卒．急呼其母为办后事．母至、为灸会阴三阴交各数壮而苏．母盖名医女也．凡溺死、一宿尚可救．解死人衣．灸脐中．即活．（集效）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四肢厥（手足不举 余见手足麻痹）
  • 当前页：尸厥
  • 下一页：脚膝痛（挛急不收不仁）
<<< 返回本书目录
  1. 尸厥《针灸资生经》
  2. 尸厥方《外台秘要》
  3. 尸厥《圣济总录》
  4. 尸厥中恶《普济方·针灸》
  5. 尸厥《灸法秘传》
  6. 尸首异处《洗冤集录》
  7. 尸病诸候（凡十二论）《诸病源候论》
  8. 尸咽《幼幼新书》
  9. 尸病诸候《巢氏病源补养宣导法》
  10. 尸咽喉《圣济总录》
  11. 盛序《本草便读》
  12. 尸注《圣济总录》
  13. 胜玉歌（杨氏）《针灸大成》
  14. 尸疰《金匮翼》
  15. 胜骏丸【方剂大全】
  16. 尸疰《幼幼新书》
  17. 胜金圆【方剂大全】
  18. 尸疰病《普济方·针灸》
  19. 胜金丸【方剂大全】
  20. 尸疰传尸劳等症《理虚元鉴》
  21. 胜金散【方剂大全】
  22. 尸疰方《外台秘要》
  23. 胜金散《外科传薪集》
  24. 尸疰疳蒸四大症论《研经言》
  25. 胜金理中丸【方剂大全】
  26. 失读【疾病症状】
  27. 胜金丹【方剂大全】
  28. 失汗衄血证《伤寒九十论》
  29. 胜红丸【方剂大全】
  30. 失魂《洄溪医案》
  1. 尸厥《针灸资生经》
  2. 尸厥《明医指掌》
  3. 尸厥《奇效简便良方》
  4. 尸厥《古今医统大全》
  5. 尸厥《奇效简便良方》
  6. 尸厥《中医词典》
  7. 尸厥《慎柔五书》
  8. 尸厥《傅青主男科》
  9. 尸厥《灸法秘传》
  10. 尸厥《圣济总录》
  11. 尸厥方一十二首《外台秘要》
  12. 尸厥《中医名词词典》
  13. 尸厥候《诸病源候论》
  14. 尸脚候《诸病源候论》
  15. 尸厥秘方《华佗神方》
  16. 尸脚《中医词典》
  17. 尸厥秘方《华佗神方》
  18. 尸候《诸病源候论》
  19. 尸厥郁冒《医学纲目》
  20. 尸《中医词典》
  21. 尸厥郁冒续法《医学纲目》
  22. 剩骨痈《古今医统大全》
  23. 尸厥中恶《普济方·针灸》
  24. 剩骨疽《中医词典》
  25. 尸蹷《中医词典》
  26. 盛宗祯《中医词典》
  27. 尸蹶，脉动而无气，气闭不通，故静而死也，治方《金匮悬解》
  28. 盛者夺之《中医词典》
  29. 尸痨《奇效简便良方》
  30. 盛则泻之《中医词典》
  31. 尸气候《诸病源候论》


脚膝痛（挛急不收不仁）_《针灸资生经》_中医针灸_【岐黄之术】

脚膝痛（挛急不收不仁）
在线购买《针灸资生经》正版书籍

脚膝痛（挛急不收不仁）

  • 上一页
  • 目录
  • 相关
  • 下一页

委中、治膝不得屈伸．取其经血立愈．（铜见腰脊．）肾俞、治脚膝拘急．足寒如水．（见明）髀关、疗膝寒不仁．痹痿．不屈伸．梁丘、疗胫痛冷．痹膝痛．不能屈伸．悬钟、疗腿膝连膝胫麻痹．屈伸难．（下）又云、膝胫连腰痛．筋挛急．足不收履．坐不能起．蠡沟、疗足寒胫酸．屈伸难．（见疝．）巨虚、疗脚胫酸痛．屈伸难．不能久立．甄权云、主大气不足．偏风 腿．脚不相随．风市、疗胫麻膝痛．（见腰脚．）三里、疗四肢肿满．腿膝酸痛．三阴交、疗膝内廉痛．小便不利．身重．足痿不能行．（下）京骨、疗腿膝胫痿．脚挛不得伸．癫病狂走．自啮．膝胫寒．跗阳、疗腿膝胫酸．（见腰脚．）承山、疗脚酸膝重．（见腰脚．）阳陵泉、疗膝股内外廉痛不仁．屈伸难．风市、主两膝挛痛．引胁拘急 ．或青或焦．或枯或黧如腐木．绝骨、主膝胫骨摇．酸痹不仁．髀关、主寒不仁．痿痹．不得屈伸．（明同．）犊鼻、主膝不仁．难跪．光明、主痿 ．坐不能起．明下云、膝胫酸痹不仁．手足偏小．坐不能久．膝关、主膝内廉痛引膑．不可屈伸．曲泉、主膝不可屈伸．曲泉、梁丘、阳关、主筋挛膝不得屈伸．不可行．解溪、条口、丘墟、太白、主膝股肿． 酸转筋．上廉、主风水膝肿．（千）中封、主膝肿．（见身湿．）解溪、治膝股 肿．（铜见风．）复留、主脚后廉急．不可前却．承山、承筋、主脚筋急痛．昆仑、主脚如结．踝如别．（铜作裂．）京骨、承山、承筋、商丘、主脚挛．膀胱俞、治拘急．（见足杂病．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：尸厥
  • 当前页：脚膝痛（挛急不收不仁）
  • 下一页：膝痛（余见脚膝）
<<< 返回本书目录
  1. 脚膝痛（挛急不收不仁）《针灸资生经》
  2. 脚膝无力【方剂主治】
  3. 脚膝痛《普济方·针灸》
  4. 脚细筋疼《扁鹊神应针灸玉龙经》
  5. 脚膝疼痛【方剂主治】
  6. 脚癣【疾病大全】
  7. 脚膝生疮【方剂主治】
  8. 脚癣【中药主治】
  9. 脚膝缓弱【方剂主治】
  10. 脚癣粉【方剂大全】
  11. 脚外侧疼【疾病症状】
  12. 脚丫毒门主论《疡医大全》
  13. 脚腿《医学见能》
  14. 脚丫痒烂门主论《疡医大全》
  15. 脚痛《周慎斋遗书》
  16. 脚针膏【方剂大全】
  17. 脚痛《史载之方》
  18. 脚趾甲内长【疾病症状】
  19. 脚上诸证《古今医案按》
  20. 脚趾皮肤黄泡后紫黑【疾病症状】
  21. 脚上血泡【疾病症状】
  22. 脚肿《扁鹊神应针灸玉龙经》
  23. 脚弱（脚痹）《针灸资生经》
  24. 脚肿《普济方·针灸》
  25. 脚弱【方剂主治】
  26. 脚肿《针灸资生经》
  27. 脚弱《普济方·针灸》
  28. 脚瘃《幼幼新书》
  29. 脚拳不展《幼幼新书》
  30. 缴脚布《本草纲目》完整版
  1. 脚膝痛（挛急不收不仁）《针灸资生经》
  2. 脚膝痛《普济方·针灸》
  3. 脚膝脱臼《中医词典》
  4. 脚腿红肿方（俗名游风）《回生集》
  5. 脚膝痿弱《中医词典》
  6. 脚腿赤肿《奇效简便良方》
  7. 脚细筋疼《扁鹊神应针灸玉龙经》
  8. 脚腿《医学见能》
  9. 脚下痛《中医词典》
  10. 脚痛《史载之方》
  11. 脚心保健按摩《老年百病防治》
  12. 脚痛《周慎斋遗书》
  13. 脚心毒《中医词典》
  14. 脚踏莲花生《中医词典》
  15. 脚心痛《中医词典》
  16. 脚手先下难产《中医词典》
  17. 脚心痈《中医词典》
  18. 脚手先下难产《傅青主女科》
  19. 脚心痈《万氏秘传外科心法》
  20. 脚湿气《中医名词词典》
  21. 脚心肿起《奇效简便良方》
  22. 脚生鸡眼《奇效简便良方》
  23. 脚丫《中医词典》
  24. 脚上转筋《奇效简便良方》
  25. 脚丫毒门主论《疡医大全》
  26. 脚上诸证《古今医案按》
  27. 脚丫烂疮《奇效简便良方》
  28. 脚上因暑手抓烂成疮《奇效简便良方》
  29. 脚丫奇痒《奇效简便良方》
  30. 脚上生趼《奇效简便良方》
  31. 脚丫湿烂秘方《华佗神方》


膝痛（余见脚膝）_《针灸资生经》_中医针灸_【岐黄之术】

膝痛（余见脚膝）
在线购买《针灸资生经》正版书籍

膝痛（余见脚膝）

  • 上一页
  • 目录
  • 相关
  • 下一页

三里、治膝 酸痛．（铜）阳交、治喉痹．面肿．寒痹．膝 不收．条口、治膝 寒．足缓履不收．湿痹足下热．阴谷、治膝痛如锥．不得屈伸．膀胱俞、治脚膝无力．（见瘕癖．）合阳、主膝股重．阴交、治腰膝拘挛．髀关、治膝寒．（明同．）不仁痿厥．股内筋络急．阳陵泉、治膝伸不得屈．冷脚不仁．偏风半身不遂．脚冷无血色．京骨、治膝痛不得屈伸．梁丘、治寒痹．膝不能屈伸．阳关、治膝外痛．不可屈伸．风痹不仁．犊鼻、治膝中痛不仁．难跪起．膝膑痈肿．不溃可治．溃者不治．三阴交、治膝股内痛．（见 癖．）交信、治膝胫内廉痛．曲泉、（见疝．）膝关、治痛．（见风痹．）悬钟、治心腹胀满．胃热不嗜食．膝 痛．筋挛．足不收履．坐不能久．膝眼、疗膝冷痛不已．（明忌灸．）伏兔、疗膝冷．（见风劳．）丰隆、疗腿膝酸痹．（见尸厥．）合阳、（见脊．）治膝股重．（千铜云注膝 酸．）侠溪、阳关、主膝外廉痛．膝关、主膝内廉痛引膑．不可屈伸．连腹引喉痛．中封、主膝肿．内踝前痛．大冲、主膝膝胫酸痹不仁．）气冲、治腰痛不得俯仰．（见月事．）三里、主膝痿痛．（见唾血．）

风市、疗膝酸．承山、疗膝重．（并见腰脚．）

舍弟行一二里路．膝必酸疼不可行．须坐定以手抚摩久之．而后能行．后因多服附子而愈．予冬月膝亦酸疼．灸犊鼻而愈．以此见药与灸不可偏废也．若灸膝关三里亦得．但按其穴酸疼．即是受病处．灸之不拘．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脚膝痛（挛急不收不仁）
  • 当前页：膝痛（余见脚膝）
  • 下一页：腰脚痛（余见腰膝）
<<< 返回本书目录
  1. 膝痛（余见脚膝）《针灸资生经》
  2. 膝痛（足跟痛、足心痛）《张氏医通》
  3. 膝痛《普济方·针灸》
  4. 膝痛胫酸《针灸素难要旨》
  5. 膝痛《黄帝内经太素》
  6. 膝痛门《张氏医通》
  7. 膝痛《古今医案按》
  8. 膝头垢《本草纲目》完整版
  9. 膝前疼痛【疾病症状】
  10. 膝腿无力《扁鹊神应针灸玉龙经》
  11. 膝内翻膝外翻或髋内翻【疾病症状】
  12. 膝腿足痛附《医学妙谛》
  13. 膝内翻【疾病症状】
  14. 膝外侧韧带损伤【疾病大全】
  15. 膝腱反射消失【疾病症状】
  16. 膝眼毒门主论《疡医大全》
  17. 膝及小腿部有广泛的瘀血斑【疾病症状】
  18. 膝眼风《医宗金鉴》
  19. 膝后肿胀疼痛，活动受限【疾病症状】
  20. 膝眼风门主论《疡医大全》
  21. 膝后疼痛【疾病症状】
  22. 膝阳关穴【下肢外侧穴位】
  23. 膝关穴【下肢内侧穴位】
  24. 膝痈《外科启玄》
  25. 膝关节肿胀积血【疾病症状】
  26. 膝痈疪疽《医宗金鉴》
  27. 膝关节肿大【疾病症状】
  28. 膝肿痛《医法圆通》
  29. 膝关节脱位【疾病大全】
  30. 歙潜口汪召南丈令郎蛊胀（有发明）《孙文垣医案》
  1. 膝痛（余见脚膝）《针灸资生经》
  2. 膝痛《古今医案按》
  3. 膝痛（足跟痛、足心痛）《张氏医通》
  4. 膝痛《普济方·针灸》
  5. 膝痛胫酸《针灸素难要旨》
  6. 膝痛《中医词典》
  7. 膝痛门《张氏医通》
  8. 膝痛《黄帝内经太素》
  9. 膝痛酸《广瘟疫论》
  10. 膝上生痈《奇效简便良方》
  11. 膝头骨跌出臼《中医词典》
  12. 膝旁《中医词典》
  13. 膝腿毒《万氏秘传外科心法》
  14. 膝肭跛行《儒门事亲》
  15. 膝腿无力《扁鹊神应针灸玉龙经》
  16. 膝目《中医词典》
  17. 膝腿足痛附《医学妙谛》
  18. 膝馒头内外对生疮《奇效简便良方》
  19. 膝外《中医词典》
  20. 膝骱《中医词典》
  21. 膝下《中医词典》
  22. 膝解《中医词典》
  23. 膝眼《中医词典》
  24. 膝解《中医名词词典》
  25. 膝眼《针灸学》
  26. 膝腘《中医词典》
  27. 膝眼毒《中医词典》
  28. 膝关节异常辨病《常见病自测》
  29. 膝眼毒门主论《疡医大全》
  30. 膝关节问题《默克家庭诊疗手册》
  31. 膝眼风《中医词典》


腰脚痛（余见腰膝）_《针灸资生经》_中医针灸_【岐黄之术】

腰脚痛（余见腰膝）
在线购买《针灸资生经》正版书籍

腰脚痛（余见腰膝）

  • 上一页
  • 目录
  • 相关
  • 下一页

凡腰脚重痛．刺委中出血．久固宿疹亦皆立已．次 主腰下至足不仁．（并千．）阴腰脚如冷水．（明见疝．）承山、治腰背痛．脚 重．战栗不能立．香港脚．膝下肿．申脉、治腰痛不能举体．足 寒．不能久立．坐如在舟车中．昆仑、治腰尻痛．（千作踵．）足．不得履地．下昆仑、疗腰疼．偏风半身不遂．脚重痛不得履地．（明）膀胱俞、疗腰足不仁．（见脊．）仆参、疗腰痛不可举．承山、下重脚痿．（下）地机、疗腰痛不可俯仰．足痹痛．屈伸难．风市、疗冷痹．脚胫麻．腿膝酸痛．腰尻重．起坐难．承山、疗脚酸痛．不能久立．腰膝重．起坐难．筋挛急．不可屈伸．张仲文疗腰重痛．不可转．起坐难．及冷痹脚筋挛．不可屈伸．灸曲 两文头左右脚四处．各三壮．每灸一脚．二火齐下．烧才到肉．初觉痛．便用二人两边齐吹．至火灭．午时着艾．至人定．自行动脏腑一两回．或脏腑转如雷声．立愈．神效．上廉、治腰腿手足不仁．（见偏风．）阳辅、治腰溶溶坐水中．膝下肤肿筋挛．诸节尽痛无常处．腋肿 马刀喉痹．膝 酸．风痹不仁．阴交、治腰膝拘挛．（见疝．）

仁寿宫备身患脚．奉敕针环跳、阳陵泉、巨虚下廉、阳辅．即起行．大理赵卿患风．不随．不得跪起．针上 、环跳、阳陵泉、巨虚下廉、各二穴．即得跪起．治冷痹胫膝痛．腰足挛急．足冷气上．不能久立．手足沉重．日觉羸瘦．此名复连病．宜灸悬钟．（绝骨．）

一灸即愈．（见身湿痹千金．）

千金翼温肾汤、主腰脊膝脚浮肿不随．（茯苓 干姜 泽泻各二两桂心三两锉．每服四五钱重．水二盏．煎八分盏服．日三二服．）然则腰脚等病．亦当服药．不可专恃灸云．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膝痛（余见脚膝）
  • 当前页：腰脚痛（余见腰膝）
  • 下一页：腰痛（腰强 腰屈）
<<< 返回本书目录
  1. 腰脚痛（余见腰膝）《针灸资生经》
  2. 腰脚无力【方剂主治】
  3. 腰脚痛《普济方·针灸》
  4. 腰疽《外科理例》
  5. 腰脚疼痛方《外台秘要》
  6. 腰疽《外科启玄》
  7. 腰脚疼痛【方剂主治】
  8. 腰疽《外科十三方考》
  9. 腰脚疼痛《证治准绳·女科》
  10. 腰疽《续名医类案》
  11. 腰脚疼痛《圣济总录》
  12. 腰疽论《青囊秘诀》
  13. 腰脚疼痛《女科证治准绳》
  14. 腰疽门《辨证录》
  15. 腰脚软痛《急救广生集》
  16. 腰疽-外科理例（下）《古今医统大全》
  17. 腰脚冷痹《圣济总录》
  18. 腰胯疼冷方《外台秘要》
  19. 腰脚沉重【方剂主治】
  20. 腰胯疼痛《儒门事亲》
  21. 腰脚部《本草易读》
  22. 腰胯痛方《外台秘要》
  23. 腰脊椎疼痛【疾病症状】
  24. 腰胯肿痛《丹溪手镜》
  25. 腰脊腿足痛论治《类证治裁》
  26. 腰软不能直起【疾病症状】
  27. 腰脊痛（余见背痛）《针灸资生经》
  28. 腰软候《古今医统大全》
  29. 腰脊痛【方剂主治】
  30. 腰疝【疾病大全】
  1. 腰脚痛（余见腰膝）《针灸资生经》
  2. 腰脚痛《普济方·针灸》
  3. 腰疽《中医词典》
  4. 腰脚痛《中医词典》
  5. 腰疽《续名医类案》
  6. 腰脚疼痛候《诸病源候论》
  7. 腰疽《证治准绳·疡医》
  8. 腰脚疼痛方三首《外台秘要》
  9. 腰疽《外科理例》
  10. 腰脚疼痛《女科证治准绳》
  11. 腰疽《外科启玄》
  12. 腰脚疼痛《证治准绳·女科》
  13. 腰疽《外科十三方考》
  14. 腰脚疼痛《圣济总录》
  15. 腰疽（外科理例 下）《古今医统大全》
  16. 腰脚湿风作痛，不能履地《奇效简便良方》
  17. 腰疽论《青囊秘诀》
  18. 腰脚软痛《急救广生集》
  19. 腰疽门（一则）《辨证录》
  20. 腰脚冷痹《中医词典》
  21. 腰尻痛《中医词典》
  22. 腰脚冷痹《圣济总录》
  23. 腰胯疼冷方二首《外台秘要》
  24. 腰脚部《本草易读》
  25. 腰胯疼痛《中医词典》
  26. 腰脊胀痛《急救广生集》
  27. 腰胯疼痛《儒门事亲》
  28. 腰脊腿足痛论治《类证治裁》
  29. 腰胯痛《儒门事亲》
  30. 腰脊痛（余见背痛）《针灸资生经》
  31. 腰胯痛《儒门事亲》


腰痛（腰强 腰屈）_《针灸资生经》_中医针灸_【岐黄之术】

腰痛（腰强 腰屈）
在线购买《针灸资生经》正版书籍

腰痛（腰强 腰屈）

  • 上一页
  • 目录
  • 相关
  • 下一页

阴包、治腰尻引小腹痛．（明下云．腰痛连小腹肿．小便不利．）遗溺不禁．（铜）居腰引小腹痛．（见手痛．）胞肓、治腰痛恶寒．小腹坚急．癃闭重不得小便涩痛．腰背卒痛．秩边、治腰痛不能俯仰．小便赤涩．腰尻重不能举．（明同．）委中、治腰重不举体．（见腰脊．）白环俞、治腰髋疼．脚膝不遂．肩井、治因扑伤腰髋疼．腰俞、治腰髋疼．脊强不得转．命门、主腰腹相引痛．（见螈 ．）肺俞、治腰背强痛．阴陵泉、（水肿．）大肠俞、治腰痛．（明同．）下 、治腰痛不得转侧．阳辅、治腰如坐水．（见膝痛．）明下、阴市、疗腰如冷水．（见疝．）阴市、疗腰脚如冷水．（见疝．）涌泉、治腰痛大便难．京门、治腰痛不得俯仰．寒热 胀．引背不得息．肝俞、疗腰痛肩疼．（明）

肾俞、（见劳．）气海俞、中膂俞、（见脊．）疗腰痛．关元俞、膀胱俞、疗风劳腰痛．胞肓、疗恶气腰背卒痛．下云、腰痛不可忍．俯仰难．恶寒．小便涩．昆仑、疗腰尻重不欲起．俯仰难．恶闻人音．（下）风市、疗腰尻重．起难．（见腰脚．）肾俞、疗腰痛不可俯仰转侧难．（下）腰俞、疗腰疼不能久立．腰以下至足不仁．坐起难．腰脊急强．不可俯仰．腰重如石．难举动．张仲文灸腰痛．（见腰脚．）四肢寒热腰疼不得俯仰．身黄腹满食呕．舌根直．灸第十一椎上及左右各一寸五分．三处各七壮．（千）腰俞、膀胱俞、长强、气冲、上 、下 、居 、主腰痛．三里、阴市、阳辅、蠡沟、主腰痛不可顾．申脉、太冲、阳跷、主腰痛不能举．委阳、殷门、太白、阴陵泉、行间、（铜同）主腰痛不可俯仰．甲云、委阳、殷门、主腰痛得俯不得仰．束骨、飞扬、承筋、主腰痛如折．阳辅、主腰痛如锤居中肿痛不可咳．咳则筋缩急．诸节痛上下无常．寒热．涌泉、主腰痛．大便难．（甲）

京门、主腰痛不可久立．（甲）腰 痛．宜针决膝腰句画中青赤路脉．出血便瘥．（千）

腰痛不得俯仰者．令患人正立．以竹拄地．度至脐断竹．乃以度度背脊．灸竹上头处随年壮．灸讫藏竹．勿令人得知．腰痛灸脚跟上横文中白肉际十壮良．又灸足巨阳七壮．巨阳在外踝下．又灸腰目 七壮．在尻上约左右是．又灸八 及外踝上骨约中．腰卒痛．灸穷骨上一寸七壮．左右一寸．各灸七壮．腰脊痛．灸小肠俞五十壮．（见虚损．）腰背痛．灸三焦俞随年．（见劳．）

有妇人久病而腰甚疼．腰眼忌灸．医以针置火中令热．谬刺痛处．初不深入．既而疼止．则知火不负人之说犹信云．许知可因淮南大水．忽腹中如水吼．调治得愈．自此腰痛不可屈伸．思之、此必肾经感水气而得．乃灸肾俞三七壮．服麋茸丸愈．（予谓腰痛不可屈伸．灸肾俞自效．不服麋茸丸亦可舍弟腰疼．出入甚艰．予用火针微微频刺肾俞．则行履如故．初不灸也．屡有人腰背伛偻来觅点灸．予意其是筋病使然．为点阳陵泉令归灸即愈．筋会阳陵泉也．然则腰疼又不可专泥肾俞．不灸其他穴也．风池、治腰伛偻引项筋无力不收．（铜）肺俞、治腰强．（见胸满．）束骨、治腰如折如结．耳聋恶风寒．目眩项不可顾．目内 赤烂．白环俞、治腰脊挛痛．（见腰脊痛．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腰脚痛（余见腰膝）
  • 当前页：腰痛（腰强 腰屈）
  • 下一页：腰脊痛（余见背痛）
<<< 返回本书目录
  1. 腰痛（腰强 腰屈）《针灸资生经》
  2. 腰痛（腰软附三十八）《丹溪手镜》
  3. 腰痛（附腰胯肿痛、腰软）《脉因证治》
  4. 腰痛伴尿频、尿急、尿痛【疾病症状】
  5. 腰痛【方剂主治】
  6. 腰痛伴肾区叩击痛【疾病症状】
  7. 腰痛【中药主治】
  8. 腰痛方《外台秘要》
  9. 腰痛《自我调养巧治病》
  10. 腰痛方《外台秘要》
  11. 腰痛《周慎斋遗书》
  12. 腰痛根原《四圣心源》
  13. 腰痛《重订灵兰要览》
  14. 腰痛候-妇科心镜（下）《古今医统大全》
  15. 腰痛《中医内科学》
  16. 腰痛论《妇科秘书》
  17. 腰痛《证治准绳·杂病》
  18. 腰痛论《胎产心法》
  19. 腰痛《证治准绳·幼科》
  20. 腰痛脉论《三指禅》
  21. 腰痛《证治准绳·女科》
  22. 腰痛门《辨证录》
  23. 腰痛《证治准绳·女科》
  24. 腰痛门《丹台玉案》
  25. 腰痛《证治准绳·类方》
  26. 腰痛门《古今医统大全》
  27. 腰痛《证治汇补》
  28. 腰痛门《养生导引法》
  29. 腰痛《针灸素难要旨》
  30. 腰痛门《养生导引秘籍》
  1. 腰痛（腰强 腰屈）《针灸资生经》
  2. 腰痛（附腰胯肿痛、腰软）《脉因证治》
  3. 腰痛（腰软附三十八）《丹溪手镜》
  4. 腰痛《灸法秘传》
  5. 腰痛不得俯仰候《巢氏病源补养宣导法》
  6. 腰痛《针灸聚英》
  7. 腰痛不得俯仰候《诸病源候论》
  8. 腰痛《女科证治准绳》
  9. 腰痛导引法《备急千金要方》
  10. 腰痛《女科证治准绳》
  11. 腰痛点《针灸学》
  12. 腰痛《评注产科心法》
  13. 腰痛方六首《外台秘要》
  14. 腰痛《盘珠集胎产症治》
  15. 腰痛方三首《外台秘要》
  16. 腰痛《金匮钩玄》
  17. 腰痛根原《四圣心源》
  18. 腰痛《急救良方》
  19. 腰痛候《诸病源候论》
  20. 腰痛《伤科汇纂》
  21. 腰痛候（妇科心镜 下）《古今医统大全》
  22. 腰痛《也是山人医案》
  23. 腰痛兼头痛《傅青主男科》
  24. 腰痛《女科指掌》
  25. 腰痛六合散（治腰痛伛偻不能步履）《回生集》
  26. 腰痛《沈氏女科辑要》
  27. 腰痛论《胎产心法》
  28. 腰痛《回生集》
  29. 腰痛论《妇科秘书》
  30. 腰痛《痘疹心法要诀》
  31. 腰痛脉论《三指禅》


腰脊痛（余见背痛）_《针灸资生经》_中医针灸_【岐黄之术】

腰脊痛（余见背痛）
在线购买《针灸资生经》正版书籍

腰脊痛（余见背痛）

  • 上一页
  • 目录
  • 相关
  • 下一页

委中、主腰痛夹脊至头KT KT 然．（千）凡腰脚重痛．于此刺出血．久痼宿疹．亦皆立已大钟、主腰脊痛．小肠俞、中膂俞、白环俞、主腰脊疝痛．次 、胞肓、承筋、主腰脊痛恶寒．合阳、主腰脊痛引腹．扶承、主腰脊尻臀股阴寒痛．涌泉、主腰脊相引如解．志室、京门、主腰痛脊急．（明下同．）脾俞、小肠俞、膀胱俞、腰俞、神道、谷中、长强．（明下同．）大杼、鬲关、水分、主腰脊急强．腰俞、疗腰髋疼．腰脊强．不得转．（明）白环俞、疗腰脊挛痛．大小便不利．百病腰髋疼不遂．腰中冷．不识眠睡．下云、疗腰脊急强．不能俯仰．起坐难．手足不仁．小便黄．腰尻重不举．志室、胞肓、疗腰脊痛急食不消腹坚急．膀胱俞疗脊急强腰至足酸重．（下）神堂疗腰脊急强逆气上攻时噎．大钟（见淋．）治腰脊强痛．志室、治腰脊强痛．食饮不消．腹坚急．京骨、（见足中膂俞、治腰脊不得俯仰．（见消渴．）明下云、疗腰痛不可俯仰．夹脊膂痛．上下按之应者．从项后至此穴皆灸之．立愈．复溜、治腰脊内引痛．（明下云．腰痛引脊．）不得俯仰起坐．目KT KT ．善怒多言．舌干出．足痿不收履． 寒不自温．京骨、治筋挛 酸．髀枢痛．颈项强．腰脊不可俯仰．委中、治腰侠脊沉沉然．遗溺．腰重不能举体．风痹、髀枢痛．可出血．痼疹皆愈．又云、热病汗不出．足热厥逆满．膝不得屈伸．取其经血立愈．合阳、治腰脊强．引腹痛．阴股热．膝 酸重．履步难．扶承、治腰脊相引如解．（明下云．疗腰脊尻臀腰冷痛．）殷门、治腰脊不可俯仰．举重恶血注之．股外肿．章门、（见肠鸣．）次 、治腰脊痛不得转．（见疝．）悬枢、治腰脊强．（明同．）不得屈伸．三焦俞、治肩背急．腰脊强．（明下同．）不得俯仰．膀胱俞、治腰脊痛．白环俞、治腰脊挛痛．大小便不利．腰髋疼．脚膝不遂．温疟．腰脊冷疼．不得安卧．劳损风虚．史记、太仓公告宋建曰、君有病．往四五日．君腰胁病不可俯仰．又不得小溲．不亟治．病即入濡肾．及其未舍五脏急治之．病方今客肾濡．此所谓肾痹也．宋建曰、建故有腰脊痛．往四五日．弄石不能起．即复置之．暮腰脊痛．不得溺．至今不愈．建病得之好持重．即为柔汤使服之．十八日而病愈．然则腰脊伤持重得病而入肾．灸肾俞可也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腰痛（腰强 腰屈）
  • 当前页：腰脊痛（余见背痛）
  • 下一页：脊痛（余见腰脊风反张）
<<< 返回本书目录
  1. 腰脊痛（余见背痛）《针灸资生经》
  2. 腰脊腿足痛论治《类证治裁》
  3. 腰脊痛【方剂主治】
  4. 腰脊椎疼痛【疾病症状】
  5. 腰脊痛《普济方·针灸》
  6. 腰脚部《本草易读》
  7. 腰脊疼痛【方剂主治】
  8. 腰脚沉重【方剂主治】
  9. 腰脊强痛《扁鹊神应针灸玉龙经》
  10. 腰脚冷痹《圣济总录》
  11. 腰肌劳损【中药主治】
  12. 腰脚软痛《急救广生集》
  13. 腰肌劳损【疾病大全】
  14. 腰脚疼痛《女科证治准绳》
  15. 腰肌痉挛【疾病症状】
  16. 腰脚疼痛《圣济总录》
  17. 腰花杜仲《保健药膳》
  18. 腰脚疼痛《证治准绳·女科》
  19. 腰骨藤【中药大全】
  20. 腰脚疼痛【方剂主治】
  21. 腰腹痛【方剂主治】
  22. 腰脚疼痛方《外台秘要》
  23. 腰腹疼痛【方剂主治】
  24. 腰脚痛《普济方·针灸》
  25. 腰腹及背痛《证治准绳·女科》
  26. 腰脚痛（余见腰膝）《针灸资生经》
  27. 腰腹及背痛《女科证治准绳》
  28. 腰脚无力【方剂主治】
  29. 腰腹及背痛《济阴纲目》
  30. 腰疽《外科理例》
  1. 腰脊痛（余见背痛）《针灸资生经》
  2. 腰脊痛《华佗神方》
  3. 腰脊腿足痛论治《类证治裁》
  4. 腰脊痛《普济方·针灸》
  5. 腰脊胀痛《急救广生集》
  6. 腰脊痛《证治准绳·疡医》
  7. 腰脚部《本草易读》
  8. 腰脊痛《中医词典》
  9. 腰脚冷痹《圣济总录》
  10. 腰脊强痛《扁鹊神应针灸玉龙经》
  11. 腰脚冷痹《中医词典》
  12. 腰脊强《中医词典》
  13. 腰脚软痛《急救广生集》
  14. 腰脊病《备急千金要方》
  15. 腰脚湿风作痛，不能履地《奇效简便良方》
  16. 腰脊《中医词典》
  17. 腰脚疼痛《圣济总录》
  18. 腰花杜仲《保健药膳》
  19. 腰脚疼痛《证治准绳·女科》
  20. 腰户《中医词典》
  21. 腰脚疼痛《女科证治准绳》
  22. 腰候《诸病源候论》
  23. 腰脚疼痛方三首《外台秘要》
  24. 腰骨损断《中医词典》
  25. 腰脚疼痛候《诸病源候论》
  26. 腰骨伤《中医词典》
  27. 腰脚痛《中医词典》
  28. 腰骨《医宗金鉴》
  29. 腰脚痛《普济方·针灸》
  30. 腰骨《正骨心法要旨》
  31. 腰脚痛（余见腰膝）《针灸资生经》


脊痛（余见腰脊风反张）_《针灸资生经》_中医针灸_【岐黄之术】

脊痛（余见腰脊风反张）
在线购买《针灸资生经》正版书籍

脊痛（余见腰脊风反张）

  • 上一页
  • 目录
  • 相关
  • 下一页

五处、身柱、委中、委阳、昆仑、主脊强反折．螈 癫疾．（千）．鬲关等、主脊强．背痛．）昆仑、主脊强．背尻骨重．京门、石关、主脊 反折．阴谷、主脊内廉痛．至阳、疗脊急强．（明）章门、（见水肿．）鬲俞、（背痛．）胃仓、（腹胀．）大肠俞、治脊强不得俯仰．（铜）胃俞、治脊痛．（铜见腹胀．明下同．）脾俞、大肠俞、主腹中气胀引脊痛．食多身瘦．名曰食晦．先取脾俞．后取季肋．（千）膀胱俞、疗脊急强．（见腰脊．）赤白泄洞利．腰脊痛．小肠俞五十壮．（见寒热．）气穴、治贲气上下．引腰脊痛．（见月事．）腰俞、主月闭．溺赤．脊强互引反折．汗不出．中膂俞、治肾虚消渴．腰脊不得俯仰．（见消渴．）明下云、夹脊膂痛．上下按之应者．从项后至此穴皆灸之．立愈．（见腰脊．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腰脊痛（余见背痛）
  • 当前页：脊痛（余见腰脊风反张）
  • 下一页：腠理
<<< 返回本书目录
  1. 脊痛（余见腰脊风反张）《针灸资生经》
  2. 脊痛脊强《证治准绳·杂病》
  3. 脊痛《普济方·针灸》
  4. 脊痛脊强（尻痛）《张氏医通》
  5. 脊索瘤【疾病大全】
  6. 脊痛脊强门《张氏医通》
  7. 脊髓蛛网膜炎【疾病大全】
  8. 脊突叩痛【疾病症状】
  9. 脊髓肿瘤【疾病大全】
  10. 脊突叩痛【疾病症状】
  11. 脊髓亚急性联合变性【疾病大全】
  12. 脊中穴【人体背部穴位】
  13. 脊髓亚急性合并变性《家庭医学百科-医疗康复篇》
  14. 脊柱、脊髓伤《骨科学》
  15. 脊髓压迫症（compression of the spinal cord）《神经病学》
  16. 脊柱、脊髓损伤《家庭医学百科-自救互救篇》
  17. 脊髓压迫症【疾病大全】
  18. 脊柱、脊髓损伤【疾病大全】
  19. 脊髓压迫症《家庭医学百科-医疗康复篇》
  20. 脊柱辨病《常见病自测》
  21. 脊髓压迫【疾病症状】
  22. 脊柱病变性骨盆畸形【疾病症状】
  23. 脊髓血管畸形【疾病大全】
  24. 脊柱侧凸《家庭医学百科-医疗康复篇》
  25. 脊髓血管病【疾病大全】
  26. 脊柱侧凸【疾病大全】
  27. 脊髓休克【疾病症状】
  28. 脊柱侧弯【疾病症状】
  29. 脊髓休克【疾病症状】
  30. 脊柱的成角畸形【疾病症状】
  1. 脊痛（余见腰脊风反张）《针灸资生经》
  2. 脊痛《丹台玉案》
  3. 脊痛脊强《医学纲目》
  4. 脊痛《普济方·针灸》
  5. 脊痛脊强《证治准绳·杂病》
  6. 脊痛《中医词典》
  7. 脊痛脊强（尻痛）《张氏医通》
  8. 脊髓肿瘤《默克家庭诊疗手册》
  9. 脊痛脊强门《张氏医通》
  10. 脊髓造影的正常表现（图2－16、17）《放射诊断学》
  11. 脊休克《生理学》
  12. 脊髓与脊神经根《人体解剖学》
  13. 脊阳关《中医词典》
  14. 脊髓亚急性合并变性《家庭医学百科-医疗康复篇》
  15. 脊俞《中医词典》
  16. 脊髓压迫症《神经病学》
  17. 脊中《中医词典》
  18. 脊髓压迫症《家庭医学百科-医疗康复篇》
  19. 脊中《针灸学》
  20. 脊髓压迫症《默克家庭诊疗手册》
  21. 脊中（一名神宗，一名脊俞）《针灸大成》
  22. 脊髓血肿《默克家庭诊疗手册》
  23. 脊中第二行二十一穴远近法《备急千金要方》
  24. 脊髓性肌萎缩《默克家庭诊疗手册》
  25. 脊中第三行十三穴远近法《备急千金要方》
  26. 脊髓小脑《生理学》
  27. 脊中第一行十一穴远近法《备急千金要方》
  28. 脊髓外伤《默克家庭诊疗手册》
  29. 脊柱《人体解剖学》
  30. 脊髓末端位置歌诀《人体解剖学歌诀》
  31. 脊柱、脊髓伤《骨科学》


腠理_《针灸资生经》_中医针灸_【岐黄之术】

腠理

腠理

  • 上一页
  • 目录
  • 相关
  • 下一页

附分、治肩背急．风冷客于腠．颈项强痛．不得顾．阳白、治背腠寒栗．重衣不得温．（铜）次 、治背腠寒．肝俞、疗腠中痛．（明下）次 、疗腰下至足不仁．背腠寒．小便赤淋．心下坚胀．（见疝．）

史记扁鹊之言曰疾居腠理汤熨之所及也在血脉针石之所及也．在肠胃酒醪之所及也．其在骨髓、虽司命无奈之何也．夫疾之在骨髓．盖始于居腠理也．使居腠理而能治．虽非圣人之治于无病．亦贤者治将病也．齐元侯乃以医为好利．欲治不疾以为功．而卒至于不可救．不特齐侯为然．人皆然也．吾故载扁鹊之言于腠理之末以戒人．亦使医者当治人于将病焉耳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脊痛（余见腰脊风反张）
  • 当前页：腠理
  • 下一页：骨疼（骨髓）
<<< 返回本书目录
  1. 腠理《针灸资生经》
  2. 腠理不固【疾病症状】
  3. 丛状血管瘤【疾病大全】
  4. 腠理痛《普济方·针灸》
  5. 丛枝蓼【中药大全】
  6. 腠理望法提纲《望诊遵经》
  7. 丛毛榕根【中药大全】
  8. 粗糙凤尾蕨【中药大全】
  9. 丛毛榕【中药大全】
  10. 粗榧根【中药大全】
  11. 丛集性头痛【疾病大全】
  12. 粗榧枝叶【中药大全】
  13. 从种救急汤【方剂大全】
  14. 粗榧子【中药大全】
  15. 从侄中叔太学以暑月赴南雍一日转斑出《孙文垣医案》
  16. 粗梗黄堇【中药大全】
  17. 从症不从脉四条《伤寒括要》
  18. 粗黄草【中药大全】
  19. 从兄HT年五旬左胁痛手足抽搐不能步履《孙文垣医案》
  20. 粗灰钉【中药大全】
  21. 从献长郎七岁患痢疾后成疳（有发明）《孙文垣医案》
  22. 粗筋多处忌针《医门补要》
  23. 从事实验动物工作的人员《实验动物科学》
  24. 粗茎罗锅底【中药大全】
  25. 从逆窥源篇《外经微言》
  26. 粗糠柴【中药大全】
  27. 从免疫角度看衰老《免疫与健康》
  28. 粗毛鳞盖蕨【中药大全】
  29. 从脉不从症四条《伤寒括要》
  30. 粗毛蹄盖蕨【中药大全】
  1. 腠理《针灸资生经》
  2. 腠理《医述》
  3. 腠理热《中医词典》
  4. 腠理《中医词典》
  5. 腠理痛《普济方·针灸》
  6. 腠理《中医名词词典》
  7. 腠理望法提纲《望诊遵经》
  8. 凑理《中医词典》
  9. 粗大《中医词典》
  10. 凑肺《中医词典》
  11. 粗分散系《医用化学》
  12. 凑（còu，音腠）《中医词典》
  13. 粗工《中医词典》
  14. 丛针《中医词典》
  15. 粗筋多处忌针《医门补要》
  16. 丛针《中医名词词典》
  17. 粗理《中医词典》
  18. 丛书《中医名词词典》
  19. 粗守形《中医词典》
  20. 丛毛《中医词典》
  21. 粗细要搭配《预防医学》
  22. 丛集性头痛《默克家庭诊疗手册》
  23. 促《中医词典》
  24. 从中医学认识肝在人体的作用与诊断，及女人为什么会比男人长寿的原因《中医之钥》
  25. 促《脉确》
  26. 从侄中叔太学以暑月赴南雍一日转斑出《孙文垣医案》
  27. 促《痰火点雪》
  28. 从症不从脉四条《伤寒括要》
  29. 促《三指禅》
  30. 从阴引阳《中医词典》
  31. 促（阳）《濒湖脉学》


骨疼（骨髓）_《针灸资生经》_中医针灸_【岐黄之术】

骨疼（骨髓）
在线购买《针灸资生经》正版书籍

骨疼（骨髓）

  • 上一页
  • 目录
  • 相关
  • 下一页

鬲俞、（见痰．）紫宫、玉堂、（并见心烦．）疗骨疼．（明）上关、主引骨痛．（千见螈 ．）骨痛灸绝骨五十壮．（见上气．）商丘、主骨痹烦满．鬲俞、主皮肉骨痛．（见伤寒寒热．）太白、治骨痛．（见伤寒头痛．）复溜、治骨寒热．（见寒热．）骨髓冷痛．上廉七十壮．（千）骨会大杼．（禁灸．）骨病治此．髓会绝骨．髓病治此．（难疏）

病在骨髓．秦越人以为司命无奈之何．则骨髓有病．病亦 矣．八十一难经疏乃云、骨杼．骨病治此．髓会绝骨．髓病治此．是尚有针灸法矣．可不针灸乎．但明堂上经云、大杼禁灸．而铜人经云可灸七壮．明堂下经云可灸五壮．素问亦同．诸经既同．惟明堂独异．灸之可也．况明堂经固云禁穴许灸三壮乎．艾炷若小、一二七壮亦可．更灸上廉绝骨等穴尤佳

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腠理
  • 当前页：骨疼（骨髓）
  • 下一页：耳鸣
<<< 返回本书目录
  1. 骨疼（骨髓）《针灸资生经》
  2. 骨填煎【方剂大全】
  3. 骨疼《普济方·针灸》
  4. 骨痛【疾病症状】
  5. 骨缩病《扁鹊心书》
  6. 骨头疼《孙真人海上方》
  7. 骨碎补圆【方剂大全】
  8. 骨外骨肉瘤【疾病大全】
  9. 骨碎补丸【方剂大全】
  10. 骨外软骨肉瘤【疾病大全】
  11. 骨碎补散【方剂大全】
  12. 骨外团块【疾病症状】
  13. 骨碎补毛【中药大全】
  14. 骨外尤文氏瘤【疾病大全】
  15. 骨碎补（图）【中药大全】
  16. 骨痿疮《外科启玄》
  17. 骨碎补《本草纲目》图文版
  18. 骨痿疮《医宗金鉴》
  19. 骨碎补《证类本草》
  20. 骨痿疮门主论《疡医大全》
  21. 骨碎补《药笼小品》
  22. 骨无菌性坏死【疾病症状】
  23. 骨碎补《雷公炮炙论》
  24. 骨仙片【方剂大全】
  25. 骨碎补《本草择要纲目》
  26. 骨纤维肉瘤【疾病大全】
  27. 骨碎补《本草易读》
  28. 骨纤维异常增殖症【疾病大全】
  29. 骨碎补《本草新编》
  30. 骨纤维异样增殖症【疾病大全】
  1. 骨疼（骨髓）《针灸资生经》
  2. 骨疼《普济方·针灸》
  3. 骨填煎《备急千金要方》
  4. 骨痰《中医词典》
  5. 骨痛《中医词典》
  6. 骨缩病《扁鹊心书》
  7. 骨痛《伤科汇纂》
  8. 骨碎补丸《博济方》
  9. 骨痛不拘何处并腰疼《奇方类编》
  10. 骨碎补丸《太平惠民和剂局方》
  11. 骨头酥汤《食物疗法》
  12. 骨碎补散《妇人大全良方》
  13. 骨头疼《孙真人海上方》
  14. 骨碎补茶《茶饮保健》
  15. 骨痿《中医名词词典》
  16. 骨碎补《本草图经》
  17. 骨痿《中医词典》
  18. 骨碎补《本草乘雅半偈》
  19. 骨痿《回生集》
  20. 骨碎补《药性切用》
  21. 骨痿疮《医宗金鉴》
  22. 骨碎补《本草撮要》
  23. 骨痿疮《外科心法要诀》
  24. 骨碎补《本草害利》
  25. 骨痿疮《外科大成》
  26. 骨碎补《本草择要纲目》
  27. 骨痿疮《外科启玄》
  28. 骨碎补《增广和剂局方药性总论》
  29. 骨痿疮门主论《疡医大全》
  30. 骨碎补《本草便读》
  31. 骨显像《物理诊断学》


耳鸣_《针灸资生经》_中医针灸_【岐黄之术】

耳鸣

耳鸣

  • 上一页
  • 目录
  • 相关
  • 下一页

上关、下关、四白、百会、颅息、翳风、耳门、颔厌、天窗、阳溪、关冲、掖门、中渚、主耳鸣聋．（千）天容、听会、听宫、中渚、主聋．嘈嘈若蝉鸣．腕骨、阳谷、肩贞、窍阴侠溪、主颔痛引耳．嘈嘈耳鸣无所闻．前谷、后溪、主耳鸣．仍取偏历．太陵、商阳、主耳中风聋鸣．刺一分．留一呼．灸三壮．左取右．右取左．如食顷．明下云、疗耳鸣聋．百会、治耳鸣耳聋．（铜）络却、治头旋耳鸣．（铜）浮白、治耳鸣嘈嘈无所闻．和 、治耳中KT KT ．（见牙紧急．）上关、治耳中如蝉声．（见偏风．）耳门、治耳鸣如蝉声．（听会、听宫、治耳蝉声．（见耳聋．） 脉、治头风耳鸣．偏历、阳溪、商阳、（见热病无汗．）络却、（见头旋．）腕骨、前谷、治耳鸣．颔厌、（见风眩．）疗耳鸣．（明）肩贞、主耳鸣无闻．（甲身伤寒寒热．）颔厌、疗耳鸣．（见偏头痛．）

人之耳鸣．医者皆以为肾虚所致．是则然矣．然亦有用气而得者．用心而得者．不可一概论也．若欲无此患．盖亦不使肾至于虚．且不使气、不用心可也．或微微耳鸣．只用葱管置在耳中．令气透．自不鸣矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：骨疼（骨髓）
  • 当前页：耳鸣
  • 下一页：耳痛
<<< 返回本书目录
  1. 耳鸣【疾病症状】
  2. 耳鸣【中药主治】
  3. 耳鸣《自我调养巧治病》
  4. 耳鸣【方剂主治】
  5. 耳鸣《中西医结合耳鼻喉科》
  6. 耳鸣、耳聋《针灸学》
  7. 耳鸣《证治准绳·杂病》
  8. 耳鸣耳聋《常见中老年疾病防治》
  9. 耳鸣《证治准绳·类方》
  10. 耳鸣耳聋【中药主治】
  11. 耳鸣《针灸资生经》
  12. 耳鸣耳聋【方剂主治】
  13. 耳鸣《张聿青医案》
  14. 耳鸣耳痛耳聋《针灸素难要旨》
  15. 耳鸣《幼幼新书》
  16. 耳鸣方《外台秘要》
  17. 耳鸣《普济方·针灸》
  18. 耳鸣门主论《疡医大全》
  19. 耳鸣《百病自测》
  20. 耳鸣如蝉《明医杂着》
  21. 耳闷【疾病症状】
  22. 耳鸣丸【方剂大全】
  23. 耳门主论《疡医大全》
  24. 耳目《奇效简便良方》
  25. 耳门痈《外科十三方考》
  26. 耳目鼻口舌齿咽喉《幼科释谜》
  27. 耳门穴【头部背面穴位】
  28. 耳目部《神应经》
  29. 耳门《张氏医通》
  30. 耳目聪明【方剂主治】
  1. 耳鸣《针灸资生经》
  2. 耳鸣《灵素节注类编》
  3. 耳鸣、耳聋《针灸学》
  4. 耳鸣《张聿青医案》
  5. 耳鸣耳聋《常见中老年疾病防治》
  6. 耳鸣《普济方·针灸》
  7. 耳鸣耳聋《气功外气疗法》
  8. 耳鸣《证治准绳·杂病》
  9. 耳鸣耳痛耳聋《针灸素难要旨》
  10. 耳鸣《证治准绳·类方》
  11. 耳鸣耳痒流水风声《回生集》
  12. 耳鸣《证治准绳·幼科》
  13. 耳鸣方六首《外台秘要》
  14. 耳鸣《医述》
  15. 耳鸣候《诸病源候论》
  16. 耳鸣《幼幼新书》
  17. 耳鸣候《诸病源候论》
  18. 耳鸣《医学纲目》
  19. 耳鸣及耳聋《痰火点雪》
  20. 耳鸣《中医词典》
  21. 耳鸣门主方《疡医大全》
  22. 耳鸣《自我调养巧治病》
  23. 耳鸣门主论《疡医大全》
  24. 耳鸣《中西医结合耳鼻喉科》
  25. 耳鸣秘方《华佗神方》
  26. 耳鸣《百病自测》
  27. 耳鸣如蝉《明医杂着》
  28. 耳鸣《中医名词词典》
  29. 耳膜《中医词典》
  30. 耳面肥疮《回生集》
  31. 耳目《针灸聚英》


耳痛_《针灸资生经》_中医针灸_【岐黄之术】

耳痛

耳痛

  • 上一页
  • 目录
  • 相关
  • 下一页

上关、下关、四白、百会、颅息、翳风、耳门、（鸣下同．）曲池、颔厌、天窗、阳溪、关冲、掖门、中渚、主耳痛．少商、主耳前痛． 脉、完骨、主头风耳后痛．（见头风头痛．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳鸣
  • 当前页：耳痛
  • 下一页：耳聋
<<< 返回本书目录
  1. 耳痛【疾病症状】
  2. 耳痛(耳鸣耳聋同辨证治)《评琴书屋医略》
  3. 耳痛《证治准绳·杂病》
  4. 耳痛门（附耳聋七则）《辨证录》
  5. 耳痛《证治准绳·类方》
  6. 耳痛门主论《疡医大全》
  7. 耳痛《针灸资生经》
  8. 耳痛痧《痧胀玉衡》
  9. 耳痛《普济方·针灸》
  10. 耳外伤《中西医结合耳鼻喉科》
  11. 耳痛《儿科萃精》
  12. 耳围凹陷【疾病症状】
  13. 耳统论《圣济总录》
  14. 耳纹看法一见吉凶皆知《丹台玉案》
  15. 耳疼痛《圣济总录》
  16. 耳蜗性耳聋【疾病症状】
  17. 耳疼《孙真人海上方》
  18. 耳下区的韧实肿块【疾病症状】
  19. 耳桃煎【方剂大全】
  20. 耳下石疽门主论《疡医大全》
  21. 耳水苋【中药大全】
  22. 耳先兆——耳相学《中医疾病预测》
  23. 耳屎多【疾病症状】
  24. 耳虚鸣《圣济总录》
  25. 耳实（即苍耳子）《本草新编》
  26. 耳穴辅助诊断方法《中医刺灸》
  27. 耳实《雷公炮炙论》
  28. 耳穴减肥《减肥新法与技巧》
  29. 耳实《本草乘雅半偈》
  30. 耳蕈、耳痔门主论《疡医大全》
  1. 耳痛《针灸资生经》
  2. 耳痛《普济方·针灸》
  3. 耳痛《儿科萃精》
  4. 耳痛《证治准绳·杂病》
  5. 耳痛《奇效简便良方》
  6. 耳痛《证治准绳·类方》
  7. 耳痛（耳鸣耳聋同辨证治）《评琴书屋医略》
  8. 耳痛《医述》
  9. 耳痛出水《奇效简便良方》
  10. 耳痛《中医词典》
  11. 耳痛门（附耳聋七则）《辨证录》
  12. 耳痛《手穴手纹诊治》
  13. 耳痛门主方《疡医大全》
  14. 耳统论《圣济总录》
  15. 耳痛门主论《疡医大全》
  16. 耳挺《中医词典》
  17. 耳痛秘方《华佗神方》
  18. 耳停《中医词典》
  19. 耳痛痧《痧胀玉衡》
  20. 耳疼痛候《诸病源候论》
  21. 耳妄闻《中医词典》
  22. 耳疼痛《圣济总录》
  23. 耳纹看法一见吉凶皆知《丹台玉案》
  24. 耳疼《孙真人海上方》
  25. 耳蜗的感音换能作用《生理学》
  26. 耳实（即苍耳子）《本草新编》
  27. 耳蜗的结构要点《生理学》
  28. 耳实《本草乘雅半偈》
  29. 耳蜗的生物现象《生理学》
  30. 耳实《名医别录》
  31. 耳下生疮《奇效简便良方》


耳聋_《针灸资生经》_中医针灸_【岐黄之术】

耳聋

耳聋

  • 上一页
  • 目录
  • 相关
  • 下一页

天牖、（又主耳不聪．）四渎、主耳暴聋．（千）外关、会宗、主耳浑浑淳淳．聋无所闻．商阳、主耳中风聋鸣．（见耳鸣．）天牖、主耳不聪．明下云、疗暴聋．上关等、主耳鸣声．（见耳鸣．）商阳、（见热病无汗．）阳谷、（明同．）百会、治耳鸣耳聋．（铜）束骨、（见腰偻．）翳风、上关、后溪、颅囟、治耳聋．风池、治耳塞．肾俞、治耳聋肾虚．（见劳瘵．）听会、治耳聋．耳中如蝉声．听宫、治耳聋如物填塞．无所闻．耳中KT KT ．（明云 嘈嘈蝉鸣．）

外关、天窗、（明下同．）治耳鸣聋无所闻．窍阴、治卒聋．不闻人语．三阳络、液门、治耳暴聋．（见疟．）

四渎、治暴气耳聋．中渚、治头痛耳聋．会宗、治耳聋．（见风痫．）侠溪、治颊颔肿．耳聋．胸痛不可转．痛无常处．明下云、疗耳鸣聋．浮白、疗耳聋．（铜作鸣）

嘈嘈无所闻．（明）玉枕、（见目痛．）疗耳聋．上关、疗耳聋．状如蝉声．下云、耳鸣声．颅息、疗小儿耳聋．（见喘．）耳门、翳风、脑空、疗耳鸣聋．（下）外关、听会、疗耳淳淳浑浑．聋无闻．苇筒灸耳病．见中风不语．肩贞、主耳聋．（千）耳聋刺足少阴．（见心恍惚．）天牖、疗暴聋．（明见瘰 ．）

耳聋有用气得者．气快则通．伤寒用衣被拥塞得者．病去渐愈．乡人用札耳草取汁滴．用新罗白草煮粥食．亦验云．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳痛
  • 当前页：耳聋
  • 下一页：耳（生疮）
<<< 返回本书目录
  1. 耳聋【疾病大全】
  2. 耳聋【中药主治】
  3. 耳聋【疾病症状】
  4. 耳聋【方剂主治】
  5. 耳聋《自我调养巧治病》
  6. 耳聋（deafness）《耳鼻咽喉外科学》
  7. 耳聋《证治准绳·杂病》
  8. 耳聋的预防《家庭医学百科-医疗康复篇》
  9. 耳聋《证治准绳·类方》
  10. 耳聋耳鸣《灸法秘传》
  11. 耳聋《针灸资生经》
  12. 耳聋耳鸣【方剂主治】
  13. 耳聋《杂病治例》
  14. 耳聋方《外台秘要》
  15. 耳聋《幼幼新书》
  16. 耳聋故纸丸【方剂大全】
  17. 耳聋《医学纲目》
  18. 耳聋解《素灵微蕴》
  19. 耳聋《孙真人海上方》
  20. 耳聋开窍神效丹【方剂大全】
  21. 耳聋《孙真人海上方》
  22. 耳聋门主论《疡医大全》
  23. 耳聋《时方妙用》
  24. 耳聋烧肾散【方剂大全】
  25. 耳聋《圣济总录》
  26. 耳聋神丹【方剂大全】
  27. 耳聋《伤寒寻源》
  28. 耳聋鼠胆丹【方剂大全】
  29. 耳聋《普济方·针灸》
  30. 耳聋丸【方剂大全】
  1. 耳聋《针灸资生经》
  2. 耳聋《医学心悟》
  3. 耳聋《儿科萃精》
  4. 耳聋《丹溪心法》
  5. 耳聋《奇效简便良方》
  6. 耳聋《小儿卫生总微论方》
  7. 耳聋《伤寒寻源》
  8. 耳聋《普济方·针灸》
  9. 耳聋《扁鹊心书》
  10. 耳聋《普济方·针灸》
  11. 耳聋《时方妙用》
  12. 耳聋《证治准绳·杂病》
  13. 耳聋《医效秘传》
  14. 耳聋《证治准绳·类方》
  15. 耳聋《广瘟疫论》
  16. 耳聋《证治准绳·幼科》
  17. 耳聋《金匮钩玄》
  18. 耳聋《医述》
  19. 耳聋《伤寒指掌》
  20. 耳聋《医述》
  21. 耳聋《耳鼻咽喉外科学》
  22. 耳聋《幼幼新书》
  23. 耳聋的预防《家庭医学百科-医疗康复篇》
  24. 耳聋《医学纲目》
  25. 耳聋耳鸣《灸法秘传》
  26. 耳聋《医学纲目》
  27. 耳聋方《儒门事亲》
  28. 耳聋《扁鹊神应针灸玉龙经》
  29. 耳聋方《急救广生集》
  30. 耳聋《杂病治例》
  31. 耳聋方二十二首《外台秘要》


耳（生疮）_《针灸资生经》_中医针灸_【岐黄之术】

耳（生疮）
在线购买《针灸资生经》正版书籍

耳（生疮）

  • 上一页
  • 目录
  • 相关
  • 下一页

下关、治 耳．有脓汁出．（铜）耳门、治耳有脓汁出．生疮．HT 耳． 耳．耳鸣（明字．）如蝉声．重听无所闻．风池、治耳塞．听宫、治耳如物填塞． 耳脓出．上关，日三壮至二百．（千翼）

有二妇人耳久脓出．予以晋矾火 ．候汁干研细．令挑少许入耳．觉耳渐重而愈．本事方、红绵散只用白矾 用．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳聋
  • 当前页：耳（生疮）
  • 下一页：目痛（目瞑）
<<< 返回本书目录
  1. 耳（生疮）《针灸资生经》
  2. 耳、鼻、软骨变成蓝色【疾病症状】
  3. 耳《组织学与胚胎学》
  4. 耳鼻喉科病历《病历书写规范》
  5. 耳《周慎斋遗书》
  6. 耳鼻喉科病症《中医名词词典》
  7. 耳《证治准绳·杂病》
  8. 耳鼻喉科用药《国家基本药物目录》（2009版）
  9. 耳《证治准绳·幼科》
  10. 耳鼻喉科用药《国家基本药物目录》（2009版）
  11. 耳《张氏医通》
  12. 耳鼻咽喉《默克家庭诊疗手册》
  13. 耳《张氏医通》
  14. 耳鼻咽喉创伤【疾病大全】
  15. 耳《幼幼新书》
  16. 耳鼻咽喉的检查《耳鼻咽喉外科学》
  17. 耳《医学心悟》
  18. 耳鼻咽喉疾病《默克家庭诊疗手册》
  19. 耳《医学入门》
  20. 耳鼻咽喉科常用药物《耳鼻咽喉外科学》
  21. 耳《医述》
  22. 耳鼻咽喉科常用药物《家庭医学百科-医疗康复篇》
  23. 耳《医碥》
  24. 耳鼻咽喉科恶性肿瘤的TNM分类、分期《耳鼻咽喉外科学》
  25. 耳《医碥》
  26. 耳鼻咽喉一般创伤（traumatic injuries of the ear,nose and throat）《耳鼻咽喉外科学》
  27. 耳《也是山人医案》
  28. 耳病《博济方》
  29. 耳《续名医类案》
  30. 耳病《古今医彻》
  1. 耳（生疮）《针灸资生经》
  2. 耳（疒呙）疣目《中医词典》
  3. 耳、目、口、鼻、唇、齿、喉$《医理真传》
  4. 耳（百虫入耳）《医学心悟》
  5. 耳CT《放射诊断学》
  6. 耳《组织学与胚胎学》
  7. 耳薄《中医词典》
  8. 耳《本草图经》
  9. 耳背高突《中医词典》
  10. 耳《慈幼新书》
  11. 耳被挖伤《奇效简便良方》
  12. 耳《急救良方》
  13. 耳鼻喉科病历《病历书写规范》
  14. 耳《也是山人医案》
  15. 耳鼻喉科疾病的理疗《理疗学》
  16. 耳《脉因证治》
  17. 耳鼻流血不止《奇效简便良方》
  18. 耳《奇症汇》
  19. 耳鼻脱落《奇效简便良方》
  20. 耳《秘传证治要诀及类方》
  21. 耳鼻咽喉《默克家庭诊疗手册》
  22. 耳《奇效简便良方》
  23. 耳鼻咽喉的检查《耳鼻咽喉外科学》
  24. 耳《友渔斋医话》
  25. 耳鼻咽喉疾病《默克家庭诊疗手册》
  26. 耳《丹溪治法心要》
  27. 耳鼻咽喉科《中国医学通史》
  28. 耳《丹溪手镜》
  29. 耳鼻咽喉科常用药物《耳鼻咽喉外科学》
  30. 耳《冷庐医话》
  31. 耳鼻咽喉科恶性肿瘤的TNM分类、分期《耳鼻咽喉外科学》


目痛（目瞑）_《针灸资生经》_中医针灸_【岐黄之术】

目痛（目瞑）
在线购买《针灸资生经》正版书籍

目痛（目瞑）

  • 上一页
  • 目录
  • 相关
  • 下一页

阳白、主目瞳子痛痒．（千见不明．）太冲、主下 痛．（又云治妇人．）太冲、阳谷、昆仑、主目急痛．赤肿．曲泉、主目赤肿痛．阳溪、阳谷、主目痛赤．侠溪、主外 赤痛．逆寒泣出．目痒．二间、主目 ．风池、脑户、（明同．）玉枕、风府、上星、主目痛不能视．先取 ．后取天牖、风池．照海、主目痛．视如见星．天柱、陶道、昆仑、主目如脱．头维、太陵、主目痛如脱．（见头痛．）三间、（明前谷、主目急痛．阳白、治头目痛目眵．（铜）目窗、治头面浮肿．痛引目外 上赤痛．忽头旋．目KT KT 远视不明．上星、脑户、治目睛痛．不能远视．玉枕、治目痛不能视．明下云、目痛如脱．天柱、疗头风．目如脱．（明）

心俞、阴跷、疗目痛．飞扬、阳谷、疗头眩眼痛．玉枕、疗目内挛系急痛．失枕头重项忍．灸九椎节上一壮．小儿热毒风盛眼睛痛．灸手中指本节头三壮．名拳尖．四白、主目痛僻戾目不明．（千）龈交、主目痛不明．下廉、主眼痛．眼急痛．不可远视．灸当阳顶、疗头目痛．（并见头痛．）昆仑、主目如拔．（千见疟．）

陶道、治头重目瞑．（铜与明同．）大迎、治目不得闭．（见面肿．）风门、治伤寒目瞑．（见伤寒杂病．）天柱、治目瞑视．脑空、疗头风目瞑．（明）铜云、脑风头痛．天府、疗头眩目瞑．远视KT KT ．目窗、主目瞑．远视KT KT ．（千）承浆、主目瞑．身汗出．目微涩痛．或两旁生小米珠．频去其睫自愈．不必针灸．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳（生疮）
  • 当前页：目痛（目瞑）
  • 下一页：目上视（目动）
<<< 返回本书目录
  1. 目痛（目瞑）《针灸资生经》
  2. 目痛门《辨证录》
  3. 目痛【中药主治】
  4. 目妄见《张氏医通》
  5. 目痛【疾病症状】
  6. 目为物所伤《张氏医通》
  7. 目痛《重订灵兰要览》
  8. 目为物所伤《证治准绳·类方》
  9. 目痛《证治准绳·类方》
  10. 目为至宝论《审视瑶函》
  11. 目痛《针灸素难要旨》
  12. 目先兆——目相学《中医疾病预测》
  13. 目痛《张氏医通》
  14. 目眩《普济方·针灸》
  15. 目痛《审视瑶函》
  16. 目眩《针灸资生经》
  17. 目痛《普济方·针灸》
  18. 目眩【中药主治】
  19. 目痛《目经大成》
  20. 目眩【方剂主治】
  21. 目痛《黄帝内经太素》
  22. 目眩耳聋《伤寒心法要诀》
  23. 目痛《丹溪手镜》
  24. 目眩耳聋《医宗金鉴》
  25. 目胎赤《圣济总录》
  26. 目眩头倾《针灸素难要旨》
  27. 目生珠管《圣济总录》
  28. 目血《目经大成》
  29. 目生翳障【中药主治】
  30. 目血灌瞳仁《圣济总录》
  1. 目痛（目瞑）《针灸资生经》
  2. 目痛《针灸素难要旨》
  3. 目痛鼻干《四圣悬枢》
  4. 目痛《丹溪手镜》
  5. 目痛鼻干《医述》
  6. 目痛《审视瑶函》
  7. 目痛鼻干《医学心悟》
  8. 目痛《目经大成》
  9. 目痛鼻干呕吐泄利《四圣悬枢》
  10. 目痛《普济方·针灸》
  11. 目痛门（十四则）《辨证录》
  12. 目痛《证治准绳·类方》
  13. 目痛如裂《医法圆通》
  14. 目痛《张氏医通》
  15. 目外眦《中医词典》
  16. 目痛《重订灵兰要览》
  17. 目妄见《中医词典》
  18. 目痛《中医词典》
  19. 目妄见《张氏医通》
  20. 目痛《黄帝内经太素》
  21. 目为物所伤《张氏医通》
  22. 目胎赤候《诸病源候论》
  23. 目为物所伤《证治准绳·类方》
  24. 目胎赤《中医词典》
  25. 目为至宝论《审视瑶函》
  26. 目胎赤《圣济总录》
  27. 目息肉淫肤《中医词典》
  28. 目瞤《中医词典》
  29. 目系《中医名词词典》
  30. 目数十年赤候《诸病源候论》
  31. 目系《中医词典》


目上视（目动）_《针灸资生经》_中医针灸_【岐黄之术】

目上视（目动）
在线购买《针灸资生经》正版书籍

目上视（目动）

  • 上一页
  • 目录
  • 相关
  • 下一页

申脉、主目反上视若赤痛从内 始．（千）阳白、上星、本神、大都、曲泉、侠溪、三间、前谷、攒竹、玉枕、主目系急．目上插．丝竹空、前顶、主目上插．憎风寒．神庭、（见风痫．）囟会（见惊痫．）治目上不识人．肝俞、治目上视．（见咳逆．）筋缩、疗目转上及目瞪．（明下、治目转上垂．（铜见惊痫．）治眼戴睛上插．眼反戴眼．（并见中风．）承泣、（铜见目泪．）主目 动．与项口相引．甲乙云、目 动．与头口参相引． 僻、口不能言．颧 、治口 、面赤目黄．眼 动不止． 肿齿痛．地仓、治眼 动不止．目不得闭．（见口．）攒竹、治眼脸 动．（见目不明．）目不明．泪出目眩瞢．瞳子痒．远视KT KT ．昏夜无见．目 动．（余同上承泣．）刺承泣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目痛（目瞑）
  • 当前页：目上视（目动）
  • 下一页：目泪出
<<< 返回本书目录
  1. 目上视（目动）《针灸资生经》
  2. 目生丁翳《圣济总录》
  3. 目上视《普济方·针灸》
  4. 目生肤翳《圣济总录》
  5. 目涩痛《圣济总录》
  6. 目生花翳《圣济总录》
  7. 目锐《经络全书》
  8. 目生肉《圣济总录》
  9. 目热碜痛赤肿《圣济总录》
  10. 目生翳障【中药主治】
  11. 目热《扁鹊神应针灸玉龙经》
  12. 目生珠管《圣济总录》
  13. 目青盲《圣济总录》
  14. 目胎赤《圣济总录》
  15. 目青《张氏医通》
  16. 目痛《丹溪手镜》
  17. 目泣泪目黄《丹溪手镜》
  18. 目痛《黄帝内经太素》
  19. 目偏视风牵《圣济总录》
  20. 目痛《目经大成》
  21. 目睥浮肿如球状也《证治准绳·杂病》
  22. 目痛《普济方·针灸》
  23. 目睥不待人之开合，而自牵拽振跳也《证治准绳·杂病》
  24. 目痛《审视瑶函》
  25. 目衄《血证论》
  26. 目痛《张氏医通》
  27. 目脓漏《圣济总录》
  28. 目痛《针灸素难要旨》
  29. 目内症第三十四问《婴童百问》
  30. 目痛《证治准绳·类方》
  1. 目上视（目动）《针灸资生经》
  2. 目上视《普济方·针灸》
  3. 目上网《中医词典》
  4. 目上视《医学纲目》
  5. 目生丁翳《圣济总录》
  6. 目上视《中医词典》
  7. 目生肤翳《圣济总录》
  8. 目上纲《中医词典》
  9. 目生花翳《圣济总录》
  10. 目沙涩《中医词典》
  11. 目生肉《圣济总录》
  12. 目涩痛《圣济总录》
  13. 目生肉《奇效简便良方》
  14. 目涩秘方《华佗神方》
  15. 目生珠管《圣济总录》
  16. 目涩候《诸病源候论》
  17. 目视无光《中医词典》
  18. 目涩《中医词典》
  19. 目视无神《中医词典》
  20. 目锐眦《中医词典》
  21. 目视一物如两物《奇效简便良方》
  22. 目锐《经络全书》
  23. 目视一物为两候《中医词典》
  24. 目肉淫肤候《诸病源候论》
  25. 目视一物为两候《诸病源候论》
  26. 目热碜痛赤肿《圣济总录》
  27. 目数十年赤候《诸病源候论》
  28. 目热《扁鹊神应针灸玉龙经》
  29. 目瞤《中医词典》
  30. 目晴动《审视瑶函》
  31. 目胎赤《圣济总录》


目泪出_《针灸资生经》_中医针灸_【岐黄之术】

目泪出

目泪出

  • 上一页
  • 目录
  • 相关
  • 下一页

掖门、（明下云．目涩KT KT ．头痛泣出．）前谷、后溪、腕骨、神庭、百会、天柱、风池俞、天牖、主目泣出．肝俞等、主目泪出多眵 ．（见目翳．）侠溪、主泣出目痒．（见目痛．）承泣、主目泪出．行间、（见口 ．）神庭、治目泪出．（铜见鼻涕．）

临泣、治多泪．（见翳．）龈交、治目泪眵汁．内 赤痒痛．生白翳．风池、治目泪出．欠气多．睛明、治气眼冷泪．（见眼翳．）承泣、治目 冷泪．（见口 ．）头维、治风泪出．（见目 ．）腕骨、治目冷泪生翳．行间、（口 ．）鱼际、疗目泣出．（明）心俞、疗目KT KT 泪出．（千）精明、主目远视．恶风目泪出．憎寒头痛．目眩瞢．内 赤痛．远视KT KT 无见． 痒痛淫肤白翳．（千）目泪出．刺承泣．（见目 ．）前谷、主目痛泣出．甚者如脱．行间、治目泪出．（见口 ．）

予用真熊胆治人目疾．（赤 翳泪皆除．神效．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目上视（目动）
  • 当前页：目泪出
  • 下一页：目眩
<<< 返回本书目录
  1. 目泪出《针灸资生经》
  2. 目漏《证治准绳·杂病》
  3. 目泪出《普济方·针灸》
  4. 目论《一草亭目科全书》
  5. 目泪不止《证治准绳·类方》
  6. 目门《张氏医通》
  7. 目泪不止《张氏医通》
  8. 目门别类药例《古今医统大全》
  9. 目泪《证治准绳·杂病》
  10. 目内《经络全书》
  11. 目泪《审视瑶函》
  12. 目内睥之肉，与气轮相粘不开，难于转运《证治准绳·杂病》
  13. 目烂《医宗金鉴》
  14. 目内生疮《圣济总录》
  15. 目烂《儿科萃精》
  16. 目内外并无障翳气色等病，只自不见者《证治准绳·杂病》
  17. 目烂《扁鹊神应针灸玉龙经》
  18. 目内证《小儿药证直诀》
  19. 目眶《经络全书》
  20. 目内症第三十四问《婴童百问》
  21. 目睛直视【方剂主治】
  22. 目脓漏《圣济总录》
  23. 目睛原始歌《医宗金鉴》
  24. 目衄《血证论》
  25. 目睛原始歌《眼科心法要诀》
  26. 目睥不待人之开合，而自牵拽振跳也《证治准绳·杂病》
  27. 目睛形色应证篇《形色外诊简摩》
  28. 目睥浮肿如球状也《证治准绳·杂病》
  29. 目睛疼痛《圣济总录》
  30. 目偏视风牵《圣济总录》
  1. 目泪出《针灸资生经》
  2. 目泪出《普济方·针灸》
  3. 目泪出不止《中医词典》
  4. 目泪不止《证治准绳·类方》
  5. 目泪出不止候《诸病源候论》
  6. 目泪不止《张氏医通》
  7. 目力《中医词典》
  8. 目泪不止《医学纲目》
  9. 目连札（dá答）《中医词典》
  10. 目泪《审视瑶函》
  11. 目髎《中医词典》
  12. 目泪《证治准绳·杂病》
  13. 目临泣《中医词典》
  14. 目烂《幼科心法要诀》
  15. 目漏《证治准绳·杂病》
  16. 目烂《儿科萃精》
  17. 目论《一草亭目科全书》
  18. 目烂《医宗金鉴》
  19. 目脉案《类证治裁》
  20. 目烂《扁鹊神应针灸玉龙经》
  21. 目盲《中医词典》
  22. 目蜡候《诸病源候论》
  23. 目盲《儒门事亲》
  24. 目眶岁久赤烂《中医词典》
  25. 目茫茫《中医词典》
  26. 目眶骨（目眶）《中医名词词典》
  27. 目茫茫候《巢氏病源补养宣导法》
  28. 目眶骨《中医词典》
  29. 目茫茫候《诸病源候论》
  30. 目眶《经络全书》
  31. 目瞀《中医词典》


目眩_《针灸资生经》_中医针灸_【岐黄之术】

目眩

目眩

  • 上一页
  • 目录
  • 相关
  • 下一页

通谷、治头重目眩．善惊引鼽衄．颈项痛．目KT KT ．（铜）神庭、（见鼻涕．）上关、（见螈 ．）涌泉、 、（见肩背痛．）束骨、（见腰偻．）鱼际、大都、（见腹满．）治目眩．神、治目眩．颈项强急痛．胸胁相引．不得转侧．飞扬、（见历节风．）肺俞、治头目眩．（见胸满．）肝俞、治目眩循眉痛．（见咳逆．）丝竹空、治目眩头痛目赤．视物KT KT ．风痫目戴上不识人．眼睫毛倒．发狂．吐涎沫．发即无时．天府、治目眩远视KT KT ．支正、三焦俞、治目眩头痛．（见腹胀．）风池、治目眩苦头痛．（见伤寒无汗．）风门、治身热目眩．（见风．）临泣、治目眩．枕骨合颅痛．恶寒．风府、治头痛颈项急．目眩．神庭、治头风目眩泪出．上星、治目眩．（明下同．）睛痛．不能远视．前顶、五处、治头风目眩．目戴上．（见螈 ．）临泣、治目眩鼻塞．目生白翳．四白、治头痛目眩．（明同．）眼白翳．微风．目 动不息．前关、疗风赤眼．头痛目眩目涩．（明）四白、（铜同．）涌泉、大杼、疗头痛目眩．束骨、疗头痛目眩．（下又云．疗风赤胎赤．两目 烂．）身热．肌肉动．前谷、疗目眩淫淫．攒竹、疗头目风眩．眉头痛．鼽衄．目KT KT 无远见．（下）囟会、疗头目眩．岐伯灸头旋目眩．及偏头痛不可忍．牵眼KT KT 不远视．灸两眼小 上发际各一壮．立瘥．率谷、主醉酒风热发．两目眩痛．（千）大都、主目眩．承浆、前顶、天柱、脑空、目窗、主目眩瞑．天柱、陶道、（明下同．）昆仑、主目眩．目如脱．又云疟多汗．目如脱．项如拔．昆仑主之．大敦、主目不欲视．太息．神庭、水沟、主头痛．目不可视．承泣、主目眩．（见目不明．）通理、百会、疗头目眩疼．（明）后顶、疗目眩痛．（下见目不明．）临泣、中渚、治目眩．（铜并见目翳．）颔厌、主目眩．（千见偏头．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目泪出
  • 当前页：目眩
  • 下一页：目不明（目KT KT 目暗 目眇）
<<< 返回本书目录
  1. 目眩《针灸资生经》
  2. 目眩【中药主治】
  3. 目眩《普济方·针灸》
  4. 目眩【方剂主治】
  5. 目先兆——目相学《中医疾病预测》
  6. 目眩耳聋《伤寒心法要诀》
  7. 目为至宝论《审视瑶函》
  8. 目眩耳聋《医宗金鉴》
  9. 目为物所伤《证治准绳·类方》
  10. 目眩头倾《针灸素难要旨》
  11. 目为物所伤《张氏医通》
  12. 目血《目经大成》
  13. 目妄见《张氏医通》
  14. 目血灌瞳仁《圣济总录》
  15. 目痛门《辨证录》
  16. 目疡《目经大成》
  17. 目痛（目瞑）《针灸资生经》
  18. 目疡《审视瑶函》
  19. 目痛【中药主治】
  20. 目痒《目经大成》
  21. 目痛【疾病症状】
  22. 目痒《审视瑶函》
  23. 目痛《重订灵兰要览》
  24. 目痒《张氏医通》
  25. 目痛《证治准绳·类方》
  26. 目痒《证治准绳·类方》
  27. 目痛《针灸素难要旨》
  28. 目痒《证治准绳·杂病》
  29. 目痛《张氏医通》
  30. 目痒方《外台秘要》
  1. 目眩《针灸资生经》
  2. 目眩《普济方·针灸》
  3. 目眩《伤寒指掌》
  4. 目眩《中医词典》
  5. 目眩耳聋《医宗金鉴》
  6. 目斜视上《证治准绳·疡医》
  7. 目眩耳聋《医学摘粹》
  8. 目弦（眼弦，目纲）《中医名词词典》
  9. 目眩耳聋《伤寒心法要诀》
  10. 目先兆——目相学《中医疾病预测》
  11. 目眩耳聋口苦咽干胸痛胁痞呕吐泄利《四圣悬枢》
  12. 目先兆的临床意义《中医疾病预测》
  13. 目眩耳聋口苦咽干胸痛胁痞呕吐泄利《四圣悬枢》
  14. 目先兆的理论基础《中医疾病预测》
  15. 目眩候《诸病源候论》
  16. 目下肿《中医词典》
  17. 目眩口苦《医述》
  18. 目下有卧蚕《中医名词词典》
  19. 目眩口苦《医学心悟》
  20. 目下网《中医词典》
  21. 目眩头倾《针灸素难要旨》
  22. 目下纲《中医词典》
  23. 目血《中医词典》
  24. 目系《中医词典》
  25. 目血《目经大成》
  26. 目系《中医名词词典》
  27. 目血灌瞳人《中医词典》
  28. 目息肉淫肤《中医词典》
  29. 目血灌瞳仁《圣济总录》
  30. 目为至宝论《审视瑶函》
  31. 目扬《中医词典》


目不明（目KT KT 目暗 目眇）_《针灸资生经》_中医针灸_【岐黄之术】

目不明（目KT KT 目暗 目眇）
在线购买《针灸资生经》正版书籍

目不明（目KT KT 目暗 目眇）

  • 上一页
  • 目录
  • 相关
  • 下一页

肾俞、偏历、后顶、治目KT KT ．（铜）攒竹、治目KT KT 视物不明．眼中赤．（明作热．）

痛．及脸 动．又云、三度以细棱针刺之．目大明．养老、合谷、曲差、（明同．）治目视不明．肩中俞、治寒热目视不明．风池、（见目痛．）五处、治目不明．目窗、治忽头旋目KTKT ．远视不明．又云、三度刺目不明．复溜、（见脊．）肝俞、治起则目KT KT ．（见咳逆．）头维、治偏痛．目视物不明．三里、治目不明．人年三十以上．不灸三里．令气上冲目明．下云、令气上眼暗．所以三里下气也．水泉、治妇人目KT KT 不能远视．颔厌、疗目无所见．（明见风眩．）攒竹、（见头风．）肾俞、（下见劳．）昆仑、疗目KT KT ．后顶、疗目不明．恶风寒．头目眩痛．（下）肝俞、疗目生白翳．（解溪同．）气短唾血．目上视．多怒狂衄．目KT KT ．胁堂、疗目黄远视KT KT ．天牖、主目不明．（千）天柱、陶道、昆仑、主目不明．目如脱．承泣、主目不明．泪出．目眩瞢．瞳子痒．远视KT KT ．昏夜无见．（甲乙）阳白、主目瞳子痛痒．远视KT KT ．昏夜无见．肾俞、胃俞、心俞、百会内关、复留、大泉、腕骨、中渚、（明下同．）攒竹、精明、委中、昆仑、天柱、本神、大杼、颔厌、通谷、曲泉、后顶、丝竹空、主目KT KT 不明．恶风寒．（千）风池等、主目痛不能视．（见目痛．）肝虚目不明．灸肝俞二百壮．小儿斟酌可灸一二七壮．小儿奶 目不明．灸肩中俞各二十壮．（明）

千金方戒人丧明之由云．生食五辛．接热食饮．刺头出血过多．极目远视．夜读注书．久处烟火．博弈不休．日没后读书．饮酒不已．热飧面食．抄写多年．雕镂细作．泣泪过多．房室不节．数向日月轮看．月下读书．夜视星月．极目瞻视山川草木．（十八件．）又有驰骋田猎．冒涉风霜．迎风追兽．日夜不息者．并是伤目之由也．其读书博弈等过度患目者．名肝劳．若欲治之．非三年闭目不视．不可得瘥．徒自泻肝．及作诸治．终是无效．本事方云、读书之苦伤肝损目．诚然．晋范宁尝苦目痛．就张湛求方．湛戏之曰云云．用损读书一．减思虑二．专内视三．节外观四．旦早起五．夜早眠六．凡六物．熬以神火．下以气 ．蕴于胸中．七日、然后纳诸方寸．修之一时．近能数其目睫．远视尺棰之余．长服不已．动见墙壁之外．非但明目．乃亦延年．审如是而行之．非可谓之嘲戏．亦奇方也．以其劝戒人有理．姑备载之．以示后人．眼暗、灸大椎数节第十当脊中安灸二百壮．以多为佳．最验．（千）明堂云、人年三十以上．若不灸三里．令气上冲目明．（下云眼暗．）

千金方云、读书博弈等过度患目者．名肝劳．若欲治之．非三年闭目不视．不可得瘥．徒自患目疾．不计昼夜．瞪目注视．以去昏暗．闭之少顷．根据法再行．积功而视秋毫．徐真人甲常患目疾．暗室正坐．运睛旋还八十一数．闭目集神．再运不数．而神光自现．状如金轮．永除昏暗．施真人自记歌亦云、运睛除目暗．（此是抱朴子．）皆养之之法也．若用药、则地黄丸羊肝丸等．与用当归芍药黄连等分为末．以雪水煎浓汁．乘热频洗者．最佳云．（见既效方．）

脑空、治癫风引目眇．（见脑痛．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目眩
  • 当前页：目不明（目KT KT 目暗 目眇）
  • 下一页：目翳膜（白翳 目KT 目）
<<< 返回本书目录
  1. 目不明（目KT KT 目暗 目眇）《针灸资生经》
  2. 目不瞑不卧《针灸素难要旨》
  3. 目不明《普济方·针灸》
  4. 目不专重诊脉论《目经大成》
  5. 目不得眠不得视及多卧卧不安不得偃卧肉苛诸息有音及喘《针灸甲乙经》
  6. 目不专重诊脉说《审视瑶函》
  7. 目病最忌点洗《轩岐救正论》
  8. 目部《本草易读》
  9. 目病诸候（凡三十八论）《诸病源候论》
  10. 目部内应脏腑部位篇《形色外诊简摩》
  11. 目病诸候《巢氏病源补养宣导法》
  12. 目部望色辨证法《疡医大全》
  13. 目病证治《幼幼集成》
  14. 目眵《圣济总录》
  15. 目病章《医学妙谛》
  16. 目赤《回春录》
  17. 目病有三因《审视瑶函》
  18. 目赤《普济方·针灸》
  19. 目病隐涩《扁鹊神应针灸玉龙经》
  20. 目赤《审视瑶函》
  21. 目病引论《小儿卫生总微论方》
  22. 目赤《张氏医通》
  23. 目病门《万氏秘传片玉心书》
  24. 目赤《证治准绳·类方》
  25. 目病解《素灵微蕴》
  26. 目赤《证治准绳·杂病》
  27. 目病根原《四圣心源》
  28. 目赤【疾病症状】
  29. 目病干疼《医学衷中参西录》
  30. 目赤【中药主治】
  1. 目不明（目KT KT 目暗 目眇）《针灸资生经》
  2. 目不明《医学心悟》
  3. 目不瞑《中医词典》
  4. 目不明《普济方·针灸》
  5. 目不瞑不卧《针灸素难要旨》
  6. 目不明《医述》
  7. 目不能远视《中医词典》
  8. 目不得眠不得视及多卧卧不安不得偃卧肉苛诸息有音及喘《针灸甲乙经》
  9. 目不能远视候《诸病源候论》
  10. 目病最忌点洗《轩岐救正论》
  11. 目不专重诊脉论《目经大成》
  12. 目病证治《幼幼集成》
  13. 目不专重诊脉说《审视瑶函》
  14. 目病章《医学妙谛》
  15. 目部《本草易读》
  16. 目病原由症治《幼科释谜》
  17. 目部《脉诀汇辨》
  18. 目病有三因《审视瑶函》
  19. 目部《医门补要》
  20. 目病隐涩《扁鹊神应针灸玉龙经》
  21. 目部内应脏腑部位篇《形色外诊简摩》
  22. 目病引论《小儿卫生总微论方》
  23. 目部望色辨证法《疡医大全》
  24. 目病门《万氏秘传片玉心书》
  25. 目部证《专治麻痧初编》
  26. 目病解《素灵微蕴》
  27. 目常暮昏《中医词典》
  28. 目病根原《四圣心源》
  29. 目常日夕昏《中医词典》
  30. 目病干疼《医学衷中参西录》
  31. 目常应时而痛《中医词典》


目翳膜（白翳 目KT 目）_《针灸资生经》_中医针灸_【岐黄之术】

目翳膜（白翳 目KT 目）
在线购买《针灸资生经》正版书籍

目翳膜（白翳 目KT 目）

  • 上一页
  • 目录
  • 相关
  • 下一页

至阴、主目翳．（千）丘墟、主目翳．瞳子不见．后溪、主 烂有翳．又主目赤有翳．前谷、京骨、主目中白翳．京骨、主目反白．白翳从内 始．肝俞、上星、风池、精明、龈交、承泣、四白、巨 、瞳子 、主目泪出多眵 ．内 赤痛痒．生白肤翳．承光、治目生白膜．（铜）临泣、治目生白膜．多泪．又治目眩．生白翳．睛明、治攀睛翳膜覆瞳子．恶风泪出．目内 痒痛．小儿雀目疳眼．大人气眼冷泪．KT 目视物不明．大 肉侵睛．明云、肤翳覆瞳子．眼暗．雀目冷泪．巨 、治白翳覆瞳子．（见青盲．）少泽、治目上肤翳覆瞳子．丘墟、（见腋肿．）瞳子 、治目中翳膜．（见青盲．）中渚、治目眩生翳膜．临泣、腕骨、龈交、（并见目泪．）肝俞、（见咳逆．）四白、（见目眩．）关冲前谷、治目生白翳．至阴、治目生翳．太渊、治目生白翳．（明下同．）眼 赤筋．缺盆中引痛．阳溪、治目风赤烂有翳．角孙、治目生肤翳．至阴、疗目翳KT KT ．合谷、疗目不明．生白翳．（下）张仲文疗风眼．卒生翳膜．两目痛不可忍．灸手中指本节头节间尖上三壮．炷如麦．左灸右．右灸左．前溪、主目中白翳．（千）解溪、主白幕覆珠子无所见．目卒生翳．灸大指节横文三壮．左灸右．右灸左良．肝俞、解溪、疗目生白翳．（明下见目不明．）水沟、主KT 目．上关、（见青肓．）偏历、主 目KT KT ．予游学会稽．绝早观书．辰牌方食．久之、患目涩．倦游而归．同舍遗以盐精．数次揩疾除．盐精且尔．则青盐之能治目．固也．古方盖用青盐揩牙．因掬在手洗目而目明云．（

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目不明（目KT KT 目暗 目眇）
  • 当前页：目翳膜（白翳 目KT 目）
  • 下一页：目赤（目黄 目青）
<<< 返回本书目录
  1. 目翳膜（白翳 目KT 目）《针灸资生经》
  2. 目疣《审视瑶函》
  3. 目翳膜《普济方·针灸》
  4. 目晕《目经大成》
  5. 目翳【中药主治】
  6. 目晕《圣济总录》
  7. 目翳《证治准绳·杂病》
  8. 目劄病【疾病大全】
  9. 目翳《药症忌宜》
  10. 目证《古今名医汇粹》
  11. 目议《一草亭目科全书》
  12. 目证《景岳全书》
  13. 目痒急及赤痛《圣济总录》
  14. 目证《明医指掌》
  15. 目痒方《外台秘要》
  16. 目证《医学集成》
  17. 目痒《证治准绳·杂病》
  18. 目症《保婴撮要》
  19. 目痒《证治准绳·类方》
  20. 目症《幼科折衷》
  21. 目痒《张氏医通》
  22. 目症论治《类证治裁》
  23. 目痒《审视瑶函》
  24. 目症相同所治用药不同并戒慎问答《审视瑶函》
  25. 目痒《目经大成》
  26. 目直视《伤寒括要》
  27. 目疡《审视瑶函》
  28. 目中风肿方《外台秘要》
  29. 目疡《目经大成》
  30. 目中努肉《医宗金鉴》
  1. 目翳膜（白翳 目KT 目）《针灸资生经》
  2. 目翳膜《普济方·针灸》
  3. 目疣《中医词典》
  4. 目翳《药症忌宜》
  5. 目疣《审视瑶函》
  6. 目翳《证治准绳·杂病》
  7. 目晕《圣济总录》
  8. 目议《一草亭目科全书》
  9. 目晕《中医词典》
  10. 目痒若虫行症《中医词典》
  11. 目晕《目经大成》
  12. 目痒秘方《华佗神方》
  13. 目晕候《诸病源候论》
  14. 目痒急及赤痛《圣济总录》
  15. 目云障不见《奇方类编》
  16. 目痒方四首《外台秘要》
  17. 目早晨疼痛《中医词典》
  18. 目痒《审视瑶函》
  19. 目札《中医词典》
  20. 目痒《目经大成》
  21. 目札《审视瑶函》
  22. 目痒《证治准绳·杂病》
  23. 目胀《广瘟疫论》
  24. 目痒《证治准绳·类方》
  25. 目瘴成瞽《奇效简便良方》
  26. 目痒《张氏医通》
  27. 目证《医学集成》
  28. 目痒《中医词典》
  29. 目证《景岳全书》
  30. 目仰视《审视瑶函》
  31. 目证《古今名医汇粹》


目赤（目黄 目青）_《针灸资生经》_中医针灸_【岐黄之术】

目赤（目黄 目青）
在线购买《针灸资生经》正版书籍

目赤（目黄 目青）

  • 上一页
  • 目录
  • 相关
  • 下一页

悬厘、治目兑 赤痛．（铜）攒竹、治眼赤痛．（见目不明．）风池、治目内 赤痛．气、治目赤涩．千云、主目涩暴变．内关、治目赤支满．目窗、（见目痛．）太陵、治目赤．（见伤寒无汗．）上星、肝俞、主内 赤痛痒．（千）支沟、主女人脊急目赤．申脉、（见目痛．）大冲等、曲泉、阳溪、（并见目痛．）主赤痛肿．束骨、（千同．）京骨、治内 赤烂．（铜）前关、疗风赤眼．（明见目眩．）小儿二三岁．忽两眼大小 俱赤．灸手大指次指间后寸半口陷中．各三壮．目赤痛从目 始．取阴跷．（千）精明、（见泪．）

后溪、目窗、（目痛．）瞳子 、（见翳．）主目赤．肝劳邪气眼赤．当阳百壮．风痒赤．灸人中．（见目痛．）脑户、胆俞、意舍、阳纲、（并见腹胀．）治目黄．（铜）中管、太陵、主目黄振寒．（千）劳宫、（铜同．）主黄胆目黄．青灵、治目黄．期门、治目青而呕．（千同．）太泉、主目中白睛青．（千）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目翳膜（白翳 目KT 目）
  • 当前页：目赤（目黄 目青）
  • 下一页：青肓（雀目 疳眼）
<<< 返回本书目录
  1. 目赤（目黄 目青）《针灸资生经》
  2. 目赤黑《伤寒括要》
  3. 目赤【方剂主治】
  4. 目赤烂《圣济总录》
  5. 目赤【中药主治】
  6. 目赤烂《证治准绳·杂病》
  7. 目赤【疾病症状】
  8. 目赤热痛《普济方·针灸》
  9. 目赤《证治准绳·杂病》
  10. 目赤上星肉浮睛《经验麻科》
  11. 目赤《证治准绳·类方》
  12. 目赤痛《圣济总录》
  13. 目赤《张氏医通》
  14. 目赤痛【方剂主治】
  15. 目赤《审视瑶函》
  16. 目赤痛方《外台秘要》
  17. 目赤《普济方·针灸》
  18. 目赤翳障【中药主治】
  19. 目赤《回春录》
  20. 目赤肿痛《圣济总录》
  21. 目眵《圣济总录》
  22. 目赤肿痛《药症忌宜》
  23. 目部望色辨证法《疡医大全》
  24. 目赤肿痛《医学读书记》
  25. 目部内应脏腑部位篇《形色外诊简摩》
  26. 目赤肿痛【中药主治】
  27. 目部《本草易读》
  28. 目赤肿痛【方剂主治】
  29. 目不专重诊脉说《审视瑶函》
  30. 目疮疡《证治准绳·杂病》
  1. 目赤（目黄 目青）《针灸资生经》
  2. 目赤《回春录》
  3. 目赤黑《伤寒括要》
  4. 目赤《审视瑶函》
  5. 目赤烂《圣济总录》
  6. 目赤《儒门事亲》
  7. 目赤烂《中医词典》
  8. 目赤《普济方·针灸》
  9. 目赤烂《证治准绳·杂病》
  10. 目赤《证治准绳·杂病》
  11. 目赤烂候《诸病源候论》
  12. 目赤《证治准绳·类方》
  13. 目赤烂眦《中医词典》
  14. 目赤《张氏医通》
  15. 目赤累年秘方《华佗神方》
  16. 目赤《中医词典》
  17. 目赤热痛《新修本草》
  18. 目眵候《诸病源候论》
  19. 目赤热痛《普济方·针灸》
  20. 目眵（目蔑）《中医词典》
  21. 目赤上星肉浮睛《经验麻科》
  22. 目眵《圣济总录》
  23. 目赤生翳《奇效简便良方》
  24. 目碜涩《中医词典》
  25. 目赤痛《千金翼方》
  26. 目晨昏《中医词典》
  27. 目赤痛《圣济总录》
  28. 目常直视《医法圆通》
  29. 目赤痛方二十一首《外台秘要》
  30. 目常有应日而发《中医词典》
  31. 目赤痛候《诸病源候论》


青肓（雀目 疳眼）_《针灸资生经》_中医针灸_【岐黄之术】

青肓（雀目 疳眼）
在线购买《针灸资生经》正版书籍

青肓（雀目 疳眼）

  • 上一页
  • 目录
  • 相关
  • 下一页

商阳、巨 、上关、承光、童子 、络却、主青肓无所见．期门、太泉、主目青．（痛．）络却、治青风内鄣．目无所见．（铜）巨 、治青肓目无见．远视KT KT ．白翳覆瞳子．瞳子 、治青肓目无见．远视KT KT ．目中翳膜．头痛．目外 赤痛．商阳、治青肓、右取左．左取右．（见颔肿．）小儿目涩怕明．状如青肓．灸中渚各一壮．（明）小儿疳眼．合谷、各一壮．睛明、治疳眼．（铜）睛明、治小儿雀目疳眼．明云、疗眼暗．雀目冷泪．肝俞、主热病．瘥后食五辛．多患眼暗如雀目．（千）小儿雀目．夜不见物．灸手大指甲后一寸内廉横文头白肉际．各一壮．（单方云．雀脑血点效．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目赤（目黄 目青）
  • 当前页：青肓（雀目 疳眼）
  • 下一页：口眼（余见中风 偏风不语）
<<< 返回本书目录
  1. 青肓（雀目 疳眼）《针灸资生经》
  2. 青黄散【方剂大全】
  3. 青花黄叶草《滇南本草》
  4. 青黄凸出《张氏医通》
  5. 青胡桃果【中药大全】
  6. 青灰叶下珠【中药大全】
  7. 青红丘疹【疾病症状】
  8. 青活麻【中药大全】
  9. 青红肤色【疾病症状】
  10. 青荚叶茎髓【中药大全】
  11. 青蒿子【中药大全】
  12. 青箭【中药大全】
  13. 青蒿饮【方剂大全】
  14. 青箭杆草【中药大全】
  15. 青蒿丸【方剂大全】
  16. 青江藤【中药大全】
  17. 青蒿汤【方剂大全】
  18. 青脚莲【中药大全】
  19. 青蒿散【方剂大全】
  20. 青解毒圆【方剂大全】
  21. 青蒿囊虫【中药大全】
  22. 青金丹《小儿药证直诀》
  23. 青蒿露【中药大全】
  24. 青金丹《小儿药证直诀》
  25. 青蒿桔梗柴胡泽泻龙骨《读医随笔》
  26. 青金丹【方剂大全】
  27. 青蒿煎【方剂大全】
  28. 青金丹治小儿诸风诸疳诸痢。（出《博济方》）《苏沈良方》
  29. 青蒿根【中药大全】
  30. 青金膏【方剂大全】
  1. 青肓（雀目 疳眼）《针灸资生经》
  2. 青花黄叶草《滇南本草》
  3. 青黄牒出《中医词典》
  4. 青黑纹《中医词典》
  5. 青黄凸出《中医词典》
  6. 青黑为痛《中医词典》
  7. 青黄凸出《张氏医通》
  8. 青蒿子《本草害利》
  9. 青灰散《三因极一病证方论》
  10. 青蒿叶《药性切用》
  11. 青记《中医词典》
  12. 青蒿素和蒿甲醚《药理学》
  13. 青记脸如墨《医林改错》
  14. 青蒿散《妇人大全良方》
  15. 青瘕《中医词典》
  16. 青蒿桔梗柴胡泽泻龙骨《读医随笔》
  17. 青解毒丸《太平惠民和剂局方》
  18. 青蒿煎丸《博济方》
  19. 青金丹《三因极一病证方论》
  20. 青蒿梗《中药炮制》
  21. 青金丹《小儿药证直诀》
  22. 青蒿蠹虫《得配本草》
  23. 青金丹《小儿药证直诀》
  24. 青蒿虫《外科全生集》
  25. 青金丹《博济方》
  26. 青蒿鳖甲煎丸《妇人大全良方》
  27. 青金丹《普济本事方》
  28. 青蒿（叶茎根子）《本草择要纲目》
  29. 青金丹治小儿诸风诸疳诸痢。（出《博济方》）《苏沈良方》
  30. 青蒿（青蒿梗）《中药炮制》
  31. 青金散《冯氏锦囊秘录》


口眼（余见中风 偏风不语）_《针灸资生经》_中医针灸_【岐黄之术】

口眼（余见中风 偏风不语）
在线购买《针灸资生经》正版书籍

口眼（余见中风 偏风不语）

  • 上一页
  • 目录
  • 相关
  • 下一页

承泣、四白、巨 、上关、大迎、（铜同．）颧骨、强间、风池、迎香、水沟、主口能言．（千）颊车、颧 、主口僻痛．恶风寒．不可嚼．水沟、龈交、主口不能禁水浆．僻．风头耳后痛．烦心．足不收失履．口 僻．完骨主之．（甲）上关、下关、治偏风（并见偏风．）承光、治口 ．鼻多清涕．风眩头痛．（铜）

通天、治口 ．鼻多清涕．衄血头重．列缺、完骨、治口面 ．（并见偏风．）翳风、治口眼（明下作吻．） 斜．失欠脱颔．口噤不开．吃不能言．颊肿牙车痛．承浆、治（明下同．）巨 、治螈 口 ．颧 、治口 眼 动．（见眼 ．）承泣、治口眼 斜．目 面叶叶动牵口眼．目视KT KT ．冷泪眼 赤痛．（明同．）地仓、治偏风口．目不得闭．失音不语．饮食不收．水浆漏落．眼 动不止．病左治右．右治左．艾如粗钗脚大．若大口转 ．却灸承浆七七壮愈．行间、治口 ．四肢逆冷．嗌干烦渴． 不欲视．目泪出．太息．通谷、治失欠口 ．食饮善呕．暴哑不能言．（明下同．）大渊、治口僻．（见心痛．）温溜、偏历、二间、（明下云口眼斜．）内庭、治口 ．冲阳、治偏风．口眼 ．肘肿齿龋痛．发寒热．和 、（见鼻涕．）疗口 ．（明）列缺、（下同．）地仓、（见偏风．）疗口 ．巨 、疗面风寒．鼻准上肿、痈痛．招摇视瞻．螈 口 ．地仓、疗偏风口 ．失音不言．不得饮水．食漏落．脉 动．灸风中脉．口眼 斜．其向右者．谓左边脉中风而缓．宜灸左． 左灸右．炷如麦粒．各二七壮．频灸取尽风气．听会、颊车、地仓、各二穴．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青肓（雀目 疳眼）
  • 当前页：口眼（余见中风 偏风不语）
  • 下一页：口喑哑（舌不能言 余见中风失音）
<<< 返回本书目录
  1. 口眼（余见中风 偏风不语）《针灸资生经》
  2. 口眼㖞斜【方剂主治】
  3. 口眼《普济方·针灸》
  4. 口眼㖞斜仗圣愈《三十年临证经验集》
  5. 口炎清冲剂【方剂大全】
  6. 口眼㖞斜仗圣愈《邹孟城三十年临证经验集》
  7. 口炎【疾病症状】
  8. 口眼歪斜【中药主治】
  9. 口咽异物【疾病症状】
  10. 口眼歪斜【方剂主治】
  11. 口咽吞咽障碍《胃肠动力检查手册》
  12. 口眼喎斜【方剂主治】
  13. 口咽部粘连【疾病大全】
  14. 口眼斜《扁鹊神应针灸玉龙经》
  15. 口咽部水疱状损害【疾病症状】
  16. 口眼斜《扁鹊心书》
  17. 口牙舌颈面腮门《尤氏喉科秘书》
  18. 口眼斜《沈氏女科辑要》
  19. 口牙部《外科方外奇方》
  20. 口眼斜《医学纲目》
  21. 口形红细胞增多症【疾病大全】
  22. 口眼斜【方剂主治】
  23. 口香【疾病症状】
  24. 口眼斜门主论《疡医大全》
  25. 口咸【疾病症状】
  26. 口喑哑《普济方·针灸》
  27. 口问十二邪之刺《类经》
  28. 口喑哑（舌不能言 余见中风失音）《针灸资生经》
  29. 口问《内经评文》
  30. 口有溴味及咸味【疾病症状】
  1. 口眼（余见中风 偏风不语）《针灸资生经》
  2. 口眼 斜《医贯》
  3. 口眼㖞斜《中医词典》
  4. 口眼 斜《医述》
  5. 口眼㖞斜《中医词典》
  6. 口眼《普济方·针灸》
  7. 口眼㖞斜外障《中医词典》
  8. 口咽吞咽障碍《胃肠动力检查手册》
  9. 口眼㖞斜外障《中医词典》
  10. 口咽检查法《耳鼻咽喉外科学》
  11. 口眼㖞斜仗“圣愈”《邹孟城三十年临证经验集》
  12. 口咽部《人体解剖学》
  13. 口眼㖞斜仗“圣愈”《三十年临证经验集》
  14. 口牙舌颈面腮门《尤氏喉科秘书》
  15. 口眼歪邪《傅青主男科》
  16. 口牙部《外科方外奇方》
  17. 口眼歪斜《中医词典》
  18. 口丫疮《中医名词词典》
  19. 口眼歪斜《中医词典》
  20. 口形六态《中医词典》
  21. 口眼歪斜《金匮翼》
  22. 口形六态《中医词典》
  23. 口眼歪斜辨《医林改错》
  24. 口辛《中医词典》
  25. 口眼斜《扁鹊神应针灸玉龙经》
  26. 口辛《中医词典》
  27. 口眼斜《医学纲目》
  28. 口香辟臭《女科切要》
  29. 口眼斜《校注医醇剩义》
  30. 口香《中医词典》
  31. 口眼斜《奇方类编》


口喑哑（舌不能言 余见中风失音）_《针灸资生经》_中医针灸_【岐黄之术】

口喑哑（舌不能言 余见中风失音）
在线购买《针灸资生经》正版书籍

口喑哑（舌不能言 余见中风失音）

  • 上一页
  • 目录
  • 相关
  • 下一页

合谷、水沟、主喑．（千见口噤．）承泣等、（见口 ．）地仓、（明同．）大迎、鱼、通理、（见风痉．）主不能言．脑户等、主喑不能言．（见螈 ．）孔最、喑门、疗失音．（明见下．）风府、（下同．）承浆、（下）疗喑不能言．翳风、通理、疗暴喑不能言．（下）听宫、（明同．）治失声．（铜）颊车、治失音．（见口噤．）阴 、治失音不能言．间使、（见狂．）合谷、主喑不能言．（千见口噤．）天鼎、治暴喑气哽．明下云、暴喑咽肿．食不下．喉鸣．（铜）灵道、（见心痛．）天突、（明下）天窗、（明下同．）治暴喑不能言．口噤．（见颊肿．）支沟、（见口噤．）通谷、（见口 ．）三阳络、治暴哑．（明下同．）颊车、治牙关不开．口噤不语．（明下同．）失音．牙关痛．颔颊肿．（明同．）日月、治言语不正．（见悲．）小儿五六岁不语者．心气不足．舌本无力．发转难．心俞三壮．或足两踝各三壮．（千）廉泉、（明同．）然谷、（甲乙作通谷．）阴谷、主舌下肿．难言．舌纵涎出．（千）风府、主舌缓．喑（明下同．）不能言．舌急语难．支沟、天窗、扶突、曲鬓、灵道、主暴喑不能言．复留、主舌卷不能言．通理、主不能言．鱼际、主痉上气．失喑不能言．哑门、治颈项强．舌缓不能言．（铜）明云、失音不能言．舌急．哑门一名舌横．一名舌厌．督脉阳维之会．入系舌本．则是穴也、其舌本所系欤．凡舌缓不能言者．宜治此．廉泉、治舌下肿．难言．舌纵涎出．咳嗽上气．喘息．呕沫．口噤．舌根急缩下食难．廉泉一名舌本．盖舌之根本也．故能治舌下肿难言．舌纵涎出．舌根急缩诸病．与千金方所疗略同．凡有此等疾者．宜针灸此．大迎、治舌强不能言．翳风、主不能言．（千见螈 ．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口眼（余见中风 偏风不语）
  • 当前页：口喑哑（舌不能言 余见中风失音）
  • 下一页：舌强（吐舌 重舌）
<<< 返回本书目录
  1. 口喑哑（舌不能言 余见中风失音）《针灸资生经》
  2. 口有溴味及咸味【疾病症状】
  3. 口喑哑《普济方·针灸》
  4. 口燥《伤寒大白》
  5. 口眼斜门主论《疡医大全》
  6. 口燥【方剂主治】
  7. 口眼斜【方剂主治】
  8. 口燥舌干《伤寒括要》
  9. 口眼斜《医学纲目》
  10. 口燥舌干【方剂主治】
  11. 口眼斜《沈氏女科辑要》
  12. 口燥咽干【方剂主治】
  13. 口眼斜《扁鹊心书》
  14. 口燥咽干歌《伤寒百证歌》
  15. 口眼斜《扁鹊神应针灸玉龙经》
  16. 口粘腻【疾病症状】
  17. 口眼喎斜【方剂主治】
  18. 口占八绝《古今医鉴》
  19. 口眼歪斜【方剂主治】
  20. 口证《医学集成》
  21. 口眼歪斜【中药主治】
  22. 口症《儿科要略》
  23. 口眼㖞斜仗圣愈《邹孟城三十年临证经验集》
  24. 口脂方《外台秘要》
  25. 口眼㖞斜仗圣愈《三十年临证经验集》
  26. 口中臭气《经验麻科》
  27. 口眼㖞斜【方剂主治】
  28. 口中飞疡门主论《疡医大全》
  29. 口眼（余见中风 偏风不语）《针灸资生经》
  30. 口中流涎不止《麻科活人全书》
  1. 口喑哑（舌不能言 余见中风失音）《针灸资生经》
  2. 口喑哑《普济方·针灸》
  3. 口燥《伤寒大白》
  4. 口眼斜门主论《疡医大全》
  5. 口燥舌干《四圣悬枢》
  6. 口眼斜门主方《疡医大全》
  7. 口燥舌干《四圣悬枢》
  8. 口眼斜《沈氏女科辑要》
  9. 口燥舌干《伤寒括要》
  10. 口眼斜《扁鹊心书》
  11. 口燥咽干《医学纲目》
  12. 口眼斜《奇方类编》
  13. 口燥咽干《医学纲目》
  14. 口眼斜《校注医醇剩义》
  15. 口燥咽干《伤寒指掌》
  16. 口眼斜《医学纲目》
  17. 口燥咽干而渴《医学心悟》
  18. 口眼斜《扁鹊神应针灸玉龙经》
  19. 口燥咽干歌《伤寒百证歌》
  20. 口眼歪斜辨《医林改错》
  21. 口燥欲衄证二十一　阳明七十二《伤寒悬解》
  22. 口眼歪斜《金匮翼》
  23. 口占八绝《古今医鉴》
  24. 口眼歪斜《中医词典》
  25. 口张气出《医法圆通》
  26. 口眼歪斜《中医词典》
  27. 口证《医学集成》
  28. 口眼歪邪《傅青主男科》
  29. 口症《儿科要略》
  30. 口眼㖞斜仗“圣愈”《三十年临证经验集》
  31. 口脂方三首《外台秘要》


舌强（吐舌 重舌）_《针灸资生经》_中医针灸_【岐黄之术】

舌强（吐舌 重舌）
在线购买《针灸资生经》正版书籍

舌强（吐舌 重舌）

  • 上一页
  • 目录
  • 相关
  • 下一页

中冲、治舌强．（铜见心痛．）阴谷、治舌纵涎下．烦逆．溺难．小腹急．引阴痛．股内廉痛．天突、治舌下急．（见唾血．）然谷、治舌纵．（千作 ．）解溪、主口痛啮舌．（千）

天突、主侠舌缝脉青．鱼际、主舌上黄．身热．鱼际、治舌上黄．（铜见寒热．）窍阴、治舌强．（见喉痹．）廉泉、治舌根急缩．（见不不得（下见口噤．）治小儿重舌灸行间随年壮又灸两足外踝上三壮．滑肉门、（见狂．）

少海、（癫痫．）温溜、疗吐舌．（见狂．）大迎、治舌强．（铜见哑．）筑宾、（见狂言．）太一、治吐舌．（见癫狂．）关冲、主舌卷．（千见心烦．）阳溪等、（见癫狂．）二间等、（见惊．）飞扬等、温溜等、（并见癫狂．）主吐舌．哑门、主舌强．风府、主舌急．阴谷、主舌 ．廉泉、治舌纵．舌根急缩．（并见口哑）．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口喑哑（舌不能言 余见中风失音）
  • 当前页：舌强（吐舌 重舌）
  • 下一页：口缓（欠伸 失欠）
<<< 返回本书目录
  1. 舌强（吐舌 重舌）《针灸资生经》
  2. 舌强语涩【方剂主治】
  3. 舌强《证治准绳·类方》
  4. 舌轻度外吐【疾病症状】
  5. 舌强《普济方·针灸》
  6. 舌乳头消失【疾病症状】
  7. 舌偏斜【疾病症状】
  8. 舌乳头增生【疾病症状】
  9. 舌衄者少阴之火生《医学传心录》
  10. 舌色辨(芝本着)《类证治裁》
  11. 舌衄门主论《疡医大全》
  12. 舌色辩《景岳全书》
  13. 舌衄《证治准绳·杂病》
  14. 舌上白苔（脏结附）《伤寒六书》
  15. 舌衄《证治准绳·类方》
  16. 舌上出血《圣济总录》
  17. 舌衄《医宗金鉴》
  18. 舌上出血《杂病广要》
  19. 舌衄《血证论》
  20. 舌上疮《幼幼新书》
  21. 舌衄《外科十法》
  22. 舌上疮方《外台秘要》
  23. 舌衄《秘传证治要诀及类方》
  24. 舌上滑苔证《伤寒九十论》
  25. 舌弄《儿科萃精》
  26. 舌上生疮【方剂主治】
  27. 舌门《张氏医通》
  28. 舌上生菌《喉舌备要秘旨》
  29. 舌麻《杂病广要》
  30. 舌上胎《丹溪手镜》
  1. 舌强（吐舌 重舌）《针灸资生经》
  2. 舌强《广瘟疫论》
  3. 舌强舌卷《医学纲目》
  4. 舌强《普济方·针灸》
  5. 舌蜷囊缩《医学心悟》
  6. 舌强《证治准绳·类方》
  7. 舌如铁甲《疫疹一得》
  8. 舌强《中医词典》
  9. 舌色《中医词典》
  10. 舌强《中医名词词典》
  11. 舌色辨（芝本着）《类证治裁》
  12. 舌起芒刺《中医词典》
  13. 舌色辩《景岳全书》
  14. 舌起芒刺《中医名词词典》
  15. 舌上白苔《医法圆通》
  16. 舌起白如雪花片《中医词典》
  17. 舌上白苔（脏结附）《伤寒六书》
  18. 舌皮破碎秘方《华佗神方》
  19. 舌上出血《圣济总录》
  20. 舌胖《中医名词词典》
  21. 舌上出血《中医词典》
  22. 舌旁《中医词典》
  23. 舌上出血《杂病广要》
  24. 舌衄者少阴之火生《医学传心录》
  25. 舌上出血《奇方类编》
  26. 舌衄门主论《疡医大全》
  27. 舌上出血《外科全生集》
  28. 舌衄门主方《疡医大全》
  29. 舌上出血候《诸病源候论》
  30. 舌衄《秘传证治要诀及类方》
  31. 舌上疮《中医词典》


口缓（欠伸 失欠）_《针灸资生经》_中医针灸_【岐黄之术】

口缓（欠伸 失欠）
在线购买《针灸资生经》正版书籍

口缓（欠伸 失欠）

  • 上一页
  • 目录
  • 相关
  • 下一页

地仓、大迎、主口缓不收．不能言．（千）合谷、水沟、主唇吻不收．（见口噤．）失车蹉．灸背第五椎．一日二七壮．满三日未瘥．灸气冲二百壮．胸前喉下申骨中是．亦名气堂．又灸三阴交百壮．三报之．通理、主数欠频伸．（见心痛．）下关、大迎、翳风、主口失欠．下牙齿痛．内庭、主喜频伸数欠．恶闻人音．（铜同．）漏谷、主强欠．（见肠鸣．）太渊、治数欠不得息．（见风痉．）经渠、治数欠．（见咳逆．）风池、治目泪出．欠气多．脾俞、治黄胆喜欠．不嗜食．（千同．）冲阳、主伤寒病．振寒而欠．翳风、（见口 下同．）通谷、治失欠．（见口 ．）风府、主舌缓．（千见口哑．）哑门、治舌缓．（见口哑．）昆仑、主口闭．翳风、主不能言．（千并见螈 ．）小儿喜欠．（风痫．）上关．（见上关门．）

有妇人脏燥悲泣数欠．金匮有大枣汤．谩合服愈．（方见本事．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌强（吐舌 重舌）
  • 当前页：口缓（欠伸 失欠）
  • 下一页：齿龋
<<< 返回本书目录
  1. 口缓（欠伸 失欠）《针灸资生经》
  2. 口及咽部烧灼感【疾病症状】
  3. 口缓《普济方·针灸》
  4. 口角和鼻周出现黄白色水疱【疾病症状】
  5. 口红接触性唇炎《家庭医学百科-医疗康复篇》
  6. 口角肌肉的抽搐【疾病症状】
  7. 口干作渴【方剂主治】
  8. 口角皲裂【疾病症状】
  9. 口干燥方《外台秘要》
  10. 口角生疮【疾病症状】
  11. 口干咽燥【方剂主治】
  12. 口角歪斜，无法说话【疾病症状】
  13. 口干心躁【方剂主治】
  14. 口角下垂【疾病症状】
  15. 口干心烦【方剂主治】
  16. 口角向外的放射性皱纹【疾病症状】
  17. 口干舌燥【方剂主治】
  18. 口角炎【疾病大全】
  19. 口干舌燥【疾病症状】
  20. 口津唾《本草纲目》完整版
  21. 口干舌苦《药症忌宜》
  22. 口津唾《本草从新》
  23. 口干渴难忍【疾病症状】
  24. 口津唾《本草择要纲目》
  25. 口干渴兼小便不通或短少论《胎产心法》
  26. 口禁《幼科推拿秘书》
  27. 口干烦躁【方剂主治】
  28. 口噤《丹溪治法心要》
  29. 口干烦渴【方剂主治】
  30. 口噤《金匮钩玄》
  1. 口缓（欠伸 失欠）《针灸资生经》
  2. 口缓《普济方·针灸》
  3. 口秽喷人《疫疹一得》
  4. 口红接触性唇炎《家庭医学百科-医疗康复篇》
  5. 口角《中医词典》
  6. 口禾髎《针灸学》
  7. 口角《中医词典》
  8. 口含苇筒法《眼科秘诀》
  9. 口角疮《中医词典》
  10. 口骨《中医词典》
  11. 口角疮《中医词典》
  12. 口骨《中医词典》
  13. 口角疮烂方《冯氏锦囊秘录》
  14. 口干燥方五首《外台秘要》
  15. 口角流涎《中医词典》
  16. 口干舌苦《药症忌宜》
  17. 口角流涎《中医词典》
  18. 口干秘方《华佗神方》
  19. 口角流涎《竹林女科证治》
  20. 口干渴兼小便不通或短少论《胎产心法》
  21. 口角生疮《奇效简便良方》
  22. 口干《伤寒六书》
  23. 口角生疮《奇效简便良方》
  24. 口干《伤寒六书》
  25. 口津《中医词典》
  26. 口干《幼幼新书》
  27. 口津《中医词典》
  28. 口干《中医词典》
  29. 口津唾《本草从新》
  30. 口干《中医词典》
  31. 口津唾《本草分经》


齿龋_《针灸资生经》_中医针灸_【岐黄之术】

齿龋

齿龋

  • 上一页
  • 目录
  • 相关
  • 下一页

角孙、疗齿牙不嚼物．龋痛肿．（明）耳门、疗齿龋．三间、阳谷、冲阳、（见口内庭、厉兑、四渎、液门、阳谷、上关、（下同．）治齿龋痛．（铜）少海、治齿龋痛．又治齿寒．脑风头痛．合谷、偏历、三阳络、（明下云．疗齿痛．）耳门、治齿龋．三间、大迎、正营、治齿龋痛．完骨、治齿龋．（见癫疾．）兑端、目窗、正营、耳门、治唇吻强．上齿龋痛．（千）厉兑、三间、冲阳、偏历、小海、合谷、内庭、复留、主龋齿．曲鬓、主齿龋．下关、大迎、翳风、完骨、主牙齿龋痛．传曰、唇亡齿寒．谓前齿非牙也．说文云、龋、齿蠹也．谓齿蠹而痛也．其不因龋蠹而痛者．盖风寒入脑髓尔．素问谓大寒至骨髓．故头痛齿亦痛．当以此治之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口缓（欠伸 失欠）
  • 当前页：齿龋
  • 下一页：口舌干苦（热臭）
<<< 返回本书目录
  1. 齿龋《证治准绳·杂病》
  2. 齿腮肿痛口角流涎《经验麻科》
  3. 齿龋《针灸资生经》
  4. 齿伤《寿世保元》
  5. 齿龋《医宗金鉴》
  6. 齿舌症论治《类证治裁》
  7. 齿龋《圣济总录》
  8. 齿疼方《外台秘要》
  9. 齿龋《普济方·针灸》
  10. 齿挺出及脱落方《外台秘要》
  11. 齿衄《证治准绳·杂病》
  12. 齿痛《丹溪治法心要》
  13. 齿衄《证治准绳·类方》
  14. 齿痛《金针秘传》
  15. 齿衄《血证论》
  16. 齿痛《灸法秘传》
  17. 齿衄《本草纲目》完整版
  18. 齿痛《口齿类要》
  19. 齿匿《医宗金鉴》
  20. 齿痛《普济方·针灸》
  21. 齿门《张氏医通》
  22. 齿痛《药症忌宜》
  23. 齿落久不生《幼幼新书》
  24. 齿痛《幼幼新书》
  25. 齿论《医贯》
  26. 齿痛《针灸素难要旨》
  27. 齿轮样强直【疾病症状】
  28. 齿痛《症因脉治》
  29. 齿灵汤【方剂大全】
  30. 齿痛【中药主治】
  1. 齿龋《针灸资生经》
  2. 齿龋《外科心法要诀》
  3. 齿龋注候《巢氏病源补养宣导法》
  4. 齿龋《普济方·针灸》
  5. 齿龋注候《诸病源候论》
  6. 齿龋《证治准绳·杂病》
  7. 齿软《中医词典》
  8. 齿龋《医宗金鉴》
  9. 齿腮肿痛口角流涎《经验麻科》
  10. 齿龋《中医词典》
  11. 齿伤《中医词典》
  12. 齿龋《圣济总录》
  13. 齿伤《寿世保元》
  14. 齿衄固齿擦药方《冯氏锦囊秘录》
  15. 齿舌脉案《类证治裁》
  16. 齿衄《回生集》
  17. 齿舌症论治《类证治裁》
  18. 齿衄《松峰说疫》
  19. 齿舌症脉候《类证治裁》
  20. 齿衄《血证论》
  21. 齿疏《中医词典》
  22. 齿衄《金匮翼》
  23. 齿袒《中医词典》
  24. 齿衄《医碥》
  25. 齿疼方六首《外台秘要》
  26. 齿衄《证治准绳·杂病》
  27. 齿疼秘方《华佗神方》
  28. 齿衄《证治准绳·类方》
  29. 齿挺《中医词典》
  30. 齿衄《疫疹一得》
  31. 齿挺出及脱落方五首《外台秘要》


口舌干苦（热臭）_《针灸资生经》_中医针灸_【岐黄之术】

口舌干苦（热臭）
在线购买《针灸资生经》正版书籍

口舌干苦（热臭）

  • 上一页
  • 目录
  • 相关
  • 下一页

胆俞、商阳、小肠俞、主口舌干．食饮不下．劳宫、少泽、三间、太冲、主口热．口烂．大溪、少泽、主咽干．口热．唾如胶．曲泽、章门、主口干．少阴、主舌卷口干．阳陵泉、主口苦．嗌中介介然．关冲（又见心烦．）等、主舌卷口干．（见喉痹．）曲泽、治身热烦渴口干．（铜）三间见疟．）肺俞、（见劳瘵．）不容、（见 癖．）章门、（见肠鸣．）商阳、（见疟．）窍阴、（见喉痹．）兑端、治口干．（铜）胆俞、治口苦舌干．（见腹胀．）明下云、口舌干．食不下．复溜（见脊．）大钟（见淋．）尺泽治舌干（见喉痹．）下廉治唇干涎出不觉（见飧泄．）少冲、（见伤寒．）大钟、（见淋．）治口中热．肝俞、曲泽、（见唾血．）少泽、疗口干．（明）曲泽、疗口干．（见伤寒．）

劳宫、治大小人口中腥臭．胸胁支满．（铜）千云、主老小口中肿腥臭．明下云、疗小儿龈烂臭．（见口疳．）少冲、治口热咽酸．（见伤寒．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：齿龋
  • 当前页：口舌干苦（热臭）
  • 下一页：口齿疳疮（牙齿龈肿 牙关急）
<<< 返回本书目录
  1. 口舌干苦（热臭）《针灸资生经》
  2. 口舌干燥【方剂主治】
  3. 口舌干苦《普济方·针灸》
  4. 口舌兼痧《痧胀玉衡》
  5. 口舌干焦《圣济总录》
  6. 口舌门《辨证录》
  7. 口舌方《景岳全书》
  8. 口舌生疮《经验麻科》
  9. 口舌唇《医学入门》
  10. 口舌生疮《圣济总录》
  11. 口舌疮《外科理例》
  12. 口舌生疮【疾病症状】
  13. 口舌部《本草易读》
  14. 口舌生疮【中药主治】
  15. 口舌《血证论》
  16. 口舌生疮【方剂主治】
  17. 口舌《文堂集验方》
  18. 口舌牙疳咽喉简便方《慈幼便览》
  19. 口舌《万病回春》
  20. 口舌证治《医宗金鉴》
  21. 口舌《寿世保元》
  22. 口舌证治《杂病心法要诀》
  23. 口舌《仁术便览》
  24. 口生疮《儿科萃精》
  25. 口舌《秘传证治要诀及类方》
  26. 口失音《证治准绳·幼科》
  27. 口舌《景岳全书》
  28. 口酸【疾病症状】
  29. 口舌《古今医鉴》
  30. 口酸伴有口苦烧心【疾病症状】
  1. 口舌干苦（热臭）《针灸资生经》
  2. 口舌干苦《普济方·针灸》
  3. 口舌兼痧《痧胀玉衡》
  4. 口舌干焦候《诸病源候论》
  5. 口舌烂方《急救广生集》
  6. 口舌干焦《圣济总录》
  7. 口舌门（二则）《辨证录》
  8. 口舌方《景岳全书》
  9. 口舌生疮《圣济总录》
  10. 口舌唇《医学入门》
  11. 口舌生疮《经验麻科》
  12. 口舌疮候《诸病源候论》
  13. 口舌生疮《奇效简便良方》
  14. 口舌疮《外科理例》
  15. 口舌牙疳咽喉简便方《慈幼便览》
  16. 口舌出血候《诸病源候论》
  17. 口舌牙喉病《麻疹备要方论》
  18. 口舌部《本草易读》
  19. 口舌证治《医宗金鉴》
  20. 口舌《秘传证治要诀及类方》
  21. 口舌证治《杂病心法要诀》
  22. 口舌《文堂集验方》
  23. 口生疮《儿科萃精》
  24. 口舌《血证论》
  25. 口失音《证治准绳·幼科》
  26. 口舌《万病回春》
  27. 口酸《中医词典》
  28. 口舌《古今医鉴》
  29. 口酸《中医词典》
  30. 口舌《寿世保元》
  31. 口碎配合药歌《尤氏喉症指南》


口齿疳疮（牙齿龈肿 牙关急）_《针灸资生经》_中医针灸_【岐黄之术】

口齿疳疮（牙齿龈肿 牙关急）
在线购买《针灸资生经》正版书籍

口齿疳疮（牙齿龈肿 牙关急）

  • 上一页
  • 目录
  • 相关
  • 下一页

承浆、治口齿疳蚀生疮．（铜）承浆、疗口中生疮．（明）小儿口有疮蚀．龈烂臭秽冲灸劳宫各三壮．（下）天冲、治牙龈肿．（铜）角孙、治齿龈肿．小儿疳湿疮．（见下疮．）

史记、齐大夫病龋齿．太仓公灸其左太阳明脉．即为苦参汤．日嗽三升．出入五六日．病已．得之风．及卧开口．食而不嗽．余见齿龋．完骨、主牙车急．（中风．）翳风、治牙车痛．（见口 ．）下关、治牙车脱．（见偏风．）水沟、（见癫疾．）上关、（见牙疼．）颊车、（见口噤．）治牙关不开．（铜）和 、治牙车引急．头重痛．耳中嘈嘈．颔颊肿．听会、治牙车脱臼．相离三寸．明云、牙车急痛．不得嚼食．（余见中风偏风．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口舌干苦（热臭）
  • 当前页：口齿疳疮（牙齿龈肿 牙关急）
  • 下一页：齿噤（口噤 余见中风）
<<< 返回本书目录
  1. 口齿疳疮（牙齿龈肿 牙关急）《针灸资生经》
  2. 口齿含糊【疾病症状】
  3. 口齿疳疮《普济方·针灸》
  4. 口齿门《养生导引法》
  5. 口齿疳《幼幼新书》
  6. 口齿门《养生导引秘籍》
  7. 口齿不清【疾病症状】
  8. 口齿舌疾门《医方考》
  9. 口齿《外科理例》
  10. 口齿统论《圣济总录》
  11. 口齿《丹溪心法》
  12. 口齿咽喉《儒门事亲》
  13. 口吃stuttering《神经精神疾病诊断学》
  14. 口齿证《明医指掌》
  15. 口吃【疾病症状】
  16. 口臭《儿科萃精》
  17. 口部证治（计八证）《外科证治全书》
  18. 口臭《家庭医学百科-医疗康复篇》
  19. 口部经络《重楼玉钥续编》
  20. 口臭《圣济总录》
  21. 口部《外科心法要诀》
  22. 口臭《孙真人海上方》
  23. 口部《外科大成》
  24. 口臭《幼幼新书》
  25. 口不能言【方剂主治】
  26. 口臭《证治准绳·类方》
  27. 口不渴【方剂主治】
  28. 口臭【疾病症状】
  29. 口病证治《三因极一病证方论》
  30. 口臭【疾病大全】
  1. 口齿疳疮（牙齿龈肿 牙关急）《针灸资生经》
  2. 口齿疳疮《普济方·针灸》
  3. 口齿科《中医词典》
  4. 口齿疳《证治准绳·幼科》
  5. 口齿科《中医词典》
  6. 口齿疳《幼幼新书》
  7. 口齿门《养生导引秘籍》
  8. 口齿疳《中医词典》
  9. 口齿门《养生导引法》
  10. 口齿疳《中医词典》
  11. 口齿舌疾门《医方考》
  12. 口齿《外科理例》
  13. 口齿统论《圣济总录》
  14. 口齿《丹溪心法》
  15. 口齿证《明医指掌》
  16. 口吃《神经精神疾病诊断学》
  17. 口臭《默克家庭诊疗手册》
  18. 口吃《中医词典》
  19. 口臭《家庭医学百科-医疗康复篇》
  20. 口吃《中医词典》
  21. 口臭《圣济总录》
  22. 口部证治（计八证）《外科证治全书》
  23. 口臭《孙真人海上方》
  24. 口部经络《重楼玉钥续编》
  25. 口臭《中医词典》
  26. 口部干涩《百病自测》
  27. 口臭《中医词典》
  28. 口部《医门补要》
  29. 口臭《幼幼新书》
  30. 口部《外科大成》
  31. 口臭《证治准绳·类方》


齿噤（口噤 余见中风）_《针灸资生经》_中医针灸_【岐黄之术】

齿噤（口噤 余见中风）
在线购买《针灸资生经》正版书籍

齿噤（口噤 余见中风）

  • 上一页
  • 目录
  • 相关
  • 下一页

天容、廉泉、魄户、气舍、 、扶突、主咳逆．上气喘息．呕沫．齿噤．（千）然谷初生儿脐风口噤．痿厥洞泄．（铜）曲鬓、（明下见颈项．）治口噤不能言．（见颊颔．）天窗、（见颊肿．）翳风、治口噤．（见口 ．）廉泉、治口噤．舌根缩．（见舌肿．）合谷、（见唇颊．）列缺、（见偏风．）颊车、（见口哑．）禾 、治口噤不开．大迎、治风痉口噤．（见风痉．）支沟、治口噤不开．暴哑不能言．外关、内庭、三里、商丘、大泉、主僻噤．（甲云．口僻刺大泉引而下之．）龈交、上关、大迎、翳风、主口噤不开．引鼻中．合谷、水沟、（明下同．）主唇吻不收．喑不能言．口噤．商丘、曲鬓、主口噤．（并千．）

承浆、疗面风口不开．口生疮．（明）下云、疗口噤．廉泉、疗龈噤．（见少气．）兑端、疗口噤鼓颔．（下）

翳风、疗口噤不开．禾 、疗口不可开．及尸厥．小儿生二七日内着噤．不吮奶多啼者．是客风中于脐．循流至心脾二脏之经．使舌强唇痉．嗍奶不得．此疾新施方药．不望十全．大抵以去客风无过灸承浆七壮．次灸颊车各二壮．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口齿疳疮（牙齿龈肿 牙关急）
  • 当前页：齿噤（口噤 余见中风）
  • 下一页：牙疼
<<< 返回本书目录
  1. 齿噤（口噤 余见中风）《针灸资生经》
  2. 齿久不生（附发久不生）《保幼新编》
  3. 齿噤《普济方·针灸》
  4. 齿踞《外科启玄》
  5. 齿间血出方《外台秘要》
  6. 齿踞门主论《疡医大全》
  7. 齿间出血《杂病广要》
  8. 齿窟疮《外科启玄》
  9. 齿间出血《圣济总录》
  10. 齿窟疮门主论《疡医大全》
  11. 齿候门《古今医统大全》
  12. 齿灵汤【方剂大全】
  13. 齿垢散【方剂大全】
  14. 齿轮样强直【疾病症状】
  15. 齿根肿痛《幼幼新书》
  16. 齿论《医贯》
  17. 齿浮《药症忌宜》
  18. 齿落久不生《幼幼新书》
  19. 齿风肿痛《圣济总录》
  20. 齿门《张氏医通》
  21. 齿风疼痛方《外台秘要》
  22. 齿匿《医宗金鉴》
  23. 齿方《外台秘要》
  24. 齿衄《本草纲目》完整版
  25. 齿虫方《外台秘要》
  26. 齿衄《血证论》
  27. 齿迟门主论《疡医大全》
  28. 齿衄《证治准绳·类方》
  29. 齿迟论《婴童类萃》
  30. 齿衄《证治准绳·杂病》
  1. 齿噤（口噤 余见中风）《针灸资生经》
  2. 齿噤《普济方·针灸》
  3. 齿久不生（附发久不生）《保幼新编》
  4. 齿皆摇动《古今医统大全》
  5. 齿距《中医词典》
  6. 齿焦《中医词典》
  7. 齿踞《外科启玄》
  8. 齿间血出候《诸病源候论》
  9. 齿踞门主论《疡医大全》
  10. 齿间血出方三首《外台秘要》
  11. 齿窟疮《中医词典》
  12. 齿间出血秘方《华佗神方》
  13. 齿窟疮《外科启玄》
  14. 齿间出血《杂病广要》
  15. 齿窟疮门主论《疡医大全》
  16. 齿间出血《中医词典》
  17. 齿历《中医词典》
  18. 齿间出血《圣济总录》
  19. 齿裂《中医词典》
  20. 齿坚《中医词典》
  21. 齿漏《中医词典》
  22. 齿豁《中医词典》
  23. 齿漏疳《中医词典》
  24. 齿黄黑候《诸病源候论》
  25. 齿漏候《诸病源候论》
  26. 齿黄黑《中医词典》
  27. 齿露《中医词典》
  28. 齿黄《中医词典》
  29. 齿论《医贯》
  30. 齿候《诸病源候论》
  31. 齿落不生《中医词典》


牙疼_《针灸资生经》_中医针灸_【岐黄之术】

牙疼

牙疼

  • 上一页
  • 目录
  • 相关
  • 下一页

大迎、颧 、听会、曲池、主齿痛恶寒．（千）浮白、主牙齿痛．不能言．阳谷、正营能嚼．（明同．）风齿疼痛．灸外踝上高骨前交脉二壮．又以线量手中指至掌后横文．折为四分．量横文后当臂中．灸二壮愈．随左右．有老妇人旧患牙疼．人教将两手掌交叉．以中指头尽处为穴．灸七壮．永不疼．恐是外也．穴在手少阳去腕后二寸陷中．臬司梢子妻旧亦苦牙疼．人为灸手外踝穴近前些子．遂永不疼．但不知千金所谓外踝上者．指足外踝耶．手外踝耶．识者当辨之．翳风、治牙车痛．（铜见口 ）大迎、治牙疼．颊颔肿．（见风痉．）曲鬓、治颊颔肿．引牙车不得开．（详见颊颔．）正营、治牙齿痛．唇吻急强．齿龋痛．阳溪、悬颅、手三里治齿痛．（见头．）商阳、治齿痛恶寒．（见颔肿．）兑端、治齿龈痛．小海、治寒热齿龈肿．风眩．颈项痛．上关、（铜同．）疗风牙疼．牙车不开．口噤．嚼物鸣．（明）厥阴俞、疗牙痛．（见咳逆．）良方灸牙疼法．随左右所患肩尖．微近后骨缝中．小举臂取之．当骨解陷中．灸五壮．予亲灸数人皆愈．灸毕．项大痛．良久乃定．永不发．予亲病齿痛．百方治不验．用此法瘥．辛帅旧患伤寒．方愈、食青梅．既而牙疼甚．有道人为之灸．屈手大指本节后陷中灸三初灸觉病牙痒．再灸觉牙有声．三壮痛止．今二十年矣．恐阳溪穴也．（铜云．治齿痛．手阳明脉入齿缝中．左痛灸右．右痛灸左．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：齿噤（口噤 余见中风）
  • 当前页：牙疼
  • 下一页：鼻塞不利（不闻香臭）
<<< 返回本书目录
  1. 牙疼【疾病症状】
  2. 牙疼【方剂主治】
  3. 牙疼《重订灵兰要览》
  4. 牙疼方《外台秘要》
  5. 牙疼《针灸资生经》
  6. 牙疼痛及虫方《外台秘要》
  7. 牙疼《杂病治例》
  8. 牙疼饮【方剂大全】
  9. 牙疼《医学衷中参西录》
  10. 牙体病《口腔科学》
  11. 牙疼《孙真人海上方》
  12. 牙体缺损【疾病大全】
  13. 牙疼《孙真人海上方》
  14. 牙体损伤【疾病症状】
  15. 牙疼《孙真人海上方》
  16. 牙体组织疾病《理疗学》
  17. 牙疼《孙真人海上方》
  18. 牙痛《扁鹊神应针灸玉龙经》
  19. 牙疼《扁鹊神应针灸玉龙经》
  20. 牙痛《儿科萃精》
  21. 牙髓炎《家庭医学百科-医疗康复篇》
  22. 牙痛《家庭医学百科-医疗康复篇》
  23. 牙髓病【疾病大全】
  24. 牙痛《秘传证治要诀及类方》
  25. 牙刷草【中药大全】
  26. 牙痛《评琴书屋医略》
  27. 牙蜞风《喉科秘诀》
  28. 牙痛《普济方·针灸》
  29. 牙胚瘤《临床激光治疗学》
  30. 牙痛《四圣心源》
  1. 牙疼《针灸资生经》
  2. 牙疼《医学衷中参西录》
  3. 牙疼（二）《孙真人海上方》
  4. 牙疼《重订灵兰要览》
  5. 牙疼（三）《孙真人海上方》
  6. 牙疼《扁鹊神应针灸玉龙经》
  7. 牙疼（四）《孙真人海上方》
  8. 牙疼《杂病治例》
  9. 牙疼（一）《孙真人海上方》
  10. 牙疼《中医词典》
  11. 牙疼方《奇方类编》
  12. 牙髓炎《家庭医学百科-医疗康复篇》
  13. 牙疼方《奇方类编》
  14. 牙髓炎《默克家庭诊疗手册》
  15. 牙疼方《奇方类编》
  16. 牙髓病和根尖周围病《理疗学》
  17. 牙疼方八首《外台秘要》
  18. 牙髓病《口腔科学》
  19. 牙疼秘方《华佗神方》
  20. 牙疏陷物秘方《华佗神方》
  21. 牙疼腮肿《奇方类编》
  22. 牙蚀《外科全生集》
  23. 牙疼痛及虫方三首《外台秘要》
  24. 牙蜞风《喉科秘诀》
  25. 牙体解剖《口腔科学》
  26. 牙蜞风《中医词典》
  27. 牙体慢性损伤《口腔科学》
  28. 牙胚瘤《临床激光治疗学》
  29. 牙体组织病《理疗学》
  30. 牙旁结核《奇效简便良方》
  31. 牙痛《默克家庭诊疗手册》


鼻塞不利（不闻香臭）_《针灸资生经》_中医针灸_【岐黄之术】

鼻塞不利（不闻香臭）
在线购买《针灸资生经》正版书籍

鼻塞不利（不闻香臭）

  • 上一页
  • 目录
  • 相关
  • 下一页

曲差、上星、迎香、素 、水沟、龈交、通天、禾 、风府、主鼻塞．喘息不利．鼻涕．鼽衄有疮．承灵等、主鼻窒．喘息不通．（见鼻衄．）厉兑、京骨、前谷、主鼻不利涕黄．龈交、主 肉不利．（见 肉．）天柱、主不知香臭．中管、主鼻间焦臭．眉冲、疗头痛鼻塞．（明）玉枕、（见目痛）百会、（见风痫．）明堂、（见鼻涕）当阳、临泣、（见风眩．）疗鼻塞．迎香、疗鼻息不闻香臭．风府、疗鼻不得息．天牖、疗鼻塞不闻香臭．（下）至阴、（见头重．）治鼻塞．上星、（明下同．）百会、囟会、（明同．）

承光、治鼻塞不闻香臭．若是鼻塞．灸囟会．日七壮．至四日渐退．五日顿愈．（铜）临泣、（见风眩明同．）通天、治鼻塞闷．步郎、治鼻塞不通．（明同．）临泣、治目眩鼻塞．前谷、龈交、治鼻塞不利．承灵、治鼽衄息不利．素 、治鼻塞 肉不消．多涕生疮．按铜人云、素 穴诸方阙治疗法．千金治鼻塞 肉不消．多涕生疮．而今之千金只云、主鼻 僻多涕．鼽衄有疮．又云、主鼻窒喘息不利．与此文稍异．岂古今本不同耶．厉兑、治恶风鼻不利．水沟等、主不知香臭．（千见鼻涕．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牙疼
  • 当前页：鼻塞不利（不闻香臭）
  • 下一页：鼻有肉（生疮）
<<< 返回本书目录
  1. 鼻塞不利（不闻香臭）《针灸资生经》
  2. 鼻塞不通【方剂主治】
  3. 鼻塞不利《普济方·针灸》
  4. 鼻塞不闻香臭《圣济总录》
  5. 鼻塞鼻涕鼻鼻干（儿科）《冯氏锦囊秘录》
  6. 鼻塞常清涕方《外台秘要》
  7. 鼻塞鼻衄《张氏医通》
  8. 鼻塞及反射性头痛【疾病症状】
  9. 鼻塞鼻衄《保婴撮要》
  10. 鼻塞及反射性头痛【疾病症状】
  11. 鼻塞、嗅觉迟钝3年《名师垂教》
  12. 鼻塞流涕【方剂主治】
  13. 鼻塞【方剂主治】
  14. 鼻塞排出脓性或血性分泌物【疾病症状】
  15. 鼻塞【中药主治】
  16. 鼻塞气息不通《圣济总录》
  17. 鼻塞【疾病症状】
  18. 鼻塞清涕【方剂主治】
  19. 鼻塞《证治准绳·类方》
  20. 鼻塞声重【方剂主治】
  21. 鼻塞《幼幼新书》
  22. 鼻塞咽干【方剂主治】
  23. 鼻塞《医学纲目》
  24. 鼻塞者肺气之不利《医学传心录》
  25. 鼻塞《明医杂着》
  26. 鼻煽【疾病症状】
  27. 鼻塞《儿科萃精》
  28. 鼻神经胶质瘤【疾病大全】
  29. 鼻软骨瘤《临床激光治疗学》
  30. 鼻生疮及疳虫蚀方《外台秘要》
  1. 鼻塞不利（不闻香臭）《针灸资生经》
  2. 鼻塞不利《普济方·针灸》
  3. 鼻塞不闻香臭《圣济总录》
  4. 鼻塞鼻涕鼻鼻干（儿科）《冯氏锦囊秘录》
  5. 鼻塞常清涕方二首《外台秘要》
  6. 鼻塞鼻衄《保婴撮要》
  7. 鼻塞多清涕秘方《华佗神方》
  8. 鼻塞鼻衄《张氏医通》
  9. 鼻塞方《伤寒杂病论》
  10. 鼻塞、嗅觉迟钝3年《名师垂教》
  11. 鼻塞候《诸病源候论》
  12. 鼻塞《儿科萃精》
  13. 鼻塞气息不通《圣济总录》
  14. 鼻塞《明医杂着》
  15. 鼻塞者肺气之不利《医学传心录》
  16. 鼻塞《明医指掌》
  17. 鼻色《医述》
  18. 鼻塞《证治准绳·类方》
  19. 鼻扇《中医词典》
  20. 鼻塞《证治准绳·幼科》
  21. 鼻扇《医述》
  22. 鼻塞《医述》
  23. 鼻生疮候《巢氏病源补养宣导法》
  24. 鼻塞《幼幼新书》
  25. 鼻生疮候《诸病源候论》
  26. 鼻塞《医学纲目》
  27. 鼻生疮及疳虫蚀方九首《外台秘要》
  28. 鼻塞《中医词典》
  29. 鼻生红线《中医词典》
  30. 鼻软骨瘤《临床激光治疗学》
  31. 鼻饲法《现代院外急救手册》


鼻有肉（生疮）_《针灸资生经》_中医针灸_【岐黄之术】

鼻有肉（生疮）
在线购买《针灸资生经》正版书籍

鼻有肉（生疮）

  • 上一页
  • 目录
  • 相关
  • 下一页

龈交、主鼻中 肉不利．鼻头额 中痛．鼻中有蚀疮．（千）曲差等、主鼽衄有疮．（塞．）脑空、主疠鼻．（见鼻痛．）鼻中 肉．灸上星二百壮．又灸侠上星两傍．相去三寸．各百壮．迎香、治鼻有 肉．不闻香臭．衄血．（铜）龈交、治鼻中 肉．蚀疮．素、治 肉不消．多涕生疮．禾 、（见鼻涕．）疗鼽衄有疮．（明）巨 、疗鼻准上肿痈痛．（见口 ．单方歌云．狗头灰方寸．丁香半钱匕．细研吹鼻中． 肉化为水．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻塞不利（不闻香臭）
  • 当前页：鼻有肉（生疮）
  • 下一页：鼻涕出（鼻干 鼻嚏）
<<< 返回本书目录
  1. 鼻有肉（生疮）《针灸资生经》
  2. 鼻有息肉《普济方·针灸》
  3. 鼻有肉《幼幼新书》
  4. 鼻渊《保幼新编》
  5. 鼻壅《普济方·针灸》
  6. 鼻渊《扁鹊神应针灸玉龙经》
  7. 鼻硬结病（rhinoscleroma）《耳鼻咽喉外科学》
  8. 鼻渊《儿科萃精》
  9. 鼻硬结病【疾病大全】
  10. 鼻渊《古今医彻》
  11. 鼻翼上方缺损【疾病症状】
  12. 鼻渊《回春录》
  13. 鼻翼扇动【疾病症状】
  14. 鼻渊《圣济总录》
  15. 鼻翼两侧脱皮【疾病症状】
  16. 鼻渊《药症忌宜》
  17. 鼻翼厚【疾病症状】
  18. 鼻渊《医门补要》
  19. 鼻翼边缘缺损【疾病症状】
  20. 鼻渊《医旨绪余》
  21. 鼻溢液【疾病症状】
  22. 鼻渊《医宗金鉴》
  23. 鼻痒【疾病症状】
  24. 鼻渊《张聿青医案》
  25. 鼻炎丸【方剂大全】
  26. 鼻渊《证治准绳·类方》
  27. 鼻炎片【方剂大全】
  28. 鼻渊【中药主治】
  29. 鼻炎灵【方剂大全】
  30. 鼻渊【方剂主治】
  1. 鼻有肉（生疮）《针灸资生经》
  2. 鼻有肉《幼幼新书》
  3. 鼻有息肉《证治准绳·幼科》
  4. 鼻壅《普济方·针灸》
  5. 鼻有息肉《普济方·针灸》
  6. 鼻痈《奇效简便良方》
  7. 鼻与鼻窦CT《放射诊断学》
  8. 鼻硬结病《耳鼻咽喉外科学》
  9. 鼻渊《中医名词词典》
  10. 鼻硬结病《中西医结合耳鼻喉科》
  11. 鼻渊《圣济总录》
  12. 鼻翼运动《常见病自测》
  13. 鼻渊《气功外气疗法》
  14. 鼻痒《中医词典》
  15. 鼻渊《中医词典》
  16. 鼻炎《病理学》
  17. 鼻渊《扁鹊神应针灸玉龙经》
  18. 鼻炎《自我调养巧治病》
  19. 鼻渊《医学纲目》
  20. 鼻咽粘连《临床激光治疗学》
  21. 鼻渊《医宗金鉴》
  22. 鼻咽血管纤维瘤《耳鼻咽喉外科学》
  23. 鼻渊《医述》
  24. 鼻咽纤维血管瘤《中西医结合耳鼻喉科》
  25. 鼻渊《证治准绳·类方》
  26. 鼻咽纤维瘤《临床激光治疗学》
  27. 鼻渊《张聿青医案》
  28. 鼻咽利什曼病《中西医结合耳鼻喉科》
  29. 鼻渊《外科心法要诀》
  30. 鼻咽检查法《耳鼻咽喉外科学》
  31. 鼻渊《外科大成》


鼻涕出（鼻干 鼻嚏）_《针灸资生经》_中医针灸_【岐黄之术】

鼻涕出（鼻干 鼻嚏）
在线购买《针灸资生经》正版书籍

鼻涕出（鼻干 鼻嚏）

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿多涕．是脑门被冷风拍着及肺寒也．灸囟会三壮．（明）明堂、疗头风多鼻涕．鼻禾、疗鼻窒口僻．鼻多清涕出．不可止．鼽衄有疮．（下同．）昆仑、疗鼻衄多涕．风门、疗鼻衄不止．鼻垂清涕．（下）禾 、治鼻洞涕生疮．（铜）风门、治鼻鼽出清涕．（见伤寒杂病．）通天、承光、治口 ．鼻多清涕．（并见口 ．）前顶、治小儿鼻多清涕．（见痫．）神庭、治头风目眩．鼻出清涕不止．目泪出．神庭、攒竹、迎香、风门、合谷、至阴、通谷、主鼻鼽清涕出．（千）曲差等、主鼻 僻多涕．（见鼻塞．）复留、主涎水沟、天牖、主鼻不收涕．不知香臭．厉兑、京骨、前谷、主涕黄．（千见鼻塞．）

素执中母氏久病鼻干．有冷气．问诸医者．医者亦不晓．但云病去自愈．即而病去．亦不．后因灸绝骨而渐愈．执中亦尝患此．偶绝骨微痛而着艾．鼻干亦失去．初不知是灸绝骨之力．后阅千金方有此证．始知鼻干之去．因绝骨也．若鼻涕多．宜灸囟会前顶．大人小儿之病．初无以异焉耳．风门、五处、主时时嚏不已．（千）颔厌、疗好嚏．（明）风门、治多涕．（铜见伤寒．）本事方、许知可自停饮．食已必嚏．服枣膏丸愈．（时暂嚏添衣项上愈．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻有肉（生疮）
  • 当前页：鼻涕出（鼻干 鼻嚏）
  • 下一页：鼻痛（余见鼻疮）
<<< 返回本书目录
  1. 鼻涕出（鼻干 鼻嚏）《针灸资生经》
  2. 鼻涕果【中药大全】
  3. 鼻涕出《普济方·针灸》
  4. 鼻通多涕鼻干无涕《麻科活人全书》
  5. 鼻涕辨病《常见病自测》
  6. 鼻统论《圣济总录》
  7. 鼻特异感染性疾病《中西医结合耳鼻喉科》
  8. 鼻痛《普济方·针灸》
  9. 鼻祟证门主论《疡医大全》
  10. 鼻痛《圣济总录》
  11. 鼻屎多【疾病症状】
  12. 鼻痛《证治准绳·类方》
  13. 鼻石【疾病大全】
  14. 鼻痛（余见鼻疮）《针灸资生经》
  15. 鼻生疮及疳虫蚀方《外台秘要》
  16. 鼻外部膨胀隆起【疾病症状】
  17. 鼻神经胶质瘤【疾病大全】
  18. 鼻外伤《家庭医学百科-医疗康复篇》
  19. 鼻煽【疾病症状】
  20. 鼻外伤的急救《现代院外急救手册》
  21. 鼻塞者肺气之不利《医学传心录》
  22. 鼻吸散【方剂大全】
  23. 鼻塞咽干【方剂主治】
  24. 鼻息内《赵绍琴临证验案精选》
  25. 鼻塞声重【方剂主治】
  26. 鼻息肉《家庭医学百科-医疗康复篇》
  27. 鼻塞清涕【方剂主治】
  28. 鼻息肉《中西医结合耳鼻喉科》
  29. 鼻塞气息不通《圣济总录》
  30. 鼻息肉【疾病大全】
  1. 鼻涕出（鼻干 鼻嚏）《针灸资生经》
  2. 鼻涕出《普济方·针灸》
  3. 鼻涕候《诸病源候论》
  4. 鼻涕辨病《常见病自测》
  5. 鼻涕如注《医法圆通》
  6. 鼻涕《中医词典》
  7. 鼻梃《中医词典》
  8. 鼻涕《百病自测》
  9. 鼻通《中医词典》
  10. 鼻慝疮《外科大成》
  11. 鼻通多涕鼻干无涕《麻科活人全书》
  12. 鼻特异感染性疾病《中西医结合耳鼻喉科》
  13. 鼻统论《圣济总录》
  14. 鼻笋奇病《回生集》
  15. 鼻痛《圣济总录》
  16. 鼻隧《中医词典》
  17. 鼻痛《中医词典》
  18. 鼻隧《中医名词词典》
  19. 鼻痛《证治准绳·类方》
  20. 鼻祟证门主论《疡医大全》
  21. 鼻痛《普济方·针灸》
  22. 鼻祟《中医词典》
  23. 鼻痛（余见鼻疮）《针灸资生经》
  24. 鼻酸《中医词典》
  25. 鼻痛候《诸病源候论》
  26. 鼻饲法《现代院外急救手册》
  27. 鼻痛秘方《华佗神方》
  28. 鼻生红线《中医词典》
  29. 鼻頺《中医词典》
  30. 鼻生疮及疳虫蚀方九首《外台秘要》
  31. 鼻外伤《家庭医学百科-医疗康复篇》


鼻痛（余见鼻疮）_《针灸资生经》_中医针灸_【岐黄之术】

鼻痛（余见鼻疮）
在线购买《针灸资生经》正版书籍

鼻痛（余见鼻疮）

  • 上一页
  • 目录
  • 相关
  • 下一页

脑空、窍阴、主鼻管疽发为厉鼻．（千）复留、主涎出．鼻中痛．巨 、治面风寒．鼻上肿．壅痛．（铜）肝俞、主鼻中酸．（千）龈交、主额 中痛．（见 肉．）巨 、疗鼻准上肿痈痛．（见口．）鬼击鼻出血，灸人中并水分．阴交．（见鬼击．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻涕出（鼻干 鼻嚏）
  • 当前页：鼻痛（余见鼻疮）
  • 下一页：鼻衄
<<< 返回本书目录
  1. 鼻痛（余见鼻疮）《针灸资生经》
  2. 鼻外部膨胀隆起【疾病症状】
  3. 鼻痛《证治准绳·类方》
  4. 鼻外伤《家庭医学百科-医疗康复篇》
  5. 鼻痛《圣济总录》
  6. 鼻外伤的急救《现代院外急救手册》
  7. 鼻痛《普济方·针灸》
  8. 鼻吸散【方剂大全】
  9. 鼻统论《圣济总录》
  10. 鼻息内《赵绍琴临证验案精选》
  11. 鼻通多涕鼻干无涕《麻科活人全书》
  12. 鼻息肉《家庭医学百科-医疗康复篇》
  13. 鼻涕果【中药大全】
  14. 鼻息肉《中西医结合耳鼻喉科》
  15. 鼻涕出（鼻干 鼻嚏）《针灸资生经》
  16. 鼻息肉【疾病大全】
  17. 鼻涕出《普济方·针灸》
  18. 鼻息肉（nasal polypus）《耳鼻咽喉外科学》
  19. 鼻涕辨病《常见病自测》
  20. 鼻掀口张，气喘气粗，胸胁吸动《经验麻科》
  21. 鼻特异感染性疾病《中西医结合耳鼻喉科》
  22. 鼻小柱缺损【疾病症状】
  23. 鼻祟证门主论《疡医大全》
  24. 鼻嗅散【方剂大全】
  25. 鼻屎多【疾病症状】
  26. 鼻血《灸法秘传》
  27. 鼻石【疾病大全】
  28. 鼻血草（图）【中药大全】
  29. 鼻生疮及疳虫蚀方《外台秘要》
  30. 鼻血管瘤《临床激光治疗学》
  1. 鼻痛（余见鼻疮）《针灸资生经》
  2. 鼻痛《普济方·针灸》
  3. 鼻痛候《诸病源候论》
  4. 鼻痛《证治准绳·类方》
  5. 鼻痛秘方《华佗神方》
  6. 鼻痛《中医词典》
  7. 鼻頺《中医词典》
  8. 鼻痛《圣济总录》
  9. 鼻外伤《家庭医学百科-医疗康复篇》
  10. 鼻统论《圣济总录》
  11. 鼻外伤的急救《现代院外急救手册》
  12. 鼻通多涕鼻干无涕《麻科活人全书》
  13. 鼻外生疮《奇效简便良方》
  14. 鼻通《中医词典》
  15. 鼻齆《中医词典》
  16. 鼻梃《中医词典》
  17. 鼻齆息肉《中医词典》
  18. 鼻涕如注《医法圆通》
  19. 鼻息《中医词典》
  20. 鼻涕候《诸病源候论》
  21. 鼻息内《赵绍琴临证验案精选》
  22. 鼻涕出（鼻干 鼻嚏）《针灸资生经》
  23. 鼻息肉《默克家庭诊疗手册》
  24. 鼻涕出《普济方·针灸》
  25. 鼻息肉《家庭医学百科-医疗康复篇》
  26. 鼻涕辨病《常见病自测》
  27. 鼻息肉《中西医结合耳鼻喉科》
  28. 鼻涕《中医词典》
  29. 鼻息肉《中医词典》
  30. 鼻涕《百病自测》
  31. 鼻息肉《新修本草》


鼻衄_《针灸资生经》_中医针灸_【岐黄之术】

鼻衄

鼻衄

  • 上一页
  • 目录
  • 相关
  • 下一页

神庭等、主鼻鼽．（千见鼻涕．）曲差等、主鼽衄有疮．（见鼻塞．）承灵、（铜同．）

风池、风门、 、后溪、主鼻衄窒喘息不通．中管、三间、偏历、厉兑、承筋、（铜同．）

京骨、昆仑、承山、飞扬、隐白、主头热鼽衄．京骨、（铜同．）申脉、主衄不止．淫泺．门、主衄血呕血．隐白、委中、主衄血剧不止．涌泉、主衄不止．水沟、天牖、主鼻鼽不得息．及衄不止．（甲乙）天府、治衄血不止．针四分．（铜）上 、后溪、风哑门、治诸阳热气盛．衄血不止．通天、治衄血头重．禾 、兑端、劳宫、治衄血．曲泉、隐白、 、（见肩背痛．）阴 、迎香、治衄血．（见 肉．）偏历、合谷、上间、（明下同．）昆仑、通谷、（见目眩．）治鼽衄．曲泉、治衄血喘呼．小腹痛攻咽喉．大溪、（见唾血．）隐白、（见腹胀．）风门、（见涕出．）兑端、脑空、疗衄血不止．禾、（见鼻涕．）疗鼽衄有疮．（明）攒竹、疗鼽衄．（下见头风．）巨 、疗鼻准上肿痈痛．（见口 ．）治口鼻出血不止．名脑衄．灸上星五十壮．（集效）徐德占教衄者急灸项后发际两筋间宛宛中三壮．立定．盖血自此入脑注鼻中．常人以绵勒颈后．尚可止衄．此灸决效无疑．（良）脑衄．灸上星五十壮．（千见唾血．）

执中母氏忽患鼻衄．急取药服．凡平昔与人服有效者皆不效．因阅集效方．（本出千金．）云口鼻出血不止．名脑衄．灸上星五十壮．尚疑头上不宜多灸．只灸七壮而止．次日复作．再灸十四壮而愈．有人鼻常出脓血．予教灸囟会亦愈．则知囟会上星皆治鼻衄云．鼻衄等、灸绝骨．（千见上气．）前谷、治衄血．（铜见咳．） 、治温疟．肩背痛．目眩鼻衄．喘逆腹胀．肩膊内廉痛．不得俯仰．风门、治鼻鼽（见伤寒．）衄时痒痒．便灸足大指节横理三毛中十壮．剧者百壮．衄不止灸之．并治阴卵肿．（千）又灸风府一穴四壮．不止、又灸．或灸涌泉各百壮．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻痛（余见鼻疮）
  • 当前页：鼻衄
  • 下一页：咽喉肿痛（生疮）
<<< 返回本书目录
  1. 鼻衄【疾病症状】
  2. 鼻衄【中药主治】
  3. 鼻衄《证治准绳·女科》
  4. 鼻衄（鼻出血）《家庭医学百科-自救互救篇》
  5. 鼻衄《证治准绳·女科》
  6. 鼻衄不止【方剂主治】
  7. 鼻衄《证治准绳·类方》
  8. 鼻衄出血《证治准绳·杂病》
  9. 鼻衄《针灸资生经》
  10. 鼻衄丹【方剂大全】
  11. 鼻衄《幼幼新书》
  12. 鼻衄门主论《疡医大全》
  13. 鼻衄《医学集成》
  14. 鼻衄统论《圣济总录》
  15. 鼻衄《血证论》
  16. 鼻衄血《普济方·针灸》
  17. 鼻衄《校注医醇剩义》
  18. 鼻旁窦发育不良【疾病症状】
  19. 鼻衄《卫生易简方》
  20. 鼻旁窦支气管综合征【疾病大全】
  21. 鼻衄《宋本备急灸法》
  22. 鼻前孔闭锁及狭窄《临床激光治疗学》
  23. 鼻衄《圣济总录》
  24. 鼻前庭部发痒【疾病症状】
  25. 鼻衄《伤寒六书》
  26. 鼻前庭囊肿《临床激光治疗学》
  27. 鼻衄《伤寒六书》
  28. 鼻前庭囊肿【疾病症状】
  29. 鼻衄《普济方·针灸》
  30. 鼻前庭皮肤红肿疼痛【疾病症状】
  1. 鼻衄《针灸资生经》
  2. 鼻衄《卫生易简方》
  3. 鼻衄《金匮翼》
  4. 鼻衄《外科大成》
  5. 鼻衄《血证论》
  6. 鼻衄《济阴纲目》
  7. 鼻衄《松峰说疫》
  8. 鼻衄《医碥》
  9. 鼻衄《伤寒六书》
  10. 鼻衄《普济方·针灸》
  11. 鼻衄《伤寒六书》
  12. 鼻衄《证治准绳·女科》
  13. 鼻衄《友渔斋医话》
  14. 鼻衄《证治准绳·女科》
  15. 鼻衄《儿科萃精》
  16. 鼻衄《证治准绳·类方》
  17. 鼻衄《秘传证治要诀及类方》
  18. 鼻衄《幼幼新书》
  19. 鼻衄《校注医醇剩义》
  20. 鼻衄《医学纲目》
  21. 鼻衄《外科全生集》
  22. 鼻衄《医学纲目》
  23. 鼻衄《女科证治准绳》
  24. 鼻衄《女科指要》
  25. 鼻衄《女科证治准绳》
  26. 鼻衄《中医词典》
  27. 鼻衄《宋本备急灸法》
  28. 鼻衄《景景医话》
  29. 鼻衄《病理学》
  30. 鼻衄《手穴手纹诊治》
  31. 鼻衄（鼻出血）《家庭医学百科-自救互救篇》


咽喉肿痛（生疮）_《针灸资生经》_中医针灸_【岐黄之术】

咽喉肿痛（生疮）
在线购买《针灸资生经》正版书籍

咽喉肿痛（生疮）

  • 上一页
  • 目录
  • 相关
  • 下一页

风府、治咽喉痛．（铜）胆俞、治咽痛．食不下．（见腹胀．）风府、（明同．）天窗、劳宫、主喉嗌痛．（千）中渚、支沟、内庭、（千云．咽中引痛．）主嗌痛．涌泉、大钟、主咽中痛．不可内食．间使、（甲作行间．）主嗌中如扼．（铜云．如哽．）膝关、治喉咽痛．（铜见风痹．）天窗、（明下同．）治喉痛．水突、主喉咽肿．前谷、照海、中封、主嗌偏肿．不可咽．（千）中封等、主喉肿．（见阴痿缩．）然谷、大溪、主嗌内肿．气走咽喉．不能言．喉肿．胸胁支满．灸尺泽百壮．人迎、治咽喉痈肿．（见咳逆上气）大溪、（见唾血．）中渚、治咽肿．璇玑、治喉痹咽肿．水浆不下．液门、治咽外肿．寒厥臂痛．不能上下．然谷、治咽内肿．水突、气舍、治咽肿．（上气．）天突、治喉中生疮不得下食．（铜明云．疗喉中热疮．）璇玑、疗喉痹咽痈．水浆不下．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻衄
  • 当前页：咽喉肿痛（生疮）
  • 下一页：喉咽鸣（杂病）
<<< 返回本书目录
  1. 咽喉肿痛（生疮）《针灸资生经》
  2. 咽喉肿痛语声不出《圣济总录》
  3. 咽喉肿痛【方剂主治】
  4. 咽喉诸证（附口舌诸症）《经验丹方汇编》
  5. 咽喉肿痛【中药主治】
  6. 咽喉诸症兼痧《痧胀玉衡》
  7. 咽喉肿痛《幼幼新书》
  8. 咽喉诸症禁忌《重楼玉钥》
  9. 咽喉肿痛《圣济总录》
  10. 咽喉总括《医宗金鉴》
  11. 咽喉肿痛《普济方·针灸》
  12. 咽喉总括《杂病心法要诀》
  13. 咽喉肿痛《儿科萃精》
  14. 咽喉总论《包氏喉证家宝》
  15. 咽喉肿塞【方剂主治】
  16. 咽喉总论《小儿卫生总微论方》
  17. 咽喉肿方《外台秘要》
  18. 咽喉卒肿痛《圣济总录》
  19. 咽喉中如有物妨闷《圣济总录》
  20. 咽后壁憩室【疾病大全】
  21. 咽喉中闭塞方《外台秘要》
  22. 咽后间隙感染【疾病大全】
  23. 咽喉证治《幼幼集成》
  24. 咽后脓肿【疾病大全】
  25. 咽喉证治《推拿抉微》
  26. 咽后脓肿（retropharyngeal abscess）《耳鼻咽喉外科学》
  27. 咽喉证《古今名医汇粹》
  28. 咽肌痉挛【疾病大全】
  29. 咽喉杂疗方《外台秘要》
  30. 咽肌麻痹【疾病大全】
  1. 咽喉肿痛（生疮）《针灸资生经》
  2. 咽喉肿痛《回生集》
  3. 咽喉肿痛不能下食《奇效简便良方》
  4. 咽喉肿痛《儿科萃精》
  5. 咽喉肿痛语声不出《圣济总录》
  6. 咽喉肿痛《普济方·针灸》
  7. 咽喉诸证（附口舌诸症）《经验丹方汇编》
  8. 咽喉肿痛《幼幼新书》
  9. 咽喉诸症兼痧《痧胀玉衡》
  10. 咽喉肿痛《疫疹一得》
  11. 咽喉诸症禁忌《重楼玉钥》
  12. 咽喉肿痛《中医词典》
  13. 咽喉总括《医宗金鉴》
  14. 咽喉肿痛《圣济总录》
  15. 咽喉总括《杂病心法要诀》
  16. 咽喉肿塞《儒门事亲》
  17. 咽喉总论《包氏喉证家宝》
  18. 咽喉肿方五首《外台秘要》
  19. 咽喉总论《小儿卫生总微论方》
  20. 咽喉肿闭《奇效简便良方》
  21. 咽喉卒肿痛《圣济总录》
  22. 咽喉中如有物妨闷《圣济总录》
  23. 咽喉作痛《奇方类编》
  24. 咽喉中闭塞方三首《外台秘要》
  25. 咽后脓肿《默克家庭诊疗手册》
  26. 咽喉治法《痧胀玉衡》
  27. 咽后脓肿《中西医结合耳鼻喉科》
  28. 咽喉症有虚实寒热之不同及其治法论《重订囊秘喉书》
  29. 咽后脓肿《耳鼻咽喉外科学》
  30. 咽喉证治《推拿抉微》
  31. 咽后痈《中医名词词典》


喉咽鸣（杂病）_《针灸资生经》_中医针灸_【岐黄之术】

喉咽鸣（杂病）
在线购买《针灸资生经》正版书籍

喉咽鸣（杂病）

  • 上一页
  • 目录
  • 相关
  • 下一页

扶突、天突、大溪、主喉鸣．暴忤气哽．（千）少商、大冲、经渠、主喉中鸣．鱼际、主天突、治喉中作声．（见胸痛．）大钟、（见淋．）大包、主喉鸣．（见鬲痛．）天突、治喉内如水鸡声．（明见嗽．）下云、喉中鸣翕翕．（见颈肿．）阳陵泉、天池、（见上气．）

中、疗喉鸣．（明下见鬲痛．）小儿喉中鸣．咽乳不利．灸璇玑三壮．掖门、四渎、主呼吸短气．咽中如 肉状．少府、蠡沟、主嗌中有气．如 肉状．（铜同．）然谷、大溪、主嗌内肿．气走咽喉．风池、主喉咽偻引．项挛不收．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咽喉肿痛（生疮）
  • 当前页：喉咽鸣（杂病）
  • 下一页：咽喉干
<<< 返回本书目录
  1. 喉咽鸣（杂病）《针灸资生经》
  2. 喉咽痛论《医贯》
  3. 喉血管瘤《临床激光治疗学》
  4. 喉咽诸疾《圣济总录》
  5. 喉癣汤【方剂大全】
  6. 喉炎【中药主治】
  7. 喉癣散【方剂大全】
  8. 喉痒咳嗽【疾病症状】
  9. 喉癣门主论《疡医大全》
  10. 喉痒呛咳2个月《名师垂教》
  11. 喉癣吹药【方剂大全】
  12. 喉药万应散【方剂大全】
  13. 喉癣 肺胀 肺痈《药症忌宜》
  14. 喉喑【疾病大全】
  15. 喉癣【方剂主治】
  16. 喉痈【方剂主治】
  17. 喉癣《医宗金鉴》
  18. 喉痈门第五（十一症图说）《喉科指掌》
  19. 喉心胸病诸候《巢氏病源补养宣导法》
  20. 喉痈门主论《疡医大全》
  21. 喉息肉《临床激光治疗学》
  22. 喉证《医学集成》
  23. 喉外伤《中西医结合耳鼻喉科》
  24. 喉证亦有阴寒论《市隐庐医学杂着》
  25. 喉外伤《家庭医学百科-医疗康复篇》
  26. 喉症白腐例言《重楼玉钥续编》
  27. 喉头增大【疾病症状】
  28. 喉症部《外科方外奇方》
  29. 喉头水肿【疾病症状】
  30. 喉症吹药论《一得集》
  1. 喉咽鸣（杂病）《针灸资生经》
  2. 喉咽部《人体解剖学》
  3. 喉咽痛论《医贯》
  4. 喉咽病《备急千金要方》
  5. 喉咽肿痛候《诸病源候论》
  6. 喉咽癌《中西医结合耳鼻喉科》
  7. 喉咽诸疾《圣济总录》
  8. 喉咽《中医词典》
  9. 喉岩（喉菌）《中医名词词典》
  10. 喉血管瘤《中西医结合耳鼻喉科》
  11. 喉炎《默克家庭诊疗手册》
  12. 喉血管瘤《临床激光治疗学》
  13. 喉炎《病理学》
  14. 喉癣神方《重订囊秘喉书》
  15. 喉痒《中医词典》
  16. 喉癣秘方《华佗神方》
  17. 喉痒秘方《华佗神方》
  18. 喉癣门主论《疡医大全》
  19. 喉痒呛咳2个月《名师垂教》
  20. 喉癣门主方《疡医大全》
  21. 喉喑《医学纲目》
  22. 喉癣方《重订囊秘喉书》
  23. 喉瘖《中医词典》
  24. 喉癣 肺胀 肺痈《药症忌宜》
  25. 喉痈《中医名词词典》
  26. 喉癣《喉科指掌》
  27. 喉痈《中医词典》
  28. 喉癣《外科全生集》
  29. 喉痈《重订囊秘喉书》
  30. 喉癣《奇效简便良方》
  31. 喉痈《奇效简便良方》


咽喉干_《针灸资生经》_中医针灸_【岐黄之术】

咽喉干

咽喉干

  • 上一页
  • 目录
  • 相关
  • 下一页

极泉、太渊、（见心痛．）偏历、（见喉痹．）太冲、（见疝．）天突、治咽干．（铜见唾血．）鱼际、治喉干燥．寒栗鼓颔．咳引尻痛溺出．呕血．行间、治咽干烦渴．（见口．）神门、治咽干不嗜食．（见烦心．）照海、治嗌干．（明同．）四肢惰．善悲不乐．少冲、治咽酸．（见伤寒．千同．）鱼际、疗喉焦干．（明见肘痛．）大溪、少泽、主咽干．（千见口干．）复留、照海、太冲、中封、主嗌干．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉咽鸣（杂病）
  • 当前页：咽喉干
  • 下一页：喉痹
<<< 返回本书目录
  1. 咽喉干《针灸资生经》
  2. 咽喉干痛【方剂主治】
  3. 咽喉干《普济方·针灸》
  4. 咽喉干燥【方剂主治】
  5. 咽喉甘露饮【方剂大全】
  6. 咽喉干燥充血【疾病症状】
  7. 咽喉方《景岳全书》
  8. 咽喉干燥及灼热感【疾病症状】
  9. 咽喉的X线检查《耳鼻咽喉外科学》
  10. 咽喉红肿【中药主治】
  11. 咽喉大纲论《喉科指掌》
  12. 咽喉及口内刺痒【疾病症状】
  13. 咽喉大纲《尤氏喉症指南》
  14. 咽喉及口内刺痒【疾病症状】
  15. 咽喉创伤（traumatic injuries of the pharynx and larynx）《耳鼻咽喉外科学》
  16. 咽喉及口内刺痒【疾病症状】
  17. 咽喉部外伤【疾病大全】
  18. 咽喉疾病《耳鼻咽喉外科学》
  19. 咽喉部烧伤及化学伤（burn and chemical injuries of pharynx andlarynx）《耳鼻咽喉外科学》
  20. 咽喉疾病《默克家庭诊疗手册》
  21. 咽喉部干燥刺痒【疾病症状】
  22. 咽喉看治法总要《喉科指掌》
  23. 咽喉部充血【疾病症状】
  24. 咽喉口齿《景岳全书》
  25. 咽喉部《疡医大全》
  26. 咽喉口齿门《卫生宝鉴》
  27. 咽喉部《外科大成》
  28. 咽喉口舌诸方《疡科纲要》
  29. 咽喉部《神应经》
  30. 咽喉论《外科正宗》
  1. 咽喉干《针灸资生经》
  2. 咽喉干《普济方·针灸》
  3. 咽喉怪证《奇方类编》
  4. 咽喉妨闷秘方《华佗神方》
  5. 咽喉红肿《中医词典》
  6. 咽喉妨闷《金匮翼》
  7. 咽喉疾病《默克家庭诊疗手册》
  8. 咽喉方《景岳全书》
  9. 咽喉疾病（附图）《耳鼻咽喉外科学》
  10. 咽喉点《手穴手纹诊治》
  11. 咽喉简便方《幼幼集成》
  12. 咽喉大纲论《喉科指掌》
  13. 咽喉看治法总要《喉科指掌》
  14. 咽喉大纲《尤氏喉症指南》
  15. 咽喉科《中医词典》
  16. 咽喉垂倒候《诸病源候论》
  17. 咽喉口齿《景岳全书》
  18. 咽喉创伤《耳鼻咽喉外科学》
  19. 咽喉口齿科《中医词典》
  20. 咽喉疮候《诸病源候论》
  21. 咽喉口齿门《卫生宝鉴》
  22. 咽喉部烧伤及化学伤《耳鼻咽喉外科学》
  23. 咽喉口舌门《外科全生集》
  24. 咽喉部《外科大成》
  25. 咽喉口舌生疮《证治准绳·疡医》
  26. 咽喉部《疡医大全》
  27. 咽喉口舌诸方《疡科纲要》
  28. 咽喉部《神应经》
  29. 咽喉论《外科正宗》
  30. 咽喉部《本草易读》
  31. 咽喉门《针灸大成》


喉痹_《针灸资生经》_中医针灸_【岐黄之术】

喉痹

喉痹

  • 上一页
  • 目录
  • 相关
  • 下一页

凡喉痹胁中暴逆．先取冲脉．后取三里、云门．各泻之．又刺手小指端出血．立已．（千）三里、温留、（明下同．）曲池、中渚、丰隆、（铜同．）主喉痹不能言．神门、合谷、风池、主喉痹．完骨、天牖、前谷、主喉痹．颈项肿．不可俯仰．颊肿引耳后．璇玑、鸠涌泉、（明同．）然谷、主喉痹．哽咽寒热．中府、阳交、主喉痹、胸满塞．寒热．天容、缺盆、（明同．）大杼、鬲俞、云门、尺泽、二间、厉兑、涌泉、然谷、主喉痹哽咽．寒热．三间、（明同．铜同．）阳溪、主喉痹．咽如哽．天突、主喉痹咽干急．大陵、偏历、主喉痹嗌干．关冲、（铜同．）窍阴、少泽、主喉痹．舌卷口干．喉痹．气逆咳嗽．口中涎唾．灸肺俞七壮．亦可随年壮．至百壮．阳辅、阳交、（并见膝痛．）厉兑、下廉、然谷、经渠、完骨、鬲俞、缺盆、气舍、（见咳逆．）云门、（见胸满．）阳溪、合谷、温溜、中府、浮白、治喉痹．（铜）大杼、治喉痹烦满．天容、治喉痹寒热．咽中如鲠．天鼎、治喉痹咽肿．不得食饮．食不下．喉鸣．前谷、治颔肿喉痹．二间、治喉痹．颔肿．肩背痛．振寒．曲池、治喉痹不能言．窍阴、治喉痹．舌强口干．肘不举．少泽、治喉痹．舌强口干．心烦．太陵、治喉痹．口干．身热头痛．短气胸胁痛．浮白、疗寒热喉痹．（明）鬲俞、经渠、疗喉痹．二间、疗喉痹．咽如有物伤．忽振寒．下云、喉痹咽肿．多卧善睡．小儿急喉痹．灸天突一壮．（下有医者说药不下喉．当以曲竹管灌药效．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咽喉干
  • 当前页：喉痹
  • 下一页：唇颊肿痛（颐颔肿）
<<< 返回本书目录
  1. 喉痹【疾病大全】
  2. 喉痹【中药主治】
  3. 喉痹《证治准绳·类方》
  4. 喉痹【方剂主治】
  5. 喉痹《针灸资生经》
  6. 喉痹、腮肿第四十问《婴童百问》
  7. 喉痹《针灸素难要旨》
  8. 喉痹嗌干《黄帝内经太素》
  9. 喉痹《杂病治例》
  10. 喉痹病《普济方·针灸》
  11. 喉痹《幼幼新书》
  12. 喉痹方《外台秘要》
  13. 喉痹《幼科折衷》
  14. 喉痹甘桔汤【方剂大全】
  15. 喉痹《药症忌宜》
  16. 喉痹金疮《千金宝要》
  17. 喉痹《吴鞠通医案》
  18. 喉痹门《丹台玉案》
  19. 喉痹《外科十法》
  20. 喉痹门第三（七症图说）《喉科指掌》
  21. 喉痹《寿世保元》
  22. 喉痹门主论《疡医大全》
  23. 喉痹《圣济总录》
  24. 喉痹乃火动痰升《医学传心录》
  25. 喉痹《仁术便览》
  26. 喉痹散【方剂大全】
  27. 喉痹《普济方·针灸》
  28. 喉痹饮【方剂大全】
  29. 喉痹《脉因证治》
  30. 喉痹章《医学妙谛》
  1. 喉痹《针灸资生经》
  2. 喉痹《吴鞠通医案》
  3. 喉痹《仁术便览》
  4. 喉痹《医学心悟》
  5. 喉痹《回春录》
  6. 喉痹《医学心悟》
  7. 喉痹《丹溪手镜》
  8. 喉痹《外科大成》
  9. 喉痹《奇效简便良方》
  10. 喉痹《保婴撮要》
  11. 喉痹《古今医彻》
  12. 喉痹《普济方·针灸》
  13. 喉痹《脉因证治》
  14. 喉痹《寿世保元》
  15. 喉痹《幼科折衷》
  16. 喉痹《证治准绳·类方》
  17. 喉痹《扁鹊心书》
  18. 喉痹《幼幼新书》
  19. 喉痹《针灸素难要旨》
  20. 喉痹《医学纲目》
  21. 喉痹《外科全生集》
  22. 喉痹《医学纲目》
  23. 喉痹《金匮钩玄》
  24. 喉痹《杂病治例》
  25. 喉痹《药症忌宜》
  26. 喉痹《凌临灵方》
  27. 喉痹《针灸聚英》
  28. 喉痹《外科十法》
  29. 喉痹、乳蛾《寿世保元》
  30. 喉痹《中医词典》
  31. 喉痹、腮肿第四十问《婴童百问》


唇颊肿痛（颐颔肿）_《针灸资生经》_中医针灸_【岐黄之术】

唇颊肿痛（颐颔肿）
在线购买《针灸资生经》正版书籍

唇颊肿痛（颐颔肿）

  • 上一页
  • 目录
  • 相关
  • 下一页

合谷、主唇吻不收．（千见口缓．）紧唇、灸虎口．男左女右．又灸承浆三壮．三间、疗唇口干．（明见疟．）下廉、治唇干涎出．（铜见飧泄．）光明、（铜同．）足临泣、（明下同．）主喜啮颊．巨 、天窗、主颊肿痛．（明同．）京骨、阳谷、主自啮唇．腕骨等关、（明下同．）兑端、治唇吻强．大迎、治唇吻 动．（见面肿．）膺窗、太冲、治唇肿．侠溪、（见耳聋．）和 、（见牙关．）颊车、治颔颊肿．（见口噤．）曲鬓、治颊颔肿．引牙车不得开．急痛．口噤不能言．完骨、治颊肿．大迎、治颊颔肿．（见风痉．）翳风、治脱颔颊肿．（见口 ．）腕骨、阳谷、治颈项肿寒热．支正、治颔肿．手三里、治颊颔肿．瘰 ．少商、治腮颔肿．成君绰忽腮颔肿大如升．甄权针此立愈．商阳、治颐颔肿．齿痛．恶寒．肩背急相引缺盆痛．目青盲．灸三壮．右取左．左取右．食顷立已．完骨等、主颊肿．（千见喉痹．）

攒竹等、主颊痛．（见面痛．）角孙、主颈颔柱满．兑端等、主唇吻强．（见齿龋．）

临泣、疗胸鬲满闷．腋下肿．善啮颊．（明下）水沟、疗面肿唇动叶叶．肺风．状如虫行．李袭兴称武德中出镇潞州．甄权以新撰明堂示予．时有刺史成君绰忽颈肿如数升．喉中闭塞．水粒不下三日矣．余屈权救之．针其右手次指之端．如食顷、气息即通．明日、饮啖如故．（千金翼）按铜人云、少商穴在手大指端内侧去爪甲角如韭叶．成君绰腮颔肿大如升（云云同上．）甄权针之立愈．病状少异．功效实同．但李云次指端．铜人云大指端．未知其孰是．果针少商．当在大指端也．姑两存之．以俟识者．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉痹
  • 当前页：唇颊肿痛（颐颔肿）
  • 下一页：颈项强（急肿）
<<< 返回本书目录
  1. 唇颊肿痛（颐颔肿）《针灸资生经》
  2. 唇焦《伤寒大白》
  3. 唇颊肿痛《普济方·针灸》
  4. 唇角脱屑【疾病症状】
  5. 唇厚舌大【疾病症状】
  6. 唇疽《医宗金鉴》
  7. 唇红干燥【疾病症状】
  8. 唇口《续名医类案》
  9. 唇干舌燥【疾病症状】
  10. 唇口《医学见能》
  11. 唇干裂【疾病症状】
  12. 唇口病论《小儿卫生总微论方》
  13. 唇干裂【疾病症状】
  14. 唇口病诸候《巢氏病源补养宣导法》
  15. 唇干口燥【方剂主治】
  16. 唇口病诸候（凡十七论）《诸病源候论》
  17. 唇风饮【方剂大全】
  18. 唇口部《疡医大全》
  19. 唇风门主论《疡医大全》
  20. 唇口干燥【方剂主治】
  21. 唇风《医宗金鉴》
  22. 唇口红肿《医法圆通》
  23. 唇风《外科正宗》
  24. 唇口疽门主论《疡医大全》
  25. 唇腭裂【疾病症状】
  26. 唇口蠕动《保婴撮要》
  27. 唇疔门主论《疡医大全》
  28. 唇口蠕动《张氏医通》
  29. 唇疔门《辨证录》
  30. 唇口上生疮《幼幼新书》
  1. 唇颊肿痛（颐颔肿）《针灸资生经》
  2. 唇颊肿痛《普济方·针灸》
  3. 唇甲青《中医词典》
  4. 唇缓舌强《中医词典》
  5. 唇睑相邀《中医词典》
  6. 唇槁腊《中医词典》
  7. 唇焦《中医名词词典》
  8. 唇槁《中医词典》
  9. 唇焦《中医词典》
  10. 唇干裂痛《奇效简便良方》
  11. 唇焦《伤寒大白》
  12. 唇风门主论《疡医大全》
  13. 唇焦漱水不欲咽《医述》
  14. 唇风《外科正宗》
  15. 唇焦漱水不欲咽《医学心悟》
  16. 唇风《外科大成》
  17. 唇紧《中医词典》
  18. 唇风《外科心法要诀》
  19. 唇紧门主方《疡医大全》
  20. 唇风《医宗金鉴》
  21. 唇紧门主论《疡医大全》
  22. 唇风《中医词典》
  23. 唇疽《中医词典》
  24. 唇风《中医名词词典》
  25. 唇疽《医宗金鉴》
  26. 唇反《中医词典》
  27. 唇疽《外科心法要诀》
  28. 唇疔秘方《华佗神方》
  29. 唇疽《外科大成》
  30. 唇疔门主论《疡医大全》
  31. 唇菌《中医词典》


颈项强（急肿）_《针灸资生经》_中医针灸_【岐黄之术】

颈项强（急肿）
在线购买《针灸资生经》正版书籍

颈项强（急肿）

  • 上一页
  • 目录
  • 相关
  • 下一页

腕骨、阳谷、治颈项肿．寒热．（铜）丘墟、治颈肿．（见腋肿．）大迎、治寒热颈痛．瘰 ．消泺、（见风痹．）窍阴、治项痛．（见痈疽．）风门、治伤寒颈项强．（见伤寒杂病．）京骨、（见足麻）．大杼、治颈项强．不可俯仰．（见疟明同．）魄户、（见劳瘵．）

井、治颈项不得顾．（见肩痛．）天牖、后溪、治项强不得顾．完骨、（见偏风．）颔厌、治颈项痛．本神、治颈项强痛．（见目眩．）风池、治 疟．颈项痛．不得顾．通天、治颈项转侧难．颊车、大椎、气舍、（见咳逆．）脑空、治颈项强．不得顾．天柱、治颈项筋急．不得顾．人迎、治项气闷肿．食不下．后顶、外丘、治颈项痛．恶风寒．龈交、风府、治颈项急．不得顾．（见目眩．）臂 、（见瘰 ．）强间、治颈项强．（见头痛．）少泽、（明同．）前谷、后溪、阳谷、完骨、昆仑、小海、攒竹、主项强急痛．不可顾．（千）消泺、本神、通天、强间、风府、喑门、天柱、风池、龈交、天冲、陶道、外丘、通谷、玉枕、主项如拔．不可左右顾．明云、天柱．（见目眩．）强间、（见头痛．）疗项如拔．下云、天柱、疗项如拔．（见脑痛．）天容、前谷、角孙、腕骨、支正、主颈项肿．疗不可顾．天容、主颈项痈．不能言．飞扬、涌泉、颔厌、后顶、主颈项疼．历节汗出．角孙、主颈项柱满．浮白、疗颈项痈肿．（铜同．）不能言．及瘿．肩不举．（明）曲差、疗心烦满．汗不出．头项痛．身热．目视不明．通天、疗项痛重．暂起僵仆．喑门、疗项强不得顾．玉枕、（见目痛．）完骨、（见风眩．）疗项痛．风府、疗头（明有痛．）

项急．不可倾侧．阳谷、疗胁痛颈肿．寒热．天突、疗身寒热．颈肿．喉中鸣翕翕．胸天井、疗颈项及肩背痛．（见千肘．）曲鬓、疗颈项强．不得顾．引牙齿痛．口噤不能

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：唇颊肿痛（颐颔肿）
  • 当前页：颈项强（急肿）
  • 下一页：头风（头眩 又见头旋）
<<< 返回本书目录
  1. 颈项强（急肿）《针灸资生经》
  2. 颈项强痛《医述》
  3. 颈项部《疡医大全》
  4. 颈项强痛《幼科折衷》
  5. 颈项部《外科大成》
  6. 颈项强痛《证治准绳·类方》
  7. 颈髓硬膜外病变【疾病症状】
  8. 颈项强痛《证治准绳·杂病》
  9. 颈髓完全性损伤【疾病症状】
  10. 颈项强痛（与伤寒项强条参治）《古今医统大全》
  11. 颈髓脱髓鞘性病变【疾病症状】
  12. 颈项痛《冯氏锦囊秘录》
  13. 颈神经背支卡压症【疾病大全】
  14. 颈项痛门主论《疡医大全》
  15. 颈上生对口疮《儿科萃精》
  16. 颈型颈椎病【疾病大全】
  17. 颈软不能抬头【疾病症状】
  18. 颈性高血压【疾病症状】
  19. 颈强直【疾病症状】
  20. 颈性头痛【疾病症状】
  21. 颈前区　（颈前三角）《人体解剖学》
  22. 颈性眩晕【疾病症状】
  23. 颈内动脉创伤性血栓【疾病症状】
  24. 颈腰综合征【疾病大全】
  25. 颈淋巴结结核【中药主治】
  26. 颈痈门主论《疡医大全》
  27. 颈淋巴结结核【疾病大全】
  28. 颈椎半脱位【疾病大全】
  29. 颈淋巴结结核《家庭医学百科-医疗康复篇》
  30. 颈椎半椎体畸形【疾病大全】
  1. 颈项强（急肿）《针灸资生经》
  2. 颈项强《普济方·针灸》
  3. 颈项强急《中医词典》
  4. 颈项功（每个动作重复十二到三十六次）《中医伤科按摩学》
  5. 颈项强痛《中医词典》
  6. 颈项点《手穴手纹诊治》
  7. 颈项强痛《医述》
  8. 颈项部《外科大成》
  9. 颈项强痛《证治准绳·类方》
  10. 颈项部《疡医大全》
  11. 颈项强痛《证治准绳·杂病》
  12. 颈项《中医词典》
  13. 颈项强痛《幼科折衷》
  14. 颈细《中医词典》
  15. 颈项强痛（与伤寒项强条参治）《古今医统大全》
  16. 颈外动脉歌诀《人体解剖学歌诀》
  17. 颈项痛《冯氏锦囊秘录》
  18. 颈外动脉《人体解剖学》
  19. 颈项痛门主论《疡医大全》
  20. 颈外侧区及颈根部的淋巴结和淋巴导管《人体解剖学》
  21. 颈项肿《广瘟疫论》
  22. 颈外侧区及颈根部的解剖步骤与方法《人体解剖学》
  23. 颈腋《中医词典》
  24. 颈外侧区的筋膜及肌肉《人体解剖学》
  25. 颈痈《中医名词词典》
  26. 颈痛《中医词典》
  27. 颈痈《中医词典》
  28. 颈深淋巴结《人体解剖学》
  29. 颈痈门主论《疡医大全》
  30. 颈深筋膜及筋膜间隙《人体解剖学》
  31. 颈中《中医词典》


头风（头眩 又见头旋）_《针灸资生经》_中医针灸_【岐黄之术】

头风（头眩 又见头旋）
在线购买《针灸资生经》正版书籍

头风（头眩 又见头旋）

  • 上一页
  • 目录
  • 相关
  • 下一页

五处、疗头眩风闷．（明）百会、（见痫．）脑空、（见目眩．）天柱、（见脑痛．）疗头风神聪、疗头风目眩．狂乱风痫．左主如花．右主如果．前顶疗头风热痛．头肿风痫．后顶疗风眩目KT KT 额颅上痛．上星．疗头风目眩．（下）前顶、治头风目眩．面赤（明下作皮．）

肿．（铜）下廉、五处、（见目眩．）神庭、（见鼻涕．）治头风．神庭、主风头眩．善呕烦满．（千）天牖、风门、（明下同．）昆仑、关元、关冲、主风眩头痛．前顶、后顶、颔厌、主风眩偏头痛．上星、主风头眩颜清．囟会、主风头眩．头痛颜清．完骨、主风头耳后痛．（ 脉同．）烦心．（铜同．）付阳、主痿厥．风头重痛．侠溪、主胸中寒如风状．头眩．两颊痛．肾俞、攒竹、承光、丝竹空、螈脉、和 、主风头痛．上星、主风头引颔痛．合谷、五处、主风头热．天牖、疗头风面肿．（下作目眩．）项强不得转．（明）囟会、治头风生白屑．多睡．（明同．）针佳．以油盐揩发根．头风永除．（铜）头风肿痒．针眉冲．（许）通理、百会、疗头目眩痛．（明）阳谷、疗头眩．（见狂．）

素问论头痛．本于大寒内至骨髓．则头风者、亦本于风寒入脑髓耶．本事方论妇人患头风者秃也．欲灸头风．宜先囟会百会前顶等穴．其头风连目痛者．当灸上星神聪后顶等穴．予尝自灸验．教人灸亦验云．本事云、下虚者、肾虚也．肾厥则头痛．宜玉真丸．上虚者、肝虚也．肝厥则头晕．宜钩藤散．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：颈项强（急肿）
  • 当前页：头风（头眩 又见头旋）
  • 下一页：头痛（偏头痛 余见伤寒头痛）
<<< 返回本书目录
  1. 头风（头眩 又见头旋）《针灸资生经》
  2. 头风白屑《圣济总录》
  3. 头风（附眉棱骨痛）《医学入门》
  4. 头风白屑方《外台秘要》
  5. 头风【中药主治】
  6. 头风白屑兼生发方《外台秘要》
  7. 头风《证治汇补》
  8. 头风及头痛方《外台秘要》
  9. 头风《叶天士医案精华》
  10. 头风及头痛方《外台秘要》
  11. 头风《也是山人医案》
  12. 头风兼目疾论《银海指南》
  13. 头风《卫生易简方》
  14. 头风论治《类证治裁》
  15. 头风《普济方·针灸》
  16. 头风面肿《仁术便览》
  17. 头风《目经大成》
  18. 头风伤目《医宗金鉴》
  19. 头风《临证指南医案》
  20. 头风痰饮《扁鹊神应针灸玉龙经》
  21. 头风《金针秘传》
  22. 头风痛《孙真人海上方》
  23. 头风《金匮钩玄》
  24. 头风痛《医学纲目》
  25. 头风《古今医彻》
  26. 头风痛【中药主治】
  27. 头风《丹溪治法心要》
  28. 头风头痛【中药主治】
  29. 头风《丹溪心法》
  30. 头风吐逆《千金宝要》
  1. 头风（头眩 又见头旋）《针灸资生经》
  2. 头风（附眉棱骨痛）《医学入门》
  3. 头风白屑《圣济总录》
  4. 头风《金匮钩玄》
  5. 头风白屑方四首《外台秘要》
  6. 头风《也是山人医案》
  7. 头风白屑兼生发方八首《外台秘要》
  8. 头风《回生集》
  9. 头风白屑秘方《华佗神方》
  10. 头风《叶天士医案精华》
  11. 头风及头痛方一十首《外台秘要》
  12. 头风《明目至宝》
  13. 头风及头痛方一十首《外台秘要》
  14. 头风《古今医彻》
  15. 头风兼目疾论《银海指南》
  16. 头风《金针秘传》
  17. 头风论并方《卫生宝鉴》
  18. 头风《丹溪治法心要》
  19. 头风论治《类证治裁》
  20. 头风《丹溪心法》
  21. 头风脉候《类证治裁》
  22. 头风《卫生易简方》
  23. 头风秘方《华佗神方》
  24. 头风《目经大成》
  25. 头风面肿《仁术便览》
  26. 头风《证治汇补》
  27. 头风摩散方《备急千金要方》
  28. 头风《临证指南医案》
  29. 头风塞鼻方《急救广生集》
  30. 头风《普济方·针灸》
  31. 头风伤目《医宗金鉴》


头痛（偏头痛 余见伤寒头痛）_《针灸资生经》_中医针灸_【岐黄之术】

头痛（偏头痛 余见伤寒头痛）
在线购买《针灸资生经》正版书籍

头痛（偏头痛 余见伤寒头痛）

  • 上一页
  • 目录
  • 相关
  • 下一页

解溪、（见中风．）承光、（明同．）治风眩头痛．呕吐心烦．（铜）胆俞、治头痛振寒．汗不丝竹空、（见目眩．）鱼际、（见寒热．）四白、（见目眩．）天冲、三焦俞、（见腹胀．）风池、（见伤寒无汗．）治头痛．神道、治寒（明下作身．）热头痛．进退 疟．恍惚悲愁．（明同．）健忘惊悸．阳溪、治厥逆头痛．胸满不得息．丰隆、治厥头痛．面浮肿．风逆．四肢肿．身湿．至阴、治鼻塞头重．风寒从足小指起．脉痹上下带胸胁痛无常．转筋．寒热汗不出．烦心．青灵、治头痛振寒．目黄胁痛．强间、治脑旋目运．头痛不可忍．烦心．呕吐涎沫．发无时．项强不可顾．昆仑、治头痛．肩背急．风府、治头痛颈项急．不得顾．目眩．曲差、治头项痛．颅息、疗身热头痛．不可反侧．（明）

鱼际、疗头痛甚．汗不出．脑户、（见面肿．）疗头痛．百会、通理、疗头目眩痛．（下）

中冲、（见伤寒．）命门、（上同．）疗身热如火．头痛如破．（明下）温留、疗寒热头痛．善衄．肩不举．率谷、疗醉后酒风发．头重皮肤肿．两角眩痛．小儿食时头痛．（千同．）

及五心热．灸 各一壮．天柱、陶道、大杼、（一作本神．）孔最、后溪、主头痛．（脑户、脑空、通天、主头重痛．头维、大陵、主头痛如破．目痛如脱．（甲云．喘逆烦窍阴、强间、（明同．）主头痛如椎刺．不可动．目窗、中渚、完骨、命门、丰隆、外丘、通谷、京骨、临泣、小海、承筋、阳陵泉、主头痛寒热．汗出不恶寒．神庭、水沟、主寒热头痛．喘渴．目不可视．消泺、主寒热痹头痛．五处等、主头痛．（见螈 ．）

昆仑、解溪、曲泉、飞扬、前谷、少泽、通理、主头眩痛．若头痛筋挛骨重少气．哕噫满．时惊．不嗜卧．咳嗽烦冤．其脉举之则弦．按之石坚．由肾气不足而内着．其气逆而上行．谓之肾厥．宜灸关元百壮．服玉真丸．（指）若头痛连齿．时发时止．连年不已．此由风寒留于骨髓．髓以脑为主．脑逆故头痛．齿亦痛．宜白附子散．灸曲鬓七壮．左痛灸左．右痛灸右．少海、（见齿龋．）完骨、治头痛．（铜见心烦．）千云、主风头耳后痛．脑空等．天冲、主癫疾头痛．（千见癫．）

素问尝论有数岁头痛不已者．大寒内至骨髓．髓以脑为主．脑逆故头痛齿亦痛．名曰厥逆头则头晕．是也．皆可随证治之．若真头疼、则朝发夕死．夕发朝死矣．（详见难经疏．）人而患此．亦未如之何．要之、亦有所自．其在根本不固耶．若欲着艾．须先百会囟会等穴．而丹田气海等穴．尤所当灸．以补养之．毋使至于此极可也．前顶等、主风眩偏头痛．（千见头风．）悬厘、治头偏痛．（见伤寒寒热．）悬厘、主痛．引目外 ．（见伤寒头痛．）颔厌、疗风（铜云．头风．）眩目无见．偏头痛．引目外急．耳鸣好嚏．颈痛．（明）岐伯灸偏头痛．（见目眩．）后顶、治头偏痛．（铜）玉枕、主头半寒痛．（千）甲云、头眩目痛．头半寒．正营、治头项偏痛．悬颅、治热病烦满．汗不出．头偏痛．引目外 赤．身热齿痛．（明同．）悬厘、治头偏痛．烦心不欲食．（并

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头风（头眩 又见头旋）
  • 当前页：头痛（偏头痛 余见伤寒头痛）
  • 下一页：脑痛（脑风）
<<< 返回本书目录
  1. 头痛（偏头痛 余见伤寒头痛）《针灸资生经》
  2. 头痛、眩晕、失眠的熄风治法临床运用《名师垂教》
  3. 头痛（headache）《神经病学》
  4. 头痛鼻塞【方剂主治】
  5. 头痛【方剂主治】
  6. 头痛并颈痛【疾病症状】
  7. 头痛【中药主治】
  8. 头痛并呕吐【疾病症状】
  9. 头痛【疾病大全】
  10. 头痛不止《儒门事亲》
  11. 头痛【疾病症状】
  12. 头痛恶心【方剂主治】
  13. 头痛《周慎斋遗书》
  14. 头痛发热【方剂主治】
  15. 头痛《重订灵兰要览》
  16. 头痛及眩晕《止园医话》
  17. 头痛《中医内科学》
  18. 头痛挟风寒者《药症忌宜》
  19. 头痛《止园医话》
  20. 头痛挟痰者《药症忌宜》
  21. 头痛《证治准绳·杂病》
  22. 头痛挟邪热者《药症忌宜》
  23. 头痛《证治准绳·女科》
  24. 头痛解《儿科萃精》
  25. 头痛《证治准绳·女科》
  26. 头痛硫黄丸《苏沈良方》
  27. 头痛《证治准绳·类方》
  28. 头痛论《妇科秘书》
  29. 头痛《证治汇补》
  30. 头痛论《侣山堂类辩》
  1. 头痛（偏头痛 余见伤寒头痛）《针灸资生经》
  2. 头痛《神经病学》
  3. 头痛、眩晕、失眠的“熄风”治法临床运用《名师垂教》
  4. 头痛《伤寒括要》
  5. 头痛不止《儒门事亲》
  6. 头痛《伤寒指掌》
  7. 头痛的诊断问题《神经病学》
  8. 头痛《灸法秘传》
  9. 头痛的治疗原则《神经病学》
  10. 头痛《针灸学》
  11. 头痛恶寒《四圣悬枢》
  12. 头痛《女科证治准绳》
  13. 头痛及眩晕《止园医话》
  14. 头痛《女科证治准绳》
  15. 头痛挟风寒者《药症忌宜》
  16. 头痛《何澹安医案》
  17. 头痛挟痰者《药症忌宜》
  18. 头痛《盘珠集胎产症治》
  19. 头痛挟邪热者《药症忌宜》
  20. 头痛《金匮钩玄》
  21. 头痛解《儿科萃精》
  22. 头痛《伤寒心法要诀》
  23. 头痛例《慎柔五书》
  24. 头痛《急救良方》
  25. 头痛硫黄丸《苏沈良方》
  26. 头痛《伤科汇纂》
  27. 头痛论《症因脉治》
  28. 头痛《也是山人医案》
  29. 头痛论《胎产心法》
  30. 头痛《医学真传》
  31. 头痛论《侣山堂类辩》


脑痛（脑风）_《针灸资生经》_中医针灸_【岐黄之术】

脑痛（脑风）
在线购买《针灸资生经》正版书籍

脑痛（脑风）

  • 上一页
  • 目录
  • 相关
  • 下一页

强间、治脑旋．（铜见头痛．）天柱、治头旋脑痛．明下云、疗头风脑重．目如脱．项．项强痛罔顾．玉枕、治脑风．疼不可忍．承灵、治脑风．头痛恶风寒．脑空、治脑风头痛不可忍．目瞑心悸．发即为癫风引目眇．上廉、治脑风头痛．率谷、治脑两角强痛．（见痰．）喑门、疗头风脑疼．风池、（见面肿．）疗脑痛．小儿囟开不合．灸脐上下各五分．二穴各三壮．灸疮未合．囟先合矣．（下）少海、治脑风．（铜见齿龋．）凡口鼻出血不止．名脑衄．上星五十壮．（千）

有士人患脑热疼．甚则自床投下．以脑拄地．或得冷水粗得．而疼终不已．服诸药不效．人教灸囟会而愈．热疼且可灸．况冷疼乎．凡脑痛脑旋脑泻．先宜灸囟会．而强间等穴．盖其

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头痛（偏头痛 余见伤寒头痛）
  • 当前页：脑痛（脑风）
  • 下一页：头旋（头重）
<<< 返回本书目录
  1. 脑痛（脑风）《针灸资生经》
  2. 脑外伤《默克家庭诊疗手册》
  3. 脑痛《重订灵兰要览》
  4. 脑外伤伴发的精神障碍【疾病大全】
  5. 脑痛《普济方·针灸》
  6. 脑外伤后慢性硬膜下血肿《家庭医学百科-医疗康复篇》
  7. 脑痛《丹溪手镜》
  8. 脑外伤后综合征【疾病大全】
  9. 脑损伤后综合征【疾病大全】
  10. 脑外伤所致精神障碍【疾病大全】
  11. 脑髓说《医林改错》
  12. 脑萎【疾病大全】
  13. 脑死亡《临床肝移植》
  14. 脑细胞出现营养不良性蜕变【疾病症状】
  15. 脑铄《医宗金鉴》
  16. 脑细胞脱水【疾病症状】
  17. 脑水肿【疾病症状】
  18. 脑型肺吸虫病【疾病大全】
  19. 脑水肿【疾病症状】
  20. 脑型疟疾【疾病大全】
  21. 脑栓塞【疾病大全】
  22. 脑型血吸虫病【疾病大全】
  23. 脑衰弱综合征【疾病症状】
  24. 脑性瘫痪《默克家庭诊疗手册》
  25. 脑室炎【疾病大全】
  26. 脑性瘫痪【疾病大全】
  27. 脑室受压移位【疾病症状】
  28. 脑性瘫痪综合征【疾病大全】
  29. 脑室内脑膜瘤【疾病大全】
  30. 脑血管病(cerebral vascular diseases)《神经病学》
  1. 脑痛（脑风）《针灸资生经》
  2. 脑痛《丹溪手镜》
  3. 脑痛秘方《华佗神方》
  4. 脑痛《普济方·针灸》
  5. 脑瓦剌《饮膳正要》
  6. 脑痛《重订灵兰要览》
  7. 脑外伤《默克家庭诊疗手册》
  8. 脑痛《中医词典》
  9. 脑外伤《默克家庭诊疗手册》
  10. 脑痛《中医词典》
  11. 脑外伤的类型《默克家庭诊疗手册》
  12. 脑髓说《医林改错》
  13. 脑外伤后慢性硬膜下血肿《家庭医学百科-医疗康复篇》
  14. 脑髓《中医词典》
  15. 脑外伤引起的其他疾病《默克家庭诊疗手册》
  16. 脑髓《中医词典》
  17. 脑显像《物理诊断学》
  18. 脑死亡《临床肝移植》
  19. 脑泻《中医词典》
  20. 脑铄《外科心法要诀》
  21. 脑泻《中医词典》
  22. 脑铄《医宗金鉴》
  23. 脑型放射病《核、化学武器损伤》
  24. 脑烁《中医词典》
  25. 脑型放射病治疗《核、化学武器损伤》
  26. 脑烁《中医词典》
  27. 脑性瘫痪《默克家庭诊疗手册》
  28. 脑水肿《病理生理学》
  29. 脑宣方《儒门事亲》
  30. 脑栓塞《神经病学》
  31. 脑血管病《临床营养学》


头旋（头重）_《针灸资生经》_中医针灸_【岐黄之术】

头旋（头重）
在线购买《针灸资生经》正版书籍

头旋（头重）

  • 上一页
  • 目录
  • 相关
  • 下一页

目窗、治忽头旋．（铜见目痛．）络却、治头旋耳鸣．天柱、治头旋．（见脑痛．）岐伯灸头旋．（见目眩．）申脉、治坐如在舟车中．（铜见腰脚．）

母氏随执中赴任．为江风所吹．自觉头动摇如在舟车上．如是半年．乃大吐痰．遍服痰药．并灸头风诸穴．方愈．治头风摇动．灸脑后玉枕中间七壮．（千翼）玉枕、疗失枕头重．（明见目痛．）下云、疗头重目眩．率谷、（见头痛．）疗头重．付阳、（见头风．）脑户等、主头重痛．（千见头痛．）至阴、治头重．（铜见头痛．）天柱、疗脑重．（明下见脑．）哑门、（见癫．）通天、（见鼻衄．）付阳、（见风痹．）治头重．（铜）肾俞、治头重．（见劳．）头重风劳．脑户五壮．头重不能胜．灸脑户下寸半．（千翼）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脑痛（脑风）
  • 当前页：头旋（头重）
  • 下一页：头肿
<<< 返回本书目录
  1. 头旋（头重）《针灸资生经》
  2. 头癣《家庭医学百科-医疗康复篇》
  3. 头旋《普济方·针灸》
  4. 头癣【疾病大全】
  5. 头虚足肿痧《痧胀玉衡》
  6. 头癣【中药主治】
  7. 头胸痛《扁鹊神应针灸玉龙经》
  8. 头眩《丹溪手镜》
  9. 头项囟证治《幼幼集成》
  10. 头眩《丹溪心法》
  11. 头项囟证治《推拿抉微》
  12. 头眩《丹溪治法心要》
  13. 头项强痛《扁鹊神应针灸玉龙经》
  14. 头眩《古今医彻》
  15. 头项门《万氏秘传片玉心书》
  16. 头眩《金匮钩玄》
  17. 头项结核《凌临灵方》
  18. 头眩《伤寒大白》
  19. 头温足冷下体冷过膝四肢身体冷如冰《麻科活人全书》
  20. 头眩《伤寒括要》
  21. 头温足冷《经验麻科》
  22. 头眩《伤寒六书》
  23. 头维穴【头部正面穴位】
  24. 头眩《伤寒六书》
  25. 头外伤【疾病大全】
  26. 头眩《伤寒明理论》
  27. 头痛总括《医宗金鉴》
  28. 头眩《伤寒寻源》
  29. 头痛壮热【方剂主治】
  30. 头眩《医学入门》
  1. 头旋（头重）《针灸资生经》
  2. 头旋《奇效简便良方》
  3. 头旋眼花《中医词典》
  4. 头旋《普济方·针灸》
  5. 头癣《家庭医学百科-医疗康复篇》
  6. 头旋《中医词典》
  7. 头眩《中医词典》
  8. 头虚足肿痧《痧胀玉衡》
  9. 头眩《杂病治例》
  10. 头胸痛《扁鹊神应针灸玉龙经》
  11. 头眩《医学入门》
  12. 头形、囟门辨病《常见病自测》
  13. 头眩《丹溪心法》
  14. 头项囟证治《推拿抉微》
  15. 头眩《伤寒大白》
  16. 头项囟证治《幼幼集成》
  17. 头眩《伤寒六书》
  18. 头项软《竹林女科证治》
  19. 头眩《伤寒六书》
  20. 头项强痛《扁鹊神应针灸玉龙经》
  21. 头眩《丹溪手镜》
  22. 头项强痛《中医词典》
  23. 头眩《丹溪治法心要》
  24. 头项强痛《思考中医》
  25. 头眩《伤寒寻源》
  26. 头项门《万氏秘传片玉心书》
  27. 头眩《古今医彻》
  28. 头项结核《凌临灵方》
  29. 头眩《医效秘传》
  30. 头项简便方《幼幼集成》
  31. 头眩《伤寒明理论》


头肿_《针灸资生经》_中医针灸_【岐黄之术】

头肿

头肿

  • 上一页
  • 目录
  • 相关
  • 下一页

脑户、治头肿．（铜）前顶、疗头风热痛．头肿大．肿极、即以三棱针刺之．绕寸以下．其．完骨、治头面肿．（铜见癫．）

脑户、治头肿．公孙、主头面肿．完骨等、主头面气肿．（并见水肿．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头旋（头重）
  • 当前页：头肿
  • 下一页：顶肿痛
<<< 返回本书目录
  1. 头肿《针灸资生经》
  2. 头重《丹溪治法心要》
  3. 头肿《普济方·针灸》
  4. 头重大小总论合参《冯氏锦囊秘录》
  5. 头肿《厘正按摩要术》
  6. 头重足轻【疾病症状】
  7. 头直侠督脉各一寸五分却行至玉枕凡十穴《针灸甲乙经》
  8. 头自发际中央傍行凡五穴《针灸甲乙经》
  9. 头直目上入发际五分却行至脑空凡十穴《针灸甲乙经》
  10. 投杯汤【方剂大全】
  11. 头直鼻中入发际一寸循督脉却行至风府凡八穴《针灸甲乙经》
  12. 投射技术《医学心理学》
  13. 头直鼻中发际傍行至头维凡七穴《针灸甲乙经》
  14. 投掷动作(颤搐)【疾病症状】
  15. 头症预兆《中医疾病预测》
  16. 投掷骨折【疾病大全】
  17. 头枕部慢性疼痛【疾病症状】
  18. 投掷运动【疾病大全】
  19. 头针注意事项《中医刺灸》
  20. 透冰丹【方剂大全】
  21. 头针适应范围《中医刺灸》
  22. 透顶散【方剂大全】
  23. 头针疗法《中医刺灸》
  24. 透膈汤【方剂大全】
  25. 头针疗法《针灸学》
  26. 透骨草《滇南本草》
  27. 头针操作方法《中医刺灸》
  28. 透骨草【中药大全】
  29. 头胀【疾病症状】
  30. 透骨丹【方剂大全】
  1. 头肿《针灸资生经》
  2. 头肿《普济方·针灸》
  3. 头肿《厘正按摩要术》
  4. 头中行．直鼻中．入发际一寸．却行至风府．凡八穴《经穴汇解》
  5. 头肿《广瘟疫论》
  6. 头直侠督脉各一寸五分却行至玉枕凡十穴《针灸甲乙经》
  7. 头重《中医名词词典》
  8. 头直目上入发际五分却行至脑空凡十穴《针灸甲乙经》
  9. 头重《中医词典》
  10. 头直鼻中入发际一寸循督脉却行至风府凡八穴《针灸甲乙经》
  11. 头重《医学纲目》
  12. 头直鼻中发际傍行至头维凡七穴《针灸甲乙经》
  13. 头重《医述》
  14. 头症预兆的临床预报意义《中医疾病预测》
  15. 头重《丹溪治法心要》
  16. 头症预兆的理论基础《中医疾病预测》
  17. 头重《医效秘传》
  18. 头症预兆《中医疾病预测》
  19. 头重《广瘟疫论》
  20. 头针注意事项《中医刺灸》
  21. 头重大小总论合参《冯氏锦囊秘录》
  22. 头针适应范围《中医刺灸》
  23. 头自发际中央傍行凡五穴《针灸甲乙经》
  24. 头针疗法《针灸学》
  25. 透斑《中医词典》
  26. 头针疗法《中医词典》
  27. 透斑（化斑）《中医名词词典》
  28. 头针疗法《中医刺灸》
  29. 透表《中医名词词典》
  30. 头针疗法《中医名词词典》
  31. 透表《中医词典》


顶肿痛_《针灸资生经》_中医针灸_【岐黄之术】

顶肿痛

顶肿痛

  • 上一页
  • 目录
  • 相关
  • 下一页

曲差、治顶痛．（铜）前顶、治小儿惊痫顶肿．（见惊痫．）

澧阳有士人之子惊风后顶肿．医以半夏南星为细末．新水调敷而愈．若灸则宜灸前顶等

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头肿
  • 当前页：顶肿痛
  • 下一页：面肿（余见水肿）
<<< 返回本书目录
  1. 顶肿痛《针灸资生经》
  2. 顶珠丸【方剂大全】
  3. 顶羽菊【中药大全】
  4. 鼎足方【方剂大全】
  5. 顶叶肿瘤【疾病大全】
  6. 订正《素问·通评虚实论》经文并补注《研经言》
  7. 顶叶症状群occipital lobe syndrome《神经精神疾病诊断学》
  8. 订正仲景全书《医宗金鉴》
  9. 顶药（主上吐药也）《串雅内外编》
  10. 订正仲景全书金匮要略注《医宗金鉴》
  11. 顶陷心烦狂躁气喘之症《保婴撮要》
  12. 订正仲景全书金匮要略注正误存疑篇《医宗金鉴》
  13. 顶陷灰白泻渴之症《保婴撮要》
  14. 订正仲景全书伤寒论注《医宗金鉴》
  15. 顶头马蓝【中药大全】
  16. 钉耙七【中药大全】
  17. 顶门疽门主论《疡医大全》
  18. 钉胎丸【方剂大全】
  19. 顶礼散【方剂大全】
  20. 钉头果【中药大全】
  21. 顶果膜蕨【中药大全】
  22. 钉翳根深歌《眼科心法要诀》
  23. 顶风立效散【方剂大全】
  24. 钉翳根深歌《医宗金鉴》
  25. 耵聍栓塞（impacted cerumen）《耳鼻咽喉外科学》
  26. 钉翳根深外障《秘传眼科龙木论》
  27. 耵聍栓塞【疾病大全】
  28. 定八穴所在《普济方·针灸》
  29. 耵耳通气散【方剂大全】
  30. 定八穴所在《针经指南》
  1. 顶肿痛《针灸资生经》
  2. 顶痈《万氏秘传外科心法》
  3. 酊剂《医院药学》
  4. 顶瘿《回生集》
  5. 酊剂《中医词典》
  6. 顶叶症状群《神经精神疾病诊断学》
  7. 鼎炉《中医词典》
  8. 顶心《中医词典》
  9. 订正《素问·通评虚实论》经文并补注《研经言》
  10. 顶陷心烦狂躁气喘之症《保婴撮要》
  11. 订正仲景全书《医宗金鉴》
  12. 顶陷灰白泻渴之症《保婴撮要》
  13. 订正仲景全书金匮要略注《医宗金鉴》
  14. 顶陷《冯氏锦囊秘录》
  15. 订正仲景全书金匮要略注正误存疑篇《医宗金鉴》
  16. 顶上回毛《中医词典》
  17. 订正仲景全书伤寒论注《医宗金鉴》
  18. 顶泌汗腺《组织学与胚胎学》
  19. 钉棺下斧声《证类本草》
  20. 顶门痈《证治准绳·疡医》
  21. 钉脑疔《中医词典》
  22. 顶门痈《中医词典》
  23. 钉头翳《中医词典》
  24. 顶门疽门主论《疡医大全》
  25. 钉翳《中医词典》
  26. 顶门疽《中医词典》
  27. 钉翳根深《中医词典》
  28. 顶骨《人体解剖学》
  29. 钉翳根深歌《眼科心法要诀》
  30. 顶巅痛《中医词典》
  31. 钉翳根深歌《医宗金鉴》


面肿（余见水肿）_《针灸资生经》_中医针灸_【岐黄之术】

面肿（余见水肿）
在线购买《针灸资生经》正版书籍

面肿（余见水肿）

  • 上一页
  • 目录
  • 相关
  • 下一页

巨 、主面恶见寒．颊肿痛．（千）上星、天牖、治头风面虚肿．（铜）囟会、治目眩．（明下云．面赤暴肿．）前顶、治面赤肿．目窗、治头面浮肿．痛引目外 上赤痛．完骨、治头面浮肿．水沟、治面肿唇动．状如虫行．又云、风水面肿．针此穴出水尽．顿愈．迎香、治面痒肿．（见偏风．）大迎、治风壅面浮肿．目不得闭．唇吻 动不止．针之顿愈．合谷、治面肿．唇吻不收．喑不能言．口噤不治面虚肿．丰隆、（见头痛．）承浆、阳交、（见膝痛．）治面肿．厉兑、治寒疟．面肿．足 寒．陷谷、（见水肿．）治面目浮肿．百会、治饮酒面赤．（明见风痫．）解溪、治头风面赤．脑户、疗面赤肿．头痛．（明）厉兑、疗面浮肿．水沟、（见肺风．）天牖、疗面肿．陷谷、疗头面虚肿．风池、疗肺风面赤．目视KT KT ．项强不得顾．面肿皮软．脑疼．上星、囟会、前顶、脑户、风池、主面赤肿．（千）陷谷、上星、囟会、前顶、（并见水肿．）公孙治卒面肿．（铜见狂言．）陷谷等、阳陵泉等、天枢等、中府等、解溪、主面肿．（并见水肿．）

有人因入水得水肿．四肢皆肿．面亦肿．人为灸水分并气海．翌朝、视其面如削矣．恐面肿亦可灸水分云．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：顶肿痛
  • 当前页：面肿（余见水肿）
  • 下一页：面痛（面赤 面黑）
<<< 返回本书目录
  1. 面肿（余见水肿）《针灸资生经》
  2. 描述疾病分布常用的率和比《流行病学》
  3. 面肿《普济方·针灸》
  4. 描述性研究《流行病学》
  5. 面长耳大【疾病症状】
  6. 妙功丸【方剂大全】
  7. 面渣方《外台秘要》
  8. 妙济丸【方剂大全】
  9. 面游风毒门主论《疡医大全》
  10. 妙贴止疼散【方剂大全】
  11. 面游风【疾病大全】
  12. 妙香《汤头歌诀》
  13. 面游风《中医外科学》
  14. 妙香散【方剂大全】
  15. 面游风《医宗金鉴》
  16. 妙香汤【方剂大全】
  17. 面议少司马李萍槎先生误治宜用急疗之法《寓意草》
  18. 妙香丸《苏沈良方》
  19. 面议倪庆云危症再生治验《寓意草》
  20. 妙香圆【方剂大全】
  21. 面议何茂倩令嫒病单腹胀脾虚将绝之候《寓意草》
  22. 妙应丹【方剂大全】
  23. 面议陈彦质临危之证有五可治《寓意草》
  24. 妙应散【方剂大全】
  25. 面药《备急千金要方》
  26. 妙应丸《洪氏集验方》
  27. 面形分属五脏《望诊遵经》
  28. 妙应丸【方剂大全】
  29. 面下部头痛【疾病症状】
  30. 灭瘢《普济方·针灸》
  1. 面肿（余见水肿）《针灸资生经》
  2. 面肿《广瘟疫论》
  3. 面肿风《儒门事亲》
  4. 面肿《普济方·针灸》
  5. 面肿颊腮痛《医学纲目》
  6. 面肿《中医词典》
  7. 面肿如蛇《古今医统大全》
  8. 面中行直神庭下行凡五穴《经穴汇解》
  9. 面粥《医学入门》
  10. 面脂手膏《女科切要》
  11. 苗《得配本草》
  12. 面脂《备急千金要方》
  13. 苗父《中医词典》
  14. 面脂《备急千金要方》
  15. 苗根《千金翼方》
  16. 面正《中医词典》
  17. 苗根《新修本草》
  18. 面针麻醉《中医词典》
  19. 苗根《证类本草》
  20. 面针疗法《中医词典》
  21. 苗根《名医别录》
  22. 面渣方一十三首《外台秘要》
  23. 苗窍《中医名词词典》
  24. 面玉《中医词典》
  25. 描绘回归直线《预防医学》
  26. 面游风毒门主论《疡医大全》
  27. 描述疾病分布常用的率和比《流行病学》
  28. 面游风毒门主方《疡医大全》
  29. 描述性研究《流行病学》
  30. 面游风《中医外科学》
  31. 描述性研究《预防医学》


面痛（面赤 面黑）_《针灸资生经》_中医针灸_【岐黄之术】

面痛（面赤 面黑）
在线购买《针灸资生经》正版书籍

面痛（面赤 面黑）

  • 上一页
  • 目录
  • 相关
  • 下一页

攒竹、龈交、玉枕、主面赤．颊中痛．（千）中渚、主颞 痛．颔颅热痛．面赤．悬、主面皮赤痛．肾俞、内关、主面赤热．天窗、天突、主面皮热．脑户、治面赤目黄．（铜）悬颅、治面肤赤痛．行间、主面苍黑．（千）太冲、主面尘黑．支沟、（见咳．）间使、（见狂．）掖门、（见惊．）主面赤．解溪、主面赤．（见风．）

气海、疗冷病面黑．（明下）肾俞、疗面黄黑．（并见劳．）关冲、主面黑．（见风．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：面肿（余见水肿）
  • 当前页：面痛（面赤 面黑）
  • 下一页：伤寒（热病 阴证 阳证）
<<< 返回本书目录
  1. 面痛（面赤 面黑）《针灸资生经》
  2. 面痛门《张氏医通》
  3. 面痛【疾病症状】
  4. 面痛门主论《疡医大全》
  5. 面痛《证治准绳·杂病》
  6. 面头叶【中药大全】
  7. 面痛《张氏医通》
  8. 面图形六症《万氏秘传外科心法》
  9. 面痛《普济方·针灸》
  10. 面图形十二症（二）《万氏秘传外科心法》
  11. 面体疣目《圣济总录》
  12. 面图形十二症（一）《万氏秘传外科心法》
  13. 面体病诸候（凡五论）《诸病源候论》
  14. 面图形十五症《万氏秘传外科心法》
  15. 面体病诸候《巢氏病源补养宣导法》
  16. 面纹消失【疾病症状】
  17. 面瘫唇肿裂纹舌综合征【疾病大全】
  18. 面无颜色【方剂主治】
  19. 面瘫【疾病大全】
  20. 面下部头痛【疾病症状】
  21. 面瘫《针灸学》
  22. 面形分属五脏《望诊遵经》
  23. 面生黑斑门主论《疡医大全》
  24. 面药《备急千金要方》
  25. 面神经炎（facial neuritis）《神经病学》
  26. 面议陈彦质临危之证有五可治《寓意草》
  27. 面神经炎【疾病大全】
  28. 面议何茂倩令嫒病单腹胀脾虚将绝之候《寓意草》
  29. 面神经炎《老年百病防治》
  30. 面议倪庆云危症再生治验《寓意草》
  1. 面痛（面赤 面黑）《针灸资生经》
  2. 面痛《普济方·针灸》
  3. 面痛门《张氏医通》
  4. 面痛《证治准绳·杂病》
  5. 面痛门主论《疡医大全》
  6. 面痛《张氏医通》
  7. 面图形六症《万氏秘传外科心法》
  8. 面痛《中医词典》
  9. 面图形十二症（二）《万氏秘传外科心法》
  10. 面体疣目《圣济总录》
  11. 面图形十二症（一）《万氏秘传外科心法》
  12. 面体黧黑《女科切要》
  13. 面图形十五症《万氏秘传外科心法》
  14. 面瘫《针灸学》
  15. 面脱《中医词典》
  16. 面瘫《气功外气疗法》
  17. 面王《中医词典》
  18. 面瘫《默克家庭诊疗手册》
  19. 面无血色《中医词典》
  20. 面瘦《中医词典》
  21. 面形分属五脏《望诊遵经》
  22. 面生热毒恶疮门主方《疡医大全》
  23. 面岩《中医词典》
  24. 面生秘方《华佗神方》
  25. 面药《备急千金要方》
  26. 面生秘方《华佗神方》
  27. 面议陈彦质临危之证有五可治《寓意草》
  28. 面生黑斑门主论《疡医大全》
  29. 面议何茂倩令嫒病单腹胀脾虚将绝之候《寓意草》
  30. 面生黑斑门主方《疡医大全》
  31. 面议倪庆云危症再生治验《寓意草》


伤寒（热病 阴证 阳证）_《针灸资生经》_中医针灸_【岐黄之术】

伤寒（热病 阴证 阳证）
在线购买《针灸资生经》正版书籍

伤寒（热病 阴证 阳证）

  • 上一页
  • 目录
  • 相关
  • 下一页

凡热病、刺陷谷．足先寒．寒上至膝．乃出针．身痹洗淅振寒．季胁支满痛．热病先腰井荥．热中少气厥寒灸之．热去．灸涌泉三壮．烦心不嗜食．灸涌泉．热去四逆喘气．偏风．身汗出而清．皆取侠溪．凡温病身热五日以上．汗不出．刺太泉留针一时取针．若未满五日者．禁针．凡好太不嗜食多寒热汗出．病至则喜呕．呕已乃衰．即取公孙及井俞．实则肠中切痛厥．头面肿起．烦心狂．多饮．不嗜卧．虚则鼓胀．腹中气大满热痛．不嗜食．霍乱．公孙主之．凡热病烦心．足寒清多汗．先取然谷．后取大溪．大指间动脉．皆先补之．凡温病可针刺五十九穴．又身之穴六百五十有五．其三十六穴．灸之有害．七十九穴．刺之为灾．江南诸师秘仲景要方不传．颞 穴、针灸治温病．（见黄胆．）指迷方，灸阴毒伤寒法．其状不躁．以生葱约十余茎去根粗皮．颠倒纸卷径阔二寸．勿令紧．欲通气．以快刀切．每一饼子高半寸．安在脐心．用熨斗火熨．葱软易之．不过十余次．患人即苏．后服正气药．灸结胸伤寒法．其状胸满短气．按之即痛．或吐逆满闷．或大便不通．诸药不能救者．巴豆七粒、和皮．肥黄连七寸．去须．同捣烂作一丸．安在脐心上．以手按下稍实紧．捻艾皂子大于药上灸．甚者不过三五壮立愈．续用补药一二日．若病半月微有气．皆疗．治气虚阳脱．体冷无脉．气息欲绝．不省人事．及伤寒阴厥．百药不效．葱熨法．葱以索缠如盏许大．切去根及叶．惟存白长二寸许．如大饼 ．先以火胁一面令通热．艾勿令灼人．及以热处搭病人脐连脐下．其上以熨斗满贮火熨之．令葱饼中热气熨入肌肉中．须预作三四饼．一饼坏不可熨．又易一饼．良久，病患当渐醒．手足温．有汗则瘥．更服四逆汤辈温其内．万万无忧．予伯兄病伤寒．冥冥不知人．八日．四体坚冷如石．药不复可入．用此遂瘥．集贤校理胡全夫用此拯人之危．不可胜数．（良）初得病、或先头痛身寒热．或涩涩欲守火．或腰背强直．面目如饮酒状．此伤寒初得一二日．但列火灸心下三处．第一处去心下一寸．名巨阙第二处去心下二寸．名上管．第三处去心下三寸．名胃管．各灸五十壮．大人可五十壮小儿可三壮．亦随其年灸之．大小以意斟量．（千）若病者三四日以上．宜先灸胸上二十壮．以绳度鼻正上尽发际．中屈绳断去半．便从发际入发中灸绳头．名曰天聪．又灸两颞 ．又灸两风池．又灸肝俞百壮．余处各二十壮．又灸太冲三十壮．神验．凡治伤寒．惟阴证可灸．余皆当针．故千金方惟云刺取．而素问亦云病甚者为五十九刺．所．未满五日．禁针尔．（千金）而千金于头痛身寒热病．乃灸巨阙上中管三处．岂亦是阴证耶．其状盖云或涩涩欲守火是也．医者当辨之．通里、治热病．卒心中懊 ．数欠频伸．悲恐．目眩头痛．面赤而热．心悸．肘臂 痛．实则肢肿．虚则不能言．苦呕．喉痹．少气遗溺．（铜）期门、治妇人伤寒过经不解．当针期门．使经不传．中管、疗天行伤寒．（明）曲泽、疗伤寒病温湿．身热口干．鬲俞、主伤寒嗜卧．怠惰不欲动摇．身常湿．不能食．（千）少冲、治热病烦满．上气心痛．痰冷少气．悲恐善（明作喜．）惊．掌热胸痛．口热咽酸．乍寒乍热．手挛不伸．引眼痛．（铜）

曲池、治伤寒余疾．皮肤干燥．通理、主热病．先不乐数日．（千）鱼际、阳谷、主热病．振栗鼓颔．腹满阴痿．色不变．尽泽、主气隔喜呕．鼓颔．不得汗．肾俞、主头身热赤．振栗．腰中四肢淫泺．欲呕．三间、主气热．身热喘．（甲云．寒热口干．身热喘息．目急痛．善惊．）鱼际、治热病寒栗鼓颔．腹满阴痿．色不变．中冲、少冲、关冲、劳宫、太陵、阳溪、天 、主热病烦心．心闷汗不出．掌中热．心痛身热如火．舌本痛．间使、主热病烦心．喜哕．胸中澹澹．喜动而热．巨阙、主烦心喜呕．曲泽、主伤寒温病．身热烦心．口干．支正、少海、主热病先腰胫酸．喜渴数饮食．身热项强痛．天井、主振寒颈项痛．委中、主热病夹脊痛．风门、治伤寒颈项强．目瞑．（明有鼻塞字．）多嚏鼻鼽．出清涕．（铜）

阴毒沉困．药饵难为工．但灸脐中三百壮．艾如半枣．手足不暖．不可治也．（见本事或心迷耳聋叫不应．因食冷得疾者．予以理中汤救数人矣．若复渴则煎五苓散与服．或煎人参汤服．皆效．（千金云．伤寒多从风寒得之．始表中风寒．入里则不消矣．未有温覆而不

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：面痛（面赤 面黑）
  • 当前页：伤寒（热病 阴证 阳证）
  • 下一页：黄胆
<<< 返回本书目录
  1. 伤寒（热病 阴证 阳证）《针灸资生经》
  2. 伤寒、副伤寒《地震灾后常见病多发病中医药治疗手册》
  3. 伤寒（附伤风）《万病回春》
  4. 伤寒、副伤寒甲、乙三联菌苗使用说明书《中国生物制品规程》
  5. 伤寒【方剂主治】
  6. 伤寒、副伤寒甲、乙三联菌苗制造及检定规程《中国生物制品规程》
  7. 伤寒【中药主治】
  8. 伤寒、副伤寒甲二联菌苗使用说明书《中国生物制品规程》
  9. 伤寒【疾病大全】
  10. 伤寒、副伤寒甲二联菌苗制造及检定规程《中国生物制品规程》
  11. 伤寒《止园医话》
  12. 伤寒、温病瘥后禁忌《集验方》
  13. 伤寒《证治准绳·杂病》
  14. 伤寒、温病用药大体及辟温方《集验方》
  15. 伤寒《张氏医通》
  16. 伤寒案《丁甘仁医案》
  17. 伤寒《幼幼新书》
  18. 伤寒百合《圣济总录》
  19. 伤寒《幼科折衷》
  20. 伤寒百合病《冯氏锦囊秘录》
  21. 伤寒《幼科释谜》
  22. 伤寒百合病方《外台秘要》
  23. 伤寒《医宗金鉴》
  24. 伤寒暴死证《伤寒九十论》
  25. 伤寒《医学正传》
  26. 伤寒奔豚《冯氏锦囊秘录》
  27. 伤寒《医学真传》
  28. 伤寒鼻衄《圣济总录》
  29. 伤寒《医学实在易》
  30. 伤寒鼻衄《幼幼新书》
  1. 伤寒（热病 阴证 阳证）《针灸资生经》
  2. 伤寒（附伤风）《万病回春》
  3. 伤寒（通用古方诗括）《医学入门》
  4. 伤寒（方一十六首）##《备急千金要方》
  5. 伤寒、副伤寒《地震灾后常见病多发病中医药治疗手册》
  6. 伤寒（《聚英》）《针灸大成》
  7. 伤寒、副伤寒甲、乙三联菌苗使用说明书《中国生物制品规程》
  8. 伤寒《传染病》
  9. 伤寒、副伤寒甲、乙三联菌苗制造及检定规程《中国生物制品规程》
  10. 伤寒《病理学》
  11. 伤寒、副伤寒甲二联菌苗使用说明书《中国生物制品规程》
  12. 伤寒《灸法秘传》
  13. 伤寒、副伤寒甲二联菌苗制造及检定规程《中国生物制品规程》
  14. 伤寒《针灸聚英》
  15. 伤寒、温病瘥后禁忌《集验方》
  16. 伤寒《盘珠集胎产症治》
  17. 伤寒、温病用药大体及辟温方《集验方》
  18. 伤寒《金匮钩玄》
  19. 伤寒案《丁甘仁医案》
  20. 伤寒《医学真传》
  21. 伤寒八日候《诸病源候论》
  22. 伤寒《慈幼便览》
  23. 伤寒百合《圣济总录》
  24. 伤寒《医效秘传》
  25. 伤寒百合病《冯氏锦囊秘录》
  26. 伤寒《扁鹊心书》
  27. 伤寒百合病《诸病源候论》
  28. 伤寒《幼科心法要诀》
  29. 伤寒百合病方七首《外台秘要》
  30. 伤寒《幼科折衷》
  31. 伤寒百合病秘方《华佗神方》


黄胆_《针灸资生经》_中医针灸_【岐黄之术】

黄胆

黄胆

  • 上一页
  • 目录
  • 相关
  • 下一页

脾俞、胃管、大溪、主黄胆．（千）然谷、主黄胆．一足寒一足热．喜渴．太冲、主黄胆中、主黄胆腹满不能食．脾俞、主黄胆喜欠．不下食．胁下满欲吐．身重不欲动．劳宫、主黄胆目黄．中管、太陵、主目黄振寒．脾俞、治黄胆．（铜见腹胀．）脾俞、疗腰身黄胀满．腹肚泄痢．身重．四肢不收．黄胆邪气积聚．腹痛寒热．（明）章门、疗身黄羸瘦．（明下见鼓胀．）寅门穴、治马黄黄胆．上龈里穴针三 ．治马黄黄胆．上 穴针三．治马黄黄胆四时等病．舌下穴侠舌两边．针治黄胆．唇里穴针三 ．治马黄黄胆．寒暑温疫．颞 穴、针灸治四时寒暑所苦．疸气温病．侠人中穴火针、治马黄黄胆疫．通身并黄．语音已不转者．侠承浆穴、治马黄急疫．巨阙七壮．治马黄黄胆急疫等病．上管灸七壮．治马黄黄胆．男阴缝穴扳阴反向上灸．治马黄黄胆．风府针之．治头中百病．马黄黄胆．热府、针灸治马黄黄胆．肺俞灸主黄胆．通治百毒．心俞、脾俞、肾俞俞、脚后跟、针灸治马黄黄胆．寒暑诸毒．耳中穴、灸治马黄黄胆．寒暑疫毒．颊里穴、针主治马黄黄胆．寒暑温疫．颊两边同法．手太阳灸随年壮．治黄胆KT ．石子头穴、灸七壮．治马黄黄胆．钱孔穴、灸百壮．治黄胆．太冲穴、针灸治马黄温疫．（千）

五苓散治疸病发渴立效．瘀热在里．身黄肿．煎茵陈下．（服此不效．方可针灸．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒（热病 阴证 阳证）
  • 当前页：黄胆
  • 下一页：伤寒头痛（余见头痛）
<<< 返回本书目录
  1. 黄胆《证治准绳·杂病》
  2. 黄胆（二）《医学衷中参西录》
  3. 黄胆《证治准绳·幼科》
  4. 黄胆（一）《医学衷中参西录》
  5. 黄胆《证治准绳·类方》
  6. 黄胆案《丁甘仁医案》
  7. 黄胆《针灸资生经》
  8. 黄胆遍身方《外台秘要》
  9. 黄胆《幼幼新书》
  10. 黄胆病脉证并治《订正仲景全书金匮要略注》
  11. 黄胆《幼科折衷》
  12. 黄胆病脉证并治《金匮玉函经二注》
  13. 黄胆《幼科铁镜》
  14. 黄胆病脉证并治《金匮玉函要略述义》
  15. 黄胆《幼科释谜》
  16. 黄胆病脉证并治第十五（论二首、脉证十四条、方七首）《金匮玉函要略辑义》
  17. 黄胆《医学正传》
  18. 黄胆病脉证治《高注金匮要略》
  19. 黄胆《医学入门》
  20. 黄胆部《本草易读》
  21. 黄胆《医学纲目》
  22. 黄胆大小总论合参《冯氏锦囊秘录》
  23. 黄胆《医学传灯》
  24. 黄胆方《外台秘要》
  25. 黄胆《医碥》
  26. 黄胆黑疸《读医随笔》
  27. 黄胆《医碥》
  28. 黄胆黑疸说《研经言》
  29. 黄胆《叶天士医案精华》
  30. 黄胆兼目疾论《银海指南》
  1. 黄胆《针灸资生经》
  2. 黄胆《明医指掌》
  3. 黄胆《急救广生集》
  4. 黄胆《儒门事亲》
  5. 黄胆《急救广生集》
  6. 黄胆《灵素节注类编》
  7. 黄胆《脉症治方》
  8. 黄胆《古今医案按》
  9. 黄胆《幼科释谜》
  10. 黄胆《古今医案按》
  11. 黄胆《奇效简便良方》
  12. 黄胆《顾松园医镜》
  13. 黄胆《幼科折衷》
  14. 黄胆《医学正传》
  15. 黄胆《叶天士医案精华》
  16. 黄胆《医碥》
  17. 黄胆《幼科铁镜》
  18. 黄胆《医碥》
  19. 黄胆《慈幼便览》
  20. 黄胆《普济方·针灸》
  21. 黄胆《也是山人医案》
  22. 黄胆《寿世保元》
  23. 黄胆《陈氏幼科秘诀》
  24. 黄胆《证治准绳·杂病》
  25. 黄胆《灸法秘传》
  26. 黄胆《证治准绳·类方》
  27. 黄胆（二）《医学衷中参西录》
  28. 黄胆《证治准绳·幼科》
  29. 黄胆（黄汗附）《医学摘粹》
  30. 黄胆《医学入门》
  31. 黄胆（一）《医学衷中参西录》


伤寒头痛（余见头痛）_《针灸资生经》_中医针灸_【岐黄之术】

伤寒头痛（余见头痛）
在线购买《针灸资生经》正版书籍

伤寒头痛（余见头痛）

  • 上一页
  • 目录
  • 相关
  • 下一页

温留、主伤寒寒热．头痛哕衄．肩不举．（千）悬颅、主热病头痛身热．悬厘、鸠尾热病偏头痛．引目外 ．少泽、主振寒．小指不用．头痛．神道、关元、主身热头痛．进退往来．三焦俞、主头痛．食不下．太白、主热病．先头重颜痛．烦闷心身热．热争则腰痛不可俯仰．又热病满闷不得卧．身重骨痛不相知．温溜、治伤寒身热．头痛哕逆．肩不得举．（铜）风池、治头痛．鱼际、掖门、中渚、通理、主头痛．（千）天池、疗头痛．（此见寒热．）支正等、主头眩痛．（见伤寒寒热．）头痛颠颠然．先取涌泉云云．（见伤寒．）鱼际、疗头痛汗不出．（见寒热．）

治伤寒头痛药多矣．惟浓煎五苓散服．必效．不必针灸．予屡施与人皆效故也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄胆
  • 当前页：伤寒头痛（余见头痛）
  • 下一页：伤寒寒热（余见自汗 伤寒无汗）
<<< 返回本书目录
  1. 伤寒头痛（余见头痛）《针灸资生经》
  2. 伤寒吐蛔发呃《轩岐救正论》
  3. 伤寒头痛【方剂主治】
  4. 伤寒吐唾血及下血方《外台秘要》
  5. 伤寒头痛《圣济总录》
  6. 伤寒吐血《圣济总录》
  7. 伤寒头痛《普济方·针灸》
  8. 伤寒脱血非血痢《轩岐救正论》
  9. 伤寒头汗出《幼幼新书》
  10. 伤寒望色《冯氏锦囊秘录》
  11. 伤寒头【中药大全】
  12. 伤寒温病辨《温病指南》
  13. 伤寒统论受病之由《伤寒六书》
  14. 伤寒温病热病说《医经溯洄集》
  15. 伤寒统论《圣济总录》
  16. 伤寒温疟证《伤寒九十论》
  17. 伤寒同异篇《外经微言》
  18. 伤寒温热时疫论《妇科秘书》
  19. 伤寒通论《医学纲目》
  20. 伤寒温热时疫论《胎产心法》
  21. 伤寒条《医学实在易》
  22. 伤寒温热延医论《研经言》
  23. 伤寒条《医学实在易》
  24. 伤寒温疫论一条《仲景伤寒补亡论》
  25. 伤寒提钩《医述》
  26. 伤寒瘟疫《医学三字经》
  27. 伤寒痰病《伤寒恒论》
  28. 伤寒瘟疫（附冒风寒方）《经验丹方汇编》
  29. 伤寒太阳症用蒸法取汗治验《一得集》
  30. 伤寒瘟疫病证不同辨《医学集成》
  1. 伤寒头痛（余见头痛）《针灸资生经》
  2. 伤寒头痛《普济方·针灸》
  3. 伤寒头痛秘方《华佗神方》
  4. 伤寒头痛《中医词典》
  5. 伤寒吐蛔发呃《轩岐救正论》
  6. 伤寒头痛《圣济总录》
  7. 伤寒吐逆候《诸病源候论》
  8. 伤寒头汗出《幼幼新书》
  9. 伤寒吐唾血及下血方三首《外台秘要》
  10. 伤寒统论受病之由《伤寒六书》
  11. 伤寒吐五十二法《针灸神书》
  12. 伤寒统论《圣济总录》
  13. 伤寒吐血《圣济总录》
  14. 伤寒同异篇《外经微言》
  15. 伤寒吐血《医学心悟》
  16. 伤寒通论《医学纲目》
  17. 伤寒吐血《奇效简便良方》
  18. 伤寒条《医学实在易》
  19. 伤寒吐血候《诸病源候论》
  20. 伤寒痰病《伤寒恒论》
  21. 伤寒吐血秘方《华佗神方》
  22. 伤寒太阳症用蒸法取汗治验《一得集》
  23. 伤寒脱血非血痢《轩岐救正论》
  24. 伤寒琐言序《伤寒六书》
  25. 伤寒豌豆疮后灭瘢候《诸病源候论》
  26. 伤寒溯源解《医法圆通》
  27. 伤寒豌豆疮候《诸病源候论》
  28. 伤寒嗽候《诸病源候论》
  29. 伤寒亡阳《中医词典》
  30. 伤寒嗽《中医词典》
  31. 伤寒亡阴《中医词典》


伤寒寒热（余见自汗 伤寒无汗）_《针灸资生经》_中医针灸_【岐黄之术】

伤寒寒热（余见自汗 伤寒无汗）
在线购买《针灸资生经》正版书籍

伤寒寒热（余见自汗 伤寒无汗）

  • 上一页
  • 目录
  • 相关
  • 下一页

支正、少海、主热病．先腰胫酸．喜渴．身热项强．振寒寒热．甲云、主振寒寒热．颈项肿．实则肘挛头眩痛．虚则行疣痂．（千）曲泽、主伤寒温病．身热烦心口干．甲云、主心澹善惊．身热烦心．口干手清．逆气呕唾．肘 ．善摇头颜青．汗出不过肩．三间、主气热身热喘．甲云、寒热口干．身热喘息．口急痛．善惊．肩贞、主寒丘、主寒热好呕．大椎、主伤寒热盛烦呕．鬲俞、中府、主寒热．皮肉骨痛．少气不得卧．支满、肩井、关冲、主寒热凄索．气上不得卧．列缺、主寒热掌中热．曲池、主伤寒余热不尽．天井、主伤寒振寒．颈项痛．冲阳、主振寒而欠．后溪、主身热恶寒

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒头痛（余见头痛）
  • 当前页：伤寒寒热（余见自汗 伤寒无汗）
  • 下一页：寒热（又见伤寒寒热 中风寒热）
<<< 返回本书目录
  1. 伤寒寒热（余见自汗 伤寒无汗）《针灸资生经》
  2. 伤寒寒热论《伤寒六书》
  3. 伤寒寒热《普济方·针灸》
  4. 伤寒汗后【方剂主治】
  5. 伤寒过经不解《圣济总录》
  6. 伤寒汗吐下禁例略(三首集见伤寒论)《医经国小》
  7. 伤寒过经《扁鹊神应针灸玉龙经》
  8. 伤寒合病《伤寒恒论》
  9. 伤寒攻目生疮兼赤白翳方《外台秘要》
  10. 伤寒合病并病论《伤寒六书》
  11. 伤寒歌《伤寒百证歌》
  12. 伤寒合病并病论《伤寒六书》
  13. 伤寒歌《脉诀乳海》
  14. 伤寒和副伤寒《家庭医学百科-医疗康复篇》
  15. 伤寒歌《脉诀刊误》
  16. 伤寒喉肿门主论《疡医大全》
  17. 伤寒膏《备急千金要方》
  18. 伤寒后【方剂主治】
  19. 伤寒纲领《医学心悟》
  20. 伤寒后变成疟《圣济总录》
  21. 伤寒纲领《医效秘传》
  22. 伤寒后不得眠《圣济总录》
  23. 伤寒刚?《圣济总录》
  24. 伤寒后不思食《圣济总录》
  25. 伤寒干呕《圣济总录》
  26. 伤寒后疮《圣济总录》
  27. 伤寒腹痛《幼幼新书》
  28. 伤寒后盗汗《圣济总录》
  29. 伤寒腹痛《冯氏锦囊秘录》
  30. 伤寒后骨节烦疼《圣济总录》
  1. 伤寒寒热（余见自汗 伤寒无汗）《针灸资生经》
  2. 伤寒寒热《普济方·针灸》
  3. 伤寒寒热论《伤寒六书》
  4. 伤寒过经不解《圣济总录》
  5. 伤寒汗出候《诸病源候论》
  6. 伤寒过经《扁鹊神应针灸玉龙经》
  7. 伤寒汗吐下加五十四法《针灸神书》
  8. 伤寒攻目生疮兼赤白翳方六首《外台秘要》
  9. 伤寒汗吐下禁例略（三首集见伤寒论）《医经国小》
  10. 伤寒歌《脉诀刊误》
  11. 伤寒合病《伤寒恒论》
  12. 伤寒歌《脉诀乳海》
  13. 伤寒合病并病论《伤寒六书》
  14. 伤寒歌《伤寒百证歌》
  15. 伤寒合病并病论《伤寒六书》
  16. 伤寒膏《备急千金要方》
  17. 伤寒和副伤寒《家庭医学百科-医疗康复篇》
  18. 伤寒纲领《医效秘传》
  19. 伤寒喉闭《中医词典》
  20. 伤寒纲领《医学心悟》
  21. 伤寒喉痹《中医词典》
  22. 伤寒刚?《圣济总录》
  23. 伤寒喉痛秘方《华佗神方》
  24. 伤寒干呕候《诸病源候论》
  25. 伤寒喉肿门主论《疡医大全》
  26. 伤寒干呕《圣济总录》
  27. 伤寒后变成疟《圣济总录》
  28. 伤寒感异气成温病坏候并疟证《伤寒总病论》
  29. 伤寒后不得眠《圣济总录》
  30. 伤寒腹胀秘方《华佗神方》
  31. 伤寒后不思食《圣济总录》


寒热（又见伤寒寒热 中风寒热）_《针灸资生经》_中医针灸_【岐黄之术】

寒热（又见伤寒寒热 中风寒热）
在线购买《针灸资生经》正版书籍

寒热（又见伤寒寒热 中风寒热）

  • 上一页
  • 目录
  • 相关
  • 下一页

复溜、治骨寒热汗注不止．（铜）至阳、治寒热解散．淫泺胫酸．四肢重痛．少气难言．（明同．）光明、治身解寒．淫泺 酸．不能久立．哑门、治寒热风痉．脊强反折．（铜）

陶道、神堂、（见肩痛．）风池、治洒淅寒热．阴 、治洒淅畏寒．厥逆．鱼际、治洒淅恶风寒．虚热．舌黄身热．头痛 咳嗽．汗不出．痹走胸背痛．不得息．浮白、治发寒热．肾俞、治头重身热．（见劳瘵．）颅囟、治身热头重．胁痛不得转侧．太白、阳纲、治身热．（并见腹胀．）曲差、治身体烦热．脑空、治劳疾羸瘦体热．肺俞、治寒热喘满．（见劳瘵．）天池、治寒热胸鬲满．（见鬲满．）少冲、治乍寒乍热．（见伤寒．）

神道、（见头痛．）少海、治寒热．胆俞、治振寒．（见头痛．）临泣、治洒淅振寒．（见腋肿．）鱼际、疗虚热洒洒毛竖恶风寒．舌上黄．身热咳嗽喘．痹走胸背不得息．头痛甚．汗不出．热烦心．少气不足．（明）鬲俞、疗寒热骨痛．（见痰．）天突、（见颈肿．）疗身寒热．（下）脑空、疗身寒热．引项强急．飞扬、光明、主寒热．（千见伤寒无汗．）

脏腑积聚．心腹满．腰背痛．饮食不消．吐逆．寒热往来．小便不利．羸瘦少气．三焦俞随．（又见劳．）又胃管百壮．（至千壮佳．）小肠俞、主三焦寒热．（如灸肾法．）随年．又膀胱三焦津液下大小肠．寒热赤泄洞痢．腰脊痛．又小带下．五十壮．四肢寒热．腰疼不得俯仰．身黄腹满．食呕．舌根直．灸脾俞并椎三穴．各七壮．盗汗寒热恶寒．肺俞随年壮．针五分．又阴都百壮．多汗寒热．玉枕五十．（千翼）涌泉、主身体腰脊如解．（见

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒寒热（余见自汗 伤寒无汗）
  • 当前页：寒热（又见伤寒寒热 中风寒热）
  • 下一页：腹寒热气（冷气 又见劳）
<<< 返回本书目录
  1. 寒热（又见伤寒寒热 中风寒热）《针灸资生经》
  2. 寒热辩《景岳全书》
  3. 寒热【方剂主治】
  4. 寒热病《黄帝内经·灵枢》
  5. 寒热【中药主治】
  6. 寒热病《灵枢悬解》
  7. 寒热《周慎斋遗书》
  8. 寒热病《内经评文》
  9. 寒热《中医诊断学》
  10. 寒热病、骨痹肉苛《类经》
  11. 寒热《证治准绳·女科》
  12. 寒热病论《症因脉治》
  13. 寒热《张氏医通》
  14. 寒热病证《灵素节注类编》
  15. 寒热《医学见能》
  16. 寒热补泻兼用辩《侣山堂类辩》
  17. 寒热《医经原旨》
  18. 寒热不定【方剂主治】
  19. 寒热《医碥》
  20. 寒热不食羸瘦《幼幼新书》
  21. 寒热《医碥》
  22. 寒热腹痛《幼幼新书》
  23. 寒热《血证论》
  24. 寒热交作【方剂主治】
  25. 寒热《续名医类案》
  26. 寒热结实《幼幼新书》
  27. 寒热《审视瑶函》
  28. 寒热厥《黄帝内经太素》
  29. 寒热《伤寒寻源》
  30. 寒热类伤寒证《伤寒九十论》
  1. 寒热（又见伤寒寒热 中风寒热）《针灸资生经》
  2. 寒热《中医诊断学》
  3. 寒热辩《景岳全书》
  4. 寒热《女科证治准绳》
  5. 寒热并用《女科证治准绳》
  6. 寒热《女科证治准绳》
  7. 寒热并作《幼科释谜》
  8. 寒热《外科选要》
  9. 寒热病《黄帝内经·灵枢》
  10. 寒热《伤寒明理论》
  11. 寒热病《灵枢悬解》
  12. 寒热《医学见能》
  13. 寒热病《症因脉治》
  14. 寒热《医效秘传》
  15. 寒热病《内经评文》
  16. 寒热《伤寒寻源》
  17. 寒热病、骨痹肉苛《类经》
  18. 寒热《友渔斋医话》
  19. 寒热病论《症因脉治》
  20. 寒热《丹溪治法心要》
  21. 寒热补泻法《卫生宝鉴》
  22. 寒热《内经评文》
  23. 寒热补泻兼用辩《侣山堂类辩》
  24. 寒热《伤寒六书》
  25. 寒热不食羸瘦《幼幼新书》
  26. 寒热《伤寒六书》
  27. 寒热错杂《中医名词词典》
  28. 寒热《周慎斋遗书》
  29. 寒热错杂《中医词典》
  30. 寒热《血证论》
  31. 寒热二厥《医学纲目》


腹寒热气（冷气 又见劳）_《针灸资生经》_中医针灸_【岐黄之术】

腹寒热气（冷气 又见劳）
在线购买《针灸资生经》正版书籍

腹寒热气（冷气 又见劳）

  • 上一页
  • 目录
  • 相关
  • 下一页

行间、主腹痛而热．（千）中极、主腹中热．（并见腹痛．）五脏热．及身体热．脉弦急着身热．（腹痛．）凡腹中热．喜渴涎出．是蛔也．手持之．勿令得移．以针刺中管．（亦不可容易针．）气冲、主腹中大热不安．（见腹胀．）关元、主寒气入腹．久冷、灸天枢百壮．（见 瘕．）阴陵泉、（见水肿．）三阴交、（见 癖．）治腹寒．隐白、疗腹中寒热．下廉、疗热风冷痹．上关等、主寒热（千见螈 癫．）飞扬等、治寒热．（铜各见癫疾．）哑门等、治寒热．（见螈 ．）

少冲、治乍寒乍热．（见伤寒．）岐伯云、但是积冷虚乏病．皆宜灸关元．（明下）三里、疗脏腑久积冷气．心腹胀满．天枢、疗久积冷气．绕脐切痛．时上冲心．（铜同．）中极、疗冷气．（见积聚．）漏谷、（见 癖．）会阳、治冷气．（铜见泄泻．）下管、治六腑气寒．不嗜食．气海、治冷气上冲心．隐白、主腹中寒冷气．胀满．（千）太冲、主上气冷发．腹中雷鸣．（见上气．）结气寒冷．灸太仓百壮．（见结气．）凡脐下绞痛．流入阴中．发作无时．此冷气．灸关元百壮．商丘、主心下寒．（见腹满．）鸠尾、少冲、商丘、主心寒．冷气上．灸龙颔百壮．（并心痛．）阳交、主寒厥惊狂．冲门、治腹寒气满．（铜见积聚．）

千金翼云、五劳六极．复生七伤．变生七气．积聚坚牢如杯．留在腹内．心痛烦冤．不食．时来时去．发作无常．寒气为病．则吐逆心满．热气为病．则恍惚闷乱．长如眩冒．又复失精云云．宜服局方七气汤．若冷气忽作．药灸不及．只用火针微刺诸穴与疼处．须臾即定．神效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒热（又见伤寒寒热 中风寒热）
  • 当前页：腹寒热气（冷气 又见劳）
  • 下一页：身寒痹（湿痹不仁 又见手足痹不仁）
<<< 返回本书目录
  1. 腹寒热气（冷气 又见劳）《针灸资生经》
  2. 腹肌肌肉抽搐【疾病症状】
  3. 腹股沟直疝【疾病大全】
  4. 腹肌紧张【疾病症状】
  5. 腹股沟直疝【疾病大全】
  6. 腹肌强直【疾病症状】
  7. 腹股沟痒【疾病症状】
  8. 腹肌缺如综合征【疾病大全】
  9. 腹股沟斜疝【疾病大全】
  10. 腹肌萎缩【疾病症状】
  11. 腹股沟疼痛【疾病症状】
  12. 腹肌严重发育不良【疾病症状】
  13. 腹股沟疝《普通外科学》
  14. 腹茧症【疾病大全】
  15. 腹股沟肉芽肿【疾病大全】
  16. 腹绞痛综合征【疾病大全】
  17. 腹股沟肉芽肿《基因诊断与性传播疾病》
  18. 腹结穴【胸部腹部穴位】
  19. 腹股沟区可复性肿块【疾病症状】
  20. 腹哭钟鸣《济阴纲目》
  21. 腹股沟淋巴结肿大【疾病症状】
  22. 腹裂【疾病大全】
  23. 腹股沟滑动性疝【疾病大全】
  24. 腹满《金匮悬解》
  25. 腹股沟滑动疝【疾病大全】
  26. 腹满《普济方·针灸》
  27. 腹股沟处或闭孔处肿胀【疾病症状】
  28. 腹满《伤寒六书》
  29. 腹肚不调痢《外台秘要》
  30. 腹满《伤寒六书》
  1. 腹寒热气（冷气 又见劳）《针灸资生经》
  2. 腹股沟直疝《普通外科学》
  3. 腹横筋膜《人体解剖学》
  4. 腹股沟斜疝《普通外科学》
  5. 腹后壁的隐窝《人体解剖学》
  6. 腹股沟深淋巴结《人体解剖学》
  7. 腹结《中医词典》
  8. 腹股沟疝《普通外科学》
  9. 腹结《针灸学》
  10. 腹股沟疝《默克家庭诊疗手册》
  11. 腹结（一名肠窟）《针灸大成》
  12. 腹股沟肉芽肿《基因诊断与性传播疾病》
  13. 腹哭钟鸣《中医词典》
  14. 腹股沟肉芽肿《默克家庭诊疗手册》
  15. 腹哭钟鸣《济阴纲目》
  16. 腹股沟区《人体解剖学》
  17. 腹冷痛《中医词典》
  18. 腹股沟浅淋巴结《人体解剖学》
  19. 腹脉法《中医词典》
  20. 腹股沟滑动性疝《普通外科学》
  21. 腹满《中医名词词典》
  22. 腹股沟管《人体解剖学》
  23. 腹满《中医词典》
  24. 腹肚肿胀《奇效简便良方》
  25. 腹满《医学纲目》
  26. 腹肚不调痢一首《外台秘要》
  27. 腹满《张氏医通》
  28. 腹肚《幼幼新书》
  29. 腹满《普济方·针灸》
  30. 腹第一侧线《中医词典》
  31. 腹满《伤寒六书》


身寒痹（湿痹不仁 又见手足痹不仁）_《针灸资生经》_中医针灸_【岐黄之术】

身寒痹（湿痹不仁 又见手足痹不仁）
在线购买《针灸资生经》正版书籍

身寒痹（湿痹不仁 又见手足痹不仁）

  • 上一页
  • 目录
  • 相关
  • 下一页

鬲俞、（明同．）治身常湿．（铜见 癖．）丰隆、主身湿．（千）曲池、列缺、主身．时时寒．中封、主痿厥．身体不仁．少气湿重．合阳、主膝股重．漏谷、主久湿痹不能行．铜云、不能久立．悬钟、主湿痹不肿．髀筋急 胫痛．绝骨、主髀躯痛．膝胫骨摇．酸痹不仁．筋缩．诸节酸折．临泣、主身痹．洗淅振寒．商丘、主骨痹烦满．凡身体不仁．先取京骨．后取中封、绝骨．皆泻之．中封、主痿厥．身体不仁．少气湿重．膝肿．风市、主缓纵痿痹． 肠疼冷不仁．中渎、主寒气在分肉间痛．苦痹不仁．阳关、主膝外廉痛．不可屈伸．胫痹不仁．绝骨、主酸痹不仁．又主身重．（见上．）环跳、治冷风湿痹．（铜见腰痛．）条口、（见膝痛．）治湿痹．下 、治寒湿内．（见月事．）委中、疗风湿痹．（明见脚弱．）下廉、疗偏风热风冷痹不遂．风湿痹．灸疮瘥．冷痹即已．鱼际、疗痹走胸背．（明见寒热．铜同．）

治冷痹胫膝疼．腰脚挛急．足冷气上．不能久立．有时厌厌嗜卧．手足沉重．日觉羸瘦名复连病．令人极无情地．常愁不乐．健忘嗔喜．有如此候．即当灸悬钟绝骨随年．一灸即愈．不得再灸也．若年月久更发．根据法更灸．若意便欲多者．七日外更七壮．（千翼）虚损论曰∶疾之所起．生自五劳．五劳既用．二脏先损．心肾受邪．即生六极．一曰气极．气极令．五脏不足．外受邪气．多寒湿痹云云．又曰∶五劳六极七伤．七气积聚．变为病者．甚则令人得大风缓急湿痹不仁．偏枯筋缩．四肢拘挛．令人无子云云．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹寒热气（冷气 又见劳）
  • 当前页：身寒痹（湿痹不仁 又见手足痹不仁）
  • 下一页：自汗（伤寒自汗 盗汗）
<<< 返回本书目录
  1. 身寒痹（湿痹不仁 又见手足痹不仁）《针灸资生经》
  2. 身面浮肿【方剂主治】
  3. 身寒痹《普济方·针灸》
  4. 身目黄《女科百问》
  5. 身寒《史载之方》
  6. 身热《丹溪治法心要》
  7. 身寒《黄帝内经太素》
  8. 身热《史载之方》
  9. 身法《陆地仙经》
  10. 身热【方剂主治】
  11. 身发沸子《经验麻科》
  12. 身热不收点《经验麻科》
  13. 身度《黄帝内经太素》
  14. 身热不退《痘疹心法要诀》
  15. 身材矮小《家庭医学百科-医疗康复篇》
  16. 身热不退《麻疹阐注》
  17. 身《奇症汇》
  18. 身热不退《医宗金鉴》
  19. 伸指无力【疾病症状】
  20. 身热不退《专治麻痧初编》
  21. 伸指肌腱损伤【疾病大全】
  22. 身热恶寒身寒恶热《伤寒括要》
  23. 伸膝障碍【疾病症状】
  24. 身热方治《小儿卫生总微论方》
  25. 伸舌样痴呆【疾病症状】
  26. 身热吐下《儒门事亲》
  27. 伸舌偏斜【疾病症状】
  28. 身容四法提纲《望诊遵经》
  29. 伸筋藤【中药大全】
  30. 身容望法提纲《望诊遵经》
  1. 身寒痹（湿痹不仁 又见手足痹不仁）《针灸资生经》
  2. 身寒痹《普济方·针灸》
  3. 身红点《古今医统大全》
  4. 身寒《史载之方》
  5. 身交《中医词典》
  6. 身寒《黄帝内经太素》
  7. 身冷《麻疹备要方论》
  8. 身反张为《医学纲目》
  9. 身冷《广瘟疫论》
  10. 身法《陆地仙经》
  11. 身冷内热《医法圆通》
  12. 身发沸子《经验麻科》
  13. 身冷如冰形如死人《医法圆通》
  14. 身度《黄帝内经太素》
  15. 身面白丹《急救广生集》
  16. 身材矮小《家庭医学百科-医疗康复篇》
  17. 身面疳疮《急救广生集》
  18. 身部《医门补要》
  19. 身面印文《急救广生集》
  20. 身不仁《中医名词词典》
  21. 身面疣目《急救广生集》
  22. 身臂雕青《急救广生集》
  23. 身面卒浮肿《中医词典》
  24. 身《奇症汇》
  25. 身面卒洪肿候《诸病源候论》
  26. 身《医学心悟》
  27. 身目黄《女科百问》
  28. 伸指肌腱损伤《骨科学》
  29. 身强不用《医法圆通》
  30. 伸舌《中医词典》
  31. 身热《中医词典》


自汗（伤寒自汗 盗汗）_《针灸资生经》_中医针灸_【岐黄之术】

自汗（伤寒自汗 盗汗）
在线购买《针灸资生经》正版书籍

自汗（伤寒自汗 盗汗）

  • 上一页
  • 目录
  • 相关
  • 下一页

玉枕、（见目痛．）疗多汗．（明）鬲俞、（见痰．）疗汗出．阴跷、疗女人汗出．（事．）阴跷等、（见腹痛．）主汗出．（千）飞扬、涌泉、颔厌、后顶、主颈项疼．历节汗出．昆仑、主疟多汗．（千）然谷、主温疟汗出．复溜、治骨寒热．汗注不止．（铜）

大敦、治心痛汗出．（见卒疝．）缺盆、治汗出．（见瘰 ．）中府、治风汗出．（见肺气．）少商、治汗出而寒．（见喜噫．）冲阳、主汗出．（见疟）灸手足心热盗汗．（见劳．牡蛎散治卧即盗汗．风虚头痛．牡蛎熬黄、白术 防风各三两．酒服方寸匕．日二．止汗．无出此方．一切泄汗服之．三日皆愈．此千金方所载也．本事方云、如恶风加防风一倍．气虚加术．面肿加牡蛎．盖增益之也．亦有牡蛎散治虚劳盗汗不止．牡蛎 麻黄根黄 、等分为末．第二钱、水一盏煎七分．温服．予皆用之验．故附此．（本事又有二方．）

列缺、曲池、主热病烦心心闷．先手臂身热螈 ．唇口聚．鼻张．目下汗出如珠．（千）

处、攒竹、正营、上管、缺盆、中府、主汗出寒热．承浆、主汗出衄血不止．百会、主汗出而呕痉．大都、主热病汗出．目厥足清．外台乃云、汗不出．厥、手足清．复留、主寒热无所安．汗出不止．风逆四肢肿．凡热病烦心．足寒清．多汗．先取然谷．后取太溪．大指间动脉．皆先补之．列缺（水肿．）肺俞、心俞、主汗出．（中风．）

伤寒自汗．盖阴证也．惟理中汤最佳．予屡教人服验．若只额上有微汗．与夫上一节有．最宜煎五苓散服之．（见既效方．）单方歌云、疫病汗如水．论中号湿温．烧故竹扇灰．汤调效莫论．其论颇有理．药必可用也．（多汗亦有用心得者．宜灸心俞．服镇心丹皆效．）

多汗疟病． 五十．多汗．四肢不举少力．横文五十．长平五十．多汗盗汗．（并

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：身寒痹（湿痹不仁 又见手足痹不仁）
  • 当前页：自汗（伤寒自汗 盗汗）
  • 下一页：汗不出
<<< 返回本书目录
  1. 自汗（伤寒自汗 盗汗）《针灸资生经》
  2. 自汗、盗汗《小儿常见病单验方》
  3. 自汗【方剂主治】
  4. 自汗不止【方剂主治】
  5. 自汗【中药主治】
  6. 自汗出【方剂主治】
  7. 自汗《证治准绳·杂病》
  8. 自汗盗汗《古今医鉴》
  9. 自汗《证治准绳·幼科》
  10. 自汗盗汗《时方妙用》
  11. 自汗《证治准绳·女科》
  12. 自汗盗汗《痰火点雪》
  13. 自汗《证治准绳·类方》
  14. 自汗盗汗《医学从众录》
  15. 自汗《杂病治例》
  16. 自汗盗汗《医学心悟》
  17. 自汗《医宗金鉴》
  18. 自汗盗汗【中药主治】
  19. 自汗《温疫论》
  20. 自汗盗汗【方剂主治】
  21. 自汗《卫生易简方》
  22. 自汗盗汗惊惶痧《痧胀玉衡》
  23. 自汗《孙真人海上方》
  24. 自汗盗汗论《叶选医衡》
  25. 自汗《伤寒寻源》
  26. 自汗盗汗心汗证《明医指掌》
  27. 自汗《伤寒明理论》
  28. 自汗盗汗总括《医宗金鉴》
  29. 自汗《伤寒六书》
  30. 自汗盗汗总括《杂病心法要诀》
  1. 自汗（伤寒自汗 盗汗）《针灸资生经》
  2. 自汗《伤寒括要》
  3. 自汗、盗汗《小儿常见病单验方》
  4. 自汗《伤寒指掌》
  5. 自汗盗汗《疫疹一得》
  6. 自汗《女科证治准绳》
  7. 自汗盗汗《证治准绳·疡医》
  8. 自汗《女科证治准绳》
  9. 自汗盗汗《古今医鉴》
  10. 自汗《金匮钩玄》
  11. 自汗盗汗《医学心悟》
  12. 自汗《女科折衷纂要》
  13. 自汗盗汗《医学从众录》
  14. 自汗《广瘟疫论》
  15. 自汗盗汗《痰火点雪》
  16. 自汗《伤寒明理论》
  17. 自汗盗汗《时方妙用》
  18. 自汗《温疫论》
  19. 自汗盗汗惊惶痧《痧胀玉衡》
  20. 自汗《医效秘传》
  21. 自汗盗汗论《叶选医衡》
  22. 自汗《幼科心法要诀》
  23. 自汗盗汗心汗证《明医指掌》
  24. 自汗《伤寒寻源》
  25. 自汗盗汗总括《医宗金鉴》
  26. 自汗《儿科萃精》
  27. 自汗盗汗总括《杂病心法要诀》
  28. 自汗《丹溪治法心要》
  29. 自汗第八十八问《婴童百问》
  30. 自汗《丹溪手镜》
  31. 自汗歌《伤寒百证歌》


汗不出_《针灸资生经》_中医针灸_【岐黄之术】

汗不出

汗不出

  • 上一页
  • 目录
  • 相关
  • 下一页

凡胸满短气不得汗．皆针补手太阴以出汗．（千）少泽、复留、昆仑、主疟寒汗不出．历、主风疟汗不出．少泽、治疟寒热汗不出．（铜）上星、治 疟振寒热汗不出．哑门、治头痛风汗不出．心俞、（见狂明同．）曲差、治心中烦满．汗不出．（明同．）陶道、治洒淅寒热．脊强汗不出．（明同．）胆俞、治振寒汗不出．（见头痛．）命门、治头痛如破．身热如火．汗不出．上脘、治身热汗不出．（见霍乱．）至阴、（见头痛．）鱼际、（见寒热．）曲泉、（见疝．）侠溪、（见胸胁满．）中膂俞、治汗不出．（见消渴．）偏历、治风汗不出．窍阴、治手足烦热．汗不出转筋．命门、（见头痛．）肺俞、（见汗．）

疗汗不出．（明）曲泽、疗汗出不过肩．（见唾血．）曲泽、主汗出不过肩．（甲见伤寒寒热．）鱼际、疗汗不出．（见寒热．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自汗（伤寒自汗 盗汗）
  • 当前页：汗不出
  • 下一页：伤寒无汗
<<< 返回本书目录
  1. 汗不出《普济方·针灸》
  2. 汗不出【方剂主治】
  3. 汗病《证治汇补》
  4. 汗部《神应经》
  5. 汗病《读医随笔》
  6. 汗出《张氏医通》
  7. 汗闭现象【疾病症状】
  8. 汗出【方剂主治】
  9. 汗斑证《古今医统大全》
  10. 汗出不止《产鉴》
  11. 汗斑神效方《扁鹊心书》
  12. 汗出不止【方剂主治】
  13. 汗斑散【方剂大全】
  14. 汗出不治症《医学实在易》
  15. 汗斑门主论《疡医大全》
  16. 汗出如油【疾病症状】
  17. 汗斑粉【方剂大全】
  18. 汗出有自盗之名《医学传心录》
  19. 汗斑肥皂【方剂大全】
  20. 汗多【方剂主治】
  21. 汗斑擦剂【方剂大全】
  22. 汗多变痉《医学心悟》
  23. 汗斑《急救广生集》
  24. 汗多亡阳《卫生宝鉴》
  25. 汗《周慎斋遗书》
  26. 汗法《广瘟疫论》
  27. 汗《止园医话》
  28. 汗法《厘正按摩要术》
  29. 汗《证治准绳·幼科》
  30. 汗管棘皮瘤【疾病大全】
  1. 汗不出《针灸资生经》
  2. 汗不出《普济方·针灸》
  3. 汗部《神应经》
  4. 汗病《读医随笔》
  5. 汗出《张氏医通》
  6. 汗病《证治汇补》
  7. 汗出不彻有三义《医述》
  8. 汗瘢《奇效简便良方》
  9. 汗出不止《产鉴》
  10. 汗斑证《古今医统大全》
  11. 汗出不治症《医学实在易》
  12. 汗斑神效方《扁鹊心书》
  13. 汗出不治症《医学从众录》
  14. 汗斑门主论《疡医大全》
  15. 汗出多而变痉《女科证治准绳》
  16. 汗斑门主方《疡医大全》
  17. 汗出濈濈然《中医名词词典》
  18. 汗斑方《奇方类编》
  19. 汗出紧愈《伤寒说意》
  20. 汗斑《急救广生集》
  21. 汗出偏沮《中医词典》
  22. 汗《针灸聚英》
  23. 汗出如油《中医名词词典》
  24. 汗《盘珠集胎产症治》
  25. 汗出如油《中医词典》
  26. 汗《外科选要》
  27. 汗出异常《中医内科学》
  28. 汗《也是山人医案》
  29. 汗出有自盗之名《医学传心录》
  30. 汗《痘疹心法要诀》
  31. 汗多变痉《医学心悟》


伤寒无汗_《针灸资生经》_中医针灸_【岐黄之术】

伤寒无汗

伤寒无汗

  • 上一页
  • 目录
  • 相关
  • 下一页

大都、疗热病汗不出．手足逆冷．腹满善呕．目眩烦心．四肢肿．（明下）凡温病身热以上．汗不出．刺太泉留针一时取针．若未满五日．禁刺．劳宫、主热病三日以往．不得甲乙亦云、主热病烦满欲呕哕．三日以往不得汗．怵惕．胸胁不可反侧．咳满．溺赤小便血．衄不止．呕吐血．气逆噫不止．嗌中痛．食不下．善渴．口中烂．掌中热．欲呕．（千）孔最、主臂厥热痛．汗不出．（明云．热病汗不出．）皆灸刺之．此穴可出汗．经渠、阳池、阳谷、合谷、（明下同．）前谷、内庭、后溪、腕骨、支沟、（明下同．）厉兑、冲阳、解溪、主热病汗不出．中冲等、主热病汗不出．（见伤寒诸病．）命门、膀胱俞、上管、曲差、上星、陶道、天柱、上 、悬厘、风池、主烦满汗不出．飞扬、主下部寒热．汗不出．体重．玉枕、大杼、肝俞、心俞、鬲俞、陶道、主汗不出．凄厥恶寒．光明、主腹足清．寒热汗不出．曲泉、主身热头痛．汗不鱼际、主头痛不甚汗出．尺泽、主气隔喜呕．鼓颔．不得汗．烦心身痛．掖门、中渚、通理、主热病先不乐．头痛面热无汗．伤寒温病、善摇头颜清．汗出不过肩．曲泽主之．（甲）委中、治热病汗不出云云．取其经血立愈．（铜）孔最、治热病汗不出．此穴可灸三壮．即汗出．（明下同．）

陷谷、厉兑、鬲俞、中渚、大都、（见腹满．）支沟、阳谷、（明同．）腕骨、前谷、治热病汗不出．悬颅、治热病烦满．汗不出．（明同．）悬厘、治热病汗不出．头偏痛．烦心不欲食． 、治热病汗不出．大杼、治伤寒汗不出．脊强．经渠、治热病汗不出．暴痹喘．足（明作逆．）心痛．呕吐．商阳、治热病汗不出．（明下同．）中冲、治热病汗不出．掌热．身如火．心痛烦满．舌强．太溪、治热病汗不出．默默嗜卧．溺黄．消瘅．大便难．风池、治温病汗不出．目眩、苦头痛．太陵、治热病汗不出．臂挛腋肿．善笑不休．心悬若饥．喜悲泣惊恐．目赤．小便如血．呕逆．狂言不乐．劳宫、治热病三日汗不出．怵惕．胸胁痛不可转．大小便血．衄血不止．气逆呕哕．烦渴．食饮不下．光明、治热病汗不出．卒狂．虚则痿痹坐不能起．实则足 热膝痛．身体不仁．善啮颊．中冲、治热病烦闷．汗不出．掌热．身如火．心痛舌强．（明下云．身热如火．头痛如破．）天池、疗热病汗不出．胸满颈痛．四肢不举．腋下肿．上气胸中有声．喉喝．（明下相识患阴证伤寒．四肢厥冷不省．予与理中汤服．至第二服．汗出如雨矣．神哉．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汗不出
  • 当前页：伤寒无汗
  • 下一页：发背（痈疽 疡 余见痔漏）
<<< 返回本书目录
  1. 伤寒无汗《针灸资生经》
  2. 伤寒无阴证辩《伤寒六书》
  3. 伤寒无汗《普济方·针灸》
  4. 伤寒五脏死绝歌《伤寒百证歌》
  5. 伤寒无补法辩《景岳全书》
  6. 伤寒误药伤人《冯氏锦囊秘录》
  7. 伤寒问因《冯氏锦囊秘录》
  8. 伤寒下利证《伤寒九十论》
  9. 伤寒瘟疫治法不同辨《医学集成》
  10. 伤寒下痢《冯氏锦囊秘录》
  11. 伤寒瘟疫受病不同辨《医学集成》
  12. 伤寒下痢《圣济总录》
  13. 伤寒瘟疫脉息不同辨《医学集成》
  14. 伤寒下痢《幼幼新书》
  15. 伤寒瘟疫病证不同辨《医学集成》
  16. 伤寒下痢及脓血黄赤方《外台秘要》
  17. 伤寒瘟疫（附冒风寒方）《经验丹方汇编》
  18. 伤寒相舌秘法《石室秘录》
  19. 伤寒瘟疫《医学三字经》
  20. 伤寒相似诸症十四条《仲景伤寒补亡论》
  21. 伤寒温疫论一条《仲景伤寒补亡论》
  22. 伤寒小便不利方《外台秘要》
  23. 伤寒温热延医论《研经言》
  24. 伤寒小便不通《圣济总录》
  25. 伤寒温热时疫论《胎产心法》
  26. 伤寒协热利证《伤寒九十论》
  27. 伤寒温热时疫论《妇科秘书》
  28. 伤寒邪在阳经则脉浮在阴经则脉沉《读医随笔》
  29. 伤寒温疟证《伤寒九十论》
  30. 伤寒胁痛证《伤寒九十论》
  1. 伤寒无汗《针灸资生经》
  2. 伤寒无汗《普济方·针灸》
  3. 伤寒无汗五十一法《针灸神书》
  4. 伤寒无补法辩《景岳全书》
  5. 伤寒无阴证辩《伤寒六书》
  6. 伤寒无补法辨《医述》
  7. 伤寒五日候《诸病源候论》
  8. 伤寒问因《冯氏锦囊秘录》
  9. 伤寒五脏热候《诸病源候论》
  10. 伤寒瘟疫治法不同辨《医学集成》
  11. 伤寒五脏死绝歌《伤寒百证歌》
  12. 伤寒瘟疫受病不同辨《医学集成》
  13. 伤寒误药伤人《冯氏锦囊秘录》
  14. 伤寒瘟疫脉息不同辨《医学集成》
  15. 伤寒下部痛候《诸病源候论》
  16. 伤寒瘟疫病证不同辨《医学集成》
  17. 伤寒下利秘方《华佗神方》
  18. 伤寒瘟疫（附冒风寒方）《经验丹方汇编》
  19. 伤寒下利证《伤寒九十论》
  20. 伤寒瘟疫《医学三字经》
  21. 伤寒下痢《圣济总录》
  22. 伤寒温疫论一条《仲景伤寒补亡论》
  23. 伤寒下痢《冯氏锦囊秘录》
  24. 伤寒温疫《千金翼方》
  25. 伤寒下痢《幼幼新书》
  26. 伤寒温热疫邪传入不同《温病正宗》
  27. 伤寒下痢及脓血黄赤方一十六首《外台秘要》
  28. 伤寒温热延医论《研经言》
  29. 伤寒下五十三法《针灸神书》
  30. 伤寒温热时疫论《妇科秘书》
  31. 伤寒下血秘方《华佗神方》


发背（痈疽 疡 余见痔漏）_《针灸资生经》_中医针灸_【岐黄之术】

发背（痈疽 疡 余见痔漏）
在线购买《针灸资生经》正版书籍

发背（痈疽 疡 余见痔漏）

  • 上一页
  • 目录
  • 相关
  • 下一页

频刺风门．泄诸阳热气．背永不发痈疽．（铜）灸发背法．或不见疮头．以湿纸敷．先干者是．以大蒜去皮生切钱子．先安一蒜钱在上．次艾灸三壮．换蒜复三灸．如此易无数．痛灸至不痛．不痛灸至痛．方住．若第一日急灸减九分．二日灸减八分．至第七日尚可．自此以往．灸已后时．灸讫、以石上生者龙鳞薜荔洗研取汁汤温呷．即泻出恶物去根．凡疔疮头疮鱼脐等疮．一切无名者悉治．（集效）凡发肿至坚有根者，名曰石痈．治法当上灸之百壮．石子当碎出．如不出．益壮乃佳．（千）论曰∶凡发背皆因服五石寒食更生散所致．亦有单服钟乳而发者．又有生平不服而自发背者．其候率多于背两胛间起．初如粟米大．或痛或痒．仍作赤色．人皆初不以为事．日渐长大．不过十日．遂至于死．临困之时．以阔三寸高一寸疮有数十孔．以手按之．诸孔中皆脓出．寻时失音．所以养生者，小觉背上痒痛有异．即火急取净土水和为泥．捻作饼子．浓二分、阔一寸半．以粗艾大作炷灸泥上．帖着疮上灸之．一炷一易饼子．若粟米大时．可灸七饼子即瘥．如榆荚大．灸七七饼炷即瘥．如钱大、可日夜灸．不限炷数．仍服五香连翘汤、及铁浆诸药攻之．乃愈．凡肿起背胛中．头白如黍粟．四边相连肿赤黑．令人闷乱．即名发背．禁房室酒肉蒜面．若不灸治．即入内杀人．若灸当疮上七八百壮．有人不识．多作杂肿治者．皆死．郭户为予言．乡里有善治发背痈疽者．皆于疮上灸之．多至三二百壮．无有不愈．但艾炷小作之．炷小则人不畏灸．灸多则作效矣．盖得此法也．然亦不必泥此．近有一医以治外科得名．有人发背疮大如碗．有数孔．医亦无药可治．只以艾遍敷在疮上．灸之久而方疼．则以疮上皆死肉．故初不觉疼也．旋以药调治之愈．盖出于意表也．王蘧疽发于背．张生以艾火加疮上．自旦及暮．凡一百五十壮．知痛乃已．明日镊去黑痂．脓血尽溃．肤理皆红．亦不复痛．始别以药附之．日一易焉．易时旋剪去黑烂恶肉．月许疮乃平．是岁秋夏间．京师士大夫病疽者七人．余独生．此虽司命事．然固有料理．不知其方．遂至不幸者．（见王蘧发背方序．）阳辅、治腋肿疽马刀．（见腰脚痛．）犊鼻、治膝膑痈肿．（见膝痛．）窍阴、主营（明作骨．）疽发厉．项痛引头（明同．）目痛．（铜云．治痈疽头痛心烦．）凡疽卒着五指．筋急不得屈伸者．灸踝骨中央数十壮．或至百壮．附骨疽．灸间使后一寸．随年壮．立瘥．天突、疗肺痈．唾脓血．气壅不通．（明）膻中、疗肺痈．咳嗽上气．唾脓．不下食．胸中气满如塞．小海、治疡肿振寒．太冲、临泣、（见余尝为刘和叔序灸痈疽方云∶必以毒药攻于内．伐其根也．又以火艾灼其外．宣其毒也．法．京师外医以为不可治．得一徐人教以灼艾如枣大．近千壮．鲁直数患背疮．亦灼艾而愈．灸为第一法也．（必）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒无汗
  • 当前页：发背（痈疽 疡 余见痔漏）
  • 下一页：瘿瘤（肉瘤）
<<< 返回本书目录
  1. 发背（痈疽 疡 余见痔漏）《针灸资生经》
  2. 发背搭手论治《类证治裁》
  3. 发背【方剂主治】
  4. 发背对口膏【方剂大全】
  5. 发背【中药主治】
  6. 发背方《外台秘要》
  7. 发背《续名医类案》
  8. 发背膏【方剂大全】
  9. 发背《续名医类案》
  10. 发背膏药【方剂大全】
  11. 发背《外科十法》
  12. 发背灸法〔二〕《洪氏集验方》
  13. 发背《圣济总录》
  14. 发背灸法〔一〕《洪氏集验方》
  15. 发背《立斋外科发挥》
  16. 发背溃后《圣济总录》
  17. 发背《景岳全书》
  18. 发背门《丹台玉案》
  19. 发背《洄溪医案》
  20. 发背脑疽《经方实验录》
  21. 发背《备急千金要方》
  22. 发背神验方【方剂大全】
  23. 发斑证治《三因极一病证方论》
  24. 发背熏药【方剂大全】
  25. 发斑证《伤寒九十论》
  26. 发背痈疽《普济方·针灸》
  27. 发斑战汗合论《温疫论》
  28. 发背痈疽【方剂主治】
  29. 发斑瘾疹风热所乘《医学传心录》
  30. 发背治贵在早论《外科精要》
  1. 发背（痈疽 疡 余见痔漏）《针灸资生经》
  2. 发背（对心发 肾俞发 搭背 手发 足发）《医学心悟》
  3. 发背初起《奇效简便良方》
  4. 发背《外科全生集》
  5. 发背搭手论治《类证治裁》
  6. 发背《立斋外科发挥》
  7. 发背方四十一首《外台秘要》
  8. 发背《丁甘仁医案》
  9. 发背膏药方《回生集》
  10. 发背《证治准绳·疡医》
  11. 发背候《诸病源候论》
  12. 发背《续名医类案》
  13. 发背及诸痈毒《外科理例》
  14. 发背《续名医类案》
  15. 发背灸法《奇效简便良方》
  16. 发背《外科十法》
  17. 发背灸法〔二〕《洪氏集验方》
  18. 发背《备急千金要方》
  19. 发背灸法〔一〕《洪氏集验方》
  20. 发背《中医词典》
  21. 发背溃后《圣济总录》
  22. 发背《景岳全书》
  23. 发背门《丹台玉案》
  24. 发背《圣济总录》
  25. 发背脑疽《经方实验录》
  26. 发背《中医名词词典》
  27. 发背神膏《奇效简便良方》
  28. 发斑证治《三因极一病证方论》
  29. 发背危急《奇效简便良方》
  30. 发斑证《伤寒九十论》
  31. 发背无名肿毒等疮《回生集》


瘿瘤（肉瘤）_《针灸资生经》_中医针灸_【岐黄之术】

瘿瘤（肉瘤）
在线购买《针灸资生经》正版书籍

瘿瘤（肉瘤）

  • 上一页
  • 目录
  • 相关
  • 下一页

天府、（甲乙作天窗．） 会、气舍、主瘤 瘿气咽肿．通天、主瘿．久五十壮．胸堂、、灸百壮．脑户、通天、消泺、天突、主颈有大气． 会、治项瘿气溜．（明）下云、疗瘿及臂气肿．气舍、治瘤 瘿．（见咳逆上气．）浮白、疗瘿．肩不举．（铜云．治瘿气．）

肺俞、疗瘿气．瘿上气短气．灸肺俞百壮．瘿上气胸满．云门五十壮．瘿恶气、天府五十壮．（千金翼云∶又胸堂百壮．）瘿劳气．冲阳、随年壮．瘿、灸天瞿三百．横三间寸灸之．瘿气面肿．通天、五十壮．瘿、灸中封．随年壮．诸瘿、灸肩 左右相对宛宛处．男左十八壮．右十七壮．女右十八壮．左十七壮．或再三取瘥止．又风池百壮．又两耳后发际百壮．又头冲（一作颈冲．）灸之．各随年壮．（千金翼云．一名臂 ．）

瘿恶气、大椎横三间寸灸之．风池、耳上发际、大椎各百壮．大椎两边各寸半小垂下各三十．又臂 随年壮．凡五处、共九穴．又垂两手两腋上文头各三百壮．针亦良．（千翼）

大智禅师云、皮肤头面生瘤．大如拳．小如栗．或软或硬．不痛．不可辄针灸．天南星（生干皆得．）滴少醋研膏．先将小针刺病处令气透．以药膏摊纸上贴．三五易瘥．此亦一说也治脑 诸节诸痈肿牢坚治之方．削附子令如棋子浓．正着肿上．以少唾湿附子．艾灸附子令热彻．附子欲干．辄更唾湿之．常令附子热彻．附子欲干．辄更气入肿中．无不愈．此法绝妙不传．（千翼）凡肉瘤勿治．治则杀人．（肘后方云∶不得针灸．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发背（痈疽 疡 余见痔漏）
  • 当前页：瘿瘤（肉瘤）
  • 下一页：瘰
<<< 返回本书目录
  1. 瘿瘤（肉瘤）《针灸资生经》
  2. 瘿瘤等病诸候《巢氏病源补养宣导法》
  3. 瘿瘤【方剂主治】
  4. 瘿瘤等病诸候（凡一十五论）《诸病源候论》
  5. 瘿瘤【中药主治】
  6. 瘿瘤发《外科启玄》
  7. 瘿瘤《证治准绳·疡医》
  8. 瘿瘤发门主论《疡医大全》
  9. 瘿瘤《医宗金鉴》
  10. 瘿瘤论《外科集验方》
  11. 瘿瘤《卫生易简方》
  12. 瘿瘤论《外科正宗》
  13. 瘿瘤《万病回春》
  14. 瘿瘤门主论《疡医大全》
  15. 瘿瘤《外科十三方考》
  16. 瘿瘤证《明医指掌》
  17. 瘿瘤《外科大成》
  18. 瘿瘤证治《三因极一病证方论》
  19. 瘿瘤《寿世保元》
  20. 瘿气《丹溪治法心要》
  21. 瘿瘤《普济方·针灸》
  22. 瘿气《幼幼新书》
  23. 瘿瘤《经验丹方汇编》
  24. 瘿气（猪靥）《本草纲目》完整版
  25. 瘿瘤《急救广生集》
  26. 瘿气八十一（附结核）《丹溪心法》
  27. 瘿瘤《古今医鉴》
  28. 瘿痈《中医外科学》
  29. 瘿瘤《备急千金要方》
  30. 应补诸证《温疫论》
  1. 瘿瘤（肉瘤）《针灸资生经》
  2. 瘿瘤《保幼新编》
  3. 瘿瘤病《备急千金要方》
  4. 瘿瘤《外科十三方考》
  5. 瘿瘤发《中医词典》
  6. 瘿瘤《经验丹方汇编》
  7. 瘿瘤发《外科启玄》
  8. 瘿瘤《外科证治全书》
  9. 瘿瘤发门主论《疡医大全》
  10. 瘿瘤《急救广生集》
  11. 瘿瘤论《外科正宗》
  12. 瘿瘤《卫生易简方》
  13. 瘿瘤论《外科集验方》
  14. 瘿瘤《外科大成》
  15. 瘿瘤门主方《疡医大全》
  16. 瘿瘤《外科心法要诀》
  17. 瘿瘤门主论《疡医大全》
  18. 瘿瘤《万病回春》
  19. 瘿瘤证《明医指掌》
  20. 瘿瘤《古今医鉴》
  21. 瘿瘤证治《三因极一病证方论》
  22. 瘿瘤《普济方·针灸》
  23. 瘿秘方《华佗神方》
  24. 瘿瘤《寿世保元》
  25. 瘿气《中医词典》
  26. 瘿瘤《证治准绳·疡医》
  27. 瘿气《幼幼新书》
  28. 瘿瘤《医宗金鉴》
  29. 瘿气《丹溪治法心要》
  30. 瘿瘤《医学纲目》
  31. 瘿气八十一（附结核）《丹溪心法》


瘰_《针灸资生经》_中医针灸_【岐黄之术】

瘰

瘰

  • 上一页
  • 目录
  • 相关
  • 下一页

大迎、五里、臂 、主寒热．颈瘰 ．（千）大迎、治寒热．颈痛瘰 ．（铜）缺盆、治寒热瘰 ．缺盆中肿．外溃则生．胸中热满．腹大．水气．缺盆中痛．汗出．（明同．）五里、治寒热瘰 咳嗽．臂 、治寒热．颈项急．瘰 ．肩背痛不得举．少海、疗腋下瘰臂疼屈伸不得．风痹疼疰病．（明）天牖、疗瘰 寒热．颈有积气．暴聋肩痛．（下）灸一切瘰 在项上．及触处但有肉结凝．似作 及痈疖者．以独头蒜截两头留心．大作艾炷如蒜大小．贴 子上灸之．勿令上破肉．但取热而已．七壮一易蒜．日日灸之．取消止．一切瘰．灸两胯里患 处宛宛中．日一壮止．神验．又五里、人迎各三十壮．又患人背两边腋下后文上．随年壮．又耳后发际直脉七壮．有同舍项上患 ．人教用忍冬草研细．酒与水煎服．以滓敷而愈．（详见良方．）次年复生．用前药不效．以艾灸之而除根．有小儿耳后生 ．用药敷不效．亦灸之而愈云．瘰 初生如梅李．切忌以毒药点蚀．及针刀镰割．劳 为甚．既经蚀取之．后无有不死者．盖外医既少慈悲．又利于积日．特宜戒之．（必） 疡着颈及胸前．灸乳间．（见白驳．）

腋下瘰 漏．臂疼屈伸不得．风痹漏瘙．针少海三分．（留七呼．泻五吸．）针瘰 、先拄针皮上三十六息．推针入．内之追核大小．勿出核．三上三下乃出针．颈漏、天池百壮．又心鸠尾下宛宛中七十．又章门、临泣、支沟、阳辅、百壮．又肩井随年．又以艾炷绕四畔周匝．七壮即止．诸恶漏中冷 肉出．灸足内踝上各三壮．二年者六壮．（千翼）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘿瘤（肉瘤）
  • 当前页：瘰
  • 下一页：风疹（瘾疹）
<<< 返回本书目录
  1. 瘰《针灸资生经》
  2. 瘰病《幼幼新书》
  3. 瘰《张聿青医案》
  4. 瘰部论《外科启玄》
  5. 瘰《医学心悟》
  6. 瘰寒热《圣济总录》
  7. 瘰《医门补要》
  8. 瘰候-幼幼汇集（下）《古今医统大全》
  9. 瘰《医经原旨》
  10. 瘰结核《圣济总录》
  11. 瘰《续名医类案》
  12. 瘰结核方《外台秘要》
  13. 瘰《卫生易简方》
  14. 瘰结核瘿瘤马刀论治《类证治裁》
  15. 瘰《万病回春》
  16. 瘰久不瘥《圣济总录》
  17. 瘰《外科十三方考》
  18. 瘰烂法《疯门全书》
  19. 瘰《外科十法》
  20. 瘰历《医宗金鉴》
  21. 瘰《外科启玄》
  22. 瘰历溃后方《医宗金鉴》
  23. 瘰《外科理例》
  24. 瘰历未溃敷贴《医宗金鉴》
  25. 瘰《寿世保元》
  26. 瘰疬《中医外科学》
  27. 瘰《时方妙用》
  28. 瘰疬【中药主治】
  29. 瘰《儒门事亲》
  30. 瘰疬【方剂主治】
  1. 瘰《针灸资生经》
  2. 瘰《医学心悟》
  3. 瘰《急救广生集》
  4. 瘰《医学心悟》
  5. 瘰《外科理例》
  6. 瘰《卫生易简方》
  7. 瘰《仁术便览》
  8. 瘰《外科大成》
  9. 瘰《丁甘仁医案》
  10. 瘰《明医指掌》
  11. 瘰《回春录》
  12. 瘰《儒门事亲》
  13. 瘰《丹溪手镜》
  14. 瘰《儒门事亲》
  15. 瘰《丹溪治法心要》
  16. 瘰《外科心法要诀》
  17. 瘰《奇效简便良方》
  18. 瘰《灵素节注类编》
  19. 瘰《奇效简便良方》
  20. 瘰《医经原旨》
  21. 瘰《奇效简便良方》
  22. 瘰《古今医案按》
  23. 瘰《秘传证治要诀及类方》
  24. 瘰《万病回春》
  25. 瘰《外科启玄》
  26. 瘰《古今医鉴》
  27. 瘰《活幼心书》
  28. 瘰《张聿青医案》
  29. 瘰《活幼心书》
  30. 瘰《普济方·针灸》
  31. 瘰《古今医彻》


风疹（瘾疹）_《针灸资生经》_中医针灸_【岐黄之术】

风疹（瘾疹）
在线购买《针灸资生经》正版书籍

风疹（瘾疹）

  • 上一页
  • 目录
  • 相关
  • 下一页

曲泽、治风疹．臂肘腕善动摇．（铜）肩 、治热风瘾疹．（明云．刺风风虚．）曲池刺风瘾疹．涌泉、（明同．）环跳、（见膝．）治风疹．下昆仑、疗刺风疹风热风冷痹．（明）曲池、疗刺风疹疼痛．（见偏风．）伏兔、（见风劳．）疗瘾疹．合谷、曲池、疗大小人遍身风疹．（下）

千金方云、人有风疹多必眼暗．先攻其风．其暗自瘥．然则人之目暗．亦有因风疹多而得者．风疹可不先治乎．千金翼、灸风热赤疹痒．搔之逐手作疮法．以一条艾蒿长者．以两手极意寻之．着壁立．两手并蒿竿拓着壁．伸十指．当中指头以大艾炷灸蒿竿上．令蒿竿断即止．灸十十瘥．瘥后重发．更根据法灸．永瘥．瘾疹．曲池、灸随年壮．头痛瘾疹．天窗、七壮．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘰
  • 当前页：风疹（瘾疹）
  • 下一页：历节风
<<< 返回本书目录
  1. 风疹（瘾疹）《针灸资生经》
  2. 风疹瘙痒【中药主治】
  3. 风疹【中药主治】
  4. 风证《博济方》
  5. 风疹【疾病大全】
  6. 风证《类经》
  7. 风疹《张聿青医案》
  8. 风证《中医眼科备读》
  9. 风疹《小儿常见病单验方》
  10. 风证治《三因极一病证方论》
  11. 风疹《普济方·针灸》
  12. 风症《明医杂着》
  13. 风疹《家庭医学百科-医疗康复篇》
  14. 风症《药症忌宜》
  15. 风燥《凌临灵方》
  16. 风症风热第二十八问《婴童百问》
  17. 风油膏【方剂大全】
  18. 风症门推法《推拿抉微》
  19. 风引斜《目经大成》
  20. 风中腑兼中脏治验《卫生宝鉴》
  21. 风引汤【方剂大全】
  22. 风中腑诸方《卫生宝鉴》
  23. 风引独活汤【方剂大全】
  24. 风中血脉治验《卫生宝鉴》
  25. 风淫末疾《凌临灵方》
  26. 风中有五生死论《中藏经》
  27. 风淫《吴鞠通医案》
  28. 风中脏治验《卫生宝鉴》
  29. 风懿《备急千金要方》
  30. 风中脏诸方《卫生宝鉴》
  1. 风疹（瘾疹）《针灸资生经》
  2. 风疹《张聿青医案》
  3. 风疹秘方《华佗神方》
  4. 风疹《普济方·针灸》
  5. 风证《类经》
  6. 风疹《中医词典》
  7. 风证治《三因极一病证方论》
  8. 风疹《小儿常见病单验方》
  9. 风症《明医杂着》
  10. 风疹《家庭医学百科-医疗康复篇》
  11. 风症《药症忌宜》
  12. 风疹《默克家庭诊疗手册》
  13. 风症风热第二十八问《婴童百问》
  14. 风燥《明医指掌》
  15. 风症门推法《推拿抉微》
  16. 风燥《凌临灵方》
  17. 风芷茶《茶饮保健》
  18. 风燥《中医词典》
  19. 风中府《中医词典》
  20. 风燥《中医名词词典》
  21. 风中腑兼中脏治验《卫生宝鉴》
  22. 风晕《中医词典》
  23. 风中腑诸方《卫生宝鉴》
  24. 风郁《中医词典》
  25. 风中泣下《中医词典》
  26. 风雨针刺四十八法《针灸神书》
  27. 风中血脉《中医词典》
  28. 风与血虚《明医指掌》
  29. 风中血脉治验《卫生宝鉴》
  30. 风壅头痛《中医词典》
  31. 风中有五生死论《中藏经》


历节风_《针灸资生经》_中医针灸_【岐黄之术】

历节风

历节风

  • 上一页
  • 目录
  • 相关
  • 下一页

飞扬、涌泉、颔厌、后顶、主历节汗出．（千见颈项．）飞扬、治历节风．足指不得屈伸．头目眩逆气．（铜）

麝香丸尤治白虎历节．诸风疼痛．游走无定．状如虫行．昼静夜剧．许叔微在歙川．有家妇人遍身走注疼痛．至夜则发．如虫啮其肌．多作鬼邪治．予曰、此正历节病也．三服愈．（见本事方．）举体痛痒如虫啮．搔之皮便脱作疮．灸曲池．（见疔疮．）

良方服治癞药半月．两膝眼灸二七壮．丞相长安公医人无数．麻风恶疾．千金诸方药甚或效或不效．惟兼丝叶细末地暴米糊丸梧子大．日二三服．每服四五十丸．茶汤下．调药末服．效尤速．只难服尔．病去后．亦宜服．屡施与人神效．若更灸曲池合谷三里绝骨等穴尤佳．予与人按此等穴皆酸疼故也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风疹（瘾疹）
  • 当前页：历节风
  • 下一页：疔疮（疡 鱼脐疮 窝疮 疳疮）
<<< 返回本书目录
  1. 历节风《针灸资生经》
  2. 历节风【方剂主治】
  3. 历节风《医学实在易》
  4. 历节风方《外台秘要》
  5. 历节风《外科理例》
  6. 历节风门《古今医统大全》
  7. 历节风《圣济总录》
  8. 历节风痛误药辨治《三十年临证经验集》
  9. 历节风《仁斋直指方论（附补遗）》
  10. 历节风痛误药辨治《邹孟城三十年临证经验集》
  11. 历节风《普济方·针灸》
  12. 历节根原《四圣心源》
  13. 历节风《丹溪治法心要》
  14. 历节痛风（即白虎历节风）《女科撮要》
  15. 历节风《丹溪手镜》
  16. 历例题辞《慎柔五书》
  17. 历节《杂病广要》
  18. 历日《本草纲目》完整版
  19. 历节《经方实验录》
  20. 历史回顾《临床肝移植》
  21. 历节《金匮悬解》
  22. 历史与现状《骨科学》
  23. 历代诸家本草《本草纲目》完整版
  24. 历疡风《医宗金鉴》
  25. 历代医学姓氏《医学入门》
  26. 厉登铭疯症治效《仿寓意草》
  27. 历代衡量与市秤对照表《伤寒杂病论》
  28. 厉兑穴【下肢外侧穴位】
  29. 力争截疟成胀临危救安奇验《寓意草》
  30. 厉风《丹溪手镜》
  1. 历节风《针灸资生经》
  2. 历节风《医学摘粹》
  3. 历节风《外科理例》
  4. 历节风《医学摘粹》
  5. 历节风《医学实在易》
  6. 历节风《普济方·针灸》
  7. 历节风《丹溪手镜》
  8. 历节风《中医词典》
  9. 历节风《丹溪治法心要》
  10. 历节风《圣济总录》
  11. 历节风《解围元薮》
  12. 历节风《中医名词词典》
  13. 历节风方论《仁斋直指方论（附补遗）》
  14. 历节《杂病广要》
  15. 历节风方一十首《外台秘要》
  16. 历节《中医词典》
  17. 历节风候《诸病源候论》
  18. 历节《金匮悬解》
  19. 历节风秘方《华佗神方》
  20. 历节《经方实验录》
  21. 历节风诗《医学实在易》
  22. 历瘠疳疟《中医词典》
  23. 历节风痛《奇方类编》
  24. 历代医学姓氏《医学入门》
  25. 历节风痛误药辨治《邹孟城三十年临证经验集》
  26. 历代医家之释《思考中医》
  27. 历节风痛误药辨治《三十年临证经验集》
  28. 历代衡量与市秤对照表《伤寒杂病论》
  29. 历节风证治《仁斋直指方论（附补遗）》
  30. 历代本草文献所载具有保健作用的食物归纳如下《中医饮食营养学》
  31. 历节根原《四圣心源》


疔疮（疡 鱼脐疮 窝疮 疳疮）_《针灸资生经》_中医针灸_【岐黄之术】

疔疮（疡 鱼脐疮 窝疮 疳疮）
在线购买《针灸资生经》正版书籍

疔疮（疡 鱼脐疮 窝疮 疳疮）

  • 上一页
  • 目录
  • 相关
  • 下一页

疔肿、灸掌后横文后五指．男左女右．七壮即瘥．已用得效．疔肿灸法虽多．然此法甚验．出于意表．（千刮竹箭上取茹作炷．灸疔肿上二七壮．即消．）

疔疮灸法．千金以为神验．亦有先以针刺鱼脐疮上四畔作孔．捣白苣汁滴疮孔者．有刺及四畔令汁出．捣生栗黄敷．（以面围之．勿令黄出．）从旦至午．根拔出者．有用苍耳根茎苗但取一色烧灰醋泔淀和如泥涂．干即易之．不过十度．拔根出者．（疔肿方有千首皆不及此．）有用皂荚子取仁作末敷．五日内瘥者．有用水獭屎敷大良者．可考而知也．有道人敷瓦盘覆蜣螂．安浓米泔小盏．以火逼之．虫热吃泔及困死．取脑中白肉．（乃米泔也．）新瓦上 干为末．热酒调二钱服．仍以少敷疮即愈．胡签母患此．疼如铁丁丁然．根据此治之效小海、治疡肿振寒．太冲、临泣、（见腋肿．）治马刀疡 ．（铜）一切窝疮．灸足大指奇间二七壮．灸大指头亦佳．（千）

予年少生一疮．在足内外踝之中．深而疼．阴证疮也．偶阅古阴阳书．有用青桑浆治．用之即愈．后在武林．内踝上生一疮．逾月又生一疮．令仆往江下取得少黄桑浆．仅可一抹．翌朝愈矣．自是常教人用．皆验．舍侄腿生疮不可行．舍弟取桑根捣成膏敷．亦愈．举体痛痒如虫啮．痒而搔之．皮便脱落作疮．灸曲池二穴．随年壮．发即灸之．神良．（千）凡疔肿头疮鱼脐等疮．一切无名者．皆治．（见发背．）凡疮毒久不合．灸合谷各七壮．至七七壮．极验．（仍服内托散．）

小儿疳湿疮．灸第十五椎侠脊两傍七壮．未瘥、加七壮．（千）疔肿在左．灸左臂曲肘．取病患三指外于臂上处中灸之．两筋间从不痛至痛．肿在右从右灸．不过三日即瘥．（千

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：历节风
  • 当前页：疔疮（疡 鱼脐疮 窝疮 疳疮）
  • 下一页：癣疥疮（白癜风 疣目）
<<< 返回本书目录
  1. 疔疮（疡 鱼脐疮 窝疮 疳疮）《针灸资生经》
  2. 疔疮病诸候（凡一十三论）《诸病源候论》
  3. 疔疮（附金疮）《经验丹方汇编》
  4. 疔疮部《外科方外奇方》
  5. 疔疮【方剂主治】
  6. 疔疮锭子【方剂大全】
  7. 疔疮【中药主治】
  8. 疔疮恶疮痈百膏异方《幼科铁镜》
  9. 疔疮【疾病大全】
  10. 疔疮呼脓膏【方剂大全】
  11. 疔疮《证治准绳·疡医》
  12. 疔疮疖肿【中药主治】
  13. 疔疮《医宗金鉴》
  14. 疔疮立效膏【方剂大全】
  15. 疔疮《万病回春》
  16. 疔疮论《青囊秘诀》
  17. 疔疮《外科十法》
  18. 疔疮论《外科集验方》
  19. 疔疮《外科启玄》
  20. 疔疮论《外科正宗》
  21. 疔疮《外科理例》
  22. 疔疮门《辨证录》
  23. 疔疮《孙真人海上方》
  24. 疔疮门（附癣疮 疮）《丹台玉案》
  25. 疔疮《宋本备急灸法》
  26. 疔疮门主论《疡医大全》
  27. 疔疮《寿世保元》
  28. 疔疮塞鼻丹【方剂大全】
  29. 疔疮《立斋外科发挥》
  30. 疔疮-外科理例（上）《古今医统大全》
  1. 疔疮（疡 鱼脐疮 窝疮 疳疮）《针灸资生经》
  2. 疔疮（外科理例 上）《古今医统大全》
  3. 疔疮、溺死、犬伤、蛇伤、脉绝、痈疽《针灸聚英》
  4. 疔疮（附金疮）《经验丹方汇编》
  5. 疔疮不破秘方《华佗神方》
  6. 疔疮《宋本备急灸法》
  7. 疔疮部《外科方外奇方》
  8. 疔疮《立斋外科发挥》
  9. 疔疮出血秘方《华佗神方》
  10. 疔疮《外科启玄》
  11. 疔疮初起《奇效简便良方》
  12. 疔疮《奇效简便良方》
  13. 疔疮恶疮痈百膏异方《幼科铁镜》
  14. 疔疮《奇效简便良方》
  15. 疔疮候《巢氏病源补养宣导法》
  16. 疔疮《外科证治全书》
  17. 疔疮候《诸病源候论》
  18. 疔疮《丁甘仁医案》
  19. 疔疮缓候《中医词典》
  20. 疔疮《外科理例》
  21. 疔疮急候《中医词典》
  22. 疔疮《急救广生集》
  23. 疔疮久不瘥候《诸病源候论》
  24. 疔疮《医学心悟》
  25. 疔疮论《青囊秘诀》
  26. 疔疮《外科心法要诀》
  27. 疔疮论《外科正宗》
  28. 疔疮《万病回春》
  29. 疔疮论《外科集验方》
  30. 疔疮《保婴撮要》
  31. 疔疮门（附癣疮 疮）《丹台玉案》


癣疥疮（白癜风 疣目）_《针灸资生经》_中医针灸_【岐黄之术】

癣疥疮（白癜风 疣目）
在线购买《针灸资生经》正版书籍

癣疥疮（白癜风 疣目）

  • 上一页
  • 目录
  • 相关
  • 下一页

日中时灸病处影上三壮．咒曰、癣中虫．毛戎戎．若欲治．待日中．（千）又法、八月八日日出时．令病患正当东向户长跪．平举两手．持户两边．取肩头小垂际骨解宛宛中．灸、两火俱下．各三壮．若七壮．十日愈．千金翼曰、 疮疥癣．皆有诸虫．三年不瘥．便为恶疾云云．治久癣不瘥方、细研水银霜如粉．和腊月猪膏．先以泔清洗疮．拭干一涂即瘥．再涂永瘥．大陵、支沟、阳谷、后溪、主痂疥．（千）阳溪、治痂疥．（铜）合谷、曲池、疗皮肤痂疥．（明下）

予少患疥．凡十五年．遇冬则为疮．人教用羊蹄菜根（蛇床子根．）片切如钱．米泔浸三二宿．漉出．入生姜矾同研细．裹以生布．遇浴擦洗良久．以水洗．三四次用即除根．后数年再生．用前法愈．神效如此．何以灸为也．白癜风、灸左右手中指节去延外宛中三壮．未瘥、报之．至道单方治紫癜风．用舶上硫黄细研．绵帛裹．生姜自然汁半盏浸和．绵子涂所患处．稍干再易．此患多从夏发．但请验之．予虽未试．想必奇方也．千金翼灸白癜白驳等．重午日午时、灸膝外屈脚当文头随年壮．一时下火．不得动．又白癜白驳浸淫 疡．着头颈胸前．灸两乳间随年壮．立瘥．疣目．着艾炷疣目上灸之．三壮即除．支正、治生疣目．（铜）

疣目虽可灸．千金方亦有用杏仁烧令黑．研膏涂上者．有用松柏脂合和涂之．一宿失去者．脂揩痒处．令少许血出即瘥．神验无以加者．不必专拘灸也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疔疮（疡 鱼脐疮 窝疮 疳疮）
  • 当前页：癣疥疮（白癜风 疣目）
  • 下一页：蛊毒
<<< 返回本书目录
  1. 癣疥疮（白癜风 疣目）《针灸资生经》
  2. 癣菌疹【疾病大全】
  3. 癣疥【中药主治】
  4. 癣门主论《疡医大全》
  5. 癣疥《普济方·针灸》
  6. 癣湿药水（鹅掌风药水）【方剂大全】
  7. 癣疾【中药主治】
  8. 癣药《洪氏集验方》
  9. 癣疮方《外台秘要》
  10. 癣药《外科传薪集》
  11. 癣疮部《外科方外奇方》
  12. 癣证治《三因极一病证方论》
  13. 癣疮【中药主治】
  14. 眩《伤寒括要》
  15. 癣疮《万病回春》
  16. 眩《医学纲目》
  17. 癣疮《寿世保元》
  18. 眩晕《本草纲目》完整版
  19. 癣疮《古今医鉴》
  20. 眩晕《博济方》
  21. 癣草【中药大全】
  22. 眩晕《丹溪手镜》
  23. 癣【方剂主治】
  24. 眩晕《古今医案按》
  25. 癣【中药主治】
  26. 眩晕《古今医鉴》
  27. 癣《中医外科学》
  28. 眩晕《顾松园医镜》
  29. 癣《证治准绳·疡医》
  30. 眩晕《何澹安医案》
  1. 癣疥疮（白癜风 疣目）《针灸资生经》
  2. 癣疥《普济方·针灸》
  3. 癣酒《外科全生集》
  4. 癣候《诸病源候论》
  5. 癣门主方《疡医大全》
  6. 癣候《诸病源候论》
  7. 癣门主论《疡医大全》
  8. 癣候《巢氏病源补养宣导法》
  9. 癣痒极《奇效简便良方》
  10. 癣疮秘方《华佗神方》
  11. 癣药《洪氏集验方》
  12. 癣疮方一十一首《外台秘要》
  13. 癣药《外科传薪集》
  14. 癣疮方《急救广生集》
  15. 癣证治《三因极一病证方论》
  16. 癣疮部《外科方外奇方》
  17. 眩《中医词典》
  18. 癣疮《丹台玉案》
  19. 眩《医学纲目》
  20. 癣疮《万病回春》
  21. 眩《医学纲目》
  22. 癣疮《古今医鉴》
  23. 眩《伤寒括要》
  24. 癣疮《寿世保元》
  25. 眩掉《中医词典》
  26. 癣《中医外科学》
  27. 眩冒《中医词典》
  28. 癣《外科证治全书》
  29. 眩仆《中医词典》
  30. 癣《外科大成》
  31. 眩晕《默克家庭诊疗手册》


蛊毒_《针灸资生经》_中医针灸_【岐黄之术】

蛊毒

蛊毒

  • 上一页
  • 目录
  • 相关
  • 下一页

巨阙、治蛊毒．（铜见心痛．）俗亦有灸法．国中蛊、于心下捺便大炷灸百壮．并主猫鬼亦灸得愈．又当足下小指尖上灸三壮．当有物出．酒上得者、有酒出．饭上得者、有饭出．肉菜上得者、有肉菜出．即愈．神验．皆于灸疮上出．（千）

梅师治卒中蛊．下血如鸡肝．脏腑败坏．桔梗捣汁服七分合佳．录验方亦云、卒中蛊．血如鸡肝．昼夜出血．桔梗捣屑．酒服方寸匕．日三．药不下．校开口灌．又有用马蔺根末水服方寸匕．随吐则出．极神者．肘后方云、凡中蛊令人心腹切痛．如有物咬．或吐下血．不即治．蚀人五脏尽即死．蓖麻一枚去皮．朴硝一钱同研．新水作一服．连进二三服效．此虽未试．亦奇方也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癣疥疮（白癜风 疣目）
  • 当前页：蛊毒
  • 下一页：犬伤（蛇伤）
<<< 返回本书目录
  1. 蛊毒《证治准绳·杂病》
  2. 蛊毒【方剂主治】
  3. 蛊毒《证治准绳·类方》
  4. 蛊毒（射工溪毒诸中毒）《张氏医通》
  5. 蛊毒《针灸资生经》
  6. 蛊毒病诸候（上凡九论）《诸病源候论》
  7. 蛊毒《医学纲目》
  8. 蛊毒病诸候（下凡二十七论）《诸病源候论》
  9. 蛊毒《卫生易简方》
  10. 蛊毒病诸候上《巢氏病源补养宣导法》
  11. 蛊毒《寿世保元》
  12. 蛊毒第四论《备急千金要方》
  13. 蛊毒《圣济总录》
  14. 蛊毒门《张氏医通》
  15. 蛊毒《千金翼方》
  16. 蛊毒叙论《三因极一病证方论》
  17. 蛊毒《普济方·针灸》
  18. 蛊毒杂疗方《外台秘要》
  19. 蛊毒《扁鹊心书》
  20. 蛊风《圣济总录》
  21. 蛊毒《本草纲目》完整版
  22. 蛊解《研经言》
  23. 蛊虫《本草纲目》完整版
  24. 蛊痢《圣济总录》
  25. 蛊《医学真传》
  26. 蛊痢《幼幼新书》
  27. 蛊《续名医类案》
  28. 蛊疝《圣济总录》
  29. 蛊《冯氏锦囊秘录》
  30. 蛊吐血方《外台秘要》
  1. 蛊毒《针灸资生经》
  2. 蛊毒《卫生易简方》
  3. 蛊毒《扁鹊心书》
  4. 蛊毒《普济方·针灸》
  5. 蛊毒（各种蛊毒）《奇效简便良方》
  6. 蛊毒《寿世保元》
  7. 蛊毒（射工溪毒诸中毒）《张氏医通》
  8. 蛊毒《证治准绳·杂病》
  9. 蛊毒病《中医词典》
  10. 蛊毒《证治准绳·类方》
  11. 蛊毒第四论《备急千金要方》
  12. 蛊毒《医学纲目》
  13. 蛊毒候《巢氏病源补养宣导法》
  14. 蛊毒《圣济总录》
  15. 蛊毒候《诸病源候论》
  16. 蛊毒《千金翼方》
  17. 蛊毒痢候《诸病源候论》
  18. 蛊毒《千金翼方》
  19. 蛊毒门《张氏医通》
  20. 蛊毒《中医名词词典》
  21. 蛊毒叙论《三因极一病证方论》
  22. 蛊虫《证类本草》
  23. 蛊毒杂疗方五首《外台秘要》
  24. 蛊《医学真传》
  25. 蛊风《圣济总录》
  26. 蛊《医述》
  27. 蛊风《中医词典》
  28. 蛊《续名医类案》
  29. 蛊风《解围元薮》
  30. 蛊《冯氏锦囊秘录》
  31. 蛊风候《诸病源候论》


犬伤（蛇伤）_《针灸资生经》_中医针灸_【岐黄之术】

犬伤（蛇伤）
在线购买《针灸资生经》正版书籍

犬伤（蛇伤）

  • 上一页
  • 目录
  • 相关
  • 下一页

外丘、治 犬所伤．毒不出．发寒热．速以三壮艾可灸啮处．立愈．（铜）春末夏初．咬人．即令人狂．过百日乃得免．当终身禁食犬肉蚕蛹．食此则发．不可救也．先去却恶血．灸疮中十壮．明日以后．日灸一壮．百日乃止．忌酒．每七日捣韭汁饮一二盏．睡中蛇入七窍．以艾灸蛇尾即出．又法刀破蛇尾些子．入椒七粒．蛇自出．出后急以雄黄 朱砂细研．煎人参汤调灌．取蛇毒．（单）

山居人或被蛇伤．即以溺溺之．拭干．以艾灸之效．朝野佥载记艾炷当毒蛇啮处灸．引出毒瓦斯瘥．薄切独头蒜贴蛇咬处灸彻即止．灸蛇毒上三七壮．无艾、以火头称疮孔大小 之．（千翼）狂犬咬人．令人吮去恶血尽．灸百壮后日日灸．百日止．若血不出．一生忌酒猪．（千翼）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛊毒
  • 当前页：犬伤（蛇伤）
  • 下一页：乳痈
<<< 返回本书目录
  1. 犬伤（蛇伤）《针灸资生经》
  2. 犬兽伤《卫生易简方》
  3. 犬伤《孙真人海上方》
  4. 犬咬《针灸素难要旨》
  5. 犬伤《孙真人海上方》
  6. 犬咬人方《外台秘要》
  7. 犬啮伤《圣济总录》
  8. 犬咬伤《外科启玄》
  9. 犬尿泥《本草纲目》图文版
  10. 犬咬伤【中药主治】
  11. 犬尿泥《本草纲目》完整版
  12. 犬之风《外科大成》
  13. 犬复孔绦虫《人体寄生虫学》
  14. 劝妇女戒杀文《达生编》
  15. 犬吠样咳嗽【疾病症状】
  16. 劝戒杀吃素文《达生编》
  17. 犬《本草易读》
  18. 劝善良方《古今医鉴》
  19. 颧痈门主论《疡医大全》
  20. 劝惜字纸《急救广生集》
  21. 颧疡颧疽《医宗金鉴》
  22. 劝医《本草新编》
  23. 颧面部塌陷【疾病症状】
  24. 炔烃《医用化学》
  25. 颧脸部《疡医大全》
  26. 缺《传染病》
  27. 颧红盗汗【疾病症状】
  28. 缺碘【疾病症状】
  29. 颧骨肉疽门主论《疡医大全》
  30. 缺乏深睡眠【疾病症状】
  1. 犬伤（蛇伤）《针灸资生经》
  2. 犬伤《孙真人海上方》
  3. 犬噬人伤《中医词典》
  4. 犬伤《孙真人海上方》
  5. 犬兽伤《卫生易简方》
  6. 犬肉《本草求真》
  7. 犬四脚蹄《饮膳正要》
  8. 犬肉《本草备要》
  9. 犬痫《中医词典》
  10. 犬肉《饮膳正要》
  11. 犬咬《医学纲目》
  12. 犬啮伤《圣济总录》
  13. 犬咬《证治准绳·疡医》
  14. 犬癞病秘方《华佗神方》
  15. 犬咬《针灸素难要旨》
  16. 犬疥秘方《华佗神方》
  17. 犬咬方《奇方类编》
  18. 犬复孔绦虫《人体寄生虫学》
  19. 犬咬人方九首《外台秘要》
  20. 犬跌打伤秘方《华佗神方》
  21. 犬咬伤《外科证治全书》
  22. 犬胆《本草衍义》
  23. 犬咬伤《外科启玄》
  24. 犬齿《中医词典》
  25. 犬咬伤秘方《华佗神方》
  26. 犬（狗）《食疗本草》
  27. 犬之风《外科大成》
  28. 犬《本草易读》
  29. 绻（quǎn，音犬）《中医词典》
  30. 颧痈门主论《疡医大全》
  31. 劝妇女戒杀文《达生编》


乳痈_《针灸资生经》_中医针灸_【岐黄之术】

乳痈

乳痈

  • 上一页
  • 目录
  • 相关
  • 下一页

膺窗、治乳痈寒热．卧不安．（铜）临泣、治乳痈．（见月事．）神封、治乳痈洒淅恶（明同．）乳根、治乳痈凄惨寒（千有热字．）痛．不可按．三里、主乳痈（铜同．）有热．（千）下廉、主乳痈惊痹胫重．（铜作喉痹 肿．）足跗不收．跟痛．神封、膺窗、主乳痈寒热短气．卧不安．天溪、侠溪、主乳肿痈溃．论曰、产后宜勤挤乳．不宜令汁蓄积．蓄积不去．便结不复出．恶汁于内引热．温壮结坚．牵掣痛．大渴引饮．乳急痛．手不得近．成妒乳．非痈也．急灸两手鱼际二七壮．断痈脉也．不复恶手近．乳汁亦自出．便可手助迮捋之．则乳汁大出．皆如脓状．内服连翘汤．外以小豆薄涂之．便瘥．又以绳横度口．以度从乳上行．灸度头二七壮．（千翼）

千金论曰、女人患乳痈．四十以下．治之多瘥．四十以上．治之多死．不治、自终天年有亲年七十．生乳痈．不信此论．令外科用刀仗开时暂虽快．未岁而殂．方知千金犹信也．有捣地黄汁敷．有捣蔓菁叶或根敷．热即易之．有用白芷末温汤调敷效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：犬伤（蛇伤）
  • 当前页：乳痈
  • 下一页：乳肿痛（乳少 吐奶）
<<< 返回本书目录
  1. 乳痈《重订灵兰要览》
  2. 乳痈【中药主治】
  3. 乳痈《中医外科学》
  4. 乳痈【方剂主治】
  5. 乳痈《针灸资生经》
  6. 乳痈 肺痈 痿 心痈（附胁痈） 胃痈 肠痈 腹痈《医学入门》
  7. 乳痈《外科十法》
  8. 乳痈(附乳岩，并男子乳痈)《立斋外科发挥》
  9. 乳痈《外科启玄》
  10. 乳痈、乳岩《妇人规》
  11. 乳痈《外科理例》
  12. 乳痈方论《妇人大全良方》
  13. 乳痈《圣济总录》
  14. 乳痈红肿方发《沈氏女科辑要》
  15. 乳痈《儒门事亲》
  16. 乳痈论《青囊秘诀》
  17. 乳痈《普济方·针灸》
  18. 乳痈论《外科集验方》
  19. 乳痈《盘珠集胎产症治》
  20. 乳痈论第二十六（附∶乳岩）《外科正宗》
  21. 乳痈《女科宝鉴》
  22. 乳痈门《辨证录》
  23. 乳痈《脉因证治》
  24. 乳痈门（附乳岩 肠痈 囊痈）《丹台玉案》
  25. 乳痈《冯氏锦囊秘录》
  26. 乳痈门主论《疡医大全》
  27. 乳痈《丹溪治法心要》
  28. 乳痈乳岩《景岳全书》
  29. 乳痈《扁鹊心书》
  30. 乳痈乳岩《女科撮要》
  1. 乳痈《针灸资生经》
  2. 乳痈《儒门事亲》
  3. 乳痈《外科理例》
  4. 乳痈《普济方·针灸》
  5. 乳痈《竹林女科证治》
  6. 乳痈《冯氏锦囊秘录》
  7. 乳痈《丹溪治法心要》
  8. 乳痈《重订灵兰要览》
  9. 乳痈《奇效简便良方》
  10. 乳痈《外科十法》
  11. 乳痈《奇效简便良方》
  12. 乳痈《中医词典》
  13. 乳痈《外科启玄》
  14. 乳痈《傅青主女科》
  15. 乳痈《脉因证治》
  16. 乳痈《气功外气疗法》
  17. 乳痈《扁鹊心书》
  18. 乳痈《圣济总录》
  19. 乳痈《中医外科学》
  20. 乳痈《中医名词词典》
  21. 乳痈《万氏秘传外科心法》
  22. 乳硬作痛《奇效简便良方》
  23. 乳痈《盘珠集胎产症治》
  24. 乳硬欲结脓《外科理例》
  25. 乳痈《评注产科心法》
  26. 乳硬论《格致余论》
  27. 乳痈 肺痈 痿 心痈（附胁痈） 胃痈 肠痈 腹痈《医学入门》
  28. 乳溢症《默克家庭诊疗手册》
  29. 乳痈（附乳岩，并男子乳痈）《立斋外科发挥》
  30. 乳医《中医词典》
  31. 乳痈（乳岩）《医学心悟》


乳肿痛（乳少 吐奶）_《针灸资生经》_中医针灸_【岐黄之术】

乳肿痛（乳少 吐奶）
在线购买《针灸资生经》正版书籍

乳肿痛（乳少 吐奶）

  • 上一页
  • 目录
  • 相关
  • 下一页

乳根、疗乳痛．（明）肓门、（明同．）治妇人乳有余疾．（铜）千云、中极、主乳余疾．气冲、治难乳．子上抢心．（见月事．）府舍、厥气两乳．（见脾疼．）大泉、主妒乳膺胸痛．（千）天溪、治乳肿贲膺．（见胸痛．）梁丘、（见惊．）地五会、治乳肿．天牖、主乳肿．缺盆中肿．（千）足临泣、主乳肿．（见月事．）膻中、治乳汁少．（铜）明下云、奶脉滞无汁．下火立愈．小儿吐奶．灸中庭一壮．（明下）小儿喉中鸣．咽乳不利．璇玑三壮

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳痈
  • 当前页：乳肿痛（乳少 吐奶）
  • 下一页：妇人无子
<<< 返回本书目录
  1. 乳肿痛（乳少 吐奶）《针灸资生经》
  2. 乳朱丸【方剂大全】
  3. 乳肿痛《普济方·针灸》
  4. 乳子病热死生《类经》
  5. 乳肿【中药主治】
  6. 乳子伤寒证治《幼幼集成》
  7. 乳中穴【胸部腹部穴位】
  8. 乳子调护《医学入门》
  9. 乳中结核《医宗金鉴》
  10. 乳子未半岁服药法《慈幼便览》
  11. 乳中结核《回春录》
  12. 乳自出《医学心悟》
  13. 乳滞《医宗金鉴》
  14. 入地金牛【中药大全】
  15. 乳汁自涌证治《医宗金鉴》
  16. 入地蜈蚣【中药大全】
  17. 乳汁自涌证治《妇科心法要诀》
  18. 入火法《养生导引法》
  19. 乳汁自流不禁门主论《疡医大全》
  20. 入井冢闷方《外台秘要》
  21. 乳汁自出《女科宝鉴》
  22. 入门辨证诀《医学心悟》
  23. 乳汁自出《济阴纲目》
  24. 入门辩症歌《婴童类萃》
  25. 乳汁郁结【疾病症状】
  26. 入门察色《小儿推拿广意》
  27. 乳汁淤积【疾病症状】
  28. 入门歌《针灸大成》
  29. 乳汁涌出《盘珠集胎产症治》
  30. 入门候歌《小儿推拿广意》
  1. 乳肿痛（乳少 吐奶）《针灸资生经》
  2. 乳肿痛《普济方·针灸》
  3. 乳肿涂药方《急救广生集》
  4. 乳肿秘方《华佗神方》
  5. 乳朱砂《是斋百一选方》
  6. 乳肿候《诸病源候论》
  7. 乳子《中医词典》
  8. 乳肿《奇效简便良方》
  9. 乳子病热《灵素节注类编》
  10. 乳肿《中医词典》
  11. 乳子病热死生《类经》
  12. 乳中结核《回春录》
  13. 乳子伤寒《中医词典》
  14. 乳中结核《外科心法要诀》
  15. 乳子伤寒证治《幼幼集成》
  16. 乳中结核《医宗金鉴》
  17. 乳子死证《景岳全书》
  18. 乳中《针灸学》
  19. 乳子调护《医学入门》
  20. 乳中《中医词典》
  21. 乳子未半岁服药法《慈幼便览》
  22. 乳中《针灸大成》
  23. 乳自出《医学心悟》
  24. 乳滞《幼科心法要诀》
  25. 入不家染病疫《奇效简便良方》
  26. 乳滞《医宗金鉴》
  27. 入顶散《备急千金要方》
  28. 乳汁自涌证治《妇科心法要诀》
  29. 入腹《证治准绳·疡医》
  30. 乳汁自涌证治《医宗金鉴》
  31. 入火法《养生导引法》


妇人无子_《针灸资生经》_中医针灸_【岐黄之术】

妇人无子

妇人无子

  • 上一页
  • 目录
  • 相关
  • 下一页

阴廉、治妇人绝产．若未经产者．灸三壮即有子．（铜）中 、治绝子带下．月事不调次、涌泉、商丘、治绝子．中极、治妇人断绪．（见月事明同．）明下云、疗失精绝子．石关、治绝子．脏有恶血上冲．腹 痛不可忍．（明下云．腹厥痛绞刺．）曲泉、主女子疝瘕．按之如以汤沃两股中．小腹肿．阴挺出痛．经水来下．阴肿或痒．漉青汁如葵羹．血闭无子．不嗜食．（千）水原、阴跷、主女不字．阴暴出淋漏．月水不来．多闷心痛．然谷、主不字．（铜作不孕．）阴暴出经漏．（千）上 、主绝子．疟寒热．阴挺出不禁白沥．痉脊反折．阴交、主拘挛腹满疝．月水不下．乳余疾．绝子．阴痒．贲豚上 ．腹坚痛．下引阴中．不得小便．石门、主腹满疝．积乳余疾．绝子．阴痒．贲豚上 ．小腹坚痛．下引阴中．不得小便．忌灸绝孕．关元、主绝子． 血在内不下．胞转不得尿．小腹满石水痛．又主引胁下胀．头痛身背热．贲豚寒．小便数泄不止．中极、主子门不端．小腹苦寒．阴痒及痛．贲豚抢心．饥不能食．腹胀．经闭不通．小便不利．乳余疾．绝子．又主拘挛腹疝．阴痒．筑宾、主大疝绝子．涌泉、主女子无子．咳而短气．气冲、主无子．小腹痛．阴廉、主绝产若未曾产．妇灸然谷五十壮．妇人绝嗣不生．胞门闭塞．关元三十壮．报之．妇人妊子不成．若堕落腹痛漏见赤．胞门五十壮．在关元左边二寸是．妇人绝嗣不生．灸气门．在关元旁三寸．百壮．妇人子脏闭塞．不受精疼．胞门五十壮．妇人绝嗣不生．漏赤白．泉门十壮．三报．月水不利．贲豚上下．并无子．四满三十壮．妇人胞落颓．脐中三百壮．又身交五十壮．三报．在脐下横文中．又背脊当脐五十壮．又玉泉五十壮．三报．妇人胞下垂注阴下脱．灸侠玉泉三寸随年壮．三报．妇人阴冷肿痛．归来三十壮．三报．中极、妇人断绪最要穴．（带下．）关元、主断绪产道冷．针八分．留三呼．泻五吸．灸亦佳．灸不及针．日灸百壮止．妊不成．数堕落．玉泉（即中极．）五十．三报．又龙门二十壮．妇人无子．针关元．（千翼甄权）涌泉、治妇人无子．（见虚损．）妇人欲断产．灸右踝上一寸三壮．即断．（千）

石门忌灸．绝孕．铜云、针之绝子．明云、怀胎必不针关元．若针而落胎．胎多不出．针外昆仑立出．阴交灸多．绝孕．（千翼）又云、石门、关元、相去一寸．针关元治妇人无子．针石门、则终身绝嗣．其道幽隐．岂可轻侮哉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳肿痛（乳少 吐奶）
  • 当前页：妇人无子
  • 下一页：妇人血气痛
<<< 返回本书目录
  1. 妇人无子《针灸资生经》
  2. 妇人五心热《孙真人海上方》
  3. 妇人无子《圣济总录》
  4. 妇人喜少怒多悲泣不止《女科百问》
  5. 妇人无子《儒门事亲》
  6. 妇人香港脚方论《妇人大全良方》
  7. 妇人无须气血多少《类经》
  8. 妇人项筋强痛方论《妇人大全良方》
  9. 妇人脱肛候-妇科心镜（下）《古今医统大全》
  10. 妇人小便出血方论《妇人大全良方》
  11. 妇人脱肛候方论《妇人大全良方》
  12. 妇人小便频数候-妇科心镜（下）《古今医统大全》
  13. 妇人吐血候-妇科心镜（下）《古今医统大全》
  14. 妇人小便数方论《妇人大全良方》
  15. 妇人吐血方论《妇人大全良方》
  16. 妇人小儿外科用药赋（八）《医学入门》
  17. 妇人通治《寿世保元》
  18. 妇人小儿外科用药赋（二）《医学入门》
  19. 妇人调经《医学见能》
  20. 妇人小儿外科用药赋（六）《医学入门》
  21. 妇人胎前产后眼症《眼科阐微》
  22. 妇人小儿外科用药赋（七）《医学入门》
  23. 妇人胎产《丹溪手镜》
  24. 妇人小儿外科用药赋（三）《医学入门》
  25. 妇人四症《万氏秘传外科心法》
  26. 妇人小儿外科用药赋（四）《医学入门》
  27. 妇人水分《圣济总录》
  28. 妇人小儿外科用药赋（五）《医学入门》
  29. 妇人受胎月令《胎产指南》
  30. 妇人小儿外科用药赋（一）《医学入门》
  1. 妇人无子《针灸资生经》
  2. 妇人无子《儒门事亲》
  3. 妇人无子论第三疹《妇人大全良方》
  4. 妇人无子《圣济总录》
  5. 妇人无子属冲任不足肾气虚寒《女科经纶》
  6. 妇人无须气血多少《类经》
  7. 妇人五十一二《女科旨要》
  8. 妇人无故悲伤属于脏躁《女科经纶》
  9. 妇人五心发热月水淋漓一百法《针灸神书》
  10. 妇人脱肛候方论《妇人大全良方》
  11. 妇人五心热《孙真人海上方》
  12. 妇人脱肛候（妇科心镜 下）《古今医统大全》
  13. 妇人午后取气四十六法《针灸神书》
  14. 妇人吐血候（妇科心镜 下）《古今医统大全》
  15. 妇人午前取气四十四法《针灸神书》
  16. 妇人吐血方论《妇人大全良方》
  17. 妇人喜少怒多悲泣不止《女科百问》
  18. 妇人通治《寿世保元》
  19. 妇人下赤白沃《中医词典》
  20. 妇人调经《医学见能》
  21. 妇人下经事九十三法《针灸神书》
  22. 妇人天癸过期经脉不调方论《妇人大全良方》
  23. 妇人下死胎八十四法《针灸神书》
  24. 妇人天癸过期不止属血有余《女科经纶》
  25. 妇人相火盛《竹林女科证治》
  26. 妇人胎孕变常记《女科经纶》
  27. 妇人香港脚方论《妇人大全良方》
  28. 妇人胎衣不下连小腹疼痛八十一法《针灸神书》
  29. 妇人香港脚红肿疼痛九十法《针灸神书》
  30. 妇人胎前产后眼症《眼科阐微》
  31. 妇人项筋强痛方论《妇人大全良方》


妇人血气痛_《针灸资生经》_中医针灸_【岐黄之术】

妇人血气痛

妇人血气痛

  • 上一页
  • 目录
  • 相关
  • 下一页

四满、（又主胞中有血．）石门、主子脏有恶血内逆．满痛．（千）四满、治妇人血藏脏积冷．阳跷、疗妇人血气．（明）阴交、治产后恶露不止．绕脐冷痛．（见血崩．）涌泉、治心痛不嗜食．妇人无子．女子如妊娠．五指端尽痛．（见虚损．）妇女本脏气血癖走刺痛．（灸法见肾虚．）阴交、治血块腹痛．（余见月事．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人无子
  • 当前页：妇人血气痛
  • 下一页：血块（瘀血）
<<< 返回本书目录
  1. 妇人血气痛《针灸资生经》
  2. 妇人血气小腹疼痛方论《妇人大全良方》
  3. 妇人血气痛《普济方·针灸》
  4. 妇人血气心腹疼痛方论《妇人大全良方》
  5. 妇人血气刺痛【方剂主治】
  6. 妇人血气心痛方论《妇人大全良方》
  7. 妇人血气【方剂主治】
  8. 妇人腰脚痛方论《妇人大全良方》
  9. 妇人血枯《圣济总录》
  10. 妇人腰痛方论《妇人大全良方》
  11. 妇人血积气痛《圣济总录》
  12. 妇人遗尿失禁方论《妇人大全良方》
  13. 妇人血海虚冷【方剂主治】
  14. 妇人遗尿失禁候-妇科心镜（下）《古今医统大全》
  15. 妇人血风走注《圣济总录》
  16. 妇人阴疮《医宗金鉴》
  17. 妇人血风瘾疹瘙痒方论《妇人大全良方》
  18. 妇人阴户肿候-妇科心镜（下）《古今医统大全》
  19. 妇人血风心神惊悸方论《妇人大全良方》
  20. 妇人阴冷方论《妇人大全良方》
  21. 妇人血风头痛方论《妇人大全良方》
  22. 妇人阴冷候-妇科心镜（下）《古今医统大全》
  23. 妇人血风统论《圣济总录》
  24. 妇人阴蚀及疳方《外台秘要》
  25. 妇人血风身体骨节疼痛方论《妇人大全良方》
  26. 妇人阴蚀五疳方论《妇人大全良方》
  27. 妇人血风劳气方论《妇人大全良方》
  28. 妇人阴挺出下脱方论《妇人大全良方》
  29. 妇人血风劳气【方剂主治】
  30. 妇人阴痒方论《妇人大全良方》
  1. 妇人血气痛《针灸资生经》
  2. 妇人血气痛《普济方·针灸》
  3. 妇人血气小腹疼痛方论《妇人大全良方》
  4. 妇人血枯《圣济总录》
  5. 妇人血气心腹疼痛方论《妇人大全良方》
  6. 妇人血厥《奇方类编》
  7. 妇人血气心痛方论《妇人大全良方》
  8. 妇人血瘕秘方《华佗神方》
  9. 妇人血山崩八十七法《针灸神书》
  10. 妇人血积气痛《圣济总录》
  11. 妇人血山崩日夜流多不止九十七法《针灸神书》
  12. 妇人血积《医学纲目》
  13. 妇人血晕《奇效简便良方》
  14. 妇人血黄《奇效简便良方》
  15. 妇人血滞不孕《竹林女科证治》
  16. 妇人血膈《中医词典》
  17. 妇人腰脚痛方论《妇人大全良方》
  18. 妇人血风走注《圣济总录》
  19. 妇人腰痛方论《妇人大全良方》
  20. 妇人血风瘾疹瘙痒方论《妇人大全良方》
  21. 妇人遗尿失禁方论《妇人大全良方》
  22. 妇人血风心神惊悸方论《妇人大全良方》
  23. 妇人遗尿失禁候（妇科心镜 下）《古今医统大全》
  24. 妇人血风头痛方论《妇人大全良方》
  25. 妇人异疾《古今医统大全》
  26. 妇人血风统论《圣济总录》
  27. 妇人阴疮《医学纲目》
  28. 妇人血风身体骨节疼痛方论《妇人大全良方》
  29. 妇人阴疮《医宗金鉴》
  30. 妇人血风劳气方论《妇人大全良方》
  31. 妇人阴疮《证治准绳·疡医》


血块（瘀血）_《针灸资生经》_中医针灸_【岐黄之术】

血块（瘀血）
在线购买《针灸资生经》正版书籍

血块（瘀血）

  • 上一页
  • 目录
  • 相关
  • 下一页

石门、治妇人因产恶露不止．遂结成块．崩中（明同．）漏下．（铜）天枢、中极、治成块．（并见月事．）下极、疗因产恶露不止．遂成疝瘕．或因月事不调．血结成块．（明）漏谷、曲泉、治血瘕．（铜见 癖．）曲骨、主血癃．（千）复留、主血淋．血淋、灸丹田等．（并见淋．）三里、治胸中瘀血．（铜）九曲中府、主内有瘀血．（见尸厥．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人血气痛
  • 当前页：血块（瘀血）
  • 下一页：血崩（崩中漏下 恶露不止）
<<< 返回本书目录
  1. 血块（瘀血）《针灸资生经》
  2. 血块收缩时间（CRT）《常用化验值及意义》
  3. 血块《普济方·针灸》
  4. 血块痛论《妇科秘书》
  5. 血块《盘珠集胎产症治》
  6. 血块痛论《胎产心法》
  7. 血块《金匮钩玄》
  8. 血亏经闭《妇科心法要诀》
  9. 血枯血亏经闭证治《医宗金鉴》
  10. 血亏经闭《医宗金鉴》
  11. 血枯血亏经闭证治《妇科心法要诀》
  12. 血劳论《女科折衷纂要》
  13. 血枯门《辨证录》
  14. 血离脉络【疾病症状】
  15. 血枯经闭《医宗金鉴》
  16. 血痢《洄溪医案》
  17. 血枯经闭《景岳全书》
  18. 血痢《凌临灵方》
  19. 血枯经闭《妇人规》
  20. 血痢《圣济总录》
  21. 血枯经闭《妇科心法要诀》
  22. 血痢《孙真人海上方》
  23. 血枯《医经原旨》
  24. 血痢【中药主治】
  25. 血枯《类经》
  26. 血痢【方剂主治】
  27. 血枯《黄帝内经太素》
  28. 血痢方《外台秘要》
  29. 血康口服液【方剂大全】
  30. 血淋《儿科萃精》
  1. 血块（瘀血）《针灸资生经》
  2. 血块《盘珠集胎产症治》
  3. 血块收缩时间《常用化验值及意义》
  4. 血块《金匮钩玄》
  5. 血块收缩试验《临床基础检验学》
  6. 血块《普济方·针灸》
  7. 血块痛《中医词典》
  8. 血块《家传女科经验摘奇》
  9. 血块痛论《胎产心法》
  10. 血块《傅青主女科》
  11. 血块痛论《妇科秘书》
  12. 血枯血亏经闭证治《妇科心法要诀》
  13. 血块作痛《竹林女科证治》
  14. 血枯血亏经闭证治《医宗金鉴》
  15. 血亏经闭《中医词典》
  16. 血枯属之经闭第一《竹泉生女科集要》
  17. 血亏经闭《医宗金鉴》
  18. 血枯属之经闭第二《竹泉生女科集要》
  19. 血亏经闭《妇科心法要诀》
  20. 血枯门（二则）《辨证录》
  21. 血溃《中医词典》
  22. 血枯经闭《妇科心法要诀》
  23. 血溃怪病《奇方类编》
  24. 血枯经闭《妇人规》
  25. 血溃流注疽《中医词典》
  26. 血枯经闭《医宗金鉴》
  27. 血劳论《女科折衷纂要》
  28. 血枯经闭《中医词典》
  29. 血类《察病指南》
  30. 血枯经闭《景岳全书》
  31. 血类《医学入门》


血崩（崩中漏下 恶露不止）_《针灸资生经》_中医针灸_【岐黄之术】

血崩（崩中漏下 恶露不止）
在线购买《针灸资生经》正版书籍

血崩（崩中漏下 恶露不止）

  • 上一页
  • 目录
  • 相关
  • 下一页

大敦、治血崩不止．（铜）合阳、治崩中．气海、（见月事．）石门、治崩中漏下．（块．）中都、治崩中．因产恶露不绝．交信、阴谷、太冲、三阴交、治女漏血不止．石门、治崩中漏下．（见血块．）血海、治漏下恶血．月事不调．逆气腹胀．血海、主漏下．若血闭不通．逆气胀．（千）阴谷、主漏血．小腹胀．体寒热．腹偏肿．太冲、（见疝．）然谷、主经漏．（见无子．）阴跷、主阴挺下血．阴肿或痒．漉清汁若葵汁．白崩、灸小腹横文当脐孔直下百壮．又内踝上三寸．左右各百壮．阴交、石门、疗崩中．（明）天枢、疗漏下赤白．（交仪复留并同．）及腹大坚．食不化．面色苍苍．（下）若经候过多．其色瘀黑．甚者崩下．吸吸少气．脐腹冷极．则汗出如雨．尺脉微小．由冲任虚衰．为风冷客乘胞中．气不能固．可灸关元百壮．宜鹿茸丸．（指）

有皮匠妻患血崩两月．饮食不进．与镇灵丹服．少减而未断．因检得耆域方如圣散．用乌梅 干姜各一两．并烧存五分性为末．每服二钱．食前乌梅汤调下．（患甚者不过三服．）合一剂与服而疾平．又有巡捕之妻．年逾五十．因伤寒而血崩．与加胶艾四物汤．一服渐愈．后因劳复大作．与镇灵丹十五丸而止．或无此丹．烧鹿角存性为末．酒调服亦佳．以其屡验．故附于此阴交、治女子月事不绝．带下．产后恶露不止．绕脐冷痛．（铜明同．）气海、（见月事．）中都、治恶露不止．（见血崩．）

关元、治恶露不止．（见赤白带．）中极、（明见血块．）石门、（下与铜同．）疗恶露不止．漏胞下血不禁．灸关元两旁三寸百壮．产难月水不禁．横生胎动．针三阴交．胎动．崩中下痢．贲气上逆．针石门寸四分．漏胞见赤．胞门五十．又气门五十．崩中带下．针灸中极．（带下．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血块（瘀血）
  • 当前页：血崩（崩中漏下 恶露不止）
  • 下一页：产后余疾（产前）
<<< 返回本书目录
  1. 血崩（崩中漏下 恶露不止）《针灸资生经》
  2. 血崩不止《济阴纲目》
  3. 血崩【方剂主治】
  4. 血崩不止《盘珠集胎产症治》
  5. 血崩【中药主治】
  6. 血崩不止【方剂主治】
  7. 血崩《周慎斋遗书》
  8. 血崩论《女科折衷纂要》
  9. 血崩《止园医话》
  10. 血崩门《辨证录》
  11. 血崩《证治准绳·女科》
  12. 血崩血晕《产宝》
  13. 血崩《证治准绳·女科》
  14. 血崩证《医学衷中参西录》
  15. 血崩《医宗金鉴》
  16. 血闭成瘕《医学衷中参西录》
  17. 血崩《续名医类案》
  18. 血闭发热《女科秘要》
  19. 血崩《万病回春》
  20. 血痹《金匮悬解》
  21. 血崩《孙真人海上方》
  22. 血痹《圣济总录》
  23. 血崩《沈氏女科辑要》
  24. 血痹【方剂主治】
  25. 血崩《儒门事亲》
  26. 血痹疟母合论《读医随笔》
  27. 血崩《仁斋直指方论（附补遗）》
  28. 血痹虚劳《金匮悬解》
  29. 血崩《普济方·针灸》
  30. 血痹虚劳病脉并治《医宗金鉴》
  1. 血崩（崩中漏下 恶露不止）《针灸资生经》
  2. 血崩《灸法秘传》
  3. 血崩不止《中医词典》
  4. 血崩《女科证治准绳》
  5. 血崩不止《济阴纲目》
  6. 血崩《女科证治准绳》
  7. 血崩不止《盘珠集胎产症治》
  8. 血崩《邯郸遗稿》
  9. 血崩不止方《急救广生集》
  10. 血崩《金匮钩玄》
  11. 血崩方《回生集》
  12. 血崩《女科切要》
  13. 血崩服寒药变寒用热治法《女科经纶》
  14. 血崩《沈氏女科辑要》
  15. 血崩腹痛《中医词典》
  16. 血崩《回生集》
  17. 血崩昏暗《傅青主女科》
  18. 血崩《妇科心法要诀》
  19. 血崩昏暗《中医词典》
  20. 血崩《扁鹊心书》
  21. 血崩久甚不愈《回生集》
  22. 血崩《仁斋直指方论（附补遗）》
  23. 血崩论《女科折衷纂要》
  24. 血崩《友渔斋医话》
  25. 血崩门（八则）《辨证录》
  26. 血崩《周慎斋遗书》
  27. 血崩神效方《仁术便览》
  28. 血崩《急救广生集》
  29. 血崩始见经多《竹泉生女科集要》
  30. 血崩《儒门事亲》
  31. 血崩属寒在下焦《女科经纶》


产后余疾（产前）_《针灸资生经》_中医针灸_【岐黄之术】

产后余疾（产前）
在线购买《针灸资生经》正版书籍

产后余疾（产前）

  • 上一页
  • 目录
  • 相关
  • 下一页

期门、治产后余疾．（铜见心痛．）千云、主产余疾．食不下．贲豚上下．伤食腹满．兔、疗妇人八部诸疾．（明）妇人产后浑身疼．针百劳穴．遇痛处即针．避筋骨及禁穴．（许）明下云、产后未满百日．不宜灸．产后血晕．寒热往来．或血抢心．恶疾也．予阅食料本草．见有用鹿角烧为末．酒调服．日夜数服验者．偶家有妇人患此．令服此神效．因教他人妇服皆验．但以产后未可饮酒．以童子小便调服尔．（最忌服利药．）

明下云、凡怀孕、不论月数．不宜灸．铜云、昔宋太子善医术．出苑遇一妊妇．太子、女．令徐文伯诊．曰、一男一女．针之．泻三阴交．补合谷．应针而落．果如文伯言．故妊娠不可刺．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血崩（崩中漏下 恶露不止）
  • 当前页：产后余疾（产前）
  • 下一页：难产（胞衣不出 子抢心 落胎）
<<< 返回本书目录
  1. 产后余疾（产前）《针灸资生经》
  2. 产后余血奔心烦闷方论《妇人大全良方》
  3. 产后余疾《普济方·针灸》
  4. 产后余血上抢心痛方论《妇人大全良方》
  5. 产后瘀滞腹痛【中药主治】
  6. 产后余谕-胎产须知 《古今医统大全》
  7. 产后瘀血论《温病条辨》
  8. 产后语言妄乱《圣济总录》
  9. 产后瘀血腹痛【中药主治】
  10. 产后玉门不闭《沈氏女科辑要》
  11. 产后用药十误《胎产指南》
  12. 产后玉门肿痛《女科切要》
  13. 产后用药十误《胎产秘书》
  14. 产后郁冒《女科切要》
  15. 产后用药十误《宁坤秘籍》
  16. 产后月经不再来潮【疾病症状】
  17. 产后痈疽《医宗金鉴》
  18. 产后月水不调方论《妇人大全良方》
  19. 产后饮食论《济生集》
  20. 产后月水不通方论《妇人大全良方》
  21. 产后阴痒《女科切要》
  22. 产后杂病治法《三因极一病证方论》
  23. 产后阴虚《女科切要》
  24. 产后杂证方《妇人规》
  25. 产后阴下有物脱出产肠不收《济阴纲目》
  26. 产后杂证方《景岳全书》
  27. 产后阴下脱方《外台秘要》
  28. 产后杂症门《女科精要》
  29. 产后阴脱玉门不闭方论《妇人大全良方》
  30. 产后脏虚心神惊悸方论《妇人大全良方》
  1. 产后余疾（产前）《针灸资生经》
  2. 产后余疾《普济方·针灸》
  3. 产后余疾候《诸病源候论》
  4. 产后瘀血论《温病条辨》
  5. 产后余血奔心烦闷方论《妇人大全良方》
  6. 产后瘀血流注《中医词典》
  7. 产后余血不尽秘方《华佗神方》
  8. 产后有血损筋挛之证《女科经纶》
  9. 产后余血上抢心痛《中医词典》
  10. 产后用药十误《胎产指南》
  11. 产后余血上抢心痛方论《妇人大全良方》
  12. 产后用药十误《宁坤秘籍》
  13. 产后余谕（胎产须知）《古今医统大全》
  14. 产后用药十误《胎产秘书》
  15. 产后语言恍惚．颠倒错乱《女科旨要》
  16. 产后用药十误《傅青主女科》
  17. 产后语言妄乱《圣济总录》
  18. 产后用白芍药宜制炒论《女科经纶》
  19. 产后玉户不敛《中医词典》
  20. 产后痈疽《女科精要》
  21. 产后玉门不闭《冯氏锦囊秘录》
  22. 产后痈疽《外科心法要诀》
  23. 产后玉门不闭《女科精要》
  24. 产后痈疽《冯氏锦囊秘录》
  25. 产后玉门不闭《沈氏女科辑要》
  26. 产后痈疽《医宗金鉴》
  27. 产后玉门不闭秘方《华佗神方》
  28. 产后饮食论《济生集》
  29. 产后玉门不闭属气血不能收摄《女科经纶》
  30. 产后喑《中医词典》
  31. 产后玉门不敛《中医词典》


难产（胞衣不出 子抢心 落胎）_《针灸资生经》_中医针灸_【岐黄之术】

难产（胞衣不出 子抢心 落胎）
在线购买《针灸资生经》正版书籍

难产（胞衣不出 子抢心 落胎）

  • 上一页
  • 目录
  • 相关
  • 下一页

冲门、治难产．子上冲心．不得息．（铜）张仲文疗横产先出手．诸符药不捷．灸右脚尖头三壮．炷如小麦．下火立产．中封、主小腹大．字难．嗌干嗜饮．夹脐疝．（千）上昆仑、主字难．若胞衣不出．泄风从头至足．气冲、主胞不出．（见月事．）气冲、治子上抢心．（铜见月事．千同．）冲门、主乳难．子上冲心．阴疝．（千海上方治难产及胞衣死胎不下．蓖麻七粒．去皮研如泥．涂足心．才下急洗去．本事方云极验．）

昔胡阳公主每产累不能．终南山道士进枳壳散神效．（枳壳麸炒去穣四两甘草炙三两为细末平服．）若横生逆生难产、宜服黑散．（百草霜釜下黑煤是．香白芷等分研匀．每服二钱匕．醋童子小便各一茶脚调匀．更入少沸汤温热服．良久便正生．未知再作．顷刻活二人命．）

予教人服屡验．故附此．妇人堕胎后手中厥逆．针肩井立愈．灸更胜针．可七壮．（铜）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后余疾（产前）
  • 当前页：难产（胞衣不出 子抢心 落胎）
  • 下一页：月事
<<< 返回本书目录
  1. 难产（胞衣不出 子抢心 落胎）《针灸资生经》
  2. 难产胞损淋沥论《格致余论》
  3. 难产【方剂主治】
  4. 难产催生《济阴纲目》
  5. 难产【中药主治】
  6. 难产方《张氏妇科》
  7. 难产【疾病大全】
  8. 难产横生《女科秘要》
  9. 难产《周慎斋遗书》
  10. 难产论《格致余论》
  11. 难产《中医妇科学》
  12. 难产门《辨证录》
  13. 难产《医宗金鉴》
  14. 难产七因《冯氏锦囊秘录》
  15. 难产《卫生易简方》
  16. 难产七因《济生集》
  17. 难产《普济方·针灸》
  18. 难产缩胎法《女科切要》
  19. 难产《普济方·针灸》
  20. 难产调护（俱是临盆七日内诸事）《胎产指南》
  21. 难产《盘珠集胎产症治》
  22. 难产有五因《胎产心法》
  23. 难产《女科切要》
  24. 难经《古今医统大全》
  25. 难产《女科宝鉴》
  26. 难经《针灸大成》
  27. 难产《金匮钩玄》
  28. 难经补泻《针灸大成》
  29. 难产《古今医案按》
  30. 难经沉汗而浮下《此事难知》
  1. 难产（胞衣不出 子抢心 落胎）《针灸资生经》
  2. 难产《盘珠集胎产症治》
  3. 难产案《评注产科心法》
  4. 难产《金匮钩玄》
  5. 难产胞损淋沥论《格致余论》
  6. 难产《女科切要》
  7. 难产催生《济阴纲目》
  8. 难产《中医妇科学》
  9. 难产方《张氏妇科》
  10. 难产《妇科心法要诀》
  11. 难产方用活雄鼠肾一对《宁坤秘籍》
  12. 难产《奇效简便良方》
  13. 难产横生《女科秘要》
  14. 难产《奇效简便良方》
  15. 难产简便方效《回生集》
  16. 难产《周慎斋遗书》
  17. 难产论《格致余论》
  18. 难产《竹林女科证治》
  19. 难产门（六则）《辨证录》
  20. 难产《卫生易简方》
  21. 难产秘方《华佗神方》
  22. 难产《明医指掌》
  23. 难产七因《中医词典》
  24. 难产《卫生宝鉴》
  25. 难产七因《中医词典》
  26. 难产《古今医案按》
  27. 难产七因《济生集》
  28. 难产《普济方·针灸》
  29. 难产七因《冯氏锦囊秘录》
  30. 难产《普济方·针灸》
  31. 难产七因《医述》


月事_《针灸资生经》_中医针灸_【岐黄之术】

月事

月事

  • 上一页
  • 目录
  • 相关
  • 下一页

气冲、治月水不利．身热腹痛．溃疝阴肿．难乳．子上抢心．痛不得息．气冲腰痛不得．（铜）会阴、治女子经不通．（千同．）关元、治月脉断绝．（见带下）足临泣、治月事不利．季胁支满．乳痈心痛．周痹痛无常处．逆气喘不能行．中极、治妇人断绪．又因恶露不止．月事不调．血结成块．天枢、治月事不时．血结成块．肠鸣腹痛．不嗜食．水泉、治月事不来．来即多．心下闷痛．目KT KT 不能远视．阴挺出．小便淋沥腹痛．阴跷、疗不月水．惊悲不乐．如堕坠．汗出（千作不出．）面黑．病饥不欲食．妇人淋沥．阴挺出．四肢淫泺．心闷．（明）下云、疗月水不调．嗜卧怠惰．善悲不乐．手足偏枯．不能行．太冲、疗月水不通．（下）阴包、交仪、疗月水不调．阴跷、主经逆．四肢淫泺．阴．小腹偏痛．又主女子淋．阴挺出．月水不来．行间、主月事不利．见赤白而有身反败阴寒．足临泣、主月水不利．见血而有身则败乳肿．腰俞、主月闭溺赤．脊强互引反折．汗不出．中枢、主经闭不通．（见无子．）治女人从小至大．月经未尝来．服黄芩牡丹汤两剂后．灸乳下一寸黑员际各五十壮．气穴、主月水不通．奔泄气上下．引腰脊痛．天枢、主胞中痛．恶血．月水不以时休止．腹胀肠鸣．气上冲胸．气冲、主月水不利．或暴闭塞．腹胀满癃淫泺．身热乳难．子上抢心．若胞不出．众气尽乱．中绞痛不得反息．正仰卧．屈一膝伸一膝．月经不断．灸内踝下白肉际青脉上．随年壮．带脉、侠溪、主小腹坚痛．月水不通．水道、主小腹胀满．痛引阴中．月水至则腰背痛．胞中瘕．子门寒．大小便不通．下 、治女子下苍汁不禁．中痛引小腹疼．大便不利．寒湿内伤．（铜）

隐白、治月事过时不止．刺之立愈．阴交、治月事不绝．气海、治月事不调．带下崩中．因产恶露不止．绕脐病痛．气穴、治月事不调．泄利不止．贲气上下．引腰脊痛．血海、（见漏下．）带脉、治月脉不调．（见小腹痛．）阴交、（见血崩．）治月事不绝．（千云．不下．）月水不利．灸四满．（并见无子．）月水不调．血结成块．针间使．（见疝瘕．）产后月水不禁．横生胎动．皆针三阴交．（千翼）月水不利．贲血上下．无子．四满三十

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：难产（胞衣不出 子抢心 落胎）
  • 当前页：月事
  • 下一页：赤白带
<<< 返回本书目录
  1. 月事《针灸资生经》
  2. 月事不来《儒门事亲》
  3. 月事《普济方·针灸》
  4. 月事不来《沈氏女科辑要》
  5. 月事《经验麻科》
  6. 月事不调《沈氏女科辑要》
  7. 月蚀疳疮门主论《疡医大全》
  8. 月事异常《沈氏女科辑要》
  9. 月蚀疳《外科启玄》
  10. 月水《本草从新》
  11. 月蚀疮论《小儿卫生总微论方》
  12. 月水《本草新编》
  13. 月蚀疮方《外台秘要》
  14. 月水闭绝不通《女科百问》
  15. 月蚀疮《幼幼新书》
  16. 月水不利《千金翼方》
  17. 月蚀疮《圣济总录》
  18. 月水不调《女科证治准绳》
  19. 月内人神所在《针灸聚英》
  20. 月水不调《证治准绳·女科》
  21. 月里众疾《明医指掌》
  22. 月水不通《备急千金要方》
  23. 月经周期性精神病【疾病大全】
  24. 月水不通《女科证治准绳》
  25. 月经周期改变【疾病症状】
  26. 月水不通《孙真人海上方》
  27. 月经周期的调节机制及临床表现《妇产科学》
  28. 月水不通《证治准绳·女科》
  29. 月经之常《医宗金鉴》
  30. 月水不通【方剂主治】
  1. 月事《针灸资生经》
  2. 月事《普济方·针灸》
  3. 月事不来《中医词典》
  4. 月事《经验麻科》
  5. 月事不来《儒门事亲》
  6. 月事《中医词典》
  7. 月事不来《沈氏女科辑要》
  8. 月使不调《中医词典》
  9. 月事不来属胞脉闭心气不下通《女科经纶》
  10. 月使不来《中医词典》
  11. 月事不调《沈氏女科辑要》
  12. 月使《中医词典》
  13. 月事不通《中医词典》
  14. 月蚀疳疮门主论《疡医大全》
  15. 月事不下《华佗神方》
  16. 月蚀疳疮门主方《疡医大全》
  17. 月事沉滞《中医词典》
  18. 月蚀疳疮《中医词典》
  19. 月事异常《沈氏女科辑要》
  20. 月蚀疳《外科启玄》
  21. 月数未足胎死产危《奇效简便良方》
  22. 月蚀疮论《小儿卫生总微论方》
  23. 月水《雷公炮制药性解》
  24. 月蚀疮方一十二首《外台秘要》
  25. 月水《中医词典》
  26. 月蚀疮方《冯氏锦囊秘录》
  27. 月水《医述》
  28. 月蚀疮《万氏秘传外科心法》
  29. 月水《本草新编》
  30. 月蚀疮《外科大成》
  31. 月水《本草从新》


赤白带_《针灸资生经》_中医针灸_【岐黄之术】

赤白带

赤白带

  • 上一页
  • 目录
  • 相关
  • 下一页

关元、治带下瘕聚．因产恶露不止．月脉断绝．下经冷．（铜与明同．）气海、（见月小肠俞、治带．（千明并同．）中 、治带下．月事不调．（见绝子．）带脉、治带下赤白．（见小腹痛．）明下又云、胁下气转连背．痛不可忍．阴交、（见恶露．）疗带下．（明）

曲骨、疗带下赤白．恶合阴阳．（铜同．）小便闭涩不通．但是虚乏冷极．皆宜灸、上、主白沥．（千见绝子．）次 、主赤白沥．心积胀腰痛．中 、主赤淫时白气癃．月事少．腰尻交、主下苍汁不禁．赤沥阴痒．痛引小腹控 不可俯仰．曲骨、主赤白沃．阴中干痛．恶合阴阳．小腹 坚．小便闭．大赫、主赤沃．有来觅赤白带药者．予并以镇灵丹与之．镇灵丹能活血温中故也．以其神效．故书于此．但海穴未效．次日、为灸带脉穴．有鬼附患身云、昨日灸亦好．只灸我未着．今灸着我．我今矣．可为酒食祭我．其家如其言祭之．其病如失．此实事也．予初怪其事．因思晋景公膏肓之病．盖有二鬼焉．以其虚劳甚矣．鬼得乘虚而居之．今此妇人之疾．亦有鬼者．岂其用心而虚损．故有此疾．鬼亦乘虚居之．灸既着穴．其鬼不得不去．虽不祭之可也．自此有来觅灸者．每为之按此穴．莫不应手酸疼．予知是正穴也．令归灸之．无有不愈．其穴在两胁季肋之下一寸八分．有此疾者．即速灸之．妇人患此疾而丧生者甚多．切不可忽．若更灸百会尤佳．此疾多因用心使然故也．带下灸间使三十壮．（见疝瘕．）绝嗣不生．漏下赤白．泉门十壮．三报．下血．泄白．漏血．足太阴五十壮．在内踝上三寸．腹中五寒百壮．漏下赤白．月水不利．灸交仪．下血漏赤白．营池四穴二十壮．在内踝前后两边池上脉．一名阴阳．漏下赤白．四肢酸削．漏阴三十壮．在内踝下五分微动脉上．赤白漏泄注．灸阴阳穴随年壮．三报之．在足拇指下屈里表头白肉际．崩中带下．因产恶露不止．妇人断绪最要穴．针中极四度即有工．若未有、更针．入八分．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：月事
  • 当前页：赤白带
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 赤白带《针灸资生经》
  2. 赤白带论《内府秘传经验女科》
  3. 赤白带《女科秘要》
  4. 赤白带下《女科证治准绳》
  5. 赤白带《内府秘传经验女科》
  6. 赤白带下《普济方·针灸》
  7. 赤白带《秘传证治要诀及类方》
  8. 赤白带下《仁术便览》
  9. 赤《张氏医通》
  10. 赤白带下《儒门事亲》
  11. 斥十膈五噎浪分支派疏《儒门事亲》
  12. 赤白带下《证治准绳·女科》
  13. 豉粥【方剂大全】
  14. 赤白带下【中药主治】
  15. 豉栀汤【方剂大全】
  16. 赤白带下【方剂主治】
  17. 豉汁【中药大全】
  18. 赤白带下崩中漏下《备急千金要方》
  19. 豉饮【方剂大全】
  20. 赤白带症《女科秘要》
  21. 豉心粥【方剂大全】
  22. 赤白二疹丸【方剂大全】
  23. 豉心饮【方剂大全】
  24. 赤白积烟漏《凌临灵方》
  25. 豉心丸【方剂大全】
  26. 赤白煎【方剂大全】
  27. 豉心散【方剂大全】
  28. 赤白痢《活幼心书》
  29. 豉薤汤【方剂大全】
  30. 赤白痢《女科证治准绳》
  1. 赤白带《针灸资生经》
  2. 赤白带《医学纲目》
  3. 赤白带《秘传证治要诀及类方》
  4. 赤白带《内府秘传经验女科》
  5. 赤白带《女科秘要》
  6. 赤《张氏医通》
  7. 赤白带论《内府秘传经验女科》
  8. 斥十膈五噎浪分支派疏《儒门事亲》
  9. 赤白带下《中医词典》
  10. 叱腮《中医词典》
  11. 赤白带下《证治准绳·女科》
  12. 豉薤汤《退思集类方歌注》
  13. 赤白带下《普济方·针灸》
  14. 豉丸《备急千金要方》
  15. 赤白带下《儒门事亲》
  16. 豉虫《证类本草》
  17. 赤白带下《仁术便览》
  18. 豉饼灸《中医词典》
  19. 赤白带下《奇效简便良方》
  20. 豉饼灸《中医名词词典》
  21. 赤白带下《奇效简便良方》
  22. 豉《名医别录》
  23. 赤白带下《胎产指南》
  24. 豉《增广和剂局方药性总论》
  25. 赤白带下《回生集》
  26. 豉《证类本草》
  27. 赤白带下《女科证治准绳》
  28. 豉《食疗本草》
  29. 赤白带下（无论老幼孕妇皆可服之）《回生集》
  30. 豉《吴普本草》
  31. 赤白带下崩中漏下《备急千金要方》


《针灸资生经》

  • 序
  • 针灸资生经第一
    • 偃伏头部中行十穴
    • 偃伏第二行左右十四穴
    • 偃伏第三行左右十二穴
    • 侧头部左右二十六穴
    • 正面部中行六穴
    • 面第二行左右十穴
    • 面第三行左右十穴
    • 面第四行左右十穴
    • 侧面部左右十四穴（更二穴）
    • 肩膊部左右二十六穴
    • 背俞部中行十三穴
    • 背俞第二行四十四穴
    • 背俞第三行左右二十八穴
    • 侧颈项部左右十八穴
    • 膺俞部中行七穴
    • 膺俞第二行左右十二穴
    • 膺俞第三行左右十二穴
    • 膺俞第四行左右十二穴
    • 侧腋左右八穴
    • 腹部中行十五穴
    • 腹第二行左右二十二穴
    • 腹第三行左右二十四穴
    • 腹第四行左右十四穴
    • 侧胁左右十二穴
    • 手太阴肺经左右十八穴
    • 手阳明大肠经左右二十八穴
    • 手少阴心经左右十八穴
    • 手太阳小肠经左右十六穴
    • 手厥阴心主脉左右十六穴
    • 手少阳三焦经左右二十四穴
    • 足厥阴肝经左右二十二穴
    • 足少阳胆经左右二十八穴
    • 足太阴脾经左右二十二穴
    • 足阳明胃经左右三十穴
    • 足少阴肾经左右二十穴
    • 足太阳膀胱经左右三十六穴
  • 针灸资生经第二
    • 针灸须药
    • 针忌
    • 孔穴相去
    • 定发际
    • 论同身寸
    • 审方书
    • 穴名同异
    • 点穴
    • 论壮数多少
    • 艾炷大小
    • 点艾火
    • 治灸疮
    • 忌食物
    • 避人神等
    • 相天时
  • 针灸资生经第三
    • 虚损
    • 灸二十种骨蒸
    • 劳瘵（传尸 骨蒸 羸瘦）
    • 肾虚
    • 消渴（消肾 消中）
    • 阴痿缩（两丸骞）
    • 阴挺出
    • 转胞
    • 阴茎疼
    • 膀胱气
    • 阴汗（湿痒）
    • 阴肿（阴疮）
    • 小腹痛
    • 小腹胀满
    • 疝（诸疝气 胎疝 寒疝 卒疝）
    • 淋癃（淋沥 余见小便不通）
    • 小便难（不通 不利）
    • 小便五色
    • 治梦遗失精（白浊）
    • 大便不通
    • 大小便不通
    • 小便不禁（遗尿附）
    • 大便不禁（余见泄泻）
    • 泄泻（余见吐泻）
    • 飧泄
    • 溏泄
    • 痢（余见泻）
    • 便血
    • 痔（ 漏 余见疡 ）
    • 肠风
    • 肠
    • 肠痛（余见肠）
    • 肠鸣（腹鸣）
    • 脱肛
    • 霍乱转筋
    • 霍乱吐泻（余见转筋）
    • 呕吐（又见喘嗽）
    • 干呕
    • 噫
    • 伤寒呕哕（诸哕）
    • 唾
    • 胃痛（寒热）
    • 反胃
    • 食不下（不化）
    • 不能食
    • 不嗜食
    • 食气（无味）
    • 食多
    • 疟（脾寒）
    • 脾疼（余见心腹痛）
  • 针灸资生经第四
    • 心痛
    • 心恍惚（余见肺中风）
    • 心惊恐
    • 心喜笑（怒）
    • 心气（健忘 无心力 失志）
    • 心忧悲（哭泣 余见癫邪）
    • 叹息（太息）
    • 心烦闷（心痹 余见心气）
    • 胆虚（胆热）
    • 嗜卧
    • 不卧
    • 梦魇（杂梦）
    • 癫邪（鬼邪 ○扁鹊针邪病十三穴见千金）
    • 癫狂（狂走 狂言）
    • 癫痫螈（小儿螈）
    • 癫痫（痫附 余论见风痫）
    • 癫疾（余论见风痫）
    • 惊痫（小儿惊痫 急惊风 慢惊风）
    • 风痫（五痫）
    • 风劳（余见劳）
    • 风痉（角弓反张）
    • 风眩（余见头目眩 余论见风痫）
    • 风痹（余见肩穴）
    • 中风（中风寒热 余论见偏风）
    • 中风不语（中风口噤附 余见口哑 口眼 ）
    • 偏风（偏枯 半身不遂）
    • 痰涎（痰饮 吐沫 余见唾）
    • 唾血（呕血 吐血 余见唾）
    • 喘（余见咳嗽）
    • 肺气（肺风）
    • 咳嗽（余见咳逆）
    • 咳逆（余见咳逆上气 喘 伤寒呕哕）
    • 咳逆上气（上气 又见咳逆）
    • 少气（短气 乏气 结气）
    • 贲豚气（伏梁气 息贲）
    • 癖
    • 症癖（余见疝瘕）
    • 积聚
    • 积气
    • 腹痛（余见心痛）
    • 腹满（心满胀）
    • 腹胀（胸胁胀附 心胀 余见心腹满胀）
    • 心腹坚大（余论见腹满）
    • 鼓胀（余见腹胀）
    • 水肿（杂肿 四肢肿 石水）
  • 针灸资生经第五
    • 脐痛
    • 膺痛
    • 胸满（胸胁满 龟胸）
    • 胸胁痛（胸痹痛 余见胸满）
    • 鬲痛（五噎 气哽）
    • 背痛（胸背 背脊 余见肩背劳瘵）
    • 肩背酸痛（肩膊 肩臂 余见背痛）
    • 肩痹痛（不仁不举）
    • 臂痛（臂无力）
    • 腋痛（腋肿）
    • 腕劳
    • 肘痛（肘挛 不仁）
    • 手麻痹不仁（不举）
    • 手指挛（手掣痛 余论见手麻）
    • 手热（手寒 手清 手心热）
    • 足麻痹不仁
    • 足不能行（不能立 不收）
    • 足寒热（胫寒 又见足杂病）
    • 足杂病（跟股 胫 腿 髀枢 余见脚膝挛）
    • 香港脚
    • 脚弱（脚痹）
    • 脚肿
    • 四肢厥（手足不举 余见手足麻痹）
    • 尸厥
    • 脚膝痛（挛急不收不仁）
    • 膝痛（余见脚膝）
    • 腰脚痛（余见腰膝）
    • 腰痛（腰强 腰屈）
    • 腰脊痛（余见背痛）
    • 脊痛（余见腰脊风反张）
    • 腠理
    • 骨疼（骨髓）
  • 针灸资生经第六
    • 耳鸣
    • 耳痛
    • 耳聋
    • 耳（生疮）
    • 目痛（目瞑）
    • 目上视（目动）
    • 目泪出
    • 目眩
    • 目不明（目KT KT 目暗 目眇）
    • 目翳膜（白翳 目KT 目）
    • 目赤（目黄 目青）
    • 青肓（雀目 疳眼）
    • 口眼（余见中风 偏风不语）
    • 口喑哑（舌不能言 余见中风失音）
    • 舌强（吐舌 重舌）
    • 口缓（欠伸 失欠）
    • 齿龋
    • 口舌干苦（热臭）
    • 口齿疳疮（牙齿龈肿 牙关急）
    • 齿噤（口噤 余见中风）
    • 牙疼
    • 鼻塞不利（不闻香臭）
    • 鼻有肉（生疮）
    • 鼻涕出（鼻干 鼻嚏）
    • 鼻痛（余见鼻疮）
    • 鼻衄
    • 咽喉肿痛（生疮）
    • 喉咽鸣（杂病）
    • 咽喉干
    • 喉痹
    • 唇颊肿痛（颐颔肿）
    • 颈项强（急肿）
    • 头风（头眩 又见头旋）
    • 头痛（偏头痛 余见伤寒头痛）
    • 脑痛（脑风）
    • 头旋（头重）
    • 头肿
    • 顶肿痛
    • 面肿（余见水肿）
  • 针灸资生经第六
    • 面痛（面赤 面黑）
    • 伤寒（热病 阴证 阳证）
    • 黄胆
    • 伤寒头痛（余见头痛）
    • 伤寒寒热（余见自汗 伤寒无汗）
    • 寒热（又见伤寒寒热 中风寒热）
    • 腹寒热气（冷气 又见劳）
    • 身寒痹（湿痹不仁 又见手足痹不仁）
    • 自汗（伤寒自汗 盗汗）
    • 汗不出
    • 伤寒无汗
    • 发背（痈疽 疡 余见痔漏）
    • 瘿瘤（肉瘤）
    • 瘰
    • 风疹（瘾疹）
    • 历节风
    • 疔疮（疡 鱼脐疮 窝疮 疳疮）
    • 癣疥疮（白癜风 疣目）
    • 蛊毒
    • 犬伤（蛇伤）
    • 乳痈
    • 乳肿痛（乳少 吐奶）
    • 妇人无子
    • 妇人血气痛
    • 血块（瘀血）
    • 血崩（崩中漏下 恶露不止）
    • 产后余疾（产前）
    • 难产（胞衣不出 子抢心 落胎）
    • 月事
    • 赤白带
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行