凡例_《审视瑶函》_中医五官_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医五官 > 《审视瑶函》
凡例
在线购买《审视瑶函》正版书籍

凡例

  • 上一页
  • 目录
  • 相关
  • 下一页

一、目受五脏 六腑之精华，若日月丽天而不可掩。右阴左阳。涵光毓采。吐桑浴渊。 迭行。坎离失度。霾瞀错经，变理不齐，民病为殃。人开卷了然，至于五脏主病，拼赘，是函授自烈祖，弈叶钻研，经历三十余载，复访名公宗匠，讲究印可，广购藏书禁方，芟繁辑简，间有立论堪采，

一、五轮八廓，各分攸司，象形取义，腑脏部署，棋分星布，间不容发。俗仅得其皮毛，兹尽搜其精奥，按经辨症，补泻得宜，先巡轮廓之变，随察受病之源，主客逆顺，毫厘千

一、历来医案，自汉华元化独振元首，倪仲贤集金玉大成，以及四大名家，《龙木论》迭奏宫商，抑称钧天异响哉。然有效臻独得，而瑕不言疵，理由创获，而迥别青黄者，出朱入墨，鹄 难分，不载。

一、治法分门，迥若云泥，阴阳变换，具有权衡。不察司天，无以辨六气五运之极；不候；不参奇经，无以证七情六淫之气。虎诀虽存，鸲眸难别，是函翼经宣化，循法审因，取《原机启微》为鹄，辅以诸家鸿论，证验天行，赞理时气，纲领条目，珠联绣错，庶迎刃以解入彀而中尔，备载。

一、用药寒热，犹用兵虚实，确有主见，非空拳射覆，隔靴搔痒者比也。灼其受病于某经，主症于某络，病因于某部，感触于某候，宜温宜凉，内外表里，一以贯之。若不揣其本而治其末，宜热而反以寒沃之，宜寒而反以热炽之，刀圭逆施，攻砭倒置，鲜不旋踵而滋之殃者，可不慎哉！

一、汤剂丸散药味，用虽不同，而治法亦异，有宜丸者，宜散者，宜水渍者，宜膏煎者亦有一物兼宜者，亦有不可入汤酒者，并随药性。汤者荡也，去大病用之；散者散也，去急病用之；丸者缓也，不能速去之。舒缓而治之也。丸散分两，可多可少，若锉为剂，必须七钱至八钱，以为中正。羸弱者，五六钱为剂，壮盛者必须两余，方得其效，少则药力不足，多则不胜药势。

一、制法必须极工，用药料须择道地。若不拣择精良，以伪抵真，徒费工力，何能取效如炮煨者，以整药入于炭火中，或用面裹，湿纸重裹，炮令药上有烈纹者方熟，附子、南星、豆蔻之类是也；炙者，以整药涂蜜，或姜汁、酥油、童便、酒浆等物，涂浸于药上，用炭火炙，令香熟得宜，黄 、浓朴、甘草、皂荚、龟板、鳖甲之类是也； 者，以整药入在炭火中稳定，烧熟为度，牡蛎、石决明、石膏、炉甘、磁石之类，或用水、醋、童便淬飞是也；焙者，以绵纸隔药，火烘令香脆，天麦门冬、葶苈、石枣之类是也；炒者，以银锅、砂锅内炒，令香脆得宜，勿令焦枯，过失药性；若炼蜜者，每一斤只炼十二两五钱为定。火少火过，并不相宜。

一、开导犹镜面拭尘，而釜底抽薪也。宝镜玄机，阳秋 镜，不啻家喻而户晓之。至拨云睹日，扫霾见天，称能手者，则罕觏焉。是函本自家钵，珍逾百朋，盖垂掌而味溢黄芽，凝眸而香霏绛雪者，匍匐经年，俄顷建绩。匪侈口乳石，而烹乌炼兔者类也，宜载。

一、古人治目，凡药力迟缓，不能急速取效者，则用针刺以济其急。然医者必须熟明经络，症的穴真，无不应手取效。但今人去古已远，一闻针灸，心怀怯惧，是以医心懈怠，鲜工于此耳。孰知其取效敏捷，立起沉 ，善用之者，靡不有验其治疾也，岂曰小补云尔哉？

一、着篇立论，汗牛充栋，非炫名以逐膻，则市惠而弋利，求卮言之中乎 ，而灼见筋膜者，盖什未有一矣。是函坚白孤鸣，而理必晰于粹精，按经考古，而症不遗乎险怪。列部分门，钻骨析髓，审轮定廓，察色观形，开卷了然，灼如观炬，较目宝论益详，散金碎玉篇愈着，令见者洞心而凿壁分光焉，或亦持颠扶危之一助云尔，备载。

一、立方施症，研古敲今，历有成论，匪臆造测度，漫焉尝试者同也。昔人载一百六十症，则失之滥，上古着七十二症，则失之简，是函摘要删繁，纤钜各当，定为一百有八症。

启蒙牖瞀，开豁茅塞，务令阴阳之缕晰，标本之攸分，内外表里之条贯，虚实逆顺之森殊。鉴形辨色，以验其因，按候察部，以镜其要。若夫智圆行方，化裁酌量，活活泼泼，时措咸宜，我不执方，方必符症，症自合方，随方随效，神而明之，存乎其人，不遇其人，方不虚传。高远之士，曷请鉴诸。

复慧子维藩氏识

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：凡例
  • 下一页：前贤医案
<<< 返回本书目录
  1. 凡例《重订囊秘喉书》
  2. 凡死证辨《推拿抉微》
  3. 凡例《症因脉治》
  4. 凡药不宜入汤酒者《新修本草》
  5. 凡例《证治汇补》
  6. 凡在表者皆可汗式《儒门事亲》
  7. 凡例《针灸素难要旨》
  8. 凡在上者皆可吐式《儒门事亲》
  9. 凡例《针灸聚英》
  10. 凡在下者皆可下式《儒门事亲》
  11. 凡例《张氏医通》
  12. 凡治病必察其下《卫生宝鉴》
  13. 凡例《幼幼集成》
  14. 凡治病当问其所便《脾胃论》
  15. 凡例《幼科折衷》
  16. 矾艾煎【方剂大全】
  17. 凡例《幼科铁镜》
  18. 矾倍丹【方剂大全】
  19. 凡例《幼科释谜》
  20. 矾鳖散【方剂大全】
  21. 凡例《婴童类萃》
  22. 矾葱汤【方剂大全】
  23. 凡例《医学正传》
  24. 矾丹【方剂大全】
  25. 凡例《医学心悟》
  26. 矾丹散【方剂大全】
  27. 凡例《医学见能》
  28. 矾丹丸【方剂大全】
  29. 凡例《医学集成》
  30. 矾飞散【方剂大全】
  1. 凡例《审视瑶函》
  2. 凡例《王氏医案绎注》
  3. 凡例《急救广生集》
  4. 凡例《医学心悟》
  5. 凡例《推拿抉微》
  6. 凡例《丹台玉案》
  7. 凡例《外科证治全书》
  8. 凡例《症因脉治》
  9. 凡例《血证论》
  10. 凡例《明医指掌》
  11. 凡例《得配本草》
  12. 凡例《证治汇补》
  13. 凡例《脉诀汇辨》
  14. 凡例《幼幼集成》
  15. 凡例《轩岐救正论》
  16. 凡例《本草求真》
  17. 凡例《幼科释谜》
  18. 凡例《古今医案按》
  19. 凡例《时病论》
  20. 凡例《万病回春》
  21. 凡例《儿科萃精》
  22. 凡例《济阴纲目》
  23. 凡例《奇效简便良方》
  24. 凡例《古今医鉴》
  25. 凡例《妇科玉尺》
  26. 凡例《医学正传》
  27. 凡例《经络全书》
  28. 凡例《医碥》
  29. 凡例《本草便读》
  30. 凡例《类证治裁》
  31. 凡例《古今医彻》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


前贤医案_《审视瑶函》_中医五官_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医五官 > 《审视瑶函》
前贤医案
在线购买《审视瑶函》正版书籍

前贤医案

  • 上一页
  • 目录
  • 相关
  • 下一页

《云麓漫抄》云∶淮南杨吉老，儒医也。有富翁子忽病目，视正物皆以为斜，几案书席之类，排设整齐，必更移令斜，自以为正，以至书写尺牍，莫不皆然，父母甚忧之，更历数医，皆不谙其疾。或以吉老告，遂以子往求治，既诊脉后，令其父先归，留其子，设乐开宴酬劝无算，至醉乃罢，扶病者坐轿中，使人舁之，高下其手，常令倾倒，展转久之，方令登榻而卧，达旦酒醒，遣之归家，前日斜视之物，皆理正之。父母跃然而喜，且询治之之方吉老云∶令嗣无他疾，醉中尝卧，闪倒肝之一叶，搭于肺上不能下，故视正物为斜，今复饮之醉，则肺胀，展转之间，肝亦垂下矣，药安能治之哉？富翁浓为之酬。

《九灵山房集》云∶元末四明有吕复，别号沧洲翁。深于医道。临川道士萧云泉，眼中视物皆倒植，请治于复。问其因，萧曰∶某尝大醉，尽吐所饮酒，熟睡至天明，遂得此病。复切其脉，左关浮促。即告之曰∶尝伤酒大吐时，上焦反复，致倒其胆腑，故视物皆倒植，此不内外因，而致内伤者也。法当复吐，以正其胆，遂以藜芦、瓜蒂为粗末，用水煎之，使平旦顿服，以吐为度。吐毕视物如常。

张子和治一年幼子，十余岁，目赤多泪，众医无效。子和见之曰∶此子目病，原为母腹中被惊得之。其父曰∶孕时在临清被兵恐。令服瓜蒂散加郁金，上涌下泻，各去涎沫数升。人皆笑之曰∶儿腹中无病，何以吐泻如此？至明日，了然爽明。

《道山清话》云∶张子颜少卿，晚年常目光闪闪然，中有白衣人如佛像者。子颜信之弥谨，乃不食肉，不饮酒。然体瘠而多病矣。一日从汪寿卿求脉，寿卿一见大惊，不复言，但投以大丸数十，小丸千余粒。祝曰∶十日中服之当尽，却以示报。既如期，视所见白衣人变黄，而光无所见矣。乃欲得肉食，又思饮酒。又明日，黄亦不见，觉气体异他日矣。乃诣寿卿以告。寿卿曰∶吾固知矣。公脾初受病，为肺所乘，心，脾之母也，公既多疑，心气不固自然有所睹，吾以大丸实其脾，小丸补其心，肺为脾之子，既不能胜其母，其病自愈也。

《北梦琐言》曰∶有少年苦眩晕眼花，常见一镜子。赵卿诊之曰∶来晨以鱼 奉候。及期延于内，从容久饥，候客退方得攀接，俄而桌上施一瓯芥醋，更无他味，少年饥甚，闻芥醋香，径啜之，逡巡再啜，遂觉胸中豁然，镜影消无。卿曰∶郎君吃眼前鱼 太多，无芥醋不快，又鱼鳞在胸中，所以眼花。故权诳而愈其症也。

丹溪治一老人，病目暴不见物。他无所苦，起坐饮食如故，此大虚证也。急煎人参膏二斤，服二日，目方见。一医与青礞石药，朱曰∶今夜死矣。不悟此病得之气大虚，不救其虚而反用礞石，不出此夜必死。果至半夜死。

一少年早起，忽视物不见，熟卧片时，略见而不明，食减甚倦，脉缓大，重按散而无力意其受湿所致，询之果卧湿地半月，遂用苍术、白术、茯苓、黄 、陈皮，少佐附子，二十剂而安。

汪石山治一妇，年逾四十两目昏昧，咳嗽头疼似鸣，若过饥益甚。医治以眼科药，反剧脉皆细弱，脾脉尤近乎弱，曰脾虚也。五脏 六腑之精，皆禀受于脾，上贯于目，脾虚不能输运脏腑精微归明于目，故目昏脑鸣头痛之候出矣。脾虚则肺金失养，故咳嗽形焉。医不补脾养血，妄以苦寒治眼，是谓治标不治本也。遂用参、 各钱半，麦门冬、贝母各一钱，归身八分，陈皮、川芎各七分，升麻、柴胡、甘草各五分而安。

薛立斋治一男子，日晡两目紧涩，服黄柏、知母之类反剧，更加便血，此脾伤不能统血输荣于目然也。遂用补中益气汤送下六味丸而安。

给事张禹功，目赤不明，服驱风散热之剂，反畏明重听，脉大而虚。此由心劳过度，思虑伤脾。盖心劳则不能生血，脾伤则不能运输，精败于目也。用补中益气汤加茯神、酸枣仁 山药、山茱萸、辽五味而安。后自摄不谨，复作益甚，用十全大补汤加前药而复愈。

王海藏治一女，形肥年将笄，时患目，或一月或两月一发，每发则红肿，如此者三年，服祛风热药，左目反生顽翳，从锐 起遮瞳仁，右目亦生翳，自下而上。洁古云∶从外走内者少阳也，从下而走上者阳明也。此少阳阳明二经有积滞也。六脉短滑而实，轻取则短涩。遂用温白丸，减川芎、附子三分之二，倍加胆草、黄连下之，服如东垣痞积丸法，初服二丸每日加一丸，如至大便利，则每日减一丸，复从二丸加起，忽一日泻下黑血块，如黑豆大而硬，自此渐愈，翳膜尽去。

撄宁生治一人，过食醋蒜猪肉煎饼，后复饮酒大醉，卧于暖坑，次日瞳神散大，视无定以小为大，以大为小，行步踏空，百治不效。予曰∶瞳子散大，由食辛热太过然也。盖辛主散，热助火，辛热乘于脑中，故睛散，睛散则视物无的也。遂用芩连诸寒之药为君，归芎诸甘、辛为臣，五味子酸为佐，人参、甘草、天冬、地骨皮为使，柴胡为肝窍之引，百剂而安。

一妇人目翳绿色，从下而上，病自阳明来，绿非正色，殆肺合肾而为病，犹画家以黑调白，合成谛之象，乃用泻肺肾之药，而以入阳明之药为引使。

唐高宗常苦头重，目不能视，召侍医秦鸣鹤诊之，请刺头出血可愈，太后不欲上疾愈，怒曰∶此可斩也，乃欲于天子头刺血。上曰∶但刺之，未必不佳。乃刺二穴。上曰∶吾目似明矣。后举手加额曰∶天赐也。自负彩缎百匹，以赐鸣鹤。

安庆赵君玉，目暴赤肿，点洗不退，偶思戴人有云∶凡病在上者，皆宜吐之。乃以茶调散涌之，一涌而目愈。君玉叹曰∶法之妙其迅如此，乃知法不远人，人自远法也。

孙真人在仁庙朝，治卫才人患眼疼，众医不能疗，或用凉药，或用补药，加之脏腑不安上召孙。孙曰∶臣非眼科，乞不全责于臣，降旨有功无过。孙乃诊之，肝脉弦滑，非壅热也，乃才人年少时人壮血盛，肝血并不相通。遂问宫人，宫人云∶月经已二月不通矣。遂用通经药。经既通，不日疾愈矣。上赐孙三十万缗。宫人谣曰∶神医不来，双睛难开。

许学士云∶荀牧仲尝谓予曰∶有人视一物为两，医作肝气盛，故一见为二，服泻肝药皆不验，此何疾也？予曰∶孙真人曰∶《灵枢》有云∶目之系上属于脑，后出于项中。邪中于头目，乘目之虚，其入深，则随目系入于脑，入于脑则转，转则目系急，急则目眩以转，邪中其精，所中不相比也，则精散，精散则视歧，故见两物也。令服驱风入脑药得愈。

丹霞朱僧氏代章宗出家，既病三阳蓄热，常居静室，不敢见明，明则头疼如锥，每置水于顶上，不能解其热，历诸医莫能辨其病，后治之七日而愈，其法用汗吐下三法而已，后用凉物清镇之，平复如故。

一女子年十四岁，因恚怒，先月经不通，寒热胁痛，后两目生翳，青绿色从外至内。予谓寒热胁痛，足厥阴之症也。翳从外 起，足少阳风证，左关脉弦数，按之而涩，肝经风热兼血滞也，遂以加味逍遥散加防风、龙胆草，四服，而寒热胁痛顿减，用六味丸，月余而翳消。

一妇人患偏头痛五、七年，大便结燥，两目赤肿眩运。世之头风药，无不服，其头上针艾数千百矣。一日戴人诊其脉，急数而有力，风热之甚也。此头角痛，是三焦相火之经，乃阳明燥金胜也。燥金胜乘肝，则肝气郁，肝气郁则气血壅，气血壅则上下不通，故燥结于里寻至失明。治以大承气汤，令河水煎二两，加芒硝一两，煎成，顿令分三次服，下泄如汤二十余行，次服七宣丸、神功丸以润之，波菱葵菜、猪羊血以滑之，三剂之外目豁然，首轻燥泽结释而愈。

楼全善治男子，每夜至目珠连眉棱骨痛，头亦半边肿痛，以黄连膏等寒凉点之，益疼，诸药不效，灸厥阴少阴，痛随止。半月后又作，又灸又止。月余，遂用夏枯草、香附子各二两，甘草四钱，共为末，每食后茶清调服钱半，下咽疼即减半，七日痊愈。

子和尝自病目，或肿或赤，羞明瘾涩，百余日不愈，忽眼科张仲安云，宜刺上星、百会攒竹、丝竹空诸穴上血出，又以草茎内两鼻中出血，约升许，来日愈大半，三日平复如故，此则血实宜破之之法也。

禹锡云∶向有崔承元为官时，治一人死罪，因囚久乃活而出之，后囚病目数年，服药全愈，以别恙而终。一日，崔目忽病内障，苦极，丧明逾年，尝自叹息，囚家遂以黄连羊肝丸告，崔乃根据合，服不数月，其眼复明，因传于世。

晋范宁尝苦目痛，就张湛求方，湛戏之曰∶古方宋阳子少得其术，以授鲁东门伯，次授左丘明，遂世世相传，以及汉杜子夏，晋左太冲，凡此诸贤，并有目疾，得此方云∶省读书一，减思虑二，专视内三，简外观四，早起晚五，夜早眠六，丸六物，熬以神火，下以气节蕴于胸中，七日，然后纳诸方寸，修之一时，近能数其目睫，远能视棰之余，长服不已，非但明目且亦延年。审如是而行，不可谓之嘲戏，亦奇方也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凡例
  • 当前页：前贤医案
  • 下一页：动功六字延寿诀
<<< 返回本书目录
  1. 前贤医案《审视瑶函》
  2. 前斜角肌肥厚痉挛【疾病症状】
  3. 前庭性共济失调【疾病症状】
  4. 前斜角肌综合征【疾病大全】
  5. 前庭蜗器《人体解剖学》
  6. 前囟凹陷【疾病症状】
  7. 前庭神经元炎【疾病大全】
  8. 前囟饱满【疾病症状】
  9. 前庭神经炎【疾病大全】
  10. 前囟闭合延迟【疾病症状】
  11. 前庭神经受损【疾病症状】
  12. 前囟张力增高【疾病症状】
  13. 前庭器官《生理学》
  14. 前修格言《养生秘旨》
  15. 前庭反射消失【疾病症状】
  16. 前序《女科撮要》
  17. 前庭大腺炎【疾病大全】
  18. 前序《外科理例》
  19. 前庭大腺炎《家庭医学百科-医疗康复篇》
  20. 前牙反合【疾病大全】
  21. 前庭大腺炎《妇产科学》
  22. 前牙深覆盖【疾病大全】
  23. 前庭大腺炎《百病自测》
  24. 前言《常见病自测》
  25. 前庭大腺囊肿（Bartholin Cyst）《临床激光治疗学》
  26. 前言《常见中老年疾病防治》
  27. 前庭大腺囊肿【疾病大全】
  28. 前言《丹医秘授古脉法》
  29. 前庭大腺癌【疾病大全】
  30. 前言《辅行诀脏腑用药法要》
  1. 前贤医案《审视瑶函》
  2. 前头面颈诸穴行列《刺灸心法要诀》
  3. 前斜角肌损伤《中医伤科按摩学》
  4. 前头点（一名一号穴）《手穴手纹诊治》
  5. 前囟《中医词典》
  6. 前庭性共济失调《神经精神疾病诊断学》
  7. 前修格言《养生秘旨》
  8. 前庭小脑《生理学》
  9. 前序《外科理例》
  10. 前庭蜗神经《人体解剖学》
  11. 前序《女科撮要》
  12. 前庭蜗神经《人体解剖学》
  13. 前言《临床营养学》
  14. 前庭蜗器《人体解剖学》
  15. 前言《临床营养学》
  16. 前庭器官的感受装置和适宜刺激《生理学》
  17. 前言《临床营养学》
  18. 前庭器官《生理学》
  19. 前言《临床营养学》
  20. 前庭功能检查法《耳鼻咽喉外科学》
  21. 前言《临床营养学》
  22. 前庭反应和眼震颤《生理学》
  23. 前言《临床营养学》
  24. 前庭大腺炎《妇产科学》
  25. 前言《临床营养学》
  26. 前庭大腺炎《百病自测》
  27. 前言《临床营养学》
  28. 前庭大腺炎《家庭医学百科-医疗康复篇》
  29. 前言《临床营养学》
  30. 前庭大腺炎《急诊医学》
  31. 前言《临床营养学》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


动功六字延寿诀_《审视瑶函》_中医五官_【岐黄之术】

【中医大学】 > 中医五官 > 《审视瑶函》
动功六字延寿诀
在线购买《审视瑶函》正版书籍

动功六字延寿诀

  • 上一页
  • 目录
  • 相关
  • 下一页

春嘘明目本持肝，夏至呵心火自闲，秋 定知金肺润，冬吹惟要坎中安，三焦嘻却除烦热，四季长呼脾化餐，切忌出声闻口耳，其功尤甚保神丹。

心呵顶上连叉手（举手则呵，反手则吸）

呵则通于心，去心家一切热气，或上攻眼目，或面色红，舌上疮，或口疮。故心为一身五官之主，发号施令，能使五官。故上古恬澹虚无，真气从之，精神内守，病安从来？良以志闲而少欲，心安而不惧，形劳而不倦也。秋冬时当暖其涌泉，不伤于心君。《素书》云∶足寒伤心是也。澄其心则神自清，火自降，是火降由于神之清也。心通舌，为舌之官，舌乃心之苗，为神之舍，又为血之海，故血少则心神恍惚，梦寐不宁也。冬面红受克，故盐多伤心血。冬七十二日，省盐增苦，以养其心也。

肝若嘘时目睁睛

嘘则通肝，去肝家一切热聚之气。故胆生于肝，而胆气不清，因肝之积热，故上攻眼目大嘘三十嘘。一补一泻，则眼增光，不生眼眵。故目通肝，肝乃魂之宅，夜睡眼闭，则魂归宅，肝为目之官，秋面青受克，辛多伤肝，秋七十二日，省辛增酸，以养肝气。

肾吹抱取膝头平

吹则通肾，去肾中一切虚热之气，或目昏耳聋，补泻得宜，则肾气自调矣。故肾通耳，为耳之官，耳听走精，不可听于淫声，大吹三十吹，热擦肾堂，四季十八日，面黑受克，甘多伤肾。故季月各十八日，省甘增盐，以养肾气。

肺病 气手双擎

则通肺，去肺家一切所积之气，或感风寒咳嗽，或鼻流涕，或鼻热生疮，大几，一补一泻，则肺气自然升降。肺为心之华盖，最好清，故肺清则不生疾也。肺通鼻，为鼻之官，肺为魄之舍也。夏面白则受克，苦属火，肺属金，夏七十二日，省苦增辛，以养肺气。

脾病呼时须撮口

呼则通脾，去脾家一切浊气。故口臭四肢生疮，或面黄脾家有积，或食冷物，积聚不能化，故脾为仓廪之官，又为血之用。故饮食不调，则不生血，四肢不动则脾困。故夜则少食睡时脾不动，以致宿食，则病生矣。脾四季之官，为意之宅，故意不可以妄动，动则浩然之气不能清也。春面黄则受克，春七十二日，省酸增甘，以养脾气。

三焦客热卧嘻嘻

嘻则通胆，去胆中一切客热之气，故卧时常嘻，能去一身之客热，补泻得当，胆气自清目不生眵，胆怕热，四时饮食，热者少食，上膈无积，使胆气清爽也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前贤医案
  • 当前页：动功六字延寿诀
  • 下一页：太极阴阳动静致病例
<<< 返回本书目录
  1. 动功六字延寿诀《痰火点雪》
  2. 动静《冯氏锦囊秘录》
  3. 动功六字延寿诀《审视瑶函》
  4. 动静《证治准绳·幼科》
  5. 动功《气功外气疗法》
  6. 动静互涵《中医养生学》
  7. 动（阳）《濒湖脉学》
  8. 动静脉短路现象【疾病症状】
  9. 动《内经评文》
  10. 动静脉瘘《家庭医学百科-医疗康复篇》
  11. 动《脉确》
  12. 动静脉血管瘤【疾病大全】
  13. 董棕粉【中药大全】
  14. 动静勇怯喘汗出于五脏《类经》
  15. 董氏《小儿斑疹备急方论》《专治麻痧初编》
  16. 动脉《脉理求真》
  17. 董千云伤寒格阳证《程杏轩医案》
  18. 动脉《疡科纲要》
  19. 董龙山夫人便血《孙文垣医案》
  20. 动脉《组织学与胚胎学》
  21. 董老夫人眩晕《孙文垣医案》
  22. 动脉（阳）《脉诀汇辨》
  23. 冬至叶蛰宫说《针灸聚英》
  24. 动脉（阳）《诊家正眼》
  25. 冬至叶蛰宫说《针经指南》
  26. 动脉壁的组成与结构《动脉粥样硬化》
  27. 冬月少针非痈疽之谓《类经》
  28. 动脉呈多处伸长扭曲状【疾病症状】
  29. 冬月伤寒【方剂主治】
  30. 动脉出血【疾病症状】
  1. 动功六字延寿诀《审视瑶函》
  2. 动功《中医词典》
  3. 动功六字延寿诀《痰火点雪》
  4. 动功《减肥新法与技巧》
  5. 动机《医学心理学》
  6. 动法《中医词典》
  7. 动静《冯氏锦囊秘录》
  8. 动而伸之《中医词典》
  9. 动静《证治准绳·幼科》
  10. 动而少泄　固精养生《古代房中术》
  11. 动静互根说《达摩洗髓易筋经》
  12. 动而得之《明医指掌》
  13. 动静互涵《中医养生学》
  14. 动得其宜　先肾后心《古代房中术》
  15. 动静脉畸形出血《默克家庭诊疗手册》
  16. 动代《四圣心源》
  17. 动静脉瘘《默克家庭诊疗手册》
  18. 动（阳）《濒湖脉学》
  19. 动静脉瘘《家庭医学百科-医疗康复篇》
  20. 动《三指禅》
  21. 动静勇怯喘汗出于五脏《类经》
  22. 动《痰火点雪》
  23. 动脉《中医名词词典》
  24. 动《内经评文》
  25. 动脉《中医词典》
  26. 动《脉确》
  27. 动脉《疡科纲要》
  28. 动《中医词典》
  29. 动脉《脉理求真》
  30. 董洵《中医词典》
  31. 动脉《组织学与胚胎学》


太极阴阳动静致病例_《审视瑶函》_中医五官_【岐黄之术】

太极阴阳动静致病例

太极阴阳动静致病例

  • 上一页
  • 目录
  • 相关
  • 下一页

太极阴阳动静致病例（图）

经云∶瞳子眼黑法于阴，白眼赤脉法于阳。故阴阳合转而睛明，此则眼具阴阳也。

又曰∶五脏 六腑之精气，皆上注于目，而为之睛，睛之窠为眼，骨之精为瞳子，筋之精为黑眼，血之精为络，其窠气之精为白眼，肌肉之精为约束，裹撷筋骨气血之精，而与脉并为系，上属于脑，后出于项中。此则眼具五脏 六腑也。后世五轮八廓之说，盖本诸此。脏腑主目有二∶一曰肝。经云∶东方青色，入通于肝，开窍于目，藏精于肝。又云∶人卧血归于肝，肝受血而能视。又云∶肝气通于目，肝和则目能辨五色矣。二曰心。经云∶心合脉，诸脉皆属于目是也。至东垣又推之而及于脾，如下文所云，东垣曰∶《五脏生成篇》云∶诸脉皆属于目，目得血而能视。《针经九卷·大惑论》云∶心事烦冗，饮食失节，劳役过度，故脾胃虚弱，心火太盛，则百脉沸腾，血脉逆行，邪害空窍，如天明则日月不明也。夫五脏 六腑之精气，皆禀受于脾土，而上贯于目，脾者诸阴之首也，目者血气之宗也。故脾虚则五脏之精气皆失所司，不能归明于目矣。心者君火也，主人之神，宜静而安，相火代行其令，相火者胞络也，主百脉，皆荣于目，既劳役运动，势乃妄行，及阴邪气并，损其血脉，诸病生焉。凡医者不理脾胃，及养血安神，治标不治本，不明正理也。

张子和曰∶圣人虽言目得血而能视，然血亦有太过不及也。太过则目壅塞而发痛，不及则目耗竭而失明。故少年之人太过多，老年之人不及多，但年老之人，其间犹有太过者，不可不察也。夫目之内 ，太阳经之所起，血多气少；目之锐 ，少阳经也，血少气多；目之上纲，太阳经也，亦血多气少；目之下纲，阳明经也，血气俱多。然阳明经起于两目旁交之中，与太阳少阳，俱会于目，惟足厥阴经，连于目系而已。故血太过者，太阳阳明之实也，血不及者，厥阴之虚也。故出血者，宜太阳阳明，盖此二经血多故也。少阳一经不宜血少故也。刺太阳阳明出血，则目愈明；刺少阳出血，则目愈昏。要知无使太过不及，以养血脉而已。凡血太多则滥，太少则枯。人热则血行疾而多，寒则血行迟而少，此常理也目者肝之外候也，肝藏血，在五行属木，虽木之为物，太茂则蔽密，太衰则枯瘁矣。夫目五轮，乃五脏 六腑之精华，宗脉之所聚。其白睛属肺金，肉轮属脾土，赤脉属心火，黑水神光属肾水，兼属肝木，此世俗皆知之矣。及有目疾，则不知病之理，岂知目不因火则不病，何以言之？白轮变赤，火乘肺也；肉轮赤肿，火乘脾也；黑水神光被翳，火乘肝与肾也。赤脉贯目，火益炽也。能治火者，一句可了。故《内经》云∶热胜则肿。凡目暴赤肿痛，羞明瘾涩，泪出不止，暴寒目瞒者，皆太热之所为也。今列五轮所属，八廓主病，以令施治者指南焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：动功六字延寿诀
  • 当前页：太极阴阳动静致病例
  • 下一页：五轮定位之图
<<< 返回本书目录
  1. 太极阴阳动静致病例《审视瑶函》
  2. 太极阴阳动静致病图《目经大成》
  3. 太极图说注解序《性命要旨》
  4. 太平莓【中药大全】
  5. 太极图说《医旨绪余》
  6. 太平圣惠方针经序《普济方·针灸》
  7. 太极图说《疡医大全》
  8. 太平丸【方剂大全】
  9. 太极图说《冯氏锦囊秘录》
  10. 太清饮【方剂大全】
  11. 太极图论《类经图翼》
  12. 太上玉轴六字气诀《古今医统大全》
  13. 太极图抄引《医旨绪余》
  14. 太史局日游胎杀《妇人大全良方》
  15. 太极拳《中医养生学》
  16. 太史徐检老向苦疝而妨生育（有发明）《孙文垣医案》
  17. 太和丸【方剂大全】
  18. 太素脉论《脉诀汇辨》
  19. 太过之纪《脉诀汇辨》
  20. 太素约旨《读医随笔》
  21. 太过有余之岁《脉诀汇辨》
  22. 太田痣【疾病大全】
  23. 太冲穴歌《医宗金鉴》
  24. 太息《医碥》
  25. 太冲穴歌《刺灸心法要诀》
  26. 太息《针灸素难要旨》
  27. 太冲穴【下肢外侧穴位】
  28. 太溪《经络全书》
  29. 太冲三焦论《内经博议》
  30. 太溪穴【下肢内侧穴位】
  1. 太极阴阳动静致病例《审视瑶函》
  2. 太极图说注解序《性命要旨》
  3. 太极阴阳动静致病图（图缺）《目经大成》
  4. 太极图说《医旨绪余》
  5. 太陵《中医词典》
  6. 太极图说《疡医大全》
  7. 太平惠民和剂局《中医名词词典》
  8. 太极图说《冯氏锦囊秘录》
  9. 太平惠民局《中医词典》
  10. 太极图论《类经图翼》
  11. 太平圣惠方针经序《普济方·针灸》
  12. 太极图抄引《医旨绪余》
  13. 太平丸《仁术便览》
  14. 太极拳《中医养生学》
  15. 太平丸《退思集类方歌注》
  16. 太极内功《老年百病防治》
  17. 太平丸《奇方类编》
  18. 太极磨子手《中医词典》
  19. 太泉《中医词典》
  20. 太和丸《奇方类编》
  21. 太上混元丹《冯氏锦囊秘录》
  22. 太和羹《医学入门》
  23. 太上五蛊丸《备急千金要方》
  24. 太昊伏羲氏《饮膳正要》
  25. 太上延年万胜追魂散《中藏经》
  26. 太过有余之岁《脉诀汇辨》
  27. 太上玉轴六字气诀《古今医统大全》
  28. 太傅白膏《备急千金要方》
  29. 太上紫霞丹《是斋百一选方》
  30. 太刺《中医词典》
  31. 太少相生《中医词典》


五轮定位之图_《审视瑶函》_中医五官_【岐黄之术】

五轮定位之图

五轮定位之图

  • 上一页
  • 目录
  • 相关
  • 下一页

五轮定位之图（图）

左目阳经，蛇象火赞。南方有物，其形虬赤。出入无时，变化莫测。顺则明灵，逆则炎赫。唯一惟中，是为之则。操之则存，舍之则失。造次弗离，明视可必。既静既清，复云何疾。

右目阴精，龟象水赞。元阳之灵，坎水之英。其色玄苍，其性和平。吞吐日月，纳彼虚盈。毋劳毋摇，一为准绳。守之如瓶，防之如城。二五合一，乃可长生。既宁既定，目何不明。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太极阴阳动静致病例
  • 当前页：五轮定位之图
  • 下一页：五轮歌括
<<< 返回本书目录
  1. 五轮定位之图《审视瑶函》
  2. 五轮歌《秘传眼科龙木论》
  3. 五轮定位形图《目经大成》
  4. 五轮歌《秘传眼科龙木论》
  5. 五轮不可忽论《审视瑶函》
  6. 五轮歌括《审视瑶函》
  7. 五轮八廓总论《银海精微》
  8. 五轮解《银海指南》
  9. 五轮八廓大略《银海指南》
  10. 五轮所属部位歌《眼科心法要诀》
  11. 五轮《目经大成》
  12. 五轮所属部位歌《医宗金鉴》
  13. 五乱之刺《类经》
  14. 五轮所属论《审视瑶函》
  15. 五乱刺《针灸素难要旨》
  16. 五轮图式《银海精微》
  17. 五乱《内经评文》
  18. 五轮之图《银海精微》
  19. 五乱《灵枢悬解》
  20. 五轮主属形图《目经大成》
  21. 五乱《黄帝内经·灵枢》
  22. 五轮主五脏病歌《眼科心法要诀》
  23. 五癃津液别篇《医旨绪余》
  24. 五轮主五脏病歌《医宗金鉴》
  25. 五癃津液别《内经评文》
  26. 五氯酚钠中毒【疾病大全】
  27. 五癃津液别《类经》
  28. 五脉绿绒蒿花【中药大全】
  29. 五癃津液别《黄帝内经·灵枢》
  30. 五脉山黧豆【中药大全】
  1. 五轮定位之图《审视瑶函》
  2. 五轮定位形图（图缺）《目经大成》
  3. 五轮歌《秘传眼科龙木论》
  4. 五轮不可忽论《审视瑶函》
  5. 五轮歌《秘传眼科龙木论》
  6. 五轮辨证《中医眼科学》
  7. 五轮歌括《审视瑶函》
  8. 五轮八廓总论《银海精微》
  9. 五轮解《银海指南》
  10. 五轮八廓先兆《中医疾病预测》
  11. 五轮所属《明目至宝》
  12. 五轮八廓大略《银海指南》
  13. 五轮所属部位歌《眼科心法要诀》
  14. 五轮《目经大成》
  15. 五轮所属部位歌《医宗金鉴》
  16. 五轮《中医词典》
  17. 五轮所属论《审视瑶函》
  18. 五轮《中医名词词典》
  19. 五轮图式《银海精微》
  20. 五乱之刺《类经》
  21. 五轮学说《中医眼科学》
  22. 五乱刺《针灸素难要旨》
  23. 五轮证治《明目至宝》
  24. 五乱《内经评文》
  25. 五轮之图《银海精微》
  26. 五乱《中医词典》
  27. 五轮主属形图（图缺）《目经大成》
  28. 五乱《灵枢悬解》
  29. 五轮主五脏病歌《眼科心法要诀》
  30. 五乱《黄帝内经·灵枢》
  31. 五轮主五脏病歌《医宗金鉴》


五轮歌括_《审视瑶函》_中医五官_【岐黄之术】

五轮歌括

五轮歌括

  • 上一页
  • 目录
  • 相关
  • 下一页

肝有风轮是木形，肉轮属土是脾经，水轮肾水瞳神也，肺属金方号气轮，两 血轮心属火，五轮原属五行分，能知生克分虚实，燮理阴阳血气平。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五轮定位之图
  • 当前页：五轮歌括
  • 下一页：五脏主病
<<< 返回本书目录
  1. 五轮歌括《审视瑶函》
  2. 五轮解《银海指南》
  3. 五轮歌《秘传眼科龙木论》
  4. 五轮所属部位歌《眼科心法要诀》
  5. 五轮歌《秘传眼科龙木论》
  6. 五轮所属部位歌《医宗金鉴》
  7. 五轮定位之图《审视瑶函》
  8. 五轮所属论《审视瑶函》
  9. 五轮定位形图《目经大成》
  10. 五轮图式《银海精微》
  11. 五轮不可忽论《审视瑶函》
  12. 五轮之图《银海精微》
  13. 五轮八廓总论《银海精微》
  14. 五轮主属形图《目经大成》
  15. 五轮八廓大略《银海指南》
  16. 五轮主五脏病歌《眼科心法要诀》
  17. 五轮《目经大成》
  18. 五轮主五脏病歌《医宗金鉴》
  19. 五乱之刺《类经》
  20. 五氯酚钠中毒【疾病大全】
  21. 五乱刺《针灸素难要旨》
  22. 五脉绿绒蒿花【中药大全】
  23. 五乱《内经评文》
  24. 五脉山黧豆【中药大全】
  25. 五乱《灵枢悬解》
  26. 五门八枢《疡医大全》
  27. 五乱《黄帝内经·灵枢》
  28. 五磨饮【方剂大全】
  29. 五癃津液别篇《医旨绪余》
  30. 五磨饮子【方剂大全】
  1. 五轮歌括《审视瑶函》
  2. 五轮歌《秘传眼科龙木论》
  3. 五轮解《银海指南》
  4. 五轮歌《秘传眼科龙木论》
  5. 五轮所属《明目至宝》
  6. 五轮定位之图《审视瑶函》
  7. 五轮所属部位歌《眼科心法要诀》
  8. 五轮定位形图（图缺）《目经大成》
  9. 五轮所属部位歌《医宗金鉴》
  10. 五轮不可忽论《审视瑶函》
  11. 五轮所属论《审视瑶函》
  12. 五轮辨证《中医眼科学》
  13. 五轮图式《银海精微》
  14. 五轮八廓总论《银海精微》
  15. 五轮学说《中医眼科学》
  16. 五轮八廓先兆《中医疾病预测》
  17. 五轮证治《明目至宝》
  18. 五轮八廓大略《银海指南》
  19. 五轮之图《银海精微》
  20. 五轮《目经大成》
  21. 五轮主属形图（图缺）《目经大成》
  22. 五轮《中医词典》
  23. 五轮主五脏病歌《眼科心法要诀》
  24. 五轮《中医名词词典》
  25. 五轮主五脏病歌《医宗金鉴》
  26. 五乱之刺《类经》
  27. 五论四时《石室秘录》
  28. 五乱刺《针灸素难要旨》
  29. 五脉《中医名词词典》
  30. 五乱《内经评文》
  31. 五脉《中医词典》


五脏主病_《审视瑶函》_中医五官_【岐黄之术】

五脏主病

五脏主病

  • 上一页
  • 目录
  • 相关
  • 下一页

劳神赤涩心家损，恚怨多伤肝气衰，寒暑不调伤脏腑，色欲无时致肾虚，饥饱不匀伤脾胃，风邪触犯可推详，肠中热结缘何故，解热须将虚实量，盛时眼内热火煎，热时白翳眼中连，衰时眼泪频频下，迎风泪下又头旋。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五轮歌括
  • 当前页：五脏主病
  • 下一页：八廓歌括
<<< 返回本书目录
  1. 五脏主病《审视瑶函》
  2. 五脏主病论《小儿卫生总微论方》
  3. 五脏诸证《幼科发挥》
  4. 五脏子母虚实鬼贼微正论《幼科折衷》
  5. 五脏诸咳《圣济总录》
  6. 五爪风【中药大全】
  7. 五脏中寒证《三因极一病证方论》
  8. 五爪金龙《滇南本草》
  9. 五脏中风证《三因极一病证方论》
  10. 五爪金龙【中药大全】
  11. 五脏之应各有收受《类经》
  12. 五爪金龙花【中药大全】
  13. 五脏之痫《幼幼新书》
  14. 五爪龙【中药大全】
  15. 五脏之气上通七窍阴阳不和乃成关格《类经》
  16. 五珍丹【方剂大全】
  17. 五脏之气脉有常数《类经》
  18. 五蒸汤【方剂大全】
  19. 五脏之气交变论《脾胃论》
  20. 五之气《儒门事亲》
  21. 五脏证治总论《育婴家秘》
  22. 五汁安中饮【方剂大全】
  23. 五脏证治《博济方》
  24. 五汁一枝煎【方剂大全】
  25. 五脏证《景岳全书》
  26. 五汁饮《保健药膳》
  27. 五脏真脉《诊家正眼》
  28. 五汁饮【方剂大全】
  29. 五脏俞穴《针灸聚英》
  30. 五枝膏【方剂大全】
  1. 五脏主病《审视瑶函》
  2. 五脏诸证《幼科发挥》
  3. 五脏子母虚实鬼贼微正论《幼科折衷》
  4. 五脏诸咳《圣济总录》
  5. 五爪金龙《滇南本草》
  6. 五脏中寒证《三因极一病证方论》
  7. 五蒸《中医词典》
  8. 五脏中风证《三因极一病证方论》
  9. 五蒸秘方《华佗神方》
  10. 五脏中风形状《灵素节注类编》
  11. 五之气《中医词典》
  12. 五脏致伤《慎柔五书》
  13. 五之气《儒门事亲》
  14. 五脏之长《中医词典》
  15. 五汁膏《急救广生集》
  16. 五脏之俞《中医词典》
  17. 五汁饮《保健药膳》
  18. 五脏之应各有收受《类经》
  19. 五汁饮（《温病条辨》）《中医饮食营养学》
  20. 五脏之痫《幼幼新书》
  21. 五芝《医学入门》
  22. 五脏之气上通七窍阴阳不和乃成关格《类经》
  23. 五指定症歌《幼科推拿秘书》
  24. 五脏之气脉有常数《类经》
  25. 五指歌《幼科推拿秘书》
  26. 五脏之气交变论《脾胃论》
  27. 五指骨《中医词典》
  28. 五脏证治总论《育婴家秘》
  29. 五指骨《正骨心法要旨》
  30. 五脏证《灵素节注类编》
  31. 五指骨《医宗金鉴》


八廓歌括_《审视瑶函》_中医五官_【岐黄之术】

八廓歌括

八廓歌括

  • 上一页
  • 目录
  • 相关
  • 下一页

干肺大肠传送廓，坎肾膀胱津液场，命门上焦会阴艮，胆肝清净震之方，肝络中焦巽养化，小肠离火心胞阳，肾络下焦关泉兑，坤脾水谷胃为强，合冲生克分虚实，对症投医病始康。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五脏主病
  • 当前页：八廓歌括
  • 下一页：八廓主病
<<< 返回本书目录
  1. 八廓歌括《审视瑶函》
  2. 八廓解《银海指南》
  3. 八廓歌《秘传眼科龙木论》
  4. 八廓所属歌《眼科心法要诀》
  5. 八廓分属形图《目经大成》
  6. 八廓所属歌《医宗金鉴》
  7. 八廓定位形图《目经大成》
  8. 八廓所属论《审视瑶函》
  9. 八廓部位歌《医宗金鉴》
  10. 八廓图式《银海精微》
  11. 八廓部位歌《眼科心法要诀》
  12. 八廓之图《银海精微》
  13. 八廓《目经大成》
  14. 八廓主病《审视瑶函》
  15. 八君子汤【方剂大全】
  16. 八廓主六腑命门包络病歌《眼科心法要诀》
  17. 八金散【方剂大全】
  18. 八廓主六腑命门包络病歌《医宗金鉴》
  19. 八斤丸【方剂大全】
  20. 八楞麻【中药大全】
  21. 八解散【方剂大全】
  22. 八楞木【中药大全】
  23. 八节毛【中药大全】
  24. 八厘宝【方剂大全】
  25. 八脚虫伤门主论《疡医大全》
  26. 八厘金【方剂大全】
  27. 八角香【中药大全】
  28. 八厘散【方剂大全】
  29. 八角乌（图）【中药大全】
  30. 八厘丸【方剂大全】
  1. 八廓歌括《审视瑶函》
  2. 八廓歌《秘传眼科龙木论》
  3. 八廓解《银海指南》
  4. 八廓分属形图（图缺）《目经大成》
  5. 八廓所属歌《眼科心法要诀》
  6. 八廓定位形图（图缺）《目经大成》
  7. 八廓所属歌《医宗金鉴》
  8. 八廓部位歌《医宗金鉴》
  9. 八廓所属论《审视瑶函》
  10. 八廓部位歌《眼科心法要诀》
  11. 八廓图式《银海精微》
  12. 八廓《目经大成》
  13. 八廓之图《银海精微》
  14. 八廓《中医词典》
  15. 八廓之图《明目至宝》
  16. 八廓《中医名词词典》
  17. 八廓主病《审视瑶函》
  18. 八科《中医词典》
  19. 八廓主六腑命门包络病歌《眼科心法要诀》
  20. 八解散《太平惠民和剂局方》
  21. 八廓主六腑命门包络病歌《医宗金鉴》
  22. 八解散《冯氏锦囊秘录》
  23. 八厘散《奇方类编》
  24. 八节《中医词典》
  25. 八里《伤寒直格》
  26. 八脚虫伤门主论《疡医大全》
  27. 八里《脉诀刊误》
  28. 八脚虫伤门主方《疡医大全》
  29. 八里病脉《三因极一病证方论》
  30. 八角虱门主论《疡医大全》
  31. 八里脉《中医词典》


八廓主病_《审视瑶函》_中医五官_【岐黄之术】

八廓主病

八廓主病

  • 上一页
  • 目录
  • 相关
  • 下一页

传送原因是本经，肺家壅滞热伤睛，大肠若顺应须治，闭塞之时翳相侵，视物如看云雾多，抬头怕日病如何，急宜补肾禁房室，免得昏蒙不可过，视物依稀似雾中，时时手拭两睛瞳，要知冷泪频频出，此是肝虚胆气攻，小肠腑属关泉廓，受病先从心里传，两角俱赤心痒痛，但调经脉自然痊，昏蒙眼疾岂无由，酒色过时更带忧，莫道睛昏无大故，那堪障雾裹双眸，内抱真阳是命门，眼前花发色难分，不能补肾调虚气，睛瞳纵横似有根，饮食相伤在胃中，更加积热两相攻，睑胞渐肿睛生赤，不解中宫热不通，膀胱属水肾为天，冷泪相形本脏愆，赤脉纵横轮廓内，不逢妙手岂能痊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八廓歌括
  • 当前页：八廓主病
  • 下一页：脏腑表里三阴三阳轮廓贯通
<<< 返回本书目录
  1. 八廓主病《审视瑶函》
  2. 八廓主六腑命门包络病歌《眼科心法要诀》
  3. 八廓之图《银海精微》
  4. 八廓主六腑命门包络病歌《医宗金鉴》
  5. 八廓图式《银海精微》
  6. 八楞麻【中药大全】
  7. 八廓所属论《审视瑶函》
  8. 八楞木【中药大全】
  9. 八廓所属歌《医宗金鉴》
  10. 八厘宝【方剂大全】
  11. 八廓所属歌《眼科心法要诀》
  12. 八厘金【方剂大全】
  13. 八廓解《银海指南》
  14. 八厘散【方剂大全】
  15. 八廓歌括《审视瑶函》
  16. 八厘丸【方剂大全】
  17. 八廓歌《秘传眼科龙木论》
  18. 八里《脉诀刊误》
  19. 八廓分属形图《目经大成》
  20. 八里病脉《三因极一病证方论》
  21. 八廓定位形图《目经大成》
  22. 八里脉交变略例论《脉诀乳海》
  23. 八廓部位歌《医宗金鉴》
  24. 八痢《幼幼新书》
  25. 八廓部位歌《眼科心法要诀》
  26. 八痢论《小儿卫生总微论方》
  27. 八廓《目经大成》
  28. 八灵散【方剂大全】
  29. 八君子汤【方剂大全】
  30. 八灵丸【方剂大全】
  1. 八廓主病《审视瑶函》
  2. 八廓之图《明目至宝》
  3. 八廓主六腑命门包络病歌《眼科心法要诀》
  4. 八廓之图《银海精微》
  5. 八廓主六腑命门包络病歌《医宗金鉴》
  6. 八廓图式《银海精微》
  7. 八厘散《奇方类编》
  8. 八廓所属论《审视瑶函》
  9. 八里《伤寒直格》
  10. 八廓所属歌《医宗金鉴》
  11. 八里《脉诀刊误》
  12. 八廓所属歌《眼科心法要诀》
  13. 八里病脉《三因极一病证方论》
  14. 八廓解《银海指南》
  15. 八里脉《中医词典》
  16. 八廓歌括《审视瑶函》
  17. 八里脉《察病指南》
  18. 八廓歌《秘传眼科龙木论》
  19. 八里脉交变略例论《脉诀乳海》
  20. 八廓分属形图（图缺）《目经大成》
  21. 八利《中医词典》
  22. 八廓定位形图（图缺）《目经大成》
  23. 八痢《中医词典》
  24. 八廓部位歌《医宗金鉴》
  25. 八痢《幼幼新书》
  26. 八廓部位歌《眼科心法要诀》
  27. 八痢论《小儿卫生总微论方》
  28. 八廓《目经大成》
  29. 八髎《中医词典》
  30. 八廓《中医词典》
  31. 八淋《中医词典》


脏腑表里三阴三阳轮廓贯通_《审视瑶函》_中医五官_【岐黄之术】

脏腑表里三阴三阳轮廓贯通

脏腑表里三阴三阳轮廓贯通

  • 上一页
  • 目录
  • 相关
  • 下一页

手少阴心经 足少阴肾经

手太阴肺经 足太阴脾经

手厥阴命门 足厥阴肝经

手少阳三焦 足少阳胆经

手太阳小肠 足太阳膀胱

手阳明大肠 足阳明胃经

三焦与心胞络为表里

按目（附命门）∶目者，肝之官也。（脉色）东方生风，在窍为目，其精阳气上走于目而为睛。（藏象）敷和之纪，其主目。（运气）足太阳脉通项入脑者，正属目本，名眼系。阴跷阳跷阴阳相交，阳出阴，阴出阳，交于目锐 。阳气盛则 目，阴气胜则瞑目。（俱针刺）跷脉属目内 ，气不营，则目不合，任脉入目，督脉与太阳起于目内 ，其少腹直上者，上系两目之下，足太阳入于目内 ，足太阳之筋，支者为目上纲，足阳明之筋，上合于太阳，为目下纲，足少阳之筋，支者结于目 为外维。足阳明还系目系，足少阳起目锐 ，至锐后手太阳至目锐 ，支者至目内 。手少阳至目锐 ，手少阴系目系，足厥阴连目系，手少阴合目内 ，足少阳系目系，合少阳于外 。平旦阴尽，阳气出于目，目张则气上行于头，夜则气行于阴，而复合于目。（俱经络）目者心之使也，目者五脏 六腑之精也，营卫魂魄之所常营也，神气之所生也。五脏 六腑之津液，尽上升渗于目。（俱疾病）命门∶太阳结于命门。

命门者，目也。（亦经络）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八廓主病
  • 当前页：脏腑表里三阴三阳轮廓贯通
  • 下一页：五运之图
<<< 返回本书目录
  1. 脏腑表里三阴三阳轮廓贯通《审视瑶函》
  2. 脏腑病机《中医基础理论》
  3. 脏腑表里《医学集成》
  4. 脏腑病机论《血证论》
  5. 脏腑辨证《中医诊断学》
  6. 脏腑病及各部所属药性《丹溪手镜》
  7. 脏腑（附：腔子、脂膜）《医述》
  8. 脏腑病外候《察病指南》
  9. 脏腑《医学三字经》
  10. 脏腑病症主药《本草求真》
  11. 脏腑《黄帝内经太素》
  12. 脏腑不调【方剂主治】
  13. 脏毒痔疮漏疮《外科启玄》
  14. 脏腑阐微篇《外经微言》
  15. 脏毒下血《儒门事亲》
  16. 脏腑定位《医学入门》
  17. 脏毒门主论《疡医大全》
  18. 脏腑分发于面部《诊家正眼》
  19. 脏毒论《外科正宗》
  20. 脏腑歌《小儿推拿广意》
  21. 脏毒肠风下血《药症忌宜》
  22. 脏腑功能及其关系《中医名词词典》
  23. 脏毒【方剂主治】
  24. 脏腑功能失调【疾病症状】
  25. 脏毒《医宗金鉴》
  26. 脏腑滑泄【方剂主治】
  27. 赞育丹【方剂大全】
  28. 脏腑经络《金匮悬解》
  29. 赞皇令堂产后左胁痛甚《孙文垣医案》
  30. 脏腑经络《医学真传》
  1. 脏腑表里三阴三阳轮廓贯通《审视瑶函》
  2. 脏腑表里《医学集成》
  3. 脏腑病机《中医基础理论》
  4. 脏腑辨证《中医诊断学》
  5. 脏腑病机论《血证论》
  6. 脏腑辨证《中医儿科学》
  7. 脏腑病及各部所属药性《丹溪手镜》
  8. 脏腑辨证《中医词典》
  9. 脏腑病外候《察病指南》
  10. 脏腑（腔子、脂膜）《医述》
  11. 脏腑病症主药《本草求真》
  12. 脏腑《中医词典》
  13. 脏腑补泻《中医内科学》
  14. 脏度《中医词典》
  15. 脏腑部《类经图翼》
  16. 脏毒痔疮漏疮《外科启玄》
  17. 脏腑阐微篇《外经微言》
  18. 脏毒下血《奇效简便良方》
  19. 脏腑定位《医学入门》
  20. 脏毒下血《儒门事亲》
  21. 脏腑分发于面部《诊家正眼》
  22. 脏毒下血《中医词典》
  23. 脏腑歌《小儿推拿广意》
  24. 脏毒门主论《疡医大全》
  25. 脏腑功能失常影响冲任为病《中医妇科学》
  26. 脏毒门主方《疡医大全》
  27. 脏腑贵贱《医述》
  28. 脏毒论《外科正宗》
  29. 脏腑兼病辨证《中医诊断学》
  30. 脏毒肠风下血《药症忌宜》
  31. 脏腑娇嫩，形气未充《中医儿科学》


五运之图_《审视瑶函》_中医五官_【岐黄之术】

五运之图

五运之图

  • 上一页
  • 目录
  • 相关
  • 下一页

五运之图（图）

甲己之年为土运，土爱暖而不爱寒。宜加温剂以助之。乙庚之年为金运，金宜清而不宜燥，宜加平剂以清之。丙辛之年为水运，水欲暖而寒则凝，宜加热剂以温之。丁壬之年为木运，木恶寒而又怕燥，宜加和剂以平之。戊癸之年为火运，火宜寒而不宜热，宜加凉剂以解之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脏腑表里三阴三阳轮廓贯通
  • 当前页：五运之图
  • 下一页：六气之图
<<< 返回本书目录
  1. 五运之图《审视瑶函》
  2. 五运主病《寿世保元》
  3. 五运之图《目经大成》
  4. 五运主病歌（医经小学）《针灸大成》
  5. 五运郁极乃发歌《运气要诀》
  6. 五运主病一首(集见原病式)《医经国小》
  7. 五运郁极乃发歌《医宗金鉴》
  8. 五运主病治例《古今医统大全》
  9. 五运应五脏主病《伤寒直格》
  10. 五运主方治例《古今医统大全》
  11. 五运详注《松峰说疫》
  12. 五脏《丹溪手镜》
  13. 五运五郁天时民病详解《松峰说疫》
  14. 五脏《医学纲目》
  15. 五运天时民病《松峰说疫》
  16. 五脏《医学见能》
  17. 五运体性《丹台玉案》
  18. 五脏《中医基础理论》
  19. 五运太过之占《医学纲目》
  20. 五脏保健法《中医养生学》
  21. 五运太过不及下应民病上应五星德化政令灾变异候《类经》
  22. 五脏背《类经》
  23. 五运太过不及《伤寒直格》
  24. 五脏本脉体《三因极一病证方论》
  25. 五运所化《医学集成》
  26. 五脏变《针灸甲乙经》
  27. 五运所化《医理真传》
  28. 五脏标本《冯氏锦囊秘录》
  29. 五运说《内经博议》
  30. 五脏别论《素问悬解》
  1. 五运之图《审视瑶函》
  2. 五运郁极乃发歌《运气要诀》
  3. 五运之图（图缺）《目经大成》
  4. 五运郁极乃发歌《医宗金鉴》
  5. 五运主病《寿世保元》
  6. 五运有三《灵素节注类编》
  7. 五运主病《古今医鉴》
  8. 五运应五脏主病《伤寒直格》
  9. 五运主病《灵素节注类编》
  10. 五运详注《松峰说疫》
  11. 五运主病《医学启源》
  12. 五运五郁天时民病详解《松峰说疫》
  13. 五运主病歌（医经小学）《针灸大成》
  14. 五运图解《灵素节注类编》
  15. 五运主病一首（集见原病式）《医经国小》
  16. 五运天时民病《松峰说疫》
  17. 五运主病治例《古今医统大全》
  18. 五运体性《丹台玉案》
  19. 五运主方治例《古今医统大全》
  20. 五运太少齐兼化逆顺图解《类经图翼》
  21. 五运主运图说《类经图翼》
  22. 五运太过之占《医学纲目》
  23. 五脏《中医名词词典》
  24. 五运太过胜己司天抑平之歌《古今医统大全》
  25. 五脏《止园医话》
  26. 五运太过不及下应民病上应五星德化政令灾变异候《类经》
  27. 五脏《气功外气疗法》
  28. 五运太过不及《伤寒直格》
  29. 五脏《中医词典》
  30. 五运所化《医理真传》
  31. 五脏《医学纲目》


六气之图_《审视瑶函》_中医五官_【岐黄之术】

六气之图

六气之图

  • 上一页
  • 目录
  • 相关
  • 下一页

六气之图（图）

子午卯酉年，少阴君火，阳明燥金，司天在泉，宜清之。辰戌丑未年，太阴湿土，太阳寒水，司天在泉，宜温之。寅申巳亥年，少阳相火，厥阴风木，司天在泉，宜凉剂以和之。然又当察病以调治，而不可执一也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五运之图
  • 当前页：六气之图
  • 下一页：逐年六气总论
<<< 返回本书目录
  1. 六气之图《审视瑶函》
  2. 六气治法《四圣心源》
  3. 六气之图《目经大成》
  4. 六气主病《药鉴》
  5. 六气之胜五脏受邪脉应《类经》
  6. 六气主病治法例《古今医统大全》
  7. 六气之化分司天地主岁纪岁间气纪步少阴不司气化《类经》
  8. 六气主客《伤寒杂病论》
  9. 六气之复病治《类经》
  10. 六气主治要法《医学启源》
  11. 六气正纪十二变《类经》
  12. 六气总论《银海指南》
  13. 六气正变占《医学纲目》
  14. 六曲【中药大全】
  15. 六气有余不足《伤寒直格》
  16. 六曲丸【方剂大全】
  17. 六气叙论《三因极一病证方论》
  18. 六神丹【方剂大全】
  19. 六气详注《松峰说疫》
  20. 六神辅圣丸【方剂大全】
  21. 六气相杂须辩论《医学心悟》
  22. 六神开瞽散【方剂大全】
  23. 六气相胜病治《类经》
  24. 六神全蝎丸【方剂大全】
  25. 六气先取化元(一首)《医经国小》
  26. 六神散【方剂大全】
  27. 六气为病歌《针灸大成》
  28. 六神汤【方剂大全】
  29. 六气为病(六道同前)《医经国小》
  30. 六神通解散【方剂大全】
  1. 六气之图《审视瑶函》
  2. 六气之胜五脏受邪脉应《类经》
  3. 六气之图（图缺）《目经大成》
  4. 六气之化分司天地主岁纪岁间气纪步少阴不司气化《类经》
  5. 六气主病《古今医鉴》
  6. 六气之复病治《类经》
  7. 六气主病《灵素节注类编》
  8. 六气正纪十二变《类经》
  9. 六气主病治法例《古今医统大全》
  10. 六气正变占《医学纲目》
  11. 六气主客《伤寒杂病论》
  12. 六气有余不足《伤寒直格》
  13. 六气主客补泻歌《古今医统大全》
  14. 六气叙论《三因极一病证方论》
  15. 六气主治要法《医学启源》
  16. 六气详注《松峰说疫》
  17. 六气总论《银海指南》
  18. 六气相杂须辩论《医学心悟》
  19. 六曲《中药学》
  20. 六气相胜病治《类经》
  21. 六取进退之法讲论答问三十法《针灸神书》
  22. 六气先取化元（一首）《医经国小》
  23. 六入《中医词典》
  24. 六气为司天之岁《增订叶评伤暑全书》
  25. 六摄法歌《重楼玉钥》
  26. 六气为病歌《针灸大成》
  27. 六神丹《中藏经》
  28. 六气为病（六道同前）《医经国小》
  29. 六神丹《太平惠民和剂局方》
  30. 六气为病《伤寒直格》
  31. 六神曲《得配本草》


逐年六气总论_《审视瑶函》_中医五官_【岐黄之术】

逐年六气总论

逐年六气总论

  • 上一页
  • 目录
  • 相关
  • 下一页

复慧子曰∶天有四时，岁有六气，此即外因是也。四时者，春夏秋冬也；六气者，风寒暑湿燥火也。且初之气，自年十二月大寒节起，至立春雨水惊蛰前终止，乃厥阴风水用事；二之气，自二月春分节起，至清明谷雨立夏终止，乃少阴君火用事；三之气，自四月小满节起，至芒种夏至小暑终止，乃少阳相火用事；四之气，自六月大暑节起，至立秋处暑白露终止，乃太阴湿土用事；五之气，自八月秋分节起，至寒露霜降立冬终止，乃阳明燥金用事；六之气，自十月小雪节起，至大雪冬至小寒终止，乃太阳寒水用事。春温夏热，秋凉冬寒，四时序而六气调，病安生焉！过则为灾，未有不致目病者，至于细分六气，已详列于后之诸卷中矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六气之图
  • 当前页：逐年六气总论
  • 下一页：五轮所属论
<<< 返回本书目录
  1. 逐年六气总论《审视瑶函》
  2. 逐年五运六气图《幼科折衷》
  3. 逐年尻神《医经国小》
  4. 逐日人神(一首)《医经国小》
  5. 逐渐加重的右侧腹痛，伴厌食恶心【疾病症状】
  6. 逐日人神歌《针灸大全》
  7. 逐寒荡惊汤【方剂大全】
  8. 逐日人神歌《针灸聚英》
  9. 逐风汤【方剂大全】
  10. 逐日人神歌诀《普济方·针灸》
  11. 逐风汤《医学衷中参西录》
  12. 逐日人神所在《神应经》
  13. 竹帚子《滇南本草》
  14. 逐日人神所在不宜刺灸《古今医统大全》
  15. 竹芋【中药大全】
  16. 逐日人神所在不宜针灸歌《医宗金鉴》
  17. 竹鱼【中药大全】
  18. 逐日人神所在禁忌针灸歌《刺灸心法要诀》
  19. 竹鱼《本草纲目》完整版
  20. 逐日人神所在禁忌针灸歌《医宗金鉴》
  21. 竹鼬《本草纲目》图文版
  22. 逐日人神所在禁忌针灸歌《重楼玉钥》
  23. 竹衣麦冬汤【方剂大全】
  24. 逐石汤【方剂大全】
  25. 竹衣【中药大全】
  26. 逐水【中药主治】
  27. 竹叶子【中药大全】
  28. 逐水消肿【中药主治】
  29. 竹叶粥《保健药膳》
  30. 逐瘀【中药主治】
  1. 逐年六气总论《审视瑶函》
  2. 逐年客运主病《医门补要》
  3. 逐年平气歌《古今医统大全》
  4. 逐年客运图《医门补要》
  5. 逐年五运六气图（图缺）《幼科折衷》
  6. 逐年客运歌《古今医统大全》
  7. 逐年主气歌《医述》
  8. 逐年客气歌《医述》
  9. 逐年主运图《医门补要》
  10. 逐年尻神《医经国小》
  11. 逐年主运主病《医门补要》
  12. 逐客饮《目经大成》
  13. 逐气流经之剂《金匮翼》
  14. 逐魂鸟《得配本草》
  15. 逐气散《博济方》
  16. 逐风汤《医学衷中参西录》
  17. 逐日产母生子宜向方《太平惠民和剂局方》
  18. 逐《中医词典》
  19. 逐日经来《中医词典》
  20. 竹帚子《滇南本草》
  21. 逐日经来《宁坤秘籍》
  22. 竹杖《中医词典》
  23. 逐日人神（一首）《医经国小》
  24. 竹鱼《饮食须知》
  25. 逐日人神歌《针灸大全》
  26. 竹叶粥《保健药膳》
  27. 逐日人神歌《针灸聚英》
  28. 竹叶饮子《备急千金要方》
  29. 逐日人神歌诀《普济方·针灸》
  30. 竹叶茵茶《茶饮保健》
  31. 逐日人神所在《神应经》


五轮所属论_《审视瑶函》_中医五官_【岐黄之术】

五轮所属论

五轮所属论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫目有五轮，属乎五脏。五轮者，皆五脏之精华所发，名之曰“轮”，其像如车轮圆转运动之意也。上下眼胞，属乎脾土，应中央，戊己辰戌丑未也，脾主肉，故曰肉轮。脾土主乎运动，磨化水谷，外应目之两胞，动静相应，开则万用，如阳动之发生，闭则万寂，如阴静之收敛，象土能藏万物而主静，故脾一合，则万有寂然而思睡，藏纳归静之应也；目又有两锐角，为目大小 ，属心火，应南方，丙丁巳午也，心主血，故曰血轮。人脏有大小二心，故目 亦有大小二轮之别；其内白睛，则属肺金，应西方，庚辛申酉也，金为五行中之最坚，故白睛亦坚于四轮，肺主气故曰气轮；白睛内之青睛，则属肝木，应东方，甲乙寅卯也，木在四时为春，春生万卉，其色青莹，目能鉴视，故目为肝木之窍，肝木主风，故曰风轮；青睛之内一点黑莹者，则为瞳神，属乎肾水，应北方，壬癸亥子也，肾主水，故曰水轮五轮之中，四轮不能视物，惟水轮普照无遗，神妙莫测，乃先天之精液，肇始之元灵，人身之至宝，犹夫天之日月也，是以人之瞳神损者，不能治矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：逐年六气总论
  • 当前页：五轮所属论
  • 下一页：八廓所属论
<<< 返回本书目录
  1. 五轮所属论《审视瑶函》
  2. 五轮图式《银海精微》
  3. 五轮所属部位歌《医宗金鉴》
  4. 五轮之图《银海精微》
  5. 五轮所属部位歌《眼科心法要诀》
  6. 五轮主属形图《目经大成》
  7. 五轮解《银海指南》
  8. 五轮主五脏病歌《眼科心法要诀》
  9. 五轮歌括《审视瑶函》
  10. 五轮主五脏病歌《医宗金鉴》
  11. 五轮歌《秘传眼科龙木论》
  12. 五氯酚钠中毒【疾病大全】
  13. 五轮歌《秘传眼科龙木论》
  14. 五脉绿绒蒿花【中药大全】
  15. 五轮定位之图《审视瑶函》
  16. 五脉山黧豆【中药大全】
  17. 五轮定位形图《目经大成》
  18. 五门八枢《疡医大全》
  19. 五轮不可忽论《审视瑶函》
  20. 五磨饮【方剂大全】
  21. 五轮八廓总论《银海精微》
  22. 五磨饮子【方剂大全】
  23. 五轮八廓大略《银海指南》
  24. 五难《难经悬解》
  25. 五轮《目经大成》
  26. 五逆《医经原旨》
  27. 五乱之刺《类经》
  28. 五逆《针灸素难要旨》
  29. 五乱刺《针灸素难要旨》
  30. 五逆缓急《类经》
  1. 五轮所属论《审视瑶函》
  2. 五轮所属部位歌《医宗金鉴》
  3. 五轮图式《银海精微》
  4. 五轮所属部位歌《眼科心法要诀》
  5. 五轮学说《中医眼科学》
  6. 五轮所属《明目至宝》
  7. 五轮证治《明目至宝》
  8. 五轮解《银海指南》
  9. 五轮之图《银海精微》
  10. 五轮歌括《审视瑶函》
  11. 五轮主属形图（图缺）《目经大成》
  12. 五轮歌《秘传眼科龙木论》
  13. 五轮主五脏病歌《眼科心法要诀》
  14. 五轮歌《秘传眼科龙木论》
  15. 五轮主五脏病歌《医宗金鉴》
  16. 五轮定位之图《审视瑶函》
  17. 五论四时《石室秘录》
  18. 五轮定位形图（图缺）《目经大成》
  19. 五脉《中医名词词典》
  20. 五轮不可忽论《审视瑶函》
  21. 五脉《中医词典》
  22. 五轮辨证《中医眼科学》
  23. 五盲恶候《中医词典》
  24. 五轮八廓总论《银海精微》
  25. 五美散《外科全生集》
  26. 五轮八廓先兆《中医疾病预测》
  27. 五门《中医词典》
  28. 五轮八廓大略《银海指南》
  29. 五门八枢《疡医大全》
  30. 五轮《目经大成》
  31. 五门十变《中医词典》


八廓所属论_《审视瑶函》_中医五官_【岐黄之术】

八廓所属论

八廓所属论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫八廓应乎八卦，脉络经纬于脑，贯通脏腑，以达血气，往来滋养于目。廓者如城廓之谓，各有门路往来，即匡廓卫御之意也。故干居西北，络通大肠之腑，脏属于肺，肺与大肠相为脏腑，上连清纯，下输糟粕，为传送之官，故曰传送廓；坎正北方，络通膀胱之腑，脏属于肾，肾与膀胱相为脏腑，主水之化源，以输津液，故曰津液廓；艮位东北，络通三焦脏配命门，命门与三焦相为脏腑，会合诸阴，分输百脉，故曰会阴廓；震正东方，络通胆之腑，脏属于肝，肝胆相为脏腑，皆主清净，不受秽浊，故曰清净廓；巽位东南，络通中焦之腑，脏配心胞，心胞与中焦相为脏腑，胞络营血，以滋养中焦，分气以化生，故曰养化廓离属正南，络通小肠之腑，脏属于心，心与小肠相为脏腑，为诸阴受盛之胞，故曰胞阳廓坤位西南，络通于胃之腑，脏属于脾，脾胃相为脏腑，土纳水谷以养生，故曰水谷廓；兑正西方，络通下焦之腑，脏配肾络，肾与下焦相为脏腑，关主阴精化生之源，故曰关泉廓。脏腑之相配，古圣《内经》已有定法，而三焦独重肝肾二络者，此目之配法，盖目专窍于肝而主于肾，故有二络之专主也。左目属阳，阳道顺行，故廓之经络法象，亦以顺行。右目属阴，阴道逆行，故廓之经络法象，亦以逆行。察乎二目、两 之分，则昭然可明阴阳顺逆之道矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五轮所属论
  • 当前页：八廓所属论
  • 下一页：五轮不可忽论
<<< 返回本书目录
  1. 八廓所属论《审视瑶函》
  2. 八廓图式《银海精微》
  3. 八廓所属歌《医宗金鉴》
  4. 八廓之图《银海精微》
  5. 八廓所属歌《眼科心法要诀》
  6. 八廓主病《审视瑶函》
  7. 八廓解《银海指南》
  8. 八廓主六腑命门包络病歌《眼科心法要诀》
  9. 八廓歌括《审视瑶函》
  10. 八廓主六腑命门包络病歌《医宗金鉴》
  11. 八廓歌《秘传眼科龙木论》
  12. 八楞麻【中药大全】
  13. 八廓分属形图《目经大成》
  14. 八楞木【中药大全】
  15. 八廓定位形图《目经大成》
  16. 八厘宝【方剂大全】
  17. 八廓部位歌《医宗金鉴》
  18. 八厘金【方剂大全】
  19. 八廓部位歌《眼科心法要诀》
  20. 八厘散【方剂大全】
  21. 八廓《目经大成》
  22. 八厘丸【方剂大全】
  23. 八君子汤【方剂大全】
  24. 八里《脉诀刊误》
  25. 八金散【方剂大全】
  26. 八里病脉《三因极一病证方论》
  27. 八斤丸【方剂大全】
  28. 八里脉交变略例论《脉诀乳海》
  29. 八解散【方剂大全】
  30. 八痢《幼幼新书》
  1. 八廓所属论《审视瑶函》
  2. 八廓所属歌《医宗金鉴》
  3. 八廓图式《银海精微》
  4. 八廓所属歌《眼科心法要诀》
  5. 八廓之图《银海精微》
  6. 八廓解《银海指南》
  7. 八廓之图《明目至宝》
  8. 八廓歌括《审视瑶函》
  9. 八廓主病《审视瑶函》
  10. 八廓歌《秘传眼科龙木论》
  11. 八廓主六腑命门包络病歌《眼科心法要诀》
  12. 八廓分属形图（图缺）《目经大成》
  13. 八廓主六腑命门包络病歌《医宗金鉴》
  14. 八廓定位形图（图缺）《目经大成》
  15. 八厘散《奇方类编》
  16. 八廓部位歌《医宗金鉴》
  17. 八里《伤寒直格》
  18. 八廓部位歌《眼科心法要诀》
  19. 八里《脉诀刊误》
  20. 八廓《目经大成》
  21. 八里病脉《三因极一病证方论》
  22. 八廓《中医词典》
  23. 八里脉《中医词典》
  24. 八廓《中医名词词典》
  25. 八里脉《察病指南》
  26. 八科《中医词典》
  27. 八里脉交变略例论《脉诀乳海》
  28. 八解散《太平惠民和剂局方》
  29. 八利《中医词典》
  30. 八解散《冯氏锦囊秘录》
  31. 八痢《中医词典》


五轮不可忽论_《审视瑶函》_中医五官_【岐黄之术】

五轮不可忽论

五轮不可忽论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫目之有轮，各应乎脏，脏有所病，必现于轮，势必然也。肝有病，则发于风轮；肺有病，则发于气轮；心有病，则发于血轮；肾有病，则发于水轮；脾有病，则发于肉轮，此五轮之易知者。木青、金白、水黑、火赤、土黄，此五色之易知者。轮也色也，已灼然而现证医犹不知为目病之验。又况亢则乘，胜则侮，并病合病，自病传病，生克制化，变通之妙岂能知之乎！大约轮标也，脏本也，轮之有证，由脏之不平所致，未有标现证，而本不病者，今不知轮之证，则不知乎脏矣。夫轮脏相应，既不知轮，则是标本俱不明，标本既不明何以知孰宜缓？孰宜急？而能治人之疾哉！间有知轮脏标本，而不知其中生此克此，自病传病，或并或合之不同，则乘侮制化变通之妙，又不能知，又有知标本缓急，自传并合等症，而又不知人之强者弱者，在血在气，所受所与，当补当泻之不同，则顺逆反正攻守之治，必不能知，如此之医岂能治人之疾乎！是患目者多，而治目者少，咎无良方，而嗟华佗之不再生，陋矣！佗即再生，而人不能精明佗之道耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八廓所属论
  • 当前页：五轮不可忽论
  • 下一页：勿以八廓为无用论
<<< 返回本书目录
  1. 五轮不可忽论《审视瑶函》
  2. 五轮定位形图《目经大成》
  3. 五轮八廓总论《银海精微》
  4. 五轮定位之图《审视瑶函》
  5. 五轮八廓大略《银海指南》
  6. 五轮歌《秘传眼科龙木论》
  7. 五轮《目经大成》
  8. 五轮歌《秘传眼科龙木论》
  9. 五乱之刺《类经》
  10. 五轮歌括《审视瑶函》
  11. 五乱刺《针灸素难要旨》
  12. 五轮解《银海指南》
  13. 五乱《内经评文》
  14. 五轮所属部位歌《眼科心法要诀》
  15. 五乱《灵枢悬解》
  16. 五轮所属部位歌《医宗金鉴》
  17. 五乱《黄帝内经·灵枢》
  18. 五轮所属论《审视瑶函》
  19. 五癃津液别篇《医旨绪余》
  20. 五轮图式《银海精微》
  21. 五癃津液别《内经评文》
  22. 五轮之图《银海精微》
  23. 五癃津液别《类经》
  24. 五轮主属形图《目经大成》
  25. 五癃津液别《黄帝内经·灵枢》
  26. 五轮主五脏病歌《眼科心法要诀》
  27. 五聋《圣济总录》
  28. 五轮主五脏病歌《医宗金鉴》
  29. 五龙丸《外科传薪集》
  30. 五氯酚钠中毒【疾病大全】
  1. 五轮不可忽论《审视瑶函》
  2. 五轮辨证《中医眼科学》
  3. 五轮定位形图（图缺）《目经大成》
  4. 五轮八廓总论《银海精微》
  5. 五轮定位之图《审视瑶函》
  6. 五轮八廓先兆《中医疾病预测》
  7. 五轮歌《秘传眼科龙木论》
  8. 五轮八廓大略《银海指南》
  9. 五轮歌《秘传眼科龙木论》
  10. 五轮《目经大成》
  11. 五轮歌括《审视瑶函》
  12. 五轮《中医词典》
  13. 五轮解《银海指南》
  14. 五轮《中医名词词典》
  15. 五轮所属《明目至宝》
  16. 五乱之刺《类经》
  17. 五轮所属部位歌《眼科心法要诀》
  18. 五乱刺《针灸素难要旨》
  19. 五轮所属部位歌《医宗金鉴》
  20. 五乱《内经评文》
  21. 五轮所属论《审视瑶函》
  22. 五乱《中医词典》
  23. 五轮图式《银海精微》
  24. 五乱《灵枢悬解》
  25. 五轮学说《中医眼科学》
  26. 五乱《黄帝内经·灵枢》
  27. 五轮证治《明目至宝》
  28. 五癃津液别篇《医旨绪余》
  29. 五轮之图《银海精微》
  30. 五癃津液别《内经评文》
  31. 五轮主属形图（图缺）《目经大成》


勿以八廓为无用论_《审视瑶函》_中医五官_【岐黄之术】

勿以八廓为无用论

勿以八廓为无用论

  • 上一页
  • 目录
  • 相关
  • 下一页

五轮为病，间有知者，至于八廓之病，位且不知，况欲求其知经络之妙用乎？故古人云经络不明，盲子夜行。夫八廓之经络，乃验病之要领，业斯道者，岂可忽哉！盖验廓之病与轮不同，轮以通部形色为证，而廓惟以轮上血脉丝络为凭。或粗细连断，或乱直赤紫，起于何位，侵犯何部，以辨何脏何腑之受病，浅深轻重，血气虚实，衰旺邪正之不同，察其自病传病，经络之生克逆顺而调治之耳。人有谓此，八廓如三焦之有名无实，以为无用者，此谬之甚者也。愚观《内经》，黄帝少俞，论士勇怯，言勇士刚急，三焦肉横，怯士柔缓，三焦肉纵，夫肉则有状，此《难经》之颇误也。今八廓有位有形，故如三焦之比，八廓丝络比之三焦更为有据，三焦虽然有据，三焦在内而不见，尚有膈上膈下之分，八廓则明见于外，病发则有丝络之可验者，安得谓为无用哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五轮不可忽论
  • 当前页：勿以八廓为无用论
  • 下一页：目为至宝论
<<< 返回本书目录
  1. 勿以八廓为无用论《审视瑶函》
  2. 勿迎五里能杀生人《类经》
  3. 勿药元诠《目经大成》
  4. 戊辰岁图《圣济总录》
  5. 勿药须知《寿世青编》
  6. 戊癸合化论《侣山堂类辩》
  7. 勿药须知《急救广生集》
  8. 戊己丸【方剂大全】
  9. 勿轻服药《幼幼集成》
  10. 戊申岁图《圣济总录》
  11. 舞蹈样手足徐动【疾病症状】
  12. 戊午岁图《圣济总录》
  13. 舞蹈样步态【疾病症状】
  14. 戊型病毒性肝炎【疾病大全】
  15. 舞蹈样不自主运动【疾病症状】
  16. 戊型肝炎病毒《医学微生物学》
  17. 舞蹈病样动作【疾病症状】
  18. 戊戌酒《本草纲目》完整版
  19. 舞蹈病《百病自测》
  20. 戊戌酒【方剂大全】
  21. 舞草【中药大全】
  22. 戊戌岁图《圣济总录》
  23. 武靴藤【中药大全】
  24. 戊已丸【方剂大全】
  25. 武侯行军散【方剂大全】
  26. 戊已圆【方剂大全】
  27. 武汉地区幽门螺杆菌感染的血清学调查《中国幽门螺杆菌研究》
  28. 戊寅岁图《圣济总录》
  29. 午香草【中药大全】
  30. 戊子岁图《圣济总录》
  1. 勿以八廓为无用论《审视瑶函》
  2. 勿药元诠《目经大成》
  3. 勿迎五里能杀生人《类经》
  4. 勿药须知《寿世青编》
  5. 戊《中医词典》
  6. 勿药须知《急救广生集》
  7. 戊辰岁图《圣济总录》
  8. 勿轻服药《幼幼集成》
  9. 戊癸合化论《侣山堂类辩》
  10. 兀霜膏（治咯血吐血虚劳嗽神方）《回生集》
  11. 戊癸化火《中医词典》
  12. 舞蹈症和手足徐动症《默克家庭诊疗手册》
  13. 戊己《中医词典》
  14. 舞蹈样运动《神经精神疾病诊断学》
  15. 戊己丸《三因极一病证方论》
  16. 舞蹈病《百病自测》
  17. 戊己丸《太平惠民和剂局方》
  18. 武之望《中医词典》
  19. 戊己丸《医方考》
  20. 武兆麐（lìn麟）《中医词典》
  21. 戊己丸《退思集类方歌注》
  22. 武则天花心动房术《古代房中秘方》
  23. 戊日 戊与癸合《普济方·针灸》
  24. 武夷茶《本草害利》
  25. 戊申岁图《圣济总录》
  26. 武台《中医词典》
  27. 戊午岁图《圣济总录》
  28. 武鸣冈《中医词典》
  29. 戊型肝炎病毒《医学微生物学》
  30. 武火《中医词典》
  31. 戊戌酒《医学入门》


目为至宝论_《审视瑶函》_中医五官_【岐黄之术】

目为至宝论

目为至宝论

  • 上一页
  • 目录
  • 相关
  • 下一页

大哉目之为体，乃先天之空窍，肇始之元明，经络之精华，荣卫之膏液，故有金珠玉液之称，幽户神门之号。究其源，实阴阳蕴气之始，二五凝精之际，神哉空窍，列分左右，妙合先天，大玄既备，神物渐凝，精明其聚，普照无穷。稽诸古论，则曰∶肺之精腾，结而为气轮；肝之精腾，结而为风轮；心之精腾，结而为血轮；脾之精腾，结而为肉轮；肾之精腾结而为水轮。气轮者，白睛是也，内应乎肺，肺为华盖，部位至高，主气之升降，少有怫郁，诸病生焉，血随气行，气若怫郁，金受火克而亡血，血亡则病变不测，金包在水外，水来克金，故气轮先赤，金又克木，是以其病渐及于风轮也。金色宜白，故白而光泽者顺也。

风轮者，白睛内之青睛是也。内应乎肝，肝在时为春，春生万卉，而肝开窍于目，肝木主风故曰风轮。此轮清脆，内包膏汁，有涵养瞳神之功，其色宜青，故青莹者顺也。目有黄浊者，乃湿热之害，惟小儿之色最正及长，食乎浓味，则泻其气，而色亦异矣。血轮者，两目角大小红 是也。内应于心，心主血，故曰血轮。夫火在目为神光，火衰则有昏瞑之患，火盛则有焚燥之殃。虽有两心，而无正轮。心君主也，通于大 ，故大 赤者，实火也。命门为小心，小心者相火也，相火行君之令，通于小 。小 赤者，虚火也。若心君之主拱默，则相火自然清宁矣。火色宜赤，惟红活为顺也。肉轮者，脾土是也。脾主肉，故曰肉轮。夫土为五行之主，故四轮皆脾之包含，土性主静其色宜黄，得血为润，故黄泽为顺也。华佗云目形类丸。瞳神居中而独前，如日月之丽东南，而晦西北也，内有大络者五，乃心肝脾肺肾，各主一络，中络者六，膀胱大小肠三焦胆包络，各主一络，外有旁枝细络，莫知其数，皆悬贯于脑，下达脏腑，通乎血气往来以滋于目。故凡病发，则目中有形色，丝络一一显见而可验，方知何脏何腑之受病。外有二窍，以通其气，内包诸液，液出则为泪，中有神膏、神水、神光。真血、真气、真精，皆滋目之液也。神膏者，目内包涵之膏液，膏液如破，则黑稠水出是也。此膏由胆中渗润精汁，升发于上，积而成者，方能涵养瞳神，此膏一衰，则瞳神有损。神水者，由三焦而发源，先天真一之气所化，在目之内，虽不可见，若被物触损伤，则见黑膏之外，有似稠痰出者是也。即目上润泽之水，水衰则有火盛燥暴之患，水竭则有目轮大小之疾，耗涩则有昏眇之危，亏者多，盈者少，是以世无全精之目。神光者，谓目中自然能视之精华也。夫神光原于命门，通于胆，发于心，皆火之用事，神之在人也大矣。在足能行，在手能握，在舌能言，在鼻能嗅，在耳能听，在目能见，有莫知其所以然而然者夫神源舍乎心，故发于心焉。神如游龙，变化不测，人能静之，抱元守一，岂独目之无病哉！真血者，即肝中升运于目，轻清之血乃滋目经络之血也。此血非比肌肉间混浊易行之血因其轻清上升于高而难得，故谓之真也。真气者，即目经络中往来生用之气，乃先天真一发生之元阳也。大宜和畅，少有郁滞，诸病生焉。真精者，乃先后二天元气所化之精汁，先起于肾，次施于胆，而后及乎瞳神也。凡此数者，一有所损，目病生矣。大概目圆而长，外有坚壳数重，中则清脆，内包黑稠神膏一函，膏外则白稠神水，水以滋膏，水外则皆血，血以滋水，膏中一点黑莹，乃是肾胆所聚之精华。惟此一点烛照鉴视，空阔无穷者，是曰瞳神此水轮也。其妙有三∶胆汁、肾气、心神也。五轮之中四轮不能视物，惟瞳神乃照物者，风轮则有包卫含养之功，故凡风轮有损，瞳神不久留矣。此即唇亡齿寒，辅车相根据之意也。

或曰∶瞳神水乎？气乎？血乎？膏乎？曰非血，非气、非水、非膏，乃先天之气所生，后天之气所成，阴阳之妙蕴，水火之精华。血养水，水养膏，膏护瞳神。气为运用，神则维持，喻以日月，其理相同而午前则小，午后则大，亦随天地阴阳之运用也。大抵目窍于肝，生于肾，用于心，润于肺，藏于脾，有大有小，有圆有长，皆由人禀受之异也。男子右目不如左目之精华，女子左目不如右目之光彩，此各得其阴阳之定理也。然贤愚佞直，刚柔寿夭，皆验目而知之，物之丝发差别可以辨，物之毫忽轻重可以定，遇物即知，远射无遗，岂不为神哉之至宝乎！故古人曰∶天无二曜，一物无所生，人无两目，一物无所见。诚哉是言也，思之甚可惊畏。夫人之精血有限，岂可妄自斫丧真元，一旦疾成始悔，究其因皆从耽酒恋色，嗜欲无穷，或痰火头风，哭泣太伤，思虑过度，风沙烟障，不知避戒，竭视劳瞻，而不知养息或五味四气，六欲七情，不节之所致也。由微至着，而人不知省，及疾已成矣。仍仗血气之盛而不医，或泥巫祷灵而不治，遂成痼疾，悔怅无由，虽有金谷之富，台鼎之荣，即卢扁复生，亦不能疗。吁嗟！堂堂之躯，同于木之偶耳。经云∶欲无其患，先制其微。盖言疾之初起，即当疗治也。制之之法，岂独药哉！内则清心寡欲，外则惜视缄光，盖心清则火息，欲寡则水生，惜视则目不劳，缄光则膏常润，脏腑之疾不起，眼目之患即不生，何目疾之有哉！孔子曰∶目不视邪色。戒颜子曰∶非礼勿视。皆所以正其视，养心神也。而孟夫子亦曰胸中不正，则眸子 焉。又曰∶物交物，则引之而已矣。岂非目由心之所使，心为目之所诱乎？故老子又曰∶含眼光，缄真气。还真子曰∶目不着于物，则心无所用，心无所用则神不驰，神不驰兮心自固。岂非心不正由目之妄视乎？故古之圣贤，保之有方，守之有道，缄舌含光，清心塞听，以养天真。则存德养身，不但目之无病，而寿亦延纪矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：勿以八廓为无用论
  • 当前页：目为至宝论
  • 下一页：开导之后宜补论
<<< 返回本书目录
  1. 目为至宝论《审视瑶函》
  2. 目先兆——目相学《中医疾病预测》
  3. 目为物所伤《证治准绳·类方》
  4. 目眩《普济方·针灸》
  5. 目为物所伤《张氏医通》
  6. 目眩《针灸资生经》
  7. 目妄见《张氏医通》
  8. 目眩【中药主治】
  9. 目痛门《辨证录》
  10. 目眩【方剂主治】
  11. 目痛（目瞑）《针灸资生经》
  12. 目眩耳聋《伤寒心法要诀》
  13. 目痛【中药主治】
  14. 目眩耳聋《医宗金鉴》
  15. 目痛【疾病症状】
  16. 目眩头倾《针灸素难要旨》
  17. 目痛《重订灵兰要览》
  18. 目血《目经大成》
  19. 目痛《证治准绳·类方》
  20. 目血灌瞳仁《圣济总录》
  21. 目痛《针灸素难要旨》
  22. 目疡《目经大成》
  23. 目痛《张氏医通》
  24. 目疡《审视瑶函》
  25. 目痛《审视瑶函》
  26. 目痒《目经大成》
  27. 目痛《普济方·针灸》
  28. 目痒《审视瑶函》
  29. 目痛《目经大成》
  30. 目痒《张氏医通》
  1. 目为至宝论《审视瑶函》
  2. 目为物所伤《证治准绳·类方》
  3. 目息肉淫肤《中医词典》
  4. 目为物所伤《张氏医通》
  5. 目系《中医名词词典》
  6. 目妄见《张氏医通》
  7. 目系《中医词典》
  8. 目妄见《中医词典》
  9. 目下纲《中医词典》
  10. 目外眦《中医词典》
  11. 目下网《中医词典》
  12. 目痛如裂《医法圆通》
  13. 目下有卧蚕《中医名词词典》
  14. 目痛门（十四则）《辨证录》
  15. 目下肿《中医词典》
  16. 目痛鼻干呕吐泄利《四圣悬枢》
  17. 目先兆的理论基础《中医疾病预测》
  18. 目痛鼻干《医学心悟》
  19. 目先兆的临床意义《中医疾病预测》
  20. 目痛鼻干《医述》
  21. 目先兆——目相学《中医疾病预测》
  22. 目痛鼻干《四圣悬枢》
  23. 目弦（眼弦，目纲）《中医名词词典》
  24. 目痛（目瞑）《针灸资生经》
  25. 目斜视上《证治准绳·疡医》
  26. 目痛《针灸素难要旨》
  27. 目眩《中医词典》
  28. 目痛《丹溪手镜》
  29. 目眩《普济方·针灸》
  30. 目痛《审视瑶函》
  31. 目眩《针灸资生经》


开导之后宜补论_《审视瑶函》_中医五官_【岐黄之术】

开导之后宜补论

开导之后宜补论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫目之有血，为养目之源，充和则有发生长养之功，而目不病，少有亏滞，目病生矣。犹水为生物之泽，雨露中和，则滋生之得宜，而草木秀，亢旱淫潦，则草木坏矣。皆一气之失中使然也。是故天之正气不和，则阴阳偏盛，旱潦乘之，水之盈亏不一，物之秀槁不齐，雨失时，而为物之害也，譬之山崩水涌，滂沛妄行，不循河道而流，不得已而疏塞决堤，以泄其泛滥，使无淹溢害物之患。人之六气不和，水火乖违，淫亢乘之，血之衰旺不一，气之升降不齐，荣卫失调，而为人害也。盖由其阴虚火盛，炎炽错乱，不遵经络而来，郁滞不能通畅，不得已而开滞导郁，以泄其瘀，使无胀溃损目之害，其理与战法同。而开导之要穴有六，谓迎香、内脾、上星、耳际、左右太阳穴也。内脾∶乃破贼正队之前锋也，其功虽迟，渐可收而平顺，两太阳，击其左右翼也，其功次之；上星∶绝其粮道也；迎香∶攻贼之巢穴也，成功虽速，乘险而征也；耳际∶乃击其游骑耳，道远功卑，智者所不取此六穴者，皆拯危之良术，挫敌之要机，与其闭门捉贼，不若开门待去之一法也。

夫盗人岂所欲遇乎？倘不幸而遇之，若盗寡而势弱，我强而势盛，贼成擒矣。设或群盗猖獗，又不若开门逐之为愈也。资财虽损，竭力经营，犹可补其损也。若一闭门，必有激变焚杀之势。目人岂所欲患乎？倘不幸而患之，病浅而邪不胜者，攻其内而邪自退，目自明矣若六阳炽盛，不若开导以通之，则膏液虽损，随以药补之，犹无损也。不然，火邪瘀滞之极，目必有溃烂枯凸之害。虽然，但开导之一法，其中有利害二者存焉。有大功于目，而人不知，有隐祸于目，而人亦不知。若论其摧锋挫锐，拯祸勘乱，则其功之大者也。至于耗液伤膏，弱光华而损滋生，又其祸之隐者也。医人若能识病之轻重，察病之虚实，宜开导而开导之，既导之后，随即补之，使病目者，气血无伤害之弊，庶可称通权达变之良医矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目为至宝论
  • 当前页：开导之后宜补论
  • 下一页：眼不医必瞎辩论
<<< 返回本书目录
  1. 开导之后宜补论《审视瑶函》
  2. 开发腠理汤【方剂大全】
  3. 开导汤【方剂大全】
  4. 开发野生动物的意义《实验动物科学》
  5. 开导说《张氏医通》
  6. 开放性骨折的治疗《急诊医学》
  7. 开导散【方剂大全】
  8. 开放性脑外伤【疾病大全】
  9. 开导《目经大成》
  10. 开放性气胸【疾病大全】
  11. 开刀麻药【方剂大全】
  12. 开放性神经管缺陷【疾病症状】
  13. 开闭煎【方剂大全】
  14. 开放性手部损伤的处理《骨科学》
  15. 开闭法《厘正按摩要术》
  16. 开放性手外伤【疾病大全】
  17. 开闭丹【方剂大全】
  18. 开放性损伤《外科学总论》
  19. 开宝复位序《证类本草》
  20. 开放性损伤【疾病症状】
  21. 开板丹【方剂大全】
  22. 开肺解毒汤【方剂大全】
  23. 卡他莫拉菌感染【疾病大全】
  24. 开割披针喉针形《外科正宗》
  25. 卡斯钦-贝克病【疾病大全】
  26. 开膈膏【方剂大全】
  27. 卡氏肺囊虫肺炎【疾病大全】
  28. 开膈利痰汤【方剂大全】
  29. 卡氏肺囊虫病【疾病大全】
  30. 开骨膏【方剂大全】
  1. 开导之后宜补论《审视瑶函》
  2. 开导说《张氏医通》
  3. 开发野生动物的意义《实验动物科学》
  4. 开导《目经大成》
  5. 开放型放射性工作的安全防护《核、化学武器损伤》
  6. 开达膜原《中医词典》
  7. 开放性骨折的治疗《急诊医学》
  8. 开达膜原《中医词典》
  9. 开放性骨折的治疗《骨科学》
  10. 开达膜原《中医名词词典》
  11. 开放性气胸《胸外科学》
  12. 开刺《中医词典》
  13. 开放性损伤《外科学总论》
  14. 开刺《中医词典》
  15. 开割披针喉针形《外科正宗》
  16. 开闭法《厘正按摩要术》
  17. 开骨丹（治产五七日不下及瘦小女子交骨不开死在旦夕）《回生集》
  18. 开闭法《中医词典》
  19. 开瞽复明《急救广生集》
  20. 开闭法《中医词典》
  21. 开瞽复明《奇方类编》
  22. 开宝复位序《证类本草》
  23. 开瞽眼药《急救广生集》
  24. 开、合、枢《中医名词词典》
  25. 开关散《时病论歌括新编》
  26. 卡氏肺囊虫肺炎《急诊医学》
  27. 开关散《重订囊秘喉书》
  28. 卡氏肺孢子虫《人体寄生虫学》
  29. 开关散《冯氏锦囊秘录》
  30. 卡马西平《药理学》
  31. 开关散《重楼玉钥》


眼不医必瞎辩论_《审视瑶函》_中医五官_【岐黄之术】

眼不医必瞎辩论

眼不医必瞎辩论

  • 上一页
  • 目录
  • 相关
  • 下一页

世俗俚言，有眼不医不瞎之说，而愚人往往信之，蒙其害者亦多矣。夫神农尝百药，虑生民之病夭，华佗立眼科，忧后世之盲瞽，有是病必有是药，药而犹难于即愈，未有不药而愈者也。夫人疾病，皆由不能爱养真元，及至斫丧之后，邪气乘虚而入，一旦疾发，而又不能调治，反惑于愚人之言，岂爱身之人哉？譬如火发而不急救，委之于数者，夫不救有不尽焚者乎！救之少迟，仅免其半，倘不救未有全不焚者。患目者，治之少迟，即医治虽无全功亦可以免枯凸之害，岂有不医不瞎之理乎？发此言者，皆系愚人之疾，陷于沉 之地，其立心也不仁。听此言者，亦谓愚而不智甚矣。盖眼不医不瞎者，乃眼不医必瞎也。“不必”二字，音语相近之误。且目为窍至高，火性上炎，最易从窍而出，脉道幽深，经络微细，少犯禁戒，则必患之。且今人能知保护者少，损耗者多，是目之感病最易，而治之则难。故深言警惕之曰∶眼不医必瞎。必之一字意最重，实欲使人防微杜渐之意也。谓人目病若不早医病必日深，而眼必瞎矣。此理之最易明，智者不待辨而自知也。其曰不医不瞎者，愚人之妄言也。安可听诸！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：开导之后宜补论
  • 当前页：眼不医必瞎辩论
  • 下一页：点服之药各有不同问答论
<<< 返回本书目录
  1. 眼不医必瞎辩论《审视瑶函》
  2. 眼不医不瞎辨《目经大成》
  3. 眼不开《医宗金鉴》
  4. 眼不医不瞎论《目经大成》
  5. 眼病歌诀《异授眼科》
  6. 眼部《外科大成》
  7. 眼病的预防《中医眼科学》
  8. 眼部《外科心法要诀》
  9. 眼病的护理《中医眼科学》
  10. 眼部带状疱疹【疾病大全】
  11. 眼病《千金翼方》
  12. 眼部感染【疾病症状】
  13. 眼病《古今医鉴》
  14. 眼部检查《西医眼科学》
  15. 眼病《扁鹊心书》
  16. 眼部毛细血管瘤【疾病大全】
  17. 眼病《保幼新编》
  18. 眼部烧伤感【疾病症状】
  19. 眼闭症胎赤眼血眼（胎症。）《冯氏锦囊秘录》
  20. 眼部神经纤维瘤病【疾病大全】
  21. 眼闭论（总附白珠赤珠）《原要论》
  22. 眼部血液供给及神经支配《西医眼科学》
  23. 眼闭候-幼幼汇集（上）《古今医统大全》
  24. 眼部胀痛【疾病症状】
  25. 眼闭《麻科活人全书》
  26. 眼部证治（计二十三证）《外科证治全书》
  27. 眼暴肿痛方《外台秘要》
  28. 眼部猪囊尾蚴病【疾病大全】
  29. 眼胞痰瘤《马培之医案》
  30. 眼赤膜下垂外障《秘传眼科龙木论》
  1. 眼不医必瞎辩论《审视瑶函》
  2. 眼不开《幼科心法要诀》
  3. 眼不医不瞎辨《目经大成》
  4. 眼不开《证治准绳·幼科》
  5. 眼不医不瞎论《目经大成》
  6. 眼不开《医述》
  7. 眼部《外科大成》
  8. 眼不开《医宗金鉴》
  9. 眼部形态改变《百病自测》
  10. 眼病歌诀《异授眼科》
  11. 眼部颜色改变《百病自测》
  12. 眼病的预防《中医眼科学》
  13. 眼部证治（计二十三证）《外科证治全书》
  14. 眼病的护理《中医眼科学》
  15. 眼赤候《诸病源候论》
  16. 眼病《保幼新编》
  17. 眼赤秘方《华佗神方》
  18. 眼病《扁鹊心书》
  19. 眼赤膜下垂外障《秘传眼科龙木论》
  20. 眼病《古今医鉴》
  21. 眼赤痛《幼幼新书》
  22. 眼病《千金翼方》
  23. 眼赤肿痛《经验麻科》
  24. 眼边湿烂红肿《奇效简便良方》
  25. 眼赤肿痛《明医杂着》
  26. 眼闭症胎赤眼血眼（胎症。）《冯氏锦囊秘录》
  27. 眼唇蛔虫征《中医词典》
  28. 眼闭论（总附白珠赤珠）《原要论》
  29. 眼大角《中医词典》
  30. 眼闭候（幼幼汇集 上）《古今医统大全》
  31. 眼大睫《中医词典》


点服之药各有不同问答论_《审视瑶函》_中医五官_【岐黄之术】

点服之药各有不同问答论

点服之药各有不同问答论

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰∶点服之治，俱各不同，有点而不服药者，有服药而不点者，有点服并行者，何谓乎？曰病有内外，治各不同。内疾已成，外症若无，不必点之，点之无益，惟以服药内治为主。若外有红丝赤脉，如系初发，不过微邪，邪退之后，又为余邪，点固可消，服药夹攻犹愈。倘内病始发，而不服药内治，只泥外点者，不惟徒点无益，恐反激发其邪，必生变证之害。若内病既成，外症又见，必须内外并治，故宜点服俱行。但人之性，愚拗不同，有执己之偏性，喜于服药而恶点者，有喜于点而恶服者，是皆见之偏也。殊不知内病既发，非服药不除。古云∶止其流者，莫若塞其源；伐其枝者，莫若治其根。扬汤止沸，不如灶底抽薪，此皆治本之谓也。若内有病，不服药而愈者，吾未之信也。至于外若有翳，不点不去。古云物秽当洗，镜暗须磨。脂膏之釜，不经涤洗，焉能洁净，此皆治标之谓也。若外障既成，不点而退者，吾亦未之信也。凡内障不服药而点者，反激其火，耗散气血，徒损无益，反生变症，又有内病成而外症无形，虽亦服药，而又加之以点，此恐点之反生他变。至于外症有翳，单服药而不点，如病初起，浮嫩不定之翳，服药亦或可退，若翳已结成者，服药虽不发不长，但恐不点，翳必难除，必须内外兼治，两尽其妙，庶病可愈矣。故曰∶伐标兼治本，伐本兼治标。治内失外是为愚，治外失内是为痴，内外兼治，是为良医。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眼不医必瞎辩论
  • 当前页：点服之药各有不同问答论
  • 下一页：用片脑得效后宜少用勿用论
<<< 返回本书目录
  1. 点服之药各有不同问答论《审视瑶函》
  2. 点服之药用须适宜说《目经大成》
  3. 点服药说《张氏医通》
  4. 点喉神效方【方剂大全】
  5. 点毒丹【方剂大全】
  6. 点灸法《黄帝明堂灸经》
  7. 点点金丹【方剂大全】
  8. 点灸法《普济方·针灸》
  9. 点地梅【中药大全】
  10. 点灸法《宋本备急灸法》
  11. 点刺放血疗法《手穴手纹诊治》
  12. 点灸火法《普济方·针灸》
  13. 点白还黑丹【方剂大全】
  14. 点烂弦风药【方剂大全】
  15. 点艾火《针灸资生经》
  16. 点内牢《幼科推拿秘书》
  17. 点艾火《针灸聚英》
  18. 点虬丹【方剂大全】
  19. 点艾火《古今医统大全》
  20. 点乳冷水花【中药大全】
  21. 典型预激综合征【疾病大全】
  22. 点舌丹【方剂大全】
  23. 典裙丸【方剂大全】
  24. 点射形导气《气功外气疗法》
  25. 癫症《石室秘录》
  26. 点生丹【方剂大全】
  27. 癫邪（鬼邪 ○扁鹊针邪病十三穴见千金）《针灸资生经》
  28. 点头部《外科方外奇方》
  29. 癫邪《普济方·针灸》
  30. 点头菊【中药大全】
  1. 点服之药各有不同问答论《审视瑶函》
  2. 点服药说《张氏医通》
  3. 点服之药用须适宜说《目经大成》
  4. 点法《中医词典》
  5. 点脊法《中医词典》
  6. 点地梅《中药学》
  7. 点睛《中医词典》
  8. 点滴液是营养针?还是催命针呢?《中医之钥》
  9. 点灸法《普济方·针灸》
  10. 点刺放血疗法《手穴手纹诊治》
  11. 点灸法《黄帝明堂灸经》
  12. 点刺《中医词典》
  13. 点灸法《宋本备急灸法》
  14. 点刺《中医名词词典》
  15. 点灸火法《普济方·针灸》
  16. 点彩红细胞计数和红细胞碱泣凝集试验《临床基础检验学》
  17. 点瘤赘方《冯氏锦囊秘录》
  18. 点艾火《针灸聚英》
  19. 点内牢《幼科推拿秘书》
  20. 点艾火《针灸资生经》
  21. 点攀睛瘀肉《儒门事亲》
  22. 点艾火《古今医统大全》
  23. 点肉攀睛方《回生集》
  24. 点艾火《针灸大成》
  25. 点射形导气《气功外气疗法》
  26. 典药《中医词典》
  27. 点时眼方《奇方类编》
  28. 典型心电图《物理诊断学》
  29. 点头部《外科方外奇方》
  30. 攧扑损伤《中医词典》
  31. 点头散《是斋百一选方》


用片脑得效后宜少用勿用论_《审视瑶函》_中医五官_【岐黄之术】

用片脑得效后宜少用勿用论

用片脑得效后宜少用勿用论

  • 上一页
  • 目录
  • 相关
  • 下一页

有病目者问曰∶片脑之功，治目何多？予闻而哂之曰∶君知其功，亦知其害乎？病者愕然曰∶举世之人，由稚及老，虽愚夫愚妇，皆知片脑为治眼之药，眼科无不以此为先，今君独言害者何也？莫非骇俗乎！曰∶予非穿凿而好哓舌，亦非绝弃而不用，但用之得其当耳。子既病目，亦曾点否？曰∶点。曰∶子既点，且以此试为子问，有点片脑，初觉凉快，少顷烦热而闷燥者；有点片脑，而目愈昏；有点而障愈浓病愈笃者，有之乎？病者曰∶皆有之。且人之目病，无有不点片脑者。子之目既点片脑，今何为而不愈，而乃矜羡其功之多也？客愀然而起曰∶诚愚之所未闻，敢请教。曰∶片脑利害兼有，功过相半，然利害虽在片脑之性味，而功过则由医者用之当不当耳。我以此语子，子静听而以理揆之，且目非热不发，非寒不止此指大意而言也。若夫血见热则行，见寒则凝，寒甚则伤血，热甚则伤精，此理之自然。今遍考诸家所论片脑，有称为寒，有称为热，有称为常，有称为劫，皆不知眼科心法之故。夫片脑寒热兼有，阴中之阳，味凉而性热，实眼科之劫药也。味有形也，性无形也，血有形也，气无形也，今片脑味凉性热，味不能退无形之火，性不能行有形之血，是以血虽得热而欲行，而寒又为之绊，火虽得寒而欲退，而热又为之助，故寒反伤其血，热反伤其精。古人有曰∶寒非纯寒，热非纯热，寒热夹攻，反伤精血，而目之为窍至高，火性炎上，最易攻犯今内火炽，已怫郁极矣。况其脉道幽深，经络高远，而内治之药，未能便达于目，故用外劫之药，反攻之法，假其性以引夫邪火从窍而出，假其味以润之，舒其涩痛，且香能通窍，不过暂用其劫，而不可常也。如凝脂赤肿、天行暴风、蟹睛赤虬、风烂涩痛等症，是其所治之病也，其他俱不可用耳。如若火息，不赤痛涩烂之症，皆宜减去片脑，片脑之功，只能散赤劫火，润涩定痛，其害则耗散阳光，而昏眇不明，凝结膏汁，而为白障难除，为其热极生寒，火兼水化也。屡见患凝脂、赤膜、花翳、蟹睛，皆片脑凝结，成大白片而不得去，方见片脑生寒，火兼水化之害。大抵目病用片脑，如以贼攻贼，其功亦速，贼败则我胜，若不夺其权而再纵之，则矫肆生祸乱作矣。故凡用片脑劫病，既退之后，再复多用，则膏汁凝，而目之光华弱矣。必减片脑用之方妙，而内仍须服补养调治之药，庶不损于瞳神耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：点服之药各有不同问答论
  • 当前页：用片脑得效后宜少用勿用论
  • 下一页：钩割针烙宜戒慎论
<<< 返回本书目录
  1. 用片脑得效后宜少用勿用论《审视瑶函》
  2. 用品门《串雅内外编》
  3. 用口探索物体【疾病症状】
  4. 用热远热从乎中治《卫生宝鉴》
  5. 用抗生素治疗幽门螺杆菌感染的难治性十二指肠溃疡《中国幽门螺杆菌研究》
  6. 用水法《伤寒括要》
  7. 用降药条宜审《医门补要》
  8. 用汤时宜秘旨歌《幼科推拿秘书》
  9. 用夹法《银海精微》
  10. 用香散药《景岳全书》
  11. 用火宜忌《推拿抉微》
  12. 用香药调治论《外科精要》
  13. 用火口诀《推拿抉微》
  14. 用药《冷庐医话》
  15. 用火法《苏沈良方》
  16. 用药《慎疾刍言》
  17. 用火法《宋本备急灸法》
  18. 用药《张氏医通》
  19. 用火法《伤寒括要》
  20. 用药弊端说《医法圆通》
  21. 用火法《普济方·针灸》
  22. 用药处方《千金翼方》
  23. 用火法《黄帝明堂灸经》
  24. 用药传心赋《医学传心录》
  25. 用寒远寒用热远热《类经》
  26. 用药大法《松峰说疫》
  27. 用附子法《阴证略例》
  28. 用药大略《医学真传》
  29. 用方法《银海指南》
  30. 用药大要论《医原》
  1. 用片脑得效后宜少用勿用论《审视瑶函》
  2. 用量《中药学》
  3. 用热远热从乎中治《卫生宝鉴》
  4. 用力及时《医述》
  5. 用水法《伤寒括要》
  6. 用抗生素治疗幽门螺杆菌感染的难治性十二指肠溃疡《中国幽门螺杆菌研究》
  7. 用汤时宜秘旨歌《幼科推拿秘书》
  8. 用聚合酶链反应标记高活性DNA探针《实用免疫细胞与核酸》
  9. 用途不同的相似药名《医院药学》
  10. 用降药条宜审《医门补要》
  11. 用途或适应证《外科学总论》
  12. 用夹法《银海精微》
  13. 用途相似的药名《医院药学》
  14. 用夹法《中医词典》
  15. 用丸散药例《汤液本草》
  16. 用计算法估计样本含量《医学统计学》
  17. 用微型计算机进行膳食营养成分计算《临床营养学》
  18. 用火宜忌《推拿抉微》
  19. 用香散药《景岳全书》
  20. 用火口诀《推拿抉微》
  21. 用香药调治论《外科精要》
  22. 用火口诀《幼幼集成》
  23. 用续命汤辨《女科经纶》
  24. 用火法《伤寒括要》
  25. 用药《慎疾刍言》
  26. 用火法《宋本备急灸法》
  27. 用药《张氏医通》
  28. 用火法《黄帝明堂灸经》
  29. 用药《类证治裁》
  30. 用火法《苏沈良方》
  31. 用药《冷庐医话》


钩割针烙宜戒慎论_《审视瑶函》_中医五官_【岐黄之术】

钩割针烙宜戒慎论

钩割针烙宜戒慎论

  • 上一页
  • 目录
  • 相关
  • 下一页

原夫钩割针烙之法，肇自华佗，今人效之，不识病症之轻重，不辨部位之当否。盲医瞎治，妄加痛楚于人，此等乱为，贻误病患罪莫大焉。今予将部位病症之当否，钩割针烙之所宜者，请备言之，以为后学规矩准绳，庶无妄治之愆，或于临症，谅有小补云。夫钩，钩起也，割，割去也，针非砭针之针，乃针拨瞳神之针，烙即熨烙之烙。此四者，犹夫刑之杀戮凶强，剪除横逆之法也，要在审察明而详夺定，然后加刑，先灭巨魁，以及从恶，则情真罪当，而良善无枉屈侵扰之害，强暴无激变作乱之祸。若论治法，实开泄郁滞，涤除瘀积之一法也。惟要症候明而部分当，始可施治，先伐标而后治本，则气血宁，而精膏无耗涩枯伤之患轮廓无误失损害之过。如钩先须认定何处皮肉，筋脉浮浅，可钩不可钩，酌量治之，即手力，亦随病之轻重行之。如针，必须内障，即症候可针，必俟年月已足，血气已定者，方可针之，庶无差谬，不可妄为，使病患受无辜之痛楚，致同道之耻笑。针后当照病用药，内治其本，或补或泻，或温或凉，各随症之所宜。若只治其标，不治其本，则气不定，不久复为患矣。如割，在气血肉三轮者可割，而大 一块红肉，乃血之英，心之华，决不可割，误割则目盲，若神在此而伤之，必死，有割伤因而惹风，及元气虚弱之人，烦燥湿盛者，必为溃烂，为漏，为目枯。凡障如攀睛 肉、鸡冠蚬肉、鱼子石榴、赤脉虬筋、胞肉粘轮等症，可割。若在风轮之浅者，误割之，则珠破而目损。至于烙，只能治残风溃眩，疮烂湿热，重而久不愈者，轻者亦不必烙，服药自愈。若红障血分之病，割之必用烙以断之，否则不久复生若在气分白珠，不可用烙。若在乌珠，针烙皆不可犯，不惟珠破，亦且甚痛。凡乌珠有恶障浓蔽者，钩割亦宜浅，浅割外边赤丝瘀肉，其内贴珠翳障，只宜缓缓点药服药，耐心治之久而自消，不可性急而取快也。若镰割风毒流毒瘀血等症，当以活法审视，不可拘于一定，必须口传亲授，临症亲见，非笔下之可形容。大抵钩割针烙之治，功效最速，虽有拨乱反正之功，乃乘险救危之法，亦不得已而用之，全在心细而胆大，必症候明而部分当。又兼服药内治，方为两尽其美，若只治外症而不治内，虽有今日之功，恐为后日之害也。业斯道者，甚无忽焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：用片脑得效后宜少用勿用论
  • 当前页：钩割针烙宜戒慎论
  • 下一页：弃邪归正论
<<< 返回本书目录
  1. 钩割针烙宜戒慎论《审视瑶函》
  2. 钩割针镰《圣济总录》
  3. 钩割针烙说《张氏医通》
  4. 钩割针镰法《秘传眼科龙木论》
  5. 钩割针烙《目经大成》
  6. 钩股按穴取平法《普济方·针灸》
  7. 钩端螺旋体菌苗制造及检定规程《中国生物制品规程》
  8. 钩股按穴取平法《炙膏肓腧穴法》
  9. 钩端螺旋体菌苗使用说明书《中国生物制品规程》
  10. 钩骨附近的压痛【疾病症状】
  11. 钩端螺旋体肺炎【疾病大全】
  12. 钩回发作【疾病症状】
  13. 钩端螺旋体病神经系统表现【疾病大全】
  14. 钩军汤【方剂大全】
  15. 钩端螺旋体病的肾损害【疾病大全】
  16. 钩栲【中药大全】
  17. 钩端螺旋体病【中药主治】
  18. 钩栗《本草纲目》完整版
  19. 钩端螺旋体病【疾病大全】
  20. 钩栗【中药大全】
  21. 钩端螺旋体病《家庭医学百科-医疗康复篇》
  22. 钩凝菜【中药大全】
  23. 钩端螺旋体病《病理学》
  24. 钩钱草【中药大全】
  25. 钩端螺旋体《医学微生物学》
  26. 钩石斛【中药大全】
  27. 钩虫性十二指肠炎综合征【疾病大全】
  28. 钩藤《本草乘雅半偈》
  29. 钩虫丸【方剂大全】
  30. 钩藤《本草新编》
  1. 钩割针烙宜戒慎论《审视瑶函》
  2. 钩割针烙说《张氏医通》
  3. 钩割针镰《圣济总录》
  4. 钩割针烙《目经大成》
  5. 钩割针镰法《秘传眼科龙木论》
  6. 钩割法《中医词典》
  7. 钩股按穴取平法《普济方·针灸》
  8. 钩端螺旋体菌苗制造及检定规程《中国生物制品规程》
  9. 钩股按穴取平法《炙膏肓腧穴法》
  10. 钩端螺旋体菌苗使用说明书《中国生物制品规程》
  11. 钩栗《证类本草》
  12. 钩端螺旋体的检查法《实用免疫细胞与核酸》
  13. 钩镰《中医词典》
  14. 钩端螺旋体病《病理学》
  15. 钩脉《中医词典》
  16. 钩端螺旋体病《家庭医学百科-医疗康复篇》
  17. 钩藤《本草纲目》
  18. 钩端螺旋体病《默克家庭诊疗手册》
  19. 钩藤《雷公炮制药性解》
  20. 钩端螺旋体《医学微生物学》
  21. 钩藤《千金翼方》
  22. 钩虫感染《默克家庭诊疗手册》
  23. 钩藤《药笼小品》
  24. 钩虫病《消化病学》
  25. 钩藤《中药炮制》
  26. 钩虫病《中医内科学》
  27. 钩藤《本草经集注》
  28. 钩肠痔《中医词典》
  29. 钩藤《本草衍义》
  30. 钩《证类本草》
  31. 钩藤《本草蒙筌》


弃邪归正论_《审视瑶函》_中医五官_【岐黄之术】

弃邪归正论

弃邪归正论

  • 上一页
  • 目录
  • 相关
  • 下一页

治病犹治乱破敌，综理无错，攻守得宜，少失机权，变症先矣。夫有诸中然后形诸外，病既发者，必有形色部位之可验，始知何脏何腑，某经某络，所患虚实轻重，然后对症医治，则综理清而攻守当矣。夫何变症之有？今人治目，不知形症部分，辄乱投药，每受其害间有侥幸而愈，则往往引以为例，蒙害者甚多，亦不能尽具，略举数节，以为后戒。且如人之患目者，皆曰服菊花洗心散、龙胆四物汤、三黄汤、明目流气饮、羊肝丸、补阴丸之类不见效，则反归怨于药，殊不知病不对药，非药之过耳。有以黄连汤、薄荷汤、泥浆、井水、鸡子清、水晶、金银等物，取其凉气，以之熨洗，爽快一时，反致血凝，变症日增，亦不知悟，及疾成而始悔。有人饮烧酒，食辛辣，烘火向日，谬云以热攻热。若尔人者，譬如浮蝣泛火，乃火将熄之时，被其一激而散，偶尔侥幸，遂以为常，比比夸以示人。吁！倘遇炎炽之病，是 敌以粮，授贼以刃也，此理之甚明，而人何不悟，可谓愚矣！有以舌目而珠破，不知其害者，不知舌乃心之苗，为心火之用，且又腥膻燥炙，无不皆尝，以之轻清脆嫩之目，焉得不伤破哉？或曰∶古人 目而复明，非 之功乎。岂知古之 目，不过一二人而已，此实偶然巧合所致，岂可以此为例。又有信巫祝，而明灯向日，摘草抡丝，谓之劫眼，决无此理，《外台秘要》亦无此法。屡有痕 水伤，俱由此致。盖努力强挣劳瞻，以耗弱之精华，而敌赫赫之阳光，安得无损？间有客热天行，银星微火自退之症，偶然幸愈者，则以为巫祝之灵，愈信鬼神而弃医，彼此夸援为例，而愚者遂以此为信，因成痼疾，而悔之迟矣。吁！士大夫尚蒙其蔽，又况愚人乎。或有因将草汁点洗，误中其毒者，有将毒草，贴于曲池、合谷、太阳等穴，而致目珠损凸者，有刮指甲金玉骨血等屑，点目而擦破其珠者，如此妄治，皆愚人自取其祸。若医者为之，则不才之甚者也。又有庸医图利，证尚不明，滥治人疾，或不当点而强点，不当熨割而强熨割之，当开导而失于开导，至于用药，当补者而反泻，当泻者而反补，寒其寒而热其热，损不足而益有余，凡此皆医害之也。故人有信巫而不信医者，决不可强之医，此下愚之甚者，虽强之医，而终无全功，反为所鄙。大抵目病，由肝肾之本虚，而后标病始发于目，未有本实而标病者然人有气血表里，虚实远近，男妇老幼缓急之异病，药有寒热温凉，君臣佐使，补泻逆从反正之异治，要验症而辨其脏腑经络，察远近而审其寒热虚实，认症的当，病真理明，然后投之以药，则内外攻伐补泻，各得其宜，庶医无害人之过，人无损目之 ，病者必加之以清心寡欲，耐久医治，又何目病之不除哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：钩割针烙宜戒慎论
  • 当前页：弃邪归正论
  • 下一页：用药寒热论
<<< 返回本书目录
  1. 弃邪归正论《审视瑶函》
  2. 汽锅乌鸡《保健药膳》
  3. 气注《圣济总录》
  4. 汽油、煤油中毒【疾病大全】
  5. 气肿《圣济总录》
  6. 汽油中毒【疾病大全】
  7. 气滞血瘀兼虚证《临证实验录》
  8. 泣竭成盲《针灸素难要旨》
  9. 气滞血瘀【方剂主治】
  10. 槭糖尿病【疾病大全】
  11. 气滞血瘀【疾病症状】
  12. 槭叶草【中药大全】
  13. 气滞腹痛证《余无言医案》
  14. 槭叶止血草【中药大全】
  15. 气滞《医学入门》
  16. 器官循环《生理学》
  17. 气滞《四圣心源》
  18. 器官移植《家庭医学百科-医疗康复篇》
  19. 气滞《仁术便览》
  20. 器官移植排斥的类型《医学免疫学》
  21. 气痔《圣济总录》
  22. 器官移植——器官移植法是谋财害命的合法化《中医之钥》
  23. 气治法《石室秘录》
  24. 器具总论《伤科补要》
  25. 气治法《石室秘录》
  26. 器具总论《伤科汇纂》
  27. 气质望法相参《望诊遵经》
  28. 器物类《古今医统大全》
  29. 气症《证治汇补》
  30. 器械性食管损伤【疾病大全】
  1. 弃邪归正论《审视瑶函》
  2. 气子《中医词典》
  3. 汽锅乌鸡《保健药膳》
  4. 气壮痔《中医词典》
  5. 汽油中毒的急救《现代院外急救手册》
  6. 气注候《诸病源候论》
  7. 泣《中医词典》
  8. 气注《中医词典》
  9. 泣竭成盲《针灸素难要旨》
  10. 气注《圣济总录》
  11. 泣涕《中医词典》
  12. 气肿候《诸病源候论》
  13. 泣涕《灵素节注类编》
  14. 气肿《中医词典》
  15. 契绍《中医词典》
  16. 气肿《圣济总录》
  17. 器《中医词典》
  18. 气中《中医词典》
  19. 器官功能的改变《病理生理学》
  20. 气滞腰痛《明医指掌》
  21. 器官特异性及其它瘤标记物《实用免疫细胞与核酸》
  22. 气滞腰痛《中医词典》
  23. 器官系统《默克家庭诊疗手册》
  24. 气滞血瘀兼虚证《临证实验录》
  25. 器官循环《生理学》
  26. 气滞痛经《中医词典》
  27. 器官移植《家庭医学百科-医疗康复篇》
  28. 气滞经行后期《中医词典》
  29. 器具总论《伤科补要》
  30. 气滞经闭《中医词典》
  31. 器具总论《正骨心法要旨》


用药寒热论_《审视瑶函》_中医五官_【岐黄之术】

用药寒热论

用药寒热论

  • 上一页
  • 目录
  • 相关
  • 下一页

用药如用兵，补泻寒热之间，安危生死之所系也，可不慎与？虽云目病非热不发，非寒不止，此言夫火之大概耳。内有阴虚、冷泪、昏眇、脱阳等症，岂可独言是火，而用寒凉也今之庸医，但见目病，不识症之虚实寒热，辨别气血，惟用寒凉治之，殊不知寒药伤胃损血，是标未退而本先伤，至胃坏而恶心，血败而拘挛。尚不知省，再投再服，遂令元气大伤而变症日增，必虚寒之症已的，始可投以温和之药，否则有抱薪救火之患。设是火症，投以热药，其害犹速，不可不慎，大抵燥赤者清凉之，炎秘者寒凉之，阴虚者温补之，脱阳者温热之，然热药乃回阳之法，寒药乃救火之方，皆非可以常用者。外障者养血去障，内障者滋胆开郁，故治火虽用芩、连、知、柏之类，制之必以酒炒，庶免寒润泄泻之患，而寒热补泻之间，又宜谅人禀受之浓薄，年力之盛衰，受病之轻重，年月之远近，毋使太过不及，当于意中消息，如珠之走盘，如权之走秤，不可拘执，是为良医。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：弃邪归正论
  • 当前页：用药寒热论
  • 下一页：用药生熟各宜论
<<< 返回本书目录
  1. 用药寒热论《审视瑶函》
  2. 用药寒温辩《伤寒六书》
  3. 用药过程中出现胃部症状【疾病症状】
  4. 用药诫《急救广生集》
  5. 用药各定分两《医学启源》
  6. 用药禁忌《中药基本理论知识》
  7. 用药歌《跌损妙方》
  8. 用药例丸散汤膏各有所宜《寿世青编》
  9. 用药分量《景景医话》
  10. 用药论《研经言》
  11. 用药分两煮汤生熟法则《外台秘要》
  12. 用药论《研经言》
  13. 用药分根梢《药鉴》
  14. 用药秘诀《尤氏喉症指南》
  15. 用药凡例《珍珠囊补遗药性赋》
  16. 用药权衡《周慎斋遗书》
  17. 用药法象(一首)《医经国小》
  18. 用药如用兵《古今医统大全》
  19. 用药法象《珍珠囊补遗药性赋》
  20. 用药如用兵《医学集成》
  21. 用药法象《本草蒙筌》
  22. 用药如用兵论《医学源流论》
  23. 用药法程《本草便读》
  24. 用药升降浮沉补泻法《卫生宝鉴》
  25. 用药法（药食二）《妇人规》
  26. 用药升降浮沉补泻法《医学启源》
  27. 用药法《珍珠囊补遗药性赋》
  28. 用药生熟法《药鉴》
  29. 用药法《尤氏喉科秘书》
  30. 用药生熟各宜论《审视瑶函》
  1. 用药寒热论《审视瑶函》
  2. 用药根梢身例《汤液本草》
  3. 用药寒温辩《伤寒六书》
  4. 用药各定分两《医学启源》
  5. 用药活法《古今医统大全》
  6. 用药各定分两《汤液本草》
  7. 用药诫《急救广生集》
  8. 用药歌《跌损妙方》
  9. 用药禁忌《中药基本理论知识》
  10. 用药分量《景景医话》
  11. 用药酒洗曝干《汤液本草》
  12. 用药分两煮汤生熟法则一十六首《外台秘要》
  13. 用药诀《证治准绳·疡医》
  14. 用药分根梢《药鉴》
  15. 用药利弊的权衡《默克家庭诊疗手册》
  16. 用药凡例《珍珠囊补遗药性赋》
  17. 用药例《类证治裁》
  18. 用药凡例《医学启源》
  19. 用药例丸散汤膏各有所宜《寿世青编》
  20. 用药凡例《医旨绪余》
  21. 用药论二《研经言》
  22. 用药凡例《汤液本草》
  23. 用药论一《研经言》
  24. 用药法象（一首）《医经国小》
  25. 用药秘诀《尤氏喉症指南》
  26. 用药法象《珍珠囊补遗药性赋》
  27. 用药权衡《周慎斋遗书》
  28. 用药法象《医旨绪余》
  29. 用药如用兵《医学集成》
  30. 用药法象《本草蒙筌》
  31. 用药如用兵《古今医统大全》


用药生熟各宜论_《审视瑶函》_中医五官_【岐黄之术】

用药生熟各宜论

用药生熟各宜论

  • 上一页
  • 目录
  • 相关
  • 下一页

药之生熟，补泻在焉，剂之补泻，利害存焉。盖生者性悍而味重，其攻也急，其性也刚主乎泻；熟者性淳而味轻，其攻也缓，其性也柔，主乎补。补泻一差，毫厘千里，则药之利人害人判然明矣。如补药之用制熟者，欲得其醇浓，所以成其资助之功，泻药制熟者，欲去其悍烈，所以成其攻伐之力。用生用熟，各有其宜。实取其补泻得中，毋损于正气耳。岂为悦观美听而已哉！何今之庸医，专以生药饵人，夫药宜熟而用生，生则性烈，脏腑清纯中和之气，服之宁无损伤，故药生则性泻。性泻则耗损正气，宜熟岂可用生，又有以生药为嫌专尚炮制称奇。夫药宜生而用熟，熟则其性缓，脏腑郁滞不正之邪，服之难以驱逐。故药熟则性缓，性缓则难攻邪气，宜生岂可用熟。殊不知补汤宜用熟，泻药不嫌生。夫药之用生犹夫乱世之贼寇，非强兵猛将，何以成摧坚破敌之功。药之用熟，犹夫治世之黎庶，非礼乐教化，何以成雍熙揖让之风。故天下乱则演武，天下治则修文。医者效此用药，则治病皆得其宜，庶不至误人之疾也。噫！审诸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：用药寒热论
  • 当前页：用药生熟各宜论
  • 下一页：识病辨症详明金玉赋
<<< 返回本书目录
  1. 用药生熟各宜论《审视瑶函》
  2. 用药丸散《珍珠囊补遗药性赋》
  3. 用药生熟法《药鉴》
  4. 用药丸散例《药鉴》
  5. 用药升降浮沉补泻法《医学启源》
  6. 用药温凉须防秘泄论《外科精要》
  7. 用药升降浮沉补泻法《卫生宝鉴》
  8. 用药无据反为气贼《卫生宝鉴》
  9. 用药如用兵论《医学源流论》
  10. 用药须使邪有出路《读医随笔》
  11. 用药如用兵《医学集成》
  12. 用药须知《医法圆通》
  13. 用药如用兵《古今医统大全》
  14. 用药宜忌论《血证论》
  15. 用药权衡《周慎斋遗书》
  16. 用药宜禁《医学纲目》
  17. 用药秘诀《尤氏喉症指南》
  18. 用药宜禁论《脾胃论》
  19. 用药论《研经言》
  20. 用药宜精审慎勿疏忽记《证治心传》
  21. 用药论《研经言》
  22. 用药宜审分两为先《医门补要》
  23. 用药例丸散汤膏各有所宜《寿世青编》
  24. 用药用方辨《卫生宝鉴》
  25. 用药禁忌《中药基本理论知识》
  26. 用药用方辨《医学启源》
  27. 用药诫《急救广生集》
  28. 用药增损法《外科精义》
  29. 用药寒温辩《伤寒六书》
  30. 用药之法《药鉴》
  1. 用药生熟各宜论《审视瑶函》
  2. 用药生熟法《药鉴》
  3. 用药丸散《珍珠囊补遗药性赋》
  4. 用药升降浮沉补泻法《医学启源》
  5. 用药丸散例《药鉴》
  6. 用药升降浮沉补泻法《医旨绪余》
  7. 用药温凉须防秘泄论《外科精要》
  8. 用药升降浮沉补泻法《卫生宝鉴》
  9. 用药无据反为气贼《卫生宝鉴》
  10. 用药升降浮沉补泻法《汤液本草》
  11. 用药须使邪有出路《读医随笔》
  12. 用药如用兵论《医学源流论》
  13. 用药宜忌论《血证论》
  14. 用药如用兵《友渔斋医话》
  15. 用药宜禁《医学纲目》
  16. 用药如用兵《古今医统大全》
  17. 用药宜禁论《脾胃论》
  18. 用药如用兵《医学集成》
  19. 用药宜精审慎勿疏忽记《证治心传》
  20. 用药权衡《周慎斋遗书》
  21. 用药宜审分两为先《医门补要》
  22. 用药秘诀《尤氏喉症指南》
  23. 用药用方辨《卫生宝鉴》
  24. 用药论一《研经言》
  25. 用药用方辨《医学启源》
  26. 用药论二《研经言》
  27. 用药增损法《外科精义》
  28. 用药例丸散汤膏各有所宜《寿世青编》
  29. 用药之法《药鉴》
  30. 用药例《类证治裁》
  31. 用药治法《寿世保元》


识病辨症详明金玉赋_《审视瑶函》_中医五官_【岐黄之术】

识病辨症详明金玉赋

识病辨症详明金玉赋

  • 上一页
  • 目录
  • 相关
  • 下一页

论目之病，各有其症，识症之法，不可不详。故曰∶症候不明，愚人迷路；经络不明盲子夜行，可不慎乎？凡观人目，而无光华神色者，定是昏蒙，男子必酒色劳役气怒，女子郁结风多，气血虚损，则目疾昏花，因之而起。故宜先察部分形色，次辨虚实阴阳，更别浮沉，当知滑涩，看形色之难易，详根脚之浅深。经云∶阳胜阴者暴，阴胜阳者盲。虚则多泪而痒，实则多肿而痛，此乃大意然也。夫血化为真水，在脏腑而为津液，升于目而为膏汁得之则真水足而光明，眼目无疾，失之则火邪盛而昏蒙，翳障即生，是以肝胆亏弱目始病脏腑火盛HT 方痛。赤而且痛火邪实，赤昏不痛火邪虚，故肿痛涩而目红紫，邪气之实；不肿不痛而目微红，血气之虚。大 赤者心之实，小 赤者心之虚。眵多热结肺之实，眵多不结肺之虚，黑花茫茫肾气虚，冷泪纷纷肾精弱。赤膜侵睛，火郁肝，白膜侵睛，金凌木。迎风极痒肝之虚，迎风刺痛肝邪实。阳虚头风夜间暗，阴虚脑热早晨昏。日间痛者是阳邪，夜间痛者是阴毒。肺盛兮白膜肿起，肝盛兮风轮泛高。赤丝撩乱火为殃，斑翳结成五气滞。气实则痛而燥闷，气虚则痛而恶寒。风痰湿热，恐有瞳神散大丧明之患，耗神损肾，必主瞳神细小昏盲之殃。眸子低陷伤乎血，胞胪突出损乎精。左传右兮阳邪盛，右传左兮阴邪兴。

湿热盛而目睛黄色，风热盛而眼沿赤烂。近视乃火少，远视因水虚。脾肺液损，倒睫拳毛，肝肾邪热，突起睛高。故睛突出眶者，火极气盛，筋牵胞动者，血虚风多。阳盛阴虚，赤星满目，神劳精损，黑雾遮睛。水少血虚多痛涩，头眩眼转属阴虚。目昏流泪，色欲伤乎肾气目出虚血，邪火郁在肝经。大病后昏，气血未足，小儿初害，营卫之虚。久视伤睛成近觑因虚胞湿变残风，六欲过多成内障，七情太伤定昏盲。暴躁者外多紫脉，虚淫者内多黑花隐隐HT 疼，只为精虚火动，绷绷皮急，皆因筋急气壅。迎风泪出，厘清分浊，天行赤热，有实有虚。目赤痛而寒热似疟，小便涩乃热结膀胱，脑胀痛而涩痛如针，大便闭乃火居脏腑三焦火盛，口渴疮生，六腑火炎，舌干唇燥。目红似火，丝脉忌紫如虬，泪热如汤，浊水怕稠如眵，脑胀痛，此是极凶之症连眶肿，莫言轻缓之灾。脑筋如拽若偏视，当虑乎HT 翻之患，HT 疼似击若鹘眼，须忧乎眸突之凶。鼻塞生疮，热郁于脑，当和肝而泻肺，耳鸣头晕，火盛于水，宜滋肾以清心。嗜酒之人，湿热熏蒸精气弱，多赤黄而瘀肉，贪淫之辈，血少精虚气血亏，每黑暗以昏蒙。孕中目痛非有余，乃血气之亏耗，产后目疾为不足，因荣卫之衰虚。水少元虚或痰火，则天行赤热，燥急风热并劳苦，则暴风客热。瘀血滞而贯睛，速宜开导，血紫赤而侵瞳，轻亦丧明。睑硬睛疼，肝风热而肝血少，胞胀如杯，木克土而肝火盛。

黄膜上冲，云生膜内，盖因火瘀邪实，赤膜下垂，火郁络中，故此血滞睛疼。凝脂翳生，肥浮嫩而易长，名为火郁肝胆。花翳白陷，火烁络而中低，号为金来克木。鸡冠蚬肉，火土燥瘀，鱼子石榴，血少凝滞。胞虚如球，血不足而虚火壅。皮急紧小，膏血耗而筋膜缩。实热生疮，心火炽而有瘀滞。迎风赤烂，肝火赤而脾泪湿。迎风冷热泪流，肝肾虚而精血弱。无时冷热泪下，肝胆衰而肾气虚。大小 漏血水，泻其南而补其北。阴阳漏分黄黑，黑则温之黄则凉。神水将枯，火逼蒸而神膏竭，神光外现，孤阳飞而精气亏。视定为动，水虚火盛来攻击。皮翻粘睑，气聚血壅风湿滞。色似胭脂，血热妄侵白睛赤。白HT 俱青，肝邪蒸逼气轮蓝。火郁风轮，则旋胪泛起；血瘀火炽，则旋胪尖生。精亏血少虚损，则起坐生花；竭视酒色思虑，则昏蒙干涩。暴盲似祟，痰火思虑并头风。赤痛如邪，肝肾亏损荣卫弱。枣花障起痰火色酒怒劳瞻。萤星满目，辛燥火痰劳酒色。眼若虫行因酒欲，悲思惊恐怒所伤，云翳移睛见旗旆，蝇蛇异形虚所致。淫欲多而邪气侵，则膜入乎水轮。肝心热而痛流泪，则睛出乎HT 外。或血少而或哭泣，津液枯而目涩痛，或酒欲而或食毒，脾肾伤而眼赤黄。风热邪侵眉棱骨重而痛；风热邪盛，眼胞睛眶硬肿。风木克乎脾络，故迎风即作赤烂；血虚不润乎肌，故无风常作烂赤。血少神劳精气衰，则瞻视昏渺。火邪有余在心经，则痛如针刺。五脏毒而赤膜遮睛，脾积毒而 肉侵目。水晶障翳瘀滞。凉剂片脑所因，鱼鳞形异歪斜，气结膏凝难愈。逆顺生翳，内有瘀滞。白星乱飞，血弱精虚。火胀大头，须分风热湿热，风胀痛而湿热泪。怕热羞明，要辨血虚火燥。血少羞明，火怕热，又当知脾实亦怕热，羞明涩痛，脾虚，乃血少，或明或暗。积年目赤号风热，两目赤肿名风毒。粟疮湿热椒风热，椒疮红硬粟黄软。肝经有邪，故玉翳浮睛。肾脏风热，亦羞明生花。聚开之障，时圆缺而时隐见，症因于痰火湿热，聚星之障，或围聚而或联系，疾发多见于痰火。青眼膏损，皆因火炽，瘀血贯睛，总由凝滞。故房欲烦燥辛热多，则火炙神膏缺损。久视劳瞻郁风烟，则瘀滞赤丝脉乱。胎风兮小儿赤烂，胎毒兮小儿 疮。血气滞兮星上，火邪实兮障遮。痘症多损目，浊气来损清和之气。疳病亦伤睛，生源而失化养之源。小儿青盲肝血虚，小儿白膜肺实热，小儿雀目肝不足，小儿目疮胎污秽。青盲内障，肝风热。二目赤肿，热冲脑。每年必发是天行，时常害眼心火盛。痰火并燥热，伤睛之本，头风兼烘炙，损目之宗。为怒伤睛，怒伤真气，因哭损目，哭损神膏。酸辣食多损目，火烟冒久伤瞳。劳瞻竭视，能致病而损光华。过虑多思，因乱真而伤神志。目中障色不正，急宜早治；睛内神水将枯，速图早医。原夫目之害者起于微，睛之损者由于渐。欲无其患，防制其微。大抵红障凹凸，怕如血积肉堆，白障难除，喜似水清脂嫩。瞳神若损，有药难医，眸子若伤，无方可救。外障珠不损，何必多忧，内障瞳虽在，其实可畏。勿以障薄而为喜，勿以翳浓而为忧，与其薄而沉损，不若浓而浮嫩。红者畏紫筋爬住，白者怕光滑如磁。故沉涩光滑者，医必难愈，轻浮脆嫩者，治必易除。颜色不正，详经络之合病并病形状稀奇，别轮廓之或克或生漏有正形。风无定体，血实亦痛，血虚亦痛，须当细辨，病来亦痒，病去亦痒，决要参详。识经络之通塞，辨情势之进退。当补当泻，或止或行，内王外霸，既了然于胸中，攻守常劫，其无误于指下。知病症之虚实阴阳，熟药性之温凉寒热。症的治当，百发百中，吾辈能以药代刀针，则技之精妙，更入乎神。以上关节备陈，奥妙尽载，当熟读而深详，宜潜思而博览，则症之微曲，皆为子识目之安危，尽系于君矣。名曰散金碎玉，不亦宜乎！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：用药生熟各宜论
  • 当前页：识病辨症详明金玉赋
  • 下一页：内外二障论
<<< 返回本书目录
  1. 识病辨症详明金玉赋《审视瑶函》
  2. 识道《养生导引秘籍》
  3. 识别修制药物法度《妇人大全良方》
  4. 识法《养生导引秘籍》
  5. 时作时止【方剂主治】
  6. 识脉论《侣山堂类辩》
  7. 时作寒热【方剂主治】
  8. 识人《养生导引秘籍》
  9. 时症《急救广生集》
  10. 识时《养生导引秘籍》
  11. 时证《洄溪医案》
  12. 识物《养生导引秘籍》
  13. 时疫疟疾《扁鹊神应针灸玉龙经》
  14. 识知百病生死法《疡医大全》
  15. 时疫解《儿科萃精》
  16. 实《本草图经》
  17. 时疫捷法（先看两肩有红点）《医门补要》
  18. 实《脉确》
  19. 时疫（见朱丹溪）《增订叶评伤暑全书》
  20. 实《食鉴本草》
  21. 时疫《时方妙用》
  22. 实（阳）《濒湖脉学》
  23. 时医三错《扁鹊心书》
  24. 实洪实散虚洪虚散四脉辨《读医随笔》
  25. 时邪四季辨《医门补要》
  26. 实葫芦【中药大全】
  27. 时限《中药法规》
  28. 实葫芦根【中药大全】
  29. 时日配合穴法图《扁鹊神应针灸玉龙经》
  30. 实火【疾病症状】
  1. 识病辨症详明金玉赋《审视瑶函》
  2. 识别修制药物法度《妇人大全良方》
  3. 识病歌《针灸大成》
  4. 识别《生物化学与分子生物学》
  5. 识道《养生导引秘籍》
  6. 时症《急救广生集》
  7. 识法《养生导引秘籍》
  8. 时俞《中医词典》
  9. 识脉论《侣山堂类辩》
  10. 时鱼（鲥鱼）〈平〉《食疗本草》
  11. 识人《养生导引秘籍》
  12. 时鱼《证类本草》
  13. 识时《养生导引秘籍》
  14. 时鱼《医学入门》
  15. 识物《养生导引秘籍》
  16. 时逸人（1896-1966年）《中医词典》
  17. 识知百病生死法《疡医大全》
  18. 时疫头痛如破《孙文垣医案》
  19. 实《千金翼方》
  20. 时疫头痛发热《孙文垣医案》
  21. 实《中医词典》
  22. 时疫呕吐烦躁口渴《孙文垣医案》
  23. 实《食鉴本草》
  24. 时疫疟疾《扁鹊神应针灸玉龙经》
  25. 实《新修本草》
  26. 时疫解《儿科萃精》
  27. 实《脉确》
  28. 时疫捷法（先看两肩有红点）《医门补要》
  29. 实《冯氏锦囊秘录》
  30. 时疫发斑《中医词典》
  31. 实《明医指掌》


内外二障论_《审视瑶函》_中医五官_【岐黄之术】

内外二障论

内外二障论

  • 上一页
  • 目录
  • 相关
  • 下一页

医门一十三科，惟眼科最难，而常人无不易之也。岂惟常人易之，即专是科者，亦易之也。由于烛理不明，究心不到，或不知儒书，或暗于医学，甚至有一字不谙者，或得一方及得一法，试之稍验，辄自夸耀，以为眼科无出其右，便出治人。而世之愚夫，蒙其害者屡屡亦各不自知也。若尔人者，是诚以管窥天，所见者不广也。然自古迄今，轩岐之后，明医世出，如伤寒则有张长沙，杂症则有李东垣，治火则有刘河间，补阴则有朱丹溪，四家之外名手甚多，然于杂病，则靡不着论立方，以传后世，以开来学。故后之学人，有所根据归，是以察脉验症，即论视病，按方用药，苟用之当，靡不通神，乘时奋发，驰名遐迩，皆赖古人所定之方耳。惟眼科岂独今人见易，吾意张、李、朱、刘，亦略于是，皆未见其精详垂论焉，使后世无所本也。但云血少也，神劳也，肾虚也，风热也，苟执是四者而治，其不陷于一偏者亦鲜矣。且夫内障之症，不红不紫，非痛非痒，惟觉昏朦，有如薄纱笼者，有如雾露中者，有如见黑花者，有如见蝇飞者，有如见蛛悬者，有眉棱骨痛者，有头旋眼黑者，皆为内障，障者遮也，如物遮隔，故云障也。内外障者，一百零八症之总名也。其外障者，乃睛外为云翳所遮，故云外障。然外障可治者，有下手处也。内障难治者，外不见症，无下手处也。且内障之人，二目光明，同于无病者，最难分别，惟目珠不动，微可辨耳。先贤俱言脑脂下垂，遮隔瞳神，故尔失明。惟有金针可以拨之，坠其翳膜于下，能使顷刻复明。予因深思，眼乃五脏 六腑之精华，上注于目而为明，如屋之有天窗也，皆从肝胆发源，内有脉道孔窍，上通于目，而为光明，如地中泉脉流通，一有瘀塞，则水不通矣。夫目属肝，肝主怒，怒则火动痰生，痰火阻隔肝胆脉道，则通光之窍遂蔽，是以二目昏朦，如烟如雾。目一昏花愈生郁闷，故云久病生郁，久郁生病。今之治者，不达此理，俱执一偏之论，惟言肝肾之虚，止以补肝补肾之剂投之，其肝胆脉道之邪气，一得其补，愈盛愈蔽，至目日昏，药之无效，良由通光脉道之瘀塞耳。余故譬之井泉，脉道塞而水不流，同一理也。如执定以为肝肾之虚，余思再无甚于劳瘵者，人虽将危，亦能辨察秋毫。由此推之，因知肝肾无邪，则目决不病。专是科者，必究其肝肾果无邪而虚耶，则以补剂投之，倘正气虚而邪气有余，必先驱其邪气，而后补其正气，斯无助邪害正之弊，则内障虽云难治，亦可以少尽病情矣。至于外障，必据五轮而验症，方知五脏之虚实，而五脏之中，惟肾水神光，深居于中，最灵最贵，辨析万物，明察秋毫，但一肾水而配五脏之火，是火太有余，水甚不足，肾水再虚，诸火益炽，因而为云为翳为攀睛为瘀肉。然此症虽重，尚可下手施治，非如内障之无可下手也。然今之业是科者，煎剂多用寒凉以伐火，暂图取效，点药皆用砒 以取翳，只顾目前。予观二者皆非适中之治，亦非仁术之所宜也。故治火虽云苦寒能折，如专用寒凉，不得其当，则胃气受伤，失其温养之道，是以目久病而不愈也。至于药之峻利，夫岂知眼乃至清至虚之府，以酷烈之药攻之，翳虽即去，日后有无穷之遗害焉，良可慨也！予业岐黄，朝夕承先大人庭训。附以管见，遂忘固陋，订制煎剂点药，虽非适中之治，然亦不越于规矩准绳之外也。所用煎剂，惟以宽中开郁，顺气消痰，滋阴降火，补肾疏风为主，点药专以去翳明目为先，然点药惟用气而不用质，去翳虽不神速，决无后患，其制药之玄妙，诚非世俗所得知也。但药得于家传，兼以苦心思索有年，幸得其妙，至于目疾危急，万不得已间用砒 ，亦必用药监制其毒，分两之中，十用其一，毫不敢多也。此予治人之目必抱竞业之心，至病目者，愈当小心禁戒，即如劳神酒色忿怒诸事，并宜捐弃，否则目愈之后，不能久视，久视则目珠隐隐作痛，日后决伤于目，是以劳神诸事，俱宜忌也。盖心藏乎神，运光于目，凡读书作字，与夫妇女描刺，匠作雕銮，凡此皆以目不转睛而视，又必留心内营。心主火，内营不息，则心火动，心火一动，则眼珠隐隐作痛，诸疾之所由起也。且人未有不亏肾者，夫肾属水，水能克火，若肾无亏，则水能上升，可以制火，水上升，火下降，是为水火既济，故虽神劳，元气充足，亦无大害。惟肾水亏弱之人，难以调治，若再加以劳神，水不上升，此目之所以终见损也。今吾辈治目，务宜先审其邪正之虚实，当首驱其有余之邪气，而后补其不足之正气，治斯当而病斯愈矣。此治目之次第，至于临症圆机，神而明之，又在乎人，专是业者，宜究心焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：识病辨症详明金玉赋
  • 当前页：内外二障论
  • 下一页：目病有三因
<<< 返回本书目录
  1. 内外二障论《审视瑶函》
  2. 内外伤辨《医学入门》
  3. 内外吹乳《医宗金鉴》
  4. 内外伤辨（附内伤）《丹台玉案》
  5. 内外揣《类经》
  6. 内外伤出血【中药主治】
  7. 内外病生四类《伤寒直格》
  8. 内外伤寒《伤寒标本心法类萃》
  9. 内外并进疗红眼《邹孟城三十年临证经验集》
  10. 内外形诊老壮肥瘦病旦慧夜甚大论《针灸甲乙经》
  11. 内外并进疗红眼《三十年临证经验集》
  12. 内外痈疽先变脉论《三指禅》
  13. 内外八邪《伤寒直格》
  14. 内外障通治《证治准绳·类方》
  15. 内托治法歌《医宗金鉴》
  16. 内外障眼【方剂主治】
  17. 内托消毒散【方剂大全】
  18. 内外障治《杂病心法要诀》
  19. 内托-外科理例（上）《古今医统大全》
  20. 内向性思维【疾病症状】
  21. 内托生肌散《医学衷中参西录》
  22. 内消《证治准绳·疡医》
  23. 内托散【方剂大全】
  24. 内消部《外科方外奇方》
  25. 内托千金散【方剂大全】
  26. 内消发背《洪氏集验方》
  27. 内托黄耆丸【方剂大全】
  28. 内消法《外科精义》
  29. 内托黄耆散【方剂大全】
  30. 内消法《外科十法》
  1. 内外二障论《审视瑶函》
  2. 内外丹《中医词典》
  3. 内外功辨《达摩洗髓易筋经》
  4. 内外丹《中医词典》
  5. 内外喉肿《中医词典》
  6. 内外吹乳《奇效简便良方》
  7. 内外喉肿《中医词典》
  8. 内外吹乳《外科心法要诀》
  9. 内外踝尖《中医词典》
  10. 内外吹乳《医宗金鉴》
  11. 内外踝尖《中医词典》
  12. 内外疮秘方《华佗神方》
  13. 内外踝伤《中医词典》
  14. 内外揣《类经》
  15. 内外踝伤《中医词典》
  16. 内外病生四类《伤寒直格》
  17. 内外俱实病诗《医学实在易》
  18. 内外并进疗红眼《三十年临证经验集》
  19. 内外俱虚证三　太阳九十四《伤寒悬解》
  20. 内外并进疗红眼《邹孟城三十年临证经验集》
  21. 内外联合倒转臀牵引术《妇产科学》
  22. 内外八邪《伤寒直格》
  23. 内外屏障《默克家庭诊疗手册》
  24. 内外《中医词典》
  25. 内外伤辨《医学入门》
  26. 内外《中医词典》
  27. 内外伤辨《寿世保元》
  28. 内托治法歌《外科心法要诀》
  29. 内外伤辨（附内伤）《丹台玉案》
  30. 内托治法歌《医宗金鉴》
  31. 内外伤寒《伤寒标本心法类萃》


目病有三因_《审视瑶函》_中医五官_【岐黄之术】

目病有三因

目病有三因

  • 上一页
  • 目录
  • 相关
  • 下一页

陈无择曰．喜怒不节．忧思兼并．以致脏腑气不平．郁而生涎．随气上厥．乘脑之虚．浸淫目系．荫注于目．轻则昏涩．重则障翳．眵泪 肉．白膜遮睛．皆内因．如数冒风寒．不避暑湿．邪中于项．乘虚循系．以入于脑．侵于目而生目病者．皆外因．若嗜欲无节．饮食不时．频食五辛．过啖炙爆．驰骋田猎．冒涉烟尘．劳动外情．皆丧明之本．此内外因也．

徐彦纯曰．人之眼目．备脏腑五行．相资而神明．故能视．内障乃瞳神黑小．神光昏昧也．外障则有翳膜可见．内障有因于痰热．气郁．血热． 阳． 阴．虚脱荣卫所致．种种不同．外障有起于内 睛上．睛下睛中．视其翳色．从何经来．惟宜分治．目之为病．肝热则昏暗．心热则烦痛．风湿血少则涩痒．肾虚则不禁固．甚则陷突．缓则翳暗矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内外二障论
  • 当前页：目病有三因
  • 下一页：诊视
<<< 返回本书目录
  1. 目病有三因《审视瑶函》
  2. 目病章《医学妙谛》
  3. 目病隐涩《扁鹊神应针灸玉龙经》
  4. 目病证治《幼幼集成》
  5. 目病引论《小儿卫生总微论方》
  6. 目病诸候《巢氏病源补养宣导法》
  7. 目病门《万氏秘传片玉心书》
  8. 目病诸候（凡三十八论）《诸病源候论》
  9. 目病解《素灵微蕴》
  10. 目病最忌点洗《轩岐救正论》
  11. 目病根原《四圣心源》
  12. 目不得眠不得视及多卧卧不安不得偃卧肉苛诸息有音及喘《针灸甲乙经》
  13. 目病干疼《医学衷中参西录》
  14. 目不明《普济方·针灸》
  15. 目病《圆运动的古中医学》
  16. 目不明（目KT KT 目暗 目眇）《针灸资生经》
  17. 目病《医宗金鉴》
  18. 目不瞑不卧《针灸素难要旨》
  19. 目病《医学正传》
  20. 目不专重诊脉论《目经大成》
  21. 目病《医法圆通》
  22. 目不专重诊脉说《审视瑶函》
  23. 目病《普济方·针灸》
  24. 目部《本草易读》
  25. 目病《顾松园医镜》
  26. 目部内应脏腑部位篇《形色外诊简摩》
  27. 目病《古今医彻》
  28. 目部望色辨证法《疡医大全》
  29. 目病《冯氏锦囊秘录》
  30. 目眵《圣济总录》
  1. 目病有三因《审视瑶函》
  2. 目病隐涩《扁鹊神应针灸玉龙经》
  3. 目病原由症治《幼科释谜》
  4. 目病引论《小儿卫生总微论方》
  5. 目病章《医学妙谛》
  6. 目病门《万氏秘传片玉心书》
  7. 目病证治《幼幼集成》
  8. 目病解《素灵微蕴》
  9. 目病最忌点洗《轩岐救正论》
  10. 目病根原《四圣心源》
  11. 目不得眠不得视及多卧卧不安不得偃卧肉苛诸息有音及喘《针灸甲乙经》
  12. 目病干疼《医学衷中参西录》
  13. 目不明《医述》
  14. 目病《古今医彻》
  15. 目不明《普济方·针灸》
  16. 目病《医学摘粹》
  17. 目不明《医学心悟》
  18. 目病《医学摘粹》
  19. 目不明（目KT KT 目暗 目眇）《针灸资生经》
  20. 目病《顾松园医镜》
  21. 目不瞑《中医词典》
  22. 目病《医学正传》
  23. 目不瞑不卧《针灸素难要旨》
  24. 目病《普济方·针灸》
  25. 目不能远视《中医词典》
  26. 目病《冯氏锦囊秘录》
  27. 目不能远视候《诸病源候论》
  28. 目病《冯氏锦囊秘录》
  29. 目不专重诊脉论《目经大成》
  30. 目病《医宗金鉴》
  31. 目不专重诊脉说《审视瑶函》


诊视_《审视瑶函》_中医五官_【岐黄之术】

诊视

诊视

  • 上一页
  • 目录
  • 相关
  • 下一页

脉经曰．左寸脉洪数．（心火上炎也）左关脉弦而洪．（乃肝火盛也）左尺脉微弱．（乃肾水不升．而火在上也．）右寸关脉俱弦洪．（乃肝木挟相火之势．来侮所不胜之金．而戕己所胜之土也．）右尺脉洪数．（为相火邪火上炎．挟肝木之邪．而烁目也．按六脉浮紧有力者为寒．沉数有力者为热．微细而弱者为虚．洪大而滑者为实．夫五脏常欲相顺相生．如心见缓．肝见洪．肺见沉．

脾见涩．肾见弦．此五脏相合相生之理．禀太和之气．其疾何以生焉．是为疾者五脏必相克相反．

如心见沉细．肝见短涩．肾见迟缓．肺见洪大．脾见弦长．此五脏相刑相克．递相互变之机．其疾再无不作者．万物生克．一定之理．岂止于病目而言哉．经谓五脏不和．则六腑不通．六腑不通．则九窍疲癃．九窍疲癃．则气血壅滞．亦令人憎寒发热．恶风自汗．胸膈痞满．有类伤寒似疟．但目红示而头不痛．项不强．身发寒不致战栗．发热不致闷乱为异．而为外障．或头眩目昏．头痛而目不红．为内障．由人于六淫七情．饮食色欲过度．运动失宜．岂能一一中节．而无所乘乱．脏腑关窍．不得宜通．而痰内渍也．予特叙痰饮之脉皆弦微沉滑．或云左右关脉大者．或伏而大者．皆痰也．眼皮及眼．或如灰烟黑者．亦痰也．然治法痰因火动．降火为先．火因气逆．顺气为要．亢则害．承乃制者．寒极则生热．热极则生寒．木极而似金．火极而似水．土极而似木．金极而似火．水极而似土也．）左手寸口．心与小肠之脉所出．君火也．左手关部．肝与胆之脉所出．风木也．左手尺部．肾与膀胱之脉所出．寒水也．右手寸口．肺与大肠之脉所出．燥金也．右手关部．脾与胃之脉所出．湿土也．右手尺部．命门与三焦之脉所出．相火也．

六脉者．浮沉迟数滑涩也．浮者为阳．在表．为风为虚也．沉者为阴．在里．为湿为实也．沉迟者为阴．寒在脏也．浮数者为阳．热在腑也．滑者血多气盛也．涩者气滞血枯也．

八要者．表里虚实寒热邪正也．表者病不在里也．里者病不在表也．虚者五虚也．脉细．皮寒．气少．泄利．饮食不入也．浆粥入胃．泻止则生．实者五实也．脉盛．皮热．腹胀．前后不通．瞀闷也．大小便通利而得汗者生．

寒者脏腑积寒也．热者脏腑积热也．邪者外邪相干也．正者脏腑自病也．

内经谓目痛赤脉从上下者太阳病．从下上者阳明病．从外走内者少阳病．从内走外者少阴病．太阳病宜温之散之．阳明病宜下之寒之．少阳病宜和之．少阴病宜清之．

保命集云．眼之为病．在腑则为表．当除风散热．在脏则为里．当养血安神．暴发者为表．易治．久病者为里．

难疗．按此论表里之不同明矣．用以治病．如鼓应桴也．

灵枢颠狂篇云．目 外决于面者为锐 ．在内近鼻者为内 ．上为外 ．下为内 ．

凡看目疾者．男子多患左目．女子多患右目．此阴阳气血不同故也．或有左右无常者．乃邪热攻迫故也．如男先伤左目．而右目屡发．定不可保．女先伤右目．而左目屡发．亦不能救．必须观人老少壮弱为主．少而壮者易治．老而弱者难治．易治者用药温和．难治者用药滋补．随症用药．不可执一．目症虽有多端．然看者先将分数预定其初．不致有误．如瞳神凸凹者不治．青绿白色者不治．纯黑者不治．睛少光彩者不治．此老人血衰之症．若翳障如半月之状．俱难治之．若睛圆不损．不论星多少．翳浓薄．悉皆治之．翳怕光滑．星怕在瞳神．总翳膜轻薄．星点细小．难退．翳障未尽．切不可用刀割．目得血而能视．刀割则伤血．亦不可用火灸．翳膜生自肝火．又以火攻之．是以火济火．岂是良法．惟服药于先．必兼点药．则病渐退．根除而不复发也．

按目病有外感．有内伤．外感者风寒暑湿燥火．此标症也．患者致目暴发疼痛．白睛红肿．眵泪赤烂．其势虽急．易治．内伤者喜怒忧思悲恐惊．此七情也．患者致黑珠下陷．或起蟹睛．翳膜障朦．或白珠不红．瞳神大小．视物昏花．内障不一．其势虽缓．难治．又有不内不外．而饮食不节．饥饱劳役所致．当理脾胃为主．目症虽多．不外风热虚实之候．治亦不离散清补泻之法．然补不可过用参术．以助其火．惟用清和滋润之类．泻不可过用硝黄龙胆．以凝其血．惟用发散消滞之类．药用当．则目自愈．今人治目．往往非大补则骤用大寒．多致受伤．治目毋投寒剂．固是要法．又当省其致病之源以治之．如贪酒者徐徐戒其酒．好色者缓缓戒其色．暴怒者巽言戒其暴怒．不听．则难疗也．然心生血．脾统血．肝藏血．血得热则行．得寒则凝．凝则生翳生膜．目斯患矣．不可不慎．凡病目后．宜滋肾水．何也．目以肝为主．肝开窍于目．目得血而能视．若滋肾水．则水能生木．木能生火．火能生土．土能生金．金能生水．生生不已．其益无穷．若肾水亏耗．则水不能生木．木不能生火．火不能生土．土不能生金．金不能生水．肝血亏而火妄炽．其害可胜言哉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目病有三因
  • 当前页：诊视
  • 下一页：目不专重诊脉说
<<< 返回本书目录
  1. 诊视《审视瑶函》
  2. 诊室女妇人诸脉《史载之方》
  3. 诊失血《史载之方》
  4. 诊手望法提纲《望诊遵经》
  5. 诊失精《史载之方》
  6. 诊四时病五行相克歌《脉诀刊误》
  7. 诊生死《医学纲目》
  8. 诊四时病五行相克歌《脉诀乳海》
  9. 诊舌形容条目《望诊遵经》
  10. 诊四时脉《千金翼方》
  11. 诊舌苔垢条目《望诊遵经》
  12. 诊四时相反脉《备急千金要方》
  13. 诊舌气色条目《望诊遵经》
  14. 诊四时相反脉证《脉经》
  15. 诊舌津液条目《望诊遵经》
  16. 诊四时虚实歌《脉诀乳海》
  17. 诊疝《史载之方》
  18. 诊四时虚实脉歌《察病指南》
  19. 诊三关脉《明医指掌》
  20. 诊祟脉法《察病指南》
  21. 诊三部脉虚实决死生《脉经》
  22. 诊损至脉《脉经》
  23. 诊三部脉虚实决死生《备急千金要方》
  24. 诊太冲冲阳脉《察病指南》
  25. 诊三部脉法《察病指南》
  26. 诊痰望法提纲《望诊遵经》
  27. 诊乳望法提纲《望诊遵经》
  28. 诊头望法提纲《望诊遵经》
  29. 诊肉望法提纲《望诊遵经》
  30. 诊外感起初法《医门补要》
  1. 诊视《审视瑶函》
  2. 诊失血《史载之方》
  3. 诊室女妇人诸脉《史载之方》
  4. 诊失精《史载之方》
  5. 诊手望法提纲《望诊遵经》
  6. 诊生死《医学纲目》
  7. 诊寿数《痰火点雪》
  8. 诊舌形容条目《望诊遵经》
  9. 诊四时病五行相克歌《脉诀乳海》
  10. 诊舌苔垢条目《望诊遵经》
  11. 诊四时病五行相克歌《脉诀刊误》
  12. 诊舌气色条目《望诊遵经》
  13. 诊四时脉《千金翼方》
  14. 诊舌津液条目《望诊遵经》
  15. 诊四时相反脉《备急千金要方》
  16. 诊疝《史载之方》
  17. 诊四时相反脉证《脉经》
  18. 诊三关脉《明医指掌》
  19. 诊四时虚实歌《脉诀乳海》
  20. 诊三部脉虚实决死生《备急千金要方》
  21. 诊四时虚实脉歌《察病指南》
  22. 诊三部脉虚实决死生《脉经》
  23. 诊祟脉法《察病指南》
  24. 诊三部脉法《察病指南》
  25. 诊损至脉《脉经》
  26. 诊乳望法提纲《望诊遵经》
  27. 诊胎脉属心肾二经《女科经纶》
  28. 诊肉望法提纲《望诊遵经》
  29. 诊胎脉在手足少阴二经《女科经纶》
  30. 诊人中法《形色外诊简摩》
  31. 诊太冲冲阳脉《察病指南》


目不专重诊脉说_《审视瑶函》_中医五官_【岐黄之术】

目不专重诊脉说

目不专重诊脉说

  • 上一页
  • 目录
  • 相关
  • 下一页

夫曰有是病即有是脉者．此亦大概言之．其微渺未必皆可恃乎脉也．如目病．必视其目为内障．为外障．

内障有内障之症．外障有外障之症．必辨其为何症．所中所伤之浅深．果在何轮何廓．辨之明而后治之当．今闺阁处子．暨夫贵介之族．但舒手于帷幔之外．诊其脉即欲治其病．且责其用药当而效之速．不知即方脉之专重乎脉者．尤望闻问居其先．而切脉居于后．盖切而知之．仅谓之巧耳．况症之重者．关乎性命．而惟恃巧以中之．何轻视乎性命耶．必精详审辨．而后治之可也．重性命者．当必以是言为然也．矧目为五官之最要者哉．假令一瞽目．隐身于帷幔之中．舒其手于帷幔之外．其六脉未尝不与有目者相同也．切脉者．从何脉辨知其为瞽耶．恐神于脉者．亦未易知．后学岂能臻此之妙．定其残好．必猜度拟议之．而用药亦猜度拟议之药尔．欲其当而效之速．实难矣．较而论之．两误之中．病者之自误为尤甚也．兹特摘出其弊．必于诊脉之外．更加详视．始不至有误矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊视
  • 当前页：目不专重诊脉说
  • 下一页：目症相同所治用药不同并戒慎问答
<<< 返回本书目录
  1. 目不专重诊脉说《审视瑶函》
  2. 目部《本草易读》
  3. 目不专重诊脉论《目经大成》
  4. 目部内应脏腑部位篇《形色外诊简摩》
  5. 目不瞑不卧《针灸素难要旨》
  6. 目部望色辨证法《疡医大全》
  7. 目不明（目KT KT 目暗 目眇）《针灸资生经》
  8. 目眵《圣济总录》
  9. 目不明《普济方·针灸》
  10. 目赤《回春录》
  11. 目不得眠不得视及多卧卧不安不得偃卧肉苛诸息有音及喘《针灸甲乙经》
  12. 目赤《普济方·针灸》
  13. 目病最忌点洗《轩岐救正论》
  14. 目赤《审视瑶函》
  15. 目病诸候（凡三十八论）《诸病源候论》
  16. 目赤《张氏医通》
  17. 目病诸候《巢氏病源补养宣导法》
  18. 目赤《证治准绳·类方》
  19. 目病证治《幼幼集成》
  20. 目赤《证治准绳·杂病》
  21. 目病章《医学妙谛》
  22. 目赤【疾病症状】
  23. 目病有三因《审视瑶函》
  24. 目赤【中药主治】
  25. 目病隐涩《扁鹊神应针灸玉龙经》
  26. 目赤【方剂主治】
  27. 目病引论《小儿卫生总微论方》
  28. 目赤（目黄 目青）《针灸资生经》
  29. 目病门《万氏秘传片玉心书》
  30. 目赤黑《伤寒括要》
  1. 目不专重诊脉说《审视瑶函》
  2. 目不专重诊脉论《目经大成》
  3. 目部《本草易读》
  4. 目不能远视候《诸病源候论》
  5. 目部《脉诀汇辨》
  6. 目不能远视《中医词典》
  7. 目部《医门补要》
  8. 目不瞑不卧《针灸素难要旨》
  9. 目部内应脏腑部位篇《形色外诊简摩》
  10. 目不瞑《中医词典》
  11. 目部望色辨证法《疡医大全》
  12. 目不明（目KT KT 目暗 目眇）《针灸资生经》
  13. 目部证《专治麻痧初编》
  14. 目不明《医学心悟》
  15. 目常暮昏《中医词典》
  16. 目不明《普济方·针灸》
  17. 目常日夕昏《中医词典》
  18. 目不明《医述》
  19. 目常应时而痛《中医词典》
  20. 目不得眠不得视及多卧卧不安不得偃卧肉苛诸息有音及喘《针灸甲乙经》
  21. 目常有应日而发《中医词典》
  22. 目病最忌点洗《轩岐救正论》
  23. 目常直视《医法圆通》
  24. 目病证治《幼幼集成》
  25. 目晨昏《中医词典》
  26. 目病章《医学妙谛》
  27. 目碜涩《中医词典》
  28. 目病原由症治《幼科释谜》
  29. 目眵《圣济总录》
  30. 目病有三因《审视瑶函》
  31. 目眵（目蔑）《中医词典》


目症相同所治用药不同并戒慎问答_《审视瑶函》_中医五官_【岐黄之术】

目症相同所治用药不同并戒慎问答

目症相同所治用药不同并戒慎问答

  • 上一页
  • 目录
  • 相关
  • 下一页

复慧子曰．昔有客问先大人云．均一病也．其症不异．子何以治之不同．用药各异．其效有速有迟．有愈有不愈者．有治之者．有辞而不治者．其故何也．大人闻而应之曰．夫古之善医．先精造乎学业．次通达乎人事．见机而作．圆融变通．不拘一隅．不执一方．子谓予同病而异治．不知人事有种种不同者也．或男子妇人．婴儿处女．鳏寡老弱．师尼婢外家．兼之胎前产后与夫情性之温暴．饮食之多寡．二便之通塞．四时之寒暑温凉．病症之虚实冷热．岁月之远近浅深．有能节戒不能节戒者．服药曾伤元气未伤元气者．千态万状．不可胜计．治之安可同于一辙乎．况富贵贫贱之殊途．盖富贵之人．其志乐．其性骄．或酒色之不戒．家务之劳心．暴怒之伤肝．以致五火俱动．且药饵委诸童仆．火候或失宜．故取其效也不易．至于贫贱者．其志苦．其形劳．或因薪谷之忧．忿怒之伤．或药饵力乏不继．欲愈其疾也更难．予之症同而治异者．盖为此也．今就先大人之论思之．诚不可拘一隅．不可执一方也．但他恙之戒人酒色劳怒犹易．独目病之戒人则难．他病身体无力．四肢疲倦．而念难起．惟病目者．身体强健．而念易动．动则精出窍矣．夫天地以日为阳．雨为阴．人以火为阳．水为阴．人静则生阴．动则生阳．阳生岂不为火乎．至于怒．又为七情之一．最易伤肝．肝伤则目必损．肝窍于目故也．恣酒助阳．动湿热而烁阴．纵色又为伤肾之要．人身脏腑皆火．单有肾水一点以制之．岂可轻忽不慎．丹溪先生言．人心君火一动．相火即起．虽不交而精亦暗流矣．又有愚夫愚妇．病目不知自爱．俱言假此以泄其火．愚谓此非去火．实乃抱薪救火也．将见火未熄．而焰愈炽矣．病目者不知乎此．则轻症变重．重症变为不治之症者．靡不由乎此耳．业是科者．善为词以深戒之可也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目不专重诊脉说
  • 当前页：目症相同所治用药不同并戒慎问答
  • 下一页：君臣佐使逆从反正说
<<< 返回本书目录
  1. 目症相同所治用药不同并戒慎问答《审视瑶函》
  2. 目直视《伤寒括要》
  3. 目症论治《类证治裁》
  4. 目中风肿方《外台秘要》
  5. 目症《幼科折衷》
  6. 目中努肉《医宗金鉴》
  7. 目症《保婴撮要》
  8. 目中有眯《幼幼新书》
  9. 目证《医学集成》
  10. 目肿《儒门事亲》
  11. 目证《明医指掌》
  12. 目肿《证治准绳·杂病》
  13. 目证《景岳全书》
  14. 目肿胀《张氏医通》
  15. 目证《古今名医汇粹》
  16. 目肿胀《证治准绳·类方》
  17. 目劄病【疾病大全】
  18. 目珠不正，人虽要转而目不能转《证治准绳·杂病》
  19. 目晕《圣济总录》
  20. 目珠偏斜，视亦不正《证治准绳·杂病》
  21. 目晕《目经大成》
  22. 目珠子觉低陷而不鲜绽也《证治准绳·杂病》
  23. 目疣《审视瑶函》
  24. 目珠子突出《圣济总录》
  25. 目翳膜（白翳 目KT 目）《针灸资生经》
  26. 目总论《证治准绳·杂病》
  27. 目翳膜《普济方·针灸》
  28. 沐头去风方《外台秘要》
  29. 目翳【中药主治】
  30. 沐浴《陈氏幼科秘诀》
  1. 目症相同所治用药不同并戒慎问答《审视瑶函》
  2. 目症论治《类证治裁》
  3. 目直《中医词典》
  4. 目症《幼科折衷》
  5. 目直视《中医词典》
  6. 目症《保婴撮要》
  7. 目直视《医学纲目》
  8. 目证《明医指掌》
  9. 目直视《证治准绳·幼科》
  10. 目证《古今名医汇粹》
  11. 目直视《审视瑶函》
  12. 目证《景岳全书》
  13. 目直视《伤寒括要》
  14. 目证《医学集成》
  15. 目中不了了《中医名词词典》
  16. 目瘴成瞽《奇效简便良方》
  17. 目中不了了《中医词典》
  18. 目胀《广瘟疫论》
  19. 目中常早晨昏《中医词典》
  20. 目札《审视瑶函》
  21. 目中风肿方五首《外台秘要》
  22. 目札《中医词典》
  23. 目中风肿秘方《华佗神方》
  24. 目早晨疼痛《中医词典》
  25. 目中浮翳遮睛《奇效简便良方》
  26. 目云障不见《奇方类编》
  27. 目中红筋附睛《中医词典》
  28. 目晕候《诸病源候论》
  29. 目中昏《中医词典》
  30. 目晕《目经大成》
  31. 目中结骨症《中医词典》


君臣佐使逆从反正说_《审视瑶函》_中医五官_【岐黄之术】

君臣佐使逆从反正说

君臣佐使逆从反正说

  • 上一页
  • 目录
  • 相关
  • 下一页

君为主．臣为辅．佐为助．使为用．置方之规也．逆则攻．从则顺．反则异．正则宜．治症之要也．必热必寒．必散必收者．君之主也．不宜不明．不授不行者．臣之辅也．能受能令．能合能分者．佐之助也．或击或发．或劫或开者．使之用也．破寒必热．逐热必寒．去燥必润．除湿必泄者．逆则攻也．治惊须平．治损须温．治留须收．治坚须溃者．从则顺也．热病用寒药．而导寒攻热者必热．阳明病发热．大便硬者．大承气汤．酒制大黄热服之类也．寒病用热药．而导热去寒者必寒．少阴病下利．服附子 干姜不止者．白通汤加人尿猪胆之类也．塞病用通药．而导通除塞者必塞．胸满烦惊．小便不利者．柴胡加龙骨牡蛎汤之类也．通病用塞药．而导塞止通者必通．太阳中风下利．心下痞硬者．十枣汤之类也．反则异也．治远以大．治近以小．治主以缓．治客以急．正则宜也．至真要论曰．辛甘发散为阳．酸苦涌泄为阴．咸味涌泄为阴．淡味渗泄为阳．六者或收或散．或缓或急．或燥或润．或软或坚．所以利而行之．调其气而使平．故味之薄者．阴中之阳．味薄则通．酸苦咸平是也．气之浓者．阳中之阳．气浓则发热．辛甘温热是也．气之薄者．阳中之阴．气薄则泄．辛甘淡平寒凉是也．味之浓者．阴中之阴．味浓则泄．酸苦咸气寒是也．易曰．同声相应．同气相求．水流湿．火就燥．云从龙．风从虎．圣人作而万物睹．本乎天者亲上．本乎地者亲下．物各从其类也．故置方治病如后．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目症相同所治用药不同并戒慎问答
  • 当前页：君臣佐使逆从反正说
  • 下一页：淫热反克之病
<<< 返回本书目录
  1. 君臣佐使逆从反正说《原机启微》
  2. 君达菜粥【方剂大全】
  3. 君臣佐使逆从反正说《叶选医衡》
  4. 君火论《三因极一病证方论》
  5. 君臣佐使逆从反正说《审视瑶函》
  6. 君火相火辨《研经言》
  7. 君臣佐使法《卫生宝鉴》
  8. 君火相火论《景岳全书》
  9. 君臣佐使法《脾胃论》
  10. 君火相火论《医学源流论》
  11. 君臣洗药方【方剂大全】
  12. 君火相火药《圆运动的古中医学》
  13. 君臣散【方剂大全】
  14. 君雷散【方剂大全】
  15. 君、相二火解《医理真传》
  16. 君苓汤【方剂大全】
  17. 均药【方剂大全】
  18. 君朴丸【方剂大全】
  19. 均小型狭窄【疾病症状】
  20. 君迁子【中药大全】
  21. 均相酶免疫测定《免疫学和免疫学检验》
  22. 君迁子（牛奶柿，丁香柿）《本草纲目》完整版
  23. 均数的抽样误差和总体均数的估计《预防医学》
  24. 君相二火论《内经博议》
  25. 均数、标准差、标准误《预防医学》
  26. 君一臣二奇之制也君二臣四偶之制也君二臣三奇之制也君二臣六偶之制也《读医随笔》
  27. 均气丸【方剂大全】
  28. 君子饼【方剂大全】
  29. 均气汤【方剂大全】
  30. 君子散【方剂大全】
  1. 君臣佐使逆从反正说《审视瑶函》
  2. 君臣佐使法《脾胃论》
  3. 君臣佐使逆从反正说《叶选医衡》
  4. 君臣佐使法《卫生宝鉴》
  5. 君臣佐使逆从反正说《原机启微》
  6. 君臣佐使法《汤液本草》
  7. 君火《中医名词词典》
  8. 君臣佐使（主、辅、佐、引）《中医名词词典》
  9. 君火《中医词典》
  10. 君臣佐使《中医词典》
  11. 君火《明医指掌》
  12. 君、相二火解《医理真传》
  13. 君火论《三因极一病证方论》
  14. 君《中医词典》
  15. 君火相火辨《研经言》
  16. 均数的抽样误差《预防医学》
  17. 君火相火论《景岳全书》
  18. 军团菌肺炎《呼吸病学》
  19. 君火相火论《医学源流论》
  20. 军团病杆《医学微生物学》
  21. 君火相火药《圆运动的古中医学》
  22. 军团病《传染病》
  23. 君迁子《海药本草》
  24. 军团病《家庭医学百科-医疗康复篇》
  25. 君迁子《证类本草》
  26. 军团病《默克家庭诊疗手册》
  27. 君相二火论《内经博议》
  28. 军队医院的任务、分类与结构《基础护理学》
  29. 君相二火须知《竹林女科证治》
  30. 蹶上为重《华佗神方》
  31. 君一臣二奇之制也君二臣四偶之制也君二臣三奇之制也君二臣六偶之制也《读医随笔》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行


淫热反克之病_《审视瑶函》_中医五官_【岐黄之术】

淫热反克之病

淫热反克之病

  • 上一页
  • 目录
  • 相关
  • 下一页

膏粱之变．滋味过也．气血俱盛．禀受浓也．亢阳上炎．阴不济也．邪入经络．内无御也．因生而化．因化而热．热为火．火性炎上．足厥阴肝．为木．木生火．母妊子．子以淫胜．祸发反克．而肝开窍于目．故肝受克而目亦受病也．其病眵多． 紧涩．赤脉贯睛．脏腑秘结者为重．重者芍药清肝散主之．通气利中丸主之．眵多紧涩．赤脉贯睛．脏腑不秘结者为轻．轻者减大黄 芒硝．芍药清肝散主之．黄连 天花粉丸主之．少盛．服通气利中丸．目眶烂者．内服上药．外以黄连 炉甘石散收其烂处．兼以点眼春雪膏、龙脑黄连膏． 鼻碧云散．攻其淫热．此治淫热反克之法也．非膏粱之变．非气血俱盛．非亢阳上炎．非邪入经络．毋用此也．

用此则寒凉伤胃．胃气不升降．反为所害．治疾者不可不明也．噫．审诸．

芍药清肝散（治眵多 ．紧涩羞明．赤脉贯睛．脏腑秘结．）

白术 石膏 真川芎 防风 桔梗 滑石（各三钱） 荆芥穗 前胡 芍药 甘草 苏薄荷（各二钱半） 柴胡 黄芩 知母 山栀仁 羌活（各二钱） 芒硝（三钱半） 大黄（四钱）

共末．每服三钱．水二钟．煎至一钟．食远热服．

上方为治淫热反克而作也．风热不制之病．热甚大便结者．从权用之．盖苦寒药也．苦寒伤胃．故先以白术之甘温．甘草之甘平．生胃气为君．次以川芎、防风、荆芥、桔梗、羌活之辛温．升发清利为臣．又以芍药、前胡、柴胡之微苦．薄荷、山栀、黄芩之微苦寒．且导且攻为佐．终以知母、滑石、石膏之苦寒．大黄、芒硝之大苦寒．祛逐淫热为使．惟大便不结者．减大黄 芒硝．此逆则攻之治法也．大热服者．反治也．

通气利中丸（治证同上）

锦纹大黄（二两半） 滑石（取末另入） 牵牛（取末） 黄芩（各两半） 云头白术（一两）白芷 羌活（各五钱）

除滑石牵牛．另研极细末外．余合为细末．入上药和匀．滴水为丸．如桐子大．每服三十丸．加至百丸．食后临睡茶清送下．

上方以白术苦甘温．除胃中热为君．白芷辛温解利．羌活苦甘平微温．通利诸节为臣．黄芩微苦寒．疗热滋化．滑石甘寒．滑利小便．以厘清浊为佐．大黄苦寒．通大便泻诸实热．牵牛辛苦寒．利大便除风毒为使．逆攻之法也．风热不制之病．热甚而大便结者．亦可兼用．然牵牛有毒．非神农药．今与大黄并用．取性猛烈而快也．大抵不宜久用．久用伤元气．盖从权之药也．量虚实加减．

黄连 天花粉丸（治同上）

黄连 菊花 苏薄荷 川芎（各一两） 黄柏（六两） 连翘（二两）天花粉 黄芩 栀子（各四两）

上为细末．滴水成丸．如桐子大．每服五十丸．加至百丸．食后临卧茶清下．

上方为淫热反克．脏腑不秘结者作也．风热不制之病．稍热者亦可服．以黄连、天花粉之苦寒为君．菊花之苦甘平为臣．川芎之辛温．薄荷之辛苦为佐．连翘、黄芩之苦微寒．黄柏、栀子之苦寒为使．合之则除热清利．治目赤肿痛．

黄连 炉甘石散（治眼眶破烂．畏日羞明．余治同上．）

炉甘石（一斤） 黄连（四两） 龙脑（量入）

先以炉甘石置巨火 通红为度．另以黄连．用水一盆．瓷器盛贮．纳黄连于水内．却以通红炉甘石淬七次．就以所贮瓷器置日中晒干．然后同黄连研为细末．欲用时．以一二钱再研极细．旋量入龙脑．每用少许．井花水调如稠糊．临睡以箸头蘸敷破烂处．不破烂者．点眼内 锐 尤佳．不宜使入眼内．

上方以炉甘石收湿除烂为君．黄连苦寒为佐．龙脑除热毒为使．凡目病俱可用．宜者固可．即不宜者亦无害也．奇经客邪之病．量加朴硝泡汤．滴眼瘀肉黄赤脂上．

龙脑黄连膏（治目中赤脉．如溜热炙人．）

川黄连（八两） 片脑（二钱）

上以黄连去芦．刮去黑皮．洗净锉碎．以水三大碗．贮于瓷器内煎．随入黄连于内煎．用文武火熬．减大半碗．滤去渣．以滓复煎．滤净澄清．入薄瓷器盛放．重汤蒸炖成膏．约半盏许．再复滤净．待数日．出火毒．临时旋加片脑．以一钱为率．用时酌量加之．不拘时．以少许点眼大 内．又方．加熊胆、蚺蛇胆各少许．更妙．

上方．以黄连治目痛解诸毒为君．龙脑去热毒为臣．乃君臣药也．凡目痛者．俱宜用．

鼻碧云散（治肿胀红赤．昏暗羞明．瘾涩疼痛．风热鼻塞．脑酸．外翳攀睛．眵泪稠粘．）

鹅不食草（二钱） 青黛 真川芎（各一钱）

上为细末．每用如大豆许．先噙水满口． 入鼻中．以泪出为度．不拘时．

上方以鹅不食草解毒为君．青黛去热为佐．川芎大辛．除邪破留为使．升透之药也．大抵如开锅盖法．常欲使邪毒不闭．令有出路．然力少而锐． 之随效．宜常 以聚其力．凡目病．俱可用．

蕤仁春雪膏（治肝经不足．内受风热．上攻头目．昏暗痒痛．瘾涩难开．昏眩赤肿．怕日羞明．不能远视．迎风有泪．多见黑花．）

蕤仁（去皮壳心压去油四钱） 龙脑（五分研）

先将蕤仁研细．入龙脑和匀．用生好真川白蜜一钱二分．再研和匀．每用簪角蘸点内 锐 ．

上方以龙脑除热毒为君．生蜜解毒和百药为臣．蕤仁去暴热治目痛为使．此药与黄连 炉甘石散、龙脑黄连膏并用．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：君臣佐使逆从反正说
  • 当前页：淫热反克之病
  • 下一页：风热不制之病
<<< 返回本书目录
  1. 淫热反克之病《原机启微》
  2. 淫邪发梦《黄帝内经·灵枢》
  3. 淫热反克之病《审视瑶函》
  4. 淫邪发梦《灵枢悬解》
  5. 银紫丹参【中药大全】
  6. 淫邪发梦《灵素节注类编》
  7. 银朱【中药大全】
  8. 淫邪发梦《内经评文》
  9. 银朱《本草纲目》图文版
  10. 淫羊藿《本草纲目》完整版
  11. 银朱《本草易读》
  12. 淫羊藿《本草乘雅半偈》
  13. 银朱《本草纲目》完整版
  14. 淫羊藿《本草崇原》
  15. 银栀汤【方剂大全】
  16. 淫羊藿《本草经解》
  17. 银楂芩连汤【方剂大全】
  18. 淫羊藿《本草图经》
  19. 银鱼【中药大全】
  20. 淫羊藿《本草新编》
  21. 银液丸《小儿药证直诀》
  22. 淫羊藿《本草易读》
  23. 银液丹【方剂大全】
  24. 淫羊藿《本草择要纲目》
  25. 银叶树【中药大全】
  26. 淫羊藿《滇南本草》
  27. 银叶柳【中药大全】
  28. 淫羊藿《雷公炮炙论》
  29. 银牙莲【中药大全】
  30. 淫羊藿《药笼小品》
  1. 淫热反克之病《审视瑶函》
  2. 淫气《中医词典》
  3. 淫热反克之病《原机启微》
  4. 淫气《中医名词词典》
  5. 淫热眼《中医词典》
  6. 淫泺《中医词典》
  7. 淫蓉茶《茶饮保健》
  8. 淫精《中医词典》
  9. 淫邪《中医词典》
  10. 淫传绝败《中医词典》
  11. 淫邪发梦《黄帝内经·灵枢》
  12. 淫《中医词典》
  13. 淫邪发梦《灵枢悬解》
  14. 银朱《外科全生集》
  15. 淫邪发梦《灵素节注类编》
  16. 银朱《本草撮要》
  17. 淫邪发梦《内经评文》
  18. 银朱《本草分经》
  19. 淫邪因素《中医妇科学》
  20. 银朱《本草便读》
  21. 淫羊桂茶《茶饮保健》
  22. 银朱《得配本草》
  23. 淫羊霍《本草纲目》
  24. 银朱《本草从新》
  25. 淫羊霍《本经逢原》
  26. 银朱《本经逢原》
  27. 淫羊霍《药性切用》
  28. 银朱《本草求真》
  29. 淫羊藿《神农本草经》
  30. 银朱《本草易读》
  31. 淫羊藿《雷公炮炙论》


风热不制之病_《审视瑶函》_中医五官_【岐黄之术】

风热不制之病

风热不制之病

  • 上一页
  • 目录
  • 相关
  • 下一页

风动而生热．譬犹烈火焰而必吹．此物类感召．而不能违间者也．因热而召．是为外来．久热不散．感而自生．是为内发．内外之邪．为病则一．淫热之祸．条例如前．益以风邪．害岂纤止．风加头痛．风加鼻塞．风加肿胀．风加涕泪．风加脑巅沉重．风加眉骨酸疼．有一于此．羌活胜风汤主之．风加痒．则以杏仁龙胆草泡散洗之．病者有此数证．或不服药．或误服药．翳必随之而生．翳如云雾．翳如丝缕．翳如秤星．翳如秤星者或一点．或三四点．而至数十点．翳如螺盖者．为病久不去．治不如法．至于极至．为服寒凉药过多．脾胃受伤．生意不能上升．渐而至也．然必要明经络．方能应手．凡翳自内 而出．为手太阳足太阳受邪．治在小肠膀胱经．加蔓荆子、苍术．羌活胜风汤主之．自锐 客主人而入者．为足少阳手少阳手太阳受邪．治在胆与三焦小肠经．加龙胆草、 本．少加人参．羌活胜风汤主之．自目系而下者．为足厥阴手少阴受邪．治在肝经心经．加黄连．倍加柴胡．羌活胜风汤主之．自抵过而上者．为手太阳受邪．治在小肠经．加木通、五味子．羌活胜风汤主之．热甚者兼用治淫热之药． 鼻碧云散．俱治以上之证．大抵如开锅盖法． 之随效．然力少而锐．宜不时用之．以聚其力．虽然．始者易而久者难．渐复而复．渐复而又复可也．急于复者则不治．今世医用磨翳药者有之．用手法揭翳者有之．噫．翳犹疮也．奚能即愈乎．庸医用此．非徒无益．增害尤甚．愚者蒙害．欣然而不悟．可胜叹哉．故置风热不制之病治法．

羌活胜风汤（风胜者服．兼治眵多 ．紧涩羞明．赤脉贯睛．头痛鼻塞．肿巅涕泪．脑岩沉重．眉骨酸疼．外翳如云雾丝缕秤星螺盖．）

柴胡（七分） 黄芩 白术（各六分） 荆芥穗 枳壳 川芎 白芷 川羌活 防风 独活 前胡 苏薄荷（各五分） 桔梗 甘草（各三分）

上锉剂．白水二钟．煎至八分．去滓．食后热服．

上方为风热不制而作也．夫窍不利者．皆脾胃不足之证．故先以枳壳、白术．调治胃气为君．羌活．川芎．白芷、独活、防风、前胡诸治风药．皆主升发为臣．桔梗除寒热．薄荷、荆芥清利上焦．甘草和百药为佐．柴胡解热．行少阳厥阴经．黄芩疗上热．主目中赤肿为使．又治伤寒愈后之病．热服者．热性炎上．令在上散．不令流下也．生翳者．随翳所见经络加药．翳凡自内 而出者加蔓荆子．治太阳经加苍术．去小肠膀胱之湿．内 者．手太阳足太阳之属也．自锐 而入．客主人斜下者．皆用龙胆草．为胆草味苦．与胆味合．少加人参．益三焦之气．加 本．乃太阳经风药．锐 客主人者．足少阳手少阳手太阳之属也．凡自目系而下者．倍加柴胡行肝气．加黄连泻心火．目系者．足厥阴手少阴之属也．自抵过而上者．加木通．导小肠中热．五味子酸以收敛．抵过者．手太阳之属也．

杏仁龙胆草泡散（治风热上攻． 赤痒．）

滑石（另研取末） 龙胆草 黄连 当归尾 杏仁（去皮尖） 赤芍药（各一钱） 以白沸汤泡顿蘸洗．冷热任意．不拘时候．

上方以龙胆草、黄连苦寒去热毒为君．当归尾行血．杏仁润燥为佐．滑石甘寒泄气．赤芍药苦酸除痒为使．惟风痒者可用．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淫热反克之病
  • 当前页：风热不制之病
  • 下一页：七情五贼劳役饥饱之病
<<< 返回本书目录
  1. 风热不制之病《原机启微》
  2. 风热疮《外科启玄》
  3. 风热不制之病《审视瑶函》
  4. 风热疮《幼幼新书》
  5. 风热（儿利）《冯氏锦囊秘录》
  6. 风热疮《中医外科学》
  7. 风热【方剂主治】
  8. 风热方《外台秘要》
  9. 风热《幼幼新书》
  10. 风热风症《保婴撮要》
  11. 风热《幼科推拿秘书》
  12. 风热感冒【中药主治】
  13. 风热《圣济总录》
  14. 风热喉辨方《喉科秘诀》
  15. 风犬伤（附蛇虫痛伤）《保婴撮要》
  16. 风热咳嗽【中药主治】
  17. 风丘疹【疾病症状】
  18. 风热凉散方【方剂大全】
  19. 风牵斜《银海精微》
  20. 风热乳蛾恃银翘《三十年临证经验集》
  21. 风牵喎僻歌《医宗金鉴》
  22. 风热乳蛾恃银翘《邹孟城三十年临证经验集》
  23. 风牵偏外障《秘传眼科龙木论》
  24. 风热散【方剂大全】
  25. 风牵偏视《中医眼科学》
  26. 风热上攻【方剂主治】
  27. 风牵僻歌《眼科心法要诀》
  28. 风热上壅【方剂主治】
  29. 风牵睑出外障《秘传眼科龙木论》
  30. 风热锁喉毒门主论《疡医大全》
  1. 风热不制之病《审视瑶函》
  2. 风热（儿利）《冯氏锦囊秘录》
  3. 风热不制之病《原机启微》
  4. 风热《幼科推拿秘书》
  5. 风热疮《中医词典》
  6. 风热《时病论》
  7. 风热疮《幼幼新书》
  8. 风热《明医指掌》
  9. 风热疮《外科启玄》
  10. 风热《幼幼新书》
  11. 风热疮《中医外科学》
  12. 风热《中医词典》
  13. 风热耳聋《中医词典》
  14. 风热《时病论歌括新编》
  15. 风热犯肺《中医词典》
  16. 风热《圣济总录》
  17. 风热方六首《外台秘要》
  18. 风热《中医名词词典》
  19. 风热风症《保婴撮要》
  20. 风热《时病论歌括新编》
  21. 风热感冒《中医名词词典》
  22. 风犬伤（附蛇虫痛伤）《保婴撮要》
  23. 风热感冒《中医词典》
  24. 风龋《中医词典》
  25. 风热喉《中医词典》
  26. 风鳅手足不随候《巢氏病源补养宣导法》
  27. 风热喉《喉科指掌》
  28. 风鳅候《巢氏病源补养宣导法》
  29. 风热喉闭《中医词典》
  30. 风茄花《本草便读》
  31. 风热喉痹《中医名词词典》


七情五贼劳役饥饱之病_《审视瑶函》_中医五官_【岐黄之术】

七情五贼劳役饥饱之病

七情五贼劳役饥饱之病

  • 上一页
  • 目录
  • 相关
  • 下一页

阴阳应象大论曰．天有四时．以生长收藏．以生寒暑燥湿风．寒暑燥湿风之发耶．发而皆宜时．则万物俱生．发而皆不宜时．则万物俱死．故曰生于四时．死于四时．又曰．人有五脏．化为五气．以生喜怒忧悲恐．喜怒忧悲恐之发耶．发而皆中节．则九窍俱生．发而皆不中节．则九窍俱死．故曰生于五脏．死于五脏．目窍之一也．光明视见．纳山川之大．及毫芒之细．悉云霄之高．尽泉沙之深．是皆光明之所及也．成因七情内伤．五贼外攘．饥饱不节．劳役异常．足阳明胃之脉．足太阴脾之脉．为戊己二土．生生之原也．七情五贼．总伤二脉．饥饱伤胃．劳役伤脾．戊己既病．则生生自然之体．不能为生生自然之用．故致其病．曰七情五贼劳役饥饱之病．其病红赤睛珠痛．痛如针刺．应太阳眼睫无力．常欲垂闭．不敢久视．久视则酸疼．生翳皆成陷下．所陷者或圆或方．或长或短．或如点．或如缕．或如锥．或如凿．证有若此者．柴胡复生汤主之．黄连羊肝丸主之．睛痛甚者．当归养荣汤主之．助阳活血汤主之．加减地黄丸主之．决明益阴丸主之．加当归 黄连羊肝丸主之．龙脑黄连膏主之．以上数方．皆升发阳气之药．其中有用黄连 黄芩之类者．去五贼也．鼻碧云散亦可兼用．最忌大黄、芒硝、牵牛、石膏、栀子之剂．犯所忌．则病愈厉．

柴胡复生汤（治红肿羞明．泪多眵少．脑巅沉重．睛珠疼痛．应太阳眼睫无力．常欲垂闭．不敢久视．久视则酸痛．翳陷下．所陷者或圆或方．或长或短．或如缕如锥如凿．）

柴胡（六分） 苍术 白茯苓 黄芩（各五分） 白芍 甘草（炙） 苏薄荷 桔梗（各四分） 羌活 独活 蔓荆子 本 川芎 白芷（各三分半） 五味子（二十粒）

上锉剂．水二钟．煎至一钟．去渣．食后热服．

上方以 本、蔓荆子为君．升发阳气也．川芎、白芍、羌活、独活、白芷、柴胡为臣．和血补血疗风．行厥阴经也．甘草、五味子为佐．为协诸药．敛脏气也．薄荷、桔梗、苍术、茯苓、黄芩为使．为清利除热．去湿分上下．实脾胃二土．疗目中赤肿也．此病起自七情五贼劳役饥饱．故使元气下陷．不能上升．今主以升发．辅以和血补血．导入本经．助以相协收敛．用以清利除热实脾胃．如此为治．理可推也．睛珠痛甚者．当归养荣汤主之．

黄连羊肝丸（治目中赤脉红甚．眵多．肝经不足．风毒上攻．眼目昏暗．泪出．羞明怕日．瘾涩难开．或痒或痛．又治远年近日内外障眼．攀睛 肉．针刮不能治者．此药治之．）

川黄连（去须为末） 白羯羊肝（一个）

先以黄连研为细末．将羊肝以竹刀刮下如糊．去筋膜．入擂盆中研细．入黄连末为丸．如梧桐子大．每服三五十丸．加至七八十丸．茶清汤送下．忌猪肉及冷水．

上方以黄连除热毒明目为君．用羊肝者．肝与肝合．引入肝经为使．不用铁器者．金克木．肝乃木也．一有金气．肝则畏而不受．盖专治肝经之药．非与群队者比也．肝受邪也．并皆治之．睛痛者加当归．

当归养荣汤（治睛珠痛甚不可忍者．余治同上．）

熟地黄 当归 川芎 白芍（各一钱） 川羌活 防风 白芷（各七分）

上锉剂．白水二钟．煎至八分．去滓温服．

上方以七情五贼．劳役饥饱．重伤脾胃．脾胃多血多气．脾胃受伤．则血亦病．血养睛．睛珠属肾．今生气已不升发．又复血虚不能养睛．故睛痛甚不可忍．以防风升发生气．白芷解利．引入胃经为君．白芍药止痛．益气通血．承接上下为臣．熟地黄补肾水真阴为佐．当归、川芎行血补血羌活除风．引入少阴经为使．血为邪胜．睛珠痛者．及亡血过多之病．俱宜服也．服此药后．睛痛虽除．眼睫无力．常欲垂闭不减者．助阳活血汤主之．热者兼服黄连羊肝丸．

助阳活血汤（治眼睫无力．常欲垂闭．及眼发．致热壅白睛．红眵多泪．无疼痛而瘾涩难开．此服寒药太过．而真气不能通九窍也．故眼昏花不明．）

炙甘草 黄 当归 防风（各一钱） 蔓荆子 白芷（各五分） 柴胡 升麻（各七分）

上锉剂．水二钟．煎至一钟．去滓．稍热服．

上方以黄 治虚劳．甘草补元气为君．当归和血补血为臣．白芷、蔓荆子、防风．主疗风升阳气为佐．升麻导入足阳明足太阴脾胃．柴胡引至足厥阴经肝经为使．心火乘金．水衰反制者．亦宜服也．有热者兼服黄连羊肝丸．

决明益阴丸（治畏日恶火．沙涩难开．眵泪俱多．久病不痊者．并皆治之．）

羌活 独活 归尾（酒制） 五味子 甘草 防风（各五钱） 黄芩（一两五钱）石决明 知母 黄连（酒制） 黄柏（酒制） 草决明（各一两）

上为细末．炼蜜为丸．如梧桐子大．每服五十丸．加至百丸．清茶送．

上方以羌活、独活升清阳为君．黄连去热毒．当归尾行血．五味收敛为臣．石决明明目磨障．草决明益肾疗盲．防风散滞祛风．黄芩去目中赤肿为佐．甘草协和诸药．黄柏助肾水．知母泻相火为使．此盖益水抑火之药也．内急外弛之病．并皆治之．

加减地黄丸（治男妇肝虚热积．上攻头目．翳膜遮睛．羞涩多泪．此药多治肝肾两虚．风邪所乘．并治暴赤热眼．）

生地黄（酒洗） 熟地黄（各半斤） 枳壳（三两） 牛膝 当归身（各三两） 川羌活 杏仁（泡去皮尖） 防风（各一两）

上为细末．炼蜜为丸．如桐子大．每服三十丸．空心食前温酒任下．淡盐汤亦可．

上方以地黄补肾水真阴为君．夫肾水不足者．相火必胜．用生熟地黄退相火也．牛膝逐败血．当归益新血为臣．麸炒枳壳和胃气．谓胃能生血．是补其源．杏仁润肺为佐．羌活、防风俱升发清利．大除风邪为使．为七情五贼饥饱劳役之病．睛痛者．与当归养血汤兼服．伤寒愈后之病．及血少血虚血亡之病．

俱宜服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风热不制之病
  • 当前页：七情五贼劳役饥饱之病
  • 下一页：血为邪盛凝而不行之病
<<< 返回本书目录
  1. 七情五贼劳役饥饱之病《原机启微》
  2. 七情证《脉因证治》
  3. 七情五贼劳役饥饱之病《审视瑶函》
  4. 七情总论《银海指南》
  5. 七情所伤《外科理例》
  6. 七日五传《冯氏锦囊秘录》
  7. 七情内伤《医学真传》
  8. 七日五传《疡医大全》
  9. 七情脉《轩岐救正论》
  10. 七鳃鳗【中药大全】
  11. 七情脉《古今医统大全》
  12. 七三丹【方剂大全】
  13. 七情论《冯氏锦囊秘录》
  14. 七疝《圣济总录》
  15. 七情考《叶选医衡》
  16. 七疝【方剂主治】
  17. 七情《冷庐医话》
  18. 七疝方《外台秘要》
  19. 七情《古今医案按》
  20. 七疝解《叶选医衡》
  21. 七情《本草蒙筌》
  22. 七疝门《医方考》
  23. 七窍解《四圣心源》
  24. 七疝汤【方剂大全】
  25. 七窍病类《医学摘粹》
  26. 七伤散【方剂大全】
  27. 七窍病类《医学摘粹》
  28. 七神《医学启源》
  29. 七气证治《三因极一病证方论》
  30. 七生汤【方剂大全】
  1. 七情五贼劳役饥饱之病《审视瑶函》
  2. 七情所伤《外科理例》
  3. 七情五贼劳役饥饱之病《原机启微》
  4. 七情伤感嗽《中医词典》
  5. 七情先兆《中医疾病预测》
  6. 七情疝《中医词典》
  7. 七情泻《中医词典》
  8. 七情内伤痢《症因脉治》
  9. 七情郁证《中医词典》
  10. 七情内伤《医学真传》
  11. 七情证《脉因证治》
  12. 七情脉《轩岐救正论》
  13. 七情证候《中医诊断学》
  14. 七情脉《古今医统大全》
  15. 七情中《中医词典》
  16. 七情论《冯氏锦囊秘录》
  17. 七情总论《银海指南》
  18. 七情痢《中医词典》
  19. 七取撞搓之法讲论答问三十一法《针灸神书》
  20. 七情考《叶选医衡》
  21. 七日风《中医词典》
  22. 七情皆听命于心《友渔斋医话》
  23. 七日口噤《中医词典》
  24. 七情饥饱嗽《中医词典》
  25. 七日来复《思考中医》
  26. 七情寒热变化九气致病《灵素节注类编》
  27. 七日五传《冯氏锦囊秘录》
  28. 七情《冷庐医话》
  29. 七日五传《疡医大全》
  30. 七情《中医基础理论》
  31. 七疝《中医名词词典》


血为邪盛凝而不行之病_《审视瑶函》_中医五官_【岐黄之术】

血为邪盛凝而不行之病

血为邪盛凝而不行之病

  • 上一页
  • 目录
  • 相关
  • 下一页

血阴物．类地之水泉．性本静．行其势也．行为阳．是阴中之阳．乃坎中有火之象．阴外阳内．故行也．纯阴．故不行也．不行则凝．凝则经络不通．经曰．足阳明胃之脉．常多血多气．又曰．足阳明胃之脉．常生气生血．手太阳小肠之脉．斜络于目 ．足太阳膀胱之脉．起于目内 ．二经皆多血少气．血病不行．血多易凝．灵兰秘典论曰．脾胃者．仓廪之官．五味出焉．五味淫则伤胃．胃伤血病．是为五味之邪．从本生也．又曰．小肠者．

受盛之官．化物出焉．遇寒则阻其化．又曰．膀胱者．州都之官．津液藏焉．遇风则散其藏．一阻一散．血亦病焉．是为风寒之邪．从末生也．凡是邪胜．血病不行．不行渐滞．滞则易凝．凝则病始外见．以其斜络目 耶．以其起于目内 耶．故病环目青 ．如被物伤状．重者白睛亦 ．轻者或成斑点．然不痛不痒．无泪眵羞涩之证．是曰血为邪胜．凝而不行之病．此病初起之时．大抵与伤风证相似．一二日则显此病也．川芎行经散主之．消凝大丸子主之．睛痛者．更以当归养荣汤主之．如此则凝散滞行．邪消病除．血复如故．宁有不愈也耶．

川芎行经散（治目中青黯如物伤状．重者白睛如血贯．）

桔梗（五钱） 茯苓（七钱） 羌活 蔓荆子 白芷 防风 荆芥 薄荷叶 独活（各四钱） 柴胡 川芎 甘草（炙三钱） 当归 枳壳（各六钱） 红花（二钱）

共为末．每服三钱．水二钟．煎至一钟．去滓．乘热食后服．

上方以枳壳、甘草和胃气为君．白芷、防风、荆芥、薄荷、独活．疗风邪升胃气为臣．川芎、当归、红花行滞血．柴胡去结气．茯苓分利除湿为佐．羌活、蔓荆子引入太阳经．桔梗利五脏为使．则胃脉调．小肠膀胱皆利．邪去凝行也．见热者．以消凝大丸子主之．

消凝大丸子（治证同上．或有眵泪沙涩．并治．）

川芎 当归尾 桔梗 甘草（炙） 连翘 家菊花（各七钱） 防风 荆芥 羌活 苏薄荷 本（各五钱） 滑石 石膏 山栀子 白术 黄芩（各一两）

先将滑石、石膏另研．余作细末和匀．炼蜜为剂．每剂一两．分八丸．每服一丸．或二丸．茶汤嚼下．

上方消凝滞药也．君以川芎、当归．治血和血．臣以羌活、防风、荆芥、 本、薄荷、桔梗．疗风散邪．引入手足太阳经．佐以白术、甘草、滑石、石膏．调补胃虚．疏通滞气．宣泄足阳明胃经之热．使以黄芩、山栀、连翘、菊花．去热除烦．淫邪反克．风热不制者．俱宜服也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七情五贼劳役饥饱之病
  • 当前页：血为邪盛凝而不行之病
  • 下一页：气为怒伤散而不聚之病
<<< 返回本书目录
  1. 血为邪盛凝而不行之病《审视瑶函》
  2. 血吸虫《人体寄生虫学》
  3. 血为邪胜凝而不行之病《原机启微》
  4. 血吸虫病《病理学》
  5. 血脱气脱神脱三症论《妇科秘书》
  6. 血吸虫病《传染病》
  7. 血脱气脱神脱三证论《胎产心法》
  8. 血吸虫病【疾病大全】
  9. 血脱《四圣心源》
  10. 血吸虫病【中药主治】
  11. 血头行走穴道歌《跌损妙方》
  12. 血吸虫病与肝胆疾病【疾病大全】
  13. 血桐【中药大全】
  14. 血吸虫肠病【疾病大全】
  15. 血藤【中药大全】
  16. 血吸虫导致的肝硬化【疾病症状】
  17. 血疼《秘传证治要诀及类方》
  18. 血吸虫尾蚴性皮炎【疾病大全】
  19. 血糖值升高【疾病症状】
  20. 血细胞及其功能《生理学》
  21. 血糖升高 【疾病症状】
  22. 血苋【中药大全】
  23. 血糖及血糖含量调节《生物化学与分子生物学》
  24. 血象异常【疾病症状】
  25. 血丝痰【疾病症状】
  26. 血小板促凝活性异常【疾病大全】
  27. 血水草根【中药大全】
  28. 血小板计数（BPC）《常用化验值及意义》
  29. 血水草【中药大全】
  30. 血小板减少【疾病症状】
  1. 血为邪盛凝而不行之病《审视瑶函》
  2. 血为邪胜凝而不行之病《原机启微》
  3. 血吸虫《人体寄生虫学》
  4. 血为气母《中医词典》
  5. 血吸虫病《病理学》
  6. 血亡目病《中医词典》
  7. 血吸虫病《传染病》
  8. 血菀（yù郁）《中医词典》
  9. 血吸虫病《实用免疫细胞与核酸》
  10. 血脱气脱神脱三症论《妇科秘书》
  11. 血细胞大量破坏《病理生理学》
  12. 血脱气脱神脱三证论《胎产心法》
  13. 血细胞的破坏《生理学》
  14. 血脱气脱（气随血脱）《中医名词词典》
  15. 血细胞发生过程的形态演变《组织学与胚胎学》
  16. 血脱气脱《中医词典》
  17. 血细胞分析仪检测参数的临床意义《临床基础检验学》
  18. 血脱烦躁《正体类要》
  19. 血细胞分析仪应用进展《临床基础检验学》
  20. 血脱《竹林女科证治》
  21. 血细胞及其功能《生理学》
  22. 血脱《中医词典》
  23. 血陷《中医词典》
  24. 血脱《四圣心源》
  25. 血象特点《儿科学》
  26. 血脱《中医名词词典》
  27. 血小板《免疫学和免疫学检验》
  28. 血涂片的制备和细胞染色《临床基础检验学》
  29. 血小板《组织学与胚胎学》
  30. 血头行走穴道歌《跌损妙方》
  31. 血小板的破坏《生理学》


气为怒伤散而不聚之病_《审视瑶函》_中医五官_【岐黄之术】

气为怒伤散而不聚之病

气为怒伤散而不聚之病

  • 上一页
  • 目录
  • 相关
  • 下一页

气阳也．类天之云雾．性本动．聚其体也．聚为阴．是阳中之阴．乃离中有水之象．阳外阴内．故聚也．纯阳．故不聚也．不聚则散．散则经络不收．经曰．足阳明胃之脉．常多气多血．又曰．足阳明胃之脉．常生气生血．七情内伤．脾胃先病．怒．七情之一也．胃病脾病．气亦病焉．阴阳应象大论曰．足厥阴肝主木．在志为怒．怒甚伤肝．伤脾胃则气不聚．伤肝则神水散．何则．神水亦气聚也．其病无眵泪痛痒羞明紧涩之证．初但昏如雾露中行．渐空中有黑花．又渐睹物成二体．久则光不收．遂为废疾．盖其神水渐散．而又散．终而尽散故也．初渐之次．宜以千金磁朱丸主之．镇坠药也．石斛夜光丸主之．补益药也．益阴肾气丸主之．壮水药也．有热者滋阴地黄丸主之．此病最难治．饵服上药．必要积以岁月．必要无饥饱劳役．必要驱七情五贼．必要德性纯粹．庶几易效．不然必废．废则终不复治．久病光不收者．亦不复治．一证因为暴怒．神水随散．光遂无收．都无初渐之次．此一得永不复治之证也．又一证为物所击．神水散如暴怒之证．亦不复治．俗名为青盲者是也．世病者多不为审．概曰目昏无伤．始不经意．目病已成．世医亦不识．只曰热之所致．竟以凉药投治之．殊不知凉药又伤胃．况不知凉为秋为金．肝为春为木．凉药又伤肝．往往致废然后已．病者犹不以药为非．而委之曰命也．医者犹不自悟其药．而赘之曰病拙．吁．二者若此．罪将谁归．予屡见也．故兼陈凉药之误．

千金磁朱丸（治神水宽大渐散．昏如云雾中行．渐睹空中有黑花．渐睹物成二体．久则光不收．及内障神水淡绿色淡白色者．）

磁石（吸针者佳） 辰砂 神曲

先以磁石置巨火中 ．醋淬七次．晒干．另研极细二两．辰砂另研极细一两．生神曲末二两．与前药和匀．更以神曲末一两．水和作饼．煮浮为度．搜入前药．炼蜜为丸．如桐子大．每服十丸．加至三十丸．空心饮汤下．

上方以磁石辛咸寒．镇坠肾经为君．令神水不外移也．辰砂微甘寒．镇坠心经为臣．肝其母．此子能令母实也．肝实则目明．神曲辛温甘．化脾胃中宿食为佐．生用者发其生气．熟用者敛其暴气也．服药后．俯视不见．仰视渐睹星月者．此其效也．亦治心火乘金．水衰反制之病．久病屡发者服之．则永不更作．

空心服之．午前更以石斛夜光丸主之．

滋阴地黄丸（治少血神劳肾虚．眼目昏暗．神水淡绿色淡白色．内障者．眵多 者．并治．）

当归身（酒制） 黄芩 熟地黄（各半两） 枳壳（炒三钱半） 天门冬（去心焙） 柴胡 五味子 甘草（各三钱） 生地黄（酒制两半） 黄连（一两） 地骨皮 人参（各二钱）

上为细末．炼蜜为丸．如桐子大．每服百丸．食后茶汤送下．日进三服．

上方治主以缓．缓则治其本也．以黄连、黄芩苦寒．除邪气之盛为君．当归身辛温．生熟地黄苦甘寒．养血凉血为臣．五味子酸寒．体轻浮．收神水之散大．人参、甘草、地骨皮、天门冬、枳壳苦甘寒．泻热补气为佐．柴胡引用为使也．亡血过多之病．有热者．兼服当归养荣汤．

石斛夜光丸（治内障初起．视觉微昏．空中有黑花．神水变淡绿色．次则睹物成二．神水变淡白色．久则不睹．神水变纯白色．及有眵泪 等证．）

天门冬（去心） 麦门冬（去心） 人参 茯苓 熟地黄 生地黄（各一两） 牛膝（酒浸）杏仁（去皮尖） 枸杞子（各七钱半） 草决明（八钱） 川芎 犀角（锉细末） 白蒺藜 羚羊角（锉细末）枳壳（麸炒） 石斛 五味子（炒） 青葙子 甘草 防风 肉苁蓉 川黄连（各五钱） 菊花 山药 菟丝子（酒煮各七钱）

上为细末．炼蜜为丸．如桐子大．每服三五十丸．温酒盐汤任下．

上方补益药也．补上治下．利以缓．利以久．不利以速也．故君以天门冬、人参、菟丝子之通肾安神．强阴填精也．臣以五味子、麦冬、杏仁、茯苓、枸杞子、牛膝、生熟地黄．敛气除湿．凉血补血也．佐以甘菊花、蒺藜、石斛、苁蓉、川芎、甘草、枳壳、山药、青葙子．疗风治虚．益气祛毒也．使以防风、黄连、草决明、羚羊角、犀角．散滞泻热．解结明目也．阴弱不能配阳之病．并宜服之．此从则顺治之法也．

益阴肾气丸

白茯苓（乳蒸八钱） 泽泻（四钱） 当归尾（酒制） 丹皮 五味子 山药 山茱萸（去核酒制）柴胡（各五钱） 熟地黄（酒蒸三两） 生地（酒炒四两）

上为细末．炼蜜为丸．如桐子大．外水飞辰砂为衣．每服五六十丸．空心淡盐汤送下．

上方壮水之主．以镇阳光．气为怒伤．散而不聚也．气病血亦病也．肝得血而能视．又目为心之窍．心主血．故以熟地黄补血衰．当归尾行血．牡丹皮治积血为君．茯苓利中益真气．泽泻除湿泻邪气．生地黄补肾水真阴为臣．五味子补五脏．干山药平气和胃为佐．山茱萸强阴益精通九窍．柴胡引入厥阴经为使．蜜丸者．欲泥膈难下也．辰砂为衣者．为通于心也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血为邪盛凝而不行之病
  • 当前页：气为怒伤散而不聚之病
  • 下一页：血气不分混而遂结之病
<<< 返回本书目录
  1. 气为怒伤散而不聚之病《原机启微》
  2. 气味《顾松园医镜》
  3. 气为怒伤散而不聚之病《审视瑶函》
  4. 气味《类经》
  5. 气脱血晕《景岳全书》
  6. 气味《医经原旨》
  7. 气脱血晕《妇人规》
  8. 气味方制治法逆从《类经》
  9. 气脱血崩证《临证实验录》
  10. 气味浓薄寒热阴阳升降之图《医学启源》
  11. 气脱《扁鹊心书》
  12. 气味篇《景岳全书》
  13. 气痛【中药主治】
  14. 气味阴阳《本草纲目》完整版
  15. 气痛《麻科活人全书》
  16. 气味阴阳《中西汇通医经精义》
  17. 气桐子【中药大全】
  18. 气息不通【方剂主治】
  19. 气体在血液中的运输《生理学》
  20. 气息喘急【方剂主治】
  21. 气体弥散障碍【疾病症状】
  22. 气息平定内视神宫《养生导引秘籍》
  23. 气体弥散功能下降【疾病症状】
  24. 气息异常【疾病症状】
  25. 气嗽方《外台秘要》
  26. 气息周身五十营四时十分漏刻《针灸甲乙经》
  27. 气数统论《类经图翼》
  28. 气相得则和不相得则病《医学读书记》
  29. 气属阳动作火论《金匮钩玄》
  30. 气象条件测定方法《预防医学》
  1. 气为怒伤散而不聚之病《审视瑶函》
  2. 气为官骸使说《达摩洗髓易筋经》
  3. 气为怒伤散而不聚之病《原机启微》
  4. 气微三十二法《针灸神书》
  5. 气为血帅《中医名词词典》
  6. 气脱血晕《妇人规》
  7. 气为血帅《中医词典》
  8. 气脱血晕《景岳全书》
  9. 气味《物理诊断学》
  10. 气脱血崩证《临证实验录》
  11. 气味《景岳全书》
  12. 气脱案《幼幼集成》
  13. 气味《常见病自测》
  14. 气脱《扁鹊心书》
  15. 气味《中医词典》
  16. 气痛候《诸病源候论》
  17. 气味《类经》
  18. 气痛《奇效简便良方》
  19. 气味《顾松园医镜》
  20. 气痛《麻科活人全书》
  21. 气味《医经原旨》
  22. 气痛《中医词典》
  23. 气味（性味）《中医名词词典》
  24. 气体在组织的交换《生理学》
  25. 气味方制治法逆从《类经》
  26. 气体在液体中的溶解度《医用化学》
  27. 气味浓薄寒热阴阳升降之图《医学启源》
  28. 气体在血液中的运输《生理学》
  29. 气味篇《景岳全书》
  30. 气体压缩与膨胀《默克家庭诊疗手册》
  31. 气味生成流布《汤液本草》


血气不分混而遂结之病_《审视瑶函》_中医五官_【岐黄之术】

血气不分混而遂结之病

血气不分混而遂结之病

  • 上一页
  • 目录
  • 相关
  • 下一页

轻清圆健者为天．故首象天．重浊方浓者为地．故足象地．飘腾往来者为云．故气象云．过流循环者为水．故血象水．天降地升．云腾水流．各宜其性．故万物生而无穷．阳平阴秘．气行血随．各得其调．故百骸理而有余．反此则天地不降升．云水不腾流．各不宜其性矣．反此则阴阳不平秘．气血不行随．各不得其调矣．故曰人身者小天地也．难经曰．血为荣．气为卫．荣行脉中．卫行脉外．此血气分而不混．行而不阻也．明矣．

故如云腾水流之不相杂也．大抵血气如此．不欲相混．混则为阻．阻则成结．结则无所去还．故隐起于皮肤之中．遂为疣病．然各随经络而见．疣病自上眼睫而起者．乃手少阴心脉．足厥阴肝脉．血气混结而成也．初起时但如豆许．血气衰者．遂止不复长．亦有久止而复长者．盛者则渐长．长而不已．如杯如盏．如碗如斗．皆自豆许致也．凡治在初．大要令病者食饱不饥．先汲冷井水洗眼如冰．勿使气血得行．然后以左手持铜柱．按眼睫上．右手翻眼皮令转．转则疣肉已突．按以左手大指．按之勿令得动移．复以右手持小眉刃尖．略破病处．更以两手大指甲．捻之令出．则所出者如豆许小黄脂也．恐出而根不能断．宜更以眉刀尖断之．以井水再洗．洗后则无恙．要在手疾为巧．事毕．须投以防风散结汤．数服即愈．此病非手法决不能去．何则．为血气初混时．药自可及．病者则不知其为血气混也．既结．则药不能及矣．故必用手法去．去毕．必又以升发之药散之．药手皆至．庶几可矣．

防风散结汤（治目上下睫瘾起肉疣．用手法除病后服之．）

防风 羌活 归尾 白芍药（各六分） 红花 苏木（各少许） 苍术 白茯苓 独活 前胡 黄芩（各五分） 细甘草 防己（各四分）

上锉剂．水二钟．煎至一钟．热服．滓再煎．

上方以防风、羌活．升发阳气为君．白芍药．当归尾、红花、苏木．破凝行血为臣．茯苓泻邪气．苍术去上湿．前胡利五脏．独活除风邪．黄芩疗热滋化为佐．甘草和诸药．防己行十二经为使．病在上睫者．加黄连、柴胡．以其手少阴足厥阴受邪也．病在下睫者．加 本、蔓荆子．以其手太阳受邪也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气为怒伤散而不聚之病
  • 当前页：血气不分混而遂结之病
  • 下一页：热积必溃之病
<<< 返回本书目录
  1. 血气不分混而遂结之病《原机启微》
  2. 血气不同形《针灸素难要旨》
  3. 血气不分混而遂结之病《审视瑶函》
  4. 血气不足【方剂主治】
  5. 血气【方剂主治】
  6. 血气分析《临床生物化学》
  7. 血气《普济方·针灸》
  8. 血气分析及其临床意义《免疫与健康》
  9. 血偏酸【疾病症状】
  10. 血气坏败【疾病症状】
  11. 血癖《女科切要》
  12. 血气论《寿世保元》
  13. 血泡《医宗金鉴》
  14. 血气能量的储存《人体使用手册》
  15. 血泡《痘疹心法要诀》
  16. 血气凝寒小腹痛候-妇科心镜（下）《古今医统大全》
  17. 血盘草【中药大全】
  18. 血气所生《中西汇通医经精义》
  19. 血呕证治《三因极一病证方论》
  20. 血气体用说《目经大成》
  21. 血衄《杂病广要》
  22. 血气统论《圣济总录》
  23. 血尿的中医食疗《老年食养食疗》
  24. 血气为病《丹溪治法心要》
  25. 血尿的急救《现代院外急救手册》
  26. 血气心腹疼痛候-妇科心镜（下）《古今医统大全》
  27. 血尿伴排尿不畅【疾病症状】
  28. 血气形志《素问悬解》
  29. 血尿伴蛋白尿【疾病症状】
  30. 血气形志篇《黄帝内经·素问》
  1. 血气不分混而遂结之病《审视瑶函》
  2. 血气《普济方·针灸》
  3. 血气不分混而遂结之病《原机启微》
  4. 血气《景岳全书》
  5. 血气不同形《针灸素难要旨》
  6. 血癖《女科切要》
  7. 血气刺痛（杂病）《金匮悬解》
  8. 血盆骨《中医词典》
  9. 血气分析《临床生物化学》
  10. 血衃《中医词典》
  11. 血气分析及其临床意义《免疫与健康》
  12. 血泡《痘疹心法要诀》
  13. 血气分析仪测定原理及仪器结构《临床生物化学》
  14. 血泡《医宗金鉴》
  15. 血气分析仪分析方法《临床生物化学》
  16. 血呕证治《三因极一病证方论》
  17. 血气检测的质量控制《临床生物化学》
  18. 血呕《中医词典》
  19. 血气精神《中医词典》
  20. 血衄《杂病广要》
  21. 血气论《寿世保元》
  22. 血疟《中医词典》
  23. 血气凝寒小腹痛候（妇科心镜 下）《古今医统大全》
  24. 血凝、抗凝与纤维蛋白溶解《生理学》
  25. 血气所生《中西汇通医经精义》
  26. 血尿的中医食疗《老年食养食疗》
  27. 血气体用说《目经大成》
  28. 血尿的急救《现代院外急救手册》
  29. 血气统论《圣济总录》
  30. 血尿《泌尿外科学》
  31. 血气为病《丹溪治法心要》


热积必溃之病_《审视瑶函》_中医五官_【岐黄之术】

热积必溃之病

热积必溃之病

  • 上一页
  • 目录
  • 相关
  • 下一页

积者重叠不解之貌．热为阳．阳平为常．阳淫为邪．邪行则病易见．易见则易治．此则前篇淫热之病也．若邪深则不行．不行则伏．因伏而又伏．故日渐月聚．势不得不为积也．积已久．久积必溃．溃则难治．难治者．非不治也．为邪积久．久则必溃．溃犹败也．其病隐涩不自在．稍觉 ．视物微昏．内 开窍如针．目痛按之则沁沁脓出．有两目俱病者．有一目独病者．目属肝．内 属膀胱．此盖二经积邪之所致也．故曰热积必溃之病．又曰漏睛眼者是也．竹叶泻经汤主之．大便不硬者．减大黄为用．蜜剂解毒丸主之．不然．药误病久．终为枯害矣．

竹叶泻经汤（治眼目瘾涩．稍觉 ．视物微昏．内 开窍如针．目痛．按之脓浸出．）

柴胡 栀子仁（炒） 川羌活 升麻 甘草（炙） 川黄连（各五分） 白茯苓 泽泻 赤芍 草决明 车前子（各四分） 黄芩 大黄（各六分） 青竹叶（十片）

上锉剂．水二钟．煎至一钟．食后温服．

上方逆攻者也．先以行足厥阴肝．足太阳膀胱之药为君．柴胡、羌活是也．二经生意．皆总于脾胃．以调足太阴足阳明之药为臣．升麻、甘草是也．肝经多血．以通顺血脉．除肝邪之药．膀胱经多湿．以利小便．除膀胱湿之药为佐．赤芍药、草决明、泽泻、茯苓、车前子是也．总破其积热者．必攻必开．必利必除之药为使．栀子、黄芩、黄连、大黄、竹叶是也．

蜜剂解毒丸（治证同上）

山栀仁（炒末十两） 杏仁（泡去皮尖取霜二两） 锦纹大黄（末五两） 川石蜜（一斤炼熟）

上末和蜜为丸．如桐子大．每服三十丸．加至百丸．茶汤送下．

上方以杏仁甘润治燥为君．为燥为热之原也．山栀子微苦寒治烦为臣．为烦为热所致也．石蜜甘平温．安五脏为佐．为其解毒除邪也．大黄苦寒．性走不守．泻诸实热为使．为攻其积．不令其重叠不解也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血气不分混而遂结之病
  • 当前页：热积必溃之病
  • 下一页：阳衰不能抗阴之病
<<< 返回本书目录
  1. 热积必溃之病《原机启微》
  2. 热吉寒凶《四圣悬枢》
  3. 热积必溃之病《审视瑶函》
  4. 热极眵睛《银海精微》
  5. 热汗【疾病大全】
  6. 热疾胎死腹中《女科百问》
  7. 热风《医学读书记》
  8. 热结便秘【中药主治】
  9. 热痱草【中药大全】
  10. 热结节【疾病症状】
  11. 热痱【疾病症状】
  12. 热痉挛【疾病症状】
  13. 热痱《卫生易简方》
  14. 热咳【疾病大全】
  15. 热方《外台秘要》
  16. 热渴《幼幼新书》
  17. 热方《盘珠集胎产症治》
  18. 热劳《女科折衷纂要》
  19. 热烦（附劳五）《丹溪手镜》
  20. 热劳《圣济总录》
  21. 热烦《黄帝内经太素》
  22. 热劳【方剂主治】
  23. 热多寒少【方剂主治】
  24. 热利寒利《伤寒心法要诀》
  25. 热多寒少《伤寒括要》
  26. 热痢《备急千金要方》
  27. 热毒痈肿【中药主治】
  28. 热痢《儿科萃精》
  29. 热毒血痢方《外台秘要》
  30. 热痢《圣济总录》
  1. 热积必溃之病《审视瑶函》
  2. 热积必溃之病《中医词典》
  3. 热积必溃之病《原机启微》
  4. 热积《中医词典》
  5. 热积腹痛《症因脉治》
  6. 热霍乱（此处原书缺）《圆运动的古中医学》
  7. 热吉寒凶《四圣悬枢》
  8. 热霍乱《中医词典》
  9. 热极眵睛《银海精微》
  10. 热化《中医词典》
  11. 热极喘口舌焦干《千金翼方》
  12. 热烘《中医词典》
  13. 热极生风《中医词典》
  14. 热烘《中医名词词典》
  15. 热极生寒《中医词典》
  16. 热汗《中医词典》
  17. 热疾，胎死腹中者，何。《卫生家宝产科备要》
  18. 热汗《中医名词词典》
  19. 热疾胎死腹中《女科百问》
  20. 热膈《中医词典》
  21. 热剂《中医名词词典》
  22. 热格《中医词典》
  23. 热剂《中医词典》
  24. 热疳《中医名词词典》
  25. 热剂《女科证治准绳》
  26. 热府《中医词典》
  27. 热疖《中医词典》
  28. 热服《中医词典》
  29. 热结《中医词典》
  30. 热服《中医名词词典》
  31. 热结腹痛《中医词典》


阳衰不能抗阴之病_《审视瑶函》_中医五官_【岐黄之术】

阳衰不能抗阴之病

阳衰不能抗阴之病

  • 上一页
  • 目录
  • 相关
  • 下一页

或问曰．人有昼视通明．夜视罔见．虽有火光月色．终为不能睹物者．何也．答曰．此阳衰不能抗阴之病．谚所谓雀盲者也．问曰．何以知之．答曰．黄帝生气通天论曰．自古气之通天者．为生之本．天地之间．六合九州岛之内．其气无不共贯．人身九窍五脏十二节．皆通乎天气．又曰．阴阳之气．在人平旦阳气生．日中阳气隆．日西阳气虚．气门乃闭．又曰．阳不胜其阴．则五脏气虚．九窍不通．故知也．问曰．气何以辨其阳耶．答曰．凡人之气．应之四时者．春夏为阳也．应之一日者．平旦至昏为阳也．应之五脏 六腑者．六腑为阳也．问曰．阳何为而不能抗阴也．答曰．人之有生．以脾胃中州为主．灵兰秘典曰．脾胃者仓廪之官．在五行为土．土生万物．故为阳气之原．其性好生恶杀．遇春夏乃生长．遇秋冬则敛藏．或有忧思恐怒．劳役饥饱之类．过而不节．皆能伤动脾胃．脾胃受伤．则阳气下陷．阳气下陷．则五脏 六腑之中阳气皆衰．阳气既衰．则五脏 六腑之中阴气独盛．阴气既盛．故阳不能抗也．问曰．何故夜视罔见．答曰．目为肝．肝为足厥阴也．神水为肾．肾为足少阴也．肝为木．肾为水．水生木．盖亦相生而成也．况怒伤肝．恐伤肾．肝肾受伤．亦不能生也．昼为阳．天之阳也．昼为阳．人亦应之也．虽受忧思恐怒劳役饥饱之伤．而阳气下陷．遇天之阳盛阴衰之时．我之阳气虽衰．不得不应之而升也．故犹能昼视通明．夜为阴．天之阴也．夜为阴．人亦应之也．既受忧思恐怒劳役饥饱之伤．而阳气下陷．遇天阴盛阳衰之时．我之阳气既衰．不得不应之而伏也．故夜视罔所见也．问曰．何以为治．答曰．镇阴升阳之药．决明夜灵散主之．问曰．病见富贵者乎．贫贱者乎．答曰．忧思恐怒劳役饥饱．贫贱者固多．富贵者亦不能无之也．

决明夜灵散（治目至夜则昏．虽有灯月．亦不能睹．）

夜明砂（另研二钱） 石决明（醋 二钱） 羯羊肝（一两生用食猪者用家生猪肝勿用外来并母猪伤目）

二药末和匀．以竹刀切肝作二片．以上药铺于一片肝上．以一片合之．用麻皮缠定．勿令药得泄出．淘米泔水一大碗．连肝药贮砂罐内．不犯铁器．煮至小半碗．临卧．连肝药汁并服．

上方以石决明镇肾阴益精为君．夜明砂升阳主夜明为臣．米泔水主脾胃为佐．肝与肝合．引入肝经为使．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热积必溃之病
  • 当前页：阳衰不能抗阴之病
  • 下一页：阴弱不能配阳之病
<<< 返回本书目录
  1. 阳衰不能抗阴之病《原机启微》
  2. 阳衰卫陷《四圣悬枢》
  3. 阳衰不能抗阴之病《审视瑶函》
  4. 阳水《儿科萃精》
  5. 阳受病发风第二（下）《针灸甲乙经》
  6. 阳水《医宗金鉴》
  7. 阳受病发风第二（上）《针灸甲乙经》
  8. 阳水阴水相火真水命门图说《冯氏锦囊秘录》
  9. 阳事不举【方剂主治】
  10. 阳水阴水相火真水命门图说《疡医大全》
  11. 阳实《药症忌宜》
  12. 阳遂足【中药大全】
  13. 阳湿痰破疮《外科启玄》
  14. 阳桃【中药大全】
  15. 阳盛阴虚下之则愈汗之则死《卫生宝鉴》
  16. 阳桃根【中药大全】
  17. 阳盛体质【疾病症状】
  18. 阳桃花【中药大全】
  19. 阳盛格阴《医宗金鉴》
  20. 阳桃叶【中药大全】
  21. 阳盛格阴《伤寒心法要诀》
  22. 阳脱《四圣心源》
  23. 阳人阴人篇《形色外诊简摩》
  24. 阳脱阴脱辩《侣山堂类辩》
  25. 阳雀花根【中药大全】
  26. 阳旺传腑《四圣悬枢》
  27. 阳雀花【中药大全】
  28. 阳维《诸脉主病诗》
  29. 阳跷脉穴歌《金针秘传》
  30. 阳维脉《奇经八脉考》
  1. 阳衰不能抗阴之病《审视瑶函》
  2. 阳衰不能抗阴之病《中医词典》
  3. 阳衰不能抗阴之病《原机启微》
  4. 阳暑《中医词典》
  5. 阳衰卫陷《四圣悬枢》
  6. 阳暑《中医名词词典》
  7. 阳水《中医名词词典》
  8. 阳受病发风第二（下）《针灸甲乙经》
  9. 阳水《中医词典》
  10. 阳受病发风第二（上）《针灸甲乙经》
  11. 阳水《医宗金鉴》
  12. 阳事《中医词典》
  13. 阳水《儿科萃精》
  14. 阳事《中医名词词典》
  15. 阳水《幼科心法要诀》
  16. 阳实《药症忌宜》
  17. 阳水阴水相火真水命门图说《冯氏锦囊秘录》
  18. 阳湿痰破疮《外科启玄》
  19. 阳水阴水相火真水命门图说《疡医大全》
  20. 阳盛则外热《中医词典》
  21. 阳燧《中医词典》
  22. 阳盛阴虚下之则愈汗之则死《卫生宝鉴》
  23. 阳燧锭灸《中医词典》
  24. 阳盛阴虚失血《中医词典》
  25. 阳损及阴《中医名词词典》
  26. 阳盛阴虚脉《中医词典》
  27. 阳损及阴《中医词典》
  28. 阳盛阴伤《中医词典》
  29. 阳缩不伸《中医词典》
  30. 阳盛阴伤《中医名词词典》
  31. 阳缩秘方《华佗神方》


阴弱不能配阳之病_《审视瑶函》_中医五官_【岐黄之术】

阴弱不能配阳之病

阴弱不能配阳之病

  • 上一页
  • 目录
  • 相关
  • 下一页

五脏无偏胜．虚阳无补法．六腑有调候．弱阴有强理．心肝脾肺肾．各有所滋生．一脏或有余．四脏俱不足．此五脏无偏胜也．或浮或为散．是曰阳无根．益之欲令实．翻致不能禁．此虚阳无补法也．膀胱大小肠．三焦胆包络．俾之各有主．平秘永不危．此六腑有调候也．衰弱不能济．遂使阳无御．反而欲匹之．要以方术盛．此弱阴有强理也．解精微论曰．心者五脏之专精．目者其窍也．又为肝之窍．肾生骨．骨之精为神水．故肝木不平．内挟心火．为势妄行．火炎不制．神水受伤．上为内障．此五脏病也．劳役过多．心不行事．相火代之．五脏生成论曰．诸脉皆属于目．相火者．心包络也．主百脉．上荣于目．火盛则百脉沸腾．上为内障．此虚阳病也．膀胱小肠三焦胆脉．俱循于目．其精气亦皆上注而为目之精．精之窠为眼．四腑一衰．则精气尽败．邪火乘之．上为内障．些六腑病也．神水黑珠．皆法于阴．白眼赤脉．皆法于阳．阴齐阳侔．故能为视．阴微不立．阳盛即淫．阴阳应象大论曰．壮火食气．壮火散气．上为内障．此弱阴病也．其病初起时．视觉微昏．常见空中有黑花．神水淡绿色．次则视歧．睹一成二．神水淡白色．可为冲和养胃汤主之．益气聪明汤主之．千金磁朱丸主之．石斛夜光丸主之．有热者泻热黄连汤主之．久则不睹．神水纯白色．永为废疾也．然废疾亦有治法．先令病者以冷水洗眼如冰．气血不得流行为度．用左手大指次指．按定眼珠．不令转动．次用右手持鼠尾针．去黑睛如米许．针之令入．白睛翳浓．欲入甚难．必要手准力完．重针则破．然后斜回针首．以针刀刮之．障落则明．有落而复起者．起则重刮．刮之有至再三者．皆为洗不甚冷．气血不凝故也．障落之后．以绵裹黑豆数粒．令如杏核样．使病目重闭．覆眼皮上．用软帛缠之．睛珠不得动移为度．如是五七日．才许开视．视勿劳也．亦须服上药．庶几无失．此法治者五六．不治者亦四五．五脏之病．虚阳之病．六腑之病．弱阴之病．四者皆为阴弱不能配阳之故．噫．学人慎之．

冲和养胃汤（治成内证．兼治内障初起．视觉微昏．空中有黑花．神水变淡绿色．次则视物成二．

神水变淡白色．久则不睹．神水变纯白色．）

白茯苓（四分） 柴胡（七分） 人参 甘草（炙） 当归身（酒制） 白术（土炒） 升麻 葛根（各一钱） 白芍药（六分） 羌活（一钱二分） 黄 （蜜制钱半） 防风（各五分） 五味子（三分）

上锉剂．水三钟．煎至二钟．生姜一片．入黄芩 黄连二钱．再煎至一钟．去滓．稍热食后服．

上方因肝木不平．内挟心火．故以柴胡平肝．人参开心．黄连泻心火为君．酒制当归荣百脉．五味敛百脉之沸．心包络主血．白芍药顺血脉散恶血为臣．白茯苓泻膀胱之湿．羌活清利小肠之湿．甘草补三焦．防风升胆之降为佐．阴阳皆总于脾胃．黄 补脾胃．白术健脾胃．升麻、葛根行脾胃之经．黄芩退壮火．干生姜入壮火．为导为使．此方逆攻从顺．反异正宜俱备．

东垣泻热黄连汤（治眼暴发．赤肿疼痛．）

黄连（酒制） 黄芩（酒制） 草龙胆 生地黄（各钱半） 升麻 柴胡（各五分）

上锉剂．水二钟．煎至一钟．去滓．午时食前热服．午后服之．则阳逆不行．临睡休服．为反助阴也．

上方治主治客之剂也．治主者．升麻主脾胃．柴胡行肝经为君．生地黄凉血为臣．为阳明太阴厥阴多血故也．治客者．黄连、黄芩皆疗湿热为佐．龙胆草专除眼中诸疾为使．为诸湿热．俱从外来．为客也．

益气聪明汤（治证同上．并治耳聋耳鸣．）

蔓荆子（钱半） 黄 人参（各五分） 黄柏（酒炒） 白芍药（各一钱） 甘草（炙四分） 升麻 葛根（各三分）

共为一剂．水二钟．煎至一钟．去滓．临睡热服．五更再煎服．

上方以黄 人参之甘温治虚劳为君．甘草之甘平．承接和协．升麻之苦平微寒．行手阳明足阳明足太阴之经为臣．葛根之甘平．蔓荆子之辛温．皆能升发为佐．芍药之酸微寒．补中焦．顺血脉．黄柏之苦寒．治肾水膀胱之不足为使．酒制又炒者．因热用也．或有热．可渐加黄柏．春夏加之．盛暑倍加之．脾胃虚者去之．热倍此者．泻热黄连汤主之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳衰不能抗阴之病
  • 当前页：阴弱不能配阳之病
  • 下一页：心火乘金水衰反制之病
<<< 返回本书目录
  1. 阴弱不能配阳之病《原机启微》
  2. 阴疝《圣济总录》
  3. 阴弱不能配阳之病《审视瑶函》
  4. 阴疝统论《圣济总录》
  5. 阴郄穴【上肢内侧穴位】
  6. 阴疝小便部《神应经》
  7. 阴窍漏气《药症忌宜》
  8. 阴疝小便门《针灸大成》
  9. 阴窍漏气《冯氏锦囊秘录》
  10. 阴疝肿缩《圣济总录》
  11. 阴跷脉穴歌《金针秘传》
  12. 阴疝肿缩方《外台秘要》
  13. 阴跷脉论《经络汇编》
  14. 阴疝卒肿痛《圣济总录》
  15. 阴跷脉《针灸聚英》
  16. 阴胜《伤寒说意》
  17. 阴跷脉《圣济总录》
  18. 阴盛传脏《四圣悬枢》
  19. 阴跷脉《奇经八脉考》
  20. 阴盛格阳《伤寒心法要诀》
  21. 阴跷《诸脉主病诗》
  22. 阴盛格阳《医宗金鉴》
  23. 阴器部《疡医大全》
  24. 阴盛隔阳歌《伤寒百证歌》
  25. 阴器《经络全书》
  26. 阴盛阳虚汗之则愈下之则死《卫生宝鉴》
  27. 阴气《秘传证治要诀及类方》
  28. 阴盛阴虚脉证辨《读医随笔》
  29. 阴疟论治《类证治裁》
  30. 阴虱《临证实验录》
  1. 阴弱不能配阳之病《审视瑶函》
  2. 阴荣五十四法《针灸神书》
  3. 阴弱不能配阳之病《原机启微》
  4. 阴人《中医词典》
  5. 阴痧《中医词典》
  6. 阴热《中医词典》
  7. 阴疝《圣济总录》
  8. 阴热《中医名词词典》
  9. 阴疝《中医词典》
  10. 阴球开花《急救广生集》
  11. 阴疝《女科切要》
  12. 阴郄《针灸学》
  13. 阴疝统论《圣济总录》
  14. 阴郄《中医词典》
  15. 阴疝小便部《神应经》
  16. 阴郄《针灸大成》
  17. 阴疝小便门《针灸大成》
  18. 阴茄《奇效简便良方》
  19. 阴疝肿缩《圣济总录》
  20. 阴茄《中医词典》
  21. 阴疝肿缩方一首《外台秘要》
  22. 阴窍漏气《药症忌宜》
  23. 阴疝卒肿痛《圣济总录》
  24. 阴窍漏气《冯氏锦囊秘录》
  25. 阴生于阳《中医名词词典》
  26. 阴窍《中医词典》
  27. 阴生于阳《中医词典》
  28. 阴蹻穴《中医词典》
  29. 阴胜《伤寒说意》
  30. 阴蹻脉病《中医词典》
  31. 阴胜而痛内障《中医词典》


心火乘金水衰反制之病_《审视瑶函》_中医五官_【岐黄之术】

心火乘金水衰反制之病

心火乘金水衰反制之病

  • 上一页
  • 目录
  • 相关
  • 下一页

天有六邪．风寒暑湿燥火也．人有七情．喜怒悲思忧恐惊也．七情内召．六邪外从．从而不休．随召见病．此心火乘金．水衰反制之原也．世病目赤为热．人所共知者也．然不审其赤分数等．各治不同．有白睛纯赤如火．热气炙人者．乃淫热反克之病也．治如淫热反克之病．有白睛赤而肿胀．外睫虚浮者．乃风热不制之病也．治如风热不制之病．有白睛淡赤．而细脉深红．纵横错贯者．乃七情五贼饥饱劳役之病．治如七情五贼饥饱劳役之病．有白睛不肿不胀．忽如血贯者．乃血为邪胜．凝而不行之病也．治如血为邪胜．凝而不行之病．有白睛微变青色．黑睛稍带白色．白黑之间．赤环如带．谓之抱输红者．此邪火乘金．水衰反制之病也．此病或因目病已久．抑郁不舒．或因目病误服寒凉药过多．或因目病时．内多房劳．皆能内伤元气．元气一虚．心火亢盛．故火能克金．金乃手太阴肺．白睛属肺．水乃足少阴肾．黑睛属肾．水本克火．水衰则不能克．反受火制．故视物不明．昏如雾露中．或睛珠高低不平．其色如死．甚不光泽．赤带抱轮而红也．口干舌苦．眵多羞涩．稍有热者．还阴救苦汤主之．黄连羊肝丸主之．川芎决明散主之．无口干舌苦．眵多羞涩者．助阳活血汤主之．神验锦鸠丸主之．万应蝉花散主之．有热无热．俱服千金磁朱丸．镇坠心火．滋益肾水．荣养元气．自然获愈也．噫．天之六邪．未必能害人也．惟人以七情召之而致也．七情弗召．六邪安从．反此者．欲其无病．奚可得哉．

还阴救苦汤（治目久病．白睛微变青色．黑睛稍带白色．黑白之间．赤环如带．谓之抱轮红．视物不明．昏如雾露中．睛珠高低不平．其色如死．甚不光泽．口干舌苦．眵多羞涩．上焦应有热邪．）

升麻 苍术 甘草梢（炙） 桔梗 柴胡 防风 川羌活（各五分） 细辛（二分） 本（四分） 川芎（一钱）当归尾（七分） 黄连 黄芩 黄柏 生地黄 知母 连翘（各六分） 红花（一分） 龙胆草（三分）

上锉剂．白水二钟．煎至八分．去滓热服．

上方以升麻、苍术、甘草温培元气为君．为损者温之也．以柴胡、防风、羌活、细辛、 本诸升阳化滞为臣．为结者散之也．以川芎、桔梗、红花、当归尾行血脉为佐．为留者行之也．以黄连、黄芩、黄柏、知母、连翘、生地黄、龙胆草诸去除热邪药为使．为客者除之也．奇经客邪之病．强阳抟阴之病．服此亦俱验．

菊花决明散（治证同上）

石决明（东流水煮一伏时另研极细入药） 石膏（另研极细入药） 木贼草 川羌活 甘草（炙） 防风 甘菊花 蔓荆子 川芎 黄芩 草决明（各等分）

上为细末．每服三钱．水二钟．煎至八分．连末食远服．

上方以明目除翳为君者．草决明、石决明、木贼草也．以散风升阳为臣者．防风、羌活、蔓荆子、甘菊花也．以和气顺血为佐者．甘草、川芎也．以疗除邪热为使者．黄芩、石膏也．内急外弛之病．亦宜其治．

神验锦鸠丸（治证同上．兼口干舌苦．眵多羞涩．上焦邪热．）

锦斑鸠（一只跌死去皮毛头嘴爪文武火连骨炙干） 茯苓（四两） 羯羊肝（一具竹刀薄批炙令焦忌用铁刀去筋膜） 肉桂（二两） 蔓荆子（二升淘净绢袋盛甑蒸一伏时晒干） 牡蛎（洗 粉） 甘菊花（各五钱） 瞿麦 蕤仁（去皮尖） 草决明 川羌活（各三两） 细辛 防风 白蒺藜（炒去尖） 川黄连（各五两）

上为细末．炼蜜为剂．杵五百下．丸如桐子大．每服二十丸．加至三五十丸．空心温汤下．

上方以甘菊、草决明主明目为君．以蕤仁、牡蛎、黄连、蒺藜除湿热为臣．以防风、羌活、细辛之升上．瞿麦、茯苓之分下为佐．以斑鸠补肾．羊肝补肝．肉桂导群药入热邪为使．此方制之大者也．肾肝位远汤药散不厌频多之意也．

万应蝉花散（治大人小儿．远年近日．一切风眼气眼．攻注昏眼．睑生风粟．或痛或痒．

渐生翳膜．或久患头风牵搐．两目渐渐细小．眼眶赤烂．并宜治之．若常服此．祛风退翳明目．）石决明（东流水煮一伏时研极细一两五钱） 蝉蜕（去土五钱） 当归身 甘草（炙） 川芎 防风 白茯苓 羌活（各一两） 苍术（泔制四两） 蛇蜕（炙三钱） 赤芍药（三两）

上为细末．每服二钱．食远临卧时浓米泔调下．热清茶亦可．

上方制之复者也．奇之不去．则偶之．是为重方也．今用蝉脱．又用蛇脱者．取其重脱之义．以除翳为君也．川芎、防风、羌活．皆能清利头目为臣也．炙草、苍术．通主脾胃．又脾胃多气多血．故用赤芍药补气．当归身补血为佐也．石决明镇坠肾水．益精还阴．白茯苓分阴阳上下为使也．亦治奇经客邪之病耳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴弱不能配阳之病
  • 当前页：心火乘金水衰反制之病
  • 下一页：内急外弛之病
<<< 返回本书目录
  1. 心火乘金水衰反制之病《原机启微》
  2. 心火篇《外经微言》
  3. 心火乘金水衰反制之病《审视瑶函》
  4. 心肌《组织学与胚胎学》
  5. 心火【疾病症状】
  6. 心肌病《病理学》
  7. 心恍惚（余见肺中风）《针灸资生经》
  8. 心肌病《默克家庭诊疗手册》
  9. 心恍惚《普济方·针灸》
  10. 心肌病【疾病大全】
  11. 心慌气短【疾病症状】
  12. 心肌病（Cardiomyopathy）《心脏病学》
  13. 心慌【疾病症状】
  14. 心肌的生物电现象和生理特征《生理学》
  15. 心呵顶上连叉手《痰火点雪》
  16. 心肌冬眠现象【疾病症状】
  17. 心功能障碍【疾病大全】
  18. 心肌顿抑【疾病症状】
  19. 心功能失代偿【疾病症状】
  20. 心肌肥厚【疾病症状】
  21. 心功能不全发病过程中机体的代偿活动《病理生理学》
  22. 心肌梗塞《百病自测》
  23. 心功能不全《自我调养巧治病》
  24. 心肌梗塞《家庭医学百科-自救互救篇》
  25. 心梗救逆汤【方剂大全】
  26. 心肌梗塞《心脏病学》
  27. 心膈烦躁【方剂主治】
  28. 心肌梗塞并发二尖瓣关闭不全【疾病大全】
  29. 心膈烦闷【方剂主治】
  30. 心肌梗塞并发心室间隔穿破【疾病大全】
  1. 心火乘金水衰反制之病《审视瑶函》
  2. 心火《校注医醇剩义》
  3. 心火乘金水衰反制之病《原机启微》
  4. 心火《中医词典》
  5. 心火亢盛《中医词典》
  6. 心恍惚（余见肺中风）《针灸资生经》
  7. 心火内炽《中医名词词典》
  8. 心恍惚《普济方·针灸》
  9. 心火内炽《中医词典》
  10. 心黄《中医词典》
  11. 心火篇《外经微言》
  12. 心慌自汗《评注产科心法》
  13. 心火上炎《中医名词词典》
  14. 心候《诸病源候论》
  15. 心火上炎《中医词典》
  16. 心合小肠《中医词典》
  17. 心机械图《心脏病学》
  18. 心合小肠《中医名词词典》
  19. 心肌《组织学与胚胎学》
  20. 心合脉《中医词典》
  21. 心肌病《默克家庭诊疗手册》
  22. 心呵顶上连叉手《痰火点雪》
  23. 心肌病《病理学》
  24. 心汗《明医指掌》
  25. 心肌病《心脏病学》
  26. 心汗《中医词典》
  27. 心肌的传导功能《急诊医学》
  28. 心汗《中医名词词典》
  29. 心肌的传导性和心脏内兴奋的传导《生理学》
  30. 心寒痛《金匮翼》
  31. 心肌的电生理特性《生理学》


内急外弛之病_《审视瑶函》_中医五官_【岐黄之术】

内急外弛之病

内急外弛之病

  • 上一页
  • 目录
  • 相关
  • 下一页

阴阳以和为本．过与不及．病皆生焉．急者紧缩不解也．弛者宽纵不收也．紧缩属阳．宽纵属阴．不解不收．皆为病也．手太阴肺．为辛为金也．主一身皮毛．而目之上下睫之外者．亦其属也．手少阴心为丁．手太阳小肠为丙．丙丁为火．故为表里．故分上下．而目之上下睫之内者．亦其属也．足厥阴肝为乙．乙为木．其脉循上睫之内．火其子也．故与心合．心肝小肠．三经受邪．则阳火内盛．故上下睫之内．紧缩而不解也．肺金为火克．则受克者必衰．衰则阴气外行．故目之上下睫之外者．宽纵而不收也．上下睫既内急外弛．故睫毛皆倒而刺里．睛既受刺．则深赤生翳．此翳者．睛受损也．故目所病者皆具．如羞明沙涩．畏风怕日．沁烂或痛或痒．生眵流泪等证俱见．有用药夹．施于上睫之外者．欲弛者急．急者弛．欲睫毛无倒刺之患者．非其治也．此徒能解厄于目前．而终复其病也．何则．为不审过与不及也．为不能除其病原也．治法．当攀出内睑向外．速以三棱针．刺拨出血．以左手大指甲迎其针锋．后以黄 防风饮子主之．无比蔓荆子汤主之．决明益阴丸主之．菊花决明散主之． 鼻碧云散亦宜兼用．如是．则紧缩自弛．宽纵渐急．或过不及．皆复为和．夹治之法．慎勿施也．徒为苦耳．智者宜审此．

黄 防风饮子（治眼棱紧急．以致倒睫拳毛．损睛生翳．及上下睑 赤烂．羞涩难开．眵泪稠粘．）

蔓荆子 黄芩（各钱半） 黄 （蜜制） 防风（各八分） 北细辛（二分） 甘草（炙五分）葛根（一钱）

上锉剂．白水二钟．煎至一钟．去滓．大热服．

上方以蔓荆子、细辛为君．除手太阳手少阴之邪．肝为二经之母．子平母安．此实则泻其子也．以甘草、葛根为臣．治足太阴足阳明之弱．肺为二经之子．母薄子单．此虚则补其母也．黄 实皮毛．防风散滞气．用之以为佐．黄芩疗湿热．去目中赤肿．为之使也．

无比蔓荆子汤（治证同上）

黄 （一钱二分） 川黄连（七分） 人参 甘草（各一钱） 柴胡（七分） 蔓荆子 当归 葛根 防风（各五分） 细辛叶（三分）

上锉剂．白水二钟．煎至一钟．去滓温服．

上方为肺气虚．黄 、人参实之为君．心受邪耶．黄连除之．肝受邪耶．柴胡除之．小肠受邪耶．蔓荆子除之．为臣．当归和血．葛根解肌．为佐．防风疗风散滞．生甘草大泻热火．细辛通利九窍．用叶者．取其升上之意．为使也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心火乘金水衰反制之病
  • 当前页：内急外弛之病
  • 下一页：奇经客邪之病
<<< 返回本书目录
  1. 内急外弛之病《原机启微》
  2. 内金鳝鱼《保健药膳》
  3. 内急外弛之病《审视瑶函》
  4. 内金煮黄鳝【方剂大全】
  5. 内积形《儒门事亲》
  6. 内经补泻《古今医统大全》
  7. 内踝下区域疼痛肿胀【疾病症状】
  8. 内经补泻《针灸大成》
  9. 内踝疽门主论《疡医大全》
  10. 内经的学说《圆运动的古中医学》
  11. 内踝疽、外踝疽《医宗金鉴》
  12. 内经方论《医述》
  13. 内踝《经络全书》
  14. 内经分发脏腑定位《诊家正眼》
  15. 内护部《外科方外奇方》
  16. 内经气口诊候《古今医统大全》
  17. 内关穴【上肢内侧穴位】
  18. 内经切脉之图《脉确》
  19. 内固丸【方剂大全】
  20. 内经三部九候脉法《古今医统大全》
  21. 内固清心散【方剂大全】
  22. 内经十二官论《医贯》
  23. 内固接骨丹【方剂大全】
  24. 内经素问《古今医统大全》
  25. 内疳《幼幼新书》
  26. 内经要语《顾松园医镜》
  27. 内服方《重楼玉钥续编》
  28. 内经要旨序《古今医统大全》
  29. 内风辨《研经言》
  30. 内经针法《中医刺灸》
  1. 内急外弛之病《审视瑶函》
  2. 内急《中医词典》
  3. 内急外弛之病《原机启微》
  4. 内急《中医词典》
  5. 内急外驰《中医词典》
  6. 内火喘逆《症因脉治》
  7. 内急外驰《中医词典》
  8. 内火喘逆《中医词典》
  9. 内金鳝鱼《保健药膳》
  10. 内火喘逆《中医词典》
  11. 内筋《中医词典》
  12. 内黄候《诸病源候论》
  13. 内筋《中医词典》
  14. 内黄《中医词典》
  15. 内经《中医词典》
  16. 内黄《中医词典》
  17. 内经《中医词典》
  18. 内踝上《中医词典》
  19. 内经补泻《针灸大成》
  20. 内踝上《中医词典》
  21. 内经补泻《古今医统大全》
  22. 内踝疽门主论《疡医大全》
  23. 内经方论《医述》
  24. 内踝疽门主方《疡医大全》
  25. 内经分发脏腑定位《诊家正眼》
  26. 内踝疽、外踝疽《外科心法要诀》
  27. 内经气口诊候《古今医统大全》
  28. 内踝疽、外踝疽《医宗金鉴》
  29. 内经切脉之图《脉确》
  30. 内踝疽《证治准绳·疡医》
  31. 内经三部九候脉法《古今医统大全》


奇经客邪之病_《审视瑶函》_中医五官_【岐黄之术】

奇经客邪之病

奇经客邪之病

  • 上一页
  • 目录
  • 相关
  • 下一页

人之有五脏．犹天地之有五岳也．六腑者．犹天地之有四渎也．奇经者．犹四渎之外．别有江河也．奇经客邪．非十二经之治也．十二经之外．别有治奇经之法也．缪刺论曰．邪客于足阳跷之脉．令人目痛．从内始．启玄子王冰注曰．以其脉起于足．上行至头．而属目内 ．故病令人目痛．从内 始也．针经曰．阴跷脉入鼽．属目内 ．合于太阳．阳跷而上行．故阳跷受邪者．内 即赤．生脉如缕．缕根生瘀肉．瘀肉生黄赤脂．脂横侵黑睛．渐蚀神水．此阳跷为病之次第也．或兼锐 而病者．以其合于太阳故也．锐 者．手太阳小肠之脉也．锐 之病．必轻于内 者．盖枝蔓所傅者少．而正受之者必多也．俗呼为攀睛．即其病也．还阴救苦汤主之．拨云退翳丸主之．栀子胜奇散主之．万应蝉花散主之．磨障灵光膏主之．消翳复明膏主之．朴硝黄连 炉甘石泡散主之．病多药不能及者．宜治以手法．先用冷水洗．如针内障眼法．以左手按定．勿令得动移．略施小眉刀尖．剔去脂肉．复以冷水洗净．仍作前药饵之．此治奇经客邪之法也．故并置其经络病始．

拨云退翳丸（治阳跷受邪．内 即生赤脉缕．缕根生瘀肉．瘀肉生黄赤脂．脂横侵黑睛．渐蚀神水．锐 亦然．俗名攀睛．）

白蒺藜 川当归 川芎（各两半） 川椒（七钱） 甘菊花 地骨皮 荆芥（各八钱）木贼（去节） 密蒙花 蔓荆子（各一两） 蛇蜕（炙） 甘草（各三钱） 天花粉（六钱） 楮桃仁 蝉蜕（去头足） 黄连 苏薄荷（各五钱）

上为细末．炼蜜成剂．每一两．作八丸．每服一丸．食后临睡细嚼．清茶下．

上方为奇经客邪而作也．八十一难经曰．阳跷脉者．起于踝中．循外踝上行入风池．风池者．脑户也．故以川芎治风入脑．以菊花治四肢游风．一疗其上．一平其下．为君．蔓荆子．除手太阴之邪．蝉蜕、蛇蜕、木贼草、密蒙花、除翳．为臣．薄荷叶、荆芥穗、白蒺藜、疗诸风者清其上也．楮桃仁、地骨皮、诸通小便者．利其下也．为佐．黄连除胃中热．天花粉除肠中热．甘草和协百药．川椒皮利五脏明目．诸气所病处．血亦病．故复以当归和血．为使也．

栀子胜奇散（治一切赤脉缕睛．风热痛痒． 肉攀睛．眵多泪涩．羞明怕日难开．）

白蒺藜（炒） 蝉蜕 谷精草 甘草 木贼草 黄芩 草决明 菊花 山栀子 川芎 荆芥穗 羌活 密蒙花 防风 蔓荆子（各等分）

上为细末．每服二钱．食远临睡．热茶清调下．

上方以蝉蜕之咸寒．草决明之咸苦寒为君．为味薄者通．通者通其经络也．川芎、荆芥穗之辛温．白蒺藜、谷精草之苦辛温．菊花之苦甘平．防风之甘辛．为臣．为气辛者发热．发热者升其阳也．羌活之苦甘温．密蒙花之甘微寒．甘草之甘平．蔓荆子之辛微寒．为佐．为气薄者发泄．发泄者．清利其诸关节也．以木贼之甘微苦．山栀子、黄芩之微苦寒．为使．为味浓者泄．泄者攻其壅滞之有余也．

磨障灵光膏（治证同上）

炉甘石（另以黄连一两锉置水内烧炉甘石通红淬七次六两） 黄丹（水飞三两） 砂（另研）白丁香（取末） 海螵蛸（取末） 轻粉（各一两） 川黄连（锉如豆大一两童便浸一宿晒为末）麝香（另研） 乳香（各五钱） 当归身（二钱研末） 龙脑（少许）

先用好白沙蜜一十两．或银器．或砂锅内．熬五七沸．以净纸搭去蜡面．除黄丹外．下余药．用柳枝搅匀．次下黄丹再搅．慢火徐徐搅至紫色．却将麝香、乳香、轻粉、 砂和匀．入上药内．以不粘手为度．急丸如皂角子大．以纸裹之．每用一丸．新汲水化开．旋入龙脑少许．时时点翳上．

上方以黄连去邪热．主明目为君．以黄丹除毒除热．炉甘石疗湿收散为臣．以当归和血脉．麝香、乳香诸香通气．轻粉杀疮为佐．以 砂之能消．海螵蛸之磨障翳．白丁香之消 肉．龙脑之散赤脉．去外障为使也．

消翳复明膏（治证同上）

海螵蛸（取末三钱） 黄丹（水飞四两） 诃子（八个去复选末） 白沙蜜（一斤） 青盐（另研一两）

先将蜜熬数沸．净纸搭去蜡面．却下黄丹．用棍搅匀．旋下余药．将至紫色取出．

龙胆草（二两） 黄连（十两） 杏仁（七十五个去皮尖） 木贼草（一两） 蕤仁（去壳皮五钱）

通将药入瓷器内．水一斗浸之．春秋五日．夏三日．冬十日．入锅内．文武火熬至小半升．滤去滓．重汤顿成膏子．却入前药熬之．搅至紫色．入龙脑一钱．每用少许．点上．药干．净水化开用．

上方以黄连为君．为疗邪热也．蕤仁、杏仁、龙胆草为臣．为除赤痛．润燥解热毒也．黄丹、青盐、龙脑、白沙蜜为佐．为收湿烂．益肾气．疗赤肿．和百药也．诃子、海螵蛸、木贼草为使．为涩则不移．消障磨翳也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内急外弛之病
  • 当前页：奇经客邪之病
  • 下一页：为物所伤之病
<<< 返回本书目录
  1. 奇经客邪之病《原机启微》
  2. 奇经篇《经络全书》
  3. 奇经客邪之病《审视瑶函》
  4. 奇经任脉穴图《古今医统大全》
  5. 奇经带脉《古今医统大全》
  6. 奇经阳跷脉《古今医统大全》
  7. 奇经冲脉《古今医统大全》
  8. 奇经阳维脉《古今医统大全》
  9. 奇经部次《四圣心源》
  10. 奇经药考《得配本草》
  11. 奇经病《针灸素难要旨》
  12. 奇经阴跷脉《古今医统大全》
  13. 奇经八脉总说《奇经八脉考》
  14. 奇经阴维脉《古今医统大全》
  15. 奇经八脉总说《金针秘传》
  16. 奇孔古尼亚病毒性疾病【疾病大全】
  17. 奇经八脉总论《经络汇编》
  18. 奇林翠雀【中药大全】
  19. 奇经八脉总歌《医宗金鉴》
  20. 奇脉【疾病症状】
  21. 奇经八脉总歌《金针秘传》
  22. 奇妙栀子散【方剂大全】
  23. 奇经八脉总歌《刺灸心法要诀》
  24. 奇偶《圣济总录》
  25. 奇经八脉原《内经博议》
  26. 奇偶分两辩《侣山堂类辩》
  27. 奇经八脉为病《古今医统大全》
  28. 奇授藿香丸【方剂大全】
  29. 奇经八脉论《普济方·针灸》
  30. 奇邪血络《针灸甲乙经》
  1. 奇经客邪之病《审视瑶函》
  2. 奇经督任图、奇经各穴《针灸易学》
  3. 奇经客邪之病《原机启微》
  4. 奇经带脉《古今医统大全》
  5. 奇经任脉穴图《古今医统大全》
  6. 奇经冲脉《古今医统大全》
  7. 奇经阳跷脉《古今医统大全》
  8. 奇经部次《医学摘粹》
  9. 奇经阳维脉《古今医统大全》
  10. 奇经部次《四圣心源》
  11. 奇经药考《得配本草》
  12. 奇经病《针灸素难要旨》
  13. 奇经阴跷脉《古今医统大全》
  14. 奇经八脉总说《金针秘传》
  15. 奇经阴维脉《古今医统大全》
  16. 奇经八脉总说《奇经八脉考》
  17. 奇经主病《医学入门》
  18. 奇经八脉总论《经络汇编》
  19. 奇脉《中医词典》
  20. 奇经八脉总歌《刺灸心法要诀》
  21. 奇偶《圣济总录》
  22. 奇经八脉总歌《金针秘传》
  23. 奇偶分两辩《侣山堂类辩》
  24. 奇经八脉总歌《医宗金鉴》
  25. 奇输《中医词典》
  26. 奇经八脉周身交会歌《针灸大全》
  27. 奇胎《中医词典》
  28. 奇经八脉原《内经博议》
  29. 奇效四物汤《仁术便览》
  30. 奇经八脉为病《古今医统大全》
  31. 奇邪《中医名词词典》


为物所伤之病_《审视瑶函》_中医五官_【岐黄之术】

为物所伤之病

为物所伤之病

  • 上一页
  • 目录
  • 相关
  • 下一页

养之固者．则八风无以窥其隙．本之密者．则五脏何以受其邪．故生之者天也．召之者人也．虽生弗召．莫能害也．为害不已．召之甚也．生气通天论曰．风者百病之始也．清净则肉腠闭拒．虽有大风苛毒．莫之能害．阴阳应象大论曰．邪风之至．疾如风雨．故善治者治皮毛．夫肉腠固．皮毛密．所以为害者．安从来也．今为物之所伤．则皮毛肉腠之间．为隙必甚．所伤之际．岂无七情内移．而为卫气衰惫之原．二者俱召．风安不从．故伤于目之上下左右者．则目之上下左右俱病．当总作除风益损汤主之．伤于眉骨者．病自目系而下．以其手少阴有隙也．加黄连．除风益损汤主之．伤于 者．病自抵过而上．伤于耳中者．病自锐 而入．以其手太阳有隙也．加柴胡．除风益损汤主之．伤于额交巅耳上角及脑者．病自内 而出．以其足太阳有隙也．加苍术．除风益损汤主之．伤于耳后耳角耳前者．病自客主人之穴斜下．伤于额者．病自锐而入．以其手少阳有隙也．加枳壳．除风益损汤主之．伤于头角耳前后．及目锐 后者．病自锐 而入．以其足少阳有隙也．加龙胆草．除风益损汤主之．伤于额角及巅者．病自目系而下．以其足厥阴有隙也．加五味子．除风益损汤主之．诸有热者．更当加黄芩．兼服加减地黄丸．伤甚者．须从权倍加大黄．泻其败血．六节藏象论曰．肝受血而能视．此盖滋血养血复血之药也．此治其本也．又有物暴震．神水遂散．更不复治．故并识之于此．

除风益损汤（治目为物伤者）

当归 白芍 熟地 川芎（各一钱） 本 前胡 防风（各七分）

上锉剂．白水二钟．煎至八分．去滓．大热服．

上方以熟地黄补肾为君．黑睛为肾之子．此虚则补其母也．以当归补血．为目为血所养．今伤则血病．白芍药补血又补气．为血病气亦病也．为臣．川芎治血虚头痛． 本通血．去头风．为佐．前胡、防风．通疗风邪．俾不凝留为使．兼治亡血过多之病．伤于眉骨者．病自目系而下．以其手少阴有隙也．加黄连疗之．伤于 者．病自抵过而上．伤于耳者．病自锐 而入．以其手太阳有隙也．加柴胡疗之．伤于额交巅．耳上角及脑者．病自内 而出．以其足太阳有隙也．加苍术疗之．伤于耳后耳角耳前者．病自客主人斜下．伤于颊者．病自锐 而入．以其足少阳有隙也．加龙胆草疗之．伤于额角及巅者．病自目系而下．以其足厥阴有隙也．加五味子．眵泪多．羞涩赤肿者．加黄芩疗之．凡伤甚者．从权倍加大黄．泻其败血．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：奇经客邪之病
  • 当前页：为物所伤之病
  • 下一页：伤寒愈后之病
<<< 返回本书目录
  1. 为物所伤之病《原机启微》
  2. 为虚弱人及幼孩治实证遇当用克伐之药者宜早宜重说《市隐庐医学杂着》
  3. 为物所伤之病《审视瑶函》
  4. 为医总论《史载之方》
  5. 为什么中医说根本治疗，但许多疾病过了一段时日病又复发了，永不复发，根治之说是否在骗人呢?《中医之钥》
  6. 为运为气五六说《内经博议》
  7. 为什么血型必需相同才能输血《免疫与健康》
  8. 为治之道顺而已矣《类经》
  9. 为什么全世界都会有相同的疾病呢?《中医之钥》
  10. 违拗症【疾病症状】
  11. 为什么会生病?《中医之钥》
  12. 围产期心肌【疾病症状】
  13. 为什么会感冒?什么叫做感冒?《中医之钥》
  14. 围产期用药《妇产科学》
  15. 为什么会吃药头、反药尾呢?控制病情，实际是蒙蔽病情，耽误病情，以慢性谋杀病患。《中医之钥》
  16. 围产医学概述《妇产科学》
  17. 为什么病原体一般不易进入脑部和胎儿体内?《免疫与健康》
  18. 围毒移毒《疡科纲要》
  19. 为顾枚先议失血证治并论病机《寓意草》
  20. 围绝经期功能失调性子宫出血【疾病大全】
  21. 韦驮劲十二势图说《达摩洗髓易筋经》
  22. 围绝经期前后的外阴白色病变【疾病大全】
  23. 韦氏环【疾病症状】
  24. 围绝经期综合征【疾病大全】
  25. 韦尼克脑病【疾病大全】
  26. 围生期心肌病【疾病大全】
  27. 韦格内肉芽肿【疾病大全】
  28. 围手术期免疫抑制剂的使用《临床肝移植》
  29. 韦格纳肉芽肿性巩膜炎【疾病大全】
  30. 围术期伴发的精神障碍【疾病大全】
  1. 为物所伤之病《审视瑶函》
  2. 为什么中医说根本治疗，但许多疾病过了一段时日病又复发了，永不复发，根治之说是否在骗人呢?《中医之钥》
  3. 为物所伤之病《原机启微》
  4. 为什么血型必需相同才能输血《免疫与健康》
  5. 为虚弱人及幼孩治实证遇当用克伐之药者宜早宜重说《市隐庐医学杂着》
  6. 为什么全世界都会有相同的疾病呢?《中医之钥》
  7. 为医首重读书论《友渔斋医话》
  8. 为什么会中风?《中医之钥》
  9. 为医先去贪嗔《活幼心书》
  10. 为什么会有血压呢?《中医之钥》
  11. 为医须明十弊论《友渔斋医话》
  12. 为什么会生病?《中医之钥》
  13. 为医须明阴阳之理《友渔斋医话》
  14. 为什么会感冒?什么叫做感冒?《中医之钥》
  15. 为医要量大见高《活幼心书》
  16. 为什么会吃药头、反药尾呢?控制病情，实际是蒙蔽病情，耽误病情，以慢性谋杀病患。《中医之钥》
  17. 为医总论《史载之方》
  18. 为什么不能做器官移植呢?《中医之钥》
  19. 为运为气五六说《内经博议》
  20. 为什么病原体一般不易进入脑部和胎儿体内?《免疫与健康》
  21. 为之《中医词典》
  22. 为善去疾《急救广生集》
  23. 为治之道顺而已矣《类经》
  24. 为人子者不可不知医《友渔斋医话》
  25. 违反常规的影响《圆运动的古中医学》
  26. 为鬼所持候《诸病源候论》
  27. 围产期用药《妇产科学》
  28. 为顾枚先议失血证治并论病机《寓意草》
  29. 围产医学概述《妇产科学》
  30. 韦宙《中医词典》
  31. 围疔消毒散《急救广生集》


伤寒愈后之病_《审视瑶函》_中医五官_【岐黄之术】

伤寒愈后之病

伤寒愈后之病

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒病愈后．或有目复大病者．以其清阳之气不升．而余邪上走空窍也．其病瘾涩赤胀．生翳羞明．头脑骨痛．宜作群队升发之剂饵之．数服斯愈．伤寒论曰．冬时严寒．万类深藏．君子固密．不伤于寒．触冒之者．乃名伤寒．其伤于四时之气者．皆能为病．又生气通天论曰．四时之气．更伤五脏．五脏 六腑一病．则浊阴之气不得下．清阳之气不得上．今伤寒时病虽愈．浊阴清阳之气．犹未来复．浊阴清阳之气未复．故余邪尚炽不休．故其走上而为目之害也．是以一日而愈者．余邪在太阳．二日而愈者．余邪在阳明．三日而愈者．余邪在少阳．四日而愈者．余邪在太阴．五日而愈者．余邪在少阴．六日而愈者．余邪在厥阴．七日而复．是皆清阳不能出上窍．而复受其所害也．当为助清阳上出则治．人参补胃汤主之．羌活胜风汤主之．加减地黄丸主之． 鼻碧云散亦宜用也．忌大黄 芒硝苦寒通利之剂．用之必不治．

人参补胃汤（治伤寒愈后．余邪不散．上走空窍．其病瘾涩赤胀．生翳障．羞明．头脑骨皆痛．）

羌活 独活（各六分） 白芍药 生地黄 泽泻（各三分） 人参 白茯苓 炙甘草 白术 黄 熟地黄（酒洗） 当归身（各四分） 柴胡 防风（各五分）

上锉剂．白水二钟．煎至一钟．去滓热服．

上方分利阴阳．升降上下之药也．羌活、独活为君者．导阳之升也．茯苓、泽泻为臣者．导阴之降也．人参、白术大补脾胃．内盛则邪自不容．黄 、防风大实皮毛．外密则邪自不入．为之佐也．当归、熟地黄俱生血．谓目得血而能视．生地黄补肾水．谓神水属肾．白芍药理气．柴胡行经．甘草和百药．为使．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：为物所伤之病
  • 当前页：伤寒愈后之病
  • 下一页：强阳抟实阴之病
<<< 返回本书目录
  1. 伤寒愈后之病《证治准绳·类方》
  2. 伤寒约法《叶选医衡》
  3. 伤寒愈后之病《张氏医通》
  4. 伤寒杂病论 原序《医宗金鉴》
  5. 伤寒愈后之病《原机启微》
  6. 伤寒杂病论序《伤寒悬解》
  7. 伤寒愈后之病《审视瑶函》
  8. 伤寒杂方《伤寒总病论》
  9. 伤寒愈后气逆方《圆运动的古中医学》
  10. 伤寒杂论《医学读书记》
  11. 伤寒愈后【方剂主治】
  12. 伤寒杂治《备急千金要方》
  13. 伤寒与副伤寒【疾病大全】
  14. 伤寒谵语《扁鹊心书》
  15. 伤寒与副伤寒《传染病》
  16. 伤寒谵语《圣济总录》
  17. 伤寒余热不退《幼幼新书》
  18. 伤寒瘴疟分南北辨《瘴疟指南》
  19. 伤寒瘀血《圣济总录》
  20. 伤寒正名《伤寒寻源》
  21. 伤寒有四症相类《伤寒捷诀》
  22. 伤寒正名论《市隐庐医学杂着》
  23. 伤寒有时气瘟疫不同《伤寒捷诀》
  24. 伤寒正受伤寒夹惊第五十一问《婴童百问》
  25. 伤寒用药相配合宜论《冯氏锦囊秘录》
  26. 伤寒证辨《医学摘粹》
  27. 伤寒用药说《敖氏伤寒金镜录》
  28. 伤寒证方歌括《医学摘粹》
  29. 伤寒用药加减赋《伤寒标本心法类萃》
  30. 伤寒证候(一首集次见伤寒百证歌)《医经国小》
  1. 伤寒愈后之病《审视瑶函》
  2. 伤寒愈后之病《证治准绳·类方》
  3. 伤寒愈后之病《原机启微》
  4. 伤寒愈后之病《张氏医通》
  5. 伤寒原由症治《幼科释谜》
  6. 伤寒余热往来候《诸病源候论》
  7. 伤寒约法《叶选医衡》
  8. 伤寒余热候《诸病源候论》
  9. 伤寒杂病论 原序《医宗金鉴》
  10. 伤寒余热不退《幼幼新书》
  11. 伤寒杂病论序《伤寒悬解》
  12. 伤寒瘀血《圣济总录》
  13. 伤寒杂方《伤寒总病论》
  14. 伤寒有四症相类《伤寒捷诀》
  15. 伤寒杂论《医学读书记》
  16. 伤寒有时气瘟疫不同《伤寒捷诀》
  17. 伤寒杂治《备急千金要方》
  18. 伤寒有三说《医述》
  19. 伤寒谵语《圣济总录》
  20. 伤寒用药相配合宜论《冯氏锦囊秘录》
  21. 伤寒谵语《扁鹊心书》
  22. 伤寒用药说《敖氏伤寒金镜录》
  23. 伤寒谵语秘方《华佗神方》
  24. 伤寒用药加减赋《伤寒标本心法类萃》
  25. 伤寒瘴疟分南北辨《瘴疟指南》
  26. 伤寒用药赋《医学入门》
  27. 伤寒正名《伤寒寻源》
  28. 伤寒用药大法《冯氏锦囊秘录》
  29. 伤寒正名论《市隐庐医学杂着》
  30. 伤寒用桂枝辨《冯氏锦囊秘录》
  31. 伤寒正受伤寒夹惊第五十一问《婴童百问》


强阳抟实阴之病_《审视瑶函》_中医五官_【岐黄之术】

强阳抟实阴之病

强阳抟实阴之病

  • 上一页
  • 目录
  • 相关
  • 下一页

强者盛而有力也．实者坚而内充也．故有力者强而欲抟．内充者实而自收．是以阴阳无两强．亦无两实．惟强与实．以偏则病．内抟于身．上见于虚窍也．足少阴肾为水．肾之精上为神水．手厥阴心包络为相火．火强抟水．水实而自收．其病神水紧小．渐小而又小．积渐之至瞳仁竟如菜子许．又有神水外围．相类虫蚀者．然皆能睹而不昏．但微觉 羞涩耳．是皆阳气强盛而抟阴．阴气坚实而有御．虽受所抟．终止于边鄙皮肤也．内无所伤动．治法当抑阳缓阴则愈．以其强耶．故可抑．以其实耶．惟可缓．而不宜助．助之则反胜．抑阳酒连散主之．大抵强者则不易入．故以酒为之导引．欲其气味投合．入则可展其长．此反治也．还阴救苦汤主之．疗相火药也．亦宜用 鼻碧云散．然此病世亦罕见．医者要当识之．

抑阳酒连散（治神水紧小．渐如菜子大许．神水外围相类虫蚀者．然皆能睹物不昏．微有 涩之症．）

独活 生地黄（各四钱） 黄柏 汉防己 知母（各三钱） 蔓荆子 前胡 川羌活 白芷 生甘草（各四钱） 防风（各四钱） 山栀（炒） 黄芩（酒制） 寒水石 黄连（酒制各五钱）

共为末．每服三钱．白水二钟．煎至一钟．去滓．大热服．

上方抑阳缓阴之药也．以生地黄补肾水真阴为君．独活、黄柏、知母俱益肾水为臣．蔓荆子、羌活、防风、白芷．群队升阳之药为佐者．谓既抑之令其分．而更不相犯也．生甘草、黄芩、栀子、寒水石、防己、黄连．寒而不走之药为使者．惟欲抑之．不欲祛除也．凡用酒制者．为之引导耳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒愈后之病
  • 当前页：强阳抟实阴之病
  • 下一页：亡血过多之病
<<< 返回本书目录
  1. 强阳抟实阴之病《原机启微》
  2. 强腰膝【中药主治】
  3. 强阳抟实阴之病《审视瑶函》
  4. 强阴【中药主治】
  5. 强阳不倒门《辨证录》
  6. 强硬舌【疾病症状】
  7. 强阳不倒《药症忌宜》
  8. 强直性肌张力增高【疾病症状】
  9. 强阳保肾丸【方剂大全】
  10. 强直性脊柱炎《家庭医学百科-医疗康复篇》
  11. 强心利尿【中药主治】
  12. 强直性脊柱炎【疾病大全】
  13. 强心甙《药理学》
  14. 强直性脊柱炎及其伴发的葡萄膜炎【疾病大全】
  15. 强心【中药主治】
  16. 强直性脊柱炎性巩膜炎【疾病大全】
  17. 强笑【疾病症状】
  18. 强制性哭笑【疾病症状】
  19. 强握反射【疾病症状】
  20. 强制性思维【疾病症状】
  21. 强胃汤《脾胃论》
  22. 强中《本草纲目》完整版
  23. 强威生草【中药大全】
  24. 强中《杂病广要》
  25. 强调双手行针《中医刺灸》
  26. 强中生诸病方《外台秘要》
  27. 强酸类中毒【疾病大全】
  28. 强中汤【方剂大全】
  29. 强酸、强碱中毒【疾病大全】
  30. 强壮【中药主治】
  1. 强阳抟实阴之病《审视瑶函》
  2. 强阳不倒门（二则）《辨证录》
  3. 强阳抟实阴之病《原机启微》
  4. 强阳不倒《药症忌宜》
  5. 强阴《中医名词词典》
  6. 强阳不倒《中医词典》
  7. 强阴《中医词典》
  8. 强心甙类《临床生物化学》
  9. 强者写（泻）之《中医词典》
  10. 强心甙《药理学》
  11. 强直《中医词典》
  12. 强胃汤《脾胃论》
  13. 强直性肌病《默克家庭诊疗手册》
  14. 强痛定《药理学》
  15. 强直性脊柱炎《默克家庭诊疗手册》
  16. 强调双手行针《中医刺灸》
  17. 强直性脊柱炎《家庭医学百科-医疗康复篇》
  18. 强酸弱碱盐溶液的PH值《医用化学》
  19. 强中《中医名词词典》
  20. 强酸、强碱中毒症状及解救措施表《医院药学》
  21. 强中《中医词典》
  22. 强酸、强碱中毒的急救《现代院外急救手册》
  23. 强中《杂病广要》
  24. 强肾保健功法《中医养生学》
  25. 强中候《诸病源候论》
  26. 强上《中医词典》
  27. 强中秘方《华佗神方》
  28. 强弱殊情《竹林女科证治》
  29. 强中生诸病方六首《外台秘要》
  30. 强忍小便以致不通，及通后有血点滴出者《奇效简便良方》
  31. 强中丸《三因极一病证方论》


亡血过多之病_《审视瑶函》_中医五官_【岐黄之术】

亡血过多之病

亡血过多之病

  • 上一页
  • 目录
  • 相关
  • 下一页

六节脏象论曰．肝受血而能视．宣明五气篇曰．久视伤血．气厥论曰．胆移热于脑．则辛 鼻渊．传为衄蔑瞑目．缪刺论曰．冬刺经脉．血气皆脱．令人目不明．由此推之．目之为血所养．明矣．手少阴心生血．血荣于目．足厥阴肝．开窍于目．肝亦多血．故血亡目病．男子衄血便血．妇人产后崩漏．亡之过多者．皆能病焉．其为病睛珠痛．珠痛不能视．羞明瘾涩．眼睫无力．眉骨太阳．因为酸痛．当作芎归补血汤主之．当归养荣汤主之．除风益损汤主之．滋阴地黄丸主之．诸有热者加黄芩．妇人产漏者加阿胶．脾胃不佳．恶心不进食者．加生姜．复其血．使有所养则愈．然要忌咸物．宣明五气篇曰．咸走血．血病无多食咸．是忌．

芎归补血汤（治男子衄血便血．妇人产后崩漏．亡血过多．致睛珠疼痛．不能视物．羞明酸涩．眼睫无力．眉骨太阳．俱各酸疼．）

生地黄 天门冬（各四分） 川芎 牛膝 白芍药 炙甘草 白术 防风（各五分） 熟地黄 当归身（各六分）

上锉剂．水二钟．煎至一钟．去渣温服．恶心不进食者．加生姜煎服．

上方专补血．故以当归、熟地黄为君．川芎、牛膝、白芍药为臣．以其祛风续绝．定痛而通补血也．甘草．白术．大和胃气．用以为佐．防风升发．生地黄补肾．天门冬治血热．血亡必生风燥．故以为使．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：强阳抟实阴之病
  • 当前页：亡血过多之病
  • 下一页：疹余毒之病
<<< 返回本书目录
  1. 亡血过多之病《原机启微》
  2. 亡阳《伤寒捷诀》
  3. 亡血过多之病《审视瑶函》
  4. 亡阳《石室秘录》
  5. 亡血过多《药症忌宜》
  6. 亡阳亡阴篇《外经微言》
  7. 亡津便燥《伤寒说意》
  8. 亡阳无阳《医学读书记》
  9. 汪子良序-螽斯广育 《古今医统大全》
  10. 亡阴亡阳论《医学源流论》
  11. 汪宥翁老年劳倦感冒胸膈大热而痞《孙文垣医案》
  12. 王安道中暑中热辨《温热暑疫全书》
  13. 汪英时书后《圆运动的古中医学》
  14. 王跋《重订囊秘喉书》
  15. 汪序《疡医大全》
  16. 王不留行《本草纲目》完整版
  17. 汪序《随息居重订霍乱论》
  18. 王不留行《本草纲目》完整版
  19. 汪兄时疫热病汗出不止《孙文垣医案》
  20. 王不留行《本草乘雅半偈》
  21. 汪心涤兄夫人半产血晕危证《程杏轩医案》
  22. 王不留行《本草图经》
  23. 汪希明性躁痰火咳嗽吐红《孙文垣医案》
  24. 王不留行《本草新编》
  25. 汪松岗原伤于酒夜分发热咳嗽咯血《孙文垣医案》
  26. 王不留行《本草易读》
  27. 汪松岗令眷左胁痛咳嗽内热《孙文垣医案》
  28. 王不留行《本草择要纲目》
  29. 汪思石令堂怒后晕厥《孙文垣医案》
  30. 王不留行《滇南本草》
  1. 亡血过多之病《审视瑶函》
  2. 亡血过多论《证治准绳·疡医》
  3. 亡血过多之病《原机启微》
  4. 亡血过多《药症忌宜》
  5. 亡血昏愦《正体类要》
  6. 亡血出汗《正体类要》
  7. 亡血家《中医名词词典》
  8. 亡血《中医词典》
  9. 亡血家《中医词典》
  10. 亡血《中医名词词典》
  11. 亡阳《中医名词词典》
  12. 亡津谵语证十三　阳明三十二《伤寒悬解》
  13. 亡阳《中医词典》
  14. 亡津液《中医词典》
  15. 亡阳《伤寒捷诀》
  16. 亡津便燥《伤寒说意》
  17. 亡阳《石室秘录》
  18. 亡津便硬证六　阳明二十五《伤寒悬解》
  19. 亡阳汗《中医词典》
  20. 亡津《中医词典》
  21. 亡阳亡阴篇《外经微言》
  22. 亡《中医词典》
  23. 亡阳无阳《医学读书记》
  24. 汪子良序（螽斯广育）《古今医统大全》
  25. 亡阳症《中医词典》
  26. 汪元轼《中医词典》
  27. 亡阴《中医名词词典》
  28. 汪宥翁老年劳倦感冒胸膈大热而痞《孙文垣医案》
  29. 亡阴《中医词典》
  30. 汪英时书后《圆运动的古中医学》
  31. 亡阴亡阳论《医学源流论》


疹余毒之病_《审视瑶函》_中医五官_【岐黄之术】

疹余毒之病

疹余毒之病

  • 上一页
  • 目录
  • 相关
  • 下一页

东垣李明之曰．诸 疹皆从寒水逆流而作也．子之初生也．在母腹中．母呼亦呼．母吸亦吸．呼吸者阳也．而动作生焉．饥食母血．渴饮母血．饮食者阴也．而形质生焉．阴具阳足．十月而降．口中恶血．因啼即下．却归男子生精之所．女子结胎之处．命宗所谓玄牝玄关者也．此血僻伏而不时发．或因乳食内伤．或因湿热下溜．营气不从．逆于肉理．所僻伏者．乃为所发．初则膀胱壬水挟脊逆流．而克小肠丙火．故颈项以上先见也．次则肾经癸水．又克心火．故胸腹以上次见也．终则二火炽盛．反制寒水．故胸腹以下后见也．至此则五脏 六腑皆病也．七日齐．七日盛．七日谢．三七二十一日而愈者．七日为火数故也．愈后或有疽病疮者．是皆余毒尚在．今其病目者亦然．与风热不制之病．稍同而异．总以羚羊角散主之．便不硬者减硝黄．未满二十一日而病作者．消毒化 汤主之．此药功非独能于目．盖专于 者之药也．不问初起已着．服之便令消化．稀者则不复出．方随四时加减．

羚羊角散（治小儿 痘后．余毒不解．上攻眼目．生翳羞明．眵泪俱多．红赤肿闭．）

草决明 芒硝 升麻 防风 车前子 黄芩 黄 大黄 羚羊角（将角细锉俱各等分）

上为末．每服二钱．水一钟．煎至半钟．去滓温服．

上方以羚羊角主明目为君．升麻补足太阴以实内．逐其毒也．黄 补手太阴以实外．御其邪也．为臣．防风升清阳．车前子泻浊阴．为佐．草决明疗赤痛泪出．黄芩、大黄、芒硝用以攻其固热．为使．然大黄、芒硝乃大苦寒之药．智者当量其虚实．以为加减．未满二十一日而疾作者．消毒化 汤主之．

消毒化 汤（治小儿 疹未满二十一日而目疾作者．余证同上．）

柴胡 本 生地黄 连翘 细辛 黄柏（酒制） 川黄连 当归 甘草（各四分） 花粉 吴茱萸 白术 苏木 陈皮 干葛根（各二分） 麻黄 防风 升麻 川羌活（各五分） 黄芩（酒制） 苍术（泔水制） 川芎（各三分）

上锉剂．水二钟．煎至一钟．去滓温服．

上方功非独能于目．盖专于 而置也．今以治 之剂治目者．以其毒尚炽盛．又傍害于目也．夫 疹之发．初在膀胱．壬水克小肠丙火．羌活． 本．乃治足太阳之药．次则肾经癸水．又克心火．细辛主少阴之药．故为君．终则二火炽盛．反制寒水．故为臣．麻黄、防风、川芎．升发阳气．祛诸风邪．葛根、柴胡．解利邪毒．升麻散诸郁结．白术、苍术．除湿和胃．生甘草大退诸热为佐．气不得上下．吴茱萸、陈皮通之．血不得流行．红花、苏木顺之．当归愈恶疮．连翘除客热．故为使．此方君臣佐使．逆从反正．用药治法俱备．通造化．明药性者．能知也．如未见 疹之前．小儿耳尖冷．呵欠．睡中惊．喷嚏．眼涩．知其必出 者．急以此药投之．甚者则稀．稀者立已．已后无复出之患．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：亡血过多之病
  • 当前页：疹余毒之病
  • 下一页：深疳为害之病
<<< 返回本书目录
  1. 疹余毒之病《审视瑶函》
  2. 疹原《痘疹心法要诀》
  3. 疹痒疥癣部《本草易读》
  4. 疹原《麻疹阐注》
  5. 疹痒《经验麻科》
  6. 疹原《医宗金鉴》
  7. 疹门主论《疡医大全》
  8. 疹原《专治麻痧初编》
  9. 疹门《丹台玉案》
  10. 疹证治《幼幼集成》
  11. 疹脉《麻疹备要方论》
  12. 疹症门《辨证录》
  13. 疹论《温病条辨》
  14. 疹治合时《麻疹备要方论》
  15. 疹论《侣山堂类辩》
  16. 阵发性鼻塞【疾病症状】
  17. 疹筋《圣济总录》
  18. 阵发性肠绞痛【疾病症状】
  19. 疹筋《类经》
  20. 阵发性痴笑【疾病症状】
  21. 疹筋《黄帝内经太素》
  22. 阵发性腹痛【疾病症状】
  23. 疹后症《经验麻科》
  24. 阵发性或强直性惊厥【疾病症状】
  25. 疹后阴囊肿痛《经验麻科》
  26. 阵发性狂笑【疾病症状】
  27. 疹后牙根血出肿烂《经验麻科》
  28. 阵发性冷性血红蛋白尿【疾病大全】
  29. 疹后泄利《四圣悬枢》
  30. 阵发性室上性心动过速【疾病大全】
  1. 疹余毒之病《审视瑶函》
  2. 疹隐不出《奇效简便良方》
  3. 疹原《麻疹阐注》
  4. 疹饮水《专治麻痧初编》
  5. 疹原《医宗金鉴》
  6. 疹饮食《专治麻痧初编》
  7. 疹原《专治麻痧初编》
  8. 疹痒疥癣部《本草易读》
  9. 疹原《痘疹心法要诀》
  10. 疹痒《经验麻科》
  11. 疹躁妄狂乱《专治麻痧初编》
  12. 疹咽痛《专治麻痧初编》
  13. 疹证《专治麻痧初编》
  14. 疹形色《专治麻痧初编》
  15. 疹证治《幼幼集成》
  16. 疹吐泻《专治麻痧初编》
  17. 疹症门（三则）《辨证录》
  18. 疹涕《专治麻痧初编》
  19. 疹治合时《麻疹备要方论》
  20. 疹奇验方《急救广生集》
  21. 疹子不出证治《专治麻痧初编》
  22. 疹期《专治麻痧初编》
  23. 疹子不治证《专治麻痧初编》
  24. 疹逆顺《专治麻痧初编》
  25. 疹子出后证治《专治麻痧初编》
  26. 疹门主论《疡医大全》
  27. 疹子出见证治《专治麻痧初编》
  28. 疹门主方《疡医大全》
  29. 疹子轻重不治证《专治麻痧初编》
  30. 疹门《丹台玉案》
  31. 阵发性房性心动过速《默克家庭诊疗手册》


深疳为害之病_《审视瑶函》_中医五官_【岐黄之术】

深疳为害之病

深疳为害之病

  • 上一页
  • 目录
  • 相关
  • 下一页

卫气少而寒气乘之也．元气微而饮食伤之也．外乘内伤．酿而成之也．父母以其纯阳耶．故深冬不为裳．父母以其恶风耶．故盛夏不解衣．父母以其数饥耶．故乳后强食之．父母以其或渴耶．故乳后更饮之．有为父母愚憨者．又不审其寒暑饮食．故寒而不为暖．暑而不能凉．饮而不至渴．食而不及饥．而小儿幽玄衔默．抱疾而不能自言．故外乘内伤．因循积渐．酿而成疳也．渴而易饥．能食而瘦．腹胀不利．作HT HT 声．日远不治．遂生目病．其病生翳．睫闭不能开．眵泪如糊．久而脓流．竟枯两目．何则．为阳气下走也．为阴气反上也．治法当如阴阳应象大论曰．清阳出上窍．浊阴出下窍．清阳发腠理．浊阴走五脏．清阳行四肢．浊阴归六腑．各还其原．不反其常．是其治也．当作升阳降阴之剂．茯苓泻湿汤主之．升麻龙胆草饮子主之．此药非独于目．并治以上数证．然勿缓．缓则危也．为父母者．其慎诸．

茯苓泻湿汤（治小儿易饥而渴．瘦瘠腹胀不利．作HT HT 声．目病生翳．睫闭不开．眵泪如糊．久而流脓．俗为疳毒眼．）

柴胡（四分） 白术 甘草（炙） 蔓荆子 人参 枳壳（麸炒） 茯苓 薄荷叶（各二分） 前胡 苍术 独活（各三分） 防风 真川芎 羌活（各三分半） 泽泻（一分半）

上锉剂．水一钟半．煎至六分．去滓温服．

上方为小儿寒暑饮食不调．而酿成此证．夫寒暑饮食不节．皆能伤动脾胃．脾胃者．阴阳之会元也．故清阳下而不升．浊阴上而不降．今以白术、人参．先补脾胃为君．柴胡、甘草、枳壳．辅上药补脾胃为臣．苍术燥湿．茯苓、泽泻．导浊阴下降为佐．然后以羌活、独活、防风、蔓荆子、前胡、川芎、薄荷诸主风药以胜湿．引清阳上升为使．此正治神效之法也．

升麻龙胆草饮子（又名消翳散．治小儿疳眼．流脓生翳．湿热为病．疗眼中诸疾之症．）

羌活 黄芩（炒） 龙胆草 青蛤粉（各五分） 蛇蜕 甘草（炙） 谷精草 川郁金（各三分） 麻黄（一分半）升麻（二分）

上锉剂．作细末亦可．每服二钱．热茶清浓调下．

上方君以升麻．行足阳明胃．足太阴脾也．臣以羌活、麻黄．风以胜湿也．佐以甘草．承和上下．谷精草明目退翳．蛇蜕主小儿惊疳等疾．使以青蛤粉．治疳止利．川郁金补血破血．龙胆草疗眼中诸疾．黄芩除上热．目内赤肿．火炒者．为龙胆草．性已苦寒．恐不炒则又过于寒也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疹余毒之病
  • 当前页：深疳为害之病
  • 下一页：卷三\运气原证
<<< 返回本书目录
  1. 深疳为害之病《原机启微》
  2. 深感觉障碍【疾病症状】
  3. 深疳为害之病《审视瑶函》
  4. 深红龙胆【中药大全】
  5. 深覆合【疾病大全】
  6. 深黄色或带绿色的水样便【疾病症状】
  7. 深痱【疾病症状】
  8. 深昏迷【疾病症状】
  9. 深反射异常deep refiex abnormalitg《神经精神疾病诊断学》
  10. 深掘大栝蒌根浓削皮至白处《外台秘要》
  11. 深度黄疸，四肢浮肿，腹胀如臌《名师垂教》
  12. 深裂黄草乌【中药大全】
  13. 深侧鼻塞【疾病症状】
  14. 深脓疱病【疾病大全】
  15. 深部真菌病《皮肤性病学》
  16. 深脓疱病（Ecthyma）《皮肤性病学》
  17. 深部真菌病《病理学》
  18. 深山不出头【中药大全】
  19. 深部性头痛【疾病症状】
  20. 深山黄堇【中药大全】
  21. 娠子论（胎教一）《宜麟策》
  22. 深山酢浆草【中药大全】
  23. 娠妊小便不通转胞胞损《医学心悟》
  24. 深师方《外台秘要》
  25. 娠后《医学入门》
  26. 深睡眠症【疾病症状】
  27. 娠妇疫疹《疫疹一得》
  28. 深治法《石室秘录》
  29. 娠妇伤寒三十三条《仲景伤寒补亡论》
  30. 什么叫过敏体质?《免疫与健康》
  1. 深疳为害之病《审视瑶函》
  2. 深反射异常《神经精神疾病诊断学》
  3. 深疳为害之病《原机启微》
  4. 深反射《物理诊断学》
  5. 深红《疫疹一得》
  6. 深度黄疸，四肢浮肿，腹胀如臌《名师垂教》
  7. 深筋膜《人体解剖学》
  8. 深刺《中医词典》
  9. 深筋膜《人体解剖学》
  10. 深层短肌《人体解剖学》
  11. 深筋膜《人体解剖学》
  12. 深部真菌病《病理学》
  13. 深筋膜《人体解剖学》
  14. 深痹《中医词典》
  15. 深筋膜《人体解剖学》
  16. 深《中医词典》
  17. 深筋膜《人体解剖学》
  18. 娠子论（胎教一）《宜麟策》
  19. 深筋膜《人体解剖学》
  20. 娠子论《妇人大全良方》
  21. 深筋膜《人体解剖学》
  22. 娠妊小便不通转胞胞损《医学心悟》
  23. 深筋膜《人体解剖学》
  24. 娠妊伤寒《评注产科心法》
  25. 深筋膜《人体解剖学》
  26. 娠后《医学入门》
  27. 深筋膜《人体解剖学》
  28. 娠妇疫疹《疫疹一得》
  29. 深经觉检查《眼科学》
  30. 娠妇伤寒三十三条《仲景伤寒补亡论》
  31. 深静脉血栓《默克家庭诊疗手册》


运气原证_《审视瑶函》_中医五官_【岐黄之术】

卷三\运气原证

卷三\运气原证

  • 上一页
  • 目录
  • 相关
  • 下一页

按《内经》∶时行暴热，天气亢和，燥火犯淫，邪风所侮，民病目赤。大要有三∶一曰风助火郁于上。经云∶少阴司天之政。初之气，阳气布，风乃行，寒气时至，气郁于上而热。目赤。经云∶少阳司天之政。二曰火胜，二之气，候乃大温，其病气拂于上，目赤。三曰燥邪伤肝，三之气，岁金太过，燥气流行。经云∶阳明司天。燥气下临，肝气上从，胁痛而目赤。虽其间病有不同，大要不出此三候也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：深疳为害之病
  • 当前页：卷三\运气原证
  • 下一页：目痛
<<< 返回本书目录
  1. 运气原证《审视瑶函》
  2. 运气占候补遗序《医学纲目》
  3. 运气原证《审视瑶函》
  4. 运气正误《目经大成》
  5. 运气原证《审视瑶函》
  6. 运气之变成疾《疫疹一得》
  7. 运气原证《审视瑶函》
  8. 运气诸说总例《古今医统大全》
  9. 运气易知《医学实在易》
  10. 运气总论《银海指南》
  11. 运气易知《医学实在易》
  12. 运气总论《幼科折衷》
  13. 运气易览序《古今医统大全》
  14. 运识五脏升降法《痰火点雪》
  15. 运气要略缘起《灵素节注类编》
  16. 运手诀《养生秘旨》
  17. 运气要诀《医宗金鉴》
  18. 运输者《基因与疾病》
  19. 运气学说在医学上的应用《中医基础理论》
  20. 运水入土（泄）《幼科推拿秘书》
  21. 运气学说的基本内容《中医基础理论》
  22. 运水入土法《推拿抉微》
  23. 运气为病歌《运气要诀》
  24. 运水入土运土入水法《厘正按摩要术》
  25. 运气为病歌《医宗金鉴》
  26. 运四横纹法《推拿抉微》
  27. 运气所至先后时歌《运气要诀》
  28. 运土入水（补）《幼科推拿秘书》
  29. 运气所至先后时歌《医宗金鉴》
  30. 运土入水法《推拿抉微》
  1. 运气原证《审视瑶函》
  2. 运气易知《医学实在易》
  3. 运气原证《审视瑶函》
  4. 运气易览序《古今医统大全》
  5. 运气原证《审视瑶函》
  6. 运气要略缘起《灵素节注类编》
  7. 运气原证《审视瑶函》
  8. 运气要诀《医宗金鉴》
  9. 运气占候补遗序《医学纲目》
  10. 运气学说在医学上的应用《中医基础理论》
  11. 运气正误《目经大成》
  12. 运气学说的兴盛《中国医学通史》
  13. 运气证治《仁斋直指方论（附补遗）》
  14. 运气学说《中医词典》
  15. 运气之变成疾《疫疹一得》
  16. 运气胁痛《症因脉治》
  17. 运气诸说总例《古今医统大全》
  18. 运气胁痛《中医词典》
  19. 运气总论《医述》
  20. 运气小便不利《症因脉治》
  21. 运气总论《灵素节注类编》
  22. 运气相合《中医基础理论》
  23. 运气总论《银海指南》
  24. 运气先后天歌《古今医统大全》
  25. 运气总论《幼科折衷》
  26. 运气五瘟丹《增订叶评伤暑全书》
  27. 运日《吴普本草》
  28. 运气为病歌《运气要诀》
  29. 运胜《史载之方》
  30. 运气为病歌《医宗金鉴》
  31. 运胜《史载之方》


目痛_《审视瑶函》_中医五官_【岐黄之术】

目痛

目痛

  • 上一页
  • 目录
  • 相关
  • 下一页

经云有二∶一谓目 白眼痛，一谓目珠黑眼痛。盖目 白眼疼属阳，故昼则痛甚，点苦寒药则效，经所谓白眼赤脉法于阳故也。目珠黑眼痛属阴，故夜则痛甚，点苦寒药则反剧，经所谓瞳子黑眼法于阴故也。凡目痛皆属于热之所致，烦燥者气随火升也。东垣云∶元气虚损而热，轻手HT 之，热在皮毛血脉也，重手按之，筋骨热甚者，热在筋骨也，不轻不重而热热在肌肉也。又云∶昼则发热，夜则安静，是阳气自热于阳分也，昼则安静，夜则发热烦燥，是阳气下陷入阴中也，名曰热入血室。昼夜发热是重阳无阴也，亟泻其阳，峻补其阴也

□

天行赤热，时气流行，三焦浮燥，泪涩睛疼，或椒疮沙擦，或怕热羞明，或一目而传两目，或七日而自清宁。往往尔我相感，因虚被火熏蒸，虽曰浅病，亦弗为轻，倘犯禁戒，变症蜂生，要分虚实须辨六经。

此症目赤痛，或睥肿头重，怕日羞明，泪涕交流等病，一家之内，一里之中，往往老幼相传，然有虚实轻重不同，亦因人之虚实，时气之轻重若何，各随其所受，而分经络以发，病有轻重，不可概言。此章专为天时流行，热邪感染，人或素有目疾，及痰火热病，水少元虚者，尔我传染不一。若感染轻而本源清，邪不胜正者，七日自愈。盖火数七，故七日火气尽而愈，七日不愈，而有二七者，乃再传也。二七不退者，必其触犯及本虚之故，须防变生他症矣，宜服∶

驱风散热饮子

连翘 牛蒡子（炒，研） 羌活 苏薄荷 大黄（酒浸） 赤芍药 防风 当归尾 甘草（少许） 山栀仁 川芎（各等分）

上锉剂。白水二钟，煎至一钟去滓，食远热服。少阳经，加柴胡；少阴经，加黄连。

桑白皮散 治肺气壅塞，热毒上攻眼目，白睛肿胀，日夜疼痛，心胸烦闷。

旋复花 枳壳 杏仁（去皮尖） 桑白皮 天花粉 玄参 甘草 甜葶苈 甘菊花 防风 黄芩（各等分）

上为末。每服四钱，水一钟半，生姜三片，煎至八分，去滓，食后温服。

泻热黄连汤（见卷二。按∶此手少阴、太阴、足阳明、少阳、少阴之药也。）

□

暴风客热忽然猖，睥胀头疼泪似汤，寒热往来多鼻塞，目中沙涩痛难当。

此症非天行赤热，尔我感染，并寒热似疟，病发则目痛，以及肿胀如杯，久积退迟之比也。乃素养不清，燥急劳苦，客感风热，卒然而发也。有肿胀，乃风热夹攻，火在血分之故治亦易退。宜服∶

局方洗心散 热胜者服。治风壅壮热，头目昏痛，肩背拘急，肢节烦疼，热气上冲口苦唇焦，咽喉肿痛，痰涎壅滞，涕唾稠粘，心神烦燥，眼涩睛疼，及寒壅不调，鼻塞声重，咽干多渴，五心烦热，小便赤涩，大便秘涩。并宜服之。

荆芥穗 甘草 当归 大黄（煨） 赤芍药 麻黄（各六钱） 白术（五钱）

上为末。每服二、三钱，生姜 薄荷汤煎服。

以白术合大黄入心，故名洗心，而从以麻黄、荆芥，亦是表里药。

洗肝散 风热俱胜者服，治风毒上攻，暴作目赤，肿痛难开，瘾涩，眵泪交流。

薄荷叶 当归 羌活 甘草（炙） 山栀仁（炒） 防风 大黄 川芎

上等分为末。每服二、三钱，食远沸汤调下。

羌活胜风汤（风胜者服，见卷二）

□

风火炎炎炽六阳，面浮脑肿泪如汤，羞明赤涩头疼痛，晓夜无宁不可当。此症目赤痛，而头面浮肿，皮内燥赤也，状若大头伤寒，夏月多有此患，有湿热、风热湿热多泪而皮烂。

风热多胀痛而憎寒，若失治则血滞于内。虽得肿消，而目必有变病矣。宜服∶

普济消毒饮 罗谦甫云∶先师监济源税时，四月，民多疫疾，初觉憎寒体重，次传头面肿盛，目不能开，上喘，咽喉不利，舌干口燥，俗云大头天行，亲戚不相访问，染之多不救先师曰∶夫身半以上，天之气也；身半以下，地之气也。此邪热客于心肺之间，上攻头目而为肿盛。

黄连 黄芩（各五钱） 白僵蚕（炒，一钱） 鼠粘子 连翘 橘红 板蓝根 黑玄参 柴胡 桔梗 甘草梢（生用） 马屁勃 升麻（各二钱） 人参（三钱）

上为末。半用沸汤调，时时服之，半用炼蜜为丸，噙化之。

上方以黄芩、黄连味苦寒，泻心肺间热为君；橘红味苦平，玄参、柴胡苦寒，解利诸毒生甘草甘寒泻火；人参甘温补气为臣；连翘、鼠粘子味辛平，板蓝根味苦寒，马屁勃、白僵蚕、升麻味苦平微寒，行少阳、阳明，二经气不得伸；桔梗味苦辛温，为舟楫，不令下行或加防风、苏薄荷、川芎、当归身， 咀，如麻豆大。每服五钱，水二钟，煎至一钟，去滓温热，食后时时服之。如大便硬，加酒制大黄一钱，或二钱以利之；肿势甚者，宜砭刺之。

愚按∶时行疫疾，虽由热毒所染，其气实之人，下之可愈，气虚者概下之，鲜不危者。

故东垣先生制为此方，以救气虚者，其惠溥矣。

住痛解毒丸

硼砂（五钱） 没药（五分） 川芎 荆芥穗 朴硝 白芷 石膏 家菊花（各一钱） 麝香

上为细末，米糊为丸，如桐子大。每服钱半，不拘时，温汤送下。

□

怕日羞明症，实虚两境施，目疼并赤肿，络滞气行迟，火炽兼脾燥，心肝脾辨之，但分邪实治，病亦不难驱，不疼不赤肿，单为血家虚。

此症谓目于明亮之处，而痛涩畏避不能开也。凡病目者，十之七八，皆有此患，病原在心肝脾三经。总而言之，不过一火燥血热，病在阳分，是以见明亮而恶泪涩痛也。盖己之精光既弱，则阳光不能敌矣。是以阴黑之所则清爽，然有虚实之辨。盖怕热乃有余之病，羞明乃不足之症。若目不赤痛而畏明者，乃血分不足，胆汁少而络弱，故不能运精华，以敌阳光也。宜服点∶

明目细辛汤 治两目发赤微痛，羞明畏日，怯风寒，怕火，眼睫成纽，眵糊多，瘾涩难开，眉攒肿闷，鼻塞，涕唾稠粘，大便微硬。

川芎（四分） 本 当归身 白茯苓（各五分） 红花 细辛（各二分） 生地黄（酒制） 蔓荆子（各六分） 防风 羌活 荆芥穗（各一钱） 川花椒（十粒） 麻黄（八分） 桃仁（泡，去皮尖，十个）

上锉剂。水二钟，煎至八分，去滓，临睡温服。按∶此足太阳、厥阴、手少阴药也。

归葵汤（一名连翘饮子 治目中溜火，恶日与火，瘾涩，小角紧，久视昏花，逆风有泪

连翘 红葵花 当归 人参 甘草 蔓荆子 生地（各五分） 升麻（八分） 黄 酒黄芩 防风 羌活（各七分） 柴胡（二分）

上锉剂。白水二钟，煎至八分，食远温服。按∶此足三阳、少阴、厥阴之药也。

吹云膏 治视物睛困无力，瘾涩难开，睡觉多眵，目中泪下，及迎风寒泣羞明怕日，常欲闭目，喜在暗室，塞其户牖，翳膜遮睛。此药多点，神效。

防风 青皮 连翘（各四分） 生地黄（一钱五分） 细辛（一分） 柴胡（五分） 甘草 当归身（各六分） 黄连（三钱） 蕤仁（去皮尖） 升麻（各三分） 荆芥穗（一钱，浓汁取用）

上锉剂。除连翘外，用净水二碗，先熬诸药去半碗，入连翘，熬至一大盏，去滓，入银盏内，文武火熬至滴水成珠，加熟蜜少许，熬匀点之。

决明益阴丸（见卷二）

□

睑热睛疼似擦沙，血瘀脾热隐肝家，睛疼头痛睑坚硬，泪涩昏蒙症变他。

此症不论有障无障，但两睑坚硬而睛疼。若头痛者，尤急，乃风热在肝，肝虚血少，不能荣运于目，无水以滋，火反乘虚而入，会痰燥湿热，或头如缚，血滞于脾内，睛因火系而痛，轻则内生椒疮，重则肿胀如杯，瘀血贯睛等症。治当敷药，翻睥开道，若坚硬不能翻，或头痛脑胀不退，此头风欲成毒之症也。宜服∶

二术散 治睑硬睛疼，去翳障。

蝉蜕（去头足） 龙胆草（酒洗，炒） 黄连（酒洗，炒） 枸杞子（焙干） 苍术（米泔浸炒）地骨皮 白术（土炒） 牡丹皮（各等分）

上为细末。每服一钱，食后荆芥汤调下。

肿膏

腻粉（少许） 黄蜡 代赭石（各五钱，研） 细瓷末 黄柏（细末） 麻油（各二两）

上为极细末，入铜杓内，入油蜡同煎为膏。涂敷于硬睑处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷三\运气原证
  • 当前页：目痛
  • 下一页：寒热
<<< 返回本书目录
  1. 目痛【疾病症状】
  2. 目痛【中药主治】
  3. 目痛《重订灵兰要览》
  4. 目痛（目瞑）《针灸资生经》
  5. 目痛《证治准绳·类方》
  6. 目痛门《辨证录》
  7. 目痛《针灸素难要旨》
  8. 目妄见《张氏医通》
  9. 目痛《张氏医通》
  10. 目为物所伤《张氏医通》
  11. 目痛《审视瑶函》
  12. 目为物所伤《证治准绳·类方》
  13. 目痛《普济方·针灸》
  14. 目为至宝论《审视瑶函》
  15. 目痛《目经大成》
  16. 目先兆——目相学《中医疾病预测》
  17. 目痛《黄帝内经太素》
  18. 目眩《普济方·针灸》
  19. 目痛《丹溪手镜》
  20. 目眩《针灸资生经》
  21. 目胎赤《圣济总录》
  22. 目眩【中药主治】
  23. 目生珠管《圣济总录》
  24. 目眩【方剂主治】
  25. 目生翳障【中药主治】
  26. 目眩耳聋《伤寒心法要诀》
  27. 目生肉《圣济总录》
  28. 目眩耳聋《医宗金鉴》
  29. 目生花翳《圣济总录》
  30. 目眩头倾《针灸素难要旨》
  1. 目痛《审视瑶函》
  2. 目痛《目经大成》
  3. 目痛《丹溪手镜》
  4. 目痛《普济方·针灸》
  5. 目痛《针灸素难要旨》
  6. 目痛《证治准绳·类方》
  7. 目痛（目瞑）《针灸资生经》
  8. 目痛《张氏医通》
  9. 目痛鼻干《四圣悬枢》
  10. 目痛《重订灵兰要览》
  11. 目痛鼻干《医述》
  12. 目痛《中医词典》
  13. 目痛鼻干《医学心悟》
  14. 目痛《黄帝内经太素》
  15. 目痛鼻干呕吐泄利《四圣悬枢》
  16. 目胎赤候《诸病源候论》
  17. 目痛门（十四则）《辨证录》
  18. 目胎赤《中医词典》
  19. 目痛如裂《医法圆通》
  20. 目胎赤《圣济总录》
  21. 目外眦《中医词典》
  22. 目瞤《中医词典》
  23. 目妄见《中医词典》
  24. 目数十年赤候《诸病源候论》
  25. 目妄见《张氏医通》
  26. 目视一物为两候《诸病源候论》
  27. 目为物所伤《张氏医通》
  28. 目视一物为两候《中医词典》
  29. 目为物所伤《证治准绳·类方》
  30. 目视一物如两物《奇效简便良方》
  31. 目为至宝论《审视瑶函》


寒热_《审视瑶函》_中医五官_【岐黄之术】

寒热

寒热

  • 上一页
  • 目录
  • 相关
  • 下一页

凡患寒热者，由风邪外客于腠理，痰饮内渍于脏腑，致血气不足，阴阳更胜而所作也。阳胜则发热，阴胜则发寒，阴阳交争，邪正相干，则寒热往来，时发时止。然此症与疟相似而发寒不致战栗，发热不致闷乱为异耳。

□

赤痛如邪症，多招寒热魔，不认风寒疟，炎凉勿用过，下虚兼上实，里急外疏多，皆因客热扰，宜治要中和。

此症专言目病而赤痛，头疼，寒热交作，如风寒疟疾状。凡病发目痛轻则一年数次，重则举发频频，非比暴风客热，乍发之症也。此症系肝肾之故，肝肾俱虚故热在内，而阴虚火动，寒者荣卫虚损，外之腠理不实，而觉寒也。若作风热疟痰，若用刚剂治之，则血愈虚，而病愈深矣。宜服∶

十珍汤 治虚损血枯，上攻目痛，滋阴降火，养血清肝。

生地（酒洗，二钱） 当归（酒洗，钱半） 白芍药（炒） 地骨皮（炒） 知母（盐酒拌炒） 丹皮（童便浸炒） 天门冬（去心） 麦门冬（去心，各钱半） 人参（去芦） 甘草梢（各五分）

上锉剂。白水二钟，煎至八分，去滓温服。

夫阴虚者，未有不动火，苦寒直泄之药，惟病端初起，元气未虚，势方蕴隆，脉鼓而数者，暂取治标，稍久涉虚，便不可服。王太仆曰∶治热未已，而中寒更起，且足太阴伤，而绝肺金孕育之原矣。斯以地黄为君，知母为佐，壮天一之水，以制丙丁，不与之直争也。当归、白芍药，以沃厥阴，肾肝同治之法也。水衰则火旺，是以牡、地二皮为克制，火盛则金衰，是以天麦二冬为屏障，人参补金位之母，甘草生用，所以奉令承使，奔走赞成者也。

酒调洗肝散 治实热气攻眼，无时痛甚。

黑玄参 大黄 黄芩 山栀仁（炒） 生地黄 知母 桔梗 当归尾 元明粉（各等分）

上为细末。每服二、三钱，食远温酒调下，日进二服。

□

痛如针刺属心经，火燥珠疼炽盛行，戒酒忌辛休躁怒，免教症变渐相生，流火轻微唯一点，蓦然有处似针疼，防微杜渐宣君火，泄破炎 荣自盈。

此症谓目珠疼如针刺也。病在心经，火实有余之症。若痛蓦然一二处，如针刺痛，目虽不赤，亦是心经流火，别其痛在何处部分，以见病将犯其经矣。按∶此症多有体虚目劳兼染淋浊之病，荣气不上潮于目，而如针刺之痛者，宜养其荣，若降火则急矣。宜服∶

加减八正散 治心热冲眼，赤肿涩痛，热泪羞明，兼治大小心经邪热，一切蕴毒，咽干口燥，大渴引饮，心忪面热，烦燥不宁，唇焦鼻衄，口舌生疮，咽喉肿痛，小便赤涩，或癃闭不通，及热淋血淋，并宜治之。

滑石 甘草梢 大黄（面裹煨） 木通 瞿麦 车前子 栀子（炒） 蓄（各等分，为末）

上为末。每服五钱，水二钟，灯心三十段，煎至八分，去滓温服。

经曰∶膀胱不利为癃。理宜八正散以通之。滑可去着，滑石、车前皆滑也；泻可去实，大黄、甘草、栀子皆泻也；通可去滞，瞿麦、 蓄、木通、灯心皆通也。若虚弱辈，则大黄不宜用也，加生地黄、桑白皮、苦竹叶以清疗之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目痛
  • 当前页：寒热
  • 下一页：头痛
<<< 返回本书目录
  1. 寒热《周慎斋遗书》
  2. 寒热【中药主治】
  3. 寒热《中医诊断学》
  4. 寒热【方剂主治】
  5. 寒热《证治准绳·女科》
  6. 寒热（又见伤寒寒热 中风寒热）《针灸资生经》
  7. 寒热《张氏医通》
  8. 寒热辩《景岳全书》
  9. 寒热《医学见能》
  10. 寒热病《黄帝内经·灵枢》
  11. 寒热《医经原旨》
  12. 寒热病《灵枢悬解》
  13. 寒热《医碥》
  14. 寒热病《内经评文》
  15. 寒热《医碥》
  16. 寒热病、骨痹肉苛《类经》
  17. 寒热《血证论》
  18. 寒热病论《症因脉治》
  19. 寒热《续名医类案》
  20. 寒热病证《灵素节注类编》
  21. 寒热《审视瑶函》
  22. 寒热补泻兼用辩《侣山堂类辩》
  23. 寒热《伤寒寻源》
  24. 寒热不定【方剂主治】
  25. 寒热《伤寒明理论》
  26. 寒热不食羸瘦《幼幼新书》
  27. 寒热《伤寒六书》
  28. 寒热腹痛《幼幼新书》
  29. 寒热《伤寒六书》
  30. 寒热交作【方剂主治】
  1. 寒热《审视瑶函》
  2. 寒热《灵素节注类编》
  3. 寒热《伤寒大白》
  4. 寒热《灵素节注类编》
  5. 寒热《血证论》
  6. 寒热《医经原旨》
  7. 寒热《周慎斋遗书》
  8. 寒热《古今医案按》
  9. 寒热《伤寒六书》
  10. 寒热《保婴撮要》
  11. 寒热《伤寒六书》
  12. 寒热《医碥》
  13. 寒热《内经评文》
  14. 寒热《医碥》
  15. 寒热《丹溪治法心要》
  16. 寒热《普济方·针灸》
  17. 寒热《友渔斋医话》
  18. 寒热《证治准绳·女科》
  19. 寒热《伤寒寻源》
  20. 寒热《张氏医通》
  21. 寒热《医效秘传》
  22. 寒热《证治准绳·幼科》
  23. 寒热《医学见能》
  24. 寒热《医述》
  25. 寒热《伤寒明理论》
  26. 寒热《续名医类案》
  27. 寒热《外科选要》
  28. 寒热《冯氏锦囊秘录》
  29. 寒热《女科证治准绳》
  30. 寒热《医学纲目》
  31. 寒热《女科证治准绳》


头痛_《审视瑶函》_中医五官_【岐黄之术】

头痛

头痛

  • 上一页
  • 目录
  • 相关
  • 下一页

子和云∶头痛不止，乃三阳受病也。三阳分部，分头与项痛者，足太阳经也。攒竹痛，俗呼为眉棱骨痛者是也。额角上痛，俗呼为偏头痛者，足太阳经也。如痛久不止，则令人丧目。以三阳受病，皆胸膈有宿痰之致然也。先以茶调散吐之，吐讫，可服川芎、薄荷辛凉清上之药，叔和云“寸脉急而头痛”是也。

□

雷头风痰，来之最急，症类伤寒，头如斧劈，目若锥钻，身犹火炙，大便不通，小便赤涩，痛不可禁，祸亦难测，瘀滞已甚，应知爆出，着意速医，勿延时刻，泻火为先，须防胃液，逼损清纯，终当一失。

此症不论偏正，但头痛挟痰而来，痛之极而不可忍，身热目痛。便秘结者，曰大雷头风若头痛大便先润后燥，小便先清后涩，曰小雷头风。大者害速，小者稍迟，虽有大小之说而治则一，若失之缓，祸变不测，目必损坏，轻则HT 凸，重则结毒，宜早为之救，以免祸成。宜服∶

清震汤 兼治发热恶寒，口渴者服。

升麻 赤芍药 甘草 荆芥穗 葛根 苏薄荷 黄芩 青荷叶 苍术（米泔水浸一宿，炒，各等分）

上锉剂。白水二钟，煎至八分，去滓热服。

加味调中益气汤 治气血俱虚头痛，其效如神。

嫩黄 （蜜制，一钱） 升麻 细辛（各三分） 广皮（四分） 广木香（二分） 川芎 人参 甘草（炙） 蔓荆子 当归 苍术（泔水制） 柴胡（各五分）

上锉剂。白水二钟，煎至八分，去滓热服。

将军定痛丸 治巅顶痛，挟痰湿实者，动辄眩晕用。

黄芩（酒洗，七钱） 白僵蚕 陈皮（盐煮，去白） 天麻（酒洗） 桔梗（各五钱） 青礞石（ ）白芷（各二钱） 薄荷（三钱） 大黄（酒蒸九次，焙干，二两） 半夏（牙皂、姜汁煮，焙干，一两）

上为细末，滴水为丸，如绿豆大。每服二钱，食后临卧茶清吞之。

药枕方 治头风目眩。

通草 防风 石菖蒲 甘草 犀角（锉末） 羚羊角（锉末） 蔓荆子（各三钱） 细辛 白芷 本 真川芎 白术 黑豆（一斤半，拣择 令净）

上为细末，相拌均匀，以生绢囊盛满实，置在盒子内，其盒形如枕，枕时揭去盒盖，令囊药透气入头，不枕即盖之，使药气不散。枕之日久渐低，再入前药，仍要满实，或添黑豆三五日后药气微，则换之，枕旬日，或一月，耳中雷鸣，是药抽风之验也。

□

左右偏头风发则各不同，左发则左坏，右发则右坏，人多不为虑，致使失光明。

此症左边头痛，右不痛者，曰左偏风；右边头痛，左不痛者，曰右偏风。世人往往不以为虑，久则左发损左目，右发损右目，有左损反攻右，右损反攻左，而两目俱损者。若外有赤痛泪涩等病，则外症生；若内有昏渺眩晕等病，则内症生。凡头风痛左害左，痛右害右，此常病易知者。若左攻右，右攻左，痛从内起，止于脑，则攻害也迟。痛从脑起，止于内，则攻害也速。若痛从中间发，及眉棱骨内，上星中发者，两目俱坏，亦各因其人之触犯感受，左右偏盛起患不同，迟速轻重不等，风之害人尤惨。宜服∶

羌活芎 汤 治太阳经头风头痛，夜热恶寒。

半夏（姜汁炒） 杏仁（去皮尖） 川羌活 本 川芎 防风 白茯苓 甘草 白芷 麻黄 广陈皮 桂枝（各等分）

上锉剂。白水煎服。内热，加酒制黄芩、薄荷叶，生姜三片，煎服。

柴芎汤 治太阳经头风头痛，寒热而呕。

川芎 白茯苓 柴胡 苏薄荷 细辛 制半夏 黄芩 炙甘草 陈皮 蔓荆子

上锉剂。生姜三片，白水二钟，煎至八分，食后服。

苍术汤 治太阴经头风头痛，腹满不食，并腹痛。

苍术（制） 白芍药 枳壳 白茯苓 白芷 广陈皮 川芎 炙半夏 升麻 炙甘草（各等分）

上锉剂。生姜三片，白水二钟，煎至八分，食后服。

细辛汤 治少阴经头风头痛，四肢厥，但欲寐者。

细辛 广陈皮 川芎 制半夏 独活 白茯苓 白芷 炙甘草（各等分）

上锉剂。生姜三片，白水二钟，煎至八分，食后服。

吴茱萸汤 治厥阴经头风头痛，四肢厥，呕吐痰沫。

半夏（姜制） 吴茱萸 川芎 炙甘草 人参 白茯苓 白芷 广陈皮（各等分）

上锉剂。生姜三片，白水二钟，煎至八分，食后服。

升麻芷葛汤 治阳明经头风头痛，身热口渴者服。

升麻 家干葛 白芷 苏薄荷 石膏 广陈皮 川芎 制半夏 甘草（各等分）

上锉剂。生姜三片，白水二钟，煎至八分，食后服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒热
  • 当前页：头痛
  • 下一页：眉骨痛
<<< 返回本书目录
  1. 头痛【疾病大全】
  2. 头痛【中药主治】
  3. 头痛【疾病症状】
  4. 头痛【方剂主治】
  5. 头痛《周慎斋遗书》
  6. 头痛（headache）《神经病学》
  7. 头痛《重订灵兰要览》
  8. 头痛（偏头痛 余见伤寒头痛）《针灸资生经》
  9. 头痛《中医内科学》
  10. 头痛、眩晕、失眠的熄风治法临床运用《名师垂教》
  11. 头痛《止园医话》
  12. 头痛鼻塞【方剂主治】
  13. 头痛《证治准绳·杂病》
  14. 头痛并颈痛【疾病症状】
  15. 头痛《证治准绳·女科》
  16. 头痛并呕吐【疾病症状】
  17. 头痛《证治准绳·女科》
  18. 头痛不止《儒门事亲》
  19. 头痛《证治准绳·类方》
  20. 头痛恶心【方剂主治】
  21. 头痛《证治汇补》
  22. 头痛发热【方剂主治】
  23. 头痛《针灸学》
  24. 头痛及眩晕《止园医话》
  25. 头痛《张聿青医案》
  26. 头痛挟风寒者《药症忌宜》
  27. 头痛《张氏医通》
  28. 头痛挟痰者《药症忌宜》
  29. 头痛《杂病治例》
  30. 头痛挟邪热者《药症忌宜》
  1. 头痛《审视瑶函》
  2. 头痛《吴鞠通医案》
  3. 头痛《仁术便览》
  4. 头痛《医学心悟》
  5. 头痛《明医杂着》
  6. 头痛《医学心悟》
  7. 头痛《伤寒大白》
  8. 头痛《丹溪心法》
  9. 头痛《竹林女科证治》
  10. 头痛《医学摘粹》
  11. 头痛《周慎斋遗书》
  12. 头痛《医学摘粹》
  13. 头痛《文堂集验方》
  14. 头痛《医学摘粹》
  15. 头痛《医学实在易》
  16. 头痛《卫生易简方》
  17. 头痛《伤寒六书》
  18. 头痛《证治汇补》
  19. 头痛《伤寒六书》
  20. 头痛《古今医案按》
  21. 头痛《冷庐医话》
  22. 头痛《古今医案按》
  23. 头痛《丹溪手镜》
  24. 头痛《顾松园医镜》
  25. 头痛《丹溪手镜》
  26. 头痛《万病回春》
  27. 头痛《丹溪治法心要》
  28. 头痛《济阴纲目》
  29. 头痛《友渔斋医话》
  30. 头痛《古今医鉴》
  31. 头痛《秘传证治要诀及类方》


眉骨痛_《审视瑶函》_中医五官_【岐黄之术】

眉骨痛

眉骨痛

  • 上一页
  • 目录
  • 相关
  • 下一页

按∶眉棱骨痛有二，眼属肝，有肝虚而痛，才见光明则眉骨痛甚，宜服生地黄丸；有眉棱骨痛目不能开，昼夜剧，宜导痰丸汤之类，加入芽茶二陈汤吞青州白丸子亦效。甫见眉棱骨痛者，多是肝火上炎，怒气甚者，多有此病，其谓风症，亦火之所致，热甚生风是也。大抵抑肝火，有风痰则兼而治之。

□

阴邪额角痛，多向热时来，元虚成内障，火实外生灾。

此症专言额角板骨，及眉棱骨之病也。发则多于六阳用事之时，元虚精弱者，则为内症若兼火者，则为外症。宜服∶

加味柴胡汤

柴胡 酒芩 荆芥穗 制半夏 甘草 川芎 香白芷 苏薄荷（五片） 防风 前胡（各等分）

上锉剂。生姜三片，白水二钟，煎至八分，食后服。

生熟地黄汤 治目不光明，眉骨痛甚。此系肝虚，法当养血凉血益血，痰火降而风热除

熟地黄 甘草 生地 五味子 当归身 酒芩 枳壳 地骨皮 天门冬 人参 柴胡 川黄连上锉剂。白水二钟，煎至八分，食远服。

驱风上清散 治风热上攻，眉棱骨痛。

酒黄芩（二钱） 白芷（钱半） 羌活 防风 柴胡梢（各一钱） 川芎（一钱二分） 荆芥（八分） 甘草（五分）

上为细末。每服四钱，白水二钟，煎至八分，食后服。

上清散 治因风头痛，眉骨眼眶俱痛，不可忍者。

乳香（另研） 没药（研，各一钱） 脑子（另研，五分） 赤芍药 川芎 薄荷 芒硝 荆芥穗 郁金（各五分）

上为细末。每用一字，口噙水，鼻内搐之，甚妙。

□

枕痛是阳邪，寒时痛最奢，年来不着意，致使眼生花。

此症专言脑后枕骨痛之病也。多发于太阴用事之月，发则有虚昏耳鸣之患矣。久而不治内障成耳。宜服∶

防风 羌活汤 治眉棱骨痛，而风寒在脑，或感痰湿，及脑昏痛，宜此。

防风 川羌活 半夏（姜制） 黄芩（酒洗） 南星（姜制） 北细辛 白术（土炒） 甘草（炙） 川芎（各等分）

上锉剂。白水二钟，煎至八分，去滓，热服。

子和搜风丸 治风热上攻，眼昏耳鸣，鼻塞头痛，眩运，逆痰涎嗽，心腹疼痛，大小便涩滞。

人参 茯苓 天南星（姜制） 苏薄荷（各五钱） 黄芩（酒炒） 半夏（姜制） 干生姜 寒水石蛤粉 大黄 生白矾（各一两） 黑牵牛 滑石（各一两） 藿香（二钱）

上为细末，水叠为丸，如桐子大。每服二三钱，量其体之虚实酌用，生姜汤送下，日进三服。按∶此方名为搜风，其实乃下实热痰症药也。

磁石丸 治以上头风变成内障。

磁石（烧红醋浸三次） 干姜（炒） 五味子（炒） 牡丹皮 玄参（各一钱） 附子（炮，二钱）

上为细末，炼蜜为丸，如桐子大。每服十丸，食前茶清送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头痛
  • 当前页：眉骨痛
  • 下一页：目赤
<<< 返回本书目录
  1. 眉骨痛《审视瑶函》
  2. 眉间皱纹【疾病症状】
  3. 眉骨疼眼症《眼科阐微》
  4. 眉疽《外科启玄》
  5. 眉弓疼痛【疾病症状】
  6. 眉眶骨痛《丹溪手镜》
  7. 眉弓囊肿【疾病症状】
  8. 眉眶骨痛大小总论合参《冯氏锦囊秘录》
  9. 眉弓凹陷【疾病症状】
  10. 眉眶骨痛门主论《疡医大全》
  11. 眉风癣门主论《疡医大全》
  12. 眉眶痛《丹溪心法》
  13. 眉发须《续名医类案》
  14. 眉棱骨痛《丹溪治法心要》
  15. 眉冲穴【头部正面穴位】
  16. 眉棱骨痛《药症忌宜》
  17. 眉《经络全书》
  18. 眉棱骨痛【方剂主治】
  19. 玫瑰疹【疾病症状】
  20. 眉棱骨痛候《古今医统大全》
  21. 玫瑰茄【中药大全】
  22. 眉棱痛《金匮钩玄》
  23. 玫瑰露【中药大全】
  24. 眉炼《儒门事亲》
  25. 玫瑰糠疹（pityriasis Rosea）《皮肤性病学》
  26. 眉炼（附癞头疮）《保婴撮要》
  27. 玫瑰糠疹【疾病大全】
  28. 眉毛变白【疾病症状】
  29. 玫瑰糠疹《自我调养巧治病》
  30. 眉毛辨病《常见病自测》
  1. 眉骨痛《审视瑶函》
  2. 眉骨痛《中医词典》
  3. 眉骨痛方《卫生宝鉴》
  4. 眉骨疼眼症《眼科阐微》
  5. 眉疽《中医词典》
  6. 眉骨《中医词典》
  7. 眉疽《外科启玄》
  8. 眉风癣门主论《疡医大全》
  9. 眉眶骨痛《丹溪手镜》
  10. 眉风癣门主方《疡医大全》
  11. 眉眶骨痛大小总论合参《冯氏锦囊秘录》
  12. 眉风癣《中医词典》
  13. 眉眶骨痛门主方《疡医大全》
  14. 眉风毒《万氏秘传外科心法》
  15. 眉眶骨痛门主论《疡医大全》
  16. 眉发须《续名医类案》
  17. 眉眶痛《中医词典》
  18. 眉发《万氏秘传外科心法》
  19. 眉眶痛《丹溪心法》
  20. 眉发《中医词典》
  21. 眉眶痛 附《明医指掌》
  22. 眉疔《中医词典》
  23. 眉烂脱毛《奇效简便良方》
  24. 眉刀《中医词典》
  25. 眉棱骨《中医名词词典》
  26. 眉丛《中医词典》
  27. 眉棱骨《中医词典》
  28. 眉冲《针灸学》
  29. 眉棱骨痛《中医词典》
  30. 眉冲《中医词典》
  31. 眉棱骨痛《丹溪治法心要》


目赤_《审视瑶函》_中医五官_【岐黄之术】

目赤

目赤

  • 上一页
  • 目录
  • 相关
  • 下一页

戴复庵云∶赤眼有数种，气毒赤者，热壅赤者，有时眼赤者，无非血壅肝经所致，盖肝主血，通窍于眼，赤，血病也。

□

无端瘀血灌睛丹，丧目亡明是祸端，变症风生休小视，急将开导用针砭。

此症为目病最毒，举世无知，若人偏执己见，不用开砭者，其目必坏。初起不过红赤，次后紫胀，及白睛胀起，甚则胀形如虬筋。盖其病乃血贯睛中，滞塞不通，在睥则肿胀如杯，椒疮之患，在珠则轮涌起凝脂黄膜，痕HT 成窟，花翳白陷，鹘眼凝睛等症。失治者必有青黄牒出HT 凸之祸。凡见白珠赤紫，睥肿虬筋紫胀，敷点不退，必有瘀滞在内可翻睥内视之。若睥肉已发泛浮，椒疮粟疮者，皆用导之之法。不然，变症生矣。宜服∶

分珠散 治眼患瘀血灌睛，恶血不散。

槐花 生地黄 白芷 炒栀子 荆芥 龙胆草 黄芩（酒炒） 赤芍药 甘草 当归尾（各等分）

上为末。每服三钱，白水二钟，煎至八分，去滓热服。春，加大黄泻肝；夏，加黄连泻心。秋，加桑白皮泻肺。

宣明丸 治眼内瘀血贯睛，赤肿涩痛，大热壅上。

赤芍药 当归尾 黄连 大黄 生地黄 薄荷叶 黄芩 川芎（各等分）

上为末，炼蜜为丸，如桐子大。每服三钱，食后米饮送下。

□

血灌瞳神病最奇，世之患者亦云稀，神膏胆汁俱伤损，急急医时亦是迟。

此症谓视瞳神不见黑莹，但见一点鲜红，甚则紫浊，病为甚危，一二日尚可救。盖肾之真一有伤，胆中精汁皆损，元阳正气皆耗。故此一点之神光不见，而血之英色，来乘肾部，十患九不治者。今人但见瘀血灌时，便为血灌瞳神，不知血灌瞳神，乃清阳纯和之气已损，其英华血色，乘于肾部，命亦不久，岂比火入血分，瘀凝有形之急者比乎。宜服∶

坠血明目饮

细辛 人参（各一钱） 赤芍药 五味子（十粒） 川芎（酒洗，炒） 牛膝（酒洗，炒） 石决明（醋 ） 生地黄 山药 知母（盐水洗） 白蒺藜（研，去刺） 当归尾 防风（各八分）

上锉剂。白水二钟，煎至八分，去渣温服。

摩挲石散

摩挲石（少许） 曾青 龙脑 石胆（各等分）

上研极细腻粉。每日早晨夜后点眼。

落红散 治血贯瞳神，致成红障。

穿山甲（炒） 桔梗（炒） 砂（研细另入） 人蜕（焙，各三钱） 谷精草（纸焙） 蝉蜕（去头足） 蛇蜕（蝉蛇二蜕洗净，入甘草水焙干） 鹅不食草（纸烘干为末，各一钱）

上为细末。吹入鼻中，次日以筒吸目，渐次为之，自然障落。

造吸筒法，或用好铜打成漏斗相似，筒上留一窍，用猪脂薄皮扎筒窍上，如临用时，以筒口安病目上，医者吸气一口，次看其翳轻重，渐吸则渐除矣。

□

白珠火滞血难通，色似胭脂染抹红，清肺制金频散血，莫教久滞在轮中。

此症白睛不论上下左右，但见一片或一点红血，俨似胭脂者是。此因血热妄行，不循经络，偶然热客肺膜之内，滞而成患。常有因嗽起者，皆肺气不清之故，须以清肺散血之剂，外点药逐之。宜服∶

退赤散

桑白皮（蜜制） 甘草 牡丹皮（酒洗） 黄芩（酒炒） 天花粉 桔梗 赤芍药 归尾 栝蒌仁（去壳油为霜，各等分）

上为细末。每服二钱，麦门冬去心煎汤调下。

□

赤丝虬脉，起自白睛，纵横赤脉，绕在风轮，虬来粗细，各有重轻，燥热湿热，涩急羞明，或痒或痛，或泪如倾，或不疼痒，只是昏蒙，勿视天行赤热，勿视赤脉贯睛，久而不治，变症蜂生，量其虚实，治以安宁。

此症谓气轮有丝脉赤虬，常时如是者，或因目病初起失养，致血滞于络而赤者，其病生在气轮，白珠有丝脉纵横，或稀密粗细不等，但久而不愈，非诸赤热之比。若只赤虬昏昧，涩紧不爽，或有微泪湿热者轻，因犯传变者重，若脉多赤乱，兼以粘涩而紧痛，泪湿而烂肿者，看从何部分来，或穿连某位，即别其所患在何经络，或传或变，自病合病等症，分其生克乘制，然后因症分经以治之。凡见丝脉乱紫，内服外点，点时细缩，不点即胀。若激动病变者，珠虽不紫，睥虽不肿，亦有滞在络中幽深之所，故未胀出耳。须揭开上睥深处看之，其内必有不平之色，因其滞而量其轻重，各略导之，不可太过，过则伤其真血，水亏膏涩，昏弱之患至矣。宜服点并行。

退热散

赤芍药 黄连（炒） 木通 生地黄 炒栀仁 黄柏（盐水炒） 黄芩（酒炒） 当归尾 甘草梢 丹皮（各等分）

上为末。每服五钱，白水二钟，煎至八分，去滓热服。

点眼蕤仁膏 治风热眼，飞血赤脉，痒痛无定。

蕤仁（去壳去皮心膜油取霜，五钱） 好酥（一栗子大）

上将蕤仁与酥和匀，研摊碗内，用艾一小团，烧烟出，将碗覆烟上熏，待艾烟尽即止，重研匀，每以麻子大点眼两 头，日二度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眉骨痛
  • 当前页：目赤
  • 下一页：白痛
<<< 返回本书目录
  1. 目赤【疾病症状】
  2. 目赤【中药主治】
  3. 目赤《证治准绳·杂病》
  4. 目赤【方剂主治】
  5. 目赤《证治准绳·类方》
  6. 目赤（目黄 目青）《针灸资生经》
  7. 目赤《张氏医通》
  8. 目赤黑《伤寒括要》
  9. 目赤《审视瑶函》
  10. 目赤烂《圣济总录》
  11. 目赤《普济方·针灸》
  12. 目赤烂《证治准绳·杂病》
  13. 目赤《回春录》
  14. 目赤热痛《普济方·针灸》
  15. 目眵《圣济总录》
  16. 目赤上星肉浮睛《经验麻科》
  17. 目部望色辨证法《疡医大全》
  18. 目赤痛《圣济总录》
  19. 目部内应脏腑部位篇《形色外诊简摩》
  20. 目赤痛【方剂主治】
  21. 目部《本草易读》
  22. 目赤痛方《外台秘要》
  23. 目不专重诊脉说《审视瑶函》
  24. 目赤翳障【中药主治】
  25. 目不专重诊脉论《目经大成》
  26. 目赤肿痛《圣济总录》
  27. 目不瞑不卧《针灸素难要旨》
  28. 目赤肿痛《药症忌宜》
  29. 目不明（目KT KT 目暗 目眇）《针灸资生经》
  30. 目赤肿痛《医学读书记》
  1. 目赤《审视瑶函》
  2. 目赤《儒门事亲》
  3. 目赤《回春录》
  4. 目赤《普济方·针灸》
  5. 目赤（目黄 目青）《针灸资生经》
  6. 目赤《证治准绳·杂病》
  7. 目赤黑《伤寒括要》
  8. 目赤《证治准绳·类方》
  9. 目赤烂《圣济总录》
  10. 目赤《张氏医通》
  11. 目赤烂《中医词典》
  12. 目赤《中医词典》
  13. 目赤烂《证治准绳·杂病》
  14. 目眵候《诸病源候论》
  15. 目赤烂候《诸病源候论》
  16. 目眵（目蔑）《中医词典》
  17. 目赤烂眦《中医词典》
  18. 目眵《圣济总录》
  19. 目赤累年秘方《华佗神方》
  20. 目碜涩《中医词典》
  21. 目赤热痛《新修本草》
  22. 目晨昏《中医词典》
  23. 目赤热痛《普济方·针灸》
  24. 目常直视《医法圆通》
  25. 目赤上星肉浮睛《经验麻科》
  26. 目常有应日而发《中医词典》
  27. 目赤生翳《奇效简便良方》
  28. 目常应时而痛《中医词典》
  29. 目赤痛《千金翼方》
  30. 目常日夕昏《中医词典》
  31. 目赤痛《圣济总录》


白痛_《审视瑶函》_中医五官_【岐黄之术】

白痛

白痛

  • 上一页
  • 目录
  • 相关
  • 下一页

白眼痛有表里等症，或疼极而痛，从外走内者，宜温之散之，有不红肿而涩痛者，火伏气分，泻白散为主。有白珠变青蓝色，乃郁邪蒸逼，走散珠中，亟宜调气以养之。

□

不肿不赤，爽快不得，沙涩昏朦，名曰白涩，气分伏隐，脾肺湿热。

此症南人俗呼白眼，其病不肿不赤，只是涩痛。乃气分隐伏之火，脾肺络湿热，秋天多患此，欲称稻芒赤目者，非也。

桑白皮汤

桑白皮（一钱半） 泽泻 黑玄参（各八分） 甘草（二分半） 麦门冬（去心） 黄芩 旋复花（各一钱） 菊花（五分） 地骨皮 桔梗 白茯苓（各七分）

上锉剂。白水二钟，煎至八分，去滓温服。

□

邪攻精液神膏走，色变青蓝无白珠，急访明医求妙手，免教走尽悔之迟。

此症乃目之白睛，忽变青蓝色也，病症尤急，盖气轮本白，被郁邪蒸逼走入珠中，膏汁游出，入于气轮之内，故色变青蓝，瞳神必有大小之患，失治者，瞳神损而终身疾矣。宜服

天麻汤

天麻 家菊花 川芎 当归身 羌活 白芍药 甘草（各等分）

上锉剂。白水二钟，煎至八分，去滓，食后热服。

伤寒疟后，白珠青者，加柴胡、麦门冬（去心）、黄芩、天花粉；毒瓦斯所攻，白珠青者，加黄芩、牛蒡子（炒研）、连翘、黄连。

还阴救苦汤（见卷二）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目赤
  • 当前页：白痛
  • 下一页：目痒
<<< 返回本书目录
  1. 白痛《审视瑶函》
  2. 白头粉刺【疾病症状】
  3. 白通汤【方剂大全】
  4. 白头蚯蚓《本草新编》
  5. 白通汤《伤寒寻源》
  6. 白头翁《本草纲目》完整版
  7. 白通四逆《医学读书记》
  8. 白头翁《本草乘雅半偈》
  9. 白通加猪胆汁汤【方剂大全】
  10. 白头翁《本草图经》
  11. 白通加猪胆汁汤《伤寒寻源》
  12. 白头翁《本草新编》
  13. 白通加《汤头歌诀》
  14. 白头翁《本草易读》
  15. 白填鸭散【方剂大全】
  16. 白头翁《本草择要纲目》
  17. 白天嗜睡夜间失眠【疾病症状】
  18. 白头翁《药笼小品》
  19. 白天的睡眠《人体使用手册》
  20. 白头翁《药征》
  21. 白天不自觉地将牙咬紧【疾病症状】
  22. 白头翁《长沙药解》
  23. 白提毒散【方剂大全】
  24. 白头翁《证类本草》
  25. 白藤【中药大全】
  26. 白头翁《本草纲目》图文版
  27. 白糖饮【方剂大全】
  28. 白头翁【中药大全】
  29. 白糖米醋蛋【方剂大全】
  30. 白头翁根《本草崇原》
  1. 白痛《审视瑶函》
  2. 白痛《中医词典》
  3. 白头疮《中医词典》
  4. 白通猪胆汁证二十四　少阴二十五《伤寒悬解》
  5. 白头疮候《诸病源候论》
  6. 白通汤证二十三　少阴二十四《伤寒悬解》
  7. 白头蚯蚓《本草新编》
  8. 白通汤方《医宗金鉴》
  9. 白头蚯蚓《药性切用》
  10. 白通汤方《伤寒杂病论》
  11. 白头翁《神农本草经》
  12. 白通汤《伤寒括要》
  13. 白头翁《本草纲目》
  14. 白通汤《时方妙用》
  15. 白头翁《雷公炮制药性解》
  16. 白通汤《退思集类方歌注》
  17. 白头翁《千金翼方》
  18. 白通汤《伤寒寻源》
  19. 白头翁《药笼小品》
  20. 白通汤《医方考》
  21. 白头翁《长沙药解》
  22. 白通汤《目经大成》
  23. 白头翁《中药炮制》
  24. 白通汤《冯氏锦囊秘录》
  25. 白头翁《本草经集注》
  26. 白通汤《冯氏锦囊秘录》
  27. 白头翁《新修本草》
  28. 白通汤《删补名医方论》
  29. 白头翁《吴普本草》
  30. 白通汤《医宗金鉴》
  31. 白头翁《本草衍义》


目痒_《审视瑶函》_中医五官_【岐黄之术】

目痒

目痒

  • 上一页
  • 目录
  • 相关
  • 下一页

痒有因风因火因血虚而痒者，大约以降火为主，然有为血行而痒，目将复明，火散发痒宜平肝滋荣为主。

□

痒如虫行，病属肝心，无病而痒，病始来侵，有疾而痒，其病愈深，常时小痒，又当辨明，轻重进退，宜审其因。

此症非谓常时小痒之轻，如虫行之痒，不可忍者，须验目上有无形症，决其病之进退，至于有障无障，皆有痒极之患，病源非一。有风邪之痒，有邪退火息气血得行，脉络通畅而痒。大抵有病之目，久不治而作痒者，痒一番则病重一番。若医治用药后而痒作者，病必去速。若痒极难当，时时频作，目觉低陷者，命亦不久矣。有痒极而目脱者，死期近矣。泪多者血虚夹火，大抵痛属实，痒属虚，虽火乘虚而入，非其本病也。

宜服∶

驱风一字散 治目痒极难忍。

川乌（炮） 川芎 荆芥穗（各五钱） 羌活 防风（各二两五钱）

上为细末。每服二钱，食后苏薄荷汤调下。

人参 羌活汤 治肝热涩痒昏蒙。

赤茯苓 人参 羌活 独活 地骨皮 川芎 柴胡 桔梗 细甘草 枳壳 前胡 天麻（各等分）

上锉剂。白水二钟，煎至八分，去滓热服。痒甚者，加防风、荆芥穗。

广大重明汤 治两目睑赤烂热肿痛，并梢赤，及眼睑痒极，抓至破烂，眼楞生疮痂，目多眵痛，瘾涩难开。

防风 川花椒 龙胆草 甘草 细辛（各等分）

上锉如麻豆许大，内甘草不锉，只作一挺。先以水一大碗半，煎龙胆草一味，干一半，再入余三味，煎至小半碗，去滓，用清汁带热洗，以重汤炖令极热。日用五七次，洗毕，合眼须臾，痒亦减矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白痛
  • 当前页：目痒
  • 下一页：肿胀
<<< 返回本书目录
  1. 目痒《证治准绳·杂病》
  2. 目痒方《外台秘要》
  3. 目痒《证治准绳·类方》
  4. 目痒急及赤痛《圣济总录》
  5. 目痒《张氏医通》
  6. 目议《一草亭目科全书》
  7. 目痒《审视瑶函》
  8. 目翳《药症忌宜》
  9. 目痒《目经大成》
  10. 目翳《证治准绳·杂病》
  11. 目疡《审视瑶函》
  12. 目翳【中药主治】
  13. 目疡《目经大成》
  14. 目翳膜《普济方·针灸》
  15. 目血灌瞳仁《圣济总录》
  16. 目翳膜（白翳 目KT 目）《针灸资生经》
  17. 目血《目经大成》
  18. 目疣《审视瑶函》
  19. 目眩头倾《针灸素难要旨》
  20. 目晕《目经大成》
  21. 目眩耳聋《医宗金鉴》
  22. 目晕《圣济总录》
  23. 目眩耳聋《伤寒心法要诀》
  24. 目劄病【疾病大全】
  25. 目眩【方剂主治】
  26. 目证《古今名医汇粹》
  27. 目眩【中药主治】
  28. 目证《景岳全书》
  29. 目眩《针灸资生经》
  30. 目证《明医指掌》
  1. 目痒《审视瑶函》
  2. 目痒《目经大成》
  3. 目痒方四首《外台秘要》
  4. 目痒《证治准绳·杂病》
  5. 目痒急及赤痛《圣济总录》
  6. 目痒《证治准绳·类方》
  7. 目痒秘方《华佗神方》
  8. 目痒《张氏医通》
  9. 目痒若虫行症《中医词典》
  10. 目痒《中医词典》
  11. 目议《一草亭目科全书》
  12. 目仰视《审视瑶函》
  13. 目翳《证治准绳·杂病》
  14. 目疡《审视瑶函》
  15. 目翳《药症忌宜》
  16. 目疡《目经大成》
  17. 目翳膜《普济方·针灸》
  18. 目疡《证治准绳·疡医》
  19. 目翳膜（白翳 目KT 目）《针灸资生经》
  20. 目疡《医学纲目》
  21. 目疣《中医词典》
  22. 目疡《中医词典》
  23. 目疣《审视瑶函》
  24. 目扬《中医词典》
  25. 目晕《圣济总录》
  26. 目血灌瞳仁《圣济总录》
  27. 目晕《中医词典》
  28. 目血灌瞳人《中医词典》
  29. 目晕《目经大成》
  30. 目血《目经大成》
  31. 目晕候《诸病源候论》


肿胀_《审视瑶函》_中医五官_【岐黄之术】

肿胀

肿胀

  • 上一页
  • 目录
  • 相关
  • 下一页

按∶肿胀有风热上攻，有燥火客邪；或黑珠疼甚；或白睛肿痛，皆因肝经实热，或移热于肺，俱宜清火散风治之。

□

肿胀如杯目最疼，泪多怕热与羞明，若侵头脑连眶痛，木火为殃祸不轻，忽使睛中灌瘀血，管教变症似风生。

此症谓目赤痛，睥胀如杯覆也。是邪火有余，肝木受克，而火不能生，故火邪反乘虚而为炙燥之病，其珠必疼，而睥紧硬。若暴风客热而作痛者，必多热泪，而珠痛犹为稍缓。风热外感易治，若木火内攻，则病退迟，重则瘀滞塞目，血灌睛中，而症变不测，须用开导。轻则敷治而退，重则必须开导，若敷治不退，退而复返，开导不消，消而复痛连头脑，肿愈高而睥愈实，此风热成毒也。宜服点∶

散热消毒饮子

牛蒡子（研炒） 羌活 黄连 黄芩 苏薄荷 防风 连翘（各等分）

上锉剂。白水二钟，煎至八分，去滓，食后服。

金丝膏 治风热上攻，目赤肿痛。

黄连（二两） 龙胆草 大黄 黄柏（去皮） 当归 山栀仁（各一两） 乳香（去油研） 硼砂（明者） 灯心（各二钱半） 青竹叶（一百片） 大枣（二十枚，去核）

上用水五升，不拘冬夏，浸一时辰取出，于银石器内慢火熬。不令大沸，候滓尽汁出，下火放冷，用绢绞取汁于无风尘处，澄一时辰去滓，于器内用慢火熬令减半，入白蜜半斤同搅将有蜜者，以手挑起，有丝则止，放冷，再以夹绢袋滤过，用瓷盒盛之，每取一茶匙许，研龙脑一字，极细，入膏同研一二千遍，令匀，取少许点之。

□

白睛 肉起，鱼胞状浮膘，缘因肺火抟，致为目祸苗，清凉宜早治，依旧复平消。

此症气轮肿起，不紫不赤，或水红，或白色，状若鱼胞，乃气分之病，不用开导，惟宜清凉，自然消复。若头疼泪热，及内燥而赤脉多者，防有变症。宜服∶

玄参饮 治肺脏积热，白睛肿胀，遮盖瞳神，开张不得，赤涩疼痛。

玄参 汉防己 升麻 羚羊角（锉末） 沙参 车前子 栀子（炒） 桑白皮 大黄（微炒）火麻仁 杏仁（去双仁皮尖，汤浸麸炒黄，各等分）

上锉剂。白水二钟，煎至八分，去滓热服。

洗眼青皮汤 治眼白睛肿起，赤碜痛痒。

萎蕤（去壳捶碎） 桑白皮 青皮（各一钱） 玄参 大黄 栀子仁（各五分） 青盐（一分另入） 竹叶（十片）

上锉剂。水二钟，煎至一钟，滤去滓，入盐，微热淋洗，冷即再炖热洗。

□

眸子起灾，转动不得，壅滞不通，三焦闭格，名鹘眼凝睛，防变出之疾。

此症有项强头面脸赤燥之患，其状目如火赤，胀于睥间，不能敛运转动，若庙堂凶神之目，犹鹘鸟之眼珠，赤而定凝，故曰鹘眼凝睛。乃三焦闭格，阳邪实盛，亢极之害，风热壅阻，诸络涩滞，目欲爆出矣。先于内迎香太阳两脾上星等穴，要隘之所，并针而攻治之，宜内服外贴。

泻脑汤

防风 车前子 木通 茺蔚子 茯苓 熟大黄 玄参 元明粉 桔梗 黄芩（酒炒，各等分）

上锉剂。白水二钟，煎至八分，去滓，食远热服。

摩风膏

黄 细辛 当归 杏仁（去皮尖为霜） 防风 松脂（各五钱） 白芷（以上为末） 黄蜡（各一两） 麻油（四两）

先将蜡油溶化，前药共研为细末，慢火熬膏绞入，退其火性，贴太阳穴。

□

气轮自平，水轮尚明，惟风轮而涌起，或赤脉以纵横，肝气独盛，血液欠清，莫使风轮俱突，致累损及瞳神。此症目病，气轮自平，惟风轮高耸而起也。或有从风轮左边突起，亦有右边突起者，乃肝气独盛，胆液涩而木道滞，火郁风轮，故随火胀起，或上或下，或在左右，各随火之所致，从上胀者多，非比旋螺尖起已成症，而俱凸起顶尖，不可医者类也。宜

泻肝散。

升麻 木贼草 细辛 甜葶苈（酒炒） 黄连（酒炒） 五灵脂 陈皮 家菊花 黄芩（酒炒） 赤芍药 大黄（酒炒） 苏薄荷 防风 栀子仁（炒） 甘草 元明粉（各等分）

上为细末。每服二钱，食远白滚汤调下。为剂亦可煎服。年老人，加枳壳、浓朴。

救睛丸 兼治同症，青盲有翳。

当归身 苍术（泔水炒） 荆芥穗 蝉蜕（去头足翅） 草决明（炒） 川芎（酒炒） 苏薄荷 甘草 谷精珠 枳壳（炒） 木贼草（各等分）

上为细末，炼蜜为丸，如弹子大。每服一丸，食后茶清化下。

□

珠突出眶，疼痛难当，既离两睑，枉觅仙方，虚乃气血之不足，实则暴火之为殃。若然半出，犹可复康，脉络既动，终是无光。

此症专言乌睛暴然突出眶也。非比鹘眼症因滞而慢慢胀出者不同，有真元将散，精华衰败，致脉络俱损，痒极揩擦而出者，其人不久必死。有醉酒怒甚者，及呕吐极而突出者，有因患病热甚，致关格亢极而胀出者，有因怒甚吼哮而挣出者，皆因水衰液少，精血亏损，故脉络涩脆，邪气盛极，火无从出而窍涩，泄之不及，故涌胀而出，有因打扑而出，此亦偶然之祸。凡出虽离两睑，而脉丝未断者，乘热捺入。虽入，脉络损动，终是无光，若虽突而犹含者，易入，光不损，若离睑，脉丝络俱断而出者，不能救矣。宜服∶

救睛丸

枸杞子 苍术 山栀仁（炒黑） 赤芍 苏薄荷（各等分）

上为细末，酒糊为丸，如桐子大。每服三钱，井花凉水送下，或冷茶清亦可，少年之人可服。若年老之人，可服后方∶

立退丸（一名定志丸）

朱砂（另研为衣） 人参（各二钱） 天门冬（去心烘干） 石菖蒲（炒） 远志（去心） 麦冬（去心） 预知子（各一两） 白茯苓（二两）

上为细末，炼蜜为丸，如桐子大。每服一钱五分，茶清送下，或沸汤亦可。

水淋法

治眼睛肿胀突出，新汲凉井水沃眼中，频数换水，眼睛自入，更以麦门冬、桑白皮、栀子仁煎汤通口服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目痒
  • 当前页：肿胀
  • 下一页：外障
<<< 返回本书目录
  1. 肿胀《止园医话》
  2. 肿胀【方剂主治】
  3. 肿胀《瘴疟指南》
  4. 肿胀（肿即水肿．胀即肿满．）《脉症治方》
  5. 肿胀《张聿青医案》
  6. 肿胀案《丁甘仁医案》
  7. 肿胀《幼科折衷》
  8. 肿胀部《神应经》
  9. 肿胀《幼科铁镜》
  10. 肿胀后昏厥　热病经来《景景医话》
  11. 肿胀《医学正传》
  12. 肿胀论《古今医彻》
  13. 肿胀《医学见能》
  14. 肿胀论治《类证治裁》
  15. 肿胀《医述》
  16. 肿胀门《小儿推拿广意》
  17. 肿胀《医碥》
  18. 肿胀门《小儿推拿广意》
  19. 肿胀《医碥》
  20. 肿胀门《幼科推拿秘书》
  21. 肿胀《叶天士医案精华》
  22. 肿胀门（附：红疸黄疸）《针灸大成》
  23. 肿胀《也是山人医案》
  24. 肿胀门推法《推拿抉微》
  25. 肿胀《血证论》
  26. 肿胀门-幼幼汇集（中）《古今医统大全》
  27. 肿胀《续名医类案》
  28. 肿胀引经别证辨《叶选医衡》
  29. 肿胀《续名医类案》
  30. 肿胀总括《医宗金鉴》
  1. 肿胀《审视瑶函》
  2. 肿胀《吴鞠通医案》
  3. 肿胀《血证论》
  4. 肿胀《古今名医汇粹》
  5. 肿胀《丹溪手镜》
  6. 肿胀《古今医案按》
  7. 肿胀《脉因证治》
  8. 肿胀《顾松园医镜》
  9. 肿胀《幼科折衷》
  10. 肿胀《保婴撮要》
  11. 肿胀《厘正按摩要术》
  12. 肿胀《张聿青医案》
  13. 肿胀《经验丹方汇编》
  14. 肿胀《医学正传》
  15. 肿胀《邵兰荪医案》
  16. 肿胀《医碥》
  17. 肿胀《叶天士医案精华》
  18. 肿胀《医碥》
  19. 肿胀《医学见能》
  20. 肿胀《临证指南医案》
  21. 肿胀《幼科铁镜》
  22. 肿胀《医述》
  23. 肿胀《瘴疟指南》
  24. 肿胀《续名医类案》
  25. 肿胀《也是山人医案》
  26. 肿胀《续名医类案》
  27. 肿胀《陈氏幼科秘诀》
  28. 肿胀《续名医类案》
  29. 肿胀《针灸聚英》
  30. 肿胀《冯氏锦囊秘录》
  31. 肿胀（肿即水肿．胀即肿满．）《脉症治方》


外障_《审视瑶函》_中医五官_【岐黄之术】

外障

外障

  • 上一页
  • 目录
  • 相关
  • 下一页

凡赤脉翳初从上而下者，属太阳，以太阳主表，其病必连眉棱骨痛，或脑顶痛，或半边头肿痛是也，治宜温之散之；赤脉翳从下而上者，或从内 出外者，皆属阳明，以阳明主里其症多热，或便实是也，治以下之寒之；赤脉翳初从外 入内者，为少阳主半表半里，治宜和解之，翳膜者风热重则有之，或斑入眼，此肝气盛而发在表，翳膜乃生在表，明矣，宜发散而去之也。若反疏利，则邪气内搐，为翳益深。邪气未定，谓之热翳而浮；邪气已定，谓之水翳而沉；邪气牢而深者，谓之陷翳，当以 发之物，使其邪气再动，翳膜乃浮，佐之以退翳之药，而能自去也。病久者不能速效，宜以岁月渐除之，新翳所生表散方东垣羌活除翳汤，有热者退云丸之类， 发陷翳保命集羚羊角散之类治之，在人消息，若阴虚有热者，兼服神仙退云丸。

□

黄膜上冲病最真，风云膏内起黄云，白际黑云深处里，直从坎位灌瞳神，只因大便结，最恶是头疼，经络多壅滞，火燥涩炎蒸，错认涌波翳，空令目不明。

此症于风轮下际，坎位之间，神膏内初起而色黄者，如人指甲根白岩相似，若凝脂之症但凝脂，翳从轮外生，点药可去，此在膏内，点药所不能及者。若漫及瞳神，其珠必破，不可误认为涌波治之，此是经络塞极，三焦关格，火土诸邪之盛实者，故大便秘而小便塞，则膏火蒸作脓，若上冲失治，凸HT 之患必矣。宜服∶

通脾泻胃汤 是症最逆，非一方可疗，当究脉之虚实，当随所因，置方施治可也。

麦门冬（去心） 茺蔚子（各一钱半） 知母 玄参 车前子 软石膏（ ） 防风（各一钱）黄芩 天门冬 熟大黄（各七分）

上锉剂。白水二钟，煎至八分，食远服。热甚者，加玄明粉一钱。

立应散 治内外障翳，昏涩多泪，及暴赤眼，一切目疾，并皆治之，三次搐鼻。

鹅不食草（洗净，晒干） 香白芷（洗） 当归（去须洗） 羊踯躅花（减半） 川附子（炮，去皮脐） 雄黄（另研后入，各等分）

上为细末，入麝香少许，和匀。含水 鼻内，去尽浊涕，泪出为度。

□

赤膜下垂脑蕴热，珠若痛时有滞血，要求变症不生时，上睥瘀血须开决。

此症初起甚微，次后甚大，大者病急，其患有障，色赤，多赤脉，从白轮贯下也。而黑珠上边，从白际起障一片，仍有赤丝牵绊，胀大丝粗，赤甚泪涩，珠疼头痛者，病急而有变丝细少，色微赤，珠不疼，头不痛者，缓而不变。亦有珠虽不疼头不痛者，如无他症，或只色赤而生薄障，障上仍有细丝牵绊，或于障边丝下，仍起星数点，此星亦是凝脂之微病也此等皆是火在内滞之患，其病尚轻，治亦当善。盖无形之火，潜入膏内，故作是症，非比有形血热之重也。若障上有丝，及星生于丝梢，皆是退迟之病，为接得丝脉中生气，故易生而难退，虽然退迟，亦善退为上，至于甚者，不得已而开导之。大抵白珠上半边，有赤脉生起，垂下黑珠者，不论多寡，但有疼痛虬赤，便是凶症。纵是丝少赤微，或细粗连断，或贯瞳神，或翳薄翳浓，皆是恶症。便是可治，亦当耐久。此症系湿热在脑，幽隐之火，深潜在络，故有此脉之赤，四围虽无瘀血，其深处亦有滞积。故滞深而火赤甚，一旦触发，则患迸发，疾亦甚矣。内见涩滞，外有此病，轻者消散，重者开导，此一定之治法也。宜服∶

皂角丸 治内外一切障膜，此药能消膜遮翳，治十六般内障，同生熟地黄丸用之，神效

穿山甲（炒） 蝉蜕 白术（土炒） 玄精石（生用） 谷精草 当归（酒洗） 茯苓 木贼草 赤芍药（各一两） 龙蜕（七条，炒） 连翘（一两半） 刺 皮（蛤粉炒） 龙胆草（炒） 菊花（各两半）人参 真川芎（各五钱） 猪爪（三十枚，蛤粉炒）

上为细末，一半入猪牙皂角二条，烧灰和匀，炼蜜为丸，如桐子大。每服三十丸，空心杏仁汤送下。一半入仙灵脾一两，为末和匀，每服一钱，用猪肝夹药煮熟，细嚼，及用原汁汤送下，每日进三服。

洗眼金丝膏 治远年近月，翳膜遮睛，攀睛 肉，昏暗泪多，瞻视不明，或风气攻注，睑生风粟，或连眶赤烂，怕日羞明，隐涩难开。

黄连（去须，五钱） 雄黄（研飞，二钱） 麝香（另研，五分） 赤芍药 朱砂（另研） 乳香（另研） 硼砂（另研） 当归尾（各二钱五分）

上为细末，后入研药拌匀，再研，炼蜜为丸，如皂角子大。每用一丸，安净盏内，沸汤泡开，于无风处洗，药冷，闭目少时，候三两时辰，再煨热，根据前洗，一丸可洗三五次，勿犯铜铁器内洗，如暴赤眼肿者，不可洗也。

□

若问凝脂翳，世人皆不识，此是祸之端，变症不可测，血滞神膏伤，气壅经络涩，热向脑中催，脓攻如风急，有HT 或无HT ，嫩而带黄色，长大不多时，盲瞽定可必，缓则膏俱伤，非枯应是凸，若不急早医，当作终身疾。此症为疾最急，昏瞽者十有七八。其病非一端，起在风轮上，有点，初生如星，色白，中有HT ，如针刺伤，后渐渐长大，变为黄色，HT 亦渐大为窟者；有初起如星，色白无HT ，后渐大而变，色黄始变出HT 者有初起便带鹅黄色，或有HT 无HT ，后渐渐变大者，或初起便成一片如障，大而浓色白而嫩，或色淡黄，或有HT 无HT 而变者；或有障，又于障内变出；一块如黄脂者；或先有痕HT ，后变出凝脂一片者。所变不一，为祸则同。治之不问星障，但见起时肥浮脆嫩，能大而色黄，善变而速长者，即此症也。初起时微小，次后渐大，甚则为窟为漏为蟹睛，内消睛膏，外为枯凸，或气极有声，爆出稠水而破者，皆此郁迫之极，蒸灼肝胆二络，清气受伤，是以枯及神膏，溃坏虽迟，不过旬日而损及瞳神。若四围见有瘀滞者，因血阻滞道路，清汁不得升运之故。若四围不见瘀滞之甚者，其内络深处，必有阻滞。凡见此症，必当昼夜医治；若迟，待长大而蔽满黑睛者，虽救得珠完，亦带疾矣。治后，珠上必有白障，如鱼鳞圆状等翳，终身不能脱，若结在当中，则视昏渺耳。凡目病有此症起，但有头疼珠痛，二便燥涩，即是极重之症，二便通利祸亦稍缓，一有于斯，尤为可畏，世之治者，多不能识其患者，为害甚矣。宜服∶

四顺清凉饮子

当归身 龙胆草（酒洗，炒） 黄芩 桑皮（蜜制） 车前子 生地黄 赤芍 枳壳（各八分）炙甘草（三分） 熟大黄 防风 川芎 川黄连（炒） 木贼草 羌活 柴胡（各六分）

上锉剂。白水二钟，煎至八分，去滓，食远服。

□

凝脂四边起，膏伤目坏矣，风轮变白膏，低陷如半 ，总是见瞳神，也知难料理。

此症因火烁络内膏液蒸伤，凝脂从四围起而幔神珠，故风轮皆白或微黄色，看之与混障相似而嫩者，其轮白之际，四围生翳，而渐渐浓阔，中间尚青，未满者瞳神尚见，只是四围皆起，中间低陷，此金克木之祸也。或于脂下起黄膜一片，此二症夹攻尤急，亦有上下生起名顺逆障。此症乃火上郁逼之祸也。亦有不从沿际起，只自凝脂色黄，或不黄，初小后大其细条如翳，或细颗如星，四散而生，后终长大，牵连混合而害目，此是木火之祸也。以上三者，必有所滞，治当寻其源，浚其流，轻则清凉，重则开导。若病幔及瞳神，不甚浓重者，速救，可以挽回，但终不能如旧，虽有瞳子，光不全矣。宜服点∶

洗肝散

当归尾 川芎 防风 苏薄荷 生地黄 红花 苏木 家菊花 白蒺藜（杵，去刺） 蝉蜕（去头翅足） 羌活 木贼草 赤芍药（各五钱） 甘草（二钱）

上为末。每服三钱，白水二钟，松丝十余根，煎至八分，去滓服。

琥珀散 治目积年生花翳。

乌贼鱼骨（五钱，先于粗石磨去其涩，用好者一钱） 砂（白者） 琥珀 马牙硝 珊瑚 朱砂（各五钱） 珍珠（一两，为末）

上研极细腻，令匀。每日三五次点于目翳处，久闭。

□

膏出风轮破欲流，蟹睛形状吐珠眸，及时医治毋迟缓，瞳子倾危不可收，莫待青黄俱凸出，清光今世好难求。

此症谓真精膏损，凝脂破坏风轮，神膏绽出黑颗，小如蟹睛，大如黑豆，甚则损及瞳神则有杏仁枣核之状，至极则青黄凸出。此症与黑翳如珠相类，而治则不同。夫黑翳如珠，从膏内生起，此症因破而出。然有虚实二症，虚者软而不疼，来迟可去，实者坚而多痛，来速难去，今虽急治，亦难免瘢痕矣。宜服∶

防风泻肝散

远志肉 人参 桔梗 细辛 赤芍药 防风 黄芩 甘草 羚羊角（锉细末，各等分）

上为细末。每服钱半，或二钱，食远沸汤调服。

泻肝汤 治实蟹睛服。

地骨皮 玄参 车前 元明粉（各一钱） 茺蔚子（二钱） 大黄 知母（各一钱半）

上锉剂。白水二钟，煎至八分，去滓，食后服。

□

冰瑕翳，似水清，瞳神在内见分明，年月虽多当是此，世人尽道一圆星。内有妙，人不晓，尔看好，他看渺，光滑清薄又无多，阳看大兮阴看小，金水滞气最难医，点药整年犹未好，若在风轮不掩瞳，视有光明且休恼。

此症薄薄隐隐，或片或点，生于风轮之上，其色光白而甚薄，如冰上之翳，若在瞳神傍侧，或掩及瞳神者，人虽不觉，目自昏 。大凡风轮有痕HT 的，点服不久，不曾补得水清膏足，及凝脂聚星等症，初发点服，不曾去得尽绝，并点片脑过多，障迹不去得尽，而金气水液凝结者，皆为此症。大抵治虽不能速去，然新患者必用坚守确攻，久而方退。若滑涩深沉，及久患者，虽极治亦难尽去矣。宜服∶

开明丸 治远年近日，翳障昏盲，寂无所见，一切目疾。

羊肝（须用白羊者，只用肝薄切，瓦上焙干了作末，或只以肝煮烂研为丸，庶可久留，少则以蜜渍之） 官桂（五钱） 菟丝子（水淘煮，炒） 草决明 防风 杏仁（炒，去皮尖） 地肤子 茺蔚子 葶苈（炒） 黄芩 麦冬肉（去心焙干） 五味子 蕤仁（去皮） 细辛（使不见火） 枸杞子 青葙子 泽泻 车前（各一两） 熟地黄（两半，酒水煮烂捣膏）

上为细末，炼蜜为丸，如桐子大。每服三十丸，白滚汤送下，日进三次。仍忌生姜糟酒炙爆热物。

琥珀煎 治眼生丁翳，久治不瘥。

明朱砂（另研） 贝齿（各五钱） 琥珀（另研） 龙脑（各二钱半） 马牙硝（炼过者，七钱半）

上同研，极细腻如面，以水一盏，别入蜜一两，搅和，入有洧瓷罐中，重汤煮，以柳木枝煎取用一合已来即住，以绵滤过，于不津瓷罐中盛之，或铜器亦可，每取少许点之，一方为细末点。

□

一片如圆翳，相连又一圈，一虚兼一实，两两贯相连，名号阴阳翳，心坚久始痊。

此症黑睛上生二翳，俱白色，一中虚，一中实，两翳连环，如阴阳之圈。若白中略带焦黄色，或纯白而光滑沉涩者，皆不能去尽。若有细细赤丝绊者，退尤迟。大略此症非心坚耐久，不能得其效也。宜服∶

羌活退翳散

羌活 五味子 黄连 当归（酒洗） 升麻（各二钱） 龙胆草（酒洗） 黄柏（酒炒） 甘草（炙） 黄芩 赤芍药 柴胡 黄 （各三钱） 防风（一钱五分） 石膏（二钱五分）

上锉细末。每服五钱，水三盏，煎至一半，入酒少许，微煎，去滓，临卧热服。忌言语

□

一障薄而不浓，偏斜略带焦黄，此翳最难除尽，名为玛瑙内伤，膏损精伤之症，定知有耗神光，若要除根净绝，必须术胜青囊。

此症薄而圆缺不等，其色昏白而带焦黄，或带微红，但如玛瑙之状者是。此虽是生在轮上，实是内伤肝胆，真气精液损坏，结成此翳，最不能治尽。或先有重病，过后结成者，久久耐心医治，方可得减薄，但要除尽，必不能矣。宜服∶

补肝丸

苍术（米泔水制） 熟地黄（焙干） 蝉蜕 车前子 川芎 当归身 连翘 夜明砂 羌活 龙胆草（酒冼） 菊花（各等分）

上为细末，米泔水煮猪肝，捣拦，入末为丸，如桐子大。每服五十丸，薄荷汤送下。

□

此症异他翳，团圆不放开，分明星数点，怕热眼多灾，四围有瘀滞，变出聚星来。

此症黑睛上有细颗，或白或微黄色，但微黄者急而变重，或连缀，或围聚，或散漫，或齐起，或先后逐渐相生，初起者易治，生定者退迟，能大者有变，团聚生大而作一块者，有凝脂之变，连辍四散，傍风轮白际起，变大而接连者，花翳白陷也。若兼赤脉痕绊者退迟，若星翳生于丝尽头者，不惟退迟，亦且变重。此症大抵多病于痰火之患，能保养者庶几，斫丧犯戒者，变症生焉。宜服∶

海藏地黄散 治大小男妇，心肝壅热，目赤肿痛，生赤翳，或白膜遮睛，四边散漫者，犹易治，若暴遮黑睛者，多失明，宜速用此方，亦治痘疮入目。

大黄（煨） 熟地黄 玄参 沙苑蒺藜 防风 谷精草 黄连（酒洗，炒） 白蒺藜（杵去刺） 犀角（锉末） 生地黄 蝉蜕（去头足） 木贼草 甘草（减半） 川羌活 木通 当归身（各等分）

上为细末。每服二钱，用羊肝煮汤调下。

□

垂帘明逆障，其障从上生，嗟 年月久，混障始漫睛，有犯遭瘀滞，方才变赤睛，数般相似症，辨别要分明。

此症生于风轮，从上边而下，不论浓薄，但在外色白者方是。若红赤乃变症，非本病也。有初起水膏不清，而便成此症者。有起先色赤，退后膏涩，结为此症者因其自上而下，如帘垂下，故得其名。有症数般相似，缓急不同，治亦各异，不可误认。又肉初生，亦在风轮上起，但色如肉，且横浓不同，一偃月侵睛，俱风轮起，乃气轮膜内垂下白色而薄，与此在外有形者不同。一赤膜下垂，与瘀滞火实之急者不同。此症只是白障慢慢生下来，而为混障者，间有红赤或微红而已，因其触犯，搏动其火方有变症，其病从上而下，本称为顺，何以称逆，此指火而言。盖火性本上炎，今下垂，是逆其道矣。故称曰逆焉。宜服点∶

天麻退翳散 治昏暗失明。

白僵蚕（热水泡去丝，姜汁炒） 当归身（酒洗炒） 防风 石决明（醋 ） 白芷 熟地黄（酒炒烘干） 黄芩（炒） 木贼草 枳壳（麸炒） 麦门冬（去心焙干） 羌活 白蒺藜（杵去刺炒） 川芎 荆芥穗 菊花 蔓荆子 蝉蜕（去头足） 赤芍药 天麻（炒） 密蒙花（各等分）

上为细末。每服二三钱，灯心汤调下。眼红，加黄连酒洗，炒。

卷帘散 治新旧病根，昏涩难开，翳障遮睛，或成 肉，连眼赤烂，常多冷泪，或暴发赤眼肿痛。

炉甘石（四两，擂碎） 玄明粉（五钱，入黄连内同煮） 川黄连（七钱，捶碎，以水一大碗，煮数沸，滤出滓用）

上先将炉甘石末，入炀铜罐内，开口 红，令外有霞色为度，次将黄连、玄明粉水中浸飞过候干，又入黄连五分水飞过再候干，次入∶

铜青（一两半） 白丁香（另研） 乳香（另研） 青盐（另研） 胆矾（另研） 铅白霜（研，各一字） 腻粉（另研） 砂（另研） 白矾（半生半熟） 川黄连（研为细末，各五钱）

上共研极细腻末，同前药再研匀。每用少许，点于眼翳处，每日点二三次。宜久闭为妙

□

有障名逆顺，泪出且睛疼，上下围将至，中间未掩睛，若不乘时治，遮满失光明。

此症色赤而障，及丝脉赤虬，纵横上下，两边往来。若是色白不变者，乃治后凝定，非本症生来如是，治之亦不同。若色浮嫩，能大，或微黄色者，又非此症，乃花翳白陷也。凡是风轮际处，由白睛而来，粗细不等，赤脉周遭圈圆，侵入黑睛上，障起昏涩者，即此症，必有瘀滞在内。盖滞于左则从左而来，右则从右而来，诸脉络皆有所滞，则四围而来，睥虽不赤肿，珠虽不障疼，亦有瘀滞在内，不可以为轻视。若伤于膏水者，则有翳嫩白大，而变为花翳白陷。若燥涩甚者，则下起一片，变为黄膜上冲之病。若头疼珠痛胀急，其症又重而急矣。宜服∶

羚羊角饮子

羚羊角（锉末） 犀角（锉末） 防风 桔梗 茺蔚子 玄参 知母 大黄（炮） 草决明 甘草（减半） 黄芩（炒） 车前（各等分）

上锉剂。白水二钟，煎至八分，去滓，食后温服。

□

混障却分红白，有余不足之灾，红速白迟皆退，久而点服方开，红畏紫筋爬定，白嫌光滑如苔，带此两般症候，必然难退易来。

此症谓漫珠，皆一色之障，世之患者最多，有赤白二症，赤者嫌其多赤脉，白者畏其光滑。若遇此症，必食发物，或用药发起，转觉昏肿红赤，再用点服愈矣。宜服∶

地黄散

生地黄 当归 熟地黄（焙干） 大黄（各七钱） 谷精草 黄连（酒炒） 白蒺藜（炒，去刺）木通 乌犀角（锉细末） 玄参 木贼草 羌活 炙甘草（各五钱）

上为细末。每服二钱，煮猪肝，或羊肝汁，食远调下。

七宝膏

梅花片（研细，三钱） 珍珠（研细） 水晶（研飞） 贝齿（研飞，各一两） 石决明（洗净研飞）琥珀（末各七钱） 空青（研飞） 玛瑙（研飞，各五钱）

上为一处，用水五升，入砂锅内，煎至一升，再加净川蜜一两，复煎至一半，为膏，后入冰片末，搅匀，候退七日火气，每日临睡点之，早晨不宜点。

□

肉之病，肺实肝虚，其 如肉，或赤如朱，经络瘀滞，气血难舒，嗜燥恣欲，暴者多之，先生上匝，后障神珠，必须峻伐，久治方除。

此症多起气轮，有胀如肉，或如黄油，至后，渐渐浓而长积，赤瘀 起如肉，故曰 肉凡性燥暴悖，恣嗜辛热之人，患此者多。久则漫珠积肉，视亦不见，治宜峻伐，久则自愈积而无瘀之症甚恶，及珠尚露，皆不必用钩割之治。宜服点∶

还睛散 并治眼生翳膜，昏涩泪出，瘀血， 肉攀睛。

龙胆草（酒洗炒） 川芎 甘草 草决明 川花椒（去目炒） 菊花 木贼 石决明（ ）野麻子 荆芥 茯苓 楮实子 白蒺藜（杵去刺，各等分）

共为细末。每服二钱，食后茶清调下，日进三服。忌一切鸡鱼浓味，及荞麦面等物。

吹霞散 专点 肉攀睛，星翳外障。

白丁香（一钱） 白芨 白牵牛（各三钱）

上研细腻无声，放舌上试过，无滓方收贮，每日点三次，重者，不出一月全愈，轻者，朝点暮好。

定心丸

石菖蒲 枸杞子 家菊花（各五钱） 麦门冬（去心，烘干，一两） 远志肉（二钱五分） 明辰砂（研细，二钱，另入）

上为细末，炼蜜为丸，如桐子大。每服三十丸，食后白滚汤送下。

□

蚬肉与鸡冠，形容总一般，多生于睥 ，后及气轮间，祸由火上燥，瘀滞血行难，久则漫HT 结，无光渐渐添。

此二症，谓形色相类，经络相同，治亦同法。故总而言之，非二病之同生也。其状色紫如肉，形类鸡冠蚬肉者，即是，多生睥 之间，后害及气轮，而尽掩于目。治者须宜早割，不然恐病久徒费药力，即欲割亦无益矣。盖目大 内有一块红肉，如鸡冠蚬肉之状，此乃心经血部之英华，不可误认割之，若误割轻则损目，重则丧命矣。慎之！慎之！

宜服∶

凉膈清脾饮 治脾经蕴热凝聚而成其患，眼胞内生如菌头蚬肉，根小头渐长，垂出甚者眼翻流泪，亦致昏蒙。

荆芥穗 石膏 防风 赤芍药 生地黄 黄芩 连翘 山栀仁 苏薄荷 甘草（减半余各等分）

上锉剂。白水二钟，灯心三十段，煎至八分，去滓，食远热服。

翠云锭 治眼胞内生菌毒，用左手大指甲佃于患根，右手以披针尖头，齐根切下，血出不妨，随用此锭磨浓涂之，其血自止。

铜绿（一钱，研末） 杭粉（五钱） 轻粉（一分）

上研极细末，用黄连一钱，同川米百粒，水一杯，煎一半，再熬，折去二分，和药作锭阴干。临用清水磨搽。兼治烂弦风，或暴赤肿痛者，箍搽更妙。

□

鱼子石榴之症，世人罕见斯灾，鱼子一宗而起，石榴四角而来，俱是脾肺积毒，必须镰割方开。

此二症经络治法相同，总而言之，亦非二病同生，鱼子障非聚星之比，又非玉粒之患。此其状一片，外面累颗聚萃而生，或淡红，或淡白色，状如榴子绽露于房，其病红肉颗，或四或六或八，四角生来，障满睛HT ，视亦不见。以上二症，俱是血部瘀实之病，目疾之恶症治须用割，割后见三光者方可。若瞑黑者，必瞳神有损，不必治之。如畏镰割者，以散服点之。

抽风汤

防风 元明粉 柴胡 大黄 黄芩 车前子 桔梗 细辛（各等分）

上锉剂。白水二钟，煎至一钟，去滓，食后温服。

化积散

白丁香（五粒） 净朴硝（少许） 砂（一分） 冰片（少许）

上研极细腻，无声者，点之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肿胀
  • 当前页：外障
  • 下一页：卷四\运气原证
<<< 返回本书目录
  1. 外障《证治准绳·类方》
  2. 外障病证《杂病心法要诀》
  3. 外障《张氏医通》
  4. 外障门主论《疡医大全》
  5. 外障《一草亭目科全书》
  6. 外障内障《冯氏锦囊秘录》
  7. 外障《审视瑶函》
  8. 外障治法《一草亭目科全书》
  9. 外展型骨折【疾病症状】
  10. 外障总名歌《眼科心法要诀》
  11. 外源性过敏性肺泡炎【疾病大全】
  12. 外障总名歌《医宗金鉴》
  13. 外源性光感性皮炎【疾病大全】
  14. 外证《伤寒悬解》
  15. 外源性变应性肺泡炎【疾病大全】
  16. 外症忌食燕窝《医门补要》
  17. 外用治中耳炎【中药主治】
  18. 外症门《回生集》
  19. 外用治痈肿【中药主治】
  20. 外症用刀针法《医门补要》
  21. 外用治痈疮肿毒【中药主治】
  22. 外治《证治准绳·类方》
  23. 外用治湿疹【中药主治】
  24. 外治补遗《急救广生集》
  25. 外用治蛇咬伤【中药主治】
  26. 外治法《石室秘录》
  27. 外用治烧烫伤【中药主治】
  28. 外治法《正骨心法要旨》
  29. 外用治腮腺炎【中药主治】
  30. 外治法《中医妇科学》
  1. 外障《审视瑶函》
  2. 外障《证治准绳·类方》
  3. 外障（在睛外遮暗）《医学纲目》
  4. 外障《张氏医通》
  5. 外障病证《医宗金鉴》
  6. 外障《证治准绳·幼科》
  7. 外障病证《杂病心法要诀》
  8. 外障《一草亭目科全书》
  9. 外障门主方《疡医大全》
  10. 外障《中医词典》
  11. 外障门主论《疡医大全》
  12. 外障《中医名词词典》
  13. 外障内障《冯氏锦囊秘录》
  14. 外展神经麻痹《神经精神疾病诊断学》
  15. 外障四十九种，有不宜吹者开后《眼科秘诀》
  16. 外展神经《人体解剖学》
  17. 外障治法《一草亭目科全书》
  18. 外源性途径《生物化学与分子生物学》
  19. 外障总名歌《眼科心法要诀》
  20. 外郁《中医词典》
  21. 外障总名歌《医宗金鉴》
  22. 外用药物的类型《默克家庭诊疗手册》
  23. 外照射防护《核、化学武器损伤》
  24. 外用药物的剂型《默克家庭诊疗手册》
  25. 外证《中医名词词典》
  26. 外用药物《家庭医学百科-家庭护理篇》
  27. 外证头痛《中医词典》
  28. 外用药能否减肥《减肥新法与技巧》
  29. 外症喉痈《中医词典》
  30. 外用药减肥法《减肥新法与技巧》
  31. 外症喉痈《喉科指掌》


运气原证_《审视瑶函》_中医五官_【岐黄之术】

卷四\运气原证

卷四\运气原证

  • 上一页
  • 目录
  • 相关
  • 下一页

按内经运气．目 疡有二．一曰热．经云．少阴司天之政．三之气大火行．寒气时至．民病目赤 疡．治以寒剂是也．二曰燥．经云．岁金太过．民病目赤 疡．又云．阳明司天．燥淫所胜．民病目HT 疡．治以温剂是也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：外障
  • 当前页：卷四\运气原证
  • 下一页：目疡
<<< 返回本书目录
  1. 运气原证《审视瑶函》
  2. 运气占候补遗序《医学纲目》
  3. 运气原证《审视瑶函》
  4. 运气正误《目经大成》
  5. 运气原证《审视瑶函》
  6. 运气之变成疾《疫疹一得》
  7. 运气原证《审视瑶函》
  8. 运气诸说总例《古今医统大全》
  9. 运气易知《医学实在易》
  10. 运气总论《银海指南》
  11. 运气易知《医学实在易》
  12. 运气总论《幼科折衷》
  13. 运气易览序《古今医统大全》
  14. 运识五脏升降法《痰火点雪》
  15. 运气要略缘起《灵素节注类编》
  16. 运手诀《养生秘旨》
  17. 运气要诀《医宗金鉴》
  18. 运输者《基因与疾病》
  19. 运气学说在医学上的应用《中医基础理论》
  20. 运水入土（泄）《幼科推拿秘书》
  21. 运气学说的基本内容《中医基础理论》
  22. 运水入土法《推拿抉微》
  23. 运气为病歌《运气要诀》
  24. 运水入土运土入水法《厘正按摩要术》
  25. 运气为病歌《医宗金鉴》
  26. 运四横纹法《推拿抉微》
  27. 运气所至先后时歌《运气要诀》
  28. 运土入水（补）《幼科推拿秘书》
  29. 运气所至先后时歌《医宗金鉴》
  30. 运土入水法《推拿抉微》
  1. 运气原证《审视瑶函》
  2. 运气原证《审视瑶函》
  3. 运气原证《审视瑶函》
  4. 运气易知《医学实在易》
  5. 运气原证《审视瑶函》
  6. 运气易览序《古今医统大全》
  7. 运气占候补遗序《医学纲目》
  8. 运气要略缘起《灵素节注类编》
  9. 运气正误《目经大成》
  10. 运气要诀《医宗金鉴》
  11. 运气证治《仁斋直指方论（附补遗）》
  12. 运气学说在医学上的应用《中医基础理论》
  13. 运气之变成疾《疫疹一得》
  14. 运气学说的兴盛《中国医学通史》
  15. 运气诸说总例《古今医统大全》
  16. 运气学说《中医词典》
  17. 运气总论《医述》
  18. 运气胁痛《症因脉治》
  19. 运气总论《灵素节注类编》
  20. 运气胁痛《中医词典》
  21. 运气总论《银海指南》
  22. 运气小便不利《症因脉治》
  23. 运气总论《幼科折衷》
  24. 运气相合《中医基础理论》
  25. 运日《吴普本草》
  26. 运气先后天歌《古今医统大全》
  27. 运胜《史载之方》
  28. 运气五瘟丹《增订叶评伤暑全书》
  29. 运胜《史载之方》
  30. 运气为病歌《运气要诀》
  31. 运胜《史载之方》


目疡_《审视瑶函》_中医五官_【岐黄之术】

目疡

目疡

  • 上一页
  • 目录
  • 相关
  • 下一页

内经曰．诸痛痒疮疡．皆属心火．火郁内发．致有斯疾．盖心主乎血．而血热生风．郁甚则递相传袭．故火能生土．血注阳明主肌肉．风热与血热相搏．发见皮肤．其名不一．有黄浓而白者．土生金．母归子也．始生微痒而热轻．肿痛烂为热极．血凝化水．气滞成脓．甚至寒热作而饮食减．尤为虑．宜宣泄风毒．凉心经解胃热．按目疮疣．皆因君火司令．燥火热邪所致．宜温宜凉．随症施治可也．

□

实热生疮症．疮生各有经．泪如汤样注．涩急且羞明．睥或弦多溃．胞中椒粟成．疮生于 上．心火炽盈盈．睑外脾家燥．唇边亦土形．肺脑形于鼻．周身旺六经．耳热尤肾燥．满面六阳蒸．三焦炎项上．下部六阴乘．失治应须变．援睛目欠明．

此症谓目病生疮之故．轻重不等．痛痒不同．重则有堆高浓．紫血脓烂而腥臭者．乃气血不和．火实之邪．血分之热尤重．如瘀滞之症．膏混水浊．每每流于睥 成疮．瘀血散而疮自除．勤劳湿热之人．每患睥 成疮．别无痛肿症者．亦轻而无妨．若火盛疮生．惟重滞肿痛者．又当急治．恐浊气沿于目内．而病及于珠．若先目病后生疮．必是热沿他症．凡见疮生．当验部分．以别内因何源而来．因其轻重而治之．宜服∶

加减四物汤

生地黄 苦参 苏薄荷 川芎 黍粘子 连翘 天花粉 防风 赤芍药 当归 荆芥穗（各等分）

上锉剂．白水二钟．煎至八分．食后服．

芎归汤

川芎 当归 赤芍药 防风 羌活（各等分）

上锉剂．白水二钟．煎至八分．去滓频洗．则血活风亦去矣．

搽药方（治眼皮外满睑生疮．溃烂疼痛．）

血竭 乳香 没药 轻粉 陀僧（各等分）

上研为细末．厌之疮处．

又方（治眼胞上下或睑生疮．破流黄水荫开者．）

青黛（一钱二分） 黄柏末 潮脑 轻粉（各一钱） 松香（一钱半）

上为细末．用旧青布．卷药在内．麻油湿透．烧灰．俟油灰滴于茶钟内蘸搽．

□

血滞脾家火．胞上起热疮．泪多并赤肿．沙擦最难当．或疼兼又痒．甚不便开张．可恶愚顽者．全凭出血良．目睛惟仗血．血损目无光．轻时须善逐．重开过则伤．胞间红瘰瘰．风热是椒疮．

此症生于睥内．红而坚者是．有则沙擦难开．多泪而痛．人皆称粟疮．误矣．夫粟疮亦生在睥．但色黄软而易散．此是坚而难散者．俗皆以龙须灯心等物．出血取效．殊不知目以血为荣．血损而光华有衰弱之患．轻者只宜善治．至于瘰瘰连片．疙瘩高低不平．及血瘀滞者．不得已而导之．中病即止．不可太过．过则血损．恐伤真水．难养神膏．大概用平熨之法．退而复来．乃内有瘀滞．方可量病渐导．若初治不可轻为开导．过治恐有损也．不如谨始为妙．宜服∶

归芍红花散（治眼胞肿硬．内生疙瘩．）

当归 大黄 栀子仁 黄芩 红花（以上俱酒洗微炒） 赤芍药 甘草 白芷 防风 生地黄 连翘（各等分）

上为末．每服三钱．食远．白水煎服．

□

脾经多湿热．气滞血行迟．粟疮胞内起．粒粒似金珠．似脓脓不出．沙擦痛无时．睥急开张涩．须防病变之．病来如软急．散亦不多时．

此症生于两睥之内．细颗黄而软者是．今人皆称椒疮为粟疮者．误矣．夫椒疮红而坚．有则硬睛．沙涩不便．未至于急．若粟疮一见．目疼头痛者．必有变症．粟疮是湿热郁于土分．极重．但椒疮以风热为重．二症虽皆生于睥内．属于血分．椒疮红坚易散．粟疮黄软不易散．故治亦不同．岂可概论哉．宜服∶

除风清脾饮

广陈皮 连翘 防风 知母 元明粉 黄芩 玄参 黄连 荆芥穗 大黄 桔梗 生地（各等分）

上锉剂．白水二钟．煎至八分．去滓．食远服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷四\运气原证
  • 当前页：目疡
  • 下一页：目疣
<<< 返回本书目录
  1. 目疡《审视瑶函》
  2. 目痒《目经大成》
  3. 目疡《目经大成》
  4. 目痒《审视瑶函》
  5. 目血灌瞳仁《圣济总录》
  6. 目痒《张氏医通》
  7. 目血《目经大成》
  8. 目痒《证治准绳·类方》
  9. 目眩头倾《针灸素难要旨》
  10. 目痒《证治准绳·杂病》
  11. 目眩耳聋《医宗金鉴》
  12. 目痒方《外台秘要》
  13. 目眩耳聋《伤寒心法要诀》
  14. 目痒急及赤痛《圣济总录》
  15. 目眩【方剂主治】
  16. 目议《一草亭目科全书》
  17. 目眩【中药主治】
  18. 目翳《药症忌宜》
  19. 目眩《针灸资生经》
  20. 目翳《证治准绳·杂病》
  21. 目眩《普济方·针灸》
  22. 目翳【中药主治】
  23. 目先兆——目相学《中医疾病预测》
  24. 目翳膜《普济方·针灸》
  25. 目为至宝论《审视瑶函》
  26. 目翳膜（白翳 目KT 目）《针灸资生经》
  27. 目为物所伤《证治准绳·类方》
  28. 目疣《审视瑶函》
  29. 目为物所伤《张氏医通》
  30. 目晕《目经大成》
  1. 目疡《审视瑶函》
  2. 目疡《目经大成》
  3. 目仰视《审视瑶函》
  4. 目疡《证治准绳·疡医》
  5. 目痒《中医词典》
  6. 目疡《医学纲目》
  7. 目痒《张氏医通》
  8. 目疡《中医词典》
  9. 目痒《证治准绳·类方》
  10. 目扬《中医词典》
  11. 目痒《证治准绳·杂病》
  12. 目血灌瞳仁《圣济总录》
  13. 目痒《目经大成》
  14. 目血灌瞳人《中医词典》
  15. 目痒《审视瑶函》
  16. 目血《目经大成》
  17. 目痒方四首《外台秘要》
  18. 目血《中医词典》
  19. 目痒急及赤痛《圣济总录》
  20. 目眩头倾《针灸素难要旨》
  21. 目痒秘方《华佗神方》
  22. 目眩口苦《医学心悟》
  23. 目痒若虫行症《中医词典》
  24. 目眩口苦《医述》
  25. 目议《一草亭目科全书》
  26. 目眩候《诸病源候论》
  27. 目翳《证治准绳·杂病》
  28. 目眩耳聋口苦咽干胸痛胁痞呕吐泄利《四圣悬枢》
  29. 目翳《药症忌宜》
  30. 目眩耳聋口苦咽干胸痛胁痞呕吐泄利《四圣悬枢》
  31. 目翳膜《普济方·针灸》


目疣_《审视瑶函》_中医五官_【岐黄之术】

目疣

目疣

  • 上一页
  • 目录
  • 相关
  • 下一页

此症或眼皮上下．生出一小核是也．乃脾胃痰气所致．上睑属脾经．下睑属胃经．若结成小核．红而自破．不药而愈．若坚白不破．久则如杯如拳．而成瘤矣．若初起小核时．即先用细艾如粟米壮放患上．令患目者卧榻紧闭目．以隔蒜片灸三四壮．外将膏药贴之．又用紫背天葵子连叶二两煮酒 一壶半．皂角子二三粒泡热研细．饮酒时搽疣上自消．

□

凡是睥生痰核．痰火结滞所成．皮外觉肿如豆．睥内坚实有形．或有不治自愈．或有壅结为瘿．甚则流脓出血．治之各不同名．此火土之燥．毋向外求情．若能知劫治．顷刻便清平．

此症乃睥外皮内．生颗如豆．坚而不疼．火重于痰者．其色红紫．乃痰因火滞而结．此生于上睥者多．屡有不治自愈．有恣辛辣热毒酒色斫丧之人．久而变为瘿漏重疾者．治亦不同．若初起知劫治之法．则顷刻而平复矣．宜服∶

防风散结汤

玄参（一钱） 前胡 赤芍药 黄芩 桔梗 防风 土贝母 苍术 白芷 陈皮 天花粉（各八分）

上锉剂．白水二钟．煎至八分．去滓．食后热服．

清胃汤（治眼胞红硬．此阳明经积热．平昔饮酒过多．而好食辛辣炙爆之味所致也．）

山栀仁（炒黑） 枳壳 苏子（各六分） 石膏（ ） 川黄连（炒） 陈皮 连翘 归尾 荆芥穗 黄芩 防风（各八分） 甘草（生三分）

上锉剂．白水二钟．煎至一钟．去滓．热服．

□

木疳十有九风轮．碧绿青蓝似豆形．如是昏沉应不痛．若然泪涩目多疼．莫教变症侵眸子．不散瞳神便破睛．

此症生于风轮者多．其色蓝绿青碧．有虚实二症．虚者大而昏花．实者小而痛涩．非比蟹睛．因破而出．乃自然生出者．大小不一．亦有渐变成尖长也．宜服∶

羚羊角饮子

羚羊角（锉细末） 细辛 大黄 知母 五味子 芒硝（各一两） 防风（二两）

上锉剂．以上六味．各一钱．防风二钱．白水二钟．煎至八分．去滓．食远服．为末．每服五钱．调服亦可．

平肝清火汤（治黑睛胀大．虚者服．）

车前子 连翘（各一钱） 枸杞子 柴胡 夏枯草 白芍 生地黄 当归（各钱半）

上为一剂．白水二钟．煎至八分．去滓温服．

□

火疳生如红豆形．热毒应知患不轻．两 目家犹可缓．气轮犯克急难停．重则破 成血漏．轻时亦有十分疼．清凉调治无疑惑．免致终身目不明．

此症生于睥 气轮也．在气轮．为害尤急．盖火之实邪．今在金部．火克金．鬼贼相侵．故害最急．初起如粟疮榴子一颗．小而圆．或带横长而圆．状如豆．次后渐大．痛者多．不痛者少．不可误认为轮上一颗如赤豆症．因瘀积在外．易消之．此则从内而生也．宜服∶

洗心散

大黄 赤芍药 桔梗 玄参 黄连 荆芥穗 知母 防风 黄芩 当归尾（各等分）

上为细末．每服三钱．食后茶清调下．

□

土疳之病．俗号偷针．脾家燥热．瘀滞难行．微则自然消散．甚则出血流脓．若风热乘虚而入．则脑胀痛而眸子俱红．有为漏之患．有吊败之凶．

此症谓睥上生毒也．俗号为偷针．有一目生而传两目者．有止生一目者．有微邪不出脓血而愈者．有犯触辛热燥腻．风沙烟火．为漏为吊败者．有窍未实．因风乘虚而入．头脑俱肿．目亦赤痛者．所病不一．因其病而治之．宜服敷∶

清脾散

薄荷叶 升麻 甘草（减半） 山栀仁（炒） 赤芍药 枳壳 黄芩 广陈皮 藿香叶 石膏 防风（各等分）

上为细末．每服二钱五分．白水煎服．

敷药方

生南星（三钱研末） 生地黄（五钱）

上共捣烂为膏．贴太阳穴．其肿即消矣．

□

金疳起如玉粒．睥生必碍睛疼．沙擦涩紧翳障生．若在气轮目病．珠痛泪流不爽．阳分最苦气升．时交阴降略清宁．目小涩而坚硬．

此症初起与玉粒相似．至大方变出祸患．生于睥内．必碍珠涩痛以生障翳．生于气轮者．则有珠痛泪流之苦．子后午前．阳分气升之时．病尤甚．午后时入阴分．则病略清宁．久而失治．违戒反触．有变漏之患矣．宜服∶

泻肺汤

桑白皮 黄芩 地骨皮 知母 麦门冬（去心） 桔梗（各等分）

上锉剂．白水二钟．煎至八分．去滓．食后服．

□

水疳眼忽一珠生．或在胞中或在睛．或者痛如针样刺．连眶带脑赤烘疼．或然不疼形多大．不散睛瞳便漏睛．

此症生于睥 气轮之间者多．若在风轮．目必破损．有虚实大小二症．实者小而痛甚．虚者大而痛缓．状如黑豆．亦有横长而圆者．与木疳相似．但部分稍异．色亦不同．黑者属水．青绿碧蓝者属木．久而失治．变为漏头风．人每有此患．风属木．肝部何以病反属水．盖风行水动．理之自然．头风病目每伤瞳神．瞳神之精膏．被风气攻．郁久则火胜．其精液为火击散．故随其所伤之络．滞结为疳也．疳因火滞．火兼水化．水因邪胜．不为之清润．而反为之湿热相搏．变为漏矣．故水疳属肾与胆也．宜服∶

蠲毒饮

防风（一钱） 赤芍药 川芎 连翘 甘草 牛蒡子（炒研各八分）

上锉剂．白水二钟．煎至八分．去滓温服．此乃治实症小而痛甚者服．若治虚症大而痛缓者．减去防风、连翘、牛蒡子．以四物治之．加熟地黄、当归身各八分．煎服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目疡
  • 当前页：目疣
  • 下一页：漏睛
<<< 返回本书目录
  1. 目疣《审视瑶函》
  2. 目晕《目经大成》
  3. 目翳膜（白翳 目KT 目）《针灸资生经》
  4. 目晕《圣济总录》
  5. 目翳膜《普济方·针灸》
  6. 目劄病【疾病大全】
  7. 目翳【中药主治】
  8. 目证《古今名医汇粹》
  9. 目翳《证治准绳·杂病》
  10. 目证《景岳全书》
  11. 目翳《药症忌宜》
  12. 目证《明医指掌》
  13. 目议《一草亭目科全书》
  14. 目证《医学集成》
  15. 目痒急及赤痛《圣济总录》
  16. 目症《保婴撮要》
  17. 目痒方《外台秘要》
  18. 目症《幼科折衷》
  19. 目痒《证治准绳·杂病》
  20. 目症论治《类证治裁》
  21. 目痒《证治准绳·类方》
  22. 目症相同所治用药不同并戒慎问答《审视瑶函》
  23. 目痒《张氏医通》
  24. 目直视《伤寒括要》
  25. 目痒《审视瑶函》
  26. 目中风肿方《外台秘要》
  27. 目痒《目经大成》
  28. 目中努肉《医宗金鉴》
  29. 目疡《审视瑶函》
  30. 目中有眯《幼幼新书》
  1. 目疣《审视瑶函》
  2. 目疣《中医词典》
  3. 目晕《圣济总录》
  4. 目翳膜（白翳 目KT 目）《针灸资生经》
  5. 目晕《中医词典》
  6. 目翳膜《普济方·针灸》
  7. 目晕《目经大成》
  8. 目翳《药症忌宜》
  9. 目晕候《诸病源候论》
  10. 目翳《证治准绳·杂病》
  11. 目云障不见《奇方类编》
  12. 目议《一草亭目科全书》
  13. 目早晨疼痛《中医词典》
  14. 目痒若虫行症《中医词典》
  15. 目札《中医词典》
  16. 目痒秘方《华佗神方》
  17. 目札《审视瑶函》
  18. 目痒急及赤痛《圣济总录》
  19. 目胀《广瘟疫论》
  20. 目痒方四首《外台秘要》
  21. 目瘴成瞽《奇效简便良方》
  22. 目痒《审视瑶函》
  23. 目证《医学集成》
  24. 目痒《目经大成》
  25. 目证《景岳全书》
  26. 目痒《证治准绳·杂病》
  27. 目证《古今名医汇粹》
  28. 目痒《证治准绳·类方》
  29. 目证《明医指掌》
  30. 目痒《张氏医通》
  31. 目症《保婴撮要》


漏睛_《审视瑶函》_中医五官_【岐黄之术】

漏睛

漏睛

  • 上一页
  • 目录
  • 相关
  • 下一页

按此症由 头结聚生疮．流出脓汁．或如涎水粘睛上下．不痛．仍无翳膜．此因心气不宁．乃小肠邪热逆行之故．并风热停留在睑中．脓水或出于疮口．或在大小 孔窍出者．多流出不止是也．歌曰．原因风热眼中停．凝结如脓似泪倾．驱毒除风无别病．黄连膏子点双睛．

□

大 漏兮真火毒．时流血水胀而疼．初起未损终须损．肾要盈兮心要清．

此症大 之间生一漏．时流血而色紫晕．病在心部．火之实毒．故要补肾以泻心也．宜服∶

燥湿汤

川黄连（炒一钱） 苍术（泔水制） 白术（土炒） 陈皮（各八分） 白茯苓 半夏 枳壳 栀仁（炒黑各七分） 细甘草（三分）

上锉剂．白水二钟．煎至八分．去滓热服．

五花丸（治漏睛脓出．目停风热在胞中．结聚脓汁．和泪相杂．常流涎水．久而不治．至乌珠坠落．）

金沸草（二两） 砂仁（炒） 川椒皮（各七钱） 甘草（炙四钱） 白菊花 黄柏（酒制） 枸杞子（各一两半）巴戟（八钱）

上为细末．炼蜜为丸．如桐子大．每服二十丸．空心或盐汤或温酒送下．

□

相火经行小 伤．不时流血胀难当．休教血少神膏损．致使终身不见光．

此症小 之间生一漏．时流血水．其色鲜红．是病由心络而来．下焦火横行之疾．当于肾中补而抑之．宜服∶

泻湿汤

车前子 黄芩 木通 陈皮（各一钱） 淡竹叶（二十片） 茯苓 枳壳 栀仁（炒黑） 荆芥穗 苍术（各八分）甘草（三分）

上锉剂．白水二钟．煎至八分．去滓热服．

白薇丸

白薇（五钱） 石榴皮 防风 白蒺藜（杵去刺） 羌活（各三钱）

上为细末．米粉糊为丸．如桐子大．每服二十丸．白滚汤送下．

益阴肾气丸（见卷二，加羌活 防风．以补肝肾不足．）

□

阴漏黄昏青黑水．或然腥臭不堪闻．幽阴隐处升阳火．治用清温莫祷神．

此症不论何部生漏．但漏从黄昏时并天晓．则痛胀而流清黑水也．日间病尤稍可．非若他症之长流．乃幽阴中有伏隐之火．随气升降来．故夜间阴分而病重．治当以温而清之．宜服∶

黄 汤（治眼脓漏不止）

黄 麦门冬（去心） 白茯苓 防风 人参 地骨皮 漏芦 知母 远志（去心） 熟地黄（各等分）

上锉剂．白水二钟．煎至八分．去滓热服．

□

阳漏阳升黄赤流．水腥目胀痛堪忧．也知金火为灾害．温补清凉弗外求．

此症不论何部分生漏．但日间流水．色黄赤者．非若他症漏液长流．病在阳部．随其气而来．治当补正气．而清凉其燥湿．以上二症．专言其有时而发．有时而止．若长时流者．各有正名．彼此不同．宜服∶

保光散

龙胆草（酒炒） 白芷 白芍药 防风 牛蒡子（炒研） 黄芩 山栀仁（炒） 川芎 生地黄 大黄（炒减半）当归身 羌活 荆芥穗 甘草（减半余各等分）

上为细末．每服四钱．白水煎．食后服．或锉剂煎服亦可．

补漏生肌散（以上诸症．皆可治之．）

枯矾 轻粉 血竭 乳香（各等分）

上共研极细腻．对漏处吹点．外用盐花明矾少许煎水洗之．

小牛黄丸（治一切眼漏．及诸恶毒疮等漏．皆可治之．大有神效．）

牛黄 珍珠 朱砂（要透明者） 母丁香 乳香（去油） 没药（去油） 沉香（锉末） 明雄黄（要透明者佳）人参（各一钱） 琥珀（八分要真） 麝香（三分） 滴乳石（一钱半真者 ） 白芷 归尾（各二钱半）

上各制为细末．老米饭为丸．如粟米大．每服一分．空心并临睡各一服．用淡淡土茯苓汤送下．

此丸以牛黄、朱砂、雄黄解其毒．以珍珠、琥珀．滴乳生其肌．以乳香、没药解毒生肌．兼之止痛．以麝香、沉香、丁香通窍．更引诸药入于毒所．血凝气滞．始结成毒．故以当归尾消其血之凝．白芷稍散其气之滞．又以人参扶其正气．所谓正人进而邪人退矣．如此为治．厥疾宁有弗瘳者哉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目疣
  • 当前页：漏睛
  • 下一页：脾病
<<< 返回本书目录
  1. 漏睛《中医眼科学》
  2. 漏睛疮《医宗金鉴》
  3. 漏睛《证治准绳·类方》
  4. 漏睛疮《中医眼科学》
  5. 漏睛《张氏医通》
  6. 漏睛疮门主论《疡医大全》
  7. 漏睛《审视瑶函》
  8. 漏睛脓出歌《眼科心法要诀》
  9. 漏管治法《外科证治全书》
  10. 漏睛脓出歌《医宗金鉴》
  11. 漏管内消丸【方剂大全】
  12. 漏睛脓出外障《秘传眼科龙木论》
  13. 漏谷穴【下肢内侧穴位】
  14. 漏蓝子《本草择要纲目》
  15. 漏风证《伤寒九十论》
  16. 漏篮子《本草纲目》完整版
  17. 漏风汤【方剂大全】
  18. 漏篮子《本草纲目》图文版
  19. 漏风《圣济总录》
  20. 漏篮子【中药大全】
  21. 漏斗胸【疾病大全】
  22. 漏卢《本草纲目》图文版
  23. 漏斗型骨盆【疾病症状】
  24. 漏芦《本草纲目》完整版
  25. 漏斗瓶蕨【中药大全】
  26. 漏芦《本草思辨录》
  27. 漏斗苣苔【中药大全】
  28. 漏芦《本草图经》
  29. 漏斗骨盆【疾病症状】
  30. 漏芦《本草易读》
  1. 漏睛《审视瑶函》
  2. 漏睛《外科大成》
  3. 漏睛《中医眼科学》
  4. 漏睛《证治准绳·类方》
  5. 漏睛（眦漏）《中医名词词典》
  6. 漏睛《张氏医通》
  7. 漏睛疮《中医词典》
  8. 漏睛《中医词典》
  9. 漏睛疮《医宗金鉴》
  10. 漏荆茶《茶饮保健》
  11. 漏睛疮《外科心法要诀》
  12. 漏浆《冯氏锦囊秘录》
  13. 漏睛疮《中医眼科学》
  14. 漏肩风《气功外气疗法》
  15. 漏睛疮门主方《疡医大全》
  16. 漏汗《中医词典》
  17. 漏睛疮门主论《疡医大全》
  18. 漏汗《中医名词词典》
  19. 漏睛脓出《中医词典》
  20. 漏归茶《茶饮保健》
  21. 漏睛脓出《明目至宝》
  22. 漏管治法《外科证治全书》
  23. 漏睛脓出歌《眼科心法要诀》
  24. 漏谷（一名太阴络）《针灸大成》
  25. 漏睛脓出歌《医宗金鉴》
  26. 漏谷《针灸学》
  27. 漏睛脓出外障《秘传眼科龙木论》
  28. 漏谷《中医词典》
  29. 漏睛眼《中医词典》
  30. 漏风证《伤寒九十论》
  31. 漏精《中医词典》


脾病_《审视瑶函》_中医五官_【岐黄之术】

脾病

脾病

  • 上一页
  • 目录
  • 相关
  • 下一页

按脾喜燥恶湿．若内多湿热．外伤风邪．津液耗涩．膏血枯干．或内急外弛．以致生诸病．阳虚则为倒睫等症．阴虚则为散大等症．大要湿热所侵者．以和解为要．阴阳偏胜者．滋荣调卫为先．

□

倒睫拳毛症．皆缘酒色沉．风霜皆不避．弦紧外皮松．致令毛倒入．扫翳渐侵瞳．既成难用药．夹敷少安宁．调理如少缺．必定失光明．

此症皆由目病妄称火眼．不以为事．或酒或欲．或风霜劳苦．全不禁忌．致受风邪．皮松弦紧．毛渐倒睫．未免泪出频频．拭擦不已．便自羞明．故毛渐侵睛．扫成云翳．以药治最难．不得已用法夹之．如夹定以敷药为主．俟夹将落．即敷其痕．可保．不然依然复旧．其功费矣．宜服敷∶

石膏羌活散（治久痛患目．不睹光明．远年近日．内外气障．风热上攻．昏暗．拳毛倒睫之症．）

苍术（米泔浸炒） 羌活 密蒙花 白芷 石膏（ ） 麻子 木贼草 本 黄连（酒制） 细辛 家菊花 荆芥川芎 甘草（各等分）

上为细末．每服二钱．食后临睡．蜜汤或清茶调服．

流气饮（治两目怕日．羞明．眵泪．瘾涩难开．睛赤疼痛．或生翳障．眼棱紧急．以致倒睫拳毛．眼弦赤烂等症．）

荆芥 山栀 牛蒡子 蔓荆子 细辛 防风 白蒺藜 木贼草 玄参 人参 真川芎（各等分）

上锉剂．白水二钟．煎至八分．去滓．食后服．

紧皮膏

石燕（一对 末） 石榴皮 五倍子（各三钱） 黄连 明矾（各一钱） 刮铜绿（五分） 真阿胶 鱼胶 水胶（各三钱）

以上除胶．六味共为末．用水三五碗．入大铜杓内．文火煎熬．以槐柳枝不住手搅为浓糊．将成膏．方入冰麝各三分．研细搅匀．用瓷器内收贮．将新笔涂上下眼皮．每日涂三五次．干而复涂．毛自出矣．凉天可行此法．三日见效．轻者三十日全出．重者．五十日向外矣．

五灰膏

荞麦（烧灰一升淋水） 锻石（风化者佳二两） 青桑柴（烧灰一升各淋水一碗同风化灰共熬干为末听用） 白砒（三钱 研末） 白明矾（一两 烟尽为度研末）

上共研一处．水十碗．熬末至一碗．方入风化锻石搅匀．用新笔扫眼弦睫上．数次．毛即落．勿入眼内．

起睫膏

木鳖子（去壳一钱） 自然铜（制五分）

上捣烂．为条子． 鼻．又以石燕末．入片脑少许．研水调敷眼弦上．

（东垣云．眼生倒睫拳毛．而两目紧急．皮缩之所致也．盖内伏热攻．阴气外行．当去其内热并火邪．眼皮缓则眼毛立出．翳膜立退．用手攀出内睑向外．速以三棱针出热血．以左手指甲迎右针锋．立愈．山居方云．眼毛倒睫．拔去拳毛．用虱子血点数次．即愈．）

（按倒睫之症．系脾肺肝络凝滞．不能相生．以致眼皮宽纵．使毛内刺．令目不爽．病目者未免不频频揩拭．里治未得除根．不得已必用夹治．毛向外生方妥．然今人岂无房欲劳冗．调摄失宜等情．眼内必生翳障．瘀 红筋．眼弦上下．赤烂羞涩．眵泪等症．根据次点服施治．再无不愈者也．）

夹眼法

用老脆薄笔管竹破开做夹．寸许．将当归汁浸一周时候．再用龟板一个．开了．连皮裹之煮夹．皮烂．取出阴干．以麝香拌之．夹眼则灵易好．夹时先翻转上睑看过．倘有瘀滞．即导平．血尽方可行夹．然夹不可高硕．只在重弦．仔细看定．睫毛毫无倒入者．方着力扯紧．其夹外之肉．用小艾圆灸三壮．不可多灸．恐溃．俟干夹脱下．用光粉调香油．逐早搽抹痕处．久则肉色如旧．

□

皮急紧小．膏血损了．筋脉不舒．视瞻亦渺．

此症谓目皮紧急缩小之患．若不曾治．而渐自缩小者．乃膏血津液涩耗．筋脉缩急之故．若治急而小者．治之之故．患者多因皮宽倒睫．或只夹外皮．失于内治．则旋复．复倒复夹．遂致精液损而脉不舒．皮肉坏而血不足．目故急小．有不当割而频数开导．又不能滋其内．以致液耗而急小者．凡因治而损者．若不乘时滋返．则络定气滞．虽治不复愈．宜服∶

神效黄 汤（治两目紧急缩小．羞明畏日．或瘾涩难开．或视物无力．睛痛昏花．手不得近．

或目少睛光．或目中热如火．服五六次．神效．）

蔓荆子（八分） 黄 （一钱） 人参 甘草（炙） 白芍药（各一钱） 陈皮（五分）

上锉剂．白水二钟．煎至八分．去滓再煎．临睡温服．如小便淋涩．加泽泻五分．如有大热症．加黄柏七分．

酒炒四次．如麻木不仁．虽有热不用黄柏．再加黄 五分．如眼紧小．去芍药．忌酒醋湿面大料物．葱蒜韭及食生冷硬物．

东垣拨云汤（戊申六月．徐总管患眼疾．于上眼皮下．出黑白翳二颗．瘾涩难开．两目紧缩．而不疼痛．两手寸脉细紧．按之洪大无力．知足太阳膀胱为命门相火煎熬．逆行作寒水翳及寒膜遮睛．与拨云汤一服神效．外症呵欠善悲．健忘．喷嚏．时自泪下．面赤而白．能食不便．小便短数而少．气上而喘．）

黄 （蜜炙） 柴胡（各七分） 细辛叶 干葛根 川芎（各五分） 本 当归身 荆芥穗 知母 升麻（各一钱） 甘草梢（三分） 川羌活 黄柏（盐水炒） 防风（各一钱五分）

上锉剂．白水二钟．生姜三片．煎至八分．去滓再煎．食后温服．

□

睥翻粘睑．血瘀脾经．睥翻皮缩．风热所承．有自病而转．有攀翻而成．若不调治．变症来生．

此症乃睥反转．贴在外睑之上．如舌舐唇之状．乃气滞血壅于内．皮急牵吊于外．故不能复转．有自病壅翻而转．有因翻睥看病．风热抟滞．不能复返而转．大抵多风湿之滞．故风疾人患者多．治亦难愈．非风者则易治．用镰割之法导之．宜服∶

排风散

桔梗 明天麻 防风（各五钱） 五味子（焙干） 干蝎（去钩焙干） 乌风蛇（焙干） 细辛 赤芍药（各一两）

上为细末．每服钱半．食远米饮调下．

龙胆丸（治两睥粘睑．眼皮赤烂成疮疾．）

苦参 龙胆草 牛蒡子（炒各等分）

上为细末．炼蜜为丸．如桐子大．每服二十丸．食后米饮送下．

□

睥轮振跳．岂是纯风．气不和顺．血亦欠隆．牵拽振惊心不觉．要知平病觅良工．

此症谓目睥不待人之开合．而自率拽振跳也．乃气分之病．属肝脾二经络之患．人皆呼为风．殊不知血虚而气不和顺．非纯风也．若赤烂及头风病者．方是邪风之故．久而不治为牵吊．甚则为败坏之病也．宜服∶

当归活血饮

苍术（制） 当归身 川芎 苏薄荷 黄 熟地黄 防风 川羌活 甘草（减半） 白芍药（各等分）

上锉剂．白水二钟．煎至八分．去滓．食后服．

驱风散热饮子（见卷三）

□

两睥浮泛．其状如球．微有湿热．重则泪流．非干赤肿．清热是求．

此症谓目睥浮肿如球．而虚起也．目上无别病．久则始有赤丝乱脉之患．火甚重．皮或红．目不痛．湿痰与火夹搏者．则有泪．有赤烂之疾．乃火在气分之虚症．不可误认为肿胀如杯血分之实病．以两手掌擦热拭之少平．顷复如故可见其血不足．而虚火壅于气也．宜服洗∶

调脾清毒饮

天花粉 连翘 荆芥穗 甘草 黍粘子 桔梗 白茯苓 白术 苏薄荷 防风 广陈皮（各等分）

上锉剂．白水二钟．煎至八分．去滓．食前温服．

广大重明汤（见卷三）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：漏睛
  • 当前页：脾病
  • 下一页：妊娠
<<< 返回本书目录
  1. 脾病《审视瑶函》
  2. 脾病呕吐泄泻《医法圆通》
  3. 脾病《千金翼方》
  4. 脾病生时须撮口《痰火点雪》
  5. 脾痹《也是山人医案》
  6. 脾不主时《类经》
  7. 脾痹《圣济总录》
  8. 脾部（足太阴属脏）《笔花医镜》
  9. 脾《证治准绳·幼科》
  10. 脾大【疾病症状】
  11. 脾《顾松园医镜》
  12. 脾大【疾病大全】
  13. 脾《古今医彻》
  14. 脾瘅《临证指南医案》
  15. 啤酒酵母【中药大全】
  16. 脾瘅《圣济总录》
  17. 啤酒花【中药大全】
  18. 脾瘅胆瘅《类经》
  19. 啤酒肚【疾病症状】
  20. 脾瘅消渴《黄帝内经太素》
  21. 疲劳是万病之源《家庭医学百科·预防保健篇》
  22. 脾动脉瘤【疾病大全】
  23. 疲劳【疾病症状】
  24. 脾肚发《马培之医案》
  25. 疲乏预兆《中医疾病预测》
  26. 脾发疽《医宗金鉴》
  27. 疲乏【疾病症状】
  28. 脾发疽门主论《疡医大全》
  29. 铍中毒【疾病大全】
  30. 脾肺亏损咳嗽痰喘等证《古今名医汇粹》
  1. 脾病《审视瑶函》
  2. 脾病《中医词典》
  3. 脾病候《巢氏病源补养宣导法》
  4. 脾病《千金翼方》
  5. 脾病候《诸病源候论》
  6. 脾痹《也是山人医案》
  7. 脾病呕吐泄泻《医法圆通》
  8. 脾痹《症因脉治》
  9. 脾病生时须撮口《痰火点雪》
  10. 脾痹《中医词典》
  11. 脾不统血《中医名词词典》
  12. 脾痹《圣济总录》
  13. 脾不统血《中医词典》
  14. 脾痹《中医名词词典》
  15. 脾不主时《思考中医》
  16. 脾，其华在唇四白《中医名词词典》
  17. 脾不主时《中医词典》
  18. 脾《组织学与胚胎学》
  19. 脾不主时《类经》
  20. 脾《人体解剖学》
  21. 脾部（足太阴属脏）《笔花医镜》
  22. 脾《人体解剖学》
  23. 脾藏意《中医名词词典》
  24. 脾《古今医彻》
  25. 脾藏意《中医词典》
  26. 脾《小儿卫生总微论方》
  27. 脾藏营《中医名词词典》
  28. 脾《顾松园医镜》
  29. 脾藏营《中医词典》
  30. 脾《普济方·针灸》
  31. 脾虫病《中医词典》


妊娠_《审视瑶函》_中医五官_【岐黄之术】

妊娠

妊娠

  • 上一页
  • 目录
  • 相关
  • 下一页

按胎前产后．多因气血失和．以致燥火上攻．阴阳涩滞．或风邪乘虚．邪火侵淫．七情抑郁．六气引邪．不必拘泥其翳膜红痛．胎前惟用安胎清火．产后惟用养荣散郁．二症须分有余不足．在气分者宜调之散之．在血分者宜补之行之．自无变症矣．

□

妇人有孕号兼胎．都是三阳痞塞来．只是有余无不足．要分血气两家灾．

此症专言妇人有孕而目病也．其病多有余．要分在血在气分之不同．在气分则有如旋螺泛起．瞳神散大等症．在血分则有如瘀血凝脂等症．盖其痞隔．阴阳涩滞．与常人病眼不同．为病每多危急．人不知虑．屡见临重而措手不及．内伐又恐伤胎泄气．不伐又源不清．事在两难．善用内护外劫之治．则百发百中矣．如治胎前目病．不厌疏利．但避硝黄等峻药．破血及泄小肠之剂勿用经云．有故无殒．亦无殒也．或以白术 黄芩固胎之药监制之药佐之．则无碍矣．宜服∶

保胎清火汤

黄芩（一钱二分） 砂仁 荆芥穗 当归身 白芍 连翘 生地黄 广陈皮（各一钱） 川芎（八分） 甘草（三分）

上锉剂．白水二钟．煎至八分．去滓．食后温服．

简易知母饮（治妊娠心脾壅热．目赤咽膈渴苦．烦闷多惊．）

赤茯苓 黄芩 麦冬肉 知母 桑白皮 黄 细甘草（各等分）

上锉剂．白水二钟．煎热去滓．再入竹沥一小钟．碗内冲服．

天门冬饮子（治蕴热．忽然两目失明．内热烦燥．一应热症．）

羌活 白茯苓 人参（各八分） 天门冬（去心） 知母（盐水制） 茺蔚子（各一钱二分） 防风 五味子（各五分）

上锉剂．白水二钟．煎至八分．去滓热服．

芎苏散（治孕妇外感风寒．浑身壮热．眼花头昏如旋．此盖为寒克于脾胃．伤于荣卫．或露背当风取凉．致令眼疼头痛．憎寒发热．甚至心胸烦闷．大抵胎前二命所系．不可轻易妄投汤剂．感冒之初．止宜芎苏表其邪气．其病自愈．）

紫苏 川芎 麦冬肉（去心） 白术 陈皮 干姜（炒黑） 白芍药（各一两） 甘草（五钱）

上为末．每服五钱．姜三片．葱头三段．水煎温服．

消风散（治孕妇头旋目昏．视物不见．腮项肿核．盖因胎气有伤．热毒上攻．太阳沉痛．呕吐．背项拘急．致令眼昏生花．若加痰壅．危在片刻．急宜服之．）

石膏 防风 甘菊花 羌活 川芎 荆芥 羚羊角 当归 白芷 甘草 大豆黄卷（炒各等分）

上为细末．每服三钱．细茶调．食后服．

天冬饮子（治孕妇将临月．两目忽然不明．灯火不见．头痛目昏．腮项肿满．不能转颈．此症为怀孕多居暖阁．或烘火过热．衣被卧褥．伏热在内．或服补药及热物太过．肝脏壅极．致令胎热．）

天门冬 知母 茺蔚子 防风 辽五味 茯苓 熟地黄 羌活 荆芥穗 川芎 白芍药 当归

上等分．锉剂．生姜三片．白水二钟．煎．食后服．

□

为产血不足．肝虚多损目．莫劳瞻．莫悲哭．流泪昏沉内不睦．窍虚引入风邪来．烂湿赤垢久成笃．或食燥腻五辛多．或有湿痰与劳碌．几般能致外生灾．早治免教多反复．

此症专言为产后而目病也．盖产则百脉皆动．气血俱伤．大虚而不足．故邪得以易乘．肝部发生之气甚弱．血少而胆失滋养．精汁少．则目中精膏气液．皆失化源．所以目病者多．然轻重内外不同．有劳瞻竭思．悲伤哭泣．而为无时．冷热泪流．内障昏渺等症．有窍不密．引入风邪．为湿烂头风者．有因虚湿热．湿气归脑而为内障诸病者．有因虚劳碌．及恣辛嗜热．患热病而伤目血．为外障者．皆内不足所致．若知爱护者．疾微而不变．不知爱养．反纵斫丧．则变症不一．大抵产后病宜早治．莫待其久．久则气血定而病深入．治亦不易．其外症之显而易知者．人皆知害而早治．其内症之害隐缓．而人不知虑．屡遭其患．而悔亦迟矣．若治产后．无有余之血．须护肝气．不可轻用薄肝之剂．当以四物汤养血之剂为主药也．

熟地黄汤（治妇人产后．眼昏头晕．虚渴口干．气少脚弱．）

熟地黄（酒洗晒干八钱） 糯米（一撮） 人参（一钱） 麦门冬（去心一钱五分） 甘草（炙五分） 花粉（三钱）

上锉剂．水二钟．姜一片．枣二枚去核．煎至八分．去滓温服．

四物补肝散（治妇人产后．午后至夜．昏花不明．）

熟地黄（焙干二两） 香附子（酒制） 川芎 白芍（酒洗炒） 当归身（酒洗炒） 夏枯草（各八钱） 甘草（四分）

上共为细末．每服二三钱．食后滚白汤送下．

上方以熟地黄补血．当归养血为君．夏枯草入厥阴．补养血脉为臣．甘草益元气．补脾胃．白芍补脾和血为佐．川芎助清阳之气上升．香附 理血气散郁为使耳．

四制香附丸（治妇人产后．崩漏亡血过多．致睛珠疼痛．经水不调等症．）

香附子（杵去皮毛净子八两分作四分酒醋童便盐水煮晒炒） 黄柏（酒炒） 熟地黄（各一两酒水煮烂捣膏） 泽兰叶（净叶） 川芎（酒洗炒） 白芍药（酒洗炒） 当归（炒各两半） 益母草（四两勿犯铁器）

除地黄膏另入．余共为细末．铺地一宿．去其火性．炼蜜为丸．如梧桐子大．每服二三钱．空心滚白汤送下．或食远亦可．

上方以四制香附为君．益血气之药也．熟地、川芎、当归、白术为臣．补血养血和血之药也．黄柏为佐．补肾滋阴之药也．泽兰叶、益母草为使．疗产后百病．行血逐积血生新血之药也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾病
  • 当前页：妊娠
  • 下一页：痘疹
<<< 返回本书目录
  1. 妊娠《医学集成》
  2. 妊娠【方剂主治】
  3. 妊娠《医法圆通》
  4. 妊娠6个月头晕肢体麻木《名师垂教》
  5. 妊娠《续名医类案》
  6. 妊娠斑【疾病症状】
  7. 妊娠《万病回春》
  8. 妊娠半产《圣济总录》
  9. 妊娠《寿世保元》
  10. 妊娠并发症《默克家庭诊疗手册》
  11. 妊娠《审视瑶函》
  12. 妊娠病《女科宝鉴》
  13. 妊娠《默克家庭诊疗手册》
  14. 妊娠病小论《中医妇科学》
  15. 妊娠《金匮悬解》
  16. 妊娠不语论《妇人大全良方》
  17. 妊娠《家传女科经验摘奇》
  18. 妊娠不语-胎产须知 《古今医统大全》
  19. 妊娠《邯郸遗稿》
  20. 妊娠出麻《麻科活人全书》
  21. 妊娠《广瘟疫论》
  22. 妊娠猝下血《圣济总录》
  23. 妊娠《古今医鉴》
  24. 妊娠大便不通《圣济总录》
  25. 妊娠《傅青主女科》
  26. 妊娠大小便不利方《外台秘要》
  27. 妊娠《产鉴》
  28. 妊娠大小便不通《圣济总录》
  29. 妊娠《百病自测》
  30. 妊娠大小便不通方论《妇人大全良方》
  1. 妊娠《审视瑶函》
  2. 妊娠《万病回春》
  3. 妊娠《中医妇科学》
  4. 妊娠《古今医鉴》
  5. 妊娠《广瘟疫论》
  6. 妊娠《寿世保元》
  7. 妊娠《邯郸遗稿》
  8. 妊娠《续名医类案》
  9. 妊娠《生理学》
  10. 妊娠《产鉴》
  11. 妊娠（妊娠）《金匮悬解》
  12. 妊娠《家传女科经验摘奇》
  13. 妊娠6个月头晕肢体麻木《名师垂教》
  14. 妊娠《中医词典》
  15. 妊娠八月《卫生家宝产科备要》
  16. 妊娠《金匮悬解》
  17. 妊娠白带《中医词典》
  18. 妊娠《金匮悬解》
  19. 妊娠白带《竹林女科证治》
  20. 妊娠《百病自测》
  21. 妊娠半产《圣济总录》
  22. 妊娠《医法圆通》
  23. 妊娠暴渴为血凝病《女科经纶》
  24. 妊娠《中医名词词典》
  25. 妊娠崩漏《竹泉生女科集要》
  26. 妊娠《医学集成》
  27. 妊娠遍身瘙痒《中医词典》
  28. 妊娠《默克家庭诊疗手册》
  29. 妊娠遍身瘙痒《竹林女科证治》
  30. 妊疟《女科指掌》
  31. 妊娠遍身酸懒《中医词典》


痘疹_《审视瑶函》_中医五官_【岐黄之术】

痘疹

痘疹

  • 上一页
  • 目录
  • 相关
  • 下一页

痘疹害眼．多因胎毒．或前或后．积热蕴深．或余毒攻侵．自脏达外．致成星翳膜朦．宜分虚实．但以活血解毒而已．活血不致于热．解毒不致于凉．俟靥后治之．虽有目翳．切不可用点药．只宜活血解毒．俟五脏平和．翳当自去．若误点药．则非徒无益．而反害之．即用丸散．须小剂调服．如眼无光．过百日后血气完复．则目自明矣．海藏云．东垣先生治 后风热毒．翳膜气障遮睛．以泻青丸治之．大效．初觉易治．保命集云．非 后翳膜．亦能治之．泻青丸减大黄一半用之．

□

浊害清和．重轻非一．有病于前．有病于末．有久闭而不开．有肿痛而赤烂．有积热而内症昏蒙．或乘虚而冲风泪湿．有阴邪结星而为翳．有阳邪烁膏而成疾．当因症而详源．毋偏泥而拗执．

此症专指痘疹以致目疾之谓．夫痘疹为毒最重．自禀受以来．蕴积恶毒深久之故．若痘疹发．则诸经百脉清纯太和之气．皆被搅扰．正气大虚．则邪乘虚而入．各因其犯而为病．目窍于肝胆．肝胆乃清净之府．邪正理不并立．今受浊邪熏灼．失发生长养之源．故病亦易侵．皆由乎人不能救．而且害之之故也．或于病中食物发之太过．怀藏大暖．误投热药．多食甘酸而致病者．或于病后之虚弱未复．恣食辛辣燥腻．竭视劳瞻．炙衣烘火．冲冒风沙烟障而致病者．有为昏蒙流泪．成内障者．有为赤烂星障．成外症者．有余邪蕴积蒸燥．肝胆热郁之极．清气受伤．延及瞳神．而成凝脂黄膜花翳蟹睛等症之重而目HT凸者．有余邪流为赤丝羞明微星薄翳等症之轻而病自消者．轻重深浅．各随人之所受．所患亦不一．业斯道者．宜致思明辨．以免不用刃而杀人．取罪冥冥．祸延子孙之报．当细验其症．审其经而投治之．不可执泥概治．恐有激变之祸．盖痘疹之后．正气虚而血脉伤．邪得易乘．非常人可比．大凡痘症目疾．惟瞳神未损．亦有可治之理．但宜早治．则易退而无变乱之患．迟则气血凝定．虽无变乱．其退亦甚迟矣．宜服∶

谷精草汤

谷精草（六分） 白芍 荆芥穗 玄参 牛蒡子 连翘 草决明 菊花 龙胆草（各五分） 桔梗（三分）

上锉剂．白水二钟．灯心十段．煎至六分．去滓．不拘时服．

退翳散（治内外翳障．或疮疹后余毒不散．）

真蛤粉（另研） 谷精草（生研为末各一两）

上研匀．每服二钱．用猪肝三指大一片．批开．掺药在上卷定．再用麻线扎之．浓米泔水一碗．煮肝熟为度．取出放冷．食后临睡细嚼．却用原汁送下．忌一切毒物．如斋素用白柿同煎．令干．去药食柿．（孙盈重云．凡痘疮不可食鸡鸭子．必生翳膜．钱季华之女年数岁．痘疮后两目皆生翳．只服此药．各退白膜三重．瞳子方了然也．）

望月丸（治痘入眼．致生翳膜．）

望月砂（四两焙干） 石决明（醋 ） 防风 白芍 谷精草 草决明 木贼（各一两） 当归（五钱）

上共为细末．炼蜜为丸．小儿量其大小．或用一钱．或五分一丸．荆芥汤化下．

疏风汤（治痘后患眼．其珠不红．眼皮弦生一小颗．数日有脓．俗谓狗翳．发后又发．甚至眼毛上发一白泡．服此．）

荆芥穗 蝉蜕 桔梗 归尾 甘草梢（各五分） 防风 白芷（各四分） 石膏（ 一钱二分）白芍药（七分） 茯苓 连翘 苍术（泔水制各六分）

共为剂．葱白一段．大米一撮．白水二钟．煎至七分．去滓．食后热服．

通窍散（治痘后眼生星翳）

辰砂（三钱） 珍珠 琥珀（各二钱） 麝香（一钱） 玛瑙（一钱五分） 冰片（五分）

上研如细粉．若翳在右目．吹左耳．翳在左目．吹右耳．若两目有翳．即吹两耳．盖以吹耳能通心肺二窍之故也．

胎兔丸（治小儿痘后余毒．攻致一目或两目．黑珠凸出．翳膜瞒睛．红赤肿痛．眵泪交作．服此获效．）

胎兔（去毛洗净用阴阳瓦焙干为末每用一两二钱） 蔓荆子（去膜晒干为末） 菊花（去梗叶晒干为末各加一两）

上末共为一处．炼真川蜜为丸．量孩童大小．不拘钱分．俱白滚汤化下．

愚按兔、礼记谓之明视．言其目不瞬而了然也．且得金气之全．性寒而解胎中热毒．能泻肝热．盖肝开窍于目．热甚则昏蒙生翳．热极则珠胀突出．今痘后生翳．睛珠凸出者．皆胎毒盛极之所致也．方用胎兔为君者．取二兽之精血所成．可以解胎毒也．草木之性．难以取效．故借血气之属耳．臣以蔓荆微寒．取其能凉诸经之血．且能搜治肝风．及太阳头疼．目痛目赤泪出．利九窍而明目．性又轻浮．上行而散．更佐之以菊花者．取菊得金水之精英．补益金水二脏也．夫补水可以制火．益金可以平木．木平则风自息．火降则热自除．其药虽简．用意最深．是方于婴儿也．安有不愈者乎．（此方乃广陵甘棠镇王海明子．痘后睛HT 突出．偶一客见之．告曰．此目有一药可治．但不知能得否．询之．乃胎兔也．其父遍觅得之．按方炮制．药尽而目收．余推幼幼之心．故广其传．）

凡痘后近视略言小儿受胎毒．感风寒而发痘疹．痘发则正气虚．邪气乘虚而入．调理失宜．则胎为害．邪气入于肝胆二经．兼真元未复．故发目疾．盖目窍于肝．专仗肾水．经云．目得血而能视．肝藏血．邪热余毒．蒸灼肝经．肝属木．木被火克．而灼损胆汁．又肾属肝之母．肝被火克而胆汁涸．以致障生．神光不清．水不能滋其子也．经云．不能远视者．责其有火是也．日渐深者．嗜欲日开．食物过辛．真元日不足耳．治法宜先清解肝经积热之毒．次补真元．水升而火自降．火降而邪气自除．目自明矣．

清解散（早服）

谷精草（一两） 石决明（ 八钱） 白菊花（去蒂酒洗七钱） 绿豆壳（六钱）

共为细末．每服二钱．用大陈柿饼一个．去蒂核．米泔水钟半．煎半干．空心食柿饼．原汁汤并服．

补元散（晚服）

夜明砂（淘净一两为末） 真蛤粉（五钱为末）

上共研为细末．每服二钱．用公猪肝一大片．将肝披开．搽药在内．米泔水煮熟．任意食之．以原汁汤嚼下．每日早晚服．过一七．再服．

加味地黄丸

怀生地（竹刀切片酒洗焙干四两） 山萸肉（酒洗焙） 山药 白茯苓（各二两） 泽泻 牡丹皮（各两半）菊花（去梗叶） 麦冬肉（焙干） 当归（焙各一两） 五味子（五钱）

上共为细末．炼蜜为丸．空心淡盐汤化下．量小儿大小为丸．如少年火旺．加黄柏、知母各五钱．俱用盐水制．如目生翳．服前药不退．可用点药．

退云散

红珊瑚 珍珠 辰砂 硼砂（各等分）

俱生用．共研极细无声．每日点二次．

接痘后余毒．则必见云翳遮睛外障等症者多．如两目清白．外无翳障．止艰于视者．皆禀受天真虚弱．肝肾二经不足．故神光淡白色．瞳神或开大．不必用点丹．不必服退翳等药．但服固本之剂．则精生气．气生神．非独益于目．更能绵延寿算．

固本丸

熟地黄 生地 菟丝子（各一两） 当归 五味子 枸杞（各八钱） 麦门冬（去心）牛膝 天门冬（各七钱） 茯神 地骨皮（各五钱） 远志（四钱）

以上各味．俱要法制．秤足分两．共为细末．炼蜜为丸．如桐子大．每服二三十丸．空心淡盐汤送下．晚服．

茶酒任意送下．可以久服．

按设前后之二论并方．谓眼珠清白而无翳障．不知瞳子既有淡白色．既非外之障翳．乃内之障气也．但气翳二字．要辨明白．宜主孰治．不可错治．庶不误终身之患矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠
  • 当前页：痘疹
  • 下一页：疹
<<< 返回本书目录
  1. 痘疹《周慎斋遗书》
  2. 痘疹【方剂主治】
  3. 痘疹《医学正传》
  4. 痘疹部（上）《疡医大全》
  5. 痘疹《审视瑶函》
  6. 痘疹部（下）《疡医大全》
  7. 痘疹《奇效简便良方》
  8. 痘疹部（中）《疡医大全》
  9. 痘疹《景岳全书》
  10. 痘疹发微《肯堂医论》
  11. 痘疹《急救广生集》
  12. 痘疹兼目疾论《银海指南》
  13. 痘疹《古今医鉴》
  14. 痘疹轻重《保婴撮要》
  15. 痘疹《丹溪治法心要》
  16. 痘疹全集凡例《冯氏锦囊秘录》
  17. 痘原《医宗金鉴》
  18. 痘疹全集卷三十五（痘疹补遗）《冯氏锦囊秘录》
  19. 痘原《冯氏锦囊秘录》
  20. 痘疹全集卷三十一（余毒门）《冯氏锦囊秘录》
  21. 痘原《痘疹心法要诀》
  22. 痘疹入眼《银海精微》
  23. 痘有顺险逆并五善七恶之症《幼幼集成》
  24. 痘疹受病之由《保婴撮要》
  25. 痘由太阴转属阳明论《吴医汇讲》
  26. 痘疹握机论《张氏医通》
  27. 痘痈门主论《疡医大全》
  28. 痘疹西江月《幼幼集成》
  29. 痘痈痘毒《景岳全书》
  30. 痘疹相连《经验麻科》
  1. 痘疹《审视瑶函》
  2. 痘疹《古今医鉴》
  3. 痘疹《急救广生集》
  4. 痘疹《医学正传》
  5. 痘疹《周慎斋遗书》
  6. 痘疹《景岳全书》
  7. 痘疹《丹溪治法心要》
  8. 痘原《痘疹心法要诀》
  9. 痘疹《医效秘传》
  10. 痘原《冯氏锦囊秘录》
  11. 痘疹扒破，掺过他药，复扒破者《奇效简便良方》
  12. 痘原《医宗金鉴》
  13. 痘疹部（上）《疡医大全》
  14. 痘余毒《医学纲目》
  15. 痘疹部（下）《疡医大全》
  16. 痘有顺险逆并五善七恶之症《幼幼集成》
  17. 痘疹部（中）《疡医大全》
  18. 痘由太阴转属阳明论《吴医汇讲》
  19. 痘疹发斑热极《奇效简便良方》
  20. 痘痈门主论《疡医大全》
  21. 痘疹发微《肯堂医论》
  22. 痘痈门主方《疡医大全》
  23. 痘疹干黑不起《奇效简便良方》
  24. 痘痈及痘烂《奇效简便良方》
  25. 痘疹兼目疾论《银海指南》
  26. 痘痈痘毒《景岳全书》
  27. 痘疹门主方《疡医大全》
  28. 痘痈《外科正宗》
  29. 痘疹闷乱《中医词典》
  30. 痘痈《外科心法要诀》
  31. 痘疹轻重《保婴撮要》


疹_《审视瑶函》_中医五官_【岐黄之术】

疹

疹

  • 上一页
  • 目录
  • 相关
  • 下一页

症为风热挟痰而作也．自里而发于外．当散．切不可下．疹属热与痰在肺．清肺火降痰．或解散出汗．亦有可下者．瘾疹都属脾家．以其隐隐然在皮肤之间也．发则多痒．此因余毒不解．上攻于眼目也．宜服消毒化 汤．

消毒化 汤

白芷 黑栀仁（炒各八分） 防风 黄芩（炒） 陈皮 白芍药（各一钱） 羌活（七分）甘草（三分） 犀角（锉细末一钱）

前八味．共为一剂．白水二钟．煎至七分．去滓净．再煎滚．先将犀角生末．入在碗内．后入滚药于角末内．搅匀温服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘疹
  • 当前页：疹
  • 下一页：疳伤
<<< 返回本书目录
  1. 疹《医述》
  2. 疹(附小儿丹毒)《立斋外科发挥》
  3. 疹《也是山人医案》
  4. 疹斑《伤寒心法要诀》
  5. 疹《续名医类案》
  6. 疹斑《医宗金鉴》
  7. 疹《寿世保元》
  8. 疹斑互讹说《研经言》
  9. 疹《伤寒指掌》
  10. 疹病《灸法秘传》
  11. 疹《仁术便览》
  12. 疹病《圆运动的古中医学》
  13. 疹《仁术便览》
  14. 疹病根原《四圣悬枢》
  15. 疹《金匮钩玄》
  16. 疹病解《四圣悬枢》
  17. 疹《存存斋医话稿》
  18. 疹病隐显《四圣悬枢》
  19. 枕鱼《本草纲目》完整版
  20. 疹痘《卫生易简方》
  21. 枕叶肿瘤【疾病大全】
  22. 疹痘部《本草易读》
  23. 枕叶症状群occipital lobe syndrome《神经精神疾病诊断学》
  24. 疹后遍身流水《经验麻科》
  25. 枕叶受损【疾病症状】
  26. 疹后遍身糜烂《经验麻科》
  27. 枕颈关节损伤【疾病大全】
  28. 疹后昏愦《四圣悬枢》
  29. 枕横位入盆【疾病症状】
  30. 疹后痢《经验麻科》
  1. 疹《审视瑶函》
  2. 疹《寿世保元》
  3. 疹《急救广生集》
  4. 疹《证治准绳·幼科》
  5. 疹《仁术便览》
  6. 疹《医述》
  7. 疹《仁术便览》
  8. 疹《续名医类案》
  9. 疹《友渔斋医话》
  10. 疹《医学纲目》
  11. 疹《友渔斋医话》
  12. 疹《中医词典》
  13. 疹《专治麻痧初编》
  14. 枕中方《备急千金要方》
  15. 疹《存存斋医话稿》
  16. 枕叶症状群《神经精神疾病诊断学》
  17. 疹《也是山人医案》
  18. 枕陷《中医词典》
  19. 疹《金匮钩玄》
  20. 枕后位《妇产科学》
  21. 疹《伤寒指掌》
  22. 枕骨（玉枕骨）《中医名词词典》
  23. 疹（附小儿丹毒）《立斋外科发挥》
  24. 枕骨《人体解剖学》
  25. 疹斑《医宗金鉴》
  26. 枕骨《中医词典》
  27. 疹斑《伤寒心法要诀》
  28. 枕骨《经络全书》
  29. 疹斑互讹说《研经言》
  30. 枕矼（gōng）法《中医词典》
  31. 疹病《圆运动的古中医学》


疳伤_《审视瑶函》_中医五官_【岐黄之术】

疳伤

疳伤

  • 上一页
  • 目录
  • 相关
  • 下一页

疳症皆因饮食失节．饥饱失调．以致腹大面黄．重则伤命．轻则害目．患此勿治其目．竟治其疳．目病自愈．切忌油面炙爆等物．

按小儿疳眼．无论肥瘦．但见白珠先带黄兼白色皱起．后微红生眵．怕亮不睁．上下眼睥频频札动不定．黑珠上有白膜成如此样HT 圈．堆起白晕．晕内一黑一白．亦有肥瘦不同．疳眼无疑也．但肥疳大便如豆腐渣糟粕相似．瘦疳大便小如栗硬结燥．乃疳积入眼．攻致肝经．亦难治矣．小儿患疳眼声哑者．命将终也．

□

疳眼伤脾湿热熏．木盛土衰风毒生．渴泻肚大青筋露．目札涩痒且羞明．时时揉鼻常 发．湿热生虫莫看轻．急宜先服消疳散．瞬息延缓成突睛．芦荟丸子根据序治．肝平脾医保瞳神．

消疳退云饮

陈皮 浓朴（姜汁炒） 苍术（米泔制） 莱菔子（炒研碎少许） 柴胡 甘草（炙少许） 枳壳（麸炒）草决明（炒研碎） 桔梗 青皮 黄连（酒炒） 密蒙花 栀子（炒黑） 黄芩（酒炒）神曲（炒） 家菊花（各等分）

共锉剂．姜皮灯心为引．水二钟煎服．滓再煎．

鸡肺散（治疳疾眼．生白膜白翳．自然潜消．其效如神．）

雄鸡一只（一斤三四两者取其搭脊血一块即名鸡肺将肺同后药共研烂） 辰砂（三分研细） 冰片（三厘研细）

三共研细如膏．用无灰酒炖滚搅匀．食之即愈．

九味芦荟丸（治龈毒成疳．肝经积热．眼目生翳．齿蚀烂龈．或透颊腮．或肝脾疳热结核．耳内生疮出水．或小便出津．拗中结核．或大便不调．肢体消瘦等症．并服．）

芦荟 木香 胡黄连 宣黄连（炒） 青皮 鹤虱 白雷丸 白芜荑（炒各一两） 麝香（三钱拣去皮毛另研细入末为丸）

共为细末．神曲糊为丸．麻子大．每服五分．空心米汤送下．量其病者大小用之．忌一切生冷油面炙爆等物．

生熟地黄丸（治肝疳眼．白膜遮睛．紧闭不开．羞明怕日．合面而卧．肉色青黄．发竖筋青．壮热羸瘦．）

生地黄 熟地黄（各五钱） 川芎 杏仁（泡去皮尖） 赤茯苓 胡黄连（微炒） 半夏（泡制）

天麻 地骨皮 当归身 枳壳（麸炒） 甘草（各二钱半） 大黑豆（四十五粒煮熟去皮再煮烂同汁捣膏和前药后加炼蜜）

上为细末．炼蜜为丸．如龙眼大．空心滚汤化下．

鸡肝散（治小儿疳眼．不赤不肿不疼．但开畏明．此药治之．）

川乌（大者一枚去皮生用） 好坯子（一字）

上为细末．五岁一钱．雄鸡肝一具．净洗去筋膜．竹刀薄切开．掺药在内．箬叶包裹．麻皮扎定．用米泔水半盏．瓷器中煮熟．切作片．空心临卧冷食之．将煮肝汤送下．如脑热闭目鼻中干燥．吹通顶散．

龙胆芦荟丸（治三焦及肝胆二经．积染风热．以致目生云翳．或结瘰 ．耳内生疮．发寒作痛．或虚火内烧．肌体羸瘦．发热作渴．饮食少进．肚腹不调．皮干腹膨胀．口内有疮．牙龈溃烂．或牙齿蚀落．腮颊腐烂．下部生疮等病．）

芦荟 胡黄连（炒） 龙胆草（各一两） 川芎 芜荑（六钱） 当归身 白芍药（各一两半）木香（八钱） 甘草（炙五钱）

上为细末．炼蜜为丸．每两匀作十丸．量其大小而服．用白滚汤化下．

是方以白芍药和血补脾胃．当归养血脉．为君．芦荟去疳清热．胡黄连疗骨蒸劳热．为臣．龙胆草治诸目疾．芜荑杀疳虫．逐五内痛气．川芎提清气上升．为佐．木香调气．甘草和诸药．为使．

消疳散（治疳积．眼生翳膜遮睛．）

使君子（用白者去油） 雷丸（去皮用白者红者杀人勿用以米泔水浸苍术少许将雷丸同苍术用火之用雷丸去苍术炒干各等分研为细末）

每一岁用一分．男用雌．女用雄鸡肝．勿犯铁器．净去筋膜血水．炖半熟．蘸药食．重不过三四服见效．若翳浓．加木贼烧灰．雄黄、珍珠各一钱．另研极细．入前药服．

天麻丸（治肝疳风疳疳眼）

青黛 天麻 夜明砂（微炒） 五灵脂 川芎 芦荟 川黄连（炒各三钱）龙胆草 蝉蜕（去头足） 防风（各一钱半） 干蟾头（炙焦三钱） 全蝎（二枚焙） 麝香（少许）

上为细末．猪胆汁浸糕成丸．如麻子大．每服十丸．薄荷汤送下．或化下亦可．

宝鉴灸雀目疳眼法

小儿雀目．夜不见物．灸手大拇指甲后一寸．内 横纹头白肉际灸一炷．如小麦大．

小儿疳眼．灸合谷二穴各一壮．炷如小麦大．在手大指次指两骨间陷者中是．

升麻干葛汤（治暴发．两目红肿疼痛．寒热相争．河间云．暴发者属腑．表散是也．一二服即止．）

升麻 桔梗（各五分） 羌活 川芎 防风（各一钱） 干葛（一钱五分） 麻黄 白芷（各三分） 蝉蜕（七个） 陈皮 甘草（各四分）

上锉剂．生姜一片．葱白一段．白水二钟．煎至一钟．去滓．食后热服．取汗为度．

车前子散（治小儿肝经积热上攻．眼中逆顺生翳．血灌瞳神．羞明多眵．）

密蒙花 羌活 车前子（炒） 粉草（炒） 白蒺藜 黄芩（炒） 草决明 菊花 龙胆草（洗净炒各等分）

上为末．每服二钱．食后饭汤送下．

养肝丸（治小儿肝血不足．眼目昏花．或生眵泪．久视无力．）

防风 当归身（酒制） 白芍药（酒洗炒） 川芎（酒洗炒） 楮实子（去膜阴干） 车前子（酒煮焙）熟地（酒蒸捣膏） 萎蕤仁（去壳皮尖油取霜各等分）

除熟地膏蕤霜另入．余为细末．炼蜜为丸．或一钱或五分一丸．量婴孩大小．每服一丸．滚白汤不拘时服．若治大人．仍做小丸．每服三钱．滚汤送下．

通顶散（治小儿脑热．脑枕骨疼．闭目不开．或头风痛．攒眉啼哭．并赤目．）

川芎 薄荷（各五钱） 茵陈 甘草（各四钱） 朴硝（三钱甜硝亦可）

上为细末．用少许吹鼻中．即效．如要嚏喷．加踯躅花一钱．只用朴硝吹鼻亦止．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疹
  • 当前页：疳伤
  • 下一页：惊搐
<<< 返回本书目录
  1. 疳热凉膈散【方剂大全】
  2. 疳伤第八十问《婴童百问》
  3. 疳热【方剂主治】
  4. 疳湿《幼幼新书》
  5. 疳热《幼幼新书》
  6. 疳湿痢《备急千金要方》
  7. 疳热《幼科推拿秘书》
  8. 疳湿散【方剂大全】
  9. 疳热《医宗金鉴》
  10. 疳蚀疮《景岳全书》
  11. 疳热《儿科萃精》
  12. 疳瘦《幼幼新书》
  13. 疳气灌入阴《幼幼新书》
  14. 疳嗽《幼幼新书》
  15. 疳门要药《冯氏锦囊秘录》
  16. 疳泻《儿科萃精》
  17. 疳痢证治《颅囟经》
  18. 疳泻《医宗金鉴》
  19. 疳痢久不瘥《幼幼新书》
  20. 疳泻《幼幼新书》
  21. 疳痢腹痛《幼幼新书》
  22. 疳眼《冯氏锦囊秘录》
  23. 疳痢方《外台秘要》
  24. 疳眼《儒门事亲》
  25. 疳痢《幼幼新书》
  26. 疳眼兼药【方剂大全】
  27. 疳痢《医宗金鉴》
  28. 疳药麝香丸【方剂大全】
  29. 疳痢《儿科萃精》
  30. 疳证《儿科要略》
  1. 疳伤《审视瑶函》
  2. 疳疝《中医名词词典》
  3. 疳伤第八十问《婴童百问》
  4. 疳涩眼《中医词典》
  5. 疳湿《幼幼新书》
  6. 疳热流注《中医词典》
  7. 疳湿《证治准绳·幼科》
  8. 疳热《幼科推拿秘书》
  9. 疳湿疮候《诸病源候论》
  10. 疳热《幼科心法要诀》
  11. 疳湿痢《备急千金要方》
  12. 疳热《儿科萃精》
  13. 疳蚀《中医词典》
  14. 疳热《证治准绳·幼科》
  15. 疳蚀疮《景岳全书》
  16. 疳热《幼幼新书》
  17. 疳蚀疮《中医词典》
  18. 疳热《医宗金鉴》
  19. 疳蚀口鼻《慈幼便览》
  20. 疳气入阴《证治准绳·幼科》
  21. 疳瘦《中医词典》
  22. 疳气入阴《中医词典》
  23. 疳瘦《幼幼新书》
  24. 疳气灌入阴《幼幼新书》
  25. 疳瘦《卫生宝鉴》
  26. 疳气耳聋《中医词典》
  27. 疳水《中医词典》
  28. 疳癖《中医词典》
  29. 疳嗽《中医词典》
  30. 疳门要药《冯氏锦囊秘录》
  31. 疳嗽《幼幼新书》


惊搐_《审视瑶函》_中医五官_【岐黄之术】

惊搐

惊搐

  • 上一页
  • 目录
  • 相关
  • 下一页

子和曰．诸风掉眩．皆属肝木．掉摇眩运．目 筋急．手搐螈 ．皆厥阴肝木之用也．经曰．风淫所胜．平以辛凉．世何以热药治风邪乎．

□

辘轳转关．人所罕闻．瞳睛勿正．那肯中存．上垂下际．或倾或频．气所使动．人所不能．筋脉振惕．紧急难伸．

急宜调治．免致伤深．

此症谓病目六气不和．或因风邪所击．脑筋如拽．神珠不待人转．而自蓦然察上．蓦然察下．下之不能上．上之不能下．或左或右．倏易无时．盖转动搏击不定．筋脉振惕．缓急无常．被其牵拽而为害．轻则气定．脉偏而珠歪．如神珠将反之状．甚则翻转而为瞳神反背矣．宜服∶

钩藤饮子（治卒然惊悸．眼目翻腾．）

钩藤（炙五分） 麻黄（去节） 甘草（炙各三分） 天麻 川芎 防风 人参（各七分）全蝎（炒去毒一钱） 僵蚕（炒一钱二分）

上锉剂．白水二钟．姜三片．煎至八分．不拘时服．

□

双目睛通．庸医罕识．此幼时所伤．非壮年所得．欲看东而反顾其西．彼有出而反顾其入．为脑筋带转．幼因风热所逼．患即医之．庶无终失．至长求医．徒劳心力．

此症谓幼时目珠偏耶．而视亦不正．至长不能愈矣．患非一端．有脆嫩之时．目病风热．攻损脑筋急缩者．有因惊风天吊．带转筋络．失于散治风热．遂致凝结经络而定者．有因小儿眠于牖下亮处．侧视既久．遂致筋脉滞定而偏者．凡有此症．急宜乘其日近．血气未定治之．若至久．筋络气血已定．不复愈矣．宜服∶

牛黄丸（治小儿通睛．皆因失误筑打．触着头面额角．兼倒扑．令儿肝受惊风．遂使两目斗睛．

名曰通睛．宜服此丸．）

牛黄 珍珠 天竺黄 琥珀 青黛 僵蚕（各等分） 白附子（炮）地龙（各等分） 麝香（少许） 金箔（量加为衣） 苏合油 香油

以上前九味．各另研极细．共为一处．用细甘草梢煎汁三分之二．次入苏香二油．三分之一．兑匀．共和为丸．金箔为衣．量其大小．薄荷汤化下．乳母及小儿．忌一切酒面猪肉辛热生痰等物．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疳伤
  • 当前页：惊搐
  • 下一页：目闭不开
<<< 返回本书目录
  1. 惊搐《证治准绳·幼科》
  2. 惊搐等症误用药饵《明医杂着》
  3. 惊搐《张氏医通》
  4. 惊搐目直《保婴撮要》
  5. 惊搐《医宗金鉴》
  6. 惊搐散【方剂大全】
  7. 惊搐《续名医类案》
  8. 惊丹《活幼心书》
  9. 惊搐《明医杂着》
  10. 惊毒掩【方剂大全】
  11. 惊搐《景岳全书》
  12. 惊风《保婴撮要》
  13. 惊搐《经验麻科》
  14. 惊风《扁鹊心书》
  15. 惊搐《古今医案按》
  16. 惊风《陈氏幼科秘诀》
  17. 惊搐《冯氏锦囊秘录》
  18. 惊风《古今医鉴》
  19. 惊搐《痘疹心法要诀》
  20. 惊风《回春录》
  21. 惊《证治准绳·杂病》
  22. 惊风《急救广生集》
  23. 惊《证治准绳·幼科》
  24. 惊风《景岳全书》
  25. 惊《证治准绳·类方》
  26. 惊风《灸法秘传》
  27. 惊《张氏医通》
  28. 惊风《肯堂医论》
  29. 惊《医碥》
  30. 惊风《厘正按摩要术》
  1. 惊搐《审视瑶函》
  2. 惊搐《古今医案按》
  3. 惊搐《明医杂着》
  4. 惊搐《张氏医通》
  5. 惊搐《痘疹心法要诀》
  6. 惊搐《证治准绳·幼科》
  7. 惊搐等症误用药饵《明医杂着》
  8. 惊搐《续名医类案》
  9. 惊搐目直《保婴撮要》
  10. 惊搐《冯氏锦囊秘录》
  11. 惊搐五证《中医词典》
  12. 惊搐《冯氏锦囊秘录》
  13. 惊搐痫痉不同《幼科释谜》
  14. 惊搐《医宗金鉴》
  15. 惊搐由脏腑《幼科释谜》
  16. 惊搐《医学纲目》
  17. 惊搐有声无声《幼科释谜》
  18. 惊搐《经验麻科》
  19. 惊丹《中医词典》
  20. 惊搐《中医词典》
  21. 惊丹《证治准绳·幼科》
  22. 惊搐《景岳全书》
  23. 惊丹《活幼心书》
  24. 惊瘛《中医词典》
  25. 惊丹《活幼心书》
  26. 惊产《竹林女科证治》
  27. 惊风《中医名词词典》
  28. 惊产《中医词典》
  29. 惊风《景岳全书》
  30. 惊怖《中医词典》
  31. 惊风《小儿常见病单验方》


目闭不开_《审视瑶函》_中医五官_【岐黄之术】

目闭不开

目闭不开

  • 上一页
  • 目录
  • 相关
  • 下一页

足太阳经为目上纲．足阳明经为目下纲．热则筋纵目不开．宜服助阳活血汤．（见卷二．）又小儿初生下眼不开者．由产母过食辛热等物．致成斯疾．治法当以熊胆少许蒸水洗眼上．一日七次．如三日不开．用生地黄散服．凡小儿不洗净．则秽汁必致浸渍于目 中．使眼赤烂．至长不瘥．

人参汤（治风头眩．但觉地屋俱转．目闭不敢开．）

人参 麦门冬（去心） 当归（酒制） 白术 防风（各八分） 白芍药 独活 黄 （各一钱二分） 官桂（去皮七分）

上锉剂．白水二钟．煎至八分．去滓．食远服．

生地黄散

干地黄 赤芍药 川芎 甘草 当归身 天花粉（各等分）

上为细末．量其大小．灯心汤调．搽入口内．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊搐
  • 当前页：目闭不开
  • 下一页：目直视
<<< 返回本书目录
  1. 目闭不开《证治准绳·类方》
  2. 目闭无声治验《疫疹一得》
  3. 目闭不开《张氏医通》
  4. 目病《备急千金要方》
  5. 目暴卒赤方《外台秘要》
  6. 目病《冯氏锦囊秘录》
  7. 目暴肿《圣济总录》
  8. 目病《冯氏锦囊秘录》
  9. 目暴赤肿痛甚《药症忌宜》
  10. 目病《古今医彻》
  11. 目胞形色应证篇《形色外诊简摩》
  12. 目病《顾松园医镜》
  13. 目暗生花《银海精微》
  14. 目病《普济方·针灸》
  15. 目暗耳鸣【方剂主治】
  16. 目病《医法圆通》
  17. 目暗【方剂主治】
  18. 目病《医学正传》
  19. 目?《圣济总录》
  20. 目病《医宗金鉴》
  21. 目《周慎斋遗书》
  22. 目病《圆运动的古中医学》
  23. 目《证治准绳·杂病》
  24. 目病干疼《医学衷中参西录》
  25. 目《张氏医通》
  26. 目病根原《四圣心源》
  27. 目《医学心悟》
  28. 目病解《素灵微蕴》
  29. 目《医述》
  30. 目病门《万氏秘传片玉心书》
  1. 目闭不开《审视瑶函》
  2. 目闭不开《灵素节注类编》
  3. 目闭无声治验《疫疹一得》
  4. 目闭不开《证治准绳·类方》
  5. 目病《圆运动的古中医学》
  6. 目闭不开《张氏医通》
  7. 目病《医法圆通》
  8. 目闭不开《医学纲目》
  9. 目病《备急千金要方》
  10. 目闭不开《中医词典》
  11. 目病《备急千金要方》
  12. 目闭《中医词典》
  13. 目病《医宗金鉴》
  14. 目本《中医词典》
  15. 目病《冯氏锦囊秘录》
  16. 目暴卒赤方六首《外台秘要》
  17. 目病《冯氏锦囊秘录》
  18. 目暴肿《圣济总录》
  19. 目病《普济方·针灸》
  20. 目暴赤肿痛甚《药症忌宜》
  21. 目病《医学正传》
  22. 目胞形色应证篇《形色外诊简摩》
  23. 目病《顾松园医镜》
  24. 目胞《中医词典》
  25. 目病《医学摘粹》
  26. 目黯黑《中医词典》
  27. 目病《医学摘粹》
  28. 目暗生花《银海精微》
  29. 目病《古今医彻》
  30. 目暗不明候《诸病源候论》
  31. 目病干疼《医学衷中参西录》


目直视_《审视瑶函》_中医五官_【岐黄之术】

目直视

目直视

  • 上一页
  • 目录
  • 相关
  • 下一页

集成．直视者．视物而目睛不转动者是也．若目睛动者．非直视也．伤寒直视者．邪气壅盛．冒其正气．使神气不慧．脏腑之气不上荣于目．则目为之直视．伤寒至于直视．为邪气已极．证候已逆．多难治．经曰．衄家不可发汗．发汗则额上陷．脉紧急．直视不能 ．不能眠．以肝受血而能视．亡血．肝家气已虚．目气已弱．又发汗亡阳．则阴阳俱虚所致．此虽错逆．犹未甚也．逮狂言反目直视．又为肾绝．直视摇头．又为心绝．皆脏腑气脱绝也．直视谵语喘满者死．厥逆者亦死．又剧者发狂则不识人．循衣摸床．惕而不安．微喘直视脉弦涩者死．皆邪气盛而正气脱也．素问曰．少阳终者．其百节纵．目 绝系．王注曰． 谓直视如惊貌．目系绝．故目不动而直视．

□

经曰．瞳子高者．太阳不足．戴眼者．太阳已绝．太阳之脉．其终也．戴眼．反折螈 ．

泻青丸（兼治小儿肝脏实热．手循领乱捻物．目直视不搐．得心热则搐．身反折强直．目内青．或脏腑气泄．诸药不止．脾胃久虚．眼暴发．赤肿疼痛．并治．）

龙胆草 当归 川芎 羌活 山栀仁 防风 大黄（湿纸裹煨各等分）

上共为细末．炼蜜为丸．如鸡头子大．每服一丸．煎竹叶汤化下．或沙糖汤化下亦可．若治大人．每服二三钱．量服．

肝主风．少阳胆则其腑也．少阳之经行乎两胁．风热相干．故不能安卧．此方名曰泻青．泻肝胆也．龙胆草味苦而浓．故入厥阴而泻肝．少阳火实者．头角必痛．故佐以川芎．少阳火郁者．必生烦躁．故佐以栀子．肝者将军之官．风淫火炽．势不容以易治．故又用以大黄．用归身者．培养乎血．而不使其为风热所燥也．复用乎羌活、防风者．二物皆升散之品．此火郁发之．木郁达之之意．乃上下分消其风热．皆所以泻之也．

和太师牛黄丸（治大小男妇卒暴中风．眩运倒仆．精神昏塞．不省人事．牙关紧急．目睛直视．胸膈喉中．痰涎壅塞．及诸痫潮发．手足螈 ．口眼相引．项背强直．并治之．）

石燕（火 醋淬九遍飞过） 雄黄（研飞） 蛇黄（火 醋淬九遍飞） 辰砂（研飞） 磁石（火 醋淬九遍飞过） 石绿（研飞各一两） 轻粉（细研） 牛黄（细研） 粉霜（细研） 麝香（细研各五钱） 金箔 银箔（各一百张为衣）

以上前十味．各另研极细．共为一处．用酒煮面糊和丸．如鸡头大．每服一丸．煎薄荷汤．并酒磨下．老人服半丸．小儿十岁以下．分为四服．蜜水磨下．四岁以下．分为五服．未满一岁．可分为七服．如牙关紧急．

以物斡开灌之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目闭不开
  • 当前页：目直视
  • 下一页：目仰视
<<< 返回本书目录
  1. 目直视《伤寒括要》
  2. 目中风肿方《外台秘要》
  3. 目症相同所治用药不同并戒慎问答《审视瑶函》
  4. 目中努肉《医宗金鉴》
  5. 目症论治《类证治裁》
  6. 目中有眯《幼幼新书》
  7. 目症《幼科折衷》
  8. 目肿《儒门事亲》
  9. 目症《保婴撮要》
  10. 目肿《证治准绳·杂病》
  11. 目证《医学集成》
  12. 目肿胀《张氏医通》
  13. 目证《明医指掌》
  14. 目肿胀《证治准绳·类方》
  15. 目证《景岳全书》
  16. 目珠不正，人虽要转而目不能转《证治准绳·杂病》
  17. 目证《古今名医汇粹》
  18. 目珠偏斜，视亦不正《证治准绳·杂病》
  19. 目劄病【疾病大全】
  20. 目珠子觉低陷而不鲜绽也《证治准绳·杂病》
  21. 目晕《圣济总录》
  22. 目珠子突出《圣济总录》
  23. 目晕《目经大成》
  24. 目总论《证治准绳·杂病》
  25. 目疣《审视瑶函》
  26. 沐头去风方《外台秘要》
  27. 目翳膜（白翳 目KT 目）《针灸资生经》
  28. 沐浴《陈氏幼科秘诀》
  29. 目翳膜《普济方·针灸》
  30. 沐浴洗面-养生余录（上）《古今医统大全》
  1. 目直视《审视瑶函》
  2. 目直视《证治准绳·幼科》
  3. 目直视《伤寒括要》
  4. 目直视《医学纲目》
  5. 目中不了了《中医名词词典》
  6. 目直视《中医词典》
  7. 目中不了了《中医词典》
  8. 目直《中医词典》
  9. 目中常早晨昏《中医词典》
  10. 目症相同所治用药不同并戒慎问答《审视瑶函》
  11. 目中风肿方五首《外台秘要》
  12. 目症论治《类证治裁》
  13. 目中风肿秘方《华佗神方》
  14. 目症《幼科折衷》
  15. 目中浮翳遮睛《奇效简便良方》
  16. 目症《保婴撮要》
  17. 目中红筋附睛《中医词典》
  18. 目证《明医指掌》
  19. 目中昏《中医词典》
  20. 目证《古今名医汇粹》
  21. 目中结骨症《中医词典》
  22. 目证《景岳全书》
  23. 目中泪出《奇效简便良方》
  24. 目证《医学集成》
  25. 目中努肉《医宗金鉴》
  26. 目瘴成瞽《奇效简便良方》
  27. 目中胬肉《中医词典》
  28. 目胀《广瘟疫论》
  29. 目中起星秘方《华佗神方》
  30. 目札《审视瑶函》
  31. 目中肉《外科心法要诀》


目仰视_《审视瑶函》_中医五官_【岐黄之术】

目仰视

目仰视

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿螈 不定．翻眼抬睛．状若神祟．头目仰高．名为天钓．亦惊风之症．宜服九龙控涎散．

碧霞丹（治大小男妇卒中急风．眩运僵仆．痰涎壅塞．心神迷闷．五种痫病．涎潮搐搦．牙关紧急．目眼上视等症．）

石绿（火 醋淬九遍研飞十两） 附子尖（去皮） 乌头尖（去皮） 蝎梢（各七十个）

上将三味为末．入石绿令匀．面糊为丸．如鸡头大．每服宜用薄荷汁半盏．化下一丸．更入酒少许．温暖服之．须臾吐出涎痰．然后随证治之．如牙关紧急．斡开灌之立效．

九龙控涎散

赤脚蜈蚣（一条去头足尾酒涂炙） 荆芥穗（炒） 白矾（ 各一钱） 滴乳石（另研） 天竺黄（炙研各一钱） 甘草（炙一钱半） 肥绿豆（一百粒半生半炒） 雄黄（另研二钱） 腊茶叶（二钱五分）

上件共为细末．每服五分．量其大小用之．人参 薄荷汤调下．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目直视
  • 当前页：目仰视
  • 下一页：目晴动
<<< 返回本书目录
  1. 目疡《审视瑶函》
  2. 目痒《目经大成》
  3. 目疡《目经大成》
  4. 目痒《审视瑶函》
  5. 目血灌瞳仁《圣济总录》
  6. 目痒《张氏医通》
  7. 目血《目经大成》
  8. 目痒《证治准绳·类方》
  9. 目眩头倾《针灸素难要旨》
  10. 目痒《证治准绳·杂病》
  11. 目眩耳聋《医宗金鉴》
  12. 目痒方《外台秘要》
  13. 目眩耳聋《伤寒心法要诀》
  14. 目痒急及赤痛《圣济总录》
  15. 目眩【方剂主治】
  16. 目议《一草亭目科全书》
  17. 目眩【中药主治】
  18. 目翳《药症忌宜》
  19. 目眩《针灸资生经》
  20. 目翳《证治准绳·杂病》
  21. 目眩《普济方·针灸》
  22. 目翳【中药主治】
  23. 目先兆——目相学《中医疾病预测》
  24. 目翳膜《普济方·针灸》
  25. 目为至宝论《审视瑶函》
  26. 目翳膜（白翳 目KT 目）《针灸资生经》
  27. 目为物所伤《证治准绳·类方》
  28. 目疣《审视瑶函》
  29. 目为物所伤《张氏医通》
  30. 目晕《目经大成》
  1. 目仰视《审视瑶函》
  2. 目疡《审视瑶函》
  3. 目痒《中医词典》
  4. 目疡《目经大成》
  5. 目痒《张氏医通》
  6. 目疡《证治准绳·疡医》
  7. 目痒《证治准绳·类方》
  8. 目疡《医学纲目》
  9. 目痒《证治准绳·杂病》
  10. 目疡《中医词典》
  11. 目痒《目经大成》
  12. 目扬《中医词典》
  13. 目痒《审视瑶函》
  14. 目血灌瞳仁《圣济总录》
  15. 目痒方四首《外台秘要》
  16. 目血灌瞳人《中医词典》
  17. 目痒急及赤痛《圣济总录》
  18. 目血《目经大成》
  19. 目痒秘方《华佗神方》
  20. 目血《中医词典》
  21. 目痒若虫行症《中医词典》
  22. 目眩头倾《针灸素难要旨》
  23. 目议《一草亭目科全书》
  24. 目眩口苦《医学心悟》
  25. 目翳《证治准绳·杂病》
  26. 目眩口苦《医述》
  27. 目翳《药症忌宜》
  28. 目眩候《诸病源候论》
  29. 目翳膜《普济方·针灸》
  30. 目眩耳聋口苦咽干胸痛胁痞呕吐泄利《四圣悬枢》
  31. 目翳膜（白翳 目KT 目）《针灸资生经》


目晴动_《审视瑶函》_中医五官_【岐黄之术】

目晴动

目晴动

  • 上一页
  • 目录
  • 相关
  • 下一页

目者肝胆．属风木二经．兼为相火．肝藏血．血不足则风火内生．故目睛为之 动．经曰．曲直动摇．风之象也．宜用四物益其血．加柴胡山栀清其肝．阴血内荣．则虚风自息矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目仰视
  • 当前页：目晴动
  • 下一页：目札
<<< 返回本书目录
  1. 目青盲《圣济总录》
  2. 目热《扁鹊神应针灸玉龙经》
  3. 目青《张氏医通》
  4. 目热碜痛赤肿《圣济总录》
  5. 目泣泪目黄《丹溪手镜》
  6. 目锐《经络全书》
  7. 目偏视风牵《圣济总录》
  8. 目涩痛《圣济总录》
  9. 目睥浮肿如球状也《证治准绳·杂病》
  10. 目上视《普济方·针灸》
  11. 目睥不待人之开合，而自牵拽振跳也《证治准绳·杂病》
  12. 目上视（目动）《针灸资生经》
  13. 目衄《血证论》
  14. 目生丁翳《圣济总录》
  15. 目脓漏《圣济总录》
  16. 目生肤翳《圣济总录》
  17. 目内症第三十四问《婴童百问》
  18. 目生花翳《圣济总录》
  19. 目内证《小儿药证直诀》
  20. 目生肉《圣济总录》
  21. 目内外并无障翳气色等病，只自不见者《证治准绳·杂病》
  22. 目生翳障【中药主治】
  23. 目内生疮《圣济总录》
  24. 目生珠管《圣济总录》
  25. 目内睥之肉，与气轮相粘不开，难于转运《证治准绳·杂病》
  26. 目胎赤《圣济总录》
  27. 目内《经络全书》
  28. 目痛《丹溪手镜》
  29. 目门别类药例《古今医统大全》
  30. 目痛《黄帝内经太素》
  1. 目晴动《审视瑶函》
  2. 目青盲有翳候《诸病源候论》
  3. 目热《扁鹊神应针灸玉龙经》
  4. 目青盲候《诸病源候论》
  5. 目热碜痛赤肿《圣济总录》
  6. 目青盲候《诸病源候论》
  7. 目肉淫肤候《诸病源候论》
  8. 目青盲候《巢氏病源补养宣导法》
  9. 目锐《经络全书》
  10. 目青盲《圣济总录》
  11. 目锐眦《中医词典》
  12. 目青《张氏医通》
  13. 目涩《中医词典》
  14. 目青《中医词典》
  15. 目涩候《诸病源候论》
  16. 目前我国的营养状况《预防医学》
  17. 目涩秘方《华佗神方》
  18. 目泣泪目黄《丹溪手镜》
  19. 目涩痛《圣济总录》
  20. 目偏视候《诸病源候论》
  21. 目沙涩《中医词典》
  22. 目偏视风牵《圣济总录》
  23. 目上纲《中医词典》
  24. 目偏视《中医词典》
  25. 目上视《中医词典》
  26. 目睥浮肿如球状也《证治准绳·杂病》
  27. 目上视《医学纲目》
  28. 目睥不待人之开合，而自牵拽振跳也《证治准绳·杂病》
  29. 目上视《普济方·针灸》
  30. 目疱疮《中医词典》
  31. 目上视（目动）《针灸资生经》


目札_《审视瑶函》_中医五官_【岐黄之术】

目札

目札

  • 上一页
  • 目录
  • 相关
  • 下一页

按目札者．肝有风也．风入于目．上下左右如风吹．不轻不重而不能任．故目连札也．此恙有四．两目连札．或色赤．或时拭眉．此胆经风热．欲作肝疳也．用四味肥儿丸加龙胆草而瘥．有雀目眼札．服煮肝饮．兼四味肥儿丸．而明目不札也．有发搐目札．属肝胆经风热．先用柴胡清肝散治．兼六味地黄丸补其肾而愈．因受惊眼札或搐．先用加味小柴胡汤．加芜荑黄连以清肝热．兼六味地黄丸以滋肾生肝而痊．

四味肥儿丸（治呕吐不食．腹胀成疳．或作泻不止．或食积脾疳．目生云翳．口舌生疮．牙龈腐烂．发热瘦怯．遍身生疮．又治小便澄白．腹大青筋．一切疳症．）

黄连（炒） 芜荑 神曲 麦芽（炒各等分）

上为细末．水糊成丸．如桐子大．每服一二十丸．空心白滚汤送下．

柴胡清肝饮（治肝胆三焦．风热怒气．或乍寒乍热．往来寒热．发热．或头发疮毒等．并治之．）

柴胡（一钱五分） 黄芩 人参 川芎（各一钱） 栀仁（炒一钱） 连翘 甘草（各五分） 桔梗（八分）

上锉剂．白水二钟．煎至八分．去滓热服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目晴动
  • 当前页：目札
  • 下一页：割攀睛肉手法
<<< 返回本书目录
  1. 目劄病【疾病大全】
  2. 目证《古今名医汇粹》
  3. 目晕《圣济总录》
  4. 目证《景岳全书》
  5. 目晕《目经大成》
  6. 目证《明医指掌》
  7. 目疣《审视瑶函》
  8. 目证《医学集成》
  9. 目翳膜（白翳 目KT 目）《针灸资生经》
  10. 目症《保婴撮要》
  11. 目翳膜《普济方·针灸》
  12. 目症《幼科折衷》
  13. 目翳【中药主治】
  14. 目症论治《类证治裁》
  15. 目翳《证治准绳·杂病》
  16. 目症相同所治用药不同并戒慎问答《审视瑶函》
  17. 目翳《药症忌宜》
  18. 目直视《伤寒括要》
  19. 目议《一草亭目科全书》
  20. 目中风肿方《外台秘要》
  21. 目痒急及赤痛《圣济总录》
  22. 目中努肉《医宗金鉴》
  23. 目痒方《外台秘要》
  24. 目中有眯《幼幼新书》
  25. 目痒《证治准绳·杂病》
  26. 目肿《儒门事亲》
  27. 目痒《证治准绳·类方》
  28. 目肿《证治准绳·杂病》
  29. 目痒《张氏医通》
  30. 目肿胀《张氏医通》
  1. 目札《审视瑶函》
  2. 目札《中医词典》
  3. 目胀《广瘟疫论》
  4. 目早晨疼痛《中医词典》
  5. 目瘴成瞽《奇效简便良方》
  6. 目云障不见《奇方类编》
  7. 目证《医学集成》
  8. 目晕候《诸病源候论》
  9. 目证《景岳全书》
  10. 目晕《目经大成》
  11. 目证《古今名医汇粹》
  12. 目晕《中医词典》
  13. 目证《明医指掌》
  14. 目晕《圣济总录》
  15. 目症《保婴撮要》
  16. 目疣《审视瑶函》
  17. 目症《幼科折衷》
  18. 目疣《中医词典》
  19. 目症论治《类证治裁》
  20. 目翳膜（白翳 目KT 目）《针灸资生经》
  21. 目症相同所治用药不同并戒慎问答《审视瑶函》
  22. 目翳膜《普济方·针灸》
  23. 目直《中医词典》
  24. 目翳《药症忌宜》
  25. 目直视《中医词典》
  26. 目翳《证治准绳·杂病》
  27. 目直视《医学纲目》
  28. 目议《一草亭目科全书》
  29. 目直视《证治准绳·幼科》
  30. 目痒若虫行症《中医词典》
  31. 目直视《审视瑶函》


割攀睛肉手法_《审视瑶函》_中医五官_【岐黄之术】

割攀睛肉手法

割攀睛肉手法

  • 上一页
  • 目录
  • 相关
  • 下一页

按 肉之症．或大小 间生出者．乃活肉也．若用点药服药不能退者．必至侵遮黑睛．恐碍瞳神．须用割法施治为妙．或未侵及黑珠者．亦无伤也．只宜点服丸散．缓以退之．不可轻易钩割．慎之慎之．

凡割之际．先用明矾不拘多少．热水泡化．以新羊毛笔蘸矾水于 肉上．其肉始能皱起．然后易于下手．先用锋利之针．穿入肉中．上下露针挑起．横于上下眼胞担定．方用锄刀从中锄至近黑珠边．微微轻浮搜拨下切．不可碍动黑珠要紧．复又从针处搜拨白睛．至大小眼 尽处．或用刀割．或用小花剪剪断亦可．不可碍动大小 头红肉一块．此乃眼窍．通于心之血英也．若一出血．则必伤之．多至成漏．为害非浅．如 肉白者．不烙无妨．如割 肉有出血者．用绵纸揉软．蘸水湿拭之即止．

凡割眼如 肉红者不烙．有变成鸡冠蚬肉者．亦宜割之．割后要戒色欲恼怒．冲风冒日．辛苦劳碌．静养三七日可也．禁食鱼腥煎炒酒面鸡鹅驴马猪头犬肉．葱蒜韭芥胡椒辛辣等物．割后宜服清热活血疏风煎剂十余帖始妙．

针烙钩割刀样图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目札
  • 当前页：割攀睛肉手法
  • 下一页：卷五\运气原证
<<< 返回本书目录
  1. 鸽血《本草纲目》完整版
  2. 割舌罗【中药大全】
  3. 鸽屎（鸽粪）《本草纲目》完整版
  4. 割治疗法《手穴手纹诊治》
  5. 鸽肉【中药大全】
  6. 歌诀《伤科汇纂》
  7. 鸽卵【中药大全】
  8. 革（阴）《濒湖脉学》
  9. 鸽卵《本草纲目》完整版
  10. 革八【方剂大全】
  11. 鸽粪散【方剂大全】
  12. 革春服宣药歌《卫生宝鉴》
  13. 鸽粪包【方剂大全】
  14. 革耳【中药大全】
  15. 鸽粪【中药大全】
  16. 革二【方剂大全】
  17. 鸽蛋烩银耳《保健药膳》
  18. 革蜂窠《雷公炮炙论》
  19. 鸽【中药大全】
  20. 革兰阳性球菌和革兰阴性杆菌性巩膜炎【疾病大全】
  21. 鸽《本草纲目》图文版
  22. 革兰阴性杆菌感染【疾病症状】
  23. 鸽《食物疗法》
  24. 革牢不同《轩岐救正论》
  25. 鸽《本草纲目》完整版
  26. 革六【方剂大全】
  27. 咯血窒息的急救《现代院外急救手册》
  28. 革脉《脉理求真》
  29. 咯血圆点不治《医门补要》
  30. 革脉【疾病症状】
  1. 割攀睛肉手法《审视瑶函》
  2. 割攀睛胬肉手法《中医词典》
  3. 割伤舌已将断未落《奇效简便良方》
  4. 割目后除痛止血候《诸病源候论》
  5. 割脂疗法《中医词典》
  6. 割脉《家庭医学百科-自救互救篇》
  7. 割治疗法《手穴手纹诊治》
  8. 割开捺骨《中医词典》
  9. 割治疗法《中医词典》
  10. 割刀《中医词典》
  11. 歌诀《伤科汇纂》
  12. 鸽肉《本草求真》
  13. 歌曰《寿世保元》
  14. 鸽蛋烩银耳《保健药膳》
  15. 歌曰二百八十法《针灸神书》
  16. 鸽（学名Columba　livia,英文名Pigeon）《实验动物科学》
  17. 革《中医词典》
  18. 鸽《药性切用》
  19. 革《三指禅》
  20. 鸽《本草撮要》
  21. 革（阴）《濒湖脉学》
  22. 鸽《本草分经》
  23. 革春服宣药歌《卫生宝鉴》
  24. 鸽《本草便读》
  25. 革蜂窠《雷公炮炙论》
  26. 鸽《本草从新》
  27. 革兰氏阳性杆菌感染《默克家庭诊疗手册》
  28. 鸽《本经逢原》
  29. 革兰氏阴性杆菌感染《默克家庭诊疗手册》
  30. 鸽《冯氏锦囊秘录》
  31. 革兰氏阴性细菌肺炎《默克家庭诊疗手册》


运气原证_《审视瑶函》_中医五官_【岐黄之术】

卷五\运气原证

卷五\运气原证

  • 上一页
  • 目录
  • 相关
  • 下一页

按《内经》∶原气所乘，风燥火侵，或水衰金弱，木侮所胜，民病目昏，大要有四∶一曰风热。经曰∶少阴司天之政，风热参布，云物沸腾，太阴横流，寒乃时至，往复之作，民病聋瞑，此风热参布目昏也。二曰热。经云∶少阴在泉，热淫所胜，病目瞑，治以咸寒，此热胜目昏也。三曰风。经云∶岁水不及，湿乃大行，复则大风暴发，目视KT KT ，此风胜目昏也。四曰燥。经云∶阳明司天，燥淫所胜。目 伤，治以苦热是也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：割攀睛肉手法
  • 当前页：卷五\运气原证
  • 下一页：目昏
<<< 返回本书目录
  1. 运气原证《审视瑶函》
  2. 运气占候补遗序《医学纲目》
  3. 运气原证《审视瑶函》
  4. 运气正误《目经大成》
  5. 运气原证《审视瑶函》
  6. 运气之变成疾《疫疹一得》
  7. 运气原证《审视瑶函》
  8. 运气诸说总例《古今医统大全》
  9. 运气易知《医学实在易》
  10. 运气总论《银海指南》
  11. 运气易知《医学实在易》
  12. 运气总论《幼科折衷》
  13. 运气易览序《古今医统大全》
  14. 运识五脏升降法《痰火点雪》
  15. 运气要略缘起《灵素节注类编》
  16. 运手诀《养生秘旨》
  17. 运气要诀《医宗金鉴》
  18. 运输者《基因与疾病》
  19. 运气学说在医学上的应用《中医基础理论》
  20. 运水入土（泄）《幼科推拿秘书》
  21. 运气学说的基本内容《中医基础理论》
  22. 运水入土法《推拿抉微》
  23. 运气为病歌《运气要诀》
  24. 运水入土运土入水法《厘正按摩要术》
  25. 运气为病歌《医宗金鉴》
  26. 运四横纹法《推拿抉微》
  27. 运气所至先后时歌《运气要诀》
  28. 运土入水（补）《幼科推拿秘书》
  29. 运气所至先后时歌《医宗金鉴》
  30. 运土入水法《推拿抉微》
  1. 运气原证《审视瑶函》
  2. 运气原证《审视瑶函》
  3. 运气原证《审视瑶函》
  4. 运气原证《审视瑶函》
  5. 运气占候补遗序《医学纲目》
  6. 运气易知《医学实在易》
  7. 运气正误《目经大成》
  8. 运气易览序《古今医统大全》
  9. 运气证治《仁斋直指方论（附补遗）》
  10. 运气要略缘起《灵素节注类编》
  11. 运气之变成疾《疫疹一得》
  12. 运气要诀《医宗金鉴》
  13. 运气诸说总例《古今医统大全》
  14. 运气学说在医学上的应用《中医基础理论》
  15. 运气总论《医述》
  16. 运气学说的兴盛《中国医学通史》
  17. 运气总论《灵素节注类编》
  18. 运气学说《中医词典》
  19. 运气总论《银海指南》
  20. 运气胁痛《症因脉治》
  21. 运气总论《幼科折衷》
  22. 运气胁痛《中医词典》
  23. 运日《吴普本草》
  24. 运气小便不利《症因脉治》
  25. 运胜《史载之方》
  26. 运气相合《中医基础理论》
  27. 运胜《史载之方》
  28. 运气先后天歌《古今医统大全》
  29. 运胜《史载之方》
  30. 运气五瘟丹《增订叶评伤暑全书》
  31. 运胜《史载之方》


目昏_《审视瑶函》_中医五官_【岐黄之术】

目昏

目昏

  • 上一页
  • 目录
  • 相关
  • 下一页

经云∶肾足少阴之脉，动则病生，目KT KT 如无所见。又云∶少阴病目KTKT无所见者，阴内夺，故目KT KT 无所见也，此盖房劳目昏也。左肾阴虚，右肾阳虚。刘河间曰∶目HT 不明，热也。然玄府者，无物不有，人之脏腑皮毛，肌肉筋膜，骨髓爪牙，至于世人万物，尽皆有之，乃气出入升降之道路门户也。人之眼耳鼻舌身意，神识能为用者，皆升降出入之通利也，有所闭塞者，不能为用也。目无所见，耳无所闻，鼻不知臭，舌不知味，筋痿骨痹，爪退齿腐，毛发堕落，皮肤不仁，肠胃不能渗泄者，悉由热气怫郁，玄府闭塞，而致气液血脉，荣卫精神，不能升降出入故也。各随郁结微甚，而为病之重轻。故知热郁于目，则无所见也，故目微昏者，至近则转难辨物，由目之玄府闭小，如隔帘视物之象也。或视如蝇翼者，玄府有所闭合者也。或目昏而见黑花者，由热气甚而发之于目亢则害，承乃制，而反出其泪泣气液眯之，以其至近，故虽微而亦见如黑花也。楼全善曰：诚哉！河间斯言也，目盲耳聋，鼻不闻臭，舌不知味，手足不能运用者，皆由玄府闭塞，而神气出入升降之道路不通故也。故先贤治目昏花，如羊肝丸用羊肝引黄连等药入肝，解肝中诸郁。盖肝主目，肝中郁解，则目之玄府通利而明矣。故黄连之类，解郁热也；椒目之类解湿热也；茺蔚之类，解气郁也；芎归之类，解血郁也；木贼之类，解积郁也；羌活之类解经郁也；磁石之类，解头目郁。坠邪气使下降也，蔓菁下气通中，理亦同也。凡此诸剂皆治气血郁结目昏之法，而河间之言，信不诬矣。至于东垣、丹溪治目昏，用参 补血气亦能明矣。又必有说通之。盖目主气，血盛则玄府得通利，出入升降而明，虚则玄府不能出入升降而昏，此则必用参 四物汤等剂，助气血营运而明也。

□

瞻视昏渺有多端，血少神劳与损元，若是人年过五十，要明须是觅仙丹，曾经病目后，昏渺各寻缘。

此症谓目内外无症候，但自视昏渺蒙 不清也。有神劳，有血少，有元气弱，有元精亏，而昏渺者。若人年五十以外而昏者，虽治不复光明，其时犹月之过望，天真日衰，自然目光渐衰，不知一元还返之初，虽妙药难回，故曰不复愈矣。此章专言平人之昏视，非若因目病昏渺之比，各有缘故，须当分别。凡目病外障而昏者，由障遮之故，欲成内障而昏者细视瞳内，必有气色。若有障治愈后而昏渺者，因障遮久，滞涩其气，故光隐耗，当培其本而光自发。有因目病渐发渐生，痛损经络，血液涩少，故光华亏耗而昏。有因目病失治，其中寒热过伤，及开导针烙炮熨失当，而因损伤其血气，耗其精华而昏者。以上皆宜培养根本，乘其初时而治之，久则气脉定，虽治不愈。若目因痛暗而昏者，此因气滞火壅，络不和畅而光涩，譬之烟不得透彻，故火乃不明。如目暴痛，愈后尚昏者，血未充足，气未和畅也宜慎养以免后患。若目病久愈，而昏渺不醒者，必因六欲七情五味四气瞻视哭泣等故，有伤目中气血精液脉络也，宜早调治。若人未五十，目又无痛赤内障之病，及斫丧精元之因，凡人年在精强而多丧失其真元，或苦思劳形纵味，久患头风，月复月而年复年，渐渐昏渺者，

明目地黄丸 治肾虚目暗不明。

熟地黄（焙干，四两） 生地黄（酒洗） 山药 泽泻 山茱萸 （去核酒洗） 牡丹皮（酒洗）

蒸晒干） 当归身（酒洗） 五味子（烘干，各二两）

上为细末，炼蜜为丸，如桐子大。每服三钱，空心淡盐汤送下。忌萝卜。

精生气，气生神，故肾精一虚，则阳光独治，阳光独治，则壮火食气，无以生神，令人主，以制阳光。故用生熟地黄、山萸、五味、当归、丹皮、泽泻乃山药者，所以益脾而培万物之母孙思邈

龟鹿二仙膏 此膏最治虚损，梦泄遗精，瘦削少气，目视不明等症，久服大补精髓，益鹿角（二斤） 龟板（一斤） 枸杞子（六两） 人参（三两）

上将鹿角截碎，龟板打碎，长流水浸三日，刮去垢，入砂锅，用河水，慢火鱼眼沸，桑添滚水，不可添冷水，至三日，取出晒干，碾为末，另用河水将初服一钱五分，渐加至三钱，空心无精气神，人身之三宝也。经曰∶精生气，气生神。是以精损极，则无以生气，以致瘦削致目昏不明。鹿得天地之阳气最全，善通督脉，足于精者，故能故能伏息而寿。其角与板，又二物可比，也，补阴补阳，无偏治之失，入气入血，有和平之美。由是精日生而曰二仙。

三仁五子丸 治肝肾不足，体弱眼昏，内障生花，不计近远。

柏子仁 肉苁蓉（酒浸制） 车前（酒浸炒） 苡仁 酸枣仁（去壳炒） 枸杞子（酒蒸，焙干） 当归（酒洗，炒） 覆盆子（酒蒸焙干） 白茯苓（乳拌蒸，晒干，各二干，一两） 熟地黄（三两，酒水煮烂浓捣膏）

上除沉香末，熟地膏另入，余为细末，炼蜜为丸，如桐子大。每服五十丸，空心青盐汤

地黄丸（一名菊花丸） 治用力劳心，肝虚风热攻眼，赤肿羞明，渐生翳膜，兼肝肾风毒视伤血，血主肝，故勤书则伤肝而目昏，肝伤则木生风而热气上凑，目矣。

熟地黄（一两半） 防风 川羌活 桂心 白菊花 没药 明朱砂（各五钱） 黄连 决明子（各上为细末，炼蜜为丸，如桐子大。每服三钱，食后沸汤送下，每日三次。

洞见碧霄 此鹰 鼠睛三法，点目之说，似乎不经，然载医统，故录之，俟高明酌用。

用鹰眼一对，炙干为末，研令极细，以人乳汁再研，每以簪脚少挑，点于瞳仁上，日月的鹆眼，根据上法用，效，三日能见霄中之物。

又方

点目能见毫末，纤微必现，用 鸟眼汁注目中，效。

□

风轮好似黄金色，视亦昏蒙清不得，熏蒸湿热入睛瞳，清气每遭浊气逼，壮年不肯听医此症专言风轮黄亮，如金之色，而视亦昏渺，为湿热重，而浊气熏蒸清阳之气，升入轮中，故轮黄色也。好酒，恣食热燥腥腻之人，每有此病，与瞻视昏渺不同也。宜服∶

葛花解毒饮 此药清湿热，解酒毒，滋肾水，降心火，明目之剂也。

黄连（炒） 黑玄参 当归 龙胆草（炒） 茵陈 细甘草 葛花 熟地黄 茯苓 山栀仁 连翘 车前子（各等分）

上锉剂。白水二钟，煎至八分，去滓，食远服。

□

干干涩涩不爽快，渺渺蒸蒸不自在，奈因水少精液衰，莫待枯干光损坏。

此症谓目日觉干涩不爽利，而视昏花也。因劳瞻竭视，过虑多思，耽酒恣燥之人，不忌房事，致伤神水，目必有此症。如细细赤脉及不润泽等病生焉，合眼养光，久则得泪略润，开则明爽，可见水少之故。若不谨戒保养，甚则伤神水，而枯涩之病变生矣。惟急滋阴养水略带抑火，以培其本，本立则清纯之气和，而化生之水润。若误认为火症，妄用开烙针泄之治，则有紧缩细小之患。宜服∶

四物五子丸 治心肾不足，眼目昏暗。

熟地黄 当归（酒洗） 地肤子 白芍 菟丝子（酒煮烂，焙） 川芎 覆盆子 枸杞 车前子（酒蒸，量虚实加减各等分）

上为细末，炼蜜为丸，如桐子大。每服五十丸，不拘时盐汤送下。

黄牛胆煎 治眼涩痛。

猪胆（汁） 黄牛胆（汁） 羊胆（汁） 鲤鱼胆（汁，各半合） 白蜜（二两） 胡黄连（研末） 青皮（研末）川黄连（研末） 熊胆（各二钱半）

上将诸药末，与蜜并胆汁和匀，入瓷瓶内，以细纸封头牢系，坐饭甑中蒸，待饭熟为度用新净绵滤过。每以铜筋取如麻子大点于目 ，每日二三次。

一方

治人至夜则目涩好睡，取鼠目一枚，烧为末，水和，频注目中，久则不睡，取目以囊盛久久佩之使不离身，亦不夜寐。

□

坐起生花不必疑，君心仔细自寻思，外因竭视劳瞻故，内为荒淫酒色迷，元气弱，络力微，眼花头晕强支持，若能保养真元水，胜似千金访妙医。

此症内外别无他症，但其人动作少过，坐起少频，或久坐或久立久眠久视，便觉头眩目花昏运也。乃元气怯弱，阴精亏损，致水少液枯，脉络衰疲之咎，惟阴弱阳盛，水不胜火，每有此患。宜服∶

加减驻景丸 治肝肾气虚，视物KT KT ，血少气多，瞳仁内有淡白色，昏暗渐成内障，久服能安魂定魄，补血气虚耗。

车前子（略炒） 枸杞 五味子（各三两） 当归（去尾酒洗） 熟地黄（各三两） 川椒（去目）楮实子（晒干无翳者不用，各一两） 菟丝子（水淘净酒煮焙干，半斤）

上为细末，蜜水煮糊为丸，如桐子大。每服三十丸，空心温酒送下，盐汤亦可。

止痛散 治两额角痛，目睛痛，时见黑花，及目赤肿痛，脉弦，作内障也，得之于饥饱劳役。

栝蒌根（二两） 柴胡（一两半） 炙甘草（七钱半） 当归 生地黄（各一两） 黄芩（四两，一半酒浸一半炒）

上为粗末。每服三钱，水一钟半，姜三片，枣一枚，煎去滓，临睡热服。若小便不利，加茯苓、泽泻各五钱。

摩顶膏 治肝肾虚风上攻，瞻视生黑花，或如水浪。

空青（研） 青盐（研，各五钱） 槐子 白附子（炮） 木香（各一两） 牛酥（二两） 鹅脂（四两）旱莲草（取自然汁，一升） 丹砂（研，二钱半） 龙脑（五分）

上为细末，先以旱莲草汁、牛酥、鹅脂入银器，或铜器锅中，熬至三五沸，再下诸药末煎减一半，即倾入瓷器内盛之，临卧用旧铧铁一片，重二三两，蘸药，于顶上摩二三十遍令入发窍中，次服驻景丸。忌铁锅。

□

云雾移睛，元虚者殃，自视目外，有物舒张，或如蝇蛇飞伏，或如旗旆飘扬，有如粉蝶有带青黄，昏属肾胆，内障难当，真气耗损，气汁有伤，自宜谨慎，思患须防。

此症谓人自见目外有如蝇蛇旗旆蛱蝶绦环等状之物，色或青黑粉白微黄，看在于眼外空中飞扬撩乱，仰视则上，俯视则下也，乃玄府有伤，络间精液耗涩，郁滞清纯之气，而为内障之患，其源皆属胆肾目病，白者因痰火，肺金清纯之气不足，黄者脾胃清纯之气有伤。盖瞳神乃先天之元阳所生，禀聚五脏之精华，因其内损，故有其状，虚弱不足之人，及经产去血太多，或悲泣太过，深思积忿之妇女，每有此病。小儿疳症热症，及疟痰伤寒热久，致目痛久闭，蒸伤清纯之气，亦有此患，幼儿无知，至长始晓，气络已定，治亦不愈。宜服摩∶

猪苓散 治肾弱不能济肝木，则虚热，胆生肝傍，但肝木枯胆气不足，故行动举止，则瞳内神水荡漾，有黑影如旗旆蛱蝶绦环等状。先服此散，清其肝肾之邪，次服蕤仁丸，黑花自消矣。

木猪苓 木通 蓄 苍术（泔水制） 黑狗脊 大黄（炮） 滑石（飞过） 栀仁（各一两）车前子（酒蒸过，五钱）

上为细末。每服三钱，空心青盐汤调下。

蕤仁丸 治眼黑花飞蝇，涩痛昏暗，渐变青盲。

蕤仁（去皮尖） 地肤子 白茯苓 细辛 人参 石决明（洗净另研） 地骨皮 白术（炒，各二两） 石胆（另研，五钱） 熟地黄（焙） 楮实子（各三两） 空青（另研） 防风（各一两） 青羊胆（一枚） 鲤鱼胆（五枚）

上为细末，研匀，以胆汁同蜜炼，搜和为丸，如桐子大。每服二三钱，食后米饮送下。

摩顶膏 治眼前见花，黄黑红白不定。

白附子（炮，去皮脐） 木香（各一两） 龙脑（五钱） 青盐（一两半） 明朱砂（二钱半） 牛酥（二两）鹅脂（四两）

上将前药末同酥脂，以慢火熬成膏。每用少许，不拘时顶上摩之。

羚羊羌活汤 治肝肾俱虚，眼见黑花，或作蝇翅。

黄 （二两） 炙甘草（一两） 羚羊角（锉末） 羌活 黄芩（去黑心） 山萸肉 车前子 附子（去皮脐，炮） 人参 青葙子 决明子（微炒） 泽泻 秦艽（去苗） 柴胡（去苗，各一两半）

上为末。每服五钱，水二钟，煎至八分，去滓，不拘时温服。

治眼花见物法

有患心疾，见物皆如狮子形，伊芳川教之。若见其形，即以手向前捕执之，见其无物，久久疑疾遂去，愈。

□

两目萤星乱散，六阳贼火上炎，要救神光不坠，清心滋肾当先。

此症谓人自视目外有无数细细红星，如萤火飞撩乱也，甚则如灯光扫星矣。其人必耽酒嗜燥，劳心竭肾，痰火上升，目络涩滞，精汁为六贼之邪火熏蒸所损，故阳光散乱而飞伏。乃水不胜火之患。此病之最重者，久而不治，内障成矣。宜服∶滋阴降火汤 治阴虚火动

当归（一钱） 川芎（五分） 生地黄（姜汁炒） 熟地黄 黄柏（蜜水炒） 知母（同上） 麦冬肉（各八分） 白芍药（薄荷汁炒） 黄芩 柴胡（各七分） 甘草梢（四分）

上锉剂。白水二钟，煎至八分

按∶此剂乃滋肾益阴，升水降火之圣药。并治咳嗽，加阿胶、杏仁各七分，五味子三分咯唾衄血，加牡丹皮八分，藕节取自然汁三匙，犀角末五分。若加玄明粉、秋石，皆降火甚速，宜频用之，童便亦好。

加味坎离丸 此丸能生津益血，升水降火，清心明目。盖此方取天一生水，地二生火之意，药轻而功用大，火症而取效速，王道之药，无出于此，上盛下虚之人，服之极效。

怀庆熟地黄（八两，一半用砂仁，一两以绢袋，盛放砂罐内，用酒二碗煮干去砂仁不用；一半用白茯苓二两研末，如前用酒二碗煮干，去茯苓不用，捣膏） 甘州枸杞子（拣去梗，烘干） 当归（全用好酒浸三日洗净，晒干） 白芍药（好酒浸一日，切片，晒干） 川芎（大而白者洗净，切片，小的不用） 女真实（即冬青子。冬至日采，蜜水拌，九蒸九晒净，各四两）甘菊花（去梗叶，家园者佳，野菊花不用，晒干净，三两） 浓川黄柏（去粗皮，净，切片，八两，二两酒浸，二两盐水浸，二两人乳浸，二两蜜浸，各一昼夜，晒干炒褐色） 知母（去毛切片，六两，分作四分，如黄柏四制同）

除地黄膏另入，余八味修制如法，合和一处，铺开日晒夜露，二昼夜，取天地之精，日月之华，再为细末，炼蜜为丸，如梧桐子大。每服八、九十丸，空心白滚汤送下，或青盐汤亦可，忌萝卜、生菜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷五\运气原证
  • 当前页：目昏
  • 下一页：妄见
<<< 返回本书目录
  1. 目昏《证治准绳·杂病》
  2. 目昏【中药主治】
  3. 目昏《张氏医通》
  4. 目昏暗《圣济总录》
  5. 目昏《审视瑶函》
  6. 目昏花《证治准绳·类方》
  7. 目昏《扁鹊神应针灸玉龙经》
  8. 目昏目光短《药症忌宜》
  9. 目荒【方剂主治】
  10. 目积年赤《圣济总录》
  11. 目痕《证治准绳·杂病》
  12. 目疾《博济方》
  13. 目黑暗眩晕《药症忌宜》
  14. 目疾《活幼心书》
  15. 目光呆滞【疾病症状】
  16. 目疾《经验丹方汇编》
  17. 目垢增多【疾病症状】
  18. 目疾《灸法秘传》
  19. 目肤翳方《外台秘要》
  20. 目疾《文堂集验方》
  21. 目肤翳《普济方·针灸》
  22. 目疾《张聿青医案》
  23. 目风肿《圣济总录》
  24. 目疾《证治汇补》
  25. 目风眼寒《圣济总录》
  26. 目疾【中药主治】
  27. 目风泪出方《外台秘要》
  28. 目疾【方剂主治】
  29. 目风泪出《圣济总录》
  30. 目疾门《小儿推拿广意》
  1. 目昏《审视瑶函》
  2. 目昏《证治准绳·杂病》
  3. 目昏暗《圣济总录》
  4. 目昏《张氏医通》
  5. 目昏花《证治准绳·类方》
  6. 目昏《扁鹊神应针灸玉龙经》
  7. 目昏昧《中医词典》
  8. 目昏《中医词典》
  9. 目昏目光短《药症忌宜》
  10. 目黄《医学纲目》
  11. 目积年赤《圣济总录》
  12. 目黄《中医词典》
  13. 目疾《麻疹备要方论》
  14. 目瞏（qiōng琼）《中医词典》
  15. 目疾《张聿青医案》
  16. 目候《诸病源候论》
  17. 目疾《证治汇补》
  18. 目痕《证治准绳·杂病》
  19. 目疾《文堂集验方》
  20. 目黑候《诸病源候论》
  21. 目疾《活幼心书》
  22. 目黑暗眩晕《药症忌宜》
  23. 目疾《活幼心书》
  24. 目光如华《医法圆通》
  25. 目疾《经验丹方汇编》
  26. 目纲《中医词典》
  27. 目疾《医学启源》
  28. 目干涩《中医词典》
  29. 目疾《灸法秘传》
  30. 目肤翳候《诸病源候论》
  31. 目疾《博济方》


妄见_《审视瑶函》_中医五官_【岐黄之术】

妄见

妄见

  • 上一页
  • 目录
  • 相关
  • 下一页

《灵枢·大惑论》帝曰∶予尝上清冷之台，中 而顾，匍匐而前，则惑。予私异之，窃内怪之，独瞑独视，安心定气，久而不解，独抟独眩，披发长跪，俯而视之，后久而不已也。卒然自上，何气使然？岐伯曰∶五脏 六腑之精气皆注于目，而为之精，精之窠为眼骨之精为瞳子，筋之精为黑眼，血之精为络，其窠气之精为白眼，肌肉之精为约束，裹撷筋骨血气之精，而与脉并为系，上属于脑，后出于项中。故邪中于项，因逢身之虚，其入深则随眼系以入于脑，入于脑则脑转，脑转则引目系急，目系急则目眩以转矣。邪中其精，其精所中，不相比也，则精散，精散则视歧，故见两物。又云∶目者，五脏 六腑之精也，荣卫魂魄之常营也，而神气之所生也。故神劳则魂魄散，志意乱。是故瞳子黑睛法于阴，白睛赤脉法于阳也，故阴阳合转而睛明也。目者心之使也，心者神之舍也，故神精乱而不转，卒然见非常处，精神魂魄，散不相得，故曰惑也。帝曰∶予疑其然，予每之东苑，未曾不惑，去之则复，予唯独为东苑劳神乎？何其异也。岐伯曰∶不然也。心有所喜，神有所恶，卒然相惑，则精气乱，视误故惑，神移乃复，是故闻者为迷，甚者为惑。《素问》云∶睛明者，所以视万物，别白黑，审长短，以长为短，以白为黑，颠倒错乱，神光暗 ，则精衰而视变矣宜分虚实治之可也。

□

神光人自见，起初如闪电，阴精淆纯阳，阳光欲飞变，惟见一片茫，何用空哀怨。

此症谓目外自见神光出现，每如电光闪掣，甚则如火焰霞明。盖时发时止，与瞻视有色之定者不同。乃阴精亏损，清气怫郁，玄府太伤，孤阳飞越，而光欲散，内障之重者，非比萤星痰火之轻也。宜服∶

补水宁神汤 补肾水，则火不妄动。宁心神，则光自消除。

熟地黄 生地（各二钱） 白芍药 当归 麦门冬（去心） 茯神（各钱半） 五味子（三十粒） 甘草（用生，六分）

上锉剂。白水二钟，煎至八分，去滓，空心温服。

肾水亏虚，真阴不足，故用熟地黄，乃天一生水之剂，大补真阴，生地黄有滋阴退热之效，麦门冬有清心降火之功，补血滋阴，须凭当归、白芍。神光荡漾，昼夜不宁，此神思间无形之火妄动故也，必用茯神与五味子，养精安神定志，能敛元精之气不走，细生甘草降神中之火，非此不能治。若然，则肾水上升，心火下降，而神自宁，光亦可定矣。

□

黑暗之间，倏忽见物，莫道精华，祸患将出，此阳光欲坠之机，而水火背违之疾，若不关心，定应有失。

按∶此症，人体天地之阴阳，昼明夜晦理之自然，今黑暗间开目倏忽看见者，是背于阴阳矣，必水火不交，精华关格，乖乱不和之甚，而阳光飞越之害，不能摄养阴精，而阳光无制矣，反曰精华聚盛而不为虑，往往罹害，遗悔非小也。宜服∶

加减八味丸 治肾水不足，虚火上炎，以致目之神光失序，阴精亏耗，不能制阳，并发热作渴，口舌生疮，或牙龈溃烂，咽喉作痛，或形体憔悴，寝汗发热，五脏齐损，火拒上焦等症。

熟地黄（八两，忌铁，酒煮烂，捣膏） 山药（烘干） 山茱萸（酒洗，焙，各四两） 白茯苓（乳拌蒸，晒干） 泽泻（酒洗，焙干） 牡丹皮（酒洗，烘各三两） 辽五味（烘干，两半） 肉桂（去皮，忌火，一两）

上除地黄膏另入，余共为细末，炼蜜为丸，如桐子大。每服三钱，空心淡盐汤送下。忌萝卜。

肾水不足，虚阳僭上故耳。若不滋肾水以益真阴，则水不升而火不降，神光失序，不能收藏，故黑暗睛明，用七味丸加五味子，夫五味滋肾水要药也。津液既生，肾水自壮，水足而神光内敛，何有失序之虞，得桂辛热，能引火归源，其患必瘳。夫在君火，可以湿伏，可以直折，在相火，惟当从其性而伏之。肉桂性热，与火同性，杂在下焦壮水药中，能引无根虚火，降而归经，此方以类聚之义也。且肉桂之质，在中半以下，故其性专走肾经下部，此本乎地者亲下之义也。又况相火寄于甲乙之间，肝胆木旺，则异风动而烈火焰明，古人谓北方不可泻，泻肝即所以泻肾。《本草》曰∶木得桂而枯，乃伐肝之要药也。经曰∶热因热用从治之妙法。正与从其性而伏之义相合，或者畏其热而遗之，岂达造化升降之微乎？黄柏 知母治相火，仅可施于壮实者暂用之。若虚火而误用之，则肾因泻而愈虚，愈虚而虚火愈炽矣。《素问》气增而胜，及久用寒凉，反从火化之说，独不闻乎？

□

视正如何却是斜，阴阳偏胜眼生花，元精衰败元阳损，不久盲临莫怨嗟。

此症谓物之正者，而反视为歪斜也。乃内之阴阳偏胜，神光欲散之候。阳胜阴者，因恣之病；阴胜阳者，色欲哭泣饮味，经产血伤之病。此内之玄府，郁遏有偏，而气重于半边，故发见之光，亦偏而不正矣。治用培植其本，而伐其标，久而失治，内障成矣。宜服∶

补阳汤 治阳不胜其阴，乃阴胜阳虚，则九窍不通，令青白翳见于大 ，乃足太阳少阴经中，郁遏足厥阴肝经气，不得上通于目，故青白翳内阻也。当于太阳少阴经中九原之下，以益肝中阳气，冲天上行，此乃先补其阳，后于足太阳太阴标中，泻足厥阴肝经阴火，伏于阳中，乃次治也。《内经》云∶阴胜阳虚，则当先补其阳，后泻其阴，此治法是也。每日清晨，以腹中宿食消尽，先服补阳汤，午后食远，次服升阳泄阴丸，临睡再服连柏益阴丸。此三方，合治前症。若天色变大寒大风。并过于劳役。预日饮食不调。精神不足。或气弱。俱不得服。候时气和平，天气如常服之，然先补其阳，使阳气上升，通于肝经，利空

炙甘草 羌活 独活 人参 熟地黄 白术（土炒） 黄 （制，各一两） 白茯苓 生地黄 知母（炒，各三钱） 柴胡（去苗，二两） 肉桂（一钱） 白芍药 陈皮 泽泻 防风 当归身（酒制，各五钱）

上为粗末。每服五钱，水二钟，煎至八分，去滓，空心温服，使药力行尽，方许食。或锉剂亦可。

连柏益阴丸 治阳胜阴者服。

甘草根 羌活 独活 当归身（酒制） 五味子 防风 黄芩 草决明 川黄柏 知母 黄连（酒洗，或拌锉，炒火色，各一两） 石决明（烧存性，六钱）

上为细末，炼蜜为丸，如绿豆大。每服五十丸，渐至百丸止，临卧茶清送下，常以助阳汤多服，少服此药。

一则妨饮食，二则力大，如升阳汤，不可多服。

升阳泄阴汤 一名升阳柴胡汤治阴胜阳者服。

羌活 当归身 独活 甘草根 白芍 熟地黄（各一两） 人参 生地黄（酒洗炒） 黄楮实子（酒蒸焙） 白术（制，各两半） 白茯苓 防风 广陈皮 知母（酒炒，各三钱，如大暑再加一钱） 柴胡（去苗） 浓肉桂（去皮，各一钱半）

上锉剂，或为粗末亦可。每服五钱，白水煎服。另合一料，炼蜜为丸，如桐子大，食远茶清送下，每日五十丸，与煎药合一服，不可饱服。如天气热甚，加五味子三钱，或半两，天冬肉五钱，楮实子五钱。

□

视定反动水不足，火邪上转故如斯，莫教动极神光坠，始信当年不听医。

此症谓物之定者，反觉振而动也，乃气分火邪之害，水不能救之，故阳邪虚火，上旋转运，而振掉不定。

光华欲坠，久则地觉亦动，内障即成，恣酒嗜燥，头风痰火之人，阴虚血少者，屡有此患矣。宜服∶

钩藤散

钩钩藤 陈皮 麦门冬 石膏 家菊花 人参 明天麻 防风 白茯苓 鹿茸 制半夏 甘草（各等分）

上为粗末。每服四钱，姜三片，白水煎服。

□

颠倒光华病最奇，头风痰气火为之，阴阳反复光华损，屋宇如崩地若移，莫言眩运无他患，直待盲时悔失医。

此症谓目视物，皆振动而颠倒也，譬诸环舞后定视，则物皆移动而倒植。盖气不正，阴阳反复，真元损伤，阴精衰弱，而阳邪上干，虚眩而运掉。有一年数发，有一月数发者，若发而视物颠倒，神光坠矣。因其发时，别其因风、因虚、因痰、因火而治之。若以风眩不为虑，反斫丧而触激者，内障之患，终莫能避矣。宜服∶

羚羊角散

半夏（制，七次） 当归身 川芎 白芷 防风 明天麻 枳壳 甘草（各二钱半） 茯神 羚羊角（锉细末，各一两）

上为粗末。每服四钱，姜三片，煎，去滓服。

□

视一为二阴阳渺，肾肝不足精华少，神光将欲落瞳神，急急求医休去祷，不逢妙手理真元，内障昏昏何日了，若然赤痛犹轻微，火退自然容易好，常时视二尤难医，休道精光还得早。

此症谓目视一物而为二也。乃光华耗衰，偏隔败坏矣。病在胆肾。胆肾真一之精不足，而阳光失其主倚，故错乱而渺视为二。若目赤痛，而视一为二者，乃火壅于络，阴精不得升运，以滋神光，故反为阳邪错乱神光，而渺其视也。譬诸目病时，见一灯火而为二、三也。

宜服∶

补肝散 治肝风内障，不痛不痒，眼见花发黄白黑赤，或一物二形难辨。

车前子 黄芩 川羌活 细辛 黑玄参（各一两） 人参 白茯苓（各二两） 防风 羚羊角（锉末，各三两）

上为细末。每服一钱五分，食后米饮调服。

千金磁朱丸（见卷二，主明目，百岁可读细字书，常服大益眼目。按∶此方磁石法水入肾，朱砂法火入心，而神曲专入脾胃，乃道家黄婆媒合婴HT 之理，倪生释之，为费词矣。或加沉香五钱升降水火，尤佳。）

古人于肾虚及种子方中，每用磁石，近代泥于金石之说，多不知用，然磁石性能引铁，则用之者亦是假其引肺金之气入肾，使其子母相生尔，水得金而清，则相火不攻自去矣。呜呼！医之神妙，在于幽微，此言可与知者道也。

冲和养胃汤（见卷二）

□

视物易色，病原非一，要当根据色辨分明，方识重轻与缓急。

此症谓视物却非本色也。因物着形，与瞻视有色，空中气色之症不同，譬诸观太阳若冰轮，睹灯火反粉色，视粉墙转如红如碧者，看黄纸而如绿如蓝等类。此内络气郁，玄府不和之故，当其色而别之，以知何脏腑乘侮之为病也。宜服∶

复明汤

黄 （蜜制） 当归身 柴胡 连翘 甘草（炙） 生地黄（各一钱半） 黄柏（三分半） 川芎苍术（米泔泡炒） 广陈皮（各五分）

上锉剂。白水二钟，煎至八分，去滓热服。忌酒、湿面、辛热、大料等物。

益气聪明汤（见卷二） 治饮食不节，劳役形体，脾胃不足，得内障耳鸣，或多年目暗视物不能见。此药能令目广大，久服无内外障耳鸣耳聋之患，又能令人精神过倍，元气自益，身轻体健，耳目聪明。此药治老人腰以下沉重疼痛如神，久服令人上重，乃有精神，两足轻浮，不知高下。若此空心服之，或少加黄柏，轻浮自减。若治倒睫拳毛，去黄柏、芍药。忌烟火酸物。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目昏
  • 当前页：妄见
  • 下一页：内障
<<< 返回本书目录
  1. 妄见《重订灵兰要览》
  2. 妄门《张氏医通》
  3. 妄见《审视瑶函》
  4. 妄投补剂论《温疫论》
  5. 妄见《目经大成》
  6. 妄投寒凉药论《温疫论》
  7. 妄《张氏医通》
  8. 妄投破气药论《温疫论》
  9. 菵米【中药大全】
  10. 妄投药戒《卫生宝鉴》
  11. 往来寒热如疟寒热《医宗金鉴》
  12. 妄想症【疾病大全】
  13. 往来寒热如疟寒热《伤寒心法要诀》
  14. 妄言见鬼发狂证治《妇科心法要诀》
  15. 往来寒热论《侣山堂类辩》
  16. 妄言见鬼发狂证治《医宗金鉴》
  17. 往来寒热歌《伤寒百证歌》
  18. 妄言妄见《产宝》
  19. 往来寒热【方剂主治】
  20. 妄言谵语《济阴纲目》
  21. 往来寒热《证治准绳·杂病》
  22. 妄庸议病《寿世青编》
  23. 往来寒热《证治准绳·女科》
  24. 忘《医经原旨》
  25. 往来寒热《证治准绳·类方》
  26. 忘事《孙真人海上方》
  27. 往来寒热《伤寒括要》
  28. 忘痛汤【方剂大全】
  29. 往来寒热《伤寒标本心法类萃》
  30. 忘性大【疾病症状】
  1. 妄见《审视瑶函》
  2. 妄见《目经大成》
  3. 妄门《张氏医通》
  4. 妄见《重订灵兰要览》
  5. 妄投补剂论《温疫论》
  6. 妄《张氏医通》
  7. 妄投寒凉药论《温疫论》
  8. 往来寒热如疟寒热《伤寒心法要诀》
  9. 妄投破气药论《温疫论》
  10. 往来寒热如疟寒热《医学摘粹》
  11. 妄投药戒《卫生宝鉴》
  12. 往来寒热如疟寒热《医宗金鉴》
  13. 妄想性疾病《默克家庭诊疗手册》
  14. 往来寒热疟候《诸病源候论》
  15. 妄言《中医词典》
  16. 往来寒热疟《中医词典》
  17. 妄言见鬼发狂证治《医宗金鉴》
  18. 往来寒热论《侣山堂类辩》
  19. 妄言见鬼发狂证治《妇科心法要诀》
  20. 往来寒热歌《伤寒百证歌》
  21. 妄言妄见《傅青主女科》
  22. 往来寒热《伤寒括要》
  23. 妄言妄见《产宝》
  24. 往来寒热《伤寒指掌》
  25. 妄言谵语《济阴纲目》
  26. 往来寒热《女科证治准绳》
  27. 妄庸议病《寿世青编》
  28. 往来寒热《女科折衷纂要》
  29. 妄语《中医词典》
  30. 往来寒热《医学心悟》
  31. 忘《医经原旨》


内障_《审视瑶函》_中医五官_【岐黄之术】

内障

内障

  • 上一页
  • 目录
  • 相关
  • 下一页

楼全善云∶内障先患一目，次第相引，两目俱损者，皆有翳在黑睛内遮瞳子而然。今详通黑睛之脉者，目系也。目系属足厥阴、足太阳、手少阴三经，盖此三经脏腑中虚，则邪乘虚入，经中郁结，从目系入黑睛内为障翳。《龙木论》所谓脑脂流下作翳者，即足太阳之邪也。所谓肝气冲上成翳者，即足厥阴之邪也。故治法以针言之，则当取三经之 穴，如天柱、风府、太冲、通天等穴是也。其有手巧心审谛者，能用针于黑眼里拨其翳，为效尤捷也。以药言之，则当补中疏通此三经之郁结，使邪不入目系而愈。饮食不节，劳伤形体，脾胃不足内障眼病，宜人参补胃汤、益气聪明汤、圆明内障升麻汤、复明汤，楼云上四方治目不明皆气虚而未脱，故可与参 补中，微加连、柏，若气既脱，则黄柏等凉剂不可施。经云∶阳气者烦劳则张，精绝，目盲不可以视，耳闭不可以听之类，是其症也。内障右眼小 青白翳，大 亦微显白翳，脑痛瞳子散大，上热恶热，大便涩滞艰难，小便如常，遇热暖处头疼睛胀，能食，日没后天阴暗则昏，此症可服滋阴地黄丸。翳在大 加升麻、葛根，翳在小加柴胡、羌活。东垣云∶肝木旺则火之胜，无所畏惧而妄行也。故脾胃先受之，或病目而生内障者，脾裹血，胃主血，心主脉，脉者血之府也。或曰∶心主血。又曰∶脉主血，肝之窍开于目也。治法亦地黄丸、当归汤之类是也。

□

瞳神散大为何如，只为火热熏蒸胆，悠悠郁久精汁亏，致使神光皆失散，阴精肾气两衰虚，相火邪行无管制，好如鸡鸭卵中黄，精气不足热所伤，热胜阴虚元灵损，至死冥冥不见光。

此症专言瞳神散大，而风轮反为窄窄一周，甚则一周如线也。乃热邪郁蒸，风湿攻击，以致神膏游走散坏。若初起即收可复，缓则气定膏损，则不复收敛。若未起内障颜色，只散大者，直收瞳神，瞳神收而光自生矣。散大而有内障起者，于收瞳神药内，渐加内障药治之如瞳神难收，病既急者，以收瞳神为先，瞳神但得收复，目即有生意。有何内障，或药或针，庶无失收瞳神之悔。若只攻内障，不收瞳神，瞳神愈散，而内障不退，缓而疑迟不决者二症皆气定而不复治，终身疾矣。大抵瞳神散大，十有七八，皆因头风痛攻之害，虽有伤寒疟疾痰湿气怒忧思经产败血等病，久郁热邪火症，而蒸伤胆中所包精汁亏耗，不能滋养目中神膏，故精液散走，而光华失，水中隐伏之火发。夫水不足，不能制火，火愈胜阴精愈亏致清纯太和之元气，而皆乖乱，精液随之走失散矣。凡头风攻散者，又难收，非如伤寒疟疾痰火等热症，炎燥之火，热邪蒸坏神膏，内障来迟，而收亦易敛者。若风攻，则内障即来，且难收敛，而光亦损矣。宜服∶

羌活退翳丸（一名地黄丸） 治内障，右眼小 青白翳，大 微显白翳，脑疼，瞳子散大大便涩或时难，小便如常，遇天热暖处，头痛睛胀能食，日没后兼天阴则昏暗，此症亦可服滋阴地黄丸。

熟地（八钱，焙） 生地（酒制） 当归身（酒制） 茺蔚子 黄柏（酒制） 丹参（各五钱） 黑附子（炮） 寒水石 柴胡 知母（盐水炒） 牡丹皮（酒洗） 真川芎（酒洗） 羌活（各三钱） 防己（酒制，二钱） 白芍药（酒制，一两三钱）

上为细末，炼蜜为丸，如小豆大。每服五六十丸，空心白滚汤送下。如宿食未消，候饥时服之。忌言语，随后以食压之。

东垣《兰室秘藏》方云∶翳在大 ，加葛根、升麻；翳在小 ，加柴胡、羌活是也。

泻肾汤 治因喜食辛辣炙爆之物过多，以致瞳神散大，服此后兼服磁朱丸。

枸杞子（一钱二分） 生地黄 黄柏（酒洗，炒） 知母（酒洗，炒） 麦门冬（去心） 山萸肉（去核） 白芍 归尾（各一钱） 五味子（七粒） 白茯苓 独活（各八分）

上锉剂。白水二钟，煎至一钟，去渣热服。

调气汤 治因暴怒以致瞳神散大者，服此后兼服磁朱丸。

白芍药 陈皮 生地黄 黄柏（盐水炒） 香附子（醋制） 知母（盐水炒） 当归身（各一钱）枳壳 白茯苓（各八分） 甘草（用生梢，五分）

上锉剂。白水二钟，煎至一钟，去渣热服。

清痰饮 治因患头风，痰厥头疼，以致瞳神散大，服此∶

陈皮（去白） 半夏（姜制） 天花粉 栀子仁（炒黑） 石膏（ ） 黄芩 白茯苓 胆南星 枳壳（炒，各一钱） 青黛（六分）

上锉剂。白水二钟，煎至一钟，去滓热服。

按∶瞳神散大属肾。若肾水固则气聚而不散，不固则相火炽盛而散大。神水若初变淡绿淡白色者可治，若纯绿纯白色者，终为废疾矣。

滋阴地黄丸（见卷二） 治血弱阴虚，不能养心，致火旺于阴分，瞳子散大，少阴为君火主无为不行其令，相火代之，与心胞络之脉，出心系，分三道，少阴相火之体无形，其用在其中矣。火盛则能令母实，乙木肝旺是也。其心之脉挟目系，肝之脉连目系，况手足少阳之脉，同出耳中，至耳上角斜起，终于目外小 ，风热之盛，亦从此道来，上攻头目，致偏头痛闷肿，瞳子散大，视物昏花，血虚阴弱故也。法当养血凉血益血，收火散火，而除风热则愈矣。

每服百丸，食后茶清送下，日进二服。大忌辛辣之物，恐助火邪，及食寒凉之物，伤其胃气，药不上行也。又一论云∶瞳子黑眼法于阴，由食辛热之物助火，乘于胸中，其睛故散睛散则视物大矣。

东垣云∶凡心胞络之脉，出于心中，代心君行事也，与小肠为表里。瞳子散大者，少阴心之脉挟目系，厥阴肝之脉连目系，心主火，肝主木，此木火之势盛也。其味则宜苦宜酸宜凉，大忌辛辣热物，是泄木火之邪也，饮食中常知此理可也。以诸辛主散，热则助火，故不可食。酸主收心气泻木火也，诸苦泻火热则益水也，尤忌食冷水大寒之物，因寒能损胃气，胃气不行，则元气不生，元气不生，致胃气下陷，胸中三焦之火及心火乘于肺，上入脑灼髓火主散，故瞳子之散大者以此，大热之物直助火邪，尤为不可食也。药中去茺蔚子，以味辛及主益肝，是助火也，故去之，加黄芩五钱，黄连三钱。黄连泻中焦之火，黄芩泻上焦肺火，以酒洗之，乃寒因热用也。亦不可用青葙子，恐助阳火也。更加五味子三钱，以收瞳神之散大也。且火之与气，势不两立。故经云∶壮火食气，气食少火，少火生气，壮火散气。诸酸物能助元气。孙真人曰∶五月常服五味子，助五脏气以补西方肺金。又经曰∶以酸补之以辛泻之。则辛泻气明矣。或曰∶药中有当归，其味亦辛甘，不去之，何也？此一味辛甘者，以其和血之圣药也。况有甘味，又欲以为向导，为诸药之使，故不去也。宜服熟地黄丸

□

瞳神细小，精气俱伤，元阳耗散，欲坠神光，莫使没尽，医术无方。

此症谓瞳神渐渐细小如簪脚，甚则缩小如针也。视尚有光，早治少挽，复故则难。患者因恣色之故，虽病目亦不忌淫欲，及劳伤气血，思竭心意，肝肾二经俱伤，元气衰弱，不能升运清汁以滋胆，胆中三合之精有亏，则轮汁亦乏。故瞳神中之精，亦日渐耗损，甚则陷没俱无，为终身疾矣。亦有头风热症，攻走蒸干精液，而细小者。皆宜乘初早救，不然，悔之不及也。宜服∶

清肾抑阳丸 治水实而自收，其病神水紧小，小而又小，积渐之至，竟如芥子许，若久服此丸，则阳平阴常瞳神细小之恙，日后自无虑耳。

寒水石（另研） 黄柏（盐水制） 生地黄 知母（盐水制） 枸杞子 黄连（酒炒） 白茯苓（各二两） 独活（八钱） 草决明（炒） 当归（酒洗，炒） 白芍药（酒洗，炒，各一两）

上为细末，炼蜜为丸，如梧桐子大。每服三钱。空心滚白汤送下。又宜用∶抑阳酒连散、还阴救苦汤、 鼻碧云散（以上见卷二）。

□

怯近症兮视远明，眼前之物反无睛，阴精太涩阳邪见，痰火之人极欠宁。治之之法，补肾清心。

此症谓目能远视，而不能近视也。盖阴精不足，阳光有余，病于水者，故光华发见散乱而不能收敛近视，治之止在心肾，心肾平则水火调，而阴阳和畅，则远近发用，各得其宜夫血之所化为水，在身为精液，其轻清之血，升上在目为膏汁。若贪淫恣欲，饥饱失节，形体甚劳，极其悲泣，皆斫耗阴精，阴精亏而阳火盛，火性炎而发见，阴精之水，不能制伏乎火，故火发越于外而远照，不能治火反触激者，内障之患有矣。宜服∶

地芝丸 治目能视远，责其有火，不能近视，责其无水，当宜补肾水疗之。

天门冬（去心） 生地黄（焙干，四两） 枳壳（去穣） 菊花（各三两）

上为细末，炼蜜为丸，如桐子大。每服百丸，食后茶清送下。

六味地黄丸 治脾胃，少年水亏火旺阴虚之症，肝肾血虚，燥热作渴，小便淋秘，痰气上壅，或风客淫气，瘰 结核，或四肢发搐，眼目运动，或咳嗽吐血，头目眩晕，或咽喉燥痛，口舌疮裂，或自汗便血，禀赋不足，肢体瘦弱，解颅失音，畏明下窜，五迟五软，肾疳肝疳，早近女色，精血亏耗。五脏齐损，凡属肾肝诸虚不足之症，宜用此以滋化源，其功不可尽述。

白茯苓（乳蒸晒干） 丹皮（炒，各两半） 泽泻（微炒，一两） 山药（酒拌，蒸，晒干） 山茱萸（去核酒蒸焙干，各二两） 熟地（四两，酒、水各半，煮烂捣膏另入）

余共为细末，炼蜜为丸，如桐子大。每服三钱，空心淡盐汤送下。或遗精，加牡蛎，红水淬，为末，焙干，三两。忌萝卜。

肾者，水脏也。水衰则龙雷之火无畏而亢上，故王启玄曰∶壮水之主，以制阳光也。即经所谓求其属而衰之。地黄味浓，为阴中之阴，专主补肾填精，故以为君；山茱萸味酸归肝乙癸同治之义，且肾主闭藏，而酸敛之性，正与之宜也；山药味甘归脾，安水之仇，故用二味为臣；丹皮亦入肝，其用主宣通，所以佐茱萸之涩也；茯苓亦入脾，其用主通利，所以佐山药之滞也，且色白属金，能培肺部，又有虚则补其母之义。至于泽泻有三功∶一曰利小便，以泄相火；二曰行地黄之滞，引诸药速达肾经；三曰有补有泻，诸药无畏恶增气之虞。故用以为使。此丸为益肾之圣药，而昧者薄其功缓。乃用药者，有四失也∶一则地黄非怀庆则力浅；一则地黄非自制则不工，且有犯铁之弊；一则疑地黄之滞而减少之，则君主力弱；一则恶泽泻之渗而减之，则使力微。自蹈四失，而反咎药之无功，毋乃冤乎！

□

怯远症，肝经不足肾经病，光华咫尺视模糊，莫待精衰盲已定。

此症非谓禀受生成近觑之病不治者，盖言平昔无病能远视，忽目患能近视而不能远视者阳不足，阴有余，病于火少者也。无火，是以光华不能发越于远，而拘敛近视耳。治在胆肾，胆肾足则神膏浓，神膏浓则经络润泽，经络润泽则神气和畅，而阳光盛矣。夫气之所用谓之火，在身为运用，在目为神光，若耽酒嗜燥，头风痰火，忿怒暴悖者，必伤神损气，神气弱必发用衰，发用衰则经络涩滞，故阴胜阳衰，而光华不能及远矣。宜服∶

定志丸 治目能近视，责其有水，不能远视，责其无火，当宜补心火，并治心气不定，五脏不足，恍惚振悸，忧愁悲伤，差错谬忘，梦寐惊魇，恐怖不宁，喜怒无时，朝瘥暮剧，或发狂眩，并宜服之。常服益心强志，令人不忘。

远志（去心） 菖蒲（各二两） 人参 白茯神（各一两）

上为细末，炼蜜为丸，如桐子大，以朱砂为衣。每服三十丸，米饮送下，食后临卧，日进三服。

补肾磁石丸 治肝肾气虚上攻，眼目昏暗，远视不明，时见黑花，渐成内障。

石决明（醋 ） 甘菊花（去梗叶） 磁石（捶碎， 红醋淬） 肉苁蓉 菟丝子（水淘净，酒浸一宿，慢火烘干，各一两）

上为细末，用雄雀十五双，去毛嘴足，留肚肠，以青盐二两，水三升，同煮令雄雀烂，水欲尽为度，取出先捣如膏，和药末为丸，如桐子大。每服三钱，空心温酒送下。

谨按∶阳气者，犹日火也，阴气者，金水也。先儒所谓金水内明而外暗，日火内暗而外明者也。然人之眼，备脏腑五行精华相资而神明，故能视，即此理之常也。《难经》曰∶目得血而能视，殊不言气者，盖血得气为水火之交，而能神明者也，否则阳虚不能视远，阴乏不能视近，是为老人桑榆之渐，然学人于目病，能求诸此，则思过半矣。

□

神水将枯祸不迟，更兼难识少人知，气壅络涩多干燥，莫待膏伤损及珠。

此症视珠外神水枯涩，而不润莹，最不易识。虽形于言而不审其状，乃火郁蒸于膏泽，故睛不清，而珠不莹润，汁将内竭。若有淫泪盈珠，亦可润泽，视病气色干涩。如蜒蝣垂涎之光，凡见此症，必有危急病来，治之若缓，则神膏干涩，神膏既涩，则瞳神危矣。若小儿素有疳症，粪如鸭溏，并人五十以外，粪如羊屎，而目患此症者，皆死。若热结膀胱之症，神水消渴者，盖水枯结热，蒸烁不清，先治其源，而流自清矣。其症有二∶有阴虚症，有阳虚症，不可浑治，阴虚以补肾丸治之，阳虚以调中益气汤疗之。或曰∶既云神水枯者，而又谓阳虚者，何也？盖神水即气中之精液，阳不生即阴不长也。宜服∶

滋肾丸 何云滋肾，滋肾阴也。能治溺闭，名通关丸。一名坎离丸，治神水枯，结热，蒸烁不清。

黄柏（盐水制） 知母（盐水炒过制，各三两） 肉桂（二钱）

上为细末，水泛为丸，如梧桐子大。每服百丸，空心沸汤送下。

按∶热自足心直冲股内，而入腹者，谓之肾火，起于涌泉之下。知柏苦寒，水之类也，故能滋益肾水；肉桂辛热，火之属也，故须假之反佐。此易所谓水流湿，火就燥，声应气求之意也。

东垣以此为王道，小便不通，服之如神也。若用五苓散，徒损真阴之气，而小便反秘结愈甚者，非其治也。

补肾丸

杜仲（姜汁炒） 牛膝（酒洗） 陈皮（各二两） 黄柏（盐水炒） 龟板（酥制，各四两） 五味子（夏加一两，焙干） 干姜（冬加五钱，炒）

上为细末，炼蜜为丸，如桐子大。每服三十丸，空心盐汤送下。

按∶黄柏、龟板、杜仲、牛膝，皆濡润味浓物也，故能降而补阴；复用陈皮，假以疏滞夏加五味者扶其不胜之金也，冬加干姜者壮其无光之火也。经曰∶无伐天和。此之谓尔。

调中益气汤 治脾胃不调而气弱，日晡两目紧涩，不能瞻视，乃元气下陷。

黄 （炙，一钱） 升麻（五分） 陈皮（六分） 木香（二分） 人参 甘草 苍术（泔水制） 柴胡（各五分）

上锉剂。白水二钟，煎至八分，去滓，临卧温服。

按∶脾胃不调者，肠鸣飧泄膨胀之类也。气弱者，言语轻微，手足倦怠，目暗不明也。补可以去弱，故用人参、黄 、甘草，甘温之性能补，则中气不弱，而目能视矣；苍术辛燥能平胃中敦阜之气；升麻、柴胡轻清，能升胃家陷下之气；木香、陈皮辛香，去胃中陈腐之气。夫敦阜之气平，陷下之气升，陈腐之气去，宁有不调之中乎？

□

障生或聚开，湿热因瘀脑，浑如云月遮，间视星芒小，痛痒总无常，开聚时常绕，来时昏涩多，医治须图早。

此症谓目或圆或缺，痛则见之，不痛则隐，聚散不一，来去无时，或一月数发，或一年数发，乃脑有湿热之故。痰火人患者多，久而不治，加以触犯者，有变症生矣。宜服∶生熟地黄丸 治肝虚目暗，膜入水轮，眼见黑花如豆，累累数十，或见如蝇虫飞者，治不瘥，或视物不明，混睛冷泪，翳膜遮睛，内外障并皆治之。

川牛膝（酒制） 石斛 枳壳 防风（各六两） 生地黄 熟地（各一斤半） 杏仁（泡，去皮尖）羌活（各四两） 白菊花（一斤）

上为细末，炼蜜为丸，如桐子大。每服三十丸，以黑豆三升，炒令烟尽为度，淬好酒六升，每用半盏，食前送下，或蒺藜汤亦可。

□

枣花四围起，湿热脑中停，古称如锯齿，不必拘其形，生来多不觉，慢慢入风轮，燥暴并贪酒，劳瞻竭视睛，损伤年日久，干涩每昏疼，圈圆围已极，始悔不光明。

此症甚薄而白，起于风轮周匝，从白膜之内，四围环布而来也。凡性急及患痰，竭视劳瞻，耽酒嗜辣，伤水湿热之人，每罹此患，久则始有目急干涩、昏花不爽之病，犯而不戒甚则有瞳神细小内障等症。或因人触激，火入血分，泪流赤痛者，亦在变症之例，虽有枣花锯齿之说，实无正形。凡见白圈傍青轮际，从白膜四围圈圆而来，即是此症。若白嫩在轮外四围生起，珠赤痛者，是花翳白陷，不可误认为此。宜服∶

羚羊角饮子

羚羊角（锉末） 防风 白茯苓 黄芩（酒炒） 熟地黄 桔梗 枸杞子 人参 车前子 细辛 黑玄参 知母（各等分）

上锉剂。白水二钟，煎至八分，去滓温服。

□

此翳薄而且圆，阴阳大小一般，当珠方是此症，精虚气滞之 ，若要除根去尽，必须得遇神仙。

此症色白，而大小不等，浓薄不同，薄者最多，间有浓者，亦非堆之浓，比薄的少浓耳，多有掩及瞳神，名曰遮睛障。病最难治，为光滑深沉之故，有阴阳二症之别。阳者明处看不觉鲜白，若暗处看则明亮白大，阴者暗处看则浅，明处看则深大，然虽有明暗验病之别而治则一同，故阴阳大小一般也。病若久，虽治亦不能免终身之患矣。宜服∶

空青丸 治沉翳，细看方见，其病最深。

细辛 五味子 车前 石决明（ ，各一两） 空青（一钱） 生地黄 知母 防风（各二两）

上为细末，炼蜜为丸，如桐子大。每服三十丸，空心茶清送下。

羚羊角饮子 治不痛不痒，圆翳内障。

羚羊角（锉末，三两） 细辛 知母 人参 车前子 黄芩（各二两） 防风（二两半）

上为细末。每服一钱五分，水一钟，煎至五分，食后去滓温服。

□

眼内障如水晶色，浓而光滑且清白，瞳子隐隐内中藏，视物蒙如云雾隔，君子若要尽除根，纵有良医也无策。

此症色白清莹，但高浓而满珠，看虽易治，得效最迟，盖根深气结故也。初起膏伤时，非比白混浮嫩之可治者，识当别之，庶无错治之失。其名有三∶曰水晶，曰玉翳浮满，曰冰瑕翳。如冰冻之坚，傍珠斜视，白透睛瞳内，治虽略减，而亦终身不痊之症也。宜服∶

七宝丸 治内障冰翳，如冰冻坚结睛上，先针拨取之，后以此药散翳。

石决明（捣研，二两） 琥珀（研，七钱半） 真珠（研细） 熊胆（研，各五钱） 茺蔚子 人参（各二两） 龙脑（二钱半）

上为细末，炼蜜为丸，如桐子大。每服十五丸，加至二十丸，食前茶清送下。

□

剑脊名横翳，其症有浓薄，精膏有所伤，此症初应恶，妙手皆坚心，也应一半落。

此症色白，或如糙米色者，或带焦黄色者，但状如剑脊样，中间略高，两边薄些，横于风轮之外者，即此症也。浓薄不等，浓者虽露上下风轮，而瞳神被掩，视亦不见，薄者虽不尽掩，视亦昏 ，较之重者稍明耳。纵然色嫩根浮，亦有疤迹。若滑色深沉者，虽有妙手坚心，即疗止可减半。若微红罩绊者，尤难为退，以上不论浓薄，非留心于岁月者，难效也。宜服∶

七宝汤 治内障横翳，横着瞳仁中心，起如剑脊，针拨后用。

羚羊角（锉末） 犀角（锉，各一两） 胡黄连 车前 石决明（刷洗捣碎） 甘草（炙，各五钱）明丹砂（另研）

上除丹砂、石决明外，粗捣为末。每服三钱匕，水一盏，煎七分，去滓，入丹砂末五分石决明末一字，再煎两沸，食后温服。

□

鱼鳞障症色昏白，状类鱼鳞不长高，虽有青囊神妙手，也知不得尽除消。

此症色虽白色，而不光亮，状带斜歪，故号曰鱼鳞。乃气结膏凝，不能除绝者，皆由病初起，误认他症，服药不得相宜，及点片脑眼药凝结故耳。宜服∶

羚羊角散

羚羊角（锉细末） 细辛 升麻（各二两） 甘草（炙，一两）

上为细末，用一半炼蜜为丸，如桐子大。存一半末，每日煎饮服丸，每服五十丸，食后送下。

□

暴盲似祟最跷蹊，蓦地无光总不知，莫道鬼神来作孽，阴阳关格与神离。

此症谓目平素别无他症，外不伤于轮廓，内不损乎瞳神，倏然盲而不见也。其故有三∶曰阴孤，曰阳寡，曰神离，乃闭塞关格之病。病于阳伤者，缘忿怒暴悖，恣酒嗜辛，好燥腻及久患热病痰火人得之，则烦燥秘渴；病于阴伤者，多色欲悲伤，思竭哭泣太频之故，或因中寒中风之症起；伤于神者，因思虑太过，用心罔极，忧伤至甚，惊恐无措者得之，则其人如痴如呆，病发之状，屡有因头风痰火。元虚水少之人，眩晕发而盲瞀不见，能保养者，治之自愈，病后不能养者，成痼疾，其症最速而异，人以为魇魅鬼神为祟之类，泥于祈祷，殊不知急治可复，缓则气定而无用矣。宜服∶

加味逍遥饮 治怒气伤肝，并脾虚血少，致目暗不明，头目涩痛，妇女经水不调等症。

当归身（酒炒） 白术（土炒） 白茯神 甘草（梢，生用） 白芍药（酒炒） 柴胡（各一钱） 炒栀子 丹皮（各七分）

上锉剂。白水二钟，煎至八分，去滓，食远服。

按∶经曰∶肝者将军之官，故主怒。怒则肝伤气逆，气逆则血亦逆，故血少。眼者，肝之窍。又曰∶目得血而能视。今肝伤血少，故令目暗。越人云∶东方常实，故肝脏有泻而无补，即使逆气自伤，疏之即所以补之也。此方名曰逍遥，亦是疏散之意。柴胡能升，所以达其逆也；芍药能收，所以损其过也；丹栀能泻，所以伐其实也；木盛则土衰，白术、甘草扶其所不胜也；肝伤则血病，当归所以养其血也；木实则火燥，茯神所以宁其心也。

柴胡参术汤 治怒伤元阴元阳，此方主之。

人参（去芦） 白术（土炒） 熟地黄 白芍（各一钱五分） 甘草（蜜制，八分） 川芎（七分）当归身（二钱） 青皮（四分） 柴胡（三分）

上锉剂。白水二钟煎至八分，去滓，食远服。

肝主怒，怒伤肝，肝伤故令人眼目昏花，视物不明。怒伤元阴，血虚必矣。故用芎、归白芍、熟地以养荣。怒伤元阳，气虚必矣，故用人参、白术、甘草以益卫，青皮平肝，柴胡泻肝。

熊胆丸 治目忽然失光，翳膜障蔽。

熊胆 川黄连 密蒙花 羌活（各两半） 蛇蜕 地骨皮 仙灵脾 木贼 胆草（各一两） 旋复花 甘菊花 瞿麦（各五钱） 葳蕤（三钱） 麒麟竭 蔓菁子（各二钱）

上十五味，而熊胆为主，余同为细末，以羯羊肝一具，煮其一半，焙干，杂于药中，取其一半生者，去膜捣烂入上药，杵而为丸，如梧桐子大。饭后用米饮送下三十丸。诸药修治无别法，惟木贼去节，葳蕤去壳皮，取霜，蔓菁子井水淘，蛇皮炙之。

饶州郭端友，偶染时病，忽患两目失光，翳膜障蔽，忽梦皂衣人告曰∶汝要眼明，可服熊胆丸。既觉。其甥至云∶昨得治眼熊胆丸，偶与梦相符。即根据方市药，旬日乃成，服之二十余日，药尽复明。他人病目者，服其药多愈。郭生自记其本末云。

独参汤 治元气离脱，致目无所见。

人参（数两清河者佳，用铜刀切片）

银锅、砂锅煎汤频服。

血者气之守，气者血之卫，相偶而不相离者也。一或失血过多，则气为孤阳，亦几于飞越矣。故令脉微欲绝，斯时也，有形之血，不能速生，几微之气，所宜急固，故用甘温之参，以固元气。所以权轻重于缓急之际也。故曰∶血脱益气。此阳生阴长之理也。

一人形实，好饮热酒，忽目盲，脉涩，此热酒所伤胃气，污浊之死血使然。以苏木作汤调人参末，服二日，鼻及两掌皆紫黑。予曰涩血行矣。以四物汤加苏木、桃仁、红花、陈皮，煎调人参，连服数日而愈。

□

青盲两样并难医，争忍愚人尽不知，最怕老年神气弱，又嫌疲病血精亏，本是失神并胆涩，内膜外障别无些，虽然服药扶根本，不若清修作主持，若是神圆精气足，自然无恙旧光回。

此症谓目内外并无障翳气色等病，只自不见者，是乃玄府幽深之源郁遏，不得发此灵明耳。其因有二∶一曰神失，二曰胆涩。须讯其为病之始，若伤于七情，则伤于神，若伤于精血，则损于胆，皆不易治，而年老尤难。若能保真致虚，抱元守一者，屡有不治而愈，若年高及疲病者，或心肾不清足者，虽治不愈，世人但见目盲，便呼为青盲者谬甚。夫青盲者，瞳神不大不小，无缺无损，仔细视之，瞳神内并无些小别样气色，俨然与好人一般，只是自看不见，方为此症。若少有气色，即是内障，非青盲也。宜服∶

镇肝明目羊肝丸

羯羊肝（一具，用新瓦盆焙干，如大只用一半，竹刀切片） 官桂 柏子仁 羌活 家菊花 白术（土炒） 五味子 细辛（各五钱） 川黄连（炒，七钱）

上为细末，炼蜜为丸，如桐子大。每服四十丸，或空心，食远沸汤送下。

复明丸

冬青子（生用，一斤，陈酒共蜜拌蒸七次，晒七日，露七夜，焙干） 元蝙蝠（活捉，一个）夜明砂（酒洗煮炒） 枸杞（捣焙） 熟地（酒浸，焙） 绿豆壳（炒，各一两） 川黄连（微炒） 白术（制，各三钱） 辰砂（两半，用一半共蝙蝠捣烂，余为衣）

上为细末，炼蜜为丸，辰砂为衣，如桐子大。每服五十丸，食后热酒送下。

又方 治肝肾两虚，或因他病而弱，青盲初起者，服之如神。

菟丝子（洗，酒煮，炒） 补骨脂 巴戟 枸杞 川牛膝（酒洗，炒） 肉苁蓉（竹刀切片酒浸焙干，各一两） 青盐（二钱，另研）

上为细末，用猪腰子一个，竹刀切开半边，去内筋膜，入药末一钱，将线缚紧，用上好数年陈酒蘸湿炙熟冷定火性，食之即愈。

本事方 治青盲内障。

白羯羊肝（只用子肝一片，薄切，新瓦上焙） 蕤仁（去壳皮） 泽泻 菟丝子 车前子 防风 黄芩 麦冬肉 地肤子（去壳） 杏仁（炒） 桂心（炒） 苦葶苈 茺蔚子 细辛 白茯苓 青葙子 五味子 枸杞（各一两） 熟地（两半）

上为细末，炼蜜为丸，如桐子大。每服三、四十丸，温汤送下，日进三服，不拘时候。

张台卿尝苦目暗，京师医者，令灸肝俞，遂转不见物，因得此方，眼目遂明。一男子内障，医治无效，因以余剂遗之，一夕灯下语其家曰∶适偶有所见，如隔门缝见火者。及旦视之，眼中翳膜，俱裂如线。张云∶此药灵，勿妄与人，忽之则无验。予益信之，且欲广其传也。

□

高风俗号是鸡盲，为类朱鸡夜不明，因损元阳真气弱，亦能致祸勿言轻。能知变理，不治自宁，不知戒忌，何止双盲。阴阳痞塞为中满，不久魂飞入北溟。

此症俗呼为鸡盲，本科曰高风障，至晚不明，至晓复明也。盖元阳不足之病。或曰既阳不足，午后属阴，何未申尚见，子后属阳，何丑寅未明，曰午后虽属阴，日阳而时阴，阳分之阴，且太阳明丽于天，日并其类，故明，至酉日没，阴极而暝，子后虽属阳，夜阴而时阳阴分之阳，天地晦黑之理，当暝。虽有灯月而见不明者，病亦至甚，月太阴，灯亦属阴，不能助内之阳，病轻者视亦稍见，至寅时阳盛，日之阳升，故少明，卯时日出而明如故。若人调养得宜，神气融和，精血充足，而阳光盛，不治自愈。若不能保养，反致丧真，则有变为青盲内障，甚则有阴阳乖乱，而痞塞关格，为中满而死者，食之以肝，治之以补气药，即愈，益见其真元气弱，而阳不足也。宜服∶

人参补胃汤 治劳役所伤，饮食不节，内障昏暗。

蔓荆子（一钱二分） 黄 （蜜制） 人参（各一钱） 甘草（炙，八分） 白芍药（炒） 黄柏（酒炒各七分）

上锉剂。白水二钟，煎至八分，去滓，食远温服，临卧再服。两目广大，视物如童，时觉两脚踏地，不知高下。盖冬天多服升阳药故也。病减住服，候五七日再服，此药春间服，乃时药也。

补中益气汤 治两目日晡紧涩，不能瞻视，乃元气下陷。并治任务劳力，读书隽刻，勤苦伤神，饥饱失节，此数者俱发目赤头疼，寒热交作，身强体痛。若劳极复感风寒，则头疼如破，全似外感伤寒之症，误用发表之药，鲜不伤人，故东垣先生发内外伤辨，首用此方，取济甚众。

当归身（酒洗） 白术（土炒） 陈皮（各钱半） 人参（二钱） 炙甘草 升麻 柴胡（各一钱） 黄（蜜制，三钱）

上锉剂。白水二钟，姜一片，枣三枚，煎，食后热服。

按∶中气者，脾胃之气也。五脏 六腑、百骸九窍皆受气于脾胃而后治。故曰∶土者，万物之母。若饥困劳倦，伤其脾胃，则众体无以滋气而生，故东垣谆谆以脾胃为言也。是方人参、黄 、甘草，甘温之品，甘者中之味，温者中之气，气味皆中，故足以补中气；白术甘而微燥，故能健脾；当归质润辛温，故能泽土；术以燥之；归以润之。则不刚不柔，而土气和矣。复用升麻、柴胡，升清阳之气于地道也。盖天地之气一升，则万物皆生，天地之气一降，则万物皆死，观乎天地之升降，而用升麻、柴胡之意，从可知矣。或曰∶东垣谓脾胃一虚，肺气先绝，故用黄 以益皮毛，不令自汗而泄肺气，其辞切矣。予考古人之方，而更其论，何也？余曰∶东垣以脾胃为肺之母故耳。余以脾胃为众体之母，凡五脏 六腑，百骸九窍莫不受其气而赖之，是发东垣之未发，而广其意耳。岂曰更论。

转光丸 治肝虚，雀目、青盲。

生地黄 白茯苓 川芎 山药 蔓荆子 白菊花 防风 细辛 熟地黄（各等分）

上为细末，炼蜜为丸，如桐子大。每服二十丸，空心桑白皮汤送下。

还明散 治小儿，每至夜不见物，名曰雀目。

夜明砂 井泉石 谷精草 蛤粉

上等分为末，煎黄蜡为丸，如鸡头大。三岁一丸，猪肝一片切开，置药于内，麻皮扎定砂罐内煮熟，先熏眼，后食之。

决明夜灵散（见卷二）

□

青风内障肝胆病，精液亏兮气不正，哭泣忧郁风气痰，几般难使阳光静，莫教绿色上瞳神，散失光华休怨命。

此症专言视瞳神内有气色昏朦，如青山笼淡烟也。然自视尚见，但比平时光华则昏朦日进，急宜治之，免变绿色，则病甚而光没。阴虚血少之人，及竭劳心思，忧郁忿恚，用意太过者，每有此患，然无头风痰气火攻者，则无此患，病至可畏，危已甚矣。不知其危而不急救者，盲在反掌耳。宜服∶

羚羊角汤 治青风内障，劳倦加昏重，头旋脑痛，眼内痛涩者。

人参 车前子 玄参 地骨皮 羌活 羚羊角（锉末，各等分）

上锉剂。白水二钟，煎至八分，去滓，食后服。

楼全善曰∶诸方以羚羊角、玄参、细辛、羌活、防风、车前子为君，羚羊角行厥阴经药也。丹溪云∶羚羊角入厥阴经，甚捷是也；玄参色黑，行少阴经药也。海藏云∶玄参治空中氤氲之气，无根之火，为圣药也；羌活、防风、车前子，行太阴经药也。如筋脉枯涩者诸方中，更加夏枯草，能散结气，有补养厥阴血脉之功，其草三月开花，逢夏即枯，盖秉纯阳之气也。至哉斯言。故治厥阴目痛如神，以阳治阴也。尝试之有验。然此诸方，又当知邪之所在，若气脱者，必与参膏相半服之；气虚者，必与东垣补胃人参汤、益气聪明汤之类相半服之；血虚者，必与熟地黄丸之类相兼服之，更能内观静守，不干尘劳，使阴气平和，方许有效。

□

绿风内障其色绿，重是青风轻是黄，视物昏冥浓雾密，头旋风痰火气伤，瞳神甚大害尤速，少失调治散渐黄，目病若到如此际，看看渐失本来光。

此症专言瞳神气色浊而不清，其色如黄云之笼翠岫，似蓝靛之合藤黄，乃青风炎重之症久则变为黄风。虽曰头风所致，亦由痰湿所攻，火郁忧思忿急之故。若伤寒疟疾热蒸，先散瞳神，而后绿后黄，前后并无头痛者，乃痰湿攻伤其气，神膏耗溷，是以色变也。然虽如是，盖久郁则热胜，热胜则肝之风邪起矣。故瞳神愈散愈黄，大凡病到绿风，极为危者，十有九不能治也。宜服∶

半夏羚羊角散 治痰湿攻伤，绿风内障。

羚羊角（锉细末） 薄荷 羌活 半夏（炙，各钱半） 白菊花 川乌（炮） 川芎 防风 车前子（各五钱） 细辛（二钱）

上为末。每服三钱，生姜三片，水二钟，煎一钟，去滓服，或荆芥汤调下。

羚羊角散 治绿风内障，头旋目痛，眼内痛涩者服，如痰湿攻伤者，服聚星障症羚羊角散（见卷三）。

羚羊角（锉末） 防风 知母 人参 黑玄参 茯苓 黄芩 桔梗 车前子（各一两） 细辛（二两）

上为粗末。每服三钱，白水煎，食后温服。

□

乌风内障浊如烟，气散膏伤胆肾间，真一既飘精已耗，青囊妙药也徒然。

此症色昏，浊晕气滞，如暮雨之中浓烟重雾，风痰之人，嗜欲太多，及败血伤精，肾络损而胆汁亏，精气耗而神光坠矣。宜服∶

白附子汤 治发散初起，黑花昏昏，内障。

荆芥穗 防风 白菊花 甘草（少许） 白附子（炮） 苍术 木贼草 羌活 白蒺藜（去刺）人参（各等分）

上锉剂。白水二钟，煎至八分，去滓，食后服。

凉胆丸

龙胆草（酒炒） 黄连（酒炒） 防风 柴胡 地茄子 黄芩（酒炒） 芦荟 黄柏（盐水制）荆芥穗（各等分）

上为细末，炼蜜为丸，如梧桐子大。每服三钱，清茶送下。

□

偃月侵睛迟最恶，风轮上际微微薄，慢慢下瞳来，似此人难觉，脑有湿热 ，肝络遭刻剥，莫待如月圆，昏昏难摸捉。

此症乃风轮上半边气轮交际，从白膜内隐隐白片，薄薄盖向下来，其色粉青，乃非内非外，从膜中而来者，初起不觉而无虑，后渐结久，始下风轮而损光，或沿边风轮周匝，而为枣花，为害最迟，人不为虑，每中其患，乃脑漏或脑有风湿，久滞郁中，微火攻击，脑油滴下，好酒暴怒。激滞生郁，为变亦急，凡经水洗头，不待干而湿热者，及痰火人，好燥腻湿热物者，皆有此患。宜服∶

补肝散

羚羊角 细辛 羌活 白茯苓 楮实子 人参 玄参 车前子 夏枯草 防风 石斛（各等分）

上为细末。每服一钱，食后米饮调下。

坠翳丸 治偃月内障，及微有头旋额痛。

青羊胆 鲤胆 鲭胆（各七个） 熊胆（二钱） 石决明（洗浸， 存性，另研细，一两） 牛胆（五钱） 麝香（少许）

上为细末，面糊为丸，如桐子大。每服十丸，空心茶清送下。

□

如银内障分轻重，轻则中间一点栏，重则瞳神皆白亮，瞳中怫郁气相干，治伤真气并思虑，细小劳精强视瞻，滞涩清纯生障气，精华冥黑过三年，也须爱养休伤变，一拨光开胜遇仙。

此症专言瞳神中之白色内障也。轻则一点白亮，而如银星一片；重则瞳神皆雪白而圆亮圆亮者，一名圆翳内障。有仰月偃月，变重为圆者；有一点从中起，视渐昏，渐变大而不见者。乃郁气伤乎冲和清纯之元气，故阳光精华，为其闭塞而不得发见；亦有湿热在脑，脑油滴落而元精损郁闭其光。非若银风内障，已散大而不可收者，乃不治之兆，年未过六旬，血气稍盛者，治之皆可复明。宜服∶

石决明散

石决明（醋 ） 防风 人参 茺蔚子 车前子 细辛（减半） 知母 白茯苓 辽五味 玄参 黄芩（各等分）

上为细末。每服二钱，食前茶清调下。

□

欹侧瞳神，其故当审，外若不伤，内必有损，损外不妨，损内尤慌，莫使损尽，终是无光。

此症专言瞳神歪斜不正，或如杏仁、枣核、三角、半月也。乃肾胆之神膏所损，瞳神将尽矣。若风轮破损，神膏流没，致瞳神欹侧者，轮外必有蟹睛在焉，蟹睛平而瞳神不得复圆外亦有脂翳，终身不脱。若轮外别无形证，而瞳神欹侧者，必因内伤肾水肝血胆之化源，故膏液自耗，而瞳神欲没，甚为可畏。宜治之，虽难复圆，亦可挽住，而免坠尽丧明之患宜服∶

生犀角丸 治五行应变，气血两虚，荣卫凝滞，以致肝肾脏受风邪，瞳神歪斜内障。

石决明（醋 ） 当归身 犀角（锉末） 麻黄（减半） 楮实子 枸杞子 防风（各等分）

上为细末，面糊为丸，如桐子大。每服五十丸，茶清送下。

□

瞳神反背患者少，识者须当要心巧，不逢妙拨转将来，定是昏冥直到老。

此症因六气偏胜，风热抟击，其珠斜翻倒转，白向外而黑向内也。药不能疗，止用拨治须久久精熟者，识其何人何背，或带上带下之分，然后拨之，则疗在反掌。否则患者徒受痛楚，医者枉费心机。今人但目盲内障，或目损风水二轮，而膏杂坏，白掩黑者，皆呼为瞳神反背，谬妄之甚，夫反背实为斜翻乌珠向内也。非是珠端正而向外者，今乱呼为瞳神反背，必其人亦是盲目，岂能治人之盲哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妄见
  • 当前页：内障
  • 下一页：内障根源歌
<<< 返回本书目录
  1. 内障《证治准绳·类方》
  2. 内障【方剂主治】
  3. 内障《张氏医通》
  4. 内障病证《杂病心法要诀》
  5. 内障《一草亭目科全书》
  6. 内障初患久变五风歌《眼科心法要诀》
  7. 内障《审视瑶函》
  8. 内障初患久变五风歌《医宗金鉴》
  9. 内障《目经大成》
  10. 内障门主论《疡医大全》
  11. 内障《回春录》
  12. 内障眼法根源歌《秘传眼科龙木论》
  13. 内燥《凌临灵方》
  14. 内障眼针后用药《圣济总录》
  15. 内脏血吸虫炎【疾病大全】
  16. 内障治法《一草亭目科全书》
  17. 内脏性肥胖【疾病症状】
  18. 内障总名歌《眼科心法要诀》
  19. 内脏痛【疾病症状】
  20. 内障总名歌《医宗金鉴》
  21. 内脏利什曼病【疾病大全】
  22. 内瘴《孙真人海上方》
  23. 内脏梗阻【疾病症状】
  24. 内照射放射损伤《核、化学武器损伤》
  25. 内脏动脉慢性闭塞【疾病大全】
  26. 内照射放射损伤救治《核、化学武器损伤》
  27. 内脏刺激器/电子气压泵研究《胃肠动力检查手册》
  28. 内照射放射损伤临床特点《核、化学武器损伤》
  29. 内脏出血【疾病症状】
  30. 内照射放射损伤诊断《核、化学武器损伤》
  1. 内障《审视瑶函》
  2. 内障《目经大成》
  3. 内障《回春录》
  4. 内障《证治准绳·类方》
  5. 内障病证《医宗金鉴》
  6. 内障《张氏医通》
  7. 内障病证《杂病心法要诀》
  8. 内障《证治准绳·幼科》
  9. 内障初患久变五风歌《眼科心法要诀》
  10. 内障《医学纲目》
  11. 内障初患久变五风歌《医宗金鉴》
  12. 内障《一草亭目科全书》
  13. 内障二十三候，有不宜吹者开后《眼科秘诀》
  14. 内障《中医词典》
  15. 内障根源歌《审视瑶函》
  16. 内障《中医词典》
  17. 内障门主方《疡医大全》
  18. 内障《中医名词词典》
  19. 内障门主论《疡医大全》
  20. 内燥《凌临灵方》
  21. 内障眼法根源歌《秘传眼科龙木论》
  22. 内燥《中医词典》
  23. 内障眼针后用药《圣济总录》
  24. 内燥《中医词典》
  25. 内障治法《一草亭目科全书》
  26. 内燥《中医名词词典》
  27. 内障总名歌《眼科心法要诀》
  28. 内脏运动性（传出）神经《人体解剖学》
  29. 内障总名歌《医宗金鉴》
  30. 内脏性幻觉《神经精神疾病诊断学》
  31. 内瘴《孙真人海上方》


内障根源歌_《审视瑶函》_中医五官_【岐黄之术】

内障根源歌

内障根源歌

  • 上一页
  • 目录
  • 相关
  • 下一页

不疼不痛渐昏蒙。薄雾轻烟渐渐浓，或见花飞蝇乱出，或如丝絮在虚空。此般状样因何得，肝脏停留热与风，大叫大啼惊与恐，脑脂流入黑睛中。初时一眼先昏暗，次第相牵与一同，苦口何须陈逆耳，只缘肝气不相通。彼时服药宜销定，将息多乖即没功，日久既应全黑暗，时名内障障双瞳。名字随形分十六，龙师圣者会推穷。灵药千般难得效，金针一拨日当空，戒慎将息根据前说，如违根据前病复踪。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内障
  • 当前页：内障根源歌
  • 下一页：针内障眼法歌
<<< 返回本书目录
  1. 内障初患久变五风歌《医宗金鉴》
  2. 内障门主论《疡医大全》
  3. 内障初患久变五风歌《眼科心法要诀》
  4. 内障眼法根源歌《秘传眼科龙木论》
  5. 内障病证《杂病心法要诀》
  6. 内障眼针后用药《圣济总录》
  7. 内障【方剂主治】
  8. 内障治法《一草亭目科全书》
  9. 内障《证治准绳·类方》
  10. 内障总名歌《眼科心法要诀》
  11. 内障《张氏医通》
  12. 内障总名歌《医宗金鉴》
  13. 内障《一草亭目科全书》
  14. 内瘴《孙真人海上方》
  15. 内障《审视瑶函》
  16. 内照射放射损伤《核、化学武器损伤》
  17. 内障《目经大成》
  18. 内照射放射损伤救治《核、化学武器损伤》
  19. 内障《回春录》
  20. 内照射放射损伤临床特点《核、化学武器损伤》
  21. 内燥《凌临灵方》
  22. 内照射放射损伤诊断《核、化学武器损伤》
  23. 内脏血吸虫炎【疾病大全】
  24. 内证《伤科汇纂》
  25. 内脏性肥胖【疾病症状】
  26. 内症门《回生集》
  27. 内脏痛【疾病症状】
  28. 内治法《石室秘录》
  29. 内脏利什曼病【疾病大全】
  30. 内治法《中医眼科学》
  1. 内障根源歌《审视瑶函》
  2. 内障二十三候，有不宜吹者开后《眼科秘诀》
  3. 内障门主方《疡医大全》
  4. 内障初患久变五风歌《医宗金鉴》
  5. 内障门主论《疡医大全》
  6. 内障初患久变五风歌《眼科心法要诀》
  7. 内障眼法根源歌《秘传眼科龙木论》
  8. 内障病证《杂病心法要诀》
  9. 内障眼针后用药《圣济总录》
  10. 内障病证《医宗金鉴》
  11. 内障治法《一草亭目科全书》
  12. 内障《回春录》
  13. 内障总名歌《眼科心法要诀》
  14. 内障《审视瑶函》
  15. 内障总名歌《医宗金鉴》
  16. 内障《目经大成》
  17. 内瘴《孙真人海上方》
  18. 内障《证治准绳·类方》
  19. 内照射放射损伤《核、化学武器损伤》
  20. 内障《张氏医通》
  21. 内针《中医词典》
  22. 内障《证治准绳·幼科》
  23. 内针《中医词典》
  24. 内障《医学纲目》
  25. 内蒸《中医词典》
  26. 内障《一草亭目科全书》
  27. 内蒸《中医词典》
  28. 内障《中医词典》
  29. 内证《伤科汇纂》
  30. 内障《中医词典》
  31. 内证头痛《中医词典》


针内障眼法歌_《审视瑶函》_中医五官_【岐黄之术】

针内障眼法歌

针内障眼法歌

  • 上一页
  • 目录
  • 相关
  • 下一页

内障由来十六般，学医济世要细看，分明一一知形状，施针方可得相安。若将针法同圆翳，误损神光取瘥难，冷热光明虚与实，调和四体待全康。不然气闷违将息，呕逆劳神翳却翻，咳嗽震惊皆不可，多惊先服镇心丸。若求凉药银膏等，用意临时体候观，老翳细针初复嫩，针形不可似一般。病虚新产怀娠月，下针才知将息难，不雨不风兼 日，清齐三日在针前。安心定意行医道，念佛亲姻莫杂喧，患者向明盘膝坐，提撕腰带得心安。针者但行贤哲路，恻隐之心自可还，有血莫惊须住手，裹封如旧再开看。忽然惊振医重酌，服药三旬见朗然，七日解封难见日，花生水动莫他言。还睛丸散坚心服，百日分明复旧光。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内障根源歌
  • 当前页：针内障眼法歌
  • 下一页：针内障后法歌
<<< 返回本书目录
  1. 针内障眼法歌《秘传眼科龙木论》
  2. 针内障眼叙法歌《秘传眼科龙木论》
  3. 针内障秘歌（杨氏）《针灸大成》
  4. 针内障要歌《针灸大成》
  5. 针略《重楼玉钥》
  6. 针砂《本草纲目》完整版
  7. 针烙疮肿法《外科精义》
  8. 针砂【中药大全】
  9. 针烙《证治准绳·疡医》
  10. 针筒线【中药大全】
  11. 针灸诸则《重楼玉钥》
  12. 针头散【方剂大全】
  13. 针灸直指《针灸大成》
  14. 针头丸【方剂大全】
  15. 针灸杂说《针经指南》
  16. 针线袋《本草纲目》完整版
  17. 针灸源流《针灸易学》
  18. 针效《子午流注说难》
  19. 针灸饮酒忌症《医门补要》
  20. 针穴图《喉科指掌》
  21. 针灸宜忌《千金翼方》
  22. 针眼《圣济总录》
  23. 针灸须知《喉科秘诀》
  24. 针眼《医宗金鉴》
  25. 针灸须药《针灸资生经》
  26. 针眼《中医眼科学》
  27. 针灸须药《普济方·针灸》
  28. 针叶火绒草【中药大全】
  29. 针灸死《洗冤集录》
  30. 针余琐谈《三十年临证经验集》
  1. 针内障眼法歌《审视瑶函》
  2. 针内障眼法《中医词典》
  3. 针内障眼法歌《秘传眼科龙木论》
  4. 针内障秘歌（杨氏）《针灸大成》
  5. 针内障眼叙法歌《秘传眼科龙木论》
  6. 针内障后法歌《审视瑶函》
  7. 针内障要歌《针灸大成》
  8. 针内障后法歌《审视瑶函》
  9. 针入肉门主方《疡医大全》
  10. 针内障后法《中医词典》
  11. 针砂《玉楸药解》
  12. 针麻预测法《中医词典》
  13. 针砂《本经逢原》
  14. 针麻诱导期《中医词典》
  15. 针砂《得配本草》
  16. 针麻仪《中医词典》
  17. 针砂《本草便读》
  18. 针麻三关《中医词典》
  19. 针砂《本草撮要》
  20. 针麻个体差异《中医词典》
  21. 针砂丸（治小儿面黄腹大积聚不消不思饮食）《回生集》
  22. 针麻《中医词典》
  23. 针生《中医词典》
  24. 针略《重楼玉钥》
  25. 针师《中医词典》
  26. 针烙法《中医词典》
  27. 针石《中医词典》
  28. 针烙疮肿法《外科精义》
  29. 针说五十七法《针灸神书》
  30. 针烙《证治准绳·疡医》
  31. 针挑疗法《中医词典》


针内障后法歌_《审视瑶函》_中医五官_【岐黄之术】

针内障后法歌

针内障后法歌

  • 上一页
  • 目录
  • 相关
  • 下一页

内障金针针了时，医师言语要深思，绵色黑豆如球子，眼上安排日系之。卧眠头枕须安稳，仰卧三朝莫厌迟，封后忽然微有痛，脑风牵动莫他疑。或针或烙根据经法，痛极仍将火熨之，拟吐白梅含咽汁，吐来仰卧却从伊芳。起则恐因遭努损，虽然稀有也须知，七朝豉粥温温食，震动牙关事不宜。大小便时须缓缓，无令自起与扶持，高声叫唤言多后，惊动睛轮见雪飞。如此志心三十日，渐行出入认亲知，狂心莫忆阴阳事，夫妇分床百日期。一月不须临洗面，针痕湿着痛微微，五腥酒面周年断，服药消除病本基。

镇心丸 治心痫惊悸，忧思愁虑伤心，惕然心跳，动振不安，吐舌面赤目瞪等症。

牛黄（一钱，另研） 生地（酒洗，炒） 当归身（酒洗，炒） 远志肉（去心） 茯神（各五钱）金箔（十五片） 石菖蒲（九节者佳） 川黄连（各二钱半） 辰砂（二钱，另研）

上以前六味，共为细末，后入牛黄、辰砂二末，猪心血为丸，如黍米大，金箔为衣。每服五六十丸，煮猪心汤送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：针内障眼法歌
  • 当前页：针内障后法歌
  • 下一页：针内障后法歌
<<< 返回本书目录
  1. 针略《重楼玉钥》
  2. 针内障秘歌（杨氏）《针灸大成》
  3. 针烙疮肿法《外科精义》
  4. 针内障眼法歌《秘传眼科龙木论》
  5. 针烙《证治准绳·疡医》
  6. 针内障眼叙法歌《秘传眼科龙木论》
  7. 针灸诸则《重楼玉钥》
  8. 针内障要歌《针灸大成》
  9. 针灸直指《针灸大成》
  10. 针砂《本草纲目》完整版
  11. 针灸杂说《针经指南》
  12. 针砂【中药大全】
  13. 针灸源流《针灸易学》
  14. 针筒线【中药大全】
  15. 针灸饮酒忌症《医门补要》
  16. 针头散【方剂大全】
  17. 针灸宜忌《千金翼方》
  18. 针头丸【方剂大全】
  19. 针灸须知《喉科秘诀》
  20. 针线袋《本草纲目》完整版
  21. 针灸须药《针灸资生经》
  22. 针效《子午流注说难》
  23. 针灸须药《普济方·针灸》
  24. 针穴图《喉科指掌》
  25. 针灸死《洗冤集录》
  26. 针眼《圣济总录》
  27. 针灸手宜得其入《古今医统大全》
  28. 针眼《医宗金鉴》
  29. 针灸手《针灸素难要旨》
  30. 针眼《中医眼科学》
  1. 针内障后法歌《审视瑶函》
  2. 针内障后法《中医词典》
  3. 针内障后法歌《审视瑶函》
  4. 针麻预测法《中医词典》
  5. 针内障秘歌（杨氏）《针灸大成》
  6. 针麻诱导期《中医词典》
  7. 针内障眼法《中医词典》
  8. 针麻仪《中医词典》
  9. 针内障眼法歌《审视瑶函》
  10. 针麻三关《中医词典》
  11. 针内障眼法歌《秘传眼科龙木论》
  12. 针麻个体差异《中医词典》
  13. 针内障眼叙法歌《秘传眼科龙木论》
  14. 针麻《中医词典》
  15. 针内障要歌《针灸大成》
  16. 针略《重楼玉钥》
  17. 针入肉门主方《疡医大全》
  18. 针烙法《中医词典》
  19. 针砂《玉楸药解》
  20. 针烙疮肿法《外科精义》
  21. 针砂《本经逢原》
  22. 针烙《证治准绳·疡医》
  23. 针砂《得配本草》
  24. 针灸诸则《重楼玉钥》
  25. 针砂《本草便读》
  26. 针灸诸则《类经图翼》
  27. 针砂《本草撮要》
  28. 针灸诸则《类经图翼》
  29. 针砂丸（治小儿面黄腹大积聚不消不思饮食）《回生集》
  30. 针灸杂说《针经指南》
  31. 针生《中医词典》


针内障后法歌_《审视瑶函》_中医五官_【岐黄之术】

针内障后法歌

针内障后法歌

  • 上一页
  • 目录
  • 相关
  • 下一页

还睛丸 治远年近日，一切目疾，内外翳障，攀睛 肉，烂弦风眼，及年老虚弱，目昏多眵，迎风冷泪，及视物昏花，久成内障，此药最能降虚火升肾水，可宜久服，夜能读细字

人参 杏仁（泡，去皮尖） 肉苁蓉（酒洗，焙干） 杜仲（酒洗，炒） 牛膝（酒洗，炒）石斛 枸杞子（各两半） 犀角（锉细末） 防风（各八钱） 菊花（去梗叶） 菟丝子（酒煮，焙干）当归（酒洗，炒） 熟地（酒洗，焙干） 黄柏（酒洗，炒） 青葙子 枳壳（麸炒） 白茯苓（乳蒸晒干） 蒺藜（杵，去刺，炒） 羚羊角（锉细末） 草决明 山药（各一两）天冬（去心，焙干） 麦门冬（去心，焙干） 生地（酒洗炒，各三两） 川芎（酒洗，炒） 黄连（酒洗，炒） 五味子（敲破焙干） 甘草（炒，各七钱） 知母（酒炒，二两）

上除犀、羚角末另入，余为细末，炼蜜为丸，如桐子大。每服四五十丸，空心盐汤送下一方内无当归、肉苁蓉、杜仲、黄柏、知母，亦名固本还睛丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：针内障后法歌
  • 当前页：针内障后法歌
  • 下一页：金针辨义
<<< 返回本书目录
  1. 针略《重楼玉钥》
  2. 针内障秘歌（杨氏）《针灸大成》
  3. 针烙疮肿法《外科精义》
  4. 针内障眼法歌《秘传眼科龙木论》
  5. 针烙《证治准绳·疡医》
  6. 针内障眼叙法歌《秘传眼科龙木论》
  7. 针灸诸则《重楼玉钥》
  8. 针内障要歌《针灸大成》
  9. 针灸直指《针灸大成》
  10. 针砂《本草纲目》完整版
  11. 针灸杂说《针经指南》
  12. 针砂【中药大全】
  13. 针灸源流《针灸易学》
  14. 针筒线【中药大全】
  15. 针灸饮酒忌症《医门补要》
  16. 针头散【方剂大全】
  17. 针灸宜忌《千金翼方》
  18. 针头丸【方剂大全】
  19. 针灸须知《喉科秘诀》
  20. 针线袋《本草纲目》完整版
  21. 针灸须药《针灸资生经》
  22. 针效《子午流注说难》
  23. 针灸须药《普济方·针灸》
  24. 针穴图《喉科指掌》
  25. 针灸死《洗冤集录》
  26. 针眼《圣济总录》
  27. 针灸手宜得其入《古今医统大全》
  28. 针眼《医宗金鉴》
  29. 针灸手《针灸素难要旨》
  30. 针眼《中医眼科学》
  1. 针内障后法歌《审视瑶函》
  2. 针内障后法歌《审视瑶函》
  3. 针内障秘歌（杨氏）《针灸大成》
  4. 针内障后法《中医词典》
  5. 针内障眼法《中医词典》
  6. 针麻预测法《中医词典》
  7. 针内障眼法歌《审视瑶函》
  8. 针麻诱导期《中医词典》
  9. 针内障眼法歌《秘传眼科龙木论》
  10. 针麻仪《中医词典》
  11. 针内障眼叙法歌《秘传眼科龙木论》
  12. 针麻三关《中医词典》
  13. 针内障要歌《针灸大成》
  14. 针麻个体差异《中医词典》
  15. 针入肉门主方《疡医大全》
  16. 针麻《中医词典》
  17. 针砂《玉楸药解》
  18. 针略《重楼玉钥》
  19. 针砂《本经逢原》
  20. 针烙法《中医词典》
  21. 针砂《得配本草》
  22. 针烙疮肿法《外科精义》
  23. 针砂《本草便读》
  24. 针烙《证治准绳·疡医》
  25. 针砂《本草撮要》
  26. 针灸诸则《重楼玉钥》
  27. 针砂丸（治小儿面黄腹大积聚不消不思饮食）《回生集》
  28. 针灸诸则《类经图翼》
  29. 针生《中医词典》
  30. 针灸诸则《类经图翼》
  31. 针师《中医词典》


金针辨义_《审视瑶函》_中医五官_【岐黄之术】

金针辨义

金针辨义

  • 上一页
  • 目录
  • 相关
  • 下一页

古人云金针者，贵之也，金为五金之总名，铜铁金银皆是也。《本草》云∶马 铁无毒，可作针。以马属午属火。火克金，能解铁毒，故用以作针。

□

煮针一法，《素问》原无，今世用之，欲温而泽也，是法有益而无害，故从之。

危氏书，用乌头、巴豆各一两，硫黄、麻黄各五钱，木鳖子、乌梅各十个，将针入水，用砂锅内或 内煮一日，洗择之，再用止痛药没药、乳香、当归、花蕊石各五钱，又如前水煮一日，取出，用皂角水洗，再于犬肉内煮一日，仍用瓦屑打磨净，端直，松子油涂之，常近人气为妙。

金针式（图）

金针柄以紫檀花梨木或犀角为之，长二寸八九分，如弓弦粗，两头钻眼，深三四分，用上好赤金子，抽粗丝，长一寸，用干面调生漆嵌入柄眼内，外余六分许，略尖，不可太锋利恐损瞳神，以鹅毛管套收，平日收藏匣内，临用时始取出之。

□

凡拨金针之时，须看患目者人之老弱肥壮。若气盛者，欲行针之际，前二三日先服退气散血之剂数服，平其五脏；弱者不必服之。临拨，新汲井水一盆，放于桌上，令患目者，对盆就洗，医家侧坐，以手蘸水，频频于眼上连眉棱骨淋洗，使眼内脑脂得水乃凝，以洗透数十遍，冷定睛珠为度，然后用针，庶几随手而下，并不粘滞矣。

退气散血饮

大黄 当归身 乳香 没药 连翘 穿山甲 白芷（各等分）

上锉剂。白水二钟，煎至八分，去滓，食远服。

□

凡拨眼要知八法，六法易传，惟二法巧妙，在于医者手眼心眼，隔垣见症，手法探囊取物，方得其法，临拨，先令患者以水洗眼如冰，使血气不行为度，两手各握纸团，端坐椅上后用二人将头扶定，医人先用左手大指二指，分开眼皮，按定黑珠，不令转动。次用右手持金针，如拨右眼，令患者视右，方好下针，庶鼻梁骨不碍手，离黑珠与大 两处相平，分中，慢慢将针插下，然后斜回针首，至患处，将脑脂拨下，复放上去，又拨下来，试问患者看见指动，或青白颜色，辨别分明，然后将脑脂送至大 近开穴处，护睛水内尽处，方徐徐出针，不可早出，恐脑脂复还原位，拨左眼则左锐 。

□

预收芙蓉半老绿叶，晒干为末，用井花凉水调匀，以绵纸剪圆块，如茶钟口大，先将敷药敷眼上眉棱骨及下眶，以纸一层，封贴药上，又上药一层，盖纸一层封定，俟将干，以笔蘸水润之，日夜数次，夏月倍之，一日一换，仰面而卧。若将针眼向下就枕，防脑脂从上复下也，起坐饮食，大小二便俱宜缓，不可用力震动。三日内，只用温和稀粥，烂熟稀馔，不可震动牙齿。三日后，开封视物，服药静养而已。

针后若目疼痛，急取生艾，或干艾，同生葱各半，共捣，铜锅内炒热，布包熨太阳穴，三五次即止。若瞳神有油气不清，当平肝气，用槟榔、枳壳、柴胡之类；作呕吐，用藿香、淡豆豉、姜制浓朴、半夏之类；火旺体浓者，宜清火顺气消痰，用黄连、枳壳、槟榔、半夏麦冬、栝蒌之类；老弱者，用茯神、熟地、枸杞、麦冬、枣仁、贝母、白术、橘红、五味子、白芍、当归之类；针后忌用川芎，恐行血作痛；太阳头疼，用防风、白芷、羌活、石膏之类；痛甚，用炒盐熨之；若白睛赤，用柴胡、红花、赤芍、归尾、栀仁、桑皮、防风之类瞳神微散，用白芍、五味子、麦冬、茯神、人参、当归、酸枣仁之类；受热致瞳神细小者用寒水石、当归、黄连、麦冬、茺蔚子、柴胡、炒栀仁之类。若障复朦，宜服平肝顺气之剂，其障自退，如不速退，复再针拨亦可。

愚按∶此症乃湿热郁积，蒸烁脑脂下垂，故珠内有膜遮蔽瞳仁之光，犹如布幔悬于明窗之内，外人虽见其窗似明，孰知窗内有幔悬挂而不明也。但今人以讹传讹，皆谓瞳仁反背，其讹相延已久，一时难以正之。当知此症惟用金针入珠内，拨去脂膜，顷刻能明，此论惟可与知者道，难与俗人言也。谨辨之，以为后人垂鉴。

上《龙木论》金针开内障大法，谨按其法，初患眼内障之时，其眼不痛不涩不痒，头不旋不痛，而翳状已结成者，必俟岁月障老，始宜金针拨去其翳，如拨云见日而光明也。今具其略于后。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：针内障后法歌
  • 当前页：金针辨义
  • 下一页：开内障图
<<< 返回本书目录
  1. 金针辨义《审视瑶函》
  2. 金针菜《滇南本草》
  3. 金针辨义《古今医统大全》
  4. 金针菜【中药大全】
  5. 金针白茅饮《保健药膳》
  6. 金针赋（杨氏注解）《针灸大成》
  7. 金爪儿【中药大全】
  8. 金针赋序《针灸大全》
  9. 金盏银盘【中药大全】
  10. 金针赋针法《中医刺灸》
  11. 金盏菊花【中药大全】
  12. 金针开内障论（造金针法）《张氏医通》
  13. 金盏菊根【中药大全】
  14. 金针散【方剂大全】
  15. 金盏菊【中药大全】
  16. 金针丸【方剂大全】
  17. 金盏草根【中药大全】
  18. 金针眼科经验方药诗括《银海精微》
  19. 金盏草【中药大全】
  20. 金针猪蹄汤【方剂大全】
  21. 金盏草《本草纲目》完整版
  22. 金真丸【方剂大全】
  23. 金宅龙脑丸【方剂大全】
  24. 金汁《本草从新》
  25. 金枣丸【方剂大全】
  26. 金汁《药笼小品》
  27. 金枣化痰丸【方剂大全】
  28. 金汁蜜【方剂大全】
  29. 金枣儿【方剂大全】
  30. 金钟花【中药大全】
  1. 金针辨义《审视瑶函》
  2. 金针辨义《古今医统大全》
  3. 金针菜《滇南本草》
  4. 金针白茅饮《保健药膳》
  5. 金针菜（《滇南本草》）《中医饮食营养学》
  6. 金针《中医词典》
  7. 金针赋（杨氏注解）《针灸大成》
  8. 金枣《玉楸药解》
  9. 金针赋序《针灸大全》
  10. 金运临酉《中医词典》
  11. 金针赋针法《中医刺灸》
  12. 金运《中医词典》
  13. 金针开内障《中医词典》
  14. 金曰审平之纪《脉诀汇辨》
  15. 金针开内障论（造金针法）《张氏医通》
  16. 金曰坚成之纪《脉诀汇辨》
  17. 金针丸《博济方》
  18. 金曰从革之纪《脉诀汇辨》
  19. 金针眼科经验方药诗括《银海精微》
  20. 金元医学争鸣创新的评价《中国医学通史》
  21. 金汁《雷公炮制药性解》
  22. 金元岩令眷产后痢《孙文垣医案》
  23. 金汁《药笼小品》
  24. 金元岩赤白痢《孙文垣医案》
  25. 金汁《顾松园医镜》
  26. 金元四大家《中医词典》
  27. 金汁《本草求真》
  28. 金元四大家《中医名词词典》
  29. 金汁《本经逢原》
  30. 金郁之发《松峰说疫》
  31. 金汁《本草从新》


开内障图_《审视瑶函》_中医五官_【岐黄之术】

开内障图

开内障图

  • 上一页
  • 目录
  • 相关
  • 下一页

圆翳∶（初患时见蝇飞花发，垂蚁，薄雾轻烟，先患一眼，次第相牵，俱圆翳，如油点浮水中，阳看则小，阴看则大，金针一拨即去。）滑翳∶（翳如水银珠，宜金针拨之。）涩翳∶（翳如凝脂色，宜金针拨之。）浮翳∶（藏形睛之深处，细看方见，宜金针拨之。）横翳∶（横如剑脊，两边薄，中央浓，宜针于中央浓处拨之，以上五翳，皆先患一目，向后俱损，初患之时，其眼痛涩，头旋额痛，虽有翳状，亦难针拨。独偃月翳、枣花翳、黑水凝翳，微有头旋额痛者，宜针轻拨之。）冰翳∶（初患时头旋额痛者，眼睑骨鼻颊骨痛，目内赤色，先患一目，向后翳如冰冻坚白，宜于所经过脉，针其 穴，忌出血，宜针拨动，不宜强拨。）偃月翳∶（初患时微微头旋额痛，先患一目，次第相牵俱损，翳一半浓一半薄，宜针，先从浓处拨之。）枣花翳∶（初患时微有头旋眼涩，目中时时痒痛，先患一眼，向后俱翳，周遭如锯齿，轻轻拨去，莫留短脚，兼于所过之经，针灸其 。）散翳∶（翳如酥点，乍青乍白，宜针拨之。）黑水凝翳∶（初患时头旋眼涩见花，黄黑不定，翳凝结青色，宜针拨之。）惊振翳∶（头脑被打筑，恶血流入眼内，至二三十年成翳，翳白色，先患之眼不宜针，牵损后患之眼，宜针拨之。）白翳黄心∶（翳四边白中心黄者，先服逐翳散，次针足经所过诸穴，后用金针轻拨，拨若先损一目，向后俱损。）虽不痛不痒，其翳黄色红色者，不宜针拨；翳破散者，不宜针拨；中心浓重者，不宜针拨。拨之不动者，曰死翳，忌拨。独白翳黄心，宜先服药后针之，若无翳者，名曰风赤，不宜针之。

乌风∶（无翳，但瞳仁小，三五年内结成翳，青白色，不宜针，视物有花为虚，宜药补，不宜药泻。）肝风∶（无翳，眼前多见虚花，或白或黑，或赤或黄，或一物见二形，两眼同患急宜补治，切忌房劳。）五风变∶（初患时头旋额痛，或一目先患，或因呕吐，双目俱暗，瞳子白如霜。绿风∶初患时头旋额角偏痛，连眼睑眉及鼻颊骨痛，眼内痛涩，先患一眼，向后俱损，无翳，目见花，或红或黑。黑风∶初患时头旋额偏痛，连眼睑鼻颊骨痛，眼痛涩，先患一眼，向后俱损，无翳，眼见黑花。）青风∶（初患时微有痛涩，头旋脑痛，先患一眼，向后俱损，无翳，劳倦加昏重。）雷头风∶（初患时头旋恶心呕吐，先患一目，次第相牵，俱变伤，瞳神或大或小，凝脂结白。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金针辨义
  • 当前页：开内障图
  • 下一页：卷六\运气原证
<<< 返回本书目录
  1. 开内障图《审视瑶函》
  2. 开脬煎【方剂大全】
  3. 开膜丹【方剂大全】
  4. 开脾汤【方剂大全】
  5. 开明丸【方剂大全】
  6. 开气散【方剂大全】
  7. 开明汤【方剂大全】
  8. 开气消痰汤【方剂大全】
  9. 开明散【方剂大全】
  10. 开窍【中药主治】
  11. 开明膏【方剂大全】
  12. 开窍消痰汤【方剂大全】
  13. 开明饼子【方剂大全】
  14. 开窍药《中药学》
  15. 开迷散【方剂大全】
  16. 开窍引【方剂大全】
  17. 开蒙百句歌《外科启玄》
  18. 开青散黑汤【方剂大全】
  19. 开门散【方剂大全】
  20. 开生门而复婴儿《养生导引秘籍》
  21. 开口箭【中药大全】
  22. 开痰安虫汤【方剂大全】
  23. 开口除脓法《外科十法》
  24. 开痰降火汤【方剂大全】
  25. 开噤汤【方剂大全】
  26. 开痰神应丹【方剂大全】
  27. 开噤散【方剂大全】
  28. 开痰顺气汤【方剂大全】
  29. 开金针法《银海精微》
  30. 开痰饮【方剂大全】
  1. 开内障图《审视瑶函》
  2. 开明汤《眼科秘诀》
  3. 开内障眼《中医词典》
  4. 开蒙百句歌《外科启玄》
  5. 开内障眼《中医词典》
  6. 开口法《竹林女科证治》
  7. 开痞《中医词典》
  8. 开口法《达生编》
  9. 开痞《中医词典》
  10. 开口川椒《本草害利》
  11. 开窍《中医词典》
  12. 开口除脓法《医学心悟》
  13. 开窍《中医词典》
  14. 开口除脓法《外科十法》
  15. 开窍法《中医内科学》
  16. 开口《医述》
  17. 开窍药《中药学》
  18. 开噤通关《中医词典》
  19. 开窍药《中医眼科学》
  20. 开噤通关《中医词典》
  21. 开窍药应用注意事项《中药学》
  22. 开噤散《医学心悟》
  23. 开生门而复婴儿《养生导引秘籍》
  24. 开金针法《银海精微》
  25. 开痰《女科证治准绳》
  26. 开金针法《中医词典》
  27. 开提《中医名词词典》
  28. 开金针法《中医词典》
  29. 开提《中医词典》
  30. 开金锁（散）《本草分经》
  31. 开提《中医词典》


运气原证_《审视瑶函》_中医五官_【岐黄之术】

卷六\运气原证

卷六\运气原证

  • 上一页
  • 目录
  • 相关
  • 下一页

按内经．运气泪出．皆从风热．经云．厥阴司天之政．三之气．天政布．风乃时举．民病泣出是也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：开内障图
  • 当前页：卷六\运气原证
  • 下一页：目泪
<<< 返回本书目录
  1. 运气原证《审视瑶函》
  2. 运气占候补遗序《医学纲目》
  3. 运气原证《审视瑶函》
  4. 运气正误《目经大成》
  5. 运气原证《审视瑶函》
  6. 运气之变成疾《疫疹一得》
  7. 运气原证《审视瑶函》
  8. 运气诸说总例《古今医统大全》
  9. 运气易知《医学实在易》
  10. 运气总论《银海指南》
  11. 运气易知《医学实在易》
  12. 运气总论《幼科折衷》
  13. 运气易览序《古今医统大全》
  14. 运识五脏升降法《痰火点雪》
  15. 运气要略缘起《灵素节注类编》
  16. 运手诀《养生秘旨》
  17. 运气要诀《医宗金鉴》
  18. 运输者《基因与疾病》
  19. 运气学说在医学上的应用《中医基础理论》
  20. 运水入土（泄）《幼科推拿秘书》
  21. 运气学说的基本内容《中医基础理论》
  22. 运水入土法《推拿抉微》
  23. 运气为病歌《运气要诀》
  24. 运水入土运土入水法《厘正按摩要术》
  25. 运气为病歌《医宗金鉴》
  26. 运四横纹法《推拿抉微》
  27. 运气所至先后时歌《运气要诀》
  28. 运土入水（补）《幼科推拿秘书》
  29. 运气所至先后时歌《医宗金鉴》
  30. 运土入水法《推拿抉微》
  1. 运气原证《审视瑶函》
  2. 运气原证《审视瑶函》
  3. 运气占候补遗序《医学纲目》
  4. 运气原证《审视瑶函》
  5. 运气正误《目经大成》
  6. 运气原证《审视瑶函》
  7. 运气证治《仁斋直指方论（附补遗）》
  8. 运气易知《医学实在易》
  9. 运气之变成疾《疫疹一得》
  10. 运气易览序《古今医统大全》
  11. 运气诸说总例《古今医统大全》
  12. 运气要略缘起《灵素节注类编》
  13. 运气总论《医述》
  14. 运气要诀《医宗金鉴》
  15. 运气总论《灵素节注类编》
  16. 运气学说在医学上的应用《中医基础理论》
  17. 运气总论《银海指南》
  18. 运气学说的兴盛《中国医学通史》
  19. 运气总论《幼科折衷》
  20. 运气学说《中医词典》
  21. 运日《吴普本草》
  22. 运气胁痛《症因脉治》
  23. 运胜《史载之方》
  24. 运气胁痛《中医词典》
  25. 运胜《史载之方》
  26. 运气小便不利《症因脉治》
  27. 运胜《史载之方》
  28. 运气相合《中医基础理论》
  29. 运胜《史载之方》
  30. 运气先后天歌《古今医统大全》
  31. 运识五脏升降法《痰火点雪》


目泪_《审视瑶函》_中医五官_【岐黄之术】

目泪

目泪

  • 上一页
  • 目录
  • 相关
  • 下一页

灵枢黄帝曰．人之哀而泣涕者．何气使然．岐伯曰．心者五脏 六腑之主也．目者宗脉之所聚也．上液之道也．口鼻者气之门户也．故悲哀愁忧则心动．心动则五脏 六腑皆摇．摇则宗脉感．宗脉感则液道开．液道开故涕泣出焉．液者所以灌精濡空窍者也．故上液之道开则泣．泣不止则液竭．液竭则精不灌．精不灌则目无所见矣．故命曰夺精．补天柱经侠颈侠头中分也．又曰．五脏 六腑．心为之主．耳为之听．目为之视．肺为之相．肝为之荣．脾为之卫．肾为之主．故五脏 六腑之津液．上渗于目．心悲气并则心系急．心系急则肺举．肺举则津液上溢．夫心系与肺．不能常举．乍上乍下．故咳而泣出矣．素问解精微论曰．厥则目无所见．夫人厥则阳气并于上．阴气并于下．阳并于上则火独光也．阴气并于下则足寒．足寒则胀．夫一水不胜五火．故目昏盲．是以气冲风泣下而不止．夫风之中目也．阳气内守于精．是火气燔目．故风见则泣下．有喻比之．夫火疾风生乃能雨．此之类也．东垣云．水附木势．上为眼涩为眵为冷泪．此皆由肺金之虚．而肝木寡于长也．

□

迎风冷泪．水木俱虚．血液不足．寒药勿施．失治则重．宜早补之．

此症谓见风则冷泪流．若赤烂有障翳者非也．水木二经．血液不足．阴邪之患．久而失治．则有内障视渺等症生焉．与无时冷泪不同．此为窍虚．因邪引邪之患．若无时冷泪则内虚．胆肾自伤之患也．此宜服．

河间当归汤（治风邪所伤．寒中目．泪自出．肌瘦汗不止．）

白术（炒） 白茯苓 干姜（炮） 细辛 川芎 白芍药 甘草（炙各五分） 官桂 陈皮（各一钱） 当归身（酒制） 人参（各二钱）

上为剂．水二钟．姜一片．辉枣三枚．煎八分．去滓热服．不计时．并三服．

阿胶散（治目有冷泪．流而不结者．肝经受风冷故也．）

阿胶 马兜铃（各两半） 紫菀 款冬花 糯米（各一两） 白蒺藜（炒二钱半） 甘草（五钱）

上为细末．每服二钱．水一钟煎．不拘时服．

枸杞酒（治目视不明．迎风冷泪．）

枸杞子（拣肥者一斤杵烂右用绢袋盛贮须浸酒密封勿令泄气候三七日取饮） 陈无灰酒（十斤）

仍用猪肝煮熟切片．蘸花椒盐同食．每饮酒一二杯．勿宜过饮．若或过饮．反佐湿热．为害不浅矣．按肝气通于目．肝和则能辨五色矣．今肝为劳伤．致目视不明．多出冷泪．经曰．味为阴．味浓为阴中之阴．枸杞子味浓．故足以养厥阴之阴．煮以纯酒．取其浃洽气血而已．

□

迎风热泪出．肝虚夹火来．水中起隐伏．久则成内灾．

此症不论何时何风．见之则流热泪．若有别症及风气者非也．乃肝胆肾水之津液不足．故因虚窍不密．而风邪引出其泪也．中有隐伏之火发．故泪流而热．久而不治．及有触犯．则有变矣．宜服∶

羚羊角散（治肝脏受热．眼目昏花．时多热泪．）

羚羊角（锉细末） 羌活 玄参 车前子 山栀仁（炒） 黄芩 栝蒌（各五钱） 胡黄连 家菊花（各三钱） 细辛（一钱）

上为细末．每服二钱．食后竹叶煎汤调下．

白僵蚕散（治冲风泪出）

白僵蚕（炒） 粉草 旋复花 细辛 木贼草 荆芥（二钱半） 嫩桑叶（一两）

上为细末．每服二钱．白水煎．食后温服．

珍珠散（治肝虚见风泪出）

珍珠（另研） 丹砂（研各三分） 干姜（研二分） 贝齿（火 水淬干研一两）

上共研极细令匀．以熟绢帛箍三遍．每仰卧．以少许点眼中．闭少时为妙．

□

无时冷泪．水木俱伤．此幽阴之深患．其为病也非常．然斯疾每出不意．非青盲则内障为殃．

此症为目无赤病也．只是时常流出冷泪．久则瞻视昏渺．非比迎风冷泪．因虚引邪之轻者．此盖精液耗伤．肝气渐弱．精膏涩枯．肾水不足．幽阴已甚．久而失治．则有内障青盲之患．精血衰败之人．及悲伤哭泣久郁．妇人产后悲泣太过者．每多此症．且为祸又缓．人不为虑．往往罹其害而祸成也．悔已迟矣．宜服∶

菊睛丸（治肝肾不足．眼目昏暗．瞻视不明．茫茫漠漠．常见黑花．多有冷泪．久服补不足强肝肾．）

甘菊花（去梗叶四两炒） 巴戟（去心一两） 肉苁蓉（酒洗去皮炒切焙二两） 枸杞子（捣焙三两）

上为细末．炼蜜为丸．如桐子大．每服三钱．温酒或青盐汤．空心食前送下．

麝香散（治眼冷泪不止． 鼻．）

香附子 川椒目（各等分） 苍术 麝香（各少许）

上为细末．令病者噙水一口．将药吹于鼻内．

□

无时热泪．其祸幽微．此损耗中之伏隐．乃不足中之有余．服寒凉则伤汁损血．服热药则血壅难舒．当以意中求趣．补益当而消除．

此症谓目无别病．止是热泪无时而常流也．若有别病而热泪出者．乃火激动其水．非此病之比．盖肝胆肾水耗而阴精亏涩．及劳心竭力．过虑深思．动其火而伤其汁也．故膏液不足．又哭泣太伤者．每每患此．久而失治．触犯者变为内障．因其为患微缓．罹其祸也多矣．宜服∶

当归饮子

当归身 人参 柴胡 黄芩 白芍药 甘草 大黄（各一钱） 滑石（五分）

上锉剂．水二钟．生姜三片．煎至八分．去滓温服．

椒 丸（治目昏多泪）

熟地黄（切焙干） 川椒（去目及闭口者微炒） 生地黄（切焙干）

上三味各等分．为细末．炼蜜为丸．如桐子大．每服五十丸．盐米饮空心送下．

（江陵傅氏．家贫．鬻纸为业．好接待游士．一日．有客方巾布袍．邀傅饮．傅目昏多泪．客教以此方．

服不一月．目能夜视物．享年八九十．聪明不衰．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷六\运气原证
  • 当前页：目泪
  • 下一页：风沿
<<< 返回本书目录
  1. 目泪《证治准绳·杂病》
  2. 目泪不止《张氏医通》
  3. 目泪《审视瑶函》
  4. 目泪不止《证治准绳·类方》
  5. 目烂《医宗金鉴》
  6. 目泪出《普济方·针灸》
  7. 目烂《儿科萃精》
  8. 目泪出《针灸资生经》
  9. 目烂《扁鹊神应针灸玉龙经》
  10. 目漏《证治准绳·杂病》
  11. 目眶《经络全书》
  12. 目论《一草亭目科全书》
  13. 目睛直视【方剂主治】
  14. 目门《张氏医通》
  15. 目睛原始歌《医宗金鉴》
  16. 目门别类药例《古今医统大全》
  17. 目睛原始歌《眼科心法要诀》
  18. 目内《经络全书》
  19. 目睛形色应证篇《形色外诊简摩》
  20. 目内睥之肉，与气轮相粘不开，难于转运《证治准绳·杂病》
  21. 目睛疼痛《圣济总录》
  22. 目内生疮《圣济总录》
  23. 目睛上视【方剂主治】
  24. 目内外并无障翳气色等病，只自不见者《证治准绳·杂病》
  25. 目睛动《张氏医通》
  26. 目内证《小儿药证直诀》
  27. 目睛动《保婴撮要》
  28. 目内症第三十四问《婴童百问》
  29. 目睛《经络全书》
  30. 目脓漏《圣济总录》
  1. 目泪《审视瑶函》
  2. 目泪《证治准绳·杂病》
  3. 目泪不止《医学纲目》
  4. 目烂《幼科心法要诀》
  5. 目泪不止《张氏医通》
  6. 目烂《儿科萃精》
  7. 目泪不止《证治准绳·类方》
  8. 目烂《医宗金鉴》
  9. 目泪出《普济方·针灸》
  10. 目烂《扁鹊神应针灸玉龙经》
  11. 目泪出《针灸资生经》
  12. 目蜡候《诸病源候论》
  13. 目泪出不止《中医词典》
  14. 目眶岁久赤烂《中医词典》
  15. 目泪出不止候《诸病源候论》
  16. 目眶骨（目眶）《中医名词词典》
  17. 目力《中医词典》
  18. 目眶骨《中医词典》
  19. 目连札（dá答）《中医词典》
  20. 目眶《经络全书》
  21. 目髎《中医词典》
  22. 目枯涩《中医词典》
  23. 目临泣《中医词典》
  24. 目窠上微肿《中医词典》
  25. 目漏《证治准绳·杂病》
  26. 目窠《中医词典》
  27. 目论《一草亭目科全书》
  28. 目开不瞑《灵素节注类编》
  29. 目脉案《类证治裁》
  30. 目镜《实用免疫细胞与核酸》
  31. 目盲《中医词典》


风沿_《审视瑶函》_中医五官_【岐黄之术】

风沿

风沿

  • 上一页
  • 目录
  • 相关
  • 下一页

丹溪云．风沿眼系．上膈有积热．自饮食中挟怒气而成．顽痰痞塞．浊气不下降．清气不上升．由是火益炽而水益降．积而久也．眼沿因脓渍而肿．于中生细小虫丝．遂年久不愈．而多痒者是也．用紫金膏．以银钗脚揩去油腻点之．试问若果痒者．又当去虫．以绝根本．盖紫金膏只去湿与去风凉血而已．若前所谓饮食挟怒成痰．又须更与防风通圣散．去硝黄为细末．以酒拌匀晒干．根据法服之．禁诸浓味及大料物．方尽诸法之要．

□

帷赤烂．人皆有之．火土燥湿．病有重轻．重则 帷裂而血出．轻则弦赤烂而难舒．以清润而为治．何患病之不除．

此症专言 之赤烂．目无别病也．若目有别病而赤烂者．乃因别火致伤其 ．又非此比．赤胜烂者．多于劳心忧郁忿悖．无形之火所伤．烂胜赤者．多于恣燥嗜酒．哭泣过多．冒火冲烟．风热蒸熏．有形之火所伤．病属心络．甚则火盛而生疮于 边也．要分大小二 ．相火君火．虚实之症．宜服点洗．

防风通圣散（并治中风．一切风热．大便秘结．小便亦涩．眼目赤痛．或热急生风．舌强口噤．或鼻生紫赤风刺瘾疹．而为肺风．或成风疠．而世呼大麻风．或肠风为痔漏．或肠郁而为诸热．谵妄惊狂．并皆治之．）

防风 川芎 大黄 赤芍药 连翘 麻黄（去节） 芒硝 苏薄荷 当归 滑石（飞过） 甘草 炒栀仁 白术 桔梗 石膏（ ） 荆芥穗 黄芩（各等分）

上为粗末．每服四钱．姜三片．水二钟煎．食前温服．

按防风、麻黄．解表药也．风热之在皮肤者．得之出汗而泄．荆芥、薄荷．清上药也．风热之在巅顶者．得之由鼻而泄．大黄、芒硝．通利药也．风热之在肠胃者．得之由后而泄．滑石、栀子．水道药也．风热之在决渎者．得之由溺而泄．风淫于膈．肺胃受邪．石膏、桔梗．清肺胃也．而连翘、黄芩．又所以祛诸经之游火．风之为患．肝木主之．川芎、当归．和肝血也．而甘草、白术．又所以和胃气而健脾．刘守真氏长于治火．此方之旨．详具悉哉．

如目两睑溃烂．或生风粟．白睛红赤．黑睛生翳障．加菊花、黄连、羌活、白蒺藜．名曰菊花通圣散．人弱．大便不结燥者．减去硝黄．

东垣碧天丸（治目疾屡服寒凉不愈．两目蒸热．有如火熏．赤而不痛．红丝赤脉．满目贯睛．瞀闷昏暗．羞明畏日．或上下睑赤烂．或不服风土．而内外锐 皆破．以此洗之．）

瓦粉（炒一两） 铜绿（七分为末） 枯白矾（二分）

上研铜绿、白矾令细．旋旋入瓦粉研匀．热水和之．共为丸．如黄豆大．每用一丸．热汤半盏．浸一二时辰．洗．至觉微涩为度．少闭眼半个时辰许．临卧更洗之．瞑目就睡．尤为神妙．一丸可洗二三日．可在汤内炖热．此药治其标．为里热已去矣．里实者不宜用此．当泻其实热．

紫金膏

用水飞过虢丹．蜜多水少．文武火熬．以器盛之．点．

□

迎风赤烂邪在肝．因虚被克木相传．久不愈兮成赤烂．赤烂风弦治又难．

此症谓目不论何风．见之则赤烂．无风则好者．与风弦赤烂．入脾络之深者不同．夫风属木．木强土弱．弱则易侵．则邪引邪．内外夹攻．土受木克．是以有风．其病无风则愈．赤烂者土木之病也．赤者木中火症．烂者土之湿症．若痰若湿甚者．烂胜赤．若火若燥甚者．赤胜烂．心承肺承者．珠亦痛而赤焉．此章专言赤烂之患．与前章迎风冷热泪入内之深者又不同．宜服洗∶

柴胡散（治眼眶涩烂．因风而作．用气药燥之．）

柴胡 防风 赤芍药 荆芥 羌活 桔梗 生地黄 甘草

上各等分．为细末．每服三钱．白水煎．温服．

疏风散湿汤

赤芍药 黄连 防风（各五分） 铜绿（另入） 川花椒 归尾（各一钱） 轻粉（一分另入）羌活 五倍子（各三分） 荆芥（六分） 胆矾 明矾（各三厘）

上为一处．水三钟．煎至一半．去滓．外加铜绿泡化．后入轻粉搅匀．汤脚用绵纸滤过澄清．可用手蘸洗目烂湿处．

一方（治烂弦血风眼）

覆盆子叶（不拘多寡去梗日晒干）

研令极细．薄绵裹之．以男小儿所食之乳浸汁．如人行八九里之时．方点目中．即仰卧．不过三四日．视物如少年．忌酒面油腻物．

（宋宗室赵太尉乳母．苦烂弦风眼近二十年．有卖药老媪过门．云此眼有虫．其细如丝．色赤而长．

久则滋生．乃入山取此药咀嚼之．而留汁滓存于竹筒内．以皂纱蒙乳母眼．取笔画双目于纱上．然后滴药汁渍眼下弦．转 间虫从纱中出．共数十条．后眼弦肉干如常．太医上官彦诚闻之．有邻妇亦患此症．

试之．无不立瘥．考之本草．陈藏器云．此药治眼暗不明．冷泪淫不止．及青盲等恙．盖治眼妙品也．）

治烂弦眼生虫方

覆盆子叶（为末一钱） 干姜（烧灰） 生矾（各半分） 枯矾（一分）

共研一处．蜜调．用绢片做膏药．贴眼上一夜．次午揭起．其虫自出．粘在绢上．次晚．又将肥猪肉切片贴眼上一宿．即愈．

敷烂弦眼方

炉甘石（ 飞过一两） 飞丹（五钱） 枯矾（二钱五分） 明朱砂（研细一钱） 铜绿（二钱）

共为一处．研极细为度．先用荆芥、陈茶叶．煎水洗患处．乘湿将药敷上．二三次立愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目泪
  • 当前页：风沿
  • 下一页：诸因
<<< 返回本书目录
  1. 风沿《审视瑶函》
  2. 风沿烂眼《张氏医通》
  3. 风延母《本草纲目》完整版
  4. 风沿烂眼《证治准绳·类方》
  5. 风牙疼《宋本备急灸法》
  6. 风腰脚不遂《圣济总录》
  7. 风眩（余见头目眩 余论见风痫）《针灸资生经》
  8. 风腰脚疼痛《圣济总录》
  9. 风眩《千金翼方》
  10. 风药圣饼子【方剂大全】
  11. 风眩《普济方·针灸》
  12. 风药一字散【方剂大全】
  13. 风眩《普济方·针灸》
  14. 风叶藤【中药大全】
  15. 风眩《备急千金要方》
  16. 风曳《圣济总录》
  17. 风癣药【方剂大全】
  18. 风曳及挛方《外台秘要》
  19. 风癣汤【方剂大全】
  20. 风懿《备急千金要方》
  21. 风癣门《古今医统大全》
  22. 风淫《吴鞠通医案》
  23. 风癣《杂病治例》
  24. 风淫末疾《凌临灵方》
  25. 风虚杂补酒煎《备急千金要方》
  26. 风引独活汤【方剂大全】
  27. 风形《儒门事亲》
  28. 风引汤【方剂大全】
  29. 风邪五变《类经》
  30. 风引斜《目经大成》
  1. 风沿《审视瑶函》
  2. 风岩《中医词典》
  3. 风沿烂眼《中医词典》
  4. 风延母《证类本草》
  5. 风沿烂眼《医学纲目》
  6. 风延母《海药本草》
  7. 风沿烂眼《张氏医通》
  8. 风牙痛《奇效简便良方》
  9. 风沿烂眼《证治准绳·类方》
  10. 风牙痛《中医词典》
  11. 风眼《中医词典》
  12. 风牙疼痛《奇效简便良方》
  13. 风眼赤烂秘方《华佗神方》
  14. 风牙疼《宋本备急灸法》
  15. 风眼下泪《奇效简便良方》
  16. 风牙《中医词典》
  17. 风眼下泪秘方《华佗神方》
  18. 风血痹《中医词典》
  19. 风痒《中医词典》
  20. 风眩候《诸病源候论》
  21. 风痒候《诸病源候论》
  22. 风眩鼻塞候《诸病源候论》
  23. 风腰脚不遂《圣济总录》
  24. 风眩（余见头目眩 余论见风痫）《针灸资生经》
  25. 风腰脚疼痛《圣济总录》
  26. 风眩《普济方·针灸》
  27. 风腰痛《中医词典》
  28. 风眩《普济方·针灸》
  29. 风曳《圣济总录》
  30. 风眩《新修本草》
  31. 风曳候《诸病源候论》


诸因_《审视瑶函》_中医五官_【岐黄之术】

诸因

诸因

  • 上一页
  • 目录
  • 相关
  • 下一页

内外诸因．种种不一．有郁七情六淫．伤感过度而致者．其症随愈随复．最难调治．有外受风邪燥火克削．致荣卫失调．而淹滞涩翳．朦 不清．宜散宜和．随症施之．若因他症侵乘．及物伤等症累目．虽内外轻重．各分其类．总之火郁者宜疏之．气滞者宜导之．燥甚风邪．宜审虚实调之．庶不至客邪延久．成痼疾已．

□

风兮风兮祸何多．未伤人身先损目．有因睥反烂弦红．有致偏 并振搐．有成内障多 肉．内外轻重皆不同．比之常症犹难逐．驱风活血养阴精．胜似求仙去问卜．

此症谓患风病患而目病也．盖风属木．木为肝．肝之窍在目．本乎一气．久病则热盛．何也．木能生火也．火盛则血因风火．久而不熄．遂致耗损矣．况久病必生郁．郁则又生火．火性上炎．火热极而又生风．展转相生．内外障翳皆起于此．故患风木之病．各因其故而发之．有日浅而郁未深．为偏 歪斜者．有入睥而睥反湿赤胜烂者．有血虚筋弱而振搐者．有恣燥嗜热．火邪乖乱清和融纯之气．因郁而为内障者．有风胜血滞．结为外障．如 肉等症者．再加以服饵香燥之药．耽酒纵辛．不善保养．以致阴愈亏而火愈燥．火愈燥而风愈胜．病变为凝瘀之重者．治当各因其证．而伐其本．且外内常劫不同．大抵若因风病目者．当去风为先．清火次之．不然．源既不清．流何能止．目病今虽暂退．后必复来．治之虽至再至三．风不除而火不熄．目终无痊愈之期矣．宜服∶

正容汤（治口眼 斜．仪容不正．服此即能正之．故云．）

羌活 白附子 防风 秦艽 胆星 白僵蚕 半夏（制） 木瓜 甘草 黄松节（即茯神心木各等分）

上锉剂．白水二钟．生姜三片．煎至八分．去滓．加酒一杯服之．

上方祛风以羌防．化痰须星夏．生草清热．秦艽荣筋．面部需白附僵蚕．筋舒急资木瓜、松节．姜散风邪．

酒行药势．此方服十剂．平服如故．敢陈一得．愿献知音．

半夏茯苓天麻汤（治痰厥头痛．头旋眼黑．烦闷恶心．气短促．言语心神颠倒．目不敢开．如在风云中．或头痛如裂．身重如山．四肢厥冷．）

天麻 黄 （蜜制） 人参 苍术（泔水泡制） 橘皮 泽泻 白茯苓 炒曲（各五分） 白术（炒一钱） 半夏（姜制） 麦芽（炒各钱半） 黄柏（酒制二分） 干姜 （炮二钱一方二分）

上锉剂．白水二钟．煎至八分．去滓．食后服．

此头痛为足太阴痰厥头痛．非半夏不能疗．眼黑头旋．风虚内作．非天麻不能除．天麻苗谓之定风草．乃治内风之神药．内风者虚风是也．黄 甘温．泻火补元气．实表虚．止自汗．人参甘温．调中补气泻火．二术甘温．除湿补中益气．泽泻、茯苓．利小便导湿．橘皮苦温．益气调中而升阳．炒曲消食．荡胃中之滞气．麦芽宽中而助胃气．干姜辛热．以涤中寒．黄柏苦寒．用酒洗以疗之．冬日少火在泉．而发燥也．

夜光柳红散（治风邪伤胞睑．致风牵睑翻不收．出泪汪汪者．）

人参 荆芥穗 川乌（炮） 川白芷 南星（制） 软石膏 川芎（各二两） 何首乌 草乌（去皮尖炮） 石决明（ ） 本 川细辛 雄黄 当归身 蒲黄 苏薄荷 防风 茅苍术（浸炒） 甘松 藿香叶 全蝎（各一两半）川羌活（三两）

上为细末．每服二钱或三钱．茶清调下．

加减地黄丸（治男妇肝脏积热．肝虚目暗．膜入水轮．漏睛眵泪．眼见黑花．视物不明．混睛冷泪．翳膜遮障．及肾脏虚惫．肝受虚热．及远年近日．暴热赤眼．风毒瓦斯眼．并治之．兼治干湿香港脚．消中消渴．及诸风气等疾．由肾气虚败者．但服此能补肝益肾．驱风明目．神效．）

生地（干者一斤） 熟地（干者一斤） 石斛（去苗） 防风（去芦） 枳壳（炒） 牛膝（酒洗）杏仁（泡去皮尖麸炒黄入瓦器研去油各四两）

上为细末．除杏霜另入．勿犯铁器．炼蜜为丸．如梧桐子大．每服五十丸．空心以豆淋酒送下．或饭饮及青盐汤亦可．忌一切动风毒等物．

豆淋酒法

黑豆半升．拣簸．炒令烟出．以酒三斤浸之．不用黑豆．用此酒煮独活．即是紫汤也．

（唐丞相李恭．公在扈从蜀中日患眼．或涩．或生翳膜．或疼痛．或见黑花如豆大．云气缠绕不断．或见如飞虫翅羽．百方治之不效．有僧智深云．相公此病．由受风毒．夫五脏实则泻其子．虚则补其母．母能令子实．子能令母虚．肾是肝之母．今肾受风毒．故致肝虚．肝虚则目中恍惚．五脏亦然．香港脚消中消渴诸风等症．皆由肾虚．地黄丸主之．）

蝉花无比散（治大小男妇．远年近日．一切风眼气眼攻注．眼目昏暗．睑生风粟．或痛或痒．渐生翳膜遮睛．视物不明．及久患偏正头风．牵搐两眼．渐渐细小．连眶赤烂．小儿疮疹入目．白膜遮睛．赤涩瘾痛．常服驱风退翳明目．）

白茯苓 防风（去芦） 甘草（炙各四两） 蛇蜕（微炒一两） 赤芍药（十三两） 苍术（泔水浸去皮切片炒十五两） 蝉蜕（去头足翅一两） 白蒺藜（炒半斤） 羌活 当归 川芎 石决明（用盐入东流水煮一伏时漉出捣如粉另入各三两）

除石决粉．余共为细末搅匀．每服二三钱．食后米泔调下．或茶清亦可．忌食发风毒等物．

槐子丸（治肝虚风邪所攻．致目偏视．）

槐子仁（二两） 酸枣仁（去壳） 蔓荆子 覆盆子 柏子仁 白蒺藜（炒去刺） 车前子 牛蒡子 茺蔚子（各一两）

上为细末．炼蜜为丸．如梧桐子大．每服四五十丸．空心白滚汤送下．

川芎石膏散（治风热上攻头目．昏眩痛闷．风痰喘嗽．鼻塞口疮．烦渴淋闭．眼生翳膜．此药清神利头目．）

石膏（ ） 防风 苏薄荷 连翘（各一两） 桔梗 甘草 寒水石 滑石（飞过各二两半） 川芎人参 荆芥穗 当归 黄芩 大黄（炮） 山栀仁（炒） 白术（制） 菊花 赤芍（各五钱） 缩砂仁（炒二钱五分）

除寒水石、石膏、滑石各研细另入．余共为细末搅匀．每服二三钱．食远滚白汤调服．忌姜蒜辛热等物．

摩风膏（治风牵眼偏邪）

白芷 黑附子 广木香 防风 细辛 骨碎补 当归身 本（各一两） 乌头赤芍药 浓肉桂（各一两半） 牛酥（即骨髓） 鹅脂（各四两） 猪板油（半斤）

除酥脂板油外．以上诸药．各为细末．用真麻油半斤．浸一昼夜．再入酥脂板油共熬．以文武火熬如膏为度．涂于患处．

□

人为疮疡肿毒．六阳壅塞勿宁．血瘀气滞不和平．皆是有余火甚．水少不能制伏．故教炎炽飞腾．只缘肝胆未纯清．邪浊扰侵致病．

此症指人生疮疡肿毒．累及目痛也．夫六阳火燥有余．水不能制．以致妄乱无拘．气滞血壅．而始发疮疡肿毒．火性上炎．目窍高．火之所从泄．浊能害清．理之自然．肝胆清净融和之腑．疮疡毒痈痘疹．浊邪炽盛．侵扰清和．因其素所斫丧．肝肾有亏．阴虚血少．胆之清汁不充．因化源弱．目络无滋．故邪得以乘虚．故入目为害．若病目在于病毒之时．治毒愈而目亦愈．若毒愈而目不愈者．乃邪入至高之深处．难以速退．当浚其流而澄其源．若急迫治之．因而触激甚者．必有瘀滞之变矣．宜服∶

内疏黄连汤（治诸疮毒．皮色肿硬．发热作呕．大便闭而脉洪实者．攻及两眼．或一目．赤痛红肿．并治．）

黄连 炒栀仁 黄芩 当归身 桔梗 广木香 槟榔 赤芍药 甘草 苏薄荷（各八分） 连翘 制大黄（各钱二分）

上锉剂．白水二钟．煎至八分．去滓．食远服．

还阴解毒汤（治梅疮余毒未清．移害于肝肾．以致蒸灼．神水窄小．兼赤丝．黑白混浊不清．看物昏 不明．）

川芎 当归（酒洗） 生地黄 金银花（去叶） 连翘 黄芩（酒炒） 土茯苓 细甘草（减半） 黄连（酒炒） 苦参 麦门冬（去心） 白芍药（酒洗） 玄参（各等分）

上锉剂．白水二钟．煎至八分．去滓温服．

□

因他之症为别病．内外轻重总不定．内因伤情．外缘纵性．不斫不丧顺天和．能守能常颇清净．五味四气慎其宜．不独目明亦长命．戒慎恐惧．如响如应．

此症专言因害别病而累及目也．所致不同．有阴病而阴自伤．有阳病而阳自损．有寒病热药太过．伤其神气．热病寒药太过．耗其精血．补者泻之．泻则损其元．泻者补之．补则助其邪．砭针之泄散真气．炮炙之激动火邪．实实虚虚．损不足益有余之为害．亦各因人触犯感受．脏腑经络衰旺．随其所因．而入为病．内外轻重不等．当验其标而治其本．譬如伤寒阳症热郁．蒸损瞳神．内症也．热甚血滞．赤瘀内涩者．外症也．阴症脱阳而目盲．内症也．服姜附温剂多．而火燥赤涩者．外症也．疟疾之热损瞳神．内症也．火滞于血而赤涩．外症也．精泻液耗而膏汁不得滋润．内症也．山岚瘴气而昏者．邪气蒙蔽乎正．外症也．蛊胀中满赤痛者．阴虚难制阳邪．内症也．气滞怫郁．热多昏花．皆内症也．痰症之腻滞．火症之赤涩．皆外症也．余仿此．呜呼．身之精血有限．人之斫丧无穷．故虚者多．实者少．明者少而渺者多．若能知爱养之方．而不犯禁忌之戒．外不纵性．以伤于五味四气．内不放心于六欲七情．顺时气．养天和．颇立清净之志．而存恒久之心．则三真不丧．而六贼潜消．血充精固．神定气清．阴阳和而水火济．精华盛而目力全．复何病之有哉．若久久不辍．绵绵若存．不独目无病而瞻视明．命亦长矣．若治之．须看因何症为害于目．则以本症治之．难执方括．亦不可拘定眼科药法治之．如伤寒阳症热郁．蒸损瞳神．则看是何经之热．分表里攻发．使其热退．则目自愈．若必用眼科之药．其症坏矣．余症仿此．

前胡犀角饮（治伤寒两目昏暗．或生浮翳．）

黄 （一钱二分） 蔓荆子 犀角（锉末） 青葙子 前胡 炒栀仁 防风 麦门冬（去心） 羌活 生地黄 细辛 车前子 菊花 草决明（炒各八分） 甘草（四分）

上锉剂．白水二钟．煎至八分．去滓．食后温服．

茺蔚子丸（治时气后目暗．及有翳膜．）

黄连（炒三两） 枸杞子 枳壳（去穣麸炒） 青葙子 生地（焙各一两） 茺蔚子 泽泻（各一两半）石决明（ ） 细辛 麦门冬（去心焙） 车前（各二两）

上为细末．炼蜜为丸．如梧桐子大．每服三钱．食后浆水送下．

明目大补汤（治气血俱损．眼目昏花．神光不足．及久患眼疾．服凉药过多．气血凝滞昏朦．服此以镇阳光壮肾水．）

干熟地（酒蒸） 白术（土炒） 白茯苓（焙） 人参 白芍药 甘草（炙） 当归身（酒洗） 川芎 白豆蔻（取肉） 黄 （蜜炙） 大附子（炮） 沉香 浓肉桂（各等分）

上锉剂．白水二钟．生姜一片．辉枣二枚．煎至八分．不拘时温服．

东垣清神益气汤（治因脾胃虚弱之人．误服洗肝散．或服寒凉过多．而目越病者宜此．）

白茯苓 人参 白术（制各一钱） 苍术（泔水制） 白芍药 升麻 防风 黄柏（盐水制） 广陈皮 青皮（各六分） 甘草（炙） 麦冬（去心） 五味子（肥者打破各五分）

上锉剂．白水二钟．煎至八分．去滓温服．

顺经汤（治室女月水停久．倒行逆上冲眼．红赤生翳．先服调气．则血通矣．）

当归身 川芎 柴胡 桃仁（泡去皮尖） 香附子（制） 乌药 青皮 红花 广陈皮 苏木 赤芍 玄参

上锉剂．白水二钟．煎至八分．去滓．加酒一杯．食远温服．热甚加酒炒黄连煎服．

磁石丸（治眼因患后起早．元气虚弱．目无翳膜．视物昏暗．欲成内障．）

肉苁蓉（刮去皱皮酒浸一宿焙干一两） 磁石（醋 淬七次杵碎细研水飞过二两） 菟丝子（酒浸五日曝干另研为末三两） 巴戟（去心） 远志肉 熟地黄（焙干） 石斛（各一两） 桂心 辽五味广木香 甘草（炙赤色各五钱）

除磁石、菟丝子末另入．余共为细末和匀．炼蜜为团．仍捣二三百杵．丸如梧桐子大．每服三四十丸．食前温酒送下．或青盐汤亦可．

羊肝丸（治肥人酒色太过．红筋侵目．毒瓦斯伤肝．白膜伤睛者并治．）

白蒺藜（炒去刺） 菊花（去根叶） 石决明（ ） 生地（各一两） 楮实子 槐角（炒） 五味子 黄连 当归尾（各五钱） 防风 荆芥穗（各二钱半） 甘草（一钱） 川芎（三钱） 蕤仁（去壳油净七钱）

上共为细末．用雄羊肝一具．滚水沸过．共前药捣为丸．每服五六十丸．空心薄荷汤送下．忌椒姜辛辣烧酒等物．

□

物损真睛症．伤之在目轮．白黄两般病．黄急白迟行．若然伤得重．损坏及瞳神．纵然医得速．终必欠光明．

此症谓目被物触打．迫在风轮之急者．故曰物损真睛．有黄白二色．黄者害速．白者害迟．若尖细之物触伤者．浅小可治．若粗砺之物．伤大而深．内损神膏者．虽愈亦有痕迹．若触之破珠．为害已甚．纵然急治．瞳神虽在．亦难免欹侧之患．物虽尖小而伤深．膏破者．亦有细细黑颗．如蟹睛而出．愈后有疤．每见耘苗之人．竹木匠辈．往往误触竹丝木屑苗叶．在风轮而病者．若飞流之物撞入．而致破风轮者．必致清黄出．状若稠痰．白脂凝在风轮．欲流不流．此是伤破神珠外边气分之精膏也．不可误认为障．若神昏者．瞳神有大小欹侧之患．久而失治．目必枯凸．大凡此症不论大小黄白．但有流泪赤障等病者．急而有变．珠痛头疼者．尤急也．宜服∶

加味四物汤（治打损眼目）

白芍药 川芎 当归身 荆芥 熟地黄 防风（各等分）

上 咀为剂．白水二钟．煎熟去滓．再入生地黄捣汁少许温服．外又再以生地黄一两．杏仁二十粒．

泡去皮尖．研为细末．用水调稠．绵纸摊药．敷在眼上令干．

局方黑神散

熟地黄 蒲黄 归尾 干姜（炮） 赤芍药 肉桂 甘草梢（各等分）

上为细末．量病之轻重大小．以童便生地黄汁．相和多寡调服．

经效散（治眼因撞刺生翳．疼痛无时．经久不安．复被物之所击．兼为风热所攻．转加痛楚．

不能睁开见物等症．）

柴胡（一两） 犀角（锉末三钱） 赤芍药 当归尾 大黄（各五钱） 连翘 甘草梢（各二钱五分）

上为末．每服二三钱．白水二钟煎．食远服．

一绿散（治打扑伤损．眼胞赤肿疼痛．）

芙蓉叶 生地黄（各等分）

上二味．共捣烂．敷眼胞上．或为末．以鸡蛋清调匀敷亦可．

□

眯目多因出路行．风吹砂土入人睛．频擦频拭风轮窍．气滞神珠膏血凝．昏昏目不爽．渐渐病生成．

此症因风吹砂土入目．频多揩擦．以致血气凝滞而为病也．初起磊涩赤脉．次后泪出．急涩渐重．结为障翳．然有轻重赤白．亦因人之戒触所致．当验形症．别经络．因其形症而治其本末也．

经效四法

孙真人治眯目．盐与豉置于水中浸之．视水．其物立出．

千金治稻麦芒入眼．以新布覆眼内．将跻螬从布上摩之．其芒自着布上．

山居物落眼中．用新笔蘸水激出．

又方．用上好徽墨．研浓点之．立出．

□

偶被游丝入目．皆缘没意 防．模糊眸子泪如汤．涩急壅瘀肿胀．那更羞明怕热．头疼珠痛难当．金蚕老鹳定珠伤．恶毒无如这样．

此症谓风扬游丝．偶然撞入目中而病痛也．即今人呼为天丝打眼．若野蚕蜘蛛等虫之丝．其患尚迟．若金蚕老鹳丝．当日不出．三日必珠裂破碎．今人但患客风暴热．天行赤热．痛如针刺．一应火实之症．便呼天丝入目．殊不知飞丝入目．及人自知者．但回避不及．不意中被其入也．入目之时．亦自知之．倏然而痛．眼涩难开．又非木偶人．岂有不知．今之愚人．不度理之有无．但以己意谬呼人疾．失之甚矣．

经效三法

丹溪治飞丝入眼．红肿如眯．痛涩不开．两鼻流清涕．用金墨浓磨．以新笔涂之入目中．闭目少时．以手张开．其丝自成一块．着在眼白上．用新笔轻轻拭出则愈．如不尽．再涂．此法神效．

治飞丝入眼．用柘树浆点之．用绵裹箸头．蘸水入目内．缴拭涎毒．

又方．飞丝入目．以火麻子一合．捣碎．井花水调一碗浸搅．却将舌浸水中．涎沫自出．立效．

□

若言时复症．岁岁至期来．莫言无后患．终久变成灾．

此症谓目病不治．挨 忍待自愈．或治不得当．欲戒有犯．触其脉络．遂致深入．又不治之．致邪正击搏．不得发散之故．或年之月．月之日．如花如潮．至期而发．过期而又愈．久而不治．及因激发者．遂成其害．未发问其所发之时．别其病本．在何经络．既发者．当验其形色经络．以别何部分．此症如治之．或发于春．宜服∶

洗肝散（治风毒上攻．暴作目肿．痛涩难开．眵泪不绝．）

当归尾（酒洗） 川芎 苏薄荷 甘草（减半） 生地黄 羌活 炒栀仁 大黄（煨） 龙胆草 防风（各等分）

上为细末．每服三钱．白滚汤送下．发于夏．宜服∶

洗心汤（治心经积热．四 赤涩．）

黄连 生地黄（各一钱半） 木通 炒栀仁（各一钱） 甘草（三分） 当归尾 菊花（各一钱二分）

上锉剂．白水二钟．煎至八分．去滓温服．发于秋．宜服∶

泻肺汤（治暴赤客热外障．白睛肿胀．）

川羌活 玄参 黄芩（各一钱半） 桔梗 地骨皮 大黄 芒硝（各一钱）

上锉剂．白水二钟．煎至八分．去滓食远服．发于冬．宜服∶

六味地黄汤（治肾虚不能制火者）

熟地黄 山茱萸（去核） 山药 泽泻 白茯苓 牡丹皮（各等分）

上锉剂．白水二钟．煎至八分．去滓温服．

以上四时．虽定四方．不必拘执．仍须视其时症．诊何脏腑相克．然后加减．更变施治可也．

通明散（治气眼．凡人之目．必患后伤其经络．喜怒哀乐之情．多有伤于心肺．发作不时．此乃气轮受病之故也．）

升麻 炒栀仁（各一两半） 细辛 川芎 白芷 草决明 防风 白芨 白蔹 夏枯草 羌活（各一两） 蝉蜕（去头足） 杨梅皮 五倍子（各五钱） 甘草（二钱）

上为细末．每服三钱．白水一钟半．淡竹叶七片同煎．食后温服．

肿痛赤脉从上而下．太阳病者．服∶

东垣羌活除翳汤（治太阳寒水．翳膜遮睛．不能视物．）

麻黄根（五分） 薄荷（四分） 生地黄（酒洗七分） 川芎 当归身（各六分） 黄柏（酒制八分）

荆芥穗（煎成方入） 本（各一钱） 川羌活（一钱五分） 防风（一钱） 北细辛（二分）

知母（酒制八分） 川花椒（去目五分）

上锉剂．白水二钟．煎至八分．加荆芥穗再煎．去滓．食远稍热服．忌酒辛热湿面等物．

肿痛赤脉从下而上．阳明病者．服∶

明目流气饮（治肝经不足．内受风热上攻．眼目昏暗．视物不明．常见黑花．当风多泪．怕热羞明．堆眵赤肿．

隐涩难开．或生障翳．倒睫拳毛．眼眩赤烂．及妇人血风眼．及时行暴赤肿眼．眼胞紫黑．应作眼病．并宜服之．）

苍术（米泔水浸一宿焙炒二钱） 细辛 牛蒡子（炒） 大黄（煨） 川芎 防风白蒺藜（炒去刺） 栀仁（炒） 黄芩 菊花 蔓荆子 甘草（炙） 木贼 玄参（各七分） 草决明（炒一钱）

上锉剂．白水二钟．加酒一小杯．煎至八分．去滓．临睡温服．

肿痛赤脉从外走内．少阳病者．服∶

退云丸（治一切翳膜内外等障．昏无光者．）

荆芥穗 蛇蜕 密蒙花（各二钱此三味同甘草焙干拣去甘草不用） 川芎 当归身（各一两半） 枳实苏薄荷（不见火） 犀角（锉末酒蒸） 川楝子 蝉蜕（去头足洗） 家菊花（各五钱） 生地（酒洗焙干）白蒺藜（炒去刺） 羌活 地骨皮（炒各三钱） 蒌仁（生用六钱） 木贼草（去节二两童便浸一宿焙干）

上为细末．炼蜜为丸．每一两重．分作十丸．米泔汤调服．日进二三丸．俱食后服．妇人用当归汤化下．有气者广木香汤化下．使之在人．消息活变．

天王补心丹（治心血不足．神志不宁．津液枯竭．健忘怔忡．大便不利．口舌生疮．不眠．致目疾久而不愈等症．能清三焦．化痰涎．去烦热．除惊悸．疗咽干．养育心神．）

当归身（酒洗） 天冬（去心） 柏子仁（炒） 麦冬（去心） 酸枣仁（炒各二两） 丹参（微炒） 拣人参（去芦） 玄参（微炒） 白茯苓 远志（去心炒） 辽五味（烘干） 桔梗（各五钱） 生地黄（酒洗四两） 辰砂（五钱研细为衣）

上为细末．炼蜜为丸．如梧桐子大．空心每服三钱．白滚汤送下．或龙眼汤俱佳．忌胡荽、大蒜、萝卜、鱼腥、烧酒．

心者．神明之官也．忧愁思虑则伤心．神明受伤．则主不明．而十二官危．故健忘怔忡．心主血．血燥则津枯．故大便不利．舌为心之外候．心火炎上．故口舌生疮．是丸以生地为君者．取其下入足少阴．以滋水主．水盛可以伏火．况地黄为血分要药．又能入手少阴也．枣仁、远志、柏仁．养心神者也．当归、丹参、玄参．生心血者也．二冬助其津液．五味收其耗散．参苓补其气虚．以桔梗为使者．欲载诸药入心．不使之速下也．目病日久不瘥．以致虚甚．可间服后加味地黄丸并进．

加味六味地黄丸（滋阴．固精．明目．不寒不热．平和之剂．久服延年．）

怀生地（酒制八两） 茯苓（乳拌晒干） 山萸肉（酒洗焙干） 山药（各四两） 牡丹皮（酒洗炒）泽泻（各三两） 枸杞子（焙干） 菊花（各六两） 辽五味（焙二两半） 蒺藜（炒去刺五两）

除地黄膏另入．余为细末．炼蜜为丸．如桐子大．每服三四钱．空心淡盐汤送下．虚甚者地黄丸内再加紫河车一具．酒洗极净．瓷罐内酒水煮烂．捣如泥．或焙干为末入丸．临晚睡服天王补心丹．

二方朝夕并服．久久自效．今之治目多补肾．不知补心．然心者君火也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风沿
  • 当前页：诸因
  • 下一页：眼科针灸要穴图像
<<< 返回本书目录
  1. 诸因《审视瑶函》
  2. 诸阴诸阳论《仁斋直指方论（附补遗）》
  3. 诸噎方《外台秘要》
  4. 诸瘿统论《圣济总录》
  5. 诸药制使《神农本草经》
  6. 诸痈《经验丹方汇编》
  7. 诸药制法《古今医统大全》
  8. 诸痈疽托里法《圣济总录》
  9. 诸药泻诸经之火邪《珍珠囊补遗药性赋》
  10. 诸郁《脉症治方》
  11. 诸药相反例《珍珠囊补遗药性赋》
  12. 诸郁《药症忌宜》
  13. 诸药外治《目经大成》
  14. 诸郁证《古今名医汇粹》
  15. 诸药食毒《文堂集验方》
  16. 诸原所生《黄帝内经太素》
  17. 诸药法制及药性《外科全生集》
  18. 诸杂方药《儒门事亲》
  19. 诸药不效【方剂主治】
  20. 诸真人传授儿科《石室秘录》
  21. 诸腰痛筋骨冷疼《卫生宝鉴》
  22. 诸证《张氏医通》
  23. 诸腰脚疼痛《儒门事亲》
  24. 诸证补遗《重楼玉钥续编》
  25. 诸阳受气于四肢诸阴受气于五脏论《普济方·针灸》
  26. 诸证灸法要穴《类经图翼》
  27. 诸血症论《妇科秘书》
  28. 诸证药石分剂《伤寒直格》
  29. 诸血症简便方《慈幼便览》
  30. 诸证针灸经穴《古今医统大全》
  1. 诸因《审视瑶函》
  2. 诸噎方一十二首《外台秘要》
  3. 诸阴之反《中医词典》
  4. 诸药制使《神农本草经》
  5. 诸阴诸阳论《仁斋直指方论（附补遗）》
  6. 诸药制法《古今医统大全》
  7. 诸饮候《巢氏病源补养宣导法》
  8. 诸药泻诸经之火邪《珍珠囊补遗药性赋》
  9. 诸饮候《诸病源候论》
  10. 诸药相反例《珍珠囊补遗药性赋》
  11. 诸饮食中毒候《诸病源候论》
  12. 诸药食毒《文堂集验方》
  13. 诸瘿统论《圣济总录》
  14. 诸药法制及药性《外科全生集》
  15. 诸痈《经验丹方汇编》
  16. 诸药《本草经解》
  17. 诸痈疽托里法《圣济总录》
  18. 诸腰痛筋骨冷疼《卫生宝鉴》
  19. 诸鱼《冯氏锦囊秘录》
  20. 诸阳之会《中医词典》
  21. 诸鱼伤人候《诸病源候论》
  22. 诸阳之会《中医名词词典》
  23. 诸鱼有毒《饮食须知》
  24. 诸阳之本《中医词典》
  25. 诸鱼有毒者《证类本草》
  26. 诸阳受气于四肢诸阴受气于五脏论《普济方·针灸》
  27. 诸郁《脉症治方》
  28. 诸牙疼《奇方类编》
  29. 诸郁《药症忌宜》
  30. 诸血主方《痰火点雪》
  31. 诸郁证《古今名医汇粹》


眼科针灸要穴图像_《审视瑶函》_中医五官_【岐黄之术】

眼科针灸要穴图像

眼科针灸要穴图像

  • 上一页
  • 目录
  • 相关
  • 下一页

正头风及脑痛（图）

此症针后．或一二日再发．如前痛甚．但头为诸阳会首．宜先补后泻．又宜泻多补少．或错补泻．再发愈重．当再针百会、合谷、上星三穴泻之．无不效也．举发．另刺上星、太阳．

正头痛．旦发夕死．夕发旦死．医用心刺疗．如不然．难治也．端的正头风．十死之症．又名肾厥头痛．

口眼 斜（图）

此症皆因醉后．睡卧当风．窜入经络．痰饮灌注．或因怒气伤肝．房事不节．宜先刺颊车、合谷、地仓、人中．如不愈．再刺地仓、合谷、承浆、瞳子 ．

头顶痛（图）

此症乃阴阳不分．风邪窜入脑户．故刺不效．先去其痰．后去其风．自然效也．宜先刺百会、后顶、合谷．不效．再刺风池．合谷．三里．

头风目眩（图）

此症多因醉饱行房．未避风寒而卧．贼风入于经络．宜刺解溪、合谷、丰隆．再发后刺风池、上星、三里．

外障眼（图）

此乃头风灌注瞳仁．血气涌溢．上盛下虚．故得此疾．宜刺太阳、睛明、合谷、小骨空．不效．再刺临泣、攒竹．三里．

眼生翳膜（图）

此症受病既深．未可一时便能针愈．先刺睛明、合谷．不效．须是三次针之方可．如发．再刺太阳、光明．

迎风冷泪（图）

此症乃醉后当风．或暴赤眼痛．不忌房事．恣食热物．妇人多因产后当风坐视．贼风窜入眼中．或行经与男子交感．秽气冲于头目．故成此疾．宜刺攒竹、合谷、大骨空、小骨空．如未愈全．再刺小骨空．

暴赤肿痛眼（图）

此症乃时气所作．血气壅滞．当风睡卧．饥饱劳役．宜先刺合谷、三里、太阳、睛明．不效．后再刺攒竹、太阳、丝竹空．

红肿涩烂沿眼（图）

此症乃醉饱行房．气血凝滞．用手揩摸．贼风窜入．故有此症．宜先刺合谷、二间．不效．再刺睛明、三里．

内障眼（图）

此症乃怒气伤肝．血不就舍．肾水枯竭．血气耗散．初病不谨．恣贪房事．用心过多．故得难治．先宜刺临泣、睛明、合谷、瞳子 ．如不效．刺光明、风池．

羞明怕日眼（图）

此症乃暴痛．在路迎风．窜入眼中．血不就舍．肝不藏血．观灯则泪出．见日则酸涩．痛疼难开．宜刺攒竹、合谷、小骨空、二间．不愈．再刺睛明、行间．

偏正头风（图）

此症乃痰饮停滞胸膈．贼风窜入脑户．偏正头风．发来连半边皮肉疼痛．或手足沉冷．久而不治．变为瘫患．亦分阴阳针之．或针力未到．故不效也此症宜先针风池、合谷、丝竹空．后可针三里泻之．以去其风．针后穴前穴丝竹空、鞋带．

红肿疼痛眼（图）

此症因伤寒未解．却有房事．上盛下虚．气血壅上．或头风不早治．则血灌瞳仁．或暴赤肿痛．或怒气伤肝．房事触毒心肝二经．饮食不节．饥饱醉劳．皆有此症．心火炎上故不散．及妇人产后怒气伤肝．产期未满．非一时可疗．渐而为之．无不效也．宜先刺睛明、临泣、合谷．不愈．再刺风池、太阳、行间．

百会（一名三阳五会．一名巅上．一名天满．在前顶后一寸五分．顶中央．旋毛心．容豆许．直两耳尖上对是穴．督脉七足太阳之会．手足少阳足厥阴俱会于此．刺二分．炙五壮．甲乙级曰．刺三分．灸三壮．一曰．灸头顶不得过七壮．主治头风头痛）

合谷（一名虎口．在手大指次指歧骨间陷中．手阳明所过为原．刺三分．留六呼．灸三壮．）

（主治偏正头痛．面肿目翳．神农经云．治鼻衄．目痛不明．席弘赋云．睛明治眼若未效．合谷光明不可缺．千金十一穴云．曲池兼合谷．可彻头痛．马丹阳天星十二穴云．疗头疼并面肿．体热．身汗出．目暗视茫然．）

上星（一名神堂．在鼻直上．入发际一寸．陷者中可容豆．刺三分．留六呼．灸五壮．一云宜三棱针出血．以泻诸阳热气．）

（主治头风头痛．鼻塞目眩．睛痛不能远视．三棱针刺之．即宣泄诸阳热气．无令上冲头目．）

神庭（直鼻上．入发际五分．发高者发际是穴．发低者加二三分．督脉足太阳阳明之会．灸三壮．禁刺．刺之令人颠狂目失明．一曰灸七壮．至三七壮止．）

（主治发狂．登高妄走．风痫癫疾．角弓反张．目上视．不识人．头风鼻渊．流涕不止．头痛目泪．烦满．喘渴．惊悸不得安寝．）

瞳子 （一名太阳．一名前关．在目外．去 五分．手太阳手足少阳三脉之会．刺三分．灸三壮．）

（主治头痛目痒．外 赤痛．翳膜青盲．远视KT KT ．泪出多眵．）

颊车（一名机关．一名曲牙．在耳下齿颊端近前陷中．倒卧开口取之．刺三分．灸三壮．一曰灸七壮至七七壮．炷如小麦．）

（主治中风．牙关不开．失音不语．口眼歪斜．颊肿牙痛．不可嚼物．颈强不得回顾．凡口眼歪斜者．则左泻右补．斜则左补右泻．玉龙赋云．兼地仓．疗口歪．）

地仓（一名会维．夹口吻旁四分外．如近下微有动脉．若久患风．其肝亦有不动者．手足阳明任脉阳跷之会．刺三分．留五呼．炙七壮．或二七壮．重者七七壮．病左治右．病右治左．艾炷宜小．如粗钗脚．若过大．口反 ．却灸承浆即愈．）

（主治偏风．口眼 斜．牙关不开．齿痛颊肿．目不得闭．失音不语．饮食不收．水浆漏落．眼 动．远视KT KT ．昏花无见．）

后顶（一名交冲．在百会后一寸五分．枕骨上．刺二分．灸五壮．）

（主治颈项强急．额颅上痛．偏头痛．恶风．目眩不明．）

临泣（在目上．直入发际五分陷中．正睛取之．足太阳少阳阳维三脉之会．刺三分．留七呼．）

（主治鼻塞．目眩生翳．多眵流冷泪．眼目诸疾．惊痫反视．百证赋云．兼头维可治目中出泪．）

足三里（即下陵．出本输篇．在膝下三寸． 骨外廉．大筋内宛宛中．坐而竖膝．低跗取之．极重按之．则跗上动脉止矣．足阳明所入为合．刺五分．留六呼．灸三壮．千金云．灸二百壮至五百壮．一云小儿忌炙三里．三十外方可灸．不尔则生疾．秋月不宜出血．恐土虚．）

（主治泻胃中脘热．与气冲巨虚．上下廉同．秦承祖曰．膝 酸痛目不明．外台明堂云．人年三十以外．若不灸三里．令气上冲目．使眼无光．盖以三里能下气也．）

风池（在耳后颞 后脑空下．发际陷中．按之引耳．一云耳后陷中．后发际大筋外廉．足少阳阳维之会．刺四分．灸三壮至七壮．炷不用大．）

（主治中风偏正头痛．颈项如拔．痛不得回．目眩．赤痛泪出．通玄赋云．头晕目眩觅风池．）

丝竹空（一名目 ．在眉后陷中．甲乙经曰．足少阳脉气所发．刺三分．留三呼．禁灸．灸不幸．令人目小及盲．）

（主治头痛．目赤目眩．视物KT KT ．拳毛倒睫．风痫戴眼．发狂吐涎沫．偏正头风．通玄赋云．治偏头痛难忍．一传主眼赤痛．针一分出血．）

人中（一名水沟．在鼻下人中陷中．督脉手足阳明之会．刺三分．留六呼．得气即泻．灸三壮至七壮．炷如小麦．然灸不及针．）

（主治中风口噤．牙关不开．口眼 斜．）

承浆（一名天池．一名悬浆．在颐前下唇棱下陷中．足阳明任脉之会．刺三分．留五呼．灸三壮．日可七次．至七七壮止．即血脉宣通．其风应时立愈．艾炷不必大．但令当脉．即能愈疾．）

（主治偏风．半身不遂．口眼歪斜．口噤不开．一云疗偏风口 面肿．）

迎香（一名冲阳．在禾 上一寸．鼻孔旁五分．手足阳明之会．刺三分．禁灸．）

（主治鼻塞不闻香臭．喘息不利．偏风口眼 斜．浮肿风动．满面作痒．状如虫行．玉龙赋云．能消眼热之红．）

客主人（一名上关．在耳前起骨上廉．门口有空．侧卧张口取之．手足少阳足阳明三脉之会．本输篇曰．刺之则 不能欠者．即此穴．刺一分．留七呼．灸三壮．甲乙经曰．刺上关不得深．下关不得久．）

（主治口眼 斜．耳聋耳鸣． 耳．目眩齿痛．螈 ．）

角孙（在耳廓中间．上发际下．开口有空．手太阳手足少阳三脉之会．甲乙经曰．主治三阳寒热之病．又曰．足太阳有入 偏齿者．名曰角孙．则足太阳脉．亦会于此．刺三分．灸三壮．）

（主治目生翳．齿龈肿不能嚼．唇吻燥．颈项强．）

光明（在外踝上五寸．足少阳络．别走厥阴．刺六分．留七呼．灸五壮．）

（主治热病．席弘赋云．睛明治眼未效时．合谷光明不可缺．标幽赋云．兼地五会．治眼痒痛．）

地五会（在足小指次指本节后陷中．去侠溪一寸．刺一分．禁灸．）

（主治．标幽赋云．兼光明治眼痒痛．）

解溪（一名鞋带．在冲阳后一寸五分．足腕上系鞋带处陷中．一曰在足大指．大指直上跗上．陷者宛宛中．刺疟论注曰．在冲阳后三寸半．气血论注曰二寸半．甲乙经曰一寸半．足阳明所行为经．刺五分．留五呼．灸三壮．）

（主治风气面浮．头痛．目眩生翳．神农经云．治腹胀．脚腕痛．目眩头痛．可灸七壮．）

丰隆（在外踝上八寸．下廉 骨外廉陷中．阳明络．别走太阴．刺三分．灸三壮．）

（主治头痛面肿．风逆颠狂．见鬼好笑．百证赋云．兼强间治头痛难禁．）

攒竹（一名始光．一名员柱．一名夜光．又名光明．在两眉头梢穴宛宛中．刺五分．留五呼．不宜灸．甲乙经云．明堂用细三棱针刺之．宜泄热气．眼目大明．宜刺三分．出血．）

（主治目视KT KT ．泪出目眩．瞳子痒．眼中亦痛．及腮脸 动．不卧．玉龙赋云．兼头维治目疼头痛．百证赋云．兼三间可治目中漠漠．通玄赋云．脑昏目赤泻此．）

印堂（在两眉中间．神农针经云．治小儿急慢惊风．可灸三壮．艾炷如小麦．玉龙赋云．善治惊搐．）

睛明（一名泪孔．在目内 ．明堂云．内 头外一分宛中．气府论注曰．手足太阳足阳明阴跷阳跷五脉之会．刺一分半．留六呼．甲乙经曰．刺六分．一曰禁灸．）

（主治目痛视不明．见风泪出． 肉攀睛．白翳． 痒疳眼．头痛目眩．凡治雀目者可久留针．然后速出之．席弘赋云．治眼若未效．并合谷光明不可缺．百证赋云．兼行间可治雀目．）

巨 （夹鼻孔八分．直瞳子．阳跷足阳明之会．由此入上齿中．后出循地仓．刺三分．灸七壮．）

（主治螈 ．唇颊肿痛．口 目痒．青盲无见．远视KT KT ．面风鼻 肿香港脚膝胫肿痛．）

大骨空（在手大指前二节前尖上．屈指当骨节中．灸二七壮．禁针．）

（主治内障久痛及吐泻．）

小骨空（在手小指第一节前尖上．屈指当骨节中．灸二七壮．禁针．）

（主治迎风冷泪．风眼烂弦等症．以上大小骨空二穴．宜口吹火灭．）

后溪（在手小指末节后外侧．横纹尖上陷中、仰手俯拳取之．一云在手腕前外侧．拳尖起骨下陷中．手太阳所注为 ．刺一分．留二呼．灸一壮．一云三壮．）

（主治目翳．鼻衄．耳聋．通玄赋云．治头顶立安．捷法云．肺与三焦热病．肾虚头痛．肝厥头晕．及头目昏沉．偏正头风疼痛．两额颅眉角疼痛．太阳痛．头项拘急．痛引肩背．醉后头风呕吐不止．恶闻人言．眼赤痛．冲风泪下不已．）

行间（在足大指间动脉应手陷中．一云在足大指次指歧骨间．上下有筋．前后有小骨尖．其穴正居陷中．有动脉应手．足厥阴所溜为荣．刺三分．留十呼．灸三壮．）

（主治中风口 ．四逆．嗌干烦渴．瞑不欲视．目中泪出．百证赋曰．兼睛明．可治雀目汗气．）

二间（一名间谷．在食指末节前内侧陷中．手阳明所溜为荣．刺三分．留六呼．灸五壮．）

（主治目黄口干．口眼 斜．通玄贼云．治目昏不见．）

毫针式（图）

尖如蚊虻喙．取法于毫毛．长寸六分．主寒痛痹在络．

或问曰．睛明、迎香、承泣、丝竹空等穴皆禁灸．何也．曰、穴近目．目畏火．故禁灸也．以是推之．则知睛明不可灸矣．凡灸头面之艾炷．宜小麦大．不宜多灸．盖头面为诸阳之首故也．若四肢炷稍大．背腹则又大．不妨多灸．四肢多灸则枯细．瘦人春夏之月刺宜浅．肥人秋冬之月刺宜深．此行针灸之大法也．

古人灸艾住火．便用洗法．以赤皮葱、薄荷叶煎汤温洗疮周遭．约一时久．令驱逐风散于疮口出．更令经脉往来不涩．自然疾愈．若灸火退痂后．用东南桃枝青嫩皮煎汤温洗．能护疮中诸风．若疮内黑烂．加胡荽煎洗．若疼不可忍．加黄连煎洗．神效．

古人贴灸疮不用膏药．要得脓水出多而疾除．资生云．春用柳絮．夏用竹膜．秋用新绵．冬用兔腹下白细毛．或猫腹细毛．今人多以膏药贴之．日两三易．欲其速愈．此非治疾之本意也．但今贴膏药．意在避风．亦取其便．惟久久贴之可也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸因
  • 当前页：眼科针灸要穴图像
  • 下一页：附方
<<< 返回本书目录
  1. 眼科针灸要穴图像《审视瑶函》
  2. 眼科诊法《中医眼科学》
  3. 眼科用药次第法《银海精微》
  4. 眼科正品合用药味并制法《古今医统大全》
  5. 眼科用药《国家基本药物目录》（2009版）
  6. 眼科重症肌无力【疾病大全】
  7. 眼科用药《国家基本药物目录》（2009版）
  8. 眼眶病《默克家庭诊疗手册》
  9. 眼科七十二证受疾之因《明目至宝》
  10. 眼眶淀粉样变性【疾病大全】
  11. 眼科论《明目至宝》
  12. 眼眶非霍奇金恶性淋巴瘤【疾病大全】
  13. 眼科检查法《西医眼科学》
  14. 眼眶非霍奇金恶性淋巴肿瘤【疾病大全】
  15. 眼科疾病《默克家庭诊疗手册》
  16. 眼眶蜂窝织炎【疾病大全】
  17. 眼科常用中药《中医眼科学》
  18. 眼眶骨化纤维瘤【疾病大全】
  19. 眼科常用基础方剂歌诀《中医眼科备读》
  20. 眼眶骨瘤【疾病大全】
  21. 眼科常用辨证方法《中医眼科学》
  22. 眼眶骨膜炎【疾病大全】
  23. 眼科病症《中医名词词典》
  24. 眼眶骨肉瘤【疾病大全】
  25. 眼科病历《病历书写规范》
  26. 眼眶骨痛《秘传证治要诀及类方》
  27. 眼科辨证九分法《中医眼科备读》
  28. 眼眶骨纤维异常增殖症【疾病大全】
  29. 眼科《古今医统大全》
  30. 眼眶骨折【疾病大全】
  1. 眼科针灸要穴图像《审视瑶函》
  2. 眼科针灸要穴图像《针灸易学》
  3. 眼科诊法《中医眼科学》
  4. 眼科用药次第法《银海精微》
  5. 眼科正品合用药味并制法《古今医统大全》
  6. 眼科学《中国医学通史》
  7. 眼眶《眼科学》
  8. 眼科学《中国医学通史》
  9. 眼眶病《默克家庭诊疗手册》
  10. 眼科心身问题《医学心理学》
  11. 眼眶骨《中医词典》
  12. 眼科心法要诀《中医词典》
  13. 眼眶骨膜炎《眼科学》
  14. 眼科论《明目至宝》
  15. 眼眶骨膜炎及骨膜下脓肿《中西医结合耳鼻喉科》
  16. 眼科检查法《眼科学》
  17. 眼眶骨痛《中医词典》
  18. 眼科疾病的理疗《理疗学》
  19. 眼眶骨痛《秘传证治要诀及类方》
  20. 眼科疾病《默克家庭诊疗手册》
  21. 眼眶寄生虫病《眼科学》
  22. 眼科常用中药《中医眼科学》
  23. 眼眶外伤《眼科学》
  24. 眼科常用外用中药《中医眼科学》
  25. 眼眶先天畸形《眼科学》
  26. 眼科常用辨证方法《中医眼科学》
  27. 眼眶炎症《眼科学》
  28. 眼科病历《病历书写规范》
  29. 眼棱《中医词典》
  30. 眼科、耳鼻喉科《中国医学通史》
  31. 眼棱紧急《中医词典》


附方_《审视瑶函》_中医五官_【岐黄之术】

附方

附方

  • 上一页
  • 目录
  • 相关
  • 下一页

十全大补汤（治诸虚百损．荣卫不和．形体羸瘦．面色痿黄．脚膝酸疼．腰脊倦痛．头眩耳重．口苦舌干．骨热内烦．心忪多汗．饮食进退．寒热往来．喘嗽吐衄．遗精失血．妇人崩漏．经候不调．凡病后不爽．及忧虑伤动血气．此药平补有效．）

白茯苓 白术（土炒） 肉桂（去粗皮） 川芎 当归身 人参 黄 （蜜制） 白芍 熟地黄 甘草（炙各等分）

上锉剂．水二钟．生姜三片．辉枣一枚．煎至八分．去滓温服．不拘时候．

接经曰．气主 之．血主濡之．故用人参、白术、黄 、茯苓、甘草甘温之品以补气．气盛则能充实于肌肉矣．用当归、川芎、芍药、地黄、肉桂味浓之品以补血．血生则能润泽其枯矣．

七宣丸（治风气结聚．宿食不消．兼砂石皮毛在腹中．及积年腰脚疼痛．冷如冰石．香港脚冲心．烦愤闷乱．头旋暗倒．肩背重痛．心腹胀闷．胸膈闭塞．风毒肿气．连及头面．大便或秘．小便时涩．脾胃气痞．不能饮食．香港脚转筋．掣痛挛急．心神恍惚．睡卧不安等疾．）

锦纹大黄（面裹煨十五两） 甘草（炙四两） 柴胡（去苗洗） 诃黎勒皮 枳实（焙） 木香（各五两） 桃仁（泡去皮尖焙干六两）

上为细末．炼蜜为丸．如梧桐子大．每服二三十丸．食远临卧米饮送下．渐增至四五十丸．取宣利为度．觉病势退愈则止服．不问男女老少．并宜服之．量虚实增减．

神功丸（治三焦气壅．心腹痞闷．六腑风热．大便不通．腰腿疼痛．肩背重痛．头昏面热．口苦咽干．心胸烦燥．睡卧不安．及治香港脚．并素有风人大便结燥．）

火麻仁（另捣如膏） 人参（去芦各二两） 锦纹大黄（面裹煨） 订黎勒（取干皮各四两）

上为细末．另入麻仁膏擦匀．加炼蜜为丸．如梧桐子大．每服二三十丸．滚白汤或温酒米饮皆可送下．

食远临卧时服．如大便不通．可倍丸数．以通利为度．

小柴胡汤（治伤寒温热病．身热恶风．颈项强急．胸满胁痛．呕哕烦渴．寒热往来．身面皆黄．小便不利．大便秘涩．或过经未解．或潮热不除．及瘥后劳复．发热疼痛．妇人伤风头痛烦热．经血适断．寒热如疟．发作有时．及产后伤风．并宜服之．）

柴胡（去芦半斤） 人参（去芦） 甘草（炙） 黄芩（各三两） 半夏（汤泡七次焙干二两五钱）

上锉剂．或为粗末．每服三五钱．水二钟．生姜三片．枣一枚．去核同煎七分．去滓温服．不拘时候小儿分作二服．量其大小多寡．

按邪在表则恶寒．邪在里则发热．邪在半表半里则恶寒且热．故令寒热往来．少阳之脉．行于两胁．故令胁痛．其经属于胆．胆汁上溢．故口苦．胆者肝之腑．在五行为木．有垂枝之象．故脉弦．柴胡性辛温．辛者金之味．故用之以平木．温者春之气．故用之以入少阳．黄芩质枯而味苦．枯则能浮．苦则降．君以柴胡．则入少阳．矣然邪之伤人．常乘其虚．用人参、甘草者．欲中气不虚．邪不得复传入里耳．是以中气不虚之人．虽有柴胡证．而人参在可去也．邪初入表里．气逆而烦呕．故用半夏之辛．以除呕逆．邪半在表．则荣卫争．故用姜枣之辛甘．以和荣卫．

二陈汤（治痰饮为患．或呕吐恶食．或头眩心悸．或中脘不快．或发热恶寒．或因食生冷．脾胃不和．）

半夏（汤泡洗七次姜汁炒） 广陈皮（汤泡去白各一钱半） 甘草（炙七分） 白茯苓（一钱）

上锉剂．水二钟．生姜三片．乌梅一个．同煎至六分．去滓．不拘时温服．

按水谷入胃．无非湿也．脾土旺则能运化水谷．上归于肺．下达膀胱．无湿气之可留也．惟夫脾弱不能制湿．则积而为痰饮．半夏之辛能燥湿．茯苓之淡能渗湿．甘草之甘能健脾．陈皮之辛能利气．脾健则足以制湿．气利则积饮能行．东南之人．多有湿饮之痰．故丹溪恒主之．其曰加升提之剂者．亦清气升而浊气自降之谓．

按此汤乃治一身之痰都管之要药也．欲下行加引下药．黄柏、木通、防己之类．欲上行加引上药．升麻、柴胡、防风之类．又曰、二陈加升降之药．能使大便润而小便长．

温白丸（治心腹积聚．久症癖块．大如杯碗．黄胆宿食．朝起呕吐．肢满上气．时时腹胀．心下坚结．上乘抢心．傍攻两胁．十种水病．八种痞塞．翻胃吐逆．饮食噎塞．五种淋疾．九种心痛．积年食不消化．或疟痰连年不瘥．及疗一切诸风．身体顽痹．不知痛痒．或半身不遂．或眉发堕落．及疗七十二种风．三十六种遁尸疰忤及癫痫．或妇人诸疾．断绪不生．带下淋沥．五邪烦心．忧愁思虑．意思不乐．饮食无味．月水不调．及腹中一切诸疾．有似怀孕．连年屡月．羸瘦困惫．或歌或哭．如有所使．俱服此药．无不除愈．）

川乌头（泡去皮脐二两五钱） 紫菀（去苗土叶） 柴胡（去芦头） 石菖蒲 浓朴（去皮姜制） 桔梗皂角（去皮子炒） 吴茱萸（用汤洗炒） 干姜（炮） 黄连 人参 白茯苓 肉桂（去粗皮） 巴豆（去心皮膜出油炒另研） 蜀花椒（去目及闭口者微炒去汗各五钱）

上为细末．另入巴豆拌匀．炼蜜为丸．如梧桐子大．每服三丸．姜汤送下．食后临卧服．渐加至五丸七丸．通利则止．再缩减回服．

川芎茶调散（治男妇小儿．诸风上攻．头目昏重．偏正头风疼痛．鼻塞声重．伤风壮热．肢体烦疼．肌肉蠕动．膈热痰盛．妇人血风攻注．太阳穴疼．但是感风气．悉皆治之．）

苏薄荷（去梗取叶不见火八两） 防风（三两） 白芷 川羌活 甘草（炙各二两） 细辛（去芦八钱）川芎 荆芥穗（各四两）

上为细末．每服二钱．食后茶清调下．或姜葱煎服亦可．一方加菊花、僵蚕、蝉蜕．名曰菊花茶调散．常服清头目．

四物汤（能调益荣卫．滋养气血．治冲任虚损．月水不调．脐腹 痛．崩中漏下．血瘕块硬．发歇疼痛．妊娠宿冷．将息失宜．胎动不安．血下不止．及产后乘虚风寒内搏．恶露不下．结生瘕聚．少腹坚痛．时作寒热．）

当归身（去须酒浸微炒） 白芍药（酒洗） 川芎（酒洗） 干熟地（酒蒸各等分）

上锉剂．白水二钟．煎至八分．去滓温服．

按是方治血分之圣药也．用当归引血归肝经．川芎引血归肺经．芍药引血归脾经．地黄引血归肾经．惟心生血．肝纳血．脾统血．肺行血．肾藏血．男子化而为精．女子化而为月水．血有形之物．属乎阴．故名曰四物汤．

经云．气血人身之二仪也．天地之道．阳常有余．阴常不足．人与天地相似．故阴血难盛而易亏．是方也．当归、芍药、地黄．味浓者也．味浓为阴中之阴．故能生血．川芎味薄而气清．为阴中之阳．故能行血中之气．然草木无情．何以便能生血．所以谓其生血者．以当归、芍药、地黄．能养五脏之阴．川芎能调荣卫中之气．五脏和而血自生耳．若曰四物便能生血．则未也．师云、血不足者．以此方调之则可．若上下失血太多．气息机微之际．则四物禁勿与之．所以然者．四物皆阴．阴者天地闭塞之令．非所以生万物者也．故曰禁勿与之．

凉膈散（治男妇小儿．脏腑积热．烦燥多渴．面热头昏．唇焦咽燥．舌肿喉闭．目赤疼痛．鼻衄颔颊结硬．口舌生疮．痰实不利．涕唾稠粘．睡卧不宁．谵语狂妄．肠胃燥涩．便溺秘结．凡一切风壅等症．并宜治之．）

黄芩（酒炒） 栀仁（炒黑） 苏薄荷（各三两） 连翘（四两） 大黄（酒炒） 甘草（炙） 元明粉（各二两）

上为粗末．每服四钱．白水二钟．煎至八分．去滓．食远热服．

按是方黄芩、栀子．味苦而气凉．故泻火于中．连翘、薄荷．味薄而气薄．故清热于上．大黄、芒硝．咸寒而味浓．故诸实皆泻．用甘草者．取其性缓而恋膈也．不作汤液而作散者．取其泥膈而成功于上也．

三黄丸（治三焦积热上攻．眼目赤肿．小便赤涩．大便结燥．五腑俱热．肠风痔漏等症．并皆治之．）

川黄连 黄芩 黄柏（俱用酒润炒各等分）

上为细末．炼蜜为丸．如梧桐子大．每服三钱．空心白滚汤送下．忌煎炒椒姜辛辣等热物．

按少火之火．无物不生．壮火之火．无物不耗．经曰壮火食气是也．故少火宜升．壮火宜降．今以三物降其三焦之壮火．则气得其生．血得其养．而三焦皆受益矣．黄芩苦而枯．故清热于上．黄连苦而实．故泻火于中．黄柏苦而润．故泻火于下．虽然．火有虚实．是丸但可以治实火．若虚者用之．则火反盛．谓降多亡阴也．丹溪曰．虚火宜补．则虚实之辨．若天渊矣．明者当求之证焉．

一名三补丸．三补云何．以黄连、黄芩、黄柏三黄．能泻三焦之火．火泻则阴生．故曰三补．

按是方乃泻中之补．非补中之补也．若真以为补．是向痴人说梦也．程岩泉曰．人皆知补之为补．而不知泻之为补．知泻之为泻．而不知补之为泻．真知言哉．

四季三黄泻心丸（治男妇三焦积热．上焦有热攻冲．眼目赤肿．头项疼痛．口舌生疮．中焦有热．心膈烦燥．不美饮食．下焦有热．小便赤涩．大便秘结．五脏俱热．即生痈疖疮痍．及治五般痔疾．粪门肿或下鲜血．小儿积热．亦宜服之．）

大黄（酒浸九蒸晒春秋三夏一冬五两） 黄连（酒炒春四夏五秋三冬一两） 黄芩（酒炒春四夏秋六冬二两）

上为细末．炼蜜为丸．或用水叠为丸亦可．如梧桐子大．每服二三钱．滚白汤送下．

按味之苦者皆能降火．黄芩味苦而质枯．黄连味苦而气燥．大黄苦寒而味浓．质枯则上浮．故能泻火于膈．气燥则就火．故能泻火于心．味浓则喜降．故能荡邪攻实．此天地亲上亲下之道．水流湿．火就燥之义也．

青州白丸子（治男妇半身不遂．手足顽麻．口眼 斜．痰涎壅塞．及一切风．他药所不能疗者．小儿惊风．大人头风．洗头风．妇人血风．并宜服之．）

天南星（生三两） 白附子（二两） 半夏（以水浸洗过白大者用七两） 川乌头（去皮脐五钱各生用）

上为细末．以生绢袋盛．用井华水摆．未出者更以手揉令出．如有滓．更研．再入绢袋．摆净为度．放瓷盆中．日晒夜露．至晓弃水．别用井华水搅．又晒至来日早．再换新水搅．如此春五日．夏三日．秋七日．冬十日．去水晒干后如玉片．碎研．以糯米粉煎粥清为丸．如绿豆大．初服五丸．服至十五丸．生姜汤送下．不计时候．如瘫痪风．以温酒下二十丸．日进三服．至三日后．当有汗．便能舒展．服经三五日渐愈．如痰壅膈上．欲用吐法．研末．每服三钱．用齑汁调服．吐痰为度．

大承气汤（治阳明胃经积热攻目．其脉沉实．睛珠疼痛．眩运．红肿生翳．累发累治．久服寒凉之剂太过．以致寒裹火邪．结热未除．实于腹内．秘结不通．治宜泻满．通大便．下实热可也．）

锦纹大黄（酒洗炒） 芒硝（各三钱） 浓朴（去皮炙） 枳实（炙各二钱）

上为剂．水四钟．先煮浓朴、枳实．至二钟．入大黄煎二三沸．入硝煎温服．取利为度．如未利．再投一服．

按经云．燥淫所胜．以苦下之．大黄之苦寒．以泻实热．枳实之苦辛温．攻肠胃壅滞．润燥除热．又曰．燥淫于内．治以苦温．浓朴之苦辛温．破腹中结燥．又曰．热淫所胜．治以咸寒．芒硝之咸．以攻蕴热之坚痞．

白通汤（治少阴肾水客寒自利．宜通阳气．温中散寒．故用葱白通气．助干姜 附子．温中散寒可也．）

葱白（四茎） 干姜（二钱） 附子（制过三钱）

水二钟煎服．本方加人尿猪胆汁．苦寒．使热药不为寒气所格．乃内经所谓甚者从治之法是也．

十枣汤（治伤寒邪热．内蓄伏饮．以致头疼．心下痞满．引胁下痛．干呕气．治宜下热逐饮为当．经云辛以散之．故用芫花之辛以散饮．苦以泄之．故用甘遂大戟之苦以泄水．大枣之甘以益脾土．）

芫花（钱半） 甘遂（四分） 大戟（一钱） 大枣（六枚）

共为一剂．白水二钟．先煎大枣至八分．入前三味同煎．或共为细末．每服一钱．羸人减半．若下少．病不除者．明日更服．得快下．利后糜粥自养．

导痰汤（治风痰涌盛者）

半夏（制二钱） 广陈皮（去白） 枳实（去穣） 赤茯苓 甘草（炙） 胆南星（各一钱）

上锉剂．白水二钟．生姜三片．煎至八分．去滓温服．

按风痰者．湿土生痰．痰生热．热生风也．半夏、陈皮、茯苓、甘草．前之二陈汤耳．加南星以治风痰．入枳实去痰如倒壁．

保命集当归汤（治翳．补益瞳仁．）

当归身 黄芩 赤芍药（各一钱半） 柴胡 川黄连（各一钱） 甘草（六分） 熟地黄（二钱）

上锉剂．白水二钟．煎至八分．去滓温服．

保命集羚羊角散（治冰翳久不去者）

羚羊角（锉细末） 升麻 北细辛（各等分） 甘草（炙减半）

上为细末．一半炼蜜为丸．每服五六十丸．用一半为散．以清水煎滚．吞丸子．食后送下．（散服二钱空心滚汤送下）

济阴地黄丸（治三阴亏损．虚火上炎．致目睛散大．视物不真．或昏花涩紧．作痛畏明．或卒见非常之处等症．其功效与六味还少丹相似．）

辽五味 当归 山茱萸 菊花 肉苁蓉 山药 巴戟肉 枸杞 熟地黄 麦冬（去心各等分）

上为细末．炼蜜为丸．如梧桐子大．每服四十丸．空心白滚汤送下．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眼科针灸要穴图像
  • 当前页：附方
  • 下一页：点眼药
<<< 返回本书目录
  1. 附方《原机启微》
  2. 附方并注《口齿类要》
  3. 附方《小儿药证直诀》
  4. 附方并注《女科撮要》
  5. 附方《小儿痘疹方论》
  6. 附方并注《女科撮要》
  7. 附方《温病指南》
  8. 附分穴【人体背部穴位】
  9. 附方《温病正宗》
  10. 附睾畸形【疾病大全】
  11. 附方《万氏秘传外科心法》
  12. 附睾结石【疾病症状】
  13. 附方《外科医镜》
  14. 附睾囊肿【疾病症状】
  15. 附方《外科理例》
  16. 附睾炎【疾病大全】
  17. 附方《外科精义》
  18. 附睾肿大发硬【疾病症状】
  19. 附方《审视瑶函》
  20. 附睾肿大发硬【疾病症状】
  21. 附方《明医杂着》
  22. 附骨疽【方剂主治】
  23. 附方《六因条辨》
  24. 附骨汤【方剂大全】
  25. 附方《柳洲医话》
  26. 附桂地黄汤【方剂大全】
  27. 附方《焦氏喉科枕秘》
  28. 附桂二陈汤【方剂大全】
  29. 附方《河间伤寒心要》
  30. 附桂膏【方剂大全】
  1. 附方《审视瑶函》
  2. 附方《幼幼集成》
  3. 附方《明医杂着》
  4. 附方《类证治裁》
  5. 附方《温病正宗》
  6. 附方《类证治裁》
  7. 附方《医贯》
  8. 附方《类证治裁》
  9. 附方《增订叶评伤暑全书》
  10. 附方《类证治裁》
  11. 附方《六因条辨》
  12. 附方《类证治裁》
  13. 附方《原机启微》
  14. 附方《类证治裁》
  15. 附方《外科精义》
  16. 附方《类证治裁》
  17. 附方《万氏秘传外科心法》
  18. 附方《类证治裁》
  19. 附方《小儿药证直诀》
  20. 附方《类证治裁》
  21. 附方《外科医镜》
  22. 附方《类证治裁》
  23. 附方并注《口齿类要》
  24. 附方《类证治裁》
  25. 附方并注《女科撮要》
  26. 附方《类证治裁》
  27. 附方并注《女科撮要》
  28. 附方《类证治裁》
  29. 附分《针灸大成》
  30. 附方《类证治裁》
  31. 附分《中医词典》


点眼药_《审视瑶函》_中医五官_【岐黄之术】

点眼药

点眼药

  • 上一页
  • 目录
  • 相关
  • 下一页

凡治目点眼药．必按时候．每日须过巳至午始点．盖人之阴阳．与天地同．子后一阳生．午后一阴生．正是阳生之际．火亦生焉．若点药犯之．则火势难遏．午后属阴．方宜点药．或膏或散或锭．用犀簪骨簪．如锭膏必蘸水乳磨化．如散则干挑．俱先宜少点些微．若目受药．再略多些不妨．不可令患目者疼而怕点．即系仙丹．患者畏惧．要使医者轻手．徐徐对病投药．命患者闭目仰面．久坐不动．切戒妄想多言．轻则可点二三次．重则点三四次．每次必用簪拨净药滓．不可过点．过多点则未必爽快．恐激动其火．反复增其患矣．

□

灵飞散（治目疾．消肿止泪明目．去翳退赤定痛．收湿除烂．一切等症．）

芦甘石（火 通红用童便淬如此七次水飞净晒干听用每用一两） 明朱砂 琥珀 珍珠 牛黄 真熊胆（以上俱各另研腻粉各一钱） 灵药（二钱）

上和极匀．每次用牙簪挑少许点眼．闭目片时．再点．又闭片时．待药性过．然后用簪拨去药滓．温水洗净．每日点二三次．久闭为妙．

附灵药方 水银 黑铅（各五分） 火硝（八钱） 官硼（二钱）

先将铅化开．入水银作一家．再加硝硼研匀．入阳城罐内．盐泥封固．打火三炷香．先文后武．待冷．取出听用．

按此灵飞散所宜制也．是散也．甘石收湿除烂．灵药磨翳拨云．若砂、珀、珠末．牛黄、熊胆者．解毒清热．止泪退赤．明目之品也．凡目有外症者．俱可用．

五胆膏（治一切火热赤眼．流泪烂弦．怕热羞明．或痛或痒等症．）

熊胆 鲭胆 鲤胆 猪胆 羊胆 川蜜（等分）

上将胆蜜入银铫或铜铫中．微火熬成膏．取起用瓷盒藏之．出火毒．点眼神良．

夫目症内热则睑赤．肝热则出泣．微热则痒．痒盛则肿痛．或痒或痛．皆火之故也．气热则神浊昏冒．故令昼不能视物．阳盛者喜水恶火．故目不可以近灯光．此经所谓天明则日月不明．邪害空窍也．五胆之苦．是以清热．用蜜之润．是以济火．且诸胆者．乃甲木之精也．蜜者．百花之精也．皆有滋润乙窍之妙焉．

琼液膏（治目一切不疗之久病等症）

熊胆 牛黄 硼砂 蕤仁（去壳皮净肉） 黄连（各一钱） 龙脑（五分） 蜂蜜（一两）

上熊胆牛黄 蕤仁 黄连四味．长流水二大碗．倾于砂锅之内．熬至半碗．用重绵纸滤过去滓．入蜂蜜．再用文武火熬至紫金色．蘸起纤丝为度．不可太过不及．取出．入硼砂龙脑．研极细末．和匀．入瓷罐内封固．入土埋七日出火气．每簪脚挑少许．点于目内．瞑目片时．候药过性方开．每日点二三次．仍忌一切动风之物．

紫金锭子（治眼疾．不分远年近日．诸般翳膜．血灌瞳仁． 肉攀睛．拳毛倒睫．积年赤瞎．暴发赤肿．白睛肿胀．沙涩难开． 紧涩．怕日羞明．眵多 泪．烂弦风痒．视物昏花．迎烟泪出．目中溜火．诸般目疾．）

芦甘石（ 飞） 黄丹（各半斤） 当归 硼砂（各五钱） 川黄连 朱砂（各一两） 白矾（生用）砂（制） 白丁香 轻粉 贝齿 石蟹（ 飞） 海螵蛸 熊胆 乳香 没药 白珍珠 麝香（各一钱二分半） 梅花片（二钱其片麝久留气味走泄宜诸药合毕加入）

上除 麝外．余各另制为末．秤合和匀．入黄连水．研至千万余下．出干．次入麝香．研细罗过．又次入片．再研复罗．入后膏．搜和作锭子阴干．

猪胰子（四枚以稻草水洗去膏膜干净无油为度再用布包捣烂入药） 生地黄 当归 黄连（一斤） 防风龙胆草 黄柏（各二两） 诃子（八枚） 蕤仁（去皮壳五钱） 大鹅梨（八枚取汁） 冬蜜（八两另熬待干为度）

上将黄连等八味洗净锉碎．以水浸于铜器内．春夏三秋四冬七日．滤去滓．复添水熬三次．取尽药力．以密绢绵纸重滤过．澄去砂土．漫火煎熬．槐柳枝各四十九条．互换一顺搅．不住手．搅得此药如饴糖相类．入蜜和匀．瓷器盛．放汤瓶口上．重汤蒸炖成膏．复滤净．滴入水中．沉下成珠可丸为度．待数日．出火毒．再溶化．入末和匀．杵捣为丸锭．阴干金银箔为衣．每以少许．新汲水浸化开．鸭毛蘸点眼大 内．又可以热水泡化．作洗眼药亦可．如水冷．再暖用．日洗五六次．日点二三次．大效．

阳丹药品法制

芦甘石．眼科之要药也．选轻白者佳．四两．用苏薄荷、羌活、防风、麻黄、荆芥穗、川芎、白芷、细辛．发散之药各二钱．用清河水．或雪水更妙．四大碗．煎至二碗．去滓．将甘石捶碎．入药水中．于瓶内煮干为度．此阴制用阳药煎水法也．又用龙胆草、黄芩、赤芍药、大黄、生地黄、黄连、木贼草、连翘、刘寄奴、黄柏、夏枯草、当归、千里光、菊花、山栀仁．苦寒之药各二钱．用井水五碗．春夏浸二日．秋冬浸四日．常以手搅之．浸毕去滓．将药水分作清浊二碗．将所煮甘石．入阳城罐内．大火 红．钳出少时．先以浊水淬入．再 再滓．以水尽为度．此阳制用阴药浸水法也．又将前阴制煎水药滓．及阳制浸水药滓．共合一处．浸水二碗．去滓滤净．再澄清．将炼过甘石倾内研搅．浸露一宿．飞过．分轻重两处晒干．上者为轻．下者为重．各研极细收藏．轻者治轻眼．重者治重眼．此阳丹合制用药之法也．盖甘石经火炼．本阳药也．又用发散药制度．是辛甘发散为阳之象．故以阳丹名．又用阴药为阴制者．是阳中亦有微阴之象．及治火毒法也．

阴丹药品法制

铜绿（黄连水煮飞过阴干一钱五分） 青盐块（白水洗） 乳香（各三分） 砂（甘草水洗六分） 密陀僧（飞过二分） 没药（三分五厘）

又将前制阳丹芦甘石一两．共七味．俱研极细．勿令犯火．所以为阴药也．中用阳丹甘石者．为阴中有阳之象也．但只用苏州薄荷净药、川黄连、龙胆草三味各等分．浸水二盏．露一宿．去滓．滤净水一盏．入前药在内调匀．明月下露一宿．而得月之阴气．次日晒干．又得日之阳气也．俟夜露日晒透干．再研极细．入后药．此制阴丹之法也．

川黄连（去皮毛洗净干六分三厘） 草乌（新白者六分） 细辛（去土叶五分） 胡黄连（条实者洗净干四分） 薄荷（要苏州净叶洗净晒干三分）

以上五味．乃疏风退热之药．取象于五轮之义也．各研极细拌匀．用人乳和丸．如小豆大．用绢袋盛之．悬于东屋角头风干．再研极细．筛过．和前药内共研匀．又入后药．

生姜粉（用大鲜姜四五块竹刀齐中切开剜孔以黄连末填内湿纸包火煨取出捣烂绢滤出姜汁晒干一分半）朱砂（明者飞过六分） 黄丹（黄连水飞过晒干研为细末） 白丁香（直者飞过） 粉霜（各一分）螵蛸（去粗皮研） 轻粉（各一分半） 制牙硝（四两） 血竭（艾熏研四分） 雄黄（飞过分半） 珍珠（五分细研）

以上阴丹药味．共和一处．研极细．用瓷罐收贮．是为阴丹．药虽颇峻．但合时有轻重缓急之分．而有病轻则轻．病重则重之法也．如用者．须当斟酌．

配合阴阳法式

前所制阴阳二丹．无独用之理．所谓孤阳不生．孤阴不长之义．然配合之法．其名有五．取阴阳生五行之义也．开列于后．

上药研有先后．二丹为先后所配．如加粉砂矾味为次．而片麝则又候诸药研至极细时．方可加入同研．凡合眼药．皆根据此法．而粗细须以舌尝之．大抵女人眼药宜从右转．男子宜从左转．否则治目有反攻之患．须识此意．

一九金丹

阳丹（九分） 阴丹（一分） 硼砂（一分二厘） 元明粉（风化一厘） 明矾（一厘） 麝香（二厘） 冰片（三厘）

二八木丹

阳丹（八厘） 阴丹（二厘） 粉霜（二厘） 元明粉（风化二厘） 硼砂（二分） 明矾（一厘） 麝香（二厘）梅花片（三厘）

三七水丹

阳丹（七分） 阴丹（三分） 粉霜（四厘） 硼砂（一分） 麝香（一厘） 冰片（三厘） 此丹不用矾．

四六火丹

阳丹（六分） 阴丹（四分） 粉霜（六厘） 硼砂（一分五厘） 明矾（二厘） 麝香（厘半） 冰片（三厘）

阴阳合配土丹

阳丹（五分） 阴丹（五分） 粉霜（八厘） 硼砂（二分） 明矾（二厘） 麝香（一厘） 冰片（三厘） 俱研如前法．

用丹头大要

前所配合诸丹．按阴阳生五行之义也．其轻重之分．则金丹为轻．而木丹、水丹．则渐加重．暴发赤眼．近年翳膜．可以酌点者也．至若火土二丹．则为峻重．远年老翳膜． 肉攀睛．方可施治．可暂点数次．不可常点．所谓邪轻则轻．邪重则重．又须量人眼属性受何如．以意推裁．不必拘执．故曰神而明之．存乎其人．然点眼宜饱．治重眼贵乎吹．若翳膜在眼珠上．必吹可到．吹较点多有神效．眼轻则不可吹．吹点后．则以桑白皮．侧柏叶煎水稍热洗之．一可以退散赤脉．二可以洗去药毒．切勿用冷水洗．忌寒凉．点至将愈时．则不可过点．盖留有余不尽之意．恐过点以致复发．须识此意．

不换金拨云丹（治一切远年近日翳障．皆能复明．）

大石蟹（一个为则照后制法） 大黄 桔梗 川黄连 黄柏 黄芩 防风 荆芥穗 羌活 乌药 陈皮 苏薄荷 枳壳 干姜 前胡 桑白皮 姜黄 细辛 当归 木贼草 菊花 柴胡（各等分）

上将二十二味细锉．用水五大碗．放铜器内．浸三日．将布滤去滓．却将石蟹微火 令紫色．入药汁内．蘸冷取起．细研为末．就将药水淘飞．浮清者．以净器盛浮水．安静室勿动．以物覆器上．毋使尘垢入内．俟其澄清．倾去药水．以蟹粉曝干．取用配合后之诸药．

蟹粉 坯子（各五钱） 熊胆 明硼砂 胆矾（各二钱） 银朱 轻粉 蕤仁霜 朱砂（各一钱） 川椒 黄连 夜明砂 牛黄 珍珠 鹰条（各五分） 巴豆霜 血竭 金墨（各二分）

上各根据制法．合研一日．极细无声．瓷罐贮之听用．名曰丹头．随病轻重加减点眼．其效如神．

轻号

丹头（五分） 冰片（一分） 麝香（三厘） 坯子（一钱）

上共研极细．专治一切风热暴赤烂弦．迎风冷泪．怕热羞明．或兼半年一发．或一年一发．歇作无时．悉以轻剂点之．不可轻用重药．病轻药重．反受其害．内服合病之剂为助．

次轻号

丹头（六分） 冰片（一分） 麝香（三厘） 坯子（一钱）

上共研极细．专治久患不瘥．珠上必生薄翳．或有红筋赤膜．悉以此次轻药点之．每日二四次．若见退减．日点一二次．愈则勿点．

重号

丹头（七分） 冰片（一分） 麝香（三厘） 坯子（一钱）

上共研极细．治眼患颇重．或翳障垂帘．或赤带痛涩．用此吹点．每日三四次．目渐愈即止吹药．点数亦减．内服稍轻药为愈．

至重号

丹头（九分） 冰片（一分） 麝香（三厘） 坯子（一钱）

上共研极细．专治重眼．浓膜遮睛．钉白翳．昏盲无见．方点此药．每日二三次．渐愈渐减．

秘授制芦甘石法

用好田泥做成大窝球二个．外以硼砂、硝石．不拘多少．共为末．即将所做窝二个．日中曝干极透．用上好羊脑甘石一斤．装在窝内．将球相合．又用前硼硝盐水调涂固济．又用泥包过．以干为度．以大炭周围架之．居中 至三炷香尽．色如松花样为度．取出．淬入童便内．略轻研一遍．浮上者．逼在一处．重浊不碎者装入．照前复 ．又淬再研．又逼所沉者．石脚不用．细末须炙烘得极干．再用三黄汤．开列于后．煮过晒干．收贮听用．

煮芦甘石三黄汤药味

川黄连 黄柏 川羌活 黄芩 山栀仁 防风 木贼草 蝉蜕 家菊花 白芷 苏薄荷 细辛 当归身 川芎 荆芥穗 大黄 赤芍药 连翘（等分）

上锉一剂．白水四碗．煎至二碗．去滓澄清．入 过甘石煮之．

取汞粉法（此粉如遇痰火症配痰火药．惊风症配惊风药．每剂中加四厘．无有不效．）

汞一两．铅二钱五分．铁杓熔化．另放冷定．再将白矾、牙硝、皮硝、皂矾各五钱．青盐二钱．炒干．再入铅汞．

共研极细．入罐升打．铁盏扎好．硼砂盐泥固济．三钉驾于火上．先用文一炷．后武二炷为度．武火时以新羊毛笔蘸水盏内画圈．香尽画止．冷开取用．

制 砂法

用好 砂五钱．以初生男儿乳汁湿透．放古镜背面．碗盖密布包定．埋土内四十九日．取出．色绿的是活砂．听用．

眼科取灵砒法

白砒五钱．为末．用牙硝白胰子一个．切如豆大．将砒拌匀．用乌公鸡一只．饿二日．将胰喂之．食尽半顿饭时．杀鸡取出淘净．入罐内封固．打火三炷香．取升盏灵砒．再用多年老鹅油拌砒．封固放净处四十九日．去油．加蕤仁去壳皮五钱．黄连三钱．生砒五分．俱为末．再入罐内打火．取出听用．

烂翳方

用虎掌草根烧灰点之． 肉并点亦妙．

点翳膜老障验方（凡难退翳障．须用是药点除．如畏痛勿用治之．）

明矾（二两要上好者） 人言（七分） 番 砂（一钱）

共研细．入阳城罐内．打火先文后武．罐口留一孔出烟．以烟尽为度．埋土中一宿．去其火毒．次早开出．

研极细末．加银朱一分二厘．再研匀．似桃红色．收贮罐内听用．

收泪散（治风泪不止）

绿芦甘石（制 飞细一钱） 海螵蛸（五分） 梅花片（少许）

共研极细．点出泪窍处．

蟹睛不收方

凡蟹睛不收．捉大白花蜘蛛数个．用阴阳瓦焙干．研细末．或滚于丸药上．或温酒调服．即收．神效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附方
  • 当前页：点眼药
  • 下一页：敷眼药
<<< 返回本书目录
  1. 点眼盐绿膏【方剂大全】
  2. 点眼药【方剂大全】
  3. 点眼雪花丸【方剂大全】
  4. 点眼药诀《秘传眼科龙木论》
  5. 点眼熊胆膏【方剂大全】
  6. 点眼玉屑散【方剂大全】
  7. 点眼熊胆膏《苏沈良方》
  8. 点眼真珠煎【方剂大全】
  9. 点眼雄黄散【方剂大全】
  10. 点眼真珠散【方剂大全】
  11. 点眼雄黄膏【方剂大全】
  12. 点眼止泪散【方剂大全】
  13. 点眼杏仁膏【方剂大全】
  14. 点眼朱砂煎【方剂大全】
  15. 点眼小黄连膏【方剂大全】
  16. 点眼猪胆膏【方剂大全】
  17. 点眼香连膏【方剂大全】
  18. 点药【方剂大全】
  19. 点眼仙方【方剂大全】
  20. 点药法《异授眼科》
  21. 点眼蜗牛浆【方剂大全】
  22. 点药神效膏【方剂大全】
  23. 点眼万明膏【方剂大全】
  24. 点药药性《异授眼科》
  25. 点眼铜绿膏【方剂大全】
  26. 点药诸方《银海指南》
  27. 点眼水膏【方剂大全】
  28. 点翳散【方剂大全】
  29. 点眼食盐膏【方剂大全】
  30. 点痣法《疯门全书》
  1. 点眼药《审视瑶函》
  2. 点眼药《古今医统大全》
  3. 点眼药法《中医词典》
  4. 点眼熊胆膏《苏沈良方》
  5. 点眼药诀《秘传眼科龙木论》
  6. 点眼神膏《明目至宝》
  7. 点眼翳《奇方类编》
  8. 点眼法《眼科阐微》
  9. 点药《中医词典》
  10. 点眼《中医词典》
  11. 点药《证治准绳·疡医》
  12. 点眼《中医名词词典》
  13. 点药法《异授眼科》
  14. 点穴治愈荨麻疹《三十年临证经验集》
  15. 点药药性《异授眼科》
  16. 点穴论《针灸大全》
  17. 点药诸方《银海指南》
  18. 点穴疗法愈儿疾《邹孟城三十年临证经验集》
  19. 点痣《奇方类编》
  20. 点穴疗法《中医词典》
  21. 点痣法《疯门全书》
  22. 点穴法《普济方·针灸》
  23. 碘《生物化学与分子生物学》
  24. 点穴《针灸资生经》
  25. 碘《预防医学》
  26. 点形《气功外气疗法》
  27. 碘苷《药理学》
  28. 点洗诸方《原机启微》
  29. 碘过多病《临床营养学》
  30. 点洗《明医指掌》
  31. 碘过敏试验《基础护理学》


敷眼药_《审视瑶函》_中医五官_【岐黄之术】

敷眼药

敷眼药

  • 上一页
  • 目录
  • 相关
  • 下一页

玉龙丹（治一切火眼赤肿）

明矾（六分） 没药（二钱） 乳香（二钱五分） 芦甘石（ 飞过一两） 珍珠（一钱） 黄丹（飞净一两） 麝香（七分） 梅花片（三分）

共研为极细．炼蜜为丸．银朱五分为衣．收贮听用．如用．将井花凉水磨．涂眼皮外立效．

散血膏（治赤肿不能开．睛痛热泪如雨．）

紫金皮 白芷 大柏皮 大黄 赤小豆 南星 寒水石 姜黄

上各等分．为细末．生地黄汁调成膏．敷眼四围．

清凉膏

南星（生用） 苏薄荷（各五钱） 荆芥 百药煎（各二钱）

上为细末．井水调成膏．贴眼角上．自然清凉．

搜风散（箍风热眼及肿痛）

川黄连 大黄 朴硝 黄丹

上等分为末．以苦参同煎汤．外加炼过白蜜同调．敷眼四弦．甚妙．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：点眼药
  • 当前页：敷眼药
  • 下一页：洗眼药
<<< 返回本书目录
  1. 敷涎膏【方剂大全】
  2. 敷阳固精丸【方剂大全】
  3. 敷贴药【方剂大全】
  4. 敷药【方剂大全】
  5. 敷贴接骨丹【方剂大全】
  6. 敷药必效散【方剂大全】
  7. 敷贴脚气药【方剂大全】
  8. 敷药大枫子膏【方剂大全】
  9. 敷贴(十二）《证治准绳·疡医》
  10. 敷药法《针灸学》
  11. 敷贴《千金翼方》
  12. 敷药方《外科传薪集》
  13. 敷身香粉【方剂大全】
  14. 敷药合掌散【方剂大全】
  15. 敷脐方【方剂大全】
  16. 敷药解毒散【方剂大全】
  17. 敷瘰丹【方剂大全】
  18. 敷药类《外科全生集》
  19. 敷疠膏【方剂大全】
  20. 敷药六仙散【方剂大全】
  21. 敷和汤【方剂大全】
  22. 敷药瞿麦散【方剂大全】
  23. 敷寒凉药《保婴撮要》
  24. 敷药散【方剂大全】
  25. 敷故散【方剂大全】
  26. 敷药神功散【方剂大全】
  27. 敷毒散【方剂大全】
  28. 敷药铁箍散【方剂大全】
  29. 敷疔散【方剂大全】
  30. 敷痔神膏【方剂大全】
  1. 敷眼药《审视瑶函》
  2. 敷眼药《古今医统大全》
  3. 敷阳固精丸《奇方类编》
  4. 敷眼法《中医词典》
  5. 敷药《中医词典》
  6. 敷贴温药《证治准绳·疡医》
  7. 敷药《古今医统大全》
  8. 敷贴热药《证治准绳·疡医》
  9. 敷药《三因极一病证方论》
  10. 敷贴凉药《证治准绳·疡医》
  11. 敷药《急救广生集》
  12. 敷贴《证治准绳·疡医》
  13. 敷药《外科全生集》
  14. 敷贴《中医词典》
  15. 敷药拔风害人说《医学三字经》
  16. 敷贴《千金翼方》
  17. 敷药发泡法《中医词典》
  18. 敷螺法《医方考》
  19. 敷药法《针灸学》
  20. 敷和汤《三因极一病证方论》
  21. 敷药方《冯氏锦囊秘录》
  22. 敷和《中医词典》
  23. 敷药方《冯氏锦囊秘录》
  24. 敷寒凉药《保婴撮要》
  25. 敷药方《外科传薪集》
  26. 敷毒散《万氏秘传片玉心书》
  27. 敷熨法《古今医统大全》
  28. 敷齿立效散《小儿药证直诀》
  29. 弗洛伦斯．南丁格尔生平简介《医学心理学》
  30. 敷《中医词典》
  31. 伏《中医词典》


洗眼药_《审视瑶函》_中医五官_【岐黄之术】

洗眼药

洗眼药

  • 上一页
  • 目录
  • 相关
  • 下一页

碧霞丹（能治内外诸障）

当归 没药（各二钱） 血竭 白丁香 硼砂 片脑 麝香 马牙硝 乳香（各五分） 黄连（三钱） 铜绿（一两五钱为衣）

上为细末．熬黄连膏和丸．如鸡头实大．每用新汲水半盏．于瓷盒内浸．常用每一丸可洗四五日．大病不过一月．小病半月．冷泪三日见效．

洗烂弦风赤眼方（其效如神．此药人家不可少．无目病则以施人．价廉工省．济人甚便．）

苦参（四钱） 五倍子 荆芥穗 防风 黄连（各三钱） 铜绿（五分）

上为细末．外以苏薄荷煎汤．丸如弹子大．临时用以熟水化开洗眼．每日三次．立愈神效．

洗眼红枣儿（治不论年久烂弦风眼．俱可洗．）

皮硝一斤．滚水泡化．澄清去滓．取上好红枣儿一斤．去核入硝汁内．浸一日．取出晒干又浸．如此数次．以汁尽为度．将枣儿一个．装黄连末三分．小者二分．将枣仍旧合之．勿令泄气．用时取枣一个．投白滚汤泡之．不时洗眼极妙．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：敷眼药
  • 当前页：洗眼药
  • 下一页：吹鼻药
<<< 返回本书目录
  1. 洗眼仙方《宁坤秘籍》
  2. 洗眼紫金膏【方剂大全】
  3. 洗眼汤【方剂大全】
  4. 洗罨《洗冤集录》
  5. 洗眼秦皮汤【方剂大全】
  6. 洗药方【方剂大全】
  7. 洗癣方【方剂大全】
  8. 洗浴论《小儿卫生总微论方》
  9. 洗心汤【方剂大全】
  10. 洗澡药【方剂大全】
  11. 洗心散【方剂大全】
  12. 洗痔疮【中药主治】
  13. 洗头风《扁鹊心书》
  14. 洗痔枳壳汤【方剂大全】
  15. 洗髓易筋与各家学说的关系《达摩洗髓易筋经》
  16. 徙薪饮【方剂大全】
  17. 洗髓经总义《达摩洗髓易筋经》
  18. 徙薪饮（新方）《虚损启微》
  19. 洗髓丹《医学衷中参西录》
  20. 喜汗《小儿药证直诀》
  21. 洗手足水《本草纲目》图文版
  22. 喜汗《幼幼新书》
  23. 洗手足水《本草纲目》完整版
  24. 喜讲秽语【疾病症状】
  25. 洗手荣筋方【方剂大全】
  26. 喜乐-养生余录（上）《古今医统大全》
  27. 洗面玉容方【方剂大全】
  28. 喜凉怕热【疾病症状】
  29. 洗面药方《外台秘要》
  30. 喜马拉雅米口袋【中药大全】
  1. 洗眼药《审视瑶函》
  2. 洗眼药《古今医统大全》
  3. 洗眼药《是斋百一选方》
  4. 洗眼仙方《宁坤秘籍》
  5. 洗眼紫金膏《太平惠民和剂局方》
  6. 洗眼汤《备急千金要方》
  7. 洗罨《洗冤集录》
  8. 洗眼汤《备急千金要方》
  9. 洗杨梅疮药方《冯氏锦囊秘录》
  10. 洗眼神方《冯氏锦囊秘录》
  11. 洗药《正体类要》
  12. 洗眼奇方《奇效简便良方》
  13. 洗药《古今医统大全》
  14. 洗眼及时雨《目经大成》
  15. 洗药方《冯氏锦囊秘录》
  16. 洗眼黄连散《儒门事亲》
  17. 洗油法《是斋百一选方》
  18. 洗眼复明《奇方类编》
  19. 洗油墨《是斋百一选方》
  20. 洗眼方《奇方类编》
  21. 洗油腻《是斋百一选方》
  22. 洗眼方《仁术便览》
  23. 洗油污衣服药《是斋百一选方》
  24. 洗眼方《急救广生集》
  25. 洗浴论《小儿卫生总微论方》
  26. 洗眼法《中医词典》
  27. 洗浴衣着《中医儿科学》
  28. 洗心散《明目至宝》
  29. 洗远年双目不明方《回生集》
  30. 洗心散《万氏秘传片玉心书》
  31. 洗痔《是斋百一选方》


吹鼻药_《审视瑶函》_中医五官_【岐黄之术】

吹鼻药

吹鼻药

  • 上一页
  • 目录
  • 相关
  • 下一页

立应散（治内外障翳．昏涩多泪．及暴赤眼．一切目疾．并皆治之．每日 鼻．）

踯躅花（减半） 香白芷 当归 雄黄（另研） 川附子（炮） 鹅不食草（洗净各等分）

上为细末．入麝香少许和匀．含水 鼻内．去尽浊涕眼泪为度．

碧玉散（治眼睛肿胀．红赤昏暗．羞明怕日．瘾涩难开．疼痛风痒．头重鼻塞．脑鼻酸疼．翳膜肉．眵泪稠粘．拳毛倒睫．一切眼症．）

羌活 踯躅花 薄荷 川芎 防风 蔓荆子 细辛 荆芥 白芷（各一钱） 风化硝 石膏（ ） 青黛 黄连（各三钱） 鹅不食草（三两）

上为细末．吹鼻中．一日吹三次．

青火金针（治火眼赤肿．及头痛牙疼者．）

焰硝（一两） 青黛 苏薄荷（净叶） 川芎（各五钱）

上为细末．令患人口含水．以管吹入鼻内．浊涕热泪去净即愈．

赤火金针（治赤眼头风．冷泪鼻塞．耳鸣牙疼者．）

焰硝（一两） 川芎 雄黄 乳香 没药 石膏（各一钱）

上为细末．每用一二分．如前 鼻三次．

通顶散（治风毒攻眼．并夹脑风．）

香白芷 细辛 藿香叶 川芎（各七钱） 踯躅花（三钱）

上为细末．每令病患先噙新汲冷水一口．然后芦个少挑 于鼻内．以手擦两太阳穴．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：洗眼药
  • 当前页：吹鼻药
  • 下一页：止痛药
<<< 返回本书目录
  1. 吹鼻丸【方剂大全】
  2. 吹鼻一提金【方剂大全】
  3. 吹鼻通脑散【方剂大全】
  4. 吹鼻皂荚散【方剂大全】
  5. 吹鼻通关散【方剂大全】
  6. 吹冲目疾法《本草易读》
  7. 吹鼻通顶散【方剂大全】
  8. 吹耳丹【方剂大全】
  9. 吹鼻麝香散【方剂大全】
  10. 吹耳红棉散【方剂大全】
  11. 吹鼻散【方剂大全】
  12. 吹耳散《外科传薪集》
  13. 吹鼻去障翳方【方剂大全】
  14. 吹耳散【方剂大全】
  15. 吹鼻龙脑散【方剂大全】
  16. 吹耳麝陈散【方剂大全】
  17. 吹鼻龙骨散【方剂大全】
  18. 吹风散【中药大全】
  19. 吹鼻六神散【方剂大全】
  20. 吹风藤【中药大全】
  21. 吹鼻桂辛散【方剂大全】
  22. 吹喉八宝丹【方剂大全】
  23. 吹鼻瓜蒂散【方剂大全】
  24. 吹喉八宝通关散【方剂大全】
  25. 吹鼻点头散【方剂大全】
  26. 吹喉冰硼散【方剂大全】
  27. 吹鼻蝉壳散【方剂大全】
  28. 吹喉丹【方剂大全】
  29. 吹鼻碧玉散【方剂大全】
  30. 吹喉凤衣散【方剂大全】
  1. 吹鼻药《审视瑶函》
  2. 吹鼻药《古今医统大全》
  3. 吹冲目疾法《本草易读》
  4. 吹鼻散《明目至宝》
  5. 吹耳散《冯氏锦囊秘录》
  6. 吹鼻散《万氏秘传片玉心书》
  7. 吹耳散《外科传薪集》
  8. 创作和战伤《外科学总论》
  9. 吹喉法《中医词典》
  10. 创血《血证论》
  11. 吹喉祛风散《仙传外科集验方》
  12. 创伤愈合的类型《病理学》
  13. 吹喉散《太平惠民和剂局方》
  14. 创伤愈合的基本过程《病理学》
  15. 吹喉散《奇方类编》
  16. 创伤愈合《病理学》
  17. 吹喉散《外科传薪集》
  18. 创伤性窒息《胸外科学》
  19. 吹喉散配合歌《尤氏喉症指南》
  20. 创伤性血胸《胸外科学》
  21. 吹花癣《中医名词词典》
  22. 创伤性气胸和血胸的急救《现代院外急救手册》
  23. 吹花癣《中医词典》
  24. 创伤性气胸《胸外科学》
  25. 吹口丹《冯氏锦囊秘录》
  26. 创伤性宫腔粘连《家庭医学百科-医疗康复篇》
  27. 吹乐方《重楼玉钥续编》
  28. 创伤性动脉瘤《普通外科学》
  29. 吹奶《证治准绳·女科》
  30. 创伤性动静脉瘘《普通外科学》
  31. 吹奶《女科证治准绳》


止痛药_《审视瑶函》_中医五官_【岐黄之术】

止痛药

止痛药

  • 上一页
  • 目录
  • 相关
  • 下一页

乳香丸（治眼疼头痛．或血攻作而急．遍身疼痛．）

五灵脂（二钱） 乳香 没药 草乌 夏蚕砂（各五钱） 木鳖子（五枚）

上为细末．酒煮面糊为丸．如梧桐子大．每服七丸．薄荷汤或茶清任意送下．如头疼痛甚．三服即止．

按乳香、没药．总为定痛之要药也．必审其痛之源．而佐之以乳没则其效速也．如有风而痛者．用散风药中加乳香、没药．则痛可止．如血滞而痛者．当用行血药中加乳香、没药．而痛即止．如热郁而痛者．当用清热药中加乳香、没药．而痛即止．今人不工于此．而惟恃乳香、没药定痛．服之而痛不止者．不知治痛之所由也．乳香、没药岂能奈之何哉．而徒嗟其药之不效．弗思甚耳．

拈痛散（治一切暴发火眼．疼痛昼夜不止．）

生明矾（拣上白明透者佳研极细如粉样）

上用鸡蛋清．共矾粉调匀．将鹅翎毛搽肿眼胞疼痛之处．如干再搽．数次．其痛即止．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吹鼻药
  • 当前页：止痛药
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 止痛消肿【中药主治】
  2. 止痛药【方剂大全】
  3. 止痛丸【方剂大全】
  4. 止痛止血【中药主治】
  5. 止痛托里散【方剂大全】
  6. 止痛紫金丸【方剂大全】
  7. 止痛生肌散【方剂大全】
  8. 止吐，软红丸。《苏沈良方》
  9. 止痛生肌膏【方剂大全】
  10. 止吐推法总秘旨《幼科推拿秘书》
  11. 止痛生肌【方剂主治】
  12. 止吐泻【方剂主治】
  13. 止痛散【方剂大全】
  14. 止吐药《药理学》
  15. 止痛如神汤【方剂大全】
  16. 止消渴【中药主治】
  17. 止痛麻药【方剂大全】
  18. 止消润燥汤【方剂大全】
  19. 止痛接骨散【方剂大全】
  20. 止消汤【方剂大全】
  21. 止痛膏【方剂大全】
  22. 止小便利【中药主治】
  23. 止痛法《外科精义》
  24. 止泄【中药主治】
  25. 止痛部《外科方外奇方》
  26. 止泄痢【中药主治】
  27. 止痛【方剂主治】
  28. 止泻【中药主治】
  29. 止痛【中药主治】
  30. 止泻痢【中药主治】
  1. 止痛药《审视瑶函》
  2. 止痛没药散（加味止痛没药散）《医林改错》
  3. 止痛药《口腔科学》
  4. 止痛法《外科精义》
  5. 止吐，软红丸。《苏沈良方》
  6. 止痛当归汤《冯氏锦囊秘录》
  7. 止吐推法总秘旨《幼科推拿秘书》
  8. 止痛部《外科方外奇方》
  9. 止吐泻《是斋百一选方》
  10. 止痛《明目至宝》
  11. 止吐药《药理学》
  12. 止痛《孙真人海上方》
  13. 止小便利《千金翼方》
  14. 止嗽散（一）《外科传薪集》
  15. 止泻如神丸《三因极一病证方论》
  16. 止嗽散（二）《外科传薪集》
  17. 止泻三穴《手穴手纹诊治》
  18. 止嗽散《医学心悟》
  19. 止泻调中汤《医林改错》
  20. 止嗽散《医学心悟》
  21. 止泻穴《中医词典》
  22. 止嗽散《儒门事亲》
  23. 止泻药《药理学》
  24. 止嗽金沸茶《茶饮保健》
  25. 止血《家庭医学百科-自救互救篇》
  26. 止嗽《女科证治准绳》
  27. 止血《中医词典》
  28. 止乳《奇效简便良方》
  29. 止血补伤丹《奇效简便良方》
  30. 止呕人参汤《备急千金要方》
  31. 止血丹《外科传薪集》


《审视瑶函》

  • 凡例
  • 卷首
    • 前贤医案
    • 五脏所司兼五行所属（图缺）
    • 动功六字延寿诀
    • 太极阴阳动静致病例
    • 五轮定位之图
    • 八廓定位之图（图缺）
    • 五轮歌括
    • 五脏主病
    • 八廓歌括
    • 八廓主病
    • 脏腑表里三阴三阳轮廓贯通
    • 五运之图
    • 六气之图
    • 逐年六气总论
  • 卷一
    • 五轮所属论
    • 八廓所属论
    • 五轮不可忽论
    • 勿以八廓为无用论
    • 目为至宝论
    • 开导之后宜补论
    • 眼不医必瞎辩论
    • 点服之药各有不同问答论
    • 用片脑得效后宜少用勿用论
    • 钩割针烙宜戒慎论
    • 弃邪归正论
    • 用药寒热论
    • 用药生熟各宜论
    • 识病辨症详明金玉赋
    • 内外二障论
  • 卷二
    • 目病有三因
    • 诊视
    • 目不专重诊脉说
    • 目症相同所治用药不同并戒慎问答
    • 君臣佐使逆从反正说
    • 淫热反克之病
    • 风热不制之病
    • 七情五贼劳役饥饱之病
    • 血为邪盛凝而不行之病
    • 气为怒伤散而不聚之病
    • 血气不分混而遂结之病
    • 热积必溃之病
    • 阳衰不能抗阴之病
    • 阴弱不能配阳之病
    • 心火乘金水衰反制之病
    • 内急外弛之病
    • 奇经客邪之病
    • 为物所伤之病
    • 伤寒愈后之病
    • 强阳抟实阴之病
    • 亡血过多之病
    • 疹余毒之病
    • 深疳为害之病
  • 卷三\运气原证
    • 目痛
    • 寒热
    • 头痛
    • 眉骨痛
    • 目赤
    • 白痛
    • 目痒
    • 肿胀
    • 外障
  • 卷四\运气原证
    • 目疡
    • 目疣
    • 漏睛
    • 脾病
    • 妊娠
    • 痘疹
    • 附治小儿疹疳伤并暴赤疼痛翳膜诸方
      • 疹
      • 疳伤
      • 惊搐
    • 附小儿目闭不开目直视目仰视目睛动目札诸症验方
      • 目闭不开
      • 目直视
      • 目仰视
      • 目晴动
      • 目札
      • 割攀睛肉手法
  • 卷五\运气原证
    • 目昏
    • 妄见
    • 内障
      • 内障根源歌
      • 针内障眼法歌
      • 针内障后法歌
      • 针内障后法歌
    • 金针辨义
    • 开内障图
  • 卷六\运气原证
    • 目泪
    • 风沿
    • 诸因
    • 眼科针灸要穴图像
    • 附方
      • 点眼药
      • 敷眼药
      • 洗眼药
      • 吹鼻药
      • 止痛药
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行