序_《急救广生集》_中医综合_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医综合 > 《急救广生集》
序
在线购买《急救广生集》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

盖天地有好生之德，圣贤存济世之心。因好生，所以气结五行，精凝百草。因济世，所以岐伯辨性，孙公制方。若是乎丹方之有益于人世，足以广天地圣贤好生济世之心，以为良医之一助者，岂曰小补之哉。方今天子圣仁，包涵六宇，雨膏栽植，玉烛均调。百余年来，元气酝酿，太和翔洽。固已久享升平之福，屡征人瑞之祥。乃犹视民如伤，爱养倍至。疾痛颠连之状，时萦睿虑。此诚欲合海宇共跻春台，而登寿域也。

程子通清伏处匡庐，躬逢盛世每切同胞，吾与之杯刊刻《劝戒类钞》以警聋觉 。兹又以救苦之婆心，发活人之雅念，广辑方书，悉心类聚，择其经验者，汇纂成编，付之剞劂，印布流通。俾在穷乡僻壤之处，设遇病发昏夜，仓猝延医不及之际，展阅是编而对症用药，立能起死回生，岂不以此书为至宝耶。吾愿读是集者，既欲医人之身，须先医己之心。有力者，指资以施药饵。无力者，摘取以劝同人。由近及远，将来而家、而国、而天下皆受其益矣。不持天地圣贤之深心不负，而恻隐慈爱之念亦可扩充，以无尽胥天下，而共臻于仁寿之域矣。予固嘉渠所志之善，而遂乐为之序。

时嘉庆癸亥三月上瀚书于深山之澄观处双口道人题

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序
  • 下一页：凡例
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《急救广生集》
  2. 序《针灸资生经》
  3. 序《外科理例》
  4. 序《吴鞠通医案》
  5. 序《女科经纶》
  6. 序《王氏医案绎注》
  7. 序《胎产心法》
  8. 序《医学心悟》
  9. 序《推拿抉微》
  10. 序《丹溪心法》
  11. 序《竹林女科证治》
  12. 序《丹溪心法》
  13. 序《类证活人书》
  14. 序《丹台玉案》
  15. 序《类证活人书》
  16. 序《医方考》
  17. 序《王旭高临证医案》
  18. 序《外科大成》
  19. 序《回春录》
  20. 序《目经大成》
  21. 序《医学实在易》
  22. 序《明医指掌》
  23. 序《松峰说疫》
  24. 序《古今名医汇粹》
  25. 序《脉症治方》
  26. 序《三因极一病证方论》
  27. 序《麻科活人全书》
  28. 序《诸病源候论》
  29. 序《本草崇原》
  30. 序《保婴撮要》
  31. 序《丹溪手镜》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


凡例_《急救广生集》_中医综合_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医综合 > 《急救广生集》
凡例
在线购买《急救广生集》正版书籍

凡例

  • 上一页
  • 目录
  • 相关
  • 下一页

一医药关人之生死，经验丹方治病最灵。予素不知医、心甚契焉。搜采数十年，集成三千余方，内外治法具备。继思内治汤饮，一匕入口，设不中病，挽回无及，因删去之。只存外治方一千五百有奇，门分别类，益以慎防疾病，法语预诀，为集十卷。

一治病之法，辨证必兼察脉，但脉理甚微，浅学人，安得窥其 奥，寒热虚实之间，毫厘千里，苟貌为诊视，未辨精微，颇多误事。若外治之法，按证用方，显而易见，效则捷于汤饮，即或不效，洗而去之，尚无大害，故专录以成集。

一释典谓∶人身病有四百四种，言病之多也。故古方杂制贴膏、涂丹、针灸、砭镰、浸洗、熨 、蒸提、按摩等外治之法，与内治之方并行。予汇此集，非谓尽外治之法，可以废汤饮之剂也，不过取便于仓猝，使病者勿药有喜之意。

一是集原为救急而设，故方止录其简便者，以备用。若药价贵重而制法浩繁，不惟贫家艰于购求，即有钱亦难猝办者，概置不载，且诸药名色，大半取寻常日用者，以便穷乡僻壤之人，一时无从觅取，以及人所难识草药，亦不敢载。

一是集不论居家行旅，仕宦皆宜随处批览，可以卫生，可以济世。倘有好善君子，翻刻广传，实所深望。

一予家勉业举制，医药之书不能全备，从人借阅，均多录方即还，不及覆核，其中纰缪良多，倘有指教，使得改正，不至贻害，幸甚。

一古今丹方，罄竹难尽，一人搜罗有限。凡我同人，如有家藏简便方法，易以奏功者，幸祈钞授，以便续入补遗。

一方中分两制度，或有或无、或详或略，皆仍诸书之旧。

一凡先贤秘方，无从稽考。为某人所着者，必注见某书，以便考据。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：凡例
  • 下一页：省身修德
<<< 返回本书目录
  1. 凡例《重订囊秘喉书》
  2. 凡死证辨《推拿抉微》
  3. 凡例《症因脉治》
  4. 凡药不宜入汤酒者《新修本草》
  5. 凡例《证治汇补》
  6. 凡在表者皆可汗式《儒门事亲》
  7. 凡例《针灸素难要旨》
  8. 凡在上者皆可吐式《儒门事亲》
  9. 凡例《针灸聚英》
  10. 凡在下者皆可下式《儒门事亲》
  11. 凡例《张氏医通》
  12. 凡治病必察其下《卫生宝鉴》
  13. 凡例《幼幼集成》
  14. 凡治病当问其所便《脾胃论》
  15. 凡例《幼科折衷》
  16. 矾艾煎【方剂大全】
  17. 凡例《幼科铁镜》
  18. 矾倍丹【方剂大全】
  19. 凡例《幼科释谜》
  20. 矾鳖散【方剂大全】
  21. 凡例《婴童类萃》
  22. 矾葱汤【方剂大全】
  23. 凡例《医学正传》
  24. 矾丹【方剂大全】
  25. 凡例《医学心悟》
  26. 矾丹散【方剂大全】
  27. 凡例《医学见能》
  28. 矾丹丸【方剂大全】
  29. 凡例《医学集成》
  30. 矾飞散【方剂大全】
  1. 凡例《急救广生集》
  2. 凡例《审视瑶函》
  3. 凡例《推拿抉微》
  4. 凡例《王氏医案绎注》
  5. 凡例《外科证治全书》
  6. 凡例《医学心悟》
  7. 凡例《血证论》
  8. 凡例《丹台玉案》
  9. 凡例《得配本草》
  10. 凡例《症因脉治》
  11. 凡例《脉诀汇辨》
  12. 凡例《明医指掌》
  13. 凡例《轩岐救正论》
  14. 凡例《证治汇补》
  15. 凡例《幼科释谜》
  16. 凡例《幼幼集成》
  17. 凡例《时病论》
  18. 凡例《本草求真》
  19. 凡例《儿科萃精》
  20. 凡例《古今医案按》
  21. 凡例《奇效简便良方》
  22. 凡例《万病回春》
  23. 凡例《妇科玉尺》
  24. 凡例《济阴纲目》
  25. 凡例《经络全书》
  26. 凡例《古今医鉴》
  27. 凡例《本草便读》
  28. 凡例《医学正传》
  29. 凡例《古今医彻》
  30. 凡例《医碥》
  31. 凡例《婴童类萃》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


省身修德_《急救广生集》_中医综合_【岐黄之术】

【中医大学】 > 中医综合 > 《急救广生集》
省身修德
在线购买《急救广生集》正版书籍

省身修德

  • 上一页
  • 目录
  • 相关
  • 下一页

凡人平日饮食，男女之间，能自节爱，便是省身修德。若一味任性，恣肆无忌，俾过恶，潜滋暗长，甚则疾病应之。虽因风寒外感，或缘内伤七情，以致魂魄相离，精神失守，肌体空疏，百骸不遂，风寒邪气得以中入。若修德者，虽处幽暗，不敢为非；虽居荣禄，不敢为恶，量体而衣，随分而食；虽富贵，不敢恣欲，虽贫贱，不敢强求。是以外无残暴，内无疾病也。盖心内怔，则真神守其位；气内定，则邪秽去其身∶行诈欺，则神昏∶行争竞，则神沮。轻侮于人，必减算；杀害于物，必伤年。为一善，则神魂欢；作一恶，则心气乱。人能宽泰自居，恬澹自守，则形神安静，灾病不生，福寿永昌，由兹伊芳始。（《寿世青编》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凡例
  • 当前页：省身修德
  • 下一页：卫生总要
<<< 返回本书目录
  1. 省身修德《急救广生集》
  2. 省藤《本草纲目》完整版
  3. 省雀花【中药大全】
  4. 省藤【中药大全】
  5. 省沽油根【中药大全】
  6. 省味金花丸【方剂大全】
  7. 省沽油【中药大全】
  8. 省言箴《脾胃论》
  9. 省风汤【方剂大全】
  10. 圣饼子《脾胃论》
  11. 省风散【方剂大全】
  12. 圣饼子【方剂大全】
  13. 绳藻【中药大全】
  14. 圣功散【方剂大全】
  15. 声重《药症忌宜》
  16. 圣济经《古今医统大全》
  17. 声诊《脉诀汇辨》
  18. 圣金散《外科传薪集》
  19. 声喑《景岳全书》
  20. 圣金丸【方剂大全】
  21. 声喑《古今名医汇粹》
  22. 圣力散【方剂大全】
  23. 声音异常【疾病症状】
  24. 圣灵丹【方剂大全】
  25. 声音嘶哑【方剂主治】
  26. 圣柳散《洪氏集验方》
  27. 声音嘶哑【疾病症状】
  28. 圣路易斯型脑炎【疾病大全】
  29. 声音嘶哑《自我调养巧治病》
  30. 圣罗勒【中药大全】
  1. 省身修德《急救广生集》
  2. 省客《中医词典》
  3. 省嗜欲《中医词典》
  4. 省风汤《仁术便览》
  5. 省藤《证类本草》
  6. 省风汤《医方考》
  7. 省言箴《脾胃论》
  8. 省风汤《目经大成》
  9. 眚（shěng，音省）《中医词典》
  10. 省风汤《太平惠民和剂局方》
  11. 圣饼子《医方考》
  12. 绳《中医词典》
  13. 圣饼子《脾胃论》
  14. 绳《中医名词词典》
  15. 圣粉散《冯氏锦囊秘录》
  16. 声重《药症忌宜》
  17. 圣粉散《仁术便览》
  18. 声诊《脉诀汇辨》
  19. 圣功丹《重楼玉钥》
  20. 声喑《古今名医汇粹》
  21. 圣济附子丸《时方歌括》
  22. 声喑《中医词典》
  23. 圣济经《古今医统大全》
  24. 声喑《景岳全书》
  25. 圣金散《外科传薪集》
  26. 声音哑《新修本草》
  27. 圣灵丹《儒门事亲》
  28. 声音嘶哑《自我调养巧治病》
  29. 圣灵丹《外科全生集》
  30. 声音翻切《类经图翼》
  31. 圣柳散《洪氏集验方》


卫生总要_《急救广生集》_中医综合_【岐黄之术】

卫生总要

卫生总要

  • 上一页
  • 目录
  • 相关
  • 下一页

卫生之法，如执玉捧盈以保其身，临深履薄以养其气。凡酒不过量，肉不胜食，脍不厌细，食不厌精，淡滋味，均饥饱，此节饮食以卫生也。春莫衣单，夏莫衣汗，秋冬渐添，热毋骤脱，此慎衣服以卫生也。寝不尸，居不容，行欲缓，坐欲敛，此行住坐卧以卫生也。喜怒哀乐，归于中和，贪嗔痴妄，必须看破。更要时时宽心，知足随缘，诸事参透，不忧不怒，嘻嘻哈哈，欣笑自如，此调性情以卫生也。寡色欲，少言语，哀丧坟墓，不可率临。骇浪惊风，须当早避。不大醉，不大饱，起居动静，俱要怡然。以上数端，人人可行，真延年之秘诀，却病之良方，易而不难，只要人肯信从，留心保养，则寿命延长准定无移矣。（《传家宝》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：省身修德
  • 当前页：卫生总要
  • 下一页：饮食宜忌
<<< 返回本书目录
  1. 卫生总要《急救广生集》
  2. 卫氏并殖吸虫《人体寄生虫学》
  3. 卫生丸《外科传薪集》
  4. 卫氏并殖吸虫病【疾病大全】
  5. 卫生统计基本指标《预防医学》
  6. 卫五十周《黄帝内经太素》
  7. 卫生汤【方剂大全】
  8. 未出闺门女有三病《女科百问》
  9. 卫生立法《预防医学》
  10. 未分化结缔组织病【疾病大全】
  11. 卫生膏《何氏虚劳心传》
  12. 未分化躯体形式障碍【疾病症状】
  13. 卫生防疫宝丹【方剂大全】
  14. 未录住址姓氏《曹仁伯医案论》
  15. 卫生防疫宝丹《医学衷中参西录》
  16. 未手太阳小肠经《神应经》
  17. 卫生标准与卫生立法《预防医学》
  18. 未详《神农本草经》
  19. 卫生标准《预防医学》
  20. 未种而自出痘《儿科萃精》
  21. 卫生保健战略《预防医学》
  22. 位置觉、震动觉减退【疾病症状】
  23. 卫生宝丹【方剂大全】
  24. 位置性眩晕【疾病大全】
  25. 卫气营运之次《类经》
  26. 味《食鉴本草》
  27. 卫气营血辨证《中医诊断学》
  28. 味部《本经逢原》
  29. 卫气失常皮肉气血筋骨之刺《类经》
  30. 味觉减退【疾病症状】
  1. 卫生总要《急救广生集》
  2. 卫生政策指标《预防医学》
  3. 卫生组织建设《中国医学通史》
  4. 卫生易简方《古今医统大全》
  5. 卫氏并殖吸虫《人体寄生虫学》
  6. 卫生易简方《古今医统大全》
  7. 卫嵩《中医词典》
  8. 卫生训练问题《默克家庭诊疗手册》
  9. 卫五十周《黄帝内经太素》
  10. 卫生习惯《家庭医学百科·预防保健篇》
  11. 卫虚无汗胃逆咳呕《伤寒说意》
  12. 卫生丸《外科传薪集》
  13. 卫汛《中医词典》
  14. 卫生汤《三因极一病证方论》
  15. 卫营同病《中医名词词典》
  16. 卫生事业的国际合作与交流《中国医学通史》
  17. 卫营同病《中医词典》
  18. 卫生人力《预防医学》
  19. 卫在脉外《中医词典》
  20. 卫生立法的意义和必要性《预防医学》
  21. 未《中医词典》
  22. 卫生立法的基本特征《预防医学》
  23. 未、手太阳小肠经《针灸大成》
  24. 卫生立法的程序《预防医学》
  25. 未成劳而将成劳《傅青主男科》
  26. 卫生经费《预防医学》
  27. 未出闺门女有三病《女科百问》
  28. 卫生行政系统的确立《中国医学通史》
  29. 未发病前服《中医名词词典》
  30. 卫生行政部门的GMP《医院药学》
  31. 未发先现色《灵素节注类编》


饮食宜忌_《急救广生集》_中医综合_【岐黄之术】

饮食宜忌

饮食宜忌

  • 上一页
  • 目录
  • 相关
  • 下一页

脾胃二气互相表里，胃为水谷之海，主受水谷。脾则磨消，化为气血，以养周身。是调食为要，大抵食宜早餐，不宜迟，晚食宜充饥，不宜过饱。食宜和暖，不宜生冷。食宜熟烂，不宜坚硬。食宜干燥，不宜汤水。食宜细缓，不宜粗速。食宜清淡，不宜浓味。食宜俭约，不宜暴殄。又五味不可胜谷味，鱼肉不可胜谷食。先饥而食，食不过饱。先渴而饮，饮不过多。孔圣人以食 而 、鱼馁而肉败不食，凡此者，胃损胃气，能致病伤生也。（同上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卫生总要
  • 当前页：饮食宜忌
  • 下一页：养生铭
<<< 返回本书目录
  1. 饮食宜忌《食物疗法》
  2. 饮食宜忌论《外科证治全书》
  3. 饮食宜忌《急救广生集》
  4. 饮食与保健《食物疗法》
  5. 饮食-养生余录（下）《古今医统大全》
  6. 饮食症论治《类证治裁》
  7. 饮食养生的作用《中医养生学》
  8. 饮食中毒《千金宝要》
  9. 饮食养生《中医养生学》
  10. 饮食自倍肠胃乃伤分而治之《内外伤辨》
  11. 饮食无味【方剂主治】
  12. 饮食自倍肠胃乃伤论《卫生宝鉴》
  13. 饮食卫生《家庭医学百科·预防保健篇》
  14. 饮食自倍肠胃乃伤治验《卫生宝鉴》
  15. 饮食调治《养老奉亲书》
  16. 饮水《景岳全书》
  17. 饮食调养的原则《中医养生学》
  18. 饮水不止【方剂主治】
  19. 饮食少思【方剂主治】
  20. 饮水过多【方剂主治】
  21. 饮食少进【方剂主治】
  22. 饮水呛咳【疾病症状】
  23. 饮食伤脾论《脾胃论》
  24. 饮水卫生《家庭医学百科·预防保健篇》
  25. 饮食伤《续名医类案》
  26. 饮水消毒方法《预防医学》
  27. 饮食色欲箴序《格致余论》
  28. 饮邪咳喘青龙祛《三十年临证经验集》
  29. 饮食如常【方剂主治】
  30. 饮邪咳喘青龙祛《邹孟城三十年临证经验集》
  1. 饮食宜忌《急救广生集》
  2. 饮食宜忌《医述》
  3. 饮食宜忌论《外科证治全书》
  4. 饮食宜忌《食物疗法》
  5. 饮食异常《中医内科学》
  6. 饮食养生的作用《中医养生学》
  7. 饮食营养学的现代发展《中医饮食营养学》
  8. 饮食养生《中医养生学》
  9. 饮食应用禁忌《中医饮食营养学》
  10. 饮食喜恶辨病《常见病自测》
  11. 饮食有节《减肥新法与技巧》
  12. 饮食习惯《家庭医学百科·预防保健篇》
  13. 饮食与保健《食物疗法》
  14. 饮食问题《默克家庭诊疗手册》
  15. 饮食症论治《类证治裁》
  16. 饮食调治《养老奉亲书》
  17. 饮食中毒《中医词典》
  18. 饮食调治《常见中老年疾病防治》
  19. 饮食中毒《外科证治全书》
  20. 饮食调治《常见中老年疾病防治》
  21. 饮食中毒《千金宝要》
  22. 饮食调治《常见中老年疾病防治》
  23. 饮食中毒烦满治之方《金匮悬解》
  24. 饮食调治《常见中老年疾病防治》
  25. 饮食中毒烦满治之方《医宗金鉴》
  26. 饮食调治《常见中老年疾病防治》
  27. 饮食自倍肠胃乃伤分而治之《内外伤辨》
  28. 饮食调治《常见中老年疾病防治》
  29. 饮食自倍肠胃乃伤论《卫生宝鉴》
  30. 饮食调治《常见中老年疾病防治》
  31. 饮食自倍肠胃乃伤治验《卫生宝鉴》


养生铭_《急救广生集》_中医综合_【岐黄之术】

养生铭

养生铭

  • 上一页
  • 目录
  • 相关
  • 下一页

清晨一碗粥，晚饭莫饱足。撞动景阳钟，叩齿三十六。大寒与大热，切莫贪色欲。醉饱勿行房，五脏皆反复。欲火遍身烧，怎如独自宿。坐卧莫当风，宜于暖处浴。食饱行百步，数以手摩腹。莫食无鳞鱼，自死禽兽肉。少言少饮酒，少怒少恶欲。轮回惜人身，六白光如玉。（《孙真人集》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饮食宜忌
  • 当前页：养生铭
  • 下一页：保命箴
<<< 返回本书目录
  1. 养生铭《养生秘旨》
  2. 养生说《苏沈良方》
  3. 养生铭《急救广生集》
  4. 养生说《苏沈良方》
  5. 养生偈《苏沈良方》
  6. 养生以保脾胃为主《寿世传真》
  7. 养生环境的基本概念和分类《中医养生学》
  8. 养生与防治《中医基础理论》
  9. 养生化滞汤方《宁坤秘籍》
  10. 养生之道-养生余录（上）《古今医统大全》
  11. 养生肤语《养生导引秘籍》
  12. 养生主论-养生余录（上）《古今医统大全》
  13. 养生方《马王堆简帛》
  14. 养寿《养生导引秘籍》
  15. 养生避忌《饮膳正要》
  16. 养寿丹【方剂大全】
  17. 养生《中医基础理论》
  18. 养胎《备急千金要方》
  19. 养生《医述》
  20. 养胎《女科秘旨》
  21. 养生《养生导引秘籍》
  22. 养胎《沈氏女科辑要》
  23. 养生《素问悬解》
  24. 养胎大论《三因极一病证方论》
  25. 养肾说《寿世青编》
  26. 养胎法并禁忌《外台秘要》
  27. 养神丸【方剂大全】
  28. 养胎饮【方剂大全】
  29. 养神气铭《寿世青编》
  30. 养胃进食丸【方剂大全】
  1. 养生铭《急救广生集》
  2. 养生铭《养生秘旨》
  3. 养生篇《素女妙论》
  4. 养生秘方《玉房秘诀》
  5. 养生说《苏沈良方》
  6. 养生论《中医词典》
  7. 养生说《苏沈良方》
  8. 养生偈《苏沈良方》
  9. 养生五难《中医词典》
  10. 养生环境的基本概念和分类《中医养生学》
  11. 养生以保脾胃为主《寿世传真》
  12. 养生化滞汤方《宁坤秘籍》
  13. 养生与防治《中医基础理论》
  14. 养生肤语《养生导引秘籍》
  15. 养生与练气《素女经》
  16. 养生方《马王堆简帛》
  17. 养生之道（养生余录 上）《古今医统大全》
  18. 养生法《玉房秘诀》
  19. 养生主论（养生余录 上）《古今医统大全》
  20. 养生避忌《饮膳正要》
  21. 养寿《养生导引秘籍》
  22. 养生《养生导引秘籍》
  23. 养胎《中医词典》
  24. 养生《医述》
  25. 养胎《备急千金要方》
  26. 养生《中医基础理论》
  27. 养胎《女科秘旨》
  28. 养生《中医词典》
  29. 养胎《沈氏女科辑要》
  30. 养肾说《寿世青编》
  31. 养胎（妊娠）《金匮悬解》


保命箴_《急救广生集》_中医综合_【岐黄之术】

保命箴

保命箴

  • 上一页
  • 目录
  • 相关
  • 下一页

人本无根蒂，自损多夭折。寿命欲延长，身体贵调摄。言语贵慎省，饮食须樽节。酒色勿贪多，贪多体虚怯。思量莫过度，过度气郁结。坐卧莫当风，饥渴宁食热。痰唾莫频吐，漱齿戒掏舌。劳力多损骨，劳心致伤血。爽口忌烧炙，积气成痈疖。颜色要常好，精神莫轻泄。六脉但安和，百病自然灭。知此慎保养，何必求仙诀。（《蕉窗必读》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：养生铭
  • 当前页：保命箴
  • 下一页：寡欲说
<<< 返回本书目录
  1. 保命箴《急救广生集》
  2. 保目全睛丸【方剂大全】
  3. 保命延寿烧酒方【方剂大全】
  4. 保内清心散【方剂大全】
  5. 保命延寿丹【方剂大全】
  6. 保脾饮【方剂大全】
  7. 保命延寿丹《扁鹊心书》
  8. 保气散【方剂大全】
  9. 保命延龄丸【方剂大全】
  10. 保荣汤【方剂大全】
  11. 保命丸【方剂大全】
  12. 保孺丸【方剂大全】
  13. 保命胜金丹【方剂大全】
  14. 保山附片【中药大全】
  15. 保命散【方剂大全】
  16. 保身丹【方剂大全】
  17. 保命人参散【方剂大全】
  18. 保身可以却疾说《证治心传》
  19. 保命龙虎丸【方剂大全】
  20. 保身散【方剂大全】
  21. 保命集散【方剂大全】
  22. 保身丸【方剂大全】
  23. 保命膏【方剂大全】
  24. 保神丹【方剂大全】
  25. 保命丹锭子【方剂大全】
  26. 保神丸【方剂大全】
  27. 保命丹【方剂大全】
  28. 保生《冷庐医话》
  29. 保命安胎汤【方剂大全】
  30. 保生大佛手汤【方剂大全】
  1. 保命箴《急救广生集》
  2. 保命延寿烧酒方《仁术便览》
  3. 保身可以却疾说《证治心传》
  4. 保命延寿丹《扁鹊心书》
  5. 保生《冷庐医话》
  6. 保命延生戒期《宜麟策》
  7. 保生锭子《儒门事亲》
  8. 保命丸《冯氏锦囊秘录》
  9. 保生歌《幼科推拿秘书》
  10. 保命散（一名朱矾散）《万氏秘传片玉心书》
  11. 保生救苦散《冯氏锦囊秘录》
  12. 保命当归承气汤《冯氏锦囊秘录》
  13. 保生铭《中医词典》
  14. 保命丹《救伤秘旨》
  15. 保生散《冯氏锦囊秘录》
  16. 保灵丹《博济方》
  17. 保生四要《医学心悟》
  18. 保康大夫《中医词典》
  19. 保生碎事《济阴纲目》
  20. 保健制度《预防医学》
  21. 保生汤《冯氏锦囊秘录》
  22. 保健针、灸、按摩的意义及异同《中医养生学》
  23. 保生丸《太平惠民和剂局方》
  24. 保健针、灸、按摩《中医养生学》
  25. 保生丸《是斋百一选方》
  26. 保健推拿按摩《中医养生学》
  27. 保生丸《博济方》
  28. 保健推拿《中医词典》
  29. 保生杂志《寿世保元》
  30. 保健食品《家庭医学百科·预防保健篇》
  31. 保守性问题《思考中医》


寡欲说_《急救广生集》_中医综合_【岐黄之术】

寡欲说

寡欲说

  • 上一页
  • 目录
  • 相关
  • 下一页

人生欲事，寡则少病而多寿，至老耳目聪明，齿发不落。惟纵欲之人，必多疾而早夭。盖百邪皆乘虚而入，入轻则易愈，入重则难痊，极重则死矣。郭开符曰∶三十以前不知爱惜精神，我去寻疾病。四十以后才知爱惜精神，疾病又来寻我。故寡欲者，养身之要也。（《全人矩HT 》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：保命箴
  • 当前页：寡欲说
  • 下一页：延年六字诀
<<< 返回本书目录
  1. 寡欲说《急救广生集》
  2. 挂壁青《滇南本草》
  3. 寡核苷酸探针的制备《实用免疫细胞与核酸》
  4. 挂金灯【中药大全】
  5. 寡妇寒热如疟方论《妇人大全良方》
  6. 挂金散【方剂大全】
  7. 寡妇床头尘土《本草纲目》完整版
  8. 挂兰【中药大全】
  9. 刮手背法《推拿抉微》
  10. 拐棍竹【中药大全】
  11. 刮痧——古老而正宗的中医疗法《人体使用手册》
  12. 拐芹【中药大全】
  13. 刮痧法《松峰说疫》
  14. 拐枣《滇南本草》
  15. 刮筋板【中药大全】
  16. 拐枣七【中药大全】
  17. 刮法《随息居重订霍乱论》
  18. 怪虫证治（计九证）《外科证治全书》
  19. 瓜子眼药【方剂大全】
  20. 怪痘形证《景岳全书》
  21. 瓜子藤【中药大全】
  22. 怪脉《脉诀刊误》
  23. 瓜子霜《雷公炮炙论》
  24. 怪脉《诊家正眼》
  25. 瓜子散【方剂大全】
  26. 怪脉(一首)《医经国小》
  27. 瓜子仁汁【方剂大全】
  28. 怪笑【疾病症状】
  29. 瓜子仁《本草乘雅半偈》
  30. 怪异步态【疾病症状】
  1. 寡欲说《急救广生集》
  2. 寡欲《中医词典》
  3. 卦气方隅论《类经图翼》
  4. 寡交《丹台玉案》
  5. 挂壁青《滇南本草》
  6. 寡核酸探针《实用免疫细胞与核酸》
  7. 挂面《饮膳正要》
  8. 寡核苷酸探针的制备《实用免疫细胞与核酸》
  9. 挂线法《中医名词词典》
  10. 寡核苷酸探针的应用《实用免疫细胞与核酸》
  11. 挂线疹法《中医词典》
  12. 寡妇师尼《医述》
  13. 挂枝证十　太阳十四《伤寒悬解》
  14. 寡妇荐《证类本草》
  15. 拐枣《滇南本草》
  16. 寡妇寒热如疟方论《妇人大全良方》
  17. 怪病之谓痧《痧胀玉衡》
  18. 寡妇床头尘土《证类本草》
  19. 怪痘形证《景岳全书》
  20. 刮战手指二十三法《针灸神书》
  21. 怪疾（急救诸方）《医学入门》
  22. 刮手背法《推拿抉微》
  23. 怪脉《中医词典》
  24. 刮手背法《中医词典》
  25. 怪脉《诊家正眼》
  26. 刮痧法《痧胀玉衡》
  27. 怪脉《脉诀刊误》
  28. 刮痧法《松峰说疫》
  29. 怪脉（一首）《医经国小》
  30. 刮痧法《中医词典》
  31. 怪味海带《减肥新法与技巧》


延年六字诀_《急救广生集》_中医综合_【岐黄之术】

延年六字诀

延年六字诀

  • 上一页
  • 目录
  • 相关
  • 下一页

嘘属肝神主其目。赤翳昏昏，泪如哭都，缘肝热气上冲嘘而理之最神速。

呵属心王主其舌。口中干涩、身频热，量疾深浅以呵之，上焦有病自消灭。（音戏）法灵应切须秘，外属鼻根，内关肺，寒热劳闷及肤疮，以斯吐纳无不济。

吹属肾脏，主其耳。腰膝冷，多阳道痿，微微纵气以吹之，不用外边求药饵。

嘻属三焦，有疾起三焦，所有不和气，不和之气损三焦，但使嘻嘻而自理。

呼属脾，神主其土。烦热气胀腹如鼓，四肢壅闷气难通，呼而理之复如故。

春嘘明目木扶肝，夏至呵心火自闲，秋 定收金气润，冬吹惟要坎中安，三焦嘻却除烦热，四季长呼脾化餐，切忌出声闻口耳，其功犹胜保神丹。（《养生书》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寡欲说
  • 当前页：延年六字诀
  • 下一页：惜三宝
<<< 返回本书目录
  1. 延年六字诀《养生导引秘籍》
  2. 延年门《医方考》
  3. 延年六字诀《急救广生集》
  4. 延寿丹【方剂大全】
  5. 延年断汗汤【方剂大全】
  6. 延寿获嗣仙方《毓麟验方》
  7. 延年【方剂主治】
  8. 延寿丸【方剂大全】
  9. 延龄煮散【方剂大全】
  10. 延髓出血【疾病症状】
  11. 延龄育子丸【方剂大全】
  12. 延髓性麻痹【疾病症状】
  13. 延龄广嗣丸【方剂大全】
  14. 延髓性麻痹【疾病大全】
  15. 延缓衰老药物的现代研究概况《中医养生学》
  16. 延医《慎疾刍言》
  17. 延缓衰老的理论和实验研究概况《中医养生学》
  18. 延医法论《儿科醒》
  19. 延胡索丸【方剂大全】
  20. 延羽卵果蕨【中药大全】
  21. 延胡索散【方剂大全】
  22. 严冬《济生集》
  23. 延胡索【中药大全】
  24. 严老夫人胸膈痞闷《孙文垣医案》
  25. 延胡索《本草纲目》图文版
  26. 严重鼻出血的急救《现代院外急救手册》
  27. 延胡索《证类本草》
  28. 严重的组合免疫缺陷《基因与疾病》
  29. 延胡索《药笼小品》
  30. 严重腹腔感染【疾病症状】
  1. 延年六字诀《急救广生集》
  2. 延年茶《茶饮保健》
  3. 延年六字诀《养生导引秘籍》
  4. 延年《中医词典》
  5. 延年门《医方考》
  6. 延龄育子方《医方考》
  7. 延生方《仁术便览》
  8. 延龄酒《奇方类编》
  9. 延寿补益汤《仁术便览》
  10. 延龄膏《博济方》
  11. 延寿茶《茶饮保健》
  12. 延龄丹《三因极一病证方论》
  13. 延寿丹《博济方》
  14. 延龄茶《茶饮保健》
  15. 延寿固本丹《奇方类编》
  16. 延缓衰老药物的现代研究概况《中医养生学》
  17. 延寿固精丸《奇方类编》
  18. 延缓衰老的理论和实验研究概况《中医养生学》
  19. 延寿获嗣仙方《毓麟验方》
  20. 延胡索乙素及罗通定《药理学》
  21. 延寿酒《食物疗法》
  22. 延胡索散《博济方》
  23. 延寿散《博济方》
  24. 延胡索散《妇人大全良方》
  25. 延寿散《博济方》
  26. 延胡索散《妇人大全良方》
  27. 延医《慎疾刍言》
  28. 延胡索散《妇人大全良方》
  29. 延医法论《儿科醒》
  30. 延胡索茶《茶饮保健》
  31. 严焯《中医词典》


惜三宝_《急救广生集》_中医综合_【岐黄之术】

惜三宝

惜三宝

  • 上一页
  • 目录
  • 相关
  • 下一页

韩恒阳《真君鸾谕》曰∶天地所诞降者曰气，气本浩然，然其所以耗之者，惟语。吾身所运用者曰神，神贯周身，然其所以消之者，惟思。自幼而舍蓄者曰精，精盈骨肉，然其所以败之者，惟色。诚能缄默，少思戒淫，更加节饮食以健脾胃，避风寒以御感冒，常运力以劳筋骨，则非特可以却病，并亦可以延年也。（《醒梦晨钟》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：延年六字诀
  • 当前页：惜三宝
  • 下一页：益五脏
<<< 返回本书目录
  1. 惜三宝《急救广生集》
  2. 稀便【疾病症状】
  3. 淅二泔（米沈）《本草纲目》完整版
  4. 稀痘法《保幼新编》
  5. 烯烃《医用化学》
  6. 稀痘神《汤头歌诀》
  7. 悉生动物《实验动物科学》
  8. 稀痘仙方《达生编》
  9. 硒缺乏【疾病症状】
  10. 稀花蓼【中药大全】
  11. 硒及其化合物引起的皮肤病【疾病大全】
  12. 稀释旧结核菌素使用说明书《中国生物制品规程》
  13. 菥子《本草图经》
  14. 稀涎《汤头歌诀》
  15. 菥蓂子【中药大全】
  16. 稀涎千缗汤【方剂大全】
  17. 菥蓂【中药大全】
  18. 稀涎散【方剂大全】
  19. 菥蓂《本草纲目》图文版
  20. 翕翕发热【方剂主治】
  21. 菥（音锡觅）子《证类本草》
  22. 犀《本草纲目》完整版
  23. 菥《本草纲目》完整版
  24. 犀《本草纲目》图文版
  25. 息神丸【方剂大全】
  26. 犀豉饮【方剂大全】
  27. 息肉痔《中医外科学》
  28. 犀地清络饮【方剂大全】
  29. 息肉淫肤《圣济总录》
  30. 犀地玄参汤【方剂大全】
  1. 惜三宝《急救广生集》
  2. 惜力《竹林女科证治》
  3. 稀痘保婴丹《冯氏锦囊秘录》
  4. 淅然《中医词典》
  5. 稀痘丹《奇方类编》
  6. 淅二泔《本草易读》
  7. 稀痘法《保幼新编》
  8. 烯烃的物理性质《医用化学》
  9. 稀痘方《济阴纲目》
  10. 烯烃的同分异构现象《医用化学》
  11. 稀痘蛤蟆方《冯氏锦囊秘录》
  12. 烯烃的亲电加成反应历程《医用化学》
  13. 稀痘鸡蛋方《冯氏锦囊秘录》
  14. 烯烃的命名法《医用化学》
  15. 稀痘鲫鱼方《冯氏锦囊秘录》
  16. 烯烃的化学性质《医用化学》
  17. 稀痘简便方《奇效简便良方》
  18. 烯烃的构造和通式《医用化学》
  19. 稀痘龙风膏《冯氏锦囊秘录》
  20. 悉生动物在生物医学研究中的应用《实验动物科学》
  21. 稀痘神《汤头歌诀》
  22. 悉生动物的饲养管理《实验动物科学》
  23. 稀痘神方《冯氏锦囊秘录》
  24. 悉生动物的概念《实验动物科学》
  25. 稀痘神方《回生集》
  26. 悉生动物的发展《实验动物科学》
  27. 稀痘鼠肉方《冯氏锦囊秘录》
  28. 硒《预防医学》
  29. 稀痘乌鱼汤《冯氏锦囊秘录》
  30. 硒《生物化学与分子生物学》
  31. 稀痘仙方《达生编》


益五脏_《急救广生集》_中医综合_【岐黄之术】

益五脏

益五脏

  • 上一页
  • 目录
  • 相关
  • 下一页

KT KT 艮（止也），君子以思，不出其位（治心）。心之官则思，多思则伤心，受之以止，则随事顺应，无所入而不自得焉。其功效胜于天王补心丹。

KT KT 损（减也），君子以惩忿窒欲（治肝治肾）。多怒则伤肝，多欲则伤肾，知所减省而惩之窒之，则肝火不得妄动，而肾水亦渐以滋长矣。其功效胜于疏肝益肾丸。

KT KT 颐（养也），君子以慎言语，节饮食（治肺治脾）。多言则伤肺，多食则伤脾。慎焉节焉，乃君子所资以养身者，是可以保肺而健脾矣。其功效胜于补中益气汤。（《端素斋杂缀》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惜三宝
  • 当前页：益五脏
  • 下一页：先时加谨
<<< 返回本书目录
  1. 益五脏《急救广生集》
  2. 益心安神茶《茶饮保健》
  3. 益胃汤【方剂大全】
  4. 益心定志汤【方剂大全】
  5. 益胃汤《脾胃论》
  6. 益心酮片【方剂大全】
  7. 益胃升阳汤【方剂大全】
  8. 益血【中药主治】
  9. 益胃【中药主治】
  10. 益血丹【方剂大全】
  11. 益瞳丸【方剂大全】
  12. 益血润肠丸【方剂大全】
  13. 益瞳丸《医学衷中参西录》
  14. 益血汤【方剂大全】
  15. 益寿银耳汤《保健药膳》
  16. 益颜色【方剂主治】
  17. 益寿延年中药举例《中医养生学》
  18. 益阴煎【方剂大全】
  19. 益寿延年名方举例《中医养生学》
  20. 益阴肾气丸【方剂大全】
  21. 益寿延年方的组方原则《中医养生学》
  22. 益阴汤【方剂大全】
  23. 益寿食品《老年食养食疗》
  24. 益营煎【方剂大全】
  25. 益寿比天膏【方剂大全】
  26. 益元《汤头歌诀》
  27. 益肾壮骨汤【方剂大全】
  28. 益元固真汤【方剂大全】
  29. 益肾丸《毓麟验方》
  30. 益元散【方剂大全】
  1. 益五脏《急救广生集》
  2. 益胃之剂《金匮翼》
  3. 益血润肠丸《冯氏锦囊秘录》
  4. 益胃汤《脾胃论》
  5. 益阴《中医词典》
  6. 益胃散《儒门事亲》
  7. 益阴丹《太平惠民和剂局方》
  8. 益胃散《内外伤辨》
  9. 益阴肾气丸《医方考》
  10. 益胃茶《茶饮保健》
  11. 益营汤《冯氏锦囊秘录》
  12. 益胃《中医词典》
  13. 益元《汤头歌诀》
  14. 益瞳丸《医学衷中参西录》
  15. 益元散《儒门事亲》
  16. 益寿银耳汤《保健药膳》
  17. 益元散《医方考》
  18. 益寿延年中药举例《中医养生学》
  19. 益元散《医学心悟》
  20. 益寿延年方的组方原则《中医养生学》
  21. 益元散《外科理例》
  22. 益寿延年“名方”举例《中医养生学》
  23. 益元散《仁术便览》
  24. 益肾丸《毓麟验方》
  25. 益元散《仁术便览》
  26. 益肾散《冯氏锦囊秘录》
  27. 益元散《仁术便览》
  28. 益荣汤《仁术便览》
  29. 益元散《奇方类编》
  30. 益气养血《中医词典》
  31. 益元散《增订叶评伤暑全书》


先时加谨_《急救广生集》_中医综合_【岐黄之术】

先时加谨

先时加谨

  • 上一页
  • 目录
  • 相关
  • 下一页

先春养阳法 每日闭目冥心而坐，心注定肾中，咽津七口，送下丹田。起立，双手自抱两胁，微摇者三，如打拱状，起立俟气定再坐，如前法，咽津七口，送下丹田。永无风症之侵，一月行六次可也，多多更妙。

先夏养阴法 每日闭目冥心而坐，心注定于心，咽津十四口，送下心中，永无暑气之侵。

先秋养阴法 每日闭目冥心而坐，心注肺中，咽津送下丹田者十二口，以双手攀足心者三次，俟气定，再如前咽津，送下丹田者七口而后止，永无燥热之病。

先冬养阳法 每日五更坐起，心中注定两肾，口中候有津水，送下丹田者三口，不必漱津，以手擦足心，火热而后已。再送津三口至丹田，再睡。永无伤寒之症，而长生之法，亦在其中矣。长夏不必更有方法。（俱《石室秘 》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：益五脏
  • 当前页：先时加谨
  • 下一页：摄生要言
<<< 返回本书目录
  1. 先时加谨《急救广生集》
  2. 先天八卦面部神断诀《疡医大全》
  3. 先生自述《医学真传》
  4. 先天大造丸【方剂大全】
  5. 先生性耳前瘘管（congenital aural fistula）《耳鼻咽喉外科学》
  6. 先天根本论《冯氏锦囊秘录》
  7. 先审病患禀性用药《医门补要》
  8. 先天归一汤【方剂大全】
  9. 先热后寒【方剂主治】
  10. 先天后天论《景岳全书》
  11. 先秦时期《中医养生学》
  12. 先天畸形《病理学》
  13. 先期证治《医宗金鉴》
  14. 先天畸形的发生概况和分类《组织学与胚胎学》
  15. 先期证治《妇科心法要诀》
  16. 先天畸形的发生原因《组织学与胚胎学》
  17. 先期欲产过期不产《济阴纲目》
  18. 先天畸形的预防、宫内诊断和宫内治疗《组织学与胚胎学》
  19. 先期丸【方剂大全】
  20. 先天解说《医学集成》
  21. 先期汤【方剂大全】
  22. 先天脉镜论云《丹台玉案》
  23. 先期后期论《女科折衷纂要》
  24. 先天脉镜叙《丹台玉案》
  25. 先期后期《女科折衷纂要》
  26. 先天图说《医学入门》
  27. 先里后表《伤寒指掌》
  28. 先天性X因子缺乏【疾病症状】
  29. 先看穴道吉凶《伤科大成》
  30. 先天性白内障【疾病大全】
  1. 先时加谨《急救广生集》
  2. 先生自述《医学真传》
  3. 先天《中医词典》
  4. 先生性耳前瘘管《耳鼻咽喉外科学》
  5. 先天八卦《中医之钥》
  6. 先审病患禀性用药《医门补要》
  7. 先天八卦面部神断诀《疡医大全》
  8. 先秦时期《中医养生学》
  9. 先天根本论《冯氏锦囊秘录》
  10. 先期证治《妇科心法要诀》
  11. 先天红铅《中医词典》
  12. 先期证治《医宗金鉴》
  13. 先天后天论《景岳全书》
  14. 先期欲产过期不产《济阴纲目》
  15. 先天畸形的成因《病理学》
  16. 先期后期论《女科折衷纂要》
  17. 先天畸形的发生概况《组织学与胚胎学》
  18. 先期后期《女科证治准绳》
  19. 先天畸形的发生原因《组织学与胚胎学》
  20. 先期后期《女科折衷纂要》
  21. 先天畸形的分类《组织学与胚胎学》
  22. 先期后期《四圣心源》
  23. 先天畸形的形成方式和类型《病理学》
  24. 先论取周身寸法《针灸大全》
  25. 先天畸形的预防、宫内诊断和宫内治疗《组织学与胚胎学》
  26. 先里后表《伤寒指掌》
  27. 先天解说《医学集成》
  28. 先里后表《温热暑疫全书》
  29. 先天脉镜论云《丹台玉案》
  30. 先看穴道吉凶《伤科大成》
  31. 先天脉镜叙《丹台玉案》


摄生要言_《急救广生集》_中医综合_【岐黄之术】

摄生要言

摄生要言

  • 上一页
  • 目录
  • 相关
  • 下一页

一慎风寒 沐浴临风，则病脑风痛风。饮酒向风，则病酒风、漏风。劳汗暑汗当风，则病中风、暑风。夜露乘风，则病寒热。卧起受风，则病痹厥。衣凉冒冷，则寒外侵。饮冷食寒，则寒内伤。（人惟知有外伤寒，而不知有内伤寒，讹作阴症，非也。凡冷物不宜多食，不独房劳为然也。周扬俊曰∶房劳未尝不病阳症，头痛 发热是也，但不可轻用凉药耳。若以曾犯房劳，便用温药，杀人多矣。愚按∶诸书从未有发明，及此者，世医皆罕知之，周子此论，可谓有功于世矣。）早起露首跣足，则病身热头痛。纳凉阴室，则病身热恶寒。多食凉水瓜果，则病泄痢腹痛。夏走炎途，贪凉食冷，则病疟痢。

一戒受湿 坐卧湿地，则病痹厥疠风。冲风冒雨，则病身痛。长着汗衣，则病麻木发黄。勉强涉水，则病香港脚挛痹。饥饿澡浴，则病骨节烦痛。汗出见湿，则病痤痱。（痤，疖也。音坐，平声。）

一节饮食 经曰∶饮食自倍，肠胃乃伤。膏粱之变，能生大疔。（即外痈亦皆由此。）亦膏粱之疾，消瘅痿厥。饱食太甚，筋脉横解，肠 为痔。饮食失节，损伤肠胃。始病热中，末传寒中。怒后勿食，食后勿怒。醉后勿饮冷（引入肾经则有腰脚肿痛之病，）饱食勿便卧。饮酒过度，则脏腑受伤，肺因之而痰嗽，脾因之而倦怠，胃因之而呕吐，心因之而昏狂，肝因之而善怒，胆因之而忘惧，肾因之而烁精，膀胱因之而溺赤，二肠因之而泄泻，甚则劳嗽失血，消渴 黄疸，痔漏疮毒，为害无穷。咸味能泻肾水，损真阴。辛辣大热之味，皆损元气，不宜多食。

一禁淫欲 男子二八而天癸至，女子二七而天癸至，交合太早，斫丧天元，乃夭之由。男子八八而天癸绝，女人七七而天癸绝，精血不生，入房不禁，是自促其寿矣。人身之血，百骸贯通，及欲事作，撮一身之血至于命门，化精以泄。（人工受胎，皆禀此命火以有生。故庄子曰，火，传也，不知其尽也。）夫精者，神倚之，如鱼得水。（神必根据物方有附丽。故关尹子曰∶精无人也，神无我也。（《楞严经》）曰∶火性无我，寄与诸缘。）气根据之，如雾覆渊。不知节啬，则百脉枯槁。交接无度，必损肾元，外虽不泄，精已离宫，定有真精数点，随阳之痿而溢出，如火之有烟焰，岂能复返于薪哉。

一忌过伤 久视伤血，久卧伤气，久坐伤肉，久立伤骨，久行伤筋。暴喜伤阳，暴怒伤肝，穷思伤脾，极忧伤心，过悲伤肺，多恐伤肾，善惊伤胆。多食伤胃，醉饱入房伤精，竭力劳作伤中。春伤于风，夏为餐泄。夏伤于暑，秋为痰疟。秋伤于湿，冬必咳嗽。冬伤于寒，春必病温，夜寝勿言语，大伤元气。（《修养杂 》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：先时加谨
  • 当前页：摄生要言
  • 下一页：勿药须知
<<< 返回本书目录
  1. 摄生要言《急救广生集》
  2. 摄生要义-养生余录（下）《古今医统大全》
  3. 摄生篇《古今医统大全》
  4. 摄生饮【方剂大全】
  5. 摄生类《类经》
  6. 摄生杂话《吴医汇讲》
  7. 摄生《医经原旨》
  8. 摄涎饼【方剂大全】
  9. 摄生《类经》
  10. 摄血固冲汤【方剂大全】
  11. 摄生《顾松园医镜》
  12. 摄阳汤【方剂大全】
  13. 摄魂汤【方剂大全】
  14. 摄养《脾胃论》
  15. 摄龟《本草纲目》完整版
  16. 摄养为本总论《灵素节注类编》
  17. 摄风酒【方剂大全】
  18. 摄阴煎【方剂大全】
  19. 涉猎医书误人论《医学源流论》
  20. 麝《本草纲目》完整版
  21. 射罔【中药大全】
  22. 麝《本草纲目》图文版
  23. 射频疗法《理疗学》
  24. 麝蟾丸《小儿药证直诀》
  25. 射尿拐【中药大全】
  26. 麝脐散【方剂大全】
  27. 射尿（虫另）【中药大全】
  28. 麝脐香《本草乘雅半偈》
  29. 射精疼【疾病症状】
  30. 麝脐香（麝香）《本草纲目》完整版
  1. 摄生要言《急救广生集》
  2. 摄生篇《古今医统大全》
  3. 摄生要义（养生余录 下）《古今医统大全》
  4. 摄生类《类经》
  5. 摄生杂话《吴医汇讲》
  6. 摄生《医经原旨》
  7. 摄生之一（佚）《黄帝内经太素》
  8. 摄生《顾松园医镜》
  9. 摄食行为调节《生理学》
  10. 摄生《类经》
  11. 摄氏—华氏温度换算《默克家庭诊疗手册》
  12. 摄领疮候《诸病源候论》
  13. 摄养《脾胃论》
  14. 摄领疮《中医词典》
  15. 摄养良箴《寿世保元》
  16. 摄法歌《医宗金鉴》
  17. 摄养为本总论《灵素节注类编》
  18. 摄法《中医词典》
  19. 麝《本草纲目》
  20. 摄补与强精《素女经》
  21. 麝《本草衍义》
  22. 赦日线《证类本草》
  23. 麝蟾丸《小儿药证直诀》
  24. 涉猎医书误人论《医学源流论》
  25. 麝脐《本经逢原》
  26. 射血分数《生理学》
  27. 麝脐散《太平惠民和剂局方》
  28. 射罔《名医别录》
  29. 麝脐香《本草乘雅半偈》
  30. 射罔《千金翼方》
  31. 麝肉《饮膳正要》


勿药须知_《急救广生集》_中医综合_【岐黄之术】

勿药须知

勿药须知

  • 上一页
  • 目录
  • 相关
  • 下一页

正心 凡欲身之无病，必须先正其心，使其心不乱求。心不妄念，不贪嗜欲，不着迷惑，则心先无病矣。心主无病，则五脏 六腑即或有病，不难治疗。独此心一动，诸患悉招，虽仙医如扁、华在旁，亦无所措手。（《益州老人书》）

静坐 闲暇无事，静坐片时，大有益于身心。苏文应公曰∶无如此静坐，一日似两日，若活七十年，便是百四十．世间何物能有此效，既无反恶，又省药钱，人人做得来。若无好汤，便多咽不下。（《醒世良方》）

调息 修真家教人，或闭气，或运气，或数遍数，或吐故纳新。根据予愚见，皆非正道。要知人身气脉，原自流通，何烦闭运数纳耶。但只敛神静坐，安舒四体，紧闭口齿，息从鼻出，任其自然，不粗不促，不闭不抑，是谓调息耳。

睡法 凡睡必须曲足仰卧，以敛其形，形敛则神敛。如仰卧，则元神散荡矣。卧时手不可放心胸上，则无梦魇。

卧时不可言语，即如钟磬不悬，则不宜发声。蔡季通《睡诀》云∶卧侧而曲，觉正而伸，早晚以时，先睡心，后睡眼。

晨起 每日清晨睡醒欲起，先拍心胸三四下，然后披衣坐起，恐暖身骤凉，毛孔必闭，而成伤风诸病。

洗面 勿开眼洗面，令人眼涩，失明饶泪。当摩搓两掌，令热以摩额面，拭二目，又顺手摩发，如理栉之状，发可不白。

漱口 不可用太热水，亦不可用冷水，其马尾硬牙刷亦不可用，俱主损齿，惟温茶软牙刷最妙。

固齿 齿不保固，则经络不通，且生齿疾。清早睡醒时，则叩齿二三十下。每晚及食后必漱令洁净。小便时闭口切牙，候毕方开，永无齿疾，受用多多。

转肩 凡人坐久，常以两手按 ，左右转肩数十扭，则气血通畅，不生诸病。仙家以此法为“辘轳双关”，最有功效。

运手 手不运动，则筋骨不壮。以一手握拳，用力先微后紧，伸缩十余次，再前后十余次，换手亦然，则百病不生。

摆身 身不摆则腹不能运，腹不运则食不能消。凡饱食后，以两手握拳，交固胸中，横摆肩腰四五十次，左右转腹亦各十余次，则脾胃运动，饮食消化。

伸腰 或作事，或读书，坐久则气血下坠，须二手伸上，先轻后重，连腰提起，用力如举千斤重物，复又渐渐轻放，如此三五次，令血气上升，身不衰败，可却周身诸病。

擦足 每晚上床时，用一手握指，一手擦足心，如多至千数，少亦百数，觉足心热，将足指微微转动，二足更番摩擦。盖涌泉穴血在两足心内，摩热睡下，最能固精融血，康健延寿，益人之功甚多。

洗浴 浴时先以热水扑胸，则不致冷热冲激。浴完小便，能去腹中寒温气。但饥时不可浴，浴须避风。（以上十四则俱（《多能集》）

养气 一少言语养神气，二戒色欲养精气，三薄滋味养血气，四咽津液养肺气，五莫嗔怒养肝气，六洁饮食养胃气，七减思虑养心气。（《老子训》）

长生 人生以百年为限，节护乃至千岁，如膏之小炷与大炷耳。人大言我小语，人多烦我少记，人悸怖我不怒，淡然无为，神气自满，此生之药。（同上）

五叟言 昔有行路者，路上见五叟，年各百岁余，精神加倍有。诚心向叟拜问何得长寿，大叟向我言，心宽不眉皱。二叟向我言，山妻容貌丑，三叟向我言，语言少开口。四叟向我言，饮食宜节受。五叟向我言，夜卧不复首。妙哉五叟言 所以寿长久。抄录劝世人，愿各遵所守。（增改《应璩诗》）

谨虑诗 人世难逢思有常，平居慎勿恃无伤，争先径路机关恶，近后语言滋味长，爽口物多终作疾，快心事过必为殃，与其病后方求药，孰若病前能自防。（《邵康节诗》）

却病词 纵欲本原致疾，贪杯气体多伤，悲欢得失总寻常，切莫胡思妄想。当食调匀饥饱，顺时增减衣裳，风寒暑湿要提防，却病全凭保养。（《劝世西江月》）

处世方 谦（味苦而甘，能和诸脉，益身心） 让（味淡而苦，回甘） 卑（味先苦辣而甘，大补骨） 加随俗子，中心坚者，有大毒，必以金刚子浓汁制，方可常服，能和血脉而悦颜色，大有益。（《心印语 》）

独宿丸 治一切虚弱劳伤，吐血痰喘诸疾，久服令人精神康健，却病延年。昔包恢年八十八，以枢密登拜郊台，精神老健。贾似道意其必有摄养奇术，问之，恢曰∶予有一服丸子药，乃不传秘方，似道坚叩之。恢徐曰∶全靠吃了五十年独宿丸。满座大笑。愚谓独宿之妙，不但老年，少壮亦当如此。日间纷扰，心神散乱，全赖夜间休息，以复元气。

若日内心猿意马，狂妄驰驱，至夜又醉饱而恣情纵欲，不自爱惜其精神，何能长生耐老。（《勿药真言》）

十全大补汤 吴神烈《真君鸾谕》曰∶世间疾疫皆人自取，虽曰天行疫气，然不行于好善能修之士，若彼大恶不良，自有天条明斥。惟游移不谨之人，乃以疫气警之。予今特施不药之方，一曰好善，二曰修德，三曰积功，四曰孝友，五曰敦宗，六曰和众，七曰仁慈，八曰济困，九曰直道，十曰忠恕。此十全大补汤，普劝世人多服，真延年却病之良方也。若前未曾服者，今宜速备上料，而时时服之，亦未晚也。（《省吾集》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：摄生要言
  • 当前页：勿药须知
  • 下一页：十二段动功
<<< 返回本书目录
  1. 勿药须知《寿世青编》
  2. 勿药元诠《目经大成》
  3. 勿药须知《急救广生集》
  4. 勿以八廓为无用论《审视瑶函》
  5. 勿轻服药《幼幼集成》
  6. 勿迎五里能杀生人《类经》
  7. 舞蹈样手足徐动【疾病症状】
  8. 戊辰岁图《圣济总录》
  9. 舞蹈样步态【疾病症状】
  10. 戊癸合化论《侣山堂类辩》
  11. 舞蹈样不自主运动【疾病症状】
  12. 戊己丸【方剂大全】
  13. 舞蹈病样动作【疾病症状】
  14. 戊申岁图《圣济总录》
  15. 舞蹈病《百病自测》
  16. 戊午岁图《圣济总录》
  17. 舞草【中药大全】
  18. 戊型病毒性肝炎【疾病大全】
  19. 武靴藤【中药大全】
  20. 戊型肝炎病毒《医学微生物学》
  21. 武侯行军散【方剂大全】
  22. 戊戌酒《本草纲目》完整版
  23. 武汉地区幽门螺杆菌感染的血清学调查《中国幽门螺杆菌研究》
  24. 戊戌酒【方剂大全】
  25. 午香草【中药大全】
  26. 戊戌岁图《圣济总录》
  27. 午手少阴心经《神应经》
  28. 戊已丸【方剂大全】
  29. 午时花【中药大全】
  30. 戊已圆【方剂大全】
  1. 勿药须知《急救广生集》
  2. 勿轻服药《幼幼集成》
  3. 勿药须知《寿世青编》
  4. 兀霜膏（治咯血吐血虚劳嗽神方）《回生集》
  5. 勿药元诠《目经大成》
  6. 舞蹈症和手足徐动症《默克家庭诊疗手册》
  7. 勿以八廓为无用论《审视瑶函》
  8. 舞蹈样运动《神经精神疾病诊断学》
  9. 勿迎五里能杀生人《类经》
  10. 舞蹈病《百病自测》
  11. 戊《中医词典》
  12. 武之望《中医词典》
  13. 戊辰岁图《圣济总录》
  14. 武兆麐（lìn麟）《中医词典》
  15. 戊癸合化论《侣山堂类辩》
  16. 武则天花心动房术《古代房中秘方》
  17. 戊癸化火《中医词典》
  18. 武夷茶《本草害利》
  19. 戊己《中医词典》
  20. 武台《中医词典》
  21. 戊己丸《三因极一病证方论》
  22. 武鸣冈《中医词典》
  23. 戊己丸《太平惠民和剂局方》
  24. 武火《中医词典》
  25. 戊己丸《医方考》
  26. 武汉地区幽门螺杆菌感染的血清学调查《中国幽门螺杆菌研究》
  27. 戊己丸《退思集类方歌注》
  28. 武（王献）《中医词典》
  29. 戊日 戊与癸合《普济方·针灸》
  30. 伍起予《中医词典》
  31. 戊申岁图《圣济总录》


十二段动功_《急救广生集》_中医综合_【岐黄之术】

十二段动功

十二段动功

  • 上一页
  • 目录
  • 相关
  • 下一页

一、叩齿 齿为筋骨之余，常宜叩击，使筋骨活动，心神清爽，每次叩击三十六数。

二、咽津 将舌舐上 ，久则津生满口，盒饭咽之。咽下 然有声，使灵液灌溉五脏，则火自降矣。咽数以多为妙。

三、浴面部 将两手自相摩热，覆面擦之，自颈及发际，如浴面之状，则发不白而颜如童矣。

四、鸣天鼓 将两手掌掩两耳窍，先以第二指压中指弹脑后骨上，左右各二十四次，既能聪耳，又能去头眩。

五、运膏肓穴 此穴在肩上，背心两旁各三寸，药石针灸不到之处。将两肩扭转七次，能散一身诸病。

六、托天 将两手握拳，以鼻收气，运至泥丸，即向天托起，随放左右膝上。如前法，每行三次，能去胸腹中邪气。

七、左右开弓 要闭气，将左手伸直，右手作攀弓状，两眼稍视，右手左右各行三次，能泻三焦之火，并去臂腋风邪积气。

八、摩丹田 将左手托肾囊，右手摩丹田三十六次，然后左手转换，如前法，能暖肾补精。

九、擦内肾穴 要闭气，将两手搓热，向背后擦肾堂及近脊命门穴，左右各三十六次。

十、擦涌泉穴 用左手抱住左脚，以右手擦左脚心三十六次，换转右脚，如前行。

十一、摩夹脊穴 此穴在背脊之下，尾闾之上，统会一身之气血，运之大有益，并可疗痔。

十二、洒腿 足不运则气血不和，行动不能爽快。须将左足立定，右足提起，洒七次后，换右足立定，如前行。

右十二段乃运导按摩之法，古圣相传，却病延年，明白显易，尽人可行。庄子曰∶呼吸吐纳，熊经鸟伸，为寿而已矣。此导引之士，养形之人，彭祖寿考者之所好也，由是传之至今。其法自《修养家书》及《医经》所载，种数颇多，又节取要约切近者十六，则合前十二段，参之各法，大概备矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：勿药须知
  • 当前页：十二段动功
  • 下一页：行功
<<< 返回本书目录
  1. 十二段动功《寿世青编》
  2. 十二段锦《冯氏锦囊秘录》
  3. 十二段动功《急救广生集》
  4. 十二官《类经》
  5. 十二大劲图说《达摩洗髓易筋经》
  6. 十二官《医学实在易》
  7. 十二刺应十二经《针灸素难要旨》
  8. 十二槐花【中药大全】
  9. 十二刺《黄帝内经太素》
  10. 十二建人神《古今医统大全》
  11. 十二辰次六合解《类经图翼》
  12. 十二经本一脉《医经国小》
  13. 十二部人神不宜灸《普济方·针灸》
  14. 十二经本一脉歌《针灸大全》
  15. 十二部人神不宜灸《黄帝明堂灸经》
  16. 十二经标本《针灸甲乙经》
  17. 十二部人神《古今医统大全》
  18. 十二经表里原络总歌《刺灸心法要诀》
  19. 十二部年人神不宜灸《普济方·针灸》
  20. 十二经表里原络总歌《医宗金鉴》
  21. 十二部年人神不宜灸《黄帝明堂灸经》
  22. 十二经病《类经》
  23. 十二别络《子午流注说难》
  24. 十二经病刺《针灸素难要旨》
  25. 十萼茄【中药大全】
  26. 十二经病井荥俞经合补虚泻实《针灸大成》
  27. 十滴水软胶囊【方剂大全】
  28. 十二经病井荥俞经合补虚泻实《针灸聚英》
  29. 十大功劳叶【中药大全】
  30. 十二经补泻药品《外科大成》
  1. 十二段动功《急救广生集》
  2. 十二大劲图说《达摩洗髓易筋经》
  3. 十二段动功《寿世青编》
  4. 十二从《中医词典》
  5. 十二段锦《中医词典》
  6. 十二刺应十二经论《针灸大成》
  7. 十二段锦《冯氏锦囊秘录》
  8. 十二刺应十二经《针灸素难要旨》
  9. 十二段锦歌《寿世传真》
  10. 十二刺（十二节刺）《中医名词词典》
  11. 十二段锦总诀《达摩洗髓易筋经》
  12. 十二刺《中医词典》
  13. 十二多《中医词典》
  14. 十二刺《黄帝内经太素》
  15. 十二官《中医词典》
  16. 十二辰次六合解《类经图翼》
  17. 十二官《类经》
  18. 十二部人神不宜针灸《针灸神书》
  19. 十二官《医学实在易》
  20. 十二部人神不宜灸《黄帝明堂灸经》
  21. 十二官《医学三字经》
  22. 十二部人神不宜灸《普济方·针灸》
  23. 十二划《四圣心源》
  24. 十二部人神《古今医统大全》
  25. 十二划《四圣悬枢》
  26. 十二部年人神不宜灸《黄帝明堂灸经》
  27. 十二化五运歌《医述》
  28. 十二部年人神不宜灸《普济方·针灸》
  29. 十二画《金匮悬解》
  30. 十二病绝产《中医词典》
  31. 十二剂《中医名词词典》


行功_《急救广生集》_中医综合_【岐黄之术】

行功

行功

  • 上一页
  • 目录
  • 相关
  • 下一页

凡行功每于子后寅前，此时气清腹虚，行之有效，先须两目垂帘，披衣端坐，两手握固趺坐，当以左足后跟曲顶肾茎根下动处，不令精窍漏泄耳。两手当屈，两大指抵食指根，余四指捻定大指，是为两手握固。然后叩齿三十通，即以两手抱项，左右宛转二十四次。（此可去两胁积聚之邪。）复以两手相叉，虚空托天，反手按顶二十四。（此可除胸膈间病。）

复以两手心掩两耳，却以第二指弹脑后枕骨二十四。此可除风池邪气。复以两手相促，按左膝、左捩（音例）身，按右膝，右捩身，各二十四。（此可去肝家风邪。）复以两手一向前，一向后，如挽五石弓状二十四次。（此可去臂腋积邪。）

复大坐，展两手，扭项左右，反顾肩膊随二十四次。（此可去脾胃积邪。）复以两手握固，并拄两肋，摆撼两肩二十四。（此可去腰肋间之风邪。）复以两手交捶臂及膊，反捶背上连腰股各十四。（此可去四肢胸臆之邪。）复大坐，斜身偏倚，两手齐向上，如排天状二十四。（此可去肺家积聚之邪。）复大坐伸足，以两手向前，低头扳足十二次，却钩所伸足，屈在膝上，按摩二十四。（此可去心包络间邪气。）复以两手据地，缩身曲脊，向上十二举。（此可去心肝二经积邪。）

复以起立，据床拔身，向背后视，左右各二十四。（此可去肾间风邪。）复起立徐行，两手握固，左足前踏，左手摆向前，右手摆向后。右足前踏，右手摆向能，左手摆向后二十四。（此可去两肩俞之邪。）复以手向背上相促，低身徐徐宛转二十四．（此可去两肋之邪。）复以足相纽而行，前进十数步，后退十数步。复高坐伸足，将两足纽向内，复纽向外，各二十四．（此两条可去两膝两足间风邪。）行此十六节讫，复端座垂帘，握固冥心，以舌舐上 ，搅取华池神水，漱三十六次，作 声咽下。复闭气想丹田之火，自下而上，遍烧身体内外，蒸热乃止。

右诸法，学人能日行一二遍，久久体健身轻，百邪皆除，不复疲倦矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二段动功
  • 当前页：行功
  • 下一页：六字静功
<<< 返回本书目录
  1. 行功《急救广生集》
  2. 行间穴【下肢外侧穴位】
  3. 行房禁忌《急救广生集》
  4. 行浆务令满足论《温病条辨》
  5. 行方志圆心小胆大解《目经大成》
  6. 行经腹痛【方剂主治】
  7. 行迟论（附手足拘挛）《婴童类萃》
  8. 行经目痛歌《眼科心法要诀》
  9. 行迟候-幼幼汇集（下）《古今医统大全》
  10. 行经目痛歌《医宗金鉴》
  11. 行迟（儿科）《冯氏锦囊秘录》
  12. 行经气痛《女科秘要》
  13. 行迟《幼幼新书》
  14. 行经三忌《妇科秘书》
  15. 行迟《慈幼新书》
  16. 行经腰腹作痛症《女科秘要》
  17. 行迟《保幼新编》
  18. 行军散【方剂大全】
  19. 行步无力【方剂主治】
  20. 行军性血红蛋白尿【疾病大全】
  21. 行步艰辛【方剂主治】
  22. 行立不得【方剂主治】
  23. 行步艰难【方剂主治】
  24. 行立-养生余录（上）《古今医统大全》
  25. 行痹《证治准绳·杂病》
  26. 行履不得【方剂主治】
  27. 行痹《证治准绳·类方》
  28. 行履艰难【方剂主治】
  29. 行痹《圣济总录》
  30. 行气【中药主治】
  1. 行功《急救广生集》
  2. 行茛灸《中医词典》
  3. 行功存想要诀《达摩洗髓易筋经》
  4. 行房小产《傅青主女科》
  5. 行黄《中医词典》
  6. 行房时忌《中医词典》
  7. 行黄候《诸病源候论》
  8. 行房禁忌《急救广生集》
  9. 行间《针灸大成》
  10. 行方志圆心小胆大解《目经大成》
  11. 行间《中医词典》
  12. 行动始末《达摩洗髓易筋经》
  13. 行间《针灸学》
  14. 行迟诗（七言）《万氏秘传片玉心书》
  15. 行间（荥穴）《子午流注说难》
  16. 行迟论（附手足拘挛）《婴童类萃》
  17. 行健廓《中医词典》
  18. 行迟候（幼幼汇集 下）《古今医统大全》
  19. 行浆务令满足论《温病条辨》
  20. 行迟齿迟发迟《医学纲目》
  21. 行经《中医词典》
  22. 行迟（儿科）《冯氏锦囊秘录》
  23. 行经后少腹疼痛《傅青主女科》
  24. 行迟《保幼新编》
  25. 行经目痛《中医词典》
  26. 行迟《慈幼新书》
  27. 行经目痛歌《眼科心法要诀》
  28. 行迟《寿世保元》
  29. 行经目痛歌《医宗金鉴》
  30. 行迟《证治准绳·幼科》
  31. 行经气痛《中医词典》


六字静功_《急救广生集》_中医综合_【岐黄之术】

六字静功

六字静功

  • 上一页
  • 目录
  • 相关
  • 下一页

（六字出息，治病之旨，常道从正，变道从权）

嘘，应肝，春行之，肝病行之。

呵，应心，夏行之，心病行之。

呼，应脾，四季行之，脾病行之。

，应肺，秋行之，肺病行之。

吹，应肾，冬行之，肾病行之。

嘻，应三焦，热病行之。

右六字诀，《道藏·玉轴经》云∶言世人五脏 六腑之气，因五味熏灼，又被七情六欲所乱，积久成患，以致百骸受病。

故太上悯之，以六字气诀，治五脏 六腑之病。其法行时宜静，室中暖帐浓褥，盘足趺坐，将前动功略行一次。初学静功，恐血脉不利，故先行动功，后及静功。若七日后，不必行动功。行动功毕，即闭固耳目口齿，存想吾身。要身似冰壶，心如秋月，良久待其呼吸和血脉定，然后口中微放浊气一二口，然后照前节令行之。

假如春月，须低声念嘘字，不可令耳闻，闻即气粗，粗恐气泄。耳放嘘字气尽，即从鼻收清气，入于本经，仍及丹田，一收一放，各二十四或三十六余放，此乃时令营运之常道也。

假如秋月患目疾，应乎肝，当行嘘字。又如春患虚黄，当行呼字，此乃权变病应之法也。独肺部之疾，肺本主气，不得行此法，宜专行咽津工夫，降火甚捷。

凡修此道，须择子日子时起首，二十七日为期，如耳聋、虚劳、鼓膈之症，顿然自愈。行之既久，腹中自闻漉漉有声，内视目有一种景象，百病除而精神充矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：行功
  • 当前页：六字静功
  • 下一页：解十二时病
<<< 返回本书目录
  1. 六字静功《急救广生集》
  2. 六字真言《医医小草》
  3. 六子丸【方剂大全】
  4. 龙《本草纲目》完整版
  5. 六柱饮【方剂大全】
  6. 龙《本草纲目》图文版
  7. 六柱散【方剂大全】
  8. 龙鬓丸【方剂大全】
  9. 六轴子【中药大全】
  10. 龙参丸【方剂大全】
  11. 六制苍术散【方剂大全】
  12. 龙缠疮（俗名缠腰）《外科十三方考》
  13. 六枝乌金膏【方剂大全】
  14. 龙常草《本草纲目》完整版
  15. 六真膏【方剂大全】
  16. 龙常草（图）【中药大全】
  17. 六珍汤【方剂大全】
  18. 龙车散【方剂大全】
  19. 六脏六腑纳甲诗《医学实在易》
  20. 龙齿《本草纲目》完整版
  21. 六月雪叶【中药大全】
  22. 龙齿《本草思辨录》
  23. 六月雪【中药大全】
  24. 龙齿（图）【中药大全】
  25. 六月青【中药大全】
  26. 龙齿安神丹【方剂大全】
  27. 六月合【中药大全】
  28. 龙齿补心汤【方剂大全】
  29. 六月寒【中药大全】
  30. 龙齿丹【方剂大全】
  1. 六字静功《急救广生集》
  2. 六字行功应时候歌《寿世传真》
  3. 六字真言《医医小草》
  4. 六字行功根据式样歌《寿世传真》
  5. 六字治脏诀《寿世传真》
  6. 六字行功各效验歌《寿世传真》
  7. 六总穴《中医词典》
  8. 六字《心医集》
  9. 龙《本草纲目》
  10. 六子丸（加味六子丸）《仁术便览》
  11. 龙《吴普本草》
  12. 六椎《中医词典》
  13. 龙柏《中医词典》
  14. 六芝（赤芝、黑芝、青芝、白芝、黄芝、紫芝）《神农本草经》
  15. 龙伯坚《中医词典》
  16. 六芝《名医别录》
  17. 龙缠疮（俗名缠腰）《外科十三方考》
  18. 六之气《中医词典》
  19. 龙常草《千金翼方》
  20. 六之灸《中医词典》
  21. 龙常草《新修本草》
  22. 六珍丹《三因极一病证方论》
  23. 龙常草《证类本草》
  24. 六脏六腑纳甲诗《医学实在易》
  25. 龙常草《名医别录》
  26. 六脏《中医词典》
  27. 龙齿《中药炮制》
  28. 六脏《中医名词词典》
  29. 龙齿《吴普本草》
  30. 六月养胎《竹林女科证治》
  31. 龙齿《本草备要》


解十二时病_《急救广生集》_中医综合_【岐黄之术】

解十二时病

解十二时病

  • 上一页
  • 目录
  • 相关
  • 下一页

丑寅时，精气发生之候，勿浓睡，拥衾坐床，呵气一二口，以出浊气。将两手搓热，擦鼻两旁及熨两目五七遍，更将两耳操卷，向前后五七遍。以两手抱脑，手心恰掩两耳，用食指弹中指，击脑后各二十四。左右耸身舒臂，作开弓势五七遍，后以两股伸缩五七遍，叩齿七七数，漱津满口，以意近下丹田，作三口咽，清五脏火，小息。

卯见晨光，量寒温穿衣服，起坐明窗下，进百滚白汤一瓯，勿饮茶。栉发百下，使疏风散火，明目去脑热。盥漱毕，早宜粥，宜淡素，饱摩腹，徐行五六十步，取酒一壶放案头，如出门先饮一二杯。昔有三人，皆冒重雾行，一病，一死，一无恙。或问故，无恙者曰∶我饮酒，病者食，死者空腹。以是知酒力辟邪最胜。不出门或倦，则浮白以助其气。

辰巳二时，或课儿业，或理家务，就事欢然，勿以小故动气。无事则焚香独坐，闭目定神，咽津约十数口。盖亥子以来真气至，巳午而微，宜用调息以养之。

午餐量腹而入，食宜美，美非水陆毕具异品殊珍。柳公度年八十九，尝语人曰∶我不以脾胃热生物、暖冷物、软硬物，不生、不冷、不硬，美也。又勿强食，当饥而食，食勿过饱，食毕起行百步，摩腹又转手摩肾堂令热，使水土运动，及水煎茶饮适可，勿过多。

未时，就书案，或读快书，怡悦神气；或吟古诗，畅发幽情，或知己偶聚谈，勿言闺阃，勿语权势，勿臧否人物，勿争辩是非，当持寡言，养气之法；或共知己，间行百余步，不衫不履，颓然自放，勿以劳苦徇礼节。

申时，点心用粉面一二物，或果品一二物。弄笔临古帖，抚古琴，倦即止。

酉时，宜晚餐勿迟，量饥饱勿过，小饮勿醉，陶然而已。孙思邈云∶半醉酒，独自宿，软枕头，暖盖足，言最有味。

课子弟一日程，如法即止，勿苛。

戌时，篝灯，热汤濯足，降火除湿。冷茶漱口，涤一日饮食之毒。默坐日间看书，得意处复取阅之，勿多，阅多伤目，亦勿多思。郑汉奉曰∶思虑之害，甚于酒色。思虑多则心火上炎，火炎则肾水下涸，心肾不交，人理绝矣。故少思以宁心，更阑方就寝。涌泉二穴，精气所生之处，寝时宜擦千遍，床前宜烧芸术、降香，以辟秽气及诸不祥。

亥子时，安睡，以培元气，身必欲侧，屈上一足，先睡心，后睡眼，勿想过去未来人我等事，惟以一善为念，则怪梦不生。如此御气调神，方为自爱其宝。（动功以下据《修养集说》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六字静功
  • 当前页：解十二时病
  • 下一页：为善去疾
<<< 返回本书目录
  1. 解十二时病《急救广生集》
  2. 解石及寒食散并下石《千金翼方》
  3. 解湿仙丹【方剂大全】
  4. 解食毒《备急千金要方》
  5. 解湿汤【方剂大全】
  6. 解暑【中药主治】
  7. 解湿丹【方剂大全】
  8. 解暑败毒散【方剂大全】
  9. 解蛇油【方剂大全】
  10. 解暑毒【方剂主治】
  11. 解蛇毒【中药主治】
  12. 解暑片【方剂大全】
  13. 解烧酒毒门主论《疡医大全》
  14. 解暑清痢饮【方剂大全】
  15. 解伤寒小柴胡汤《苏沈良方》
  16. 解暑三白散【方剂大全】
  17. 解疝汤【方剂大全】
  18. 解暑散【方剂大全】
  19. 解散人参汤【方剂大全】
  20. 解暑神奇丹【方剂大全】
  21. 解散甘草汤【方剂大全】
  22. 解暑湿济急丸【方剂大全】
  23. 解散发动《千金翼方》
  24. 解暑汤【方剂大全】
  25. 解散病诸候（凡二十六论）《诸病源候论》
  26. 解双散完素解利初法《医宗金鉴》
  27. 解散【方剂大全】
  28. 解水毒饮子【方剂大全】
  29. 解热至圣丹【方剂大全】
  30. 解痰平气汤【方剂大全】
  1. 解十二时病《急救广生集》
  2. 解烧酒毒门主论《疡医大全》
  3. 解石及寒食散并下石《千金翼方》
  4. 解烧酒毒门主方《疡医大全》
  5. 解食毒《备急千金要方》
  6. 解烧酒毒《奇方类编》
  7. 解食鱼中毒门主方《疡医大全》
  8. 解烧酒毒《急救广生集》
  9. 解暑三白散《太平惠民和剂局方》
  10. 解伤寒小柴胡汤《苏沈良方》
  11. 解双散完素解利初法《医宗金鉴》
  12. 解散卒下利候《诸病源候论》
  13. 解水毒饮子《备急千金要方》
  14. 解散痈肿候《诸病源候论》
  15. 解索脉《中医名词词典》
  16. 解散饮酒发热候《诸病源候论》
  17. 解索脉《中医词典》
  18. 解散虚冷小便多候《诸病源候论》
  19. 解吞生洋烟毒《奇效简便良方》
  20. 解散心腹胀满候《诸病源候论》
  21. 解吞水鳖子《奇效简便良方》
  22. 解散心腹痛心候《诸病源候论》
  23. 解五石毒《备急千金要方》
  24. 解散小便不通候《诸病源候论》
  25. 解误服铅粉门主方《疡医大全》
  26. 解散下利后诸病候《诸病源候论》
  27. 解误服铅粉门主论《疡医大全》
  28. 解散痰癖候《诸病源候论》
  29. 解误服轻粉门主方《疡医大全》
  30. 解散上气候《诸病源候论》
  31. 解误服银朱藤黄门主方《疡医大全》


为善去疾_《急救广生集》_中医综合_【岐黄之术】

为善去疾

为善去疾

  • 上一页
  • 目录
  • 相关
  • 下一页

孝感 监文思院赵应道病瘰 ，几委顿泣别亲旧曰∶吾死矣，夫闺阁中一物皆舍得，独鹤发老亲无托，奈何？语未竟，俄有道人叩门，语赵曰∶病不难愈也。取纸二幅，各掏其中为一方窍，径可二尺许，以授赵曰∶俟夜烧一幅，灰之调乳香汤涂患处，留一幅以待后人。言讫，道人不复见，始悟两方窍乃一吕字也。（《吕祖灵验记》）

信神 康熙四年五月，江北有五人南渡，其舟子信奉关帝，朝夕顶礼。是夜梦帝云∶明晚五人渡江，决不可根据，若彼必要南渡，我书三个字于汝手心，等彼下船付之一览。舟子如言，将手中三字捻紧。及晚果有五人趁船，舟子将手放开一照，五人即不见，所留包裹行箱，俱南方瘟疫册籍之类。舟子至东吴，传言三字，人多不识“HT 、HT 、HT ”。吴下人信者，多粘于门上，是年贴者，竟不染瘟疫。（《关圣全书》）

诵经 一人诵高王观音经甚诚，出行折一足，哀叫菩萨垂救。梦僧授一方，用绿豆粉，新铫炒紫色，井水调浓敷，纸贴，杉木皮扎定，其效如神。（《四声本草注》）

惜字 梁 一人，每月延僧，给米三斗，银三钱，令其日拾字纸，晚交其家，用竹篓贮之。自身衣衿置二袋，一见路沟墙角或垃圾积处，有湿秽字纸拾盛之。一备见皮纸包，见人将字纸包物，即出纸包易之，晚归并贮于篓。俟本身诞日，将一年拾积字纸焚化河滨，灰送水中，不为人所践踏。僧死后，其惜如故。越数年，患膨病已殒，其魂遇僧于桥上，僧问近日行藏，答以病危，僧曰∶此处有一施药道人，能疗此病。引见之，僧对道人备述其惜字。如此道人付药三丸，令持归。将至家，嗅丸香甚，吞之，比闻举家号哭声遂苏，索饮橄榄汤甚迫，饮毕溺出如注，盈桶，渐愈，复活二纪。此事不特耳闻，实且目击。奉劝世人，欲延年却病者，当以惜字纸为灵丹秘方。（《二惜编》）

放生 杭州周志学生八子，六子俱殇，余二子亦孱弱多病，时有不育之虑。志学年逾五十，心甚不快，偶过西湖，遇一童颜道貌异人谓曰∶子若重有忧者？因告以故，且求小儿延寿之方。异人曰∶人物虽殊，生理本一，为父母者，于小儿生日及每月本命日，诚心为之放生，则生机相感，命自我造生，儿自无夭扎之患。志学谢之，笃倍放生。甫一年，二子并强健无疾，志学遍告同人，百试百验。（《放生百福编》）

（按，小儿生日及每月本命，一年不过七日，至期或一二百文，或五六十文，买鱼虾螺蛤之类，虔心放之，生意相关，诚心术也。敢以告世之为父母者。）

建桥 平湖青龙桥，地接泖河，水势湍急，向架以木，时建时圯。乾隆壬辰，陆万龄妻张氏指资易以石。氏寡居，老而盲，建桥后，目渐明，年八十三犹康健善饭。（《柘上丛说》）

救溺 陆某，长洲农民也。尝染风疾，发眉尽脱，累药无效，自以为必死。遂辞其家，携一孙，操小舟往来江湖间，丐食为活。尝晚泊酒家求酒，遇一白衣老人，告曰∶吾善治此疾。即以针刺其两股，血流如注，命以河水沃之，须臾血止，复以红药一丸与之，曰∶服此至夜半出汗，可急入水浴之。问其姓，曰∶姓钟。问其所居何地，曰∶黄村。陆服其药，至夜半，果汗。时暑天，如其言，入水浴之，浴毕，呼其孙曰∶吾疾去矣。惊喜不胜，明日操舟还。见者皆惊讶，陆具言其故，往其地谢之，则绝无所谓钟先生者，惟有一钟离庙。云或言陆尝救一投水妇人，亦阴德所致。（《都公谭纂》）

还金 献县丐者王希圣，足双挛，以股代足，以肘撑之。行一日，于路得遗金二百锭，移橐匿草间坐守，以待觅者。俄，商家林人张际飞仓皇寻至，叩之，语相符，举以还之。张请分取不受，延至家，议养膳终其身。希圣曰∶吾形残废，天所罚也，违天坐食，必有后咎，毅然竟去。后卧岳帝祠内，忽有醉人曳其足，痛不可忍，醉人去后，足已伸矣，由是遂能行，至乾隆已卯年卒。（《国朝祥殃 》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：解十二时病
  • 当前页：为善去疾
  • 下一页：吕祖治百病符
<<< 返回本书目录
  1. 为顾枚先议失血证治并论病机《寓意草》
  2. 为什么病原体一般不易进入脑部和胎儿体内?《免疫与健康》
  3. 韦驮劲十二势图说《达摩洗髓易筋经》
  4. 为什么会吃药头、反药尾呢?控制病情，实际是蒙蔽病情，耽误病情，以慢性谋杀病患。《中医之钥》
  5. 韦氏环【疾病症状】
  6. 为什么会感冒?什么叫做感冒?《中医之钥》
  7. 韦尼克脑病【疾病大全】
  8. 为什么会生病?《中医之钥》
  9. 韦格内肉芽肿【疾病大全】
  10. 为什么全世界都会有相同的疾病呢?《中医之钥》
  11. 韦格纳肉芽肿性巩膜炎【疾病大全】
  12. 为什么血型必需相同才能输血《免疫与健康》
  13. 韦格纳肉芽肿【疾病大全】
  14. 为什么中医说根本治疗，但许多疾病过了一段时日病又复发了，永不复发，根治之说是否在骗人呢?《中医之钥》
  15. 薇籽【中药大全】
  16. 为物所伤之病《审视瑶函》
  17. 薇衔《证类本草》
  18. 为物所伤之病《原机启微》
  19. 薇衔《本草崇原》
  20. 为虚弱人及幼孩治实证遇当用克伐之药者宜早宜重说《市隐庐医学杂着》
  21. 薇衔《本草纲目》完整版
  22. 为医总论《史载之方》
  23. 薇泥《本草纲目》图文版
  24. 为运为气五六说《内经博议》
  25. 薇《本草纲目》完整版
  26. 为治之道顺而已矣《类经》
  27. 煨肾丸【方剂大全】
  28. 违拗症【疾病症状】
  29. 煨姜圆【方剂大全】
  30. 围产期心肌【疾病症状】
  1. 为善去疾《急救广生集》
  2. 为人子者不可不知医《友渔斋医话》
  3. 为什么病原体一般不易进入脑部和胎儿体内?《免疫与健康》
  4. 为鬼所持候《诸病源候论》
  5. 为什么不能做器官移植呢?《中医之钥》
  6. 为顾枚先议失血证治并论病机《寓意草》
  7. 为什么会吃药头、反药尾呢?控制病情，实际是蒙蔽病情，耽误病情，以慢性谋杀病患。《中医之钥》
  8. 韦宙《中医词典》
  9. 为什么会感冒?什么叫做感冒?《中医之钥》
  10. 韦文贵（1902-1980年）《中医词典》
  11. 为什么会生病?《中医之钥》
  12. 韦驮献杵《中医词典》
  13. 为什么会有血压呢?《中医之钥》
  14. 韦驮劲十二势图说《达摩洗髓易筋经》
  15. 为什么会中风?《中医之钥》
  16. 韦荣氏球菌属《医学微生物学》
  17. 为什么全世界都会有相同的疾病呢?《中医之钥》
  18. 韦克斯勒量表《医学心理学》
  19. 为什么血型必需相同才能输血《免疫与健康》
  20. 韦格纳肉芽肿《默克家庭诊疗手册》
  21. 为什么中医说根本治疗，但许多疾病过了一段时日病又复发了，永不复发，根治之说是否在骗人呢?《中医之钥》
  22. 韦慈藏《中医词典》
  23. 为物所伤之病《审视瑶函》
  24. 薇衔根《冯氏锦囊秘录》
  25. 为物所伤之病《原机启微》
  26. 薇衔《药性切用》
  27. 为虚弱人及幼孩治实证遇当用克伐之药者宜早宜重说《市隐庐医学杂着》
  28. 薇衔《名医别录》
  29. 为医首重读书论《友渔斋医话》
  30. 薇衔《本草崇原》
  31. 为医先去贪嗔《活幼心书》


吕祖治百病符_《急救广生集》_中医综合_【岐黄之术】

吕祖治百病符

吕祖治百病符

  • 上一页
  • 目录
  • 相关
  • 下一页

用黄纸朱书，头带一道，身佩一道、房门贴一道。

吕祖治百病符图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：为善去疾
  • 当前页：吕祖治百病符
  • 下一页：头疾
<<< 返回本书目录
  1. 吕宋楸毛【中药大全】
  2. 旅行者腹泻【疾病大全】
  3. 吕宋果【中药大全】
  4. 旅行者水肿【疾病症状】
  5. 吕妇产后胞衣不下误药晕脱《程杏轩医案》
  6. 旅途精神病【疾病大全】
  7. 榈木皮《证类本草》
  8. 铝尘肺【疾病大全】
  9. 榈木【中药大全】
  10. 铝骨病【疾病大全】
  11. 榈木《本草纲目》完整版
  12. 穞豆【中药大全】
  13. 闾茹散【方剂大全】
  14. 律草《本草纲目》图文版
  15. 闾茹《本草纲目》图文版
  16. 律草【中药大全】
  17. 驴嘴风《喉科秘诀》
  18. 律原《类经图翼》
  19. 驴脂【中药大全】
  20. 率的标准化法《预防医学》
  21. 驴脂《本草纲目》完整版
  22. 率的抽样误差和总体率的估计《预防医学》
  23. 驴阴茎【中药大全】
  24. 率的假设检验——正态近似法《预防医学》
  25. 驴阴茎《本草纲目》完整版
  26. 率的调整或标准化《流行病学》
  27. 驴眼疮门主论《疡医大全》
  28. 率谷穴【头部背面穴位】
  29. 驴血《本草纲目》完整版
  30. 绿百合【中药大全】
  1. 吕祖治百病符《急救广生集》
  2. 吕祖师铁拐杖方《回生集》
  3. 吕祖治发背灵宝膏《回生集》
  4. 吕祖鸾笔传治症瘕屡验方《回生集》
  5. 捋法《中医词典》
  6. 吕震名（1797-1852年）《中医词典》
  7. 旅行者腹泻《默克家庭诊疗手册》
  8. 吕献策《中医词典》
  9. 旅游药箱——旅游必携《家庭医学百科-家庭护理篇》
  10. 吕细《中医词典》
  11. 缕法《中医词典》
  12. 吕田《中医词典》
  13. 膂《中医词典》
  14. 吕留良《中医词典》
  15. 膂（膂筋）《中医名词词典》
  16. 吕坤（1536-1618年）《中医词典》
  17. 膂骨《中医名词词典》
  18. 吕复《中医词典》
  19. 膂骨《中医词典》
  20. 吕妇产后胞衣不下误药晕脱《程杏轩医案》
  21. 膂筋《中医词典》
  22. 吕才（600-665年）《中医词典》
  23. 膂肉粥《医学入门》
  24. 吕罢《中医词典》
  25. 律草《本草纲目》
  26. 榈木皮《证类本草》
  27. 律畅《中医词典》
  28. 榈木《证类本草》
  29. 律管《类经图翼》
  30. 榈木《海药本草》
  31. 律候阴阳相生《类经图翼》


头疾_《急救广生集》_中医综合_【岐黄之术】

头疾

头疾

  • 上一页
  • 目录
  • 相关
  • 下一页

头痛 蓖麻子（一粒） 捣碎同枣肉些，须捣匀，丸如黄豆大，用丝绵裹之，纳鼻孔内，少顷必有清涕流出，即将丸取出，痛即愈，永不再发。倘不急将丸取出，久留鼻内，必致脑髓流出，反成不可药救之症。切记切记。（《岐天师别传》）

一方，用 本、牙皂（各一个）共为末，绢卷烧烟，附鼻孔闻之，效。（《寿域神方》）

头痛不止 杨梅为末，以少许 鼻取嚏，妙。（《本草纲目》）

头痛不可忍 鲜萝卜自然汁，加龙脑、薄荷少许，滴入鼻中。如左痛，滴右鼻；右痛，滴左鼻；左右皆痛，两鼻并滴，立效。（《秘方集验》）

偏正头痛 紫荆皮五两，（炒） 独活三两（去节、炒） 赤芍（炒） 白芷 菖蒲（各二两） 葱头煎浓汤调敷，药到立止，如神。（《赤水亢珠》）

一方，用蓖麻子（一两去皮），研烂贴痛处。（《单方全集》）

气郁偏头痛 蓖麻同乳香、食盐捣，贴太阳穴，立止。（《证治汇补》）

热郁脑中头痛 硝石为末，吹入鼻中，即止。（同上）

头脑疼痛 片脑（一钱），纸卷作捻，烧烟熏鼻，吐出痰涎，即愈。（《普济方》）

太阳痛 生姜三片皮纸包，水湿，入火灰煨熟，以两片贴太阳，一片贴印堂中，以带缚之，立愈。（《经验秘方》）

头风脑寒 细辛（三茎） 瓜蒂（七枚） 丁香（三粒） 糯米（七粒） 脑子 麝香（各豆大一粒） 共为末。随左右头风搐鼻内，良久出涎升许，即愈。（《李惺庵方》）

（《证治准绳》）∶医书多分头痛、头风为二门，然一病也。浅而近者，名头痛，深而远者，名头风。当验其邪所从来而治之。）

偏正头风 蓖麻子、乳香（各等分）研，涂患处，立愈。（《硖川沈氏方》）

半边头风 馒头（七八个）敲碎煎汤，入小瓷瓶内，以瓶口对患处熏两三次，至头上有汗出，不痛方住。（《月谭朱氏方》）

八般头风 半夏末入百草霜少许，作纸捻，烧烟就鼻内 之，口中含水，有涎吐出，再含三次见效。（《卫生宝鉴》）

熏头风 天南星（一个）、艾（五钱）熏之。（《钱青 方》）

头风痛久而牵引眉目渐至失明者 川乌（去皮） 细辛 防风 蝎梢（各等分） 研细，生姜汁调，贴患处。若眉目牵引不正，贴太阳穴上。（《方钞》）

头风白屑 楮木作枕，六十日一易新者。（《外台秘要》）

癞头 蜗牛（三十条），水三碗煎洗之，二次必愈。（《张仲景外函》）

秃头 鸽粪（火焙） 硫黄 明矾 银朱 陀僧（各五钱） 入盐三分，共为细末，先以米泔水洗，后以药敷。《传家宝》）

腊梨（白秃者） 灰窑内烧过红土墼（四两） 百草霜 雄黄（各一两） 胆矾（六钱） 榆皮（三钱） 轻粉（一钱） 共为末，猪胆汁调，剃头后擦之，百发百中，其效如神。（《陆氏积德堂方》）

脑漏 真艾（一两） 辛夷（二钱） 羌活 独活 防风 本 细辛（各五分） 共为末，掺艾内卷作条，点火熏鼻即愈。（《医方摘要》）

脑漏鼻涕臭 石首烧灰为末，吹入鼻内，即愈。（《同寿 》）

一方，用藿香末吹鼻，妙。（《简易良方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吕祖治百病符
  • 当前页：头疾
  • 下一页：面疾
<<< 返回本书目录
  1. 头疾《急救广生集》
  2. 头角《经络全书》
  3. 头或颈部发胀及跳动感【疾病症状】
  4. 头巾《本草纲目》完整版
  5. 头昏眼花【疾病症状】
  6. 头巾草【中药大全】
  7. 头昏想睡觉【疾病症状】
  8. 头颈部《医学影像学》
  9. 头昏想睡觉【疾病症状】
  10. 头颈部癌《默克家庭诊疗手册》
  11. 头昏目眩【方剂主治】
  12. 头颈部活动受限【疾病症状】
  13. 头昏【方剂主治】
  14. 头颈部剧痛【疾病症状】
  15. 头昏【中药主治】
  16. 头颈分离感【疾病症状】
  17. 头昏【疾病症状】
  18. 头空痛《孙真人海上方》
  19. 头花猪屎豆【中药大全】
  20. 头临泣穴【头部背面穴位】
  21. 头花杜鹃【中药大全】
  22. 头颅skull《物理诊断学》
  23. 头后项颈歌《医宗金鉴》
  24. 头颅辨病《常见病自测》
  25. 头后蜂窝疽门主论《疡医大全》
  26. 头颅骨病变【疾病症状】
  27. 头汗歌《伤寒百证歌》
  28. 头颅向上生长呈塔形【疾病症状】
  29. 头汗《沈氏女科辑要》
  30. 头颅增大【疾病症状】
  1. 头疾《急救广生集》
  2. 头昏《奇方类编》
  3. 头角《经络全书》
  4. 头后项颈歌《外科心法要诀》
  5. 头角《中医词典》
  6. 头后项颈歌《医宗金鉴》
  7. 头颈部《医学影像学》
  8. 头后蜂窝疽门主论《疡医大全》
  9. 头颈部癌《默克家庭诊疗手册》
  10. 头汗续法《医学纲目》
  11. 头颈部脓肿《默克家庭诊疗手册》
  12. 头汗如涌《疫疹一得》
  13. 头疽生蛆《急救广生集》
  14. 头汗歌《伤寒百证歌》
  15. 头空痛《孙真人海上方》
  16. 头汗出《伤寒指掌》
  17. 头冷《中医词典》
  18. 头汗《伤寒括要》
  19. 头临泣《中医词典》
  20. 头汗《沈氏女科辑要》
  21. 头临泣《针灸学》
  22. 头汗《伤寒明理论》
  23. 头颅《放射诊断学》
  24. 头汗《医效秘传》
  25. 头颅《物理诊断学》
  26. 头汗《伤寒寻源》
  27. 头颅X线检查《神经精神疾病诊断学》
  28. 头汗《丹溪手镜》
  29. 头颅辨病《常见病自测》
  30. 头汗《伤寒六书》
  31. 头颅骨《中医词典》


面疾_《急救广生集》_中医综合_【岐黄之术】

面疾

面疾

  • 上一页
  • 目录
  • 相关
  • 下一页

少年面 紫背浮萍（四两） 汉防己（一两） 煎浓汁洗之。仍用萍在斑 上热擦，日三五次，物虽微末，其功甚大，不可小看。（《普济方》）

面上皴路 大猪蹄（四枚）洗净煮如胶，及卧时，用涂面上，次早以浆水洗之。半月后，面皮细急如童子。（《袖珍方》）

面上酒刺 菟丝子煎水，洗之即愈。（《冯氏锦囊》）

面上粉刺 益母草（烧灰） 肥皂（各一两） 共捣为丸。日洗三次，十日后，粉刺自然不生。须忌酒、姜，恐其再发。（《集简方》）

面上紫块 状如钱大，或满面俱有，用穿山甲（十片烧存性），野大黄、生姜（各四两取汁），川椒末（五钱）共和研，生绢包擦，如干醋润湿，数次如初，屡效。（《陆氏积德堂方》）

面上黑气 半夏焙研，米醋调敷。不可见风，不计遍数，从早至晚，如此三日，皂角汤洗下，面莹如玉也。（摘玄方）

黑粗丑黑 猪胰（五具） 芜菁子（二两） 土瓜根 杏仁（各一两）醇酒浸之，夜涂旦洗，老者少，少者白，神验。（《肘后方》）

面上忽生红黑丹如疥状，不急治，至遍身，必死 将鹿角烧为末，以猪油调 。（《单方全集》）

面上黑斑 白附子 白芨 白蔹 白茯苓 密陀僧 定粉（各等分） 共为末。及睡时，将面洗净，用浆水以药涂之，次早洗去。如此数次，以黑斑除去为止。（《传家宝》）

面上黑 雀斑 黑牵牛 白僵蚕（各二两） 细辛（一两） 合研细末，炼蜜为丸，如弹子大。日洗数次，一月之后，其斑自去矣。（同上）

面上有靥痕并一切瘢迹 屎白（二钱） 以人津和匀，蜜少许涂面，三四日即光。（同上）

面生白驳 面上生了白驳，似癣非癣，皮渐生白，无药可治。只用鳗鲡鱼脂，火炙出一两。先拭驳上，刮令燥痛，后以油涂上，不过三次即愈。（同上）

酒糟脸 天冬 川椒 白芷 苦杏仁（去皮） 硫黄（各一钱）共研细末，用 油和丸，临卧时擦面上。忌房事百日，愈。（《集验方》）

抓破面皮 生姜自然汁，调轻粉末，敷之无疤。（《奇方类编》）

两腮红肿 白花百合（一斤） 山芝麻根（去皮） 贝母 玄明粉（各一钱） 银朱（七分）加白面调敷，即愈。（同上）

一方，用赤小豆末，敷之，立效。（同上）

腮 青靛花敷之，立愈。（同上）

大笑脱腮 乌梅捣碎为饼，塞满牙尽头处，张口流涎，随手掇上。（《传信方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头疾
  • 当前页：面疾
  • 下一页：眼疾
<<< 返回本书目录
  1. 面疾《急救广生集》
  2. 面颊及上胸部充血【疾病症状】
  3. 面肌无力【疾病症状】
  4. 面颊明显内陷【疾病症状】
  5. 面肌萎缩【疾病症状】
  6. 面筋《本草纲目》完整版
  7. 面肌瘫痪【疾病大全】
  8. 面筋【中药大全】
  9. 面肌强直【疾病症状】
  10. 面颈部毛囊性红斑黑变病【疾病大全】
  11. 面肌痉挛【疾病大全】
  12. 面具脸【疾病症状】
  13. 面肌痉挛《家庭医学百科-医疗康复篇》
  14. 面论大司马王岵翁公祖耳鸣用方大意《寓意草》
  15. 面肌及颈肌紧张【疾病症状】
  16. 面论顾季掖乃室奇证治之奇验《寓意草》
  17. 面肌抽搐【疾病大全】
  18. 面论姜宜人奇证与交肠不同治法迥异《寓意草》
  19. 面肌抽搐【疾病症状】
  20. 面论李继江痰病奇证《寓意草》
  21. 面黄体瘦【方剂主治】
  22. 面貌分应脏腑《望诊遵经》
  23. 面黄肌瘦【方剂主治】
  24. 面门《张氏医通》
  25. 面黄【方剂主治】
  26. 面目浮肿《扁鹊心书》
  27. 面红身痒《圆运动的古中医学》
  28. 面目浮肿【方剂主治】
  29. 面红和面红恐惧症【疾病大全】
  30. 面目望法相参《望诊遵经》
  1. 面疾《急救广生集》
  2. 面积《中医词典》
  3. 面焦《中医词典》
  4. 面肌痉挛《家庭医学百科-医疗康复篇》
  5. 面筋《本草从新》
  6. 面肌《人体解剖学》
  7. 面筋《药性切用》
  8. 面黄《医学纲目》
  9. 面癞《中医词典》
  10. 面候《诸病源候论》
  11. 面癞《解围元薮》
  12. 面候《诸病源候论》
  13. 面髎《中医词典》
  14. 面候《巢氏病源补养宣导法》
  15. 面颅各骨《人体解剖学》
  16. 面候《巢氏病源补养宣导法》
  17. 面颅整体观《人体解剖学》
  18. 面红身痒《圆运动的古中医学》
  19. 面论大司马王岵翁公祖耳鸣用方大意《寓意草》
  20. 面黑子候《诸病源候论》
  21. 面论顾季掖乃室奇证治之奇验《寓意草》
  22. 面黑子《中医词典》
  23. 面论姜宜人奇证与交肠不同治法迥异《寓意草》
  24. 面黑令白《女科切要》
  25. 面论李继江痰病奇证《寓意草》
  26. 面黑候《诸病源候论》
  27. 面貌分应脏腑《望诊遵经》
  28. 面黑不白净秘方《华佗神方》
  29. 面门《张氏医通》
  30. 面黑《医学纲目》
  31. 面目浮肿《中医词典》


眼疾_《急救广生集》_中医综合_【岐黄之术】

眼疾

眼疾

  • 上一页
  • 目录
  • 相关
  • 下一页

七十二种眼疾 羊胆（一枚）割开，入蜂蜜（一钱）线扎，两手揉匀，白水煮一滚即取出，凉水浸半日，去生水，倾出内汁点之。（《秘方集验》）

风热眼作痛作痒及风泪眼赤眼时眼 皮硝（六钱） 新汲水（一钟） 煎七分，入瓷器内，候冷定洗眼。每日洗三五次，微开眼，冷水入眼内，用中指擦五遍。如痒甚，加明矾一二钱，泡洗尤妙。（《同寿 》）

时火眼 青鱼胆八片脑点之。（《医镜》）

风火眼 防风 荆芥 赤芍 川连（各二分） 归尾 胆矾 铜青（各一分） 杏仁（十四粒去皮尖） 绢包煎洗之。（《种福堂方》）

暴发肿痛 将青布一块水浸洗，令干。另用生姜汁、白矾末，将布蘸搽眼胞上，闭目少顷，泪出痛止。（《乾坤生意》）

清凉膏（治暴赤痛） 芙蓉叶末，水和，贴太阳穴。（《鸿飞集》）

一方，用黄连、冬青叶煎汤洗之。（《海上方》）

眼赤痒痛 黑枣（二枚）去核，纳入白矾（一块），用竹箸夹住，在油灯下烧之，下承凉水一杯，枣焦矾沸，滴入水杯，俟滴完，连枣放酒杯内，露一宿，次日将杯放开水内顿温，频洗，自愈。（《沈心斋验方》）

眼赤生翳 枸杞子捣汁，日点三五次，神效。（《肘后方》）

眼眶赤烂（不拘风火皆治） 铜青（五分） 枯矾（三分） 为末。水一钟，饭锅上炖熟，用竹纸盖上熏起，清水洗愈。（《程氏续即得方》）

一方，用杏仁（三粒去皮尖）、胆矾（三厘）为细末，滚水泡钟内，用竹纸盖上。取面上水洗抹，即日见效。（《王氏传方》）

烂眼皮及卷毛倒睫 用青盐火 ，以碗合地上，出火气，研细。每用五分，热汤半盏泡，温洗。（《曹氏经验方》）

红肿 患眼红肿，痛甚一团，肝火积聚，惟用旋下热童便，以碗盛贮，乘热开着眼睛淋洗，彼时虽觉少有折痛，却愈得快速。重者，洗二三次自愈。或用自己小便亦可，但不可用食葱蒜韭薤，并饮烧酒，黄赤之便。（《传家宝》）

砂物入眼 凡遇飞砂吹灰、小虫等物入眼，痛甚难开，只用净水一碗，以竹管插入水碗内，口吹不住，其砂物自去。或令明眼人，将眼捺开，用绵帕照砂物抹去。（同上）

锻石擦瞎 山栀子煎脓汁，不住手洗一二时辰，痛即止。（《奇方汇纂》）

迎风流泪并眼目昏花 霜后桑叶煎水频洗，神效。（《奇方类编》）

冷泪目昏 用干姜肥者为末，每用一匙沸汤，点洗。或用贝母（一枚）腻白者、胡椒（七粒）为末，点之。（《经验单方》）

眼昏浮翳 蕤仁二两（去油） 入硼砂（一钱） 麝香（二分） 研匀点之，去翳绝妙。（同上）

眼花生翳 用刀刮指甲细屑，和乳汁点翳上，即退。（同上）

眼翳膜年久不散 每日三次，以舌舐其膜，渐渐下，缘人真气使然。（同上）

老眼昏花并去翳障 硼砂（二钱） 荸荠粉（四钱） 川黄连一钱（姜制） 加冰片（一分）、麝香（二分），共研极细末，收入瓷瓶内，勿令泄气。用清水粘药，戥秤杪点，或灯草点更好，不伤眼睛。如时眼、火眼，先服发散药一二剂，然然点之。（《存仁堂秘 》）

眼内起星久而不去 白蒺藜（二钱）水煎洗之，日三次，三日即愈。（《生生编》）

眼中 肉赤筋及瞳人障蔽 雀粪（名白丁香）不拘多少，以初胎男子之乳，调点即愈。点少许，不可多。（《日用本草》）

肉侵睛 用腊月雄猪胆，入马牙硝于内，将风吹干，为末，入脑、麝点之。（《证治汇补》）

损目破睛 用牛口涎，每日点两次，须要避风，黑睛破者亦瘥。（《叶天士方》）

眼睛突出一二寸者 以新汲水灌渍眼中，数易之，自入。（《梅师方》）

眼生偷针 凡眼内 头忽结成 ，三五日便生脓汁，俗呼为偷针。此由热气客于 间，搏激津液所成。视其背上，即有细红疮点，以针头破之即瘥。乃解太阳经之客邪也。（《医统》）

眼生珠管 铅丹（五钱） 鲤鱼胆汁 和如膏，日点三五次。（《圣惠方》）

一方，用牛膝并叶捣汁，日点三四次。（同上）

青盲 雄鼠胆（鼠胆最小，略一惊惶便碎矣） 鲤鱼胆（各二枚） 和匀，滴之立效。（同上）

一方，用猪胆五枚，取汁于铜器中，慢火煎，令可丸如黍米大，纳眼中。（《外台秘要》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：面疾
  • 当前页：眼疾
  • 下一页：耳疾
<<< 返回本书目录
  1. 眼疾《急救广生集》
  2. 眼疾【方剂主治】
  3. 眼肌瘫痪【疾病症状】
  4. 眼疾门《丹台玉案》
  5. 眼肌麻痹性偏头痛【疾病大全】
  6. 眼疾门《医方考》
  7. 眼肌麻痹【疾病症状】
  8. 眼疾品类不同候《外台秘要》
  9. 眼黄膜上冲外障《秘传眼科龙木论》
  10. 眼疾食荤生翳《医门补要》
  11. 眼花【疾病症状】
  12. 眼假组织胞质菌病综合征【疾病大全】
  13. 眼和视力《默克家庭诊疗手册》
  14. 眼睑闭合不全【疾病症状】
  15. 眼光如水眼眶红烂羞明赤肿眼泪生翳《麻科活人全书》
  16. 眼睑闭合不全（lagopthalmus）《西医眼科学》
  17. 眼弓形体病【疾病大全】
  18. 眼睑部有明显的刺痒感和烧灼感【疾病症状】
  19. 眼弓蛔虫病【疾病大全】
  20. 眼睑呈紫红色【疾病症状】
  21. 眼干涩酸胀，易疲劳【疾病症状】
  22. 眼睑垂缓《圣济总录》
  23. 眼干【疾病症状】
  24. 眼睑带状疱疹【疾病大全】
  25. 眼疳《幼幼新书》
  26. 眼睑恶性黑色素细胞肿瘤【疾病大全】
  27. 眼疳《医宗金鉴》
  28. 眼睑肥厚【疾病症状】
  29. 眼疳《儿科萃精》
  30. 眼睑浮肿【疾病症状】
  1. 眼疾《急救广生集》
  2. 眼疾《寿世保元》
  3. 眼疾病超声《物理诊断学》
  4. 眼及眶内的神经《人体解剖学》
  5. 眼疾门《医方考》
  6. 眼畸形《默克家庭诊疗手册》
  7. 眼疾门《丹台玉案》
  8. 眼昏《中医词典》
  9. 眼疾品类不同候一首《外台秘要》
  10. 眼黄膜上冲外障《秘传眼科龙木论》
  11. 眼疾食荤生翳《医门补要》
  12. 眼花《中医词典》
  13. 眼睑《常见病自测》
  14. 眼和视力《默克家庭诊疗手册》
  15. 眼睑《中医词典》
  16. 眼寒《中医词典》
  17. 眼睑《人体解剖学》
  18. 眼光如水眼眶红烂羞明赤肿眼泪生翳《麻科活人全书》
  19. 眼睑《眼科学》
  20. 眼膏剂《医院药学》
  21. 眼睑闭合不全《眼科学》
  22. 眼疳《幼科心法要诀》
  23. 眼睑垂缓《圣济总录》
  24. 眼疳《儿科萃精》
  25. 眼睑垂缓《中医词典》
  26. 眼疳《证治准绳·幼科》
  27. 眼睑和泪腺病《默克家庭诊疗手册》
  28. 眼疳《幼幼新书》
  29. 眼睑和泪腺的发生《组织学与胚胎学》
  30. 眼疳《医宗金鉴》
  31. 眼睑水肿《默克家庭诊疗手册》


耳疾_《急救广生集》_中医综合_【岐黄之术】

耳疾

耳疾

  • 上一页
  • 目录
  • 相关
  • 下一页

耳痛 用蛇蜕烧灰存性为末，吹入以治风盛。用枯矾末吹入，治风湿。或青箬烧灰吹之亦效。（《简便良方》）

一方，用白盐炒热，重绵包熨。（《备急方》）

耳内肿痛流脓 番木鳖（一个）磨水，滴耳内即愈。（《秘方撮要》）

耳烂 顶好安息香灰吹之。先用棉花卷出耳中毒水，俟毒水净尽，然后吹三四次愈。（《钱氏验方》）

耳衄（少阳经火） 龙骨末吹入，效。（《证治汇补》）

耳痹 龙骨 麝香 轻粉 枯矾（各等分） 为末，吹入耳即愈。（《方钞》）

耳闭 细辛 石菖蒲 木通（各一分） 麝香（一厘） 共为末，绵裹，塞耳即愈。（《奇方类编》）

耳常呜 生地黄切断，纸包火煨，塞耳，数易之。（同上）

耳虚呜 巴豆、菖蒲（同研）、松脂、黄占（和条纳耳中），抽之神效。（《本草纲目》）

一方，用麝（少许），全蝎（十四个），薄荷十四叶（裹麝、蝎、瓦上焙干），共研末，滴水捏作锭子，塞耳内极效。（《图经》）

耳聋 上好新铁片（三块）咬口内，用好磁石塞两耳，静坐。其耳忽鸣而通，有顷刻通者，有坐数日通者。（《秘方集验》）

一方，用真北细辛研末，熔黄蜡为丸，如鼠粪大，绵裹塞耳内，二三次即效。（《种福堂方》）

耳久聋 斑蝥（三枚，炒） 巴豆（二两，去心皮） 入麝香（少许） 丸如枣核大，绵裹塞耳中，以微响、黄水出为度。（《证治汇补》）

耵耳 人耳间有津液，轻则不能为害，若风热搏之，津液结塞成核，能令暴聋，为之耵耳。用生猪油、地龙、釜墨（各等分）研细末，以葱汁和，捏如枣核，薄绵裹，入耳，令润则挑出。（同上）

脓耳 热气乘虚，随脉入耳，聚热不散，脓汁时出，为之脓耳。用轻粉、明矾、黄丹、龙骨、麝香、蚌粉为末，绵缠竹拭耳。或用白矾、胭脂、麝香为末吹之。（同上）

底耳 冬青树叶捣汁，倾入耳内，随倾随令自流，数次可愈矣。（《夏氏刊方》）

一方，用枯矾为末，填耳立效。（《同寿 》）

停耳 由气郁生痰，内火攻冲，形似赤肉，或兼脓汁溃烂，用韭菜捣汁，日滴三次。（《绳墨》）

一方，将耳内脓水用棉花绞干。生熟明矾各半，研为细末，吹少许入耳内，数次即愈。（《集效方》）

扯落耳 热马屎封之，如无热者，炒热封之，裹定勿动，即生合。倘马屎无觅，牛屎亦效。（《存仁堂秘 》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眼疾
  • 当前页：耳疾
  • 下一页：鼻病
<<< 返回本书目录
  1. 耳疾《卫生易简方》
  2. 耳疾门《医方考》
  3. 耳疾《经验丹方汇编》
  4. 耳疖【疾病大全】
  5. 耳疾《急救广生集》
  6. 耳疖散【方剂大全】
  7. 耳疾《备急千金要方》
  8. 耳结吉凶图《冯氏锦囊秘录》
  9. 耳后疼痛【疾病症状】
  10. 耳壳的干性坏死【疾病症状】
  11. 耳后乳突水肿【疾病症状】
  12. 耳孔处长出的肿物【疾病症状】
  13. 耳后淋巴结肿大【疾病症状】
  14. 耳孔处肿物【疾病症状】
  15. 耳后疽门主论《疡医大全》
  16. 耳廓变大【疾病症状】
  17. 耳后疽《医宗金鉴》
  18. 耳廓擦伤【疾病症状】
  19. 耳后红斑【疾病症状】
  20. 耳廓耳道撕裂伤【疾病症状】
  21. 耳后骨膜下脓肿【疾病大全】
  22. 耳廓放射性痛【疾病症状】
  23. 耳后发《外科启玄》
  24. 耳廓腹侧面局限性囊肿【疾病症状】
  25. 耳和髎穴【头部背面穴位】
  26. 耳廓红肿【疾病症状】
  27. 耳郭突出【疾病症状】
  28. 耳廓化脓性软骨膜炎《中西医结合耳鼻喉科》
  29. 耳鼓膜破裂【疾病症状】
  30. 耳廓假性囊肿《中西医结合耳鼻喉科》
  1. 耳疾《急救广生集》
  2. 耳疾《卫生易简方》
  3. 耳疾《经验丹方汇编》
  4. 耳疾《寿世保元》
  5. 耳疾门《医方考》
  6. 耳疾《备急千金要方》
  7. 耳尖《中医词典》
  8. 耳候《诸病源候论》
  9. 耳尖《针灸学》
  10. 耳候《诸病源候论》
  11. 耳坚《中医词典》
  12. 耳后硬肿《疫疹一得》
  13. 耳焦《中医词典》
  14. 耳后锐毒《外科全生集》
  15. 耳接《中医词典》
  16. 耳后疽门主论《疡医大全》
  17. 耳结吉凶图《冯氏锦囊秘录》
  18. 耳后疽（参发颐）《证治准绳·疡医》
  19. 耳科《中医词典》
  20. 耳后疽《外科心法要诀》
  21. 耳孔《中医词典》
  22. 耳后疽《医宗金鉴》
  23. 耳溃《中医词典》
  24. 耳后疽《中医词典》
  25. 耳廓《中医词典》
  26. 耳后疽《中医名词词典》
  27. 耳廓（耳轮）《中医名词词典》
  28. 耳后骨膜下脓肿《耳鼻咽喉外科学》
  29. 耳廓表面解剖名称《减肥新法与技巧》
  30. 耳后骨膜下脓肿《中西医结合耳鼻喉科》
  31. 耳廓的结构《减肥新法与技巧》


鼻病_《急救广生集》_中医综合_【岐黄之术】

鼻病

鼻病

  • 上一页
  • 目录
  • 相关
  • 下一页

赤鼻 乃阳明胃火上炎，用食盐研细，每晨撮少许擦齿，噙水荡漱，旋吐掌中，掬以洗面。行之月余，鼻色复旧，且有益于齿。（《苏谭》）

红鼻酒糟鼻 硫黄（四两） 烧酒（三斤）煮，逐渐添入，待干，将口涎在手心化开，搽鼻上，四五次即愈。（《录竹堂方》）

酒豉鼻及妇人鼻生黑粉刺 硫黄（五钱） 杏仁（二钱半） 各研为末，以酒曲药调匀，夜搽日洗，渐效。（同上）

鼻塞 蓖麻子（三百粒） 大枣（一斤） 捣匀，绵裹塞，日易之，一月全愈。（《圣济方》）

鼻肿 乃肺经火盛也。用皂角末吹入，打清嚏数十即愈。盖鼻因气壅，令打嚏则壅塞之气尽开散，故不必清肺，而肿自消矣。（《岐天师别传》）

鼻悬 白鲞骨入锅内炒，闻香而愈。（《右经堂方》）

鼻痔 瓜蒂（炒） 甘遂（炒各四钱） 枯矾（五分） 松香五分（为衣）香油调硬些。每用一丸，入鼻内点痔，化为臭水。一日一次，自烂下。（《集验方》）

一方，用硼砂（一钱）、轻粉、雄黄（各三分），冰片（五厘），共为末，日点五六次，渐化为水而愈。（《青囊万选》）

鼻疔 荔枝肉烂，黄鸡粪同打烂，涂上即愈。（《种福堂方》）

鼻疳（烂通其孔者） 鹿角（ 碎焙焦） 白矾（ 过）各一两 头发（灯上烧过）五钱 共研为末，先用椒水洗净疳孔，然后搽之。如不收口，可用瓦松烧存性为末，搽之。（《奇方类编》）

鼻疮 杏仁（去皮尖）研如膏，以人乳调涂之。（同上）

鼻中肉坠 用藕节有毛处一节，烧存性为末，吹患处。（同上）

鼻中 肉 狗头骨烧灰，加 砂少许，为末，吹入鼻中， 肉自化。（《汇补》）

一方，用蝴蝶一味（不拘多寡， ），绵裹一字，纳入鼻中。（《明医指掌》）

鼻臭 肉 杏仁（去皮） 轻粉（各一钱） 雄黄（五分） 麝香（少许） 共研细末，临卧时，以箸点一米许于内。（同上）

食物入鼻介介作痛不出 用牛脂一枣大纳鼻中，吸入，脂消则物随出也。（《外台秘要》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳疾
  • 当前页：鼻病
  • 下一页：口病
<<< 返回本书目录
  1. 鼻病《证治汇补》
  2. 鼻病第三十六问《婴童百问》
  3. 鼻病《医学正传》
  4. 鼻病根原《四圣心源》
  5. 鼻病《万病回春》
  6. 鼻病简便方《慈幼便览》
  7. 鼻病《寿世保元》
  8. 鼻病章《医学妙谛》
  9. 鼻病《仁术便览》
  10. 鼻病证治《三因极一病证方论》
  11. 鼻病《千金翼方》
  12. 鼻病证治《推拿抉微》
  13. 鼻病《千金翼方》
  14. 鼻病证治《幼幼集成》
  15. 鼻病《急救广生集》
  16. 鼻病诸候《巢氏病源补养宣导法》
  17. 鼻病《古今医鉴》
  18. 鼻病诸候（凡十一论）《诸病源候论》
  19. 鼻病《丹溪心法》
  20. 鼻不闻香臭《证治准绳·杂病》
  21. 鼻病《备急千金要方》
  22. 鼻部《本草易读》
  23. 鼻鼻痔《外科启玄》
  24. 鼻部《外科大成》
  25. 鼻孢子虫病【疾病大全】
  26. 鼻部《外科心法要诀》
  27. 鼻瓣区狭窄【疾病大全】
  28. 鼻部穿通性毛囊炎【疾病大全】
  29. 鼻/鼻型T/NK细胞淋巴瘤【疾病大全】
  30. 鼻部结核【疾病症状】
  1. 鼻病《急救广生集》
  2. 鼻病《丹溪心法》
  3. 鼻病第三十六问《婴童百问》
  4. 鼻病《医学摘粹》
  5. 鼻病根原《四圣心源》
  6. 鼻病《医学摘粹》
  7. 鼻病简便方《幼幼集成》
  8. 鼻病《证治汇补》
  9. 鼻病简便方《慈幼便览》
  10. 鼻病《万病回春》
  11. 鼻病门《万氏秘传片玉心书》
  12. 鼻病《古今医鉴》
  13. 鼻病原由症治《幼科释谜》
  14. 鼻病《医学正传》
  15. 鼻病章《医学妙谛》
  16. 鼻病《寿世保元》
  17. 鼻病证治《三因极一病证方论》
  18. 鼻病《备急千金要方》
  19. 鼻病证治《幼幼集成》
  20. 鼻病《备急千金要方》
  21. 鼻病证治《推拿抉微》
  22. 鼻病《千金翼方》
  23. 鼻不闻香臭《证治准绳·杂病》
  24. 鼻病《千金翼方》
  25. 鼻部《本草易读》
  26. 鼻鼻痔《外科启玄》
  27. 鼻部《外科大成》
  28. 鼻?《医述》
  29. 鼻部《脉诀汇辨》
  30. 鼻?《医述》
  31. 鼻部《医门补要》


口病_《急救广生集》_中医综合_【岐黄之术】

口病

口病

  • 上一页
  • 目录
  • 相关
  • 下一页

香口辟臭 明矾入麝香为末，擦牙上。（《生生编》）

口臭 用香茹含之。（《证治要诀》）

口破 滑石（一钱） 辰砂（三钱） 冰片（二分） 研末，掺患处。兼治牙疳，鹅口，俱禁水漱。（《集验方》）

口烂 凤尾草（井内所生） 青苔草 瓦上焙干，加冰片少许，共研细末。先用甘草汤洗过，后掺之，三日即愈。（《王氏效方》）

口疳 缩砂壳 研，擦之即愈。（《活幼新书》）

一方，用鸡肫黄皮烧灰，敷亦立效。（同上）

口内走马各样疳疮取多年田野中白螺蛳壳，再加孩儿茶少许，共为末，吹患处，数次即愈。（《同寿 》）

口疮 破烂肿痛连喉百法治之不效者取萝卜自然汁，频频漱吐自愈。或用吴茱萸为末，醋调，涂足心。（同上）

一方，用五倍子末掺之，吐涎便能饮食。（同上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻病
  • 当前页：口病
  • 下一页：唇病
<<< 返回本书目录
  1. 口病《证治汇补》
  2. 口病根原《四圣心源》
  3. 口病《幼科折衷》
  4. 口病门《古今医统大全》
  5. 口病《医学正传》
  6. 口病舌病章《医学妙谛》
  7. 口病《千金翼方》
  8. 口病证治《三因极一病证方论》
  9. 口病《急救广生集》
  10. 口不渴【方剂主治】
  11. 口病《古今医鉴》
  12. 口不能言【方剂主治】
  13. 口病《古今医彻》
  14. 口部《外科大成》
  15. 口病《备急千金要方》
  16. 口部《外科心法要诀》
  17. 口鼻周围发绀【疾病症状】
  18. 口部经络《重楼玉钥续编》
  19. 口鼻血性分泌物【疾病症状】
  20. 口部证治（计八证）《外科证治全书》
  21. 口鼻生疮【方剂主治】
  22. 口吃【疾病症状】
  23. 口鼻生疮【疾病症状】
  24. 口吃stuttering《神经精神疾病诊断学》
  25. 口鼻门《奇方类编》
  26. 口齿《丹溪心法》
  27. 口鼻黑衄《盘珠集胎产症治》
  28. 口齿《外科理例》
  29. 口鼻齿证《古今名医汇粹》
  30. 口齿不清【疾病症状】
  1. 口病《急救广生集》
  2. 口病《医学摘粹》
  3. 口病《古今医彻》
  4. 口病《医学摘粹》
  5. 口病《幼科折衷》
  6. 口病《明医指掌》
  7. 口病根原《四圣心源》
  8. 口病《证治汇补》
  9. 口病舌病章《医学妙谛》
  10. 口病《古今医鉴》
  11. 口病原由症治《幼科释谜》
  12. 口病《医学正传》
  13. 口病证治《三因极一病证方论》
  14. 口病《备急千金要方》
  15. 口不能言《中医词典》
  16. 口病《备急千金要方》
  17. 口不能言《中医词典》
  18. 口病《千金翼方》
  19. 口不仁《中医名词词典》
  20. 口鼻黑衄《盘珠集胎产症治》
  21. 口不仁《中医词典》
  22. 口鼻出血不止《奇效简便良方》
  23. 口不仁《中医词典》
  24. 口鼻出血《奇效简便良方》
  25. 口部《外科大成》
  26. 口鼻出血《中医词典》
  27. 口部《医门补要》
  28. 口鼻出血《中医词典》
  29. 口部干涩《百病自测》
  30. 口鼻齿证《古今名医汇粹》
  31. 口部经络《重楼玉钥续编》


唇病_《急救广生集》_中医综合_【岐黄之术】

唇病

唇病

  • 上一页
  • 目录
  • 相关
  • 下一页

茧唇 唇中肿起，白皮皱裂，名日茧唇。宜以五倍子、蜜陀僧、甘草（各二钱），共为末，再用黄柏皮（二两），将三味末涂柏上，炙干，刮片贴唇上。（《明医指掌》）

唇吻燥痛 橄榄仁研烂敷之。（《开宝本草》）

唇燥紧裂 猪胰浸酒搽之，或用橄榄不拘多少烧灰，猪脂和涂患处。（《摘玄方》）

唇口紧小不能开合不能饮食不治即死 用白布作灯炷，如指大，安斧上燃烧，令刀上汗出，拭取敷唇上，日二三度。或用旧青布烧灰，和猪脂调敷。（《同寿 》）

一方，用马齿苋煮汁洗之。（同上）

冬月唇干血出 桃仁捣烂，猪油调涂。（《集验方》）

唇裂生疮 瓦松、生姜捣和，入盐少许，涂之。（《百一方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口病
  • 当前页：唇病
  • 下一页：舌病
<<< 返回本书目录
  1. 唇病【疾病大全】
  2. 唇病门《古今医统大全》
  3. 唇病《千金翼方》
  4. 唇病门主论《疡医大全》
  5. 唇病《急救广生集》
  6. 唇病证治《三因极一病证方论》
  7. 唇病《备急千金要方》
  8. 唇部《外科大成》
  9. 唇、舌和口腔疾病《默克家庭诊疗手册》
  10. 唇部《外科心法要诀》
  11. 唇《证治准绳·杂病》
  12. 唇部发绀【疾病症状】
  13. 唇《证治准绳·类方》
  14. 唇部经络《重楼玉钥续编》
  15. 唇《张氏医通》
  16. 唇部证治（计八证）《外科证治全书》
  17. 唇《医宗金鉴》
  18. 唇疮《圣济总录》
  19. 唇《医碥》
  20. 唇疮方《外台秘要》
  21. 唇《医碥》
  22. 唇疮门主论《疡医大全》
  23. 唇《续名医类案》
  24. 唇疔《儿科萃精》
  25. 唇《经络全书》
  26. 唇疔论《青囊秘诀》
  27. 唇《经络考》
  28. 唇疔门《辨证录》
  29. 唇《古今医案按》
  30. 唇疔门主论《疡医大全》
  1. 唇病《急救广生集》
  2. 唇病《备急千金要方》
  3. 唇病门主论《疡医大全》
  4. 唇病《千金翼方》
  5. 唇病证治《三因极一病证方论》
  6. 唇边生疮多年不愈《奇效简便良方》
  7. 唇部《外科大成》
  8. 唇、舌和口腔疾病《默克家庭诊疗手册》
  9. 唇部《医门补要》
  10. 唇《痘疹心法要诀》
  11. 唇部经络《重楼玉钥续编》
  12. 唇《丹台玉案》
  13. 唇部证治（计八证）《外科证治全书》
  14. 唇《古今医案按》
  15. 唇赤如朱《医法圆通》
  16. 唇《医碥》
  17. 唇疮《圣济总录》
  18. 唇《医碥》
  19. 唇疮《中医词典》
  20. 唇《证治准绳·杂病》
  21. 唇疮《证治准绳·疡医》
  22. 唇《证治准绳·类方》
  23. 唇疮出齿《急救广生集》
  24. 唇《张氏医通》
  25. 唇疮方三首《外台秘要》
  26. 唇《续名医类案》
  27. 唇疮候《诸病源候论》
  28. 唇《医宗金鉴》
  29. 唇疮门主方《疡医大全》
  30. 唇《医学纲目》
  31. 唇疮门主论《疡医大全》


舌病_《急救广生集》_中医综合_【岐黄之术】

舌病

舌病

  • 上一页
  • 目录
  • 相关
  • 下一页

舌卒肿大 状如猪脬，塞口杀人，用釜底煤和酒涂之。（《梅师方》）

一方，用朴硝、白矾为末，搽舌上立消。（《济生方》）

舌肿满口不能出声 用蒲黄末掺之，即效。若舌肿出外，或以冰片少许抹上，或以蓖麻油蘸纸作捻，烧烟熏之，随即消缩。（《种福堂方》）

舌肿闭塞咽喉实时气绝至危之症 用皂矾不拘多少，以新瓦火 变色红，放地上令冷，研细。将病患用铁钳拗开牙关，以药搽其舌，即活。（《奇方类编》）

舌肿不消 以米醋和釜底墨，浓敷舌之上下，脱则更敷，须臾即消。（《千金方》）

木舌肿满塞口杀人 赤芍药、甘草煎水热漱。（《圣济总 》）

一方，用蒲黄、干姜末（各等分）干搽，愈。（《芝隐方》）

重舌 灶中心对锅底土，酒调，涂舌上。用黄丹如豆大，安舌下。（《圣惠方》）

热症多舌出有病愈而舌不入者 冰片（一分）研，抹舌上，即收。（《医宗说约》）

一方，用大麻子为末，入纸条内，烧烟熏之鼻孔，有涎流出，即收。（《乾坤秘韫》）

舌烂臭秽不可近 铜绿 白芷（各一两） 共为末，掺舌上，温醋漱之。（《集简方》）

舌上生胎 诸病舌胎，以布染井水抹，后用姜片时时擦之自去。（《陶华方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：唇病
  • 当前页：舌病
  • 下一页：牙齿
<<< 返回本书目录
  1. 舌病【疾病大全】
  2. 舌病方《千金翼方》
  3. 舌病《四圣心源》
  4. 舌病论《小儿卫生总微论方》
  5. 舌病《千金翼方》
  6. 舌病证候(附失欠)《三因极一病证方论》
  7. 舌病《急救广生集》
  8. 舌病证治《推拿抉微》
  9. 舌病《备急千金要方》
  10. 舌病证治《幼幼集成》
  11. 舌辨阴阳水枯三证《医学集成》
  12. 舌部《外科大成》
  13. 舌扁桃体肥大《临床激光治疗学》
  14. 舌部《外科心法要诀》
  15. 舌扁平苔藓【疾病大全】
  16. 舌部《疡医大全》
  17. 舌痹门主论《疡医大全》
  18. 舌部经络《重楼玉钥续编》
  19. 舌本缩口噤方《外台秘要》
  20. 舌部舌色内应脏腑篇《形色外诊简摩》
  21. 舌本《医学见能》
  22. 舌部证治（计九证）《外科证治全书》
  23. 舌背中后部黑色丛毛【疾病症状】
  24. 舌瞠硬大闭咽喉《喉舌备要秘旨》
  25. 舌白如粉《塘医话》
  26. 舌齿龈疼痛性粟粒至水疱【疾病症状】
  27. 舌白斑【疾病大全】
  28. 舌出不入门主论《疡医大全》
  29. 舌癌【疾病大全】
  30. 舌出不收《盘珠集胎产症治》
  1. 舌病《急救广生集》
  2. 舌病《医学摘粹》
  3. 舌病方《千金翼方》
  4. 舌病《医学摘粹》
  5. 舌病简便方《幼幼集成》
  6. 舌病《备急千金要方》
  7. 舌病论《小儿卫生总微论方》
  8. 舌病《备急千金要方》
  9. 舌病原由症治《幼科释谜》
  10. 舌病《四圣心源》
  11. 舌病证候（附失欠）《三因极一病证方论》
  12. 舌病《千金翼方》
  13. 舌病证治《幼幼集成》
  14. 舌辨阴阳水枯三证《医学集成》
  15. 舌病证治《推拿抉微》
  16. 舌扁桃体肥大《临床激光治疗学》
  17. 舌部《疡医大全》
  18. 舌边《中医词典》
  19. 舌部《外科大成》
  20. 舌痹门主论《疡医大全》
  21. 舌部疾患《理疗学》
  22. 舌痹门主方《疡医大全》
  23. 舌部经络《重楼玉钥续编》
  24. 舌痹《中医词典》
  25. 舌部舌色内应脏腑篇《形色外诊简摩》
  26. 舌本缩口噤方二首《外台秘要》
  27. 舌部证治（计九证）《外科证治全书》
  28. 舌本缩《中医词典》
  29. 舌颤《中医名词词典》
  30. 舌本强《中医词典》
  31. 舌颤《中医词典》


牙齿_《急救广生集》_中医综合_【岐黄之术】

牙齿

牙齿

  • 上一页
  • 目录
  • 相关
  • 下一页

牢牙固齿 凡人一生，全赖牙齿。饮食滋养，须于少壮解小便时，切牙闭口，每早叩齿几遍，至老不落。（《传家宝》）

牙齿摇动欲落 生地 当归（各等分） 同煎浓汁漱之，其齿自牢。（《医镜》）

牙齿痛不可忍取落不必用手 川椒 细辛（各一两） 草乌 荜茇（各五钱） 研为末，每用少许，揩在患处内外，不过三四次。自落。（同上）

风牙痛 生丝瓜一条擦盐，火烧存性，研末频擦，涎尽即愈。腮肿以水调贴之。（《严月轩方》）

寒牙痛 用胡椒、荜茇为君，细辛、石膏为佐，研末擦之。或用橄榄细嚼即愈。（《证治汇补》）

虫牙痛 矿灰不拘多少为末，砂糖和丸，如米粒大，塞蛀孔中，其效如神。（《明医指掌》）

风寒虫牙痛 白芷 北细辛（各五分） 肉桂 麻黄 草乌（各三分） 真蟾酥（一分五厘） 共为细末，面糊丸，如桐子大。每用一丸，咬痛牙下即愈。（《谈野翁方》）

一方，用防风、荆芥、芫花、蜂房（各一钱）、细辛（三分）、川椒（十粒），食盐少许，水醋各半煎，漱口立愈。（《用药法象》）

牙痰 火硝（一钱） 冰片 明雄黄（各一分） 玄明粉（五分） 共为细末，擦患处，立愈。（《种德堂方》）

胃火牙痛 好软石膏（一两）火 ，淡酒淬过为末，入防风、荆芥、细辛、白芷（各五分）为末，日用揩牙，甚效。（《保寿堂方》）

牙蚀透骨穿腮 生南星一个（剜空），入雄黄一块（面裹烧），候雄黄作汁，以杯合定，出火毒，去面，为末，入麝香少许，拂疮数日，甚效。（《经验单方》）

擦牙散 杏仁不拘多少，用针刺向灯火上，烧黑存性，研细末，搽擦患处。（《录竹堂方》）

一方，用川大黄 成灰，研细末，早晚擦之，永不牙疼。（《简便方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌病
  • 当前页：牙齿
  • 下一页：咽喉
<<< 返回本书目录
  1. 牙齿《医学入门》
  2. 牙齿（马牙）《本草纲目》完整版
  3. 牙齿《卫生易简方》
  4. 牙齿病论《小儿卫生总微论方》
  5. 牙齿《万病回春》
  6. 牙齿病诸候《巢氏病源补养宣导法》
  7. 牙齿《寿世保元》
  8. 牙齿病诸候（凡二十一论）《诸病源候论》
  9. 牙齿《仁术便览》
  10. 牙齿不生《圣济总录》
  11. 牙齿《急救广生集》
  12. 牙齿部《外科大成》
  13. 牙齿《古今医鉴》
  14. 牙齿部分缺失的镶复《家庭医学百科-医疗康复篇》
  15. 牙齿《古今医案按》
  16. 牙齿草《滇南本草》
  17. 牙齿《本草从新》
  18. 牙齿呈黄色或浅灰色或深灰色【疾病症状】
  19. 牙齿《本草纲目》完整版
  20. 牙齿呈棕黑色【疾病症状】
  21. 牙槽突型【疾病症状】
  22. 牙齿臭【疾病症状】
  23. 牙槽脓肿《家庭医学百科-医疗康复篇》
  24. 牙齿动摇《圣济总录》
  25. 牙槽风《扁鹊心书》
  26. 牙齿发黄【疾病症状】
  27. 牙《周慎斋遗书》
  28. 牙齿风龋方《外台秘要》
  29. 牙《也是山人医案》
  30. 牙齿缝隙大【疾病症状】
  1. 牙齿《急救广生集》
  2. 牙齿《卫生易简方》
  3. 牙齿《仁术便览》
  4. 牙齿《本草从新》
  5. 牙齿《本草分经》
  6. 牙齿《古今医案按》
  7. 牙齿《本草撮要》
  8. 牙齿《万病回春》
  9. 牙齿病论《小儿卫生总微论方》
  10. 牙齿《古今医鉴》
  11. 牙齿不生《圣济总录》
  12. 牙齿《寿世保元》
  13. 牙齿不生《奇效简便良方》
  14. 牙齿《医学入门》
  15. 牙齿部《外科大成》
  16. 牙车《中医词典》
  17. 牙齿部分缺失的镶复《家庭医学百科-医疗康复篇》
  18. 牙叉发《证治准绳·疡医》
  19. 牙齿草《滇南本草》
  20. 牙叉发《中医词典》
  21. 牙齿虫《中医词典》
  22. 牙叉《中医词典》
  23. 牙齿虫候《诸病源候论》
  24. 牙槽突骨折《口腔科学》
  25. 牙齿动摇《圣济总录》
  26. 牙槽脓肿《家庭医学百科-医疗康复篇》
  27. 牙齿动摇《中医词典》
  28. 牙槽骨骨折《急诊医学》
  29. 牙齿风疳《中医词典》
  30. 牙槽风《扁鹊心书》
  31. 牙齿风龋方三首《外台秘要》


咽喉_《急救广生集》_中医综合_【岐黄之术】

咽喉

咽喉

  • 上一页
  • 目录
  • 相关
  • 下一页

咽喉卒肿 食饮不通，米醋和黄柏末敷之，冷即易。（《肘后方》）

咽喉肿痛 牙皂（去皮）米醋浸，炙七次，勿令大焦，为末，每吹少许入咽，吐涎即止。（《圣济总 》）

一方，用山豆根（三钱）醋磨汁、含之追涎即愈。（《斗门方》）

咽喉肿烂 硼砂 玄明粉 僵蚕（各一钱） 冰片（一分） 共研细末，以纸管吹五六分，入喉立愈。若时邪传染者，再加雄黄（三分）、朱砂（五分），无不效验。（《青浦李氏刊方》）

喉肿闭塞勺水不能下 附子（一个） 破故纸（五钱） 共研末，调如糊作膏，布摊如膏药，大如茶钟，贴脚心中央，以火烘之，一时辰，喉即宽而开一线路，可以服药。（《雷公活人 》）

急救喉风 壁 窠数个，瓦上焙干，研细吹之，血散痰消立愈。（《传家宝》）

缠喉风 缠喉风者，热结于喉，肿绕于外，且麻且痒也。用牵牛鼻绳烧灰吹之，甚效。（《李时珍方》）

一方，用淡白梅一个（去核），将蜒蚰（一条）嵌在梅内，含之即瘥。（《集效方》）

缠喉风双乳蛾绝妙立验方 用榆树上出过 毛窠（一个），剪病患指甲脚爪。如左边乳蛾，剪其左手左脚甲，右边乳蛾，剪其右边手甲足甲，若双乳蛾，左右皆剪。用食盐少许，同入窠内， 过为末，吹入患处，以手指拍其后项，视其所患，在左拍左，在右拍右，两边皆患，两边皆拍，实时破溃，痰血并出。（《王肯堂方》）

通关散（治乳蛾并喉内一切热毒） 胆矾（二钱） 硼砂（一钱） 共为末，入青鱼胆内，阴干，研极细，加山豆根（一钱），瓷器收贮。吹患处，流涎即愈。（《奇方类编》）

乳蛾喉痹 乌龙尾（梁上倒挂尘也） 枯矾 猪牙皂荚 以盐炒黄（各等分），为末，或吹或点，皆妙。（《濒湖方》）

走马喉痹 以鹅翎蘸灯窝油扫之，取吐则效。（《苏沈良方》）

喉癣喉风 黄柏末 百草霜（各五分） 雄鹅胆（二个） 青鱼胆（枯矾收）五个 毛窠内有虫者（烧存性一两） 共为细末吹之。（《传心 》）

咽喉诸药不效 丹溪云∶此非喉症，乃是鼻中生一条红线，如发悬一黑泡，大如樱珠，垂挂到咽门而止。口中饮食不入，用土牛膝根独条肥大者捣碎，入好醋三五滴，同打细，滴入鼻中二三点，即系断珠破，吐出瘀血，立安。（《赤水玄珠》）

熏鼻法 咽喉闭结，汤药不通，有形之物已难下咽，必取无形之气，从鼻而入。用巴豆压油纸上，取油纸捻成条子点灯，吹灭，以烟熏鼻，使口鼻流涎，牙关自开。（《类案》）

刺喉法 乳蛾诸症，在关上者，必有血泡，用喉针或笔管，点破即宽。在关下不见者，难治，用芦管削尖，令病患含水一口，从鼻孔放管，进击一下，出血，甚妙。（《汇补》）

刺少商穴及探吐法 喉症杀人最速。救治者，急将病患两臂紧捋数十捋，使血聚大指上，用油头绳扎住指根，针刺少商穴（在手大拇指甲外离甲一分许，出血），如放痧一般，两手皆然。其甚者，十指俱刺之，一面以鹅毛蘸桐油，或灯盏油探喉中，引其吐去痰涎，即咽生萝卜汁，其喉自宽。或用矾汤探吐，亦佳。（《经验乩方》）

附∶分别治法 初起便觉怕冷畏风，头痛身热者，此有表邪，矾汤酸涩不可服，尤大忌梅子，误服酸敛，便难挽回。如无表邪，方可服蜒蚰、梅子，然不若一起便咽生萝卜汁为妙。再遇喉痹，早晚嚼生萝卜数片，可免此患。（同上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牙齿
  • 当前页：咽喉
  • 下一页：须发
<<< 返回本书目录
  1. 咽喉《证治准绳·杂病》
  2. 咽喉【方剂主治】
  3. 咽喉《证治准绳·幼科》
  4. 咽喉（附：骨哽）《文堂集验方》
  5. 咽喉《证治准绳·幼科》
  6. 咽喉（附失音、骨鲠）《医学入门》
  7. 咽喉《证治汇补》
  8. 咽喉（哽）《张氏医通》
  9. 咽喉《张聿青医案》
  10. 咽喉（口舌齿唇）《医学心悟》
  11. 咽喉《张氏医通》
  12. 咽喉闭塞【方剂主治】
  13. 咽喉《医宗金鉴》
  14. 咽喉闭塞不通《圣济总录》
  15. 咽喉《医学见能》
  16. 咽喉碧玉散【方剂大全】
  17. 咽喉《医学纲目》
  18. 咽喉病证治(附哽)《三因极一病证方论》
  19. 咽喉《医述》
  20. 咽喉不利【方剂主治】
  21. 咽喉《医碥》
  22. 咽喉部《本草易读》
  23. 咽喉《医碥》
  24. 咽喉部《神应经》
  25. 咽喉《也是山人医案》
  26. 咽喉部《外科大成》
  27. 咽喉《血证论》
  28. 咽喉部《疡医大全》
  29. 咽喉《续名医类案》
  30. 咽喉部充血【疾病症状】
  1. 咽喉《急救广生集》
  2. 咽喉《医学摘粹》
  3. 咽喉《外科理例》
  4. 咽喉《医学摘粹》
  5. 咽喉《金匮翼》
  6. 咽喉《卫生易简方》
  7. 咽喉《血证论》
  8. 咽喉《证治汇补》
  9. 咽喉《丹溪治法心要》
  10. 咽喉《古今医案按》
  11. 咽喉《立斋外科发挥》
  12. 咽喉《万病回春》
  13. 咽喉《邵兰荪医案》
  14. 咽喉《古今医鉴》
  15. 咽喉《痘疹心法要诀》
  16. 咽喉《张聿青医案》
  17. 咽喉《医学见能》
  18. 咽喉《医碥》
  19. 咽喉《也是山人医案》
  20. 咽喉《医碥》
  21. 咽喉《急救良方》
  22. 咽喉《临证指南医案》
  23. 咽喉《慈幼新书》
  24. 咽喉《证治准绳·杂病》
  25. 咽喉《陈氏幼科秘诀》
  26. 咽喉《张氏医通》
  27. 咽喉《针灸聚英》
  28. 咽喉《证治准绳·幼科》
  29. 咽喉《灸法秘传》
  30. 咽喉《证治准绳·幼科》
  31. 咽喉（二）《孙真人海上方》


须发_《急救广生集》_中医综合_【岐黄之术】

须发

须发

  • 上一页
  • 目录
  • 相关
  • 下一页

染黑须发 桦皮一片，包侧柏一枝烧烟，熏香油碗内成煤，以手抹须鬓上。（《多能鄙事》）

乌须 用好墨一块，填在凤仙花粗梗内，外用麻扎紧，俟霜后取出磨墨，拔白，点之自黑。（《奇方类编》）

一方，用古墨、母丁香（各等分），好醋和成锭子，以姜汁少许，用新笔，拔去白者，点之即黑。（同上）

附∶拔白日期 正月（甲子）日，二月（初八）日，三月（十三）日，四月（十六）日，五月（二十五）日，六月（十四、十九）日，七月（二十八）日，八月（十九）日，九月（十六）日，十月（初十、十三）日，十一月（初十、十二）日，十二月（初七）日，闰月照上月。（《姚司空刊方》）

发黄 蓖麻子仁香油煎焦去渣，三日后频刷之。（《摘玄方》）

发内生虱 水银和枣肉研烂，涂毡帽上，带一夕尽死。（《简易良方》）

发槁不泽 木瓜浸油梳头，或桑根白皮、柏叶（各一斤）煎汁，沐之则光润有色。（《圣惠方》）

发不生 侧柏叶阴干作末，和麻油涂之。（《梅师方》）

发不长 乱发洗净晒干，以油煎焦，于钵内细研为膏，搽之易长。（《多能集》）

女子少年鬓发黄白 青石榴（一只），黑豆（一升）捶碎，好醋至升同煮，豆烂去豆，不用再煎至升，收贮，每早敷发。（《李仙姑方》）

妇人发少能多 侧柏叶不拘多少，阴干为末，加油涂之，其发骤生，少年更效。（《同寿 》）

一方，用羊屎纳鲫鱼肚中，瓦缶固济烧灰，和香油涂之。不几日发生，且光黑可爱。（《传家宝》）

妇人发短能长 东行枣根（三尺），横行甑上蒸之，两头汁出，用敷发上。（同上）

妇人梳头不落发 侧柏叶二片（如手指大） 胡桃肉 榧子肉（各二个） 共研细，擦头皮，或浸水掠头亦可。（同上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咽喉
  • 当前页：须发
  • 下一页：手足诸病
<<< 返回本书目录
  1. 须发《万病回春》
  2. 须发病《冯氏锦囊秘录》
  3. 须发《寿世保元》
  4. 须发部《本草易读》
  5. 须发《急救广生集》
  6. 须发黄白《圣济总录》
  7. 须发《古今医鉴》
  8. 须发眉《医述》
  9. 须发《本草纲目》完整版
  10. 须发门《奇方类编》
  11. 须疮【疾病大全】
  12. 须发早白【中药主治】
  13. 须部假毛囊炎【疾病大全】
  14. 须发早白【方剂主治】
  15. 戌手厥阴心包经《神应经》
  16. 须花参【中药大全】
  17. 溴中毒【疾病大全】
  18. 须识扶阳《扁鹊心书》
  19. 溴疹【疾病症状】
  20. 须癣《家庭医学百科-医疗康复篇》
  21. 溴氯菊酯中毒【疾病大全】
  22. 须癣【疾病大全】
  23. 溴磺酞排泄延迟【疾病症状】
  24. 须叶藤【中药大全】
  25. 嗅预兆《中医疾病预测》
  26. 须叶藤叶【中药大全】
  27. 嗅神经损害olfactory nerve injury《神经精神疾病诊断学》
  28. 虚《扁鹊神应针灸玉龙经》
  29. 嗅觉障碍【疾病大全】
  30. 虚《脉确》
  1. 须发《急救广生集》
  2. 须发《医学摘粹》
  3. 须发《万氏秘传外科心法》
  4. 须发《医学摘粹》
  5. 须发病《冯氏锦囊秘录》
  6. 须发《万病回春》
  7. 须发部《本草易读》
  8. 须发《古今医鉴》
  9. 须发黄白《圣济总录》
  10. 须发《寿世保元》
  11. 须发眉《医述》
  12. 须发《四圣心源》
  13. 须发秃落候《巢氏病源补养宣导法》
  14. 须毒《万氏秘传外科心法》
  15. 须发秃落候《诸病源候论》
  16. 须《中医词典》
  17. 须发早白《冷庐医话》
  18. 戌手厥阴心包经《神应经》
  19. 须黄候《诸病源候论》
  20. 戌骨丹《重楼玉钥》
  21. 须落不生《奇效简便良方》
  22. 戌、手厥阴心包络经《针灸大成》
  23. 须毛内生长《默克家庭诊疗手册》
  24. 戌《中医词典》
  25. 须识扶阳《扁鹊心书》
  26. 溴隐亭《药理学》
  27. 须癣《家庭医学百科-医疗康复篇》
  28. 溴已新《药理学》
  29. 顼（xū，音须）《中医词典》
  30. 溴化物中毒《医院药学》
  31. 顼颅《中医词典》


手足诸病_《急救广生集》_中医综合_【岐黄之术】

手足诸病

手足诸病

  • 上一页
  • 目录
  • 相关
  • 下一页

两手不能下 凡人有伸欠而两手不能下者，将人抱住，缚在柱上，又把木棒打去，病患自然把手来遮隔，而两手自下矣。亦有妇人而得此症者，缚在柱上，令一人解其下衣，而彼怕羞，自然以两手来遮隔，亦一时手下。（《石室秘》）

手足疼痛 用一人抱住身子，以两人两腿夹住左右各足一条，轻轻捶之千数，觉两足少快，然后以手执其三里之间，少为伸之者，七次放足，执其两手捻之者，千下而治已，左右手各如是，一日之间而手足之疼痛可已。（同上）

手足肿痛 伤寒时气毒攻手足，肿痛欲断，牛肉裹之，肿消痛止。（《范汪方》）

手足心肿 乃风也。椒、盐末（等分），醋和，敷之，良。（《肘后方》）

手足发疣 以白梁米粉，铁铛炒末研末，以众人唾和，敷浓一寸即消。（同上）

手足疣目 蒴藿子揉烂，涂目上。（《圣惠方》）

手足偏风 蒴藿叶火燎，浓铺床上，趁热眠于上，冷复易之。冬月取根，春碎熬热用。（《外台秘要》）

手足痛风 冷痛如虎咬者，用樟木屑一斗，急流水（一石），煎极滚泡之，乘热安足于桶上熏之，以草荐围住，勿令汤气入口，其功甚捷，此家传经验方也。（《医学正传》）

手足风痹 黄蜂窠（大者一个，小者三四个）烧灰，独囊蒜（一碗），百草霜（一钱五分），同捣，敷上一时，取下埋在阴处，忌生冷荤腥。（《乾坤秘韫》）

风痹暖手 铁砂（四两） 砂（三钱） 黑脚 白矾（六钱） 研末，以热醋或水拌湿，汕纸裹，置袋内，任意执之，冷再拌。（《圣济 》）

手足 疮 旧履系烧灰敷之。（《千金翼》）

缠足生疮 荆芥烧灰，葱汁调敷，先以甘草汤洗之。（《摘玄方》）

足趾鸡眼 作痛作疮，地骨皮同红花研细敷之，次日即愈。（《闺阁事宜》）

足 筋急 桂末，白酒和涂之，一日一上。（《甲乙经》）

足上转筋 以故绵浸醋中，甑蒸热裹之，冷即易，勿停，取瘥止。（《图经》）

远行足趼 成泡者，水调生面涂之，一夜即平。（《海上方》）

病后足肿 但节饮食，以养胃气，外用狗脊煎汤渍洗。（《蕴要》）

夏月趾肿 不能行走者，九月收茄根悬檐下，逐日煎汤洗之。（《简便方》）

嵌甲 胡桃皮烧灰贴。（《医林集要》）

手足甲疽 熏黄蛇皮少许为末，用泔水洗净，割去甲，入肉处敷之，一顷痛足，神效。（《便民图纂》）

手足为风湿所伤兼有香港脚 用晚蚕砂以米醋拌炒，令热，以绵絮包熨之。（《存仁堂秘 》）

脚冷 不随不能行者，用醇酒（三斗），水（一斗），入瓮中，灰火温之，渍脚至膝，常着灰火，勿令冷，三日止。（《千金方》）

脚缝出水 好黄丹入花蕊石末掺之。（《谈野翁诚效方》）

脚趾烂 用蚌蛤粉干擦之。（《寿域神方》）

脚丫烂 滑石（一两） 石膏五钱（锻） 枯白矾（少许）研掺之。（《李时珍方》）

一方，用茶叶嚼烂，敷之有效。（《摄生方》）

脚疰 枯矾、黄柏为末，掺之。（《方钞》）

脚 葱根、荸荠捣汁一碗，煎，再取松香（四两），麻油再煎，滴水成珠，方入煎汁，摊膏药，贴即落。（《单方秘 》）

一方，用荸荠半个，贴患处过夜，次晚再贴，五六夜其 连根脱出。（《十便良方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：须发
  • 当前页：手足诸病
  • 下一页：心腹疼痛
<<< 返回本书目录
  1. 手足诸病《急救广生集》
  2. 守宫《本草纲目》完整版
  3. 手足瘈疭【方剂主治】
  4. 守宫《本草纲目》图文版
  5. 手足鱼脐疮门主论《疡医大全》
  6. 守宫粪《本草纲目》完整版
  7. 手足阴阳总穴名《医宗金鉴》
  8. 守宫膏【方剂大全】
  9. 手足阴阳系日月《类经》
  10. 守宫丸【方剂大全】
  11. 手足阴阳流注《针灸聚英》
  12. 守灵脉《丹医秘授古脉法》
  13. 手足阴阳经脉刺《针灸素难要旨》
  14. 守气《本草纲目》图文版
  15. 手足阴阳《医学启源》
  16. 守险《随息居重订霍乱论》
  17. 手足腰腋门《针灸大成》
  18. 守瘿丸【方剂大全】
  19. 手足腰腋部《神应经》
  20. 守正辟邪论《银海指南》
  21. 手足阳明少阳脉动发喉痹咽痛《针灸甲乙经》
  22. 守中金圆【方剂大全】
  23. 手足阳明脉动发口齿病《针灸甲乙经》
  24. 守中丸【方剂大全】
  25. 手足丫毒疮《外科启玄》
  26. 首风《圣济总录》
  27. 手足癣【疾病大全】
  28. 首风【方剂主治】
  29. 手足癣《自我调养巧治病》
  30. 首攻汤【方剂大全】
  1. 手足诸病《急救广生集》
  2. 手足肿痛《奇效简便良方》
  3. 守病丸《仁术便览》
  4. 手足指肿痛《奇效简便良方》
  5. 守宫《本草纲目》
  6. 手足指罗纹生疮《奇效简便良方》
  7. 守宫《本经逢原》
  8. 手足躁扰《中医名词词典》
  9. 守宫《得配本草》
  10. 手足鱼脐疮门主论《疡医大全》
  11. 守口《丹台玉案》
  12. 手足阴阳系日月《类经》
  13. 守灵脉《丹医秘授古脉法》
  14. 手足阴阳流注论《针灸大成》
  15. 守胃散《是斋百一选方》
  16. 手足阴阳流注《针灸聚英》
  17. 守险《随息居重订霍乱论》
  18. 手足阴阳经脉刺论《针灸大成》
  19. 守一《中医词典》
  20. 手足阴阳经脉刺《针灸素难要旨》
  21. 守真一《中医词典》
  22. 手足腰腋女人《针灸聚英》
  23. 守正辟邪论《银海指南》
  24. 手足腰腋门《针灸大成》
  25. 守中金丸《太平惠民和剂局方》
  26. 手足腰腋部《神应经》
  27. 首《中医词典》
  28. 手足阳明邪《灵素节注类编》
  29. 首风《圣济总录》
  30. 手足阳明少阳脉动发喉痹咽痛《针灸甲乙经》
  31. 首风《中医词典》


心腹疼痛_《急救广生集》_中医综合_【岐黄之术】

心腹疼痛

心腹疼痛

  • 上一页
  • 目录
  • 相关
  • 下一页

九种心痛 用真蕲艾灸大拇足趾甲，男左女右，三壮立效。（《病机沙篆》）

中恶心痛 杀白乌骨鸡，拍心即瘥。（《广利方》）

心痛点眼法 透明雄黄、火硝（各等分），加麝香（少许），共为末，新汲水调，点眼内 精明穴，男左女右，扶行数步立愈。但痛止，切不可即饮食，食必复痛。（《乾坤生意》）

火龙丹（治心痛腹疝、绞肠痧） 雄黄、焰硝（各等分），净为极细末每用些，少点小眼角。（《易安方》）

一方，用大蒜捣烂，涂足心，即愈。（《千金方》）

腹急痛 一切男妇腹痛紧急，不知何病，只用盐微炒，或布或绢包，熨痛处，立止。（《传家宝》）

回阳丹（治阴毒厥冷、腹痛） 牡蛎（烧） 不灰木（烧） 良姜（炒） 川乌（泡） 白芍药（各一钱） 麝（少许） 每用一钱，男用女津调，涂外肾，女用男津调，涂两乳。（《明医指掌》）

腹痛危笃 黑盐（四两）炒极热，以绢包盐置脐上，用锡壶注滚水于包上，熨之即愈。（《经验良方》）

腹痛效方 红枣（二个） 巴豆（三粒）同捣烂，裹缚脐上立止。（《文竹山堂方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手足诸病
  • 当前页：心腹疼痛
  • 下一页：腰脚软痛
<<< 返回本书目录
  1. 心腹疼痛《明医杂着》
  2. 心腹疼痛【中药主治】
  3. 心腹疼痛《急救广生集》
  4. 心腹疼痛【方剂主治】
  5. 心腹气胀【方剂主治】
  6. 心腹痛《本草纲目》完整版
  7. 心腹痞闷【方剂主治】
  8. 心腹痛《备急千金要方》
  9. 心腹膨胀【方剂主治】
  10. 心腹痛《备急千金要方》
  11. 心腹满痛《扁鹊神应针灸玉龙经》
  12. 心腹痛《丹溪手镜》
  13. 心腹满闷【方剂主治】
  14. 心腹痛《济阴纲目》
  15. 心腹冷痛【方剂主治】
  16. 心腹痛《景岳全书》
  17. 心腹冷痛【中药主治】
  18. 心腹痛《灸法秘传》
  19. 心腹冷痛《普济方·针灸》
  20. 心腹痛《脉因证治》
  21. 心腹绞痛【方剂主治】
  22. 心腹痛《女科秘旨》
  23. 心腹坚胀【方剂主治】
  24. 心腹痛《女科折衷纂要》
  25. 心腹坚大（余论见腹满）《针灸资生经》
  26. 心腹痛《女科证治准绳》
  27. 心腹坚大《普济方·针灸》
  28. 心腹痛《女科证治准绳》
  29. 心腹妨闷【方剂主治】
  30. 心腹痛《盘珠集胎产症治》
  1. 心腹疼痛《急救广生集》
  2. 心腹满痛《扁鹊神应针灸玉龙经》
  3. 心腹疼痛《明医杂着》
  4. 心腹冷痛《奇效简便良方》
  5. 心腹痛《圣济总录》
  6. 心腹冷痛《普济方·针灸》
  7. 心腹痛《景岳全书》
  8. 心腹冷痛《新修本草》
  9. 心腹痛《备急千金要方》
  10. 心腹类《察病指南》
  11. 心腹痛《备急千金要方》
  12. 心腹俱痛秘方《华佗神方》
  13. 心腹痛《女科秘旨》
  14. 心腹坚大（余论见腹满）《针灸资生经》
  15. 心腹痛《续名医类案》
  16. 心腹坚大《普济方·针灸》
  17. 心腹痛《续名医类案》
  18. 心腹恶气作痛《奇效简便良方》
  19. 心腹痛《证治准绳·幼科》
  20. 心腹肚痈《万氏秘传外科心法》
  21. 心腹痛《证治准绳·女科》
  22. 心风疝《中医词典》
  23. 心腹痛《证治准绳·女科》
  24. 心风病七十五法《针灸神书》
  25. 心腹痛《济阴纲目》
  26. 心风《中医词典》
  27. 心腹痛《医学摘粹》
  28. 心风《千金翼方》
  29. 心腹痛《医学摘粹》
  30. 心肺之部《中医词典》
  31. 心腹痛《推拿抉微》


腰脚软痛_《急救广生集》_中医综合_【岐黄之术】

腰脚软痛

腰脚软痛

  • 上一页
  • 目录
  • 相关
  • 下一页

腰脚软 二蚕砂炒热熨之。（《保命集》）

腰脚痛 天麻 半夏 细辛（各二两） 绢袋二个，各盛药令匀，蒸热，交互熨痛处，汗出则愈。数日再熨。（《简易方》）

腰脚冷痛 乌头（三个）去皮脐研末，醋调贴，须臾痛止。（《十便良方》）

卒然腰痛 黑豆（六升）水拌湿，炒热，布裹熨之，冷即易。（《延年秘 》）

虚寒腰痛 乌头 附子尖 天南星（各二钱五分） 雄黄 樟脑 丁香（各一钱五分） 朱砂 干姜（各一钱）麝香（五厘） 共为末，姜汁调，烘热摩腹上。（《指掌》）

脚弱病 用杉木桶濯足，排樟脑于两股间，以布缚定，月余甚效。（《续博物志》）

脚筋挛痛 用木瓜数枚，以酒、水各半，煮烂捣膏，乘热贴于痛处，以帛裹之，冷即易，日三五度。（《食疗本草》）

脚心肿痛 因久行久立致者，以水和地龙粪浓敷，一夕愈。（《永类钤方》）

女人束脚止痛 用荞麦秆煮浓汤，加枯矾少许，浸足几次，束缚，可即止痛。（《多能集》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心腹疼痛
  • 当前页：腰脚软痛
  • 下一页：虚汗
<<< 返回本书目录
  1. 腰脚软痛《急救广生集》
  2. 腰脚疼痛《女科证治准绳》
  3. 腰脚冷痹《圣济总录》
  4. 腰脚疼痛《圣济总录》
  5. 腰脚沉重【方剂主治】
  6. 腰脚疼痛《证治准绳·女科》
  7. 腰脚部《本草易读》
  8. 腰脚疼痛【方剂主治】
  9. 腰脊椎疼痛【疾病症状】
  10. 腰脚疼痛方《外台秘要》
  11. 腰脊腿足痛论治《类证治裁》
  12. 腰脚痛《普济方·针灸》
  13. 腰脊痛（余见背痛）《针灸资生经》
  14. 腰脚痛（余见腰膝）《针灸资生经》
  15. 腰脊痛【方剂主治】
  16. 腰脚无力【方剂主治】
  17. 腰脊痛《普济方·针灸》
  18. 腰疽《外科理例》
  19. 腰脊疼痛【方剂主治】
  20. 腰疽《外科启玄》
  21. 腰脊强痛《扁鹊神应针灸玉龙经》
  22. 腰疽《外科十三方考》
  23. 腰肌劳损【中药主治】
  24. 腰疽《续名医类案》
  25. 腰肌劳损【疾病大全】
  26. 腰疽论《青囊秘诀》
  27. 腰肌痉挛【疾病症状】
  28. 腰疽门《辨证录》
  29. 腰花杜仲《保健药膳》
  30. 腰疽-外科理例（下）《古今医统大全》
  1. 腰脚软痛《急救广生集》
  2. 腰脚冷痹《中医词典》
  3. 腰脚湿风作痛，不能履地《奇效简便良方》
  4. 腰脚冷痹《圣济总录》
  5. 腰脚疼痛《圣济总录》
  6. 腰脚部《本草易读》
  7. 腰脚疼痛《证治准绳·女科》
  8. 腰脊胀痛《急救广生集》
  9. 腰脚疼痛《女科证治准绳》
  10. 腰脊腿足痛论治《类证治裁》
  11. 腰脚疼痛方三首《外台秘要》
  12. 腰脊痛（余见背痛）《针灸资生经》
  13. 腰脚疼痛候《诸病源候论》
  14. 腰脊痛《华佗神方》
  15. 腰脚痛《中医词典》
  16. 腰脊痛《普济方·针灸》
  17. 腰脚痛《普济方·针灸》
  18. 腰脊痛《证治准绳·疡医》
  19. 腰脚痛（余见腰膝）《针灸资生经》
  20. 腰脊痛《中医词典》
  21. 腰疽《中医词典》
  22. 腰脊强痛《扁鹊神应针灸玉龙经》
  23. 腰疽《续名医类案》
  24. 腰脊强《中医词典》
  25. 腰疽《证治准绳·疡医》
  26. 腰脊病《备急千金要方》
  27. 腰疽《外科理例》
  28. 腰脊《中医词典》
  29. 腰疽《外科启玄》
  30. 腰花杜仲《保健药膳》
  31. 腰疽《外科十三方考》


虚汗_《急救广生集》_中医综合_【岐黄之术】

虚汗

虚汗

  • 上一页
  • 目录
  • 相关
  • 下一页

自汗盗汗 随时出汗为自汗，属阳虚。睡中出汗为盗汗，属阴虚。用五倍子研末，津调，填脐中缚定，一夜即止也。（《集灵》）

一方，用麻黄根、蛤粉、粟米（各等分）为末，袋盛扑之，佳。（《本草从新》）

自汗不止 何首乌末津调，封脐中。（《集简方》）

盗汗 五倍子去蛀末，炙干研末，男用女唾，女用男唾，调浓糊，填脐中，用膏药贴之，勿令泄气，两次即愈。（《种德堂方》）

手汗 黄 葛根（各一两） 荆芥 防风（各二钱） 水煎汤一盆，热熏而温洗，三次即止。（《石室秘 》）

脚汗 白矾、干葛煎汤洗。（《济生编》）

脚底多汗 烧尸场上土，铺于鞋底内蹉之，灰亦可。（《集玄方》）

涂乳止汗 川郁金研细末，临卧以津调，涂乳上自止。（《医宗必读》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腰脚软痛
  • 当前页：虚汗
  • 下一页：痨病
<<< 返回本书目录
  1. 虚汗【疾病症状】
  2. 虚火【疾病症状】
  3. 虚汗《续名医类案》
  4. 虚火鼻衄《医门补要》
  5. 虚汗《急救广生集》
  6. 虚火伏火论《理虚元鉴》
  7. 虚寒中风《景景医话》
  8. 虚火上炎【方剂主治】
  9. 虚寒《幼幼新书》
  10. 虚火牙疳《医门补要》
  11. 虚风丸【方剂大全】
  12. 虚火牙衄《医门补要》
  13. 虚风丸《洪氏集验方》
  14. 虚咳【中药主治】
  15. 虚烦证治《医宗金鉴》
  16. 虚渴证治《三因极一病证方论》
  17. 虚烦证治《三因极一病证方论》
  18. 虚烂喉风治验《一得集》
  19. 虚烦证治《三因极一病证方论》
  20. 虚劳《扁鹊心书》
  21. 虚烦证治《妇科心法要诀》
  22. 虚劳《古今医鉴》
  23. 虚烦似狂《温疫论》
  24. 虚劳《古今医鉴》
  25. 虚烦七条《仲景伤寒补亡论》
  26. 虚劳《顾松园医镜》
  27. 虚烦门《张氏医通》
  28. 虚劳《何澹安医案》
  29. 虚烦门《古今医统大全》
  30. 虚劳《急救良方》
  1. 虚汗《急救广生集》
  2. 虚汗《续名医类案》
  3. 虚汗《竹林女科证治》
  4. 虚寒中风《景景医话》
  5. 虚汗候《诸病源候论》
  6. 虚寒证《中医词典》
  7. 虚滑痢《中医词典》
  8. 虚寒腰痛秘方《华佗神方》
  9. 虚黄《中医词典》
  10. 虚寒血崩《中医词典》
  11. 虚黄《医述》
  12. 虚寒嗽《金匮翼》
  13. 虚黄《明医指掌》
  14. 虚寒补之《痰火点雪》
  15. 虚黄《金匮翼》
  16. 虚寒崩下用鹿茸丸论《女科经纶》
  17. 虚火《中医名词词典》
  18. 虚寒崩漏用伏龙肝散论《女科经纶》
  19. 虚火《中医词典》
  20. 虚寒崩漏用丁香胶艾汤论《女科经纶》
  21. 虚火《明医指掌》
  22. 虚寒白喉《中医词典》
  23. 虚火《校注医醇剩义》
  24. 虚寒《幼幼新书》
  25. 虚火鼻衄《医门补要》
  26. 虚寒《中医名词词典》
  27. 虚火补之《痰火点雪》
  28. 虚风丸《洪氏集验方》
  29. 虚火耳痈《中医词典》
  30. 虚风内动《中医词典》
  31. 虚火伏火论《理虚元鉴》


痨病_《急救广生集》_中医综合_【岐黄之术】

痨病

痨病

  • 上一页
  • 目录
  • 相关
  • 下一页

骨蒸发热 雄黄一两（末），入小便一升，研如粉。乃取黄理石一枚，方圆一尺者，炭火烧之，三食顷，浓淋汁于石上，置薄毡于上，患人脱衣坐之，衣被围住，勿令泄气，三五度瘥。（《外台秘要》）

虚火背热 虚火上行，背内热如火炙者，附子（末）津调，涂涌泉穴。（《摘玄方》）

烧香治痨 玄参（一斤） 甘松（六两） 为末，炼蜜（一斤）和匀，入瓶中封闭，地中埋 ，十日取出。更用灰木（六两）、炼蜜（六两），同和入瓶，更 五日，取出烧之，常令闻香，疾自愈。颂曰∶初八瓶中封固，煮一复时，破瓶取捣，入蜜，别以瓶盛，埋地中 过，用亦可熏衣。（《经验单方》）

灸痨虫法 用癸亥日灸两腰眼低陷中之穴，每穴灸艾七炷，十一炷尤妙。先隔一日点穴，方睡至半夜子时，交癸亥日期便灸，其虫俱从大便中出，即用火焚之，并埋之深坑中。（《证治汇补》）

救痨怯妙法 凡男女患一切痨怯者，用上好箭头砂（一两）、透明雄黄（五钱）、共为细末，单层绵纸包固，选未曾行经十二三岁壮实童女，将药贴放童女脐内，汗巾栓缚一周时，取下秤药，比前重三钱余者更妙，即刻拴于病患脐上。须先备人乳十余碗，候病患口干作燥，与乳饮之，渴止乳亦止，然后解下脐上之药，其病自去，再用补养调理，十人九活。（《传家宝》）

阴绝痨虫传染法 从来痨病十无一痊，总因肺有痨虫，医药莫加，何能疗愈。要知病患将死之前，虫必飞出，或转投入诸窍内，亦渐成痨不救，此所谓传尸痨也。传染多在亲人，或乘人昏忙时，或乘人沉睡时，虫即入窍，因此往往蔓延，甚厉无法可治。予得异人神法，以免其虫，则传染之患自除。法于病患将终之前几日，用水龙骨数斤（《即船上旧油锻石箍桶， 船人家颇多），在病床前常烧不绝，病患即发谵语，意若深怨此烟，盖虫食人血，渐成怪幻，为烟 所，不得飞出，借人言以为痛恨也。病患既故，仍烧不止，其胸前明明高拱一块，即痨虫闭死矣。虫既不得飞出，则传染之病遂绝。此法经验非常，仍望知者遍传，令受害之家永脱此厄，便是积德。（同上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚汗
  • 当前页：痨病
  • 下一页：血症
<<< 返回本书目录
  1. 痨病《急救广生集》
  2. 痨擦候-妇科心镜（上）《古今医统大全》
  3. 牢牙乌髭方【方剂大全】
  4. 痨疽《外科启玄》
  5. 牢牙石燕子散【方剂大全】
  6. 痨疽门主论《疡医大全》
  7. 牢牙散【方剂大全】
  8. 痨伤【中药主治】
  9. 牢牙如圣散【方剂大全】
  10. 痨瘵《丹溪手镜》
  11. 牢牙固齿明目散【方剂大全】
  12. 痨瘵《古今医案按》
  13. 牢牙赴筵散【方剂大全】
  14. 痨瘵《慎柔五书》
  15. 牢牙定痛膏【方剂大全】
  16. 痨瘵《推求师意》
  17. 牢牙地黄散【方剂大全】
  18. 痨瘵《血证论》
  19. 牢牙【方剂主治】
  20. 痨瘵《医学入门》
  21. 牢实相类《轩岐救正论》
  22. 痨瘵《证治汇补》
  23. 牢脉指法主病《脉诀乳海》
  24. 痨瘵【疾病大全】
  25. 牢脉病机《伤寒补例》
  26. 痨瘵门《辨证录》
  27. 牢脉本义《读医随笔》
  28. 痨瘵门《古今医统大全》
  29. 牢脉（阴中之阳）《诊家正眼》
  30. 痨瘵门《养生导引法》
  1. 痨病《急救广生集》
  2. 牢牙散《重订囊秘喉书》
  3. 痨擦候（妇科心镜 上）《古今医统大全》
  4. 牢实相类《轩岐救正论》
  5. 痨虫病《中医词典》
  6. 牢脉指法主病《脉诀乳海》
  7. 痨疮《中医名词词典》
  8. 牢脉病机《伤寒补例》
  9. 痨火喉《中医词典》
  10. 牢脉本义《读医随笔》
  11. 痨疽《外科启玄》
  12. 牢脉（阴中之阳）《诊家正眼》
  13. 痨疽门主论《疡医大全》
  14. 牢脉（阴中之阳）《脉诀汇辨》
  15. 痨嗽《奇效简便良方》
  16. 牢脉《脉理求真》
  17. 痨损《友渔斋医话》
  18. 牢脉《中医词典》
  19. 痨瘵《中医名词词典》
  20. 牢脉《中医名词词典》
  21. 痨瘵《中医词典》
  22. 牢（阴中阳）《濒湖脉学》
  23. 痨瘵《推求师意》
  24. 牢《三指禅》
  25. 痨瘵《医学入门》
  26. 牢《痰火点雪》
  27. 痨瘵《古今医案按》
  28. 劳注候《诸病源候论》
  29. 痨瘵《证治汇补》
  30. 劳注《中医词典》
  31. 痨瘵《血证论》


血症_《急救广生集》_中医综合_【岐黄之术】

血症

血症

  • 上一页
  • 目录
  • 相关
  • 下一页

吐血 采石榴花风干作末，吹鼻中立瘥，千叶者尤佳。（《吴瑞本草》）

衄血不止 薄荷汁滴之，或以干者水煮，绵裹塞鼻。（《许学士本事方》）

一方，用新汲水，随左右洗足即止，屡试有效。（《叶氏摘玄方》）

一方，用冷水浸纸贴囟上，以熨斗熨之，立止。（《贞元广利方》）

舌衄齿衄 蒲黄（炒） 螺青（各一钱）为末，掺舌上，盐汤漱。（《明医指掌》）

少小鼻衄 小劳辄出，桑耳熬焦捣末，每发时，以杏仁大塞鼻中，数度即可断。（《肘后方》）

牙根出血（名牙泻）草决明煎水，噙之立止。（《奇方类编》）

牙关出血如一线 槐花略炒为末，以指头蘸末搽牙，以止为度。（同上）

齿缝出血 梧桐泪研末，干贴齿缝，如血不止，另易之。（《准绳》）

一方，用纸 子蘸干蟾酥少许于血出处，按之立止。（同上）

耳中出血 麝香（少许），人牙（ ）存性，出火毒，共为细末，用少许吹之即止。（《秘方集验》）

一方，用蒲黄炒黑，研末掺入。（《简便方》）

皮肤间忽然血溅出 用煮酒坛上纸，碎扯如杨花，摊于血出处即止。（《百一选方》）

汗血 胎发烧灰扑之。（《济生编》）

五窍出血 将井花水当面连喷几口，急分开头发，用草纸数层蘸醋令透，搭在囟门，其血立止。（《医说》）

肠风漏血 谷精草 马兜铃藤 川乌头 荆三棱各等分（炒） 煎水，先熏后洗之。（《普济方》）

小便尿血 莴苣菜捣敷脐上即止。（《海上方》）

女人阴血 （因交接伤动者） 五倍子末掺之良。（《熊氏方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痨病
  • 当前页：血症
  • 下一页：黄胆
<<< 返回本书目录
  1. 血症《证治汇补》
  2. 血症方《医学三字经》
  3. 血症《医学三字经》
  4. 血症论《医贯》
  5. 血症《医学从众录》
  6. 血症门《辨证录》
  7. 血症《文堂集验方》
  8. 血症门《奇方类编》
  9. 血症《时方妙用》
  10. 血症有不必诊脉、有必须诊脉论《三指禅》
  11. 血症《石室秘录》
  12. 血症证治《医宗金鉴》
  13. 血症《灸法秘传》
  14. 血症总论《类证治裁》
  15. 血症《景岳全书》
  16. 血脂参考值《动脉粥样硬化》
  17. 血症《急救广生集》
  18. 血脂代谢异常《老年学》
  19. 血症《古今医彻》
  20. 血脂及其代谢《生物化学与分子生物学》
  21. 血证治《妇科心法要诀》
  22. 血脂宁丸【方剂大全】
  23. 血证门《医方考》
  24. 血脂异常【疾病症状】
  25. 血证门《医法圆通》
  26. 血治法《石室秘录》
  27. 血证门《古今医统大全》
  28. 血痔《圣济总录》
  29. 血证方《医学实在易》
  30. 血痣《马培之医案》
  1. 血症《急救广生集》
  2. 血症《石室秘录》
  3. 血症《文堂集验方》
  4. 血症《证治汇补》
  5. 血症《医宗己任编》
  6. 血症《中医词典》
  7. 血症《古今医彻》
  8. 血症《景岳全书》
  9. 血症《医学从众录》
  10. 血证治《妇科心法要诀》
  11. 血症《时方妙用》
  12. 血证诗《医学实在易》
  13. 血症《医学三字经》
  14. 血证穷极用当归补血汤诗《医学实在易》
  15. 血症《灸法秘传》
  16. 血证门《医方考》
  17. 血症1《中医名词词典》
  18. 血证门《医法圆通》
  19. 血症2《中医名词词典》
  20. 血证方《医学实在易》
  21. 血症方《医学三字经》
  22. 血证不尽属火论《市隐庐医学杂着》
  23. 血症禁忌《奇效简便良方》
  24. 血证《中医内科学》
  25. 血症论《医贯》
  26. 血证《回春录》
  27. 血症脉候《类证治裁》
  28. 血证《医学摘粹》
  29. 血症门（二十一则）《辨证录》
  30. 血证《医学摘粹》
  31. 血症有不必诊脉、有必须诊脉论《三指禅》


黄胆_《急救广生集》_中医综合_【岐黄之术】

黄胆

黄胆

  • 上一页
  • 目录
  • 相关
  • 下一页

黄胆痧 香瓜蒂（七杭）以瓦焙干，研末入鼻内，候流鼻涕即愈。忌见灯火并食盐物。（《三十六黄方》）

急黄病 苦瓠（一枚）开孔，以水煮之，搅取汁，滴入鼻中去黄水。（《本草拾遗》）

热病发黄 瓜蒂为末，以大豆许，吹鼻中，轻则半日，重则一日，流出黄水乃愈。（《千金翼》）

湿热发黄 生姜时时周身擦之，其黄自退也。（《伤寒捶法》）

一方，用茵陈蒿（一把），同生姜（一块）捣烂，于胸前四肢，日日擦之有效。（《本草类方》）

黄胆水肿 绿豆（一升）煎汤，洗浴即愈。（《吴仲衡传方》）

黄胆肿满 苦壶芦瓤如大枣许，以童子小便二合，浸之一时，取两酸枣大纳两鼻中，深吸气，待黄水出，良。（《伤寒类药》）

黄胆 黄 并取瓜蒂、丁香、赤小豆（各七枚）为末，吹豆许入鼻，少时黄水流出，隔日一用，瘥乃止。（《孟诜食疗》）

黄胆遍身如金 瓜蒂（二钱） 母丁香（一钱） 赤小豆（五分） 黍米（四十九粒）共为细末。每夜用少许，吹两鼻孔内， 入便睡，明日取下黄水，亦可揩牙追涎。（《医方选要》）

黄胆困笃 用半斤大雄鸡，背上破开，不去毛，带热血合患胸前，冷则换之。日换数鸡，拔去积毒即愈。此鸡有毒，人不可食，犬亦不食也。（《唐瑶经验方》）

黄胆通治 陈年自鲞肉（不拘几块）、稻草（一把）烧灰，鸡子清调如膏药样，贴脐上，一日一换，六七次即愈。（《活人心书》）

附∶验死生法 用二指重按病患膻中穴，二指左右分开，中间有血色者可治，无血色者不治。（《证治要诀》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血症
  • 当前页：黄胆
  • 下一页：阴症
<<< 返回本书目录
  1. 黄胆《证治准绳·杂病》
  2. 黄胆（二）《医学衷中参西录》
  3. 黄胆《证治准绳·幼科》
  4. 黄胆（一）《医学衷中参西录》
  5. 黄胆《证治准绳·类方》
  6. 黄胆案《丁甘仁医案》
  7. 黄胆《针灸资生经》
  8. 黄胆遍身方《外台秘要》
  9. 黄胆《幼幼新书》
  10. 黄胆病脉证并治《订正仲景全书金匮要略注》
  11. 黄胆《幼科折衷》
  12. 黄胆病脉证并治《金匮玉函经二注》
  13. 黄胆《幼科铁镜》
  14. 黄胆病脉证并治《金匮玉函要略述义》
  15. 黄胆《幼科释谜》
  16. 黄胆病脉证并治第十五（论二首、脉证十四条、方七首）《金匮玉函要略辑义》
  17. 黄胆《医学正传》
  18. 黄胆病脉证治《高注金匮要略》
  19. 黄胆《医学入门》
  20. 黄胆部《本草易读》
  21. 黄胆《医学纲目》
  22. 黄胆大小总论合参《冯氏锦囊秘录》
  23. 黄胆《医学传灯》
  24. 黄胆方《外台秘要》
  25. 黄胆《医碥》
  26. 黄胆黑疸《读医随笔》
  27. 黄胆《医碥》
  28. 黄胆黑疸说《研经言》
  29. 黄胆《叶天士医案精华》
  30. 黄胆兼目疾论《银海指南》
  1. 黄胆《急救广生集》
  2. 黄胆《急救广生集》
  3. 黄胆《脉症治方》
  4. 黄胆《针灸资生经》
  5. 黄胆《幼科释谜》
  6. 黄胆《明医指掌》
  7. 黄胆《奇效简便良方》
  8. 黄胆《儒门事亲》
  9. 黄胆《幼科折衷》
  10. 黄胆《灵素节注类编》
  11. 黄胆《叶天士医案精华》
  12. 黄胆《古今医案按》
  13. 黄胆《幼科铁镜》
  14. 黄胆《古今医案按》
  15. 黄胆《慈幼便览》
  16. 黄胆《顾松园医镜》
  17. 黄胆《也是山人医案》
  18. 黄胆《医学正传》
  19. 黄胆《陈氏幼科秘诀》
  20. 黄胆《医碥》
  21. 黄胆《灸法秘传》
  22. 黄胆《医碥》
  23. 黄胆（二）《医学衷中参西录》
  24. 黄胆《普济方·针灸》
  25. 黄胆（黄汗附）《医学摘粹》
  26. 黄胆《寿世保元》
  27. 黄胆（一）《医学衷中参西录》
  28. 黄胆《证治准绳·杂病》
  29. 黄胆案《丁甘仁医案》
  30. 黄胆《证治准绳·类方》
  31. 黄胆变黑医所不治者《奇效简便良方》


阴症_《急救广生集》_中医综合_【岐黄之术】

阴症

阴症

  • 上一页
  • 目录
  • 相关
  • 下一页

阴症 此症四肢厥冷，指甲唇舌皆青，昏迷不醒。用麦面做一圈蒸熟，置脐上，再用鸡蛋五六个煮熟去壳，竖放圈内，以好银簪插蛋中，良久拔出，换簪换蛋，以银簪不黑为止。（《传家宝》）

阴症肚痛 明矾 火硝 胡椒（各一钱） 真黄丹（八分） 共为细末，陈醋为丸。男左女右，握在手心，以帛缚之，汗出而愈。（《奇方类编》）

一方，用麝香（二分），纳脐内，以布盖上，将锡壶盛热水熨之，立刻见效。（同上）

阴症呃逆 乳香同硫黄烧烟嗅之。（《伤寒蕴要》）

阴症玉茎缩入于内 须要令人拿定，急将艾丸如绿豆大，在龟头、马口各灸一壮，其茎即出。（《救急方》）

阴症脱肛 伏龙肝（一两） 鳖头骨（五钱） 百药煎（一钱五分） 共研为末。每用一二钱浓煎，紫苏汤候温洗过，以清麻油调药，敷肛门上，即能缩入。（《景岳全书》）

阴症危急 鸡蛋十数枚煮百滚，蛋头少去壳，对脐口掩上，蛋冷即换热者，蛋完即愈。其蛋即黑色，不可食。

治病时，蛋切不可着阴人手。（《同寿 》）

一方，用葱白一大握，如茶盏大，用纸卷紧，却以快刀切齐，一片如指浓，安于脐上，以热熨斗熨之，待汗出为度。一片未效。再切一片熨之。（同上）

一方，用芥菜子末，新水调如膏药，贴脐上，汗出取效。（同上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄胆
  • 当前页：阴症
  • 下一页：时症
<<< 返回本书目录
  1. 阴症《慎疾刍言》
  2. 阴症八难《六因条辨》
  3. 阴症《伤寒捷诀》
  4. 阴症辨论《六因条辨》
  5. 阴症《急救广生集》
  6. 阴症门《外科全生集》
  7. 阴症《急救广生集》
  8. 阴症似阳《伤寒捷诀》
  9. 阴证治《三因极一病证方论》
  10. 阴症似阳论《伤寒大白》
  11. 阴证有三说《医学心悟》
  12. 阴治法《石室秘录》
  13. 阴证阴毒歌《伤寒百证歌》
  14. 阴痔证治《妇科心法要诀》
  15. 阴证阳证辨《卫生宝鉴》
  16. 阴痔证治《医宗金鉴》
  17. 阴证阳证《冷庐医话》
  18. 阴滞于阳为疽阳滞于阴为痈《外科理例》
  19. 阴证似阳歌《伤寒百证歌》
  20. 阴骘《医学入门》
  21. 阴证论《古今医彻》
  22. 阴中疮方《外台秘要》
  23. 阴证忌用寒凉说《市隐庐医学杂着》
  24. 阴中伏阳证《伤寒九十论》
  25. 阴证本于阳虚辩《侣山堂类辩》
  26. 阴中湿烂《盘珠集胎产症治》
  27. 阴证《医宗金鉴》
  28. 阴中肿《孙真人海上方》
  29. 阴证《伤寒心法要诀》
  30. 阴中肿痛方《外台秘要》
  1. 阴症《急救广生集》
  2. 阴症《急救广生集》
  3. 阴症《奇效简便良方》
  4. 阴症《伤寒捷诀》
  5. 阴症《奇方类编》
  6. 阴症《慎疾刍言》
  7. 阴症《医效秘传》
  8. 阴证治验《卫生宝鉴》
  9. 阴症八难《六因条辨》
  10. 阴证治《三因极一病证方论》
  11. 阴症变阳《外科选要》
  12. 阴证有三说《医学心悟》
  13. 阴症辨论《六因条辨》
  14. 阴证阴毒歌《伤寒百证歌》
  15. 阴症发背不痛者《奇效简便良方》
  16. 阴证阳证辨《卫生宝鉴》
  17. 阴症敷药《急救广生集》
  18. 阴证阳证《冷庐医话》
  19. 阴症疽发《急救广生集》
  20. 阴证头痛《中医词典》
  21. 阴症伤寒《奇效简便良方》
  22. 阴证似阳歌《伤寒百证歌》
  23. 阴症伤寒《奇效简便良方》
  24. 阴证似阳《卫生宝鉴》
  25. 阴症伤寒秘方《华佗神方》
  26. 阴证似阳《医述》
  27. 阴症伤寒危笃《奇效简便良方》
  28. 阴证似阳《中医词典》
  29. 阴症似阳《伤寒捷诀》
  30. 阴证似阳《中医名词词典》
  31. 阴症似阳论《伤寒大白》


时症_《急救广生集》_中医综合_【岐黄之术】

时症

时症

  • 上一页
  • 目录
  • 相关
  • 下一页

天行疫疠 常以东行桃枝煎熬汤浴之，佳。（《类要》）

一方，取初病患衣，放于甑上蒸过，则一家不染。（《纲目》）

辟禳瘟疫 正月上寅日，捣女青末，三角丝囊盛，系帐中大吉。（《肘后方》）

一法，元旦日，取古冢砖，咒悬大门上，一年无疫疾。（同上）

疫病初发 但觉头痛，即以水调芥菜子末填脐，以热物隔布一层熨之。即汗出而愈。（《寿域神方》）

大头瘟 用马蓝头一把，捣汁,将鹅毛搽上, 一日五六次，热气顿出，亲验真神方也。（《种福堂方》）

抱头火丹 （即大头瘟） 将扁柏叶捣烂，用鸡子清调敷，神效。（同上）

鸬 瘟 两腮肿胀，憎寒恶热者，用赤豆半升为末，水调敷，或用侧柏叶捣烂敷之。（同上）

虾蟆瘟 遍身如虾蟆皮，属风热。用侧柏叶自然汁，调蚯蚓粪敷之。或丁香、尖南星，醋磨敷。（《医镜》）

清凉救苦散 治一切天行时疫，头面、耳目、鼻腮、项颈红肿痛。用芙蓉叶、二桑叶、白芨、白蔹、白芷、雄黄、大黄、黄连、黄柏、车前子、赤小豆、芒硝（各等分），共研末，蜜水调敷，频频扫之。（《延寿书》）

辟瘟仙丹 红枣（八枚） 降香（五钱） 苍术（二钱） 芸香（一钱） 共为末，以粥饮作丸，约重钱许，中空一小孔，藏朱砂少许，瓷罐收贮，遇疫病时行，焚炉中，能避瘟气。（《端素斋验方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴症
  • 当前页：时症
  • 下一页：疟疾
<<< 返回本书目录
  1. 时症《急救广生集》
  2. 时作寒热【方剂主治】
  3. 时证《洄溪医案》
  4. 时作时止【方剂主治】
  5. 时疫疟疾《扁鹊神应针灸玉龙经》
  6. 识别修制药物法度《妇人大全良方》
  7. 时疫解《儿科萃精》
  8. 识病辨症详明金玉赋《审视瑶函》
  9. 时疫捷法（先看两肩有红点）《医门补要》
  10. 识道《养生导引秘籍》
  11. 时疫（见朱丹溪）《增订叶评伤暑全书》
  12. 识法《养生导引秘籍》
  13. 时疫《时方妙用》
  14. 识脉论《侣山堂类辩》
  15. 时医三错《扁鹊心书》
  16. 识人《养生导引秘籍》
  17. 时邪四季辨《医门补要》
  18. 识时《养生导引秘籍》
  19. 时限《中药法规》
  20. 识物《养生导引秘籍》
  21. 时日配合穴法图《扁鹊神应针灸玉龙经》
  22. 识知百病生死法《疡医大全》
  23. 时气温病皆能损胎《女科百问》
  24. 实《本草图经》
  25. 时气后患目《圣济总录》
  26. 实《脉确》
  27. 时气传染《卫生宝鉴》
  28. 实《食鉴本草》
  29. 时气病诸候（凡四十三论）《诸病源候论》
  30. 实（阳）《濒湖脉学》
  1. 时症《急救广生集》
  2. 时俞《中医词典》
  3. 识别《生物化学与分子生物学》
  4. 时鱼（鲥鱼）〈平〉《食疗本草》
  5. 识别修制药物法度《妇人大全良方》
  6. 时鱼《证类本草》
  7. 识病辨症详明金玉赋《审视瑶函》
  8. 时鱼《医学入门》
  9. 识病歌《针灸大成》
  10. 时逸人（1896-1966年）《中医词典》
  11. 识道《养生导引秘籍》
  12. 时疫头痛如破《孙文垣医案》
  13. 识法《养生导引秘籍》
  14. 时疫头痛发热《孙文垣医案》
  15. 识脉论《侣山堂类辩》
  16. 时疫呕吐烦躁口渴《孙文垣医案》
  17. 识人《养生导引秘籍》
  18. 时疫疟疾《扁鹊神应针灸玉龙经》
  19. 识时《养生导引秘籍》
  20. 时疫解《儿科萃精》
  21. 识物《养生导引秘籍》
  22. 时疫捷法（先看两肩有红点）《医门补要》
  23. 识知百病生死法《疡医大全》
  24. 时疫发斑《中医词典》
  25. 实《千金翼方》
  26. 时疫传染《奇效简便良方》
  27. 实《中医词典》
  28. 时疫（见朱丹溪）《增订叶评伤暑全书》
  29. 实《食鉴本草》
  30. 时疫《时方妙用》
  31. 实《新修本草》


疟疾_《急救广生集》_中医综合_【岐黄之术】

疟疾

疟疾

  • 上一页
  • 目录
  • 相关
  • 下一页

治疟奇方 （兼治三阴） 朱砂 胡椒（各一两） 共研极细末，以无声为度，配合均匀，贮瓷瓶或锡盒，不使出气。用时取暖脐膏一张，挑末药一茶匙，安放膏药中间，勿令四眼见。对脐紧贴，虽疟止，不轻揭，听其自落，靡不神效。三阴疟，十日一换，用至三膏，亦能奏功。然疟必三四遭后方用，否则截之太早，风寒未出，恐生别症。孕妇忌用。（《德清徐氏施济方》）

劳疟、瘴疟 野狐肝（一具）阴肝，重五日，五更初北斗下，受气为末，粳米作丸绿豆大。每以一丸，绯帛裹系手中指，男左女右。（《圣惠方》）

截疟 大枣（三个去皮核） 斑蝥（二个焙干） 同研匀，以熟猪油调，捏成饼如指头大，贴在印堂，一宿而愈。（《上仪堂施送方》）

一方，五月五日，取花蜘蛛晒干，绛囊盛之，临期男左女右系臂上，勿令知之。（《普济方》）

祛疟 大老姜（一片），日出时东向对日，朱书“辟恶”二字，呵气于上，缚左臂，神效。（《陶氏别》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：时症
  • 当前页：疟疾
  • 下一页：伤寒
<<< 返回本书目录
  1. 疟疾【疾病大全】
  2. 疟疾【中药主治】
  3. 疟疾《中医内科学》
  4. 疟疾【方剂主治】
  5. 疟疾《证治汇补》
  6. 疟疾案《丁甘仁医案》
  7. 疟疾《圆运动的古中医学》
  8. 疟疾不愈《儒门事亲》
  9. 疟疾《育婴家秘》
  10. 疟疾部《神应经》
  11. 疟疾《幼幼新书》
  12. 疟疾大小总论合参《冯氏锦囊秘录》
  13. 疟疾《幼幼集成》
  14. 疟疾方《医学三字经》
  15. 疟疾《幼科折衷》
  16. 疟疾肝体坏外证《读医随笔》
  17. 疟疾《幼科释谜》
  18. 疟疾寒多于热《幼幼新书》
  19. 疟疾《医宗金鉴》
  20. 疟疾寒而不热《幼幼新书》
  21. 疟疾《医学心悟》
  22. 疟疾寒而后热《幼幼新书》
  23. 疟疾《医学实在易》
  24. 疟疾寒热更作《幼幼新书》
  25. 疟疾《医学三字经》
  26. 疟疾寒热相等《幼幼新书》
  27. 疟疾《医学集成》
  28. 疟疾兼脾胀《医学衷中参西录》
  29. 疟疾《医学传灯》
  30. 疟疾兼暑热《医学衷中参西录》
  1. 疟疾《急救广生集》
  2. 疟疾《医学心悟》
  3. 疟疾《仁术便览》
  4. 疟疾《医学摘粹》
  5. 疟疾《明医杂着》
  6. 疟疾《医学摘粹》
  7. 疟疾《推拿抉微》
  8. 疟疾《明医指掌》
  9. 疟疾《回春录》
  10. 疟疾《明医指掌》
  11. 疟疾《文堂集验方》
  12. 疟疾《证治汇补》
  13. 疟疾《医学实在易》
  14. 疟疾《幼幼集成》
  15. 疟疾《脉症治方》
  16. 疟疾《万病回春》
  17. 疟疾《麻科活人全书》
  18. 疟疾《万病回春》
  19. 疟疾《医宗己任编》
  20. 疟疾《济阴纲目》
  21. 疟疾《幼科释谜》
  22. 疟疾《济阴纲目》
  23. 疟疾《友渔斋医话》
  24. 疟疾《古今医鉴》
  25. 疟疾《活幼心书》
  26. 疟疾《古今医鉴》
  27. 疟疾《古今医彻》
  28. 疟疾《医碥》
  29. 疟疾《幼科折衷》
  30. 疟疾《寿世保元》
  31. 疟疾《中医内科学》


伤寒_《急救广生集》_中医综合_【岐黄之术】

伤寒

伤寒

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒七十二症出汗法 红枣（七个） 胡椒 天麻子（各七粒） 入银朱一钱乳碎，男左手放右腿弯内，女右手放左腿弯内，将药放手心，盖被即有汗如雨。（《同寿 》）

结胸伤寒 大黄（七寸） 巴豆（十四粒） 共为末，用唾调作饼，盖在脐上，以艾团灸之。候有热气透内方住。此方不拘壮瘦虚实人俱可用。灸后即以温汤轻将手帕拭去毒，此法救人甚多，不可轻视。（同上）

阴症伤寒 腹痛厥逆，芥菜子研末，水调，贴脐上。（《生生编》）

阴症伤寒指甲青者 用老雄鸡（一只），当脊开，连肠血等乘热急裹在脐上，将布缚定，一周时即醒。阳物若缩，用手扯住。（《录竹堂方》）

伤寒阳毒 狂乱甚者，以青布一尺浸冷水，贴其胸前。（《南阳活人书》）

伤寒发狂难制 用炭火一盆，以陈醋浇火上，气入病者鼻中。即安。（《方钞》）

伤寒目翳 烧豆豉二七枚，研末吹之。（《肘后方》）

伤寒舌出过寸 梅花片脑半分，为末掺之，随手而愈。（《夷坚志》）

伤寒舌生芒刺黑胎 新汲水浸青布洗其舌，以姜片刮舌，自退。（《类编》）

伤寒风痹发汗不出 以火烧地，用水洒之，布干桃叶于上，浓二三寸，席卧温覆，取大汗，被中敷粉，极燥便瘥。（《本草从新》）

停食伤寒 陈香糟（六两） 生姜 水菖蒲根（各四两） 盐（二两） 共捣，炒热为饼，敷胸前痛处，火熨之，内响即去。如口渴，任吃茶水，待大便下恶物愈。（《单方汇编》）

黄耳伤寒 用苦参磨水，滴入耳中，或用猴姜根汁，或用苦薄荷汁，土木香汁滴入耳中。（《医宝说》）

赤膈伤寒 用三棱针刺肿出血，能蠲痛。（同上）

速解法 凡患伤寒，元气不足，汗不能出，又不能大表者，用老生姜（八两）切片，舂碎炒热。用绵裹姜，用两人每持一团，与病患先擦两手心两脚心，后擦前心背心，如冷再换热姜，得身上火热，自然寒气逼出，或即汗、或发细细红累即愈。（《秘方集验》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疟疾
  • 当前页：伤寒
  • 下一页：咳嗽
<<< 返回本书目录
  1. 伤寒【疾病大全】
  2. 伤寒【中药主治】
  3. 伤寒《止园医话》
  4. 伤寒【方剂主治】
  5. 伤寒《证治准绳·杂病》
  6. 伤寒（附伤风）《万病回春》
  7. 伤寒《张氏医通》
  8. 伤寒（热病 阴证 阳证）《针灸资生经》
  9. 伤寒《幼幼新书》
  10. 伤寒、副伤寒《地震灾后常见病多发病中医药治疗手册》
  11. 伤寒《幼科折衷》
  12. 伤寒、副伤寒甲、乙三联菌苗使用说明书《中国生物制品规程》
  13. 伤寒《幼科释谜》
  14. 伤寒、副伤寒甲、乙三联菌苗制造及检定规程《中国生物制品规程》
  15. 伤寒《医宗金鉴》
  16. 伤寒、副伤寒甲二联菌苗使用说明书《中国生物制品规程》
  17. 伤寒《医学正传》
  18. 伤寒、副伤寒甲二联菌苗制造及检定规程《中国生物制品规程》
  19. 伤寒《医学真传》
  20. 伤寒、温病瘥后禁忌《集验方》
  21. 伤寒《医学实在易》
  22. 伤寒、温病用药大体及辟温方《集验方》
  23. 伤寒《医学入门》
  24. 伤寒案《丁甘仁医案》
  25. 伤寒《医学入门》
  26. 伤寒百合《圣济总录》
  27. 伤寒《医学集成》
  28. 伤寒百合病《冯氏锦囊秘录》
  29. 伤寒《医经原旨》
  30. 伤寒百合病方《外台秘要》
  1. 伤寒《急救广生集》
  2. 伤寒《吴鞠通医案》
  3. 伤寒《仁术便览》
  4. 伤寒《卫生易简方》
  5. 伤寒《推拿抉微》
  6. 伤寒《明医指掌》
  7. 伤寒《文堂集验方》
  8. 伤寒《明医指掌》
  9. 伤寒《医学实在易》
  10. 伤寒《医经原旨》
  11. 伤寒《医学实在易》
  12. 伤寒《古今医案按》
  13. 伤寒《医学实在易》
  14. 伤寒《顾松园医镜》
  15. 伤寒《伤寒六书》
  16. 伤寒《济阴纲目》
  17. 伤寒《冷庐医话》
  18. 伤寒《古今医鉴》
  19. 伤寒《脉症治方》
  20. 伤寒《医学正传》
  21. 伤寒《医宗己任编》
  22. 伤寒《普济方·针灸》
  23. 伤寒《幼科释谜》
  24. 伤寒《普济方·针灸》
  25. 伤寒《丹溪手镜》
  26. 伤寒《寿世保元》
  27. 伤寒《时病论》
  28. 伤寒《证治准绳·杂病》
  29. 伤寒《丹溪治法心要》
  30. 伤寒《张氏医通》
  31. 伤寒《友渔斋医话》


咳嗽_《急救广生集》_中医综合_【岐黄之术】

咳嗽

咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

咳嗽熏法 熏黄（一两），以蜡纸调卷，作筒十枚，烧烟吸咽，取吐止。一日一熏，惟食白粥。七日后，以羊肉羹补之。（《千金方》）

年久呷嗽至三十年者 莨菪子 木香 熏黄（各等分） 为末。以羊脂涂青纸上，撒末于上，卷作筒，烧烟熏吸之。（《崔氏纂要》）

老嗽不止 故茅屋上尘年久着烟火者，和石黄、款冬花，妇人月经衣带为末，水和涂茅上，待干入竹筒中，烧烟吸咽，无不瘥也。（《本草拾遗》）

久嗽不止 款冬花（二两）于无风处烧之，以笔管吸烟咽下，即用食物压下。（《证治汇补》）

久嗽欲死 用浓榆皮削如指大，长尺余，纳喉中，频出入，当吐脓血而愈。（《古今录验》）

风寒久嗽非此不除 天南星 款冬花 鹅管石 佛耳草 雄黄（各等分） 共为末拌艾。以姜一浓片，置舌上，次于艾上烧之，须令烟入喉中为妙。（《医宗必读》）

上气咳嗽 腹满羸瘦者，楸叶（三斗）、水（三斗），煮三十沸，去滓，煎至可丸如枣大，以筒纳入下部中立愈。（《海上方》）

一切劳嗽 胸膈痞满者，鹅管石、雄黄、佛耳草、款冬花（各等分），为末。每用一钱，安香炉上焚之，以筒吸烟入喉中，日二次。（《宣明方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒
  • 当前页：咳嗽
  • 下一页：霍乱
<<< 返回本书目录
  1. 咳嗽【疾病症状】
  2. 咳嗽【中药主治】
  3. 咳嗽《专治麻痧初编》
  4. 咳嗽【方剂主治】
  5. 咳嗽《周慎斋遗书》
  6. 咳嗽（肺火清则咳止矣。一百）《经验麻科》
  7. 咳嗽《中医内科学》
  8. 咳嗽（附：哮喘痰症）《文堂集验方》
  9. 咳嗽《中医儿科学》
  10. 咳嗽（余见咳逆）《针灸资生经》
  11. 咳嗽《止园医话》
  12. 咳嗽、咳痰《百病自测》
  13. 咳嗽《止园医话》
  14. 咳嗽3个月《名师垂教》
  15. 咳嗽《证治准绳·杂病》
  16. 咳嗽案《丁甘仁医案》
  17. 咳嗽《证治准绳·幼科》
  18. 咳嗽伴杵状指【疾病症状】
  19. 咳嗽《证治准绳·幼科》
  20. 咳嗽伴呼吸困难【疾病症状】
  21. 咳嗽《证治准绳·女科》
  22. 咳嗽伴体重减轻【疾病症状】
  23. 咳嗽《证治准绳·女科》
  24. 咳嗽伴哮鸣音【疾病症状】
  25. 咳嗽《证治准绳·女科》
  26. 咳嗽伴胸痛【疾病症状】
  27. 咳嗽《证治准绳·类方》
  28. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  29. 咳嗽《证治汇补》
  30. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  1. 咳嗽《急救广生集》
  2. 咳嗽《吴鞠通医案》
  3. 咳嗽《仁术便览》
  4. 咳嗽《医学心悟》
  5. 咳嗽《明医杂着》
  6. 咳嗽《医学心悟》
  7. 咳嗽《推拿抉微》
  8. 咳嗽《医学摘粹》
  9. 咳嗽《血证论》
  10. 咳嗽《医学摘粹》
  11. 咳嗽《竹林女科证治》
  12. 咳嗽《卫生易简方》
  13. 咳嗽《回春录》
  14. 咳嗽《明医指掌》
  15. 咳嗽《周慎斋遗书》
  16. 咳嗽《儒门事亲》
  17. 咳嗽《医学实在易》
  18. 咳嗽《证治汇补》
  19. 咳嗽《伤寒六书》
  20. 咳嗽《卫生宝鉴》
  21. 咳嗽《伤寒六书》
  22. 咳嗽《幼幼集成》
  23. 咳嗽《冷庐医话》
  24. 咳嗽《灵素节注类编》
  25. 咳嗽《麻科活人全书》
  26. 咳嗽《古今医案按》
  27. 咳嗽《医宗己任编》
  28. 咳嗽《顾松园医镜》
  29. 咳嗽《丹溪治法心要》
  30. 咳嗽《万病回春》
  31. 咳嗽《友渔斋医话》


霍乱_《急救广生集》_中医综合_【岐黄之术】

霍乱

霍乱

  • 上一页
  • 目录
  • 相关
  • 下一页

霍乱转筋腹痛 以苦酒煮絮裹之。（《圣惠方》）

霍乱腹痛甚者 炒食盐一包，熨其心腹，令气透。又以一包熨其背，少顷即止。（《简易方》）

霍乱转筋入腹无可奈何者 以米醋煮青布搽之，冷即易。（《千金方》）

霍乱转筋入腹杀人 以小蒜、盐（各一两），捣敷脐中，灸七壮立止。（《圣济总 》）

霍乱转筋身冷心下微温者 朱砂（二两研） 蜡（三两） 和丸着火，笼中熏之，周遭浓覆，勿令烟泄。兼床下着火，令腹微暖，良久，当汗出而苏。（《外台秘要》）

霍乱转筋欲死气绝腹有暖气者 以盐填脐中，灸盐上七壮即苏。（《乾坤秘韫》）

霍乱急救法 转筋者，男子以手挽其阴，女子以手牵乳近两旁，后以盐填脐中，灼艾不计壮数，虽已死而胸中有热气者，立苏。研生蒜涂脚掌心，虽昏危入腹者，亦效。再以大蓼一握，煎汤洗之。心腹卒痛，以盐斤许炒热，纸包纱护，顿其胸腹，频火熨，觉热气透入即苏。（《证治汇补》）

干霍乱治法 干霍乱者，忽然心腹胀满，绞刺疼痛，欲吐不吐，欲利不利，状若神根据。顷刻之间，忽然闷绝。此由脾上郁极，不得发越，以致火热内扰（即俗名绞肠痧也）。用麻皮蘸油，刮臂膊上，或刺膝腕内，有红筋刺出紫血，或刺十指头，出血立愈。若转筋不止，用木瓜、盐二味，煎热汤，浸两足亦妙。（《十便良方》）

绞肠痧阴阳治法 肠痛难忍看，有阴痧，腹痛而手足冷，身上有红点，以灯草蘸油，点火烧之即愈。有阳痧，肠痛而手足暖，以针刺其手指近爪甲处一分半许，出血即安。须先自两臂捋下其恶血，令聚指头，然后刺之。（《集简方》）

附∶王肯堂二方 王肯堂云∶霍乱乃邪气用事，正气无主、溃乱之际，大忌姜汤、米汤、及乌梅、梅酱等汤，服之立死。虽热汤，亦不可用，禁之，禁之。小腹作痛，胀紧如石，气冷并结者，乃房劳伤也。切不可误以为霍乱，妄投冷水及补药之类，服之立死。但用消伤破血调气之剂，如红花、苏木、桃仁、当归、木香、青皮、槟榔之类酒煎，加童便调和，大口咽下，又令病患坐葱汤中浸之。（《医镜》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽
  • 当前页：霍乱
  • 下一页：呕吐
<<< 返回本书目录
  1. 霍乱【疾病大全】
  2. 霍乱【中药主治】
  3. 霍乱《证治准绳·杂病》
  4. 霍乱【方剂主治】
  5. 霍乱《证治准绳·女科》
  6. 霍乱（干霍乱、吐利）《张氏医通》
  7. 霍乱《证治准绳·女科》
  8. 霍乱（新法）《伤寒指掌》
  9. 霍乱《证治准绳·女科》
  10. 霍乱案《丁甘仁医案》
  11. 霍乱《证治准绳·类方》
  12. 霍乱暴脱证《医学衷中参西录》
  13. 霍乱《证治汇补》
  14. 霍乱病源论《外台秘要》
  15. 霍乱《针灸素难要旨》
  16. 霍乱病诸候《巢氏病源补养宣导法》
  17. 霍乱《张聿青医案》
  18. 霍乱病诸候（凡二十四论）《诸病源候论》
  19. 霍乱《杂病治例》
  20. 霍乱病状《千金翼方》
  21. 霍乱《杂病广要》
  22. 霍乱不止及洞下泄痢方《外台秘要》
  23. 霍乱《圆运动的古中医学》
  24. 霍乱部《本草易读》
  25. 霍乱《幼幼新书》
  26. 霍乱部《神应经》
  27. 霍乱《幼幼集成》
  28. 霍乱大小总论合参（附恶心）《冯氏锦囊秘录》
  29. 霍乱《医学正传》
  30. 霍乱二十六条《仲景伤寒补亡论》
  1. 霍乱《急救广生集》
  2. 霍乱《丹溪心法》
  3. 霍乱《仁术便览》
  4. 霍乱《医学摘粹》
  5. 霍乱《推拿抉微》
  6. 霍乱《医学摘粹》
  7. 霍乱《竹林女科证治》
  8. 霍乱《卫生易简方》
  9. 霍乱《回春录》
  10. 霍乱《证治汇补》
  11. 霍乱《伤寒六书》
  12. 霍乱《幼幼集成》
  13. 霍乱《脉症治方》
  14. 霍乱《古今医案按》
  15. 霍乱《医宗己任编》
  16. 霍乱《顾松园医镜》
  17. 霍乱《丹溪手镜》
  18. 霍乱《万病回春》
  19. 霍乱《丹溪手镜》
  20. 霍乱《济阴纲目》
  21. 霍乱《时病论》
  22. 霍乱《济阴纲目》
  23. 霍乱《丹溪治法心要》
  24. 霍乱《古今医鉴》
  25. 霍乱《友渔斋医话》
  26. 霍乱《张聿青医案》
  27. 霍乱《脉因证治》
  28. 霍乱《医学正传》
  29. 霍乱《扁鹊心书》
  30. 霍乱《医碥》
  31. 霍乱《针灸素难要旨》


呕吐_《急救广生集》_中医综合_【岐黄之术】

呕吐

呕吐

  • 上一页
  • 目录
  • 相关
  • 下一页

注车注船 凡人登车及船，烦闷头痛、呕吐者，宜用徐长卿、石长生车前子、车下李根皮（各等分）

捣碎，以方囊系，半合于衣带及头上，则免此患。（《肘后方》）

塞鼻丸 闻药即吐，百药不效。伏龙肝为末，水丸，塞两鼻孔，遂不再吐，如神。（《经验广集》）

鼻嗅散 服药不效，用硫黄、乳香（各等分）为末酒煎，急令病患嗅气即住。（《卫生易简方》）

立效丹 雄黄（二钱） 酒（一盏）煎至七分，乘热令吐者嗅气即止。（《普济方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霍乱
  • 当前页：呕吐
  • 下一页：呃逆
<<< 返回本书目录
  1. 呕吐【疾病大全】
  2. 呕吐【中药主治】
  3. 呕吐【疾病症状】
  4. 呕吐【方剂主治】
  5. 呕吐《专治麻痧初编》
  6. 呕吐（附：呃逆）《针灸学》
  7. 呕吐《中医内科学》
  8. 呕吐（附吐矢）《医述》
  9. 呕吐《止园医话》
  10. 呕吐（新法兼参叶案）《伤寒指掌》
  11. 呕吐《证治准绳·杂病》
  12. 呕吐（又见喘嗽）《针灸资生经》
  13. 呕吐《证治准绳·女科》
  14. 呕吐,下胸痛,下颈部皮下气肿【疾病症状】
  15. 呕吐《证治准绳·女科》
  16. 呕吐2个月《名师垂教》
  17. 呕吐《证治准绳·类方》
  18. 呕吐不纳谷《产宝》
  19. 呕吐《证治汇补》
  20. 呕吐不食【方剂主治】
  21. 呕吐《张聿青医案》
  22. 呕吐不下食【方剂主治】
  23. 呕吐《杂病治例》
  24. 呕吐不止【方剂主治】
  25. 呕吐《杂病广要》
  26. 呕吐部《本草易读》
  27. 呕吐《医宗金鉴》
  28. 呕吐的急救《现代院外急救手册》
  29. 呕吐《医宗金鉴》
  30. 呕吐恶心【方剂主治】
  1. 呕吐《急救广生集》
  2. 呕吐《吴鞠通医案》
  3. 呕吐《仁术便览》
  4. 呕吐《医学心悟》
  5. 呕吐《伤寒大白》
  6. 呕吐《丹溪心法》
  7. 呕吐《推拿抉微》
  8. 呕吐《卫生易简方》
  9. 呕吐《竹林女科证治》
  10. 呕吐《证治汇补》
  11. 呕吐《回春录》
  12. 呕吐《古今医案按》
  13. 呕吐《伤寒六书》
  14. 呕吐《顾松园医镜》
  15. 呕吐《伤寒六书》
  16. 呕吐《万病回春》
  17. 呕吐《麻科活人全书》
  18. 呕吐《万病回春》
  19. 呕吐《秘传证治要诀及类方》
  20. 呕吐《济阴纲目》
  21. 呕吐《校注医醇剩义》
  22. 呕吐《古今医鉴》
  23. 呕吐《专治麻痧初编》
  24. 呕吐《张聿青医案》
  25. 呕吐《古今医彻》
  26. 呕吐《医学正传》
  27. 呕吐《幼科发挥》
  28. 呕吐《医碥》
  29. 呕吐《中医内科学》
  30. 呕吐《医碥》
  31. 呕吐《中医内科学》


呃逆_《急救广生集》_中医综合_【岐黄之术】

呃逆

呃逆

  • 上一页
  • 目录
  • 相关
  • 下一页

虚寒呃逆 乳香 硫黄 艾叶（各三钱） 为末。好酒（一钟），煎数沸。乘热使病患鼻嗅其气，再用捣姜渣擦胸前亦好。（《医宗说约》）

灸期门法 妇人屈，乳头向下，尽处骨间动脉是穴。男女乳小者，以手一指为率，陷中动脉是穴。男左女右，灸三七壮，再不正者，灸脐下丹田二三十壮，间有活者。（《证治汇补》）

呃逆不止 黄蜡烧烟，熏二三次即止。（《医方摘要》）

呃逆欲死 或以纸捻鼻嚏而止，或以诈冤盗贼而止，或鼻闻食香调气而止，皆抑之，骇之，而使气下也。此救呃逆要法，若额上出汗，连声不绝者危。（《古今医鉴》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐
  • 当前页：呃逆
  • 下一页：痞癣
<<< 返回本书目录
  1. 呃逆【疾病大全】
  2. 呃逆【中药主治】
  3. 呃逆【疾病症状】
  4. 呃逆【方剂主治】
  5. 呃逆《中医内科学》
  6. 呃逆（肺气上冲，胃火呃逆。一百零二）《经验麻科》
  7. 呃逆《止园医话》
  8. 呃逆（新法兼参叶案）《伤寒指掌》
  9. 呃逆《证治准绳·杂病》
  10. 呃逆（噫气、诸逆冲上）《张氏医通》
  11. 呃逆《证治准绳·类方》
  12. 呃逆案《名师垂教》
  13. 呃逆《证治汇补》
  14. 呃逆哕噫《医宗金鉴》
  15. 呃逆《医学入门》
  16. 呃逆论《症因脉治》
  17. 呃逆《医学集成》
  18. 呃逆论（即吃忒，又名咳逆）《胎产心法》
  19. 呃逆《医学从众录》
  20. 呃逆论治《类证治裁》
  21. 呃逆《医法圆通》
  22. 呃逆门《辨证录》
  23. 呃逆《医碥》
  24. 呃逆门《医方考》
  25. 呃逆《医碥》
  26. 呃逆门《张氏医通》
  27. 呃逆《叶天士医案精华》
  28. 呃逆门（凡八案）《湖岳村叟医案》
  29. 呃逆《也是山人医案》
  30. 呃逆痧《痧胀玉衡》
  1. 呃逆《急救广生集》
  2. 呃逆《医学心悟》
  3. 呃逆《伤寒大白》
  4. 呃逆《丹台玉案》
  5. 呃逆《回春录》
  6. 呃逆《证治汇补》
  7. 呃逆《松峰说疫》
  8. 呃逆《卫生宝鉴》
  9. 呃逆《松峰说疫》
  10. 呃逆《古今医案按》
  11. 呃逆《麻科活人全书》
  12. 呃逆《万病回春》
  13. 呃逆《医学从众录》
  14. 呃逆《济阴纲目》
  15. 呃逆《中医内科学》
  16. 呃逆《医碥》
  17. 呃逆《胎产指南》
  18. 呃逆《医碥》
  19. 呃逆《叶天士医案精华》
  20. 呃逆《寿世保元》
  21. 呃逆《医效秘传》
  22. 呃逆《证治准绳·杂病》
  23. 呃逆《温疫论》
  24. 呃逆《证治准绳·类方》
  25. 呃逆《沈氏女科辑要》
  26. 呃逆《医述》
  27. 呃逆《广瘟疫论》
  28. 呃逆《医述》
  29. 呃逆《也是山人医案》
  30. 呃逆《医述》
  31. 呃逆《盘珠集胎产症治》


痞癣_《急救广生集》_中医综合_【岐黄之术】

痞癣

痞癣

  • 上一页
  • 目录
  • 相关
  • 下一页

腹中痞块 玉簪叶同独囊蒜捣烂，穿山甲为末，好醋成饼。量痞大小贴之，两炷香为度。其痞化为脓血，从大便出。然须量人大小强弱贴之。（《卫生备要》）

痞块硬痛 吴茱萸炒热，布裹熨之。（《宜良李氏刊方》）

痞块硬痛如刀刺者 商陆根不拘多少，捣碎蒸之，以新布裹，熨痛处，冷再换。（《孙真人方》）

灸痞法 择破日，清晨令患人勿饮食，一进门槛内即睡倒地上，将病患男左女右手，以掌至指根长短为则，在肛门。往背上比得停留，以墨记之。取艾七炷，用七姓人揉熟在患人头前。地上摆七壮如王字样（图），取七壮之尖，灸病患穴上，余皆一齐灸地，临灸咒曰∶干元亨利，贞天地之德也。灸毕，至日将落时，方许食粥鸡肉等物，以发之。忌生冷七日。此日但换门槛，可灸数人，灸毕，将病患身下灰土并艾灰俱扫，送十字路上，弗可回顾。若遇人，神在腰，虽破日，亦不宜灸。自一岁至六十岁俱可灸。但灸疮不发者，难治。

乃辽左戴神医所授法也。（《录竹堂方》）

抓癖膏 血余 香油 桐油 生猪脑子（各半斤） 桃仁（四两） 白蜡（四钱） 同下锅内，文武火熬的脑子尽滤去渣，下黄丹（十四两），熬成膏，待温再下胡黄连、白芷、苏木、红花、三棱、莪术（各三钱）、归尾、 砂（各五钱）、麝香（一钱五分），各为细末，入前膏内，搅匀收贮，勿令泄气。有块先用皮硝煎水洗患处，次用姜擦，方用绢帛摊贴，后用鞋底炙热熨之，五七十遍，觉内热方可，痞即消缩，其效如神。（《李沧溪方》）

大人小儿癖块方 甘草 甘遂 苋菜（各三钱） 砂（一钱） 木鳖子（四个去壳） 鳖肉（一两） 葱头（七个） 加蜜少许，共捣成膏，以狗皮摊贴。如药干，用葱蜜润之，二次即消。（《叶天士方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呃逆
  • 当前页：痞癣
  • 下一页：诸气
<<< 返回本书目录
  1. 痞癣《急救广生集》
  2. 痞噎病诸候（凡八论）《诸病源候论》
  3. 痞塞《秘传证治要诀及类方》
  4. 痞硬《伤寒心法要诀》
  5. 痞气丸【方剂大全】
  6. 痞硬《医宗金鉴》
  7. 痞气【方剂主治】
  8. 痞证治《妇科心法要诀》
  9. 痞气【疾病大全】
  10. 痞证治《医宗金鉴》
  11. 痞气《张聿青医案》
  12. 痞症门《小儿推拿广意》
  13. 痞气《药症忌宜》
  14. 痞症门推法《推拿抉微》
  15. 痞气《圣济总录》
  16. 癖《灸法秘传》
  17. 痞气《伤寒捷诀》
  18. 癖《普济方·针灸》
  19. 痞癖门-幼幼汇集（中）《古今医统大全》
  20. 癖《普济方·针灸》
  21. 痞癖《外科正宗》
  22. 癖《续名医类案》
  23. 痞闷《证治准绳·女科》
  24. 癖《针灸资生经》
  25. 痞闷《女科证治准绳》
  26. 癖病《育婴家秘》
  27. 痞闷《济阴纲目》
  28. 癖病诸候《巢氏病源补养宣导法》
  29. 痞闷《扁鹊心书》
  30. 癖病诸候（凡十一论）《诸病源候论》
  1. 痞癣《急救广生集》
  2. 痞续法《医学纲目》
  3. 痞饮《中医词典》
  4. 痞似结胸《活幼心书》
  5. 痞硬《医学摘粹》
  6. 痞塞《秘传证治要诀及类方》
  7. 痞硬《伤寒心法要诀》
  8. 痞热《中医词典》
  9. 痞胀《中医词典》
  10. 痞气丸《医方论》
  11. 痞胀《痰火点雪》
  12. 痞气丸《三因极一病证方论》
  13. 痞证表里《伤寒说意》
  14. 痞气成黾《奇方类编》
  15. 痞证七条《伤寒贯珠集》
  16. 痞气《药症忌宜》
  17. 痞证治《医宗金鉴》
  18. 痞气《金匮翼》
  19. 痞证治《妇科心法要诀》
  20. 痞气《张聿青医案》
  21. 痞症门《小儿推拿广意》
  22. 痞气《伤寒捷诀》
  23. 痞症门推法《推拿抉微》
  24. 痞气《中医词典》
  25. 癖《中医词典》
  26. 痞气《圣济总录》
  27. 癖《医学纲目》
  28. 痞气《中医名词词典》
  29. 癖《续名医类案》
  30. 痞癖门（幼幼汇集 中）《古今医统大全》
  31. 癖《证治准绳·幼科》


诸气_《急救广生集》_中医综合_【岐黄之术】

诸气

诸气

  • 上一页
  • 目录
  • 相关
  • 下一页

走注风毒疼痛 芥菜子为末，以鸡蛋白调敷。（《曹氏经验方》）

走气疼痛 酸醋淬麸皮，炒热熨之。（《曹氏经验方》）

走注气痛 气痛之病，忽有一处如打扑之状，不可忍，走注不定，静时其处冷如霜雪，此皆暴寒伤之也。以白酒煮杨柳白皮暖熨之，有赤点处， 去血妙。凡诸卒肿急痛，熨之皆即止。（《姚僧坦集验方》）

流火 马前子（一个），用粗碗底磨水，以鸡翎扫遍，少顷又磨又扫，一日三五次，其痛即止，三日后全消。（《经验秘方》）

一方，用生煤炭研极细末，醋调，敷患处即消。（《便易良方》）

风气痛 老姜 凤仙叶 香油 川椒末 共捣，擦痛处。或用凤仙子煎汤洗亦效。（《医学集成》）

湿气痛 凤仙草（一束） 大葱（一束） 捣烂 苍术（八两） 防风 荆芥（各五两） 煎汤入桶中。令患者坐汤内，多用旧衣服浸汤，搭其痛处，汤冷再添，不过三四次即愈。若遍身以此汤洗浴尤妙。（《医镜》）

香港脚发 足膝红肿，乃湿热留于肌肉之中，若不早治，其气上行至心即死矣。急用朴硝、大黄、寒水石、牙皂为末。

鸡子清调敷甚妙。或用人中黄为末，芭蕉汁调敷亦效。（同上）

香港脚上冲腹胀满闷 蓖麻叶蒸捣裹之，一日二三易即消。或灸风市、肩 、曲池三穴，或七壮，或五十壮，甚验。（《汇补》）

香港脚走痛 萝卜煎汤洗之，仍以萝卜晒干为末，铺袜内。（《圣济总 》）

香港脚腿肿久不瘥者 生黑附子（一个）去皮脐，为散，生姜汁调如膏涂之。药干再涂，肿消为度。（《简要济众》）

香港脚成漏 跟有一孔，深半寸许，其痛异常。用人中白 有水出，滴入疮口。（《证治要诀》）

香港脚痛不可忍以致口眼 斜、手脚如搐、不省人事、昏迷如死 黄建烟（二斤）炒热，以坐桶盛入内。将脚解光，放入烟中出汗，少冷又炒热。隔日一熏，熏七次即可除根。（《同寿 》）

疝气偏坠小肠气痛 陈锻石（炒） 五倍子 山栀子（各等分）为末，面和醋调敷，一夜即消。（《大全良方》）

一方，用棉子仁煎汤洗之。（《斗门方》）

疝气阴囊如斗 木鳖子（七个） 皂角二条（煨黄） 玄胡（五钱） 川椒（一合） 共炒为末，以烧酒调如稀粥，涂在肾囊上，外以绵纸包裹，再以布包缚，随缩随收，一时即愈。（《李愠庵方》）

疝气囊肿不消 硼砂（一分）水研，涂之即消。（《桂轩随 》）

一方，取田间青蛙皮，贴之自愈。（《袖珍方》）

肾囊风 鸡蛋炒出油， 之自效。（《奇方类编》）

燥囊散（治阴囊湿痒、搔之则汁水流珠、用此极效） 牡蛎（醋 ）一两 硫黄 苦参 蛇床子 枯矾（各二钱） 雄黄（一钱）共为细末。先用苍术、椒、盐煎汤，洗湿处，后用此药掺之。（《景岳全书》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痞癣
  • 当前页：诸气
  • 下一页：泻痢
<<< 返回本书目录
  1. 诸气《重订灵兰要览》
  2. 诸气（附梅核气、积聚、症瘕、痞块）《仁斋直指方论（附补遗）》
  3. 诸气《证治准绳·杂病》
  4. 诸气辨证《杂病心法要诀》
  5. 诸气《杂病治例》
  6. 诸气病《杂病广要》
  7. 诸气《医学正传》
  8. 诸气不当作寒治论《叶选医衡》
  9. 诸气《药症忌宜》
  10. 诸气－经义《景岳全书》
  11. 诸气《续名医类案》
  12. 诸气论治《类证治裁》
  13. 诸气《卫生易简方》
  14. 诸气门《古今医统大全》
  15. 诸气《万病回春》
  16. 诸气门（附气滞 附郁）《丹台玉案》
  17. 诸气《寿世保元》
  18. 诸气统论《圣济总录》
  19. 诸气《圣济总录》
  20. 诸气证《明医指掌》
  21. 诸气《脉症治方》
  22. 诸气治法《杂病心法要诀》
  23. 诸气《急救良方》
  24. 诸气总括《医宗金鉴》
  25. 诸气《急救广生集》
  26. 诸气总括《杂病心法要诀》
  27. 诸气《古今医鉴》
  28. 诸热《古今医鉴》
  29. 诸气《博济方》
  30. 诸热《万病回春》
  1. 诸气《急救广生集》
  2. 诸气《卫生易简方》
  3. 诸气《脉症治方》
  4. 诸气《万病回春》
  5. 诸气《急救良方》
  6. 诸气《古今医鉴》
  7. 诸气《药症忌宜》
  8. 诸气《医学正传》
  9. 诸气《博济方》
  10. 诸气《寿世保元》
  11. 诸气辨证《医宗金鉴》
  12. 诸气《证治准绳·杂病》
  13. 诸气辨证《杂病心法要诀》
  14. 诸气《续名医类案》
  15. 诸气病《杂病广要》
  16. 诸气《重订灵兰要览》
  17. 诸气不当作寒治论《叶选医衡》
  18. 诸气《杂病治例》
  19. 诸气呃逆《奇效简便良方》
  20. 诸气《圣济总录》
  21. 诸气方论《仁斋直指方论（附补遗）》
  22. 诸痞候《诸病源候论》
  23. 诸气膹郁《中医词典》
  24. 诸呕吐酸《中医词典》
  25. 诸气论治《类证治裁》
  26. 诸疟瘴疟辨《瘴疟指南》
  27. 诸气脉案《类证治裁》
  28. 诸疟统论《圣济总录》
  29. 诸气脉候《类证治裁》
  30. 诸疟《药症忌宜》
  31. 诸气门（附气滞 附郁）《丹台玉案》


泻痢_《急救广生集》_中医综合_【岐黄之术】

泻痢

泻痢

  • 上一页
  • 目录
  • 相关
  • 下一页

水泻不止 木鳖仁 母丁香（各五个） 麝香（一分） 研末，米汤调作膏。纳脐中贴之，外以膏药护住（《吴扶寿精方》）

久泻不痊 生葱捣烂，入黄丹为丸，如豆大。填脐中，外用膏药贴之，立止。（《十便良方》）

泄泻暴痢 大蒜捣，贴两足心，亦可贴脐中，即愈。（《千金翼》）

腹中绞痛痢下窘迫 炒盐（二包）。互相熨之。（《世效单方》）

治痢仙方 茜草（一握）煎水，洗两足底即愈。（《奇方类编》）

一方，用梧桐叶（三四斤），煎水洗足自愈。（同上）

赤白痢 巴豆（新者不拘多少研如泥） 雄黄（明净者研极细）共成为膏。将病患眉心中穴用水洗净，以膏摊油纸上，每用○如此大，贴穴上。壮年一炷香，老幼半炷香或三四寸，视人大小用之。香尽即将药轻轻揭去拭尽，神效。（《内府秘方》）

禁口痢（虽极危急，心胸微有热气者，亦能治之） 大蓖麻子 巴豆（各去壳）四十九粒 牛黄（一钱五分）

透明雄黄 透明朱砂（阴砂不用） 麝香（各五分） 冰片（一分） 共为极细末，和前蓖麻子、巴豆研如泥，加葱汁、白蜜（各少许）为丸，如榛子大。先将纸贴患者眉心，纸上安药，药再用膏药贴之。眉心皮肤肿起即愈。如不肿者，不治。（《录竹堂方》）

久痢大肠滑脱 诃子 赤石脂 龙骨（各等分）为末，以蜡茶少许和药，掺肠头上，用绢帛揉入。（《景岳全书》）

痢后脱肛 经霜浮萍草，瓦焙干为末，热鞋底上熨之。（《冯氏锦囊》）

一方，用五倍子末（三钱）、白矾（一块）水煎，洗之立效。（《三因方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸气
  • 当前页：泻痢
  • 下一页：大小便溺
<<< 返回本书目录
  1. 泻痢《杂病治例》
  2. 泻痢【中药主治】
  3. 泻痢《盘珠集胎产症治》
  4. 泻痢【方剂主治】
  5. 泻痢《女科指掌》
  6. 泻痢不同《医学读书记》
  7. 泻痢《景岳全书》
  8. 泻痢腹痛【中药主治】
  9. 泻痢《急救广生集》
  10. 泻痢兼目疾论《银海指南》
  11. 泻痢《产鉴》
  12. 泻痢兼证《证治准绳·幼科》
  13. 泻利第六十五问《婴童百问》
  14. 泻命门大法《养生秘旨》
  15. 泻利并大便不通论《医贯》
  16. 泻南方补北方论《古今医统大全》
  17. 泻利《证治准绳·幼科》
  18. 泻南方补北方论《医经溯洄集》
  19. 泻利《证治准绳·女科》
  20. 泻脑汤【方剂大全】
  21. 泻利《普济方·针灸》
  22. 泻膀胱《本草害利》
  23. 泻利《女科证治准绳》
  24. 泻脾《本草害利》
  25. 泻解《儿科萃精》
  26. 泻脾除热饮【方剂大全】
  27. 泻火之剂《医方论》
  28. 泻脾丸主脾气不调及腹满方《外台秘要》
  29. 泻火通便【方剂主治】
  30. 泻青丸《汤头歌诀》
  1. 泻痢《急救广生集》
  2. 泻痢《杂病治例》
  3. 泻痢《竹林女科证治》
  4. 泻痢《产鉴》
  5. 泻痢《女科指掌》
  6. 泻痢《中医词典》
  7. 泻痢《盘珠集胎产症治》
  8. 泻痢《景岳全书》
  9. 泻痢不同《医学读书记》
  10. 泻利恶寒《儒门事亲》
  11. 泻痢兼目疾论《银海指南》
  12. 泻利第六十五问《婴童百问》
  13. 泻痢水泄《医学启源》
  14. 泻利并大便不通论《医贯》
  15. 泻论《小儿卫生总微论方》
  16. 泻利《女科证治准绳》
  17. 泻命门大法《养生秘旨》
  18. 泻利《普济方·针灸》
  19. 泻南补北《中医词典》
  20. 泻利《证治准绳·女科》
  21. 泻南方补北方论《古今医统大全》
  22. 泻利《证治准绳·幼科》
  23. 泻南方补北方论《医经溯洄集》
  24. 泻利《冯氏锦囊秘录》
  25. 泻脬汤《三因极一病证方论》
  26. 泻诀直说《针灸大成》
  27. 泻脾丸主脾气不调及腹满方三首《外台秘要》
  28. 泻解《儿科萃精》
  29. 泻脾药《明目至宝》
  30. 泻火熄风（清热熄风）《中医名词词典》
  31. 泻青《中医词典》


大小便溺_《急救广生集》_中医综合_【岐黄之术】

大小便溺

大小便溺

  • 上一页
  • 目录
  • 相关
  • 下一页

二便不通经三五日危急者 葱白杵填脐中，艾火灸七壮立下。（《日用本草》）

一方，用皂荚放桶内烧烟，坐熏立通。（《集要方》）

男妇二便不通危在顷刻 田螺（十个） 葱白（七根） 麝香（五分） 轻粉（少许） 共捣成泥。敷脐上以熨斗烙之，立救一命。（《奇方类编》）

大小便不通 用蜗牛（三个）连壳捣，放脐中，以手揉，按之即通。加麝香（一分）更妙。（《录竹堂方》）

大便不通 猪粪烧灰存性，加皂角末拌匀。先用竹筒入肛门内，将药吹入，顷刻即通。（同上）

大便秘结至极昏不知人 猪胆（一枚），入好醋少许，扎鹅毛管上，灌入粪门内。（《同寿 》）

蜜导法 白蜜（六七两） 炼稠浓黄色，滴水凝硬，再加入盐、皂牙末（各五分）和匀，急倾入冷水中，捻如指大三四块。先将香油抹壳道中，后用蜜条放入即通。（《丹溪心法》）

小便不通 独囊大蒜（一个） 栀子（二十一个） 盐（一撮） 共捣，敷脐中，良久即通。若不通敷阴囊上立效。（《种福堂方》）

一方，用莴苣子捣，贴脐中立愈。（《海上方》）

便闭垂死 桃枝 柳枝 木通 川椒 枯矾（各一两） 葱白（七个） 灯心（一把） 水（三十碗）煎。半用瓷罐热盛，一半熏外肾周遭，以被围绕。不令外风得入。冷即易之，其效大奇。（《医宗必读》）

急救受热便闭方 因受热，小便数日不通，小腹胀痛难忍者，用蜗牛（一二条）去壳，安放病患脐中，入冰片（少许），蜗牛即化为水，腹内一线凉下，小便即通。（《内府秘方》）

妇人小便不通 生白矾末（五厘）入脐，以一指甲水滴之。（《HT 记》）

一方，用皂角煎汤，洗阴户，若在胎前，名曰转胞，是胎压转尿泡不小便也，宜稳婆托法。（《增订达生编》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泻痢
  • 当前页：大小便溺
  • 下一页：淋症遗精
<<< 返回本书目录
  1. 大小便溺《急救广生集》
  2. 大小便脓血《伤寒心法要诀》
  3. 大小便难【方剂主治】
  4. 大小便脓血《医宗金鉴》
  5. 大小便秘涩【方剂主治】
  6. 大小便涩【方剂主治】
  7. 大小便门《傅青主男科》
  8. 大小便失禁【疾病症状】
  9. 大小便论《小儿卫生总微论方》
  10. 大小便统论《圣济总录》
  11. 大小便结胀及肾囊肿亮《医门补要》
  12. 大小便血论《妇科秘书》
  13. 大小便关格不通《圣济总录》
  14. 大小便血论《胎产心法》
  15. 大小便不通利《幼幼新书》
  16. 大小便症（附：脱肛 便血淋浊 遗精）《文堂集验方》
  17. 大小便不通候-幼幼汇集（下）《古今医统大全》
  18. 大小便潴留【疾病症状】
  19. 大小便不通第七十五问《婴童百问》
  20. 大小柴胡汤证治推论的意义《圆运动的古中医学》
  21. 大小便不通【方剂主治】
  22. 大小肠脉诊部位辨《三十年临证经验集》
  23. 大小便不通《证治准绳·杂病》
  24. 大小肠脉诊部位辩《邹孟城三十年临证经验集》
  25. 大小便不通《证治准绳·幼科》
  26. 大小肠痈《医宗金鉴》
  27. 大小便不通《证治准绳·女科》
  28. 大小肠痈论治《类证治裁》
  29. 大小便不通《证治准绳·女科》
  30. 大小二便《幼科释谜》
  1. 大小便溺《急救广生集》
  2. 大小便难候《诸病源候论》
  3. 大小便脓血《医宗金鉴》
  4. 大小便秘《医学纲目》
  5. 大小便脓血《医学摘粹》
  6. 大小便论《小儿卫生总微论方》
  7. 大小便脓血《伤寒心法要诀》
  8. 大小便结胀及肾囊肿亮《医门补要》
  9. 大小便数候《诸病源候论》
  10. 大小便关格不通《圣济总录》
  11. 大小便统论《圣济总录》
  12. 大小便不通利《幼幼新书》
  13. 大小便血《医述》
  14. 大小便不通候（幼幼汇集 下）《古今医统大全》
  15. 大小便血《奇效简便良方》
  16. 大小便不通候《诸病源候论》
  17. 大小便血候《诸病源候论》
  18. 大小便不通第七十五问《婴童百问》
  19. 大小便血论《胎产心法》
  20. 大小便不通《女科证治准绳》
  21. 大小便血论《妇科秘书》
  22. 大小便不通《女科证治准绳》
  23. 大小便宜通《痧胀玉衡》
  24. 大小便不通《急救良方》
  25. 大小便症（脱肛 便血淋浊 遗精）《文堂集验方》
  26. 大小便不通《女科百问》
  27. 大小柴胡汤证治推论的意义《圆运动的古中医学》
  28. 大小便不通《幼科心法要诀》
  29. 大小肠交《中医词典》
  30. 大小便不通《麻科活人全书》
  31. 大小肠脉诊部位辨《三十年临证经验集》


淋症遗精_《急救广生集》_中医综合_【岐黄之术】

淋症遗精

淋症遗精

  • 上一页
  • 目录
  • 相关
  • 下一页

五淋 以白矾为细末，填脐中，滴以井水，通即去。（《同寿 》）

急淋阴肿 泥葱（半斤），煨热杵烂，贴脐上。（《外台秘要》）

小便淋涩 或有白者，以赤根楼葱近根截一寸许，安脐中，以艾灸七壮。（《程氏续即得方》）

小便沙淋 瓦松（即生屋上者）煎浓汤，乘热熏洗小腹，约两时即通。（《经验单方》）

热淋痛甚或不通者 猪胆（一枚）去汁，少许，入麝香（三厘），以阴茎纳其中，外线兜住于内，良久即愈。（《证治汇补》）

热淋不通 田螺（十五个水养），待螺吐出泥，澄去清水，以泥入腻粉（五分）调，涂脐上，尿立通，将螺放之，如若杀害，则不效。（同上）

遗精治法 每夕临卧时，用丝带将脚大拇指缚结，并花缚各指，总缚左右脚。俱用此法，凡泄精后，切忌解小便。（《济生方》）

一方，用五倍子研细末，以女儿津调，贴脐内立止。（《种福堂方》）

梦遗 用阔布带将大腿一只，或左或右扣系项，睡醒则解伸，左右更换曲腿，睡自止。（《传家宝》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大小便溺
  • 当前页：淋症遗精
  • 下一页：水肿蛊胀
<<< 返回本书目录
  1. 淋症遗精《急救广生集》
  2. 淋浊《邯郸遗稿》
  3. 淋症丸【方剂大全】
  4. 淋浊《何澹安医案》
  5. 淋症门《幼科切要》
  6. 淋浊《景岳全书》
  7. 淋症论《妇科秘书》
  8. 淋浊《临证指南医案》
  9. 淋症大小总论合参（附茎衄尿血）《冯氏锦囊秘录》
  10. 淋浊《女科宝鉴》
  11. 淋症（附白尿）《陈氏幼科秘诀》
  12. 淋浊《邵兰荪医案》
  13. 淋症《幼科铁镜》
  14. 淋浊《吴鞠通医案》
  15. 淋症《评琴书屋医略》
  16. 淋浊《续名医类案》
  17. 淋证总括《医宗金鉴》
  18. 淋浊《血证论》
  19. 淋证治《三因极一病证方论》
  20. 淋浊《叶天士医案精华》
  21. 淋证门《幼科指南》
  22. 淋浊《医述》
  23. 淋证门《幼科心法要诀》
  24. 淋浊《张聿青医案》
  25. 淋证门《古今医统大全》
  26. 淋浊【中药主治】
  27. 淋证门《辨证录》
  28. 淋浊案《丁甘仁医案》
  29. 淋证论《胎产心法》
  30. 淋浊带下【中药主治】
  1. 淋症遗精《急救广生集》
  2. 淋症门《幼科切要》
  3. 淋浊《景岳全书》
  4. 淋症脉候《类证治裁》
  5. 淋浊《中医词典》
  6. 淋症论《妇科秘书》
  7. 淋浊《续名医类案》
  8. 淋症大小总论合参（附茎衄尿血）《冯氏锦囊秘录》
  9. 淋浊《医述》
  10. 淋症（附白尿）《陈氏幼科秘诀》
  11. 淋浊《临证指南医案》
  12. 淋症《幼科铁镜》
  13. 淋浊《张聿青医案》
  14. 淋症《奇方类编》
  15. 淋浊《吴鞠通医案》
  16. 淋症《医宗己任编》
  17. 淋浊《血证论》
  18. 淋症《傅青主男科》
  19. 淋浊《校注医醇剩义》
  20. 淋症《中医名词词典》
  21. 淋浊《校注医醇剩义》
  22. 淋症《评琴书屋医略》
  23. 淋浊《邵兰荪医案》
  24. 淋证总括《幼科心法要诀》
  25. 淋浊《叶天士医案精华》
  26. 淋证总括《医宗金鉴》
  27. 淋浊《邯郸遗稿》
  28. 淋证治《三因极一病证方论》
  29. 淋浊《何澹安医案》
  30. 淋证门（七则）《辨证录》
  31. 淋浊案《丁甘仁医案》


水肿蛊胀_《急救广生集》_中医综合_【岐黄之术】

水肿蛊胀

水肿蛊胀

  • 上一页
  • 目录
  • 相关
  • 下一页

肿胀 好轻粉（二钱） 巴豆（四两） 生硫黄（一钱） 研匀成饼，先以新绵铺脐上，次以药饼当脐掩之，外用帛紧束之。如人行十里许，即下水，待行三五度即去药，以温粥补之。一饼可治三五人。愈后宜淡食，忌油盐，大戒房事。（《病机沙篆》）

肚腹肿胀 独囊大蒜煨热去皮，绵裹塞粪门，冷即换。亦治关格胀满，大小便不通。（《单方全集》）

水肿尿少 针砂（醋煮，炒干） 猪苓 生地 龙口（各三钱）为末，葱涎研和，敷脐中，约一寸浓，缚之待小便多为度。日二易之，入甘遂更妙。（《陆氏积德堂方》）

水气肿 茧田螺 大蒜 车前子（各等分） 煎膏，贴脐上，水从小便出，尽即愈。（《宜良李氏刊方》）

浮肿 冬瓜皮煎汤，浴洗立消。（同上）

蛊胀 活乌背鲫鱼（一尾，重四五两者），愈大愈佳，再用独子肥皂（一个）去子，用壳同全鱼捣烂，团贴脐上，脐虽平而有纹影者，其气自入。轻者贴一二日，重者贴三五日，才应气蛊下泄，余蛊泻下即愈，是方余蛊皆可用，惟蜘蛛蛊不用。（同上）

十种水蛊肿满喘促不得眠 赤商陆根杵碎，贴脐心，绢帛缚定，病自小便出。（《同寿 》）

腹皮青色（不速治须叟死） 胡粉（是锡粉非铅粉）盐熬色变，以摩腹上。（《子母秘 》）

元戟膏（治腹满如石、阴囊肿大） 大戟 芫花 甘遂 海藻（各等分） 为末，醋调，和面摊绵纸上，贴肿处，口咬甘草不过两三时，水即下矣。（《济生秘览》）

水肿灸法 中脘二七壮，在脐上四寸，上下一寸，居岐骨与脐之分中。又灸水分穴如年壮。在脐上一寸禁刺，刺之则水尽即死。（《刺灸要诀》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淋症遗精
  • 当前页：水肿蛊胀
  • 下一页：癫狂痫病
<<< 返回本书目录
  1. 水肿蛊胀《急救广生集》
  2. 水肿臌胀【中药主治】
  3. 水肿茯苓煎【方剂大全】
  4. 水肿黄胆《儒门事亲》
  5. 水肿方《医学三字经》
  6. 水肿解《儿科萃精》
  7. 水肿方《外台秘要》
  8. 水肿咳逆上气《圣济总录》
  9. 水肿从脚起方《外台秘要》
  10. 水肿论《医门法律》
  11. 水肿部《本草易读》
  12. 水肿论《婴童类萃》
  13. 水肿病诸候（凡二十二论）《诸病源候论》
  14. 水肿脉浮大沉细论《三指禅》
  15. 水肿病诸候《巢氏病源补养宣导法》
  16. 水肿脉论《医门法律》
  17. 水肿伴呼吸困难、紫绀【疾病症状】
  18. 水肿门《古今医统大全》
  19. 水肿伴蛋白尿【疾病症状】
  20. 水肿门《医方考》
  21. 水肿（诸肿胀附）《幼科释谜》
  22. 水肿门《幼科心法要诀》
  23. 水肿（杂肿 四肢肿 石水）《针灸资生经》
  24. 水肿门《幼科指南》
  25. 水肿（一）《凌临灵方》
  26. 水肿门《张氏医通》
  27. 水肿（二）《凌临灵方》
  28. 水肿门方《医门法律》
  29. 水肿【方剂主治】
  30. 水肿尿少【中药主治】
  1. 水肿蛊胀《急救广生集》
  2. 水肿睾丸《儒门事亲》
  3. 水肿候《巢氏病源补养宣导法》
  4. 水肿腹大遍身浮肿《奇效简便良方》
  5. 水肿候《诸病源候论》
  6. 水肿方一十三首《外台秘要》
  7. 水肿简便方《幼幼集成》
  8. 水肿方《医学三字经》
  9. 水肿解《儿科萃精》
  10. 水肿发病的基本因素《病理生理学》
  11. 水肿咳逆上气《圣济总录》
  12. 水肿对机体的影响《病理生理学》
  13. 水肿咳逆上气候《诸病源候论》
  14. 水肿的原因和机制《病理学》
  15. 水肿论《医门法律》
  16. 水肿的概念《病理生理学》
  17. 水肿论《婴童类萃》
  18. 水肿的病变《病理学》
  19. 水肿脉浮大沉细论《三指禅》
  20. 水肿的表现特征《病理生理学》
  21. 水肿脉论《医门法律》
  22. 水肿从脚起候《诸病源候论》
  23. 水肿门《张氏医通》
  24. 水肿从脚起方四首《外台秘要》
  25. 水肿门《医方考》
  26. 水肿部《本草易读》
  27. 水肿门《幼科指南》
  28. 水肿病《备急千金要方》
  29. 水肿门方《医门法律》
  30. 水肿伴随症状辨病《常见病自测》
  31. 水肿秘方《华佗神方》


癫狂痫病_《急救广生集》_中医综合_【岐黄之术】

癫狂痫病

癫狂痫病

  • 上一页
  • 目录
  • 相关
  • 下一页

邪狂癫痫不欲眠妄行不休 黑早走，起于寅时，勿令人见，用左手摘向东桃叶七瓣，暗系病患发内即安。（《集效方》）

羊癫风 生姜 飞罗面（各一两） 麝香（七分） 黄栀子 葱头 鸡子清（各七个） 地龙（七条） 共桩烂和匀，烘热，以绢帕缚于腹上。过三日，见有青筋，照方备药，再缚三日，无青筋则愈。重者，不过三服即可除根，永不复发矣。（《梅溪顾氏刊方》）

一切发狂势不可遏 用炭火（一盆），醋（一碗）倾于火上，其烟冲入病患鼻内，将姜汁喷于病患头面、身体手足，即安，方可察其阳狂阴燥用药（《医宗说约》）

一切热病发狂 床帐务要揭开，放入爽气良久，随用铜镜按在心胸间，热势稍退即除。若伤寒温热发狂，渴不止者，将朴硝（一斤）研细，用水（一盆） 将青布方圆尺许（三五块），浸于硝水中，搭在病患胸堂并后心上，频易，冷者搭之，如得睡汗乃愈。（同上）

痫症初发 用皂角汁灌鼻内。其风涎即从鼻口中涕唾而出。若苏后，其涎不止，急以盐汤，服之自止。（《医宗金鉴》）

一方，发时灸百会穴，不拘壮数，以苏为止。再发再灸，以愈为度。（《刺灸要诀》）

风痫 先出手指如数物状乃发也，灸发际宛宛中三壮。

猪痫 病如尸厥，口吐清沫，灸巨阙三壮。

羊痫 目瞪吐舌，羊鸣，灸第九椎下间三五壮。

马痫 张口摇头，身反折，马鸣，灸仆参左右各三壮。

牛痫 善惊反折，手掣手摇，灸手少阴掌后去腕五分陷中。（五痫并见《病机沙篆》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水肿蛊胀
  • 当前页：癫狂痫病
  • 下一页：邪气鬼祟
<<< 返回本书目录
  1. 癫狂痫病《急救广生集》
  2. 癫狂痫方《医学三字经》
  3. 癫狂痫辩《医旨绪余》
  4. 癫狂痫证《医学正传》
  5. 癫狂痫《医学心悟》
  6. 癫狂痫总论《证治准绳·杂病》
  7. 癫狂痫《医学三字经》
  8. 癫狂者分心肝之热极《医学传心录》
  9. 癫狂痫《医述》
  10. 癫狂怔忡不寐健妄等章《医学妙谛》
  11. 癫狂痫《时方妙用》
  12. 癫狂证《明医指掌》
  13. 癫狂失心《医学衷中参西录》
  14. 癫门《张氏医通》
  15. 癫狂霹雳散【方剂大全】
  16. 癫疝《育婴家秘》
  17. 癫狂梦醒汤【方剂大全】
  18. 癫说《研经言》
  19. 癫狂门《医方考》
  20. 癫痫《百病自测》
  21. 癫狂门《古今医统大全》
  22. 癫痫《急诊医学》
  23. 癫狂门《傅青主男科》
  24. 癫痫《家庭医学百科-医疗康复篇》
  25. 癫狂马宝散【方剂大全】
  26. 癫痫《家庭医学百科-医疗康复篇》
  27. 癫狂论治《类证治裁》
  28. 癫痫《景岳全书》
  29. 癫狂惊痫《金匮翼》
  30. 癫痫《临证指南医案》
  1. 癫狂痫病《急救广生集》
  2. 癫狂痫辩《医旨绪余》
  3. 癫狂痫方《医学三字经》
  4. 癫狂痫《医学三字经》
  5. 癫狂痫诗《医学实在易》
  6. 癫狂痫《时方妙用》
  7. 癫狂痫证《医学正传》
  8. 癫狂痫《医学实在易》
  9. 癫狂痫总论《证治准绳·杂病》
  10. 癫狂痫《医学心悟》
  11. 癫狂者分心肝之热极《医学传心录》
  12. 癫狂痫《医述》
  13. 癫狂怔忡不寐健妄等章《医学妙谛》
  14. 癫狂先兆《中医疾病预测》
  15. 癫狂证《明医指掌》
  16. 癫狂失心《医学衷中参西录》
  17. 癫门《张氏医通》
  18. 癫狂梦醒汤《医林改错》
  19. 癫犬咬《医学纲目》
  20. 癫狂门《医方考》
  21. 癫犬咬《证治准绳·疡医》
  22. 癫狂脉候《类证治裁》
  23. 癫疝《育婴家秘》
  24. 癫狂脉案《类证治裁》
  25. 癫疝《中医词典》
  26. 癫狂论治《类证治裁》
  27. 癫说《研经言》
  28. 癫狂类《察病指南》
  29. 癫痫《默克家庭诊疗手册》
  30. 癫狂惊痫《金匮翼》
  31. 癫痫《默克家庭诊疗手册》


邪气鬼祟_《急救广生集》_中医综合_【岐黄之术】

邪气鬼祟

邪气鬼祟

  • 上一页
  • 目录
  • 相关
  • 下一页

家有邪气 真雄黄（三钱）、水（一碗），以东南桃枝咒洒满屋，则绝迹。勿令妇女见知。（《集简方》）

邪气鬼交 虎骨（二两） 朱砂 芜荑 鬼臼 鬼箭 雄黄 藜芦（各一两）。共为末，炼蜜丸如弹子大。囊盛二丸，男左女右系于背上，再用丸子在病患房内烧之。（《同寿 》）

一方，令病者合二大拇指，以艾团灸二指当中。（同上）

辟邪符 元旦日篆书“ ”字，贴于门上，一切鬼祟，远离千里。相传人死为鬼，人见惧之，鬼死为 ，鬼见怕之。书贴则阖家一年不染邪疫。（《岣嵝神书》）

鬼排卒死 吹醋少许入鼻中。（《千金方》）

鬼压鬼打 如人初到客舍及无人冷房睡着，觉鬼物压打，其人呃呃有声，呼之不醒，不救必死。其法用雄黄、牛黄（各一钱），朱砂（五分），研末和匀，以一钱烧于床下，一钱温酒调灌之。（《奇方类编》）

灸鬼法 治一切惊狂谵语，逾垣上屋，骂詈不避亲疏等症。以病者两手大指，用细麻绳扎缚定，以大艾炷置于其中，两介甲及两指角肉四处着火，一处不着，即无效矣，七壮神妙。（《秦承祖方》）

山魈木客狐狸虫蛇作祟凭身者 以本人裤子抱头，则妖自大笑而去，永不再至。盖妖原欲盗人之精气也。然最喜清洁，见人污物包头，则其人之不洁可知矣，故弃之而去。亦因其好洁而乱之也。不成气之物，而睡梦中来压人者，亦以此法治之。（《石室秘 》）

持咒除祟 明雄黄、苍术（各五分），入好艾绒（三分）研末为丸。丸时虔诵斗咒三七遍，密藏左手内，俟口作邪语时，放右手中指中节上焚之，不必焚过，即得霍然。（《月谭朱氏验方》）

告土法 请土马五位，写明东西南北中央之神（如无土马即写纸上作牌亦可），用小鱼数尾、肉一块、鸭蛋一个、粉团五枚，装青黄赤黑白五色各一盘（东青西白南赤北黑中央黄），烛炉供器五副，按方位同供一HT 内，作黄纸五疏，填写病患年庚及致病之由，在动土处，虔诚拜祷。如东方祷毕，即将东方神马焚，送其礼物，香烛供器一并抛弃。东方空地，如有水处，抛弃水中。西南北三方皆仿此。四方祷毕，焚送中央，即在动土地上掘一坑坎，将神马并礼物等项一并化填于内，再掘土之时，暗取一土带回，令病患吹气一口于上，随即用纸包好（不可令旁人见），走至四顾无人处，将纸包抛弃而归。（《由拳盛氏抄本》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癫狂痫病
  • 当前页：邪气鬼祟
  • 下一页：五绝
<<< 返回本书目录
  1. 邪气鬼祟《急救广生集》
  2. 邪气聚于下脘发内痈《针灸甲乙经》
  3. 邪气复聚《温疫论》
  4. 邪气脏腑病形《灵枢悬解》
  5. 邪气反胜之治《类经》
  6. 邪气脏腑病形第四（法时）《内经评文》
  7. 邪气藏府病形《黄帝内经·灵枢》
  8. 邪犬《周慎斋遗书》
  9. 邪气《医经原旨》
  10. 邪入大经证《伤寒九十论》
  11. 邪留三焦《温热论》
  12. 邪盛则实精夺则虚《类经》
  13. 邪哭解《研经言》
  14. 邪说陷溺论《医学源流论》
  15. 邪客篇《医旨绪余》
  16. 邪祟《扁鹊心书》
  17. 邪客《内经评文》
  18. 邪祟《古今医案按》
  19. 邪客《灵枢悬解》
  20. 邪祟《冷庐医话》
  21. 邪客《黄帝内经太素》
  22. 邪祟《寿世保元》
  23. 邪客《黄帝内经·灵枢》
  24. 邪祟《万病回春》
  25. 邪解《研经言》
  26. 邪祟《续名医类案》
  27. 邪蒿【中药大全】
  28. 邪祟《医述》
  29. 邪蒿《本草纲目》完整版
  30. 邪祟《医学正传》
  1. 邪气鬼祟《急救广生集》
  2. 邪气复聚《温疫论》
  3. 邪气化日《中医词典》
  4. 邪气反胜之治《类经》
  5. 邪气聚于下脘发内痈《针灸甲乙经》
  6. 邪气藏府病形《黄帝内经·灵枢》
  7. 邪气盛则实《中医名词词典》
  8. 邪气《医经原旨》
  9. 邪气盛则实《中医词典》
  10. 邪气《中医词典》
  11. 邪气脏腑病形《灵枢悬解》
  12. 邪气《景岳全书》
  13. 邪气脏腑病形第四（法时）《内经评文》
  14. 邪魅风《解围元薮》
  15. 邪犬《周慎斋遗书》
  16. 邪留三焦《中医词典》
  17. 邪热《中医名词词典》
  18. 邪留三焦《温热论》
  19. 邪热《中医词典》
  20. 邪留三焦《中医名词词典》
  21. 邪入大经证《伤寒九十论》
  22. 邪恋心包《中医词典》
  23. 邪盛则实精夺则虚《类经》
  24. 邪狂癫痫《奇效简便良方》
  25. 邪说陷溺论《医学源流论》
  26. 邪哭解《研经言》
  27. 邪嗽《中医词典》
  28. 邪客篇《医旨绪余》
  29. 邪祟《续名医类案》
  30. 邪客《内经评文》
  31. 邪祟《医述》


五绝_《急救广生集》_中医综合_【岐黄之术】

五绝

五绝

  • 上一页
  • 目录
  • 相关
  • 下一页

通治神丹 五绝者，缢死、溺死、冻死、魇死、压死也。皆用半夏研细末，冷水和丸如小豆大，塞鼻中，并燥末吹耳内。心温者，死一日犹可活，此扁鹊法。奈人不晓因气绝多不救，惜哉。又急干人中穴及两足大指甲离甲一韭菜叶，各灸三五壮即活。（采《感应篇》后）

缢死救法 凡缢死从早至夜，虽冷犹可救。从夜至早，稍难。若心下温，一日以上亦可救。切勿将绳割断，解下之后，上下安被卧之。先刺鸡冠血滴入口中，男雌女雄。再用生半夏末，或皂角末，吹入鼻内，以通其气。令一人揉其项，捻正喉咙，按摩胸腹。一人对坐于前，用脚裹衣，抵住粪门，勿令泄气，泄气即死。一人摩擦臂足屈伸之，若已僵，但渐渐强屈之，又按其腹。如此一饭久，即气从口出，得呼吸眼开。苏醒后，更用芦管四个，每个取梁上尘灰如豆大，放筒内，即将四芦管对死人耳鼻，用四人各执一个，着力吹入，无不活者。（节录各医书所载）

又法，用老鹅（一只），将香油抹鹅嘴，插入粪门内，一二时自活。若过十三时，则不救矣。（《洗冤 》）

自缢垂死 葱心刺耳，鼻中有血出即苏。（《本草纲目》）

附∶杜绝后患法 急于悬缢之地，用大石镇压，于所镇四面、深为挖掘，将所镇土中，层层拔视，或三五寸，或二三尺，定有如鸡骨等类之物、取出焚化，可绝将来之患。稍迟则入地日深，此处常有缢死人矣。屡试屡验，实非幻妄，甘肃刘抚军刊，以救世者也。

溺死救法 凡溺水，惟冬寒难救，余月心头暖者，俱易救。捞起时，切不可倒控，急将口撬开，横衔箸一只，使可出水，再将溺人横伏牛背，牵引徐行，腹中水从口中并大小便流出即活。若居城市无牛，可用阔橙一条，橙上加绵被叠起，被下安绵枕，中高旁低，如牛背式样、抬溺人横伏于上，橙不可放稳，垫虚一橙脚，令一人常常将橙摇动，水控去亦活。春夏秋俱用此法，冬寒溺水，切不可就用火烘，火逼寒气入内，则不能救矣。急将湿衣解去，为之更换。一面炒盐，用布熨脐，一面浓铺被褥，取灶内热灰，多多铺在被上，中安绵枕，将溺人伏卧枕上，仍以灰从头至足浓堆，只留口鼻在外，出水灰上，再加被褥，不可令灰冷。盖灰性暖，而能拔水，凡蝇溺水，以灰埋之，少顷即活，此明验也。（同上节录各医书）

又法，炒白沙，覆死人面上下，惟露七孔，冷湿即易。（《千金方》）

水溺卒死一宿者尚可救 用纸裹皂荚末，纳下部，须臾出水即活。（《外台秘要》）

缢溺并救 人死而心头尚暖者，用艾灸脐中，数十壮即活。如未苏，连灸至百余壮，无不活也。切不可中止，极验。（《同寿 》）

冻死救法 凡冻将死者，急用大锅炒暖灰，盛囊中，熨心上，冷即换之。若不先温其心，便以火烘，则冷气与火争，必死。至落水冻死之人，四肢直，口噤，有微气者，急脱去湿衣，解生人现穿身上热绵衣裹之，再用毡单或蒿荐，将冻死人卷在内，以索系定，放在平稳处，令二人对面，轻轻滚转往来，如毡捍法，候四肢温即活。（同上节录各医书）

又，冬月溺水及被冻极之人，虽纤毫人事不知，但胸前有微温，皆可救。倘或微笑，必为急掩其口鼻，如不掩，致笑而不止，不可救矣。切不可骤令近火，恐一见火，则必大笑。不可救药。（《洗冤 》）

魇死救法 魇死不可用灯火照，并不宜近前急唤。但痛咬其足跟及足大拇趾，频频呼其名，唾其面，不苏略移动卧处，徐徐唤之，少苏，以皂角末吹入鼻中取嚏。夜间魇者，原有灯即存灯，无灯切不可点照。（《救急方》）

又法，取乌骨鸡血滴口中即活。（《日华本草》）

好魇多梦 烧尸场上灰置枕中，履中自止。（《本草拾遗》）

恶梦常魇 卧时，以鞋一仰一覆，则无魇及恶梦。（《起居杂忌》）

辟禳魇魔 以雄黄戴头上，或以枣许，系左腋下，终身不魇。（《本草类方》）

压死救法 猝压伤重之人，口耳出血，一时昏晕，但视面色尚有生气。身体尚为绵软，则皆可救，切不可多人环绕嘈杂惊慌，致令惊魂不复。急令亲人呼而扶之，坐于地上，先拳其两手两足，紧为抱定，少顷，再轻移于相呼之人杯中，以膝抵其谷道，不令泄气。若稍有知觉，即移于素所寝处，将室内窗棂遮闭令暗，仍拳手足紧抱，不可令卧。急用净土五升蒸热，以旧布重裹，作二包，轮流不住熨烫胸前及伤处，无不活者。（《洗冤 》）

压倒打死 心头温暖者，虽经日亦可救。先将死人盘屈在地上，如僧打坐状。令一人将其头发仰后放低，再以膝顶其屁眼，使不泄气。用半夏末吹入鼻中。如活，即以生姜汁，真麻油搅匀灌之。或急解去衣，用艾灸脐中。如出血不止，取顶好降香刮末掺上。血冲欲死，切忌吃冷水。（《急救良方》）

压伤垂毙 杭城项姓，因修屋倒塌被压，垂死者十二人，用金疮铁扇散，末药敷伤处，一扇 之，一日而愈。（《海昌沈氏医案》）

附∶金疮铁扇散方 象皮五钱（切薄片，用小锅焙黄色，以干为度，勿令焦） 龙骨五钱（用上白者生研） 老材香一两（山、陕等省无漆，民间棺殓，俱用松香。黄蜡涂于棺内。数十年后，有迁葬者，棺朽，另易新棺。其朽棺内之香、蜡，即谓之老材香。东南各省，无老材香，即以数百年陈锻石一两代之，其效与老材香同） 寸柏香一两（即松香中之黑色者） 松香（一两与寸柏香一同熔化搅匀倾入冷水，取出晾干） 飞矾一两（将白矾入锅内，熬透便是） 以上六味，共为细末，贮瓷瓶中。遇有跌压、刀石，一切破伤者，用药敷伤口，以扇向伤处 之立愈，忌卧热处，如伤处发肿，煎黄连水，用翎毛蘸，涂之即消。（《夏氏山右传来》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：邪气鬼祟
  • 当前页：五绝
  • 下一页：自刎
<<< 返回本书目录
  1. 五绝《证治准绳·杂病》
  2. 五绝急症《经验丹方汇编》
  3. 五绝《医学心悟》
  4. 五绝死《急救良方》
  5. 五绝《文堂集验方》
  6. 五绝治法《三因极一病证方论》
  7. 五绝《卫生易简方》
  8. 五科凡例《三因极一病证方论》
  9. 五绝《万病回春》
  10. 五苦六辛《儒门事亲》
  11. 五绝《寿世保元》
  12. 五劳《秘传证治要诀及类方》
  13. 五绝《石室秘录》
  14. 五劳六极皆是火烁乎天真《医学传心录》
  15. 五绝《急救广生集》
  16. 五劳六极七伤方《外台秘要》
  17. 五绝《本草纲目》完整版
  18. 五劳七伤【中药主治】
  19. 五决十经《类经》
  20. 五劳七伤【方剂主治】
  21. 五精酒【方剂大全】
  22. 五劳证治《三因极一病证方论》
  23. 五经治法《疡医大全》
  24. 五老还童丹【方剂大全】
  25. 五经虚《异授眼科》
  26. 五利汤【方剂大全】
  27. 五经统论《婴童类萃》
  28. 五敛子《本草纲目》完整版
  29. 五经热症《经验麻科》
  30. 五裂槭【中药大全】
  1. 五绝《急救广生集》
  2. 五绝《医学心悟》
  3. 五绝《文堂集验方》
  4. 五绝《卫生易简方》
  5. 五绝急症《经验丹方汇编》
  6. 五绝《石室秘录》
  7. 五绝死《急救良方》
  8. 五绝《万病回春》
  9. 五绝治法《三因极一病证方论》
  10. 五绝《寿世保元》
  11. 五科《中医词典》
  12. 五绝《证治准绳·杂病》
  13. 五科凡例《三因极一病证方论》
  14. 五绝《医学纲目》
  15. 五苦六辛《中医词典》
  16. 五绝《中医词典》
  17. 五苦六辛《儒门事亲》
  18. 五决十经《类经》
  19. 五劳《中医名词词典》
  20. 五决《中医词典》
  21. 五劳《中医词典》
  22. 五决《中医名词词典》
  23. 五劳《秘传证治要诀及类方》
  24. 五九散《儒门事亲》
  25. 五劳六极皆是火烁乎天真《医学传心录》
  26. 五精《中医词典》
  27. 五劳六极七伤方一十首《外台秘要》
  28. 五经治法《疡医大全》
  29. 五劳所伤《中医名词词典》
  30. 五经虚《异授眼科》
  31. 五劳所伤《中医词典》


自刎_《急救广生集》_中医综合_【岐黄之术】

自刎

自刎

  • 上一页
  • 目录
  • 相关
  • 下一页

自刎救法 自刎者，迅速之症，须救在早，迟则额冷气绝，必难救矣。初刎时，气未绝，身未冷，急用活鸡一二只，扯下热鸡皮，冷则无用。将线缝刀口，周遭缠护，用软绢帛并棉花扎之外，将女人旧布裹脚，周遭再缠五六转，勿使泄气，其中自然合一，令刎者仰卧、以高枕枕脑后使头郁而不直，刀口不开。三日后，解去前药，用桃花散掺刀口，或玉红丹敷患处，外用生肌长肉大膏药贴之，仍以绢帛围裹，针线缝紧，候其肉长收功。（《江苏胡臬台刊传方》）

附∶桃花散方 锻石（二升） 大黄（四两，切片） 同炒，候锻石变红色，检去大黄，筛极细末，收贮瓶内，过月余，去火气，然后应用。

玉红丹方 黄丹（二钱，炒） 白龙骨（二钱， ） 石膏（三钱， ） 共研细末，贮瓶听用。

生肌长肉膏药 当归 黄 山慈菇 白芷 甘草 血余 天麻 独活 穿山甲 露蜂房 五倍子 天花粉 荆芥 金银花 白蔹 肉桂 牛蒡子 白芍各一两（净） 麻油（三斤） 如法熬去渣，入飞过黄丹（一斤半）收之。

再入白占、黄占、血竭、铜绿（各二两）待冷再入轻粉、乳香、没药（各去油）、龙骨（ ）、象皮（炒）、樟脑、儿茶、赤白脂（各一两），麝香（五厘），冰片（二钱），各制为末，和入搅匀，瓷瓶收贮待用。

用刀自刎 一人因角口，用刀自刎，伤长二寸余，食嗓半断，伤口冒血痛甚，在地滚跌，不能敷药。因缚其手足，令卧凉地，用枕垫其首，使伤口渐合，即敷“铁扇散” 之，少顷血凝，半日后汤饮如常，三日而愈。（《金疮铁扇散医案》）

剃刀自刎 一人因角口忿激，用剃刀自刎，食喉半断，喘气伤口俱有血泡。盖喉间之气已伤于伤口也。用散药敷之， 少顷，血即凝，两日全愈。（同上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五绝
  • 当前页：自刎
  • 下一页：一切暴死
<<< 返回本书目录
  1. 自刎《外科十法》
  2. 自我保健和健康教育《预防医学》
  3. 自刎《急救广生集》
  4. 自我残伤行为【疾病症状】
  5. 自体输血《外科学总论》
  6. 自我定向障碍【疾病症状】
  7. 自体敏感性湿疹【疾病大全】
  8. 自我意识障碍distrrbance of self-consciousness《神经精神疾病诊断学》
  9. 自述治愈牙疼之经过《医学衷中参西录》
  10. 自下《周慎斋遗书》
  11. 自事口草【中药大全】
  12. 自消容【中药大全】
  13. 自生饮【方剂大全】
  14. 自消容根【中药大全】
  15. 自身免疫性孕酮性皮炎【疾病大全】
  16. 自笑门（附自哭三则）《辨证录》
  17. 自身免疫性胰腺炎【疾病大全】
  18. 自刑《洗冤集录》
  19. 自身免疫性溶血性贫血【疾病大全】
  20. 自序《白喉条辨》
  21. 自身免疫性甲状腺疾病相关肾病【疾病大全】
  22. 自序《本草备要》
  23. 自身免疫性疾病《医学免疫学》
  24. 自序《本草便读》
  25. 自身免疫性疾病《病理学》
  26. 自序《本草撮要》
  27. 自身免疫和自身免疫病《医学免疫学》
  28. 自序《本草害利》
  29. 自身免疫病治疗原则《医学免疫学》
  30. 自序《笔花医镜》
  1. 自刎《急救广生集》
  2. 自刎《医学心悟》
  3. 自刎秘方《华佗神方》
  4. 自刎《外科十法》
  5. 自我按摩《中医词典》
  6. 自通汤方《伤寒论》
  7. 自我保健《预防医学》
  8. 自体输血《外科学总论》
  9. 自我保健方法《家庭医学百科-医疗康复篇》
  10. 自述治愈牙疼之经过《医学衷中参西录》
  11. 自我保健和健康教育《预防医学》
  12. 自身调节《生理学》
  13. 自我观察《百病自测》
  14. 自身输血《临床基础检验学》
  15. 自我监护《家庭医学百科·预防保健篇》
  16. 自身免疫性疾病的类型和举例《病理学》
  17. 自我推拿《中医词典》
  18. 自身免疫性疾病的基本特征《医学免疫学》
  19. 自我意识障碍《医学心理学》
  20. 自身免疫性疾病的分类《医学免疫学》
  21. 自我意识障碍《神经精神疾病诊断学》
  22. 自身免疫性疾病的发病机制《病理学》
  23. 自下《周慎斋遗书》
  24. 自身免疫性疾病《病理学》
  25. 自笑门（附自哭三则）《辨证录》
  26. 自身免疫和自身免疫病《医学免疫学》
  27. 自刑《洗冤集录》
  28. 自身免疫反应《默克家庭诊疗手册》
  29. 自序《邹孟城三十年临证经验集》
  30. 自身免疫反应《默克家庭诊疗手册》
  31. 自序《外台秘要》


一切暴死_《急救广生集》_中医综合_【岐黄之术】

一切暴死

一切暴死

  • 上一页
  • 目录
  • 相关
  • 下一页

暴死 烧炭一炉，以陈醋频浇火上，令鼻闻之即活，或韭菜汁灌鼻亦可。（《奇方类编》）

卒死 用雄鸡冠血涂面上，干则再涂，仍吹入鼻中，并以灰营死人一周时。（《魏夫人内传》）

无故忽死 凡人无病，或坐卧、或酒后无故忽死者，名旺痧。将本人口撬（音轿）开，以银簪刺舌下小青筋，血出即活，不可刺正中。（《宜良李氏刊方》）

一方，用闷醋灌下少许即活。（同上）

卒死脉动无气 用菖蒲屑末，纳耳鼻孔中，吹之及着舌底。（《简易良方》）

卒死心头尚热 用井底泥涂目，毕，令人垂头于井，呼其姓名便起。（《集效方》）

卒死口张反折 灸两手足大指甲后，各十四壮。（《曹氏经验方》）

卒死不省人事 （兼治中有死，产后昏晕死皆效）取生姜、半夏为末，每用一豆许吹入鼻内，得嚏则气通而苏。或用皂角末吹之亦好。（《秘方 》）

中恶卒死 （或先病或平居寝卧奄忽而死，皆是中恶） 用葱刺入耳中五寸，以鼻中血出即活也。如无血出，即不可治矣。相传此是扁鹊秘方。（《南阳活人书》）

一方，取葱心黄刺入鼻孔中，男左女右，入七八寸，鼻目血出即苏。（《崔氏纂要》）

中恶卒死壮热 矾石（八两），水一斗半，煎汤浸脚及踝，即得苏也。（《肘后方》）

中恶客忤项强欲死 （兼治儿科） 麝香少许，乳汁涂口中取效，醋调亦可。（《贞元广利方》）

烧酒醉死 急以新汲水浸其发，又以青布浸湿贴胸背，仍以盐调，井水细细灌之，至苏乃已。（《李濒湖方》）

一方，心头热者，用热豆腐细切片，遍身贴之，如冷即更换之，苏省乃止。（《李时珍方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自刎
  • 当前页：一切暴死
  • 下一页：一切暴中
<<< 返回本书目录
  1. 一切暴死《急救广生集》
  2. 一切暴中《急救广生集》
  3. 一炁丹【方剂大全】
  4. 一切疮《幼幼新书》
  5. 一气分为六气图说《医法圆通》
  6. 一切丹《幼幼新书》
  7. 一气独胜《伤寒悬解》
  8. 一切风《幼幼新书》
  9. 一气丹（新方）《虚损启微》
  10. 一切疳《幼幼新书》
  11. 一齐涌出《麻科活人全书》
  12. 一切汗候《伤寒标本心法类萃》
  13. 一期梅毒【疾病大全】
  14. 一切惊《幼幼新书》
  15. 一仆时疫头痛如破《孙文垣医案》
  16. 一切冷气【方剂主治】
  17. 一仆时疫头痛发热《孙文垣医案》
  18. 一切痢《幼幼新书》
  19. 一仆时疫呕吐烦躁口渴《孙文垣医案》
  20. 一切疟方《外台秘要》
  21. 一仆妇瘟疫以劳食复作《孙文垣医案》
  22. 一切气【方剂主治】
  23. 一仆妇头疼喉痛咳嗽呕恶胸膈作胀《孙文垣医案》
  24. 一切气疾【方剂主治】
  25. 一仆妇难产子宫坠出户外半月不收（治奇）《孙文垣医案》
  26. 一切蛇伤《宋本备急灸法》
  27. 一仆妇产后恶露不尽腹中作痛《孙文垣医案》
  28. 一切损伤《经验丹方汇编》
  29. 一品山药【方剂大全】
  30. 一切涎嗽《儒门事亲》
  1. 一切暴死《急救广生集》
  2. 一气分为六气图说《医法圆通》
  3. 一切暴中《急救广生集》
  4. 一气独胜《伤寒悬解》
  5. 一切齿痛《急救广生集》
  6. 一气丹（新方）《虚损启微》
  7. 一切疮《幼幼新书》
  8. 一奇散《妇人大全良方》
  9. 一切疮疽《奇效简便良方》
  10. 一齐涌出《麻科活人全书》
  11. 一切疮症《奇效简便良方》
  12. 一片霞《中医词典》
  13. 一切丹《幼幼新书》
  14. 一捻金散《是斋百一选方》
  15. 一切丹原由症治《幼科释谜》
  16. 一捻金散《冯氏锦囊秘录》
  17. 一切风《幼幼新书》
  18. 一捻金·九宫尻神《针灸神书》
  19. 一切风毒秘方《华佗神方》
  20. 一捻金《奇方类编》
  21. 一切腹痛《奇效简便良方》
  22. 一年中运气与疾病《手掌与疾病》
  23. 一切疳《幼幼新书》
  24. 一逆《中医词典》
  25. 一切汗候《伤寒标本心法类萃》
  26. 一逆《中医名词词典》
  27. 一切横生逆产《奇效简便良方》
  28. 一难《难经悬解》
  29. 一切喉痹及咽肿痛《奇效简便良方》
  30. 一难《难经》
  31. 一切惊《幼幼新书》


一切暴中_《急救广生集》_中医综合_【岐黄之术】

一切暴中

一切暴中

  • 上一页
  • 目录
  • 相关
  • 下一页

诸凡卒中 牙关不开，不能进药者，用乌梅肉揉南星、细辛末，以中指蘸擦，牙关自开。（《卫生备要》）

卒中仆地不语 皂夹末少许，吹入鼻内自苏。（《百一方》）

卒中昏倒 牙关紧闭，涎潮壅塞，不省人事，急以大指掐人中，候醒。或用半夏末，或用皂角、细辛、菖蒲为末，吹入鼻中取嚏。如口噤不开，以白盐梅蘸僵蚕擦之，待其少醒，然后延医调治。（《单方全集》）

卒中风邪 （药不能入口者） 防风 黄 （各等分） 煮汤令沸，盆盛病患榻下，关闭门户，令药气熏蒸口鼻。

盖以无形之气透开有形之窍也。（《许叔微方》）

卒中邪魔 雄黄末吹鼻中即苏。（《本草类方》）

卒中五尸 其状腹痛胀急，不得气息，上冲心胸，旁功两胁，或硬 涌起，或牵引腰脊，此乃身中尸鬼接引为害。取屋上四角茅，入铜器中，以三尺帛覆腹着器，布上烧茅令热，随痛追逐，足下痒即瘥也。（《肘后方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一切暴死
  • 当前页：一切暴中
  • 下一页：中风
<<< 返回本书目录
  1. 一切暴中《急救广生集》
  2. 一切疮《幼幼新书》
  3. 一切暴死《急救广生集》
  4. 一切丹《幼幼新书》
  5. 一炁丹【方剂大全】
  6. 一切风《幼幼新书》
  7. 一气分为六气图说《医法圆通》
  8. 一切疳《幼幼新书》
  9. 一气独胜《伤寒悬解》
  10. 一切汗候《伤寒标本心法类萃》
  11. 一气丹（新方）《虚损启微》
  12. 一切惊《幼幼新书》
  13. 一齐涌出《麻科活人全书》
  14. 一切冷气【方剂主治】
  15. 一期梅毒【疾病大全】
  16. 一切痢《幼幼新书》
  17. 一仆时疫头痛如破《孙文垣医案》
  18. 一切疟方《外台秘要》
  19. 一仆时疫头痛发热《孙文垣医案》
  20. 一切气【方剂主治】
  21. 一仆时疫呕吐烦躁口渴《孙文垣医案》
  22. 一切气疾【方剂主治】
  23. 一仆妇瘟疫以劳食复作《孙文垣医案》
  24. 一切蛇伤《宋本备急灸法》
  25. 一仆妇头疼喉痛咳嗽呕恶胸膈作胀《孙文垣医案》
  26. 一切损伤《经验丹方汇编》
  27. 一仆妇难产子宫坠出户外半月不收（治奇）《孙文垣医案》
  28. 一切涎嗽《儒门事亲》
  29. 一仆妇产后恶露不尽腹中作痛《孙文垣医案》
  30. 一切痫《幼幼新书》
  1. 一切暴中《急救广生集》
  2. 一切暴死《急救广生集》
  3. 一切齿痛《急救广生集》
  4. 一气分为六气图说《医法圆通》
  5. 一切疮《幼幼新书》
  6. 一气独胜《伤寒悬解》
  7. 一切疮疽《奇效简便良方》
  8. 一气丹（新方）《虚损启微》
  9. 一切疮症《奇效简便良方》
  10. 一奇散《妇人大全良方》
  11. 一切丹《幼幼新书》
  12. 一齐涌出《麻科活人全书》
  13. 一切丹原由症治《幼科释谜》
  14. 一片霞《中医词典》
  15. 一切风《幼幼新书》
  16. 一捻金散《是斋百一选方》
  17. 一切风毒秘方《华佗神方》
  18. 一捻金散《冯氏锦囊秘录》
  19. 一切腹痛《奇效简便良方》
  20. 一捻金·九宫尻神《针灸神书》
  21. 一切疳《幼幼新书》
  22. 一捻金《奇方类编》
  23. 一切汗候《伤寒标本心法类萃》
  24. 一年中运气与疾病《手掌与疾病》
  25. 一切横生逆产《奇效简便良方》
  26. 一逆《中医词典》
  27. 一切喉痹及咽肿痛《奇效简便良方》
  28. 一逆《中医名词词典》
  29. 一切惊《幼幼新书》
  30. 一难《难经悬解》
  31. 一切咳痰《奇方类编》


中风_《急救广生集》_中医综合_【岐黄之术】

中风

中风

  • 上一页
  • 目录
  • 相关
  • 下一页

通顶散 病患国中风，昏愦不省人事，口噤不能开者，急用人参、藜芦、甘草（生）、川芎、细辛（各一钱）、石膏（五分）共为末，吹鼻中。一刻就提起头顶心发，立苏。有嚏者可治，无嚏者不可治。（《乾坤生意》）

暗风卒倒不省人事 细辛末吹入鼻中。（《危氏得效方》）

中恶风恶水而肉肿者 取桑根下土，水和敷上，灸二三十壮，热气透入即平。（《拾遗》）

中风痰厥喉痹不醒一切急病 取灯盏内油或灯窝内油，扫入喉内，取吐即醒。（《同寿 》）

中风痰厥气厥中恶喉痹一切急病 咽喉不利，牙关紧闭者，用巴豆研烂，绵纸包压，取油纸作捻，点烟熏鼻中。

或用热烟刺入喉内，实时涎出，或出恶血即苏。此秘方也。（同上）

中风痰壅用此吐痰 江子仁（六粒） 猪牙皂三钱（切片） 明矾（一两） 先将矾化开，入二味和匀，待矾枯为末，每用一字吹鼻内，则涎流口开。若痰涎塞喉者，以五分灯心汤调灌探吐。一方无江子仁。（《证治汇补》）

中风切牙无门下药 南星（五分） 龙脑（二分半） 为末，频揩左右两旁大牙，令牙热自开，然后用药。五月五日午时合者佳。（同上）

中风口 新锻石醋调如泥涂之。左 涂右。右 涂左。立便 牵正。（《寇氏衍义》）

口眼 斜 用鳝鱼一条，以针刺头上血，左 涂右，右 涂左，如平正即洗去，鳝鱼放之则不发。（《万病回春》）

一方，用皂角五两，去皮子为末，以陈醋和之，左 涂右手心，右 涂左手心，以暖水一盏，安向手心，须臾便止，即洗去药，并抽掣中指。（《医镜》）

身体麻木 芥菜子研末，醋调涂之。（《济生秘览》）

年久瘫痪并筋骨疼痛 槐枝 桃枝 柳枝 椿枝 楮枝（一方换柘枝） 茄皮 蕲艾合煎水三桶，大盆浸洗，如冷又添热水，以被盖出汗避风。未愈再洗几次，神效。（《奇方类编》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一切暴中
  • 当前页：中风
  • 下一页：针刺法
<<< 返回本书目录
  1. 中风【疾病大全】
  2. 中风【中药主治】
  3. 中风《周慎斋遗书》
  4. 中风【方剂主治】
  5. 中风《重订灵兰要览》
  6. 中风（附：类中）《文堂集验方》
  7. 中风《证治准绳·杂病》
  8. 中风（附瘫痪疠风惊风）《脉症治方》
  9. 中风《证治准绳·幼科》
  10. 中风（急性脑血管疾病）《家庭医学百科-医疗康复篇》
  11. 中风《证治准绳·幼科》
  12. 中风（类中导入）《张氏医通》
  13. 中风《证治准绳·女科》
  14. 中风（中风寒热 余论见偏风）《针灸资生经》
  15. 中风《证治准绳·女科》
  16. 中风案《丁甘仁医案》
  17. 中风《证治准绳·女科》
  18. 中风百节疼痛《圣济总录》
  19. 中风《证治准绳·类方》
  20. 中风半身不遂《圣济总录》
  21. 中风《证治汇补》
  22. 中风辨《医经溯洄集》
  23. 中风《针灸学》
  24. 中风病《中医内科学》
  25. 中风《张聿青医案》
  26. 中风不随《幼幼新书》
  27. 中风《杂病广要》
  28. 中风不语《普济方·针灸》
  29. 中风《幼幼新书》
  30. 中风不语【中药主治】
  1. 中风《急救广生集》
  2. 中风《急救广生集》
  3. 中风《仁术便览》
  4. 中风《吴鞠通医案》
  5. 中风《回春录》
  6. 中风《丹溪心法》
  7. 中风《周慎斋遗书》
  8. 中风《医学摘粹》
  9. 中风《冷庐医话》
  10. 中风《医学摘粹》
  11. 中风《医宗己任编》
  12. 中风《明医指掌》
  13. 中风《丹溪手镜》
  14. 中风《儒门事亲》
  15. 中风《时病论》
  16. 中风《证治汇补》
  17. 中风《丹溪治法心要》
  18. 中风《古今医案按》
  19. 中风《丹溪治法心要》
  20. 中风《古今医案按》
  21. 中风《金针秘传》
  22. 中风《顾松园医镜》
  23. 中风《金针秘传》
  24. 中风《万病回春》
  25. 中风《秘传证治要诀及类方》
  26. 中风《济阴纲目》
  27. 中风《校注医醇剩义》
  28. 中风《济阴纲目》
  29. 中风《女科精要》
  30. 中风《古今医鉴》
  31. 中风《扁鹊心书》


针刺法_《急救广生集》_中医综合_【岐黄之术】

针刺法

针刺法

  • 上一页
  • 目录
  • 相关
  • 下一页

中风无汗恶寒 宜针至阴出血 （穴在足小趾外侧爪甲角，针二分）昆仑举跷（穴在足外踝后跟骨，针透太 ）。

中风有汗恶风 宜针风府（穴在项后入发一寸，针入三分，禁炙）。

已上二症，皆太阳经中风也。

中风有汗身热不恶寒 中风有汗身热不恶风 宜针陷谷（穴在足大趾次趾本节后陷中，针入五分），去阳明之贼，兼刺厉兑（穴在足泻阳明之实。）

已上二症皆阳明经中风也。

中风无汗身凉 宜针隐白（穴在足大趾内爪甲角），去太阴之贼。

此太阴经中风也。

中风有汗无热 宜针太 （穴在足内踝后跟骨上陷中，刺透昆仑）。

此少阴经中风也。

中风六经混淆系之于少阳厥阴或肢节挛痛或麻木不仁 少阳之经绝骨（穴在外踝上三寸，灸五壮），灸以引其热。

厥阴之井大敦 （穴在足大趾甲聚毛间），刺以通其经。（俱《明医指掌》）

分阴阳法 凡治中风，须分阴阳。阴中者，其色青，或黑或白，痰喘昏迷，眩冒多汗，甚者手足厥冷。阳中者，面赤唇焦，牙关紧急，上视强直，掉眩烦渴。（《病机沙篆》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中风
  • 当前页：针刺法
  • 下一页：中寒
<<< 返回本书目录
  1. 针刺法《急救广生集》
  2. 针刺减肥法《减肥新法与技巧》
  3. 针刺的角度、方向、深度《中医刺灸》
  4. 针刺救急十法《地震灾后常见病多发病中医药治疗手册》
  5. 针刺的得气与补泻《中医刺灸》
  6. 针刺篇《古今医统大全》
  7. 针刺得气《中医刺灸》
  8. 针刺浅深《针灸素难要旨》
  9. 针刺补泻的原则《中医刺灸》
  10. 针刺手法的轻重《中医刺灸》
  11. 针刺保健《中医养生学》
  12. 针刺铁仔【中药大全】
  13. 针砭灸烙烘照蒸拔等法《外科大成》
  14. 针刺误伤论《小儿卫生总微论方》
  15. 贞元饮【方剂大全】
  16. 针刺异常情况的预防和处理《中医刺灸》
  17. 着至教论篇《黄帝内经·素问》
  18. 针道《针灸甲乙经》
  19. 着砂方《外台秘要》
  20. 针道外揣纵舍《针灸甲乙经》
  21. 着色真菌病【疾病大全】
  22. 针道源流《针灸大成》
  23. 着色芽生菌病和暗色丝孢霉病【疾病大全】
  24. 针道终始《针灸甲乙经》
  25. 着色芽生菌病【疾病大全】
  26. 针道自然逆顺《针灸甲乙经》
  27. 着色性干皮病【疾病大全】
  28. 针法《厘正按摩要术》
  29. 着色杆菌病【疾病大全】
  30. 针法《中医名词词典》
  1. 针刺法《急救广生集》
  2. 针刺的角度、方向、深度《中医刺灸》
  3. 针刺感应《中医词典》
  4. 针刺的得气与补泻《中医刺灸》
  5. 针刺减肥法《减肥新法与技巧》
  6. 针刺得气《中医刺灸》
  7. 针刺角度《中医词典》
  8. 针刺补泻法《中医词典》
  9. 针刺救急十法《地震灾后常见病多发病中医药治疗手册》
  10. 针刺补泻法《中医刺灸》
  11. 针刺麻醉《中医词典》
  12. 针刺补泻的原则《中医刺灸》
  13. 针刺麻醉（针麻）《中医名词词典》
  14. 针刺保健《中医养生学》
  15. 针刺篇《古今医统大全》
  16. 针赤眼《明目至宝》
  17. 针刺浅深《针灸素难要旨》
  18. 针博士《中医词典》
  19. 针刺深度《中医词典》
  20. 针拨白内障术《中医词典》
  21. 针刺手法《中医词典》
  22. 针柄灸《中医词典》
  23. 针刺手法的轻重《中医刺灸》
  24. 针砭灸烙烘照蒸拔等法《外科大成》
  25. 针刺误伤论《小儿卫生总微论方》
  26. 针砭《中医词典》
  27. 针刺异常情况的预防和处理《中医刺灸》
  28. 针艾《中医词典》
  29. 针刺引起创伤性气胸《中医刺灸》
  30. 针《外科大成》
  31. 针道《中医词典》


中寒_《急救广生集》_中医综合_【岐黄之术】

中寒

中寒

  • 上一页
  • 目录
  • 相关
  • 下一页

急救法 用硫黄、麝香末填脐中，放葱饼于上，以熨斗盛火熨之，葱烂再易，得暖气入腹，渐醒为度。或以灰炒暖，盛囊中熨心头，冷即易。数次后，若眼开，始进酒浆或米汤。如不醒，以艾灸门牙缝，候喊声出即可救矣。若不先温其心即用火烘，冷与火搏必死。（《濒湖集简方》）

温脐法 用麝香、半夏、皂荚末一匙填脐中，将生姜切薄片贴之，放大艾火于姜片上蒸灸三七壮，灸关元、气海二十壮，热通于中，逼寒出外，手足温暖则生。（《明医指掌》）

中寒无汗 芥菜子研末水调，填脐内，以热物隔衣熨之，取汗出妙。（《简便单方》）

中寒腹痛并绞肠痧 胡椒七粒，以布一层包裹，不拘自己或他人嚼碎，纳脐内，随以膏药粘贴，再以热手按之，盖被而卧。少顷腹中作热，或有汗出，则寒气散而痛自愈矣。（《圣济总 》）

事后中寒腹痛 凡房事后，中寒腹痛，甚者以葱白头捣烂摊脐上，以艾灸之或熨之，得鼻尖有汗，其痛立止。（《活人书》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：针刺法
  • 当前页：中寒
  • 下一页：中暑
<<< 返回本书目录
  1. 中寒《证治准绳·杂病》
  2. 中寒二（附伤寒、伤风）《丹溪心法》
  3. 中寒《证治准绳·类方》
  4. 中寒论《小儿卫生总微论方》
  5. 中寒《证治汇补》
  6. 中寒门《辨证录》
  7. 中寒《杂病广要》
  8. 中寒门《古今医统大全》
  9. 中寒《医学集成》
  10. 中寒门《石室秘录》
  11. 中寒《医学传灯》
  12. 中寒门（论一首 法十三条 律三条 比类法六十九条）《医门法律》
  13. 中寒《医碥》
  14. 中寒门方《医门法律》
  15. 中寒《医碥》
  16. 中寒色脉《医门法律》
  17. 中寒《也是山人医案》
  18. 中寒泻《儿科萃精》
  19. 中寒《续名医类案》
  20. 中寒泻《医宗金鉴》
  21. 中寒《校注医醇剩义》
  22. 中寒章《医学妙谛》
  23. 中寒《万病回春》
  24. 中寒治法《三因极一病证方论》
  25. 中寒《寿世保元》
  26. 中寒治验《卫生宝鉴》
  27. 中寒《圣济总录》
  28. 中寒中暑（附中恶）《婴童类萃》
  29. 中寒《仁术便览》
  30. 中行丸【方剂大全】
  1. 中寒《急救广生集》
  2. 中寒《明医指掌》
  3. 中寒《仁术便览》
  4. 中寒《证治汇补》
  5. 中寒《脉症治方》
  6. 中寒《古今医案按》
  7. 中寒《时病论》
  8. 中寒《万病回春》
  9. 中寒《秘传证治要诀及类方》
  10. 中寒《古今医鉴》
  11. 中寒《校注医醇剩义》
  12. 中寒《医碥》
  13. 中寒《也是山人医案》
  14. 中寒《医碥》
  15. 中寒便血《中医词典》
  16. 中寒《寿世保元》
  17. 中寒病《症因脉治》
  18. 中寒《证治准绳·杂病》
  19. 中寒二（附伤寒、伤风）《丹溪心法》
  20. 中寒《证治准绳·类方》
  21. 中寒方论《仁斋直指方论（附补遗）》
  22. 中寒《杂病广要》
  23. 中寒论《小儿卫生总微论方》
  24. 中寒《续名医类案》
  25. 中寒门《石室秘录》
  26. 中寒《医学传灯》
  27. 中寒门（论一首 法十三条 律三条 比类法六十九条）《医门法律》
  28. 中寒《中医词典》
  29. 中寒门（七则）《辨证录》
  30. 中寒《时病论歌括新编》
  31. 中寒门方《医门法律》


中暑_《急救广生集》_中医综合_【岐黄之术】

中暑

中暑

  • 上一页
  • 目录
  • 相关
  • 下一页

中暑不省人事 急取灶内微热灰壅之，复以稍热水蘸手巾，熨肠胁间，良久即苏。切不可便与冷物吃。（《急救方》）

中暑昏眩烦闷欲绝 取田中干泥，做一圈堆在病患肚上，使少壮人撒尿于泥圈肚脐中，片时即得生矣。苏后切不可饮冷水及卧湿地，得冷即死。（《种福堂方》）

中暑大小便不通 田螺（三枚）捣烂，入青盐（三分）摊成膏，贴在脐下一寸即通。（同上）

绞肠痧 绞肠痧者，暑郁中焦，腹痛连心，上下攻绞，不得吐泻，或手足皆冷，乃肠绞缩腹，须臾杀人。急用生熟水调白矾三钱，少顷探吐，去其暑毒即安。或刺委中穴及指爪甲，令出血。如胸背四肢发红点者，以菜油灯火遍之。（《证治汇补》）

旅途中暑卒倒不省 （或稍省而不能运动者）当实时扶入阴凉干处，以布巾衣服等蘸热汤，覆脐下及丹田之上，续以汤淋布帛上，令彻脐腹，但暖则渐苏也。如仓卒无汤处，掬道上热土于脐间，以多为贵，冷则频换。或道途无汤处，即掬热土于脐上，仍拨开作孔，令众人遗尿其中、以代热汤，亦可取效。（《多能鄙事》）

中暑忽然不省人事 宜灸百会、中脘、三里、脾俞、合谷、人中、阴谷，三阴交斟酌用，或针亦可。（《刺灸要诀》）

冒暑大热霍乱吐泻 百劳、委中、合谷、曲池、三里、十宣等穴，酌选针灸。（同上）

中热僵仆不醒 切勿移冷地，寒气一逼即死。须安置于近日暖处，取路上净热土，捏圆圈围脐上，令溺圈内，或将日晒热瓦，熨其人心腹及脐下，气通则醒。（《严用和济生方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中寒
  • 当前页：中暑
  • 下一页：中湿
<<< 返回本书目录
  1. 中暑【疾病大全】
  2. 中暑【中药主治】
  3. 中暑【疾病症状】
  4. 中暑【方剂主治】
  5. 中暑《证治准绳·杂病》
  6. 中暑（中与伤同）《顾松园医镜》
  7. 中暑《证治准绳·类方》
  8. 中暑的急救《现代院外急救手册》
  9. 中暑《针灸学》
  10. 中暑腹痛【中药主治】
  11. 中暑《赵绍琴临证验案精选》
  12. 中暑候-幼幼汇集（上）《古今医统大全》
  13. 中暑《杂病广要》
  14. 中暑痉挛【疾病大全】
  15. 中暑《医宗金鉴》
  16. 中暑门《石室秘录》
  17. 中暑《医学正传》
  18. 中暑门（附注夏）《丹台玉案》
  19. 中暑《医学集成》
  20. 中暑三（附暑风、注夏）《丹溪心法》
  21. 中暑《医碥》
  22. 中暑伤暑论《医贯》
  23. 中暑《医碥》
  24. 中暑衰竭【疾病大全】
  25. 中暑《药症忌宜》
  26. 中暑条辨十一条《六因条辨》
  27. 中暑《续名医类案》
  28. 中暑有动静之异《医学传心录》
  29. 中暑《万病回春》
  30. 中暑中《伤寒括要》
  1. 中暑《急救广生集》
  2. 中暑《儒门事亲》
  3. 中暑《仁术便览》
  4. 中暑《万病回春》
  5. 中暑《丹溪手镜》
  6. 中暑《古今医鉴》
  7. 中暑《时病论》
  8. 中暑《医学正传》
  9. 中暑《奇效简便良方》
  10. 中暑《医碥》
  11. 中暑《奇效简便良方》
  12. 中暑《医碥》
  13. 中暑《秘传证治要诀及类方》
  14. 中暑《寿世保元》
  15. 中暑《校注医醇剩义》
  16. 中暑《证治准绳·杂病》
  17. 中暑《奇方类编》
  18. 中暑《证治准绳·类方》
  19. 中暑《幼科心法要诀》
  20. 中暑《杂病广要》
  21. 中暑《扁鹊心书》
  22. 中暑《医述》
  23. 中暑《药症忌宜》
  24. 中暑《续名医类案》
  25. 中暑（即中喝）《时病论歌括新编》
  26. 中暑《医宗金鉴》
  27. 中暑（即中喝）《时病论歌括新编》
  28. 中暑《伤寒标本心法类萃》
  29. 中暑（中与伤同）《顾松园医镜》
  30. 中暑《慎疾刍言》
  31. 中暑大汗昏倒《圆运动的古中医学》


中湿_《急救广生集》_中医综合_【岐黄之术】

中湿

中湿

  • 上一页
  • 目录
  • 相关
  • 下一页

湿痛 糯米一升煮烂饭，将白酒、药六七丸捣入饭内，敷痛处，外用纸布裹，二日愈。（《传家宝》）

风寒湿痛 人腿背各处，患风寒湿气，彻骨疼痛，药饵难治。可于夏伏天，用槽坊内蒸酒的槽，下锅烧热，将布包两包，在痛处热灸，冷即更换，令寒湿尽出即愈。（同上）

风湿臂痛 秦艽（一钱） 防风 归全（各二钱） 木瓜 草 海风藤 白茄根（各三钱） 麻黄（五钱）

酒（二斤）沙罐内煎四五滚，在臂上熏洗，每日二次，不可怠略。钱青抡云∶家慈尝患此病，亲试立效，后治他人，无不附应。（《经验单方》）

风湿走痛 牛皮胶（一两）同姜汁半杯化成膏，摊纸上，热贴之，冷即易，甚效。一方加乳香、没药一钱。（《笔峰杂兴》）

风湿膝痛 香港脚风湿，虚汗少力，多痛及阴汗。烧矾末一匙头，投沸汤，淋洗痛处。（《御药院方》）

腿膝湿痛 用烧酒糟一桶炒热，浓堆患处，冷即换热，转五六次拔出寒湿气，除根。（《初虞世必效方》）

寒湿疼痛 广胶（四两）同生姜汁半碗、米醋一盏熬成膏，入肉桂、花椒、牙皂、川乌、草乌末（各五六钱）、麝香（一钱）搅和摊于 丝上，先以生姜擦患处，烘热粘贴，甚效。（《医学正传》）

筋骨疼痛 猩红（三钱） 枯矾（四钱） 为末。作三纸捻，每旦以一捻蘸油点火熏脐，被覆卧之取汗。（《简要济众方》）

浑身骨痛 破草鞋烧灰，香油和，贴痛处即止。（《本草纲目》）

皮里作痛 不问何处，用何首乌末，姜汁调成膏涂之，以帛裹住，火炙鞋底熨之。（《集效方》）

湿痰肿痛 水红花 萝卜 荚白 金凤花 水龙骨 花椒 槐岑 苍术 金银花 甘草（各等分）煎，熏患处，水稍温即洗之，其效如神。（《单方汇编》）

寒湿痹痛麻木不仁 川乌 草乌 荜茇 甘松 山奈（各五钱） 共为末，炒热布包，熨痛处，神效。（《种福堂方》）

熨背法 （治胸背疼痛而闷，因风寒湿而起者） 肉桂心 附子 羌活 乌头 细辛 川椒（各一钱五分）川芎（一钱） 共为细末，以帛包之，微火炙令暖，以熨背上。取瘥止。（同上）

麸蒸法 （治风寒湿伤于足膝） 小麦麸（四五升） 葱（三大茎） 川椒盐（各一撮） 酒醋拌匀，至润为度，共放铜器内炒，令极热，将所患腿脚熏蒸，其上盖以衣被，多蒸汗出匀遍，待一两个时辰，觉汗稍解，勿令见风，立效。（《经验广集良方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中暑
  • 当前页：中湿
  • 下一页：中毒
<<< 返回本书目录
  1. 中湿《证治准绳·杂病》
  2. 中湿【方剂主治】
  3. 中湿《证治准绳·类方》
  4. 中湿门（附痿症）《丹台玉案》
  5. 中湿《杂病广要》
  6. 中湿-伤寒门（下）《古今医统大全》
  7. 中湿《医学集成》
  8. 中石疽《医宗金鉴》
  9. 中湿《医碥》
  10. 中食《医碥》
  11. 中湿《医碥》
  12. 中食《医法圆通》
  13. 中湿《万病回春》
  14. 中食《证治准绳·类方》
  15. 中湿《寿世保元》
  16. 中食《证治准绳·杂病》
  17. 中湿《伤寒捷诀》
  18. 中食毒《幼幼新书》
  19. 中湿《伤寒标本心法类萃》
  20. 中枢神经系统《医学影像学》
  21. 中湿《仁术便览》
  22. 中枢神经系统白血病【疾病大全】
  23. 中湿《秘传证治要诀及类方》
  24. 中枢神经系统感染《默克家庭诊疗手册》
  25. 中湿《急救广生集》
  26. 中枢神经系统淋巴瘤【疾病大全】
  27. 中湿《古今医鉴》
  28. 中枢神经系统肉芽肿性血管炎【疾病大全】
  29. 中湿《丹溪心法》
  30. 中枢神经细胞瘤【疾病大全】
  1. 中湿《急救广生集》
  2. 中湿《丹溪心法》
  3. 中湿《仁术便览》
  4. 中湿《万病回春》
  5. 中湿《时病论》
  6. 中湿《古今医鉴》
  7. 中湿《秘传证治要诀及类方》
  8. 中湿《医碥》
  9. 中湿《扁鹊心书》
  10. 中湿《医碥》
  11. 中湿（伤寒门 下）《古今医统大全》
  12. 中湿《寿世保元》
  13. 中湿论《仁斋直指方论（附补遗）》
  14. 中湿《证治准绳·杂病》
  15. 中湿门（附痿症）《丹台玉案》
  16. 中湿《证治准绳·类方》
  17. 中湿证治《仁斋直指方论（附补遗）》
  18. 中湿《杂病广要》
  19. 中石疽《医宗金鉴》
  20. 中湿《医述》
  21. 中石疽《外科心法要诀》
  22. 中湿《伤寒捷诀》
  23. 中食《医法圆通》
  24. 中湿《伤寒标本心法类萃》
  25. 中食《中医词典》
  26. 中湿《中医词典》
  27. 中食《医述》
  28. 中湿《时病论歌括新编》
  29. 中食《证治准绳·类方》
  30. 中湿《育婴家秘》
  31. 中食《证治准绳·杂病》


中毒_《急救广生集》_中医综合_【岐黄之术】

中毒

中毒

  • 上一页
  • 目录
  • 相关
  • 下一页

中漆毒 一州牧以生漆涂囚眼，囚即盲。适一村臾见而怜之，语囚曰∶汝急寻蟹捣碎取汁，滴眼内，漆当随汁流散。囚如其言，觅得一小蟹用之，目睛果愈，略无损。（《景岳全书》）

中水银毒 水银误入末药，中肌肉，能损筋骨，以金器磨之，金器白则愈。（《宜良李氏刊方》）

中碗丝毒 饮食偶因碗边有丝，服之不知，顷刻喉咙痛胀，用麻 点着，以口如用烟袋状，吸其烟即解。（同上）

中药箭毒 雄黄末敷之，沸汗出愈。（《外台秘要》）

姚僧坦云∶药箭有三种，交广夷人，用焦铜作箭镞。岭北诸处，以蛇毒螫物，汁着筒中，渍箭镞，此二种。才伤皮内，便洪浓沸烂而死。若中之，即饮粪汁并涂之，最妙。又一种，用射罔煎涂箭镞，亦宜此方。（《集验良方》）

中煤熏毒 一时运倒，不省人事，用萝卜捣汁，灌口鼻，移向风吹便能醒。（《唐瑶经验方》）

胡季堂云∶中煤毒，土坑漏火气而臭秽者，人受熏蒸，不觉自毙，其尸软而伤，与夜卧梦魇不能复觉者相似。房中置水一盆，并使窗户有透气处，则煤炭虽臭，不能为害矣。（《急救方》）

中轻粉毒 贯众 黄连（各五钱） 水煎，入冰片少许，时时漱之。（《陆氏积德堂方》）

一方，陈酱油化水，频漱之。（《集简方》）

中蜀椒毒 用鸡毛烧烟，吸之即愈。（《千金方》）

中水毒 初得恶寒、头目微痛，日轻暮剧，手足逆冷，三日则虫蚀下部，六七日食至五脏杀人。捣蓝青汁敷头身令匝，或捣蒲公英绞汁，以绵染，导其下部。（《津台路史》）

一方，用小蒜三升，煮微热，若大热即无力以浴身。如身发赤斑纹者，毋以他病治之也。（《肘后方》）

中沙虱毒 沙虱在水中，人澡浴则着人身，钻入皮里，初得皮上正赤如小豆黍粟，摩之痛如刺。三日后寒热、发疮毒，若入骨杀人。岭南多此。即以茅叶刮去，以苦菜汁涂之佳。（同上）

中射工溪毒 芥菜子研末和酒，浓敷半日，痛即止。（《千金翼》）

中蠼 尿毒 画地作蠼 形，以刀细取腹中土，涂二次即愈。孙真人云∶予得此疾，经五六日不愈，或教此法而瘳，乃知万物相感，莫晓其由也。（同上）

一方，如绕腰者，败酱煎汁，涂之良。（《杨氏产乳》）

中蜈蚣毒 舌胀退场门是也。刺雄鸡冠血，浸舌并咽之。（《青囊杂纂》）

附∶祛蜈蚣法 凡人家多蜈蚣，以头发常烧烟，或床下、或厨房，闻之入土三尺。（《奇方类编》）

中蜗牛毒 毒行遍身者，蓼子煎汤，浸之立愈。但不可近阴，令弱也。（《陈藏器本草》）

中蝼蛄毒 用醋和锻石，涂之即愈。（《圣惠方》）

中蚯蚓毒 形如大麻风，须眉皆落，即浓煎盐汤浸身，数次愈。小儿受之，盐汤温洗，或鸭血涂之，自愈。（《单方摘要》）

一方，用锻石水浸之最妙。（《邵真人经验方》）

中黄蝇毒 乌蒙山峡多小黄蝇，生毒鳞中，啮人初无所觉，渐瘠为疮。勿搔，但以冷水沃之，擦盐少许，即不为害。（《方舆胜览》）

中金蚕毒 雷丸（三钱）为末，同白矾少许调匀，倘见金蚕出见之时，辄以末少许，掺在蚕身之上，立时化为红水如血。（《石室秘 》）

《铁围山丛说》）云∶金蚕始蜀中，延及湖广、闽粤浸多，有人舍去，谓之嫁金蚕。率以黄金钗器，绵缎置道中，俾他得焉。郁林守为吾言∶尝见福清县有讼遭金蚕毒者，县官求治，不得踪。或献谋，取两刺 入捕必获矣。盖金蚕畏 ，入其家，金蚕则不敢动，惟匿榻下砖罅，果为两 擒出之，亦可验也。近来此风少息，然南宁蛮洞中，尚有其毒。识此，以备客游之助。（《端素斋杂缀》）

中诸蛊毒 下血如鸡肝，昼夜不绝，脏腑败坏，待死者，以 荷叶置病患席下，勿令病患知，必自呼蛊主姓名也。（《梅师方》）

附∶蛊毒说 蛊毒中土少见之，世传滇粤深山之人，于端午日。以毒蛇、蜈蚣、虾蟆同器盛之，任其互相吞食，俟一物服存者，则以为蛊，又谓之桃生。凡欲害人，密置其蛊于饮食中，人中其毒，必心腹 痛，如有虫啮，吐下皆如烂絮，若不急治，食人五脏而死。亦有十余日而死。更有缓者，待以岁月，气血羸惫，食尽五脏而后死。（《景岳全书》）

附∶验蛊毒法 无论年代近远，但煮一鸭卵，插银钗于内，并含之，约一食顷取，视钗卵俱黑，即是中蛊毒也。（《奇方纂要》）

附∶预防中蛊法 凡入有蛊之乡，所用饮食，但以犀角搅试，有毒者，白沫竦起，无沫即无毒也。（《杨氏南行方》）

附∶反蛊及主法 凡入蛊乡，见人家门限屋梁，绝无灰尘洁净者，其家必蓄蛊，当用心防之。如不得已，吃其饮食即潜。于初下箸时，收藏一片在手，尽吃不妨。少顷却将手藏之物，潜埋于人行十字路下，则蛊神反于本家作闹，蛊主必反来恳求，或食时让主先动箸，或明问主人云，莫有蛊么，以箸筑桌而后食，如是则蛊皆不能为害。此皆验于蛊乡云。（《卫生宝鉴》）

剥马中毒 破骨刺破欲死者，以马肠中粟屎捣敷，以尿洗之，大效。（《本草纲目》）

食马肉中毒 捣芦根汁作汤，浴之即解。（《简易良方》）

小儿中马毒客忤 烧马尾烟于前，每日熏之，瘥乃止。（《圣惠方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中湿
  • 当前页：中毒
  • 下一页：误吞针铁
<<< 返回本书目录
  1. 中毒《医碥》
  2. 中毒急救《奇效简便良方》
  3. 中毒《续名医类案》
  4. 中毒箭《急救便方》
  5. 中毒《万病回春》
  6. 中毒类（计五十六条）《外科证治全书》
  7. 中毒《寿世保元》
  8. 中毒门《辨证录》
  9. 中毒《千金宝要》
  10. 中毒性白内障【疾病大全】
  11. 中毒《默克家庭诊疗手册》
  12. 中毒性高铁血红蛋白血症【疾病大全】
  13. 中毒《默克家庭诊疗手册》
  14. 中毒性红斑【疾病大全】
  15. 中毒《急救广生集》
  16. 中毒性坏死性表皮松解型药疹【疾病大全】
  17. 中毒《回春录》
  18. 中毒性巨结肠【疾病症状】
  19. 中毒《古今医鉴》
  20. 中毒性弱视【疾病大全】
  21. 中毒《古今医案按》
  22. 中毒性肾病【疾病大全】
  23. 中毒《丹溪治法心要》
  24. 中毒性休克综合征【疾病大全】
  25. 中毒《丹溪手镜》
  26. 中毒性眩晕【疾病大全】
  27. 中毒《博济方》
  28. 中毒性紫癜【疾病大全】
  29. 中都穴【下肢内侧穴位】
  30. 中毒严重【疾病症状】
  1. 中毒《急救广生集》
  2. 中毒《古今医案按》
  3. 中毒《回春录》
  4. 中毒《万病回春》
  5. 中毒《丹溪手镜》
  6. 中毒《古今医鉴》
  7. 中毒《丹溪治法心要》
  8. 中毒《医碥》
  9. 中毒《千金宝要》
  10. 中毒《寿世保元》
  11. 中毒机理《预防医学》
  12. 中毒《续名医类案》
  13. 中毒箭《急救便方》
  14. 中毒《中医词典》
  15. 中毒箭《奇效简便良方》
  16. 中毒《中医名词词典》
  17. 中毒类《察病指南》
  18. 中毒《默克家庭诊疗手册》
  19. 中毒门（十二则）《辨证录》
  20. 中毒《默克家庭诊疗手册》
  21. 中毒秘方《华佗神方》
  22. 中豆腐毒《奇效简便良方》
  23. 中毒气吐下《中医词典》
  24. 中都（一名中郄）《针灸大成》
  25. 中毒性表皮坏死松解症《默克家庭诊疗手册》
  26. 中都《针灸学》
  27. 中毒性肺炎《中医词典》
  28. 中都《中医词典》
  29. 中毒性疾病《神经精神疾病诊断学》
  30. 中地龙毒《外科证治全书》
  31. 中毒性痢疾《中医词典》


误吞针铁_《急救广生集》_中医综合_【岐黄之术】

误吞针铁

误吞针铁

  • 上一页
  • 目录
  • 相关
  • 下一页

误吞针 双杏仁捣烂，以猪脂调贴，其针自出。（《敬修斋方》）

误吞针铁 真磁石如枣核大，钻一孔线穿，吞，拽之立出。（《箧中方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中毒
  • 当前页：误吞针铁
  • 下一页：诸物咽
<<< 返回本书目录
  1. 误吞针铁《急救广生集》
  2. 误吞针铁骨哽咽喉《外科正宗》
  3. 误吞物《卫生易简方》
  4. 误吞珠铜铁而哽者方《洪氏集验方》
  5. 误吞铜铁等物《幼幼新书》
  6. 误吞诸物《圣济总录》
  7. 误吞铜铁《儒门事亲》
  8. 误下不宜再下论《伤寒大白》
  9. 误吞铜钱《医宗金鉴》
  10. 误用真武汤案《临证实验录》
  11. 误吞水蛭《外科理例》
  12. 悟践心理疗法《医学心理学》
  13. 误吞水蛭《口齿类要》
  14. 晤谈技术《医学心理学》
  15. 误吞钱方《洪氏集验方》
  16. 雾化吸入法《基础护理学》
  17. 误吞类（计八条）《外科证治全书》
  18. 雾气《松峰说疫》
  19. 误吞金铁《古今医案按》
  20. 雾视【疾病症状】
  21. 误吞钉及箭金针铁等物方《洪氏集验方》
  22. 雾水葛【中药大全】
  23. 误吞虫《古今医案按》
  24. 鹜《本草纲目》图文版
  25. 误伤禁穴救针法《圣济总录》
  26. 夕阳综合征【疾病症状】
  27. 误伤禁穴救针法《普济方·针灸》
  28. 西北莸【中药大全】
  29. 误谬论《景岳全书》
  30. 西北治法《石室秘录》
  1. 误吞针铁《急救广生集》
  2. 误吞针《奇效简便良方》
  3. 误吞针铁骨哽咽喉《外科正宗》
  4. 误吞针《中医词典》
  5. 误吞珠铜铁而哽者方《洪氏集验方》
  6. 误吞银《外科证治全书》
  7. 误吞诸木竹钗门主方《疡医大全》
  8. 误吞线锤《古今医统大全》
  9. 误吞诸物《圣济总录》
  10. 误吞物咽中《儒门事亲》
  11. 误下《中医名词词典》
  12. 误吞物《卫生易简方》
  13. 误下《中医词典》
  14. 误吞五金《回生集》
  15. 误下不宜再下论《伤寒大白》
  16. 误吞蜈蚣《外科证治全书》
  17. 误下成结胸《伤寒说意》
  18. 误吞头发在腹成血绳《奇效简便良方》
  19. 误下成痞《伤寒说意》
  20. 误吞铜铁等物《幼幼新书》
  21. 误下例《伤寒指掌》
  22. 误吞铜铁《儒门事亲》
  23. 误下脾陷《伤寒说意》
  24. 误吞铜钱《外科证治全书》
  25. 误下身黄证二　少阳三十三《伤寒悬解》
  26. 误吞铜钱《外科心法要诀》
  27. 误下诸变《伤寒说意》
  28. 误吞铜钱《医宗金鉴》
  29. 误用真武汤案《临证实验录》
  30. 误吞铁物《奇效简便良方》
  31. 误治死证《景岳全书》


诸物咽_《急救广生集》_中医综合_【岐黄之术】

诸物咽

诸物咽

  • 上一页
  • 目录
  • 相关
  • 下一页

骨 在咽 栗子肉上皮（五钱）为末，乳香（二钱半）、 鱼肝（一个）同捣，丸如梧子大。看鲠远近，以线系，绵裹一丸，水润吞之，提线钩出也。（《圣济总 》）

一方，用栗子内薄皮，烧存性，研末吹入咽中即下，神效。（《乾坤生意》）

诸骨 塞 五日午时，韭畦中向东，勿语。取六一泥（即蚯蚓粪）收之。每遇骨 ，用少许擦咽喉外，其骨自消。（《乾坤秘韫》）

一方，用獭爪于咽喉外爬之即下。（《便易良方》）

鸡骨 打死活鸡一只，取出鸡内金洗净，灯草裹，于火上烧存性，竹筒吹入喉内即消，不可食肉。（《撮生方》）

一方，用五倍子末，掺入喉中即化下。（《海上方》）

诸兽骨 以桑木上虫屑末醋煎。灌漱自下。（《同寿 》）

一方，用皂角末吹入鼻中，令嚏即出。（《圣惠方》）

猪骨 象牙刮末，浮于新汲水上，吸之。（《奇方类编》）

鱼骨 将鱼刺一根暗插在他头上，勿说破自下。（《同上》）

一方， 至六七日不出，用琥珀珠一串，推入 所，牵引之即出。（《外台秘要》）

鱼刺骨或枣核搁在咽喉不上下者 用活鸡一只，不必杀，就于肚下生取出肠，去污物，不可见水，用尺长弓弦一条，双套入肠内，看骨核在左右，将肠拨动，即粘在肠上，出，再用血竭为末，吹入患处，但不可就食热物。（《录竹堂方》）

木屑抢喉 用铁斧磨水，灌之即愈。（《百一选方》）

喉中物 用生鳅鱼，线缚其头，以尾先入喉中，牵拽出之。（《普济方》）

桃李 咽 用狗骨煮汤，摩头上及喉即安。（《子母秘 》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：误吞针铁
  • 当前页：诸物咽
  • 下一页：头风畏冷
<<< 返回本书目录
  1. 诸物咽《急救广生集》
  2. 诸物咬伤《急救便方》
  3. 诸物梗喉论《小儿卫生总微论方》
  4. 诸贤论《仁斋直指方论（附补遗）》
  5. 诸物哽喉《古今医统大全》
  6. 诸泄总括《医宗金鉴》
  7. 诸痿病证《灵素节注类编》
  8. 诸泄总括《杂病心法要诀》
  9. 诸痿《医学纲目》
  10. 诸泻《活幼心书》
  11. 诸吐《幼科折衷》
  12. 诸泻《幼科折衷》
  13. 诸吐《活幼心书》
  14. 诸朽骨《本草纲目》完整版
  15. 诸土有毒《证类本草》
  16. 诸虚《丹溪治法心要》
  17. 诸土《本草易读》
  18. 诸虚《回春录》
  19. 诸痛证《灵素节注类编》
  20. 诸虚《脉症治方》
  21. 诸痛门《医学纲目》
  22. 诸虚【方剂主治】
  23. 诸痛门《丹台玉案》
  24. 诸虚百损【方剂主治】
  25. 诸痛论（附孕痈）《胎产心法》
  26. 诸虚不足【方剂主治】
  27. 诸痛论《妇科秘书》
  28. 诸虚见症《虚损启微》
  29. 诸痛类痧辨《痧胀玉衡》
  30. 诸虚门《丹台玉案》
  1. 诸物咽《急救广生集》
  2. 诸物入眼中《奇方类编》
  3. 诸物咬伤《急救便方》
  4. 诸物入眼中《儒门事亲》
  5. 诸贤霍乱论《症因脉治》
  6. 诸物入疮《奇效简便良方》
  7. 诸贤论《症因脉治》
  8. 诸物梗喉论《小儿卫生总微论方》
  9. 诸贤论《症因脉治》
  10. 诸物梗喉《医学纲目》
  11. 诸贤论《症因脉治》
  12. 诸物哽喉《古今医统大全》
  13. 诸贤论《症因脉治》
  14. 诸痿喘呕《中医词典》
  15. 诸贤论《症因脉治》
  16. 诸痿《医学纲目》
  17. 诸贤论《症因脉治》
  18. 诸吐《幼科折衷》
  19. 诸贤论《仁斋直指方论（附补遗）》
  20. 诸吐《活幼心书》
  21. 诸贤论《仁斋直指方论（附补遗）》
  22. 诸土有毒《证类本草》
  23. 诸贤转筋论《症因脉治》
  24. 诸土《本经逢原》
  25. 诸痫不治症《幼科释谜》
  26. 诸土《冯氏锦囊秘录》
  27. 诸痫瘖《中医词典》
  28. 诸土《本草易读》
  29. 诸泄总括《医宗金鉴》
  30. 诸痛证《灵素节注类编》
  31. 诸泄总括《杂病心法要诀》


头风畏冷_《急救广生集》_中医综合_【岐黄之术】

头风畏冷

头风畏冷

  • 上一页
  • 目录
  • 相关
  • 下一页

一人头风，首裹重绵三十年不愈，以荞麦粉二升，水调作二饼，更互合头上，微汗出即愈。（《李楼怪证方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸物咽
  • 当前页：头风畏冷
  • 下一页：头疽生蛆
<<< 返回本书目录
  1. 头风吐逆《千金宝要》
  2. 头风旋方《外台秘要》
  3. 头风头痛【中药主治】
  4. 头风眩运《儒门事亲》
  5. 头风痛【中药主治】
  6. 头风有左右之分《医学传心录》
  7. 头风痛《医学纲目》
  8. 头风证《明医指掌》
  9. 头风痛《孙真人海上方》
  10. 头缝不合《慈幼便览》
  11. 头风痰饮《扁鹊神应针灸玉龙经》
  12. 头垢《本草纲目》完整版
  13. 头风伤目《医宗金鉴》
  14. 头垢《证类本草》
  15. 头风面肿《仁术便览》
  16. 头骨《医学见能》
  17. 头风论治《类证治裁》
  18. 头汗《丹溪手镜》
  19. 头风兼目疾论《银海指南》
  20. 头汗《景岳全书》
  21. 头风及头痛方《外台秘要》
  22. 头汗《伤寒大白》
  23. 头风及头痛方《外台秘要》
  24. 头汗《伤寒括要》
  25. 头风白屑兼生发方《外台秘要》
  26. 头汗《伤寒六书》
  27. 头风白屑方《外台秘要》
  28. 头汗《伤寒六书》
  29. 头风白屑《圣济总录》
  30. 头汗《伤寒明理论》
  1. 头风畏冷《急救广生集》
  2. 头风吐逆《千金宝要》
  3. 头风畏冷《奇效简便良方》
  4. 头风痛久瞽《奇效简便良方》
  5. 头风畏冷《奇方类编》
  6. 头风痛《医学纲目》
  7. 头风屑《中医词典》
  8. 头风痛《孙真人海上方》
  9. 头风屑《医学纲目》
  10. 头风痰饮《扁鹊神应针灸玉龙经》
  11. 头风旋《中医词典》
  12. 头风伤目《外科心法要诀》
  13. 头风旋方七首《外台秘要》
  14. 头风伤目《医宗金鉴》
  15. 头风眩晕《中医词典》
  16. 头风塞鼻方《急救广生集》
  17. 头风眩运《中医词典》
  18. 头风摩散方《备急千金要方》
  19. 头风眩运《儒门事亲》
  20. 头风面肿《仁术便览》
  21. 头风要诀《华佗神方》
  22. 头风秘方《华佗神方》
  23. 头风有左右之分《医学传心录》
  24. 头风脉候《类证治裁》
  25. 头风证《明医指掌》
  26. 头风论治《类证治裁》
  27. 头风症《万氏秘传外科心法》
  28. 头风论并方《卫生宝鉴》
  29. 头缝不合《慈幼便览》
  30. 头风兼目疾论《银海指南》
  31. 头膏《名医别录》


头疽生蛆_《急救广生集》_中医综合_【岐黄之术】

头疽生蛆

头疽生蛆

  • 上一页
  • 目录
  • 相关
  • 下一页

头皮内时有蛆出，以刀切破，挤丝瓜叶汁搽之，蛆即尽绝根。（《小山怪证方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头风畏冷
  • 当前页：头疽生蛆
  • 下一页：头脑鸣响
<<< 返回本书目录
  1. 头颈分离感【疾病症状】
  2. 头空痛《孙真人海上方》
  3. 头颈部剧痛【疾病症状】
  4. 头临泣穴【头部背面穴位】
  5. 头颈部活动受限【疾病症状】
  6. 头颅skull《物理诊断学》
  7. 头颈部癌《默克家庭诊疗手册》
  8. 头颅辨病《常见病自测》
  9. 头颈部《医学影像学》
  10. 头颅骨病变【疾病症状】
  11. 头巾草【中药大全】
  12. 头颅向上生长呈塔形【疾病症状】
  13. 头巾《本草纲目》完整版
  14. 头颅增大【疾病症状】
  15. 头角《经络全书》
  16. 头面《备急千金要方》
  17. 头疾《急救广生集》
  18. 头面《冯氏锦囊秘录》
  19. 头或颈部发胀及跳动感【疾病症状】
  20. 头面《奇效简便良方》
  21. 头昏眼花【疾病症状】
  22. 头面《卫生易简方》
  23. 头昏想睡觉【疾病症状】
  24. 头面《张氏医通》
  25. 头昏想睡觉【疾病症状】
  26. 头面部《经穴汇解》
  27. 头昏目眩【方剂主治】
  28. 头面部《神应经》
  29. 头昏【方剂主治】
  30. 头面部《医宗金鉴》
  1. 头疽生蛆《急救广生集》
  2. 头颈部脓肿《默克家庭诊疗手册》
  3. 头空痛《孙真人海上方》
  4. 头颈部癌《默克家庭诊疗手册》
  5. 头冷《中医词典》
  6. 头颈部《医学影像学》
  7. 头临泣《中医词典》
  8. 头角《中医词典》
  9. 头临泣《针灸学》
  10. 头角《经络全书》
  11. 头颅《放射诊断学》
  12. 头疾《急救广生集》
  13. 头颅《物理诊断学》
  14. 头昏《奇方类编》
  15. 头颅X线检查《神经精神疾病诊断学》
  16. 头后项颈歌《外科心法要诀》
  17. 头颅辨病《常见病自测》
  18. 头后项颈歌《医宗金鉴》
  19. 头颅骨《中医词典》
  20. 头后蜂窝疽门主论《疡医大全》
  21. 头颅形状辨病《常见病自测》
  22. 头汗续法《医学纲目》
  23. 头颅异常表现《放射诊断学》
  24. 头汗如涌《疫疹一得》
  25. 头面《冯氏锦囊秘录》
  26. 头汗歌《伤寒百证歌》
  27. 头面《张氏医通》
  28. 头汗出《伤寒指掌》
  29. 头面《卫生易简方》
  30. 头汗《伤寒括要》
  31. 头面《经穴汇解》


头脑鸣响_《急救广生集》_中医综合_【岐黄之术】

头脑鸣响

头脑鸣响

  • 上一页
  • 目录
  • 相关
  • 下一页

状如虫蛀，名大白蚁。以茶子为末，吹入鼻中取效。（《医方摘要》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头疽生蛆
  • 当前页：头脑鸣响
  • 下一页：脑上痈疖
<<< 返回本书目录
  1. 头目肿《经验麻科》
  2. 头盆不称【疾病症状】
  3. 头目晕沉【疾病症状】
  4. 头皮不规则裂口【疾病症状】
  5. 头目眩晕门-妇科心镜（上）《古今医统大全》
  6. 头皮触痛【疾病症状】
  7. 头目眩晕【方剂主治】
  8. 头皮感染【疾病大全】
  9. 头目眩晕【中药主治】
  10. 头皮坏死【疾病症状】
  11. 头目眩晕《证治准绳·女科》
  12. 头皮及颅骨烧伤【疾病大全】
  13. 头目眩晕《女科证治准绳》
  14. 头皮结痂【疾病症状】
  15. 头目痛（附脑痛、眉骨痛）《脉因证治》
  16. 头皮糠疹【疾病大全】
  17. 头目昏重【方剂主治】
  18. 头皮脓疱糜烂性皮病【疾病大全】
  19. 头目昏晕【方剂主治】
  20. 头皮平直裂口【疾病症状】
  21. 头目昏眩【方剂主治】
  22. 头皮瘙痒【疾病症状】
  23. 头目昏疼【方剂主治】
  24. 头皮撕裂伤【疾病症状】
  25. 头目不清【方剂主治】
  26. 头皮撕脱伤【疾病症状】
  27. 头目不利【方剂主治】
  28. 头皮松垂【疾病症状】
  29. 头鸣《周慎斋遗书》
  30. 头皮损伤【疾病大全】
  1. 头脑鸣响《急救广生集》
  2. 头脑鸣响《中医词典》
  3. 头脑鸣响《奇方类编》
  4. 头脑夹风《奇效简便良方》
  5. 头脑鸣响异常《奇效简便良方》
  6. 头目肿《经验麻科》
  7. 头皮过早地变白《常见病自测》
  8. 头目眩晕门（妇科心镜 上）《古今医统大全》
  9. 头皮蛆出《古今医统大全》
  10. 头目眩晕《女科证治准绳》
  11. 头皮痛《中医词典》
  12. 头目眩晕《证治准绳·女科》
  13. 头皮血肿《妇产科学》
  14. 头目痛（附脑痛、眉骨痛）《脉因证治》
  15. 头皮针疗法《中医词典》
  16. 头目类《察病指南》
  17. 头偏痛《中医词典》
  18. 头目不清利《中医词典》
  19. 头前正面歌《医宗金鉴》
  20. 头目鼻耳伤《证治准绳·疡医》
  21. 头前正面歌《外科心法要诀》
  22. 头鸣秘方《华佗神方》
  23. 头窍阴《中医词典》
  24. 头鸣《周慎斋遗书》
  25. 头窍阴《针灸学》
  26. 头面肿痛《医法圆通》
  27. 头热痛《儒门事亲》
  28. 头面肿满《奇效简便良方》
  29. 头肉《饮膳正要》
  30. 头面肿《丹溪治法心要》
  31. 头如斗《古今医统大全》


脑上痈疖_《急救广生集》_中医综合_【岐黄之术】

脑上痈疖

脑上痈疖

  • 上一页
  • 目录
  • 相关
  • 下一页

锻石入饭内捣烂合之。（《李楼怪证方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头脑鸣响
  • 当前页：脑上痈疖
  • 下一页：脑漏流脓
<<< 返回本书目录
  1. 脑疝危象【疾病症状】
  2. 脑麝祛风丸【方剂大全】
  3. 脑疝【疾病大全】
  4. 脑神经麻痹【疾病症状】
  5. 脑疝【疾病症状】
  6. 脑实质出血【疾病症状】
  7. 脑软化【疾病症状】
  8. 脑实质的浸润【疾病症状】
  9. 脑缺氧【疾病症状】
  10. 脑实质深部出血【疾病症状】
  11. 脑缺血性疾病【疾病大全】
  12. 脑室出血【疾病症状】
  13. 脑缺血【疾病症状】
  14. 脑室内出血【疾病大全】
  15. 脑缺血《老年百病防治》
  16. 脑室内脑膜瘤【疾病大全】
  17. 脑桥中央髓鞘溶解症【疾病大全】
  18. 脑室受压移位【疾病症状】
  19. 脑桥小脑角综合征【疾病症状】
  20. 脑室炎【疾病大全】
  21. 脑器质性精神障碍【疾病症状】
  22. 脑衰弱综合征【疾病症状】
  23. 脑膨出和脑脊膜膨出【疾病大全】
  24. 脑栓塞【疾病大全】
  25. 脑膨出【疾病大全】
  26. 脑水肿【疾病症状】
  27. 脑衄《血证论》
  28. 脑水肿【疾病症状】
  29. 脑脓肿【疾病大全】
  30. 脑铄《医宗金鉴》
  1. 脑上痈疖《急救广生集》
  2. 脑上生痈疖《奇效简便良方》
  3. 脑杓《中医词典》
  4. 脑砂《中医词典》
  5. 脑杓《中医词典》
  6. 脑砂《中医词典》
  7. 脑神经《人体解剖学》
  8. 脑热注目《中医词典》
  9. 脑神经出入颅部位歌诀《人体解剖学歌诀》
  10. 脑热注目《中医词典》
  11. 脑神经连脑歌诀《人体解剖学歌诀》
  12. 脑热《中医词典》
  13. 脑神经名称歌诀《人体解剖学歌诀》
  14. 脑热《中医词典》
  15. 脑神经性质歌诀《人体解剖学歌诀》
  16. 脑缺血《老年百病防治》
  17. 脑渗《中医词典》
  18. 脑窍《古今医统大全》
  19. 脑渗《中医词典》
  20. 脑破骨损《奇效简便良方》
  21. 脑湿《中医词典》
  22. 脑衄《血证论》
  23. 脑湿《中医词典》
  24. 脑衄《中医词典》
  25. 脑湿候《诸病源候论》
  26. 脑衄《中医词典》
  27. 脑实质损伤《病理学》
  28. 脑脓肿《默克家庭诊疗手册》
  29. 脑手术对中风病患健康的恢复是雪上加霜《中医之钥》
  30. 脑逆头痛《中医词典》
  31. 脑栓塞《神经病学》


脑漏流脓_《急救广生集》_中医综合_【岐黄之术】

脑漏流脓

脑漏流脓

  • 上一页
  • 目录
  • 相关
  • 下一页

破瓢白鸡冠花、白螺蛳壳（各等分），共烧存性。血竭、麝香（各五分）研为末，以好酒洒湿，熟艾连叶揉成饼，贴在顶门上，用熨斗熨之，以愈为度。（《王带存奇疾方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脑上痈疖
  • 当前页：脑漏流脓
  • 下一页：鬼剃头
<<< 返回本书目录
  1. 脑漏《校注医醇剩义》
  2. 脑漏证《古今名医汇粹》
  3. 脑漏《外科正宗》
  4. 脑鸣【疾病大全】
  5. 脑漏《灸法秘传》
  6. 脑膜癌病【疾病大全】
  7. 脑瘤【疾病大全】
  8. 脑膜刺激征《物理诊断学》
  9. 脑立清丸【方剂大全】
  10. 脑膜刺激征【疾病症状】
  11. 脑力劳动者的保健《中医养生学》
  12. 脑膜刺激征meningeal irritatation sign《神经精神疾病诊断学》
  13. 脑冷脑热（儿科）《冯氏锦囊秘录》
  14. 脑膜刺激症状【疾病症状】
  15. 脑乐静【方剂大全】
  16. 脑膜瘤【疾病大全】
  17. 脑痨【疾病大全】
  18. 脑膜肉瘤【疾病大全】
  19. 脑空穴【头部背面穴位】
  20. 脑膜炎【疾病症状】
  21. 脑疽-外科理例（下）《古今医统大全》
  22. 脑膜炎【疾病大全】
  23. 脑疽门主论《疡医大全》
  24. 脑膜炎奈瑟菌肺炎【疾病大全】
  25. 脑疽门《辨证录》
  26. 脑膜炎球菌和淋球菌《医学微生物学》
  27. 脑疽论《外科正宗》
  28. 脑膜炎球菌性脑膜炎【疾病大全】
  29. 脑疽论《青囊秘诀》
  30. 脑膜炎球菌血症【疾病大全】
  1. 脑漏流脓《急救广生集》
  2. 脑漏方《急救广生集》
  3. 脑漏流脓《奇方类编》
  4. 脑漏《灸法秘传》
  5. 脑漏证《古今名医汇粹》
  6. 脑漏《校注医醇剩义》
  7. 脑颅各骨《人体解剖学》
  8. 脑漏《奇效简便良方》
  9. 脑颅整体观《人体解剖学》
  10. 脑漏《外科正宗》
  11. 脑漯（tà榻）《中医词典》
  12. 脑漏《中医词典》
  13. 脑漯（tà榻）《中医词典》
  14. 脑漏《中医词典》
  15. 脑鸣《中医词典》
  16. 脑瘤先兆《中医疾病预测》
  17. 脑鸣《中医词典》
  18. 脑流青盲眼《中医词典》
  19. 脑膜刺激征《物理诊断学》
  20. 脑流青盲眼《中医词典》
  21. 脑膜刺激征《神经精神疾病诊断学》
  22. 脑力劳动者的保健《中医养生学》
  23. 脑膜损伤《病理学》
  24. 脑冷脑热（儿科）《冯氏锦囊秘录》
  25. 脑膜炎球菌《医学微生物学》
  26. 脑空（一名颞颥）《针灸大成》
  27. 脑膜炎双球菌的快速检查法《实用免疫细胞与核酸》
  28. 脑空《针灸学》
  29. 脑囊虫病《家庭医学百科-医疗康复篇》
  30. 脑空《中医词典》
  31. 脑囊虫病《神经病学》


鬼剃头_《急救广生集》_中医综合_【岐黄之术】

鬼剃头

鬼剃头

  • 上一页
  • 目录
  • 相关
  • 下一页

一名油疯，生头发内。毛发脱落成片，皮肤色红，光亮甚痒。亦有生须眉间及面部。用海艾、 本、菊花、蔓荆子、防风、荆穗、薄荷、藿香、甘松（各二钱），水五六碗，同药煎数滚，连汤共入敞口钵内。先将热气熏面，候汤稍温，用布蘸洗。日洗二三次，洗后避风，忌食鱼腥发物。（《医宗金鉴》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脑漏流脓
  • 当前页：鬼剃头
  • 下一页：人面疮
<<< 返回本书目录
  1. 鬼太丹《幼幼新书》
  2. 鬼头顶【方剂大全】
  3. 鬼胎总括《医宗金鉴》
  4. 鬼仙丹【方剂大全】
  5. 鬼胎总括《妇科心法要诀》
  6. 鬼羽箭【中药大全】
  7. 鬼胎门《辨证录》
  8. 鬼芋，鬼头《本草纲目》完整版
  9. 鬼胎论《胎产心法》
  10. 鬼针草《本草纲目》完整版
  11. 鬼胎论《妇科秘书》
  12. 鬼针草【中药大全】
  13. 鬼胎（胎症）《冯氏锦囊秘录》
  14. 鬼针散【方剂大全】
  15. 鬼胎（梦与鬼交《医学心悟》
  16. 鬼注《圣济总录》
  17. 鬼胎《中医妇科学》
  18. 鬼疰《古今医案按》
  19. 鬼胎《证治准绳·女科》
  20. 鬼疰《普济方·针灸》
  21. 鬼胎《续名医类案》
  22. 鬼疰方《外台秘要》
  23. 鬼胎《盘珠集胎产症治》
  24. 鬼疰羸瘦方《外台秘要》
  25. 鬼胎《女科指掌》
  26. 鬼疰尸疰飞尸客忤《药症忌宜》
  27. 鬼胎《女科证治准绳》
  28. 鬼疰心腹痛方《外台秘要》
  29. 鬼胎《女科折衷纂要》
  30. 癸丑岁图《圣济总录》
  1. 鬼剃头《急救广生集》
  2. 鬼堂《中医词典》
  3. 鬼头丹《中医词典》
  4. 鬼太丹《幼幼新书》
  5. 鬼腿《中医词典》
  6. 鬼胎总括《妇科心法要诀》
  7. 鬼邪《中医词典》
  8. 鬼胎总括《医宗金鉴》
  9. 鬼邪候《巢氏病源补养宣导法》
  10. 鬼胎属元气不足以补元气为主《女科经纶》
  11. 鬼邪候《诸病源候论》
  12. 鬼胎属郁怒伤肝脾所致《女科经纶》
  13. 鬼心《中医词典》
  14. 鬼胎属于荣卫虚损精神衰弱《女科经纶》
  15. 鬼信《中医词典》
  16. 鬼胎属女人之思想所结《女科经纶》
  17. 鬼信（一说别名少商）《手穴手纹诊治》
  18. 鬼胎秘方《华佗神方》
  19. 鬼穴《中医词典》
  20. 鬼胎门（一则）《辨证录》
  21. 鬼穴部《类经图翼》
  22. 鬼胎脉法《女科切要》
  23. 鬼压鬼打《奇方类编》
  24. 鬼胎论《妇科秘书》
  25. 鬼眼《中医词典》
  26. 鬼胎论《胎产心法》
  27. 鬼魇《中医词典》
  28. 鬼胎（胎症）《冯氏锦囊秘录》
  29. 鬼疑《轩岐救正论》
  30. 鬼胎（梦与鬼交《医学心悟》
  31. 鬼营《中医词典》


人面疮_《急救广生集》_中医综合_【岐黄之术】

人面疮

人面疮

  • 上一页
  • 目录
  • 相关
  • 下一页

一人生疮如人面，双眼口鼻俱全，且能食物。用雷丸（三钱）研为细末，加入轻粉、白茯苓（各一钱）调匀，敷上即消。（《岐天师别传》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鬼剃头
  • 当前页：人面疮
  • 下一页：眉毛不生
<<< 返回本书目录
  1. 人面疮《医宗金鉴》
  2. 人面疮部《外科启玄》
  3. 人面疮《外科正宗》
  4. 人面疮门主论《疡医大全》
  5. 人面疮《外科启玄》
  6. 人面子【中药大全】
  7. 人免疫缺陷病毒感染性肾损害【疾病大全】
  8. 人面子根皮【中药大全】
  9. 人脉不应《古今医统大全》
  10. 人面子叶【中药大全】
  11. 人马平安散【方剂大全】
  12. 人溺《证类本草》
  13. 人裂舌《敖氏伤寒金镜录》
  14. 人尿《本草纲目》完整版
  15. 人类平均寿命延长，是因医疗科学的进步、医疗品质的提升，才有此成果对吗?《中医之钥》
  16. 人尿《本草乘雅半偈》
  17. 人类疱疹病毒6型和7型《医学微生物学》
  18. 人尿《本草思辨录》
  19. 人类免疫缺陷病毒所致葡萄膜炎【疾病大全】
  20. 人尿《药征续编》
  21. 人类免疫缺陷病毒感染《默克家庭诊疗手册》
  22. 人尿《长沙药解》
  23. 人类免疫缺陷病毒感染《默克家庭诊疗手册》
  24. 人尿《本草纲目》图文版
  25. 人类免疫缺陷病毒《医学微生物学》
  26. 人尿【中药大全】
  27. 人类基因组计划《医学遗传学基础》
  28. 人凝血因子Ⅷ效价测定（二步法）《中国生物制品规程》
  29. 人类基因组《医学遗传学基础》
  30. 人凝血因子Ⅷ效价测定（一步法）《中国生物制品规程》
  1. 人面疮《急救广生集》
  2. 人面疮《外科正宗》
  3. 人面疮《奇效简便良方》
  4. 人面疮《外科心法要诀》
  5. 人面疮《奇效简便良方》
  6. 人面疮《医宗金鉴》
  7. 人面疮《外科启玄》
  8. 人面疮《古今医统大全》
  9. 人面疮部《外科启玄》
  10. 人脉不应《古今医统大全》
  11. 人面疮方《冯氏锦囊秘录》
  12. 人马平安散《奇方类编》
  13. 人面疮门主方《疡医大全》
  14. 人裂舌《敖氏伤寒金镜录》
  15. 人面疮门主论《疡医大全》
  16. 人类平均寿命延长，是因医疗科学的进步、医疗品质的提升，才有此成果对吗?《中医之钥》
  17. 人面疮秘方《华佗神方》
  18. 人类疱疹病毒6型和7型《医学微生物学》
  19. 人面恶疮《中医词典》
  20. 人类免疫缺陷病毒感染《默克家庭诊疗手册》
  21. 人溺《雷公炮制药性解》
  22. 人类免疫缺陷病毒感染《默克家庭诊疗手册》
  23. 人溺《千金翼方》
  24. 人类免疫缺陷病毒《医学微生物学》
  25. 人溺《本草衍义》
  26. 人类基因组计划《医学遗传学基础》
  27. 人溺《本草蒙筌》
  28. 人类基因组《医学遗传学基础》
  29. 人溺《医学入门》
  30. 人类和环境的关系《预防医学》
  31. 人溺《证类本草》


眉毛不生_《急救广生集》_中医综合_【岐黄之术】

眉毛不生

眉毛不生

  • 上一页
  • 目录
  • 相关
  • 下一页

乌麻花阴干为末，以乌麻油渍之日涂。（《奇方纂要》）

一方，用半夏、芥菜子（各等分）为末，生姜自然汁调，搽数次即生。（《简易良方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人面疮
  • 当前页：眉毛不生
  • 下一页：眉毛忽落
<<< 返回本书目录
  1. 眉毛辨病《常见病自测》
  2. 眉毛门主论《疡医大全》
  3. 眉毛变白【疾病症状】
  4. 眉毛外侧脱落稀疏而细【疾病症状】
  5. 眉炼（附癞头疮）《保婴撮要》
  6. 眉目间痛《扁鹊神应针灸玉龙经》
  7. 眉炼《儒门事亲》
  8. 眉髯髭发统论《圣济总录》
  9. 眉棱痛《金匮钩玄》
  10. 眉下垂或位置低【疾病症状】
  11. 眉棱骨痛候《古今医统大全》
  12. 眉心疽《医宗金鉴》
  13. 眉棱骨痛【方剂主治】
  14. 眉心疽门主论《疡医大全》
  15. 眉棱骨痛《药症忌宜》
  16. 莓叶委陵菜【中药大全】
  17. 眉棱骨痛《丹溪治法心要》
  18. 梅《本草纲目》完整版
  19. 眉眶痛《丹溪心法》
  20. 梅《本草纲目》图文版
  21. 眉眶骨痛门主论《疡医大全》
  22. 梅【中药大全】
  23. 眉眶骨痛大小总论合参《冯氏锦囊秘录》
  24. 梅疮《外科大成》
  25. 眉眶骨痛《丹溪手镜》
  26. 梅疮《续名医类案》
  27. 眉疽《外科启玄》
  28. 梅疮结毒论治《类证治裁》
  29. 眉间皱纹【疾病症状】
  30. 梅毒《回春录》
  1. 眉毛不生《急救广生集》
  2. 眉毛辨病《常见病自测》
  3. 眉毛不生《奇效简便良方》
  4. 眉炼疮《证治准绳·幼科》
  5. 眉毛动摇《奇效简便良方》
  6. 眉炼（附癞头疮）《保婴撮要》
  7. 眉毛动摇《奇方类编》
  8. 眉炼《儒门事亲》
  9. 眉毛过于稀疏或脱失《常见病自测》
  10. 眉炼《医学纲目》
  11. 眉毛忽落《急救广生集》
  12. 眉炼《中医词典》
  13. 眉毛门主方《疡医大全》
  14. 眉棱痛《金匮钩玄》
  15. 眉毛门主论《疡医大全》
  16. 眉棱骨痛《药症忌宜》
  17. 眉毛特别浓黑《常见病自测》
  18. 眉棱骨痛《丹溪治法心要》
  19. 眉毛脱落《女科切要》
  20. 眉棱骨痛《中医词典》
  21. 眉毛稀疏秘方《华佗神方》
  22. 眉棱骨《中医词典》
  23. 眉目间痛《扁鹊神应针灸玉龙经》
  24. 眉棱骨《中医名词词典》
  25. 眉髯髭发统论《圣济总录》
  26. 眉烂脱毛《奇效简便良方》
  27. 眉上生疮《奇效简便良方》
  28. 眉眶痛 附《明医指掌》
  29. 眉痛《医学纲目》
  30. 眉眶痛《丹溪心法》
  31. 眉头《中医词典》


眉毛忽落_《急救广生集》_中医综合_【岐黄之术】

眉毛忽落

眉毛忽落

  • 上一页
  • 目录
  • 相关
  • 下一页

用桑叶七 ，每日洗之，一月重生如旧，须落亦然。（《石室秘 》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眉毛不生
  • 当前页：眉毛忽落
  • 下一页：眼长异肉
<<< 返回本书目录
  1. 眉毛辨病《常见病自测》
  2. 眉毛门主论《疡医大全》
  3. 眉毛变白【疾病症状】
  4. 眉毛外侧脱落稀疏而细【疾病症状】
  5. 眉炼（附癞头疮）《保婴撮要》
  6. 眉目间痛《扁鹊神应针灸玉龙经》
  7. 眉炼《儒门事亲》
  8. 眉髯髭发统论《圣济总录》
  9. 眉棱痛《金匮钩玄》
  10. 眉下垂或位置低【疾病症状】
  11. 眉棱骨痛候《古今医统大全》
  12. 眉心疽《医宗金鉴》
  13. 眉棱骨痛【方剂主治】
  14. 眉心疽门主论《疡医大全》
  15. 眉棱骨痛《药症忌宜》
  16. 莓叶委陵菜【中药大全】
  17. 眉棱骨痛《丹溪治法心要》
  18. 梅《本草纲目》完整版
  19. 眉眶痛《丹溪心法》
  20. 梅《本草纲目》图文版
  21. 眉眶骨痛门主论《疡医大全》
  22. 梅【中药大全】
  23. 眉眶骨痛大小总论合参《冯氏锦囊秘录》
  24. 梅疮《外科大成》
  25. 眉眶骨痛《丹溪手镜》
  26. 梅疮《续名医类案》
  27. 眉疽《外科启玄》
  28. 梅疮结毒论治《类证治裁》
  29. 眉间皱纹【疾病症状】
  30. 梅毒《回春录》
  1. 眉毛忽落《急救广生集》
  2. 眉毛过于稀疏或脱失《常见病自测》
  3. 眉毛门主方《疡医大全》
  4. 眉毛动摇《奇方类编》
  5. 眉毛门主论《疡医大全》
  6. 眉毛动摇《奇效简便良方》
  7. 眉毛特别浓黑《常见病自测》
  8. 眉毛不生《奇效简便良方》
  9. 眉毛脱落《女科切要》
  10. 眉毛不生《急救广生集》
  11. 眉毛稀疏秘方《华佗神方》
  12. 眉毛辨病《常见病自测》
  13. 眉目间痛《扁鹊神应针灸玉龙经》
  14. 眉炼疮《证治准绳·幼科》
  15. 眉髯髭发统论《圣济总录》
  16. 眉炼（附癞头疮）《保婴撮要》
  17. 眉上生疮《奇效简便良方》
  18. 眉炼《儒门事亲》
  19. 眉痛《医学纲目》
  20. 眉炼《医学纲目》
  21. 眉头《中医词典》
  22. 眉炼《中医词典》
  23. 眉先兆——眉相学《中医疾病预测》
  24. 眉棱痛《金匮钩玄》
  25. 眉心疔《中医词典》
  26. 眉棱骨痛《药症忌宜》
  27. 眉心疽《中医词典》
  28. 眉棱骨痛《丹溪治法心要》
  29. 眉心疽《医宗金鉴》
  30. 眉棱骨痛《中医词典》
  31. 眉心疽《外科心法要诀》


眼长异肉_《急救广生集》_中医综合_【岐黄之术】

眼长异肉

眼长异肉

  • 上一页
  • 目录
  • 相关
  • 下一页

有人眼内长肉二条，长一寸，如线香之粗，触出于眼外，此乃祟也。虽是肝胆之火，无祟则不能长此异肉。用冰片、黄连、甘草（各一分）、硼砂（半分），共研细末，无声为度。用人乳调少许，点肉尖上。觉眼珠火炮出，一时收入而愈。（同上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眉毛忽落
  • 当前页：眼长异肉
  • 下一页：耳内长肉
<<< 返回本书目录
  1. 眼张不开【疾病症状】
  2. 眼胀【疾病症状】
  3. 眼杂疗方《外台秘要》
  4. 眼针的练针《中医刺灸》
  5. 眼与职业病及化学中毒《西医眼科学》
  6. 眼针的选针《中医刺灸》
  7. 眼与脏腑经络的关系《中医眼科学》
  8. 眼针各种刺法《中医刺灸》
  9. 眼与脏腑的关系《中医眼科学》
  10. 眼针进针法《中医刺灸》
  11. 眼与外科病《西医眼科学》
  12. 眼针疗法《中医刺灸》
  13. 眼与神经精神科病《西医眼科学》
  14. 眼针起针问题《中医刺灸》
  15. 眼与全身病《西医眼科学》
  16. 眼针取穴原则《中医刺灸》
  17. 眼与气血津液的关系《中医眼科学》
  18. 眼针适应症及配穴治疗《中医刺灸》
  19. 眼与皮肤科病《西医眼科学》
  20. 眼针手法问题《中医刺灸》
  21. 眼与内科病《西医眼科学》
  22. 眼针注意事项《中医刺灸》
  23. 眼与口腔科病《西医眼科学》
  24. 眼中流泪《孙真人海上方》
  25. 眼与经络的关系《中医眼科学》
  26. 眼中生翳舐法《医门补要》
  27. 眼与妇产科病《西医眼科学》
  28. 眼肿难睁《医门补要》
  29. 眼与耳鼻喉科病《西医眼科学》
  30. 眼子菜【中药大全】
  1. 眼长异肉《急救广生集》
  2. 眼札《证治准绳·幼科》
  3. 眼障翳候《诸病源候论》
  4. 眼杂疗方二十首《外台秘要》
  5. 眼针的练针《中医刺灸》
  6. 眼与职业病及化学中毒《眼科学》
  7. 眼针的选针《中医刺灸》
  8. 眼与脏腑经络的关系《中医眼科学》
  9. 眼针各种刺法《中医刺灸》
  10. 眼与脏腑的关系《中医眼科学》
  11. 眼针进针法《中医刺灸》
  12. 眼与五脏六腑的关系《中医眼科学》
  13. 眼针疗法《中医刺灸》
  14. 眼与外科病《眼科学》
  15. 眼针起针问题《中医刺灸》
  16. 眼与神经精神科病《眼科学》
  17. 眼针取穴原则《中医刺灸》
  18. 眼与全身病《眼科学》
  19. 眼针适应症及配穴治疗《中医刺灸》
  20. 眼与气血津液的关系《中医眼科学》
  21. 眼针手法问题《中医刺灸》
  22. 眼与皮肤科病《眼科学》
  23. 眼针注意事项《中医刺灸》
  24. 眼与口腔科病《眼科学》
  25. 眼中流泪《孙真人海上方》
  26. 眼与经络的关系《中医眼科学》
  27. 眼中生痘《奇效简便良方》
  28. 眼与妇产科病《眼科学》
  29. 眼中生翳舐法《医门补要》
  30. 眼与耳鼻喉科病《眼科学》
  31. 眼中息肉秘方《华佗神方》


耳内长肉_《急救广生集》_中医综合_【岐黄之术】

耳内长肉

耳内长肉

  • 上一页
  • 目录
  • 相关
  • 下一页

有人耳内忽长肉一条，手不可近，色红带紫，乃肾火滕烧于耳也。用硼砂、冰片（各一分），点之立化为水。（同上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眼长异肉
  • 当前页：耳内长肉
  • 下一页：耳中有核
<<< 返回本书目录
  1. 耳内虚鸣【方剂主治】
  2. 耳脓《儿科萃精》
  3. 耳内疼痛【疾病症状】
  4. 耳脓独龙丹【方剂大全】
  5. 耳内生疮【方剂主治】
  6. 耳脓散【方剂大全】
  7. 耳内生疮《证治准绳·杂病》
  8. 耳衄《血证论》
  9. 耳内生疮《圣济总录》
  10. 耳衄《医宗金鉴》
  11. 耳内脑膜脑疝【疾病大全】
  12. 耳衄《证治准绳·类方》
  13. 耳内流脓【疾病症状】
  14. 耳衄《证治准绳·杂病》
  15. 耳内发胀【疾病症状】
  16. 耳衄门主论《疡医大全》
  17. 耳内疮《证治准绳·类方》
  18. 耳前后凡二十穴《针灸甲乙经》
  19. 耳内蝉鸣【方剂主治】
  20. 耳前淋巴结肿大【疾病症状】
  21. 耳内闭塞感【疾病症状】
  22. 耳前庭功能受损【疾病症状】
  23. 耳目诸方《疡科纲要》
  24. 耳前庭听觉失衡【疾病症状】
  25. 耳目门《针灸大成》
  26. 耳塞《本草纲目》完整版
  27. 耳目门《奇方类编》
  28. 耳生脓汁《证治准绳·杂病》
  29. 耳目口齿《邵兰荪医案》
  30. 耳湿疹【疾病大全】
  1. 耳内长肉《急救广生集》
  2. 耳内有核《奇效简便良方》
  3. 耳内长肉秘方《华佗神方》
  4. 耳内外生疮《奇方类编》
  5. 耳内肿毒出脓血《奇方类编》
  6. 耳内湿疮秘方《华佗神方》
  7. 耳脓《中医词典》
  8. 耳内生紫疔《古今医统大全》
  9. 耳脓《儿科萃精》
  10. 耳内生粒《奇效简便良方》
  11. 耳脓方《医方考》
  12. 耳内生疮《证治准绳·杂病》
  13. 耳衄《中医词典》
  14. 耳内生疮《圣济总录》
  15. 耳衄《医宗金鉴》
  16. 耳内鸣如雀声《古今医统大全》
  17. 耳衄《证治准绳·类方》
  18. 耳内流脓方《急救广生集》
  19. 耳衄《证治准绳·杂病》
  20. 耳内耳外生疮《奇效简便良方》
  21. 耳衄《医碥》
  22. 耳内疮肿出脓《小儿卫生总微论方》
  23. 耳衄《外科心法要诀》
  24. 耳内疮《证治准绳·疡医》
  25. 耳衄《血证论》
  26. 耳内疮《证治准绳·类方》
  27. 耳衄门主方《疡医大全》
  28. 耳内疮《医学纲目》
  29. 耳衄门主论《疡医大全》
  30. 耳内疮《中医词典》
  31. 耳旁肿《广瘟疫论》


耳中有核_《急救广生集》_中医综合_【岐黄之术】

耳中有核

耳中有核

  • 上一页
  • 目录
  • 相关
  • 下一页

大如枣核，痛不可动者，以烧酒滴耳中，仰之半时，即可钳出。（《李楼怪证方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳内长肉
  • 当前页：耳中有核
  • 下一页：鼻中生线
<<< 返回本书目录
  1. 耳中痛《幼幼新书》
  2. 耳中有肉《幼幼新书》
  3. 耳中生疮诸方《卫生宝鉴》
  4. 耳中有物不可出《幼幼新书》
  5. 耳中脓水不干方《外科传薪集》
  6. 耳中诸病并方《卫生宝鉴》
  7. 耳中苦鸣辨治愈《邹孟城三十年临证经验集》
  8. 耳中诸病论《小儿卫生总微论方》
  9. 耳中苦鸣辨治愈《三十年临证经验集》
  10. 耳肿《圣济总录》
  11. 耳痔耳蕈耳挺《医宗金鉴》
  12. 耳诸方《卫生宝鉴》
  13. 耳痔《医门补要》
  14. 耳诸疾《圣济总录》
  15. 耳症论治《类证治裁》
  16. 耳诸证《古今名医汇粹》
  17. 耳症《幼科折衷》
  18. 耳卒聋诸方《卫生宝鉴》
  19. 耳症《文堂集验方》
  20. 耳卒疼痛方《外台秘要》
  21. 耳症《保婴撮要》
  22. 耳卒肿方《外台秘要》
  23. 耳证门《古今医统大全》
  24. 饵寒食五石诸杂石等解散论并法四十九条《外台秘要》
  25. 耳证《医学集成》
  26. 二八丹【方剂大全】
  27. 耳证《明医指掌》
  28. 二八济阳丹【方剂大全】
  29. 耳证《景岳全书》
  30. 二八木丹【方剂大全】
  1. 耳中有核《急救广生集》
  2. 耳中蚁斗秘方《华佗神方》
  3. 耳中有脓秘方《华佗神方》
  4. 耳中痛《证治准绳·幼科》
  5. 耳中有肉《幼幼新书》
  6. 耳中痛《幼幼新书》
  7. 耳中有物不可出《幼幼新书》
  8. 耳中生疮诸方《卫生宝鉴》
  9. 耳中有物不可出《奇效简便良方》
  10. 耳中奇痒秘方《华佗神方》
  11. 耳中有物不可出秘方《华佗神方》
  12. 耳中脓血秘方《华佗神方》
  13. 耳中诸病并方《卫生宝鉴》
  14. 耳中脓水不干方《外科传薪集》
  15. 耳肿《圣济总录》
  16. 耳中鸣痛《小儿卫生总微论方》
  17. 耳肿《中医词典》
  18. 耳中苦鸣辨治愈《邹孟城三十年临证经验集》
  19. 耳肿不痛《医法圆通》
  20. 耳中忽痛红肿《急救广生集》
  21. 耳肿秘方《华佗神方》
  22. 耳中风掣痛候《诸病源候论》
  23. 耳肿痛《医学纲目》
  24. 耳中斗出《奇效简便良方》
  25. 耳诸方《卫生宝鉴》
  26. 耳中出血秘方《华佗神方》
  27. 耳诸疾《圣济总录》
  28. 耳中出血《回生集》
  29. 耳诸证《古今名医汇粹》
  30. 耳中《中医词典》
  31. 耳柱《中医名词词典》


鼻中生线_《急救广生集》_中医综合_【岐黄之术】

鼻中生线

鼻中生线

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻中生红线一条，长尺许，少动之则痛欲死，人以为饮酒之病也。而余以为不然，是祟也。用硼砂、冰片（各一分）

研为末，以人乳调之，轻轻点在红线中间，忽然觉有人如将病患打一拳一般，顷刻即消，奇绝之方也。盖硼砂亦是杀祟之物也。（《岐天师别传》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳中有核
  • 当前页：鼻中生线
  • 下一页：疮生舌上
<<< 返回本书目录
  1. 鼻中生息肉《圣济总录》
  2. 鼻中息肉方《外台秘要》
  3. 鼻中生疮《圣济总录》
  4. 鼻中诸病并方《卫生宝鉴》
  5. 鼻中肉赘《证治准绳·杂病》
  6. 鼻肿门主论《疡医大全》
  7. 鼻中隔血肿及脓肿（hematoma of nasal septum）《耳鼻咽喉外科学》
  8. 鼻准论歌《万氏秘传片玉心书》
  9. 鼻中隔血肿及脓肿《中西医结合耳鼻喉科》
  10. 鼻子发黑【疾病症状】
  11. 鼻中隔血肿【疾病大全】
  12. 鼻子红血丝【疾病症状】
  13. 鼻中隔血肿《临床激光治疗学》
  14. 鼻子黄色或棕色【疾病症状】
  15. 鼻中隔向一侧或两则弯曲【疾病症状】
  16. 鼻子颜色苍白【疾病症状】
  17. 鼻中隔偏曲（deviation of nasal septum）《耳鼻咽喉外科学》
  18. 鼻子长痘【疾病症状】
  19. 鼻中隔偏曲【疾病大全】
  20. 比和饮【方剂大全】
  21. 鼻中隔偏曲《中西医结合耳鼻喉科》
  22. 比金丹【方剂大全】
  23. 鼻中隔偏曲《家庭医学百科-医疗康复篇》
  24. 比金散《洪氏集验方》
  25. 鼻中隔脓肿【疾病大全】
  26. 比金散【方剂大全】
  27. 鼻中隔脓肿《临床激光治疗学》
  28. 比金丸【方剂大全】
  29. 鼻中隔溃疡【疾病大全】
  30. 比金圆【方剂大全】
  1. 鼻中生线《急救广生集》
  2. 鼻中生息肉《圣济总录》
  3. 鼻中息肉《中医词典》
  4. 鼻中生红线秘方《华佗神方》
  5. 鼻中息肉《奇效简便良方》
  6. 鼻中生疮《奇方类编》
  7. 鼻中息肉方一十一首《外台秘要》
  8. 鼻中生疮《奇效简便良方》
  9. 鼻中息肉秘方《华佗神方》
  10. 鼻中生疮《奇效简便良方》
  11. 鼻中诸病并方《卫生宝鉴》
  12. 鼻中生疮《圣济总录》
  13. 鼻肿《中医词典》
  14. 鼻中肉赘《证治准绳·杂病》
  15. 鼻肿门主论《疡医大全》
  16. 鼻中肉坠《奇方类编》
  17. 鼻柱《中医词典》
  18. 鼻中起黑煤《评注产科心法》
  19. 鼻柱内《中医词典》
  20. 鼻中毛出长如线《古今医统大全》
  21. 鼻赘《中医词典》
  22. 鼻中毛出《奇方类编》
  23. 鼻准《中医词典》
  24. 鼻中隔血肿及脓肿《耳鼻咽喉外科学》
  25. 鼻准（准头、面王）《中医名词词典》
  26. 鼻中隔血肿《中西医结合耳鼻喉科》
  27. 鼻准红赤《中医词典》
  28. 鼻中隔血肿《临床激光治疗学》
  29. 鼻准红赤《奇效简便良方》
  30. 鼻中隔偏曲《耳鼻咽喉外科学》
  31. 鼻准论歌《万氏秘传片玉心书》


疮生舌上_《急救广生集》_中医综合_【岐黄之术】

疮生舌上

疮生舌上

  • 上一页
  • 目录
  • 相关
  • 下一页

一人忽生疮于舌上，吐出在外寸余，上结成黄靥，难以食物。人以为病在心也，心热故生此疮，此亦近理之谈，而不知非也，有祟以凭之也。方用冰片（一分）、入在蚌口内，立化为水，乃以鹅翎敷扫其上，立刻收入其舌，便可饮食矣。

蚌乃至阴之物，以至阴攻至阴之邪，则邪自退走，况又加以冰片之辛温，逐邪不遗余力，自然手到功成也。（同上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻中生线
  • 当前页：疮生舌上
  • 下一页：舌肿退场门不入
<<< 返回本书目录
  1. 疮生虫治验《一得集》
  2. 疮-外科理例（下）《古今医统大全》
  3. 疮入眼歌《眼科心法要诀》
  4. 疮癣《丹溪治法心要》
  5. 疮名有三曰疖曰痈曰疽《外科理例》
  6. 疮癣【中药主治】
  7. 疮门主论《疡医大全》
  8. 疮癣第九十七问《婴童百问》
  9. 疮门主论《疡医大全》
  10. 疮癣疥《秘传证治要诀及类方》
  11. 疮论《外科正宗》
  12. 疮血《血证论》
  13. 疮论《外科集验方》
  14. 疮疡《丹溪手镜》
  15. 疮挛急牵阴入腹《外科选要》
  16. 疮疡《临证指南医案》
  17. 疮漏脉例《三因极一病证方论》
  18. 疮疡《脉因证治》
  19. 疮口误入毒水治法《外科证治全书》
  20. 疮疡《邵兰荪医案》
  21. 疮口误入毒水《医宗金鉴》
  22. 疮疡《也是山人医案》
  23. 疮科总论《外科集验方》
  24. 疮疡《医学正传》
  25. 疮科流气饮【方剂大全】
  26. 疮疡《张氏医通》
  27. 疮科蛤蟆丸【方剂大全】
  28. 疮疡《证治准绳·幼科》
  29. 疮科保安丸【方剂大全】
  30. 疮疡《中医外科学》
  1. 疮生舌上《急救广生集》
  2. 疮生虫治验《一得集》
  3. 疮癣《丹溪治法心要》
  4. 疮入眼歌《眼科心法要诀》
  5. 疮癣第九十七问《婴童百问》
  6. 疮如樱桃《古今医统大全》
  7. 疮癣疥《秘传证治要诀及类方》
  8. 疮如眼《急救广生集》
  9. 疮血《血证论》
  10. 疮如猫眼《古今医统大全》
  11. 疮血如溺《古今医统大全》
  12. 疮起肉翻花《奇效简便良方》
  13. 疮疡《中医名词词典》
  14. 疮破受风《奇效简便良方》
  15. 疮疡《中医词典》
  16. 疮破雀飞《古今医统大全》
  17. 疮疡《证治准绳·幼科》
  18. 疮皮浓不出头《奇效简便良方》
  19. 疮疡《张氏医通》
  20. 疮名有三曰疖曰痈曰疽《外科理例》
  21. 疮疡《临证指南医案》
  22. 疮门主论《疡医大全》
  23. 疮疡《医学正传》
  24. 疮门主论《疡医大全》
  25. 疮疡《丹溪手镜》
  26. 疮门主方《疡医大全》
  27. 疮疡《脉因证治》
  28. 疮门主方《疡医大全》
  29. 疮疡《医学启源》
  30. 疮论《外科集验方》
  31. 疮疡《邵兰荪医案》


舌肿退场门不入_《急救广生集》_中医综合_【岐黄之术】

舌肿退场门不入

舌肿退场门不入

  • 上一页
  • 目录
  • 相关
  • 下一页

此蜈蚣毒也。急用蓖麻子取油，作捻，烧烟熏之即收入。（《传家室》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疮生舌上
  • 当前页：舌肿退场门不入
  • 下一页：舌肿破棺散
<<< 返回本书目录
  1. 舌肿痛《证治准绳·类方》
  2. 舌肿无声《经验麻科》
  3. 舌肿四方《喉舌备要秘旨》
  4. 舌重《儿科萃精》
  5. 舌肿强《圣济总录》
  6. 舌状蜈蚣藻【中药大全】
  7. 舌肿破烂《喉舌备要秘旨》
  8. 舌纵《证治准绳·类方》
  9. 舌肿、舌痛、重舌、舌强、舌麻、舌木、舌缩《医法圆通》
  10. 蛇白蔹【中药大全】
  11. 舌肿《幼幼新书》
  12. 蛇百子【中药大全】
  13. 舌质无苔类总论《察舌辨症新法》
  14. 蛇背疔门主论《疡医大全》
  15. 舌质无苔分别诊断法《察舌辨症新法》
  16. 蛇不见【中药大全】
  17. 舌质舌苔辨《形色外诊简摩》
  18. 蛇虫《普济方·针灸》
  19. 舌质红绛【疾病症状】
  20. 蛇虫等毒《备急千金要方》
  21. 舌质红【方剂主治】
  22. 蛇虫伤《卫生易简方》
  23. 舌质淡【方剂主治】
  24. 蛇虫伤死《洗冤集录》
  25. 舌症通剂歌《尤氏喉症指南》
  26. 蛇虫伤治法《三因极一病证方论》
  27. 舌症《口齿类要》
  28. 蛇虫所伤《儒门事亲》
  29. 舌证门《古今医统大全》
  30. 蛇虫咬伤【中药主治】
  1. 舌肿退场门不入《急救广生集》
  2. 舌肿痛《证治准绳·类方》
  3. 舌肿无声《经验麻科》
  4. 舌肿痛《医学纲目》
  5. 舌肿硬《奇效简便良方》
  6. 舌肿四方《喉舌备要秘旨》
  7. 舌肿硬《奇方类编》
  8. 舌肿塞喉《奇方类编》
  9. 舌重《儿科萃精》
  10. 舌肿塞喉《奇效简便良方》
  11. 舌柱《中医词典》
  12. 舌肿强候《诸病源候论》
  13. 舌纵《中医词典》
  14. 舌肿强《圣济总录》
  15. 舌纵《证治准绳·类方》
  16. 舌肿破烂《喉舌备要秘旨》
  17. 舌纵涎下多唾《医学纲目》
  18. 舌肿破棺散《急救广生集》
  19. 舌卒肿《中医词典》
  20. 舌肿秘方《华佗神方》
  21. 舌卒肿大《奇方类编》
  22. 舌肿候《诸病源候论》
  23. 蛇背疔《中医词典》
  24. 舌肿不消《奇效简便良方》
  25. 蛇背疔门主论《疡医大全》
  26. 舌肿、舌痛、重舌、舌强、舌麻、舌木、舌缩《医法圆通》
  27. 蛇背疔秘方《华佗神方》
  28. 舌肿《外科全生集》
  29. 蛇缠疮《中医词典》
  30. 舌肿《奇方类编》
  31. 蛇缠丹《证治准绳·幼科》


舌肿破棺散_《急救广生集》_中医综合_【岐黄之术】

舌肿破棺散

舌肿破棺散

  • 上一页
  • 目录
  • 相关
  • 下一页

肿大塞满胀硬，实时气绝，名为 舌。用皂矾不拘多少，新瓦上火 变红色，放地上候冷，研细。将病患拗开牙关，用此擦舌立愈。重舌、木舌，同治并效。（《南阳活人书》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌肿退场门不入
  • 当前页：舌肿破棺散
  • 下一页：重舌涎出
<<< 返回本书目录
  1. 舌肿、舌痛、重舌、舌强、舌麻、舌木、舌缩《医法圆通》
  2. 舌肿破烂《喉舌备要秘旨》
  3. 舌肿《幼幼新书》
  4. 舌肿强《圣济总录》
  5. 舌质无苔类总论《察舌辨症新法》
  6. 舌肿四方《喉舌备要秘旨》
  7. 舌质无苔分别诊断法《察舌辨症新法》
  8. 舌肿痛《证治准绳·类方》
  9. 舌质舌苔辨《形色外诊简摩》
  10. 舌肿无声《经验麻科》
  11. 舌质红绛【疾病症状】
  12. 舌重《儿科萃精》
  13. 舌质红【方剂主治】
  14. 舌状蜈蚣藻【中药大全】
  15. 舌质淡【方剂主治】
  16. 舌纵《证治准绳·类方》
  17. 舌症通剂歌《尤氏喉症指南》
  18. 蛇白蔹【中药大全】
  19. 舌症《口齿类要》
  20. 蛇百子【中药大全】
  21. 舌证门《古今医统大全》
  22. 蛇背疔门主论《疡医大全》
  23. 舌证《医学集成》
  24. 蛇不见【中药大全】
  25. 舌震颤【疾病症状】
  26. 蛇虫《普济方·针灸》
  27. 舌胀门主论《疡医大全》
  28. 蛇虫等毒《备急千金要方》
  29. 舌胀《儿科萃精》
  30. 蛇虫伤《卫生易简方》
  1. 舌肿破棺散《急救广生集》
  2. 舌肿秘方《华佗神方》
  3. 舌肿破烂《喉舌备要秘旨》
  4. 舌肿候《诸病源候论》
  5. 舌肿强《圣济总录》
  6. 舌肿不消《奇效简便良方》
  7. 舌肿强候《诸病源候论》
  8. 舌肿、舌痛、重舌、舌强、舌麻、舌木、舌缩《医法圆通》
  9. 舌肿塞喉《奇效简便良方》
  10. 舌肿《外科全生集》
  11. 舌肿塞喉《奇方类编》
  12. 舌肿《奇方类编》
  13. 舌肿四方《喉舌备要秘旨》
  14. 舌肿《儒门事亲》
  15. 舌肿痛《医学纲目》
  16. 舌肿《幼幼新书》
  17. 舌肿痛《证治准绳·类方》
  18. 舌肿《中医词典》
  19. 舌肿退场门不入《急救广生集》
  20. 舌肿《中医名词词典》
  21. 舌肿无声《经验麻科》
  22. 舌中《中医词典》
  23. 舌肿硬《奇效简便良方》
  24. 舌质无苔类总论《察舌辨症新法》
  25. 舌肿硬《奇方类编》
  26. 舌质无苔分别诊断法《察舌辨症新法》
  27. 舌重《儿科萃精》
  28. 舌质舌苔辨《形色外诊简摩》
  29. 舌柱《中医词典》
  30. 舌质《中医词典》
  31. 舌纵《中医词典》


重舌涎出_《急救广生集》_中医综合_【岐黄之术】

重舌涎出

重舌涎出

  • 上一页
  • 目录
  • 相关
  • 下一页

水浆不入者，用元精石（二两）、牛黄、朱砂、龙脑（各一分）共为末。以针刺舌上去血，盐汤漱口，掺末咽津效。（《圣惠方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌肿破棺散
  • 当前页：重舌涎出
  • 下一页：产后舌出不收
<<< 返回本书目录
  1. 重舌痰核重?舌疔《医宗金鉴》
  2. 重舌胀肿《喉舌备要秘旨》
  3. 重舌木舌《幼科推拿秘书》
  4. 重身病《黄帝内经太素》
  5. 重舌木舌《幼科铁镜》
  6. 重实重虚阴阳相附生死证《脉经》
  7. 重舌门主论《疡医大全》
  8. 重视恶性肿瘤的早期信号《家庭医学百科-医疗康复篇》
  9. 重舌门推法《推拿抉微》
  10. 重听【疾病症状】
  11. 重舌风《喉科秘诀》
  12. 重午日午时水《本草纲目》完整版
  13. 重舌鹅口《小儿推拿广意》
  14. 重下方《外台秘要》
  15. 重舌鹅口《丹台玉案》
  16. 重校刊串雅内编小引《串雅内外编》
  17. 重舌鹅喉《喉舌备要秘旨》
  18. 重修本草之记《证类本草》
  19. 重舌、木舌、弄舌第三十八问《婴童百问》
  20. 重修证类本草序《证类本草》
  21. 重舌【方剂主治】
  22. 重玄《养生导引秘籍》
  23. 重舌【中药主治】
  24. 重压感、紧箍感或钳夹样头痛【疾病症状】
  25. 重舌《证治准绳·杂病》
  26. 重阳则狂《凌临灵方》
  27. 重舌《证治准绳·类方》
  28. 重药轻投辩《校注医醇剩义》
  29. 重舌《医宗金鉴》
  30. 重叶莲【中药大全】
  1. 重舌涎出《急救广生集》
  2. 重舌痰核重舌疔《外科心法要诀》
  3. 重舌涎出《奇方类编》
  4. 重舌痰核重?舌疔《医宗金鉴》
  5. 重舌龈《奇效简便良方》
  6. 重舌木舌《幼科推拿秘书》
  7. 重舌痈《中医词典》
  8. 重舌木舌《幼科铁镜》
  9. 重舌胀肿《喉舌备要秘旨》
  10. 重舌门主论《疡医大全》
  11. 重舌症《喉舌备要秘旨》
  12. 重舌门主方《疡医大全》
  13. 重舌肿胀《奇效简便良方》
  14. 重舌门推法《推拿抉微》
  15. 重身《中医词典》
  16. 重舌口疮夜啼《中医词典》
  17. 重身病《黄帝内经太素》
  18. 重舌候《诸病源候论》
  19. 重实《中医词典》
  20. 重舌候《诸病源候论》
  21. 重实重虚阴阳相附生死证《脉经》
  22. 重舌喉痹《奇效简便良方》
  23. 重视恶性肿瘤的早期信号《家庭医学百科-医疗康复篇》
  24. 重舌风《重楼玉钥》
  25. 重汤《中医词典》
  26. 重舌风《喉科秘诀》
  27. 重提轻插《中医词典》
  28. 重舌鹅口《小儿推拿广意》
  29. 重听《中医词典》
  30. 重舌鹅口《活幼心书》
  31. 重瞳子《中医词典》


产后舌出不收_《急救广生集》_中医综合_【岐黄之术】

产后舌出不收

产后舌出不收

  • 上一页
  • 目录
  • 相关
  • 下一页

用丹砂敷之，暗掷盆盎，作坠地声，惊之即自收。（《奇方类编》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：重舌涎出
  • 当前页：产后舌出不收
  • 下一页：唇疮出齿
<<< 返回本书目录
  1. 产后少乳《女科秘要》
  2. 产后舌黑《女科秘要》
  3. 产后上气《圣济总录》
  4. 产后身痛《女科宝鉴》
  5. 产后伤食服消食药致满闷《女科秘要》
  6. 产后身痛《医学心悟》
  7. 产后伤食【疾病大全】
  8. 产后身痛《中医妇科学》
  9. 产后伤食《胎产指南》
  10. 产后身痛《自我调养巧治病》
  11. 产后伤食《胎产秘书》
  12. 产后生化汤论《家传女科经验摘奇》
  13. 产后伤食《女科秘旨》
  14. 产后生化汤论《宁坤秘籍》
  15. 产后伤食《家传女科经验摘奇》
  16. 产后生化汤论服法《胎产指南》
  17. 产后伤脬小便淋数不止《胎产秘书》
  18. 产后湿温化燥证《余无言医案》
  19. 产后伤寒歌《脉诀乳海》
  20. 产后手指痛【疾病症状】
  21. 产后伤寒歌《脉诀刊误》
  22. 产后手足抽掣《医学衷中参西录》
  23. 产后伤寒方论《妇人大全良方》
  24. 产后述略《客尘医话》
  25. 产后伤寒《圣济总录》
  26. 产后水肿《女科秘旨》
  27. 产后伤寒《冯氏锦囊秘录》
  28. 产后水肿《胎产秘书》
  29. 产后伤风《女科切要》
  30. 产后水肿（有针刺法附卷七下末篇）《胎产指南》
  1. 产后舌出不收《急救广生集》
  2. 产后舌出《中医词典》
  3. 产后舌出不收《奇效简便良方》
  4. 产后舌不收《竹林女科证治》
  5. 产后舌出不收《奇方类编》
  6. 产后少乳《女科秘要》
  7. 产后舌出不收《奇方类编》
  8. 产后少腹痛《医学纲目》
  9. 产后舌黑《中医词典》
  10. 产后少腹疼《傅青主女科》
  11. 产后舌黑《女科秘要》
  12. 产后上气候《诸病源候论》
  13. 产后舌黑如尘《宁坤秘籍》
  14. 产后上气《圣济总录》
  15. 产后舌黑舌枯《评注产科心法》
  16. 产后伤食停滞分证用药法《女科经纶》
  17. 产后身冷《竹林女科证治》
  18. 产后伤食服消食药致满闷《女科秘要》
  19. 产后身热或夜间热或寒热往来《胎产指南》
  20. 产后伤食发热宜下《女科经纶》
  21. 产后身生疮候《诸病源候论》
  22. 产后伤食发热类伤寒《女科经纶》
  23. 产后身痛《手穴手纹诊治》
  24. 产后伤食发热分证用药《女科经纶》
  25. 产后身痛《自我调养巧治病》
  26. 产后伤食发热不可作血虚治《女科经纶》
  27. 产后身痛《医学纲目》
  28. 产后伤食发热《女科精要》
  29. 产后身痛《医学心悟》
  30. 产后伤食发热《冯氏锦囊秘录》
  31. 产后身痛《中医妇科学》


唇疮出齿_《急救广生集》_中医综合_【岐黄之术】

唇疮出齿

唇疮出齿

  • 上一页
  • 目录
  • 相关
  • 下一页

有人唇上生疮，久则疮口出齿牙于唇上者，乃七情忧郁，火动生齿，奇症也。用冰片（一分）、僵蚕末（一钱）、黄柏炒为末（三钱），掺之自消齿矣。（《岐天师别传》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后舌出不收
  • 当前页：唇疮出齿
  • 下一页：喉中生肉
<<< 返回本书目录
  1. 唇疮《圣济总录》
  2. 唇疮方《外台秘要》
  3. 唇部证治（计八证）《外科证治全书》
  4. 唇疮门主论《疡医大全》
  5. 唇部经络《重楼玉钥续编》
  6. 唇疔《儿科萃精》
  7. 唇部发绀【疾病症状】
  8. 唇疔论《青囊秘诀》
  9. 唇部《外科心法要诀》
  10. 唇疔门《辨证录》
  11. 唇部《外科大成》
  12. 唇疔门主论《疡医大全》
  13. 唇病证治《三因极一病证方论》
  14. 唇腭裂【疾病症状】
  15. 唇病门主论《疡医大全》
  16. 唇风《外科正宗》
  17. 唇病门《古今医统大全》
  18. 唇风《医宗金鉴》
  19. 唇病【疾病大全】
  20. 唇风门主论《疡医大全》
  21. 唇病《千金翼方》
  22. 唇风饮【方剂大全】
  23. 唇病《急救广生集》
  24. 唇干口燥【方剂主治】
  25. 唇病《备急千金要方》
  26. 唇干裂【疾病症状】
  27. 唇、舌和口腔疾病《默克家庭诊疗手册》
  28. 唇干裂【疾病症状】
  29. 唇《证治准绳·杂病》
  30. 唇干舌燥【疾病症状】
  1. 唇疮出齿《急救广生集》
  2. 唇疮《证治准绳·疡医》
  3. 唇疮方三首《外台秘要》
  4. 唇疮《中医词典》
  5. 唇疮候《诸病源候论》
  6. 唇疮《圣济总录》
  7. 唇疮门主方《疡医大全》
  8. 唇赤如朱《医法圆通》
  9. 唇疮门主论《疡医大全》
  10. 唇部证治（计八证）《外科证治全书》
  11. 唇的改变《默克家庭诊疗手册》
  12. 唇部经络《重楼玉钥续编》
  13. 唇疔《中医词典》
  14. 唇部《医门补要》
  15. 唇疔《儿科萃精》
  16. 唇部《外科大成》
  17. 唇疔论《青囊秘诀》
  18. 唇病证治《三因极一病证方论》
  19. 唇疔门（一则）《辨证录》
  20. 唇病门主论《疡医大全》
  21. 唇疔门主论《疡医大全》
  22. 唇病《急救广生集》
  23. 唇疔秘方《华佗神方》
  24. 唇病《备急千金要方》
  25. 唇反《中医词典》
  26. 唇病《千金翼方》
  27. 唇风《中医名词词典》
  28. 唇边生疮多年不愈《奇效简便良方》
  29. 唇风《中医词典》
  30. 唇、舌和口腔疾病《默克家庭诊疗手册》
  31. 唇风《医宗金鉴》


喉中生肉_《急救广生集》_中医综合_【岐黄之术】

喉中生肉

喉中生肉

  • 上一页
  • 目录
  • 相关
  • 下一页

绵裹箸头挂盐揩之，日五六度。（《孙真人千金方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：唇疮出齿
  • 当前页：喉中生肉
  • 下一页：喉痛怪病
<<< 返回本书目录
  1. 喉中生谷贼《圣济总录》
  2. 喉中涎声【方剂主治】
  3. 喉症总论歌《尤氏喉症指南》
  4. 喉中作声【方剂主治】
  5. 喉症总论《尤氏喉科秘书》
  6. 喉肿瘤《家庭医学百科-医疗康复篇》
  7. 喉症总论《喉舌备要秘旨》
  8. 喉卒塞痛及卒毒攻痛方《外台秘要》
  9. 喉症治法《尤氏喉科秘书》
  10. 喉阻塞《家庭医学百科-自救互救篇》
  11. 喉症验方《尤氏喉科秘书》
  12. 喉阻塞《中西医结合耳鼻喉科》
  13. 喉症通剂歌《尤氏喉症指南》
  14. 喉阻塞【疾病大全】
  15. 喉症通闭散【方剂大全】
  16. 喉阻塞（laryngeal obstruction）《耳鼻咽喉外科学》
  17. 喉症汤药方【方剂大全】
  18. 猴（Monkeys）《实验动物科学》
  19. 喉症散【方剂大全】
  20. 猴痘【疾病大全】
  21. 喉症论治《类证治裁》
  22. 猴高铁【中药大全】
  23. 喉症开关散【方剂大全】
  24. 猴骨【中药大全】
  25. 喉症开关方【方剂大全】
  26. 猴姜丸【方剂大全】
  27. 喉症金丹【方剂大全】
  28. 猴接骨草【中药大全】
  29. 喉症煎方歌《尤氏喉症指南》
  30. 猴黎酒【方剂大全】
  1. 喉中生肉《急救广生集》
  2. 喉中生肉《中医词典》
  3. 喉中生珠《奇效简便良方》
  4. 喉中生谷贼不通候《诸病源候论》
  5. 喉中水鸡声《中医名词词典》
  6. 喉中生谷贼《圣济总录》
  7. 喉中水鸡声《中医词典》
  8. 喉中结气《奇效简便良方》
  9. 喉中央《中医词典》
  10. 喉中结块《中医词典》
  11. 喉中有物行动秘方《华佗神方》
  12. 喉中忽生肉如桃如云层层而起《回生集》
  13. 喉中肿塞《奇方类编》
  14. 喉中红赤用针出血法《医方考》
  15. 喉肿《中医词典》
  16. 喉症总论歌《尤氏喉症指南》
  17. 喉肿瘤《家庭医学百科-医疗康复篇》
  18. 喉症总论《喉舌备要秘旨》
  19. 喉肿瘤《病理学》
  20. 喉症总论《尤氏喉科秘书》
  21. 喉肿秘方《华佗神方》
  22. 喉症治法《尤氏喉科秘书》
  23. 喉珠《中医词典》
  24. 喉症验方《尤氏喉科秘书》
  25. 喉珠《外科全生集》
  26. 喉症统治《奇效简便良方》
  27. 喉珠风《中医词典》
  28. 喉症通剂歌《尤氏喉症指南》
  29. 喉卒塞痛及卒毒攻痛方三首《外台秘要》
  30. 喉症论治《类证治裁》
  31. 喉卒肿《中医词典》


喉痛怪病_《急救广生集》_中医综合_【岐黄之术】

喉痛怪病

喉痛怪病

  • 上一页
  • 目录
  • 相关
  • 下一页

有人喉中似有物，行动吐痰则痛更甚，身上皮肤开裂，有水流出，目红肿而又不痛，足如斗肿而又可行，真绝世不见之症。此乃人食生菜，有蜈蚣在叶上，不知而食之，乃生蜈蚣于胃口之上。入胃则胃痛，上喉则喉痛，饥则痛更甚也。

方用鸡一只煮熟，五香调治，芬馥之气逼人。乘人睡熟，将鸡列在病患口边，则蜈蚣自然外走。倘见蜈蚣走出，或一条，或数条，立时拿住，不可任其仍进口中。盖喉间走动惟蜈蚣，非他物所能也。自出尽后，则皮肤之裂自愈，而足肿如斗亦消矣。（《华仙师乩方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉中生肉
  • 当前页：喉痛怪病
  • 下一页：发症饮油
<<< 返回本书目录
  1. 喉痛【方剂主治】
  2. 喉痛饮【方剂大全】
  3. 喉痛【中药主治】
  4. 喉头发紧【疾病症状】
  5. 喉痛《专治麻痧初编》
  6. 喉头痉挛【疾病症状】
  7. 喉痛《圆运动的古中医学》
  8. 喉头水肿【疾病症状】
  9. 喉痛《圆运动的古中医学》
  10. 喉头增大【疾病症状】
  11. 喉痛《医宗金鉴》
  12. 喉外伤《家庭医学百科-医疗康复篇》
  13. 喉痛《推求师意》
  14. 喉外伤《中西医结合耳鼻喉科》
  15. 喉痛《石室秘录》
  16. 喉息肉《临床激光治疗学》
  17. 喉痛《麻疹阐注》
  18. 喉心胸病诸候《巢氏病源补养宣导法》
  19. 喉痛《厘正按摩要术》
  20. 喉癣《医宗金鉴》
  21. 喉痛《口齿类要》
  22. 喉癣【方剂主治】
  23. 喉痛《痘疹心法要诀》
  24. 喉癣 肺胀 肺痈《药症忌宜》
  25. 喉水肿《家庭医学百科-医疗康复篇》
  26. 喉癣吹药【方剂大全】
  27. 喉舌滞颐《续名医类案》
  28. 喉癣门主论《疡医大全》
  29. 喉舌牙三症煎方歌《尤氏喉症指南》
  30. 喉癣散【方剂大全】
  1. 喉痛怪病《急救广生集》
  2. 喉痛的意义《圆运动的古中医学》
  3. 喉痛候《诸病源候论》
  4. 喉痛《痘疹心法要诀》
  5. 喉痛厥逆《医法圆通》
  6. 喉痛《厘正按摩要术》
  7. 喉痛秘方《华佗神方》
  8. 喉痛《专治麻痧初编》
  9. 喉痛破烂日久不愈《奇效简便良方》
  10. 喉痛《石室秘录》
  11. 喉痛饮滚《医法圆通》
  12. 喉痛《医宗金鉴》
  13. 喉头《中医词典》
  14. 喉痛《推求师意》
  15. 喉外伤《急诊医学》
  16. 喉痛《麻疹阐注》
  17. 喉外伤《家庭医学百科-医疗康复篇》
  18. 喉痛《口齿类要》
  19. 喉外伤《中西医结合耳鼻喉科》
  20. 喉痛《圆运动的古中医学》
  21. 喉窝《中医词典》
  22. 喉水肿《家庭医学百科-医疗康复篇》
  23. 喉息肉《临床激光治疗学》
  24. 喉声《中医词典》
  25. 喉腥《中医词典》
  26. 喉舌滞颐《续名医类案》
  27. 喉癣《中医词典》
  28. 喉舌牙三症煎方歌《尤氏喉症指南》
  29. 喉癣《重订囊秘喉书》
  30. 喉舌牙三症并牙疳煎方歌《尤氏喉症指南》
  31. 喉癣《医宗金鉴》


发症饮油_《急救广生集》_中医综合_【岐黄之术】

发症饮油

发症饮油

  • 上一页
  • 目录
  • 相关
  • 下一页

有人胸喉间觉有 虫上下，尝闻葱豉食香，此乃发 虫也。二日不食，开口而卧，以油煎葱豉，令香置口边，虫当出，以物引去之必愈。（王焘《外台秘要》）

一方，病发 者，欲得饮油，用油一升，入香泽煎之，盛置病患头边，令气入口鼻，勿与饮之。疲极眠睡，虫当从口出，急以锻石粉手捉取，抽尽即是发也，初出如不流水中浓菜形。（《夏子益奇疾方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉痛怪病
  • 当前页：发症饮油
  • 下一页：毒生蛇形
<<< 返回本书目录
  1. 发症方《外台秘要》
  2. 发治法《石室秘录》
  3. 发症《景景医话》
  4. 发冢《洗冤集录》
  5. 发疹紫草散【方剂大全】
  6. 发紫变黑顶平根散《四圣悬枢》
  7. 发疹子——体内无机药物的排出《人体使用手册》
  8. 发作后精神障碍【疾病症状】
  9. 发疹性毳毛囊肿【疾病大全】
  10. 发作间精神障碍【疾病症状】
  11. 发疹（附）《古今医彻》
  12. 发作前精神障碍【疾病症状】
  13. 发瘴时调理却病法《瘴疟指南》
  14. 发作时精神障碍【疾病症状】
  15. 发战《伤寒标本心法类萃》
  16. 发作无时【方剂主治】
  17. 发越汤【方剂大全】
  18. 发作无时疟方《外台秘要》
  19. 发育性畸形【疾病症状】
  20. 发作性不自主运动【疾病症状】
  21. 发育性骨盆异常【疾病症状】
  22. 发作性咳嗽【疾病症状】
  23. 发育和营养状态辨病《常见病自测》
  24. 发作性傻笑【疾病症状】
  25. 发育不良痣【疾病大全】
  26. 发作性嗜睡和食欲亢进【疾病症状】
  27. 发郁汤【方剂大全】
  28. 发作性嗜睡强食综合征【疾病大全】
  29. 发音障碍【疾病症状】
  30. 发作性睡病【疾病大全】
  1. 发症饮油《急救广生集》
  2. 发症腰痛《奇方类编》
  3. 发症饮油《奇方类编》
  4. 发症秘方《华佗神方》
  5. 发治法《石室秘录》
  6. 发症候《诸病源候论》
  7. 发中火珠疮《奇效简便良方》
  8. 发症方二首《外台秘要》
  9. 发肿《广瘟疫论》
  10. 发症《奇效简便良方》
  11. 发冢《洗冤集录》
  12. 发症《中医词典》
  13. 发髭《证治准绳·疡医》
  14. 发症《景景医话》
  15. 发紫变黑顶平根散《四圣悬枢》
  16. 发蒸《广瘟疫论》
  17. 发作无时疟《中医词典》
  18. 发疹《古今医彻》
  19. 发作无时疟方二首《外台秘要》
  20. 发疹《广瘟疫论》
  21. 发作无时疟候《诸病源候论》
  22. 发针《中医词典》
  23. 发作性睡病《默克家庭诊疗手册》
  24. 发瘴时调理却病法《瘴疟指南》
  25. 发作性睡病《神经病学》
  26. 发战《伤寒标本心法类萃》
  27. 乏力《中医内科学》
  28. 发育与营养《物理诊断学》
  29. 乏气《中医词典》
  30. 发育统计《预防医学》
  31. 乏气候《诸病源候论》


毒生蛇形_《急救广生集》_中医综合_【岐黄之术】

毒生蛇形

毒生蛇形

  • 上一页
  • 目录
  • 相关
  • 下一页

一人身上，乃头面肉上，浮肿如蛇形，用两滴砖上苔痕水化开，涂蛇头立消。（《危氏得效方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发症饮油
  • 当前页：毒生蛇形
  • 下一页：脊缝出虱
<<< 返回本书目录
  1. 毒蛇咬伤【中药主治】
  2. 毒盛变虚论《张氏医通》
  3. 毒蛇咬伤【疾病大全】
  4. 毒瓦斯攻心《外科全生集》
  5. 毒蛇咬伤《中医外科学》
  6. 毒瓦斯攻心治法《外科证治全书》
  7. 毒蛇咬伤《外科学总论》
  8. 毒瓦斯吐《幼幼新书》
  9. 毒蛇咬伤《家庭医学百科-自救互救篇》
  10. 毒物《本草求真》
  11. 毒蛇咬伤《地震灾后常见病多发病中医药治疗手册》
  12. 毒物反应的遗传基础《医学遗传学基础》
  13. 毒蛇【中药主治】
  14. 毒物入内伤《急救广生集》
  15. 毒蛆草【中药大全】
  16. 毒物致肝损害【疾病症状】
  17. 毒芹根【中药大全】
  18. 毒消滤水饮【方剂大全】
  19. 毒芹【中药大全】
  20. 毒性《中药基本理论知识》
  21. 毒气上攻【方剂主治】
  22. 毒性表现【疾病症状】
  23. 毒品依赖【疾病症状】
  24. 毒性结节性甲状腺肿【疾病大全】
  25. 毒木叶《雷公炮炙论》
  26. 毒性弥漫性甲状腺肿【疾病大全】
  27. 毒淋汤【方剂大全】
  28. 毒性咬伤和蜇伤《默克家庭诊疗手册》
  29. 毒淋汤《医学衷中参西录》
  30. 毒血症【疾病症状】
  1. 毒生蛇形《急救广生集》
  2. 毒蛇与蛇毒的分类《外科学总论》
  3. 毒盛《明医指掌》
  4. 毒蛇咬伤的诊断《外科学总论》
  5. 毒盛变虚论《张氏医通》
  6. 毒蛇咬伤的预防《外科学总论》
  7. 毒水瘴《古今医案按》
  8. 毒蛇咬伤的救治《外科学总论》
  9. 毒素《医学微生物学》
  10. 毒蛇咬伤《外科学总论》
  11. 毒素型食物中毒《预防医学》
  12. 毒蛇咬伤《中医外科学》
  13. 毒素与中毒特征《预防医学》
  14. 毒蛇咬伤《奇效简便良方》
  15. 毒瓦斯攻心《外科全生集》
  16. 毒蛇咬伤《地震灾后常见病多发病中医药治疗手册》
  17. 毒瓦斯攻心治法《外科证治全书》
  18. 毒蛇咬伤《家庭医学百科-自救互救篇》
  19. 毒瓦斯吐《幼幼新书》
  20. 毒蛇咬伤《默克家庭诊疗手册》
  21. 毒瓦斯吐《证治准绳·幼科》
  22. 毒蛇咬方《奇方类编》
  23. 毒物《本草求真》
  24. 毒蛇咬《奇方类编》
  25. 毒物的生物转化《临床生物化学》
  26. 毒蛇咬《证治准绳·疡医》
  27. 毒物反应的遗传基础《医学遗传学基础》
  28. 毒蛇咬《医学纲目》
  29. 毒物入内伤《急救广生集》
  30. 毒蛇啮秘方《华佗神方》
  31. 毒物伤胎《竹林女科证治》


脊缝出虱_《急救广生集》_中医综合_【岐黄之术】

脊缝出虱

脊缝出虱

  • 上一页
  • 目录
  • 相关
  • 下一页

有人背脊裂开一缝，出虱千余，此乃肾中有风，得阳气吹之，不觉破裂而虱现。方用蓖麻子三粒，研成如膏，红枣三枚去核，捣成丸如弹子大，火烧熏衣上，则虱死而缝自合。（《张仲景外函》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：毒生蛇形
  • 当前页：脊缝出虱
  • 下一页：虱瘤怪病
<<< 返回本书目录
  1. 脊背续骨汤【方剂大全】
  2. 脊缝出虱门主论《疡医大全》
  3. 脊背门《跌损妙方》
  4. 脊疳《儿科萃精》
  5. 脊《经络全书》
  6. 脊疳《外科理例》
  7. 挤压综合征【疾病大全】
  8. 脊疳《医宗金鉴》
  9. 挤压伤【疾病症状】
  10. 脊疳《幼幼新书》
  11. 挤奶者结节【疾病大全】
  12. 脊疳【疾病大全】
  13. 己字太平丸论《增订十药神书》
  14. 脊肋角膨隆【疾病症状】
  15. 己字太平丸《增订十药神书》
  16. 脊膜瘤【疾病大全】
  17. 己字化毒丸【方剂大全】
  18. 脊膜膨出与脊膜脊髓膨出【疾病大全】
  19. 己酉岁图《圣济总录》
  20. 脊肉粥【方剂大全】
  21. 己未岁图《圣济总录》
  22. 脊神经根受损【疾病症状】
  23. 己糖激酶缺乏症【疾病大全】
  24. 脊神经根炎【疾病大全】
  25. 己巳岁图《圣济总录》
  26. 脊神经根炎（spinal radiculitis）《神经病学》
  27. 己戍丹【方剂大全】
  28. 脊神经压迫【疾病症状】
  29. 己卯岁图《圣济总录》
  30. 脊髓半切综合征【疾病症状】
  1. 脊缝出虱《急救广生集》
  2. 脊背五穴《中医词典》
  3. 脊缝出虱门主方《疡医大全》
  4. 脊背强《中医词典》
  5. 脊缝出虱门主论《疡医大全》
  6. 脊背门《跌损妙方》
  7. 脊缝生虱秘方《华佗神方》
  8. 脊《中医词典》
  9. 脊疳《中医名词词典》
  10. 脊《中医名词词典》
  11. 脊疳《中医词典》
  12. 脊《经络全书》
  13. 脊疳《医宗金鉴》
  14. 挤喉风《中医词典》
  15. 脊疳《幼幼新书》
  16. 挤法《中医词典》
  17. 脊疳《证治准绳·幼科》
  18. 犱狳的选择与应用《实验动物科学》
  19. 脊疳《外科理例》
  20. 己字太平丸论《增订十药神书》
  21. 脊疳《儿科萃精》
  22. 己字太平丸《增订十药神书》
  23. 脊疳《幼科心法要诀》
  24. 己字号方《医学心悟》
  25. 脊骨《中医词典》
  26. 己酉岁图《圣济总录》
  27. 脊梁骨《中医词典》
  28. 己未岁图《圣济总录》
  29. 脊脉《中医词典》
  30. 己巳岁图《圣济总录》
  31. 脊内俞《中医词典》


虱瘤怪病_《急救广生集》_中医综合_【岐黄之术】

虱瘤怪病

虱瘤怪病

  • 上一页
  • 目录
  • 相关
  • 下一页

一人背发一块，心甚兀兀，四肢倦怠，饮食不进，一医曰∶此虱瘤也。剖开果有虱合许。用生甘草泡汤，洗净拭干，将多年油木梳 灰为末，菜油调搽，立愈。（《窦汉卿全书》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脊缝出虱
  • 当前页：虱瘤怪病
  • 下一页：腋下瘤瘿
<<< 返回本书目录
  1. 虱草花【中药大全】
  2. 虱婆草【中药大全】
  3. 虱病【疾病大全】
  4. 虱症方《外台秘要》
  5. 虱《人体寄生虫学》
  6. 虱子草【中药大全】
  7. 诗并各题赠《评琴书屋医略》
  8. 狮《本草纲目》完整版
  9. 师训题辞《慎柔五书》
  10. 狮《本草纲目》图文版
  11. 师训《慎柔五书》
  12. 狮屎《本草纲目》完整版
  13. 师实【中药大全】
  14. 狮子草《滇南本草》
  15. 师尼室寡经闭《医宗金鉴》
  16. 狮子草【中药大全】
  17. 师尼室寡经闭《妇科心法要诀》
  18. 狮子七【中药大全】
  19. 师尼寡妇异治《古今医案按》
  20. 狮子尾【中药大全】
  21. 师尼寡妇寒热《女科撮要》
  22. 施妇感证《程杏轩医案》
  23. 师传《诊宗三昧》
  24. 施行补泻的依据《中医刺灸》
  25. 师传《内经评文》
  26. 施泾阳先生内人痰火《孙文垣医案》
  27. 师传《灵枢悬解》
  28. 湿《本草纲目》完整版
  29. 师传《黄帝内经·灵枢》
  30. 湿《本草求真》
  1. 虱瘤怪病《急救广生集》
  2. 虱瘤《中医词典》
  3. 虱症《奇效简便良方》
  4. 虱建草《证类本草》
  5. 虱症方一首《外台秘要》
  6. 虱出怪病《奇方类编》
  7. 虱症候《诸病源候论》
  8. 虱病《默克家庭诊疗手册》
  9. 狮油《本经逢原》
  10. 虱《人体寄生虫学》
  11. 狮子草《滇南本草》
  12. 虱《证类本草》
  13. 施发《中医词典》
  14. 师者，人生之大宝《思考中医》
  15. 施妇感证《程杏轩医案》
  16. 师训题辞《慎柔五书》
  17. 施行补泻的依据《中医刺灸》
  18. 师训《慎柔五书》
  19. 施教《中医词典》
  20. 师系《名医别录》
  21. 施今墨（1881-1969年）《中医词典》
  22. 师系《证类本草》
  23. 施泾阳先生内人痰火《孙文垣医案》
  24. 师系《新修本草》
  25. 施沛《中医词典》
  26. 师系《千金翼方》
  27. 施世杰《中医词典》
  28. 师徒相授《思考中医》
  29. 施文彬《中医词典》
  30. 师尼室寡经闭《妇科心法要诀》
  31. 施泻《玉房秘诀》


腋下瘤瘿_《急救广生集》_中医综合_【岐黄之术】

腋下瘤瘿

腋下瘤瘿

  • 上一页
  • 目录
  • 相关
  • 下一页

一老妪，右腋下生一瘤，渐长至尺许，其状如长瓠子，久而溃烂。一方士以长柄茶壶芦烧存性，研末擦之，水出消尽而愈。（《李濒湖集简方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虱瘤怪病
  • 当前页：腋下瘤瘿
  • 下一页：蚓鸣怪病
<<< 返回本书目录
  1. 腋下淋巴肿大【疾病症状】
  2. 腋胁肋三部证治（计三证）《外科证治全书》
  3. 腋窝有异味【疾病症状】
  4. 腋胁下凡八穴《针灸甲乙经》
  5. 腋窝痛【疾病症状】
  6. 腋痈《保婴撮要》
  7. 腋窝多汗【疾病症状】
  8. 腋痈《外科正宗》
  9. 腋痛论《症因脉治》
  10. 腋痈《续名医类案》
  11. 腋痛（腋肿）《针灸资生经》
  12. 腋痈《医宗金鉴》
  13. 腋痛《普济方·针灸》
  14. 腋痈门主论《疡医大全》
  15. 腋区《人体解剖学》
  16. 靥后发热咽痛不利之症《保婴撮要》
  17. 腋气证《古今医统大全》
  18. 靥后落痂治款《景岳全书》
  19. 腋气论《小儿卫生总微论方》
  20. 靥期《续名医类案》
  21. 腋气《证治准绳·类方》
  22. 一把蔑【中药大全】
  23. 腋气《卫生易简方》
  24. 一把篾【中药大全】
  25. 腋气《古今医鉴》
  26. 一把伞【中药大全】
  27. 腋毛癣菌病【疾病大全】
  28. 一把香（图）【中药大全】
  29. 腋毛毛干上有微小结节【疾病症状】
  30. 一百二十穴玉龙歌《扁鹊神应针灸玉龙经》
  1. 腋下瘤瘿《急救广生集》
  2. 腋下瘤《奇效简便良方》
  3. 腋下瘤瘿《奇方类编》
  4. 腋下狐臭《奇效简便良方》
  5. 腋下毛《中医词典》
  6. 腋下动脉《中医词典》
  7. 腋下穴《中医词典》
  8. 腋下《中医词典》
  9. 腋下瘿瘤秘方《华佗神方》
  10. 腋窝《中医词典》
  11. 腋胁肋三部证治（计三证）《外科证治全书》
  12. 腋痛论《症因脉治》
  13. 腋胁下凡八穴《针灸甲乙经》
  14. 腋痛（腋肿）《针灸资生经》
  15. 腋痈《中医名词词典》
  16. 腋痛《普济方·针灸》
  17. 腋痈《中医词典》
  18. 腋痛《中医词典》
  19. 腋痈《医宗金鉴》
  20. 腋区解剖步骤与方法《人体解剖学》
  21. 腋痈《续名医类案》
  22. 腋区《人体解剖学》
  23. 腋痈《证治准绳·幼科》
  24. 腋腔的内容《人体解剖学》
  25. 腋痈《保婴撮要》
  26. 腋腔的各壁《人体解剖学》
  27. 腋痈《外科心法要诀》
  28. 腋气论《小儿卫生总微论方》
  29. 腋痈《外科正宗》
  30. 腋气《卫生易简方》
  31. 腋痈门主方《疡医大全》


蚓鸣怪病_《急救广生集》_中医综合_【岐黄之术】

蚓鸣怪病

蚓鸣怪病

  • 上一页
  • 目录
  • 相关
  • 下一页

浙西张将军病蚯蚓咬毒，每夕蚓鸣于体，一僧教以浓煎盐水，浸身数次而愈。（《本草备要》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腋下瘤瘿
  • 当前页：蚓鸣怪病
  • 下一页：皮肤有声
<<< 返回本书目录
  1. 饮症论《症因脉治》
  2. 隐白穴【下肢内侧穴位】
  3. 饮症《证治汇补》
  4. 隐孢子虫《人体寄生虫学》
  5. 饮证说约《邹孟城三十年临证经验集》
  6. 隐孢子虫病【疾病大全】
  7. 饮证说约《三十年临证经验集》
  8. 隐翅虫皮炎【疾病大全】
  9. 饮证类伤寒《医学读书记》
  10. 隐睾《泌尿外科学》
  11. 饮邪咳喘青龙祛《邹孟城三十年临证经验集》
  12. 隐睾【疾病症状】
  13. 饮邪咳喘青龙祛《三十年临证经验集》
  14. 隐睾【疾病大全】
  15. 饮水消毒方法《预防医学》
  16. 隐睾【疾病大全】
  17. 饮水卫生《家庭医学百科·预防保健篇》
  18. 隐睾症《百病自测》
  19. 饮水呛咳【疾病症状】
  20. 隐疾《续名医类案》
  21. 饮水过多【方剂主治】
  22. 隐匿型乳腺癌【疾病大全】
  23. 饮水不止【方剂主治】
  24. 隐匿型肾炎【疾病大全】
  25. 饮水《景岳全书》
  26. 隐匿性肾小球肾炎【疾病大全】
  27. 饮食自倍肠胃乃伤治验《卫生宝鉴》
  28. 隐匿阴茎【疾病大全】
  29. 饮食自倍肠胃乃伤论《卫生宝鉴》
  30. 隐球菌病《家庭医学百科-医疗康复篇》
  1. 蚓鸣怪病《急救广生集》
  2. 饮子《中医词典》
  3. 隐白《针灸大成》
  4. 饮注候《诸病源候论》
  5. 隐白《中医词典》
  6. 饮症论《症因脉治》
  7. 隐白《针灸学》
  8. 饮症《证治汇补》
  9. 隐白（井穴）《子午流注说难》
  10. 饮证一条《伤寒贯珠集》
  11. 隐孢子虫《人体寄生虫学》
  12. 饮证说约《三十年临证经验集》
  13. 隐病《中医词典》
  14. 饮证说约《邹孟城三十年临证经验集》
  15. 隐翅虫皮炎《急诊医学》
  16. 饮证类伤寒《医学读书记》
  17. 隐睾《泌尿外科学》
  18. 饮油快意《古今医统大全》
  19. 隐睾症《百病自测》
  20. 饮心痛《中医词典》
  21. 隐疾《续名医类案》
  22. 饮泻《中医词典》
  23. 隐君礞石滚痰丸《冯氏锦囊秘录》
  24. 饮邪咳喘青龙祛《三十年临证经验集》
  25. 隐裂牙《口腔科学》
  26. 饮邪咳喘青龙祛《邹孟城三十年临证经验集》
  27. 隐球菌病《急诊医学》
  28. 饮痫《中医词典》
  29. 隐球菌病《家庭医学百科-医疗康复篇》
  30. 饮痰《中医词典》
  31. 隐球菌病《病理学》


皮肤有声_《急救广生集》_中医综合_【岐黄之术】

皮肤有声

皮肤有声

  • 上一页
  • 目录
  • 相关
  • 下一页

有人皮肤手足之间，如蚯蚓唱歌者，此乃水湿生虫也。用蚯蚓粪水调搽患处浓一寸，即止鸣。（《石室秘 》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蚓鸣怪病
  • 当前页：皮肤有声
  • 下一页：掌高怪病
<<< 返回本书目录
  1. 皮肤有瘙痒抓痕【疾病症状】
  2. 皮肤有压痕【疾病症状】
  3. 皮肤油脂过多【疾病症状】
  4. 皮肤幼虫移行症【疾病大全】
  5. 皮肤油腻【疾病症状】
  6. 皮肤瘀斑【疾病症状】
  7. 皮肤硬结冷时疼痛热时瘙痒【疾病症状】
  8. 皮肤瘀点【疾病症状】
  9. 皮肤硬化【疾病症状】
  10. 皮肤粘连【疾病症状】
  11. 皮肤蝇蛆病【疾病大全】
  12. 皮肤粘膜红紫【疾病症状】
  13. 皮肤异色症【疾病症状】
  14. 皮肤粘膜淋巴结综合症【疾病症状】
  15. 皮肤异常预兆（含斑疹预兆）《中医疾病预测》
  16. 皮肤粘膜色素斑【疾病症状】
  17. 皮肤痒疹【中药主治】
  18. 皮肤张力增加【疾病症状】
  19. 皮肤炎性反应《默克家庭诊疗手册》
  20. 皮肤针疗法《中医刺灸》
  21. 皮肤血管收缩呈网状图案【疾病症状】
  22. 皮肤真菌病《皮肤性病学》
  23. 皮肤血管瘤《家庭医学百科-医疗康复篇》
  24. 皮肤真菌感染《默克家庭诊疗手册》
  25. 皮肤癣菌病【疾病大全】
  26. 皮肤痣【疾病症状】
  27. 皮肤型屈肢症【疾病症状】
  28. 皮肤中毒风《宋本备急灸法》
  29. 皮肤腺样囊性癌【疾病大全】
  30. 皮肤猪囊尾蚴病【疾病大全】
  1. 皮肤有声《急救广生集》
  2. 皮肤异常预兆（含斑疹预兆）《中医疾病预测》
  3. 皮肤与浅筋膜《人体解剖学》
  4. 皮肤异常的临床预报意义《中医疾病预测》
  5. 皮肤粘膜出血辨病《常见病自测》
  6. 皮肤异常的理论基础《中医疾病预测》
  7. 皮肤粘膜异常辨病《常见病自测》
  8. 皮肤炎性反应《默克家庭诊疗手册》
  9. 皮肤针《中医词典》
  10. 皮肤血管瘤《家庭医学百科-医疗康复篇》
  11. 皮肤针（梅花针、七星针）《中医名词词典》
  12. 皮肤性病学《中国医学通史》
  13. 皮肤针疗法《中医刺灸》
  14. 皮肤纤维瘤《默克家庭诊疗手册》
  15. 皮肤针疗法《中医词典》
  16. 皮肤先兆——皮肤相学《中医疾病预测》
  17. 皮肤真菌病《皮肤性病学》
  18. 皮肤先兆的临床意义《中医疾病预测》
  19. 皮肤真菌感染《默克家庭诊疗手册》
  20. 皮肤先兆的理论基础《中医疾病预测》
  21. 皮肤中毒风《宋本备急灸法》
  22. 皮肤细菌感染《默克家庭诊疗手册》
  23. 皮肤中痛《奇效简便良方》
  24. 皮肤纹理分析《医学遗传学基础》
  25. 皮肤组织学《皮肤性病学》
  26. 皮肤卫生《家庭医学百科·预防保健篇》
  27. 皮槁毛拔《中医词典》
  28. 皮肤脱屑辨病《常见病自测》
  29. 皮寒热《灵素节注类编》
  30. 皮肤痛痒《疫疹一得》
  31. 皮肌炎《皮肤性病学》


掌高怪病_《急救广生集》_中医综合_【岐黄之术】

掌高怪病

掌高怪病

  • 上一页
  • 目录
  • 相关
  • 下一页

人掌中忽高起一寸，不痛不痒，此乃阳明经之火不散而郁于手也。论理该痛痒，而今不痛痒，不特火郁于腠理，而且水壅于皮毛也。用附子一个煎汤，以手渍之，至凉而止。如是者，十日必然作痛，再渍必然作痒，又渍而高者平矣。

盖附子大热之物，无经不入，虽用外渍，无不内入者也。或附子汤中，再加轻粉一分，引入骨髓，更为奇效耳。（同上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：皮肤有声
  • 当前页：掌高怪病
  • 下一页：手现蛇形
<<< 返回本书目录
  1. 掌侧化脓性腱鞘炎、滑囊炎和深间隙感染【疾病大全】
  2. 掌骨和跖骨短【疾病症状】
  3. 长中堂病机治法《程杏轩医案》
  4. 掌骨指数及指骨指数均增大【疾病症状】
  5. 长治法《石室秘录》
  6. 掌诀法《千金翼方》
  7. 长爪沙鼠《实验动物科学》
  8. 掌颏反射【疾病症状】
  9. 长圆叶梾木枝叶【中药大全】
  10. 掌裂秋海棠【中药大全】
  11. 长圆叶艾纳香【中药大全】
  12. 掌裂蟹甲草【中药大全】
  13. 长与短对《三指禅》
  14. 掌锐骨《经络全书》
  15. 长叶紫珠【中药大全】
  16. 掌胃膏【方剂大全】
  17. 长叶竹根七【中药大全】
  18. 掌纹atd角大于45°【疾病症状】
  19. 长叶水麻【中药大全】
  20. 掌心凹消失或稍隆起【疾病症状】
  21. 长叶实蕨【中药大全】
  22. 掌心毒《医宗金鉴》
  23. 长叶珊瑚果【中药大全】
  24. 掌叶半夏【中药大全】
  25. 长叶山竹子【中药大全】
  26. 掌叶蓼【中药大全】
  27. 长叶山芝麻【中药大全】
  28. 掌叶榕【中药大全】
  29. 长叶丹参【中药大全】
  30. 掌羽凤尾蕨【中药大全】
  1. 掌高怪病《急救广生集》
  2. 掌额反射《神经精神疾病诊断学》
  3. 掌骨《中医词典》
  4. 掌动脉弓歌诀《人体解剖学歌诀》
  5. 掌骨、指骨骨折《骨科学》
  6. 长珠形《中医词典》
  7. 掌骨膏《是斋百一选方》
  8. 长中堂病机治法《程杏轩医案》
  9. 掌骨伤《中医词典》
  10. 长治法《石室秘录》
  11. 掌后《中医词典》
  12. 长针主治法歌《医宗金鉴》
  13. 掌诀法《千金翼方》
  14. 长针形《中医词典》
  15. 掌浅弓《人体解剖学》
  16. 长针《中医词典》
  17. 掌肉《中医词典》
  18. 长针《中医名词词典》
  19. 掌锐骨《经络全书》
  20. 长与短对《三指禅》
  21. 掌深弓《人体解剖学》
  22. 长阴阳益精气《千金翼方》
  23. 掌束骨下《中医词典》
  24. 长阴方《古代房中秘方》
  25. 掌图《灵素节注类编》
  26. 长阴方《古代房中秘方》
  27. 掌纹《中医词典》
  28. 长养生物生命的常规《圆运动的古中医学》
  29. 掌心毒《中医词典》
  30. 长效口服避孕药《妇产科学》
  31. 掌心毒《医宗金鉴》


手现蛇形_《急救广生集》_中医综合_【岐黄之术】

手现蛇形

手现蛇形

  • 上一页
  • 目录
  • 相关
  • 下一页

人手上、皮上现蛇形一条，痛不可忍，此蛇乘人之睡而作，交感于人身，乃生此怪病。用刀刺之，出血如墨汁。以白芷研末掺之，稍愈，明日又刺血如前。又以白芷末掺之，二次化去其形。先刺头，后刺尾，不可乱也。（同上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：掌高怪病
  • 当前页：手现蛇形
  • 下一页：脐长如蛇
<<< 返回本书目录
  1. 手下垂时皮肤呈灰蓝色【疾病症状】
  2. 手小形方【疾病症状】
  3. 手五里穴【上肢外侧穴位】
  4. 手心毒门主论《疡医大全》
  5. 手无力不自觉的丢落持物【疾病症状】
  6. 手心热《金匮钩玄》
  7. 手握物无力【疾病症状】
  8. 手心热《推求师意》
  9. 手纹与遗传疾病《手穴手纹诊治》
  10. 手心主说(即心包络)《医学实在易》
  11. 手腕肿痛及掌屈活动受限【疾病症状】
  12. 手癣《家庭医学百科-医疗康复篇》
  13. 手腕长骨刺【疾病症状】
  14. 手癣【疾病大全】
  15. 手腕在大拇指侧的疼痛【疾病症状】
  16. 手穴按摩易于接受《手穴手纹诊治》
  17. 手腕疼《扁鹊神应针灸玉龙经》
  18. 手穴常用治疗方法《手穴手纹诊治》
  19. 手腕骱《伤科补要》
  20. 手穴感应点《手穴手纹诊治》
  21. 手腕部米粒大小硬如软骨的包块【疾病症状】
  22. 手穴诊治疾病的理论基础《手穴手纹诊治》
  23. 手外伤《家庭医学百科-医疗康复篇》
  24. 手丫发《医宗金鉴》
  25. 手脱皮【疾病症状】
  26. 手阳丹【方剂大全】
  27. 手套或短袜子式浅、深感觉障碍【疾病症状】
  28. 手阳明大肠《本草分经》
  29. 手探冷热定症诀《幼科推拿秘书》
  30. 手阳明大肠经《秘传眼科龙木论》
  1. 手现蛇形《急救广生集》
  2. 手下廉《中医词典》
  3. 手小阳三焦经步穴歌《古今医统大全》
  4. 手五里《针灸学》
  5. 手心《中医词典》
  6. 手五里《中医词典》
  7. 手心毒《中医词典》
  8. 手纹与遗传疾病《手穴手纹诊治》
  9. 手心毒《证治准绳·疡医》
  10. 手纹先兆——手相学《中医疾病预测》
  11. 手心毒《万氏秘传外科心法》
  12. 手腕疼《扁鹊神应针灸玉龙经》
  13. 手心毒门主论《疡医大全》
  14. 手腕骱《伤科补要》
  15. 手心热《中医词典》
  16. 手腕骱《中医词典》
  17. 手心热《推求师意》
  18. 手腕骨脱《中医词典》
  19. 手心热《金匮钩玄》
  20. 手腕骨歌诀《人体解剖学歌诀》
  21. 手心肿痛《奇效简便良方》
  22. 手腕毒《万氏秘传外科心法》
  23. 手心主《中医词典》
  24. 手腕毒《中医词典》
  25. 手心主标本《中医词典》
  26. 手外伤《家庭医学百科-医疗康复篇》
  27. 手心主经筋病候《中医词典》
  28. 手托法《中医词典》
  29. 手心主说（即心包络）《医学实在易》
  30. 手提法《中医词典》
  31. 手心主说（即心包络）《医学三字经》


脐长如蛇_《急救广生集》_中医综合_【岐黄之术】

脐长如蛇

脐长如蛇

  • 上一页
  • 目录
  • 相关
  • 下一页

人有脐口忽长出二寸，似蛇尾状，而又非蛇，不痛不痒，此乃祟也。法当以儿茶（二钱）、雄黄、白芷（各一钱）、麝香、冰片、硼砂（各一分），共为末。将其尾刺出血，必然昏晕欲死，急以药点之，立刻化为黑水而愈。如不愈，则听之，不可再治。盖妖旺非药能去之，非前世之冤家，即今生之造孽也。（同上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手现蛇形
  • 当前页：脐长如蛇
  • 下一页：脐虫怪病
<<< 返回本书目录
  1. 脐痈门主论《疡医大全》
  2. 脐中出血门主论《疡医大全》
  3. 脐痈（附：脐中出水）《医宗金鉴》
  4. 脐中出血证《伤寒九十论》
  5. 脐炎【疾病大全】
  6. 脐中及下部出脓水《扁鹊心书》
  7. 脐血【疾病症状】
  8. 脐周腹壁缺损【疾病症状】
  9. 脐先兆——脐相学《中医疾病预测》
  10. 脐周明显红肿变硬【疾病症状】
  11. 脐下冷痛【方剂主治】
  12. 脐周脓性分泌物较多【疾病症状】
  13. 脐下【方剂主治】
  14. 脐周皮肤青紫色斑【疾病症状】
  15. 脐窝湿润有臭味【疾病症状】
  16. 脐周疼痛【疾病症状】
  17. 脐窝内有樱红色息肉样物【疾病症状】
  18. 脐周围褪色【疾病症状】
  19. 脐窝内有肉芽组织增生【疾病症状】
  20. 脐周阵发性绞痛【疾病症状】
  21. 脐窝内积脓伴有发热【疾病症状】
  22. 脐周肿胀【疾病症状】
  23. 脐围七《小儿推拿广意》
  24. 骐竭《本草纲目》完整版
  25. 脐突门主论《疡医大全》
  26. 骐竭《本草乘雅半偈》
  27. 脐突候-幼幼汇集（上）《古今医统大全》
  28. 骐竭《本草图经》
  29. 脐突【疾病症状】
  30. 骐竭《本草择要纲目》
  1. 脐长如蛇《急救广生集》
  2. 脐痈门主论《疡医大全》
  3. 脐证简便方《幼幼集成》
  4. 脐痈毒《中医词典》
  5. 脐中《中医词典》
  6. 脐痈（脐中出水）《医宗金鉴》
  7. 脐中出血《中医词典》
  8. 脐痈（附∶脐中出水）《外科心法要诀》
  9. 脐中出血门主论《疡医大全》
  10. 脐痈《证治准绳·疡医》
  11. 脐中出血证《伤寒九十论》
  12. 脐痈《中医词典》
  13. 脐中及下部出脓水《扁鹊心书》
  14. 脐眼出水《奇效简便良方》
  15. 脐中冷《中医词典》
  16. 脐血《中医词典》
  17. 脐中生疮《中医词典》
  18. 脐先兆——脐相学《中医疾病预测》
  19. 脐中水《中医词典》
  20. 脐先兆的临床意义《中医疾病预测》
  21. 脐中四边穴《中医词典》
  22. 脐先兆的理论基础《中医疾病预测》
  23. 脐中痛《中医词典》
  24. 脐下痛《中医词典》
  25. 脐肿出汗《奇效简便良方》
  26. 脐下三结交《中医词典》
  27. 骐竭《本草纲目》
  28. 脐下悸《中医词典》
  29. 骐竭《雷公炮炙论》
  30. 脐下悸《中医名词词典》
  31. 骐竭《海药本草》


脐虫怪病_《急救广生集》_中医综合_【岐黄之术】

脐虫怪病

脐虫怪病

  • 上一页
  • 目录
  • 相关
  • 下一页

腹中如铁石，脐口水出，旋变作虫行，绕身匝痒难忍，拨扫不尽。浓煎苍术汤浴之，再用药调治。（《疮疡全书》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脐长如蛇
  • 当前页：脐虫怪病
  • 下一页：身如虫行
<<< 返回本书目录
  1. 脐残端有少量黏液或脓性分泌物【疾病症状】
  2. 脐疮《医宗金鉴》
  3. 脐部有一半球形肿块【疾病症状】
  4. 脐疮【疾病症状】
  5. 脐部脐肠系膜管息肉【疾病大全】
  6. 脐疮、脐突《外科大成》
  7. 脐部疾患（脐湿、脐疮、脐血、脐肿、脐突）《小儿常见病单验方》
  8. 脐带【中药大全】
  9. 脐部疾患（脐湿、脐疮、脐血、脐突）《中医儿科学》
  10. 脐带感染【疾病症状】
  11. 脐《经络全书》
  12. 脐带过短【疾病症状】
  13. 脐《慈幼新书》
  14. 脐带过短或相对过短【疾病症状】
  15. 耆婆治恶病《千金翼方》
  16. 脐带绕颈【疾病症状】
  17. 耆婆万病丸《千金宝要》
  18. 脐带脱垂《妇产科学》
  19. 耆附汤【方剂大全】
  20. 脐带脱垂【疾病大全】
  21. 荠苎【中药大全】
  22. 脐带脱落后伤口不愈并溢液【疾病症状】
  23. 荠叶涂方【方剂大全】
  24. 脐带血流【疾病症状】
  25. 荠薴【中药大全】
  26. 脐带血循环障碍【疾病症状】
  27. 荠宁【中药大全】
  28. 脐风《陈氏幼科秘诀》
  29. 荠苨饮【方剂大全】
  30. 脐风《慈幼便览》
  1. 脐虫怪病《急救广生集》
  2. 脐肠《中医词典》
  3. 脐虫怪病《奇效简便良方》
  4. 脐部疾患（脐湿、脐疮、脐血、脐肿、脐突）《小儿常见病单验方》
  5. 脐虫怪病《奇方类编》
  6. 脐部疾患（脐湿、脐疮、脐血、脐突）《中医儿科学》
  7. 脐疮《中医词典》
  8. 脐部辨病《常见病自测》
  9. 脐疮《医宗金鉴》
  10. 脐不干《傅青主男科》
  11. 脐疮《证治准绳·幼科》
  12. 脐《慈幼新书》
  13. 脐疮《寿世保元》
  14. 脐《药性切用》
  15. 脐疮《外科心法要诀》
  16. 脐《本草从新》
  17. 脐疮、脐突《外科大成》
  18. 脐《医学入门》
  19. 脐疮不合《奇效简便良方》
  20. 脐《中医词典》
  21. 脐疮候《诸病源候论》
  22. 脐《经络全书》
  23. 脐带《中医词典》
  24. 耆实《本草蒙筌》
  25. 脐带《冯氏锦囊秘录》
  26. 耆婆治恶病《千金翼方》
  27. 脐带《得配本草》
  28. 耆婆万病丸《千金宝要》
  29. 脐带《本草分经》
  30. 耆婆万病丸《太平惠民和剂局方》
  31. 脐带《妇产科学》


身如虫行_《急救广生集》_中医综合_【岐黄之术】

身如虫行

身如虫行

  • 上一页
  • 目录
  • 相关
  • 下一页

风热也。用盐一斗、水一石，煎汤浴之三四次。亦疗一切风气。（《外台秘要》）

一方，用大豆水渍绞浆，且且洗之。或加少面，沐发亦良。（《千金翼》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脐虫怪病
  • 当前页：身如虫行
  • 下一页：肠头挺出
<<< 返回本书目录
  1. 身容望法提纲《望诊遵经》
  2. 身如角弓反张【方剂主治】
  3. 身容四法提纲《望诊遵经》
  4. 身瘦肌热《儒门事亲》
  5. 身热吐下《儒门事亲》
  6. 身疼《伤寒标本心法类萃》
  7. 身热方治《小儿卫生总微论方》
  8. 身体《奇效简便良方》
  9. 身热恶寒身寒恶热《伤寒括要》
  10. 身体“福态”【疾病症状】
  11. 身热不退《专治麻痧初编》
  12. 身体变形障碍【疾病症状】
  13. 身热不退《医宗金鉴》
  14. 身体常瘙痒《女科百问》
  15. 身热不退《麻疹阐注》
  16. 身体沉重【方剂主治】
  17. 身热不退《痘疹心法要诀》
  18. 身体的低垂部位水肿【疾病症状】
  19. 身热不收点《经验麻科》
  20. 身体的伤口愈合《临床激光治疗学》
  21. 身热【方剂主治】
  22. 身体的左右不平衡《人体使用手册》
  23. 身热《史载之方》
  24. 身体烦疼【方剂主治】
  25. 身热《丹溪治法心要》
  26. 身体浮肿【方剂主治】
  27. 身目黄《女科百问》
  28. 身体骨节疼痛《女科证治准绳》
  29. 身面浮肿【方剂主治】
  30. 身体骨节疼痛《证治准绳·女科》
  1. 身如虫行《急救广生集》
  2. 身如波浪声《古今医统大全》
  3. 身如虫行《奇方类编》
  4. 身容望法提纲《望诊遵经》
  5. 身如蛇皮鳞甲《奇效简便良方》
  6. 身容四法提纲《望诊遵经》
  7. 身瘙痒《千金翼方》
  8. 身热泻黄多渴为热宜凉剂《证治准绳·幼科》
  9. 身上忽见蛇形痛不可忍《奇效简便良方》
  10. 身热无疼《医法圆通》
  11. 身上手足之疮疽《傅青主男科》
  12. 身热无神《医法圆通》
  13. 身瘦不孕《傅青主女科》
  14. 身热吐下《儒门事亲》
  15. 身瘦不孕《中医词典》
  16. 身热内冷《医法圆通》
  17. 身瘦肌热《儒门事亲》
  18. 身热方治《小儿卫生总微论方》
  19. 身瞤动《中医名词词典》
  20. 身热恶寒身寒恶热《伤寒括要》
  21. 身疼《伤寒标本心法类萃》
  22. 身热恶寒身寒恶热《医学心悟》
  23. 身疼无热《医法圆通》
  24. 身热恶寒身寒恶热《医学纲目》
  25. 身疼下利证九　太阳七十九《伤寒悬解》
  26. 身热不扬《中医词典》
  27. 身体不仁《中医词典》
  28. 身热不扬《中医名词词典》
  29. 身体常瘙痒《女科百问》
  30. 身热不退《痘疹心法要诀》
  31. 身体烦疼《中医名词词典》


肠头挺出_《急救广生集》_中医综合_【岐黄之术】

肠头挺出

肠头挺出

  • 上一页
  • 目录
  • 相关
  • 下一页

蟾蜍皮一片，瓶内烧烟熏之，并敷之。（同上）

一方，秋冬捣胡荽子（即原荽也）醋煮，熨之甚效。（《孟诜本草》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：身如虫行
  • 当前页：肠头挺出
  • 下一页：腹内鳖
<<< 返回本书目录
  1. 肠痛（余见肠）《针灸资生经》
  2. 肠脱阴肿《卫生易简方》
  3. 肠痛《普济方·针灸》
  4. 肠外结核【疾病症状】
  5. 肠套叠【疾病大全】
  6. 肠胃《黄帝内经·灵枢》
  7. 肠套叠【疾病症状】
  8. 肠胃《灵枢悬解》
  9. 肠套叠《普通外科学》
  10. 肠胃《内经评文》
  11. 肠覃症《女科秘要》
  12. 肠胃生病《黄帝内经太素》
  13. 肠覃汤【方剂大全】
  14. 肠胃舒郁丸【方剂大全】
  15. 肠覃似孕证蓄血似孕论《妇科秘书》
  16. 肠胃问题是肥胖最主要原因之一《人体使用手册》
  17. 肠覃似孕并蓄血似孕论《胎产心法》
  18. 肠胃小大之数《类经》
  19. 肠覃石瘕证治《医宗金鉴》
  20. 肠胃虚弱【方剂主治】
  21. 肠覃石瘕证治《妇科心法要诀》
  22. 肠胃炎【中药主治】
  23. 肠覃石瘕《杂病心法要诀》
  24. 肠系膜动脉瘤【疾病大全】
  25. 肠覃石瘕《医学读书记》
  26. 肠系膜静脉血栓形成【疾病大全】
  27. 肠覃石瘕《盘珠集胎产症治》
  28. 肠系膜裂孔疝【疾病大全】
  29. 肠覃解《研经言》
  30. 肠系膜淋巴结核 （Tuberculosis of mesenteric LymphNodes）《消化病学》
  1. 肠头挺出《急救广生集》
  2. 肠痛（余见肠）《针灸资生经》
  3. 肠头挺出《奇方类编》
  4. 肠痛《普济方·针灸》
  5. 肠脱《古今医统大全》
  6. 肠套叠《普通外科学》
  7. 肠脱阴肿《卫生易简方》
  8. 肠覃症《女科秘要》
  9. 肠外阿米巴病《病理学》
  10. 肠覃证治《竹林女科证治》
  11. 肠胃《黄帝内经·灵枢》
  12. 肠覃似孕证蓄血似孕论《妇科秘书》
  13. 肠胃《灵枢悬解》
  14. 肠覃似孕并蓄血似孕论《胎产心法》
  15. 肠胃《中医词典》
  16. 肠覃似孕《女科精要》
  17. 肠胃《内经评文》
  18. 肠覃似孕《冯氏锦囊秘录》
  19. 肠胃积聚《灵素节注类编》
  20. 肠覃石瘕证治《妇科心法要诀》
  21. 肠胃瘙痒秘方《华佗神方》
  22. 肠覃石瘕证治《医宗金鉴》
  23. 肠胃生病《黄帝内经太素》
  24. 肠覃石瘕《盘珠集胎产症治》
  25. 肠胃为海《中医词典》
  26. 肠覃石瘕《杂病心法要诀》
  27. 肠胃小大之数《类经》
  28. 肠覃石瘕《医宗金鉴》
  29. 肠系膜淋巴结核 《消化病学》
  30. 肠覃石瘕《医学读书记》
  31. 肠系膜上动脉《人体解剖学》


腹内鳖_《急救广生集》_中医综合_【岐黄之术】

腹内鳖

腹内鳖

  • 上一页
  • 目录
  • 相关
  • 下一页

陈酱茄儿烧存性，入麝香、轻粉少许，脂调贴之。（《寿域神方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肠头挺出
  • 当前页：腹内鳖
  • 下一页：卧忽不寤
<<< 返回本书目录
  1. 腹内【方剂主治】
  2. 腹内儿哭《沈氏女科辑要》
  3. 腹膜转移癌【疾病大全】
  4. 腹内儿哭钟鸣论《胎产心法》
  5. 腹膜炎【疾病大全】
  6. 腹内结强《圣济总录》
  7. 腹膜炎【疾病症状】
  8. 腹内疝【疾病大全】
  9. 腹膜透析（Peritoneal dialysis）《肾脏病学》
  10. 腹内生虫《卫生易简方》
  11. 腹膜间皮瘤【疾病大全】
  12. 腹内疼痛【方剂主治】
  13. 腹膜假黏液瘤【疾病大全】
  14. 腹内虚鸣【方剂主治】
  15. 腹膜后肿瘤【疾病大全】
  16. 腹内压升高【疾病症状】
  17. 腹膜后脂肪瘤【疾病大全】
  18. 腹内痈论《医学源流论》
  19. 腹膜后血肿【疾病大全】
  20. 腹内钟鸣《女科证治准绳》
  21. 腹膜后纤维化【疾病大全】
  22. 腹内钟鸣《证治准绳·女科》
  23. 腹膜后纤维化【疾病症状】
  24. 腹内钟鸣儿在腹中哭《女科指掌》
  25. 腹膜后疝【疾病大全】
  26. 腹内诸气及胀不下食方《外台秘要》
  27. 腹膜后腔液体渗病【疾病大全】
  28. 腹宁汤【方剂大全】
  29. 腹膜后脓肿【疾病大全】
  30. 腹皮和中汤【方剂大全】
  1. 腹内鳖《急救广生集》
  2. 腹募穴《中医词典》
  3. 腹内虫积《奇效简便良方》
  4. 腹膜与脏器的关系《人体解剖学》
  5. 腹内儿哭《冯氏锦囊秘录》
  6. 腹膜与腹膜腔的解剖步骤与方法《人体解剖学》
  7. 腹内儿哭《丹台玉案》
  8. 腹膜炎《默克家庭诊疗手册》
  9. 腹内儿哭《女科精要》
  10. 腹膜形成物《人体解剖学》
  11. 腹内儿哭《沈氏女科辑要》
  12. 腹膜外组织《人体解剖学》
  13. 腹内儿哭钟鸣论《胎产心法》
  14. 腹膜透析《肾脏病学》
  15. 腹内结强《圣济总录》
  16. 腹膜腔的分区《人体解剖学》
  17. 腹内结强候《诸病源候论》
  18. 腹膜的解剖生理概要《普通外科学》
  19. 腹内生虫《卫生易简方》
  20. 腹膜的结构和功能概述《人体解剖学》
  21. 腹内生毒药不能治《奇效简便良方》
  22. 腹膜壁层《人体解剖学》
  23. 腹内痈《评注产科心法》
  24. 腹鸣《灸法秘传》
  25. 腹内痈论《医学源流论》
  26. 腹满一《金匮悬解》
  27. 腹内有毛候《诸病源候论》
  28. 腹满续法《医学纲目》
  29. 腹内有人声候《诸病源候论》
  30. 腹满心痞呕吐泄利《四圣悬枢》
  31. 腹内钟鸣《证治准绳·女科》


卧忽不寤_《急救广生集》_中医综合_【岐黄之术】

卧忽不寤

卧忽不寤

  • 上一页
  • 目录
  • 相关
  • 下一页

若以火照之，则杀人。但唾其面而痛，啮其踵及大趾甲际即活。取韭捣汁，吹入鼻中。冬月则用韭根。（《葛稚川方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹内鳖
  • 当前页：卧忽不寤
  • 下一页：昼夜不眠
<<< 返回本书目录
  1. 卧床不起【疾病症状】
  2. 卧龙丹【方剂大全】
  3. 卧《医经原旨》
  4. 卧寐《血证论》
  5. 沃雪汤【方剂大全】
  6. 卧身图说《达摩洗髓易筋经》
  7. 沃雪汤《医学衷中参西录》
  8. 卧时祝法《寿世青编》
  9. 沃纳综合征【疾病大全】
  10. 卧息喘逆《黄帝内经太素》
  11. 我之惊症谈《推拿抉微》
  12. 卧针迎随手法《子午流注说难》
  13. 我之风症谈《推拿抉微》
  14. 卧治法《石室秘录》
  15. 我们是个喜欢吃药的民族，大家爱乱服成药对吗?《中医之钥》
  16. 握力减退【疾病症状】
  17. 我国幽门螺杆菌感染研究的现状和未来《中国幽门螺杆菌研究》
  18. 握雪石《本草纲目》完整版
  19. 我国卫生战略《预防医学》
  20. 握雪石《证类本草》
  21. 我国寄生虫病防治的今后任务《人体寄生虫学》
  22. 乌白癞《医宗金鉴》
  23. 我国古代的药物化妆品《趣味中医》
  24. 乌白癞《证治准绳·疡医》
  25. 我国防治寄生虫病的成就和现状《人体寄生虫学》
  26. 乌白癞门主论《疡医大全》
  27. 蜗牛伤门主论《疡医大全》
  28. 乌棒子【中药大全】
  29. 蜗牛壳【中药大全】
  30. 乌贝散【方剂大全】
  1. 卧忽不寤《急救广生集》
  2. 卧产《中医词典》
  3. 卧忽不寤《奇方类编》
  4. 卧蚕疽《中医词典》
  5. 卧忽不醒《奇方类编》
  6. 卧不安《中医词典》
  7. 卧虎扑食《中医词典》
  8. 卧《医经原旨》
  9. 卧寐《血证论》
  10. 沃渍法《医方考》
  11. 卧蓐《中医词典》
  12. 沃雪汤《是斋百一选方》
  13. 卧身图说《达摩洗髓易筋经》
  14. 沃雪汤《三因极一病证方论》
  15. 卧时祝法《寿世青编》
  16. 沃雪汤《医学衷中参西录》
  17. 卧胎《中医词典》
  18. 我之惊症谈《推拿抉微》
  19. 卧息喘逆《黄帝内经太素》
  20. 我之风症谈《推拿抉微》
  21. 卧有病人床的清洁整理法《基础护理学》
  22. 我们是个喜欢吃药的民族，大家爱乱服成药对吗?《中医之钥》
  23. 卧则腹坠《医林改错》
  24. 我国预防保健战略《预防医学》
  25. 卧针《中医词典》
  26. 我国预防保健目标《预防医学》
  27. 卧针迎随手法《子午流注说难》
  28. 我国幽门螺杆菌感染研究的现状和未来《中国幽门螺杆菌研究》
  29. 卧治法《石室秘录》
  30. 我国现阶段老年人的划分标准《家庭医学百科·预防保健篇》
  31. 偓伦《中医词典》


昼夜不眠_《急救广生集》_中医综合_【岐黄之术】

昼夜不眠

昼夜不眠

  • 上一页
  • 目录
  • 相关
  • 下一页

以新布火炙熨目，并蒸大豆，更番囊盛枕之，冷即易，终夜常枕之即愈。（同上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卧忽不寤
  • 当前页：昼夜不眠
  • 下一页：海水伤裂
<<< 返回本书目录
  1. 昼盲【疾病症状】
  2. 昼夜不止【方剂主治】
  3. 咒童子令说鬼姓字《千金翼方》
  4. 昼夜偏剧《伤寒捷诀》
  5. 咒禁产运《千金翼方》
  6. 昼夜偏剧歌《伤寒百证歌》
  7. 咒法《厘正按摩要术》
  8. 昼夜偏剧-伤寒补遗 《古今医统大全》
  9. 肘痈门主论《疡医大全》
  10. 昼夜轻重篇《外经微言》
  11. 肘痈《医宗金鉴》
  12. 昼夜啼哭《景岳全书》
  13. 肘外翻畸形【疾病大全】
  14. 昼夜阴晴相参《望诊遵经》
  15. 肘外翻【疾病大全】
  16. 皱巴坚螺【中药大全】
  17. 肘外侧肿痛及功能障碍【疾病症状】
  18. 皱肺丸【方剂大全】
  19. 肘外侧夜间痛【疾病症状】
  20. 皱裂疮《外科启玄》
  21. 肘痛（肘挛 不仁）《针灸资生经》
  22. 皱杓兰【中药大全】
  23. 肘痛【疾病症状】
  24. 皱血丸【方剂大全】
  25. 肘痛《普济方·针灸》
  26. 皱血圆【方剂大全】
  27. 肘内翻畸形【疾病大全】
  28. 皱叶变豆菜【中药大全】
  29. 肘挛筋痛《扁鹊神应针灸玉龙经》
  30. 皱叶狗尾草【中药大全】
  1. 昼夜不眠《急救广生集》
  2. 昼热《证治准绳·幼科》
  3. 昼夜过程《实验动物科学》
  4. 昼热《中医词典》
  5. 昼夜偏剧《伤寒捷诀》
  6. 咒枣治疟《古今医统大全》
  7. 昼夜偏剧（伤寒补遗）《古今医统大全》
  8. 咒鱼鲠屡验《是斋百一选方》
  9. 昼夜偏剧歌《伤寒百证歌》
  10. 咒眼方《医学集成》
  11. 昼夜轻重篇《外经微言》
  12. 咒偷针眼《是斋百一选方》
  13. 昼夜啼哭《景岳全书》
  14. 咒童子令说鬼姓字《千金翼方》
  15. 昼夜阴晴相参《望诊遵经》
  16. 咒禁产运《千金翼方》
  17. 昼夜证象同异辨《中医词典》
  18. 咒禁博士《中医词典》
  19. 皱肺丸《三因极一病证方论》
  20. 咒法《厘正按摩要术》
  21. 皱肺丸《是斋百一选方》
  22. 咒法《古今医统大全》
  23. 皱脚《中医词典》
  24. 咒病《中医词典》
  25. 皱脚《明医指掌》
  26. 肘椎《中医词典》
  27. 皱揭《中医词典》
  28. 肘中《中医词典》
  29. 皱裂疮《外科启玄》
  30. 肘痈门主论《疡医大全》
  31. 皱血丸《三因极一病证方论》


海水伤裂_《急救广生集》_中医综合_【岐黄之术】

海水伤裂

海水伤裂

  • 上一页
  • 目录
  • 相关
  • 下一页

凡人为海水咸物所伤，及风吹裂，痛不可忍，用防风、当归、羌活、荆芥（各二两）为末，和蜜半斤，水、酒三十斤，煎汤浴之，一夕即愈。（《使琉球 》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：昼夜不眠
  • 当前页：海水伤裂
  • 下一页：癞风怪病
<<< 返回本书目录
  1. 海石丸【方剂大全】
  2. 海松子《本草纲目》完整版
  3. 海石散【方剂大全】
  4. 海松子《证类本草》
  5. 海石二陈汤【方剂大全】
  6. 海松子《本草纲目》图文版
  7. 海石鳖【中药大全】
  8. 海松子【中药大全】
  9. 海蛇【中药大全】
  10. 海獭《本草纲目》完整版
  11. 海蛸散【方剂大全】
  12. 海铁树【中药大全】
  13. 海鳝【中药大全】
  14. 海通【中药大全】
  15. 海桑【中药大全】
  16. 海桐《本草纲目》完整版
  17. 海人草【中药大全】
  18. 海桐《本草纲目》图文版
  19. 海蚯蚓【中药大全】
  20. 海桐花【中药大全】
  21. 海青挣《松峰说疫》
  22. 海桐煎【方剂大全】
  23. 海青丸【方剂大全】
  24. 海桐木皮《本草纲目》完整版
  25. 海青膏【方剂大全】
  26. 海桐皮《本草图经》
  27. 海茄子【中药大全】
  28. 海桐皮《药笼小品》
  29. 海茜【中药大全】
  30. 海桐皮《证类本草》
  1. 海水伤裂《急救广生集》
  2. 海水《药性切用》
  3. 海蛳《本草从新》
  4. 海水《本草撮要》
  5. 海蛳《本草分经》
  6. 海水《本草分经》
  7. 海蛳《药性切用》
  8. 海水《本草从新》
  9. 海松子《本草纲目》
  10. 海水《饮食须知》
  11. 海松子《海药本草》
  12. 海石《药性切用》
  13. 海松子《本草备要》
  14. 海石《本草从新》
  15. 海松子《冯氏锦囊秘录》
  16. 海石《本草求真》
  17. 海松子《证类本草》
  18. 海蛇《药性切用》
  19. 海松子《本草从新》
  20. 海蛇《本草撮要》
  21. 海松子《本草撮要》
  22. 海蛇《本草分经》
  23. 海苔《饮食须知》
  24. 海蛇《本草从新》
  25. 海苔《本草从新》
  26. 海上方《万氏秘传片玉心书》
  27. 海苔《本草分经》
  28. 海泉《中医词典》
  29. 海苔《药性切用》
  30. 海青挣《松峰说疫》
  31. 海棠子《得配本草》


癞风怪病_《急救广生集》_中医综合_【岐黄之术】

癞风怪病

癞风怪病

  • 上一页
  • 目录
  • 相关
  • 下一页

一云，即大麻风也。初起发在遍身麻木，次生白屑，红斑蔓延如癜形，若蛇皮须眉脱落（内地少有此症，惟烟瘴地面多有之）。用硫黄、寒水石、枯白矾、贯众（各二两）、蛇床子（一两）、朴硝（五钱），共研细末。腊月猪脂捣烂，调搽遍身，兼用地骨皮、荆芥、苦参、细辛（各二两），河水煎汤，浸浴熏洗。须要清心寡欲，戒口，早治。或有可生，若口味不能清淡，色欲不能断绝，即愈后仍不免再发，终于不救。（《陈氏经验方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海水伤裂
  • 当前页：癞风怪病
  • 下一页：尸痊鬼疰
<<< 返回本书目录
  1. 癞风根原《四圣心源》
  2. 癞疯《外科大成》
  3. 癞风疮《外科启玄》
  4. 癞门《辨证录》
  5. 癞风《外科正宗》
  6. 癞皮病《临床营养学》
  7. 癞风《丹溪治法心要》
  8. 癞皮根【中药大全】
  9. 癞疮【中药主治】
  10. 癞树叶【中药大全】
  11. 癞病《灸法秘传》
  12. 癞头《金匮钩玄》
  13. 癞《杂病治例》
  14. 癞癣部《疡医大全》
  15. 癞《金匮钩玄》
  16. 癞证治法《医学衷中参西录》
  17. 赖特综合征性巩膜炎【疾病大全】
  18. 癞症一十四种六经所属《解围元薮》
  19. 赖特综合征【疾病大全】
  20. 兰伯特-伊顿综合征【疾病大全】
  21. 赖氏综合征【疾病大全】
  22. 兰草《本草纲目》完整版
  23. 赖利-戴综合征【疾病大全】
  24. 兰草《本草乘雅半偈》
  25. 赖草【中药大全】
  26. 兰草《证类本草》
  27. 莱子丸【方剂大全】
  28. 兰草《本草纲目》图文版
  29. 莱特雷尔-西韦病【疾病大全】
  30. 兰草【中药大全】
  1. 癞风怪病《急救广生集》
  2. 癞风根原《四圣心源》
  3. 癞风眉落《奇效简便良方》
  4. 癞风疮《外科启玄》
  5. 癞风眉落《回生集》
  6. 癞风疮《外科证治全书》
  7. 癞疯《外科大成》
  8. 癞风《丹溪治法心要》
  9. 癞蛤蟆中毒的急救《现代院外急救手册》
  10. 癞风《外科正宗》
  11. 癞候《诸病源候论》
  12. 癞风《中医词典》
  13. 癞疥、绣球风《外科全生集》
  14. 癞病《灸法秘传》
  15. 癞门（一则）《辨证录》
  16. 癞病《中医词典》
  17. 癞头《金匮钩玄》
  18. 癞《金匮钩玄》
  19. 癞头疮《中医词典》
  20. 癞《解围元薮》
  21. 癞头疮《医学纲目》
  22. 癞《儒门事亲》
  23. 癞头疮《医学纲目》
  24. 癞《杂病治例》
  25. 癞头疮《证治准绳·疡医》
  26. 癞《中医词典》
  27. 癞头疮《万氏秘传外科心法》
  28. 赖特尔综合征《默克家庭诊疗手册》
  29. 癞团《外科全生集》
  30. 莱姆病《传染病》
  31. 癞癣部《疡医大全》


尸痊鬼疰_《急救广生集》_中医综合_【岐黄之术】

尸痊鬼疰

尸痊鬼疰

  • 上一页
  • 目录
  • 相关
  • 下一页

凡遇尸丧玩古庙，入无人所居之室，及造天地鬼神坛场，归来暴绝，面赤无语者，名曰尸痊，亦曰鬼疰，即俗言中祟之谓也。宜移病患东首，使主人焚香北面礼拜之，更行火醋熏鼻法，则可复苏，否则七窍流血而死。用醋一升、炭火一盆，不住以醋沃之，令患者鼻受醋气则苏。（《济世奇方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癞风怪病
  • 当前页：尸痊鬼疰
  • 下一页：中诸鬼祟
<<< 返回本书目录
  1. 尸厥中恶《普济方·针灸》
  2. 尸首异处《洗冤集录》
  3. 尸厥方《外台秘要》
  4. 尸咽《幼幼新书》
  5. 尸厥《针灸资生经》
  6. 尸咽喉《圣济总录》
  7. 尸厥《圣济总录》
  8. 尸注《圣济总录》
  9. 尸厥《灸法秘传》
  10. 尸疰《金匮翼》
  11. 尸病诸候（凡十二论）《诸病源候论》
  12. 尸疰《幼幼新书》
  13. 尸病诸候《巢氏病源补养宣导法》
  14. 尸疰病《普济方·针灸》
  15. 盛序《本草便读》
  16. 尸疰传尸劳等症《理虚元鉴》
  17. 胜玉歌（杨氏）《针灸大成》
  18. 尸疰方《外台秘要》
  19. 胜骏丸【方剂大全】
  20. 尸疰疳蒸四大症论《研经言》
  21. 胜金圆【方剂大全】
  22. 失读【疾病症状】
  23. 胜金丸【方剂大全】
  24. 失汗衄血证《伤寒九十论》
  25. 胜金散【方剂大全】
  26. 失魂《洄溪医案》
  27. 胜金散《外科传薪集》
  28. 失精【方剂主治】
  29. 胜金理中丸【方剂大全】
  30. 失眠《中医内科学》
  1. 尸痊鬼疰《急救广生集》
  2. 尸气候《诸病源候论》
  3. 尸首异处《洗冤集录》
  4. 尸痨《奇效简便良方》
  5. 尸体处理与防腐技术的发展《中国医学通史》
  6. 尸蹶，脉动而无气，气闭不通，故静而死也，治方《金匮悬解》
  7. 尸咽《中医词典》
  8. 尸蹷《中医词典》
  9. 尸咽《幼幼新书》
  10. 尸厥中恶《普济方·针灸》
  11. 尸咽喉《圣济总录》
  12. 尸厥郁冒续法《医学纲目》
  13. 尸咽候《诸病源候论》
  14. 尸厥郁冒《医学纲目》
  15. 尸注《圣济总录》
  16. 尸厥秘方《华佗神方》
  17. 尸注《中医词典》
  18. 尸厥秘方《华佗神方》
  19. 尸注候《诸病源候论》
  20. 尸厥候《诸病源候论》
  21. 尸注候《诸病源候论》
  22. 尸厥方一十二首《外台秘要》
  23. 尸疰《中医词典》
  24. 尸厥《灸法秘传》
  25. 尸疰《幼幼新书》
  26. 尸厥《慎柔五书》
  27. 尸疰《证治准绳·幼科》
  28. 尸厥《奇效简便良方》
  29. 尸疰，鬼疰《奇效简便良方》
  30. 尸厥《奇效简便良方》
  31. 尸疰病《普济方·针灸》


中诸鬼祟_《急救广生集》_中医综合_【岐黄之术】

中诸鬼祟

中诸鬼祟

  • 上一页
  • 目录
  • 相关
  • 下一页

人为鬼附，昏迷笑哭，或作鬼语。急将两手大指缚作一排，用艾圆嵌中间，爪中尽头连肉处灸七壮，或十七壮，鬼即去。（《秘方集验》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：尸痊鬼疰
  • 当前页：中诸鬼祟
  • 下一页：鬼击卒死
<<< 返回本书目录
  1. 中诸毒物《卫生易简方》
  2. 中渚穴【上肢外侧穴位】
  3. 中诸毒《急救良方》
  4. 中注穴【胸部腹部穴位】
  5. 中治法《石室秘录》
  6. 终始《黄帝内经·灵枢》
  7. 中指指甲凹陷【疾病症状】
  8. 终始《灵枢悬解》
  9. 中指同身寸法《针灸聚英》
  10. 终始第九（法野）《内经评文》
  11. 中指取寸《针灸大成》
  12. 终始根结释义《子午流注说难》
  13. 中指尖推到横门穴法《推拿抉微》
  14. 终之气《儒门事亲》
  15. 中指定同身寸图《重楼玉钥》
  16. 终治法《石室秘录》
  17. 中指不明原因痛【疾病症状】
  18. 盅鸣《盘珠集胎产症治》
  19. 中指半月甲呈粉红色【疾病症状】
  20. 钟摆征【疾病症状】
  21. 中燥《吴鞠通医案》
  22. 钟萼木【中药大全】
  23. 中庸之道《侣山堂类辩》
  24. 钟花草【中药大全】
  25. 中饮食毒门主论《疡医大全》
  26. 钟馗《本草纲目》完整版
  27. 中医中药在免疫上的应用《免疫与健康》
  28. 钟乳《雷公炮炙论》
  29. 中医中药研究中实验动物的选择与应用《实验动物科学》
  30. 钟乳白泽圆【方剂大全】
  1. 中诸鬼祟《急救广生集》
  2. 中诸瓜毒《奇效简便良方》
  3. 中诸鸟肉毒《奇效简便良方》
  4. 中诸毒物《卫生易简方》
  5. 中诸肉毒秘方《华佗神方》
  6. 中诸毒秘方《华佗神方》
  7. 中诸项毒《奇效简便良方》
  8. 中诸毒《急救良方》
  9. 中诸药毒《奇方类编》
  10. 中诸毒《奇效简便良方》
  11. 中诸药相反毒《外科证治全书》
  12. 中诸菜毒《外科证治全书》
  13. 中诸鱼毒《奇效简便良方》
  14. 中州《中医词典》
  15. 中猪肉毒《奇方类编》
  16. 中钟乳石毒《外科证治全书》
  17. 中渚《针灸大成》
  18. 中雉毒《外科证治全书》
  19. 中渚《中医词典》
  20. 中治法《石室秘录》
  21. 中渚《针灸学》
  22. 中指同身寸图《古今医统大全》
  23. 中渚（手少阳之腧穴）《手穴手纹诊治》
  24. 中指同身寸法《针灸聚英》
  25. 中渚（俞穴）《子午流注说难》
  26. 中指同身寸法《类经图翼》
  27. 中注《针灸大成》
  28. 中指同身寸《中医词典》
  29. 中注《中医词典》
  30. 中指节于（中指之节）《手穴手纹诊治》
  31. 中注《针灸学》


鬼击卒死_《急救广生集》_中医综合_【岐黄之术】

鬼击卒死

鬼击卒死

  • 上一页
  • 目录
  • 相关
  • 下一页

用乌雄鸡血涂心下即苏。（《风俗通》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中诸鬼祟
  • 当前页：鬼击卒死
  • 下一页：鬼击诸病
<<< 返回本书目录
  1. 鬼击《外台秘要》
  2. 鬼见愁【方剂大全】
  3. 鬼击《外科理例》
  4. 鬼箭《雷公炮炙论》
  5. 鬼击《圣济总录》
  6. 鬼箭锦鸡儿【中药大全】
  7. 鬼火丹《外科启玄》
  8. 鬼箭散【方剂大全】
  9. 鬼盖【中药大全】
  10. 鬼箭痧《痧胀玉衡》
  11. 鬼髑髅《雷公炮炙论》
  12. 鬼箭汤【方剂大全】
  13. 鬼督邮丸【方剂大全】
  14. 鬼箭丸【方剂大全】
  15. 鬼督邮《雷公炮炙论》
  16. 鬼箭羽【中药大全】
  17. 鬼督邮《本草纲目》完整版
  18. 鬼箭羽散【方剂大全】
  19. 鬼点灯【中药大全】
  20. 鬼箭羽十味丸【方剂大全】
  21. 鬼灯笼根【中药大全】
  22. 鬼箭羽汤【方剂大全】
  23. 鬼灯笼【中药大全】
  24. 鬼箭羽丸【方剂大全】
  25. 鬼胆丸【方剂大全】
  26. 鬼臼《本草纲目》完整版
  27. 鬼代散【方剂大全】
  28. 鬼臼《本草乘雅半偈》
  29. 鬼代丹【方剂大全】
  30. 鬼臼《本草崇原》
  1. 鬼击卒死《急救广生集》
  2. 鬼击诸病《急救广生集》
  3. 鬼箭《雷公炮炙论》
  4. 鬼击一十首《外台秘要》
  5. 鬼箭《中医词典》
  6. 鬼击身青《奇方类编》
  7. 鬼箭《吴普本草》
  8. 鬼击秘方《华佗神方》
  9. 鬼箭打《中医词典》
  10. 鬼击候《诸病源候论》
  11. 鬼箭打《急救广生集》
  12. 鬼击《外科理例》
  13. 鬼箭打《急救广生集》
  14. 鬼击《中医词典》
  15. 鬼箭风《中医词典》
  16. 鬼击《圣济总录》
  17. 鬼箭风《奇效简便良方》
  18. 鬼火丹候《诸病源候论》
  19. 鬼箭风秘方《华佗神方》
  20. 鬼火丹《外科启玄》
  21. 鬼箭痧《痧胀玉衡》
  22. 鬼火丹《证治准绳·幼科》
  23. 鬼箭羽《中药炮制》
  24. 鬼黄《中医词典》
  25. 鬼箭羽《本草易读》
  26. 鬼宫《中医词典》
  27. 鬼箭羽《本草便读》
  28. 鬼盖《名医别录》
  29. 鬼箭羽《本草撮要》
  30. 鬼盖《证类本草》
  31. 鬼臼《神农本草经》


鬼击诸病_《急救广生集》_中医综合_【岐黄之术】

鬼击诸病

鬼击诸病

  • 上一页
  • 目录
  • 相关
  • 下一页

卒然着人，如刀刺状，胸胁腹内切痛，不可抑按。或吐血、鼻血、下血，一名鬼排，以醇酒吹两鼻内良。（《肘后方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鬼击卒死
  • 当前页：鬼击诸病
  • 下一页：鬼箭打
<<< 返回本书目录
  1. 鬼击《外台秘要》
  2. 鬼见愁【方剂大全】
  3. 鬼击《外科理例》
  4. 鬼箭《雷公炮炙论》
  5. 鬼击《圣济总录》
  6. 鬼箭锦鸡儿【中药大全】
  7. 鬼火丹《外科启玄》
  8. 鬼箭散【方剂大全】
  9. 鬼盖【中药大全】
  10. 鬼箭痧《痧胀玉衡》
  11. 鬼髑髅《雷公炮炙论》
  12. 鬼箭汤【方剂大全】
  13. 鬼督邮丸【方剂大全】
  14. 鬼箭丸【方剂大全】
  15. 鬼督邮《雷公炮炙论》
  16. 鬼箭羽【中药大全】
  17. 鬼督邮《本草纲目》完整版
  18. 鬼箭羽散【方剂大全】
  19. 鬼点灯【中药大全】
  20. 鬼箭羽十味丸【方剂大全】
  21. 鬼灯笼根【中药大全】
  22. 鬼箭羽汤【方剂大全】
  23. 鬼灯笼【中药大全】
  24. 鬼箭羽丸【方剂大全】
  25. 鬼胆丸【方剂大全】
  26. 鬼臼《本草纲目》完整版
  27. 鬼代散【方剂大全】
  28. 鬼臼《本草乘雅半偈》
  29. 鬼代丹【方剂大全】
  30. 鬼臼《本草崇原》
  1. 鬼击诸病《急救广生集》
  2. 鬼击一十首《外台秘要》
  3. 鬼击卒死《急救广生集》
  4. 鬼击身青《奇方类编》
  5. 鬼箭《雷公炮炙论》
  6. 鬼击秘方《华佗神方》
  7. 鬼箭《中医词典》
  8. 鬼击候《诸病源候论》
  9. 鬼箭《吴普本草》
  10. 鬼击《外科理例》
  11. 鬼箭打《中医词典》
  12. 鬼击《中医词典》
  13. 鬼箭打《急救广生集》
  14. 鬼击《圣济总录》
  15. 鬼箭打《急救广生集》
  16. 鬼火丹候《诸病源候论》
  17. 鬼箭风《中医词典》
  18. 鬼火丹《外科启玄》
  19. 鬼箭风《奇效简便良方》
  20. 鬼火丹《证治准绳·幼科》
  21. 鬼箭风秘方《华佗神方》
  22. 鬼黄《中医词典》
  23. 鬼箭痧《痧胀玉衡》
  24. 鬼宫《中医词典》
  25. 鬼箭羽《中药炮制》
  26. 鬼盖《名医别录》
  27. 鬼箭羽《本草易读》
  28. 鬼盖《证类本草》
  29. 鬼箭羽《本草便读》
  30. 鬼盖《新修本草》
  31. 鬼箭羽《本草撮要》


鬼箭打_《急救广生集》_中医综合_【岐黄之术】

鬼箭打

鬼箭打

  • 上一页
  • 目录
  • 相关
  • 下一页

用山栀（炒）、面（炒）、桃头（七个）杵饼贴。次日作七丸，投炭火中烧响即愈。（《单方全集》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鬼击诸病
  • 当前页：鬼箭打
  • 下一页：神箭
<<< 返回本书目录
  1. 鬼箭《雷公炮炙论》
  2. 鬼箭锦鸡儿【中药大全】
  3. 鬼见愁【方剂大全】
  4. 鬼箭散【方剂大全】
  5. 鬼击《外台秘要》
  6. 鬼箭痧《痧胀玉衡》
  7. 鬼击《外科理例》
  8. 鬼箭汤【方剂大全】
  9. 鬼击《圣济总录》
  10. 鬼箭丸【方剂大全】
  11. 鬼火丹《外科启玄》
  12. 鬼箭羽【中药大全】
  13. 鬼盖【中药大全】
  14. 鬼箭羽散【方剂大全】
  15. 鬼髑髅《雷公炮炙论》
  16. 鬼箭羽十味丸【方剂大全】
  17. 鬼督邮丸【方剂大全】
  18. 鬼箭羽汤【方剂大全】
  19. 鬼督邮《雷公炮炙论》
  20. 鬼箭羽丸【方剂大全】
  21. 鬼督邮《本草纲目》完整版
  22. 鬼臼《本草纲目》完整版
  23. 鬼点灯【中药大全】
  24. 鬼臼《本草乘雅半偈》
  25. 鬼灯笼根【中药大全】
  26. 鬼臼《本草崇原》
  27. 鬼灯笼【中药大全】
  28. 鬼臼《本草图经》
  29. 鬼胆丸【方剂大全】
  30. 鬼臼《证类本草》
  1. 鬼箭打《急救广生集》
  2. 鬼箭打《中医词典》
  3. 鬼箭打《急救广生集》
  4. 鬼箭《吴普本草》
  5. 鬼箭风《中医词典》
  6. 鬼箭《中医词典》
  7. 鬼箭风《奇效简便良方》
  8. 鬼箭《雷公炮炙论》
  9. 鬼箭风秘方《华佗神方》
  10. 鬼击卒死《急救广生集》
  11. 鬼箭痧《痧胀玉衡》
  12. 鬼击诸病《急救广生集》
  13. 鬼箭羽《中药炮制》
  14. 鬼击一十首《外台秘要》
  15. 鬼箭羽《本草易读》
  16. 鬼击身青《奇方类编》
  17. 鬼箭羽《本草便读》
  18. 鬼击秘方《华佗神方》
  19. 鬼箭羽《本草撮要》
  20. 鬼击候《诸病源候论》
  21. 鬼臼《神农本草经》
  22. 鬼击《外科理例》
  23. 鬼臼《本草纲目》
  24. 鬼击《中医词典》
  25. 鬼臼《千金翼方》
  26. 鬼击《圣济总录》
  27. 鬼臼《本草经集注》
  28. 鬼火丹候《诸病源候论》
  29. 鬼臼《新修本草》
  30. 鬼火丹《外科启玄》
  31. 鬼臼《吴普本草》


神箭_《急救广生集》_中医综合_【岐黄之术】

神箭

神箭

  • 上一页
  • 目录
  • 相关
  • 下一页

狗骨（烧灰）三钱 山栀（七个） 面（飞） 糖（各一两） 醋调敷，不可针刺。（《钱青抡方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鬼箭打
  • 当前页：神箭
  • 下一页：女人病邪
<<< 返回本书目录
  1. 神火照法《外科十法》
  2. 神交汤【方剂大全】
  3. 神火丹《幼幼新书》
  4. 神解散【方剂大全】
  5. 神昏谵语（一）《景景医话》
  6. 神经、精神疾病生化诊断《临床生物化学》
  7. 神昏谵语（二）《景景医话》
  8. 神经、免疫及内分泌系统间的关系《细胞和分子免疫学》
  9. 神昏谵语【方剂主治】
  10. 神经、免疫与健康《免疫与健康》
  11. 神昏狂乱蓄血发狂《医宗金鉴》
  12. 神经白塞病【疾病大全】
  13. 神昏狂乱蓄血发狂《伤寒心法要诀》
  14. 神经病性关节病【疾病大全】
  15. 神黄豆【中药大全】
  16. 神经病综合征（二）《神经精神疾病诊断学》
  17. 神鬼箭打《松峰说疫》
  18. 神经病综合征（三）《神经精神疾病诊断学》
  19. 神龟滋阴丸【方剂大全】
  20. 神经病综合征（四）syndromes of nervous diseases《神经精神疾病诊断学》
  21. 神龟散【方剂大全】
  22. 神经病综合征（一）syndromes of nervous diseases《神经精神疾病诊断学》
  23. 神归汤【方剂大全】
  24. 神经递质(Neurotransmitter)的代谢《生物化学与分子生物学》
  25. 神光汤【方剂大全】
  26. 神经电生理检查《康复医学》
  27. 神功圆【方剂大全】
  28. 神经发育迟滞【疾病大全】
  29. 神功丸【方剂大全】
  30. 神经干断裂【疾病症状】
  1. 神箭《急救广生集》
  2. 神茧散《冯氏锦囊秘录》
  3. 神经《默克家庭诊疗手册》
  4. 神济《中医词典》
  5. 神经《组织学与胚胎学》
  6. 神机《中医词典》
  7. 神经《耳鼻咽喉外科学》
  8. 神火照法《医学心悟》
  9. 神经《口腔科学》
  10. 神火照法《外科十法》
  11. 神经《骨科学》
  12. 神火丹候《诸病源候论》
  13. 神经、精神疾病生化诊断《临床生物化学》
  14. 神火丹《证治准绳·幼科》
  15. 神经、免疫、内分泌系统的特性和共性比较《细胞和分子免疫学》
  16. 神火丹《幼幼新书》
  17. 神经、免疫、内分泌系统间的关系《细胞和分子免疫学》
  18. 神火丹《中医词典》
  19. 神经、免疫与健康《免疫与健康》
  20. 神昏谵语（一）《景景医话》
  21. 神经、内分泌和免疫功能的关系《生理学》
  22. 神昏谵语（二）《景景医话》
  23. 神经病学《中国医学通史》
  24. 神昏狂乱蓄血发狂《伤寒心法要诀》
  25. 神经病综合征（一）《神经精神疾病诊断学》
  26. 神昏狂乱蓄血发狂《医学摘粹》
  27. 神经垂体《生理学》
  28. 神昏狂乱蓄血发狂《医宗金鉴》
  29. 神经垂体及其与下丘脑的关系《组织学与胚胎学》
  30. 神昏《中医内科学》
  31. 神经丛疾病《默克家庭诊疗手册》


女人病邪_《急救广生集》_中医综合_【岐黄之术】

女人病邪

女人病邪

  • 上一页
  • 目录
  • 相关
  • 下一页

女人与邪交通，独言独笑，悲思恍惚者，用雄黄（一两）、松脂（二两）溶化，以虎爪搅之，丸如弹子大。夜烧笼中，令女坐上，被盖露头在外，不过三次自断。（《肘后方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神箭
  • 当前页：女人病邪
  • 下一页：产后肉线
<<< 返回本书目录
  1. 女曲（黄子）《本草纲目》完整版
  2. 女人交接他物伤方《妇人大全良方》
  3. 女青《证类本草》
  4. 女人交接辄血出痛方《妇人大全良方》
  5. 女青《本草纲目》完整版
  6. 女人经水不调皆是气逆《医学传心录》
  7. 女尿道癌《临床激光治疗学》
  8. 女人脉法《诊家正眼》
  9. 女娄菜根【中药大全】
  10. 女人面生黧黑斑《外科正宗》
  11. 女娄菜【中药大全】
  12. 女人伤丈夫头痛方《妇人大全良方》
  13. 女劳疸证治《三因极一病证方论》
  14. 女人伤丈夫头痛方《外台秘要》
  15. 女劳疸日晡恶寒解《研经言》
  16. 女人虚劳《理虚元鉴》
  17. 女劳疸黑疸同治论《研经言》
  18. 女人月闭《虚损启微》
  19. 女劳疸方《外台秘要》
  20. 女菀《本草纲目》完整版
  21. 女劳疸【疾病大全】
  22. 女菀《本草乘雅半偈》
  23. 女劳疸《圣济总录》
  24. 女菀《证类本草》
  25. 女科总论《胎产指南》
  26. 女菀【中药大全】
  27. 女科指掌赋《女科指掌》
  28. 女萎《本草纲目》完整版
  29. 女科证治复方《笔花医镜》
  30. 女萎《本草乘雅半偈》
  1. 女人病邪《急救广生集》
  2. 女人鼻渊《女科切要》
  3. 女人赤鼻《女科切要》
  4. 女曲散《备急千金要方》
  5. 女人鹅掌疯《女科切要》
  6. 女青《名医别录》
  7. 女人发鬓堕落《女科切要》
  8. 女青《证类本草》
  9. 女人腹中十二疾《中医词典》
  10. 女青《医学入门》
  11. 女人腹中十二疾《中医词典》
  12. 女青《吴普本草》
  13. 女人寒热疝瘕漏下《千金翼方》
  14. 女青《新修本草》
  15. 女人汗《女科切要》
  16. 女青《本草经集注》
  17. 女人交接他物伤方《妇人大全良方》
  18. 女青《千金翼方》
  19. 女人交接辄血出痛方《妇人大全良方》
  20. 女青《神农本草经》
  21. 女人脚拆《女科切要》
  22. 女尿道癌《临床激光治疗学》
  23. 女人经水不调皆是气逆《医学传心录》
  24. 女劳复《中医词典》
  25. 女人脉法《诊家正眼》
  26. 女劳复《中医词典》
  27. 女人面上瘢痕《女科切要》
  28. 女劳复《中医名词词典》
  29. 女人面上赤疵《女科切要》
  30. 女劳疸证治《三因极一病证方论》
  31. 女人面生黧黑斑《外科正宗》


产后肉线_《急救广生集》_中医综合_【岐黄之术】

产后肉线

产后肉线

  • 上一页
  • 目录
  • 相关
  • 下一页

产后有肉线垂出，约长三四尺，触之痛引心腹欲绝者，此系过于用力所致，不可扯断，断则难治矣。老姜（连皮捣烂三斤）、麻油（二斤），先用旧绢一块，叠作长模式，将肉线轻轻盛起，使之屈曲，作三团纳入产户。再将前药拌匀炒干，乘熟盛于绢袋，就近熏之，稍温即另换热者。熏一日可缩入大半，再熏一日全愈。（《南岳仙方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：女人病邪
  • 当前页：产后肉线
  • 下一页：九窍出血
<<< 返回本书目录
  1. 产后热蒸成痨瘵症《胎产秘书》
  2. 产后如狂喘满《女科切要》
  3. 产后热闷气上转为香港脚方论《妇人大全良方》
  4. 产后乳房萎缩【疾病症状】
  5. 产后热闷气上转为香港脚《女科百问》
  6. 产后乳疾《医学心悟》
  7. 产后全身酸痛【疾病症状】
  8. 产后乳结核《圣济总录》
  9. 产后气血竭汗多形色脱《女科秘要》
  10. 产后乳结痈《圣济总录》
  11. 产后气急《女科秘要》
  12. 产后乳疽乳痈《胎产秘书》
  13. 产后气短似喘《胎产指南》
  14. 产后乳少【中药主治】
  15. 产后气短似喘《女科秘要》
  16. 产后乳痈《女科秘要》
  17. 产后气短似喘《家传女科经验摘奇》
  18. 产后乳汁不下《圣济总录》
  19. 产后气短汗喘痰嗽声重《女科秘要》
  20. 产后乳汁方-胎产须知 《古今医统大全》
  21. 产后气短发喘《胎产秘书》
  22. 产后乳汁或行或不行方论《妇人大全良方》
  23. 产后气喘《女科切要》
  24. 产后乳汁自出【疾病症状】
  25. 产后脾虚冒寒《轩岐救正论》
  26. 产后乳汁自出方论《妇人大全良方》
  27. 产后膨胀《胎产秘书》
  28. 产后蓐劳《女科切要》
  29. 产后呕吐《女科切要》
  30. 产后蓐劳《圣济总录》
  1. 产后肉线《急救广生集》
  2. 产后肉线《中医词典》
  3. 产后肉线《奇方类编》
  4. 产后热蒸成痨瘵症《胎产秘书》
  5. 产后肉线出《傅青主女科》
  6. 产后热闷气上转为香港脚方论《妇人大全良方》
  7. 产后如狂喘满《女科切要》
  8. 产后热闷气上转为香港脚《女科百问》
  9. 产后乳疾《医学心悟》
  10. 产后热闷气上，转为香港脚者，何。《卫生家宝产科备要》
  11. 产后乳结核《圣济总录》
  12. 产后去血多或汗多，小便涩少或不通《胎产指南》
  13. 产后乳结痈《圣济总录》
  14. 产后去血多，或劳倦昏暗血晕《胎产指南》
  15. 产后乳疽乳痈《胎产秘书》
  16. 产后去邪必兼补剂《女科经纶》
  17. 产后乳头生疮《奇效简便良方》
  18. 产后取重物．忽然膀胱下垂不收者《女科旨要》
  19. 产后乳无汁候《诸病源候论》
  20. 产后青肿《中医词典》
  21. 产后乳悬《竹林女科证治》
  22. 产后气血壅结宜固元气《女科经纶》
  23. 产后乳悬《奇效简便良方》
  24. 产后气血两虚乳汁不下《傅青主女科》
  25. 产后乳悬《奇方类编》
  26. 产后气血竭汗多形色脱《女科秘要》
  27. 产后乳痈《冯氏锦囊秘录》
  28. 产后气逆《奇效简便良方》
  29. 产后乳痈《女科精要》
  30. 产后气急《女科秘要》
  31. 产后乳痈《女科秘要》


九窍出血_《急救广生集》_中医综合_【岐黄之术】

九窍出血

九窍出血

  • 上一页
  • 目录
  • 相关
  • 下一页

因暴惊所致，甚有四肢指岐皆出血。以石榴花揉塞之取效。无花，叶亦可。（《海上方》）

一方，用墙头苔 塞之。（《简易良方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后肉线
  • 当前页：九窍出血
  • 下一页：血箭（发无定处，血从毛孔射出）
<<< 返回本书目录
  1. 九窍出血《沈氏女科辑要》
  2. 九窍论《温病条辨》
  3. 九炁丹【方剂大全】
  4. 九生丸【方剂大全】
  5. 九气饮【方剂大全】
  6. 九圣散【方剂大全】
  7. 九气汤【方剂大全】
  8. 九圣丸【方剂大全】
  9. 九气拈痛丸【方剂大全】
  10. 九十九《本草易读》
  11. 九气感疾更相为治衍《儒门事亲》
  12. 九似丸【方剂大全】
  13. 九气《伤寒直格》
  14. 九天神霄玉诀戊日禁忌《急救广生集》
  15. 九气《黄帝内经太素》
  16. 九痛丸【方剂大全】
  17. 九牛造茎叶【中药大全】
  18. 九痛叙论《三因极一病证方论》
  19. 九牛造【中药大全】
  20. 九痛圆【方剂大全】
  21. 九牛薯【中药大全】
  22. 九头草【中药大全】
  23. 九牛力【中药大全】
  24. 九头青【中药大全】
  25. 九牛草《本草纲目》完整版
  26. 九头狮子草（图）【中药大全】
  27. 九鸟散【方剂大全】
  28. 九头妖【中药大全】
  29. 九难《难经悬解》
  30. 九味安肾丸【方剂大全】
  1. 九窍出血《急救广生集》
  2. 九窍出血《医碥》
  3. 九窍出血《奇效简便良方》
  4. 九窍出血《中医词典》
  5. 九窍出血《沈氏女科辑要》
  6. 九窍不利衰老先兆《中医疾病预测》
  7. 九窍出血及衄血不止《奇效简便良方》
  8. 九窍《中医词典》
  9. 九窍论《温病条辨》
  10. 九窍《中医名词词典》
  11. 九窍四肢出血候《诸病源候论》
  12. 九浅与一深《素女经》
  13. 九窍之布局《思考中医》
  14. 九气候《诸病源候论》
  15. 九十九 《本草易读》
  16. 九气感疾更相为治衍《儒门事亲》
  17. 九势篇《素女妙论》
  18. 九气《伤寒直格》
  19. 九守《中医词典》
  20. 九气《中医词典》
  21. 九熟草《千金翼方》
  22. 九气《黄帝内经太素》
  23. 九熟草《新修本草》
  24. 九牛草《证类本草》
  25. 九熟草《证类本草》
  26. 九捻针歌《重楼玉钥》
  27. 九熟草《名医别录》
  28. 九难《难经悬解》
  29. 九死《中医词典》
  30. 九难《难经》
  31. 九天神霄玉诀戊日禁忌《急救广生集》


血箭（发无定处，血从毛孔射出）_《急救广生集》_中医综合_【岐黄之术】

血箭（发无定处，血从毛孔射出）
在线购买《急救广生集》正版书籍

血箭（发无定处，血从毛孔射出）

  • 上一页
  • 目录
  • 相关
  • 下一页

白锻石（半升）用水泼成末，与大黄（一两五钱）切片，同炒以灰，变红色为度。去大黄，将锻石筛细，以凉水调敷。或用金墨研末，醋调凉涂，其血即止。（《金鉴》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九窍出血
  • 当前页：血箭（发无定处，血从毛孔射出）
  • 下一页：血痣
<<< 返回本书目录
  1. 血箭《医宗金鉴》
  2. 血箭门主论《疡医大全》
  3. 血箭《血证论》
  4. 血箭血痣《外科正宗》
  5. 血箭《外科大成》
  6. 血浆白蛋白降低【疾病症状】
  7. 血见黑则止《济阴纲目》
  8. 血浆胆固醇水平高【疾病症状】
  9. 血见愁老鹳草【中药大全】
  10. 血浆蛋白及其代谢紊乱《临床生物化学》
  11. 血见愁【中药大全】
  12. 血浆蛋白与凝血《生物化学与分子生物学》
  13. 血痂【疾病症状】
  14. 血浆蛋白质《生物化学与分子生物学》
  15. 血忌歌《针灸聚英》
  16. 血浆酮体《常用化验值及意义》
  17. 血忌歌《针灸大全》
  18. 血浆纤维蛋白原（FB）《常用化验值及意义》
  19. 血忌(一首)《医经国小》
  20. 血浆鱼精蛋白副凝集（PPP或3P）试验《常用化验值及意义》
  21. 血红蛋白尿症《基因与疾病》
  22. 血浆正铁白蛋白（MHA）《常用化验值及意义》
  23. 血红蛋白尿【疾病症状】
  24. 血浆脂蛋白《临床生物化学》
  25. 血红蛋白M病【疾病大全】
  26. 血浆脂蛋白超速离心分离纯化法《动脉粥样硬化》
  27. 血红蛋白E病【疾病大全】
  28. 血浆脂蛋白的分离纯化及定量参考文献《动脉粥样硬化》
  29. 血红蛋白D病【疾病大全】
  30. 血浆脂蛋白电泳分离定量法《动脉粥样硬化》
  1. 血箭（发无定处，血从毛孔射出）《急救广生集》
  2. 血箭《血证论》
  3. 血箭（一名肌脉。）《外科证治全书》
  4. 血箭《外科大成》
  5. 血箭门主论《疡医大全》
  6. 血箭《外科心法要诀》
  7. 血箭血痣《外科正宗》
  8. 血箭《医宗金鉴》
  9. 血箭痔《中医词典》
  10. 血箭《中医词典》
  11. 血箭痔秘方《华佗神方》
  12. 血见黑则止《女科证治准绳》
  13. 血浆《实用免疫细胞与核酸》
  14. 血见黑则止《济阴纲目》
  15. 血浆胆固醇含量变化《病理生理学》
  16. 血见愁《药性切用》
  17. 血浆蛋白及其代谢紊乱《临床生物化学》
  18. 血瘕《中医词典》
  19. 血浆蛋白与凝血《生物化学与分子生物学》
  20. 血瘕《中医名词词典》
  21. 血浆蛋白质《生物化学与分子生物学》
  22. 血钾过高《默克家庭诊疗手册》
  23. 血浆蛋白质的检测及其临床应用《临床生物化学》
  24. 血钾过低《默克家庭诊疗手册》
  25. 血浆蛋白质的理化性质、功能与临床意义《临床生物化学》
  26. 血忌歌《针灸聚英》
  27. 血浆的pH值《生理学》
  28. 血忌歌《针灸大全》
  29. 血浆碱性蛋白对细胞脂质代谢的影响《动脉粥样硬化》
  30. 血忌歌《类经图翼》
  31. 血浆交换疗法《急诊医学》


血痣_《急救广生集》_中医综合_【岐黄之术】

血痣

血痣

  • 上一页
  • 目录
  • 相关
  • 下一页

初起如痣，色红如豆，触破时，流鲜血。用花蕊石（五钱火 ，入童便淬之七次）、草乌、南星、白芷、浓朴、紫苏、羌活、乳香、没药、龙骨（ ）、轻粉、细辛、檀香、苏木、当归、蛇含石（火 ，童便淬三次）、降真香（各二钱）、麝香（三分），共为细末，临用时，撒于患处。（同上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血箭（发无定处，血从毛孔射出）
  • 当前页：血痣
  • 下一页：血痣溃出
<<< 返回本书目录
  1. 血痣《医宗金鉴》
  2. 血痣门主论《疡医大全》
  3. 血痣《血证论》
  4. 血滞《仁斋直指方论（附补遗）》
  5. 血痣《外科大成》
  6. 血滞经闭《妇科心法要诀》
  7. 血痣《马培之医案》
  8. 血滞经闭《医宗金鉴》
  9. 血痔《圣济总录》
  10. 血滞经闭【中药主治】
  11. 血治法《石室秘录》
  12. 血滞经闭证治《妇科心法要诀》
  13. 血脂异常【疾病症状】
  14. 血滞经闭证治《医宗金鉴》
  15. 血脂宁丸【方剂大全】
  16. 血中钙离子过高【疾病症状】
  17. 血脂及其代谢《生物化学与分子生物学》
  18. 血肿形成【疾病症状】
  19. 血脂代谢异常《老年学》
  20. 熏草《本草乘雅半偈》
  21. 血脂参考值《动脉粥样硬化》
  22. 熏草《本草择要纲目》
  23. 血症总论《类证治裁》
  24. 熏法门《串雅内外编》
  25. 血症证治《医宗金鉴》
  26. 熏膈丸【方剂大全】
  27. 血症有不必诊脉、有必须诊脉论《三指禅》
  28. 熏黄《本草易读》
  29. 血症门《奇方类编》
  30. 熏咳法《外台秘要》
  1. 血痣《急救广生集》
  2. 血痣《外科大成》
  3. 血痣《外科证治全书》
  4. 血痣《外科心法要诀》
  5. 血痣《血证论》
  6. 血痣《医宗金鉴》
  7. 血痣溃出《急救广生集》
  8. 血痣《马培之医案》
  9. 血痣溃出《奇方类编》
  10. 血痣《中医词典》
  11. 血痣门主论《疡医大全》
  12. 血痣《中医名词词典》
  13. 血滞《仁斋直指方论（附补遗）》
  14. 血痔候《诸病源候论》
  15. 血滞不孕《中医词典》
  16. 血痔《奇效简便良方》
  17. 血滞腹痛《中医词典》
  18. 血痔《中医词典》
  19. 血滞腹痛《症因脉治》
  20. 血痔《圣济总录》
  21. 血滞经闭《中医词典》
  22. 血治法《石室秘录》
  23. 血滞经闭《医宗金鉴》
  24. 血脂及其代谢《生物化学与分子生物学》
  25. 血滞经闭《妇科心法要诀》
  26. 血脂代谢异常《老年学》
  27. 血滞经闭证治《医宗金鉴》
  28. 血脂参考值《动脉粥样硬化》
  29. 血滞经闭证治《妇科心法要诀》
  30. 血之府《中医词典》
  31. 血中甲状腺自身抗体的RIA检测《物理诊断学》


血痣溃出_《急救广生集》_中医综合_【岐黄之术】

血痣溃出

血痣溃出

  • 上一页
  • 目录
  • 相关
  • 下一页

一人向有一痣，偶抓破，血出如线。七日不止欲死。用五灵脂末掺上即止。（《夏子益奇疾方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血痣
  • 当前页：血痣溃出
  • 下一页：发背欲死
<<< 返回本书目录
  1. 血痣《医宗金鉴》
  2. 血痣门主论《疡医大全》
  3. 血痣《血证论》
  4. 血滞《仁斋直指方论（附补遗）》
  5. 血痣《外科大成》
  6. 血滞经闭《妇科心法要诀》
  7. 血痣《马培之医案》
  8. 血滞经闭《医宗金鉴》
  9. 血痔《圣济总录》
  10. 血滞经闭【中药主治】
  11. 血治法《石室秘录》
  12. 血滞经闭证治《妇科心法要诀》
  13. 血脂异常【疾病症状】
  14. 血滞经闭证治《医宗金鉴》
  15. 血脂宁丸【方剂大全】
  16. 血中钙离子过高【疾病症状】
  17. 血脂及其代谢《生物化学与分子生物学》
  18. 血肿形成【疾病症状】
  19. 血脂代谢异常《老年学》
  20. 熏草《本草乘雅半偈》
  21. 血脂参考值《动脉粥样硬化》
  22. 熏草《本草择要纲目》
  23. 血症总论《类证治裁》
  24. 熏法门《串雅内外编》
  25. 血症证治《医宗金鉴》
  26. 熏膈丸【方剂大全】
  27. 血症有不必诊脉、有必须诊脉论《三指禅》
  28. 熏黄《本草易读》
  29. 血症门《奇方类编》
  30. 熏咳法《外台秘要》
  1. 血痣溃出《急救广生集》
  2. 血痣《血证论》
  3. 血痣溃出《奇方类编》
  4. 血痣《外科证治全书》
  5. 血痣门主论《疡医大全》
  6. 血痣《急救广生集》
  7. 血滞《仁斋直指方论（附补遗）》
  8. 血痣《外科大成》
  9. 血滞不孕《中医词典》
  10. 血痣《外科心法要诀》
  11. 血滞腹痛《中医词典》
  12. 血痣《医宗金鉴》
  13. 血滞腹痛《症因脉治》
  14. 血痣《马培之医案》
  15. 血滞经闭《中医词典》
  16. 血痣《中医词典》
  17. 血滞经闭《医宗金鉴》
  18. 血痣《中医名词词典》
  19. 血滞经闭《妇科心法要诀》
  20. 血痔候《诸病源候论》
  21. 血滞经闭证治《医宗金鉴》
  22. 血痔《奇效简便良方》
  23. 血滞经闭证治《妇科心法要诀》
  24. 血痔《中医词典》
  25. 血中甲状腺自身抗体的RIA检测《物理诊断学》
  26. 血痔《圣济总录》
  27. 血肿《中医词典》
  28. 血治法《石室秘录》
  29. 血注候《诸病源候论》
  30. 血脂及其代谢《生物化学与分子生物学》
  31. 熏鼻方《重订囊秘喉书》


发背欲死_《急救广生集》_中医综合_【岐黄之术】

发背欲死

发背欲死

  • 上一页
  • 目录
  • 相关
  • 下一页

冬瓜截去头，合疮上，瓜烂截去，更合之。瓜未尽，疮已小敛矣，乃用膏贴之。（《王带存奇方疾》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血痣溃出
  • 当前页：发背欲死
  • 下一页：阴毒腹痛
<<< 返回本书目录
  1. 发背痈疽【方剂主治】
  2. 发背治贵在早论《外科精要》
  3. 发背痈疽《普济方·针灸》
  4. 发背治验《一得集》
  5. 发背熏药【方剂大全】
  6. 发背治之难易《外科理例》
  7. 发背神验方【方剂大全】
  8. 发表【中药主治】
  9. 发背脑疽《经方实验录》
  10. 发表法-验方妙用《重订广温热论》
  11. 发背门《丹台玉案》
  12. 发表附子散【方剂大全】
  13. 发背溃后《圣济总录》
  14. 发表攻里散【方剂大全】
  15. 发背灸法〔一〕《洪氏集验方》
  16. 发表清里汤【方剂大全】
  17. 发背灸法〔二〕《洪氏集验方》
  18. 发表散【方剂大全】
  19. 发背膏药【方剂大全】
  20. 发表散寒【中药主治】
  21. 发背膏【方剂大全】
  22. 发表渗湿汤【方剂大全】
  23. 发背方《外台秘要》
  24. 发表汤【方剂大全】
  25. 发背对口膏【方剂大全】
  26. 发表透疹【中药主治】
  27. 发背搭手论治《类证治裁》
  28. 发表丸【方剂大全】
  29. 发背（痈疽 疡 余见痔漏）《针灸资生经》
  30. 发表消毒汤【方剂大全】
  1. 发背欲死《急救广生集》
  2. 发背痈疽《普济方·针灸》
  3. 发背欲死《外科理例》
  4. 发背熏药方《冯氏锦囊秘录》
  5. 发背欲死《奇方类编》
  6. 发背无名肿毒等疮《回生集》
  7. 发背治贵在早论《外科精要》
  8. 发背危急《奇效简便良方》
  9. 发背治验《一得集》
  10. 发背神膏《奇效简便良方》
  11. 发背治之难易《外科理例》
  12. 发背脑疽《经方实验录》
  13. 发背诸毒《奇效简便良方》
  14. 发背门《丹台玉案》
  15. 发髲《神农本草经》
  16. 发背溃后《圣济总录》
  17. 发边疽《奇效简便良方》
  18. 发背灸法〔一〕《洪氏集验方》
  19. 发表《证治准绳·幼科》
  20. 发背灸法〔二〕《洪氏集验方》
  21. 发表《证治准绳·疡医》
  22. 发背灸法《奇效简便良方》
  23. 发表《证治准绳·疡医》
  24. 发背及诸痈毒《外科理例》
  25. 发表《证治准绳·疡医》
  26. 发背候《诸病源候论》
  27. 发表《松峰说疫》
  28. 发背膏药方《回生集》
  29. 发表不远热《中医名词词典》
  30. 发背方四十一首《外台秘要》
  31. 发表不远热《中医词典》


阴毒腹痛_《急救广生集》_中医综合_【岐黄之术】

阴毒腹痛

阴毒腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

厥逆唇青卵缩，六脉欲绝者，用葱一束去根及青，留白二寸，烘热，安脐上，以熨斗火熨之。葱坏则易，良久热气透入，手足温，有汗即瘥。若熨而手足不温，不可治。（《南阳活人书》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发背欲死
  • 当前页：阴毒腹痛
  • 下一页：毒痈红肿
<<< 返回本书目录
  1. 阴毒《医宗金鉴》
  2. 阴毒歌《脉诀乳海》
  3. 阴毒《外科正宗》
  4. 阴毒门主论《疡医大全》
  5. 阴毒《伤寒心法要诀》
  6. 阴毒内消散【方剂大全】
  7. 阴毒《伤寒括要》
  8. 阴毒七条《仲景伤寒补亡论》
  9. 阴毒《伤寒捷诀》
  10. 阴毒伤寒《卫生宝鉴》
  11. 阴毒《金匮悬解》
  12. 阴毒伤寒【方剂主治】
  13. 阴毒《扁鹊心书》
  14. 阴毒证《伤寒总病论》
  15. 阴都穴【胸部腹部穴位】
  16. 阴毒证治《三因极一病证方论》
  17. 阴蒂肥大【疾病症状】
  18. 阴发背《外科启玄》
  19. 阴地蕨【中药大全】
  20. 阴风障《目经大成》
  21. 阴地厥《本草纲目》完整版
  22. 阴疳《外科启玄》
  23. 阴道子门《中医妇科学》
  24. 阴沟肠杆菌感染【疾病大全】
  25. 阴道子宫内膜间质肉瘤【疾病大全】
  26. 阴蚼【中药大全】
  27. 阴道转移性肿瘤【疾病大全】
  28. 阴谷穴【下肢内侧穴位】
  29. 阴道转移【疾病症状】
  30. 阴寒《沈氏女科辑要》
  1. 阴毒腹痛《急救广生集》
  2. 阴毒发斑《温热暑疫全书》
  3. 阴毒腹痛《急救广生集》
  4. 阴毒《伤寒括要》
  5. 阴毒腹痛《奇效简便良方》
  6. 阴毒《伤寒心法要诀》
  7. 阴毒腹痛《奇效简便良方》
  8. 阴毒《医效秘传》
  9. 阴毒腹痛《奇方类编》
  10. 阴毒《扁鹊心书》
  11. 阴毒甘草汤《备急千金要方》
  12. 阴毒《外科正宗》
  13. 阴毒歌《脉诀乳海》
  14. 阴毒《医宗金鉴》
  15. 阴毒喉痹《中医词典》
  16. 阴毒《伤寒捷诀》
  17. 阴毒喉风《中医词典》
  18. 阴毒《金匮悬解》
  19. 阴毒门主论《疡医大全》
  20. 阴都（一名食宫）《针灸大成》
  21. 阴毒七条《仲景伤寒补亡论》
  22. 阴都《针灸学》
  23. 阴毒伤寒《卫生宝鉴》
  24. 阴都《中医词典》
  25. 阴毒痛《明医指掌》
  26. 阴鼎《中医词典》
  27. 阴毒续法《医学纲目》
  28. 阴癫《中医词典》
  29. 阴毒熏法《医方考》
  30. 阴地流泉《证类本草》
  31. 阴毒着艾法《医方考》


毒痈红肿_《急救广生集》_中医综合_【岐黄之术】

毒痈红肿

毒痈红肿

  • 上一页
  • 目录
  • 相关
  • 下一页

有人腰间生一毒痈，红肿未破皮，痛不可忍，俯躬而行。一人取新杀牡猪肝，切片如毒大，粘贴，外以布缠定。一对昼，其病良已，肝色变黑，臭不可近，弃之地，狗不食。下有小指大一点尚硬，乃肝小末贴满所致，竟亦无他。（《张在五奇症方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴毒腹痛
  • 当前页：毒痈红肿
  • 下一页：异疽似痈而小异
<<< 返回本书目录
  1. 毒瘾【疾病大全】
  2. 毒壅《续名医类案》
  3. 毒药伤胎《女科秘旨》
  4. 毒油神育【方剂大全】
  5. 毒药伤胎《济生集》
  6. 毒鱼刺伤【疾病大全】
  7. 毒药疗病则度《古今医统大全》
  8. 毒鱼藤【中药大全】
  9. 毒药不可入口腹《医门补要》
  10. 毒肿《圣济总录》
  11. 毒蕈中毒【疾病大全】
  12. 毒肿《幼幼新书》
  13. 毒蕈中毒《家庭医学百科-自救互救篇》
  14. 毒肿瘰方《外台秘要》
  15. 毒蕈碱样症状【疾病症状】
  16. 独白散【方剂大全】
  17. 毒血症【疾病症状】
  18. 独步散【方剂大全】
  19. 毒性咬伤和蜇伤《默克家庭诊疗手册》
  20. 独参汤【方剂大全】
  21. 毒性弥漫性甲状腺肿【疾病大全】
  22. 独参汤（葛氏）《虚损启微》
  23. 毒性结节性甲状腺肿【疾病大全】
  24. 独参丸【方剂大全】
  25. 毒性表现【疾病症状】
  26. 独蟾丸【方剂大全】
  27. 毒性《中药基本理论知识》
  28. 独凡丸【方剂大全】
  29. 毒消滤水饮【方剂大全】
  30. 独附方【方剂大全】
  1. 毒痈红肿《急救广生集》
  2. 毒药伤胎《竹林女科证治》
  3. 毒壅《续名医类案》
  4. 毒药伤胎《女科秘旨》
  5. 毒症案《丁甘仁医案》
  6. 毒药伤胎《济生集》
  7. 毒蜘蛛咬伤的防治《外科学总论》
  8. 毒药疗病则度《古今医统大全》
  9. 毒肿《圣济总录》
  10. 毒药攻邪《中医名词词典》
  11. 毒肿《幼幼新书》
  12. 毒药不可入口腹《医门补要》
  13. 毒肿候《诸病源候论》
  14. 毒药《中医词典》
  15. 毒肿候《诸病源候论》
  16. 毒蕈中毒《预防医学》
  17. 毒肿瘰方四首《外台秘要》
  18. 毒蕈中毒《家庭医学百科-自救互救篇》
  19. 毒肿入腹候《诸病源候论》
  20. 毒性咬伤和蜇伤《默克家庭诊疗手册》
  21. 毒注《中医词典》
  22. 毒性实验法《医院药学》
  23. 毒注候《诸病源候论》
  24. 毒性甲状腺肿《病理学》
  25. 毒作用表现《预防医学》
  26. 毒性及中毒特点《预防医学》
  27. 毒作用表现《预防医学》
  28. 毒性《预防医学》
  29. 独参茶《茶饮保健》
  30. 毒性《预防医学》
  31. 独参散《冯氏锦囊秘录》


异疽似痈而小异_《急救广生集》_中医综合_【岐黄之术】

异疽似痈而小异

异疽似痈而小异

  • 上一页
  • 目录
  • 相关
  • 下一页

浓如小豆汁，今日去，明日满。用芸苔叶（即今油菜也捣）熟，布袋盛，于热灰中煨热，更互熨之，不过三二度。

无叶用干者。（《千金方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：毒痈红肿
  • 当前页：异疽似痈而小异
  • 下一页：骨疽不愈
<<< 返回本书目录
  1. 异境分娩的急救《现代院外急救手册》
  2. 异脉《诊宗三昧》
  3. 异尖线吸虫蚴移行症【疾病大全】
  4. 异木患【中药大全】
  5. 异尖线虫病【疾病大全】
  6. 异染性脑白质营养不良【疾病大全】
  7. 异功散【方剂大全】
  8. 异色性虹膜睫状体炎【疾病大全】
  9. 异功散《小儿药证直诀》
  10. 异嗜癖【疾病症状】
  11. 异功散《脾胃论》
  12. 异嗜酸癖【疾病症状】
  13. 异法方宜论篇《黄帝内经·素问》
  14. 异穗卷柏【中药大全】
  15. 异法方宜论《素问悬解》
  16. 异胎《续名医类案》
  17. 异法方宜论《明医杂着》
  18. 异位ACTH综合征【疾病大全】
  19. 异痘诸名（《锦囊》）《疡医大全》
  20. 异位辅助性肝移植《临床肝移植》
  21. 异痘诸名《冯氏锦囊秘录》
  22. 异位钙化【疾病症状】
  23. 异痘须知（《锦囊》）《疡医大全》
  24. 异位急性阑尾炎【疾病大全】
  25. 异痘须知《冯氏锦囊秘录》
  26. 异位妊娠《女科宝鉴》
  27. 异痘《张氏医通》
  28. 异位妊娠《中医妇科学》
  29. 异传篇《外经微言》
  30. 异位妊娠【疾病症状】
  1. 异疽似痈而小异《急救广生集》
  2. 异疽似痈《奇方类编》
  3. 异类有情丸《韩氏医通》
  4. 异境分娩的急救《现代院外急救手册》
  5. 异类有情丸《冯氏锦囊秘录》
  6. 异经选穴法《中医词典》
  7. 异硫氰酸荧光素《实用免疫细胞与核酸》
  8. 异经补母泻子取穴法《手掌与疾病》
  9. 异脉《诊宗三昧》
  10. 异攻散《仁术便览》
  11. 异羟基洋地黄毒甙（Digoxigenin）标记核酸探针《实用免疫细胞与核酸》
  12. 异功散《小儿药证直诀》
  13. 异胎《续名医类案》
  14. 异功散《瘴疟指南》
  15. 异位产生激素的肿瘤《病理学》
  16. 异功散《脾胃论》
  17. 异位辅助性肝移植《临床肝移植》
  18. 异功散《目经大成》
  19. 异位急性阑尾炎《普通外科学》
  20. 异功散《冯氏锦囊秘录》
  21. 异位妊娠《默克家庭诊疗手册》
  22. 异功散《冯氏锦囊秘录》
  23. 异位妊娠《中医妇科学》
  24. 异功散《救伤秘旨》
  25. 异位妊娠（宫外孕）《家庭医学百科-自救互救篇》
  26. 异法方宜论篇《黄帝内经·素问》
  27. 异位妊娠（宫外孕）《妇产科学》
  28. 异法方宜论《明医杂着》
  29. 异位妊娠（子宫外孕）《百病自测》
  30. 异法方宜论《素问悬解》
  31. 异位损害及并发症《传染病》


骨疽不愈_《急救广生集》_中医综合_【岐黄之术】

骨疽不愈

骨疽不愈

  • 上一页
  • 目录
  • 相关
  • 下一页

愈而复发，骨从孔中出者，芜菁子捣敷之，用帛裹定，日一易之。（《贞元广利方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：异疽似痈而小异
  • 当前页：骨疽不愈
  • 下一页：恶肉毒疮
<<< 返回本书目录
  1. 骨疽、咬骨疽《医宗金鉴》
  2. 骨疽方《外台秘要》
  3. 骨疽《重订灵兰要览》
  4. 骨疽论《外科集验方》
  5. 骨疽《幼幼新书》
  6. 骨疽门主论《疡医大全》
  7. 骨疽《续名医类案》
  8. 骨疽证治《三因极一病证方论》
  9. 骨疽《外科正宗》
  10. 骨巨细胞瘤《骨科学》
  11. 骨疽《外科十三方考》
  12. 骨巨细胞瘤【疾病大全】
  13. 骨疽《外科十法》
  14. 骨科病历《病历书写规范》
  15. 骨疽《宋本备急灸法》
  16. 骨科外洗二万【方剂大全】
  17. 骨疽《寿世保元》
  18. 骨科外洗一方【方剂大全】
  19. 骨疽《圣济总录》
  20. 骨空《黄帝内经太素》
  21. 骨疽《马培之医案》
  22. 骨空《类经》
  23. 骨疽《景岳全书》
  24. 骨空论《素问悬解》
  25. 骨骱失《伤科补要》
  26. 骨空论篇《冯氏锦囊秘录》
  27. 骨结核【中药主治】
  28. 骨空论篇《黄帝内经·素问》
  29. 骨节作痛《冯氏锦囊秘录》
  30. 骨空论篇《疡医大全》
  1. 骨疽不愈《急救广生集》
  2. 骨疽、咬骨疽《外科心法要诀》
  3. 骨疽不愈《奇方类编》
  4. 骨疽、咬骨疽《医宗金鉴》
  5. 骨疽方《奇效简便良方》
  6. 骨疽（伏兔疽）《医学心悟》
  7. 骨疽方八首《外台秘要》
  8. 骨疽《宋本备急灸法》
  9. 骨疽候《诸病源候论》
  10. 骨疽《外科十三方考》
  11. 骨疽候《诸病源候论》
  12. 骨疽《回生集》
  13. 骨疽论《外科集验方》
  14. 骨疽《奇效简便良方》
  15. 骨疽门主方《疡医大全》
  16. 骨疽《奇效简便良方》
  17. 骨疽门主论《疡医大全》
  18. 骨疽《丹台玉案》
  19. 骨疽证治《三因极一病证方论》
  20. 骨疽《外科正宗》
  21. 骨巨细胞瘤《骨科学》
  22. 骨疽《寿世保元》
  23. 骨绝《中医词典》
  24. 骨疽《证治准绳·疡医》
  25. 骨厥《中医词典》
  26. 骨疽《续名医类案》
  27. 骨科病历《病历书写规范》
  28. 骨疽《幼幼新书》
  29. 骨空《黄帝内经太素》
  30. 骨疽《重订灵兰要览》
  31. 骨空《中医词典》


恶肉毒疮_《急救广生集》_中医综合_【岐黄之术】

恶肉毒疮

恶肉毒疮

  • 上一页
  • 目录
  • 相关
  • 下一页

一女年十四，腕软处生物如黄豆大，半在肉中，红紫色，痛甚，诸药不效。一方士以水银（四两），白纸（二张）揉熟，蘸水银搽之，三日自落而愈。（《李楼怪证方》）

（《本草拾遗》）人患疮疥，多以水银涂之，性滑重，直入肉，宜谨之，头疮更不可用，恐入筋络，必缓筋骨，百药不能治也。砒亦不可轻用，附识于此，使人知，非万不得已，不可轻用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：骨疽不愈
  • 当前页：恶肉毒疮
  • 下一页：指头肿毒
<<< 返回本书目录
  1. 恶热《万病回春》
  2. 恶实《本草纲目》完整版
  3. 恶热《寿世保元》
  4. 恶实《本草乘雅半偈》
  5. 恶脉《圣济总录》
  6. 恶实《本草图经》
  7. 恶露证治《三因极一病证方论》
  8. 恶实《雷公炮炙论》
  9. 恶露过多不止《沈氏女科辑要》
  10. 恶实《证类本草》
  11. 恶露多《续名医类案》
  12. 恶实《本草纲目》图文版
  13. 恶露不止论《胎产心法》
  14. 恶实膏【方剂大全】
  15. 恶露不止论《妇科秘书》
  16. 恶实根酒【方剂大全】
  17. 恶露不止《胎产指南》
  18. 恶实根涂敷方【方剂大全】
  19. 恶露不下证治《医宗金鉴》
  20. 恶实根粥【方剂大全】
  21. 恶露不下证治《妇科心法要诀》
  22. 恶实酒【方剂大全】
  23. 恶露不下论《胎产心法》
  24. 恶实散【方剂大全】
  25. 恶露不下论《妇科秘书》
  26. 恶实丸【方剂大全】
  27. 恶露不下不绝《女科折衷纂要》
  28. 恶实叶菹【方剂大全】
  29. 恶露不下【方剂主治】
  30. 恶食凉物【疾病症状】
  1. 恶肉毒疮《急救广生集》
  2. 恶肉《中医词典》
  3. 恶肉毒疮《奇方类编》
  4. 恶人《中医词典》
  5. 恶肉候《诸病源候论》
  6. 恶热《万病回春》
  7. 恶蛇伤《回生集》
  8. 恶热《寿世保元》
  9. 恶蛇咬伤《回生集》
  10. 恶热《中医词典》
  11. 恶实《本草纲目》
  12. 恶热《中医名词词典》
  13. 恶实《雷公炮炙论》
  14. 恶气《中医词典》
  15. 恶实《千金翼方》
  16. 恶气《中医名词词典》
  17. 恶实《本草经集注》
  18. 恶女《玉房秘诀》
  19. 恶实《新修本草》
  20. 恶脉候《诸病源候论》
  21. 恶实《本草衍义》
  22. 恶脉《中医词典》
  23. 恶实《本草蒙筌》
  24. 恶脉《圣济总录》
  25. 恶实《证类本草》
  26. 恶露证治《三因极一病证方论》
  27. 恶实《本经逢原》
  28. 恶露过多不止《沈氏女科辑要》
  29. 恶实《本草从新》
  30. 恶露多《续名医类案》
  31. 恶实《得配本草》


指头肿毒_《急救广生集》_中医综合_【岐黄之术】

指头肿毒

指头肿毒

  • 上一页
  • 目录
  • 相关
  • 下一页

痛甚者，乌梅肉和鱼 捣之，封患处，妙。（同上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶肉毒疮
  • 当前页：指头肿毒
  • 下一页：疮口生骨
<<< 返回本书目录
  1. 指天蕉【中药大全】
  2. 指纹《推拿抉微》
  3. 指天椒【中药大全】
  4. 指纹辨色歌《推拿抉微》
  5. 指南赋《小儿推拿广意》
  6. 指纹切要《推拿抉微》
  7. 指南赋《冯氏锦囊秘录》
  8. 指纹切要《幼科概论》
  9. 指南《医医小草》
  10. 指纹析义《幼幼集成》
  11. 指明火穴《幼幼集成》
  12. 指纹晰义《幼科概论》
  13. 指节增粗【疾病症状】
  14. 指纹皱瘪【疾病症状】
  15. 指节图《灸法秘传》
  16. 指纹总歌《婴童类萃》
  17. 指节垫【疾病大全】
  18. 指下形状《备急千金要方》
  19. 指节垫【疾病症状】
  20. 指掌形图《万氏秘传片玉心书》
  21. 指间关节不能屈曲【疾病症状】
  22. 指针疗法《手穴手纹诊治》
  23. 指尖发红压痛及甲分离【疾病症状】
  24. 指趾端干性坏死【疾病症状】
  25. 指尖边缘指甲有凹陷【疾病症状】
  26. 枳《本草纲目》完整版
  27. 指甲中央部分隆起【疾病症状】
  28. 枳《本草纲目》图文版
  29. 指甲诊病《百病自测》
  30. 枳《本草纲目》图文版
  1. 指头肿毒《急救广生集》
  2. 指头畏冷《奇效简便良方》
  3. 指头肿毒《奇方类编》
  4. 指痛木痒《奇效简便良方》
  5. 指纹《推拿抉微》
  6. 指示酶与辅助酶的种类和浓度《临床生物化学》
  7. 指纹辨病《常见病自测》
  8. 指示剂的变色原理《医用化学》
  9. 指纹辨色歌《推拿抉微》
  10. 指示剂的变色范围和变色点《医用化学》
  11. 指纹切要《幼幼集成》
  12. 指神经损伤《骨科学》
  13. 指纹切要《推拿抉微》
  14. 指三关《中医词典》
  15. 指纹切要《幼科概论》
  16. 指切押手法《中医词典》
  17. 指纹析义《幼幼集成》
  18. 指掐商阳治急惊《三十年临证经验集》
  19. 指纹晰义《幼科概论》
  20. 指捻《中医词典》
  21. 指纹总歌《婴童类萃》
  22. 指南赋《小儿推拿广意》
  23. 指下形状《备急千金要方》
  24. 指南赋《冯氏锦囊秘录》
  25. 指循《中医词典》
  26. 指南《医医小草》
  27. 指循歌《医宗金鉴》
  28. 指目《中医词典》
  29. 指丫刺《万氏秘传外科心法》
  30. 指目《中医名词词典》
  31. 指压法《中医词典》


疮口生骨_《急救广生集》_中医综合_【岐黄之术】

疮口生骨

疮口生骨

  • 上一页
  • 目录
  • 相关
  • 下一页

有人患肿毒，溃后不时出一细骨，用生桐油，调密陀僧末如膏，绢摊贴即愈。（《洞天保生》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：指头肿毒
  • 当前页：疮口生骨
  • 下一页：木痴成疮
<<< 返回本书目录
  1. 疮科总论《外科集验方》
  2. 疮口误入毒水《医宗金鉴》
  3. 疮科流气饮【方剂大全】
  4. 疮口误入毒水治法《外科证治全书》
  5. 疮科蛤蟆丸【方剂大全】
  6. 疮漏脉例《三因极一病证方论》
  7. 疮科保安丸【方剂大全】
  8. 疮挛急牵阴入腹《外科选要》
  9. 疮科《博济方》
  10. 疮论《外科集验方》
  11. 疮疽痈肿《千金宝要》
  12. 疮论《外科正宗》
  13. 疮疽分虚实用药《外科理例》
  14. 疮门主论《疡医大全》
  15. 疮疽分三治《外科理例》
  16. 疮门主论《疡医大全》
  17. 疮久不瘥方《外台秘要》
  18. 疮名有三曰疖曰痈曰疽《外科理例》
  19. 疮疥杂方《慈幼便览》
  20. 疮入眼歌《眼科心法要诀》
  21. 疮疥风癣《儒门事亲》
  22. 疮生虫治验《一得集》
  23. 疮疥《外科理例》
  24. 疮-外科理例（下）《古今医统大全》
  25. 疮疥《立斋外科发挥》
  26. 疮癣《丹溪治法心要》
  27. 疮疖肿痛【中药主治】
  28. 疮癣【中药主治】
  29. 疮疖肿毒【中药主治】
  30. 疮癣第九十七问《婴童百问》
  1. 疮口生骨《急救广生集》
  2. 疮口去腐肉法《外科选要》
  3. 疮口误入毒水《医宗金鉴》
  4. 疮口皮嫩《外科选要》
  5. 疮口误入毒水《外科心法要诀》
  6. 疮口努肉治法《外科选要》
  7. 疮口误入毒水治法《外科证治全书》
  8. 疮口不敛《医法圆通》
  9. 疮溃口中有黑疔治法《外科选要》
  10. 疮口不合《中医词典》
  11. 疮溃误入毒水《外科选要》
  12. 疮科总论《外科集验方》
  13. 疮痨《中医词典》
  14. 疮科《博济方》
  15. 疮漏脉例《三因极一病证方论》
  16. 疮疽痈肿《千金宝要》
  17. 疮挛急牵阴入腹《证治准绳·疡医》
  18. 疮疽分虚实用药《外科理例》
  19. 疮挛急牵阴入腹《外科选要》
  20. 疮疽分三治《外科理例》
  21. 疮论《外科正宗》
  22. 疮久害《回生集》
  23. 疮论《外科集验方》
  24. 疮久不合《奇效简便良方》
  25. 疮门主方《疡医大全》
  26. 疮久不瘥方五首《外台秘要》
  27. 疮门主方《疡医大全》
  28. 疮疥杂方《慈幼便览》
  29. 疮门主论《疡医大全》
  30. 疮疥风癣《儒门事亲》
  31. 疮门主论《疡医大全》


木痴成疮_《急救广生集》_中医综合_【岐黄之术】

木痴成疮

木痴成疮

  • 上一页
  • 目录
  • 相关
  • 下一页

南方多雨，有物曰木痴，大类鼻涕。生于古木之上，闻人气则闪闪而动，人过其下，堕人体间，即立成疮，久则遍体。以朱砂、麝香涂之即愈。（《张杲医说》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疮口生骨
  • 当前页：木痴成疮
  • 下一页：豌豆疮
<<< 返回本书目录
  1. 木乘土《也是山人医案》
  2. 木村网状肢端色素沉着【疾病大全】
  3. 木乘土《临证指南医案》
  4. 木达地黄【中药大全】
  5. 木部中品《千金翼方》
  6. 木大力王【中药大全】
  7. 木部下品《千金翼方》
  8. 木豆【中药大全】
  9. 木部上品《千金翼方》
  10. 木豆叶【中药大全】
  11. 木部（寓木类六种）《得配本草》
  12. 木蠹虫《本草纲目》完整版
  13. 木部（香木类二十一种）《得配本草》
  14. 木耳《本草纲目》完整版
  15. 木部（香木类）《药性切用》
  16. 木耳《本草求真》
  17. 木部（乔木类二十七种）《得配本草》
  18. 木耳《本草纲目》图文版
  19. 木部（乔木类）《药性切用》
  20. 木耳【中药大全】
  21. 木部（灌木类二十种）《得配本草》
  22. 木耳当归汤《保健药膳》
  23. 木部（灌木 苞木 寓木类）《药性切用》
  24. 木耳桂圆汤《保健药膳》
  25. 木部《珍珠囊补遗药性赋》
  26. 木耳红糖饮《保健药膳》
  27. 木部《玉楸药解》
  28. 木耳红枣酱《保健药膳》
  29. 木部《幼幼新书》
  30. 木耳肉片汤《保健药膳》
  1. 木痴成疮《急救广生集》
  2. 木乘土《也是山人医案》
  3. 木痴成疮《奇方类编》
  4. 木乘土《临证指南医案》
  5. 木蠹《证类本草》
  6. 木车茶《茶饮保健》
  7. 木耳《本草纲目》
  8. 木部中品《千金翼方》
  9. 木耳《饮膳正要》
  10. 木部下品《千金翼方》
  11. 木耳《饮食须知》
  12. 木部上品《千金翼方》
  13. 木耳《本草求真》
  14. 木部《珍珠囊补遗药性赋》
  15. 木耳《本经逢原》
  16. 木部《秘传眼科龙木论》
  17. 木耳《本草从新》
  18. 木部《本草便读》
  19. 木耳《得配本草》
  20. 木部《普济方·针灸》
  21. 木耳《本草便读》
  22. 木部《幼幼新书》
  23. 木耳《本草分经》
  24. 木部《古今医统大全》
  25. 木耳《本草撮要》
  26. 木鳖子仁《本草择要纲目》
  27. 木耳《药性切用》
  28. 木鳖子膏《是斋百一选方》
  29. 木耳（《神农本草经)）《中医饮食营养学》
  30. 木鳖子《本草图经》
  31. 木耳〈寒〉《食疗本草》


豌豆疮_《急救广生集》_中医综合_【岐黄之术】

豌豆疮

豌豆疮

  • 上一页
  • 目录
  • 相关
  • 下一页

比岁有病，天行发 疮，头面及身须臾周匝，状如火烧疮，皆出白浆，随决随生，不治数日必死。瘥后瘢点，弥岁方灭，此恶毒之气所结。云∶晋元帝时，此疮自西域东流于华内。宜取好蜜，通摩疮上，以蜜煎升麻，数数拭之。（《奇方类》）

一方，用芸苔叶煎汤洗之。（《秘 》）

一方，用马齿苋烧研敷之，须臾根随药出，不出更敷。（《肘后方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木痴成疮
  • 当前页：豌豆疮
  • 下一页：浸淫恶疮
<<< 返回本书目录
  1. 豌豆【中药大全】
  2. 豌豆七【中药大全】
  3. 豌豆《本草纲目》图文版
  4. 豌豆七根【中药大全】
  5. 豌豆《本草求真》
  6. 豌豆粥《保健药膳》
  7. 豌豆《本草纲目》完整版
  8. 豌豆粥【方剂大全】
  9. 湾《滇南本草》
  10. 丸《苏沈良方》
  11. 弯腰时腰痛【疾病症状】
  12. 丸方《张聿青医案》
  13. 弯曲菌性肠炎【疾病大全】
  14. 丸膏门《活幼心书》
  15. 弯曲菌感染【疾病大全】
  16. 丸类《胎产指南》
  17. 弯曲菌肠炎【疾病大全】
  18. 丸类、丹类、膏类《秘传证治要诀及类方》
  19. 弯曲不利【疾病症状】
  20. 丸散方类《增订叶评伤暑全书》
  21. 弯管花【中药大全】
  22. 丸散类《外科全生集》
  23. 外周血管减少【疾病症状】
  24. 完胞饮【方剂大全】
  25. 外周血单个核细胞的分离《免疫学和免疫学检验》
  26. 完臂汤【方剂大全】
  27. 外周围血淋巴细胞浆有空泡【疾病症状】
  28. 完璧散【方剂大全】
  29. 外周浅表血管检查《物理诊断学》
  30. 完疮散【方剂大全】
  1. 豌豆疮《急救广生集》
  2. 豌豆疮《中医词典》
  3. 豌豆粥《保健药膳》
  4. 豌豆斑疮《奇方类编》
  5. 丸《中医名词词典》
  6. 豌豆《药性切用》
  7. 丸《中医词典》
  8. 豌豆《本草撮要》
  9. 丸《冯氏锦囊秘录》
  10. 豌豆《本草分经》
  11. 丸《苏沈良方》
  12. 豌豆《本草从新》
  13. 丸《医方论》
  14. 豌豆《本草求真》
  15. 丸方《张聿青医案》
  16. 豌豆《冯氏锦囊秘录》
  17. 丸剂《医院药学》
  18. 豌豆《饮食须知》
  19. 丸剂《中医词典》
  20. 豌豆《饮膳正要》
  21. 丸类《秘传证治要诀及类方》
  22. 豌豆《本草纲目》
  23. 丸类《活幼心书》
  24. 湾《滇南本草》
  25. 丸类《胎产指南》
  26. 弯针《中医词典》
  27. 丸事考《医方考》
  28. 弯针《中医刺灸》
  29. 丸药方《外科启玄》
  30. 弯针《中医名词词典》
  31. 丸药方《外科全生集》


浸淫恶疮_《急救广生集》_中医综合_【岐黄之术】

浸淫恶疮

浸淫恶疮

  • 上一页
  • 目录
  • 相关
  • 下一页

有汁多发于心，不早治周身，则杀人。熬秫米（糯米也）令黄黑，杵末敷之。（同上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：豌豆疮
  • 当前页：浸淫恶疮
  • 下一页：天火热疮
<<< 返回本书目录
  1. 浸淫疮论《小儿卫生总微论方》
  2. 浸熨汤【方剂大全】
  3. 浸淫疮【疾病大全】
  4. 浸渍足【疾病大全】
  5. 浸淫疮《证治准绳·疡医》
  6. 禁疮肿《千金翼方》
  7. 浸淫疮《幼幼新书》
  8. 禁遁注《千金翼方》
  9. 浸淫疮《医宗金鉴》
  10. 禁恶兽虎野狼《千金翼方》
  11. 浸淫疮《外科大成》
  12. 禁法大例《千金翼方》
  13. 浸淫疮《圣济总录》
  14. 禁方论《医学源流论》
  15. 浸药酒【方剂大全】
  16. 禁服《黄帝内经·灵枢》
  17. 浸洗药【方剂大全】
  18. 禁服《灵枢悬解》
  19. 浸汤【方剂大全】
  20. 禁服《内经评文》
  21. 浸润性肺病《默克家庭诊疗手册》
  22. 禁狗鼠《千金翼方》
  23. 浸蓝水《本草纲目》图文版
  24. 禁蛊毒《千金翼方》
  25. 浸蓝水《本草纲目》完整版
  26. 禁鬼客忏气《千金翼方》
  27. 浸酒药【方剂大全】
  28. 禁喉痹《千金翼方》
  29. 浸酒【方剂大全】
  30. 禁极虚《黄帝内经太素》
  1. 浸淫恶疮《急救广生集》
  2. 浸淫疮论《小儿卫生总微论方》
  3. 浸淫恶疮《奇方类编》
  4. 浸淫疮候《诸病源候论》
  5. 靳谦《中医词典》
  6. 浸淫疮候《诸病源候论》
  7. 靳邵《中医词典》
  8. 浸淫疮《外科大成》
  9. 禁《中医名词词典》
  10. 浸淫疮《外科心法要诀》
  11. 禁《中医词典》
  12. 浸淫疮《证治准绳·疡医》
  13. 禁草法《妇人大全良方》
  14. 浸淫疮《证治准绳·幼科》
  15. 禁草法《太平惠民和剂局方》
  16. 浸淫疮《幼幼新书》
  17. 禁疮《中医词典》
  18. 浸淫疮《医宗金鉴》
  19. 禁疮肿《千金翼方》
  20. 浸淫疮《中医词典》
  21. 禁刺《续名医类案》
  22. 浸淫疮《金匮悬解》
  23. 禁刺（刺禁）《中医名词词典》
  24. 浸淫疮《圣济总录》
  25. 禁遁注《千金翼方》
  26. 浸淫《中医词典》
  27. 禁恶兽虎野狼《千金翼方》
  28. 浸洗剂《中医词典》
  29. 禁法《证治准绳·幼科》
  30. 浸润性肺病《默克家庭诊疗手册》
  31. 禁法大例《千金翼方》


天火热疮_《急救广生集》_中医综合_【岐黄之术】

天火热疮

天火热疮

  • 上一页
  • 目录
  • 相关
  • 下一页

初起似 ，渐如水泡，似火烧，疮赤色，急速能杀人。芸苔叶捣汁，调大黄、芒硝、生铁衣（各等分）搽之。（《近效方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浸淫恶疮
  • 当前页：天火热疮
  • 下一页：蛇尾疮
<<< 返回本书目录
  1. 天火丹《幼幼新书》
  2. 天机潮侯《养生秘旨》
  3. 天火丹《外科启玄》
  4. 天忌《黄帝内经太素》
  5. 天花蕈《本草纲目》完整版
  6. 天浆壳【中药大全】
  7. 天花散【方剂大全】
  8. 天浆散【方剂大全】
  9. 天花菌《滇南本草》
  10. 天浆子丸【方剂大全】
  11. 天花粉粥【方剂大全】
  12. 天脚板【中药大全】
  13. 天花粉丸【方剂大全】
  14. 天脚板根【中药大全】
  15. 天花粉散【方剂大全】
  16. 天脚板果【中药大全】
  17. 天花粉解《医学衷中参西录》
  18. 天精地形气通于人《类经》
  19. 天花粉（图）【中药大全】
  20. 天井穴【上肢外侧穴位】
  21. 天花粉《药笼小品》
  22. 天韭【中药大全】
  23. 天花粉《药鉴》
  24. 天开丹【方剂大全】
  25. 天花粉《滇南本草》
  26. 天葵【中药大全】
  27. 天花粉《本草择要纲目》
  28. 天葵草【中药大全】
  29. 天花粉《本草易读》
  30. 天葵子（图）【中药大全】
  1. 天火热疮《急救广生集》
  2. 天火热疮《中医词典》
  3. 天火热疮《奇方类编》
  4. 天火丹候《诸病源候论》
  5. 天机潮侯《养生秘旨》
  6. 天火丹《外科启玄》
  7. 天忌《黄帝内经太素》
  8. 天火丹《证治准绳·幼科》
  9. 天浆壳（萝藦藤、萝藦种毛）《中药学》
  10. 天火丹《幼幼新书》
  11. 天浆子《医学入门》
  12. 天火《中医词典》
  13. 天泾《中医词典》
  14. 天会《中医词典》
  15. 天精草《本草分经》
  16. 天宦《中医词典》
  17. 天精草《药性切用》
  18. 天花蕈《饮食须知》
  19. 天精地形气通于人《类经》
  20. 天花菌《滇南本草》
  21. 天井《针灸大成》
  22. 天花粉粥《老年百病防治》
  23. 天井《中医词典》
  24. 天花粉解《医学衷中参西录》
  25. 天井《针灸学》
  26. 天花粉茶《茶饮保健》
  27. 天井（合穴）《子午流注说难》
  28. 天花粉《滇南本草》
  29. 天净菜《饮膳正要》
  30. 天花粉《药鉴》
  31. 天灸《中医词典》


蛇尾疮_《急救广生集》_中医综合_【岐黄之术】

蛇尾疮

蛇尾疮

  • 上一页
  • 目录
  • 相关
  • 下一页

有人疮口出数寸状如蛇尾，用硫黄末涂之即消。（《奇疾方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天火热疮
  • 当前页：蛇尾疮
  • 下一页：反花恶疮
<<< 返回本书目录
  1. 蛇尾草【中药大全】
  2. 蛇犀散【方剂大全】
  3. 蛇网草《本草纲目》完整版
  4. 蛇衔散【方剂大全】
  5. 蛇王藤【中药大全】
  6. 蛇蝎毒等《千金宝要》
  7. 蛇吞蛙《本草纲目》完整版
  8. 蛇蝎散【方剂大全】
  9. 蛇吞鼠《本草纲目》完整版
  10. 蛇蝎汤【方剂大全】
  11. 蛇蜕（音税）《证类本草》
  12. 蛇蝎续命汤【方剂大全】
  13. 蛇蜕【中药大全】
  14. 蛇眼草【中药大全】
  15. 蛇蜕《本草纲目》图文版
  16. 蛇眼疔、蛇背疔、蛀节疔、蛇腹疔、泥鳅疽《医宗金鉴》
  17. 蛇蜕《本草易读》
  18. 蛇眼疔门主论《疡医大全》
  19. 蛇蜕《本草崇原》
  20. 蛇咬【中药主治】
  21. 蛇蜕《本草纲目》完整版
  22. 蛇咬疮《外科启玄》
  23. 蛇退步【中药大全】
  24. 蛇咬解毒丹《外科传薪集》
  25. 蛇退【中药大全】
  26. 蛇咬解毒丸《外科传薪集》
  27. 蛇头圆【方剂大全】
  28. 蛇咬伤《医宗金鉴》
  29. 蛇头细辛【中药大全】
  30. 蛇咬伤【中药主治】
  1. 蛇尾疮《急救广生集》
  2. 蛇脱《吴普本草》
  3. 蛇窝疮秘方《华佗神方》
  4. 蛇蜕皮《食疗本草》
  5. 蛇蝎毒等《千金宝要》
  6. 蛇蜕（音税）《证类本草》
  7. 蛇形疮秘方《华佗神方》
  8. 蛇蜕《药性切用》
  9. 蛇沿毒《中医词典》
  10. 蛇蜕《外科全生集》
  11. 蛇眼丁《中医词典》
  12. 蛇蜕《本草撮要》
  13. 蛇眼疔、蛇背疔、蛀节疔、蛇腹疔、泥鳅疽《医宗金鉴》
  14. 蛇蜕《本草分经》
  15. 蛇眼疔、蛇背疔、蛀节疔、蛇腹疔、泥鳅疽《外科心法要诀》
  16. 蛇蜕《名医别录》
  17. 蛇眼疔门主论《疡医大全》
  18. 蛇蜕《增广和剂局方药性总论》
  19. 蛇眼疔秘方《华佗神方》
  20. 蛇蜕《本草崇原》
  21. 蛇阳通宝《古代房中秘方》
  22. 蛇蜕《得配本草》
  23. 蛇咬《奇方类编》
  24. 蛇蜕《本草从新》
  25. 蛇咬疮《外科启玄》
  26. 蛇蜕《本经逢原》
  27. 蛇咬解毒丹《外科传薪集》
  28. 蛇蜕《本草求真》
  29. 蛇咬解毒丸《外科传薪集》
  30. 蛇蜕《医学入门》
  31. 蛇咬伤《医宗金鉴》


反花恶疮_《急救广生集》_中医综合_【岐黄之术】

反花恶疮

反花恶疮

  • 上一页
  • 目录
  • 相关
  • 下一页

肉出如饭粒，根深浓溃。柳枝叶三斤、水七升煎汁五升，熬如汤，日三涂之。（《同寿 》）

一方，用鸡肠草研汁拂之。或为末，猪肝调搽，极效。（《医林正宗》）

一方，用马齿苋一斤烧研，猪脂和敷。（《纲目》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛇尾疮
  • 当前页：反花恶疮
  • 下一页：金丝疮
<<< 返回本书目录
  1. 反花疮及诸恶疮方《外台秘要》
  2. 反魂丹【方剂大全】
  3. 反花疮《证治准绳·疡医》
  4. 反经丸【方剂大全】
  5. 反花疮《圣济总录》
  6. 反流性食管炎《老年百病防治》
  7. 反关脉解《三指禅》
  8. 反流性食管炎【疾病大全】
  9. 反关脉《诊家正眼》
  10. 反毛鸡《本草纲目》完整版
  11. 反复舔吮口唇【疾病症状】
  12. 反拗危象【疾病症状】
  13. 反复生殖器溃疡【疾病症状】
  14. 反－三碘甲腺原氨酸（反T3）《常用化验值及意义》
  15. 反复上呼吸道感染【疾病症状】
  16. 反社会人格障碍【疾病大全】
  17. 反复呕血【疾病症状】
  18. 反射《神经病学》
  19. 反复高热【疾病症状】
  20. 反射弧中断【疾病症状】
  21. 反复感染【疾病症状】
  22. 反射活动的一般规律《生理学》
  23. 反复感冒【疾病症状】
  24. 反射性交感神经营养不良综合征【疾病大全】
  25. 反复肺炎【疾病症状】
  26. 反射性呕吐【疾病症状】
  27. 反复发作右肺感染【疾病症状】
  28. 反射性躯体神经病【疾病大全】
  29. 反复发作抑郁症【疾病症状】
  30. 反射性神经障碍症【疾病大全】
  1. 反花恶疮《急救广生集》
  2. 反花疮及诸恶疮方四首《外台秘要》
  3. 反花恶疮《奇方类编》
  4. 反花疮候《诸病源候论》
  5. 反馈控制系统《生理学》
  6. 反花疮《证治准绳·疡医》
  7. 反流性喉炎《胃肠动力检查手册》
  8. 反花疮《医学纲目》
  9. 反流性食管炎《老年百病防治》
  10. 反花疮《中医词典》
  11. 反流引起的哮喘《胃肠动力检查手册》
  12. 反花疮《圣济总录》
  13. 反－三碘甲腺原氨酸（反T3）《常用化验值及意义》
  14. 反光镜《实用免疫细胞与核酸》
  15. 反射《神经病学》
  16. 反关脉解《三指禅》
  17. 反射概念《生理学》
  18. 反关脉《诊家正眼》
  19. 反射弧《生理学》
  20. 反关脉《中医词典》
  21. 反射弧中枢部分的兴奋传布《生理学》
  22. 反关脉《中医名词词典》
  23. 反射弧中枢部分兴奋传布的特征《生理学》
  24. 反关痘《中医词典》
  25. 反射活动的反馈调节《生理学》
  26. 反复发作的右上腹痛，阵发加剧，近发4天《名师垂教》
  27. 反射性神经障碍症《神经病学》
  28. 反发热《中医词典》
  29. 反射异常《神经精神疾病诊断学》
  30. 反唇疔、锁口疔《外科心法要诀》
  31. 反式作用因子《生物化学与分子生物学》


金丝疮_《急救广生集》_中医综合_【岐黄之术】

金丝疮

金丝疮

  • 上一页
  • 目录
  • 相关
  • 下一页

形如绳线，巨细不一，上下至心即死。治法于疮头截住，刺之出血，后嚼浮萍涂之，愈。（《秘方集验》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：反花恶疮
  • 当前页：金丝疮
  • 下一页：火珠疮
<<< 返回本书目录
  1. 金丝草【中药大全】
  2. 金丝疮门主论《疡医大全》
  3. 金丝草《本草纲目》完整版
  4. 金丝带【中药大全】
  5. 金丝保婴丹【方剂大全】
  6. 金丝点眼膏【方剂大全】
  7. 金丝矮陀陀【中药大全】
  8. 金丝杜仲【中药大全】
  9. 金水丸【方剂大全】
  10. 金丝膏【方剂大全】
  11. 金水汤【方剂大全】
  12. 金丝膏药【方剂大全】
  13. 金水双亏《凌临灵方》
  14. 金丝猴【中药大全】
  15. 金水平调散【方剂大全】
  16. 金丝接骨草《滇南本草》
  17. 金水六君子汤【方剂大全】
  18. 金丝接骨丹【方剂大全】
  19. 金水六君子煎【方剂大全】
  20. 金丝李【中药大全】
  21. 金水六君丸【方剂大全】
  22. 金丝莲《滇南本草》
  23. 金水六君煎（新方）《虚损启微》
  24. 金丝莲【中药大全】
  25. 金水六君煎【方剂大全】
  26. 金丝梅【中药大全】
  27. 金水两滋汤【方剂大全】
  28. 金丝木通【中药大全】
  29. 金水两资汤【方剂大全】
  30. 金丝散【方剂大全】
  1. 金丝疮《急救广生集》
  2. 金水相生法《时病论歌括新编》
  3. 金丝疮《奇方类编》
  4. 金水相生《中医词典》
  5. 金丝疮门主方《疡医大全》
  6. 金水双亏《凌临灵方》
  7. 金丝疮门主论《疡医大全》
  8. 金水六君煎（新方）《虚损启微》
  9. 金丝膏《儒门事亲》
  10. 金水六君煎《医述》
  11. 金丝膏药《冯氏锦囊秘录》
  12. 金水膏《是斋百一选方》
  13. 金丝接骨草《滇南本草》
  14. 金霜散《外科全生集》
  15. 金丝莲《滇南本草》
  16. 金澍《中医词典》
  17. 金丝桃《滇南本草》
  18. 金属结合蛋白《生物化学与分子生物学》
  19. 金丝万应膏《冯氏锦囊秘录》
  20. 金属汞（元素汞）《预防医学》
  21. 金素丹《外科传薪集》
  22. 金寿山（1912-1983年）《中医词典》
  23. 金粟汤《太平惠民和剂局方》
  24. 金氏妇血崩后四肢浮肿《孙文垣医案》
  25. 金粟汤《是斋百一选方》
  26. 金实无声《凌临灵方》
  27. 金髓煎《保健药膳》
  28. 金实不鸣《中医词典》
  29. 金髓煎《饮膳正要》
  30. 金实不鸣《中医名词词典》
  31. 金锁丹《是斋百一选方》


火珠疮_《急救广生集》_中医综合_【岐黄之术】

火珠疮

火珠疮

  • 上一页
  • 目录
  • 相关
  • 下一页

其疮如珠，始于发中，相染不已，亦有伤命者。用生萝卜捣烂，将滴醋浸，敷患处，愈。（同上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金丝疮
  • 当前页：火珠疮
  • 下一页：谷道生疮
<<< 返回本书目录
  1. 火治法《石室秘录》
  2. 火珠疮门主论《疡医大全》
  3. 火症章《医学妙谛》
  4. 火珠浆【方剂大全】
  5. 火症论治《类证治裁》
  6. 火疰丹【方剂大全】
  7. 火症《证治汇补》
  8. 火坠散【方剂大全】
  9. 火症《医学传灯》
  10. 火灼《普济方·针灸》
  11. 火症《药症忌宜》
  12. 火灼疮《幼幼新书》
  13. 火症《寿世保元》
  14. 火灼烂坏方《外台秘要》
  15. 火证通治【方剂主治】
  16. 火字解《医学心悟》
  17. 火证门《古今医统大全》
  18. 或问《金针秘传》
  19. 火证门《傅青主男科》
  20. 或问东垣丹溪治病之法《明医杂着》
  21. 火证《万病回春》
  22. 或问手足太阳、手足阳明、手足少阳、俱会于首、然六阳会于首者、亦有阴乎《此事难知》
  23. 火证《明医指掌》
  24. 或已发热或未发热发热恶寒发于阳无热恶寒发于阴发于阳者七日愈，发于阴者六日愈《读医随笔》
  25. 火证《景岳全书》
  26. 获得性肥胖【疾病症状】
  27. 火证《古今医鉴》
  28. 获得性高脂蛋白血症【疾病大全】
  29. 火证《古今名医汇粹》
  30. 获得性免疫《人体寄生虫学》
  1. 火珠疮《急救广生集》
  2. 火珠疮《中医词典》
  3. 火珠疮《奇方类编》
  4. 火珠《外科全生集》
  5. 火珠疮门主方《疡医大全》
  6. 火中《中医词典》
  7. 火珠疮门主论《疡医大全》
  8. 火治法《石室秘录》
  9. 火珠疔《中医词典》
  10. 火制法《中药炮制》
  11. 火灼《新修本草》
  12. 火症章《医学妙谛》
  13. 火灼《普济方·针灸》
  14. 火症脉候《类证治裁》
  15. 火灼疮《幼幼新书》
  16. 火症论治《类证治裁》
  17. 火灼烂坏方五首《外台秘要》
  18. 火症《药症忌宜》
  19. 火字解《医学心悟》
  20. 火症《证治汇补》
  21. 或问《金针秘传》
  22. 火症《寿世保元》
  23. 或问东垣丹溪治病之法《明医杂着》
  24. 火症《医学传灯》
  25. 或问手足太阳、手足阳明、手足少阳、俱会于首、然六阳会于首者、亦有阴乎《此事难知》
  26. 火症《傅青主男科》
  27. 或已发热或未发热发热恶寒发于阳无热恶寒发于阴发于阳者七日愈，发于阴者六日愈《读医随笔》
  28. 火证喉痹《中医词典》
  29. 或中《中医词典》
  30. 火证发热《竹林女科证治》
  31. 获得性免疫《人体寄生虫学》


谷道生疮_《急救广生集》_中医综合_【岐黄之术】

谷道生疮

谷道生疮

  • 上一页
  • 目录
  • 相关
  • 下一页

荇叶捣烂，绵裹纳之下部，日三次。（《范汪方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火珠疮
  • 当前页：谷道生疮
  • 下一页：疮如眼
<<< 返回本书目录
  1. 谷疸证治《三因极一病证方论》
  2. 谷道痒痛《医碥》
  3. 谷疸丸【方剂大全】
  4. 谷道痒痛《证治准绳·杂病》
  5. 谷疸方《外台秘要》
  6. 谷精草《本草纲目》完整版
  7. 谷疸【方剂主治】
  8. 谷精草《本草乘雅半偈》
  9. 谷疸《圣济总录》
  10. 谷精草《本草图经》
  11. 谷楮叶汁【方剂大全】
  12. 谷精草《本草易读》
  13. 谷菜部《玉楸药解》
  14. 谷精草《本草择要纲目》
  15. 谷菜部《本草备要》
  16. 谷精草《滇南本草》
  17. 谷部（造酿类十三种）《得配本草》
  18. 谷精草《药笼小品》
  19. 谷部（麻麦稻粟类十四种）《得配本草》
  20. 谷精草《证类本草》
  21. 谷部（麻麦 稻稷 粟 菽 豆 造酿）《药性切用》
  22. 谷精草《本草纲目》图文版
  23. 谷部（豆类七种）《得配本草》
  24. 谷精草【中药大全】
  25. 谷部《普济方·针灸》
  26. 谷精草散【方剂大全】
  27. 谷部《雷公炮制药性解》
  28. 谷精草汤【方剂大全】
  29. 谷部《景岳全书》
  30. 谷精丹【方剂大全】
  1. 谷道生疮《急救广生集》
  2. 谷道虫候《诸病源候论》
  3. 谷道生疮候《诸病源候论》
  4. 谷道赤痛候《诸病源候论》
  5. 谷道痛蚀《医学纲目》
  6. 谷道《中医词典》
  7. 谷道痒《中医词典》
  8. 谷疸治验《卫生宝鉴》
  9. 谷道痒候《诸病源候论》
  10. 谷疸证治《三因极一病证方论》
  11. 谷道痒痛《证治准绳·杂病》
  12. 谷疸丸《三因极一病证方论》
  13. 谷道痒痛《医碥》
  14. 谷疸秘方《华佗神方》
  15. 谷瘕《中医词典》
  16. 谷疸候《诸病源候论》
  17. 谷瘕候《诸病源候论》
  18. 谷疸方三首《外台秘要》
  19. 谷精草《本草纲目》
  20. 谷疸《金匮翼》
  21. 谷精草《药笼小品》
  22. 谷疸《症因脉治》
  23. 谷精草《玉楸药解》
  24. 谷疸《医述》
  25. 谷精草《本草备要》
  26. 谷疸《中医词典》
  27. 谷精草《本草蒙筌》
  28. 谷疸《四圣心源》
  29. 谷精草《本草易读》
  30. 谷疸《圣济总录》
  31. 谷精草《冯氏锦囊秘录》


疮如眼_《急救广生集》_中医综合_【岐黄之术】

疮如眼

疮如眼

  • 上一页
  • 目录
  • 相关
  • 下一页

上高下深，颗颗累垂如瞽眼，其中带青，头上各露一舌毒孔，透里者是也。用生井蛙皮烧存性，为末，蜜水调涂之。（《直指方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：谷道生疮
  • 当前页：疮如眼
  • 下一页：九有孔
<<< 返回本书目录
  1. 疮名有三曰疖曰痈曰疽《外科理例》
  2. 疮入眼歌《眼科心法要诀》
  3. 疮门主论《疡医大全》
  4. 疮生虫治验《一得集》
  5. 疮门主论《疡医大全》
  6. 疮-外科理例（下）《古今医统大全》
  7. 疮论《外科正宗》
  8. 疮癣《丹溪治法心要》
  9. 疮论《外科集验方》
  10. 疮癣【中药主治】
  11. 疮挛急牵阴入腹《外科选要》
  12. 疮癣第九十七问《婴童百问》
  13. 疮漏脉例《三因极一病证方论》
  14. 疮癣疥《秘传证治要诀及类方》
  15. 疮口误入毒水治法《外科证治全书》
  16. 疮血《血证论》
  17. 疮口误入毒水《医宗金鉴》
  18. 疮疡《丹溪手镜》
  19. 疮科总论《外科集验方》
  20. 疮疡《临证指南医案》
  21. 疮科流气饮【方剂大全】
  22. 疮疡《脉因证治》
  23. 疮科蛤蟆丸【方剂大全】
  24. 疮疡《邵兰荪医案》
  25. 疮科保安丸【方剂大全】
  26. 疮疡《也是山人医案》
  27. 疮科《博济方》
  28. 疮疡《医学正传》
  29. 疮疽痈肿《千金宝要》
  30. 疮疡《张氏医通》
  1. 疮如眼《急救广生集》
  2. 疮如猫眼《古今医统大全》
  3. 疮如樱桃《古今医统大全》
  4. 疮起肉翻花《奇效简便良方》
  5. 疮入眼歌《眼科心法要诀》
  6. 疮破受风《奇效简便良方》
  7. 疮生虫治验《一得集》
  8. 疮破雀飞《古今医统大全》
  9. 疮生舌上《急救广生集》
  10. 疮皮浓不出头《奇效简便良方》
  11. 疮癣《丹溪治法心要》
  12. 疮名有三曰疖曰痈曰疽《外科理例》
  13. 疮癣第九十七问《婴童百问》
  14. 疮门主论《疡医大全》
  15. 疮癣疥《秘传证治要诀及类方》
  16. 疮门主论《疡医大全》
  17. 疮血《血证论》
  18. 疮门主方《疡医大全》
  19. 疮血如溺《古今医统大全》
  20. 疮门主方《疡医大全》
  21. 疮疡《中医名词词典》
  22. 疮论《外科集验方》
  23. 疮疡《中医词典》
  24. 疮论《外科正宗》
  25. 疮疡《证治准绳·幼科》
  26. 疮挛急牵阴入腹《外科选要》
  27. 疮疡《张氏医通》
  28. 疮挛急牵阴入腹《证治准绳·疡医》
  29. 疮疡《临证指南医案》
  30. 疮漏脉例《三因极一病证方论》
  31. 疮疡《医学正传》


九有孔_《急救广生集》_中医综合_【岐黄之术】

九有孔

九有孔

  • 上一页
  • 目录
  • 相关
  • 下一页

苦瓠四枚大如盏者，各穿一孔如指大，汤煮十数沸。取一竹筒长一尺，一头插瓠孔中，一头注疮孔上，冷则易之，用遍乃止。（《千金翼》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疮如眼
  • 当前页：九有孔
  • 下一页：口中生蕈
<<< 返回本书目录
  1. 九一散【方剂大全】
  2. 九月肉片【方剂大全】
  3. 九一丹【方剂大全】
  4. 九月束胎丸【方剂大全】
  5. 九一丹《外科传薪集》
  6. 九盏汤【方剂大全】
  7. 九阳丹【方剂大全】
  8. 九爪龙【中药大全】
  9. 九眼独活【中药大全】
  10. 九针《类经》
  11. 九熏丹【方剂大全】
  12. 九针九变十二节五刺五邪《针灸甲乙经》
  13. 九霄丸【方剂大全】
  14. 九针论《黄帝内经·灵枢》
  15. 九香如意丸【方剂大全】
  16. 九针论《灵枢悬解》
  17. 九香膏【方剂大全】
  18. 九针论《内经评文》
  19. 九香虫酒【方剂大全】
  20. 九针论《普济方·针灸》
  21. 九香虫粉《保健药膳》
  22. 九针十二原《黄帝内经·灵枢》
  23. 九香虫（图）【中药大全】
  24. 九针十二原《灵枢悬解》
  25. 九香虫《本草纲目》图文版
  26. 九针十二原第一（法天）《内经评文》
  27. 九香虫《本草新编》
  28. 九针式《古今医统大全》
  29. 九香虫《本草纲目》完整版
  30. 九针式《普济方·针灸》
  1. 九有孔《急救广生集》
  2. 九宜《中医词典》
  3. 九月《急救广生集》
  4. 九一丹《外科传薪集》
  5. 九月胎形《女科旨要》
  6. 九香虫粉《保健药膳》
  7. 九月胎形《竹林女科证治》
  8. 九香虫《本草分经》
  9. 九月胎证《竹林女科证治》
  10. 九香虫《本草分经》
  11. 九月养胎《竹林女科证治》
  12. 九香虫《本草便读》
  13. 九脏《中医名词词典》
  14. 九香虫《中药学》
  15. 九脏《中医词典》
  16. 九香虫《本经逢原》
  17. 九针《中医名词词典》
  18. 九香虫《本草新编》
  19. 九针《中医词典》
  20. 九香虫《本草纲目》
  21. 九针《类经》
  22. 九仙丸《目经大成》
  23. 九针九变十二节五刺五邪《针灸甲乙经》
  24. 九仙散《儒门事亲》
  25. 九针论《黄帝内经·灵枢》
  26. 九物牛黄丸《备急千金要方》
  27. 九针论《灵枢悬解》
  28. 九味羌活汤《伤寒括要》
  29. 九针论《普济方·针灸》
  30. 九味羌活汤《时方歌括》
  31. 九针论《内经评文》


口中生蕈_《急救广生集》_中医综合_【岐黄之术】

口中生蕈

口中生蕈

  • 上一页
  • 目录
  • 相关
  • 下一页

用醋漱口，以茄母烧灰，飞盐等分，米醋调稀，时时擦之。（《叶氏摘玄》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九有孔
  • 当前页：口中生蕈
  • 下一页：珠倒挂
<<< 返回本书目录
  1. 口中生疮【方剂主治】
  2. 口中有金属甜味【疾病症状】
  3. 口中流涎不止《麻科活人全书》
  4. 口周出现放射性沟纹【疾病症状】
  5. 口中飞疡门主论《疡医大全》
  6. 口周发红【疾病症状】
  7. 口中臭气《经验麻科》
  8. 口周皮炎【疾病大全】
  9. 口脂方《外台秘要》
  10. 口周湿疹【疾病大全】
  11. 口症《儿科要略》
  12. 叩齿及牙《养生导引秘籍》
  13. 口证《医学集成》
  14. 叩齿牙无病法《痰火点雪》
  15. 口占八绝《古今医鉴》
  16. 叩头虫【中药大全】
  17. 口粘腻【疾病症状】
  18. 叩诊《物理诊断学》
  19. 口燥咽干歌《伤寒百证歌》
  20. 扣颈瘟《松峰说疫》
  21. 口燥咽干【方剂主治】
  22. 寇热【疾病症状】
  23. 口燥舌干【方剂主治】
  24. 寇热【疾病大全】
  25. 口燥舌干《伤寒括要》
  26. 寇相入朝汤【方剂大全】
  27. 口燥【方剂主治】
  28. 寇宗论-妇科心镜（上）《古今医统大全》
  29. 口燥《伤寒大白》
  30. 蔻附丸【方剂大全】
  1. 口中生蕈《急救广生集》
  2. 口中流涎不止《麻科活人全书》
  3. 口中有虫《证治准绳·幼科》
  4. 口中和《中医词典》
  5. 口周皮炎《默克家庭诊疗手册》
  6. 口中和《中医词典》
  7. 叩齿《中医词典》
  8. 口中和《中医名词词典》
  9. 叩齿《中医词典》
  10. 口中飞疡门主论《疡医大全》
  11. 叩齿及牙《养生导引秘籍》
  12. 口中臭气《经验麻科》
  13. 叩齿牙无病法《痰火点雪》
  14. 口中百病《急救广生集》
  15. 叩齿咽津法《老年百病防治》
  16. 口脂方三首《外台秘要》
  17. 叩法《中医词典》
  18. 口症《儿科要略》
  19. 叩法《中医词典》
  20. 口证《医学集成》
  21. 叩诊《物理诊断学》
  22. 口张气出《医法圆通》
  23. 叩诊《物理诊断学》
  24. 口占八绝《古今医鉴》
  25. 叩诊《物理诊断学》
  26. 口燥欲衄证二十一　阳明七十二《伤寒悬解》
  27. 叩诊《物理诊断学》
  28. 口燥咽干歌《伤寒百证歌》
  29. 叩诊的注意事项《物理诊断学》
  30. 口燥咽干而渴《医学心悟》
  31. 叩诊方法《物理诊断学》


珠倒挂_《急救广生集》_中医综合_【岐黄之术】

珠倒挂

珠倒挂

  • 上一页
  • 目录
  • 相关
  • 下一页

凡人胸间两旁，各生红白瘰泡，浸淫痛痒，每处直长一条，连生十余个不等，名曰帘珠倒挂。久则杀人，诸药难效。

用端午日人家檐口所挂刀茅，取下连根叶切碎， 末，香油调搽，五六次即愈，屡试屡效。（《济世便易集》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口中生蕈
  • 当前页：珠倒挂
  • 下一页：交感脱精
<<< 返回本书目录
  1. 珠蛋白生成障碍性贫血视网膜病变【疾病大全】
  2. 珠儿参【中药大全】
  3. 珠蛋白生成障碍性贫血【疾病大全】
  4. 珠儿参叶【中药大全】
  5. 珠鳖《本草纲目》完整版
  6. 珠粉散【方剂大全】
  7. 珠宝散【方剂大全】
  8. 珠果黄紫堇【中药大全】
  9. 茱萸丸《苏沈良方》
  10. 珠蛤散【方剂大全】
  11. 茱萸汤【方剂大全】
  12. 珠黄吹喉散【方剂大全】
  13. 茱萸内消圆【方剂大全】
  14. 珠黄粉【方剂大全】
  15. 茱萸内消丸【方剂大全】
  16. 珠黄散【方剂大全】
  17. 茱萸丹《幼幼新书》
  18. 珠黄散配合歌《尤氏喉症指南》
  19. 茱萸《雷公炮炙论》
  20. 珠兰【中药大全】
  21. 茱苓草【中药大全】
  22. 珠兰根【中药大全】
  23. 茱连丸【方剂大全】
  24. 珠母补益方【方剂大全】
  25. 茱卷皮【中药大全】
  26. 珠窝散【方剂大全】
  27. 朱子跋郭长阳医书《仲景伤寒补亡论》
  28. 珠香散【方剂大全】
  29. 朱宅女眷热入血室《孙文垣医案》
  30. 珠斜翻侧转，白向外而黑向内也《证治准绳·杂病》
  1. 珠倒挂《急救广生集》
  2. 珠参《本草分经》
  3. 珠顶《中医词典》
  4. 茱萸粥《医学入门》
  5. 珠儿参《本草从新》
  6. 茱萸硝石汤《备急千金要方》
  7. 珠儿参《药性切用》
  8. 茱萸丸《苏沈良方》
  9. 珠黄散《重订囊秘喉书》
  10. 茱萸丸《三因极一病证方论》
  11. 珠黄散配合歌《尤氏喉症指南》
  12. 茱萸汤方《医宗金鉴》
  13. 珠珀蜡矾丸《目经大成》
  14. 茱萸汤（加减茱萸汤）《三因极一病证方论》
  15. 珠珀镇惊丸《目经大成》
  16. 茱萸汤《备急千金要方》
  17. 珠突出眶证《中医词典》
  18. 茱萸散《备急千金要方》
  19. 珠斜翻侧转，白向外而黑向内也《证治准绳·杂病》
  20. 茱萸人参汤《三因极一病证方论》
  21. 珠玉二宝粥《保健药膳》
  22. 茱萸内消丸《太平惠民和剂局方》
  23. 珠玉二宝粥《老年百病防治》
  24. 茱萸内消丸《太平惠民和剂局方》
  25. 珠玉二宝粥《医学衷中参西录》
  26. 茱萸内消丸《三因极一病证方论》
  27. 珠中气动《中医词典》
  28. 茱萸虻虫汤《备急千金要方》
  29. 珠中气动《张氏医通》
  30. 茱萸鹿茸丸《是斋百一选方》
  31. 珠子参《滇南本草》


交感脱精_《急救广生集》_中医综合_【岐黄之术】

交感脱精

交感脱精

  • 上一页
  • 目录
  • 相关
  • 下一页

久旷纵欲之人，交感乐极，男女脱精。当此之时，仍须抱住，切不可离炉，即欲离炉，亦须缓缓取出，不可见其死去，惊走下床也（离炉抱住其身，尚不至死）。男脱则女以口哺，送其热气，女脱则男以口哺，送其热气（并以指捻住尾间），一连数口呵之，则阳气重回，阴精不尽流出。倘一出玉炉，彼此不相交接，必立时身死。此等症，富贵人多，而贫贱人少。夜死者，日救之则活。日死者，夜救之则之也。（《石室秘 》）

孙真人曰∶交感脱精，用人抱起坐之，以人之口，气呵其口。又恐不能入喉，以笔管通其两头，入病患口内，使女子呵之，不必皆妻外家也。凡妇人皆可尽力呵之，虽死去者，亦能生，妙法也。（同上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：珠倒挂
  • 当前页：交感脱精
  • 下一页：脱阳危症
<<< 返回本书目录
  1. 交感汤【方剂大全】
  2. 交感丸【方剂大全】
  3. 交感神经链综合征【疾病大全】
  4. 交感性眼炎【疾病大全】
  5. 交感神经功能亢进sympathetic hyperfunction《神经精神疾病诊断学》
  6. 交骨不开《妇科心法要诀》
  7. 交感神经功能不足sympathetic inaclquate function《神经精神疾病诊断学》
  8. 交骨不开《医宗金鉴》
  9. 交感神经高度紧张【疾病症状】
  10. 交骨不开产门不闭《医学心悟》
  11. 交感神经代偿性亢进【疾病症状】
  12. 交骨不开论《胎产心法》
  13. 交感地黄煎圆【方剂大全】
  14. 交骨不开阴门不闭子宫不收《女科撮要》
  15. 交感地黄煎丸【方剂大全】
  16. 交合汤【方剂大全】
  17. 交感丹【方剂大全】
  18. 交和散【方剂大全】
  19. 交翅木【中药大全】
  20. 交会宜忌日《广嗣要语》
  21. 交肠门《张氏医通》
  22. 交济散【方剂大全】
  23. 交肠病《古今医统大全》
  24. 交济汤【方剂大全】
  25. 交肠【疾病大全】
  26. 交加地黄丸【方剂大全】
  27. 交肠《证治准绳·杂病》
  28. 交加散【方剂大全】
  29. 交肠《证治准绳·类方》
  30. 交加丸【方剂大全】
  1. 交感脱精《急救广生集》
  2. 交感脱精《中医词典》
  3. 交感血出《中医词典》
  4. 交感神经系统《生理学》
  5. 交媾非时血出不止《奇效简便良方》
  6. 交感神经-肾上腺髓质反应《病理生理学》
  7. 交骨《中医名词词典》
  8. 交感神经功能亢进《神经精神疾病诊断学》
  9. 交骨《中医词典》
  10. 交感神经功能歌诀《人体解剖学歌诀》
  11. 交骨不开《中医词典》
  12. 交感神经功能不足《神经精神疾病诊断学》
  13. 交骨不开《医宗金鉴》
  14. 交感和副交感神经系统的功能《生理学》
  15. 交骨不开《医述》
  16. 交感和副交感神经的特征《生理学》
  17. 交骨不开《竹林女科证治》
  18. 交感地黄煎丸《太平惠民和剂局方》
  19. 交骨不开《奇效简便良方》
  20. 交感地黄煎丸《三因极一病证方论》
  21. 交骨不开《妇科心法要诀》
  22. 交感丹《是斋百一选方》
  23. 交骨不开《女科切要》
  24. 交感丹《奇方类编》
  25. 交骨不开《女科证治准绳》
  26. 交感丹《仁术便览》
  27. 交骨不开产门不闭《医学心悟》
  28. 交感出血《傅青主女科》
  29. 交骨不开产门不闭子宫不收三证《女科经纶》
  30. 交冲《中医词典》
  31. 交骨不开论《胎产心法》


脱阳危症_《急救广生集》_中医综合_【岐黄之术】

脱阳危症

脱阳危症

  • 上一页
  • 目录
  • 相关
  • 下一页

凡人大吐大泄之后，四肢厥冷，不省人事，或与女子交后，小腹肾痛，外肾搐缩，冷汗出厥，须臾不救。先以葱白炒热熨脐，后以葱白、三七茎捣烂，用酒煮灌之。（《救急方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：交感脱精
  • 当前页：脱阳危症
  • 下一页：乌鸦鸡狗翻
<<< 返回本书目录
  1. 脱屑性间质性肺炎【疾病大全】
  2. 脱氧核糖核苷酸的生成《生物化学与分子生物学》
  3. 脱屑性间质肺炎【疾病大全】
  4. 脱衣散《扁鹊心书》
  5. 脱屑性红皮病【疾病大全】
  6. 脱衣散【方剂大全】
  7. 脱屑【疾病症状】
  8. 脱佚《医述》
  9. 脱下颏《伤科补要》
  10. 脱营《卫生宝鉴》
  11. 脱髓鞘疾病《病理学》
  12. 脱营失精《张氏医通》
  13. 脱髓【疾病症状】
  14. 脱营失精门《张氏医通》
  15. 脱水药《药理学》
  16. 脱证《回春录》
  17. 脱水热【疾病症状】
  18. 脱证先兆《中医疾病预测》
  19. 脱水【疾病大全】
  20. 脱症【疾病症状】
  21. 脱水【疾病症状】
  22. 脱症论治《类证治裁》
  23. 脱皮【疾病症状】
  24. 陀柏散【方剂大全】
  25. 脱囊肿大《金匮钩玄》
  26. 陀罗紫菀【中药大全】
  27. 脱囊《马培之医案》
  28. 陀僧膏【方剂大全】
  29. 脱落细胞检查技术《临床基础检验学》
  30. 陀僧散【方剂大全】
  1. 脱阳危症《急救广生集》
  2. 脱阳痧《中医词典》
  3. 脱阳危症《奇方类编》
  4. 脱阳《丹台玉案》
  5. 脱阳虚证《急救广生集》
  6. 脱阳《中医词典》
  7. 脱氧核糖的生成《生物化学与分子生物学》
  8. 脱阳《中医名词词典》
  9. 脱氧核糖核苷酸的生成《生物化学与分子生物学》
  10. 脱血《中医词典》
  11. 脱氧核糖核苷酸合成的调节《生物化学与分子生物学》
  12. 脱泻《中医词典》
  13. 脱氧肾上腺素和甲氧明《药理学》
  14. 脱下颏《伤科补要》
  15. 脱氧胸腺嘧啶核苷酸的生成《生物化学与分子生物学》
  16. 脱下颏《中医词典》
  17. 脱衣散《扁鹊心书》
  18. 脱脱（duìduì，音对对）《中医词典》
  19. 脱佚《医述》
  20. 脱胎口诀《女丹合编选注》
  21. 脱阴《中医名词词典》
  22. 脱羧基作用《生物化学与分子生物学》
  23. 脱阴《中医词典》
  24. 脱髓鞘疾病《病理学》
  25. 脱阴危症《奇效简便良方》
  26. 脱水药《药理学》
  27. 脱营《中医词典》
  28. 脱水《病理生理学》
  29. 脱营《医述》
  30. 脱神《中医词典》
  31. 脱营《卫生宝鉴》


乌鸦鸡狗翻_《急救广生集》_中医综合_【岐黄之术】

乌鸦鸡狗翻

乌鸦鸡狗翻

  • 上一页
  • 目录
  • 相关
  • 下一页

其形头痛头沉眼黑，恶心胙心，两膊发虚，急用竹箸分开口，卷舌验之。如有红青黑紫泡者，即此病也。用针刺破，或雄黄末，如无，或泡药点之，用白滚汤和药灌之，即用绵被盖身出汗而愈。（《沈心斋异症方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脱阳危症
  • 当前页：乌鸦鸡狗翻
  • 下一页：兔子翻
<<< 返回本书目录
  1. 乌鸦胆【中药大全】
  2. 乌鸦肉《本草纲目》完整版
  3. 乌鸦翅羽【中药大全】
  4. 乌鸦肉【中药大全】
  5. 乌鸦【中药大全】
  6. 乌鸦头【中药大全】
  7. 乌鸦《本草纲目》图文版
  8. 乌鸦挣《松峰说疫》
  9. 乌鸦《本草纲目》完整版
  10. 乌药《本草纲目》完整版
  11. 乌须酒【方剂大全】
  12. 乌药《本草乘雅半偈》
  13. 乌须黑发【方剂主治】
  14. 乌药《本草经解》
  15. 乌须还少丹【方剂大全】
  16. 乌药《本草思辨录》
  17. 乌须固本丸【方剂大全】
  18. 乌药《本草图经》
  19. 乌须发【中药主治】
  20. 乌药《本草新编》
  21. 乌雄鸡粥【方剂大全】
  22. 乌药《本草易读》
  23. 乌雄鸡肉《本草纲目》完整版
  24. 乌药《本草择要纲目》
  25. 乌犀圆【方剂大全】
  26. 乌药《滇南本草》
  27. 乌犀丸【方剂大全】
  28. 乌药《药鉴》
  29. 乌犀天麻丸【方剂大全】
  30. 乌药《药笼小品》
  1. 乌鸦鸡狗翻《急救广生集》
  2. 乌鸦《增广和剂局方药性总论》
  3. 乌鸦肉《饮食须知》
  4. 乌鸦《得配本草》
  5. 乌鸦挣《松峰说疫》
  6. 乌鸦《本经逢原》
  7. 乌药《雷公炮制药性解》
  8. 乌鸦《证类本草》
  9. 乌药《药笼小品》
  10. 乌鸦《医学入门》
  11. 乌药《玉楸药解》
  12. 乌鸦《本草纲目》
  13. 乌药《中药炮制》
  14. 乌须种子丸《奇方类编》
  15. 乌药《本草衍义》
  16. 乌须神方《冯氏锦囊秘录》
  17. 乌药《汤液本草》
  18. 乌须黑发药酒方《奇方类编》
  19. 乌药《本草备要》
  20. 乌雄鸡肉《名医别录》
  21. 乌药《本草蒙筌》
  22. 乌雄鸡肉《千金翼方》
  23. 乌药《本草易读》
  24. 乌雄鸡《增广和剂局方药性总论》
  25. 乌药《冯氏锦囊秘录》
  26. 乌雄鸡《医学入门》
  27. 乌药《医学入门》
  28. 乌雄鸡《饮膳正要》
  29. 乌药《证类本草》
  30. 乌犀丸《博济方》
  31. 乌药《顾松园医镜》


兔子翻_《急救广生集》_中医综合_【岐黄之术】

兔子翻

兔子翻

  • 上一页
  • 目录
  • 相关
  • 下一页

其形直，走不停，用泡药和水，走直即灌，灌过歪倒，用湿土埋头，闻土气即愈。（同上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌鸦鸡狗翻
  • 当前页：兔子翻
  • 下一页：母猪翻
<<< 返回本书目录
  1. 兔血【中药大全】
  2. 兔子毛【中药大全】
  3. 兔血《本草纲目》完整版
  4. 菟葵《本草纲目》完整版
  5. 兔头骨【中药大全】
  6. 菟葵《证类本草》
  7. 兔头骨《证类本草》
  8. 菟葵【中药大全】
  9. 兔头（兔头骨）《本草纲目》完整版
  10. 菟丝【中药大全】
  11. 兔屎《本草择要纲目》
  12. 菟丝草【中药大全】
  13. 兔屎《本草纲目》完整版
  14. 菟丝地黄汤【方剂大全】
  15. 兔肉【中药大全】
  16. 菟丝煎【方剂大全】
  17. 兔肉《本草纲目》完整版
  18. 菟丝饮《保健药膳》
  19. 兔热病【疾病大全】
  20. 菟丝子《本草纲目》完整版
  21. 兔热病《传染病》
  22. 菟丝子《本草乘雅半偈》
  23. 兔皮毛（兔毛，兔皮）《本草纲目》完整版
  24. 菟丝子《本草崇原》
  25. 兔皮毛【中药大全】
  26. 菟丝子《本草经解》
  27. 兔脑【中药大全】
  28. 菟丝子《本草思辨录》
  29. 兔脑《本草纲目》完整版
  30. 菟丝子《本草图经》
  1. 兔子翻《急救广生集》
  2. 兔与猫各肠段长度比较《实验动物科学》
  3. 菟葵《千金翼方》
  4. 兔头骨《名医别录》
  5. 菟葵《新修本草》
  6. 兔头骨《增广和剂局方药性总论》
  7. 菟葵《本草衍义》
  8. 兔头骨《得配本草》
  9. 菟葵《证类本草》
  10. 兔头骨《证类本草》
  11. 菟丝《本草求真》
  12. 兔头骨《冯氏锦囊秘录》
  13. 菟丝杜仲茶《茶饮保健》
  14. 兔头骨《本草蒙筌》
  15. 菟丝麦冬茶《茶饮保健》
  16. 兔头骨《新修本草》
  17. 菟丝牛膝茶《茶饮保健》
  18. 兔头骨《本草经集注》
  19. 菟丝实《吴普本草》
  20. 兔头骨《千金翼方》
  21. 菟丝五味茶《茶饮保健》
  22. 兔丝子《玉楸药解》
  23. 菟丝饮《保健药膳》
  24. 兔屎《药性切用》
  25. 菟丝子《神农本草经》
  26. 兔屎《本草撮要》
  27. 菟丝子《本草纲目》
  28. 兔屎《本草择要纲目》
  29. 菟丝子《雷公炮炙论》
  30. 兔屎《本草分经》
  31. 菟丝子《雷公炮制药性解》


母猪翻_《急救广生集》_中医综合_【岐黄之术】

母猪翻

母猪翻

  • 上一页
  • 目录
  • 相关
  • 下一页

其形拱地，先以针挑其舌根，惟二大指不挑，余八指指甲，盖两旁边各挑一针。然后将白滚水入猪食盆内，和水灌之即愈。（同上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：兔子翻
  • 当前页：母猪翻
  • 下一页：长虫翻
<<< 返回本书目录
  1. 母猪草【中药大全】
  2. 母猪乳《本草纲目》完整版
  3. 母猪菜【中药大全】
  4. 母猪藤【中药大全】
  5. 母猪半夏【中药大全】
  6. 母猪藤根【中药大全】
  7. 母婴ABO血型不合【疾病症状】
  8. 母猪挣《松峰说疫》
  9. 母乳性黄疸【疾病大全】
  10. 牡丹《本草纲目》完整版
  11. 母乳喂养好处多《免疫与健康》
  12. 牡丹《本草乘雅半偈》
  13. 母菊【中药大全】
  14. 牡丹《本草崇原》
  15. 母鸡汤【方剂大全】
  16. 牡丹《本草思辨录》
  17. 母儿血型不合溶血病【疾病大全】
  18. 牡丹《本草图经》
  19. 母儿血型不合溶血病《妇产科学》
  20. 牡丹《雷公炮炙论》
  21. 母儿血型不合《家庭医学百科-医疗康复篇》
  22. 牡丹《神农本草经百种录》
  23. 母儿ABO血型不合【疾病大全】
  24. 牡丹《证类本草》
  25. 母丁香膏【方剂大全】
  26. 牡丹《本草纲目》图文版
  27. 母丁香【中药大全】
  28. 牡丹花【中药大全】
  29. 母草【中药大全】
  30. 牡丹花粥【方剂大全】
  1. 母猪翻《急救广生集》
  2. 母源性中毒《预防医学》
  3. 母猪蹄汤《三因极一病证方论》
  4. 母－婴联结《医学心理学》
  5. 母猪挣《松峰说疫》
  6. 母体焦虑与胎儿死亡《医学心理学》
  7. 牡丹《神农本草经》
  8. 母腮《中医词典》
  9. 牡丹《本草纲目》
  10. 母腮《手穴手纹诊治》
  11. 牡丹《雷公炮炙论》
  12. 母乳性黄疸《儿科学》
  13. 牡丹《千金翼方》
  14. 母乳喂养好处多《免疫与健康》
  15. 牡丹《本草经集注》
  16. 母乳喂养《家庭医学百科·预防保健篇》
  17. 牡丹《新修本草》
  18. 母气《中医词典》
  19. 牡丹《神农本草经百种录》
  20. 母气《中医名词词典》
  21. 牡丹《吴普本草》
  22. 母疟《中医词典》
  23. 牡丹《本草衍义》
  24. 母姜酒《备急千金要方》
  25. 牡丹《本草蒙筌》
  26. 母儿血型不合溶血病《妇产科学》
  27. 牡丹《证类本草》
  28. 母儿血型不合《家庭医学百科-医疗康复篇》
  29. 牡丹《本草思辨录》
  30. 母丁香《药性切用》
  31. 牡丹《本草崇原》


长虫翻_《急救广生集》_中医综合_【岐黄之术】

长虫翻

长虫翻

  • 上一页
  • 目录
  • 相关
  • 下一页

其形肚腹胀痛，就地打滚，急挑肚脐三针，顶门一针，足心二针，即愈。（同上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：母猪翻
  • 当前页：长虫翻
  • 下一页：缠丝翻
<<< 返回本书目录
  1. 长柄秋海棠【中药大全】
  2. 长虫方《外台秘要》
  3. 长柄蕗蕨【中药大全】
  4. 长春不老仙丹【方剂大全】
  5. 长柄臭黄荆【中药大全】
  6. 长春丹【方剂大全】
  7. 长柄赤车【中药大全】
  8. 长春方【方剂大全】
  9. 长柄车前蕨【中药大全】
  10. 长春膏【方剂大全】
  11. 长瓣马铃苣苔【中药大全】
  12. 长春广嗣丹《何氏虚劳心传》
  13. 长瓣金莲花【中药大全】
  14. 长春广嗣丹【方剂大全】
  15. 长白鱼鳞松【中药大全】
  16. 长春花【中药大全】
  17. 长白假水晶兰【中药大全】
  18. 长春浸酒【方剂大全】
  19. 长白楤木【中药大全】
  20. 长春酒【方剂大全】
  21. 长Q-T间期综合征【疾病大全】
  22. 长春牢牙散【方剂大全】
  23. 长（阳）《濒湖脉学》
  24. 长春绿袍散【方剂大全】
  25. 长《脉确》
  26. 长春七【中药大全】
  27. 蟑螂【中药大全】
  28. 长春散【方剂大全】
  29. 樟树子【中药大全】
  30. 长春丸【方剂大全】
  1. 长虫翻《急救广生集》
  2. 长虫病《中医词典》
  3. 长虫方二首《外台秘要》
  4. 长虫《中医词典》
  5. 长春广嗣丹《医方考》
  6. 长齿门主方《疡医大全》
  7. 长春广嗣丹《何氏虚劳心传》
  8. 长病与高年病《友渔斋医话》
  9. 长春花《得配本草》
  10. 长（阳）《濒湖脉学》
  11. 长春碱类《药理学》
  12. 长（岁页）（huì会）《中医词典》
  13. 长春新碱（醛基长春碱，VCR）《医院药学》
  14. 长《三指禅》
  15. 长刺节论《针灸大成》
  16. 长《痰火点雪》
  17. 长刺节论《素问悬解》
  18. 长《脉确》
  19. 长刺节论《素问悬解》
  20. 长《中医词典》
  21. 长刺节论篇《黄帝内经·素问》
  22. 樟脑《药性切用》
  23. 长短《四圣心源》
  24. 樟脑《外科全生集》
  25. 长短之脉《疡科纲要》
  26. 樟脑《本草撮要》
  27. 长服词黎勒丸方《金匮悬解》
  28. 樟脑《本草择要纲目》
  29. 长服诃梨勒丸方《医宗金鉴》
  30. 樟脑《本草分经》
  31. 长谷《中医词典》


缠丝翻_《急救广生集》_中医综合_【岐黄之术】

缠丝翻

缠丝翻

  • 上一页
  • 目录
  • 相关
  • 下一页

其形头疼、肚胀心翻，前后心如有黑紫黄眼者，用针挑，以醋擦之。周身麻木，无此眼者，即心生痧子，治法将手腕足腕各挑一针，炒盐和滚汤，灌之即愈。（同上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：长虫翻
  • 当前页：缠丝翻
  • 下一页：哑叭翻
<<< 返回本书目录
  1. 缠舌喉风《外科十法》
  2. 缠丝挣《松峰说疫》
  3. 缠金丹【方剂大全】
  4. 缠腰《痘疹心法要诀》
  5. 缠喉散【方剂大全】
  6. 缠腰《医宗金鉴》
  7. 缠喉风喉痹六十五（附咽痛咽疮）《丹溪心法》
  8. 缠腰火丹《医宗金鉴》
  9. 缠喉风《幼幼新书》
  10. 缠竹黄【中药大全】
  11. 缠喉风《外科十法》
  12. 蝉蚕散【方剂大全】
  13. 缠喉风《松峰说疫》
  14. 蝉冠散【方剂大全】
  15. 缠喉风《金匮钩玄》
  16. 蝉花《本草纲目》完整版
  17. 缠瓜草《滇南本草》
  18. 蝉花《雷公炮炙论》
  19. 缠耳门主论《疡医大全》
  20. 蝉花《证类本草》
  21. 掺药方丹【方剂大全】
  22. 蝉花【中药大全】
  23. 掺药【方剂大全】
  24. 蝉花饼子【方剂大全】
  25. 掺舌黑虎散（泰梅初秘方）《外科传薪集》
  26. 蝉花散《小儿药证直诀》
  27. 掺舌黑虎散【方剂大全】
  28. 蝉花散【方剂大全】
  29. 掺脐散【方剂大全】
  30. 蝉花丸【方剂大全】
  1. 缠丝翻《急救广生集》
  2. 缠舌喉风《医学心悟》
  3. 缠丝磨子手《中医词典》
  4. 缠舌喉风《医学心悟》
  5. 缠丝挣《松峰说疫》
  6. 缠舌喉风《外科十法》
  7. 缠腰《医宗金鉴》
  8. 缠舌喉风《中医词典》
  9. 缠腰《痘疹心法要诀》
  10. 缠络《中医词典》
  11. 缠腰火丹《中医词典》
  12. 缠金丹《普济本事方》
  13. 缠腰火丹《医宗金鉴》
  14. 缠金丹《太平惠民和剂局方》
  15. 缠腰火丹《证治准绳·疡医》
  16. 缠喉急痹《中医词典》
  17. 缠腰火丹《外科心法要诀》
  18. 缠喉风外证《中医词典》
  19. 缠腰龙秘方《华佗神方》
  20. 缠喉风秘方《回生集》
  21. 缠腰痧《奇效简便良方》
  22. 缠喉风喉痹六十五（附咽痛咽疮）《丹溪心法》
  23. 缠腰蛇丹《中医名词词典》
  24. 缠喉风痹《奇效简便良方》
  25. 蝉《本草易读》
  26. 缠喉风《喉科指掌》
  27. 蝉花《雷公炮炙论》
  28. 缠喉风《金匮钩玄》
  29. 蝉花《证类本草》
  30. 缠喉风《万氏秘传外科心法》
  31. 蝉花散《冯氏锦囊秘录》


哑叭翻_《急救广生集》_中医综合_【岐黄之术】

哑叭翻

哑叭翻

  • 上一页
  • 目录
  • 相关
  • 下一页

其形不能言语，用鞋底沾水打顶门。女人有孕者，将顶发分开，使手沾凉水，轻打顶门即愈。（同上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：缠丝翻
  • 当前页：哑叭翻
  • 下一页：虾蟆翻
<<< 返回本书目录
  1. 崖棕根【中药大全】
  2. 哑叭挣《松峰说疫》
  3. 崖棕《本草纲目》完整版
  4. 哑口《幼科推拿秘书》
  5. 崖松【中药大全】
  6. 哑门穴【头部背面穴位】
  7. 崖椒《本草纲目》完整版
  8. 哑瘴《松峰说疫》
  9. 崖姜【中药大全】
  10. 哑瘴喉风《医宗金鉴》
  11. 厓花子【中药大全】
  12. 雅红隆【中药大全】
  13. 芽生菌病样脓皮病【疾病大全】
  14. 雅叫哈顿散【方剂大全】
  15. 芽生菌病【疾病大全】
  16. 雅丽千金藤【中药大全】
  17. 牙子《证类本草》
  18. 雅司病【疾病大全】
  19. 牙子《本草图经》
  20. 亚泵礴【中药大全】
  21. 牙子《本草纲目》完整版
  22. 亚黑管菌【中药大全】
  23. 牙周组织疾病《理疗学》
  24. 亚乎奴【中药大全】
  25. 牙周炎【中药主治】
  26. 亚急性感染性心内膜炎【疾病大全】
  27. 牙周炎《赵绍琴临证验案精选》
  28. 亚急性感染性心内膜炎　（SubacuteInfective Endocarditis）《心脏病学》
  29. 牙周萎缩【疾病大全】
  30. 亚急性坏死性脊髓炎【疾病大全】
  1. 哑叭翻《急救广生集》
  2. 哑嗄《中医词典》
  3. 哑叭挣《松峰说疫》
  4. 衙香《太平惠民和剂局方》
  5. 哑风《中医词典》
  6. 崖棕《证类本草》
  7. 哑风《解围元薮》
  8. 芽生菌病《默克家庭诊疗手册》
  9. 哑喉风《中医词典》
  10. 芽儿《中医词典》
  11. 哑惊《中医词典》
  12. 芽茶《医方考》
  13. 哑惊《外科全生集》
  14. 牙子《本草图经》
  15. 哑科《中医词典》
  16. 牙子《名医别录》
  17. 哑口《幼科推拿秘书》
  18. 牙子《证类本草》
  19. 哑门《中医词典》
  20. 牙子《医学入门》
  21. 哑门《针灸学》
  22. 牙子《新修本草》
  23. 哑门（一名舌厌，一名舌横，一名喑门）《针灸大成》
  24. 牙子《本草经集注》
  25. 哑嗽《中医词典》
  26. 牙子《千金翼方》
  27. 哑胎《中医词典》
  28. 牙子《神农本草经》
  29. 哑瘴《松峰说疫》
  30. 牙蛀牙不生《医学纲目》
  31. 哑瘴喉风《中医词典》


虾蟆翻_《急救广生集》_中医综合_【岐黄之术】

虾蟆翻

虾蟆翻

  • 上一页
  • 目录
  • 相关
  • 下一页

其形在肚脐围圆，用针挑肚脐七针，小肚七针，即愈。（同上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：哑叭翻
  • 当前页：虾蟆翻
  • 下一页：儿生如泡
<<< 返回本书目录
  1. 虾蟆胆【中药大全】
  2. 虾蟆肝【中药大全】
  3. 虾蟆【中药大全】
  4. 虾蟆行气法《养生导引法》
  5. 虾蟆《雷公炮炙论》
  6. 虾蟆脑【中药大全】
  7. 虾蟆《本草崇原》
  8. 虾蟆皮【中药大全】
  9. 虾壳钱【中药大全】
  10. 虾蟆丸【方剂大全】
  11. 虾筏草【中药大全】
  12. 虾蟆瘟《丹溪手镜》
  13. 虾（音遐）蟆（音麻）《证类本草》
  14. 虾蟆瘟《医门补要》
  15. 虾【中药大全】
  16. 虾蟆圆【方剂大全】
  17. 虾《本草纲目》图文版
  18. 虾蟆挣《松峰说疫》
  19. 虾《证类本草》
  20. 虾须草（图）【中药大全】
  21. 虾《食物疗法》
  22. 虾须豆【中药大全】
  23. 虾《本草易读》
  24. 虾子草【中药大全】
  25. 虾《本草纲目》完整版
  26. 虾子花【中药大全】
  27. 细锥香茶菜【中药大全】
  28. 虾子花叶【中药大全】
  29. 细柱五加【中药大全】
  30. 鰕虎鱼【中药大全】
  1. 虾蟆翻《急救广生集》
  2. 虾蟆《名医别录》
  3. 虾蟆蛊《中医词典》
  4. 虾蟆《增广和剂局方药性总论》
  5. 虾蟆行气法《养生导引法》
  6. 虾蟆《本草崇原》
  7. 虾蟆候《诸病源候论》
  8. 虾蟆《新修本草》
  9. 虾蟆黄《中医词典》
  10. 虾蟆《本草经集注》
  11. 虾蟆秘方《华佗神方》
  12. 虾蟆《千金翼方》
  13. 虾蟆瘟《中医词典》
  14. 虾蟆《雷公炮制药性解》
  15. 虾蟆瘟《竹林女科证治》
  16. 虾蟆《雷公炮炙论》
  17. 虾蟆瘟《松峰说疫》
  18. 虾蟆《神农本草经》
  19. 虾蟆瘟《丹溪手镜》
  20. 虾麻《本草衍义》
  21. 虾蟆瘟《奇效简便良方》
  22. 虾〈平〉《食疗本草》
  23. 虾蟆瘟《医门补要》
  24. 虾（音遐）蟆（音麻）《证类本草》
  25. 虾蟆瘟《回生集》
  26. 虾《本草撮要》
  27. 虾蟆瘟秘方《华佗神方》
  28. 虾《本草分经》
  29. 虾蟆瘴论症治歌《万氏秘传片玉心书》
  30. 虾《本经逢原》
  31. 虾蟆挣《松峰说疫》


儿生如泡_《急救广生集》_中医综合_【岐黄之术】

儿生如泡

儿生如泡

  • 上一页
  • 目录
  • 相关
  • 下一页

一小儿初生如鱼泡，又如水晶，碎则流水。用密陀僧罗极细，掺之即愈。（《名医类案》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虾蟆翻
  • 当前页：儿生如泡
  • 下一页：儿生赤烂无皮
<<< 返回本书目录
  1. 儿疟饮【方剂大全】
  2. 儿童癌先兆《中医疾病预测》
  3. 儿门暗疾方【方剂大全】
  4. 儿童癌症《默克家庭诊疗手册》
  5. 儿科总论《温病条辨》
  6. 儿童保健《儿科学》
  7. 儿科总论《寿世保元》
  8. 儿童不敢平卧睡觉【疾病症状】
  9. 儿科肿胀《冯氏锦囊秘录》
  10. 儿童抽动障碍【疾病大全】
  11. 儿科治法概要《中医儿科学》
  12. 儿童抽动症【疾病症状】
  13. 儿科之诊法《儿科要略》
  14. 儿童大便失禁【疾病症状】
  15. 儿科证治附方《笔花医镜》
  16. 儿童的异常行为《医学心理学》
  17. 儿科诊法概要《中医儿科学》
  18. 儿童顿咳【疾病大全】
  19. 儿科用药论《温病条辨》
  20. 儿童多动综合征《家庭医学百科-医疗康复篇》
  21. 儿科遗尿白浊《冯氏锦囊秘录》
  22. 儿童多动综合征《中医儿科学》
  23. 儿科问候《女科旨要》
  24. 儿童反复腹痛与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  25. 儿科胃肠道疾病《胃肠动力检查手册》
  26. 儿童反复骨折【疾病症状】
  27. 儿科舌病《冯氏锦囊秘录》
  28. 儿童腹痛【疾病大全】
  29. 儿科目病《冯氏锦囊秘录》
  30. 儿童孤独症【疾病大全】
  1. 儿生如泡《急救广生集》
  2. 儿生赤烂无皮《急救广生集》
  3. 儿嗜灯花《中医词典》
  4. 儿乳痔《奇效简便良方》
  5. 儿童Hp感染的临床特点及诊断《中国幽门螺杆菌研究》
  6. 儿脐血出《中医词典》
  7. 儿童Hp感染的流行病学《中国幽门螺杆菌研究》
  8. 儿捧母心《女科切要》
  9. 儿童Hp感染的诊断《中国幽门螺杆菌研究》
  10. 儿捧母心《中医词典》
  11. 儿童Hp感染的治疗《中国幽门螺杆菌研究》
  12. 儿鸣腹中《奇效简便良方》
  13. 儿童Hp感染的治疗《中国幽门螺杆菌研究》
  14. 儿寐不寤《儒门事亲》
  15. 儿童Hp感染的治疗《中国幽门螺杆菌研究》
  16. 儿寐不寤《中医词典》
  17. 儿童癌先兆《中医疾病预测》
  18. 儿科总论《温病条辨》
  19. 儿童癌症《默克家庭诊疗手册》
  20. 儿科肿胀《冯氏锦囊秘录》
  21. 儿童保健《儿科学》
  22. 儿科治法概要《中医儿科学》
  23. 儿童保健的内容《儿科学》
  24. 儿科之诊法《儿科要略》
  25. 儿童保健工作展望《儿科学》
  26. 儿科证治附方《笔花医镜》
  27. 儿童不良习惯《医学心理学》
  28. 儿科诊法概要《中医儿科学》
  29. 儿童的依从性问题《默克家庭诊疗手册》
  30. 儿科用药论《温病条辨》
  31. 儿童的异常行为《医学心理学》


儿生赤烂无皮_《急救广生集》_中医综合_【岐黄之术】

儿生赤烂无皮

儿生赤烂无皮

  • 上一页
  • 目录
  • 相关
  • 下一页

一小儿初生，遍身俱是赤肉，无皮，乃因母自怀胎十月，楼居不受土气故也。将儿放在泥地卧一宿，其皮渐生，神效。（同上）

一方，婴儿生下无皮，或因父母素有杨梅结毒，传染胞胎，故生下或上半身赤烂，或下半身赤烂，甚至色带紫黑。

用未经水湿成块锻石（四两），用水泡之，没指半许，露一宿，面上有浮起如云片者，轻轻取之，微带清水，视其多寡，对小磨香油亦如之，以顺搅成膏为度，用鸡翎搽之自愈。或用生黄柏、 石膏（各等分），共研为细末扑之。湿则干扑，干则用绪苦胆调搽，效。（《医指结余》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：儿生如泡
  • 当前页：儿生赤烂无皮
  • 下一页：下部虫
<<< 返回本书目录
  1. 儿疟饮【方剂大全】
  2. 儿童癌先兆《中医疾病预测》
  3. 儿门暗疾方【方剂大全】
  4. 儿童癌症《默克家庭诊疗手册》
  5. 儿科总论《温病条辨》
  6. 儿童保健《儿科学》
  7. 儿科总论《寿世保元》
  8. 儿童不敢平卧睡觉【疾病症状】
  9. 儿科肿胀《冯氏锦囊秘录》
  10. 儿童抽动障碍【疾病大全】
  11. 儿科治法概要《中医儿科学》
  12. 儿童抽动症【疾病症状】
  13. 儿科之诊法《儿科要略》
  14. 儿童大便失禁【疾病症状】
  15. 儿科证治附方《笔花医镜》
  16. 儿童的异常行为《医学心理学》
  17. 儿科诊法概要《中医儿科学》
  18. 儿童顿咳【疾病大全】
  19. 儿科用药论《温病条辨》
  20. 儿童多动综合征《家庭医学百科-医疗康复篇》
  21. 儿科遗尿白浊《冯氏锦囊秘录》
  22. 儿童多动综合征《中医儿科学》
  23. 儿科问候《女科旨要》
  24. 儿童反复腹痛与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  25. 儿科胃肠道疾病《胃肠动力检查手册》
  26. 儿童反复骨折【疾病症状】
  27. 儿科舌病《冯氏锦囊秘录》
  28. 儿童腹痛【疾病大全】
  29. 儿科目病《冯氏锦囊秘录》
  30. 儿童孤独症【疾病大全】
  1. 儿生赤烂无皮《急救广生集》
  2. 儿乳痔《奇效简便良方》
  3. 儿生如泡《急救广生集》
  4. 儿脐血出《中医词典》
  5. 儿嗜灯花《中医词典》
  6. 儿捧母心《女科切要》
  7. 儿童Hp感染的临床特点及诊断《中国幽门螺杆菌研究》
  8. 儿捧母心《中医词典》
  9. 儿童Hp感染的流行病学《中国幽门螺杆菌研究》
  10. 儿鸣腹中《奇效简便良方》
  11. 儿童Hp感染的诊断《中国幽门螺杆菌研究》
  12. 儿寐不寤《儒门事亲》
  13. 儿童Hp感染的治疗《中国幽门螺杆菌研究》
  14. 儿寐不寤《中医词典》
  15. 儿童Hp感染的治疗《中国幽门螺杆菌研究》
  16. 儿科总论《温病条辨》
  17. 儿童Hp感染的治疗《中国幽门螺杆菌研究》
  18. 儿科肿胀《冯氏锦囊秘录》
  19. 儿童癌先兆《中医疾病预测》
  20. 儿科治法概要《中医儿科学》
  21. 儿童癌症《默克家庭诊疗手册》
  22. 儿科之诊法《儿科要略》
  23. 儿童保健《儿科学》
  24. 儿科证治附方《笔花医镜》
  25. 儿童保健的内容《儿科学》
  26. 儿科诊法概要《中医儿科学》
  27. 儿童保健工作展望《儿科学》
  28. 儿科用药论《温病条辨》
  29. 儿童不良习惯《医学心理学》
  30. 儿科遗尿白浊《冯氏锦囊秘录》
  31. 儿童的依从性问题《默克家庭诊疗手册》


下部虫_《急救广生集》_中医综合_【岐黄之术】

下部虫

下部虫

  • 上一页
  • 目录
  • 相关
  • 下一页

病患齿无色，舌上白，喜睡，愦愦不知痛痒处。或下痢，乃下部生虫食肛也。梅叶、桃叶一斤杵烂，蒸极热，纳小器中，隔布坐蒸，虫尽死也。（《余居士选奇方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：儿生赤烂无皮
  • 当前页：下部虫
  • 下一页：下部虫
<<< 返回本书目录
  1. 下部（淋浊疝及女人血崩带下是也）《脉症治方》
  2. 下部附加前根脊髓动脉缺血症候群【疾病大全】
  3. 下部《外科心法要诀》
  4. 下部后《外科大成》
  5. 下部《跌打损伤方》
  6. 下部前《外科大成》
  7. 下鼻甲或中鼻甲肥大【疾病症状】
  8. 下草【中药大全】
  9. 下背部痛【疾病大全】
  10. 下尺桡关节脱位【疾病大全】
  11. 下背部酸痛【疾病症状】
  12. 下虫丸【方剂大全】
  13. 下背部僵硬和疼痛【疾病症状】
  14. 下垂肩【疾病症状】
  15. 下半身消瘦型【疾病症状】
  16. 下垂乳房【疾病症状】
  17. 下半身无汗或少汗【疾病症状】
  18. 下唇麻木【疾病症状】
  19. 下巴长痘【疾病症状】
  20. 下唇微痒增大如蚕茧硬结【疾病症状】
  21. 下巴关节疼【疾病症状】
  22. 下唇肿胀外翻【疾病症状】
  23. 下HT门主论《疡医大全》
  24. 下搭手《医宗金鉴》
  25. 下《圣济总录》
  26. 下丹田《养生导引秘籍》
  27. 霞天曲【中药大全】
  28. 下肚角疽《外科十三方考》
  29. 霞天膏【中药大全】
  30. 下蹲困难【疾病症状】
  1. 下部虫《急救广生集》
  2. 下部冰冷不孕《傅青主女科》
  3. 下部虫《急救广生集》
  4. 下部冰冷不受孕《中医词典》
  5. 下部虫《奇方类编》
  6. 下部（淋浊疝及女人血崩带下是也）《脉症治方》
  7. 下部虫蚀《奇效简便良方》
  8. 下部《跌打损伤方》
  9. 下部疳疮《奇效简便良方》
  10. 下部《千金翼方》
  11. 下部后《外科大成》
  12. 下晡《中医词典》
  13. 下部痢《千金翼方》
  14. 下病上取《中医词典》
  15. 下部痔《急救广生集》
  16. 下病上取《中医名词词典》
  17. 下层导药《中医词典》
  18. 下编\卷十·总义《本草求真》
  19. 下齿槽神经损伤《理疗学》
  20. 下背发《万氏秘传外科心法》
  21. 下虫简便方《幼幼集成》
  22. 下胞胎良方《达生编》
  23. 下搭手《中医词典》
  24. 下胞《中医词典》
  25. 下搭手《医宗金鉴》
  26. 下胞《傅青主女科》
  27. 下搭手《外科心法要诀》
  28. 下巴脱落《中医词典》
  29. 下丹田《中医词典》
  30. 下HT门主论《疡医大全》
  31. 下丹田《养生导引秘籍》


下部虫_《急救广生集》_中医综合_【岐黄之术】

下部虫

下部虫

  • 上一页
  • 目录
  • 相关
  • 下一页

痛痒脓血，旁生孔窍，蜣螂七杭（五月五日收者）、肥羊肉（一两），新牛粪五钱（炒黄），同捣成膏丸，莲子大，炙热绵裹，纳肛中，半日即大便中虫出，四度涌瘥。（《董炳奇疾方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下部虫
  • 当前页：下部虫
  • 下一页：飞丝缠阴
<<< 返回本书目录
  1. 下部（淋浊疝及女人血崩带下是也）《脉症治方》
  2. 下部附加前根脊髓动脉缺血症候群【疾病大全】
  3. 下部《外科心法要诀》
  4. 下部后《外科大成》
  5. 下部《跌打损伤方》
  6. 下部前《外科大成》
  7. 下鼻甲或中鼻甲肥大【疾病症状】
  8. 下草【中药大全】
  9. 下背部痛【疾病大全】
  10. 下尺桡关节脱位【疾病大全】
  11. 下背部酸痛【疾病症状】
  12. 下虫丸【方剂大全】
  13. 下背部僵硬和疼痛【疾病症状】
  14. 下垂肩【疾病症状】
  15. 下半身消瘦型【疾病症状】
  16. 下垂乳房【疾病症状】
  17. 下半身无汗或少汗【疾病症状】
  18. 下唇麻木【疾病症状】
  19. 下巴长痘【疾病症状】
  20. 下唇微痒增大如蚕茧硬结【疾病症状】
  21. 下巴关节疼【疾病症状】
  22. 下唇肿胀外翻【疾病症状】
  23. 下HT门主论《疡医大全》
  24. 下搭手《医宗金鉴》
  25. 下《圣济总录》
  26. 下丹田《养生导引秘籍》
  27. 霞天曲【中药大全】
  28. 下肚角疽《外科十三方考》
  29. 霞天膏【中药大全】
  30. 下蹲困难【疾病症状】
  1. 下部虫《急救广生集》
  2. 下部虫《急救广生集》
  3. 下部虫《奇方类编》
  4. 下部冰冷不孕《傅青主女科》
  5. 下部虫蚀《奇效简便良方》
  6. 下部冰冷不受孕《中医词典》
  7. 下部疳疮《奇效简便良方》
  8. 下部（淋浊疝及女人血崩带下是也）《脉症治方》
  9. 下部后《外科大成》
  10. 下部《跌打损伤方》
  11. 下部痢《千金翼方》
  12. 下部《千金翼方》
  13. 下部痔《急救广生集》
  14. 下晡《中医词典》
  15. 下层导药《中医词典》
  16. 下病上取《中医词典》
  17. 下齿槽神经损伤《理疗学》
  18. 下病上取《中医名词词典》
  19. 下虫简便方《幼幼集成》
  20. 下编\卷十·总义《本草求真》
  21. 下搭手《中医词典》
  22. 下背发《万氏秘传外科心法》
  23. 下搭手《医宗金鉴》
  24. 下胞胎良方《达生编》
  25. 下搭手《外科心法要诀》
  26. 下胞《中医词典》
  27. 下丹田《中医词典》
  28. 下胞《傅青主女科》
  29. 下丹田《养生导引秘籍》
  30. 下巴脱落《中医词典》
  31. 下地仓《中医词典》


飞丝缠阴_《急救广生集》_中医综合_【岐黄之术】

飞丝缠阴

飞丝缠阴

  • 上一页
  • 目录
  • 相关
  • 下一页

肿痛欲断，以威灵仙捣汁，浸洗一人，病此得效。（《李楼怪证方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下部虫
  • 当前页：飞丝缠阴
  • 下一页：阴肿如斗
<<< 返回本书目录
  1. 飞水银霜【方剂大全】
  2. 飞丝尘垢入目《原机启微》
  3. 飞霜丹【方剂大全】
  4. 飞腾八法起例《扁鹊神应针灸玉龙经》
  5. 飞尸走马汤【方剂大全】
  6. 飞腾神骏膏【方剂大全】
  7. 飞尸血厥《证治准绳·女科》
  8. 飞天蠄蟧（图）【中药大全】
  9. 飞尸血厥《女科证治准绳》
  10. 飞天蜈蚣【中药大全】
  11. 飞尸鬼疰（与邪祟门参看）《古今医统大全》
  12. 飞乌膏【方剂大全】
  13. 飞尸鬼疰《备急千金要方》
  14. 飞仙藤《滇南本草》
  15. 飞尸方《外台秘要》
  16. 飞雪汤【方剂大全】
  17. 飞尸《续名医类案》
  18. 飞燕草【中药大全】
  19. 飞尸《圣济总录》
  20. 飞扬草（图）【中药大全】
  21. 飞生丸【方剂大全】
  22. 飞扬喉【疾病大全】
  23. 飞蛇散【方剂大全】
  24. 飞扬穴【下肢外侧穴位】
  25. 飞马金丹【方剂大全】
  26. 飞灶丹《外科启玄》
  27. 飞龙掌血叶【中药大全】
  28. 非01霍乱弧菌肠炎【疾病大全】
  29. 飞龙掌血（图）【中药大全】
  30. 非IgA系膜增生性肾炎【疾病大全】
  1. 飞丝缠阴《急救广生集》
  2. 飞丝缠绕阳肿痛不已《奇效简便良方》
  3. 飞丝缠阴《奇效简便良方》
  4. 飞水石《本草衍义》
  5. 飞丝缠阴《奇方类编》
  6. 飞尸血厥《女科证治准绳》
  7. 飞丝尘垢入目《中医词典》
  8. 飞尸血厥《证治准绳·女科》
  9. 飞丝尘垢入目《医学纲目》
  10. 飞尸秘方《华佗神方》
  11. 飞丝尘垢入目《原机启微》
  12. 飞尸候《诸病源候论》
  13. 飞丝毒《中医词典》
  14. 飞尸鬼疰《备急千金要方》
  15. 飞丝入目《奇效简便良方》
  16. 飞尸方三首《外台秘要》
  17. 飞丝入目《奇效简便良方》
  18. 飞尸《续名医类案》
  19. 飞丝入目《回生集》
  20. 飞尸《中医词典》
  21. 飞丝入目秘方《华佗神方》
  22. 飞尸《圣济总录》
  23. 飞丝入目验方《奇方类编》
  24. 飞生虫《证类本草》
  25. 飞丝入目证《中医词典》
  26. 飞伤喉痹《中医词典》
  27. 飞丝入眼《急救广生集》
  28. 飞沙入目《奇效简便良方》
  29. 飞腾八法《中医词典》
  30. 飞门《中医词典》
  31. 飞腾八法歌《针灸大全》


阴肿如斗_《急救广生集》_中医综合_【岐黄之术】

阴肿如斗

阴肿如斗

  • 上一页
  • 目录
  • 相关
  • 下一页

取生诸葛菜根，洗去泥舂烂，封之即消。如无鲜者，以枯者水浸捣涂亦可。此方治人所不能治。（《集疗方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：飞丝缠阴
  • 当前页：阴肿如斗
  • 下一页：阴囊有孔
<<< 返回本书目录
  1. 阴肿门《女科指要》
  2. 阴肿疝气第八十六问《婴童百问》
  3. 阴肿门《古今医统大全》
  4. 阴肿疝气-幼幼汇集（下）《古今医统大全》
  5. 阴肿方《外台秘要》
  6. 阴肿生疮论《小儿卫生总微论方》
  7. 阴肿（阴疮）《针灸资生经》
  8. 阴肿证治《妇科心法要诀》
  9. 阴肿《证治准绳·幼科》
  10. 阴肿证治《医宗金鉴》
  11. 阴肿《幼幼新书》
  12. 茵陈《本草经解》
  13. 阴肿《医宗金鉴》
  14. 茵陈《本草新编》
  15. 阴肿《医宗金鉴》
  16. 茵陈《本草易读》
  17. 阴肿《外科大成》
  18. 茵陈《药鉴》
  19. 阴肿《普济方·针灸》
  20. 茵陈《药笼小品》
  21. 阴肿《景岳全书》
  22. 茵陈【中药大全】
  23. 阴肿《妇人规》
  24. 茵陈车前饮【方剂大全】
  25. 阴肿《儿科萃精》
  26. 茵陈赤小豆汤【方剂大全】
  27. 阴中诸病《女科指掌》
  28. 茵陈地黄汤【方剂大全】
  29. 阴中肿痛方《外台秘要》
  30. 茵陈防己汤【方剂大全】
  1. 阴肿如斗《急救广生集》
  2. 阴肿囊肿脱囊《医学纲目》
  3. 阴肿如斗《奇方类编》
  4. 阴肿秘方《华佗神方》
  5. 阴肿如斗门主方《疡医大全》
  6. 阴肿秘方《华佗神方》
  7. 阴肿疝《幼科释谜》
  8. 阴肿门《女科指要》
  9. 阴肿疝气《寿世保元》
  10. 阴肿候《诸病源候论》
  11. 阴肿疝气《急救广生集》
  12. 阴肿候《诸病源候论》
  13. 阴肿疝气（幼幼汇集 下）《古今医统大全》
  14. 阴肿方六首《外台秘要》
  15. 阴肿疝气第八十六问《婴童百问》
  16. 阴肿成疮候《诸病源候论》
  17. 阴肿生疮《奇效简便良方》
  18. 阴肿（阴疮）《针灸资生经》
  19. 阴肿生疮论《小儿卫生总微论方》
  20. 阴肿《女科证治准绳》
  21. 阴肿证治《医宗金鉴》
  22. 阴肿《幼科心法要诀》
  23. 阴肿证治《妇科心法要诀》
  24. 阴肿《奇效简便良方》
  25. 阴纵《中医词典》
  26. 阴肿《奇效简便良方》
  27. 茵陈《神农本草经》
  28. 阴肿《奇效简便良方》
  29. 茵陈《药笼小品》
  30. 阴肿《儿科萃精》
  31. 茵陈《中药炮制》


阴囊有孔_《急救广生集》_中医综合_【岐黄之术】

阴囊有孔

阴囊有孔

  • 上一页
  • 目录
  • 相关
  • 下一页

一老人肾囊上有一针孔，流血不止，床席挖洞任流，诸药不效，自谓必死。用炒甲片研细粉罨之，以帛扎住即止（随服补血汤三四剂）渐愈。枫山毛氏云∶予见油客过坝，油篓渗溜满地，身边取出末子，掺入油篓内立止。予见请问，云∶是甲片嗣后，凡遇漏血诸症，意拟罨之皆效。（《和育斋验方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴肿如斗
  • 当前页：阴囊有孔
  • 下一页：阴球开花
<<< 返回本书目录
  1. 阴囊炎性癌【疾病大全】
  2. 阴囊肿《活幼心书》
  3. 阴囊下坠【疾病症状】
  4. 阴囊肿《幼科折衷》
  5. 阴囊损伤【疾病大全】
  6. 阴囊肿大【疾病症状】
  7. 阴囊丝虫病【疾病大全】
  8. 阴囊肿痛方《外台秘要》
  9. 阴囊水肿【疾病症状】
  10. 阴囊肿胀【疾病症状】
  11. 阴囊湿疹【中药主治】
  12. 阴囊坠胀痛【疾病症状】
  13. 阴囊湿疹【疾病大全】
  14. 阴疟《凌临灵方》
  15. 阴囊湿痒【方剂主治】
  16. 阴疟论治《类证治裁》
  17. 阴囊湿痒【中药主治】
  18. 阴气《秘传证治要诀及类方》
  19. 阴囊舌【疾病症状】
  20. 阴器《经络全书》
  21. 阴囊上有白色小疙瘩【疾病症状】
  22. 阴器部《疡医大全》
  23. 阴囊瘙痒【疾病症状】
  24. 阴跷《诸脉主病诗》
  25. 阴囊瘙痒【疾病症状】
  26. 阴跷脉《奇经八脉考》
  27. 阴囊破裂漏疮《外科启玄》
  28. 阴跷脉《圣济总录》
  29. 阴囊坏疽【疾病大全】
  30. 阴跷脉《针灸聚英》
  1. 阴囊有孔《急救广生集》
  2. 阴囊阴门伤《证治准绳·疡医》
  3. 阴囊肿《活幼心书》
  4. 阴囊下横纹《中医词典》
  5. 阴囊肿《活幼心书》
  6. 阴囊缩入《医法圆通》
  7. 阴囊肿《幼科折衷》
  8. 阴囊湿痒秘方《华佗神方》
  9. 阴囊肿大《急救广生集》
  10. 阴囊湿痒《奇效简便良方》
  11. 阴囊肿大《奇效简便良方》
  12. 阴囊生疮《奇效简便良方》
  13. 阴囊肿烂肾子落出《奇效简便良方》
  14. 阴囊肾茎肛门痒难忍《奇效简便良方》
  15. 阴囊肿痛《奇效简便良方》
  16. 阴囊如斗《医法圆通》
  17. 阴囊肿痛《奇效简便良方》
  18. 阴囊奇痒《奇效简便良方》
  19. 阴囊肿痛方五首《外台秘要》
  20. 阴囊破裂漏疮《外科启玄》
  21. 阴疟《中医词典》
  22. 阴囊破烂《急救广生集》
  23. 阴疟《凌临灵方》
  24. 阴囊及茎皆热肿《奇效简便良方》
  25. 阴疟《医述》
  26. 阴囊忽肿《中医词典》
  27. 阴疟论治《类证治裁》
  28. 阴囊和睾丸的其他疾患《默克家庭诊疗手册》
  29. 阴疟脉案《类证治裁》
  30. 阴囊汗《中医词典》
  31. 阴俳《中医词典》


阴球开花_《急救广生集》_中医综合_【岐黄之术】

阴球开花

阴球开花

  • 上一页
  • 目录
  • 相关
  • 下一页

狗橘七只，煎汤入罐内。将阴球挂罐口，离汤一二寸，俟热气熏上，汤将温时，倾盆内，洗球，如此三日全愈。（《单方全集》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴囊有孔
  • 当前页：阴球开花
  • 下一页：独灵宝丹
<<< 返回本书目录
  1. 阴郄穴【上肢内侧穴位】
  2. 阴弱不能配阳之病《审视瑶函》
  3. 阴窍漏气《药症忌宜》
  4. 阴弱不能配阳之病《原机启微》
  5. 阴窍漏气《冯氏锦囊秘录》
  6. 阴疝《圣济总录》
  7. 阴跷脉穴歌《金针秘传》
  8. 阴疝统论《圣济总录》
  9. 阴跷脉论《经络汇编》
  10. 阴疝小便部《神应经》
  11. 阴跷脉《针灸聚英》
  12. 阴疝小便门《针灸大成》
  13. 阴跷脉《圣济总录》
  14. 阴疝肿缩《圣济总录》
  15. 阴跷脉《奇经八脉考》
  16. 阴疝肿缩方《外台秘要》
  17. 阴跷《诸脉主病诗》
  18. 阴疝卒肿痛《圣济总录》
  19. 阴器部《疡医大全》
  20. 阴胜《伤寒说意》
  21. 阴器《经络全书》
  22. 阴盛传脏《四圣悬枢》
  23. 阴气《秘传证治要诀及类方》
  24. 阴盛格阳《伤寒心法要诀》
  25. 阴疟论治《类证治裁》
  26. 阴盛格阳《医宗金鉴》
  27. 阴疟《凌临灵方》
  28. 阴盛隔阳歌《伤寒百证歌》
  29. 阴囊坠胀痛【疾病症状】
  30. 阴盛阳虚汗之则愈下之则死《卫生宝鉴》
  1. 阴球开花《急救广生集》
  2. 阴郄《针灸学》
  3. 阴热《中医名词词典》
  4. 阴郄《中医词典》
  5. 阴热《中医词典》
  6. 阴郄《针灸大成》
  7. 阴人《中医词典》
  8. 阴茄《奇效简便良方》
  9. 阴荣五十四法《针灸神书》
  10. 阴茄《中医词典》
  11. 阴弱不能配阳之病《审视瑶函》
  12. 阴窍漏气《药症忌宜》
  13. 阴弱不能配阳之病《原机启微》
  14. 阴窍漏气《冯氏锦囊秘录》
  15. 阴痧《中医词典》
  16. 阴窍《中医词典》
  17. 阴疝《圣济总录》
  18. 阴蹻穴《中医词典》
  19. 阴疝《中医词典》
  20. 阴蹻脉病《中医词典》
  21. 阴疝《女科切要》
  22. 阴蹻脉《中医词典》
  23. 阴疝统论《圣济总录》
  24. 阴蹻脉《针灸大成》
  25. 阴疝小便部《神应经》
  26. 阴蹻病《中医词典》
  27. 阴疝小便门《针灸大成》
  28. 阴跷照海穴主治歌《刺灸心法要诀》
  29. 阴疝肿缩《圣济总录》
  30. 阴跷照海穴主治歌《医宗金鉴》
  31. 阴疝肿缩方一首《外台秘要》


独灵宝丹_《急救广生集》_中医综合_【岐黄之术】

独灵宝丹

独灵宝丹

  • 上一页
  • 目录
  • 相关
  • 下一页

治男子八角子，及妇人阴毛中生异虱作痒。用银杏不拘多少捣烂，擦上即愈。（《钱青抡奇疾方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴球开花
  • 当前页：独灵宝丹
  • 下一页：粪门暴肿
<<< 返回本书目录
  1. 独炼硫【方剂大全】
  2. 独龙【中药大全】
  3. 独连丸【方剂大全】
  4. 独梅汤【方剂大全】
  5. 独栗丸【方剂大全】
  6. 独妙丹【方剂大全】
  7. 独栗涂方【方剂大全】
  8. 独妙散【方剂大全】
  9. 独蕨萁【中药大全】
  10. 独热《秘传证治要诀及类方》
  11. 独蕨箕【中药大全】
  12. 独乳延生丸【方剂大全】
  13. 独菊汤【方剂大全】
  14. 独神丹【方剂大全】
  15. 独脚蚁《本草纲目》完整版
  16. 独神散【方剂大全】
  17. 独脚乌桕叶【中药大全】
  18. 独神汤【方剂大全】
  19. 独脚乌桕【中药大全】
  20. 独神丸【方剂大全】
  21. 独脚金【中药大全】
  22. 独神饮【方剂大全】
  23. 独脚虎【方剂大全】
  24. 独圣饼子【方剂大全】
  25. 独脚柑【中药大全】
  26. 独圣丹【方剂大全】
  27. 独脚蜂《本草纲目》完整版
  28. 独圣膏【方剂大全】
  29. 独脚顶【方剂大全】
  30. 独圣还睛丸【方剂大全】
  1. 独灵宝丹《急救广生集》
  2. 独脚仙《证类本草》
  3. 独芪茶《茶饮保健》
  4. 独脚蜂《证类本草》
  5. 独羌二活《外科全生集》
  6. 独活紫汤《备急千金要方》
  7. 独热《秘传证治要诀及类方》
  8. 独活煮散《备急千金要方》
  9. 独神丸《是斋百一选方》
  10. 独活饮子《小儿药证直诀》
  11. 独肾《中医词典》
  12. 独活丸治风毒瓦斯上攻，头目疼痛，昏眩不快，利膈化痰。《博济方》
  13. 独圣散《医宗金鉴》
  14. 独活汤《普济本事方》
  15. 独圣散《删补名医方论》
  16. 独活汤《汤头歌诀》
  17. 独圣散《妇人大全良方》
  18. 独活汤《医方论》
  19. 独圣散《儒门事亲》
  20. 独活汤《万氏秘传片玉心书》
  21. 独圣散《医方论》
  22. 独活汤《医学心悟》
  23. 独圣散《时方歌括》
  24. 独活汤《医方考》
  25. 独圣散（又名夺命干）《冯氏锦囊秘录》
  26. 独活汤《妇人大全良方》
  27. 独圣汤《妇人大全良方》
  28. 独活汤《冯氏锦囊秘录》
  29. 独圣汤《三因极一病证方论》
  30. 独活汤《备急千金要方》
  31. 独圣丸《医学心悟》


粪门暴肿_《急救广生集》_中医综合_【岐黄之术】

粪门暴肿

粪门暴肿

  • 上一页
  • 目录
  • 相关
  • 下一页

肠胃流热下注，则粪门暴肿。用带壳蜒蚰数个，捣研涂之即消。（《经验良方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：独灵宝丹
  • 当前页：粪门暴肿
  • 下一页：粪门虫痒
<<< 返回本书目录
  1. 粪瘘【疾病大全】
  2. 粪内或直肠乙状结肠黏膜活检找到血吸虫卵【疾病症状】
  3. 粪类圆线虫病【疾病大全】
  4. 粪清《本草纲目》完整版
  5. 粪类圆线虫《人体寄生虫学》
  6. 粪溏水泻《麻科活人全书》
  7. 粪坑底泥《本草纲目》图文版
  8. 粪样呕吐物【疾病症状】
  9. 粪坑底泥《本草纲目》完整版
  10. 粪中鞭毛虫及纤毛虫《常用化验值及意义》
  11. 粪寄生虫《常用化验值及意义》
  12. 粪中原虫《常用化验值及意义》
  13. 粪箕笃【中药大全】
  14. 粪柱变形变细【疾病症状】
  15. 粪鬼伞【中药大全】
  16. 丰花草【中药大全】
  17. 粪毒致病《医门补要》
  18. 丰隆穴【下肢外侧穴位】
  19. 粪胆原（FU）《常用化验值及意义》
  20. 风《本草求真》
  21. 粪便中排出的粪胆原增加【疾病症状】
  22. 风《临证指南医案》
  23. 粪便中见到褐红色果实皮或毛发【疾病症状】
  24. 风《秘传证治要诀及类方》
  25. 粪便中发现白色节片【疾病症状】
  26. 风《儒门事亲》
  27. 粪便中查见虫卵或妊娠节片【疾病症状】
  28. 风《儒门事亲》
  29. 粪便硬结如羊粪状【疾病症状】
  30. 风《邵兰荪医案》
  1. 粪门暴肿《急救广生集》
  2. 粪类圆线虫《人体寄生虫学》
  3. 粪门虫痒《急救广生集》
  4. 粪蓝《名医别录》
  5. 粪前下血《奇效简便良方》
  6. 粪蓝《证类本草》
  7. 粪清《本草备要》
  8. 粪蓝《新修本草》
  9. 粪清《得配本草》
  10. 粪蓝《千金翼方》
  11. 粪蛆《本草从新》
  12. 粪寄生虫《常用化验值及意义》
  13. 粪溏水泻《麻科活人全书》
  14. 粪后下血《奇效简便良方》
  15. 粪中鞭毛虫及纤毛虫《常用化验值及意义》
  16. 粪毒致病《医门补要》
  17. 粪中原虫《常用化验值及意义》
  18. 粪毒块《中医词典》
  19. 愤（月真）《中医词典》
  20. 粪胆原《常用化验值及意义》
  21. 膹菀《中医名词词典》
  22. 粪便前后互易秘方《华佗神方》
  23. 膹菀《中医词典》
  24. 粪便检查《临床基础检验学》
  25. 膹郁《中医词典》
  26. 粪便常规检查及其临床意义《免疫与健康》
  27. 丰富多彩的民间本草著作《中国医学通史》
  28. 粪便标本采集法《基础护理学》
  29. 丰隆《针灸大成》
  30. 粪便辨病《常见病自测》
  31. 丰隆《中医词典》


粪门虫痒_《急救广生集》_中医综合_【岐黄之术】

粪门虫痒

粪门虫痒

  • 上一页
  • 目录
  • 相关
  • 下一页

有人粪门内生虫，其痒万状，似人之势，进出而后快者，此乃幼时，为人戏耍，乘风而入之，以有此怪症也。以蜜煎，成为势一条，用蛇床子、楝树根（各三钱）、生甘草（一钱），共研为细末，同炼在蜜内。导入粪门，听其自化，一条即止痒而愈，神方也。（《岐天师别传》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：粪门暴肿
  • 当前页：粪门虫痒
  • 下一页：胁腿硬痛
<<< 返回本书目录
  1. 粪瘘【疾病大全】
  2. 粪内或直肠乙状结肠黏膜活检找到血吸虫卵【疾病症状】
  3. 粪类圆线虫病【疾病大全】
  4. 粪清《本草纲目》完整版
  5. 粪类圆线虫《人体寄生虫学》
  6. 粪溏水泻《麻科活人全书》
  7. 粪坑底泥《本草纲目》图文版
  8. 粪样呕吐物【疾病症状】
  9. 粪坑底泥《本草纲目》完整版
  10. 粪中鞭毛虫及纤毛虫《常用化验值及意义》
  11. 粪寄生虫《常用化验值及意义》
  12. 粪中原虫《常用化验值及意义》
  13. 粪箕笃【中药大全】
  14. 粪柱变形变细【疾病症状】
  15. 粪鬼伞【中药大全】
  16. 丰花草【中药大全】
  17. 粪毒致病《医门补要》
  18. 丰隆穴【下肢外侧穴位】
  19. 粪胆原（FU）《常用化验值及意义》
  20. 风《本草求真》
  21. 粪便中排出的粪胆原增加【疾病症状】
  22. 风《临证指南医案》
  23. 粪便中见到褐红色果实皮或毛发【疾病症状】
  24. 风《秘传证治要诀及类方》
  25. 粪便中发现白色节片【疾病症状】
  26. 风《儒门事亲》
  27. 粪便中查见虫卵或妊娠节片【疾病症状】
  28. 风《儒门事亲》
  29. 粪便硬结如羊粪状【疾病症状】
  30. 风《邵兰荪医案》
  1. 粪门虫痒《急救广生集》
  2. 粪门暴肿《急救广生集》
  3. 粪前下血《奇效简便良方》
  4. 粪类圆线虫《人体寄生虫学》
  5. 粪清《本草备要》
  6. 粪蓝《名医别录》
  7. 粪清《得配本草》
  8. 粪蓝《证类本草》
  9. 粪蛆《本草从新》
  10. 粪蓝《新修本草》
  11. 粪溏水泻《麻科活人全书》
  12. 粪蓝《千金翼方》
  13. 粪中鞭毛虫及纤毛虫《常用化验值及意义》
  14. 粪寄生虫《常用化验值及意义》
  15. 粪中原虫《常用化验值及意义》
  16. 粪后下血《奇效简便良方》
  17. 愤（月真）《中医词典》
  18. 粪毒致病《医门补要》
  19. 膹菀《中医名词词典》
  20. 粪毒块《中医词典》
  21. 膹菀《中医词典》
  22. 粪胆原《常用化验值及意义》
  23. 膹郁《中医词典》
  24. 粪便前后互易秘方《华佗神方》
  25. 丰富多彩的民间本草著作《中国医学通史》
  26. 粪便检查《临床基础检验学》
  27. 丰隆《针灸大成》
  28. 粪便常规检查及其临床意义《免疫与健康》
  29. 丰隆《中医词典》
  30. 粪便标本采集法《基础护理学》
  31. 丰隆《子午流注说难》


胁腿硬痛_《急救广生集》_中医综合_【岐黄之术】

胁腿硬痛

胁腿硬痛

  • 上一页
  • 目录
  • 相关
  • 下一页

凡男妇腋肋臂腿腰间等处，忽如火热，肿硬如石，痛不可忍，伛偻 ，屡治不效。用糯米炊饭、少加食盐、葱管，共捣罨。过宿即松。此法用一二次全愈。其渣有饭，务倾鱼池或河内。（《毛氏梓送方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：粪门虫痒
  • 当前页：胁腿硬痛
  • 下一页：中肥足溃
<<< 返回本书目录
  1. 胁痛总论《金匮翼》
  2. 胁下疼兼胃口疼《医学衷中参西录》
  3. 胁痛治验二案《一得集》
  4. 胁下痛【方剂主治】
  5. 胁痛证治《医宗金鉴》
  6. 胁痈《保婴撮要》
  7. 胁痛证治《妇科心法要诀》
  8. 胁痈《外科正宗》
  9. 胁痛证《明医指掌》
  10. 胁痈《续名医类案》
  11. 胁痛章《医学妙谛》
  12. 胁痈（附：疽）《医宗金鉴》
  13. 胁痛有两边之别《医学传心录》
  14. 胁胀痛《济阴纲目》
  15. 胁痛瘟《松峰说疫》
  16. 胁胀痛《女科证治准绳》
  17. 胁痛痧《痧胀玉衡》
  18. 胁胀痛《证治准绳·女科》
  19. 胁痛门主论《疡医大全》
  20. 斜颈【疾病大全】
  21. 胁痛门《张氏医通》
  22. 斜视《自我调养巧治病》
  23. 胁痛门《医方考》
  24. 斜视【疾病症状】
  25. 胁痛门《养生导引秘籍》
  26. 斜视（strabismus）《西医眼科学》
  27. 胁痛门《养生导引法》
  28. 斜视性弱视【疾病症状】
  29. 胁痛门《古今医统大全》
  30. 斜头畸形【疾病症状】
  1. 胁腿硬痛《急救广生集》
  2. 胁痛总论《金匮翼》
  3. 胁下大如覆杯《华佗神方》
  4. 胁痛治验二案《一得集》
  5. 胁下漏疮《奇效简便良方》
  6. 胁痛证治《妇科心法要诀》
  7. 胁下满《中医词典》
  8. 胁痛证治《医宗金鉴》
  9. 胁下痞硬《中医词典》
  10. 胁痛证《明医指掌》
  11. 胁下偏痛《中医词典》
  12. 胁痛章《医学妙谛》
  13. 胁下疼兼胃口疼《医学衷中参西录》
  14. 胁痛有两边之别《医学传心录》
  15. 胁下痛《中医词典》
  16. 胁痛续法《医学纲目》
  17. 胁下支满《中医词典》
  18. 胁痛瘟《松峰说疫》
  19. 胁痈《中医词典》
  20. 胁痛身热《傅青主男科》
  21. 胁痈《续名医类案》
  22. 胁痛痧《痧胀玉衡》
  23. 胁痈《证治准绳·幼科》
  24. 胁痛门主论《疡医大全》
  25. 胁痈《保婴撮要》
  26. 胁痛门主方《疡医大全》
  27. 胁痈《外科正宗》
  28. 胁痛门（五则）《辨证录》
  29. 胁痈（附∶疽）《外科心法要诀》
  30. 胁痛门《养生导引法》
  31. 胁痈（疽）《医宗金鉴》


中肥足溃_《急救广生集》_中医综合_【岐黄之术】

中肥足溃

中肥足溃

  • 上一页
  • 目录
  • 相关
  • 下一页

凡农家粪浇地上，为烈日之气晒，逼人跣足行于此地，受热气之毒，必足趾肿痛，似溃非溃，俗名惹肥。用鸭毛煎汤，洗之即瘥。（同上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胁腿硬痛
  • 当前页：中肥足溃
  • 下一页：脚趾脱疽
<<< 返回本书目录
  1. 中耳炎【中药主治】
  2. 中分浅深《医学纲目》
  3. 中耳炎《自我调养巧治病》
  4. 中风《百病自测》
  5. 中耳气压伤（barotrauma　of　the　media　era）《耳鼻咽喉外科学》
  6. 中风《保幼新编》
  7. 中耳气压伤【疾病大全】
  8. 中风《备急千金要方》
  9. 中耳疾病《耳鼻咽喉外科学》
  10. 中风《扁鹊神应针灸玉龙经》
  11. 中耳及内耳疾病《默克家庭诊疗手册》
  12. 中风《扁鹊心书》
  13. 中耳和耳咽管纤毛异常【疾病症状】
  14. 中风《产鉴》
  15. 中耳癌（carcinoma of middle ear）《耳鼻咽喉外科学》
  16. 中风《丹溪手镜》
  17. 中耳癌【疾病大全】
  18. 中风《丹溪心法》
  19. 中耳癌《中西医结合耳鼻喉科》
  20. 中风《丹溪治法心要》
  21. 中恶中暑中湿中风论《胎产心法》
  22. 中风《丹溪治法心要》
  23. 中恶中暑中湿中风论《妇科秘书》
  24. 中风《冯氏锦囊秘录》
  25. 中恶心痛方《外台秘要》
  26. 中风《古今医案按》
  27. 中恶心痛《圣济总录》
  28. 中风《古今医案按》
  29. 中恶天吊《卫生易简方》
  30. 中风《古今医鉴》
  1. 中肥足溃《急救广生集》
  2. 中飞丝毒《奇效简便良方》
  3. 中肥足溃《奇效简便良方》
  4. 中发背《中医词典》
  5. 中分浅深《医学纲目》
  6. 中耳炎《自我调养巧治病》
  7. 中风《医学集成》
  8. 中耳气压伤《耳鼻咽喉外科学》
  9. 中风《时病论歌括新编》
  10. 中耳疾病（附图）《耳鼻咽喉外科学》
  11. 中风《中医名词词典》
  12. 中耳疾病《默克家庭诊疗手册》
  13. 中风《医法圆通》
  14. 中耳及内耳疾病《默克家庭诊疗手册》
  15. 中风《百病自测》
  16. 中耳癌《耳鼻咽喉外科学》
  17. 中风《千金翼方》
  18. 中耳癌《中西医结合耳鼻喉科》
  19. 中风《千金翼方》
  20. 中耳《耳鼻咽喉外科学》
  21. 中风《圣济总录》
  22. 中耳《人体解剖学》
  23. 中风《时病论歌括新编》
  24. 中恶卒魇候《巢氏病源补养宣导法》
  25. 中风《中医词典》
  26. 中恶诸方《婴童类萃》
  27. 中风《慎疾刍言》
  28. 中恶中暑中湿中风论《妇科秘书》
  29. 中风《备急千金要方》
  30. 中恶中暑中湿中风论《胎产心法》
  31. 中风《产鉴》


脚趾脱疽_《急救广生集》_中医综合_【岐黄之术】

脚趾脱疽

脚趾脱疽

  • 上一页
  • 目录
  • 相关
  • 下一页

此症发于脚趾，渐上至膝，色黑肉陷，痛不可忍，逐节脱落。亦有发于手者，用土蜂房 ，研末，以醋调搽，应手而愈，真神方也。（同上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中肥足溃
  • 当前页：脚趾脱疽
  • 下一页：足钉异疾
<<< 返回本书目录
  1. 脚趾皮肤黄泡后紫黑【疾病症状】
  2. 脚肿《扁鹊神应针灸玉龙经》
  3. 脚趾甲内长【疾病症状】
  4. 脚肿《普济方·针灸》
  5. 脚针膏【方剂大全】
  6. 脚肿《针灸资生经》
  7. 脚丫痒烂门主论《疡医大全》
  8. 脚瘃《幼幼新书》
  9. 脚丫毒门主论《疡医大全》
  10. 缴脚布《本草纲目》完整版
  11. 脚癣粉【方剂大全】
  12. 叫姑姑【中药大全】
  13. 脚癣【中药主治】
  14. 觉醒状态丧失【疾病症状】
  15. 脚癣【疾病大全】
  16. 较正唐王焘先生《外台秘要方》序《外台秘要》
  17. 脚细筋疼《扁鹊神应针灸玉龙经》
  18. 教诫篇《养生导引秘籍》
  19. 脚膝无力【方剂主治】
  20. 教养宜忌论《胎产心法》
  21. 脚膝痛（挛急不收不仁）《针灸资生经》
  22. 疖《回春录》
  23. 脚膝痛《普济方·针灸》
  24. 疖《家庭医学百科-医疗康复篇》
  25. 脚膝疼痛【方剂主治】
  26. 疖《幼幼新书》
  27. 脚膝生疮【方剂主治】
  28. 疖《中医外科学》
  29. 脚膝缓弱【方剂主治】
  30. 疖《自我调养巧治病》
  1. 脚趾脱疽《急救广生集》
  2. 脚趾骱失《中医词典》
  3. 脚痔脚蛀《奇效简便良方》
  4. 脚趾骱《中医词典》
  5. 脚中忽有物牢如石如刀锥所刺候《诸病源候论》
  6. 脚指缝烂疮《证治准绳·疡医》
  7. 脚肿《中医词典》
  8. 脚指缝烂《奇效简便良方》
  9. 脚肿《扁鹊神应针灸玉龙经》
  10. 脚瘾《奇效简便良方》
  11. 脚肿《普济方·针灸》
  12. 脚隐《中医词典》
  13. 脚肿《针灸资生经》
  14. 脚丫痒烂门主论《疡医大全》
  15. 脚瘃《幼幼新书》
  16. 脚丫痒烂门主方《疡医大全》
  17. 脚转筋《是斋百一选方》
  18. 脚丫湿烂秘方《华佗神方》
  19. 搅肠痧《中医词典》
  20. 脚丫奇痒《奇效简便良方》
  21. 叫伤咳嗽《中医词典》
  22. 脚丫烂疮《奇效简便良方》
  23. 觉醒和睡眠《生理学》
  24. 脚丫毒门主论《疡医大全》
  25. 觉醒状态的维持《生理学》
  26. 脚丫《中医词典》
  27. 较正唐王焘先生《外台秘要方》序《外台秘要》
  28. 脚心肿起《奇效简便良方》
  29. 窌穴《中医词典》
  30. 脚心痈《万氏秘传外科心法》
  31. 教会医学在中国的发展《中国医学通史》


足钉异疾_《急救广生集》_中医综合_【岐黄之术】

足钉异疾

足钉异疾

  • 上一页
  • 目录
  • 相关
  • 下一页

两足心凸肿，上生黑豆，疮硬如钉。胫骨生碎孔，髓流出，身发寒颤，惟思饮酒，此是肝肾冷热相吞。用炮川乌头敷之。（《夏子益奇疾方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脚趾脱疽
  • 当前页：足钉异疾
  • 下一页：脚底木硬
<<< 返回本书目录
  1. 足疔怪病门主论《疡医大全》
  2. 足发背《医宗金鉴》
  3. 足底脱皮【疾病症状】
  4. 足发背门主论《疡医大全》
  5. 足底凸起【疾病症状】
  6. 足跟步行【疾病症状】
  7. 足底烧灼感【疾病症状】
  8. 足跟疮《景岳全书》
  9. 足底溃疡【疾病症状】
  10. 足跟的后上方疼痛的红色肿块【疾病症状】
  11. 足底僵疔《医门补要》
  12. 足跟后凸【疾病症状】
  13. 足底和足背浮肿【疾病症状】
  14. 足跟疽《医宗金鉴》
  15. 足底《人体解剖学》
  16. 足跟疽门主论《疡医大全》
  17. 足的放射性疼痛【疾病症状】
  18. 足跟蓝黑色或黑色斑点【疾病症状】
  19. 足穿通性损害【疾病大全】
  20. 足跟冷疔门主论《疡医大全》
  21. 足穿孔【疾病症状】
  22. 足跟痛《自我调养巧治病》
  23. 足臭《家庭医学百科-医疗康复篇》
  24. 足跟痛【疾病症状】
  25. 足部主病针灸要穴歌《医宗金鉴》
  26. 足跟痛证治《妇科心法要诀》
  27. 足部主病针灸要穴歌《刺灸心法要诀》
  28. 足跟痛证治《医宗金鉴》
  29. 足部肿胀压痛【疾病症状】
  30. 足跟淤血【疾病症状】
  1. 足钉异疾《急救广生集》
  2. 足钉怪疾《奇方类编》
  3. 足短形《中医词典》
  4. 足疔怪病门主论《疡医大全》
  5. 足发背《医宗金鉴》
  6. 足疔《中医名词词典》
  7. 足发背《外科心法要诀》
  8. 足第二趾上《中医词典》
  9. 足发背门主论《疡医大全》
  10. 足底长疔《古今医统大全》
  11. 足趺《中医词典》
  12. 足底僵疔《医门补要》
  13. 足跗《中医词典》
  14. 足底肌群（图4-19、20、21）《人体解剖学》
  15. 足跗发《证治准绳·疡医》
  16. 足底的血管和神经（图4-19、20、21、22）《人体解剖学》
  17. 足跗发《证治准绳·疡医》
  18. 足底《中医词典》
  19. 足跟疮《景岳全书》
  20. 足大趾丛毛《中医词典》
  21. 足跟疮《中医词典》
  22. 足疮《回生集》
  23. 足跟疮肿疮《冯氏锦囊秘录》
  24. 足臭《家庭医学百科-医疗康复篇》
  25. 足跟疮肿疮《女科精要》
  26. 足叉发《中医词典》
  27. 足跟点《手穴手纹诊治》
  28. 足部主病针灸要穴歌《刺灸心法要诀》
  29. 足跟发《中医词典》
  30. 足部主病针灸要穴歌《医宗金鉴》
  31. 足跟疽《中医词典》


脚底木硬_《急救广生集》_中医综合_【岐黄之术】

脚底木硬

脚底木硬

  • 上一页
  • 目录
  • 相关
  • 下一页

牛皮胶，生姜汁化开，调南星末涂，上烘物熨之。（《笔峰杂兴》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足钉异疾
  • 当前页：脚底木硬
  • 下一页：甲疽延烂
<<< 返回本书目录
  1. 脚底干裂【疾病症状】
  2. 脚冻伤【疾病症状】
  3. 脚臭【疾病症状】
  4. 脚发《景岳全书》
  5. 脚部《外科方外奇方》
  6. 脚跟痛《古今医统大全》
  7. 脚不过膝手不过肘歌《针灸聚英》
  8. 脚汗牡蛎散【方剂大全】
  9. 脚脖子扭伤的急救《现代院外急救手册》
  10. 脚后跟长骨刺【疾病症状】
  11. 脚背痛《扁鹊神应针灸玉龙经》
  12. 脚疾《扁鹊神应针灸玉龙经》
  13. 脚背花《外科十三方考》
  14. 脚疽论《青囊秘诀》
  15. 矫正型大动脉错位【疾病大全】
  16. 脚疽门《辨证录》
  17. 铰剪藤【中药大全】
  18. 脚面毒瘀《金针秘传》
  19. 绞痛痧《痧胀玉衡》
  20. 脚气《本草纲目》完整版
  21. 绞架性骨折或外伤性枢椎椎弓骨折【疾病大全】
  22. 脚气《扁鹊神应针灸玉龙经》
  23. 绞股蓝【中药大全】
  24. 脚气《扁鹊心书》
  25. 绞肠瘟《温热暑疫全书》
  26. 脚气《博济方》
  27. 绞肠瘟《松峰说疫》
  28. 脚气《丹溪治法心要》
  29. 绞肠瘟《伤寒指掌》
  30. 脚气《古今医鉴》
  1. 脚底木硬《急救广生集》
  2. 脚底开裂《奇效简便良方》
  3. 脚底皮肉生泡痛难行走《奇效简便良方》
  4. 脚底疮有细孔日久不愈《奇效简便良方》
  5. 脚底生指秘方《华佗神方》
  6. 脚底穿心疔《中医词典》
  7. 脚垫《中医词典》
  8. 脚臭脚汗《奇效简便良方》
  9. 脚冻疮《医学纲目》
  10. 脚部《外科方外奇方》
  11. 脚冻疮《证治准绳·幼科》
  12. 脚不过膝手不过肘歌《针灸聚英》
  13. 脚肚生疮《奇效简便良方》
  14. 脚脖子扭伤的急救《现代院外急救手册》
  15. 脚发《景岳全书》
  16. 脚病要诀《华佗神方》
  17. 脚发《中医词典》
  18. 脚病《备急千金要方》
  19. 脚发《证治准绳·疡医》
  20. 脚病《中医词典》
  21. 脚缝出水秘方《华佗神方》
  22. 脚背痛《扁鹊神应针灸玉龙经》
  23. 脚缝烂方《急救广生集》
  24. 脚背花《外科十三方考》
  25. 脚根风《中医词典》
  26. 脚背发《万氏秘传外科心法》
  27. 脚根喉风《中医词典》
  28. 脚背发《中医词典》
  29. 脚根喉痛《中医词典》
  30. 脚板红《中医词典》
  31. 脚跟被紧鞋擦破《奇效简便良方》


甲疽延烂_《急救广生集》_中医综合_【岐黄之术】

甲疽延烂

甲疽延烂

  • 上一页
  • 目录
  • 相关
  • 下一页

崔氏方治甲疽，或因割甲伤肌，或因甲长侵肉，遂成疮肿。黄水浸淫相染，五指俱烂，渐上脚趺，泡浆四边起，如火烧疮，日夜怪憎医不能疗。绿矾石（五两）烧至汁尽，研末，色如黄丹收之。每以盐汤洗拭，用末浓敷之，软帛暖裹当口，即汁断疮干，每日一遍，盐汤洗濯，有浓处使净，敷其痂，干处不须近。但有急痛处，涂酥少许，令润五日即脱上痂起。根据前洗，敷十日，痂渐剥尽。软处或更生白脓泡，即擦破敷之，自然瘥也。昔张侍郎病此，卧经六十日，京医并处方无效，得此法如神。（《外台秘要》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脚底木硬
  • 当前页：甲疽延烂
  • 下一页：萤火丸
<<< 返回本书目录
  1. 甲疽门主论《疡医大全》
  2. 甲亢【疾病大全】
  3. 甲疽方《外台秘要》
  4. 甲亢2号【方剂大全】
  5. 甲疽《医宗金鉴》
  6. 甲亢合并妊娠【疾病大全】
  7. 甲疽《外科正宗》
  8. 甲亢患者治疗宫颈糜烂谨防反复大出血《临床激光治疗学》
  9. 甲疽《圣济总录》
  10. 甲亢面容【疾病症状】
  11. 甲胶煎【方剂大全】
  12. 甲亢危象【疾病症状】
  13. 甲煎口脂【方剂大全】
  14. 甲亢效方当归六黄汤《三十年临证经验集》
  15. 甲煎唇脂【方剂大全】
  16. 甲亢效方当归六黄汤《邹孟城三十年临证经验集》
  17. 甲煎《本草纲目》完整版
  18. 甲亢性心脏病【疾病大全】
  19. 甲灰丸【方剂大全】
  20. 甲良性肿瘤【疾病大全】
  21. 甲沟炎和甲下脓肿【疾病大全】
  22. 甲瘤汤【方剂大全】
  23. 甲沟炎【疾病大全】
  24. 甲内型甲真菌病【疾病大全】
  25. 甲沟炎《家庭医学百科-医疗康复篇》
  26. 甲申岁图《圣济总录》
  27. 甲醇中毒【疾病大全】
  28. 甲身凹沟【疾病症状】
  29. 甲辰岁图《圣济总录》
  30. 甲手少阳三焦经《扁鹊神应针灸玉龙经》
  1. 甲疽延烂《急救广生集》
  2. 甲疽嵌甲《医学纲目》
  3. 甲疽延烂《奇方类编》
  4. 甲疽脓血《回生集》
  5. 甲亢患者治疗宫颈糜烂谨防反复大出血《临床激光治疗学》
  6. 甲疽秘方《华佗神方》
  7. 甲亢效方当归六黄汤《邹孟城三十年临证经验集》
  8. 甲疽门主论《疡医大全》
  9. 甲亢效方当归六黄汤《三十年临证经验集》
  10. 甲疽门主方《疡医大全》
  11. 甲氯芬酯《药理学》
  12. 甲疽候《诸病源候论》
  13. 甲片《本草便读》
  14. 甲疽方五首《外台秘要》
  15. 甲日 甲与己合《普济方·针灸》
  16. 甲疽（嵌甲）《证治准绳·疡医》
  17. 甲申岁图《圣济总录》
  18. 甲疽《外科全生集》
  19. 甲手少阳三焦经《扁鹊神应针灸玉龙经》
  20. 甲疽《奇效简便良方》
  21. 甲胎蛋白《实用免疫细胞与核酸》
  22. 甲疽《外科正宗》
  23. 甲午岁图《圣济总录》
  24. 甲疽《外科心法要诀》
  25. 甲午中秋后一日书事《目经大成》
  26. 甲疽《医宗金鉴》
  27. 甲相先兆《中医疾病预测》
  28. 甲疽《中医词典》
  29. 甲香《雷公炮炙论》
  30. 甲疽《圣济总录》
  31. 甲香《千金翼方》


萤火丸_《急救广生集》_中医综合_【岐黄之术】

萤火丸

萤火丸

  • 上一页
  • 目录
  • 相关
  • 下一页

主辟疾病恶气、百鬼虎野狼蛇虺蜂虿诸毒、五兵白刃、盗贼凶害。昔汉冠军将军武威太守刘子南，从道士尹公受得此方。永平十三年于北界，与敌战败绩，士卒略尽，子南被围，矢下如雨，未至子南马数尺，矢辄堕地。敌以为神，乃解去子南。以方教子弟，为将皆未尝被伤也。汉末青牛道士得之，以传安定皇甫隆，隆传之魏武帝，乃稍有人得之，故一名冠将丸，又名武威丸。用萤火鬼箭羽、蒺藜（各一两）、羚羊角 存性、铁锤柄入铁处烧焦（各一两五钱），雄黄、雌黄、矾石火烧（各二两），共为末，以鸡子黄、丹雄鸡冠一具，和捣千下，丸如杏仁，作三角绛囊盛五丸。带于左臂上，从军系腰中，居家挂户灶，除一切灾害神效。（《神仙感应篇》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甲疽延烂
  • 当前页：萤火丸
  • 下一页：腹中鬼哭
<<< 返回本书目录
  1. 萤火丹《幼幼新书》
  2. 营气《黄帝内经·灵枢》
  3. 萤火【中药大全】
  4. 营气《灵枢悬解》
  5. 萤火《本草纲目》图文版
  6. 营气《内经评文》
  7. 萤火《证类本草》
  8. 营气《针灸甲乙经》
  9. 萤火《本草崇原》
  10. 营气行度一经水行地论《医原》
  11. 萤火《本草纲目》完整版
  12. 营气营运之次《类经》
  13. 莹珠膏【方剂大全】
  14. 营气运行《四圣心源》
  15. 盈虚吟《景岳全书》
  16. 营实《雷公炮炙论》
  17. 盈虚吟《妇人规》
  18. 营实《证类本草》
  19. 盈虚《冯氏锦囊秘录》
  20. 营实【中药大全】
  21. 荧光显微镜检查法《实用免疫细胞与核酸》
  22. 营实，墙蘼《本草纲目》完整版
  23. 荧光免疫技术《免疫学和免疫学检验》
  24. 营实墙蘼《本草纲目》图文版
  25. 荧光免疫测定《免疫学和免疫学检验》
  26. 营卫《经络考》
  27. 荧光抗体技术《免疫学和免疫学检验》
  28. 营卫交重篇《外经微言》
  29. 荧光抗体的制备《实用免疫细胞与核酸》
  30. 营卫解《伤寒说意》
  1. 萤火丸《急救广生集》
  2. 萤火丹候《诸病源候论》
  3. 萤星满目证《中医词典》
  4. 萤火丹候《诸病源候论》
  5. 营《中医名词词典》
  6. 萤火丹《幼幼新书》
  7. 营《中医词典》
  8. 萤火丹《中医词典》
  9. 营池《中医词典》
  10. 萤火《本草撮要》
  11. 营分《中医词典》
  12. 萤火《名医别录》
  13. 营分证《中医名词词典》
  14. 萤火《本草崇原》
  15. 营分证《中医词典》
  16. 萤火《得配本草》
  17. 营气《黄帝内经·灵枢》
  18. 萤火《本经逢原》
  19. 营气《中医名词词典》
  20. 萤火《证类本草》
  21. 营气《灵枢悬解》
  22. 萤火《医学入门》
  23. 营气《中医词典》
  24. 萤火《吴普本草》
  25. 营气《针灸甲乙经》
  26. 萤火《新修本草》
  27. 营气《内经评文》
  28. 萤火《本草经集注》
  29. 营气不从《中医名词词典》
  30. 萤火《千金翼方》
  31. 营气不从《中医词典》


腹中鬼哭_《急救广生集》_中医综合_【岐黄之术】

腹中鬼哭

腹中鬼哭

  • 上一页
  • 目录
  • 相关
  • 下一页

每日用黄连煎浓汁，常呷之，以愈为度。（《熊氏补遗》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：萤火丸
  • 当前页：腹中鬼哭
  • 下一页：头臂生鸟鹊
<<< 返回本书目录
  1. 腹中儿啼《胎产秘书》
  2. 腹中积聚《卫生宝鉴》
  3. 腹中刺痛【方剂主治】
  4. 腹中绞痛【方剂主治】
  5. 腹中【方剂主治】
  6. 腹中结块【方剂主治】
  7. 腹直肌自发性破裂【疾病大全】
  8. 腹中块痛证治《妇科心法要诀》
  9. 腹直肌鞘内血肿【疾病大全】
  10. 腹中块痛证治《医宗金鉴》
  11. 腹直肌触及边界不清的固定包块【疾病症状】
  12. 腹中雷鸣【方剂主治】
  13. 腹胀总括《医宗金鉴》
  14. 腹中论《素问悬解》
  15. 腹胀痛《丹溪治法心要》
  16. 腹中论篇《冯氏锦囊秘录》
  17. 腹胀如鼓【方剂主治】
  18. 腹中论篇《黄帝内经·素问》
  19. 腹胀气急【方剂主治】
  20. 腹中论篇《疡医大全》
  21. 腹胀门《幼科指南》
  22. 腹中气块《扁鹊神应针灸玉龙经》
  23. 腹胀门《幼科心法要诀》
  24. 腹中上下诸痛《医学从众录》
  25. 腹胀门《幼科切要》
  26. 腹中水块作痛《医旨绪余》
  27. 腹胀满痛《伤寒标本心法类萃》
  28. 腹中水鸣（附腹中畏寒、腹中窄狭）《冯氏锦囊秘录》
  29. 腹胀满闷论《胎产心法》
  30. 腹中疼痛【方剂主治】
  1. 腹中鬼哭《急救广生集》
  2. 腹中干痛《中医词典》
  3. 腹中行自鸠尾．下行至会阴．凡十五穴《经穴汇解》
  4. 腹中儿啼《胎产秘书》
  5. 腹中积聚《卫生宝鉴》
  6. 腹中第一行十四穴远近法《备急千金要方》
  7. 腹中疾痛（杂病）《金匮悬解》
  8. 腹中寸白虫《奇效简便良方》
  9. 腹中绞痛《中医词典》
  10. 腹中寸白虫《奇效简便良方》
  11. 腹中酒鳖《奇效简便良方》
  12. 腹中虫积作痛《奇效简便良方》
  13. 腹中块痛证治《医宗金鉴》
  14. 腹中鳖瘕《奇方类编》
  15. 腹中块痛证治《妇科心法要诀》
  16. 腹中暴症《急救广生集》
  17. 腹中雷鸣《中医词典》
  18. 腹中（疒丂）痛《中医词典》
  19. 腹中冷痛《医学心悟》
  20. 腹正中线《中医词典》
  21. 腹中论《素问悬解》
  22. 腹诊先兆的理论基础《中医疾病预测》
  23. 腹中论《素问悬解》
  24. 腹胀总括《幼科心法要诀》
  25. 腹中论篇《黄帝内经·素问》
  26. 腹胀总括《医宗金鉴》
  27. 腹中论篇《冯氏锦囊秘录》
  28. 腹胀肢肿《奇效简便良方》
  29. 腹中论篇《疡医大全》
  30. 腹胀原由症治《幼科释谜》
  31. 腹中满痛《中医词典》


头臂生鸟鹊_《急救广生集》_中医综合_【岐黄之术】

头臂生鸟鹊

头臂生鸟鹊

  • 上一页
  • 目录
  • 相关
  • 下一页

人有生鸟鹊于头上臂上，外有皮一层包之，或如瘤状，或不如瘤，而皮肤高起一块者，内作鸟鹊之声，逢天明则啼，逢阴雨则叫，逢饥寒则疼痛，百药不效。必须用刀割破其皮，则鸟鹊难以藏形，乃破孔而出，宛似鸟鹊，但无羽毛耳。鸟鹊出孔之后，以生肌散敷之，外加神膏。三日后，依然生合，乃人不敬信神道而戏弄之耳。此症予见之数次矣，扁鹊之治，华陀之医，皆我教之也。（《岐天师乩方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹中鬼哭
  • 当前页：头臂生鸟鹊
  • 下一页：求嗣
<<< 返回本书目录
  1. 头孢菌素类《药理学》
  2. 头病《育婴家秘》
  3. 头《针灸素难要旨》
  4. 头病门《医方考》
  5. 头《续名医类案》
  6. 头部《本草易读》
  7. 头《奇症汇》
  8. 头部《外科大成》
  9. 头《经络全书》
  10. 头部《外科大成》
  11. 偷针眼门主论《疡医大全》
  12. 头部《外科心法要诀》
  13. 偷针眼《外科启玄》
  14. 头部背面穴位图【头部背面穴位】
  15. 偷龙咽津《养生导引秘籍》
  16. 头部呈钝痛，无搏动性【疾病症状】
  17. 偷筋草【中药大全】
  18. 头部多发性毛囊炎《赵绍琴临证验案精选》
  19. 痛阈降低【疾病症状】
  20. 头部及眼后部疼痛并能听到连续不断的隆隆声【疾病症状】
  21. 痛引腰背【方剂主治】
  22. 头部鳞状细胞癌【疾病大全】
  23. 痛痒《证治准绳·幼科》
  24. 头部门《幼科切要》
  25. 痛性阴茎勃起【疾病症状】
  26. 头部偏向一侧做扭转运动【疾病症状】
  27. 痛性青紫综合征【疾病大全】
  28. 头部器官《物理诊断学》
  29. 痛性脸抽搐【疾病症状】
  30. 头部软组织损伤的急救《现代院外急救手册》
  1. 头臂生鸟鹊《急救广生集》
  2. 头孢唑啉钠皮试液的配制《基础护理学》
  3. 头臂生鸟鹊秘方《华佗神方》
  4. 头孢菌素类《药理学》
  5. 头扁《中医名词词典》
  6. 头孢菌素类《医院药学》
  7. 头病《育婴家秘》
  8. 头《针灸素难要旨》
  9. 头病《备急千金要方》
  10. 头《名医别录》
  11. 头病门《医方考》
  12. 头《奇症汇》
  13. 头不多灸策《针灸大成》
  14. 头《外科大成》
  15. 头不生发《中医词典》
  16. 头《续名医类案》
  17. 头部《类经图翼》
  18. 头《中医词典》
  19. 头部《针灸大成》
  20. 头《经络全书》
  21. 头部《针灸大成》
  22. 偷针眼门主论《疡医大全》
  23. 头部《伤科补要》
  24. 偷针眼《外科启玄》
  25. 头部《本草易读》
  26. 偷针眼《中医词典》
  27. 头部《古今医统大全》
  28. 偷针《急救广生集》
  29. 头部《医宗金鉴》
  30. 偷针《中医词典》
  31. 头部《外科大成》


求嗣_《急救广生集》_中医综合_【岐黄之术】

求嗣

求嗣

  • 上一页
  • 目录
  • 相关
  • 下一页

阴寒十年无子 吴茱萸 川椒（各一升） 为末，炼蜜丸如弹子大。绵裹纳阴中，日再易之。但子宫开，即有子也。（《经心 》）

阴冷白淫无子 蛇床子研末，加枯矾少许，敷阴中。（《女科良方》）

兜肚方 专治妇人赤白带下，及经脉不调，久不受孕者。用羚羊角（一两），木鳖子（八钱），丁香（七钱）、白檀香、零陵香、马蹄香、香白芷、马兜苓、甘松、升麻、血竭（各五钱）、麝香（九分）共十二味，配齐分作三分。做夹兜肚三个，用蕲艾揉软如绵须浓，同药装入兜肚内，系肚上，三日一解，至第五日复系。三个兜肚更相替换，系至一月后，则常系之。若已受孕者，忌系。（《同寿 》）

煨脐种子膏 当归 川芎 白芍 川牛膝 川巴戟 杜仲 肉苁蓉 熟地 菟丝子 蛇床子 虎胫骨 细辛破故纸（各五钱） 真麻油（一斤四两） 桑柴熬两滚下甘草（四两），再熬两滚方下各药，文武火熬，槐枝不住手搅，药枯滤去渣，再熬滴水不散，入倭硫（三钱），离火再入乳香、没药、儿茶、血竭（各末三钱），后入真麝（二钱），共搅匀，瓷器收，蜡封埋地七日。每用一块，倍入麝为丸，雄黄为衣，填脐内，外用 摊一膏药贴之，半月后行房，一交即孕胎，生男贴久。多饮食，壮筋骨。又漏肩风及女子赤白带下，神效。（《传家宝》）

灸男妇无子 凡贫苦艰嗣之家，无力服药者，宜择壬癸日，或益后续世天喜并临之日，将男妇审看有何病患，以致不嗣之由，各根据法灸之，无有不效者，谨摅屡验穴法于后。

一丹田穴在脐下三寸，乃是二阴任脉之会。灸之能益精血，除百病，扶阳助阴，令人有子。案（《内经明堂记针灸经》）

云∶此穴补虚羸，强阳道，壮筋骨，除寒热，治男子劳伤，遗精白浊，妇人赤白带下，经血枯闭，崩中漏下等病，以致无子，灸之甚效。《丹经》云∶宜灸七壮或十四壮，须频频屡灸，多多益善。

一中极穴在脐下四寸，治男子下元寒冷虚损，妇人月事不调，赤白带下，生产断续等病，以致无子，灸之即便有孕。（《丹经》）云∶宜灸三壮。

一膏肓穴在脊骨四柱下，近五柱两旁各开三寸。治五劳七伤，身形羸瘦，男子失精，女子失血，骨蒸咳逆，怔仲健忘等症，以致无嗣。灸之，百病俱愈，交接即孕。《丹经》云∶宜灸七七壮。

一三里穴在膝眼下三寸， 骨外廉大筋内，宜举足取之。治五劳七伤，脾胃冷积，食气、水气，蛊毒 癖，浮肿，膝骨酸痛，眼目昏暗，腰背疼痛，精髓枯竭等病，以致无妊。灸之，血调经顺，即便有子。《丹经》云∶宜灸三壮。（《医宗金鉴》∶此穴三十外方可灸，不尔反生疾。）

一脐下二寸，名石门穴。不宜针灸，令人不孕，忌之忌之。（《求嗣秘书》）

会合妙诀 凡阴阳会合，必择壬子日。与益后嗣，世天喜诸吉星并临之日者，盖谓趋吉避凶，重其事而不敢忽也。或谓有双日，有单日，夜半前后分男女之说亦妄。但择旺相日，如春甲乙寅卯。夏丙丁巳午，秋庚辛申酉，冬壬癸亥子，四季戌己辰戌丑未之日，务必要夜半。子丑寅生气之时，使阳精冲开阴血，则必生男，且能肾明而福寿。又月望以前受男孕者吉，月望以后受女孕者吉，反此所生子女，必脆弱不寿。至疾风豪雨，雪雾雷电，日月无光，虹霓颤动，切不可交合，受胎亦有凶无吉。

诗∶坎离交媾结成胎，精血无亏寡欲来。

曰∶生旺四时须选择，阴阳孕育自无灾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头臂生鸟鹊
  • 当前页：求嗣
  • 下一页：行房禁忌
<<< 返回本书目录
  1. 求嗣《医学心悟》
  2. 求嗣门《妇人大全良方》
  3. 求嗣《医学入门》
  4. 求嗣上《竹林女科证治》
  5. 求嗣《医学集成》
  6. 求嗣下《竹林女科证治》
  7. 求嗣《医述》
  8. 求嗣约言《医法圆通》
  9. 求嗣《万病回春》
  10. 求岁天医法《普济方·针灸》
  11. 求嗣《寿世保元》
  12. 求吐《周慎斋遗书》
  13. 求嗣《急救广生集》
  14. 求下《周慎斋遗书》
  15. 求汗《周慎斋遗书》
  16. 求医《冷庐医话》
  17. 求本论《医学入门》
  18. 求月天医法《普济方·针灸》
  19. 求本论《景岳全书》
  20. 求子《备急千金要方》
  21. 鳅鱼《本草纲目》图文版
  22. 求子《家传女科经验摘奇》
  23. 鳅鱼《本草求真》
  24. 求子《女科证治准绳》
  25. 鳅鱼《本草纲目》完整版
  26. 求子《沈氏女科辑要》
  27. 鳅肚疔门主论《疡医大全》
  28. 求子《续名医类案》
  29. 楸子【中药大全】
  30. 求子《证治准绳·女科》
  1. 求嗣《急救广生集》
  2. 求嗣《医学心悟》
  3. 求嗣必先养精《竹林女科证治》
  4. 求嗣《万病回春》
  5. 求嗣得孕说《外科全生集》
  6. 求嗣《寿世保元》
  7. 求嗣脉诀《竹林女科证治》
  8. 求嗣《医述》
  9. 求嗣门《妇人大全良方》
  10. 求嗣《医学入门》
  11. 求嗣约言《医法圆通》
  12. 求嗣《中医词典》
  13. 求嗣总论《竹林女科证治》
  14. 求嗣《医学集成》
  15. 求岁天医法《普济方·针灸》
  16. 求疗尽告所悉《友渔斋医话》
  17. 求吐《周慎斋遗书》
  18. 求汗《周慎斋遗书》
  19. 求下《周慎斋遗书》
  20. 求丹口诀《女丹合编选注》
  21. 求医《冷庐医话》
  22. 求寸法《卫生宝鉴》
  23. 求医服药针灸吉日《针灸神书》
  24. 求本论《医学入门》
  25. 求月天医法《普济方·针灸》
  26. 求本论《景岳全书》
  27. 求真茶《茶饮保健》
  28. 求《周慎斋遗书》
  29. 求子《中医词典》
  30. 鳅鱼《药性切用》
  31. 求子《备急千金要方》


行房禁忌_《急救广生集》_中医综合_【岐黄之术】

行房禁忌

行房禁忌

  • 上一页
  • 目录
  • 相关
  • 下一页

正月忌日∶初一 初五 初九 十三 十四 十五 二十三 二十八 晦 弦 立春 立春前一日

二月忌日∶初一 初三 初五 十一 十四 十五 二十三 二十八 晦 弦 社 惊蛰 春分 春分前一日子丑 酉 子午卯酉乙未庚申四冲不收日

三月忌日∶初一 初三 初五 初九 十四 十五 二十三 二十八 丑 戌 晦 弦 清明 谷雨 辰未申酉四冲不收日

四月忌日∶初一 初三 初五 初八 十四 十五 二十三 二十八 未 晦 弦 立夏 立夏前一日 小满寅申巳亥未酉辰并壬子丙戌四冲不收日

五月忌日∶初一 初三 初五 初六 初七 初九 十四 十五 十六 十七 十九 二十三 二十五 二十六二十七 二十八 二十九 晦 弦 芒种 夏至 夏至前一日 卯 申

六月忌日∶初一 初三 初五 十四 十五 二十三二十四 二十八 子 戌 晦 弦 小暑 大暑 伏 子辰戌丑未并壬子癸亥四冲不收日

七月忌日∶初一 初三 初五 初七 初十 十四 十五 二十三 二十八 二十九 晦 弦 伏 立秋 立秋前一日 处暑 酉 卯 亥 寅申己亥并乙卯四冲不收日

八月忌日∶初一 初三 初五 初十 十四 十五 二十三 二十七 二十八 晦 弦 社 白露 秋分 秋分前一日 午 未 子午卯酉并辛丑甲寅四冲不收日

九月忌日∶初一 初三 初五 初九 十四 十五 二十三 二十五 二十八 晦 弦 寒露 霜降 亥 寅未 辰 戌 丑 未并乙卯四冲不收日

十月忌日∶初一 初三 初五 初六 初十 十五 二十二 二十三 二十八 晦 弦 立冬 立冬前一日小雪寅 亥 寅 申己亥并壬申丙午四冲不收日

十一月忌日∶初一 初三 初五 初六 十一 十五 二十三 二十五 二十八 晦 弦 大雪 冬至 冬至前一日 酉 申 戌 子午卯酉并壬辰丁己四冲不收日

十二月忌日∶初一 初三 初五 初八 十五 十六 二十三 二十五 二十八 晦 弦 小寒 大寒 辰巳午 辰戌丑未并丁巳丙午四冲不收日案《道经》）云∶男女交媾，最有避忌。若犯所忌，天夺其算，神降之殃，生子丑貌怪相，性行不良，生理残障夭札，实有明验。奉劝求嗣者，用小纸将日期录出，贴于壁上，每逢禁忌，当谨遵之。（《种子心法》参《祈嗣真诠》）

又忌枯焦日∶正月（辰） 二月（丑） 三月（戌） 四月（未） 五月（卯） 六月（子） 七月（酉） 八月（午） 九月（寅） 十月（亥） 十一月（申） 十二（巳）

诗∶九空焦坎日枯焦，嫁娶求男忌此宵。

曰∶普劝世人知禁避，何愁玉树不抽条。

又忌非时非地犯者。

昼合（不详），星月下，灯光下（削禄夺纪），烈风雷雨（损寿，产恶胎），酷暑严寒（得重病）。庙寺之中，井灶圊厕，灵柩冢墓之旁（恶人降胎，有害身命）。祖先父母诞日讳日（减寿一年）。夫妇生日、本命日（受祸得病）。郁怒（大怒伤肝必病）、远行（行房百里者病，百里行房者死），醉后（醉后行房，五脏反复），空腹（伤元神）、胎前（伤胎难产），产后（百日内致妇多病），天癸来时（男女俱损），病后（变病不痊）。种种非犯，报祸最烈。

若能慎于居处而清心寡欲，谨守待时，何患嗣之不得耶。敢为不知禁忌者告焉。（《保命集》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：求嗣
  • 当前页：行房禁忌
  • 下一页：针灸妇人病不怀孕
<<< 返回本书目录
  1. 行房禁忌《急救广生集》
  2. 行功《急救广生集》
  3. 行方志圆心小胆大解《目经大成》
  4. 行间穴【下肢外侧穴位】
  5. 行迟论（附手足拘挛）《婴童类萃》
  6. 行浆务令满足论《温病条辨》
  7. 行迟候-幼幼汇集（下）《古今医统大全》
  8. 行经腹痛【方剂主治】
  9. 行迟（儿科）《冯氏锦囊秘录》
  10. 行经目痛歌《眼科心法要诀》
  11. 行迟《幼幼新书》
  12. 行经目痛歌《医宗金鉴》
  13. 行迟《慈幼新书》
  14. 行经气痛《女科秘要》
  15. 行迟《保幼新编》
  16. 行经三忌《妇科秘书》
  17. 行步无力【方剂主治】
  18. 行经腰腹作痛症《女科秘要》
  19. 行步艰辛【方剂主治】
  20. 行军散【方剂大全】
  21. 行步艰难【方剂主治】
  22. 行军性血红蛋白尿【疾病大全】
  23. 行痹《证治准绳·杂病》
  24. 行立不得【方剂主治】
  25. 行痹《证治准绳·类方》
  26. 行立-养生余录（上）《古今医统大全》
  27. 行痹《圣济总录》
  28. 行履不得【方剂主治】
  29. 行痹《凌临灵方》
  30. 行履艰难【方剂主治】
  1. 行房禁忌《急救广生集》
  2. 行方志圆心小胆大解《目经大成》
  3. 行房时忌《中医词典》
  4. 行动始末《达摩洗髓易筋经》
  5. 行房小产《傅青主女科》
  6. 行迟诗（七言）《万氏秘传片玉心书》
  7. 行茛灸《中医词典》
  8. 行迟论（附手足拘挛）《婴童类萃》
  9. 行功《急救广生集》
  10. 行迟候（幼幼汇集 下）《古今医统大全》
  11. 行功存想要诀《达摩洗髓易筋经》
  12. 行迟齿迟发迟《医学纲目》
  13. 行黄《中医词典》
  14. 行迟（儿科）《冯氏锦囊秘录》
  15. 行黄候《诸病源候论》
  16. 行迟《保幼新编》
  17. 行间《针灸大成》
  18. 行迟《慈幼新书》
  19. 行间《中医词典》
  20. 行迟《寿世保元》
  21. 行间《针灸学》
  22. 行迟《证治准绳·幼科》
  23. 行间（荥穴）《子午流注说难》
  24. 行迟《幼幼新书》
  25. 行健廓《中医词典》
  26. 行迟《中医词典》
  27. 行浆务令满足论《温病条辨》
  28. 行痹痛痹着痹《灵素节注类编》
  29. 行经《中医词典》
  30. 行痹（即走注疼痛）《医学纲目》
  31. 行经后少腹疼痛《傅青主女科》


针灸妇人病不怀孕_《急救广生集》_中医综合_【岐黄之术】

针灸妇人病不怀孕

针灸妇人病不怀孕

  • 上一页
  • 目录
  • 相关
  • 下一页

─经闭溺血，腰俞穴（针二分留七呼，灸五壮）。

─经血过多崩中漏下，通里穴（针三分，灸五壮）。

─漏下不止，阴谷穴（针四分留七呼，灸三壮）。

─崩漏月信不调带下，血海穴（针五分，灸五壮）。

─乳痈、月信不调，临泣穴（针二分，灸三壮）。

─香港脚、月信不调，久不成孕，难产，赤白带下，淋沥，三阴交穴（针三分，灸三壮。）

─赤白带下，带脉穴（针六分，炙五壮）。

─劳疸、赤白带下，兼治男子下元诸虚，精冷无子，肾俞穴（针禁，灸三壮）。

─食蛊，行经头晕、少腹痛，内庭穴（针三灸留十呼，灸三壮。）

─血蛊 瘕、浑身肿、单腹胀，行间穴（针三分留十呼，灸三壮。）

─水蛊胸胁胀满，太 穴（针三分留七呼，灸三壮）。

以上诸病穴法，治之各有奇效。若已有孕者，切忌不可针灸，至嘱至嘱。（《针灸经》并《广嗣全书》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：行房禁忌
  • 当前页：针灸妇人病不怀孕
  • 下一页：受孕
<<< 返回本书目录
  1. 针灸妇人病不怀孕《急救广生集》
  2. 针灸歌《扁鹊神应针灸玉龙经》
  3. 针灸大成针法《中医刺灸》
  4. 针灸吉日《普济方·针灸》
  5. 针灸刺砭《续名医类案》
  6. 针灸禁忌《医学入门》
  7. 针灸避忌太乙图序《针灸聚英》
  8. 针灸禁忌《子午流注说难》
  9. 针灸避忌太一之图序《针经指南》
  10. 针灸禁忌第一（上）《针灸甲乙经》
  11. 针灸《医学入门》
  12. 针灸禁忌第一（下）《针灸甲乙经》
  13. 针灸《圣济总录》
  14. 针灸禁忌法《备急千金要方》
  15. 针灸《伤科汇纂》
  16. 针灸疗法《中医眼科学》
  17. 针灸《冷庐医话》
  18. 针灸门《普济方·针灸》
  19. 针灸《类经》
  20. 针灸伤《针灸聚英》
  21. 针经直说《针经指南》
  22. 针灸失传论《医学源流论》
  23. 针经直说《普济方·针灸》
  24. 针灸手《针灸素难要旨》
  25. 针经井荥歌诀《子午流注针经》
  26. 针灸手宜得其入《古今医统大全》
  27. 针经标幽赋《针经指南》
  28. 针灸死《洗冤集录》
  29. 针经标幽赋《普济方·针灸》
  30. 针灸须药《普济方·针灸》
  1. 针灸妇人病不怀孕《急救广生集》
  2. 针灸方宜始论《针灸大成》
  3. 针灸感传现象《中医词典》
  4. 针灸法《古今医统大全》
  5. 针灸歌《扁鹊神应针灸玉龙经》
  6. 针灸法《古今医统大全》
  7. 针灸黄胆法《备急千金要方》
  8. 针灸法《古今医统大全》
  9. 针灸吉日《普济方·针灸》
  10. 针灸法《古今医统大全》
  11. 针灸禁忌《子午流注说难》
  12. 针灸法《古今医统大全》
  13. 针灸禁忌《医学入门》
  14. 针灸法《古今医统大全》
  15. 针灸禁忌第一（上）《针灸甲乙经》
  16. 针灸法《古今医统大全》
  17. 针灸禁忌第一（下）《针灸甲乙经》
  18. 针灸法《古今医统大全》
  19. 针灸禁忌法《备急千金要方》
  20. 针灸法《备急千金要方》
  21. 针灸经穴模型《中医词典》
  22. 针灸法《备急千金要方》
  23. 针灸科《中国医学通史》
  24. 针灸法《备急千金要方》
  25. 针灸科《中国医学通史》
  26. 针灸法《备急千金要方》
  27. 针灸科《中国医学通史》
  28. 针灸法《备急千金要方》
  29. 针灸科《中国医学通史》
  30. 针灸法《备急千金要方》
  31. 针灸科《中国医学通史》


受孕_《急救广生集》_中医综合_【岐黄之术】

受孕

受孕

  • 上一页
  • 目录
  • 相关
  • 下一页

戒交媾 妇一有孕之后，切戒交媾。所以昔人有孕，即不与夫共寝，恐动欲念也。大抵三个月以前犯之，则欲起而子宫复开，多有漏下、胎动诸患。如三个月以后犯之，则胞衣浓而难产。要知欲火烁胎，必致污浊凝积，且儿身白滞，多疮毒，出痘细密难起，以致夭亡。

戒暴怒 口不可出恶言，手不可用鞭挞，盖怒最伤血气，血气既伤，自不能养胎，多有因此动胎者。即幸而不动，其怒气入胎，生儿多疾矣。

戒安逸 妇人怀孕，原赖血以养之，气以护之。宜时常行动，令血气周流。胞胎活动，则气强而胎壮。如久坐久卧久动，女工织纺之类，不得行走散荡，以致气不营运，血不流润，胎必凝滞不活，致多难产，且儿软弱多病。

戒暖热 凡有胎孕，宜微凉而忌太暖。北方火炕，南方火厢，皆不宜睡。凡胎动不安者，虚仅二三，热有八九，慎之哉。

戒猛药 有孕十日半月，脉微难辨，未曾过月，自亦不知。或遇身体不快，医士不知，误投破胎之药，伤害甚多。前贤云∶人知二三月坠胎，岂知月内伤胎者众也。

戒惊怖 受孕后，不宜受惊吓。如涉险傩神，以及入庙见异奇鬼怪形像，俱宜谨戒，则肝能育魄，不致种胎毒胎惊。

戒放纵 受孕至三四月后，宜用布一幅，紧束其身，勿令胎放，以致难产。

戒小产 受孕三五月，忽因胎脏损伤，胎系腐烂，以致胎堕，名为小产。比大产更重。盖大产如瓜熟蒂落，小产如生采破其皮壳，断其根蒂也。视为轻忽，而殒命者多矣。一切调养，须要如产后法。

调理脾胃 常人身体健康，气血充足，皆由脾胃调和，饮食有节。若怀孕妇人，脾胃尤为紧要。盖胎元全赖气血以养，气血又藉脾胃饮食而生。若饮食不节，脾胃必然受亏，更或七情内伤，气血因而渐耗，则痰火发炽、恶阻、痫症等病起矣。所以明医一见孕妇脾胃不和，急先调理，虽有他症，以未治之。但怀孕至二三月、六七月，饮食多不甘美，不妨少进香美，扶助胃气。凡新米新面，粘硬难消之物，极伤胎元，切宜谨戒。至于食不可顿饱，应吃得十分者，止食六七分，频频多顿，乃调理脾胃之要法。（《胎产摘要》）

孕妇食忌 受孕之后。切宜忌不可食之物，非惟有感动胎气之戒。然于物，理亦有厌忌者，因备采诸说于下。

食马肉令子过月。附乳母食之，令子疳瘦。（《四声本草》）

食驴骡肉延月难产。（《日用本草》）

食麋肉令子目病。（《食疗本草》）

食犬肉令子无声音。（《本草纲目》）

食羊肉令子多热。（《仁寿集》）

食羊肝令子生多厄。（《孙真人食忌》）

食兔肉令子缺唇。（《本草拾遗》）

食雀脑令子雀目。（《生生编》）

食雀肉令子无耻多淫。（《广嗣全书》）

食雀肉合豆酱，食之令子面生 黑子。（同上）

食鸡肉与糯米同食，令子生寸白虫。（同上）

食鸡肉同鸡子食，令子多疳疮。（《幼科指南》）

食鸭子与桑椹同食，令子倒生心寒。（《求嗣秘书》）

食鲍鱼，令子多疾。（同上）

食鲤鱼 鱼及鸡子，令子多疖成疳。（同上）

食鳗 鱼令胎有疾。（《夷坚志》）

食鳝鱼合虾蟆（一云田鸡）同食，令子 。（《三元延寿书》）

食鳖令子颈短及损胎。（《张鼎食疗》）

食蛙（即田鸡也）令子寿夭。（《千金食疗》）

食螃蟹损胎难产，令子横生。（《孟氏幼科》）

食慈菇消胎气。（《日华本草》）

食胡椒、葱蒜、吴茱萸毒胎。（《同寿 》）

食粘腻煎 伤胎。（同上）

食茄子伤子宫。（《食鉴本草》）

食生姜令子手足指尖生疮。（《本草通元》）

食红苋菜、马齿苋、薏苡、藿香及脐鱼堕胎。（同上）

食菌子令子惊风而夭。（《丹溪补遗》）

食烧酒三白酒，令子多生疮疖发痘毒。（《增订求子录》）

食浆水粥，令子骨瘦不成人。（《陶氏别录》）

食冰酱绝产。（同上）

凡此之类，无不验者。盖母食热则乳热，母食寒则乳寒。母食辛燥之物则乳毒。有是数者，子受其害矣。可不慎哉，可不戒哉。

孕妇药忌 歌曰∶斑水蛭地胆虫 乌头附子配天雄踯躅野葛蝼蛄类 乌喙侧子及虻虫牛黄水银并巴豆 大戟蛇蜕及蜈蚣 牛膝藜芦并薏苡 金石锡粉及雌雄牙硝芒硝牡丹桂 蜥蜴飞生及 虫代赭蚱蝉胡粉麝 芫花薇 草三棱槐子牵牛同皂角 桃仁蛴螬和茅根根 砂与干漆 亭长波流 草中瞿麦 茹蟹爪甲 皮赤箭赤头红马刀石蚕衣鱼等 半夏南星通草同椒姜蒜韭合紫葳 一切草药不须供切戒妇人有孕忌 俚歌牢记在心胸

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：针灸妇人病不怀孕
  • 当前页：受孕
  • 下一页：产前
<<< 返回本书目录
  1. 受孕《急救广生集》
  2. 受孕分房静养《妇科心法要诀》
  3. 受形《褚氏遗书》
  4. 受孕分房静养《医宗金鉴》
  5. 受体与标记配体的结合分析《动脉粥样硬化》
  6. 受杖死《洗冤集录》
  7. 受体的术前治疗《临床肝移植》
  8. 兽《神农本草经》
  9. 受体的术前评估《临床肝移植》
  10. 兽《神农本草经》
  11. 受胎总论《沈氏女科辑要》
  12. 兽《神农本草经》
  13. 受胎总论《冯氏锦囊秘录》
  14. 兽《食鉴本草》
  15. 受胎试验法（附方）《胎产心法》
  16. 兽部《本草纲目》完整版
  17. 受胎论《婴童类萃》
  18. 兽部《本草便读》
  19. 受胎论《格致余论》
  20. 兽部《本草纲目》
  21. 受胎保护诸法《冯氏锦囊秘录》
  22. 兽部《本草蒙筌》
  23. 受湿有内外之分《医学传心录》
  24. 兽部《本经逢原》
  25. 受伤治法《伤科方书》
  26. 兽部《冯氏锦囊秘录》
  27. 受伤着寒及怀孕而伤《伤科补要》
  28. 兽部《顾松园医镜》
  29. 受伤后易产生瘢痕【疾病症状】
  30. 兽部《海药本草》
  1. 受孕《急救广生集》
  2. 受孕《默克家庭诊疗手册》
  3. 受孕分房静养《医宗金鉴》
  4. 受形篇《妇人大全良方》
  5. 受孕分房静养《妇科心法要诀》
  6. 受形《褚氏遗书》
  7. 受杖死《洗冤集录》
  8. 受体与标记配体的结合分析《动脉粥样硬化》
  9. 兽《食鉴本草》
  10. 受体类型《药理学》
  11. 兽部《幼幼新书》
  12. 受体动力学《药理学》
  13. 兽部《普济方·针灸》
  14. 受体的调节《药理学》
  15. 兽部《本草便读》
  16. 受体的术前治疗《临床肝移植》
  17. 兽部《秘传眼科龙木论》
  18. 受体的术前评估《临床肝移植》
  19. 兽虫伤咬《经验丹方汇编》
  20. 受体蛋白病《医学遗传学基础》
  21. 兽类《寿世传真》
  22. 受胎总论《沈氏女科辑要》
  23. 兽类《急救广生集》
  24. 受胎总论《女科精要》
  25. 兽类《本草分经》
  26. 受胎总论《女科经纶》
  27. 兽品《饮膳正要》
  28. 受胎总论《冯氏锦囊秘录》
  29. 兽上部《备急千金要方》
  30. 受胎试验法（附方）《胎产心法》
  31. 兽上部《新修本草》


产前_《急救广生集》_中医综合_【岐黄之术】

产前

产前

  • 上一页
  • 目录
  • 相关
  • 下一页

忌大醉 大忌药酒烧酒，恐产心神昏乱，即好酒亦宜少饮，数杯活血而已。

忌大怒 《正俗方》云∶怀孕妇人，性宜宽慈，神全气和，不惟胎安。生子必温浓，古所谓胎教也。

忌洗浴 不可洗头，不可浴身，不可濯足，临月更宜严戒，关系非小可也。

忌久睡久坐 《医方妙选》云∶婴儿所以少病者，其母怀妊，时时小心运动骨血，则气强胎盛。不然则胎气微弱，生子必软而多病。

忌负重登高 负重则气滞血凝，登高则气摇血动，伤胎最易，不必有倾跌之患也。至舟在跨涉，尤宜慎防。

忌药饵 孕妇无病，不必服药，即或胎动，亦当质诸博识者，延医照古方斟酌加减用之。若乱投安胎破气开膈之药，为害不小。

忌师巫 往往急于求子者，听信师巫，谓可转女为男，吞服符水，供奉邪神，祈禳魇魅，以致孕妇心神惊惑摇动，忌之忌之。

忌针灸 孕妇针灸，最易堕胎，即有大病，亦宜戒之。切勿听信人言，以致子母俱伤。

孕妇腹内胎啼 是脐带上疙瘩，儿含口中。因妊妇伸手高处取物，脱出儿口，以此作声。令妊妇曲腰就地，如拾物状，使儿复得含入口中即止。（同上各忌并《同寿 》）

一方，用多年空屋中鼠穴土一撮，令妊妇含之即止。（《产宝》）

孕妇转胞小便不通腹胀如鼓 用猪胞吹胀，以翎管安上，插入尿孔，捻胞气吹入，即大尿而愈。（《卫生宝鉴》）

孕妇胎坠压胞不得小便胀极危困者 将橙一条，搭板门一扇，令孕妇仰面倒卧其上，头低脚高，其胎自上，小便即出。（《妇人良方》

孕妇病欲去胎 苦实把豆儿（即番木鳖） 研膏，纳入牝户中三四寸。（《集简方》）

孕妇胎痛欲产 日月未足者，以全蛇蜕一条，绢袋盛，达腰系之。（《千金方》）

妊娠热病 青羊屎研烂涂脐，以安胎气。（《外台秘要》）

妊娠一切热病内外诸症护胎法 用灶中心土为末，用井底泥调，敷心下，令胎不伤。（《医鉴》）

妊娠伤寒热极 用嫩荷叶卷者，同蜂壳末捣，涂其腹。（《宜良李氏刊方》）

妊娠伤寒护胎法 井底泥、青黛、伏龙肝为末搅匀，涂脐中二寸许，如干再涂上，以保胎孕也。（《保产良方》）

妊娠多嗽 川贝母心去净，拌麸炒黄研末，入砂糖，和丸如鸡豆大。含化一丸立止。（《经验单方》）

妊娠风寒卒中不省人事状如中风者 熟艾（三两），米醋炒极热，以绢包熨脐下，良久即苏。（《济阴纂要》）

妊娠伤寒令子不落 犬尿泥涂腹上，干即易。（《本草纲目》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：受孕
  • 当前页：产前
  • 下一页：临产
<<< 返回本书目录
  1. 产前《仁术便览》
  2. 产前后方症宜忌《傅青主女科》
  3. 产前《急救广生集》
  4. 产前后十八论乌金散《卫生家宝产科备要》
  5. 产前《丹溪心法》
  6. 产前检查及孕期保健《妇产科学》
  7. 产期卫生保健《家庭医学百科·预防保健篇》
  8. 产前所忌药物《卫生家宝产科备要》
  9. 产难治验《济阴纲目》
  10. 产前胎动《金匮钩玄》
  11. 产难证治《三因极一病证方论》
  12. 产前以攻病为安胎说《市隐庐医学杂着》
  13. 产难外候《察病指南》
  14. 产前余论-胎产须知 《古今医统大全》
  15. 产难死生候及治产难方《集验方》
  16. 产前诊断《妇产科学》
  17. 产难生死候歌《脉诀乳海》
  18. 产前诊断《医学遗传学基础》
  19. 产难生死歌《脉诀刊误》
  20. 产前治法《石室秘录》
  21. 产难如圣散【方剂大全】
  22. 产乳序论《外台秘要》
  23. 产难门《妇人大全良方》
  24. 产乳晕绝方《外台秘要》
  25. 产难方《外台秘要》
  26. 产褥感染《百病自测》
  27. 产难【方剂主治】
  28. 产褥感染《妇产科学》
  29. 产难【中药主治】
  30. 产褥感染《家庭医学百科-医疗康复篇》
  1. 产前《急救广生集》
  2. 产前《丹溪心法》
  3. 产前《仁术便览》
  4. 产气荚膜梭状芽胞杆菌食物中毒《默克家庭诊疗手册》
  5. 产前喘《儒门事亲》
  6. 产婆《中医词典》
  7. 产前后十八论乌金散《卫生家宝产科备要》
  8. 产难子死腹中候《诸病源候论》
  9. 产前检查《妇产科学》
  10. 产难子死腹中方论《妇人大全良方》
  11. 产前检查及孕期保健《妇产科学》
  12. 产难治验《济阴纲目》
  13. 产前将护法《太平惠民和剂局方》
  14. 产难证治《三因极一病证方论》
  15. 产前十忌《中医词典》
  16. 产难外候《察病指南》
  17. 产前所忌药物《卫生家宝产科备要》
  18. 产难死生候及治产难方《集验方》
  19. 产前胎动《金匮钩玄》
  20. 产难生死诀《妇人大全良方》
  21. 产前以攻病为安胎说《市隐庐医学杂着》
  22. 产难生死候歌《脉诀乳海》
  23. 产前余论（胎产须知）《古今医统大全》
  24. 产难生死歌《脉诀刊误》
  25. 产前诊断《默克家庭诊疗手册》
  26. 产难门《妇人大全良方》
  27. 产前诊断《医学遗传学基础》
  28. 产难论《妇人大全良方》
  29. 产前诊断《妇产科学》
  30. 产难候《诸病源候论》
  31. 产前诊断和筛查方法《默克家庭诊疗手册》


临产_《急救广生集》_中医综合_【岐黄之术】

临产

临产

  • 上一页
  • 目录
  • 相关
  • 下一页

临产至妙法 凡孕妇将足月，腹觉微痛，不可便声扬每人家。不知事妇人，入房不查时候，即多人操扶，苦令着力，不知时候未到，用力无济，甚至横生逆产，次则将产时，母无力送下，为害不小。须要识候产门肿满、方是的时，一用力即生矣。如产门未肿，纵肚痛，须勉强行走，使气血流动。倘体弱倦怠，痛不能忍，即卧床无妨。但用一大枕放在两腿之中，令其开而弗闭，或坐在便桶上尤妙。（《姚罗浮集验方》）

济生方 凡儿已露顶而不生，此因儿转身，脐带绊其肩也。急令产妇仰卧，轻轻推儿向上，徐徐以手指轻按儿肩，去其脐带，候儿顺正，产妇用力一逼，儿即生下。（《敬修斋方》）

硫黄汤 专治产妇为收生婆不谨，损破尿脬，致淋沥不禁等症。用硫黄（四两，制），吴茱萸、菟丝子（各一两五钱），蛇床子（一两），每用四钱，水煎汤，频洗之自愈。（同上）

胎动上逼 弩弦系带之立下。（《医林集要》）

胎动欲产 日月未足者，取槐树向东引枝，令孕妇手把之，即易生。（《子母秘 》）

催生方 蓖麻子（十四粒，去壳） 朱砂 雄黄（各一钱五分） 蛇蜕（一尺 ） 共为细末，粥糊为丸，如弹子大。临产先用川芎汤淋洗脐下，纳药一丸于脐中。仍以蜡纸数重覆药上，轻帛拴紧，产后急速洗去，迟则有误。一丸可用三次，此方催生最妙。但素无痰火，精神健旺者，方可用。（《保产良方》）

一方，用蓖麻子研，敷产妇手足心，产毕速拭去。或以两手各执一枚，立下。（《慈惠小编》）

催生去胎 芫花根剥皮，以绵裹点麝香，套入阴穴中三寸，即下。（《摄生妙用方》）

催生下胎 不拘生胎死胎，蓖麻子、巴豆（各二粒），麝香一分，研贴脐中并足心。（《集简方》）

交骨不开 临产有交骨不开，二三日生不下者，即用凤仙花子、穿山甲、牙皂、麝香（各等分）为末，和蜜捏作饼子。如指头大者一块，塞入阴户近骨之处，又将葱二三斤浓煎汤，令产妇坐浸于中，以手运之。交骨自开，儿即生矣。（《医学正传》）

开骨膏 炙龟板（一钱） 大麻子（七粒） 麝香（一分） 捣为膏，贴脐下一寸三分丹田穴，交骨即开。屡试屡验（《达生全编》）

临产晕绝 临产儿未生下，忽然晕绝者，此气闷乱不清所致。以生半夏捣，筛饭丸如大豆，纳鼻中即醒。此扁鹊法也。（《求嗣秘书》）

难产 实因产母气衰，以致儿身不能回转，于是手先出而足先堕矣。一见此等生法，切勿惊惶，口中念“无上至圣化生佛”百遍，儿之手足即便缩入。（《石室秘 》）

一方，用蛇蜕泡水，浴产门，自易。（《卫生宝鉴》）

难产危急 寒水石（四两，二两生用，二两， 赤），入朱砂（五钱）同研，如深桃花色。每用三分井花水调如薄糊，以纸花剪如杏叶大、摊上，贴脐心，候干再易。不过三上即产。横生、倒生、死胎皆验。（《世效单方》）

倒产逆生 凡有倒产儿足先下者，因儿在腹中不能得转，故脚先出来，谓之逆生。须臾不救，母子俱亡。若令产母仰卧，令收生婆推足入去，一恐产母惊，二恐收生婆非老手，反致伤人性命，不若用小绢针于儿脚心刺三五刺，用盐少许，涂刺处，实时顺生。（《古今录验》）

一方，以手中指取釜下墨，交画儿足心即顺。（《千金方》）

一方，以盐涂儿足，以指甲搔之，并以盐摩母腹上即顺。（《存仁堂秘 》）

盘肠生 产母平日气虚，及临产时，用力努挣，周身气血下注，以致肠随儿下。一次如此，二次路熟又复。如此治法，以洁净不破损漆器盛之，待儿胞衣俱下，产母仰卧，自己吸气上升，收生婆以香油洗手，徐徐送入。（《大生要旨》）

一方，用蓖麻子（四十九粒）去壳捣烂，涂产妇头顶心并脐上三寸，肠收入即洗去。（同上）

一方，用大纸捻麻油润之，点灯吹熄，以烟熏产母鼻中，肠即上。（《便易良方》）

盘肠生肠干不上 枳壳煎汤洗之，良久自入。（《袖珍方》）

一方，用生姜、半夏末，搐鼻即上。（《宜良李氏刊方》）

儿袋拖出 蕲艾（一两）煎汤，数汤熏之，热气上冲即收入。（同上）

产至数日子死腹中母气欲绝 以牛屎炒，令大热，入醋半盏，用青布包裹，于产妇脐上下熨之，立生。（同上）

一方，用黄牯牛屎不拘多少，涂产妇脐上立出。（同上）

胎死腹中 川芎（六钱） 归身（四钱） 肉桂（三钱五分） 归尾 苏木 红花 益母草（各三钱） 桃仁（十四粒研） 好酒（三钟）和药同煎一杯，加水银（一两，吐津唾，将水银揉碎星），入滑石末（三钱）、麝香（二分），共和入药酒内。用滚水一桶，将药酒投入水内，扶产妇坐桶上熏之。少刻须下血，过半时如不下，再用水银（二钱）煎药渣，一杯半煎八分去滓，将水银撒投桶内，坐上熏之，少刻自下，恐血下多发晕，急用旧漆器烧烟，熏口鼻立醒。（《同寿 》）

一方，用湿牛粪涂腹上良。（《产宝》）

附∶验死胎法 胎死腹中，产母舌必青黑，为验。如面舌青黑，口中沫出，子母皆死。故面以候母，舌以候子。（《济阴纲目》）

胞衣不下 瓦油盏烘热，仰放产妇脐上，令一人以脚抵住油盏，其胞即下。（《医镜》）

一方，用锻石一升，置净盆中，以滚水泼之，扶产妇蹲其上，熏之立下。（《奇方类编》）

一方，取其夫之裤倒转，将裤腰向下，裤脚向上，束于腹上，其胞自下。（《瑞竹堂方》）

胞落子生大肠堕下 此虚极下陷，法当用人参加升麻、柴胡提之。而产妇初生未便，用升麻、柴胡以发散其正气，恐气散而肠愈难收，不若用蓖麻子（一钱）捣烂，涂妇顶心，少顷肠自收入。急用温汤，将顶上蓖麻洗净，不使少留些须。倘若时辰太久，则肠且上悬，又成危症，而不可救矣。（《岐天师别传》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产前
  • 当前页：临产
  • 下一页：产后
<<< 返回本书目录
  1. 临产《医宗金鉴》
  2. 临产病小论《中医妇科学》
  3. 临产《医学入门》
  4. 临产后俯屈不良【疾病症状】
  5. 临产《医学集成》
  6. 临产后胎头衔接较晚【疾病症状】
  7. 临产《医述》
  8. 临产后阵痛剧烈【疾病症状】
  9. 临产《沈氏女科辑要》
  10. 临产护理与产时卫生《中医妇科学》
  11. 临产《女科折衷纂要》
  12. 临产将护法《笔花医镜》
  13. 临产《女科切要》
  14. 临产将护法《医学心悟》
  15. 临产《明医指掌》
  16. 临产脉法《济阴纲目》
  17. 临产《急救广生集》
  18. 临产门《丹台玉案》
  19. 临产《妇科玉尺》
  20. 临产门《评注产科心法》
  21. 临产《妇科心法要诀》
  22. 临产胎不降生《女科秘要》
  23. 临产《达生编》
  24. 临产调护法《济生集》
  25. 临病制方《内外伤辨》
  26. 临产须知《女科秘旨》
  27. 临病患问所便论《医学源流论》
  28. 临产须知《胎产心法》
  29. 林钟丸【方剂大全】
  30. 临产须知-胎产须知 《古今医统大全》
  1. 临产《急救广生集》
  2. 临产《明医指掌》
  3. 临产《妇科玉尺》
  4. 临产《医述》
  5. 临产《妇科心法要诀》
  6. 临产《医学入门》
  7. 临产《沈氏女科辑要》
  8. 临产《医宗金鉴》
  9. 临产《女科切要》
  10. 临产《达生编》
  11. 临产《女科折衷纂要》
  12. 临产《中医词典》
  13. 临产《妇产科学》
  14. 临产《医学集成》
  15. 临产安慰《竹林女科证治》
  16. 临草《中医词典》
  17. 临产病小论《中医妇科学》
  18. 临病制方《内外伤辨》
  19. 临产服药《竹林女科证治》
  20. 临病患问所便论《医学源流论》
  21. 临产腹痛宜辨弄胎试胎二候《女科经纶》
  22. 临变不惑《儒门事亲》
  23. 临产贵运动《竹林女科证治》
  24. 林作建（1796-1870年）《中医词典》
  25. 临产胡言乱语《奇效简便良方》
  26. 林祖成《中医词典》
  27. 临产护理与产时卫生《中医妇科学》
  28. 林之瀚《中医词典》
  29. 临产艰难及气弱，或矮小妇女交骨不开《奇效简便良方》
  30. 林则徐（1785-1850年）《中医词典》
  31. 临产将护法《医学心悟》


产后_《急救广生集》_中医综合_【岐黄之术】

产后

产后

  • 上一页
  • 目录
  • 相关
  • 下一页

莫就上床 才产毕，不可就上床。急将净桶盖好，或在桶盖上，或在软椅上，且闭目净坐片刻，背后须要倚紧，不可动摇，免致眩晕。一面令人将粗纸铺床，揉软纸以铺浮上，铺完方可缓扶产母上床，倚被褥而坐。

莫就说话 才产毕，只宜安静少思，不可言语，固养神气也。尤不可问答男女，恐爱憎气恼致病不小。但人情喜儿者颇多。若果男胎，即明白答应，令母喜悦。常有久练稳婆，虽生女胎，必虚答是男，或夫假作喜女，以安母心。

莫就睡卧 才产毕，须用绵软被褥栈，床头上加软枕。扶产母上床，坐一日一夜，方可卧下。切不可早卧，防瘀血停滞也。上床后，须令人以手从胸腹顺抹至脐下，令污血尽出。自无诸病，日须七八次，三日乃止。腿膝又须放开，不可伸足夹腿，以致败血不出也。

莫就食荤 才产毕，脾胃虚弱，只宜炒米粥和红糖，频频少与。三日内，切不可食鱼肉鸡鸭，其 硬蛋物尤不可食。迟吃荤腥油腻，不独产母安稳，且小儿食乳，腹亦充实。

莫就饮酒 才产毕，不可饮酒。因产母脏腑方虚，热酒入腹，必至昏晕。六七日后，可与些淡酒，以辟风邪。

养气血，下恶滞，行乳脉也。

莫就食咸 乳汁乃血气所成。产后不可食咸味，因咸能止血少乳，且发嗽。若恶路未净，早食咸酸之物，不独少乳，而且腹痛，发寒热。六七日后，方可少进咸味，如白鲞火腿之类。

莫要劳心 产后切不可劳心焦思，十日内更宜紧要。

莫动针线 产后若未盈月，强起离床行动，当时未觉太损，日后必成蓐劳，且产母节劳，人人尽知，至动针线，则不觉其劳，以为无妨，殊不知未老眼目昏花，或流酸泪，往往坐此，不可不戒。

莫嫌血污 产后十余日，切不可嫌血污，遽起洗拭。见风犯者，多至血崩，为害不小。况产时去血已多，筋脉空疏，风寒易袭，少有不谨，便成挛痹，为终身之患矣。慎之慎之。

莫思梳洗 产后梳头濯足，恐血气攻下。脱衣洗浴，易受风寒。又不可刮舌刷牙及就下低头，皆成血逆血晕。

即欲洗下体，亦不可用生水，宜用益母草汤，能祛寒湿风热最妙。至洗澡，虽益母草汤，亦万万不可。俱（《石氏保产心法》）

产后子肠不收 新鲜鲫鱼煮焙研细，一半搽肠，（一半酒服），实时收上。（《胎产良方》）

一方，捣蓖麻仁，贴丹田穴，一夜即收。亦有涂顶心，亦有涂百会穴者。（《乾坤生意》）

产后子宫不收阴门突出 荆芥穗 藿香叶 臭椿皮 三味煎汤熏洗，子宫即收。或用蓖麻子涂顶之法亦妙。（《济阴纂要》）

产后玉门不闭 吴茱萸 菟丝子（各一两五钱） 蛇床子（一两） 硫黄（四两） 每用四钱水二碗煎汤，频洗自效。（《保产良方》）

一方，用锻石一升，炒极热，以滚水二碗投灰于中，候温坐浸，斯须平复。（《肘后方》）

产后身热如火皮如粟粒者 桃仁研泥，同腊猪脂敷之，日日易之。（《千金方》）

产后心闷而死者 用红花数十斤，入大锅内煮之，候汤沸，以杉木桶盛汤于内。取 格卧，产妇于其上。汤气渐冷，换热汤熏之，少顷必苏。（《姚罗浮集验方》）

产后鼻中流血不止口鼻渐起黑气 红绒线、本妇顶心发（各三五根），合扎右手中指节上，令极紧即止。（《达生全编》）

产后舌不收 以朱砂末敷之，掷盆盎作堕地声，惊之即收。（《经验秘方》）

产后肠痒 针线袋安于所卧褥下，勿令人知即愈。（《同寿 》）

产后咳逆作喘三日不止欲死者 桂心（五钱）、姜汁（三合）煎取二合，先以火灸背，摩令热，搽药尽为妙。（同上）

产后生门硬如石撞 青鱼胆（七个，无青鱼鲫鱼亦可） 丝绵（二三钱） 烧存性为末，同胆调，鸭毛楂上即止。（《奇方类编》）

产后生门出黄臭水甚痛 绵茧（二三钱）烧存性为末，酒调，鸭毛搽上，其毒自出。（同上）

产后阴肿 蛇床子一升，炒极热布裹，熨患处。（《万病回春》）

产后阴脱 铁炉中紫尘、羊脂二味和匀，布裹炙热，熨推纳上。（《本草纲目》）

产后阴翻 泽兰叶煎汤，先熏后洗二三次，再入枯矾煎洗即安。（《集简方》）

产后阴瘫硬如卵状 蛇床子煎汤熏洗即愈。（《宜良李氏刊方》）

产后感寒腹痛 艾叶炒热熨脐上。（同上）

产后中寒 吴茱萸 紫苏 葱头 煎汤。于密室中放桶内，热时熏。既而洗之，甚效（《医宗说约》）

产后小水不通腹满 用盐熨脐中，葱白一把缚定，切去两头，留一寸浓，置盐上，以艾炙之，热气入腹，即通利也。（《明医指掌》）

产后痢加呕逆 田螺（一个）捣碎，入吴茱萸（二分）、麝香（一厘），为细末。掩在脐上，即不呕吐，而痢亦渐除。（《石宝秘 》）

产后血脱 血脱是虚症，补正为主。此因平素虚弱，临产复用力，劳伤去血过多，以致昏晕不醒。微虚者，少顷即醒。大虚者，脱竭立死。但察其面白口开，自汗，手足厥冷，是虚脱症也，生死判于顷刻，切勿放倒，令一人挽住头发，急用绸绢旧衣，谨闭产户，谆嘱知事妇女，曲膝抵住，勿使下面泄气，俟其稍转，方用医治。若认作血晕，而以行血药治之，益速其毙。（《胎产神效方》）

产后血晕 血晕是实症，逐瘀为主，此因恶露不行，心下满急，神昏口噤，不省人事。切勿放倒，急用韭菜一二斤，捣烂盛于茶壶中，沸醋顷入壶内，盖壶头，以壶嘴向产妇鼻孔，令醋气透入即醒。如不醒，或用干漆烧烟，令闻烟。或急掐人中，提顶心头发，灌以姜汁、童便自醒。（同上）

产后忌哭泣恚怒笑语惊忧 产后五脏 六腑皆虚。哭泣伤肺，恚怒伤肝，笑语伤神，惊忧伤心，皆所切戒。总之，产中易病，亦易祛病。若能小心调摄，虽有宿 ，可以全愈，后来受用不尽。（《济阴纂要》）

产后忌早交合 百日之后，气盈血足，方可交合。否则亦要在四十九日之外。常见愚人，未盈月而交合者，不惟妇成大病，即夫亦有损，慎之哉。（《妇人良方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临产
  • 当前页：产后
  • 下一页：乳疮
<<< 返回本书目录
  1. 产后《张聿青医案》
  2. 产后案《丁甘仁医案》
  3. 产后《张氏医通》
  4. 产后胞损《女科切要》
  5. 产后《原要论》
  6. 产后胞衣不下《女科切要》
  7. 产后《医学入门》
  8. 产后备用良方《盘珠集胎产症治》
  9. 产后《医学集成》
  10. 产后崩淋带下《女科切要》
  11. 产后《医述》
  12. 产后崩脱晕厥《女科秘要》
  13. 产后《也是山人医案》
  14. 产后崩泄《女科秘要》
  15. 产后《万病回春》
  16. 产后崩中【方剂主治】
  17. 产后《寿世保元》
  18. 产后痹痛《回春录》
  19. 产后《邵兰荪医案》
  20. 产后便览《济生集》
  21. 产后《仁术便览》
  22. 产后便览《女科秘要》
  23. 产后《女科要旨》
  24. 产后便秘【疾病症状】
  25. 产后《明医指掌》
  26. 产后便数淋症《胎产秘书》
  27. 产后《临证指南医案》
  28. 产后便血《女科撮要》
  29. 产后《灸法秘传》
  30. 产后便血【疾病症状】
  1. 产后《急救广生集》
  2. 产后《丹溪心法》
  3. 产后《仁术便览》
  4. 产后《医学摘粹》
  5. 产后《医宗己任编》
  6. 产后《医学摘粹》
  7. 产后《丹溪治法心要》
  8. 产后《明医指掌》
  9. 产后《友渔斋医话》
  10. 产后《顾松园医镜》
  11. 产后《妇科玉尺》
  12. 产后《万病回春》
  13. 产后《邵兰荪医案》
  14. 产后《古今医鉴》
  15. 产后《女科要旨》
  16. 产后《张聿青医案》
  17. 产后《也是山人医案》
  18. 产后《临证指南医案》
  19. 产后《邯郸遗稿》
  20. 产后《寿世保元》
  21. 产后《原要论》
  22. 产后《张氏医通》
  23. 产后《灸法秘传》
  24. 产后《医述》
  25. 产后案《丁甘仁医案》
  26. 产后《医学入门》
  27. 产后百日外．面青浮肿．唇白气急《女科旨要》
  28. 产后《医学纲目》
  29. 产后败血闭阴闭阳之辨《女科经纶》
  30. 产后《达生编》
  31. 产后败血不散寒热为闭阴闭阳《女科经纶》


乳疮_《急救广生集》_中医综合_【岐黄之术】

乳疮

乳疮

  • 上一页
  • 目录
  • 相关
  • 下一页

乳头裂开 秋后冷露茄裂开者，阴干烧存性为末，水煎敷之。未秋而裂开者亦可。（《宜良李氏刊方》）

产后HT 乳成痈 用益母草为末，涂乳上，一宿自瘥、或生捣烂，敷上亦可。（同上）

乳上生痈 脂麻炒焦捣烂，以灯盏内油脚，调敷即散。（《摘玄方》）

乳痈初起三日立消 活鲫鱼一尾，连头骨生捣极烂，香腊糟一小团再研匀，敷上一日，待消小，即取下。不消再贴。百试百验。（《单方全集》）

吹乳 吹乳结核不散者，当早消之，久则成痈。用南星、半夏、僵蚕、白芷、皂角刺、草乌为末，以葱汁合蜜调敷。（《秘方集验》）

吹乳乳痈 巴豆（一粒去净油），冰片（三厘） 用饭粘以手捏烂为丸。雄黄少许为衣，将丸捏扁，贴眉心，外用清凉膏如钱大盖之。夏贴三个时辰，春秋冬贴一日，用之如神。（《山右李氏刊方》）

乳痈吹乳登时立消 葱白连根捣烂，铺乳患处，上用平底瓦HT 盛灰，火熨葱上，一时葱茎熟，热蒸乳上，汗出即愈，或以葱捣烂，炒热敷上，冷即换，再炒亦可，极效。（同上）

乳 乳头生疮，谓之 乳。鹿角、甘草（各等分）为末，鸡子黄调，铜器内炙，敷子。（《医宗金鉴》）

吹乳 乳 结肿肿痛欲成肿者，以鹿角磨水敷之。（《千金方》）

一方，用芸苔菜捣烂敷之，并消乳痈破血瘕，下产后瘀血。兼治小儿火丹。（《野人间话》）

吹 （音疗，乳也）乳痈 南星 半夏 皂角（去皮弦子，炒黄）五倍子（去虫窠，炒黄）各等分 研极细末，米醋调敷，一宿立效。（《种福堂方》）

乳痈乳痛 活鲫鱼（一个） 鲜山药（一段如鱼长） 同捣烂敷上，以纸盖之。（同上）

乳痈癖 用野花椒叶晒干为末，鸡子清调敷立愈。（同上）

一切乳痈初发 以黄蜀葵花用盐糁，放瓷器内密封，经年不坏。每用敷患处，无花根叶亦可。（《同寿 》）

乳癖 用虾膜（一只）去皮令净，入半夏（三钱）、麝香（五厘）共捣烂为一大饼，贴患处。用绢缚之，约三时许解去，其效如神。（《应验良方》）

乳岩 先因乳中一核如豆，渐渐大如鸡子，七八年后方破，破则不治矣。先乘其未破，用蛤蜊壳研极细，加皂角末少许，米醋煎滚调敷（《百一方》）

一方，用芭蕉叶捣烂搽患处。（《简易良方》）

一方，用五倍子焙干为末，醋调搽。若穿烂者，另用贝母、知母研末，加麝少许，鸡子清调敷。（《经验广集》）

乳癣 白松香（二钱） 川椒（二十粒） 研末，猪油调搽。先用槐枝汤洗。（同上）

乳头破裂 丁香一味为末，干敷患处。如燥用津唾调敷。（《疡科选粹》）

一方，用燕脂、蛤粉为末敷之。（《危氏得效方》）

一切乳毒初起 生半夏一个研为末，葱白半寸捣，和为丸，绵裹塞鼻。左乳疮塞右鼻，右乳疮塞左鼻，一夜即愈，神效。（《海上方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后
  • 当前页：乳疮
  • 下一页：阴症
<<< 返回本书目录
  1. 乳疮《孙真人海上方》
  2. 乳疮【中药主治】
  3. 乳疮《急救广生集》
  4. 乳吹《胎产秘书》
  5. 乳出《景岳全书》
  6. 乳吹膏【方剂大全】
  7. 乳出《妇人规》
  8. 乳豆膏【方剂大全】
  9. 乳虫《本草纲目》完整版
  10. 乳豆丸【方剂大全】
  11. 乳部证治（计五证）《外科证治全书》
  12. 乳蛾《扁鹊神应针灸玉龙经》
  13. 乳部《本草易读》
  14. 乳蛾《外科十法》
  15. 乳不浮肿《医门补要》
  16. 乳蛾《医宗金鉴》
  17. 乳哺-幼幼汇集（上）《古今医统大全》
  18. 乳蛾《证治准绳·类方》
  19. 乳哺《证治准绳·幼科》
  20. 乳蛾【中药主治】
  21. 乳病论列总方《景岳全书》
  22. 乳蛾【方剂主治】
  23. 乳病《续名医类案》
  24. 乳蛾门第二（七症图说）《喉科指掌》
  25. 乳病《万病回春》
  26. 乳儿法《幼幼新书》
  27. 乳病《寿世保元》
  28. 乳儿法《证治准绳·幼科》
  29. 乳病《古今医鉴》
  30. 乳发《中医外科学》
  1. 乳疮《急救广生集》
  2. 乳疮《孙真人海上方》
  3. 乳疮候《诸病源候论》
  4. 乳出《妇人规》
  5. 乳吹《中医名词词典》
  6. 乳出《竹林女科证治》
  7. 乳吹《胎产秘书》
  8. 乳出《景岳全书》
  9. 乳吹《奇效简便良方》
  10. 乳齿《中医词典》
  11. 乳吹秘方《华佗神方》
  12. 乳部证治（计五证）《外科证治全书》
  13. 乳吹乳痈《奇效简便良方》
  14. 乳部《本草易读》
  15. 乳吹乳滞方《回生集》
  16. 乳不浮肿《医门补要》
  17. 乳毒乳吹《奇效简便良方》
  18. 乳哺口诀《女丹合编选注》
  19. 乳妬《中医词典》
  20. 乳哺（幼幼汇集 上）《古今医统大全》
  21. 乳鹅《中医词典》
  22. 乳哺《证治准绳·幼科》
  23. 乳鹅喉癣方《冯氏锦囊秘录》
  24. 乳哺《医述》
  25. 乳蛾《中医词典》
  26. 乳哺《中医词典》
  27. 乳蛾《外科十法》
  28. 乳病论列总方《景岳全书》
  29. 乳蛾《扁鹊神应针灸玉龙经》
  30. 乳病《万病回春》
  31. 乳蛾《重订囊秘喉书》


阴症_《急救广生集》_中医综合_【岐黄之术】

阴症

阴症

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人子户肿胀坠痛及两拗疼痛，谓之 ，乃肝心二经火盛，湿热下流所致。用防风（三钱）、大戟（一钱）、蕲艾一团熬汤熏洗。更以枳实、广皮（各等分）为末，炒热腾之，其肿自消，而痛自定也。（《医宗金鉴》）

小户嫁痛 妇人阴中作痛，名小户嫁痛。痛极往往手足不能伸舒，由郁热伤损肝脾，湿热下注所致。用四物汤全料合乳香（一钱），捣饼纳阴中，其痛即定。（同上）

阴痒 妇人阴痒，多因湿热生虫，甚则肢体倦怠，小便淋漓。用桃仁（五钱）研膏，合雄黄（三钱末），鸡肫肝切片，蘸药纳户中，其虫一闻肝腥，皆钻肝内吮食，将肝提出，其痒即止。（同上）

阴挺 妇人阴挺，或因胞络伤损，或因分娩用力太过。或因气虚下陷，湿热下注，阴中突出一物如蛇，或如菌如鸡冠者，用蛇床子（五钱）、乌梅（九枚）熬汤，乘热熏洗之。更以猪脂油调藜芦末敷之，无不愈者。（同上）

阴痔 妇人阴中有肉突出者，名曰阴痔，俗称茄子疾也。流黄水者易治，流白水者难治。用乌头烧存性，酽醋熬熏自消。（同上）

阴冷 妇人阴冷，皆由风寒乘虚，客于子脏，久之，血凝气滞，多变他证，且艰于受孕。用远志、干姜、吴茱萸、蛇床子（各等分） 共为末，绵裹纳阴中，一日二次换。（同上）

一方，用五味子（四两）为末，以口中玉泉和丸，兔矢大，频纳阴中取效。（《近效方》）

玉门宽冷 硫黄煎水频洗。（《心传方》）

阴汗湿痒 枯矾扑之。（《御院药方》）

一方，用墙上烂草，同荆芥芽煎洗，再以阳起石末敷之。（《便宜良方》）

洗 散 妇人阴户生疮肿痛，出脓水，用龟甲（五两），甘草、干漆、地黄、当归、黄芩、白芍（各一两），共切片，水煎洗疮。如人行十里许，一日二次，拭干即上甘湿散，半日又洗。曾有一女人，用此七日愈。一方有川芎二两。

《疡科选粹》）

甘湿散 蚺蛇胆 青木香 石硫黄 铁精 麝香（各四分）共为末，麝香临用方研入。盖麝能消蛇毒，若麝先入，则蛇胆力 矣。（同上）

枳橘散 妇人阴毒如石，痛不可忍。二便不利，欲死者，用陈皮、枳实（各四两）炒热，以绢袋盛之，遍身从上至下及阴 处，频频熨之，冷则又换，直至喉中觉有枳实气，则痛止 消，而大小便利矣。（《程氏续即得方》）

阴 坚硬 用小青橘切碎炒热，包绢内熨之。（《宜良李氏刊方》）

阴门鱼口 鲫鱼胆数枚取汁，擦之立愈。（《济生方》）

阴户生疽 蜗牛 滑石（各等分） 研末，敷疮头上。已成则排脓，未成则散肿。（《陆氏积德堂方》）

阴痒三虫作祟 猪肝切成条，以花椒、葱拌猪油，煎肝，待冷，纳入阴中。少顷取出，再换一条，其虫附肝俱出。（《奇方类编》）

阴户生癣 桃仁（七个） 桃叶（七片） 共捣烂，绵裹夹户内，换数次即愈。（《秘方集验》）

阴户蚀疮疥癣灭火丹及诸恶疮 蛇床子 苦参 芜荑 牛皮胶 枯矾（各一两） 雄黄 黄柏 黄丹 川椒 大枫肉（各五钱） 硫黄 樟脑 轻粉（各二钱） 共为细末，生猪油调搽，神效。（同上）

阴蚀四边肿烂疼痛 蛇床子 苦参 吴茱萸 煎水洗立愈。（同上）

阴户生虱 水银（一钱） 绿豆粉（四分） 红枣（七个去粒） 白果（七粒去壳） 共捣如泥，抹腰上。余者，绢袋盛，系脐下，自效。（同上）

一方，用生白果肉捣，涂三次即绝。（同上）

阴户生虫 糯米煮熟，和香油少许，捣成团，填入户内，虫即钻入团上，每日夜换五六次，不数日虫尽矣（《普济方》）

阴户虫蛆痛痒不可忍 杏仁去皮烧存性，杵烂绵裹，纳入阴中取效。（《乾坤生意》）

一方，用生捣桃叶，绵裹纳之，一日三四易（《孟洗方》）

妇人下疳 黄丹（四钱） 儿茶（三钱） 轻粉（二钱） 鸡内金（一钱） 灯草灰（二分） 珍珠（一分）

共研极细末，米泔水洗净擦之。（《妇人良方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳疮
  • 当前页：阴症
  • 下一页：保护
<<< 返回本书目录
  1. 阴症《慎疾刍言》
  2. 阴症八难《六因条辨》
  3. 阴症《伤寒捷诀》
  4. 阴症辨论《六因条辨》
  5. 阴症《急救广生集》
  6. 阴症门《外科全生集》
  7. 阴症《急救广生集》
  8. 阴症似阳《伤寒捷诀》
  9. 阴证治《三因极一病证方论》
  10. 阴症似阳论《伤寒大白》
  11. 阴证有三说《医学心悟》
  12. 阴治法《石室秘录》
  13. 阴证阴毒歌《伤寒百证歌》
  14. 阴痔证治《妇科心法要诀》
  15. 阴证阳证辨《卫生宝鉴》
  16. 阴痔证治《医宗金鉴》
  17. 阴证阳证《冷庐医话》
  18. 阴滞于阳为疽阳滞于阴为痈《外科理例》
  19. 阴证似阳歌《伤寒百证歌》
  20. 阴骘《医学入门》
  21. 阴证论《古今医彻》
  22. 阴中疮方《外台秘要》
  23. 阴证忌用寒凉说《市隐庐医学杂着》
  24. 阴中伏阳证《伤寒九十论》
  25. 阴证本于阳虚辩《侣山堂类辩》
  26. 阴中湿烂《盘珠集胎产症治》
  27. 阴证《医宗金鉴》
  28. 阴中肿《孙真人海上方》
  29. 阴证《伤寒心法要诀》
  30. 阴中肿痛方《外台秘要》
  1. 阴症《急救广生集》
  2. 阴症《伤寒捷诀》
  3. 阴症《急救广生集》
  4. 阴症《慎疾刍言》
  5. 阴症《奇效简便良方》
  6. 阴证治验《卫生宝鉴》
  7. 阴症《奇方类编》
  8. 阴证治《三因极一病证方论》
  9. 阴症《医效秘传》
  10. 阴证有三说《医学心悟》
  11. 阴症八难《六因条辨》
  12. 阴证阴毒歌《伤寒百证歌》
  13. 阴症变阳《外科选要》
  14. 阴证阳证辨《卫生宝鉴》
  15. 阴症辨论《六因条辨》
  16. 阴证阳证《冷庐医话》
  17. 阴症发背不痛者《奇效简便良方》
  18. 阴证头痛《中医词典》
  19. 阴症敷药《急救广生集》
  20. 阴证似阳歌《伤寒百证歌》
  21. 阴症疽发《急救广生集》
  22. 阴证似阳《卫生宝鉴》
  23. 阴症伤寒《奇效简便良方》
  24. 阴证似阳《医述》
  25. 阴症伤寒《奇效简便良方》
  26. 阴证似阳《中医词典》
  27. 阴症伤寒秘方《华佗神方》
  28. 阴证似阳《中医名词词典》
  29. 阴症伤寒危笃《奇效简便良方》
  30. 阴证伤寒《中医词典》
  31. 阴症似阳《伤寒捷诀》


保护_《急救广生集》_中医综合_【岐黄之术】

保护

保护

  • 上一页
  • 目录
  • 相关
  • 下一页

回气法 小儿初主，气欲绝不能啼者，必是临产艰难，劳伤胎气，或天时寒冷冒寒所致。未可断脐，急以绵裹抱杯中，离胞寸许，用苎皮扎紧，将大纸条蘸麻油点着，于脐带上往来，远远熏之，使火气入脐，则脐中温暖。更用热醋汤荡洗脐带。须臾，气回啼哭，方可洗浴断脐，切记。（《活幼心书》）

浴儿法 儿出胎浴洗，宜取桑、槐、榆、柳、桃五种嫩细枝各二三十节煎汤（名五枝汤）。看冷热，太冷大热俱不相宜。必欲煮收贮，俟温取浴，勿入生水。洗毕拭干，以腻粉钱许研极细，摩其遍身及两胁，然后 裹，既不受湿，又无诸气。今执三朝古礼，将 裹之儿解开复浴。若儿之体怯，多致感冒、惊风。变通在人，只根据此，出胎便洗，甚为稳当。（《产家要诀》）

断脐法 儿出胎浴洗后，方断脐带，则不伤水生病。断脐须用口咬，不犯平刀剪，自无冷气内侵，可免腹中吊痛之虞。如或天时寒冷难产，母子劳伤者，先扎脐带，以油纸捻点火烧断，令暖气入儿腹中，此又为回生起死之妙法。

近有用蕲艾灸脐亦妙。所留脐带不可太长，太长则难干而伤肌，且恐引外风为脐风。亦不可太短，太短则逼内而伤脏，或致成腹痛而夜啼。只以儿之足掌长短为度。（同上）

裹脐法 裹脐须用白练，柔软，方四寸，新绵浓半寸，与帛等合之，缓急得中。急则令儿吐 （音衍，乃呕乳也），不可轻解，至十二朝方解视之，解时须闭户下帐。若冬月，房中多置炭火，令有暖气乃佳。倘如脐不干，烧绎帛敷之，或甩绵茧乱发烧灰糁之。一云黄柏末敷妙。（《千金方》）

埋藏法 藏胎衣盛新瓶内，以青帛裹瓶口，择向阳高燥之地，天德月空处，掘地三尺埋之，儿自长寿无疾。若埋藏不谨，为犬猪虫蚁所食，于儿不利。

天德如正月在丁，二月在坤，三月在壬，四月在辛，五月在干，六月在申，七月在癸，八月在艮，九月在丙，十月在乙，十一月在巽，十二月在庚是也。

月空如正月在丙壬，二月在甲庚，三月在丙壬，四月在甲庚，五月在丙壬，六月在甲庚，七月在丙壬，八月在甲庚，九月在丙壬，十月在甲庚，十一月在丙壬，十二月在甲庚是也。

天德图（图）

此天德图，内如单月逢丙壬，双月逢甲庚，又为月空之方位也。

天德方向俱根据此图为准。其月空方向，单月在丙壬方，双月在甲庚方四处。如值天德方向不便，即按图寻丙壬、甲庚所在用之。如值月空方向不便，亦按图寻天德用之。（《医宗金鉴》）

剃头法 儿初剃头，俱不择日，皆于盈月剃之，以便出房。惟丁日不宜剃头。盖胎发秽恶，有触神灶，令儿不安，故必于盈月之日剃头而出。凡剃时，须择密室温暖处剃之，剃后以茶叶嚼烂敷遍头皮，或以杏仁三枚研细，入鲜薄荷三叶再同研，将麻油满三四点，合腻粉拌匀擦头上，能避风邪，免生疮疖。（《保生碎事》）

防禁法 小儿莫抱于檐下澡浴，当风解衣，及近神佛座前、驴马犬羊畔、灯檠后，并各房异户之处，诸色不正之器物，并防禁其不触犯自然，易养，少疾病。（《婴童宝鉴》）

小儿须防外客生人秽气所触。周岁之内能忌之者，并无客忤之患。（《幼科指掌》）

小儿略识人物，不宜抱至神庙观望。神像威严闪烁，恐致惊怖。及非时锣鼓爆竹、鸡犬之声。（同上）

小儿将入夏时，用色帛绛纱缝囊，盛去皮尖杏仁七粒，与儿随身佩带，闻雷不惊。（《林泉备用》）

晒衣法 小儿衣裳日晒晚收，不可露天过夜。若在露天过夜，次日与儿穿着，令儿日渐黄瘦身热、腹痛，世俗谓之“无辜疾”，皆因衣露过夜，染着无辜鸟屎，以致有此。入邪之疾者，湿热、风寒、吐泻、惊积是也。（《幼幼集》）

小儿一岁至十二岁，凡衣鞋裙裤，及包裹尿布片，切忌不可夜露。有鸟名“天地女”，又名“陷飞鸟”最喜阴雨，夜过飞鸣徘徊。其鸟纯雌无雄，善落毛羽于婴孩近身物上，令儿作痫，必死化为其儿。亦古书传之一证也。（《冯氏锦囊》）

慎乳法 夜间乳儿，须母起坐抱儿乳之。母有娠，乳儿必患胎黄。母大醉，乳儿必患惊热。母伤饱，乳儿必患喘急。母新房，乳儿必患疳瘦。母大怒，乳儿必患颠狂。母新吐，乳儿必患虚羸。（以上并《小儿精要》）

母食热面，乳儿多成龟胸鳖背。母食酸碱炙 ，乳儿多成渴热疮疥。母悲喜未定便乳，成涎漱。儿啼未定便乳，生瘰瘿 瘤。（以上并《幼科指掌》）

儿睡忌乳，母鼻风吹儿囟门成风疾。（《琐碎 》）

夏中盛热时，母浴后便与儿乳，使儿成胃毒赤白痢。定息良久熟揉，乳之可也。（《颅囟经》）

又有一种，为父母者，意欲儿女壮大，令食二三人乳，但不知乳杂即有毒，因各禀气血不合，小儿遇病反重。（《孟介石方》）

忌食法 糯米性粘滞难化，小儿最宜忌之。（《本草纲目》）

黍米（即小米），小儿食之不能行。（《食鉴》）

面筋性冷难消化，小儿不宜食。（《纂要》）

黑豆，十岁以下小儿不宜食，恐拥气。（《食治》）

蕨，小儿食之，脚软不能行。（《传家宝》）

（俗作笋）最难化，小儿不宜食，干 尤甚。（《从新》）

王瓜，小儿多食生虫积。（《传心 》）

鸡豆，小儿多食令不长。（《别 》）

乌芋（即地粟），小儿食多，脐下结痛。（《拾遗》）

核桃俗传能消食，殊不知此物气温能兴阳，助肾火动，生风痰，小儿有病，当切戒之。（《幼科直言》）

枣，小儿多食生虫、损齿，贻害多矣。（《保生碎事》）

栗，小儿食之，齿生迟，肾气弱，生则难化，熟则滞气。（《日华》）

银杏（即白果），小儿未满十五岁食者，多发惊搐。（《蜀本草》）

鸡肉，小儿食之，生蛔虫，五岁之内尤宜忌。（《衍义》）

鸡肫皮乃磨坚之物，能刮肠胃，小儿食之，成软病，伤脏腑则无可救治。（《孟氏幼科》）

鸡鸭卵，小儿食之，长而多忘。（《蔡氏秘宝》）

鲟鱼，小儿食之，成咳嗽及 瘕。（《食疗》）

（俗作虾），小儿食之脚弱。（《四声》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴症
  • 当前页：保护
  • 下一页：初生
<<< 返回本书目录
  1. 保护《急救广生集》
  2. 保护动脉内皮药《药理学》
  3. 保喉片【方剂大全】
  4. 保护元阳说《吴医汇讲》
  5. 保和益元散【方剂大全】
  6. 保魂丸【方剂大全】
  7. 保和温胃丸【方剂大全】
  8. 保活丸【方剂大全】
  9. 保和丸【方剂大全】
  10. 保急丹【方剂大全】
  11. 保和汤【方剂大全】
  12. 保健灸法《中医养生学》
  13. 保和散【方剂大全】
  14. 保健推拿按摩《中医养生学》
  15. 保和去滞丸【方剂大全】
  16. 保健针、灸、按摩《中医养生学》
  17. 保和平胃散【方剂大全】
  18. 保健针、灸、按摩的意义及异同《中医养生学》
  19. 保和防毒饮【方剂大全】
  20. 保金汤【方剂大全】
  21. 保和锭子【方剂大全】
  22. 保金丸【方剂大全】
  23. 保和（丸）《汤头歌诀》
  24. 保金宣毒饮【方剂大全】
  25. 保合太和丸【方剂大全】
  26. 保惊丸【方剂大全】
  27. 保光清凉散【方剂大全】
  28. 保精汤【方剂大全】
  29. 保辜饮【方剂大全】
  30. 保救丹【方剂大全】
  1. 保护《急救广生集》
  2. 保和丸《瘴疟指南》
  3. 保护动脉内皮药《药理学》
  4. 保和丸《医方论》
  5. 保护功能《生理学》
  6. 保和丸《万氏秘传片玉心书》
  7. 保护脑功能《病理生理学》
  8. 保和丸《奇方类编》
  9. 保护水源《家庭医学百科·预防保健篇》
  10. 保和丸《仁术便览》
  11. 保护元阳说《吴医汇讲》
  12. 保和丸《医方考》
  13. 保健按摩《中医词典》
  14. 保和丸《目经大成》
  15. 保健操《中医词典》
  16. 保和丸《冯氏锦囊秘录》
  17. 保健功《中医词典》
  18. 保和汤《仁术便览》
  19. 保健灸《中医词典》
  20. 保和汤《医学心悟》
  21. 保健灸法《中医养生学》
  22. 保和郎《中医词典》
  23. 保健食品《家庭医学百科·预防保健篇》
  24. 保和大夫《中医词典》
  25. 保健推拿《中医词典》
  26. 保和（丸）《汤头歌诀》
  27. 保健推拿按摩《中医养生学》
  28. 保合太和丸《冯氏锦囊秘录》
  29. 保健针、灸、按摩《中医养生学》
  30. 保冲大夫《中医词典》
  31. 保健针、灸、按摩的意义及异同《中医养生学》


初生_《急救广生集》_中医综合_【岐黄之术】

初生

初生

  • 上一页
  • 目录
  • 相关
  • 下一页

生下无皮 婴儿生下，红白无皮，速以白米粉干扑，候生皮乃止。凡胁下，或脚缝，或肩弯各处，看有红烂无皮者，儿必频哭，只用牛屎烧灰存性，研极细末，糁之即愈。（《传家宝》）

生下不动 婴儿生下不动者，急看口内， 上有泡，名曰悬痈。急以手指摘破，以绢裹指捏干，拭血令净，拭净即生。若血入腹，则不能活。（同上）

不发声 婴儿生下不发声者，名曰梦生，此必困难产或寒冷所致。急用绵絮包裹，抱儿杯中，切不可断脐带。

须将胞衣连带急燃火，纸浸油点火，于脐带上往来遍熏炙，待暖气由脐内入腹。须臾，气回儿身暖，自啼哭如常矣。儿身暖后，再不出声者，即拿一猫，以布裹其头足，令一女人将猫拿近儿耳，即将猫耳猛咬一口，猫忽大叫，儿即醒而声出，回生矣。（同上）

不开眼 小儿初生眼不开者，因孕妇饮食不节，恣情浓味，热毒熏蒸，以致热蕴儿脾。眼胞属脾，其脉络紧束，故不能开也。用熊胆、黄连（各少许），以滚汤淬洗，其目自开。（《全幼心鉴》）

瞎眼 小儿初生，两目红赤，肿烂不开。以蛐 泥捣涂囟门，干则再换，不过三次即愈。（《邵氏传方》）

一方，用生南星、生大黄（各等分）为末醋调，涂儿两足心亦愈，不拘月内或月外，皆可用。（同上）

不乳 小儿初生，或剪刀股裹，紧吃乳不下，用独囊大蒜切薄片，放在两腮，以艾灸之，如哭即好，不哭无效。（《保幼摘要》）

吐乳 砂仁 白豆蔻（各十四粒） 生、炙甘草（各二钱） 共为末，常掺入儿口中即止。（《危氏得效方》）

吐乳咳嗽久不愈 石燕子为末，以蜜调少许涂唇上，日三五次。（《卫生宝鉴》）

乳 小儿有痰火者，吃乳数日，必有一二日颐肿厌食，名曰 乳。用薄荷、朴硝为末，搽一二次即愈。（《慎疾刍言》）

吐涎四肢冰冷 是症牙根必有水泡，子如米粒大，以软绵裹指，浸汤擦之，即开口而安。（《保婴集要》）

腮 小儿初生，两腮肿硬有核，或在一处，名曰 腮。必面黄、鼻端起细瘰，啼哭不乳。用蜒蚰一条（小者数条）、银朱钱许同研烂，搽肿硬外面，勿令擦去，即消。（同上）

一法，用桑柴灰少许，入雄鸡冠血二三滴，再加盐卤一匙和匀，频擦患处亦消。或有用刀割开，取出白块及膜，随将绵拭口令净者，但不善割，反有误事，慎之。（《增订达生编》）

重 重龈 口中上 皮肿起，如囊盛水，名曰重 。牙床肿起，名曰重龈。俱以大针刺破出血，用蒲黄敷之。（《幼科铁镜》）

马牙 初生小儿口屋并牙根生白点，名曰马牙。不能食乳，少缓则不能救。急用熟针薄筋上挑去白点，有血出为妙。用血绵拭去血，以薄荷煎汤，磨金磨涂之。勿即与乳食，待一时方可与乳，再乳之即愈。（《全婴心法》）

重舌 初生小儿开口后，看舌下重舌有膜如石 子者，若啼不出，速以指爪或针微刺舌线，有血出即活，取桑枝调蒲黄涂之。若血出多者，烧发灰，用猪脂涂之。（同上）

重舌肿木 伏龙肝末，牛蒡汁调涂之。（《圣惠方》）

重舌欲死 以乱发灰（五分） 调敷舌下，不住用之。（《简要济众》）

木舌 此症因心脾积热而成。盖脾之脉络在舌下，又舌为心苗，遇火上冲，令儿舌肿满木硬，不能转动，故名木舌。用朴硝（五分），真紫雪（二分）、盐（一分），共为细末，以竹沥调，敷舌上。若不急治，必致难救。（《保赤正宗》）

一方，用黄蜀葵花（一钱）、黄丹（五分） 共为末敷之。（《直指方》）

木舌肿强 白矾 桂心（等分） 为末，安舌下。（《普济方》）

白膜裹舌 初生小儿，有白膜皮裹舌，或遍舌根。可用指甲刮破，令血出。以烧矾末半绿豆许敷之。若不刮破，其儿必哑。（《至宝方》）

噤口 初生七日内噤口，失治多致不救。其症舌上生疮，如黍米状，吮乳不得，啼声渐小，因胎热所致也。牛黄为末，以淡竹沥化一字灌之。更以猪乳滴之。（《外台秘要》）

鹅口 满口皆白，有似鹅之口中，俗谓之雪口是也。由在胎中受母饮食，热毒之气，蕴于心脾二经故生。但自内生出，可治，自外生入，不可治。用食草白鹅下清粪滤汁，入沙糖少许搽之。或用雄鹅粪。眠倒者，烧灰，入麝香少许搽之，其效如神。（《永类钤方》）

撮口脐风 初生七日内，面赤喘急，啼声不出，即名撮口脐风。看齿龈上有小泡，如粟米状，急以温水蘸青，软帛裹指，擦破即愈。（《保生碎事》）

一方，用槐树皮如钱大置脐上，外以面条蜜围四弦，以艾火灸之，啼声一出即愈。（《传心 》）

一方，用独囊蒜切片安脐上，以艾灸之。（《宜良李氏刊方》）

脐肿 将荆芥汤洗过。用葱叶一片，炙热出火气，以指甲刮薄，贴肿处，次日即消。（同上）

脐肿汁出 白石脂末熬温扑之，日三度，勿揭动。（《韦宙独行方》）

一方，用白矾烧灰敷之。（《圣济方》）

脐汁不干 车前子炒焦，为细末，敷之即干，神效。（《石室秘 》）

脐带久不瘥 伏龙肝或当归末掺之。（《敬修斋方》）

脐突 赤小豆 淡豆豉 天南星（去皮脐） 白蔹（各一钱） 共为细末。用五分，以芭蕉叶捣烂绞汁，调敷脐四旁，日二次。如脐小白色即愈。（《抱乙子方》）

一方，用原断脐带，并艾叶同烧灰，以油胭脂调搽即愈。（《乾坤生意》）

脐内溃烂（出水不止垂危者） 赤石脂研末，敷上立愈。（《张 如屡验方》）

脐烂不瘥白羯子（即 子）烧灰，敷上即愈。或用枯矾、龙骨 过，为末敷上。（《叶天士方》）

紫游风 大黄 朴硝 青黛（各三钱） 研末，水调敷患处。（《思诚堂刊方》）

赤游丹毒 月内小儿，身上忽见红紫块如云头，或平或略高起。速者，一日之内遍处缠到。缓者，逐渐蔓延。

自外缠入心口者死，此危症也。古方用粪金汁涂，如不得金汁，急寻粪内蛔虫四五条，揩干粪秽。将竹片削刀，破虫取汁，盛碗内。先于丹毒上，用碗锋裹筋头，轻轻刺破，将虫汁涂上自愈。此方屡试屡效。勿嫌臭秽不用，亦不可既用，以其臭秽而用水洗。须待数日后，肉色不红，全愈，方可洗之。（《端素斋验方》）

日啼不止 牛黄、辰砂飞（各五厘末），涂儿舌上立止。（《保赤须知》）

夜啼 初生夜啼，由于心虚有热。宜用压鬼之法，或以井中四旁草，暗置儿席下。或写父名，倒贴床脚里面，不令人知。或以桃木杖，击儿四旁，如赶逐状。咒曰∶天苍苍，地皇皇，小儿夜啼疏客堂。多诵几遍，则啼自止。（《医镜》）

一方，用鸡粪涂儿脐中极佳。男雌女雄。（《广嗣全书》）

夜啼内吊 先煎葱汤，淋洗其腹。又用艾绒烘热，包熨脐腹十余次，其痛渐愈。（《幼科铁镜》）

不小便 初生不小便者，乃胎热流于下也。用淡豆豉（一勺）、田螺（十九个）、葱（一大束） 共捣烂，以芭蕉汁调，贴脐上，则小便自通。（《保幼良方》）

不大便 由胎下热毒，结于肛门，大便遂致闭塞。急令妇人以温水嗽口，吸咂儿前后心、手足心并脐下，共七处，以皮见红赤为度，须臾自通。（同上）

大小便不通 初生二三日，不大小便，用葱汁、人乳各半调匀，抹儿口中即通。（《医宗说约》）

脱肛 葱汤洗，芭蕉叶 上。（《单方全集》）

卵肿 新生小儿，其卵甚大，日后长成，恐变木疝。如过盈月外，侯端午日午时，用脚盆盛热水，安于中堂。

随抱婴儿，放于水内一浸。再将婴儿，在于中门槛上中间一搁，其卵上之水，印痕于槛。将艾圆在槛上湿印处灸三壮，其卵遂渐收小如故。此法其应如响。（《经验良方》）

一方，用桃仁研碎，以唾涎调敷。（《薛氏方》）

百日伤寒 小儿百日内患壮热，用铁铧一斤烧赤，水二斗，淬三七次，煎一半，入柳叶七片，浴之。（《圣济总》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：保护
  • 当前页：初生
  • 下一页：惊风
<<< 返回本书目录
  1. 初生《证治准绳·幼科》
  2. 初生保护《儿科萃精》
  3. 初生《医学入门》
  4. 初生保胎《幼科概论》
  5. 初生《医述》
  6. 初生保治《笔花医镜》
  7. 初生《续名医类案》
  8. 初生遍身鱼泡《儿科萃精》
  9. 初生《急救广生集》
  10. 初生哺乳《儿科萃精》
  11. 初生《丹溪治法心要》
  12. 初生不吃奶《幼幼新书》
  13. 初生《慈幼便览》
  14. 初生不大便《儿科萃精》
  15. 初生《陈氏幼科秘诀》
  16. 初生不乳《儿科萃精》
  17. 初娠似劳《沈氏女科辑要》
  18. 初生不乳论《小儿卫生总微论方》
  19. 初热证治《证治准绳·幼科》
  20. 初生不啼《儿科萃精》
  21. 初热未明是否勿峻发表《麻科活人全书》
  22. 初生不小便《儿科萃精》
  23. 初热吉凶《证治准绳·幼科》
  24. 初生不小便《幼幼新书》
  25. 初热《麻疹备要方论》
  26. 初生不作声《幼幼新书》
  27. 初起【方剂主治】
  28. 初生部《达生编》
  29. 初精散【方剂大全】
  30. 初生赤游风《儿科萃精》
  1. 初生《急救广生集》
  2. 初生《证治准绳·幼科》
  3. 初生《丹溪治法心要》
  4. 初生《医学入门》
  5. 初生《慈幼便览》
  6. 初生《续名医类案》
  7. 初生《陈氏幼科秘诀》
  8. 初娠似劳《沈氏女科辑要》
  9. 初生保护《儿科萃精》
  10. 初热证治《证治准绳·幼科》
  11. 初生保胎《幼科概论》
  12. 初热未明是否勿峻发表《麻科活人全书》
  13. 初生保治《笔花医镜》
  14. 初热吉凶《证治准绳·幼科》
  15. 初生便血《中医词典》
  16. 初热《医述》
  17. 初生遍身鱼泡《儿科萃精》
  18. 初热《麻疹备要方论》
  19. 初生哺乳《儿科萃精》
  20. 初起发热治法《寿世保元》
  21. 初生不吃奶《幼幼新书》
  22. 初起痘翳《奇方类编》
  23. 初生不大便《儿科萃精》
  24. 初期外科处理《骨科学》
  25. 初生不尿《中医词典》
  26. 初见标面部八卦占断吉凶法《疡医大全》
  27. 初生不乳《中医词典》
  28. 初检《洗冤集录》
  29. 初生不乳《儿科萃精》
  30. 初级卫生保健的要素《预防医学》
  31. 初生不乳论《小儿卫生总微论方》


惊风_《急救广生集》_中医综合_【岐黄之术】

惊风

惊风

  • 上一页
  • 目录
  • 相关
  • 下一页

初生儿惊 初生，惊风欲死，朱砂磨新汲水涂手足心即愈。（《斗门方》）

月内胎惊 母猪乳同朱砂、牛乳少许，抹口甚效。（《本草发明》）

月内惊似中风 朱砂研末水调，涂心口、两手心、两足心五处，即愈。（《传家宝》）

卒惊 似有痛处而不知，用燕窠中粪煎汤洗浴。（《谭氏幼科》）

急惊 痰迷心窍，不省人事。藜芦根、猪牙皂角（各三钱）、麝香（五分）共为末。用少许吹入鼻中，取喷嚏以通其气即苏。（《幼幼集》）

一方，于小儿食指上（男左女右），近虎口第一节有青紫筋，用针挑断，夹挤出血即愈。（《短剧方》）

急惊似有通处 用雄鸡冠血，滴入其口中即愈。（《宜良李氏刊方》）

截惊 以芭蕉汁、薄荷汁煎，匀涂头顶，留囟门，涂四肢，留手足心勿涂，甚效。（《笔峰杂兴》）

老鸦惊 大叫一声就死者，名老鸦惊。用散麻缠住胁下及手心、足心，以灯火爆之。用老鸦蒜晒干、车前子（各等分）为末，水调，贴手心。仍以灯心 手足心及肩膊、眉心、鼻心，即苏也。（《王日新小儿方》）

天吊惊风 目久不下，眼见白睛及角弓反张、声不出者，用大蜈蚣（一条，去头足）酥炙。用竹刀劈开，记定左右。又以麝香（一钱）亦分左右，各记明，研末，包定。每用左边者，吹左鼻，右边者，吹右鼻，各少许，不可过多。

若眼未下，再吹些，眼下即止。（《直指方》）

乌纱惊风 小儿惊风，遍身都乌者，急推向下。将黄泥一碗捣末，入久醋一杯，炒热包定熨之，引下至足，刺破为妙。（《便易良方》）

惊风定搐 螳螂（一个） 蜥蝎 赤足蜈蚣（各一条）俱中分之随左右研末，记定。男用左，女用右，每以一字吹鼻内。搐之，吹左即左定，吹右即右定也。（《普济方》）

惊邪 安息香一豆许，烧之自除。（《奇效秘 》）

惊窜 两眼看地不上者，皂角烧灰，以童尿浸，刮屎柴竹，用火烘干为末，贴其囟门即苏。（《王氏小儿方》）

惊痫 燕屎煎汤浴之。或用蜂窠大者煮，浴亦妙。（《必效编》）

惊痫发热 干蓝 凝水石（各等分） 为末，水调敷头上。（《圣惠方》）

惊啼 白玉（二钱五分） 寒水石（五钱） 共为末，水调涂心下。（同上）

一切诸惊 仰向后者，灯火 其囟门、两眉、脐之上下。眼翻不下者， 其脐之上下。不省人事者， 其手足心、心之上下。手拳不开，口往上者， 其顶心、两手心。撮口，出白沫者， 其口上下、手足心。（《惊风集验》）

探生散 小儿急慢惊风，诸药不治，吹此，以探其生死。雄黄、没药（各一钱）、乳香（五分）、麝香（二分半）

共为末，吹少许入鼻内。如眼泪、鼻涕皆出者，可治。（《古今医鉴》）

艾灸法 （治急慢惊风神效） 头顶心中百会穴，灸五壮最效。

眉心中灸五、七壮，须令出喉有声，即愈。

尾尻骨下一指之间，灸一壮，即出喉有声，灸三壮立愈。

鼻梁两旁，哭笑有窝处，用笔点记，灸两旁三、五壮即愈。艾柱俱如绿豆大。（《经验广集》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：初生
  • 当前页：惊风
  • 下一页：疳积
<<< 返回本书目录
  1. 惊风【疾病大全】
  2. 惊风【中药主治】
  3. 惊风《中医儿科学》
  4. 惊风【方剂主治】
  5. 惊风《幼科释谜》
  6. 惊风八候《医宗金鉴》
  7. 惊风《续名医类案》
  8. 惊风辨《儿科萃精》
  9. 惊风《小儿常见病单验方》
  10. 惊风草【中药大全】
  11. 惊风《万氏秘传片玉心书》
  12. 惊风抽搐【中药主治】
  13. 惊风《普济方·针灸》
  14. 惊风第二十问《婴童百问》
  15. 惊风《明医指掌》
  16. 惊风定生死秘旨歌《幼科推拿秘书》
  17. 惊风《厘正按摩要术》
  18. 惊风二十四图《婴童类萃》
  19. 惊风《肯堂医论》
  20. 惊风概说《儿科要略》
  21. 惊风《灸法秘传》
  22. 惊风后余证《幼科发挥》
  23. 惊风《景岳全书》
  24. 惊风结核《保婴撮要》
  25. 惊风《急救广生集》
  26. 惊风论《叶选医衡》
  27. 惊风《回春录》
  28. 惊风门《丹台玉案》
  29. 惊风《古今医鉴》
  30. 惊风门《万氏秘传片玉心书》
  1. 惊风《急救广生集》
  2. 惊风《明医指掌》
  3. 惊风《回春录》
  4. 惊风《儒门事亲》
  5. 惊风《幼科释谜》
  6. 惊风《保婴撮要》
  7. 惊风《奇效简便良方》
  8. 惊风《古今医鉴》
  9. 惊风《厘正按摩要术》
  10. 惊风《普济方·针灸》
  11. 惊风《扁鹊心书》
  12. 惊风《续名医类案》
  13. 惊风《万氏秘传片玉心书》
  14. 惊风《肯堂医论》
  15. 惊风《中医儿科学》
  16. 惊风《中医词典》
  17. 惊风《陈氏幼科秘诀》
  18. 惊风《傅青主男科》
  19. 惊风《灸法秘传》
  20. 惊风《傅青主男科》
  21. 惊风八候《中医名词词典》
  22. 惊风《小儿常见病单验方》
  23. 惊风八候《中医词典》
  24. 惊风《景岳全书》
  25. 惊风八候《医宗金鉴》
  26. 惊风《中医名词词典》
  27. 惊风八候《幼科心法要诀》
  28. 惊丹《活幼心书》
  29. 惊风辨《儿科萃精》
  30. 惊丹《活幼心书》
  31. 惊风不醒《奇效简便良方》


疳积_《急救广生集》_中医综合_【岐黄之术】

疳积

疳积

  • 上一页
  • 目录
  • 相关
  • 下一页

脑疳 因儿素受风热，又兼乳哺失调，以致头皮光急，发结如穗，鼻痒黄瘦，腮囟肿硬。用龙脑、黄连、蜗牛壳（炒黄）、虾蟆灰、瓜蒂、细辛、桔梗（各等分）、麝香（少许）共为细末，入瓷盒内贮之。每取少许，吹入鼻中，日二次．（《医宗金鉴》）

耳疳 生于耳后，肾疳也。用地骨皮一味，煎汤洗之。仍于香油调末搽之。（《蓼州闲 》）

耳疳出汁 青黛、黄柏末干搽。（《谈野翁方》）

鼻疳 因疳热攻肺而成。用青黛（一钱）、熊胆（五分）、麝香（少许）共为细末。干者，用猪骨髓调贴。湿者，干上。（《古今录验》）

吹鼻蝉壳散 蝉壳（微炒） 青黛（研） 蛇蜕皮（灰） 滑石（各等分） 麝香（少许研） 共为极细末。

每用绿豆大，吹入鼻中，日三用之。（同上）

鼻疳蚀烂 胆矾烧，烟尽，研末掺之。（《集简方》）

一方，用芝麻捣敷之。（《备急方》）

鼻疳久不愈 蛇床子（一两） 轻粉（三钱） 研末，香油调搽。（《寿域神方》）

口鼻急疳数日欲死 以蓝敷敷之令遍。日十度，夜四度。（《千金方》）

口疳 黄柏（末） 人中白（各一两） 紫甘蔗皮灰（五钱炒过） 文蛤 枯矾（各三钱） 青黛（一钱） 冰片（少许） 共为细末，吹之立愈。（《种福堂方》）

鹅口疳 用谷树滋，抹之立愈（《传心 》）

牙疳 黄连（一两） 硼砂 胆矾（各一钱） 冰片（五厘） 共为细末搽之。（《夏氏单方》）

三仙散（治牙疳如神） 枯矾（五分） 冰片（二分） 麝香（五厘） 研细末，吹患处，二次即愈。（《经验广集》）

喉痹牙疳 盆砂（即囱砂也） 末吹，并擦之。（《集简方》）

风虫牙疳 脓血有虫，黄连（一两）、轻粉（一钱） 为末，掺之。（《普济方》）

走马牙疳 牙床腐烂，因湿热毒瓦斯，蕴积既久，一时齐发，势莫可遏。患此病者，九死一生。须于初发之时，用针挑破其白点，出血。将薄荷汤磨金墨，涂敷。勿与乳吃，俟睡片时，醒来再与乳。食乳后，仍照前敷之。（《宜良李氏刊方》）

一方，用天南星末醋调，涂足底心。（《抱乙子方》）

一方，用雄黄、巴豆霜共研细和丸，如绿豆大，贴两眉中间。一宿，将膏药盖之。（同上）

齿疳 鸭嘴胆矾（一钱），匙上 红，麝香（少许）研匀，敷龈上立效。（《活幼口议》）

猴子疳 是症从肛门或阴囊边，红晕烂起，渐至皮肤不结，靥或眼稍、口旁亦红，若不早治，必至烂死。凡见此症时，切忌洗浴。只用软绵帛蘸甘草汤揩净。用绿豆粉（一两）、轻粉（一钱五分）、标朱（一钱）、冰片（一分或二三分亦可）共为极细末，将金汁调，鹅毛醮敷上。如无金汁，雪水亦可。或用甘草灯心汤亦可。虽蔓延遍身，可保立愈。（《种福堂方》）

珠荟散 治小儿五疳积发热，牙疳并花后牙疳 真芦荟 龙脑 薄荷叶 儿茶（各五分） 珍珠（四分，研至无声）

真青黛（三分） 官硼砂（二分） 大冰片（五厘） 共为极细末，瓷瓶贮好，以腊塞口，勿令泄气，临用吹患处。（同上）

疳后虚热小便处肿 用韭菜地中蚯蚓火 ，以碗合地上出火气。为末，油调涂。（《敬修斋方》）

天柱骨倒 小儿疳疾，及诸病后，天柱骨倒，乃体虚所致。宜用木鳖子（六个去壳）、蓖麻子（六十粒去壳），共研匀。先包头，擦顶上令热，以津调药贴之。（《郑氏小儿方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊风
  • 当前页：疳积
  • 下一页：痘疹
<<< 返回本书目录
  1. 疳积《幼幼新书》
  2. 疳积【中药主治】
  3. 疳积《幼科折衷》
  4. 疳积【方剂主治】
  5. 疳积《幼科释谜》
  6. 疳积饼【方剂大全】
  7. 疳积《急救广生集》
  8. 疳积草【中药大全】
  9. 疳积《回春录》
  10. 疳积膏【方剂大全】
  11. 疳积《古今医案按》
  12. 疳积膏药【方剂大全】
  13. 疳积《博济方》
  14. 疳积门《丹台玉案》
  15. 疳积《保幼新编》
  16. 疳积门《幼科切要》
  17. 疳后天柱倒《幼幼新书》
  18. 疳积散【方剂大全】
  19. 疳疮-外科理例（下）《古今医统大全》
  20. 疳积上目《中医眼科学》
  21. 疳疮湿疮《周慎斋遗书》
  22. 疳积丸【方剂大全】
  23. 疳疮轻粉散【方剂大全】
  24. 疳积药【中药大全】
  25. 疳疮论《小儿卫生总微论方》
  26. 疳积珍珠散【方剂大全】
  27. 疳疮【方剂主治】
  28. 疳疾《厘正按摩要术》
  29. 疳疮【中药主治】
  30. 疳疾《万病回春》
  1. 疳积《急救广生集》
  2. 疳积《古今医案按》
  3. 疳积《回春录》
  4. 疳积《证治准绳·幼科》
  5. 疳积《幼科释谜》
  6. 疳积《幼幼新书》
  7. 疳积《幼科折衷》
  8. 疳积《手穴手纹诊治》
  9. 疳积《保幼新编》
  10. 疳黄《中医词典》
  11. 疳积门《幼科切要》
  12. 疳候《诸病源候论》
  13. 疳积门《丹台玉案》
  14. 疳后天柱倒《证治准绳·幼科》
  15. 疳积酿泻《中医词典》
  16. 疳后天柱倒《幼幼新书》
  17. 疳积酿泻《证治准绳·幼科》
  18. 疳后天柱倒《中医词典》
  19. 疳积上目《中医名词词典》
  20. 疳臌食积《外科全生集》
  21. 疳积上目《中医眼科学》
  22. 疳肚《中医词典》
  23. 疳积吐《证治准绳·幼科》
  24. 疳毒眼《中医词典》
  25. 疳疾《中医词典》
  26. 疳疮蛀疳《丹台玉案》
  27. 疳疾《万病回春》
  28. 疳疮湿疮《周慎斋遗书》
  29. 疳疾《厘正按摩要术》
  30. 疳疮论《小儿卫生总微论方》
  31. 疳疾吹鼻《幼幼新书》


痘疹_《急救广生集》_中医综合_【岐黄之术】

痘疹

痘疹

  • 上一页
  • 目录
  • 相关
  • 下一页

简便应急 凡居穷乡村落，值婴儿痘，不能迎医者，须于微发热时，用手蘸真芝麻油，摩其背脊间，直至尻骨。

如此数遍，其热自退。（《求嗣秘书》）

浴儿免痘 除夕黄昏时，用大黑鱼一尾，小者二三尾煮汤，密室烘暖浴儿，遍身七窍俱到，不可嫌腥，以水洗去。若不信，只留一手足不洗，遇出痘时，则未洗处偏多也。此异人所传方也。（《医方摘要》）

保婴祛痘 凡婴孩无论男女，用肥大光洁川楝子，一岁至三岁者七个。臼内捣烂（忌铁器），水一碗，新砂锅煎浓，倾入盆内。避风处，将新稀白布一方醮水，自头至足，遍身洗擦，不留余空，仍将布拭干，避风一刻。四、五岁者，用川楝子九个，水五碗。六、七岁者，用川楝子十五个，水七碗。八、九、十岁者，用川楝子二十个，水九碗。十一岁至十五岁者，用川楝子三十个，水十五碗，照前煎汤洗，非但不出痘，兼能免疮疖。凡洗须择七，个除，日洗七次。如五月至八月更妙。（《汪氏传方》）

痘初起难透 芫荽子（三两）浓煎汤，喷儿床帐数次，闻气即透。（《思诚堂刊方》）

痘七八日不发垂危 取水中浮萍，不拘多少，用青细包裹绞汁，灌儿口内，立见其效。（《夏念祖简易方》）

痘满身无皮脓水流出 茶叶要多，拣去粗梗入水，一煮即取起，再拣去梗，湿铺于床上，用粗纸隔一层，令儿卧上，则脓水自干，秘方也。（同上）

痘皮薄发痒 茅山苍术研末，卷纸内，遍处熏之。（《桂轩随 》）

神灯照（治痘痒塌之极，火到痒除） 川椒 艾叶 红枣 芫荽 茵陈 乳香 白芷稍 陈香圆 安息香 共为末，作纸燃熏照。（《叶天士方》）

白螺散（治痘抓破） 白螺蛳（不拘多少） 片脑（少许）香油调，搽患处即愈。（同上）

痘出眼睛内 新象牙磨水，滴入眼内，痘即退。（同上）

一方，用儿生母中指上，刺血一点，滴入眼内，痘即移出。（《端素斋验方》）

一方，用胭脂，鸡清调，涂眼四围，痘不入目。（《集效方》）

痘顶陷浆滞不起 用水杨枝叶，无叶用嫩枝（五斤），流水一釜，煎汤温浴，如冷添汤。良久，照见累起有晕丝者，浆行也。如不满，再浴之。虚人则洗头面手足。屡浴不起者，死。初出及痒塌者，皆不可浴。（《本草从新》）

痘疹湿烂不结痂 绿豆、赤豆，好醋浸烂捣汁。鹅翎常刷患处。或用绿豆干粉，敷之亦妙。（《经验广集》）

一方，用黑豆炒为细末，香油调搽。（《百一方》）

痘溃难靥 多年墙上烂茅草洗，焙为末掺之。取其性寒解毒，又多受霜雪，能燥湿也。水痘变疮，掺之亦效。（《陈文中方》）

痘靥浑身破烂脓水淋沥 用墙上干绿苔，研为极细末敷之。（《必效方》）

痘烂生蛆 嫩柳叶铺于席上，卧之，蛆尽出而愈。（《程氏续即得方》）

痘疮已愈复发 坑中砖洗净研末，香油调，涂即退。（《宜良李氏刊方》）

痘出不红活及顶平而色淡或不甚起发者 用胡荽煎酒，令气熏蒸。更以酒敷周身，即能明润发长矣。但不可敷头面。再以酒洒房室，又能辟秽恶。（《同寿 》）

痘中有黑色者 用针刺破，以蒲公英根上白汁点之。熬膏点之更妙。（《广利方》）

痘落痂后洗浴方 当归 苦参 甘草（各五钱） 煎汤，温温浴之。浴后不可见风。如乡僻市远，一时无药，以豆壳煎浴亦可。不拘何豆壳，皆可用。（《痘疹心法》）

痘后余毒 马齿苋（捣汁）一碗 绿豆末 赤小豆末 石膏（各五钱） 猪脂（三钱） 共和匀，净锅熬成膏搽之。（《简要济众》）

痘后有余疮塞鼻中不能睡起 木笔花研为末，加麝香少许，葱白蘸药，入鼻中，数次通。（《单方金集》）

痘毒 用鲜鲜楝树根皮，同绿豆捣烂，浓敷患处，立愈。（《种福堂方》）

痘疔 树根皮为细末，以青油调搽。（《新集良方》）

痘后牙疳牙落不生者 新人初进房，做富贵后，默令小儿坐新人所坐之处片时。此后，自然长出。（《方钞》）

一方，令新人手指摸落牙处，即出。（《曹氏经验方》）

痘后翻疤 （脓水渍蔓延） 赤石脂 寒水石（各一两） 大贝母（七钱）共为末，干掺。（同上）

珠象散 （治痘后翻疤） 珍珠（腐制） 新象牙（各三钱） 僵蚕（二钱炒断丝） 儿茶（一钱五分）

共为极细末，用油胭脂调涂。毒水如注，渐渐收口。（同上）

拔毒散 （治痘后手足肩背痘毒痈肿） 五倍子（炒） 白芨 白蔹（俱炙） 白芷（焙） 韶粉（各一两） 黄柏（七钱炒） 乳香 末药（俱令研） 大黄（炒） 黄丹（各五钱） 雄黄（三钱另研） 共为细末，蜜水调搽。（同上）

凡痘毒生在要处，恐致带疾。令其母嚼烂生黄豆，浓敷之即消。（《图经》）

灭瘢散 小儿痘疮才愈，毒瓦斯尚未全散，疮痂难落，其瘢犹黯，或凹或凸。当用韶粉（一两）、轻粉（一字）

和匀研，炼猪脂油，调膏涂之。（《求嗣秘书》）

疹隐不出 观音柳（五钱）煎汤去渣，候半温，用芫荽醮，擦即出，神效无比。洗时忌涂头面，又忌夜间洗，盖疹昼发而夜敛也。（《痘疹约言》）

疹发不出头脸肿胀气喘命在须臾者 大葱头连须捣烂，放在大铜盆内，上用木架架之，再用大被单罩盖，停留，大人抱定小儿，睡在上面，然后将滚水冲入葱盆内，热气蒸熏。俟稍温，即抱出，切不可露一丝之风，直待汗干，即全愈矣。（《奇方类编》）

十种隐疹 锻石研极细末，和醋浆水，涂疹上。（《痘科选粹》）

一切风疹 水煮芒硝汤拭之。（《梅师方》）

风疹百治不效 白矾末（五两） 酒（三盒） 童溺（一升） 煎如稀糊，以绵蘸，于上轻轻揩之。（《蔡氏秘宝》）

痧疹咽喉肿痛 （不拘初起回后） 苦参（三钱） 白僵（二钱） 共研细末吹入。（《孟氏幼科》）

疹痧 麻不出 酒煎胡荽数沸，勿令泄气，候冷去滓，微微从项以下，喷身令遍，除头面勿喷，盖覆令暖，即出。（《陶氏别 》）

闷痧 分开顶门，有红筋红瘰，挑破即出。（《保赤良方》）

痧后鼻中出血不止 韭菜煎汤，乘热熏鼻即止。（《袖珍方》）

痧后口疮牙疳 人中白（五钱 ） 寒水石（三钱，井水飞细） 僵蚕（一钱） 飞青黛（二分） 冰片（一分）

共为细末。先以苦茶拭口，随搽此药。富贵之家，加牛黄二分研入，其效更速。（《孟氏直言》）

凡出痧痘服药者，引子戒用笋尖、荔枝壳、樱桃核等物，记之，慎之。（《本草纲目》）

风 痧子 盐蒲包，烧灰，泡汤洗擦患处，三四次愈。（《新集良方》）

痘入目 鸡蛋壳烧研，入片脑少许点之。（《鸿飞集》）

疹生翳 朱砂（一钱） 粉霜（八分） 为末。少许倾入耳内。（同上）

一方，用黄丹、轻粉（各等分）为末，吹少许入耳内。左患吹右耳内，右患吹左耳内，翳自退。（《卫生备要》）

赤 如疮 瘙痒甚则杀人。羚羊角磨水摩之，数百遍为妙。（《肘后方》）

烂 黄连 黄柏 五倍子 地骨皮 甘草（各等分） 共研为末，干掺之。（《传心 》）

消 化毒 凡面目、身体生 ，或痒、或HT 子起，肿不治，能害人。羚羊角烧灰研细，以鸡子清或水和，涂极效。（《济生方》）

一方，用蚕沙煎汤洗亦妙。（《杨氏家藏方》）

痘疹禁忌 一忌外来生人、僧道尼姑、不洁妇人、孝服人、疾病患，俱不可令其辄入房内。

一忌食冷水、瓜果梅桃、鱼蚬诸鲜物、炙爆物、酸辣毒物，作燥之物。

一忌食猪、羊、鸡、兔、野味异味，盐、醋五辛等物，四十九日之后无忌。

一忌 饼糯粽、粘腻坚韧难化诸物，俱不可与食。

一忌不可过饱过暖，亦不可受寒、受客热。

一忌卧处切忌幽暗，切忌有壁风。

一忌扫房屋、致尘灰飞扑。

一忌不可动沟渠，启溷厕，出粪浇粪。俱（《传家宝》）

痘疹防触臭气 （十四） 房中淫液气 妇女经血气 孤臭漏腋气 酒醉荤腥气 微烂蒸湿气 泼粪淋尿气 烹煎油腻气 一切臊秽气 蚊烟毒药气 葱蒜韭薤五辛气 硫黄火炮火药气 误烧油发鸟兽皮毛气 炒制一切药味气 远行染带一切汗杂气 焚烧脑麝诸香气凡此臭气有触犯者，立见变异，慎之，慎之。出痘之家，必须预防其患。多用胡荽捣汁和酒，各处喷之。门户墙壁、帏帐床榻，皆令喷过，甚能辟臭气。保幼者，不可不留心也。（《医镜》参《痘疹全书》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疳积
  • 当前页：痘疹
  • 下一页：孩疮
<<< 返回本书目录
  1. 痘疹《周慎斋遗书》
  2. 痘疹【方剂主治】
  3. 痘疹《医学正传》
  4. 痘疹部（上）《疡医大全》
  5. 痘疹《审视瑶函》
  6. 痘疹部（下）《疡医大全》
  7. 痘疹《奇效简便良方》
  8. 痘疹部（中）《疡医大全》
  9. 痘疹《景岳全书》
  10. 痘疹发微《肯堂医论》
  11. 痘疹《急救广生集》
  12. 痘疹兼目疾论《银海指南》
  13. 痘疹《古今医鉴》
  14. 痘疹轻重《保婴撮要》
  15. 痘疹《丹溪治法心要》
  16. 痘疹全集凡例《冯氏锦囊秘录》
  17. 痘原《医宗金鉴》
  18. 痘疹全集卷三十五（痘疹补遗）《冯氏锦囊秘录》
  19. 痘原《冯氏锦囊秘录》
  20. 痘疹全集卷三十一（余毒门）《冯氏锦囊秘录》
  21. 痘原《痘疹心法要诀》
  22. 痘疹入眼《银海精微》
  23. 痘有顺险逆并五善七恶之症《幼幼集成》
  24. 痘疹受病之由《保婴撮要》
  25. 痘由太阴转属阳明论《吴医汇讲》
  26. 痘疹握机论《张氏医通》
  27. 痘痈门主论《疡医大全》
  28. 痘疹西江月《幼幼集成》
  29. 痘痈痘毒《景岳全书》
  30. 痘疹相连《经验麻科》
  1. 痘疹《急救广生集》
  2. 痘疹《审视瑶函》
  3. 痘疹《周慎斋遗书》
  4. 痘疹《古今医鉴》
  5. 痘疹《丹溪治法心要》
  6. 痘疹《医学正传》
  7. 痘疹《医效秘传》
  8. 痘疹《景岳全书》
  9. 痘疹扒破，掺过他药，复扒破者《奇效简便良方》
  10. 痘原《痘疹心法要诀》
  11. 痘疹部（上）《疡医大全》
  12. 痘原《冯氏锦囊秘录》
  13. 痘疹部（下）《疡医大全》
  14. 痘原《医宗金鉴》
  15. 痘疹部（中）《疡医大全》
  16. 痘余毒《医学纲目》
  17. 痘疹发斑热极《奇效简便良方》
  18. 痘有顺险逆并五善七恶之症《幼幼集成》
  19. 痘疹发微《肯堂医论》
  20. 痘由太阴转属阳明论《吴医汇讲》
  21. 痘疹干黑不起《奇效简便良方》
  22. 痘痈门主论《疡医大全》
  23. 痘疹兼目疾论《银海指南》
  24. 痘痈门主方《疡医大全》
  25. 痘疹门主方《疡医大全》
  26. 痘痈及痘烂《奇效简便良方》
  27. 痘疹闷乱《中医词典》
  28. 痘痈痘毒《景岳全书》
  29. 痘疹轻重《保婴撮要》
  30. 痘痈《外科正宗》
  31. 痘疹全集凡例《冯氏锦囊秘录》


孩疮_《急救广生集》_中医综合_【岐黄之术】

孩疮

孩疮

  • 上一页
  • 目录
  • 相关
  • 下一页

胎疮满头 用水边乌 树根晒，研入雄黄末少许，生油调搽。（《婴孩宝鉴》）

胎癣 小儿头生疮，手爬处即延生，谓之胎癣。先以葱盐汤洗净，用桑木蛀屑烧存性，入轻粉等分，油和敷之。（《广利方》）

胎癞疮 先用猪胆汁浴净，再用宫粉调涂，碗内晒干，用艾熏至老黄色，取下为末，绢袋扑之。（《种福堂方》）

白秃癞疮 雄黄百草霜（各一两） 胆矾（六钱） 榆树皮（三钱） 轻粉（一钱） 用锻石窑内烧红流结土渣（四两）共为细末，猪胆汁调。剃头后，搽擦并用，神方也。（同上）

黄水疮 不论小儿头面遍身俱有，水流湿处即生。用铅粉不拘多少研细，并华水浓调，糊干大碗内，将艾水熏烟，覆碗内，铅粉熏至绿色为度，取下研细。疮湿者，干搽。干者，用麻油调搽。（同上）

头上黄水疮及秃痂 黄丹（一两，水飞） 无名异 宫粉（各一钱俱炒） 轻粉（三分炒） 片松香（二两） 为末。入葱管内，用线扎定，水煮融化，去葱候干，共为细末，香油调搽，神效。（同上）

头 （一作 拱，又作鳝考） 取多年 油，入铜杓内熬滚，去渣，再入铜绿、生矾、燕窠泥，调匀搽。（同上）

一方，用屋内倒挂烟尘，猪胆汁调敷。（《便易良方》）

一方，用皮底旧鞋一只，去泥净，烧存性研末，菜油调敷，其脓自出，屡试有效。（《单方全集》）

头疮 昼开出脓，夜即复合，用鲫鱼长四寸，一尾（去肠），大附子（一杭去皮），研末填入，炙焦研敷，捣蒜封之，效。（《圣惠方》）

秃疮 大鲫鱼一尾（去肠），入乱发填满烧研，入雄黄末（二钱），先以齑水洗拭，生油调搽。（《危氏得效方》）

热疖 釜下土、生椒末（各等分）醋和涂之。（《千金翼》）

一方，用井底泥，敷其四周。（《谈野翁方》）

头上热疖 发面一块调稀，贴疖上，中留一孔，神效。（《奇方类编》）

热丹 寒水石（五钱） 白土（一分） 共为末，新水调涂。（《钱乙小儿方》）

燥疮 烧铁淬水中二七遍，浴之二三起，作浆。（《子母秘 》）

面疮 赤肿痛。地榆八两、水一斗，煎五升，温洗之。（《卫生备要》）

眉疮 猪颈骨髓（六七枚） 白胶香（二钱） 同入铜器熬稠，待冷为末，麻油调涂。（《短剧方》）

眉癣 小儿眉毛眼睫，因癣退不生，用旋复花、天麻苗、防风（各等分）为末，洗净，以油调涂之。（《总微方》）

眉练癣疮 蛇床子杵末，和猪脂涂之。（《千金翼》）

眉练疥癣 松香（二两） 蛤粉（五钱） 青黛（二钱） 烛油调涂。（《经验广集》）

吻疮 经年欲腐者，葵根烧研敷之。（《圣济方》）

蓐疮 小儿百日内生疮，名日蓐疮，用葵根烧末敷之。（《秘方摘要》）

蜘蛛疮 （生颈上） 蛇丹疮（生腰上，多生于夏秋之间） 雄黄末调熟猪油，多敷疮上，以愈为度。（《孟氏幼科》）

天泡疮 井底泥调滑石末，敷之即愈。（同上）

一方，用莲蓬壳烧存性，研末，井底泥调涂，神效。（《海上方》）

骨疮 小儿骨痛不堪言，出血流脓实可怜。寻取水蛇皮一个烧灰，油抹敷疼边。（同上）

虫疮 用旧绢作衣，化 油涂之，与儿穿着。次日，虫皆出油上，取下焚之，有声是也。别以油衣与穿，虫尽为度。（《濒湖集简方》）

湿疮 地榆煮浓汁，日洗三次。（《苏沈良方》）

肥疮 琵琶鲫鱼（七个），放瓦上焙干，为末，菜油调敷。数次愈。（《十药神书》）

甜疮 大枣去核，填入绿矾烧存性，研，贴之。（《拔萃方》）

恶疮 皂荚水洗，拭干，以麻油少许，捣烂涂之。（《本事方》）

烂疮成孔 小儿头面遍身，形似杨梅疮者，用糯米甑上气水滴下，以瓷器盛取，搽之数日，可以即愈。（《毛氏传方》）

一二三岁遍身生疮 真麻油浸紫菜一钱搽之。搽好一处，再搽一处。起先勿便周身搽之。（《活幼心书》）

身起白泡 小儿背上起白泡，累如珠缀，一二日即破，脓水外流，痒甚，一处方好，一处又起。用如意草捣烂敷之，以长手巾缚定，一夜而安。（《奇方类编》）

附∶败草散 盖墙烂稻草，多经雨露霜雪，受天地阴阳之气，善解疮毒，神效莫测。不拘多少，取来晒干，焙为细末，择净，筛、掺之。若浑身疮破，脓水不绝，粘粘衣裳，难以坐卧，可用二三升，摊于席上，令儿坐卧，其功效不能尽述。盖屋者亦可。（《经验秘方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘疹
  • 当前页：孩疮
  • 下一页：肿毒
<<< 返回本书目录
  1. 孩疮《急救广生集》
  2. 孩儿草【中药大全】
  3. 还真散【方剂大全】
  4. 孩儿茶【中药大全】
  5. 还真二七丹【方剂大全】
  6. 孩儿茶散【方剂大全】
  7. 还源汤【方剂大全】
  8. 孩儿攻心《济生集》
  9. 还原再造丹【方剂大全】
  10. 孩儿攻心《女科秘要》
  11. 还原蛋【方剂大全】
  12. 孩儿散【方剂大全】
  13. 还元丸【方剂大全】
  14. 孩童时期《儿科要略》
  15. 还元水【方剂大全】
  16. 孩子为什么会感冒老治不好呢?《中医之钥》
  17. 还元秋石乳酥丸【方剂大全】
  18. 海《本草求真》
  19. 还元明目汤【方剂大全】
  20. 海艾汤【方剂大全】
  21. 还元酒【方剂大全】
  22. 海白石【中药大全】
  23. 还元煎【方剂大全】
  24. 海柏【中药大全】
  25. 还元固本蛋《毓麟验方》
  26. 海雹菜【中药大全】
  27. 还元复气丹【方剂大全】
  28. 海滨《中医养生学》
  29. 还元丹【方剂大全】
  30. 海菜【中药大全】
  1. 孩疮《急救广生集》
  2. 还原反应《生物化学与分子生物学》
  3. 孩儿参《中药学》
  4. 还元水《医方论》
  5. 孩儿茶《饮膳正要》
  6. 还元固本蛋《毓麟验方》
  7. 孩儿茶《本草备要》
  8. 还元参《滇南本草》
  9. 孩儿茶《本草易读》
  10. 还阳参《滇南本草》
  11. 孩儿茶《医学入门》
  12. 还童散《奇方类编》
  13. 孩儿茶《本草求真》
  14. 还童酒方《回生集》
  15. 孩儿茶《本草从新》
  16. 还食风《中医词典》
  17. 孩儿茶《中药学》
  18. 还少丹《毓麟验方》
  19. 孩儿茶《本草便读》
  20. 还少丹《时方歌括》
  21. 孩儿茶《本草分经》
  22. 还少丹《医方论》
  23. 孩儿茶《本草撮要》
  24. 还少丹《外科理例》
  25. 孩儿茶《药性切用》
  26. 还少丹《目经大成》
  27. 孩儿攻心《中医词典》
  28. 还少丹《冯氏锦囊秘录》
  29. 孩儿攻心《济生集》
  30. 还少丹《洪氏集验方》
  31. 孩儿攻心《女科秘要》


肿毒_《急救广生集》_中医综合_【岐黄之术】

肿毒

肿毒

  • 上一页
  • 目录
  • 相关
  • 下一页

一切无名肿毒及诸毒奇方 独核肥皂 生芋头（各一个） 葱白（七个）同捣烂敷之，如干即换。过一周时，未成者即散，已成者，略出脓即愈。（《同寿 》）

肿毒围法 大黄（五钱） 木鳖子（三钱土炒） 共为细末，真米醋调匀，围敷患处，留出头。（同上）

肿毒灸法 一切肿毒恶疮初起，有难辨头者，先以湿纸覆其上，先于处，即是疽头。取独囊大蒜去皮，切片如两钱浓，安疽头上，中通一孔，用火艾柱放蒜上，灸之三壮，换一蒜片。痛者，灸至不痛。不痛者，灸至极痛。痛者灸至痒，痒者灸至痛方住。若不根据此法，则反为大害，切记切记。毒生头上及肾俞穴，并元气太虚之人，断不可灸。灸时无蒜，以生姜切片代之。（《古方》）

肿毒及指上痈肿 独囊大蒜一颗。百合数叶，腊糟敷上，神效。（《卫生备要》）

面毒初起 急寻负胸蜒蚰（三条），用酱少许共捣，涂纸上，留一孔出气。（《必效方》）

痈疽初起 干姜（一两），泡，炒紫色研末，醋调，敷四围留头，自愈。（《申一斋方》）

发背初起 鹿角烧灰，醋和涂之，日五六易。（《孙真人方》）

背毒未成者 活蟾（一只），系放毒上，半日必昏愦（放水中救其命）。再易一只，必踉跄。再易其蟾如旧，则毒散矣。累试极效，勿轻视。（《医林集效》）

发背溃烂 陈芦叶为末，以葱椒汤洗净，敷之神效。（《乾坤秘韫》）

发背欲死并一切肿毒 芭蕉根捣烂涂之。（《肘后方》）

发背敷药 巴山虎草 草 车前草 金银花（各等分） 多年陈米粉为糊，调敷之。（《奇方类编》）

脚发背初起 盐卤甘草煎汤，洗即消。（《天盖楼方》）

两脚发背红肿针法 阳陵泉穴，在膝下前侧一寸五分骨罅虚处。八邪入穴，在足十指缝中。（《刺灸心法》）

一切痈疽疮敛者 鳖甲烧灰存性，掺之神效。（同上）

对口毒 用甘蔗渣、白狗屎（各焙燥，研末）和匀，用竹管，将稀绢扎一管头，入药管中，筛在膏药上，贴之（膏药不拘，或松香炙疮膏亦可），即垂危亦愈。（《陈氏方》）

身上诸毒 （ 串久不收口者亦效） 独囊大蒜（一枚），加雄黄不拘多少，共捣成饼贴之。将艾放饼上，灸一壮即愈。（《秘方纂要》）

移毒方 凡毒发于骨节间不便出毒之处，移之或上或下，使无伤命生理残障之患，用白芨（一两六钱）、紫花蒂丁（八钱）、五倍子（焙黄）、大黄（各二钱）、乌鸡骨（ ）、大雄黄、朱砂、轻粉（各一钱）、牙皂（八分）共为末，以醋调敷，毒之上截，即移至下半截矣。屡试屡验。再仍照病患之虚实，另服药饵。（《毛枫山梓送方》）

隔皮取脓法 凡患毒入深，刀难直取，并患人畏惧开刀者，用驴蹄皮（即脚底剔下者是，用砂炒）、荞麦面（各一两）、草乌（四钱刮去皮，研），共为末和匀，加食盐（五钱），以水糊作薄饼，瓦上炙微黄色再研细，以米醋调，摊白纸上，贴患处。其脓水从毛孔而出，上盖草纸，渗湿再换，水尽纸燥，肿即可消。如脓不从毛孔出者，另于贴药旁边，绽出一洞，自会出脓。予试数人，屡效不虚。（同上）

八宝丹 治腐肉已尽，新肉未生，用乳香、没药（俱去油）、血竭、轻粉（各二钱）、儿茶、龙骨、铅粉（各一钱）、冰片（五分）共为极细末。用笔管绷细纱筛，掺上立效。（《种福堂方》）

收口药 煨石膏（五钱） 浓象皮 白螺蛳壳（各二钱， 末） 龙骨（一钱 熟） 乳香 没药（俱去油） 琥珀轻粉 儿茶（各五分）共为细末，掺上即愈。（同上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：孩疮
  • 当前页：肿毒
  • 下一页：疔疮
<<< 返回本书目录
  1. 肿毒《经验丹方汇编》
  2. 肿毒【中药主治】
  3. 肿毒《急救广生集》
  4. 肿毒【方剂主治】
  5. 肿毒《丹溪治法心要》
  6. 肿毒夹痧辨《痧胀玉衡》
  7. 肿喘《古今医案按》
  8. 肿毒门《幼科推拿秘书》
  9. 肿病诸候（凡一十七论）《诸病源候论》
  10. 肿节风【中药大全】
  11. 肿病证治《育婴家秘》
  12. 肿节风片【方剂大全】
  13. 肿病论《小儿卫生总微论方》
  14. 肿块门主论《疡医大全》
  15. 肿病《小儿药证直诀》
  16. 肿瘤《病理学》
  17. 肿柄菊叶【中药大全】
  18. 肿瘤《病理学》
  19. 肿，胀《止园医话》
  20. 肿瘤《老年百病防治》
  21. 肿《周慎斋遗书》
  22. 肿瘤【中药主治】
  23. 肿《时方妙用》
  24. 肿瘤标志物的临床实验室检查《临床生物化学》
  25. 肿《秘传证治要诀及类方》
  26. 肿瘤的病理学检查方法《病理学》
  27. 肿《冷庐医话》
  28. 肿瘤的病因学和发病学《病理学》
  29. 螽《本草纲目》完整版
  30. 肿瘤的第四种疗法—肿瘤生物疗法《免疫与健康》
  1. 肿毒《急救广生集》
  2. 肿喘《古今医案按》
  3. 肿毒《丹溪治法心要》
  4. 肿病证治《育婴家秘》
  5. 肿毒《经验丹方汇编》
  6. 肿病论《小儿卫生总微论方》
  7. 肿毒夹痧辨《痧胀玉衡》
  8. 肿病《小儿药证直诀》
  9. 肿毒门《幼科推拿秘书》
  10. 肿病《幼科发挥》
  11. 肿核候《诸病源候论》
  12. 肿，胀《止园医话》
  13. 肿块《泌尿外科学》
  14. 肿《时方妙用》
  15. 肿块门主方《疡医大全》
  16. 肿《秘传证治要诀及类方》
  17. 肿块门主论《疡医大全》
  18. 肿《友渔斋医话》
  19. 肿溃后候《诸病源候论》
  20. 肿《冷庐医话》
  21. 肿烂喉风《中医词典》
  22. 肿《周慎斋遗书》
  23. 肿烂喉风《喉科指掌》
  24. 肿《医学心悟》
  25. 肿烂喉痈《中医词典》
  26. 螽蚯蚓《证类本草》
  27. 肿烂喉痈《喉科指掌》
  28. 钟泽程梦奎孺人哭子过伤因发寒热（有发明）《孙文垣医案》
  29. 肿瘤《默克家庭诊疗手册》
  30. 钟序《笔花医镜》
  31. 肿瘤《老年百病防治》


疔疮_《急救广生集》_中医综合_【岐黄之术】

疔疮

疔疮

  • 上一页
  • 目录
  • 相关
  • 下一页

消疔散 皮鱼（一个）捣烂涂上，疔毒自出。（《说约》）

一方，用雄黄末（一钱）、烂乌梅肉（三枚）、蜒蚰（二条）共捣烂，涂疔上，疔即拔出。（《救急方》）

鼻疔 取花盆中青螺（二三个）捶烂，入盐，涂上即愈。（《慈惠小编》）

锁口疔 用顶大蚯蚓（二条），小者（不拘条），用面捣敷。如干燥时，加蜜涂之。后用大黄汁，扫上立消。（《夏氏简易方》）

茧唇疔 猪脑骚焙为末，和糯米团子，刺患处，围上。（《灵丹秘药》）

翻唇疔 以蛔虫捣烂涂之，顷刻疮口流出黄水，肿消神清，次日全愈。如无蛔虫，用五谷虫（一钱 末），白矾。蟾酥（各三分），以烧酒化洋，共捣匀，涂疔上，少刻疔破，流出毒水亦效。（《济世便易集》）

毛枫山云∶余见一少年，唇口患疔，并连七个头， 如斗，心闷神昏，诸医复绝。有女丐曰∶此名“七星赶月”，授以此方。余因记之，每用治唇疔，多效。（同上）

唇上疔 凤支肉（三钱） 银朱（二分） 蜒蚰（一条）共捣烂，作三次敷上，立刻见效。（《同寿秘实》）

蔡惠公云∶凡疔生唇口上，即看大腿弯中，有紫黑筋起者，急用长针刺破，血出即愈。（同上）

鱼脐疔 疔头深黑，破裂黄水，四畔出浮浆。用蛇壳烧存性，细研，鸡子清调敷。（《吴兴扬氏传方》）

蟹壳疔 用石蟹十数只，捣烂敷上，不日即愈。（同上）

老鼠疔 以芝麻擦三次，扯去即好。（同上）

烂头疔 白梅（两个） 白菊花根（一把） 大蜒蚰（二条） 共捣烂，加透明雄黄同敷。如干再另易。一二次，无不愈者。（《屡验方》）

蛇头疔 用活水蛇，透脱皮胃，围上立效止痛，一日全愈。（《简集方》）

指上疔 猪苦胆，入雄黄末、蜈蚣末（各五分），套指上扎紧，愈。（《简要济众》）

一方，用挖空白萝卜（一段），入雄黄末（三分） 蒸半熟，套指上即愈。（《经验单方》）

一切恶疔须疔红丝疔白面疔 即用病患耳垢齿垢，又刮手足指甲屑和匀，如豆大，放茶匙内，灯火上灸。少许作丸，将银簪挑出疔头，抹入，外用绵纸一层，浸湿覆上，痛立止。（《苍生司命》）

疔疮敷药 硼砂（炒） 雄黄（各一钱五分） 信（一钱） 共为末，拨开疮口敷之，不过二次瘥。（《活法机要》）

疔疮围药 用南瓜蒂烧存性为末，菜油调涂，露顶，愈后腐烂处，即以此未掺之。（《仇氏神方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肿毒
  • 当前页：疔疮
  • 下一页：瘰
<<< 返回本书目录
  1. 疔疮【疾病大全】
  2. 疔疮【中药主治】
  3. 疔疮《证治准绳·疡医》
  4. 疔疮【方剂主治】
  5. 疔疮《医宗金鉴》
  6. 疔疮（附金疮）《经验丹方汇编》
  7. 疔疮《万病回春》
  8. 疔疮（疡 鱼脐疮 窝疮 疳疮）《针灸资生经》
  9. 疔疮《外科十法》
  10. 疔疮病诸候（凡一十三论）《诸病源候论》
  11. 疔疮《外科启玄》
  12. 疔疮部《外科方外奇方》
  13. 疔疮《外科理例》
  14. 疔疮锭子【方剂大全】
  15. 疔疮《孙真人海上方》
  16. 疔疮恶疮痈百膏异方《幼科铁镜》
  17. 疔疮《宋本备急灸法》
  18. 疔疮呼脓膏【方剂大全】
  19. 疔疮《寿世保元》
  20. 疔疮疖肿【中药主治】
  21. 疔疮《立斋外科发挥》
  22. 疔疮立效膏【方剂大全】
  23. 疔疮《景岳全书》
  24. 疔疮论《青囊秘诀》
  25. 疔疮《急救广生集》
  26. 疔疮论《外科集验方》
  27. 疔疮《古今医鉴》
  28. 疔疮论《外科正宗》
  29. 疔疮《保婴撮要》
  30. 疔疮门《辨证录》
  1. 疔疮《急救广生集》
  2. 疔疮《医学心悟》
  3. 疔疮《外科理例》
  4. 疔疮《外科心法要诀》
  5. 疔疮《丁甘仁医案》
  6. 疔疮《万病回春》
  7. 疔疮《外科证治全书》
  8. 疔疮《保婴撮要》
  9. 疔疮《奇效简便良方》
  10. 疔疮《古今医鉴》
  11. 疔疮《奇效简便良方》
  12. 疔疮《寿世保元》
  13. 疔疮《外科启玄》
  14. 疔疮《证治准绳·疡医》
  15. 疔疮《立斋外科发挥》
  16. 疔疮《证治准绳·幼科》
  17. 疔疮《宋本备急灸法》
  18. 疔疮《医宗金鉴》
  19. 疔疮（附金疮）《经验丹方汇编》
  20. 疔疮《医学纲目》
  21. 疔疮（外科理例 上）《古今医统大全》
  22. 疔疮《外科十法》
  23. 疔疮（疡 鱼脐疮 窝疮 疳疮）《针灸资生经》
  24. 疔疮《中医词典》
  25. 疔疮、溺死、犬伤、蛇伤、脉绝、痈疽《针灸聚英》
  26. 疔疮《孙真人海上方》
  27. 疔疮不破秘方《华佗神方》
  28. 疔疮《手穴手纹诊治》
  29. 疔疮部《外科方外奇方》
  30. 疔疮《景岳全书》
  31. 疔疮出血秘方《华佗神方》


瘰_《急救广生集》_中医综合_【岐黄之术】

瘰

瘰

  • 上一页
  • 目录
  • 相关
  • 下一页

瘰 初起治法 活蝎（一只），麻油（一盏）浸三日，取起晒干为末，以鹅毛蘸油搽上。初起者，名疮母，每日多搽几次，大约三五日即可愈。（《程氏即得方》）

一方，用雄黄、小麦面、地龙粪（各等分）研末调涂，效。（《寿域神方》）

瘰 结核 黑铅灰和醋涂之，能内消为水。（《本事方》）

瘰 不论已破未破 蓖麻子仁（四十九粒） 苦仁（十三粒，去皮尖） 沥青（一两） 共捣千下，为膏，摊贴患处，愈。（《奇方类编》）

瘰 已溃 牛皮油 底烧灰，麻油调敷之。（《直指方》）

瘰 溃烂 将先溃之处，面糊作饼粘贴，用小砂壶二把，俱盛烧酒，煎滚去酒，以热壶口覆于面饼上熏。一壶冷，又易一壶，如此数次，将毒拔尽则愈。熏后用猪胆熬成膏，贴疮上。（《经验良方》）

瘰 漏 用蜂房烧，和猪脂涂之。（《本草络目》）

瘰 针法 宜针少海穴，在内 节后大骨外去肘端五分。曲池穴，在手腕横纹尽处。少溪穴，要病患两手叉腰，四指在外，大指在内，肘骨傍一分。（《刺灸心法》）

瘰 灸法 用独蒜片，先从后发核上灸起，至初发母核而止，多灸自效。（同上）

一作HT 破经年脓水不绝 用百年茅屋厨壁土为末，入轻粉调敷，半月即干愈。（《永类钤方》）

项边HT 子 取桃核于刀上，烧烟熏之。（《陈氏拾遗》）

治HT 简易方 活鲫鱼（一个） 生山药（一段二味一样长短） 白糖（三钱） 捣敷，神验无比。（《钱青抡方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疔疮
  • 当前页：瘰
  • 下一页：瘿瘤
<<< 返回本书目录
  1. 瘰《针灸资生经》
  2. 瘰病《幼幼新书》
  3. 瘰《张聿青医案》
  4. 瘰部论《外科启玄》
  5. 瘰《医学心悟》
  6. 瘰寒热《圣济总录》
  7. 瘰《医门补要》
  8. 瘰候-幼幼汇集（下）《古今医统大全》
  9. 瘰《医经原旨》
  10. 瘰结核《圣济总录》
  11. 瘰《续名医类案》
  12. 瘰结核方《外台秘要》
  13. 瘰《卫生易简方》
  14. 瘰结核瘿瘤马刀论治《类证治裁》
  15. 瘰《万病回春》
  16. 瘰久不瘥《圣济总录》
  17. 瘰《外科十三方考》
  18. 瘰烂法《疯门全书》
  19. 瘰《外科十法》
  20. 瘰历《医宗金鉴》
  21. 瘰《外科启玄》
  22. 瘰历溃后方《医宗金鉴》
  23. 瘰《外科理例》
  24. 瘰历未溃敷贴《医宗金鉴》
  25. 瘰《寿世保元》
  26. 瘰疬《中医外科学》
  27. 瘰《时方妙用》
  28. 瘰疬【中药主治】
  29. 瘰《儒门事亲》
  30. 瘰疬【方剂主治】
  1. 瘰《急救广生集》
  2. 瘰《针灸资生经》
  3. 瘰《外科理例》
  4. 瘰《医学心悟》
  5. 瘰《仁术便览》
  6. 瘰《医学心悟》
  7. 瘰《丁甘仁医案》
  8. 瘰《卫生易简方》
  9. 瘰《回春录》
  10. 瘰《外科大成》
  11. 瘰《丹溪手镜》
  12. 瘰《明医指掌》
  13. 瘰《丹溪治法心要》
  14. 瘰《儒门事亲》
  15. 瘰《奇效简便良方》
  16. 瘰《儒门事亲》
  17. 瘰《奇效简便良方》
  18. 瘰《外科心法要诀》
  19. 瘰《奇效简便良方》
  20. 瘰《灵素节注类编》
  21. 瘰《秘传证治要诀及类方》
  22. 瘰《医经原旨》
  23. 瘰《外科启玄》
  24. 瘰《古今医案按》
  25. 瘰《活幼心书》
  26. 瘰《万病回春》
  27. 瘰《活幼心书》
  28. 瘰《古今医鉴》
  29. 瘰《古今医彻》
  30. 瘰《张聿青医案》
  31. 瘰《脉因证治》


瘿瘤_《急救广生集》_中医综合_【岐黄之术】

瘿瘤

瘿瘤

  • 上一页
  • 目录
  • 相关
  • 下一页

论瘿 瘤 瘿、瘤不同。瘿者，连肉而生，根大而身亦大，瘤者，根小而身大也。即瘤之中，又名不同。有骨瘤、有脂瘤、有肉瘤、有脓瘤、有血瘤、有粉瘤、有筋瘤、有物瘤。筋瘤不可治，亦不必治，终身十载，不过大如桃核。脂瘤破，去其脂粉则愈，亦不必治也。肉瘤最易治，用黄柏五钱、儿茶、血竭各三钱、水银、硼砂各一钱、麝香、冰片各三分共为细末，擦于瘤之根处，随擦随落，根小者，无不落也。物瘤则根大，最难治，不时而动，无故而鸣，或如虫鸣，或如鸟啼，必须用刀，破其中孔，则物自难居，必然突围而出，后用生肌神药敷之，则瘤化为水，平复如故矣。此乃不敬神鬼，触犯岁君而得。病不可测，非理可谈，故吾《内经》）不言。（《岐天师别传》）

附∶生肌神药 麒麟血竭 三七根末 千年锻石（各三钱） 儿茶（二钱） 人参 象皮 乳香（去油） 没药广木香末（各一钱）轻粉（五分） 冰片（三分） 共为极细末，研至无声为度。修合时，须用端五日，不可使一人见，并忌鸡犬。（同上）

点瘿 桑炭灰 枣木灰 黄荆灰 桐壳灰（各二升半） 荞麦灰（炒） 共以沸汤，淋汁五碗许，入斑蝥四十个、穿山甲五片、乳香、冰片不拘多少（后入）煎作二碗，以瓷器盛之。临用时，入新锻石，调膏敷。干则清水润之，神效。（《赤水元珠》）

赘瘿焦法 甘草煎膏，笔搽瘤之四围。上三次，乃用芫花、大戟、甘遂等分为末，醋调，别以笔搽其中，勿近甘草，次日缩小。又以甘草搽小晕三次，如前仍上，此自然焦缩。（《危氏得效方》）

头上生瘤 大者如拳，小者如栗，或软或硬，不痛不疼。用大南星一枚细研稠粘，用米醋六七滴为膏。如无生者，即用干者为末，醋调如膏。先将小针刺患处，令气透，即以膏摊纸上，如瘤大小贴之。（《同寿 》）

眼皮生瘤 樱桃核磨水搽之。（《兰室秘藏》）

喉瘤 硼砂（三钱） 冰片 胆矾（各三分） 共研细末。用时，以箸头蘸药，点之即效。（《医学集成》）

血瘤 日久自破，以发灰掺之，外以膏药护好，自能敛口收功。（《崔氏纂要》）

粉瘤 紫荆花梗灰 豆梗灰 茄梗灰 炉灰（各等分） 共和匀，用热酒调如泥，涂瘤四围，中留小顶不涂。

数次，渐软即消，愈。（《简要济众》）

赤瘤 （《一名丹瘤》）颏下如樱桃突出，色赤而光，谓之赤瘤。用绵羊脑子，同朴硝研烂，贴患处立效。或以蓖麻子同面研和，敷之。（《医镜》）

一方，用慈菇叶捣，敷二三次即退。（《本草发明》）

番花瘤 用马齿苋（一斤）烧灰研细，猪脂调敷。（《集简方》）

箍瘤膏 凡瘤初起者，箍之可以消除。已成者，箍之不致再大。用海藻、昆布、莞花（各二钱），以青炭灰水熬化成膏，加入米醋一饭碗，再将生南星、生半夏、五倍子（各一两）共为细末，加风化锻石二两，炒红色，大黄末二两，收为膏箍之，百日为度。箍过百日，初起者，如不消尽，再箍，俟消尽不箍。已成者，箍过百日，自然不大，不用再箍矣。（《梓送经验方》）

项后疙疸不论大小及日月久近或赤硬肿痛 生山药（一挺，去皮） 蓖麻仁（十粒） 研匀，摊布上，贴之如神。（《奇方类编》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘰
  • 当前页：瘿瘤
  • 下一页：疣痣
<<< 返回本书目录
  1. 瘿瘤《证治准绳·疡医》
  2. 瘿瘤【中药主治】
  3. 瘿瘤《医宗金鉴》
  4. 瘿瘤【方剂主治】
  5. 瘿瘤《卫生易简方》
  6. 瘿瘤（肉瘤）《针灸资生经》
  7. 瘿瘤《万病回春》
  8. 瘿瘤等病诸候《巢氏病源补养宣导法》
  9. 瘿瘤《外科十三方考》
  10. 瘿瘤等病诸候（凡一十五论）《诸病源候论》
  11. 瘿瘤《外科大成》
  12. 瘿瘤发《外科启玄》
  13. 瘿瘤《寿世保元》
  14. 瘿瘤发门主论《疡医大全》
  15. 瘿瘤《普济方·针灸》
  16. 瘿瘤论《外科集验方》
  17. 瘿瘤《经验丹方汇编》
  18. 瘿瘤论《外科正宗》
  19. 瘿瘤《急救广生集》
  20. 瘿瘤门主论《疡医大全》
  21. 瘿瘤《古今医鉴》
  22. 瘿瘤证《明医指掌》
  23. 瘿瘤《备急千金要方》
  24. 瘿瘤证治《三因极一病证方论》
  25. 瘿瘤《备急千金要方》
  26. 瘿气《丹溪治法心要》
  27. 瘿瘤《保幼新编》
  28. 瘿气《幼幼新书》
  29. 瘿花香茶菜【中药大全】
  30. 瘿气（猪靥）《本草纲目》完整版
  1. 瘿瘤《急救广生集》
  2. 瘿瘤《卫生易简方》
  3. 瘿瘤《外科证治全书》
  4. 瘿瘤《外科大成》
  5. 瘿瘤《经验丹方汇编》
  6. 瘿瘤《外科心法要诀》
  7. 瘿瘤《外科十三方考》
  8. 瘿瘤《万病回春》
  9. 瘿瘤《保幼新编》
  10. 瘿瘤《古今医鉴》
  11. 瘿瘤（肉瘤）《针灸资生经》
  12. 瘿瘤《普济方·针灸》
  13. 瘿瘤病《备急千金要方》
  14. 瘿瘤《寿世保元》
  15. 瘿瘤发《中医词典》
  16. 瘿瘤《证治准绳·疡医》
  17. 瘿瘤发《外科启玄》
  18. 瘿瘤《医宗金鉴》
  19. 瘿瘤发门主论《疡医大全》
  20. 瘿瘤《医学纲目》
  21. 瘿瘤论《外科正宗》
  22. 瘿瘤《新修本草》
  23. 瘿瘤论《外科集验方》
  24. 瘿瘤《备急千金要方》
  25. 瘿瘤门主方《疡医大全》
  26. 瘿瘤《中医词典》
  27. 瘿瘤门主论《疡医大全》
  28. 瘿候《诸病源候论》
  29. 瘿瘤证《明医指掌》
  30. 瘿候《诸病源候论》
  31. 瘿瘤证治《三因极一病证方论》


疣痣_《急救广生集》_中医综合_【岐黄之术】

疣痣

疣痣

  • 上一页
  • 目录
  • 相关
  • 下一页

疣 瘤初起 稻上花蜘蛛（十余个）置桃枝上，待丝垂下，取东边者，捻为绵系之，七日一换，自消落也。（《总微论》）

一切疣痣兼 （点息肉，鸡眼） 风化锻石 桑柴灰（各一斤）鲜威灵仙（六两）煎浓汁，淋二灰取汁，熬成稀膏，瓷器收贮。临点患处，不必挑破，应手而除。（《种福堂方》）

面上粉痣 益母草（烧灰） 婴条石（各等分） 和匀调敷，自去。（《传家宝》）

磨坚丹 取鸡真内黄皮，不下水，去其渣滓，擦数次自消，其皮即埋土内，以物压之。（《疡科选梓》）

一法，但闻老鹰（即抓鸡者叫），即暗以手拂其疣三下，数次自消。（同上）

点痣散 糯米（百粒） 锻石（一块、大指大） 巴豆（三粒，去壳） 共为细末。入瓷瓶，同窨三日，以竹签挑粟大一些，点上自然蚀落。（同上）

一方，用茄梗灰淋汁点之。（《本草纲目》）

去痣捷便法 用银HT 少许，点之自落。（《祝由科》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘿瘤
  • 当前页：疣痣
  • 下一页：汗斑
<<< 返回本书目录
  1. 疣痣《急救广生集》
  2. 疣状癌【疾病大全】
  3. 疣目方《外台秘要》
  4. 疣状表皮发育不良【疾病大全】
  5. 疣目《幼幼新书》
  6. 疣状角化不良病【疾病大全】
  7. 疣目《普济方·针灸》
  8. 疣状皮肤结核【疾病大全】
  9. 疣门主论《疡医大全》
  10. 疣状血管瘤【疾病大全】
  11. 疣瘤疥癣皴揭附《卫生宝鉴》
  12. 疣状增殖【疾病症状】
  13. 疣果冷水花【中药大全】
  14. 疣状肢端角化病【疾病大全】
  15. 疣 甲疽 代指 天蛇头 鹅掌风 红丝疮《医学入门》
  16. 疣赘【中药主治】
  17. 疣【疾病大全】
  18. 疣赘疵黑子杂疗方《外台秘要》
  19. 疣《中医外科学》
  20. 疣子论《小儿卫生总微论方》
  21. 疣《证治准绳·疡医》
  22. 莸《本草纲目》完整版
  23. 疣《续名医类案》
  24. 莸【中药大全】
  25. 疣《外科大成》
  26. 莸叶醉鱼草【中药大全】
  27. 疣《皮肤性病学》
  28. 蚰蜒翻《松峰说疫》
  29. 疣《景岳全书》
  30. 蚰蜒入耳方《外台秘要》
  1. 疣痣《急救广生集》
  2. 疣目秘方《华佗神方》
  3. 疣赘疵黑子杂疗方六首《外台秘要》
  4. 疣目候《诸病源候论》
  5. 疣子《中医词典》
  6. 疣目候《诸病源候论》
  7. 疣子论《小儿卫生总微论方》
  8. 疣目方一十九首《外台秘要》
  9. 莸草《本草衍义》
  10. 疣目《普济方·针灸》
  11. 莸草《证类本草》
  12. 疣目《幼幼新书》
  13. 蚘虫《中医词典》
  14. 疣门主论《疡医大全》
  15. 蚘虫（蛕虫）《中医名词词典》
  16. 疣门主方《疡医大全》
  17. 蚘虫病《中医词典》
  18. 疣瘤疥癣皴揭附《卫生宝鉴》
  19. 蚘动脘痛《中医词典》
  20. 疣疮《中医词典》
  21. 蚘厥《中医词典》
  22. 疣 甲疽 代指 天蛇头 鹅掌风 红丝疮《医学入门》
  23. 蚘心痛《中医词典》
  24. 疣《中医外科学》
  25. 蚘咬心痛《中医词典》
  26. 疣《外科证治全书》
  27. 蚰蜒翻《松峰说疫》
  28. 疣《外科大成》
  29. 蚰蜒黄《中医词典》
  30. 疣《证治准绳·疡医》
  31. 蚰蜒入耳方三首《外台秘要》


汗斑_《急救广生集》_中医综合_【岐黄之术】

汗斑

汗斑

  • 上一页
  • 目录
  • 相关
  • 下一页

汗斑 用青布三尺，再用瓦松，不拘多少，煎浓汁去渣，入信石末少许于汤内，将青布煮干，以布蘸凉水擦之。

数次除根。（《夏氏简易方》）

一方，用海鳔 三个、硫黄、焰硝、白矾（各三钱）共为末，以生姜、醋擦患处，立效。（《方钞》）

白点汗斑 夏枯草煎浓汁，日日洗之。（《袖珍方》）

赤白汗斑 白附子 硫黄（各等分） 共研末，姜汁调稀，茄蒂蘸擦。（《苍生司命》）

癜风汗斑 端午日，收紫背浮萍，晒干，每以四两煎水浴，并以萍擦之，或入汉防己二钱亦可。（《经验良方》）

夏月汗斑如疹 密陀僧（八钱） 雄黄（四钱） 先以姜片擦热，仍以姜片蘸末擦之，次日即焦。（《活人心 》）

一方，用小麦草烧灰，入滚水中，热洗四五次即愈。（《敬修斋方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疣痣
  • 当前页：汗斑
  • 下一页：诸癣
<<< 返回本书目录
  1. 汗斑《急救广生集》
  2. 汗斑擦剂【方剂大全】
  3. 汗《周慎斋遗书》
  4. 汗斑肥皂【方剂大全】
  5. 汗《止园医话》
  6. 汗斑粉【方剂大全】
  7. 汗《证治准绳·幼科》
  8. 汗斑门主论《疡医大全》
  9. 汗《张聿青医案》
  10. 汗斑散【方剂大全】
  11. 汗《张氏医通》
  12. 汗斑神效方《扁鹊心书》
  13. 汗《张氏医通》
  14. 汗斑证《古今医统大全》
  15. 汗《幼科释谜》
  16. 汗闭现象【疾病症状】
  17. 汗《医宗金鉴》
  18. 汗病《读医随笔》
  19. 汗《医学入门》
  20. 汗病《证治汇补》
  21. 汗《医学纲目》
  22. 汗不出《普济方·针灸》
  23. 汗《医述》
  24. 汗不出【方剂主治】
  25. 汗《医经原旨》
  26. 汗部《神应经》
  27. 汗《医碥》
  28. 汗出《张氏医通》
  29. 汗《医碥》
  30. 汗出【方剂主治】
  1. 汗斑《急救广生集》
  2. 汗《针灸聚英》
  3. 汗斑方《奇方类编》
  4. 汗《盘珠集胎产症治》
  5. 汗斑门主方《疡医大全》
  6. 汗《外科选要》
  7. 汗斑门主论《疡医大全》
  8. 汗《也是山人医案》
  9. 汗斑神效方《扁鹊心书》
  10. 汗《痘疹心法要诀》
  11. 汗斑证《古今医统大全》
  12. 汗《脉因证治》
  13. 汗瘢《奇效简便良方》
  14. 汗《幼科释谜》
  15. 汗病《证治汇补》
  16. 汗《冷庐医话》
  17. 汗病《读医随笔》
  18. 汗《周慎斋遗书》
  19. 汗不出《普济方·针灸》
  20. 汗《医经原旨》
  21. 汗不出《针灸资生经》
  22. 汗《古今医案按》
  23. 汗部《神应经》
  24. 汗《古今医案按》
  25. 汗出《张氏医通》
  26. 汗《顾松园医镜》
  27. 汗出不彻有三义《医述》
  28. 汗《张聿青医案》
  29. 汗出不止《产鉴》
  30. 汗《医碥》
  31. 汗出不治症《医学实在易》


诸癣_《急救广生集》_中医综合_【岐黄之术】

诸癣

诸癣

  • 上一页
  • 目录
  • 相关
  • 下一页

恶癣 胡椒（一钱） 白砒（三分） 研为极细末，外用杜大黄根捣烂，加洁白糖（二钱），取用药四厘，入大黄根拌匀，以麻布包，将癣用穿山甲括破，用药包擦之，不过数日愈。（《南衡祝氏传方》）

顽癣 练树皮 杜大黄根 白薇（各一两） 蜗牛（火焙干，有壳亦可用） 轻粉（各三钱） 冰片 生甘草（各一钱） 研为细末。先以荔枝壳，抓碎其癣皮，而后以此药末，用麻油调搽之。三日即结靥而愈。（《石室秘 》）

圈癣 谷树皮剪如癣样大小，以毛背一面，用唾贴肉，以手不时扑之，即愈。（《秘方集验》）

风癣（即干癣） 川椒 小麦 苦楝根皮（各等分） 水煎三五沸，熏洗，其效如神。（《治癣传方》）

吃发癣 煨石膏末，糖调涂，神效。（《便易良方》）

一方，用白附子、升药，初起加人言少许擦之。（《同寿秘宝》）

颈面花癣 以腊梅花叶擦之即瘥。（《梓送经验方》）

一方，如老年人头颈燥，靥痒痛，以熟地汁涂之即愈。（同上）

一方，如两脚阴面湿癣，以荸脐蘸铁线粉（即火炮中刮下绣粉），擦之立瘥。（同上）

脸癣 （其大如钱，抓之有白屑者） 绿豆捶碎，以纸蒙碗口，针刺多孔，以碎豆铺纸上，用炭一块烧豆。豆灼尽，纸将焦，去豆揭纸，碗中有水，取搽三五次即愈。（《奇方类编》）

眼癣 生猪油（三钱）卷粗纸内烧之，油滴杯内，时时搽之，立效。（《思诚堂梓送方》）

牙癣 蒲黄 青黛（各等分） 研细末，擦之效。（《简便方》）

喉癣 或红或白，作痒而有瘰者，用大 牛瓦上炙脆（一钱）晒干灰苋头（五分）、冰片（三分）共研细末和匀，吹患处，不分虚实暂久，俱效。（《程氏续即得方》）

乳癣 炼白松香（二钱） 川椒（二十粒） 共研为末，用槐枝煎汤，净洗片时，将药和猪油调搽之。（《桂轩随》）

阴癣 河 鱼皮放小 内，埋土中，久化为水，取搽癣上，立愈。（《端素斋验方》）

荷叶 癣 田螺（一个）开靥，入信（二分）、待肉化水，抹上即愈。（古方）

杨梅癣 枯矾 硫黄（各一两八钱） 川椒（三钱） 雄黄 胆矾 轻粉（各一钱） 用生板油去皮入药，擦破数次，其效如神。（《济生秘览》）

鹅掌癣 川乌 草乌 何首乌 花粉 赤芍 防风 荆芥 苍术 地丁（各一两） 艾叶（四两） 煎。先熏后洗。层层起皮，痛痒愈。（《医方秘 》）

一方，用豆腐泔水洗手，愈。（《济世便易集》）

牛皮癣 以桃树根同胆矾捣烂，敷之神效。（《青浦徐氏方》）

牛皮癣及年久顽癣 用牛皮烧灰，油调敷，立愈。（《赤水元珠》）

牛皮血癣 九硫一信三巴豆，俱为细末，菜油调。（《古仙方》）

马癣 独囊蒜捣烂，加明矾三两，入如醋（一杯）顿滚，先以HT 树叶擦破，用笔蘸搽。（《疡科选梓》）

蛇皮癣 苦参 明矾 白芨 胆矾 土槿皮（各一两） 白砒（三钱） 共为末。先以鬼扬柳煎水，同豆腐泔水，煎热洗浴。然后以滴醋调匀，蒸热敷之，须敷四五次愈。（《硖川沈氏梓方》）

鱼鳞癣 鲤鱼头（一个） 五倍子（三粒） 俱烧灰杵细，青油调，鹅翎涂，不拘遍数。（《疡科选粹》）

狗癣疹 地沥青不拘多少，铁器内熬，次下鹁鸽粪，鸡粪同和，加香油少许擦之。（《同寿 》）

狗疥癣 黄柏 白矾（等分） 川椒 樟脑（此二味略减些） 共研为末。先用矾汤洗患处，然后油调药末敷之，数次即愈。（《宜良李氏刊方》）

疥癣 黄柏 白胶香 轻粉（各等分） 为末，羊骨髓和敷之。（《儒门事亲》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汗斑
  • 当前页：诸癣
  • 下一页：诸风
<<< 返回本书目录
  1. 诸癣《圣济总录》
  2. 诸穴《焦氏喉科枕秘》
  3. 诸癣《急救广生集》
  4. 诸穴背图《婴童类萃》
  5. 诸虚门《寿世青编》
  6. 诸穴面图《婴童类萃》
  7. 诸虚门《丹台玉案》
  8. 诸血《本草纲目》完整版
  9. 诸虚见症《虚损启微》
  10. 诸血《急救良方》
  11. 诸虚不足【方剂主治】
  12. 诸血《冷庐医话》
  13. 诸虚百损【方剂主治】
  14. 诸血《脉症治方》
  15. 诸虚【方剂主治】
  16. 诸血《仁术便览》
  17. 诸虚《脉症治方》
  18. 诸血《幼科折衷》
  19. 诸虚《回春录》
  20. 诸血病《杂病广要》
  21. 诸虚《丹溪治法心要》
  22. 诸血病论《叶选医衡》
  23. 诸朽骨《本草纲目》完整版
  24. 诸血部《本草易读》
  25. 诸泻《幼科折衷》
  26. 诸血门《丹台玉案》
  27. 诸泻《活幼心书》
  28. 诸血统论《金匮翼》
  29. 诸泄总括《杂病心法要诀》
  30. 诸血证《古今名医汇粹》
  1. 诸癣《急救广生集》
  2. 诸癣《圣济总录》
  3. 诸癣《外科全生集》
  4. 诸虚门《寿世青编》
  5. 诸穴《焦氏喉科枕秘》
  6. 诸虚门《丹台玉案》
  7. 诸穴背图《婴童类萃》
  8. 诸虚见症《虚损启微》
  9. 诸穴面图《婴童类萃》
  10. 诸虚百损《痰火点雪》
  11. 诸穴治法《针灸大成》
  12. 诸虚《丹溪治法心要》
  13. 诸血《医学入门》
  14. 诸虚《脉症治方》
  15. 诸血《证类本草》
  16. 诸虚《回春录》
  17. 诸血《仁术便览》
  18. 诸形证候《小儿卫生总微论方》
  19. 诸血《冷庐医话》
  20. 诸泻心汤《医述》
  21. 诸血《脉症治方》
  22. 诸泻《幼科折衷》
  23. 诸血《幼科折衷》
  24. 诸泻《活幼心书》
  25. 诸血《急救良方》
  26. 诸泄总括《杂病心法要诀》
  27. 诸血病《杂病广要》
  28. 诸泄总括《医宗金鉴》
  29. 诸血病论《叶选医衡》
  30. 诸痫瘖《中医词典》
  31. 诸血部《本草易读》


诸风_《急救广生集》_中医综合_【岐黄之术】

诸风

诸风

  • 上一页
  • 目录
  • 相关
  • 下一页

大麻风 遍身麻木，次生白屑皮，兼起红斑，须眉脱落。用桑皮、大黄、芒硝（各一撮）水煎，无风处洗，每日一次。如有虫，加鸽屎同煎。如烂，用琥珀末搽患处，此方神效。（《广利方》）

疠风 黑狗脊（如无，以杜仲代之） 硫黄 寒水石 枯白矾各二两） 蛇床子（一两） 朴硝（少许） 共为末，用腊猪油，或香油调敷。不烂不必用，大者遍身涂之。（《方钞》）

紫白癜风 遍身色紫暗斑者，名紫癜风。遍身粉红斑中有白点者，名白癜风。用秃菜根同白矾、五倍子，无名异，和醋捣碎。先以苎麻刮热，以药擦之，三四次绝根。（《灵苑方》）

云头白癜 用花红擦之，永不再发，已经试验。（《和育斋方》）

男子肾囊湿阳痿女人阴痒 用蛇床子煎汤，洗之立愈。（《种福堂方》）

肾囊风（一名 球风） 将鸡蛋煮熟，去白留黄，炒出油，再用老杉木，烧灰存性，调油涂之。（同上）

紫云风 遍身发紫血泡，痛痒，有虫。用蛇床子、夏枯草煎汤，洗数次，疯块即退。（《摄生众妙方》）

面游风 面生起白皮，形似细鱼鳞。用羌活（一两），麻黄（五钱），升麻、防风（各二钱）、白芨、白檀香、当归身（各一钱），以香油（五两）将药浸五日，文火炸黄即捞起渣，加黄蜡五钱溶化尽，用绢滤过，搅冷，涂抹于上。（《医宗金鉴》）

赤白游风 形如云片，中起粟粒。用细辛、荆芥、白芷、川芎、黄芩、防风、甘草、地骨皮（各三钱）共捣为粗末，水煎汤，浴洗患处，即愈。（同上）

白屑风 生于头面，作痒，抓起白屑皮，脱去又起，燥痒异常。用香油（四两），奶酥油（二两）、当归（五钱），紫草（一钱），将当归、紫草入二油内浸二日，文火炸焦去渣，加黄蜡（五钱）溶化，布滤倾碗内，不时用柳枝，搅冷成膏，每用少许，日擦二次效。（同上）

白驳风 面及颈项，生白 点，甚至延及遍身，不觉痒痛。以穿山甲片先刮患处，至澡痛，取鳗鲡鱼脂，日三涂之。（《外科精义》）

一方，取树孔中水，温洗之。洗后，捣桂心、牡蛎等为末，用麻油调涂，日三夜一，俱效。（《寿世保元》）

疡风 颈项胸腋，起紫白点，点点相连者，用羊蹄草根共硫黄蘸醋，于锈铁片上研浓汁，日涂二三次效。（《直指方》）

鹅掌风 先以桐油涂在手上，将鸽粪熏之。以一炷香为度，三日立效。（《证治汇补》）

一方，用瓦花、头发捣烂，用手上瘥之，立愈。（《医宗说约》）

鹤膝风 三阴之气不足，风邪乘之，两膝作痛，久则膝愈大而腿愈细，名曰鹤膝风，乃败症也。用肥皂一斤（去子），腊糟（四两）、芒硝、五味子、砂糖（各一两）、姜汁（半碗）研匀，日日涂之，加火酒更妙。另用陈艾、菊花，作护膝缚，久自除患，（《丁氏验方》）

一方，豆腐渣蒸热，捏作饼贴之。（《千金博济》）

一切手足风 用香樟木打碎煎汤，每日早晚，温洗三四次，半年必愈。（《内府传方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸癣
  • 当前页：诸风
  • 下一页：诸疮
<<< 返回本书目录
  1. 诸风《医学纲目》
  2. 诸风【方剂主治】
  3. 诸风《卫生易简方》
  4. 诸风病证《灵素节注类编》
  5. 诸风《千金翼方》
  6. 诸风部《神应经》
  7. 诸风《普济方·针灸》
  8. 诸风部《疡医大全》
  9. 诸风《普济方·针灸》
  10. 诸风疾症《儒门事亲》
  11. 诸风《景岳全书》
  12. 诸风门《卫生宝鉴》
  13. 诸风《急救良方》
  14. 诸风门《针灸大成》
  15. 诸风《急救广生集》
  16. 诸风秘论《重楼玉钥》
  17. 诸风《备急千金要方》
  18. 诸风数类《黄帝内经太素》
  19. 诸风《古今医鉴》
  20. 诸风统论《圣济总录》
  21. 诸风《本草纲目》完整版
  22. 诸风杂论《黄帝内经太素》
  23. 诸方目-伤寒药方 《古今医统大全》
  24. 诸风证治《仁斋直指方论（附补遗）》
  25. 诸方论-外科理例（下）《古今医统大全》
  26. 诸风状论《黄帝内经太素》
  27. 诸方《外台秘要》
  28. 诸疳《本草纲目》完整版
  29. 诸方《伤寒六书》
  30. 诸疳《古今医鉴》
  1. 诸风《急救广生集》
  2. 诸风《卫生易简方》
  3. 诸风《急救良方》
  4. 诸风《古今医鉴》
  5. 诸风部《神应经》
  6. 诸风《普济方·针灸》
  7. 诸风部《疡医大全》
  8. 诸风《普济方·针灸》
  9. 诸风掉眩《中医词典》
  10. 诸风《医学纲目》
  11. 诸风毒《活幼心书》
  12. 诸风《备急千金要方》
  13. 诸风门《针灸大成》
  14. 诸风《景岳全书》
  15. 诸风秘论《重楼玉钥》
  16. 诸风《千金翼方》
  17. 诸风数类《黄帝内经太素》
  18. 诸方一十五首《外台秘要》
  19. 诸风统论《圣济总录》
  20. 诸方目（伤寒药方）《古今医统大全》
  21. 诸风杂论《黄帝内经太素》
  22. 诸方论（外科理例 下）《古今医统大全》
  23. 诸风证治《仁斋直指方论（附补遗）》
  24. 诸方《广瘟疫论》
  25. 诸风状论《黄帝内经太素》
  26. 诸方《医效秘传》
  27. 诸复《松峰说疫》
  28. 诸方《痰火点雪》
  29. 诸疳《育婴家秘》
  30. 诸方《痰火点雪》
  31. 诸疳《寿世保元》


诸疮_《急救广生集》_中医综合_【岐黄之术】

诸疮

诸疮

  • 上一页
  • 目录
  • 相关
  • 下一页

疥疮 疥有五种，上体多者，偏风热盛。下体多者，偏风湿盛。用硫黄（四钱）、明矾、花椒（去目各二钱）

装萝卜内，煨枯为末，入葱白、猪油捣烂，以夏布包擦。（《图经家宝》）

湿疥疮 油合桃肉 生猪脂油（各一两） 硫黄末 水银（各一钱） 捣如泥，鼻闻，擦患处。（《简要济众》）

干疥疮 水银 雄黄 樟脑 川椒 轻粉 枯白矾（各二钱） 大风子肉（一百枚，另研） 共研细末。同大风子肉碾匀，加地沥青一两化开，和药作丸，如圆眼大，先以鼻臭，次擦患处。

锁口疮 用木耳焙黄为末，香油调搽，其疮即红。（《奇方类编》）

羊须疮 小红枣烧灰存性，清油调敷。（同上）

年久脓水疮并血风疮 用如意草阴干为末，微炒，鸡子清调 ，神效。

黄水疮 凡毒水流处，即生泡疮，即为黄水疮。手少动即破，乃热毒郁于皮毛。用雄黄、防风（各五钱）、水十碗煎沸，去渣取之，洗之即愈。（《岐天师传》）

痱疮 由暑气伤热而生，有雪水洗之随灭，急不能得。一方最妙，用黄瓜切片，擦之即愈。（同上）

抓疮 伤处出水，肿痛，用耳垢封之，一日水出尽即愈。（《郑师甫方》）

坐板疮 萝卜子种（三钱） 杏仁（去皮尖十四粒） 轻粉（一钱） 冰片（半分） 共研为末，以手擦疮口上即愈。（《仲景外函》）

热毒疮 遍身痛而不痒，或手足尤甚，粘着衣被，夜不得睡。用菖蒲末，多铺席上，使患者恣卧其上，仍以衣被覆之，五六日愈。

驴眼疮 患在脚胫骨，如 疮样者，取田螺，俟吐出水涎，频敷自效。

天泡疮 用荷花瓣贴之效。以上（《同寿 》）

白 疮 遍身形如疹疥，色白而痒，或搔起白皮。用猪脂、苦杏仁等分共捣，绢包擦之，甚效。（《百一方》）

水窠疮 石菖蒲研末擦之。（《济世集》）

脓窠疮 白芷 白芨 硫黄（各等分） 为末，和鲜猪油捣丸，如弹子大，不时擦抹。旬日可愈。但须服忍冬酒，或银花汤，以清毒瓦斯为妙。

头面诸疮 脂麻生嚼敷之。（《普济方》）

鬓HT 疮（一作腊梨） 川椒（一两） 麻油 菜油（各一钟） 同煎浓搽之。（《思诚堂梓方》）

一方，用雄黄、猪胆汁和敷之。（《圣济 》）

头秃疮、剥皮疮 牛皮 破鞋（各一两） 白矾 雄黄（各五钱） 旧毡（三钱） 共烧为细末，猪油加面调和，连擦三次。须晒干擦之。（《海上方》）

椒疮 （生于眼皮里，形如椒粒赤色） 粟疮（生上下眼皮，形如黄米） 当归尾 石菖蒲 赤芍药（各二钱）

生川连 生杏仁 地肤子（各一钱） 羌活（五分） 胆矾（二分） 共研粗末，以红 包之，如樱桃大，甜滚水浸包，乘热洗，勿见尘土。若眼皮里有红丝者，乃血热有瘀，法以灯草擦疮处，令血出即愈。（《医宗金鉴》）

小疮 （一名针眼） 生于眼皮毛睫间，致面浮肿，目赤涩痛。用枯矾末，鸡子清调敷肿处，再用南星末、生地黄同捣膏，贴于太阳穴自消。

鼻中疮 用马绊绳烧灰掺之。（《本草纲目》）

疮 有于指掌之中，形如茱萸，两手相对而生，久不能愈，痒必生虫，治以杀虫为主。用藜芦、苦参（各一两）、猪脂油（八两），将二味炸枯，滤去渣，入松香（一两）溶化开，离火，再加枯矾末、雄黄末（各一两）搅匀，候温，涂之即痊。忌风及鸡鹅鱼腥物勿食。（同上）

漆疮 蟹黄（一两） 神曲（三钱） 共为末，蜜调涂患处，湿则干搽。（《蔡室秘宝》）

一方，磨铁槽中泥涂之。（同上）

一方，嚼川椒涂鼻上，不生漆疮。（《奇方纂要》）

火气入疮 用黄柏皮为末糁之，或薄荷煎涂亦可。（《丹方汇编》）

下部湿疮 热痒而痛，乍寒乍热，大小便涩，身面微肿，饮食减少。用马齿苋（四两） 捣烂，入青黛（一两），再研匀敷上。（《外台秘要》）

一方，用开口红椒（七粒）、连根葱白（七个）同煮洗之。（《项氏传方》）

下疳疮 用真轻粉（一两）、珍珠（一钱入豆腐煮，研细末）、青靛花（五分缸花更妙）共研极细 如飞灰，收贮瓷罐，搽患处即愈。如腐烂疼痛，用甘草水净，猪脊髓调涂。（《方钞》）

一方，白蜜调生甘草末涂之。（《延生一术》）

阴囊生疮 甘草汤温洗，用腊茶末敷。（同上）

外肾生疮 蚯蚓粪（二分） 绿豆粉（一分） 水研涂，干后再敷。（《乾坤秘韫》）

腿上一切寒湿血风等疮 鸽子屎不拘多少，烧灰存性。如干疮，研细末，加桐油调匀，摊隔纸膏贴之。有黄水出者，加飞丹少许，干掺，不过数次愈。（《单方全集》）

脚上生疮 孔如乱蜂窝者，用如意草捣烂敷之。或用干如草为末，鸡子清调涂亦效。（《经验良方》）

脚面生疮不收口 松香 枯矾 杉木灰（各一钱） 为末，用真麻油调敷，数次即愈。（《秘方集验》）

脚胫骨上生疮久烂黑或发孔或臭秽不可近 用多年老杉木节烧灰，真清油调，用箬叶盛，隔贴疮上，以绢帛扎定，不数次愈。（同上）

遍身生疮针法 血海穴，在膝膑上内 白肉际二寸。风市穴，在膝上外 两筋中。梁邱穴，在膝盖二寸。三阴交穴，在足大拇指本节后。公孙穴，在踝骨尖上，以四指按骨尖尽处，用食指点到是穴。曲池穴，在手脘横纹尽处。（《刺灸心法》）

三十六种风结疮 马齿苋（五斤） 黄蜡（三两） 水一锅，煎成膏敷。（《夏氏简易方》）

卒得恶疮不识者 用桃皮为末，纳疮上。（《曹氏验方》）

白蛇缠腰 腰起红泡一圈，若不早治，被其缠到，不救。缚腰如 腰样）用蛇壳一条，烧灰存性，坑侧板上浮泥，刮下同研细，用童便调敷，数次即愈。（《单方秘本》）

一方，用锅脐灰，将臭饭、脚水调敷。（同上）

偷粪老鼠 取 鱼尾贴之（忌铁器）。干则再易，数次即散。（《桂轩随 》）

一方，用猫屎，井底泥和匀，围之立愈。（《陈氏拾遗》）

艾火带 雉鸡毛及鹅毛，烧灰敷之。（《青囊纂要》）

一方，用白 泥炒研细，香油调涂。（《吕氏传方》）

疮生蝇蛆 懒于洗浴，积脓污秽，苍蝇丛聚生蛆。用寒石细研末，掺之。或皂矾飞过，为末撒之，其蛆化水矣。（《删繁方》）

疮口生皮 高山石上青苔衣，取下焙干，研末掺上，疮口即生皮。慈惠小编

收口药 白螺蛳壳（ 末） 灯草灰 旧黑伞纸灰 轻粉（各三分） 血竭（二分） 冰片 珍珠（各半分）

共为细末，掺之即愈。（《世效单方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸风
  • 当前页：诸疮
  • 下一页：诸疖
<<< 返回本书目录
  1. 诸疮《杂病治例》
  2. 诸疮【方剂主治】
  3. 诸疮《幼科折衷》
  4. 诸疮部《外科方外奇方》
  5. 诸疮《万病回春》
  6. 诸疮部（上）《疡医大全》
  7. 诸疮《外科大成》
  8. 诸疮部（下）《疡医大全》
  9. 诸疮《推拿抉微》
  10. 诸疮论《外科集验方》
  11. 诸疮《寿世保元》
  12. 诸疮论治《类证治裁》
  13. 诸疮《圣济总录》
  14. 诸疮门《万氏秘传片玉心书》
  15. 诸疮《仁术便览》
  16. 诸疮生肌肉《圣济总录》
  17. 诸疮《经验丹方汇编》
  18. 诸疮生蝇蛆《医宗金鉴》
  19. 诸疮《急救良方》
  20. 诸疮水毒肿《圣济总录》
  21. 诸疮《急救广生集》
  22. 诸疮痛八十四（附天泡疮、冻疮）《丹溪心法》
  23. 诸疮《古今医鉴》
  24. 诸疮痛痒《外科大成》
  25. 诸搐似惊（附厥逆）《冯氏锦囊秘录》
  26. 诸疮癣疥候-幼幼汇集（下）《古今医统大全》
  27. 诸虫有毒《证类本草》
  28. 诸疮一扫光【方剂大全】
  29. 诸虫咬蜇论《小儿卫生总微论方》
  30. 诸疮证治《幼幼集成》
  1. 诸疮《急救广生集》
  2. 诸疮《外科大成》
  3. 诸疮《仁术便览》
  4. 诸疮《万病回春》
  5. 诸疮《推拿抉微》
  6. 诸疮《古今医鉴》
  7. 诸疮《活幼心书》
  8. 诸疮《寿世保元》
  9. 诸疮《幼科发挥》
  10. 诸疮《杂病治例》
  11. 诸疮《幼科折衷》
  12. 诸疮《圣济总录》
  13. 诸疮《经验丹方汇编》
  14. 诸搐似惊（附厥逆）《冯氏锦囊秘录》
  15. 诸疮《外科全生集》
  16. 诸处纹状候《小儿卫生总微论方》
  17. 诸疮《急救良方》
  18. 诸虫豸螫伤秘方《华佗神方》
  19. 诸疮不破头秘方《华佗神方》
  20. 诸虫有毒《证类本草》
  21. 诸疮不收口《奇效简便良方》
  22. 诸虫咬蜇论《小儿卫生总微论方》
  23. 诸疮部《外科方外奇方》
  24. 诸虫咬《丹台玉案》
  25. 诸疮部（上）《疡医大全》
  26. 诸虫心痛秘方《华佗神方》
  27. 诸疮部（下）《疡医大全》
  28. 诸虫心痛方一十八首《外台秘要》
  29. 诸疮结管烂不收口《奇效简便良方》
  30. 诸虫兽咬伤《奇效简便良方》
  31. 诸疮久不收口《奇效简便良方》


诸疖_《急救广生集》_中医综合_【岐黄之术】

诸疖

诸疖

  • 上一页
  • 目录
  • 相关
  • 下一页

诸疖 孔内凸出弩肉者，取乌梅肉捣烂，量孔大小，摊贴即消，神效。（《陶氏本草》）

热疖 五月五日午时，取独部大蒜切片，贴眉心，入夏不发。（《方钞》）

一切热疖 芙蓉叶 菊花叶 同煎水频洗。或捣烂敷之，甚效。（《种福堂方》）

热疖热疔 用白矾为细末，热水调涂即愈。（《广善编》）

时行暑疖 用桐油、麻油（各半斤）同熬，滴水成珠，再入黄丹（半斤）收贮，摊贴效。（《同寿 》）

暑疖肿毒 槿树花连叶捣敷，甚效（《简易良方》）

软疖 用哺退鸡蛋壳烧灰，清油调搽效。（同上）

头上软疖 虾蟆剥皮贴之，收毒即愈。（《活幼全书》）

一方，用大芋头捣烂，敷之即愈。（《御医院方》）

癞头软疖 五倍子（七个）研末，香油（四两）熬至一半，布绞去渣，搽三四遍，即勿以水洗，自愈。（《普济方》）

鬓边软疖 名发鬓。有数年不愈者，用猪颈并猫颈上毛（各剪一撮）烧灰，加鼠屎（一粒）为末，以清油调敷。（《同寿 》）

软疖频作 露蜂房（二枚）烧存性，以巴豆（二十一粒）煎清油二三沸，去豆，用油调敷，甚效。（《得效方》）

软疖不愈 烂船底里油锻石研末，油调敷之。（《胡氏方》）

小石疖 二蚕桑叶，滴下滋水，点上即愈。（古方）

痈疖恶肉 生地黄（三斤），水一斗煮约及三升，去滓煎稠，涂纸上贴之，日三易。（《刘子涓方》）

痈疖已溃 芫花根皮，搓作捻插入，疮口不合，使脓流尽。（《集简方》）

疖毒初起 葛蔓烧灰，水调敷之即消。（《千金方》）

如已破，用益母草捣敷甚妙。（《斗门方》）

担肩疽疖 黄柏末（一钱），蜈蚣（一条）烘，研末和匀，猪胆汁调搽，愈。（《毛氏传方》）

眼堂成漏 眼下空处生疖，脓水不干，久而成漏，诸药不效。用柿饼去皮取肉捣烂涂，十日可愈。（《屡效方》）

疮疖通治 不拘顽疮疖毒，用生肥皂去核、弦及筋，捣烂，酽醋和敷立愈。不愈再敷，奇验。（《彩珍集》）

疮疖久不收口 白木槿花 过存性，为末，掺上神效。（《单方汇编》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸疮
  • 当前页：诸疖
  • 下一页：鱼口便毒
<<< 返回本书目录
  1. 诸疖《急救广生集》
  2. 诸疖（附火丹）《经验丹方汇编》
  3. 诸见血证《证治准绳·杂病》
  4. 诸疥《圣济总录》
  5. 诸见血证《证治准绳·类方》
  6. 诸经标本气街《类经》
  7. 诸见血证《张氏医通》
  8. 诸经发热潮热《张氏医通》
  9. 诸见血门《张氏医通》
  10. 诸经根结开阖病刺《类经》
  11. 诸见血门《医学纲目》
  12. 诸经贯舌并取廉泉辨《普济方·针灸》
  13. 诸家温疫正误《温疫论》
  14. 诸经皆言大则病进者何也《此事难知》
  15. 诸家脉义《景岳全书》
  16. 诸经脉证死期《类经》
  17. 诸家痘疮方论《续名医类案》
  18. 诸经疟刺《类经》
  19. 诸家编次《伤寒寻源》
  20. 诸经头痛《此事难知》
  21. 诸疾不生【方剂主治】
  22. 诸惊《医学入门》
  23. 诸积部《本草易读》
  24. 诸酒《千金翼方》
  25. 诸积不化《儒门事亲》
  26. 诸厥病证《灵素节注类编》
  27. 诸积病证《灵素节注类编》
  28. 诸可下证《伤寒直格》
  29. 诸积病《古今名医汇粹》
  30. 诸可治病脉《脉确》
  1. 诸疖《急救广生集》
  2. 诸见血证《证治准绳·杂病》
  3. 诸疖（附火丹）《经验丹方汇编》
  4. 诸见血证《证治准绳·类方》
  5. 诸捷方《痰火点雪》
  6. 诸见血证《张氏医通》
  7. 诸捷方《痰火点雪》
  8. 诸见血门《张氏医通》
  9. 诸疥《圣济总录》
  10. 诸见血门《医学纲目》
  11. 诸金《证类本草》
  12. 诸家温疫正误《温疫论》
  13. 诸禁鼓栗《中医词典》
  14. 诸家脉义《景岳全书》
  15. 诸经标本气街《类经》
  16. 诸家痘疮方论《续名医类案》
  17. 诸经发热潮热《张氏医通》
  18. 诸家得失策《针灸大成》
  19. 诸经根结开阖病刺《类经》
  20. 诸家编次《伤寒寻源》
  21. 诸经贯舌并取廉泉辨《普济方·针灸》
  22. 诸积聚《针灸聚英》
  23. 诸经皆言大则病进者何也《此事难知》
  24. 诸积分辨《幼科释谜》
  25. 诸经脉证死期《类经》
  26. 诸积部《本草易读》
  27. 诸经疟刺《类经》
  28. 诸积不化《儒门事亲》
  29. 诸经死证《景岳全书》
  30. 诸积病《古今名医汇粹》
  31. 诸经头痛《此事难知》


鱼口便毒_《急救广生集》_中医综合_【岐黄之术】

鱼口便毒

鱼口便毒

  • 上一页
  • 目录
  • 相关
  • 下一页

万灵膏 左鱼口，右便毒，生于两跨合缝之间，结肿是也。用五倍子不拘多少，盛以净瓦器，加陈醋熬成膏，撒布上贴之，如干即换，三五次愈。（《崔氏海上方》）

鱼口初起未成脓者 南五倍子炒黄研末，入百草霜等分，以腊糟调涂患处，一夜即消。（《杏林摘要》）

鱼口疮 白枯矾研，寒食面糊调，敷上即消。（《延寿书》）

便毒初起 黄明水胶溶化，涂之即散。（《直指方》）

一方，用葱白炒热，布包熨数次，再用敷药即消。（《永类钤方》）

便毒肿大而软者 鱼鳔胶用热汤或醋煮软，乘热研烂贴之。（《赤水元珠》）

上便毒 鲫鱼（一尾） 山药（五钱） 同捣、敷之即消。（《医林集要》）

便毒痈疽 皂角（一条）醋熬膏敷之，屡验。（《存仁堂秘 》）

灸法 肥皂一个火上炙软，剥开去子，只用一边，加炒盐，铺满肥皂中间，仰放于毒上极痛处，用艾约如黄豆大炷多灸。其人口中觉咸，勿再灸，痛立止。（《经验广集》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸疖
  • 当前页：鱼口便毒
  • 下一页：痔漏
<<< 返回本书目录
  1. 鱼口便毒《急救广生集》
  2. 鱼口便毒【方剂主治】
  3. 鱼口【方剂主治】
  4. 鱼口便毒横门主论《疡医大全》
  5. 鱼口《外科十三方考》
  6. 鱼口便毒论《外科正宗》
  7. 鱼睛不夜《目经大成》
  8. 鱼类《本草分经》
  9. 鱼胶【中药大全】
  10. 鱼类《饮食须知》
  11. 鱼寄生【中药大全】
  12. 鱼蓼【中药大全】
  13. 鱼际穴【上肢内侧穴位】
  14. 鱼鳞《本草纲目》完整版
  15. 鱼脊疮门主论《疡医大全》
  16. 鱼鳞病《家庭医学百科-医疗康复篇》
  17. 鱼脊疮、骨痿疮、红丝疮、天蛇疮《外科大成》
  18. 鱼鳞病【疾病大全】
  19. 鱼脊疮《医宗金鉴》
  20. 鱼鳞菜【中药大全】
  21. 鱼虎《本草纲目》完整版
  22. 鱼鳞甲【中药大全】
  23. 鱼笱《本草纲目》完整版
  24. 鱼鳞胶《保健药膳》
  25. 鱼狗肉《本草纲目》完整版
  26. 鱼鳞汤【方剂大全】
  27. 鱼狗【中药大全】
  28. 鱼鳞癣样红皮【疾病症状】
  29. 鱼狗《本草纲目》完整版
  30. 鱼脑石【中药大全】
  1. 鱼口便毒《急救广生集》
  2. 鱼口《外科十三方考》
  3. 鱼口便毒《奇效简便良方》
  4. 鱼口《中医词典》
  5. 鱼口便毒横门主方《疡医大全》
  6. 鱼桔茶《茶饮保健》
  7. 鱼口便毒横门主论《疡医大全》
  8. 鱼睛不夜《目经大成》
  9. 鱼口便毒论《外科正宗》
  10. 鱼睛不夜《中医词典》
  11. 鱼口疮下疳疮《古今医鉴》
  12. 鱼荆草《本草分经》
  13. 鱼口风《中医词典》
  14. 鱼津草《医学入门》
  15. 鱼口风《重楼玉钥》
  16. 鱼瘕候《诸病源候论》
  17. 鱼口秘方《华佗神方》
  18. 鱼瘕《中医词典》
  19. 鱼口症《中医词典》
  20. 鱼甲《名医别录》
  21. 鱼口症《喉舌备要秘旨》
  22. 鱼甲《新修本草》
  23. 鱼脍《饮食须知》
  24. 鱼甲《本草经集注》
  25. 鱼类《急救广生集》
  26. 鱼甲《千金翼方》
  27. 鱼类《本草分经》
  28. 鱼际间隙《人体解剖学》
  29. 鱼类《实验动物科学》
  30. 鱼际（荥穴）《子午流注说难》
  31. 鱼鳞病《家庭医学百科-医疗康复篇》


痔漏_《急救广生集》_中医综合_【岐黄之术】

痔漏

痔漏

  • 上一页
  • 目录
  • 相关
  • 下一页

痔疮 靠水杨柳下白须，同无花果叶，二味煎汤，时常熏洗，可以断根。（《新集良方》）

漏疾 土瓜根捣敷之，干即易。（《千金方》）

痔疮有核 白鹅胆（二三枚）取汁，入熊胆（二分）、片脑（半分）研匀，瓷器密封，勿令泄气，用时以手指涂之。（《保寿堂方》）

痔疮如瓜肿痛如火 柳枝煎浓汤洗之，艾灸三五壮即消。（《许学士本事方》）

缩痔方 用大团鱼头（一个）火 为末，搽痔上，即刻收进，屡验。（《普济方》）

独叶丹 治虫痔。用桃叶二十片杵烂，塞粪门即愈。（《疡科选粹》）

椒子散 治痛痔。川椒为末，掺少许于弹净棉花肉上，衬患处，坐可止痛。（同上）

寸金散 端午日，取大蜈蚣（一条），竹签阴干，用时剪一寸， 存性，桐油调涂，轻必不发，重或对年又发，剪一寸 涂，断根。（同上）

五痔肛肿久不愈变成 疮 鸡冠花 凤眼草（各一两） 水二碗 煎汤频洗。（《卫生宝鉴》）

肛门边肿硬痒痛不可忍 以白矾（三分）碎研，用热童便二盏化开，洗痔上，一日两三次。

一方，用鱼腥草一握，煎汤熏洗，仍以草挹痔，即愈。以上（《同寿 》）

肠风痔漏 熊胆（五钱），入片脑少许研，和猪胆汁涂之。（《寿域神方》）

止痔下血 蜓蚰（一条用盐泥裹，煨通红，去泥用） 硼砂 朱砂 冰片 雄黄（各等分） 为极细末，入龙骨少许，趁大便时，以细草纸盛药少许托入，大效。（《秘方集验》）

内痔 草乌（姜汁炒） 刺 皮（炙成性）各一钱 枯矾（二钱）食盐（炒）三钱 麝香（五分） 冰片（二分） 研细。先用温汤洗净，随用津唾调药末三钱，填入肛门，片时痔即出。（《经验集》）

外痔 木鳖子煎汤熏洗，以青葱涎对蜜调敷，性凉如水，甚效。（《唐仲举方》）

番花痔 以木瓜为末，取鳝鱼身上涎调贴之，用纸护住。（《医林集要》）

鼠乳痔 以蜘蛛丝缠其上，自然消落。（《千金方》）

鸡冠痔 黄连末敷之，加赤小豆末尤良。（《斗门方》）

下部漏痔 大露蜂房烧存性，研，掺之，干则以真菜油调。（《唐瑶经验方》）

痔漏出水 蜣螂（一枝）阴干，入冰片少许，为细末，纸捻蘸末入孔内，渐渐生肉，捻退出即愈。（《孟诜必效方》）

痔漏肿痛 无名异，炭火 红，末，酸淬七次，为细末，以温水洗疮，绵裹箸头，填末入疮口，数次愈。（《简便方》）

痔漏疼痛 鲤鱼鳞（二三片），绵裹如枣形，纳入坐之，痛即止。（《儒门事亲》）

一方，用田螺一个入片脑一分于内，取水搽之，仍先用冬瓜汤洗净。（《乾坤生意》）

痔漏脱肛针法 中脘穴，在脐上四寸。中极穴，在脐下四寸。会阳穴，在长强穴骨下各开一寸五分。会阴穴，在大便前、小便后。承山穴，在膝湾陷中。委中穴，在腿肚中。（《刺灸心法》）

痔漏插药 雄大蜣螂不拘多少，阴干研，加冰片少许，将绵纸捻作条，用白芨水蘸湿，晒干待硬，再蘸湿，染药末于纸条上，量孔浅深插入，渐渐生肉，条自退出，用剪刀剪去外一段，即满靥。（《种福堂方》）

痔漏退管 白鸽粪（一升）置罐内，以滚水冲入罐中，乘热气，病患坐于罐口上熏之，管自落，数日即收口。

忍痛久坐更妙。（同上）

油药 酥合油 熊胆（各五分） 头窠鸡蛋（二个用清煎油）共和匀敷之，神效。

有一赵姓者，患痔垂死，用此立愈。（《灵秘丹药》）

药水 片脑（一分） 熊胆（三分） 朴硝（五分） 青果核（烧灰）五钱 蜗牛 螺肉（各十个） 捣烂，入药浸一夜，取水并药敷上，无不断根。（同上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鱼口便毒
  • 当前页：痔漏
  • 下一页：疮
<<< 返回本书目录
  1. 痔漏《医学正传》
  2. 痔漏【中药主治】
  3. 痔漏《医学集成》
  4. 痔漏【方剂主治】
  5. 痔漏《医门补要》
  6. 痔漏(附便血脱肛)《立斋外科发挥》
  7. 痔漏《卫生易简方》
  8. 痔漏（七十三，附脏毒下血按）《景岳全书》
  9. 痔漏《万病回春》
  10. 痔漏部《本草易读》
  11. 痔漏《外科理例》
  12. 痔漏根原《四圣心源》
  13. 痔漏《孙真人海上方》
  14. 痔漏挂线法《医门补要》
  15. 痔漏《寿世保元》
  16. 痔漏论《青囊秘诀》
  17. 痔漏《千金翼方》
  18. 痔漏论治《类证治裁》
  19. 痔漏《普济方·针灸》
  20. 痔漏门《辨证录》
  21. 痔漏《脉因证治》
  22. 痔漏门《古今医统大全》
  23. 痔漏《金匮钩玄》
  24. 痔漏门《奇方类编》
  25. 痔漏《急救良方》
  26. 痔漏门《外科十三方考》
  27. 痔漏《急救广生集》
  28. 痔漏门主论《疡医大全》
  29. 痔漏《古今医鉴》
  30. 痔漏脱肛《凌临灵方》
  1. 痔漏《急救广生集》
  2. 痔漏《丹台玉案》
  3. 痔漏《外科理例》
  4. 痔漏《卫生易简方》
  5. 痔漏《丹溪手镜》
  6. 痔漏《外科大成》
  7. 痔漏《丹溪治法心要》
  8. 痔漏《万病回春》
  9. 痔漏《奇效简便良方》
  10. 痔漏《古今医鉴》
  11. 痔漏《奇效简便良方》
  12. 痔漏《医学正传》
  13. 痔漏《奇效简便良方》
  14. 痔漏《普济方·针灸》
  15. 痔漏《脉因证治》
  16. 痔漏《寿世保元》
  17. 痔漏《医门补要》
  18. 痔漏《扁鹊神应针灸玉龙经》
  19. 痔漏《外科全生集》
  20. 痔漏《中医词典》
  21. 痔漏《万氏秘传外科心法》
  22. 痔漏《孙真人海上方》
  23. 痔漏《急救良方》
  24. 痔漏《千金翼方》
  25. 痔漏《金匮钩玄》
  26. 痔漏《医学集成》
  27. 痔漏（附便血脱肛）《立斋外科发挥》
  28. 痔瘘《自我调养巧治病》
  29. 痔漏（七十三，附脏毒下血按）《景岳全书》
  30. 痔疾治方《保幼新编》
  31. 痔漏部《本草易读》


疮_《急救广生集》_中医综合_【岐黄之术】

疮

疮

  • 上一页
  • 目录
  • 相关
  • 下一页

夹纸膏 川椒 松香 黄腊（各一钱四分） 研，忌铁器。用连根、葱白十四段，共捣烂，做夹纸膏，摊贴效。

凡疮，用夹膏，须用旧伞纸，以甘草汤煮，密刺多孔，比他纸效。如用寻常油纸，须用甘草、白芷、花椒、荆芥汤煎煮，晒干摊膏，不痛不生拐。（《心岐传方》）

冷 疮 鹿角灰、乳香为末，清油调敷。（《曹氏经验方》）

血风 疮 生脚股上，是湿毒成风。用黄腊一两溶化，入银朱一两搅，摊纸上，刺孔贴之。（《宣明方》）

蛀脚 疮 干马齿苋研末，蜜调敷上，一宿虫自出，神效。（《海上方》）

疮不敛 葱盐汤洗净拭干，以马屁勃末敷之，愈。（《稗史》）

疮成臼累月未干 用上等好砂糖，先用盐汤淋洗，取绢帛拭干，以唾津涂敷上，三日愈。（《同寿 》）

疮溃疮 雄黄（二钱） 陈艾（五钱） 青布卷作大炷，点火熏之，热水流五七次，愈。（《笔峰杂兴》）

疮并妇人裙边疮 水龙骨（即船上陈锻石，炒干）为末，香油调搽，神效。（《经验广集》）

疮针法 气海穴，在脐下一寸五分。解膝穴，在足面湾上。绝骨穴，以三阴交穴相对。（《刺灸心法》）

数年烂腿 将白芦甘石醋 七次，研极细，麻油调敷，日换，自愈。亲试百验。（《单方摘要》）

腿疮年久不愈 用罐口泥研末，掺上立愈。（同上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痔漏
  • 当前页：疮
  • 下一页：杨梅疮
<<< 返回本书目录
  1. 疮《杂病治例》
  2. 疮【中药主治】
  3. 疮《幼幼新书》
  4. 疮【方剂主治】
  5. 疮《幼幼新书》
  6. 疮、疡《地震灾后常见病多发病中医药治疗手册》
  7. 疮《幼幼新书》
  8. 疮病诸候《巢氏病源补养宣导法》
  9. 疮《医门补要》
  10. 疮病诸候（凡六十五论）《诸病源候论》
  11. 疮《续名医类案》
  12. 疮不收口熏条【方剂大全】
  13. 疮《卫生易简方》
  14. 疮部《外科方外奇方》
  15. 疮《万病回春》
  16. 疮出未辨用津润墨围论《外科精要》
  17. 疮《外科十三方考》
  18. 疮毒【中药主治】
  19. 疮《外科十法》
  20. 疮毒【方剂主治】
  21. 疮《孙真人海上方》
  22. 疮毒部《神应经》
  23. 疮《孙真人海上方》
  24. 疮毒化毒散【方剂大全】
  25. 疮《寿世保元》
  26. 疮毒门《奇方类编》
  27. 疮《普济方·针灸》
  28. 疮毒门《针灸大成》
  29. 疮《女科撮要》
  30. 疮方《外台秘要》
  1. 疮《急救广生集》
  2. 疮《医学心悟》
  3. 疮《外科证治全书》
  4. 疮《丹台玉案》
  5. 疮《奇效简便良方》
  6. 疮《卫生易简方》
  7. 疮《奇效简便良方》
  8. 疮《外科心法要诀》
  9. 疮《医门补要》
  10. 疮《外科心法要诀》
  11. 疮《经验丹方汇编》
  12. 疮《万病回春》
  13. 疮《外科全生集》
  14. 疮《古今医鉴》
  15. 疮《外科全生集》
  16. 疮《普济方·针灸》
  17. 疮《女科撮要》
  18. 疮《寿世保元》
  19. 疮《外科十三方考》
  20. 疮《证治准绳·疡医》
  21. 疮《针灸聚英》
  22. 疮《续名医类案》
  23. 疮（多年顽疮疮不收口）《奇效简便良方》
  24. 疮《幼幼新书》
  25. 疮（二）《孙真人海上方》
  26. 疮《幼幼新书》
  27. 疮（各种顽疮）《奇效简便良方》
  28. 疮《幼幼新书》
  29. 疮（外科理例 下）《古今医统大全》
  30. 疮《医学纲目》
  31. 疮（一）《孙真人海上方》


杨梅疮_《急救广生集》_中医综合_【岐黄之术】

杨梅疮

杨梅疮

  • 上一页
  • 目录
  • 相关
  • 下一页

鹅胆膏 杨梅疮发于肛门，不便大解，用杏仁（七个，去皮尖）轻粉、胆矾（各五分）共为极细末，鹅胆调，点疮上立效。（《陈文治方》）

杨梅毒疮 银朱 官香 等分为末。卷入纸捻，点灯置桶中，以鼻吸烟，一日一次，七日愈。（《奇方纂要》）

一方，用银朱、轻粉（各一钱）黄蜡、清油（各一两），化开和收，以油纸摊贴，疮痂自脱。（《袖珍方》）

初熏 辰砂末（一钱），绵纸分作七条，香油浸透，每次熏二条。熏时，板凳坐着。暑天用单被，寒天用夹被盖之，不可出气。要口含些水，恐伤口皮，熏完吐出，不可吞下，其效如神。（《济生秘览》）

擦法 疮初起时，用晋矾（四两）研为细末，患者坐重帏中，擦手足心，以尽为度，七日汗出疮愈。（《选梓》）

洗法 川椒（三钱） 黄连、黄柏、黄芩、黄占 白芨（各五钱）食盐少许，煎汤洗之。（《说约》）

一方，用土菖蒲一味，煎汤洗疮，即得收口。（同上）

点药 儿茶 杏仁霜（各一钱） 轻粉（五分） 冰片（三分） 共研末，用鹅胆调，点一次，过夜即脱靥。（《种福堂方》）

结毒敷药 真轻粉（二钱） 杏仁霜（二十粒，去皮尖，取霜） 番木鳖（火 存性） 儿茶（火 ，各三钱） 各胆矾（三分） 片脑（一分） 共研极细末，用鹅胆或猪胆调敷，一日一换，数日愈。（同上）

烂久不痊 癞虾蟆，蓖麻子油煎成膏贴之。（《桂轩随 》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疮
  • 当前页：杨梅疮
  • 下一页：杀伤
<<< 返回本书目录
  1. 杨梅疮《证治准绳·疡医》
  2. 杨梅疮【方剂主治】
  3. 杨梅疮《医宗金鉴》
  4. 杨梅疮部《外科启玄》
  5. 杨梅疮《万病回春》
  6. 杨梅疮毒《经验丹方汇编》
  7. 杨梅疮《外科理例》
  8. 杨梅疮发源《医门补要》
  9. 杨梅疮《寿世保元》
  10. 杨梅疮结毒总论《疡科心得集》
  11. 杨梅疮《仁术便览》
  12. 杨梅疮论《青囊秘诀》
  13. 杨梅疮《立斋外科发挥》
  14. 杨梅疮论《外科正宗》
  15. 杨梅疮《景岳全书》
  16. 杨梅疮门《辨证录》
  17. 杨梅疮《急救广生集》
  18. 杨梅疮门主论《疡医大全》
  19. 杨梅疮《古今医鉴》
  20. 杨梅疮-外科理例（下）《古今医统大全》
  21. 杨梅疮《慈幼便览》
  22. 杨梅疮证治《幼幼集成》
  23. 杨梅疮《保婴撮要》
  24. 杨梅倒发《外科大成》
  25. 杨梅【中药大全】
  26. 杨梅痘子《外科启玄》
  27. 杨梅《本草纲目》图文版
  28. 杨梅疳疮《外科启玄》
  29. 杨梅《证类本草》
  30. 杨梅根【中药大全】
  1. 杨梅疮《急救广生集》
  2. 杨梅疮《外科心法要诀》
  3. 杨梅疮《外科理例》
  4. 杨梅疮《万病回春》
  5. 杨梅疮《外科证治全书》
  6. 杨梅疮《保婴撮要》
  7. 杨梅疮《奇效简便良方》
  8. 杨梅疮《古今医鉴》
  9. 杨梅疮《立斋外科发挥》
  10. 杨梅疮《寿世保元》
  11. 杨梅疮《慈幼便览》
  12. 杨梅疮《证治准绳·疡医》
  13. 杨梅疮（外科理例 下）《古今医统大全》
  14. 杨梅疮《证治准绳·幼科》
  15. 杨梅疮部《外科启玄》
  16. 杨梅疮《医宗金鉴》
  17. 杨梅疮第一方《奇效简便良方》
  18. 杨梅疮《中医词典》
  19. 杨梅疮毒《经验丹方汇编》
  20. 杨梅疮《景岳全书》
  21. 杨梅疮发源《医门补要》
  22. 杨梅疮《中医名词词典》
  23. 杨梅疮方《冯氏锦囊秘录》
  24. 杨梅《药性切用》
  25. 杨梅疮结毒总论《疡科心得集》
  26. 杨梅《外科全生集》
  27. 杨梅疮论《青囊秘诀》
  28. 杨梅《本草撮要》
  29. 杨梅疮论《外科正宗》
  30. 杨梅《本草分经》
  31. 杨梅疮门（五则）《辨证录》


杀伤_《急救广生集》_中医综合_【岐黄之术】

杀伤

杀伤

  • 上一页
  • 目录
  • 相关
  • 下一页

杀伤内膜未损者 急取葱白，热锅炒热，遍敷伤处，冷则再换。虽气绝者，犹可救活。（《硖川沈氏刊方》）

杀伤不透膜者 用乌贼鱼骨、或龙骨为细末，敷疮口上，血立止，即苏，伤处无痛矣。

杀伤未收口者 千年锻石，入象皮，研末敷之。（《秘方集验》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杨梅疮
  • 当前页：杀伤
  • 下一页：跌打伤
<<< 返回本书目录
  1. 杀伤《洗冤集录》
  2. 杀鼠剂中毒【疾病大全】
  3. 杀伤《急救广生集》
  4. 杀血心痛《妇人规》
  5. 杀三虫【中药主治】
  6. 杀血心痛《景岳全书》
  7. 杀菌【中药主治】
  8. 杀血心痛论《女科折衷纂要》
  9. 杀蛔虫【中药主治】
  10. 沙斑鸡【中药大全】
  11. 杀疳散【方剂大全】
  12. 沙参《本草纲目》完整版
  13. 杀虫止痒【方剂主治】
  14. 沙参《本草乘雅半偈》
  15. 杀虫止痒【中药主治】
  16. 沙参《本草崇原》
  17. 杀虫之剂《医方论》
  18. 沙参《本草经解》
  19. 杀虫消积【中药主治】
  20. 沙参《本草思辨录》
  21. 杀虫丸【方剂大全】
  22. 沙参《本草图经》
  23. 杀虫脒中毒【疾病大全】
  24. 沙参《本草新编》
  25. 杀虫脒农药中毒《家庭医学百科-自救互救篇》
  26. 沙参《本草易读》
  27. 杀虫解毒【中药主治】
  28. 沙参《本草择要纲目》
  29. 杀虫丹【方剂大全】
  30. 沙参《滇南本草》
  1. 杀伤《急救广生集》
  2. 杀伤《洗冤集录》
  3. 杀血心痛《景岳全书》
  4. 杀气《中医词典》
  5. 杀血心痛《中医词典》
  6. 杀疥药《三因极一病证方论》
  7. 杀血心痛《竹林女科证治》
  8. 杀鬼烧药方《备急千金要方》
  9. 杀血心痛《妇人规》
  10. 杀虫脒农药中毒《家庭医学百科-自救互救篇》
  11. 杀血心痛《女科证治准绳》
  12. 杀虫《流行病学》
  13. 杀血心痛论《女科折衷纂要》
  14. 杀虫《本草求真》
  15. 沙《新修本草》
  16. 杀车槌法卷之三《伤寒六书》
  17. 沙参《神农本草经》
  18. 杀《中医词典》
  19. 沙参《本草纲目》
  20. 僧医《轩岐救正论》
  21. 沙参《千金翼方》
  22. 僧伽应梦人参散《太平惠民和剂局方》
  23. 沙参《玉楸药解》
  24. 森林脑炎疫苗制造及检定规程《中国生物制品规程》
  25. 沙参《中药炮制》
  26. 森林脑炎疫苗使用说明书《中国生物制品规程》
  27. 沙参《本草经集注》
  28. 森林脑炎病毒《医学微生物学》
  29. 沙参《新修本草》
  30. 森林脑炎《传染病》
  31. 沙参《神农本草经百种录》


跌打伤_《急救广生集》_中医综合_【岐黄之术】

跌打伤

跌打伤

  • 上一页
  • 目录
  • 相关
  • 下一页

跌伤神方 生姜（二两）打碎，火酒（四两），釜内同煎搅匀。敷之立愈。（《慈惠小编》）

跌破出血 乌贼鱼骨末敷之。（《直指方》）

跌破头 凡跌破头脑手足，血流不止，急忙无药，切不可用香灰按上，每致害痛，极难收口。可即用吃的烟末一撮捣，在患处扎好，莫透风，莫食发物，即止痛，最易完口。（《传家宝》）

面目扑跌青紫 用半夏磨汁，涂之立效。（《录竹堂方》）

耳鼻伤落 用人发入阳城罐，以盐泥固济， 过为末。乘急，以所伤耳鼻，蘸药安缀故处，以软绢缚定，效。

勿令动，自生合。（《集验方》）

跌损唇皮 用桑白皮作线缝之，以生肌散掺之自合。（《石室秘 》）

皮破筋断 取金沸草根捣汁涂筋，封口二七日，便可相续止痛，一次即愈，不必再涂。（《正骨心法》）

一方，用白胶香一味为细末敷之。（《医宗金鉴》）

筋骨损伤 白米粉（四两）炒黄，入乳香、没药末（各五钱）酒调成膏，摊贴之。（《御药院方》）

从高跌下及坠马伤损 取净土和醋蒸热，布裹熨之。（《袖珍方》）

急救方 凡人或跌或打，胁破肠出，急以油抹入。煎人参、枸杞汁淋之，连食羊肾粥十日，愈。或以冷水喷其面更妙。（《简便方》）

跌打损伤青肿 生栀子（末）同白面，用水调敷之，拔出青毒。（《奇方类编》）

一方，用生豆腐切片贴之，数次即愈。（同上）

跌打皮破肉伤 用盐藏杨梅，和核捣如泥，做成饼子，以竹筒收之。如遇破伤，研末敷之如神，屡验。（《鲁班方》）

跌打伤破头面手足大口血流不止 老松香为极细末，将所伤破口捏凑一处，用药末浓敷上，将布扎住，十日即愈。（《曹氏经验方》）

跌扑折骨 凤仙花叶捣烂，频频涂上即安。（《宜良李氏刊方》）

跌打并夹棍刀伤方 半夏（一钱八分） 大黄（一钱） 冰片（半分） 共研末，敷之即愈。（同上）

跌伤溃烂 杭城计姓，堕城跌石上，划开左腿，已烂百余日，视其伤口，长三寸余，深寸余，溃烂有脓血。用黄连煎水，洗去血迹，以金疮铁扇散末药敷之，三日而愈。（《海昌沈氏医案》）

重物压打 凡手足肩背，被重物打伤，或青肿紫赤，血痕疼痛，不致内伤。用苏木煎汁，磨真降香涂之，不可落水，连涂数日，其肿消散，屡试屡效。（《杭城邵氏梓送方》）

一方，用虎胆草捣烂，搽伤处即愈。（同上）

皮金膏 治跌扑损伤、刀伤擦伤，并钉鞋打伤足跟，病久阴疮擦痛，用广东皮金纸一张（俗名洋皮金），照患处大小剪取，将金面贴伤处，过宿即愈。神效之极，军中宜多备之。（同上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杀伤
  • 当前页：跌打伤
  • 下一页：闪折伤
<<< 返回本书目录
  1. 跌打伤《急救广生集》
  2. 跌打伤【中药主治】
  3. 跌打散【方剂大全】
  4. 跌打伤痛【中药主治】
  5. 跌打扭伤【中药主治】
  6. 跌打伤肿【中药主治】
  7. 跌打内伤【中药主治】
  8. 跌打十三味煎【方剂大全】
  9. 跌打老【中药大全】
  10. 跌打水药歌《跌打损伤回生集》
  11. 跌打劳伤【中药主治】
  12. 跌打损伤《景岳全书》
  13. 跌打活血散【方剂大全】
  14. 跌打损伤《少林真传伤科秘方》
  15. 跌打活命丹【方剂大全】
  16. 跌打损伤《外科十法》
  17. 跌打还魂丸【方剂大全】
  18. 跌打损伤【中药主治】
  19. 跌打骨折【中药主治】
  20. 跌打损伤【方剂主治】
  21. 跌打膏药【方剂大全】
  22. 跌打损伤辨生死诀《救伤秘旨》
  23. 跌打膏【方剂大全】
  24. 跌打损伤膏【方剂大全】
  25. 跌打吊瘀煎水洗方《穴道秘书》
  26. 跌打损伤酒【方剂大全】
  27. 跌打创伤【中药主治】
  28. 跌打损伤门主论《疡医大全》
  29. 跌打草【中药大全】
  30. 跌打损伤内治证《伤科补要》
  1. 跌打伤《急救广生集》
  2. 跌打及墙壁压伤神验方《回生集》
  3. 跌打水药歌《跌打损伤回生集》
  4. 跌打骨断《外科全生集》
  5. 跌打损伤《景岳全书》
  6. 跌打吊瘀煎水洗方《穴道秘书》
  7. 跌打损伤《中医词典》
  8. 跌打部《疡医大全》
  9. 跌打损伤《外科十法》
  10. 掉振《中医词典》
  11. 跌打损伤《医学心悟》
  12. 掉眩《中医词典》
  13. 跌打损伤《奇效简便良方》
  14. 掉瘛《中医词典》
  15. 跌打损伤《少林真传伤科秘方》
  16. 钓樟根皮《名医别录》
  17. 跌打损伤辨生死诀《救伤秘旨》
  18. 钓樟根皮《新修本草》
  19. 跌打损伤不食者《奇效简便良方》
  20. 钓樟根皮《本草经集注》
  21. 跌打损伤门主方《疡医大全》
  22. 钓樟根皮《千金翼方》
  23. 跌打损伤门主论《疡医大全》
  24. 钓樟（音草）根皮《证类本草》
  25. 跌打损伤秘方《华佗神方》
  26. 钓樟《医学入门》
  27. 跌打损伤内治证《伤科补要》
  28. 钓樟《本草纲目》
  29. 跌打损伤破血方《急救广生集》
  30. 钓藤钩《本草备要》
  31. 跌打损伤气绝不言者《奇效简便良方》


闪折伤_《急救广生集》_中医综合_【岐黄之术】

闪折伤

闪折伤

  • 上一页
  • 目录
  • 相关
  • 下一页

闪颈促腰 用硼砂研粉，以骨簪蘸津沾粉，点两目，泪出稍松，连点三次，立时全愈。（《全生集》）

闪腰治法 木香（一钱） 麝香（三分） 共研为细末，右痛吹左鼻，左痛吹右鼻，令病患手上下和之。（《医宗说约》）

手足闪轳青肿 威灵仙 紫荆皮 二味煎水洗，即退青止痛。（《赤水玄珠》）

折伤闪肭骨接 续断 接骨草叶 捣烂罨之，立效。（《卫生易简方》）

诸闪 凡闪腰、打伤、闪肭，并手足损伤，不出血，但有青紫内伤者，先以葱白捣烂炒热，将痛处擦遍，随用生大黄研末，姜汁调敷，尽量饮以好酒。即三月、半年不愈者神效。（《秘方集验》）

折伤 水獭（一只）支解，入罐内，固济待干， 存性为末，以黄米煮粥，摊患处，掺獭末于粥上，布裹之，立止疼痛。（《经验单方》）

脑破骨折 蜜和葱白，捣匀浓敷，立效。（《怀德塞秘 》）

骨折肿痛 狗骨烧研，热醋调涂。（《敬修斋方》）

折伤肿痛 栀子、白面，同捣涂之，甚效。（《集简方》）

一方，用栝蒌根捣涂，重布裹之，热除痛即止。（《肘后方》）

折伤接骨 市上乞儿破鞋底（一只）烧灰，飞罗面焙黄（各等分），好醋调成糊，敷患处，以绢束之，杉片夹定，须臾痛止，骨节有声为效。（《杨诚经验方》）

一方，用大虾蟆生研如泥，劈竹裹缚，其骨自痊。（《奚囊备急方》）

接骨灵丹 白术 香根 用酒糟捣烂，敷之即愈。（《宜良李氏刊方》）

一方，用白萝卜切碎捣烂，略去粗汁，敷患处，裹紧，过夜即愈。（《经验良方》）

跌扑伤损扭闪出骨窍等证 蚕沙 绿豆粉（各四两炒黄） 枯矾（二两四钱） 共为末，醋调敷之，绢包缚定，换三四次即愈。忌产妇近之。（《邵真人经验方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：跌打伤
  • 当前页：闪折伤
  • 下一页：金刃伤
<<< 返回本书目录
  1. 闪折伤《急救广生集》
  2. 疝《丹溪手镜》
  3. 闪腰岔气【方剂主治】
  4. 疝《丹溪治法心要》
  5. 闪回【疾病症状】
  6. 疝《古今医案按》
  7. 闪电样痛【疾病症状】
  8. 疝《古今医鉴》
  9. 膻中穴【胸部腹部穴位】
  10. 疝《金匮钩玄》
  11. 膻中疽门主论《疡医大全》
  12. 疝《冷庐医话》
  13. 膻中疽《医宗金鉴》
  14. 疝《临证指南医案》
  15. 膻中解《三指禅》
  16. 疝《脉因证治》
  17. 膻中《经络全书》
  18. 疝《普济方·针灸》
  19. 穇子【中药大全】
  20. 疝《寿世保元》
  21. 穇穗莎草【中药大全】
  22. 疝《推求师意》
  23. 珊瑚藻【中药大全】
  24. 疝《万病回春》
  25. 珊瑚冬青【中药大全】
  26. 疝《续名医类案》
  27. 珊瑚草花【中药大全】
  28. 疝《续名医类案》
  29. 珊瑚草【中药大全】
  30. 疝《药症忌宜》
  1. 闪折伤《急救广生集》
  2. 闪腰岔气《中医词典》
  3. 疝《中医名词词典》
  4. 闪腰、岔气《手穴手纹诊治》
  5. 疝《止园医话》
  6. 闪癖《急救广生集》
  7. 疝《中医词典》
  8. 闪颈秘方《华佗神方》
  9. 疝《杂病治例》
  10. 闪颈促腰《外科全生集》
  11. 疝《重订灵兰要览》
  12. 闪罐法《中医词典》
  13. 疝《推求师意》
  14. 闪罐《中医名词词典》
  15. 疝《医学纲目》
  16. 闪跌血崩《中医词典》
  17. 疝《幼幼新书》
  18. 闪跌血崩《傅青主女科》
  19. 疝《续名医类案》
  20. 闪跌伤腰《奇效简便良方》
  21. 疝《续名医类案》
  22. 闪锉腰痛《奇效简便良方》
  23. 疝《医述》
  24. 闪挫腰痛《明医指掌》
  25. 疝《证治准绳·幼科》
  26. 闪挫腰痛《中医词典》
  27. 疝《张氏医通》
  28. 闪挫《中医名词词典》
  29. 疝《张氏医通》
  30. 膻中先兆《中医疾病预测》
  31. 疝《证治准绳·类方》


金刃伤_《急救广生集》_中医综合_【岐黄之术】

金刃伤

金刃伤

  • 上一页
  • 目录
  • 相关
  • 下一页

刀伤 切不可见水，用图书石、滑石末掺之。或用刀刮青石末掺之。或大黄炒黑，筛末掺之。或韭菜汁拌陈石灰，阴干掺之。或用坚实细炭，并老松香各等分研，筛细末，以韭菜汁拌，阴干再筛，研细末掺之。如急用，不用韭菜汁亦可。（《单方总 》）

刀伤流血不止 石榴花（四两） 同锻石半升，研为细末，敷上便瘥，神效。（《海上方》）

一方，用嫩紫苏叶、桑叶同捣，贴之。（《永类钤方》）

一方，用紫藤香（即降香佳者）瓷瓦锋刮下，石碾碾细，敷之血即止，又无瘢痕。（《延生一术》）

刀伤痛久不止 用好鸡骨炭掷地，铿然有声者，同松香明透者（各等分）研极细，再多用老韭菜，捣汁拌入，阴干，复研复拌三四遍，为细末，收贮于上。巳端午七夕，等日调制之敷患处，痛立止，完好如常，切不可饮冷水。（《奇方类编》）

刀劈斧伤 用降香一两（研极细末）、白蜡三钱（研细末）和匀，敷满患处，用绢帕扎缚得紧。不可下水经风，三周时全愈。（《广善篇医方》）

刀割斧砍枪箭夹剪伤 生半夏研细，带血敷上，立止痛，能收口生肌。（《钱青抡方》）

一方，用独壳大栗研敷，或仓猝嚼敷亦可。（《集效方》）

刀斧伤 绿豆粉，新铁锅内炒紫色，用新汲水调匀，敷患处，贴以纸，将杉木片缚定，立效。（《同寿 》）

一方，同茶叶烧灰，或干叶为末，皆可敷，取效。（同上）

刀箭伤 定粉 风化锻石（各一两） 枯白矾（二钱） 乳香 没药各五分（以上五味，俱各另研）各研末和匀，再研，干搽之，止血住痛。（《敬修斋方》）

重伤血不止 口嚼灯心，掩之即止。（同上）

金刃致命伤 用坚实条炭二三寸，烧至红透，入铁皿内。或石臼中，加红糖二三两，捣至千杵如酱。凡遇致命重伤，尚存一息者，急将此药敷于患处，再用或绸、或布包裹，七日即愈。如金刃透膜，及断指折足，血流不住等伤，先敷此药，外取葫芦肉白衣一层粘贴，其血即住。唯忌食生冷，不忌一切发物。至伤之大小，不拘定炭之二三寸，糖之二三两也。（《陶朴存方》）

金伤内烂生蛆 皂矾飞过为末，干掺，其蛆即死。（《衍庆塞验方》）

金疮伤重被惊者 以女人中衣旧者，炙裆熨之。（《李筌太白经注》）

金疮出血 葱白连根叶煨熟，捣烂敷之，冷即易，而愈。（《本草发明》）

金疮肠出 糯米三升，于端午前四十九日，以冷水浸之，一日两换水，轻淘转，勿令搅碎。至端午日取出，阴干，绢袋盛，挂通风处，每用旋取炒黑，为末，冷水调如膏药，随疮大小，裹定疮口，以布包定，勿动，直候疮瘥。（《灵苑方》）

一方，用小麦五升、水九升，煮四升，绵沥净汁，待极冷，令病患卧席上，一人含汁， 其背，则肠渐入。 时，勿令病患知之，及多人在旁言语。如未入，抬席四角轻摇，则自入。既入者，须用麻油润线缝紧，仍以帛扎束，慎勿惊动，使疮口复迸。（《刘涓子鬼遗方》）

胡季堂云∶线缝，当以细线缝皮，勿令粗针大线，缝伤好肉，则肉自内生，其线缝处，日久自然长脱。否则，好肉伤，坏益增剧矣。（《胡司寇急救方》）

金疮筋断脉绝血尽人亡 天花粉（三两） 赤芍（二两） 姜黄 白芷（各一两） 共为末。先用绳索、或绢带扎住血路，然后以茶清调敷，用软绢缚之，其血立止，其肿频消。若金疮着水、番花者，薤汁调敷疮口两旁，以火微炙之，或用稻秆烟熏之，疮口水出即愈。（《秘方随 》）

龙骨散 龙骨（ ） 白芨（各等分） 金疮口小，干敷。口大，凉水调敷。（《经验广集》）

血余散 黑头发数斤（在剃头棚择少壮者） 洗净油腻，滤干。将鲜大竹数段，打空一节，将发装入，筑极紧，用木塞口，黄泥封固，放微火灰内 一夜，存性，打开，发成灰矣，取贮瓷器。遇刀伤，敷之即愈，其效如神。（同上）

刀斧斩并跌打损破一切水火伤 飞过五六次黄丹（四两）、潮脑末（二两）共研细，入瓷罐内收贮。遇有诸症，蜜调二茶匙，敷患处，顷刻痛止，过夜结痂。（《和济局方》）

箭镞伤 血出不止者，用真降香末罨之，即血止痛定，明日结痂，无瘢，其效如神，军中常带之。（《和育斋方》）

一方，用栗炭烧红透，即研为细末，乘热罨之，亦可止血定痛。此系急治，便而且易之法。（《毛枫山方》）

箭镞木器伤 用艾绵摊成饼子，将火硝细末铺上，再用大蜣螂捣成末，铺火硝上，包在伤处，一日一夜即出。《叶天士方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：闪折伤
  • 当前页：金刃伤
  • 下一页：汤火伤
<<< 返回本书目录
  1. 金刃伤《急救广生集》
  2. 金刃伤中筋骨《圣济总录》
  3. 金刃跌打神效方【方剂大全】
  4. 金色狗尾草【中药大全】
  5. 金刃肠出《圣济总录》
  6. 金色泻黄饮【方剂大全】
  7. 金鹊花《滇南本草》
  8. 金僧散【方剂大全】
  9. 金雀万应膏【方剂大全】
  10. 金沙草【中药大全】
  11. 金雀马尾参【中药大全】
  12. 金沙流湿丸【方剂大全】
  13. 金雀花灰汁【方剂大全】
  14. 金沙散【方剂大全】
  15. 金雀花【中药大全】
  16. 金沙汤【方剂大全】
  17. 金雀根【中药大全】
  18. 金沙五淋丸【方剂大全】
  19. 金雀儿【中药大全】
  20. 金沙五苓散【方剂大全】
  21. 金荞麦茎叶【中药大全】
  22. 金沙益散【方剂大全】
  23. 金荞麦【中药大全】
  24. 金砂丹【方剂大全】
  25. 金枪药【方剂大全】
  26. 金砂散【方剂大全】
  27. 金枪铁扇散【方剂大全】
  28. 金砂丸【方剂大全】
  29. 金枪散【方剂大全】
  30. 金山老艾瓜丸【方剂大全】
  1. 金刃伤《急救广生集》
  2. 金刃肠出《圣济总录》
  3. 金刃伤《伤科汇纂》
  4. 金仁荣《中医词典》
  5. 金刃伤中筋骨《圣济总录》
  6. 金鹊花《滇南本草》
  7. 金容甫（1903-1978年）《中医词典》
  8. 金雀根（金雀花）《中药学》
  9. 金腮疮《中医词典》
  10. 金清桂（1870-1941年）《中医词典》
  11. 金沙散《妇人大全良方》
  12. 金翘茶《茶饮保健》
  13. 金伤《中医词典》
  14. 金枪论《金疮跌打接骨药性秘书》
  15. 金蛇《本草衍义》
  16. 金枪不治症《金疮跌打接骨药性秘书》
  17. 金蛇《证类本草》
  18. 金钱茅茶《茶饮保健》
  19. 金胜《中医词典》
  20. 金钱杜仲茶《茶饮保健》
  21. 金石《证类本草》
  22. 金钱柴胡茶《茶饮保健》
  23. 金石部《景岳全书》
  24. 金钱草茶《茶饮保健》
  25. 金石部《本草便读》
  26. 金钱草（连钱草）《中药学》
  27. 金石斛《药性切用》
  28. 金钱草《滇南本草》
  29. 金石类《本草分经》
  30. 金钱萹茶《茶饮保健》
  31. 金石中毒《中医词典》


汤火伤_《急救广生集》_中医综合_【岐黄之术】

汤火伤

汤火伤

  • 上一页
  • 目录
  • 相关
  • 下一页

急救方 以好杭粉为细末，同妇女所用好头油调涂之。如无，或柏子油亦可。（《沈氏经验方》）

一方，用生大黄切片晒，研细末，不近火，以嫩桐油调敷即愈。（同上）

一方，用梨子捣碎敷之，止痛且不腐烂，神效。（《广利方》）

汤火伤痛不可忍 以菜油一碗，浸一刻，即不痛，两三日，便退皮。如不便浸，频频涂之。凡汤火伤，切勿以冷水、冷物及井泥、尿泥激之。其热气遇冷，则入之愈深。轻者挛缩，重则直逼火毒攻心，速之死矣。（《秘方集效》）

汤火伤烂见骨者 百草霜（三钱） 轻粉（一钱五分） 共为末，麻油调搽，效。（《单方摘要》）

汤火伤灼 用景德镇瓷器打碎，埋灶内，炭火铺上，一夜取出，去火毒，为末，入黄丹少许，敷之立愈。（《活幼口议》）

一方，用蓖麻仁、蛤粉（各等分）研膏，汤伤以油调，火灼以水调，涂之。（《古今录验》）

汤火灼伤 粟米（即小米崔）焦，投水澄取汁，煎稠如糖，频敷之，能止痛，灭瘢痕。或半生半炒研末，酒调敷之。（《崔行功纂要》）

一方，用瓶盛麻油，以箸就树夹取黄葵花，收入瓶内，勿犯人手，密封收之。遇有伤者，以油涂之，甚妙。（《经验秘方》）

汤火伤疮 赤疼痛，毒腐成脓。用麻油（四两）、当归（一两）煎焦，去滓，入黄蜡一两，搅化放冷，摊帛粘贴，能止疼痛，拔热毒，敛疮口，神效。（《医林集要》）

一方，用稻草灰，冷水淘七遍，带石摊上，干即易。若疮湿者，焙干，油敷二三次可愈。（《卫生易简方》）

汤泼火烧 用水中大蚌，置瓷盆内，将其口向上，放无人处，俟其口开时，预将冰片、麝香（各二三分）同研细末，以匙挑二三分，倾入蚌口内，其口即闭，而蚌内之肉即化为水。然后再入冰、麝少许，用鸡翎粘埽伤处，先从四面边沿，层层埽入，痛楚自减。如无大蚌，小者亦可。此急救最验之第一方也。及其火气即退，将用下蚌壳烧存性，碾细末，入冰、麝少许，从边围埽。如无蚌处，用冰片从四面磨起，渐及于中亦可，渐瘥。（《江苏胡臬台刊传方》）

汤泡 煮熟鸡蛋黄，炒出油一盅，调生大黄 之。（《集简方》）

汤泡火烧 大麦净，砂锅内炒至漆黑为度，取出，以纸铺地上，出火气，研细末。烂者，干 。未破者，以香油、桐油调 ，止痛，立愈。（《奇方类编》）

一方，用人粪，瓦上焙枯黑，研末，香油调涂亦效。（同上）

汤烫火烧 螺蛳壳多年干白者，火 为末。如疮破，干掺。如不破，清油调敷。（《乾坤秘韫》）

一方，用多年庙上兽头为末，香油调敷。（《奇方纂要》）

被回禄火伤者 用大黄末，桐油调敷。或曰∶以地榆、滑石研末敷之。不独止痛，亦不溃烂，且愈后无疤痕。（《惠迪编》）

一方，用锻石一小块，用井水调化，仍将水逼去，加和麻油，调敷伤处亦妙。（同上）

烟火伤 寒水石 大黄 黄柏（各等分） 为末，蜜调敷之。最忌冷水犯之，烂见筋骨慎之。（《生生编》）

热油烧痛 以白蜜涂之。（《陆氏积德塞方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金刃伤
  • 当前页：汤火伤
  • 下一页：火药伤
<<< 返回本书目录
  1. 汤火伤《医宗金鉴》
  2. 汤火伤【方剂主治】
  3. 汤火伤《续名医类案》
  4. 汤火伤部《本草易读》
  5. 汤火伤《卫生易简方》
  6. 汤火伤论《小儿卫生总微论方》
  7. 汤火伤《石室秘录》
  8. 汤火伤门《古今医统大全》
  9. 汤火伤《急救广生集》
  10. 汤火烧《孙真人海上方》
  11. 汤火伤《急救便方》
  12. 汤火烧《孙真人海上方》
  13. 汤火伤《古今医鉴》
  14. 汤火所伤治验《正体类要》
  15. 汤火烂疮方《外台秘要》
  16. 汤火所灼未成疮及已成疮方《外台秘要》
  17. 汤火简便方《慈幼便览》
  18. 汤火烫伤【中药主治】
  19. 汤火疮无问大小方《外台秘要》
  20. 汤火止痛散【方剂大全】
  21. 汤火疮（灸疮）《证治准绳·疡医》
  22. 汤火灼伤【中药主治】
  23. 汤火疮《圣济总录》
  24. 汤煎膏火所烧方《外台秘要》
  25. 汤火疮《仁术便览》
  26. 汤简庵封君素善饮致发肠风且心肾不交《孙文垣医案》
  27. 汤火疮《丹溪治法心要》
  28. 汤类《秘传证治要诀及类方》
  29. 汤火疮《保婴撮要》
  30. 汤类《胎产指南》
  1. 汤火伤《急救广生集》
  2. 汤火伤《卫生易简方》
  3. 汤火伤《外科证治全书》
  4. 汤火伤《石室秘录》
  5. 汤火伤《奇效简便良方》
  6. 汤火伤《外科心法要诀》
  7. 汤火伤《回生集》
  8. 汤火伤《古今医鉴》
  9. 汤火伤《回生集》
  10. 汤火伤《续名医类案》
  11. 汤火伤部《本草易读》
  12. 汤火伤《医宗金鉴》
  13. 汤火伤方《冷庐医话》
  14. 汤火伤《急救便方》
  15. 汤火伤论《小儿卫生总微论方》
  16. 汤火伤《中医词典》
  17. 汤火伤秘方《华佗神方》
  18. 汤火烂疮方五首《外台秘要》
  19. 汤火伤灼《奇效简便良方》
  20. 汤火简便方《慈幼便览》
  21. 汤火伤灼《回生集》
  22. 汤火简便方《幼幼集成》
  23. 汤火烧（二）《孙真人海上方》
  24. 汤火膏油伤《奇效简便良方》
  25. 汤火烧（一）《孙真人海上方》
  26. 汤火方《急救广生集》
  27. 汤火所灼未成疮及已成疮方一十一首《外台秘要》
  28. 汤火疮无问大小方四首《外台秘要》
  29. 汤火烫《外科全生集》
  30. 汤火疮候《诸病源候论》
  31. 汤剂《中医词典》


火药伤_《急救广生集》_中医综合_【岐黄之术】

火药伤

火药伤

  • 上一页
  • 目录
  • 相关
  • 下一页

火药烂痛 用蚌壳（须盐箩中者， ，研末）捣烂，茶叶同搽，即愈。（《同寿 》）

炮竹火冲眼瞎 令人解热小便浇之，即痛定。徐用自己小便，常洗自明。（《度氏即得方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汤火伤
  • 当前页：火药伤
  • 下一页：刑伤
<<< 返回本书目录
  1. 火药伤《急救广生集》
  2. 火油草【中药大全】
  3. 火疡洗心散【方剂大全】
  4. 火有七说《医学传心录》
  5. 火秧竻叶【中药大全】
  6. 火郁汤【方剂大全】
  7. 火秧竻蕊【中药大全】
  8. 火郁越鞠丸【方剂大全】
  9. 火秧竻【中药大全】
  10. 火灾的急救《现代院外急救手册》
  11. 火殃簕【中药大全】
  12. 火灾伤《家庭医学百科-自救互救篇》
  13. 火焰子【中药大全】
  14. 火枣散【方剂大全】
  15. 火焰散【方剂大全】
  16. 火胀大头《目经大成》
  17. 火焰兰【中药大全】
  18. 火照门主方《疡医大全》
  19. 火焰草【中药大全】
  20. 火针《本草纲目》完整版
  21. 火眼煎【方剂大全】
  22. 火针《古今医统大全》
  23. 火眼【中药主治】
  24. 火针《针灸聚英》
  25. 火眼《厘正按摩要术》
  26. 火针不可轻用《医门补要》
  27. 火形《儒门事亲》
  28. 火针操作方法《中医刺灸》
  29. 火泻《医宗金鉴》
  30. 火针疗法《中医刺灸》
  1. 火药伤《急救广生集》
  2. 火药冲眼欲瞎《奇效简便良方》
  3. 火药烧伤即泡伤《奇效简便良方》
  4. 火疡《中医词典》
  5. 火药汤泡伤《奇效简便良方》
  6. 火眼肿痛《奇效简便良方》
  7. 火疫《中医词典》
  8. 火眼赤烂秘方《华佗神方》
  9. 火有七说《医学传心录》
  10. 火眼《厘正按摩要术》
  11. 火郁《中医词典》
  12. 火眼《奇效简便良方》
  13. 火郁崩漏用升阳除湿汤论《女科经纶》
  14. 火眼《中医词典》
  15. 火郁喘《中医词典》
  16. 火炎上喘《明医指掌》
  17. 火郁发热《金匮翼》
  18. 火炎昆岗兮英华凋落《解围元薮》
  19. 火郁发之《中医名词词典》
  20. 火牙痛《中医词典》
  21. 火郁发之《中医词典》
  22. 火性炎上《中医词典》
  23. 火郁嗽《中医词典》
  24. 火性炎上《中医名词词典》
  25. 火郁汤《医方考》
  26. 火薪脉《中医词典》
  27. 火郁胃脘痛《中医词典》
  28. 火泻《幼科心法要诀》
  29. 火郁越鞠丸《医方考》
  30. 火泻《儿科萃精》
  31. 火郁之发《松峰说疫》


刑伤_《急救广生集》_中医综合_【岐黄之术】

刑伤

刑伤

  • 上一页
  • 目录
  • 相关
  • 下一页

预备夹棍方 用肥皂子，水浸透，去外黑皮，用里白肉并仁捣如泥。如明日用事，今晚用此敷之。上至脚一节，下至脚底板心并指甲内，处处敷匀，不可有一毫空隙处，以油纸包外，用裹脚缠足，其药与皮肉一样，颜色不变。

用事时，一些不碍，毫无干涉。出来时，以黄豆浆温温洗之。其豆浆，须预先一日将豆泡烂，磨浆候着用。神哉，神哉。（《奇方类编》）

初夹急救方 将猪油四两、胡椒（照人一岁一粒）捣烂，敷上扎好，不用洗，不可解动，一夜即愈。（《集效方》）

夹棍伤 一出衙门，即用热童便一盆，将足浸之。如便冷，烧红砖二块，碎之即热，直浸至童便面上浮起白油，其伤尽出矣。不 不 ，再用肥皂捣如泥，入鸡子清和匀，敷伤处，以草纸包裹脚，缚紧，一夜不可动，即效。（《济生秘览》）

夹伤敷药 骨未碎者，土牛膝敷。骨碎者，土鳖虫同活蟹捣敷。（《衍庆堂方》）

拶伤手指 皂矾（二两）、水四五碗，砂锅内熬滚，将手熏洗。浸渍良久，即活血止痛，不致溃烂。其洗手水，过夜即臭恶不可闻。（《便易良方》）

一方，指上拶过有凹痕，用银朱和酒磨浓，根据痕圈之，自复。（《种福堂方》）

夹打伤痛不可忍者 活鲫鱼一个（约重三四两者） 陈酒糟（一钟） 铜末（五钱） 胡桃肉（四两） 共捣，敷患处。（同上）

杖伤 桑子二三斗，入坛子内，麻布扎口，放在避阴处，将他臭过。到下霜后，取滤榨，去渣，用小罐收贮清汁，遇伤搽上，立止痛，二次全愈。（《宜良李氏刊方》）

杖破 玉簪花，手排熟，贴患处。或用嫩荷叶贴亦可。（《试效方》）

杖破肿痛 凤仙花叶捣如泥，涂肿破处，干则又上，一夜血散即愈。冬月收取，干者研末，水和涂之。（《通变要法》）

杖疮肿痛 大黄 滑石 赤石脂（各等分） 为末，茶汤洗净，贴。（《赵氏经验方》）

杖疮疼痛 绿豆粉炒研，以鸡蛋白和，涂之妙。（《生生编》）

杖疮青肿 以湿绵纸铺肿处，用烧过酒糟捣烧，浓铺纸上。良久，痛处如蚁行，热气上升即散。（《杨氏简便方》）

一方，用豆腐切片贴之，频易。一法，以烧酒煮贴之，色红即易，不红乃已。（《济生拔萃方》）

杖疮久烂深潭不能收口 血竭 白占（各一钱） 朱砂 轻粉（各二钱） 共研末，掺上一日夜，其肉四围生起，两日即平。（《公门秘方》）

起死回生丹 凡夹拶杖伤，死血郁结，疼痛坏烂，命在顷刻者，用麝香（一分），冰片（三分），乳香、没药（各一钱五分），樟脑（二钱），轻粉、血竭（各三钱），共研极细后，将黄蜡（一两）、猪板油（一两二钱）同化，调药成膏，贴患处，昼夜流出恶水，实时苏苏。（同上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火药伤
  • 当前页：刑伤
  • 下一页：破伤风
<<< 返回本书目录
  1. 刑伤《急救广生集》
  2. 刑杖门《辨证录》
  3. 腥藤【中药大全】
  4. 形不足者温之以气、精不足者补之以味《此事难知》
  5. 惺惺散【方剂大全】
  6. 形成人格障碍的有关因素《医学心理学》
  7. 猩猩肉《本草纲目》完整版
  8. 形脉相反歌《脉诀刊误》
  9. 猩猩木【中药大全】
  10. 形气《证治准绳·幼科》
  11. 猩猩花【中药大全】
  12. 形气发微论《幼科发挥》
  13. 猩猩《本草纲目》完整版
  14. 形气盛衰大论《针灸甲乙经》
  15. 猩红热样皮疹【疾病症状】
  16. 形气相感-胎产须知 《古今医统大全》
  17. 猩红热样红斑【疾病大全】
  18. 形气有余不足篇《形色外诊简摩》
  19. 猩红热面容【疾病症状】
  20. 形容望法大纲《望诊遵经》
  21. 猩红热 一《赵绍琴临证验案精选》
  22. 形色《冯氏锦囊秘录》
  23. 猩红热 二《赵绍琴临证验案精选》
  24. 形色《张氏医通》
  25. 猩红热【疾病大全】
  26. 形色《证治准绳·幼科》
  27. 猩红热《圆运动的古中医学》
  28. 形色部位指南赋《推拿抉微》
  29. 猩红热《家庭医学百科-医疗康复篇》
  30. 形色脉相应总诀《医学入门》
  1. 刑伤《急救广生集》
  2. 腥臊气《中医词典》
  3. 刑杖门（一则）《辨证录》
  4. 腥臭气《中医词典》
  5. 邢伟《中医词典》
  6. 腥臭气《中医名词词典》
  7. 邢增捷《中医词典》
  8. 惺惺散《万氏秘传片玉心书》
  9. 形《中医名词词典》
  10. 惺惺散《仁术便览》
  11. 形《中医词典》
  12. 惺惺散《太平惠民和剂局方》
  13. 形不足者，温之以气《虚损病类钩沉》
  14. 惺惺散《三因极一病证方论》
  15. 形不足者温之以气《中医名词词典》
  16. 惺惺散《三因极一病证方论》
  17. 形不足者温之以气《中医词典》
  18. 惺惺散《冯氏锦囊秘录》
  19. 形不足者温之以气、精不足者补之以味《此事难知》
  20. 惺惺《中医词典》
  21. 形成人格障碍的有关因素《医学心理学》
  22. 猩红热 一《赵绍琴临证验案精选》
  23. 形度《中医词典》
  24. 猩红热 二《赵绍琴临证验案精选》
  25. 形而上与形而下《思考中医》
  26. 猩红热《传染病》
  27. 形肥过期经行《中医词典》
  28. 猩红热《圆运动的古中医学》
  29. 形肥过期经行《竹林女科证治》
  30. 猩红热《家庭医学百科-医疗康复篇》
  31. 形肥经少《中医词典》


破伤风_《急救广生集》_中医综合_【岐黄之术】

破伤风

破伤风

  • 上一页
  • 目录
  • 相关
  • 下一页

破伤风 用病患耳中膜，并爪甲上刮末，唾调敷上。（《简易良方》）

破伤风肿 新杀猪肉，乘热割片，贴患处，连换三片，其肿立消。（《单方摘要》）

破伤风浮肿 蝉脱为末，葱涎调，敷破处，实时去恶水，立效。（《同寿 》）

破伤血出 何首乌末，敷之即止，神效。（《笔峰杂兴》）

破伤风病 用白面、烧盐（各一撮），新汲水调涂之。（《普济方》）

一方，用杏仁杵膏，浓涂，上燃烛，遥炙之。（《千金翼》）

神妙散（止血生肌，令无瘢痕） 盐藏杨梅，和核捣如泥，做成锭子，以竹筒收之。凡遇破伤，研末敷之，其效如神。（《保生余 》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：刑伤
  • 当前页：破伤风
  • 下一页：人咬伤
<<< 返回本书目录
  1. 破伤风【疾病大全】
  2. 破伤风【中药主治】
  3. 破伤风《周慎斋遗书》
  4. 破伤风【方剂主治】
  5. 破伤风《中医外科学》
  6. 破伤风的急救《现代院外急救手册》
  7. 破伤风《证治准绳·杂病》
  8. 破伤风抗毒素过敏试验《基础护理学》
  9. 破伤风《证治准绳·类方》
  10. 破伤风抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  11. 破伤风《证治汇补》
  12. 破伤风论治《类证治裁》
  13. 破伤风《张氏医通》
  14. 破伤风门《古今医统大全》
  15. 破伤风《杂病心法要诀》
  16. 破伤风门《张氏医通》
  17. 破伤风《杂病广要》
  18. 破伤风门主论《疡医大全》
  19. 破伤风《医宗金鉴》
  20. 破伤风免疫球蛋白使用说明书《中国生物制品规程》
  21. 破伤风《医学正传》
  22. 破伤风免疫球蛋白制造及检定规程《中国生物制品规程》
  23. 破伤风《医学纲目》
  24. 破伤风邪《儒门事亲》
  25. 破伤风《医碥》
  26. 破伤风原有三种治别三经《医学传心录》
  27. 破伤风《续名医类案》
  28. 破伤风证《幼幼集成》
  29. 破伤风《卫生易简方》
  30. 破伤风治法《外科证治全书》
  1. 破伤风《急救广生集》
  2. 破伤风《医学心悟》
  3. 破伤风《推拿抉微》
  4. 破伤风《丹溪心法》
  5. 破伤风《周慎斋遗书》
  6. 破伤风《外科正宗》
  7. 破伤风《丹溪手镜》
  8. 破伤风《卫生易简方》
  9. 破伤风《丹溪治法心要》
  10. 破伤风《外科大成》
  11. 破伤风《儿科萃精》
  12. 破伤风《证治汇补》
  13. 破伤风《奇效简便良方》
  14. 破伤风《外科心法要诀》
  15. 破伤风《扁鹊心书》
  16. 破伤风《万病回春》
  17. 破伤风《经验丹方汇编》
  18. 破伤风《保婴撮要》
  19. 破伤风《医学启源》
  20. 破伤风《古今医鉴》
  21. 破伤风《中医外科学》
  22. 破伤风《医学正传》
  23. 破伤风《杂病心法要诀》
  24. 破伤风《医碥》
  25. 破伤风《慈幼便览》
  26. 破伤风《寿世保元》
  27. 破伤风《外科学总论》
  28. 破伤风《证治准绳·杂病》
  29. 破伤风表症《正体类要》
  30. 破伤风《证治准绳·疡医》
  31. 破伤风病《回生集》


人咬伤_《急救广生集》_中医综合_【岐黄之术】

人咬伤

人咬伤

  • 上一页
  • 目录
  • 相关
  • 下一页

人咬伤 用热尿洗去牙黄瘀血，以蝉酥丸涂孔中。或嚼生栗子敷之。或嚼生白果搽之。如痛，用麻油纸捻火焰熏之。用干屎装荔枝壳内，加艾围灸之，以不痛为度。（《单方总 》）

人咬伤疮 龟板骨 鳖肚骨（各一片）烧研，油涂之。（《叶氏摘玄》）

人咬舌断 速用狗舌一条切，正如人舌大小。将病患坐在椅上仰面，头放在椅背上，以自己手拿住喉咙，则舌自伸出，急将狗舌蘸药末，接在人舌上，一交接，永不落矣，名接舌神丹。（《岐天师降鸾方》）

附∶药末方 人参 龙齿（俱用透明者） 生地（各三钱） 象皮（一钱） 冰片（三分） 地虱（二十个）

土狗三个（去头翅） 先将人参各项俱研末，后用地虱、土狗捣烂，入前药末内捣之，佩身上，三日干为末，盛在瓶内。

遇有此等病，治之神效。（《石室秘 》）

人咬指伤痛不可忍，久则烂脱手指并手掌 急用人尿入瓶，将指浸之，一夕愈。如烂，克蛇、乌龟壳灰敷。（《赤水玄珠》）

一方，用鳖甲烧灰敷之。（《方钞》）

口咬指头害欲断者 栎漆树叶生捣，去筋，加津唾润捣，搽上，仍用软绢包护，不可见风。（《录竹堂方》）

附∶指爪抓伤 以橄榄核磨水搽之，过宿则无痕迹。（《新集良方》）

附∶踢伤（或手足或面及擦坏皮肉） 冬青叶同醋煮数沸，略滴麻油少许在内，取叶换贴，自好。（《卫生家宝方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：破伤风
  • 当前页：人咬伤
  • 下一页：兽咬伤
<<< 返回本书目录
  1. 人咬伤《医宗金鉴》
  2. 人咬伤疮《外科启玄》
  3. 人咬伤《急救广生集》
  4. 人迎《经络全书》
  5. 人咬门主论《疡医大全》
  6. 人迎《诸脉主病诗》
  7. 人牙《本草纲目》图文版
  8. 人迎脉口诊《黄帝内经太素》
  9. 人血七【中药大全】
  10. 人迎气口《诊家正眼》
  11. 人血丙种球蛋白制造及检定规程《中国生物制品规程》
  12. 人迎气口辨《研经言》
  13. 人血丙种球蛋白使用说明书《中国生物制品规程》
  14. 人迎气口解《三指禅》
  15. 人血白蛋白中辛酸钠含量测定（气相色谱法）《中国生物制品规程》
  16. 人迎气口论《格致余论》
  17. 人血白蛋白多聚体含量及人血丙种球蛋白中lgG各组份测定（高压液相凝胶柱色谱法）《中国生物制品规程》
  18. 人迎气口脉《察病指南》
  19. 人血白蛋白（低温乙醇法）制造及检定规程《中国生物制品规程》
  20. 人迎气口脉《丹医秘授古脉法》
  21. 人血白蛋白（低温乙醇法）使用说明书《中国生物制品规程》
  22. 人迎气口脉法《脉象统类》
  23. 人血《本草纲目》完整版
  24. 人迎气口篇《经络全书》
  25. 人肖天地《此事难知》
  26. 人迎穴【头部背面穴位】
  27. 人胃螺旋菌致胃炎1例《中国幽门螺杆菌研究》
  28. 人用浓缩狂犬病疫苗使用说明书《中国生物制品规程》
  29. 人胃螺旋菌的分离培养研究《中国幽门螺杆菌研究》
  30. 人用浓缩狂犬病疫苗制造及检定规程《中国生物制品规程》
  1. 人咬伤《急救广生集》
  2. 人咬伤《外科心法要诀》
  3. 人咬伤《外科证治全书》
  4. 人咬伤《医宗金鉴》
  5. 人咬伤《奇效简便良方》
  6. 人咬门主论《疡医大全》
  7. 人咬伤《奇效简便良方》
  8. 人咬不烂方《急救广生集》
  9. 人咬伤疮《外科启玄》
  10. 人咬《证治准绳·疡医》
  11. 人咬伤方《救伤秘旨》
  12. 人牙散《仁术便览》
  13. 人咬伤门主方《疡医大全》
  14. 人牙散《冯氏锦囊秘录》
  15. 人迎《经络全书》
  16. 人牙齿《增广和剂局方药性总论》
  17. 人迎《中医名词词典》
  18. 人牙齿《证类本草》
  19. 人迎《中医词典》
  20. 人牙齿《本草蒙筌》
  21. 人迎《诸病主病诗》
  22. 人牙《药性切用》
  23. 人迎《医述》
  24. 人牙《得配本草》
  25. 人迎《针灸学》
  26. 人牙《本经逢原》
  27. 人迎（一名五会）《针灸大成》
  28. 人牙《本草求真》
  29. 人迎脉口诊《黄帝内经太素》
  30. 人牙《冯氏锦囊秘录》
  31. 人迎气口《医碥》


兽咬伤_《急救广生集》_中医综合_【岐黄之术】

兽咬伤

兽咬伤

  • 上一页
  • 目录
  • 相关
  • 下一页

虎咬伤 急用猪肉贴之，随贴随化，随化随易，速用地榆（一斤）为细末，加入三七根末（三两）、苦参末（四两），随湿随掺，止血定痛，即愈。（《石室秘 》）

虎咬爪伤 以蚕豆叶捣敷。如无叶时，以枯蚕豆，水浸软，连皮捣敷亦应。（《济世便易集》）

猢狲抓伤 以金毛狗脊焙、研末掺之。或麻油调搽亦愈。（同上）

马咬伤 鸡冠血涂之。牝马用雌鸡，牡马用雄鸡。（《肘后方》）

一方，用妇人月经布、或人中白烧灰，为末，和猪脂调敷。或用鞭梢烧灰涂之。（《冯氏锦囊》）

马咬及踏伤 以寒水石敷伤处，旬日即愈。（《集验方》）

马咬踏疮肿痛作热 雄鼠屎（二七杭） 故马鞘（五寸） 和烧研末，猪脂调敷之。（《梅师方》）

马气入疮或马汗马毛入疮皆致肿痛烦热入腹则杀人 以生乌头末敷疮口，良久，有黄水出即愈。（《灵苑方》）

狐尿刺人肿痛欲死 麻鞋网绳，如枣大，妇人内衣有血者，手大一片，钩头棘针二七枚，并烧研，以猪脂调敷，当有虫出。（《陈藏器本草》）

猪咬肿痛 龟板烧研，香油调搽之。（《医方摘要》）

猪啮成疮 松脂炼作饼，贴之。（《千金方》）

犬咬 旧屋瓦上刮下青苔屑，按之即止。（《邵真人经验方》）

犬咬痛绝昏闷 浸椒水调莽草末敷之。（《便民图纂》）

家犬咬伤 先须忍痛，以河水捏净血之。用生虎骨刮末，擦咬处即愈。或刮肉店墩板上油腻，拌砂糖敷，效。（《积德堂方》）

常犬咬伤 蓖麻子（五十粒）去壳，以井花水研膏，先以盐水洗伤痛处，贴之。（《袖珍方》）

犬咬伤 地黄捣汁，饭饼涂之百度，愈。（《百一方》）

一方，用床脚下土，和水敷之，灸七壮。（《本草拾遗》）

癫犬咬伤 用槐树白皮一块，安伤处，再以白面作圈围之，内以人粪填满，盖槐皮一块，用大艾灸十四五壮，候热透，身上出汗即愈。（《胡臬台急救方》）

疯犬咬伤 此乃九死一生之症。宜于无风处，用热小便挤去恶血，再以荔枝壳，或胡桃壳填满人粪，灸七八十壮，或一二百壮，以其人臭汗出、大困为度。（《经验广集》）

一方，用瓦松、雄黄研，贴即不发。（《生生编》）

犬伤救急方 一切恶犬咬伤，如仓卒无药，即以百草霜，麻油调敷。或用葱捣烂贴之，牛粪敷之。或蚯蚓粪敷之。或口嚼杏仁烂敷之，皆能救急。如少延缓，恐毒瓦斯入经，为害不浅。（《因陈古方》）

附∶避犬法 凡行路遇恶犬，即以左手大拇指掏寅上，吹气一口，轮至戌上掏之，犬即退伏。（《琐碎 》）

猫咬伤 薄荷汁涂之，有效。（《戴原礼方》）

猫咬成疮 雄鼠屎烧灰，油和敷之，曾经效验。（《寿域神方》）

鼠咬伤 取猫涎敷之。或猫屎揉之，即愈。（同上）

一方，用斑蝥烧灰，麝香少许，津唾调敷。（《单方纂要》）

鼠咬伤痛 猫头烧灰，油调敷之，瘥为度。（《赵氏经验方》）

壁虎咬伤 以清水淋壁上，注伤处自愈。（《简便方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人咬伤
  • 当前页：兽咬伤
  • 下一页：虫咬伤
<<< 返回本书目录
  1. 兽咬伤《急救广生集》
  2. 兽医论《医学源流论》
  3. 兽下部《新修本草》
  4. 兽中《新修本草》
  5. 兽下《新修本草》
  6. 兽中部《新修本草》
  7. 兽上部《新修本草》
  8. 瘦【方剂主治】
  9. 兽上、中、下部《证类本草》
  10. 瘦病方《外台秘要》
  11. 兽上《新修本草》
  12. 瘦部《本草易读》
  13. 兽品《饮膳正要》
  14. 瘦风轮【中药大全】
  15. 兽类《饮食须知》
  16. 瘦瘤候《古今医统大全》
  17. 兽类《寿世传真》
  18. 瘦人搐药【方剂大全】
  19. 兽类《本草分经》
  20. 瘦弱【方剂主治】
  21. 兽类《本草便读》
  22. 瘦胎《产鉴》
  23. 兽毒病诸候（凡四论）《诸病源候论》
  24. 瘦胎饮子【方剂大全】
  25. 兽虫伤咬《经验丹方汇编》
  26. 瘦治法《石室秘录》
  27. 兽部（兽类十七种）《得配本草》
  28. 书《人身图说》后《重庆堂随笔》
  29. 兽部（畜兽鼠）《药性切用》
  30. 书《卫生易简方》后二《卫生易简方》
  1. 兽咬伤《急救广生集》
  2. 兽响《中医名词词典》
  3. 兽医论《医学源流论》
  4. 兽下部《普济方·针灸》
  5. 兽中部《备急千金要方》
  6. 兽下部《证类本草》
  7. 兽中部《新修本草》
  8. 兽下部《新修本草》
  9. 兽中部《证类本草》
  10. 兽下部《备急千金要方》
  11. 兽中部《普济方·针灸》
  12. 兽上部《普济方·针灸》
  13. 瘦《中医词典》
  14. 兽上部《证类本草》
  15. 瘦病方五首《外台秘要》
  16. 兽上部《新修本草》
  17. 瘦病秘方《华佗神方》
  18. 兽上部《备急千金要方》
  19. 瘦部《本草易读》
  20. 兽品《饮膳正要》
  21. 瘦冷疳《中医词典》
  22. 兽类《本草分经》
  23. 瘦人赤带多热《竹林女科证治》
  24. 兽类《急救广生集》
  25. 瘦人经水来少《中医词典》
  26. 兽类《寿世传真》
  27. 瘦胎《产鉴》
  28. 兽虫伤咬《经验丹方汇编》
  29. 瘦治法《石室秘录》
  30. 兽部《秘传眼科龙木论》
  31. 书《人身图说》后《重庆堂随笔》


虫咬伤_《急救广生集》_中医综合_【岐黄之术】

虫咬伤

虫咬伤

  • 上一页
  • 目录
  • 相关
  • 下一页

虫伤兽啮 端午日，取白矾一块，自早日晒，至晚收用。凡遇虫兽咬者，将此矾末敷之，效。（《夏氏简易方》）

诸虫毒伤 用灯草蘸油点灯，以灯烟熏之，极效。（同上）

一切毒虫伤 将近鼻三五寸牛鼻绳，和冷水捣汁，敷之立解。（《敬修斋方》）

一方，用五灵脂末，涂之立愈。（《金匮钩玄》）

百虫咬伤 以灯火熏之，出水妙。（《济生编》）

诸色恶虫咬伤 姜汁先洗，用明矾、雄黄贴之立效。（《屡验神方》）

一方，用香油浸紫苏涂之。（《十便良方》）

诸蛇咬伤 用刀一把烧红，置白矾于上，汁出，热滴之立瘥。贞元十三年，有两僧，流南方，到郑州，俱被蛇咬，令用此法，便瘥，更无他苦。（《刘禹锡传信方》）

一方，用自己新鲜大粪，擦伤处即愈，永不烂，屡验。（《海上方》）

恶蛇咬伤 地松捣敷之。（《易简方》）

一方，用开口椒及叶捣，封之良。（《肘后方》）

毒蛇咬伤 用针刺伤处出血，以泥蛤 捣烂，敷咬处即好。（《备急方》）

蛇伤烂入骨者 白芷末，加胆矾、麝香少许，日日掺之，立愈。（《单方摘要》）

蛇伤目黑口禁毒入腹中 熟鸡子数枚，合著伤处，频易，以除其毒。（《普济方》）

蛇伤手肿 新剥羊肚一个，带臭割一口，将手入浸，实时痛止肿消。（《医学大成》）

赤白蛇缠 用KT 粪杓上竹箍烧灰，研细，用香油或麻油调，搽患处即愈。（《宜良李氏刊方》）

赤练蛇咬 先用活鸡，刀割一块，贴咬处，换贴二三块自愈。（《集验方》）

蛇咬久溃 小茴香捣末敷之。（《千金翼》）

蛇虺咬伤 生蚕蛾研，敷之。（《必效方》）

虺蝮咬伤 其毒内攻即死。立将伤处用绳绢扎定，勿使毒入心腹。令人口含米醋或烧酒，吮伤处，以吸拔其毒，随吮随吐，随换酒醋再吮，俟红淡肿消为度。吮者，不可误咽。中毒。（《奇效良方》）

附∶治蛇法 蛇畏雄黄，凡居山野阴湿之处，每用雄黄，丸如桐子大，烧烟以熏衣袍、被褥之类，则毒不敢侵，而蛇皆远避矣。（《景岳全书》）

蜈蚣咬伤 盐汤洗伤处痛止。用刘寄奴擦之，或吴茱萸捣烂敷之，或白鲞皮贴之，或雄黄粪擂水涂之。（《单方汇编》）

蝎螫伤 蝎有雌雄两种，雄者螫人，痛在一处。以井底泥敷患处，干则再易。雌者螫人，痛牵遍体。以瓦沟下泥，随痛处搭之。若无雨，以新汲水从屋上淋下，取泥。（《肘后方》）

八脚虫伤 其虫隐壁间，以尿射人，遍身生疮，状如汤火伤，用乌鸡翎烧灰，鸡子清调敷。（《胜金方》）

壁钱伤 （即奇HT 也） 用白矾涂之。（《经验良方》）

蛛伤 （俗名壁 ） 其虫咬人至死。惟用桑柴灰，入滚水搅过澄清，调生白矾涂咬处，旋干旋涂即愈。（《孟氏幼科》）

蜂伤 牛屎 蟹壳 人参 甘草 芋头叶 并大蜗牛捣烂，俱可涂之。（《乾坤生意》）

蜂虿伤 蟹壳烧存性研末，蜜调涂之。（《证治要诀》）

铁胡蜂螫伤 取芋艿莽擦患处，其肿即止。无莽，用子亦可。（《活法机要》）

毒蜂刺伤 薄荷叶，按贴之。或蚯蚓粪涂之。（《外台秘要》）

毒蜂螫伤将死者 将阳物垢，手掏，擦患处。（《奇方类编》）

一方，取蜂房为末，猪脂和敷，或煎水洗。（《孙真人方》）

毛伤 马齿苋捣熟，封之甚效。（《灵苑方》）

一方，用甘草汤洗即愈。或即将 毛肚肠，搽于患处，其痛亦缓。（《吴兴杨氏传方》）

蜘蛛伤 用葱一枝去尖头，将蚯蚓入葱管中，紧掏两头，令勿泄气。头摇动，即化为水，以点咬处，甚效。（《谭氏儿科》）

一切蛇蝎毒虫螫伤 雄黄 麝香 蟾酥 草乌 胡椒（各等分）为锭，熔蜡成之，水磨涂用。（《简要济众方》）

蛇蝎蜈蚣蜘蛛咬伤灸法 凡蛇、蝎、蜈蚣、蜘蛛咬伤，痛急势危者，急用艾火，于伤处灸之，拔散毒瓦斯即安。

或用独蒜片，隔蒜灸之，二三壮换一片。毒甚者，灸五六十壮。（《刺灸心法》）

蚕咬 成疮者，蜜调麝香敷之。（《广利方》）

桑虫咬 丁香末，蜜调涂之。（《圣惠方》）

蛘辣 （俗名羊夹咬） 以蚯蚓泥干擦之，或细嚼甘草敷之，俱妙。（《简易良方》）

蚯蚓咬 或于地上坐卧，不觉咬，肾阴肿，盐汤温洗数次，甚效。（《同寿 》）

毒蚁螫人 用梳垢，封之立愈。（《濒湖集简方》）

附∶蚊虫∶ 鸽屎 水龙骨 风茄花 研末和匀，烧烟熏之，绝种。（《经验广集》）

附∶壁虱 （即臭虫） 羊骨头（一个） 秦椒（半斤） 共入火盆内，同锯木屑烧之，门牖闭紧，勿令出烟，其虫自死。（同上）

附∶衣虱 百部 秦艽 为末。烧烟熏之，并煮汤洗衣。（《青囊万选》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：兽咬伤
  • 当前页：虫咬伤
  • 下一页：诸刺入肉伤
<<< 返回本书目录
  1. 虫咬伤《急救广生集》
  2. 虫咬伤【中药主治】
  3. 虫咬皮炎【疾病大全】
  4. 虫蚁菜【中药大全】
  5. 虫咬皮炎《中医外科学》
  6. 虫痈《黄帝内经太素》
  7. 虫咬皮炎《家庭医学百科-医疗康复篇》
  8. 虫鱼《神农本草经》
  9. 虫咬皮炎《地震灾后常见病多发病中医药治疗手册》
  10. 虫鱼《神农本草经》
  11. 虫牙药【中药大全】
  12. 虫鱼《神农本草经》
  13. 虫牙漱方【方剂大全】
  14. 虫鱼部《本草蒙筌》
  15. 虫牙散【方剂大全】
  16. 虫鱼部《冯氏锦囊秘录》
  17. 虫心痛汤【方剂大全】
  18. 虫鱼部《顾松园医镜》
  19. 虫心痛《圣济总录》
  20. 虫鱼部《海药本草》
  21. 虫物入口《卫生易简方》
  22. 虫鱼部《景岳全书》
  23. 虫吐《医宗金鉴》
  24. 虫鱼部《雷公炮制药性解》
  25. 虫吐《儿科萃精》
  26. 虫鱼部《秘传眼科龙木论》
  27. 虫痛证治《幼幼集成》
  28. 虫鱼部《千金翼方》
  29. 虫痛疝气《卫生易简方》
  30. 虫鱼部《幼幼新书》
  1. 虫咬伤《急救广生集》
  2. 虫咬皮炎《中医外科学》
  3. 虫药总考《医方考》
  4. 虫咬皮炎《地震灾后常见病多发病中医药治疗手册》
  5. 虫痈《黄帝内经太素》
  6. 虫咬皮炎《家庭医学百科-医疗康复篇》
  7. 虫鱼部《千金翼方》
  8. 虫牙痛《中医词典》
  9. 虫鱼部《景岳全书》
  10. 虫牙《奇方类编》
  11. 虫鱼部《幼幼新书》
  12. 虫心痛《奇效简便良方》
  13. 虫鱼部《秘传眼科龙木论》
  14. 虫心痛《奇效简便良方》
  15. 虫鱼部《珍珠囊补遗药性赋》
  16. 虫心痛《中医词典》
  17. 虫鱼上部《备急千金要方》
  18. 虫心痛《圣济总录》
  19. 虫鱼上部《新修本草》
  20. 虫痫《中医词典》
  21. 虫鱼上部《证类本草》
  22. 虫物入口《卫生易简方》
  23. 虫鱼上部《普济方·针灸》
  24. 虫丸《冯氏锦囊秘录》
  25. 虫鱼下部《新修本草》
  26. 虫吐《幼科心法要诀》
  27. 虫鱼下部《证类本草》
  28. 虫吐《儿科萃精》
  29. 虫鱼下部《普济方·针灸》
  30. 虫吐《医宗金鉴》
  31. 虫鱼中部《备急千金要方》


诸刺入肉伤_《急救广生集》_中医综合_【岐黄之术】

诸刺入肉伤

诸刺入肉伤

  • 上一页
  • 目录
  • 相关
  • 下一页

刺入肉中百理不瘥 松脂流出如乳头，香者敷上，以帛裹三五日，当有根出，不痒不痛，不觉自安。（《兵部手集》）

针刺入肉 蝼蛄虫一个捣烂，敷刺处即出。（《经验良方》）

针刺折在肉内 刮人指甲末，用酸枣捣烂涂之，次日定出。（《圣惠方》）

拔箭头并竹木刺肉 陕州出的花蕊石，择其形似硫黄，有白班头者（二两， 七次），研末，擦之自出。（《宜良李氏刊方》）

竹木刺入肉 鲜蟹黄 雀粪 共捣烂，敷之立出。或以牛膝草嚼烂，敷之亦妙。（《奇方纂要》）

竹木签刺入肉 羊粪为末，水调敷刺上，候痛搔之，刺自出。（《灵苑方》）

竹刺入肉 端午日，取晚蚕蛾生投竹筒中，令自干死，为末。取少许，津和涂之。（《便民图纂》）

拔竹刺 蓖麻子研，敷刺处即出。（《敬修斋方》）

木刺入肉 干羊屎烧灰，猪脂和涂，不觉自出。（《千金方》）

苇刺入肉 生嚼栗子敷之。（《外台秘要》）

蛇骨刺肉 烧死鼠为末敷之。（《危氏得效方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虫咬伤
  • 当前页：诸刺入肉伤
  • 下一页：毒物入内伤
<<< 返回本书目录
  1. 诸刺入肉伤《急救广生集》
  2. 诸丹毒《圣济总录》
  3. 诸刺入肉《外科大成》
  4. 诸瘅病《灵素节注类编》
  5. 诸疮肿《普济方·针灸》
  6. 诸疸《药症忌宜》
  7. 诸疮中风寒水露方《外台秘要》
  8. 诸毒《本草纲目》完整版
  9. 诸疮证治《幼幼集成》
  10. 诸毒（附虫毒）《景岳全书》
  11. 诸疮一扫光【方剂大全】
  12. 诸毒方《景岳全书》
  13. 诸疮癣疥候-幼幼汇集（下）《古今医统大全》
  14. 诸恶疮《圣济总录》
  15. 诸疮痛痒《外科大成》
  16. 诸恶疮五逆《外科理例》
  17. 诸疮痛八十四（附天泡疮、冻疮）《丹溪心法》
  18. 诸发等证《宋本备急灸法》
  19. 诸疮水毒肿《圣济总录》
  20. 诸方《笔花医镜》
  21. 诸疮生蝇蛆《医宗金鉴》
  22. 诸方《仁斋直指方论（附补遗）》
  23. 诸疮生肌肉《圣济总录》
  24. 诸方《广瘟疫论》
  25. 诸疮门《万氏秘传片玉心书》
  26. 诸方《伤寒六书》
  27. 诸疮论治《类证治裁》
  28. 诸方《外台秘要》
  29. 诸疮论《外科集验方》
  30. 诸方论-外科理例（下）《古今医统大全》
  1. 诸刺入肉伤《急救广生集》
  2. 诸刺入肉《外科大成》
  3. 诸大病后虚不足候《诸病源候论》
  4. 诸疮肿《普济方·针灸》
  5. 诸丹毒《圣济总录》
  6. 诸疮中风寒水露方五首《外台秘要》
  7. 诸疸《药症忌宜》
  8. 诸疮证治《幼幼集成》
  9. 诸豆《本经逢原》
  10. 诸疮癣疥候（幼幼汇集 下）《古今医统大全》
  11. 诸豆鲠喉秘方《华佗神方》
  12. 诸疮癣《明医指掌》
  13. 诸毒（附虫毒）《景岳全书》
  14. 诸疮痛痒《外科大成》
  15. 诸毒疮不收口《奇效简便良方》
  16. 诸疮痛八十四（附天泡疮、冻疮）《丹溪心法》
  17. 诸毒方《景岳全书》
  18. 诸疮水毒肿《圣济总录》
  19. 诸恶虫伤《奇效简便良方》
  20. 诸疮收口生肌《奇效简便良方》
  21. 诸恶疮《圣济总录》
  22. 诸疮十年不瘥者《回生集》
  23. 诸恶疮候《巢氏病源补养宣导法》
  24. 诸疮生蝇蛆《外科心法要诀》
  25. 诸恶疮候《诸病源候论》
  26. 诸疮生蝇蛆《医宗金鉴》
  27. 诸恶疮五逆《外科理例》
  28. 诸疮生肌肉《圣济总录》
  29. 诸耳中出血《三因极一病证方论》
  30. 诸疮门《万氏秘传片玉心书》
  31. 诸发等证《宋本备急灸法》


毒物入内伤_《急救广生集》_中医综合_【岐黄之术】

毒物入内伤

毒物入内伤

  • 上一页
  • 目录
  • 相关
  • 下一页

铁物入肉 用栗子三十个，每人嚼一个，不时敷上。敷完三十个之后即出，曾经试验。（《活人书》）

铁沙入肉 用南瓜心贴口上即出。若铅弹入肉，会走，即用水银从疮口灌入，使其不走，然后设法取出。（《四声本草》）

铁箭入肉 象牙刮末水和，敷之即出也。（《简要济众》）

箭镞入肉不可拔者 螳螂（一只） 巴豆（半粒） 同研敷伤处。微痒且忍，极痒乃撼拔之。以黄连贯众汤，化锻石敷之。（《陶氏别 》）

一方，用天水牛（取一角者），小瓶盛之，入 砂一钱，同水数滴在内，待自然化水，取滴伤处，即出也。（《本草纲目》）

瓷锋嵌脚 三角白果去壳衣，心以菜油浸透，捣饼贴之，再易而愈。如多年烂者，四五次即瘥。（《经验良方》）

蛇入七孔 割母猪尾，血滴入即出。（《千金方》）

蛇入人口 因热取凉卧地上，有蛇入口不得出者，用快刀破蛇尾，纳生椒二三粒裹定，须臾，即自退出也。（《圣惠方》）

百虫入耳 人乳滴之即出。（《圣济总 》）

一方，用生油调铜绿，滴之即出。（《卫生家宝方》）

一方，用雄黄烧捻，熏之自出。（《十便良方》）

飞虫入耳 生半夏末，麻油调，涂耳门外即出。（《许学士本事方》）

蝇入人耳 皂荚、蠹虫研烂，同鲜鱼血点之。（《危氏得效方》）

蜈蚣入耳 油煎鸡肉，热盛器内，以物盖之，盖上留一小孔，令患者以耳对盖孔，鸡气熏入，蜈蚣尽攒鸡肉上，即愈。（《同寿 》）

采珍集 采珍集夏月置茉莉床头，能引蜈蚣。

蜒蚰入耳 羊乳滴入耳内，即化为水。（《简易良方》）

蚂蚁入耳 精猪肉一块，炙香，放耳边即出。（《百一选方》）

蛆虫入耳 杏仁捣烂，取油滴入，非出即死，（《扶寿精方》）

一方，用绿矾掺入，即化为水。（《摘玄方》）

壁虱入耳 稻秆灰煎汁，灌入耳内，即死，垂水而出。（《江湖纪闻》）

蚤虱入耳 菖蒲末炒热，袋盛，枕之即愈。（《普济方》）

黄豆入耳 用鹅翎管，截长二寸许，去其中膜，留少许于一头，以有膜之头入耳中，口吸气即出。（《萨氏瑞竹堂方》）

物入耳中不可出 以麻绳剪一头，散溶牛胶在上，探入耳中，使其物粘之，徐徐引出，效。（《孙氏秘宝方》）

麦芒入目 以青布覆目中，持蛴螬，从布上摩之，芒着布上，出也。（《千金方》）

尘灰入目 刀砍桑树，出脂水，取以点眼，立愈。（《延生一术》）

沙尘入目 取活蜣螂一枚，持其斧，于眼上影之即出。（《徐氏秘 》）

天丝入目 石菖蒲捶碎，左目塞右鼻，右目塞左鼻，百发百中。或用木梳垢，为小丸，放眼角边即出。（《程氏续即得方》）

飞丝入目 用新笔于眼内运搅，即收在笔上。（《怀德堂方》）

兔毛入目 白矾，拳大一块，水洗去尘，以舌舔矾，良久，其毛从舌根上出。（《李希舜经验方》）

烟滋入目 好吃烟者，误犯。如将别汤洗之，愈洗愈痛，必至瞎而后已，须用乱头发、或综缨，缓缓揉之即愈。（《单方摘要》）

杂物入目 猪脂煮，取水面如油者，仰卧去枕，点鼻中，不过数度，与物俱出。（《圣惠方》）

眼为物伤 胆 鲤鱼胆（各二枚） 鸡胆（三枚）和匀，日日点之。（《广济方》）

染鹤毒痛 仙鹤或傍树枝、或卧丛草，将头搔痒，遗有顶毒，粘在树草间，人以手摸脚踏，登时赤肿，疼痛异常，急以青松毛和糯米饭同捣，敷之立瘥，（《林泉备用》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸刺入肉伤
  • 当前页：毒物入内伤
  • 下一页：冻裂伤
<<< 返回本书目录
  1. 毒物入内伤《急救广生集》
  2. 毒物致肝损害【疾病症状】
  3. 毒物反应的遗传基础《医学遗传学基础》
  4. 毒消滤水饮【方剂大全】
  5. 毒物《本草求真》
  6. 毒性《中药基本理论知识》
  7. 毒瓦斯吐《幼幼新书》
  8. 毒性表现【疾病症状】
  9. 毒瓦斯攻心治法《外科证治全书》
  10. 毒性结节性甲状腺肿【疾病大全】
  11. 毒瓦斯攻心《外科全生集》
  12. 毒性弥漫性甲状腺肿【疾病大全】
  13. 毒盛变虚论《张氏医通》
  14. 毒性咬伤和蜇伤《默克家庭诊疗手册》
  15. 毒蛇咬伤【中药主治】
  16. 毒血症【疾病症状】
  17. 毒蛇咬伤【疾病大全】
  18. 毒蕈碱样症状【疾病症状】
  19. 毒蛇咬伤《中医外科学》
  20. 毒蕈中毒《家庭医学百科-自救互救篇》
  21. 毒蛇咬伤《外科学总论》
  22. 毒蕈中毒【疾病大全】
  23. 毒蛇咬伤《家庭医学百科-自救互救篇》
  24. 毒药不可入口腹《医门补要》
  25. 毒蛇咬伤《地震灾后常见病多发病中医药治疗手册》
  26. 毒药疗病则度《古今医统大全》
  27. 毒蛇【中药主治】
  28. 毒药伤胎《济生集》
  29. 毒蛆草【中药大全】
  30. 毒药伤胎《女科秘旨》
  1. 毒物入内伤《急救广生集》
  2. 毒物反应的遗传基础《医学遗传学基础》
  3. 毒物伤胎《竹林女科证治》
  4. 毒物的生物转化《临床生物化学》
  5. 毒蜥蜴咬伤《默克家庭诊疗手册》
  6. 毒物《本草求真》
  7. 毒性《中药基本理论知识》
  8. 毒瓦斯吐《证治准绳·幼科》
  9. 毒性《预防医学》
  10. 毒瓦斯吐《幼幼新书》
  11. 毒性《预防医学》
  12. 毒瓦斯攻心治法《外科证治全书》
  13. 毒性及中毒特点《预防医学》
  14. 毒瓦斯攻心《外科全生集》
  15. 毒性甲状腺肿《病理学》
  16. 毒素与中毒特征《预防医学》
  17. 毒性实验法《医院药学》
  18. 毒素型食物中毒《预防医学》
  19. 毒性咬伤和蜇伤《默克家庭诊疗手册》
  20. 毒素《医学微生物学》
  21. 毒蕈中毒《家庭医学百科-自救互救篇》
  22. 毒水瘴《古今医案按》
  23. 毒蕈中毒《预防医学》
  24. 毒盛变虚论《张氏医通》
  25. 毒药《中医词典》
  26. 毒盛《明医指掌》
  27. 毒药不可入口腹《医门补要》
  28. 毒生蛇形《急救广生集》
  29. 毒药攻邪《中医名词词典》
  30. 毒蛇与蛇毒的分类《外科学总论》
  31. 毒药疗病则度《古今医统大全》


冻裂伤_《急救广生集》_中医综合_【岐黄之术】

冻裂伤

冻裂伤

  • 上一页
  • 目录
  • 相关
  • 下一页

冻疮 记所冻之处，来年樱桃上市擦之，当年不发。（《曹氏验方》）

一方，用橄榄核烧研，油调涂之。（《乾坤生意》）

冻耳 用姜汁煎涂。（《钱青抡方》）

冻脚根 用茄根煎汤洗。（同上）

一切冻疮年久不愈者 于六月初六日、十六、二十六用独囊蒜杵烂，日中晒热，涂于冻发之处，即于日中晒干。忌患处着水。（《医宗金鉴》）

冻疮发裂 用甘草煎汤洗之，次以黄连、黄柏、黄芩末入轻粉、麻油调敷。（《摄生众妙方》）

冻疮皲裂 桐油一碗、发一握，熬化瓶收。每以温水洗令软，敷之即安。（《刘氏保寿堂方》）

冻疮裂痛 乳汁调黄柏末涂之。黎居士（《易简方》）

手足冻裂 五倍子为末，同牛骨髓填裂缝内即安。如无牛骨髓，牛鼻绳末亦可。（《秘方集验》）

一方，用附子去皮为末，以水面调涂之良。（《谈野翁方》）

手裂 松毛扁柏叶 臭梧桐叶 冬青叶 棉花核 共捣烂作团，烧烟熏之自愈。（《月潭朱氏验方》）

手足开裂经春夏不愈者 沥青（二两） 黄蜡（一两）、共熬热搅匀，瓦罐盛贮，先以热汤洗令皮软，拭干，将药于慢火炙溶敷之。（《寿域神方》）

一方，用生姜汁、红糟盐同腊月猪膏研烂热擦，入皲内一时，虽痛，少顷便软，皲合再用即安。（同上）

脚冻开裂 用败荷叶梗烧存性，合头垢煎，桐油热和，调膏抹成一块。临用切作小条， 在裂中，效。（《卫生宝鉴》）

冻脚裂坼 蒸熟藕捣烂涂之。（《普济万》）

脚坼破裂 凡冬月患此，行步疼痛，用汤洗净，拭干。将黄蜡（一两）溶化，入松香末三分，以少许安刀头上溶化，滴入坼中即效。（《生生编》）

一方，用蛇壳、乱头发（各二两），鲜猪板油（二斤），用清水二十饭碗，锅放露天，同此三味入铜锅煮去气，以棍频搅，熬至壳发无形为度。后入黄蜡（四两），溶化和匀，倾入极浓瓷钵，待其自凝。患裂者，先以温汤洗净，临卧用抿子脚挑抿裂内，立时定痛。冬至日合者更效。（《赤水玄珠》）

附∶尸脚圻裂 烊胶着布上烘贴之。（《千金方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：毒物入内伤
  • 当前页：冻裂伤
  • 下一页：澡浴除病
<<< 返回本书目录
  1. 冻裂伤《急救广生集》
  2. 冻绿刺【中药大全】
  3. 冻烂肿疮《圣济总录》
  4. 冻绿叶【中药大全】
  5. 冻结肩【疾病症状】
  6. 冻青叶【中药大全】
  7. 冻僵【疾病大全】
  8. 冻青饮【方剂大全】
  9. 冻僵【疾病大全】
  10. 冻伤《家庭医学百科-医疗康复篇》
  11. 冻干组织胺丙种球蛋白制造及检定规程《中国生物制品规程》
  12. 冻伤《外科学总论》
  13. 冻干组织胺丙种球蛋白使用说明书《中国生物制品规程》
  14. 冻伤【疾病大全】
  15. 冻干人血白蛋白（低温乙醇法）使用说明书《中国生物制品规程》
  16. 冻伤【中药主治】
  17. 冻干人纤维蛋白原制造及检定规程《中国生物制品规程》
  18. 冻死方《外台秘要》
  19. 冻干人纤维蛋白原使用说明书《中国生物制品规程》
  20. 洞当饮【方剂大全】
  21. 冻干人胎盘血白蛋白使用说明书《中国生物制品规程》
  22. 洞见碧霄【方剂大全】
  23. 冻干人凝血因子Ⅷ浓制剂制造及检定规程《中国生物制品规程》
  24. 洞然汤【方剂大全】
  25. 冻干人凝血因子Ⅷ浓制剂使用说明书《中国生物制品规程》
  26. 洞天膏【方剂大全】
  27. 冻干人凝血酶原复合物制造及检定规程《中国生物制品规程》
  28. 洞天救苦丹【方剂大全】
  29. 冻干人凝血酶原复合物效价测定法《中国生物制品规程》
  30. 洞天酥香膏【方剂大全】
  1. 冻裂伤《急救广生集》
  2. 冻烂肿疮候《诸病源候论》
  3. 冻伤《默克家庭诊疗手册》
  4. 冻烂肿疮《圣济总录》
  5. 冻伤《家庭医学百科-医疗康复篇》
  6. 冻烂疮候《诸病源候论》
  7. 冻伤（局部冻伤）《外科学总论》
  8. 冻脚指欲堕《奇效简便良方》
  9. 冻伤的分级救治《外科学总论》
  10. 冻僵（全身冻伤）《外科学总论》
  11. 冻伤的预防《外科学总论》
  12. 冻僵《默克家庭诊疗手册》
  13. 冻生《中医词典》
  14. 冻干组织胺丙种球蛋白制造及检定规程《中国生物制品规程》
  15. 冻死方一首《外台秘要》
  16. 冻干组织胺丙种球蛋白使用说明书《中国生物制品规程》
  17. 冻死候《诸病源候论》
  18. 冻干人血白蛋白（低温乙醇法）使用说明书《中国生物制品规程》
  19. 冻死秘方《华佗神方》
  20. 冻干人纤维蛋白原制造及检定规程《中国生物制品规程》
  21. 洞《中医词典》
  22. 冻干人纤维蛋白原使用说明书《中国生物制品规程》
  23. 洞《医述》
  24. 冻干人胎盘血白蛋白使用说明书《中国生物制品规程》
  25. 洞肠泄《中医词典》
  26. 冻干人凝血因子Ⅷ浓制剂制造及检定规程《中国生物制品规程》
  27. 洞天救苦丹《外科全生集》
  28. 冻干人凝血因子Ⅷ浓制剂使用说明书《中国生物制品规程》
  29. 洞天鲜草膏《外科全生集》
  30. 冻干人凝血酶原复合物制造及检定规程《中国生物制品规程》
  31. 洞庭山徐严少宰妹《曹仁伯医案论》


澡浴除病_《急救广生集》_中医综合_【岐黄之术】

澡浴除病

澡浴除病

  • 上一页
  • 目录
  • 相关
  • 下一页

正月（初一日）、二月（初二日）、三月（初三日）、四月（初四日）、五月（初五日）、六月（初六日）、七月（初七日），八月（初八日）、九月（初九日）、十月（初十日）、十一月（十一日）、十二月（十二日）、概用枸杞叶煎汤洗澡，令人光泽，百病不生。（《洞天保生 》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冻裂伤
  • 当前页：澡浴除病
  • 下一页：治脑风热毒
<<< 返回本书目录
  1. 澡豆方《外台秘要》
  2. 藻药散【方剂大全】
  3. 澡豆【方剂大全】
  4. 皂刺《本草易读》
  5. 蚤休【中药大全】
  6. 皂刺大黄汤【方剂大全】
  7. 蚤休《本草纲目》图文版
  8. 皂刺散【方剂大全】
  9. 蚤休《本草图经》
  10. 皂独附姜汤【方剂大全】
  11. 蚤休《本草崇原》
  12. 皂荚《本草纲目》完整版
  13. 蚤休《本草乘雅半偈》
  14. 皂荚《本草乘雅半偈》
  15. 蚤休《本草纲目》完整版
  16. 皂荚《本草崇原》
  17. 蚤（音早）休《证类本草》
  18. 皂荚《本草图经》
  19. 蚤《人体寄生虫学》
  20. 皂荚《本草新编》
  21. 枣子绿矾丸【方剂大全】
  22. 皂荚《本草择要纲目》
  23. 枣叶【中药大全】
  24. 皂荚《雷公炮炙论》
  25. 枣叶《本草纲目》完整版
  26. 皂荚《药笼小品》
  27. 枣糖糕《保健药膳》
  28. 皂荚《药征续编》
  29. 枣汤【方剂大全】
  30. 皂荚《长沙药解》
  1. 澡浴除病《急救广生集》
  2. 澡豆洗手面方《备急千金要方》
  3. 藻红蛋白标记抗体的方法《实用免疫细胞与核酸》
  4. 澡豆方八首《外台秘要》
  5. 皂刺《本草易读》
  6. 澡豆方。《备急千金要方》
  7. 皂矾《中药炮制》
  8. 澡豆方《备急千金要方》
  9. 皂矾《本草备要》
  10. 澡豆方《备急千金要方》
  11. 皂矾《本草求真》
  12. 蚤休（即紫河车草）《外科全生集》
  13. 皂矾《本草便读》
  14. 蚤休《本草图经》
  15. 皂羹面《饮膳正要》
  16. 蚤休《本草乘雅半偈》
  17. 皂荚《神农本草经》
  18. 蚤休《药性切用》
  19. 皂荚《本草纲目》
  20. 蚤休《本草分经》
  21. 皂荚《雷公炮炙论》
  22. 蚤休《名医别录》
  23. 皂荚《千金翼方》
  24. 蚤休《增广和剂局方药性总论》
  25. 皂荚《药笼小品》
  26. 蚤休《本草便读》
  27. 皂荚《长沙药解》
  28. 蚤休《本草崇原》
  29. 皂荚《本草经集注》
  30. 蚤休《得配本草》
  31. 皂荚《新修本草》


治脑风热毒_《急救广生集》_中医综合_【岐黄之术】

治脑风热毒

治脑风热毒

  • 上一页
  • 目录
  • 相关
  • 下一页

治脑风热毒，目中翳障。镇心明目，用生油二斤，旧铁铧（五两），寒水石、曾青（各一两）打碎。硝石、马牙硝（各五钱）绵裹，油中浸七日，每以一钱摩顶上，滴鼻少许甚效。（《大食国胡商方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：澡浴除病
  • 当前页：治脑风热毒
  • 下一页：小儿客忤夜啼
<<< 返回本书目录
  1. 治囊漏《外科传薪集》
  2. 治内瘴眼《苏沈良方》
  3. 治难产杂方《济阴纲目》
  4. 治逆产方《集验方》
  5. 治男子【方剂主治】
  6. 治溺水未死诸方《小品方》
  7. 治男性不育验方《古代房中秘方》
  8. 治溺死《洪氏集验方》
  9. 治目疾灸刺法《圣济总录》
  10. 治年久，里外疮不瘥者。《苏沈良方》
  11. 治目多眵泪药《外科传薪集》
  12. 治鸟《本草纲目》完整版
  13. 治目赤痛暗昧刺诸病方《肘后备急方》
  14. 治牛马六畜水谷疫疠诸病方《肘后备急方》
  15. 治面黑痣诸方《小品方》
  16. 治疟安胎饮【方剂大全】
  17. 治面发秃身臭心鄙丑方《肘后备急方》
  18. 治疟疾灸刺法《圣济总录》
  19. 治面疮瘢诸方《小品方》
  20. 治疟要诀《仁斋直指方论（附补遗）》
  21. 治面、粉刺、面诸方《集验方》
  22. 治疟宜破血发汗《伤寒补例》
  23. 治梦中遗泄，茯苓散。《苏沈良方》
  24. 治女性不孕验方《古代房中秘方》
  25. 治梦遗失精（白浊）《针灸资生经》
  26. 治女性痛经方《古代房中秘方》
  27. 治梦遗方【方剂大全】
  28. 治女子众病诸方《小品方》
  29. 治梦遗法《医学衷中参西录》
  30. 治呕哕吐逆及噫醋方《集验方》
  1. 治脑风热毒《急救广生集》
  2. 治囊漏《外科传薪集》
  3. 治脑疽发背《是斋百一选方》
  4. 治难产杂方《济阴纲目》
  5. 治脑疽发背一切恶疮初起方《回生集》
  6. 治难产以顺气和血为主《女科经纶》
  7. 治脑漏鼻涕臭《奇方类编》
  8. 治难产奇验方《回生集》
  9. 治内瘴眼《苏沈良方》
  10. 治难产不顺《是斋百一选方》
  11. 治逆产方《集验方》
  12. 治难产胞浆干令通上下之气《女科经纶》
  13. 治溺水未死诸方《小品方》
  14. 治男子血淋不止《奇方类编》
  15. 治溺死《洪氏集验方》
  16. 治男子肾痈，妇人乳痈《是斋百一选方》
  17. 治溺死方《中藏经》
  18. 治男子妇人气噎病《是斋百一选方》
  19. 治年高上气喘促，睡卧难禁《儒门事亲》
  20. 治男女大小便不通危在顷刻《奇方类编》
  21. 治年久，里外疮不瘥者。《苏沈良方》
  22. 治男妇痞块方《医方考》
  23. 治年久脓水疮并血风疮《奇方类编》
  24. 治奶头裂《是斋百一选方》
  25. 治年老人气血虚头疼方《奇方类编》
  26. 治目中肉并瞳仁障蔽《奇方类编》
  27. 治尿不出方《是斋百一选方》
  28. 治目睛为物伤《是斋百一选方》
  29. 治牛马六畜水谷疫疠诸病方《肘后备急方》
  30. 治目疾灸刺法《圣济总录》
  31. 治牛皮癣方《急救广生集》


小儿客忤夜啼_《急救广生集》_中医综合_【岐黄之术】

小儿客忤夜啼

小儿客忤夜啼

  • 上一页
  • 目录
  • 相关
  • 下一页

取本家厨下烧残火柴头一个，削平焦灼处向上，朱书云∶拨火杖，拨火杖，天上五雷公，差来作神将。捉住夜啼鬼，打杀不要放，急急如律令。书毕，勿令人知，置儿床前脚下，男左女右。（《岣嵝神书》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治脑风热毒
  • 当前页：小儿客忤夜啼
  • 下一页：脱阳虚证
<<< 返回本书目录
  1. 小儿客忤《外台秘要》
  2. 小儿空鞍综合征【疾病大全】
  3. 小儿客忤《圣济总录》
  4. 小儿口齿疳《圣济总录》
  5. 小儿克山病【疾病大全】
  6. 小儿口疮《圣济总录》
  7. 小儿克罗恩病【疾病大全】
  8. 小儿口疮【中药主治】
  9. 小儿咳嗽方《外台秘要》
  10. 小儿口疮【方剂主治】
  11. 小儿咳嗽【方剂主治】
  12. 小儿口噤《圣济总录》
  13. 小儿咳嗽《圣济总录》
  14. 小儿口噤方《外台秘要》
  15. 小儿咳嗽《扁鹊心书》
  16. 小儿口水门主论《疡医大全》
  17. 小儿咳逆上气方《外台秘要》
  18. 小儿口中涎出方《外台秘要》
  19. 小儿咳逆上气《圣济总录》
  20. 小儿哭闹不安【疾病症状】
  21. 小儿科方《医学三字经》
  22. 小儿库欣综合征【疾病大全】
  23. 小儿科《医学正传》
  24. 小儿狂犬病【疾病大全】
  25. 小儿科《万病回春》
  26. 小儿溃疽哭则淌血《医门补要》
  27. 小儿科《金匮钩玄》
  28. 小儿溃疡性结肠炎【疾病大全】
  29. 小儿科《傅青主男科》
  30. 小儿扩张型心肌病【疾病大全】
  1. 小儿客忤夜啼《急救广生集》
  2. 小儿客忤秘方《华佗神方》
  3. 小儿客忤一十首《外台秘要》
  4. 小儿客忤《中医词典》
  5. 小儿口齿疳《圣济总录》
  6. 小儿客忤《圣济总录》
  7. 小儿口疮《圣济总录》
  8. 小儿咳嗽食少发黄《奇效简便良方》
  9. 小儿口疮《回生集》
  10. 小儿咳嗽方八首《外台秘要》
  11. 小儿口疮糜烂《奇效简便良方》
  12. 小儿咳嗽不出声《慈幼便览》
  13. 小儿口疮秘方《华佗神方》
  14. 小儿咳嗽《回生集》
  15. 小儿口疳《外科全生集》
  16. 小儿咳嗽《扁鹊心书》
  17. 小儿口疳《回生集》
  18. 小儿咳嗽《中医词典》
  19. 小儿口噤《圣济总录》
  20. 小儿咳嗽《圣济总录》
  21. 小儿口噤方四首《外台秘要》
  22. 小儿咳逆上气方七首《外台秘要》
  23. 小儿口噤秘方《华佗神方》
  24. 小儿咳逆上气《圣济总录》
  25. 小儿口生白点《奇效简便良方》
  26. 小儿咳逆《中医词典》
  27. 小儿口水门主方《疡医大全》
  28. 小儿科疾病的理疗《理疗学》
  29. 小儿口水门主论《疡医大全》
  30. 小儿科疾病《中国医学通史》
  31. 小儿口中流涎秘方《华佗神方》


脱阳虚证_《急救广生集》_中医综合_【岐黄之术】

脱阳虚证

脱阳虚证

  • 上一页
  • 目录
  • 相关
  • 下一页

四肢厥冷、不省人事，或小腹紧痛、冷汗气促。炒盐，熨脐下气海取暖。（《本草类方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿客忤夜啼
  • 当前页：脱阳虚证
  • 下一页：阴毒腹痛
<<< 返回本书目录
  1. 脱屑性间质性肺炎【疾病大全】
  2. 脱氧核糖核苷酸的生成《生物化学与分子生物学》
  3. 脱屑性间质肺炎【疾病大全】
  4. 脱衣散《扁鹊心书》
  5. 脱屑性红皮病【疾病大全】
  6. 脱衣散【方剂大全】
  7. 脱屑【疾病症状】
  8. 脱佚《医述》
  9. 脱下颏《伤科补要》
  10. 脱营《卫生宝鉴》
  11. 脱髓鞘疾病《病理学》
  12. 脱营失精《张氏医通》
  13. 脱髓【疾病症状】
  14. 脱营失精门《张氏医通》
  15. 脱水药《药理学》
  16. 脱证《回春录》
  17. 脱水热【疾病症状】
  18. 脱证先兆《中医疾病预测》
  19. 脱水【疾病大全】
  20. 脱症【疾病症状】
  21. 脱水【疾病症状】
  22. 脱症论治《类证治裁》
  23. 脱皮【疾病症状】
  24. 陀柏散【方剂大全】
  25. 脱囊肿大《金匮钩玄》
  26. 陀罗紫菀【中药大全】
  27. 脱囊《马培之医案》
  28. 陀僧膏【方剂大全】
  29. 脱落细胞检查技术《临床基础检验学》
  30. 陀僧散【方剂大全】
  1. 脱阳虚证《急救广生集》
  2. 脱阳危症《奇方类编》
  3. 脱氧核糖的生成《生物化学与分子生物学》
  4. 脱阳危症《急救广生集》
  5. 脱氧核糖核苷酸的生成《生物化学与分子生物学》
  6. 脱阳痧《中医词典》
  7. 脱氧核糖核苷酸合成的调节《生物化学与分子生物学》
  8. 脱阳《丹台玉案》
  9. 脱氧肾上腺素和甲氧明《药理学》
  10. 脱阳《中医词典》
  11. 脱氧胸腺嘧啶核苷酸的生成《生物化学与分子生物学》
  12. 脱阳《中医名词词典》
  13. 脱衣散《扁鹊心书》
  14. 脱血《中医词典》
  15. 脱佚《医述》
  16. 脱泻《中医词典》
  17. 脱阴《中医名词词典》
  18. 脱下颏《伤科补要》
  19. 脱阴《中医词典》
  20. 脱下颏《中医词典》
  21. 脱阴危症《奇效简便良方》
  22. 脱脱（duìduì，音对对）《中医词典》
  23. 脱营《中医词典》
  24. 脱胎口诀《女丹合编选注》
  25. 脱营《医述》
  26. 脱羧基作用《生物化学与分子生物学》
  27. 脱营《卫生宝鉴》
  28. 脱髓鞘疾病《病理学》
  29. 脱营失精《中医词典》
  30. 脱水药《药理学》
  31. 脱营失精《张氏医通》


阴毒腹痛_《急救广生集》_中医综合_【岐黄之术】

阴毒腹痛

阴毒腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

厥逆唇青、肾缩、六脉欲绝。用葱一束，去两头，留白茎二寸许，烘热堆脐上，以熨斗火熨之，葱坏再易。良久热气透入，手足微温，有汗即瘥。熨后，手足不温不治。（《同寿 》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脱阳虚证
  • 当前页：阴毒腹痛
  • 下一页：妒精下疳
<<< 返回本书目录
  1. 阴毒《医宗金鉴》
  2. 阴毒歌《脉诀乳海》
  3. 阴毒《外科正宗》
  4. 阴毒门主论《疡医大全》
  5. 阴毒《伤寒心法要诀》
  6. 阴毒内消散【方剂大全】
  7. 阴毒《伤寒括要》
  8. 阴毒七条《仲景伤寒补亡论》
  9. 阴毒《伤寒捷诀》
  10. 阴毒伤寒《卫生宝鉴》
  11. 阴毒《金匮悬解》
  12. 阴毒伤寒【方剂主治】
  13. 阴毒《扁鹊心书》
  14. 阴毒证《伤寒总病论》
  15. 阴都穴【胸部腹部穴位】
  16. 阴毒证治《三因极一病证方论》
  17. 阴蒂肥大【疾病症状】
  18. 阴发背《外科启玄》
  19. 阴地蕨【中药大全】
  20. 阴风障《目经大成》
  21. 阴地厥《本草纲目》完整版
  22. 阴疳《外科启玄》
  23. 阴道子门《中医妇科学》
  24. 阴沟肠杆菌感染【疾病大全】
  25. 阴道子宫内膜间质肉瘤【疾病大全】
  26. 阴蚼【中药大全】
  27. 阴道转移性肿瘤【疾病大全】
  28. 阴谷穴【下肢内侧穴位】
  29. 阴道转移【疾病症状】
  30. 阴寒《沈氏女科辑要》
  1. 阴毒腹痛《急救广生集》
  2. 阴毒腹痛《急救广生集》
  3. 阴毒腹痛《奇效简便良方》
  4. 阴毒发斑《温热暑疫全书》
  5. 阴毒腹痛《奇效简便良方》
  6. 阴毒《伤寒括要》
  7. 阴毒腹痛《奇方类编》
  8. 阴毒《伤寒心法要诀》
  9. 阴毒甘草汤《备急千金要方》
  10. 阴毒《医效秘传》
  11. 阴毒歌《脉诀乳海》
  12. 阴毒《扁鹊心书》
  13. 阴毒喉痹《中医词典》
  14. 阴毒《外科正宗》
  15. 阴毒喉风《中医词典》
  16. 阴毒《医宗金鉴》
  17. 阴毒门主论《疡医大全》
  18. 阴毒《伤寒捷诀》
  19. 阴毒七条《仲景伤寒补亡论》
  20. 阴毒《金匮悬解》
  21. 阴毒伤寒《卫生宝鉴》
  22. 阴都（一名食宫）《针灸大成》
  23. 阴毒痛《明医指掌》
  24. 阴都《针灸学》
  25. 阴毒续法《医学纲目》
  26. 阴都《中医词典》
  27. 阴毒熏法《医方考》
  28. 阴鼎《中医词典》
  29. 阴毒着艾法《医方考》
  30. 阴癫《中医词典》
  31. 阴毒证《伤寒总病论》


妒精下疳_《急救广生集》_中医综合_【岐黄之术】

妒精下疳

妒精下疳

  • 上一页
  • 目录
  • 相关
  • 下一页

茎烂一二寸者，皆可取效。大诃子烧灰，入麝香少许，先以米泔水洗后搽之。或以荆芥、黄柏、甘草、马鞭草、葱白煎汤洗亦可。（《夷坚志》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴毒腹痛
  • 当前页：妒精下疳
  • 下一页：暴伤寒冷喘嗽失音
<<< 返回本书目录
  1. 妒精散【方剂大全】
  2. 妒乳《济阴纲目》
  3. 妒精疳《外科启玄》
  4. 妒乳《女科证治准绳》
  5. 妒精疮证治《三因极一病证方论》
  6. 妒乳《证治准绳·女科》
  7. 肚痈门主论《疡医大全》
  8. 妒乳疮痛方《外台秘要》
  9. 肚痈门《辨证录》
  10. 妒乳吹乳乳痈论《胎产心法》
  11. 肚痈论《青囊秘诀》
  12. 妒乳乳悬证治《妇科心法要诀》
  13. 肚痈煎【方剂大全】
  14. 妒乳乳悬证治《医宗金鉴》
  15. 肚痛丸【方剂大全】
  16. 度世丹【方剂大全】
  17. 肚痛【方剂主治】
  18. 度瘴发汗青散【方剂大全】
  19. 肚痛【中药主治】
  20. 度瘴散【方剂大全】
  21. 肚蒜丸【方剂大全】
  22. 蠹疽《外科启玄》
  23. 肚热《幼科推拿秘书》
  24. 蠹疽《医宗金鉴》
  25. 肚脐痒【疾病症状】
  26. 蠹疽门主论《疡医大全》
  27. 肚脐疼【疾病症状】
  28. 蠹鱼膏【方剂大全】
  29. 肚脐饼【方剂大全】
  30. 端法《伤科大成》
  1. 妒精下疳《急救广生集》
  2. 妒精疳《外科启玄》
  3. 妒精下疳《奇方类编》
  4. 妒精疮证治《三因极一病证方论》
  5. 妒乳《证治准绳·女科》
  6. 肚胀惊《幼科推拿秘书》
  7. 妒乳《济阴纲目》
  8. 肚胀《中医词典》
  9. 妒乳《女科证治准绳》
  10. 肚痈门主论《疡医大全》
  11. 妒乳疮痛方一十四首《外台秘要》
  12. 肚痈门主方《疡医大全》
  13. 妒乳吹乳乳痈论《胎产心法》
  14. 肚痈门（一则）《辨证录》
  15. 妒乳候《诸病源候论》
  16. 肚痈论《青囊秘诀》
  17. 妒乳秘方《华佗神方》
  18. 肚痛呕酸针法《急救广生集》
  19. 妒乳乳悬证治《医宗金鉴》
  20. 肚热《幼科推拿秘书》
  21. 妒乳乳悬证治《妇科心法要诀》
  22. 肚皮痛《仁斋直指方论（附补遗）》
  23. 妬乳《中医词典》
  24. 肚皮青黑门主方《疡医大全》
  25. 度数口诀《女丹合编选注》
  26. 肚门痈门主论《疡医大全》
  27. 度瘴发汗青散《备急千金要方》
  28. 肚门痈、箕门痈《外科心法要诀》
  29. 蠹疽《中医词典》
  30. 肚门痈、箕门痈《医宗金鉴》
  31. 蠹疽《医宗金鉴》


暴伤寒冷喘嗽失音_《急救广生集》_中医综合_【岐黄之术】

暴伤寒冷喘嗽失音

暴伤寒冷喘嗽失音

  • 上一页
  • 目录
  • 相关
  • 下一页

取芫花连根一把切、暴干。令病患自以荐裹春，使灰飞扬，入七孔内。少顷泪出，口鼻皆辣，待芫根尽乃止，病即愈。（《古今录验》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妒精下疳
  • 当前页：暴伤寒冷喘嗽失音
  • 下一页：结胸
<<< 返回本书目录
  1. 暴晒后的皮肤损害【疾病症状】
  2. 暴食后急性腹痛【疾病症状】
  3. 暴热咳方《外台秘要》
  4. 暴死《周慎斋遗书》
  5. 暴怒【疾病症状】
  6. 暴吐、暴泻、虚脱《名师垂教》
  7. 暴盲《中医眼科学》
  8. 暴下方《苏沈良方》
  9. 暴盲《张氏医通》
  10. 暴泻《幼幼新书》
  11. 暴盲《目经大成》
  12. 暴泻【疾病大全】
  13. 暴马子【中药大全】
  14. 暴牙【疾病症状】
  15. 暴露性角膜炎【疾病大全】
  16. 暴喑《药症忌宜》
  17. 暴露赤眼生翳《银海精微》
  18. 暴饮暴食【疾病症状】
  19. 暴痢【疾病大全】
  20. 暴胀的颞浅动脉【疾病症状】
  21. 暴力作用后腹痛【疾病症状】
  22. 暴肿满方《外台秘要》
  23. 暴力冲动行为【疾病症状】
  24. 暴注《扁鹊心书》
  25. 暴渴《圣济总录》
  26. 暴注《药症忌宜》
  27. 暴感风寒论《六因条辨》
  28. 爆发性水泻【疾病症状】
  29. 暴风客热外障《秘传眼科龙木论》
  30. 爆发与流行的调查《流行病学》
  1. 暴伤寒冷喘嗽失音《急救广生集》
  2. 暴热咳方二首《外台秘要》
  3. 暴食性障碍《默克家庭诊疗手册》
  4. 暴热《中医词典》
  5. 暴室《中医词典》
  6. 暴热《中医名词词典》
  7. 暴死《周慎斋遗书》
  8. 暴气嗽候《诸病源候论》
  9. 暴死暴病《医学纲目》
  10. 暴气《中医词典》
  11. 暴死门《医方考》
  12. 暴仆《中医词典》
  13. 暴嗽《中医词典》
  14. 暴仆《中医名词词典》
  15. 暴嗽《医学纲目》
  16. 暴疟《中医词典》
  17. 暴吐、暴泻、虚脱《名师垂教》
  18. 暴盲《中医眼科学》
  19. 暴下方《苏沈良方》
  20. 暴盲《目经大成》
  21. 暴痫《中医词典》
  22. 暴盲《张氏医通》
  23. 暴泄《中医词典》
  24. 暴盲《中医词典》
  25. 暴泻《中医词典》
  26. 暴盲《中医名词词典》
  27. 暴泻《幼幼新书》
  28. 暴露组选择《预防医学》
  29. 暴泻《证治准绳·幼科》
  30. 暴露因素的收集《预防医学》
  31. 暴哑《中医词典》


结胸_《急救广生集》_中医综合_【岐黄之术】

结胸

结胸

  • 上一页
  • 目录
  • 相关
  • 下一页

寒症结胸，或觉吃饭气塞，心口饱满。用好烧酒顿热，取布二块湛酒，自胸下抹，布令换热，数次滞下，下大便即通利松快，极验。（《传家宝》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暴伤寒冷喘嗽失音
  • 当前页：结胸
  • 下一页：一切齿痛
<<< 返回本书目录
  1. 结胸【疾病大全】
  2. 结胸（述古）《伤寒指掌》
  3. 结胸《医宗金鉴》
  4. 结胸二十二条《仲景伤寒补亡论》
  5. 结胸《校注医醇剩义》
  6. 结胸歌《伤寒百证歌》
  7. 结胸《卫生宝鉴》
  8. 结胸解《伤寒六书》
  9. 结胸《伤寒直格》
  10. 结胸可灸证《伤寒九十论》
  11. 结胸《伤寒心法要诀》
  12. 结胸可下证《伤寒九十论》
  13. 结胸《伤寒六书》
  14. 结胸论《古今医彻》
  15. 结胸《伤寒六书》
  16. 结胸痞《伤寒括要》
  17. 结胸《伤寒捷诀》
  18. 结胸证《伤寒总病论》
  19. 结胸《伤寒大白》
  20. 结胸证【疾病大全】
  21. 结胸《伤寒标本心法类萃》
  22. 结胸证治《三因极一病证方论》
  23. 结胸《景岳全书》
  24. 结血蒿【中药大全】
  25. 结香花【中药大全】
  26. 结阳《圣济总录》
  27. 结香【中药大全】
  28. 结阳结阴《医学读书记》
  29. 结水汤【方剂大全】
  30. 结靥三朝辩吉凶《景岳全书》
  1. 结胸《急救广生集》
  2. 结胸《医学摘粹》
  3. 结胸《伤寒大白》
  4. 结胸《卫生宝鉴》
  5. 结胸《松峰说疫》
  6. 结胸《医述》
  7. 结胸《松峰说疫》
  8. 结胸《医宗金鉴》
  9. 结胸《伤寒六书》
  10. 结胸《医学纲目》
  11. 结胸《伤寒六书》
  12. 结胸《伤寒捷诀》
  13. 结胸《校注医醇剩义》
  14. 结胸《伤寒标本心法类萃》
  15. 结胸《伤寒直格》
  16. 结胸《中医词典》
  17. 结胸《伤寒心法要诀》
  18. 结胸《傅青主男科》
  19. 结胸（述古）《伤寒指掌》
  20. 结胸《景岳全书》
  21. 结胸：第二十大小陷胸汤丸《河间伤寒心要》
  22. 结胸《中医名词词典》
  23. 结胸：第二十二大承气汤《河间伤寒心要》
  24. 结痰《中医词典》
  25. 结胸变证十二　太阳百二十二《伤寒悬解》
  26. 结胎《四圣心源》
  27. 结胸初证二　少阳三十五《伤寒悬解》
  28. 结石的介入处理《医学影像学》
  29. 结胸大陷胸汤证《伤寒说意》
  30. 结石《中医基础理论》
  31. 结胸二十二条《仲景伤寒补亡论》


一切齿痛_《急救广生集》_中医综合_【岐黄之术】

一切齿痛

一切齿痛

  • 上一页
  • 目录
  • 相关
  • 下一页

荜茇 细辛 樟脑 三味为末。指湛擦牙，顿觉满口清凉而下流涎，温茶嗽口，勿使余涎下咽，三四遍愈。（同上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：结胸
  • 当前页：一切齿痛
  • 下一页：肠痔有虫
<<< 返回本书目录
  1. 一切暴中《急救广生集》
  2. 一切疮《幼幼新书》
  3. 一切暴死《急救广生集》
  4. 一切丹《幼幼新书》
  5. 一炁丹【方剂大全】
  6. 一切风《幼幼新书》
  7. 一气分为六气图说《医法圆通》
  8. 一切疳《幼幼新书》
  9. 一气独胜《伤寒悬解》
  10. 一切汗候《伤寒标本心法类萃》
  11. 一气丹（新方）《虚损启微》
  12. 一切惊《幼幼新书》
  13. 一齐涌出《麻科活人全书》
  14. 一切冷气【方剂主治】
  15. 一期梅毒【疾病大全】
  16. 一切痢《幼幼新书》
  17. 一仆时疫头痛如破《孙文垣医案》
  18. 一切疟方《外台秘要》
  19. 一仆时疫头痛发热《孙文垣医案》
  20. 一切气【方剂主治】
  21. 一仆时疫呕吐烦躁口渴《孙文垣医案》
  22. 一切气疾【方剂主治】
  23. 一仆妇瘟疫以劳食复作《孙文垣医案》
  24. 一切蛇伤《宋本备急灸法》
  25. 一仆妇头疼喉痛咳嗽呕恶胸膈作胀《孙文垣医案》
  26. 一切损伤《经验丹方汇编》
  27. 一仆妇难产子宫坠出户外半月不收（治奇）《孙文垣医案》
  28. 一切涎嗽《儒门事亲》
  29. 一仆妇产后恶露不尽腹中作痛《孙文垣医案》
  30. 一切痫《幼幼新书》
  1. 一切齿痛《急救广生集》
  2. 一切暴中《急救广生集》
  3. 一切疮《幼幼新书》
  4. 一切暴死《急救广生集》
  5. 一切疮疽《奇效简便良方》
  6. 一气分为六气图说《医法圆通》
  7. 一切疮症《奇效简便良方》
  8. 一气独胜《伤寒悬解》
  9. 一切丹《幼幼新书》
  10. 一气丹（新方）《虚损启微》
  11. 一切丹原由症治《幼科释谜》
  12. 一奇散《妇人大全良方》
  13. 一切风《幼幼新书》
  14. 一齐涌出《麻科活人全书》
  15. 一切风毒秘方《华佗神方》
  16. 一片霞《中医词典》
  17. 一切腹痛《奇效简便良方》
  18. 一捻金散《是斋百一选方》
  19. 一切疳《幼幼新书》
  20. 一捻金散《冯氏锦囊秘录》
  21. 一切汗候《伤寒标本心法类萃》
  22. 一捻金·九宫尻神《针灸神书》
  23. 一切横生逆产《奇效简便良方》
  24. 一捻金《奇方类编》
  25. 一切喉痹及咽肿痛《奇效简便良方》
  26. 一年中运气与疾病《手掌与疾病》
  27. 一切惊《幼幼新书》
  28. 一逆《中医词典》
  29. 一切咳痰《奇方类编》
  30. 一逆《中医名词词典》
  31. 一切痢《幼幼新书》


肠痔有虫_《急救广生集》_中医综合_【岐黄之术】

肠痔有虫

肠痔有虫

  • 上一页
  • 目录
  • 相关
  • 下一页

皮烧末，生油和涂。（《肘后方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一切齿痛
  • 当前页：肠痔有虫
  • 下一页：下部痔
<<< 返回本书目录
  1. 肠痔方《外台秘要》
  2. 肠子宫内膜异位【疾病大全】
  3. 肠痔大便门《针灸大成》
  4. 常吃水果可防衰老《老年食养食疗》
  5. 肠痔大便部《神应经》
  6. 常春藤《本草纲目》完整版
  7. 肠痔《圣济总录》
  8. 常春藤【中药大全】
  9. 肠痔《千金翼方》
  10. 常春藤子【中药大全】
  11. 肠痔《扁鹊心书》
  12. 常春卫矛【中药大全】
  13. 肠胀气【疾病症状】
  14. 常春油麻藤【中药大全】
  15. 肠粘膜有坏死溃疡【疾病症状】
  16. 常服散子《洪氏集验方》
  17. 肠粘膜脱落【疾病症状】
  18. 常规武器伤《外科学总论》
  19. 肠粘连缓解汤【方剂大全】
  20. 常见病原微生物的抗菌药物选择参考表《医院药学》
  21. 肠粘连【疾病症状】
  22. 常见传染病的消毒方法《传染病》
  23. 肠粘连《赵绍琴临证验案精选》
  24. 常见的环境污染性疾病防制《预防医学》
  25. 肠燥便秘【中药主治】
  26. 常见的口腔颌面部肿瘤（Tumors of Oral and Maxillo-facial Region）《口腔科学》
  27. 肠运动异常性疾病《默克家庭诊疗手册》
  28. 常见的先天性心脏病《放射诊断学》
  29. 肠郁【疾病大全】
  30. 常见的原发性免疫缺陷病《医学免疫学》
  1. 肠痔有虫《急救广生集》
  2. 肠痔下血方《普济本事方》
  3. 肠中虫出《古今医统大全》
  4. 肠痔下血《奇效简便良方》
  5. 肠中痒《评注产科心法》
  6. 肠痔下血《金匮翼》
  7. 肠肿瘤《病理学》
  8. 肠痔候《诸病源候论》
  9. 尝药《中医词典》
  10. 肠痔方一十五首《外台秘要》
  11. 常吃水果可防衰老《老年食养食疗》
  12. 肠痔大便门《针灸大成》
  13. 常搐《明目至宝》
  14. 肠痔大便部《神应经》
  15. 常德《中医词典》
  16. 肠痔大便《针灸聚英》
  17. 常毒《中医词典》
  18. 肠痔《扁鹊心书》
  19. 常服散子《洪氏集验方》
  20. 肠痔《中医词典》
  21. 常服条芩汤《达生编》
  22. 肠痔《圣济总录》
  23. 常更之生《千金翼方》
  24. 肠痔《千金翼方》
  25. 常更之生《新修本草》
  26. 肠痔《千金翼方》
  27. 常更之生《名医别录》
  28. 肠粘连《赵绍琴临证验案精选》
  29. 常规的病理形态学检查《病理学》
  30. 肠运动异常性疾病《默克家庭诊疗手册》
  31. 常合清气化痰健脾丸《仁术便览》


下部痔_《急救广生集》_中医综合_【岐黄之术】

下部痔

下部痔

  • 上一页
  • 目录
  • 相关
  • 下一页

掘地作挖小坑烧赤，用酒泼沃，纳吴茱萸坑内，患者坐上，不过三度愈。（《外台秘要》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肠痔有虫
  • 当前页：下部痔
  • 下一页：椒囊法
<<< 返回本书目录
  1. 下部前《外科大成》
  2. 下草【中药大全】
  3. 下部后《外科大成》
  4. 下尺桡关节脱位【疾病大全】
  5. 下部附加前根脊髓动脉缺血症候群【疾病大全】
  6. 下虫丸【方剂大全】
  7. 下部（淋浊疝及女人血崩带下是也）《脉症治方》
  8. 下垂肩【疾病症状】
  9. 下部《外科心法要诀》
  10. 下垂乳房【疾病症状】
  11. 下部《跌打损伤方》
  12. 下唇麻木【疾病症状】
  13. 下鼻甲或中鼻甲肥大【疾病症状】
  14. 下唇微痒增大如蚕茧硬结【疾病症状】
  15. 下背部痛【疾病大全】
  16. 下唇肿胀外翻【疾病症状】
  17. 下背部酸痛【疾病症状】
  18. 下搭手《医宗金鉴》
  19. 下背部僵硬和疼痛【疾病症状】
  20. 下丹田《养生导引秘籍》
  21. 下半身消瘦型【疾病症状】
  22. 下肚角疽《外科十三方考》
  23. 下半身无汗或少汗【疾病症状】
  24. 下蹲困难【疾病症状】
  25. 下巴长痘【疾病症状】
  26. 下多亡阴《卫生宝鉴》
  27. 下巴关节疼【疾病症状】
  28. 下呃《凌临灵方》
  29. 下HT门主论《疡医大全》
  30. 下法《广瘟疫论》
  1. 下部痔《急救广生集》
  2. 下部痢《千金翼方》
  3. 下层导药《中医词典》
  4. 下部后《外科大成》
  5. 下齿槽神经损伤《理疗学》
  6. 下部疳疮《奇效简便良方》
  7. 下虫简便方《幼幼集成》
  8. 下部虫蚀《奇效简便良方》
  9. 下搭手《中医词典》
  10. 下部虫《奇方类编》
  11. 下搭手《医宗金鉴》
  12. 下部虫《急救广生集》
  13. 下搭手《外科心法要诀》
  14. 下部虫《急救广生集》
  15. 下丹田《中医词典》
  16. 下部冰冷不孕《傅青主女科》
  17. 下丹田《养生导引秘籍》
  18. 下部冰冷不受孕《中医词典》
  19. 下地仓《中医词典》
  20. 下部（淋浊疝及女人血崩带下是也）《脉症治方》
  21. 下都《中医词典》
  22. 下部《跌打损伤方》
  23. 下肚角疽《外科十三方考》
  24. 下部《千金翼方》
  25. 下多亡阴《卫生宝鉴》
  26. 下晡《中医词典》
  27. 下呃《凌临灵方》
  28. 下病上取《中医词典》
  29. 下腭《中医词典》
  30. 下病上取《中医名词词典》
  31. 下发背《中医词典》


椒囊法_《急救广生集》_中医综合_【岐黄之术】

椒囊法

椒囊法

  • 上一页
  • 目录
  • 相关
  • 下一页

（辟一切瘴疾时气风寒时气）

红川椒（去闭口者）以绛纱囊贮，椒约两许，悬佩近里衣处，一切邪气不敢侵犯。（《景岳全书》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下部痔
  • 当前页：椒囊法
  • 下一页：清心散
<<< 返回本书目录
  1. 椒囊【方剂大全】
  2. 椒硼散【方剂大全】
  3. 椒目饮【方剂大全】
  4. 椒朴健脾散【方剂大全】
  5. 椒目丸【方剂大全】
  6. 椒朴丸《苏沈良方》
  7. 椒目散【方剂大全】
  8. 椒朴丸【方剂大全】
  9. 椒目煎【方剂大全】
  10. 椒仁丸【方剂大全】
  11. 椒目瓜蒌汤【方剂大全】
  12. 椒肉丸【方剂大全】
  13. 椒目膏【方剂大全】
  14. 椒肾羹【方剂大全】
  15. 椒目【中药大全】
  16. 椒肾丸【方剂大全】
  17. 椒目《药征续编》
  18. 椒石散【方剂大全】
  19. 椒面粥【方剂大全】
  20. 椒术酒【方剂大全】
  21. 椒面粥《保健药膳》
  22. 椒术丸【方剂大全】
  23. 椒面馎饦【方剂大全】
  24. 椒术养脾丸【方剂大全】
  25. 椒梅丸【方剂大全】
  26. 椒粟《目经大成》
  27. 椒梅汤【方剂大全】
  28. 椒汤【方剂大全】
  29. 椒梅理中汤【方剂大全】
  30. 椒丸【方剂大全】
  1. 椒囊法《急救广生集》
  2. 椒目丸《备急千金要方》
  3. 椒朴丸《苏沈良方》
  4. 椒目《药征续编》
  5. 椒朴丸《博济方》
  6. 椒目《本经逢原》
  7. 椒粟《目经大成》
  8. 椒目《本草易读》
  9. 椒汤洗法《医方考》
  10. 椒面粥《保健药膳》
  11. 椒眼发《中医词典》
  12. 椒面羹《食疗方》
  13. 椒疡《中医词典》
  14. 椒面羹《饮膳正要》
  15. 蛟《中医词典》
  16. 椒红丸《普济本事方》
  17. 蛟蛕《中医词典》
  18. 椒红丸《太平惠民和剂局方》
  19. 蛟龙病《古今医统大全》
  20. 椒红丸《三因极一病证方论》
  21. 蛟龙病辨误《研经言》
  22. 椒红丸《妇人大全良方》
  23. 蛟龙病方一首《外台秘要》
  24. 椒附丸《医方考》
  25. 蛟龙病候《诸病源候论》
  26. 椒附丸《太平惠民和剂局方》
  27. 蛟龙病秘方《华佗神方》
  28. 椒附丸《冯氏锦囊秘录》
  29. 焦《中医词典》
  30. 椒附汤《是斋百一选方》
  31. 焦槁《中医词典》


清心散_《急救广生集》_中医综合_【岐黄之术】

清心散

清心散

  • 上一页
  • 目录
  • 相关
  • 下一页

（治风痰不开）

薄荷 青黛 硼砂（各二钱） 牛黄 冰片（各三分） 共为细末。先以密水洗舌，再以姜水擦舌，后将药末水调稀，搽舌本上。（同上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：椒囊法
  • 当前页：清心散
  • 下一页：玉肌散
<<< 返回本书目录
  1. 清心凉膈散【方剂大全】
  2. 清心散【方剂大全】
  3. 清心莲子饮【方剂大全】
  4. 清心说《冯氏锦囊秘录》
  5. 清心莲子《汤头歌诀》
  6. 清心说《寿世青编》
  7. 清心火【中药主治】
  8. 清心汤【方剂大全】
  9. 清心涤痰汤【方剂大全】
  10. 清心丸【方剂大全】
  11. 清心导痰丸【方剂大全】
  12. 清心温胆汤【方剂大全】
  13. 清心丹【方剂大全】
  14. 清心药【方剂大全】
  15. 清心除烦【中药主治】
  16. 清心饮【方剂大全】
  17. 清心安神【中药主治】
  18. 清虚热【中药主治】
  19. 清心【中药主治】
  20. 清眩丸【方剂大全】
  21. 清香散【方剂大全】
  22. 清血热【中药主治】
  23. 清香桂【中药大全】
  24. 清血散【方剂大全】
  25. 清涎散【方剂大全】
  26. 清血汤【方剂大全】
  27. 清涎散《外科传薪集》
  28. 清血丸【方剂大全】
  29. 清瘟解毒丸【方剂大全】
  30. 清咽解毒汤【方剂大全】
  1. 清心散《急救广生集》
  2. 清心莲子饮《仁术便览》
  3. 清心散《明目至宝》
  4. 清心莲子饮《医方考》
  5. 清心说《冯氏锦囊秘录》
  6. 清心莲子饮《太平惠民和剂局方》
  7. 清心说《寿世青编》
  8. 清心莲子饮《太平惠民和剂局方》
  9. 清心汤《冯氏锦囊秘录》
  10. 清心莲子饮《冯氏锦囊秘录》
  11. 清心汤《外科理例》
  12. 清心莲子饮《冯氏锦囊秘录》
  13. 清心丸《医学心悟》
  14. 清心莲子饮《正体类要》
  15. 清心丸《普济本事方》
  16. 清心莲子《汤头歌诀》
  17. 清心之剂《金匮翼》
  18. 清心连子饮《仁术便览》
  19. 清虚热药《中药学》
  20. 清心连子饮《外科理例》
  21. 清宣金脏法《时病论歌括新编》
  22. 清心开窍《中医词典》
  23. 清宣温化法《时病论歌括新编》
  24. 清心涤热《中医词典》
  25. 清血《中医词典》
  26. 清心（清心涤热、清宫）《中医名词词典》
  27. 清血丸《万氏秘传片玉心书》
  28. 清心《证治准绳·幼科》
  29. 清咽诃子丸《重订囊秘喉书》
  30. 清心《中医词典》
  31. 清咽利膈散《外科理例》


玉肌散_《急救广生集》_中医综合_【岐黄之术】

玉肌散

玉肌散

  • 上一页
  • 目录
  • 相关
  • 下一页

（治一切风湿雀斑酒刺白屑风皮肤作痒）

绿豆粉（半斤） 白芷 滑石（各一两） 白附子（五钱） 共为末。每日数匙，早晚洗患处。（《奇方类编》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清心散
  • 当前页：玉肌散
  • 下一页：玉容丸
<<< 返回本书目录
  1. 玉机真脏论篇《疡医大全》
  2. 玉肌散【方剂大全】
  3. 玉机真脏论篇《冯氏锦囊秘录》
  4. 玉井水《本草纲目》完整版
  5. 玉机真脏论《素问悬解》
  6. 玉井水《证类本草》
  7. 玉机真藏论篇《黄帝内经·素问》
  8. 玉兰花《滇南本草》
  9. 玉机微义针灸证治《针灸聚英》
  10. 玉兰花【中药大全】
  11. 玉黄膏【方剂大全】
  12. 玉帘【中药大全】
  13. 玉华散【方剂大全】
  14. 玉铃花【中药大全】
  15. 玉华煎【方剂大全】
  16. 玉龙鞭【中药大全】
  17. 玉华白丹【方剂大全】
  18. 玉龙赋《古今医统大全》
  19. 玉壶丸【方剂大全】
  20. 玉龙赋《类经图翼》
  21. 玉红膏【方剂大全】
  22. 玉龙赋《针灸聚英》
  23. 玉函金锁赋《冯氏锦囊秘录》
  24. 玉龙赋（聚英）《针灸大成》
  25. 玉关丸【方剂大全】
  26. 玉龙膏【方剂大全】
  27. 玉关不闭《古今医案按》
  28. 玉龙歌（杨氏注解）《针灸大成》
  29. 玉芙蓉【中药大全】
  30. 玉露散【方剂大全】
  1. 玉肌散《急救广生集》
  2. 玉肌还少散《是斋百一选方》
  3. 玉肌散《奇方类编》
  4. 玉机真脏论篇《疡医大全》
  5. 玉茎《中医词典》
  6. 玉机真脏论篇《冯氏锦囊秘录》
  7. 玉茎强中《奇方类编》
  8. 玉机真脏论《素问悬解》
  9. 玉茎长肿《古今医统大全》
  10. 玉机真脏论《素问悬解》
  11. 玉井泉《药性切用》
  12. 玉机真藏论篇《黄帝内经·素问》
  13. 玉井散《儒门事亲》
  14. 玉环俞《中医词典》
  15. 玉井水《证类本草》
  16. 玉华白丹《太平惠民和剂局方》
  17. 玉井水《本草从新》
  18. 玉华白丹《冯氏锦囊秘录》
  19. 玉井水《本草分经》
  20. 玉户《中医词典》
  21. 玉井水《本草撮要》
  22. 玉斛润咽茶《茶饮保健》
  23. 玉兰花《滇南本草》
  24. 玉壶丸《是斋百一选方》
  25. 玉兰花茶《茶饮保健》
  26. 玉红膏《目经大成》
  27. 玉粒分经《中医词典》
  28. 玉衡《中医词典》
  29. 玉梁骨《中医词典》
  30. 玉函金锁赋《冯氏锦囊秘录》
  31. 玉梁骨《正骨心法要旨》


玉容丸_《急救广生集》_中医综合_【岐黄之术】

玉容丸

玉容丸

  • 上一页
  • 目录
  • 相关
  • 下一页

（治男妇雀斑酒刺皮肤粗糙）

甘松 山奈 细辛 白芷 白芨 白蔹 防风 荆芥 僵蚕 山栀 本 天麻 羌活 独活 陀僧 枯矾 檀香川椒 菊花（各一钱） 红枣肉（七个） 共为细末。用肥皂去核约一斤许，并药末捶丸，秋冬加生蜜五钱，早晚洗之。（同上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玉肌散
  • 当前页：玉容丸
  • 下一页：五汁膏
<<< 返回本书目录
  1. 玉容散【方剂大全】
  2. 玉乳丹【方剂大全】
  3. 玉容散《毓麟验方》
  4. 玉山芎穷【中药大全】
  5. 玉容肥皂丸《毓麟验方》
  6. 玉珊瑚根【中药大全】
  7. 玉容肥皂【方剂大全】
  8. 玉石《神农本草经》
  9. 玉仁膏《外科传薪集》
  10. 玉石《神农本草经》
  11. 玉泉丸【方剂大全】
  12. 玉石《神农本草经》
  13. 玉泉散【方剂大全】
  14. 玉石部《海药本草》
  15. 玉泉《证类本草》
  16. 玉石部《秘传眼科龙木论》
  17. 玉屏桂枝汤【方剂大全】
  18. 玉石部《普济方·针灸》
  19. 玉屏风散方义解《研经言》
  20. 玉石部《汤液本草》
  21. 玉屏风散【方剂大全】
  22. 玉石部《幼幼新书》
  23. 玉屏风口服液【方剂大全】
  24. 玉石部《珍珠囊补遗药性赋》
  25. 玉屏苍耳汤【方剂大全】
  26. 玉石部上品《千金翼方》
  27. 玉盘散【方剂大全】
  28. 玉石部下品《千金翼方》
  29. 玉女煎证《临证实验录》
  30. 玉石部中品《千金翼方》
  1. 玉容丸《急救广生集》
  2. 玉容散《毓麟验方》
  3. 玉容丸《奇方类编》
  4. 玉容散《冯氏锦囊秘录》
  5. 玉容香粉《女科切要》
  6. 玉容肥皂丸《毓麟验方》
  7. 玉蕊丹《是斋百一选方》
  8. 玉容肥皂丸《冯氏锦囊秘录》
  9. 玉散《仁术便览》
  10. 玉容肥皂《女科切要》
  11. 玉山韩光方《备急千金要方》
  12. 玉容茶《茶饮保健》
  13. 玉石部《幼幼新书》
  14. 玉仁膏《外科传薪集》
  15. 玉石部《普济方·针灸》
  16. 玉泉丸《冯氏锦囊秘录》
  17. 玉石部《秘传眼科龙木论》
  18. 玉泉水《饮膳正要》
  19. 玉石部《珍珠囊补遗药性赋》
  20. 玉泉《名医别录》
  21. 玉石部上品《千金翼方》
  22. 玉泉《增广和剂局方药性总论》
  23. 玉石部下品《千金翼方》
  24. 玉泉《证类本草》
  25. 玉石部中品《千金翼方》
  26. 玉泉《医学入门》
  27. 玉石类《普济方·针灸》
  28. 玉泉《本草衍义》
  29. 玉石上部《备急千金要方》
  30. 玉泉《吴普本草》
  31. 玉石上部《新修本草》


五汁膏_《急救广生集》_中医综合_【岐黄之术】

五汁膏

五汁膏

  • 上一页
  • 目录
  • 相关
  • 下一页

（治风痛不拘久近立时见效）

姜 葱 韭 白萝卜（各五斤，打汁） 菜子（半斤，打汁） 共煎为膏，滴水成珠。外加麻油、东丹、锻石收之。

汁多加多，汁少加少，做膏药贴愈。（《单方汇编》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玉容丸
  • 当前页：五汁膏
  • 下一页：摩腰膏
<<< 返回本书目录
  1. 五汁安中饮【方剂大全】
  2. 五汁一枝煎【方剂大全】
  3. 五之气《儒门事亲》
  4. 五汁饮《保健药膳》
  5. 五蒸汤【方剂大全】
  6. 五汁饮【方剂大全】
  7. 五珍丹【方剂大全】
  8. 五枝膏【方剂大全】
  9. 五爪龙【中药大全】
  10. 五指定症歌《幼科推拿秘书》
  11. 五爪金龙花【中药大全】
  12. 五指歌《幼科推拿秘书》
  13. 五爪金龙【中药大全】
  14. 五指冷热歌《小儿推拿广意》
  15. 五爪金龙《滇南本草》
  16. 五指毛桃【中药大全】
  17. 五爪风【中药大全】
  18. 五指毛桃根【中药大全】
  19. 五脏子母虚实鬼贼微正论《幼科折衷》
  20. 五指毛桃果【中药大全】
  21. 五脏主病论《小儿卫生总微论方》
  22. 五指茄【中药大全】
  23. 五脏主病《审视瑶函》
  24. 五指山参【中药大全】
  25. 五脏诸证《幼科发挥》
  26. 五指山参叶【中药大全】
  27. 五脏诸咳《圣济总录》
  28. 五指所属脏腑穴道图说《疡医大全》
  29. 五脏中寒证《三因极一病证方论》
  30. 五志化火【疾病症状】
  1. 五汁膏《急救广生集》
  2. 五之气《儒门事亲》
  3. 五汁饮《保健药膳》
  4. 五之气《中医词典》
  5. 五汁饮（《温病条辨》）《中医饮食营养学》
  6. 五蒸秘方《华佗神方》
  7. 五芝《医学入门》
  8. 五蒸《中医词典》
  9. 五指定症歌《幼科推拿秘书》
  10. 五爪金龙《滇南本草》
  11. 五指歌《幼科推拿秘书》
  12. 五脏子母虚实鬼贼微正论《幼科折衷》
  13. 五指骨《中医词典》
  14. 五脏主病《审视瑶函》
  15. 五指骨《正骨心法要旨》
  16. 五脏诸证《幼科发挥》
  17. 五指骨《医宗金鉴》
  18. 五脏诸咳《圣济总录》
  19. 五指节《中医词典》
  20. 五脏中寒证《三因极一病证方论》
  21. 五指筋挛不得屈伸候《诸病源候论》
  22. 五脏中风证《三因极一病证方论》
  23. 五指冷热歌《小儿推拿广意》
  24. 五脏中风形状《灵素节注类编》
  25. 五指所属脏腑穴道图说《疡医大全》
  26. 五脏致伤《慎柔五书》
  27. 五指循歌《重楼玉钥》
  28. 五脏之长《中医词典》
  29. 五趾骨《中医词典》
  30. 五脏之俞《中医词典》
  31. 五志《中医名词词典》


摩腰膏_《急救广生集》_中医综合_【岐黄之术】

摩腰膏

摩腰膏

  • 上一页
  • 目录
  • 相关
  • 下一页

（治老人虚人，妇人带下）

兼腰痛清水不臭者，虚寒者宜之附子 川乌 南星（各二钱半） 川椒 雄黄 樟脑 丁香（各一钱半） 干姜（一钱） 麝香（一分） 共为末，蜜丸如弹子大。用生姜自然汁化开作糜，蘸手掌上，烘热摩腰痛处，以暖帛扎之，少顷热如火。每日饭后用一丸。（《葛可久方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五汁膏
  • 当前页：摩腰膏
  • 下一页：摩风膏
<<< 返回本书目录
  1. 摩挲圆【方剂大全】
  2. 摩腰膏【方剂大全】
  3. 摩手熨目《养生导引秘籍》
  4. 摩治法《石室秘录》
  5. 摩勒《本草图经》
  6. 磨刀散【方剂大全】
  7. 摩根菌肺炎【疾病大全】
  8. 磨刀水《本草纲目》完整版
  9. 摩法《厘正按摩要术》
  10. 磨刀水《本草纲目》图文版
  11. 摩厨子《本草纲目》完整版
  12. 磨菇烧豆腐《保健药膳》
  13. 摩擦性苔藓样疹【疾病大全】
  14. 磨光散【方剂大全】
  15. 摩擦型性变态【疾病症状】
  16. 磨积丸【方剂大全】
  17. 摩擦黑变病【疾病大全】
  18. 磨积圆【方剂大全】
  19. 膜增生性肾小球肾炎【疾病大全】
  20. 磨盘草【中药大全】
  21. 膜增生性肾小球肾炎【疾病症状】
  22. 磨盘草子【中药大全】
  23. 膜载体的酶免疫测定《免疫学和免疫学检验》
  24. 磨盘根【中药大全】
  25. 膜缘木香【中药大全】
  26. 磨脾散【方剂大全】
  27. 膜性肾小球肾炎【疾病大全】
  28. 磨损【疾病大全】
  29. 膜性肾病【疾病大全】
  30. 磨牙【疾病症状】
  1. 摩腰膏《急救广生集》
  2. 摩腰丹《仁术便览》
  3. 摩治《中医词典》
  4. 摩眼《中医词典》
  5. 摩治法《石室秘录》
  6. 摩胁《中医词典》
  7. 磨刀水《饮食须知》
  8. 摩头散《备急千金要方》
  9. 磨刀水《得配本草》
  10. 摩挲丸《太平惠民和剂局方》
  11. 磨刀水《得配本草》
  12. 摩挲（suō梭）《中医词典》
  13. 磨法《中医词典》
  14. 摩娑《中医词典》
  15. 磨菰蕈《饮食须知》
  16. 摩手熨目《养生导引秘籍》
  17. 磨菇烧豆腐《保健药膳》
  18. 摩脐法《中医词典》
  19. 磨积丸《三因极一病证方论》
  20. 摩目《中医词典》
  21. 磨积丸《太平惠民和剂局方》
  22. 摩面《中医词典》
  23. 磨茹蕈《本草从新》
  24. 摩勒《本草图经》
  25. 磨翳《明目至宝》
  26. 摩勒《海药本草》
  27. 磨翳散《医学衷中参西录》
  28. 摩勒《新修本草》
  29. 磨翳散《明目至宝》
  30. 摩勒《千金翼方》
  31. 磨翳水《医学衷中参西录》


摩风膏_《急救广生集》_中医综合_【岐黄之术】

摩风膏

摩风膏

  • 上一页
  • 目录
  • 相关
  • 下一页

（治风毒攻注筋骨疼痛）

蓖麻子（净肉研一两） 川乌头（生，去皮五钱） 乳香（研一钱半）

以猪油调膏，烘热涂患处，手心摩之，觉热如火，效，（同上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：摩腰膏
  • 当前页：摩风膏
  • 下一页：雷火针（治风寒湿毒留住经络痛痒不散）
<<< 返回本书目录
  1. 摩法《厘正按摩要术》
  2. 摩根菌肺炎【疾病大全】
  3. 摩厨子《本草纲目》完整版
  4. 摩勒《本草图经》
  5. 摩擦性苔藓样疹【疾病大全】
  6. 摩手熨目《养生导引秘籍》
  7. 摩擦型性变态【疾病症状】
  8. 摩挲圆【方剂大全】
  9. 摩擦黑变病【疾病大全】
  10. 摩腰膏【方剂大全】
  11. 膜增生性肾小球肾炎【疾病大全】
  12. 摩治法《石室秘录》
  13. 膜增生性肾小球肾炎【疾病症状】
  14. 磨刀散【方剂大全】
  15. 膜载体的酶免疫测定《免疫学和免疫学检验》
  16. 磨刀水《本草纲目》完整版
  17. 膜缘木香【中药大全】
  18. 磨刀水《本草纲目》图文版
  19. 膜性肾小球肾炎【疾病大全】
  20. 磨菇烧豆腐《保健药膳》
  21. 膜性肾病【疾病大全】
  22. 磨光散【方剂大全】
  23. 膜性口炎【疾病大全】
  24. 磨积丸【方剂大全】
  25. 膜性结膜炎【疾病大全】
  26. 磨积圆【方剂大全】
  27. 膜外气《圣济总录》
  28. 磨盘草【中药大全】
  29. 膜受体介导的信号转导《生物化学与分子生物学》
  30. 磨盘草子【中药大全】
  1. 摩风膏《急救广生集》
  2. 摩法《厘正按摩要术》
  3. 摩风膏《重楼玉钥》
  4. 摩法《中医词典》
  5. 摩腹《中医词典》
  6. 摩法《中医名词词典》
  7. 摩膏《备急千金要方》
  8. 摩厨子《证类本草》
  9. 摩膏《备急千金要方》
  10. 摩厨子《海药本草》
  11. 摩脊法《中医词典》
  12. 摩抄《中医词典》
  13. 摩脊法《仁术便览》
  14. 摩《中医词典》
  15. 摩勒《千金翼方》
  16. 膜原《中医词典》
  17. 摩勒《新修本草》
  18. 膜性口炎《口腔科学》
  19. 摩勒《海药本草》
  20. 膜外气《中医词典》
  21. 摩勒《本草图经》
  22. 膜外气《圣济总录》
  23. 摩面《中医词典》
  24. 膜受体介导的信号转导《生物化学与分子生物学》
  25. 摩目《中医词典》
  26. 膜受体的分类《生物化学与分子生物学》
  27. 摩脐法《中医词典》
  28. 膜入瞳神《中医词典》
  29. 摩手熨目《养生导引秘籍》
  30. 膜入水轮外障《秘传眼科龙木论》
  31. 摩娑《中医词典》


雷火针（治风寒湿毒留住经络痛痒不散）_《急救广生集》_中医综合_【岐黄之术】

雷火针（治风寒湿毒留住经络痛痒不散）
在线购买《急救广生集》正版书籍

雷火针（治风寒湿毒留住经络痛痒不散）

  • 上一页
  • 目录
  • 相关
  • 下一页

苍耳子肉（去油） 乳香 没药（各三钱） 羌活 川乌 穿山甲（土炒） 丁香 麝香 茯苓 猪苓 黑附子 泽泻大茴香 白芷 独活 广木香 肉桂（各一钱） 共研细末和匀。先将蕲艾揉绵，用纸二层，铺上捍薄，以药末掺艾上，要极密，外用乌金纸卷紧，粘固两头，线扎紧。用时以手捺患处，墨点记明，将针火上烧着，用红布二三层，铺于痛处针之。（《方钞》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：摩风膏
  • 当前页：雷火针（治风寒湿毒留住经络痛痒不散）
  • 下一页：白秃头疮
<<< 返回本书目录
  1. 雷火针【方剂大全】
  2. 雷火针法《疯门全书》
  3. 雷火针《跌打损伤回生集》
  4. 雷火针法《灸法秘传》
  5. 雷火神针【方剂大全】
  6. 雷火针法；蒸脐治病法《针灸大成》
  7. 雷轰丹【方剂大全】
  8. 雷击伤的急救《现代院外急救手册》
  9. 雷公问《素问悬解》
  10. 雷金散【方剂大全】
  11. 雷公丸【方剂大全】
  12. 雷论合药分剂料理法则《雷公炮炙论》
  13. 雷公藤【中药大全】
  14. 雷论宣剂《雷公炮炙论》
  15. 雷公七【中药大全】
  16. 雷蘑【中药大全】
  17. 雷公炮炙论序《证类本草》
  18. 雷墨《本草纲目》完整版
  19. 雷公炮制论叙《古今医统大全》
  20. 雷墨《本草纲目》图文版
  21. 雷公连【中药大全】
  22. 雷尼替丁加硫糖铝治疗十二指肠溃疡对幽门螺杆菌的影响《中国幽门螺杆菌研究》
  23. 雷公橘【中药大全】
  24. 雷尼替丁加庆大霉素治疗十二指肠溃疡108例《中国幽门螺杆菌研究》
  25. 雷弗素姆病《基因与疾病》
  26. 雷尼替丁加头孢氨苄联合应用清除幽门螺杆菌的疗效《中国幽门螺杆菌研究》
  27. 雷凡斯坦综合征【疾病大全】
  28. 雷诺病【疾病大全】
  29. 了脾丸【方剂大全】
  30. 雷诺氏病【疾病大全】
  1. 雷火针（治风寒湿毒留住经络痛痒不散）《急救广生集》
  2. 雷火针《跌打损伤回生集》
  3. 雷火针法《针灸大成》
  4. 雷火神针《本草撮要》
  5. 雷火针法《疯门全书》
  6. 雷火神针《中医词典》
  7. 雷火针法《灸法秘传》
  8. 雷公炮炙论序《证类本草》
  9. 雷击伤的急救《现代院外急救手册》
  10. 雷公炮制论叙《古今医统大全》
  11. 雷廓《中医词典》
  12. 雷公《中医词典》
  13. 雷论合药分剂料理法则《雷公炮炙论》
  14. 雷弗素姆病《基因与疾病》
  15. 雷论宣剂《雷公炮炙论》
  16. 雷丰（1833-1888年）《中医词典》
  17. 雷尼替丁加硫糖铝治疗十二指肠溃疡对幽门螺杆菌的影响《中国幽门螺杆菌研究》
  18. 雷大震《中医词典》
  19. 雷尼替丁加庆大霉素治疗十二指肠溃疡108例《中国幽门螺杆菌研究》
  20. 了了《中医词典》
  21. 雷尼替丁加头孢氨苄联合应用清除幽门螺杆菌的疗效《中国幽门螺杆菌研究》
  22. 了解研究目的、资料搜集情况、数据意义、整理分析要解决什么问题《医学统计学》
  23. 雷诺病《手穴手纹诊治》
  24. 了道成真《女丹合编选注》
  25. 雷诺病和雷诺现象《默克家庭诊疗手册》
  26. 勒鱼《药性切用》
  27. 雷诺氏综合征《百病自测》
  28. 勒鱼《本草撮要》
  29. 雷气《中医词典》
  30. 勒鱼《本草分经》
  31. 雷氏千金丸《备急千金要方》


白秃头疮_《急救广生集》_中医综合_【岐黄之术】

白秃头疮

白秃头疮

  • 上一页
  • 目录
  • 相关
  • 下一页

百年屋下燕窠泥 窠研末。剃头后，麻油调搽。（《圣济方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雷火针（治风寒湿毒留住经络痛痒不散）
  • 当前页：白秃头疮
  • 下一页：头风塞鼻方
<<< 返回本书目录
  1. 白秃方《外台秘要》
  2. 白土茯苓【中药大全】
  3. 白秃疮门主论《疡医大全》
  4. 白土瓜《滇南本草》
  5. 白秃疮【疾病大全】
  6. 白兔藿《本草纲目》完整版
  7. 白秃疮《幼幼新书》
  8. 白兔藿《证类本草》
  9. 白秃疮《外科正宗》
  10. 白兔丸【方剂大全】
  11. 白秃疮《外科十法》
  12. 白托柄菇【中药大全】
  13. 白秃疮《儒门事亲》
  14. 白丸【方剂大全】
  15. 白秃【中药主治】
  16. 白丸散【方剂大全】
  17. 白秃《圣济总录》
  18. 白丸子【方剂大全】
  19. 白透骨消【中药大全】
  20. 白丸子散【方剂大全】
  21. 白头翁丸【方剂大全】
  22. 白王丹【方剂大全】
  23. 白头翁汤证治推论得意义《圆运动的古中医学》
  24. 白薇《本草纲目》完整版
  25. 白头翁汤证治本位的意义《圆运动的古中医学》
  26. 白薇《本草乘雅半偈》
  27. 白头翁汤证《经方实验录》
  28. 白薇《本草崇原》
  29. 白头翁汤【方剂大全】
  30. 白薇《本草图经》
  1. 白秃头疮《急救广生集》
  2. 白秃候《诸病源候论》
  3. 白秃头疮《奇效简便良方》
  4. 白秃候《诸病源候论》
  5. 白土瓜《滇南本草》
  6. 白秃候《诸病源候论》
  7. 白兔藿《神农本草经》
  8. 白秃方一十二首《外台秘要》
  9. 白兔藿《本草经集注》
  10. 白秃疮门主论《疡医大全》
  11. 白兔藿《新修本草》
  12. 白秃疮门主方《疡医大全》
  13. 白兔藿《海药本草》
  14. 白秃疮方《冯氏锦囊秘录》
  15. 白兔藿《医学入门》
  16. 白秃疮（落发不生）《医学心悟》
  17. 白兔藿《证类本草》
  18. 白秃疮《外科正宗》
  19. 白兔藿《名医别录》
  20. 白秃疮《儒门事亲》
  21. 白菟藿《千金翼方》
  22. 白秃疮《幼幼新书》
  23. 白菟藿《吴普本草》
  24. 白秃疮《外科十法》
  25. 白丸子《正体类要》
  26. 白秃疮《中医词典》
  27. 白丸子《正体类要》
  28. 白秃《圣济总录》
  29. 白菀《名医别录》
  30. 白头翁汤证治推论得意义《圆运动的古中医学》
  31. 白薇《神农本草经》


头风塞鼻方_《急救广生集》_中医综合_【岐黄之术】

头风塞鼻方

头风塞鼻方

  • 上一页
  • 目录
  • 相关
  • 下一页

荜茇 细辛 为末，以猪胆汁拌，纸条蘸末塞鼻内。（《病机沙篆》）

一方，用生莱菔汁，仰卧注鼻中，左注右，右注左。（同上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白秃头疮
  • 当前页：头风塞鼻方
  • 下一页：洗眼方
<<< 返回本书目录
  1. 头风面肿《仁术便览》
  2. 头风伤目《医宗金鉴》
  3. 头风论治《类证治裁》
  4. 头风痰饮《扁鹊神应针灸玉龙经》
  5. 头风兼目疾论《银海指南》
  6. 头风痛《孙真人海上方》
  7. 头风及头痛方《外台秘要》
  8. 头风痛《医学纲目》
  9. 头风及头痛方《外台秘要》
  10. 头风痛【中药主治】
  11. 头风白屑兼生发方《外台秘要》
  12. 头风头痛【中药主治】
  13. 头风白屑方《外台秘要》
  14. 头风吐逆《千金宝要》
  15. 头风白屑《圣济总录》
  16. 头风旋方《外台秘要》
  17. 头风（头眩 又见头旋）《针灸资生经》
  18. 头风眩运《儒门事亲》
  19. 头风（附眉棱骨痛）《医学入门》
  20. 头风有左右之分《医学传心录》
  21. 头风【中药主治】
  22. 头风证《明医指掌》
  23. 头风《证治汇补》
  24. 头缝不合《慈幼便览》
  25. 头风《叶天士医案精华》
  26. 头垢《本草纲目》完整版
  27. 头风《也是山人医案》
  28. 头垢《证类本草》
  29. 头风《卫生易简方》
  30. 头骨《医学见能》
  1. 头风塞鼻方《急救广生集》
  2. 头风摩散方《备急千金要方》
  3. 头风伤目《医宗金鉴》
  4. 头风面肿《仁术便览》
  5. 头风伤目《外科心法要诀》
  6. 头风秘方《华佗神方》
  7. 头风痰饮《扁鹊神应针灸玉龙经》
  8. 头风脉候《类证治裁》
  9. 头风痛《孙真人海上方》
  10. 头风论治《类证治裁》
  11. 头风痛《医学纲目》
  12. 头风论并方《卫生宝鉴》
  13. 头风痛久瞽《奇效简便良方》
  14. 头风兼目疾论《银海指南》
  15. 头风吐逆《千金宝要》
  16. 头风及头痛方一十首《外台秘要》
  17. 头风畏冷《急救广生集》
  18. 头风及头痛方一十首《外台秘要》
  19. 头风畏冷《奇效简便良方》
  20. 头风白屑秘方《华佗神方》
  21. 头风畏冷《奇方类编》
  22. 头风白屑兼生发方八首《外台秘要》
  23. 头风屑《中医词典》
  24. 头风白屑方四首《外台秘要》
  25. 头风屑《医学纲目》
  26. 头风白屑《圣济总录》
  27. 头风旋《中医词典》
  28. 头风（头眩 又见头旋）《针灸资生经》
  29. 头风旋方七首《外台秘要》
  30. 头风（附眉棱骨痛）《医学入门》
  31. 头风眩晕《中医词典》


洗眼方_《急救广生集》_中医综合_【岐黄之术】

洗眼方

洗眼方

  • 上一页
  • 目录
  • 相关
  • 下一页

桑树皮（五钱）入炉烧灰，用水一钟煎至八分，凉冷澄清，后用洗眼。一年后，瞽目可明，但须按日期煎洗，正月（初八日）、二月（初十日）、三月（初七日）、四月（初八日）、五月（初五日）、六月（初四日）、七月（初八日）、八月（初三日）、九月（初九日）、十月（初八日）、十一月（初十日）、十二月（十一日）、闰月（照上月）。遇洗眼日期，须斋戒，虔念∶“南无救苦救难观世音菩萨”百遍，无不效验。（《仙方治目》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头风塞鼻方
  • 当前页：洗眼方
  • 下一页：飞血赤目热痛
<<< 返回本书目录
  1. 洗癣方【方剂大全】
  2. 洗眼秦皮汤【方剂大全】
  3. 洗心汤【方剂大全】
  4. 洗眼汤【方剂大全】
  5. 洗心散【方剂大全】
  6. 洗眼仙方《宁坤秘籍》
  7. 洗头风《扁鹊心书》
  8. 洗眼紫金膏【方剂大全】
  9. 洗髓易筋与各家学说的关系《达摩洗髓易筋经》
  10. 洗罨《洗冤集录》
  11. 洗髓经总义《达摩洗髓易筋经》
  12. 洗药方【方剂大全】
  13. 洗髓丹《医学衷中参西录》
  14. 洗浴论《小儿卫生总微论方》
  15. 洗手足水《本草纲目》图文版
  16. 洗澡药【方剂大全】
  17. 洗手足水《本草纲目》完整版
  18. 洗痔疮【中药主治】
  19. 洗手荣筋方【方剂大全】
  20. 洗痔枳壳汤【方剂大全】
  21. 洗面玉容方【方剂大全】
  22. 徙薪饮【方剂大全】
  23. 洗面药方《外台秘要》
  24. 徙薪饮（新方）《虚损启微》
  25. 洗面香皂丸【方剂大全】
  26. 喜汗《小儿药证直诀》
  27. 洗灸疮《针灸聚英》
  28. 喜汗《幼幼新书》
  29. 洗灸疮《古今医统大全》
  30. 喜讲秽语【疾病症状】
  1. 洗眼方《急救广生集》
  2. 洗眼法《中医词典》
  3. 洗眼方《仁术便览》
  4. 洗心散《明目至宝》
  5. 洗眼方《奇方类编》
  6. 洗心散《万氏秘传片玉心书》
  7. 洗眼复明《奇方类编》
  8. 洗心散《仁术便览》
  9. 洗眼黄连散《儒门事亲》
  10. 洗心散《太平惠民和剂局方》
  11. 洗眼及时雨《目经大成》
  12. 洗心散《三因极一病证方论》
  13. 洗眼奇方《奇效简便良方》
  14. 洗心《明目至宝》
  15. 洗眼神方《冯氏锦囊秘录》
  16. 洗胃术《现代院外急救手册》
  17. 洗眼汤《备急千金要方》
  18. 洗头明眼方《博济方》
  19. 洗眼汤《备急千金要方》
  20. 洗头风《扁鹊心书》
  21. 洗眼仙方《宁坤秘籍》
  22. 洗桐油《是斋百一选方》
  23. 洗眼药《古今医统大全》
  24. 洗汤《妇人大全良方》
  25. 洗眼药《审视瑶函》
  26. 洗髓经总义原文《达摩洗髓易筋经》
  27. 洗眼药《是斋百一选方》
  28. 洗髓经序《达摩洗髓易筋经》
  29. 洗眼紫金膏《太平惠民和剂局方》
  30. 洗髓还原篇《达摩洗髓易筋经》
  31. 洗罨《洗冤集录》


飞血赤目热痛_《急救广生集》_中医综合_【岐黄之术】

飞血赤目热痛

飞血赤目热痛

  • 上一页
  • 目录
  • 相关
  • 下一页

干蓝叶切二升、车前草半两、淡竹叶切三握，水四升煎二升去滓，温温洗之，冷即换暖，以瘥为度。（《广济方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：洗眼方
  • 当前页：飞血赤目热痛
  • 下一页：睫毛倒入
<<< 返回本书目录
  1. 飞雪汤【方剂大全】
  2. 飞燕草【中药大全】
  3. 飞仙藤《滇南本草》
  4. 飞扬草（图）【中药大全】
  5. 飞乌膏【方剂大全】
  6. 飞扬喉【疾病大全】
  7. 飞天蜈蚣【中药大全】
  8. 飞扬穴【下肢外侧穴位】
  9. 飞天蠄蟧（图）【中药大全】
  10. 飞灶丹《外科启玄》
  11. 飞腾神骏膏【方剂大全】
  12. 非01霍乱弧菌肠炎【疾病大全】
  13. 飞腾八法起例《扁鹊神应针灸玉龙经》
  14. 非IgA系膜增生性肾炎【疾病大全】
  15. 飞丝尘垢入目《原机启微》
  16. 非ST段抬高心肌梗死【疾病大全】
  17. 飞水银霜【方剂大全】
  18. 非凹陷黏液水肿【疾病症状】
  19. 飞霜丹【方剂大全】
  20. 非闭塞性肠系膜血管缺血【疾病大全】
  21. 飞尸走马汤【方剂大全】
  22. 非玻璃体的病变眼前飞蚊【疾病症状】
  23. 飞尸血厥《证治准绳·女科》
  24. 非哺乳期乳晕部瘘管【疾病大全】
  25. 飞尸血厥《女科证治准绳》
  26. 非处方药的申报《中药法规》
  27. 飞尸鬼疰（与邪祟门参看）《古今医统大全》
  28. 非处方药物《默克家庭诊疗手册》
  29. 飞尸鬼疰《备急千金要方》
  30. 非典【疾病大全】
  1. 飞血赤目热痛《急救广生集》
  2. 飞熊丹《目经大成》
  3. 飞扬《中医词典》
  4. 飞仙藤《滇南本草》
  5. 飞扬《子午流注说难》
  6. 飞乌膏散方《妇人大全良方》
  7. 飞扬《针灸学》
  8. 飞乌膏方《备急千金要方》
  9. 飞扬（一名厥阳）《针灸大成》
  10. 飞腾八法起例《扁鹊神应针灸玉龙经》
  11. 飞扬喉《中医词典》
  12. 飞腾八法歌《针灸大全》
  13. 飞扬喉《喉科指掌》
  14. 飞腾八法《中医词典》
  15. 飞阳《中医词典》
  16. 飞丝入眼《急救广生集》
  17. 飞阳之脉《中医词典》
  18. 飞丝入目证《中医词典》
  19. 飞飏《中医词典》
  20. 飞丝入目验方《奇方类编》
  21. 飞疡《中医词典》
  22. 飞丝入目秘方《华佗神方》
  23. 飞蝇散乱《中医词典》
  24. 飞丝入目《回生集》
  25. 飞灶丹《中医词典》
  26. 飞丝入目《奇效简便良方》
  27. 飞灶丹《外科启玄》
  28. 飞丝入目《奇效简便良方》
  29. 非标记抗体酶法《实用免疫细胞与核酸》
  30. 飞丝毒《中医词典》
  31. 非除极化型肌松药《药理学》


睫毛倒入_《急救广生集》_中医综合_【岐黄之术】

睫毛倒入

睫毛倒入

  • 上一页
  • 目录
  • 相关
  • 下一页

川石斛 川芎 （各等分）为末，口内含水，随左右 鼻内，日二次。（《袖珍方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：飞血赤目热痛
  • 当前页：睫毛倒入
  • 下一页：明目枕
<<< 返回本书目录
  1. 絜矩三和汤【方剂大全】
  2. 睫毛掉落【疾病症状】
  3. 捷应散【方剂大全】
  4. 睫状充血【疾病症状】
  5. 捷要灸法（医学入门）《针灸大成》
  6. 睫状环阻滞性青光眼【疾病大全】
  7. 捷验汤【方剂大全】
  8. 睫状体黑色素瘤【疾病大全】
  9. 捷效丸【方剂大全】
  10. 截疮散《外科传薪集》
  11. 捷效化毒散【方剂大全】
  12. 截疮散【方剂大全】
  13. 捷疟饮【方剂大全】
  14. 截毒散【方剂大全】
  15. 捷妙丹【方剂大全】
  16. 截风散【方剂大全】
  17. 捷丹【方剂大全】
  18. 截风生胃汤【方剂大全】
  19. 结子油【方剂大全】
  20. 截风丸【方剂大全】
  21. 结直肠血管瘤【疾病大全】
  22. 截疳散【方剂大全】
  23. 结燥治法《杂病心法要诀》
  24. 截疳丸【方剂大全】
  25. 结燥便闭（肾脏风附二十九）《丹溪手镜》
  26. 截诃散【方剂大全】
  27. 结燥《脉因证治》
  28. 截黄丸【方剂大全】
  29. 结语《虚损病类钩沉》
  30. 截惊丸【方剂大全】
  1. 睫毛倒入《急救广生集》
  2. 睫毛《中医词典》
  3. 截《中医名词词典》
  4. 睫（睫毛）《中医名词词典》
  5. 截肠《中医词典》
  6. 睫《中医词典》
  7. 截肠怪病《奇方类编》
  8. 捷要灸法（医学入门）《针灸大成》
  9. 截肠怪症《奇效简便良方》
  10. 捷妙丹《重楼玉钥》
  11. 截赤眼方《儒门事亲》
  12. 捷方《痰火点雪》
  13. 截疮散《外科传薪集》
  14. 捷方《痰火点雪》
  15. 截疟《医学集成》
  16. 捷方《痰火点雪》
  17. 截疟《中医词典》
  18. 捷方《痰火点雪》
  19. 截疟《医述》
  20. 捷方《痰火点雪》
  21. 截疟《证治准绳·幼科》
  22. 结子油《外科全生集》
  23. 截疟丹《扁鹊心书》
  24. 结者散之《中医词典》
  25. 截疟丹《外科传薪集》
  26. 结者散之《中医名词词典》
  27. 截疟七宝《汤头歌诀》
  28. 结扎注射法《中医词典》
  29. 截疟七宝散《时病论歌括新编》
  30. 结扎疗法《中医词典》
  31. 截疟七宝饮《医方考》


明目枕_《急救广生集》_中医综合_【岐黄之术】

明目枕

明目枕

  • 上一页
  • 目录
  • 相关
  • 下一页

苦荞麦皮 黑豆皮 绿豆皮 决明子 野菊花 同盛作枕，至老明目。（《郑才杂兴》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：睫毛倒入
  • 当前页：明目枕
  • 下一页：开瞽复明
<<< 返回本书目录
  1. 明目夜光丸【方剂大全】
  2. 明目之剂《医方论》
  3. 明目延龄饮《保健药膳》
  4. 明目治障汤【方剂大全】
  5. 明目延龄丸【方剂大全】
  6. 明目壮水丸【方剂大全】
  7. 明目退翳【方剂主治】
  8. 明南北方人疮疡治法不同论《外科启玄》
  9. 明目退翳【中药主治】
  10. 明内托法论《外科启玄》
  11. 明目汤【方剂大全】
  12. 明内消法论《外科启玄》
  13. 明目去翳【中药主治】
  14. 明逆痘凶论《外科启玄》
  15. 明目蓬硝水《医学衷中参西录》
  16. 明年春参政除怀孟路总管以古风一阕见赠云《卫生宝鉴》
  17. 明目论《异授眼科》
  18. 明贫贱劳逸人疮疡治法不同论《外科启玄》
  19. 明目赋（一）《明目至宝》
  20. 明谴刑多生恶疮论《外科启玄》
  21. 明目赋（二）《明目至宝》
  22. 明清时期《中医养生学》
  23. 明目地黄丸加减方【方剂大全】
  24. 明妊娠疮疡治法不同论《外科启玄》
  25. 明目地黄丸【方剂大全】
  26. 明赛火针药法论《外科启玄》
  27. 明目【方剂主治】
  28. 明痧不同论《外科启玄》
  29. 明目【中药主治】
  30. 明痧症吉凶论《外科启玄》
  1. 明目枕《急救广生集》
  2. 明目益胃还睛丸《奇方类编》
  3. 明南北方人疮疡治法不同论《外科启玄》
  4. 明目益肾丸《明目至宝》
  5. 明内托法论《外科启玄》
  6. 明目益肾丸《冯氏锦囊秘录》
  7. 明内消法论《外科启玄》
  8. 明目延龄饮《保健药膳》
  9. 明尼苏达多相人格调查表《医学心理学》
  10. 明目丸《明目至宝》
  11. 明逆痘凶论《外科启玄》
  12. 明目蓬硝水《医学衷中参西录》
  13. 明年春参政除怀孟路总管以古风一阕见赠云《卫生宝鉴》
  14. 明目论《异授眼科》
  15. 明贫贱劳逸人疮疡治法不同论《外科启玄》
  16. 明目六事方《医方考》
  17. 明谴刑多生恶疮论《外科启玄》
  18. 明目流气饮（加味明目流气饮）《仁术便览》
  19. 明清时期《中医养生学》
  20. 明目流气饮《仁术便览》
  21. 明确诊断和抢救病人《预防医学》
  22. 明目枸杞丸《奇方类编》
  23. 明妊娠疮疡治法不同论《外科启玄》
  24. 明目赋（一）《明目至宝》
  25. 明赛火针药法论《外科启玄》
  26. 明目赋（二）《明目至宝》
  27. 明痧不同论《外科启玄》
  28. 明目方《奇方类编》
  29. 明痧症吉凶论《外科启玄》
  30. 明目方《奇方类编》
  31. 明上膏《是斋百一选方》


开瞽复明_《急救广生集》_中医综合_【岐黄之术】

开瞽复明

开瞽复明

  • 上一页
  • 目录
  • 相关
  • 下一页

鸡苦胆（一个），入蜜半匙，以线扎口，入猪胆内，悬檐下通风不见日处二十一日，去猪胆，留鸡胆。先用人乳点患处，使润少刻，用骨簪蘸鸡胆点上，遍身透凉，流泪出汗，二次即明。禁茶百日，以霜降后桑叶煎汤代茶。（《眼科录要》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明目枕
  • 当前页：开瞽复明
  • 下一页：开瞽眼药
<<< 返回本书目录
  1. 开骨千金不易汤【方剂大全】
  2. 开关丹【方剂大全】
  3. 开骨膏【方剂大全】
  4. 开关立效散【方剂大全】
  5. 开膈利痰汤【方剂大全】
  6. 开关利膈丸【方剂大全】
  7. 开膈膏【方剂大全】
  8. 开关润喉蓬莱雪【方剂大全】
  9. 开割披针喉针形《外科正宗》
  10. 开关散【方剂大全】
  11. 开肺解毒汤【方剂大全】
  12. 开关散歌《尤氏喉症指南》
  13. 开放性损伤【疾病症状】
  14. 开关神应散【方剂大全】
  15. 开放性损伤《外科学总论》
  16. 开光锭子【方剂大全】
  17. 开放性手外伤【疾病大全】
  18. 开光复明丸【方剂大全】
  19. 开放性手部损伤的处理《骨科学》
  20. 开合【疾病大全】
  21. 开放性神经管缺陷【疾病症状】
  22. 开怀散【方剂大全】
  23. 开放性气胸【疾病大全】
  24. 开豁腠理汤【方剂大全】
  25. 开放性脑外伤【疾病大全】
  26. 开睑及闭睑失用【疾病症状】
  27. 开放性骨折的治疗《急诊医学》
  28. 开角型青光眼【疾病大全】
  29. 开发野生动物的意义《实验动物科学》
  30. 开结导饮丸【方剂大全】
  1. 开瞽复明《急救广生集》
  2. 开骨丹（治产五七日不下及瘦小女子交骨不开死在旦夕）《回生集》
  3. 开瞽复明《奇方类编》
  4. 开割披针喉针形《外科正宗》
  5. 开瞽眼药《急救广生集》
  6. 开放性损伤《外科学总论》
  7. 开关散《时病论歌括新编》
  8. 开放性气胸《胸外科学》
  9. 开关散《重订囊秘喉书》
  10. 开放性骨折的治疗《骨科学》
  11. 开关散《冯氏锦囊秘录》
  12. 开放性骨折的治疗《急诊医学》
  13. 开关散《重楼玉钥》
  14. 开放型放射性工作的安全防护《核、化学武器损伤》
  15. 开关散歌《尤氏喉症指南》
  16. 开发野生动物的意义《实验动物科学》
  17. 开鬼门《中医名词词典》
  18. 开导之后宜补论《审视瑶函》
  19. 开鬼门《中医词典》
  20. 开导说《张氏医通》
  21. 开鬼门《中医词典》
  22. 开导《目经大成》
  23. 开合枢病变《思考中医》
  24. 开达膜原《中医词典》
  25. 开阖补泻《中医名词词典》
  26. 开达膜原《中医词典》
  27. 开阖补泻《中医词典》
  28. 开达膜原《中医名词词典》
  29. 开阖补泻《中医词典》
  30. 开刺《中医词典》
  31. 开花疔《中医词典》


开瞽眼药_《急救广生集》_中医综合_【岐黄之术】

开瞽眼药

开瞽眼药

  • 上一页
  • 目录
  • 相关
  • 下一页

龙砂（二钱） 凤翎（一钱） 珍珠（三分） 血珀（二分） 冰片（一分二厘） 虎液（一分） 赤金（三十张）

共研无声，瓷瓶收贮。用点多年瞽目、一切浓翳等症，其效如神。（同上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：开瞽复明
  • 当前页：开瞽眼药
  • 下一页：赤肿
<<< 返回本书目录
  1. 开骨千金不易汤【方剂大全】
  2. 开关丹【方剂大全】
  3. 开骨膏【方剂大全】
  4. 开关立效散【方剂大全】
  5. 开膈利痰汤【方剂大全】
  6. 开关利膈丸【方剂大全】
  7. 开膈膏【方剂大全】
  8. 开关润喉蓬莱雪【方剂大全】
  9. 开割披针喉针形《外科正宗》
  10. 开关散【方剂大全】
  11. 开肺解毒汤【方剂大全】
  12. 开关散歌《尤氏喉症指南》
  13. 开放性损伤【疾病症状】
  14. 开关神应散【方剂大全】
  15. 开放性损伤《外科学总论》
  16. 开光锭子【方剂大全】
  17. 开放性手外伤【疾病大全】
  18. 开光复明丸【方剂大全】
  19. 开放性手部损伤的处理《骨科学》
  20. 开合【疾病大全】
  21. 开放性神经管缺陷【疾病症状】
  22. 开怀散【方剂大全】
  23. 开放性气胸【疾病大全】
  24. 开豁腠理汤【方剂大全】
  25. 开放性脑外伤【疾病大全】
  26. 开睑及闭睑失用【疾病症状】
  27. 开放性骨折的治疗《急诊医学》
  28. 开角型青光眼【疾病大全】
  29. 开发野生动物的意义《实验动物科学》
  30. 开结导饮丸【方剂大全】
  1. 开瞽眼药《急救广生集》
  2. 开瞽复明《奇方类编》
  3. 开关散《时病论歌括新编》
  4. 开瞽复明《急救广生集》
  5. 开关散《重订囊秘喉书》
  6. 开骨丹（治产五七日不下及瘦小女子交骨不开死在旦夕）《回生集》
  7. 开关散《冯氏锦囊秘录》
  8. 开割披针喉针形《外科正宗》
  9. 开关散《重楼玉钥》
  10. 开放性损伤《外科学总论》
  11. 开关散歌《尤氏喉症指南》
  12. 开放性气胸《胸外科学》
  13. 开鬼门《中医名词词典》
  14. 开放性骨折的治疗《骨科学》
  15. 开鬼门《中医词典》
  16. 开放性骨折的治疗《急诊医学》
  17. 开鬼门《中医词典》
  18. 开放型放射性工作的安全防护《核、化学武器损伤》
  19. 开合枢病变《思考中医》
  20. 开发野生动物的意义《实验动物科学》
  21. 开阖补泻《中医名词词典》
  22. 开导之后宜补论《审视瑶函》
  23. 开阖补泻《中医词典》
  24. 开导说《张氏医通》
  25. 开阖补泻《中医词典》
  26. 开导《目经大成》
  27. 开花疔《中医词典》
  28. 开达膜原《中医词典》
  29. 开花疔《中医词典》
  30. 开达膜原《中医词典》
  31. 开角型青光眼《默克家庭诊疗手册》


赤肿_《急救广生集》_中医综合_【岐黄之术】

赤肿

赤肿

  • 上一页
  • 目录
  • 相关
  • 下一页

胡黄连浸人乳点之，小儿涂足心。（同上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：开瞽眼药
  • 当前页：赤肿
  • 下一页：偷针
<<< 返回本书目录
  1. 赤脂丹【方剂大全】
  2. 赤肿疼痛【方剂主治】
  3. 赤芝散【方剂大全】
  4. 赤浊白浊（白淫筋疝）《张氏医通》
  5. 赤芝（丹芝）《本草纲目》完整版
  6. 赤浊白浊门《张氏医通》
  7. 赤芝《本草乘雅半偈》
  8. 翅柄蓼【中药大全】
  9. 赤疹白疹方《外台秘要》
  10. 翅柄铁线蕨【中药大全】
  11. 赤爪木《本草纲目》完整版
  12. 翅果唐松草【中药大全】
  13. 赤爪（侧绞切）木《证类本草》
  14. 翅果藤【中药大全】
  15. 赤云丹【方剂大全】
  16. 翅茎蜂斗草【中药大全】
  17. 赤玉散【方剂大全】
  18. 翅茎香青【中药大全】
  19. 赤玉膏【方剂大全】
  20. 翅卫矛【中药大全】
  21. 赤游肿《幼幼新书》
  22. 翅子木【中药大全】
  23. 赤游论《小儿卫生总微论方》
  24. 瘛瘲抽搐证治《医宗金鉴》
  25. 赤游风《医宗金鉴》
  26. 冲《诸脉主病诗》
  27. 赤游丹门主论《疡医大全》
  28. 冲病论《内经博议》
  29. 赤游丹火《幼科铁镜》
  30. 冲动毁物【疾病症状】
  1. 赤肿《急救广生集》
  2. 赤芝《本草乘雅半偈》
  3. 赤肿《明目至宝》
  4. 赤芝《证类本草》
  5. 赤浊《中医词典》
  6. 赤芝《新修本草》
  7. 赤浊《奇效简便良方》
  8. 赤芝《本草经集注》
  9. 赤浊白浊（白淫筋疝）《张氏医通》
  10. 赤芝《千金翼方》
  11. 赤浊白浊门《张氏医通》
  12. 赤疹白疹方一十一首《外台秘要》
  13. 赤浊秘方《华佗神方》
  14. 赤疹《中医词典》
  15. 敕赦人者《千金翼方》
  16. 赤爪草《新修本草》
  17. 痸疭《中医词典》
  18. 赤爪（侧绞切）木《证类本草》
  19. 瘛《中医词典》
  20. 赤圆方《医宗金鉴》
  21. 瘛病《中医词典》
  22. 赤玉散《奇方类编》
  23. 瘛坚《中医词典》
  24. 赤游肿候《诸病源候论》
  25. 瘛脉《针灸学》
  26. 赤游肿《幼幼新书》
  27. 瘛疭《中医词典》
  28. 赤游肿《中医词典》
  29. 瘛瘲《中医名词词典》
  30. 赤游螳螂子《外科全生集》
  31. 瘛瘲抽搐证治《医宗金鉴》


偷针_《急救广生集》_中医综合_【岐黄之术】

偷针

偷针

  • 上一页
  • 目录
  • 相关
  • 下一页

背上膏肓穴上有红点，用针挑破即愈。（同上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤肿
  • 当前页：偷针
  • 下一页：昏花
<<< 返回本书目录
  1. 偷龙咽津《养生导引秘籍》
  2. 偷针眼《外科启玄》
  3. 偷筋草【中药大全】
  4. 偷针眼门主论《疡医大全》
  5. 痛阈降低【疾病症状】
  6. 头《经络全书》
  7. 痛引腰背【方剂主治】
  8. 头《奇症汇》
  9. 痛痒《证治准绳·幼科》
  10. 头《续名医类案》
  11. 痛性阴茎勃起【疾病症状】
  12. 头《针灸素难要旨》
  13. 痛性青紫综合征【疾病大全】
  14. 头孢菌素类《药理学》
  15. 痛性脸抽搐【疾病症状】
  16. 头病《育婴家秘》
  17. 痛性溃疡和渗出恶臭的黄绿色脓液【疾病症状】
  18. 头病门《医方考》
  19. 痛性红舌【疾病症状】
  20. 头部《本草易读》
  21. 痛性肥胖病【疾病大全】
  22. 头部《外科大成》
  23. 痛泻要方治痛泻《邹孟城三十年临证经验集》
  24. 头部《外科大成》
  25. 痛泻要方治痛泻《三十年临证经验集》
  26. 头部《外科心法要诀》
  27. 痛泻要方【方剂大全】
  28. 头部背面穴位图【头部背面穴位】
  29. 痛泻要方《汤头歌诀》
  30. 头部呈钝痛，无搏动性【疾病症状】
  1. 偷针《急救广生集》
  2. 偷针《中医词典》
  3. 偷针眼《中医词典》
  4. 偷龙咽津《养生导引秘籍》
  5. 偷针眼《外科启玄》
  6. 痛痒《证治准绳·幼科》
  7. 偷针眼门主论《疡医大全》
  8. 痛泻要方治痛泻《三十年临证经验集》
  9. 头《经络全书》
  10. 痛泻要方治痛泻《邹孟城三十年临证经验集》
  11. 头《中医词典》
  12. 痛泻要方《汤头歌诀》
  13. 头《续名医类案》
  14. 痛无补法辨《叶选医衡》
  15. 头《外科大成》
  16. 痛胎《竹林女科证治》
  17. 头《奇症汇》
  18. 痛胎《中医词典》
  19. 头《名医别录》
  20. 痛随利减《此事难知》
  21. 头《针灸素难要旨》
  22. 痛伤胃呕《续名医类案》
  23. 头孢菌素类《医院药学》
  24. 痛伤胃呕《正体类要》
  25. 头孢菌素类《药理学》
  26. 痛伤胃呕《正体类要》
  27. 头孢唑啉钠皮试液的配制《基础护理学》
  28. 痛如针刺痛《医宗金鉴》
  29. 头臂生鸟鹊《急救广生集》
  30. 痛如针刺歌《眼科心法要诀》
  31. 头臂生鸟鹊秘方《华佗神方》


昏花_《急救广生集》_中医综合_【岐黄之术】

昏花

昏花

  • 上一页
  • 目录
  • 相关
  • 下一页

用童便煎菊花，洗数次即好。（《愿济堂刊施》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：偷针
  • 当前页：昏花
  • 下一页：止眼泪
<<< 返回本书目录
  1. 昏沉《张氏医通》
  2. 昏鸡头【中药大全】
  3. 昏不知人【方剂主治】
  4. 昏厥《家庭医学百科-自救互救篇》
  5. 蕙实【中药大全】
  6. 昏厥【疾病大全】
  7. 蕙兰【中药大全】
  8. 昏厥（syncope）《神经病学》
  9. 蕙草汤【方剂大全】
  10. 昏厥复省汤【方剂大全】
  11. 喙突胸小肌综合征【疾病大全】
  12. 昏愦《医宗金鉴》
  13. 惠普尔病【疾病大全】
  14. 昏愦呃逆治验《疫疹一得》
  15. 惠美宁固《先哲医话》
  16. 昏冒《伤寒大白》
  17. 秽气的排放《气功外气疗法》
  18. 昏冒《续名医类案》
  19. 烩双菇《保健药膳》
  20. 昏闷无声治验《疫疹一得》
  21. 绘图针灸易学序《针灸易学》
  22. 昏迷《家庭医学百科-自救互救篇》
  23. 哕症《药症忌宜》
  24. 昏迷【疾病症状】
  25. 哕逆论证《三因极一病证方论》
  26. 昏迷【疾病大全】
  27. 哕逆咳逆干呕呕吐五证辨《叶选医衡》
  28. 昏迷病人的家庭护理《家庭医学百科-家庭护理篇》
  29. 哕逆恶心【方剂主治】
  30. 昏迷不省【方剂主治】
  1. 昏花《急救广生集》
  2. 昏沉不省人事《医法圆通》
  3. 昏厥《家庭医学百科-自救互救篇》
  4. 昏沉《广瘟疫论》
  5. 昏厥《中医名词词典》
  6. 昏沉《张氏医通》
  7. 昏厥《神经病学》
  8. 蕙实《名医别录》
  9. 昏愦《中医名词词典》
  10. 蕙实《证类本草》
  11. 昏愦《正骨心法要旨》
  12. 蕙实《新修本草》
  13. 昏愦《医宗金鉴》
  14. 蕙实《千金翼方》
  15. 昏愦《证治准绳·疡医》
  16. 慧《中医词典》
  17. 昏愦《伤科汇纂》
  18. 瘣（huì，音会）疰《中医词典》
  19. 昏愦呃逆治验《疫疹一得》
  20. 惠普尔病《默克家庭诊疗手册》
  21. 昏冒《续名医类案》
  22. 惠民药局提调《中医词典》
  23. 昏冒《伤寒大白》
  24. 惠民药局副使《中医词典》
  25. 昏霿（méng萌）《中医词典》
  26. 惠民药局大使《中医词典》
  27. 昏闷无声《疫疹一得》
  28. 惠民药局《中医词典》
  29. 昏闷无声治验《疫疹一得》
  30. 惠民局《中医词典》
  31. 昏迷《家庭医学百科-自救互救篇》


止眼泪_《急救广生集》_中医综合_【岐黄之术】

止眼泪

止眼泪

  • 上一页
  • 目录
  • 相关
  • 下一页

鲫鱼胆（七个），人乳（一钟）和匀，饭上蒸三次，点眼角神效。（《简易良方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：昏花
  • 当前页：止眼泪
  • 下一页：暴聋
<<< 返回本书目录
  1. 止血诸方《疡科纲要》
  2. 止痒【中药主治】
  3. 止血止痛【中药主治】
  4. 止痒【方剂主治】
  5. 止血镇痛【中药主治】
  6. 芷贝散【方剂大全】
  7. 止血涌射法《医门补要》
  8. 芷园素社疟论疏《本草乘雅半偈》
  9. 止血药《中药学》
  10. 芷园素社疟疏方《本草乘雅半偈》
  11. 止血消肿【中药主治】
  12. 纸《本草纲目》完整版
  13. 止血消炎【中药主治】
  14. 纸捻照法《冯氏锦囊秘录》
  15. 止血汤【方剂大全】
  16. 纸样胎儿【疾病症状】
  17. 止血生肌【中药主治】
  18. 纸鱼《本草求真》
  19. 止血扇菇【中药大全】
  20. 指《经络全书》
  21. 止血散瘀【中药主治】
  22. 指(趾)骨梗死【疾病症状】
  23. 止血散【方剂大全】
  24. 指(趾)和小腿出现痉挛及隐痛【疾病症状】
  25. 止血蒲黄散【方剂大全】
  26. 指(趾)甲脆软萎缩【疾病症状】
  27. 止血敛疮【中药主治】
  28. 指(趾)甲横断【疾病症状】
  29. 止血立应散【方剂大全】
  30. 指(趾)甲缺失【疾病症状】
  1. 止眼泪《急救广生集》
  2. 止血诸方《疡科纲要》
  3. 芷园素社疟论疏《本草乘雅半偈》
  4. 止血涌射法《医门补要》
  5. 芷园素社疟疏方《本草乘雅半偈》
  6. 止血药应用注意事项《中药学》
  7. 纸捻《中医词典》
  8. 止血药《中医眼科学》
  9. 纸捻照法《冯氏锦囊秘录》
  10. 止血药《中药学》
  11. 纸捻照法《寿世保元》
  12. 止血生理《急诊医学》
  13. 纸纴子《中医词典》
  14. 止血散《仁术便览》
  15. 纸鱼《本草求真》
  16. 止血散《急救广生集》
  17. 纸鱼《本草分经》
  18. 止血法《奇效简便良方》
  19. 纸鱼《本草撮要》
  20. 止血法《家庭医学百科-自救互救篇》
  21. 纸鱼《药性切用》
  22. 止血丹《外科传薪集》
  23. 指《经络全书》
  24. 止血补伤丹《奇效简便良方》
  25. 指《中医词典》
  26. 止血《中医词典》
  27. 指（趾）甲《组织学与胚胎学》
  28. 止血《家庭医学百科-自救互救篇》
  29. 指（趾）头炎《手穴手纹诊治》
  30. 止泻药《药理学》
  31. 指背腱膜《人体解剖学》


暴聋_《急救广生集》_中医综合_【岐黄之术】

暴聋

暴聋

  • 上一页
  • 目录
  • 相关
  • 下一页

用鸡心槟榔（一个），将脐内剜一窝，如钱眼大，实以麝香，平置患耳门内，上以艾炷灸之，不过二三次即效。（《因阵方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：止眼泪
  • 当前页：暴聋
  • 下一页：身面疣目
<<< 返回本书目录
  1. 暴痢【疾病大全】
  2. 暴露赤眼生翳《银海精微》
  3. 暴力作用后腹痛【疾病症状】
  4. 暴露性角膜炎【疾病大全】
  5. 暴力冲动行为【疾病症状】
  6. 暴马子【中药大全】
  7. 暴渴《圣济总录》
  8. 暴盲《目经大成》
  9. 暴感风寒论《六因条辨》
  10. 暴盲《张氏医通》
  11. 暴风客热外障《秘传眼科龙木论》
  12. 暴盲《中医眼科学》
  13. 暴风客热歌《医宗金鉴》
  14. 暴怒【疾病症状】
  15. 暴风客热歌《眼科心法要诀》
  16. 暴热咳方《外台秘要》
  17. 暴风客热《中医眼科学》
  18. 暴晒后的皮肤损害【疾病症状】
  19. 暴风客热《银海精微》
  20. 暴食后急性腹痛【疾病症状】
  21. 暴风客热《目经大成》
  22. 暴死《周慎斋遗书》
  23. 暴发性紫癜【疾病大全】
  24. 暴吐、暴泻、虚脱《名师垂教》
  25. 暴发性痛【疾病症状】
  26. 暴下方《苏沈良方》
  27. 暴发性肝炎样综合征【疾病大全】
  28. 暴泻《幼幼新书》
  29. 暴发性肝衰竭【疾病大全】
  30. 暴泻【疾病大全】
  1. 暴聋《急救广生集》
  2. 暴聋《医学纲目》
  3. 暴聋秘方《华佗神方》
  4. 暴聋《中医词典》
  5. 暴露赤眼生翳《中医词典》
  6. 暴淋《中医词典》
  7. 暴露赤眼生翳《银海精微》
  8. 暴痢脱肛《奇效简便良方》
  9. 暴露赤眼证《中医词典》
  10. 暴渴《圣济总录》
  11. 暴露因素的规定《预防医学》
  12. 暴蹶《中医词典》
  13. 暴露因素的收集《预防医学》
  14. 暴厥耳聋《中医词典》
  15. 暴露组选择《预防医学》
  16. 暴厥《中医词典》
  17. 暴盲《中医名词词典》
  18. 暴厥《中医名词词典》
  19. 暴盲《中医词典》
  20. 暴惊《中医词典》
  21. 暴盲《张氏医通》
  22. 暴火丹候《诸病源候论》
  23. 暴盲《目经大成》
  24. 暴刚《中医词典》
  25. 暴盲《中医眼科学》
  26. 暴感咳嗽《中医词典》
  27. 暴疟《中医词典》
  28. 暴感风寒论《六因条辨》
  29. 暴仆《中医名词词典》
  30. 暴风瘙痒《新修本草》
  31. 暴仆《中医词典》


身面疣目_《急救广生集》_中医综合_【岐黄之术】

身面疣目

身面疣目

  • 上一页
  • 目录
  • 相关
  • 下一页

七月七日，以大豆着疣上三过，使患者种豆于南向屋东头第二溜中，候豆生叶，以热汤沃，即愈。（《外台秘要·沃杀其豆》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暴聋
  • 当前页：身面疣目
  • 下一页：身面白丹
<<< 返回本书目录
  1. 身面浮肿【方剂主治】
  2. 身目黄《女科百问》
  3. 身寒痹（湿痹不仁 又见手足痹不仁）《针灸资生经》
  4. 身热《丹溪治法心要》
  5. 身寒痹《普济方·针灸》
  6. 身热《史载之方》
  7. 身寒《史载之方》
  8. 身热【方剂主治】
  9. 身寒《黄帝内经太素》
  10. 身热不收点《经验麻科》
  11. 身法《陆地仙经》
  12. 身热不退《痘疹心法要诀》
  13. 身发沸子《经验麻科》
  14. 身热不退《麻疹阐注》
  15. 身度《黄帝内经太素》
  16. 身热不退《医宗金鉴》
  17. 身材矮小《家庭医学百科-医疗康复篇》
  18. 身热不退《专治麻痧初编》
  19. 身《奇症汇》
  20. 身热恶寒身寒恶热《伤寒括要》
  21. 伸指无力【疾病症状】
  22. 身热方治《小儿卫生总微论方》
  23. 伸指肌腱损伤【疾病大全】
  24. 身热吐下《儒门事亲》
  25. 伸膝障碍【疾病症状】
  26. 身容四法提纲《望诊遵经》
  27. 伸舌样痴呆【疾病症状】
  28. 身容望法提纲《望诊遵经》
  29. 伸舌偏斜【疾病症状】
  30. 身如角弓反张【方剂主治】
  1. 身面疣目《急救广生集》
  2. 身面印文《急救广生集》
  3. 身面卒浮肿《中医词典》
  4. 身面疳疮《急救广生集》
  5. 身面卒洪肿候《诸病源候论》
  6. 身面白丹《急救广生集》
  7. 身目黄《女科百问》
  8. 身冷如冰形如死人《医法圆通》
  9. 身强不用《医法圆通》
  10. 身冷内热《医法圆通》
  11. 身热《中医词典》
  12. 身冷《广瘟疫论》
  13. 身热《丹溪治法心要》
  14. 身冷《麻疹备要方论》
  15. 身热《史载之方》
  16. 身交《中医词典》
  17. 身热便血证二十八　少阴二十九《伤寒悬解》
  18. 身红点《古今医统大全》
  19. 身热不收点《经验麻科》
  20. 身寒痹（湿痹不仁 又见手足痹不仁）《针灸资生经》
  21. 身热不退《麻疹阐注》
  22. 身寒痹《普济方·针灸》
  23. 身热不退《医宗金鉴》
  24. 身寒《史载之方》
  25. 身热不退《专治麻痧初编》
  26. 身寒《黄帝内经太素》
  27. 身热不退《痘疹心法要诀》
  28. 身反张为《医学纲目》
  29. 身热不扬《中医名词词典》
  30. 身法《陆地仙经》
  31. 身热不扬《中医词典》


身面白丹_《急救广生集》_中医综合_【岐黄之术】

身面白丹

身面白丹

  • 上一页
  • 目录
  • 相关
  • 下一页

白瓷瓦末，和猪脂涂之。（《梅师方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：身面疣目
  • 当前页：身面白丹
  • 下一页：身面印文
<<< 返回本书目录
  1. 身寒痹（湿痹不仁 又见手足痹不仁）《针灸资生经》
  2. 身面浮肿【方剂主治】
  3. 身寒痹《普济方·针灸》
  4. 身目黄《女科百问》
  5. 身寒《史载之方》
  6. 身热《丹溪治法心要》
  7. 身寒《黄帝内经太素》
  8. 身热《史载之方》
  9. 身法《陆地仙经》
  10. 身热【方剂主治】
  11. 身发沸子《经验麻科》
  12. 身热不收点《经验麻科》
  13. 身度《黄帝内经太素》
  14. 身热不退《痘疹心法要诀》
  15. 身材矮小《家庭医学百科-医疗康复篇》
  16. 身热不退《麻疹阐注》
  17. 身《奇症汇》
  18. 身热不退《医宗金鉴》
  19. 伸指无力【疾病症状】
  20. 身热不退《专治麻痧初编》
  21. 伸指肌腱损伤【疾病大全】
  22. 身热恶寒身寒恶热《伤寒括要》
  23. 伸膝障碍【疾病症状】
  24. 身热方治《小儿卫生总微论方》
  25. 伸舌样痴呆【疾病症状】
  26. 身热吐下《儒门事亲》
  27. 伸舌偏斜【疾病症状】
  28. 身容四法提纲《望诊遵经》
  29. 伸筋藤【中药大全】
  30. 身容望法提纲《望诊遵经》
  1. 身面白丹《急救广生集》
  2. 身冷如冰形如死人《医法圆通》
  3. 身面疳疮《急救广生集》
  4. 身冷内热《医法圆通》
  5. 身面印文《急救广生集》
  6. 身冷《广瘟疫论》
  7. 身面疣目《急救广生集》
  8. 身冷《麻疹备要方论》
  9. 身面卒浮肿《中医词典》
  10. 身交《中医词典》
  11. 身面卒洪肿候《诸病源候论》
  12. 身红点《古今医统大全》
  13. 身目黄《女科百问》
  14. 身寒痹（湿痹不仁 又见手足痹不仁）《针灸资生经》
  15. 身强不用《医法圆通》
  16. 身寒痹《普济方·针灸》
  17. 身热《中医词典》
  18. 身寒《史载之方》
  19. 身热《丹溪治法心要》
  20. 身寒《黄帝内经太素》
  21. 身热《史载之方》
  22. 身反张为《医学纲目》
  23. 身热便血证二十八　少阴二十九《伤寒悬解》
  24. 身法《陆地仙经》
  25. 身热不收点《经验麻科》
  26. 身发沸子《经验麻科》
  27. 身热不退《麻疹阐注》
  28. 身度《黄帝内经太素》
  29. 身热不退《医宗金鉴》
  30. 身材矮小《家庭医学百科-医疗康复篇》
  31. 身热不退《专治麻痧初编》


身面印文_《急救广生集》_中医综合_【岐黄之术】

身面印文

身面印文

  • 上一页
  • 目录
  • 相关
  • 下一页

刺破，以醋调赤土敷之。干再易，以黑灭为度。（《千金方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：身面白丹
  • 当前页：身面印文
  • 下一页：身面疳疮
<<< 返回本书目录
  1. 身面浮肿【方剂主治】
  2. 身目黄《女科百问》
  3. 身寒痹（湿痹不仁 又见手足痹不仁）《针灸资生经》
  4. 身热《丹溪治法心要》
  5. 身寒痹《普济方·针灸》
  6. 身热《史载之方》
  7. 身寒《史载之方》
  8. 身热【方剂主治】
  9. 身寒《黄帝内经太素》
  10. 身热不收点《经验麻科》
  11. 身法《陆地仙经》
  12. 身热不退《痘疹心法要诀》
  13. 身发沸子《经验麻科》
  14. 身热不退《麻疹阐注》
  15. 身度《黄帝内经太素》
  16. 身热不退《医宗金鉴》
  17. 身材矮小《家庭医学百科-医疗康复篇》
  18. 身热不退《专治麻痧初编》
  19. 身《奇症汇》
  20. 身热恶寒身寒恶热《伤寒括要》
  21. 伸指无力【疾病症状】
  22. 身热方治《小儿卫生总微论方》
  23. 伸指肌腱损伤【疾病大全】
  24. 身热吐下《儒门事亲》
  25. 伸膝障碍【疾病症状】
  26. 身容四法提纲《望诊遵经》
  27. 伸舌样痴呆【疾病症状】
  28. 身容望法提纲《望诊遵经》
  29. 伸舌偏斜【疾病症状】
  30. 身如角弓反张【方剂主治】
  1. 身面印文《急救广生集》
  2. 身面疳疮《急救广生集》
  3. 身面疣目《急救广生集》
  4. 身面白丹《急救广生集》
  5. 身面卒浮肿《中医词典》
  6. 身冷如冰形如死人《医法圆通》
  7. 身面卒洪肿候《诸病源候论》
  8. 身冷内热《医法圆通》
  9. 身目黄《女科百问》
  10. 身冷《广瘟疫论》
  11. 身强不用《医法圆通》
  12. 身冷《麻疹备要方论》
  13. 身热《中医词典》
  14. 身交《中医词典》
  15. 身热《丹溪治法心要》
  16. 身红点《古今医统大全》
  17. 身热《史载之方》
  18. 身寒痹（湿痹不仁 又见手足痹不仁）《针灸资生经》
  19. 身热便血证二十八　少阴二十九《伤寒悬解》
  20. 身寒痹《普济方·针灸》
  21. 身热不收点《经验麻科》
  22. 身寒《史载之方》
  23. 身热不退《麻疹阐注》
  24. 身寒《黄帝内经太素》
  25. 身热不退《医宗金鉴》
  26. 身反张为《医学纲目》
  27. 身热不退《专治麻痧初编》
  28. 身法《陆地仙经》
  29. 身热不退《痘疹心法要诀》
  30. 身发沸子《经验麻科》
  31. 身热不扬《中医名词词典》


身面疳疮_《急救广生集》_中医综合_【岐黄之术】

身面疳疮

身面疳疮

  • 上一页
  • 目录
  • 相关
  • 下一页

出黄汁者，葵根烧灰，和猪脂搽之。（《食疗本草》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：身面印文
  • 当前页：身面疳疮
  • 下一页：粉滓面
<<< 返回本书目录
  1. 身面浮肿【方剂主治】
  2. 身目黄《女科百问》
  3. 身寒痹（湿痹不仁 又见手足痹不仁）《针灸资生经》
  4. 身热《丹溪治法心要》
  5. 身寒痹《普济方·针灸》
  6. 身热《史载之方》
  7. 身寒《史载之方》
  8. 身热【方剂主治】
  9. 身寒《黄帝内经太素》
  10. 身热不收点《经验麻科》
  11. 身法《陆地仙经》
  12. 身热不退《痘疹心法要诀》
  13. 身发沸子《经验麻科》
  14. 身热不退《麻疹阐注》
  15. 身度《黄帝内经太素》
  16. 身热不退《医宗金鉴》
  17. 身材矮小《家庭医学百科-医疗康复篇》
  18. 身热不退《专治麻痧初编》
  19. 身《奇症汇》
  20. 身热恶寒身寒恶热《伤寒括要》
  21. 伸指无力【疾病症状】
  22. 身热方治《小儿卫生总微论方》
  23. 伸指肌腱损伤【疾病大全】
  24. 身热吐下《儒门事亲》
  25. 伸膝障碍【疾病症状】
  26. 身容四法提纲《望诊遵经》
  27. 伸舌样痴呆【疾病症状】
  28. 身容望法提纲《望诊遵经》
  29. 伸舌偏斜【疾病症状】
  30. 身如角弓反张【方剂主治】
  1. 身面疳疮《急救广生集》
  2. 身面白丹《急救广生集》
  3. 身面印文《急救广生集》
  4. 身冷如冰形如死人《医法圆通》
  5. 身面疣目《急救广生集》
  6. 身冷内热《医法圆通》
  7. 身面卒浮肿《中医词典》
  8. 身冷《广瘟疫论》
  9. 身面卒洪肿候《诸病源候论》
  10. 身冷《麻疹备要方论》
  11. 身目黄《女科百问》
  12. 身交《中医词典》
  13. 身强不用《医法圆通》
  14. 身红点《古今医统大全》
  15. 身热《中医词典》
  16. 身寒痹（湿痹不仁 又见手足痹不仁）《针灸资生经》
  17. 身热《丹溪治法心要》
  18. 身寒痹《普济方·针灸》
  19. 身热《史载之方》
  20. 身寒《史载之方》
  21. 身热便血证二十八　少阴二十九《伤寒悬解》
  22. 身寒《黄帝内经太素》
  23. 身热不收点《经验麻科》
  24. 身反张为《医学纲目》
  25. 身热不退《麻疹阐注》
  26. 身法《陆地仙经》
  27. 身热不退《医宗金鉴》
  28. 身发沸子《经验麻科》
  29. 身热不退《专治麻痧初编》
  30. 身度《黄帝内经太素》
  31. 身热不退《痘疹心法要诀》


粉滓面_《急救广生集》_中医综合_【岐黄之术】

粉滓面

粉滓面

  • 上一页
  • 目录
  • 相关
  • 下一页

云母粉 杏仁（各等分） 为末，黄牛乳拌，略蒸，夜涂旦洗。（《圣济方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：身面疳疮
  • 当前页：粉滓面
  • 下一页：自刭气管未伤者
<<< 返回本书目录
  1. 粉瘿瘤《外科启玄》
  2. 奋森咽峡炎【疾病大全】
  3. 粉叶地锦【中药大全】
  4. 忿怒气逆论《妇科秘书》
  5. 粉香生肌散【方剂大全】
  6. 忿怒气逆论《胎产心法》
  7. 粉香散【方剂大全】
  8. 忿怒-养生余录（上）《古今医统大全》
  9. 粉锡法《古今医统大全》
  10. 忿气散【方剂大全】
  11. 粉锡《本草纲目》图文版
  12. 粪便常规检查及其临床意义《免疫与健康》
  13. 粉锡《证类本草》
  14. 粪便带绿色【疾病症状】
  15. 粉锡《本草纲目》完整版
  16. 粪便黑色并带有血液【疾病症状】
  17. 粉团花根【中药大全】
  18. 粪便检查《临床基础检验学》
  19. 粉团花【中药大全】
  20. 粪便量多【疾病症状】
  21. 粉铜法《古今医统大全》
  22. 粪便量少【疾病症状】
  23. 粉铁法《古今医统大全》
  24. 粪便脓血【疾病症状】
  25. 粉条儿菜【中药大全】
  26. 粪便排出过程异常【疾病症状】
  27. 粉糖丸【方剂大全】
  28. 粪便嵌塞【疾病症状】
  29. 粉糖水【方剂大全】
  30. 粪便硬结如羊粪状【疾病症状】
  1. 粉滓面《急救广生集》
  2. 粉瘿瘤《外科启玄》
  3. 粉滓面《女科切要》
  4. 粉锡法《古今医统大全》
  5. 奋森氏螺旋体《医学微生物学》
  6. 粉锡《名医别录》
  7. 忿怒《傅青主女科》
  8. 粉锡《增广和剂局方药性总论》
  9. 忿怒（养生余录 上）《古今医统大全》
  10. 粉锡《证类本草》
  11. 忿怒气逆论《胎产心法》
  12. 粉锡《本草衍义》
  13. 忿怒气逆论《妇科秘书》
  14. 粉锡《新修本草》
  15. 粪便辨病《常见病自测》
  16. 粉锡《本草经集注》
  17. 粪便标本采集法《基础护理学》
  18. 粉锡《千金翼方》
  19. 粪便常规检查及其临床意义《免疫与健康》
  20. 粉锡《本草纲目》
  21. 粪便检查《临床基础检验学》
  22. 粉锡《神农本草经》
  23. 粪便前后互易秘方《华佗神方》
  24. 粉铜法《古今医统大全》
  25. 粪胆原《常用化验值及意义》
  26. 粉铁法《古今医统大全》
  27. 粪毒块《中医词典》
  28. 粉碎、筛析与混合《医院药学》
  29. 粪毒致病《医门补要》
  30. 粉霜《本草乘雅半偈》
  31. 粪后下血《奇效简便良方》


自刭气管未伤者_《急救广生集》_中医综合_【岐黄之术】

自刭气管未伤者

自刭气管未伤者

  • 上一页
  • 目录
  • 相关
  • 下一页

杉木皮烧灰，柿饼嚼烂，同灰捣成一处，先缝好皮，将药敷上，用男人臭裹脚布紧缚扎，勿令伤动，即瘥，屡验。（《夏氏简易方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：粉滓面
  • 当前页：自刭气管未伤者
  • 下一页：黥刺雕青
<<< 返回本书目录
  1. 自经死绳《本草纲目》完整版
  2. 自扣草【中药大全】
  3. 自觉无用感【疾病症状】
  4. 自来血【中药大全】
  5. 自觉汗臭【疾病症状】
  6. 自利《丹溪手镜》
  7. 自煎中药的注意事项《本草纲目》完整版
  8. 自利《古今医彻》
  9. 自记《友渔斋医话》
  10. 自利《伤寒括要》
  11. 自记《外科证治全书》
  12. 自利《伤寒明理论》
  13. 自记《明医指掌》
  14. 自利并误下《伤寒标本心法类萃》
  15. 自汗证治《三因极一病证方论》
  16. 自恋【疾病症状】
  17. 自汗头汗总括《医宗金鉴》
  18. 自律性房性心动过速【疾病大全】
  19. 自汗头汗总括《妇科心法要诀》
  20. 自拟表降备用方《经验麻科》
  21. 自汗头汗证治《医宗金鉴》
  22. 自啮狂走是气血热极非祟也《读医随笔》
  23. 自汗头汗证治《妇科心法要诀》
  24. 自启《卫生宝鉴》
  25. 自汗头汗《医宗金鉴》
  26. 自然《养生导引秘籍》
  27. 自汗头汗《伤寒心法要诀》
  28. 自然的吃《人体使用手册》
  29. 自汗头汗《脉因证治》
  30. 自然谷《本草纲目》完整版
  1. 自刭气管未伤者《急救广生集》
  2. 自经死绳《证类本草》
  3. 自灸《中医词典》
  4. 自记《友渔斋医话》
  5. 自利《医述》
  6. 自记《外科证治全书》
  7. 自利《丹溪手镜》
  8. 自记《明医指掌》
  9. 自利《古今医彻》
  10. 自汗主方《痰火点雪》
  11. 自利《医效秘传》
  12. 自汗症治《幼科释谜》
  13. 自利《伤寒明理论》
  14. 自汗证治《三因极一病证方论》
  15. 自利《广瘟疫论》
  16. 自汗续法《医学纲目》
  17. 自利《伤寒括要》
  18. 自汗头汗总括《妇科心法要诀》
  19. 自利并误下《伤寒标本心法类萃》
  20. 自汗头汗总括《医宗金鉴》
  21. 自龙丸《古代房中秘方》
  22. 自汗头汗证治《妇科心法要诀》
  23. 自律细胞的跨膜电位及其形成机制《生理学》
  24. 自汗头汗证治《医宗金鉴》
  25. 自拟表降备用方《经验麻科》
  26. 自汗头汗《伤寒心法要诀》
  27. 自溺《医方考》
  28. 自汗头汗《脉因证治》
  29. 自啮狂走是气血热极非祟也《读医随笔》
  30. 自汗头汗《医学摘粹》
  31. 自啮舌《医学纲目》


黥刺雕青_《急救广生集》_中医综合_【岐黄之术】

黥刺雕青

黥刺雕青

  • 上一页
  • 目录
  • 相关
  • 下一页

以白马汗涂上，再以汗调水蛭涂之。（《子和方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自刭气管未伤者
  • 当前页：黥刺雕青
  • 下一页：身臂雕青
<<< 返回本书目录
  1. 擎疽门《辨证录》
  2. 苘麻《本草纲目》图文版
  3. 氰化物中毒【疾病大全】
  4. 苘麻【中药大全】
  5. 氰化物烧伤及合并中毒【疾病症状】
  6. 苘麻根【中药大全】
  7. 情志内伤【疾病症状】
  8. 苘麻子【中药大全】
  9. 情志门《医方考》
  10. 苘实【中药大全】
  11. 情志九气《类经》
  12. 庆大霉素加雷尼替丁治疗幽门螺杆菌阳性消化性溃疡的疗效《中国幽门螺杆菌研究》
  13. 情志变化《中医养生学》
  14. 庆大霉素治疗幽门螺杆菌感染39例《中国幽门螺杆菌研究》
  15. 情志《医经原旨》
  16. 庆敬斋方伯耳鸣《程杏轩医案》
  17. 情绪与免疫《免疫与健康》
  18. 庆云散【方剂大全】
  19. 情绪性厌食【疾病症状】
  20. 箐跌打【中药大全】
  21. 情绪性哮喘【疾病症状】
  22. 穹术除眩汤【方剂大全】
  23. 情绪性胃痛【疾病症状】
  24. 琼花膏【方剂大全】
  25. 情绪性头痛【疾病症状】
  26. 琼酥膏【方剂大全】
  27. 情绪性失眠【疾病症状】
  28. 琼兄内伤饮食外感风邪《孙文垣医案》
  29. 情绪性疲劳【疾病症状】
  30. 琼瑶辨十二经水火分治法《针灸神书》
  1. 黥刺雕青《急救广生集》
  2. 擎珠毒《中医词典》
  3. 苘麻《本草纲目》
  4. 擎疽门（一则）《辨证录》
  5. 庆《千金翼方》
  6. 擎疽《中医词典》
  7. 庆《新修本草》
  8. 氰化氢《预防医学》
  9. 庆《证类本草》
  10. 情志因素《中医妇科学》
  11. 庆《名医别录》
  12. 情志因素《中医儿科学》
  13. 庆大霉素加雷尼替丁治疗幽门螺杆菌阳性消化性溃疡的疗效《中国幽门螺杆菌研究》
  14. 情志因素《中医内科学》
  15. 庆大霉素治疗幽门螺杆菌感染39例《中国幽门螺杆菌研究》
  16. 情志三郁《中医词典》
  17. 庆敬斋方伯耳鸣《程杏轩医案》
  18. 情志门《医方考》
  19. 庆云散《备急千金要方》
  20. 情志九气《类经》
  21. 穷骨《中医词典》
  22. 情志变化《中医养生学》
  23. 琼布孜孜《中医词典》
  24. 情志《医经原旨》
  25. 琼酥散秘方（华佗琼酥散）《华佗神方》
  26. 情欲《中医词典》
  27. 琼田草《证类本草》
  28. 情绪与免疫《免疫与健康》
  29. 琼兄内伤饮食外感风邪《孙文垣医案》
  30. 情绪对心脏的效应《医学心理学》
  31. 琼瑶辨十二经水火分治法《针灸神书》


身臂雕青_《急救广生集》_中医综合_【岐黄之术】

身臂雕青

身臂雕青

  • 上一页
  • 目录
  • 相关
  • 下一页

明矾 砂 龙骨（各五分） 人蛆（不拘多少）共研末。用香油一盏，煎热入药，再加黄丹熬膏，入麝香少许，用油纸摊贴，黑迹自然隐入肉内不见，食淡粥一月。（《多能集》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黥刺雕青
  • 当前页：身臂雕青
  • 下一页：厥逆
<<< 返回本书目录
  1. 身《奇症汇》
  2. 身材矮小《家庭医学百科-医疗康复篇》
  3. 伸指无力【疾病症状】
  4. 身度《黄帝内经太素》
  5. 伸指肌腱损伤【疾病大全】
  6. 身发沸子《经验麻科》
  7. 伸膝障碍【疾病症状】
  8. 身法《陆地仙经》
  9. 伸舌样痴呆【疾病症状】
  10. 身寒《黄帝内经太素》
  11. 伸舌偏斜【疾病症状】
  12. 身寒《史载之方》
  13. 伸筋藤【中药大全】
  14. 身寒痹《普济方·针灸》
  15. 伸筋草【中药大全】
  16. 身寒痹（湿痹不仁 又见手足痹不仁）《针灸资生经》
  17. 伸臂握手疼痛【疾病症状】
  18. 身面浮肿【方剂主治】
  19. 申足太阳膀胱经《神应经》
  20. 身目黄《女科百问》
  21. 申明仲景律书（附杂证时病药禁一条 附伤寒三阳经禁一条）《医门法律》
  22. 身热《丹溪治法心要》
  23. 申明阴盛扶阳阳盛扶阴的确宗旨《医法圆通》
  24. 身热《史载之方》
  25. 申明外疡实从内出论《疡科心得集》
  26. 身热【方剂主治】
  27. 申明三年中气候相乖化疫之说《吴医汇讲》
  28. 身热不收点《经验麻科》
  29. 申明《内经》法律《医门法律》
  30. 身热不退《痘疹心法要诀》
  1. 身臂雕青《急救广生集》
  2. 身《奇症汇》
  3. 身不仁《中医名词词典》
  4. 身《医学心悟》
  5. 身部《医门补要》
  6. 伸指肌腱损伤《骨科学》
  7. 身材矮小《家庭医学百科-医疗康复篇》
  8. 伸舌《中医词典》
  9. 身度《黄帝内经太素》
  10. 伸舌《中医名词词典》
  11. 身发沸子《经验麻科》
  12. 伸欠《中医词典》
  13. 身法《陆地仙经》
  14. 伸法《中医词典》
  15. 身反张为《医学纲目》
  16. 申足太阳膀胱经《神应经》
  17. 身寒《黄帝内经太素》
  18. 申至戌上《思考中医》
  19. 身寒《史载之方》
  20. 申缱绻《中医词典》
  21. 身寒痹《普济方·针灸》
  22. 申明仲景律书（附杂证时病药禁一条 附伤寒三阳经禁一条）《医门法律》
  23. 身寒痹（湿痹不仁 又见手足痹不仁）《针灸资生经》
  24. 申明阴盛扶阳阳盛扶阴的确宗旨《医法圆通》
  25. 身红点《古今医统大全》
  26. 申明外疡实从内出论《疡科心得集》
  27. 身交《中医词典》
  28. 申明三年中气候相乖化疫之说《吴医汇讲》
  29. 身冷《麻疹备要方论》
  30. 申明《内经》法律《医门法律》
  31. 身冷《广瘟疫论》


厥逆_《急救广生集》_中医综合_【岐黄之术】

厥逆

厥逆

  • 上一页
  • 目录
  • 相关
  • 下一页

吴茱萸（一两）为末，以面（五钱）用水调成浓糊一般，取布如钟口大摊成膏，膏滋浓半分，贴涌泉穴内，即手足不逆。（《石室秘方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：身臂雕青
  • 当前页：厥逆
  • 下一页：痰症
<<< 返回本书目录
  1. 厥逆《止园医话》
  2. 厥逆【方剂主治】
  3. 厥逆《证治准绳·幼科》
  4. 厥逆奔豚香港脚攻心《读医随笔》
  5. 厥逆《医宗金鉴》
  6. 厥逆痹病《内经博议》
  7. 厥逆《医碥》
  8. 厥逆气《圣济总录》
  9. 厥逆《续名医类案》
  10. 厥逆头痛《圣济总录》
  11. 厥逆《卫生宝鉴》
  12. 厥逆头痛、五有余二不足者死《类经》
  13. 厥逆《圣济总录》
  14. 厥逆之治须其气并《类经》
  15. 厥逆《伤寒六书》
  16. 厥热《医学读书记》
  17. 厥逆《类经》
  18. 厥热胜复《伤寒说意》
  19. 厥逆《景岳全书》
  20. 厥疝《圣济总录》
  21. 厥逆《景岳全书》
  22. 厥死《黄帝内经太素》
  23. 厥逆《黄帝内经太素》
  24. 厥头痛《黄帝内经太素》
  25. 厥逆《古今名医汇粹》
  26. 厥脱【疾病大全】
  27. 厥逆《冯氏锦囊秘录》
  28. 厥心痛《黄帝内经太素》
  29. 厥逆《痘疹心法要诀》
  30. 厥心痛《圣济总录》
  1. 厥逆《急救广生集》
  2. 厥逆《医学心悟》
  3. 厥逆《伤寒六书》
  4. 厥逆《卫生宝鉴》
  5. 厥逆《痘疹心法要诀》
  6. 厥逆《古今名医汇粹》
  7. 厥逆《女科证治准绳》
  8. 厥逆《灵素节注类编》
  9. 厥逆奔豚香港脚攻心《读医随笔》
  10. 厥逆《医碥》
  11. 厥逆痹病《内经博议》
  12. 厥逆《证治准绳·疡医》
  13. 厥逆发热消渴吐泄《四圣悬枢》
  14. 厥逆《证治准绳·幼科》
  15. 厥逆腹冷痛《奇效简便良方》
  16. 厥逆《类经》
  17. 厥逆气《圣济总录》
  18. 厥逆《医述》
  19. 厥逆气候《诸病源候论》
  20. 厥逆《续名医类案》
  21. 厥逆死证《灵素节注类编》
  22. 厥逆《冯氏锦囊秘录》
  23. 厥逆头痛《圣济总录》
  24. 厥逆《冯氏锦囊秘录》
  25. 厥逆头痛、五有余二不足者死《类经》
  26. 厥逆《医宗金鉴》
  27. 厥逆吐泄《四圣悬枢》
  28. 厥逆《中医词典》
  29. 厥逆之治须其气并《类经》
  30. 厥逆《止园医话》
  31. 厥疟《中医词典》


痰症_《急救广生集》_中医综合_【岐黄之术】

痰症

痰症

  • 上一页
  • 目录
  • 相关
  • 下一页

酸梅草不拘多少，阴干为末，临用醋调和，蘸笔涂舌根，痰涎流出，又涂又流，三四次愈。（《姚罗浮集验方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厥逆
  • 当前页：痰症
  • 下一页：腰脊胀痛
<<< 返回本书目录
  1. 痰症《证治汇补》
  2. 痰症（新法）《伤寒指掌》
  3. 痰证总括《医宗金鉴》
  4. 痰症论《症因脉治》
  5. 痰证门《幼科指南》
  6. 痰症随宜施治论《一得集》
  7. 痰证门《幼科心法要诀》
  8. 痰治法《石室秘录》
  9. 痰证门《辨证录》
  10. 痰滞结实哕证《余无言医案》
  11. 痰证解《儿科萃精》
  12. 痰中带血【中药主治】
  13. 痰证（附饮证）《医学集成》
  14. 痰中带血【方剂主治】
  15. 痰证《中医眼科备读》
  16. 痰中带血丝【疾病症状】
  17. 痰证《明医指掌》
  18. 痰中带血治验《疫疹一得》
  19. 痰证《回春录》
  20. 痰中或可找到蛔蚴或虫卵【疾病症状】
  21. 痰郁汤【方剂大全】
  22. 痰中夹血《凌临灵方》
  23. 痰有十因《医学传心录》
  24. 痰注发《医宗金鉴》
  25. 痰有恶臭味【疾病症状】
  26. 痰总论《痰疠法门》
  27. 痰饮总括《杂病心法要诀》
  28. 痰阻气络《凌临灵方》
  29. 痰饮总括《医宗金鉴》
  30. 潭木《本草纲目》完整版
  1. 痰症《急救广生集》
  2. 痰症《证治汇补》
  3. 痰症《医效秘传》
  4. 痰证总括《幼科心法要诀》
  5. 痰症（新法）《伤寒指掌》
  6. 痰证总括《医宗金鉴》
  7. 痰症论《症因脉治》
  8. 痰证自汗《明医指掌》
  9. 痰症随宜施治论《一得集》
  10. 痰证自汗《中医词典》
  11. 痰治法《石室秘录》
  12. 痰证门（二十一则）《辨证录》
  13. 痰滞《明医指掌》
  14. 痰证门《幼科指南》
  15. 痰滞恶阻《中医词典》
  16. 痰证解《儿科萃精》
  17. 痰滞结实哕证《余无言医案》
  18. 痰证发热《中医词典》
  19. 痰中《中医词典》
  20. 痰证（附饮证）《医学集成》
  21. 痰中带血《疫疹一得》
  22. 痰证《伤寒六书》
  23. 痰中带血《外科全生集》
  24. 痰证《回春录》
  25. 痰中带血秘方《华佗神方》
  26. 痰证《明医指掌》
  27. 痰中带血治验《疫疹一得》
  28. 痰证《中医词典》
  29. 痰中夹血《凌临灵方》
  30. 痰粘稠《中医词典》
  31. 痰注发《中医词典》


腰脊胀痛_《急救广生集》_中医综合_【岐黄之术】

腰脊胀痛

腰脊胀痛

  • 上一页
  • 目录
  • 相关
  • 下一页

芥菜子末酒调，贴之立效。（《叶氏摘元》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰症
  • 当前页：腰脊胀痛
  • 下一页：腹中暴症
<<< 返回本书目录
  1. 腰脊腿足痛论治《类证治裁》
  2. 腰脊椎疼痛【疾病症状】
  3. 腰脊痛（余见背痛）《针灸资生经》
  4. 腰脚部《本草易读》
  5. 腰脊痛【方剂主治】
  6. 腰脚沉重【方剂主治】
  7. 腰脊痛《普济方·针灸》
  8. 腰脚冷痹《圣济总录》
  9. 腰脊疼痛【方剂主治】
  10. 腰脚软痛《急救广生集》
  11. 腰脊强痛《扁鹊神应针灸玉龙经》
  12. 腰脚疼痛《女科证治准绳》
  13. 腰肌劳损【中药主治】
  14. 腰脚疼痛《圣济总录》
  15. 腰肌劳损【疾病大全】
  16. 腰脚疼痛《证治准绳·女科》
  17. 腰肌痉挛【疾病症状】
  18. 腰脚疼痛【方剂主治】
  19. 腰花杜仲《保健药膳》
  20. 腰脚疼痛方《外台秘要》
  21. 腰骨藤【中药大全】
  22. 腰脚痛《普济方·针灸》
  23. 腰腹痛【方剂主治】
  24. 腰脚痛（余见腰膝）《针灸资生经》
  25. 腰腹疼痛【方剂主治】
  26. 腰脚无力【方剂主治】
  27. 腰腹及背痛《证治准绳·女科》
  28. 腰疽《外科理例》
  29. 腰腹及背痛《女科证治准绳》
  30. 腰疽《外科启玄》
  1. 腰脊胀痛《急救广生集》
  2. 腰脊腿足痛论治《类证治裁》
  3. 腰脚部《本草易读》
  4. 腰脊痛（余见背痛）《针灸资生经》
  5. 腰脚冷痹《圣济总录》
  6. 腰脊痛《华佗神方》
  7. 腰脚冷痹《中医词典》
  8. 腰脊痛《普济方·针灸》
  9. 腰脚软痛《急救广生集》
  10. 腰脊痛《证治准绳·疡医》
  11. 腰脚湿风作痛，不能履地《奇效简便良方》
  12. 腰脊痛《中医词典》
  13. 腰脚疼痛《圣济总录》
  14. 腰脊强痛《扁鹊神应针灸玉龙经》
  15. 腰脚疼痛《证治准绳·女科》
  16. 腰脊强《中医词典》
  17. 腰脚疼痛《女科证治准绳》
  18. 腰脊病《备急千金要方》
  19. 腰脚疼痛方三首《外台秘要》
  20. 腰脊《中医词典》
  21. 腰脚疼痛候《诸病源候论》
  22. 腰花杜仲《保健药膳》
  23. 腰脚痛《中医词典》
  24. 腰户《中医词典》
  25. 腰脚痛《普济方·针灸》
  26. 腰候《诸病源候论》
  27. 腰脚痛（余见腰膝）《针灸资生经》
  28. 腰骨损断《中医词典》
  29. 腰疽《中医词典》
  30. 腰骨伤《中医词典》
  31. 腰疽《续名医类案》


腹中暴症_《急救广生集》_中医综合_【岐黄之术】

腹中暴症

腹中暴症

  • 上一页
  • 目录
  • 相关
  • 下一页

腹有物如石，刺痛啼呼，不治，至百日率）死。多取商陆根捣汁蒸之，亦可以布藉腹上，后置药，勿覆卧，冷即易，昼夜勿停。（《邵真人方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腰脊胀痛
  • 当前页：腹中暴症
  • 下一页：肿满
<<< 返回本书目录
  1. 腹中【方剂主治】
  2. 腹中刺痛【方剂主治】
  3. 腹直肌自发性破裂【疾病大全】
  4. 腹中儿啼《胎产秘书》
  5. 腹直肌鞘内血肿【疾病大全】
  6. 腹中积聚《卫生宝鉴》
  7. 腹直肌触及边界不清的固定包块【疾病症状】
  8. 腹中绞痛【方剂主治】
  9. 腹胀总括《医宗金鉴》
  10. 腹中结块【方剂主治】
  11. 腹胀痛《丹溪治法心要》
  12. 腹中块痛证治《妇科心法要诀》
  13. 腹胀如鼓【方剂主治】
  14. 腹中块痛证治《医宗金鉴》
  15. 腹胀气急【方剂主治】
  16. 腹中雷鸣【方剂主治】
  17. 腹胀门《幼科指南》
  18. 腹中论《素问悬解》
  19. 腹胀门《幼科心法要诀》
  20. 腹中论篇《冯氏锦囊秘录》
  21. 腹胀门《幼科切要》
  22. 腹中论篇《黄帝内经·素问》
  23. 腹胀满痛《伤寒标本心法类萃》
  24. 腹中论篇《疡医大全》
  25. 腹胀满闷论《胎产心法》
  26. 腹中气块《扁鹊神应针灸玉龙经》
  27. 腹胀满闷论《妇科秘书》
  28. 腹中上下诸痛《医学从众录》
  29. 腹胀满【方剂主治】
  30. 腹中水块作痛《医旨绪余》
  1. 腹中暴症《急救广生集》
  2. 腹中（疒丂）痛《中医词典》
  3. 腹中鳖瘕《奇方类编》
  4. 腹正中线《中医词典》
  5. 腹中虫积作痛《奇效简便良方》
  6. 腹诊先兆的理论基础《中医疾病预测》
  7. 腹中寸白虫《奇效简便良方》
  8. 腹胀总括《幼科心法要诀》
  9. 腹中寸白虫《奇效简便良方》
  10. 腹胀总括《医宗金鉴》
  11. 腹中第一行十四穴远近法《备急千金要方》
  12. 腹胀肢肿《奇效简便良方》
  13. 腹中儿啼《胎产秘书》
  14. 腹胀原由症治《幼科释谜》
  15. 腹中干痛《中医词典》
  16. 腹胀有虚实《幼科释谜》
  17. 腹中鬼哭《急救广生集》
  18. 腹胀痛《丹溪治法心要》
  19. 腹中行自鸠尾．下行至会阴．凡十五穴《经穴汇解》
  20. 腹胀水气《儒门事亲》
  21. 腹中积聚《卫生宝鉴》
  22. 腹胀门《幼科指南》
  23. 腹中疾痛（杂病）《金匮悬解》
  24. 腹胀门《幼科切要》
  25. 腹中绞痛《中医词典》
  26. 腹胀满痛《伤寒标本心法类萃》
  27. 腹中酒鳖《奇效简便良方》
  28. 腹胀满闷论《妇科秘书》
  29. 腹中块痛证治《医宗金鉴》
  30. 腹胀满闷论《胎产心法》
  31. 腹中块痛证治《妇科心法要诀》


肿满_《急救广生集》_中医综合_【岐黄之术】

肿满

肿满

  • 上一页
  • 目录
  • 相关
  • 下一页

用水蓼花、皮硝、牙皂、大黄、栀子（各五钱）、生姜（十片）、葱、蒜（各七枝）、莱菔子（三钱）捣烂，作一大膏药贴脐腹，外用绵絮裹。（《卫生简易方》）

一方，以田螺、大蒜、车前草和研为膏，作大饼覆脐上，使水从小便出。（《证治汇补》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹中暴症
  • 当前页：肿满
  • 下一页：疠风病浴方
<<< 返回本书目录
  1. 肿满《幼幼新书》
  2. 肿满水气蛊胀《普济本事方》
  3. 肿满《推拿抉微》
  4. 肿满证治《幼幼集成》
  5. 肿满《灸法秘传》
  6. 肿入腹苦满方《外台秘要》
  7. 肿满《慈幼便览》
  8. 肿痛【中药主治】
  9. 肿瘤与遗传《医学遗传学基础》
  10. 肿痛【方剂主治】
  11. 肿瘤引起的气管阻塞《急诊医学》
  12. 肿疡《保婴撮要》
  13. 肿瘤疫苗《免疫与健康》
  14. 肿疡《景岳全书》
  15. 肿瘤学研究中实验动物的选择和应用《实验动物科学》
  16. 肿疡《外科理例》
  17. 肿瘤性心包炎【疾病大全】
  18. 肿疡《外科理例》
  19. 肿瘤性息肉【疾病大全】
  20. 肿疡(十六)《证治准绳·疡医》
  21. 肿瘤性脱发【疾病症状】
  22. 肿疡（谓疮疡未出脓者）《立斋外科发挥》
  23. 肿瘤细胞怎样逃脱免疫监视《免疫与健康》
  24. 肿疡不足《景岳全书》
  25. 肿瘤细胞的代谢特点《病理学》
  26. 肿疡敷贴类方《外科大成》
  27. 肿瘤特效验例闻见记《邹孟城三十年临证经验集》
  28. 肿疡敷贴类方《外科心法要诀》
  29. 肿瘤特效验例闻见记《三十年临证经验集》
  30. 肿疡敷贴类方《医宗金鉴》
  1. 肿满《急救广生集》
  2. 肿满《幼幼新书》
  3. 肿满《推拿抉微》
  4. 肿瘤组织结构的异型性《病理学》
  5. 肿满《慈幼便览》
  6. 肿瘤与遗传《医学遗传学基础》
  7. 肿满《灸法秘传》
  8. 肿瘤与病毒《实用免疫细胞与核酸》
  9. 肿满候《诸病源候论》
  10. 肿瘤引起的气管阻塞《急诊医学》
  11. 肿满水气候《诸病源候论》
  12. 肿瘤疫苗《免疫与健康》
  13. 肿满证治《幼幼集成》
  14. 肿瘤抑制基因《医学遗传学基础》
  15. 肿入腹苦满方三首《外台秘要》
  16. 肿瘤学研究中的实验动物的作用《实验动物科学》
  17. 肿腮《中医词典》
  18. 肿瘤相关抗原的放射免疫检测《物理诊断学》
  19. 肿痛围药方《救伤秘旨》
  20. 肿瘤细胞怎样“逃脱”免疫监视《免疫与健康》
  21. 肿疡《景岳全书》
  22. 肿瘤细胞的异型性《病理学》
  23. 肿疡《中医词典》
  24. 肿瘤细胞的代谢特点《病理学》
  25. 肿疡《医学纲目》
  26. 肿瘤脱落细胞的形态特征《临床基础检验学》
  27. 肿疡《证治准绳·疡医》
  28. 肿瘤特效验例闻见记《三十年临证经验集》
  29. 肿疡《保婴撮要》
  30. 肿瘤特效验例闻见记《邹孟城三十年临证经验集》
  31. 肿疡《外科理例》


疠风病浴方_《急救广生集》_中医综合_【岐黄之术】

疠风病浴方

疠风病浴方

  • 上一页
  • 目录
  • 相关
  • 下一页

（即古癞风）

桑枝 槐枝 桃枝 苍耳苗 鲜地骨皮 野蔷薇根 紫背萍 七味不拘多少，煎汤浸浴竟日。须择明亮无风处，七日一浴。（《滇南士司高松筠传方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肿满
  • 当前页：疠风病浴方
  • 下一页：擦药
<<< 返回本书目录
  1. 疠风【方剂主治】
  2. 疠风部《外科启玄》
  3. 疠风【中药主治】
  4. 疠风六十四（附身上虚痒）《丹溪心法》
  5. 疠风《周慎斋遗书》
  6. 疠风论治《类证治裁》
  7. 疠风《证治准绳·杂病》
  8. 疠风门《辨证录》
  9. 疠风《证治准绳·类方》
  10. 疠风门《丹台玉案》
  11. 疠风《证治汇补》
  12. 疠风门《医方考》
  13. 疠风《针灸素难要旨》
  14. 疠风门《张氏医通》
  15. 疠风《张氏医通》
  16. 疠风证《明医指掌》
  17. 疠风《医学正传》
  18. 疠疡类症《疠疡机要》
  19. 疠风《医学心悟》
  20. 疠症总论《解围元薮》
  21. 疠风《续名医类案》
  22. 戾木《本草纲目》完整版
  23. 疠风《万病回春》
  24. 荔核散【方剂大全】
  25. 疠风《寿世保元》
  26. 荔壳汤【方剂大全】
  27. 疠风《景岳全书》
  28. 荔奴丹【方剂大全】
  29. 疠风《扁鹊心书》
  30. 荔奴散【方剂大全】
  1. 疠风病浴方《急救广生集》
  2. 疠风病痉《中医词典》
  3. 疠风部《外科启玄》
  4. 疠风《针灸聚英》
  5. 疠风齿痛《中医词典》
  6. 疠风《针灸素难要旨》
  7. 疠风刺法并治验《卫生宝鉴》
  8. 疠风《扁鹊心书》
  9. 疠风大便不通《中医词典》
  10. 疠风《周慎斋遗书》
  11. 疠风二便下血《中医词典》
  12. 疠风《外科证治全书》
  13. 疠风寒热《灵素节注类编》
  14. 疠风《医学心悟》
  15. 疠风口眼㖞斜《中医词典》
  16. 疠风《证治汇补》
  17. 疠风六十四（附身上虚痒）《丹溪心法》
  18. 疠风《万病回春》
  19. 疠风论《卫生宝鉴》
  20. 疠风《医学正传》
  21. 疠风论治《类证治裁》
  22. 疠风《寿世保元》
  23. 疠风脉案《类证治裁》
  24. 疠风《证治准绳·杂病》
  25. 疠风脉候《类证治裁》
  26. 疠风《证治准绳·类方》
  27. 疠风门《张氏医通》
  28. 疠风《张氏医通》
  29. 疠风门《医方考》
  30. 疠风《续名医类案》
  31. 疠风门《丹台玉案》


擦药_《急救广生集》_中医综合_【岐黄之术】

擦药

擦药

  • 上一页
  • 目录
  • 相关
  • 下一页

治风症肿热如云，头如癣，或成块，或 疹不穿烂者，用真 油二两（煎滚黑色去渣）、大枫子（净肉一两捣）、桃仁（去皮）、杏仁（去皮尖各五钱）、水银（一钱五分，研三味内） 已上四味，候油冷未凝调和。轻粉（钱半）、樟脑（一钱），牛黄、冰片（各一分）、麝香半分，已上五味研细，候油凝捣和合好，埋土中一日夜，出火气，用指蘸擦患处，一日擦二次，十日见效。（同上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疠风病浴方
  • 当前页：擦药
  • 下一页：敷药
<<< 返回本书目录
  1. 擦牙至宝散【方剂大全】
  2. 擦药【方剂大全】
  3. 擦牙止痛散【方剂大全】
  4. 擦涌泉穴令腰足轻快法《养生秘旨》
  5. 擦牙止痛固齿方【方剂大全】
  6. 擦掌丹【方剂大全】
  7. 擦牙益笑散【方剂大全】
  8. 猜疑【疾病症状】
  9. 擦牙乌须方【方剂大全】
  10. 采集先哲察生死秘法《医门补要》
  11. 擦牙通关散【方剂大全】
  12. 采集诸家本草药品总数《本草纲目》完整版
  13. 擦牙漱津方【方剂大全】
  14. 采药分六气岁物《本草纲目》完整版
  15. 擦牙石盐散【方剂大全】
  16. 采药时节《千金翼方》
  17. 擦牙散【方剂大全】
  18. 采药时节《外台秘要》
  19. 擦牙牛黄青黛散【方剂大全】
  20. 采摭诸书《古今医统大全》
  21. 擦牙关方【方剂大全】
  22. 彩斑桑勒草【中药大全】
  23. 擦牙固齿散【方剂大全】
  24. 彩云捧日《目经大成》
  25. 擦牙定痛散【方剂大全】
  26. 菜《本草求真》
  27. 擦肾治频诩法《养生秘旨》
  28. 菜《神农本草经》
  29. 擦舌吐痰方【方剂大全】
  30. 菜《神农本草经》
  1. 擦药《急救广生集》
  2. 擦牙至宝散（锦囊秘方）《冯氏锦囊秘录》
  3. 擦涌泉穴令腰足轻快法《养生秘旨》
  4. 擦牙乌须不老神方《回生集》
  5. 才旺仁增《中医词典》
  6. 擦牙散《奇方类编》
  7. 材料和方法《中国幽门螺杆菌研究》
  8. 擦牙散《冯氏锦囊秘录》
  9. 材料和方法《中国幽门螺杆菌研究》
  10. 擦牙固齿散《冯氏锦囊秘录》
  11. 采《圣济》五脏诸咳嗽《医学从众录》
  12. 擦肾治频诩法《养生秘旨》
  13. 采访记实《中医疾病预测》
  14. 擦目《老年百病防治》
  15. 采精华法《达摩洗髓易筋经》
  16. 擦面美颜诀《寿世传真》
  17. 采松脂法《备急千金要方》
  18. 擦面《中医词典》
  19. 采阳补阳《玉房秘诀》
  20. 擦烂红斑《家庭医学百科-医疗康复篇》
  21. 采样方法《预防医学》
  22. 擦《中医词典》
  23. 采样示教《预防医学》
  24. 部主《中医词典》
  25. 采样仪器使用方法《预防医学》
  26. 部位养生《中医养生学》
  27. 采药《中医词典》
  28. 部位论名《外科全生集》
  29. 采药口诀《女丹合编选注》
  30. 部位吉凶《景岳全书》
  31. 采药时节《千金翼方》


敷药_《急救广生集》_中医综合_【岐黄之术】

敷药

敷药

  • 上一页
  • 目录
  • 相关
  • 下一页

治风症遍身穿烂，用 油六两（煎法如前），芝麻三合（炒焦研）、大枫子肉六两（研）、桃仁（去皮）、杏仁（去皮尖）各五钱，水银三钱（研）已上五味，候油未凝调和。乳香、没药各一钱（ 上炙），樟脑面（各二钱），牛黄（三分），冰片（二分），麝香（一分），已上七味研细，候油凝捣和合好，埋土中一日夜，出火气，敷患处即愈。（同上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：擦药
  • 当前页：敷药
  • 下一页：鸡脚风
<<< 返回本书目录
  1. 敷阳固精丸【方剂大全】
  2. 敷药【方剂大全】
  3. 敷涎膏【方剂大全】
  4. 敷药必效散【方剂大全】
  5. 敷贴药【方剂大全】
  6. 敷药大枫子膏【方剂大全】
  7. 敷贴接骨丹【方剂大全】
  8. 敷药法《针灸学》
  9. 敷贴脚气药【方剂大全】
  10. 敷药方《外科传薪集》
  11. 敷贴(十二）《证治准绳·疡医》
  12. 敷药合掌散【方剂大全】
  13. 敷贴《千金翼方》
  14. 敷药解毒散【方剂大全】
  15. 敷身香粉【方剂大全】
  16. 敷药类《外科全生集》
  17. 敷脐方【方剂大全】
  18. 敷药六仙散【方剂大全】
  19. 敷瘰丹【方剂大全】
  20. 敷药瞿麦散【方剂大全】
  21. 敷疠膏【方剂大全】
  22. 敷药散【方剂大全】
  23. 敷和汤【方剂大全】
  24. 敷药神功散【方剂大全】
  25. 敷寒凉药《保婴撮要》
  26. 敷药铁箍散【方剂大全】
  27. 敷故散【方剂大全】
  28. 敷痔神膏【方剂大全】
  29. 敷毒散【方剂大全】
  30. 弗郎西丝菌肺炎【疾病大全】
  1. 敷药《急救广生集》
  2. 敷药《三因极一病证方论》
  3. 敷药《外科全生集》
  4. 敷药《古今医统大全》
  5. 敷药拔风害人说《医学三字经》
  6. 敷药《中医词典》
  7. 敷药发泡法《中医词典》
  8. 敷阳固精丸《奇方类编》
  9. 敷药法《针灸学》
  10. 敷眼药《审视瑶函》
  11. 敷药方《冯氏锦囊秘录》
  12. 敷眼药《古今医统大全》
  13. 敷药方《冯氏锦囊秘录》
  14. 敷眼法《中医词典》
  15. 敷药方《外科传薪集》
  16. 敷贴温药《证治准绳·疡医》
  17. 敷熨法《古今医统大全》
  18. 敷贴热药《证治准绳·疡医》
  19. 弗洛伦斯．南丁格尔生平简介《医学心理学》
  20. 敷贴凉药《证治准绳·疡医》
  21. 伏《中医词典》
  22. 敷贴《证治准绳·疡医》
  23. 伏《脉确》
  24. 敷贴《中医词典》
  25. 伏《三指禅》
  26. 敷贴《千金翼方》
  27. 伏（阴）《濒湖脉学》
  28. 敷螺法《医方考》
  29. 伏白《中医词典》
  30. 敷和汤《三因极一病证方论》
  31. 伏冲《中医名词词典》


鸡脚风_《急救广生集》_中医综合_【岐黄之术】

鸡脚风

鸡脚风

  • 上一页
  • 目录
  • 相关
  • 下一页

（手足及指拳挛如鸡脚状疼痛不时发者，名鬼眼炙）

左右膝骨盖下两边各有小窝，共四穴，谓之鬼眼。各将蕲艾灸三壮即愈。愚谓以驱寒湿，雷火针针四穴亦效。（《叶天士医案》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：敷药
  • 当前页：鸡脚风
  • 下一页：紫白癜风
<<< 返回本书目录
  1. 鸡脚刺【中药大全】
  2. 鸡脚莲【中药大全】
  3. 鸡脚草乌【中药大全】
  4. 鸡金散【方剂大全】
  5. 鸡脚参【中药大全】
  6. 鸡筋参【中药大全】
  7. 鸡角散【方剂大全】
  8. 鸡茎散【方剂大全】
  9. 鸡臛【方剂大全】
  10. 鸡胫丸【方剂大全】
  11. 鸡黄油【方剂大全】
  12. 鸡酒膏【方剂大全】
  13. 鸡黄散【方剂大全】
  14. 鸡距《本草纲目》完整版
  15. 鸡黄煎【方剂大全】
  16. 鸡距丸【方剂大全】
  17. 鸡黄膏【方剂大全】
  18. 鸡距子汤【方剂大全】
  19. 鸡翮羽【中药大全】
  20. 鸡菌《本草纲目》完整版
  21. 鸡翮散【方剂大全】
  22. 鸡菌《本草纲目》图文版
  23. 鸡翮翎（鸡翮，鸡翎）《本草纲目》完整版
  24. 鸡窠草《本草纲目》完整版
  25. 鸡冠子【中药大全】
  26. 鸡窠中草《本草纲目》完整版
  27. 鸡冠血涂方【方剂大全】
  28. 鸡壳散【方剂大全】
  29. 鸡冠血酒【方剂大全】
  30. 鸡腊丸【方剂大全】
  1. 鸡脚风《急救广生集》
  2. 鸡脚草《证类本草》
  3. 鸡菌《本草纲目》
  4. 鸡瘕《古今医统大全》
  5. 鸡窠中草《证类本草》
  6. 鸡黄散《三因极一病证方论》
  7. 鸡咳《中医词典》
  8. 鸡黄《中医词典》
  9. 鸡卵《本草易读》
  10. 鸡侯菜《证类本草》
  11. 鸡卵制蜈蚣《古今医统大全》
  12. 鸡裹金《顾松园医镜》
  13. 鸡盲《中医词典》
  14. 鸡冠子《增广和剂局方药性总论》
  15. 鸡茅根汤《医学衷中参西录》
  16. 鸡冠子《证类本草》
  17. 鸡蒙眼《中医词典》
  18. 鸡冠痔秘方《华佗神方》
  19. 鸡鸣《中医词典》
  20. 鸡冠痔《外科十三方考》
  21. 鸡鸣散《仙传外科集验方》
  22. 鸡冠痔《中医词典》
  23. 鸡鸣散《冯氏锦囊秘录》
  24. 鸡冠血《本草易读》
  25. 鸡鸣散《三因极一病证方论》
  26. 鸡冠蚬肉外障《秘传眼科龙木论》
  27. 鸡鸣散《仁术便览》
  28. 鸡冠蚬肉外障《中医词典》
  29. 鸡鸣散《时方歌括》
  30. 鸡冠蚬肉歌《医宗金鉴》
  31. 鸡鸣紫丸《备急千金要方》


紫白癜风_《急救广生集》_中医综合_【岐黄之术】

紫白癜风

紫白癜风

  • 上一页
  • 目录
  • 相关
  • 下一页

蜜陀僧（五钱） 白附子（三钱） 硫黄（一钱） 共为末，陈醋调搽，数次效。（《月谭朱治方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡脚风
  • 当前页：紫白癜风
  • 下一页：流注风初起
<<< 返回本书目录
  1. 紫白癜风《证治准绳·疡医》
  2. 紫白癜疯门主论《疡医大全》
  3. 紫白癜风《医宗金鉴》
  4. 紫斑《凌临灵方》
  5. 紫白癜风《卫生易简方》
  6. 紫斑【疾病症状】
  7. 紫白癜风《外科正宗》
  8. 紫贝《证类本草》
  9. 紫八宝【中药大全】
  10. 紫贝【中药大全】
  11. 紫黯色《麻科活人全书》
  12. 紫贝（文贝）《本草纲目》完整版
  13. 梓叶【中药大全】
  14. 紫背菜【中药大全】
  15. 梓叶《本草纲目》完整版
  16. 紫背草《滇南本草》
  17. 梓树【中药大全】
  18. 紫背草【中药大全】
  19. 梓实【中药大全】
  20. 紫背草根【中药大全】
  21. 梓岐风谷飞经走气撮要金针赋《针灸聚英》
  22. 紫背黄芩【中药大全】
  23. 梓岐风谷飞经撮要金针赋《针灸大全》
  24. 紫背金盘草《本草纲目》完整版
  25. 梓木【中药大全】
  26. 紫背金盘草【中药大全】
  27. 梓林兄内眷右手痛风小水频迫《孙文垣医案》
  28. 紫背绿【中药大全】
  29. 梓菌【中药大全】
  30. 紫背双叶草《滇南本草》
  1. 紫白癜风《急救广生集》
  2. 紫白癜风《外科正宗》
  3. 紫白癜风（俗名汗斑。）《外科证治全书》
  4. 紫白癜风《卫生易简方》
  5. 紫白癜风白秃《医学纲目》
  6. 紫白癜风《外科心法要诀》
  7. 紫白癜疯门主方《疡医大全》
  8. 紫白癜风《证治准绳·疡医》
  9. 紫白癜疯门主论《疡医大全》
  10. 紫白癜风《医宗金鉴》
  11. 紫白石英《本草蒙筌》
  12. 紫白癜风《中医词典》
  13. 紫斑《中医词典》
  14. 紫白瘢风《中医名词词典》
  15. 紫斑《凌临灵方》
  16. 紫黯色《麻科活人全书》
  17. 紫贝《新修本草》
  18. 紫《本草衍义》
  19. 紫贝《本草衍义》
  20. 紫《海药本草》
  21. 紫贝《医学入门》
  22. 梓岐风谷飞经走气撮要金针赋《针灸聚英》
  23. 紫贝《证类本草》
  24. 梓岐风谷飞经撮要金针赋《针灸大全》
  25. 紫贝《本草求真》
  26. 梓林兄内眷右手痛风小水频迫《孙文垣医案》
  27. 紫背《千金翼方》
  28. 梓白皮《本草图经》
  29. 紫背草《滇南本草》
  30. 梓白皮《本草乘雅半偈》
  31. 紫背浮萍《药性切用》


流注风初起_《急救广生集》_中医综合_【岐黄之术】

流注风初起

流注风初起

  • 上一页
  • 目录
  • 相关
  • 下一页

草乌 金银花 不拘多少，共入罐煎水，乘热熏之即愈。罐口做布圈，以便按疮。（《姚罗浮集验方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫白癜风
  • 当前页：流注风初起
  • 下一页：流注不收口
<<< 返回本书目录
  1. 流注初起治法《医门补要》
  2. 流注经络井荣说《普济方·针灸》
  3. 流注八穴序《针经指南》
  4. 流注经络井荥说《子午流注针经》
  5. 流注【方剂主治】
  6. 流注开阖（医学入门）《针灸大成》
  7. 流注【疾病大全】
  8. 流注六十穴道《针灸神书》
  9. 流注《中医外科学》
  10. 流注论《外科正宗》
  11. 流注《证治准绳·疡医》
  12. 流注散【方剂大全】
  13. 流注《医宗金鉴》
  14. 流注时日《针灸大成》
  15. 流注《续名医类案》
  16. 流注汤【方剂大全】
  17. 流注《外科理例》
  18. 流注通玄指要赋《普济方·针灸》
  19. 流注《外科大成》
  20. 流注通玄指要赋《针经指南》
  21. 流注《女科撮要》
  22. 流注图《针灸大成》
  23. 流注《马培之医案》
  24. 流注-外科理例（上）《古今医统大全》
  25. 流注《立斋外科发挥》
  26. 流注序《扁鹊神应针灸玉龙经》
  27. 流注《景岳全书》
  28. 流注饮【方剂大全】
  29. 流注《经验丹方汇编》
  30. 流注针经序《普济方·针灸》
  1. 流注风初起《急救广生集》
  2. 流注初起治法《医门补要》
  3. 流注经络井荣说《普济方·针灸》
  4. 流注不收口《急救广生集》
  5. 流注经络井荥说《子午流注针经》
  6. 流注八穴序《针经指南》
  7. 流注开阖（医学入门）《针灸大成》
  8. 流注八穴《中医词典》
  9. 流注疬《中医词典》
  10. 流注（外科理例 上）《古今医统大全》
  11. 流注六十穴道《针灸神书》
  12. 流注《女科撮要》
  13. 流注论《外科正宗》
  14. 流注《中医外科学》
  15. 流注秘方《华佗神方》
  16. 流注《外科全生集》
  17. 流注时日《针灸大成》
  18. 流注《经验丹方汇编》
  19. 流注提针钢领五十六法《针灸神书》
  20. 流注《立斋外科发挥》
  21. 流注通玄指要赋《普济方·针灸》
  22. 流注《外科证治全书》
  23. 流注通玄指要赋《针经指南》
  24. 流注《外科理例》
  25. 流注图《针灸大成》
  26. 流注《外科大成》
  27. 流注序《扁鹊神应针灸玉龙经》
  28. 流注《外科心法要诀》
  29. 流注针经序《普济方·针灸》
  30. 流注《保婴撮要》
  31. 流注指微赋《针灸大全》


流注不收口_《急救广生集》_中医综合_【岐黄之术】

流注不收口

流注不收口

  • 上一页
  • 目录
  • 相关
  • 下一页

水胶不拘多少，用水入碗熔化，加百草霜为末调匀，摊布上，贴之即愈。（同上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：流注风初起
  • 当前页：流注不收口
  • 下一页：风瘙瘾疹心下迷闷
<<< 返回本书目录
  1. 流注八穴序《针经指南》
  2. 流注初起治法《医门补要》
  3. 流注【方剂主治】
  4. 流注经络井荣说《普济方·针灸》
  5. 流注【疾病大全】
  6. 流注经络井荥说《子午流注针经》
  7. 流注《中医外科学》
  8. 流注开阖（医学入门）《针灸大成》
  9. 流注《证治准绳·疡医》
  10. 流注六十穴道《针灸神书》
  11. 流注《医宗金鉴》
  12. 流注论《外科正宗》
  13. 流注《续名医类案》
  14. 流注散【方剂大全】
  15. 流注《外科理例》
  16. 流注时日《针灸大成》
  17. 流注《外科大成》
  18. 流注汤【方剂大全】
  19. 流注《女科撮要》
  20. 流注通玄指要赋《普济方·针灸》
  21. 流注《马培之医案》
  22. 流注通玄指要赋《针经指南》
  23. 流注《立斋外科发挥》
  24. 流注图《针灸大成》
  25. 流注《景岳全书》
  26. 流注-外科理例（上）《古今医统大全》
  27. 流注《经验丹方汇编》
  28. 流注序《扁鹊神应针灸玉龙经》
  29. 流注《洄溪医案》
  30. 流注饮【方剂大全】
  1. 流注不收口《急救广生集》
  2. 流注八穴序《针经指南》
  3. 流注初起治法《医门补要》
  4. 流注八穴《中医词典》
  5. 流注风初起《急救广生集》
  6. 流注（外科理例 上）《古今医统大全》
  7. 流注经络井荣说《普济方·针灸》
  8. 流注《女科撮要》
  9. 流注经络井荥说《子午流注针经》
  10. 流注《中医外科学》
  11. 流注开阖（医学入门）《针灸大成》
  12. 流注《外科全生集》
  13. 流注疬《中医词典》
  14. 流注《经验丹方汇编》
  15. 流注六十穴道《针灸神书》
  16. 流注《立斋外科发挥》
  17. 流注论《外科正宗》
  18. 流注《外科证治全书》
  19. 流注秘方《华佗神方》
  20. 流注《外科理例》
  21. 流注时日《针灸大成》
  22. 流注《外科大成》
  23. 流注提针钢领五十六法《针灸神书》
  24. 流注《外科心法要诀》
  25. 流注通玄指要赋《普济方·针灸》
  26. 流注《保婴撮要》
  27. 流注通玄指要赋《针经指南》
  28. 流注《证治准绳·疡医》
  29. 流注图《针灸大成》
  30. 流注《证治准绳·幼科》
  31. 流注序《扁鹊神应针灸玉龙经》


风瘙瘾疹心下迷闷_《急救广生集》_中医综合_【岐黄之术】

风瘙瘾疹心下迷闷

风瘙瘾疹心下迷闷

  • 上一页
  • 目录
  • 相关
  • 下一页

巴豆五十粒（去皮），水七钟煮二钟，以帛染拭之，随手愈。（《奇方类编》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：流注不收口
  • 当前页：风瘙瘾疹心下迷闷
  • 下一页：涎潮急救方
<<< 返回本书目录
  1. 风瘙瘾疹《幼幼新书》
  2. 风瘙疹痱《本草纲目》完整版
  3. 风瘙瘾疹《圣济总录》
  4. 风砂入目《眼科阐微》
  5. 风瘙痒《中医外科学》
  6. 风痧《中医儿科学》
  7. 风瘙痒《圣济总录》
  8. 风伤卫寒伤荣辩《侣山堂类辩》
  9. 风瘙痒《普济方·针灸》
  10. 风身体如虫行方《外台秘要》
  11. 风搔瘾疹生疮方《外台秘要》
  12. 风身体手足不随方《外台秘要》
  13. 风搔身体瘾疹方《外台秘要》
  14. 风身体疼痛《圣济总录》
  15. 风入腹拘急切痛《圣济总录》
  16. 风盛血燥【疾病症状】
  17. 风热致衄《凌临灵方》
  18. 风失音不语方《外台秘要》
  19. 风热证《中医眼科备读》
  20. 风湿《范中林六经辨证医案》
  21. 风热涎嗽《儒门事亲》
  22. 风湿《景岳全书》
  23. 风热头痛【中药主治】
  24. 风湿《全生指迷方》
  25. 风热头痛《儿科萃精》
  26. 风湿《伤寒捷诀》
  27. 风热头面疹痒方《外台秘要》
  28. 风湿《医学传灯》
  29. 风热锁喉毒门主论《疡医大全》
  30. 风湿【中药主治】
  1. 风瘙瘾疹心下迷闷《急救广生集》
  2. 风瘙瘾疹《幼幼新书》
  3. 风瘙瘾疹心下迷闷《奇方类编》
  4. 风瘙瘾疹《圣济总录》
  5. 风砂入目《眼科阐微》
  6. 风瘙隐轸生疮候《诸病源候论》
  7. 风痧《中医名词词典》
  8. 风瘙隐胗候《诸病源候论》
  9. 风痧《中医词典》
  10. 风瘙痒候《诸病源候论》
  11. 风痧《中医儿科学》
  12. 风瘙痒候《诸病源候论》
  13. 风疝《中医词典》
  14. 风瘙痒《中医外科学》
  15. 风伤卫寒伤荣辩《侣山堂类辩》
  16. 风瘙痒《金匮翼》
  17. 风伤卫疟《中医词典》
  18. 风瘙痒《普济方·针灸》
  19. 风伤卫证《中医词典》
  20. 风瘙痒《中医词典》
  21. 风舌强不得语候《诸病源候论》
  22. 风瘙痒《圣济总录》
  23. 风身体两足不随候《巢氏病源补养宣导法》
  24. 风瘙身体隐轸候《诸病源候论》
  25. 风身体如虫行方四首《外台秘要》
  26. 风瘙身体隐轸候《巢氏病源补养宣导法》
  27. 风身体如虫行候《诸病源候论》
  28. 风搔瘾疹生疮方六首《外台秘要》
  29. 风身体手足不随方二首《外台秘要》
  30. 风搔身体瘾疹方五首《外台秘要》
  31. 风身体手足不随候《诸病源候论》


涎潮急救方_《急救广生集》_中医综合_【岐黄之术】

涎潮急救方

涎潮急救方

  • 上一页
  • 目录
  • 相关
  • 下一页

凡男妇卒然昏倒，涎潮于心，不省人事，即扶室中坐正，用好醋斤许， 入炭火中熏之，令气入口鼻，涎自归经，人渐苏。切不可用姜汤，一滴水入口，水如一入，逆痰涎永系于心，成痼疾矣。（《病机沙篆》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风瘙瘾疹心下迷闷
  • 当前页：涎潮急救方
  • 下一页：预防中风
<<< 返回本书目录
  1. 涎潮搐搦【方剂主治】
  2. 涎瘘【疾病症状】
  3. 咸虾花【中药大全】
  4. 涎瘘【疾病大全】
  5. 咸酸蔃【中药大全】
  6. 涎论《史载之方》
  7. 咸秋石【中药大全】
  8. 涎膜疾病Diseases of salivary Glands）《口腔科学》
  9. 咸寒《医学读书记》
  10. 涎石病【疾病大全】
  11. 弦与弱对《三指禅》
  12. 涎下《针灸素难要旨》
  13. 弦有浮沉《此事难知》
  14. 涎腺癌【疾病大全】
  15. 弦脉指法主病《脉诀乳海》
  16. 涎腺病毒病【疾病大全】
  17. 弦脉反为吉象说《读医随笔》
  18. 涎腺的未分化癌【疾病大全】
  19. 弦脉（阳中之阴）《诊家正眼》
  20. 涎腺混合瘤【疾病大全】
  21. 弦脉（阳中之阴）《脉诀汇辨》
  22. 涎腺疾病《理疗学》
  23. 弦脉【疾病症状】
  24. 涎腺结核【疾病大全】
  25. 弦脉《脉理求真》
  26. 涎腺囊肿【疾病大全】
  27. 弦紧革牢之脉《疡科纲要》
  28. 痫《保幼新编》
  29. 弦缓二脉《圆运动的古中医学》
  30. 痫《陈氏幼科秘诀》
  1. 涎潮急救方《急救广生集》
  2. 涎《中医词典》
  3. 涎积《中医词典》
  4. 咸哮咳《中医词典》
  5. 涎论《史载之方》
  6. 咸味涌泄为阴《中医名词词典》
  7. 涎石症《口腔科学》
  8. 咸胜苦《中医词典》
  9. 涎唾《中医名词词典》
  10. 咸生肾《中医词典》
  11. 涎唾《中医词典》
  12. 咸伤血《中医词典》
  13. 涎下《灵素节注类编》
  14. 咸耎《中医词典》
  15. 涎下《针灸素难要旨》
  16. 咸寒增液《中医名词词典》
  17. 涎腺《口腔科学》
  18. 咸寒《医学读书记》
  19. 涎腺急性炎症《急诊医学》
  20. 弦与弱对《三指禅》
  21. 涎腺疾病《理疗学》
  22. 弦有浮沉《此事难知》
  23. 痫《育婴家秘》
  24. 弦脉指法主病《脉诀乳海》
  25. 痫《中医词典》
  26. 弦脉反为吉象说《读医随笔》
  27. 痫《杂病治例》
  28. 弦脉（阳中之阴）《诊家正眼》
  29. 痫《续名医类案》
  30. 弦脉（阳中之阴）《脉诀汇辨》
  31. 痫《医学入门》


预防中风_《急救广生集》_中医综合_【岐黄之术】

预防中风

预防中风

  • 上一页
  • 目录
  • 相关
  • 下一页

灸风池、百会、曲池、合谷、肩 、风市、足三里、绝骨、环跳等穴，大妙。（同上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：涎潮急救方
  • 当前页：预防中风
  • 下一页：忽然中风
<<< 返回本书目录
  1. 预防中风《寿世保元》
  2. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  3. 预防中风《经验丹方汇编》
  4. 预后的判断《流行病学》
  5. 预防与保健《中医妇科学》
  6. 预激综合征【疾病大全】
  7. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  8. 预解宣毒《麻科活人全书》
  9. 预防瘟疫【方剂主治】
  10. 预料疹后《经验麻科》
  11. 预防流感【中药主治】
  12. 预免难产《冯氏锦囊秘录》
  13. 预防接种《传染病》
  14. 预兆《冯氏锦囊秘录》
  15. 预防感染的免疫接种《默克家庭诊疗手册》
  16. 预知子《本草纲目》完整版
  17. 预防保健策略和措施《预防医学》
  18. 预知子《本草图经》
  19. 预防《中医基础理论》
  20. 预知子《证类本草》
  21. 预防《证治准绳·幼科》
  22. 预知子《本草纲目》图文版
  23. 预防《痧疹辑要》
  24. 预知子【中药大全】
  25. 预测值《流行病学》
  26. 预知子圆【方剂大全】
  27. 预卜生机《医学集成》
  28. 欲不可遏法宜疏肝健脾《读医随笔》
  29. 浴治法《石室秘录》
  30. 欲不可绝-养生余录（上）《古今医统大全》
  1. 预防中风《急救广生集》
  2. 预防中风《万病回春》
  3. 预防中风《经验丹方汇编》
  4. 预防中风《寿世保元》
  5. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  6. 预防与护理《基因诊断与性传播疾病》
  7. 预后《临床营养学》
  8. 预防与保健《中医妇科学》
  9. 预后《传染病》
  10. 预防与保健《中国医学通史》
  11. 预后《传染病》
  12. 预防用生物制品《中药法规》
  13. 预后《传染病》
  14. 预防性措施《预防医学》
  15. 预后《传染病》
  16. 预防瘟疫方《奇方类编》
  17. 预后《传染病》
  18. 预防途径《临床营养学》
  19. 预后《传染病》
  20. 预防损伤《默克家庭诊疗手册》
  21. 预后《传染病》
  22. 预防农药污染与中毒《预防医学》
  23. 预后《传染病》
  24. 预防难产《竹林女科证治》
  25. 预后《传染病》
  26. 预防目疾《奇效简便良方》
  27. 预后《传染病》
  28. 预防接种《传染病》
  29. 预后《心脏病学》
  30. 预防接种《预防医学》
  31. 预后《儿科学》


忽然中风_《急救广生集》_中医综合_【岐黄之术】

忽然中风

忽然中风

  • 上一页
  • 目录
  • 相关
  • 下一页

不知人事者，宜以十宣穴（乃十指头端穴）出血即醒。（同上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：预防中风
  • 当前页：忽然中风
  • 下一页：中风
<<< 返回本书目录
  1. 忽略症【疾病大全】
  2. 囫囵吞枣《趣味中医》
  3. 忽鹿麻散【方剂大全】
  4. 狐《本草纲目》完整版
  5. 忽肥忽瘦论《脾胃论》
  6. 狐《本草纲目》图文版
  7. 忽大渴思冰水《药症忌宜》
  8. 狐鼻《本草纲目》完整版
  9. 忽布筋骨草【中药大全】
  10. 狐肠【中药大全】
  11. 呼吸骤停院外供氧法《现代院外急救手册》
  12. 狐臭《本草纲目》完整版
  13. 呼吸中可有烂苹果味【疾病症状】
  14. 狐臭《圣济总录》
  15. 呼吸至数《类经》
  16. 狐臭《幼幼新书》
  17. 呼吸暂停样现象【疾病症状】
  18. 狐臭【中药主治】
  19. 呼吸运动的调节《生理学》
  20. 狐唇《本草纲目》完整版
  21. 呼吸音减弱【疾病症状】
  22. 狐刺疮门主论《疡医大全》
  23. 呼吸音低【疾病症状】
  24. 狐刺方《外台秘要》
  25. 呼吸音粗糙【疾病症状】
  26. 狐胆《本草纲目》完整版
  27. 呼吸抑制【疾病症状】
  28. 狐胆【中药大全】
  29. 呼吸异常【疾病症状】
  30. 狐胆丸【方剂大全】
  1. 忽然中风《急救广生集》
  2. 忽然口不能言《奇效简便良方》
  3. 忽吐血《是斋百一选方》
  4. 忽然九窍流血《奇方类编》
  5. 忽作喘《中医词典》
  6. 忽然九窍出血《奇方类编》
  7. 囫囵吞枣《趣味中医》
  8. 忽肥忽瘦论《脾胃论》
  9. 狐《食疗本草》
  10. 忽大渴思冰水《药症忌宜》
  11. 狐《本草衍义》
  12. 呼吸总诀《达摩洗髓易筋经》
  13. 狐（或^虫）《中医词典》
  14. 呼吸骤停院外供氧法《现代院外急救手册》
  15. 狐臭《圣济总录》
  16. 呼吸中枢与呼吸节律的形成《生理学》
  17. 狐臭《中医词典》
  18. 呼吸中枢《生理学》
  19. 狐臭《幼幼新书》
  20. 呼吸治疗《默克家庭诊疗手册》
  21. 狐臭发两腋下汗出愈臭《急救广生集》
  22. 呼吸至数《类经》
  23. 狐臭候《诸病源候论》
  24. 呼吸至数《医述》
  25. 狐臭候《诸病源候论》
  26. 呼吸运动与五脏调节《中医基础理论》
  27. 狐刺疮门主方《疡医大全》
  28. 呼吸运动的调节《生理学》
  29. 狐刺疮门主论《疡医大全》
  30. 呼吸异常《默克家庭诊疗手册》
  31. 狐刺方五首《外台秘要》


中风_《急救广生集》_中医综合_【岐黄之术】

中风

中风

  • 上一页
  • 目录
  • 相关
  • 下一页

中风筋骨不随，冷痹，骨节疼，手足拘急风掣痛，扁枯，死肌，多收鼠壤土，曝干蒸热，袋盛更互熨之。（《本草拾遗》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：忽然中风
  • 当前页：中风
  • 下一页：一切中风中痰中寒中恶
<<< 返回本书目录
  1. 中风【疾病大全】
  2. 中风【中药主治】
  3. 中风《周慎斋遗书》
  4. 中风【方剂主治】
  5. 中风《重订灵兰要览》
  6. 中风（附：类中）《文堂集验方》
  7. 中风《证治准绳·杂病》
  8. 中风（附瘫痪疠风惊风）《脉症治方》
  9. 中风《证治准绳·幼科》
  10. 中风（急性脑血管疾病）《家庭医学百科-医疗康复篇》
  11. 中风《证治准绳·幼科》
  12. 中风（类中导入）《张氏医通》
  13. 中风《证治准绳·女科》
  14. 中风（中风寒热 余论见偏风）《针灸资生经》
  15. 中风《证治准绳·女科》
  16. 中风案《丁甘仁医案》
  17. 中风《证治准绳·女科》
  18. 中风百节疼痛《圣济总录》
  19. 中风《证治准绳·类方》
  20. 中风半身不遂《圣济总录》
  21. 中风《证治汇补》
  22. 中风辨《医经溯洄集》
  23. 中风《针灸学》
  24. 中风病《中医内科学》
  25. 中风《张聿青医案》
  26. 中风不随《幼幼新书》
  27. 中风《杂病广要》
  28. 中风不语《普济方·针灸》
  29. 中风《幼幼新书》
  30. 中风不语【中药主治】
  1. 中风《急救广生集》
  2. 中风《吴鞠通医案》
  3. 中风《急救广生集》
  4. 中风《丹溪心法》
  5. 中风《仁术便览》
  6. 中风《医学摘粹》
  7. 中风《回春录》
  8. 中风《医学摘粹》
  9. 中风《周慎斋遗书》
  10. 中风《明医指掌》
  11. 中风《冷庐医话》
  12. 中风《儒门事亲》
  13. 中风《医宗己任编》
  14. 中风《证治汇补》
  15. 中风《丹溪手镜》
  16. 中风《古今医案按》
  17. 中风《时病论》
  18. 中风《古今医案按》
  19. 中风《丹溪治法心要》
  20. 中风《顾松园医镜》
  21. 中风《丹溪治法心要》
  22. 中风《万病回春》
  23. 中风《金针秘传》
  24. 中风《济阴纲目》
  25. 中风《金针秘传》
  26. 中风《济阴纲目》
  27. 中风《秘传证治要诀及类方》
  28. 中风《古今医鉴》
  29. 中风《校注医醇剩义》
  30. 中风《张聿青医案》
  31. 中风《女科精要》


一切中风中痰中寒中恶_《急救广生集》_中医综合_【岐黄之术】

一切中风中痰中寒中恶

一切中风中痰中寒中恶

  • 上一页
  • 目录
  • 相关
  • 下一页

将两手中指对合，以绳缚定，用艾圆灸两指，三五灸即愈。凡灸取寸法，量男左女右，手中指中一节横纹处为一寸。（《程氏即得方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中风
  • 当前页：一切中风中痰中寒中恶
  • 下一页：鼻血不止
<<< 返回本书目录
  1. 一切痈疽诸疮膏药《圣济总录》
  2. 一切肿毒【方剂主治】
  3. 一切泄泻《幼幼新书》
  4. 一切诸风【方剂主治】
  5. 一切痫《幼幼新书》
  6. 一切诸痛《经验丹方汇编》
  7. 一切涎嗽《儒门事亲》
  8. 一清颗粒【方剂大全】
  9. 一切损伤《经验丹方汇编》
  10. 一清饮【方剂大全】
  11. 一切蛇伤《宋本备急灸法》
  12. 一人喉痛夜卧气壅面足浮肿《孙文垣医案》
  13. 一切气疾【方剂主治】
  14. 一日保健术《家庭医学百科·预防保健篇》
  15. 一切气【方剂主治】
  16. 一扫光《外科传薪集》
  17. 一切疟方《外台秘要》
  18. 一扫光【中药大全】
  19. 一切痢《幼幼新书》
  20. 一扫光【方剂大全】
  21. 一切冷气【方剂主治】
  22. 一上散【方剂大全】
  23. 一切惊《幼幼新书》
  24. 一身尽痛【方剂主治】
  25. 一切汗候《伤寒标本心法类萃》
  26. 一审颜色苗窍知表里之寒热虚实《幼幼集成》
  27. 一切疳《幼幼新书》
  28. 一时性便秘【疾病症状】
  29. 一切风《幼幼新书》
  30. 一手法《针灸易学》
  1. 一切中风中痰中寒中恶《急救广生集》
  2. 一切痈疽诸疮膏药《圣济总录》
  3. 一切肿毒《回生集》
  4. 一切痈疽发背《奇效简便良方》
  5. 一切诸痛《经验丹方汇编》
  6. 一切痈疽疮疔无名肿毒不论阴阳已溃未溃外科总方《回生集》
  7. 一切猪病秘方《华佗神方》
  8. 一切阴阳二毒，痈疽发背，对口疔疮奇验方《奇效简便良方》
  9. 一取东方甲乙木讲论答问二十法《针灸神书》
  10. 一切阳症恶症《奇效简便良方》
  11. 一取气上之法讲论答问二十五法《针灸神书》
  12. 一切泄泻《幼幼新书》
  13. 一取穴歌《重楼玉钥》
  14. 一切痫《幼幼新书》
  15. 一人喉痛夜卧气壅面足浮肿《孙文垣医案》
  16. 一切涎嗽《儒门事亲》
  17. 一扫光《奇方类编》
  18. 一切无名恶毒《奇效简便良方》
  19. 一扫光《外科传薪集》
  20. 一切顽癣《奇效简便良方》
  21. 一扇门《手穴手纹诊治》
  22. 一切损伤止血止痛封口《奇效简便良方》
  23. 一扇门《中医词典》
  24. 一切损伤《经验丹方汇编》
  25. 一身尽痛《医学纲目》
  26. 一切损伤《奇效简便良方》
  27. 一身尽痛为湿《医学纲目》
  28. 一切蛇伤《宋本备急灸法》
  29. 一身面斑痕《奇效简便良方》
  30. 一切疟方四首《外台秘要》
  31. 一身悉肿《中医词典》


鼻血不止_《急救广生集》_中医综合_【岐黄之术】

鼻血不止

鼻血不止

  • 上一页
  • 目录
  • 相关
  • 下一页

用蒜（一枝）去皮，研泥作饼，如铜钱大。左鼻出贴左足心，右鼻出贴右足心，左右俱出，贴两足心，立瘥。仓猝未便，以热汤浸两足亦验。（《简要济众方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一切中风中痰中寒中恶
  • 当前页：鼻血不止
  • 下一页：鼻衄不止如涌泉者
<<< 返回本书目录
  1. 鼻血《灸法秘传》
  2. 鼻血草（图）【中药大全】
  3. 鼻嗅散【方剂大全】
  4. 鼻血管瘤《临床激光治疗学》
  5. 鼻小柱缺损【疾病症状】
  6. 鼻血管瘤【疾病大全】
  7. 鼻掀口张，气喘气粗，胸胁吸动《经验麻科》
  8. 鼻血雷【中药大全】
  9. 鼻息肉（nasal polypus）《耳鼻咽喉外科学》
  10. 鼻血泉涌治验《疫疹一得》
  11. 鼻息肉【疾病大全】
  12. 鼻咽癌《百病自测》
  13. 鼻息肉《中西医结合耳鼻喉科》
  14. 鼻咽癌《家庭医学百科-医疗康复篇》
  15. 鼻息肉《家庭医学百科-医疗康复篇》
  16. 鼻咽癌《家庭医学百科-医疗康复篇》
  17. 鼻息内《赵绍琴临证验案精选》
  18. 鼻咽癌《自我调养巧治病》
  19. 鼻吸散【方剂大全】
  20. 鼻咽癌【疾病大全】
  21. 鼻外伤的急救《现代院外急救手册》
  22. 鼻咽癌（carcinoma of nasopharynx）《耳鼻咽喉外科学》
  23. 鼻外伤《家庭医学百科-医疗康复篇》
  24. 鼻咽癌的眼部病变【疾病大全】
  25. 鼻外部膨胀隆起【疾病症状】
  26. 鼻咽癌的远处转移【疾病症状】
  27. 鼻痛（余见鼻疮）《针灸资生经》
  28. 鼻咽癌先兆《中医疾病预测》
  29. 鼻痛《证治准绳·类方》
  30. 鼻咽癌与淋巴腺癌《中医之钥》
  1. 鼻血不止《急救广生集》
  2. 鼻血《灸法秘传》
  3. 鼻血不止《急救广生集》
  4. 鼻血《奇方类编》
  5. 鼻血不止《奇效简便良方》
  6. 鼻掀胸挺《中医词典》
  7. 鼻血不止《奇效简便良方》
  8. 鼻掀胸挺《中医名词词典》
  9. 鼻血不止《回生集》
  10. 鼻掀口张，气喘气粗，胸胁吸动《经验麻科》
  11. 鼻血吹药方《急救广生集》
  12. 鼻先兆——鼻相学《中医疾病预测》
  13. 鼻血管瘤《临床激光治疗学》
  14. 鼻息肉《耳鼻咽喉外科学》
  15. 鼻血泉涌治验《疫疹一得》
  16. 鼻息肉《新修本草》
  17. 鼻血如注《医法圆通》
  18. 鼻息肉《中医词典》
  19. 鼻血神方《急救广生集》
  20. 鼻息肉《中西医结合耳鼻喉科》
  21. 鼻寻常狼疮《中西医结合耳鼻喉科》
  22. 鼻息肉《家庭医学百科-医疗康复篇》
  23. 鼻蕈《中医词典》
  24. 鼻息肉《默克家庭诊疗手册》
  25. 鼻雅司《中西医结合耳鼻喉科》
  26. 鼻息内《赵绍琴临证验案精选》
  27. 鼻咽癌《默克家庭诊疗手册》
  28. 鼻息《中医词典》
  29. 鼻咽癌《家庭医学百科-医疗康复篇》
  30. 鼻齆息肉《中医词典》
  31. 鼻咽癌《家庭医学百科-医疗康复篇》


鼻衄不止如涌泉者_《急救广生集》_中医综合_【岐黄之术】

鼻衄不止如涌泉者

鼻衄不止如涌泉者

  • 上一页
  • 目录
  • 相关
  • 下一页

用草纸折十余层，井花水湿透，分开发，贴顶心，以热熨斗熨之，微热不妨，久之即止。（《景岳全书》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻血不止
  • 当前页：鼻衄不止如涌泉者
  • 下一页：河白
<<< 返回本书目录
  1. 鼻衄不止【方剂主治】
  2. 鼻衄出血《证治准绳·杂病》
  3. 鼻衄（鼻出血）《家庭医学百科-自救互救篇》
  4. 鼻衄丹【方剂大全】
  5. 鼻衄【中药主治】
  6. 鼻衄门主论《疡医大全》
  7. 鼻衄【疾病症状】
  8. 鼻衄统论《圣济总录》
  9. 鼻衄《证治准绳·女科》
  10. 鼻衄血《普济方·针灸》
  11. 鼻衄《证治准绳·女科》
  12. 鼻旁窦发育不良【疾病症状】
  13. 鼻衄《证治准绳·类方》
  14. 鼻旁窦支气管综合征【疾病大全】
  15. 鼻衄《针灸资生经》
  16. 鼻前孔闭锁及狭窄《临床激光治疗学》
  17. 鼻衄《幼幼新书》
  18. 鼻前庭部发痒【疾病症状】
  19. 鼻衄《医学集成》
  20. 鼻前庭囊肿《临床激光治疗学》
  21. 鼻衄《血证论》
  22. 鼻前庭囊肿【疾病症状】
  23. 鼻衄《校注医醇剩义》
  24. 鼻前庭皮肤红肿疼痛【疾病症状】
  25. 鼻衄《卫生易简方》
  26. 鼻前庭炎《临床激光治疗学》
  27. 鼻衄《宋本备急灸法》
  28. 鼻前庭炎【疾病大全】
  29. 鼻衄《圣济总录》
  30. 鼻前庭炎（vestibulits of nose）《耳鼻咽喉外科学》
  1. 鼻衄不止如涌泉者《急救广生集》
  2. 鼻衄不止候《诸病源候论》
  3. 鼻衄出血《证治准绳·杂病》
  4. 鼻衄不止《奇效简便良方》
  5. 鼻衄单方《医学集成》
  6. 鼻衄（鼻出血）《家庭医学百科-自救互救篇》
  7. 鼻衄候《巢氏病源补养宣导法》
  8. 鼻衄《病理学》
  9. 鼻衄候《诸病源候论》
  10. 鼻衄《宋本备急灸法》
  11. 鼻衄候《诸病源候论》
  12. 鼻衄《女科证治准绳》
  13. 鼻衄候《诸病源候论》
  14. 鼻衄《女科证治准绳》
  15. 鼻衄门主方《疡医大全》
  16. 鼻衄《外科全生集》
  17. 鼻衄门主论《疡医大全》
  18. 鼻衄《校注医醇剩义》
  19. 鼻衄秘方《华佗神方》
  20. 鼻衄《秘传证治要诀及类方》
  21. 鼻衄三黄补血汤《奇方类编》
  22. 鼻衄《儿科萃精》
  23. 鼻衄统论《圣济总录》
  24. 鼻衄《友渔斋医话》
  25. 鼻衄续法《医学纲目》
  26. 鼻衄《伤寒六书》
  27. 鼻衄血《新修本草》
  28. 鼻衄《伤寒六书》
  29. 鼻衄血《普济方·针灸》
  30. 鼻衄《松峰说疫》
  31. 鼻衄涌泉《疫疹一得》


河白_《急救广生集》_中医综合_【岐黄之术】

河白

河白

  • 上一页
  • 目录
  • 相关
  • 下一页

栀子黄同鸡子白，飞面捣成饼，贴脐上。（《种福堂方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻衄不止如涌泉者
  • 当前页：河白
  • 下一页：黄胆
<<< 返回本书目录
  1. 和中止眩丸【方剂大全】
  2. 河蚌【中药大全】
  3. 和中饮子【方剂大全】
  4. 河北省井陉县山区居民胃病患者幽门螺杆菌的感染《中国幽门螺杆菌研究》
  5. 和中饮【方剂大全】
  6. 河边木《本草纲目》完整版
  7. 和中茵陈汤【方剂大全】
  8. 河车八味丸【方剂大全】
  9. 和中益胃汤【方剂大全】
  10. 河车补阴丸【方剂大全】
  11. 和中益气丸【方剂大全】
  12. 河车大造丸【方剂大全】
  13. 和中养胃汤【方剂大全】
  14. 河车大造育麟丸【方剂大全】
  15. 和中温表汤【方剂大全】
  16. 河车地黄丸【方剂大全】
  17. 和中丸【方剂大全】
  18. 河车封髓丹【方剂大全】
  19. 和中丸《外科传薪集》
  20. 河车回天丸【方剂大全】
  21. 和中丸《脾胃论》
  22. 河车如圣丹【方剂大全】
  23. 和中丸《脾胃论》
  24. 河车散【方剂大全】
  25. 和中汤【方剂大全】
  26. 河车丸【方剂大全】
  27. 和中顺气丸【方剂大全】
  28. 河车种玉丸【方剂大全】
  29. 和中散【方剂大全】
  30. 河车种子丸【方剂大全】
  1. 河白《急救广生集》
  2. 和中丸（一）《脾胃论》
  3. 河北道《千金翼方》
  4. 和中丸（二）《脾胃论》
  5. 河北省井陉县山区居民胃病患者幽门螺杆菌的感染《中国幽门螺杆菌研究》
  6. 和中丸《外科传薪集》
  7. 河边木《证类本草》
  8. 和中丸《万氏秘传片玉心书》
  9. 河车《中医词典》
  10. 和中丸《医学心悟》
  11. 河车丸《妇人大全良方》
  12. 和中散《太平惠民和剂局方》
  13. 河车丸《医学心悟》
  14. 和阵《目经大成》
  15. 河东道《千金翼方》
  16. 和阵《景岳全书》
  17. 河羹《饮膳正要》
  18. 和阵《景岳全书》
  19. 河间地黄饮子《冯氏锦囊秘录》
  20. 和阴阳法《推拿抉微》
  21. 河间解利后法《医宗金鉴》
  22. 和阴阳《中医词典》
  23. 河间解利后法《医学从众录》
  24. 和血之剂《金匮翼》
  25. 河间解利后法《伤寒心法要诀》
  26. 和血熄风汤《医学衷中参西录》
  27. 河间雄黄散《医学心悟》
  28. 和血熄风《中医词典》
  29. 河煎《千金翼方》
  30. 和血熄风《中医名词词典》
  31. 河煎《新修本草》


黄胆_《急救广生集》_中医综合_【岐黄之术】

黄胆

黄胆

  • 上一页
  • 目录
  • 相关
  • 下一页

雄鲫鱼一个（去头骨，上用背上肉两块） 胡椒（每岁一粒，至十粒止）（研细） 同椿烂，另加麝香（三分），不可同舂，恐尽贴臼上。一并填满蛤蜊壳内，合病患脐上，用绢缚紧，一日夜即愈。（同上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：河白
  • 当前页：黄胆
  • 下一页：黄肿病
<<< 返回本书目录
  1. 黄胆《证治准绳·杂病》
  2. 黄胆（二）《医学衷中参西录》
  3. 黄胆《证治准绳·幼科》
  4. 黄胆（一）《医学衷中参西录》
  5. 黄胆《证治准绳·类方》
  6. 黄胆案《丁甘仁医案》
  7. 黄胆《针灸资生经》
  8. 黄胆遍身方《外台秘要》
  9. 黄胆《幼幼新书》
  10. 黄胆病脉证并治《订正仲景全书金匮要略注》
  11. 黄胆《幼科折衷》
  12. 黄胆病脉证并治《金匮玉函经二注》
  13. 黄胆《幼科铁镜》
  14. 黄胆病脉证并治《金匮玉函要略述义》
  15. 黄胆《幼科释谜》
  16. 黄胆病脉证并治第十五（论二首、脉证十四条、方七首）《金匮玉函要略辑义》
  17. 黄胆《医学正传》
  18. 黄胆病脉证治《高注金匮要略》
  19. 黄胆《医学入门》
  20. 黄胆部《本草易读》
  21. 黄胆《医学纲目》
  22. 黄胆大小总论合参《冯氏锦囊秘录》
  23. 黄胆《医学传灯》
  24. 黄胆方《外台秘要》
  25. 黄胆《医碥》
  26. 黄胆黑疸《读医随笔》
  27. 黄胆《医碥》
  28. 黄胆黑疸说《研经言》
  29. 黄胆《叶天士医案精华》
  30. 黄胆兼目疾论《银海指南》
  1. 黄胆《急救广生集》
  2. 黄胆《针灸资生经》
  3. 黄胆《急救广生集》
  4. 黄胆《明医指掌》
  5. 黄胆《脉症治方》
  6. 黄胆《儒门事亲》
  7. 黄胆《幼科释谜》
  8. 黄胆《灵素节注类编》
  9. 黄胆《奇效简便良方》
  10. 黄胆《古今医案按》
  11. 黄胆《幼科折衷》
  12. 黄胆《古今医案按》
  13. 黄胆《叶天士医案精华》
  14. 黄胆《顾松园医镜》
  15. 黄胆《幼科铁镜》
  16. 黄胆《医学正传》
  17. 黄胆《慈幼便览》
  18. 黄胆《医碥》
  19. 黄胆《也是山人医案》
  20. 黄胆《医碥》
  21. 黄胆《陈氏幼科秘诀》
  22. 黄胆《普济方·针灸》
  23. 黄胆《灸法秘传》
  24. 黄胆《寿世保元》
  25. 黄胆（二）《医学衷中参西录》
  26. 黄胆《证治准绳·杂病》
  27. 黄胆（黄汗附）《医学摘粹》
  28. 黄胆《证治准绳·类方》
  29. 黄胆（一）《医学衷中参西录》
  30. 黄胆《证治准绳·幼科》
  31. 黄胆案《丁甘仁医案》


黄肿病_《急救广生集》_中医综合_【岐黄之术】

黄肿病

黄肿病

  • 上一页
  • 目录
  • 相关
  • 下一页

有病黄肿，不可误为黄胆。黄胆遍身如金，眼目皆黄，面无肿状。黄肿则其色带白，而眼目如故。虽同出脾胃，而病形不同，医当审而治之。黄胆之起，由于湿热蒸染。而黄肿之症，则湿热未甚，而多虫与食积之为害也。或硬食过多，脾家失运化之权，浊气上腾，面部黄而且浮，手足皆无血色。有虫者，必吐黄水，毛发直指，皮肤不泽，好食生米茶叶之类。如肿及四肢，难治。肿及腹者，不治。饮食减甚，不治，以无胃气故也。（《医镜》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄胆
  • 当前页：黄肿病
  • 下一页：虚劳非传尸
<<< 返回本书目录
  1. 黄肿【中药主治】
  2. 黄珠子草【中药大全】
  3. 黄钟丸【方剂大全】
  4. 黄竹参【中药大全】
  5. 黄指甲【疾病症状】
  6. 黄紫丹【方剂大全】
  7. 黄芷汤【方剂大全】
  8. 黄紫堇【中药大全】
  9. 黄芝（金芝）《本草纲目》完整版
  10. 黄总花草【中药大全】
  11. 黄芝《本草乘雅半偈》
  12. 蝗虫【中药大全】
  13. 黄证《活幼心书》
  14. 磺胺类药《药理学》
  15. 黄蒸汤【方剂大全】
  16. 恍惚《济阴纲目》
  17. 黄蒸（麦黄）《本草纲目》完整版
  18. 恍惚《女科证治准绳》
  19. 黄真君妙贴散【方剂大全】
  20. 恍惚《血证论》
  21. 黄樟【中药大全】
  22. 恍惚《证治准绳·女科》
  23. 黄韫兮先生《脉确》《疡医大全》
  24. 恍惚多忘【方剂主治】
  25. 黄云出毒膏【方剂大全】
  26. 幌伞枫【中药大全】
  27. 黄源金先生内人吐血泄泻发喘（有大发明）《孙文垣医案》
  28. 灰《证类本草》
  29. 黄芫花【中药大全】
  30. 灰白《证治准绳·幼科》
  1. 黄肿病《急救广生集》
  2. 黄肿《奇效简便良方》
  3. 黄仲理《中医词典》
  4. 黄肿《丹台玉案》
  5. 黄州僧《中医词典》
  6. 黄钟为万事本《类经图翼》
  7. 黄竹叶汤《备急千金要方》
  8. 黄钟生量《类经图翼》
  9. 黄竹斋《中医词典》
  10. 黄钟生衡《类经图翼》
  11. 黄煮散《妇人大全良方》
  12. 黄钟生度《类经图翼》
  13. 黄子厚《中医词典》
  14. 黄钟《中医词典》
  15. 磺胺类和砜类《药理学》
  16. 黄至《中医词典》
  17. 磺胺类药《药理学》
  18. 黄芝《本草乘雅半偈》
  19. 磺胺类药物的不良反应与相互作用《医院药学》
  20. 黄芝《证类本草》
  21. 磺酰脲类《药理学》
  22. 黄芝《新修本草》
  23. 鳇鱼《医学入门》
  24. 黄芝《本草经集注》
  25. 恍惚《中医词典》
  26. 黄芝《千金翼方》
  27. 恍惚《证治准绳·女科》
  28. 黄症《傅青主男科》
  29. 恍惚《济阴纲目》
  30. 黄证《活幼心书》
  31. 恍惚《血证论》


虚劳非传尸_《急救广生集》_中医综合_【岐黄之术】

虚劳非传尸

虚劳非传尸

  • 上一页
  • 目录
  • 相关
  • 下一页

传尸痨，沉沉默默，若无可然，积月累月，渐就羸惫。卒至不治，延及眷口，几于阖门，又传他姓。惨毒之祸，闻者骇心。辨验之法，焚乳香熏病者之手，令仰掌以帛覆之，熏良久，手背生毛长寸许，白而黄者可治，红者难救，青黑者死。如熏良久而手背无毛，非传尸痨，乃寻常虚劳之症。（《李士材方》）

一方，烧安息香，病患吞吸烟气，嗽不止者，传尸也。不嗽非传尸痨，嗽不甚者亦非。（同上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄肿病
  • 当前页：虚劳非传尸
  • 下一页：令妇不
<<< 返回本书目录
  1. 虚劳方《医学三字经》
  2. 虚劳浮肿《圣济总录》
  3. 虚劳盗汗《圣济总录》
  4. 虚劳骨热方《外台秘要》
  5. 虚劳当治其未成《理虚元鉴》
  6. 虚劳骨蒸方《外台秘要》
  7. 虚劳大便难《圣济总录》
  8. 虚劳寒热《圣济总录》
  9. 虚劳初探《邹孟城三十年临证经验集》
  10. 虚劳寒热【方剂主治】
  11. 虚劳初探《三十年临证经验集》
  12. 虚劳积聚《圣济总录》
  13. 虚劳潮热《圣济总录》
  14. 虚劳兼劳碌过度《医学衷中参西录》
  15. 虚劳不足【方剂主治】
  16. 虚劳兼痢《圣济总录》
  17. 虚劳不思食《圣济总录》
  18. 虚劳兼目疾论《银海指南》
  19. 虚劳不得眠《圣济总录》
  20. 虚劳惊悸《圣济总录》
  21. 虚劳补益方《外台秘要》
  22. 虚劳咳嗽《圣济总录》
  23. 虚劳病诸候下（凡三十六论）《诸病源候论》
  24. 虚劳咳嗽【中药主治】
  25. 虚劳病诸候下《巢氏病源补养宣导法》
  26. 虚劳咳嗽【方剂主治】
  27. 虚劳病诸候上（凡三十九论）《诸病源候论》
  28. 虚劳咳嗽兼外感实热证《医学衷中参西录》
  29. 虚劳病诸候上《巢氏病源补养宣导法》
  30. 虚劳咳嗽拯阴蠲《三十年临证经验集》
  1. 虚劳非传尸《急救广生集》
  2. 虚劳方《医学三字经》
  3. 虚劳浮肿《圣济总录》
  4. 虚劳烦闷候《诸病源候论》
  5. 虚劳浮肿候《诸病源候论》
  6. 虚劳发热《中医词典》
  7. 虚劳骨热方二首《外台秘要》
  8. 虚劳二《金匮悬解》
  9. 虚劳骨蒸方七首《外台秘要》
  10. 虚劳耳聋候《诸病源候论》
  11. 虚劳骨蒸候《诸病源候论》
  12. 虚劳耳聋《中医词典》
  13. 虚劳骨蒸宜食诸品《痰火点雪》
  14. 虚劳盗汗候《诸病源候论》
  15. 虚劳寒冷候《巢氏病源补养宣导法》
  16. 虚劳盗汗《中医词典》
  17. 虚劳寒冷候《诸病源候论》
  18. 虚劳盗汗《圣济总录》
  19. 虚劳寒热《圣济总录》
  20. 虚劳当治其未成《理虚元鉴》
  21. 虚劳寒热候《诸病源候论》
  22. 虚劳大便难《圣济总录》
  23. 虚劳汗候《诸病源候论》
  24. 虚劳初探《三十年临证经验集》
  25. 虚劳候《巢氏病源补养宣导法》
  26. 虚劳初探《邹孟城三十年临证经验集》
  27. 虚劳候《诸病源候论》
  28. 虚劳潮热《圣济总录》
  29. 虚劳积聚《圣济总录》
  30. 虚劳不思食《圣济总录》
  31. 虚劳积聚候《诸病源候论》


令妇不_《急救广生集》_中医综合_【岐黄之术】

令妇不

令妇不

  • 上一页
  • 目录
  • 相关
  • 下一页

取本妇信水布，裹一虾蟆，离厕前一尺许，入地五寸埋之。（《张华博物志》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚劳非传尸
  • 当前页：令妇不
  • 下一页：山行辟蛭
<<< 返回本书目录
  1. 令发黑方《外台秘要》
  2. 令行吴宫散【方剂大全】
  3. 令发不生方《外台秘要》
  4. 令眷妊中咳嗽《孙文垣医案》
  5. 岭南瘴气香港脚酒汤散方《外台秘要》
  6. 令眷吐红发热《孙文垣医案》
  7. 岭南瘴毒门《张氏医通》
  8. 令面色白方《外台秘要》
  9. 岭南瘴毒《张氏医通》
  10. 令人能食【中药主治】
  11. 岭南铁角蕨【中药大全】
  12. 令人体香方《外台秘要》
  13. 岭南花椒根【中药大全】
  14. 令人有子【方剂主治】
  15. 岭南杜鹃【中药大全】
  16. 令身香《千金翼方》
  17. 魿鱼【中药大全】
  18. 令易产方《外台秘要》
  19. 鲮鱼【中药大全】
  20. 令阴急小方【方剂大全】
  21. 鲮鲤肉《本草纲目》完整版
  22. 熘炒黄花猪腰【方剂大全】
  23. 鲮鲤甲丸【方剂大全】
  24. 刘刺史丸【方剂大全】
  25. 鲮鲤甲贴熁膏【方剂大全】
  26. 刘国师禁方《金疮秘传禁方》
  27. 鲮鲤甲汤【方剂大全】
  28. 刘河间·中暑论《增订叶评伤暑全书》
  29. 鲮鲤甲散【方剂大全】
  30. 刘河间先生三消论《儒门事亲》
  1. 令妇不《急救广生集》
  2. 令发润泽候《诸病源候论》
  3. 令火烁金《金匮翼》
  4. 令发黑方八首《外台秘要》
  5. 令眷妊中咳嗽《孙文垣医案》
  6. 令发不生秘方（华佗令发不生）《华佗神方》
  7. 令眷吐红发热《孙文垣医案》
  8. 令发不生方三首《外台秘要》
  9. 令毛发不生候《诸病源候论》
  10. 领灰《名医别录》
  11. 令面光泽《女科切要》
  12. 领灰《新修本草》
  13. 令面色白方四首《外台秘要》
  14. 领灰《千金翼方》
  15. 令女玉门小方《古代房中秘方》
  16. 领导工作与领导艺术《医院药学》
  17. 令人体香方四首《外台秘要》
  18. 岭南诸病《仁斋直指方论（附补遗）》
  19. 令人心动的女人《素女经》
  20. 岭南瘴气香港脚酒汤散方一十三首《外台秘要》
  21. 令身香《千金翼方》
  22. 岭南瘴毒门《张氏医通》
  23. 令生眉毛候《诸病源候论》
  24. 岭南瘴毒《张氏医通》
  25. 令生髭候《诸病源候论》
  26. 岭南脚气《中医词典》
  27. 令易产方六首《外台秘要》
  28. 岭南道《千金翼方》
  29. 令长发候《诸病源候论》
  30. 鲮鲤汤《备急千金要方》
  31. 溜《中医词典》


山行辟蛭_《急救广生集》_中医综合_【岐黄之术】

山行辟蛭

山行辟蛭

  • 上一页
  • 目录
  • 相关
  • 下一页

山野草木枝上有石蛭，着人足，穿肌入肉害人，以腊猪油熬膏，和盐涂足胫趾，着人不害。（《千金方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：令妇不
  • 当前页：山行辟蛭
  • 下一页：五色丹游
<<< 返回本书目录
  1. 山海棠【中药大全】
  2. 山蒿【中药大全】
  3. 山海螺【中药大全】
  4. 山禾串【中药大全】
  5. 山蛤《本草纲目》完整版
  6. 山合香【中药大全】
  7. 山桂皮【中药大全】
  8. 山荷叶（图）【中药大全】
  9. 山桂花【中药大全】
  10. 山核桃【中药大全】
  11. 山梗菜（图）【中药大全】
  12. 山核桃酒【方剂大全】
  13. 山葛薯【中药大全】
  14. 山核桃皮【中药大全】
  15. 山高粱【中药大全】
  16. 山核桃仁【中药大全】
  17. 山岗稔【中药大全】
  18. 山核桃叶【中药大全】
  19. 山岗荚【中药大全】
  20. 山黑柳【中药大全】
  21. 山柑算盘子【中药大全】
  22. 山红稗【中药大全】
  23. 山甘草根【中药大全】
  24. 山胡椒《滇南本草》
  25. 山甘草【中药大全】
  26. 山胡椒【中药大全】
  27. 山芙蓉【中药大全】
  28. 山胡椒根【中药大全】
  29. 山佛手【中药大全】
  30. 山胡椒叶【中药大全】
  1. 山行辟蛭《急救广生集》
  2. 山梗菜碱《药理学》
  3. 山胡椒《证类本草》
  4. 山根（王宫）《中医名词词典》
  5. 山胡椒《滇南本草》
  6. 山根《中医词典》
  7. 山黄茶《茶饮保健》
  8. 山根《傅青主男科》
  9. 山鸡《饮膳正要》
  10. 山豆根汤《仙传外科集验方》
  11. 山鸡、野鸡（雉）《食疗本草》
  12. 山豆根茶《茶饮保健》
  13. 山甲《本草易读》
  14. 山豆根《本草图经》
  15. 山甲《本草求真》
  16. 山豆根《本草乘雅半偈》
  17. 山甲散《重订囊秘喉书》
  18. 山豆根《药鉴》
  19. 山姜《证类本草》
  20. 山豆根《药性切用》
  21. 山角骨《正骨心法要旨》
  22. 山豆根《本草撮要》
  23. 山角骨《医宗金鉴》
  24. 山豆根《本草害利》
  25. 山角骨伤《中医词典》
  26. 山豆根《本草择要纲目》
  27. 山韭菜《滇南本草》
  28. 山豆根《本草分经》
  29. 山菊茶《茶饮保健》
  30. 山豆根《本草分经》
  31. 山菌子《证类本草》


五色丹游_《急救广生集》_中医综合_【岐黄之术】

五色丹游

五色丹游

  • 上一页
  • 目录
  • 相关
  • 下一页

多致杀人，蒲席烧灰，和鸡子白涂之。（同上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山行辟蛭
  • 当前页：五色丹游
  • 下一页：五色丹毒
<<< 返回本书目录
  1. 五色丹《幼幼新书》
  2. 五色兑金丸【方剂大全】
  3. 五色带下总括《医宗金鉴》
  4. 五色分应五脏《望诊遵经》
  5. 五色带下总括《妇科心法要诀》
  6. 五色吉凶通义篇《形色外诊简摩》
  7. 五色草【中药大全】
  8. 五色交错合参《望诊遵经》
  9. 五色[一作绝]脉论《中藏经》
  10. 五色解《素灵微蕴》
  11. 五色《针灸甲乙经》
  12. 五色痢《幼幼新书》
  13. 五色《内经评文》
  14. 五色痢休息痢治法《杂病心法要诀》
  15. 五色《灵枢悬解》
  16. 五色六部合参《望诊遵经》
  17. 五色《黄帝内经·灵枢》
  18. 五色梅【中药大全】
  19. 五蕊梅【中药大全】
  20. 五色梅根【中药大全】
  21. 五蕊寄生【中药大全】
  22. 五色梅花【中药大全】
  23. 五软症《儿科萃精》
  24. 五色梅叶【中药大全】
  25. 五软五硬证治《幼幼集成》
  26. 五色十法合参《望诊遵经》
  27. 五软五硬五冷五缩五反五紧五陷五肿五喘五肓五恶候《冯氏锦囊秘录》
  28. 五色石英《本草纲目》完整版
  29. 五软五硬候-幼幼汇集（下）《古今医统大全》
  30. 五色石脂《本草纲目》完整版
  1. 五色丹游《急救广生集》
  2. 五色丹候《诸病源候论》
  3. 五色分应五脏《望诊遵经》
  4. 五色丹毒《急救广生集》
  5. 五色符《千金翼方》
  6. 五色丹《幼科释谜》
  7. 五色符《本草经集注》
  8. 五色丹《证治准绳·幼科》
  9. 五色符《新修本草》
  10. 五色丹《幼幼新书》
  11. 五色符《证类本草》
  12. 五色丹《中医词典》
  13. 五色符《名医别录》
  14. 五色带下总括《妇科心法要诀》
  15. 五色合五脏之病《医学摘粹》
  16. 五色带下总括《医宗金鉴》
  17. 五色合五脏之病宜分顺逆《医学摘粹》
  18. 五色带下《奇效简便良方》
  19. 五色黄《中医词典》
  20. 五色带下《中医词典》
  21. 五色黄候《诸病源候论》
  22. 五色带《中医名词词典》
  23. 五色吉凶通义篇《形色外诊简摩》
  24. 五色[一作绝]脉论《中藏经》
  25. 五色交错合参《望诊遵经》
  26. 五色《内经评文》
  27. 五色解《素灵微蕴》
  28. 五色《针灸甲乙经》
  29. 五色痢《时病论歌括新编》
  30. 五色《医述》
  31. 五色痢《中医名词词典》


五色丹毒_《急救广生集》_中医综合_【岐黄之术】

五色丹毒

五色丹毒

  • 上一页
  • 目录
  • 相关
  • 下一页

蜜和干姜末敷之。（《肘后方》）

一方，用甑带烧灰，鸡子白涂之。（《卫生易简方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五色丹游
  • 当前页：五色丹毒
  • 下一页：生肌肉
<<< 返回本书目录
  1. 五色丹《幼幼新书》
  2. 五色兑金丸【方剂大全】
  3. 五色带下总括《医宗金鉴》
  4. 五色分应五脏《望诊遵经》
  5. 五色带下总括《妇科心法要诀》
  6. 五色吉凶通义篇《形色外诊简摩》
  7. 五色草【中药大全】
  8. 五色交错合参《望诊遵经》
  9. 五色[一作绝]脉论《中藏经》
  10. 五色解《素灵微蕴》
  11. 五色《针灸甲乙经》
  12. 五色痢《幼幼新书》
  13. 五色《内经评文》
  14. 五色痢休息痢治法《杂病心法要诀》
  15. 五色《灵枢悬解》
  16. 五色六部合参《望诊遵经》
  17. 五色《黄帝内经·灵枢》
  18. 五色梅【中药大全】
  19. 五蕊梅【中药大全】
  20. 五色梅根【中药大全】
  21. 五蕊寄生【中药大全】
  22. 五色梅花【中药大全】
  23. 五软症《儿科萃精》
  24. 五色梅叶【中药大全】
  25. 五软五硬证治《幼幼集成》
  26. 五色十法合参《望诊遵经》
  27. 五软五硬五冷五缩五反五紧五陷五肿五喘五肓五恶候《冯氏锦囊秘录》
  28. 五色石英《本草纲目》完整版
  29. 五软五硬候-幼幼汇集（下）《古今医统大全》
  30. 五色石脂《本草纲目》完整版
  1. 五色丹毒《急救广生集》
  2. 五色丹《幼科释谜》
  3. 五色丹候《诸病源候论》
  4. 五色丹《证治准绳·幼科》
  5. 五色丹游《急救广生集》
  6. 五色丹《幼幼新书》
  7. 五色分应五脏《望诊遵经》
  8. 五色丹《中医词典》
  9. 五色符《千金翼方》
  10. 五色带下总括《妇科心法要诀》
  11. 五色符《本草经集注》
  12. 五色带下总括《医宗金鉴》
  13. 五色符《新修本草》
  14. 五色带下《奇效简便良方》
  15. 五色符《证类本草》
  16. 五色带下《中医词典》
  17. 五色符《名医别录》
  18. 五色带《中医名词词典》
  19. 五色合五脏之病《医学摘粹》
  20. 五色[一作绝]脉论《中藏经》
  21. 五色合五脏之病宜分顺逆《医学摘粹》
  22. 五色《内经评文》
  23. 五色黄《中医词典》
  24. 五色《针灸甲乙经》
  25. 五色黄候《诸病源候论》
  26. 五色《医述》
  27. 五色吉凶通义篇《形色外诊简摩》
  28. 五色《中医词典》
  29. 五色交错合参《望诊遵经》
  30. 五色《灵枢悬解》
  31. 五色解《素灵微蕴》


生肌肉_《急救广生集》_中医综合_【岐黄之术】

生肌肉

生肌肉

  • 上一页
  • 目录
  • 相关
  • 下一页

水红花根煎汤淋洗，取叶晒干，研末撒疮上，每月一次。（《谈野翁试验方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五色丹毒
  • 当前页：生肌肉
  • 下一页：男妇阴蚀
<<< 返回本书目录
  1. 生肌敛疮【中药主治】
  2. 生肌肉【方剂主治】
  3. 生肌类方《医宗金鉴》
  4. 生肌散《外科传薪集》
  5. 生肌类方《外科心法要诀》
  6. 生肌散【方剂大全】
  7. 生肌类方《外科大成》
  8. 生肌收口【方剂主治】
  9. 生肌膏【方剂大全】
  10. 生肌收口（附成漏证二十一）《景岳全书》
  11. 生肌凤雏膏【方剂大全】
  12. 生肌收口部《外科方外奇方》
  13. 生肌定痛散【方剂大全】
  14. 生肌桃花散【方剂大全】
  15. 生肌八宝丹【方剂大全】
  16. 生肌玉红膏【方剂大全】
  17. 生肌【方剂主治】
  18. 生肌长肉【中药主治】
  19. 生肌【中药主治】
  20. 生肌长肉【方剂主治】
  21. 生肌《外科选要》
  22. 生肌珍珠散【方剂大全】
  23. 生肌《外科大成》
  24. 生肌止痛《外科理例》
  25. 生活饮用水水质标准(GB5749-85)《预防医学》
  26. 生肌止痛【中药主治】
  27. 生活卫生《家庭医学百科·预防保健篇》
  28. 生肌止痛【方剂主治】
  29. 生慧汤【方剂大全】
  30. 生肌止血【中药主治】
  1. 生肌肉《急救广生集》
  2. 生肌敛疮药《儒门事亲》
  3. 生肌散《三因极一病证方论》
  4. 生肌类方《外科大成》
  5. 生肌散《儒门事亲》
  6. 生肌类方《外科心法要诀》
  7. 生肌散《仁术便览》
  8. 生肌类方《医宗金鉴》
  9. 生肌散《奇方类编》
  10. 生肌红玉丹《奇方类编》
  11. 生肌散《重楼玉钥》
  12. 生肌法《中医词典》
  13. 生肌散《外科传薪集》
  14. 生肌定痛散《救伤秘旨》
  15. 生肌收口（附成漏证）《景岳全书》
  16. 生肌《外科选要》
  17. 生肌收口部《外科方外奇方》
  18. 生肌《外科大成》
  19. 生肌太乙膏《奇方类编》
  20. 生机蓬勃，发育迅速《中医儿科学》
  21. 生肌止痛《外科理例》
  22. 生活饮用水水质标准《预防医学》
  23. 生肌诸方《疡科纲要》
  24. 生活因素《中医妇科学》
  25. 生姜《本草纲目》
  26. 生活性中毒《预防医学》
  27. 生姜《雷公炮制药性解》
  28. 生活方式《预防医学》
  29. 生姜《千金翼方》
  30. 生化汤原方《宁坤秘籍》
  31. 生姜《药笼小品》


男妇阴蚀_《急救广生集》_中医综合_【岐黄之术】

男妇阴蚀

男妇阴蚀

  • 上一页
  • 目录
  • 相关
  • 下一页

肥猪肉煮汁洗，约二十斤可瘥，《孙真人方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生肌肉
  • 当前页：男妇阴蚀
  • 下一页：女子阴蚀
<<< 返回本书目录
  1. 男妇伤寒温病舌黑异治《伤寒补例》
  2. 男化育丹【方剂大全】
  3. 男妇缓风香港脚门主论《疡医大全》
  4. 男假两性畸形【疾病大全】
  5. 男病（疾病一）《宜麟策》
  6. 男科外伤【疾病大全】
  7. 男病（疾病一）《妇人规》
  8. 男女辨《济生集》
  9. 耐痛耐毒强弱不同《类经》
  10. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  11. 耐痛《针灸素难要旨》
  12. 男女尺脉异论《三指禅》
  13. 耐热力降低【疾病症状】
  14. 男女反脉《察病指南》
  15. 耐冬果【中药大全】
  16. 男女服药论《广嗣要语》
  17. 柰（频婆）《本草纲目》完整版
  18. 男女禁忌《异授眼科》
  19. 柰《证类本草》
  20. 男女脉异《诊家正眼》
  21. 奈瑟卡他球菌肺炎【疾病大全】
  22. 男女气血《针灸聚英》
  23. 奶椎【中药大全】
  24. 男女气血则一论《仁斋直指方论（附补遗）》
  25. 奶汁树【中药大全】
  26. 男女受胎时日法《外台秘要》
  27. 奶油芦笋《保健药膳》
  28. 男女受形之始何以别之《女科百问》
  29. 奶癣疮门主论《疡医大全》
  30. 男女体气《口齿类要》
  1. 男妇阴蚀《急救广生集》
  2. 男妇香港脚门主方《疡医大全》
  3. 男妇忧恚呕血《奇效简便良方》
  4. 男妇伤寒温病舌黑异治《伤寒补例》
  5. 男候四至　女候五征《古代房中术》
  6. 男妇缓风香港脚门主论《疡医大全》
  7. 男女八段补泻二百十七法《针灸神书》
  8. 男病（疾病一）《妇人规》
  9. 男女百节疼痛一百二十九法《针灸神书》
  10. 男病（疾病一）《宜麟策》
  11. 男女百节止痛一百三十法《针灸神书》
  12. 萘《医用化学》
  13. 男女背部深浅指法一百四十七法《针灸神书》
  14. 耐药性产生机制《药理学》
  15. 男女鼻流浊涕一百五十九法《针灸神书》
  16. 耐痛耐毒强弱不同《类经》
  17. 男女鼻泻不闻香臭一百十法《针灸神书》
  18. 耐痛《针灸素难要旨》
  19. 男女遍身风气麻木一百四十二法《针灸神书》
  20. 耐受性《默克家庭诊疗手册》
  21. 男女辨《济生集》
  22. 耐点烛法《奇方类编》
  23. 男女不知香臭一百六十四法《针灸神书》
  24. 柰子《医学入门》
  25. 男女痴呆之证一百九十一法《针灸神书》
  26. 柰子《饮食须知》
  27. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  28. 柰《名医别录》
  29. 男女尺脉异论《三指禅》
  30. 柰《本经逢原》
  31. 男女喘哮之证二百七法《针灸神书》


女子阴蚀_《急救广生集》_中医综合_【岐黄之术】

女子阴蚀

女子阴蚀

  • 上一页
  • 目录
  • 相关
  • 下一页

桃、杏仁炒至烟气尽，研如泥，以绵裹纳阴中。（《宜良李氏刊方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男妇阴蚀
  • 当前页：女子阴蚀
  • 下一页：女阴挺出
<<< 返回本书目录
  1. 女子颜面黑变病【疾病大全】
  2. 衄《丹溪手镜》
  3. 女子新嫁阴户痛门主论《疡医大全》
  4. 衄《临证指南医案》
  5. 女子逆经歌《医宗金鉴》
  6. 衄《圣济总录》
  7. 女子逆经歌《眼科心法要诀》
  8. 衄《也是山人医案》
  9. 女子败疵《针灸素难要旨》
  10. 衄《针灸素难要旨》
  11. 女治法《石室秘录》
  12. 衄【中药主治】
  13. 女真丹【方剂大全】
  14. 衄不止《圣济总录》
  15. 女贞子（图）【中药大全】
  16. 衄血《丹溪心法》
  17. 女贞子《药笼小品》
  18. 衄血《丹溪治法心要》
  19. 女贞子《本草新编》
  20. 衄血《痘疹心法要诀》
  21. 女贞子《本草经解》
  22. 衄血《儿科萃精》
  23. 女贞叶【中药大全】
  24. 衄血《古今医案按》
  25. 女贞叶《本草纲目》完整版
  26. 衄血《黄帝内经太素》
  27. 女贞汤【方剂大全】
  28. 衄血《金匮钩玄》
  29. 女贞实《证类本草》
  30. 衄血《景岳全书》
  1. 女子阴蚀《急救广生集》
  2. 女子腋臭《女科切要》
  3. 女子月经本任冲二脉血海有余论《女科经纶》
  4. 女子新嫁阴户痛门主论《疡医大全》
  5. 女子月经非天癸之辨论《女科经纶》
  6. 女子天癸之至名月信论《女科经纶》
  7. 女子月事本任督二脉血海之满论《女科经纶》
  8. 女子逆经歌《医宗金鉴》
  9. 女子月事本血室以时而下论《女科经纶》
  10. 女子逆经歌《眼科心法要诀》
  11. 衄《圣济总录》
  12. 女子逆经赤涩《中医词典》
  13. 衄《中医词典》
  14. 女子逆经赤涩《中医词典》
  15. 衄《中医词典》
  16. 女子逆经《中医词典》
  17. 衄《医述》
  18. 女子逆经《中医词典》
  19. 衄《临证指南医案》
  20. 女子梦交《中医词典》
  21. 衄《医学心悟》
  22. 女子梦交《中医词典》
  23. 衄《丹溪手镜》
  24. 女子经行宜谨《女科经纶》
  25. 衄《友渔斋医话》
  26. 女子经不调由合之非时论《女科经纶》
  27. 衄《针灸素难要旨》
  28. 女子经闭《宁坤秘籍》
  29. 衄《也是山人医案》
  30. 女子腹部响声急一百五十二法《针灸神书》
  31. 衄不止《圣济总录》


女阴挺出_《急救广生集》_中医综合_【岐黄之术】

女阴挺出

女阴挺出

  • 上一页
  • 目录
  • 相关
  • 下一页

茄根烧存性为末，以油调纸上，卷筒纳阴户内，一日一换。（《乾坤生意》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：女子阴蚀
  • 当前页：女阴挺出
  • 下一页：妇人阴中痛
<<< 返回本书目录
  1. 女阴会阴出现红色结痂斑块【疾病症状】
  2. 女贞《本草纲目》完整版
  3. 女阴癌《家庭医学百科-医疗康复篇》
  4. 女贞《本草纲目》图文版
  5. 女性周期性鼻塞和鼻衄【疾病症状】
  6. 女贞根【中药大全】
  7. 女性一生各阶段的生理特点《妇产科学》
  8. 女贞皮【中药大全】
  9. 女性腰骶生理性前突明显【疾病症状】
  10. 女贞皮酒【方剂大全】
  11. 女性性早熟【疾病大全】
  12. 女贞实《本草纲目》完整版
  13. 女性性早熟【疾病症状】
  14. 女贞实《本草乘雅半偈》
  15. 女性性器官反应缺乏【疾病症状】
  16. 女贞实《本草崇原》
  17. 女性性高潮障碍【疾病大全】
  18. 女贞实《本草思辨录》
  19. 女性型肥胖【疾病症状】
  20. 女贞实《本草图经》
  21. 女性小腹疼痛【疾病症状】
  22. 女贞实《本草易读》
  23. 女性体毛多【疾病症状】
  24. 女贞实《侣山堂类辩》
  25. 女性生殖系统解剖与生理《中医妇科学》
  26. 女贞实《证类本草》
  27. 女性生殖系统癌《默克家庭诊疗手册》
  28. 女贞汤【方剂大全】
  29. 女性生殖系统《组织学与胚胎学》
  30. 女贞叶《本草纲目》完整版
  1. 女阴挺出《急救广生集》
  2. 女阴溃疡《中医词典》
  3. 女阴营养不良《病理学》
  4. 女阴溃疡《中医词典》
  5. 女有五候《竹林女科证治》
  6. 女阴癌《家庭医学百科-医疗康复篇》
  7. 女有五伤《竹林女科证治》
  8. 女医《轩岐救正论》
  9. 女有五至《竹林女科证治》
  10. 女婿《中医词典》
  11. 女苑《吴普本草》
  12. 女婿《中医词典》
  13. 女苑《本草衍义》
  14. 女须儿《饮膳正要》
  15. 女贞《本草纲目》
  16. 女须《中医词典》
  17. 女贞实《神农本草经》
  18. 女须《中医词典》
  19. 女贞实《雷公炮制药性解》
  20. 女性欲求的征象《素女经》
  21. 女贞实《千金翼方》
  22. 女性一生各阶段的生理特点《妇产科学》
  23. 女贞实《本草经集注》
  24. 女性性唤起障碍《默克家庭诊疗手册》
  25. 女贞实《新修本草》
  26. 女性性感应测定《玉房秘诀》
  27. 女贞实《本草蒙筌》
  28. 女性性感的测定《素女经》
  29. 女贞实《本草易读》
  30. 女性外生殖器及女性尿道《人体解剖学》
  31. 女贞实《冯氏锦囊秘录》


妇人阴中痛_《急救广生集》_中医综合_【岐黄之术】

妇人阴中痛

妇人阴中痛

  • 上一页
  • 目录
  • 相关
  • 下一页

艾叶（五两） 防风（三两） 大戟（一两） 水煎热洗，避风与冷，再以鲫鱼胆搽入。（《奇方纂要》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：女阴挺出
  • 当前页：妇人阴中痛
  • 下一页：妇人阴疮
<<< 返回本书目录
  1. 妇人阴中生疮方《妇人大全良方》
  2. 妇人阴肿方论《妇人大全良方》
  3. 妇人阴痒候-妇科心镜（下）《古今医统大全》
  4. 妇人隐疾《医学集成》
  5. 妇人阴痒方论《妇人大全良方》
  6. 妇人隐疾《医学心悟》
  7. 妇人阴挺出下脱方论《妇人大全良方》
  8. 妇人隐疾痧《痧胀玉衡》
  9. 妇人阴蚀五疳方论《妇人大全良方》
  10. 妇人有带下或淋漓不断何以别之《女科百问》
  11. 妇人阴蚀及疳方《外台秘要》
  12. 妇人瘀血《圣济总录》
  13. 妇人阴冷候-妇科心镜（下）《古今医统大全》
  14. 妇人欲断产方《外台秘要》
  15. 妇人阴冷方论《妇人大全良方》
  16. 妇人月事沉滞《儒门事亲》
  17. 妇人阴户肿候-妇科心镜（下）《古今医统大全》
  18. 妇人月水《本草纲目》完整版
  19. 妇人阴疮《医宗金鉴》
  20. 妇人月水《本草乘雅半偈》
  21. 妇人遗尿失禁候-妇科心镜（下）《古今医统大全》
  22. 妇人月水《张氏妇科》
  23. 妇人遗尿失禁方论《妇人大全良方》
  24. 妇人月水不断《圣济总录》
  25. 妇人腰痛方论《妇人大全良方》
  26. 妇人月水不利《圣济总录》
  27. 妇人腰脚痛方论《妇人大全良方》
  28. 妇人月水不利【方剂主治】
  29. 妇人血气心痛方论《妇人大全良方》
  30. 妇人月水不调《圣济总录》
  1. 妇人阴中痛《急救广生集》
  2. 妇人阴中生疮方《妇人大全良方》
  3. 妇人阴中肿痛《奇方类编》
  4. 妇人阴痒三虫作祟《奇方类编》
  5. 妇人阴肿方论《妇人大全良方》
  6. 妇人阴痒候（妇科心镜 下）《古今医统大全》
  7. 妇人隐疾《医学集成》
  8. 妇人阴痒方论《妇人大全良方》
  9. 妇人隐疾《医学心悟》
  10. 妇人阴突物如蛇如鸡冠菌样《急救广生集》
  11. 妇人隐疾痧《痧胀玉衡》
  12. 妇人阴挺论《女科要旨》
  13. 妇人有带下或淋漓不断何以别之《女科百问》
  14. 妇人阴挺论《金匮要略浅注》
  15. 妇人瘀血《圣济总录》
  16. 妇人阴挺出下脱方论《妇人大全良方》
  17. 妇人欲断产方四首《外台秘要》
  18. 妇人阴蚀五疳方论《妇人大全良方》
  19. 妇人月经不行成诸病《女科经纶》
  20. 妇人阴蚀及疳方八首《外台秘要》
  21. 妇人月经不调《女科旨要》
  22. 妇人阴冷候（妇科心镜 下）《古今医统大全》
  23. 妇人月经不通《女科旨要》
  24. 妇人阴冷方论《妇人大全良方》
  25. 妇人月内患眼《急救广生集》
  26. 妇人阴户肿候（妇科心镜 下）《古今医统大全》
  27. 妇人月内患眼《奇方类编》
  28. 妇人阴疮《急救广生集》
  29. 妇人月事沉滞《儒门事亲》
  30. 妇人阴疮《外科心法要诀》
  31. 妇人月水《张氏妇科》


妇人阴疮_《急救广生集》_中医综合_【岐黄之术】

妇人阴疮

妇人阴疮

  • 上一页
  • 目录
  • 相关
  • 下一页

蛇床子（一两） 艾叶 五倍子 明矾 杏仁（各五钱） 川连（三钱）煎水，洗之即愈。（同上）

一方，用杏仁（炒研）、白矾（各五钱）、蛇床子（三钱）煎水洗之。（同上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人阴中痛
  • 当前页：妇人阴疮
  • 下一页：妇人茄病
<<< 返回本书目录
  1. 妇人阴疮《医宗金鉴》
  2. 妇人阴户肿候-妇科心镜（下）《古今医统大全》
  3. 妇人遗尿失禁候-妇科心镜（下）《古今医统大全》
  4. 妇人阴冷方论《妇人大全良方》
  5. 妇人遗尿失禁方论《妇人大全良方》
  6. 妇人阴冷候-妇科心镜（下）《古今医统大全》
  7. 妇人腰痛方论《妇人大全良方》
  8. 妇人阴蚀及疳方《外台秘要》
  9. 妇人腰脚痛方论《妇人大全良方》
  10. 妇人阴蚀五疳方论《妇人大全良方》
  11. 妇人血气心痛方论《妇人大全良方》
  12. 妇人阴挺出下脱方论《妇人大全良方》
  13. 妇人血气心腹疼痛方论《妇人大全良方》
  14. 妇人阴痒方论《妇人大全良方》
  15. 妇人血气小腹疼痛方论《妇人大全良方》
  16. 妇人阴痒候-妇科心镜（下）《古今医统大全》
  17. 妇人血气痛《针灸资生经》
  18. 妇人阴中生疮方《妇人大全良方》
  19. 妇人血气痛《普济方·针灸》
  20. 妇人阴肿方论《妇人大全良方》
  21. 妇人血气刺痛【方剂主治】
  22. 妇人隐疾《医学集成》
  23. 妇人血气【方剂主治】
  24. 妇人隐疾《医学心悟》
  25. 妇人血枯《圣济总录》
  26. 妇人隐疾痧《痧胀玉衡》
  27. 妇人血积气痛《圣济总录》
  28. 妇人有带下或淋漓不断何以别之《女科百问》
  29. 妇人血海虚冷【方剂主治】
  30. 妇人瘀血《圣济总录》
  1. 妇人阴疮《急救广生集》
  2. 妇人阴疮《外科心法要诀》
  3. 妇人阴户肿候（妇科心镜 下）《古今医统大全》
  4. 妇人阴疮《证治准绳·疡医》
  5. 妇人阴冷方论《妇人大全良方》
  6. 妇人阴疮《医宗金鉴》
  7. 妇人阴冷候（妇科心镜 下）《古今医统大全》
  8. 妇人阴疮《医学纲目》
  9. 妇人阴蚀及疳方八首《外台秘要》
  10. 妇人异疾《古今医统大全》
  11. 妇人阴蚀五疳方论《妇人大全良方》
  12. 妇人遗尿失禁候（妇科心镜 下）《古今医统大全》
  13. 妇人阴挺出下脱方论《妇人大全良方》
  14. 妇人遗尿失禁方论《妇人大全良方》
  15. 妇人阴挺论《金匮要略浅注》
  16. 妇人腰痛方论《妇人大全良方》
  17. 妇人阴挺论《女科要旨》
  18. 妇人腰脚痛方论《妇人大全良方》
  19. 妇人阴突物如蛇如鸡冠菌样《急救广生集》
  20. 妇人血滞不孕《竹林女科证治》
  21. 妇人阴痒方论《妇人大全良方》
  22. 妇人血晕《奇效简便良方》
  23. 妇人阴痒候（妇科心镜 下）《古今医统大全》
  24. 妇人血山崩日夜流多不止九十七法《针灸神书》
  25. 妇人阴痒三虫作祟《奇方类编》
  26. 妇人血山崩八十七法《针灸神书》
  27. 妇人阴中生疮方《妇人大全良方》
  28. 妇人血气心痛方论《妇人大全良方》
  29. 妇人阴中痛《急救广生集》
  30. 妇人血气心腹疼痛方论《妇人大全良方》
  31. 妇人阴中肿痛《奇方类编》


妇人茄病_《急救广生集》_中医综合_【岐黄之术】

妇人茄病

妇人茄病

  • 上一页
  • 目录
  • 相关
  • 下一页

海螵蛸（二钱） 硫黄（五分） 共为末，鸭蛋清调搽。（同上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人阴疮
  • 当前页：妇人茄病
  • 下一页：妇人阴突物如蛇如鸡冠菌样
<<< 返回本书目录
  1. 妇人偏喜酸物或嗜冷《女科百问》
  2. 妇人求子《千金翼方》
  3. 妇人偏风口方论《妇人大全良方》
  4. 妇人热劳方论《妇人大全良方》
  5. 妇人癖诸气方论《妇人大全良方》
  6. 妇人热入血室《伤寒捷诀》
  7. 妇人脬转不得小便方论《妇人大全良方》
  8. 妇人热入血室方论《妇人大全良方》
  9. 妇人呕吐候-妇科心镜（上）《古今医统大全》
  10. 妇人热入血室歌《伤寒百证歌》
  11. 妇人呕吐方论《妇人大全良方》
  12. 妇人妊娠病脉证并治《订正仲景全书金匮要略注》
  13. 妇人衄血候-妇科心镜（下）《古今医统大全》
  14. 妇人妊娠病脉证并治《金匮要略方论》
  15. 妇人女子众病论证治法《三因极一病证方论》
  16. 妇人妊娠病脉证并治《金匮玉函要略述义》
  17. 妇人女子经脉不行《明医杂着》
  18. 妇人妊娠病脉证并治《医宗金鉴》
  19. 妇人尿血候-妇科心镜（下）《古今医统大全》
  20. 妇人妊娠病脉证并治第二十（证三条、方九首）《金匮玉函要略辑义》
  21. 妇人难生《宋本备急灸法》
  22. 妇人妊娠病脉证治《高注金匮要略》
  23. 妇人难产病诸候《巢氏病源补养宣导法》
  24. 妇人妊娠病脉证治《金匮要略浅注》
  25. 妇人面药《千金翼方》
  26. 妇人妊娠病脉证治《金匮要略心典》
  27. 妇人面多生黑与黑子《女科百问》
  28. 妇人妊娠病脉证治《金匮玉函经二注》
  29. 妇人梦与鬼交候-妇科心镜（上）《古今医统大全》
  30. 妇人妊娠病诸候上（凡二十论）《诸病源候论》
  1. 妇人茄病《急救广生集》
  2. 妇人气郁不孕《竹林女科证治》
  3. 妇人茄病《奇方类编》
  4. 妇人气血俱损《女科旨要》
  5. 妇人怯损《女科旨要》
  6. 妇人偏喜酸物或嗜冷《女科百问》
  7. 妇人青瘕秘方《华佗神方》
  8. 妇人偏风口方论《妇人大全良方》
  9. 妇人求子《千金翼方》
  10. 妇人癖诸气方论《妇人大全良方》
  11. 妇人热劳方论《妇人大全良方》
  12. 妇人脾胃寒《竹林女科证治》
  13. 妇人热入血室《伤寒捷诀》
  14. 妇人脬转不得小便方论《妇人大全良方》
  15. 妇人热入血室方论《妇人大全良方》
  16. 妇人呕吐候（妇科心镜 上）《古今医统大全》
  17. 妇人热入血室歌《伤寒百证歌》
  18. 妇人呕吐方论《妇人大全良方》
  19. 妇人热入血室一　少阳十九《伤寒悬解》
  20. 妇人呕吐大便不通二证八十法《针灸神书》
  21. 妇人妊娠《医宗金鉴》
  22. 妇人衄血候（妇科心镜 下）《古今医统大全》
  23. 妇人妊娠病脉证并治《金匮要略方论》
  24. 妇人女子众病论证治法《三因极一病证方论》
  25. 妇人妊娠病脉证并治《医宗金鉴》
  26. 妇人女子经脉不行《明医杂着》
  27. 妇人妊娠病脉证并治《订正仲景全书金匮要略注》
  28. 妇人尿血候（妇科心镜 下）《古今医统大全》
  29. 妇人妊娠病脉证并治《金匮玉函要略述义》
  30. 妇人年过期经行属败血《女科经纶》
  31. 妇人妊娠病脉证并治第二十（证三条、方九首）《金匮玉函要略辑义》


妇人阴突物如蛇如鸡冠菌样_《急救广生集》_中医综合_【岐黄之术】

妇人阴突物如蛇如鸡冠菌样

妇人阴突物如蛇如鸡冠菌样

  • 上一页
  • 目录
  • 相关
  • 下一页

雄黄 鳖头（研黄） 轻粉（各一钱） 葱管 藜芦各二钱（研细加面） 冰片（二分） 共研为末，和匀再研，瓷罐收贮。用时先将川芎、当归、白芷、甘草、胆草每取五钱，煎汤洗之，随后搽药，早晚二次，其患渐收入。（《广嗣全书》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人茄病
  • 当前页：妇人阴突物如蛇如鸡冠菌样
  • 下一页：转女为男
<<< 返回本书目录
  1. 妇人阴挺出下脱方论《妇人大全良方》
  2. 妇人阴痒方论《妇人大全良方》
  3. 妇人阴蚀五疳方论《妇人大全良方》
  4. 妇人阴痒候-妇科心镜（下）《古今医统大全》
  5. 妇人阴蚀及疳方《外台秘要》
  6. 妇人阴中生疮方《妇人大全良方》
  7. 妇人阴冷候-妇科心镜（下）《古今医统大全》
  8. 妇人阴肿方论《妇人大全良方》
  9. 妇人阴冷方论《妇人大全良方》
  10. 妇人隐疾《医学集成》
  11. 妇人阴户肿候-妇科心镜（下）《古今医统大全》
  12. 妇人隐疾《医学心悟》
  13. 妇人阴疮《医宗金鉴》
  14. 妇人隐疾痧《痧胀玉衡》
  15. 妇人遗尿失禁候-妇科心镜（下）《古今医统大全》
  16. 妇人有带下或淋漓不断何以别之《女科百问》
  17. 妇人遗尿失禁方论《妇人大全良方》
  18. 妇人瘀血《圣济总录》
  19. 妇人腰痛方论《妇人大全良方》
  20. 妇人欲断产方《外台秘要》
  21. 妇人腰脚痛方论《妇人大全良方》
  22. 妇人月事沉滞《儒门事亲》
  23. 妇人血气心痛方论《妇人大全良方》
  24. 妇人月水《本草纲目》完整版
  25. 妇人血气心腹疼痛方论《妇人大全良方》
  26. 妇人月水《本草乘雅半偈》
  27. 妇人血气小腹疼痛方论《妇人大全良方》
  28. 妇人月水《张氏妇科》
  29. 妇人血气痛《针灸资生经》
  30. 妇人月水不断《圣济总录》
  1. 妇人阴突物如蛇如鸡冠菌样《急救广生集》
  2. 妇人阴挺论《女科要旨》
  3. 妇人阴痒方论《妇人大全良方》
  4. 妇人阴挺论《金匮要略浅注》
  5. 妇人阴痒候（妇科心镜 下）《古今医统大全》
  6. 妇人阴挺出下脱方论《妇人大全良方》
  7. 妇人阴痒三虫作祟《奇方类编》
  8. 妇人阴蚀五疳方论《妇人大全良方》
  9. 妇人阴中生疮方《妇人大全良方》
  10. 妇人阴蚀及疳方八首《外台秘要》
  11. 妇人阴中痛《急救广生集》
  12. 妇人阴冷候（妇科心镜 下）《古今医统大全》
  13. 妇人阴中肿痛《奇方类编》
  14. 妇人阴冷方论《妇人大全良方》
  15. 妇人阴肿方论《妇人大全良方》
  16. 妇人阴户肿候（妇科心镜 下）《古今医统大全》
  17. 妇人隐疾《医学集成》
  18. 妇人阴疮《急救广生集》
  19. 妇人隐疾《医学心悟》
  20. 妇人阴疮《外科心法要诀》
  21. 妇人隐疾痧《痧胀玉衡》
  22. 妇人阴疮《证治准绳·疡医》
  23. 妇人有带下或淋漓不断何以别之《女科百问》
  24. 妇人阴疮《医宗金鉴》
  25. 妇人瘀血《圣济总录》
  26. 妇人阴疮《医学纲目》
  27. 妇人欲断产方四首《外台秘要》
  28. 妇人异疾《古今医统大全》
  29. 妇人月经不行成诸病《女科经纶》
  30. 妇人遗尿失禁候（妇科心镜 下）《古今医统大全》
  31. 妇人月经不调《女科旨要》


转女为男_《急救广生集》_中医综合_【岐黄之术】

转女为男

转女为男

  • 上一页
  • 目录
  • 相关
  • 下一页

觉动有娠，以雄黄（囫囵成块，重两许以外者）用绛囊盛入，悬佩裤裆，取阳精全于地产也。（同上）

一法，以斧一柄系妊妇床下，斧口向下，勿令人知。试子鸡抱卵时，根据此置窠下，一窠尽雄，可验。（《求嗣秘书》）

一法，初觉有娠，择成定二日，以旧弓弦系缚腰间不解，满百日解去。紫宫玉女秘法。（同上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人阴突物如蛇如鸡冠菌样
  • 当前页：转女为男
  • 下一页：妊妇疹
<<< 返回本书目录
  1. 转女为男《景景医话》
  2. 转女为男法《广嗣要语》
  3. 转录作用《生物化学与分子生物学》
  4. 转女为男法《三因极一病证方论》
  5. 转筋吐泻《孙真人海上方》
  6. 转女为男法-胎产须知 《古今医统大全》
  7. 转筋方《外台秘要》
  8. 转女为男说《医学心悟》
  9. 转筋部《本草易读》
  10. 转女为男之理（胎教九）《宜麟策》
  11. 转筋【方剂主治】
  12. 转脬《胎产秘书》
  13. 转筋《针灸素难要旨》
  14. 转脬《续名医类案》
  15. 转筋《杂病治例》
  16. 转脬病《古今医统大全》
  17. 转筋《药症忌宜》
  18. 转胎法《女科宝鉴》
  19. 转筋《普济方·针灸》
  20. 转心莲【中药大全】
  21. 转筋《金匮悬解》
  22. 转移性肝癌《赵绍琴临证验案精选》
  23. 转筋《本草纲目》完整版
  24. 转移性肝癌【疾病大全】
  25. 转基因小鼠模型与动脉粥样硬化《动脉粥样硬化》
  26. 转移性骨肿瘤【疾病大全】
  27. 转基因小鼠的制备《动脉粥样硬化》
  28. 转移性皮肤钙化病【疾病大全】
  29. 转基因动物在动脉粥样硬化研究中的应用参考文献《动脉粥样硬化》
  30. 转移性小肠肿瘤【疾病大全】
  1. 转女为男《急救广生集》
  2. 转女为男《景景医话》
  3. 转女为男法《广嗣要语》
  4. 转脉瘘《中医词典》
  5. 转女为男法《妇人大全良方》
  6. 转录作用《生物化学与分子生物学》
  7. 转女为男法《三因极一病证方论》
  8. 转录依赖的扩增系统《实用免疫细胞与核酸》
  9. 转女为男法《竹林女科证治》
  10. 转录起始和延伸《生物化学与分子生物学》
  11. 转女为男法（胎产须知）《古今医统大全》
  12. 转录的终止《生物化学与分子生物学》
  13. 转女为男秘方（华佗转女为男）《华佗神方》
  14. 转筋吐泻《孙真人海上方》
  15. 转女为男说《医学心悟》
  16. 转筋霍乱《中医词典》
  17. 转女为男之理（胎教九）《宜麟策》
  18. 转筋候《诸病源候论》
  19. 转脬《中医词典》
  20. 转筋方七首《外台秘要》
  21. 转脬《胎产秘书》
  22. 转筋部《本草易读》
  23. 转脬《续名医类案》
  24. 转筋不可忍者《奇效简便良方》
  25. 转脬《丹台玉案》
  26. 转筋《药症忌宜》
  27. 转染《生物化学与分子生物学》
  28. 转筋《针灸素难要旨》
  29. 转舌膏《仁术便览》
  30. 转筋《普济方·针灸》
  31. 转舌膏《退思集类方歌注》


妊妇疹_《急救广生集》_中医综合_【岐黄之术】

妊妇疹

妊妇疹

  • 上一页
  • 目录
  • 相关
  • 下一页

用井底泥涂脐以下二寸余，以绵护之，良久再易。（《证治汇补》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：转女为男
  • 当前页：妊妇疹
  • 下一页：产门闭合不开
<<< 返回本书目录
  1. 妊妇杂病生死歌《脉诀刊误》
  2. 妊高征【疾病症状】
  3. 妊妇似风《沈氏女科辑要》
  4. 妊高征【疾病大全】
  5. 妊妇失血类风症辨《胎产指南》
  6. 妊疟《女科指掌》
  7. 妊妇伤寒歌《脉诀刊误》
  8. 妊期及产程中的紧急情况《急诊医学》
  9. 妊妇热病方论《妇人大全良方》
  10. 妊娠《百病自测》
  11. 妊妇忌药《女科折衷纂要》
  12. 妊娠《产鉴》
  13. 妊妇不守禁忌生子多疾论-幼幼汇集（上）《古今医统大全》
  14. 妊娠《傅青主女科》
  15. 妊病下胎《济阴纲目》
  16. 妊娠《古今医鉴》
  17. 妊病可下胎断胎《证治准绳·女科》
  18. 妊娠《广瘟疫论》
  19. 妊病可下胎断胎《女科证治准绳》
  20. 妊娠《邯郸遗稿》
  21. 韧带扭伤【疾病症状】
  22. 妊娠《家传女科经验摘奇》
  23. 韧带拉伤【疾病症状】
  24. 妊娠《金匮悬解》
  25. 韧带骨化【疾病症状】
  26. 妊娠《默克家庭诊疗手册》
  27. 韧带断裂【疾病症状】
  28. 妊娠《审视瑶函》
  29. 任脉诸穴歌《经络考》
  30. 妊娠《寿世保元》
  1. 妊妇疹《急救广生集》
  2. 妊妇脏燥悲伤治验《女科经纶》
  3. 妊疟《女科指掌》
  4. 妊妇杂病生死歌《脉诀刊误》
  5. 妊娠《默克家庭诊疗手册》
  6. 妊妇胎孕迟速论《女科经纶》
  7. 妊娠《医学集成》
  8. 妊妇似风《沈氏女科辑要》
  9. 妊娠《中医名词词典》
  10. 妊妇失血类风症辨《胎产指南》
  11. 妊娠《医法圆通》
  12. 妊妇伤寒歌《脉诀刊误》
  13. 妊娠《百病自测》
  14. 妊妇热病方论《妇人大全良方》
  15. 妊娠《金匮悬解》
  16. 妊妇忌药《女科折衷纂要》
  17. 妊娠《金匮悬解》
  18. 妊妇不守禁忌生子多疾论（幼幼汇集 上）《古今医统大全》
  19. 妊娠《中医词典》
  20. 妊妇悲哀烦躁证用药法《女科经纶》
  21. 妊娠《家传女科经验摘奇》
  22. 妊病下胎《济阴纲目》
  23. 妊娠《产鉴》
  24. 妊病可下胎断胎《女科证治准绳》
  25. 妊娠《续名医类案》
  26. 妊病可下胎断胎《证治准绳·女科》
  27. 妊娠《寿世保元》
  28. 妊病可下胎断胎《医学纲目》
  29. 妊娠《古今医鉴》
  30. 任作田（1886-1950年）《中医词典》
  31. 妊娠《万病回春》


产门闭合不开_《急救广生集》_中医综合_【岐黄之术】

产门闭合不开

产门闭合不开

  • 上一页
  • 目录
  • 相关
  • 下一页

用铜钱磨利割开，陈锻石敷之即愈。（《通变方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊妇疹
  • 当前页：产门闭合不开
  • 下一页：产门外生疮不愈
<<< 返回本书目录
  1. 产灵丹【方剂大全】
  2. 产门不闭证治《妇科心法要诀》
  3. 产力异常性难产【疾病大全】
  4. 产门不闭证治《医宗金鉴》
  5. 产力异常【疾病症状】
  6. 产门不闭肿痛《济阴纲目》
  7. 产力异常《妇产科学》
  8. 产门不开、不闭、子宫不收《妇人规》
  9. 产科休克【疾病大全】
  10. 产门不开不闭子宫不收《景岳全书》
  11. 产科论序《三因极一病证方论》
  12. 产难《本草纲目》完整版
  13. 产科二十一论评《三因极一病证方论》
  14. 产难《备急千金要方》
  15. 产科播散性血管内凝血【疾病大全】
  16. 产难《圣济总录》
  17. 产科病历《病历书写规范》
  18. 产难《孙真人海上方》
  19. 产科X线诊断《放射诊断学》
  20. 产难《孙真人海上方》
  21. 产碱杆菌肺炎【疾病大全】
  22. 产难《续名医类案》
  23. 产户下物《沈氏女科辑要》
  24. 产难【中药主治】
  25. 产户痛《盘珠集胎产症治》
  26. 产难【方剂主治】
  27. 产后卒患淋方《外台秘要》
  28. 产难方《外台秘要》
  29. 产后总论《张氏妇科》
  30. 产难门《妇人大全良方》
  1. 产门闭合不开《急救广生集》
  2. 产门《中医词典》
  3. 产门不闭《中医词典》
  4. 产门《中医名词词典》
  5. 产门不闭《医述》
  6. 产脉辨生死之法《胎产指南》
  7. 产门不闭《竹林女科证治》
  8. 产脉辨生死之法《女科经纶》
  9. 产门不闭《奇效简便良方》
  10. 产力异常《妇产科学》
  11. 产门不闭证治《医宗金鉴》
  12. 产力《妇产科学》
  13. 产门不闭证治《妇科心法要诀》
  14. 产科手术《默克家庭诊疗手册》
  15. 产门不闭肿痛《济阴纲目》
  16. 产科弥散性血管内凝血《急诊医学》
  17. 产门不闭肿痛分证用药《女科经纶》
  18. 产科论序《三因极一病证方论》
  19. 产门不开、不闭、子宫不收《妇人规》
  20. 产科二十一论评《三因极一病证方论》
  21. 产门不开不闭子宫不收《景岳全书》
  22. 产科病历《病历书写规范》
  23. 产门颓《中医词典》
  24. 产科X线诊断《放射诊断学》
  25. 产门外生疮不愈《急救广生集》
  26. 产科《中医词典》
  27. 产难《圣济总录》
  28. 产惊悸《医学纲目》
  29. 产难《中医词典》
  30. 产户一物如胞《古今医统大全》
  31. 产难《备急千金要方》


产门外生疮不愈_《急救广生集》_中医综合_【岐黄之术】

产门外生疮不愈

产门外生疮不愈

  • 上一页
  • 目录
  • 相关
  • 下一页

黄柏 白薇（各三钱，炒为末） 乳香（出油） 朝脑 铅粉（炒） 蚯蚓粪（炒） 儿茶（各三钱） 轻粉 冰片（各五分） 麝香（三分） 共为末。糁疮口，二日全愈，神效。兼治各种疮，无不神效。（《华仙师方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产门闭合不开
  • 当前页：产门外生疮不愈
  • 下一页：取胞衣要诀
<<< 返回本书目录
  1. 产门不开不闭子宫不收《景岳全书》
  2. 产难《本草纲目》完整版
  3. 产门不开、不闭、子宫不收《妇人规》
  4. 产难《备急千金要方》
  5. 产门不闭肿痛《济阴纲目》
  6. 产难《圣济总录》
  7. 产门不闭证治《医宗金鉴》
  8. 产难《孙真人海上方》
  9. 产门不闭证治《妇科心法要诀》
  10. 产难《孙真人海上方》
  11. 产灵丹【方剂大全】
  12. 产难《续名医类案》
  13. 产力异常性难产【疾病大全】
  14. 产难【中药主治】
  15. 产力异常【疾病症状】
  16. 产难【方剂主治】
  17. 产力异常《妇产科学》
  18. 产难方《外台秘要》
  19. 产科休克【疾病大全】
  20. 产难门《妇人大全良方》
  21. 产科论序《三因极一病证方论》
  22. 产难如圣散【方剂大全】
  23. 产科二十一论评《三因极一病证方论》
  24. 产难生死歌《脉诀刊误》
  25. 产科播散性血管内凝血【疾病大全】
  26. 产难生死候歌《脉诀乳海》
  27. 产科病历《病历书写规范》
  28. 产难死生候及治产难方《集验方》
  29. 产科X线诊断《放射诊断学》
  30. 产难外候《察病指南》
  1. 产门外生疮不愈《急救广生集》
  2. 产门颓《中医词典》
  3. 产难《圣济总录》
  4. 产门不开不闭子宫不收《景岳全书》
  5. 产难《中医词典》
  6. 产门不开、不闭、子宫不收《妇人规》
  7. 产难《备急千金要方》
  8. 产门不闭肿痛分证用药《女科经纶》
  9. 产难《推求师意》
  10. 产门不闭肿痛《济阴纲目》
  11. 产难《续名医类案》
  12. 产门不闭证治《妇科心法要诀》
  13. 产难（二）《孙真人海上方》
  14. 产门不闭证治《医宗金鉴》
  15. 产难（一）《孙真人海上方》
  16. 产门不闭《奇效简便良方》
  17. 产难胞衣不出《千金翼方》
  18. 产门不闭《竹林女科证治》
  19. 产难方二十四首《外台秘要》
  20. 产门不闭《医述》
  21. 产难候《诸病源候论》
  22. 产门不闭《中医词典》
  23. 产难论《妇人大全良方》
  24. 产门闭合不开《急救广生集》
  25. 产难门《妇人大全良方》
  26. 产门《中医词典》
  27. 产难生死歌《脉诀刊误》
  28. 产门《中医名词词典》
  29. 产难生死候歌《脉诀乳海》
  30. 产脉辨生死之法《胎产指南》
  31. 产难生死诀《妇人大全良方》


取胞衣要诀_《急救广生集》_中医综合_【岐黄之术】

取胞衣要诀

取胞衣要诀

  • 上一页
  • 目录
  • 相关
  • 下一页

胞衣不下，将婴孩抱定，不可遽断脐带。用一伶俐老妪，将右手二指，紧跟脐带面上，于带尽处，将指向上半寸，摸觉有血，便是胞衣。因逆转，盛血在内不得下，即以指连胞衣向下一捺，其血下、覆衣自随下，法甚简明。每因胞衣不下，多服药济，或用吐法，更有以足抵腹，大则殒命，小亦成病。不知衣之不下，由婴孩出产门，脐带一断，衣必逆转而向上，污血下淋，尽入衣中，衣内血满，而不能下，岂药力所能凑效。用为世箴，免罹此患。（《录竹堂集验方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产门外生疮不愈
  • 当前页：取胞衣要诀
  • 下一页：妇人月内患眼
<<< 返回本书目录
  1. 取艾法《苏沈良方》
  2. 取蟾酥法《古今医统大全》
  3. 曲直汤【方剂大全】
  4. 取蟾酥法《外科选要》
  5. 曲直汤《医学衷中参西录》
  6. 取蟾酥法《外科正宗》
  7. 曲枝天冬【中药大全】
  8. 取虫门《串雅内外编》
  9. 曲枝假蓝【中药大全】
  10. 取代羧酸和对映异构《医用化学》
  11. 曲贼鱼《本草纲目》图文版
  12. 取方之法《药鉴》
  13. 曲泽穴【上肢内侧穴位】
  14. 取膏肓穴法（医学入门）《针灸大成》
  15. 曲垣穴【上肢外侧穴位】
  16. 取红铅法《古今医统大全》
  17. 曲垣穴【人体背部穴位】
  18. 取火法《痰火点雪》
  19. 曲鱼膏【方剂大全】
  20. 取灸心气法；取灸痔漏法；灸小肠疝气穴法；灸肠风下血法《针灸大成》
  21. 曲术丸【方剂大全】
  22. 取孔穴法《千金翼方》
  23. 曲泉穴【下肢内侧穴位】
  24. 取蟠桃酒法《古今医统大全》
  25. 曲蘖枳术丸【方剂大全】
  26. 取骑竹马灸穴法《针灸大全》
  27. 曲蘖丸【方剂大全】
  28. 取气太冲《养生导引秘籍》
  29. 曲霉球【疾病大全】
  30. 取清明水制明目膏法《古今医统大全》
  1. 取胞衣要诀《急救广生集》
  2. 取艾法《苏沈良方》
  3. 取鼻痔秘法《中医词典》
  4. 取艾法《针灸神书》
  5. 取蟾酥法《古今医统大全》
  6. 取《中医词典》
  7. 取蟾酥法《外科正宗》
  8. 曲转处《中医词典》
  9. 取蟾酥法《外科选要》
  10. 曲转《中医词典》
  11. 取蟾酥法度《仙传外科集验方》
  12. 曲周（曲隅）《中医名词词典》
  13. 取蟾酥秘法（华佗取蟾酥）《华佗神方》
  14. 曲周《中医词典》
  15. 取齿丹《外科全生集》
  16. 曲枳术丸《内外伤辨》
  17. 取虫法《慎柔五书》
  18. 曲直汤《医学衷中参西录》
  19. 取代羧酸和对映异构《医用化学》
  20. 曲折处《中医词典》
  21. 取雕青《儒门事亲》
  22. 曲泽（合穴）《子午流注说难》
  23. 取方之法《药鉴》
  24. 曲泽《针灸学》
  25. 取肺法《痰火点雪》
  26. 曲泽《中医词典》
  27. 取膏肓穴法（医学入门）《针灸大成》
  28. 曲泽《针灸大成》
  29. 取合谷穴法《痰火点雪》
  30. 曲垣《针灸学》
  31. 取红铅法《古今医统大全》


妇人月内患眼_《急救广生集》_中医综合_【岐黄之术】

妇人月内患眼

妇人月内患眼

  • 上一页
  • 目录
  • 相关
  • 下一页

黄连为末，水调 足心。（《广利方》）

一方，以姜汁调白矾末搽足心。（《深师方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：取胞衣要诀
  • 当前页：妇人月内患眼
  • 下一页：月内眼痛
<<< 返回本书目录
  1. 妇人欲断产方《外台秘要》
  2. 妇人月事沉滞《儒门事亲》
  3. 妇人瘀血《圣济总录》
  4. 妇人月水《本草纲目》完整版
  5. 妇人有带下或淋漓不断何以别之《女科百问》
  6. 妇人月水《本草乘雅半偈》
  7. 妇人隐疾痧《痧胀玉衡》
  8. 妇人月水《张氏妇科》
  9. 妇人隐疾《医学心悟》
  10. 妇人月水不断《圣济总录》
  11. 妇人隐疾《医学集成》
  12. 妇人月水不利《圣济总录》
  13. 妇人阴肿方论《妇人大全良方》
  14. 妇人月水不利【方剂主治】
  15. 妇人阴中生疮方《妇人大全良方》
  16. 妇人月水不调《圣济总录》
  17. 妇人阴痒候-妇科心镜（下）《古今医统大全》
  18. 妇人月水不调【方剂主治】
  19. 妇人阴痒方论《妇人大全良方》
  20. 妇人月水不通《圣济总录》
  21. 妇人阴挺出下脱方论《妇人大全良方》
  22. 妇人月水不通【方剂主治】
  23. 妇人阴蚀五疳方论《妇人大全良方》
  24. 妇人杂病《丹溪治法心要》
  25. 妇人阴蚀及疳方《外台秘要》
  26. 妇人杂病《千金翼方》
  27. 妇人阴冷候-妇科心镜（下）《古今医统大全》
  28. 妇人杂病《时方妙用》
  29. 妇人阴冷方论《妇人大全良方》
  30. 妇人杂病《寿世保元》
  1. 妇人月内患眼《急救广生集》
  2. 妇人月经不通《女科旨要》
  3. 妇人月内患眼《奇方类编》
  4. 妇人月经不调《女科旨要》
  5. 妇人月事沉滞《儒门事亲》
  6. 妇人月经不行成诸病《女科经纶》
  7. 妇人月水《张氏妇科》
  8. 妇人欲断产方四首《外台秘要》
  9. 妇人月水《证类本草》
  10. 妇人瘀血《圣济总录》
  11. 妇人月水《顾松园医镜》
  12. 妇人有带下或淋漓不断何以别之《女科百问》
  13. 妇人月水《本草乘雅半偈》
  14. 妇人隐疾痧《痧胀玉衡》
  15. 妇人月水本于四经论《女科经纶》
  16. 妇人隐疾《医学心悟》
  17. 妇人月水不断《圣济总录》
  18. 妇人隐疾《医学集成》
  19. 妇人月水不断属冲任气虚《女科经纶》
  20. 妇人阴肿方论《妇人大全良方》
  21. 妇人月水不断属外邪客于胞内《女科经纶》
  22. 妇人阴中肿痛《奇方类编》
  23. 妇人月水不利《圣济总录》
  24. 妇人阴中痛《急救广生集》
  25. 妇人月水不利之脉《女科经纶》
  26. 妇人阴中生疮方《妇人大全良方》
  27. 妇人月水不调《圣济总录》
  28. 妇人阴痒三虫作祟《奇方类编》
  29. 妇人月水不调成病《女科经纶》
  30. 妇人阴痒候（妇科心镜 下）《古今医统大全》
  31. 妇人月水不通《圣济总录》


月内眼痛_《急救广生集》_中医综合_【岐黄之术】

月内眼痛

月内眼痛

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄（六分） 天南星（四分） 共为末，以醋调和。左眼痛涂右足心，右眼痛涂左足心，觉口中有药气为妙。（《卫生备要》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人月内患眼
  • 当前页：月内眼痛
  • 下一页：蚁漏
<<< 返回本书目录
  1. 月内人神所在《针灸聚英》
  2. 月蚀疮《圣济总录》
  3. 月里众疾《明医指掌》
  4. 月蚀疮《幼幼新书》
  5. 月经周期性精神病【疾病大全】
  6. 月蚀疮方《外台秘要》
  7. 月经周期改变【疾病症状】
  8. 月蚀疮论《小儿卫生总微论方》
  9. 月经周期的调节机制及临床表现《妇产科学》
  10. 月蚀疳《外科启玄》
  11. 月经之常《医宗金鉴》
  12. 月蚀疳疮门主论《疡医大全》
  13. 月经之常《妇科心法要诀》
  14. 月事《经验麻科》
  15. 月经疹【疾病大全】
  16. 月事《普济方·针灸》
  17. 月经诊法提纲《望诊遵经》
  18. 月事《针灸资生经》
  19. 月经异常《医宗金鉴》
  20. 月事不来《儒门事亲》
  21. 月经异常《妇科心法要诀》
  22. 月事不来《沈氏女科辑要》
  23. 月经血块过多【疾病症状】
  24. 月事不调《沈氏女科辑要》
  25. 月经性哮喘【疾病大全】
  26. 月事异常《沈氏女科辑要》
  27. 月经先期【方剂主治】
  28. 月水《本草从新》
  29. 月经先期《中医妇科学》
  30. 月水《本草新编》
  1. 月内眼痛《急救广生集》
  2. 月内人神所在《针灸聚英》
  3. 月内眼痛《奇方类编》
  4. 月明砂《玉楸药解》
  5. 月期华水《中医词典》
  6. 月脉《中医词典》
  7. 月阙疮《中医词典》
  8. 月廉疮《医宗金鉴》
  9. 月色皆浓《中医词典》
  10. 月里众疾《明医指掌》
  11. 月食疮《中医词典》
  12. 月空方位例《妇人大全良方》
  13. 月食疮候《诸病源候论》
  14. 月客《中医词典》
  15. 月食疮候《诸病源候论》
  16. 月经紫黑属热非寒论《女科经纶》
  17. 月蚀疮《圣济总录》
  18. 月经周期的调节机制及临床表现《妇产科学》
  19. 月蚀疮《中医词典》
  20. 月经周期《默克家庭诊疗手册》
  21. 月蚀疮《幼幼新书》
  22. 月经滞涩《中医词典》
  23. 月蚀疮《外科大成》
  24. 月经之常《妇科心法要诀》
  25. 月蚀疮《万氏秘传外科心法》
  26. 月经之常《医宗金鉴》
  27. 月蚀疮方《冯氏锦囊秘录》
  28. 月经诊法提纲《望诊遵经》
  29. 月蚀疮方一十二首《外台秘要》
  30. 月经与排卵及激素调节《生理学》
  31. 月蚀疮论《小儿卫生总微论方》


蚁漏_《急救广生集》_中医综合_【岐黄之术】

蚁漏

蚁漏

  • 上一页
  • 目录
  • 相关
  • 下一页

有妇人项下忽肿起一块，渐延及颈，偶刺破出水一碗，疮久不合，有道人见曰∶此蚁漏也。缘饭中有蚁食之，用穿山甲烧存性为末，敷之立愈。（《多能鄙事》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：月内眼痛
  • 当前页：蚁漏
  • 下一页：血崩
<<< 返回本书目录
  1. 蚁垤土《本草纲目》图文版
  2. 蚁入耳方《外台秘要》
  3. 蚁垤土《本草纲目》完整版
  4. 蚁走感【疾病症状】
  5. 蚁《本草纲目》完整版
  6. 椅子翻《松峰说疫》
  7. 苡仁《药笼小品》
  8. 义务献血不会影响健康《免疫与健康》
  9. 苡米粥《保健药膳》
  10. 艺翁《本草纲目》图文版
  11. 苡米杏仁粥《保健药膳》
  12. 议处方《备急千金要方》
  13. 苡米莲子粥《保健药膳》
  14. 议处方法《太平惠民和剂局方》
  15. 苡米桂花粥《保健药膳》
  16. 议郭台尹将成血蛊之病《寓意草》
  17. 苡芭菊【中药大全】
  18. 议沈若兹乃郎肠危证并治验《寓意草》
  19. 以指冷热诊病说《推拿抉微》
  20. 异被赤车【中药大全】
  21. 以头昏为主的眩晕【疾病症状】
  22. 异产《女科指掌》
  23. 以偷窥为快感源泉的性变态【疾病症状】
  24. 异常γ-球蛋白血症【疾病大全】
  25. 以神驭气《养生导引秘籍》
  26. 异常矮小【疾病症状】
  27. 以上推论化气，发明标本，是补足前半篇义理，为第三段。以下论五味补泻治法，退出通篇，为第四段。《三消论》
  28. 异常白带《家庭医学百科-医疗康复篇》
  29. 以上三病例并伤寒法(出阴证略例)《医经国小》
  30. 异常出血【疾病症状】
  1. 蚁漏《急救广生集》
  2. 蚁候《诸病源候论》
  3. 蚁入耳方二首《外台秘要》
  4. 蚁毒瘘《中医词典》
  5. 蚁入耳内《奇效简便良方》
  6. 蚁毒《重订囊秘喉书》
  7. 蚁穴中出土《证类本草》
  8. 蚁垤土《本草纲目》
  9. 倚待草《证类本草》
  10. 蚁螯伤《外科证治全书》
  11. 椅当《中医词典》
  12. 苡仁《外科全生集》
  13. 椅子翻《松峰说疫》
  14. 苡仁《药笼小品》
  15. 弋共《千金翼方》
  16. 苡米粥《保健药膳》
  17. 弋共《新修本草》
  18. 苡米杏仁粥《保健药膳》
  19. 弋共《证类本草》
  20. 苡米莲子粥《保健药膳》
  21. 义手冒心《医学心悟》
  22. 苡米桂花粥《保健药膳》
  23. 义务献血不会影响健康《免疫与健康》
  24. 以左治右、以右治左《中医名词词典》
  25. 义姰《中医词典》
  26. 以指冷热诊病说《推拿抉微》
  27. 艺翁《本草纲目》
  28. 以载脂蛋白组成作脂蛋白颗粒分类《动脉粥样硬化》
  29. 议处方《备急千金要方》
  30. 以医为业，世代相承者也。《医学入门》
  31. 议处方法《太平惠民和剂局方》


血崩_《急救广生集》_中医综合_【岐黄之术】

血崩

血崩

  • 上一页
  • 目录
  • 相关
  • 下一页

用草鸡（一只）破开去肚杂，乘热缚于脐上立止。（《桂轩随 》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蚁漏
  • 当前页：血崩
  • 下一页：小儿拗哭不止
<<< 返回本书目录
  1. 血崩《周慎斋遗书》
  2. 血崩【中药主治】
  3. 血崩《止园医话》
  4. 血崩【方剂主治】
  5. 血崩《证治准绳·女科》
  6. 血崩（崩中漏下 恶露不止）《针灸资生经》
  7. 血崩《证治准绳·女科》
  8. 血崩不止《济阴纲目》
  9. 血崩《医宗金鉴》
  10. 血崩不止《盘珠集胎产症治》
  11. 血崩《续名医类案》
  12. 血崩不止【方剂主治】
  13. 血崩《万病回春》
  14. 血崩论《女科折衷纂要》
  15. 血崩《孙真人海上方》
  16. 血崩门《辨证录》
  17. 血崩《沈氏女科辑要》
  18. 血崩血晕《产宝》
  19. 血崩《儒门事亲》
  20. 血崩证《医学衷中参西录》
  21. 血崩《仁斋直指方论（附补遗）》
  22. 血闭成瘕《医学衷中参西录》
  23. 血崩《普济方·针灸》
  24. 血闭发热《女科秘要》
  25. 血崩《女科证治准绳》
  26. 血痹《金匮悬解》
  27. 血崩《女科证治准绳》
  28. 血痹《圣济总录》
  29. 血崩《女科切要》
  30. 血痹【方剂主治】
  1. 血崩《急救广生集》
  2. 血崩《儒门事亲》
  3. 血崩《周慎斋遗书》
  4. 血崩《儒门事亲》
  5. 血崩《友渔斋医话》
  6. 血崩《万病回春》
  7. 血崩《仁斋直指方论（附补遗）》
  8. 血崩《普济方·针灸》
  9. 血崩《扁鹊心书》
  10. 血崩《证治准绳·女科》
  11. 血崩《妇科心法要诀》
  12. 血崩《证治准绳·女科》
  13. 血崩《回生集》
  14. 血崩《医述》
  15. 血崩《沈氏女科辑要》
  16. 血崩《续名医类案》
  17. 血崩《女科切要》
  18. 血崩《医宗金鉴》
  19. 血崩《金匮钩玄》
  20. 血崩《医学纲目》
  21. 血崩《邯郸遗稿》
  22. 血崩《产鉴》
  23. 血崩《女科证治准绳》
  24. 血崩《中医词典》
  25. 血崩《女科证治准绳》
  26. 血崩《傅青主女科》
  27. 血崩《灸法秘传》
  28. 血崩《孙真人海上方》
  29. 血崩（崩中漏下 恶露不止）《针灸资生经》
  30. 血崩《止园医话》
  31. 血崩不止《中医词典》


小儿拗哭不止_《急救广生集》_中医综合_【岐黄之术】

小儿拗哭不止

小儿拗哭不止

  • 上一页
  • 目录
  • 相关
  • 下一页

令三姓妇人，抱儿卧驴槽，移时即止，勿令人知。（《本草拾遗》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血崩
  • 当前页：小儿拗哭不止
  • 下一页：火丹
<<< 返回本书目录
  1. 小儿牛黄散【方剂大全】
  2. 小儿脓胸【疾病大全】
  3. 小儿尿血【疾病症状】
  4. 小儿脓血痢《圣济总录》
  5. 小儿尿石症【疾病大全】
  6. 小儿疟《孙真人海上方》
  7. 小儿尿色发蓝【疾病症状】
  8. 小儿疟疾《万氏秘传片玉心书》
  9. 小儿尿路梗阻【疾病大全】
  10. 小儿疟疾【方剂主治】
  11. 小儿尿路感染【疾病大全】
  12. 小儿女性性早熟【疾病大全】
  13. 小儿尿感【疾病大全】
  14. 小儿衄血方《外台秘要》
  15. 小儿尿道下裂【疾病大全】
  16. 小儿呕吐《圣济总录》
  17. 小儿尿崩症【疾病大全】
  18. 小儿呕吐【疾病大全】
  19. 小儿黏多糖贮积症【疾病大全】
  20. 小儿帕套综合征【疾病大全】
  21. 小儿黏多糖贮积病Ⅳ型【疾病大全】
  22. 小儿膀胱-输尿管反流综合征【疾病大全】
  23. 小儿年龄分期《中医儿科学》
  24. 小儿疱疹性角膜结膜炎【疾病大全】
  25. 小儿尼曼-皮克病【疾病大全】
  26. 小儿烹调综合征【疾病大全】
  27. 小儿内证《医学见能》
  28. 小儿皮肤黏膜淋巴结综合征【疾病大全】
  29. 小儿内脏幼虫移行症【疾病大全】
  30. 小儿脾大【疾病大全】
  1. 小儿拗哭不止《急救广生集》
  2. 小儿尿血秘方《华佗神方》
  3. 小儿脓血痢《圣济总录》
  4. 小儿年龄分期及其意义《儿科学》
  5. 小儿脓血痢《中医词典》
  6. 小儿年龄分期《中医儿科学》
  7. 小儿疟《孙真人海上方》
  8. 小儿溺血《中医词典》
  9. 小儿疟疾《奇效简便良方》
  10. 小儿能量代射特点及各种营养素的需要量《儿科学》
  11. 小儿疟疾《奇效简便良方》
  12. 小儿内证《医学见能》
  13. 小儿疟疾《万氏秘传片玉心书》
  14. 小儿脑髓风《中医词典》
  15. 小儿衄血方六首《外台秘要》
  16. 小儿脑热鼻干无涕《圣济总录》
  17. 小儿呕吐《圣济总录》
  18. 小儿脑疳《圣济总录》
  19. 小儿呕吐《中医词典》
  20. 小儿蛲虫及寸白方五首《外台秘要》
  21. 小儿脾疳秘方《华佗神方》
  22. 小儿囊肿《奇效简便良方》
  23. 小儿脾胃气不和不能饮食《圣济总录》
  24. 小儿囊肿《中医词典》
  25. 小儿痞积《奇效简便良方》
  26. 小儿难治之症有四说《市隐庐医学杂着》
  27. 小儿痞块《医林改错》
  28. 小儿目涩秘方《华佗神方》
  29. 小儿痞块《奇方类编》
  30. 小儿目赤痛《圣济总录》
  31. 小儿癖积丸《仁术便览》


火丹_《急救广生集》_中医综合_【岐黄之术】

火丹

火丹

  • 上一页
  • 目录
  • 相关
  • 下一页

遍身红肿，形如水泡，用小儿胎衣瓶内水，将鸡毛拭上，随手而愈。（《钱青抡方》）

一方，用新生荷叶捣烂，入盐涂之。（《摘元方》）

一方，冬青树叶捣烂，和鸡蛋清敷患处，用绢缚，一周时即愈。生火丹，切不可吃猪肉，恐发肿不消。（《精选良方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿拗哭不止
  • 当前页：火丹
  • 下一页：野火丹
<<< 返回本书目录
  1. 火丹《幼幼新书》
  2. 火丹门《辨证录》
  3. 火丹《幼幼新书》
  4. 火丹散【方剂大全】
  5. 火丹《外科正宗》
  6. 火丹证治《颅囟经》
  7. 火醋锭子【方剂大全】
  8. 火毒丹【方剂大全】
  9. 火刺仙丹【方剂大全】
  10. 火毒加味四物汤【方剂大全】
  11. 火疮等证《备急千金要方》
  12. 火法有五论《中藏经》
  13. 火疮《外科启玄》
  14. 火府丹【方剂大全】
  15. 火疮《外科理例》
  16. 火府散【方剂大全】
  17. 火赤链蛇【中药大全】
  18. 火府丸【方剂大全】
  19. 火赤疮《医宗金鉴》
  20. 火疳《中医眼科学》
  21. 火赤疮《外科大成》
  22. 火罐的来源《中医刺灸》
  23. 火草《本草纲目》完整版
  24. 火罐的种类《中医刺灸》
  25. 火部《药性切用》
  26. 火激红斑【疾病大全】
  27. 火部《得配本草》
  28. 火棘【中药大全】
  29. 火部《本经逢原》
  30. 火角法《苏沈良方》
  1. 火丹《急救广生集》
  2. 火丹《外科正宗》
  3. 火丹《奇效简便良方》
  4. 火丹《幼幼新书》
  5. 火丹疮《中医词典》
  6. 火丹《幼幼新书》
  7. 火丹方《仁术便览》
  8. 火醋熏鼻法《医方考》
  9. 火丹候《诸病源候论》
  10. 火刺仙方《重楼玉钥》
  11. 火丹候《诸病源候论》
  12. 火刺缠喉风法《医方考》
  13. 火丹候《诸病源候论》
  14. 火疮等证《备急千金要方》
  15. 火丹候《诸病源候论》
  16. 火疮《外科启玄》
  17. 火丹门（三则）《辨证录》
  18. 火疮《外科理例》
  19. 火丹热毒《奇效简便良方》
  20. 火喘《中医词典》
  21. 火丹热毒《回生集》
  22. 火冲眩晕《症因脉治》
  23. 火丹证治《颅囟经》
  24. 火冲眩晕《中医词典》
  25. 火丁《中医词典》
  26. 火赤疮（附天泡疮。）《外科证治全书》
  27. 火毒（热毒）《中医名词词典》
  28. 火赤疮《外科大成》
  29. 火毒乘血分《正体类要》
  30. 火赤疮《外科心法要诀》
  31. 火毒行于下焦《正体类要》


野火丹_《急救广生集》_中医综合_【岐黄之术】

野火丹

野火丹

  • 上一页
  • 目录
  • 相关
  • 下一页

毒自两足起者，用乳香末，羊脂调涂。（《和济局方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火丹
  • 当前页：野火丹
  • 下一页：蛇丹
<<< 返回本书目录
  1. 野火丹《幼幼新书》
  2. 野火球【中药大全】
  3. 野火丹《外科启玄》
  4. 野火绳【中药大全】
  5. 野茴香膏【方剂大全】
  6. 野藿香【中药大全】
  7. 野黄皮【中药大全】
  8. 野鸡草【中药大全】
  9. 野黄麻【中药大全】
  10. 野鸡脑【中药大全】
  11. 野黄瓜【中药大全】
  12. 野鸡肉【中药大全】
  13. 野花生【中药大全】
  14. 野鸡头【中药大全】
  15. 野花椒叶【中药大全】
  16. 野豇豆【中药大全】
  17. 野花椒皮【中药大全】
  18. 野京豆【中药大全】
  19. 野花椒根【中药大全】
  20. 野酒花【中药大全】
  21. 野花椒【中药大全】
  22. 野菊《本草纲目》完整版
  23. 野胡萝卜根【中药大全】
  24. 野菊《本草择要纲目》
  25. 野厚朴花【中药大全】
  26. 野菊《本草纲目》图文版
  27. 野厚朴【中药大全】
  28. 野菊【中药大全】
  29. 野核桃油【中药大全】
  30. 野菊花【中药大全】
  1. 野火丹《急救广生集》
  2. 野火丹《证治准绳·幼科》
  3. 野火丹《外科启玄》
  4. 野火丹《幼幼新书》
  5. 野火丹候《诸病源候论》
  6. 野火丹《中医词典》
  7. 野鸡《饮膳正要》
  8. 野合《中医词典》
  9. 野鸡《饮食须知》
  10. 野蒿《滇南本草》
  11. 野鸡羹《饮膳正要》
  12. 野葛中毒《中医词典》
  13. 野鸡羹《食疗方》
  14. 野葛膏《备急千金要方》
  15. 野鸡痔秘方《华佗神方》
  16. 野葛膏《备急千金要方》
  17. 野菊《本草纲目》
  18. 野葛膏《备急千金要方》
  19. 野菊《本草择要纲目》
  20. 野道候《诸病源候论》
  21. 野菊花《本草求真》
  22. 野菜谱《中医词典》
  23. 野兰根《证类本草》
  24. 野瘭《中医词典》
  25. 野狼《医学入门》
  26. 野薄荷《滇南本草》
  27. 野狼《本经逢原》
  28. 野白术《本草从新》
  29. 野狼跋子《千金翼方》
  30. 冶诸热证《育婴家秘》
  31. 野狼跋子《本草经集注》


蛇丹_《急救广生集》_中医综合_【岐黄之术】

蛇丹

蛇丹

  • 上一页
  • 目录
  • 相关
  • 下一页

刺善鱼尾血，同蜓蚰捣烂涂。（《单方集要》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：野火丹
  • 当前页：蛇丹
  • 下一页：赤游丹
<<< 返回本书目录
  1. 蛇床子洗剂【方剂大全】
  2. 蛇胆【中药大全】
  3. 蛇床子汤【方剂大全】
  4. 蛇胆草【中药大全】
  5. 蛇床子散【方剂大全】
  6. 蛇胆陈皮散【方剂大全】
  7. 蛇床子散《外科传薪集》
  8. 蛇胆川贝散【方剂大全】
  9. 蛇床子【中药大全】
  10. 蛇地钱【中药大全】
  11. 蛇床子《证类本草》
  12. 蛇毒【中药主治】
  13. 蛇床子《长沙药解》
  14. 蛇毒病诸候（凡五论）《诸病源候论》
  15. 蛇床子《药笼小品》
  16. 蛇毒方《外台秘要》
  17. 蛇床子《神农本草经百种录》
  18. 蛇附子【中药大全】
  19. 蛇床子《雷公炮炙论》
  20. 蛇疙瘩【中药大全】
  21. 蛇床子《本草择要纲目》
  22. 蛇根草【中药大全】
  23. 蛇床子《本草易读》
  24. 蛇根木【中药大全】
  25. 蛇床子《本草新编》
  26. 蛇菰【中药大全】
  27. 蛇床子《本草图经》
  28. 蛇蛊《金针秘传》
  29. 蛇床子《本草崇原》
  30. 蛇果黄堇【中药大全】
  1. 蛇丹《急救广生集》
  2. 蛇丹《中医词典》
  3. 蛇毒并虫毒《奇方类编》
  4. 蛇床子散方《医宗金鉴》
  5. 蛇毒方三首《外台秘要》
  6. 蛇床子散方《伤寒杂病论》
  7. 蛇腹疔《中医词典》
  8. 蛇床子散《外科传薪集》
  9. 蛇腹疔秘方《华佗神方》
  10. 蛇床子散《外科理例》
  11. 蛇蛊《中医词典》
  12. 蛇床子散《金匮悬解》
  13. 蛇蛊《金针秘传》
  14. 蛇床子散《圆运动的古中医学》
  15. 蛇含《本草纲目》
  16. 蛇床子《本草图经》
  17. 蛇含《雷公炮炙论》
  18. 蛇床子《本草乘雅半偈》
  19. 蛇含《千金翼方》
  20. 蛇床子《药性切用》
  21. 蛇含《增广和剂局方药性总论》
  22. 蛇床子《本草撮要》
  23. 蛇含《本草图经》
  24. 蛇床子《本草择要纲目》
  25. 蛇含草《本草蒙筌》
  26. 蛇床子《本草分经》
  27. 蛇含草《冯氏锦囊秘录》
  28. 蛇床子《本草分经》
  29. 蛇含草《医学入门》
  30. 蛇床子《名医别录》
  31. 蛇含草《本草崇原》


赤游丹_《急救广生集》_中医综合_【岐黄之术】

赤游丹

赤游丹

  • 上一页
  • 目录
  • 相关
  • 下一页

流行不止一处是也。此症至急，不可救迟。即用马兰头不拘多少，以水洗去泥，捣烂绞汁，以汁搽患处。燥再搽，屡试屡效。冬月无叶，用根亦可。（《济世便易集》）

又，用风菱壳 炭为末，麻油调搽。（同上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛇丹
  • 当前页：赤游丹
  • 下一页：赤游丹毒十种
<<< 返回本书目录
  1. 赤游丹【疾病大全】
  2. 赤游丹毒《丹溪治法心要》
  3. 赤游丹《医门补要》
  4. 赤游丹毒《外科大成》
  5. 赤游丹《厘正按摩要术》
  6. 赤游丹毒《医宗金鉴》
  7. 赤衣散【方剂大全】
  8. 赤游丹毒-幼幼汇集（下）《古今医统大全》
  9. 赤杨【中药大全】
  10. 赤游丹火《幼科铁镜》
  11. 赤阳子【中药大全】
  12. 赤游丹门主论《疡医大全》
  13. 赤阳子《滇南本草》
  14. 赤游风《医宗金鉴》
  15. 赤扬【中药大全】
  16. 赤游论《小儿卫生总微论方》
  17. 赤眼神效八宝丹【方剂大全】
  18. 赤游肿《幼幼新书》
  19. 赤眼【方剂主治】
  20. 赤玉膏【方剂大全】
  21. 赤眼【中药主治】
  22. 赤玉散【方剂大全】
  23. 赤眼《孙真人海上方》
  24. 赤云丹【方剂大全】
  25. 赤炎疮门主论《疡医大全》
  26. 赤爪（侧绞切）木《证类本草》
  27. 赤炎疮《外科启玄》
  28. 赤爪木《本草纲目》完整版
  29. 赤小枣《滇南本草》
  30. 赤疹白疹方《外台秘要》
  1. 赤游丹《急救广生集》
  2. 赤游丹《中医词典》
  3. 赤游丹《厘正按摩要术》
  4. 赤翳秘方《华佗神方》
  5. 赤游丹《医门补要》
  6. 赤阳子《滇南本草》
  7. 赤游丹毒《中医词典》
  8. 赤眼验方《奇方类编》
  9. 赤游丹毒《医宗金鉴》
  10. 赤眼淹缠《外科全生集》
  11. 赤游丹毒《外科心法要诀》
  12. 赤眼后生翳《中医词典》
  13. 赤游丹毒《外科大成》
  14. 赤眼《医学纲目》
  15. 赤游丹毒《竹林女科证治》
  16. 赤眼《中医词典》
  17. 赤游丹毒《丹溪治法心要》
  18. 赤眼《孙真人海上方》
  19. 赤游丹毒（幼幼汇集 下）《古今医统大全》
  20. 赤炎疮门主论《疡医大全》
  21. 赤游丹毒十种《急救广生集》
  22. 赤炎疮《外科启玄》
  23. 赤游丹火《幼科铁镜》
  24. 赤炎疮《中医词典》
  25. 赤游丹门主方《疡医大全》
  26. 赤小枣《滇南本草》
  27. 赤游丹门主论《疡医大全》
  28. 赤小豆粥《老年百病防治》
  29. 赤游毒《奇效简便良方》
  30. 赤小豆粥《减肥新法与技巧》
  31. 赤游风《中医词典》


赤游丹毒十种_《急救广生集》_中医综合_【岐黄之术】

赤游丹毒十种

赤游丹毒十种

  • 上一页
  • 目录
  • 相关
  • 下一页

（三日不治，毒入胃肠将不可治务宜仔细辨认，根据方治之，万不失一）

一从顶头起肿，用葱白取汁涂之。

二从头上起红肿痛，用赤小豆末、鸡子清调搽。

三从面起赤肿，用灶心土、鸡子清调搽。

四从背起赤点，用桑白皮为末，羊脂调涂。

五从两臂起赤肿黄色，用柳木烧灰，水调涂。

六从两肋起虚肿，用生铁屑和猪粪调涂。

七从脐上起黄肿，用槟榔末，米醋调涂。

八从两足赤肿，用乳香末，羊脂调涂。

九从两脚赤白点，用猪槽下土，麻油调涂。

十从阴上起黄肿，用屋漏处土，羊脂调涂。（《王肯堂方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤游丹
  • 当前页：赤游丹毒十种
  • 下一页：辟鬼法
<<< 返回本书目录
  1. 赤游丹毒《医宗金鉴》
  2. 赤游丹毒-幼幼汇集（下）《古今医统大全》
  3. 赤游丹毒《外科大成》
  4. 赤游丹火《幼科铁镜》
  5. 赤游丹毒《丹溪治法心要》
  6. 赤游丹门主论《疡医大全》
  7. 赤游丹【疾病大全】
  8. 赤游风《医宗金鉴》
  9. 赤游丹《医门补要》
  10. 赤游论《小儿卫生总微论方》
  11. 赤游丹《厘正按摩要术》
  12. 赤游肿《幼幼新书》
  13. 赤衣散【方剂大全】
  14. 赤玉膏【方剂大全】
  15. 赤杨【中药大全】
  16. 赤玉散【方剂大全】
  17. 赤阳子【中药大全】
  18. 赤云丹【方剂大全】
  19. 赤阳子《滇南本草》
  20. 赤爪（侧绞切）木《证类本草》
  21. 赤扬【中药大全】
  22. 赤爪木《本草纲目》完整版
  23. 赤眼神效八宝丹【方剂大全】
  24. 赤疹白疹方《外台秘要》
  25. 赤眼【方剂主治】
  26. 赤芝《本草乘雅半偈》
  27. 赤眼【中药主治】
  28. 赤芝（丹芝）《本草纲目》完整版
  29. 赤眼《孙真人海上方》
  30. 赤芝散【方剂大全】
  1. 赤游丹毒十种《急救广生集》
  2. 赤游丹毒（幼幼汇集 下）《古今医统大全》
  3. 赤游丹火《幼科铁镜》
  4. 赤游丹毒《丹溪治法心要》
  5. 赤游丹门主方《疡医大全》
  6. 赤游丹毒《竹林女科证治》
  7. 赤游丹门主论《疡医大全》
  8. 赤游丹毒《外科大成》
  9. 赤游毒《奇效简便良方》
  10. 赤游丹毒《外科心法要诀》
  11. 赤游风《中医词典》
  12. 赤游丹毒《医宗金鉴》
  13. 赤游风《医宗金鉴》
  14. 赤游丹毒《中医词典》
  15. 赤游风《医述》
  16. 赤游丹《医门补要》
  17. 赤游风《奇效简便良方》
  18. 赤游丹《厘正按摩要术》
  19. 赤游风《奇效简便良方》
  20. 赤游丹《急救广生集》
  21. 赤游风《奇效简便良方》
  22. 赤游丹《中医词典》
  23. 赤游风《奇效简便良方》
  24. 赤翳秘方《华佗神方》
  25. 赤游风《幼科心法要诀》
  26. 赤阳子《滇南本草》
  27. 赤游风《万氏秘传外科心法》
  28. 赤眼验方《奇方类编》
  29. 赤游论《小儿卫生总微论方》
  30. 赤眼淹缠《外科全生集》
  31. 赤游螳螂子《外科全生集》


辟鬼法_《急救广生集》_中医综合_【岐黄之术】

辟鬼法

辟鬼法

  • 上一页
  • 目录
  • 相关
  • 下一页

中恶天吊者，为恶鬼之气所中。两目上突吊起，而不能下，因胎气不足，精神失守，虚之所在，鬼邪得以犯之。其症面白带青，或如土色，目睛上视，口吐白沫，手足拘挛，身冷如冰。似乎惊风，而实非惊风。用苍术、檀香、沉香、麝香、安息香之类，近儿旁周遭烧之。香烟如雾，鬼不能存。俟儿稍苏，以桃叶汤浴之。（同上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤游丹毒十种
  • 当前页：辟鬼法
  • 下一页：肚大筋青坚如铁石
<<< 返回本书目录
  1. 辟谷散【方剂大全】
  2. 辟寒丹【方剂大全】
  3. 辟谷木耳丸【方剂大全】
  4. 辟寒救腹丹【方剂大全】
  5. 辟谷绝食《儒门事亲》
  6. 辟寒散【方剂大全】
  7. 辟谷丹砂丸【方剂大全】
  8. 辟寒汤【方剂大全】
  9. 辟谷丹【方剂大全】
  10. 辟汗草【中药大全】
  11. 辟谷《卫生易简方》
  12. 辟虺雷《本草纲目》完整版
  13. 辟宫子丸【方剂大全】
  14. 辟秽【中药主治】
  15. 辟风汤【方剂大全】
  16. 辟秽丹【方剂大全】
  17. 辟风锭子【方剂大全】
  18. 辟秽方《洗冤集录》
  19. 辟恶启脾丸【方剂大全】
  20. 辟秽驱毒饮【方剂大全】
  21. 辟疮疡恶秽法《疡医大全》
  22. 辟秽散【方剂大全】
  23. 辟虫《卫生易简方》
  24. 辟秽香【方剂大全】
  25. 辟尘膏【方剂大全】
  26. 辟疗五疫《类经》
  27. 辟病散【方剂大全】
  28. 辟缪仲醇十剂内增升降二剂论《本草新编》
  29. 睥生痰核歌《医宗金鉴》
  30. 辟泥日数分经之谬《伤寒寻源》
  1. 辟鬼法《急救广生集》
  2. 辟谷方《儒门事亲》
  3. 辟虺雷《证类本草》
  4. 辟谷《卫生易简方》
  5. 辟秽方《洗冤集录》
  6. 辟谷《中医词典》
  7. 辟积《中医词典》
  8. 辟虼蚤门主方《疡医大全》
  9. 辟疗五疫《类经》
  10. 辟虼HT《外科证治全书》
  11. 辟缪仲醇十剂内增升降二剂论《本草新编》
  12. 辟疮疡恶秽法《疡医大全》
  13. 辟泥日数分经之谬《伤寒寻源》
  14. 辟除《中医词典》
  15. 辟泥四时论病之谬《伤寒寻源》
  16. 辟臭虫《外科证治全书》
  17. 辟辟《中医词典》
  18. 辟虫《卫生易简方》
  19. 辟蛇法三首《外台秘要》
  20. 辟尘膏《冯氏锦囊秘录》
  21. 辟虱《外科证治全书》
  22. 辟《中医词典》
  23. 辟时俗龌龊斑证论《时病论》
  24. 睥沿《中医词典》
  25. 辟俗医混称伤寒论《时病论》
  26. 睥生痰核歌《医宗金鉴》
  27. 辟陶隐居十剂内增入寒热二剂论《本草新编》
  28. 睥生痰核歌《眼科心法要诀》
  29. 辟温《备急千金要方》
  30. 睥生痰核《中医词典》
  31. 辟温不相染方二首《外台秘要》


肚大筋青坚如铁石_《急救广生集》_中医综合_【岐黄之术】

肚大筋青坚如铁石

肚大筋青坚如铁石

  • 上一页
  • 目录
  • 相关
  • 下一页

用独囊蒜切片，置于脐之上下左右，离五分地，将艾灸二壮即消。（《幼科铁镜》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辟鬼法
  • 当前页：肚大筋青坚如铁石
  • 下一页：病
<<< 返回本书目录
  1. 杜仲饮【方剂大全】
  2. 肚大青筋【方剂主治】
  3. 杜仲叶【中药大全】
  4. 肚腹膨胀【方剂主治】
  5. 杜仲芽《本草纲目》完整版
  6. 肚腹疼痛【方剂主治】
  7. 杜仲威灵仙散【方剂大全】
  8. 肚拉【中药大全】
  9. 杜仲丸【方剂大全】
  10. 肚门痈、箕门痈《医宗金鉴》
  11. 杜仲藤叶【中药大全】
  12. 肚门痈门主论《疡医大全》
  13. 杜仲藤【中药大全】
  14. 肚皮痛《仁斋直指方论（附补遗）》
  15. 杜仲汤【方剂大全】
  16. 肚脐饼【方剂大全】
  17. 杜仲散【方剂大全】
  18. 肚脐疼【疾病症状】
  19. 杜仲皮《本草纲目》完整版
  20. 肚脐痒【疾病症状】
  21. 杜仲木香散【方剂大全】
  22. 肚热《幼科推拿秘书》
  23. 杜仲酒【方剂大全】
  24. 肚蒜丸【方剂大全】
  25. 杜仲浸酒方【方剂大全】
  26. 肚痛【中药主治】
  27. 杜仲浸酒【方剂大全】
  28. 肚痛【方剂主治】
  29. 杜仲独活汤【方剂大全】
  30. 肚痛丸【方剂大全】
  1. 肚大筋青坚如铁石《急救广生集》
  2. 肚便痈《万氏秘传外科心法》
  3. 肚带《中医词典》
  4. 肚《中医词典》
  5. 肚腹麻木《奇效简便良方》
  6. 杜自明《中医词典》
  7. 肚腹痈《万氏秘传外科心法》
  8. 杜仲猪腰《老年百病防治》
  9. 肚腹胀大，亮如水晶《奇效简便良方》
  10. 杜仲腰花《食物疗法》
  11. 肚角《中医词典》
  12. 杜仲腰花《古代房中秘方》
  13. 肚门痈、箕门痈《医宗金鉴》
  14. 杜仲芎茶《茶饮保健》
  15. 肚门痈、箕门痈《外科心法要诀》
  16. 杜仲香茶《茶饮保健》
  17. 肚门痈门主论《疡医大全》
  18. 杜仲夏枯茶《茶饮保健》
  19. 肚皮青黑门主方《疡医大全》
  20. 杜仲五味茶《茶饮保健》
  21. 肚皮痛《仁斋直指方论（附补遗）》
  22. 杜仲丸《备急千金要方》
  23. 肚热《幼科推拿秘书》
  24. 杜仲汤《备急千金要方》
  25. 肚痛呕酸针法《急救广生集》
  26. 杜仲散《是斋百一选方》
  27. 肚痈论《青囊秘诀》
  28. 杜仲散《备急千金要方》
  29. 肚痈门（一则）《辨证录》
  30. 杜仲菊茶《茶饮保健》
  31. 肚痈门主方《疡医大全》


病_《急救广生集》_中医综合_【岐黄之术】

病

病

  • 上一页
  • 目录
  • 相关
  • 下一页

以红纱袋盛夜明砂佩之。（《直指方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肚大筋青坚如铁石
  • 当前页：病
  • 下一页：缺唇
<<< 返回本书目录
  1. 病《证治准绳·幼科》
  2. 病〔虾〕《医宗金鉴》
  3. 病《证治汇补》
  4. 病案《中医诊断学》
  5. 病《杂病广要》
  6. 病案的排列和保管《基础护理学》
  7. 病《医学正传》
  8. 病案书写《物理诊断学》
  9. 病《续名医类案》
  10. 病案书写格式及举例《物理诊断学》
  11. 病《万病回春》
  12. 病本《黄帝内经·灵枢》
  13. 病《寿世保元》
  14. 病本《灵枢悬解》
  15. 病《伤寒标本心法类萃》
  16. 病本《内经评文》
  17. 病《普济方·针灸》
  18. 病变《医经原旨》
  19. 并指（趾）畸形【疾病症状】
  20. 病不可刺八条《仲景伤寒补亡论》
  21. 并言《喉科秘诀》
  22. 病不可刺证《脉经》
  23. 并提汤【方剂大全】
  24. 病不可发汗证《脉经》
  25. 并祛丹【方剂大全】
  26. 病不可火十一条《仲景伤寒补亡论》
  27. 并发症白内障【疾病大全】
  28. 病不可火证《脉经》
  29. 并发截瘫的脊柱结核【疾病大全】
  30. 病不可灸七条《仲景伤寒补亡论》
  1. 病《急救广生集》
  2. 病《证治汇补》
  3. 病《竹林女科证治》
  4. 病《外科心法要诀》
  5. 病《明医指掌》
  6. 病《万病回春》
  7. 病（疒^贵）《中医词典》
  8. 病《医学正传》
  9. 病、证并重的必要性《中医疾病预测》
  10. 病《普济方·针灸》
  11. 病〔虾〕《医宗金鉴》
  12. 病《寿世保元》
  13. 病案《中医诊断学》
  14. 病《证治准绳·幼科》
  15. 病案的排列和保管《基础护理学》
  16. 病《杂病广要》
  17. 病案书写《物理诊断学》
  18. 病《医述》
  19. 病案书写格式及举例《物理诊断学》
  20. 病《续名医类案》
  21. 病本《黄帝内经·灵枢》
  22. 病《伤寒标本心法类萃》
  23. 病本《灵枢悬解》
  24. 病《中医词典》
  25. 病本《中医词典》
  26. 并月《中医词典》
  27. 病本《内经评文》
  28. 并阴《中医词典》
  29. 病变《医经原旨》
  30. 并言《喉科秘诀》
  31. 病不可刺八条《仲景伤寒补亡论》


缺唇_《急救广生集》_中医综合_【岐黄之术】

缺唇

缺唇

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿缺唇及幼女扯环耳断，用针将缺处两边轻轻划破，以黄丹、白矾各等分为末，掺上即能生肌，神效。（《古香堂抄本》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病
  • 当前页：缺唇
  • 下一页：疹
<<< 返回本书目录
  1. 缺《传染病》
  2. 缺碘【疾病症状】
  3. 炔烃《医用化学》
  4. 缺乏深睡眠【疾病症状】
  5. 劝医《本草新编》
  6. 缺乏性的兴趣和性活动的要求【疾病症状】
  7. 劝惜字纸《急救广生集》
  8. 缺乏自控能力【疾病症状】
  9. 劝善良方《古今医鉴》
  10. 缺疗与氧中毒《病理生理学》
  11. 劝戒杀吃素文《达生编》
  12. 缺盆《经络全书》
  13. 劝妇女戒杀文《达生编》
  14. 缺盆疽门主论《疡医大全》
  15. 犬之风《外科大成》
  16. 缺盆穴【胸部腹部穴位】
  17. 犬咬伤【中药主治】
  18. 缺乳《女科宝鉴》
  19. 犬咬伤《外科启玄》
  20. 缺乳《中医妇科学》
  21. 犬咬人方《外台秘要》
  22. 缺乳《自我调养巧治病》
  23. 犬咬《针灸素难要旨》
  24. 缺水和缺钠【疾病大全】
  25. 犬兽伤《卫生易简方》
  26. 缺铁性贫血《百病自测》
  27. 犬伤（蛇伤）《针灸资生经》
  28. 缺铁性贫血《儿科学》
  29. 犬伤《孙真人海上方》
  30. 缺铁性贫血《家庭医学百科-医疗康复篇》
  1. 缺唇《急救广生集》
  2. 缺唇《中医词典》
  3. 缺口平移法《实用免疫细胞与核酸》
  4. 炔烃的物理性质《医用化学》
  5. 缺口平移法标记生物素DNA探针（二步法）《实用免疫细胞与核酸》
  6. 炔烃的同分异构现象和命名法《医用化学》
  7. 缺盆《经络全书》
  8. 炔烃的化学性质《医用化学》
  9. 缺盆《中医名词词典》
  10. 炔烃《医用化学》
  11. 缺盆《气功外气疗法》
  12. 劝医六则《本草新编》
  13. 缺盆《中医词典》
  14. 劝惜字纸《急救广生集》
  15. 缺盆《针灸学》
  16. 劝善良方《古今医鉴》
  17. 缺盆（一名天盖）《针灸大成》
  18. 劝戒杀吃素文《达生编》
  19. 缺盆骨《中医词典》
  20. 劝妇女戒杀文《达生编》
  21. 缺盆疽《中医词典》
  22. 绻（quǎn，音犬）《中医词典》
  23. 缺盆疽《证治准绳·疡医》
  24. 犬之风《外科大成》
  25. 缺盆疽门主论《疡医大全》
  26. 犬咬伤秘方《华佗神方》
  27. 缺乳《中医名词词典》
  28. 犬咬伤《外科启玄》
  29. 缺乳《自我调养巧治病》
  30. 犬咬伤《外科证治全书》
  31. 缺乳《中医词典》


疹_《急救广生集》_中医综合_【岐黄之术】

疹

疹

  • 上一页
  • 目录
  • 相关
  • 下一页

生芝麻（一撮） 葱头（一握） 各捣烂，置铜盆内。令儿坐上，被围住，滚水冲入盆内，热气熏蒸。虽危笃者，立时发出，可保万全，百试百效。（同上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：缺唇
  • 当前页：疹
  • 下一页：痘毒
<<< 返回本书目录
  1. 疹《医述》
  2. 疹(附小儿丹毒)《立斋外科发挥》
  3. 疹《也是山人医案》
  4. 疹斑《伤寒心法要诀》
  5. 疹《续名医类案》
  6. 疹斑《医宗金鉴》
  7. 疹《寿世保元》
  8. 疹斑互讹说《研经言》
  9. 疹《伤寒指掌》
  10. 疹病《灸法秘传》
  11. 疹《仁术便览》
  12. 疹病《圆运动的古中医学》
  13. 疹《仁术便览》
  14. 疹病根原《四圣悬枢》
  15. 疹《金匮钩玄》
  16. 疹病解《四圣悬枢》
  17. 疹《存存斋医话稿》
  18. 疹病隐显《四圣悬枢》
  19. 枕鱼《本草纲目》完整版
  20. 疹痘《卫生易简方》
  21. 枕叶肿瘤【疾病大全】
  22. 疹痘部《本草易读》
  23. 枕叶症状群occipital lobe syndrome《神经精神疾病诊断学》
  24. 疹后遍身流水《经验麻科》
  25. 枕叶受损【疾病症状】
  26. 疹后遍身糜烂《经验麻科》
  27. 枕颈关节损伤【疾病大全】
  28. 疹后昏愦《四圣悬枢》
  29. 枕横位入盆【疾病症状】
  30. 疹后痢《经验麻科》
  1. 疹《急救广生集》
  2. 疹《审视瑶函》
  3. 疹《仁术便览》
  4. 疹《寿世保元》
  5. 疹《仁术便览》
  6. 疹《证治准绳·幼科》
  7. 疹《友渔斋医话》
  8. 疹《医述》
  9. 疹《友渔斋医话》
  10. 疹《续名医类案》
  11. 疹《专治麻痧初编》
  12. 疹《医学纲目》
  13. 疹《存存斋医话稿》
  14. 疹《中医词典》
  15. 疹《也是山人医案》
  16. 枕中方《备急千金要方》
  17. 疹《金匮钩玄》
  18. 枕叶症状群《神经精神疾病诊断学》
  19. 疹《伤寒指掌》
  20. 枕陷《中医词典》
  21. 疹（附小儿丹毒）《立斋外科发挥》
  22. 枕后位《妇产科学》
  23. 疹斑《医宗金鉴》
  24. 枕骨（玉枕骨）《中医名词词典》
  25. 疹斑《伤寒心法要诀》
  26. 枕骨《人体解剖学》
  27. 疹斑互讹说《研经言》
  28. 枕骨《中医词典》
  29. 疹病《圆运动的古中医学》
  30. 枕骨《经络全书》
  31. 疹病《灸法秘传》


痘毒_《急救广生集》_中医综合_【岐黄之术】

痘毒

痘毒

  • 上一页
  • 目录
  • 相关
  • 下一页

用扁藤焙燥研末，菜油调涂效。（同上）

一方，用经霜黄豆根，同蚕豆荚壳为末，油调敷亦效。（同上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疹
  • 当前页：痘毒
  • 下一页：痘毒已破
<<< 返回本书目录
  1. 痘毒《续名医类案》
  2. 痘毒藏脾经说《吴医汇讲》
  3. 痘顶塌陷《医宗金鉴》
  4. 痘毒痘疔膏【方剂大全】
  5. 痘顶塌陷《痘疹心法要诀》
  6. 痘毒膏【方剂大全】
  7. 痘疔散【方剂大全】
  8. 痘毒攻目门主论《疡医大全》
  9. 痘疔门主论《疡医大全》
  10. 痘烦躁《保婴撮要》
  11. 痘疔黑陷《景岳全书》
  12. 痘风《保婴撮要》
  13. 痘疔【方剂主治】
  14. 痘风疮《医宗金鉴》
  15. 痘疔《证治准绳·幼科》
  16. 痘风疮门主论《疡医大全》
  17. 痘疔《医宗金鉴》
  18. 痘风眼门主论《疡医大全》
  19. 痘疔《医宗金鉴》
  20. 痘腹痛《保婴撮要》
  21. 痘疔《外科正宗》
  22. 痘疳丹【方剂大全】
  23. 痘疔《痘疹心法要诀》
  24. 痘疳门主论《疡医大全》
  25. 痘疔《保婴撮要》
  26. 痘痕赤白《保婴撮要》
  27. 痘疮中论列方《景岳全书》
  28. 痘后《幼科铁镜》
  29. 痘疮痒痛门主论《疡医大全》
  30. 痘后瘢迹不退门主论《疡医大全》
  1. 痘毒《急救广生集》
  2. 痘毒《续名医类案》
  3. 痘毒《外科证治全书》
  4. 痘顶塌陷《痘疹心法要诀》
  5. 痘毒《外科全生集》
  6. 痘顶塌陷《医宗金鉴》
  7. 痘毒藏脾经说《吴医汇讲》
  8. 痘疔门主论《疡医大全》
  9. 痘毒攻喉《中医词典》
  10. 痘疔门主方《疡医大全》
  11. 痘毒攻目门主方《疡医大全》
  12. 痘疔黑陷《景岳全书》
  13. 痘毒攻目门主论《疡医大全》
  14. 痘疔《痘疹心法要诀》
  15. 痘毒溃烂《奇效简便良方》
  16. 痘疔《外科正宗》
  17. 痘毒已破《急救广生集》
  18. 痘疔《外科心法要诀》
  19. 痘多不灌浆《奇效简便良方》
  20. 痘疔《保婴撮要》
  21. 痘发七日，将出忽倒，面色黑，唇口冰冷，危症也《奇方类编》
  22. 痘疔《证治准绳·幼科》
  23. 痘发热《医学纲目》
  24. 痘疔《医宗金鉴》
  25. 痘烦躁《保婴撮要》
  26. 痘疔《医宗金鉴》
  27. 痘风《医学纲目》
  28. 痘疔《中医词典》
  29. 痘风《保婴撮要》
  30. 痘倒陷便血《奇效简便良方》
  31. 痘风疮《中医词典》


痘毒已破_《急救广生集》_中医综合_【岐黄之术】

痘毒已破

痘毒已破

  • 上一页
  • 目录
  • 相关
  • 下一页

百草霜 铅粉 和匀，油调搽之。（同上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘毒
  • 当前页：痘毒已破
  • 下一页：冻疮
<<< 返回本书目录
  1. 痘毒攻目门主论《疡医大全》
  2. 痘烦躁《保婴撮要》
  3. 痘毒膏【方剂大全】
  4. 痘风《保婴撮要》
  5. 痘毒痘疔膏【方剂大全】
  6. 痘风疮《医宗金鉴》
  7. 痘毒藏脾经说《吴医汇讲》
  8. 痘风疮门主论《疡医大全》
  9. 痘毒《续名医类案》
  10. 痘风眼门主论《疡医大全》
  11. 痘顶塌陷《医宗金鉴》
  12. 痘腹痛《保婴撮要》
  13. 痘顶塌陷《痘疹心法要诀》
  14. 痘疳丹【方剂大全】
  15. 痘疔散【方剂大全】
  16. 痘疳门主论《疡医大全》
  17. 痘疔门主论《疡医大全》
  18. 痘痕赤白《保婴撮要》
  19. 痘疔黑陷《景岳全书》
  20. 痘后《幼科铁镜》
  21. 痘疔【方剂主治】
  22. 痘后瘢迹不退门主论《疡医大全》
  23. 痘疔《证治准绳·幼科》
  24. 痘后出麻《麻科活人全书》
  25. 痘疔《医宗金鉴》
  26. 痘后疮水不干门主论《疡医大全》
  27. 痘疔《医宗金鉴》
  28. 痘后吹耳丹【方剂大全】
  29. 痘疔《外科正宗》
  30. 痘后浮肿《痘疹心法要诀》
  1. 痘毒已破《急救广生集》
  2. 痘毒溃烂《奇效简便良方》
  3. 痘多不灌浆《奇效简便良方》
  4. 痘毒攻目门主论《疡医大全》
  5. 痘发七日，将出忽倒，面色黑，唇口冰冷，危症也《奇方类编》
  6. 痘毒攻目门主方《疡医大全》
  7. 痘发热《医学纲目》
  8. 痘毒攻喉《中医词典》
  9. 痘烦躁《保婴撮要》
  10. 痘毒藏脾经说《吴医汇讲》
  11. 痘风《医学纲目》
  12. 痘毒《外科全生集》
  13. 痘风《保婴撮要》
  14. 痘毒《外科证治全书》
  15. 痘风疮《中医词典》
  16. 痘毒《急救广生集》
  17. 痘风疮《医宗金鉴》
  18. 痘毒《续名医类案》
  19. 痘风疮《外科心法要诀》
  20. 痘顶塌陷《痘疹心法要诀》
  21. 痘风疮《外科大成》
  22. 痘顶塌陷《医宗金鉴》
  23. 痘风疮门主方《疡医大全》
  24. 痘疔门主论《疡医大全》
  25. 痘风疮门主论《疡医大全》
  26. 痘疔门主方《疡医大全》
  27. 痘风眼《中医词典》
  28. 痘疔黑陷《景岳全书》
  29. 痘风眼《奇方类编》
  30. 痘疔《痘疹心法要诀》
  31. 痘风眼即迎风洒泪不论年久可治《奇方类编》


冻疮_《急救广生集》_中医综合_【岐黄之术】

冻疮

冻疮

  • 上一页
  • 目录
  • 相关
  • 下一页

尿出虫 末，敷上立愈。（同上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘毒已破
  • 当前页：冻疮
  • 下一页：口中百病
<<< 返回本书目录
  1. 冻疮【疾病大全】
  2. 冻疮【中药主治】
  3. 冻疮【疾病症状】
  4. 冻疮【方剂主治】
  5. 冻疮《自我调养巧治病》
  6. 冻疮膏【方剂大全】
  7. 冻疮《中医外科学》
  8. 冻疮论《小儿卫生总微论方》
  9. 冻疮《证治准绳·疡医》
  10. 冻疮门主论《疡医大全》
  11. 冻疮《幼幼新书》
  12. 冻疮破烂膏【方剂大全】
  13. 冻疮《医宗金鉴》
  14. 冻疮药水【方剂大全】
  15. 冻疮《外科启玄》
  16. 冻风《外科正宗》
  17. 冻疮《外科大成》
  18. 冻干黄热活疫苗使用说明书《中国生物制品规程》
  19. 冻疮《儒门事亲》
  20. 冻干黄热活疫苗制造及检定规程《中国生物制品规程》
  21. 冻疮《家庭医学百科-医疗康复篇》
  22. 冻干基因工程α1b干扰素使用说明书《中国生物制品规程》
  23. 冻疮《丹溪治法心要》
  24. 冻干基因工程α1b干扰素制造及检定规程《中国生物制品规程》
  25. 动作样壁【疾病症状】
  26. 冻干基因工程α2a干扰素使用说明书《中国生物制品规程》
  27. 动作失度内外伤发崩中瘀血呕血唾血《针灸甲乙经》
  28. 冻干基因工程α2a干扰素制造及检定规程《中国生物制品规程》
  29. 动治法《石室秘录》
  30. 冻干精制人白细胞干扰素使用说明书《中国生物制品规程》
  1. 冻疮《急救广生集》
  2. 冻疮《外科大成》
  3. 冻疮《外科证治全书》
  4. 冻疮《儒门事亲》
  5. 冻疮《丹溪治法心要》
  6. 冻疮《儒门事亲》
  7. 冻疮《外科启玄》
  8. 冻疮《外科心法要诀》
  9. 冻疮《外科全生集》
  10. 冻疮《证治准绳·疡医》
  11. 冻疮《中医外科学》
  12. 冻疮《幼幼新书》
  13. 冻疮溃烂《奇效简便良方》
  14. 冻疮《医宗金鉴》
  15. 冻疮论《小儿卫生总微论方》
  16. 冻疮《医学纲目》
  17. 冻疮门主方《疡医大全》
  18. 冻疮《中医词典》
  19. 冻疮门主论《疡医大全》
  20. 冻疮《自我调养巧治病》
  21. 冻疮秘方《华佗神方》
  22. 冻疮《中医名词词典》
  23. 冻疮皮裂《奇效简便良方》
  24. 冻疮《家庭医学百科-医疗康复篇》
  25. 冻耳《中医词典》
  26. 冻疮《默克家庭诊疗手册》
  27. 冻耳《外科大成》
  28. 冻产《竹林女科证治》
  29. 冻耳成疮秘方《华佗神方》
  30. 冻产《中医词典》
  31. 冻风《外科正宗》


口中百病_《急救广生集》_中医综合_【岐黄之术】

口中百病

口中百病

  • 上一页
  • 目录
  • 相关
  • 下一页

鹅口口疮，重 不能吮乳，及咽喉肿塞，一切热毒，用黄连、黄柏（各末，八分）、雄黄、青黛、火硝（各二分）、牛黄、冰片，硼砂、朱砂（各一分）共研极细末，每用少许，吹入口内即愈。（《说约》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冻疮
  • 当前页：口中百病
  • 下一页：龟胸
<<< 返回本书目录
  1. 口脂方《外台秘要》
  2. 口中臭气《经验麻科》
  3. 口症《儿科要略》
  4. 口中飞疡门主论《疡医大全》
  5. 口证《医学集成》
  6. 口中流涎不止《麻科活人全书》
  7. 口占八绝《古今医鉴》
  8. 口中生疮【方剂主治】
  9. 口粘腻【疾病症状】
  10. 口中有金属甜味【疾病症状】
  11. 口燥咽干歌《伤寒百证歌》
  12. 口周出现放射性沟纹【疾病症状】
  13. 口燥咽干【方剂主治】
  14. 口周发红【疾病症状】
  15. 口燥舌干【方剂主治】
  16. 口周皮炎【疾病大全】
  17. 口燥舌干《伤寒括要》
  18. 口周湿疹【疾病大全】
  19. 口燥【方剂主治】
  20. 叩齿及牙《养生导引秘籍》
  21. 口燥《伤寒大白》
  22. 叩齿牙无病法《痰火点雪》
  23. 口有溴味及咸味【疾病症状】
  24. 叩头虫【中药大全】
  25. 口喑哑（舌不能言 余见中风失音）《针灸资生经》
  26. 叩诊《物理诊断学》
  27. 口喑哑《普济方·针灸》
  28. 扣颈瘟《松峰说疫》
  29. 口眼斜门主论《疡医大全》
  30. 寇热【疾病症状】
  1. 口中百病《急救广生集》
  2. 口脂方三首《外台秘要》
  3. 口中臭气《经验麻科》
  4. 口症《儿科要略》
  5. 口中飞疡门主论《疡医大全》
  6. 口证《医学集成》
  7. 口中和《中医名词词典》
  8. 口张气出《医法圆通》
  9. 口中和《中医词典》
  10. 口占八绝《古今医鉴》
  11. 口中和《中医词典》
  12. 口燥欲衄证二十一　阳明七十二《伤寒悬解》
  13. 口中流涎不止《麻科活人全书》
  14. 口燥咽干歌《伤寒百证歌》
  15. 口中生蕈《急救广生集》
  16. 口燥咽干而渴《医学心悟》
  17. 口中有虫《证治准绳·幼科》
  18. 口燥咽干《伤寒指掌》
  19. 口周皮炎《默克家庭诊疗手册》
  20. 口燥咽干《医学纲目》
  21. 叩齿《中医词典》
  22. 口燥咽干《医学纲目》
  23. 叩齿《中医词典》
  24. 口燥舌干《伤寒括要》
  25. 叩齿及牙《养生导引秘籍》
  26. 口燥舌干《四圣悬枢》
  27. 叩齿牙无病法《痰火点雪》
  28. 口燥舌干《四圣悬枢》
  29. 叩齿咽津法《老年百病防治》
  30. 口燥《伤寒大白》
  31. 叩法《中医词典》


龟胸_《急救广生集》_中医综合_【岐黄之术】

龟胸

龟胸

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿心胸高如覆掌，由肺热胀满之故。宜灸两乳。离乳寸半之上，两行三骨间六处，各灸三壮。春夏从下灸起，秋冬从上灸起。（同上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口中百病
  • 当前页：龟胸
  • 下一页：龟背
<<< 返回本书目录
  1. 龟胸《证治准绳·幼科》
  2. 龟胸背《张氏医通》
  3. 龟胸《幼幼新书》
  4. 龟胸龟背《保婴撮要》
  5. 龟胸《幼科铁镜》
  6. 龟胸龟背《幼科折衷》
  7. 龟胸《医宗金鉴》
  8. 龟胸龟背（儿科）《冯氏锦囊秘录》
  9. 龟胸《药症忌宜》
  10. 龟胸龟背（附解颅囟填囟陷滞颐）《医学入门》
  11. 龟胸《活幼心书》
  12. 龟胸龟背证-幼幼汇集（下）《古今医统大全》
  13. 龟胸《儿科萃精》
  14. 龟胸龟背证治《幼幼集成》
  15. 龟胸《慈幼新书》
  16. 龟胸论《小儿卫生总微论方》
  17. 龟胸《保幼新编》
  18. 龟胸论《婴童类萃》
  19. 龟头肿痛门主论《疡医大全》
  20. 龟胸丸【方剂大全】
  21. 龟头炎【疾病大全】
  22. 龟血《本草纲目》完整版
  23. 龟头丸【方剂大全】
  24. 龟血（图）【中药大全】
  25. 龟头瘙痒【疾病症状】
  26. 龟症产《景景医话》
  27. 龟头瘙痒【疾病症状】
  28. 硅肺（硅沉着病）《呼吸病学》
  29. 龟头散【方剂大全】
  30. 诡诞《慎疾刍言》
  1. 龟胸《急救广生集》
  2. 龟胸《寿世保元》
  3. 龟胸《竹林女科证治》
  4. 龟胸《证治准绳·幼科》
  5. 龟胸《儿科萃精》
  6. 龟胸《幼幼新书》
  7. 龟胸《活幼心书》
  8. 龟胸《医宗金鉴》
  9. 龟胸《活幼心书》
  10. 龟胸《医学纲目》
  11. 龟胸《幼科心法要诀》
  12. 龟胸《中医词典》
  13. 龟胸《幼科铁镜》
  14. 龟尾漏《外科十三方考》
  15. 龟胸《慈幼新书》
  16. 龟尾漏《中医词典》
  17. 龟胸《保幼新编》
  18. 龟尾《中医词典》
  19. 龟胸《药症忌宜》
  20. 龟头肿痛门主论《疡医大全》
  21. 龟胸背《张氏医通》
  22. 龟头肿痛门主方《疡医大全》
  23. 龟胸龟背《保婴撮要》
  24. 龟头肿痛《中医词典》
  25. 龟胸龟背《幼科折衷》
  26. 龟头肿烂《奇效简便良方》
  27. 龟胸龟背（儿科）《冯氏锦囊秘录》
  28. 龟头皮裹《医门补要》
  29. 龟胸龟背（附解颅囟填囟陷滞颐）《医学入门》
  30. 龟头皮裹《中医词典》
  31. 龟胸龟背证（幼幼汇集 下）《古今医统大全》


龟背_《急救广生集》_中医综合_【岐黄之术】

龟背

龟背

  • 上一页
  • 目录
  • 相关
  • 下一页

风入督脉，背脊受伤，背高如龟，宜用灸。肺 穴在三椎下两旁各一寸半。心 穴在五椎下两旁各一寸半。膈 穴在七椎下两旁各一寸半。六处穴各灸三壮。以小儿中指节为一寸，艾柱如小枣大。（《圣惠方》）

一方，用龟尿点骨节上，亦可取效。（《笔峰方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龟胸
  • 当前页：龟背
  • 下一页：腹胀
<<< 返回本书目录
  1. 龟背《证治准绳·幼科》
  2. 龟背、龟胸、鹤膝行迟第四十三问《婴童百问》
  3. 龟背《幼幼新书》
  4. 龟背龟胸《小儿药证直诀》
  5. 龟背《幼科铁镜》
  6. 龟背论《小儿卫生总微论方》
  7. 龟背《医宗金鉴》
  8. 龟背论《婴童类萃》
  9. 龟背《儿科萃精》
  10. 龟背庀《马培之医案》
  11. 龟背《慈幼新书》
  12. 龟背散【方剂大全】
  13. 龟背《保幼新编》
  14. 龟背丸《外科传薪集》
  15. 龟版丸【方剂大全】
  16. 龟背丸【方剂大全】
  17. 龟版散【方剂大全】
  18. 龟背症《医门补要》
  19. 龟版胶（图）【中药大全】
  20. 龟背症治法《医门补要》
  21. 龟版胶【方剂大全】
  22. 龟鳖地黄汤【方剂大全】
  23. 龟版（图）【中药大全】
  24. 龟鳖行气法《养生导引法》
  25. 龟板、鹿茸《侣山堂类辩》
  26. 龟病《孙真人海上方》
  27. 龟板《药笼小品》
  28. 龟樗丸【方剂大全】
  29. 龟柏丸【方剂大全】
  30. 龟胆汁（图）【中药大全】
  1. 龟背《急救广生集》
  2. 龟背《寿世保元》
  3. 龟背《竹林女科证治》
  4. 龟背《证治准绳·幼科》
  5. 龟背《儿科萃精》
  6. 龟背《幼幼新书》
  7. 龟背《幼科心法要诀》
  8. 龟背《医宗金鉴》
  9. 龟背《幼科铁镜》
  10. 龟背《医学纲目》
  11. 龟背《慈幼新书》
  12. 龟背《中医词典》
  13. 龟背《保幼新编》
  14. 龟背《中医名词词典》
  15. 龟背、龟胸、鹤膝行迟第四十三问《婴童百问》
  16. 龟板、鹿茸《侣山堂类辩》
  17. 龟背龟胸《医述》
  18. 龟板（龟板胶）《中药学》
  19. 龟背龟胸《小儿药证直诀》
  20. 龟板《本草撮要》
  21. 龟背论《小儿卫生总微论方》
  22. 龟板《本草害利》
  23. 龟背论《婴童类萃》
  24. 龟板《本草分经》
  25. 龟背庀《马培之医案》
  26. 龟板《本草分经》
  27. 龟背诗（五言）《万氏秘传片玉心书》
  28. 龟板《本草分经》
  29. 龟背痰《中医名词词典》
  30. 龟板《本草便读》
  31. 龟背痰《中医词典》


腹胀_《急救广生集》_中医综合_【岐黄之术】

腹胀

腹胀

  • 上一页
  • 目录
  • 相关
  • 下一页

用胡粉，盐熬至色变，摩儿腹上。（《子母秘 》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龟背
  • 当前页：腹胀
  • 下一页：痞块
<<< 返回本书目录
  1. 腹胀【疾病大全】
  2. 腹胀【中药主治】
  3. 腹胀【疾病症状】
  4. 腹胀【方剂主治】
  5. 腹胀《证治准绳·幼科》
  6. 腹胀（胸胁胀附 心胀 余见心腹满胀）《针灸资生经》
  7. 腹胀《证治准绳·幼科》
  8. 腹胀便秘【中药主治】
  9. 腹胀《证治准绳·女科》
  10. 腹胀肠鸣【方剂主治】
  11. 腹胀《张氏医通》
  12. 腹胀肠鸣切痛《圣济总录》
  13. 腹胀《幼幼新书》
  14. 腹胀第四十五问《婴童百问》
  15. 腹胀《万病回春》
  16. 腹胀腹痛《景岳全书》
  17. 腹胀《胎产指南》
  18. 腹胀解《儿科萃精》
  19. 腹胀《普济方·针灸》
  20. 腹胀禁用攻泻论《叶选医衡》
  21. 腹胀《女科证治准绳》
  22. 腹胀雷鸣方《外台秘要》
  23. 腹胀《女科折衷纂要》
  24. 腹胀论《小儿卫生总微论方》
  25. 腹胀《景岳全书》
  26. 腹胀满《普济方·针灸》
  27. 腹胀《经验麻科》
  28. 腹胀满【方剂主治】
  29. 腹胀《金匮钩玄》
  30. 腹胀满闷论《妇科秘书》
  1. 腹胀《急救广生集》
  2. 腹胀《万病回春》
  3. 腹胀《松峰说疫》
  4. 腹胀《保婴撮要》
  5. 腹胀《扁鹊心书》
  6. 腹胀《济阴纲目》
  7. 腹胀《胎产指南》
  8. 腹胀《普济方·针灸》
  9. 腹胀《女科折衷纂要》
  10. 腹胀《证治准绳·女科》
  11. 腹胀《金匮钩玄》
  12. 腹胀《张氏医通》
  13. 腹胀《保幼新编》
  14. 腹胀《证治准绳·幼科》
  15. 腹胀《女科证治准绳》
  16. 腹胀《证治准绳·幼科》
  17. 腹胀（胸胁胀附 心胀 余见心腹满胀）《针灸资生经》
  18. 腹胀《幼幼新书》
  19. 腹胀肠鸣切痛《圣济总录》
  20. 腹胀《冯氏锦囊秘录》
  21. 腹胀第四十五问《婴童百问》
  22. 腹胀《医学纲目》
  23. 腹胀腹痛《景岳全书》
  24. 腹胀《经验麻科》
  25. 腹胀腹痛《医述》
  26. 腹胀《中医词典》
  27. 腹胀候《巢氏病源补养宣导法》
  28. 腹胀《景岳全书》
  29. 腹胀候《诸病源候论》
  30. 腹胀《育婴家秘》
  31. 腹胀候《诸病源候论》


痞块_《急救广生集》_中医综合_【岐黄之术】

痞块

痞块

  • 上一页
  • 目录
  • 相关
  • 下一页

用攒盒内小瓷盘，将皮硝装满，雄黄末盖面，绵纸糊口，以针刺孔，合定痞上，将袱捆紧，三日即消。（《保赤编》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹胀
  • 当前页：痞块
  • 下一页：痰喘
<<< 返回本书目录
  1. 痞块《周慎斋遗书》
  2. 痞块【中药主治】
  3. 痞块《景岳全书》
  4. 痞块【方剂主治】
  5. 痞块《儿科萃精》
  6. 痞块积聚章《医学妙谛》
  7. 痞结积癖《幼科释谜》
  8. 痞块门《古今医统大全》
  9. 痞结第四十七问《婴童百问》
  10. 痞块门（附嘈杂 附呃逆）《丹台玉案》
  11. 痞结《证治准绳·幼科》
  12. 痞块治分虚实《医门补要》
  13. 痞结《幼幼新书》
  14. 痞满《古今名医汇粹》
  15. 痞坚部《本草易读》
  16. 痞满《古今医案按》
  17. 痞疾门《幼科推拿秘书》
  18. 痞满《古今医鉴》
  19. 痞积诸症（附：虫积）《文堂集验方》
  20. 痞满《景岳全书》
  21. 痞积门《小儿推拿广意》
  22. 痞满《伤寒大白》
  23. 痞积瘕门主论《疡医大全》
  24. 痞满《寿世保元》
  25. 痞积【中药主治】
  26. 痞满《万病回春》
  27. 痞积《经验丹方汇编》
  28. 痞满《血证论》
  29. 痞歌《伤寒百证歌》
  30. 痞满《医碥》
  1. 痞块《急救广生集》
  2. 痞块《明医指掌》
  3. 痞块《周慎斋遗书》
  4. 痞块《中医词典》
  5. 痞块《儿科萃精》
  6. 痞块《景岳全书》
  7. 痞块积聚章《医学妙谛》
  8. 痞块《中医名词词典》
  9. 痞块门（附嘈杂 附呃逆）《丹台玉案》
  10. 痞结原由症治《幼科释谜》
  11. 痞块气块《奇方类编》
  12. 痞结积癖《幼科释谜》
  13. 痞块治分虚实《医门补要》
  14. 痞结候《诸病源候论》
  15. 痞满《医学集成》
  16. 痞结第四十七问《婴童百问》
  17. 痞满《景岳全书》
  18. 痞结《证治准绳·幼科》
  19. 痞满《中医词典》
  20. 痞结《幼幼新书》
  21. 痞满《医学入门》
  22. 痞结《中医词典》
  23. 痞满《医述》
  24. 痞坚部《本草易读》
  25. 痞满《杂病广要》
  26. 痞疾秘方《华佗神方》
  27. 痞满《张氏医通》
  28. 痞疾门《幼科推拿秘书》
  29. 痞满《寿世保元》
  30. 痞积诸症（虫积）《文堂集验方》
  31. 痞满《医碥》


痰喘_《急救广生集》_中医综合_【岐黄之术】

痰喘

痰喘

  • 上一页
  • 目录
  • 相关
  • 下一页

巴豆（一粒）杵烂，绵包塞鼻孔。男左女右，痰即自下。（《龚氏医鉴》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痞块
  • 当前页：痰喘
  • 下一页：闪癖
<<< 返回本书目录
  1. 痰喘《寿世保元》
  2. 痰喘【中药主治】
  3. 痰喘《洄溪医案》
  4. 痰喘【方剂主治】
  5. 痰呈粘液脓性【疾病症状】
  6. 痰喘咳嗽部《神应经》
  7. 痰病章《医学妙谛》
  8. 痰喘咳嗽门《针灸大成》
  9. 痰病论《银海指南》
  10. 痰喘门《王旭高临证医案》
  11. 痰病《仁术便览》
  12. 痰喘门《幼科推拿秘书》
  13. 痰包《医宗金鉴》
  14. 痰喘气急痧《痧胀玉衡》
  15. 痰包《外科正宗》
  16. 痰喘亡阴《洄溪医案》
  17. 痰《重订灵兰要览》
  18. 痰喘眼症《眼科阐微》
  19. 痰《瘴疟指南》
  20. 痰毒煎【方剂大全】
  21. 痰《医宗金鉴》
  22. 痰多、咳嗽3年余《名师垂教》
  23. 痰《医述》
  24. 痰核《目经大成》
  25. 痰《医碥》
  26. 痰核《外科十三方考》
  27. 痰《医碥》
  28. 痰核《周慎斋遗书》
  29. 痰《也是山人医案》
  30. 痰核【中药主治】
  1. 痰喘《急救广生集》
  2. 痰喘《明医指掌》
  3. 痰喘《奇效简便良方》
  4. 痰喘《寿世保元》
  5. 痰喘咳嗽《针灸聚英》
  6. 痰喘《中医词典》
  7. 痰喘咳嗽部《神应经》
  8. 痰病章《医学妙谛》
  9. 痰喘咳嗽门《针灸大成》
  10. 痰病篇《伤寒恒论》
  11. 痰喘门《王旭高临证医案》
  12. 痰病论《银海指南》
  13. 痰喘门《幼科推拿秘书》
  14. 痰病《仁术便览》
  15. 痰喘秘方《华佗神方》
  16. 痰标本采集法《基础护理学》
  17. 痰喘气急痧《痧胀玉衡》
  18. 痰闭惊厥《中医词典》
  19. 痰喘眼症《眼科阐微》
  20. 痰闭《明医指掌》
  21. 痰毒《丁甘仁医案》
  22. 痰闭《中医词典》
  23. 痰毒敷药方《急救广生集》
  24. 痰胞《中医词典》
  25. 痰毒牙痛《中医词典》
  26. 痰包生于舌下《外科大成》
  27. 痰多《明医指掌》
  28. 痰包《外科正宗》
  29. 痰多、咳嗽3年余《名师垂教》
  30. 痰包《外科心法要诀》
  31. 痰多沫《中医词典》


闪癖_《急救广生集》_中医综合_【岐黄之术】

闪癖

闪癖

  • 上一页
  • 目录
  • 相关
  • 下一页

头发竖黄，瘰瘰瘦弱，干林檎即红花脯研末，醋和敷之。（《赵氏幼科》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰喘
  • 当前页：闪癖
  • 下一页：儿发不生
<<< 返回本书目录
  1. 闪回【疾病症状】
  2. 闪腰岔气【方剂主治】
  3. 闪电样痛【疾病症状】
  4. 闪折伤《急救广生集》
  5. 膻中穴【胸部腹部穴位】
  6. 疝《丹溪手镜》
  7. 膻中疽门主论《疡医大全》
  8. 疝《丹溪治法心要》
  9. 膻中疽《医宗金鉴》
  10. 疝《古今医案按》
  11. 膻中解《三指禅》
  12. 疝《古今医鉴》
  13. 膻中《经络全书》
  14. 疝《金匮钩玄》
  15. 穇子【中药大全】
  16. 疝《冷庐医话》
  17. 穇穗莎草【中药大全】
  18. 疝《临证指南医案》
  19. 珊瑚藻【中药大全】
  20. 疝《脉因证治》
  21. 珊瑚冬青【中药大全】
  22. 疝《普济方·针灸》
  23. 珊瑚草花【中药大全】
  24. 疝《寿世保元》
  25. 珊瑚草【中药大全】
  26. 疝《推求师意》
  27. 珊瑚【中药大全】
  28. 疝《万病回春》
  29. 珊瑚《本草纲目》图文版
  30. 疝《续名医类案》
  1. 闪癖《急救广生集》
  2. 闪颈秘方《华佗神方》
  3. 闪腰、岔气《手穴手纹诊治》
  4. 闪颈促腰《外科全生集》
  5. 闪腰岔气《中医词典》
  6. 闪罐法《中医词典》
  7. 闪折伤《急救广生集》
  8. 闪罐《中医名词词典》
  9. 疝《中医名词词典》
  10. 闪跌血崩《中医词典》
  11. 疝《止园医话》
  12. 闪跌血崩《傅青主女科》
  13. 疝《中医词典》
  14. 闪跌伤腰《奇效简便良方》
  15. 疝《杂病治例》
  16. 闪锉腰痛《奇效简便良方》
  17. 疝《重订灵兰要览》
  18. 闪挫腰痛《明医指掌》
  19. 疝《推求师意》
  20. 闪挫腰痛《中医词典》
  21. 疝《医学纲目》
  22. 闪挫《中医名词词典》
  23. 疝《幼幼新书》
  24. 膻中先兆《中医疾病预测》
  25. 疝《续名医类案》
  26. 膻中疽门主论《疡医大全》
  27. 疝《续名医类案》
  28. 膻中疽《外科心法要诀》
  29. 疝《医述》
  30. 膻中疽《证治准绳·疡医》
  31. 疝《证治准绳·幼科》


儿发不生_《急救广生集》_中医综合_【岐黄之术】

儿发不生

儿发不生

  • 上一页
  • 目录
  • 相关
  • 下一页

楸叶中心捣汁频涂。（《千金方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：闪癖
  • 当前页：儿发不生
  • 下一页：失音不语
<<< 返回本书目录
  1. 儿初生将息法《外台秘要》
  2. 儿康宁糖浆【方剂大全】
  3. 儿初生（初诞法详小儿门，四十）《景岳全书》
  4. 儿科《石室秘录》
  5. 儿初生（初诞法，详小儿门）《妇人规》
  6. 儿科《文堂集验方》
  7. 儿初生《卫生易简方》
  8. 儿科鼻病《冯氏锦囊秘录》
  9. 儿茶五倍散【方剂大全】
  10. 儿科病理特点《中医儿科学》
  11. 儿茶散【方剂大全】
  12. 儿科病历《病历书写规范》
  13. 儿茶轻粉散【方剂大全】
  14. 儿科病因特点《中医儿科学》
  15. 儿茶和苦参【方剂大全】
  16. 儿科病症《手穴手纹诊治》
  17. 儿茶酚胺分泌过量【疾病症状】
  18. 儿科齿病《冯氏锦囊秘录》
  19. 儿茶酚胺、多巴胺《常用化验值及意义》
  20. 儿科唇口病《冯氏锦囊秘录》
  21. 儿茶（图）【中药大全】
  22. 儿科盗汗自汗《冯氏锦囊秘录》
  23. 儿病本气篇导言《圆运动的古中医学》
  24. 儿科耳病《冯氏锦囊秘录》
  25. 恩袍散【方剂大全】
  26. 儿科风药禁《温病条辨》
  27. 鳄鱼《本草纲目》图文版
  28. 儿科喉病《冯氏锦囊秘录》
  29. 鳄皮婴儿综合征【疾病大全】
  30. 儿科痢疾《冯氏锦囊秘录》
  1. 儿发不生《急救广生集》
  2. 儿发不生《中医词典》
  3. 儿发成穗《中医词典》
  4. 儿疮《奇效简便良方》
  5. 儿发干枯《中医词典》
  6. 儿初生将息法二首《外台秘要》
  7. 儿发疏薄《中医词典》
  8. 儿初生（初诞法详小儿门）《景岳全书》
  9. 儿科《中国医学通史》
  10. 儿初生（初诞法，详小儿门）《妇人规》
  11. 儿科《中国医学通史》
  12. 儿初生《卫生易简方》
  13. 儿科《中国医学通史》
  14. 儿茶酚胺类《生物化学与分子生物学》
  15. 儿科《中国医学通史》
  16. 儿茶酚胺、多巴胺《常用化验值及意义》
  17. 儿科《中国医学通史》
  18. 儿病本气篇导言《圆运动的古中医学》
  19. 儿科《中国医学通史》
  20. 蒽和菲《医用化学》
  21. 儿科《中国医学通史》
  22. 鳄鱼《本草纲目》
  23. 儿科《中国医学通史》
  24. 頞《中医词典》
  25. 儿科《石室秘录》
  26. 鹗《饮食须知》
  27. 儿科《文堂集验方》
  28. 鹗《本草纲目》
  29. 儿科鼻病《冯氏锦囊秘录》
  30. 腭咽肌《人体解剖学》
  31. 儿科病理特点《中医儿科学》


失音不语_《急救广生集》_中医综合_【岐黄之术】

失音不语

失音不语

  • 上一页
  • 目录
  • 相关
  • 下一页

虾蟆胆，点舌尖上立效。（《单方经验》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：儿发不生
  • 当前页：失音不语
  • 下一页：四五岁不语
<<< 返回本书目录
  1. 失音（参形气条看）《证治准绳·幼科》
  2. 失音不语【方剂主治】
  3. 失音【方剂主治】
  4. 失音部《本草易读》
  5. 失音【中药主治】
  6. 失音论治《类证治裁》
  7. 失音【疾病症状】
  8. 失用步态【疾病症状】
  9. 失音《专治麻痧初编》
  10. 失用性综合征【疾病症状】
  11. 失音《张氏医通》
  12. 失用症【疾病大全】
  13. 失音《张氏医通》
  14. 失用症apraxia《神经精神疾病诊断学》
  15. 失音《医宗金鉴》
  16. 失语症、失用症、失认症《神经病学》
  17. 失音《医宗金鉴》
  18. 失语症aphasia《神经精神疾病诊断学》
  19. 失音《叶天士医案精华》
  20. 失治法《石室秘录》
  21. 失音《也是山人医案》
  22. 师传《黄帝内经·灵枢》
  23. 失音《吴鞠通医案》
  24. 师传《灵枢悬解》
  25. 失音《麻疹阐注》
  26. 师传《内经评文》
  27. 失音《临证指南医案》
  28. 师传《诊宗三昧》
  29. 失音《何澹安医案》
  30. 师尼寡妇寒热《女科撮要》
  1. 失音不语《急救广生集》
  2. 失音（参形气条看）《证治准绳·幼科》
  3. 失音不语《竹林女科证治》
  4. 失音《何澹安医案》
  5. 失音不语《奇效简便良方》
  6. 失音《也是山人医案》
  7. 失音部《本草易读》
  8. 失音《痘疹心法要诀》
  9. 失音论治《类证治裁》
  10. 失音《痘疹心法要诀》
  11. 失音脉案《类证治裁》
  12. 失音《叶天士医案精华》
  13. 失音嗽《中医词典》
  14. 失音《专治麻痧初编》
  15. 失用症《神经精神疾病诊断学》
  16. 失音《吴鞠通医案》
  17. 失语症《神经精神疾病诊断学》
  18. 失音《丹台玉案》
  19. 失语症、失用症、失认症《神经病学》
  20. 失音《临证指南医案》
  21. 失枕《中医词典》
  22. 失音《张氏医通》
  23. 失枕候《诸病源候论》
  24. 失音《张氏医通》
  25. 失枕入骱奇妙手法《中医词典》
  26. 失音《证治准绳·幼科》
  27. 失枕手法《中医词典》
  28. 失音《医述》
  29. 失志《中医词典》
  30. 失音《冯氏锦囊秘录》
  31. 失治法《石室秘录》


四五岁不语_《急救广生集》_中医综合_【岐黄之术】

四五岁不语

四五岁不语

  • 上一页
  • 目录
  • 相关
  • 下一页

赤小豆末，酒和敷舌下。（《崔氏纂要》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：失音不语
  • 当前页：四五岁不语
  • 下一页：麸
<<< 返回本书目录
  1. 四乌鲗骨一芦茹丸【方剂大全】
  2. 四物《汤头歌诀》
  3. 四乌汤【方剂大全】
  4. 四物安神汤【方剂大全】
  5. 四味枳实散【方剂大全】
  6. 四物补肝散【方剂大全】
  7. 四味萸连丸【方剂大全】
  8. 四物二连汤【方剂大全】
  9. 四味香薷饮【方剂大全】
  10. 四物附子汤【方剂大全】
  11. 四味香连丸【方剂大全】
  12. 四物合剂【方剂大全】
  13. 四味土木香散【方剂大全】
  14. 四物化郁汤【方剂大全】
  15. 四味天麻煎方《苏沈良方》
  16. 四物济阴汤【方剂大全】
  17. 四味芍药汤【方剂大全】
  18. 四物加人参汤【方剂大全】
  19. 四味鹿茸丸【方剂大全】
  20. 四物桔梗汤【方剂大全】
  21. 四味胶囊【方剂大全】
  22. 四物坎离丸【方剂大全】
  23. 四味回阳饮（新方）《虚损启微》
  24. 四物苦楝汤【方剂大全】
  25. 四味回阳饮【方剂大全】
  26. 四物汤【方剂大全】
  27. 四味当归汤【方剂大全】
  28. 四物汤（局方）《张氏医通》
  29. 四味阿胶丸【方剂大全】
  30. 四物汤不宜产后论《胎产心法》
  1. 四五岁不语《急救广生集》
  2. 四五岁不能语候《诸病源候论》
  3. 四物《汤头歌诀》
  4. 四乌 骨一 茹丸《医述》
  5. 四物附子汤《备急千金要方》
  6. 四味香薷饮《医方论》
  7. 四物甘草汤《备急千金要方》
  8. 四味香薷饮《医学心悟》
  9. 四物快斑汤《冯氏锦囊秘录》
  10. 四味天麻煎方《苏沈良方》
  11. 四物款冬丸《备急千金要方》
  12. 四味理中丸《是斋百一选方》
  13. 四物粱米汤《备急千金要方》
  14. 四味回阳饮（新方）《虚损启微》
  15. 四物粱米汤《医方考》
  16. 四味阿胶丸《妇人大全良方》
  17. 四物龙胆汤《仁术便览》
  18. 四维相代，阳气乃竭解《吴医汇讲》
  19. 四物汤《正体类要》
  20. 四维相代《医学读书记》
  21. 四物汤《重订囊秘喉书》
  22. 四维散《退思集类方歌注》
  23. 四物汤《救伤秘旨》
  24. 四维《中医名词词典》
  25. 四物汤《医宗金鉴》
  26. 四弯风门主论《疡医大全》
  27. 四物汤《删补名医方论》
  28. 四弯风《外科心法要诀》
  29. 四物汤《冯氏锦囊秘录》
  30. 四弯风《医宗金鉴》
  31. 四物汤《冯氏锦囊秘录》


麸_《急救广生集》_中医综合_【岐黄之术】

麸

麸

  • 上一页
  • 目录
  • 相关
  • 下一页

未坚不可乱投药，宜以珊瑚研如粉，日些少点之，三日愈。（《钱相公筐中方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四五岁不语
  • 当前页：麸
  • 下一页：画眉方治小儿思乳
<<< 返回本书目录
  1. 肤色赤红【疾病症状】
  2. 趺蹶《金匮悬解》
  3. 肤青《证类本草》
  4. 趺蹶手指臂肿转筋狐疝蛔虫《金匮悬解》
  5. 夫自古通天者生之本本于阴阳天地之间六合之内其气九州岛九窍五脏十二节皆通乎天气《读医随笔》
  6. 趺蹶手指臂肿转筋狐疝蛔虫病脉证治《金匮要略心典》
  7. 夫妇配合《针经指南》
  8. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证《金匮玉函经二注》
  9. 夫妇配合《普济方·针灸》
  10. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治《高注金匮要略》
  11. 佛座须丸【方剂大全】
  12. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治《金匮要略方论》
  13. 佛指甲【中药大全】
  14. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治《金匮玉函要略述义》
  15. 佛手丸【方剂大全】
  16. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治第十九（论一首、脉证一条、方五首）《金匮玉函要略辑义》
  17. 佛手汤【方剂大全】
  18. 趺阳脉《丹医秘授古脉法》
  19. 佛手散【方剂大全】
  20. 趺阳少阴脉论《伤寒寻源》
  21. 佛手祛毒膏【方剂大全】
  22. 跗《经络全书》
  23. 佛手露【中药大全】
  24. 跗骨与周围关节结核【疾病大全】
  25. 佛手花【中药大全】
  26. 跗蹶手指臂肿转筋阴狐疝蛔虫病脉证并治《订正仲景全书金匮要略注》
  27. 佛手膏【方剂大全】
  28. 跗阳穴【下肢外侧穴位】
  29. 佛手柑粥【方剂大全】
  30. 敷鼻白矾膏【方剂大全】
  1. 麸《急救广生集》
  2. 肤证《中医词典》
  3. 趺骨《中医词典》
  4. 肤蒸《中医词典》
  5. 趺厥《中医词典》
  6. 肤胀《校注医醇剩义》
  7. 趺蹶《金匮悬解》
  8. 肤胀《灵素节注类编》
  9. 趺蹶手指臂肿转筋狐疝蛔虫《金匮悬解》
  10. 肤胀《中医词典》
  11. 趺蹶手指臂肿转筋狐疝蛔虫病脉证治《金匮要略心典》
  12. 肤胀《中医名词词典》
  13. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证《金匮玉函经二注》
  14. 肤翳《中医词典》
  15. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治《金匮要略方论》
  16. 肤色与激光损害《临床激光治疗学》
  17. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治《高注金匮要略》
  18. 肤色变化《百病自测》
  19. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治《金匮玉函要略述义》
  20. 肤润《中医词典》
  21. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治第十九（论一首、脉证一条、方五首）《金匮玉函要略辑义》
  22. 肤青《名医别录》
  23. 趺阳《中医词典》
  24. 肤青《证类本草》
  25. 趺阳脉《丹医秘授古脉法》
  26. 肤青《医学入门》
  27. 趺阳脉《中医词典》
  28. 肤青《新修本草》
  29. 趺阳脉《伤寒直格》
  30. 肤青《本草经集注》
  31. 趺阳少阴脉论《伤寒寻源》


画眉方治小儿思乳_《急救广生集》_中医综合_【岐黄之术】

画眉方治小儿思乳

画眉方治小儿思乳

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿断乳后，往往日夜啼哭，俗有“思奶疳”之说。用黑山栀（三个，烧存性）、辰砂、轻粉（各少许）共为研细末，取生芝麻油调和。待儿睡着，四眼不见时，以药浓敷两眉间，醒来即不思食。不可说破，不效再加黄丹一钱，须拣伏断及卯日。（《屡验方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麸
  • 当前页：画眉方治小儿思乳
  • 下一页：阴肿疝气
<<< 返回本书目录
  1. 画眉草【中药大全】
  2. 画眉膏【方剂大全】
  3. 化浊汤【方剂大全】
  4. 话说免疫与遗传《免疫与健康》
  5. 化妆品皮炎【疾病大全】
  6. 桦革裥菌【中药大全】
  7. 化妆品皮肤病《家庭医学百科-医疗康复篇》
  8. 桦菌芝【中药大全】
  9. 化妆品的毛发损害【疾病症状】
  10. 桦木《本草纲目》完整版
  11. 化滞香薷饮【方剂大全】
  12. 桦木《本草纲目》图文版
  13. 化滞丸【方剂大全】
  14. 桦木皮《本草纲目》完整版
  15. 化滞调中汤【方剂大全】
  16. 桦木皮《证类本草》
  17. 化滞汤【方剂大全】
  18. 桦木皮【中药大全】
  19. 化滞汤《医学衷中参西录》
  20. 桦木脂《本草纲目》完整版
  21. 化滞煎【方剂大全】
  22. 桦皮散【方剂大全】
  23. 化滞和中汤【方剂大全】
  24. 桦皮饮子【方剂大全】
  25. 化症丸【方剂大全】
  26. 桦树皮【中药大全】
  27. 化症回生片【方剂大全】
  28. 桦树液【中药大全】
  29. 化症回生丹【方剂大全】
  30. 桦桃树【中药大全】
  1. 画眉方治小儿思乳《急救广生集》
  2. 画卦定生男生女歌《医学集成》
  3. 画眉膏《冯氏锦囊秘录》
  4. 画《中医词典》
  5. 话说免疫与遗传《免疫与健康》
  6. 化妆品皮肤病《家庭医学百科-医疗康复篇》
  7. 桦木《本草纲目》
  8. 化滞汤《医学衷中参西录》
  9. 桦木皮《本草衍义》
  10. 化燥《中医词典》
  11. 桦木皮《冯氏锦囊秘录》
  12. 化燥《中医名词词典》
  13. 桦木皮《医学入门》
  14. 化源论《冯氏锦囊秘录》
  15. 桦木皮《证类本草》
  16. 化源《中医词典》
  17. 桦木皮《本经逢原》
  18. 化瘀理膈丹《医学衷中参西录》
  19. 桦皮散《太平惠民和剂局方》
  20. 化瘿丹《儒门事亲》
  21. 怀恐胁痛《儒门事亲》
  22. 化饮解表《中医词典》
  23. 怀牛膝《中药炮制》
  24. 化饮解表《中医名词词典》
  25. 怀牛膝《得配本草》
  26. 化验检查《泌尿外科学》
  27. 怀躯《中医词典》
  28. 化验检查《心脏病学》
  29. 怀妊得温病兼痰喘《医学衷中参西录》
  30. 化血丹《医学衷中参西录》
  31. 怀妊妇人爪甲《证类本草》


阴肿疝气_《急救广生集》_中医综合_【岐黄之术】

阴肿疝气

阴肿疝气

  • 上一页
  • 目录
  • 相关
  • 下一页

用葱园内蚯蚓粪，以甘草汁调搽肿处，或薄荷汁调亦可。（《保赤良方》）

一方，先用葱、花椒煎汤洗之，再用蚯蚓粪连土为末，津调敷之。（《沈敬远儿科抄本》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：画眉方治小儿思乳
  • 当前页：阴肿疝气
  • 下一页：阴被蚯蚓呵肿如球
<<< 返回本书目录
  1. 阴肿门《女科指要》
  2. 阴肿疝气第八十六问《婴童百问》
  3. 阴肿门《古今医统大全》
  4. 阴肿疝气-幼幼汇集（下）《古今医统大全》
  5. 阴肿方《外台秘要》
  6. 阴肿生疮论《小儿卫生总微论方》
  7. 阴肿（阴疮）《针灸资生经》
  8. 阴肿证治《妇科心法要诀》
  9. 阴肿《证治准绳·幼科》
  10. 阴肿证治《医宗金鉴》
  11. 阴肿《幼幼新书》
  12. 茵陈《本草经解》
  13. 阴肿《医宗金鉴》
  14. 茵陈《本草新编》
  15. 阴肿《医宗金鉴》
  16. 茵陈《本草易读》
  17. 阴肿《外科大成》
  18. 茵陈《药鉴》
  19. 阴肿《普济方·针灸》
  20. 茵陈《药笼小品》
  21. 阴肿《景岳全书》
  22. 茵陈【中药大全】
  23. 阴肿《妇人规》
  24. 茵陈车前饮【方剂大全】
  25. 阴肿《儿科萃精》
  26. 茵陈赤小豆汤【方剂大全】
  27. 阴中诸病《女科指掌》
  28. 茵陈地黄汤【方剂大全】
  29. 阴中肿痛方《外台秘要》
  30. 茵陈防己汤【方剂大全】
  1. 阴肿疝气《急救广生集》
  2. 阴肿疝气《寿世保元》
  3. 阴肿疝气（幼幼汇集 下）《古今医统大全》
  4. 阴肿疝《幼科释谜》
  5. 阴肿疝气第八十六问《婴童百问》
  6. 阴肿如斗门主方《疡医大全》
  7. 阴肿生疮《奇效简便良方》
  8. 阴肿如斗《奇方类编》
  9. 阴肿生疮论《小儿卫生总微论方》
  10. 阴肿如斗《急救广生集》
  11. 阴肿证治《医宗金鉴》
  12. 阴肿囊肿脱囊《医学纲目》
  13. 阴肿证治《妇科心法要诀》
  14. 阴肿秘方《华佗神方》
  15. 阴纵《中医词典》
  16. 阴肿秘方《华佗神方》
  17. 茵陈《神农本草经》
  18. 阴肿门《女科指要》
  19. 茵陈《药笼小品》
  20. 阴肿候《诸病源候论》
  21. 茵陈《中药炮制》
  22. 阴肿候《诸病源候论》
  23. 茵陈《本草备要》
  24. 阴肿方六首《外台秘要》
  25. 茵陈《本草易读》
  26. 阴肿成疮候《诸病源候论》
  27. 茵陈《顾松园医镜》
  28. 阴肿（阴疮）《针灸资生经》
  29. 茵陈《本草求真》
  30. 阴肿《女科证治准绳》
  31. 茵陈《本草新编》


阴被蚯蚓呵肿如球_《急救广生集》_中医综合_【岐黄之术】

阴被蚯蚓呵肿如球

阴被蚯蚓呵肿如球

  • 上一页
  • 目录
  • 相关
  • 下一页

令儿母以吹火筒，吹肿处即消。（《图经》）

一方，取鸭涎抹，并吸鸭口气自消。（《宜良李氏刊方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴肿疝气
  • 当前页：阴被蚯蚓呵肿如球
  • 下一页：阴（肿大不消）
<<< 返回本书目录
  1. 阴包穴【下肢内侧穴位】
  2. 阴崩阳崩何以别之《女科百问》
  3. 阴包毒《外科启玄》
  4. 阴边粟疮方《外台秘要》
  5. 阴斑阳斑宜辨《医门补要》
  6. 阴病《本草纲目》完整版
  7. 阴斑《凌临灵方》
  8. 阴病《千金翼方》
  9. 阴（句黾）【中药大全】
  10. 阴病论《医门法律》
  11. 阴 挺《余无言医案》
  12. 阴病门《古今名医汇粹》
  13. 阴《卫生易简方》
  14. 阴病阳脉证《伤寒九十论》
  15. 阴《普济方·针灸》
  16. 阴病治阳阳病治阴《脾胃论》
  17. 阴《备急千金要方》
  18. 阴部鲍恩样丘疹病【疾病大全】
  19. 因证数攻《温疫论》
  20. 阴部溃疡【疾病症状】
  21. 因阵《目经大成》
  22. 阴部皮肤潮红【疾病症状】
  23. 因阵《景岳全书》
  24. 阴部神经干痛【疾病大全】
  25. 因形气以定诊说《诊家正眼》
  26. 阴部神经终末运动潜伏期检测《胃肠动力检查手册》
  27. 因形气以定诊论《脉诀汇辨》
  28. 阴疮《妇人规》
  29. 因香港脚续生诸病方《外台秘要》
  30. 阴疮《景岳全书》
  1. 阴被蚯蚓呵肿如球《急救广生集》
  2. 阴包毒《外科启玄》
  3. 阴崩《中医词典》
  4. 阴包毒《中医词典》
  5. 阴崩阳崩何以别之《女科百问》
  6. 阴包《针灸学》
  7. 阴痹《中医名词词典》
  8. 阴包《中医词典》
  9. 阴痹《中医词典》
  10. 阴包《针灸大成》
  11. 阴边粟疮方五首《外台秘要》
  12. 阴斑阳斑宜辨《医门补要》
  13. 阴秉旸《中医词典》
  14. 阴斑《明医指掌》
  15. 阴病《中医名词词典》
  16. 阴斑《凌临灵方》
  17. 阴病《千金翼方》
  18. 阴斑《中医词典》
  19. 阴病论《医门法律》
  20. 阴斑《中医名词词典》
  21. 阴病门《古今名医汇粹》
  22. 阴、阳厥《明医指掌》
  23. 阴病阳脉证《伤寒九十论》
  24. 阴（肿大不消）《急救广生集》
  25. 阴病治阳《中医名词词典》
  26. 阴（匿^虫）《中医词典》
  27. 阴病治阳《中医词典》
  28. 阴（疒^颓）《中医词典》
  29. 阴病治阳阳病治阴《脾胃论》
  30. 阴 挺《余无言医案》
  31. 阴搏阳别《中医名词词典》


阴（肿大不消）_《急救广生集》_中医综合_【岐黄之术】

阴（肿大不消）
在线购买《急救广生集》正版书籍

阴（肿大不消）

  • 上一页
  • 目录
  • 相关
  • 下一页

硼砂（一分）水研，涂之甚效。（《幼科家秘》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴被蚯蚓呵肿如球
  • 当前页：阴（肿大不消）
  • 下一页：阴囊肿大
<<< 返回本书目录
  1. 阴（句黾）【中药大全】
  2. 阴斑《凌临灵方》
  3. 阴 挺《余无言医案》
  4. 阴斑阳斑宜辨《医门补要》
  5. 阴《卫生易简方》
  6. 阴包毒《外科启玄》
  7. 阴《普济方·针灸》
  8. 阴包穴【下肢内侧穴位】
  9. 阴《备急千金要方》
  10. 阴崩阳崩何以别之《女科百问》
  11. 因证数攻《温疫论》
  12. 阴边粟疮方《外台秘要》
  13. 因阵《目经大成》
  14. 阴病《本草纲目》完整版
  15. 因阵《景岳全书》
  16. 阴病《千金翼方》
  17. 因形气以定诊说《诊家正眼》
  18. 阴病论《医门法律》
  19. 因形气以定诊论《脉诀汇辨》
  20. 阴病门《古今名医汇粹》
  21. 因香港脚续生诸病方《外台秘要》
  22. 阴病阳脉证《伤寒九十论》
  23. 因五邪之气所生病《幼科发挥》
  24. 阴病治阳阳病治阴《脾胃论》
  25. 因胎产《目经大成》
  26. 阴部鲍恩样丘疹病【疾病大全】
  27. 因他证《张氏医通》
  28. 阴部溃疡【疾病症状】
  29. 因他患后生翳歌《医宗金鉴》
  30. 阴部皮肤潮红【疾病症状】
  1. 阴（肿大不消）《急救广生集》
  2. 阴（匿^虫）《中医词典》
  3. 阴、阳厥《明医指掌》
  4. 阴（疒^颓）《中医词典》
  5. 阴斑《中医名词词典》
  6. 阴 挺《余无言医案》
  7. 阴斑《中医词典》
  8. 阴《卫生易简方》
  9. 阴斑《凌临灵方》
  10. 阴《普济方·针灸》
  11. 阴斑《明医指掌》
  12. 阴《新修本草》
  13. 阴斑阳斑宜辨《医门补要》
  14. 阴《备急千金要方》
  15. 阴包《针灸大成》
  16. 阴《中医词典》
  17. 阴包《中医词典》
  18. 因指下轻重以定五脏《明医杂着》
  19. 阴包《针灸学》
  20. 因证数攻《温疫论》
  21. 阴包毒《中医词典》
  22. 因阵《目经大成》
  23. 阴包毒《外科启玄》
  24. 因阵《景岳全书》
  25. 阴被蚯蚓呵肿如球《急救广生集》
  26. 因忧结块《儒门事亲》
  27. 阴崩《中医词典》
  28. 因药燥热《儒门事亲》
  29. 阴崩阳崩何以别之《女科百问》
  30. 因形气以定诊之说《医效秘传》
  31. 阴痹《中医名词词典》


阴囊肿大_《急救广生集》_中医综合_【岐黄之术】

阴囊肿大

阴囊肿大

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄 牡蛎（各五钱） 朴硝（三钱） 共为末。取田螺洗净，以水养过一夜，取水调药末，涂肿处即愈。（《痘疹传心》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴（肿大不消）
  • 当前页：阴囊肿大
  • 下一页：两拗及小腹肿胀痒痛
<<< 返回本书目录
  1. 阴囊肿大【疾病症状】
  2. 阴囊肿痛方《外台秘要》
  3. 阴囊肿《幼科折衷》
  4. 阴囊肿胀【疾病症状】
  5. 阴囊肿《活幼心书》
  6. 阴囊坠胀痛【疾病症状】
  7. 阴囊炎性癌【疾病大全】
  8. 阴疟《凌临灵方》
  9. 阴囊下坠【疾病症状】
  10. 阴疟论治《类证治裁》
  11. 阴囊损伤【疾病大全】
  12. 阴气《秘传证治要诀及类方》
  13. 阴囊丝虫病【疾病大全】
  14. 阴器《经络全书》
  15. 阴囊水肿【疾病症状】
  16. 阴器部《疡医大全》
  17. 阴囊湿疹【中药主治】
  18. 阴跷《诸脉主病诗》
  19. 阴囊湿疹【疾病大全】
  20. 阴跷脉《奇经八脉考》
  21. 阴囊湿痒【方剂主治】
  22. 阴跷脉《圣济总录》
  23. 阴囊湿痒【中药主治】
  24. 阴跷脉《针灸聚英》
  25. 阴囊舌【疾病症状】
  26. 阴跷脉论《经络汇编》
  27. 阴囊上有白色小疙瘩【疾病症状】
  28. 阴跷脉穴歌《金针秘传》
  29. 阴囊瘙痒【疾病症状】
  30. 阴窍漏气《冯氏锦囊秘录》
  1. 阴囊肿大《急救广生集》
  2. 阴囊肿《幼科折衷》
  3. 阴囊肿大《奇效简便良方》
  4. 阴囊肿《活幼心书》
  5. 阴囊肿烂肾子落出《奇效简便良方》
  6. 阴囊肿《活幼心书》
  7. 阴囊肿痛《奇效简便良方》
  8. 阴囊有孔《急救广生集》
  9. 阴囊肿痛《奇效简便良方》
  10. 阴囊阴门伤《证治准绳·疡医》
  11. 阴囊肿痛方五首《外台秘要》
  12. 阴囊下横纹《中医词典》
  13. 阴疟《中医词典》
  14. 阴囊缩入《医法圆通》
  15. 阴疟《凌临灵方》
  16. 阴囊湿痒秘方《华佗神方》
  17. 阴疟《医述》
  18. 阴囊湿痒《奇效简便良方》
  19. 阴疟论治《类证治裁》
  20. 阴囊生疮《奇效简便良方》
  21. 阴疟脉案《类证治裁》
  22. 阴囊肾茎肛门痒难忍《奇效简便良方》
  23. 阴俳《中医词典》
  24. 阴囊如斗《医法圆通》
  25. 阴平阳秘《中医名词词典》
  26. 阴囊奇痒《奇效简便良方》
  27. 阴平阳秘《中医词典》
  28. 阴囊破裂漏疮《外科启玄》
  29. 阴气《中医名词词典》
  30. 阴囊破烂《急救广生集》
  31. 阴气《中医词典》


两拗及小腹肿胀痒痛_《急救广生集》_中医综合_【岐黄之术】

两拗及小腹肿胀痒痛

两拗及小腹肿胀痒痛

  • 上一页
  • 目录
  • 相关
  • 下一页

用山药捣烂，频敷患处，干再易之。（《保婴得效方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴囊肿大
  • 当前页：两拗及小腹肿胀痒痛
  • 下一页：湿水肿
<<< 返回本书目录
  1. 两宁汤【方剂大全】
  2. 两皮酒【方剂大全】
  3. 两目生翳痕黯凹凸之症《保婴撮要》
  4. 两睥腻沫，粘合难开，夜卧尤甚《证治准绳·杂病》
  5. 两目红肿《经验麻科》
  6. 两栖蓼【中药大全】
  7. 两目不明腮项肿满《胎产秘书》
  8. 两祛丹【方剂大全】
  9. 两目暴赤《儒门事亲》
  10. 两色鳞毛蕨【中药大全】
  11. 两面针【中药大全】
  12. 两色瓦韦【中药大全】
  13. 两面青【中药大全】
  14. 两色乌头【中药大全】
  15. 两面龟散【方剂大全】
  16. 两生汤【方剂大全】
  17. 两面刺【中药大全】
  18. 两湿温不可合一辨《研经言》
  19. 两脸论歌《万氏秘传片玉心书》
  20. 两收汤【方剂大全】
  21. 两利汤【方剂大全】
  22. 两手颤抖【疾病症状】
  23. 两静汤【方剂大全】
  24. 两手撮空证《伤寒九十论》
  25. 两胫逆冷证《伤寒九十论》
  26. 两手六脉所主五脏六腑阴阳逆顺《脉经》
  27. 两解汤【方剂大全】
  28. 两手膀背痛《医法圆通》
  29. 两睑粘睛外障《秘传眼科龙木论》
  30. 两舒散【方剂大全】
  1. 两拗及小腹肿胀痒痛《急救广生集》
  2. 两目生翳痕黯凹凸之症《保婴撮要》
  3. 两睥腻沫，粘合难开，夜卧尤甚《证治准绳·杂病》
  4. 两目红肿《经验麻科》
  5. 两栖纲《实验动物科学》
  6. 两目赤肿方《明目至宝》
  7. 两气《中医词典》
  8. 两目不明腮项肿满《胎产秘书》
  9. 两胠疼痛《中医词典》
  10. 两目暴赤《儒门事亲》
  11. 两颧发赤《医法圆通》
  12. 两疗法差异的统计学意义分析《预防医学》
  13. 两颧骨《正骨心法要旨》
  14. 两脸论歌《万氏秘传片玉心书》
  15. 两颧骨《医宗金鉴》
  16. 两均数的比较《医学统计学》
  17. 两乳忽肿《医法圆通》
  18. 两胫逆冷证《伤寒九十论》
  19. 两腮赤肿《奇效简便良方》
  20. 两井《中医词典》
  21. 两扇门《中医词典》
  22. 两解太阳法《时病论歌括新编》
  23. 两商《中医词典》
  24. 两脚麻木《中医词典》
  25. 两神相搏《中医词典》
  26. 两脚大烧《医法圆通》
  27. 两生《中医词典》
  28. 两焦《中医词典》
  29. 两湿温不可合一辨《研经言》
  30. 两睑粘睛外障《秘传眼科龙木论》
  31. 两实《中医词典》


湿水肿_《急救广生集》_中医综合_【岐黄之术】

湿水肿

湿水肿

  • 上一页
  • 目录
  • 相关
  • 下一页

下体肿者，腰脐至两足肿皆是，病由脾经湿热所成。急用巴豆（四钱，去油）、水 粉（二钱）、硫黄（一钱），共研匀成饼。先用新棉一片包药，布脐上，外用帛缚片时，自然泻下恶水，待下三五次去药，啜粥即止。（《金鉴》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：两拗及小腹肿胀痒痛
  • 当前页：湿水肿
  • 下一页：气虚脱肛
<<< 返回本书目录
  1. 湿水肿《医宗金鉴》
  2. 湿痰《儿科萃精》
  3. 湿水肿《儿科萃精》
  4. 湿痰《医宗金鉴》
  5. 湿水归肾囊《医门补要》
  6. 湿痰流注【方剂主治】
  7. 湿鼠曲草【中药大全】
  8. 湿痰流注门主论《疡医大全》
  9. 湿食《凌临灵方》
  10. 湿痰作痛《续名医类案》
  11. 湿生扁蕾【中药大全】
  12. 湿土脾甘夺针《儒门事亲》
  13. 湿热证《儿科萃精》
  14. 湿土郁之病《儒门事亲》
  15. 湿热泻痢【中药主治】
  16. 湿温《回春录》
  17. 湿热泄泻【中药主治】
  18. 湿温《凌临灵方》
  19. 湿热下注证《临证实验录》
  20. 湿温《伤寒捷诀》
  21. 湿热下注【方剂主治】
  22. 湿温《伤寒括要》
  23. 湿热内蕴【方剂主治】
  24. 湿温《伤寒六书》
  25. 湿热门《儒门事亲》
  26. 湿温《伤寒指掌》
  27. 湿热痢疾【中药主治】
  28. 湿温《温病条辨》
  29. 湿热兼寒疝《儿科萃精》
  30. 湿温《温病条辨》
  1. 湿水肿《急救广生集》
  2. 湿水肿《医宗金鉴》
  3. 湿水肿《儿科萃精》
  4. 湿水候《诸病源候论》
  5. 湿水肿《幼科心法要诀》
  6. 湿水归肾囊《医门补要》
  7. 湿嗽《傅青主男科》
  8. 湿食《凌临灵方》
  9. 湿嗽《中医词典》
  10. 湿盛则濡泻《中医词典》
  11. 湿嗽《儒门事亲》
  12. 湿盛发黄《伤寒说意》
  13. 湿痰《中医名词词典》
  14. 湿胜自汗《明医指掌》
  15. 湿痰《傅青主男科》
  16. 湿胜则濡泻《中医名词词典》
  17. 湿痰《中医词典》
  18. 湿胜阳微《中医词典》
  19. 湿痰《医宗金鉴》
  20. 湿胜阳微《中医名词词典》
  21. 湿痰《明医指掌》
  22. 湿伤脾阴《中医词典》
  23. 湿痰《明医指掌》
  24. 湿伤脾阳《中医词典》
  25. 湿痰《明医指掌》
  26. 湿疝《中医词典》
  27. 湿痰《症因脉治》
  28. 湿热证阳明必兼太阴《温病正宗》
  29. 湿痰《症因脉治》
  30. 湿热证《儿科萃精》
  31. 湿痰《儿科萃精》


气虚脱肛_《急救广生集》_中医综合_【岐黄之术】

气虚脱肛

气虚脱肛

  • 上一页
  • 目录
  • 相关
  • 下一页

泻痢日久，中气下陷，肠胃薄甚，肛门滑脱不收。宜用诃子、赤石脂、龙骨（ ，各等分）共为细末，腊茶调和，以药掺肠头上，用绵帛揉入。（同上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿水肿
  • 当前页：气虚脱肛
  • 下一页：肛肿翻肛
<<< 返回本书目录
  1. 气虚脱肛《医宗金鉴》
  2. 气虚下陷《凌临灵方》
  3. 气虚体质【疾病症状】
  4. 气虚眩晕【疾病大全】
  5. 气虚乏力【中药主治】
  6. 气虚血热毒盛三法治例《张氏医通》
  7. 气虚发热其一《临证实验录》
  8. 气虚血虚《明医杂着》
  9. 气虚发热其二《临证实验录》
  10. 气虚壅肿《续名医类案》
  11. 气虚成瘤《医门补要》
  12. 气虚中满论《医贯》
  13. 气虚【方剂主治】
  14. 气穴《黄帝内经太素》
  15. 气虚《续名医类案》
  16. 气穴【胸部腹部穴位】
  17. 气胸【疾病大全】
  18. 气穴论《素问悬解》
  19. 气胸【疾病症状】
  20. 气穴论篇《黄帝内经·素问》
  21. 气胸《家庭医学百科-医疗康复篇》
  22. 气穴三百六十五《类经》
  23. 气胸《呼吸病学》
  24. 气血《冯氏锦囊秘录》
  25. 气性膀胱炎【疾病大全】
  26. 气血《四圣心源》
  27. 气性坏疽抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  28. 气血《医学真传》
  29. 气性坏疽病【疾病大全】
  30. 气血《证治准绳·幼科》
  1. 气虚脱肛《急救广生集》
  2. 气虚脱肛《医宗金鉴》
  3. 气虚脱肛《幼科心法要诀》
  4. 气虚脱肛《中医词典》
  5. 气虚痿《中医词典》
  6. 气虚头痛治验《卫生宝鉴》
  7. 气虚胃虚《傅青主男科》
  8. 气虚头痛《金匮翼》
  9. 气虚下陷《凌临灵方》
  10. 气虚头痛《中医词典》
  11. 气虚小便不利《中医词典》
  12. 气虚痰《中医词典》
  13. 气虚小便不利《症因脉治》
  14. 气虚身热《中医词典》
  15. 气虚眩晕《中医词典》
  16. 气虚热《中医词典》
  17. 气虚眩晕《症因脉治》
  18. 气虚淋《中医词典》
  19. 气虚眩运《中医词典》
  20. 气虚劳伤《症因脉治》
  21. 气虚血热《正体类要》
  22. 气虚劳复《中医词典》
  23. 气虚血热毒盛三法治例《张氏医通》
  24. 气虚咳嗽《症因脉治》
  25. 气虚血虚《明医杂着》
  26. 气虚咳嗽《中医词典》
  27. 气虚血滞《正体类要》
  28. 气虚厥《中医词典》
  29. 气虚饮食不消《傅青主男科》
  30. 气虚经行先期《中医词典》
  31. 气虚壅肿《正体类要》


肛肿翻肛_《急救广生集》_中医综合_【岐黄之术】

肛肿翻肛

肛肿翻肛

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿积热大盛，肛门作肿，由大便用力，下翻出肛。用干地蟠龙（一两，略去士焙）、风化朴硝（二钱）共 研为细末，用朴硝和匀，每用二钱至三钱，肛门湿润者干涂，干燥者清油调涂。先用荆芥、生葱煎水温洗，轻拭干后，上敷药。（同上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气虚脱肛
  • 当前页：肛肿翻肛
  • 下一页：金鞭散
<<< 返回本书目录
  1. 肛肿翻肛《医宗金鉴》
  2. 肛周囊肿【疾病症状】
  3. 肛肿翻出《儿科萃精》
  4. 肛周脓肿【疾病大全】
  5. 肛痈辨《医门补要》
  6. 肛周皮肤潮红【疾病症状】
  7. 肛痈《中医外科学》
  8. 肛周皮肤有湿疹【疾病症状】
  9. 肛隐窝炎《中医外科学》
  10. 肛周软瘊【疾病症状】
  11. 肛痒《证治准绳·幼科》
  12. 肛周湿疹【疾病大全】
  13. 肛腺分泌减少【疾病症状】
  14. 肛周肿瘤【疾病大全】
  15. 肛脱不收《医门补要》
  16. 纲领《医述》
  17. 肛提肌综合征【疾病大全】
  18. 纲目《脉理求真》
  19. 肛乳头炎【疾病大全】
  20. 钢《本草纲目》图文版
  21. 肛乳头肥大【疾病症状】
  22. 钢铁《本草纲目》完整版
  23. 肛区为皮肤覆盖【疾病症状】
  24. 钢铁《证类本草》
  25. 肛旁脓肿【疾病症状】
  26. 缸瓦厂张大兄鼻渊治效《仿寓意草》
  27. 肛旁脓肿《家庭医学百科-医疗康复篇》
  28. 岗边菊【中药大全】
  29. 肛内轻微隐痛坠胀或不适感【疾病症状】
  30. 岗柃【中药大全】
  1. 肛肿翻肛《急救广生集》
  2. 肛肿翻肛《医宗金鉴》
  3. 肛肿翻肛《幼科心法要诀》
  4. 肛肿翻出《儿科萃精》
  5. 肛周毛囊疾病《默克家庭诊疗手册》
  6. 肛肿《竹林女科证治》
  7. 纲《中医词典》
  8. 肛肿《中医词典》
  9. 纲领《医述》
  10. 肛指检查《妇产科学》
  11. 纲目《脉理求真》
  12. 肛痈辨《医门补要》
  13. 钢铁《千金翼方》
  14. 肛痈《中医外科学》
  15. 钢铁《本草经集注》
  16. 肛痈《中医词典》
  17. 钢铁《新修本草》
  18. 肛隐窝炎《中医外科学》
  19. 钢铁《证类本草》
  20. 肛痒《证治准绳·幼科》
  21. 钢铁《增广和剂局方药性总论》
  22. 肛痒《医学纲目》
  23. 钢铁《名医别录》
  24. 肛脱不收《医门补要》
  25. 缸瓦厂张大兄鼻渊治效《仿寓意草》
  26. 肛脱不收《医法圆通》
  27. 皋芦叶《证类本草》
  28. 肛头痒痛《中医词典》
  29. 高《中医词典》
  30. 肛旁脓肿《家庭医学百科-医疗康复篇》
  31. 高HDL血症《动脉粥样硬化》


金鞭散_《急救广生集》_中医综合_【岐黄之术】

金鞭散

金鞭散

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿疳疮， 穿于落，用哺退鸡蛋软白皮，包活土狗一个，放入大虾蟆口内，草缚泥固， 过取出，研末贴之，以愈为度。（《普济方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肛肿翻肛
  • 当前页：金鞭散
  • 下一页：铁箍散
<<< 返回本书目录
  1. 金边兔耳【中药大全】
  2. 金鞭散【方剂大全】
  3. 金边龙舌兰【中药大全】
  4. 金扁水洗剂【方剂大全】
  5. 金边莲【中药大全】
  6. 金饼门《活幼心书》
  7. 金笔丸【方剂大全】
  8. 金波散【方剂大全】
  9. 金倍散【方剂大全】
  10. 金箔《本草择要纲目》
  11. 金背枇杷叶【中药大全】
  12. 金箔《药笼小品》
  13. 金背枇杷花【中药大全】
  14. 金箔【中药大全】
  15. 金背枇杷果【中药大全】
  16. 金箔丹砂散【方剂大全】
  17. 金背枇杷【中药大全】
  18. 金箔茯苓散【方剂大全】
  19. 金贝煎【方剂大全】
  20. 金箔膏【方剂大全】
  21. 金宝神丹【方剂大全】
  22. 金箔琥珀丸【方剂大全】
  23. 金宝散【方剂大全】
  24. 金箔牛黄丸【方剂大全】
  25. 金宝膏【方剂大全】
  26. 金箔铅粉丹【方剂大全】
  27. 金宝赴筵膏【方剂大全】
  28. 金箔如锦丸【方剂大全】
  29. 金棒锤【中药大全】
  30. 金箔散【方剂大全】
  1. 金鞭散《急救广生集》
  2. 金篦《中医词典》
  3. 金箔《药笼小品》
  4. 金《本草撮要》
  5. 金箔《顾松园医镜》
  6. 金《本草分经》
  7. 金箔《得配本草》
  8. 金《本草分经》
  9. 金箔《本草择要纲目》
  10. 金《本草便读》
  11. 金箔《药性切用》
  12. 金《本经逢原》
  13. 金箔丸《小儿药证直诀》
  14. 金《本草求真》
  15. 金箔镇心丸《太平惠民和剂局方》
  16. 金《古今医统大全》
  17. 金不换《外科传薪集》
  18. 金《本草易读》
  19. 金不换散《妇人大全良方》
  20. 金《本草备要》
  21. 金不换正气散《外科理例》
  22. 金《中医词典》
  23. 金不换正气丸《奇方类编》
  24. 金《雷公炮炙论》
  25. 金彩眉百合病治验《一得集》
  26. 今制三种尺《类经图翼》
  27. 金蚕蛊毒《奇方类编》
  28. 今书《冷庐医话》
  29. 金钗股《证类本草》
  30. 今世所传之针法《金针秘传》
  31. 金钗石斛《中药炮制》


铁箍散_《急救广生集》_中医综合_【岐黄之术】

铁箍散

铁箍散

  • 上一页
  • 目录
  • 相关
  • 下一页

一切肿毒初起者，围即消。已成者，围之，毒瓦斯不至他攻。无脓围之有脓，未溃即溃，已溃追脓。用大黄、陈小粉（炒，各一两），九月九日取芙蓉叶、姜黄、白蔹、白芨、五倍子（各五钱）、蟹壳（五个）共研末，醋调围。（《医方解》）

一方，用陈小粉（八两）、番木鳖、赤小豆（各二两）南星、半夏（各一两）、草乌（五钱）共为末。炒紫色，置地上出火气，醋调敷患处。干再润泽，之效。（《单方汇编》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金鞭散
  • 当前页：铁箍散
  • 下一页：锻石散（治一切肿毒）
<<< 返回本书目录
  1. 铁箍散《外科传薪集》
  2. 铁箍散【中药大全】
  3. 铁箍散《外科传薪集》
  4. 铁箍散【方剂大全】
  5. 铁钩丸《毓麟验方》
  6. 铁骨丹【方剂大全】
  7. 铁钩入肛门《医门补要》
  8. 铁骨银参【中药大全】
  9. 铁杆蒿【中药大全】
  10. 铁海棠【中药大全】
  11. 铁杆地柏枝【中药大全】
  12. 铁海棠花【中药大全】
  13. 铁斧《本草纲目》完整版
  14. 铁华粉《本草纲目》完整版
  15. 铁粉丸【方剂大全】
  16. 铁华粉《证类本草》
  17. 铁粉丸《小儿药证直诀》
  18. 铁华粉【中药大全】
  19. 铁粉散【方剂大全】
  20. 铁甲《本草纲目》完整版
  21. 铁粉【中药大全】
  22. 铁箭矮陀【中药大全】
  23. 铁粉《本草纲目》图文版
  24. 铁箭岩陀【中药大全】
  25. 铁粉《证类本草》
  26. 铁浆《本草纲目》完整版
  27. 铁钉菜【中药大全】
  28. 铁浆《证类本草》
  29. 铁钉《本草纲目》完整版
  30. 铁浆【中药大全】
  1. 铁箍散《急救广生集》
  2. 铁钩丸《毓麟验方》
  3. 铁箍散《奇方类编》
  4. 铁钩入肛门《医门补要》
  5. 铁箍散《外科传薪集》
  6. 铁葛《证类本草》
  7. 铁箍散《外科传薪集》
  8. 铁斧《得配本草》
  9. 铁华粉《医学入门》
  10. 铁服丸《医方考》
  11. 铁华粉《证类本草》
  12. 铁粉丸《小儿药证直诀》
  13. 铁剂《药理学》
  14. 铁粉丸《冯氏锦囊秘录》
  15. 铁浆《雷公炮制药性解》
  16. 铁粉散《三因极一病证方论》
  17. 铁浆《证类本草》
  18. 铁粉《增广和剂局方药性总论》
  19. 铁浆《得配本草》
  20. 铁粉《本草求真》
  21. 铁精《神农本草经》
  22. 铁粉《证类本草》
  23. 铁精《本草纲目》
  24. 铁粉《本草纲目》
  25. 铁精《千金翼方》
  26. 铁刀刃《得配本草》
  27. 铁精《新修本草》
  28. 铁蛋白与免疫球蛋白的结合《实用免疫细胞与核酸》
  29. 铁精《证类本草》
  30. 铁蛋白的提取和纯化《实用免疫细胞与核酸》
  31. 铁精《本经逢原》


锻石散（治一切肿毒）_《急救广生集》_中医综合_【岐黄之术】

锻石散（治一切肿毒）
在线购买《急救广生集》正版书籍

锻石散（治一切肿毒）

  • 上一页
  • 目录
  • 相关
  • 下一页

陈锻石（二两，炒粉红色） 大黄 五倍子（各一两）

研末，醋调涂。（《经验广集》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铁箍散
  • 当前页：锻石散（治一切肿毒）
  • 下一页：芙蓉膏
<<< 返回本书目录
  1. 锻石《证类本草》
  2. 锻灶灰《本草纲目》完整版
  3. 锻石《本草易读》
  4. 锻灶灰《本草纲目》图文版
  5. 锻石《本草崇原》
  6. 堆莴苣【中药大全】
  7. 锻石《本草纲目》完整版
  8. 队列研究《流行病学》
  9. 锻炼与体能《默克家庭诊疗手册》
  10. 对AD病的思考《思考中医》
  11. 煅石膏【中药大全】
  12. 对苯二胺皮炎【疾病大全】
  13. 煅硼砂【方剂大全】
  14. 对铋盐过敏【疾病症状】
  15. 煅落铁屑膏【方剂大全】
  16. 对侧肢体偏瘫【疾病症状】
  17. 煅蒌散【方剂大全】
  18. 对叉疔药【中药大全】
  19. 煅金液丹【方剂大全】
  20. 对称性进行性红斑角化症【疾病大全】
  21. 椴叶独活【中药大全】
  22. 对待《脉理求真》
  23. 椴树根【中药大全】
  24. 对待总论《三指禅》
  25. 椴树【中药大全】
  26. 对对参【中药大全】
  27. 断子法《济阴纲目》
  28. 对多脂饮食不能耐受【疾病症状】
  29. 断指再植【疾病大全】
  30. 对儿童的虐待和漠视《默克家庭诊疗手册》
  1. 锻石散（治一切肿毒）《急救广生集》
  2. 锻石散《妇人大全良方》
  3. 锻灶灰《本草纲目》
  4. 锻石散《备急千金要方》
  5. 锻灶灰《本草经集注》
  6. 锻石入目秘方《华佗神方》
  7. 锻灶灰《新修本草》
  8. 锻石入目《奇效简便良方》
  9. 锻灶灰《名医别录》
  10. 锻石酒《备急千金要方》
  11. 队列研究《流行病学》
  12. 锻石《药性切用》
  13. 对“形不足者，温之以气；精不足者，补之以味”的应用《虚损病类钩沉》
  14. 锻石《本草撮要》
  15. 对AD病的思考《思考中医》
  16. 锻石《本草分经》
  17. 对癌症治疗的心理反应《医学心理学》
  18. 锻石《名医别录》
  19. 对氨水杨酸《药理学》
  20. 锻石《增广和剂局方药性总论》
  21. 对比免疫荧光染色《实用免疫细胞与核酸》
  22. 锻石《本草崇原》
  23. 对比敏感度《眼科学》
  24. 锻石《得配本草》
  25. 对病人措施《预防医学》
  26. 锻石《本草从新》
  27. 对侧取穴《中医词典》
  28. 锻石《本经逢原》
  29. 对传播途径的措施《预防医学》
  30. 锻石《本草求真》
  31. 对代谢的影响《生理学》


芙蓉膏_《急救广生集》_中医综合_【岐黄之术】

芙蓉膏

芙蓉膏

  • 上一页
  • 目录
  • 相关
  • 下一页

痈疽发背，未溃将溃时，痛如锥剜者，用芙蓉花或叶，或皮根，或生捣，或干研，和白蜜调涂四围，中留头，干则频易之，立刻止痛。（同上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：锻石散（治一切肿毒）
  • 当前页：芙蓉膏
  • 下一页：凤仙膏
<<< 返回本书目录
  1. 芙蓉敷方【方剂大全】
  2. 芙蓉膏【方剂大全】
  3. 芙蓉丹【方剂大全】
  4. 芙蓉根【中药大全】
  5. 芙蓉《本草纲目》图文版
  6. 芙蓉海马丹【方剂大全】
  7. 芙蕖散【方剂大全】
  8. 芙蓉花《滇南本草》
  9. 扶中丸【方剂大全】
  10. 芙蓉花【中药大全】
  11. 扶中汤【方剂大全】
  12. 芙蓉截流丸【方剂大全】
  13. 扶中汤《医学衷中参西录》
  14. 芙蓉酒【方剂大全】
  15. 扶中汤《保健药膳》
  16. 芙蓉菊根【中药大全】
  17. 扶正消毒饮【方剂大全】
  18. 芙蓉菊花膏【方剂大全】
  19. 扶正散邪汤【方剂大全】
  20. 芙蓉内托散【方剂大全】
  21. 扶正祛邪治疗幽门螺杆菌阳性十二指肠溃疡《中国幽门螺杆菌研究》
  22. 芙蓉软膏【方剂大全】
  23. 扶正祛法治疗幽门螺杆菌感染性胃病《中国幽门螺杆菌研究》
  24. 芙蓉散【方剂大全】
  25. 扶正驱邪散【方剂大全】
  26. 芙蓉丸【方剂大全】
  27. 扶正辟邪丹【方剂大全】
  28. 芙蓉叶《本草易读》
  29. 扶元逐疫汤【方剂大全】
  30. 芙蓉叶【中药大全】
  1. 芙蓉膏《急救广生集》
  2. 芙蓉《本经逢原》
  3. 芙蓉花《本草备要》
  4. 扶中汤《医学衷中参西录》
  5. 芙蓉花《本草求真》
  6. 扶中汤《保健药膳》
  7. 芙蓉花《得配本草》
  8. 扶正散邪汤《傅青主男科》
  9. 芙蓉花《本草撮要》
  10. 扶正袪邪《中医名词词典》
  11. 芙蓉花《滇南本草》
  12. 扶正祛邪治疗幽门螺杆菌阳性十二指肠溃疡《中国幽门螺杆菌研究》
  13. 芙蓉花（芙蓉叶）《中药学》
  14. 扶正祛邪《中医内科学》
  15. 芙蓉鸡《饮膳正要》
  16. 扶正祛邪《中医词典》
  17. 芙蓉镜《目经大成》
  18. 扶正祛法治疗幽门螺杆菌感染性胃病《中国幽门螺杆菌研究》
  19. 芙蓉叶《本草易读》
  20. 扶阳助胃汤《医方考》
  21. 拂毒散《万氏秘传片玉心书》
  22. 扶阳助胃汤《目经大成》
  23. 拂法《中医词典》
  24. 扶阳助胃汤《冯氏锦囊秘录》
  25. 拂拂发热《中医词典》
  26. 扶土抑木除脘痛《三十年临证经验集》
  27. 服败毒药《保婴撮要》
  28. 扶土抑木除脘痛《邹孟城三十年临证经验集》
  29. 服补药快捷方式《集验背疽方》
  30. 扶突（一名水穴）《针灸大成》
  31. 服苍术《饮膳正要》


凤仙膏_《急救广生集》_中医综合_【岐黄之术】

凤仙膏

凤仙膏

  • 上一页
  • 目录
  • 相关
  • 下一页

痈疽发背，杖疮蛇伤，用凤仙花连根茎叶，捣烂敷患处，一日一换。（同上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芙蓉膏
  • 当前页：凤仙膏
  • 下一页：乌膏
<<< 返回本书目录
  1. 凤仙【中药大全】
  2. 凤仙膏【方剂大全】
  3. 凤仙《本草择要纲目》
  4. 凤仙根【中药大全】
  5. 凤仙《本草纲目》完整版
  6. 凤仙花【中药大全】
  7. 凤尾猪鬃草【中药大全】
  8. 凤仙酒【方剂大全】
  9. 凤尾铁角蕨【中药大全】
  10. 凤仙透骨草【中药大全】
  11. 凤尾搜山虎【中药大全】
  12. 凤仙子花《本草易读》
  13. 凤尾七【中药大全】
  14. 凤丫草【中药大全】
  15. 凤尾兰【中药大全】
  16. 凤眼草【中药大全】
  17. 凤尾蕉叶【中药大全】
  18. 凤眼草散【方剂大全】
  19. 凤尾蕉花【中药大全】
  20. 凤眼丹【方剂大全】
  21. 凤尾贯众【中药大全】
  22. 凤眼果【中药大全】
  23. 凤尾茶【中药大全】
  24. 凤眼果根【中药大全】
  25. 凤尾草【中药大全】
  26. 凤眼果壳【中药大全】
  27. 凤尾草《滇南本草》
  28. 凤眼果树皮【中药大全】
  29. 凤尾参【中药大全】
  30. 凤眼兰【中药大全】
  1. 凤仙膏《急救广生集》
  2. 凤仙《本草择要纲目》
  3. 凤仙花《得配本草》
  4. 凤仙《本草纲目》
  5. 凤仙子《玉楸药解》
  6. 凤尾草《滇南本草》
  7. 凤仙子《本草求真》
  8. 凤尾草《中药学》
  9. 凤仙子《本经逢原》
  10. 凤尾参《滇南本草》
  11. 凤仙子《本草从新》
  12. 凤髓丹方论《医学读书记》
  13. 凤仙子《本草分经》
  14. 凤眉疽《外科心法要诀》
  15. 凤仙子《药性切用》
  16. 凤眉疽《医宗金鉴》
  17. 凤仙子花《本草易读》
  18. 凤颈草《得配本草》
  19. 凤眼《手穴手纹诊治》
  20. 凤凰转翅《中医词典》
  21. 凤眼《中医词典》
  22. 凤凰展翅法《厘正按摩要术》
  23. 奉《中医词典》
  24. 凤凰展翅《中医词典》
  25. 奉敕校正百一选方表《是斋百一选方》
  26. 凤凰台《证类本草》
  27. 佛顶疽《医宗金鉴》
  28. 凤凰鼓翅法《推拿抉微》
  29. 佛顶疽《外科心法要诀》
  30. 凤凰鼓翅《中医词典》
  31. 佛耳草《雷公炮制药性解》


乌膏_《急救广生集》_中医综合_【岐黄之术】

乌膏

乌膏

  • 上一页
  • 目录
  • 相关
  • 下一页

肿毒恶疮，用乌 叶捣如泥，敷患处。已破不可用。（同上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凤仙膏
  • 当前页：乌膏
  • 下一页：鲫鱼膏
<<< 返回本书目录
  1. 乌附白芨方【方剂大全】
  2. 乌古瓦《本草纲目》完整版
  3. 乌风有余歌《医宗金鉴》
  4. 乌古瓦《证类本草》
  5. 乌风有余歌《眼科心法要诀》
  6. 乌古瓦《本草纲目》图文版
  7. 乌风内障《秘传眼科龙木论》
  8. 乌骨鸡《本草纲目》完整版
  9. 乌风不足歌《医宗金鉴》
  10. 乌骨鸡《本草易读》
  11. 乌风不足歌《眼科心法要诀》
  12. 乌骨鸡【中药大全】
  13. 乌饭子【中药大全】
  14. 乌骨麻【中药大全】
  15. 乌饭树【中药大全】
  16. 乌骨藤【中药大全】
  17. 乌发糖【方剂大全】
  18. 乌龟【中药大全】
  19. 乌发汤【方剂大全】
  20. 乌喙《本草崇原》
  21. 乌发蜜膏《保健药膳》
  22. 乌鸡白凤丸【方剂大全】
  23. 乌豆威灵汤【方剂大全】
  24. 乌鸡煎丸【方剂大全】
  25. 乌豆根【中药大全】
  26. 乌鸡煎圆【方剂大全】
  27. 乌爹泥《本草纲目》图文版
  28. 乌鸡酒《保健药膳》
  29. 乌爹泥《本草纲目》完整版
  30. 乌鸡骟【中药大全】
  1. 乌膏《急救广生集》
  2. 乌膏《备急千金要方》
  3. 乌根《本经逢原》
  4. 乌膏《备急千金要方》
  5. 乌根白皮《得配本草》
  6. 乌附膏《冯氏锦囊秘录》
  7. 乌古瓦《本草纲目》
  8. 乌风障症《中医词典》
  9. 乌古瓦《千金翼方》
  10. 乌风有余歌《医宗金鉴》
  11. 乌古瓦《新修本草》
  12. 乌风有余歌《眼科心法要诀》
  13. 乌古瓦《证类本草》
  14. 乌风内障《明目至宝》
  15. 乌古瓦《得配本草》
  16. 乌风内障《秘传眼科龙木论》
  17. 乌骨鸡《本草备要》
  18. 乌风内障《中医词典》
  19. 乌骨鸡《本草易读》
  20. 乌风不足歌《医宗金鉴》
  21. 乌骨鸡《顾松园医镜》
  22. 乌风不足歌《眼科心法要诀》
  23. 乌骨鸡《本草从新》
  24. 乌风《中医词典》
  25. 乌骨鸡《得配本草》
  26. 乌发蜜膏《保健药膳》
  27. 乌骨鸡《本草便读》
  28. 乌发膏《食物疗法》
  29. 乌骨鸡《本草分经》
  30. 乌发方《奇方类编》
  31. 乌骨鸡《本草撮要》


鲫鱼膏_《急救广生集》_中医综合_【岐黄之术】

鲫鱼膏

鲫鱼膏

  • 上一页
  • 目录
  • 相关
  • 下一页

一切恶毒对口发背，用鲫鱼（去肠、鳞）、生山药（如鱼长）共捣烂，敷之即愈。（同上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌膏
  • 当前页：鲫鱼膏
  • 下一页：代针膏
<<< 返回本书目录
  1. 鲫鱼冬瓜汤【方剂大全】
  2. 鲫鱼膏【方剂大全】
  3. 鲫鱼胆膏【方剂大全】
  4. 鲫鱼羹《保健药膳》
  5. 鲫鱼胆草【中药大全】
  6. 鲫鱼羹【方剂大全】
  7. 鲫鱼胆【中药大全】
  8. 鲫鱼骨《本草纲目》完整版
  9. 鲫鱼胆《本草纲目》完整版
  10. 鲫鱼骨【中药大全】
  11. 鲫鱼【中药大全】
  12. 鲫鱼脍【方剂大全】
  13. 鲫鱼《本草纲目》图文版
  14. 鲫鱼脑《本草纲目》完整版
  15. 鲫鱼《证类本草》
  16. 鲫鱼脑【中药大全】
  17. 鲫鱼《食物疗法》
  18. 鲫鱼砒方【方剂大全】
  19. 鲫鱼《滇南本草》
  20. 鲫鱼肉《本草纲目》完整版
  21. 鲫鱼《本草择要纲目》
  22. 鲫鱼散【方剂大全】
  23. 鲫鱼《本草易读》
  24. 鲫鱼熟脍【方剂大全】
  25. 鲫鱼《本草纲目》完整版
  26. 鲫鱼汤《保健药膳》
  27. 稷香丸【方剂大全】
  28. 鲫鱼汤【方剂大全】
  29. 稷米【中药大全】
  30. 鲫鱼藤【中药大全】
  1. 鲫鱼膏《急救广生集》
  2. 鲫鱼（《名医别录》）《中医饮食营养学》
  3. 鲫鱼羹《保健药膳》
  4. 鲫鱼《滇南本草》
  5. 鲫鱼羹《食物疗法》
  6. 鲫鱼《药性切用》
  7. 鲫鱼羹《老年百病防治》
  8. 鲫鱼《本草撮要》
  9. 鲫鱼羹《饮膳正要》
  10. 鲫鱼《本草择要纲目》
  11. 鲫鱼羹《饮膳正要》
  12. 鲫鱼《本草分经》
  13. 鲫鱼羹《食疗方》
  14. 鲫鱼《本草便读》
  15. 鲫鱼羹《食疗方》
  16. 鲫鱼《得配本草》
  17. 鲫鱼惊《幼科推拿秘书》
  18. 鲫鱼《本草从新》
  19. 鲫鱼散《冯氏锦囊秘录》
  20. 鲫鱼《本经逢原》
  21. 鲫鱼散《普济本事方》
  22. 鲫鱼《本草求真》
  23. 鲫鱼汤《保健药膳》
  24. 鲫鱼《证类本草》
  25. 鲫鱼汤《备急千金要方》
  26. 鲫鱼《医学入门》
  27. 鲫鱼粥《保健药膳》
  28. 鲫鱼《饮食须知》
  29. 冀致君《中医词典》
  30. 鲫鱼《本草易读》
  31. 加阿莫西林治疗幽门螺杆菌阳性萎缩性胃炎70例《中国幽门螺杆菌研究》


代针膏_《急救广生集》_中医综合_【岐黄之术】

代针膏

代针膏

  • 上一页
  • 目录
  • 相关
  • 下一页

疮疡脓熟不溃，用白丁香、巴豆（炒焦）、碱（各五分）、乳香（二分）共为末。热水调，点疮口，干以碱水润之。（《种福堂方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲫鱼膏
  • 当前页：代针膏
  • 下一页：阴症疽发
<<< 返回本书目录
  1. 代赭旋覆汤【方剂大全】
  2. 代针膏【方剂大全】
  3. 代赭旋覆花汤【方剂大全】
  4. 代针散【方剂大全】
  5. 代赭旋复汤《汤头歌诀》
  6. 代指《千金翼方》
  7. 代赭丸【方剂大全】
  8. 代指《圣济总录》
  9. 代赭石丸【方剂大全】
  10. 代指《医宗金鉴》
  11. 代赭石汤【方剂大全】
  12. 代指《幼幼新书》
  13. 代赭石散【方剂大全】
  14. 代指方《外台秘要》
  15. 代赭石散《保健药膳》
  16. 代指膏【方剂大全】
  17. 代赭石挨癖丸【方剂大全】
  18. 代指门主论《疡医大全》
  19. 代赭石【中药大全】
  20. 玳玳花【中药大全】
  21. 代赭石《本草纲目》图文版
  22. 玳瑁《本草纲目》完整版
  23. 代赭石《长沙药解》
  24. 玳瑁《证类本草》
  25. 代赭石《药征续编》
  26. 玳瑁《本草纲目》图文版
  27. 代赭石《药笼小品》
  28. 玳瑁【中药大全】
  29. 代赭石《本草择要纲目》
  30. 玳瑁甲《本草纲目》完整版
  1. 代针膏《急救广生集》
  2. 代赭旋复汤《汤头歌诀》
  3. 代针膏《外科理例》
  4. 代赭旋复汤《医方论》
  5. 代针散《重订囊秘喉书》
  6. 代赭旋复汤《冯氏锦囊秘录》
  7. 代针散《外科十三方考》
  8. 代赭石散《保健药膳》
  9. 代指《千金翼方》
  10. 代赭石《本草乘雅半偈》
  11. 代指《圣济总录》
  12. 代赭石《药征续编》
  13. 代指《中医词典》
  14. 代赭石《药性切用》
  15. 代指《医宗金鉴》
  16. 代赭石《本草撮要》
  17. 代指《幼幼新书》
  18. 代赭石《本草择要纲目》
  19. 代指《证治准绳·疡医》
  20. 代赭石《本草分经》
  21. 代指《外科心法要诀》
  22. 代赭石《本草分经》
  23. 代指《奇效简便良方》
  24. 代赭石《增广和剂局方药性总论》
  25. 代指方一十一首《外台秘要》
  26. 代赭石《本草经解》
  27. 代指候《诸病源候论》
  28. 代赭石《本草经解》
  29. 代指门主方《疡医大全》
  30. 代赭石《本草便读》
  31. 代指门主论《疡医大全》


阴症疽发_《急救广生集》_中医综合_【岐黄之术】

阴症疽发

阴症疽发

  • 上一页
  • 目录
  • 相关
  • 下一页

艾叶（一斤） 硫黄 雄黄（各五钱）以水同煮半日，捣烂，候温敷上。再煮再易十余次，和痛者可生。（同上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：代针膏
  • 当前页：阴症疽发
  • 下一页：阴症敷药
<<< 返回本书目录
  1. 阴症辨论《六因条辨》
  2. 阴症门《外科全生集》
  3. 阴症八难《六因条辨》
  4. 阴症似阳《伤寒捷诀》
  5. 阴症《慎疾刍言》
  6. 阴症似阳论《伤寒大白》
  7. 阴症《伤寒捷诀》
  8. 阴治法《石室秘录》
  9. 阴症《急救广生集》
  10. 阴痔证治《妇科心法要诀》
  11. 阴症《急救广生集》
  12. 阴痔证治《医宗金鉴》
  13. 阴证治《三因极一病证方论》
  14. 阴滞于阳为疽阳滞于阴为痈《外科理例》
  15. 阴证有三说《医学心悟》
  16. 阴骘《医学入门》
  17. 阴证阴毒歌《伤寒百证歌》
  18. 阴中疮方《外台秘要》
  19. 阴证阳证辨《卫生宝鉴》
  20. 阴中伏阳证《伤寒九十论》
  21. 阴证阳证《冷庐医话》
  22. 阴中湿烂《盘珠集胎产症治》
  23. 阴证似阳歌《伤寒百证歌》
  24. 阴中肿《孙真人海上方》
  25. 阴证论《古今医彻》
  26. 阴中肿痛方《外台秘要》
  27. 阴证忌用寒凉说《市隐庐医学杂着》
  28. 阴中诸病《女科指掌》
  29. 阴证本于阳虚辩《侣山堂类辩》
  30. 阴肿《儿科萃精》
  1. 阴症疽发《急救广生集》
  2. 阴症敷药《急救广生集》
  3. 阴症伤寒《奇效简便良方》
  4. 阴症发背不痛者《奇效简便良方》
  5. 阴症伤寒《奇效简便良方》
  6. 阴症辨论《六因条辨》
  7. 阴症伤寒秘方《华佗神方》
  8. 阴症变阳《外科选要》
  9. 阴症伤寒危笃《奇效简便良方》
  10. 阴症八难《六因条辨》
  11. 阴症似阳《伤寒捷诀》
  12. 阴症《医效秘传》
  13. 阴症似阳论《伤寒大白》
  14. 阴症《奇方类编》
  15. 阴症痈疽秘方《华佗神方》
  16. 阴症《奇效简便良方》
  17. 阴之绝阴《中医词典》
  18. 阴症《急救广生集》
  19. 阴支《中医词典》
  20. 阴症《急救广生集》
  21. 阴治法《石室秘录》
  22. 阴症《伤寒捷诀》
  23. 阴痔《中医词典》
  24. 阴症《慎疾刍言》
  25. 阴痔《女科证治准绳》
  26. 阴证治验《卫生宝鉴》
  27. 阴痔证治《医宗金鉴》
  28. 阴证治《三因极一病证方论》
  29. 阴痔证治《妇科心法要诀》
  30. 阴证有三说《医学心悟》
  31. 阴滞于阳为疽阳滞于阴为痈《外科理例》


阴症敷药_《急救广生集》_中医综合_【岐黄之术】

阴症敷药

阴症敷药

  • 上一页
  • 目录
  • 相关
  • 下一页

山栀 苦杏仁（各二十一粒） 北细辛（二钱） 青壳鸭蛋清（一个） 白萝卜（一小个） 飞面（一文） 连须葱头（二十个） 蜜（一两） 共研末捣烂。寒天隔汤炖温，敷患处，每日一换，敷三次即消。（同上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴症疽发
  • 当前页：阴症敷药
  • 下一页：阳症围药
<<< 返回本书目录
  1. 阴症辨论《六因条辨》
  2. 阴症门《外科全生集》
  3. 阴症八难《六因条辨》
  4. 阴症似阳《伤寒捷诀》
  5. 阴症《慎疾刍言》
  6. 阴症似阳论《伤寒大白》
  7. 阴症《伤寒捷诀》
  8. 阴治法《石室秘录》
  9. 阴症《急救广生集》
  10. 阴痔证治《妇科心法要诀》
  11. 阴症《急救广生集》
  12. 阴痔证治《医宗金鉴》
  13. 阴证治《三因极一病证方论》
  14. 阴滞于阳为疽阳滞于阴为痈《外科理例》
  15. 阴证有三说《医学心悟》
  16. 阴骘《医学入门》
  17. 阴证阴毒歌《伤寒百证歌》
  18. 阴中疮方《外台秘要》
  19. 阴证阳证辨《卫生宝鉴》
  20. 阴中伏阳证《伤寒九十论》
  21. 阴证阳证《冷庐医话》
  22. 阴中湿烂《盘珠集胎产症治》
  23. 阴证似阳歌《伤寒百证歌》
  24. 阴中肿《孙真人海上方》
  25. 阴证论《古今医彻》
  26. 阴中肿痛方《外台秘要》
  27. 阴证忌用寒凉说《市隐庐医学杂着》
  28. 阴中诸病《女科指掌》
  29. 阴证本于阳虚辩《侣山堂类辩》
  30. 阴肿《儿科萃精》
  1. 阴症敷药《急救广生集》
  2. 阴症发背不痛者《奇效简便良方》
  3. 阴症疽发《急救广生集》
  4. 阴症辨论《六因条辨》
  5. 阴症伤寒《奇效简便良方》
  6. 阴症变阳《外科选要》
  7. 阴症伤寒《奇效简便良方》
  8. 阴症八难《六因条辨》
  9. 阴症伤寒秘方《华佗神方》
  10. 阴症《医效秘传》
  11. 阴症伤寒危笃《奇效简便良方》
  12. 阴症《奇方类编》
  13. 阴症似阳《伤寒捷诀》
  14. 阴症《奇效简便良方》
  15. 阴症似阳论《伤寒大白》
  16. 阴症《急救广生集》
  17. 阴症痈疽秘方《华佗神方》
  18. 阴症《急救广生集》
  19. 阴之绝阴《中医词典》
  20. 阴症《伤寒捷诀》
  21. 阴支《中医词典》
  22. 阴症《慎疾刍言》
  23. 阴治法《石室秘录》
  24. 阴证治验《卫生宝鉴》
  25. 阴痔《中医词典》
  26. 阴证治《三因极一病证方论》
  27. 阴痔《女科证治准绳》
  28. 阴证有三说《医学心悟》
  29. 阴痔证治《医宗金鉴》
  30. 阴证阴毒歌《伤寒百证歌》
  31. 阴痔证治《妇科心法要诀》


阳症围药_《急救广生集》_中医综合_【岐黄之术】

阳症围药

阳症围药

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄 小粉（各五两） 花粉 黄柏 姜黄 薄荷叶 人中白 大贝 五倍子 芙蓉叶（各三两） 白芷 南星 白芨白蔹（各一两五钱） 共为末，围患处。（同上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴症敷药
  • 当前页：阳症围药
  • 下一页：拔毒法
<<< 返回本书目录
  1. 阳症似阴论《伤寒大白》
  2. 阳治法《石室秘录》
  3. 阳症似阴《伤寒捷诀》
  4. 杨翠木【中药大全】
  5. 阳症门《外科全生集》
  6. 杨妃不寐方《毓麟验方》
  7. 阳症《伤寒捷诀》
  8. 杨枸花【中药大全】
  9. 阳证治验《卫生宝鉴》
  10. 杨辣虫辣门主论《疡医大全》
  11. 阳证阴证辩《侣山堂类辩》
  12. 杨柳枝及根白皮《本草崇原》
  13. 阳证阴证辩《景岳全书》
  14. 杨栌《本草纲目》完整版
  15. 阳证阳毒歌《伤寒百证歌》
  16. 杨栌耳《本草纲目》完整版
  17. 阳证似阴歌《伤寒百证歌》
  18. 杨栌耳【中药大全】
  19. 阳证《医宗金鉴》
  20. 杨梅《本草纲目》完整版
  21. 阳证《伤寒心法要诀》
  22. 杨梅《本草求真》
  23. 阳针男歌《针灸聚英》
  24. 杨梅《证类本草》
  25. 阳掌图各穴手法仙诀《针灸大成》
  26. 杨梅《本草纲目》图文版
  27. 阳掌图（注）《厘正按摩要术》
  28. 杨梅【中药大全】
  29. 阳掌十八穴疗病诀《小儿推拿广意》
  30. 杨梅疮《保婴撮要》
  1. 阳症围药《急救广生集》
  2. 阳症吐血《傅青主男科》
  3. 阳症痈疽秘方《华佗神方》
  4. 阳症似阴论《伤寒大白》
  5. 阳支《中医词典》
  6. 阳症似阴《伤寒捷诀》
  7. 阳治法《石室秘录》
  8. 阳症变阴《外科选要》
  9. 阳中伏阴《中医词典》
  10. 阳症《医效秘传》
  11. 阳中隐阴《中医词典》
  12. 阳症《伤寒捷诀》
  13. 阳中隐阴、阴中隐阳《中医刺灸》
  14. 阳证治验《卫生宝鉴》
  15. 阳中之少阴《中医词典》
  16. 阳证治验《卫生宝鉴》
  17. 阳中之太阳《中医词典》
  18. 阳证阴证辩《侣山堂类辩》
  19. 阳中之阳《中医名词词典》
  20. 阳证阴证辩《景岳全书》
  21. 阳中之阳《中医词典》
  22. 阳证阳毒歌《伤寒百证歌》
  23. 阳中之阴《中医名词词典》
  24. 阳证似阴歌《伤寒百证歌》
  25. 阳中之阴《中医词典》
  26. 阳证似阴《卫生宝鉴》
  27. 杨贲亨《中医词典》
  28. 阳证似阴《医述》
  29. 杨斌《中医词典》
  30. 阳证似阴《中医词典》
  31. 杨乘六《中医词典》


拔毒法_《急救广生集》_中医综合_【岐黄之术】

拔毒法

拔毒法

  • 上一页
  • 目录
  • 相关
  • 下一页

用极细铁屑，将好醋煎二三沸，捞醋中铁屑铺患处，取上好活磁石一大块，频频吸之，阴症用此，其毒自出。（同上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳症围药
  • 当前页：拔毒法
  • 下一页：围毒散（治诸肿毒，围敷神妙）
<<< 返回本书目录
  1. 拔毒锭【方剂大全】
  2. 拔毒膏【方剂大全】
  3. 拔毒定痛膏【方剂大全】
  4. 拔毒膏药【方剂大全】
  5. 拔毒疔苍耳散【方剂大全】
  6. 拔毒糕【方剂大全】
  7. 拔毒丹【方剂大全】
  8. 拔毒黄耆散【方剂大全】
  9. 拔毒草【中药大全】
  10. 拔毒济生散【方剂大全】
  11. 拔毒部《外科方外奇方》
  12. 拔毒九珠丹【方剂大全】
  13. 拔毒【方剂主治】
  14. 拔毒七宝散【方剂大全】
  15. 拔毒【中药主治】
  16. 拔毒散【中药大全】
  17. 拔疔至宝丹【方剂大全】
  18. 拔毒散【方剂大全】
  19. 拔疔围药【方剂大全】
  20. 拔毒生肌【中药主治】
  21. 拔疔散【方剂大全】
  22. 拔毒生肌【方剂主治】
  23. 拔疔散《外科传薪集》
  24. 拔毒生肌膏【方剂大全】
  25. 拔疔红膏【方剂大全】
  26. 拔毒生肌散【方剂大全】
  27. 拔疔膏【方剂大全】
  28. 拔毒丸【方剂大全】
  29. 拔疔方【方剂大全】
  30. 拔毒仙丹【方剂大全】
  1. 拔毒法《急救广生集》
  2. 拔毒疔苍耳散《仁术便览》
  3. 拔毒法《外科证治全书》
  4. 拔毒部《外科方外奇方》
  5. 拔毒膏《冯氏锦囊秘录》
  6. 拔疔线《外科全生集》
  7. 拔毒黄散《是斋百一选方》
  8. 拔疔散《外科传薪集》
  9. 拔毒七宝散《普济本事方》
  10. 拔疔散《重订囊秘喉书》
  11. 拔毒散《太平惠民和剂局方》
  12. 拔疔膏《急救广生集》
  13. 拔毒散《儒门事亲》
  14. 拔齿损候《诸病源候论》
  15. 拔毒散《仁术便览》
  16. 拔白发良日并方三首《外台秘要》
  17. 拔毒散《外科全生集》
  18. 疤痕疙瘩《临床激光治疗学》
  19. 拔毒生肌《救伤秘旨》
  20. 疤痕癌《临床激光治疗学》
  21. 拔毒异法《回生集》
  22. 芭蕉花《滇南本草》
  23. 拔罐操作方法《中医刺灸》
  24. 芭蕉根《药性切用》
  25. 拔罐法《中医词典》
  26. 芭蕉根《本草撮要》
  27. 拔罐法《针灸学》
  28. 芭蕉根《本草从新》
  29. 拔罐疗法《中医刺灸》
  30. 芭蕉根《本草易读》
  31. 拔罐适应症、主穴、禁忌《中医刺灸》


围毒散（治诸肿毒，围敷神妙）_《急救广生集》_中医综合_【岐黄之术】

围毒散（治诸肿毒，围敷神妙）
在线购买《急救广生集》正版书籍

围毒散（治诸肿毒，围敷神妙）

  • 上一页
  • 目录
  • 相关
  • 下一页

用大黄（五钱）、木鳖子（三钱、土炒） 共为细末，真米醋调敷患处，留出头。（《活人书》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：拔毒法
  • 当前页：围毒散（治诸肿毒，围敷神妙）
  • 下一页：水膏药治诸毒如神
<<< 返回本书目录
  1. 围产医学概述《妇产科学》
  2. 围毒移毒《疡科纲要》
  3. 围产期用药《妇产科学》
  4. 围绝经期功能失调性子宫出血【疾病大全】
  5. 围产期心肌【疾病症状】
  6. 围绝经期前后的外阴白色病变【疾病大全】
  7. 违拗症【疾病症状】
  8. 围绝经期综合征【疾病大全】
  9. 为治之道顺而已矣《类经》
  10. 围生期心肌病【疾病大全】
  11. 为运为气五六说《内经博议》
  12. 围手术期免疫抑制剂的使用《临床肝移植》
  13. 为医总论《史载之方》
  14. 围术期伴发的精神障碍【疾病大全】
  15. 为虚弱人及幼孩治实证遇当用克伐之药者宜早宜重说《市隐庐医学杂着》
  16. 围药《景岳全书》
  17. 为物所伤之病《原机启微》
  18. 围药部《外科方外奇方》
  19. 为物所伤之病《审视瑶函》
  20. 围药法《外科十法》
  21. 为什么中医说根本治疗，但许多疾病过了一段时日病又复发了，永不复发，根治之说是否在骗人呢?《中医之钥》
  22. 围药论《医学源流论》
  23. 为什么血型必需相同才能输血《免疫与健康》
  24. 帏赤烂《目经大成》
  25. 为什么全世界都会有相同的疾病呢?《中医之钥》
  26. 唯亭陆《曹仁伯医案论》
  27. 为什么会生病?《中医之钥》
  28. 维脉为病论治《吴医汇讲》
  29. 为什么会感冒?什么叫做感冒?《中医之钥》
  30. 维生素《临床营养学》
  1. 围毒散（治诸肿毒，围敷神妙）《急救广生集》
  2. 围疔消毒散《急救广生集》
  3. 围毒移毒《疡科纲要》
  4. 围产医学概述《妇产科学》
  5. 围手术期免疫抑制剂的使用《临床肝移植》
  6. 围产期用药《妇产科学》
  7. 围像《饮膳正要》
  8. 违反常规的影响《圆运动的古中医学》
  9. 围药《景岳全书》
  10. 为治之道顺而已矣《类经》
  11. 围药《中医词典》
  12. 为之《中医词典》
  13. 围药部《外科方外奇方》
  14. 为运为气五六说《内经博议》
  15. 围药法《外科十法》
  16. 为医总论《史载之方》
  17. 围药法《医学心悟》
  18. 为医要量大见高《活幼心书》
  19. 围药论《医学源流论》
  20. 为医须明阴阳之理《友渔斋医话》
  21. 帏赤烂《目经大成》
  22. 为医须明十弊论《友渔斋医话》
  23. 唯亭陆《曹仁伯医案论》
  24. 为医先去贪嗔《活幼心书》
  25. 惟睹三光《中医词典》
  26. 为医首重读书论《友渔斋医话》
  27. 维胞《中医词典》
  28. 为虚弱人及幼孩治实证遇当用克伐之药者宜早宜重说《市隐庐医学杂着》
  29. 维道《针灸大成》
  30. 为物所伤之病《原机启微》
  31. 维道《中医词典》


水膏药治诸毒如神_《急救广生集》_中医综合_【岐黄之术】

水膏药治诸毒如神

水膏药治诸毒如神

  • 上一页
  • 目录
  • 相关
  • 下一页

用好松香一斤（研末）蓖麻肉、百草霜（各四两）、先将蓖麻肉捣烂，将百草霜、松香末渐渐和入捣匀，捶千余杵成膏，不可近火气，须用汤顿化摊贴。（《兵部手集》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：围毒散（治诸肿毒，围敷神妙）
  • 当前页：水膏药治诸毒如神
  • 下一页：收口生肌
<<< 返回本书目录
  1. 水甘草【中药大全】
  2. 水藁本【中药大全】
  3. 水甘草《本草纲目》完整版
  4. 水狗子【中药大全】
  5. 水芙蓉【中药大全】
  6. 水菇里【中药大全】
  7. 水肤胀鼓胀肠覃石瘕《针灸甲乙经》
  8. 水谷不分【方剂主治】
  9. 水凤仙【中药大全】
  10. 水谷不化【方剂主治】
  11. 水分证治《医宗金鉴》
  12. 水谷不消【方剂主治】
  13. 水分证治《妇科心法要诀》
  14. 水谷痢方《外台秘要》
  15. 水分穴【胸部腹部穴位】
  16. 水谷泻《幼幼新书》
  17. 水飞蓟【中药大全】
  18. 水蛊《急救良方》
  19. 水法有六论《中藏经》
  20. 水蛊《圣济总录》
  21. 水毒论《小儿卫生总微论方》
  22. 水蛊【方剂主治】
  23. 水毒《急救便方》
  24. 水蛊方《外台秘要》
  25. 水痘一带状疱疹病毒《医学微生物学》
  26. 水臌【中药主治】
  27. 水痘样皮疹【疾病症状】
  28. 水臌门（凡十案）《湖岳村叟医案》
  29. 水痘性角膜炎【疾病大全】
  30. 水贯众【中药大全】
  1. 水膏药治诸毒如神《急救广生集》
  2. 水膏药《三因极一病证方论》
  3. 水沟《中医词典》
  4. 水疳《中医词典》
  5. 水沟《针灸学》
  6. 水甘草《证类本草》
  7. 水沟（一名人中）《针灸大成》
  8. 水府丹《妇人大全良方》
  9. 水谷廓《中医词典》
  10. 水肤胀鼓胀肠覃石瘕《针灸甲乙经》
  11. 水谷利《中医词典》
  12. 水风《解围元薮》
  13. 水谷痢《时病论歌括新编》
  14. 水分证治《妇科心法要诀》
  15. 水谷痢《中医名词词典》
  16. 水分证治《医宗金鉴》
  17. 水谷痢《时病论歌括新编》
  18. 水分候《诸病源候论》
  19. 水谷痢《中医词典》
  20. 水分过多《默克家庭诊疗手册》
  21. 水谷痢《时病论》
  22. 水分的吸收《生理学》
  23. 水谷痢方一十首《外台秘要》
  24. 水分（一名分水）《针灸大成》
  25. 水谷痢候《巢氏病源补养宣导法》
  26. 水分《针灸学》
  27. 水谷痢候《诸病源候论》
  28. 水分《中医词典》
  29. 水谷痢秘方《华佗神方》
  30. 水飞（飞）《中医名词词典》
  31. 水谷泻《中医词典》


收口生肌_《急救广生集》_中医综合_【岐黄之术】

收口生肌

收口生肌

  • 上一页
  • 目录
  • 相关
  • 下一页

牛粪（用山上陈者） 为末，搽三五次愈。物虽至贱，大有神功。（《经验良方》）

一方，用桑叶醋煮一滚即捞起，凡贴将愈毒疮，能生肌收口，神效。（《程氏即得方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水膏药治诸毒如神
  • 当前页：收口生肌
  • 下一页：各种疔毒
<<< 返回本书目录
  1. 收口法《外科十法》
  2. 收口生肌散【方剂大全】
  3. 收采按时月《冯氏锦囊秘录》
  4. 收腊雪水《古今医统大全》
  5. 收采按时月《本草蒙筌》
  6. 收敛《本草求真》
  7. 匙状指（趾）【疾病症状】
  8. 收敛【中药主治】
  9. 匙叶五加【中药大全】
  10. 收敛固涩【中药主治】
  11. 匙叶龙胆【中药大全】
  12. 收敛固脱【中药主治】
  13. 匙叶黄杨【中药大全】
  14. 收敛生肌【中药主治】
  15. 匙叶伽蓝菜【中药大全】
  16. 收敛药《中药学》
  17. 匙叶草【中药大全】
  18. 收敛止血【中药主治】
  19. 匙羹藤【中药大全】
  20. 收没论治《麻疹备要方论》
  21. 嗜异性凝集吸收试验（HAAT）《常用化验值及意义》
  22. 收青鱼胆法《古今医统大全》
  23. 嗜异性凝集试验（HAT）《常用化验值及意义》
  24. 收秋露水法《古今医统大全》
  25. 嗜盐【疾病症状】
  26. 收涩【中药主治】
  27. 嗜血流感杆菌的皮肤感染【疾病大全】
  28. 收涩药《中医眼科备读》
  29. 嗜心性病毒感染【疾病症状】
  30. 收涩之剂《医方论》
  1. 收口生肌《急救广生集》
  2. 收口法《医学心悟》
  3. 收腊雪水《古今医统大全》
  4. 收口法《外科十法》
  5. 收敛《本草求真》
  6. 收口《证治准绳·疡医》
  7. 收敛神气以镇惊《丹溪手镜》
  8. 收拒《中医词典》
  9. 收敛药《中药学》
  10. 收集资料、了解疾病的分布，形成病因假设《预防医学》
  11. 收令《中医词典》
  12. 收集有关各种常规记录资料《预防医学》
  13. 收没论治《麻疹备要方论》
  14. 收集个案史的晤谈提纲（以咨询为例）。《医学心理学》
  15. 收气《中医词典》
  16. 收功诀《达摩洗髓易筋经》
  17. 收青鱼胆法《古今医统大全》
  18. 收肛散《医方考》
  19. 收秋露水法《古今医统大全》
  20. 收产伤胎《儒门事亲》
  21. 收涩《中医词典》
  22. 收藏纸鱼 鱼《饮食须知》
  23. 收涩《证治准绳·幼科》
  24. 收藏《饮食须知》
  25. 收涩《证治准绳·幼科》
  26. 收采按时月《冯氏锦囊秘录》
  27. 收心口诀《女丹合编选注》
  28. 收采按时月《本草蒙筌》
  29. 收靥《中医词典》
  30. 收《医述》
  31. 收靥《张氏医通》


各种疔毒_《急救广生集》_中医综合_【岐黄之术】

各种疔毒

各种疔毒

  • 上一页
  • 目录
  • 相关
  • 下一页

用多年露天、或土中锈铁钉，火 醋淬，刮下锈衣研末。银簪挑破毒处一孔，纳锈末于内，仍将碎皮掩盖，少顷黑水流出，中有白丝如细线，慢慢抽尽，此即疔根，出尽自愈。（《仇氏秘方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：收口生肌
  • 当前页：各种疔毒
  • 下一页：诸般流火
<<< 返回本书目录
  1. 各种传染病的潜伏期和病人及接触者的管理方法《流行病学》
  2. 各种各样的新生儿《家庭医学百科-医疗康复篇》
  3. 各种出血【中药主治】
  4. 各种记录的书写要求《病历书写规范》
  5. 各种常见疾病物理疗法一览表《理疗学》
  6. 各种类型的白内障《西医眼科学》
  7. 各种拔罐法的运用《中医刺灸》
  8. 各种肾脏疾病的病变以及免疫荧光（酶标）表现特征《实用免疫细胞与核酸》
  9. 各症形象主治歌《尤氏喉症指南》
  10. 各专科病历的书写要点（二）《病历书写规范》
  11. 各症方药《内科摘要》
  12. 各专科病历的书写要点（一）《病历书写规范》
  13. 各症方药《内科摘要》
  14. 铬及其化合物引起的皮肤病【疾病大全】
  15. 各症方药《疠疡机要》
  16. 根除幽门螺杆菌对十二指肠溃疡再出血的影响《中国幽门螺杆菌研究》
  17. 各证分辨《重楼玉钥续编》
  18. 根除幽门螺杆菌和消化性溃疡再出血的关系《中国幽门螺杆菌研究》
  19. 各穴用法总歌（须熟读细玩）《幼科推拿秘书》
  20. 根除幽门螺杆菌与消化性溃疡的关系《中国幽门螺杆菌研究》
  21. 各型休克的特点《病理生理学》
  22. 根除幽门螺杆菌治疗十二指肠溃疡《中国幽门螺杆菌研究》
  23. 各项检查须知《家庭医学百科-家庭护理篇》
  24. 根黑尖黄舌《敖氏伤寒金镜录》
  25. 各系统问诊参考提要《物理诊断学》
  26. 根黄尖白舌《敖氏伤寒金镜录》
  27. 各系统脱落细胞检查《临床基础检验学》
  28. 根灰尖黄舌《敖氏伤寒金镜录》
  29. 各论《骨科学》
  30. 根尖周病【疾病大全】
  1. 各种疔毒《急救广生集》
  2. 各种传染病的潜伏期和病人及接触者的管理方法《流行病学》
  3. 各种动物尿比重《实验动物科学》
  4. 各种拔罐法的运用《中医刺灸》
  5. 各种各样的新生儿《家庭医学百科-医疗康复篇》
  6. 各症形象主治歌《尤氏喉症指南》
  7. 各种管道的处理《外科学总论》
  8. 各症方药《内科摘要》
  9. 各种记录的书写要求《病历书写规范》
  10. 各症方药《内科摘要》
  11. 各种喹诺酮类药特点《药理学》
  12. 各症方药《医学从众录》
  13. 各种类型的白内障《眼科学》
  14. 各症方药《疠疡机要》
  15. 各种类型的急性颅脑创伤的诊断和治疗《急诊医学》
  16. 各证加减法《幼幼集成》
  17. 各种瘰不消秘方《华佗神方》
  18. 各证分辨《重楼玉钥续编》
  19. 各种痧症秘方《华佗神方》
  20. 各样癣《奇效简便良方》
  21. 各种膳食举例《临床营养学》
  22. 各血证《医学集成》
  23. 各种肾脏疾病的病变以及免疫荧光（酶标）表现特征《实用免疫细胞与核酸》
  24. 各穴用法总歌（须熟读细玩）《幼科推拿秘书》
  25. 各种瘫痪秘方《华佗神方》
  26. 各型休克的特点《病理生理学》
  27. 各种牙痛《奇效简便良方》
  28. 各项痧症及受暑昏晕不省人事《奇效简便良方》
  29. 各种痈疽疮疔无名肿毒《奇效简便良方》
  30. 各系统问诊参考提要《物理诊断学》
  31. 各种运动疗法的原理、方法和应用《康复医学》


诸般流火_《急救广生集》_中医综合_【岐黄之术】

诸般流火

诸般流火

  • 上一页
  • 目录
  • 相关
  • 下一页

野芥腊子（四五钱）研细，醋调敷上。（《卫生备要》）

一方，用煤炭研细末，醋调，敷之立愈。（《近效方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：各种疔毒
  • 当前页：诸般流火
  • 下一页：流火毒
<<< 返回本书目录
  1. 诸般积聚门《针灸大成》
  2. 诸般奇症《经验丹方汇编》
  3. 诸般积聚部《神应经》
  4. 诸般色泽纹证论《小儿卫生总微论方》
  5. 诸般坏症歌《外科十三方考》
  6. 诸般伤损《备急千金要方》
  7. 诸般恶疮【方剂主治】
  8. 诸般汤煎《饮膳正要》
  9. 诸?《圣济总录》
  10. 诸般癣疮《经验丹方汇编》
  11. 珠子参【中药大全】
  12. 诸痹《医学纲目》
  13. 珠子参《滇南本草》
  14. 诸痹门《古今名医汇粹》
  15. 珠中气动《张氏医通》
  16. 诸痹统论《圣济总录》
  17. 珠玉二宝粥《医学衷中参西录》
  18. 诸痹证《灵素节注类编》
  19. 珠玉二宝粥《保健药膳》
  20. 诸病求源论《冯氏锦囊秘录》
  21. 珠芽蓼【中药大全】
  22. 诸病死脉《脉确》
  23. 珠芽半枝【中药大全】
  24. 诸病所属《推拿抉微》
  25. 珠芽半支【中药大全】
  26. 诸病所属《中西汇通医经精义》
  27. 珠斜翻侧转，白向外而黑向内也《证治准绳·杂病》
  28. 诸病通用药《新修本草》
  29. 珠香散【方剂大全】
  30. 诸病宜忌之脉《诊家正眼》
  1. 诸般流火《急救广生集》
  2. 诸般积聚门《针灸大成》
  3. 诸般奇症《经验丹方汇编》
  4. 诸般积聚部《神应经》
  5. 诸般气痛《医学纲目》
  6. 诸般坏症歌《外科十三方考》
  7. 诸般色泽纹证论《小儿卫生总微论方》
  8. 诸般骨鲠《奇方类编》
  9. 诸般伤损《备急千金要方》
  10. 诸般耳聋《奇方类编》
  11. 诸般癣疮《经验丹方汇编》
  12. 诸百虫入耳《三因极一病证方论》
  13. 诸暴强直《中医词典》
  14. 诸?《圣济总录》
  15. 诸痹《医学纲目》
  16. 株子煎《饮膳正要》
  17. 诸痹《灵素节注类编》
  18. 株子《饮膳正要》
  19. 诸痹门《古今名医汇粹》
  20. 珠子参《滇南本草》
  21. 诸痹统论《圣济总录》
  22. 珠中气动《张氏医通》
  23. 诸病胕肿《中医词典》
  24. 珠中气动《中医词典》
  25. 诸病患闻药即吐者《奇效简便良方》
  26. 珠玉二宝粥《医学衷中参西录》
  27. 诸病求源论《冯氏锦囊秘录》
  28. 珠玉二宝粥《老年百病防治》
  29. 诸病水液《中医词典》
  30. 珠玉二宝粥《保健药膳》
  31. 诸病死脉《脉确》


流火毒_《急救广生集》_中医综合_【岐黄之术】

流火毒

流火毒

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄 雄黄 黄柏 山栀 南星（各等分）

共为末，将瓦花捣汁调敷，立效。（《叶天士方》）

凡患流火，切不可食猪肉，食则发肿难愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸般流火
  • 当前页：流火毒
  • 下一页：火烫
<<< 返回本书目录
  1. 流火【中药主治】
  2. 流火流痰痧《痧胀玉衡》
  3. 流黄鼻涕【疾病症状】
  4. 流火门主论《疡医大全》
  5. 流行性乙型脑炎灭活疫苗制造及检定规程《中国生物制品规程》
  6. 流积丸【方剂大全】
  7. 流行性乙型脑炎灭活疫苗使用说明书《中国生物制品规程》
  8. 流金膏【方剂大全】
  9. 流行性乙型脑炎合并剥脱性肠炎《赵绍琴临证验案精选》
  10. 流金凌木《目经大成》
  11. 流行性乙型脑炎病毒《医学微生物学》
  12. 流金丸【方剂大全】
  13. 流行性乙型脑炎【中药主治】
  14. 流经散【方剂大全】
  15. 流行性乙型脑炎【疾病大全】
  16. 流泪【疾病症状】
  17. 流行性乙型脑炎《赵绍琴临证验案精选》
  18. 流连气分《温热论》
  19. 流行性乙型脑炎《家庭医学百科-医疗康复篇》
  20. 流脑【中药主治】
  21. 流行性乙型脑炎《地震灾后常见病多发病中医药治疗手册》
  22. 流脑合剂【方剂大全】
  23. 流行性乙型脑炎《传染病》
  24. 流气导滞丸【方剂大全】
  25. 流行性腮腺炎（痄腮）《小儿常见病单验方》
  26. 流气歌《针灸聚英》
  27. 流行性腮腺炎 一《赵绍琴临证验案精选》
  28. 流气散【方剂大全】
  29. 流行性腮腺炎 三《赵绍琴临证验案精选》
  30. 流气丸【方剂大全】
  1. 流火毒《急救广生集》
  2. 流火《外科全生集》
  3. 流火流痰痧《痧胀玉衡》
  4. 流火《奇效简便良方》
  5. 流火门主方《疡医大全》
  6. 流火《中医词典》
  7. 流火门主论《疡医大全》
  8. 流火《中医名词词典》
  9. 流火神方《回生集》
  10. 流红《中医词典》
  11. 流火验方《奇方类编》
  12. 流行性乙型脑炎灭活疫苗制造及检定规程《中国生物制品规程》
  13. 流金凌木《中医词典》
  14. 流行性乙型脑炎灭活疫苗使用说明书《中国生物制品规程》
  15. 流金凌木《目经大成》
  16. 流行性乙型脑炎合并剥脱性肠炎《赵绍琴临证验案精选》
  17. 流浸膏剂与浸膏剂《医院药学》
  18. 流行性乙型脑炎病毒《医学微生物学》
  19. 流精不歇《古今医统大全》
  20. 流行性乙型脑炎《传染病》
  21. 流泪证《中医词典》
  22. 流行性乙型脑炎《地震灾后常见病多发病中医药治疗手册》
  23. 流连气分《温热论》
  24. 流行性乙型脑炎《赵绍琴临证验案精选》
  25. 流年起六气歌《医述》
  26. 流行性乙型脑炎《家庭医学百科-医疗康复篇》
  27. 流气歌《针灸聚英》
  28. 流行性腮腺炎性睾丸炎《病理学》
  29. 流气饮《太平惠民和剂局方》
  30. 流行性腮腺炎（痄腮）《小儿常见病单验方》
  31. 流气饮《外科理例》


火烫_《急救广生集》_中医综合_【岐黄之术】

火烫

火烫

  • 上一页
  • 目录
  • 相关
  • 下一页

秋葵花不拘多少，浸菜油内，四十九日后，挑涂患处即愈。（《抱乙子方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：流火毒
  • 当前页：火烫
  • 下一页：烫泡火烧
<<< 返回本书目录
  1. 火炭母草根【中药大全】
  2. 火烫伤【中药主治】
  3. 火炭母草【中药大全】
  4. 火天夺日《目经大成》
  5. 火炭母草《本草纲目》完整版
  6. 火筒散【方剂大全】
  7. 火炭母【中药大全】
  8. 火头根【中药大全】
  9. 火索麻【中药大全】
  10. 火土丹【方剂大全】
  11. 火死《洗冤集录》
  12. 火土两培丹【方剂大全】
  13. 火食丸【方剂大全】
  14. 火腿【中药大全】
  15. 火湿分治论《仁斋直指方论（附补遗）》
  16. 火腿红曲散【方剂大全】
  17. 火盛眼症《眼科阐微》
  18. 火杴丸【方剂大全】
  19. 火绳树【中药大全】
  20. 火线膏【方剂大全】
  21. 火神立名之本（代序）《医理真传》
  22. 火硝《本草易读》
  23. 火烧疮及火油天火疮方《外台秘要》
  24. 火邪惊狂《伤寒捷诀》
  25. 火烧疮《外科启玄》
  26. 火邪三条《仲景伤寒补亡论》
  27. 火伤【中药主治】
  28. 火邪-伤寒补遗 《古今医统大全》
  29. 火绒草【中药大全】
  30. 火邪证《伤寒总病论》
  1. 火烫《急救广生集》
  2. 火炭母草《证类本草》
  3. 火天夺日《中医词典》
  4. 火痰毒《中医词典》
  5. 火天夺日《目经大成》
  6. 火痰《明医指掌》
  7. 火头痛《中医词典》
  8. 火痰《中医词典》
  9. 火土转寒水泻《圆运动的古中医学》
  10. 火嗽《明医指掌》
  11. 火吐《傅青主男科》
  12. 火嗽《中医词典》
  13. 火位《中医词典》
  14. 火死《洗冤集录》
  15. 火陷《中医词典》
  16. 火实泻之《痰火点雪》
  17. 火陷疔《中医词典》
  18. 火湿分治论《仁斋直指方论（附补遗）》
  19. 火硝《本草易读》
  20. 火盛眼症《眼科阐微》
  21. 火硝《本草便读》
  22. 火盛刑金（火旺刑金）《中医名词词典》
  23. 火硝《本草撮要》
  24. 火盛刑金《中医词典》
  25. 火邪《中医名词词典》
  26. 火神立名之本（代序）《医理真传》
  27. 火邪《中医词典》
  28. 火烧伤《奇效简便良方》
  29. 火邪（伤寒补遗）《古今医统大全》
  30. 火烧疮及火油天火疮方三首《外台秘要》
  31. 火邪经闭《中医词典》


烫泡火烧_《急救广生集》_中医综合_【岐黄之术】

烫泡火烧

烫泡火烧

  • 上一页
  • 目录
  • 相关
  • 下一页

露天旧明瓦， 红存性，研极细末，麻油调搽即愈。（《广善篇医方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火烫
  • 当前页：烫泡火烧
  • 下一页：狐臭发两腋下汗出愈臭
<<< 返回本书目录
  1. 烫火伤【中药主治】
  2. 烫伤【疾病症状】
  3. 螳螂桑《本草纲目》图文版
  4. 烫伤【中药主治】
  5. 螳螂跌打【中药大全】
  6. 烫伤的急救《现代院外急救手册》
  7. 螳螂，桑螵蛸《本草纲目》完整版
  8. 烫伤后汗腺受损【疾病症状】
  9. 螳螂【中药大全】
  10. 烫伤水泡破了【疾病症状】
  11. 糖原贮积病Ⅴ型【疾病大全】
  12. 绦虫【中药主治】
  13. 糖原贮积病Ⅱ型【疾病大全】
  14. 绦虫病《中医内科学》
  15. 糖原贮积病Ⅰ型【疾病大全】
  16. 绦虫病【疾病大全】
  17. 糖原贮积病【疾病大全】
  18. 绦虫病【中药主治】
  19. 糖原染色《常用化验值及意义》
  20. 绦虫病（Teniasis）《消化病学》
  21. 糖原累积症【疾病大全】
  22. 掏口《经验麻科》
  23. 糖原累积病【疾病大全】
  24. 桃《本草纲目》完整版
  25. 糖原的合成与分解《生物化学与分子生物学》
  26. 桃《滇南本草》
  27. 糖异生《生物化学与分子生物学》
  28. 桃《服食导饵》
  29. 糖荠【中药大全】
  30. 桃《本草纲目》图文版
  1. 烫泡火烧《急救广生集》
  2. 烫火伤《中医词典》
  3. 烫伤的急救《现代院外急救手册》
  4. 烫火伤《中医名词词典》
  5. 绦虫病《中医词典》
  6. 螳螂子《中医词典》
  7. 绦虫病《中医内科学》
  8. 螳螂子《中医名词词典》
  9. 绦虫病《消化病学》
  10. 螳螂桑螵蛸《本草纲目》
  11. 掏口《经验麻科》
  12. 螳螂《冯氏锦囊秘录》
  13. 搯法《中医名词词典》
  14. 糖脂《医用化学》
  15. 桃《服食导饵》
  16. 糖原贮积症《默克家庭诊疗手册》
  17. 桃《本草纲目》
  18. 糖原染色《常用化验值及意义》
  19. 桃《饮膳正要》
  20. 糖原的合成与分解《生物化学与分子生物学》
  21. 桃《得配本草》
  22. 糖原的合成《生物化学与分子生物学》
  23. 桃《滇南本草》
  24. 糖原的分解《生物化学与分子生物学》
  25. 桃蠹《千金翼方》
  26. 糖原代谢先天性异常《临床生物化学》
  27. 桃蠹虫《本经逢原》
  28. 糖原代谢的调节《生物化学与分子生物学》
  29. 桃归茶《茶饮保健》
  30. 糖原代谢的别构调节《生物化学与分子生物学》
  31. 桃核《名医别录》


狐臭发两腋下汗出愈臭_《急救广生集》_中医综合_【岐黄之术】

狐臭发两腋下汗出愈臭

狐臭发两腋下汗出愈臭

  • 上一页
  • 目录
  • 相关
  • 下一页

密陀僧（四两） 枯白矾（二两） 轻粉（三钱） 共为细末。频擦两腋，擦至半月见效，半年全愈。（《景岳全书》）

一方，单用枯矾为极细末，以绢袋盛之，常用扑于腋下，不过十度即愈。或以唾调涂之。（同上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烫泡火烧
  • 当前页：狐臭发两腋下汗出愈臭
  • 下一页：脚汗除秽气
<<< 返回本书目录
  1. 狐臭【中药主治】
  2. 狐唇《本草纲目》完整版
  3. 狐臭《幼幼新书》
  4. 狐刺疮门主论《疡医大全》
  5. 狐臭《圣济总录》
  6. 狐刺方《外台秘要》
  7. 狐臭《本草纲目》完整版
  8. 狐胆《本草纲目》完整版
  9. 狐肠【中药大全】
  10. 狐胆【中药大全】
  11. 狐鼻《本草纲目》完整版
  12. 狐胆丸【方剂大全】
  13. 狐《本草纲目》图文版
  14. 狐肝【中药大全】
  15. 狐《本草纲目》完整版
  16. 狐肝膏【方剂大全】
  17. 囫囵吞枣《趣味中医》
  18. 狐肝散【方剂大全】
  19. 忽略症【疾病大全】
  20. 狐肝丸【方剂大全】
  21. 忽鹿麻散【方剂大全】
  22. 狐骨散【方剂大全】
  23. 忽肥忽瘦论《脾胃论》
  24. 狐灰散【方剂大全】
  25. 忽大渴思冰水《药症忌宜》
  26. 狐惑《丹溪手镜》
  27. 忽布筋骨草【中药大全】
  28. 狐惑《金匮悬解》
  29. 呼吸骤停院外供氧法《现代院外急救手册》
  30. 狐惑《麻科活人全书》
  1. 狐臭发两腋下汗出愈臭《急救广生集》
  2. 狐臭《幼幼新书》
  3. 狐臭候《诸病源候论》
  4. 狐臭《中医词典》
  5. 狐臭候《诸病源候论》
  6. 狐臭《圣济总录》
  7. 狐刺疮门主方《疡医大全》
  8. 狐（或^虫）《中医词典》
  9. 狐刺疮门主论《疡医大全》
  10. 狐《本草衍义》
  11. 狐刺方五首《外台秘要》
  12. 狐《食疗本草》
  13. 狐惑《中医名词词典》
  14. 囫囵吞枣《趣味中医》
  15. 狐惑《中医词典》
  16. 忽作喘《中医词典》
  17. 狐惑《伤寒捷诀》
  18. 忽吐血《是斋百一选方》
  19. 狐惑《疫疹一得》
  20. 忽然中风《急救广生集》
  21. 狐惑《医宗金鉴》
  22. 忽然口不能言《奇效简便良方》
  23. 狐惑《医述》
  24. 忽然九窍流血《奇方类编》
  25. 狐惑《医学摘粹》
  26. 忽然九窍出血《奇方类编》
  27. 狐惑《医学心悟》
  28. 忽肥忽瘦论《脾胃论》
  29. 狐惑《伤寒六书》
  30. 忽大渴思冰水《药症忌宜》
  31. 狐惑《麻科活人全书》


脚汗除秽气_《急救广生集》_中医综合_【岐黄之术】

脚汗除秽气

脚汗除秽气

  • 上一页
  • 目录
  • 相关
  • 下一页

牡蛎（ ） 黄丹 枯矾 蜜陀僧（各等分） 共为细末。每用少许，干掺脚指缝中即收。（《世效单方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狐臭发两腋下汗出愈臭
  • 当前页：脚汗除秽气
  • 下一页：香衣辟汗
<<< 返回本书目录
  1. 脚跟痛《古今医统大全》
  2. 脚汗牡蛎散【方剂大全】
  3. 脚发《景岳全书》
  4. 脚后跟长骨刺【疾病症状】
  5. 脚冻伤【疾病症状】
  6. 脚疾《扁鹊神应针灸玉龙经》
  7. 脚底干裂【疾病症状】
  8. 脚疽论《青囊秘诀》
  9. 脚臭【疾病症状】
  10. 脚疽门《辨证录》
  11. 脚部《外科方外奇方》
  12. 脚面毒瘀《金针秘传》
  13. 脚不过膝手不过肘歌《针灸聚英》
  14. 脚气《本草纲目》完整版
  15. 脚脖子扭伤的急救《现代院外急救手册》
  16. 脚气《扁鹊神应针灸玉龙经》
  17. 脚背痛《扁鹊神应针灸玉龙经》
  18. 脚气《扁鹊心书》
  19. 脚背花《外科十三方考》
  20. 脚气《博济方》
  21. 矫正型大动脉错位【疾病大全】
  22. 脚气《丹溪治法心要》
  23. 铰剪藤【中药大全】
  24. 脚气《古今医鉴》
  25. 绞痛痧《痧胀玉衡》
  26. 脚气《回春录》
  27. 绞架性骨折或外伤性枢椎椎弓骨折【疾病大全】
  28. 脚气《金匮钩玄》
  29. 绞股蓝【中药大全】
  30. 脚气《景岳全书》
  1. 脚汗除秽气《急救广生集》
  2. 脚汗《中医词典》
  3. 脚后跟穴《中医词典》
  4. 脚拐毒《万氏秘传外科心法》
  5. 脚踝骱《中医词典》
  6. 脚拐毒《中医词典》
  7. 脚踝骱出《中医词典》
  8. 脚骨伤《中医词典》
  9. 脚疾《扁鹊神应针灸玉龙经》
  10. 脚跟作痛《奇效简便良方》
  11. 脚甲肿烂疼痛《奇效简便良方》
  12. 脚跟颓候《诸病源候论》
  13. 脚胫骨疮《奇效简便良方》
  14. 脚跟痛《中医词典》
  15. 脚胫烂疮《奇效简便良方》
  16. 脚跟发《万氏秘传外科心法》
  17. 脚疽论《青囊秘诀》
  18. 脚跟被紧鞋擦破《奇效简便良方》
  19. 脚疽门（二则）《辨证录》
  20. 脚根喉痛《中医词典》
  21. 脚挛根《中医词典》
  22. 脚根喉风《中医词典》
  23. 脚麻身软《医法圆通》
  24. 脚根风《中医词典》
  25. 脚面毒瘀《金针秘传》
  26. 脚缝烂方《急救广生集》
  27. 脚面骨《中医词典》
  28. 脚缝出水秘方《华佗神方》
  29. 脚盘出臼《中医词典》
  30. 脚发《证治准绳·疡医》
  31. 脚破候《诸病源候论》


香衣辟汗_《急救广生集》_中医综合_【岐黄之术】

香衣辟汗

香衣辟汗

  • 上一页
  • 目录
  • 相关
  • 下一页

丁香（一两）为末，川椒（六十粒）和之，绢袋盛佩，绝无汗气。（《多能鄙事》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脚汗除秽气
  • 当前页：香衣辟汗
  • 下一页：金疮并木石伤损
<<< 返回本书目录
  1. 香叶子【中药大全】
  2. 香银丸《小儿药证直诀》
  3. 香叶天竹葵【中药大全】
  4. 香饮子【方剂大全】
  5. 香叶树【中药大全】
  6. 香油《毓麟验方》
  7. 香叶根【中药大全】
  8. 香油罐【中药大全】
  9. 香叶【中药大全】
  10. 香油蜜膏【方剂大全】
  11. 香蕈【中药大全】
  12. 香鼬【中药大全】
  13. 香蕈《本草纲目》图文版
  14. 香玉散《毓麟验方》
  15. 香蕈《本草求真》
  16. 香芋【中药大全】
  17. 香蕈《本草纲目》完整版
  18. 香圆子【中药大全】
  19. 香血藤【中药大全】
  20. 香橼【中药大全】
  21. 香雪兰【中药大全】
  22. 香橼根【中药大全】
  23. 香芎汤【方剂大全】
  24. 香橼浆《保健药膳》
  25. 香芎散【方剂大全】
  26. 香橼露【中药大全】
  27. 香芎二陈汤【方剂大全】
  28. 香橼叶【中药大全】
  29. 香唐松草【中药大全】
  30. 香橼叶、香橼《滇南本草》
  1. 香衣辟汗《急救广生集》
  2. 香蕈（《日用本草》）《中医饮食营养学》
  3. 香银丸《小儿药证直诀》
  4. 香蕈《药性切用》
  5. 香饮《瘴疟指南》
  6. 香蕈《本草撮要》
  7. 香油《本草易读》
  8. 香蕈《本草分经》
  9. 香油《毓麟验方》
  10. 香蕈《得配本草》
  11. 香油疗头风白屑，头痒发落，头旋妨闷等方《是斋百一选方》
  12. 香蕈《本草从新》
  13. 香油治验《寿世保元》
  14. 香蕈《本经逢原》
  15. 香玉散《毓麟验方》
  16. 香蕈《本草求真》
  17. 香芋《饮食须知》
  18. 香蕈《饮食须知》
  19. 香芋《本草分经》
  20. 香蕈《本草纲目》
  21. 香圆《饮膳正要》
  22. 香芎散《博济方》
  23. 香圆煎《饮膳正要》
  24. 香芎散《是斋百一选方》
  25. 香圆皮《本草便读》
  26. 香芎散《儒门事亲》
  27. 香橼《玉楸药解》
  28. 香芎散《儒门事亲》
  29. 香橼《饮食须知》
  30. 香夏茶《茶饮保健》
  31. 香橼《冯氏锦囊秘录》


金疮并木石伤损_《急救广生集》_中医综合_【岐黄之术】

金疮并木石伤损

金疮并木石伤损

  • 上一页
  • 目录
  • 相关
  • 下一页

好陈锻石六两（研碎筛过）、锦纹大黄一两（切块）同锻石炒紫色为度，去大黄收贮。敷伤立愈。（《秘方集验》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香衣辟汗
  • 当前页：金疮并木石伤损
  • 下一页：葱搭法
<<< 返回本书目录
  1. 金疮必效散【方剂大全】
  2. 金疮病诸候（凡二十三论）《诸病源候论》
  3. 金疮【方剂主治】
  4. 金疮部《本草易读》
  5. 金疮【中药主治】
  6. 金疮草药灵散【方剂大全】
  7. 金疮【疾病大全】
  8. 金疮出血【中药主治】
  9. 金疮《证治准绳·疡医》
  10. 金疮丹【方剂大全】
  11. 金疮《幼幼新书》
  12. 金疮烦闷及发渴《圣济总录》
  13. 金疮《医宗金鉴》
  14. 金疮方《外台秘要》
  15. 金疮《续名医类案》
  16. 金疮粉散【方剂大全】
  17. 金疮《卫生易简方》
  18. 金疮赋《金疮跌打接骨药性秘书》
  19. 金疮《万病回春》
  20. 金疮膏【方剂大全】
  21. 金疮《外科正宗》
  22. 金疮膏药【方剂大全】
  23. 金疮《外科大成》
  24. 金疮禁忌序《外台秘要》
  25. 金疮《寿世保元》
  26. 金疮论《小儿卫生总微论方》
  27. 金疮《儒门事亲》
  28. 金疮论治《伤科补要》
  29. 金疮《千金翼方》
  30. 金疮门《辨证录》
  1. 金疮并木石伤损《急救广生集》
  2. 金疮并木石伤《奇效简便良方》
  3. 金疮部《本草易读》
  4. 金疮败坏候《诸病源候论》
  5. 金疮肠出《奇效简便良方》
  6. 金疮《脉因证治》
  7. 金疮肠出《奇方类编》
  8. 金疮《丹溪治法心要》
  9. 金疮肠出候《诸病源候论》
  10. 金疮《外科证治全书》
  11. 金疮肠断候《诸病源候论》
  12. 金疮《丹台玉案》
  13. 金疮成痈肿候《诸病源候论》
  14. 金疮《外科正宗》
  15. 金疮虫出候《诸病源候论》
  16. 金疮《卫生易简方》
  17. 金疮初伤候《诸病源候论》
  18. 金疮《外科大成》
  19. 金疮烦闷及发渴《圣济总录》
  20. 金疮《儒门事亲》
  21. 金疮方一十一首《外台秘要》
  22. 金疮《外科心法要诀》
  23. 金疮赋《金疮跌打接骨药性秘书》
  24. 金疮《万病回春》
  25. 金疮候《诸病源候论》
  26. 金疮《古今医鉴》
  27. 金疮筋急相引痛不得屈伸候《诸病源候论》
  28. 金疮《普济方·针灸》
  29. 金疮禁忌序一首《外台秘要》
  30. 金疮《寿世保元》
  31. 金疮惊肿候《诸病源候论》


葱搭法_《急救广生集》_中医综合_【岐黄之术】

葱搭法

葱搭法

  • 上一页
  • 目录
  • 相关
  • 下一页

跌扑损伤肿痛，用葱头切烂，炒焦捣，搭患处，冷则再易，止痛消肿散瘀极妙。（同上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金疮并木石伤损
  • 当前页：葱搭法
  • 下一页：止血散
<<< 返回本书目录
  1. 葱豉粥【方剂大全】
  2. 葱豆酒【方剂大全】
  3. 葱豉粥《保健药膳》
  4. 葱豆洗汤【方剂大全】
  5. 葱豉益元散【方剂大全】
  6. 葱矾酒【方剂大全】
  7. 葱豉汤【方剂大全】
  8. 葱矾丸【方剂大全】
  9. 葱豉汤《医学读书记》
  10. 葱附丸【方剂大全】
  11. 葱豉汤《保健药膳》
  12. 葱根葛豉粥【方剂大全】
  13. 葱豉桔梗汤【方剂大全】
  14. 葱归溻肿汤【方剂大全】
  15. 葱豉酒【方剂大全】
  16. 葱号散【方剂大全】
  17. 葱豉酒《本草纲目》完整版
  18. 葱花【中药大全】
  19. 葱豉黄酒汤【方剂大全】
  20. 葱尖簿荷汤【方剂大全】
  21. 葱豉荷米煎【方剂大全】
  22. 葱姜煎【方剂大全】
  23. 葱豉葛根汤【方剂大全】
  24. 葱姜熨【方剂大全】
  25. 葱豉茶【方剂大全】
  26. 葱胶汤【方剂大全】
  27. 葱豉白虎汤【方剂大全】
  28. 葱椒饮《保健药膳》
  29. 葱豉安胎汤【方剂大全】
  30. 葱茎白《本草纲目》完整版
  1. 葱搭法《急救广生集》
  2. 葱豉粥《食物疗法》
  3. 葱啖熨法《三因极一病证方论》
  4. 葱豉粥《保健药膳》
  5. 葱根《千金翼方》
  6. 葱豉汤《医方论》
  7. 葱和蒜《老年食养食疗》
  8. 葱豉汤《退思集类方歌注》
  9. 葱椒饮《保健药膳》
  10. 葱豉汤《医学读书记》
  11. 葱茎白《得配本草》
  12. 葱豉汤《保健药膳》
  13. 葱茎白《本草择要纲目》
  14. 葱豉汤《圆运动的古中医学》
  15. 葱茎白《本草乘雅半偈》
  16. 葱白粥《保健药膳》
  17. 葱蜜汤《冯氏锦囊秘录》
  18. 葱白治验《寿世保元》
  19. 葱乳汤《冯氏锦囊秘录》
  20. 葱白丸《明目至宝》
  21. 葱实《神农本草经》
  22. 葱白汤《妇人大全良方》
  23. 葱实《千金翼方》
  24. 葱白汤《妇人大全良方》
  25. 葱实《新修本草》
  26. 葱白汤《妇人大全良方》
  27. 葱实《本草衍义》
  28. 葱白汤《备急千金要方》
  29. 葱实《证类本草》
  30. 葱白汤《备急千金要方》
  31. 葱实《增广和剂局方药性总论》


止血散_《急救广生集》_中医综合_【岐黄之术】

止血散

止血散

  • 上一页
  • 目录
  • 相关
  • 下一页

陈锻石一升（入牛胆阴干，收七次取出） 大黄四两（同锻石炒至桃花色取起） 俱置地一夜出火气，研末收贮。

血出不止，敷之立效。（同上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葱搭法
  • 当前页：止血散
  • 下一页：接骨膏
<<< 返回本书目录
  1. 止血蒲黄散【方剂大全】
  2. 止血散【方剂大全】
  3. 止血敛疮【中药主治】
  4. 止血散瘀【中药主治】
  5. 止血立应散【方剂大全】
  6. 止血扇菇【中药大全】
  7. 止血定痛散【方剂大全】
  8. 止血生肌【中药主治】
  9. 止血定痛【方剂主治】
  10. 止血汤【方剂大全】
  11. 止血定痛【中药主治】
  12. 止血消炎【中药主治】
  13. 止血丹【中药大全】
  14. 止血消肿【中药主治】
  15. 止血丹《外科传薪集》
  16. 止血药《中药学》
  17. 止血【方剂主治】
  18. 止血涌射法《医门补要》
  19. 止血【中药主治】
  20. 止血镇痛【中药主治】
  21. 止血《家庭医学百科-自救互救篇》
  22. 止血止痛【中药主治】
  23. 止眩汤【方剂大全】
  24. 止血诸方《疡科纲要》
  25. 止泻药《药理学》
  26. 止痒【中药主治】
  27. 止泻丸【方剂大全】
  28. 止痒【方剂主治】
  29. 止泻木皮【中药大全】
  30. 芷贝散【方剂大全】
  1. 止血散《急救广生集》
  2. 止血法《奇效简便良方》
  3. 止血散《仁术便览》
  4. 止血法《家庭医学百科-自救互救篇》
  5. 止血生理《急诊医学》
  6. 止血丹《外科传薪集》
  7. 止血药《中药学》
  8. 止血补伤丹《奇效简便良方》
  9. 止血药《中医眼科学》
  10. 止血《中医词典》
  11. 止血药应用注意事项《中药学》
  12. 止血《家庭医学百科-自救互救篇》
  13. 止血涌射法《医门补要》
  14. 止泻药《药理学》
  15. 止血诸方《疡科纲要》
  16. 止泻穴《中医词典》
  17. 止眼泪《急救广生集》
  18. 止泻调中汤《医林改错》
  19. 芷园素社疟论疏《本草乘雅半偈》
  20. 止泻三穴《手穴手纹诊治》
  21. 芷园素社疟疏方《本草乘雅半偈》
  22. 止泻如神丸《三因极一病证方论》
  23. 纸捻《中医词典》
  24. 止小便利《千金翼方》
  25. 纸捻照法《冯氏锦囊秘录》
  26. 止吐药《药理学》
  27. 纸捻照法《寿世保元》
  28. 止吐泻《是斋百一选方》
  29. 纸纴子《中医词典》
  30. 止吐推法总秘旨《幼科推拿秘书》
  31. 纸鱼《本草求真》


接骨膏_《急救广生集》_中医综合_【岐黄之术】

接骨膏

接骨膏

  • 上一页
  • 目录
  • 相关
  • 下一页

云南钱（即有锯齿海螺，烧灰） 千里马（即马蹄内小蹄自退下者佳，如无，破鞋底烧灰亦可用） 老龙皮（即老桑皮烧灰用） 飞罗面（焙黄各等分）陈醋熬成膏，摊青布上贴之。接骨如神。（同上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：止血散
  • 当前页：接骨膏
  • 下一页：大刑膏药
<<< 返回本书目录
  1. 接骨膏《少林真传伤科秘方》
  2. 接骨膏【方剂大全】
  3. 接骨风【中药大全】
  4. 接骨歌诀《伤科汇纂》
  5. 接骨方【方剂大全】
  6. 接骨桂芸膏【方剂大全】
  7. 接骨方《洪氏集验方》
  8. 接骨火龙丹【方剂大全】
  9. 接骨发门主论《疡医大全》
  10. 接骨金丹【方剂大全】
  11. 接骨发《医宗金鉴》
  12. 接骨禁声膏【方剂大全】
  13. 接骨定痛丹【方剂大全】
  14. 接骨九炼丹【方剂大全】
  15. 接骨丹【方剂大全】
  16. 接骨良方【方剂大全】
  17. 接骨丹【中药大全】
  18. 接骨灵丹【方剂大全】
  19. 接骨草散【方剂大全】
  20. 接骨六一散【方剂大全】
  21. 接骨草酒【方剂大全】
  22. 接骨论治《伤科补要》
  23. 接骨草【中药大全】
  24. 接骨没药散【方剂大全】
  25. 接骨草《滇南本草》
  26. 接骨门《辨证录》
  27. 接骨【方剂主治】
  28. 接骨秘方【方剂大全】
  29. 接骨【中药主治】
  30. 接骨摸法《伤科大成》
  1. 接骨膏《急救广生集》
  2. 接骨方《奇方类编》
  3. 接骨膏《少林真传伤科秘方》
  4. 接骨方《仁术便览》
  5. 接骨歌诀《伤科汇纂》
  6. 接骨方《洪氏集验方》
  7. 接骨论治《伤科补要》
  8. 接骨法《奇效简便良方》
  9. 接骨门（二则）《辨证录》
  10. 接骨发门主论《疡医大全》
  11. 接骨秘方（华佗接骨）《华佗神方》
  12. 接骨发《外科心法要诀》
  13. 接骨摸法《伤科大成》
  14. 接骨发《证治准绳·疡医》
  15. 接骨木《本草纲目》
  16. 接骨发《医宗金鉴》
  17. 接骨木《千金翼方》
  18. 接骨发《中医词典》
  19. 接骨木《新修本草》
  20. 接骨丹《儒门事亲》
  21. 接骨木《本草蒙筌》
  22. 接骨草《滇南本草》
  23. 接骨木《冯氏锦囊秘录》
  24. 接骨《奇效简便良方》
  25. 接骨木《证类本草》
  26. 接骨《中医词典》
  27. 接骨木《本草新编》
  28. 接骨《孙真人海上方》
  29. 接骨木《本经逢原》
  30. 接法2《中医名词词典》
  31. 接骨木《中药学》


大刑膏药_《急救广生集》_中医综合_【岐黄之术】

大刑膏药

大刑膏药

  • 上一页
  • 目录
  • 相关
  • 下一页

黄蜡 铅粉（各七钱半） 轻粉 血结（各二分半） 冰片（分半） 麻油（二两） 先将油熬老，下黄蜡，次下铅粉，再下轻粉，再下血结，离火略冷，下冰片，出火气摊贴。（《公门传方》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：接骨膏
  • 当前页：大刑膏药
  • 下一页：仙传杖丹
<<< 返回本书目录
  1. 大惺惺丸【方剂大全】
  2. 大醒风汤【方剂大全】
  3. 大惺惺丸《小儿药证直诀》
  4. 大醒脾散【方剂大全】
  5. 大泻门《辨证录》
  6. 大芎黄汤【方剂大全】
  7. 大写症【疾病症状】
  8. 大芎汤【方剂大全】
  9. 大蝎子草（图）【中药大全】
  10. 大芎丸【方剂大全】
  11. 大效紫菀丸【方剂大全】
  12. 大芎犀丸【方剂大全】
  13. 大效至圣千金饮子【方剂大全】
  14. 大续筋接骨丹【方剂大全】
  15. 大效雄朱化痰定喘丸【方剂大全】
  16. 大续命散【方剂大全】
  17. 大效小风丹【方剂大全】
  18. 大续命汤【方剂大全】
  19. 大效香砂丸【方剂大全】
  20. 大玄胡汤【方剂大全】
  21. 大效洗轮散【方剂大全】
  22. 大雪上一枝蒿【中药大全】
  23. 大效五丁饮子【方剂大全】
  24. 大血藤（图）【中药大全】
  25. 大效丸【方剂大全】
  26. 大荨麻【中药大全】
  27. 大效四神丸【方剂大全】
  28. 大牙散【方剂大全】
  29. 大效双丸【方剂大全】
  30. 大烟锅草（图）【中药大全】
  1. 大刑膏药《急救广生集》
  2. 大惺惺丸《小儿药证直诀》
  3. 大醒风汤《冯氏锦囊秘录》
  4. 大泻泄《中医词典》
  5. 大醒风汤《太平惠民和剂局方》
  6. 大泻门（九则）《辨证录》
  7. 大芎黄汤《正体类要》
  8. 大泻肺散《明目至宝》
  9. 大芎黄汤下药《仁术便览》
  10. 大泻刺《中医词典》
  11. 大续命散《备急千金要方》
  12. 大泻刺《中医名词词典》
  13. 大续命汤《备急千金要方》
  14. 大泻《中医名词词典》
  15. 大雪、冬至、小寒、大寒及腊日雨《药性切用》
  16. 大泄身热《医法圆通》
  17. 大雪冬至小寒大寒及腊日水《本草从新》
  18. 大邪《中医词典》
  19. 大雪冬至小寒大寒腊日水《本草撮要》
  20. 大效油煎散《妇人大全良方》
  21. 大血管损伤《胸外科学》
  22. 大效香砂丸《博济方》
  23. 大血管移位《病理学》
  24. 大效洗轮散《博济方》
  25. 大循环的血管《人体解剖学》
  26. 大效人参散《是斋百一选方》
  27. 大岩蜜汤《备急千金要方》
  28. 大效疟丹《是斋百一选方》
  29. 大岩蜜汤《备急千金要方》
  30. 大效内补丸《妇人大全良方》
  31. 大岩蜜汤《三因极一病证方论》


仙传杖丹_《急救广生集》_中医综合_【岐黄之术】

仙传杖丹

仙传杖丹

  • 上一页
  • 目录
  • 相关
  • 下一页

生豆腐 凤仙花（连根叶） 同捣烂，打出敷上，干再另敷，三日全愈。（同上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大刑膏药
  • 当前页：仙传杖丹
  • 下一页：麻药方
<<< 返回本书目录
  1. 仙传珊瑚紫金膏【方剂大全】
  2. 仙顶梨【中药大全】
  3. 仙传化瘙锭【方剂大全】
  4. 仙耳强身晶《保健药膳》
  5. 仙半夏【中药大全】
  6. 仙方活命饮古今不同论《外科选要》
  7. 仙百草【中药大全】
  8. 仙方活命饮今古不同论《外科正宗》
  9. 夏至草【中药大全】
  10. 仙鹤草【中药大全】
  11. 夏月诸疮伤辟蝇蛆门主方《疡医大全》
  12. 仙鹤草根芽【中药大全】
  13. 夏月忌枳说《吴医汇讲》
  14. 仙鹤叶散剂【方剂大全】
  15. 夏月伏阴在内论《格致余论》
  16. 仙环小皮伞【中药大全】
  17. 夏月伏阴续论《景岳全书》
  18. 仙灵酒【方剂大全】
  19. 夏月伏阴辨《医碥》
  20. 仙灵脾酒《保健药膳》
  21. 夏益吾肢节肿痛手足弯痛肿尤甚《孙文垣医案》
  22. 仙灵脾酒【方剂大全】
  23. 夏伊-德雷格综合征【疾病大全】
  24. 仙灵脾散【方剂大全】
  25. 夏序《丁甘仁医案》
  26. 仙露汤《医学衷中参西录》
  27. 夏丸【中药大全】
  28. 仙露汤【方剂大全】
  29. 夏天无片【方剂大全】
  30. 仙茅《本草纲目》完整版
  1. 仙传杖丹《急救广生集》
  2. 仙传救急惊方《奇方类编》
  3. 仙耳强身晶《保健药膳》
  4. 仙传急惊风方（中风亦可服）《急救广生集》
  5. 仙方化痰丹《仙传外科集验方》
  6. 仙传膏《奇方类编》
  7. 仙方活命饮《医宗金鉴》
  8. 仙传膏《救伤秘旨》
  9. 仙方活命饮《删补名医方论》
  10. 夏子益《中医词典》
  11. 仙方活命饮《冯氏锦囊秘录》
  12. 夏子俊《中医词典》
  13. 仙方活命饮《目经大成》
  14. 夏至《中医词典》
  15. 仙方活命饮古今不同论《外科选要》
  16. 夏泽沛《中医词典》
  17. 仙方活命饮今古不同论《外科正宗》
  18. 夏云集《中医词典》
  19. 仙鹤草《中药学》
  20. 夏云（1825-1904年）《中医词典》
  21. 仙酒方（窦朝议经进）《三因极一病证方论》
  22. 夏月诸疮伤辟蝇蛆门主方《疡医大全》
  23. 仙灵酒《奇方类编》
  24. 夏月热产宜凉《女科经纶》
  25. 仙灵脾《玉楸药解》
  26. 夏月咳嗽《中医词典》
  27. 仙灵脾酒《保健药膳》
  28. 夏月忌枳说《吴医汇讲》
  29. 仙灵散《三因极一病证方论》
  30. 夏月霍乱《中医词典》
  31. 仙露汤《医学衷中参西录》


麻药方_《急救广生集》_中医综合_【岐黄之术】

麻药方

麻药方

  • 上一页
  • 目录
  • 相关
  • 下一页

此系外科动刀针止痛之药。用闹杨花（三钱）、半夏、南星各二钱，川乌、草乌（各一钱），麻黄根、芋艿叶（俱捣烂取汁）拌药末，或加蟾酥、雄黄少许，抹上即麻木，不觉疼痛。如人昏沉，饮盐水即解。（《同寿堂秘室》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：仙传杖丹
  • 当前页：麻药方
  • 下一页：长生不病法
<<< 返回本书目录
  1. 麻药【方剂大全】
  2. 麻药类方《外科大成》
  3. 麻羊藤【中药大全】
  4. 麻药类方《外科心法要诀》
  5. 麻杏陷胸汤【方剂大全】
  6. 麻药类方《医宗金鉴》
  7. 麻杏石膏汤【方剂大全】
  8. 麻药散【方剂大全】
  9. 麻杏甘石汤证《临证实验录》
  10. 麻叶《本草纲目》完整版
  11. 麻杏甘石汤证《临证实验录》
  12. 麻叶【中药大全】
  13. 麻杏甘石汤证《临证实验录》
  14. 麻叶绣球【中药大全】
  15. 麻杏甘石汤证《临证实验录》
  16. 麻叶绣球果【中药大全】
  17. 麻杏甘石汤合小柴胡汤证《临证实验录》
  18. 麻叶荨麻【中药大全】
  19. 麻杏甘石汤【方剂大全】
  20. 麻油《本草纲目》完整版
  21. 麻杏甘石汤《医学读书记》
  22. 麻油【中药大全】
  23. 麻杏二三汤【方剂大全】
  24. 麻油膏【方剂大全】
  25. 麻鞋底《本草易读》
  26. 麻油酒【方剂大全】
  27. 麻鞋《本草纲目》完整版
  28. 麻鱼胆【中药大全】
  29. 麻乌四物合剂【方剂大全】
  30. 麻鱼骨【中药大全】
  1. 麻药方《急救广生集》
  2. 麻药法《中医词典》
  3. 麻药类方《医宗金鉴》
  4. 麻杏石甘汤《时病论歌括新编》
  5. 麻药类方《外科心法要诀》
  6. 麻杏甘石证五　太阳六十《伤寒悬解》
  7. 麻药类方《外科大成》
  8. 麻杏甘石证三　太阳五十八《伤寒悬解》
  9. 麻叶灸《中医词典》
  10. 麻杏甘石汤证《临证实验录》
  11. 麻油《饮食须知》
  12. 麻杏甘石汤证《临证实验录》
  13. 麻油擦法《冯氏锦囊秘录》
  14. 麻杏甘石汤证《临证实验录》
  15. 麻油截法《中医词典》
  16. 麻杏甘石汤证《临证实验录》
  17. 麻油截法《外科证治全书》
  18. 麻杏甘石汤合小柴胡汤证《临证实验录》
  19. 麻疹《默克家庭诊疗手册》
  20. 麻杏甘石汤《医学读书记》
  21. 麻疹《医学集成》
  22. 麻杏甘石汤《圆运动的古中医学》
  23. 麻疹《家庭医学百科-医疗康复篇》
  24. 麻鞋底《本草易读》
  25. 麻疹《景岳全书》
  26. 麻舌《中医词典》
  27. 麻疹《小儿常见病单验方》
  28. 麻色分治《麻科活人全书》
  29. 麻疹《中医词典》
  30. 麻仁证《医学摘粹》
  31. 麻疹《证治准绳·幼科》


长生不病法_《急救广生集》_中医综合_【岐黄之术】

长生不病法

长生不病法

  • 上一页
  • 目录
  • 相关
  • 下一页

夜卧时但以手抚心，咒曰∶天灵即荣，愿得长生。五脏神君，愿得安宁。男诵二十一遍，女诵十四遍，即长生祛病矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻药方
  • 当前页：长生不病法
  • 下一页：不染时症法
<<< 返回本书目录
  1. 长生保命丹【方剂大全】
  2. 长生不老丹【方剂大全】
  3. 长生斑龙飞步丹【方剂大全】
  4. 长生丹【方剂大全】
  5. 长蛇挣《松峰说疫》
  6. 长生歌《养生秘旨》
  7. 长沙张真人传治小儿感冒风寒方《石室秘录》
  8. 长生固本方【方剂大全】
  9. 长沙徐树铭序《四圣心源》
  10. 长生活命丹【方剂大全】
  11. 长沙黄济序《四圣心源》
  12. 长生酒【方剂大全】
  13. 长桑君天星秘诀歌（乾坤生意）《针灸大成》
  14. 长生聚宝丹【方剂大全】
  15. 长桑君天星秘诀歌《针灸大全》
  16. 长生汤【方剂大全】
  17. 长桑君天星秘诀《类经图翼》
  18. 长生丸【方剂大全】
  19. 长肉生肌药【方剂大全】
  20. 长生药《趣味中医》
  21. 长肉生肌散【方剂大全】
  22. 长生一十六字妙诀《养生导引秘籍》
  23. 长肉商红膏【方剂大全】
  24. 长生在惜精论《养生秘旨》
  25. 长肉商红膏《外科传薪集》
  26. 长石《本草纲目》完整版
  27. 长肉散【方剂大全】
  28. 长石《本草图经》
  29. 长肉膏【方剂大全】
  30. 长石《证类本草》
  1. 长生不病法《急救广生集》
  2. 长生保命丹《奇方类编》
  3. 长生不老丹《奇方类编》
  4. 长生《中医词典》
  5. 长生歌《养生秘旨》
  6. 长蛇挣《松峰说疫》
  7. 长生果《本经逢原》
  8. 长沙张真人传治小儿感冒风寒方《石室秘录》
  9. 长生药《趣味中医》
  10. 长沙徐树铭序《四圣心源》
  11. 长生一十六字妙诀《养生导引秘籍》
  12. 长沙黄济序《四圣心源》
  13. 长生在惜精论《养生秘旨》
  14. 长桑君天星秘诀歌认症定穴治法《针灸易学》
  15. 长石《神农本草经》
  16. 长桑君天星秘诀歌（乾坤生意）《针灸大成》
  17. 长石《千金翼方》
  18. 长桑君天星秘诀歌《针灸大全》
  19. 长石《本草经集注》
  20. 长桑君天星秘诀歌《中医词典》
  21. 长石《新修本草》
  22. 长桑君天星秘诀《类经图翼》
  23. 长石《吴普本草》
  24. 长桑君《中医词典》
  25. 长石《医学入门》
  26. 长肉商红膏《外科传薪集》
  27. 长石《证类本草》
  28. 长强（一名气之阴邪，一名橛骨）《针灸大成》
  29. 长石《增广和剂局方药性总论》
  30. 长强《针灸学》
  31. 长石《名医别录》


不染时症法_《急救广生集》_中医综合_【岐黄之术】

不染时症法

不染时症法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡入病患家，用雄黄搽鼻内，或吃雄黄烧酒一杯，即不传染。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：长生不病法
  • 当前页：不染时症法
  • 下一页：肚痛呕酸针法
<<< 返回本书目录
  1. 不全流产【疾病症状】
  2. 不热《麻科活人全书》
  3. 不迁正退位气变民病之异《类经》
  4. 不仁《丹溪手镜》
  5. 不偏向一侧，无旋转的眩晕【疾病症状】
  6. 不仁《伤寒六书》
  7. 不排胎便【疾病症状】
  8. 不仁《伤寒六书》
  9. 不排卵【疾病症状】
  10. 不仁《伤寒明理论》
  11. 不宁腿综合征【疾病症状】
  12. 不仁不能行方《外台秘要》
  13. 不尿（胎症）《冯氏锦囊秘录》
  14. 不仁-伤寒补遗 《古今医统大全》
  15. 不能转颈【疾病症状】
  16. 不容穴【胸部腹部穴位】
  17. 不能转侧【方剂主治】
  18. 不乳《医宗金鉴》
  19. 不能眨眼【疾病症状】
  20. 不乳食《证治准绳·幼科》
  21. 不能远视《张氏医通》
  22. 不散【方剂主治】
  23. 不能语门《张氏医通》
  24. 不射精症【疾病大全】
  25. 不能语《张氏医通》
  26. 不生肌肉【方剂主治】
  27. 不能语《沈氏女科辑要》
  28. 不生气《人体使用手册》
  29. 不能饮食【方剂主治】
  30. 不省人事【方剂主治】
  1. 不染时症法《急救广生集》
  2. 不迁正退位气变民病之异《类经》
  3. 不染杨梅疮《奇效简便良方》
  4. 不迁正《中医词典》
  5. 不热《麻科活人全书》
  6. 不尿（胎症）《冯氏锦囊秘录》
  7. 不仁《伤寒六书》
  8. 不尿《寿世保元》
  9. 不仁《伤寒六书》
  10. 不能正偃《中医词典》
  11. 不仁《丹溪手镜》
  12. 不能远视《张氏医通》
  13. 不仁《医效秘传》
  14. 不能语门《张氏医通》
  15. 不仁《伤寒明理论》
  16. 不能语《沈氏女科辑要》
  17. 不仁（伤寒补遗）《古今医统大全》
  18. 不能语《张氏医通》
  19. 不仁不能行方三首《外台秘要》
  20. 不能言及语言难出《医学心悟》
  21. 不容《针灸大成》
  22. 不能言及言语难出《医述》
  23. 不容《中医词典》
  24. 不能言《伤寒括要》
  25. 不容《针灸学》
  26. 不能眴《中医名词词典》
  27. 不乳《中医名词词典》
  28. 不能啼《证治准绳·幼科》
  29. 不乳《医宗金鉴》
  30. 不能食证《古今名医汇粹》
  31. 不乳《医述》


肚痛呕酸针法_《急救广生集》_中医综合_【岐黄之术】

肚痛呕酸针法

肚痛呕酸针法

  • 上一页
  • 目录
  • 相关
  • 下一页

宜针上脘穴，脐上五寸。内关穴在掌后二寸两间中，针七次。风门穴在第二节脊骨下，各开一寸五分。膏肓穴在第四节脊骨下，各开三寸。（《神针要诀》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不染时症法
  • 当前页：肚痛呕酸针法
  • 下一页：寒噎饮食不下针法
<<< 返回本书目录
  1. 肚痛【方剂主治】
  2. 肚痛丸【方剂大全】
  3. 肚痛【中药主治】
  4. 肚痈煎【方剂大全】
  5. 肚蒜丸【方剂大全】
  6. 肚痈论《青囊秘诀》
  7. 肚热《幼科推拿秘书》
  8. 肚痈门《辨证录》
  9. 肚脐痒【疾病症状】
  10. 肚痈门主论《疡医大全》
  11. 肚脐疼【疾病症状】
  12. 妒精疮证治《三因极一病证方论》
  13. 肚脐饼【方剂大全】
  14. 妒精疳《外科启玄》
  15. 肚皮痛《仁斋直指方论（附补遗）》
  16. 妒精散【方剂大全】
  17. 肚门痈门主论《疡医大全》
  18. 妒乳《济阴纲目》
  19. 肚门痈、箕门痈《医宗金鉴》
  20. 妒乳《女科证治准绳》
  21. 肚拉【中药大全】
  22. 妒乳《证治准绳·女科》
  23. 肚腹疼痛【方剂主治】
  24. 妒乳疮痛方《外台秘要》
  25. 肚腹膨胀【方剂主治】
  26. 妒乳吹乳乳痈论《胎产心法》
  27. 肚大青筋【方剂主治】
  28. 妒乳乳悬证治《妇科心法要诀》
  29. 杜仲饮【方剂大全】
  30. 妒乳乳悬证治《医宗金鉴》
  1. 肚痛呕酸针法《急救广生集》
  2. 肚热《幼科推拿秘书》
  3. 肚痈论《青囊秘诀》
  4. 肚皮痛《仁斋直指方论（附补遗）》
  5. 肚痈门（一则）《辨证录》
  6. 肚皮青黑门主方《疡医大全》
  7. 肚痈门主方《疡医大全》
  8. 肚门痈门主论《疡医大全》
  9. 肚痈门主论《疡医大全》
  10. 肚门痈、箕门痈《外科心法要诀》
  11. 肚胀《中医词典》
  12. 肚门痈、箕门痈《医宗金鉴》
  13. 肚胀惊《幼科推拿秘书》
  14. 肚角《中医词典》
  15. 妒精疮证治《三因极一病证方论》
  16. 肚腹胀大，亮如水晶《奇效简便良方》
  17. 妒精疳《外科启玄》
  18. 肚腹痈《万氏秘传外科心法》
  19. 妒精下疳《急救广生集》
  20. 肚腹麻木《奇效简便良方》
  21. 妒精下疳《奇方类编》
  22. 肚带《中医词典》
  23. 妒乳《证治准绳·女科》
  24. 肚大筋青坚如铁石《急救广生集》
  25. 妒乳《济阴纲目》
  26. 肚便痈《万氏秘传外科心法》
  27. 妒乳《女科证治准绳》
  28. 肚《中医词典》
  29. 妒乳疮痛方一十四首《外台秘要》
  30. 杜自明《中医词典》
  31. 妒乳吹乳乳痈论《胎产心法》


寒噎饮食不下针法_《急救广生集》_中医综合_【岐黄之术】

寒噎饮食不下针法

寒噎饮食不下针法

  • 上一页
  • 目录
  • 相关
  • 下一页

宜针紫宫穴，在膻中穴上三寸二分。中庭穴在膻中穴下一寸六分。中脘穴在脐上四寸。内关穴在掌后二寸两筋间中。

三里穴在膝盖下三寸。（同上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肚痛呕酸针法
  • 当前页：寒噎饮食不下针法
  • 下一页：翻胃针法
<<< 返回本书目录
  1. 寒药治例《古今医统大全》
  2. 寒疫《增订叶评伤暑全书》
  3. 寒药门《医学摘粹》
  4. 寒疫论《温病条辨》
  5. 寒性体质【疾病症状】
  6. 寒疫由来《四圣悬枢》
  7. 寒性《珍珠囊补遗药性赋》
  8. 寒饮咳嗽【疾病大全】
  9. 寒形《儒门事亲》
  10. 寒郁于肺《凌临灵方》
  11. 寒邪伤表《儿科萃精》
  12. 寒战《经验麻科》
  13. 寒邪六经俱受不必定自太阳《医学读书记》
  14. 寒战【疾病症状】
  15. 寒邪挟饮喘咳治验《一得集》
  16. 寒战切牙《痘疹心法要诀》
  17. 寒温异气《伤寒悬解》
  18. 寒战切牙《冯氏锦囊秘录》
  19. 寒温殊病《四圣悬枢》
  20. 寒战切牙《景岳全书》
  21. 寒温病异《四圣悬枢》
  22. 寒战切牙《续名医类案》
  23. 寒托里散【方剂大全】
  24. 寒战切牙《证治准绳·幼科》
  25. 寒吐哕逆《保婴撮要》
  26. 寒战切牙饮水泻渴之症《保婴撮要》
  27. 寒吐《医宗金鉴》
  28. 寒战咬牙《医宗金鉴》
  29. 寒吐《儿科萃精》
  30. 寒战咬牙汤【方剂大全】
  1. 寒噎饮食不下针法《急救广生集》
  2. 寒药治例《古今医统大全》
  3. 寒夜啼《中医词典》
  4. 寒药之非《证治准绳·疡医》
  5. 寒夜啼《证治准绳·幼科》
  6. 寒药之非《正体类要》
  7. 寒疫《时病论歌括新编》
  8. 寒腰痛《中医词典》
  9. 寒疫《时病论歌括新编》
  10. 寒牙痛《中医词典》
  11. 寒疫《中医词典》
  12. 寒鸦《饮膳正要》
  13. 寒疫《医学摘粹》
  14. 寒暄《中医词典》
  15. 寒疫《松峰说疫》
  16. 寒性《珍珠囊补遗药性赋》
  17. 寒疫《时病论》
  18. 寒泻秘方《华佗神方》
  19. 寒疫《增订叶评伤暑全书》
  20. 寒泻《时病论》
  21. 寒疫论《温病条辨》
  22. 寒泻《金匮翼》
  23. 寒疫由来《四圣悬枢》
  24. 寒泻《症因脉治》
  25. 寒因寒用《中医名词词典》
  26. 寒泻《中医词典》
  27. 寒因寒用《中医词典》
  28. 寒泻《傅青主男科》
  29. 寒淫《中医词典》
  30. 寒泻《时病论歌括新编》
  31. 寒淫所胜平以辛热《丹溪手镜》


翻胃针法_《急救广生集》_中医综合_【岐黄之术】

翻胃针法

翻胃针法

  • 上一页
  • 目录
  • 相关
  • 下一页

宜针上脘穴，在脐上五寸。公孙穴在足大拇指本节后一寸。脾俞穴在第十一节脊骨下各开一寸五分。（同上）

后附休宁汪朴斋先生摘出（《肘后》）外治妙方，屡试效验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒噎饮食不下针法
  • 当前页：翻胃针法
  • 下一页：脑漏方
<<< 返回本书目录
  1. 翻胃噎膈痧《痧胀玉衡》
  2. 翻胃证《明医指掌》
  3. 翻胃吐食【方剂主治】
  4. 凡产论病《胎产指南》
  5. 翻胃吐食《证治准绳·女科》
  6. 凡经脉丈尺《古今医统大全》
  7. 翻胃吐食《女科证治准绳》
  8. 凡例《白喉全生集》
  9. 翻胃汤【方剂大全】
  10. 凡例《保幼新编》
  11. 翻胃散【方剂大全】
  12. 凡例《本草便读》
  13. 翻胃平胃散【方剂大全】
  14. 凡例《本草求真》
  15. 翻胃呕吐霍乱《普济本事方》
  16. 凡例《本草新编》
  17. 翻胃门《医方考》
  18. 凡例《本草择要纲目》
  19. 翻胃门《古今医统大全》
  20. 凡例《辨证录》
  21. 翻胃门《辨证录》
  22. 凡例《串雅内外编》
  23. 翻胃虎肚丹【方剂大全】
  24. 凡例《丹台玉案》
  25. 翻胃【方剂主治】
  26. 凡例《得配本草》
  27. 翻胃《万病回春》
  28. 凡例《儿科萃精》
  29. 翻胃《孙真人海上方》
  30. 凡例《儿科醒》
  1. 翻胃针法《急救广生集》
  2. 翻胃噎膈痧《痧胀玉衡》
  3. 翻胃证《明医指掌》
  4. 翻胃吐食《女科证治准绳》
  5. 翻眼睑法《眼科学》
  6. 翻胃吐食《证治准绳·女科》
  7. 翻译的终止及多肽链的释放《生物化学与分子生物学》
  8. 翻胃呕吐《奇方类编》
  9. 翻正反射《生理学》
  10. 翻胃秘方《华佗神方》
  11. 凡产论病《胎产指南》
  12. 翻胃门（五则）《辨证录》
  13. 凡发痧手足冷腹痛《慈幼便览》
  14. 翻胃门《医方考》
  15. 凡经脉丈尺《古今医统大全》
  16. 翻胃脉案《类证治裁》
  17. 凡例《医学集成》
  18. 翻胃初起《外科全生集》
  19. 凡例《伤寒恒论》
  20. 翻胃《金匮钩玄》
  21. 凡例《评琴书屋医略》
  22. 翻胃《秘传证治要诀及类方》
  23. 凡例《白喉全生集》
  24. 翻胃《奇效简便良方》
  25. 凡例《神农本草经百种录》
  26. 翻胃《丹溪治法心要》
  27. 凡例《伤科补要》
  28. 翻胃《仁术便览》
  29. 凡例《温病指南》
  30. 翻胃《丹溪心法》
  31. 凡例《重订囊秘喉书》


脑漏方_《急救广生集》_中医综合_【岐黄之术】

脑漏方

脑漏方

  • 上一页
  • 目录
  • 相关
  • 下一页

紫苏 麻黄 细辛 本 川芎 细茶各等分。上药煎数滚，放碗内，用漏斗盒上，将鼻熏之，头汗出为度。后用陈竹蛀末，吹入鼻。

又方，取丝瓜母根连蒲头，焙干为末，吹之立愈。

一方，用青木香一味为末，临睡吹一二次，宿一夜即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：翻胃针法
  • 当前页：脑漏方
  • 下一页：耳聋方
<<< 返回本书目录
  1. 脑漏《校注医醇剩义》
  2. 脑漏证《古今名医汇粹》
  3. 脑漏《外科正宗》
  4. 脑鸣【疾病大全】
  5. 脑漏《灸法秘传》
  6. 脑膜癌病【疾病大全】
  7. 脑瘤【疾病大全】
  8. 脑膜刺激征《物理诊断学》
  9. 脑立清丸【方剂大全】
  10. 脑膜刺激征【疾病症状】
  11. 脑力劳动者的保健《中医养生学》
  12. 脑膜刺激征meningeal irritatation sign《神经精神疾病诊断学》
  13. 脑冷脑热（儿科）《冯氏锦囊秘录》
  14. 脑膜刺激症状【疾病症状】
  15. 脑乐静【方剂大全】
  16. 脑膜瘤【疾病大全】
  17. 脑痨【疾病大全】
  18. 脑膜肉瘤【疾病大全】
  19. 脑空穴【头部背面穴位】
  20. 脑膜炎【疾病症状】
  21. 脑疽-外科理例（下）《古今医统大全》
  22. 脑膜炎【疾病大全】
  23. 脑疽门主论《疡医大全》
  24. 脑膜炎奈瑟菌肺炎【疾病大全】
  25. 脑疽门《辨证录》
  26. 脑膜炎球菌和淋球菌《医学微生物学》
  27. 脑疽论《外科正宗》
  28. 脑膜炎球菌性脑膜炎【疾病大全】
  29. 脑疽论《青囊秘诀》
  30. 脑膜炎球菌血症【疾病大全】
  1. 脑漏方《急救广生集》
  2. 脑漏《灸法秘传》
  3. 脑漏流脓《急救广生集》
  4. 脑漏《校注医醇剩义》
  5. 脑漏流脓《奇方类编》
  6. 脑漏《奇效简便良方》
  7. 脑漏证《古今名医汇粹》
  8. 脑漏《外科正宗》
  9. 脑颅各骨《人体解剖学》
  10. 脑漏《中医词典》
  11. 脑颅整体观《人体解剖学》
  12. 脑漏《中医词典》
  13. 脑漯（tà榻）《中医词典》
  14. 脑瘤先兆《中医疾病预测》
  15. 脑漯（tà榻）《中医词典》
  16. 脑流青盲眼《中医词典》
  17. 脑鸣《中医词典》
  18. 脑流青盲眼《中医词典》
  19. 脑鸣《中医词典》
  20. 脑力劳动者的保健《中医养生学》
  21. 脑膜刺激征《物理诊断学》
  22. 脑冷脑热（儿科）《冯氏锦囊秘录》
  23. 脑膜刺激征《神经精神疾病诊断学》
  24. 脑空（一名颞颥）《针灸大成》
  25. 脑膜损伤《病理学》
  26. 脑空《针灸学》
  27. 脑膜炎球菌《医学微生物学》
  28. 脑空《中医词典》
  29. 脑膜炎双球菌的快速检查法《实用免疫细胞与核酸》
  30. 脑空《中医词典》
  31. 脑囊虫病《家庭医学百科-医疗康复篇》


耳聋方_《急救广生集》_中医综合_【岐黄之术】

耳聋方

耳聋方

  • 上一页
  • 目录
  • 相关
  • 下一页

石菖蒲（一寸） 巴豆（一粒，去油） 全蝎（一个） 上共为未，葱汁为丸，如枣核大，绵裹塞耳中。

一方，用蓖麻子（四十九粒）、枣肉（十个） 入乳香捣膏。丸如枣核大，略晒，绵裹塞耳。妇人多郁气，少阳火属胆，右耳多聋。男子多色欲，太阳火属膀胱相火，左耳多聋。富贵所食膏粱肥甘，阳明火属胃，左耳易聋。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脑漏方
  • 当前页：耳聋方
  • 下一页：耳内流脓方
<<< 返回本书目录
  1. 耳聋方《外台秘要》
  2. 耳聋故纸丸【方剂大全】
  3. 耳聋耳鸣【方剂主治】
  4. 耳聋解《素灵微蕴》
  5. 耳聋耳鸣《灸法秘传》
  6. 耳聋开窍神效丹【方剂大全】
  7. 耳聋的预防《家庭医学百科-医疗康复篇》
  8. 耳聋门主论《疡医大全》
  9. 耳聋（deafness）《耳鼻咽喉外科学》
  10. 耳聋烧肾散【方剂大全】
  11. 耳聋【方剂主治】
  12. 耳聋神丹【方剂大全】
  13. 耳聋【中药主治】
  14. 耳聋鼠胆丹【方剂大全】
  15. 耳聋【疾病大全】
  16. 耳聋丸【方剂大全】
  17. 耳聋【疾病症状】
  18. 耳聋有脓《圣济总录》
  19. 耳聋《自我调养巧治病》
  20. 耳聋有脓方《外台秘要》
  21. 耳聋《证治准绳·杂病》
  22. 耳聋者肾虚之故《医学传心录》
  23. 耳聋《证治准绳·类方》
  24. 耳聋治肺鼻塞治心《医学读书记》
  25. 耳聋《针灸资生经》
  26. 耳聋左慈丸【方剂大全】
  27. 耳聋《杂病治例》
  28. 耳漏【疾病症状】
  29. 耳聋《幼幼新书》
  30. 耳轮发育不全【疾病症状】
  1. 耳聋方《急救广生集》
  2. 耳聋方《儒门事亲》
  3. 耳聋方二十二首《外台秘要》
  4. 耳聋耳鸣《灸法秘传》
  5. 耳聋风肿候《诸病源候论》
  6. 耳聋的预防《家庭医学百科-医疗康复篇》
  7. 耳聋候《巢氏病源补养宣导法》
  8. 耳聋《耳鼻咽喉外科学》
  9. 耳聋候《诸病源候论》
  10. 耳聋《伤寒指掌》
  11. 耳聋候《诸病源候论》
  12. 耳聋《金匮钩玄》
  13. 耳聋候《诸病源候论》
  14. 耳聋《广瘟疫论》
  15. 耳聋解《素灵微蕴》
  16. 耳聋《医效秘传》
  17. 耳聋开窍奇方《奇方类编》
  18. 耳聋《时方妙用》
  19. 耳聋门主方《疡医大全》
  20. 耳聋《扁鹊心书》
  21. 耳聋门主论《疡医大全》
  22. 耳聋《伤寒寻源》
  23. 耳聋秘方《华佗神方》
  24. 耳聋《奇效简便良方》
  25. 耳聋年久《医林改错》
  26. 耳聋《儿科萃精》
  27. 耳聋无闻《中医词典》
  28. 耳聋《针灸资生经》
  29. 耳聋有脓《圣济总录》
  30. 耳聋《医学心悟》
  31. 耳聋有脓方三首《外台秘要》


耳内流脓方_《急救广生集》_中医综合_【岐黄之术】

耳内流脓方

耳内流脓方

  • 上一页
  • 目录
  • 相关
  • 下一页

用寺院内香炉中烟膏（一钱）、冰片（钱半）共末，吹之立愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳聋方
  • 当前页：耳内流脓方
  • 下一页：耳中忽痛红肿
<<< 返回本书目录
  1. 耳内流脓【疾病症状】
  2. 耳内脑膜脑疝【疾病大全】
  3. 耳内发胀【疾病症状】
  4. 耳内生疮《圣济总录》
  5. 耳内疮《证治准绳·类方》
  6. 耳内生疮《证治准绳·杂病》
  7. 耳内蝉鸣【方剂主治】
  8. 耳内生疮【方剂主治】
  9. 耳内闭塞感【疾病症状】
  10. 耳内疼痛【疾病症状】
  11. 耳目诸方《疡科纲要》
  12. 耳内虚鸣【方剂主治】
  13. 耳目门《针灸大成》
  14. 耳脓《儿科萃精》
  15. 耳目门《奇方类编》
  16. 耳脓独龙丹【方剂大全】
  17. 耳目口齿《邵兰荪医案》
  18. 耳脓散【方剂大全】
  19. 耳目根原《四圣心源》
  20. 耳衄《血证论》
  21. 耳目聪明【方剂主治】
  22. 耳衄《医宗金鉴》
  23. 耳目部《神应经》
  24. 耳衄《证治准绳·类方》
  25. 耳目鼻口舌齿咽喉《幼科释谜》
  26. 耳衄《证治准绳·杂病》
  27. 耳目《奇效简便良方》
  28. 耳衄门主论《疡医大全》
  29. 耳鸣丸【方剂大全】
  30. 耳前后凡二十穴《针灸甲乙经》
  1. 耳内流脓方《急救广生集》
  2. 耳内耳外生疮《奇效简便良方》
  3. 耳内鸣如雀声《古今医统大全》
  4. 耳内疮肿出脓《小儿卫生总微论方》
  5. 耳内生疮《圣济总录》
  6. 耳内疮《证治准绳·疡医》
  7. 耳内生疮《证治准绳·杂病》
  8. 耳内疮《证治准绳·类方》
  9. 耳内生粒《奇效简便良方》
  10. 耳内疮《医学纲目》
  11. 耳内生紫疔《古今医统大全》
  12. 耳内疮《中医词典》
  13. 耳内湿疮秘方《华佗神方》
  14. 耳目诸方《疡科纲要》
  15. 耳内外生疮《奇方类编》
  16. 耳目门《针灸大成》
  17. 耳内有核《奇效简便良方》
  18. 耳目口齿科《中医词典》
  19. 耳内长肉《急救广生集》
  20. 耳目口齿《邵兰荪医案》
  21. 耳内长肉秘方《华佗神方》
  22. 耳目根原《四圣心源》
  23. 耳内肿毒出脓血《奇方类编》
  24. 耳目聪明《中医词典》
  25. 耳脓《中医词典》
  26. 耳目部《神应经》
  27. 耳脓《儿科萃精》
  28. 耳目痹医《中医词典》
  29. 耳脓方《医方考》
  30. 耳目鼻口舌齿咽喉《幼科释谜》
  31. 耳衄《中医词典》


耳中忽痛红肿_《急救广生集》_中医综合_【岐黄之术】

耳中忽痛红肿

耳中忽痛红肿

  • 上一页
  • 目录
  • 相关
  • 下一页

用蜿壳以甘草水煮过，烧存性为末，吹入耳立愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳内流脓方
  • 当前页：耳中忽痛红肿
  • 下一页：烂眼方
<<< 返回本书目录
  1. 耳痔耳蕈耳挺《医宗金鉴》
  2. 耳中苦鸣辨治愈《三十年临证经验集》
  3. 耳痔《医门补要》
  4. 耳中苦鸣辨治愈《邹孟城三十年临证经验集》
  5. 耳症论治《类证治裁》
  6. 耳中脓水不干方《外科传薪集》
  7. 耳症《幼科折衷》
  8. 耳中生疮诸方《卫生宝鉴》
  9. 耳症《文堂集验方》
  10. 耳中痛《幼幼新书》
  11. 耳症《保婴撮要》
  12. 耳中有肉《幼幼新书》
  13. 耳证门《古今医统大全》
  14. 耳中有物不可出《幼幼新书》
  15. 耳证《医学集成》
  16. 耳中诸病并方《卫生宝鉴》
  17. 耳证《明医指掌》
  18. 耳中诸病论《小儿卫生总微论方》
  19. 耳证《景岳全书》
  20. 耳肿《圣济总录》
  21. 耳真菌病【疾病大全】
  22. 耳诸方《卫生宝鉴》
  23. 耳针注意事项《中医刺灸》
  24. 耳诸疾《圣济总录》
  25. 耳针适应范围《中医刺灸》
  26. 耳诸证《古今名医汇粹》
  27. 耳针疗法《中医刺灸》
  28. 耳卒聋诸方《卫生宝鉴》
  29. 耳针疗法《针灸学》
  30. 耳卒疼痛方《外台秘要》
  1. 耳中忽痛红肿《急救广生集》
  2. 耳中风掣痛候《诸病源候论》
  3. 耳中苦鸣辨治愈《邹孟城三十年临证经验集》
  4. 耳中斗出《奇效简便良方》
  5. 耳中鸣痛《小儿卫生总微论方》
  6. 耳中出血秘方《华佗神方》
  7. 耳中脓水不干方《外科传薪集》
  8. 耳中出血《回生集》
  9. 耳中脓血秘方《华佗神方》
  10. 耳中《中医词典》
  11. 耳中奇痒秘方《华佗神方》
  12. 耳痔秘方《华佗神方》
  13. 耳中生疮诸方《卫生宝鉴》
  14. 耳痔耳蕈耳挺《医宗金鉴》
  15. 耳中痛《幼幼新书》
  16. 耳痔耳挺耳蕈《外科大成》
  17. 耳中痛《证治准绳·幼科》
  18. 耳痔、耳蕈、耳挺《外科心法要诀》
  19. 耳中蚁斗秘方《华佗神方》
  20. 耳痔《医门补要》
  21. 耳中有核《急救广生集》
  22. 耳痔《中医词典》
  23. 耳中有脓秘方《华佗神方》
  24. 耳痔《中医名词词典》
  25. 耳中有肉《幼幼新书》
  26. 耳症脉候《类证治裁》
  27. 耳中有物不可出《幼幼新书》
  28. 耳症论治《类证治裁》
  29. 耳中有物不可出《奇效简便良方》
  30. 耳症《幼科折衷》
  31. 耳中有物不可出秘方《华佗神方》


烂眼方_《急救广生集》_中医综合_【岐黄之术】

烂眼方

烂眼方

  • 上一页
  • 目录
  • 相关
  • 下一页

羊脑、甘锻石火 红色，又转绿色，复转红色为度。放地上出火气，研极细末（一钱），梅花 冰片春夏用（一分），秋冬用（五厘），共为末，瓷瓶收存，用滑簪凉水蘸点眼用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳中忽痛红肿
  • 当前页：烂眼方
  • 下一页：一切目疾火眼迎风流泪
<<< 返回本书目录
  1. 烂眼边【疾病症状】
  2. 烂眼煎【方剂大全】
  3. 烂弦散【方剂大全】
  4. 烂眼生虫症《眼科阐微》
  5. 烂弦风眼门主论《疡医大全》
  6. 烂翳散【方剂大全】
  7. 烂弦风眼【中药主治】
  8. 郎-奥韦综合征【疾病大全】
  9. 烂腿夹纸膏【方剂大全】
  10. 郎格罕细胞《实用免疫细胞与核酸》
  11. 烂腿膏【方剂大全】
  12. 郎君子《本草纲目》完整版
  13. 烂桃样血痰【疾病症状】
  14. 郎伞木【中药大全】
  15. 烂脐门主论《疡医大全》
  16. 郎中止风《趣味中医》
  17. 烂皮野痘《医门补要》
  18. 狼《本草纲目》图文版
  19. 烂皮湿热门主论《疡医大全》
  20. 狼把草【中药大全】
  21. 烂皮毒痈《医门补要》
  22. 狼把草根【中药大全】
  23. 烂泥丸【方剂大全】
  24. 狼疮肾炎【疾病大全】
  25. 烂泥蒿【中药大全】
  26. 狼疮性肾是《赵绍琴临证验案精选》
  27. 烂溃不敛治法《外科证治全书》
  28. 狼疮性肾炎【疾病大全】
  29. 烂溃不敛《外科全生集》
  30. 狼疮样综合征【疾病大全】
  1. 烂眼方《急救广生集》
  2. 烂眩《明目至宝》
  3. 烂眼生虫症《眼科阐微》
  4. 烂弦内睑《中医词典》
  5. 烂阴囊《奇效简便良方》
  6. 烂弦风眼门主论《疡医大全》
  7. 滥用合成类固醇《默克家庭诊疗手册》
  8. 烂弦风眼门主方《疡医大全》
  9. 郎格罕细胞《实用免疫细胞与核酸》
  10. 烂弦风眼《奇效简便良方》
  11. 郎君子《海药本草》
  12. 烂弦风秘方《华佗神方》
  13. 郎君子《证类本草》
  14. 烂弦风《中医词典》
  15. 郎君子《本经逢原》
  16. 烂腿《中医词典》
  17. 郎耶草《医学入门》
  18. 烂头乳蛾《中医词典》
  19. 郎耶草《证类本草》
  20. 烂沙喉《喉科指掌》
  21. 郎中《中医名词词典》
  22. 烂沙喉《中医词典》
  23. 郎中《中医词典》
  24. 烂乳蛾《喉科指掌》
  25. 郎中止风《趣味中医》
  26. 烂乳蛾《中医词典》
  27. 狼把草《中药学》
  28. 烂脐门主论《疡医大全》
  29. 狼疮带试验《实用免疫细胞与核酸》
  30. 烂脐门主方《疡医大全》
  31. 狼疮性肾是《赵绍琴临证验案精选》


一切目疾火眼迎风流泪_《急救广生集》_中医综合_【岐黄之术】

一切目疾火眼迎风流泪

一切目疾火眼迎风流泪

  • 上一页
  • 目录
  • 相关
  • 下一页

三奈（三钱） 生白矾（三钱） 胆矾（一钱四分） 右共研极细末。每用一分，滚水泡半酒杯，一日洗三四次。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烂眼方
  • 当前页：一切目疾火眼迎风流泪
  • 下一页：鼻血吹药方
<<< 返回本书目录
  1. 一切痢《幼幼新书》
  2. 一切疟方《外台秘要》
  3. 一切冷气【方剂主治】
  4. 一切气【方剂主治】
  5. 一切惊《幼幼新书》
  6. 一切气疾【方剂主治】
  7. 一切汗候《伤寒标本心法类萃》
  8. 一切蛇伤《宋本备急灸法》
  9. 一切疳《幼幼新书》
  10. 一切损伤《经验丹方汇编》
  11. 一切风《幼幼新书》
  12. 一切涎嗽《儒门事亲》
  13. 一切丹《幼幼新书》
  14. 一切痫《幼幼新书》
  15. 一切疮《幼幼新书》
  16. 一切泄泻《幼幼新书》
  17. 一切暴中《急救广生集》
  18. 一切痈疽诸疮膏药《圣济总录》
  19. 一切暴死《急救广生集》
  20. 一切肿毒【方剂主治】
  21. 一炁丹【方剂大全】
  22. 一切诸风【方剂主治】
  23. 一气分为六气图说《医法圆通》
  24. 一切诸痛《经验丹方汇编》
  25. 一气独胜《伤寒悬解》
  26. 一清颗粒【方剂大全】
  27. 一气丹（新方）《虚损启微》
  28. 一清饮【方剂大全】
  29. 一齐涌出《麻科活人全书》
  30. 一人喉痛夜卧气壅面足浮肿《孙文垣医案》
  1. 一切目疾火眼迎风流泪《急救广生集》
  2. 一切眯目《奇效简便良方》
  3. 一切疟方四首《外台秘要》
  4. 一切痢《幼幼新书》
  5. 一切蛇伤《宋本备急灸法》
  6. 一切咳痰《奇方类编》
  7. 一切损伤《奇效简便良方》
  8. 一切惊《幼幼新书》
  9. 一切损伤《经验丹方汇编》
  10. 一切喉痹及咽肿痛《奇效简便良方》
  11. 一切损伤止血止痛封口《奇效简便良方》
  12. 一切横生逆产《奇效简便良方》
  13. 一切顽癣《奇效简便良方》
  14. 一切汗候《伤寒标本心法类萃》
  15. 一切无名恶毒《奇效简便良方》
  16. 一切疳《幼幼新书》
  17. 一切涎嗽《儒门事亲》
  18. 一切腹痛《奇效简便良方》
  19. 一切痫《幼幼新书》
  20. 一切风毒秘方《华佗神方》
  21. 一切泄泻《幼幼新书》
  22. 一切风《幼幼新书》
  23. 一切阳症恶症《奇效简便良方》
  24. 一切丹原由症治《幼科释谜》
  25. 一切阴阳二毒，痈疽发背，对口疔疮奇验方《奇效简便良方》
  26. 一切丹《幼幼新书》
  27. 一切痈疽疮疔无名肿毒不论阴阳已溃未溃外科总方《回生集》
  28. 一切疮症《奇效简便良方》
  29. 一切痈疽发背《奇效简便良方》
  30. 一切疮疽《奇效简便良方》
  31. 一切痈疽诸疮膏药《圣济总录》


鼻血吹药方_《急救广生集》_中医综合_【岐黄之术】

鼻血吹药方

鼻血吹药方

  • 上一页
  • 目录
  • 相关
  • 下一页

千叶石榴花（研末） 川山七 人中白 花蕊石（等分） 为末吹之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一切目疾火眼迎风流泪
  • 当前页：鼻血吹药方
  • 下一页：鼻血不止
<<< 返回本书目录
  1. 鼻血草（图）【中药大全】
  2. 鼻血管瘤《临床激光治疗学》
  3. 鼻血《灸法秘传》
  4. 鼻血管瘤【疾病大全】
  5. 鼻嗅散【方剂大全】
  6. 鼻血雷【中药大全】
  7. 鼻小柱缺损【疾病症状】
  8. 鼻血泉涌治验《疫疹一得》
  9. 鼻掀口张，气喘气粗，胸胁吸动《经验麻科》
  10. 鼻咽癌《百病自测》
  11. 鼻息肉（nasal polypus）《耳鼻咽喉外科学》
  12. 鼻咽癌《家庭医学百科-医疗康复篇》
  13. 鼻息肉【疾病大全】
  14. 鼻咽癌《家庭医学百科-医疗康复篇》
  15. 鼻息肉《中西医结合耳鼻喉科》
  16. 鼻咽癌《自我调养巧治病》
  17. 鼻息肉《家庭医学百科-医疗康复篇》
  18. 鼻咽癌【疾病大全】
  19. 鼻息内《赵绍琴临证验案精选》
  20. 鼻咽癌（carcinoma of nasopharynx）《耳鼻咽喉外科学》
  21. 鼻吸散【方剂大全】
  22. 鼻咽癌的眼部病变【疾病大全】
  23. 鼻外伤的急救《现代院外急救手册》
  24. 鼻咽癌的远处转移【疾病症状】
  25. 鼻外伤《家庭医学百科-医疗康复篇》
  26. 鼻咽癌先兆《中医疾病预测》
  27. 鼻外部膨胀隆起【疾病症状】
  28. 鼻咽癌与淋巴腺癌《中医之钥》
  29. 鼻痛（余见鼻疮）《针灸资生经》
  30. 鼻咽腔狭窄【疾病症状】
  1. 鼻血吹药方《急救广生集》
  2. 鼻血不止《回生集》
  3. 鼻血管瘤《临床激光治疗学》
  4. 鼻血不止《奇效简便良方》
  5. 鼻血泉涌治验《疫疹一得》
  6. 鼻血不止《奇效简便良方》
  7. 鼻血如注《医法圆通》
  8. 鼻血不止《急救广生集》
  9. 鼻血神方《急救广生集》
  10. 鼻血不止《急救广生集》
  11. 鼻寻常狼疮《中西医结合耳鼻喉科》
  12. 鼻血《灸法秘传》
  13. 鼻蕈《中医词典》
  14. 鼻血《奇方类编》
  15. 鼻雅司《中西医结合耳鼻喉科》
  16. 鼻掀胸挺《中医词典》
  17. 鼻咽癌《默克家庭诊疗手册》
  18. 鼻掀胸挺《中医名词词典》
  19. 鼻咽癌《家庭医学百科-医疗康复篇》
  20. 鼻掀口张，气喘气粗，胸胁吸动《经验麻科》
  21. 鼻咽癌《家庭医学百科-医疗康复篇》
  22. 鼻先兆——鼻相学《中医疾病预测》
  23. 鼻咽癌《百病自测》
  24. 鼻息肉《耳鼻咽喉外科学》
  25. 鼻咽癌《中西医结合耳鼻喉科》
  26. 鼻息肉《新修本草》
  27. 鼻咽癌《自我调养巧治病》
  28. 鼻息肉《中医词典》
  29. 鼻咽癌《耳鼻咽喉外科学》
  30. 鼻息肉《中西医结合耳鼻喉科》
  31. 鼻咽癌、淋巴腺癌的治疗《中医之钥》


鼻血不止_《急救广生集》_中医综合_【岐黄之术】

鼻血不止

鼻血不止

  • 上一页
  • 目录
  • 相关
  • 下一页

用好三白酒煎热，洗足底心立止。

又有扎指法，左鼻出血，扎右手中指节。右鼻血，扎左中指节。如双流，左右俱扎立验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻血吹药方
  • 当前页：鼻血不止
  • 下一页：鼻痔方
<<< 返回本书目录
  1. 鼻血《灸法秘传》
  2. 鼻血草（图）【中药大全】
  3. 鼻嗅散【方剂大全】
  4. 鼻血管瘤《临床激光治疗学》
  5. 鼻小柱缺损【疾病症状】
  6. 鼻血管瘤【疾病大全】
  7. 鼻掀口张，气喘气粗，胸胁吸动《经验麻科》
  8. 鼻血雷【中药大全】
  9. 鼻息肉（nasal polypus）《耳鼻咽喉外科学》
  10. 鼻血泉涌治验《疫疹一得》
  11. 鼻息肉【疾病大全】
  12. 鼻咽癌《百病自测》
  13. 鼻息肉《中西医结合耳鼻喉科》
  14. 鼻咽癌《家庭医学百科-医疗康复篇》
  15. 鼻息肉《家庭医学百科-医疗康复篇》
  16. 鼻咽癌《家庭医学百科-医疗康复篇》
  17. 鼻息内《赵绍琴临证验案精选》
  18. 鼻咽癌《自我调养巧治病》
  19. 鼻吸散【方剂大全】
  20. 鼻咽癌【疾病大全】
  21. 鼻外伤的急救《现代院外急救手册》
  22. 鼻咽癌（carcinoma of nasopharynx）《耳鼻咽喉外科学》
  23. 鼻外伤《家庭医学百科-医疗康复篇》
  24. 鼻咽癌的眼部病变【疾病大全】
  25. 鼻外部膨胀隆起【疾病症状】
  26. 鼻咽癌的远处转移【疾病症状】
  27. 鼻痛（余见鼻疮）《针灸资生经》
  28. 鼻咽癌先兆《中医疾病预测》
  29. 鼻痛《证治准绳·类方》
  30. 鼻咽癌与淋巴腺癌《中医之钥》
  1. 鼻血不止《急救广生集》
  2. 鼻血不止《急救广生集》
  3. 鼻血不止《奇效简便良方》
  4. 鼻血《灸法秘传》
  5. 鼻血不止《奇效简便良方》
  6. 鼻血《奇方类编》
  7. 鼻血不止《回生集》
  8. 鼻掀胸挺《中医词典》
  9. 鼻血吹药方《急救广生集》
  10. 鼻掀胸挺《中医名词词典》
  11. 鼻血管瘤《临床激光治疗学》
  12. 鼻掀口张，气喘气粗，胸胁吸动《经验麻科》
  13. 鼻血泉涌治验《疫疹一得》
  14. 鼻先兆——鼻相学《中医疾病预测》
  15. 鼻血如注《医法圆通》
  16. 鼻息肉《耳鼻咽喉外科学》
  17. 鼻血神方《急救广生集》
  18. 鼻息肉《新修本草》
  19. 鼻寻常狼疮《中西医结合耳鼻喉科》
  20. 鼻息肉《中医词典》
  21. 鼻蕈《中医词典》
  22. 鼻息肉《中西医结合耳鼻喉科》
  23. 鼻雅司《中西医结合耳鼻喉科》
  24. 鼻息肉《家庭医学百科-医疗康复篇》
  25. 鼻咽癌《默克家庭诊疗手册》
  26. 鼻息肉《默克家庭诊疗手册》
  27. 鼻咽癌《家庭医学百科-医疗康复篇》
  28. 鼻息内《赵绍琴临证验案精选》
  29. 鼻咽癌《家庭医学百科-医疗康复篇》
  30. 鼻息《中医词典》
  31. 鼻咽癌《百病自测》


鼻痔方_《急救广生集》_中医综合_【岐黄之术】

鼻痔方

鼻痔方

  • 上一页
  • 目录
  • 相关
  • 下一页

象牙末 蜣螂 雄黄 冰片 麝香 右药共为末，以乌梅肉为丸，塞鼻孔。

一方，用荜茇（八分）、雌黄（三分）、雄黄（七分）、白芷（五钱）、细辛（二钱）、盐梅（钱半）、冰片（三分）、麝香（一分）、胆矾（一钱），右药共为末，绵包塞鼻内。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻血不止
  • 当前页：鼻痔方
  • 下一页：鼻血神方
<<< 返回本书目录
  1. 鼻痔丹【方剂大全】
  2. 鼻痔方【方剂大全】
  3. 鼻痔【方剂主治】
  4. 鼻痔门主论《疡医大全》
  5. 鼻痔《证治准绳·类方》
  6. 鼻痔散【方剂大全】
  7. 鼻痔《医宗金鉴》
  8. 鼻痔丸【方剂大全】
  9. 鼻痔《医门补要》
  10. 鼻窒塞不通利方《外台秘要》
  11. 鼻痔《外科正宗》
  12. 鼻中病论《小儿卫生总微论方》
  13. 鼻痔《外科十法》
  14. 鼻中出血《孙真人海上方》
  15. 鼻症《幼科折衷》
  16. 鼻中隔穿孔【疾病症状】
  17. 鼻症《文堂集验方》
  18. 鼻中隔穿孔【疾病大全】
  19. 鼻证门《古今医统大全》
  20. 鼻中隔穿孔（perforation of nasal septum）《耳鼻咽喉外科学》
  21. 鼻证《医学集成》
  22. 鼻中隔或鼻腔内软骨暴露【疾病症状】
  23. 鼻证《明医指掌》
  24. 鼻中隔溃疡【疾病大全】
  25. 鼻证《景岳全书》
  26. 鼻中隔脓肿《临床激光治疗学》
  27. 鼻粘膜肿胀【疾病症状】
  28. 鼻中隔脓肿【疾病大全】
  29. 鼻粘膜溃疡和萎缩【疾病症状】
  30. 鼻中隔偏曲《家庭医学百科-医疗康复篇》
  1. 鼻痔方《急救广生集》
  2. 鼻痔（鼻渊）《医学心悟》
  3. 鼻痔门主方《疡医大全》
  4. 鼻痔《医门补要》
  5. 鼻痔门主论《疡医大全》
  6. 鼻痔《奇效简便良方》
  7. 鼻痔秘方《华佗神方》
  8. 鼻痔《丁甘仁医案》
  9. 鼻窒塞不通利方七首《外台秘要》
  10. 鼻痔《外科正宗》
  11. 鼻窒塞不通秘方《华佗神方》
  12. 鼻痔《外科大成》
  13. 鼻窒塞气息不通候《诸病源候论》
  14. 鼻痔《外科心法要诀》
  15. 鼻中病论《小儿卫生总微论方》
  16. 鼻痔《证治准绳·类方》
  17. 鼻中臭气《奇方类编》
  18. 鼻痔《医宗金鉴》
  19. 鼻中出水成虾《古今医统大全》
  20. 鼻痔《外科十法》
  21. 鼻中出血《孙真人海上方》
  22. 鼻痔《中医词典》
  23. 鼻中隔穿孔《默克家庭诊疗手册》
  24. 鼻痔《中医名词词典》
  25. 鼻中隔穿孔《耳鼻咽喉外科学》
  26. 鼻症《幼科折衷》
  27. 鼻中隔脓肿《临床激光治疗学》
  28. 鼻症《文堂集验方》
  29. 鼻中隔脓肿《中西医结合耳鼻喉科》
  30. 鼻症《麻疹备要方论》
  31. 鼻中隔偏曲《默克家庭诊疗手册》


鼻血神方_《急救广生集》_中医综合_【岐黄之术】

鼻血神方

鼻血神方

  • 上一页
  • 目录
  • 相关
  • 下一页

用甲鱼头烧灰（七钱）、胎发灰（三钱），瓦上炙为末，吹之立愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻痔方
  • 当前页：鼻血神方
  • 下一页：痰毒敷药方
<<< 返回本书目录
  1. 鼻血泉涌治验《疫疹一得》
  2. 鼻咽癌《百病自测》
  3. 鼻血雷【中药大全】
  4. 鼻咽癌《家庭医学百科-医疗康复篇》
  5. 鼻血管瘤【疾病大全】
  6. 鼻咽癌《家庭医学百科-医疗康复篇》
  7. 鼻血管瘤《临床激光治疗学》
  8. 鼻咽癌《自我调养巧治病》
  9. 鼻血草（图）【中药大全】
  10. 鼻咽癌【疾病大全】
  11. 鼻血《灸法秘传》
  12. 鼻咽癌（carcinoma of nasopharynx）《耳鼻咽喉外科学》
  13. 鼻嗅散【方剂大全】
  14. 鼻咽癌的眼部病变【疾病大全】
  15. 鼻小柱缺损【疾病症状】
  16. 鼻咽癌的远处转移【疾病症状】
  17. 鼻掀口张，气喘气粗，胸胁吸动《经验麻科》
  18. 鼻咽癌先兆《中医疾病预测》
  19. 鼻息肉（nasal polypus）《耳鼻咽喉外科学》
  20. 鼻咽癌与淋巴腺癌《中医之钥》
  21. 鼻息肉【疾病大全】
  22. 鼻咽腔狭窄【疾病症状】
  23. 鼻息肉《中西医结合耳鼻喉科》
  24. 鼻咽肉瘤【疾病大全】
  25. 鼻息肉《家庭医学百科-医疗康复篇》
  26. 鼻咽纤维瘤《临床激光治疗学》
  27. 鼻息内《赵绍琴临证验案精选》
  28. 鼻咽血管纤维瘤【疾病大全】
  29. 鼻吸散【方剂大全】
  30. 鼻咽血管纤维瘤（angiofibroma of naspharynx）《耳鼻咽喉外科学》
  1. 鼻血神方《急救广生集》
  2. 鼻血如注《医法圆通》
  3. 鼻寻常狼疮《中西医结合耳鼻喉科》
  4. 鼻血泉涌治验《疫疹一得》
  5. 鼻蕈《中医词典》
  6. 鼻血管瘤《临床激光治疗学》
  7. 鼻雅司《中西医结合耳鼻喉科》
  8. 鼻血吹药方《急救广生集》
  9. 鼻咽癌《默克家庭诊疗手册》
  10. 鼻血不止《回生集》
  11. 鼻咽癌《家庭医学百科-医疗康复篇》
  12. 鼻血不止《奇效简便良方》
  13. 鼻咽癌《家庭医学百科-医疗康复篇》
  14. 鼻血不止《奇效简便良方》
  15. 鼻咽癌《百病自测》
  16. 鼻血不止《急救广生集》
  17. 鼻咽癌《中西医结合耳鼻喉科》
  18. 鼻血不止《急救广生集》
  19. 鼻咽癌《自我调养巧治病》
  20. 鼻血《灸法秘传》
  21. 鼻咽癌《耳鼻咽喉外科学》
  22. 鼻血《奇方类编》
  23. 鼻咽癌、淋巴腺癌的治疗《中医之钥》
  24. 鼻掀胸挺《中医词典》
  25. 鼻咽癌的病因《家庭医学百科-医疗康复篇》
  26. 鼻掀胸挺《中医名词词典》
  27. 鼻咽癌先兆《中医疾病预测》
  28. 鼻掀口张，气喘气粗，胸胁吸动《经验麻科》
  29. 鼻咽癌与淋巴腺癌《中医之钥》
  30. 鼻先兆——鼻相学《中医疾病预测》
  31. 鼻咽癌与淋巴腺癌的病因《中医之钥》


痰毒敷药方_《急救广生集》_中医综合_【岐黄之术】

痰毒敷药方

痰毒敷药方

  • 上一页
  • 目录
  • 相关
  • 下一页

白芥子（一两研末） 朱砂（二钱） 雄黄（三钱） 麝香（三分） 牙硝（二钱） 上药用老姜汁调涂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻血神方
  • 当前页：痰毒敷药方
  • 下一页：痰核围药方
<<< 返回本书目录
  1. 痰喘眼症《眼科阐微》
  2. 痰毒煎【方剂大全】
  3. 痰喘亡阴《洄溪医案》
  4. 痰多、咳嗽3年余《名师垂教》
  5. 痰喘气急痧《痧胀玉衡》
  6. 痰核《目经大成》
  7. 痰喘门《幼科推拿秘书》
  8. 痰核《外科十三方考》
  9. 痰喘门《王旭高临证医案》
  10. 痰核《周慎斋遗书》
  11. 痰喘咳嗽门《针灸大成》
  12. 痰核【中药主治】
  13. 痰喘咳嗽部《神应经》
  14. 痰核【方剂主治】
  15. 痰喘【方剂主治】
  16. 痰核瘰疬膏【方剂大全】
  17. 痰喘【中药主治】
  18. 痰火《医学传灯》
  19. 痰喘《寿世保元》
  20. 痰火《张氏医通》
  21. 痰喘《洄溪医案》
  22. 痰火《张聿青医案》
  23. 痰呈粘液脓性【疾病症状】
  24. 痰火《周慎斋遗书》
  25. 痰病章《医学妙谛》
  26. 痰火闭症《笔花医镜》
  27. 痰病论《银海指南》
  28. 痰火闭症《幼科概论》
  29. 痰病《仁术便览》
  30. 痰火辨惑《痰火点雪》
  1. 痰毒敷药方《急救广生集》
  2. 痰毒《丁甘仁医案》
  3. 痰毒牙痛《中医词典》
  4. 痰喘眼症《眼科阐微》
  5. 痰多《明医指掌》
  6. 痰喘气急痧《痧胀玉衡》
  7. 痰多、咳嗽3年余《名师垂教》
  8. 痰喘秘方《华佗神方》
  9. 痰多沫《中医词典》
  10. 痰喘门《幼科推拿秘书》
  11. 痰呃《中医词典》
  12. 痰喘门《王旭高临证医案》
  13. 痰膈《中医词典》
  14. 痰喘咳嗽门《针灸大成》
  15. 痰膈《金匮翼》
  16. 痰喘咳嗽部《神应经》
  17. 痰臌似胎案《评注产科心法》
  18. 痰喘咳嗽《针灸聚英》
  19. 痰核《中医名词词典》
  20. 痰喘《奇效简便良方》
  21. 痰核《中医词典》
  22. 痰喘《急救广生集》
  23. 痰核《目经大成》
  24. 痰喘《明医指掌》
  25. 痰核《外科大成》
  26. 痰喘《寿世保元》
  27. 痰核《丁甘仁医案》
  28. 痰喘《中医词典》
  29. 痰核《周慎斋遗书》
  30. 痰病章《医学妙谛》
  31. 痰核《外科十三方考》


痰核围药方_《急救广生集》_中医综合_【岐黄之术】

痰核围药方

痰核围药方

  • 上一页
  • 目录
  • 相关
  • 下一页

续随子（去壳，一两） 蓖麻子（去壳，一两） 大黄（一两） 生南星（八钱）、麝香（一钱） 上药以糯粥为锭，用蜜磨敷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰毒敷药方
  • 当前页：痰核围药方
  • 下一页：治头上身上一应痰块红肿作痛方
<<< 返回本书目录
  1. 痰核瘰疬膏【方剂大全】
  2. 痰火《医学传灯》
  3. 痰核【方剂主治】
  4. 痰火《张氏医通》
  5. 痰核【中药主治】
  6. 痰火《张聿青医案》
  7. 痰核《周慎斋遗书》
  8. 痰火《周慎斋遗书》
  9. 痰核《外科十三方考》
  10. 痰火闭症《笔花医镜》
  11. 痰核《目经大成》
  12. 痰火闭症《幼科概论》
  13. 痰多、咳嗽3年余《名师垂教》
  14. 痰火辨惑《痰火点雪》
  15. 痰毒煎【方剂大全】
  16. 痰火草【中药大全】
  17. 痰喘眼症《眼科阐微》
  18. 痰火潮热《痰火点雪》
  19. 痰喘亡阴《洄溪医案》
  20. 痰火骨蒸《痰火点雪》
  21. 痰喘气急痧《痧胀玉衡》
  22. 痰火昏蒙症《眼科阐微》
  23. 痰喘门《幼科推拿秘书》
  24. 痰火戒忌《痰火点雪》
  25. 痰喘门《王旭高临证医案》
  26. 痰火灸法《痰火点雪》
  27. 痰喘咳嗽门《针灸大成》
  28. 痰火咳嗽《痰火点雪》
  29. 痰喘咳嗽部《神应经》
  30. 痰火脉《痰火点雪》
  1. 痰核围药方《急救广生集》
  2. 痰核秘方《华佗神方》
  3. 痰候《诸病源候论》
  4. 痰核《外科十三方考》
  5. 痰候《诸病源候论》
  6. 痰核《周慎斋遗书》
  7. 痰话《中医词典》
  8. 痰核《丁甘仁医案》
  9. 痰火《中医名词词典》
  10. 痰核《外科大成》
  11. 痰火《医学传灯》
  12. 痰核《目经大成》
  13. 痰火《张氏医通》
  14. 痰核《中医词典》
  15. 痰火《张聿青医案》
  16. 痰核《中医名词词典》
  17. 痰火《明医指掌》
  18. 痰臌似胎案《评注产科心法》
  19. 痰火《周慎斋遗书》
  20. 痰膈《金匮翼》
  21. 痰火《校注医醇剩义》
  22. 痰膈《中医词典》
  23. 痰火闭症《笔花医镜》
  24. 痰呃《中医词典》
  25. 痰火闭症《幼科概论》
  26. 痰多沫《中医词典》
  27. 痰火辨惑《痰火点雪》
  28. 痰多、咳嗽3年余《名师垂教》
  29. 痰火潮热《痰火点雪》
  30. 痰多《明医指掌》
  31. 痰火痓《中医词典》


治头上身上一应痰块红肿作痛方_《急救广生集》_中医综合_【岐黄之术】

治头上身上一应痰块红肿作痛方

治头上身上一应痰块红肿作痛方

  • 上一页
  • 目录
  • 相关
  • 下一页

南星 白术 干姜 各等分，共研为末，用好米醋，和生姜调涂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰核围药方
  • 当前页：治头上身上一应痰块红肿作痛方
  • 下一页：妙方
<<< 返回本书目录
  1. 治头面风（论杂风状）诸方《小品方》
  2. 治吐，紫粉丸。《苏沈良方》
  3. 治头风一例《何世英医案》
  4. 治吐下血鼻衄尿血诸方《小品方》
  5. 治头风头痛《洪氏集验方》
  6. 治吐血灸法《圣济总录》
  7. 治头风、头痛及风痒诸方《集验方》
  8. 治颓脱肛痔下部诸疾众方《小品方》
  9. 治天行诸病方《集验方》
  10. 治脱肛方《集验方》
  11. 治螳螂子方《外科传薪集》
  12. 治脱肛灸法《圣济总录》
  13. 治汤煎火烧及灸疮方《集验方》
  14. 治唾血呕血灸刺法《圣济总录》
  15. 治汤火伤《洪氏集验方》
  16. 治外吹乳法《医门补要》
  17. 治汤火疮《洪氏集验方》
  18. 治外风入疮口肿毒方《洪氏集验方》
  19. 治痰饮久癖方《集验方》
  20. 治往来寒热《济阴纲目》
  21. 治痰饮（附咳嗽）《太平惠民和剂局方》
  22. 治往来寒热《医学纲目》
  23. 治痰药例《古今医统大全》
  24. 治为熊虎爪牙所伤毒痛方《肘后备急方》
  25. 治痰塞不孕《济阴纲目》
  26. 治胃反方《集验方》
  27. 治痰结经闭《济阴纲目》
  28. 治瘟疫不染病法《冯氏锦囊秘录》
  29. 治痰茯苓丸【方剂大全】
  30. 治瘟疫慎用古方大寒剂论《松峰说疫》
  1. 治头上身上一应痰块红肿作痛方《急救广生集》
  2. 治头上白秃《奇方类编》
  3. 治头上虱子《是斋百一选方》
  4. 治头面风（论杂风状）诸方《小品方》
  5. 治头上瘿瘤方《奇方类编》
  6. 治头风一例《何世英医案》
  7. 治秃头《奇方类编》
  8. 治头风头痛《洪氏集验方》
  9. 治吐，紫粉丸。《苏沈良方》
  10. 治头风冷泪方《普济本事方》
  11. 治吐方《小儿卫生总微论方》
  12. 治头风不拘偏正立刻止疼方《回生集》
  13. 治吐下血鼻衄尿血诸方《小品方》
  14. 治头风、头痛及风痒诸方《集验方》
  15. 治吐泻《是斋百一选方》
  16. 治头风《是斋百一选方》
  17. 治吐血《是斋百一选方》
  18. 治头风《是斋百一选方》
  19. 治吐血《是斋百一选方》
  20. 治头风《儒门事亲》
  21. 治吐血不止《奇方类编》
  22. 治通身药末方验愈《跌打损伤方》
  23. 治吐血不止《是斋百一选方》
  24. 治通身黄肿《儒门事亲》
  25. 治吐血二百五十一法《针灸神书》
  26. 治通身风痒《奇方类编》
  27. 治吐血方《中藏经》
  28. 治天蛇螫毒《是斋百一选方》
  29. 治吐血方《回生集》
  30. 治天泡疮方《万氏秘传片玉心书》
  31. 治吐血灸法《圣济总录》


妙方_《急救广生集》_中医综合_【岐黄之术】

妙方

妙方

  • 上一页
  • 目录
  • 相关
  • 下一页

用带皮白果，入菜油内浸，陈年为妙。剥白果皮贴五六日，换三四次即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治头上身上一应痰块红肿作痛方
  • 当前页：妙方
  • 下一页：牙痛方
<<< 返回本书目录
  1. 描述性研究《流行病学》
  2. 妙功丸【方剂大全】
  3. 描述疾病分布常用的率和比《流行病学》
  4. 妙济丸【方剂大全】
  5. 面肿（余见水肿）《针灸资生经》
  6. 妙贴止疼散【方剂大全】
  7. 面肿《普济方·针灸》
  8. 妙香《汤头歌诀》
  9. 面长耳大【疾病症状】
  10. 妙香散【方剂大全】
  11. 面渣方《外台秘要》
  12. 妙香汤【方剂大全】
  13. 面游风毒门主论《疡医大全》
  14. 妙香丸《苏沈良方》
  15. 面游风【疾病大全】
  16. 妙香圆【方剂大全】
  17. 面游风《中医外科学》
  18. 妙应丹【方剂大全】
  19. 面游风《医宗金鉴》
  20. 妙应散【方剂大全】
  21. 面议少司马李萍槎先生误治宜用急疗之法《寓意草》
  22. 妙应丸《洪氏集验方》
  23. 面议倪庆云危症再生治验《寓意草》
  24. 妙应丸【方剂大全】
  25. 面议何茂倩令嫒病单腹胀脾虚将绝之候《寓意草》
  26. 灭瘢《普济方·针灸》
  27. 面议陈彦质临危之证有五可治《寓意草》
  28. 灭瘢丹【方剂大全】
  29. 面药《备急千金要方》
  30. 灭瘢痕《圣济总录》
  1. 妙方《急救广生集》
  2. 眇视《中医词典》
  3. 妙功十一丸《儒门事亲》
  4. 眇目《中医词典》
  5. 妙功丸《儒门事亲》
  6. 描述性研究《预防医学》
  7. 妙龄感风寒致成鼻渊《孙文垣医案》
  8. 描述性研究《流行病学》
  9. 妙香《汤头歌诀》
  10. 描述疾病分布常用的率和比《流行病学》
  11. 妙香散《医宗金鉴》
  12. 描绘回归直线《预防医学》
  13. 妙香散《删补名医方论》
  14. 苗窍《中医名词词典》
  15. 妙香散《太平惠民和剂局方》
  16. 苗根《名医别录》
  17. 妙香散《目经大成》
  18. 苗根《证类本草》
  19. 妙香散《医方考》
  20. 苗根《新修本草》
  21. 妙香散《医方论》
  22. 苗根《千金翼方》
  23. 妙香散《是斋百一选方》
  24. 苗父《中医词典》
  25. 妙香散《普济本事方》
  26. 苗《得配本草》
  27. 妙香丸《太平惠民和剂局方》
  28. 面粥《医学入门》
  29. 妙香丸《苏沈良方》
  30. 面肿如蛇《古今医统大全》
  31. 妙应丹《三因极一病证方论》


牙痛方_《急救广生集》_中医综合_【岐黄之术】

牙痛方

牙痛方

  • 上一页
  • 目录
  • 相关
  • 下一页

用猪牙皂荚、细辛、火硝、雄黄，共为末，用大蒜头打丸，如绿豆大。以绵包，左齿塞右耳，右齿塞左耳。

一用黑豆（一撮）、葱白（三个）、花椒（七粒开口）、蕲艾（一钱），上味用水一钟，煎数沸，频频漱口立止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妙方
  • 当前页：牙痛方
  • 下一页：走马牙疳
<<< 返回本书目录
  1. 牙痛定疼汤【方剂大全】
  2. 牙痛散《外科传薪集》
  3. 牙痛【方剂主治】
  4. 牙痛牙疳（附乌须固齿方）《经验丹方汇编》
  5. 牙痛【中药主治】
  6. 牙痛一粒丸【方剂大全】
  7. 牙痛【疾病症状】
  8. 牙痛章《医学妙谛》
  9. 牙痛《自我调养巧治病》
  10. 牙痛治效《仿寓意草》
  11. 牙痛《针灸学》
  12. 牙脱位【疾病症状】
  13. 牙痛《张聿青医案》
  14. 牙外伤【疾病大全】
  15. 牙痛《四圣心源》
  16. 牙泄《外科十三方考》
  17. 牙痛《普济方·针灸》
  18. 牙新渊【中药大全】
  19. 牙痛《评琴书屋医略》
  20. 牙宣《秘传证治要诀及类方》
  21. 牙痛《秘传证治要诀及类方》
  22. 牙宣《医宗金鉴》
  23. 牙痛《家庭医学百科-医疗康复篇》
  24. 牙宣门主论《疡医大全》
  25. 牙痛《儿科萃精》
  26. 牙宣者阳明之热极《医学传心录》
  27. 牙痛《扁鹊神应针灸玉龙经》
  28. 牙岩《马培之医案》
  29. 牙体组织疾病《理疗学》
  30. 牙咬门主论《疡医大全》
  1. 牙痛方《急救广生集》
  2. 牙痛点《手穴手纹诊治》
  3. 牙痛候《诸病源候论》
  4. 牙痛《针灸学》
  5. 牙痛面肿秘方《华佗神方》
  6. 牙痛《秘传证治要诀及类方》
  7. 牙痛噙药方《回生集》
  8. 牙痛《奇效简便良方》
  9. 牙痛散《外科传薪集》
  10. 牙痛《儿科萃精》
  11. 牙痛神方《奇效简便良方》
  12. 牙痛《医学摘粹》
  13. 牙痛穴《中医词典》
  14. 牙痛《医学摘粹》
  15. 牙痛牙疳（附乌须固齿方）《经验丹方汇编》
  16. 牙痛《儒门事亲》
  17. 牙痛要诀《华佗神方》
  18. 牙痛《张聿青医案》
  19. 牙痛又方《急救广生集》
  20. 牙痛《普济方·针灸》
  21. 牙痛与恶性肿瘤疼痛的鉴别诊断《口腔科学》
  22. 牙痛《扁鹊神应针灸玉龙经》
  23. 牙痛章《医学妙谛》
  24. 牙痛《中医词典》
  25. 牙痛治效《仿寓意草》
  26. 牙痛《自我调养巧治病》
  27. 牙脱位《口腔科学》
  28. 牙痛《手穴手纹诊治》
  29. 牙泄《外科十三方考》
  30. 牙痛《四圣心源》
  31. 牙泻《中医词典》


走马牙疳_《急救广生集》_中医综合_【岐黄之术】

走马牙疳

走马牙疳

  • 上一页
  • 目录
  • 相关
  • 下一页

用青西瓜皮阴干，火 为末，加冰片少许，吹之即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牙痛方
  • 当前页：走马牙疳
  • 下一页：小儿牙绊方
<<< 返回本书目录
  1. 走马牙疳《医宗金鉴》
  2. 走马牙疳【中药主治】
  3. 走马牙疳《外科十法》
  4. 走马牙疳【方剂主治】
  5. 走马牙疳《外科启玄》
  6. 走马牙疳门主论《疡医大全》
  7. 走马牙疳《景景医话》
  8. 走马牙疳证《重楼玉钥》
  9. 走马牙疳《经验麻科》
  10. 走品《外科选要》
  11. 走马胎叶【中药大全】
  12. 走游草【中药大全】
  13. 走马胎【中药大全】
  14. 走注《圣济总录》
  15. 走马芹【中药大全】
  16. 走注疼痛【方剂主治】
  17. 走马疳【方剂主治】
  18. 走疰痛《女科证治准绳》
  19. 走马疳《幼幼新书》
  20. 走疰痛《证治准绳·女科》
  21. 走马疳《外科正宗》
  22. 奏玉帝青辞《扁鹊心书》
  23. 走马疳《活幼心书》
  24. 足《针灸素难要旨》
  25. 走马风【中药大全】
  26. 足背部肿胀【疾病症状】
  27. 走经络【中药主治】
  28. 足背动脉搏动消失【疾病症状】
  29. 走茎丹参【中药大全】
  30. 足背发《外科启玄》
  1. 走马牙疳《急救广生集》
  2. 走马牙疳《医学心悟》
  3. 走马牙疳《竹林女科证治》
  4. 走马牙疳《外科大成》
  5. 走马牙疳《外科启玄》
  6. 走马牙疳《外科心法要诀》
  7. 走马牙疳《外科全生集》
  8. 走马牙疳《医宗金鉴》
  9. 走马牙疳《回生集》
  10. 走马牙疳《经验麻科》
  11. 走马牙疳《回生集》
  12. 走马牙疳《外科十法》
  13. 走马牙疳《喉科指掌》
  14. 走马牙疳《中医词典》
  15. 走马牙疳（牙痈、牙宣、牙痛）《医学心悟》
  16. 走马牙疳《景景医话》
  17. 走马牙疳风《中医词典》
  18. 走马汤《三因极一病证方论》
  19. 走马牙疳门主方《疡医大全》
  20. 走马汤《备急千金要方》
  21. 走马牙疳门主论《疡医大全》
  22. 走马散《妇人大全良方》
  23. 走马牙疳证《重楼玉钥》
  24. 走马黄《中医词典》
  25. 走品《外科选要》
  26. 走马喉疳《中医词典》
  27. 走阳《中医词典》
  28. 走马喉风《医学心悟》
  29. 走游风秘方《华佗神方》
  30. 走马喉痹《喉科指掌》
  31. 走注《圣济总录》


小儿牙绊方_《急救广生集》_中医综合_【岐黄之术】

小儿牙绊方

小儿牙绊方

  • 上一页
  • 目录
  • 相关
  • 下一页

用青盐（五分）、硼砂（五分）、朱砂（三分）、冰片（五分）、薄荷（五分），上共研为末，或擦或吹极效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：走马牙疳
  • 当前页：小儿牙绊方
  • 下一页：口舌烂方
<<< 返回本书目录
  1. 小儿循环系统解剖生理特点《儿科学》
  2. 小儿牙本质生长不全综合征【疾病大全】
  3. 小儿血友病【疾病大全】
  4. 小儿雅克什综合征【疾病大全】
  5. 小儿血眼门主论《疡医大全》
  6. 小儿雅司病【疾病大全】
  7. 小儿血小板无力症【疾病大全】
  8. 小儿亚急性骨髓炎【疾病大全】
  9. 小儿血小板释放功能缺陷性疾患【疾病大全】
  10. 小儿亚急性甲状腺炎【疾病大全】
  11. 小儿血栓性血小板减少性紫癜【疾病大全】
  12. 小儿亚硝酸盐中毒【疾病大全】
  13. 小儿血清病【疾病大全】
  14. 小儿咽喉生疮方《外台秘要》
  15. 小儿血痢《圣济总录》
  16. 小儿咽喉诸病《圣济总录》
  17. 小儿血管性血友病【疾病大全】
  18. 小儿烟酸缺乏病【疾病大全】
  19. 小儿血管网状细胞瘤【疾病大全】
  20. 小儿烟雾病【疾病大全】
  21. 小儿血管免疫母细胞淋巴结病【疾病大全】
  22. 小儿淹溺【疾病大全】
  23. 小儿血管瘤血小板减少综合征【疾病大全】
  24. 小儿严重急性呼吸综合征【疾病大全】
  25. 小儿血管瘤【疾病大全】
  26. 小儿言语和语言障碍【疾病大全】
  27. 小儿血管角质瘤综合征【疾病大全】
  28. 小儿炎症性肠病【疾病大全】
  29. 小儿血管-骨肥大综合征【疾病大全】
  30. 小儿眼赤痛方《外台秘要》
  1. 小儿牙绊方《急救广生集》
  2. 小儿血眼门主论《疡医大全》
  3. 小儿牙疳大人口烂喉癣方《急救广生集》
  4. 小儿血痢《圣济总录》
  5. 小儿牙疳秘方《华佗神方》
  6. 小儿癣疮方六首《外台秘要》
  7. 小儿咽喉生疮方二首《外台秘要》
  8. 小儿癣《圣济总录》
  9. 小儿咽喉诸病《圣济总录》
  10. 小儿痃气《中医词典》
  11. 小儿咽肿秘方《华佗神方》
  12. 小儿虚热《中医词典》
  13. 小儿盐哮秘方《华佗神方》
  14. 小儿宿食不消《圣济总录》
  15. 小儿眼赤痛方八首《外台秘要》
  16. 小儿形证歌《婴童类萃》
  17. 小儿眼生翳《银海精微》
  18. 小儿形色论《寿世保元》
  19. 小儿眼生翳膜《圣济总录》
  20. 小儿囟肿门主论《疡医大全》
  21. 小儿眼症《眼科阐微》
  22. 小儿囟肿门主方《疡医大全》
  23. 小儿厌食症《手穴手纹诊治》
  24. 小儿囟陷秘方《华佗神方》
  25. 小儿厌食症《自我调养巧治病》
  26. 小儿囟陷门主论《疡医大全》
  27. 小儿验纹按额诊脉四言诗《医学实在易》
  28. 小儿囟陷门主方《疡医大全》
  29. 小儿燕口疮《圣济总录》
  30. 小儿囟陷《圣济总录》
  31. 小儿羊须疮秘方《华佗神方》


口舌烂方_《急救广生集》_中医综合_【岐黄之术】

口舌烂方

口舌烂方

  • 上一页
  • 目录
  • 相关
  • 下一页

用黄连、干姜、细辛、黄柏共为细末，掺上立愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿牙绊方
  • 当前页：口舌烂方
  • 下一页：小儿牙疳大人口烂喉癣方
<<< 返回本书目录
  1. 口舌兼痧《痧胀玉衡》
  2. 口舌门《辨证录》
  3. 口舌干燥【方剂主治】
  4. 口舌生疮《经验麻科》
  5. 口舌干苦（热臭）《针灸资生经》
  6. 口舌生疮《圣济总录》
  7. 口舌干苦《普济方·针灸》
  8. 口舌生疮【疾病症状】
  9. 口舌干焦《圣济总录》
  10. 口舌生疮【中药主治】
  11. 口舌方《景岳全书》
  12. 口舌生疮【方剂主治】
  13. 口舌唇《医学入门》
  14. 口舌牙疳咽喉简便方《慈幼便览》
  15. 口舌疮《外科理例》
  16. 口舌证治《医宗金鉴》
  17. 口舌部《本草易读》
  18. 口舌证治《杂病心法要诀》
  19. 口舌《血证论》
  20. 口生疮《儿科萃精》
  21. 口舌《文堂集验方》
  22. 口失音《证治准绳·幼科》
  23. 口舌《万病回春》
  24. 口酸【疾病症状】
  25. 口舌《寿世保元》
  26. 口酸伴有口苦烧心【疾病症状】
  27. 口舌《仁术便览》
  28. 口碎配合药歌《尤氏喉症指南》
  29. 口舌《秘传证治要诀及类方》
  30. 口蹄病【疾病大全】
  1. 口舌烂方《急救广生集》
  2. 口舌兼痧《痧胀玉衡》
  3. 口舌门（二则）《辨证录》
  4. 口舌干苦（热臭）《针灸资生经》
  5. 口舌生疮《圣济总录》
  6. 口舌干苦《普济方·针灸》
  7. 口舌生疮《经验麻科》
  8. 口舌干焦候《诸病源候论》
  9. 口舌生疮《奇效简便良方》
  10. 口舌干焦《圣济总录》
  11. 口舌牙疳咽喉简便方《慈幼便览》
  12. 口舌方《景岳全书》
  13. 口舌牙喉病《麻疹备要方论》
  14. 口舌唇《医学入门》
  15. 口舌证治《医宗金鉴》
  16. 口舌疮候《诸病源候论》
  17. 口舌证治《杂病心法要诀》
  18. 口舌疮《外科理例》
  19. 口生疮《儿科萃精》
  20. 口舌出血候《诸病源候论》
  21. 口失音《证治准绳·幼科》
  22. 口舌部《本草易读》
  23. 口酸《中医词典》
  24. 口舌《秘传证治要诀及类方》
  25. 口酸《中医词典》
  26. 口舌《文堂集验方》
  27. 口碎配合药歌《尤氏喉症指南》
  28. 口舌《血证论》
  29. 口甜《中医词典》
  30. 口舌《万病回春》
  31. 口甜《中医词典》


小儿牙疳大人口烂喉癣方_《急救广生集》_中医综合_【岐黄之术】

小儿牙疳大人口烂喉癣方

小儿牙疳大人口烂喉癣方

  • 上一页
  • 目录
  • 相关
  • 下一页

灯草灰（三分） 青黛（三分） 牛黄（五厘） 冰片（三厘） 柏末（少许） 妇人溺桶底白垢（火 醋炙一钱）

共研细末吹之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口舌烂方
  • 当前页：小儿牙疳大人口烂喉癣方
  • 下一页：牙疳方
<<< 返回本书目录
  1. 小儿牙本质生长不全综合征【疾病大全】
  2. 小儿雅克什综合征【疾病大全】
  3. 小儿循环系统解剖生理特点《儿科学》
  4. 小儿雅司病【疾病大全】
  5. 小儿血友病【疾病大全】
  6. 小儿亚急性骨髓炎【疾病大全】
  7. 小儿血眼门主论《疡医大全》
  8. 小儿亚急性甲状腺炎【疾病大全】
  9. 小儿血小板无力症【疾病大全】
  10. 小儿亚硝酸盐中毒【疾病大全】
  11. 小儿血小板释放功能缺陷性疾患【疾病大全】
  12. 小儿咽喉生疮方《外台秘要》
  13. 小儿血栓性血小板减少性紫癜【疾病大全】
  14. 小儿咽喉诸病《圣济总录》
  15. 小儿血清病【疾病大全】
  16. 小儿烟酸缺乏病【疾病大全】
  17. 小儿血痢《圣济总录》
  18. 小儿烟雾病【疾病大全】
  19. 小儿血管性血友病【疾病大全】
  20. 小儿淹溺【疾病大全】
  21. 小儿血管网状细胞瘤【疾病大全】
  22. 小儿严重急性呼吸综合征【疾病大全】
  23. 小儿血管免疫母细胞淋巴结病【疾病大全】
  24. 小儿言语和语言障碍【疾病大全】
  25. 小儿血管瘤血小板减少综合征【疾病大全】
  26. 小儿炎症性肠病【疾病大全】
  27. 小儿血管瘤【疾病大全】
  28. 小儿眼赤痛方《外台秘要》
  29. 小儿血管角质瘤综合征【疾病大全】
  30. 小儿眼-耳-脊椎综合征【疾病大全】
  1. 小儿牙疳大人口烂喉癣方《急救广生集》
  2. 小儿牙绊方《急救广生集》
  3. 小儿牙疳秘方《华佗神方》
  4. 小儿血眼门主论《疡医大全》
  5. 小儿咽喉生疮方二首《外台秘要》
  6. 小儿血痢《圣济总录》
  7. 小儿咽喉诸病《圣济总录》
  8. 小儿癣疮方六首《外台秘要》
  9. 小儿咽肿秘方《华佗神方》
  10. 小儿癣《圣济总录》
  11. 小儿盐哮秘方《华佗神方》
  12. 小儿痃气《中医词典》
  13. 小儿眼赤痛方八首《外台秘要》
  14. 小儿虚热《中医词典》
  15. 小儿眼生翳《银海精微》
  16. 小儿宿食不消《圣济总录》
  17. 小儿眼生翳膜《圣济总录》
  18. 小儿形证歌《婴童类萃》
  19. 小儿眼症《眼科阐微》
  20. 小儿形色论《寿世保元》
  21. 小儿厌食症《手穴手纹诊治》
  22. 小儿囟肿门主论《疡医大全》
  23. 小儿厌食症《自我调养巧治病》
  24. 小儿囟肿门主方《疡医大全》
  25. 小儿验纹按额诊脉四言诗《医学实在易》
  26. 小儿囟陷秘方《华佗神方》
  27. 小儿燕口疮《圣济总录》
  28. 小儿囟陷门主论《疡医大全》
  29. 小儿羊须疮秘方《华佗神方》
  30. 小儿囟陷门主方《疡医大全》
  31. 小儿阳厥《中医词典》


牙疳方_《急救广生集》_中医综合_【岐黄之术】

牙疳方

牙疳方

  • 上一页
  • 目录
  • 相关
  • 下一页

灰苋老根烧灰为末，加冰片少许，吹入即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿牙疳大人口烂喉癣方
  • 当前页：牙疳方
  • 下一页：红白口疮
<<< 返回本书目录
  1. 牙疳【方剂主治】
  2. 牙疳敷藤黄法《医学衷中参西录》
  3. 牙疳【中药主治】
  4. 牙疳候-幼幼汇集（上）《古今医统大全》
  5. 牙疳《医宗金鉴》
  6. 牙疳散《医学衷中参西录》
  7. 牙疳《续名医类案》
  8. 牙疳药【中药大全】
  9. 牙疳《孙真人海上方》
  10. 牙根外露【疾病症状】
  11. 牙疳《儒门事亲》
  12. 牙关紧闭【疾病症状】
  13. 牙疳《麻疹阐注》
  14. 牙关紧闭【方剂主治】
  15. 牙疳《麻科活人全书》
  16. 牙关紧急【方剂主治】
  17. 牙疳《厘正按摩要术》
  18. 牙关紧急门主论《疡医大全》
  19. 牙疳《喉舌备要秘旨》
  20. 牙冠呈半透明乳光色【疾病症状】
  21. 牙疳《古今医鉴》
  22. 牙和牙槽突损伤（Injuries of Teeth and Alveolar process）《口腔科学》
  23. 牙疳《儿科萃精》
  24. 牙咀嚼痛【疾病症状】
  25. 牙疳《扁鹊心书》
  26. 牙菌《马培之医案》
  27. 牙缝增宽【疾病症状】
  28. 牙菌门主论《疡医大全》
  29. 牙缝出血《外科正宗》
  30. 牙列不齐《家庭医学百科-医疗康复篇》
  1. 牙疳方《急救广生集》
  2. 牙疳方《冯氏锦囊秘录》
  3. 牙疳敷藤黄法《医学衷中参西录》
  4. 牙疳疮《医学纲目》
  5. 牙疳候（幼幼汇集 上）《古今医统大全》
  6. 牙疳《外科全生集》
  7. 牙疳散《医学衷中参西录》
  8. 牙疳《扁鹊心书》
  9. 牙根《中医词典》
  10. 牙疳《幼科心法要诀》
  11. 牙根肉渐长《奇效简便良方》
  12. 牙疳《厘正按摩要术》
  13. 牙根血出《奇方类编》
  14. 牙疳《奇效简便良方》
  15. 牙根肿烂出臭水《奇效简便良方》
  16. 牙疳《奇效简便良方》
  17. 牙根肿痛及牙缝出血不止《奇效简便良方》
  18. 牙疳《儿科萃精》
  19. 牙根肿痛秘方《华佗神方》
  20. 牙疳《麻科活人全书》
  21. 牙关《中医词典》
  22. 牙疳《丁甘仁医案》
  23. 牙关出血如一线《奇方类编》
  24. 牙疳《儒门事亲》
  25. 牙关骨打落《中医词典》
  26. 牙疳《古今医鉴》
  27. 牙关紧闭《奇效简便良方》
  28. 牙疳《寿世保元》
  29. 牙关紧急《中医词典》
  30. 牙疳《续名医类案》
  31. 牙关紧急门主方《疡医大全》


红白口疮_《急救广生集》_中医综合_【岐黄之术】

红白口疮

红白口疮

  • 上一页
  • 目录
  • 相关
  • 下一页

黄柏 生矾 等分 为末。不拘大小人，吹之甚效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牙疳方
  • 当前页：红白口疮
  • 下一页：牙痛又方
<<< 返回本书目录
  1. 红白二丸果【中药大全】
  2. 红白痢疾【中药主治】
  3. 红白二丸【中药大全】
  4. 红白痢疾【方剂主治】
  5. 红白丹【方剂大全】
  6. 红白痢疾丸【方剂大全】
  7. 红扒猴头蘑《保健药膳》
  8. 红白痢症丸【方剂大全】
  9. 红阿胶丸【方剂大全】
  10. 红白莲花《本草纲目》完整版
  11. 弘济膏【方剂大全】
  12. 红白散【方剂大全】
  13. 衡州乌药【中药大全】
  14. 红白消长《四圣悬枢》
  15. 横翳内障《秘传眼科龙木论》
  16. 红白续发《四圣悬枢》
  17. 横翳还睛丸【方剂大全】
  18. 红斑【疾病大全】
  19. 横翳歌《医宗金鉴》
  20. 红斑(边界清楚,高出皮肤)【疾病症状】
  21. 横翳歌《眼科心法要诀》
  22. 红斑结节【疾病症状】
  23. 横痃【方剂主治】
  24. 红斑狼疮《家庭医学百科-医疗康复篇》
  25. 横玄疽、阴疽《医宗金鉴》
  26. 红斑狼疮《自我调养巧治病》
  27. 横纹肌肉瘤【疾病大全】
  28. 红斑狼疮【疾病大全】
  29. 横纹肌溶解【疾病症状】
  30. 红斑狼疮（Lupus erythematosus LE）《皮肤性病学》
  1. 红白口疮《急救广生集》
  2. 红扒猴头蘑《保健药膳》
  3. 红白痢《外科全生集》
  4. 烘柿《得配本草》
  5. 红白砂《疫疹一得》
  6. 烘、焙《中医名词词典》
  7. 红白消长《四圣悬枢》
  8. 烘《中医词典》
  9. 红白续发《四圣悬枢》
  10. 衡络之脉《中医词典》
  11. 红斑狼疮《皮肤性病学》
  12. 衡量药学科管理水平的经济指标《医院药学》
  13. 红斑狼疮《家庭医学百科-医疗康复篇》
  14. 衡居《中医词典》
  15. 红斑狼疮《自我调养巧治病》
  16. 横指寸《中医词典》
  17. 红斑狼疮先兆《中医疾病预测》
  18. 横髃骨《中医词典》
  19. 红斑性肢痛症《神经病学》
  20. 横翳内障《明目至宝》
  21. 红鼻《中医词典》
  22. 横翳内障《秘传眼科龙木论》
  23. 红鼻糟鼻《奇方类编》
  24. 横翳内障《中医词典》
  25. 红菜头《食疗本草》
  26. 横翳歌《医宗金鉴》
  27. 红点紫舌《中医词典》
  28. 横翳歌《眼科心法要诀》
  29. 红点紫舌《喉科指掌》
  30. 横翳《中医词典》
  31. 红豆《滇南本草》


牙痛又方_《急救广生集》_中医综合_【岐黄之术】

牙痛又方

牙痛又方

  • 上一页
  • 目录
  • 相关
  • 下一页

掘鲜李树根，浓煎汤，时刻嗽之止痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红白口疮
  • 当前页：牙痛又方
  • 下一页：治咽喉十八症
<<< 返回本书目录
  1. 牙痛一粒丸【方剂大全】
  2. 牙痛章《医学妙谛》
  3. 牙痛牙疳（附乌须固齿方）《经验丹方汇编》
  4. 牙痛治效《仿寓意草》
  5. 牙痛散《外科传薪集》
  6. 牙脱位【疾病症状】
  7. 牙痛定疼汤【方剂大全】
  8. 牙外伤【疾病大全】
  9. 牙痛【方剂主治】
  10. 牙泄《外科十三方考》
  11. 牙痛【中药主治】
  12. 牙新渊【中药大全】
  13. 牙痛【疾病症状】
  14. 牙宣《秘传证治要诀及类方》
  15. 牙痛《自我调养巧治病》
  16. 牙宣《医宗金鉴》
  17. 牙痛《针灸学》
  18. 牙宣门主论《疡医大全》
  19. 牙痛《张聿青医案》
  20. 牙宣者阳明之热极《医学传心录》
  21. 牙痛《四圣心源》
  22. 牙岩《马培之医案》
  23. 牙痛《普济方·针灸》
  24. 牙咬门主论《疡医大全》
  25. 牙痛《评琴书屋医略》
  26. 牙药《洪氏集验方》
  27. 牙痛《秘传证治要诀及类方》
  28. 牙药麝香散【方剂大全】
  29. 牙痛《家庭医学百科-医疗康复篇》
  30. 牙移位【疾病症状】
  1. 牙痛又方《急救广生集》
  2. 牙痛要诀《华佗神方》
  3. 牙痛与恶性肿瘤疼痛的鉴别诊断《口腔科学》
  4. 牙痛牙疳（附乌须固齿方）《经验丹方汇编》
  5. 牙痛章《医学妙谛》
  6. 牙痛穴《中医词典》
  7. 牙痛治效《仿寓意草》
  8. 牙痛神方《奇效简便良方》
  9. 牙脱位《口腔科学》
  10. 牙痛散《外科传薪集》
  11. 牙泄《外科十三方考》
  12. 牙痛噙药方《回生集》
  13. 牙泻《中医词典》
  14. 牙痛面肿秘方《华佗神方》
  15. 牙宣《中医词典》
  16. 牙痛候《诸病源候论》
  17. 牙宣《重订囊秘喉书》
  18. 牙痛方《急救广生集》
  19. 牙宣《医宗金鉴》
  20. 牙痛点《手穴手纹诊治》
  21. 牙宣《外科心法要诀》
  22. 牙痛《针灸学》
  23. 牙宣《秘传证治要诀及类方》
  24. 牙痛《秘传证治要诀及类方》
  25. 牙宣露痛方《回生集》
  26. 牙痛《奇效简便良方》
  27. 牙宣门主方《疡医大全》
  28. 牙痛《儿科萃精》
  29. 牙宣门主论《疡医大全》
  30. 牙痛《医学摘粹》
  31. 牙宣秘方《华佗神方》


治咽喉十八症_《急救广生集》_中医综合_【岐黄之术】

治咽喉十八症

治咽喉十八症

  • 上一页
  • 目录
  • 相关
  • 下一页

石膏 青黛 朱砂 硼砂（各一钱） 山豆根 人中白 元明粉 胆矾（各五分） 冰片（一分） 共研细末，用三厘吹入。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牙痛又方
  • 当前页：治咽喉十八症
  • 下一页：乳痈围药方
<<< 返回本书目录
  1. 治咽喉口齿《太平惠民和剂局方》
  2. 治咽喉肿痛《洪氏集验方》
  3. 治咽喉辨论《喉舌备要秘旨》
  4. 治眼，五脏补泻用药《明目至宝》
  5. 治牙摇牙宣《洪氏集验方》
  6. 治眼病方《集验方》
  7. 治牙齿病方《集验方》
  8. 治眼齿《苏沈良方》
  9. 治鸦片烟饮奇效方《喉舌备要秘旨》
  10. 治眼方《明目至宝》
  11. 治血郁杂方《济阴纲目》
  12. 治眼方《明目至宝》
  13. 治血药论《古今医统大全》
  14. 治眼九法《陆地仙经》
  15. 治血虚不孕《济阴纲目》
  16. 治眼目疾《太平惠民和剂局方》
  17. 治血涩经闭《济阴纲目》
  18. 治眼七十二证良方《明目至宝》
  19. 治血热壅遏症五法《冯氏锦囊秘录》
  20. 治验《何氏虚劳心传》
  21. 治血热崩漏《济阴纲目》
  22. 治验存参《银海指南》
  23. 治血气心腹痛，四神散《苏沈良方》
  24. 治羊须疮奇效方《喉舌备要秘旨》
  25. 治血论《温病条辨》
  26. 治腰痛《洪氏集验方》
  27. 治血枯经闭《济阴纲目》
  28. 治腰痛《洪氏集验方》
  29. 治血剂《中医眼科备读》
  30. 治腰痛方《集验方》
  1. 治咽喉十八症《急救广生集》
  2. 治咽喉辨论《喉舌备要秘旨》
  3. 治咽喉肿痛《洪氏集验方》
  4. 治哑喉奇方《奇方类编》
  5. 治咽喉肿痛《奇方类编》
  6. 治牙摇牙宣《洪氏集验方》
  7. 治咽喉肿痛《是斋百一选方》
  8. 治牙宣《是斋百一选方》
  9. 治咽喉肿痛《是斋百一选方》
  10. 治牙痛《是斋百一选方》
  11. 治咽痛《是斋百一选方》
  12. 治牙痛《是斋百一选方》
  13. 治延皮恶疮《是斋百一选方》
  14. 治牙痛《是斋百一选方》
  15. 治盐哮方《回生集》
  16. 治牙痛《儒门事亲》
  17. 治眼白障《明目至宝》
  18. 治牙疼神效方《回生集》
  19. 治眼病方《集验方》
  20. 治牙疼不可忍《是斋百一选方》
  21. 治眼常昏暗《明目至宝》
  22. 治牙疼《是斋百一选方》
  23. 治眼常流泪《明目至宝》
  24. 治牙疼《是斋百一选方》
  25. 治眼常痛《明目至宝》
  26. 治牙疳《奇方类编》
  27. 治眼齿《苏沈良方》
  28. 治牙疳《儒门事亲》
  29. 治眼赤障《明目至宝》
  30. 治牙齿痛《是斋百一选方》
  31. 治眼赤肿疼痛方《明目至宝》


乳痈围药方_《急救广生集》_中医综合_【岐黄之术】

乳痈围药方

乳痈围药方

  • 上一页
  • 目录
  • 相关
  • 下一页

用天南星、皂角研成末，以醋调，涂之遂消。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治咽喉十八症
  • 当前页：乳痈围药方
  • 下一页：乳肿涂药方
<<< 返回本书目录
  1. 乳痈-外科理例（上）《古今医统大全》
  2. 乳痈已成《沈氏女科辑要》
  3. 乳痈鼠辩《侣山堂类辩》
  4. 乳痈证治《妇科心法要诀》
  5. 乳痈乳岩（五十一，妇人门亦有乳证当互察之）《景岳全书》
  6. 乳痈证治《医宗金鉴》
  7. 乳痈乳岩《医学心悟》
  8. 乳痈肿方《外台秘要》
  9. 乳痈乳岩《续名医类案》
  10. 乳痈肿痛【中药主治】
  11. 乳痈乳岩《女科撮要》
  12. 乳痈主方《外科启玄》
  13. 乳痈乳岩《景岳全书》
  14. 乳源木莲果【中药大全】
  15. 乳痈门主论《疡医大全》
  16. 乳晕深部可扪及肿块【疾病症状】
  17. 乳痈门（附乳岩 肠痈 囊痈）《丹台玉案》
  18. 乳证《医学集成》
  19. 乳痈门《辨证录》
  20. 乳证门汇方《妇科心法要诀》
  21. 乳痈论第二十六（附∶乳岩）《外科正宗》
  22. 乳证门汇方《医宗金鉴》
  23. 乳痈论《外科集验方》
  24. 乳证总括《妇科心法要诀》
  25. 乳痈论《青囊秘诀》
  26. 乳证总括《医宗金鉴》
  27. 乳痈红肿方发《沈氏女科辑要》
  28. 乳症《古今医彻》
  29. 乳痈方论《妇人大全良方》
  30. 乳症《张聿青医案》
  1. 乳痈围药方《急救广生集》
  2. 乳痈鼠辩《侣山堂类辩》
  3. 乳痈已成《沈氏女科辑要》
  4. 乳痈乳岩乳缩乳卸《女科要旨》
  5. 乳痈证治《医宗金鉴》
  6. 乳痈乳岩（五十一，妇人门亦有乳证当互察之）《景岳全书》
  7. 乳痈证治《妇科心法要诀》
  8. 乳痈乳岩《女科撮要》
  9. 乳痈肿方一十八首《外台秘要》
  10. 乳痈乳岩《医学心悟》
  11. 乳痈主方《外科启玄》
  12. 乳痈乳岩《证治准绳·疡医》
  13. 乳晕《中医词典》
  14. 乳痈乳岩《续名医类案》
  15. 乳蒸《中医词典》
  16. 乳痈乳岩《医学纲目》
  17. 乳证《医学集成》
  18. 乳痈乳岩《景岳全书》
  19. 乳证《女科经纶》
  20. 乳痈日久不愈《奇效简便良方》
  21. 乳证《女科经纶》
  22. 乳痈秘方《华佗神方》
  23. 乳证《女科经纶》
  24. 乳痈秘方《华佗神方》
  25. 乳证《女科经纶》
  26. 乳痈门主论《疡医大全》
  27. 乳证《女科经纶》
  28. 乳痈门主方《疡医大全》
  29. 乳证《女科经纶》
  30. 乳痈门（四则）《辨证录》
  31. 乳证《女科经纶》


乳肿涂药方_《急救广生集》_中医综合_【岐黄之术】

乳肿涂药方

乳肿涂药方

  • 上一页
  • 目录
  • 相关
  • 下一页

用田螺（一个），入冰片（二分）在内，其螺肉化水，取其水涂渐消。

一方，用葱蜜捣烂，围涂亦效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳痈围药方
  • 当前页：乳肿涂药方
  • 下一页：乳疽方
<<< 返回本书目录
  1. 乳肿痛（乳少 吐奶）《针灸资生经》
  2. 乳朱丸【方剂大全】
  3. 乳肿痛《普济方·针灸》
  4. 乳子病热死生《类经》
  5. 乳肿【中药主治】
  6. 乳子伤寒证治《幼幼集成》
  7. 乳中穴【胸部腹部穴位】
  8. 乳子调护《医学入门》
  9. 乳中结核《医宗金鉴》
  10. 乳子未半岁服药法《慈幼便览》
  11. 乳中结核《回春录》
  12. 乳自出《医学心悟》
  13. 乳滞《医宗金鉴》
  14. 入地金牛【中药大全】
  15. 乳汁自涌证治《医宗金鉴》
  16. 入地蜈蚣【中药大全】
  17. 乳汁自涌证治《妇科心法要诀》
  18. 入火法《养生导引法》
  19. 乳汁自流不禁门主论《疡医大全》
  20. 入井冢闷方《外台秘要》
  21. 乳汁自出《女科宝鉴》
  22. 入门辨证诀《医学心悟》
  23. 乳汁自出《济阴纲目》
  24. 入门辩症歌《婴童类萃》
  25. 乳汁郁结【疾病症状】
  26. 入门察色《小儿推拿广意》
  27. 乳汁淤积【疾病症状】
  28. 入门歌《针灸大成》
  29. 乳汁涌出《盘珠集胎产症治》
  30. 入门候歌《小儿推拿广意》
  1. 乳肿涂药方《急救广生集》
  2. 乳肿痛（乳少 吐奶）《针灸资生经》
  3. 乳朱砂《是斋百一选方》
  4. 乳肿痛《普济方·针灸》
  5. 乳子《中医词典》
  6. 乳肿秘方《华佗神方》
  7. 乳子病热《灵素节注类编》
  8. 乳肿候《诸病源候论》
  9. 乳子病热死生《类经》
  10. 乳肿《奇效简便良方》
  11. 乳子伤寒《中医词典》
  12. 乳肿《中医词典》
  13. 乳子伤寒证治《幼幼集成》
  14. 乳中结核《回春录》
  15. 乳子死证《景岳全书》
  16. 乳中结核《外科心法要诀》
  17. 乳子调护《医学入门》
  18. 乳中结核《医宗金鉴》
  19. 乳子未半岁服药法《慈幼便览》
  20. 乳中《针灸学》
  21. 乳自出《医学心悟》
  22. 乳中《中医词典》
  23. 入不家染病疫《奇效简便良方》
  24. 乳中《针灸大成》
  25. 入顶散《备急千金要方》
  26. 乳滞《幼科心法要诀》
  27. 入腹《证治准绳·疡医》
  28. 乳滞《医宗金鉴》
  29. 入火法《养生导引法》
  30. 乳汁自涌证治《妇科心法要诀》
  31. 入井冢闷方二首《外台秘要》


乳疽方_《急救广生集》_中医综合_【岐黄之术】

乳疽方

乳疽方

  • 上一页
  • 目录
  • 相关
  • 下一页

用南星一枚、葱白一个共捣烂，以绢裹塞鼻孔。患左塞右，右塞左。

一方，生半夏（七个）、葱头（七个）、乳香（五厘），共捣烂为丸，乌金纸包裹，塞鼻孔如前法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳肿涂药方
  • 当前页：乳疽方
  • 下一页：化痞膏方
<<< 返回本书目录
  1. 乳疽、乳痈《医宗金鉴》
  2. 乳块消片【方剂大全】
  3. 乳金丹《何氏虚劳心传》
  4. 乳块消汤【方剂大全】
  5. 乳疖《洄溪医案》
  6. 乳劳《医宗金鉴》
  7. 乳姜汤【方剂大全】
  8. 乳痨《中医外科学》
  9. 乳疾灵颗粒【方剂大全】
  10. 乳痨【疾病大全】
  11. 乳积《儿科萃精》
  12. 乳疬《中医外科学》
  13. 乳黄散【方剂大全】
  14. 乳疬【疾病大全】
  15. 乳花【中药大全】
  16. 乳灵丸【方剂大全】
  17. 乳花《外科十三方考》
  18. 乳令儿病证《证治准绳·幼科》
  19. 乳核饮【方剂大全】
  20. 乳漏《中医外科学》
  21. 乳核《中医外科学》
  22. 乳没散【方剂大全】
  23. 乳管内乳头状瘤【疾病大全】
  24. 乳糜腹【疾病大全】
  25. 乳根穴【胸部腹部穴位】
  26. 乳糜尿《家庭医学百科-医疗康复篇》
  27. 乳疳门主论《疡医大全》
  28. 乳糜尿【疾病症状】
  29. 乳柑子《证类本草》
  30. 乳糜尿【疾病大全】
  1. 乳疽方《急救广生集》
  2. 乳疽、乳痈《外科心法要诀》
  3. 乳菌《中医词典》
  4. 乳疽、乳痈《医宗金鉴》
  5. 乳孔塞痛《奇效简便良方》
  6. 乳疽《中医词典》
  7. 乳劳《医宗金鉴》
  8. 乳疽《中医名词词典》
  9. 乳劳《外科心法要诀》
  10. 乳金丹《何氏虚劳心传》
  11. 乳痨《中医名词词典》
  12. 乳结核候《诸病源候论》
  13. 乳痨《中医词典》
  14. 乳结核候《巢氏病源补养宣导法》
  15. 乳痨《中医外科学》
  16. 乳结核《中医词典》
  17. 乳利如血《中医词典》
  18. 乳结《奇效简便良方》
  19. 乳疬《中医词典》
  20. 乳疖秘方《华佗神方》
  21. 乳疬《中医外科学》
  22. 乳疾《医述》
  23. 乳栗《中医词典》
  24. 乳积《儿科萃精》
  25. 乳令儿病证《证治准绳·幼科》
  26. 乳积《证治准绳·幼科》
  27. 乳漏《中医名词词典》
  28. 乳积《中医词典》
  29. 乳漏《中医词典》
  30. 乳花《外科十三方考》
  31. 乳漏《中医外科学》


化痞膏方_《急救广生集》_中医综合_【岐黄之术】

化痞膏方

化痞膏方

  • 上一页
  • 目录
  • 相关
  • 下一页

皮硝（五钱） 硫黄（五钱） 阿魏（钱半） 麝香（三分） 上药外用，蒜头捣烂和匀，贴患处渐消。

一方，白芥子（一两）、獐脑（一两），共捣烂，用烧酒打成饼，贴块上，一二时即止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳疽方
  • 当前页：化痞膏方
  • 下一页：治黄胆方
<<< 返回本书目录
  1. 化痞膏【方剂大全】
  2. 化痞散【方剂大全】
  3. 化痞方【方剂大全】
  4. 化痞丸【方剂大全】
  5. 化痞反正膏【方剂大全】
  6. 化痞消积膏【方剂大全】
  7. 化痞丹【方剂大全】
  8. 化癖丹【方剂大全】
  9. 化脾积二圣丸【方剂大全】
  10. 化癖膏【方剂大全】
  11. 化脓性中耳炎并发症《中西医结合耳鼻喉科》
  12. 化癖金丹【方剂大全】
  13. 化脓性中耳炎《家庭医学百科-医疗康复篇》
  14. 化癖千锤膏【方剂大全】
  15. 化脓性指头炎【疾病大全】
  16. 化癖如神散【方剂大全】
  17. 化脓性眼内炎【疾病大全】
  18. 化癖丸【方剂大全】
  19. 化脓性食管炎【疾病大全】
  20. 化气沉香汤【方剂大全】
  21. 化脓性腮腺炎【疾病症状】
  22. 化气兰【中药大全】
  23. 化脓性肉芽肿【疾病大全】
  24. 化气散【方剂大全】
  25. 化脓性葡萄膜炎【疾病大全】
  26. 化气四物汤【方剂大全】
  27. 化脓性皮肤病《皮肤性病学》
  28. 化气汤【方剂大全】
  29. 化脓性盆腔血栓静脉炎【疾病大全】
  30. 化气调经汤【方剂大全】
  1. 化痞膏方《急救广生集》
  2. 化脓性中耳炎并发症《中西医结合耳鼻喉科》
  3. 化气《中医词典》
  4. 化脓性中耳炎《家庭医学百科-医疗康复篇》
  5. 化气汤《三因极一病证方论》
  6. 化脓性阴道炎《妇产科学》
  7. 化气汤《太平惠民和剂局方》
  8. 化脓性肉芽肿《默克家庭诊疗手册》
  9. 化热《中医名词词典》
  10. 化脓性皮肤病《皮肤性病学》
  11. 化热《中医词典》
  12. 化脓性脑膜炎《百病自测》
  13. 化肉膏《外科十三方考》
  14. 化脓性角膜炎《百病自测》
  15. 化生《病理学》
  16. 化脓性关节炎《骨科学》
  17. 化生类卵生类等《本草从新》
  18. 化脓性关节炎《家庭医学百科-医疗康复篇》
  19. 化湿《中医名词词典》
  20. 化脓性关节炎《默克家庭诊疗手册》
  21. 化湿《中医词典》
  22. 化脓性骨髓炎和化脓性关节炎《放射诊断学》
  23. 化湿药《中药学》
  24. 化脓性骨髓炎《骨科学》
  25. 化湿药应用注意事项《中药学》
  26. 化脓性骨髓炎《家庭医学百科-医疗康复篇》
  27. 化痰《中医名词词典》
  28. 化脓性感染《理疗学》
  29. 化痰《中医词典》
  30. 化脓性扁桃腺炎《赵绍琴临证验案精选》
  31. 化痰《证治准绳·幼科》


治黄胆方_《急救广生集》_中医综合_【岐黄之术】

治黄胆方

治黄胆方

  • 上一页
  • 目录
  • 相关
  • 下一页

白芥子（一撮研末） 黄栀（四个打烂） 飞面（少许） 用鸡子青调，摊膏（一个）如柿饼大，贴心窝一昼夜，二次全好。

一方，用香瓜蒂、万年青根，俱焙研细末，加冰、麝吹鼻内。男左女右，立刻见效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：化痞膏方
  • 当前页：治黄胆方
  • 下一页：痘后目上翳瘴方
<<< 返回本书目录
  1. 治黄胆、黑疸、谷疸诸方《集验方》
  2. 治黄胆灸刺法《圣济总录》
  3. 治缓疽诸方《小品方》
  4. 治哕灸法《圣济总录》
  5. 治怀胎惯堕之病-胎产须知 《古今医统大全》
  6. 治火烧汤泼《洪氏集验方》
  7. 治狐臭诸方《小品方》
  8. 治火药论《古今医统大全》
  9. 治喉症宜分三大纲论《一得集》
  10. 治霍乱灸法《圣济总录》
  11. 治喉用药变化歌诀《喉舌备要秘旨》
  12. 治霍乱吐利上筑腹疼诸方《集验方》
  13. 治喉要诀《焦氏喉科枕秘》
  14. 治霍乱诸方《小品方》
  15. 治喉痛（喉痹）诸方《小品方》
  16. 治霍乱转筋及杂治方《集验方》
  17. 治喉散【方剂大全】
  18. 治积按国中末法论《叶选医衡》
  19. 治喉秘法《焦氏喉科枕秘》
  20. 治积年肺气，九宝散。《苏沈良方》
  21. 治喉口热毒至甚《洪氏集验方》
  22. 治积热《太平惠民和剂局方》
  23. 治喉病方《集验方》
  24. 治急性外耳道湿疹方【方剂大全】
  25. 治喉痹单方《焦氏喉科枕秘》
  26. 治甲疽《苏沈良方》
  27. 治喉闭《洪氏集验方》
  28. 治甲疽肉裹甲，脓血疼痛不瘥《洪氏集验方》
  29. 治喉闭《洪氏集验方》
  30. 治交骨不开《济阴纲目》
  1. 治黄胆方《急救广生集》
  2. 治黄胆、黑疸、谷疸诸方《集验方》
  3. 治黄胆灸刺法《圣济总录》
  4. 治黄胆《奇方类编》
  5. 治黄胆面目遍身如金色《儒门事亲》
  6. 治黄病方《奇方类编》
  7. 治黄胆如金方《回生集》
  8. 治缓疽诸方《小品方》
  9. 治黄胆未退，及小便出血方《是斋百一选方》
  10. 治坏证伤寒《是斋百一选方》
  11. 治黄丁方《中藏经》
  12. 治怀胎惯堕之病（胎产须知）《古今医统大全》
  13. 治黄胖肿方《奇方类编》
  14. 治狐刺《是斋百一选方》
  15. 治黄肉随二方《三因极一病证方论》
  16. 治狐刺《是斋百一选方》
  17. 治黄水疮羊须疮屡验方《回生集》
  18. 治狐臭诸方《小品方》
  19. 治哕灸法《圣济总录》
  20. 治狐臭方《奇方类编》
  21. 治浑身打伤《奇方类编》
  22. 治瘊子《是斋百一选方》
  23. 治活虱入腹《奇效简便良方》
  24. 治瘊子《是斋百一选方》
  25. 治火丹神方《傅青主男科》
  26. 治猴子《奇方类编》
  27. 治火丹神方《傅青主男科》
  28. 治喉症宜分三大纲论《一得集》
  29. 治火丹神效方《急救广生集》
  30. 治喉症简易方《奇效简便良方》
  31. 治火烧汤荡方《仁术便览》


痘后目上翳瘴方_《急救广生集》_中医综合_【岐黄之术】

痘后目上翳瘴方

痘后目上翳瘴方

  • 上一页
  • 目录
  • 相关
  • 下一页

酒酿蒸胰子，服数十只即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治黄胆方
  • 当前页：痘后目上翳瘴方
  • 下一页：痘疮入眼方
<<< 返回本书目录
  1. 痘后回毒膏【方剂大全】
  2. 痘后痧胀《痧胀玉衡》
  3. 痘后化毒丹【方剂大全】
  4. 痘后牙疳《痘疹心法要诀》
  5. 痘后浮肿《医宗金鉴》
  6. 痘后牙疳《医宗金鉴》
  7. 痘后浮肿《痘疹心法要诀》
  8. 痘后痈、痘风疮、痘后便脓《外科大成》
  9. 痘后吹耳丹【方剂大全】
  10. 痘后痈毒《痘疹心法要诀》
  11. 痘后疮水不干门主论《疡医大全》
  12. 痘后痈毒《医宗金鉴》
  13. 痘后出麻《麻科活人全书》
  14. 痘后余毒发热《景岳全书》
  15. 痘后瘢迹不退门主论《疡医大全》
  16. 痘后余毒证治《证治准绳·幼科》
  17. 痘后《幼科铁镜》
  18. 痘后余毒证治歌（凡三十一首，共四十六方）《幼幼集成》
  19. 痘痕赤白《保婴撮要》
  20. 痘后证治《儿科要略》
  21. 痘疳门主论《疡医大全》
  22. 痘家药忌《景岳全书》
  23. 痘疳丹【方剂大全】
  24. 痘夹麻出《麻科活人全书》
  25. 痘腹痛《保婴撮要》
  26. 痘浆种法《医宗金鉴》
  27. 痘风眼门主论《疡医大全》
  28. 痘浆种法《幼科种痘心法要旨》
  29. 痘风疮门主论《疡医大全》
  30. 痘窖《冯氏锦囊秘录》
  1. 痘后目上翳瘴方《急救广生集》
  2. 痘后目疾《外科全生集》
  3. 痘后起疔《奇效简便良方》
  4. 痘后两眼难开《奇效简便良方》
  5. 痘后腮项耳后生肉核《奇效简便良方》
  6. 痘后口角流涎《奇效简便良方》
  7. 痘后痧胀《痧胀玉衡》
  8. 痘后害目症《中医词典》
  9. 痘后生疮《奇效简便良方》
  10. 痘后浮肿《痘疹心法要诀》
  11. 痘后牙疳《医宗金鉴》
  12. 痘后浮肿《医宗金鉴》
  13. 痘后牙疳《痘疹心法要诀》
  14. 痘后浮肿《中医词典》
  15. 痘后痈《外科大成》
  16. 痘后发疹《奇效简便良方》
  17. 痘后痈毒《医宗金鉴》
  18. 痘后疮水不干门主论《疡医大全》
  19. 痘后痈毒《奇效简便良方》
  20. 痘后疮疖《医学纲目》
  21. 痘后痈毒《痘疹心法要诀》
  22. 痘后出麻《麻科活人全书》
  23. 痘后余毒《医述》
  24. 痘后便脓《外科大成》
  25. 痘后余毒《寿世保元》
  26. 痘后瘢迹不退门主论《疡医大全》
  27. 痘后余毒《奇效简便良方》
  28. 痘后《幼科铁镜》
  29. 痘后余毒《奇效简便良方》
  30. 痘痕赤白《保婴撮要》
  31. 痘后余毒发热《景岳全书》


痘疮入眼方_《急救广生集》_中医综合_【岐黄之术】

痘疮入眼方

痘疮入眼方

  • 上一页
  • 目录
  • 相关
  • 下一页

用鹅儿不食草晒干为末，吹入鼻中即开。

一方，象牙磨水，以软羊毛笔涂眼内，其星即落。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘后目上翳瘴方
  • 当前页：痘疮入眼方
  • 下一页：臌胀方
<<< 返回本书目录
  1. 痘疮门《辨证录》
  2. 痘疮上论列方《景岳全书》
  3. 痘疮裂出血《保婴撮要》
  4. 痘疮生痈毒之症《保婴撮要》
  5. 痘疮惊搐门主论《疡医大全》
  6. 痘疮实热险证《余无言医案》
  7. 痘疮夹门主论《疡医大全》
  8. 痘疮痛《保婴撮要》
  9. 痘疮发热属阴属阳之异《保婴撮要》
  10. 痘疮外靥门主论《疡医大全》
  11. 痘疮发泡门主论《疡医大全》
  12. 痘疮完善丹【方剂大全】
  13. 痘疮倒靥门主论《疡医大全》
  14. 痘疮稀少不可恃论《温病条辨》
  15. 痘疮大便不通之症《保婴撮要》
  16. 痘疮下论列方《景岳全书》
  17. 痘疮出迟属各经所主《保婴撮要》
  18. 痘疮虚寒险证《余无言医案》
  19. 痘疮【方剂主治】
  20. 痘疮痒痛门主论《疡医大全》
  21. 痘疮【疾病症状】
  22. 痘疮中论列方《景岳全书》
  23. 痘疮《幼幼集成》
  24. 痘疔《保婴撮要》
  25. 痘疮《万病回春》
  26. 痘疔《痘疹心法要诀》
  27. 痘疮《寿世保元》
  28. 痘疔《外科正宗》
  29. 痘疮《明医指掌》
  30. 痘疔《医宗金鉴》
  1. 痘疮入眼方《急救广生集》
  2. 痘疮入眼《中医词典》
  3. 痘疮上论列方《景岳全书》
  4. 痘疮起胀《中医词典》
  5. 痘疮身痒《中医词典》
  6. 痘疮平塌《医法圆通》
  7. 痘疮生痈毒之症《保婴撮要》
  8. 痘疮难靥《中医词典》
  9. 痘疮失音《中医词典》
  10. 痘疮门（十五则）《辨证录》
  11. 痘疮实热险证《余无言医案》
  12. 痘疮裂出血《保婴撮要》
  13. 痘疮首尾戒忌例《古今医鉴》
  14. 痘疮溃烂《奇效简便良方》
  15. 痘疮痛《医学纲目》
  16. 痘疮口噤《奇效简便良方》
  17. 痘疮痛《保婴撮要》
  18. 痘疮惊搐门主论《疡医大全》
  19. 痘疮脱痂《中医词典》
  20. 痘疮见形《中医词典》
  21. 痘疮外靥门主论《疡医大全》
  22. 痘疮夹痧《中医词典》
  23. 痘疮稀少不可恃论《温病条辨》
  24. 痘疮夹门主论《疡医大全》
  25. 痘疮下论列方《景岳全书》
  26. 痘疮夹斑《中医词典》
  27. 痘疮虚寒险证《余无言医案》
  28. 痘疮坏症已黑《傅青主男科》
  29. 痘疮痒痛门主论《疡医大全》
  30. 痘疮疳蚀脓水不绝《奇效简便良方》
  31. 痘疮胀痛《奇效简便良方》


臌胀方_《急救广生集》_中医综合_【岐黄之术】

臌胀方

臌胀方

  • 上一页
  • 目录
  • 相关
  • 下一页

真轻粉（一两） 硫黄（一两） 巴豆（净肉二两去油） 共捣碎。以丝绵裹药，方圆六寸大，对肚脐粘贴，外盖油纸，用兜肚扎紧，百日为度。气臌放屁、水臌撒尿。若撒放不止，饮粥汤。实者增药一倍。愈后忌盐、发物多日为妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘疮入眼方
  • 当前页：臌胀方
  • 下一页：修合五神丸方治诸症
<<< 返回本书目录
  1. 臌胀串【方剂大全】
  2. 臌胀门《辨证录》
  3. 臌胀【方剂主治】
  4. 臌胀水肿门《王旭高临证医案》
  5. 臌胀【中药主治】
  6. 臌胀丸【方剂大全】
  7. 臌胀《盘珠集胎产症治》
  8. 臌证门《傅青主男科》
  9. 臌胀《灸法秘传》
  10. 臌症《时方妙用》
  11. 臌胀《丹溪治法心要》
  12. 臌症神效散【方剂大全】
  13. 臌胀《扁鹊心书》
  14. 固本保元丸【方剂大全】
  15. 臌膈论《医学源流论》
  16. 固本丹【方剂大全】
  17. 鹘眼凝晴歌《眼科心法要诀》
  18. 固本定喘汤【方剂大全】
  19. 鹘眼凝睛外障《秘传眼科龙木论》
  20. 固本耳聪丸【方剂大全】
  21. 鹘眼凝睛歌《医宗金鉴》
  22. 固本复元汤【方剂大全】
  23. 鹘眼凝睛《银海精微》
  24. 固本膏【方剂大全】
  25. 鹘突羹【方剂大全】
  26. 固本还睛丸【方剂大全】
  27. 鹘嘲《本草纲目》完整版
  28. 固本化毒汤【方剂大全】
  29. 鼓子花散【方剂大全】
  30. 固本健脾丸【方剂大全】
  1. 臌胀方《急救广生集》
  2. 臌胀《灸法秘传》
  3. 臌胀门（七则）《辨证录》
  4. 臌胀《盘珠集胎产症治》
  5. 臌胀诗《医学实在易》
  6. 臌胀《扁鹊心书》
  7. 臌胀水肿门《王旭高临证医案》
  8. 臌胀《奇效简便良方》
  9. 臌症《奇效简便良方》
  10. 臌胀《丹溪治法心要》
  11. 臌症《时方妙用》
  12. 臌胀《中医名词词典》
  13. 瞽《中医词典》
  14. 臌膈论《医学源流论》
  15. 固《周慎斋遗书》
  16. 鹘眼凝脂《明目至宝》
  17. 固本耳聪丸《冯氏锦囊秘录》
  18. 鹘眼凝晴歌《眼科心法要诀》
  19. 固本酒《医学入门》
  20. 鹘眼凝睛外障《秘传眼科龙木论》
  21. 固本理眩汤《冯氏锦囊秘录》
  22. 鹘眼凝睛歌《医宗金鉴》
  23. 固本十补丸方《冯氏锦囊秘录》
  24. 鹘眼凝睛《银海精微》
  25. 固本丸制法《韩氏医通》
  26. 鹘嘲《证类本草》
  27. 固崩止带《中医词典》
  28. 鹘嘲《医学入门》
  29. 固肠九（即二根丸）《万氏秘传片玉心书》
  30. 鼓症《友渔斋医话》
  31. 固肠类《医学摘粹》


修合五神丸方治诸症_《急救广生集》_中医综合_【岐黄之术】

修合五神丸方治诸症

修合五神丸方治诸症

  • 上一页
  • 目录
  • 相关
  • 下一页

（东）青黛（五钱） 麝香（二分） （西）白矾（五钱） 白芷（二钱） 南肉桂（五钱） 朱砂（一钱） （北）巴豆（四十九粒） 黑豆（三十六粒） （中）硫黄（五钱） 雄黄（二钱） 附子（一个黑亦可用） 上味各根据方位，用瓷盘盛之。五月初一日，虔诚安于本家堂神祠前。至五日午时，共研为末。用五家粽角为丸，如桐子大，阴干收贮。

如遇患人，用薄绵裹，塞鼻中。男左女右。患宜早上用，忌人见。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：臌胀方
  • 当前页：修合五神丸方治诸症
  • 下一页：治小儿疟疾方
<<< 返回本书目录
  1. 修合条例《本草蒙筌》
  2. 修养宜宝精宝气宝神《寿世传真》
  3. 修行始事《养生秘旨》
  4. 修养宜堤防疾病《寿世传真》
  5. 修订说明《医学传心录》
  6. 修养宜行外功《寿世传真》
  7. 休止期脱发【疾病大全】
  8. 修养宜护持药物《寿世传真》
  9. 休息痢方《外台秘要》
  10. 修养宜内联功《寿世传真》
  11. 休息痢【方剂主治】
  12. 修养宜四时调理《寿世传真》
  13. 休息痢【中药主治】
  14. 修养宜饮食调理《寿世传真》
  15. 休息痢《幼幼新书》
  16. 修养宜知要知忌知伤《寿世传真》
  17. 休息痢《圣济总录》
  18. 修养余言《寿世青编》
  19. 休息痢《凌临灵方》
  20. 修造犯胎不足信（胎教八）《宜麟策》
  21. 休息痢《扁鹊心书》
  22. 修真书六字诀《养生导引法》
  23. 休疟饮【方剂大全】
  24. 修制《圣济总录》
  25. 休克性神经受累【疾病症状】
  26. 修治药法《伤寒总病论》
  27. 休克型肺炎【疾病大全】
  28. 修治药法（方中有不修治者，今不载。）《伤寒总病论》
  29. 休克较久后的肺部病变【疾病症状】
  30. 羞明怕日【方剂主治】
  1. 修合五神丸方治诸症《急救广生集》
  2. 修合条例《本草蒙筌》
  3. 修合药法《针灸神书》
  4. 修行始事《养生秘旨》
  5. 修脚术《中医词典》
  6. 修复神经《骨科学》
  7. 修其城廓《中医词典》
  8. 修订说明《医学传心录》
  9. 修事《中医名词词典》
  10. 休惜痢《中医词典》
  11. 修事《中医词典》
  12. 休息泻《松峰说疫》
  13. 修饰的LDL与巨噬细胞泡沫化《动脉粥样硬化》
  14. 休息痢秘方《华佗神方》
  15. 修饰酶《生物化学与分子生物学》
  16. 休息痢及疳泻《奇效简便良方》
  17. 修天庭《中医词典》
  18. 休息痢候《诸病源候论》
  19. 修养宜宝精宝气宝神《寿世传真》
  20. 休息痢方五首《外台秘要》
  21. 修养宜堤防疾病《寿世传真》
  22. 休息痢《扁鹊心书》
  23. 修养宜行外功《寿世传真》
  24. 休息痢《奇效简便良方》
  25. 修养宜护持药物《寿世传真》
  26. 休息痢《时病论》
  27. 修养宜内联功《寿世传真》
  28. 休息痢《证治准绳·幼科》
  29. 修养宜四时调理《寿世传真》
  30. 休息痢《医述》
  31. 修养宜饮食调理《寿世传真》


治小儿疟疾方_《急救广生集》_中医综合_【岐黄之术】

治小儿疟疾方

治小儿疟疾方

  • 上一页
  • 目录
  • 相关
  • 下一页

杏仁（一粒） 巴豆（一粒去壳） 同捣为丸。贴眉心、脑门缚定。

又方，巴豆（一粒）、胡椒（二粒）、麝香（少许），枣肉为丸。纳脐内，外用膏药贴之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：修合五神丸方治诸症
  • 当前页：治小儿疟疾方
  • 下一页：治疝气如斗大方
<<< 返回本书目录
  1. 治小儿惊风、疳气及疟疾方《集验方》
  2. 治小儿脐久不干，赤肿出脓及清水《苏沈良方》
  3. 治小儿疳伤《银海精微》
  4. 治小儿雀目法《一草亭目科全书》
  5. 治小儿疳肥疮多生头上《苏沈良方》
  6. 治小儿热嗽。《苏沈良方》
  7. 治小儿恶疮久不瘥方《集验方》
  8. 治小儿头面疮及耳疮方《集验方》
  9. 治小儿哺露《圣济总录》
  10. 治小儿吐《洪氏集验方》
  11. 治小肠气仓卒散方《苏沈良方》
  12. 治小儿豌豆疮入目痛楚，恐伤目。《苏沈良方》
  13. 治小肠气，二姜散。《苏沈良方》
  14. 治小儿误食谷芒《洪氏集验方》
  15. 治小肠气，断弓弦散。《苏沈良方》
  16. 治小儿泄泻《洪氏集验方》
  17. 治小肠气《洪氏集验方》
  18. 治小儿癣及恶疮方《集验方》
  19. 治小产病方《妇科玉尺》
  20. 治小儿夜啼、盗汗方《集验方》
  21. 治小便数灸法《圣济总录》
  22. 治小儿用药宜轻论《一得集》
  23. 治小便数方（并治渴）《苏沈良方》
  24. 治小儿疹疳伤并暴赤疼痛翳膜诸方《审视瑶函》
  25. 治小便难及遗尿、尿频方《集验方》
  26. 治小儿诸疾（附诸汤、诸香。外有治疗诸方，互见各类。）《太平惠民和剂局方》
  27. 治小便赤黄不利灸刺法（白浊附）《圣济总录》
  28. 治小儿诸疾灸刺法《圣济总录》
  29. 治小便不通。《苏沈良方》
  30. 治小儿诸惊推揉等法《针灸大成》
  1. 治小儿疟疾方《急救广生集》
  2. 治小儿眉间生练银疮《是斋百一选方》
  3. 治小儿脾疳《儒门事亲》
  4. 治小儿慢惊《是斋百一选方》
  5. 治小儿脐久不干，赤肿出脓及清水《苏沈良方》
  6. 治小儿口疮舌疮《奇方类编》
  7. 治小儿脐湿将烂《是斋百一选方》
  8. 治小儿口疮并治牙疳《奇方类编》
  9. 治小儿雀目法《一草亭目科全书》
  10. 治小儿咳嗽《是斋百一选方》
  11. 治小儿热嗽。《苏沈良方》
  12. 治小儿惊风、疳气及疟疾方《集验方》
  13. 治小儿疝气肿硬《儒门事亲》
  14. 治小儿浸淫疮《奇方类编》
  15. 治小儿头疮《是斋百一选方》
  16. 治小儿急慢惊风《是斋百一选方》
  17. 治小儿头疮《是斋百一选方》
  18. 治小儿急慢风黑龙丸《仁术便览》
  19. 治小儿头疮《是斋百一选方》
  20. 治小儿火丹疮《急救广生集》
  21. 治小儿头疽《回生集》
  22. 治小儿黄瘦腹胀《儒门事亲》
  23. 治小儿头面疮及耳疮方《集验方》
  24. 治小儿滑肠不止《是斋百一选方》
  25. 治小儿头上热疮《是斋百一选方》
  26. 治小儿疳伤《银海精微》
  27. 治小儿头上热疖《奇方类编》
  28. 治小儿疳疾《奇方类编》
  29. 治小儿头上热疖方《回生集》
  30. 治小儿疳肥疮多生头上《苏沈良方》
  31. 治小儿头上有疮《是斋百一选方》


治疝气如斗大方_《急救广生集》_中医综合_【岐黄之术】

治疝气如斗大方

治疝气如斗大方

  • 上一页
  • 目录
  • 相关
  • 下一页

苍术（三两炒干为末） 川椒末（一两） 松树皮（烧灰，三两） 用面调匀如膏，用布摊贴在阴囊上，黄水自流，次日即消。若不消，四日外再贴，然夜间不可贴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治小儿疟疾方
  • 当前页：治疝气如斗大方
  • 下一页：治白浊方
<<< 返回本书目录
  1. 治疝气偏坠《洪氏集验方》
  2. 治伤法论《伤科补要》
  3. 治疝灸法《圣济总录》
  4. 治伤风《洪氏集验方》
  5. 治疝瘕《济阴纲目》
  6. 治伤寒（附中暑）《太平惠民和剂局方》
  7. 治痧三法《松峰说疫》
  8. 治伤寒、温病劳复食复方《集验方》
  9. 治痧救人脉论《痧胀玉衡》
  10. 治伤寒鼻衄、喉痛、疮方《集验方》
  11. 治痧分经络症候《松峰说疫》
  12. 治伤寒汗出不解如疟方《集验方》
  13. 治沙石淋《洪氏集验方》
  14. 治伤寒后烦渴及口干方《集验方》
  15. 治入井冢郁冒诸方《小品方》
  16. 治伤寒后呕恶不食虚羸方《集验方》
  17. 治乳痈发背，诸般疮毒《洪氏集验方》
  18. 治伤寒后下利脓血及发斑方《集验方》
  19. 治乳痈妒乳生疮诸方《小品方》
  20. 治伤寒坏证两腰偻废奇验《寓意草》
  21. 治妊胎诸方《小品方》
  22. 治伤寒看证法则《伤寒六书》
  23. 治妊娠胎动及胎不长方《集验方》
  24. 治伤寒时气、温疫初起方《集验方》
  25. 治妊娠水肿、腹痛、下痢方《集验方》
  26. 治伤寒时气温病方《肘后备急方》
  27. 治妊娠伤寒及疟疾方《集验方》
  28. 治伤寒手足热疼欲脱方《集验方》
  29. 治妊娠漏胞及胎堕下血方《集验方》
  30. 治伤寒手足疼痛欲脱方《集验方》
  1. 治疝气如斗大方《急救广生集》
  2. 治疝气偏坠小肠气痛《奇方类编》
  3. 治疝气神方《奇方类编》
  4. 治疝气偏坠等疾灸法《是斋百一选方》
  5. 治疝气神效方《回生集》
  6. 治疝气偏坠《奇方类编》
  7. 治疝气外肾肿大《奇方类编》
  8. 治疝气偏坠《洪氏集验方》
  9. 治疝气肿硬方《是斋百一选方》
  10. 治疝气偏疼二百五十四法《针灸神书》
  11. 治疝诸方《明医指掌》
  12. 治疝气囊肿《奇方类编》
  13. 治伤法论《伤科补要》
  14. 治疝气，小肠偏坠等疾《是斋百一选方》
  15. 治伤风《洪氏集验方》
  16. 治疝灸法《圣济总录》
  17. 治伤寒、温病劳复食复方《集验方》
  18. 治疝瘕《济阴纲目》
  19. 治伤寒鼻衄、喉痛、疮方《集验方》
  20. 治疝病难忍及囊肿如斗肾子痛者《回生集》
  21. 治伤寒初起方不拘男女老少皆宜《回生集》
  22. 治闪着腰痛不得转侧方《是斋百一选方》
  23. 治伤寒等症《奇方类编》
  24. 治闪肭着《是斋百一选方》
  25. 治伤寒感冒《是斋百一选方》
  26. 治闪挫腰胁痛二百三十五法《针灸神书》
  27. 治伤寒汗出不解如疟方《集验方》
  28. 治闪出臼骨《是斋百一选方》
  29. 治伤寒后发黄并斑二百七十二法《针灸神书》
  30. 治痧宜看凉热《痧胀玉衡》
  31. 治伤寒后烦渴及口干方《集验方》


治白浊方_《急救广生集》_中医综合_【岐黄之术】

治白浊方

治白浊方

  • 上一页
  • 目录
  • 相关
  • 下一页

韭菜子为末，空心用酒送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治疝气如斗大方
  • 当前页：治白浊方
  • 下一页：水泻方
<<< 返回本书目录
  1. 治白浊白淫《济阴纲目》
  2. 治百病备急丸散膏诸要方《肘后备急方》
  3. 治疤孔法《医门补要》
  4. 治百病后虚烦扰不得眠诸方《小品方》
  5. 治案三条-胎产须知 《古今医统大全》
  6. 治胞衣不下方《集验方》
  7. 治KT疮《洪氏集验方》
  8. 治胞衣不下杂方《济阴纲目》
  9. 治KT病似疽诸方《小品方》
  10. 治胞转灸法《圣济总录》
  11. 治（恶核）恶肉恶脉诸方《小品方》
  12. 治褓中小儿脐风，撮口法。《苏沈良方》
  13. 炙皂散【方剂大全】
  14. 治褓中小儿脐风撮口法《洪氏集验方》
  15. 炙香港脚穴名《外台秘要》
  16. 治暴嗽不止或失声者《洪氏集验方》
  17. 炙黄芪【中药大全】
  18. 治背疽糁药《洪氏集验方》
  19. 炙红芪【中药大全】
  20. 治被压迮堕折斫刺（金疮）诸方《小品方》
  21. 炙黑豆《保健药膳》
  22. 治贲豚气方《集验方》
  23. 炙骨蒸法图《外台秘要》
  24. 治崩淋经漏之法《妇人规》
  25. 炙肝散【方剂大全】
  26. 治崩漏病方《妇科玉尺》
  27. 炙甘草汤证治推论的意义《圆运动的古中医学》
  28. 治崩漏次第《女科秘要》
  29. 炙甘草汤证治本位的意义《圆运动的古中医学》
  30. 治崩漏气陷《济阴纲目》
  1. 治白浊方《急救广生集》
  2. 治白浊白淫《济阴纲目》
  3. 治百病备急丸散膏诸要方《肘后备急方》
  4. 治白浊《奇方类编》
  5. 治百病后虚烦扰不得眠诸方《小品方》
  6. 治白气狸二方《三因极一病证方论》
  7. 治百虫入耳《是斋百一选方》
  8. 治白癞头疮《是斋百一选方》
  9. 治斑疮倒压方《儒门事亲》
  10. 治白花蛇骨刺肿痛方，亦治蛇咬《是斋百一选方》
  11. 治斑疮方《博济方》
  12. 治白丁增寒喘急昏冒方《中藏经》
  13. 治胞衣不下《奇方类编》
  14. 治白癜风《是斋百一选方》
  15. 治胞衣不下方《集验方》
  16. 治白癜风《是斋百一选方》
  17. 治胞衣不下杂方《济阴纲目》
  18. 治疤孔法《医门补要》
  19. 治胞转灸法《圣济总录》
  20. 治黯风刺方《儒门事亲》
  21. 治保《中医词典》
  22. 治暗风方一《是斋百一选方》
  23. 治褓中小儿脐风，撮口法。《苏沈良方》
  24. 治暗风方二《是斋百一选方》
  25. 治褓中小儿脐风撮口法《洪氏集验方》
  26. 治案三条（胎产须知）《古今医统大全》
  27. 治暴赤眼《是斋百一选方》
  28. 治案《古今医统大全》
  29. 治暴赤眼方《明目至宝》
  30. 治案《古今医统大全》
  31. 治暴喘欲死方《中藏经》


水泻方_《急救广生集》_中医综合_【岐黄之术】

水泻方

水泻方

  • 上一页
  • 目录
  • 相关
  • 下一页

用锅焦饭、连子肉、白糖霜（各四两）为末，白滚汤调服。外用五倍子为末，陈醋调成膏，贴脐上即止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治白浊方
  • 当前页：水泻方
  • 下一页：治痢贴脐神方
<<< 返回本书目录
  1. 水泻不止【方剂主治】
  2. 水盐代谢障碍【疾病症状】
  3. 水泻不止《儒门事亲》
  4. 水眼药《外科传薪集》
  5. 水泻伴低血钾【疾病症状】
  6. 水杨《本草纲目》完整版
  7. 水泻【方剂主治】
  8. 水杨《本草纲目》图文版
  9. 水泻【中药主治】
  10. 水杨根【中药大全】
  11. 水泻《圆运动的古中医学》
  12. 水杨柳【中药大全】
  13. 水泻《医宗金鉴》
  14. 水杨梅《本草纲目》完整版
  15. 水泻《孙真人海上方》
  16. 水杨梅【中药大全】
  17. 水泻《圣济总录》
  18. 水杨梅根【中药大全】
  19. 水泻《儿科萃精》
  20. 水杨木白皮【中药大全】
  21. 水泻《扁鹊心书》
  22. 水杨酸类《药理学》
  23. 水泄不止《儒门事亲》
  24. 水杨酸类中毒【疾病大全】
  25. 水香柴【中药大全】
  26. 水杨枝叶【中药大全】
  27. 水线草【中药大全】
  28. 水样便【疾病症状】
  29. 水苋菜（图）【中药大全】
  30. 水液浑浊《医学读书记》
  1. 水泻方《急救广生集》
  2. 水泻的意义《圆运动的古中医学》
  3. 水泻惊《幼科推拿秘书》
  4. 水泻不止《儒门事亲》
  5. 水泻已愈二便[b]难分[/b]《圆运动的古中医学》
  6. 水泻《外科全生集》
  7. 水性流下《中医名词词典》
  8. 水泻《扁鹊心书》
  9. 水性流下《中医词典》
  10. 水泻《幼科心法要诀》
  11. 水咻咳《中医词典》
  12. 水泻《奇效简便良方》
  13. 水穴《中医词典》
  14. 水泻《儿科萃精》
  15. 水盐代谢《病理生理学》
  16. 水泻《证治准绳·幼科》
  17. 水眼药《外科传薪集》
  18. 水泻《医宗金鉴》
  19. 水杨《本草纲目》
  20. 水泻《中医词典》
  21. 水杨《冯氏锦囊秘录》
  22. 水泻《傅青主男科》
  23. 水杨《本经逢原》
  24. 水泻《傅青主男科》
  25. 水杨《增广和剂局方药性总论》
  26. 水泻《孙真人海上方》
  27. 水杨《本草分经》
  28. 水泻《圣济总录》
  29. 水杨柳《本草备要》
  30. 水泄不止《儒门事亲》
  31. 水杨柳《本草撮要》


治痢贴脐神方_《急救广生集》_中医综合_【岐黄之术】

治痢贴脐神方

治痢贴脐神方

  • 上一页
  • 目录
  • 相关
  • 下一页

乳香 末药（各一钱） 面（一两炒） 醋调成膏，摊布上。又用木香、丁香、黄连、肉果共末，面浆和为丸，纳一丸脐内，外用前膏贴之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水泻方
  • 当前页：治痢贴脐神方
  • 下一页：治脱肛不收方
<<< 返回本书目录
  1. 治痢散【方剂大全】
  2. 治痢要诀《仁斋直指方论（附补遗）》
  3. 治痢，四神散。《苏沈良方》
  4. 治痢宜和营卫养筋膜《伤寒补例》
  5. 治痢，芍药散。《苏沈良方》
  6. 治痢诸方《史载之方》
  7. 治痢《洪氏集验方》
  8. 治疗《外科学总论》
  9. 治例《针灸聚英》
  10. 治疗次数《气功外气疗法》
  11. 治冷漏《洪氏集验方》
  12. 治疗的费用效益《流行病学》
  13. 治冷积降气，宽膈逐痰《洪氏集验方》
  14. 治疗精神障碍药《国家基本药物目录》（2009版）
  15. 治老人眼疾《本草易读》
  16. 治疗药物监测常用标本及预处理《临床生物化学》
  17. 治老人不寐丸《外科传薪集》
  18. 治疗药物监测的临床应用《临床生物化学》
  19. 治劳伤崩漏《济阴纲目》
  20. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  21. 治烂缘风眼《洪氏集验方》
  22. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  23. 治癞方。《苏沈良方》
  24. 治疗用气味《本草蒙筌》
  25. 治狂妄噤痉诸方《小品方》
  26. 治疗用气味《冯氏锦囊秘录》
  27. 治狂犬咬人方《集验方》
  28. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  29. 治狂犬所咬《宋本备急灸法》
  30. 治疗重药性《冯氏锦囊秘录》
  1. 治痢贴脐神方《急救广生集》
  2. 治痢四神丸《退思集类方歌注》
  3. 治痢仙方《奇方类编》
  4. 治痢散《医学心悟》
  5. 治痢要诀《仁斋直指方论（附补遗）》
  6. 治痢奇方《退思集类方歌注》
  7. 治痢宜和营卫养筋膜《伤寒补例》
  8. 治痢疾神验方《回生集》
  9. 治痢诸方《史载之方》
  10. 治痢疾《是斋百一选方》
  11. 治两腮红肿《奇方类编》
  12. 治痢方《是斋百一选方》
  13. 治两手拘挛半身不遂二百四十六法《针灸神书》
  14. 治痢，四神散。《苏沈良方》
  15. 治两眼夜不见物《奇方类编》
  16. 治痢，芍药散。《苏沈良方》
  17. 治两眼夜不见物《回生集》
  18. 治痢《是斋百一选方》
  19. 治疗《临床营养学》
  20. 治痢《是斋百一选方》
  21. 治疗《临床营养学》
  22. 治痢《是斋百一选方》
  23. 治疗《临床营养学》
  24. 治痢《是斋百一选方》
  25. 治疗《临床营养学》
  26. 治痢《儒门事亲》
  27. 治疗《临床营养学》
  28. 治痢《儒门事亲》
  29. 治疗《临床营养学》
  30. 治痢《洪氏集验方》
  31. 治疗《临床营养学》


治脱肛不收方_《急救广生集》_中医综合_【岐黄之术】

治脱肛不收方

治脱肛不收方

  • 上一页
  • 目录
  • 相关
  • 下一页

用檐前蜘蛛大者一个，去头足，烘燥研末，以桑叶盛之，托肛头上，片时即缩。又方，五倍子、棉花核煎汤，洗数次即收。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治痢贴脐神方
  • 当前页：治脱肛不收方
  • 下一页：小儿脱肛方
<<< 返回本书目录
  1. 治颓脱肛痔下部诸疾众方《小品方》
  2. 治脱肛方《集验方》
  3. 治吐血灸法《圣济总录》
  4. 治脱肛灸法《圣济总录》
  5. 治吐下血鼻衄尿血诸方《小品方》
  6. 治唾血呕血灸刺法《圣济总录》
  7. 治吐，紫粉丸。《苏沈良方》
  8. 治外吹乳法《医门补要》
  9. 治头面风（论杂风状）诸方《小品方》
  10. 治外风入疮口肿毒方《洪氏集验方》
  11. 治头风一例《何世英医案》
  12. 治往来寒热《济阴纲目》
  13. 治头风头痛《洪氏集验方》
  14. 治往来寒热《医学纲目》
  15. 治头风、头痛及风痒诸方《集验方》
  16. 治为熊虎爪牙所伤毒痛方《肘后备急方》
  17. 治天行诸病方《集验方》
  18. 治胃反方《集验方》
  19. 治螳螂子方《外科传薪集》
  20. 治瘟疫不染病法《冯氏锦囊秘录》
  21. 治汤煎火烧及灸疮方《集验方》
  22. 治瘟疫慎用古方大寒剂论《松峰说疫》
  23. 治汤火伤《洪氏集验方》
  24. 治无热虚劳《济阴纲目》
  25. 治汤火疮《洪氏集验方》
  26. 治五脏中风并一切风疾灸刺法《圣济总录》
  27. 治痰饮久癖方《集验方》
  28. 治五种肠风下血《洪氏集验方》
  29. 治痰饮（附咳嗽）《太平惠民和剂局方》
  30. 治五种肠风痔疾《洪氏集验方》
  1. 治脱肛不收方《急救广生集》
  2. 治脱肛《是斋百一选方》
  3. 治脱肛方《集验方》
  4. 治脱肛《奇方类编》
  5. 治脱肛灸法《圣济总录》
  6. 治脱肛《儒门事亲》
  7. 治脱肛奇方《回生集》
  8. 治腿膝生疮有脓者《是斋百一选方》
  9. 治脱肛浴法《万氏秘传片玉心书》
  10. 治腿酸疼痛麻二百三十六法《针灸神书》
  11. 治脱肛痔《儒门事亲》
  12. 治颓脱肛痔下部诸疾众方《小品方》
  13. 治唾血呕血灸刺法《圣济总录》
  14. 治吐血衄血《是斋百一选方》
  15. 治外吹乳法《医门补要》
  16. 治吐血痨疾方《仁术便览》
  17. 治外风入疮口肿毒方《洪氏集验方》
  18. 治吐血灸法《圣济总录》
  19. 治外痔《是斋百一选方》
  20. 治吐血方《回生集》
  21. 治丸方《备急千金要方》
  22. 治吐血方《中藏经》
  23. 治往来寒热《医学纲目》
  24. 治吐血二百五十一法《针灸神书》
  25. 治往来寒热《济阴纲目》
  26. 治吐血不止《是斋百一选方》
  27. 治妄行吐血《是斋百一选方》
  28. 治吐血不止《奇方类编》
  29. 治为熊虎爪牙所伤毒痛方《肘后备急方》
  30. 治吐血《是斋百一选方》
  31. 治痿独取阳明《中医词典》


小儿脱肛方_《急救广生集》_中医综合_【岐黄之术】

小儿脱肛方

小儿脱肛方

  • 上一页
  • 目录
  • 相关
  • 下一页

用浮萍草为末，不可见火。以五味子煎汤调药，搽上即收。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治脱肛不收方
  • 当前页：小儿脱肛方
  • 下一页：坐产带出子肠不收方
<<< 返回本书目录
  1. 小儿脱肛方《外台秘要》
  2. 小儿脱屑性肺炎【疾病大全】
  3. 小儿腿抽筋【疾病症状】
  4. 小儿外部性脑积水【疾病大全】
  5. 小儿推拿疗法《中医儿科学》
  6. 小儿外源性变应性肺泡炎【疾病大全】
  7. 小儿吐血《圣济总录》
  8. 小儿外证《医学见能》
  9. 小儿吐泻【方剂主治】
  10. 小儿外证十五候歌《脉诀刊误》
  11. 小儿吐泻《孙真人海上方》
  12. 小儿外证一十五候歌《脉诀乳海》
  13. 小儿吐乳《圣济总录》
  14. 小儿完全性肺静脉异位连接【疾病大全】
  15. 小儿吐痢方《外台秘要》
  16. 小儿晚发性维生素K缺乏病【疾病大全】
  17. 小儿图形九症《万氏秘传外科心法》
  18. 小儿韦格纳肉芽肿【疾病大全】
  19. 小儿秃疮方《外台秘要》
  20. 小儿维生素A缺乏病【疾病大全】
  21. 小儿透析失衡综合征【疾病大全】
  22. 小儿维生素B1缺乏病【疾病大全】
  23. 小儿头面疮方《外台秘要》
  24. 小儿维生素B12选择性吸收障碍综合征【疾病大全】
  25. 小儿头汗及盗汗方《外台秘要》
  26. 小儿维生素B2缺乏病【疾病大全】
  27. 小儿头疮方《外台秘要》
  28. 小儿维生素B6缺乏病【疾病大全】
  29. 小儿头疮方《外科传薪集》
  30. 小儿维生素C缺乏病【疾病大全】
  1. 小儿脱肛方《急救广生集》
  2. 小儿脱肛《奇效简便良方》
  3. 小儿脱肛方六首《外台秘要》
  4. 小儿脱肛《奇效简便良方》
  5. 小儿脱肛秘方《华佗神方》
  6. 小儿脱肛《中医词典》
  7. 小儿外证《医学见能》
  8. 小儿吞钱秘方《华佗神方》
  9. 小儿外证十五候歌《脉诀刊误》
  10. 小儿吞钉方《回生集》
  11. 小儿外证一十五候歌《脉诀乳海》
  12. 小儿推拿疗法《中医儿科学》
  13. 小儿痿证《中医词典》
  14. 小儿推拿疗法《中医词典》
  15. 小儿胃风腹胀泄痢《圣济总录》
  16. 小儿推拿《中医词典》
  17. 小儿胃痛秘方《华佗神方》
  18. 小儿吐血秘方《华佗神方》
  19. 小儿温疟秘方《华佗神方》
  20. 小儿吐血《中医词典》
  21. 小儿温壮《圣济总录》
  22. 小儿吐血《圣济总录》
  23. 小儿瘟疫《松峰说疫》
  24. 小儿吐泻《中医词典》
  25. 小儿纹验《目经大成》
  26. 小儿吐泻《孙真人海上方》
  27. 小儿无补肾法《明医杂着》
  28. 小儿吐乳《奇效简便良方》
  29. 小儿无辜疳《圣济总录》
  30. 小儿吐乳《圣济总录》
  31. 小儿无辜疳痢方三首《外台秘要》


坐产带出子肠不收方_《急救广生集》_中医综合_【岐黄之术】

坐产带出子肠不收方

坐产带出子肠不收方

  • 上一页
  • 目录
  • 相关
  • 下一页

用枳壳（四两）煎汤，温洗即止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿脱肛方
  • 当前页：坐产带出子肠不收方
  • 下一页：血崩不止方
<<< 返回本书目录
  1. 坐禅伤阳吐血治验《一得集》
  2. 坐点坐灸法《普济方·针灸》
  3. 坐草《医宗金鉴》
  4. 坐点坐灸法《炙膏肓腧穴法》
  5. 坐草《妇科心法要诀》
  6. 坐骨大小孔区出现压痛【疾病症状】
  7. 坐板疮【疾病大全】
  8. 坐骨疝【疾病大全】
  9. 坐板疮《医宗金鉴》
  10. 坐骨神经Ⅰ号方加味【方剂大全】
  11. 坐板疮《外科启玄》
  12. 坐骨神经盆腔出口狭窄症【疾病大全】
  13. 作者自序《人体使用手册》
  14. 坐骨神经损伤【疾病大全】
  15. 作者周选堂简介《时病论歌括新编》
  16. 坐骨神经痛《范中林六经辨证医案》
  17. 作者简介《思考中医》
  18. 坐骨神经痛《老年百病防治》
  19. 作者访谈真诚和无私的分享《人体使用手册》
  20. 坐骨神经痛《人体使用手册》
  21. 作者：佚名、朝代：东汉、年份：公元25-220年《颅囟经》
  22. 坐骨神经痛《针灸学》
  23. 作者：马齐 朝代：清 年份：公元1644-1911年《养生秘旨》
  24. 坐骨神经痛《自我调养巧治病》
  25. 作用于血液及造血器官的药物　制剂与用法《药理学》
  26. 坐骨神经痛【疾病症状】
  27. 作用于消化系统的药物　制剂及用法《药理学》
  28. 坐骨神经痛【疾病大全】
  29. 作用于消化系统的药物《药理学》
  30. 坐骨神经痛【中药主治】
  1. 坐产带出子肠不收方《急救广生集》
  2. 坐产《竹林女科证治》
  3. 坐导药《三因极一病证方论》
  4. 坐产《中医词典》
  5. 坐点坐灸法《普济方·针灸》
  6. 坐禅伤阳吐血治验《一得集》
  7. 坐点坐灸法《炙膏肓腧穴法》
  8. 坐草《妇科心法要诀》
  9. 坐骨神经点《手穴手纹诊治》
  10. 坐草《医宗金鉴》
  11. 坐骨神经损伤《骨科学》
  12. 坐草《中医词典》
  13. 坐骨神经痛《范中林六经辨证医案》
  14. 坐板疮痒《奇效简便良方》
  15. 坐骨神经痛《手穴手纹诊治》
  16. 坐板疮秘方《华佗神方》
  17. 坐骨神经痛《老年百病防治》
  18. 坐板疮方《回生集》
  19. 坐骨神经痛《自我调养巧治病》
  20. 坐板疮并阴囊发痒《奇方类编》
  21. 坐骨神经痛《针灸学》
  22. 坐板疮《外科启玄》
  23. 坐骨神经痛《神经病学》
  24. 坐板疮《奇效简便良方》
  25. 坐骨直肠窝《人体解剖学》
  26. 坐板疮《外科心法要诀》
  27. 坐罐法《中医词典》
  28. 坐板疮《医宗金鉴》
  29. 坐剂《儒门事亲》
  30. 坐板疮《中医词典》
  31. 坐诀《养生秘旨》


血崩不止方_《急救广生集》_中医综合_【岐黄之术】

血崩不止方

血崩不止方

  • 上一页
  • 目录
  • 相关
  • 下一页

用种萝卜（ 末），白滚汤下，并治产后血晕、鼻红不止，每服（一钱）。产妇恶阻，在心虽死，如心热，急用沙糖开水将种萝卜末冲服即生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：坐产带出子肠不收方
  • 当前页：血崩不止方
  • 下一页：跌打损伤破血方
<<< 返回本书目录
  1. 血崩不止【方剂主治】
  2. 血崩论《女科折衷纂要》
  3. 血崩不止《盘珠集胎产症治》
  4. 血崩门《辨证录》
  5. 血崩不止《济阴纲目》
  6. 血崩血晕《产宝》
  7. 血崩（崩中漏下 恶露不止）《针灸资生经》
  8. 血崩证《医学衷中参西录》
  9. 血崩【方剂主治】
  10. 血闭成瘕《医学衷中参西录》
  11. 血崩【中药主治】
  12. 血闭发热《女科秘要》
  13. 血崩《周慎斋遗书》
  14. 血痹《金匮悬解》
  15. 血崩《止园医话》
  16. 血痹《圣济总录》
  17. 血崩《证治准绳·女科》
  18. 血痹【方剂主治】
  19. 血崩《证治准绳·女科》
  20. 血痹疟母合论《读医随笔》
  21. 血崩《医宗金鉴》
  22. 血痹虚劳《金匮悬解》
  23. 血崩《续名医类案》
  24. 血痹虚劳病脉并治《医宗金鉴》
  25. 血崩《万病回春》
  26. 血痹虚劳病脉证并治《订正仲景全书金匮要略注》
  27. 血崩《孙真人海上方》
  28. 血痹虚劳病脉证并治《金匮要略方论》
  29. 血崩《沈氏女科辑要》
  30. 血痹虚劳病脉证并治《金匮要略浅注》
  1. 血崩不止方《急救广生集》
  2. 血崩不止《盘珠集胎产症治》
  3. 血崩方《回生集》
  4. 血崩不止《济阴纲目》
  5. 血崩服寒药变寒用热治法《女科经纶》
  6. 血崩不止《中医词典》
  7. 血崩腹痛《中医词典》
  8. 血崩（崩中漏下 恶露不止）《针灸资生经》
  9. 血崩昏暗《傅青主女科》
  10. 血崩《灸法秘传》
  11. 血崩昏暗《中医词典》
  12. 血崩《女科证治准绳》
  13. 血崩久甚不愈《回生集》
  14. 血崩《女科证治准绳》
  15. 血崩论《女科折衷纂要》
  16. 血崩《邯郸遗稿》
  17. 血崩门（八则）《辨证录》
  18. 血崩《金匮钩玄》
  19. 血崩神效方《仁术便览》
  20. 血崩《女科切要》
  21. 血崩始见经多《竹泉生女科集要》
  22. 血崩《沈氏女科辑要》
  23. 血崩属寒在下焦《女科经纶》
  24. 血崩《回生集》
  25. 血崩属热不可作寒论《女科经纶》
  26. 血崩《妇科心法要诀》
  27. 血崩属热为阳脉有余病《女科经纶》
  28. 血崩《扁鹊心书》
  29. 血崩属涎郁胸膈《女科经纶》
  30. 血崩《仁斋直指方论（附补遗）》
  31. 血崩属阳乘于阴为阳邪有余病《女科经纶》


跌打损伤破血方_《急救广生集》_中医综合_【岐黄之术】

跌打损伤破血方

跌打损伤破血方

  • 上一页
  • 目录
  • 相关
  • 下一页

用真降香（四两）、川五倍（一两）为末，敷患处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血崩不止方
  • 当前页：跌打损伤破血方
  • 下一页：围疔消毒散
<<< 返回本书目录
  1. 跌打损伤内治证《伤科补要》
  2. 跌打损伤小引《跌打损伤回生集》
  3. 跌打损伤门主论《疡医大全》
  4. 跌打损伤穴道要诀《少林真传伤科秘方》
  5. 跌打损伤酒【方剂大全】
  6. 跌打损伤药酒【方剂大全】
  7. 跌打损伤膏【方剂大全】
  8. 跌打吐血饮【方剂大全】
  9. 跌打损伤辨生死诀《救伤秘旨》
  10. 跌打丸【方剂大全】
  11. 跌打损伤【方剂主治】
  12. 跌打万金丸【方剂大全】
  13. 跌打损伤【中药主治】
  14. 跌打万应散【方剂大全】
  15. 跌打损伤《外科十法》
  16. 跌打血《血证论》
  17. 跌打损伤《少林真传伤科秘方》
  18. 跌打压仆损伤者须用引经药《伤科大成》
  19. 跌打损伤《景岳全书》
  20. 跌打养营汤【方剂大全】
  21. 跌打水药歌《跌打损伤回生集》
  22. 跌打药酒【方剂大全】
  23. 跌打十三味煎【方剂大全】
  24. 跌打营养汤【方剂大全】
  25. 跌打伤肿【中药主治】
  26. 跌打瘀痛【中药主治】
  27. 跌打伤痛【中药主治】
  28. 跌打瘀肿【中药主治】
  29. 跌打伤【中药主治】
  30. 跌打肿痛【中药主治】
  1. 跌打损伤破血方《急救广生集》
  2. 跌打损伤内治证《伤科补要》
  3. 跌打损伤气绝不言者《奇效简便良方》
  4. 跌打损伤秘方《华佗神方》
  5. 跌打损伤三方《救伤秘旨》
  6. 跌打损伤门主论《疡医大全》
  7. 跌打损伤湿烂不干《奇效简便良方》
  8. 跌打损伤门主方《疡医大全》
  9. 跌打损伤小引《跌打损伤回生集》
  10. 跌打损伤不食者《奇效简便良方》
  11. 跌打损伤穴道要诀《少林真传伤科秘方》
  12. 跌打损伤辨生死诀《救伤秘旨》
  13. 跌打吐血不止《奇效简便良方》
  14. 跌打损伤《少林真传伤科秘方》
  15. 跌打血《血证论》
  16. 跌打损伤《奇效简便良方》
  17. 跌打压仆损伤者须用引经药《伤科大成》
  18. 跌打损伤《医学心悟》
  19. 跌打牙动《奇效简便良方》
  20. 跌打损伤《外科十法》
  21. 跌打总方《穴道秘书》
  22. 跌打损伤《中医词典》
  23. 跌行损伤，愈合行动不便《奇效简便良方》
  24. 跌打损伤《景岳全书》
  25. 跌蹶《中医词典》
  26. 跌打水药歌《跌打损伤回生集》
  27. 跌蹶手指臂肿转筋狐疝蛔虫病脉证治《金匮要略浅注》
  28. 跌打伤《急救广生集》
  29. 跌蹶手指臂肿转筋阴狐疝蛔虫病《医宗金鉴》
  30. 跌打及墙壁压伤神验方《回生集》
  31. 跌蹶手指臂肿转筋阴狐疝蛔虫病《医宗金鉴》


围疔消毒散_《急救广生集》_中医综合_【岐黄之术】

围疔消毒散

围疔消毒散

  • 上一页
  • 目录
  • 相关
  • 下一页

蓖麻子肉（二钱） 杏仁（二钱） 乳香（一钱） 末药（一钱） 冰片（少许） 麝香（少许） 儿茶（一钱） 以上共为细末，用麻油调敷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：跌打损伤破血方
  • 当前页：围疔消毒散
  • 下一页：千捶膏（拔毒收口）
<<< 返回本书目录
  1. 围产医学概述《妇产科学》
  2. 围毒移毒《疡科纲要》
  3. 围产期用药《妇产科学》
  4. 围绝经期功能失调性子宫出血【疾病大全】
  5. 围产期心肌【疾病症状】
  6. 围绝经期前后的外阴白色病变【疾病大全】
  7. 违拗症【疾病症状】
  8. 围绝经期综合征【疾病大全】
  9. 为治之道顺而已矣《类经》
  10. 围生期心肌病【疾病大全】
  11. 为运为气五六说《内经博议》
  12. 围手术期免疫抑制剂的使用《临床肝移植》
  13. 为医总论《史载之方》
  14. 围术期伴发的精神障碍【疾病大全】
  15. 为虚弱人及幼孩治实证遇当用克伐之药者宜早宜重说《市隐庐医学杂着》
  16. 围药《景岳全书》
  17. 为物所伤之病《原机启微》
  18. 围药部《外科方外奇方》
  19. 为物所伤之病《审视瑶函》
  20. 围药法《外科十法》
  21. 为什么中医说根本治疗，但许多疾病过了一段时日病又复发了，永不复发，根治之说是否在骗人呢?《中医之钥》
  22. 围药论《医学源流论》
  23. 为什么血型必需相同才能输血《免疫与健康》
  24. 帏赤烂《目经大成》
  25. 为什么全世界都会有相同的疾病呢?《中医之钥》
  26. 唯亭陆《曹仁伯医案论》
  27. 为什么会生病?《中医之钥》
  28. 维脉为病论治《吴医汇讲》
  29. 为什么会感冒?什么叫做感冒?《中医之钥》
  30. 维生素《临床营养学》
  1. 围疔消毒散《急救广生集》
  2. 围产医学概述《妇产科学》
  3. 围毒散（治诸肿毒，围敷神妙）《急救广生集》
  4. 围产期用药《妇产科学》
  5. 围毒移毒《疡科纲要》
  6. 违反常规的影响《圆运动的古中医学》
  7. 围手术期免疫抑制剂的使用《临床肝移植》
  8. 为治之道顺而已矣《类经》
  9. 围像《饮膳正要》
  10. 为之《中医词典》
  11. 围药《景岳全书》
  12. 为运为气五六说《内经博议》
  13. 围药《中医词典》
  14. 为医总论《史载之方》
  15. 围药部《外科方外奇方》
  16. 为医要量大见高《活幼心书》
  17. 围药法《外科十法》
  18. 为医须明阴阳之理《友渔斋医话》
  19. 围药法《医学心悟》
  20. 为医须明十弊论《友渔斋医话》
  21. 围药论《医学源流论》
  22. 为医先去贪嗔《活幼心书》
  23. 帏赤烂《目经大成》
  24. 为医首重读书论《友渔斋医话》
  25. 唯亭陆《曹仁伯医案论》
  26. 为虚弱人及幼孩治实证遇当用克伐之药者宜早宜重说《市隐庐医学杂着》
  27. 惟睹三光《中医词典》
  28. 为物所伤之病《原机启微》
  29. 维胞《中医词典》
  30. 为物所伤之病《审视瑶函》
  31. 维道《针灸大成》


千捶膏（拔毒收口）_《急救广生集》_中医综合_【岐黄之术】

千捶膏（拔毒收口）
在线购买《急救广生集》正版书籍

千捶膏（拔毒收口）

  • 上一页
  • 目录
  • 相关
  • 下一页

松香（一斤） 杏仁（一两五钱） 蓖麻子（一百粒） 乳香（一两五钱） 末药（二两） 黄蜡（一两五钱） 白蜡（一两五钱） 轻粉（二两） 铜绿（二两） 麝香（一钱） 石臼内捶千捶，成膏施用甚效验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：围疔消毒散
  • 当前页：千捶膏（拔毒收口）
  • 下一页：拔疔膏
<<< 返回本书目录
  1. 千捶膏【方剂大全】
  2. 千打锤【中药大全】
  3. 千层塔【中药大全】
  4. 千脚虫【中药大全】
  5. 千层楼【中药大全】
  6. 千解草【中药大全】
  7. 千步峰《本草纲目》图文版
  8. 千斤拔【中药大全】
  9. 千步峰《本草纲目》完整版
  10. 千金保胎膏【方剂大全】
  11. 千柏鼻炎片【方剂大全】
  12. 千金保胎丸【方剂大全】
  13. 髂窝部疼痛【疾病症状】
  14. 千金保童丸【方剂大全】
  15. 髂窝部疼痛【疾病症状】
  16. 千金不传之秘《针灸神书》
  17. 髂静脉压迫综合征【疾病大全】
  18. 千金大养脾圆【方剂大全】
  19. 髂骨致密性骨炎【疾病大全】
  20. 千金丹【方剂大全】
  21. 髂骨取骨后盆侧腹壁疝【疾病大全】
  22. 千金当归汤【方剂大全】
  23. 髂骨角增大【疾病症状】
  24. 千金定吼丸【方剂大全】
  25. 髂骨角增大【疾病症状】
  26. 千金方《疯门全书》
  27. 髂腹股沟神经干痛【疾病大全】
  28. 千金方六首合一十一法《外台秘要》
  29. 掐总筋法《推拿抉微》
  30. 千金封脐膏【方剂大全】
  1. 千捶膏（拔毒收口）《急救广生集》
  2. 髂窝脓肿《外科学总论》
  3. 千捶纸《外科十三方考》
  4. 髂窝流注《中医词典》
  5. 千金?草《证类本草》
  6. 髂（qià，音洽）《中医词典》
  7. 千金不传之秘《针灸神书》
  8. 掐足诀《针灸大成》
  9. 千金不易膏药《奇方类编》
  10. 掐总筋法《推拿抉微》
  11. 千金大思食丸《是斋百一选方》
  12. 掐中指甲法《推拿抉微》
  13. 千金大养脾丸《太平惠民和剂局方》
  14. 掐中指甲法《中医词典》
  15. 千金地黄煎《中藏经》
  16. 掐运推拿辨《幼科推拿秘书》
  17. 千金方《冯氏锦囊秘录》
  18. 掐一窝风法《推拿抉微》
  19. 千金方《冯氏锦囊秘录》
  20. 掐阳池穴法《推拿抉微》
  21. 千金方《冯氏锦囊秘录》
  22. 掐心经《幼科推拿秘书》
  23. 千金方《冯氏锦囊秘录》
  24. 掐蟹《幼科推拿秘书》
  25. 千金方《冯氏锦囊秘录》
  26. 掐小天心穴法《推拿抉微》
  27. 千金方《冯氏锦囊秘录》
  28. 掐向导穴法《推拿抉微》
  29. 千金方《疯门全书》
  30. 掐向导《幼科推拿秘书》
  31. 千金方六首合一十一法《外台秘要》


拔疔膏_《急救广生集》_中医综合_【岐黄之术】

拔疔膏

拔疔膏

  • 上一页
  • 目录
  • 相关
  • 下一页

活磁石（一钱醋 ） 银朱（三分） 雄黄（三分） 巴豆（一粒） 荔子肉（一个） 蓖麻子（七粒） 打成膏，敷上立刻拔出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：千捶膏（拔毒收口）
  • 当前页：拔疔膏
  • 下一页：疔疮仙方
<<< 返回本书目录
  1. 拔疔方【方剂大全】
  2. 拔疔膏【方剂大全】
  3. 拔疔毒新亚散【方剂大全】
  4. 拔疔红膏【方剂大全】
  5. 拔疔毒丸【方剂大全】
  6. 拔疔散《外科传薪集》
  7. 拔疔毒膏【方剂大全】
  8. 拔疔散【方剂大全】
  9. 拔疔丹【方剂大全】
  10. 拔疔围药【方剂大全】
  11. 拔疔除根方【方剂大全】
  12. 拔疔至宝丹【方剂大全】
  13. 拔萃丹【方剂大全】
  14. 拔毒【中药主治】
  15. 拔痹膏【方剂大全】
  16. 拔毒【方剂主治】
  17. 拔白发良日并方《外台秘要》
  18. 拔毒部《外科方外奇方》
  19. 鲃鱼【中药大全】
  20. 拔毒草【中药大全】
  21. 疤痕增生【疾病症状】
  22. 拔毒丹【方剂大全】
  23. 疤痕形成【疾病症状】
  24. 拔毒疔苍耳散【方剂大全】
  25. 疤痕萎缩凹陷【疾病症状】
  26. 拔毒定痛膏【方剂大全】
  27. 疤痕体质【疾病症状】
  28. 拔毒锭【方剂大全】
  29. 疤痕奇痒【疾病症状】
  30. 拔毒膏【方剂大全】
  1. 拔疔膏《急救广生集》
  2. 拔齿损候《诸病源候论》
  3. 拔疔散《重订囊秘喉书》
  4. 拔白发良日并方三首《外台秘要》
  5. 拔疔散《外科传薪集》
  6. 疤痕疙瘩《临床激光治疗学》
  7. 拔疔线《外科全生集》
  8. 疤痕癌《临床激光治疗学》
  9. 拔毒部《外科方外奇方》
  10. 芭蕉花《滇南本草》
  11. 拔毒疔苍耳散《仁术便览》
  12. 芭蕉根《药性切用》
  13. 拔毒法《急救广生集》
  14. 芭蕉根《本草撮要》
  15. 拔毒法《外科证治全书》
  16. 芭蕉根《本草从新》
  17. 拔毒膏《冯氏锦囊秘录》
  18. 芭蕉根《本草易读》
  19. 拔毒黄散《是斋百一选方》
  20. 芭蕉根《本草备要》
  21. 拔毒七宝散《普济本事方》
  22. 芭蕉《本草衍义》
  23. 拔毒散《太平惠民和剂局方》
  24. 扒脊髓菜心《保健药膳》
  25. 拔毒散《儒门事亲》
  26. 巴朱《名医别录》
  27. 拔毒散《仁术便览》
  28. 巴朱《证类本草》
  29. 拔毒散《外科全生集》
  30. 巴朱《新修本草》
  31. 拔毒生肌《救伤秘旨》


疔疮仙方_《急救广生集》_中医综合_【岐黄之术】

疔疮仙方

疔疮仙方

  • 上一页
  • 目录
  • 相关
  • 下一页

百霜（不拘）、红糖和匀，围疮上，中留一孔，如有红丝者，用绵纸作捻，蘸桐油点疮头，即回本处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：拔疔膏
  • 当前页：疔疮仙方
  • 下一页：治诸毒疮发背围药方
<<< 返回本书目录
  1. 疔疮丸【方剂大全】
  2. 疔疮痈肿【中药主治】
  3. 疔疮-外科理例（上）《古今医统大全》
  4. 疔疮肿毒【中药主治】
  5. 疔疮塞鼻丹【方剂大全】
  6. 疔疮诸候《巢氏病源补养宣导法》
  7. 疔疮门主论《疡医大全》
  8. 疔疮走黄险证《余无言医案》
  9. 疔疮门（附癣疮 疮）《丹台玉案》
  10. 疔毒《马培之医案》
  11. 疔疮门《辨证录》
  12. 疔毒【中药主治】
  13. 疔疮论《外科正宗》
  14. 疔毒【方剂主治】
  15. 疔疮论《外科集验方》
  16. 疔毒草【中药大全】
  17. 疔疮论《青囊秘诀》
  18. 疔毒方【方剂大全】
  19. 疔疮立效膏【方剂大全】
  20. 疔毒复生汤【方剂大全】
  21. 疔疮疖肿【中药主治】
  22. 疔毒膏【方剂大全】
  23. 疔疮呼脓膏【方剂大全】
  24. 疔毒论治《类证治裁》
  25. 疔疮恶疮痈百膏异方《幼科铁镜》
  26. 疔毒秘丸【方剂大全】
  27. 疔疮锭子【方剂大全】
  28. 疔毒证《明医指掌》
  29. 疔疮部《外科方外奇方》
  30. 疔毒诸疮膏【方剂大全】
  1. 疔疮仙方《急救广生集》
  2. 疔疮外治法《明医指掌》
  3. 疔疮肿候《诸病源候论》
  4. 疔疮门主论《疡医大全》
  5. 疔疮走黄《中医名词词典》
  6. 疔疮门主方《疡医大全》
  7. 疔疮走黄《中医词典》
  8. 疔疮门（一则）《辨证录》
  9. 疔疮走黄《奇效简便良方》
  10. 疔疮门（附癣疮 疮）《丹台玉案》
  11. 疔疮走黄秘方《华佗神方》
  12. 疔疮论《外科集验方》
  13. 疔疮走黄险证《余无言医案》
  14. 疔疮论《外科正宗》
  15. 疔毒《马培之医案》
  16. 疔疮论《青囊秘诀》
  17. 疔毒《奇效简便良方》
  18. 疔疮久不瘥候《诸病源候论》
  19. 疔毒《外科全生集》
  20. 疔疮急候《中医词典》
  21. 疔毒论治《类证治裁》
  22. 疔疮缓候《中医词典》
  23. 疔毒内治法《明医指掌》
  24. 疔疮候《诸病源候论》
  25. 疔毒证《明医指掌》
  26. 疔疮候《巢氏病源补养宣导法》
  27. 疔根不出秘方《华佗神方》
  28. 疔疮恶疮痈百膏异方《幼科铁镜》
  29. 疔疽《中医名词词典》
  30. 疔疮初起《奇效简便良方》
  31. 疔疽《中医词典》


治诸毒疮发背围药方_《急救广生集》_中医综合_【岐黄之术】

治诸毒疮发背围药方

治诸毒疮发背围药方

  • 上一页
  • 目录
  • 相关
  • 下一页

用榆树皮捶碎，加海螵蛸共一处，和好酒，脚调敷，一日三换。若无鲜榆皮，用香作内榆面亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疔疮仙方
  • 当前页：治诸毒疮发背围药方
  • 下一页：贴疮膏药方（简而效）
<<< 返回本书目录
  1. 治诸疔疮方法《仙传外科集验方》
  2. 治诸方《集验方》
  3. 治诸疮中风寒水露方《集验方》
  4. 治诸风（附香港脚）《太平惠民和剂局方》
  5. 治诸出血方《集验方》
  6. 治诸风上攻头痛方《苏沈良方》
  7. 治诸虫方《集验方》
  8. 治诸鲠《洪氏集验方》
  9. 治周身口诀《跌打损伤回生集》
  10. 治诸鲠《苏沈良方》
  11. 治众蛇螫人方《集验方》
  12. 治诸鲠咒法《口齿类要》
  13. 治肿饮【方剂大全】
  14. 治诸积大法《妇科心法要诀》
  15. 治肿毒痈疽。《苏沈良方》
  16. 治诸积大法《医宗金鉴》
  17. 治肿毒发背，一切痈疽经验方《洪氏集验方》
  18. 治诸癞、恶疮及侵淫疮方《集验方》
  19. 治肿毒发背，一切痈疽夺命膏《洪氏集验方》
  20. 治诸淋方《集验方》
  21. 治中汤【方剂大全】
  22. 治诸淋灸法《圣济总录》
  23. 治中水毒方《集验方》
  24. 治诸目疾《苏沈良方》
  25. 治中尸方《集验方》
  26. 治诸疟疾方《集验方》
  27. 治中射工毒方《集验方》
  28. 治诸气，礞石丸。《苏沈良方》
  29. 治中蛊毒诸方《小品方》
  30. 治诸气灸法《圣济总录》
  1. 治诸毒疮发背围药方《急救广生集》
  2. 治诸毒不收口《奇方类编》
  3. 治诸恶疮《儒门事亲》
  4. 治诸疔疮方法《仙传外科集验方》
  5. 治诸方《集验方》
  6. 治诸疮中风寒水露方《集验方》
  7. 治诸风疥癣及癞《儒门事亲》
  8. 治诸疮水度肿者《儒门事亲》
  9. 治诸风上攻头痛方《苏沈良方》
  10. 治诸疮疖已结未结《是斋百一选方》
  11. 治诸疳《是斋百一选方》
  12. 治诸出血方《集验方》
  13. 治诸疳虫动方《小儿卫生总微论方》
  14. 治诸虫方《集验方》
  15. 治诸疳杂证方《小儿卫生总微论方》
  16. 治周身口诀《跌打损伤回生集》
  17. 治诸鲠《洪氏集验方》
  18. 治重舌上戴妨碍《是斋百一选方》
  19. 治诸鲠《苏沈良方》
  20. 治重舌方《普济本事方》
  21. 治诸鲠咒法《口齿类要》
  22. 治重舌《是斋百一选方》
  23. 治诸积大法《医宗金鉴》
  24. 治重舌《达生编》
  25. 治诸积大法《妇科心法要诀》
  26. 治重疾须用重药《友渔斋医话》
  27. 治诸癞、恶疮及侵淫疮方《集验方》
  28. 治众蛇螫人方《集验方》
  29. 治诸痢杂证《小儿卫生总微论方》
  30. 治肿毒痈疽。《苏沈良方》
  31. 治诸淋方《集验方》


贴疮膏药方（简而效）_《急救广生集》_中医综合_【岐黄之术】

贴疮膏药方（简而效）
在线购买《急救广生集》正版书籍

贴疮膏药方（简而效）

  • 上一页
  • 目录
  • 相关
  • 下一页

用甘草一味不拘多少，煮油纸若干张，用时随疮大小剪成。将好黄蜡溶化涂匀于纸上，贴之。将收口时，稍加轻粉末立效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治诸毒疮发背围药方
  • 当前页：贴疮膏药方（简而效）
  • 下一页：消毒疔发背诸毒名一笔消
<<< 返回本书目录
  1. 跳皮树【中药大全】
  2. 贴地金《滇南本草》
  3. 跳八丈【中药大全】
  4. 贴法《外科精义》
  5. 鲦鱼【中药大全】
  6. 贴法门《串雅内外编》
  7. 鲦鱼《本草求真》
  8. 贴骨疔口挂角各疔疮发背脑痈《幼科铁镜》
  9. 鲦鱼《本草纲目》完整版
  10. 贴骨散【中药大全】
  11. 调中止嗽汤【方剂大全】
  12. 贴灸疮《古今医统大全》
  13. 调中正胃散【方剂大全】
  14. 贴灸疮《针灸聚英》
  15. 调中愈痛汤【方剂大全】
  16. 贴灸疮法《黄帝明堂灸经》
  17. 调中饮【方剂大全】
  18. 贴灸疮法《普济方·针灸》
  19. 调中益胃汤【方剂大全】
  20. 贴灸疮法《宋本备急灸法》
  21. 调中益气汤【方剂大全】
  22. 贴脐散【方剂大全】
  23. 调中益气汤《脾胃论》
  24. 贴散膏方《外科传薪集》
  25. 调中益气煎【方剂大全】
  26. 贴生石韦【中药大全】
  27. 调中益气丹【方剂大全】
  28. 贴药法《针灸学》
  29. 调中养荣汤【方剂大全】
  30. 铁《本草纲目》完整版
  1. 贴疮膏药方（简而效）《急救广生集》
  2. 贴赤眼《儒门事亲》
  3. 贴地金《滇南本草》
  4. 贴赤眼《儒门事亲》
  5. 贴法《外科精义》
  6. 贴赤瞎《儒门事亲》
  7. 贴骨疔口挂角各疔疮发背脑痈《幼科铁镜》
  8. 鲦鱼《本草求真》
  9. 贴骨疽《中医词典》
  10. 鲦鱼《饮食须知》
  11. 贴骨疽《外科全生集》
  12. 调中益气汤《脾胃论》
  13. 贴骨痈《医学纲目》
  14. 调中益气汤《仁术便览》
  15. 贴灸疮《针灸大成》
  16. 调中益气汤《医方考》
  17. 贴灸疮《古今医统大全》
  18. 调中益气汤《目经大成》
  19. 贴灸疮《针灸聚英》
  20. 调中益气汤《冯氏锦囊秘录》
  21. 贴灸疮法《普济方·针灸》
  22. 调中丸《普济本事方》
  23. 贴灸疮法《黄帝明堂灸经》
  24. 调中丸《小儿药证直诀》
  25. 贴灸疮法《宋本备急灸法》
  26. 调中汤方《妇人大全良方》
  27. 贴癖膏《仁术便览》
  28. 调中汤方《妇人大全良方》
  29. 贴脐法《万氏秘传片玉心书》
  30. 调中汤《万氏秘传片玉心书》
  31. 贴散膏方《外科传薪集》


消毒疔发背诸毒名一笔消_《急救广生集》_中医综合_【岐黄之术】

消毒疔发背诸毒名一笔消

消毒疔发背诸毒名一笔消

  • 上一页
  • 目录
  • 相关
  • 下一页

闹杨花一篮捣汁，用铜锅煎熬薄糊样，以川乌、草乌各等分为极细末，搅入花汁内成膏，复盛瓷盆内，晒七日，如干漆样，然后收贮瓷瓶封好。临用时，将好陈酒、米醋少许化开，用新笔吃饱药汁，从患处外边围起，至一百十圈，渐渐围入中间，患处作痒，毒自收住一点，少顷出浓即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：贴疮膏药方（简而效）
  • 当前页：消毒疔发背诸毒名一笔消
  • 下一页：治牛皮癣方
<<< 返回本书目录
  1. 消毒丹【方剂大全】
  2. 消毒灵【方剂大全】
  3. 消毒【中药主治】
  4. 消毒麻仁圆【方剂大全】
  5. 消毒《流行病学》
  6. 消毒散【方剂大全】
  7. 消疔简便方【方剂大全】
  8. 消毒五圣汤【方剂大全】
  9. 消导之剂《医方论》
  10. 消毒犀角饮【方剂大全】
  11. 消导二陈汤【方剂大全】
  12. 消毒药【中药大全】
  13. 消瘅热中《类经》
  14. 消毒与灭菌《基础护理学》
  15. 消瘅门《张氏医通》
  16. 消风百解散【方剂大全】
  17. 消瘅门《医学纲目》
  18. 消风败毒散【方剂大全】
  19. 消瘅《证治准绳·杂病》
  20. 消风导赤汤【方剂大全】
  21. 消瘅《证治准绳·类方》
  22. 消风宁嗽散【方剂大全】
  23. 消瘅《张氏医通》
  24. 消风清热饮【方剂大全】
  25. 消丹饮【方剂大全】
  26. 消风散《洪氏集验方》
  27. 消疮肿【中药主治】
  28. 消风散《汤头歌诀》
  29. 消愁汤【方剂大全】
  30. 消风散【方剂大全】
  1. 消毒疔发背诸毒名一笔消《急救广生集》
  2. 消毒的种类《传染病》
  3. 消毒定痛散《正体类要》
  4. 消毒的目的的意义《传染病》
  5. 消毒法《外科学总论》
  6. 消毒《流行病学》
  7. 消毒方法的选择及影响消毒的因素《传染病》
  8. 消导药《万氏秘传片玉心书》
  9. 消毒麻仁丸《太平惠民和剂局方》
  10. 消导（消散）法《中医内科学》
  11. 消毒散《太平惠民和剂局方》
  12. 消导《松峰说疫》
  13. 消毒散《儒门事亲》
  14. 消导《中医词典》
  15. 消毒散《儒门事亲》
  16. 消胆胺《医院药学》
  17. 消毒散《仁术便览》
  18. 消瘅热中《类经》
  19. 消毒散《万氏秘传片玉心书》
  20. 消瘅门《张氏医通》
  21. 消毒散《明目至宝》
  22. 消瘅门《医学纲目》
  23. 消毒散《是斋百一选方》
  24. 消瘅《灵素节注类编》
  25. 消毒汤（一名紫花地丁散）《冯氏锦囊秘录》
  26. 消瘅《证治准绳·杂病》
  27. 消毒丸《三因极一病证方论》
  28. 消瘅《证治准绳·类方》
  29. 消毒丸《医方考》
  30. 消瘅《张氏医通》
  31. 消毒丸《增订叶评伤暑全书》


治牛皮癣方_《急救广生集》_中医综合_【岐黄之术】

治牛皮癣方

治牛皮癣方

  • 上一页
  • 目录
  • 相关
  • 下一页

用芝兰叶擦之即愈，验极。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消毒疔发背诸毒名一笔消
  • 当前页：治牛皮癣方
  • 下一页：年久阴癣方
<<< 返回本书目录
  1. 治牛马六畜水谷疫疠诸病方《肘后备急方》
  2. 治疟安胎饮【方剂大全】
  3. 治鸟《本草纲目》完整版
  4. 治疟疾灸刺法《圣济总录》
  5. 治年久，里外疮不瘥者。《苏沈良方》
  6. 治疟要诀《仁斋直指方论（附补遗）》
  7. 治溺死《洪氏集验方》
  8. 治疟宜破血发汗《伤寒补例》
  9. 治溺水未死诸方《小品方》
  10. 治女性不孕验方《古代房中秘方》
  11. 治逆产方《集验方》
  12. 治女性痛经方《古代房中秘方》
  13. 治内瘴眼《苏沈良方》
  14. 治女子众病诸方《小品方》
  15. 治囊漏《外科传薪集》
  16. 治呕哕吐逆及噫醋方《集验方》
  17. 治难产杂方《济阴纲目》
  18. 治呕吐灸法《圣济总录》
  19. 治男子【方剂主治】
  20. 治脾胃虚弱，并妇人脾血久冷，桂香散。《苏沈良方》
  21. 治男性不育验方《古代房中秘方》
  22. 治脾胃虚弱不能饮食方《肘后备急方》
  23. 治目疾灸刺法《圣济总录》
  24. 治癖《济阴纲目》
  25. 治目多眵泪药《外科传薪集》
  26. 治癖《济阴纲目》
  27. 治目赤痛暗昧刺诸病方《肘后备急方》
  28. 治漆疮方《集验方》
  29. 治面黑痣诸方《小品方》
  30. 治气攻头痛葫芦巴散《苏沈良方》
  1. 治牛皮癣方《急救广生集》
  2. 治牛马六畜水谷疫疠诸病方《肘后备急方》
  3. 治牛皮癣效方《回生集》
  4. 治尿不出方《是斋百一选方》
  5. 治脓耳《是斋百一选方》
  6. 治年老人气血虚头疼方《奇方类编》
  7. 治脓窠疮《奇方类编》
  8. 治年久脓水疮并血风疮《奇方类编》
  9. 治脓窠疮神效方《回生集》
  10. 治年久，里外疮不瘥者。《苏沈良方》
  11. 治疟初来《奇方类编》
  12. 治年高上气喘促，睡卧难禁《儒门事亲》
  13. 治疟大效《是斋百一选方》
  14. 治溺死方《中藏经》
  15. 治疟符《备急千金要方》
  16. 治溺死《洪氏集验方》
  17. 治疟疾《是斋百一选方》
  18. 治溺水未死诸方《小品方》
  19. 治疟疾《是斋百一选方》
  20. 治逆产方《集验方》
  21. 治疟疾二百四十三法《针灸神书》
  22. 治内瘴眼《苏沈良方》
  23. 治疟疾膏药效方（大兴杨泽清传）《回生集》
  24. 治脑漏鼻涕臭《奇方类编》
  25. 治疟疾灸刺法《圣济总录》
  26. 治脑疽发背一切恶疮初起方《回生集》
  27. 治疟屡效方《奇方类编》
  28. 治脑疽发背《是斋百一选方》
  29. 治疟要诀《仁斋直指方论（附补遗）》
  30. 治脑风热毒《急救广生集》
  31. 治疟宜破血发汗《伤寒补例》


年久阴癣方_《急救广生集》_中医综合_【岐黄之术】

年久阴癣方

年久阴癣方

  • 上一页
  • 目录
  • 相关
  • 下一页

用吴茱萸、胡椒等分为末，将蒜头一枚捣匀抹上。

一方，用大黄汁烧香，加枯矾、雄黄擦上愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治牛皮癣方
  • 当前页：年久阴癣方
  • 下一页：癣疮方
<<< 返回本书目录
  1. 年干支推算法《手掌与疾病》
  2. 年龄相关性白内障【疾病大全】
  3. 拈痛丸【方剂大全】
  4. 年龄在脸上和身上留下数不清的垃圾《人体使用手册》
  5. 拈痛汤【方剂大全】
  6. 年轻女性心悸胸闷【疾病症状】
  7. 溺有余沥《药症忌宜》
  8. 年轻人的眼袋【疾病症状】
  9. 溺血血淋《药症忌宜》
  10. 年神傍通法《外台秘要》
  11. 溺血论治《类证治裁》
  12. 年寿论歌《万氏秘传片玉心书》
  13. 溺血【方剂主治】
  14. 年序《一草亭目科全书》
  15. 溺血《证治汇补》
  16. 年元旦干支推算法《手掌与疾病》
  17. 溺血《杂病治例》
  18. 鲇鱼【中药大全】
  19. 溺血《医宗金鉴》
  20. 黏稠或脓性痰伴有腥臭味【疾病症状】
  21. 溺血《医学入门》
  22. 黏多糖贮积症【疾病大全】
  23. 溺血《医学集成》
  24. 黏多糖贮积症Ⅰ型【疾病大全】
  25. 溺血《医述》
  26. 黏多糖贮积症Ⅱ型【疾病大全】
  27. 溺血《续名医类案》
  28. 黏多糖贮积症Ⅲ型【疾病大全】
  29. 溺血《卫生易简方》
  30. 黏多糖贮积症Ⅳ型【疾病大全】
  1. 年久阴癣方《急救广生集》
  2. 年久无子《奇效简便良方》
  3. 年老经水复行《傅青主女科》
  4. 年久瘫痪《奇方类编》
  5. 年老久嗽不能卧《奇效简便良方》
  6. 年久烂腿方《急救广生集》
  7. 年老血崩《傅青主女科》
  8. 年久烂脚《奇效简便良方》
  9. 年老血崩《中医词典》
  10. 年久咳嗽《奇效简便良方》
  11. 年老血崩《中医词典》
  12. 年久赤白带下《奇效简便良方》
  13. 年龄《药理学》
  14. 年干支推算法《手掌与疾病》
  15. 年龄分布《预防医学》
  16. 年《中医词典》
  17. 年龄和体重《实验动物科学》
  18. 年《中医词典》
  19. 年龄特征、个性特征与儿童心理卫生《医学心理学》
  20. 溺浊《中医词典》
  21. 年深气喘秘方《华佗神方》
  22. 溺浊《中医词典》
  23. 年深哮喘《奇效简便良方》
  24. 溺有余沥《药症忌宜》
  25. 年神傍通法《外台秘要》
  26. 溺油异疾《奇方类编》
  27. 年寿《中医词典》
  28. 溺血血淋《药症忌宜》
  29. 年寿《中医词典》
  30. 溺血秘方《华佗神方》
  31. 年寿论歌《万氏秘传片玉心书》


癣疮方_《急救广生集》_中医综合_【岐黄之术】

癣疮方

癣疮方

  • 上一页
  • 目录
  • 相关
  • 下一页

枯矾 皮硝 熟石膏 鲜大黄 白凤仙根打碎，同前药烧酒拌，用绢包药，擦五次愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：年久阴癣方
  • 当前页：癣疮方
  • 下一页：痔疮止痛方
<<< 返回本书目录
  1. 癣疮方《外台秘要》
  2. 癣疾【中药主治】
  3. 癣疮部《外科方外奇方》
  4. 癣疥《普济方·针灸》
  5. 癣疮【中药主治】
  6. 癣疥【中药主治】
  7. 癣疮《万病回春》
  8. 癣疥疮（白癜风 疣目）《针灸资生经》
  9. 癣疮《寿世保元》
  10. 癣菌疹【疾病大全】
  11. 癣疮《古今医鉴》
  12. 癣门主论《疡医大全》
  13. 癣草【中药大全】
  14. 癣湿药水（鹅掌风药水）【方剂大全】
  15. 癣【方剂主治】
  16. 癣药《洪氏集验方》
  17. 癣【中药主治】
  18. 癣药《外科传薪集》
  19. 癣《中医外科学》
  20. 癣证治《三因极一病证方论》
  21. 癣《证治准绳·疡医》
  22. 眩《伤寒括要》
  23. 癣《幼幼新书》
  24. 眩《医学纲目》
  25. 癣《医宗金鉴》
  26. 眩晕《本草纲目》完整版
  27. 癣《续名医类案》
  28. 眩晕《博济方》
  29. 癣《外科大成》
  30. 眩晕《丹溪手镜》
  1. 癣疮方《急救广生集》
  2. 癣疮部《外科方外奇方》
  3. 癣疮方一十一首《外台秘要》
  4. 癣疮《丹台玉案》
  5. 癣疮秘方《华佗神方》
  6. 癣疮《万病回春》
  7. 癣候《巢氏病源补养宣导法》
  8. 癣疮《古今医鉴》
  9. 癣候《诸病源候论》
  10. 癣疮《寿世保元》
  11. 癣候《诸病源候论》
  12. 癣《中医外科学》
  13. 癣疥《普济方·针灸》
  14. 癣《外科证治全书》
  15. 癣疥疮（白癜风 疣目）《针灸资生经》
  16. 癣《外科大成》
  17. 癣酒《外科全生集》
  18. 癣《外科心法要诀》
  19. 癣门主方《疡医大全》
  20. 癣《证治准绳·疡医》
  21. 癣门主论《疡医大全》
  22. 癣《续名医类案》
  23. 癣痒极《奇效简便良方》
  24. 癣《幼幼新书》
  25. 癣药《洪氏集验方》
  26. 癣《医宗金鉴》
  27. 癣药《外科传薪集》
  28. 癣《医学纲目》
  29. 癣证治《三因极一病证方论》
  30. 癣《默克家庭诊疗手册》
  31. 眩《中医词典》


痔疮止痛方_《急救广生集》_中医综合_【岐黄之术】

痔疮止痛方

痔疮止痛方

  • 上一页
  • 目录
  • 相关
  • 下一页

用杏仁七粒，烛上烧存性为末，加儿茶、冰片、熊胆，再用猪胆调，敷上立效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癣疮方
  • 当前页：痔疮止痛方
  • 下一页：熏洗痔疮方
<<< 返回本书目录
  1. 痔疮形图《外科启玄》
  2. 痔疮肿痛【中药主治】
  3. 痔疮下血【中药主治】
  4. 痔核【疾病症状】
  5. 痔疮门主论《疡医大全》
  6. 痔疾《幼幼新书》
  7. 痔疮门（附痔漏）《丹台玉案》
  8. 痔疾【中药主治】
  9. 痔疮论《外科正宗》
  10. 痔疾【方剂主治】
  11. 痔疮的中医食疗《老年食养食疗》
  12. 痔疾肠风湿热所致《医学传心录》
  13. 痔疮的调养《人体使用手册》
  14. 痔疾治方《保幼新编》
  15. 痔疮出血【中药主治】
  16. 痔块脱垂【疾病症状】
  17. 痔疮部《外科启玄》
  18. 痔瘘《自我调养巧治病》
  19. 痔疮部《外科方外奇方》
  20. 痔瘘【中药主治】
  21. 痔疮【方剂主治】
  22. 痔瘘【方剂主治】
  23. 痔疮【中药主治】
  24. 痔漏《本草纲目》完整版
  25. 痔疮【疾病大全】
  26. 痔漏《扁鹊神应针灸玉龙经》
  27. 痔疮《自我调养巧治病》
  28. 痔漏《丹溪手镜》
  29. 痔疮《杂病治例》
  30. 痔漏《丹溪治法心要》
  1. 痔疮止痛方《急救广生集》
  2. 痔疮验方《奇方类编》
  3. 痔疮肿痛秘方《华佗神方》
  4. 痔疮形图《外科启玄》
  5. 痔疮作痒秘方《华佗神方》
  6. 痔疮门主论《疡医大全》
  7. 痔候《诸病源候论》
  8. 痔疮门主方《疡医大全》
  9. 痔疾《幼幼新书》
  10. 痔疮门（附痔漏）《丹台玉案》
  11. 痔疾肠风湿热所致《医学传心录》
  12. 痔疮论《外科正宗》
  13. 痔疾治方《保幼新编》
  14. 痔疮灸法《冯氏锦囊秘录》
  15. 痔瘘《自我调养巧治病》
  16. 痔疮挂下方《急救广生集》
  17. 痔漏《医学集成》
  18. 痔疮的中医食疗《老年食养食疗》
  19. 痔漏《千金翼方》
  20. 痔疮出血秘方《华佗神方》
  21. 痔漏《孙真人海上方》
  22. 痔疮部《外科方外奇方》
  23. 痔漏《中医词典》
  24. 痔疮《灸法秘传》
  25. 痔漏《扁鹊神应针灸玉龙经》
  26. 痔疮《经验丹方汇编》
  27. 痔漏《寿世保元》
  28. 痔疮《医门补要》
  29. 痔漏《普济方·针灸》
  30. 痔疮《奇效简便良方》
  31. 痔漏《医学正传》


熏洗痔疮方_《急救广生集》_中医综合_【岐黄之术】

熏洗痔疮方

熏洗痔疮方

  • 上一页
  • 目录
  • 相关
  • 下一页

用木别三枚，去皮切碎，研如泥，滚汤泡药。入盆内，坐上熏，可洗之，如此五次愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痔疮止痛方
  • 当前页：熏洗痔疮方
  • 下一页：痔漏擦药方
<<< 返回本书目录
  1. 熏洗疗法《针灸学》
  2. 熏衣草【中药大全】
  3. 熏脐带法《医宗金鉴》
  4. 熏衣湿香方《外台秘要》
  5. 熏陆香《证类本草》
  6. 熏衣衣香《千金翼方》
  7. 熏陆香《本草乘雅半偈》
  8. 薰草《本草纲目》完整版
  9. 熏咳法《外台秘要》
  10. 薰草《本草纲目》图文版
  11. 熏黄《本草易读》
  12. 薰陆香《本草纲目》完整版
  13. 熏膈丸【方剂大全】
  14. 薰陆香《本草纲目》图文版
  15. 熏法门《串雅内外编》
  16. 寻常痤疮《百病自测》
  17. 熏草《本草择要纲目》
  18. 寻常痤疮【疾病大全】
  19. 熏草《本草乘雅半偈》
  20. 寻常狼疮【疾病大全】
  21. 血肿形成【疾病症状】
  22. 寻常性痤疮《家庭医学百科-医疗康复篇》
  23. 血中钙离子过高【疾病症状】
  24. 寻常性痤疮《皮肤性病学》
  25. 血滞经闭证治《医宗金鉴》
  26. 寻常性鱼鳞病【疾病大全】
  27. 血滞经闭证治《妇科心法要诀》
  28. 寻常疣【疾病大全】
  29. 血滞经闭【中药主治】
  30. 寻骨风【中药大全】
  1. 熏洗痔疮方《急救广生集》
  2. 熏洗汤《外科十三方考》
  3. 熏香《本草求真》
  4. 熏洗疗法《针灸学》
  5. 熏香《本经逢原》
  6. 熏洗方《仁术便览》
  7. 熏渫药《儒门事亲》
  8. 熏洗方《冯氏锦囊秘录》
  9. 熏眼法《中医词典》
  10. 熏蚊子《是斋百一选方》
  11. 熏杨梅疮方《冯氏锦囊秘录》
  12. 熏脐带法《医宗金鉴》
  13. 熏衣湿香方五首《外台秘要》
  14. 熏陆香《本草乘雅半偈》
  15. 熏衣香方《备急千金要方》
  16. 熏陆香《增广和剂局方药性总论》
  17. 熏衣衣香《千金翼方》
  18. 熏陆香《本经逢原》
  19. 熏蒸《中医名词词典》
  20. 熏陆香《证类本草》
  21. 寻《中医词典》
  22. 熏陆香《医学入门》
  23. 寻常痤疮《百病自测》
  24. 熏陆香《本草衍义》
  25. 寻常渴《中医词典》
  26. 熏陆香《海药本草》
  27. 寻常性痤疮《皮肤性病学》
  28. 熏陆香《本草纲目》
  29. 寻常性痤疮《家庭医学百科-医疗康复篇》
  30. 熏咳法六首《外台秘要》
  31. 寻常疣、俗称刺瘊《皮肤性病学》


痔漏擦药方_《急救广生集》_中医综合_【岐黄之术】

痔漏擦药方

痔漏擦药方

  • 上一页
  • 目录
  • 相关
  • 下一页

乳香（一钱） 白蛤（五钱治漏孔） 滑石（一两） 飞丹（一钱） 共为末，猪胆汁调涂愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：熏洗痔疮方
  • 当前页：痔漏擦药方
  • 下一页：痔疮挂下方
<<< 返回本书目录
  1. 痔漏部《本草易读》
  2. 痔漏根原《四圣心源》
  3. 痔漏（七十三，附脏毒下血按）《景岳全书》
  4. 痔漏挂线法《医门补要》
  5. 痔漏(附便血脱肛)《立斋外科发挥》
  6. 痔漏论《青囊秘诀》
  7. 痔漏【方剂主治】
  8. 痔漏论治《类证治裁》
  9. 痔漏【中药主治】
  10. 痔漏门《辨证录》
  11. 痔漏《医学正传》
  12. 痔漏门《古今医统大全》
  13. 痔漏《医学集成》
  14. 痔漏门《奇方类编》
  15. 痔漏《医门补要》
  16. 痔漏门《外科十三方考》
  17. 痔漏《卫生易简方》
  18. 痔漏门主论《疡医大全》
  19. 痔漏《万病回春》
  20. 痔漏脱肛《凌临灵方》
  21. 痔漏《外科理例》
  22. 痔漏脱肛《奇效简便良方》
  23. 痔漏《孙真人海上方》
  24. 痔漏脱肛《孙真人海上方》
  25. 痔漏《寿世保元》
  26. 痔漏丸【方剂大全】
  27. 痔漏《千金翼方》
  28. 痔漏消管丸【方剂大全】
  29. 痔漏《普济方·针灸》
  30. 痔漏证《明医指掌》
  1. 痔漏擦药方《急救广生集》
  2. 痔漏部《本草易读》
  3. 痔漏成管《外科全生集》
  4. 痔漏（七十三，附脏毒下血按）《景岳全书》
  5. 痔漏根原《四圣心源》
  6. 痔漏（附便血脱肛）《立斋外科发挥》
  7. 痔漏挂线法《医门补要》
  8. 痔漏《金匮钩玄》
  9. 痔漏论《青囊秘诀》
  10. 痔漏《急救良方》
  11. 痔漏论治《类证治裁》
  12. 痔漏《万氏秘传外科心法》
  13. 痔漏脉案《类证治裁》
  14. 痔漏《外科全生集》
  15. 痔漏脉候《类证治裁》
  16. 痔漏《医门补要》
  17. 痔漏门《医方考》
  18. 痔漏《脉因证治》
  19. 痔漏门《外科十三方考》
  20. 痔漏《奇效简便良方》
  21. 痔漏门（四则）《辨证录》
  22. 痔漏《奇效简便良方》
  23. 痔漏门主方《疡医大全》
  24. 痔漏《奇效简便良方》
  25. 痔漏门主论《疡医大全》
  26. 痔漏《丹溪治法心要》
  27. 痔漏神效丸方（江南锡山谢汉文桢氏传）《回生集》
  28. 痔漏《丹溪手镜》
  29. 痔漏脱肛《孙真人海上方》
  30. 痔漏《外科理例》
  31. 痔漏脱肛《凌临灵方》


痔疮挂下方_《急救广生集》_中医综合_【岐黄之术】

痔疮挂下方

痔疮挂下方

  • 上一页
  • 目录
  • 相关
  • 下一页

皮硝 绿矾 五倍子 煎汤洗之，自然缩上。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痔漏擦药方
  • 当前页：痔疮挂下方
  • 下一页：治坐板疮及血风脓窠疥疮
<<< 返回本书目录
  1. 痔疮的中医食疗《老年食养食疗》
  2. 痔疮论《外科正宗》
  3. 痔疮的调养《人体使用手册》
  4. 痔疮门（附痔漏）《丹台玉案》
  5. 痔疮出血【中药主治】
  6. 痔疮门主论《疡医大全》
  7. 痔疮部《外科启玄》
  8. 痔疮下血【中药主治】
  9. 痔疮部《外科方外奇方》
  10. 痔疮形图《外科启玄》
  11. 痔疮【方剂主治】
  12. 痔疮肿痛【中药主治】
  13. 痔疮【中药主治】
  14. 痔核【疾病症状】
  15. 痔疮【疾病大全】
  16. 痔疾《幼幼新书》
  17. 痔疮《自我调养巧治病》
  18. 痔疾【中药主治】
  19. 痔疮《杂病治例》
  20. 痔疾【方剂主治】
  21. 痔疮《医宗金鉴》
  22. 痔疾肠风湿热所致《医学传心录》
  23. 痔疮《医学心悟》
  24. 痔疾治方《保幼新编》
  25. 痔疮《医门补要》
  26. 痔块脱垂【疾病症状】
  27. 痔疮《医法圆通》
  28. 痔瘘《自我调养巧治病》
  29. 痔疮《仁术便览》
  30. 痔瘘【中药主治】
  1. 痔疮挂下方《急救广生集》
  2. 痔疮的中医食疗《老年食养食疗》
  3. 痔疮灸法《冯氏锦囊秘录》
  4. 痔疮出血秘方《华佗神方》
  5. 痔疮论《外科正宗》
  6. 痔疮部《外科方外奇方》
  7. 痔疮门（附痔漏）《丹台玉案》
  8. 痔疮《灸法秘传》
  9. 痔疮门主方《疡医大全》
  10. 痔疮《经验丹方汇编》
  11. 痔疮门主论《疡医大全》
  12. 痔疮《医门补要》
  13. 痔疮形图《外科启玄》
  14. 痔疮《奇效简便良方》
  15. 痔疮验方《奇方类编》
  16. 痔疮《奇效简便良方》
  17. 痔疮止痛方《急救广生集》
  18. 痔疮《奇效简便良方》
  19. 痔疮肿痛秘方《华佗神方》
  20. 痔疮《丁甘仁医案》
  21. 痔疮作痒秘方《华佗神方》
  22. 痔疮《仁术便览》
  23. 痔候《诸病源候论》
  24. 痔疮《医学心悟》
  25. 痔疾《幼幼新书》
  26. 痔疮《丹溪心法》
  27. 痔疾肠风湿热所致《医学传心录》
  28. 痔疮《外科心法要诀》
  29. 痔疾治方《保幼新编》
  30. 痔疮《保婴撮要》
  31. 痔瘘《自我调养巧治病》


治坐板疮及血风脓窠疥疮_《急救广生集》_中医综合_【岐黄之术】

治坐板疮及血风脓窠疥疮

治坐板疮及血风脓窠疥疮

  • 上一页
  • 目录
  • 相关
  • 下一页

黄丹（二钱） 轻粉（三钱） 枯矾（七分） 大枫子肉（二十粒） 共研末，用 油调搽，每日再用皮硝（一两），入热水洗之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痔疮挂下方
  • 当前页：治坐板疮及血风脓窠疥疮
  • 下一页：专治坐板疮
<<< 返回本书目录
  1. 治卒诸杂物鲠不下方《肘后备急方》
  2. 栉发-养生余录（上）《古今医统大全》
  3. 治卒中诸药毒救解方《肘后备急方》
  4. 栉叶蒿【中药大全】
  5. 治卒中溪毒方《肘后备急方》
  6. 陟厘《本草纲目》完整版
  7. 治卒中五尸方《肘后备急方》
  8. 陟厘《本草纲目》图文版
  9. 治卒中射工水弩毒方《肘后备急方》
  10. 陟厘（音离）《证类本草》
  11. 治卒中沙虱毒方《肘后备急方》
  12. 陟厘丸【方剂大全】
  13. 治卒饮酒大醉诸病方《肘后备急方》
  14. 致病性自生生活阿米巴《人体寄生虫学》
  15. 治卒阴肿痛颓卵方《肘后备急方》
  16. 致肠细胞病变人孤儿病毒感染【疾病大全】
  17. 治卒魇寐不寤方《肘后备急方》
  18. 致读者《默克家庭诊疗手册》
  19. 治卒魇方《集验方》
  20. 致读者《中医眼科备读》
  21. 治卒心痛方《肘后备急方》
  22. 致和散【方剂大全】
  23. 治卒心腹症坚方《肘后备急方》
  24. 致和汤【方剂大全】
  25. 治卒心腹烦满方《肘后备急方》
  26. 致和丸《外科传薪集》
  27. 治卒蝎所螫方《肘后备急方》
  28. 致密结缔组织《组织学与胚胎学》
  29. 治卒误吞诸物及患方《肘后备急方》
  30. 致密性骨发育障碍【疾病大全】
  1. 治坐板疮及血风脓窠疥疮《急救广生集》
  2. 治坐板疮方《奇方类编》
  3. 治坐板疮神验方《回生集》
  4. 治卒诸杂物鲠不下方《肘后备急方》
  5. 栉发（养生余录 上）《古今医统大全》
  6. 治卒中诸药毒救解方《肘后备急方》
  7. 陟厘《本草纲目》
  8. 治卒中溪毒方《肘后备急方》
  9. 陟厘《千金翼方》
  10. 治卒中五尸方《肘后备急方》
  11. 陟厘《本草经集注》
  12. 治卒中射工水弩毒方《肘后备急方》
  13. 陟厘《新修本草》
  14. 治卒中沙虱毒方《肘后备急方》
  15. 陟厘《本草衍义》
  16. 治卒饮酒大醉诸病方《肘后备急方》
  17. 陟厘《本经逢原》
  18. 治卒阴肿痛颓卵方《肘后备急方》
  19. 陟厘《名医别录》
  20. 治卒魇寐不寤方《肘后备急方》
  21. 陟厘（音离）《证类本草》
  22. 治卒魇方《集验方》
  23. 陟厘丸《备急千金要方》
  24. 治卒心痛方《肘后备急方》
  25. 桎（zhì，音至）《中医词典》
  26. 治卒心腹症坚方《肘后备急方》
  27. 桎羽《中医词典》
  28. 治卒心腹烦满方《肘后备急方》
  29. 致《中医词典》
  30. 治卒蝎所螫方《肘后备急方》
  31. 致癌烃《医用化学》


专治坐板疮_《急救广生集》_中医综合_【岐黄之术】

专治坐板疮

专治坐板疮

  • 上一页
  • 目录
  • 相关
  • 下一页

朱砂（一钱） 雄黄（一钱） 轻粉（五分） 黄柏（五分） 枯矾（五分）共为细末。先将花椒汤洗净拭干，掺之即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治坐板疮及血风脓窠疥疮
  • 当前页：专治坐板疮
  • 下一页：治血风疮方
<<< 返回本书目录
  1. 专治头项瘰痰核马刀失荣等症方《外科传薪集》
  2. 砖子苗【中药大全】
  3. 专治肾囊风《外科传薪集》
  4. 转氨酶异常增高【疾病症状】
  5. 专治颈项怪症丸《外科传薪集》
  6. 转氨酶增高【疾病症状】
  7. 专治法《石室秘录》
  8. 转胞《产鉴》
  9. 专翕大生膏【方剂大全】
  10. 转胞《丹溪治法心要》
  11. 专方专药治口苦《名师垂教》
  12. 转胞《古今医案按》
  13. 专方《张氏医通》
  14. 转胞《女科秘旨》
  15. 抓碰成恶疮《医门补要》
  16. 转胞《盘珠集胎产症治》
  17. 抓地龙【中药大全】
  18. 转胞《普济方·针灸》
  19. 抓地虎【中药大全】
  20. 转胞《仁斋直指方论（附补遗）》
  21. 抓炒杜仲腰花《保健药膳》
  22. 转胞《针灸资生经》
  23. 箸《本草纲目》完整版
  24. 转胞交肠论治《类证治裁》
  25. 筑宾穴【下肢内侧穴位】
  26. 转胞淋闭论《妇科秘书》
  27. 铸钟黄土《本草纲目》完整版
  28. 转胞淋闭论《胎产心法》
  29. 铸铧孔中黄土《本草纲目》完整版
  30. 转胞小便不通《宋本备急灸法》
  1. 专治坐板疮《急救广生集》
  2. 专治头项瘰痰核马刀失荣等症方《外科传薪集》
  3. 转胞《中医名词词典》
  4. 专治肾囊风《外科传薪集》
  5. 转胞《中医词典》
  6. 专治颈项怪症丸《外科传薪集》
  7. 转胞《产鉴》
  8. 专治结胸停食伤寒糟蒲饼《回生集》
  9. 转胞《女科秘旨》
  10. 专治脚疽《是斋百一选方》
  11. 转胞《医述》
  12. 专治风火眼红方《回生集》
  13. 转胞《普济方·针灸》
  14. 专治法《石室秘录》
  15. 转胞《古今医案按》
  16. 专治大人小儿丹毒《是斋百一选方》
  17. 转胞《针灸资生经》
  18. 专阴《中医词典》
  19. 转胞《竹林女科证治》
  20. 专题调查资料《预防医学》
  21. 转胞《丹溪治法心要》
  22. 专任《轩岐救正论》
  23. 转胞《仁斋直指方论（附补遗）》
  24. 专利保护《默克家庭诊疗手册》
  25. 转胞《盘珠集胎产症治》
  26. 专精《中医词典》
  27. 转胞（杂病）《金匮悬解》
  28. 专方专药治口苦《名师垂教》
  29. 转胞病《冯氏锦囊秘录》
  30. 专方《张氏医通》
  31. 转胞病《女科精要》


治血风疮方_《急救广生集》_中医综合_【岐黄之术】

治血风疮方

治血风疮方

  • 上一页
  • 目录
  • 相关
  • 下一页

硫黄（钱半） 雄黄（三分） 轻粉（三分） 寒水石（四分） 獐脑（五分） 大枫子肉（三分） 蛇床子（二钱半）

以腊脂油捶搽，擦立愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：专治坐板疮
  • 当前页：治血风疮方
  • 下一页：遍体生疮
<<< 返回本书目录
  1. 治血《济阴纲目》
  2. 治血风劳《济阴纲目》
  3. 治癣灸法《圣济总录》
  4. 治血贵静《轩岐救正论》
  5. 治癣疥漆疮诸恶疮方《肘后备急方》
  6. 治血剂《中医眼科备读》
  7. 治癣疥《洪氏集验方》
  8. 治血枯经闭《济阴纲目》
  9. 治癣方《苏沈良方》
  10. 治血论《温病条辨》
  11. 治癣《洪氏集验方》
  12. 治血气心腹痛，四神散《苏沈良方》
  13. 治虚有三本《理虚元鉴》
  14. 治血热崩漏《济阴纲目》
  15. 治虚药讹一十八辨《理虚元鉴》
  16. 治血热壅遏症五法《冯氏锦囊秘录》
  17. 治虚损羸瘦不堪劳动方《肘后备急方》
  18. 治血涩经闭《济阴纲目》
  19. 治虚损带下《济阴纲目》
  20. 治血虚不孕《济阴纲目》
  21. 治虚实法《医学纲目》
  22. 治血药论《古今医统大全》
  23. 治虚满水肿诸方《小品方》
  24. 治血郁杂方《济阴纲目》
  25. 治虚脉法总括《理虚元鉴》
  26. 治鸦片烟饮奇效方《喉舌备要秘旨》
  27. 治虚脉法分类《理虚元鉴》
  28. 治牙齿病方《集验方》
  29. 治虚劳诸方《小品方》
  30. 治牙摇牙宣《洪氏集验方》
  1. 治血风疮方《急救广生集》
  2. 治血分椒仁丸《外科理例》
  3. 治血风劳《济阴纲目》
  4. 治血刺心痛《是斋百一选方》
  5. 治血贵静《轩岐救正论》
  6. 治血出不止《是斋百一选方》
  7. 治血溅《是斋百一选方》
  8. 治血崩有国中末之三法《女科经纶》
  9. 治血聚《是斋百一选方》
  10. 治血崩仙方《奇方类编》
  11. 治血枯经闭《济阴纲目》
  12. 治血崩《是斋百一选方》
  13. 治血块丸《冯氏锦囊秘录》
  14. 治血崩《是斋百一选方》
  15. 治血痢《是斋百一选方》
  16. 治血崩《奇方类编》
  17. 治血痢《是斋百一选方》
  18. 治血崩《儒门事亲》
  19. 治血淋及五淋等疾《是斋百一选方》
  20. 治血《济阴纲目》
  21. 治血论《温病条辨》
  22. 治削《中医词典》
  23. 治血目皮肤间溅出《是斋百一选方》
  24. 治削《中医名词词典》
  25. 治血气心腹痛，四神散《苏沈良方》
  26. 治癣如圣丸《儒门事亲》
  27. 治血热崩漏《济阴纲目》
  28. 治癣如神方《是斋百一选方》
  29. 治血热壅遏症五法《冯氏锦囊秘录》
  30. 治癣妙方《奇方类编》
  31. 治血三法《中医词典》


遍体生疮_《急救广生集》_中医综合_【岐黄之术】

遍体生疮

遍体生疮

  • 上一页
  • 目录
  • 相关
  • 下一页

用水中紫背浮萍煎汤，浴浸半日，大效如神。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治血风疮方
  • 当前页：遍体生疮
  • 下一页：漆疮遍身
<<< 返回本书目录
  1. 遍身紫黑纹《经验麻科》
  2. 辨《针灸聚英》
  3. 遍身壮热【方剂主治】
  4. 辨《活人书》妇人伤寒之说《吴医汇讲》
  5. 遍身肿胀痧《痧胀玉衡》
  6. 辨《金匮》之《吴医汇讲》
  7. 遍身肿满【方剂主治】
  8. 辨《素问》浊气归心之讹《吴医汇讲》
  9. 遍身痛《盘珠集胎产症治》
  10. 辨白秃疮肥疮论《疡科心得集》
  11. 遍身痛《产鉴》
  12. 辨白疹《温热论》
  13. 遍身疼痛证治《医宗金鉴》
  14. 辨百合狐惑阴阳毒病脉证并治《伤寒杂病论》
  15. 遍身疼痛证治《妇科心法要诀》
  16. 辨百会疽玉枕疽论《疡科心得集》
  17. 遍身疼痛丸【方剂大全】
  18. 辨斑疹《温热论》
  19. 遍身疼痛【方剂主治】
  20. 辨暴发赤肿疼过用寒凉下元虚冷又用参桂补养下元壮健云翳锢蔽不退当用何药论《眼科阐微》
  21. 遍身疼痛《证治准绳·女科》
  22. 辨鼻渊鼻痔鼻衄论《疡科心得集》
  23. 遍身疼痛《沈氏女科辑要》
  24. 辨臂痈鱼肚发论《疡科心得集》
  25. 遍身疼痛《女科证治准绳》
  26. 辨表里不可执《诊脉三十二辨》
  27. 遍身疼痛《济阴纲目》
  28. 辨表证虚实《痘疹心法要诀》
  29. 遍身胎肿《保幼新编》
  30. 辨表证虚实《医宗金鉴》
  1. 遍体生疮《急救广生集》
  2. 遍体麻木《中医词典》
  3. 遍体炎炎《疫疹一得》
  4. 遍身紫黑纹《经验麻科》
  5. 辨《针灸聚英》
  6. 遍身肿胀痧《痧胀玉衡》
  7. 辨《活人书》妇人伤寒之说《吴医汇讲》
  8. 遍身肿胀痧《中医词典》
  9. 辨《金匮》之《吴医汇讲》
  10. 遍身肿《中医词典》
  11. 辨《素问》“浊气归心”之讹《吴医汇讲》
  12. 遍身痒入骨髓不可忍者《奇效简便良方》
  13. 辨安胎用黄芩白术论《女科经纶》
  14. 遍身无皮《竹林女科证治》
  15. 辨白秃疮肥疮论《疡科心得集》
  16. 遍身痛《盘珠集胎产症治》
  17. 辨白疹《温热论》
  18. 遍身痛《竹林女科证治》
  19. 辨百合狐惑阴阳毒病脉证并治《伤寒杂病论》
  20. 遍身痛《产鉴》
  21. 辨百会疽玉枕疽论《疡科心得集》
  22. 遍身疼痛证治《妇科心法要诀》
  23. 辨斑疹《温热论》
  24. 遍身疼痛证治《医宗金鉴》
  25. 辨斑疹《中医词典》
  26. 遍身疼痛《女科证治准绳》
  27. 辨暴发赤肿疼过用寒凉下元虚冷又用参桂补养下元壮健云翳锢蔽不退当用何药论《眼科阐微》
  28. 遍身疼痛《沈氏女科辑要》
  29. 辨鼻色《医学摘粹》
  30. 遍身疼痛《济阴纲目》
  31. 辨鼻渊鼻痔鼻衄论《疡科心得集》


漆疮遍身_《急救广生集》_中医综合_【岐黄之术】

漆疮遍身

漆疮遍身

  • 上一页
  • 目录
  • 相关
  • 下一页

用蟹津抹之，或捣烂生蟹涂之，遂愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：遍体生疮
  • 当前页：漆疮遍身
  • 下一页：汤火方
<<< 返回本书目录
  1. 漆疮【中药主治】
  2. 漆疮方《外台秘要》
  3. 漆疮【疾病大全】
  4. 漆疮论《小儿卫生总微论方》
  5. 漆疮《证治准绳·疡医》
  6. 漆疮门主论《疡医大全》
  7. 漆疮《幼幼新书》
  8. 漆疮-外科理例（下）《古今医统大全》
  9. 漆疮《医宗金鉴》
  10. 漆大姑【中药大全】
  11. 漆疮《卫生易简方》
  12. 漆大姑根【中药大全】
  13. 漆疮《外科正宗》
  14. 漆姑草【中药大全】
  15. 漆疮《外科启玄》
  16. 漆花《本草纲目》完整版
  17. 漆疮《外科理例》
  18. 漆裂样纹【疾病症状】
  19. 漆疮《外科大成》
  20. 漆器《本草纲目》完整版
  21. 漆疮《圣济总录》
  22. 漆柿（绿柿）《本草纲目》完整版
  23. 漆疮《普济方·针灸》
  24. 漆树根【中药大全】
  25. 漆疮《保婴撮要》
  26. 漆树木心【中药大全】
  27. 漆《本草纲目》图文版
  28. 漆树皮【中药大全】
  29. 漆《本草纲目》完整版
  30. 漆所致皮肤病【疾病大全】
  1. 漆疮遍身《急救广生集》
  2. 漆疮（外科理例 下）《古今医统大全》
  3. 漆疮方《冯氏锦囊秘录》
  4. 漆疮《外科全生集》
  5. 漆疮方二十七首《外台秘要》
  6. 漆疮《外科启玄》
  7. 漆疮候《诸病源候论》
  8. 漆疮《奇效简便良方》
  9. 漆疮候《诸病源候论》
  10. 漆疮《外科证治全书》
  11. 漆疮论《小儿卫生总微论方》
  12. 漆疮《外科理例》
  13. 漆疮门主方《疡医大全》
  14. 漆疮《外科正宗》
  15. 漆疮门主论《疡医大全》
  16. 漆疮《卫生易简方》
  17. 漆疮秘方《华佗神方》
  18. 漆疮《外科大成》
  19. 漆疮肿烂《奇效简便良方》
  20. 漆疮《外科心法要诀》
  21. 漆姑草《证类本草》
  22. 漆疮《保婴撮要》
  23. 漆器《本经逢原》
  24. 漆疮《普济方·针灸》
  25. 漆头茹散《备急千金要方》
  26. 漆疮《证治准绳·疡医》
  27. 漆咬《中医词典》
  28. 漆疮《幼幼新书》
  29. 漆咬秘方《华佗神方》
  30. 漆疮《医宗金鉴》
  31. 漆中毒《中医词典》


汤火方_《急救广生集》_中医综合_【岐黄之术】

汤火方

汤火方

  • 上一页
  • 目录
  • 相关
  • 下一页

寒水石 牡蛎 朴硝 青黛（各一两） 轻粉（一钱） 共为末，油调搽涂。湿则掺，立止痛。

一方，大黄（五钱，炒黄）、绿豆粉（五钱）、麻油（二两），将麻油煎滚，打鸭蛋两个，煎黑去蛋，用油搽上愈。

一方，用蛤蜊烧灰，麻油调涂即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：漆疮遍身
  • 当前页：汤火方
  • 下一页：年久烂腿方
<<< 返回本书目录
  1. 汤火疮无问大小方《外台秘要》
  2. 汤火简便方《慈幼便览》
  3. 汤火疮（灸疮）《证治准绳·疡医》
  4. 汤火烂疮方《外台秘要》
  5. 汤火疮《圣济总录》
  6. 汤火伤《古今医鉴》
  7. 汤火疮《仁术便览》
  8. 汤火伤《急救便方》
  9. 汤火疮《丹溪治法心要》
  10. 汤火伤《急救广生集》
  11. 汤火疮《保婴撮要》
  12. 汤火伤《石室秘录》
  13. 汤火《万病回春》
  14. 汤火伤《卫生易简方》
  15. 汤火《寿世保元》
  16. 汤火伤《续名医类案》
  17. 汤方内更换药味说《幼科铁镜》
  18. 汤火伤《医宗金鉴》
  19. 汤方《幼科发挥》
  20. 汤火伤【方剂主治】
  21. 碳原子的sp3、sp2和sp杂化轨道《医用化学》
  22. 汤火伤部《本草易读》
  23. 碳水化物《临床营养学》
  24. 汤火伤论《小儿卫生总微论方》
  25. 碳水化合物《食物疗法》
  26. 汤火伤门《古今医统大全》
  27. 探渊丹【方剂大全】
  28. 汤火烧《孙真人海上方》
  29. 探病秘旨《幼科推拿秘书》
  30. 汤火烧《孙真人海上方》
  1. 汤火方《急救广生集》
  2. 汤火疮无问大小方四首《外台秘要》
  3. 汤火膏油伤《奇效简便良方》
  4. 汤火疮候《诸病源候论》
  5. 汤火简便方《幼幼集成》
  6. 汤火疮（灸疮）《证治准绳·疡医》
  7. 汤火简便方《慈幼便览》
  8. 汤火疮《丹溪治法心要》
  9. 汤火烂疮方五首《外台秘要》
  10. 汤火疮《仁术便览》
  11. 汤火伤《中医词典》
  12. 汤火疮《保婴撮要》
  13. 汤火伤《急救便方》
  14. 汤火疮《证治准绳·幼科》
  15. 汤火伤《医宗金鉴》
  16. 汤火疮《医学纲目》
  17. 汤火伤《续名医类案》
  18. 汤火疮《圣济总录》
  19. 汤火伤《古今医鉴》
  20. 汤火《丹台玉案》
  21. 汤火伤《外科心法要诀》
  22. 汤火《万病回春》
  23. 汤火伤《石室秘录》
  24. 汤火《寿世保元》
  25. 汤火伤《卫生易简方》
  26. 汤衡《中医词典》
  27. 汤火伤《急救广生集》
  28. 汤方内更换药味说《幼科铁镜》
  29. 汤火伤《外科证治全书》
  30. 汤方《幼科发挥》
  31. 汤火伤《奇效简便良方》


年久烂腿方_《急救广生集》_中医综合_【岐黄之术】

年久烂腿方

年久烂腿方

  • 上一页
  • 目录
  • 相关
  • 下一页

用石膏（火 ）一日夜，取出，埋地内一日，取起待用。如用（一两）石膏，加轻粉（一钱）、冰片（五厘），麻油调和，用油纸针刺眼，作夹纸膏贴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汤火方
  • 当前页：年久烂腿方
  • 下一页：仙传急惊风方（中风亦可服）
<<< 返回本书目录
  1. 年干支推算法《手掌与疾病》
  2. 年龄相关性白内障【疾病大全】
  3. 拈痛丸【方剂大全】
  4. 年龄在脸上和身上留下数不清的垃圾《人体使用手册》
  5. 拈痛汤【方剂大全】
  6. 年轻女性心悸胸闷【疾病症状】
  7. 溺有余沥《药症忌宜》
  8. 年轻人的眼袋【疾病症状】
  9. 溺血血淋《药症忌宜》
  10. 年神傍通法《外台秘要》
  11. 溺血论治《类证治裁》
  12. 年寿论歌《万氏秘传片玉心书》
  13. 溺血【方剂主治】
  14. 年序《一草亭目科全书》
  15. 溺血《证治汇补》
  16. 年元旦干支推算法《手掌与疾病》
  17. 溺血《杂病治例》
  18. 鲇鱼【中药大全】
  19. 溺血《医宗金鉴》
  20. 黏稠或脓性痰伴有腥臭味【疾病症状】
  21. 溺血《医学入门》
  22. 黏多糖贮积症【疾病大全】
  23. 溺血《医学集成》
  24. 黏多糖贮积症Ⅰ型【疾病大全】
  25. 溺血《医述》
  26. 黏多糖贮积症Ⅱ型【疾病大全】
  27. 溺血《续名医类案》
  28. 黏多糖贮积症Ⅲ型【疾病大全】
  29. 溺血《卫生易简方》
  30. 黏多糖贮积症Ⅳ型【疾病大全】
  1. 年久烂腿方《急救广生集》
  2. 年久烂脚《奇效简便良方》
  3. 年久瘫痪《奇方类编》
  4. 年久咳嗽《奇效简便良方》
  5. 年久无子《奇效简便良方》
  6. 年久赤白带下《奇效简便良方》
  7. 年久阴癣方《急救广生集》
  8. 年干支推算法《手掌与疾病》
  9. 年老经水复行《傅青主女科》
  10. 年《中医词典》
  11. 年老久嗽不能卧《奇效简便良方》
  12. 年《中医词典》
  13. 年老血崩《傅青主女科》
  14. 溺浊《中医词典》
  15. 年老血崩《中医词典》
  16. 溺浊《中医词典》
  17. 年老血崩《中医词典》
  18. 溺有余沥《药症忌宜》
  19. 年龄《药理学》
  20. 溺油异疾《奇方类编》
  21. 年龄分布《预防医学》
  22. 溺血血淋《药症忌宜》
  23. 年龄和体重《实验动物科学》
  24. 溺血秘方《华佗神方》
  25. 年龄特征、个性特征与儿童心理卫生《医学心理学》
  26. 溺血论治《类证治裁》
  27. 年深气喘秘方《华佗神方》
  28. 溺血《灸法秘传》
  29. 年深哮喘《奇效简便良方》
  30. 溺血《金匮钩玄》
  31. 年神傍通法《外台秘要》


仙传急惊风方（中风亦可服）_《急救广生集》_中医综合_【岐黄之术】

仙传急惊风方（中风亦可服）
在线购买《急救广生集》正版书籍

仙传急惊风方（中风亦可服）

  • 上一页
  • 目录
  • 相关
  • 下一页

用生石膏（十两，研末）、辰砂（五钱研末）和匀。大者服三钱，小儿服（一钱），此方不费，极效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：年久烂腿方
  • 当前页：仙传急惊风方（中风亦可服）
  • 下一页：通关散
<<< 返回本书目录
  1. 仙传化瘙锭【方剂大全】
  2. 仙传珊瑚紫金膏【方剂大全】
  3. 仙半夏【中药大全】
  4. 仙顶梨【中药大全】
  5. 仙百草【中药大全】
  6. 仙耳强身晶《保健药膳》
  7. 夏至草【中药大全】
  8. 仙方活命饮古今不同论《外科选要》
  9. 夏月诸疮伤辟蝇蛆门主方《疡医大全》
  10. 仙方活命饮今古不同论《外科正宗》
  11. 夏月忌枳说《吴医汇讲》
  12. 仙鹤草【中药大全】
  13. 夏月伏阴在内论《格致余论》
  14. 仙鹤草根芽【中药大全】
  15. 夏月伏阴续论《景岳全书》
  16. 仙鹤叶散剂【方剂大全】
  17. 夏月伏阴辨《医碥》
  18. 仙环小皮伞【中药大全】
  19. 夏益吾肢节肿痛手足弯痛肿尤甚《孙文垣医案》
  20. 仙灵酒【方剂大全】
  21. 夏伊-德雷格综合征【疾病大全】
  22. 仙灵脾酒《保健药膳》
  23. 夏序《丁甘仁医案》
  24. 仙灵脾酒【方剂大全】
  25. 夏丸【中药大全】
  26. 仙灵脾散【方剂大全】
  27. 夏天无片【方剂大全】
  28. 仙露汤《医学衷中参西录》
  29. 夏天无【中药大全】
  30. 仙露汤【方剂大全】
  1. 仙传急惊风方（中风亦可服）《急救广生集》
  2. 仙传膏《奇方类编》
  3. 仙传救急惊方《奇方类编》
  4. 仙传膏《救伤秘旨》
  5. 仙传杖丹《急救广生集》
  6. 夏子益《中医词典》
  7. 仙耳强身晶《保健药膳》
  8. 夏子俊《中医词典》
  9. 仙方化痰丹《仙传外科集验方》
  10. 夏至《中医词典》
  11. 仙方活命饮《医宗金鉴》
  12. 夏泽沛《中医词典》
  13. 仙方活命饮《删补名医方论》
  14. 夏云集《中医词典》
  15. 仙方活命饮《冯氏锦囊秘录》
  16. 夏云（1825-1904年）《中医词典》
  17. 仙方活命饮《目经大成》
  18. 夏月诸疮伤辟蝇蛆门主方《疡医大全》
  19. 仙方活命饮古今不同论《外科选要》
  20. 夏月热产宜凉《女科经纶》
  21. 仙方活命饮今古不同论《外科正宗》
  22. 夏月咳嗽《中医词典》
  23. 仙鹤草《中药学》
  24. 夏月忌枳说《吴医汇讲》
  25. 仙酒方（窦朝议经进）《三因极一病证方论》
  26. 夏月霍乱《中医词典》
  27. 仙灵酒《奇方类编》
  28. 夏月伏阴在内论《格致余论》
  29. 仙灵脾《玉楸药解》
  30. 夏月伏阴续论《景岳全书》
  31. 仙灵脾酒《保健药膳》


通关散_《急救广生集》_中医综合_【岐黄之术】

通关散

通关散

  • 上一页
  • 目录
  • 相关
  • 下一页

（治惊搐搦、热痰壅塞、牙关紧闭不开）

胆星（二钱） 白矾（钱半枯） 牙皂（两荚略烧存性） 僵蚕（一钱） 共为细末。以指点生姜汁，蘸药（少许）

擦牙，涎退场门开，以生姜汤调药少许滴入。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：仙传急惊风方（中风亦可服）
  • 当前页：通关散
  • 下一页：立回惊症丸
<<< 返回本书目录
  1. 通关散《苏沈良方》
  2. 通关散【方剂大全】
  3. 通关瞿麦丸【方剂大全】
  4. 通关丸【方剂大全】
  5. 通关救急法《医宗金鉴》
  6. 通关止血丸【方剂大全】
  7. 通关节【中药主治】
  8. 通贯掌【疾病症状】
  9. 通骨消茎叶【中药大全】
  10. 通光散【中药大全】
  11. 通骨消根【中药大全】
  12. 通行经络《本草分经》
  13. 通骨消【中药大全】
  14. 通花根【中药大全】
  15. 通梗汤【方剂大全】
  16. 通花花【中药大全】
  17. 通膈散【方剂大全】
  18. 通剂《本草纲目》完整版
  19. 通肝生乳汤【方剂大全】
  20. 通结用葱白熨法《医学衷中参西录》
  21. 通肝散【方剂大全】
  22. 通经草【中药大全】
  23. 通耳中脓方《外台秘要》
  24. 通经导滞汤【方剂大全】
  25. 通耳丹【方剂大全】
  26. 通经甘露丸【方剂大全】
  27. 通督活血汤【方剂大全】
  28. 通经活络【中药主治】
  29. 通顶散【方剂大全】
  30. 通经活血【中药主治】
  1. 通关散《急救广生集》
  2. 通关散《太平惠民和剂局方》
  3. 通关散《仁术便览》
  4. 通关散《冯氏锦囊秘录》
  5. 通关散《退思集类方歌注》
  6. 通关散《时病论歌括新编》
  7. 通关散《奇方类编》
  8. 通关救急法《医宗金鉴》
  9. 通关散《万氏秘传片玉心书》
  10. 通关急救法《幼科心法要诀》
  11. 通关散《苏沈良方》
  12. 通关过节等十六法《金针秘传》
  13. 通关散《瘴疟指南》
  14. 通关《中医词典》
  15. 通关散《时方歌括》
  16. 通谷（荥穴）《子午流注说难》
  17. 通关散《博济方》
  18. 通谷《中医词典》
  19. 通关丸《目经大成》
  20. 通谷《针灸大成》
  21. 通关丸《时方歌括》
  22. 通谷《针灸大成》
  23. 通脊漏《中医词典》
  24. 通膈丸《普济本事方》
  25. 通剂《中医名词词典》
  26. 通肝散《明目至宝》
  27. 通剂《中医词典》
  28. 通腑泄热《中医词典》
  29. 通间《中医词典》
  30. 通风温湿度计《预防医学》
  31. 通结用葱白熨法《医学衷中参西录》


立回惊症丸_《急救广生集》_中医综合_【岐黄之术】

立回惊症丸

立回惊症丸

  • 上一页
  • 目录
  • 相关
  • 下一页

滑石（水飞，六两）、粉草（一两），即六一散（一两）。配加蛇含石（三钱，醋 七次）、代赭石同制（三钱）、麝香（五分），共研末，以粽角捣为丸，如绿豆大，朱砂金箔为衣，瓷器收贮。遇症或灯草汤，或金银花，或薄荷汤，磨化一丸，送下立效。须死可回生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：通关散
  • 当前页：立回惊症丸
  • 下一页：惊风贴脚底治法
<<< 返回本书目录
  1. 立患丹【方剂大全】
  2. 立极汤【方剂大全】
  3. 立侯下胎散【方剂大全】
  4. 立解咽喉肿塞方【方剂大全】
  5. 立行饮【方剂大全】
  6. 立金汤【方剂大全】
  7. 立竿见影方【方剂大全】
  8. 立克次体《医学微生物学》
  9. 立方用药论《松峰说疫》
  10. 立克次体病《急诊医学》
  11. 立定散【方剂大全】
  12. 立克次体病【疾病大全】
  13. 立催芎归汤【方剂大全】
  14. 立克次体痘【疾病大全】
  15. 立春雨水《本草纲目》完整版
  16. 立克次体感染《传染病》
  17. 立除冷哮散【方剂大全】
  18. 立克次体感染《默克家庭诊疗手册》
  19. 立八段锦图说《达摩洗髓易筋经》
  20. 立溃拔毒膏【方剂大全】
  21. 立案式《目经大成》
  22. 立灵散【方剂大全】
  23. 立安饮【方剂大全】
  24. 立马回疔丹【方剂大全】
  25. 立安丸【方剂大全】
  26. 立马回疔夺命散【方剂大全】
  27. 立安散【方剂大全】
  28. 立马开关饮【方剂大全】
  29. 厉痈门主论《疡医大全》
  30. 立马乌【方剂大全】
  1. 立回惊症丸《急救广生集》
  2. 立方用药论《松峰说疫》
  3. 立救单蛾乳蛾方《奇方类编》
  4. 立方本指《内外伤辨》
  5. 立克次氏体病《眼科学》
  6. 立法处方《中医词典》
  7. 立克次体《医学微生物学》
  8. 立冬针刺四十七法《针灸神书》
  9. 立克次体病《急诊医学》
  10. 立春雨水二节内水《本草撮要》
  11. 立克次体感染《默克家庭诊疗手册》
  12. 立春雨水《得配本草》
  13. 立克次体感染《传染病》
  14. 立春节雨水《本草分经》
  15. 立秋、处暑、白露、秋分节内雨《药性切用》
  16. 立春节雨水《饮食须知》
  17. 立秋处暑白露秋分四节内水《本草从新》
  18. 立春、雨水节内雨《药性切用》
  19. 立秋处暑白露秋分四节内水《本草撮要》
  20. 立迟《中医词典》
  21. 立圣膏《是斋百一选方》
  22. 立八段锦图说《达摩洗髓易筋经》
  23. 立圣鹤顶丹《是斋百一选方》
  24. 立案式《目经大成》
  25. 立圣散《仁术便览》
  26. 立安丸《仁术便览》
  27. 立胜散《三因极一病证方论》
  28. 立安丸《三因极一病证方论》
  29. 立消散《冯氏锦囊秘录》
  30. 厉痈门主论《疡医大全》
  31. 立效散《仙传外科集验方》


惊风贴脚底治法_《急救广生集》_中医综合_【岐黄之术】

惊风贴脚底治法

惊风贴脚底治法

  • 上一页
  • 目录
  • 相关
  • 下一页

用半夏（一钱）、黑香附（一钱）、麝香（少许）共末。用鸡子青调，涂脚底心，神效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：立回惊症丸
  • 当前页：惊风贴脚底治法
  • 下一页：治风冷五虎膏
<<< 返回本书目录
  1. 惊风痰热痧《痧胀玉衡》
  2. 惊风先兆《中医疾病预测》
  3. 惊风死症歌《陈氏幼科秘诀》
  4. 惊风证治总论《医述》
  5. 惊风七厘散【方剂大全】
  6. 惊风之候《保幼新编》
  7. 惊风辟妄《幼幼集成》
  8. 惊风诸证《育婴家秘》
  9. 惊风辟妄《慈幼便览》
  10. 惊风总括《医宗金鉴》
  11. 惊风内《幼幼新书》
  12. 惊风总论《育婴家秘》
  13. 惊风门-幼幼汇集（上）《古今医统大全》
  14. 惊疳《幼幼新书》
  15. 惊风门要药《冯氏锦囊秘录》
  16. 惊疳《周慎斋遗书》
  17. 惊风门《幼科指南》
  18. 惊疳吐泻门《辨证录》
  19. 惊风门《幼科心法要诀》
  20. 惊膈嗽《幼幼新书》
  21. 惊风门《幼科推拿秘书》
  22. 惊骇《周慎斋遗书》
  23. 惊风门《幼科切要》
  24. 惊后目动切牙《明医杂着》
  25. 惊风门《小儿推拿广意》
  26. 惊后调治《万病回春》
  27. 惊风门《小儿推拿广意》
  28. 惊候《幼幼新书》
  29. 惊风门《万氏秘传片玉心书》
  30. 惊积《幼幼新书》
  1. 惊风贴脚底治法《急救广生集》
  2. 惊风痰热痧《痧胀玉衡》
  3. 惊风先见之症《幼科释谜》
  4. 惊风痰热痧《中医词典》
  5. 惊风先兆《中医疾病预测》
  6. 惊风痰《中医词典》
  7. 惊风先兆《中医词典》
  8. 惊风四证《中医词典》
  9. 惊风证治总论《医述》
  10. 惊风死症歌《陈氏幼科秘诀》
  11. 惊风之候《保幼新编》
  12. 惊风失语《奇效简便良方》
  13. 惊风诸变症（惊瘫鹤膝摇头）《幼科释谜》
  14. 惊风热《中医词典》
  15. 惊风诸证《育婴家秘》
  16. 惊风辟妄《慈幼便览》
  17. 惊风总括《医宗金鉴》
  18. 惊风辟妄《幼幼集成》
  19. 惊风总括《幼科心法要诀》
  20. 惊风内钓啼《中医词典》
  21. 惊风总论《育婴家秘》
  22. 惊风内《幼幼新书》
  23. 惊疳《中医词典》
  24. 惊风门要药《冯氏锦囊秘录》
  25. 惊疳《幼幼新书》
  26. 惊风门（幼幼汇集 上）《古今医统大全》
  27. 惊疳《周慎斋遗书》
  28. 惊风门《幼科指南》
  29. 惊疳吐泻门（七则）《辨证录》
  30. 惊风门《幼科推拿秘书》
  31. 惊膈嗽《中医词典》


治风冷五虎膏_《急救广生集》_中医综合_【岐黄之术】

治风冷五虎膏

治风冷五虎膏

  • 上一页
  • 目录
  • 相关
  • 下一页

葱 韭 蒜 姜 萝卜 共捣汁，入铜器内熬成膏。飞丹晒干，研细入膏，以油纸摊贴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊风贴脚底治法
  • 当前页：治风冷五虎膏
  • 下一页：鹅掌风
<<< 返回本书目录
  1. 治风狂灸刺法《圣济总录》
  2. 治风门《医学入门》
  3. 治风毒瓦斯眼《洪氏集验方》
  4. 治风气取涎方《史载之方》
  5. 治风毒脚弱痹满上气方《肘后备急方》
  6. 治风气四神丹《苏沈良方》
  7. 治风癫灸刺法《圣济总录》
  8. 治风热毒肿（热疮）诸方《小品方》
  9. 治肺痿、肺痈及肠痈方《集验方》
  10. 治风热之剂《原机启微》
  11. 治肺结核【中药主治】
  12. 治风通用药《普济方·针灸》
  13. 治肺喘《苏沈良方》
  14. 治风乌荆丸《洪氏集验方》
  15. 治防避饮食诸毒方《肘后备急方》
  16. 治风邪带下《济阴纲目》
  17. 治法总论《跌损妙方》
  18. 治风牙疼《洪氏集验方》
  19. 治法准则总论《灵素节注类编》
  20. 治风牙蛀牙一切疼痛《洪氏集验方》
  21. 治法指南《疡医大全》
  22. 治风药例《古今医统大全》
  23. 治法通论《证治准绳·女科》
  24. 治风杂方《卫生宝鉴》
  25. 治法通论《医学纲目》
  26. 治风之剂《原机启微》
  27. 治法通论《女科证治准绳》
  28. 治风诸方《小品方》
  29. 治法提纲《冯氏锦囊秘录》
  30. 治风蛀牙如虫蛀破者《洪氏集验方》
  1. 治风冷五虎膏《急救广生集》
  2. 治风狂灸刺法《圣济总录》
  3. 治风门《医学入门》
  4. 治风痉方《小儿卫生总微论方》
  5. 治风秘《是斋百一选方》
  6. 治风火牙疼《回生集》
  7. 治风秘《是斋百一选方》
  8. 治风化痰《中医词典》
  9. 治风气取涎方《史载之方》
  10. 治风喉《奇方类编》
  11. 治风气四神丹《苏沈良方》
  12. 治风毒痈疖《是斋百一选方》
  13. 治风热毒肿（热疮）诸方《小品方》
  14. 治风毒瓦斯眼《洪氏集验方》
  15. 治风热上攻齿痛《是斋百一选方》
  16. 治风毒脚弱痹满上气方《肘后备急方》
  17. 治风热之剂《原机启微》
  18. 治风癫灸刺法《圣济总录》
  19. 治风湿香港脚方《回生集》
  20. 治风不省方《小儿卫生总微论方》
  21. 治风通用药《普济方·针灸》
  22. 治风《千金翼方》
  23. 治风乌荆丸《洪氏集验方》
  24. 治粪后下血方《回生集》
  25. 治风痫方《小儿卫生总微论方》
  26. 治粉刺《是斋百一选方》
  27. 治风邪带下《济阴纲目》
  28. 治痱子方《奇方类编》
  29. 治风眩赤眼《是斋百一选方》
  30. 治痱子《是斋百一选方》
  31. 治风牙疼《洪氏集验方》


鹅掌风_《急救广生集》_中医综合_【岐黄之术】

鹅掌风

鹅掌风

  • 上一页
  • 目录
  • 相关
  • 下一页

白果肉（八两） 水银（五钱） 共捣烂，将手掌先用火烘热，后用药擦之，一日三次，数日愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治风冷五虎膏
  • 当前页：鹅掌风
  • 下一页：治中风痰迷不省外治法
<<< 返回本书目录
  1. 鹅掌风【疾病大全】
  2. 鹅掌风【中药主治】
  3. 鹅掌风《医宗金鉴》
  4. 鹅掌风【方剂主治】
  5. 鹅掌风《外科正宗》
  6. 鹅掌风膏【方剂大全】
  7. 鹅掌风《外科启玄》
  8. 鹅掌风浸剂【方剂大全】
  9. 鹅血【中药大全】
  10. 鹅掌风浸泡方【方剂大全】
  11. 鹅血《本草纲目》完整版
  12. 鹅掌风门主论《疡医大全》
  13. 鹅涎【中药大全】
  14. 鹅掌风药水【方剂大全】
  15. 鹅涎《本草纲目》完整版
  16. 鹅掌金星草【中药大全】
  17. 鹅腿骨（图）【中药大全】
  18. 鹅掌揪根【中药大全】
  19. 鹅首马先蒿【中药大全】
  20. 鹅掌楸【中药大全】
  21. 鹅屎《本草纲目》完整版
  22. 鹅掌楸根【中药大全】
  23. 鹅实散【方剂大全】
  24. 鹅掌上黄皮《本草纲目》完整版
  25. 鹅石散【方剂大全】
  26. 鹅掌上黄皮【中药大全】
  27. 鹅肉【中药大全】
  28. 鹅掌油【方剂大全】
  29. 鹅肉《本草纲目》完整版
  30. 蛾黄散【方剂大全】
  1. 鹅掌风《急救广生集》
  2. 鹅掌风《外科正宗》
  3. 鹅掌风《奇效简便良方》
  4. 鹅掌风《外科心法要诀》
  5. 鹅掌风《外科启玄》
  6. 鹅掌风《医宗金鉴》
  7. 鹅掌风《解围元薮》
  8. 鹅掌风《中医词典》
  9. 鹅掌风《外科全生集》
  10. 鹅掌风《中医名词词典》
  11. 鹅掌风病《回生集》
  12. 鹅鸭疫病秘方《华佗神方》
  13. 鹅掌风门主方《疡医大全》
  14. 鹅虱入耳《古今医统大全》
  15. 鹅掌风门主论《疡医大全》
  16. 鹅肉（《名医别录》）《中医饮食营养学》
  17. 鹅掌风秘方《华佗神方》
  18. 鹅肉《药性切用》
  19. 鹅爪风《中医词典》
  20. 鹅肉《饮食须知》
  21. 鹅爪风《外科全生集》
  22. 鹅梨煎丸《博济方》
  23. 蛾风《奇效简便良方》
  24. 鹅口症《喉舌备要秘旨》
  25. 蛾风白喉《中医词典》
  26. 鹅口门推法《推拿抉微》
  27. 蛾根《中医词典》
  28. 鹅口口疮《卫生易简方》
  29. 蛾口《重订囊秘喉书》
  30. 鹅口候《诸病源候论》
  31. 蛾子《中医词典》


治中风痰迷不省外治法_《急救广生集》_中医综合_【岐黄之术】

治中风痰迷不省外治法

治中风痰迷不省外治法

  • 上一页
  • 目录
  • 相关
  • 下一页

白角 明矾 二味研极细末，吹鼻立苏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹅掌风
  • 当前页：治中风痰迷不省外治法
  • 下一页：治口眼歪斜风症
<<< 返回本书目录
  1. 治中风失音【方剂大全】
  2. 治中风牙关紧急方【方剂大全】
  3. 治中恶诸方《小品方》
  4. 治中风喑不随痛肿诸方《小品方》
  5. 治中恶灸刺法（猝死客忤尸厥等附）《圣济总录》
  6. 治中风诸急方《肘后备急方》
  7. 治中恶方《集验方》
  8. 治中风诸急及风热方《集验方》
  9. 治滞下病方《妇科玉尺》
  10. 治中蛊毒方《集验方》
  11. 治痔汤【方剂大全】
  12. 治中蛊毒方《肘后备急方》
  13. 治痔疾灸刺法《圣济总录》
  14. 治中蛊毒诸方《小品方》
  15. 治痔疮及谷道痒痛方《集验方》
  16. 治中射工毒方《集验方》
  17. 治之要极无失色脉治之极于一《类经》
  18. 治中尸方《集验方》
  19. 治症总要（杨氏）《针灸大成》
  20. 治中水毒方《集验方》
  21. 治症秘诀《尤氏喉症指南》
  22. 治中汤【方剂大全】
  23. 治症瘕灸法《圣济总录》
  24. 治肿毒发背，一切痈疽夺命膏《洪氏集验方》
  25. 治症瘕积聚方《集验方》
  26. 治肿毒发背，一切痈疽经验方《洪氏集验方》
  27. 治疹论《儿科醒》
  28. 治肿毒痈疽。《苏沈良方》
  29. 治瘴气疫疠温毒诸方《肘后备急方》
  30. 治肿饮【方剂大全】
  1. 治中风痰迷不省外治法《急救广生集》
  2. 治中风口眼斜方《小儿卫生总微论方》
  3. 治中风喑不随痛肿诸方《小品方》
  4. 治中风口噤方《小儿卫生总微论方》
  5. 治中风诸急方《肘后备急方》
  6. 治中风拘挛不遂方《小儿卫生总微论方》
  7. 治中风诸急及风热方《集验方》
  8. 治中风角弓反张方《小儿卫生总微论方》
  9. 治中附子毒《是斋百一选方》
  10. 治中风不语二百四十五法《针灸神书》
  11. 治中蛊毒方《肘后备急方》
  12. 治中风八法歌《医学实在易》
  13. 治中蛊毒方《集验方》
  14. 治中恶诸方《小品方》
  15. 治中蛊毒诸方《小品方》
  16. 治中恶灸刺法（猝死客忤尸厥等附）《圣济总录》
  17. 治中寒，露水入手《是斋百一选方》
  18. 治中恶方《集验方》
  19. 治中喝死心下犹暖起死方《中藏经》
  20. 治中毒《是斋百一选方》
  21. 治中结阳丸《备急千金要方》
  22. 治滞下病方《妇科玉尺》
  23. 治中满臌胀方《回生集》
  24. 治痔漏下血不止《儒门事亲》
  25. 治中散《备急千金要方》
  26. 治痔漏方《奇方类编》
  27. 治中散《冯氏锦囊秘录》
  28. 治痔漏《儒门事亲》
  29. 治中射工毒方《集验方》
  30. 治痔疾灸刺法《圣济总录》
  31. 治中尸方《集验方》


治口眼歪斜风症_《急救广生集》_中医综合_【岐黄之术】

治口眼歪斜风症

治口眼歪斜风症

  • 上一页
  • 目录
  • 相关
  • 下一页

天南星 白附子 上二味研为细末。用鳝血调涂，扯头发吊之即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治中风痰迷不省外治法
  • 当前页：治口眼歪斜风症
  • 下一页：风湿灸饼方
<<< 返回本书目录
  1. 治口眼歪斜二方一法【方剂大全】
  2. 治狂犬所咬《宋本备急灸法》
  3. 治口舌生疮《喉舌备要秘旨》
  4. 治狂犬咬人方《集验方》
  5. 治口舌病方《集验方》
  6. 治狂妄噤痉诸方《小品方》
  7. 治口疮，绿云膏《苏沈良方》
  8. 治癞方。《苏沈良方》
  9. 治口齿灸刺法《圣济总录》
  10. 治烂缘风眼《洪氏集验方》
  11. 治渴有法《仁斋直指方论（附补遗）》
  12. 治劳伤崩漏《济阴纲目》
  13. 治渴利诸方《小品方》
  14. 治老人不寐丸《外科传薪集》
  15. 治渴利诸方《小品方》
  16. 治老人眼疾《本草易读》
  17. 治咳嗽上气诸气《小品方》
  18. 治冷积降气，宽膈逐痰《洪氏集验方》
  19. 治咳嗽灸刺法《圣济总录》
  20. 治冷漏《洪氏集验方》
  21. 治咳喘上气方《集验方》
  22. 治例《针灸聚英》
  23. 治疽痈用药大纲《集验背疽方》
  24. 治痢《洪氏集验方》
  25. 治灸疮令发《针灸聚英》
  26. 治痢，芍药散。《苏沈良方》
  27. 治灸疮不发法《普济方·针灸》
  28. 治痢，四神散。《苏沈良方》
  29. 治灸疮《针灸资生经》
  30. 治痢散【方剂大全】
  1. 治口眼歪斜风症《急救广生集》
  2. 治口舌生疮《喉舌备要秘旨》
  3. 治口眼斜二百四十四法《针灸神书》
  4. 治口舌病方《集验方》
  5. 治狂犬所咬《宋本备急灸法》
  6. 治口气《是斋百一选方》
  7. 治狂犬咬人方《集验方》
  8. 治口疮牙痛《是斋百一选方》
  9. 治狂妄噤痉诸方《小品方》
  10. 治口疮，绿云膏《苏沈良方》
  11. 治癞方。《苏沈良方》
  12. 治口疮《是斋百一选方》
  13. 治癞头疮《是斋百一选方》
  14. 治口疮《是斋百一选方》
  15. 治癞涂眉法《儒门事亲》
  16. 治口疮《是斋百一选方》
  17. 治烂甚出脓不净者《是斋百一选方》
  18. 治口疮《是斋百一选方》
  19. 治烂眩风《明目至宝》
  20. 治口疮《是斋百一选方》
  21. 治烂眩风眼《明目至宝》
  22. 治口疮《奇方类编》
  23. 治烂眩风眼《是斋百一选方》
  24. 治口疮《奇方类编》
  25. 治烂眩风眼《是斋百一选方》
  26. 治口臭《奇方类编》
  27. 治烂眩眼《是斋百一选方》
  28. 治口齿灸刺法《圣济总录》
  29. 治烂缘风眼《洪氏集验方》
  30. 治客忤夜啼法《三因极一病证方论》
  31. 治劳病虚病神方《回生集》


风湿灸饼方_《急救广生集》_中医综合_【岐黄之术】

风湿灸饼方

风湿灸饼方

  • 上一页
  • 目录
  • 相关
  • 下一页

防风 防己（各一两） 肉桂 南星（各一两） 麝香（一分） 上为末。用大麦粉与药对半，水调成饼，晒干听用。此药专治寒湿气漏肩风、头风、诸痛难忍。将饼放在患处，用艾放饼上灸之，火尽泡起，用膏药贴之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治口眼歪斜风症
  • 当前页：风湿灸饼方
  • 下一页：治盗汗法
<<< 返回本书目录
  1. 风湿筋骨痛【中药主治】
  2. 风湿两祛散【方剂大全】
  3. 风湿筋骨疼痛【中药主治】
  4. 风湿六合汤【方剂大全】
  5. 风湿寒证治《三因极一病证方论》
  6. 风湿论《医门法律》
  7. 风湿关节炎【中药主治】
  8. 风湿麻木【中药主治】
  9. 风湿关节痛【中药主治】
  10. 风湿木【中药大全】
  11. 风湿关节疼痛【中药主治】
  12. 风湿气膏【方剂大全】
  13. 风湿骨痛胶囊【方剂大全】
  14. 风湿热《赵绍琴临证验案精选》
  15. 风湿骨痛【中药主治】
  16. 风湿热【疾病大全】
  17. 风湿膏【方剂大全】
  18. 风湿热（Rheumatic Fever）《心脏病学》
  19. 风湿方《外台秘要》
  20. 风湿热痹【中药主治】
  21. 风湿病性贫血【疾病大全】
  22. 风湿热与风湿性心脏病《家庭医学百科-医疗康复篇》
  23. 风湿病《自我调养巧治病》
  24. 风湿身痛部《本草易读》
  25. 风湿病《病理学》
  26. 风湿汤【方剂大全】
  27. 风湿痹证【中药主治】
  28. 风湿疼痛【中药主治】
  29. 风湿痹痛【中药主治】
  30. 风湿痛【中药主治】
  1. 风湿灸饼方《急救广生集》
  2. 风湿候《诸病源候论》
  3. 风湿论《医门法律》
  4. 风湿候《巢氏病源补养宣导法》
  5. 风湿热《默克家庭诊疗手册》
  6. 风湿寒证治《三因极一病证方论》
  7. 风湿热《赵绍琴临证验案精选》
  8. 风湿寒热痛《明医指掌》
  9. 风湿热《心脏病学》
  10. 风湿腹胀《症因脉治》
  11. 风湿热头痛《中医词典》
  12. 风湿腹胀《中医词典》
  13. 风湿热与风湿性心脏病《家庭医学百科-医疗康复篇》
  14. 风湿方九首《外台秘要》
  15. 风湿身痛部《本草易读》
  16. 风湿打法《奇效简便良方》
  17. 风湿四条《伤寒贯珠集》
  18. 风湿病《病理学》
  19. 风湿酸软《症因脉治》
  20. 风湿病《自我调养巧治病》
  21. 风湿瘫痪《奇效简便良方》
  22. 风湿痹身体手足不随候《诸病源候论》
  23. 风湿头痛《中医词典》
  24. 风湿痹身体手足不随《圣济总录》
  25. 风湿痿软《中医词典》
  26. 风湿痹候《诸病源候论》
  27. 风湿痿软《症因脉治》
  28. 风湿痹候《巢氏病源补养宣导法》
  29. 风湿温证治《三因极一病证方论》
  30. 风湿痹方四首《外台秘要》
  31. 风湿相搏《中医名词词典》


治盗汗法_《急救广生集》_中医综合_【岐黄之术】

治盗汗法

治盗汗法

  • 上一页
  • 目录
  • 相关
  • 下一页

用川五倍子（一两炒黄色）研末，水调为饼，贴脐上缚之即止汗。或以乳调，蒸熟入脐，用核桃壳盖缚更妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风湿灸饼方
  • 当前页：治盗汗法
  • 下一页：消瘤膏
<<< 返回本书目录
  1. 治盗汗《洪氏集验方》
  2. 治跌打【中药主治】
  3. 治盗汗《洪氏集验方》
  4. 治跌打损伤方《集验方》
  5. 治刀箭金疮方《集验方》
  6. 治钉毒疮（疥癣恶疮）诸方《小品方》
  7. 治当顺时《此事难知》
  8. 治冬月伤寒诸方《小品方》
  9. 治单双乳蛾神效吹药方《白喉全生集》
  10. 治冻死《洪氏集验方》
  11. 治丹疹毒肿诸方《小品方》
  12. 治豆疮倒入肉《洪氏集验方》
  13. 治丹毒及赤白疹方《集验方》
  14. 治痘常用汤散歌括《冯氏锦囊秘录》
  15. 治带下滑脱《济阴纲目》
  16. 治痘触变歌《疡医大全》
  17. 治带片【方剂大全】
  18. 治痘触变歌括《冯氏锦囊秘录》
  19. 治带《竹泉生女科集要》
  20. 治痘疮无瘢。《苏沈良方》
  21. 治代指似瘭疽诸方《小品方》
  22. 治痘溃烂《儿科萃精》
  23. 治大人【方剂主治】
  24. 治痘溃烂流血不止《儿科萃精》
  25. 治大便难及大小便并不通方《集验方》
  26. 治痘论《儿科醒》
  27. 治猝中五尸灸法《圣济总录》
  28. 治痘明家论《温病条辨》
  29. 治猝魇寐不寤灸法《圣济总录》
  30. 治痘损破脓水不止《儿科萃精》
  1. 治盗汗法《急救广生集》
  2. 治盗汗《是斋百一选方》
  3. 治盗汗方《奇方类编》
  4. 治盗汗《回生集》
  5. 治盗汗方《回生集》
  6. 治盗汗《洪氏集验方》
  7. 治盗汗方《是斋百一选方》
  8. 治盗汗《洪氏集验方》
  9. 治盗汗方《是斋百一选方》
  10. 治倒睫拳毛《儒门事亲》
  11. 治癫痫经验方《冯氏锦囊秘录》
  12. 治刀伤斧斫《是斋百一选方》
  13. 治靛缸方《仁术便览》
  14. 治刀刃伤《是斋百一选方》
  15. 治跌打损伤方《集验方》
  16. 治刀口疮《奇方类编》
  17. 治跌打损伤青肿《奇方类编》
  18. 治刀箭金疮方《集验方》
  19. 治丁疮土鬼丹《是斋百一选方》
  20. 治刀斧伤至重《是斋百一选方》
  21. 治疔疮《儒门事亲》
  22. 治刀疮药《是斋百一选方》
  23. 治疔疮《是斋百一选方》
  24. 治当顺时《此事难知》
  25. 治疔疮方《回生集》
  26. 治啖蛇牛肉食之欲死方 又方《金匮悬解》
  27. 治疔疮神效方《奇方类编》
  28. 治啖蛇牛肉食之欲死方《医宗金鉴》
  29. 治疔疮诸毒方《奇方类编》
  30. 治啖蛇牛肉食之欲死方《金匮悬解》
  31. 治钉毒疮（疥癣恶疮）诸方《小品方》


消瘤膏_《急救广生集》_中医综合_【岐黄之术】

消瘤膏

消瘤膏

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄 朴硝（二味等分） 麝香（少许） 以葱、蒜捣成膏粘贴。一日一换，四十日愈。其脓从毛窍中出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治盗汗法
  • 当前页：消瘤膏
  • 下一页：治蛇咬方
<<< 返回本书目录
  1. 消瘤二反膏【方剂大全】
  2. 消瘤散《外科传薪集》
  3. 消瘤碧玉散【方剂大全】
  4. 消瘰膏《医学衷中参西录》
  5. 消疬丸【方剂大全】
  6. 消瘰膏【方剂大全】
  7. 消疬汤【方剂大全】
  8. 消瘰疬【中药主治】
  9. 消渴总括《杂病心法要诀》
  10. 消瘰丸《医学衷中参西录》
  11. 消渴总括《医宗金鉴》
  12. 消瘰丸【方剂大全】
  13. 消渴诸痛候《巢氏病源补养宣导法》
  14. 消瘰丸奇效方《喉舌备要秘旨》
  15. 消渴治法《杂病心法要诀》
  16. 消泺穴【上肢外侧穴位】
  17. 消渴症《评琴书屋医略》
  18. 消囊汤【方剂大全】
  19. 消渴证治《幼幼集成》
  20. 消痞膏【方剂大全】
  21. 消渴者无火不生《医学传心录》
  22. 消痞汤【方剂大全】
  23. 消渴亦有属寒辨《叶选医衡》
  24. 消痞丸【方剂大全】
  25. 消渴续论《医门法律》
  26. 消癖丸【方剂大全】
  27. 消渴叙论《三因极一病证方论》
  28. 消热解毒【中药主治】
  29. 消渴泄泻《金匮钩玄》
  30. 消乳《胎产秘书》
  1. 消瘤膏《急救广生集》
  2. 消瘤碧玉散《重楼玉钥》
  3. 消瘤散《外科传薪集》
  4. 消疬《中医词典》
  5. 消芦散《重楼玉钥》
  6. 消块丸《冯氏锦囊秘录》
  7. 消瘰膏《医学衷中参西录》
  8. 消渴总括《杂病心法要诀》
  9. 消瘰丸《医学衷中参西录》
  10. 消渴总括《医宗金鉴》
  11. 消瘰丸《医学心悟》
  12. 消渴治法并方《卫生宝鉴》
  13. 消瘰丸奇效方《喉舌备要秘旨》
  14. 消渴治法《杂病心法要诀》
  15. 消泺《针灸大成》
  16. 消渴治法《医宗金鉴》
  17. 消泺《中医词典》
  18. 消渴症《评琴书屋医略》
  19. 消泺《针灸学》
  20. 消渴证治《幼幼集成》
  21. 消凝行经散《目经大成》
  22. 消渴者无火不生《医学传心录》
  23. 消脓饮《仁术便览》
  24. 消渴亦有属寒辨《叶选医衡》
  25. 消脾《中医词典》
  26. 消渴一《金匮悬解》
  27. 消痞《中医词典》
  28. 消渴续论《医门法律》
  29. 消痞膏《奇效简便良方》
  30. 消渴叙论《三因极一病证方论》
  31. 消痞化积《中医词典》


治蛇咬方_《急救广生集》_中医综合_【岐黄之术】

治蛇咬方

治蛇咬方

  • 上一页
  • 目录
  • 相关
  • 下一页

用羊眼豆叶不拘多少捣汁，酒调渣敷。加乌 树叶更妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消瘤膏
  • 当前页：治蛇咬方
  • 下一页：治疯犬咬方
<<< 返回本书目录
  1. 治蛇疮败蛇骨刺人入口绕身诸方《肘后备急方》
  2. 治射公毒诸方《小品方》
  3. 治舌肿《洪氏集验方》
  4. 治神《圣济总录》
  5. 治舌下肿痛欲死《喉舌备要秘旨》
  6. 治肾消《医旨绪余》
  7. 治舌衄《洪氏集验方》
  8. 治尸厥方《集验方》
  9. 治少壮妇女病要法《医门补要》
  10. 治尸注鬼注方《肘后备急方》
  11. 治少小疾病诸丸散众方《小品方》
  12. 治尸疰鬼疰方《集验方》
  13. 治少小百病诸汤方《小品方》
  14. 治失欠灸法《圣济总录》
  15. 治少小百病薄洗浴膏散针灸诸方法《小品方》
  16. 治湿门《医学入门》
  17. 治上下法《医学纲目》
  18. 治湿热带下《济阴纲目》
  19. 治上气如奔豚诸方《小品方》
  20. 治湿痰带下《济阴纲目》
  21. 治伤折内外损，神授散。《苏沈良方》
  22. 治湿药例《古今医统大全》
  23. 治伤折骨碎《洪氏集验方》
  24. 治湿要诀《瘴疟指南》
  25. 治伤丈夫头痛《济阴纲目》
  26. 治十八般难产论《女科旨要》
  27. 治伤寒中风方《集验方》
  28. 治石痈及疔疮杂治方《集验方》
  29. 治伤寒用药大略《增订叶评伤暑全书》
  30. 治时病常变须会通论《时病论》
  1. 治蛇咬方《急救广生集》
  2. 治蛇咬《是斋百一选方》
  3. 治射公毒诸方《小品方》
  4. 治蛇伤及一切恶虫所伤《是斋百一选方》
  5. 治身热头痛昏重《是斋百一选方》
  6. 治蛇伤及蜈蚣蝎螫，诸毒虫咬方《是斋百一选方》
  7. 治身上生赘肉《是斋百一选方》
  8. 治蛇伤方《儒门事亲》
  9. 治娠妇下痢脓血，及咳嗽《儒门事亲》
  10. 治蛇伤《是斋百一选方》
  11. 治神《圣济总录》
  12. 治蛇疮败蛇骨刺人入口绕身诸方《肘后备急方》
  13. 治肾囊风《奇方类编》
  14. 治蛇疮《儒门事亲》
  15. 治肾气冲心二百六十一法《针灸神书》
  16. 治舌肿胀方《冯氏锦囊秘录》
  17. 治肾消《医旨绪余》
  18. 治舌肿胀《是斋百一选方》
  19. 治肾虚腰疼二百三十三法《针灸神书》
  20. 治舌肿神方《奇方类编》
  21. 治肾虚腰痛方（其痛悠悠缓缓即是肾虚）《回生集》
  22. 治舌肿《洪氏集验方》
  23. 治肾脏风攻注脚膝方。《普济本事方》
  24. 治舌下肿痛欲死《喉舌备要秘旨》
  25. 治肾子大小偏坠方《回生集》
  26. 治舌衄《洪氏集验方》
  27. 治肾子烂出《奇方类编》
  28. 治少壮妇女病要法《医门补要》
  29. 治生疮因入汤成毒《是斋百一选方》
  30. 治少阴君火法《四圣心源》
  31. 治生下不动《达生编》


治疯犬咬方_《急救广生集》_中医综合_【岐黄之术】

治疯犬咬方

治疯犬咬方

  • 上一页
  • 目录
  • 相关
  • 下一页

斑蝥 香白芷 雄黄 杏仁共为末，调敷患处。如好犬咬，用金银花汤洗，口嚼杏仁，敷贴遂愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治蛇咬方
  • 当前页：治疯犬咬方
  • 下一页：人咬不烂方
<<< 返回本书目录
  1. 治疯犬伤方《医学衷中参西录》
  2. 治服毒药吞金未死诸方《小品方》
  3. 治风蛀牙如虫蛀破者《洪氏集验方》
  4. 治服寒食散方《小品方》
  5. 治风诸方《小品方》
  6. 治服散卒发动困笃方《肘后备急方》
  7. 治风之剂《原机启微》
  8. 治服石虚热水肿方《集验方》
  9. 治风杂方《卫生宝鉴》
  10. 治浮肿《济阴纲目》
  11. 治风药例《古今医统大全》
  12. 治妇女杂病方《妇科玉尺》
  13. 治风牙蛀牙一切疼痛《洪氏集验方》
  14. 治妇人病有不能尽法之弊《寿世青编》
  15. 治风牙疼《洪氏集验方》
  16. 治妇人产后胎衣不下《洪氏集验方》
  17. 治风邪带下《济阴纲目》
  18. 治妇人产后因惊或怒伤肝《洪氏集验方》
  19. 治风乌荆丸《洪氏集验方》
  20. 治妇人带下、漏下及症瘕方《集验方》
  21. 治风通用药《普济方·针灸》
  22. 治妇人妒乳疮痛方《集验方》
  23. 治风热之剂《原机启微》
  24. 治妇人妊娠伤寒，白术散。《苏沈良方》
  25. 治风热毒肿（热疮）诸方《小品方》
  26. 治妇人乳痈方《集验方》
  27. 治风气四神丹《苏沈良方》
  28. 治妇人伤于丈夫及交接出血方《集验方》
  29. 治风气取涎方《史载之方》
  30. 治妇人阴脱及阴疮、阴痒方《集验方》
  1. 治疯犬咬方《急救广生集》
  2. 治疯犬伤方《医学衷中参西录》
  3. 治蜂螫《是斋百一选方》
  4. 治风蛀牙如虫蛀破者《洪氏集验方》
  5. 治伏暑暴泻《是斋百一选方》
  6. 治风诸方《小品方》
  7. 治服毒药吞金未死诸方《小品方》
  8. 治风之剂《原机启微》
  9. 治服寒食散方《小品方》
  10. 治风杂方《卫生宝鉴》
  11. 治服轻粉毒《类证治裁》
  12. 治风翳《明目至宝》
  13. 治服散卒发动困笃方《肘后备急方》
  14. 治风药例《古今医统大全》
  15. 治服石虚热水肿方《集验方》
  16. 治风牙蛀牙一切疼痛《洪氏集验方》
  17. 治浮肿《济阴纲目》
  18. 治风牙痛《是斋百一选方》
  19. 治浮肿《是斋百一选方》
  20. 治风牙疼肿不可忍《是斋百一选方》
  21. 治腑者治其合《中医词典》
  22. 治风牙疼《是斋百一选方》
  23. 治妇女杂病方《妇科玉尺》
  24. 治风牙疼《是斋百一选方》
  25. 治妇人白带虚脱之症《奇方类编》
  26. 治风牙疼《洪氏集验方》
  27. 治妇人胞衣不下《是斋百一选方》
  28. 治风眩赤眼《是斋百一选方》
  29. 治妇人崩漏《是斋百一选方》
  30. 治风邪带下《济阴纲目》
  31. 治妇人病令宽思虑《女科经纶》


人咬不烂方_《急救广生集》_中医综合_【岐黄之术】

人咬不烂方

人咬不烂方

  • 上一页
  • 目录
  • 相关
  • 下一页

用龟板或鳖甲烧灰存性为末，香油调，入山七末调匀，敷上立效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治疯犬咬方
  • 当前页：人咬不烂方
  • 下一页：小儿出尿方
<<< 返回本书目录
  1. 人牙《本草纲目》图文版
  2. 人咬门主论《疡医大全》
  3. 人血七【中药大全】
  4. 人咬伤《急救广生集》
  5. 人血丙种球蛋白制造及检定规程《中国生物制品规程》
  6. 人咬伤《医宗金鉴》
  7. 人血丙种球蛋白使用说明书《中国生物制品规程》
  8. 人咬伤疮《外科启玄》
  9. 人血白蛋白中辛酸钠含量测定（气相色谱法）《中国生物制品规程》
  10. 人迎《经络全书》
  11. 人血白蛋白多聚体含量及人血丙种球蛋白中lgG各组份测定（高压液相凝胶柱色谱法）《中国生物制品规程》
  12. 人迎《诸脉主病诗》
  13. 人血白蛋白（低温乙醇法）制造及检定规程《中国生物制品规程》
  14. 人迎脉口诊《黄帝内经太素》
  15. 人血白蛋白（低温乙醇法）使用说明书《中国生物制品规程》
  16. 人迎气口《诊家正眼》
  17. 人血《本草纲目》完整版
  18. 人迎气口辨《研经言》
  19. 人肖天地《此事难知》
  20. 人迎气口解《三指禅》
  21. 人胃螺旋菌致胃炎1例《中国幽门螺杆菌研究》
  22. 人迎气口论《格致余论》
  23. 人胃螺旋菌的分离培养研究《中国幽门螺杆菌研究》
  24. 人迎气口脉《察病指南》
  25. 人为脂膜炎【疾病大全】
  26. 人迎气口脉《丹医秘授古脉法》
  27. 人为性皮炎【疾病大全】
  28. 人迎气口脉法《脉象统类》
  29. 人头七【中药大全】
  30. 人迎气口篇《经络全书》
  1. 人咬不烂方《急救广生集》
  2. 人咬《证治准绳·疡医》
  3. 人咬门主论《疡医大全》
  4. 人牙散《仁术便览》
  5. 人咬伤《医宗金鉴》
  6. 人牙散《冯氏锦囊秘录》
  7. 人咬伤《外科心法要诀》
  8. 人牙齿《增广和剂局方药性总论》
  9. 人咬伤《急救广生集》
  10. 人牙齿《证类本草》
  11. 人咬伤《外科证治全书》
  12. 人牙齿《本草蒙筌》
  13. 人咬伤《奇效简便良方》
  14. 人牙《药性切用》
  15. 人咬伤《奇效简便良方》
  16. 人牙《得配本草》
  17. 人咬伤疮《外科启玄》
  18. 人牙《本经逢原》
  19. 人咬伤方《救伤秘旨》
  20. 人牙《本草求真》
  21. 人咬伤门主方《疡医大全》
  22. 人牙《冯氏锦囊秘录》
  23. 人迎《经络全书》
  24. 人牙《本草备要》
  25. 人迎《中医名词词典》
  26. 人血浆（清）载脂蛋白参考值比较《动脉粥样硬化》
  27. 人迎《中医词典》
  28. 人血丙种球蛋白制造及检定规程《中国生物制品规程》
  29. 人迎《诸病主病诗》
  30. 人血丙种球蛋白使用说明书《中国生物制品规程》
  31. 人迎《医述》


小儿出尿方_《急救广生集》_中医综合_【岐黄之术】

小儿出尿方

小儿出尿方

  • 上一页
  • 目录
  • 相关
  • 下一页

用雄鸡软肝（一个），去筋膜，和桂捣为丸，白滚汤下。

一方，硫黄（三钱）、葱头（七个）捣烂，贴脐亦效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人咬不烂方
  • 当前页：小儿出尿方
  • 下一页：小儿夜啼
<<< 返回本书目录
  1. 小儿抽动症【疾病大全】
  2. 小儿出血性疾病【疾病大全】
  3. 小儿抽动秽语综合征【疾病大全】
  4. 小儿出血性休克和脑病综合征【疾病大全】
  5. 小儿抽掣《医法圆通》
  6. 小儿初生遍身鱼泡门主论《疡医大全》
  7. 小儿虫食下部方《外台秘要》
  8. 小儿初生法《圣济总录》
  9. 小儿充血性心力衰竭【疾病大全】
  10. 小儿初生谷道不通门主论《疡医大全》
  11. 小儿赤游丹毒《外科十三方考》
  12. 小儿初生黄肿门主论《疡医大全》
  13. 小儿赤游丹《外科正宗》
  14. 小儿初生回气法《三因极一病证方论》
  15. 小儿赤白痢方《外台秘要》
  16. 小儿初生将护法《外台秘要》
  17. 小儿赤白痢【方剂主治】
  18. 小儿初生将护法《幼幼新书》
  19. 小儿赤白痢《圣济总录》
  20. 小儿初生梦生门主论《疡医大全》
  21. 小儿齿不生方《外台秘要》
  22. 小儿初生脐风《万氏秘传片玉心书》
  23. 小儿齿不生《圣济总录》
  24. 小儿初生脐风简便方《推拿抉微》
  25. 小儿成人型慢性粒细胞白血病【疾病大全】
  26. 小儿初生所服药法《三因极一病证方论》
  27. 小儿成骨不全【疾病大全】
  28. 小儿初生通大小便法《三因极一病证方论》
  29. 小儿潮热【方剂主治】
  30. 小儿初生无皮门主论《疡医大全》
  1. 小儿出尿方《急救广生集》
  2. 小儿抽掣《医法圆通》
  3. 小儿初发疟疾《奇效简便良方》
  4. 小儿虫症《外科全生集》
  5. 小儿初生鼻塞不通门主方《疡医大全》
  6. 小儿虫吐《中医词典》
  7. 小儿初生遍身鱼泡门主论《疡医大全》
  8. 小儿虫食下部方四首《外台秘要》
  9. 小儿初生不啼秘方《华佗神方》
  10. 小儿赤游危急《奇效简便良方》
  11. 小儿初生大便血蒲黄散《仁术便览》
  12. 小儿赤游风方《回生集》
  13. 小儿初生法《圣济总录》
  14. 小儿赤游丹毒《外科十三方考》
  15. 小儿初生谷道不通门主方《疡医大全》
  16. 小儿赤游丹《外科正宗》
  17. 小儿初生谷道不通门主论《疡医大全》
  18. 小儿赤游《奇方类编》
  19. 小儿初生黄肿门主论《疡医大全》
  20. 小儿赤眼秘方《华佗神方》
  21. 小儿初生回气法《三因极一病证方论》
  22. 小儿赤白痢方七首《外台秘要》
  23. 小儿初生将护法《幼幼新书》
  24. 小儿赤白痢《圣济总录》
  25. 小儿初生将护法一十七首《外台秘要》
  26. 小儿齿不生方二首《外台秘要》
  27. 小儿初生口泡《奇效简便良方》
  28. 小儿齿不生《圣济总录》
  29. 小儿初生梦生门主论《疡医大全》
  30. 小儿迟语《奇效简便良方》
  31. 小儿初生脐风《万氏秘传片玉心书》


小儿夜啼_《急救广生集》_中医综合_【岐黄之术】

小儿夜啼

小儿夜啼

  • 上一页
  • 目录
  • 相关
  • 下一页

用朱砂（少许）研细末，同灯煤调匀。俟小儿熟睡，用指从眉心至鼻，轻轻抹上，止夜不啼矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿出尿方
  • 当前页：小儿夜啼
  • 下一页：阴囊破烂
<<< 返回本书目录
  1. 小儿夜啼【疾病症状】
  2. 小儿夜啼【中药主治】
  3. 小儿夜啼《万氏秘传片玉心书》
  4. 小儿夜啼【方剂主治】
  5. 小儿夜啼《孙真人海上方》
  6. 小儿夜啼方《外台秘要》
  7. 小儿夜啼《圣济总录》
  8. 小儿夜啼痧《痧胀玉衡》
  9. 小儿夜哭《孙真人海上方》
  10. 小儿一捻金【方剂大全】
  11. 小儿夜惊咬指【疾病症状】
  12. 小儿一切疳【方剂主治】
  13. 小儿曳足而行【疾病症状】
  14. 小儿一氧化碳中毒【疾病大全】
  15. 小儿叶酸缺乏病【疾病大全】
  16. 小儿衣原体肺炎【疾病大全】
  17. 小儿要略论《幼科切要》
  18. 小儿遗传性大疱性表皮松解症【疾病大全】
  19. 小儿药物诱发的溶血性贫血【疾病大全】
  20. 小儿遗传性共济失调【疾病大全】
  21. 小儿药物性肾损害【疾病大全】
  22. 小儿遗传性果糖不耐受【疾病大全】
  23. 小儿药物性皮炎【疾病大全】
  24. 小儿遗传性痉挛性截瘫【疾病大全】
  25. 小儿药物变态反应【疾病大全】
  26. 小儿遗传性口形细胞增多症【疾病大全】
  27. 小儿痒疹【疾病症状】
  28. 小儿遗传性慢性进行性肾炎【疾病大全】
  29. 小儿洋地黄中毒【疾病大全】
  30. 小儿遗传性球形红细胞增多症【疾病大全】
  1. 小儿夜啼《急救广生集》
  2. 小儿夜啼《医林改错》
  3. 小儿夜啼《万氏秘传片玉心书》
  4. 小儿夜啼《孙真人海上方》
  5. 小儿夜啼《外科全生集》
  6. 小儿夜啼《圣济总录》
  7. 小儿夜啼不止《奇效简便良方》
  8. 小儿夜哭《奇效简便良方》
  9. 小儿夜啼方一十首《外台秘要》
  10. 小儿夜哭《孙真人海上方》
  11. 小儿夜啼秘方《华佗神方》
  12. 小儿要略论《幼科切要》
  13. 小儿夜啼痧《痧胀玉衡》
  14. 小儿阳物被发缠肿《奇效简便良方》
  15. 小儿腋气《中医词典》
  16. 小儿阳厥《中医词典》
  17. 小儿医《中医词典》
  18. 小儿羊须疮秘方《华佗神方》
  19. 小儿遗毒《外科证治全书》
  20. 小儿燕口疮《圣济总录》
  21. 小儿遗毒烂斑《中医词典》
  22. 小儿验纹按额诊脉四言诗《医学实在易》
  23. 小儿遗毒烂斑《外科正宗》
  24. 小儿厌食症《自我调养巧治病》
  25. 小儿遗尿《手穴手纹诊治》
  26. 小儿厌食症《手穴手纹诊治》
  27. 小儿遗尿《小儿常见病单验方》
  28. 小儿眼症《眼科阐微》
  29. 小儿遗尿《自我调养巧治病》
  30. 小儿眼生翳膜《圣济总录》
  31. 小儿遗尿《中医词典》


阴囊破烂_《急救广生集》_中医综合_【岐黄之术】

阴囊破烂

阴囊破烂

  • 上一页
  • 目录
  • 相关
  • 下一页

用急性子、甘草等分为末，菜油调敷，外用青荷叶，粘贴即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿夜啼
  • 当前页：阴囊破烂
  • 下一页：脚缝烂方
<<< 返回本书目录
  1. 阴囊坏疽【疾病大全】
  2. 阴囊破裂漏疮《外科启玄》
  3. 阴囊潮湿有异味【疾病症状】
  4. 阴囊瘙痒【疾病症状】
  5. 阴囊被伤《保婴撮要》
  6. 阴囊瘙痒【疾病症状】
  7. 阴囊癌【疾病大全】
  8. 阴囊上有白色小疙瘩【疾病症状】
  9. 阴囊《经络全书》
  10. 阴囊舌【疾病症状】
  11. 阴门主论《疡医大全》
  12. 阴囊湿痒【中药主治】
  13. 阴门肿痛《胎产秘书》
  14. 阴囊湿痒【方剂主治】
  15. 阴门突出《胎产秘书》
  16. 阴囊湿疹【疾病大全】
  17. 阴毛早发育【疾病症状】
  18. 阴囊湿疹【中药主治】
  19. 阴毛脱落【疾病症状】
  20. 阴囊水肿【疾病症状】
  21. 阴毛《本草纲目》完整版
  22. 阴囊丝虫病【疾病大全】
  23. 阴脉阳脉解《研经言》
  24. 阴囊损伤【疾病大全】
  25. 阴卵（狗阴卵）《本草纲目》完整版
  26. 阴囊下坠【疾病症状】
  27. 阴陵泉穴【下肢内侧穴位】
  28. 阴囊炎性癌【疾病大全】
  29. 阴炼法《苏沈良方》
  30. 阴囊肿《活幼心书》
  1. 阴囊破烂《急救广生集》
  2. 阴囊及茎皆热肿《奇效简便良方》
  3. 阴囊破裂漏疮《外科启玄》
  4. 阴囊忽肿《中医词典》
  5. 阴囊奇痒《奇效简便良方》
  6. 阴囊和睾丸的其他疾患《默克家庭诊疗手册》
  7. 阴囊如斗《医法圆通》
  8. 阴囊汗《中医词典》
  9. 阴囊肾茎肛门痒难忍《奇效简便良方》
  10. 阴囊光肿《竹林女科证治》
  11. 阴囊生疮《奇效简便良方》
  12. 阴囊出汗门主方《疡医大全》
  13. 阴囊湿痒《奇效简便良方》
  14. 阴囊被伤《保婴撮要》
  15. 阴囊湿痒秘方《华佗神方》
  16. 阴囊《医宗金鉴》
  17. 阴囊缩入《医法圆通》
  18. 阴囊《正骨心法要旨》
  19. 阴囊下横纹《中医词典》
  20. 阴囊《中医词典》
  21. 阴囊阴门伤《证治准绳·疡医》
  22. 阴囊《经络全书》
  23. 阴囊有孔《急救广生集》
  24. 阴门主论《疡医大全》
  25. 阴囊肿《活幼心书》
  26. 阴门主方《疡医大全》
  27. 阴囊肿《活幼心书》
  28. 阴门肿痛《胎产秘书》
  29. 阴囊肿《幼科折衷》
  30. 阴门痒《中医词典》
  31. 阴囊肿大《急救广生集》


脚缝烂方_《急救广生集》_中医综合_【岐黄之术】

脚缝烂方

脚缝烂方

  • 上一页
  • 目录
  • 相关
  • 下一页

飞丹入花蕊石，加冰片（少许）糁之。

一方，用鹅脚黄皮烧灰存性敷之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴囊破烂
  • 当前页：脚缝烂方
  • 下一页：体气方
<<< 返回本书目录
  1. 脚发《景岳全书》
  2. 脚跟痛《古今医统大全》
  3. 脚冻伤【疾病症状】
  4. 脚汗牡蛎散【方剂大全】
  5. 脚底干裂【疾病症状】
  6. 脚后跟长骨刺【疾病症状】
  7. 脚臭【疾病症状】
  8. 脚疾《扁鹊神应针灸玉龙经》
  9. 脚部《外科方外奇方》
  10. 脚疽论《青囊秘诀》
  11. 脚不过膝手不过肘歌《针灸聚英》
  12. 脚疽门《辨证录》
  13. 脚脖子扭伤的急救《现代院外急救手册》
  14. 脚面毒瘀《金针秘传》
  15. 脚背痛《扁鹊神应针灸玉龙经》
  16. 脚气《本草纲目》完整版
  17. 脚背花《外科十三方考》
  18. 脚气《扁鹊神应针灸玉龙经》
  19. 矫正型大动脉错位【疾病大全】
  20. 脚气《扁鹊心书》
  21. 铰剪藤【中药大全】
  22. 脚气《博济方》
  23. 绞痛痧《痧胀玉衡》
  24. 脚气《丹溪治法心要》
  25. 绞架性骨折或外伤性枢椎椎弓骨折【疾病大全】
  26. 脚气《古今医鉴》
  27. 绞股蓝【中药大全】
  28. 脚气《回春录》
  29. 绞肠瘟《温热暑疫全书》
  30. 脚气《金匮钩玄》
  1. 脚缝烂方《急救广生集》
  2. 脚缝出水秘方《华佗神方》
  3. 脚根风《中医词典》
  4. 脚发《证治准绳·疡医》
  5. 脚根喉风《中医词典》
  6. 脚发《中医词典》
  7. 脚根喉痛《中医词典》
  8. 脚发《景岳全书》
  9. 脚跟被紧鞋擦破《奇效简便良方》
  10. 脚肚生疮《奇效简便良方》
  11. 脚跟发《万氏秘传外科心法》
  12. 脚冻疮《证治准绳·幼科》
  13. 脚跟痛《中医词典》
  14. 脚冻疮《医学纲目》
  15. 脚跟颓候《诸病源候论》
  16. 脚垫《中医词典》
  17. 脚跟作痛《奇效简便良方》
  18. 脚底生指秘方《华佗神方》
  19. 脚骨伤《中医词典》
  20. 脚底皮肉生泡痛难行走《奇效简便良方》
  21. 脚拐毒《中医词典》
  22. 脚底木硬《急救广生集》
  23. 脚拐毒《万氏秘传外科心法》
  24. 脚底开裂《奇效简便良方》
  25. 脚汗《中医词典》
  26. 脚底疮有细孔日久不愈《奇效简便良方》
  27. 脚汗除秽气《急救广生集》
  28. 脚底穿心疔《中医词典》
  29. 脚后跟穴《中医词典》
  30. 脚臭脚汗《奇效简便良方》
  31. 脚踝骱《中医词典》


体气方_《急救广生集》_中医综合_【岐黄之术】

体气方

体气方

  • 上一页
  • 目录
  • 相关
  • 下一页

田螺（七个） 麝香（一分） 巴豆（两粒） 将田螺同药捣烂，丸如弹子大，夹胁下觉痛即去。

一方，用精猪肉两大片，以甘遂末一两拌之。五更时挟腋下，至天明以生甘草一两，煎汤饮之，良久泻出秽物，须弃野地中，恐气传人故耳。五次即愈。虚弱者，间日为之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脚缝烂方
  • 当前页：体气方
  • 下一页：治大小腮肿名虾蟆瘟
<<< 返回本书目录
  1. 体气《万病回春》
  2. 体气门主论《疡医大全》
  3. 体气《外科正宗》
  4. 体气散【方剂大全】
  5. 体气《寿世保元》
  6. 体强《周慎斋遗书》
  7. 体内药量变化的时间过程《药理学》
  8. 体若燔炭，汗出而散浅析《三十年临证经验集》
  9. 体内水钠潴留【疾病症状】
  10. 体若燔炭，汗出而散浅析《邹孟城三十年临证经验集》
  11. 体毛脱落【疾病症状】
  12. 体外循环的基本概念《胸外科学》
  13. 体毛脱落【疾病症状】
  14. 体位和姿态辨病《常见病自测》
  15. 体力劳动者的保健《中医养生学》
  16. 体位性眩晕【疾病症状】
  17. 体厥《温疫论》
  18. 体位性震颤【疾病症状】
  19. 体疽发门主论《疡医大全》
  20. 体位性震颤【疾病症状】
  21. 体疽发《外科启玄》
  22. 体位张力消失【疾病症状】
  23. 体检的基本方法《物理诊断学》
  24. 体温、脉搏、呼吸、血压的观察及测量《基础护理学》
  25. 体股癣《家庭医学百科-医疗康复篇》
  26. 体温单《病历书写规范》
  27. 体格检查《物理诊断学》
  28. 体温单的使用《基础护理学》
  29. 体肺循环栓塞【疾病症状】
  30. 体温的观察及测量《基础护理学》
  1. 体气方《急救广生集》
  2. 体气《外科正宗》
  3. 体气门主方《疡医大全》
  4. 体气《万病回春》
  5. 体气门主论《疡医大全》
  6. 体气《寿世保元》
  7. 体强《周慎斋遗书》
  8. 体气《中医词典》
  9. 体热平衡《生理学》
  10. 体气《中医名词词典》
  11. 体如水晶《中医词典》
  12. 体内药量变化的时间过程《药理学》
  13. 体若燔炭，汗出而散 浅析《邹孟城三十年临证经验集》
  14. 体疗《中医词典》
  15. 体若燔炭，汗出而散 浅析《三十年临证经验集》
  16. 体力劳动者的保健《中医养生学》
  17. 体痛《伤寒指掌》
  18. 体厥《温疫论》
  19. 体痛续法《医学纲目》
  20. 体厥《中医词典》
  21. 体外排精《默克家庭诊疗手册》
  22. 体疽发门主论《疡医大全》
  23. 体外循环的基本概念《胸外科学》
  24. 体疽发《外科启玄》
  25. 体位《中医词典》
  26. 体疽发《中医词典》
  27. 体位、姿势与步态《物理诊断学》
  28. 体检的基本方法《物理诊断学》
  29. 体位辨病《常见病自测》
  30. 体骨《中医词典》
  31. 体温《物理诊断学》


治大小腮肿名虾蟆瘟_《急救广生集》_中医综合_【岐黄之术】

治大小腮肿名虾蟆瘟

治大小腮肿名虾蟆瘟

  • 上一页
  • 目录
  • 相关
  • 下一页

用侧柏叶汁，调蚯蚓粪调敷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：体气方
  • 当前页：治大小腮肿名虾蟆瘟
  • 下一页：治紫白癜风或汗斑
<<< 返回本书目录
  1. 治大人【方剂主治】
  2. 治代指似瘭疽诸方《小品方》
  3. 治大便难及大小便并不通方《集验方》
  4. 治带《竹泉生女科集要》
  5. 治猝中五尸灸法《圣济总录》
  6. 治带片【方剂大全】
  7. 治猝魇寐不寤灸法《圣济总录》
  8. 治带下滑脱《济阴纲目》
  9. 治唇病方《集验方》
  10. 治丹毒及赤白疹方《集验方》
  11. 治春夏温热病诸方《小品方》
  12. 治丹疹毒肿诸方《小品方》
  13. 治疮肿伤折《太平惠民和剂局方》
  14. 治单双乳蛾神效吹药方《白喉全生集》
  15. 治疮疹，欲发及已发而陷伏者《苏沈良方》
  16. 治当顺时《此事难知》
  17. 治疮疡各症附方《外科枢要》
  18. 治刀箭金疮方《集验方》
  19. 治疮须分补泻《外科理例》
  20. 治盗汗《洪氏集验方》
  21. 治疮门《医学入门》
  22. 治盗汗《洪氏集验方》
  23. 治疮疥甚者。《苏沈良方》
  24. 治跌打【中药主治】
  25. 治传尸劳《济阴纲目》
  26. 治跌打损伤方《集验方》
  27. 治虫兽狗马毒诸方《小品方》
  28. 治钉毒疮（疥癣恶疮）诸方《小品方》
  29. 治赤白脓血痢及冷痢方《集验方》
  30. 治冬月伤寒诸方《小品方》
  1. 治大小腮肿名虾蟆瘟《急救广生集》
  2. 治大小人儿身上脓窠疮流水《奇方类编》
  3. 治代指似瘭疽诸方《小品方》
  4. 治大小肠痈（凡小肠痈则左足缩大肠痈则右足缩是也）《回生集》
  5. 治带《竹泉生女科集要》
  6. 治大小便不通《是斋百一选方》
  7. 治带下不可作湿痰治以补养固本为主《女科经纶》
  8. 治大小便不通《达生编》
  9. 治带下分寒热用药之法《女科经纶》
  10. 治大头瘟《奇方类编》
  11. 治带下分诸因有虚实之法《女科经纶》
  12. 治大头病兼治喉痹方《儒门事亲》
  13. 治带下滑脱《济阴纲目》
  14. 治大人小儿吐泻腹胀、胸膈痞闭《儒门事亲》
  15. 治带下属卫胃俱虚以固卫浓脾为主《女科经纶》
  16. 治大人小儿噤口痢神方《回生集》
  17. 治带下同治湿之法《女科经纶》
  18. 治大人疟疾方《万氏秘传片玉心书》
  19. 治带下以壮脾胃升阳气为主《女科经纶》
  20. 治大麻风《奇方类编》
  21. 治带下用药之法《女科经纶》
  22. 治大风《是斋百一选方》
  23. 治带下有先攻后补之法《女科经纶》
  24. 治大风《是斋百一选方》
  25. 治丹毒及赤白疹方《集验方》
  26. 治大便下血《奇方类编》
  27. 治丹疹毒肿诸方《小品方》
  28. 治大便难及大小便并不通方《集验方》
  29. 治单腹胀鼓血气等痛二百三十七法《针灸神书》
  30. 治大便秘《儒门事亲》
  31. 治单双乳蛾神效吹药方《白喉全生集》


治紫白癜风或汗斑_《急救广生集》_中医综合_【岐黄之术】

治紫白癜风或汗斑

治紫白癜风或汗斑

  • 上一页
  • 目录
  • 相关
  • 下一页

白附子 蜜陀僧 雄黄 各等分为末。用带皮生姜打汁调之，以茄蒂蘸药，擦之即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治大小腮肿名虾蟆瘟
  • 当前页：治紫白癜风或汗斑
  • 下一页：治火丹神效方
<<< 返回本书目录
  1. 治浊固本《汤头歌诀》
  2. 治自经未死诸方《小品方》
  3. 治转筋灸法《圣济总录》
  4. 治足筋缩法《医门补要》
  5. 治蛀牙疼《洪氏集验方》
  6. 治卒虿螫方《肘后备急方》
  7. 治竹木刺不出方《集验方》
  8. 治卒大腹水病方《肘后备急方》
  9. 治诸眼一切点眼膏药《银海精微》
  10. 治卒得虫鼠诸方《肘后备急方》
  11. 治诸虚（附骨蒸）《太平惠民和剂局方》
  12. 治卒得鬼击方《肘后备急方》
  13. 治诸痫《洪氏集验方》
  14. 治卒得惊邪恍惚方《肘后备急方》
  15. 治诸物哽咽喉方《集验方》
  16. 治卒得癞皮毛变黑方《肘后备急方》
  17. 治诸水肿方《集验方》
  18. 治卒毒及狐溺棘所毒方《肘后备急方》
  19. 治诸气灸法《圣济总录》
  20. 治卒耳聋诸病方《肘后备急方》
  21. 治诸气，礞石丸。《苏沈良方》
  22. 治卒发癫狂病方《肘后备急方》
  23. 治诸疟疾方《集验方》
  24. 治卒发黄胆诸黄病《肘后备急方》
  25. 治诸目疾《苏沈良方》
  26. 治卒风喑不得语方《肘后备急方》
  27. 治诸淋灸法《圣济总录》
  28. 治卒蜂所螫方《肘后备急方》
  29. 治诸淋方《集验方》
  30. 治卒服药过剂烦闷方《肘后备急方》
  1. 治紫白癜风或汗斑《急救广生集》
  2. 治紫白癜风《是斋百一选方》
  3. 治自汗《回生集》
  4. 治紫白癜风《是斋百一选方》
  5. 治自经未死诸方《小品方》
  6. 治子死胎中方《博济方》
  7. 治自死六畜肉中毒方《金匮悬解》
  8. 治子肠不收《是斋百一选方》
  9. 治走马疳《是斋百一选方》
  10. 治子《是斋百一选方》
  11. 治走马疳并疳疮等疾《是斋百一选方》
  12. 治髭疮《是斋百一选方》
  13. 治走马牙疳《奇方类编》
  14. 治浊症方《评琴书屋医略》
  15. 治走马咽痹《儒门事亲》
  16. 治浊固本丸《医方论》
  17. 治足不能行懦弱无力二百五十八法《针灸神书》
  18. 治浊固本丸《医方考》
  19. 治足疮《是斋百一选方》
  20. 治浊固本《汤头歌诀》
  21. 治足疮《是斋百一选方》
  22. 治坠马及一切筋骨损方《医宗金鉴》
  23. 治足筋缩法《医门补要》
  24. 治转食病二百五十六法《针灸神书》
  25. 治卒虿螫方《肘后备急方》
  26. 治转筋灸法《圣济总录》
  27. 治卒大腹水病方《肘后备急方》
  28. 治转筋霍乱法《回生集》
  29. 治卒得虫鼠诸方《肘后备急方》
  30. 治抓破面上皮《奇方类编》
  31. 治卒得鬼击方《肘后备急方》


治火丹神效方_《急救广生集》_中医综合_【岐黄之术】

治火丹神效方

治火丹神效方

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄 皮硝（各五钱） 研末。取柏枝叶打汁，调搽即退。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治紫白癜风或汗斑
  • 当前页：治火丹神效方
  • 下一页：治小儿火丹疮
<<< 返回本书目录
  1. 治哕灸法《圣济总录》
  2. 治火烧汤泼《洪氏集验方》
  3. 治黄胆灸刺法《圣济总录》
  4. 治火药论《古今医统大全》
  5. 治黄胆、黑疸、谷疸诸方《集验方》
  6. 治霍乱灸法《圣济总录》
  7. 治缓疽诸方《小品方》
  8. 治霍乱吐利上筑腹疼诸方《集验方》
  9. 治怀胎惯堕之病-胎产须知 《古今医统大全》
  10. 治霍乱诸方《小品方》
  11. 治狐臭诸方《小品方》
  12. 治霍乱转筋及杂治方《集验方》
  13. 治喉症宜分三大纲论《一得集》
  14. 治积按国中末法论《叶选医衡》
  15. 治喉用药变化歌诀《喉舌备要秘旨》
  16. 治积年肺气，九宝散。《苏沈良方》
  17. 治喉要诀《焦氏喉科枕秘》
  18. 治积热《太平惠民和剂局方》
  19. 治喉痛（喉痹）诸方《小品方》
  20. 治急性外耳道湿疹方【方剂大全】
  21. 治喉散【方剂大全】
  22. 治甲疽《苏沈良方》
  23. 治喉秘法《焦氏喉科枕秘》
  24. 治甲疽肉裹甲，脓血疼痛不瘥《洪氏集验方》
  25. 治喉口热毒至甚《洪氏集验方》
  26. 治交骨不开《济阴纲目》
  27. 治喉病方《集验方》
  28. 治交接出血作痛《济阴纲目》
  29. 治喉痹单方《焦氏喉科枕秘》
  30. 治脚弱诸方《小品方》
  1. 治火丹神效方《急救广生集》
  2. 治火丹神方《傅青主男科》
  3. 治火烧汤荡方《仁术便览》
  4. 治火丹神方《傅青主男科》
  5. 治火烧汤泼《洪氏集验方》
  6. 治活虱入腹《奇效简便良方》
  7. 治火眼方《奇方类编》
  8. 治浑身打伤《奇方类编》
  9. 治火药论《古今医统大全》
  10. 治哕灸法《圣济总录》
  11. 治霍乱《是斋百一选方》
  12. 治黄水疮羊须疮屡验方《回生集》
  13. 治霍乱灸法《圣济总录》
  14. 治黄肉随二方《三因极一病证方论》
  15. 治霍乱吐利上筑腹疼诸方《集验方》
  16. 治黄胖肿方《奇方类编》
  17. 治霍乱诸方《小品方》
  18. 治黄丁方《中藏经》
  19. 治霍乱转筋及杂治方《集验方》
  20. 治黄胆未退，及小便出血方《是斋百一选方》
  21. 治鸡瘟《奇方类编》
  22. 治黄胆如金方《回生集》
  23. 治鸡眼疮方《冯氏锦囊秘录》
  24. 治黄胆面目遍身如金色《儒门事亲》
  25. 治积按国中末法论《叶选医衡》
  26. 治黄胆灸刺法《圣济总录》
  27. 治积痢方《小儿卫生总微论方》
  28. 治黄胆方《急救广生集》
  29. 治积年肺气，九宝散。《苏沈良方》
  30. 治黄胆、黑疸、谷疸诸方《集验方》
  31. 治积要法《卫生宝鉴》


治小儿火丹疮_《急救广生集》_中医综合_【岐黄之术】

治小儿火丹疮

治小儿火丹疮

  • 上一页
  • 目录
  • 相关
  • 下一页

用蚯蚓粪研细，以鸡子清调搽即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治火丹神效方
  • 当前页：治小儿火丹疮
  • 下一页：观音露（治一切肿毒极效）
<<< 返回本书目录
  1. 治小儿疳伤《银海精微》
  2. 治小儿惊风、疳气及疟疾方《集验方》
  3. 治小儿疳肥疮多生头上《苏沈良方》
  4. 治小儿脐久不干，赤肿出脓及清水《苏沈良方》
  5. 治小儿恶疮久不瘥方《集验方》
  6. 治小儿雀目法《一草亭目科全书》
  7. 治小儿哺露《圣济总录》
  8. 治小儿热嗽。《苏沈良方》
  9. 治小肠气仓卒散方《苏沈良方》
  10. 治小儿头面疮及耳疮方《集验方》
  11. 治小肠气，二姜散。《苏沈良方》
  12. 治小儿吐《洪氏集验方》
  13. 治小肠气，断弓弦散。《苏沈良方》
  14. 治小儿豌豆疮入目痛楚，恐伤目。《苏沈良方》
  15. 治小肠气《洪氏集验方》
  16. 治小儿误食谷芒《洪氏集验方》
  17. 治小产病方《妇科玉尺》
  18. 治小儿泄泻《洪氏集验方》
  19. 治小便数灸法《圣济总录》
  20. 治小儿癣及恶疮方《集验方》
  21. 治小便数方（并治渴）《苏沈良方》
  22. 治小儿夜啼、盗汗方《集验方》
  23. 治小便难及遗尿、尿频方《集验方》
  24. 治小儿用药宜轻论《一得集》
  25. 治小便赤黄不利灸刺法（白浊附）《圣济总录》
  26. 治小儿疹疳伤并暴赤疼痛翳膜诸方《审视瑶函》
  27. 治小便不通。《苏沈良方》
  28. 治小儿诸疾（附诸汤、诸香。外有治疗诸方，互见各类。）《太平惠民和剂局方》
  29. 治消滋坎饮加减【方剂大全】
  30. 治小儿诸疾灸刺法《圣济总录》
  1. 治小儿火丹疮《急救广生集》
  2. 治小儿黄瘦腹胀《儒门事亲》
  3. 治小儿急慢风黑龙丸《仁术便览》
  4. 治小儿滑肠不止《是斋百一选方》
  5. 治小儿急慢惊风《是斋百一选方》
  6. 治小儿疳伤《银海精微》
  7. 治小儿浸淫疮《奇方类编》
  8. 治小儿疳疾《奇方类编》
  9. 治小儿惊风、疳气及疟疾方《集验方》
  10. 治小儿疳肥疮多生头上《苏沈良方》
  11. 治小儿咳嗽《是斋百一选方》
  12. 治小儿风热，阴下赤痛《是斋百一选方》
  13. 治小儿口疮并治牙疳《奇方类编》
  14. 治小儿肺火，夜间咳喘久不止者薏苡仁一合《奇方类编》
  15. 治小儿口疮舌疮《奇方类编》
  16. 治小儿肥疮《奇方类编》
  17. 治小儿慢惊《是斋百一选方》
  18. 治小儿耳内出脓水久疼不止《奇方类编》
  19. 治小儿眉间生练银疮《是斋百一选方》
  20. 治小儿恶疮久不瘥方《集验方》
  21. 治小儿疟疾方《急救广生集》
  22. 治小儿鹅口口疮一捻金散《仁术便览》
  23. 治小儿脾疳《儒门事亲》
  24. 治小儿痘中黑疔《奇方类编》
  25. 治小儿脐久不干，赤肿出脓及清水《苏沈良方》
  26. 治小儿大便不通食积腹胀肚硬青筋《奇方类编》
  27. 治小儿脐湿将烂《是斋百一选方》
  28. 治小儿撮口脐风《奇方类编》
  29. 治小儿雀目法《一草亭目科全书》
  30. 治小儿吹乳法《达生编》
  31. 治小儿热嗽。《苏沈良方》


观音露（治一切肿毒极效）_《急救广生集》_中医综合_【岐黄之术】

观音露（治一切肿毒极效）
在线购买《急救广生集》正版书籍

观音露（治一切肿毒极效）

  • 上一页
  • 目录
  • 相关
  • 下一页

蝌蚪（七十个） 没药 乳香（研，各二钱） 蟾酥（研，二分） 麝香（七厘） 芒硝（七钱净） 以上共研入小瓷瓶内，用黄蜡封口，埋土坑内七昼夜，其药俱化为清水，连瓶收贮。临用时，将笔蘸涂患处，随手立消。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治小儿火丹疮
  • 当前页：观音露（治一切肿毒极效）
  • 下一页：竹木刺肉内方
<<< 返回本书目录
  1. 观音露【方剂大全】
  2. 观音妙济散【方剂大全】
  3. 观音莲【中药大全】
  4. 观音普济丹【方剂大全】
  5. 观音救生散【方剂大全】
  6. 观音全蝎散【方剂大全】
  7. 观音救命散【方剂大全】
  8. 观音人参胡桃汤【方剂大全】
  9. 观音救苦神膏【方剂大全】
  10. 观音散《洪氏集验方》
  11. 观音救苦散【方剂大全】
  12. 观音散【方剂大全】
  13. 观音救苦膏【方剂大全】
  14. 观音丸【方剂大全】
  15. 观音救苦甘露饮【方剂大全】
  16. 观音苋【中药大全】
  17. 观音救苦方【方剂大全】
  18. 观音苋根【中药大全】
  19. 观音救苦锭【方剂大全】
  20. 观音针【方剂大全】
  21. 观音救苦丹【方剂大全】
  22. 观音针（一点一针）《跌打损伤回生集》
  23. 观音救急丹【方剂大全】
  24. 观音竹【中药大全】
  25. 观音灸【方剂大全】
  26. 官方七香丸【方剂大全】
  27. 观音茶【方剂大全】
  28. 官桂渴忒饼儿【方剂大全】
  29. 观音茶【中药大全】
  30. 官桂散【方剂大全】
  1. 观音露（治一切肿毒极效）《急救广生集》
  2. 观音救苦丹《外科全生集》
  3. 观音人参胡桃汤《是斋百一选方》
  4. 观音救苦丹《奇方类编》
  5. 观音散《洪氏集验方》
  6. 观形象以辨寿夭论《幼科概论》
  7. 观音散《太平惠民和剂局方》
  8. 观形态变化《百病自测》
  9. 观音爽茶《茶饮保健》
  10. 观形气《活幼心书》
  11. 观音应梦饮《冯氏锦囊秘录》
  12. 观形气《古今医统大全》
  13. 观音针（一点一针）《跌打损伤回生集》
  14. 观形察色总论《万氏秘传片玉心书》
  15. 观雨悟散形《三十年临证经验集》
  16. 观形察色审病歌《幼科推拿秘书》
  17. 官《中医词典》
  18. 观形察色法《保幼新编》
  19. 官桂《医学入门》
  20. 观形察色法《针灸大成》
  21. 官桂《外科全生集》
  22. 观形察色《医学入门》
  23. 官桂渴忒饼儿《饮膳正要》
  24. 观形《医学入门》
  25. 官料药辩《侣山堂类辩》
  26. 观手形态《百病自测》
  27. 官能《黄帝内经·灵枢》
  28. 观手纹《百病自测》
  29. 官能《灵枢悬解》
  30. 观手色《百病自测》
  31. 官能《类经》


竹木刺肉内方_《急救广生集》_中医综合_【岐黄之术】

竹木刺肉内方

竹木刺肉内方

  • 上一页
  • 目录
  • 相关
  • 下一页

鹿角烧灰存性为末，调敷即出。久者，不过一夜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：观音露（治一切肿毒极效）
  • 当前页：竹木刺肉内方
  • 下一页：飞丝入眼
<<< 返回本书目录
  1. 竹木刺不出方《外台秘要》
  2. 竹木刺入肉《外科十法》
  3. 竹木刺《外科正宗》
  4. 竹木刺入肉《医宗金鉴》
  5. 竹木部《景岳全书》
  6. 竹木刺伤《续名医类案》
  7. 竹马灸《外科理例》
  8. 竹木刺伤肌肉不出《圣济总录》
  9. 竹龙散【方剂大全】
  10. 竹木刺针入肉《证治准绳·疡医》
  11. 竹凌霄【中药大全】
  12. 竹木签刺门（药方十二道）《古今医统大全》
  13. 竹林霄【中药大全】
  14. 竹皮大丸【方剂大全】
  15. 竹林消【中药大全】
  16. 竹皮汤【方剂大全】
  17. 竹林寺真传生化汤论《女科秘要》
  18. 竹茹《本草纲目》完整版
  19. 竹林标【中药大全】
  20. 竹茹《本草崇原》
  21. 竹沥粥【方剂大全】
  22. 竹茹《本草经解》
  23. 竹沥粥《保健药膳》
  24. 竹茹《本草思辨录》
  25. 竹沥枳术丸【方剂大全】
  26. 竹茹《药征续编》
  27. 竹沥饮【方剂大全】
  28. 竹茹《长沙药解》
  29. 竹沥汤【方剂大全】
  30. 竹茹【中药大全】
  1. 竹木刺肉内方《急救广生集》
  2. 竹木刺门主方《疡医大全》
  3. 竹木刺入喉《奇效简便良方》
  4. 竹木刺喉秘方《华佗神方》
  5. 竹木刺入喉《回生集》
  6. 竹木刺不出方一十六首《外台秘要》
  7. 竹木刺入肉《外科十法》
  8. 竹木刺、针入肉《医学纲目》
  9. 竹木刺入肉《医宗金鉴》
  10. 竹木刺《外科正宗》
  11. 竹木刺入肉《外科心法要诀》
  12. 竹木部《景岳全书》
  13. 竹木刺入肉《医学心悟》
  14. 竹梅茶《茶饮保健》
  15. 竹木刺入肉《奇效简便良方》
  16. 竹麦茶《茶饮保健》
  17. 竹木刺入肉《奇效简便良方》
  18. 竹马灸《外科理例》
  19. 竹木刺入肉中《奇方类编》
  20. 竹龙散《三因极一病证方论》
  21. 竹木刺伤《续名医类案》
  22. 竹苓茶《茶饮保健》
  23. 竹木刺伤肌肉不出《圣济总录》
  24. 竹林寺真传生化汤论《女科秘要》
  25. 竹木刺针入肉《证治准绳·疡医》
  26. 竹帘《伤科汇纂》
  27. 竹木卡喉《奇效简便良方》
  28. 竹帘《医宗金鉴》
  29. 竹木剌入目《奇效简便良方》
  30. 竹帘《中医词典》
  31. 竹木签刺门（药方十二道）《古今医统大全》


飞丝入眼_《急救广生集》_中医综合_【岐黄之术】

飞丝入眼

飞丝入眼

  • 上一页
  • 目录
  • 相关
  • 下一页

用象牙一块，有白纹者佳。取人乳放钵内，将象牙磨浓如米泔水样，再加黄连末、冰片，研细，各少许，入汁内点眼角。

一方，木梳垢为小丸，放于眼角边即出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹木刺肉内方
  • 当前页：飞丝入眼
  • 下一页：解烧酒毒
<<< 返回本书目录
  1. 飞丝尘垢入目《原机启微》
  2. 飞腾八法起例《扁鹊神应针灸玉龙经》
  3. 飞水银霜【方剂大全】
  4. 飞腾神骏膏【方剂大全】
  5. 飞霜丹【方剂大全】
  6. 飞天蠄蟧（图）【中药大全】
  7. 飞尸走马汤【方剂大全】
  8. 飞天蜈蚣【中药大全】
  9. 飞尸血厥《证治准绳·女科》
  10. 飞乌膏【方剂大全】
  11. 飞尸血厥《女科证治准绳》
  12. 飞仙藤《滇南本草》
  13. 飞尸鬼疰（与邪祟门参看）《古今医统大全》
  14. 飞雪汤【方剂大全】
  15. 飞尸鬼疰《备急千金要方》
  16. 飞燕草【中药大全】
  17. 飞尸方《外台秘要》
  18. 飞扬草（图）【中药大全】
  19. 飞尸《续名医类案》
  20. 飞扬喉【疾病大全】
  21. 飞尸《圣济总录》
  22. 飞扬穴【下肢外侧穴位】
  23. 飞生丸【方剂大全】
  24. 飞灶丹《外科启玄》
  25. 飞蛇散【方剂大全】
  26. 非01霍乱弧菌肠炎【疾病大全】
  27. 飞马金丹【方剂大全】
  28. 非IgA系膜增生性肾炎【疾病大全】
  29. 飞龙掌血叶【中药大全】
  30. 非ST段抬高心肌梗死【疾病大全】
  1. 飞丝入眼《急救广生集》
  2. 飞丝入目证《中医词典》
  3. 飞腾八法《中医词典》
  4. 飞丝入目验方《奇方类编》
  5. 飞腾八法歌《针灸大全》
  6. 飞丝入目秘方《华佗神方》
  7. 飞腾八法起例《扁鹊神应针灸玉龙经》
  8. 飞丝入目《回生集》
  9. 飞乌膏方《备急千金要方》
  10. 飞丝入目《奇效简便良方》
  11. 飞乌膏散方《妇人大全良方》
  12. 飞丝入目《奇效简便良方》
  13. 飞仙藤《滇南本草》
  14. 飞丝毒《中医词典》
  15. 飞熊丹《目经大成》
  16. 飞丝尘垢入目《原机启微》
  17. 飞血赤目热痛《急救广生集》
  18. 飞丝尘垢入目《医学纲目》
  19. 飞扬《中医词典》
  20. 飞丝尘垢入目《中医词典》
  21. 飞扬《子午流注说难》
  22. 飞丝缠阴《奇方类编》
  23. 飞扬《针灸学》
  24. 飞丝缠阴《奇效简便良方》
  25. 飞扬（一名厥阳）《针灸大成》
  26. 飞丝缠阴《急救广生集》
  27. 飞扬喉《中医词典》
  28. 飞丝缠绕阳肿痛不已《奇效简便良方》
  29. 飞扬喉《喉科指掌》
  30. 飞水石《本草衍义》
  31. 飞阳《中医词典》


解烧酒毒_《急救广生集》_中医综合_【岐黄之术】

解烧酒毒

解烧酒毒

  • 上一页
  • 目录
  • 相关
  • 下一页

用锅盖上气水半钟，灌即醒。又方，服真绿豆粉，冷水送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：飞丝入眼
  • 当前页：解烧酒毒
  • 下一页：鬼箭打
<<< 返回本书目录
  1. 解伤寒小柴胡汤《苏沈良方》
  2. 解烧酒毒门主论《疡医大全》
  3. 解疝汤【方剂大全】
  4. 解蛇毒【中药主治】
  5. 解散人参汤【方剂大全】
  6. 解蛇油【方剂大全】
  7. 解散甘草汤【方剂大全】
  8. 解湿丹【方剂大全】
  9. 解散发动《千金翼方》
  10. 解湿汤【方剂大全】
  11. 解散病诸候（凡二十六论）《诸病源候论》
  12. 解湿仙丹【方剂大全】
  13. 解散【方剂大全】
  14. 解十二时病《急救广生集》
  15. 解热至圣丹【方剂大全】
  16. 解石及寒食散并下石《千金翼方》
  17. 解热镇痛抗炎药　制剂及用法《药理学》
  18. 解食毒《备急千金要方》
  19. 解热镇痛抗炎药《药理学》
  20. 解暑【中药主治】
  21. 解热镇静锭【方剂大全】
  22. 解暑败毒散【方剂大全】
  23. 解热饮子【方剂大全】
  24. 解暑毒【方剂主治】
  25. 解热饮【方剂大全】
  26. 解暑片【方剂大全】
  27. 解热消暑散【方剂大全】
  28. 解暑清痢饮【方剂大全】
  29. 解热丸【方剂大全】
  30. 解暑三白散【方剂大全】
  1. 解烧酒毒《急救广生集》
  2. 解伤寒小柴胡汤《苏沈良方》
  3. 解烧酒毒《奇方类编》
  4. 解散卒下利候《诸病源候论》
  5. 解烧酒毒门主方《疡医大全》
  6. 解散痈肿候《诸病源候论》
  7. 解烧酒毒门主论《疡医大全》
  8. 解散饮酒发热候《诸病源候论》
  9. 解十二时病《急救广生集》
  10. 解散虚冷小便多候《诸病源候论》
  11. 解石及寒食散并下石《千金翼方》
  12. 解散心腹胀满候《诸病源候论》
  13. 解食毒《备急千金要方》
  14. 解散心腹痛心候《诸病源候论》
  15. 解食鱼中毒门主方《疡医大全》
  16. 解散小便不通候《诸病源候论》
  17. 解暑三白散《太平惠民和剂局方》
  18. 解散下利后诸病候《诸病源候论》
  19. 解双散完素解利初法《医宗金鉴》
  20. 解散痰癖候《诸病源候论》
  21. 解水毒饮子《备急千金要方》
  22. 解散上气候《诸病源候论》
  23. 解索脉《中医名词词典》
  24. 解散热淋候《诸病源候论》
  25. 解索脉《中医词典》
  26. 解散呕逆候《诸病源候论》
  27. 解吞生洋烟毒《奇效简便良方》
  28. 解散目无所见目疼候《诸病源候论》
  29. 解吞水鳖子《奇效简便良方》
  30. 解散渴候《诸病源候论》
  31. 解五石毒《备急千金要方》


鬼箭打_《急救广生集》_中医综合_【岐黄之术】

鬼箭打

鬼箭打

  • 上一页
  • 目录
  • 相关
  • 下一页

身痛有青痕，以乱头发擦痛处，发卷成团，若发不卷者，非也。金银器煎汤服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：解烧酒毒
  • 当前页：鬼箭打
  • 下一页：心气痛
<<< 返回本书目录
  1. 鬼箭《雷公炮炙论》
  2. 鬼箭锦鸡儿【中药大全】
  3. 鬼见愁【方剂大全】
  4. 鬼箭散【方剂大全】
  5. 鬼击《外台秘要》
  6. 鬼箭痧《痧胀玉衡》
  7. 鬼击《外科理例》
  8. 鬼箭汤【方剂大全】
  9. 鬼击《圣济总录》
  10. 鬼箭丸【方剂大全】
  11. 鬼火丹《外科启玄》
  12. 鬼箭羽【中药大全】
  13. 鬼盖【中药大全】
  14. 鬼箭羽散【方剂大全】
  15. 鬼髑髅《雷公炮炙论》
  16. 鬼箭羽十味丸【方剂大全】
  17. 鬼督邮丸【方剂大全】
  18. 鬼箭羽汤【方剂大全】
  19. 鬼督邮《雷公炮炙论》
  20. 鬼箭羽丸【方剂大全】
  21. 鬼督邮《本草纲目》完整版
  22. 鬼臼《本草纲目》完整版
  23. 鬼点灯【中药大全】
  24. 鬼臼《本草乘雅半偈》
  25. 鬼灯笼根【中药大全】
  26. 鬼臼《本草崇原》
  27. 鬼灯笼【中药大全】
  28. 鬼臼《本草图经》
  29. 鬼胆丸【方剂大全】
  30. 鬼臼《证类本草》
  1. 鬼箭打《急救广生集》
  2. 鬼箭打《急救广生集》
  3. 鬼箭风《中医词典》
  4. 鬼箭打《中医词典》
  5. 鬼箭风《奇效简便良方》
  6. 鬼箭《吴普本草》
  7. 鬼箭风秘方《华佗神方》
  8. 鬼箭《中医词典》
  9. 鬼箭痧《痧胀玉衡》
  10. 鬼箭《雷公炮炙论》
  11. 鬼箭羽《中药炮制》
  12. 鬼击卒死《急救广生集》
  13. 鬼箭羽《本草易读》
  14. 鬼击诸病《急救广生集》
  15. 鬼箭羽《本草便读》
  16. 鬼击一十首《外台秘要》
  17. 鬼箭羽《本草撮要》
  18. 鬼击身青《奇方类编》
  19. 鬼臼《神农本草经》
  20. 鬼击秘方《华佗神方》
  21. 鬼臼《本草纲目》
  22. 鬼击候《诸病源候论》
  23. 鬼臼《千金翼方》
  24. 鬼击《外科理例》
  25. 鬼臼《本草经集注》
  26. 鬼击《中医词典》
  27. 鬼臼《新修本草》
  28. 鬼击《圣济总录》
  29. 鬼臼《吴普本草》
  30. 鬼火丹候《诸病源候论》
  31. 鬼臼《本草蒙筌》


心气痛_《急救广生集》_中医综合_【岐黄之术】

心气痛

心气痛

  • 上一页
  • 目录
  • 相关
  • 下一页

生芝麻（半升），候痛时不必看，随手取来不拘多少，铜锅炒黑为末，好酒送下，一服除根。

一方，桑虫粪晒干，每服一二钱，酒送下。重者，两服立止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鬼箭打
  • 当前页：心气痛
  • 下一页：疹奇验方
<<< 返回本书目录
  1. 心气痛《经验丹方汇编》
  2. 心气痛【中药主治】
  3. 心气疼痛《儒门事亲》
  4. 心气痛脉论《三指禅》
  5. 心气不足【方剂主治】
  6. 心前区隆起【疾病症状】
  7. 心气（健忘 无心力 失志）《针灸资生经》
  8. 心热《儿科萃精》
  9. 心气《普济方·针灸》
  10. 心热《小儿药证直诀》
  11. 心脾郁热淋血《轩岐救正论》
  12. 心热多汗《圣济总录》
  13. 心脾胃门《针灸大成》
  14. 心疝《圣济总录》
  15. 心脾胃部《神应经》
  16. 心疝方《外台秘要》
  17. 心脾痛《医学入门》
  18. 心身疾病《默克家庭诊疗手册》
  19. 心脾痛《仁术便览》
  20. 心身疾病《医学心理学》
  21. 心脾痛《秘传证治要诀及类方》
  22. 心身疾病的防制《预防医学》
  23. 心脾痛《古今医案按》
  24. 心身疾病的特点和发病趋势《预防医学》
  25. 心脾痛《丹溪心法》
  26. 心身疾病防制《预防医学》
  27. 心脾两虚证《临证实验录》
  28. 心神《奇症汇》
  29. 心排血量增多【疾病症状】
  30. 心神《医学见能》
  1. 心气痛《急救广生集》
  2. 心气通于舌《中医词典》
  3. 心气痛《经验丹方汇编》
  4. 心气实《中医词典》
  5. 心气痛脉论《三指禅》
  6. 心气盛（心阳盛）《中医名词词典》
  7. 心气虚《中医名词词典》
  8. 心气盛《中医词典》
  9. 心气虚《中医词典》
  10. 心气热《中医词典》
  11. 心气虚不得卧《中医词典》
  12. 心气厥痛《校注医醇剩义》
  13. 心气虚不得卧《症因脉治》
  14. 心气不收《中医名词词典》
  15. 心窍《中医词典》
  16. 心气不宁《中医名词词典》
  17. 心热《中医名词词典》
  18. 心气不固《中医词典》
  19. 心热《中医词典》
  20. 心气（健忘 无心力 失志）《针灸资生经》
  21. 心热《儿科萃精》
  22. 心气《普济方·针灸》
  23. 心热《小儿药证直诀》
  24. 心气《中医词典》
  25. 心热病《中医词典》
  26. 心气《中医名词词典》
  27. 心热多汗《圣济总录》
  28. 心平气和舒泰自然《素女经》
  29. 心热多惊《中医词典》
  30. 心脾中暑证《中医词典》
  31. 心热烦啼《中医词典》


疹奇验方_《急救广生集》_中医综合_【岐黄之术】

疹奇验方

疹奇验方

  • 上一页
  • 目录
  • 相关
  • 下一页

（治小儿 疹不发以至鼻府，命在呼吸）

生芝麻（一握）、葱白（一把），先将芝麻捣烂为泥，再同葱捣。令小儿坐床帐内不通风处，将二味置铜盆中，用滚水冲下，使药熏蒸。虽极危，立时发出，可保万全。此方屡验，救活甚多。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心气痛
  • 当前页：疹奇验方
  • 下一页：小儿鹅白
<<< 返回本书目录
  1. 疹门主论《疡医大全》
  2. 疹痒《经验麻科》
  3. 疹门《丹台玉案》
  4. 疹痒疥癣部《本草易读》
  5. 疹脉《麻疹备要方论》
  6. 疹余毒之病《审视瑶函》
  7. 疹论《温病条辨》
  8. 疹原《痘疹心法要诀》
  9. 疹论《侣山堂类辩》
  10. 疹原《麻疹阐注》
  11. 疹筋《圣济总录》
  12. 疹原《医宗金鉴》
  13. 疹筋《类经》
  14. 疹原《专治麻痧初编》
  15. 疹筋《黄帝内经太素》
  16. 疹证治《幼幼集成》
  17. 疹后症《经验麻科》
  18. 疹症门《辨证录》
  19. 疹后阴囊肿痛《经验麻科》
  20. 疹治合时《麻疹备要方论》
  21. 疹后牙根血出肿烂《经验麻科》
  22. 阵发性鼻塞【疾病症状】
  23. 疹后泄利《四圣悬枢》
  24. 阵发性肠绞痛【疾病症状】
  25. 疹后生风《经验麻科》
  26. 阵发性痴笑【疾病症状】
  27. 疹后身瘦潮热《经验麻科》
  28. 阵发性腹痛【疾病症状】
  29. 疹后痧疳《经验麻科》
  30. 阵发性或强直性惊厥【疾病症状】
  1. 疹奇验方《急救广生集》
  2. 疹期《专治麻痧初编》
  3. 疹涕《专治麻痧初编》
  4. 疹逆顺《专治麻痧初编》
  5. 疹吐泻《专治麻痧初编》
  6. 疹门主论《疡医大全》
  7. 疹形色《专治麻痧初编》
  8. 疹门主方《疡医大全》
  9. 疹咽痛《专治麻痧初编》
  10. 疹门《丹台玉案》
  11. 疹痒《经验麻科》
  12. 疹脉《专治麻痧初编》
  13. 疹痒疥癣部《本草易读》
  14. 疹脉《麻疹备要方论》
  15. 疹饮食《专治麻痧初编》
  16. 疹论（古名疹今名）《专治麻痧初编》
  17. 疹饮水《专治麻痧初编》
  18. 疹论《侣山堂类辩》
  19. 疹隐不出《奇效简便良方》
  20. 疹论《温病条辨》
  21. 疹余毒之病《审视瑶函》
  22. 疹渴《专治麻痧初编》
  23. 疹原《麻疹阐注》
  24. 疹禁忌《专治麻痧初编》
  25. 疹原《医宗金鉴》
  26. 疹筋《类经》
  27. 疹原《专治麻痧初编》
  28. 疹筋《医述》
  29. 疹原《痘疹心法要诀》
  30. 疹筋《中医词典》
  31. 疹躁妄狂乱《专治麻痧初编》


小儿鹅白_《急救广生集》_中医综合_【岐黄之术】

小儿鹅白

小儿鹅白

  • 上一页
  • 目录
  • 相关
  • 下一页

用金线草煎服即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疹奇验方
  • 当前页：小儿鹅白
  • 下一页：生天蛇头
<<< 返回本书目录
  1. 小儿多源性房性心动过速【疾病大全】
  2. 小儿鹅口《圣济总录》
  3. 小儿多涕《圣济总录》
  4. 小儿鹅口燕口方《外台秘要》
  5. 小儿多器官功能障碍综合征【疾病大全】
  6. 小儿恶疮《圣济总录》
  7. 小儿多囊肾【疾病大全】
  8. 小儿恶疮方《外台秘要》
  9. 小儿多发性硬化【疾病大全】
  10. 小儿耳（附百虫入耳）《圣济总录》
  11. 小儿多发性肾小管功能障碍综合征【疾病大全】
  12. 小儿耳方《外台秘要》
  13. 小儿多发性内分泌腺瘤Ⅱ型【疾病大全】
  14. 小儿发黄《圣济总录》
  15. 小儿多动症【疾病大全】
  16. 小儿发热《百病自测》
  17. 小儿短指-球状晶体异位综合征【疾病大全】
  18. 小儿发热《慈幼便览》
  19. 小儿窦性心律失常【疾病大全】
  20. 小儿发热【疾病症状】
  21. 小儿窦性心动过速【疾病大全】
  22. 小儿发育性角回综合征【疾病大全】
  23. 小儿窦性心动过缓【疾病大全】
  24. 小儿发育性髋脱位【疾病大全】
  25. 小儿痘疹【方剂主治】
  26. 小儿发作性睡病【疾病大全】
  27. 小儿痘后目症论《眼科阐微》
  28. 小儿发作性舞蹈手足徐动症【疾病大全】
  29. 小儿痘风疮《外科正宗》
  30. 小儿法洛四联症【疾病大全】
  1. 小儿鹅白《急救广生集》
  2. 小儿多涎《中医词典》
  3. 小儿鹅口《圣济总录》
  4. 小儿多涕《圣济总录》
  5. 小儿鹅口秘方《华佗神方》
  6. 小儿断乳秘方《华佗神方》
  7. 小儿鹅口燕口方六首《外台秘要》
  8. 小儿肚痛《奇效简便良方》
  9. 小儿恶疮《圣济总录》
  10. 小儿痘疹小儿痘疹后，毒瓦斯攻目，致生翳膜，及下元赤白痢疾《明目至宝》
  11. 小儿恶疮方五首《外台秘要》
  12. 小儿痘极多不能灌浆丹方《回生集》
  13. 小儿恶疮秘方《华佗神方》
  14. 小儿痘花倒陷《回生集》
  15. 小儿耳（附百虫入耳）《圣济总录》
  16. 小儿痘后痈毒《回生集》
  17. 小儿耳疮秘方《华佗神方》
  18. 小儿痘后目症论《眼科阐微》
  19. 小儿耳方四首《外台秘要》
  20. 小儿痘风疮《外科正宗》
  21. 小儿耳烂秘方《华佗神方》
  22. 小儿痘风疮《中医词典》
  23. 小儿耳秘方《华佗神方》
  24. 小儿痘毒眼治法《一草亭目科全书》
  25. 小儿发迟秘方《华佗神方》
  26. 小儿痘《续名医类案》
  27. 小儿发黄《圣济总录》
  28. 小儿斗睛秘方《华佗神方》
  29. 小儿发黄《中医词典》
  30. 小儿洞泄注下《圣济总录》
  31. 小儿发热《百病自测》


生天蛇头_《急救广生集》_中医综合_【岐黄之术】

生天蛇头

生天蛇头

  • 上一页
  • 目录
  • 相关
  • 下一页

用鸭蛋（一个）出一孔，将雄黄末（五分）入内和匀，浸患指在内，不可转动即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿鹅白
  • 当前页：生天蛇头
  • 下一页：春
<<< 返回本书目录
  1. 生藤【中药大全】
  2. 生铁《证类本草》
  3. 生四物汤【方剂大全】
  4. 生铁落饮【方剂大全】
  5. 生死要论《中藏经》
  6. 生物导弹与肿瘤导向治疗《免疫与健康》
  7. 生死辨（芝本着）《类证治裁》
  8. 生物反馈《胃肠动力检查手册》
  9. 生熟汤《本草纲目》完整版
  10. 生物反馈疗法《医学心理学》
  11. 生善泻心汤证《临证实验录》
  12. 生物反馈治疗《胃肠动力检查手册》
  13. 生善刀豆饮《保健药膳》
  14. 生物化学实验biochemical tests《神经精神疾病诊断学》
  15. 生乳丸【方剂大全】
  16. 生物化学数据《实验动物科学》
  17. 生乳头汗管囊腺瘤【疾病大全】
  18. 生物碱《医用化学》
  19. 生气邪气皆本于阴阳《类经》
  20. 生物利用度测定法《医院药学》
  21. 生气通天论篇《疡医大全》
  22. 生物药剂学《医院药学》
  23. 生气通天论篇《黄帝内经·素问》
  24. 生物医学研究的基本途径《实验动物科学》
  25. 生气通天论篇《冯氏锦囊秘录》
  26. 生物应答调节与免疫治疗《医学免疫学》
  27. 生气通天论病因章句辩《格致余论》
  28. 生物制品《国家基本药物目录》（2009版）
  29. 生气通天论《素问悬解》
  30. 生物制品包装规程《中国生物制品规程》
  1. 生天蛇头《急救广生集》
  2. 生体腺瘤《实用免疫细胞与核酸》
  3. 生铁《千金翼方》
  4. 生胎《中医词典》
  5. 生铁《本草经集注》
  6. 生死症及脉法《医学从众录》
  7. 生铁《新修本草》
  8. 生死要论《中藏经》
  9. 生铁《本草蒙筌》
  10. 生死辨（芝本着）《类证治裁》
  11. 生铁《冯氏锦囊秘录》
  12. 生熟饮子《妇人大全良方》
  13. 生铁《医学入门》
  14. 生熟汤《药性切用》
  15. 生铁《证类本草》
  16. 生熟汤《本草撮要》
  17. 生铁《增广和剂局方药性总论》
  18. 生熟汤《本草分经》
  19. 生铁《名医别录》
  20. 生熟汤《本草从新》
  21. 生铁落《医方考》
  22. 生熟汤《证类本草》
  23. 生铁落饮《医述》
  24. 生熟汤《饮食须知》
  25. 生铁落饮《医学心悟》
  26. 生熟地黄饮《目经大成》
  27. 生胃汤《普济本事方》
  28. 生熟地黄丸《冯氏锦囊秘录》
  29. 生物导弹与肿瘤导向治疗《免疫与健康》
  30. 生熟《中医词典》
  31. 生物电现象的产生机制《生理学》


春_《急救广生集》_中医综合_【岐黄之术】

春

春

  • 上一页
  • 目录
  • 相关
  • 下一页

春三月，乃万物发生之时。须要行动，以和四肢，不可郁郁久坐也。

春时，天气顿暖，不可骤减绵衣，须一重重渐减，庶不致暴寒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生天蛇头
  • 当前页：春
  • 下一页：夏
<<< 返回本书目录
  1. 捶凿丸【方剂大全】
  2. 春冰散【方剂大全】
  3. 捶胡根《本草纲目》完整版
  4. 春不见【中药大全】
  5. 垂珠花【中药大全】
  6. 春分上脾二之气《儒门事亲》
  7. 垂直性忽略症【疾病症状】
  8. 春风散【方剂大全】
  9. 垂云膏【方剂大全】
  10. 春风一醉散【方剂大全】
  11. 垂痈（胎症）《冯氏锦囊秘录》
  12. 春服宣药辨《卫生宝鉴》
  13. 垂痈（附重舌重重齿）《外科大成》
  14. 春和膏【方剂大全】
  15. 垂痈《医宗金鉴》
  16. 春花胡枝子【中药大全】
  17. 垂腕【疾病症状】
  18. 春花木【中药大全】
  19. 垂体卒中【疾病大全】
  20. 春季斑【疾病症状】
  21. 垂体卒中《急诊医学》
  22. 春季补肾肾沥汤【方剂大全】
  23. 垂体性侏儒症《家庭医学百科-医疗康复篇》
  24. 春季的饮食构成《老年食养食疗》
  25. 垂体性闭经【疾病症状】
  26. 春季疾病的饮食防治《老年食养食疗》
  27. 垂体性矮小病【疾病大全】
  28. 春季结膜炎【疾病大全】
  29. 垂体腺瘤【疾病大全】
  30. 春季卡他性结膜炎《家庭医学百科-医疗康复篇》
  1. 春《急救广生集》
  2. 顀尾《中医词典》
  3. 春《史载之方》
  4. 顀（chuí，音垂）《中医词典》
  5. 春蚕壮阳方《古代房中秘方》
  6. 捶胡根《证类本草》
  7. 春分《中医词典》
  8. 捶法《中医词典》
  9. 春分上脾二之气《儒门事亲》
  10. 垂珠痔《中医词典》
  11. 春服宣药辨《卫生宝鉴》
  12. 垂直传播《预防医学》
  13. 春合口药粉方《救伤秘旨》
  14. 垂腴（yú俞）《中医词典》
  15. 春季的饮食构成《老年食养食疗》
  16. 垂痈（胎症）《冯氏锦囊秘录》
  17. 春季疾病的饮食防治《老年食养食疗》
  18. 垂痈（附重舌重重齿）《外科大成》
  19. 春季角结膜炎《默克家庭诊疗手册》
  20. 垂痈《外科心法要诀》
  21. 春季卡他性结膜炎《家庭医学百科-医疗康复篇》
  22. 垂痈《证治准绳·幼科》
  23. 春季性结膜炎《眼科学》
  24. 垂痈《医述》
  25. 春季养生《中医养生学》
  26. 垂痈《医宗金鉴》
  27. 春季怎样进补《老年食养食疗》
  28. 垂痈《中医名词词典》
  29. 春脉如弦《中医词典》
  30. 垂头生《中医词典》
  31. 春牛角上土《证类本草》


夏_《急救广生集》_中医综合_【岐黄之术】

夏

夏

  • 上一页
  • 目录
  • 相关
  • 下一页

夏之一季，是人脱精神之时。心旺肾衰，液化为水，不问老少之人，皆宜食暖物，独宿调养。

夏月单衣，不可坐冷石。寒气侵外肾，多患疝气偏坠。女人寒气入血室，则经不如期，或经行腹痛。

夏月衣服单薄，宜系绵布兜肚，日夜皆不可离。夜间睡着，恐被去体，有兜肚，则无腹痛泻痢诸症。

夏月凡日晒热衣服即穿着者，轻则汗斑，重则暴病。至杌橙砖石之类，尤不可以坐，恐热毒侵肤，多患坐板疮，或主毒疖。

夏月伏热，不可饮冷水冷物，迫之最易伤人。

夏月热极，不可以冷水浴身浴面及背，令人得虚热目病，筋脉厥逆，霍乱阴黄等疾。

夏月汗湿衣服，不可久着，令人发疮疡，须要频频洗换为佳。

夏月有事动劳，或饮食汤水，身若有汗，须任其出透，不遽脱衣服，不可以湿布拭遏，亦不可以用扇 风，风入毛孔，最易成病。

夏月出门行路，一身热汗，切不可当风，不可急扇，不可即脱除衣帽，不可饮冷茶水，恐血气不常生病。

夏月出外，遇有日晒泉涧水，有毒害人，不可饮。或入客馆及久无人住之处，地土 湿。或跋涉雨途，衣裳被褥潮，俱用苍术烧烟熏之，以辟霉 臭恶之气，又能驱逐邪疫、山岚瘴疠。

人到夏季，日长夜短，日间身体困倦，未免昼寝，但不可在午饭之后即睡，恐饭食停滞，多成疾病。须在未食前睡，俟睡醒少停，吃饮食。如吃过午饭，或至困倦欲卧，可起来走动，或寻些事消闲，自然不致困倦思睡。至于大渴饮茶之后，亦不可就睡。

夏月不可用簟席卧 湿处及冷地上，以图凉快， 湿透入筋脉，在上则面黄目浮，在下则股膝肿厥，入里则胀满泄泻，留表则头重身疼。在阳不去，则气血壅滞。在阴不去，则化水成形。或患筋麻痹痛、足痿诸症。

夏月不可露卧，又不可当风卧，恐头受风则痛，背受风则嗽，臂受风则疼，非但是月，每月宜慎。

夏夜帐不可密浓，只要稀罗稀夏布，令人身之热气外出，极好。如冬帐则浓密无妨。

夏至以后到秋分，须慎肥腻饼、 油酥之物，盖此物与酒浆瓜果相妨，病多由此而起。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：春
  • 当前页：夏
  • 下一页：秋
<<< 返回本书目录
  1. 吓痈《医宗金鉴》
  2. 夏冰《本草纲目》完整版
  3. 下注腰脚【方剂主治】
  4. 夏冰《本草纲目》图文版
  5. 下注疮《圣济总录》
  6. 夏方凉血汤【方剂大全】
  7. 下注病《扁鹊心书》
  8. 夏季的饮食保健《老年食养食疗》
  9. 下治法《石室秘录》
  10. 夏季的饮食构成《老年食养食疗》
  11. 下指疏密法《察病指南》
  12. 夏季皮炎【疾病大全】
  13. 下指轻重法《察病指南》
  14. 夏季热《小儿常见病单验方》
  15. 下肢肿胀和乏力【疾病症状】
  16. 夏季热《中医儿科学》
  17. 下肢中枢性瘫痪【疾病症状】
  18. 夏季厌食症【疾病症状】
  19. 下肢振动觉和位置觉受损【疾病症状】
  20. 夏季养生《中医养生学》
  21. 下肢血压偏低【疾病症状】
  22. 夏季痒疹【疾病症状】
  23. 下肢无力【疾病症状】
  24. 夏季要防钩体病《免疫与健康》
  25. 下肢外展【疾病症状】
  26. 夏季怎样进补《老年食养食疗》
  27. 下肢外侧穴位图【下肢外侧穴位】
  28. 夏科关节病《默克家庭诊疗手册》
  29. 下肢拖曳步态【疾病症状】
  30. 夏枯草《本草纲目》完整版
  1. 夏《急救广生集》
  2. 夏《中医词典》
  3. 夏《史载之方》
  4. 吓痈《外科心法要诀》
  5. 夏冰《本草纲目》
  6. 吓痈《医宗金鉴》
  7. 夏冰《证类本草》
  8. 吓（hè，音贺）痈《中医词典》
  9. 夏冰《得配本草》
  10. 下注疮《证治准绳·疡医》
  11. 夏冰茶《茶饮保健》
  12. 下注疮《中医词典》
  13. 夏病二方《本草乘雅半偈》
  14. 下注疮《圣济总录》
  15. 夏承天《中医词典》
  16. 下注病《扁鹊心书》
  17. 夏德氏综合征《默克家庭诊疗手册》
  18. 下重《医学纲目》
  19. 夏鼎《中医词典》
  20. 下治法《石室秘录》
  21. 夏分《中医词典》
  22. 下指疏密法《察病指南》
  23. 夏风茶《茶饮保健》
  24. 下指轻重法《察病指南》
  25. 夏甘茶《茶饮保健》
  26. 下肢神经损伤《家庭医学百科-医疗康复篇》
  27. 夏合口药粉方《救伤秘旨》
  28. 下肢深静脉血栓形成《普通外科学》
  29. 夏洪《中医名词词典》
  30. 下肢深静脉血栓形成《外科学总论》
  31. 夏化《中医词典》


秋_《急救广生集》_中医综合_【岐黄之术】

秋

秋

  • 上一页
  • 目录
  • 相关
  • 下一页

秋初，余暑尚在，调摄宜同夏月。

秋三月，天气消铄，毛发枯槁，绵衣宜渐增添，不可令背受寒，寒即伤肺。

秋月，凡在舟中旅邸中，衣服单薄，骤遇暴寒，可将袜物裹于肚腹。人身各处，还可受冷，惟肚冷即生病。

夏秋之月，忽遇大风大雨，震雷昏雾，必是诸煞鬼神经过。不论在家在外，俱宜入室闭户，烧香恭默，过后乃出，否则恐招损护咎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夏
  • 当前页：秋
  • 下一页：冬
<<< 返回本书目录
  1. 丘疹紫癜性手套和短袜样综合征【疾病大全】
  2. 秋冬治法《石室秘录》
  3. 丘疹性荨麻疹（papular urticaria）《皮肤性病学》
  4. 秋分酉上五之气《儒门事亲》
  5. 丘疹性荨麻疹【疾病大全】
  6. 秋枫【中药大全】
  7. 丘疹性荨麻疹《家庭医学百科-医疗康复篇》
  8. 秋枫木【中药大全】
  9. 丘疹性荨麻疹《急诊医学》
  10. 秋感温燥凉解宜《三十年临证经验集》
  11. 丘疹性荨麻疹《百病自测》
  12. 秋感温燥凉解宜《邹孟城三十年临证经验集》
  13. 丘疹性血管增生【疾病大全】
  14. 秋海棠【中药大全】
  15. 丘疹性痤疮【疾病症状】
  16. 秋海棠根【中药大全】
  17. 丘疹坏死性结核疹【疾病大全】
  18. 秋海棠果【中药大全】
  19. 丘疹【疾病症状】
  20. 秋海棠花【中药大全】
  21. 丘真人呼吸歌《陆地仙经》
  22. 秋海棠茎叶【中药大全】
  23. 丘墟穴【下肢外侧穴位】
  24. 秋季的饮食构成《老年食养食疗》
  25. 丘太守令侄筋痿（有发明）《孙文垣医案》
  26. 秋季疾病的饮食防治《老年食养食疗》
  27. 丘脑下部损伤【疾病大全】
  28. 秋季狂躁症【疾病症状】
  29. 丘脑下部损害【疾病症状】
  30. 秋季养生《中医养生学》
  1. 秋《急救广生集》
  2. 丘疹性荨麻疹《百病自测》
  3. 秋《史载之方》
  4. 丘疹性荨麻疹《家庭医学百科-医疗康复篇》
  5. 秋冬养阴《中医词典》
  6. 丘疹性荨麻疹《急诊医学》
  7. 秋冬治法《石室秘录》
  8. 丘疹性荨麻疹《皮肤性病学》
  9. 秋分酉上五之气《儒门事亲》
  10. 丘真人呼吸歌《陆地仙经》
  11. 秋感温燥凉解宜《邹孟城三十年临证经验集》
  12. 丘哲《中医词典》
  13. 秋感温燥凉解宜《三十年临证经验集》
  14. 丘墟（原穴）《子午流注说难》
  15. 秋合口药粉方《救伤秘旨》
  16. 丘墟《针灸学》
  17. 秋季的饮食构成《老年食养食疗》
  18. 丘墟《中医词典》
  19. 秋季疾病的饮食防治《老年食养食疗》
  20. 丘墟《针灸大成》
  21. 秋季养生《中医养生学》
  22. 丘希彭《中医词典》
  23. 秋季怎样进补《老年食养食疗》
  24. 丘太守令侄筋痿（有发明）《孙文垣医案》
  25. 秋葵子《本经逢原》
  26. 丘脑《生理学》
  27. 秋梨蜜膏（《本草求原》）《中医饮食营养学》
  28. 丘浚《中医词典》
  29. 秋露水《证类本草》
  30. 丘珏《中医词典》
  31. 秋脉如浮《中医词典》


冬_《急救广生集》_中医综合_【岐黄之术】

冬

冬

  • 上一页
  • 目录
  • 相关
  • 下一页

冬三月乃水藏水闭，血气凝涩之时，最宜固守元阳，以养真气也。

冬月，宜密室温净，衾服轻软，仍要暖裹肚腹。早眠晏起，以避霜威。朝宜少饮醇酒，略少一时，然后进粥，其炙爆燥毒之物，尤切戒之。

冬月大冻，出门或坐骡马，或涉雨雪之途，二足冻冷麻木。或归家，或入店肆，先用温火烘热，以手揉擦，令血脉回阳，又以热水洗之。如不先烘，即用滚汤泡洗，麻木之足，不知滚热，冻血滞结，损筋伤络，而成废疾，终身大患。

凡冒寒归来，不可就饮热汤，须少停一刻，则无患。

冬月天寒，阳气在内已，自郁热。若更加以炙衣重裘，近火醉酒，则阳气太甚，春夏之交恐发时行热病。老人骨肉疏，冷风寒易中。若窄衣贴身，暖气着体，自然血气流通，四肢和畅。

冬月，老人衰迈畏寒，可用锡造汤壶，式似小枕，下长方，上长圆，正中小口，有盖，注热水用布囊紧包，以避湿气。先时拥被围簇，临睡甚暖，又可温足，且远火气，又无火毒，奉养老人至妙之法。以上（《多能集》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秋
  • 当前页：冬
  • 下一页：正月
<<< 返回本书目录
  1. 东紫堇【中药大全】
  2. 冬藏不固《卫生宝鉴》
  3. 东庄医案《医宗己任编》
  4. 冬虫草炖胎盘【方剂大全】
  5. 东垣诸先生治法《原机启微》
  6. 冬虫夏草《食物疗法》
  7. 东垣针法（聚英）《针灸大成》
  8. 冬虫夏草【中药大全】
  9. 东垣针法《针灸聚英》
  10. 冬虫夏草酒【方剂大全】
  11. 东垣用药凡例《古今医统大全》
  12. 冬除散【方剂大全】
  13. 东垣先生用药心法《汤液本草》
  14. 冬春季的慢性咳嗽咳痰和喘息【疾病症状】
  15. 东垣先生药类法象《汤液本草》
  16. 冬地百部饮【方剂大全】
  17. 东垣秦艽白术丸《汤头歌诀》
  18. 冬地三黄汤【方剂大全】
  19. 东垣内伤外感辨《冯氏锦囊秘录》
  20. 冬茯苏贝汤【方剂大全】
  21. 东垣景岳论相火辩《吴医汇讲》
  22. 冬菇【中药大全】
  23. 东垣丹溪治病方论《明医杂着》
  24. 冬瓜《本草纲目》完整版
  25. 东野菰【中药大全】
  26. 冬瓜《本草求真》
  27. 东阳酒《本草纲目》完整版
  28. 冬瓜《本草易读》
  29. 东实西虚泻南补北汤【方剂大全】
  30. 冬瓜《食物疗法》
  1. 冬《急救广生集》
  2. 东子《药性切用》
  3. 冬《史载之方》
  4. 东子《本草从新》
  5. 冬白术《得配本草》
  6. 东庄医案《医宗己任编》
  7. 冬病一方《本草乘雅半偈》
  8. 东垣滋肾丸《冯氏锦囊秘录》
  9. 冬藏不固《卫生宝鉴》
  10. 东垣诸先生治法《原机启微》
  11. 冬虫夏草《食物疗法》
  12. 东垣针法（聚英）《针灸大成》
  13. 冬虫夏草《本草从新》
  14. 东垣针法《针灸聚英》
  15. 冬虫夏草《中药学》
  16. 东垣用药凡例《古今医统大全》
  17. 冬虫夏草《本草分经》
  18. 东垣胃风汤《医方论》
  19. 冬虫夏草《本草分经》
  20. 东垣升阳降火汤《仁术便览》
  21. 冬虫夏草《药性切用》
  22. 东垣三焦论《医旨绪余》
  23. 冬虫夏草茶《茶饮保健》
  24. 东垣人参平肺散《冯氏锦囊秘录》
  25. 冬春治表《证治准绳·幼科》
  26. 东垣秦艽白术丸《汤头歌诀》
  27. 冬瓜《本草纲目》
  28. 东垣内伤外感辨《冯氏锦囊秘录》
  29. 冬瓜《减肥新法与技巧》
  30. 东垣木香顺气散《仁术便览》
  31. 冬瓜《玉楸药解》


正月_《急救广生集》_中医综合_【岐黄之术】

正月

正月

  • 上一页
  • 目录
  • 相关
  • 下一页

宜是月天道南行，作事出行，俱宜西南。

是月建寅生气在子，子属北方，坐卧宜向之。二月同。

是月宜食五辛，以辟厉气。

是月每朝梳头一二百下，搜通风气。

是月濯足，于沸水中加盐一撮，以泄风毒香港脚。

是月立春节，清晨煮桃皮、白芷、青木香三物沐浴吉。

是月雨水节，如天雨，夫妇各饮水一杯，还房，夜即有孕。

是月初一日，以青木香煮汤沐浴，令人至老须发黑。初十日沐浴，令人齿坚。

忌是月万事不宜用寅日时，犯月建不利。

是月勿食生葱蓼子，主面上起油风。勿食鲫鱼头，其中有虫，防毒。勿食鼠残之物，令人生 。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冬
  • 当前页：正月
  • 下一页：二月
<<< 返回本书目录
  1. 正元散【方剂大全】
  2. 正粘病毒《医学微生物学》
  3. 正元丹【方剂大全】
  4. 正治诸方《疯门全书》
  5. 正营穴【头部背面穴位】
  6. 正中神经损伤【疾病大全】
  7. 正医法《石室秘录》
  8. 正坐伸臂法《普济方·针灸》
  9. 正阳丸【方剂大全】
  10. 正坐伸臂法《炙膏肓腧穴法》
  11. 正阳散【方剂大全】
  12. 证《明医指掌》
  13. 正阳明胃府伤寒《轩岐救正论》
  14. 证妇人带下赤白错分寒热解《儒门事亲》
  15. 正心汤【方剂大全】
  16. 证候-伤寒门（上）《古今医统大全》
  17. 正邪袭内生梦大论《针灸甲乙经》
  18. 证候索引《女科宝鉴》
  19. 正弦胎心率【疾病症状】
  20. 证候推移指法《医旨绪余》
  21. 正误存疑篇《订正仲景全书金匮要略注》
  22. 证候之一《黄帝内经太素》
  23. 正误《订正仲景全书金匮要略注》
  24. 证口眼斜是经非窍辩《儒门事亲》
  25. 正文《诸脉主病诗》
  26. 证类本草所出经史方书《证类本草》
  27. 正文《运气要诀》
  28. 证治大法《证治准绳·幼科》
  29. 正文《鬻婴提要说》
  30. 证治赋《仁斋直指方论（附补遗）》
  1. 正月《急救广生集》
  2. 正元散《博济方》
  3. 正月十五日灯盏《证类本草》
  4. 正元散《太平惠民和剂局方》
  5. 正月雨水《证类本草》
  6. 正元散《三因极一病证方论》
  7. 正粘病毒《医学微生物学》
  8. 正元散《三因极一病证方论》
  9. 正治《中医名词词典》
  10. 正元丹《时方歌括》
  11. 正治《中医词典》
  12. 正营《针灸学》
  13. 正治诸方《疯门全书》
  14. 正营《中医词典》
  15. 正中神经《人体解剖学》
  16. 正营《针灸大成》
  17. 正中神经歌诀《人体解剖学歌诀》
  18. 正医法《石室秘录》
  19. 正中神经损伤《骨科学》
  20. 正阳汤《三因极一病证方论》
  21. 正坐伸臂法《普济方·针灸》
  22. 正阳明胃府伤寒《轩岐救正论》
  23. 正坐伸臂法《炙膏肓腧穴法》
  24. 正阳丹《三因极一病证方论》
  25. 证《中医名词词典》
  26. 正阳本义《思考中医》
  27. 证《明医指掌》
  28. 正穴《中医词典》
  29. 证《明医指掌》
  30. 正虚隐现规律《中医疾病预测》
  31. 证《伤寒总病论》


二月_《急救广生集》_中医综合_【岐黄之术】

二月

二月

  • 上一页
  • 目录
  • 相关
  • 下一页

宜是月上丙日沐浴，愈百病。上卯日沐浴洗发，去百病。丁亥日收桃杏花，阴干为末，戊子日和井水，日三服，疗妇人无子兼美容颜。

是月春分节日未出时，用远志去心，以水煎之，饮二盏，吐之不疫。

是月食韭大益人。

是月初二日沐浴光泽，不病不老。士女皆戴蓬蒿草，以避头风。

初六日沐浴斋戒，可蒙天福。黄昏时沐浴，令人轻健。

初八日宜沐浴拔白发。

忌是月，万事不宜用卯日时，犯月建不利。

是月戒食生冷，行途忌饮阴地流泉，令人发疟瘴又脚软。

是月食大蒜，令人气壅，关隔不通。食小蒜伤人志。食鸡子滞气。

是月初三日戒昼眠。初九日勿食鱼鳖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：正月
  • 当前页：二月
  • 下一页：三月
<<< 返回本书目录
  1. 二萸散【方剂大全】
  2. 二皂散【方剂大全】
  3. 二黝散【方剂大全】
  4. 二皂饮【方剂大全】
  5. 二阴煎（新方）《虚损启微》
  6. 二珍散【方剂大全】
  7. 二阴煎【方剂大全】
  8. 二珍丸【方剂大全】
  9. 二阴《医学纲目》
  10. 二之气《儒门事亲》
  11. 二益双补膏【方剂大全】
  12. 二汁饮【方剂大全】
  13. 二益丹【方剂大全】
  14. 二至丸【方剂大全】
  15. 二宜丸【方剂大全】
  16. 二制黄连膏【方剂大全】
  17. 二宜汤【方剂大全】
  18. 二转杏林丹【方剂大全】
  19. 二宜散【方剂大全】
  20. 二子二石汤【方剂大全】
  21. 二宜丹【方剂大全】
  22. 二子散【方剂大全】
  23. 二靥散【方剂大全】
  24. 二子消毒散【方剂大全】
  25. 二叶舞鹤草【中药大全】
  26. 二子养亲汤【方剂大全】
  27. 二叶舌唇兰【中药大全】
  28. 二子饮【方剂大全】
  29. 二氧化碳不完全是动物体内的废气《人体使用手册》
  30. 二紫蒲公汤【方剂大全】
  1. 二月《急救广生集》
  2. 二阴一阳《中医词典》
  3. 二月上壬日取土《证类本草》
  4. 二阴煎（新方）《虚损启微》
  5. 二月胎形《女科旨要》
  6. 二阴二阳《中医词典》
  7. 二月胎形《竹林女科证治》
  8. 二阴《医学纲目》
  9. 二月胎证《竹林女科证治》
  10. 二阴《中医词典》
  11. 二月养胎《竹林女科证治》
  12. 二阴《中医名词词典》
  13. 二证同治方《小儿卫生总微论方》
  14. 二宜汤《太平惠民和剂局方》
  15. 二之气《中医词典》
  16. 二宜散《明目至宝》
  17. 二之气《儒门事亲》
  18. 二宜膏点药《明目至宝》
  19. 二趾上《中医词典》
  20. 二阳之病发心脾解《吴医汇讲》
  21. 二至丸《冯氏锦囊秘录》
  22. 二阳一阴《中医词典》
  23. 二至丸《医方论》
  24. 二阳三阴《中医词典》
  25. 二椎下《中医词典》
  26. 二阳病论《医经溯洄集》
  27. 二浊《中医词典》
  28. 二阳病《儒门事亲》
  29. 二浊五淋病《傅青主男科》
  30. 二阳并病《中医词典》
  31. 发《雷公炮炙论》


三月_《急救广生集》_中医综合_【岐黄之术】

三月

三月

  • 上一页
  • 目录
  • 相关
  • 下一页

宜是月建辰，生气在午，午属南方，坐卧宜向之。六月、九月、十二月同。

是月采何首乌，赤白各半，米泔水浸一宿，同黑豆于饭锅上蒸熟，晒干，去豆为末，或加茯苓三分之一，炼蜜为丸。

每酒服一二钱。百日后，百病皆除，延年益寿，多子。忌食猪肉、鱼鳖、萝卜。

是月取羊粪烧灰存性，和轻粉、麻油，可搽恶疮。

是月谷雨节前采茶炒藏，消痰嗽，治百病。

是月寒食日，水浸糯米一二升，逐日换水。至小满日，漉起晒干，炒黄为末，跌打损伤、恶疮，以水调涂甚效。用纸袋盛面，挂净室当风处，遇中暑者，水调服愈。

是月初二日，取桃叶晒干捣末，井花水服一钱，治心痛。初三日，收桃花晒干，贮至七月七日，和乌鸡血涂面与身，肌肤润泽。采桃花浸酒饮之，除病注颜。采夏枯草煎汁熬膏，每日热酒调服，治远年伤损，手足凝血，天阴作痛，七日可痊。兼治娩妇诸血病症。男妇戴荠菜花，入夏头不晕。初六日午时，洗头利益，沐浴无厄。二十七日沐浴，令人神气清爽。

忌是月，万事不宜用辰日时，犯月建不利。

是月戒杀一切生命。

是月食韭神昏。食陈俎发病。食鱼鳖不化食，发宿疾。遇辰寅日，食小蒜及鸡子，令人昏乱。

是月初三日，戒食诸鳞物。初五日戒看一切生血物。初八日食芹菜，使面青黄，腹大如孕。犯之，服糖水吐出愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二月
  • 当前页：三月
  • 下一页：四月
<<< 返回本书目录
  1. 三羽叉蕨【中药大全】
  2. 三月花【中药大全】
  3. 三油膏【方剂大全】
  4. 三月泡（图）【中药大全】
  5. 三阴总辨《伤寒指掌》
  6. 三张叶【中药大全】
  7. 三阴治法《四圣悬枢》
  8. 三爪金龙（图）【中药大全】
  9. 三阴治法《四圣悬枢》
  10. 三爪龙【中药大全】
  11. 三阴下症《医学读书记》
  12. 三诊六变与尺相应《类经》
  13. 三阴无传经论《伤寒六书》
  14. 三证合参《医医小草》
  15. 三阴受病传经欲愈脉证《医宗金鉴》
  16. 三症辨治《济生集》
  17. 三阴受病传经欲愈脉证《伤寒心法要诀》
  18. 三之气《儒门事亲》
  19. 三阴三阳幽明分至《类经》
  20. 三汁饮《保健药膳》
  21. 三阴三阳名义一《读医随笔》
  22. 三枝标（图）【中药大全】
  23. 三阴三阳名义三《读医随笔》
  24. 三枝枪【中药大全】
  25. 三阴三阳名义二《读医随笔》
  26. 三枝叶【中药大全】
  27. 三阴三阳脉证《伤寒六书》
  28. 三指说《医理真传》
  29. 三阴三阳歌《针灸聚英》
  30. 三治五法四因六淫八要《冯氏锦囊秘录》
  1. 三月《急救广生集》
  2. 三元《中医词典》
  3. 三月胎形《女科旨要》
  4. 三友丸《目经大成》
  5. 三月胎形《竹林女科证治》
  6. 三阴总辨《伤寒指掌》
  7. 三月胎证《竹林女科证治》
  8. 三阴治法《四圣悬枢》
  9. 三月养胎《竹林女科证治》
  10. 三阴治法《四圣悬枢》
  11. 三增茴香丸《是斋百一选方》
  12. 三阴之开合枢《思考中医》
  13. 三折肱医不三世不服其药辨《友渔斋医话》
  14. 三阴下症《医学读书记》
  15. 三着《中医词典》
  16. 三阴无传经论《伤寒六书》
  17. 三诊六变与尺相应《类经》
  18. 三阴受病传经欲愈脉证《伤寒心法要诀》
  19. 三证合参《医医小草》
  20. 三阴受病传经欲愈脉证《医宗金鉴》
  21. 三症辨治《济生集》
  22. 三阴三阳幽明分至《类经》
  23. 三之气《中医词典》
  24. 三阴三阳名义一《读医随笔》
  25. 三之气《儒门事亲》
  26. 三阴三阳名义三《读医随笔》
  27. 三之一汤《仁术便览》
  28. 三阴三阳名义二《读医随笔》
  29. 三汁饮《保健药膳》
  30. 三阴三阳脉证《伤寒六书》
  31. 三指说《医理真传》


四月_《急救广生集》_中医综合_【岐黄之术】

四月

四月

  • 上一页
  • 目录
  • 相关
  • 下一页

宜是月建已，生气在卯，卯属东方，坐卧宜向之。五月同。

是月空心肚，服葱头酒，令人血气通畅。

是月丁巳日祀灶吉。

是月初二日拔白发。初四日，日未出时，取枸杞煎汤沐浴，令人耐老泽肌却病。初七、初八、初九同。

忌是月，万事不宜用巳日时，犯月建不利，死气在酉，亦宜避之。

是月纯阳，用事宜禁欲，并戒暴怒、伤心致秋疟。

是月勿用宿水洗面漱口。

是月食雉令人气逆。食 防毒。食抱鸡肉，令人作痈，男女虚乏。食生蒜损目。勿食韭。勿食诸物之心。勿食隔宿肉菜。勿大醉。

是月初四日，切戒色欲，犯者失音。初五日戒看一切生血物。勿食生菜。初八日切戒房事，犯者血死。十六日犯色损寿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三月
  • 当前页：四月
  • 下一页：五月
<<< 返回本书目录
  1. 四音心律【疾病症状】
  2. 四照花【中药大全】
  3. 四阴煎（新方）《虚损启微》
  4. 四照花果【中药大全】
  5. 四阴煎【方剂大全】
  6. 四照花皮【中药大全】
  7. 四因之病《医学启源》
  8. 四诊《医学三字经》
  9. 四因正义《读医随笔》
  10. 四诊《幼科指南》
  11. 四因《儒门事亲》
  12. 四诊《中医名词词典》
  13. 四叶细辛【中药大全】
  14. 四诊合参总论《灵素节注类编》
  15. 四叶七【中药大全】
  16. 四诊心法要诀《医宗金鉴》
  17. 四叶葎【中药大全】
  18. 四诊要点《中医妇科学》
  19. 四叶萝芙木【中药大全】
  20. 四诊易知《医学实在易》
  21. 四叶草【中药大全】
  22. 四诊总括《医宗金鉴》
  23. 四叶参【中药大全】
  24. 四诊总括《幼科心法要诀》
  25. 四言举要《濒湖脉学》
  26. 四正脉伤图《此事难知》
  27. 四物玄胡汤【方剂大全】
  28. 四正丸【方剂大全】
  29. 四物消风饮【方剂大全】
  30. 四证类伤寒（表里附七十五）《丹溪手镜》
  1. 四月《急救广生集》
  2. 四饮《中医名词词典》
  3. 四月胎形《女科旨要》
  4. 四阴煎（新方）《虚损启微》
  5. 四月胎形《竹林女科证治》
  6. 四因之病《医学启源》
  7. 四月胎证《竹林女科证治》
  8. 四因正义《读医随笔》
  9. 四月养胎《竹林女科证治》
  10. 四因《儒门事亲》
  11. 四诊《中医名词词典》
  12. 四乙基罗达明标记抗体方法《实用免疫细胞与核酸》
  13. 四诊《幼科指南》
  14. 四乙基罗达明《实用免疫细胞与核酸》
  15. 四诊合参《中医名词词典》
  16. 四言举要《濒湖脉学》
  17. 四诊合参总论《灵素节注类编》
  18. 四旬四一经证《竹林女科证治》
  19. 四诊候之一《黄帝内经太素》
  20. 四旬七八经证《竹林女科证治》
  21. 四诊心法要诀《医宗金鉴》
  22. 四续丸《备急千金要方》
  23. 四诊要点《中医妇科学》
  24. 四须生姜汤《是斋百一选方》
  25. 四诊易知《医学实在易》
  26. 四仙丹《儒门事亲》
  27. 四诊应用《中医外科学》
  28. 四物汤论《古今医统大全》
  29. 四诊总括《医宗金鉴》
  30. 四物汤加味方《古代房中秘方》
  31. 四诊总括《幼科心法要诀》


五月_《急救广生集》_中医综合_【岐黄之术】

五月

五月

  • 上一页
  • 目录
  • 相关
  • 下一页

宜是月戊辰日，以猪首祀灶吉。

是月用贯众浸食水缸中，可避时疫，解水毒。

是月收霉雨水，贮瓶中，洗癣疥，灭瘢痕。

是月夏至节日，佩五彩符，辟兵厌鬼，不染瘟疾。吃百家饭，则不 夏。

是月初一日，枸杞汤沐浴，不病不老。初五日采萱花作菹，利胸膈。采马齿苋，同苋菜等分为末，与妊妇佩，临期易产。收鲤鱼枕骨烧灰，治久痢。捣烂独囊蒜涂面，手足身体一年不作恶疮，冬月不作冻疮。午时采鸡肠草为末，凡齿痛擦之立愈。初七日沐浴长命，初八、初九同。二十日采小蒜曝干，治心烦痛，解诸毒。二十七日服五味子汤甚益。

忌是月，万事不宜用午日时，犯月建不利。

是月盖屋，令人头秃，并不可上屋，令人魂魄不安。

是月五六七为九毒日，忌夫妇事损寿。

是月天气渐热，不可汗身贪风凉，倚墙坐卧，令毛孔闭塞，血气凝滞，为害不小。

是月多食韭，令人乏力昏目。多食茄动气。多食鲤发风。黄鱼同荞麦食，令人失音。桃与鳖同食成淋。

是月甲子日，戒食一切兽肉并牛肺。

是月夏至节后丙丁日，不可合阴阳，大凶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四月
  • 当前页：五月
  • 下一页：六月
<<< 返回本书目录
  1. 五圆全鸡《保健药膳》
  2. 五月茶【中药大全】
  3. 五郁主病《药鉴》
  4. 五月霜【中药大全】
  5. 五郁之发之治《类经》
  6. 五阅五使《黄帝内经·灵枢》
  7. 五郁之病《医学启源》
  8. 五阅五使《灵枢悬解》
  9. 五郁一首(集见内经至元正纪大论)《医经国小》
  10. 五阅五使《内经评文》
  11. 五郁门《辨证录》
  12. 五运不及灾宫(一首)《医经国小》
  13. 五郁论《医经溯洄集》
  14. 五运不及之占《医学纲目》
  15. 五郁六郁解《叶选医衡》
  16. 五运行大论《素问悬解》
  17. 五郁发期(一首)《医经国小》
  18. 五运行大论篇《黄帝内经·素问》
  19. 五用乖违病脉《三因极一病证方论》
  20. 五运客运太过为病歌《医宗金鉴》
  21. 五用《冯氏锦囊秘录》
  22. 五运客运太过为病歌《运气要诀》
  23. 五用《本草蒙筌》
  24. 五运六气《医学真传》
  25. 五硬症《儿科萃精》
  26. 五运六气《增订叶评伤暑全书》
  27. 五硬第二十七问《婴童百问》
  28. 五运六气《中医基础理论》
  29. 五硬《证治准绳·幼科》
  30. 五运六气离合篇《外经微言》
  1. 五月《急救广生集》
  2. 五圆全鸡《保健药膳》
  3. 五月胎形《女科旨要》
  4. 五欲五伤篇《素女妙论》
  5. 五月胎形《竹林女科证治》
  6. 五郁主病《药鉴》
  7. 五月胎证《竹林女科证治》
  8. 五郁之发之治《类经》
  9. 五月养胎《竹林女科证治》
  10. 五郁之病《医学启源》
  11. 五阅《中医词典》
  12. 五郁一首（集见内经至元正纪大论）《医经国小》
  13. 五阅五使《黄帝内经·灵枢》
  14. 五郁门（六则）《辨证录》
  15. 五阅五使《灵枢悬解》
  16. 五郁论《医经溯洄集》
  17. 五阅五使《内经评文》
  18. 五郁六郁解《叶选医衡》
  19. 五运《中医词典》
  20. 五郁发期（一首）《医经国小》
  21. 五运《疫疹一得》
  22. 五郁《中医词典》
  23. 五运《中医基础理论》
  24. 五羽石《名医别录》
  25. 五运病解《医学启源》
  26. 五羽石《证类本草》
  27. 五运不及己所合司天助运歌《古今医统大全》
  28. 五羽石《新修本草》
  29. 五运不及灾宫（一首）《医经国小》
  30. 五羽石《千金翼方》
  31. 五运不及之占《医学纲目》


六月_《急救广生集》_中医综合_【岐黄之术】

六月

六月

  • 上一页
  • 目录
  • 相关
  • 下一页

宜是月暑伏时，捣大蒜为泥，上年曾有冻疮之处，手指、耳边、足跟，俱以捣蒜敷上，过一日一夜洗去。迟三四日，再敷一次。本年冬虽极寒，亦不再患。凡小儿手足及各处，虽不患冻疮，亦敷两次则耐寒。若不隔几日，连敷则肉上起泡，甚至破皮。此法可传脚船夫，是一德。

是月伏日，晒干茄子，炒黑色为末。凡发脏毒者，连服十日愈。如或不止，再用数年陈槐花炒黑为末，服之数日，永不发。俱空心酒下一钱。

是月三伏极热时，汗要多出，则周身所染风寒湿气，由汗而出，可保一年无病。不拘鱼肉菜汤，只多入葱白、姜，汗乘热泡饭食之。要令满身汗淋如雨，停歇，方用热水洗拭。多出二三次极妙。

是月天热出汗，任其尽出，不可止遏。若汗未干，即在风内乘凉或 扇、或以冷水凉布抹逼，皆致病不小。

是月途中中暑暴死者，勿用冷水灌沃，急就道上取热土，填于死者脐上成堆，中间拨一孔，令人溺之，通脐孔。次用生大蒜捣烂，和热汤灌之即活。

是月初一日，沐浴去病。初六日清晨，汲井华水，以白盐淘于水中，用新锅复煎作盐擦牙，每日擦毕，漱吐手心洗眼，日日如此。虽老年，夜能细书。十四日用糖果、白鸡、黑豆祀灶神。二十二日沐浴去病。二十七日沐浴，至老不病。

忌是月，万事不宜用未日时，犯月建不利。

是月冷水浸手足，引风气，狂发四肢。

是月食冷水杀人。食韭昏目。食羊肉伤神气。

是月初六日沐浴，令人体臭。忌掘土。盖六六纯阴，犯之大凶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五月
  • 当前页：六月
  • 下一页：七月
<<< 返回本书目录
  1. 六元政纪大论篇《冯氏锦囊秘录》
  2. 六月大热之气．反得大寒之病气难布息身凉脉迟二三至何以治之《此事难知》
  3. 六元正纪大论篇《疡医大全》
  4. 六月瓜【中药大全】
  5. 六元正纪大论篇《黄帝内经·素问》
  6. 六月寒【中药大全】
  7. 六元正纪大论《素问悬解》
  8. 六月合【中药大全】
  9. 六元正纪《医学读书记》
  10. 六月青【中药大全】
  11. 六郁章《医学妙谛》
  12. 六月雪【中药大全】
  13. 六郁丸【方剂大全】
  14. 六月雪叶【中药大全】
  15. 六郁汤【方剂大全】
  16. 六脏六腑纳甲诗《医学实在易》
  17. 六郁《仁术便览》
  18. 六珍汤【方剂大全】
  19. 六郁《金匮钩玄》
  20. 六真膏【方剂大全】
  21. 六郁《丹溪心法》
  22. 六枝乌金膏【方剂大全】
  23. 六应丸【方剂大全】
  24. 六制苍术散【方剂大全】
  25. 六应散【方剂大全】
  26. 六轴子【中药大全】
  27. 六淫先兆《中医疾病预测》
  28. 六柱散【方剂大全】
  29. 六淫外感《医学真传》
  30. 六柱饮【方剂大全】
  1. 六月《急救广生集》
  2. 六元政纪大论篇《冯氏锦囊秘录》
  3. 六月大热之气．反得大寒之病气难布息身凉脉迟二三至何以治之《此事难知》
  4. 六元正纪大论篇《疡医大全》
  5. 六月河中诸热砂《证类本草》
  6. 六元正纪大论篇《黄帝内经·素问》
  7. 六月胎形《女科旨要》
  8. 六元正纪大论《素问悬解》
  9. 六月胎形《竹林女科证治》
  10. 六元正纪大论《素问悬解》
  11. 六月胎证《竹林女科证治》
  12. 六元正纪《医学读书记》
  13. 六月养胎《竹林女科证治》
  14. 六元《中医词典》
  15. 六脏《中医名词词典》
  16. 六郁章《医学妙谛》
  17. 六脏《中医词典》
  18. 六郁《金匮钩玄》
  19. 六脏六腑纳甲诗《医学实在易》
  20. 六郁《仁术便览》
  21. 六珍丹《三因极一病证方论》
  22. 六郁《丹溪心法》
  23. 六之灸《中医词典》
  24. 六郁《中医词典》
  25. 六之气《中医词典》
  26. 六郁《中医名词词典》
  27. 六芝《名医别录》
  28. 六淫相兼说《友渔斋医话》
  29. 六芝（赤芝、黑芝、青芝、白芝、黄芝、紫芝）《神农本草经》
  30. 六淫先兆《中医疾病预测》
  31. 六椎《中医词典》


七月_《急救广生集》_中医综合_【岐黄之术】

七月

七月

  • 上一页
  • 目录
  • 相关
  • 下一页

宜是月捣芙蓉叶敷诸肿。又可干为末，醋调涂。

是月收黄葵，用香油浸贮，治汤火伤。

是月收蒺藜子，阴干捣末。食后服二钱，治失明，半月效。

是月立秋节日未出时，采楸叶敷膏。其法，捣汁熬煎，滴水成珠为度，收藏，擦疮疡立愈。

用水吞赤小豆七粒，或十四粒，一秋可免痢疾。

是月初七日，夜取荧火虫二七枚捻发，白可变黑。十六日，将一年所剪指甲烧灰，服之灭九虫三尸。二十三日沐浴。

发不白。二十五日沐浴，益寿。

忌是月，万事不宜用申日时，犯月建不利。

是月立秋节沐浴，令人皮肤燥，生白屑。

是月立秋后十日，瓜宜少食。

是月食 ，上有蝎虫害人。食韭损目。多食凫类伤人。多食菱动气。多食生蜜暴霍乱。多食猪肉猪肺、生姜、茱萸，伤神气。少食油盐，能无病。

是月初七日，切戒色欲，勿想恶事。十五日犯色欲，损寿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六月
  • 当前页：七月
  • 下一页：八月
<<< 返回本书目录
  1. 七液丹医治各症《济生集》
  2. 七枣散《苏沈良方》
  3. 七叶子【中药大全】
  4. 七枣汤【方剂大全】
  5. 七叶仔【中药大全】
  6. 七爪风【中药大全】
  7. 七叶一枝花（图）【中药大全】
  8. 七珍散【方剂大全】
  9. 七叶一把伞【中药大全】
  10. 七珍丸【方剂大全】
  11. 七叶薯【中药大全】
  12. 七诊《类经》
  13. 七叶莲（图）【中药大全】
  14. 七诊《诊家正眼》
  15. 七叶胆【中药大全】
  16. 七诊辨《三指禅》
  17. 七宣圆【方剂大全】
  18. 七诊之法《冯氏锦囊秘录》
  19. 七宣丸【方剂大全】
  20. 七正散【方剂大全】
  21. 七星针疗法《手穴手纹诊治》
  22. 七汁饮【方剂大全】
  23. 七星鱼【中药大全】
  24. 七制补骨脂不老方《毓麟验方》
  25. 七星丸【方剂大全】
  26. 七制香附丸【方剂大全】
  27. 七星菌《滇南本草》
  28. 七子散【方剂大全】
  29. 七星剑【方剂大全】
  30. 七子汤【方剂大全】
  1. 七月《急救广生集》
  2. 七液丹医治各症《济生集》
  3. 七月胎形《女科旨要》
  4. 七叶一枝花《中药学》
  5. 七月胎形《竹林女科证治》
  6. 七宣丸《儒门事亲》
  7. 七月胎证《竹林女科证治》
  8. 七宣丸《太平惠民和剂局方》
  9. 七月养胎《竹林女科证治》
  10. 七星针疗法《中医词典》
  11. 七枣散《苏沈良方》
  12. 七星针疗法《手穴手纹诊治》
  13. 七枣汤《三因极一病证方论》
  14. 七星针《中医词典》
  15. 七枣汤《太平惠民和剂局方》
  16. 七星鱼《本草撮要》
  17. 七枣汤《医方考》
  18. 七星散《备急千金要方》
  19. 七枣汤《瘴疟指南》
  20. 七星菌《滇南本草》
  21. 七珍散《三因极一病证方论》
  22. 七星疮《中医词典》
  23. 七珍散《医学心悟》
  24. 七星草《滇南本草》
  25. 七珍散《普济本事方》
  26. 七星草《证类本草》
  27. 七真汤《冯氏锦囊秘录》
  28. 七邪《黄帝内经太素》
  29. 七诊《中医词典》
  30. 七香丸《博济方》
  31. 七诊《类经》


八月_《急救广生集》_中医综合_【岐黄之术】

八月

八月

  • 上一页
  • 目录
  • 相关
  • 下一页

宜是月采百合花曝干蒸，食之益气力。

是月食韭菜、露葵少疾。

是月社日清晨，用瓷器收百草头露磨浓墨，治百病，名曰天炎。

是月初三日，灶神诞祀之吉。初八日沐浴益人。初十日，以朱点小儿额，谓之天灾。二十二日用枸杞汤沐浴却病。

二十五日用枸杞汤沐浴却病。

忌是月，万事不宜用酉日时，犯月建不利。

是月勿饮阴池流泉，令人发瘴脚软。

是月秋谷初成，食之发病。

是月食雉肉猪肚，冬发喘病。食生果令人多疮。勿多食新姜、生蒜、饴鸡肉、鸭、猪肺。

是月秋分节，忌杀生、房事、吊丧、问疾、大醉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七月
  • 当前页：八月
  • 下一页：九月
<<< 返回本书目录
  1. 八叶汤【方剂大全】
  2. 八月瓜【中药大全】
  3. 八穴配合歌《针灸大成》
  4. 八月札【中药大全】
  5. 八穴灸法《神应经》
  6. 八月炸（图）【中药大全】
  7. 八穴交会《普济方·针灸》
  8. 八爪金龙（图）【中药大全】
  9. 八宣汤【方剂大全】
  10. 八珍丹【方剂大全】
  11. 八虚以候五脏《类经》
  12. 八珍锭【方剂大全】
  13. 八虚受病发拘挛《针灸甲乙经》
  14. 八珍粉【方剂大全】
  15. 八效虎骨散【方剂大全】
  16. 八珍膏【方剂大全】
  17. 八香丸【方剂大全】
  18. 八珍糕【方剂大全】
  19. 八贤散【方剂大全】
  20. 八珍合六味加减方【方剂大全】
  21. 八仙滋补丹【方剂大全】
  22. 八珍加黄芩知母汤【方剂大全】
  23. 八仙长寿丸【方剂大全】
  24. 八珍加麦门冬五味子汤【方剂大全】
  25. 八仙长寿糕【方剂大全】
  26. 八珍加木通牛蒡子汤【方剂大全】
  27. 八仙早朝糕【方剂大全】
  28. 八珍加肉桂补骨脂汤【方剂大全】
  29. 八仙玉液【方剂大全】
  30. 八珍加肉果木通汤【方剂大全】
  1. 八月《急救广生集》
  2. 八益《素女经》
  3. 八月胎形《女科旨要》
  4. 八叶汤《三因极一病证方论》
  5. 八月胎形《竹林女科证治》
  6. 八要《中医词典》
  7. 八月胎证《竹林女科证治》
  8. 八檐仁《饮膳正要》
  9. 八月养胎《竹林女科证治》
  10. 八穴相配合歌《针灸大全》
  11. 八月札《中药学》
  12. 八穴配合歌《针灸大成》
  13. 八月章《中医词典》
  14. 八穴交会《普济方·针灸》
  15. 八珍《中医词典》
  16. 八虚以候五脏《类经》
  17. 八珍丹《太平惠民和剂局方》
  18. 八虚受病发拘挛《针灸甲乙经》
  19. 八珍散《冯氏锦囊秘录》
  20. 八虚《中医词典》
  21. 八珍散《仁术便览》
  22. 八邪穴《中医名词词典》
  23. 八珍汤《正体类要》
  24. 八邪《针灸学》
  25. 八珍汤《救伤秘旨》
  26. 八邪《中医词典》
  27. 八珍汤《冯氏锦囊秘录》
  28. 八效虎骨散《博济方》
  29. 八珍汤《目经大成》
  30. 八项要素《预防医学》
  31. 八珍汤《医方考》


九月_《急救广生集》_中医综合_【岐黄之术】

九月

九月

  • 上一页
  • 目录
  • 相关
  • 下一页

宜是月收菊花，晒干为末，五两用糯米一斗蒸熟，以曲并菊花搜搂，如常酝法酒熟。每日温服一小杯，以治头风、明目。

是月预收葫芦藤，俟除夕煎汤，浴小儿，不出痘。

是月取枸杞子浸酒饮之，令人不老。

是月宜食野鸭，如多年小热疮不愈，食多即瘥，但不可合胡桃、木耳、豆豉食。

是月初九日，采茱萸房插头鬓，辟恶气而御初寒。采菊花为末，遇酒醉，调服二钱即醒。采黄菊、茯苓，以松柏枝合服之，延年。

二十日，宜斋戒，于鸡鸣时沐浴辟邪。二十一日，枸杞汤沐浴，光泽不老。二十三日，采桑叶煎汤洗眼，至老如童，眼不昏花。二十八日沐浴吉。

忌是月，万事不宜用戌日时，犯月建不利。

是月食生姜成痼疾。食小蒜伤神损寿。多食鸡，魂魄不安。多食生冷，恐致痢疾。勿食霜下瓜，翻味。勿食葵，不消化。

是月初九日，食姜损寿。动床席招横恶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八月
  • 当前页：九月
  • 下一页：十月
<<< 返回本书目录
  1. 九一散【方剂大全】
  2. 九月肉片【方剂大全】
  3. 九一丹【方剂大全】
  4. 九月束胎丸【方剂大全】
  5. 九一丹《外科传薪集》
  6. 九盏汤【方剂大全】
  7. 九阳丹【方剂大全】
  8. 九爪龙【中药大全】
  9. 九眼独活【中药大全】
  10. 九针《类经》
  11. 九熏丹【方剂大全】
  12. 九针九变十二节五刺五邪《针灸甲乙经》
  13. 九霄丸【方剂大全】
  14. 九针论《黄帝内经·灵枢》
  15. 九香如意丸【方剂大全】
  16. 九针论《灵枢悬解》
  17. 九香膏【方剂大全】
  18. 九针论《内经评文》
  19. 九香虫酒【方剂大全】
  20. 九针论《普济方·针灸》
  21. 九香虫粉《保健药膳》
  22. 九针十二原《黄帝内经·灵枢》
  23. 九香虫（图）【中药大全】
  24. 九针十二原《灵枢悬解》
  25. 九香虫《本草纲目》图文版
  26. 九针十二原第一（法天）《内经评文》
  27. 九香虫《本草新编》
  28. 九针式《古今医统大全》
  29. 九香虫《本草纲目》完整版
  30. 九针式《普济方·针灸》
  1. 九月《急救广生集》
  2. 九有孔《急救广生集》
  3. 九月胎形《女科旨要》
  4. 九宜《中医词典》
  5. 九月胎形《竹林女科证治》
  6. 九一丹《外科传薪集》
  7. 九月胎证《竹林女科证治》
  8. 九香虫粉《保健药膳》
  9. 九月养胎《竹林女科证治》
  10. 九香虫《本草分经》
  11. 九脏《中医名词词典》
  12. 九香虫《本草分经》
  13. 九脏《中医词典》
  14. 九香虫《本草便读》
  15. 九针《中医名词词典》
  16. 九香虫《中药学》
  17. 九针《中医词典》
  18. 九香虫《本经逢原》
  19. 九针《类经》
  20. 九香虫《本草新编》
  21. 九针九变十二节五刺五邪《针灸甲乙经》
  22. 九香虫《本草纲目》
  23. 九针论《黄帝内经·灵枢》
  24. 九仙丸《目经大成》
  25. 九针论《灵枢悬解》
  26. 九仙散《儒门事亲》
  27. 九针论《普济方·针灸》
  28. 九物牛黄丸《备急千金要方》
  29. 九针论《内经评文》
  30. 九味羌活汤《伤寒括要》
  31. 九针十二原《黄帝内经·灵枢》


十月_《急救广生集》_中医综合_【岐黄之术】

十月

十月

  • 上一页
  • 目录
  • 相关
  • 下一页

宜是月建亥，生气在酉，酉属西方，坐卧宜向之。十一月同。

是月食芋益人。

是月采槐子，食之去病。

是月取大枣除皮，核破开，于文武火上反复炙令香，然后泡汤，宜常服，大益。

是月遇亥日食饼，令人无病。

是月立冬节，采桑叶一百二十 ，遇闰月多采十 ，每用十 。遇洗眼日期，煎汤洗之，除百病。

是月初一日沐浴吉。初十日采决明子阴干，百日可服。能治青盲等眼疾，又治唇口青。十四日枸杞汤沐浴。十八日鸡初鸣时沐浴。

忌是月，万事不宜用亥日时，犯月建不利。

是月纯阴用事，慎房事。

是月勿戴暖帽，使脑受冻，则无眩晕之疾。

是月多食猪肉，发宿气。食椒伤血脉。食葱损精。食韭动宿疾，多涕唾（下二月皆同）。食霜打熟菜，令面失色、目涩、心痛腰疼。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九月
  • 当前页：十月
  • 下一页：十一月
<<< 返回本书目录
  1. 十一味能消丸【方剂大全】
  2. 十枣汤《伤寒寻源》
  3. 十一难《难经悬解》
  4. 十枣汤【方剂大全】
  5. 十要《寿世传真》
  6. 十枣汤（玉函）《张氏医通》
  7. 十药总论《增订十药神书》
  8. 十枣汤类《退思集类方歌注》
  9. 十香止痛丸【方剂大全】
  10. 十枣汤证（脉管炎）《临证实验录》
  11. 十香丸【方剂大全】
  12. 十枣汤证（牛皮癣）《临证实验录》
  13. 十香返生丸【方剂大全】
  14. 十枣汤证（脘痛）《临证实验录》
  15. 十香返魂丹【方剂大全】
  16. 十枣汤证（眩晕）《临证实验录》
  17. 十五味沉香丸【方剂大全】
  18. 十枣汤证（腰背痛）《临证实验录》
  19. 十五难《难经悬解》
  20. 十枣丸【方剂大全】
  21. 十五脉络歌《针灸大全》
  22. 十种水气【方剂主治】
  23. 十五络穴歌《针灸聚英》
  24. 十姊妹【中药大全】
  25. 十五络脉一首(出针经)《医经国小》
  26. 十字道上土《本草纲目》完整版
  27. 十五络脉穴辨（医统）《针灸大成》
  28. 十字韧带损伤【疾病大全】
  29. 十五络脉穴辨《古今医统大全》
  30. 十字苔草【中药大全】
  1. 十月《急救广生集》
  2. 十一月《急救广生集》
  3. 十月胎形《中医词典》
  4. 十一摇针歌《重楼玉钥》
  5. 十月胎形《女科旨要》
  6. 十一难《难经悬解》
  7. 十月胎形《竹林女科证治》
  8. 十一难《难经》
  9. 十月胎证《竹林女科证治》
  10. 十一脉《中医词典》
  11. 十月未足欲产过期不产《医学纲目》
  12. 十一论真假《石室秘录》
  13. 十月养胎《竹林女科证治》
  14. 十一科《中医词典》
  15. 十月养胎始于足厥阴肝木《女科经纶》
  16. 十一焦《中医词典》
  17. 十枣汤《圆运动的古中医学》
  18. 十一画以上《伤寒说意》
  19. 十枣汤《圆运动的古中医学》
  20. 十一画以上《伤寒悬解》
  21. 十枣汤《备急千金要方》
  22. 十一画《金匮悬解》
  23. 十枣汤《备急千金要方》
  24. 十一划《四圣悬枢》
  25. 十枣汤《医宗金鉴》
  26. 十一划《四圣心源》
  27. 十枣汤《删补名医方论》
  28. 十一 热病《医效秘传》
  29. 十枣汤《医述》
  30. 十一《类经》
  31. 十枣汤《三因极一病证方论》


十一月_《急救广生集》_中医综合_【岐黄之术】

十一月

十一月

  • 上一页
  • 目录
  • 相关
  • 下一页

宜是月天气渐冷，老年人夜用火炉烘被。既有火毒，又恐误事，惟锡制汤壶，每晚用热水满贮，安放被内，可以放心温暖。小孩、病患，俱当用此。或力不能制锡壶，用砖一块烧暖，布包温被，亦胜火炉多矣。

是月冬至节，夜宜于北牖下铺草卧，以受元气。

是月初十日沐浴，至老光泽。

三十日煮赤小豆粥祭门毕，合家食之，辟瘟疫。

忌是月，万事不宜用子日时，犯月建不利。

是月勿枕冷石铁物，昏人目。勿伤水。冻，勿以炎火炙腹背。勿以火炙肉食。

是月勿食龟鳖，令人水病。勿食螺蟹长尸虫。勿食虾蚌着甲之物，害人。勿食生菜，发客疾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十月
  • 当前页：十一月
  • 下一页：十二月
<<< 返回本书目录
  1. 十一味能消丸【方剂大全】
  2. 十枣汤《伤寒寻源》
  3. 十一难《难经悬解》
  4. 十枣汤【方剂大全】
  5. 十要《寿世传真》
  6. 十枣汤（玉函）《张氏医通》
  7. 十药总论《增订十药神书》
  8. 十枣汤类《退思集类方歌注》
  9. 十香止痛丸【方剂大全】
  10. 十枣汤证（脉管炎）《临证实验录》
  11. 十香丸【方剂大全】
  12. 十枣汤证（牛皮癣）《临证实验录》
  13. 十香返生丸【方剂大全】
  14. 十枣汤证（脘痛）《临证实验录》
  15. 十香返魂丹【方剂大全】
  16. 十枣汤证（眩晕）《临证实验录》
  17. 十五味沉香丸【方剂大全】
  18. 十枣汤证（腰背痛）《临证实验录》
  19. 十五难《难经悬解》
  20. 十枣丸【方剂大全】
  21. 十五脉络歌《针灸大全》
  22. 十种水气【方剂主治】
  23. 十五络穴歌《针灸聚英》
  24. 十姊妹【中药大全】
  25. 十五络脉一首(出针经)《医经国小》
  26. 十字道上土《本草纲目》完整版
  27. 十五络脉穴辨（医统）《针灸大成》
  28. 十字韧带损伤【疾病大全】
  29. 十五络脉穴辨《古今医统大全》
  30. 十字苔草【中药大全】
  1. 十一月《急救广生集》
  2. 十一摇针歌《重楼玉钥》
  3. 十月《急救广生集》
  4. 十一难《难经悬解》
  5. 十月胎形《中医词典》
  6. 十一难《难经》
  7. 十月胎形《女科旨要》
  8. 十一脉《中医词典》
  9. 十月胎形《竹林女科证治》
  10. 十一论真假《石室秘录》
  11. 十月胎证《竹林女科证治》
  12. 十一科《中医词典》
  13. 十月未足欲产过期不产《医学纲目》
  14. 十一焦《中医词典》
  15. 十月养胎《竹林女科证治》
  16. 十一画以上《伤寒说意》
  17. 十月养胎始于足厥阴肝木《女科经纶》
  18. 十一画以上《伤寒悬解》
  19. 十枣汤《圆运动的古中医学》
  20. 十一画《金匮悬解》
  21. 十枣汤《圆运动的古中医学》
  22. 十一划《四圣悬枢》
  23. 十枣汤《备急千金要方》
  24. 十一划《四圣心源》
  25. 十枣汤《备急千金要方》
  26. 十一 热病《医效秘传》
  27. 十枣汤《医宗金鉴》
  28. 十一《类经》
  29. 十枣汤《删补名医方论》
  30. 十一《类经》
  31. 十枣汤《医述》


十二月_《急救广生集》_中医综合_【岐黄之术】

十二月

十二月

  • 上一页
  • 目录
  • 相关
  • 下一页

宜是月多收雪水，盛贮缶器，埋土中高平处，覆以草荐，勿令风吹及雨水滋渗。治一切热疾、痘疹瘢 等疮，兼疗六畜疮疫，诸病皆效。

是月取川乌炒黄，绢袋盛装，如法浸酒听服，少许治头风。

是月取乌鸦一二只，入瓶泥封固，烧为末。治一切痨嗽骨蒸，米饮下二钱。

是月四九极冻日，碾糯米不拘斗石，蒸透熟，用芦席铺在板门上，将蒸米摊放天井中空地，冷透晒干，收贮大瓷罐或缸内，放干燥处，下用木板垫高，勿着潮湿，经久不坏。老年人、虚弱人、小孩子以及病后煮粥饭食，最益脏腑。夏月用滚水泡食，能止泻痢及治脾膈诸疾有余。家备些济人，大有功德。

是月初八日，取猪油悬风处，以备熬膏药解毒。收鳜鱼烧存性研细，用酒调服，治小儿痘疹不出。二十日沐浴去灾。

二十四鸡未鸣时，取第一汲井华水于净器，浸乳香至元旦。五更暖温，合家从小饮起，各吞乳香一豆大，咽水二三口，一年无时疾。三十日五更，抱小儿于独槽猪窝内滚过，则痘疮稀。用枸杞汤沐浴益人。以合家头发烧灰，同鞋底泥上泥包投井水。一年不害恶疾。

忌是月，万事不宜用丑日时，犯月建不利。

是月勿食猪脾。勿食带甲之物。勿食生椒、薤、霜烂果菜等物。勿食生葵，令人饮食不化，发百病。非但是月，每月皆忌。（以上《月令考》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十一月
  • 当前页：十二月
  • 下一页：米麦类
<<< 返回本书目录
  1. 十二原脏井木腑井金释《内经博议》
  2. 十二月立成法《外台秘要》
  3. 十二原穴歌《针灸聚英》
  4. 十二月七十二候(一首)《医经国小》
  5. 十二原穴《针灸聚英》
  6. 十二月七十二候歌《万病回春》
  7. 十二原《针灸甲乙经》
  8. 十二脏脉候部位论《类经图翼》
  9. 十二原《类经》
  10. 十二脏神失守位邪鬼外干之刺《类经》
  11. 十二邪《黄帝内经太素》
  12. 十二脏相使论《素问悬解》
  13. 十二味正气散【方剂大全】
  14. 十二脏邪干刺《针灸素难要旨》
  15. 十二味翼首散【方剂大全】
  16. 十二支《伤寒直格》
  17. 十二岁人神《针灸聚英》
  18. 十二支纳音《古今医统大全》
  19. 十二水《黄帝内经太素》
  20. 十二支人神《针灸聚英》
  21. 十二时无病法《寿世青编》
  22. 十二支人神所在禁忌针灸《重楼玉钥》
  23. 十二时人神所在禁忌针灸歌《医宗金鉴》
  24. 十二支人神所在诸法《普济方·针灸》
  25. 十二时人神所在禁忌针灸歌《刺灸心法要诀》
  26. 十二支日人神所在歌《医宗金鉴》
  27. 十二时人神所在禁忌针灸《重楼玉钥》
  28. 十二支日游胎杀《妇人大全良方》
  29. 十二时人神所在不宜针灸歌《灸法秘传》
  30. 十二支应六气三阴三阳《伤寒直格》
  1. 十二月《急救广生集》
  2. 十二原脏井木腑井金释《内经博议》
  3. 十二月立成法一首《外台秘要》
  4. 十二原穴歌《针灸聚英》
  5. 十二月七十二候（一首）《医经国小》
  6. 十二原穴《针灸聚英》
  7. 十二月七十二候歌《万病回春》
  8. 十二原穴《中医词典》
  9. 十二脏《中医名词词典》
  10. 十二原解《类经图翼》
  11. 十二脏《中医词典》
  12. 十二原《针灸甲乙经》
  13. 十二脏脉候部位论《类经图翼》
  14. 十二原《类经》
  15. 十二脏神失守位邪鬼外干之刺《类经》
  16. 十二原《中医词典》
  17. 十二脏相使论《素问悬解》
  18. 十二邪《黄帝内经太素》
  19. 十二脏邪干刺《针灸素难要旨》
  20. 十二消息卦《气功外气疗法》
  21. 十二症《中医词典》
  22. 十二物寒水石散《备急千金要方》
  23. 十二支《伤寒直格》
  24. 十二岁人神《针灸聚英》
  25. 十二支纳音《古今医统大全》
  26. 十二水《黄帝内经太素》
  27. 十二支年分运气《增订叶评伤暑全书》
  28. 十二手法《中医词典》
  29. 十二支年六气歌《医述》
  30. 十二时无病法《寿世青编》
  31. 十二支人神《针灸聚英》


米麦类_《急救广生集》_中医综合_【岐黄之术】

米麦类

米麦类

  • 上一页
  • 目录
  • 相关
  • 下一页

粳米同马肉食，发痼疾。和苍耳食，令人卒心痛。（《食疗》）凡新谷初成，老人及脾弱人，切不可食。（《传家宝》）

糯米久食，身软筋缓，发风动气，合酒食之、醉难醒。（《通元》）凡素有痰热风病，及脾病不能转输，食之最能发病成积。（《从新》）黍米共有五种，久食生烦热昏，五脏发宿疾，令人好睡。不可与白酒、葵菜、牛肉同食。（《图经》）

稷米食之，发三十六种冷病。不可与瓠子同食。（《食鉴》）

粟米（北人谓之小米）生者难化，熟者滞气，隔食生虫。（《衍义》）与杏仁同食，令人吐泻。（《日用》）

大麦久食，则心气盛而内热，令人作疥。（《要略》）虚者少食，防消肾水。（《传心 》）

小麦南方少，霜雪夜开花，面有湿热，食之发病。（《食鉴》）湿面炙面，咯血吐血衄血人，终身宜忌。（《玄通药性解》）

附∶劝面店勿用灰水以防喉症说 近人食切面，而不知面用灰水打成，今大概烧煤者，十居七八，煤灰即与炭灰搀杂，换灰者莫辨，从而收之。卖与面店人，食其面即暗受煤毒。或十年一发，或五年一发，虽未必人人尽发，惟视人受毒之浅深，即病之迟速存亡判焉。凡人受煤毒之气，于烧用之时，尚可服萝卜菜卤及海带菜等，以解之煤毒之蛊。

于肺肠之内，竟无医药所能救治，近时之发为烂喉疹疾，真九死一生也。用特刊布是说，并后附神效仙方。奉劝仁人君子，先于厨下分别煤炭灰，不可稍有搀杂，并祈劝知面店，一概尽用碱水和面，不至误用煤灰，为功莫大。伏冀广行传布，使之家喻户晓，或者蛊毒稍轻，喉症渐减也。

附∶治烂喉疹仙方 紫石英（四钱，解煤蛊） 六神曲（三钱，消面积） 蒲公英（四钱，解喉消） 杏仁泥（五钱，消痰火） 水煎，三服即愈。婴孩减半，孕妇勿忌。

荞麦（一名乌麦）久食发病，或成风癞。（《日用》）同石膏食立死。（《类案》）与白矾食杀人。和猪肉食，令人患头眩，脱眉发。（《寿世青编》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二月
  • 当前页：米麦类
  • 下一页：菽豆类
<<< 返回本书目录
  1. 米麦麨【中药大全】
  2. 米面蓊根【中药大全】
  3. 米露【中药大全】
  4. 米面蓊叶【中药大全】
  5. 米莲散【方剂大全】
  6. 米皮糠【中药大全】
  7. 米来瓜【中药大全】
  8. 米伞花【中药大全】
  9. 米酒《本草择要纲目》
  10. 米上《新修本草》
  11. 米酒《本草易读》
  12. 米上、中部《证类本草》
  13. 米酒《本草纲目》完整版
  14. 米上部《新修本草》
  15. 米谷-养生余录（下）《古今医统大全》
  16. 米食类《吴普本草》
  17. 米谷品《饮膳正要》
  18. 米氏链球菌肺炎【疾病大全】
  19. 米谷部《珍珠囊补遗药性赋》
  20. 米碎花【中药大全】
  21. 米谷部《汤液本草》
  22. 米碎花根【中药大全】
  23. 米谷部《千金翼方》
  24. 米碎木皮【中药大全】
  25. 米谷部《秘传眼科龙木论》
  26. 米团花【中药大全】
  27. 米谷不化【方剂主治】
  28. 米下《新修本草》
  29. 米谷《神农本草经》
  30. 米油【中药大全】
  1. 米麦类《急救广生集》
  2. 米麦《新修本草》
  3. 米诺地尔《药理学》
  4. 米露《本草分经》
  5. 米诺环素《药理学》
  6. 米疽《中医词典》
  7. 米皮糠《得配本草》
  8. 米酒煮鲤鱼（《补缺肘后方》）《中医饮食营养学》
  9. 米仁《冯氏锦囊秘录》
  10. 米酒《药性切用》
  11. 米仁《本草分经》
  12. 米酒《本草择要纲目》
  13. 米仁《本草分经》
  14. 米酒《本草易读》
  15. 米仁《本草分经》
  16. 米瘕嗜米《奇方类编》
  17. 米上部《备急千金要方》
  18. 米瘕《奇效简便良方》
  19. 米上部《新修本草》
  20. 米瘕《金匮翼》
  21. 米上部《证类本草》
  22. 米瘕《中医词典》
  23. 米上部《普济方·针灸》
  24. 米哈讷关列孙《饮膳正要》
  25. 米汤《医学入门》
  26. 米谷部《珍珠囊补遗药性赋》
  27. 米症《中医词典》
  28. 米谷部《秘传眼科龙木论》
  29. 米症方二首《外台秘要》
  30. 米谷部《千金翼方》
  31. 米症候《诸病源候论》


菽豆类_《急救广生集》_中医综合_【岐黄之术】

菽豆类

菽豆类

  • 上一页
  • 目录
  • 相关
  • 下一页

黑大豆，脾虚人食最泻肚，同猪肉食，拥气至危。小儿勿食炒豆、煮豆。（《食疗》）

黄大豆多食拥气生痰动嗽。令人身重，发面黄疮疥。（《纲目》）

赤小豆久食瘦人，合鱼 食，成消渴症。作酱同饭食，成口疮。（《食鉴》）

绿豆（俗作录者非），胃寒者不宜食。（《必读》）合鲤鱼 食，久则令人肝黄，成渴病。（《拾遗》）同榧子食，杀人。（《食忌节要》）

蚕豆多食发胀，忌同猪肉食。

豌豆（即寒豆）多食发气病。（《日用》）

白扁豆多食壅气，患寒热者，不可食。（《本草经》）冷气人忌之。（《食疗》）

刀豆多食损脾。（《传心 》）

藜豆（一名 豆）多食令人闷。（《从新》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：米麦类
  • 当前页：菽豆类
  • 下一页：荤辛菜类
<<< 返回本书目录
  1. 倏然盲而不见《证治准绳·杂病》
  2. 梳篦《本草纲目》完整版
  3. 叔和阴脉例《阴证略例》
  4. 梳篦叶【中药大全】
  5. 枢椎椎体骨折【疾病大全】
  6. 梳头或洗头时头发脱落增加【疾病症状】
  7. 枢椎齿状突骨折【疾病大全】
  8. 舒安汤【方剂大全】
  9. 枢椎齿突骨折【疾病大全】
  10. 舒尔曼病【疾病大全】
  11. 枢机论《医原》
  12. 舒凫《本草纲目》完整版
  13. 疋氏（Pickweckian）综合征【疾病症状】
  14. 舒肝和胃丸【方剂大全】
  15. 书养生论后《苏沈良方》
  16. 舒肝活血汤【方剂大全】
  17. 书写痉挛【疾病大全】
  18. 舒肝活血通经汤【方剂大全】
  19. 书写痉挛【疾病症状】
  20. 舒肝解毒汤【方剂大全】
  21. 书辟谷说《苏沈良方》
  22. 舒肝溃坚汤【方剂大全】
  23. 书方宜人共识说《吴医汇讲》
  24. 舒肝利胆汤【方剂大全】
  25. 书带蕨【中药大全】
  26. 舒肝破瘀通脉汤【方剂大全】
  27. 书《玉机微义》后《杂病治例》
  28. 舒肝丸【方剂大全】
  29. 书《医林改错》后《重庆堂随笔》
  30. 舒肝饮【方剂大全】
  1. 菽豆类《急救广生集》
  2. 倏然盲而不见《证治准绳·杂病》
  3. 梳篦《证类本草》
  4. 叔和阴脉例《阴证略例》
  5. 梳发按摩《老年百病防治》
  6. 叔胺类解痉药《药理学》
  7. 梳法《中医词典》
  8. 枢儒《中医词典》
  9. 梳头《家庭医学百科·预防保健篇》
  10. 枢机论《医原》
  11. 梳胸《老年百病防治》
  12. 枢机《中医词典》
  13. 舒肝汤（加昧舒肝汤）《三十年临证经验集》
  14. 枢持《中医词典》
  15. 舒肝调经汤《邹孟城三十年临证经验集》
  16. 枢《中医词典》
  17. 舒肝调经汤《三十年临证经验集》
  18. 书养生论后《苏沈良方》
  19. 舒和汤《医学衷中参西录》
  20. 书辟谷说《苏沈良方》
  21. 舒筋保安散《三因极一病证方论》
  22. 书目《中医名词词典》
  23. 舒筋法《中医词典》
  24. 书方宜人共识说《吴医汇讲》
  25. 舒筋散《是斋百一选方》
  26. 书《玉机微义》后《杂病治例》
  27. 舒筋汤《外科理例》
  28. 书《医林改错》后《重庆堂随笔》
  29. 舒筋汤（又名通气饮）《冯氏锦囊秘录》
  30. 书《医林改错》后《重庆堂随笔》
  31. 舒经汤《妇人大全良方》


荤辛菜类_《急救广生集》_中医综合_【岐黄之术】

荤辛菜类

荤辛菜类

  • 上一页
  • 目录
  • 相关
  • 下一页

韭，病患少食，多食助阳，损神昏目，酒后尤忌。（《衍义》）不可与蜜同食。若共牛肉食，成瘕病。（《会编》）

薤（似葱而细）食之，生痰涕，动邪火。反牛肉。（《食鉴》）

葱多食，令人神昏发落，虚气上冲。（《从新》）同蜜食，下痢腹痛。同犬雉肉食，九窍出血害人。（《金匮玉函》）

蒜多食，生痰动火，散气耗血昏目，损神伐性。虚弱有热之人，切勿沾唇。（《图经》）食蒜行房，令人面变颜色。（《千金》）

芸台（俗名油菜），患腰脚者不可食，食之加疾，又损阳气，发疮及口齿病。胡臭人不可食，又能生腹中诸虫。道家特忌，以为五荤之一。（《食疗》）

芥菜久食，则积温成热。辛散太甚，耗人真元，昏目发疮。（《从新》）同兔肉食，成恶邪病。同鲫鱼食，发水肿。《食治》）有癣疮痔疾便血者忌之。（《单方全集》）

白菜（本草名菘菜），夏至前食，发皮肤风痒，动气发病。（《四声》）气虚胃冷人多食，恶心吐沫气。（《纲目》）

萝卜（本草名莱菔），多食，耗肺气。生食渗血嘈心。如服地黄、何首乌者食之，须鬓发易白。（《传家宝》）

蔓菁子（即芜菁，一名诸葛菜）多食动气。（《衍义》）

胡荽久食，损神健忘，病患食之脚软。（《从新》）根大损阳滑精，发痼疾。（《食鉴》）

生姜八九月多食，至春患眼疾，损寿减精力。（《孙真人方》）

茴香（古作 香），食之，能昏目、发疮。若阳道数举，得热则吐者，均戒。（《征要》）

蓬蒿菜（古名同蒿），多食，动风发气。（《食鉴》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菽豆类
  • 当前页：荤辛菜类
  • 下一页：柔滑菜类
<<< 返回本书目录
  1. 荤素羹【方剂大全】
  2. 荤辛类 柔滑类 菜类 水菜类 芝 类《本草从新》
  3. 昏睡与昏迷《默克家庭诊疗手册》
  4. 浑金丹【方剂大全】
  5. 昏睡不醒（口燥唇干不食。九十四）《经验麻科》
  6. 浑身忽冷忽热【疾病症状】
  7. 昏睡不食，舌胎浓，唇燥齿龈烂《经验麻科》
  8. 浑身酸痛【疾病症状】
  9. 昏睡【疾病症状】
  10. 浑身碎痛丸【方剂大全】
  11. 昏睡《景岳全书》
  12. 浑身碎痛饮子【方剂大全】
  13. 昏迷先兆《中医疾病预测》
  14. 浑身疼痛【方剂主治】
  15. 昏迷的急救《现代院外急救手册》
  16. 浑身壮热【方剂主治】
  17. 昏迷不醒【方剂主治】
  18. 浑元散【方剂大全】
  19. 昏迷不省【方剂主治】
  20. 浑元汁【方剂大全】
  21. 昏迷病人的家庭护理《家庭医学百科-家庭护理篇》
  22. 混沌如金散【方剂大全】
  23. 昏迷【疾病大全】
  24. 混合结缔组织病【疾病大全】
  25. 昏迷【疾病症状】
  26. 混合瘤【疾病大全】
  27. 昏迷《家庭医学百科-自救互救篇》
  28. 混合型卟啉病【疾病大全】
  29. 昏闷无声治验《疫疹一得》
  30. 混合型慢性高原病【疾病大全】
  1. 荤辛菜类《急救广生集》
  2. 荤素羹《饮膳正要》
  3. 荤辛类 柔滑类 菜类 水菜类 芝 类《本草从新》
  4. 昏运《中医词典》
  5. 婚姻指导及生育指导《医学遗传学基础》
  6. 昏晕《中医词典》
  7. 浑《中医词典》
  8. 昏翳《中医词典》
  9. 浑浑《中医词典》
  10. 昏睡与昏迷《默克家庭诊疗手册》
  11. 浑浑焞焞《中医词典》
  12. 昏睡不醒（口燥唇干不食）《经验麻科》
  13. 浑身燎泡《奇方类编》
  14. 昏睡不食，舌胎浓，唇燥齿龈烂《经验麻科》
  15. 浑身麻木《傅青主男科》
  16. 昏睡《疫疹一得》
  17. 浑身麻木《中医词典》
  18. 昏睡《景岳全书》
  19. 浑身生泡如棠梨《古今医统大全》
  20. 昏瞑《中医词典》
  21. 浑身虱出《古今医统大全》
  22. 昏渺《中医词典》
  23. 浑身虱出《奇效简便良方》
  24. 昏迷先兆及其临床意义《中医疾病预测》
  25. 混合瘤（多形性腺瘤）《口腔科学》
  26. 昏迷先兆《中医疾病预测》
  27. 混合型酸碱平衡障碍《病理生理学》
  28. 昏迷深度和损伤严重程度的评价《康复医学》
  29. 混合型酸碱平衡障碍分析概要《病理生理学》
  30. 昏迷的急救《现代院外急救手册》
  31. 混合性高脂蛋白血症《动脉粥样硬化》


柔滑菜类_《急救广生集》_中医综合_【岐黄之术】

柔滑菜类

柔滑菜类

  • 上一页
  • 目录
  • 相关
  • 下一页

菜多食，滑大小肠，久食脚软腰痛，动冷气。（《食性》）

荠菜（即野菜）与面同食，令人背闷。服丹石人不可食。（《食疗》）

苋菜有六种，多食动气生烦闷，同鳖及蕨食成瘕。（《日华》）

马齿苋不可与鳖同食。又一种紫大者，似是实非，尤不宜食。（《本草经》）

莴苣有毒，百虫不敢近。（《博物志》）久食昏人目。患冷人不宜食。（《广笔记》）

蕨，食之令人多睡、弱阳眼昏，鼻塞发落，气冷人食之，多腹胀。（《食鉴》）

芋（俗名芋HT ），多食动宿冷，难克化，滞气困脾。（《唐本草》）

山药（《本草》）名薯蓣），勿同面食。（《从新》）

百合 红花者，中寒下陷人忌之。（《必读》）吾乡白花百合，食之极清肺。（《续桐溪记略》）

竹荀（俗作笋），诸 皆发冷血及气。（《拾遗》）滑利大肠，无益于脾，俗谓之刮肠篦。（《 谱》）同羊肝食，令人目盲。（《日华》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荤辛菜类
  • 当前页：柔滑菜类
  • 下一页： 菜类
<<< 返回本书目录
  1. 柔风方《外台秘要》
  2. 柔毛艾纳香【中药大全】
  3. 柔风【方剂主治】
  4. 柔毛水杨梅【中药大全】
  5. 柔风《圣济总录》
  6. 柔软石韦【中药大全】
  7. 融合性网状乳头瘤病【疾病大全】
  8. 揉白叶【中药大全】
  9. 榕须【中药大全】
  10. 揉板门穴法《推拿抉微》
  11. 榕树叶【中药大全】
  12. 揉大指甲法《推拿抉微》
  13. 榕树皮【中药大全】
  14. 揉耳摇头法《推拿抉微》
  15. 榕树胶汁【中药大全】
  16. 揉法《厘正按摩要术》
  17. 榕树果【中药大全】
  18. 揉肺俞穴法《推拿抉微》
  19. 榕树【中药大全】
  20. 揉艮宫穴法《推拿抉微》
  21. 溶组织内阿米巴病【疾病大全】
  22. 揉龟尾法《推拿抉微》
  23. 溶组织内阿米巴《人体寄生虫学》
  24. 揉积论《修昆仑证验》
  25. 溶液的组成量度《医用化学》
  26. 揉内劳宫穴法《推拿抉微》
  27. 溶液的渗透压《医用化学》
  28. 揉脐及鸠尾《幼科推拿秘书》
  29. 溶液《医用化学》
  30. 揉气关法《推拿抉微》
  1. 柔滑菜类《急救广生集》
  2. 柔汗《中医词典》
  3. 柔化《中医词典》
  4. 柔刚《中医词典》
  5. 柔痉《中医词典》
  6. 柔肝（养肝、养血柔肝）《中医名词词典》
  7. 柔痉《校注医醇剩义》
  8. 柔肝《中医词典》
  9. 柔痉（伤风有汗为柔，风性软弱也）《幼幼集成》
  10. 柔风候《诸病源候论》
  11. 柔脾汤《妇人大全良方》
  12. 柔风方二首《外台秘要》
  13. 柔痰《中医词典》
  14. 柔风《中医词典》
  15. 柔铁《增广和剂局方药性总论》
  16. 柔风《圣济总录》
  17. 揉板门穴法《推拿抉微》
  18. 柔痓《中医词典》
  19. 揉大脚趾法《中医词典》
  20. 柔《中医词典》
  21. 揉大指《中医词典》
  22. 溶组织内阿米巴《人体寄生虫学》
  23. 揉大指甲法《中医词典》
  24. 溶液的组成量度表示法《医用化学》
  25. 揉大指甲法《推拿抉微》
  26. 溶液的组成量度《医用化学》
  27. 揉耳摇头《中医词典》
  28. 溶液的渗透压《医用化学》
  29. 揉耳摇头法《推拿抉微》
  30. 溶液的配制《医用化学》
  31. 揉法《中医名词词典》


菜类_《急救广生集》_中医综合_【岐黄之术】

菜类

菜类

  • 上一页
  • 目录
  • 相关
  • 下一页

茄子，多食，动风发病。秋后食，多损目。（《本草经》）大肠易动者忌之。（《丹溪补遗》）

冬瓜，久病与阴虚者忌之。未被霜者，食之成反胃病。（同上）

甜瓜（俗名熟瓜），多食伤胃破腹，发黄胆，动冷气，生湿疮，发痞癖，令人虚羸。（《日用》）五月甜瓜沉水者，一瓜两蒂者，皆能杀人。（《食治》）

南瓜，多食发香港脚黄胆。（《纲目》）切不可与羊肉同食。（《类案》）

黄瓜（《本草》）名胡瓜），多食损脾，令人泻痢。（《传心 》）

菜瓜（《本草》）多越瓜，有青白二种，多食致膨作泻，发诸疮，令脐下症痛。不可同奶酪鱼 食，令脘痛，又暗人耳目。（《食鉴》）。

丝瓜，多食滑肠，令人泄泻。（《通元》）

葫芦《本草》）名壶卢，多食令人吐。（《日用》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柔滑菜类
  • 当前页： 菜类
  • 下一页：水菜类
<<< 返回本书目录
  1. 菜类《饮食须知》
  2. 菜品《饮膳正要》
  3. 菜类《吴普本草》
  4. 菜上《新修本草》
  5. 菜类《寿世传真》
  6. 菜上、中部《证类本草》
  7. 菜类《本草分经》
  8. 菜上部《新修本草》
  9. 菜类《本草便读》
  10. 菜蔬《备急千金要方》
  11. 菜蓟【中药大全】
  12. 菜蔬《千金食治》
  13. 菜花耳【疾病症状】
  14. 菜蔬-养生余录（下）《古今医统大全》
  15. 菜根红糖饮《保健药膳》
  16. 菜头肾【中药大全】
  17. 菜豆树【中药大全】
  18. 菜下《新修本草》
  19. 菜部（芝 类四种）《得配本草》
  20. 菜肴类《食物疗法》
  21. 菜部（水菜类五种）《得配本草》
  22. 菜佣某单腹胀《程杏轩医案》
  23. 菜部（柔滑类十三种）《得配本草》
  24. 菜油饮【方剂大全】
  25. 菜部（荤辛类十四种）《得配本草》
  26. 菜中《新修本草》
  27. 菜部（荤辛 柔滑 菜 水菜 芝栖）《药性切用》
  28. 菜中部《新修本草》
  29. 菜部（菜蔬类四种）《得配本草》
  30. 菜子七【中药大全】
  1. 菜类《急救广生集》
  2. 菜类《寿世传真》
  3. 菜类《本草分经》
  4. 菜窖里救人《现代院外急救手册》
  5. 菜品《饮膳正要》
  6. 菜瓜《本草分经》
  7. 菜上部《备急千金要方》
  8. 菜瓜《饮食须知》
  9. 菜上部《新修本草》
  10. 菜瓜《饮膳正要》
  11. 菜上部《证类本草》
  12. 菜根红糖饮《保健药膳》
  13. 菜上部《普济方·针灸》
  14. 菜菔子《本经逢原》
  15. 菜蔬《备急千金要方》
  16. 菜部《秘传眼科龙木论》
  17. 菜蔬（养生余录 下）《古今医统大全》
  18. 菜部《本草便读》
  19. 菜蔬第三（五十八条）《千金食治》
  20. 菜部《普济方·针灸》
  21. 菜佣某单腹胀《程杏轩医案》
  22. 菜部《幼幼新书》
  23. 菜中部《备急千金要方》
  24. 菜部《古今医统大全》
  25. 菜中部《新修本草》
  26. 菜部《景岳全书》
  27. 菜中部《证类本草》
  28. 菜部《千金翼方》
  29. 菜中部《普济方·针灸》
  30. 菜部《千金翼方》
  31. 菜中有水莨菪，叶圆而光，有毒，误食之，令人狂乱如中风，或吐血，治之方《金匮悬解》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行


水菜类_《急救广生集》_中医综合_【岐黄之术】

水菜类

水菜类

  • 上一页
  • 目录
  • 相关
  • 下一页

（一作淳）菜逐水而性滑，能发痔。（《陆佃诗疏》）

茭白滑利而冷，甚不益人。合蜜同食，发痼疾，损阳气。（《别 》）

紫菜多食，令人腹痛发气，吐白沫。（《拾遗》）中有小螺蛳损人，须拣出海菜亦然。（《食鉴》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页： 菜类
  • 当前页：水菜类
  • 下一页：果类
<<< 返回本书目录
  1. 水部（天水 地水）《药性切用》
  2. 水曹脉《丹医秘授古脉法》
  3. 水部（十四种）《得配本草》
  4. 水草部《本经逢原》
  5. 水部《本经逢原》
  6. 水草类《本草便读》
  7. 水部《本草纲目》
  8. 水草类 石草类 苔类《本草从新》
  9. 水部《本草便读》
  10. 水草乌【中药大全】
  11. 水部《本草纲目》完整版
  12. 水菖蒲《滇南本草》
  13. 水不克火篇《外经微言》
  14. 水菖蒲【中药大全】
  15. 水病针法论《医学源流论》
  16. 水朝阳【中药大全】
  17. 水病杂疗方《外台秘要》
  18. 水朝阳草【中药大全】
  19. 水病方《外台秘要》
  20. 水朝阳根【中药大全】
  21. 水病《千金翼方》
  22. 水朝阳花【中药大全】
  23. 水鳖蕨【中药大全】
  24. 水潮除后患法《痰火点雪》
  25. 水鳖【中药大全】
  26. 水沉散【方剂大全】
  27. 水边指甲花【中药大全】
  28. 水澄膏【方剂大全】
  29. 水半夏（图）【中药大全】
  30. 水冲脉【疾病症状】
  1. 水菜类《急救广生集》
  2. 水部《本草便读》
  3. 水曹脉《丹医秘授古脉法》
  4. 水不克火篇《外经微言》
  5. 水菖蒲《滇南本草》
  6. 水不化气《中医词典》
  7. 水潮除后患法《痰火点雪》
  8. 水不化气《中医名词词典》
  9. 水沉膏《仙传外科集验方》
  10. 水不涵木《中医词典》
  11. 水沉金丝膏《儒门事亲》
  12. 水不涵木《中医名词词典》
  13. 水澄膏《中藏经》
  14. 水病针法论《医学源流论》
  15. 水澄膏《儒门事亲》
  16. 水病杂疗方一十二首《外台秘要》
  17. 水澄膏《外科理例》
  18. 水病类《察病指南》
  19. 水澄膏《仁术便览》
  20. 水病方七首《外台秘要》
  21. 水澄膏《奇方类编》
  22. 水病《中医词典》
  23. 水喘《中医词典》
  24. 水病《千金翼方》
  25. 水代谢《妇产科学》
  26. 水薄法《伤寒括要》
  27. 水丹《中医词典》
  28. 水芭蕉《滇南本草》
  29. 水疸《医经原旨》
  30. 水、钠代谢紊乱《病理生理学》
  31. 水道《针灸大成》


果类_《急救广生集》_中医综合_【岐黄之术】

果类

果类

  • 上一页
  • 目录
  • 相关
  • 下一页

黑枣（北产者）与葱同食，令人脏腑不和。与鱼同食，令人心腹痛。有风疾痰热虫 人，不宜吃。小儿疳病亦禁。（《日华》）

白枣（土产者）多食，令人热渴膨胀，动脏腑，损脾元，助湿热。（《千金》）凡羸瘦有疾者，尤不可食。（《日食方物》）

胡桃性热，不可多食，多则生痰动火，令人咯血，肺病尤忌，油者有毒。（《图经》）有风病患，食之即发。（《唐本草》）

栗子不宜多食，生者难化，生虫，熟者隔食滞气。患风气病患，尤忌之。（《日用》）

榧子多食，引火入肺，大肠受损。（《药对》）同鹅肉食，生断节风。榧皮反绿豆，能杀人。（《食鉴》）

荔枝多食，发虚热。（《食治》）龈肿衄血、病齿及火病患忌之。（《备要》）

橄榄（即青果）性热，多食能致上壅。（《丹溪补遗》）

银杏（即白果）多食则收。令太过，令人壅气胪胀，小儿发惊动疳，食千枚者死。（同上）

石榴多食，损肺坏齿。凡服饵人尤忌。（同上）

林檎（即红花）多食，发热闭百脉。（《从新》）

梨子多食冷利，脾虚泄泻及乳妇血虚人忌之。（《征要》）

橘子多食，聚痰损气。（《纲目》）同螃蟹食，令人患软痈。（《日用》）

柑子多食，令人脾冷发痼疾、大肠泄。（《传家宝》）

橙皮多食伤肝，与槟榔同食，头旋恶心。（同上）患恶核瘰 痰症人，食虽愈，后复发。（《定定子方》）

山楂多食，令人嘈烦易肌，反伐脾胃生发之气。（同上）

樱桃多食伤筋骨，有暗风人不可食，食之立发。（《生生编》）

枇杷多食发痰热，与炙肉面同食，发黄病。（同上）

杨梅多食，令人发热衄血、损齿及筋。（《食疗》）同生葱食，发疮致痰。（《日用》）同烧酒食，致毙。患疝病患忌食。（《全生集》）

柿子性颇寒，肺经无火，及风寒作嗽、冷痢滑泄者忌之。不宜与蟹同食，令人腹痛作泻。（《征要》）

李子合蜜食，损五脏。不沉水者，有大毒。（《蜀本草》）久病患，勿食李杏，犯之加重，不愈。（《发明》）

杏子多食伤筋骨，令人目盲、须眉落。（《扁鹊》）酸熟有毒，双仁者杀人。（《马氏别本》）

梅子多食，损齿伤筋、蚀脾胃。（《衍义》）小儿孕妇忌食。服地黄人更不可食。（《食鉴》）

桃子多食令人热，仍不得入水浴，令人病寒热淋沥病。（《金匮要略》）

西瓜多食作吐利，胃弱者不可复。（《日用》）世人取一时之快，忘伤胃之忧。古人有天生白虎汤之号稔其寒也，不明者，妄云不伤脾胃，误矣。（《通元》）

桑椹不可多食、多食致衄。（《卫生杂兴》）

甘蔗多食发虚热、动衄血，同酒食生痰。（《会编》）胃寒呕吐、中满滑泻者忌之。（《征要》）

荸荠（一名地栗）性极凉泻，有冷气，人不可食，致腹胀气满，孕妇尤为大忌。（《食疗》）

芡实（一名鸡豆）生食，动风发气，甚难消化。（《发明》）

（一名菱角）生食，冷脏伤脾。（《食鉴》）熟食发痼疾，损阳事。（《日用》）

藕市中所卖熟藕，俱用碱水煮，不宜食。（《从新》）

慈菇多食，发肠风痔漏，崩中带下，香港脚瘫风，又使人干呕损齿，失颜色，皮肤干燥。（同上）

沙糖多食心痛。鲫鱼同食成疳。笋同食成瘕，身重不能行。（《食鉴》）生胃火，助湿热，损齿生虫。（《本草经》）

饴糖多食，动火生痰。凡中满吐逆、酒病牙疳均忌。（《药镜》）

补，有毒不可食诸果 凡果生食，生疮、腹胀作泻。（《张氏要略》）

凡果落地经宿，蚁缘过者，食之令人患九漏。（同上）

凡果未成核者，食之令人发痈疖及寒热。（《陈氏拾遗》）

凡果忽有异常者，根下必有毒蛇，食之杀人。（同上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水菜类
  • 当前页：果类
  • 下一页：禽类
<<< 返回本书目录
  1. 果类《饮食须知》
  2. 果米部《海药本草》
  3. 果类《吴普本草》
  4. 果皮丸【方剂大全】
  5. 果类《寿世传真》
  6. 果品《饮膳正要》
  7. 果类《本草分经》
  8. 果品部《珍珠囊补遗药性赋》
  9. 果类《本草便读》
  10. 果然《本草纲目》完整版
  11. 果腹饮【方剂大全】
  12. 果然肉《本草纲目》完整版
  13. 果附汤【方剂大全】
  14. 果上《新修本草》
  15. 果毒《孙真人海上方》
  16. 果上、下部《证类本草》
  17. 果部（夷果类八种）《得配本草》
  18. 果上部《新修本草》
  19. 果部（五果类八种）《得配本草》
  20. 果上叶【中药大全】
  21. 果部（味果类五种）《得配本草》
  22. 果实《备急千金要方》
  23. 果部（水果类六种）《得配本草》
  24. 果实《千金食治》
  25. 果部（山果类十六种）《得配本草》
  26. 果实【中药主治】
  27. 果部（山果 夸果 味果 果 水果）《药性切用》
  28. 果实菜谷禁忌并治《订正仲景全书金匮要略注》
  29. 果部（瓜果类七种）《得配本草》
  30. 果实菜谷禁忌并治《金匮要略方论》
  1. 果类《急救广生集》
  2. 果类《寿世传真》
  3. 果类《养生导引秘籍》
  4. 果毒《孙真人海上方》
  5. 果类《本草分经》
  6. 果菜积《中医词典》
  7. 果品部《珍珠囊补遗药性赋》
  8. 果部《秘传眼科龙木论》
  9. 果然肉《证类本草》
  10. 果部《本草便读》
  11. 果上部《备急千金要方》
  12. 果部《普济方·针灸》
  13. 果上部《新修本草》
  14. 果部《幼幼新书》
  15. 果上部《证类本草》
  16. 果部《古今医统大全》
  17. 果上部《普济方·针灸》
  18. 果部《景岳全书》
  19. 果实《备急千金要方》
  20. 果部《千金翼方》
  21. 果实（养生余录 下）《古今医统大全》
  22. 果《古今医统大全》
  23. 果实菜谷禁忌《医宗金鉴》
  24. 果《食鉴本草》
  25. 果实菜谷禁忌并治《金匮要略方论》
  26. 腘中《中医词典》
  27. 果实菜谷禁忌并治《医宗金鉴》
  28. 腘血《中医词典》
  29. 果实菜谷禁忌并治《金匮玉函要略辑义》
  30. 腘窝《人体解剖学》
  31. 果实菜谷禁忌并治《订正仲景全书金匮要略注》


禽类_《急救广生集》_中医综合_【岐黄之术】

禽类

禽类

  • 上一页
  • 目录
  • 相关
  • 下一页

鹅，多食令人霍乱，发风动气、生疮。火熏者有毒。（《蒙筌》）卵发痼疾。（《玄通药性解》）

鸭，六月忌食，黑者毒目，白者杀人。滑中发冷，香港脚人，与肠风下血人，俱不可食。（《汤液》）卵忌与蒜鳖同食。

又勿与李子、桑椹食。（《食物本草》）

野鸭不可合胡桃、木耳、豆豉食，春夏有毒，忌食。（同上）

鸡，五色六翮四距（脚爪也），乌鸡白头者，俱不可食。（《拾遗》）合胡蒜食滞气。合鲤鱼食生痈疽。同糯米食生疣虫。

同生葱食成虫痔。同鱼汁食成心瘕。（《四声》）四月勿食抱鸡卵，多食滞闷，有八字纹者害人。（《食性》）

野鸡久食，令人瘦。同胡桃食，发头风眩运及心痛。与菌木耳食发痔血。卵同葱食，生寸白虫。（《图经》）

山鸡不可合鸟兽肉食之。（《本事方》）

补∶有毒不可食诸禽 凡禽肝青者，食之杀人。（《金匮要略》）

凡禽自死，口目不闭，翅不合者，不可食之。（同上）

凡禽自死不伸足，白鸟乌首，黑鸟白乌，三足四翼，死无伤处，并有大毒杀人。（《寿世青编》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：果类
  • 当前页：禽类
  • 下一页：兽类
<<< 返回本书目录
  1. 禽类《饮食须知》
  2. 禽流感【疾病大全】
  3. 禽类《寿世传真》
  4. 禽品《饮膳正要》
  5. 禽类《本草分经》
  6. 禽上《新修本草》
  7. 禽类《本草便读》
  8. 禽上《证类本草》
  9. 禽疽门主论《疡医大全》
  10. 禽兽变异《饮膳正要》
  11. 禽疽《医宗金鉴》
  12. 禽兽部《本草备要》
  13. 禽部（原禽类十种）《得配本草》
  14. 禽兽部《本草撮要》
  15. 禽部（原禽 水禽 林禽）《药性切用》
  16. 禽兽部《景岳全书》
  17. 禽部（水禽类二种）《得配本草》
  18. 禽兽部《雷公炮制药性解》
  19. 禽部（林禽类四种）《得配本草》
  20. 禽兽部《玉楸药解》
  21. 禽部《幼幼新书》
  22. 禽兽部《珍珠囊补遗药性赋》
  23. 禽部《汤液本草》
  24. 禽兽虫鱼禁忌并治《金匮要略浅注》
  25. 禽部《普济方·针灸》
  26. 禽兽鱼虫禁忌并治《订正仲景全书金匮要略注》
  27. 禽部《秘传眼科龙木论》
  28. 禽兽鱼虫禁忌并治《金匮要略方论》
  29. 禽部《顾松园医镜》
  30. 禽兽鱼虫禁忌并治《金匮玉函要略述义》
  1. 禽类《急救广生集》
  2. 禽类《寿世传真》
  3. 禽类《本草分经》
  4. 禽疽门主论《疡医大全》
  5. 禽品《饮膳正要》
  6. 禽疽候《诸病源候论》
  7. 禽品《饮膳正要》
  8. 禽疽《外科心法要诀》
  9. 禽石燕《本草分经》
  10. 禽疽《医宗金鉴》
  11. 禽兽变异《饮膳正要》
  12. 禽疽《中医词典》
  13. 禽兽部《景岳全书》
  14. 禽部《秘传眼科龙木论》
  15. 禽兽部《珍珠囊补遗药性赋》
  16. 禽部《本草便读》
  17. 禽兽虫鱼禁忌并治《金匮要略浅注》
  18. 禽部《普济方·针灸》
  19. 禽兽鱼虫果食菜谷禁忌《金匮悬解》
  20. 禽部《幼幼新书》
  21. 禽兽鱼虫禁忌并治《金匮要略方论》
  22. 秦子通《中医词典》
  23. 禽兽鱼虫禁忌并治《医宗金鉴》
  24. 秦之桢《中医词典》
  25. 禽兽鱼虫禁忌并治《订正仲景全书金匮要略注》
  26. 秦政应《中医词典》
  27. 禽兽鱼虫禁忌并治《金匮玉函要略述义》
  28. 秦序《丁甘仁医案》
  29. 禽兽鱼虫禁忌并治第二十四（论辨二首、合九十法、方二十一首）《金匮玉函要略辑义》
  30. 秦信《中医词典》
  31. 禽下《证类本草》


兽类_《急救广生集》_中医综合_【岐黄之术】

兽类

兽类

  • 上一页
  • 目录
  • 相关
  • 下一页

猪久食能生湿痰，易招风热，伤风寒及病起初。人尤为大忌。（《别说》）同荞麦食，脱须眉。合葵食少气。

以生胡荽食烂脐。和羊肝食心闷。（《本经》）

羊独角者不可食。黑头白身，食其脑，作肠痈。心有孔者杀人。肝有窍者破脏。蹄甲中有珠子白者名羊悬筋，食之令人癫脯三日，后有虫如马尾者有毒，宜忌。（《纲目》）

牛为稼穑之资，不轻屠杀。市中所卖，非老病，即瘟死者、极毒杀人。非惟不可食，吸闻其气，亦能害人。（《食鉴》）

马鞍下肉有大毒，白马黑头，白马青蹄，及脚无夜眼者，皆不可食。（《要略》）马汗气及毛，误入食中害人。凡有汗阴疮者，近之杀人。（《韩氏医通》）

驴动风发痼疾，合猪食成霍乱。（同上）

骡动风发疮，脂肥者尤甚，若与酒同食，致暴疾杀人。（《食鉴》）

鹿，五月食之，痿人阳。合蒲白作羹食，发恶疮。（《拾遗》）

獐发风动，气合 及生菜、梅李果，食之伤人。（同上）

兔合鸡食，令人面发黄，损阳事。着干姜食，成霍乱。同上 死而眼合者杀人。独目者，不可食。（《别 》）

犬气壮多火，阳事易举者，忌之。热病后食之杀人。（《征要》）悬蹄肉中有星如米者、白犬自死，舌下不吐者，皆有大毒，并害人。（《寿世青编》）

补∶有毒不可食诸兽 凡兽有并头岐尾、赤足及形色异常者，不可食。

凡兽临杀，惊气入心，绝气入肝，并不可食。

凡兽北向自死，及死不僵而伏地者，不可食。

凡兽自死，或瘟疫疮疥死，及被箭死者，不可食。

凡兽肉中有如朱点者，得咸酢不变色者、落水浮者、堕地不沾尘者、经宿尚暖者、曝炙不燥者、久煮不熟者、煮熟不敛水者、热血不断者、久藏米瓮中者、祭肉自动者，皆有大毒，并杀人。（以上俱《本草拾遗》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：禽类
  • 当前页：兽类
  • 下一页：鱼类
<<< 返回本书目录
  1. 兽类《饮食须知》
  2. 兽品《饮膳正要》
  3. 兽类《寿世传真》
  4. 兽上《新修本草》
  5. 兽类《本草分经》
  6. 兽上、中、下部《证类本草》
  7. 兽类《本草便读》
  8. 兽上部《新修本草》
  9. 兽毒病诸候（凡四论）《诸病源候论》
  10. 兽下《新修本草》
  11. 兽虫伤咬《经验丹方汇编》
  12. 兽下部《新修本草》
  13. 兽部（兽类十七种）《得配本草》
  14. 兽咬伤《急救广生集》
  15. 兽部（畜兽鼠）《药性切用》
  16. 兽医论《医学源流论》
  17. 兽部（畜类七种）《得配本草》
  18. 兽中《新修本草》
  19. 兽部《幼幼新书》
  20. 兽中部《新修本草》
  21. 兽部《汤液本草》
  22. 瘦【方剂主治】
  23. 兽部《普济方·针灸》
  24. 瘦病方《外台秘要》
  25. 兽部《秘传眼科龙木论》
  26. 瘦部《本草易读》
  27. 兽部《海药本草》
  28. 瘦风轮【中药大全】
  29. 兽部《顾松园医镜》
  30. 瘦瘤候《古今医统大全》
  1. 兽类《急救广生集》
  2. 兽类《寿世传真》
  3. 兽类《本草分经》
  4. 兽虫伤咬《经验丹方汇编》
  5. 兽品《饮膳正要》
  6. 兽部《秘传眼科龙木论》
  7. 兽上部《备急千金要方》
  8. 兽部《本草便读》
  9. 兽上部《新修本草》
  10. 兽部《普济方·针灸》
  11. 兽上部《证类本草》
  12. 兽部《幼幼新书》
  13. 兽上部《普济方·针灸》
  14. 兽《食鉴本草》
  15. 兽下部《备急千金要方》
  16. 受杖死《洗冤集录》
  17. 兽下部《新修本草》
  18. 受孕分房静养《妇科心法要诀》
  19. 兽下部《证类本草》
  20. 受孕分房静养《医宗金鉴》
  21. 兽下部《普济方·针灸》
  22. 受孕《急救广生集》
  23. 兽响《中医名词词典》
  24. 受孕《默克家庭诊疗手册》
  25. 兽咬伤《急救广生集》
  26. 受形篇《妇人大全良方》
  27. 兽医论《医学源流论》
  28. 受形《褚氏遗书》
  29. 兽中部《备急千金要方》
  30. 受体与标记配体的结合分析《动脉粥样硬化》
  31. 兽中部《新修本草》


鱼类_《急救广生集》_中医综合_【岐黄之术】

鱼类

鱼类

  • 上一页
  • 目录
  • 相关
  • 下一页

鲤鱼发风热。凡一切风病，及痈疽疮疥、疟痢，俱不可食。（《食鉴》）患膈HT 翻胃者，愈后食之，复发难救。（《杨氏梓送方》）

青鱼不可合生胡荽、生葵、菜豆、霍麦酱同食。（《本经》）

鲩鱼（俗名草鱼、又名池鱼）能发诸疮。（《延寿书》）

鲢鱼多食，令人热中发渴，又发疮疥。（《食疗》）

鲫鱼多食动火。同芥菜食，成肿。同猪肝鸡肉食生痈。（《张鼎本草》）患香港脚人食之，久不愈。（《同寿 》）

鲥鱼多食染瘟疫，小儿不宜食。（《日食方物》）

鲚鱼助火生痰，发疥不可食。（同上）

鱼赤目赤须者，杀人。

白鱼发脓，有疮疖人不可食。经宿者，令人腹冷。（《石氏》）与枣同食患腰痛。（《陶氏》）

鲂鱼（大者即 鱼），疳痢人勿食。（《蜀本草》）

鲈鱼发 癖疮肿。（《传信》）肝不可食，剥人面皮。

鲟鱼多食心痛腰痛。合笋食成瘫痪。（《会编》）

鳜鱼有十二骨，每月一骨，有毒杀人。（《寿世青编》）

河 毒之所在腹之子、目之睛、春之血，有损无益。浸血不尽，有紫赤斑眼者，及误破伤子，或修治不如法，误染屋尘者，俱胀杀人。凡服荆芥、菊花、附子、乌头之人，食之必死。（同上）

鲳 腹中子毒，令人下痢。（同上）

鳗鲡水行昂头者，背有白点者，腹下有黑斑者，无腮者，重四五斤者，俱不可食。（《拾遗》）

（即黄鱼）滑肠动火。今所名黄鱼者，石首鱼也。（《食鉴》）患肺疽者，终身戒食。（《全生后集》）

（俗作虾）无须，及腹下通黑，壳反白者，不宜食。（《四声》）

（俗名黄鳝）大而黑者，通身浮水上者，项下有黑点者，昂头出水二三寸者，皆有毒杀人。（同上）

补，有毒不可食诸鱼 凡鱼头正白，如连珠至脊上，食之杀人。

凡鱼头中无腮者，食之杀人。

凡鱼头似有角者，不可食之。

凡鱼目合者，不可食之。

凡鱼无肠胆者，不可食之，三年阴不起，女子绝生。

凡鱼投地，尘土不污者，不可食之。

凡鱼狗不食、鸟不啄者，不可食之。

凡鱼 ，不可合小豆藿（即小豆叶也）食之。

凡鱼子不可合猪肝食之。以上俱《金匮要略》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：兽类
  • 当前页：鱼类
  • 下一页：介类
<<< 返回本书目录
  1. 鱼类《饮食须知》
  2. 鱼蓼【中药大全】
  3. 鱼类《本草分经》
  4. 鱼鳞《本草纲目》完整版
  5. 鱼口便毒论《外科正宗》
  6. 鱼鳞病《家庭医学百科-医疗康复篇》
  7. 鱼口便毒横门主论《疡医大全》
  8. 鱼鳞病【疾病大全】
  9. 鱼口便毒【方剂主治】
  10. 鱼鳞菜【中药大全】
  11. 鱼口便毒《急救广生集》
  12. 鱼鳞甲【中药大全】
  13. 鱼口【方剂主治】
  14. 鱼鳞胶《保健药膳》
  15. 鱼口《外科十三方考》
  16. 鱼鳞汤【方剂大全】
  17. 鱼睛不夜《目经大成》
  18. 鱼鳞癣样红皮【疾病症状】
  19. 鱼胶【中药大全】
  20. 鱼脑石【中药大全】
  21. 鱼寄生【中药大全】
  22. 鱼脑石散【方剂大全】
  23. 鱼际穴【上肢内侧穴位】
  24. 鱼品《饮膳正要》
  25. 鱼脊疮门主论《疡医大全》
  26. 鱼脐疮《孙真人海上方》
  27. 鱼脊疮、骨痿疮、红丝疮、天蛇疮《外科大成》
  28. 鱼脐疮《外科启玄》
  29. 鱼脊疮《医宗金鉴》
  30. 鱼脐疮《幼幼新书》
  1. 鱼类《急救广生集》
  2. 鱼脍《饮食须知》
  3. 鱼类《本草分经》
  4. 鱼口症《喉舌备要秘旨》
  5. 鱼类《实验动物科学》
  6. 鱼口症《中医词典》
  7. 鱼鳞病《家庭医学百科-医疗康复篇》
  8. 鱼口秘方《华佗神方》
  9. 鱼鳞风《中医词典》
  10. 鱼口风《重楼玉钥》
  11. 鱼鳞风《解围元薮》
  12. 鱼口风《中医词典》
  13. 鱼鳞风《重楼玉钥》
  14. 鱼口疮下疳疮《古今医鉴》
  15. 鱼鳞胶《保健药膳》
  16. 鱼口便毒论《外科正宗》
  17. 鱼鳞障证《中医词典》
  18. 鱼口便毒横门主论《疡医大全》
  19. 鱼鳞症《喉舌备要秘旨》
  20. 鱼口便毒横门主方《疡医大全》
  21. 鱼络《中医名词词典》
  22. 鱼口便毒《奇效简便良方》
  23. 鱼络《中医词典》
  24. 鱼口便毒《急救广生集》
  25. 鱼脑痢《中医词典》
  26. 鱼口《外科十三方考》
  27. 鱼品《饮膳正要》
  28. 鱼口《中医词典》
  29. 鱼脐疮《孙真人海上方》
  30. 鱼桔茶《茶饮保健》
  31. 鱼脐疮《幼幼新书》


介类_《急救广生集》_中医综合_【岐黄之术】

介类

介类

  • 上一页
  • 目录
  • 相关
  • 下一页

鳖冷而难消，脾虚者大忌。（《从新》）凡足赤、三足、头足不缩、独目赤目、目凹陷、腹下红、或生王字形及有蛇纹者，皆蛇化也，不可食。（《拾遗》）

蟹未被霜者，食之伤中败胃，动风，大伤阴血。（《广利》） 凡背有黑点生，脚不全，独螯独目，两目相向，目赤足斑，腹下有毛，腹中有骨者，并杀人。（《拾遗》）

蚌多食，发风动冷气。（《衍义》）

蚬多食，发嗽生痰及冷气，消肾。（《食治》）

蛤蜊多食，令人腹结痛。（《别 》）

淡菜多食，令人烦闷，发丹石毒。（《食鉴》）

虫类 蜂蜜（俗名蜂糖，生岩石者名岩蜜，亦名石蜜），大肠虚滑者，虽熟蜜亦在禁例。酸者食之，令人心烦。

同葱食害人。食蜜饱后，不可食酢，令人暴亡。（《从新》）

黄蜡误杂于鸡肉内者，食之令人气塞而死。（《类钞》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鱼类
  • 当前页：介类
  • 下一页：总补∶有毒不可食诸物
<<< 返回本书目录
  1. 介部（龟鳖类三种）《得配本草》
  2. 介入放射学《放射诊断学》
  3. 介部（龟 鳖 蛤蚌）《药性切用》
  4. 介入放射学《医学影像学》
  5. 介部（蚌蛤类十一种）《得配本草》
  6. 介绍心脏大血管外科的成就、动态和发展方向《胸外科学》
  7. 介部《本经逢原》
  8. 戒暴怒《痰火点雪》
  9. 介部《本草纲目》
  10. 戒断反应【疾病症状】
  11. 介部《本草纲目》完整版
  12. 戒断性痫性发作【疾病症状】
  13. 解蛛丹【方剂大全】
  14. 戒规·附考《女丹合编选注》
  15. 解诸药草中毒方《外台秘要》
  16. 戒规·立志入道《女丹合编选注》
  17. 解诸蛇虫毒方《外台秘要》
  18. 戒规·入门戒规十二条《女丹合编选注》
  19. 解诸肉毒《本草纲目》完整版
  20. 戒行吟《杂病治例》
  21. 解诸毒（附吞铜铁）《经验丹方汇编》
  22. 戒忌《集验背疽方》
  23. 解诸毒《仁术便览》
  24. 戒忌保护《养老奉亲书》
  25. 解仲景脉说《伤寒总病论》
  26. 戒忌调护《景岳全书》
  27. 解中诸毒方《集验方》
  28. 戒忌箴《痰火点雪》
  29. 解中野菌地蕈灵芝毒门主论《疡医大全》
  30. 戒酒综合征【疾病大全】
  1. 介类《急救广生集》
  2. 介宾玉女煎《时病论歌括新编》
  3. 介入放射学《放射诊断学》
  4. 解诸鱼毒《饮食须知》
  5. 介入放射学《医学影像学》
  6. 解诸药石毒方《古今医统大全》
  7. 介绍心脏大血管外科的成就、动态和发展方向《胸外科学》
  8. 解诸药毒候《诸病源候论》
  9. 戒安逸《达生编》
  10. 解诸药草中毒方二十九首《外台秘要》
  11. 戒暴怒《痰火点雪》
  12. 解诸蛇虫毒方六首《外台秘要》
  13. 戒放纵《达生编》
  14. 解诸肉毒《饮食须知》
  15. 戒规·附考《女丹合编选注》
  16. 解诸果之毒《饮食须知》
  17. 戒规·立志入道《女丹合编选注》
  18. 解诸骨哽方《回生集》
  19. 戒规·入门戒规十二条《女丹合编选注》
  20. 解诸毒通用方《古今医统大全》
  21. 戒行吟《杂病治例》
  22. 解诸毒候《诸病源候论》
  23. 戒毁同道《活幼心书》
  24. 解诸毒（附吞铜铁）《经验丹方汇编》
  25. 戒忌《集验背疽方》
  26. 解诸毒《仁术便览》
  27. 戒忌保护《养老奉亲书》
  28. 解诸虫兽咬伤毒方《古今医统大全》
  29. 戒忌调护《景岳全书》
  30. 解仲景脉说《伤寒总病论》
  31. 戒忌箴《痰火点雪》


总补∶有毒不可食诸物_《急救广生集》_中医综合_【岐黄之术】

总补∶有毒不可食诸物

总补∶有毒不可食诸物

  • 上一页
  • 目录
  • 相关
  • 下一页

凡酒及水，照见人影动者，不可饮之。

饮酒食生苍耳，令人心痛。

饮酒大醉，炙腹背，令人肠结。

秽饭、馁肉、臭鱼，食之皆伤人。

蜘蛛落食中，不可食之。

蜂蝇虫蚁等，多集食上，食之致 。（以上俱《金匮要略》）

鸡鱼诸肉经宿者，不再煮，勿食，食之吐泻作胀。

诸肉汁藏器中，不泄气者，食之令人腹胀吐泻。以铜器盖，铜生汗，滴下亦毒。

饮食放露天，飞丝堕其内，食之喉肿生泡。

烈日晒热瓷器，不可便放食物，食之有损无益。

铜罐内贮茶水，锡瓶内盛烧酒，经宿看，渴甚不可饮。（以上俱《本草食鉴》）

米饭面粉之类，如遗入水缸内，致生毛衣者，人若误食，多生痈毒。

久晴甫雨，屋檐水不可供人饮食。要知屋上每多蛛尿猫粪等秽，壁虎、蜈蚣虫涎诸毒，食之不独不洁，且生疽生病，须遇大雨冲流之后，方可无忌也。

有雷雨水，不可供食。雷有焰毒，凡有雷之时，其雨水饮之，腹胀生病。（以上俱《传家宝》）

小满、芒种、白露三节内，水并有毒，人饮之，易生脾胃病。（《陶氏别 》）

屋漏水，滴物上，有大毒，茅舍漏尤甚。菜在檐下滴水处者，亦不可食。

花瓶水有大毒，不可食。若浸蜡梅花者，尤能杀人。（二说俱《慈惠小编》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：介类
  • 当前页：总补∶有毒不可食诸物
  • 下一页：戒色欲
<<< 返回本书目录
  1. 鯮鱼【中药大全】
  2. 总蛋白（TP）《常用化验值及意义》
  3. 棕竹根【中药大全】
  4. 总附鼻涕鼻衄诸方论《原要论》
  5. 棕竹【中药大全】
  6. 总附咳嗽诸方论《原要论》
  7. 棕叶七【中药大全】
  8. 总附渴症诸方论《原要论》
  9. 棕叶芦【中药大全】
  10. 总护养法《景岳全书》
  11. 棕叶狗尾草【中药大全】
  12. 总结《人体使用手册》
  13. 棕树心【中药大全】
  14. 总诀《慈幼新书》
  15. 棕树根、棕子《滇南本草》
  16. 总看三部脉法《医学入门》
  17. 棕树根【中药大全】
  18. 总括脉要歌《推拿抉微》
  19. 棕皮灰《本草易读》
  20. 总疗万病《千金翼方》
  21. 棕榈子【中药大全】
  22. 总论《跌打损伤回生集》
  23. 棕榈子《证类本草》
  24. 总论《跌打损伤回生集》
  25. 棕榈叶【中药大全】
  26. 总论《儿科醒》
  27. 棕榈散【方剂大全】
  28. 总论《发背对口治诀论》
  29. 棕榈皮【中药大全】
  30. 总论《风湿病学》
  1. 总补∶有毒不可食诸物《急救广生集》
  2. 总按《中医词典》
  3. 总蛋白《常用化验值及意义》
  4. 棕子喉《中医词典》
  5. 总附鼻涕鼻衄诸方论《原要论》
  6. 棕树根、棕子《滇南本草》
  7. 总附咳嗽诸方论《原要论》
  8. 棕皮灰《本草易读》
  9. 总附渴症诸方论《原要论》
  10. 棕榈子《证类本草》
  11. 总观六经病欲解时《思考中医》
  12. 棕榈子《医学入门》
  13. 总护养法《景岳全书》
  14. 棕榈子《冯氏锦囊秘录》
  15. 总筋《中医词典》
  16. 棕榈子《本草蒙筌》
  17. 总经《中医词典》
  18. 棕榈炭《中药学》
  19. 总诀《慈幼新书》
  20. 棕榈皮《本草便读》
  21. 总看三部脉法《医学入门》
  22. 棕榈木《本草衍义》
  23. 总括脉要歌《幼幼集成》
  24. 棕榈毛《玉楸药解》
  25. 总括脉要歌《推拿抉微》
  26. 棕榈《本草图经》
  27. 总疗万病《千金翼方》
  28. 棕榈《本草乘雅半偈》
  29. 总论《医学影像学》
  30. 棕榈《本草撮要》
  31. 总论《景岳全书》


戒色欲_《急救广生集》_中医综合_【岐黄之术】

戒色欲

戒色欲

  • 上一页
  • 目录
  • 相关
  • 下一页

一戒风雷 圣人以迅雷风烈必变，所以敬天之成怒也。此时，若犯色欲，不但天夺其算，神降之殃，抑且生子丑貌怪相，非邪僻下流，即损身非命，可不慎哉。

一戒寒暑 天时炎热寒冻，无论老少，须加保重，度此危关，已属万幸。若加房事，鲜不致病损寿。予友夏会宗，老而康强。自言无他术，惟于少壮时，五六两月及冬至后两月，独宿保养。予深敬服。惟是夏热赤体，冬寒偎傍，邪兴易起，当另具坚忍之心，戒之。

一戒虚弱 今人心思尖倒，自十四五岁，童心无所不知，每每破身口而弱，根悉由于此。何况生来充实者甚少，虚弱者颇多，若留恋纵欲，自然疾病丛生，医药难效，将有用之才，一旦长往，可不哀哉。

一戒衰老 人年半百以后，精神气血渐次日衰，譬如油少之灯，若不添油，再加灯草多耗，欲灯之不灭，何可得乎。昔人云∶油尽灯灭，髓竭人亡，甚可畏也。每见一等老人，精气已衰，犹在此中讲求。甚有儿孙满前，多置外家媵，以图一时欢乐者，所谓阎罗王未曾相唤，何乃目求押到，深可叹也。

一戒醉饱 古语云∶醉饱莫行房，五脏皆反复，极言其大有损伤也。但酒醉行房，则血气流溢，渗入大小肠腑，多成便血、肠癖、浊淋、痈疽、痔毒等病。食饱行房。则脾胃损伤，多成中膈气鼓、脐痛偏枯等病，不可不慎。

一戒忧怒 男女交合，乃欢乐事也。人或有忧愁恼怒，每借房事以消遣。殊不知忧怒既伤于神，色欲又伤于精，精神两伤，极危道也。明述之人，何可以性命自陷于危乎。（以上《传家宝》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：总补∶有毒不可食诸物
  • 当前页：戒色欲
  • 下一页：九天神霄玉诀戊日禁忌
<<< 返回本书目录
  1. 戒色欲《急救广生集》
  2. 戒嗜利《痰火点雪》
  3. 戒酒综合征【疾病大全】
  4. 戒妄下《卫生宝鉴》
  5. 戒忌箴《痰火点雪》
  6. 戒酗酒《痰火点雪》
  7. 戒忌调护《景岳全书》
  8. 戒鸦片烟瘾方【方剂大全】
  9. 戒忌保护《养老奉亲书》
  10. 戒烟方【方剂大全】
  11. 戒忌《集验背疽方》
  12. 戒烟膏【方剂大全】
  13. 戒行吟《杂病治例》
  14. 戒烟良方《对山医话》
  15. 戒规·入门戒规十二条《女丹合编选注》
  16. 戒烟丸《外科传薪集》
  17. 戒规·立志入道《女丹合编选注》
  18. 戒烟丸【方剂大全】
  19. 戒规·附考《女丹合编选注》
  20. 戒止丸【方剂大全】
  21. 戒断性痫性发作【疾病症状】
  22. 芥《本草纲目》完整版
  23. 戒断反应【疾病症状】
  24. 芥《本草乘雅半偈》
  25. 戒暴怒《痰火点雪》
  26. 芥《证类本草》
  27. 介绍心脏大血管外科的成就、动态和发展方向《胸外科学》
  28. 芥《本草纲目》图文版
  29. 介入放射学《医学影像学》
  30. 芥菜《本草求真》
  1. 戒色欲《急救广生集》
  2. 戒暖热《达生编》
  3. 戒嗜利《痰火点雪》
  4. 戒怒歌《中医词典》
  5. 戒妄下《卫生宝鉴》
  6. 戒逆针灸（无病而先针灸曰逆）《针灸大成》
  7. 戒酗酒《痰火点雪》
  8. 戒逆针灸《针灸聚英》
  9. 戒烟良方《对山医话》
  10. 戒恼怒《达生编》
  11. 戒烟丸《外科传薪集》
  12. 戒猛药《达生编》
  13. 戒洋烟《奇效简便良方》
  14. 戒灸《医述》
  15. 芥《本草纲目》
  16. 戒惊骇《达生编》
  17. 芥《千金翼方》
  18. 戒交媾《达生编》
  19. 芥《千金翼方》
  20. 戒忌箴《痰火点雪》
  21. 芥《饮膳正要》
  22. 戒忌调护《景岳全书》
  23. 芥《新修本草》
  24. 戒忌保护《养老奉亲书》
  25. 芥《新修本草》
  26. 戒忌《集验背疽方》
  27. 芥《吴普本草》
  28. 戒毁同道《活幼心书》
  29. 芥《食疗本草》
  30. 戒行吟《杂病治例》
  31. 芥《本草衍义》


九天神霄玉诀戊日禁忌_《急救广生集》_中医综合_【岐黄之术】

九天神霄玉诀戊日禁忌

九天神霄玉诀戊日禁忌

  • 上一页
  • 目录
  • 相关
  • 下一页

昔汉武帝元封元年七月望日，西池王母降临。帝问曰∶世间虫蝗水旱之灾，缘何而至？王母曰∶世间下民，无知四时之内，犁锄田土冒犯阴阳之禁忌。是故水泽不降，百谷不收，民遭饥馑。帝曰∶如何禳解得免此灾？王母曰∶夫禁最重，无法可禳。不惟虫蝗之灾，而四时所犯，各有其应。若动土，尤当禁忌，春犯六戊日，令人寿夭。无后动土，则犯地灵。夏犯六戊日，令人损目。非灾动土，则犯五岳威灵。秋犯六戊日，令人时疫疟痢，动土则犯山川社会。冬犯六戊日，令人官非口舌，动土则犯四渎神 。世人若能畏忌，不犯六戊日之禁，即得时和，岁稔衣食丰足，又玄科天律。凡法官、道士、僧俗等众，于六戊日建斋祀，醮关申天曹者灭身。知而过犯者，殃及九祖。风刀割裂不宥，非受法 者，灭三等。道家烧香，玄科最重，而无解释之门也。抱朴子曰∶蛇逢已日不出道，燕逢社日不衔泥，虫鸟尚知阴阳忌，何况人为万物灵。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：戒色欲
  • 当前页：九天神霄玉诀戊日禁忌
  • 下一页：斗母天尊肥亲丸方
<<< 返回本书目录
  1. 九天神霄玉诀戊日禁忌《急救广生集》
  2. 九痛丸【方剂大全】
  3. 九似丸【方剂大全】
  4. 九痛叙论《三因极一病证方论》
  5. 九十九《本草易读》
  6. 九痛圆【方剂大全】
  7. 九圣丸【方剂大全】
  8. 九头草【中药大全】
  9. 九圣散【方剂大全】
  10. 九头青【中药大全】
  11. 九生丸【方剂大全】
  12. 九头狮子草（图）【中药大全】
  13. 九窍论《温病条辨》
  14. 九头妖【中药大全】
  15. 九窍出血《沈氏女科辑要》
  16. 九味安肾丸【方剂大全】
  17. 九炁丹【方剂大全】
  18. 九味败毒汤【方剂大全】
  19. 九气饮【方剂大全】
  20. 九味仓廪汤【方剂大全】
  21. 九气汤【方剂大全】
  22. 九味柴胡汤【方剂大全】
  23. 九气拈痛丸【方剂大全】
  24. 九味当归汤【方剂大全】
  25. 九气感疾更相为治衍《儒门事亲》
  26. 九味二陈汤【方剂大全】
  27. 九气《伤寒直格》
  28. 九味槐花散【方剂大全】
  29. 九气《黄帝内经太素》
  30. 九味黄连丸【方剂大全】
  1. 九天神霄玉诀戊日禁忌《急救广生集》
  2. 九死《中医词典》
  3. 九痛《中医词典》
  4. 九熟草《名医别录》
  5. 九痛丸《金匮悬解》
  6. 九熟草《证类本草》
  7. 九痛丸《备急千金要方》
  8. 九熟草《新修本草》
  9. 九痛丸《三因极一病证方论》
  10. 九熟草《千金翼方》
  11. 九痛丸《太平惠民和剂局方》
  12. 九守《中医词典》
  13. 九痛丸方《伤寒杂病论》
  14. 九势篇《素女妙论》
  15. 九痛叙论《三因极一病证方论》
  16. 九十九 《本草易读》
  17. 九味芦荟丸《目经大成》
  18. 九窍之布局《思考中医》
  19. 九味芦荟丸《医学心悟》
  20. 九窍四肢出血候《诸病源候论》
  21. 九味羌活《汤头歌诀》
  22. 九窍论《温病条辨》
  23. 九味羌活汤《时病论歌括新编》
  24. 九窍出血及衄血不止《奇效简便良方》
  25. 九味羌活汤《医宗金鉴》
  26. 九窍出血《沈氏女科辑要》
  27. 九味羌活汤《删补名医方论》
  28. 九窍出血《奇效简便良方》
  29. 九味羌活汤《冯氏锦囊秘录》
  30. 九窍出血《急救广生集》
  31. 九味羌活汤《目经大成》


斗母天尊肥亲丸方_《急救广生集》_中医综合_【岐黄之术】

斗母天尊肥亲丸方

斗母天尊肥亲丸方

  • 上一页
  • 目录
  • 相关
  • 下一页

世上只有肥儿丸，并无肥亲丸，揆之乌鸟反哺之，私可以，人而不如鸟乎。凡家有老亲，及年六十外，气血已衰者。

宜时时照方修合，药止用匕，分两准，加现身譬喻之言，不过深望人子之血心办药耳。

人参一钱（多者更妙），此味即在人子身上取用，出内府带心血者佳。

肉桂一两（少者二三钱），此味即在人子贴肉上取用，无心者不堪入药。

归身二两（酒炒），此味即在人子及身体巳者取用，无二心者真。

茯神二两（抱木），此味即在人子服劳安静上取用，若味薄性躁者伪。

远志（三两），此味即在人子立身远大，显亲扬名上取用，若能体亲，心坚若志者尤效。

枣仁（三两），此味即在人子早发仁心，贻亲令名上取用，产心田出肺腑者妙。

甘草（二两），此味即在人子情性和平、善摄亲心上取用。若甘言蜜语，出之不真者，服之无功。

此数药肥亲，亲有不肥者，天翻地覆，必无是理也。根据方取用，斯为人子，果能肥亲，不必用药肥儿，而儿自无不肥也。佛偈曰∶堂上有佛二尊，懊恼世人不识不用，金彩 成，非是檀香雕刻，只有在世爹娘，便是释家弥勒，若能敬奉得他，何用别求功德。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九天神霄玉诀戊日禁忌
  • 当前页：斗母天尊肥亲丸方
  • 下一页：纯阳祖师救世服药用引节要
<<< 返回本书目录
  1. 斗母天尊肥亲丸方《急救广生集》
  2. 斗肘走气法《推拿抉微》
  3. 斗门丸【方剂大全】
  4. 豆《本草纲目》完整版
  5. 斗门散【方剂大全】
  6. 豆《本草择要纲目》
  7. 斗精疮《外科十三方考》
  8. 豆瓣还阳【中药大全】
  9. 斗睛（胎症）《冯氏锦囊秘录》
  10. 豆瓣绿【中药大全】
  11. 斗金丸【方剂大全】
  12. 豆瓣七【中药大全】
  13. 斗纲解《类经图翼》
  14. 豆瓣香【中药大全】
  15. 斗肛丸【方剂大全】
  16. 豆包菌【中药大全】
  17. 斗肚丸【方剂大全】
  18. 豆参散【方剂大全】
  19. 斗底风《喉科秘诀》
  20. 豆豉《本草经解》
  21. 钭叶榕【中药大全】
  22. 豆豉草【中药大全】
  23. 兜药【方剂大全】
  24. 豆豉法《医宗金鉴》
  25. 兜涩固精丸【方剂大全】
  26. 豆豉膏【方剂大全】
  27. 兜纳香《本草择要纲目》
  28. 豆豉姜【中药大全】
  29. 兜纳香《本草纲目》完整版
  30. 豆豉散【方剂大全】
  1. 斗母天尊肥亲丸方《急救广生集》
  2. 斗门散《太平惠民和剂局方》
  3. 斗肘《中医词典》
  4. 斗门秘传方《时方歌括》
  5. 斗肘走气《中医词典》
  6. 斗精疮《外科十三方考》
  7. 斗肘走气法《推拿抉微》
  8. 斗睛（胎症）《冯氏锦囊秘录》
  9. 豆《冯氏锦囊秘录》
  10. 斗鸡眼《中医词典》
  11. 豆《本草从新》
  12. 斗纲解《类经图翼》
  13. 豆《本草择要纲目》
  14. 斗底症《喉舌备要秘旨》
  15. 豆《本草撮要》
  16. 斗底风《重楼玉钥》
  17. 豆（扁豆）〈微寒〉《食疗本草》
  18. 斗底风《喉科秘诀》
  19. 豆豉《雷公炮制药性解》
  20. 斗底风《中医词典》
  21. 豆豉《本草便读》
  22. 抖法《中医词典》
  23. 豆豉《本草经解》
  24. 抖法《中医名词词典》
  25. 豆豉饼《外科理例》
  26. 兜腮痈《医学心悟》
  27. 豆豉法《中医词典》
  28. 兜腮痈《中医词典》
  29. 豆豉法《医宗金鉴》
  30. 兜腮喉痈《喉科指掌》
  31. 豆豉灸《中医词典》


纯阳祖师救世服药用引节要_《急救广生集》_中医综合_【岐黄之术】

纯阳祖师救世服药用引节要

纯阳祖师救世服药用引节要

  • 上一页
  • 目录
  • 相关
  • 下一页

寒病用淡姜汤作引。热用黄连或用石膏、黄柏等味。痰症用贝母。筋络有不快，用钩钩。暑症用青蒿、藿香、木香等味。毒症用银花。肝气用小茴或玫瑰花、建兰叶、素兰花。邪病用真降香。痢疾用青蒿、藿香、木香、银花、钩钩，此指红痢、五色痢也。心神不宁不交，用远志、枣仁、丹参、枸杞等药，其引不可尽述。大抵如热痛用热药为引之类，如不识其症候，但重用钩钩，或五钱七钱，此品是仙品，医者未洞知其妙。其次莫如金银花，须用一半生一半熟。虚证要药神品，乃钩钩、枸杞、丹参三味。钩钩为君，须重用。余二品等分，或三钱五钱不等。丹参醋制九次，枸杞盐制九次，钩钧酒拌晒九次，此皆时医所罕论也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：斗母天尊肥亲丸方
  • 当前页：纯阳祖师救世服药用引节要
  • 下一页：用药诫
<<< 返回本书目录
  1. 纯阳祖师救世服药用引节要《急救广生集》
  2. 纯一丸【方剂大全】
  3. 纯阳正气丸【方剂大全】
  4. 纯阴化阳汤【方剂大全】
  5. 纯阳真人养脏汤【方剂大全】
  6. 纯阴脉症《三指禅》
  7. 纯阳青蛾丹【方剂大全】
  8. 纯阴汤【方剂大全】
  9. 纯阳救苦汤【方剂大全】
  10. 纯植物神经功能衰竭【疾病大全】
  11. 纯阳救苦丹【方剂大全】
  12. 莼【中药大全】
  13. 纯阳红妆丸【方剂大全】
  14. 莼菜【中药大全】
  15. 纯血痢《幼幼新书》
  16. 莼菜羹【方剂大全】
  17. 纯黄隔瓣舌《敖氏伤寒金镜录》
  18. 莼羹方【方剂大全】
  19. 纯红细胞再生障碍【疾病大全】
  20. 唇《本草纲目》完整版
  21. 椿叶【中药大全】
  22. 唇《痘疹心法要诀》
  23. 椿树花【中药大全】
  24. 唇《古今医案按》
  25. 椿树根丸【方剂大全】
  26. 唇《经络考》
  27. 椿皮饮【方剂大全】
  28. 唇《经络全书》
  29. 椿皮丸【方剂大全】
  30. 唇《续名医类案》
  1. 纯阳祖师救世服药用引节要《急救广生集》
  2. 纯阳之体《中医词典》
  3. 纯阴脉症《三指禅》
  4. 纯阳真人养脏汤《太平惠民和剂局方》
  5. 纯于温补《明医指掌》
  6. 纯血痢《证治准绳·幼科》
  7. 纯紫舌《喉科指掌》
  8. 纯血痢《幼幼新书》
  9. 唇《经络全书》
  10. 纯黄隔瓣舌《敖氏伤寒金镜录》
  11. 唇《中医词典》
  12. 纯化抗原法《实用免疫细胞与核酸》
  13. 唇《经络考》
  14. 纯化抗体法---免疫吸收法《实用免疫细胞与核酸》
  15. 唇《医学纲目》
  16. 纯化标记化合物的常用方法《实用免疫细胞与核酸》
  17. 唇《医宗金鉴》
  18. 纯白小舌《喉科指掌》
  19. 唇《续名医类案》
  20. 纯白小舌《中医词典》
  21. 唇《张氏医通》
  22. 椿皮丸《普济本事方》
  23. 唇《证治准绳·类方》
  24. 椿皮《本草分经》
  25. 唇《证治准绳·杂病》
  26. 椿木叶《证类本草》
  27. 唇《医碥》
  28. 椿木叶《新修本草》
  29. 唇《医碥》
  30. 椿木叶《千金翼方》
  31. 唇《古今医案按》


用药诫_《急救广生集》_中医综合_【岐黄之术】

用药诫

用药诫

  • 上一页
  • 目录
  • 相关
  • 下一页

人中黄 肠胃热毒偶有用入丸散者，今入煎药，则是以粪汁灌人而倒其胃矣。

人中白 飞净入末药。若煎服，是以溺汁灌人矣。

鹿茸麋茸 俱入丸药。外症痘症偶入煎药。又古方以治血寒久痢，今人以治热毒时痢，腐肠而死。

河车脐带 补肾丸药偶用。今入煎剂，腥秽不堪。又，脐带必用数条，肆中以羊肠、龟肠代之。

蚌水 大寒伤胃，前人有用一二匙，治阳明热毒。今人用一碗半碗，以治小儿，死者八九。

蚯蚓 痘症用一二条酒冲，已属不典。今用三四十条，大毒大寒，服者多死。

蜈蚣、蝎子、胡蜂 皆极毒之物，用者多死，间有不死者，幸耳。

石决明 眼科。磨光盐水煮，入末药。今亦以此法入一切煎剂，何义。

白螺壳 此收湿糁药，亦入煎剂，其味何在。

鸡子黄 此少阴不寐引经之药，今无病不用。

燕窝、海参，淡菜、鹿筋、丑筋、鱼肚、鹿尾 此皆食品，不入药剂。必须洗浸极净，加以姜椒葱酒，方可入口。今与熟地、麦冬、附桂、同煎，则腥臭欲呕。

醋炒半夏、醋 赭石、麻油炒半夏 皆能伤肺，令人声哑而死。

橘白、橘内筋、荷叶边、枇杷核、查核、扁豆壳 此皆方书所弃，今偏取之以示异，更有宜炒者反用生，宜切者反用囫囵，其类不胜枚举。（各说并见《慎疾刍言》）

桑虫 取桑蠹虫，用以发痘，不知创自何人。予尝遍考痘症诸书，从未见有用之者，及审其质性，不过为阴寒湿毒之虫耳。惟其有毒，所以亦能发痘。惟其寒湿，所以最能败脾。顾发痘，不从气血而从毒药，此与揠苗者何异。矧其湿毒侵脾，弱稚何堪。故每见多服桑虫者，毒发则唇肤俱裂。脾败则泄泻不止。

人但见痘症之死，而不知其败在虫毒也。前之既覆，后可鉴矣。其奈蒙蒙者，率犹长夜之不醒，何予欲呼之用，斯代柝而并咎，夫作俑者之可恨。（《景岳全书》）

牛虱 啖血例比虻虫，苦寒有毒，尤非痘家所宜。而世习用之，其为害不知若干人矣。（《本草从新》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：纯阳祖师救世服药用引节要
  • 当前页：用药诫
  • 下一页：制剂说
<<< 返回本书目录
  1. 用药诫《急救广生集》
  2. 用药禁忌《中药基本理论知识》
  3. 用药寒温辩《伤寒六书》
  4. 用药例丸散汤膏各有所宜《寿世青编》
  5. 用药寒热论《审视瑶函》
  6. 用药论《研经言》
  7. 用药过程中出现胃部症状【疾病症状】
  8. 用药论《研经言》
  9. 用药各定分两《医学启源》
  10. 用药秘诀《尤氏喉症指南》
  11. 用药歌《跌损妙方》
  12. 用药权衡《周慎斋遗书》
  13. 用药分量《景景医话》
  14. 用药如用兵《古今医统大全》
  15. 用药分两煮汤生熟法则《外台秘要》
  16. 用药如用兵《医学集成》
  17. 用药分根梢《药鉴》
  18. 用药如用兵论《医学源流论》
  19. 用药凡例《珍珠囊补遗药性赋》
  20. 用药升降浮沉补泻法《卫生宝鉴》
  21. 用药法象(一首)《医经国小》
  22. 用药升降浮沉补泻法《医学启源》
  23. 用药法象《珍珠囊补遗药性赋》
  24. 用药生熟法《药鉴》
  25. 用药法象《本草蒙筌》
  26. 用药生熟各宜论《审视瑶函》
  27. 用药法程《本草便读》
  28. 用药丸散《珍珠囊补遗药性赋》
  29. 用药法（药食二）《妇人规》
  30. 用药丸散例《药鉴》
  1. 用药诫《急救广生集》
  2. 用药活法《古今医统大全》
  3. 用药禁忌《中药基本理论知识》
  4. 用药寒温辩《伤寒六书》
  5. 用药酒洗曝干《汤液本草》
  6. 用药寒热论《审视瑶函》
  7. 用药诀《证治准绳·疡医》
  8. 用药根梢身例《汤液本草》
  9. 用药利弊的权衡《默克家庭诊疗手册》
  10. 用药各定分两《医学启源》
  11. 用药例《类证治裁》
  12. 用药各定分两《汤液本草》
  13. 用药例丸散汤膏各有所宜《寿世青编》
  14. 用药歌《跌损妙方》
  15. 用药论二《研经言》
  16. 用药分量《景景医话》
  17. 用药论一《研经言》
  18. 用药分两煮汤生熟法则一十六首《外台秘要》
  19. 用药秘诀《尤氏喉症指南》
  20. 用药分根梢《药鉴》
  21. 用药权衡《周慎斋遗书》
  22. 用药凡例《珍珠囊补遗药性赋》
  23. 用药如用兵《医学集成》
  24. 用药凡例《医学启源》
  25. 用药如用兵《古今医统大全》
  26. 用药凡例《医旨绪余》
  27. 用药如用兵《友渔斋医话》
  28. 用药凡例《汤液本草》
  29. 用药如用兵论《医学源流论》
  30. 用药法象（一首）《医经国小》
  31. 用药升降浮沉补泻法《汤液本草》


制剂说_《急救广生集》_中医综合_【岐黄之术】

制剂说

制剂说

  • 上一页
  • 目录
  • 相关
  • 下一页

徐灵胎

古时权量甚轻，古一两今二钱零。古一升，今二合。古一剂，今之三服。又，古之医者，皆自采鲜药，如生地、半夏之类，其重比干者数倍。故古方虽重，其实无过今之一两左右者，惟（《千金》）（孙思藐着《千金方》）（《外台》）（王焘着《外台秘要》）间有重剂，此乃治强实大症，亦不轻用也。若宋元以来，每总制一剂方，下必注云，每服或三钱或五钱，亦无过一两外者，此煎剂之法也。末药则用一钱匕，丸药则如桐子大者，十丸加至二三十丸。试将古方细细考之，有如今日二三两至七八两之煎剂乎。皆由医者不明古制，以为权量与今无异，又自疑为太重，为之说曰。今人气薄，当略为减轻，不知已重于古方数倍矣。所以药价日贵，而受害愈速也。又有方中熟地用三四两，余药只用一二钱者亦从无此轻重悬殊之法。要知药气入胃，不过借此调和气血，非药入口即变为气血，所以不在多也。又有病患粒米不入，反用腻膈酸苦腥臭之药，大碗浓煎灌之，即使中病，尚难运化，况与病相反之药，填塞胃中，即不药死，亦必灌死。小儿尤甚。又不论人之贫富，人参总为不挑之品，人情无不贪生，必竭蹶措处，熟知反以此而丧身。其贫者，送终无具，妻子飘零，是杀其身而并破其家也。吾少时，见前辈老医，必审贫富而后用药，尤见居心长浓，况是时参，价犹贱于今日数十倍，尚如此谨慎，即此等存心，今人已不逮，昔人远矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：用药诫
  • 当前页：制剂说
  • 下一页：劝惜字纸
<<< 返回本书目录
  1. 制剂说《急救广生集》
  2. 制金银屑法《古今医统大全》
  3. 制剂《慎疾刍言》
  4. 制硫黄法《古今医统大全》
  5. 制黄精法《古今医统大全》
  6. 制鹿角胶霜法《古今医统大全》
  7. 制环方《毓麟验方》
  8. 制乳香没药法《古今医统大全》
  9. 制何首乌【中药大全】
  10. 制神水秘法《肯堂医论》
  11. 制旱莲椹子膏《古今医统大全》
  12. 制熟艾法《普济方·针灸》
  13. 制寒食面法《外科正宗》
  14. 制酸【中药主治】
  15. 制古铜钱法《古今医统大全》
  16. 制酸止痛【中药主治】
  17. 制附子法《外科正宗》
  18. 制糖汤【方剂大全】
  19. 制附子法《外科选要》
  20. 制铁砂法《古今医统大全》
  21. 制附子法《古今医统大全》
  22. 制菟丝子法《古今医统大全》
  23. 制风化硝法《古今医统大全》
  24. 制玄明粉法（冬月可制）《古今医统大全》
  25. 制方用药必本升降浮沉之理《医学读书记》
  26. 制亚芙蓉法《古今医统大全》
  27. 制方和剂治疗大法《冯氏锦囊秘录》
  28. 制药《重订囊秘喉书》
  29. 制方法《医学启源》
  30. 制药法《妇科秘方》
  1. 制剂说《急救广生集》
  2. 制剂室的主要任务和要求《医院药学》
  3. 制剂与用法《药理学》
  4. 制剂配制管理《医院药学》
  5. 制剂与用法《药理学》
  6. 制剂科（室）职责与人员设置《医院药学》
  7. 制剂与用法《药理学》
  8. 制剂及用法《药理学》
  9. 制剂与用法《药理学》
  10. 制剂及用法《药理学》
  11. 制剂与用法《药理学》
  12. 制剂及用法《药理学》
  13. 制剂中药物的化学分解与稳定方法《医院药学》
  14. 制剂及用法《药理学》
  15. 制金银屑法《古今医统大全》
  16. 制剂及用法《药理学》
  17. 制炼盐法《重订囊秘喉书》
  18. 制剂及用法《药理学》
  19. 制硫黄法《古今医统大全》
  20. 制剂及用法《药理学》
  21. 制蝼蛄法《重订囊秘喉书》
  22. 制剂及用法《药理学》
  23. 制炉甘石药《眼科秘诀》
  24. 制剂及用法《药理学》
  25. 制鹿角胶霜法《古今医统大全》
  26. 制剂及用法《药理学》
  27. 制霉菌素《药理学》
  28. 制剂及用法《药理学》
  29. 制人中黄法《增订叶评伤暑全书》
  30. 制剂及用法《药理学》
  31. 制绒《中医名词词典》


劝惜字纸_《急救广生集》_中医综合_【岐黄之术】

劝惜字纸

劝惜字纸

  • 上一页
  • 目录
  • 相关
  • 下一页

三官大帝 雷府 刘天君撰惜字垂训，求禄求名求嗣，功惟惜字为先。昔巳职之文帝，吾今复何赘焉。但见世人扰扰，贫穷困 盈前，大半非他过恶，秽污字纸 愆，虽有训文广劝，终无一士心坚。小子矜驰佻达，老成狃习安闲，敬奉未闻一二，毁残殆有万千。或以糊房衬裹，或以裹物取便，或以残章委弃，或以零字沦淹，或以习书桌几，或以带上厕边，或以临时拭秽，或以糊衬蚕笾，种种罪深辜积，一一上奏帝前，罚令此曹受报，疾厄禁锢相牵，农贾鄙俚无减，士夫荣禄难延，大则灭身灭嗣，小则夺纪夺年。吾今下哀蠢尔，特为奉 降骈，普劝世间士子，遵行须要虔虔，毋论经书史子，毋论野史稗官，毋论缃函茧帙，毋论断简残编，毋论长篇累牍，毋论只字片言，务必尽加护惜。勿因俗论避嫌，始则焚诸火内，继则送去流泉。不可因循苟免，不可时日耽延。急急奉行一月，寸心复旧光鲜。急急奉行一载，本身科甲蝉联。急急奉行一世，此生名列上仙，实有如斯果报，非吾虚语取妍。倘有痴蠢野狼子，敢为诽谤憎嫌，吾已奉旨专事，立时雷火熬煎。今特广为传示，子其代我布宣∶检拾字纸，随在烧化，固属敬惜。但惜字戒内有曰∶勿于灶内烧灰，勿烧灰仍弃于地，未读此戒而不犯者鲜矣。因思物聚于所好，一人检取有限，似不若劝人。一法颇善，凡亲友许酬，神愿演戏者，何不竟许焚字纸数百斤，或数千斤，随力随愿。此法可贴一字条于空铺内，收卖每斤给钱一二分，彼市徒知其价，无不检来。无论城乡，俱可行之。盖神戏，原欲广劝愚顽，岂料近今演戏，俱非正经，反教不善，定干阴，谴何冀降福。若能遵此，了酬愿心者，有祷必应矣。买到焚时，恐飞灰弃地。若无字炉处，可于地下挖一坑，旁留洞出烟，上盖破锅，将字由锅破处入烧为妥，烧过用净水泼浇，再用细蒲包，或油纸盛灰，每包内放石或砖一块，将绳捆好，送大江大河急水中，听其流去，包内有砖，不致漂流岸边。店铺招纸等项，每多花、字相间，小儿性爱花纸顽耍，扯碎抛弃，岂不造孽。须用者，将花、字分开，或在上下左右，庶大人见时，可将字裁去，不致糟塌。庙宇许愿上幡，僧道每卖与人，染作茶棚、风矾，并有改为被褥，字迹亵渎，俱罹大罪，今后施挂，惟祈将剪字缝于幡上，总属心愿。倘有出资收买焚化者，以杜后弊，功德更难量矣。道路抛弃字纸，见宜收拾。而墙壁披挂者，及碗底并伞柄、笔梗、扇面有字破碎者，俱宜收惜。凡一切字簿，勿与妇女为针线本，勿令小儿顽耍。

“HT ”字，即古万字，考（《字汇》）云∶HT 字，古佛胸中吉祥之相，人皆不知，或绣或画，杂于秽处，甚且织绣于绸绫上，或为衫裤，或为被褥，岂非不敬人，多不察，特为广布∶凡做佛事，须备小缸两只，一化元宝冥镪，一化文疏纸马。盖字虽焚化，其迹不灭，纸灰沾地，罪过实甚。若遇僧道，亦须劝导。

我等举议，施送字笼，笼面签上将要条刊一二则，或另刻一张同送书馆之处广劝，凡乐善君子，亦可遵此办理。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：制剂说
  • 当前页：劝惜字纸
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 劝惜字纸《急救广生集》
  2. 劝医《本草新编》
  3. 劝善良方《古今医鉴》
  4. 炔烃《医用化学》
  5. 劝戒杀吃素文《达生编》
  6. 缺《传染病》
  7. 劝妇女戒杀文《达生编》
  8. 缺碘【疾病症状】
  9. 犬之风《外科大成》
  10. 缺乏深睡眠【疾病症状】
  11. 犬咬伤【中药主治】
  12. 缺乏性的兴趣和性活动的要求【疾病症状】
  13. 犬咬伤《外科启玄》
  14. 缺乏自控能力【疾病症状】
  15. 犬咬人方《外台秘要》
  16. 缺疗与氧中毒《病理生理学》
  17. 犬咬《针灸素难要旨》
  18. 缺盆《经络全书》
  19. 犬兽伤《卫生易简方》
  20. 缺盆疽门主论《疡医大全》
  21. 犬伤（蛇伤）《针灸资生经》
  22. 缺盆穴【胸部腹部穴位】
  23. 犬伤《孙真人海上方》
  24. 缺乳《女科宝鉴》
  25. 犬伤《孙真人海上方》
  26. 缺乳《中医妇科学》
  27. 犬啮伤《圣济总录》
  28. 缺乳《自我调养巧治病》
  29. 犬尿泥《本草纲目》图文版
  30. 缺水和缺钠【疾病大全】
  1. 劝惜字纸《急救广生集》
  2. 劝善良方《古今医鉴》
  3. 劝医六则《本草新编》
  4. 劝戒杀吃素文《达生编》
  5. 炔烃《医用化学》
  6. 劝妇女戒杀文《达生编》
  7. 炔烃的化学性质《医用化学》
  8. 绻（quǎn，音犬）《中医词典》
  9. 炔烃的同分异构现象和命名法《医用化学》
  10. 犬之风《外科大成》
  11. 炔烃的物理性质《医用化学》
  12. 犬咬伤秘方《华佗神方》
  13. 缺唇《中医词典》
  14. 犬咬伤《外科启玄》
  15. 缺唇《急救广生集》
  16. 犬咬伤《外科证治全书》
  17. 缺口平移法《实用免疫细胞与核酸》
  18. 犬咬人方九首《外台秘要》
  19. 缺口平移法标记生物素DNA探针（二步法）《实用免疫细胞与核酸》
  20. 犬咬方《奇方类编》
  21. 缺盆《经络全书》
  22. 犬咬《针灸素难要旨》
  23. 缺盆《中医名词词典》
  24. 犬咬《证治准绳·疡医》
  25. 缺盆《气功外气疗法》
  26. 犬咬《医学纲目》
  27. 缺盆《中医词典》
  28. 犬痫《中医词典》
  29. 缺盆《针灸学》
  30. 犬四脚蹄《饮膳正要》
  31. 缺盆（一名天盖）《针灸大成》


《急救广生集》

  • 作者：程鹏程 朝代：清 年份：公元1805年
  • 序
  • 凡例
  • 卷一·慎疾法语
    • 省身修德
    • 卫生总要
    • 饮食宜忌
    • 养生铭
    • 保命箴
    • 寡欲说
    • 延年六字诀
    • 惜三宝
    • 益五脏
    • 先时加谨
    • 摄生要言
    • 勿药须知
    • 十二段动功
    • 行功
    • 六字静功
    • 解十二时病
      • 为善去疾
      • 吕祖治百病符
  • 卷二·杂症
    • 头疾
    • 面疾
    • 眼疾
    • 耳疾
    • 鼻病
    • 口病
    • 唇病
    • 舌病
    • 牙齿
    • 咽喉
    • 须发
    • 手足诸病
    • 心腹疼痛
    • 腰脚软痛
    • 虚汗
    • 痨病
    • 血症
    • 黄胆
    • 阴症
    • 时症
    • 疟疾
    • 伤寒
    • 咳嗽
    • 霍乱
    • 呕吐
    • 呃逆
    • 痞癣
    • 诸气
    • 泻痢
    • 大小便溺
    • 淋症遗精
    • 水肿蛊胀
    • 癫狂痫病
    • 邪气鬼祟
  • 卷三·急症
    • 五绝
    • 自刎
    • 一切暴死
    • 一切暴中
    • 中风
    • 针刺法
    • 中寒
    • 中暑
    • 中湿
    • 中毒
    • 误吞针铁
    • 诸物咽
  • 卷四
    • 奇症
      • 头风畏冷
      • 头疽生蛆
      • 头脑鸣响
      • 脑上痈疖
      • 脑漏流脓
      • 鬼剃头
      • 人面疮
      • 眉毛不生
      • 眉毛忽落
      • 眼长异肉
      • 耳内长肉
      • 耳中有核
      • 鼻中生线
      • 疮生舌上
      • 舌肿退场门不入
      • 舌肿破棺散
      • 重舌涎出
      • 产后舌出不收
      • 唇疮出齿
      • 喉中生肉
      • 喉痛怪病
      • 发症饮油
      • 毒生蛇形
      • 脊缝出虱
      • 虱瘤怪病
      • 腋下瘤瘿
      • 蚓鸣怪病
      • 皮肤有声
      • 掌高怪病
      • 手现蛇形
      • 脐长如蛇
      • 脐虫怪病
      • 身如虫行
      • 肠头挺出
      • 腹内鳖
      • 卧忽不寤
      • 昼夜不眠
      • 海水伤裂
      • 癞风怪病
      • 尸痊鬼疰
      • 中诸鬼祟
      • 鬼击卒死
      • 鬼击诸病
      • 鬼箭打
      • 神箭
      • 女人病邪
      • 产后肉线
      • 九窍出血
      • 血箭（发无定处，血从毛孔射出）
      • 血痣
      • 血痣溃出
      • 发背欲死
      • 阴毒腹痛
      • 毒痈红肿
      • 异疽似痈而小异
      • 骨疽不愈
      • 恶肉毒疮
      • 指头肿毒
      • 疮口生骨
      • 木痴成疮
      • 豌豆疮
      • 浸淫恶疮
      • 天火热疮
      • 蛇尾疮
      • 反花恶疮
      • 金丝疮
      • 火珠疮
      • 谷道生疮
      • 疮如眼
      • 九有孔
      • 口中生蕈
      • 珠倒挂
      • 交感脱精
      • 脱阳危症
      • 乌鸦鸡狗翻
      • 兔子翻
      • 母猪翻
      • 长虫翻
      • 缠丝翻
      • 哑叭翻
      • 虾蟆翻
      • 儿生如泡
      • 儿生赤烂无皮
      • 下部虫
      • 下部虫
      • 飞丝缠阴
      • 阴肿如斗
      • 阴囊有孔
      • 阴球开花
      • 独灵宝丹
      • 粪门暴肿
      • 粪门虫痒
      • 胁腿硬痛
      • 中肥足溃
      • 脚趾脱疽
      • 足钉异疾
      • 脚底木硬
      • 甲疽延烂
      • 萤火丸
      • 腹中鬼哭
      • 头臂生鸟鹊
  • 卷五·妇科
    • 求嗣
    • 行房禁忌
    • 针灸妇人病不怀孕
    • 受孕
    • 产前
    • 临产
    • 产后
    • 乳疮
    • 阴症
  • 卷六·幼科
    • 保护
    • 初生
    • 惊风
    • 疳积
    • 痘疹
    • 孩疮
  • 卷七·疡科
    • 肿毒
    • 疔疮
    • 瘰
    • 瘿瘤
    • 疣痣
    • 汗斑
    • 诸癣
    • 诸风
    • 诸疮
    • 诸疖
    • 鱼口便毒
    • 痔漏
    • 疮
    • 杨梅疮
  • 卷八·一切伤痛
    • 杀伤
    • 跌打伤
    • 闪折伤
    • 金刃伤
    • 汤火伤
    • 火药伤
    • 刑伤
    • 破伤风
    • 人咬伤
    • 兽咬伤
    • 虫咬伤
    • 诸刺入肉伤
    • 毒物入内伤
    • 冻裂伤
  • 卷九
    • 外治补遗
      • 澡浴除病
      • 治脑风热毒
      • 小儿客忤夜啼
      • 脱阳虚证
      • 阴毒腹痛
      • 妒精下疳
      • 暴伤寒冷喘嗽失音
      • 结胸
      • 一切齿痛
      • 肠痔有虫
      • 下部痔
      • 椒囊法
      • 清心散
      • 玉肌散
      • 玉容丸
      • 五汁膏
      • 摩腰膏
      • 摩风膏
      • 雷火针（治风寒湿毒留住经络痛痒不散）
      • 白秃头疮
      • 头风塞鼻方
      • 洗眼方
      • 飞血赤目热痛
      • 睫毛倒入
      • 明目枕
      • 开瞽复明
      • 开瞽眼药
      • 赤肿
      • 偷针
      • 昏花
      • 止眼泪
      • 暴聋
      • 身面疣目
      • 身面白丹
      • 身面印文
      • 身面疳疮
      • 粉滓面
      • 自刭气管未伤者
      • 黥刺雕青
      • 身臂雕青
      • 厥逆
      • 痰症
      • 腰脊胀痛
      • 腹中暴症
      • 肿满
      • 疠风病浴方
      • 擦药
      • 敷药
      • 鸡脚风
      • 紫白癜风
      • 流注风初起
      • 流注不收口
      • 风瘙瘾疹心下迷闷
      • 涎潮急救方
      • 预防中风
      • 忽然中风
      • 中风
      • 一切中风中痰中寒中恶
      • 鼻血不止
      • 鼻衄不止如涌泉者
      • 河白
      • 黄胆
      • 黄肿病
      • 虚劳非传尸
      • 令妇不
      • 山行辟蛭
      • 五色丹游
      • 五色丹毒
      • 生肌肉
      • 男妇阴蚀
      • 女子阴蚀
      • 女阴挺出
      • 妇人阴中痛
      • 妇人阴疮
      • 妇人茄病
      • 妇人阴突物如蛇如鸡冠菌样
      • 转女为男
      • 妊妇疹
      • 产门闭合不开
      • 产门外生疮不愈
      • 取胞衣要诀
      • 妇人月内患眼
      • 月内眼痛
      • 蚁漏
      • 血崩
      • 小儿拗哭不止
      • 火丹
      • 野火丹
      • 蛇丹
      • 赤游丹
      • 赤游丹毒十种
      • 辟鬼法
      • 肚大筋青坚如铁石
      • 病
      • 缺唇
      • 疹
      • 痘毒
      • 痘毒已破
      • 冻疮
      • 口中百病
      • 龟胸
      • 龟背
      • 腹胀
      • 痞块
      • 痰喘
      • 闪癖
      • 儿发不生
      • 失音不语
      • 四五岁不语
      • 麸
      • 画眉方治小儿思乳
      • 阴肿疝气
      • 阴被蚯蚓呵肿如球
      • 阴（肿大不消）
      • 阴囊肿大
      • 两拗及小腹肿胀痒痛
      • 湿水肿
      • 气虚脱肛
      • 肛肿翻肛
      • 金鞭散
      • 铁箍散
      • 锻石散（治一切肿毒）
      • 芙蓉膏
      • 凤仙膏
      • 乌膏
      • 鲫鱼膏
      • 代针膏
      • 阴症疽发
      • 阴症敷药
      • 阳症围药
      • 拔毒法
      • 围毒散（治诸肿毒，围敷神妙）
      • 水膏药治诸毒如神
      • 收口生肌
      • 各种疔毒
      • 诸般流火
      • 流火毒
      • 火烫
      • 烫泡火烧
      • 狐臭发两腋下汗出愈臭
      • 脚汗除秽气
      • 香衣辟汗
      • 金疮并木石伤损
      • 葱搭法
      • 止血散
      • 接骨膏
      • 大刑膏药
      • 仙传杖丹
      • 麻药方
      • 长生不病法
      • 不染时症法
      • 肚痛呕酸针法
      • 寒噎饮食不下针法
      • 翻胃针法
      • 脑漏方
      • 耳聋方
      • 耳内流脓方
      • 耳中忽痛红肿
      • 烂眼方
      • 一切目疾火眼迎风流泪
      • 鼻血吹药方
      • 鼻血不止
      • 鼻痔方
      • 鼻血神方
      • 痰毒敷药方
      • 痰核围药方
      • 治头上身上一应痰块红肿作痛方
      • 妙方
      • 牙痛方
      • 走马牙疳
      • 小儿牙绊方
      • 口舌烂方
      • 小儿牙疳大人口烂喉癣方
      • 牙疳方
      • 红白口疮
      • 牙痛又方
      • 治咽喉十八症
      • 乳痈围药方
      • 乳肿涂药方
      • 乳疽方
      • 化痞膏方
      • 治黄胆方
      • 痘后目上翳瘴方
      • 痘疮入眼方
      • 臌胀方
      • 修合五神丸方治诸症
      • 治小儿疟疾方
      • 治疝气如斗大方
      • 治白浊方
      • 水泻方
      • 治痢贴脐神方
      • 治脱肛不收方
      • 小儿脱肛方
      • 坐产带出子肠不收方
      • 血崩不止方
      • 跌打损伤破血方
      • 围疔消毒散
      • 千捶膏（拔毒收口）
      • 拔疔膏
      • 疔疮仙方
      • 治诸毒疮发背围药方
      • 贴疮膏药方（简而效）
      • 消毒疔发背诸毒名一笔消
      • 治牛皮癣方
      • 年久阴癣方
      • 癣疮方
      • 痔疮止痛方
      • 熏洗痔疮方
      • 痔漏擦药方
      • 痔疮挂下方
      • 治坐板疮及血风脓窠疥疮
      • 专治坐板疮
      • 治血风疮方
      • 遍体生疮
      • 漆疮遍身
      • 汤火方
      • 年久烂腿方
      • 仙传急惊风方（中风亦可服）
      • 通关散
      • 立回惊症丸
      • 惊风贴脚底治法
      • 治风冷五虎膏
      • 鹅掌风
      • 治中风痰迷不省外治法
      • 治口眼歪斜风症
      • 风湿灸饼方
      • 治盗汗法
      • 消瘤膏
      • 治蛇咬方
      • 治疯犬咬方
      • 人咬不烂方
      • 小儿出尿方
      • 小儿夜啼
      • 阴囊破烂
      • 脚缝烂方
      • 体气方
      • 治大小腮肿名虾蟆瘟
      • 治紫白癜风或汗斑
      • 治火丹神效方
      • 治小儿火丹疮
      • 观音露（治一切肿毒极效）
      • 竹木刺肉内方
      • 飞丝入眼
      • 解烧酒毒
      • 鬼箭打
      • 心气痛
      • 疹奇验方
      • 小儿鹅白
      • 生天蛇头
  • 卷十·防病预诀
    • 纪时调摄
      • 春
      • 夏
      • 秋
      • 冬
    • 逐月宜忌
      • 正月
      • 二月
      • 三月
      • 四月
      • 五月
      • 六月
      • 七月
      • 八月
      • 九月
      • 十月
      • 十一月
      • 十二月
    • 谨口食
      • 米麦类
      • 菽豆类
      • 荤辛菜类
      • 柔滑菜类
      • 菜类
      • 水菜类
      • 果类
      • 禽类
      • 兽类
      • 鱼类
      • 介类
      • 总补∶有毒不可食诸物
    • 戒色欲
  • 附
    • 九天神霄玉诀戊日禁忌
    • 斗母天尊肥亲丸方
    • 纯阳祖师救世服药用引节要
    • 用药诫
    • 制剂说
    • 劝惜字纸
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行