前序_《外科理例》_中医外科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医外科 > 《外科理例》
前序
在线购买《外科理例》正版书籍

前序

  • 上一页
  • 目录
  • 相关
  • 下一页

外科者。以其痈疽疮疡皆见于外。故以外科名之。然外科必本于内。知乎内。以求乎外如视诸掌乎。经曰。膏粱之变。足生大疔。由膏粱蕴毒于内而生也。又曰。荣气不从。逆于肉理。乃生痈肿。是痈肿由荣气逆于肉理之内而生也。有诸中。然后形诸外。治外遗内。所谓不揣其本而齐其末。殆必己误于人。己尚不知。人误于己。人亦不悟。呜呼。己虽不知。天必知之。人虽不悟。神必识之。异日明受天责。阴获神谴。不在于身。则在于子孙矣。予于是惧。因辑此书。名曰外科理例。盖其中古人所论治。无非理也。学人能仿其例而推展之。于焉而求古人不言之妙旨。庶几小不误己。大不误人。抑亦有补于将来矣。辑已成编。复得新甫薛先生心法发挥读之。观其论治。亦皆一本于理。而予窃喜暗与之合。于是复采其说参于其中。庶得以为全书。而学人无复有遗憾矣。是为序。

嘉靖辛卯冬十一月长至日祁门汪机识

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：前序
  • 下一页：序
<<< 返回本书目录
  1. 前序《外科理例》
  2. 前牙反合【疾病大全】
  3. 前序《女科撮要》
  4. 前牙深覆盖【疾病大全】
  5. 前修格言《养生秘旨》
  6. 前言《常见病自测》
  7. 前囟张力增高【疾病症状】
  8. 前言《常见中老年疾病防治》
  9. 前囟闭合延迟【疾病症状】
  10. 前言《丹医秘授古脉法》
  11. 前囟饱满【疾病症状】
  12. 前言《辅行诀脏腑用药法要》
  13. 前囟凹陷【疾病症状】
  14. 前言《古代房中秘方》
  15. 前斜角肌综合征【疾病大全】
  16. 前言《黄帝内经太素》
  17. 前斜角肌肥厚痉挛【疾病症状】
  18. 前言《家庭医学百科·预防保健篇》
  19. 前贤医案《审视瑶函》
  20. 前言《家庭医学百科-家庭护理篇》
  21. 前庭性共济失调【疾病症状】
  22. 前言《家庭医学百科-医疗康复篇》
  23. 前庭蜗器《人体解剖学》
  24. 前言《家庭医学百科-自救互救篇》
  25. 前庭神经元炎【疾病大全】
  26. 前言《精神药品临床应用指导原则》
  27. 前庭神经炎【疾病大全】
  28. 前言《老年百病防治》
  29. 前庭神经受损【疾病症状】
  30. 前言《老年食养食疗》
  1. 前序《外科理例》
  2. 前修格言《养生秘旨》
  3. 前序《女科撮要》
  4. 前囟《中医词典》
  5. 前言《临床营养学》
  6. 前斜角肌损伤《中医伤科按摩学》
  7. 前言《临床营养学》
  8. 前贤医案《审视瑶函》
  9. 前言《临床营养学》
  10. 前头面颈诸穴行列《刺灸心法要诀》
  11. 前言《临床营养学》
  12. 前头点（一名一号穴）《手穴手纹诊治》
  13. 前言《临床营养学》
  14. 前庭性共济失调《神经精神疾病诊断学》
  15. 前言《临床营养学》
  16. 前庭小脑《生理学》
  17. 前言《临床营养学》
  18. 前庭蜗神经《人体解剖学》
  19. 前言《临床营养学》
  20. 前庭蜗神经《人体解剖学》
  21. 前言《临床营养学》
  22. 前庭蜗器《人体解剖学》
  23. 前言《临床营养学》
  24. 前庭器官的感受装置和适宜刺激《生理学》
  25. 前言《临床营养学》
  26. 前庭器官《生理学》
  27. 前言《临床营养学》
  28. 前庭功能检查法《耳鼻咽喉外科学》
  29. 前言《临床营养学》
  30. 前庭反应和眼震颤《生理学》
  31. 前言《临床营养学》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


序_《外科理例》_中医外科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医外科 > 《外科理例》
序
在线购买《外科理例》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

夫天下之事。莫不有理。然有正、有偏、有常、有变。不可以概视也。譬之兵焉。声罪致。正也。潜师掠境者。偏也。常则按图布阵。而守据险凭高之法。变则隐显出没。而有鬼神不测之机。夫医之道。亦犹是焉。故望气听声。审症切脉。乃医理之正。执方治病。根据分处剂。乃医学之偏。按脉辨症。审时制方。分经络。别表里。此医之处乎常也。或凭脉而不凭。或凭症而不凭脉。或因情性而处方。或因形质而用药。此医之达乎变也。然正可守而偏可。常可学而变难穷。医岂可以易言哉。何今之业外科者。惟视外之形症。疮之肿溃。而不察其脉理虚实之殊。经络表里之异。欲其药全而无误也难矣。先生深为之惜。故辑此书。名曰外科理例。盖以其正、偏、常、变之用。各有其例。而莫不同归于一理。学人诚能因是而求未书之旨。扩其未言之妙。则其临病用药。必求诸理。而不至孟浪以杀人矣。此先生作书之

嘉靖丁酉孟春朔旦新安祁门石墅陈桷书

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前序
  • 当前页：序
  • 下一页：石山先生自赞
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《外科理例》
  2. 序《急救广生集》
  3. 序《女科经纶》
  4. 序《针灸资生经》
  5. 序《胎产心法》
  6. 序《吴鞠通医案》
  7. 序《推拿抉微》
  8. 序《王氏医案绎注》
  9. 序《竹林女科证治》
  10. 序《医学心悟》
  11. 序《类证活人书》
  12. 序《丹溪心法》
  13. 序《类证活人书》
  14. 序《丹溪心法》
  15. 序《王旭高临证医案》
  16. 序《丹台玉案》
  17. 序《回春录》
  18. 序《医方考》
  19. 序《医学实在易》
  20. 序《外科大成》
  21. 序《松峰说疫》
  22. 序《目经大成》
  23. 序《脉症治方》
  24. 序《明医指掌》
  25. 序《麻科活人全书》
  26. 序《古今名医汇粹》
  27. 序《本草崇原》
  28. 序《三因极一病证方论》
  29. 序《丹溪手镜》
  30. 序《诸病源候论》
  31. 序《丹溪手镜》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


石山先生自赞_《外科理例》_中医外科_【岐黄之术】

【中医大学】 > 中医外科 > 《外科理例》
石山先生自赞
在线购买《外科理例》正版书籍

石山先生自赞

  • 上一页
  • 目录
  • 相关
  • 下一页

睹兹厥像。藐焉寒微。其容和粹。其貌清 。心存仁术。主好儒书。颠已垂白。手不停平居不敢干名而犯义。交际不敢口是而心违。事求免于流俗。礼□合于先儒。谦约节俭。乐疏愚。不求闻达。甘守穷庐。宁为礼屈。勿为势拘。不知我者。谓我狂妄。其知我者。谓我夷。噫。顾我所行。未必尽合于道也。然造次克念。惟求无愧于心欤。试问林翁。何名何氏。细认来都不似。好三分似得石山居士。一种心苗。许多春意。却不逐杏花飞去。听傍人齐说。是这林翁。卢扁再生今世。

上锦堂春 镜山李汛题

貌古心明。言和行固。咀英华以充日用之强。耻奔竞而却云霄之步。学以为己是图。医以济人为务。居穷不失其自然。处变弗愆于常度。所以为一代之伟人。起四方之敬慕也。

休阳程文杰师周书于率溪书院

舜颜贝齿。玉质丹唇。襟度吞云梦之泽。英迈盖苍梧之云。学足以溯河洛之趣。医足逼岐黄之真。出入造化。弛张鬼神。凄情于烟霞泉石。却步于云路鹏程。激励之论。足以回狂澜于既倒。回天之术。曾以极夭札于同仁。庙算神谟。余盖得之万一。生死肉骨。迨不知其几人。蓍蔡之德未艾。乔松之寿方臻。是盖卢扁之能契其妙。而岂摩诘之能状其亲也欤。

门生石墅陈桷（惟宜）拜题

先生姓汪氏。名机，字省之。别号石山。世居徽祁之朴墅。早岁习春补邑庠弟子员。性至因思事亲者不可不知医。复精于医。赖以存活者众。镜山李先生别传详矣。所着有素问抄、本草会编脉诀刊误、推求师意、伤寒选录、外科理例、运气易览、痘治理辨、石山医案、针灸问对诸书若干卷行于世。先生生天顺癸未九月十六日酉时。殁嘉靖己亥十二月初四日戌时。

嘉靖辛丑五月朔旦桷续题

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：石山先生自赞
  • 下一页：痈疽脉一
<<< 返回本书目录
  1. 石山先生自赞《外科理例》
  2. 石上柏【中药大全】
  3. 石山花椒【中药大全】
  4. 石上瓜子菜【中药大全】
  5. 石蕊【中药大全】
  6. 石上蕉【中药大全】
  7. 石蕊《本草纲目》完整版
  8. 石上开花【中药大全】
  9. 石榕【中药大全】
  10. 石上莲【中药大全】
  11. 石青苔《滇南本草》
  12. 石上藕【中药大全】
  13. 石青菜【中药大全】
  14. 石上铁角蕨【中药大全】
  15. 石青《本草择要纲目》
  16. 石蛇《本草纲目》完整版
  17. 石荠苎【中药大全】
  18. 石蛇《本草图经》
  19. 石荠宁【中药大全】
  20. 石蛇【中药大全】
  21. 石葡萄《滇南本草》
  22. 石首鱼《本草纲目》完整版
  23. 石皮汤【方剂大全】
  24. 石首鱼《本草易读》
  25. 石彭子【中药大全】
  26. 石首鱼《证类本草》
  27. 石螃蟹【中药大全】
  28. 石首鱼《本草纲目》图文版
  29. 石脑油【中药大全】
  30. 石首鱼【中药大全】
  1. 石山先生自赞《外科理例》
  2. 石蕊《本经逢原》
  3. 石疝《中医词典》
  4. 石蕊《证类本草》
  5. 石蛇《本草衍义》
  6. 石濡《名医别录》
  7. 石蛇《本草图经》
  8. 石濡《证类本草》
  9. 石肾《千金翼方》
  10. 石濡《新修本草》
  11. 石肾《新修本草》
  12. 石濡《千金翼方》
  13. 石肾《证类本草》
  14. 石人《中医词典》
  15. 石肾《名医别录》
  16. 石阙《中医词典》
  17. 石首鱼《本草纲目》
  18. 石青制法《外科十三方考》
  19. 石首鱼《饮膳正要》
  20. 石青苔《滇南本草》
  21. 石首鱼《本草备要》
  22. 石青《本草择要纲目》
  23. 石首鱼《本草易读》
  24. 石钱茶《茶饮保健》
  25. 石首鱼《饮食须知》
  26. 石耆《证类本草》
  27. 石首鱼《医学入门》
  28. 石耆《新修本草》
  29. 石首鱼《证类本草》
  30. 石荠宁《证类本草》
  31. 石首鱼《本经逢原》


痈疽脉_《外科理例》_中医外科_【岐黄之术】

痈疽脉一

痈疽脉一

  • 上一页
  • 目录
  • 相关
  • 下一页

浮 主表症浮数之脉。应发热不发热。反恶寒。痈疽也。

洪 主血实积热。肿疡洪大。则疮势进脓未成。宜下。溃脓后洪大难治。若自利不可救滑 主热。主虚。脓未溃者宜内消。脓溃后宜托里。所谓始为热。终为虚也。

数 主热。仲景曰。数脉不时见。生恶疮。又曰。肺脉俱数。则生疮。诸疮脉洪数。里欲有脓结也。

散 肿溃后。烦满尚未全退。其脉洪滑粗散。难治。以正气虚。邪气实也。又曰。肢体沉重。肺脉大则毙。谓浮散也。

芤 主血虚。脓溃后见之。易治。

牢 按之实大而弦。且沉且浮。而有坚实之意。瘰 结核得之。不可内消。

实 久病虚人。得此最忌。疮疽得此。宜急下之。以邪气与脏腑俱实故也。

弦 浮弦不时见。为饮为痛。主寒主虚。弦洪相搏。外紧内热。欲发疮疽。

紧 主痛疮肿。得之气血沉涩。

涩 主气涩血虚。脓溃后得之。无妨。

短 诸病脉短。难治疮肿脉短。真气短也。

细 主亡阳。阳气衰也。疮肿脉来细而沉。时直者里虚欲变症也。

微 主虚。真气复者生。邪气胜者危。疮肿溃后。脉微而匀。当自瘥。

迟 痼疾得之则善。新病得之主血气虚惫。疮肿溃后得之自痊。

缓 疮肿溃后。其脉涩迟缓者。皆易愈。

沉 水气得之则逆。疮肿得之邪气深。

虚 脉虚。血虚。血虚生寒。阳气不足也。疮肿得之。宜托里和气养血也。疮肿得之。补虚排脓托里。

弱 主气血俱虚。形精不足。大抵疮家沉迟 弱。皆宜托里。

促 主热蓄于里。下之则和。疮肿脉促。亦急下之。

代 诸病见之不祥。疮肿脉促结难治。况代脉乎。

动 动于阳。阳虚发厥。动于阴。阴虚发热。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石山先生自赞
  • 当前页：痈疽脉一
  • 下一页：治疮脉诀
<<< 返回本书目录
  1. 痈疽脉《外科理例》
  2. 痈疽脉法《医学入门》
  3. 痈疽瘰《备急千金要方》
  4. 痈疽脉症《外科精要》
  5. 痈疽论《疡医大全》
  6. 痈疽门《张氏医通》
  7. 痈疽论《胎产心法》
  8. 痈疽门（附脑痈 肺痈 臀痈 附骨疽）《丹台玉案》
  9. 痈疽烙法歌《医宗金鉴》
  10. 痈疽门丹散主方《疡医大全》
  11. 痈疽溃疡门主方《疡医大全》
  12. 痈疽门膏药主方《疡医大全》
  13. 痈疽溃后蚀恶肉《圣济总录》
  14. 痈疽门生肌丹散膏方《疡医大全》
  15. 痈疽溃后能收功不能收功法《医门补要》
  16. 痈疽门熏药主方《疡医大全》
  17. 痈疽溃串过大难敛《医门补要》
  18. 痈疽内肉不合法《外科正宗》
  19. 痈疽灸法论《外科精要》
  20. 痈疽逆象《医门补要》
  21. 痈疽灸法并禁灸疮穴《外科正宗》
  22. 痈疽逆证歌《医宗金鉴》
  23. 痈疽灸法并禁灸疮穴《外科选要》
  24. 痈疽七恶歌《外科十三方考》
  25. 痈疽灸法《三因极一病证方论》
  26. 痈疽七恶歌《外科正宗》
  27. 痈疽经验杂方《外科精要》
  28. 痈疽七恶歌《医宗金鉴》
  29. 痈疽疖毒《秘传证治要诀及类方》
  30. 痈疽善恶歌《外科十三方考》
  1. 痈疽脉《外科理例》
  2. 痈疽瘰《备急千金要方》
  3. 痈疽脉法《医学入门》
  4. 痈疽论《胎产心法》
  5. 痈疽脉症《外科精要》
  6. 痈疽论《疡医大全》
  7. 痈疽门《张氏医通》
  8. 痈疽烙法歌《外科心法要诀》
  9. 痈疽门（附脑痈 肺痈 臀痈 附骨疽）《丹台玉案》
  10. 痈疽烙法歌《医宗金鉴》
  11. 痈疽门丹散主方《疡医大全》
  12. 痈疽溃疡门主方《疡医大全》
  13. 痈疽门膏药主方《疡医大全》
  14. 痈疽溃后蚀恶肉《圣济总录》
  15. 痈疽门生肌丹散膏方《疡医大全》
  16. 痈疽溃后能收功不能收功法《医门补要》
  17. 痈疽门熏药主方《疡医大全》
  18. 痈疽溃串过大难敛《医门补要》
  19. 痈疽内肉不合法《外科正宗》
  20. 痈疽灸法论《外科精要》
  21. 痈疽逆象《医门补要》
  22. 痈疽灸法歌《外科心法要诀》
  23. 痈疽逆证《中医词典》
  24. 痈疽灸法并禁灸疮穴《外科选要》
  25. 痈疽逆证歌《医宗金鉴》
  26. 痈疽灸法并禁灸疮穴《外科正宗》
  27. 痈疽逆证歌《外科心法要诀》
  28. 痈疽灸法《三因极一病证方论》
  29. 痈疽七恶歌《医宗金鉴》
  30. 痈疽经验杂方《外科精要》
  31. 痈疽七恶歌《外科心法要诀》


治疮脉诀_《外科理例》_中医外科_【岐黄之术】

治疮脉诀

治疮脉诀

  • 上一页
  • 目录
  • 相关
  • 下一页

身重脉缓。湿盛除湿。身热脉大。心燥热发肿。乍来乍去除热。诸痛。眩晕。动摇。脉弦去风。脉涩气滞。燥渴亡津液。脉涩。泻气补血。寒胜则浮。食不入。便溺多。恶寒。脉紧细。泻寒水。

数脉不时见。当生恶疮。诸浮数脉应发热。反洒淅恶寒。

若有痛处。当发痈疽。脉滑而数。滑则为实。数则为热。

滑则为荣。数则为卫。荣卫相逢。则结为痈。热之所过。则为痈脓。

机按今之疡医多不诊脉。惟视疮形以施治法。盖疮有表里虚实之殊。兼有风寒暑湿之变非脉以别之。安得而察识乎。东垣云。疮疡凭脉。此之谓也。因详列其脉之所主。揭之于首。学人宜加意焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痈疽脉一
  • 当前页：治疮脉诀
  • 下一页：七恶五善二
<<< 返回本书目录
  1. 治疮疥甚者。《苏沈良方》
  2. 治疮门《医学入门》
  3. 治传尸劳《济阴纲目》
  4. 治疮须分补泻《外科理例》
  5. 治虫兽狗马毒诸方《小品方》
  6. 治疮疡各症附方《外科枢要》
  7. 治赤白脓血痢及冷痢方《集验方》
  8. 治疮疹，欲发及已发而陷伏者《苏沈良方》
  9. 治肠痔下血如注水不瘥者《苏沈良方》
  10. 治疮肿伤折《太平惠民和剂局方》
  11. 治肠痈肺痈方《肘后备急方》
  12. 治春夏温热病诸方《小品方》
  13. 治肠炎【中药主治】
  14. 治唇病方《集验方》
  15. 治肠风《洪氏集验方》
  16. 治猝魇寐不寤灸法《圣济总录》
  17. 治产后诸方《小品方》
  18. 治猝中五尸灸法《圣济总录》
  19. 治产后血结痛方（屡验）《宁坤秘籍》
  20. 治大便难及大小便并不通方《集验方》
  21. 治产后无乳及阴道不闭方《集验方》
  22. 治大人【方剂主治】
  23. 治产后咳嗽、中风及心腹痛方《集验方》
  24. 治代指似瘭疽诸方《小品方》
  25. 治产后鸡爪风《傅青主女科》
  26. 治带《竹泉生女科集要》
  27. 治产后患淋及小便数方《集验方》
  28. 治带片【方剂大全】
  29. 治产后烦闷及渴方《集验方》
  30. 治带下滑脱《济阴纲目》
  1. 治疮脉诀《外科理例》
  2. 治疮久不愈者《儒门事亲》
  3. 治疮门《医学入门》
  4. 治疮疥甚者。《苏沈良方》
  5. 治疮秘方《冷庐医话》
  6. 治疮疥，风疹《是斋百一选方》
  7. 治疮无头者《儒门事亲》
  8. 治疮疖久不收口《奇方类编》
  9. 治疮须分补泻《外科理例》
  10. 治疮方《是斋百一选方》
  11. 治疮疡各症附方《外科枢要》
  12. 治疮不拘远近神效方《回生集》
  13. 治疮药《是斋百一选方》
  14. 治疮《是斋百一选方》
  15. 治疮疹，欲发及已发而陷伏者《苏沈良方》
  16. 治疮《是斋百一选方》
  17. 治疮疹不透《是斋百一选方》
  18. 治疮《是斋百一选方》
  19. 治疮疹黑陷《儒门事亲》
  20. 治喘并痰嗽《是斋百一选方》
  21. 治吹奶《是斋百一选方》
  22. 治传尸劳《济阴纲目》
  23. 治吹乳药方《达生编》
  24. 治初生小儿月内脐风神验方《回生集》
  25. 治春夏温热病诸方《小品方》
  26. 治初生小儿无皮但赤色红筋乃母气不充实受胎未足也《回生集》
  27. 治唇病方《集验方》
  28. 治虫兽狗马毒诸方《小品方》
  29. 治唇上身疔毒《回生集》
  30. 治虫毒方《中藏经》
  31. 治腠理不密，易致感冒《是斋百一选方》


七恶五善_《外科理例》_中医外科_【岐黄之术】

七恶五善二

七恶五善二

  • 上一页
  • 目录
  • 相关
  • 下一页

医疮概举七恶五善。此特谓肠胃之内。脏腑疮疽之证也。发背脑疽。别有善恶。载之于七恶者。烦躁时嗽。腹痛渴甚。或泄利无度。或小便如淋。一恶也。脓血既泄。肿 尤脓色败臭。痛不可近。二恶也。目视不正。黑睛紧小。白睛青赤。瞳子上看。三恶也。喘粗短气。恍惚嗜卧。四恶也。肩背不便。四肢沉重。五恶也。不能下食。服药而呕。食不知味。六恶也。声嘶色败。唇鼻青赤。面目四肢浮肿。七恶也。

五善者。动息自宁。饮食知味。一善。便利调匀。二善。脓溃肿消。水鲜不臭。三善。神彩精明。语声清亮。四善。体气平和。五善。

五善之中。乍见一二善证。疮亦回也。七恶之内。忽见一二恶证。宜深惧之。又有证合。皮急紧而知善。又或证合五善。皮缓虚而知恶。此又在人详审。大抵虚中见恶证者不可救。实证无恶候者自愈。脓溃后尚烦疼。脉洪滑粗散者难治。微涩迟缓者易痊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治疮脉诀
  • 当前页：七恶五善二
  • 下一页：诸恶疮五逆三
<<< 返回本书目录
  1. 七恶五善《外科理例》
  2. 七方《本草蒙筌》
  3. 七恶歌《外科证治全书》
  4. 七方《冯氏锦囊秘录》
  5. 七独脉《轩岐救正论》
  6. 七方《古今医统大全》
  7. 七德丸【方剂大全】
  8. 七方论《本草新编》
  9. 七传辨误说《研经言》
  10. 七方十剂《中西汇通医经精义》
  11. 七成汤【方剂大全】
  12. 七方十剂绳墨订《儒门事亲》
  13. 七层丹【方剂大全】
  14. 七方一首(集见儒门事亲本内经至真大论篇)《医经国小》
  15. 七表脉交变略例论《脉诀乳海》
  16. 七福饮【方剂大全】
  17. 七表病脉《三因极一病证方论》
  18. 七福饮（新方）《虚损启微》
  19. 七表八里总归四脉《寿世保元》
  20. 七角白蔹【中药大全】
  21. 七表八里脉总论《脉诀乳海》
  22. 七角风【中药大全】
  23. 七表八里九道三余脉辨《三指禅》
  24. 七角枫【中药大全】
  25. 七表八里九道脉名《医学入门》
  26. 七筋姑【中药大全】
  27. 七表《脉诀刊误》
  28. 七绝脉《冯氏锦囊秘录》
  29. 七宝饮【方剂大全】
  30. 七孔臭气方《外台秘要》
  1. 七恶五善《外科理例》
  2. 七恶歌《外科证治全书》
  3. 七返九还《心医集》
  4. 七恶《中医词典》
  5. 七方《中医名词词典》
  6. 七恶《中医名词词典》
  7. 七方《中医词典》
  8. 七独脉《轩岐救正论》
  9. 七方《汤液本草》
  10. 七次脉《中医词典》
  11. 七方《本草蒙筌》
  12. 七传辨误说《研经言》
  13. 七方《古今医统大全》
  14. 七冲门《中医词典》
  15. 七方《冯氏锦囊秘录》
  16. 七冲门《中医名词词典》
  17. 七方论《本草新编》
  18. 七表脉交变略例论《脉诀乳海》
  19. 七方十剂《中西汇通医经精义》
  20. 七表脉《察病指南》
  21. 七方十剂绳墨订《儒门事亲》
  22. 七表脉《中医词典》
  23. 七方一首（集见儒门事亲本内经至真大论篇）《医经国小》
  24. 七表病脉《三因极一病证方论》
  25. 七福饮《目经大成》
  26. 七表八里总归四脉《寿世保元》
  27. 七福饮（新方）《虚损启微》
  28. 七表八里脉总论《脉诀乳海》
  29. 七怪脉《中医名词词典》
  30. 七表八里九道三余脉辨《三指禅》
  31. 七怪脉《中医词典》


诸恶疮五逆_《外科理例》_中医外科_【岐黄之术】

诸恶疮五逆三

诸恶疮五逆三

  • 上一页
  • 目录
  • 相关
  • 下一页

白睛青黑眼小。服药而呕。腹痛渴甚。肩项中不便。声嘶色脱。是为五逆。其余热、渴、利、呕。盖毒瓦斯入里。脏腑之伤也。（机按以上不治。皆五脏气已绝。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七恶五善二
  • 当前页：诸恶疮五逆三
  • 下一页：定痈死地分四
<<< 返回本书目录
  1. 诸恶疮五逆《外科理例》
  2. 诸发等证《宋本备急灸法》
  3. 诸恶疮《圣济总录》
  4. 诸方《笔花医镜》
  5. 诸毒方《景岳全书》
  6. 诸方《仁斋直指方论（附补遗）》
  7. 诸毒（附虫毒）《景岳全书》
  8. 诸方《广瘟疫论》
  9. 诸毒《本草纲目》完整版
  10. 诸方《伤寒六书》
  11. 诸疸《药症忌宜》
  12. 诸方《外台秘要》
  13. 诸瘅病《灵素节注类编》
  14. 诸方论-外科理例（下）《古今医统大全》
  15. 诸丹毒《圣济总录》
  16. 诸方目-伤寒药方 《古今医统大全》
  17. 诸刺入肉伤《急救广生集》
  18. 诸风《本草纲目》完整版
  19. 诸刺入肉《外科大成》
  20. 诸风《古今医鉴》
  21. 诸疮肿《普济方·针灸》
  22. 诸风《备急千金要方》
  23. 诸疮中风寒水露方《外台秘要》
  24. 诸风《急救广生集》
  25. 诸疮证治《幼幼集成》
  26. 诸风《急救良方》
  27. 诸疮一扫光【方剂大全】
  28. 诸风《景岳全书》
  29. 诸疮癣疥候-幼幼汇集（下）《古今医统大全》
  30. 诸风《普济方·针灸》
  1. 诸恶疮五逆《外科理例》
  2. 诸恶疮候《诸病源候论》
  3. 诸耳中出血《三因极一病证方论》
  4. 诸恶疮候《巢氏病源补养宣导法》
  5. 诸发等证《宋本备急灸法》
  6. 诸恶疮《圣济总录》
  7. 诸凡瘫痪《奇方类编》
  8. 诸恶虫伤《奇效简便良方》
  9. 诸方《伤寒六书》
  10. 诸毒方《景岳全书》
  11. 诸方《仁斋直指方论（附补遗）》
  12. 诸毒疮不收口《奇效简便良方》
  13. 诸方《仁斋直指方论（附补遗）》
  14. 诸毒（附虫毒）《景岳全书》
  15. 诸方《仁斋直指方论（附补遗）》
  16. 诸豆鲠喉秘方《华佗神方》
  17. 诸方《仁斋直指方论（附补遗）》
  18. 诸豆《本经逢原》
  19. 诸方《仁斋直指方论（附补遗）》
  20. 诸疸《药症忌宜》
  21. 诸方《仁斋直指方论（附补遗）》
  22. 诸丹毒《圣济总录》
  23. 诸方《仁斋直指方论（附补遗）》
  24. 诸大病后虚不足候《诸病源候论》
  25. 诸方《痰火点雪》
  26. 诸刺入肉伤《急救广生集》
  27. 诸方《痰火点雪》
  28. 诸刺入肉《外科大成》
  29. 诸方《痰火点雪》
  30. 诸疮肿《普济方·针灸》
  31. 诸方《痰火点雪》


定痈死地分_《外科理例》_中医外科_【岐黄之术】

定痈死地分四

定痈死地分四

  • 上一页
  • 目录
  • 相关
  • 下一页

一伏兔 二腓 三背 四五藏俞 五项 六脑 七髭 八 九颐

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸恶疮五逆三
  • 当前页：定痈死地分四
  • 下一页：背上九处不可病痈五
<<< 返回本书目录
  1. 定痈死地分《外科理例》
  2. 定愈散【方剂大全】
  3. 定岩散【方剂大全】
  4. 定至数《三指禅》
  5. 定血散【方剂大全】
  6. 定志补心汤【方剂大全】
  7. 定穴相去远近法《炙膏肓腧穴法》
  8. 定志汤【方剂大全】
  9. 定穴相去远近法《普济方·针灸》
  10. 定志丸【方剂大全】
  11. 定眩饮【方剂大全】
  12. 定志消痰丸【方剂大全】
  13. 定眩汤【方剂大全】
  14. 定志圆【方剂大全】
  15. 定喧汤【方剂大全】
  16. 定志珍珠粉丸【方剂大全】
  17. 定心壮气汤【方剂大全】
  18. 定志珍珠丸【方剂大全】
  19. 定心丸【方剂大全】
  20. 定志紫葳丸【方剂大全】
  21. 定心汤【方剂大全】
  22. 定痔散【方剂大全】
  23. 定心汤《医学衷中参西录》
  24. 定中汤【方剂大全】
  25. 定心神牛黄丸【方剂大全】
  26. 锭粉丸【方剂大全】
  27. 定心散【中药大全】
  28. 锭子疮药【方剂大全】
  29. 定心龙胆丸【方剂大全】
  30. 锭子眼药【方剂大全】
  1. 定痈死地分《外科理例》
  2. 定义和和概念《实验动物科学》
  3. 定至数《三指禅》
  4. 定义和概念《实验动物科学》
  5. 定志丸《冯氏锦囊秘录》
  6. 定义《骨科学》
  7. 定志丸《冯氏锦囊秘录》
  8. 定义《临床激光治疗学》
  9. 定志丸《太平惠民和剂局方》
  10. 定穴相去远近法《炙膏肓腧穴法》
  11. 定志丸《儒门事亲》
  12. 定穴相去远近法《普济方·针灸》
  13. 定志丸《医方论》
  14. 定心汤《三因极一病证方论》
  15. 定志丸（加味定志丸）《冯氏锦囊秘录》
  16. 定心汤《医学衷中参西录》
  17. 定志丸（加味定志丸）《仁术便览》
  18. 定心化痰丸《外科传薪集》
  19. 定志小丸《备急千金要方》
  20. 定痫丸《医学心悟》
  21. 锭《中医名词词典》
  22. 定胃散《博济方》
  23. 锭剂《医院药学》
  24. 定吐救生丹《太平惠民和剂局方》
  25. 锭剂《中医词典》
  26. 定痛丸《外科传薪集》
  27. 锭子眼药《儒门事亲》
  28. 定痛丸《扁鹊心书》
  29. 东壁土《本草纲目》
  30. 定痛托里散《外科理例》
  31. 东壁土《千金翼方》


背上九处不可病痈_《外科理例》_中医外科_【岐黄之术】

背上九处不可病痈五

背上九处不可病痈五

  • 上一页
  • 目录
  • 相关
  • 下一页

第一入发际为玉枕。亦为舌本。第二颈项节。第三椎为崇骨。第四大椎为五脏。第五脊边肺俞穴。第六夹脊两边（膈俞及肝俞。）第七脊骨两边肾俞二穴。第八后心鸠尾。第九鸠尾附 正面五处。不可患痈。

第一喉骨为垂膺。第二当胸为神舍。第三心鸠尾。第四当两乳穴。第五脐下二寸为肠屈附 侧面三处。不可患痈。

耳下近耳后牙车尖央陷中为喉脉一穴。当膊下一穴为肩骨。承山上三寸一穴 肠。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：定痈死地分四
  • 当前页：背上九处不可病痈五
  • 下一页：痈发有不可治六
<<< 返回本书目录
  1. 背上九处不可病痈《外科理例》
  2. 背腧《黄帝内经·灵枢》
  3. 背上《医学见能》
  4. 背腧《灵枢悬解》
  5. 背人形第一《黄帝明堂灸经》
  6. 背痛《古今医案按》
  7. 背人形第一《黄帝明堂灸经》
  8. 背痛《灸法秘传》
  9. 背人形第五《黄帝明堂灸经》
  10. 背痛《普济方·针灸》
  11. 背人形第四《黄帝明堂灸经》
  12. 背痛《万病回春》
  13. 背人形第三《黄帝明堂灸经》
  14. 背痛《也是山人医案》
  15. 背人形第三《黄帝明堂灸经》
  16. 背痛【疾病症状】
  17. 背人形第七《黄帝明堂灸经》
  18. 背痛（胸背 背脊 余见肩背劳瘵）《针灸资生经》
  19. 背人形第六《黄帝明堂灸经》
  20. 背图形八症（二）《万氏秘传外科心法》
  21. 背人形第九《黄帝明堂灸经》
  22. 背图形八症（一）《万氏秘传外科心法》
  23. 背人形第二《黄帝明堂灸经》
  24. 背项痛《丹溪治法心要》
  25. 背人形第二《黄帝明堂灸经》
  26. 背腰部《经穴汇解》
  27. 背人形第八《黄帝明堂灸经》
  28. 背痈【疾病大全】
  29. 背面穴道证治《灸法秘传》
  30. 背痈论《青囊秘诀》
  1. 背上九处不可病痈《外科理例》
  2. 背上《医学见能》
  3. 背生人头秘方《华佗神方》
  4. 背人形第一《黄帝明堂灸经》
  5. 背腧《黄帝内经·灵枢》
  6. 背人形第一《黄帝明堂灸经》
  7. 背腧《灵枢悬解》
  8. 背人形第五《黄帝明堂灸经》
  9. 背腧穴《中医词典》
  10. 背人形第四《黄帝明堂灸经》
  11. 背腧诸经心痛《中医词典》
  12. 背人形第三《黄帝明堂灸经》
  13. 背痛《中医词典》
  14. 背人形第三《黄帝明堂灸经》
  15. 背痛《普济方·针灸》
  16. 背人形第七《黄帝明堂灸经》
  17. 背痛《万病回春》
  18. 背人形第六《黄帝明堂灸经》
  19. 背痛《古今医案按》
  20. 背人形第九《黄帝明堂灸经》
  21. 背痛《也是山人医案》
  22. 背人形第二《黄帝明堂灸经》
  23. 背痛《灸法秘传》
  24. 背人形第二《黄帝明堂灸经》
  25. 背痛（胸背 背脊 余见肩背劳瘵）《针灸资生经》
  26. 背人形第八《黄帝明堂灸经》
  27. 背痛酸《广瘟疫论》
  28. 背热如火秘方《华佗神方》
  29. 背图形八症（二）《万氏秘传外科心法》
  30. 背曲肩随《中医词典》
  31. 背图形八症（一）《万氏秘传外科心法》


痈发有不可治_《外科理例》_中医外科_【岐黄之术】

痈发有不可治六

痈发有不可治六

  • 上一页
  • 目录
  • 相关
  • 下一页

脑上诸阳所会。穴则髓出。颈项近咽喉。一有所碍。药食莫进。肾俞与肾相抵。乃命之所系。穴则透空。此三处有疽并难治。

发背透膜者不治（此言肝俞以上。）未溃肉陷。面青唇黑。便瘀者死（此言脏坏便瘀血。）右一寸三分。毒锐者不治。溃喉者不治。阴入腹者不治。入囊者死。鬓深及寸余者不治。病疮腰背强急螈 者。皆不治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：背上九处不可病痈五
  • 当前页：痈发有不可治六
  • 下一页：发背治之难易七
<<< 返回本书目录
  1. 痈发有不可治《外科理例》
  2. 痈见疽脉、疽见痈脉歌《医宗金鉴》
  3. 痈毒肿疖-幼幼汇集（下）《古今医统大全》
  4. 痈疖【中药主治】
  5. 痈毒肿疖第九十三问《婴童百问》
  6. 痈疖不可用膏药贴合论《集验背疽方》
  7. 痈毒【中药主治】
  8. 痈疖疔疮【中药主治】
  9. 痈疮肿毒【中药主治】
  10. 痈疖方《外台秘要》
  11. 痈疮疖肿【中药主治】
  12. 痈疖论《小儿卫生总微论方》
  13. 痈疮【中药主治】
  14. 痈疖肿毒【中药主治】
  15. 痈，疽《本草纲目》完整版
  16. 痈久疮口不合论《集验背疽方》
  17. 痈【中药主治】
  18. 痈疽《备急千金要方》
  19. 痈【疾病大全】
  20. 痈疽《丹溪心法》
  21. 痈《自我调养巧治病》
  22. 痈疽《黄帝内经·灵枢》
  23. 痈《中医外科学》
  24. 痈疽《黄帝内经太素》
  25. 痈《针灸素难要旨》
  26. 痈疽《类经》
  27. 痈《幼幼新书》
  28. 痈疽《灵枢悬解》
  29. 痈《家庭医学百科-医疗康复篇》
  30. 痈疽《脉因证治》
  1. 痈发有不可治《外科理例》
  2. 痈发背溃后候《诸病源候论》
  3. 痈烦渴候《诸病源候论》
  4. 痈发背渴候《诸病源候论》
  5. 痈候《巢氏病源补养宣导法》
  6. 痈发背兼嗽候《诸病源候论》
  7. 痈候《诸病源候论》
  8. 痈发背候《诸病源候论》
  9. 痈候《诸病源候论》
  10. 痈发背后下利候《诸病源候论》
  11. 痈见疽脉、疽见痈脉歌《医宗金鉴》
  12. 痈发背恶肉不尽候《诸病源候论》
  13. 痈疖《医学纲目》
  14. 痈发背大便不通候《诸病源候论》
  15. 痈疖《外科理例》
  16. 痈毒肿疖第九十三问《婴童百问》
  17. 痈疖《外科全生集》
  18. 痈毒肿疖（幼幼汇集 下）《古今医统大全》
  19. 痈疖不可用膏药贴合论《集验背疽方》
  20. 痈大臭烂《奇效简便良方》
  21. 痈疖方一十四首《外台秘要》
  22. 痈疮候《诸病源候论》
  23. 痈疖论《小儿卫生总微论方》
  24. 痈疮《中医词典》
  25. 痈疖欲愈必痒又治肾脏湿痒《外科理例》
  26. 痈瘥后重发候《诸病源候论》
  27. 痈久疮口不合论《集验背疽方》
  28. 痈草《新修本草》
  29. 痈疽《黄帝内经·灵枢》
  30. 痈（俗名病藕包。）《证治准绳·疡医》
  31. 痈疽《黄帝内经太素》


发背治之难易_《外科理例》_中医外科_【岐黄之术】

发背治之难易七

发背治之难易七

  • 上一页
  • 目录
  • 相关
  • 下一页

疽发背上。以两手上搭着者。谓之左右搭。头多如蜂窠者。易治。以两手下搭着者。谓之腰疽。亦易治。

以两手上下俱搭不着者。谓之发背。此证最重。

大抵以上所言地分。皆脉络所会。内系脏腑。患者得而早言。医者审证。按法治之。皆为不死。设不早治治不对证。虽发于不死地分。恐亦致死也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痈发有不可治六
  • 当前页：发背治之难易七
  • 下一页：占色候生死八
<<< 返回本书目录
  1. 发背治之难易《外科理例》
  2. 发表【中药主治】
  3. 发背治验《一得集》
  4. 发表法-验方妙用《重订广温热论》
  5. 发背治贵在早论《外科精要》
  6. 发表附子散【方剂大全】
  7. 发背痈疽【方剂主治】
  8. 发表攻里散【方剂大全】
  9. 发背痈疽《普济方·针灸》
  10. 发表清里汤【方剂大全】
  11. 发背熏药【方剂大全】
  12. 发表散【方剂大全】
  13. 发背神验方【方剂大全】
  14. 发表散寒【中药主治】
  15. 发背脑疽《经方实验录》
  16. 发表渗湿汤【方剂大全】
  17. 发背门《丹台玉案》
  18. 发表汤【方剂大全】
  19. 发背溃后《圣济总录》
  20. 发表透疹【中药主治】
  21. 发背灸法〔一〕《洪氏集验方》
  22. 发表丸【方剂大全】
  23. 发背灸法〔二〕《洪氏集验方》
  24. 发表消毒汤【方剂大全】
  25. 发背膏药【方剂大全】
  26. 发表雄黄散【方剂大全】
  27. 发背膏【方剂大全】
  28. 发表之剂《医方论》
  29. 发背方《外台秘要》
  30. 发表之药用温攻里之药用寒温里之药用热论《医效秘传》
  1. 发背治之难易《外科理例》
  2. 发背治验《一得集》
  3. 发背诸毒《奇效简便良方》
  4. 发背治贵在早论《外科精要》
  5. 发髲《神农本草经》
  6. 发背欲死《奇方类编》
  7. 发边疽《奇效简便良方》
  8. 发背欲死《外科理例》
  9. 发表《证治准绳·幼科》
  10. 发背欲死《急救广生集》
  11. 发表《证治准绳·疡医》
  12. 发背痈疽《普济方·针灸》
  13. 发表《证治准绳·疡医》
  14. 发背熏药方《冯氏锦囊秘录》
  15. 发表《证治准绳·疡医》
  16. 发背无名肿毒等疮《回生集》
  17. 发表《松峰说疫》
  18. 发背危急《奇效简便良方》
  19. 发表不远热《中医名词词典》
  20. 发背神膏《奇效简便良方》
  21. 发表不远热《中医词典》
  22. 发背脑疽《经方实验录》
  23. 发表法《重订广温热论》
  24. 发背门《丹台玉案》
  25. 发表攻里《证治准绳·疡医》
  26. 发背溃后《圣济总录》
  27. 发表温经《中医词典》
  28. 发背灸法〔一〕《洪氏集验方》
  29. 发表之药用温攻里之药用寒温里之药用热论《医效秘传》
  30. 发背灸法〔二〕《洪氏集验方》
  31. 发鬓《卫生易简方》


占色候生死_《外科理例》_中医外科_【岐黄之术】

占色候生死八

占色候生死八

  • 上一页
  • 目录
  • 相关
  • 下一页

病患目中赤脉。从上下贯瞳仁。一脉一年死。二脉二年死。若脉下者。疗之瘥。面上忽贯上下如脂赤色。从额上下至鼻。黑色出额上。大如指。及连鼻上至肩。又有赤色垂。并为机按赤脉属火。瞳仁属水。赤脉贯瞳。火反乘水。面属阳。阳部赤色。阳胜阴微。额上黑色。阳微阴胜。故多危也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发背治之难易七
  • 当前页：占色候生死八
  • 下一页：痈之源有五九
<<< 返回本书目录
  1. 占色候生死《外科理例》
  2. 占斯《本草纲目》完整版
  3. 占六气之胜《医学纲目》
  4. 战汗《景岳全书》
  5. 占六气之复《医学纲目》
  6. 战汗《伤寒寻源》
  7. 占稻（早稻）《本草纲目》完整版
  8. 战汗《温疫论》
  9. 辗转体位【疾病症状】
  10. 战壕热【疾病大全】
  11. 展枝唐松草【中药大全】
  12. 战栗《丹溪手镜》
  13. 展望《动脉粥样硬化》
  14. 战栗《伤寒六书》
  15. 展筋丹【方剂大全】
  16. 战栗《伤寒六书》
  17. 展花乌头【中药大全】
  18. 战栗《伤寒明理论》
  19. 斩妖剑【中药大全】
  20. 战栗《医学读书记》
  21. 斩木橿子【中药大全】
  22. 战栗《张氏医通》
  23. 斩梦丹【方剂大全】
  24. 战栗门《张氏医通》
  25. 斩龙剑【中药大全】
  26. 战伤处理原则和火线急救《外科学总论》
  27. 斩龙草【中药大全】
  28. 战振栗《伤寒捷诀》
  29. 鳣鱼肝【中药大全】
  30. 战振栗《伤寒心法要诀》
  1. 占色候生死《外科理例》
  2. 占六气之胜《医学纲目》
  3. 占斯《千金翼方》
  4. 占六气之复《医学纲目》
  5. 占斯《本草经集注》
  6. 展望《动脉粥样硬化》
  7. 占斯《新修本草》
  8. 展望《急诊医学》
  9. 占斯《证类本草》
  10. 展望《临床营养学》
  11. 占斯《名医别录》
  12. 盏蒸《饮膳正要》
  13. 战汗《中医名词词典》
  14. 斩龙口诀《女丹合编选注》
  15. 战汗《景岳全书》
  16. 斩鬼丹《万氏秘传片玉心书》
  17. 战汗《中医词典》
  18. 斩鬼丹《仁术便览》
  19. 战汗《疫疹一得》
  20. 讝妄《中医词典》
  21. 战汗《医述》
  22. 讝（zhān詹）语《中医词典》
  23. 战汗《伤寒寻源》
  24. 瞻视昏渺症《中医词典》
  25. 战汗《温疫论》
  26. 瞻《中医词典》
  27. 战汗《广瘟疫论》
  28. 谵语郑声证十七　阳明六十八《伤寒悬解》
  29. 战汗《伤寒直格》
  30. 谵语郑声《医学摘粹》
  31. 战壕口炎《默克家庭诊疗手册》


痈之源有_《外科理例》_中医外科_【岐黄之术】

痈之源有五九

痈之源有五九

  • 上一页
  • 目录
  • 相关
  • 下一页

天行一 瘦弱气滞二 怒气三 肾气虚四 服法酒食炙爆服丹药热毒五盖治痈疽不可一概视为热。其治难易。当自一而至五动。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：占色候生死八
  • 当前页：痈之源有五九
  • 下一页：生痈所感不同十
<<< 返回本书目录
  1. 痈之源《外科理例》
  2. 痈肿【中药主治】
  3. 痈症《古今医彻》
  4. 痈肿【方剂主治】
  5. 痈疡【中药主治】
  6. 痈肿疮毒【中药主治】
  7. 痈生原于脏腑《外科理例》
  8. 痈肿疮疖【中药主治】
  9. 痈内虚《圣济总录》
  10. 痈肿疮疡【中药主治】
  11. 痈门主论《疡医大全》
  12. 痈肿疔疮【中药主治】
  13. 痈门主论《疡医大全》
  14. 痈肿疔毒【中药主治】
  15. 痈门主论《疡医大全》
  16. 痈肿恶疮【中药主治】
  17. 痈口将收论《集验背疽方》
  18. 痈肿方《外台秘要》
  19. 痈疽总论治法歌《医宗金鉴》
  20. 痈肿瘰核不消方《外台秘要》
  21. 痈疽总论治法歌《外科心法要诀》
  22. 痈肿瘰疬【中药主治】
  23. 痈疽总论歌解《外科十三方考》
  24. 庸工谬妄《四圣悬枢》
  25. 痈疽总论歌《医宗金鉴》
  26. 壅肿《证治准绳·幼科》
  27. 痈疽总论歌《外科心法要诀》
  28. 鳙鱼【中药大全】
  29. 痈疽总论歌《外科十三方考》
  30. 鳙鱼头【中药大全】
  1. 痈之源有《外科理例》
  2. 痈症《古今医彻》
  3. 痈肿《千金翼方》
  4. 痈有脓候《诸病源候论》
  5. 痈肿《中医词典》
  6. 痈虚热候《诸病源候论》
  7. 痈肿方二十五首《外台秘要》
  8. 痈下利候《诸病源候论》
  9. 痈肿久不愈汁不绝候《诸病源候论》
  10. 痈生原于脏腑《外科理例》
  11. 痈肿瘰核不消方五首《外台秘要》
  12. 痈气《中医词典》
  13. 痈肿无头秘方《华佗神方》
  14. 痈脓作呕证二十六　厥阴二十七《伤寒悬解》
  15. 庸工谬妄《四圣悬枢》
  16. 痈内虚《圣济总录》
  17. 雍《中医词典》
  18. 痈门主论《疡医大全》
  19. 雍菜《食疗本草》
  20. 痈门主论《疡医大全》
  21. 雍菜《证类本草》
  22. 痈门主论《疡医大全》
  23. 壅骨《中医词典》
  24. 痈溃后候《诸病源候论》
  25. 壅疾《中医词典》
  26. 痈口将收论《集验背疽方》
  27. 壅肾疮《中医词典》
  28. 痈疽作痒难忍《奇效简便良方》
  29. 壅嗽《中医词典》
  30. 痈疽总论治法歌《外科心法要诀》
  31. 壅肿《证治准绳·幼科》


生痈所感不同_《外科理例》_中医外科_【岐黄之术】

生痈所感不同十

生痈所感不同十

  • 上一页
  • 目录
  • 相关
  • 下一页

膏粱之变。足生大丁。受如持虚。膏粱浓味。热毒内积。其变多生大疽。受毒部分。其毒从虚处受之。大丁、大疽也。以其根深在内也。此言疽因浓味内热为变而生。

阳气者精则养神。柔则养筋。开阖不得。寒气从之。乃生大偻。陷脉为 。留连肉腠。

人身阳气。其精微以养神。其柔和以养筋。阳气在身表。开阖失宜。在外寒气从而袭之袭其筋络。则筋络拘急为偻俯。如陷入经脉。则经脉凝瘀为疡 。留连分肉节腠间。不易散此言疡 因阳气开阖失宜。外寒袭陷。经脉凝瘀而生。

营气不从逆于肉理。乃生痈肿。

营生血。营气流行失宜。不从其道阻逆于肉理。则血郁热。聚而为痈肿。

此言痈肿因营气失宜。逆于肉理。血郁热聚而生。

三阳为病发寒热。下为痈肿。

三阳。手阳明大肠。太阳小肠。足太阳膀胱。其三阳为病。在上发寒热。在下为痈肿。

此言痈肿在下。从三阳而生。当视三阳脉而辨。

东方之域。鱼盐之地。其民食鱼嗜咸。安其处。美其食。鱼热中。盐胜血。故其民黑色疏理。其病为痈疡。

此言痈疽。因土地濒海。食鱼嗜咸。安居不劳。美味不节。鱼热中。盐胜血而生。

诸痈肿。筋挛骨痛。此寒气之肿。八风之变也。

经曰。寒伤形。形伤肿。八风。八方之风。灵枢云。东南方来名弱风。伤人也在肌。西名谋风。伤人也在肉。东方来名婴儿风。伤人也在筋。北方来名大刚风。伤人也在骨。此寒气之肿。八风之变。而为痈肿。筋挛。骨痛。

此言痈疽。因四方寒气。八风过伤而生。

肾移寒于脾。痈肿少气。

夫肾伤于寒。转移于脾。脾主肉。分肉之间。卫气行处。肾寒复传脾。则分肉寒而卫气凝。故肾结为痈肿。肉结血伤而少气。

此言痈肿。因肾寒传脾而生。

脾移寒于肝。痈肿筋挛。

脾主肉。肝主筋。肉温则筋舒。今脾传寒于肝。故肉寒则卫气结聚为痈肿。筋寒则急为此言痈肿。因脾寒传肝而生。

肝满。肺满。肾满。皆实。则为肝肺肾痈。

满实。脉气满实也。以脏气邪盛满实。故脉气如是。

此言肝肺肾痈。因脏气邪盛满实而生。当视脉气满实而辨。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痈之源有五九
  • 当前页：生痈所感不同十
  • 下一页：肺肝肾痈症十一
<<< 返回本书目录
  1. 生痈所感不同《外科理例》
  2. 生用【中药主治】
  3. 生瘾疹【方剂主治】
  4. 生育问题《临床肝移植》
  5. 生银《证类本草》
  6. 生枣《本草纲目》完整版
  7. 生银《雷公炮炙论》
  8. 生长发育《儿科学》
  9. 生翳膜【方剂主治】
  10. 生长过快【疾病症状】
  11. 生血丸【方剂大全】
  12. 生长缓慢【疾病症状】
  13. 生血润肤饮【方剂大全】
  14. 生长激素（GH）《常用化验值及意义》
  15. 生血清热方【方剂大全】
  16. 生长激素分泌过多【疾病症状】
  17. 生血片【方剂大全】
  18. 生长激素分泌过少【疾病症状】
  19. 生血补髓汤【方剂大全】
  20. 生长激素介素－C《常用化验值及意义》
  21. 生新血【中药主治】
  22. 生长激素缺乏症【疾病大全】
  23. 生蟹足敷方【方剂大全】
  24. 生长激素释放抑制素瘤【疾病大全】
  25. 生硝《证类本草》
  26. 生长期脱发【疾病大全】
  27. 生硝《本草纲目》完整版
  28. 生长滞缓【疾病症状】
  29. 生下胎疾《证治准绳·幼科》
  30. 生栀子炒栀子炮栀子《轩岐救正论》
  1. 生痈所感不同《外科理例》
  2. 生银中毒《中医词典》
  3. 生鱼积滞《奇效简便良方》
  4. 生银《增广和剂局方药性总论》
  5. 生育问题《临床肝移植》
  6. 生银《证类本草》
  7. 生枣《千金翼方》
  8. 生银《雷公炮炙论》
  9. 生枣《汤液本草》
  10. 生药库副使《中医词典》
  11. 生枣汤《冯氏锦囊秘录》
  12. 生药库大使《中医词典》
  13. 生长发育《儿科学》
  14. 生药库《中医词典》
  15. 生长发育不良《默克家庭诊疗手册》
  16. 生阳《中医词典》
  17. 生长和发育《默克家庭诊疗手册》
  18. 生硝《增广和剂局方药性总论》
  19. 生长激素《减肥新法与技巧》
  20. 生硝《证类本草》
  21. 生长激素《常用化验值及意义》
  22. 生香膏《三因极一病证方论》
  23. 生长激素功能紊乱的生化诊断《临床生物化学》
  24. 生下吐《中医词典》
  25. 生长激素及生长调节素《临床生物化学》
  26. 生下胎疾《证治准绳·幼科》
  27. 生长激素介素－C《常用化验值及意义》
  28. 生下胎疾《医学纲目》
  29. 生长生殖与五脏调节《中医基础理论》
  30. 生犀丸《博济方》
  31. 生长素《生理学》


肺肝肾痈症_《外科理例》_中医外科_【岐黄之术】

肺肝肾痈症十一

肺肝肾痈症十一

  • 上一页
  • 目录
  • 相关
  • 下一页

肺痈主 满。肺藏气而外主息。其脉支别者。从肺系横出腋下。故喘而两 满。此言肺痈所见症。

肝痈主小便。肝主惊。肝脉循股入毛中。环阴器抵少腹。直上贯肝膈。布胁肋。故两满。两 满。卧则惊。不得小便。此言肝痈所见证。

肾痈主少腹满。此言肾痈所见证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生痈所感不同十
  • 当前页：肺肝肾痈症十一
  • 下一页：痈生原于脏腑十二
<<< 返回本书目录
  1. 肺肝肾痈症《外科理例》
  2. 肺疳《儿科萃精》
  3. 肺风丸【方剂大全】
  4. 肺疳《外科理例》
  5. 肺风人参汤【方剂大全】
  6. 肺疳《医宗金鉴》
  7. 肺风冷热疹方《外台秘要》
  8. 肺隔离症【疾病大全】
  9. 肺风粉刺汤【方剂大全】
  10. 肺膈痛《扁鹊心书》
  11. 肺风粉刺门主论《疡医大全》
  12. 肺弓形体病【疾病大全】
  13. 肺风粉刺酒鼻《外科正宗》
  14. 肺功能测验《物理诊断学》
  15. 肺风粉刺【疾病大全】
  16. 肺宫崎肺吸虫症【疾病大全】
  17. 肺风粉刺《医宗金鉴》
  18. 肺过度充气【疾病症状】
  19. 肺风疮鼻疮《外科启玄》
  20. 肺含水量增加【疾病症状】
  21. 肺风《丹溪手镜》
  22. 肺寒鼻方《外台秘要》
  23. 肺放线菌病【疾病大全】
  24. 肺寒咳嗽《儿科萃精》
  25. 肺动脉杂音【疾病症状】
  26. 肺寒咳嗽《医宗金鉴》
  27. 肺动脉楔压（PCWP）降低【疾病症状】
  28. 肺寒汤【方剂大全】
  29. 肺动脉狭窄【疾病症状】
  30. 肺和胸膜《物理诊断学》
  1. 肺肝肾痈症《外科理例》
  2. 肺风疝《中医词典》
  3. 肺疳《中医名词词典》
  4. 肺风冷热疹方二首《外台秘要》
  5. 肺疳《中医词典》
  6. 肺风红鼻方《冯氏锦囊秘录》
  7. 肺疳《医宗金鉴》
  8. 肺风粉刺门主论《疡医大全》
  9. 肺疳《证治准绳·幼科》
  10. 肺风粉刺门主方《疡医大全》
  11. 肺疳《外科理例》
  12. 肺风粉刺酒鼻《外科正宗》
  13. 肺疳《儿科萃精》
  14. 肺风粉刺《外科心法要诀》
  15. 肺疳《幼科心法要诀》
  16. 肺风粉刺《医宗金鉴》
  17. 肺膈痛《扁鹊心书》
  18. 肺风疮验过《回生集》
  19. 肺功能测验《物理诊断学》
  20. 肺风疮鼻疮《外科启玄》
  21. 肺功能的改变《病理生理学》
  22. 肺风疮《回生集》
  23. 肺寒鼻方二首《外台秘要》
  24. 肺风疮《奇效简便良方》
  25. 肺寒鼻秘方《华佗神方》
  26. 肺风疮《中医词典》
  27. 肺寒喉风《中医词典》
  28. 肺风《丹溪手镜》
  29. 肺寒喉风《喉科指掌》
  30. 肺风《中医词典》
  31. 肺寒咳嗽《医宗金鉴》


痈生原于脏腑_《外科理例》_中医外科_【岐黄之术】

痈生原于脏腑十二

痈生原于脏腑十二

  • 上一页
  • 目录
  • 相关
  • 下一页

五脏菀熟。痈发六腑。

菀、积也。熟、热也。五脏积热。六腑受之。阳热相薄。热之所过。则为痈也。

此言五脏积热。六腑受之而生。

六腑不和。留结为痈。

六腑属阳而主气。肌肉上为阳脉。邪气游于六腑。则肌肉上之脉不和。邪气停留肌肤。

结聚为痈肿矣。此言六腑受邪而生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺肝肾痈症十一
  • 当前页：痈生原于脏腑十二
  • 下一页：辨脏腑内疮十三
<<< 返回本书目录
  1. 痈生原于脏腑《外科理例》
  2. 痈疡【中药主治】
  3. 痈内虚《圣济总录》
  4. 痈症《古今医彻》
  5. 痈门主论《疡医大全》
  6. 痈之源《外科理例》
  7. 痈门主论《疡医大全》
  8. 痈肿【中药主治】
  9. 痈门主论《疡医大全》
  10. 痈肿【方剂主治】
  11. 痈口将收论《集验背疽方》
  12. 痈肿疮毒【中药主治】
  13. 痈疽总论治法歌《医宗金鉴》
  14. 痈肿疮疖【中药主治】
  15. 痈疽总论治法歌《外科心法要诀》
  16. 痈肿疮疡【中药主治】
  17. 痈疽总论歌解《外科十三方考》
  18. 痈肿疔疮【中药主治】
  19. 痈疽总论歌《医宗金鉴》
  20. 痈肿疔毒【中药主治】
  21. 痈疽总论歌《外科心法要诀》
  22. 痈肿恶疮【中药主治】
  23. 痈疽总论歌《外科十三方考》
  24. 痈肿方《外台秘要》
  25. 痈疽总论《医学入门》
  26. 痈肿瘰核不消方《外台秘要》
  27. 痈疽总论《外科十三方考》
  28. 痈肿瘰疬【中药主治】
  29. 痈疽总论《外科全生集》
  30. 庸工谬妄《四圣悬枢》
  1. 痈生原于脏腑《外科理例》
  2. 痈气《中医词典》
  3. 痈下利候《诸病源候论》
  4. 痈脓作呕证二十六　厥阴二十七《伤寒悬解》
  5. 痈虚热候《诸病源候论》
  6. 痈内虚《圣济总录》
  7. 痈有脓候《诸病源候论》
  8. 痈门主论《疡医大全》
  9. 痈症《古今医彻》
  10. 痈门主论《疡医大全》
  11. 痈之源有《外科理例》
  12. 痈门主论《疡医大全》
  13. 痈肿《千金翼方》
  14. 痈溃后候《诸病源候论》
  15. 痈肿《中医词典》
  16. 痈口将收论《集验背疽方》
  17. 痈肿方二十五首《外台秘要》
  18. 痈疽作痒难忍《奇效简便良方》
  19. 痈肿久不愈汁不绝候《诸病源候论》
  20. 痈疽总论治法歌《外科心法要诀》
  21. 痈肿瘰核不消方五首《外台秘要》
  22. 痈疽总论治法歌《医宗金鉴》
  23. 痈肿无头秘方《华佗神方》
  24. 痈疽总论歌解《外科十三方考》
  25. 庸工谬妄《四圣悬枢》
  26. 痈疽总论歌《外科十三方考》
  27. 雍《中医词典》
  28. 痈疽总论歌《外科心法要诀》
  29. 雍菜《食疗本草》
  30. 痈疽总论歌《医宗金鉴》
  31. 雍菜《证类本草》


辨脏腑内疮_《外科理例》_中医外科_【岐黄之术】

辨脏腑内疮十三

辨脏腑内疮十三

  • 上一页
  • 目录
  • 相关
  • 下一页

中府隐隐痛者。肺疽。 其上肉微起者。肺痈。

巨阙隐隐痛者。心疽。 其上肉微起者。心痈。

期门隐隐痛者。肝疽。 其上肉微起者。肝痈。

章门隐隐痛者。脾疽。 其上肉微起者。脾痈。

京门隐隐痛者。肾疽。 其上肉微起者。肾痈。

中脘隐隐痛者。胃疽。 其上肉微起者。胃痈。

天枢隐隐痛。大肠疽。 其上肉微起。大肠痈。

丹田隐隐痛。三焦疽。 其上肉微起。三焦痈。

关元隐隐痛。小肠疽。 其上肉微起。小肠痈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痈生原于脏腑十二
  • 当前页：辨脏腑内疮十三
  • 下一页：明疮疡本末十四
<<< 返回本书目录
  1. 辨脏腑内疮《外科理例》
  2. 辨张景岳言瘟疫《松峰说疫》
  3. 辨脏腑病脉阴阳大法《脉经》
  4. 辨张氏无治之症《白喉条辨》
  5. 辨灾怪恐怖杂脉《脉经》
  6. 辨诊脉大法《诊脉三十二辨》
  7. 辨杂病脉吐汗温利可否法《察病指南》
  8. 辨蒸变《幼科铁镜》
  9. 辨孕男女脉法歌《内府秘传经验女科》
  10. 辨正风温温疟温毒温疫《叶选医衡》
  11. 辨袁仲卿小男死证再生奇验并详诲门人《寓意草》
  12. 辨正蒋问斋医略伏邪篇《温热逢源》
  13. 辨郁金之误《吴医汇讲》
  14. 辨正吴又可温疫论各条《温热逢源》
  15. 辨鱼口便毒论《疡科心得集》
  16. 辨正徐洄溪先生医者误人无罪论《一得集》
  17. 辨鱼肚毒腓疽黄鳅痈论《疡科心得集》
  18. 辨正张石顽伤寒绪论温热各条《温热逢源》
  19. 辨瘀血吐衄下血疮痈病脉证并治《伤寒杂病论》
  20. 辨正周禹载温热暑疫各条《温热逢源》
  21. 辨有脉无脉《诊脉三十二辨》
  22. 辨证《痧疹辑要》
  23. 辨幽痈赫痈冲疽论《疡科心得集》
  24. 辨证《医医小草》
  25. 辨用老君神明散东坡圣散子《松峰说疫》
  26. 辨证《张氏医通》
  27. 辨涌泉疽足底疔论《疡科心得集》
  28. 辨证《中医名词词典》
  29. 辨痈与疽治法《外科理例》
  30. 辨证《中医眼科备读》
  1. 辨脏腑内疮《外科理例》
  2. 辨脏腑病脉阴阳大法《脉经》
  3. 辨张景岳言瘟疫《松峰说疫》
  4. 辨灾怪恐怖杂脉《脉经》
  5. 辨张氏无治之症《白喉条辨》
  6. 辨杂病脉吐汗温利可否法《察病指南》
  7. 辨诊脉大法《诊脉三十二辨》
  8. 辨孕男女脉法歌《内府秘传经验女科》
  9. 辨蒸变《幼科铁镜》
  10. 辨袁仲卿小男死证再生奇验并详诲门人《寓意草》
  11. 辨正风温温疟温毒温疫《叶选医衡》
  12. 辨郁金之误《吴医汇讲》
  13. 辨正蒋问斋医略伏邪篇《温热逢源》
  14. 辨语言蹇涩非痰人《医林改错》
  15. 辨正吴又可温疫论各条《温热逢源》
  16. 辨鱼口便毒论《疡科心得集》
  17. 辨正徐洄溪先生医者误人无罪论《一得集》
  18. 辨鱼肚毒腓疽黄鳅痈论《疡科心得集》
  19. 辨正张石顽伤寒绪论温热各条《温热逢源》
  20. 辨瘀血吐衄下血疮痈病脉证并治《伤寒杂病论》
  21. 辨正周禹载温热暑疫各条《温热逢源》
  22. 辨有脉无脉《诊脉三十二辨》
  23. 辨证《医医小草》
  24. 辨幽痈赫痈冲疽论《疡科心得集》
  25. 辨证《证治准绳·幼科》
  26. 辨用老君神明散东坡圣散子《松峰说疫》
  27. 辨证《痧疹辑要》
  28. 辨涌泉疽足底疔论《疡科心得集》
  29. 辨证《中医诊断学》
  30. 辨痈与疽治法《外科理例》
  31. 辨证（六则）《张氏医通》


明疮疡本末_《外科理例》_中医外科_【岐黄之术】

明疮疡本末十四

明疮疡本末十四

  • 上一页
  • 目录
  • 相关
  • 下一页

今富贵之人。饮食肥脓。日久太过。其气味俱浓之物。乃阳中之阳。不能走空窍。先行。反行阴道。逆于肉理。则湿气大胜。子（土）能令母（火）实。火乃大旺。湿热既盛。必来克肾。若杂以不顺。必损其真水。肾既受邪。积久水乏。水乏则从湿热之化而上行。其疮多出背出脑。此为大丁之最重也。若毒瓦斯行于肺或脾胃之部分。毒之次也。若出于他经。又其次也。湿热之毒所止处。无不溃烂。故经言膏粱之变。足生大丁。受如持虚。如持虚器以授物。物无不受。故治大丁之法。必当泻其营气。以标本言之。先受病为本。非苦寒之剂为主为君。不能除其苦楚疼痛也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨脏腑内疮十三
  • 当前页：明疮疡本末十四
  • 下一页：阴滞于阳为疽阳滞于阴为痈十五
<<< 返回本书目录
  1. 明疮疡本末《外科理例》
  2. 明疮疡标本论《外科启玄》
  3. 明疮脓宜吸法论《外科启玄》
  4. 明疮疡部位所属经络论《外科启玄》
  5. 明疮毒入内罨论《外科启玄》
  6. 明疮疡大便秘结论《外科启玄》
  7. 明产后疮疡治法不同论《外科启玄》
  8. 明疮疡当分三因论《外科启玄》
  9. 明补法论《外科启玄》
  10. 明疮疡发表攻里通变论《外科启玄》
  11. 明背痈头开不住论《外科启玄》
  12. 明疮疡分时令逆顺论《外科启玄》
  13. 明鸨妪妓疮疡治法不同论《外科启玄》
  14. 明疮疡分五善七恶论《外科启玄》
  15. 明保元汤功效加减法论《外科启玄》
  16. 明疮疡汗下和大要三法论《外科启玄》
  17. 名医治法（聚英）《针灸大成》
  18. 明疮疡脉理论《外科启玄》
  19. 名医治病趣闻《趣味中医》
  20. 明疮疡脓熟不宜开迟论《外科启玄》
  21. 名医不可为论《医学源流论》
  22. 明疮疡浅深论《外科启玄》
  23. 名堂图《医学集成》
  24. 明疮疡权变通类活法论《外科启玄》
  25. 愍塞《幼幼新书》
  26. 明疮疡色脉形症当参相应论《外科启玄》
  27. 闽粤千里光【中药大全】
  28. 明疮疡生肉论《外科启玄》
  29. 闵文川公肛生一毒脓溃不收口《孙文垣医案》
  30. 明疮疡生十二经络当分气血多少论《外科启玄》
  1. 明疮疡本末《外科理例》
  2. 明疮脓宜吸法论《外科启玄》
  3. 明疮疡标本论《外科启玄》
  4. 明疮毒入内罨论《外科启玄》
  5. 明疮疡部位所属经络论《外科启玄》
  6. 明产后疮疡治法不同论《外科启玄》
  7. 明疮疡大便秘结论《外科启玄》
  8. 明补法论《外科启玄》
  9. 明疮疡当分三因论《外科启玄》
  10. 明背痈头开不住论《外科启玄》
  11. 明疮疡发表攻里通变论《外科启玄》
  12. 明鸨妪妓疮疡治法不同论《外科启玄》
  13. 明疮疡分时令逆顺论《外科启玄》
  14. 明保元汤功效加减法论《外科启玄》
  15. 明疮疡分五善七恶论《外科启玄》
  16. 名义《专治麻痧初编》
  17. 明疮疡汗下和大要三法论《外科启玄》
  18. 名医治验《痰火点雪》
  19. 明疮疡脉理论《外科启玄》
  20. 名医治验《痰火点雪》
  21. 明疮疡脓熟不宜开迟论《外科启玄》
  22. 名医治验《痰火点雪》
  23. 明疮疡浅深论《外科启玄》
  24. 名医治验《痰火点雪》
  25. 明疮疡权变通类活法论《外科启玄》
  26. 名医治病趣闻《趣味中医》
  27. 明疮疡色脉形症当参相应论《外科启玄》
  28. 名医不可为论《医学源流论》
  29. 明疮疡生肉论《外科启玄》
  30. 名医《轩岐救正论》
  31. 明疮疡生十二经络当分气血多少论《外科启玄》


阴滞于阳为疽阳滞于阴为痈_《外科理例》_中医外科_【岐黄之术】

阴滞于阳为疽阳滞于阴为痈十五

阴滞于阳为疽阳滞于阴为痈十五

  • 上一页
  • 目录
  • 相关
  • 下一页

痈疽因阴阳相滞而生。盖气阳也。血阴也。血行脉内。气行脉外。相并周流。寒与湿搏凝泣行迟为不及。热与火搏之。则沸腾行速为太过。气得邪而郁。则津液稠粘。为痰为饮。积久渗入脉中。血为之浊。此阴滞于阳也。血得邪而郁。隧道阻隔。或溢或结。积久渗出脉外。气为之乱。此阳滞于阴也。病皆由此。不特痈疽。阳滞于阴。谓阳盛而滞其阴。脉则浮洪弦数。阴滞于阳。谓阴弱而滞其阳。脉则沉弱细涩。阳滞以寒治之。阴滞以热治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明疮疡本末十四
  • 当前页：阴滞于阳为疽阳滞于阴为痈十五
  • 下一页：疮疽分三治十六
<<< 返回本书目录
  1. 阴滞于阳为疽阳滞于阴为痈《外科理例》
  2. 阴骘《医学入门》
  3. 阴痔证治《医宗金鉴》
  4. 阴中疮方《外台秘要》
  5. 阴痔证治《妇科心法要诀》
  6. 阴中伏阳证《伤寒九十论》
  7. 阴治法《石室秘录》
  8. 阴中湿烂《盘珠集胎产症治》
  9. 阴症似阳论《伤寒大白》
  10. 阴中肿《孙真人海上方》
  11. 阴症似阳《伤寒捷诀》
  12. 阴中肿痛方《外台秘要》
  13. 阴症门《外科全生集》
  14. 阴中诸病《女科指掌》
  15. 阴症辨论《六因条辨》
  16. 阴肿《儿科萃精》
  17. 阴症八难《六因条辨》
  18. 阴肿《妇人规》
  19. 阴症《慎疾刍言》
  20. 阴肿《景岳全书》
  21. 阴症《伤寒捷诀》
  22. 阴肿《普济方·针灸》
  23. 阴症《急救广生集》
  24. 阴肿《外科大成》
  25. 阴症《急救广生集》
  26. 阴肿《医宗金鉴》
  27. 阴证治《三因极一病证方论》
  28. 阴肿《医宗金鉴》
  29. 阴证有三说《医学心悟》
  30. 阴肿《幼幼新书》
  1. 阴滞于阳为疽阳滞于阴为痈《外科理例》
  2. 阴痔证治《妇科心法要诀》
  3. 阴骘《医学入门》
  4. 阴痔证治《医宗金鉴》
  5. 阴中《中医词典》
  6. 阴痔《女科证治准绳》
  7. 阴中虫痒《奇效简便良方》
  8. 阴痔《中医词典》
  9. 阴中疮方五首《外台秘要》
  10. 阴治法《石室秘录》
  11. 阴中伏阳《中医词典》
  12. 阴支《中医词典》
  13. 阴中伏阳证《伤寒九十论》
  14. 阴之绝阴《中医词典》
  15. 阴中肉线《女科证治准绳》
  16. 阴症痈疽秘方《华佗神方》
  17. 阴中生疮《中医词典》
  18. 阴症似阳论《伤寒大白》
  19. 阴中生核《中医词典》
  20. 阴症似阳《伤寒捷诀》
  21. 阴中生肉候《诸病源候论》
  22. 阴症伤寒危笃《奇效简便良方》
  23. 阴中生虱《奇效简便良方》
  24. 阴症伤寒秘方《华佗神方》
  25. 阴中生息肉《中医词典》
  26. 阴症伤寒《奇效简便良方》
  27. 阴中湿烂《中医词典》
  28. 阴症伤寒《奇效简便良方》
  29. 阴中湿烂《盘珠集胎产症治》
  30. 阴症疽发《急救广生集》
  31. 阴中痛《中医词典》


疮疽分三治_《外科理例》_中医外科_【岐黄之术】

疮疽分三治十六

疮疽分三治十六

  • 上一页
  • 目录
  • 相关
  • 下一页

疮疡者火之属。须分内外以治其本。经曰。膏粱之变。足生大丁。其源在里。发于表也如持虚。言内结而发诸外。皆是从虚而出也。假如太阳经虚。从鬓而出。阳明经虚。从髭而出。督脉经虚。从脑而出。经曰。地之湿气。感则害人皮肉筋脉。其源在外。盛则内行也。若脉沉实。当先疏内以绝其源。若脉浮大。当先托里以防邪气侵内。又有内外之中者。邪气至盛。遏绝经络。故发痈肿。经曰。营气不从。逆于肉理。乃生痈肿是也。此因失托里失疏通。及失和荣卫而然也。治疮大要。须明托里。疏通。和荣卫三法。托里者。治其外之内也。疏通者。治其内之外也。和荣卫者。治其中也。内之外者。其脉沉实。发热烦躁。外无赤。痛深在内。邪气沉于里也。故先疏通以绝其源。如内疏。黄连汤是也。外之内者。其脉浮数。 肿在外。形证外显。恐邪气极则内行。或汗或先托里。以防入内。如荆防败毒散。内托复煎散是也。内外之中者。外无 恶之气。内则脏腑宣通。知其在经。当和荣卫。如当归黄 汤。东垣白芷 升麻汤是也。用此三法。虽未痊瘥。必无变证。亦可使邪气峻减而易痊也。其汗下和之间。又有外治之次第。详见天容穴疔疮条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴滞于阳为疽阳滞于阴为痈十五
  • 当前页：疮疽分三治十六
  • 下一页：疮肿分浅深十七
<<< 返回本书目录
  1. 疮疽分三治《外科理例》
  2. 疮疽分虚实用药《外科理例》
  3. 疮久不瘥方《外台秘要》
  4. 疮疽痈肿《千金宝要》
  5. 疮疥杂方《慈幼便览》
  6. 疮科《博济方》
  7. 疮疥风癣《儒门事亲》
  8. 疮科保安丸【方剂大全】
  9. 疮疥《外科理例》
  10. 疮科蛤蟆丸【方剂大全】
  11. 疮疥《立斋外科发挥》
  12. 疮科流气饮【方剂大全】
  13. 疮疖肿痛【中药主治】
  14. 疮科总论《外科集验方》
  15. 疮疖肿毒【中药主治】
  16. 疮口误入毒水《医宗金鉴》
  17. 疮疖痈肿【中药主治】
  18. 疮口误入毒水治法《外科证治全书》
  19. 疮疖消肿膏【方剂大全】
  20. 疮漏脉例《三因极一病证方论》
  21. 疮疖汤【方剂大全】
  22. 疮挛急牵阴入腹《外科选要》
  23. 疮疖瘤肿《儒门事亲》
  24. 疮论《外科集验方》
  25. 疮疖【方剂主治】
  26. 疮论《外科正宗》
  27. 疮疖【中药主治】
  28. 疮门主论《疡医大全》
  29. 疮疖《续名医类案》
  30. 疮门主论《疡医大全》
  1. 疮疽分三治《外科理例》
  2. 疮久害《回生集》
  3. 疮疽分虚实用药《外科理例》
  4. 疮久不合《奇效简便良方》
  5. 疮疽痈肿《千金宝要》
  6. 疮久不瘥方五首《外台秘要》
  7. 疮科《博济方》
  8. 疮疥杂方《慈幼便览》
  9. 疮科总论《外科集验方》
  10. 疮疥风癣《儒门事亲》
  11. 疮口不合《中医词典》
  12. 疮疥《立斋外科发挥》
  13. 疮口不敛《医法圆通》
  14. 疮疥《外科理例》
  15. 疮口努肉治法《外科选要》
  16. 疮疥《证治准绳·幼科》
  17. 疮口皮嫩《外科选要》
  18. 疮疖瘤肿《儒门事亲》
  19. 疮口去腐肉法《外科选要》
  20. 疮疖《卫生易简方》
  21. 疮口生骨《急救广生集》
  22. 疮疖《续名医类案》
  23. 疮口误入毒水《医宗金鉴》
  24. 疮疖《小儿常见病单验方》
  25. 疮口误入毒水《外科心法要诀》
  26. 疮僵肉《证治准绳·疡医》
  27. 疮口误入毒水治法《外科证治全书》
  28. 疮建候《诸病源候论》
  29. 疮溃口中有黑疔治法《外科选要》
  30. 疮家《中医词典》
  31. 疮溃误入毒水《外科选要》


疮肿分浅深_《外科理例》_中医外科_【岐黄之术】

疮肿分浅深十七

疮肿分浅深十七

  • 上一页
  • 目录
  • 相关
  • 下一页

疮疽有三种。高而软者发于血脉。肿下而坚者发于筋骨皮肉。色不辨者发于骨髓。又曰手按摇疮肿。根牢而大者深也。根小而浮者浅也。又验。初生疮时。便觉壮热。恶寒。拘急。头痛。精神不宁。烦躁饮冷。疮疽必深也。若起居平和。饮食如故。其疮浮浅也。恶疮初生。其头如粟微似有痛痒。误触破之。即 展有深意。酌其深浅。浮则表之。深则疏之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疮疽分三治十六
  • 当前页：疮肿分浅深十七
  • 下一页：辨痈与疽治法十八
<<< 返回本书目录
  1. 疮肿分浅深《外科理例》
  2. 疮肿风湿筋痛膏药【方剂大全】
  3. 疮肿丹毒《儒门事亲》
  4. 疮肿寒热用药法《外科理例》
  5. 疮肿【中药主治】
  6. 疮肿门《卫生宝鉴》
  7. 疮中生蛆虫治法《外科证治全书》
  8. 疮总论《卫生宝鉴》
  9. 疮中风中水《幼幼新书》
  10. 床脚下土《本草纲目》完整版
  11. 疮症兼痧《痧胀玉衡》
  12. 创伤《病理学》
  13. 疮证治《三因极一病证方论》
  14. 创伤【疾病症状】
  15. 疮证治《妇科心法要诀》
  16. 创伤【中药主治】
  17. 疮证治《医宗金鉴》
  18. 创伤病《外科学总论》
  19. 疮证《医学集成》
  20. 创伤出血【中药主治】
  21. 疮疹已出未出《幼幼新书》
  22. 创伤的病理《外科学总论》
  23. 疮疹未见乃可疏利《幼幼新书》
  24. 创伤的诊断《外科学总论》
  25. 疮疹太盛《幼幼新书》
  26. 创伤的治疗《外科学总论》
  27. 疮疹入眼《幼幼新书》
  28. 创伤后应激障碍【疾病大全】
  29. 疮疹脓汁不干《幼幼新书》
  30. 创伤后应激障碍（PTSD）《地震灾后常见病多发病中医药治疗手册》
  1. 疮肿分浅深《外科理例》
  2. 疮肿丹毒《儒门事亲》
  3. 疮肿寒热用药法《外科理例》
  4. 疮中生蛆虫治法《外科证治全书》
  5. 疮肿科《中医词典》
  6. 疮中风中水《幼幼新书》
  7. 疮肿门《卫生宝鉴》
  8. 疮中风寒水候《诸病源候论》
  9. 疮总论《卫生宝鉴》
  10. 疮症兼痧《痧胀玉衡》
  11. 窗聋《中医词典》
  12. 疮证治《妇科心法要诀》
  13. 窗笼《中医词典》
  14. 疮证治《三因极一病证方论》
  15. 床虱入耳秘方《华佗神方》
  16. 疮证治《医宗金鉴》
  17. 床四脚下土《证类本草》
  18. 疮证《医学集成》
  19. 创口痛《证治准绳·疡医》
  20. 疮疹已出未出《幼幼新书》
  21. 创伤《病理学》
  22. 疮疹未见乃可疏利《幼幼新书》
  23. 创伤的病理《外科学总论》
  24. 疮疹太盛《幼幼新书》
  25. 创伤的诊断《外科学总论》
  26. 疮疹入眼《幼幼新书》
  27. 创伤的治疗《外科学总论》
  28. 疮疹脓汁不干《幼幼新书》
  29. 创伤后内分泌变化及其代谢影响《临床营养学》
  30. 疮疹论《小儿卫生总微论方》
  31. 创伤后应激障碍《默克家庭诊疗手册》


辨痈与疽治法_《外科理例》_中医外科_【岐黄之术】

辨痈与疽治法十八

辨痈与疽治法十八

  • 上一页
  • 目录
  • 相关
  • 下一页

精要云。始患高肿五七日勿平陷者。是攻内之候。以托里散内补汤填补脏腑令实。最怕透膜。透膜者。十无一生。

丹溪曰。痈之邪浅。其稽留壅遏。“浊”在经脉之中。而专于外。故初发时。身表便热。患枕如盆。高肿痛甚者。纵欲下陷。缘正气内固不肯受。故或便秘。或发渴发逆以拒之。是以骨髓终不焦枯。五脏终不损也。痈疽之邪。其稽留壅遏。内连五脏而不专攻于外。故身或无热。患处或不肿痛。甚者声嘶色脱。眼黑青小。十指肿黑如墨。多死也。治痈初发。当以洁古法为主。表者散之。里者下之。火以灸之。药以敷之。脓未成者必消。已成者速溃。治疽初发。当以涓子法为主。填补脏腑令实。勿令下陷之邪延蔓。外以火灸。引邪透出。使有穴归而不乱攻。可转死为生。变凶为吉。今世不分痈疽。一概宣热拔毒。外以五香耗其气。内以大黄竭其血。终不自悟其药之非。惜哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疮肿分浅深十七
  • 当前页：辨痈与疽治法十八
  • 下一页：疮名有三曰疖曰痈曰疽十九
<<< 返回本书目录
  1. 辨痈与疽治法《外科理例》
  2. 辨涌泉疽足底疔论《疡科心得集》
  3. 辨痈疽阴阳浅深缓急治法《外科精要》
  4. 辨用老君神明散东坡圣散子《松峰说疫》
  5. 辨痈疽疖《外科理例》
  6. 辨幽痈赫痈冲疽论《疡科心得集》
  7. 辨婴孩螳螂子雪口疳梅花疳论《疡科心得集》
  8. 辨有脉无脉《诊脉三十二辨》
  9. 辨阴证阳证《内外伤辨》
  10. 辨瘀血吐衄下血疮痈病脉证并治《伤寒杂病论》
  11. 辨阴阳脏腑脉象病证《灵素节注类编》
  12. 辨鱼肚毒腓疽黄鳅痈论《疡科心得集》
  13. 辨阴阳易差后劳复病证并治《伤寒论》
  14. 辨鱼口便毒论《疡科心得集》
  15. 辨阴寒证《医宗金鉴》
  16. 辨郁金之误《吴医汇讲》
  17. 辨阴寒证《痘疹心法要诀》
  18. 辨袁仲卿小男死证再生奇验并详诲门人《寓意草》
  19. 辨疑似《证治准绳·幼科》
  20. 辨孕男女脉法歌《内府秘传经验女科》
  21. 辨疑似《冯氏锦囊秘录》
  22. 辨杂病脉吐汗温利可否法《察病指南》
  23. 辨疑似《冯氏锦囊秘录》
  24. 辨灾怪恐怖杂脉《脉经》
  25. 辨医者急收功遗后患论《眼科阐微》
  26. 辨脏腑病脉阴阳大法《脉经》
  27. 辨医书音义《吴医汇讲》
  28. 辨脏腑内疮《外科理例》
  29. 辨夜啼《幼科铁镜》
  30. 辨张景岳言瘟疫《松峰说疫》
  1. 辨痈与疽治法《外科理例》
  2. 辨痈疽晕《中医词典》
  3. 辨涌泉疽足底疔论《疡科心得集》
  4. 辨痈疽阴阳浅深缓急治法《外科精要》
  5. 辨用老君神明散东坡圣散子《松峰说疫》
  6. 辨痈疽疖《外科理例》
  7. 辨幽痈赫痈冲疽论《疡科心得集》
  8. 辨婴孩螳螂子雪口疳梅花疳论《疡科心得集》
  9. 辨有脉无脉《诊脉三十二辨》
  10. 辨饮食《医理真传》
  11. 辨瘀血吐衄下血疮痈病脉证并治《伤寒杂病论》
  12. 辨阴证阳证《中医外科学》
  13. 辨鱼肚毒腓疽黄鳅痈论《疡科心得集》
  14. 辨阴证阳证《内外伤辨》
  15. 辨鱼口便毒论《疡科心得集》
  16. 辨阴阳脏腑脉象病证《灵素节注类编》
  17. 辨语言蹇涩非痰人《医林改错》
  18. 辨阴阳易差后劳复病证并治《伤寒论》
  19. 辨郁金之误《吴医汇讲》
  20. 辨阴阳俱浮《中医词典》
  21. 辨袁仲卿小男死证再生奇验并详诲门人《寓意草》
  22. 辨阴喉症诀《喉舌备要秘旨》
  23. 辨孕男女脉法歌《内府秘传经验女科》
  24. 辨阴寒证《痘疹心法要诀》
  25. 辨杂病脉吐汗温利可否法《察病指南》
  26. 辨阴寒证《医宗金鉴》
  27. 辨灾怪恐怖杂脉《脉经》
  28. 辨疑似《证治准绳·幼科》
  29. 辨脏腑病脉阴阳大法《脉经》
  30. 辨疑似《冯氏锦囊秘录》
  31. 辨脏腑内疮《外科理例》


疮名有三曰疖曰痈曰疽_《外科理例》_中医外科_【岐黄之术】

疮名有三曰疖曰痈曰疽十九

疮名有三曰疖曰痈曰疽十九

  • 上一页
  • 目录
  • 相关
  • 下一页

疖者。初生突起。浮赤。无根脚。肿见于皮肤。止阔一二寸。有少疼痛。数日后微软。剥起。始出青水。后自破脓出。如不破。用簪针丸。○痈者。初生红肿。突起阔三四寸。热恶寒。烦渴。或不热。抽掣疼痛。四五日后按之微软。此证毒瓦斯浮浅。春夏宜防风败毒散。加葱姜枣煎。秋冬去葱姜枣。加木香。身半以上。加栝蒌。身半以下。加射干。又有皮色不变。但肌肉内微痛。甚发热恶寒。烦渴。此证热毒深沉。日久按之。中心微软。脓成。用火烙烙开。以决大脓。宜服托里之药。○疽者。初生白粒如粟米。便觉痒痛。触着其痛应心。此疽始发之兆。或误触者。便觉微赤肿痛。三四日后。根脚赤晕展开。浑身壮热微渴。疮上亦热。此疽也。疽上或渐生白粒如黍米。逐个用银篦挑去。勿令见血。或有少血亦不妨。

不见血尤妙。却用老皮散敷之。五七日。疮头无数如蜂房。脓不肯出。冬用五香连翘汤。夏用黄连 羌活散。夏初用防风败毒散。加葱枣。秋去之。加木香。若形气实。脉洪滑有力。痛肿开。壮热便闭。宜五利大黄汤。复元通。气散。选用通利。又有初生白粒。误触后。便觉情思不畅。背重如石。身体烦疼。胸膈痞闷。怕闻食气。此谓外如麻。里如瓜。疽毒深恶。内连腑脏。疽顶白粒如椒者数十。间有大如连子蜂房者。指HT 有脓不流。时有清水微肿不突。根脚红晕。渐渐展开。或痒痛。或不痛。疽不甚热。疮反陷下。如领之皮。渐变黑色。

恍惚沉重。脉若虚弱。便用大料参 归术。浓煎调理。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨痈与疽治法十八
  • 当前页：疮名有三曰疖曰痈曰疽十九
  • 下一页：辨痈疽疖二十
<<< 返回本书目录
  1. 疮名有三曰疖曰痈曰疽《外科理例》
  2. 疮入眼歌《眼科心法要诀》
  3. 疮门主论《疡医大全》
  4. 疮生虫治验《一得集》
  5. 疮门主论《疡医大全》
  6. 疮-外科理例（下）《古今医统大全》
  7. 疮论《外科正宗》
  8. 疮癣《丹溪治法心要》
  9. 疮论《外科集验方》
  10. 疮癣【中药主治】
  11. 疮挛急牵阴入腹《外科选要》
  12. 疮癣第九十七问《婴童百问》
  13. 疮漏脉例《三因极一病证方论》
  14. 疮癣疥《秘传证治要诀及类方》
  15. 疮口误入毒水治法《外科证治全书》
  16. 疮血《血证论》
  17. 疮口误入毒水《医宗金鉴》
  18. 疮疡《丹溪手镜》
  19. 疮科总论《外科集验方》
  20. 疮疡《临证指南医案》
  21. 疮科流气饮【方剂大全】
  22. 疮疡《脉因证治》
  23. 疮科蛤蟆丸【方剂大全】
  24. 疮疡《邵兰荪医案》
  25. 疮科保安丸【方剂大全】
  26. 疮疡《也是山人医案》
  27. 疮科《博济方》
  28. 疮疡《医学正传》
  29. 疮疽痈肿《千金宝要》
  30. 疮疡《张氏医通》
  1. 疮名有三曰疖曰痈曰疽《外科理例》
  2. 疮门主论《疡医大全》
  3. 疮皮浓不出头《奇效简便良方》
  4. 疮门主论《疡医大全》
  5. 疮破雀飞《古今医统大全》
  6. 疮门主方《疡医大全》
  7. 疮破受风《奇效简便良方》
  8. 疮门主方《疡医大全》
  9. 疮起肉翻花《奇效简便良方》
  10. 疮论《外科集验方》
  11. 疮如猫眼《古今医统大全》
  12. 疮论《外科正宗》
  13. 疮如眼《急救广生集》
  14. 疮挛急牵阴入腹《外科选要》
  15. 疮如樱桃《古今医统大全》
  16. 疮挛急牵阴入腹《证治准绳·疡医》
  17. 疮入眼歌《眼科心法要诀》
  18. 疮漏脉例《三因极一病证方论》
  19. 疮生虫治验《一得集》
  20. 疮痨《中医词典》
  21. 疮生舌上《急救广生集》
  22. 疮溃误入毒水《外科选要》
  23. 疮癣《丹溪治法心要》
  24. 疮溃口中有黑疔治法《外科选要》
  25. 疮癣第九十七问《婴童百问》
  26. 疮口误入毒水治法《外科证治全书》
  27. 疮癣疥《秘传证治要诀及类方》
  28. 疮口误入毒水《外科心法要诀》
  29. 疮血《血证论》
  30. 疮口误入毒水《医宗金鉴》
  31. 疮血如溺《古今医统大全》


辨痈疽疖_《外科理例》_中医外科_【岐黄之术】

辨痈疽疖二十

辨痈疽疖二十

  • 上一页
  • 目录
  • 相关
  • 下一页

疮疡有痈疽。疖 。轻重浅深。或止发于一经。或兼二经者。止当求责于一二经。不可余经也。若东垣用药处方是矣。矧有兼风。兼湿。兼痰。兼气。兼血。兼阴虚等证者。病本不同。治当求责。疮疡郁冒。俗呼昏迷是也。宜汗之则愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疮名有三曰疖曰痈曰疽十九
  • 当前页：辨痈疽疖二十
  • 下一页：辨瘤二十一
<<< 返回本书目录
  1. 辨痈疽疖《外科理例》
  2. 辨痈疽阴阳浅深缓急治法《外科精要》
  3. 辨婴孩螳螂子雪口疳梅花疳论《疡科心得集》
  4. 辨痈与疽治法《外科理例》
  5. 辨阴证阳证《内外伤辨》
  6. 辨涌泉疽足底疔论《疡科心得集》
  7. 辨阴阳脏腑脉象病证《灵素节注类编》
  8. 辨用老君神明散东坡圣散子《松峰说疫》
  9. 辨阴阳易差后劳复病证并治《伤寒论》
  10. 辨幽痈赫痈冲疽论《疡科心得集》
  11. 辨阴寒证《医宗金鉴》
  12. 辨有脉无脉《诊脉三十二辨》
  13. 辨阴寒证《痘疹心法要诀》
  14. 辨瘀血吐衄下血疮痈病脉证并治《伤寒杂病论》
  15. 辨疑似《证治准绳·幼科》
  16. 辨鱼肚毒腓疽黄鳅痈论《疡科心得集》
  17. 辨疑似《冯氏锦囊秘录》
  18. 辨鱼口便毒论《疡科心得集》
  19. 辨疑似《冯氏锦囊秘录》
  20. 辨郁金之误《吴医汇讲》
  21. 辨医者急收功遗后患论《眼科阐微》
  22. 辨袁仲卿小男死证再生奇验并详诲门人《寓意草》
  23. 辨医书音义《吴医汇讲》
  24. 辨孕男女脉法歌《内府秘传经验女科》
  25. 辨夜啼《幼科铁镜》
  26. 辨杂病脉吐汗温利可否法《察病指南》
  27. 辨药宜忌论《眼科阐微》
  28. 辨灾怪恐怖杂脉《脉经》
  29. 辨药大略《医学真传》
  30. 辨脏腑病脉阴阳大法《脉经》
  1. 辨痈疽疖《外科理例》
  2. 辨婴孩螳螂子雪口疳梅花疳论《疡科心得集》
  3. 辨痈疽阴阳浅深缓急治法《外科精要》
  4. 辨饮食《医理真传》
  5. 辨痈疽晕《中医词典》
  6. 辨阴证阳证《中医外科学》
  7. 辨痈与疽治法《外科理例》
  8. 辨阴证阳证《内外伤辨》
  9. 辨涌泉疽足底疔论《疡科心得集》
  10. 辨阴阳脏腑脉象病证《灵素节注类编》
  11. 辨用老君神明散东坡圣散子《松峰说疫》
  12. 辨阴阳易差后劳复病证并治《伤寒论》
  13. 辨幽痈赫痈冲疽论《疡科心得集》
  14. 辨阴阳俱浮《中医词典》
  15. 辨有脉无脉《诊脉三十二辨》
  16. 辨阴喉症诀《喉舌备要秘旨》
  17. 辨瘀血吐衄下血疮痈病脉证并治《伤寒杂病论》
  18. 辨阴寒证《痘疹心法要诀》
  19. 辨鱼肚毒腓疽黄鳅痈论《疡科心得集》
  20. 辨阴寒证《医宗金鉴》
  21. 辨鱼口便毒论《疡科心得集》
  22. 辨疑似《证治准绳·幼科》
  23. 辨语言蹇涩非痰人《医林改错》
  24. 辨疑似《冯氏锦囊秘录》
  25. 辨郁金之误《吴医汇讲》
  26. 辨疑似《冯氏锦囊秘录》
  27. 辨袁仲卿小男死证再生奇验并详诲门人《寓意草》
  28. 辨医者急收功遗后患论《眼科阐微》
  29. 辨孕男女脉法歌《内府秘传经验女科》
  30. 辨医书音义《吴医汇讲》
  31. 辨杂病脉吐汗温利可否法《察病指南》


辨瘤_《外科理例》_中医外科_【岐黄之术】

辨瘤二十一

辨瘤二十一

  • 上一页
  • 目录
  • 相关
  • 下一页

若发肿都软不痛者。血瘤。虚肿而黄者水也。发肿日渐增长而不大热。时时牵痛者。气气结微肿。久而不消。后亦成脓。诸癃。瘤。疣。赘等。至年衰皆自内溃。治于壮年。可无后忧。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨痈疽疖二十
  • 当前页：辨瘤二十一
  • 下一页：疮疽分虚实用药二十二
<<< 返回本书目录
  1. 辨瘤《外科理例》
  2. 辨六经癞形《疡医大全》
  3. 辨流注腿痈阴阳虚实异证同治论《疡科心得集》
  4. 辨龙泉疔虎须疔颧骨疔论《疡科心得集》
  5. 辨列阳明条例大意《伤寒贯珠集》
  6. 辨蝼蛄串肘痈肘后毒论《疡科心得集》
  7. 辨列太阴条例大意《伤寒贯珠集》
  8. 辨漏蹄疯驴眼疽论《疡科心得集》
  9. 辨列太阳条例大意《伤寒贯珠集》
  10. 辨鸬瘟（俗名土婆风）耳根痈异证同治论《疡科心得集》
  11. 辨列少阴条例大意《伤寒贯珠集》
  12. 辨论《伤寒总病论》
  13. 辨列少阳条例大意《伤寒贯珠集》
  14. 辨瘰毒瓦斯上攻于目白睛有瘀血论《眼科阐微》
  15. 辨列厥阴条例大意《伤寒贯珠集》
  16. 辨瘰生死法《外科启玄》
  17. 辨痢疾种种受证不同随证治验《寓意草》
  18. 辨瘰瘿瘤论《疡科心得集》
  19. 辨痢疾《幼科铁镜》
  20. 辨脉《白喉条辨》
  21. 辨利痢脉病之殊《轩岐救正论》
  22. 辨脉《内外伤辨》
  23. 辨历节风漏肩风论《疡科心得集》
  24. 辨脉《温病正宗》
  25. 辨里证虚实《医宗金鉴》
  26. 辨脉《医述》
  27. 辨里证虚实《痘疹心法要诀》
  28. 辨脉病生死《灵素节注类编》
  29. 辨老少脉异《诊脉三十二辨》
  30. 辨脉不见《诊脉三十二辨》
  1. 辨瘤《外科理例》
  2. 辨流注腿痈阴阳虚实异证同治论《疡科心得集》
  3. 辨六经渴并治法《卫生宝鉴》
  4. 辨刘王论男女脉法之同《女科经纶》
  5. 辨六经癞形《疡医大全》
  6. 辨列阳明条例大意《伤寒贯珠集》
  7. 辨龙泉疔虎须疔颧骨疔论《疡科心得集》
  8. 辨列太阴条例大意《伤寒贯珠集》
  9. 辨蝼蛄串肘痈肘后毒论《疡科心得集》
  10. 辨列太阳条例大意《伤寒贯珠集》
  11. 辨漏蹄疯驴眼疽论《疡科心得集》
  12. 辨列少阴条例大意《伤寒贯珠集》
  13. 辨鸬瘟（俗名土婆风）耳根痈异证同治论《疡科心得集》
  14. 辨列少阳条例大意《伤寒贯珠集》
  15. 辨论《伤寒总病论》
  16. 辨列厥阴条例大意《伤寒贯珠集》
  17. 辨瘰毒瓦斯上攻于目白睛有瘀血论《眼科阐微》
  18. 辨痢疾种种受证不同随证治验《寓意草》
  19. 辨瘰生死法《外科启玄》
  20. 辨痢疾《幼科铁镜》
  21. 辨瘰瘿瘤论《疡科心得集》
  22. 辨利痢脉病之殊《轩岐救正论》
  23. 辨络脉《中医名词词典》
  24. 辨历节风漏肩风论《疡科心得集》
  25. 辨络脉《中医词典》
  26. 辨里证虚实《痘疹心法要诀》
  27. 辨络色《医学摘粹》
  28. 辨里证虚实《医宗金鉴》
  29. 辨脉《白喉条辨》
  30. 辨老少脉异《诊脉三十二辨》
  31. 辨脉《内外伤辨》


疮疽分虚实用药_《外科理例》_中医外科_【岐黄之术】

疮疽分虚实用药二十二

疮疽分虚实用药二十二

  • 上一页
  • 目录
  • 相关
  • 下一页

疮疽痛息自宁。饮食知味。脉证俱缓。缓则治本。故可以王道平和之药徐而治之。亦无。若脉实 肿，烦躁。寒热。脉证俱实。非硝黄猛烈之剂不能除。投以王道之剂则非也。若疮疡聚肿不溃。溃而脓水清稀。或泄利肠鸣。饮食不入。呕吐无时。或手足并冷。此脉证俱虚。非大补之。药不能平。投以硝黄攻伐之剂亦非也。故治其证者。当辨表里虚实。随宜治之。庶得万全。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨瘤二十一
  • 当前页：疮疽分虚实用药二十二
  • 下一页：治疮须分补泻二十三
<<< 返回本书目录
  1. 疮疽分虚实用药《外科理例》
  2. 疮疽痈肿《千金宝要》
  3. 疮疽分三治《外科理例》
  4. 疮科《博济方》
  5. 疮久不瘥方《外台秘要》
  6. 疮科保安丸【方剂大全】
  7. 疮疥杂方《慈幼便览》
  8. 疮科蛤蟆丸【方剂大全】
  9. 疮疥风癣《儒门事亲》
  10. 疮科流气饮【方剂大全】
  11. 疮疥《外科理例》
  12. 疮科总论《外科集验方》
  13. 疮疥《立斋外科发挥》
  14. 疮口误入毒水《医宗金鉴》
  15. 疮疖肿痛【中药主治】
  16. 疮口误入毒水治法《外科证治全书》
  17. 疮疖肿毒【中药主治】
  18. 疮漏脉例《三因极一病证方论》
  19. 疮疖痈肿【中药主治】
  20. 疮挛急牵阴入腹《外科选要》
  21. 疮疖消肿膏【方剂大全】
  22. 疮论《外科集验方》
  23. 疮疖汤【方剂大全】
  24. 疮论《外科正宗》
  25. 疮疖瘤肿《儒门事亲》
  26. 疮门主论《疡医大全》
  27. 疮疖【方剂主治】
  28. 疮门主论《疡医大全》
  29. 疮疖【中药主治】
  30. 疮名有三曰疖曰痈曰疽《外科理例》
  1. 疮疽分虚实用药《外科理例》
  2. 疮疽分三治《外科理例》
  3. 疮疽痈肿《千金宝要》
  4. 疮久害《回生集》
  5. 疮科《博济方》
  6. 疮久不合《奇效简便良方》
  7. 疮科总论《外科集验方》
  8. 疮久不瘥方五首《外台秘要》
  9. 疮口不合《中医词典》
  10. 疮疥杂方《慈幼便览》
  11. 疮口不敛《医法圆通》
  12. 疮疥风癣《儒门事亲》
  13. 疮口努肉治法《外科选要》
  14. 疮疥《立斋外科发挥》
  15. 疮口皮嫩《外科选要》
  16. 疮疥《外科理例》
  17. 疮口去腐肉法《外科选要》
  18. 疮疥《证治准绳·幼科》
  19. 疮口生骨《急救广生集》
  20. 疮疖瘤肿《儒门事亲》
  21. 疮口误入毒水《医宗金鉴》
  22. 疮疖《卫生易简方》
  23. 疮口误入毒水《外科心法要诀》
  24. 疮疖《续名医类案》
  25. 疮口误入毒水治法《外科证治全书》
  26. 疮疖《小儿常见病单验方》
  27. 疮溃口中有黑疔治法《外科选要》
  28. 疮僵肉《证治准绳·疡医》
  29. 疮溃误入毒水《外科选要》
  30. 疮建候《诸病源候论》
  31. 疮痨《中医词典》


治疮须分补泻_《外科理例》_中医外科_【岐黄之术】

治疮须分补泻二十三

治疮须分补泻二十三

  • 上一页
  • 目录
  • 相关
  • 下一页

东垣云。疮疽受之有内外之别。治之有寒温之异。受之外者。法当托里以温剂。反用寒则是皮毛之邪引入骨髓矣。受之内者。法当疏利以寒剂。反用温剂托里。则是骨髓之病。上彻皮毛矣。殆必表里通溃。共通为一疮。助邪为毒。苦楚百倍。轻则危。重则死矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疮疽分虚实用药二十二
  • 当前页：治疮须分补泻二十三
  • 下一页：男女痈疽治法不同二十四
<<< 返回本书目录
  1. 治疮须分补泻《外科理例》
  2. 治疮疡各症附方《外科枢要》
  3. 治疮门《医学入门》
  4. 治疮疹，欲发及已发而陷伏者《苏沈良方》
  5. 治疮疥甚者。《苏沈良方》
  6. 治疮肿伤折《太平惠民和剂局方》
  7. 治传尸劳《济阴纲目》
  8. 治春夏温热病诸方《小品方》
  9. 治虫兽狗马毒诸方《小品方》
  10. 治唇病方《集验方》
  11. 治赤白脓血痢及冷痢方《集验方》
  12. 治猝魇寐不寤灸法《圣济总录》
  13. 治肠痔下血如注水不瘥者《苏沈良方》
  14. 治猝中五尸灸法《圣济总录》
  15. 治肠痈肺痈方《肘后备急方》
  16. 治大便难及大小便并不通方《集验方》
  17. 治肠炎【中药主治】
  18. 治大人【方剂主治】
  19. 治肠风《洪氏集验方》
  20. 治代指似瘭疽诸方《小品方》
  21. 治产后诸方《小品方》
  22. 治带《竹泉生女科集要》
  23. 治产后血结痛方（屡验）《宁坤秘籍》
  24. 治带片【方剂大全】
  25. 治产后无乳及阴道不闭方《集验方》
  26. 治带下滑脱《济阴纲目》
  27. 治产后咳嗽、中风及心腹痛方《集验方》
  28. 治丹毒及赤白疹方《集验方》
  29. 治产后鸡爪风《傅青主女科》
  30. 治丹疹毒肿诸方《小品方》
  1. 治疮须分补泻《外科理例》
  2. 治疮无头者《儒门事亲》
  3. 治疮疡各症附方《外科枢要》
  4. 治疮秘方《冷庐医话》
  5. 治疮药《是斋百一选方》
  6. 治疮门《医学入门》
  7. 治疮疹，欲发及已发而陷伏者《苏沈良方》
  8. 治疮脉诀《外科理例》
  9. 治疮疹不透《是斋百一选方》
  10. 治疮久不愈者《儒门事亲》
  11. 治疮疹黑陷《儒门事亲》
  12. 治疮疥甚者。《苏沈良方》
  13. 治吹奶《是斋百一选方》
  14. 治疮疥，风疹《是斋百一选方》
  15. 治吹乳药方《达生编》
  16. 治疮疖久不收口《奇方类编》
  17. 治春夏温热病诸方《小品方》
  18. 治疮方《是斋百一选方》
  19. 治唇病方《集验方》
  20. 治疮不拘远近神效方《回生集》
  21. 治唇上身疔毒《回生集》
  22. 治疮《是斋百一选方》
  23. 治腠理不密，易致感冒《是斋百一选方》
  24. 治疮《是斋百一选方》
  25. 治猝泻鲜血方《回生集》
  26. 治疮《是斋百一选方》
  27. 治猝魇寐不寤灸法《圣济总录》
  28. 治喘并痰嗽《是斋百一选方》
  29. 治猝中五尸灸法《圣济总录》
  30. 治传尸劳《济阴纲目》
  31. 治寸白虫《是斋百一选方》


男女痈疽治法不同_《外科理例》_中医外科_【岐黄之术】

男女痈疽治法不同二十四

男女痈疽治法不同二十四

  • 上一页
  • 目录
  • 相关
  • 下一页

男妇痈疽。精要谓治法无异。丹溪曰。妇人情性执着。比之男子。其难何止十倍。虽有宜补。亦当以执着为虑。向见一妇早寡。善饮啖。形肥伟。性沉毒。年六十六。七月间背疽近正脊。医乃横直裂开取血。杂以五香十宣散。酒饮月余。未尝及其寡居之郁。酒肉之毒。执着之滞。时令之热。竟至平陷。淹延两三月不愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治疮须分补泻二十三
  • 当前页：男女痈疽治法不同二十四
  • 下一页：小儿疮疽二十五
<<< 返回本书目录
  1. 男女痈疽治法不同《外科理例》
  2. 男生殖系结核【疾病大全】
  3. 男女异同论《血证论》
  4. 男型骨盆【疾病症状】
  5. 男女新久肿方《外台秘要》
  6. 男性不育【疾病症状】
  7. 男女完实《医宗金鉴》
  8. 男性不育症《女科宝鉴》
  9. 男女完实《妇科心法要诀》
  10. 男性不育症【疾病大全】
  11. 男女童劳《慈幼便览》
  12. 男性更年期综合症【疾病大全】
  13. 男女天癸《中西汇通医经精义》
  14. 男性化【疾病症状】
  15. 男女体气《口齿类要》
  16. 男性尿道癌【疾病大全】
  17. 男女受形之始何以别之《女科百问》
  18. 男性前阴病《中医外科学》
  19. 男女受胎时日法《外台秘要》
  20. 男性青春期发育延迟【疾病大全】
  21. 男女气血则一论《仁斋直指方论（附补遗）》
  22. 男性青春期乳房发育【疾病大全】
  23. 男女气血《针灸聚英》
  24. 男性乳房大【疾病症状】
  25. 男女脉异《诊家正眼》
  26. 男性乳房肥大症【疾病大全】
  27. 男女禁忌《异授眼科》
  28. 男性乳腺癌【疾病大全】
  29. 男女服药论《广嗣要语》
  30. 男性乳腺肥大症《家庭医学百科-医疗康复篇》
  1. 男女痈疽治法不同《外科理例》
  2. 男女应痛取法一百四十四法《针灸神书》
  3. 男女有病边汗无病边针一百四十一法《针灸神书》
  4. 男女迎随补泻二百二十四法《针灸神书》
  5. 男女针法刮法答问十二法《针灸神书》
  6. 男女阴阳补泻二百二十三法《针灸神书》
  7. 男女针法横逆答问十六法《针灸神书》
  8. 男女阴阳补泻二百八十一法《针灸神书》
  9. 男女针法加进答问十三法《针灸神书》
  10. 男女异同论《血证论》
  11. 男女针法加退答问十四法《针灸神书》
  12. 男女异脉《时方妙用》
  13. 男女针法盘盘法答问十七法《针灸神书》
  14. 男女异脉《医学摘粹》
  15. 男女针法实按答问四法《针灸神书》
  16. 男女移疼住痛一百四十三法《针灸神书》
  17. 男女针法实弹答问六法《针灸神书》
  18. 男女腰疼腿硬一百二十四法《针灸神书》
  19. 男女针法实捻答问十法《针灸神书》
  20. 男女眼目红肿疼痛一百十三法《针灸神书》
  21. 男女针法实提答问二法《针灸神书》
  22. 男女眼目红赤肿一百七十法《针灸神书》
  23. 男女针法实循问答二百九十法《针灸神书》
  24. 男女牙痛一百八十七法《针灸神书》
  25. 男女针法实撞答问八法《针灸神书》
  26. 男女牙齿疼痛翻胃一百二十六法《针灸神书》
  27. 男女针法顺逆答问十五法《针灸神书》
  28. 男女穴法浅深手指二百二十七法《针灸神书》
  29. 男女针法虚按答问三法《针灸神书》
  30. 男女虚实补泻二百二十一法《针灸神书》
  31. 男女针法虚弹答问五法《针灸神书》


小儿疮疽_《外科理例》_中医外科_【岐黄之术】

小儿疮疽二十五

小儿疮疽二十五

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿纯阳多热。心气郁而多疮疽。胎食过而受热毒。犀角散为最。余如常法。大下恐伤

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女痈疽治法不同二十四
  • 当前页：小儿疮疽二十五
  • 下一页：痈疽当分经络二十六
<<< 返回本书目录
  1. 小儿疮疽《外科理例》
  2. 小儿疮疡《儿科要略》
  3. 小儿疮疥《圣济总录》
  4. 小儿疮疹《圣济总录》
  5. 小儿疮方《外台秘要》
  6. 小儿疮疹上四十七条《仲景伤寒补亡论》
  7. 小儿疮丹瘾疹旧蔽记《儒门事亲》
  8. 小儿疮疹下十八条《仲景伤寒补亡论》
  9. 小儿喘息样支气管炎【疾病大全】
  10. 小儿纯红细胞再生障碍性贫血【疾病大全】
  11. 小儿喘嗽《孙真人海上方》
  12. 小儿脆性X染色体【疾病大全】
  13. 小儿传染性单核细胞增多症【疾病大全】
  14. 小儿撮口《圣济总录》
  15. 小儿触电与雷击【疾病大全】
  16. 小儿撮口《孙真人海上方》
  17. 小儿初受气论《婴童类萃》
  18. 小儿错畸形【疾病大全】
  19. 小儿初受气论《外台秘要》
  20. 小儿大便不通《圣济总录》
  21. 小儿初受气法《圣济总录》
  22. 小儿大便不通方《外台秘要》
  23. 小儿初生总论-幼幼汇集（上）《古今医统大全》
  24. 小儿大便有血方《外台秘要》
  25. 小儿初生诸症《幼科折衷》
  26. 小儿大动脉炎【疾病大全】
  27. 小儿初生诸病《本草纲目》完整版
  28. 小儿大动脉转位【疾病大全】
  29. 小儿初生杂病《万病回春》
  30. 小儿大脑半球胶质瘤【疾病大全】
  1. 小儿疮疽《外科理例》
  2. 小儿疮疥《圣济总录》
  3. 小儿疮疡《儿科要略》
  4. 小儿疮患后，睛上有膜《明目至宝》
  5. 小儿疮疹《圣济总录》
  6. 小儿疮方四首《外台秘要》
  7. 小儿疮疹上四十七条《仲景伤寒补亡论》
  8. 小儿疮丹瘾疹旧蔽记《儒门事亲》
  9. 小儿疮疹下十八条《仲景伤寒补亡论》
  10. 小儿喘嗽《孙真人海上方》
  11. 小儿唇紧《中医词典》
  12. 小儿喘急《中医词典》
  13. 小儿唇紧秘方《华佗神方》
  14. 小儿喘《回生集》
  15. 小儿唇肿秘方《华佗神方》
  16. 小儿穿肠风《奇效简便良方》
  17. 小儿猝惊啼哭《奇效简便良方》
  18. 小儿初受气论一首《外台秘要》
  19. 小儿撮口《圣济总录》
  20. 小儿初受气论《婴童类萃》
  21. 小儿撮口《孙真人海上方》
  22. 小儿初受气法《圣济总录》
  23. 小儿大便不通《圣济总录》
  24. 小儿初生总论（幼幼汇集 上）《古今医统大全》
  25. 小儿大便不通方四首《外台秘要》
  26. 小儿初生诸症《幼科折衷》
  27. 小儿大便有血方三首《外台秘要》
  28. 小儿初生杂病《万病回春》
  29. 小儿大衄《中医词典》
  30. 小儿初生小便不通门主方《疡医大全》
  31. 小儿大小便不通《奇效简便良方》


痈疽当分经络_《外科理例》_中医外科_【岐黄之术】

痈疽当分经络二十六

痈疽当分经络二十六

  • 上一页
  • 目录
  • 相关
  • 下一页

丹溪曰。六阳、六阴经。有多气少血者。有少气多血者。有多气多血者。不可概论。诸经惟少阳厥阴生痈。理宜预防。以其多气少血。血少肌肉难长。疮久不合。必成死证。或者驱毒利药以伐阴分之血。祸不旋踵。才得肿痛。参之脉症。若有虚弱。便与滋补。气血无亏。可保终吉。若用寻常驱热拔毒及纾气药。虚虚之祸如□掌耳。

一人年三十。左腿外廉红肿。一人年四十。胁下红肿二人皆不预防本经少阳血少。孟浪用大黄攻里而死。

一人年六十。左膊外侧一核。一女髀骨中痛。二人亦不预防本经血少。孟浪用五香十宣散表而死。

按此分经不致有犯禁坏逆之失。然手少阳少阴太阴。足少阳少阴太阴。俱多气少血也。手厥阴太阳。足厥阴太阳。俱多血少气也。手足阳明。俱多血多气也。

以上病例。不系膏粱丹毒火热之变。因虚劳气郁所致。只宜补形气。调经脉。疮当自消。不待汗下而已也。若不详脉证经络受病之异下之。先犯病禁经禁。故致失手。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿疮疽二十五
  • 当前页：痈疽当分经络二十六
  • 下一页：论内消二十七
<<< 返回本书目录
  1. 痈疽当分经络《外科理例》
  2. 痈疽当分经络论《格致余论》
  3. 痈疽大小便不通《圣济总录》
  4. 痈疽等疮内消法《圣济总录》
  5. 痈疽疮肿【中药主治】
  6. 痈疽疔疮【中药主治】
  7. 痈疽疮疡【中药主治】
  8. 痈疽疔毒《急救良方》
  9. 痈疽疮疖【中药主治】
  10. 痈疽疔毒【中药主治】
  11. 痈疽疮毒一《奇效简便良方》
  12. 痈疽恶疮【中药主治】
  13. 痈疽疮毒二《奇效简便良方》
  14. 痈疽发背《千金翼方》
  15. 痈疽疮毒【中药主治】
  16. 痈疽发背《外科启玄》
  17. 痈疽部位名记《外科证治全书》
  18. 痈疽发背【中药主治】
  19. 痈疽部分·足部《证治准绳·疡医》
  20. 痈疽发背【方剂主治】
  21. 痈疽部分·腰部《证治准绳·疡医》
  22. 痈疽发背发渴《圣济总录》
  23. 痈疽部分·胸部《证治准绳·疡医》
  24. 痈疽发背杂疗方《外台秘要》
  25. 痈疽部分·胁部《证治准绳·疡医》
  26. 痈疽发背证候等论并法《外台秘要》
  27. 痈疽部分·项部《证治准绳·疡医》
  28. 痈疽发背作寒热《圣济总录》
  29. 痈疽部分·下部《证治准绳·疡医》
  30. 痈疽发脑统论《圣济总录》
  1. 痈疽当分经络《外科理例》
  2. 痈疽大小便不通《圣济总录》
  3. 痈疽当分经络论《格致余论》
  4. 痈疽疮毒一《奇效简便良方》
  5. 痈疽等疮内消法《圣济总录》
  6. 痈疽部位名记《外科证治全书》
  7. 痈疽疔毒《急救良方》
  8. 痈疽部分·胁部《证治准绳·疡医》
  9. 痈疽发背《千金翼方》
  10. 痈疽部分《证治准绳·疡医》
  11. 痈疽发背《奇效简便良方》
  12. 痈疽并无名疮毒《石室秘录》
  13. 痈疽发背《外科启玄》
  14. 痈疽辨肿歌《外科心法要诀》
  15. 痈疽发背臭腐《奇效简便良方》
  16. 痈疽辨肿歌《医宗金鉴》
  17. 痈疽发背发渴《圣济总录》
  18. 痈疽辨晕歌《外科心法要诀》
  19. 痈疽发背欲死吸毒《奇效简便良方》
  20. 痈疽辨晕歌《医宗金鉴》
  21. 痈疽发背杂疗方二十六首《外台秘要》
  22. 痈疽辨痒歌《外科心法要诀》
  23. 痈疽发背证候等论并法五十四首《外台秘要》
  24. 痈疽辨痒歌《医宗金鉴》
  25. 痈疽发背作寒热《圣济总录》
  26. 痈疽辨痛歌《外科心法要诀》
  27. 痈疽发脑统论《圣济总录》
  28. 痈疽辨痛歌《医宗金鉴》
  29. 痈疽方一十四首《外台秘要》
  30. 痈疽辨脓歌《外科心法要诀》
  31. 痈疽非外病《轩岐救正论》


论内消_《外科理例》_中医外科_【岐黄之术】

论内消二十七

论内消二十七

  • 上一页
  • 目录
  • 相关
  • 下一页

内消。当审浅深大小经络处。所形脉虚实。如脑背、腰项、臀 、皆太阳经宜黄连 羌活连胁处为近少阳。宜败毒散。形实脉实者。宜漏芦汤、五利大黄汤等疏利之。气虚参 为主。血虚当归、人参为主，佐以消毒，加以引经。六经分野。各随本经标本寒温气血多少以行补泻惟少阳一经。治与气血虚同法。（凡栝蒌、射干、山甲、蝉酥、连翘、地丁、鼠粘子、金银花、木鳖之类、皆内消之药）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痈疽当分经络二十六
  • 当前页：论内消二十七
  • 下一页：内托二十八
<<< 返回本书目录
  1. 论内消《外科理例》
  2. 论内消法《疡医大全》
  3. 论内托散《外科理例》
  4. 论内障外障《原机启微》
  5. 论内托法《疡医大全》
  6. 论倪涵初先生疟痢三方《知医必辨》
  7. 论内伤转疟宜防虚脱并治验《寓意草》
  8. 论脓《外科理例》
  9. 论脑贫血治法《医学衷中参西录》
  10. 论脓熟不宜开迟《疡医大全》
  11. 论脑贫血痿废治法《医学衷中参西录》
  12. 论脓血《外科大成》
  13. 论脑疽《外科枢要》
  14. 论脓之色泽形质《疡科纲要》
  15. 论脑充血之原因及治法《医学衷中参西录》
  16. 论女人出痘经至《冯氏锦囊秘录》
  17. 论脑充血证可预防及其证误名中风之由《医学衷中参西录》
  18. 论女人经后证治并居经症《冯氏锦囊秘录》
  19. 论囊痈《外科枢要》
  20. 论女子瘕治法《医学衷中参西录》
  21. 论难易《景岳全书》
  22. 论呕哕《读医随笔》
  23. 论难易《妇人规》
  24. 论呕吐《刘河间伤寒医鉴》
  25. 论难产由于血滞血干《济阴纲目》
  26. 论呕吐《原要论》
  27. 论难产由于气虚不运《济阴纲目》
  28. 论呕血《医旨绪余》
  29. 论难产由于安逸气滞《济阴纲目》
  30. 论膀胱虚实寒热生死逆顺脉证之法《中藏经》
  1. 论内消《外科理例》
  2. 论内托散《外科理例》
  3. 论内消法《疡医大全》
  4. 论内托法《疡医大全》
  5. 论内障外障《原机启微》
  6. 论内伤转疟宜防虚脱并治验《寓意草》
  7. 论倪涵初先生疟痢三方《知医必辨》
  8. 论脑贫血治法《医学衷中参西录》
  9. 论脓《外科理例》
  10. 论脑贫血痿废治法《医学衷中参西录》
  11. 论脓熟不宜开迟《疡医大全》
  12. 论脑疽《外科枢要》
  13. 论脓血《外科大成》
  14. 论脑充血之原因及治法《医学衷中参西录》
  15. 论脓之色泽形质《疡科纲要》
  16. 论脑充血证可预防及其证误名中风之由《医学衷中参西录》
  17. 论女人出痘经至《冯氏锦囊秘录》
  18. 论囊痈《外科枢要》
  19. 论女人经后证治并居经症《冯氏锦囊秘录》
  20. 论难易《妇人规》
  21. 论女子瘕治法《医学衷中参西录》
  22. 论难易《医述》
  23. 论呕哕《读医随笔》
  24. 论难易《景岳全书》
  25. 论呕吐《刘河间伤寒医鉴》
  26. 论难产由于血滞血干《济阴纲目》
  27. 论呕吐《原要论》
  28. 论难产由于气虚不运《济阴纲目》
  29. 论呕血《医旨绪余》
  30. 论难产由于安逸气滞《济阴纲目》
  31. 论膀胱虚实寒热生死逆顺脉证之法《中藏经》


内托_《外科理例》_中医外科_【岐黄之术】

内托二十八

内托二十八

  • 上一页
  • 目录
  • 相关
  • 下一页

一凡痈疽已成。血气虚者。邪气深者。邪气散慢不能突起。亦难溃脓。或破后脓少。清稀。或坚硬不软。或虽得脓而根脚红肿开大。皆气血虚。邪气盛。兼以六淫之邪变生。诸症必用内托。令其毒热出于肌表。则易愈也。内托以补药为主。活血驱邪之药为臣。或以芳香之药行其郁滞。或加温热之药御其风寒。亦有疮疽肿痛。初生一二日。便觉脉沉细而烦闷。脏腑弱而皮寒。邪毒猛烈。恍惚不宁。外证沉深者。即当用托里散或增损茯苓汤。及温热之剂以从治之。

或问内托。河间治肿 于外。根盘不深。形证在表。其脉多浮。病在皮肉。非气盛则必侵急须内托。宜复煎散除湿散郁。使胃气和平。如或未已。再煎半料饮之。如大便秘及烦热。少服黄连汤。如微利及烦热已退。却与复煎散。如此使荣卫俱行。邪气不能内伤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论内消二十七
  • 当前页：内托二十八
  • 下一页：肿疡二十九
<<< 返回本书目录
  1. 内托《证治准绳·疡医》
  2. 内托安神散【方剂大全】
  3. 内托《外科理例》
  4. 内托黄耆散【方剂大全】
  5. 内庭穴歌《医宗金鉴》
  6. 内托黄耆丸【方剂大全】
  7. 内庭穴歌《刺灸心法要诀》
  8. 内托千金散【方剂大全】
  9. 内庭穴【下肢外侧穴位】
  10. 内托散【方剂大全】
  11. 内所因治说《三因极一病证方论》
  12. 内托生肌散《医学衷中参西录》
  13. 内所因心痛证治《三因极一病证方论》
  14. 内托-外科理例（上）《古今医统大全》
  15. 内所因论《三因极一病证方论》
  16. 内托消毒散【方剂大全】
  17. 内疏黄连汤【方剂大全】
  18. 内托治法歌《医宗金鉴》
  19. 内收型骨折【疾病症状】
  20. 内外八邪《伤寒直格》
  21. 内食外寒腹痛《医宗金鉴》
  22. 内外并进疗红眼《三十年临证经验集》
  23. 内食外寒腹痛《儿科萃精》
  24. 内外并进疗红眼《邹孟城三十年临证经验集》
  25. 内生殖器《妇产科学》
  26. 内外病生四类《伤寒直格》
  27. 内生性软骨瘤【疾病大全】
  28. 内外揣《类经》
  29. 内生五气病机《中医基础理论》
  30. 内外吹乳《医宗金鉴》
  1. 内托《外科理例》
  2. 内托《证治准绳·疡医》
  3. 内托（外科理例 上）《古今医统大全》
  4. 内托《证治准绳·疡医》
  5. 内托复煎散《外科理例》
  6. 内推云《中医词典》
  7. 内托护心散《重订囊秘喉书》
  8. 内推云《中医词典》
  9. 内托黄酒煎汤《外科理例》
  10. 内痛外快《中医词典》
  11. 内托黄汤《外科理例》
  12. 内痛外快《中医词典》
  13. 内托千金散《目经大成》
  14. 内庭穴歌《刺灸心法要诀》
  15. 内托千金散《仁术便览》
  16. 内庭穴歌《医宗金鉴》
  17. 内托羌活汤《外科理例》
  18. 内庭（荥穴）《子午流注说难》
  19. 内托散《儒门事亲》
  20. 内庭《针灸学》
  21. 内托散《普济本事方》
  22. 内庭《中医词典》
  23. 内托升麻汤《外科理例》
  24. 内庭《中医词典》
  25. 内托生肌散《医学衷中参西录》
  26. 内庭《针灸大成》
  27. 内托治法歌《医宗金鉴》
  28. 内太冲《中医词典》
  29. 内托治法歌《外科心法要诀》
  30. 内太冲《中医词典》
  31. 内外《中医词典》


肿疡_《外科理例》_中医外科_【岐黄之术】

肿疡二十九

肿疡二十九

  • 上一页
  • 目录
  • 相关
  • 下一页

肿疡内外皆壅。宜托里表散为主。如用大黄。宜戒孟浪之非。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内托二十八
  • 当前页：肿疡二十九
  • 下一页：溃疡三十
<<< 返回本书目录
  1. 肿疡《外科理例》
  2. 肿疡(十六)《证治准绳·疡医》
  3. 肿疡《外科理例》
  4. 肿疡（谓疮疡未出脓者）《立斋外科发挥》
  5. 肿疡《景岳全书》
  6. 肿疡不足《景岳全书》
  7. 肿疡《保婴撮要》
  8. 肿疡敷贴类方《外科大成》
  9. 肿痛【方剂主治】
  10. 肿疡敷贴类方《外科心法要诀》
  11. 肿痛【中药主治】
  12. 肿疡敷贴类方《医宗金鉴》
  13. 肿入腹苦满方《外台秘要》
  14. 肿疡溃疡促脉歌《医宗金鉴》
  15. 肿满证治《幼幼集成》
  16. 肿疡溃疡大细脉歌《医宗金鉴》
  17. 肿满水气蛊胀《普济本事方》
  18. 肿疡溃疡动紧脉歌《医宗金鉴》
  19. 肿满《幼幼新书》
  20. 肿疡溃疡短脉歌《医宗金鉴》
  21. 肿满《推拿抉微》
  22. 肿疡溃疡浮脉歌《医宗金鉴》
  23. 肿满《灸法秘传》
  24. 肿疡溃疡洪脉歌《医宗金鉴》
  25. 肿满《慈幼便览》
  26. 肿疡溃疡滑脉歌《医宗金鉴》
  27. 肿瘤与遗传《医学遗传学基础》
  28. 肿疡溃疡缓脉歌《医宗金鉴》
  29. 肿瘤引起的气管阻塞《急诊医学》
  30. 肿疡溃疡结代脉歌《医宗金鉴》
  1. 肿疡《外科理例》
  2. 肿疡《保婴撮要》
  3. 肿疡《外科理例》
  4. 肿疡《证治准绳·疡医》
  5. 肿疡（谓疮疡未出脓者）《立斋外科发挥》
  6. 肿疡《医学纲目》
  7. 肿疡不足《景岳全书》
  8. 肿疡《中医词典》
  9. 肿疡敷贴类方《医宗金鉴》
  10. 肿疡《景岳全书》
  11. 肿疡敷贴类方《外科心法要诀》
  12. 肿痛围药方《救伤秘旨》
  13. 肿疡敷贴类方《外科大成》
  14. 肿腮《中医词典》
  15. 肿疡溃疡促脉歌《医宗金鉴》
  16. 肿入腹苦满方三首《外台秘要》
  17. 肿疡溃疡大细脉歌《医宗金鉴》
  18. 肿满证治《幼幼集成》
  19. 肿疡溃疡动紧脉歌《医宗金鉴》
  20. 肿满水气候《诸病源候论》
  21. 肿疡溃疡短脉歌《医宗金鉴》
  22. 肿满候《诸病源候论》
  23. 肿疡溃疡浮脉歌《医宗金鉴》
  24. 肿满《灸法秘传》
  25. 肿疡溃疡洪脉歌《医宗金鉴》
  26. 肿满《慈幼便览》
  27. 肿疡溃疡滑脉歌《医宗金鉴》
  28. 肿满《推拿抉微》
  29. 肿疡溃疡缓脉歌《医宗金鉴》
  30. 肿满《急救广生集》
  31. 肿疡溃疡结代脉歌《医宗金鉴》


溃疡_《外科理例》_中医外科_【岐黄之术】

溃疡三十

溃疡三十

  • 上一页
  • 目录
  • 相关
  • 下一页

溃疡内外皆虚。宜以补接为主。欲用香燥。宜戒虚虚之失。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肿疡二十九
  • 当前页：溃疡三十
  • 下一页：外施贴药三十一
<<< 返回本书目录
  1. 溃疡【疾病症状】
  2. 溃疡【中药主治】
  3. 溃疡《证治准绳·疡医》
  4. 溃疡【方剂主治】
  5. 溃疡《外科理例》
  6. 溃疡(谓疮疡已出脓者)《立斋外科发挥》
  7. 溃疡《外科理例》
  8. 溃疡病【中药主治】
  9. 溃疡《景岳全书》
  10. 溃疡病出血【疾病大全】
  11. 溃疡《保婴撮要》
  12. 溃疡病穿孔【疾病大全】
  13. 溃消散【方剂大全】
  14. 溃疡病大出血【疾病大全】
  15. 溃脓散【方剂大全】
  16. 溃疡病的并发症《普通外科学》
  17. 溃脓难敛处《医门补要》
  18. 溃疡病的外科治疗《普通外科学》
  19. 溃烂《证治准绳·幼科》
  20. 溃疡病急性穿孔【疾病大全】
  21. 溃烂《景岳全书》
  22. 溃疡不敛【中药主治】
  23. 溃烂《冯氏锦囊秘录》
  24. 溃疡穿孔或出血【疾病症状】
  25. 溃坚丸【方剂大全】
  26. 溃疡发热《外科理例》
  27. 溃坚汤【方剂大全】
  28. 溃疡发热(附恶寒)《立斋外科发挥》
  29. 魁蛤丸【方剂大全】
  30. 溃疡发热（附恶寒三十）《景岳全书》
  1. 溃疡《外科理例》
  2. 溃疡《保婴撮要》
  3. 溃疡《外科理例》
  4. 溃疡《医学纲目》
  5. 溃疡（谓疮疡已出脓者）《立斋外科发挥》
  6. 溃疡《中医词典》
  7. 溃疡病《病理学》
  8. 溃疡《中医词典》
  9. 溃疡病大出血《普通外科学》
  10. 溃疡《景岳全书》
  11. 溃疡病的心理学研究《医学心理学》
  12. 溃死肉药方《儒门事亲》
  13. 溃疡病急性穿孔《中医词典》
  14. 溃疝《中医词典》
  15. 溃疡病急性穿孔《中医词典》
  16. 溃疝《中医词典》
  17. 溃疡病急性穿孔《普通外科学》
  18. 溃脓难敛处《医门补要》
  19. 溃疡发热《外科理例》
  20. 溃癃疝《中医名词词典》
  21. 溃疡发热（附恶寒）《景岳全书》
  22. 溃烂《证治准绳·幼科》
  23. 溃疡发热（附恶寒）《立斋外科发挥》
  24. 溃烂《冯氏锦囊秘录》
  25. 溃疡清丹治疗十二指肠球部溃疡80例《中国幽门螺杆菌研究》
  26. 溃烂《景岳全书》
  27. 溃疡去腐法《中医词典》
  28. 溃耳《中医词典》
  29. 溃疡去腐法《中医词典》
  30. 溃耳《中医词典》
  31. 溃疡生肌法《中医词典》


外施贴药_《外科理例》_中医外科_【岐黄之术】

外施贴药三十一

外施贴药三十一

  • 上一页
  • 目录
  • 相关
  • 下一页

外施贴药。正是发表之意。经曰发表不远热。大凡气得热则散。得冷则凝。庸医敷贴冷药。岂理也哉。

一人年五十。嗜酒与煎爆。后左丝竹空忽努出一角。以硝黄脑子庵之。致毙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：溃疡三十
  • 当前页：外施贴药三十一
  • 下一页：疮疡作渴三十二
<<< 返回本书目录
  1. 外施贴药《外科理例》
  2. 外所因论《三因极一病证方论》
  3. 外生殖器检查《物理诊断学》
  4. 外所因心痛证治《三因极一病证方论》
  5. 外生殖器及肛门检查《物理诊断学》
  6. 外锁风《喉科秘诀》
  7. 外生殖器《妇产科学》
  8. 外物伤目《圣济总录》
  9. 外肾肿痛【方剂主治】
  10. 外物压塞口鼻死《洗冤集录》
  11. 外伤诸疮《本草纲目》完整版
  12. 外洗剂《中医眼科备读》
  13. 外伤肿痛【中药主治】
  14. 外斜A征【疾病症状】
  15. 外伤治法《儒门事亲》
  16. 外斜V征【疾病症状】
  17. 外伤性脂肪坏死【疾病大全】
  18. 外眼源性眩晕【疾病症状】
  19. 外伤性硬脑膜下积液【疾病大全】
  20. 外疡腐肉脱时凶象《医门补要》
  21. 外伤性硬膜下积液【疾病大全】
  22. 外疡门《王旭高临证医案》
  23. 外伤性遗忘症【疾病症状】
  24. 外洋进阴上闺中铁柱杖（珍藏不可轻传）《毓麟验方》
  25. 外伤性食管穿孔【疾病大全】
  26. 外因经病《妇科心法要诀》
  27. 外伤性乳糜胸【疾病大全】
  28. 外因经病《医宗金鉴》
  29. 外伤性乳房脂肪坏死【疾病大全】
  30. 外因咳嗽证《三因极一病证方论》
  1. 外施贴药《外科理例》
  2. 外生殖器检查《物理诊断学》
  3. 外湿《中医名词词典》
  4. 外生殖器及肛门检查《物理诊断学》
  5. 外湿《中医词典》
  6. 外生殖器的发生《组织学与胚胎学》
  7. 外食散《三因极一病证方论》
  8. 外生殖器创伤所引起的出血《急诊医学》
  9. 外枢《中医词典》
  10. 外生殖器《妇产科学》
  11. 外所因论《三因极一病证方论》
  12. 外生殖器《人体解剖学》
  13. 外所因心痛证治《三因极一病证方论》
  14. 外生殖器《默克家庭诊疗手册》
  15. 外锁风《喉科秘诀》
  16. 外肾肿胀《奇效简便良方》
  17. 外台茯苓饮《医宗金鉴》
  18. 外肾肿硬《中医词典》
  19. 外痛内快《中医词典》
  20. 外肾缩入《竹林女科证治》
  21. 外推云《中医词典》
  22. 外肾吊痛《中医词典》
  23. 外物伤目《圣济总录》
  24. 外肾《中医词典》
  25. 外物压塞口鼻死《洗冤集录》
  26. 外伤治法《儒门事亲》
  27. 外膝眼《中医词典》
  28. 外伤证候《中医诊断学》
  29. 外邪《伤科汇纂》
  30. 外伤因素《中医儿科学》
  31. 外形或发音相近的外文药名《医院药学》


疮疡作渴_《外科理例》_中医外科_【岐黄之术】

疮疡作渴三十二

疮疡作渴三十二

  • 上一页
  • 目录
  • 相关
  • 下一页

疮疡作渴。不问肿溃。但脉数发热而渴。用竹叶黄 汤。脉不数。不发热。或脉数无力而渴。或口干。用补中益气汤。若脉数便秘。用清凉饮。尺脉洪大。按之无力而渴。用加减八味丸。若治口燥舌黄。饮水不歇。此丸尤妙。

精要曰。口渴与口干不同。不宜用丹药镇坠。祸如反掌。惟桑枝煎五味汤以救阴水。

丹溪曰。不言食味起火。怒气生火。房劳激火。吾恐渴亦未易止也。

精要曰。疮作渴甚。急与神仙追毒丸。取下恶毒。清膻汤。千金漏芦汤。五香连翘汤。六味车螯散。万金散。皆可选用。利后仍渴。却用生津补气药。津液生。气血完。渴自止。

丹溪曰。大渴而与利药。非明示脉证。何以知其当下。后言利后仍渴。却用补药。又不明言脉证。恐是但有大渴必下。下后尚渴。方与补药。古人治未病。如此用药可乎。况渴。

属上焦。当肿疡时。犹或可用。若溃疡后渴。多因血气之虚。何待利后方议甚虚也。

痈疽发渴。乃气血两虚。用参、 以补气。归、苓以养血。或忍冬丸。黄 六一汤。

一人渴后发背未溃。脉数无力。此阴虚火动。用加减八味丸。 咀二剂。稍缓次用丸剂

一人脑疽作渴。脉虽洪。按之无力。治以此药不信。自用滋阴等药愈盛。七恶并致而没东坦云。论人病疽愈后发渴。多致不救。惟加减八味丸最妙。盖痈疽多因虚而得。疽安而渴者。服此丸则渴止。安。而未渴者服此丸。永不发渴。或未疽而先渴者。服此不惟渴止。而疽亦不作。

一贵人疽未安而渴作。一日饮水数升。予用加减八味丸。诸医大笑。云此能止渴。我辈不复业医矣。皆用木瓜、乌梅、紫苏、参、苓、百药煎等剂而渴愈甚。不得已用此药。三日渴止。其疾本以肾水枯竭。心火上炎。是以生渴。此药生水降火为最。患者鉴之。

附子气味劲悍。有回阳之功。命门火衰。非此不补。性虽有毒。但炮制有法。或用甘草、防风同炒。或童便久浸以去其毒。复与地黄等味同用。以制其热。润其燥。缓其急。假其克捷之功。而驾驭其剽悍之势。则虽久服亦无害也。观东垣八味丸论。则较然矣。

精要曰。疽向安后发渴。与加减八味丸。

丹溪曰。夫当此时气血两虚。当用参 补气。归、 补血。渴当自止。何必泽泻、茯苓佐以肉桂以导水耶。若忍冬丸。黄 六一汤。亦为切当。忍冬养血。黄 补气。渴何由作。（机）按丹溪所言

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：外施贴药三十一
  • 当前页：疮疡作渴三十二
  • 下一页：疮疡呕逆三十三
<<< 返回本书目录
  1. 疮疡作渴《外科理例》
  2. 疮药槟榔散【方剂大全】
  3. 疮疡作渴《立斋外科发挥》
  4. 疮药方《洪氏集验方》
  5. 疮疡肿痛【中药主治】
  6. 疮药如神膏【方剂大全】
  7. 疮疡肿毒【中药主治】
  8. 疮药消风散【方剂大全】
  9. 疮疡证治《三因极一病证方论》
  10. 疮瘾疹《儒门事亲》
  11. 疮疡痈肿《儒门事亲》
  12. 疮痈《幼幼集成》
  13. 疮疡瘾疹疥癣《推求师意》
  14. 疮痈【中药主治】
  15. 疮疡隐括关键处治之法《外科精要》
  16. 疮痈肠痈浸淫《金匮悬解》
  17. 疮疡呕逆《外科理例》
  18. 疮痈肠痈浸淫病脉证并治《订正仲景全书金匮要略注》
  19. 疮疡面赤不得攻下《外科理例》
  20. 疮痈肠痈浸淫病脉证并治《金匮要略方论》
  21. 疮疡门（凡二十七案）《湖岳村叟医案》
  22. 疮痈肠痈浸淫病脉证并治《金匮要略浅注》
  23. 疮疡溃烂【中药主治】
  24. 疮痈肠痈浸淫病脉证并治《金匮要略心典》
  25. 疮疡科《丹台玉案》
  26. 疮痈肠痈浸淫病脉证并治《金匮玉函经二注》
  27. 疮疡看法《外科选要》
  28. 疮痈肠痈浸淫病脉证并治《医宗金鉴》
  29. 疮疡疥癣证《明医指掌》
  30. 疮痈肠痈浸淫病脉证并治第十八（论一首、脉证三条方、六首）《金匮玉函要略辑义》
  1. 疮疡作渴《外科理例》
  2. 疮疡作渴《中医词典》
  3. 疮疡作渴《立斋外科发挥》
  4. 疮疡总论《友渔斋医话》
  5. 疮药方《洪氏集验方》
  6. 疮疡止痛法《中医词典》
  7. 疮瘾疹《儒门事亲》
  8. 疮疡证治《三因极一病证方论》
  9. 疮痈《幼幼集成》
  10. 疮疡瘾疹疥癣《推求师意》
  11. 疮痈《慈幼便览》
  12. 疮疡隐括关键处治之法《外科精要》
  13. 疮痈肠痈浸淫《金匮悬解》
  14. 疮疡阳气脱陷《中医词典》
  15. 疮痈肠痈浸淫病脉证并治《金匮要略方论》
  16. 疮疡小便不利《中医词典》
  17. 疮痈肠痈浸淫病脉证并治《医宗金鉴》
  18. 疮疡温通法《中医词典》
  19. 疮痈肠痈浸淫病脉证并治《订正仲景全书金匮要略注》
  20. 疮疡随经用药《中医词典》
  21. 疮痈肠痈浸淫病脉证并治《金匮玉函经二注》
  22. 疮疡四肢厥逆《中医词典》
  23. 疮痈肠痈浸淫病脉证并治《金匮要略浅注》
  24. 疮疡疏通法《中医词典》
  25. 疮痈肠痈浸淫病脉证并治《金匮要略心典》
  26. 疮疡生胬肉《中医词典》
  27. 疮痈肠痈浸淫病脉证并治第十八（论一首、脉证三条方、六首）《金匮玉函要略辑义》
  28. 疮疡清热法《中医词典》
  29. 疮痈肠痈浸淫病脉证治《高注金匮要略》
  30. 疮疡呕吐《中医词典》
  31. 疮痈二《金匮悬解》


疮疡呕逆_《外科理例》_中医外科_【岐黄之术】

疮疡呕逆三十三

疮疡呕逆三十三

  • 上一页
  • 目录
  • 相关
  • 下一页

精要云。有二证。一谓初发。不曾得内托散。伏热在心。一谓气虚。脾气不正。其伏热在心者。与内托散。气虚者。宜嘉禾散。有寒热。宜正气散。兼与山药丸以补肾。

丹溪曰。诸逆冲上呕哕。皆属于火。托里散性凉。固有降火之理。若嘉禾散徒温暖以助。山药丸补肾以壮下焦之阴。粗为近理。然治呕须分先后。肿疡时当作毒瓦斯上攻治之。溃疡后当作阴虚补之。若年老因疽溃后呕不食者。宜参 白术膏佐使药。随时随证加减。亦用独参汤而愈者。山药丸缓急未易治。○河间谓病疮呕逆。湿气侵于胃也。药中宜倍加白术。海云。吐者有物无声。乃血病也。哕者无物有声。乃气病也。呕者有声有物。气血俱病也。仲景曰。呕家虽有阳明证。勿下之。咳逆者。火自下冲上胃口而作声也。病后胃虚所致。阴大虚也。病而至此多危。善于治者。岂可泛言呕吐无分别耶。热盛脉数。精要与漏芦汤。单煎大黄汤等。若不甚热。脉缓弱。只投五香连翘汤。

丹溪曰。热盛脉数。若肿疡时脏腑秘而体实者。犹可与也。若溃疡脓血出多。热盛脉数。去死为近。岂可下乎。缓弱之脉。古人皆以为邪毒已散。五香之飞走升散。其可用乎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疮疡作渴三十二
  • 当前页：疮疡呕逆三十三
  • 下一页：疮肿寒热用药法三十四
<<< 返回本书目录
  1. 疮疡呕逆《外科理例》
  2. 疮疡隐括关键处治之法《外科精要》
  3. 疮疡面赤不得攻下《外科理例》
  4. 疮疡瘾疹疥癣《推求师意》
  5. 疮疡门（凡二十七案）《湖岳村叟医案》
  6. 疮疡痈肿《儒门事亲》
  7. 疮疡溃烂【中药主治】
  8. 疮疡证治《三因极一病证方论》
  9. 疮疡科《丹台玉案》
  10. 疮疡肿毒【中药主治】
  11. 疮疡看法《外科选要》
  12. 疮疡肿痛【中药主治】
  13. 疮疡疥癣证《明医指掌》
  14. 疮疡作渴《立斋外科发挥》
  15. 疮疡解《四圣心源》
  16. 疮疡作渴《外科理例》
  17. 疮疡疖肿【中药主治】
  18. 疮药槟榔散【方剂大全】
  19. 疮疡兼目疾论《银海指南》
  20. 疮药方《洪氏集验方》
  21. 疮疡发痉《保婴撮要》
  22. 疮药如神膏【方剂大全】
  23. 疮疡出血《景岳全书》
  24. 疮药消风散【方剂大全】
  25. 疮疡部《本草易读》
  26. 疮瘾疹《儒门事亲》
  27. 疮疡（疔疮瘰）《脉症治方》
  28. 疮痈《幼幼集成》
  29. 疮疡【方剂主治】
  30. 疮痈【中药主治】
  1. 疮疡呕逆《外科理例》
  2. 疮疡内消法《中医词典》
  3. 疮疡呕吐《中医词典》
  4. 疮疡内托法《中医词典》
  5. 疮疡清热法《中医词典》
  6. 疮疡面赤不得攻下《外科理例》
  7. 疮疡生胬肉《中医词典》
  8. 疮疡麻木《中医词典》
  9. 疮疡疏通法《中医词典》
  10. 疮疡科《丹台玉案》
  11. 疮疡四肢厥逆《中医词典》
  12. 疮疡科《中医词典》
  13. 疮疡随经用药《中医词典》
  14. 疮疡看法《外科选要》
  15. 疮疡温通法《中医词典》
  16. 疮疡灸法《中医词典》
  17. 疮疡小便不利《中医词典》
  18. 疮疡疥癣证《明医指掌》
  19. 疮疡阳气脱陷《中医词典》
  20. 疮疡解表法《中医词典》
  21. 疮疡隐括关键处治之法《外科精要》
  22. 疮疡解《四圣心源》
  23. 疮疡瘾疹疥癣《推求师意》
  24. 疮疡兼目疾论《银海指南》
  25. 疮疡证治《三因极一病证方论》
  26. 疮疡和营法《中医词典》
  27. 疮疡止痛法《中医词典》
  28. 疮疡行气法《中医词典》
  29. 疮疡总论《友渔斋医话》
  30. 疮疡关节《中医词典》
  31. 疮疡作渴《中医词典》


疮肿寒热用药法_《外科理例》_中医外科_【岐黄之术】

疮肿寒热用药法三十四

疮肿寒热用药法三十四

  • 上一页
  • 目录
  • 相关
  • 下一页

尝见治寒以热。而寒弥甚。治热以寒。而热弥炽。何也。假如心实生热者。当益其肾。滋。热自除。肾虚生寒者。当补其心。心火降。寒自退。此所谓寒之而热取之阴。热之而寒者取之阳也。又寒因热用。热因寒用。要在通其理类而已。又闻微者逆之。甚者从之。盖治寒以热。必凉而行之。治热以寒。必温而行之。此亦欲其调和也。其间有正有权者。盖病有微有甚。微者逆治。理之正也。甚者从治。理之权也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疮疡呕逆三十三
  • 当前页：疮肿寒热用药法三十四
  • 下一页：疮疡面赤不得攻下三十五
<<< 返回本书目录
  1. 疮肿寒热用药法《外科理例》
  2. 疮肿门《卫生宝鉴》
  3. 疮肿风湿筋痛膏药【方剂大全】
  4. 疮总论《卫生宝鉴》
  5. 疮肿分浅深《外科理例》
  6. 床脚下土《本草纲目》完整版
  7. 疮肿丹毒《儒门事亲》
  8. 创伤《病理学》
  9. 疮肿【中药主治】
  10. 创伤【疾病症状】
  11. 疮中生蛆虫治法《外科证治全书》
  12. 创伤【中药主治】
  13. 疮中风中水《幼幼新书》
  14. 创伤病《外科学总论》
  15. 疮症兼痧《痧胀玉衡》
  16. 创伤出血【中药主治】
  17. 疮证治《三因极一病证方论》
  18. 创伤的病理《外科学总论》
  19. 疮证治《妇科心法要诀》
  20. 创伤的诊断《外科学总论》
  21. 疮证治《医宗金鉴》
  22. 创伤的治疗《外科学总论》
  23. 疮证《医学集成》
  24. 创伤后应激障碍【疾病大全】
  25. 疮疹已出未出《幼幼新书》
  26. 创伤后应激障碍（PTSD）《地震灾后常见病多发病中医药治疗手册》
  27. 疮疹未见乃可疏利《幼幼新书》
  28. 创伤或感染病人的肠道外营养支持《急诊医学》
  29. 疮疹太盛《幼幼新书》
  30. 创伤性鼻出血【疾病大全】
  1. 疮肿寒热用药法《外科理例》
  2. 疮肿分浅深《外科理例》
  3. 疮肿科《中医词典》
  4. 疮肿丹毒《儒门事亲》
  5. 疮肿门《卫生宝鉴》
  6. 疮中生蛆虫治法《外科证治全书》
  7. 疮总论《卫生宝鉴》
  8. 疮中风中水《幼幼新书》
  9. 窗聋《中医词典》
  10. 疮中风寒水候《诸病源候论》
  11. 窗笼《中医词典》
  12. 疮症兼痧《痧胀玉衡》
  13. 床虱入耳秘方《华佗神方》
  14. 疮证治《妇科心法要诀》
  15. 床四脚下土《证类本草》
  16. 疮证治《三因极一病证方论》
  17. 创口痛《证治准绳·疡医》
  18. 疮证治《医宗金鉴》
  19. 创伤《病理学》
  20. 疮证《医学集成》
  21. 创伤的病理《外科学总论》
  22. 疮疹已出未出《幼幼新书》
  23. 创伤的诊断《外科学总论》
  24. 疮疹未见乃可疏利《幼幼新书》
  25. 创伤的治疗《外科学总论》
  26. 疮疹太盛《幼幼新书》
  27. 创伤后内分泌变化及其代谢影响《临床营养学》
  28. 疮疹入眼《幼幼新书》
  29. 创伤后应激障碍《默克家庭诊疗手册》
  30. 疮疹脓汁不干《幼幼新书》
  31. 创伤后应激障碍《地震灾后常见病多发病中医药治疗手册》


疮疡面赤不得攻下_《外科理例》_中医外科_【岐黄之术】

疮疡面赤不得攻下三十五

疮疡面赤不得攻下三十五

  • 上一页
  • 目录
  • 相关
  • 下一页

疮疡及诸病面赤。虽伏大热。禁不得攻里。为阳气怫郁。邪气在经。宜发表以去之。故郁则发之。虽大便数日不去。宜多攻其表以发散阳气。少加润燥之药。若见风脉风证。只可用发表风药。便可以通利也。若只干燥秘涩。只宜润之不可。（注∶“可”下疑有脱。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疮肿寒热用药法三十四
  • 当前页：疮疡面赤不得攻下三十五
  • 下一页：论疮疡发寒热或汗三十六
<<< 返回本书目录
  1. 疮疡面赤不得攻下《外科理例》
  2. 疮疡呕逆《外科理例》
  3. 疮疡门（凡二十七案）《湖岳村叟医案》
  4. 疮疡隐括关键处治之法《外科精要》
  5. 疮疡溃烂【中药主治】
  6. 疮疡瘾疹疥癣《推求师意》
  7. 疮疡科《丹台玉案》
  8. 疮疡痈肿《儒门事亲》
  9. 疮疡看法《外科选要》
  10. 疮疡证治《三因极一病证方论》
  11. 疮疡疥癣证《明医指掌》
  12. 疮疡肿毒【中药主治】
  13. 疮疡解《四圣心源》
  14. 疮疡肿痛【中药主治】
  15. 疮疡疖肿【中药主治】
  16. 疮疡作渴《立斋外科发挥》
  17. 疮疡兼目疾论《银海指南》
  18. 疮疡作渴《外科理例》
  19. 疮疡发痉《保婴撮要》
  20. 疮药槟榔散【方剂大全】
  21. 疮疡出血《景岳全书》
  22. 疮药方《洪氏集验方》
  23. 疮疡部《本草易读》
  24. 疮药如神膏【方剂大全】
  25. 疮疡（疔疮瘰）《脉症治方》
  26. 疮药消风散【方剂大全】
  27. 疮疡【方剂主治】
  28. 疮瘾疹《儒门事亲》
  29. 疮疡【中药主治】
  30. 疮痈《幼幼集成》
  1. 疮疡面赤不得攻下《外科理例》
  2. 疮疡麻木《中医词典》
  3. 疮疡内托法《中医词典》
  4. 疮疡科《丹台玉案》
  5. 疮疡内消法《中医词典》
  6. 疮疡科《中医词典》
  7. 疮疡呕逆《外科理例》
  8. 疮疡看法《外科选要》
  9. 疮疡呕吐《中医词典》
  10. 疮疡灸法《中医词典》
  11. 疮疡清热法《中医词典》
  12. 疮疡疥癣证《明医指掌》
  13. 疮疡生胬肉《中医词典》
  14. 疮疡解表法《中医词典》
  15. 疮疡疏通法《中医词典》
  16. 疮疡解《四圣心源》
  17. 疮疡四肢厥逆《中医词典》
  18. 疮疡兼目疾论《银海指南》
  19. 疮疡随经用药《中医词典》
  20. 疮疡和营法《中医词典》
  21. 疮疡温通法《中医词典》
  22. 疮疡行气法《中医词典》
  23. 疮疡小便不利《中医词典》
  24. 疮疡关节《中医词典》
  25. 疮疡阳气脱陷《中医词典》
  26. 疮疡烦躁《中医词典》
  27. 疮疡隐括关键处治之法《外科精要》
  28. 疮疡发痉《保婴撮要》
  29. 疮疡瘾疹疥癣《推求师意》
  30. 疮疡发痉《中医词典》
  31. 疮疡证治《三因极一病证方论》


论疮疡发寒热或汗_《外科理例》_中医外科_【岐黄之术】

论疮疡发寒热或汗三十六

论疮疡发寒热或汗三十六

  • 上一页
  • 目录
  • 相关
  • 下一页

疮疡发寒热。多汗。或先寒后热。或先热后寒。或连日作。又有或间日作。必先呕痰。

寒热。寒热解。大汗出。精要言以上之证。不可专以为热。亦有气虚而得。亦有因怒而得。

或先感寒邪。脾气不正而然者。

丹溪曰。因气虚者。当以补气药补之。因怒者当以顺气药和之。脾气不正者。当以脾药之。今用不换金正气散。悉是温散泄卫之药。欲以一两人参。收拾十四两之泄卫可乎。若用于肿疡时感寒邪者。犹或庶几。彼气虚者。因怒者。脾气不正者。此方能兼治乎。抑不知其用于肿疡耶。溃疡耶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疮疡面赤不得攻下三十五
  • 当前页：论疮疡发寒热或汗三十六
  • 下一页：论疽疾咽喉口舌生疮三十七
<<< 返回本书目录
  1. 论疮疡发寒热或汗《外科理例》
  2. 论疮疡发痉（痉当作）《疡医大全》
  3. 论疮疡二十六脉所主《外科枢要》
  4. 论疮疡发热恶寒烦躁头痛《疡医大全》
  5. 论疮疡当舍时从症《外科枢要》
  6. 论疮疡发热烦躁《外科枢要》
  7. 论疮疡当舍时从证《疡医大全》
  8. 论疮疡分五方治法不同《疡医大全》
  9. 论疮疡当明本末虚实《外科枢要》
  10. 论疮疡附子不可轻用《疡医大全》
  11. 论疮疡大便泻利《疡医大全》
  12. 论疮疡寒热逆从用药法《疡医大全》
  13. 论疮疡大便泻利《外科枢要》
  14. 论疮疡忌围寒凉之药《疡医大全》
  15. 论疮疡大便秘结《疡医大全》
  16. 论疮疡僵肉《疡医大全》
  17. 论疮疡大便秘结《外科枢要》
  18. 论疮疡类破伤风《疡医大全》
  19. 论疮疡疮口黑晕疮内无血色《疡医大全》
  20. 论疮疡挛急牵阴入腹《疡医大全》
  21. 论疮疡疮毒入内罨《疡医大全》
  22. 论疮疡面赤不得攻下《疡医大全》
  23. 论疮疡喘急《疡医大全》
  24. 论疮疡目斜视上《疡医大全》
  25. 论疮疡出血《疡医大全》
  26. 论疮疡泥用定痛散《外科枢要》
  27. 论疮疡出血《外科枢要》
  28. 论疮疡泥用止痛药《疡医大全》
  29. 论疮疡补泻不可倒施《疡医大全》
  30. 论疮疡轻投十宣散等剂《疡医大全》
  1. 论疮疡发寒热或汗《外科理例》
  2. 论疮疡二十六脉所主《外科枢要》
  3. 论疮疡发痉（痉当作）《疡医大全》
  4. 论疮疡当舍时从症《外科枢要》
  5. 论疮疡发热恶寒烦躁头痛《疡医大全》
  6. 论疮疡当舍时从证《疡医大全》
  7. 论疮疡发热烦躁《外科枢要》
  8. 论疮疡当明本末虚实《外科枢要》
  9. 论疮疡分五方治法不同《疡医大全》
  10. 论疮疡大便泻利《外科枢要》
  11. 论疮疡附子不可轻用《疡医大全》
  12. 论疮疡大便泻利《疡医大全》
  13. 论疮疡寒热逆从用药法《疡医大全》
  14. 论疮疡大便秘结《外科枢要》
  15. 论疮疡忌围寒凉之药《疡医大全》
  16. 论疮疡大便秘结《疡医大全》
  17. 论疮疡僵肉《疡医大全》
  18. 论疮疡疮口黑晕疮内无血色《疡医大全》
  19. 论疮疡类破伤风《疡医大全》
  20. 论疮疡疮毒入内罨《疡医大全》
  21. 论疮疡挛急牵阴入腹《疡医大全》
  22. 论疮疡喘急《疡医大全》
  23. 论疮疡面赤不得攻下《疡医大全》
  24. 论疮疡出血《外科枢要》
  25. 论疮疡目斜视上《疡医大全》
  26. 论疮疡出血《疡医大全》
  27. 论疮疡泥用定痛散《外科枢要》
  28. 论疮疡补泻不可倒施《疡医大全》
  29. 论疮疡泥用止痛药《疡医大全》
  30. 论疮口冷涩难合《外科精要》
  31. 论疮疡轻投十宣散等剂《疡医大全》


论疽疾咽喉口舌生疮_《外科理例》_中医外科_【岐黄之术】

论疽疾咽喉口舌生疮三十七

论疽疾咽喉口舌生疮三十七

  • 上一页
  • 目录
  • 相关
  • 下一页

凡疽疾咽喉口舌生疮。精要归罪不得内托。以致热毒冲心。

一贵人病此。与琥珀犀角膏。一日而安。

丹溪曰。肿疡用之。尚为近理。若溃疡后用之。彼犀角之升散。宁不助邪致虚以速其死后有犀角散以大黄佐黄 。用黄 则知为虚矣。用大黄又似疑其有实热。夫疮脓体虚。纵有旧热。将自渐因脓血而消。何必以峻冷利动脏腑。若在秋冬。何异刀剑。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论疮疡发寒热或汗三十六
  • 当前页：论疽疾咽喉口舌生疮三十七
  • 下一页：论疮疡食肉三十八
<<< 返回本书目录
  1. 论疽疾咽喉口舌生疮《外科理例》
  2. 论橘柚《苏沈良方》
  3. 论居处门《养生导引秘籍》
  4. 论厥类中风《冯氏锦囊秘录》
  5. 论酒客病《内外伤辨》
  6. 论君臣《苏沈良方》
  7. 论灸法《景岳全书》
  8. 论开口除脓法《疡医大全》
  9. 论灸刺分经络《外科理例》
  10. 论开痰行气《济阴纲目》
  11. 论九针孔穴应候诀《普济方·针灸》
  12. 论咳嗽《读医随笔》
  13. 论九漏《疡医大全》
  14. 论咳嗽《原要论》
  15. 论九宫分野《古今医统大全》
  16. 论咳嗽（儿科）《冯氏锦囊秘录》
  17. 论静而得之曰中暑《质疑录》
  18. 论咳血《医旨绪余》
  19. 论痉不当以刚柔分虚实《读医随笔》
  20. 论渴疾本原《集验背疽方》
  21. 论痉（儿科）《冯氏锦囊秘录》
  22. 论客气《古今医统大全》
  23. 论精血《外科理例》
  24. 论芤脉《肯堂医论》
  25. 论惊风证治《景岳全书》
  26. 论口疮《原要论》
  27. 论经主冲任二脉《济阴纲目》
  28. 论口眼斜《冯氏锦囊秘录》
  29. 论经水异色《济阴纲目》
  30. 论苦《苏沈良方》
  1. 论疽疾咽喉口舌生疮《外科理例》
  2. 论居处门《养生导引秘籍》
  3. 论橘柚《苏沈良方》
  4. 论酒客病《内外伤辨》
  5. 论厥类中风《冯氏锦囊秘录》
  6. 论灸法《景岳全书》
  7. 论君臣《苏沈良方》
  8. 论灸刺分经络《外科理例》
  9. 论开口除脓法《疡医大全》
  10. 论九针孔穴应候诀《普济方·针灸》
  11. 论开痰行气《济阴纲目》
  12. 论九漏《疡医大全》
  13. 论咳嗽《读医随笔》
  14. 论九宫分野《古今医统大全》
  15. 论咳嗽《原要论》
  16. 论静而得之曰中暑《质疑录》
  17. 论咳嗽（儿科）《冯氏锦囊秘录》
  18. 论痉不当以刚柔分虚实《读医随笔》
  19. 论咳血《医旨绪余》
  20. 论痉（儿科）《冯氏锦囊秘录》
  21. 论渴疾本原《集验背疽方》
  22. 论精血《外科理例》
  23. 论客气《古今医统大全》
  24. 论惊风证治《景岳全书》
  25. 论芤脉《肯堂医论》
  26. 论经主冲任二脉《济阴纲目》
  27. 论口疮《原要论》
  28. 论经水异色《济阴纲目》
  29. 论口眼斜《冯氏锦囊秘录》
  30. 论经脉有奇经八脉《针灸大全》
  31. 论苦《苏沈良方》


论疮疡食肉_《外科理例》_中医外科_【岐黄之术】

论疮疡食肉三十八

论疮疡食肉三十八

  • 上一页
  • 目录
  • 相关
  • 下一页

东垣曰。疮疡食肉。乃自弃也。疮疡乃营气而作。今反补之。自弃何异。虽用药治。不精要曰。羊、鸡、牛、鹅、鱼、面、煎爆、炒、炙、酒等味。犯之必发热。用栀子黄苓丹溪曰。栀苓、苦参、犀角。佐辅人参。固可解食毒之热。若寒月与虚人。宁无加减乎经谓膏粱之变。足生大丁。此言疮疽之因也。禁戒浓味。恐其引起宿火之热。此诚富贵豢养口腹者所当谨。若素贫者大不然矣。

予治一人。背痈径尺。穴深而黑。家贫得此。急作参 归术膏。多肉馄饨与之而安。多肉馄饨补气之有益者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论疽疾咽喉口舌生疮三十七
  • 当前页：论疮疡食肉三十八
  • 下一页：论气血喜香恶臭三十九
<<< 返回本书目录
  1. 论疮疡食肉《外科理例》
  2. 论疮疡四肢逆冷《疡医大全》
  3. 论疮疡散走流注《疡医大全》
  4. 论疮疡随症加减用药《外科枢要》
  5. 论疮疡三因受病主治不同《疡医大全》
  6. 论疮疡痛痒麻木《疡医大全》
  7. 论疮疡去腐肉法《疡医大全》
  8. 论疮疡围寒凉之药《外科枢要》
  9. 论疮疡去腐肉《外科枢要》
  10. 论疮疡未溃不宜概用败毒之药《疡医大全》
  11. 论疮疡轻症用重剂《外科枢要》
  12. 论疮疡未溃用败毒之药《外科枢要》
  13. 论疮疡轻证用重剂《疡医大全》
  14. 论疮疡无寐肉筋惕《疡医大全》
  15. 论疮疡轻投十宣散等剂《疡医大全》
  16. 论疮疡五善七恶救援法《疡医大全》
  17. 论疮疡泥用止痛药《疡医大全》
  18. 论疮疡五善七恶主治《外科枢要》
  19. 论疮疡泥用定痛散《外科枢要》
  20. 论疮疡小便淋漓频数不利《外科枢要》
  21. 论疮疡目斜视上《疡医大全》
  22. 论疮疡小便淋漓频数不利《疡医大全》
  23. 论疮疡面赤不得攻下《疡医大全》
  24. 论疮疡胸痞《疡医大全》
  25. 论疮疡挛急牵阴入腹《疡医大全》
  26. 论疮疡虚实《疡医大全》
  27. 论疮疡类破伤风《疡医大全》
  28. 论疮疡阳气脱陷《外科枢要》
  29. 论疮疡僵肉《疡医大全》
  30. 论疮疡阳气脱陷《疡医大全》
  1. 论疮疡食肉《外科理例》
  2. 论疮疡散走流注《疡医大全》
  3. 论疮疡四肢逆冷《疡医大全》
  4. 论疮疡三因受病主治不同《疡医大全》
  5. 论疮疡随症加减用药《外科枢要》
  6. 论疮疡去腐肉法《疡医大全》
  7. 论疮疡痛痒麻木《疡医大全》
  8. 论疮疡去腐肉《外科枢要》
  9. 论疮疡围寒凉之药《外科枢要》
  10. 论疮疡轻症用重剂《外科枢要》
  11. 论疮疡未溃不宜概用败毒之药《疡医大全》
  12. 论疮疡轻证用重剂《疡医大全》
  13. 论疮疡未溃用败毒之药《外科枢要》
  14. 论疮疡轻投十宣散等剂《疡医大全》
  15. 论疮疡无寐肉筋惕《疡医大全》
  16. 论疮疡泥用止痛药《疡医大全》
  17. 论疮疡五善七恶救援法《疡医大全》
  18. 论疮疡泥用定痛散《外科枢要》
  19. 论疮疡五善七恶主治《外科枢要》
  20. 论疮疡目斜视上《疡医大全》
  21. 论疮疡小便淋漓频数不利《疡医大全》
  22. 论疮疡面赤不得攻下《疡医大全》
  23. 论疮疡小便淋漓频数不利《外科枢要》
  24. 论疮疡挛急牵阴入腹《疡医大全》
  25. 论疮疡胸痞《疡医大全》
  26. 论疮疡类破伤风《疡医大全》
  27. 论疮疡虚实《疡医大全》
  28. 论疮疡僵肉《疡医大全》
  29. 论疮疡阳气脱陷《疡医大全》
  30. 论疮疡忌围寒凉之药《疡医大全》
  31. 论疮疡阳气脱陷《外科枢要》


论气血喜香恶臭_《外科理例》_中医外科_【岐黄之术】

论气血喜香恶臭三十九

论气血喜香恶臭三十九

  • 上一页
  • 目录
  • 相关
  • 下一页

精要曰。凡血气闻香则行。闻臭则逆。饮食调令香美。益脾土。养真气。疮疡或为秽气所触。可用香药熏之。

丹溪曰。甘而淡者可养脾土。若香美者但能起火。故经以热伤脾、热伤气为戒。今曰益脾养气。施之肿疡。似有畅达之益。溃疡后用香美。恐有发湿热、损真阴之患。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论疮疡食肉三十八
  • 当前页：论气血喜香恶臭三十九
  • 下一页：论脓四十
<<< 返回本书目录
  1. 论气血喜香恶臭《外科理例》
  2. 论气有余即是火《质疑录》
  3. 论气血盛衰篇《医理真传》
  4. 论气运加临尺寸脉候不应交反说《古今医统大全》
  5. 论气血交会《冯氏锦囊秘录》
  6. 论钱太封翁足患不宜用热药再误《寓意草》
  7. 论气虚血热热毒壅遏症治法《冯氏锦囊秘录》
  8. 论钱小鲁嗜酒积热之证《寓意草》
  9. 论气虚血热补泻《冯氏锦囊秘录》
  10. 论青蒿《苏沈良方》
  11. 论气虚补泻《冯氏锦囊秘录》
  12. 论轻变重重变轻《冯氏锦囊秘录》
  13. 论气陷血脱法当升举《济阴纲目》
  14. 论轻疫误治每成痼疾《温疫论》
  15. 论气所伤不同《温疫论》
  16. 论轻重《中风论》
  17. 论气盛衰《温疫论》
  18. 论求子必知氤氲之时《济阴纲目》
  19. 论气色《冯氏锦囊秘录》
  20. 论求子贵养精血《济阴纲目》
  21. 论气促《原要论》
  22. 论求子禁用热剂《济阴纲目》
  23. 论气痹《中藏经》
  24. 论求子脉须和平《济阴纲目》
  25. 论蜞针《外科理例》
  26. 论求子先调经《济阴纲目》
  27. 论奇经八脉《中风论》
  28. 论求子须知先天之气《济阴纲目》
  29. 论浦君艺喘病证治之法《寓意草》
  30. 论蛆痘《冯氏锦囊秘录》
  1. 论气血喜香恶臭《外科理例》
  2. 论气血盛衰篇《医理真传》
  3. 论气有余即是火《质疑录》
  4. 论气血交会《冯氏锦囊秘录》
  5. 论气运加临尺寸脉候不应交反说《古今医统大全》
  6. 论气虚血热热毒壅遏症治法三则《冯氏锦囊秘录》
  7. 论钱太封翁足患不宜用热药再误《寓意草》
  8. 论气虚血热补泻《冯氏锦囊秘录》
  9. 论钱小鲁嗜酒积热之证《寓意草》
  10. 论气虚补泻《冯氏锦囊秘录》
  11. 论青蒿《苏沈良方》
  12. 论气陷血脱法当升举《济阴纲目》
  13. 论轻变重重变轻《冯氏锦囊秘录》
  14. 论气所伤不同《温疫论》
  15. 论轻疫误治每成痼疾《温疫论》
  16. 论气盛衰《温疫论》
  17. 论轻重《中风论》
  18. 论气色《冯氏锦囊秘录》
  19. 论清法《医学集成》
  20. 论气促《原要论》
  21. 论清法《医学心悟》
  22. 论气痹《华佗神方》
  23. 论求子必知氤氲之时《济阴纲目》
  24. 论气痹《中藏经》
  25. 论求子贵养精血《济阴纲目》
  26. 论蜞针《外科理例》
  27. 论求子禁用热剂《济阴纲目》
  28. 论奇经八脉《针灸易学》
  29. 论求子脉须和平《济阴纲目》
  30. 论奇经八脉《中风论》
  31. 论求子先调经《济阴纲目》


论脓_《外科理例》_中医外科_【岐黄之术】

论脓四十

论脓四十

  • 上一页
  • 目录
  • 相关
  • 下一页

夫痈、疽、疮、疖。皆由气血壅滞而生。当推虚、实、表、里而早治之。可以内消。此里之意也。若毒瓦斯已结者。勿泥此内消之法。当辨脓之有无浅深。急酌量刺之。缓则穿通脏腑。腐烂筋骨。可不慎哉。若脉紧而数。为脓未成。紧去但数。为脓已成。以手按上。热者有脓。不热无脓。按之牢硬未有脓。按之半软半硬已有脓。大软方是脓成。若大按之痛者脓深。按之不甚痛者脓未成。按之即复痛者为有脓。不复痛者无脓。薄皮剥起。起者脓浅。皮色不变。不高阜者脓深。浅者宜砭。深者宜针。手足指梢及乳上。宜脓大软方开。麻豆后肢疖有痈。稍觉有脓。便用决破。迟则成挛曲之疾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论气血喜香恶臭三十九
  • 当前页：论脓四十
  • 下一页：论痈疽脓成十死一生四十一
<<< 返回本书目录
  1. 论脓《外科理例》
  2. 论脓熟不宜开迟《疡医大全》
  3. 论倪涵初先生疟痢三方《知医必辨》
  4. 论脓血《外科大成》
  5. 论内障外障《原机启微》
  6. 论脓之色泽形质《疡科纲要》
  7. 论内消法《疡医大全》
  8. 论女人出痘经至《冯氏锦囊秘录》
  9. 论内消《外科理例》
  10. 论女人经后证治并居经症《冯氏锦囊秘录》
  11. 论内托散《外科理例》
  12. 论女子瘕治法《医学衷中参西录》
  13. 论内托法《疡医大全》
  14. 论呕哕《读医随笔》
  15. 论内伤转疟宜防虚脱并治验《寓意草》
  16. 论呕吐《刘河间伤寒医鉴》
  17. 论脑贫血治法《医学衷中参西录》
  18. 论呕吐《原要论》
  19. 论脑贫血痿废治法《医学衷中参西录》
  20. 论呕血《医旨绪余》
  21. 论脑疽《外科枢要》
  22. 论膀胱虚实寒热生死逆顺脉证之法《中藏经》
  23. 论脑充血之原因及治法《医学衷中参西录》
  24. 论膀胱者州都之官津液藏焉气化则能出矣《轩岐救正论》
  25. 论脑充血证可预防及其证误名中风之由《医学衷中参西录》
  26. 论炮制诸药及单方主疗疮肿法《外科精义》
  27. 论囊痈《外科枢要》
  28. 论炮炙三品药石类例《太平惠民和剂局方》
  29. 论难易《景岳全书》
  30. 论培护法《疡医大全》
  1. 论脓《外科理例》
  2. 论倪涵初先生疟痢三方《知医必辨》
  3. 论脓熟不宜开迟《疡医大全》
  4. 论内障外障《原机启微》
  5. 论脓血《外科大成》
  6. 论内消法《疡医大全》
  7. 论脓之色泽形质《疡科纲要》
  8. 论内消《外科理例》
  9. 论女人出痘经至《冯氏锦囊秘录》
  10. 论内托散《外科理例》
  11. 论女人经后证治并居经症《冯氏锦囊秘录》
  12. 论内托法《疡医大全》
  13. 论女子瘕治法《医学衷中参西录》
  14. 论内伤转疟宜防虚脱并治验《寓意草》
  15. 论呕哕《读医随笔》
  16. 论脑贫血治法《医学衷中参西录》
  17. 论呕吐《刘河间伤寒医鉴》
  18. 论脑贫血痿废治法《医学衷中参西录》
  19. 论呕吐《原要论》
  20. 论脑疽《外科枢要》
  21. 论呕血《医旨绪余》
  22. 论脑充血之原因及治法《医学衷中参西录》
  23. 论膀胱虚实寒热生死逆顺脉证之法《中藏经》
  24. 论脑充血证可预防及其证误名中风之由《医学衷中参西录》
  25. 论膀胱虚实寒热生死逆顺脉证之法《华佗神方》
  26. 论囊痈《外科枢要》
  27. 论膀胱者州都之官津液藏焉气化则能出矣《轩岐救正论》
  28. 论难易《妇人规》
  29. 论炮制诸药及单方主疗疮肿法《外科精义》
  30. 论难易《医述》
  31. 论炮炙三品药石类例《太平惠民和剂局方》


论痈疽脓成十死一生_《外科理例》_中医外科_【岐黄之术】

论痈疽脓成十死一生四十一

论痈疽脓成十死一生四十一

  • 上一页
  • 目录
  • 相关
  • 下一页

凡痈疽脓已成。十死一生。故圣人弗使已成。已成脓血。砭石锋针取之也。但病者多喜。而医者即用十宣散、败毒散、流气饮之类。殊不知十宣散虽有参、 。然防风、白芷、浓朴、桔梗皆足以耗气。况不分经络时令。气血多少。安可概用。败毒散乃表散药也。虽有表证。不过一二服。况非表证。宁用之乎。流气饮乃行气散血之剂。服之过度。则气血虚耗。

何以为脓。此三药不可轻用明矣。若脓既成。昧者待其自穿。殊不知少壮充实者。或能自破。若老弱之人又有攻发太过。不行针刺。脓毒乘虚内攻。穿肠腐膜。鲜不误事。一妇乳痈脓成。针刺及时。不月而愈。一人腿痈脓成。畏针几殆。后为针之。大补三月而平。一人腿痈。脉症俱弱。亦危症也。治以托里得脓。不急针刺。后脓水开泄不敛而死。一妇发背。待自破。毒内攻。一人腹痈溃透。秽从疮口出。皆由畏针而毙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论脓四十
  • 当前页：论痈疽脓成十死一生四十一
  • 下一页：论恶肉四十二
<<< 返回本书目录
  1. 论痈疽脓成十死一生《外科理例》
  2. 论痈疽脓成用替针丸药《外科精要》
  3. 论痈疽内肉不合法《疡医大全》
  4. 论痈疽呕逆症《外科精要》
  5. 论痈疽口紧小硬论《外科精要》
  6. 论痈疽食毒物发热《外科精要》
  7. 论痈疽口干作渴症不同《外科精要》
  8. 论痈疽虚实《外科理例》
  9. 论痈疽将安发热作渴《外科精要》
  10. 论痈疽用麦饭石膏治效《外科精要》
  11. 论痈疽将安当补气血《外科精要》
  12. 论痈疽之源《外科精要》
  13. 论痈疽喉舌生疮如菌《外科精要》
  14. 论痈疽诸证《太平惠民和剂局方》
  15. 论痈疽寒热多汗用药《外科精要》
  16. 论痈疽作渴当调补精气《外科精要》
  17. 论痈疽割伤《外科精要》
  18. 论痈可治不可治《外科理例》
  19. 论痈疽服药快捷方式《外科精要》
  20. 论勇《黄帝内经·灵枢》
  21. 论痈疽敷神异膏功用《外科精要》
  22. 论勇《灵枢悬解》
  23. 论痈疽发热属肾虚《外科精要》
  24. 论勇《内经评文》
  25. 论痈疽疮肿《中藏经》
  26. 论用大黄药《伤寒发微论》
  27. 论痈疽成漏脉例《外科精要》
  28. 论用药《备急千金要方》
  29. 论痈疽《外科精义》
  30. 论用药《跌打秘方》
  1. 论痈疽脓成十死一生《外科理例》
  2. 论痈疽内肉不合法《疡医大全》
  3. 论痈疽脓成用替针丸药《外科精要》
  4. 论痈疽口紧小硬论《外科精要》
  5. 论痈疽呕逆症《外科精要》
  6. 论痈疽口干作渴症不同《外科精要》
  7. 论痈疽食毒物发热《外科精要》
  8. 论痈疽将安发热作渴《外科精要》
  9. 论痈疽虚实《外科理例》
  10. 论痈疽将安当补气血《外科精要》
  11. 论痈疽用麦饭石膏治效《外科精要》
  12. 论痈疽喉舌生疮如菌《外科精要》
  13. 论痈疽之源《外科精要》
  14. 论痈疽寒热多汗用药《外科精要》
  15. 论痈疽诸证《太平惠民和剂局方》
  16. 论痈疽割伤《外科精要》
  17. 论痈疽作渴当调补精气《外科精要》
  18. 论痈疽服药快捷方式《外科精要》
  19. 论痈可治不可治《外科理例》
  20. 论痈疽敷神异膏功用《外科精要》
  21. 论勇《黄帝内经·灵枢》
  22. 论痈疽发热属肾虚《外科精要》
  23. 论勇《灵枢悬解》
  24. 论痈疽疮肿《中藏经》
  25. 论勇《内经评文》
  26. 论痈疽成漏脉例《外科精要》
  27. 论用补药《友渔斋医话》
  28. 论痈疽《外科精义》
  29. 论用大黄《友渔斋医话》
  30. 论痈疮《华佗神方》
  31. 论用大黄药《伤寒发微论》


论恶肉_《外科理例》_中医外科_【岐黄之术】

论恶肉四十二

论恶肉四十二

  • 上一页
  • 目录
  • 相关
  • 下一页

恶肉者。腐肉也。痈疽溃后。腐肉凝滞。必须去之。推陈致新之意。若壮者筋骨强盛。充溢。真能胜邪。或自去或自平。不能为害。若年高及怯弱之人。血液少。肌肉涩。设或留而不去。则有烂筋腐肉之患。一夫人取之及时。而新肉早生。得以全愈。一人去之稍迟。几致不救。一人取之失期。大溃而毙。尝见腐肉既去。虽少壮者不补其气血。亦不能收敛。若怯弱者不取恶肉。不补养气血。未见其生也。腐肉可用手法去之。或用雄黄、轻粉敷之。蠹肉努出。用远志末酒调涂之。（又法）息肉。乌头五钱。苦酒三升。浸渍三日洗之。日夜三四次。诸疮 肉。如蛇出数寸。硫黄末敷之即缩。脓溃后蠹肉不腐。亦用硫黄、轻粉敷之。四围仍有肿 处。用毫针烧赤刺之。约一米深。红肿则缩。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论痈疽脓成十死一生四十一
  • 当前页：论恶肉四十二
  • 下一页：论蚀脓四十三
<<< 返回本书目录
  1. 论恶肉《外科理例》
  2. 论儿之寿夭《儿科萃精》
  3. 论多骨疽《外科枢要》
  4. 论耳疮《外科枢要》
  5. 论读医书之难《知医必辨》
  6. 论发斑《原要论》
  7. 论读景岳书不可专得其温补之益《吴医汇讲》
  8. 论发背《外科枢要》
  9. 论独胜散《外科理例》
  10. 论发表不远热攻里不远寒之误《质疑录》
  11. 论痘疹子脓泡先后顺逆《疡医大全》
  12. 论发搐《原要论》
  13. 论痘疹治法《小儿痘疹方论》
  14. 论发痉《外科枢要》
  15. 论痘疹受病之由《小儿痘疹方论》
  16. 论发热恶寒《伤寒发微论》
  17. 论痘疹斑疹脓先后顺逆《冯氏锦囊秘录》
  18. 论发热三朝生死诀《疡医大全》
  19. 论痘五不治《冯氏锦囊秘录》
  20. 论翻花疮《外科枢要》
  21. 论痘始终顺逆险（计十条）《冯氏锦囊秘录》
  22. 论防风通圣散《外科理例》
  23. 论痘后疮疡《疡医大全》
  24. 论飞龙夺命丹《外科理例》
  25. 论痘非胎毒《医林改错》
  26. 论肥人疮疡《疡医大全》
  27. 论痘当投热药辨《冯氏锦囊秘录》
  28. 论肺病治法《医学衷中参西录》
  29. 论痘疮根源《疡医大全》
  30. 论肺疽肺痿《外科枢要》
  1. 论恶肉《外科理例》
  2. 论多骨疽《外科枢要》
  3. 论儿之寿夭《儿科萃精》
  4. 论断《外科学总论》
  5. 论耳疮《外科枢要》
  6. 论读医书之难《知医必辨》
  7. 论发斑《原要论》
  8. 论读景岳书不可专得其温补之益《吴医汇讲》
  9. 论发背《外科枢要》
  10. 论独胜散《外科理例》
  11. 论发表不远热攻里不远寒之误《质疑录》
  12. 论毒归诸脏危症《冯氏锦囊秘录》
  13. 论发搐《原要论》
  14. 论痘疹子脓泡先后顺逆《疡医大全》
  15. 论发疮《温热经纬》
  16. 论痘疹治法《小儿痘疹方论》
  17. 论发痉《外科枢要》
  18. 论痘疹受病之由《小儿痘疹方论》
  19. 论发热恶寒《伤寒发微论》
  20. 论痘疹斑疹脓先后顺逆《冯氏锦囊秘录》
  21. 论发热三朝生死诀《疡医大全》
  22. 论痘痈疹毒不同《冯氏锦囊秘录》
  23. 论翻花疮《外科枢要》
  24. 论痘五不治《冯氏锦囊秘录》
  25. 论方《中医词典》
  26. 论痘始终顺逆险（计十条）《冯氏锦囊秘录》
  27. 论防风通圣散《外科理例》
  28. 论痘浆不是血化《医林改错》
  29. 论飞龙夺命丹《外科理例》
  30. 论痘后疮疡《疡医大全》
  31. 论肥人疮疡《疡医大全》


论蚀脓_《外科理例》_中医外科_【岐黄之术】

论蚀脓四十三

论蚀脓四十三

  • 上一页
  • 目录
  • 相关
  • 下一页

追蚀脓法。使毒瓦斯外泄而不内攻。恶肉易去。好肉易生也。若 其疮。血出不止者未可但掺追蚀药于疮上。待其熟可 。方 。 之痛应心者。亦不可 。误触其疮。 痛必倍。必生变症。若疮疖脓成未破者于上薄皮剥起者。当用破头代针之药安其上。以膏贴之。脓出之后。用搜脓化毒药。若脓血未尽。便用生肌。务其早愈。则毒瓦斯未尽。必再发。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论恶肉四十二
  • 当前页：论蚀脓四十三
  • 下一页：生肌止痛四十四
<<< 返回本书目录
  1. 论蚀脓《外科理例》
  2. 论史副使病证《此事难知》
  3. 论食《温疫论》
  4. 论士大夫喜服种子壮阳热药之误《寓意草》
  5. 论食《济阴纲目》
  6. 论室女带下《济阴纲目》
  7. 论时医（三十，共三十一条）《景岳全书》
  8. 论室女经闭成劳因思虑伤心《济阴纲目》
  9. 论时邪《知医必辨》
  10. 论收口法《疡医大全》
  11. 论时日气血循行略《疡医大全》
  12. 论手足经《古今医统大全》
  13. 论时日气血循行略《冯氏锦囊秘录》
  14. 论手足阴阳流注篇《针灸神书》
  15. 论时毒《外科枢要》
  16. 论手足自汗《阴证略例》
  17. 论时毒《外科精义》
  18. 论瘦人疮疡《疡医大全》
  19. 论十宣散《外科理例》
  20. 论鼠疫之原因及治法《医学衷中参西录》
  21. 论十全大补汤当用不当用之要诀《药鉴》
  22. 论述迎随与调气《中医刺灸》
  23. 论十六味流气饮《外科理例》
  24. 论衰老《古今医统大全》
  25. 论湿邪《温热论》
  26. 论衰老《广嗣要语》
  27. 论湿温治法《余无言医案》
  28. 论水臌气臌治法《医学衷中参西录》
  29. 论湿温证用药之误《市隐庐医学杂着》
  30. 论水肿《外科理例》
  1. 论蚀脓《外科理例》
  2. 论食《温疫论》
  3. 论史副使病证《此事难知》
  4. 论食《济阴纲目》
  5. 论士大夫喜服种子壮阳热药之误《寓意草》
  6. 论时医（三十，共三十一条）《景岳全书》
  7. 论室女带下《济阴纲目》
  8. 论时邪《知医必辨》
  9. 论室女经闭成劳因思虑伤心《济阴纲目》
  10. 论时日气血循行略《疡医大全》
  11. 论收口法《疡医大全》
  12. 论时日气血循行略《冯氏锦囊秘录》
  13. 论手足经《古今医统大全》
  14. 论时行传染二症《评琴书屋医略》
  15. 论手足阴阳流注篇《针灸神书》
  16. 论时毒《外科精义》
  17. 论手足自汗《阴证略例》
  18. 论时毒《外科枢要》
  19. 论瘦人疮疡《疡医大全》
  20. 论十宣散《外科理例》
  21. 论鼠疫之原因及治法《医学衷中参西录》
  22. 论十全大补汤当用不当用之要诀《药鉴》
  23. 论述迎随与调气《中医刺灸》
  24. 论十六味流气饮《外科理例》
  25. 论衰老《广嗣要语》
  26. 论湿邪《温热论》
  27. 论衰老《古今医统大全》
  28. 论湿温治法《余无言医案》
  29. 论水法《华佗神方》
  30. 论湿温证用药之误《市隐庐医学杂着》
  31. 论水臌气臌治法《医学衷中参西录》


生肌止痛_《外科理例》_中医外科_【岐黄之术】

生肌止痛四十四

生肌止痛四十四

  • 上一页
  • 目录
  • 相关
  • 下一页

肌肉。脾之所主也。溃后收敛迟速者。乃气血盛衰使然。世人但知生肌用龙竭。止痛用。予谓不然。生肌之法。当先理脾胃助气血为主。则肌肉自生。岂假龙竭之属。设若脓毒未尽。就用生肌。反增溃烂。壮者轻者。不过复溃。或迟敛而已。怯者重者。必致内攻。或溃烂不敛者亦多矣。止痛之法。热者清之。寒者温之。实者损之。虚者补之。脓郁者开之。恶肉侵蚀者。去之。如是则痛自止。岂特乳没之属。

一人发背。毒瓦斯未尽。早用生肌。竟背溃烂。治以解毒药而愈。又有患此。毒瓦斯始发。生肌。其毒内攻而死。一人腿痈。因寒作痛。与乳香定痛丸。一妇时毒。因热作痛。与防风通圣散。一人腿痈脓溃。因虚作痛。与益气养荣汤。一人腹痈。因实作痛。与黄连内疏汤。

一人腿痈。脓成作痛。予为刺之。一妇发背。腐肉不去作痛。予为取之。痛各自止。专用龙竭生肌。乳没止痛。未之察也。疮痛不可忍者。苦寒药可施于资禀浓者。若资禀素薄者。宜补中益气汤。加苦寒药。血。四物汤加黄苓、鼠粘子、连翘。在下加黄柏。若肥人湿热疮痛者。羌活、防风、荆芥、白芷、取其风能胜湿也。

每见疮作。先发为肿。气血郁积。蒸肉为脓。故痛多在疮始作时。脓溃之后。肿退肌宽必渐减。而反痛者虚也。宜补参 之属。亦有秽气所触者。宜和解之。乳香、芍药之属。亦有风寒所逼。宜温散之。羌桂之属。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论蚀脓四十三
  • 当前页：生肌止痛四十四
  • 下一页：论并治法四十五
<<< 返回本书目录
  1. 生肌止痛《外科理例》
  2. 生肌止痛【中药主治】
  3. 生肌珍珠散【方剂大全】
  4. 生肌止痛【方剂主治】
  5. 生肌长肉【方剂主治】
  6. 生肌止血【中药主治】
  7. 生肌长肉【中药主治】
  8. 生肌诸方《疡科纲要》
  9. 生肌玉红膏【方剂大全】
  10. 生姜《本草纲目》完整版
  11. 生肌桃花散【方剂大全】
  12. 生姜《本草经解》
  13. 生肌收口部《外科方外奇方》
  14. 生姜《本草思辨录》
  15. 生肌收口（附成漏证二十一）《景岳全书》
  16. 生姜《本草图经》
  17. 生肌收口【方剂主治】
  18. 生姜《本草新编》
  19. 生肌散【方剂大全】
  20. 生姜《本草易读》
  21. 生肌散《外科传薪集》
  22. 生姜《本草择要纲目》
  23. 生肌肉【方剂主治】
  24. 生姜《食物疗法》
  25. 生肌敛疮【中药主治】
  26. 生姜《药鉴》
  27. 生肌类方《医宗金鉴》
  28. 生姜《药笼小品》
  29. 生肌类方《外科心法要诀》
  30. 生姜《药征续编》
  1. 生肌止痛《外科理例》
  2. 生肌太乙膏《奇方类编》
  3. 生肌诸方《疡科纲要》
  4. 生肌收口部《外科方外奇方》
  5. 生姜《本草纲目》
  6. 生肌收口（附成漏证）《景岳全书》
  7. 生姜《雷公炮制药性解》
  8. 生肌散《外科传薪集》
  9. 生姜《千金翼方》
  10. 生肌散《重楼玉钥》
  11. 生姜《药笼小品》
  12. 生肌散《奇方类编》
  13. 生姜《长沙药解》
  14. 生肌散《仁术便览》
  15. 生姜《中药炮制》
  16. 生肌散《儒门事亲》
  17. 生姜《食物疗法》
  18. 生肌散《三因极一病证方论》
  19. 生姜《饮膳正要》
  20. 生肌肉《急救广生集》
  21. 生姜《本草衍义》
  22. 生肌敛疮药《儒门事亲》
  23. 生姜《汤液本草》
  24. 生肌类方《外科大成》
  25. 生姜《本草备要》
  26. 生肌类方《外科心法要诀》
  27. 生姜《本草易读》
  28. 生肌类方《医宗金鉴》
  29. 生姜《饮食须知》
  30. 生肌红玉丹《奇方类编》
  31. 生姜《冯氏锦囊秘录》


论并治法_《外科理例》_中医外科_【岐黄之术】

论并治法四十五

论并治法四十五

  • 上一页
  • 目录
  • 相关
  • 下一页

诸疮患久成 。常有脓水不绝。其脓不臭。内无歹肉。须先服参 归术芎大剂。托里为或服以丸。尤宜用附子浸透。切作片。浓二三分。于疮上着艾灸之。仍服前托里之药。隔三日再灸。不五七次。肌肉自长满矣。至有脓水恶物。渐溃根深者。用面、硫黄、大蒜三物一处捣烂。看疮大小。捻作饼子。分。安疮上。用艾炷灸二十一壮。一壮一易。后隔四五日。方用翠霞锭子。并信效锭子互用。入疮内。歹肉尽去。好长肉平。然贴收敛之药。内服应病之剂。调理则瘥矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生肌止痛四十四
  • 当前页：论并治法四十五
  • 下一页：论附子饼四十六
<<< 返回本书目录
  1. 论并治法《外科理例》
  2. 论病《难经》
  3. 论鬓疽《外科枢要》
  4. 论病犯不治《外科理例》
  5. 论表证未罢未可下《伤寒发微论》
  6. 论病生死法《外科选要》
  7. 论表虚及小便多少肺痈肺痿《外科理例》
  8. 论病生死法《外科正宗》
  9. 论表里阴阳汗吐下温解法《医学入门》
  10. 论病因《中风论》
  11. 论表里虚实《伤寒发微论》
  12. 论病有六不治《疡医大全》
  13. 论表里寒热虚实《冯氏锦囊秘录》
  14. 论病之本《察病指南》
  15. 论标本《古今医统大全》
  16. 论补法《疡医大全》
  17. 论辨脓法《疡医大全》
  18. 论补脾补肾《轩岐救正论》
  19. 论辨纯阴疮疡法《疡医大全》
  20. 论补泻说《普济方·针灸》
  21. 论辨纯阳疮疡法《疡医大全》
  22. 论补须分气味缓急《冯氏锦囊秘录》
  23. 论辨半阴半阳疮疡法《疡医大全》
  24. 论补要决《重楼玉钥》
  25. 论便痈《外科枢要》
  26. 论补中去积《济阴纲目》
  27. 论便血《外科枢要》
  28. 论不得眠《刘河间伤寒医鉴》
  29. 论变黑腰痛《冯氏锦囊秘录》
  30. 论采药《苏沈良方》
  1. 论并治法《外科理例》
  2. 论鬓疽《外科枢要》
  3. 论病犯不治《外科理例》
  4. 论表证未罢未可下《伤寒发微论》
  5. 论病生死法《外科正宗》
  6. 论表虚及小便多少肺痈肺痿《外科理例》
  7. 论病生死法《外科选要》
  8. 论表里阴阳汗吐下温解法《医学入门》
  9. 论病因《中风论》
  10. 论表里虚实《伤寒发微论》
  11. 论病有六不治《疡医大全》
  12. 论表里寒热虚实《冯氏锦囊秘录》
  13. 论病有灾怪《华佗神方》
  14. 论标本《古今医统大全》
  15. 论病之本《察病指南》
  16. 论辨脓法《疡医大全》
  17. 论补法《医学集成》
  18. 论辨纯阴疮疡法《疡医大全》
  19. 论补法《疡医大全》
  20. 论辨纯阳疮疡法《疡医大全》
  21. 论补法《医学心悟》
  22. 论辨半阴半阳疮疡法《疡医大全》
  23. 论补脾补肾《轩岐救正论》
  24. 论便痈《外科枢要》
  25. 论补泻说《普济方·针灸》
  26. 论便血《外科枢要》
  27. 论补须分气味缓急《冯氏锦囊秘录》
  28. 论变黑腰痛《冯氏锦囊秘录》
  29. 论补要决《重楼玉钥》
  30. 论避忌《针灸大全》
  31. 论补中去积《济阴纲目》


论附子饼_《外科理例》_中医外科_【岐黄之术】

论附子饼四十六

论附子饼四十六

  • 上一页
  • 目录
  • 相关
  • 下一页

（附豆豉饼）

附子为末。唾津和为饼如三钱浓。安疮上。以艾炷灸之。漏大炷大。漏小炷小。但灸令。不可令痛。干则易之。如困则止。来日如前再灸。直至肉平为效。仍用前补药作膏贴。豆豉饼专治发背已溃未溃。用江西淡豆豉为末。唾津作饼置患处灸之。饼干再用唾津和之。疮大用水和。捣成硬泥。根据疮大小作饼子浓三分。如已有疮孔。勿敷孔上。四布豉饼列艾其上灸之。使微热勿令破肉。如热痛急易之。日灸二度。先有疮孔者。孔出汁即瘥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论并治法四十五
  • 当前页：论附子饼四十六
  • 下一页：论隔蒜灸四十七
<<< 返回本书目录
  1. 论附子饼《外科理例》
  2. 论富贵贫贱嗣育得失《冯氏锦囊秘录》
  3. 论附骨疽《外科枢要》
  4. 论富贵贫贱之病不同《冯氏锦囊秘录》
  5. 论附骨疽《外科理例》
  6. 论腹痛《原要论》
  7. 论附骨疽《外科精义》
  8. 论腹痈《外科枢要》
  9. 论妇人诸疾《太平惠民和剂局方》
  10. 论腹中瘀血《济阴纲目》
  11. 论妇人诸积形状《济阴纲目》
  12. 论甘草《苏沈良方》
  13. 论妇人温热《重订广温热论》
  14. 论肝病治法《医学衷中参西录》
  15. 论妇人温病《温热论》
  16. 论肝脾生病《仁斋直指方论（附补遗）》
  17. 论妇人伤寒与男子不同治法《伤寒六书》
  18. 论肝气《知医必辨》
  19. 论妇人热劳《外科理例》
  20. 论肝无补法《质疑录》
  21. 论妇人痞《济阴纲目》
  22. 论肝脏虚实寒热生死逆顺脉证之法《中藏经》
  23. 论妇人瘕并属血病《济阴纲目》
  24. 论干枯陷伏倒靥等症《冯氏锦囊秘录》
  25. 论妇人病有不同治法《寿世青编》
  26. 论干燥《冯氏锦囊秘录》
  27. 论妇人病《外科理例》
  28. 论革脉之形状及治法《医学衷中参西录》
  29. 论妇人八瘕所因《济阴纲目》
  30. 论隔蒜灸《外科理例》
  1. 论附子饼《外科理例》
  2. 论附骨疽《外科精义》
  3. 论富贵贫贱嗣育得失《冯氏锦囊秘录》
  4. 论附骨疽《外科枢要》
  5. 论富贵贫贱之病不同《冯氏锦囊秘录》
  6. 论附骨疽《外科理例》
  7. 论腹痛《原要论》
  8. 论妇人诸疾《太平惠民和剂局方》
  9. 论腹痈《外科枢要》
  10. 论妇人诸积形状《济阴纲目》
  11. 论腹中瘀血《济阴纲目》
  12. 论妇人温热《重订广温热论》
  13. 论甘草《苏沈良方》
  14. 论妇人温病《温热论》
  15. 论肝病治法《医学衷中参西录》
  16. 论妇人伤寒与男子不同治法《伤寒六书》
  17. 论肝脾生病《仁斋直指方论（附补遗）》
  18. 论妇人热劳《外科理例》
  19. 论肝气（二条）《知医必辨》
  20. 论妇人痞《济阴纲目》
  21. 论肝无补法《质疑录》
  22. 论妇人瘕并属血病《济阴纲目》
  23. 论肝脏虚实寒热生死逆顺脉证之法《中藏经》
  24. 论妇人病有不同治法《寿世青编》
  25. 论肝脏虚实寒热生死逆顺脉证之法《华佗神方》
  26. 论妇人病《外科理例》
  27. 论疳蚀疮《冯氏锦囊秘录》
  28. 论妇人八瘕所因《济阴纲目》
  29. 论干枯陷伏倒靥等症《冯氏锦囊秘录》
  30. 论妇女虚劳与男子不同《济阴纲目》
  31. 论干燥《冯氏锦囊秘录》


论隔蒜灸_《外科理例》_中医外科_【岐黄之术】

论隔蒜灸四十七

论隔蒜灸四十七

  • 上一页
  • 目录
  • 相关
  • 下一页

隔蒜灸 元戎云。疮疡自外而入者不宜灸。自内而出者宜灸。外入者托之而不内。内出之而令外。故经云陷者灸之。丹溪曰。痈疽之发。或因内有积热。或因外寒而郁内热。若于始发之际。外灸以散其毒。治之之早。亦可移重就轻。转深于浅。东垣曰。初觉发背。欲结未结。赤热肿痛。先以湿纸覆其上。立视纸先干处。即痈头也。取蒜切片如三钱浓。安头上。用大艾炷灸之。三壮换一蒜片。痛者灸至不痛。不痛者灸至痛。早觉早灸为上。一日三日。十灸十活。三日四日六七活。五六日三四活。过十数日不可灸。若有十数头作一处者。用蒜研成膏。作薄饼铺头上。聚艾烧之。亦能活也。若初发赤肿。中间有一黄粟米头。便用独蒜切去两头。取中间片浓薄。安头上。着艾灸十四壮。多至四十九壮。本事方云。一人四月背疽。治之逾月益甚矣。以艾加疮头。自旦及暮。灸百五十壮。知痛乃已。明日镊去黑痂。脓尽不痛。始别以药敷之。日一易。易时旋去前黑烂。月余乃平。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论附子饼四十六
  • 当前页：论隔蒜灸四十七
  • 下一页：灸法总论四十八
<<< 返回本书目录
  1. 论隔蒜灸《外科理例》
  2. 论隔蒜灸得效《外科精要》
  3. 论革脉之形状及治法《医学衷中参西录》
  4. 论膈噎《史载之方》
  5. 论干燥《冯氏锦囊秘录》
  6. 论各经补泻及专主泻火药《药鉴》
  7. 论干枯陷伏倒靥等症《冯氏锦囊秘录》
  8. 论各伤主方《跌打秘方》
  9. 论肝脏虚实寒热生死逆顺脉证之法《中藏经》
  10. 论各穴要害之处《跌打秘方》
  11. 论肝无补法《质疑录》
  12. 论攻利《伤科汇纂》
  13. 论肝气《知医必辨》
  14. 论古法通变《景岳全书》
  15. 论肝脾生病《仁斋直指方论（附补遗）》
  16. 论骨痹《中藏经》
  17. 论肝病治法《医学衷中参西录》
  18. 论顾鸣仲痞块锢疾根源及治法《寓意草》
  19. 论甘草《苏沈良方》
  20. 论寡妇病《外科理例》
  21. 论腹中瘀血《济阴纲目》
  22. 论怪病多属痰《冯氏锦囊秘录》
  23. 论腹痈《外科枢要》
  24. 论怪病多属痰《质疑录》
  25. 论腹痛《原要论》
  26. 论关格是脉而非症《质疑录》
  27. 论富贵贫贱之病不同《冯氏锦囊秘录》
  28. 论关馘《冯氏锦囊秘录》
  29. 论富贵贫贱嗣育得失《冯氏锦囊秘录》
  30. 论桂枝麻黄青龙用药三证《伤寒发微论》
  1. 论隔蒜灸《外科理例》
  2. 论革脉之形状及治法《医学衷中参西录》
  3. 论隔蒜灸得效《外科精要》
  4. 论干燥《冯氏锦囊秘录》
  5. 论膈噎《史载之方》
  6. 论干枯陷伏倒靥等症《冯氏锦囊秘录》
  7. 论各经补泻及专主泻火药《药鉴》
  8. 论疳蚀疮《冯氏锦囊秘录》
  9. 论各伤主方《跌打秘方》
  10. 论肝脏虚实寒热生死逆顺脉证之法《华佗神方》
  11. 论各穴要害之处《跌打秘方》
  12. 论肝脏虚实寒热生死逆顺脉证之法《中藏经》
  13. 论各种疗治宜因病而施《华佗神方》
  14. 论肝无补法《质疑录》
  15. 论攻利《伤科汇纂》
  16. 论肝气（二条）《知医必辨》
  17. 论古法通变《景岳全书》
  18. 论肝脾生病《仁斋直指方论（附补遗）》
  19. 论古今药饵得失《华佗神方》
  20. 论肝病治法《医学衷中参西录》
  21. 论骨痹《中藏经》
  22. 论甘草《苏沈良方》
  23. 论骨痹《华佗神方》
  24. 论腹中瘀血《济阴纲目》
  25. 论顾鸣仲痞块锢疾根源及治法《寓意草》
  26. 论腹痈《外科枢要》
  27. 论寡妇病《外科理例》
  28. 论腹痛《原要论》
  29. 论怪病多属痰《质疑录》
  30. 论富贵贫贱之病不同《冯氏锦囊秘录》
  31. 论怪病多属痰《冯氏锦囊秘录》


灸法总论_《外科理例》_中医外科_【岐黄之术】

灸法总论四十八

灸法总论四十八

  • 上一页
  • 目录
  • 相关
  • 下一页

疮疡在外者引而拔之。在内者疏而下之。灼艾之功甚大。若毒瓦斯郁结。气血凝聚。轻者药散。重者药无全功。东垣云。若不针烙。则毒瓦斯无从而散。脓瘀无从而泄。过时不烙。反攻于内。故治毒者必用隔蒜灸。舍是而用苦寒之剂。其壮实内有火者或可。彼怯弱气寒。未有不败者也。又有毒瓦斯沉伏。或年高气弱。若服克伐之剂。气血愈虚。脓因不溃。必假火力以成功。

一人足患疔已十一日。气短。灸五十余壮。更以托里药而愈。黄君腿痈。脓清脉弱。一结一块。溃不收敛。各灸以豆豉饼。更饮托里药而愈。一人胸肿一块。半载不消。明灸百壮方溃。与大补药不敛。复灸以附子饼而愈。一人发背 痛如灼。隔蒜灸三十余壮。肿痛悉退。更服托里消毒而愈。一人发背疮。头甚多。肿硬。色紫。不甚痛。不腐溃。以艾铺患处灸之。更服大补药。数日死肉脱去而愈。一人发背已四五日。疮头虽小。根畔颇大。隔蒜灸三十余壮。其根内消。惟疮头作脓而愈。精要。曰。灸法有回生之功。信矣。大凡蒸灸。若未溃则拔引郁毒。已溃则补接阳气。祛散寒邪疮口自合。其功甚大。尝治四肢疮疡气血不足者。只以前法灸之皆愈。疔毒甚者。痛则灸至不痛。不痛则灸至痛。亦无不愈。若中虚者。不服败毒药。则疮毒未除。中气先伤。未有不败者也。李氏云。治疽之法。着艾胜于用药。缘热毒中隔。外内不通。不发泄则不解散。又有处贫居僻。一时无药。用灸尤便。大概蒜用大者。取其散毒有力。用着艾炷多者。取其火力透也。如法灸之。疮发脓溃。继以神异膏贴之。不日而安。一则疮不开大。二则内肉不溃。三则疮口易合。见效甚神。

辨精要曰。始发时用针灸。十死八九。丹溪曰。火以畅达。拔引郁毒。此从治之意。因死者。盖虚甚孤阴将绝。脉必浮数而大且鼓。精神必短而昏。无以抵当火气故也。岂可泛言始发不可灸以误人。精要又谓头上有毒不得灸。恐火拔起热毒而加病。丹溪曰。头为诸阳所聚。艾炷宜小而少。小者如椒粒。少者三五壮而已。若猛浪如灸腹背。炷大数多。斯为误矣。按东垣灸元好问脑疽。以大艾炷如两核许。灸百壮。始觉痛而安。由是推之。则头上发毒。灸之痛则炷宜小。数宜少。不痛者。炷大数多亦无妨也。

经曰。陷者灸之。如外微觉木硬不痛者。是邪气深陷也。急灸之。浅者不可灸。又曰。浅者有数头肿痛。亦灸之无妨。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论隔蒜灸四十七
  • 当前页：灸法总论四十八
  • 下一页：竹马灸四十九
<<< 返回本书目录
  1. 灸法总论《外科理例》
  2. 灸翻胃穴歌《刺灸心法要诀》
  3. 灸法早晚次序歌《医宗金鉴》
  4. 灸翻胃穴歌《医宗金鉴》
  5. 灸法早晚次序歌《刺灸心法要诀》
  6. 灸疯犬咬伤歌《刺灸心法要诀》
  7. 灸法在急症中的应用《地震灾后常见病多发病中医药治疗手册》
  8. 灸疯犬咬伤歌《医宗金鉴》
  9. 灸法杂抄切要《扁鹊神应针灸玉龙经》
  10. 灸妇人崩漏及诸疾《卫生宝鉴》
  11. 灸法要穴《小品方》
  12. 灸膏肓穴法《普济方·针灸》
  13. 灸法要论《外科精要》
  14. 灸鬼哭穴歌《刺灸心法要诀》
  15. 灸法调养歌《医宗金鉴》
  16. 灸鬼哭穴歌《医宗金鉴》
  17. 灸法调养歌《刺灸心法要诀》
  18. 灸鬼眼穴歌《刺灸心法要诀》
  19. 灸法门《串雅内外编》
  20. 灸鬼眼穴歌《医宗金鉴》
  21. 灸法点穴用火歌《医宗金鉴》
  22. 灸寒热《古今医统大全》
  23. 灸法点穴用火歌《刺灸心法要诀》
  24. 灸寒热《类经》
  25. 灸法大小多少歌《医宗金鉴》
  26. 灸寒热《针灸素难要旨》
  27. 灸法大小多少歌《刺灸心法要诀》
  28. 灸寒热；灸疮要法；贴灸疮《针灸大成》
  29. 灸法《中医名词词典》
  30. 灸寒热法《黄帝内经太素》
  1. 灸法总论《外科理例》
  2. 灸法止衄《古今医统大全》
  3. 灸翻胃穴歌《医宗金鉴》
  4. 灸法早晚次序歌《刺灸心法要诀》
  5. 灸翻胃穴歌《刺灸心法要诀》
  6. 灸法早晚次序歌《医宗金鉴》
  7. 灸反胃穴道《医学集成》
  8. 灸法在急症中的应用《地震灾后常见病多发病中医药治疗手册》
  9. 灸方《备急千金要方》
  10. 灸法杂抄切要《扁鹊神应针灸玉龙经》
  11. 灸方《备急千金要方》
  12. 灸法要穴《小品方》
  13. 灸风中腑手足不遂等疾《卫生宝鉴》
  14. 灸法要论《外科精要》
  15. 灸风中脉口眼斜《卫生宝鉴》
  16. 灸法调养歌《刺灸心法要诀》
  17. 灸风中脏气塞涎上不语昏危者下火立效《卫生宝鉴》
  18. 灸法调养歌《医宗金鉴》
  19. 灸疯犬咬伤歌《医宗金鉴》
  20. 灸法点穴用火歌《刺灸心法要诀》
  21. 灸疯犬咬伤歌《刺灸心法要诀》
  22. 灸法点穴用火歌《医宗金鉴》
  23. 灸妇人崩漏及诸疾《卫生宝鉴》
  24. 灸法大小多少歌《刺灸心法要诀》
  25. 灸腹痛穴道《医学集成》
  26. 灸法大小多少歌《医宗金鉴》
  27. 灸感《中医词典》
  28. 灸法补泻《卫生宝鉴》
  29. 灸膏肓穴法《普济方·针灸》
  30. 灸法《针灸学》
  31. 灸关格穴道《医学集成》


竹马灸_《外科理例》_中医外科_【岐黄之术】

竹马灸四十九

竹马灸四十九

  • 上一页
  • 目录
  • 相关
  • 下一页

丹溪曰。诸项灸法皆好。惟骑竹马灸法尤为切要。此消患于未形也。先令病患以肘凭几臂腕。腰直。用篾一条自臂腕中曲纹尽处。男左女右。贴肉量起。直至中指尖尽处为则。不量指甲。却用竹杠一条。令病患脱衣骑定。令身正直。前后二人扛起。令脚不着地。又令二人扶定。勿令僵仆。却将所量臂腕。篦从竹扛坐处尾 骨尽处。直竖竹上贴脊背。量至篾尽为则。用墨点。此只是取中。非灸穴也。另用薄篾。量病患中指节。相去两横为则。男左女右。截为一则。就前所点记处两边。各量开尽处。即是灸穴。两穴各灸五壮或七壮。不可多灸。不问痈在何处及乳痈。并用此法灸之。无不愈者。一云。疽发于左。灸左。发于右。灸右。甚则左右皆灸。盖此二穴。心脉所过处。经曰。诸痛痒疮疡皆属心火。又云。心主血。心气滞则血不行。故逆于肉理而生痈。灸此穴使心火调畅。血脉流通。即能奏效。起死回生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灸法总论四十八
  • 当前页：竹马灸四十九
  • 下一页：论灸刺分经络五十
<<< 返回本书目录
  1. 竹马灸《外科理例》
  2. 竹木部《景岳全书》
  3. 竹龙散【方剂大全】
  4. 竹木刺《外科正宗》
  5. 竹凌霄【中药大全】
  6. 竹木刺不出方《外台秘要》
  7. 竹林霄【中药大全】
  8. 竹木刺入肉《外科十法》
  9. 竹林消【中药大全】
  10. 竹木刺入肉《医宗金鉴》
  11. 竹林寺真传生化汤论《女科秘要》
  12. 竹木刺伤《续名医类案》
  13. 竹林标【中药大全】
  14. 竹木刺伤肌肉不出《圣济总录》
  15. 竹沥粥【方剂大全】
  16. 竹木刺针入肉《证治准绳·疡医》
  17. 竹沥粥《保健药膳》
  18. 竹木签刺门（药方十二道）《古今医统大全》
  19. 竹沥枳术丸【方剂大全】
  20. 竹皮大丸【方剂大全】
  21. 竹沥饮【方剂大全】
  22. 竹皮汤【方剂大全】
  23. 竹沥汤【方剂大全】
  24. 竹茹《本草纲目》完整版
  25. 竹沥化痰丸【方剂大全】
  26. 竹茹《本草崇原》
  27. 竹沥涤痰汤【方剂大全】
  28. 竹茹《本草经解》
  29. 竹沥导痰丸【方剂大全】
  30. 竹茹《本草思辨录》
  1. 竹马灸《外科理例》
  2. 竹龙散《三因极一病证方论》
  3. 竹麦茶《茶饮保健》
  4. 竹苓茶《茶饮保健》
  5. 竹梅茶《茶饮保健》
  6. 竹林寺真传生化汤论《女科秘要》
  7. 竹木部《景岳全书》
  8. 竹帘《伤科汇纂》
  9. 竹木刺《外科正宗》
  10. 竹帘《医宗金鉴》
  11. 竹木刺、针入肉《医学纲目》
  12. 竹帘《中医词典》
  13. 竹木刺不出方一十六首《外台秘要》
  14. 竹帘《中医名词词典》
  15. 竹木刺喉秘方《华佗神方》
  16. 竹沥粥《保健药膳》
  17. 竹木刺门主方《疡医大全》
  18. 竹沥汤方《备急千金要方》
  19. 竹木刺肉内方《急救广生集》
  20. 竹沥汤《普济本事方》
  21. 竹木刺入喉《奇效简便良方》
  22. 竹沥汤《妇人大全良方》
  23. 竹木刺入喉《回生集》
  24. 竹沥汤《备急千金要方》
  25. 竹木刺入肉《外科十法》
  26. 竹沥汤《备急千金要方》
  27. 竹木刺入肉《医宗金鉴》
  28. 竹沥汤《备急千金要方》
  29. 竹木刺入肉《外科心法要诀》
  30. 竹沥清茶《茶饮保健》
  31. 竹木刺入肉《医学心悟》


论灸刺分经络_《外科理例》_中医外科_【岐黄之术】

论灸刺分经络五十

论灸刺分经络五十

  • 上一页
  • 目录
  • 相关
  • 下一页

河间谓灸刺疮疡。须分经络部分。气血多少。俞穴远近。从背出者。当从太阳五穴选用、（在足小指外侧。去爪甲角如韭叶。）通谷、（在足小指外侧。本节前陷中。）束骨、（在足小指外侧。本节后陷中。）昆仑、（在足外踝后跟骨上陷中。）委中。（在胸中央约绞中动脉。）从鬓出者。当从少阳五穴、选用窍阴、（在足小指之次指端。去爪甲如韭叶。）夹溪、（在足小指次指岐骨间、本节前陷中。）临泣、（在足小指次指。本节后间陷中。）阳辅、（在足外踝上四寸辅骨前绝骨端如前三分。）阳陵泉。（在膝下一寸外廉陷中。）从髭出者。当从阳明五穴选用厉兑、（在足大指次指。去爪甲如韭叶。）内庭、（在足大指次指外间陷中。）陷谷、（在足大指间。本节后陷中。）冲阳、（在足跌上五寸骨间动脉去陷谷三寸。）解溪。（在冲阳后一寸五分腕上陷中。）从脑出者。则以绝骨一穴。（在外踝上三寸动脉中。）

一说。痈疽初发。必先当头灸之。以开其户。次看所发分野属何经脉。即内用所属经脉之药。引经以发其表。外用所属经脉之俞穴针灸。以泄其邪。内外交治。邪无容矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹马灸四十九
  • 当前页：论灸刺分经络五十
  • 下一页：针法总论五十一
<<< 返回本书目录
  1. 论灸刺分经络《外科理例》
  2. 论灸法《景岳全书》
  3. 论九针孔穴应候诀《普济方·针灸》
  4. 论酒客病《内外伤辨》
  5. 论九漏《疡医大全》
  6. 论居处门《养生导引秘籍》
  7. 论九宫分野《古今医统大全》
  8. 论疽疾咽喉口舌生疮《外科理例》
  9. 论静而得之曰中暑《质疑录》
  10. 论橘柚《苏沈良方》
  11. 论痉不当以刚柔分虚实《读医随笔》
  12. 论厥类中风《冯氏锦囊秘录》
  13. 论痉（儿科）《冯氏锦囊秘录》
  14. 论君臣《苏沈良方》
  15. 论精血《外科理例》
  16. 论开口除脓法《疡医大全》
  17. 论惊风证治《景岳全书》
  18. 论开痰行气《济阴纲目》
  19. 论经主冲任二脉《济阴纲目》
  20. 论咳嗽《读医随笔》
  21. 论经水异色《济阴纲目》
  22. 论咳嗽《原要论》
  23. 论经络浅深《中风论》
  24. 论咳嗽（儿科）《冯氏锦囊秘录》
  25. 论经络次序《中风论》
  26. 论咳血《医旨绪余》
  27. 论经络《难经》
  28. 论渴疾本原《集验背疽方》
  29. 论经候愆期《济阴纲目》
  30. 论客气《古今医统大全》
  1. 论灸刺分经络《外科理例》
  2. 论九针孔穴应候诀《普济方·针灸》
  3. 论灸法《景岳全书》
  4. 论九漏《疡医大全》
  5. 论酒客病《内外伤辨》
  6. 论九宫分野《古今医统大全》
  7. 论居处门《养生导引秘籍》
  8. 论静而得之曰中暑《质疑录》
  9. 论疽疾咽喉口舌生疮《外科理例》
  10. 论痉不当以刚柔分虚实《读医随笔》
  11. 论橘柚《苏沈良方》
  12. 论痉（儿科）《冯氏锦囊秘录》
  13. 论厥类中风《冯氏锦囊秘录》
  14. 论精血《外科理例》
  15. 论君臣《苏沈良方》
  16. 论惊风证治《景岳全书》
  17. 论开口除脓法《疡医大全》
  18. 论经主冲任二脉《济阴纲目》
  19. 论开痰行气《济阴纲目》
  20. 论经水异色《济阴纲目》
  21. 论咳嗽《读医随笔》
  22. 论经脉有奇经八脉《针灸大全》
  23. 论咳嗽《原要论》
  24. 论经络浅深《中风论》
  25. 论咳嗽（儿科）《冯氏锦囊秘录》
  26. 论经络次序《中风论》
  27. 论咳血《医旨绪余》
  28. 论经候愆期《济阴纲目》
  29. 论渴疾本原《集验背疽方》
  30. 论经后失音及陷伏《冯氏锦囊秘录》
  31. 论客气《古今医统大全》


针法总论_《外科理例》_中医外科_【岐黄之术】

针法总论五十一

针法总论五十一

  • 上一页
  • 目录
  • 相关
  • 下一页

经曰。冬则闭脏。用药多而少针石。少针石者。非谓痈疽也。痈疽不得顷时回。回者远（远顷时而不写。则烂筋骨穿脏腑矣。）又曰。痈疽之生。脓血之成。积微之所生也。故圣人自治于未有形。愚者遭其已成也。已成脓者。唯砭石铍锋之所取也。

疮疡一科。用针为贵。用之之际。须视其溃之浅深。审其肉之浓薄。若皮薄针深。反伤。益增其溃。肉浓针浅。脓毒不出。反益其痛。至于附骨疽、气毒、流注。及有经久不消。内溃不痛。宜燔针开之。若治咽喉。当用三棱针。若丹瘤及痈疽。四畔赤 。疼痛如灼。宜砭石砭之。去血以泄其毒。重者减。轻者消。

一妇患腹痈。脓胀闷瞀。卧针。脓出即苏。

一人囊痈脓熟肿胀。小便不利。几殆。急针。脓水大泄。气通而愈。

大抵用针迎而夺之。顺而取之。所谓不治已病。治未病。不治已成。治未成。正此意也之患者。或畏针而不用。医者又徇患者之意而不针。遂或脓成而不得溃。或得溃而所伤已深矣。卒之夭枉。十常八九。悲夫。

精要谓痈如椒眼十数头。或如蜂窠连房。脓血不出者。用针横直裂之。如无椒眼之类。只消直入取脓。不必裂之。（一法）当椒眼上各各灸之。亦佳。不必裂也。

小儿疮疖。先当温衣覆盖。令其凝泣壅滞。血脉温和。则出血立已。不如此。血脉凝便针。则邪毒不泄。反伤良肉。又益其疮势也。

精要曰。痈者皮薄肿高。多有椒眼十数粒。疽者皮肤顽硬。状如牛颈之皮。○痈成脓则。针宜用马衔铁为之。形如薤叶样。两面皆利。可以横直裂开五六分许。攻去毒血。须先灸而后裂。○疽成脓则宜烙。可用银篦。大二寸。长六寸。火上烧令赤。急于毒上熨烙。得脓利为效。

又曰。一妇病痈在背之左。高硕而熟。未破。医云可烙。傍有老成者曰。凡背之上。五穴之所系。膈膜之所近。烙不得法。必致伤人。医曰。但宜浅而不宜深。宜横而不宜直入。（恐伤膈膜。）宜下而不宜上。（恐贮脓血。）

谓此诀尽无妨也。于是烧铁箸烙之。肉破脓出。自此而愈。当时直惊人非刽子手者。不又曰。方其已熟未溃之时。用铁箸一烙。极是快意。方扇火欲着时。诚是惊人。予尝用临时犹且颤悸。况未曾经历者乎。烙后脓水流通。百无所忌。名曰熟疮。其疮突者。针口宜向下。然须是熟于用烙者。识浅深。知穴道。审生熟。非其时则所出皆生血。当其时则出黄脓瘀肉。用尖针烙者不得法。尖针头细。其口易合。惟用平员头者为妙。盖要孔穴通透。或恐疮口再合。用细牛膝根。如疮口之大小。略割去粗皮。插入疮口。外留半寸许。即用嫩橘树叶、地锦草各一握。研成膏敷之。牛膝能使恶肉常流。二草温凉止痛。随干随换。此十全之功也。

火烙针。其针圆如箸。大如纬挺。头员平。长六七寸。一样二枚。捻蘸香油。于炭火中。于疮头近下烙之。宜斜入向软处。一烙不透再烙。必得脓。疮口烙者。名曰熟疮。脓水常流。不假按抑。仍须 之。勿令口合。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论灸刺分经络五十
  • 当前页：针法总论五十一
  • 下一页：论蜞针五十二
<<< 返回本书目录
  1. 针法总论《外科理例》
  2. 针分三气失宜为害《类经》
  3. 针法主治歌《重楼玉钥》
  4. 针害《子午流注说难》
  5. 针法秘传《金针秘传》
  6. 针后劳动病转重《医门补要》
  7. 针法门《卫生宝鉴》
  8. 针火《本草纲目》图文版
  9. 针法门《串雅内外编》
  10. 针忌《普济方·针灸》
  11. 针法结合腧穴特性《中医刺灸》
  12. 针忌《针灸资生经》
  13. 针法合于四时《中医刺灸》
  14. 针解《素问悬解》
  15. 针法歌《针灸大成》
  16. 针解篇《黄帝内经·素问》
  17. 针法(一首以下并出针经)《医经国小》
  18. 针禁忌法《普济方·针灸》
  19. 针法《中医名词词典》
  20. 针禁忌法《重楼玉钥》
  21. 针法《厘正按摩要术》
  22. 针经《此事难知》
  23. 针道自然逆顺《针灸甲乙经》
  24. 针经标幽赋《普济方·针灸》
  25. 针道终始《针灸甲乙经》
  26. 针经标幽赋《针经指南》
  27. 针道源流《针灸大成》
  28. 针经井荥歌诀《子午流注针经》
  29. 针道外揣纵舍《针灸甲乙经》
  30. 针经直说《普济方·针灸》
  1. 针法总论《外科理例》
  2. 针法主治歌《重楼玉钥》
  3. 针分三气失宜为害《类经》
  4. 针法秘传《金针秘传》
  5. 针感《中医词典》
  6. 针法门《卫生宝鉴》
  7. 针工《中医词典》
  8. 针法结合腧穴特性《中医刺灸》
  9. 针刮《松峰说疫》
  10. 针法合于四时《中医刺灸》
  11. 针罐法《中医词典》
  12. 针法歌《针灸大成》
  13. 针害《中医词典》
  14. 针法（针刺、刺法）《中医名词词典》
  15. 针害《子午流注说难》
  16. 针法（一首以下并出针经）《医经国小》
  17. 针后劳动病转重《医门补要》
  18. 针法《厘正按摩要术》
  19. 针后异常感《中医刺灸》
  20. 针法《外科证治全书》
  21. 针火《本草纲目》
  22. 针法《中医词典》
  23. 针急喉闭，缠喉风，并灸法《是斋百一选方》
  24. 针道自然逆顺《针灸甲乙经》
  25. 针急喉闭方《医方考》
  26. 针道终始《针灸甲乙经》
  27. 针忌《普济方·针灸》
  28. 针道源流《针灸大成》
  29. 针忌《针灸资生经》
  30. 针道外揣纵舍《针灸甲乙经》
  31. 针剂《中医词典》


论蜞针_《外科理例》_中医外科_【岐黄之术】

论蜞针五十二

论蜞针五十二

  • 上一页
  • 目录
  • 相关
  • 下一页

蜞针吮出血。可施于轻小症候。若积毒在脏腑。徒竭其血干外无益。一儿二岁赤轸。取大蜞数条吮其血。轸消。予曰。非治也。三日大热而死。盖血去。气不能独居故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：针法总论五十一
  • 当前页：论蜞针五十二
  • 下一页：论金银花酒五十三
<<< 返回本书目录
  1. 论蜞针《外科理例》
  2. 论气痹《中藏经》
  3. 论奇经八脉《中风论》
  4. 论气促《原要论》
  5. 论浦君艺喘病证治之法《寓意草》
  6. 论气色《冯氏锦囊秘录》
  7. 论癖《济阴纲目》
  8. 论气盛衰《温疫论》
  9. 论脾脏虚实寒热生死逆顺脉证之法《中藏经》
  10. 论气所伤不同《温疫论》
  11. 论脾胃之实热虚热《幼科概论》
  12. 论气陷血脱法当升举《济阴纲目》
  13. 论脾胃生血《济阴纲目》
  14. 论气虚补泻《冯氏锦囊秘录》
  15. 论脾胃《冯氏锦囊秘录》
  16. 论气虚血热补泻《冯氏锦囊秘录》
  17. 论脾湿《幼科概论》
  18. 论气虚血热热毒壅遏症治法《冯氏锦囊秘录》
  19. 论培护法《疡医大全》
  20. 论气血交会《冯氏锦囊秘录》
  21. 论炮炙三品药石类例《太平惠民和剂局方》
  22. 论气血盛衰篇《医理真传》
  23. 论炮制诸药及单方主疗疮肿法《外科精义》
  24. 论气血喜香恶臭《外科理例》
  25. 论膀胱者州都之官津液藏焉气化则能出矣《轩岐救正论》
  26. 论气有余即是火《质疑录》
  27. 论膀胱虚实寒热生死逆顺脉证之法《中藏经》
  28. 论气运加临尺寸脉候不应交反说《古今医统大全》
  29. 论呕血《医旨绪余》
  30. 论钱太封翁足患不宜用热药再误《寓意草》
  1. 论蜞针《外科理例》
  2. 论奇经八脉《针灸易学》
  3. 论气痹《中藏经》
  4. 论奇经八脉《中风论》
  5. 论气痹《华佗神方》
  6. 论七、八天痘疮作痒《医林改错》
  7. 论气促《原要论》
  8. 论浦君艺喘病证治之法《寓意草》
  9. 论气色《冯氏锦囊秘录》
  10. 论偏正头风《评琴书屋医略》
  11. 论气盛衰《温疫论》
  12. 论癖《济阴纲目》
  13. 论气所伤不同《温疫论》
  14. 论脾脏虚实寒热生死逆顺脉证之法《中藏经》
  15. 论气陷血脱法当升举《济阴纲目》
  16. 论脾虚实寒热生死逆顺脉证之法《华佗神方》
  17. 论气虚补泻《冯氏锦囊秘录》
  18. 论脾胃之实热虚热《幼科概论》
  19. 论气虚血热补泻《冯氏锦囊秘录》
  20. 论脾胃生血《济阴纲目》
  21. 论气虚血热热毒壅遏症治法三则《冯氏锦囊秘录》
  22. 论脾胃《冯氏锦囊秘录》
  23. 论气血交会《冯氏锦囊秘录》
  24. 论脾湿《幼科概论》
  25. 论气血盛衰篇《医理真传》
  26. 论培护法《疡医大全》
  27. 论气血喜香恶臭《外科理例》
  28. 论炮炙三品药石类例《太平惠民和剂局方》
  29. 论气有余即是火《质疑录》
  30. 论炮制诸药及单方主疗疮肿法《外科精义》
  31. 论气运加临尺寸脉候不应交反说《古今医统大全》


论金银花酒_《外科理例》_中医外科_【岐黄之术】

论金银花酒五十三

论金银花酒五十三

  • 上一页
  • 目录
  • 相关
  • 下一页

金银花生取藤叶一把。瓷器内烂研。入白酒少许。调和稀稠得宜。涂敷四围。中心留泄毒瓦斯。（又法）取藤五两。木杵槌碎。生甘草节一两。二味以水二碗用砂瓶文武火煎至一碗。入无灰酒一碗。再熬十数沸。去渣。分温三服。渣敷患处。一日夜吃尽。病势重。日夜两剂。服至大小便通利。药力到矣。或用干者。终不及生者力大效速。或只用藤五六两。捣烂热酒一钟。绞取汁。酒温服。渣罨患处。四五服而平。此藤延蔓附树。或园圃墙垣之上。藤方而紫。叶似薜荔而青。三月间花微香。蒂带黄色。花初开色白。经一二日色黄。故又名金银花。又名鹭鸶藤。又名金钗股。又名老翁须。因藤左缠。又名左缠。凌冬不凋。又名忍冬。在处有之。治痈疽发背乳痈。初发盒饭服此。不问疽何处。皆有奇效。兼麦饭石膏、神异膏贴之。尤效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论蜞针五十二
  • 当前页：论金银花酒五十三
  • 下一页：论槐花酒五十四
<<< 返回本书目录
  1. 论金银花酒《外科理例》
  2. 论金罂子《苏沈良方》
  3. 论金匮肾气汤《知医必辨》
  4. 论筋痹《中藏经》
  5. 论金道宾真阳上脱之症《寓意草》
  6. 论经闭不行有三治宜补血泻火《济阴纲目》
  7. 论今时皆合病并病《景岳全书》
  8. 论经闭大法《济阴纲目》
  9. 论疥疮《外科枢要》
  10. 论经闭因肝劳血伤《济阴纲目》
  11. 论解颅囟填囟陷《幼科铁镜》
  12. 论经闭因积冷结气《济阴纲目》
  13. 论结胸治法《医学衷中参西录》
  14. 论经闭因劳伤当大补脾胃《济阴纲目》
  15. 论结胸《冯氏锦囊秘录》
  16. 论经闭因痰饮所隔《济阴纲目》
  17. 论脚弱状候不同《中藏经》
  18. 论经闭由二阳之病治宜泻心火养脾血《济阴纲目》
  19. 论脚发《外科枢要》
  20. 论经闭总因血滞血枯《济阴纲目》
  21. 论交六气时日《古今医统大全》
  22. 论经病发热（附客热）《济阴纲目》
  23. 论交接出血作痛《济阴纲目》
  24. 论经病疼痛《济阴纲目》
  25. 论交骨不开《济阴纲目》
  26. 论经病原《济生集》
  27. 论将息法《疡医大全》
  28. 论经不调由风邪客于胞中《济阴纲目》
  29. 论将护忌慎法《外科精义》
  30. 论经行泄泻《济阴纲目》
  1. 论金银花酒《外科理例》
  2. 论金石《友渔斋医话》
  3. 论金罂子《苏沈良方》
  4. 论金匮肾气汤《知医必辨》
  5. 论筋痹《中藏经》
  6. 论金道宾真阳上脱之症《寓意草》
  7. 论筋痹《华佗神方》
  8. 论今时皆合病并病《景岳全书》
  9. 论噤口痢《知医必辨》
  10. 论疥疮《外科枢要》
  11. 论经闭不行有三治宜补血泻火《济阴纲目》
  12. 论解颅囟填囟陷《幼科铁镜》
  13. 论经闭大法《济阴纲目》
  14. 论结胸治法《医学衷中参西录》
  15. 论经闭因肝劳血伤《济阴纲目》
  16. 论结胸证治十条《伤寒贯珠集》
  17. 论经闭因积冷结气《济阴纲目》
  18. 论结胸脏结之异三条《伤寒贯珠集》
  19. 论经闭因劳伤当大补脾胃《济阴纲目》
  20. 论结胸及痞之源一条《伤寒贯珠集》
  21. 论经闭因痰饮所隔《济阴纲目》
  22. 论结胸《冯氏锦囊秘录》
  23. 论经闭由二阳之病治宜泻心火养脾血《济阴纲目》
  24. 论脚弱状候不同《华佗神方》
  25. 论经闭总因血滞血枯《济阴纲目》
  26. 论脚弱状候不同《中藏经》
  27. 论经病发热（附客热）《济阴纲目》
  28. 论脚发《外科枢要》
  29. 论经病疼痛《济阴纲目》
  30. 论交六气时日《古今医统大全》
  31. 论经病原《济生集》


论槐花酒_《外科理例》_中医外科_【岐黄之术】

论槐花酒五十四

论槐花酒五十四

  • 上一页
  • 目录
  • 相关
  • 下一页

槐花酒 槐花四五两。炒微黄。乘热入酒二钟。煎十余滚。去渣热服。未成者二三服。已一二服。一人髀HT 患毒痛甚。服消毒药不减。饮槐花酒一服。劳随大退。再服托里消毒药而愈。一人发背十余日。势危脉大。先饮槐花酒二服杀其势。退再服败毒散二剂。托里药数剂。渐溃。又用桑柴烧灸患处。每日灸良久。仍以膏药贴之。灸至数次。脓溃腐脱。以托里药白术、陈皮。月余而愈。一人肩疽脉数。用槐花酒一服。势顿退。更与金银花、黄 、甘草十余服而平。

大抵肿毒。非用蒜灸及饮槐花酒先去其毒。虽服托里诸药。其效未必甚速。槐花治湿热之功最为神速。但胃寒人不宜过剂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论金银花酒五十三
  • 当前页：论槐花酒五十四
  • 下一页：八味丸治验五十五
<<< 返回本书目录
  1. 论槐花酒《外科理例》
  2. 论黄胆有内伤外感及内伤外感之兼证并详治法《医学衷中参西录》
  3. 论滑脉《伤寒发微论》
  4. 论黄湛侯吐血暴证治验《寓意草》
  5. 论胡麻《苏沈良方》
  6. 论蛔《原要论》
  7. 论后出余气而解《阴证略例》
  8. 论火不归原治法《医学衷中参西录》
  9. 论喉症治法《喉舌备要秘旨》
  10. 论火热二门《儒门事亲》
  11. 论喉症《喉舌备要秘旨》
  12. 论霍乱《刘河间伤寒医鉴》
  13. 论喉证治法《医学衷中参西录》
  14. 论霍乱治法《医学衷中参西录》
  15. 论喉痹关乎运气而有火湿寒之异《重楼玉钥续编》
  16. 论鸡舌香《苏沈良方》
  17. 论黑陷血陷紫陷白陷灰陷及气血虚实寒热《冯氏锦囊秘录》
  18. 论积热证候《太平惠民和剂局方》
  19. 论黑陷《冯氏锦囊秘录》
  20. 论疾诊尺《黄帝内经·灵枢》
  21. 论鹤膝风《外科枢要》
  22. 论疾诊尺《灵枢悬解》
  23. 论河间说伤寒之误《研经言》
  24. 论疾诊尺《内经评文》
  25. 论何以得之于脚《外台秘要》
  26. 论纪运（平气）《古今医统大全》
  27. 论合男女必当其年《济阴纲目》
  28. 论忌避《痰火点雪》
  29. 论合和法《太平惠民和剂局方》
  30. 论忌食《痰火点雪》
  1. 论槐花酒《外科理例》
  2. 论滑脉《伤寒发微论》
  3. 论黄胆有内伤外感及内伤外感之兼证并详治法《医学衷中参西录》
  4. 论胡麻《苏沈良方》
  5. 论黄湛侯吐血暴证治验《寓意草》
  6. 论后出余气而解《阴证略例》
  7. 论蛔《原要论》
  8. 论喉症治法《喉舌备要秘旨》
  9. 论火不归原治法《医学衷中参西录》
  10. 论喉症《喉舌备要秘旨》
  11. 论火法《华佗神方》
  12. 论喉证治法《医学衷中参西录》
  13. 论火热二门《儒门事亲》
  14. 论喉痹关乎运气而有火湿寒之异《重楼玉钥续编》
  15. 论霍乱《刘河间伤寒医鉴》
  16. 论黑陷血陷紫陷白陷灰陷及气血虚实寒热《冯氏锦囊秘录》
  17. 论霍乱治法《医学衷中参西录》
  18. 论黑陷《冯氏锦囊秘录》
  19. 论藿乱症《评琴书屋医略》
  20. 论鹤膝风《外科枢要》
  21. 论鸡舌香《苏沈良方》
  22. 论河间说伤寒之误《研经言》
  23. 论积聚瘕杂虫《华佗神方》
  24. 论和法《医学心悟》
  25. 论积热证候《太平惠民和剂局方》
  26. 论和法《医学集成》
  27. 论疾诊尺《黄帝内经·灵枢》
  28. 论何以得之于脚《外台秘要》
  29. 论疾诊尺《灵枢悬解》
  30. 论合男女必当其年《济阴纲目》
  31. 论疾诊尺《内经评文》


八味丸治验_《外科理例》_中医外科_【岐黄之术】

八味丸治验五十五

八味丸治验五十五

  • 上一页
  • 目录
  • 相关
  • 下一页

一人年逾三十。素怯弱不能食冷。臂痈愈后。饮食少思。或作胀。或吞酸。日渐羸瘦。参苓等药不应。右尺脉弱。此命门火衰。不能生土。遂以八味丸补土之原。食进而愈。

一人病脾胃。服补剂及针灸脾俞等穴不应。几殆。服八味丸三料而平。

一人脾虚发肿。服此丸不半年而康。

一人貌丰气弱。遇风则眩。劳则口舌生疮。胸常有痰。目常赤涩。服此而安。

一人患脾。服此将验。而庸医阻之。反用寒药。遂致不救。

尝验人有不耐劳。不能食冷。或饮食作胀。大便不实。或口舌常破如疮。服凉药愈盛。不止。小便频数。腰腿无力。或咽津。或呼吸觉冷气入腹。或阴囊湿痒。或手足冷。或面白。或黧黑。或畏寒短气。以上诸症皆属肾。非用附子不可。

治验数条。见前渴论。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论槐花酒五十四
  • 当前页：八味丸治验五十五
  • 下一页：论十六味流气饮五十六
<<< 返回本书目录
  1. 八味丸治验《外科理例》
  2. 八味香苏散【方剂大全】
  3. 八味丸用泽泻论《医经溯洄集》
  4. 八味消风饮【方剂大全】
  5. 八味丸说《医贯》
  6. 八味养血汤【方剂大全】
  7. 八味丸方《医贯》
  8. 八味圆【方剂大全】
  9. 八味丸（崔氏）《虚损启微》
  10. 八味知母汤【方剂大全】
  11. 八味丸【方剂大全】
  12. 八味煮散【方剂大全】
  13. 八味汤【方剂大全】
  14. 八味紫菀汤【方剂大全】
  15. 八味檀香散【方剂大全】
  16. 八物参术丸【方剂大全】
  17. 八味顺气散【方剂大全】
  18. 八物定志丸【方剂大全】
  19. 八味石膏散【方剂大全】
  20. 八物二陈汤【方剂大全】
  21. 八味生脉汤【方剂大全】
  22. 八物加香附汤【方剂大全】
  23. 八味生姜煎【方剂大全】
  24. 八物煎【方剂大全】
  25. 八味疝气剂【方剂大全】
  26. 八物胶艾汤【方剂大全】
  27. 八味散【方剂大全】
  28. 八物麦门冬饮【方剂大全】
  29. 八味人参浴汤【方剂大全】
  30. 八物茜根汤【方剂大全】
  1. 八味丸治验《外科理例》
  2. 八味丸用泽泻论《医经溯洄集》
  3. 八物白术散《妇人大全良方》
  4. 八味丸说《医贯》
  5. 八物回生饮《目经大成》
  6. 八味丸方《医贯》
  7. 八物茜根汤《备急千金要方》
  8. 八味丸（加减八味丸）《外科理例》
  9. 八物茜根汤《备急千金要方》
  10. 八味丸（加减八味丸）《目经大成》
  11. 八物肾气丸《冯氏锦囊秘录》
  12. 八味丸（崔氏）《虚损启微》
  13. 八物汤《三因极一病证方论》
  14. 八味丸《是斋百一选方》
  15. 八物汤《仁术便览》
  16. 八味丸《仁术便览》
  17. 八物汤《万氏秘传片玉心书》
  18. 八味丸《外科理例》
  19. 八物汤（加减八物汤）《仁术便览》
  20. 八味丸《医方考》
  21. 八物汤（见胎毒门）《万氏秘传片玉心书》
  22. 八味丸《医方考》
  23. 八溪《中医名词词典》
  24. 八味丸《医方考》
  25. 八溪《中医词典》
  26. 八味丸《太平惠民和剂局方》
  27. 八仙草《滇南本草》
  28. 八味丸《三因极一病证方论》
  29. 八仙茶《韩氏医通》
  30. 八味丸《三因极一病证方论》
  31. 八仙茶《医学入门》


论十六味流气饮_《外科理例》_中医外科_【岐黄之术】

论十六味流气饮五十六

论十六味流气饮五十六

  • 上一页
  • 目录
  • 相关
  • 下一页

丹溪曰。夫十六味流气饮。乃表里气血药也。复以疏风助阳之药参入。非脉之洪、缓、迟、紧、细者不宜用。诸家往往不分经络脉症。不具时宜。但云消毒化毒。又云不退。加补气血药。此又使人不能无疑也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八味丸治验五十五
  • 当前页：论十六味流气饮五十六
  • 下一页：论十宣散五十七
<<< 返回本书目录
  1. 论十六味流气饮《外科理例》
  2. 论十全大补汤当用不当用之要诀《药鉴》
  3. 论湿邪《温热论》
  4. 论十宣散《外科理例》
  5. 论湿温治法《余无言医案》
  6. 论时毒《外科精义》
  7. 论湿温证用药之误《市隐庐医学杂着》
  8. 论时毒《外科枢要》
  9. 论湿热下利《刘河间伤寒医鉴》
  10. 论时日气血循行略《冯氏锦囊秘录》
  11. 论湿热发黄《刘河间伤寒医鉴》
  12. 论时日气血循行略《疡医大全》
  13. 论湿火之症治《重订广温热论》
  14. 论时邪《知医必辨》
  15. 论湿痹（儿科）《冯氏锦囊秘录》
  16. 论时医（三十，共三十一条）《景岳全书》
  17. 论师尼孀妇处女疮疡治法不同《疡医大全》
  18. 论食《济阴纲目》
  19. 论师尼寡妇异乎妻外家之治《济阴纲目》
  20. 论食《温疫论》
  21. 论胜复《古今医统大全》
  22. 论蚀脓《外科理例》
  23. 论圣散子《苏沈良方》
  24. 论史副使病证《此事难知》
  25. 论圣人止有三法无第四法《质疑录》
  26. 论士大夫喜服种子壮阳热药之误《寓意草》
  27. 论生死形症《外科精要》
  28. 论室女带下《济阴纲目》
  29. 论生肉《疡医大全》
  30. 论室女经闭成劳因思虑伤心《济阴纲目》
  1. 论十六味流气饮《外科理例》
  2. 论湿邪《温热论》
  3. 论十全大补汤当用不当用之要诀《药鉴》
  4. 论湿温治法《余无言医案》
  5. 论十宣散《外科理例》
  6. 论湿温证用药之误《市隐庐医学杂着》
  7. 论时毒《外科枢要》
  8. 论湿热下利《刘河间伤寒医鉴》
  9. 论时毒《外科精义》
  10. 论湿热发黄《刘河间伤寒医鉴》
  11. 论时行传染二症《评琴书屋医略》
  12. 论湿火之症治《重订广温热论》
  13. 论时日气血循行略《冯氏锦囊秘录》
  14. 论湿痹（儿科）《冯氏锦囊秘录》
  15. 论时日气血循行略《疡医大全》
  16. 论师尼孀妇处女疮疡治法不同《疡医大全》
  17. 论时邪《知医必辨》
  18. 论师尼寡妇异乎妻外家之治《济阴纲目》
  19. 论时医（三十，共三十一条）《景岳全书》
  20. 论胜复《古今医统大全》
  21. 论食《济阴纲目》
  22. 论圣散子《苏沈良方》
  23. 论食《温疫论》
  24. 论圣人止有三法无第四法《质疑录》
  25. 论蚀脓《外科理例》
  26. 论生死形症《外科精要》
  27. 论史副使病证《此事难知》
  28. 论生死大要《华佗神方》
  29. 论士大夫喜服种子壮阳热药之误《寓意草》
  30. 论生肉《疡医大全》
  31. 论室女带下《济阴纲目》


论十宣散_《外科理例》_中医外科_【岐黄之术】

论十宣散五十七

论十宣散五十七

  • 上一页
  • 目录
  • 相关
  • 下一页

经曰。诸痛痒疮疡。皆属心火。言其常也。如疮盛形羸。邪高痛下。始热终寒。此反常故当察时下而权治。可收十全之功。此表里气血之药。若用于痈疽。初发或已发。或内托。或身倦恶寒热少。或脉缓涩。或弦。或紧细。宜用之散风寒以助阳。乃始热终寒之变也。若施于积热 毒。更不分经络时宜。不能不无惧也。

丹溪曰。精要谓治未成也速散。已成者速溃。若用于轻小症候。与冬月时令。尽有内托。冬月肿疡。用之亦可转重就轻。移深于浅。夏月溃疡用之。其桂朴之温散。佐以防风、白芷。虽有参、 。亦难倚仗。世人用此不问是痈是疽。是冬是夏。无经络。无前后。如盲人骑瞎马。半夜临深池。危哉。又曰。燥血泻气药太多。涉虚者勿轻用。一士背臀腿节次生疽。率用五香连翘汤、十宣散。致不救。一人年六十。好酒肉。背疽。与独参膏十五六斤而愈。若用十宣。宁保无危。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论十六味流气饮五十六
  • 当前页：论十宣散五十七
  • 下一页：论内托散五十八
<<< 返回本书目录
  1. 论十宣散《外科理例》
  2. 论时毒《外科精义》
  3. 论十全大补汤当用不当用之要诀《药鉴》
  4. 论时毒《外科枢要》
  5. 论十六味流气饮《外科理例》
  6. 论时日气血循行略《冯氏锦囊秘录》
  7. 论湿邪《温热论》
  8. 论时日气血循行略《疡医大全》
  9. 论湿温治法《余无言医案》
  10. 论时邪《知医必辨》
  11. 论湿温证用药之误《市隐庐医学杂着》
  12. 论时医（三十，共三十一条）《景岳全书》
  13. 论湿热下利《刘河间伤寒医鉴》
  14. 论食《济阴纲目》
  15. 论湿热发黄《刘河间伤寒医鉴》
  16. 论食《温疫论》
  17. 论湿火之症治《重订广温热论》
  18. 论蚀脓《外科理例》
  19. 论湿痹（儿科）《冯氏锦囊秘录》
  20. 论史副使病证《此事难知》
  21. 论师尼孀妇处女疮疡治法不同《疡医大全》
  22. 论士大夫喜服种子壮阳热药之误《寓意草》
  23. 论师尼寡妇异乎妻外家之治《济阴纲目》
  24. 论室女带下《济阴纲目》
  25. 论胜复《古今医统大全》
  26. 论室女经闭成劳因思虑伤心《济阴纲目》
  27. 论圣散子《苏沈良方》
  28. 论收口法《疡医大全》
  29. 论圣人止有三法无第四法《质疑录》
  30. 论手足经《古今医统大全》
  1. 论十宣散《外科理例》
  2. 论十全大补汤当用不当用之要诀《药鉴》
  3. 论时毒《外科枢要》
  4. 论十六味流气饮《外科理例》
  5. 论时毒《外科精义》
  6. 论湿邪《温热论》
  7. 论时行传染二症《评琴书屋医略》
  8. 论湿温治法《余无言医案》
  9. 论时日气血循行略《冯氏锦囊秘录》
  10. 论湿温证用药之误《市隐庐医学杂着》
  11. 论时日气血循行略《疡医大全》
  12. 论湿热下利《刘河间伤寒医鉴》
  13. 论时邪《知医必辨》
  14. 论湿热发黄《刘河间伤寒医鉴》
  15. 论时医（三十，共三十一条）《景岳全书》
  16. 论湿火之症治《重订广温热论》
  17. 论食《济阴纲目》
  18. 论湿痹（儿科）《冯氏锦囊秘录》
  19. 论食《温疫论》
  20. 论师尼孀妇处女疮疡治法不同《疡医大全》
  21. 论蚀脓《外科理例》
  22. 论师尼寡妇异乎妻外家之治《济阴纲目》
  23. 论史副使病证《此事难知》
  24. 论胜复《古今医统大全》
  25. 论士大夫喜服种子壮阳热药之误《寓意草》
  26. 论圣散子《苏沈良方》
  27. 论室女带下《济阴纲目》
  28. 论圣人止有三法无第四法《质疑录》
  29. 论室女经闭成劳因思虑伤心《济阴纲目》
  30. 论生死形症《外科精要》
  31. 论收口法《疡医大全》


论内托散_《外科理例》_中医外科_【岐黄之术】

论内托散五十八

论内托散五十八

  • 上一页
  • 目录
  • 相关
  • 下一页

精要谓一日至三日进十数服。防毒瓦斯攻脏腑。名护心散。切详绿豆解丹毒。又言治石毒甘入阳明。性寒能补为君。以乳香去恶毒。入少阴。性温善窜为佐。甘草性缓。解五金八石及百药毒为使。想此方专为服丹石发疽者。设不因丹石而发疽。恐非必用之剂。

丹溪曰。痈疽因积毒在脏腑。非一朝一夕。治当先助气壮胃。使本根坚固。而以行经活佐。参以经络时令。使毒外发。施治之。早。可以内消。此乃内托之本意。（又云）内托散性冷。治呕有降火之理。若夫老年者病深。诸症备者。体虚者。绿豆虽补。将有不胜重任之患一妇年七十。形实性急。好酒。冬病脑疽。与麻黄 桂枝汤而愈。此亦内托。岂必皆冷药

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论十宣散五十七
  • 当前页：论内托散五十八
  • 下一页：论神仙追毒丸五十九
<<< 返回本书目录
  1. 论内托散《外科理例》
  2. 论内消《外科理例》
  3. 论内托法《疡医大全》
  4. 论内消法《疡医大全》
  5. 论内伤转疟宜防虚脱并治验《寓意草》
  6. 论内障外障《原机启微》
  7. 论脑贫血治法《医学衷中参西录》
  8. 论倪涵初先生疟痢三方《知医必辨》
  9. 论脑贫血痿废治法《医学衷中参西录》
  10. 论脓《外科理例》
  11. 论脑疽《外科枢要》
  12. 论脓熟不宜开迟《疡医大全》
  13. 论脑充血之原因及治法《医学衷中参西录》
  14. 论脓血《外科大成》
  15. 论脑充血证可预防及其证误名中风之由《医学衷中参西录》
  16. 论脓之色泽形质《疡科纲要》
  17. 论囊痈《外科枢要》
  18. 论女人出痘经至《冯氏锦囊秘录》
  19. 论难易《景岳全书》
  20. 论女人经后证治并居经症《冯氏锦囊秘录》
  21. 论难易《妇人规》
  22. 论女子瘕治法《医学衷中参西录》
  23. 论难产由于血滞血干《济阴纲目》
  24. 论呕哕《读医随笔》
  25. 论难产由于气虚不运《济阴纲目》
  26. 论呕吐《刘河间伤寒医鉴》
  27. 论难产由于安逸气滞《济阴纲目》
  28. 论呕吐《原要论》
  29. 论南烛草木《苏沈良方》
  30. 论呕血《医旨绪余》
  1. 论内托散《外科理例》
  2. 论内托法《疡医大全》
  3. 论内消《外科理例》
  4. 论内伤转疟宜防虚脱并治验《寓意草》
  5. 论内消法《疡医大全》
  6. 论脑贫血治法《医学衷中参西录》
  7. 论内障外障《原机启微》
  8. 论脑贫血痿废治法《医学衷中参西录》
  9. 论倪涵初先生疟痢三方《知医必辨》
  10. 论脑疽《外科枢要》
  11. 论脓《外科理例》
  12. 论脑充血之原因及治法《医学衷中参西录》
  13. 论脓熟不宜开迟《疡医大全》
  14. 论脑充血证可预防及其证误名中风之由《医学衷中参西录》
  15. 论脓血《外科大成》
  16. 论囊痈《外科枢要》
  17. 论脓之色泽形质《疡科纲要》
  18. 论难易《妇人规》
  19. 论女人出痘经至《冯氏锦囊秘录》
  20. 论难易《医述》
  21. 论女人经后证治并居经症《冯氏锦囊秘录》
  22. 论难易《景岳全书》
  23. 论女子瘕治法《医学衷中参西录》
  24. 论难产由于血滞血干《济阴纲目》
  25. 论呕哕《读医随笔》
  26. 论难产由于气虚不运《济阴纲目》
  27. 论呕吐《刘河间伤寒医鉴》
  28. 论难产由于安逸气滞《济阴纲目》
  29. 论呕吐《原要论》
  30. 论南烛草木《苏沈良方》
  31. 论呕血《医旨绪余》


论神仙追毒丸_《外科理例》_中医外科_【岐黄之术】

论神仙追毒丸五十九

论神仙追毒丸五十九

  • 上一页
  • 目录
  • 相关
  • 下一页

精要曰。初成脓宜烙。得脓利为效。亦服追毒丸。

丹溪曰。追毒丸下积取毒之药。决无取脓之效。今用烙而得脓。若在里而血气实。则脓。如托不出。何不以和气活血药。佐以参 补剂。使脓托出也。其方用五倍子。消毒杀虫解风为君。山慈菇、千金子、大戟、皆驱逐走泄为臣。佐以麝香升散。用之以治痈疽。实非所宜。果见脏腑有积毒。或异虫缠滞深固而体气不虚者。亦是快药、但戒勿轻用耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论内托散五十八
  • 当前页：论神仙追毒丸五十九
  • 下一页：论独胜散六十
<<< 返回本书目录
  1. 论神仙追毒丸《外科理例》
  2. 论肾藏虚实寒热生死逆顺脉证之法《中藏经》
  3. 论神妙拔根法《疡医大全》
  4. 论肾弱不能作强治法《医学衷中参西录》
  5. 论神灯照法《疡医大全》
  6. 论肾脏风疮《外科枢要》
  7. 论身痛《冯氏锦囊秘录》
  8. 论升麻柴胡《药鉴》
  9. 论伤丈夫头痛《济阴纲目》
  10. 论升麻柴胡槟榔木香四味同用功效《药鉴》
  11. 论伤暑中暑中热辨误《六因条辨》
  12. 论生肌法《疡医大全》
  13. 论伤寒正治逆治反攻寒热辩《伤寒六书》
  14. 论生肉《疡医大全》
  15. 论伤寒杂证《医学入门》
  16. 论生死形症《外科精要》
  17. 论伤寒有证见之必死法《伤寒六书》
  18. 论圣人止有三法无第四法《质疑录》
  19. 论伤寒用药法则《伤寒六书》
  20. 论圣散子《苏沈良方》
  21. 论伤寒以真气为主《伤寒发微论》
  22. 论胜复《古今医统大全》
  23. 论伤寒阳证下早成结胸阴证下早成痞气《质疑录》
  24. 论师尼寡妇异乎妻外家之治《济阴纲目》
  25. 论伤寒须早治《伤寒发微论》
  26. 论师尼孀妇处女疮疡治法不同《疡医大全》
  27. 论伤寒无阴证《质疑录》
  28. 论湿痹（儿科）《冯氏锦囊秘录》
  29. 论伤寒无补法《质疑录》
  30. 论湿火之症治《重订广温热论》
  1. 论神仙追毒丸《外科理例》
  2. 论神妙拔根法《疡医大全》
  3. 论肾藏虚实寒热生死逆顺脉证之法《中藏经》
  4. 论神灯照法《疡医大全》
  5. 论肾弱不能作强治法《医学衷中参西录》
  6. 论身痛《冯氏锦囊秘录》
  7. 论肾泄《类证治裁》
  8. 论舌之部位及其所属《重订囊秘喉书》
  9. 论肾脏风疮《外科枢要》
  10. 论上下不宁《华佗神方》
  11. 论肾脏虚实寒热生死逆顺脉证之法《华佗神方》
  12. 论伤丈夫头痛《济阴纲目》
  13. 论升麻柴胡《药鉴》
  14. 论伤暑中暑中热辨误《六因条辨》
  15. 论升麻柴胡槟榔木香四味同用功效《药鉴》
  16. 论伤寒正治逆治反攻寒热辩《伤寒六书》
  17. 论生成《华佗神方》
  18. 论伤寒杂证《医学入门》
  19. 论生肌法《疡医大全》
  20. 论伤寒有证见之必死法《伤寒六书》
  21. 论生肉《疡医大全》
  22. 论伤寒用药法则《伤寒六书》
  23. 论生死大要《华佗神方》
  24. 论伤寒以真气为主《伤寒发微论》
  25. 论生死形症《外科精要》
  26. 论伤寒阳证下早成结胸阴证下早成痞气《质疑录》
  27. 论圣人止有三法无第四法《质疑录》
  28. 论伤寒须早治《伤寒发微论》
  29. 论圣散子《苏沈良方》
  30. 论伤寒无阴证《质疑录》
  31. 论胜复《古今医统大全》


论独胜散_《外科理例》_中医外科_【岐黄之术】

论独胜散六十

论独胜散六十

  • 上一页
  • 目录
  • 相关
  • 下一页

谓痈疽皆绿气滞血凝。或因怒气所致。用香附子去毛。以生姜汁淹一夕。研干为末。白汤调服二钱。无时。

丹溪曰。本方谓疽后常服。半年尤效。此皆施于体实气郁之人也。

一人浓味气郁。形实性重。年近六十。背疽。医与他药皆不行。惟饮香附米甚快。始终只此一味而安此千百而一二。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论神仙追毒丸五十九
  • 当前页：论独胜散六十
  • 下一页：论柞木饮子六十一
<<< 返回本书目录
  1. 论独胜散《外科理例》
  2. 论读景岳书不可专得其温补之益《吴医汇讲》
  3. 论痘疹子脓泡先后顺逆《疡医大全》
  4. 论读医书之难《知医必辨》
  5. 论痘疹治法《小儿痘疹方论》
  6. 论多骨疽《外科枢要》
  7. 论痘疹受病之由《小儿痘疹方论》
  8. 论恶肉《外科理例》
  9. 论痘疹斑疹脓先后顺逆《冯氏锦囊秘录》
  10. 论儿之寿夭《儿科萃精》
  11. 论痘五不治《冯氏锦囊秘录》
  12. 论耳疮《外科枢要》
  13. 论痘始终顺逆险（计十条）《冯氏锦囊秘录》
  14. 论发斑《原要论》
  15. 论痘后疮疡《疡医大全》
  16. 论发背《外科枢要》
  17. 论痘非胎毒《医林改错》
  18. 论发表不远热攻里不远寒之误《质疑录》
  19. 论痘当投热药辨《冯氏锦囊秘录》
  20. 论发搐《原要论》
  21. 论痘疮根源《疡医大全》
  22. 论发痉《外科枢要》
  23. 论痘出候《冯氏锦囊秘录》
  24. 论发热恶寒《伤寒发微论》
  25. 论痘不可妄汗妄下及宜微汗微下症《冯氏锦囊秘录》
  26. 论发热三朝生死诀《疡医大全》
  27. 论痘不可妄汗、妄下及宜微汗、微下证《疡医大全》
  28. 论翻花疮《外科枢要》
  29. 论冬伤于寒春必病温及冬不藏精春必病温治法《医学衷中参西录》
  30. 论防风通圣散《外科理例》
  1. 论独胜散《外科理例》
  2. 论毒归诸脏危症《冯氏锦囊秘录》
  3. 论读景岳书不可专得其温补之益《吴医汇讲》
  4. 论痘疹子脓泡先后顺逆《疡医大全》
  5. 论读医书之难《知医必辨》
  6. 论痘疹治法《小儿痘疹方论》
  7. 论断《外科学总论》
  8. 论痘疹受病之由《小儿痘疹方论》
  9. 论多骨疽《外科枢要》
  10. 论痘疹斑疹脓先后顺逆《冯氏锦囊秘录》
  11. 论恶肉《外科理例》
  12. 论痘痈疹毒不同《冯氏锦囊秘录》
  13. 论儿之寿夭《儿科萃精》
  14. 论痘五不治《冯氏锦囊秘录》
  15. 论耳疮《外科枢要》
  16. 论痘始终顺逆险（计十条）《冯氏锦囊秘录》
  17. 论发斑《原要论》
  18. 论痘浆不是血化《医林改错》
  19. 论发背《外科枢要》
  20. 论痘后疮疡《疡医大全》
  21. 论发表不远热攻里不远寒之误《质疑录》
  22. 论痘非胎毒《医林改错》
  23. 论发搐《原要论》
  24. 论痘当投热药辨《冯氏锦囊秘录》
  25. 论发疮《温热经纬》
  26. 论痘疮根源《疡医大全》
  27. 论发痉《外科枢要》
  28. 论痘出候《冯氏锦囊秘录》
  29. 论发热恶寒《伤寒发微论》
  30. 论痘不可妄汗妄下及宜微汗微下症《冯氏锦囊秘录》
  31. 论发热三朝生死诀《疡医大全》


论柞木饮子_《外科理例》_中医外科_【岐黄之术】

论柞木饮子六十一

论柞木饮子六十一

  • 上一页
  • 目录
  • 相关
  • 下一页

干柞木叶（四两半） 干荷叶中心蒂 干萱草根甘草节 地榆（各一两） 细锉。每服半两。水二碗。分二服。早晚各一服。未成者自消。脓者自干。

丹溪曰。荷蒂去恶血。萱根下水。解毒。利胸膈。柞木有芒刺。能驱逐。地榆主下焦血病。轻小症候。或可以为防托。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论独胜散六十
  • 当前页：论柞木饮子六十一
  • 下一页：论阿胶饮子六十二
<<< 返回本书目录
  1. 论柞木饮子《外科理例》
  2. 论瘵骨蒸热《济阴纲目》
  3. 论燥火之症治《重订广温热论》
  4. 论谵言妄语有阴阳《阴证略例》
  5. 论脏象《中风论》
  6. 论张受先先生漏证善后之宜《寓意草》
  7. 论脏无他病时发热自汗出而不愈以桂枝汤先其时发汗则愈《读医随笔》
  8. 论张仲景《伤寒论》《医原》
  9. 论脏腑《苏沈良方》
  10. 论胀《痧胀玉衡》
  11. 论脏腑《难经》
  12. 论瘴疟证候《太平惠民和剂局方》
  13. 论在内为血在外为汗《质疑录》
  14. 论爪《虚损启微》
  15. 论杂忌须知《疡医大全》
  16. 论赵氏《医贯》症因差误治法不合《症因脉治》
  17. 论杂风状《备急千金要方》
  18. 论赭魁《苏沈良方》
  19. 论孕子杂法《济阴纲目》
  20. 论针法《景岳全书》
  21. 论孕妇呕吐《济生集》
  22. 论针法《难经》
  23. 论云暗《原要论》
  24. 论针灸学之渊源及真传之难得《金针秘传》
  25. 论月水多少《济阴纲目》
  26. 论针烙法《疡医大全》
  27. 论月水不利《济阴纲目》
  28. 论针形至微何能补泻《重楼玉钥》
  29. 论月水不断《济阴纲目》
  30. 论针之名《普济方·针灸》
  1. 论柞木饮子《外科理例》
  2. 论燥火之症治《重订广温热论》
  3. 论瘵骨蒸热《济阴纲目》
  4. 论脏象《中风论》
  5. 论谵言妄语有阴阳《阴证略例》
  6. 论脏无他病时发热自汗出而不愈以桂枝汤先其时发汗则愈《读医随笔》
  7. 论张受先先生漏证善后之宜《寓意草》
  8. 论脏腑经络穴道部位始知疮疡何经受病《疡医大全》
  9. 论张仲景《伤寒论》《医原》
  10. 论脏腑《苏沈良方》
  11. 论胀《痧胀玉衡》
  12. 论在内为血在外为汗《质疑录》
  13. 论瘴疟证候《太平惠民和剂局方》
  14. 论杂忌须知《疡医大全》
  15. 论爪《虚损启微》
  16. 论杂风状《备急千金要方》
  17. 论赵氏《医贯》症因差误治法不合《症因脉治》
  18. 论孕子杂法《济阴纲目》
  19. 论赭魁《苏沈良方》
  20. 论孕妇呕吐《济生集》
  21. 论针法《景岳全书》
  22. 论云暗《原要论》
  23. 论针灸学之渊源及真传之难得《金针秘传》
  24. 论晕针《针灸易学》
  25. 论针烙法《疡医大全》
  26. 论月水多少《济阴纲目》
  27. 论针形至微何能补泻《重楼玉钥》
  28. 论月水不利《济阴纲目》
  29. 论针之名《普济方·针灸》
  30. 论月水不断《济阴纲目》
  31. 论真中风外有六经之形症《质疑录》


论阿胶饮子_《外科理例》_中医外科_【岐黄之术】

论阿胶饮子六十二

论阿胶饮子六十二

  • 上一页
  • 目录
  • 相关
  • 下一页

（蜡矾丸 国老膏 远志酒）

丹溪曰。阿胶饮子以牛胶属金属土。补肺气。实大肠。壮胃止泄。黄蜡丸以蜡味甘淡。实大肠。补而难化。

国老膏以甘草化毒行经。远志酒、忍冬酒皆有补性。归心归血。用之颇切。善用者以之配入肿疡之散。结溃疡之补虚。亦奏捷效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论柞木饮子六十一
  • 当前页：论阿胶饮子六十二
  • 下一页：论六味车螯散六十三
<<< 返回本书目录
  1. 论阿胶饮子《外科理例》
  2. 论艾灸法《疡医大全》
  3. 论《原病式》病机十九条《质疑录》
  4. 论艾炷大小《痰火点雪》
  5. 论《易简方论》《仁斋直指方论（附补遗）》
  6. 论艾炷大小《针灸大全》
  7. 论《医宗必读》症因差误治法不合《症因脉治》
  8. 论八风《中风论》
  9. 论《医宗必读》《吴医汇讲》
  10. 论八廓受实热病之因《明目至宝》
  11. 论《内经》膈气呕吐噎隔呕吐症因各别治法不同《症因脉治》
  12. 论八廓受虚寒病之因《明目至宝》
  13. 论《内经》《金匮》中风卒中症因各别治法不同《症因脉治》
  14. 论白?《吴医汇讲》
  15. 论《内经》《金匮》阴虚阳虚症因各别治法不同《症因脉治》
  16. 论白腐证《重楼玉钥续编》
  17. 论《内经》《金匮》水肿腹胀症因各别治法不同《症因脉治》
  18. 论白蜡《外科理例》
  19. 论《景岳全书》《知医必辨》
  20. 论白浊白淫《济阴纲目》
  21. 论《外科启玄》
  22. 论败毒散流气饮《外科理例》
  23. 轮状病毒性肠炎【疾病大全】
  24. 论保养《痰火点雪》
  25. 轮状病毒所致胃肠炎【疾病大全】
  26. 论保养《针灸大全》
  27. 轮状病毒《医学微生物学》
  28. 论报痘三朝生死诀《疡医大全》
  29. 轮叶马先蒿【中药大全】
  30. 论背疽其源有五《外科精要》
  1. 论阿胶饮子《外科理例》
  2. 论《原病式》病机十九条《质疑录》
  3. 论艾灸法《疡医大全》
  4. 论《易简方论》《仁斋直指方论（附补遗）》
  5. 论艾炷大小《痰火点雪》
  6. 论《医宗必读》症因差误治法不合《症因脉治》
  7. 论艾炷大小《针灸大全》
  8. 论《医宗必读》《吴医汇讲》
  9. 论八风《中风论》
  10. 论《内经》膈气呕吐噎隔呕吐症因各别治法不同《症因脉治》
  11. 论八廓受实热病之因《明目至宝》
  12. 论《内经》《金匮》中风卒中症因各别治法不同《症因脉治》
  13. 论八廓受虚寒病之因《明目至宝》
  14. 论《内经》《金匮》阴虚阳虚症因各别治法不同《症因脉治》
  15. 论白?《吴医汇讲》
  16. 论《内经》《金匮》水肿腹胀症因各别治法不同《症因脉治》
  17. 论白腐证《重楼玉钥续编》
  18. 论《景岳全书》《知医必辨》
  19. 论白蜡《外科理例》
  20. 论“痈疔百效丸”《余无言医案》
  21. 论白浊白淫《济阴纲目》
  22. 论 气《脉因证治》
  23. 论败毒散流气饮《外科理例》
  24. 论《外科启玄》
  25. 论斑疹《温热经纬》
  26. 论《外科启玄》
  27. 论保养《痰火点雪》
  28. 轮状病毒胃肠炎《传染病》
  29. 论保养《针灸大全》
  30. 轮状病毒《医学微生物学》
  31. 论报痘三朝生死诀《疡医大全》


论六味车螯散_《外科理例》_中医外科_【岐黄之术】

论六味车螯散六十三

论六味车螯散六十三

  • 上一页
  • 目录
  • 相关
  • 下一页

车螯（四个黄泥 红。出火毒。研末） 栝蒌仁（新瓦上。炒令香。） 甘草节（二钱。炒灯草（三十茎。） 上除车螯为粗末。作一服。用酒二碗。煎耗半碗。去渣。入蜜一大匙和匀。调车螯末二钱。腻粉少许。空心温服。取下恶物。

丹溪曰。车螯散一以轻粉为佐。一以灯心为佐。其散肿消毒下积。安详稳重。轻小症候。亦可仗之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论阿胶饮子六十二
  • 当前页：论六味车螯散六十三
  • 下一页：论飞龙夺命丹六十四
<<< 返回本书目录
  1. 论六味车螯散《外科理例》
  2. 论龙芮《苏沈良方》
  3. 论六十日交气日刻《古今医统大全》
  4. 论漏芦《苏沈良方》
  5. 论六十年客气《古今医统大全》
  6. 论鹿茸麋茸《苏沈良方》
  7. 论六气所生之病《史载之方》
  8. 论瘰《外科枢要》
  9. 论六脉《古今医统大全》
  10. 论瘰治法《外科精义》
  11. 论六经正病《医学入门》
  12. 论麻疹属腑治法《冯氏锦囊秘录》
  13. 论六经无再传《叶选医衡》
  14. 论麻子《苏沈良方》
  15. 论六经传受《刘河间伤寒医鉴》
  16. 论脉《景岳全书》
  17. 论六病《古今医统大全》
  18. 论脉《景岳全书》
  19. 论瘤赘《外科枢要》
  20. 论脉《难经》
  21. 论流注《外科枢要》
  22. 论脉《伤寒直格》
  23. 论流气饮十宣散《外科理例》
  24. 论脉《虚损启微》
  25. 论刘筠枝长郎失血之证《寓意草》
  26. 论脉次第《阴证略例》
  27. 论岭南诸病《冯氏锦囊秘录》
  28. 论脉候法《外台秘要》
  29. 论临月将息《卫生家宝产科备要》
  30. 论脉紧要诸条《冯氏锦囊秘录》
  1. 论六味车螯散《外科理例》
  2. 论六十日交气日刻《古今医统大全》
  3. 论龙芮《苏沈良方》
  4. 论六十年客气《古今医统大全》
  5. 论漏芦《苏沈良方》
  6. 论六气所生之病《史载之方》
  7. 论鹿茸麋茸《苏沈良方》
  8. 论六脉《古今医统大全》
  9. 论瘰《外科枢要》
  10. 论六经正病《医学入门》
  11. 论瘰治法《外科精义》
  12. 论六经无再传《叶选医衡》
  13. 论麻疹属腑治法《冯氏锦囊秘录》
  14. 论六经传受《刘河间伤寒医鉴》
  15. 论麻子《苏沈良方》
  16. 论六病《古今医统大全》
  17. 论脉《景岳全书》
  18. 论瘤赘《外科枢要》
  19. 论脉《景岳全书》
  20. 论流注《外科枢要》
  21. 论脉《虚损启微》
  22. 论流气饮十宣散《外科理例》
  23. 论脉病外内证诀《华佗神方》
  24. 论刘筠枝长郎失血之证《寓意草》
  25. 论脉次第《阴证略例》
  26. 论岭南诸病《冯氏锦囊秘录》
  27. 论脉候法《外台秘要》
  28. 论淋沥小便不利《华佗神方》
  29. 论脉紧要诸条《冯氏锦囊秘录》
  30. 论临月将息《卫生家宝产科备要》
  31. 论脉诀《中风论》


论飞龙夺命丹_《外科理例》_中医外科_【岐黄之术】

论飞龙夺命丹六十四

论飞龙夺命丹六十四

  • 上一页
  • 目录
  • 相关
  • 下一页

飞龙夺命丹 治疔疮恶肿。初发或发而黑陷。毒瓦斯内陷者。

丹溪曰。世多用之。香窜燥毒之剂。无经不至。故能宣泄。备汗、吐、下三法。病因食禽畜毒发。及疮脉沉、紧、细、数。蕴毒在里。并湿毒。用之神效若大热大渴。毒瓦斯 发而脉浮洪在表。及膏粱积热之人。未宜轻举。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论六味车螯散六十三
  • 当前页：论飞龙夺命丹六十四
  • 下一页：论加味十全汤六十五
<<< 返回本书目录
  1. 论飞龙夺命丹《外科理例》
  2. 论肥人疮疡《疡医大全》
  3. 论防风通圣散《外科理例》
  4. 论肺病治法《医学衷中参西录》
  5. 论翻花疮《外科枢要》
  6. 论肺疽肺痿《外科枢要》
  7. 论发热三朝生死诀《疡医大全》
  8. 论肺热肺寒肺虚各象及治法《幼科概论》
  9. 论发热恶寒《伤寒发微论》
  10. 论肺热还伤肺《质疑录》
  11. 论发痉《外科枢要》
  12. 论肺脏虚实寒热生死逆顺脉证之法《中藏经》
  13. 论发搐《原要论》
  14. 论分经络部位气血多寡《疡医大全》
  15. 论发表不远热攻里不远寒之误《质疑录》
  16. 论分经治喉症药性《喉舌备要秘旨》
  17. 论发背《外科枢要》
  18. 论风病《苏沈良方》
  19. 论发斑《原要论》
  20. 论风毒相貌《外台秘要》
  21. 论耳疮《外科枢要》
  22. 论风毒状《备急千金要方》
  23. 论儿之寿夭《儿科萃精》
  24. 论风脉《中风论》
  25. 论恶肉《外科理例》
  26. 论风伤卫气寒伤荣血辩《伤寒六书》
  27. 论多骨疽《外科枢要》
  28. 论风温证《伤寒发微论》
  29. 论读医书之难《知医必辨》
  30. 论封蛤《冯氏锦囊秘录》
  1. 论飞龙夺命丹《外科理例》
  2. 论防风通圣散《外科理例》
  3. 论肥人疮疡《疡医大全》
  4. 论方《中医词典》
  5. 论肺病治法《医学衷中参西录》
  6. 论翻花疮《外科枢要》
  7. 论肺疽肺痿《外科枢要》
  8. 论发热三朝生死诀《疡医大全》
  9. 论肺热肺寒肺虚各象及治法《幼科概论》
  10. 论发热恶寒《伤寒发微论》
  11. 论肺热还伤肺《质疑录》
  12. 论发痉《外科枢要》
  13. 论肺脏虚实寒热生死逆顺脉证之法《中藏经》
  14. 论发疮《温热经纬》
  15. 论肺脏虚实寒热生死逆顺脉证之法《华佗神方》
  16. 论发搐《原要论》
  17. 论分经络部位气血多寡《疡医大全》
  18. 论发表不远热攻里不远寒之误《质疑录》
  19. 论分经治喉症药性《喉舌备要秘旨》
  20. 论发背《外科枢要》
  21. 论风病《苏沈良方》
  22. 论发斑《原要论》
  23. 论风毒相貌《外台秘要》
  24. 论耳疮《外科枢要》
  25. 论风毒状《备急千金要方》
  26. 论儿之寿夭《儿科萃精》
  27. 论风脉《中风论》
  28. 论恶肉《外科理例》
  29. 论风伤卫气寒伤荣血辩《伤寒六书》
  30. 论多骨疽《外科枢要》
  31. 论风温证《伤寒发微论》


论加味十全汤_《外科理例》_中医外科_【岐黄之术】

论加味十全汤六十五

论加味十全汤六十五

  • 上一页
  • 目录
  • 相关
  • 下一页

凡治痈疽后。补血气。进饮食。实为切要。盖脓血出多。阴阳两虚。此药可以回生起死其不分经络时令。须在识者触而长之。今医以肿平痛宽。遂以为安。漫不加省。往往于结痂后两三月或半年。虚证乃见。医者不察。而加补养之功。因而转成他病者多矣。一人因脚弱。详见后条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论飞龙夺命丹六十四
  • 当前页：论加味十全汤六十五
  • 下一页：论五香汤六十六
<<< 返回本书目录
  1. 论加味十全汤《外科理例》
  2. 论肩背臀《冯氏锦囊秘录》
  3. 论稷米《苏沈良方》
  4. 论煎药必得其法《疡医大全》
  5. 论忌食《针灸大全》
  6. 论见血无寒《质疑录》
  7. 论忌食《痰火点雪》
  8. 论江冲寰先生足患治法《寓意草》
  9. 论忌避《痰火点雪》
  10. 论将护忌慎法《外科精义》
  11. 论纪运（平气）《古今医统大全》
  12. 论将息法《疡医大全》
  13. 论疾诊尺《内经评文》
  14. 论交骨不开《济阴纲目》
  15. 论疾诊尺《灵枢悬解》
  16. 论交接出血作痛《济阴纲目》
  17. 论疾诊尺《黄帝内经·灵枢》
  18. 论交六气时日《古今医统大全》
  19. 论积热证候《太平惠民和剂局方》
  20. 论脚发《外科枢要》
  21. 论鸡舌香《苏沈良方》
  22. 论脚弱状候不同《中藏经》
  23. 论霍乱治法《医学衷中参西录》
  24. 论结胸《冯氏锦囊秘录》
  25. 论霍乱《刘河间伤寒医鉴》
  26. 论结胸治法《医学衷中参西录》
  27. 论火热二门《儒门事亲》
  28. 论解颅囟填囟陷《幼科铁镜》
  29. 论火不归原治法《医学衷中参西录》
  30. 论疥疮《外科枢要》
  1. 论加味十全汤《外科理例》
  2. 论稷米《苏沈良方》
  3. 论肩背臀《冯氏锦囊秘录》
  4. 论忌食《针灸大全》
  5. 论煎药必得其法《疡医大全》
  6. 论忌食《痰火点雪》
  7. 论见血无寒《质疑录》
  8. 论忌避《痰火点雪》
  9. 论江冲寰先生足患治法《寓意草》
  10. 论纪运（平气）《古今医统大全》
  11. 论将护忌慎法《外科精义》
  12. 论疾诊尺《内经评文》
  13. 论将息法《疡医大全》
  14. 论疾诊尺《灵枢悬解》
  15. 论交骨不开《济阴纲目》
  16. 论疾诊尺《黄帝内经·灵枢》
  17. 论交接出血作痛《济阴纲目》
  18. 论积热证候《太平惠民和剂局方》
  19. 论交六气时日《古今医统大全》
  20. 论积聚瘕杂虫《华佗神方》
  21. 论脚发《外科枢要》
  22. 论鸡舌香《苏沈良方》
  23. 论脚弱状候不同《中藏经》
  24. 论藿乱症《评琴书屋医略》
  25. 论脚弱状候不同《华佗神方》
  26. 论霍乱治法《医学衷中参西录》
  27. 论结胸《冯氏锦囊秘录》
  28. 论霍乱《刘河间伤寒医鉴》
  29. 论结胸及痞之源一条《伤寒贯珠集》
  30. 论火热二门《儒门事亲》
  31. 论结胸脏结之异三条《伤寒贯珠集》


论五香汤_《外科理例》_中医外科_【岐黄之术】

论五香汤六十六

论五香汤六十六

  • 上一页
  • 目录
  • 相关
  • 下一页

精要云。大凡痈疽不可舍五香汤。

丹溪曰。吾不知良甫之时。有许多大府秘坚。病气郁塞。若是之顽浓。可以骤散而大下。亦当开陈时之先后。症之可否。庶乎后人不敢孟浪杀人。殊不知此小寒热。或者由其气血不和而然。便以为外感而行表散。害人最速。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论加味十全汤六十五
  • 当前页：论五香汤六十六
  • 下一页：论防风通圣散六十七
<<< 返回本书目录
  1. 论五香汤《外科理例》
  2. 论五音建运《古今医统大全》
  3. 论五痫（儿科）《冯氏锦囊秘录》
  4. 论五郁《医旨绪余》
  5. 论五天五运之气《古今医统大全》
  6. 论五运六气《疡医大全》
  7. 论五篇（出《丹溪心法》）《仁斋直指方论（附补遗）》
  8. 论五脏察色候歌《脉诀刊误》
  9. 论五轮受病之因《明目至宝》
  10. 论五脏见四脉应病诗《寿世保元》
  11. 论五劳七伤六极《虚损启微》
  12. 论五脏见四脉应病诗《疡医大全》
  13. 论五行所属金木水火土位《明目至宝》
  14. 论五脏六腑气绝证候《疡医大全》
  15. 论五行胜复《古今医统大全》
  16. 论五脏六腑虚实寒热生死逆顺之法《中藏经》
  17. 论五行各有五《冯氏锦囊秘录》
  18. 论五脏六腑治证《普济方·针灸》
  19. 论五发疽《外科精义》
  20. 论雾露饮冷同为浊邪《阴证略例》
  21. 论五丁状候《中藏经》
  22. 论吸脓法《疡医大全》
  23. 论吴又可达原饮不可以治温病《医学衷中参西录》
  24. 论犀角《肯堂医论》
  25. 论吴又可《温疫论》《知医必辨》
  26. 论犀角、升麻《吴医汇讲》
  27. 论吴又可《伤寒寻源》
  28. 论细辛《苏沈良方》
  29. 论吴叔宝无病而得死脉《寓意草》
  30. 论下《景岳全书》
  1. 论五香汤《外科理例》
  2. 论五痫（儿科）《冯氏锦囊秘录》
  3. 论五音建运《古今医统大全》
  4. 论五天五运之气《古今医统大全》
  5. 论五郁《医旨绪余》
  6. 论五色脉《华佗神方》
  7. 论五运六气《疡医大全》
  8. 论五轮受病之因《明目至宝》
  9. 论五脏察色候歌《脉诀刊误》
  10. 论五劳七伤六极《虚损启微》
  11. 论五脏见四脉应病诗《疡医大全》
  12. 论五行所属金木水火土位《明目至宝》
  13. 论五脏见四脉应病诗《寿世保元》
  14. 论五行胜复《古今医统大全》
  15. 论五脏六腑气绝证候《疡医大全》
  16. 论五行各有五《医贯》
  17. 论五脏六腑虚实寒热生死逆顺之法《中藏经》
  18. 论五行各有五《冯氏锦囊秘录》
  19. 论五脏六腑治证《普济方·针灸》
  20. 论五行《石室秘录》
  21. 论雾露饮冷同为浊邪《阴证略例》
  22. 论五发疽《外科精义》
  23. 论吸脓法《疡医大全》
  24. 论五疔状候《华佗神方》
  25. 论犀角《肯堂医论》
  26. 论五丁状候《中藏经》
  27. 论犀角、升麻《吴医汇讲》
  28. 论吴又可达原饮不可以治温病《医学衷中参西录》
  29. 论细辛《苏沈良方》
  30. 论吴又可《温疫论》（四条）《知医必辨》
  31. 论下《景岳全书》


论防风通圣散_《外科理例》_中医外科_【岐黄之术】

论防风通圣散六十七

论防风通圣散六十七

  • 上一页
  • 目录
  • 相关
  • 下一页

此表里气血药也。治一切风毒。积热疮肿。脉候弦、洪、实、数、浮、紧。气血盛实者丹溪曰。秘传以是方加人参、黄 、苍术、赤茯苓、金银花。名消肿托里散。虽以参、主。复云人参无亦可。则又不能无疑而难用也。且临症加减。须较表里。如表症多者。当从此方以辛甘为主散之也。里症多者。须当从变。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论五香汤六十六
  • 当前页：论防风通圣散六十七
  • 下一页：论大黄六十八
<<< 返回本书目录
  1. 论防风通圣散《外科理例》
  2. 论飞龙夺命丹《外科理例》
  3. 论翻花疮《外科枢要》
  4. 论肥人疮疡《疡医大全》
  5. 论发热三朝生死诀《疡医大全》
  6. 论肺病治法《医学衷中参西录》
  7. 论发热恶寒《伤寒发微论》
  8. 论肺疽肺痿《外科枢要》
  9. 论发痉《外科枢要》
  10. 论肺热肺寒肺虚各象及治法《幼科概论》
  11. 论发搐《原要论》
  12. 论肺热还伤肺《质疑录》
  13. 论发表不远热攻里不远寒之误《质疑录》
  14. 论肺脏虚实寒热生死逆顺脉证之法《中藏经》
  15. 论发背《外科枢要》
  16. 论分经络部位气血多寡《疡医大全》
  17. 论发斑《原要论》
  18. 论分经治喉症药性《喉舌备要秘旨》
  19. 论耳疮《外科枢要》
  20. 论风病《苏沈良方》
  21. 论儿之寿夭《儿科萃精》
  22. 论风毒相貌《外台秘要》
  23. 论恶肉《外科理例》
  24. 论风毒状《备急千金要方》
  25. 论多骨疽《外科枢要》
  26. 论风脉《中风论》
  27. 论读医书之难《知医必辨》
  28. 论风伤卫气寒伤荣血辩《伤寒六书》
  29. 论读景岳书不可专得其温补之益《吴医汇讲》
  30. 论风温证《伤寒发微论》
  1. 论防风通圣散《外科理例》
  2. 论方《中医词典》
  3. 论飞龙夺命丹《外科理例》
  4. 论翻花疮《外科枢要》
  5. 论肥人疮疡《疡医大全》
  6. 论发热三朝生死诀《疡医大全》
  7. 论肺病治法《医学衷中参西录》
  8. 论发热恶寒《伤寒发微论》
  9. 论肺疽肺痿《外科枢要》
  10. 论发痉《外科枢要》
  11. 论肺热肺寒肺虚各象及治法《幼科概论》
  12. 论发疮《温热经纬》
  13. 论肺热还伤肺《质疑录》
  14. 论发搐《原要论》
  15. 论肺脏虚实寒热生死逆顺脉证之法《中藏经》
  16. 论发表不远热攻里不远寒之误《质疑录》
  17. 论肺脏虚实寒热生死逆顺脉证之法《华佗神方》
  18. 论发背《外科枢要》
  19. 论分经络部位气血多寡《疡医大全》
  20. 论发斑《原要论》
  21. 论分经治喉症药性《喉舌备要秘旨》
  22. 论耳疮《外科枢要》
  23. 论风病《苏沈良方》
  24. 论儿之寿夭《儿科萃精》
  25. 论风毒相貌《外台秘要》
  26. 论恶肉《外科理例》
  27. 论风毒状《备急千金要方》
  28. 论多骨疽《外科枢要》
  29. 论风脉《中风论》
  30. 论断《外科学总论》
  31. 论风伤卫气寒伤荣血辩《伤寒六书》


论大黄_《外科理例》_中医外科_【岐黄之术】

论大黄六十八

论大黄六十八

  • 上一页
  • 目录
  • 相关
  • 下一页

精要云。大黄宣热散毒。治痈疽要药。痈疽始作。皆须大黄等汤极转利之。排日不废。

又曰。疮疽泄利。皆是恶候。

丹溪曰。此皆不能使人无疑。借曰用大黄。恐因大府秘而病体实。有积热沉痼者发也。破结导滞。推令转动而已。岂可谓极转利之。而且排日不废耶若下利之后。又与利药。恐非防微杜渐之意。疮之始作。肿在肌肉。若非大满大坚实之症。自当行仲景发表之法。借五香汤为例。散之于外可也。何必遽用峻下之药。夺其里哉。或曰。痈疽用大黄走泄以去毒。孙真人尝言之。良甫祖述其说耳。曰。孙以盛名行奇术于公卿间者。良甫宋人。若其交游亦皆公卿之家。肉食之辈。固皆捷效。今不分贫富苦乐。一概用之宁免孟浪之过乎。况有心劳而虚者。忧怒而虚者。强力劳动而虚者。大醉饱而虚者。皆气少而涩。血少而浊。生疽固是难治。若大府秘而稍安谷。甘淡薄而守戒律。犹为可治。不免尚费调补。苟因旬日半月。大府秘实。不知亦有其气不降而然者。便以为实而行大黄。岂不杀人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论防风通圣散六十七
  • 当前页：论大黄六十八
  • 下一页：论白蜡六十九
<<< 返回本书目录
  1. 论大黄《外科理例》
  2. 论大头伤寒治法《冯氏锦囊秘录》
  3. 论大肠虚实寒热生死逆顺脉证之法《中藏经》
  4. 论大医精诚《备急千金要方》
  5. 论唇舌干燥唇舌破裂舌苔《原要论》
  6. 论大医习业《备急千金要方》
  7. 论疮肿诊候入式法《外科精义》
  8. 论带久不止当补卫浓脾《济阴纲目》
  9. 论疮疡作渴《疡医大全》
  10. 论带久枯涸宜润补《济阴纲目》
  11. 论疮疡作渴《外科枢要》
  12. 论带下当以壮脾胃升阳气为主《济阴纲目》
  13. 论疮疡治法当分缓急《疡医大全》
  14. 论带下湿热药用正治从治之异《济阴纲目》
  15. 论疮疡欲呕作呕呃逆《疡医大全》
  16. 论带下属湿热冤结不散《济阴纲目》
  17. 论疮疡欲呕作呕《外科枢要》
  18. 论带下痰实宜吐下《济阴纲目》
  19. 论疮疡用针宜禁《外科枢要》
  20. 论带下五色因风邪入于胞门《济阴纲目》
  21. 论疮疡用针勿忌尻神《外科枢要》
  22. 论带下虚寒宜温补《济阴纲目》
  23. 论疮疡用针灸勿忌尻神《疡医大全》
  24. 论带下由劳伤冲任《济阴纲目》
  25. 论疮疡用香散药《疡医大全》
  26. 论带下杂治法《济阴纲目》
  27. 论疮疡用生肌之药《外科枢要》
  28. 论丹毒（儿科）《冯氏锦囊秘录》
  29. 论疮疡用汗下药《疡医大全》
  30. 论胆虚实寒热生死逆顺脉证之法《中藏经》
  1. 论大黄《外科理例》
  2. 论大肠虚实寒热生死逆顺脉证之法《华佗神方》
  3. 论大头伤寒治法《冯氏锦囊秘录》
  4. 论大肠虚实寒热生死逆顺脉证之法《中藏经》
  5. 论大医精诚《备急千金要方》
  6. 论唇舌干燥唇舌破裂舌苔《原要论》
  7. 论大医习业《备急千金要方》
  8. 论疮肿诊候入式法《外科精义》
  9. 论带久不止当补卫浓脾《济阴纲目》
  10. 论疮疡作渴《外科枢要》
  11. 论带久枯涸宜润补《济阴纲目》
  12. 论疮疡作渴《疡医大全》
  13. 论带下当以壮脾胃升阳气为主《济阴纲目》
  14. 论疮疡治法当分缓急《疡医大全》
  15. 论带下湿热药用正治从治之异《济阴纲目》
  16. 论疮疡欲呕作呕呃逆《疡医大全》
  17. 论带下属湿热冤结不散《济阴纲目》
  18. 论疮疡欲呕作呕《外科枢要》
  19. 论带下痰实宜吐下《济阴纲目》
  20. 论疮疡用针宜禁《外科枢要》
  21. 论带下五色因风邪入于胞门《济阴纲目》
  22. 论疮疡用针勿忌尻神《外科枢要》
  23. 论带下虚寒宜温补《济阴纲目》
  24. 论疮疡用针灸勿忌尻神《疡医大全》
  25. 论带下由劳伤冲任《济阴纲目》
  26. 论疮疡用香散药《疡医大全》
  27. 论带下杂治法《济阴纲目》
  28. 论疮疡用生肌之药《外科枢要》
  29. 论丹毒（儿科）《冯氏锦囊秘录》
  30. 论疮疡用汗下药《外科枢要》
  31. 论丹溪治产后发热用方之法《女科经纶》


论白蜡_《外科理例》_中医外科_【岐黄之术】

论白蜡六十九

论白蜡六十九

  • 上一页
  • 目录
  • 相关
  • 下一页

白蜡禀收敛坚凝之气。外科要药。生肌止痛。接骨续筋。补虚用合欢树皮。同入长肉膏。有神效。但未试其可服否。合欢皮尝服之验矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论大黄六十八
  • 当前页：论白蜡六十九
  • 下一页：论蓖麻子七十
<<< 返回本书目录
  1. 论白蜡《外科理例》
  2. 论白浊白淫《济阴纲目》
  3. 论白腐证《重楼玉钥续编》
  4. 论败毒散流气饮《外科理例》
  5. 论白?《吴医汇讲》
  6. 论保养《痰火点雪》
  7. 论八廓受虚寒病之因《明目至宝》
  8. 论保养《针灸大全》
  9. 论八廓受实热病之因《明目至宝》
  10. 论报痘三朝生死诀《疡医大全》
  11. 论八风《中风论》
  12. 论背疽其源有五《外科精要》
  13. 论艾炷大小《针灸大全》
  14. 论背痈头开不住《疡医大全》
  15. 论艾炷大小《痰火点雪》
  16. 论崩漏出痘《冯氏锦囊秘录》
  17. 论艾灸法《疡医大全》
  18. 论崩漏杂治法《济阴纲目》
  19. 论阿胶饮子《外科理例》
  20. 论崩中由伤损冲任《济阴纲目》
  21. 论《原病式》病机十九条《质疑录》
  22. 论鼻涕鼻衄鼻扇《原要论》
  23. 论《易简方论》《仁斋直指方论（附补遗）》
  24. 论鼻渊治法《医学衷中参西录》
  25. 论《医宗必读》症因差误治法不合《症因脉治》
  26. 论蓖麻子《外科理例》
  27. 论《医宗必读》《吴医汇讲》
  28. 论痹《中藏经》
  29. 论《内经》膈气呕吐噎隔呕吐症因各别治法不同《症因脉治》
  30. 论避秽气《冯氏锦囊秘录》
  1. 论白蜡《外科理例》
  2. 论白腐证《重楼玉钥续编》
  3. 论白浊白淫《济阴纲目》
  4. 论白?《吴医汇讲》
  5. 论败毒散流气饮《外科理例》
  6. 论八廓受虚寒病之因《明目至宝》
  7. 论斑疹《温热经纬》
  8. 论八廓受实热病之因《明目至宝》
  9. 论保养《痰火点雪》
  10. 论八风《中风论》
  11. 论保养《针灸大全》
  12. 论艾炷大小《针灸大全》
  13. 论报痘三朝生死诀《疡医大全》
  14. 论艾炷大小《痰火点雪》
  15. 论背疽其源有五《外科精要》
  16. 论艾灸法《疡医大全》
  17. 论背痈头开不住《疡医大全》
  18. 论阿胶饮子《外科理例》
  19. 论崩漏出痘《冯氏锦囊秘录》
  20. 论《原病式》病机十九条《质疑录》
  21. 论崩漏杂治法《济阴纲目》
  22. 论《易简方论》《仁斋直指方论（附补遗）》
  23. 论崩中由伤损冲任《济阴纲目》
  24. 论《医宗必读》症因差误治法不合《症因脉治》
  25. 论鼻涕鼻衄鼻扇《原要论》
  26. 论《医宗必读》《吴医汇讲》
  27. 论鼻渊治法《医学衷中参西录》
  28. 论《内经》膈气呕吐噎隔呕吐症因各别治法不同《症因脉治》
  29. 论蓖麻子《外科理例》
  30. 论《内经》《金匮》中风卒中症因各别治法不同《症因脉治》
  31. 论痹《中藏经》


论蓖麻子_《外科理例》_中医外科_【岐黄之术】

论蓖麻子七十

论蓖麻子七十

  • 上一页
  • 目录
  • 相关
  • 下一页

（附皂角刺 神异膏 麦饭石膏）

蓖麻子性善收。能追脓取毒。亦要药也。皂角刺治痈疽未破已破。能钻引至渍处。神异说膏药方甚多。神效无出于此。麦饭石膏脓溃后围疮口。一说内冷恶寒不（注∶“不”下疑

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论白蜡六十九
  • 当前页：论蓖麻子七十
  • 下一页：论流气饮十宣散七十一
<<< 返回本书目录
  1. 论蓖麻子《外科理例》
  2. 论痹《中藏经》
  3. 论鼻渊治法《医学衷中参西录》
  4. 论避秽气《冯氏锦囊秘录》
  5. 论鼻涕鼻衄鼻扇《原要论》
  6. 论避秽气《疡医大全》
  7. 论崩中由伤损冲任《济阴纲目》
  8. 论避忌《针灸大全》
  9. 论崩漏杂治法《济阴纲目》
  10. 论变黑腰痛《冯氏锦囊秘录》
  11. 论崩漏出痘《冯氏锦囊秘录》
  12. 论便血《外科枢要》
  13. 论背痈头开不住《疡医大全》
  14. 论便痈《外科枢要》
  15. 论背疽其源有五《外科精要》
  16. 论辨半阴半阳疮疡法《疡医大全》
  17. 论报痘三朝生死诀《疡医大全》
  18. 论辨纯阳疮疡法《疡医大全》
  19. 论保养《针灸大全》
  20. 论辨纯阴疮疡法《疡医大全》
  21. 论保养《痰火点雪》
  22. 论辨脓法《疡医大全》
  23. 论败毒散流气饮《外科理例》
  24. 论标本《古今医统大全》
  25. 论白浊白淫《济阴纲目》
  26. 论表里寒热虚实《冯氏锦囊秘录》
  27. 论白蜡《外科理例》
  28. 论表里虚实《伤寒发微论》
  29. 论白腐证《重楼玉钥续编》
  30. 论表里阴阳汗吐下温解法《医学入门》
  1. 论蓖麻子《外科理例》
  2. 论鼻渊治法《医学衷中参西录》
  3. 论痹《中藏经》
  4. 论鼻涕鼻衄鼻扇《原要论》
  5. 论痹《华佗神方》
  6. 论崩中由伤损冲任《济阴纲目》
  7. 论避秽气《冯氏锦囊秘录》
  8. 论崩漏杂治法《济阴纲目》
  9. 论避秽气《疡医大全》
  10. 论崩漏出痘《冯氏锦囊秘录》
  11. 论避忌《针灸大全》
  12. 论背痈头开不住《疡医大全》
  13. 论变黑腰痛《冯氏锦囊秘录》
  14. 论背疽其源有五《外科精要》
  15. 论便血《外科枢要》
  16. 论报痘三朝生死诀《疡医大全》
  17. 论便痈《外科枢要》
  18. 论保养《针灸大全》
  19. 论辨半阴半阳疮疡法《疡医大全》
  20. 论保养《痰火点雪》
  21. 论辨纯阳疮疡法《疡医大全》
  22. 论斑疹《温热经纬》
  23. 论辨纯阴疮疡法《疡医大全》
  24. 论败毒散流气饮《外科理例》
  25. 论辨脓法《疡医大全》
  26. 论白浊白淫《济阴纲目》
  27. 论标本《古今医统大全》
  28. 论白蜡《外科理例》
  29. 论表里寒热虚实《冯氏锦囊秘录》
  30. 论白腐证《重楼玉钥续编》
  31. 论表里虚实《伤寒发微论》


论流气饮十宣散_《外科理例》_中医外科_【岐黄之术】

论流气饮十宣散七十一

论流气饮十宣散七十一

  • 上一页
  • 目录
  • 相关
  • 下一页

夫气血凝滞。多因营卫之气弱。不能运散。岂可复用流气饮以益其虚。况各经气血多少。心包络、膀胱、小肠、肝经。多血少气。三焦、胆、肾、心、脾、肺。少血多气。人年四十以上。阴血日衰。若于血少经分而病痈肿。或脉症不足。当以补接为主。

丹溪曰。肿疡内外皆壅。宜托里表散为主。乃补气血药而加之以行散之剂。非专攻之谓或者肿 痛甚。烦躁脉大。其辛热之剂。不但肿疡不可用。虽溃疡亦不可用也。凡患者须分经络、血气、地部远近、年岁老幼、禀气虚实。及七情所感、时令所宜而治之。常见以流气、十宣散二药。概治结肿之症。以致取败者多矣。

大抵症有主末。治有权宜。治其主则末病自退。用其权则不拘于时。泥于守常。必致危甚。况杂用攻剂。动扰各经。故丹溪云。凡疮发于一经。只当求责本经。不可干扰余经

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论蓖麻子七十
  • 当前页：论流气饮十宣散七十一
  • 下一页：论败毒散流气饮七十二
<<< 返回本书目录
  1. 论流气饮十宣散《外科理例》
  2. 论流注《外科枢要》
  3. 论刘筠枝长郎失血之证《寓意草》
  4. 论瘤赘《外科枢要》
  5. 论岭南诸病《冯氏锦囊秘录》
  6. 论六病《古今医统大全》
  7. 论临月将息《卫生家宝产科备要》
  8. 论六经传受《刘河间伤寒医鉴》
  9. 论临产调理法《济阴纲目》
  10. 论六经无再传《叶选医衡》
  11. 论临产催生法《济阴纲目》
  12. 论六经正病《医学入门》
  13. 论林亿疑白虎有差互《伤寒发微论》
  14. 论六脉《古今医统大全》
  15. 论列方（外科下）《景岳全书》
  16. 论六气所生之病《史载之方》
  17. 论列方（外科上）《景岳全书》
  18. 论六十年客气《古今医统大全》
  19. 论两感伤寒《伤寒发微论》
  20. 论六十日交气日刻《古今医统大全》
  21. 论敛《外科证治全书》
  22. 论六味车螯散《外科理例》
  23. 论痢证治法《医学衷中参西录》
  24. 论龙芮《苏沈良方》
  25. 论痢有寒热不当以赤白分气血《质疑录》
  26. 论漏芦《苏沈良方》
  27. 论痢无止法《质疑录》
  28. 论鹿茸麋茸《苏沈良方》
  29. 论痢不专属湿热《质疑录》
  30. 论瘰《外科枢要》
  1. 论流气饮十宣散《外科理例》
  2. 论刘筠枝长郎失血之证《寓意草》
  3. 论流注《外科枢要》
  4. 论岭南诸病《冯氏锦囊秘录》
  5. 论瘤赘《外科枢要》
  6. 论淋沥小便不利《华佗神方》
  7. 论六病《古今医统大全》
  8. 论临月将息《卫生家宝产科备要》
  9. 论六经传受《刘河间伤寒医鉴》
  10. 论临产调理法《济阴纲目》
  11. 论六经无再传《叶选医衡》
  12. 论临产催生法《济阴纲目》
  13. 论六经正病《医学入门》
  14. 论林亿疑白虎有差互《伤寒发微论》
  15. 论六脉《古今医统大全》
  16. 论列方（外科下）《景岳全书》
  17. 论六气所生之病《史载之方》
  18. 论列方（外科上）《景岳全书》
  19. 论六十年客气《古今医统大全》
  20. 论两感伤寒《伤寒发微论》
  21. 论六十日交气日刻《古今医统大全》
  22. 论敛《外科证治全书》
  23. 论六味车螯散《外科理例》
  24. 论痢证治法《医学衷中参西录》
  25. 论龙芮《苏沈良方》
  26. 论痢有寒热不当以赤白分气血《质疑录》
  27. 论漏芦《苏沈良方》
  28. 论痢无止法《质疑录》
  29. 论鹿茸麋茸《苏沈良方》
  30. 论痢不专属湿热《质疑录》
  31. 论瘰《外科枢要》


论败毒散流气饮_《外科理例》_中医外科_【岐黄之术】

论败毒散流气饮七十二

论败毒散流气饮七十二

  • 上一页
  • 目录
  • 相关
  • 下一页

凡治疮疡。不审元气虚实。病在表里。便服败毒流气等药。盖败毒散。发表药也。果有。止宜一二服。多则元气损。毒愈盛。虽有人参亦莫能补。流气饮耗血药也。果气结胸满。

只宜二三服。多则血反致败。虽有芎、归。亦难倚仗。丹溪曰。此不系膏粱丹毒之变。因虚劳气郁所故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论流气饮十宣散七十一
  • 当前页：论败毒散流气饮七十二
  • 下一页：蜡矾丸七十三
<<< 返回本书目录
  1. 论败毒散流气饮《外科理例》
  2. 论保养《痰火点雪》
  3. 论白浊白淫《济阴纲目》
  4. 论保养《针灸大全》
  5. 论白蜡《外科理例》
  6. 论报痘三朝生死诀《疡医大全》
  7. 论白腐证《重楼玉钥续编》
  8. 论背疽其源有五《外科精要》
  9. 论白?《吴医汇讲》
  10. 论背痈头开不住《疡医大全》
  11. 论八廓受虚寒病之因《明目至宝》
  12. 论崩漏出痘《冯氏锦囊秘录》
  13. 论八廓受实热病之因《明目至宝》
  14. 论崩漏杂治法《济阴纲目》
  15. 论八风《中风论》
  16. 论崩中由伤损冲任《济阴纲目》
  17. 论艾炷大小《针灸大全》
  18. 论鼻涕鼻衄鼻扇《原要论》
  19. 论艾炷大小《痰火点雪》
  20. 论鼻渊治法《医学衷中参西录》
  21. 论艾灸法《疡医大全》
  22. 论蓖麻子《外科理例》
  23. 论阿胶饮子《外科理例》
  24. 论痹《中藏经》
  25. 论《原病式》病机十九条《质疑录》
  26. 论避秽气《冯氏锦囊秘录》
  27. 论《易简方论》《仁斋直指方论（附补遗）》
  28. 论避秽气《疡医大全》
  29. 论《医宗必读》症因差误治法不合《症因脉治》
  30. 论避忌《针灸大全》
  1. 论败毒散流气饮《外科理例》
  2. 论白浊白淫《济阴纲目》
  3. 论斑疹《温热经纬》
  4. 论白蜡《外科理例》
  5. 论保养《痰火点雪》
  6. 论白腐证《重楼玉钥续编》
  7. 论保养《针灸大全》
  8. 论白?《吴医汇讲》
  9. 论报痘三朝生死诀《疡医大全》
  10. 论八廓受虚寒病之因《明目至宝》
  11. 论背疽其源有五《外科精要》
  12. 论八廓受实热病之因《明目至宝》
  13. 论背痈头开不住《疡医大全》
  14. 论八风《中风论》
  15. 论崩漏出痘《冯氏锦囊秘录》
  16. 论艾炷大小《针灸大全》
  17. 论崩漏杂治法《济阴纲目》
  18. 论艾炷大小《痰火点雪》
  19. 论崩中由伤损冲任《济阴纲目》
  20. 论艾灸法《疡医大全》
  21. 论鼻涕鼻衄鼻扇《原要论》
  22. 论阿胶饮子《外科理例》
  23. 论鼻渊治法《医学衷中参西录》
  24. 论《原病式》病机十九条《质疑录》
  25. 论蓖麻子《外科理例》
  26. 论《易简方论》《仁斋直指方论（附补遗）》
  27. 论痹《中藏经》
  28. 论《医宗必读》症因差误治法不合《症因脉治》
  29. 论痹《华佗神方》
  30. 论《医宗必读》《吴医汇讲》
  31. 论避秽气《冯氏锦囊秘录》


蜡矾丸_《外科理例》_中医外科_【岐黄之术】

蜡矾丸七十三

蜡矾丸七十三

  • 上一页
  • 目录
  • 相关
  • 下一页

一人肩患毒。肿硬作痛。恶症迭见。用矾末三钱糊丸。以葱白七茎煎汤调下。肿痛悉退矾末葱汤调下。因末难服。故以蜡为丸。一方士治疮疽。不问肿溃。先用此药二三服。后用消毒药甚效。常治刍荛之人。用此即退。不用托里亦愈。盖止热毒为患。血气不亏。故用多效若金石毒药发疽者。尤效。以矾能解金石之毒也。一方用矾末五钱。朱砂五分。热酒下。

亦效此药托里固内、止泄、解毒、排脓。不动脏腑。不伤气血。有益无损。其药易得。其功甚大。偏僻之处不可不知此方。或虫犬所伤。溶化热涂患处。更以热酒调末服皆效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论败毒散流气饮七十二
  • 当前页：蜡矾丸七十三
  • 下一页：汗之则疮已七十四
<<< 返回本书目录
  1. 蜡矾丸《外科理例》
  2. 蜡矾丸【方剂大全】
  3. 蜡矾丸《外科传薪集》
  4. 蜡矾针【方剂大全】
  5. 蜡滴【方剂大全】
  6. 蜡矾纸【方剂大全】
  7. 蜡弹丸【方剂大全】
  8. 蜡黄膏【方剂大全】
  9. 蜡茶丸【方剂大全】
  10. 蜡煎饼【方剂大全】
  11. 蜡瓣花根【中药大全】
  12. 蜡煎散【方剂大全】
  13. 蜡瓣花【中药大全】
  14. 蜡酒【方剂大全】
  15. 腊脂涂方【方剂大全】
  16. 蜡苓丸【方剂大全】
  17. 腊脂膏【方剂大全】
  18. 蜡梅《本草纲目》完整版
  19. 腊鸦散【方剂大全】
  20. 蜡梅花【中药大全】
  21. 腊雪【中药大全】
  22. 蜡梅丸【方剂大全】
  23. 腊雪《本草纲目》图文版
  24. 蜡蜜丸【方剂大全】
  25. 腊雪《证类本草》
  26. 蜡酥煎【方剂大全】
  27. 腊雪《本草纲目》完整版
  28. 蜡丸【方剂大全】
  29. 腊享膏【方剂大全】
  30. 蜡丸子【方剂大全】
  1. 蜡矾丸《外科理例》
  2. 蜡矾丸《外科理例》
  3. 蜡矾丸《仁术便览》
  4. 蜡矾丸《目经大成》
  5. 蜡矾丸《重楼玉钥》
  6. 蜡弹丸《三因极一病证方论》
  7. 蜡矾丸《外科传薪集》
  8. 蜡（音）《证类本草》
  9. 蜡煎汤《冯氏锦囊秘录》
  10. 蜡《本草便读》
  11. 蜡梨疮《外科全生集》
  12. 蜡《本草求真》
  13. 蜡疗的设备和治疗方法《理疗学》
  14. 腊月兔头及皮毛《饮膳正要》
  15. 蜡目《中医词典》
  16. 腊雪水《本草分经》
  17. 蜡丸《中医词典》
  18. 腊雪水《得配本草》
  19. 蜡烛疳《中医词典》
  20. 腊雪水《饮食须知》
  21. 蜡烛疳《外科十三方考》
  22. 腊雪水《本草备要》
  23. 蜡子丸《目经大成》
  24. 腊雪《药性切用》
  25. 瘌痢头《医门补要》
  26. 腊雪《本草撮要》
  27. 瘌痢头疮方《外科传薪集》
  28. 腊雪《本草从新》
  29. 辣根过氧化物酶标记核酸探针法《实用免疫细胞与核酸》
  30. 腊雪《证类本草》
  31. 辣椒《食物疗法》


汗之则疮已_《外科理例》_中医外科_【岐黄之术】

汗之则疮已七十四

汗之则疮已七十四

  • 上一页
  • 目录
  • 相关
  • 下一页

东垣曰。其疮外有六经之形症。内无便溺之阻隔。饮食如故。清便自调。知不在里。非也。小则为疖。大则为痈。其邪所受于下。风湿之地气。自外而来。侵于身也。经曰。营气不从。逆于肉理。乃生痈肿。诸痛痒疮疡。皆属心火。此元气不足。营气逆行。其疮初出。

未有传变。在于肌肉之上。皮肤之间。只为风热六经所行经络地分出矣。宜泄其风湿热疮之情势。亦旧然高起。结硬作痛。此疮自外而入。其脉只在左手。左手主表。左寸外洪缓。左关洪缓而弦是客邪客于血脉之上。皮肤之间。宜急发汗而通其荣卫。则邪气出矣。托里荣卫汤此足太阳药表里气血之剂。

黄 红花 桂枝（各五钱） 苍术（三钱） 柴胡 连翘（各二钱） 羌活 防风 归身甘草（炙） 黄芩（各半钱） 人参（一钱）

上锉。每服一两。水酒各半。煎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜡矾丸七十三
  • 当前页：汗之则疮已七十四
  • 下一页：论须针决七十五
<<< 返回本书目录
  1. 汗之则疮已《卫生宝鉴》
  2. 汗总论《证治准绳·杂病》
  3. 汗之则疮已《外科理例》
  4. 旱菜【中药大全】
  5. 汗之而热不退歌《伤寒百证歌》
  6. 旱冬瓜【中药大全】
  7. 汗症章《医学妙谛》
  8. 旱荷叶【中药大全】
  9. 汗症门《辨证录》
  10. 旱金莲【中药大全】
  11. 汗症论治《类证治裁》
  12. 旱莲草《本草新编》
  13. 汗症《幼科折衷》
  14. 旱莲草《滇南本草》
  15. 汗症《寿世保元》
  16. 旱莲草《药笼小品》
  17. 汗症《灸法秘传》
  18. 旱莲草红枣汤【方剂大全】
  19. 汗证总括《医宗金鉴》
  20. 旱莲草散【方剂大全】
  21. 汗证门《幼科指南》
  22. 旱莲车前汁【方剂大全】
  23. 汗证门《幼科心法要诀》
  24. 旱莲膏【方剂大全】
  25. 汗证【疾病大全】
  26. 旱莲花【中药大全】
  27. 汗证《中医内科学》
  28. 旱莲丸【方剂大全】
  29. 汗证《中医儿科学》
  30. 旱莲子汤【方剂大全】
  1. 汗之则疮已《外科理例》
  2. 汗之则疮已《卫生宝鉴》
  3. 汗总论《证治准绳·杂病》
  4. 汗之而热不退歌《伤寒百证歌》
  5. 旱莲草《药笼小品》
  6. 汗症章《医学妙谛》
  7. 旱莲草《玉楸药解》
  8. 汗症门（五则）《辨证录》
  9. 旱莲草《本草备要》
  10. 汗症脉候《类证治裁》
  11. 旱莲草《本草蒙筌》
  12. 汗症论治《类证治裁》
  13. 旱莲草《冯氏锦囊秘录》
  14. 汗症《灸法秘传》
  15. 旱莲草《顾松园医镜》
  16. 汗症《幼科折衷》
  17. 旱莲草《本草求真》
  18. 汗症《寿世保元》
  19. 旱莲草《本草新编》
  20. 汗症《寿世保元》
  21. 旱莲草《得配本草》
  22. 汗证总括《幼科心法要诀》
  23. 旱莲草《中药学》
  24. 汗证总括《医宗金鉴》
  25. 旱莲草《本草便读》
  26. 汗证门《幼科指南》
  27. 旱莲草《本草分经》
  28. 汗证简便方《幼幼集成》
  29. 旱莲草《本草撮要》
  30. 汗证《中医儿科学》
  31. 旱莲草《药性切用》


论须针决_《外科理例》_中医外科_【岐黄之术】

论须针决七十五

论须针决七十五

  • 上一页
  • 目录
  • 相关
  • 下一页

凡疮不起者托而起之。不成脓者补而成之。使不内攻。脓成宜及时针之。若畏痛而不肯。又有恐伤良肉而不肯针。殊不知疮虽发于肉薄之处。若脓成。其肿亦高寸余。疮皮又浓分许。用针深不过二分。若发于背。肿高必有三四寸。针入止于寸许。况患处肉已坏矣。何痛之有。何伤之虑。怯弱之人。及患附骨疽。待脓自通。必致大溃不能收敛。血气沥尽而亡者

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汗之则疮已七十四
  • 当前页：论须针决七十五
  • 下一页：论痛七十六
<<< 返回本书目录
  1. 论须针决《外科理例》
  2. 论虚实《疡医大全》
  3. 论须慎不须慎《外台秘要》
  4. 论虚实补泻《普济方·针灸》
  5. 论须疗缓急《外台秘要》
  6. 论虚损传变《虚损启微》
  7. 论修养寄子由《苏沈良方》
  8. 论虚损劳瘵《虚损启微》
  9. 论新生小儿《卫生家宝产科备要》
  10. 论虚邪治法《景岳全书》
  11. 论新产三病《济阴纲目》
  12. 论虚症补气不补血《冯氏锦囊秘录》
  13. 论心脏虚实寒热生死逆顺脉证之法《中藏经》
  14. 论徐岳生将成痿痹之证《寓意草》
  15. 论心脾为经血主统《济阴纲目》
  16. 论悬痈《外科枢要》
  17. 论心肺远血肾肝近血《质疑录》
  18. 论穴道《难经》
  19. 论心病治法《医学衷中参西录》
  20. 论穴分寸《幼科推拿秘书》
  21. 论泻要诀《重楼玉钥》
  22. 论血《济阴纲目》
  23. 论泻南补北不可以治痿取阳明《质疑录》
  24. 论血崩《外科理例》
  25. 论泻痢证候《太平惠民和剂局方》
  26. 论血崩因虚热《济阴纲目》
  27. 论泻痢粪尿色《景岳全书》
  28. 论血痹《中藏经》
  29. 论泻（儿科）《冯氏锦囊秘录》
  30. 论血风劳《济阴纲目》
  1. 论须针决《外科理例》
  2. 论须慎不须慎《外台秘要》
  3. 论虚实《疡医大全》
  4. 论须疗缓急《外台秘要》
  5. 论虚实补泻《普济方·针灸》
  6. 论修针《针灸易学》
  7. 论虚实大要《华佗神方》
  8. 论修养寄子由《苏沈良方》
  9. 论虚实二症歌《针灸大成》
  10. 论新生小儿《卫生家宝产科备要》
  11. 论虚损传变《虚损启微》
  12. 论新产三病《济阴纲目》
  13. 论虚损劳瘵《虚损启微》
  14. 论心脏虚实寒热生死逆顺脉证之法《华佗神方》
  15. 论虚邪治法《景岳全书》
  16. 论心脏虚实寒热生死逆顺脉证之法《中藏经》
  17. 论虚症补气不补血《冯氏锦囊秘录》
  18. 论心脾为经血主统《济阴纲目》
  19. 论徐岳生将成痿痹之证《寓意草》
  20. 论心肺远血肾肝近血《质疑录》
  21. 论悬痈《外科枢要》
  22. 论心病治法《医学衷中参西录》
  23. 论穴分寸《幼科推拿秘书》
  24. 论泻要诀《重楼玉钥》
  25. 论血《济阴纲目》
  26. 论泻南补北不可以治痿取阳明《质疑录》
  27. 论血崩《外科理例》
  28. 论泻痢证候《太平惠民和剂局方》
  29. 论血崩因虚热《济阴纲目》
  30. 论泻痢粪尿色《景岳全书》
  31. 论血痹《中藏经》


论痛_《外科理例》_中医外科_【岐黄之术】

论痛七十六

论痛七十六

  • 上一页
  • 目录
  • 相关
  • 下一页

上部脉数实而痛者。宜降火。

上部脉数虚而痛者。宜滋阴降火为主。

尺部脉数而作渴者。滋阴降火。如四物加黄柏、知母。

大抵疮之寒热虚实。皆能为痛。热毒痛者。药用寒凉折之。寒邪痛者。药用温热散之。

痛者除风。因湿痛者导湿。燥而痛者润之。塞而痛者通之。虚而痛者补之。实而痛者泄之。

脓郁而闭者开之。恶肉侵蚀者去之。阴阳不和者调之。经络闭涩者利之。慎勿概用寒凉之药。盖血脉喜温而恶寒。若冷气入里。血即凝滞。反难瘥矣。又曰。大抵疮疽之症虽发疼痛。情势高硕。烦渴不宁。脉若有力。饮食颇进。可保无虞。其脓一溃。诸症悉退。多有因脓不得外泄以致疼痛。若用败毒寒药攻之。反致悟事。若有脓急针之。脓出痛止。脓未成而热毒作痛。用解毒之药。亦有腐烂尺余者。若无恶症。投以大补之剂。肉最易生。亦无所妨。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论须针决七十五
  • 当前页：论痛七十六
  • 下一页：论痈疽虚实七十七
<<< 返回本书目录
  1. 论痛《疡科纲要》
  2. 论痛痒《冯氏锦囊秘录》
  3. 论痛《外科证治全书》
  4. 论偷针眼《原机启微》
  5. 论痛《外科理例》
  6. 论吐《景岳全书》
  7. 论痛《内经评文》
  8. 论吐（儿科）《冯氏锦囊秘录》
  9. 论痛《灵枢悬解》
  10. 论吐法《丹溪心法》
  11. 论痛《黄帝内经·灵枢》
  12. 论吐沫《原要论》
  13. 论痛《冯氏锦囊秘录》
  14. 论吐痰《原要论》
  15. 论瞳子散大《原机启微》
  16. 论吐泻（儿科）《冯氏锦囊秘录》
  17. 论童壮《广嗣要语》
  18. 论吐血衄血之原因及治法《医学衷中参西录》
  19. 论同天符同岁会《古今医统大全》
  20. 论臀痈《外科枢要》
  21. 论同身寸《针灸资生经》
  22. 论脱肛《外科枢要》
  23. 论调养《冯氏锦囊秘录》
  24. 论脱疽《外科枢要》
  25. 论调经先去病《济阴纲目》
  26. 论外疡补益之剂《疡科纲要》
  27. 论调经当抑气《济阴纲目》
  28. 论外疡理湿之剂《疡科纲要》
  29. 论调经大法《济阴纲目》
  30. 论外疡清热之剂《疡科纲要》
  1. 论痛《外科理例》
  2. 论痛《冯氏锦囊秘录》
  3. 论痛《外科证治全书》
  4. 论痛《灵枢悬解》
  5. 论痛《内经评文》
  6. 论痛《黄帝内经·灵枢》
  7. 论痛《疡科纲要》
  8. 论瞳子散大《原机启微》
  9. 论痛痒《冯氏锦囊秘录》
  10. 论童壮《广嗣要语》
  11. 论偷针眼《原机启微》
  12. 论同天符同岁会《古今医统大全》
  13. 论吐《景岳全书》
  14. 论同身寸《针灸资生经》
  15. 论吐（儿科）《冯氏锦囊秘录》
  16. 论调养《冯氏锦囊秘录》
  17. 论吐法《医学集成》
  18. 论调气《景岳全书》
  19. 论吐法《丹溪心法》
  20. 论调经先去病《济阴纲目》
  21. 论吐法《医学心悟》
  22. 论调经当抑气《济阴纲目》
  23. 论吐沫《原要论》
  24. 论调经大法《济阴纲目》
  25. 论吐痰《原要论》
  26. 论天泡疮《外科枢要》
  27. 论吐泻（儿科）《冯氏锦囊秘录》
  28. 论天癸非精血《质疑录》
  29. 论吐血衄血之原因及治法《医学衷中参西录》
  30. 论天符《古今医统大全》
  31. 论退翳之法《眼科秘诀》


论痈疽虚实_《外科理例》_中医外科_【岐黄之术】

论痈疽虚实七十七

论痈疽虚实七十七

  • 上一页
  • 目录
  • 相关
  • 下一页

疮疡之症。五善之中见一二善症者可治。七恶之内见一二恶症者难治。若虚中见恶症者。实中无恶者自愈。此症虽云属火。未有不由阴虚而致者。故经云督经虚从脑出。膀胱经虚从背出。岂可专泥于火而用苦寒药治。夫苦寒之药。虽治阳症。尤当分表里、虚实、次第、时宜。岂可始末悉用之。

凡疮肿坚而不泽。（不泽。不光泽而色夭）坚如牛领之皮。疮头如粟。脉洪大。按之则涩。此精气已绝。不治亦死。

凡痈疽之作。皆五脏 六腑蓄毒不流。非独荣气壅塞而发。其行也有处。其主也有归。假于喉舌者心之毒。皮毛者肺之毒。肌肉者脾之毒。骨髓者肾之毒。发于下者阴中之毒。发于上者阳中之毒。外者六腑之毒。内者五脏之毒。故内曰坏。外曰溃。上曰从。下曰逆。发于上者得之速。发于下者得之缓。感于六腑者易治。感于五脏者则难治也。

发背、脑疽、大疔、悬痈、脱疽、脚发之类。皆由膏粱浓味。尽力房劳。七情六淫。或补药。精虚气耗所致。非独因荣卫凝滞而生也。必灸之以拔其毒。更辨其因。及察邪在脏腑之异、虚实之殊而治之。庶无误也。凡大痈疽。藉气血为主。若塌而不起。或溃而不腐。或不收敛。及脓少。或清。皆气血虚也。宜大补之。最忌攻伐之剂。亦有脓反多者。乃气血虚不能禁止也。若溃后发热作渴。脉大而脓愈多。属真气虚邪气实也。俱不治。常见气血充实之人。患疮皆肿高。色赤。易腐溃而脓且稠。又易收敛。怯弱之人多不起。发不腐溃。及难收敛。若不审察。妄投攻剂。虚虚之祸不免矣。

大抵疮之始作。先发为肿。气血郁积。蒸肉为脓。故多痛。脓溃之后。脓退肌宽。痛必渐减。

元太医令。）疮疽之症。有脏腑气血。上下真邪。虚实不同也。不可不辨。如肿起坚硬脓稠者实也。肿下软慢脓稀者虚也。泻利肠鸣。饮食不入。呕吐无时。手足并冷。脉弱皮寒。小便自利。或小便时难。大便滑利。声音不出。精神不爽。悉脏腑虚也。大便硬。小便涩。饮食如故。腹满膨胀。胸膈痞闷。肢节疼痛。口苦咽干。烦躁多渴。身热脉大。精神昏塞。悉脏腑实也。凡诸疮疽。脓水清稀。疮口不合。聚肿不赤。肌寒肉冷。自汗色脱者。气血虚也。肿起色赤。寒热疼痛。皮肤壮热。脓水稠粘。头目昏重。气血实也。头痛鼻塞。目赤心惊。咽喉不利。口舌生疮。烦渴饮冷。睡语切牙者。上实也。精滑不禁。大便自利。腰脚沉重。睡卧不能者。下虚也。肩头不便。四肢沉重。目视不正。睛不 。食不知味。音嘶色。四肢浮肿者。真气虚也。肿 尤甚。痛不可近。多日不溃。寒热往来。大便秘涩。小便如淋。心神烦闷。惚恍不宁者。邪气实也。又曰。诸痛为实。诸痒为虚。又曰。其脉洪大而数者实也。微细而软者虚也。虚则补之。和其气血托里也。实则泻之。疏利而导其气。内经谓血实则决之。气虚则掣引之。溃疡虽有表症。发热宜以托里药为主。佐以表散之剂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论痛七十六
  • 当前页：论痈疽虚实七十七
  • 下一页：论附骨疽七十八
<<< 返回本书目录
  1. 论痈疽虚实《外科理例》
  2. 论痈疽用麦饭石膏治效《外科精要》
  3. 论痈疽食毒物发热《外科精要》
  4. 论痈疽之源《外科精要》
  5. 论痈疽呕逆症《外科精要》
  6. 论痈疽诸证《太平惠民和剂局方》
  7. 论痈疽脓成用替针丸药《外科精要》
  8. 论痈疽作渴当调补精气《外科精要》
  9. 论痈疽脓成十死一生《外科理例》
  10. 论痈可治不可治《外科理例》
  11. 论痈疽内肉不合法《疡医大全》
  12. 论勇《黄帝内经·灵枢》
  13. 论痈疽口紧小硬论《外科精要》
  14. 论勇《灵枢悬解》
  15. 论痈疽口干作渴症不同《外科精要》
  16. 论勇《内经评文》
  17. 论痈疽将安发热作渴《外科精要》
  18. 论用大黄药《伤寒发微论》
  19. 论痈疽将安当补气血《外科精要》
  20. 论用药《备急千金要方》
  21. 论痈疽喉舌生疮如菌《外科精要》
  22. 论用药《跌打秘方》
  23. 论痈疽寒热多汗用药《外科精要》
  24. 论用药法《太平惠民和剂局方》
  25. 论痈疽割伤《外科精要》
  26. 论用药要诀《跌打秘方》
  27. 论痈疽服药快捷方式《外科精要》
  28. 论用药以胜病为主不拘分量之多少《医学衷中参西录》
  29. 论痈疽敷神异膏功用《外科精要》
  30. 论疣子《外科枢要》
  1. 论痈疽虚实《外科理例》
  2. 论痈疽食毒物发热《外科精要》
  3. 论痈疽用麦饭石膏治效《外科精要》
  4. 论痈疽呕逆症《外科精要》
  5. 论痈疽之源《外科精要》
  6. 论痈疽脓成用替针丸药《外科精要》
  7. 论痈疽诸证《太平惠民和剂局方》
  8. 论痈疽脓成十死一生《外科理例》
  9. 论痈疽作渴当调补精气《外科精要》
  10. 论痈疽内肉不合法《疡医大全》
  11. 论痈可治不可治《外科理例》
  12. 论痈疽口紧小硬论《外科精要》
  13. 论勇《黄帝内经·灵枢》
  14. 论痈疽口干作渴症不同《外科精要》
  15. 论勇《灵枢悬解》
  16. 论痈疽将安发热作渴《外科精要》
  17. 论勇《内经评文》
  18. 论痈疽将安当补气血《外科精要》
  19. 论用补药《友渔斋医话》
  20. 论痈疽喉舌生疮如菌《外科精要》
  21. 论用大黄《友渔斋医话》
  22. 论痈疽寒热多汗用药《外科精要》
  23. 论用大黄药《伤寒发微论》
  24. 论痈疽割伤《外科精要》
  25. 论用药《跌打秘方》
  26. 论痈疽服药快捷方式《外科精要》
  27. 论用药《备急千金要方》
  28. 论痈疽敷神异膏功用《外科精要》
  29. 论用药法《太平惠民和剂局方》
  30. 论痈疽发热属肾虚《外科精要》
  31. 论用药要诀《跌打秘方》


论附骨疽_《外科理例》_中医外科_【岐黄之术】

论附骨疽七十八

论附骨疽七十八

  • 上一页
  • 目录
  • 相关
  • 下一页

疽乃流注之败症也。如用凉药。则内伤其脾。外冰其血。脾主肌肉。脾气受伤。饮食必肌肉不生。血为脉络。血既受冰。则血气不旺而愈滞。宜用理脾。脾健则肉自生。血气自运行矣。又曰。白虎飞尸。留连周期。或展转数岁。冷毒朽骨出尽自愈。若附骨腐者可痊。正骨腐则为终身废疾矣。有毒自手足或头面肿起。或兼疼痛。止至颈项骨节去处。如 疡贯珠此风湿流气之症也。宜加减小续命汤、独活寄生汤主之。有两膝肿痛起。或至遍身骨疼痛者。此风湿痹。又名 节风。宜附子八物汤。又有结核在项腋或两胯软肉处。名曰 痈。属冷症也。又有小儿宿痰失道。致结核于项颈、臂膊、胸背之处。亦冷症也。俱用热药敷贴。

以上诸症。皆原于肾。肾主骨。肾虚则骨冷而为患也。所谓骨疽皆起于肾。亦以其根于此也。故用大附子以补肾气。肾实则骨有生气。而疽不附骨矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论痈疽虚实七十七
  • 当前页：论附骨疽七十八
  • 下一页：论疮疽所致之由七十九
<<< 返回本书目录
  1. 论附骨疽《外科枢要》
  2. 论附子饼《外科理例》
  3. 论附骨疽《外科理例》
  4. 论富贵贫贱嗣育得失《冯氏锦囊秘录》
  5. 论附骨疽《外科精义》
  6. 论富贵贫贱之病不同《冯氏锦囊秘录》
  7. 论妇人诸疾《太平惠民和剂局方》
  8. 论腹痛《原要论》
  9. 论妇人诸积形状《济阴纲目》
  10. 论腹痈《外科枢要》
  11. 论妇人温热《重订广温热论》
  12. 论腹中瘀血《济阴纲目》
  13. 论妇人温病《温热论》
  14. 论甘草《苏沈良方》
  15. 论妇人伤寒与男子不同治法《伤寒六书》
  16. 论肝病治法《医学衷中参西录》
  17. 论妇人热劳《外科理例》
  18. 论肝脾生病《仁斋直指方论（附补遗）》
  19. 论妇人痞《济阴纲目》
  20. 论肝气《知医必辨》
  21. 论妇人瘕并属血病《济阴纲目》
  22. 论肝无补法《质疑录》
  23. 论妇人病有不同治法《寿世青编》
  24. 论肝脏虚实寒热生死逆顺脉证之法《中藏经》
  25. 论妇人病《外科理例》
  26. 论干枯陷伏倒靥等症《冯氏锦囊秘录》
  27. 论妇人八瘕所因《济阴纲目》
  28. 论干燥《冯氏锦囊秘录》
  29. 论妇女虚劳与男子不同《济阴纲目》
  30. 论革脉之形状及治法《医学衷中参西录》
  1. 论附骨疽《外科理例》
  2. 论妇人诸疾《太平惠民和剂局方》
  3. 论附骨疽《外科枢要》
  4. 论妇人诸积形状《济阴纲目》
  5. 论附骨疽《外科精义》
  6. 论妇人温热《重订广温热论》
  7. 论附子饼《外科理例》
  8. 论妇人温病《温热论》
  9. 论富贵贫贱嗣育得失《冯氏锦囊秘录》
  10. 论妇人伤寒与男子不同治法《伤寒六书》
  11. 论富贵贫贱之病不同《冯氏锦囊秘录》
  12. 论妇人热劳《外科理例》
  13. 论腹痛《原要论》
  14. 论妇人痞《济阴纲目》
  15. 论腹痈《外科枢要》
  16. 论妇人瘕并属血病《济阴纲目》
  17. 论腹中瘀血《济阴纲目》
  18. 论妇人病有不同治法《寿世青编》
  19. 论甘草《苏沈良方》
  20. 论妇人病《外科理例》
  21. 论肝病治法《医学衷中参西录》
  22. 论妇人八瘕所因《济阴纲目》
  23. 论肝脾生病《仁斋直指方论（附补遗）》
  24. 论妇女虚劳与男子不同《济阴纲目》
  25. 论肝气（二条）《知医必辨》
  26. 论妇女湿温病《塘医话》
  27. 论肝无补法《质疑录》
  28. 论浮肿由血分水分证治不同《济阴纲目》
  29. 论肝脏虚实寒热生死逆顺脉证之法《中藏经》
  30. 论浮肿《冯氏锦囊秘录》
  31. 论肝脏虚实寒热生死逆顺脉证之法《华佗神方》


论疮疽所致之由_《外科理例》_中医外科_【岐黄之术】

论疮疽所致之由七十九

论疮疽所致之由七十九

  • 上一页
  • 目录
  • 相关
  • 下一页

若气血充实。经络通畅。决无患者。若气血素亏。或七情所伤。经络郁结。或腠理不密。六淫外浸。隧道壅塞。

医者须当察其所由。辨其虚实。庶不误人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论附骨疽七十八
  • 当前页：论疮疽所致之由七十九
  • 下一页：论痈可治不可治八十
<<< 返回本书目录
  1. 论疮疽所致之由《外科理例》
  2. 论疮疽锁口《疡医大全》
  3. 论疮久成《疡医大全》
  4. 论疮疽肿虚实法《外科精义》
  5. 论疮《外科枢要》
  6. 论疮口《外科大成》
  7. 论喘(附哮)《读医随笔》
  8. 论疮口冷涩难合《外科精要》
  9. 论喘（儿科）《冯氏锦囊秘录》
  10. 论疮疡补泻不可倒施《疡医大全》
  11. 论传阳变阴之极，变病变法《医学入门》
  12. 论疮疡出血《外科枢要》
  13. 论初诊用药《知医必辨》
  14. 论疮疡出血《疡医大全》
  15. 论初受气《幼幼新书》
  16. 论疮疡喘急《疡医大全》
  17. 论初妊娠《卫生家宝产科备要》
  18. 论疮疡疮毒入内罨《疡医大全》
  19. 论初起肿疡《疡医大全》
  20. 论疮疡疮口黑晕疮内无血色《疡医大全》
  21. 论初诞《冯氏锦囊秘录》
  22. 论疮疡大便秘结《外科枢要》
  23. 论初病大法《济阴纲目》
  24. 论疮疡大便秘结《疡医大全》
  25. 论臭痘《冯氏锦囊秘录》
  26. 论疮疡大便泻利《外科枢要》
  27. 论抽风不是风《医林改错》
  28. 论疮疡大便泻利《疡医大全》
  29. 论冲气上冲之病因病状病脉及治法《医学衷中参西录》
  30. 论疮疡当明本末虚实《外科枢要》
  1. 论疮疽所致之由《外科理例》
  2. 论疮久成《疡医大全》
  3. 论疮疽锁口《疡医大全》
  4. 论疮《外科枢要》
  5. 论疮疽肿虚实法《外科精义》
  6. 论喘（附哮）《读医随笔》
  7. 论疮口《外科大成》
  8. 论喘（儿科）《冯氏锦囊秘录》
  9. 论疮口冷涩难合《外科精要》
  10. 论传阳变阴之极，变病变法《医学入门》
  11. 论疮疡补泻不可倒施《疡医大全》
  12. 论传尸《华佗神方》
  13. 论疮疡出血《疡医大全》
  14. 论初诊用药《知医必辨》
  15. 论疮疡出血《外科枢要》
  16. 论初受气《幼幼新书》
  17. 论疮疡喘急《疡医大全》
  18. 论初妊娠《卫生家宝产科备要》
  19. 论疮疡疮毒入内罨《疡医大全》
  20. 论初起肿疡《疡医大全》
  21. 论疮疡疮口黑晕疮内无血色《疡医大全》
  22. 论初诞《冯氏锦囊秘录》
  23. 论疮疡大便秘结《疡医大全》
  24. 论初病大法《济阴纲目》
  25. 论疮疡大便秘结《外科枢要》
  26. 论出痘饮水即呛《医林改错》
  27. 论疮疡大便泻利《疡医大全》
  28. 论臭痘《冯氏锦囊秘录》
  29. 论疮疡大便泻利《外科枢要》
  30. 论臭《冯氏锦囊秘录》
  31. 论疮疡当明本末虚实《外科枢要》


论痈可治不可治_《外科理例》_中医外科_【岐黄之术】

论痈可治不可治八十

论痈可治不可治八十

  • 上一页
  • 目录
  • 相关
  • 下一页

发背、脑疽、脱疽、肿痛赤色。水衰火旺之色。尚可治。若黑或紫。火极以水之象也。乃肾水已竭。精气已涸。决不治。

凡肿不高。色不赤。不 痛。脉无力。不饮食。肿不溃。腐不烂。脓水清。或多而不止肉不生。属元气虚也。皆难治。宜峻补之。或脓血既泄。肿痛尤甚。脓水败臭。烦躁时嗽。腹痛渴甚。泄利无度。小便如淋。乃恶症也。皆不治。

未成脓不灸。脓熟不开。腐不取。多致不救。

肿而一日至四五日未成脓而痛者。宜灸至不痛。灸而不痛或麻木者。明灸之。肿硬不作脓。或痛或不痛。或微痛。或疮头如黍者。灸之尤效。亦有数日色尚微赤。肿尚不起痛不甚。脓不作者。尤宜多灸。勿拘日期。更服甘温托里药。切忌寒凉之剂。

瘀肉不腐。桑柴火灸之。

脉数发热而痛者。发于阳也。可治。脉不数。不热不痛者。发于阴也。难治。不痛最恶。不可视为常疾。此症不可不痛。不可大痛烦闷者不治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论疮疽所致之由七十九
  • 当前页：论痈可治不可治八十
  • 下一页：肿疡八十一
<<< 返回本书目录
  1. 论痈可治不可治《外科理例》
  2. 论勇《黄帝内经·灵枢》
  3. 论痈疽作渴当调补精气《外科精要》
  4. 论勇《灵枢悬解》
  5. 论痈疽诸证《太平惠民和剂局方》
  6. 论勇《内经评文》
  7. 论痈疽之源《外科精要》
  8. 论用大黄药《伤寒发微论》
  9. 论痈疽用麦饭石膏治效《外科精要》
  10. 论用药《备急千金要方》
  11. 论痈疽虚实《外科理例》
  12. 论用药《跌打秘方》
  13. 论痈疽食毒物发热《外科精要》
  14. 论用药法《太平惠民和剂局方》
  15. 论痈疽呕逆症《外科精要》
  16. 论用药要诀《跌打秘方》
  17. 论痈疽脓成用替针丸药《外科精要》
  18. 论用药以胜病为主不拘分量之多少《医学衷中参西录》
  19. 论痈疽脓成十死一生《外科理例》
  20. 论疣子《外科枢要》
  21. 论痈疽内肉不合法《疡医大全》
  22. 论有热虚劳《济阴纲目》
  23. 论痈疽口紧小硬论《外科精要》
  24. 论右肾为命门《质疑录》
  25. 论痈疽口干作渴症不同《外科精要》
  26. 论欲产并产后《卫生家宝产科备要》
  27. 论痈疽将安发热作渴《外科精要》
  28. 论元气不可形质拘《冯氏锦囊秘录》
  29. 论痈疽将安当补气血《外科精要》
  30. 论元气不可形质拘《疡医大全》
  1. 论痈可治不可治《外科理例》
  2. 论痈疽作渴当调补精气《外科精要》
  3. 论勇《黄帝内经·灵枢》
  4. 论痈疽诸证《太平惠民和剂局方》
  5. 论勇《灵枢悬解》
  6. 论痈疽之源《外科精要》
  7. 论勇《内经评文》
  8. 论痈疽用麦饭石膏治效《外科精要》
  9. 论用补药《友渔斋医话》
  10. 论痈疽虚实《外科理例》
  11. 论用大黄《友渔斋医话》
  12. 论痈疽食毒物发热《外科精要》
  13. 论用大黄药《伤寒发微论》
  14. 论痈疽呕逆症《外科精要》
  15. 论用药《跌打秘方》
  16. 论痈疽脓成用替针丸药《外科精要》
  17. 论用药《备急千金要方》
  18. 论痈疽脓成十死一生《外科理例》
  19. 论用药法《太平惠民和剂局方》
  20. 论痈疽内肉不合法《疡医大全》
  21. 论用药要诀《跌打秘方》
  22. 论痈疽口紧小硬论《外科精要》
  23. 论用药以胜病为主不拘分量之多少《医学衷中参西录》
  24. 论痈疽口干作渴症不同《外科精要》
  25. 论疣子《外科枢要》
  26. 论痈疽将安发热作渴《外科精要》
  27. 论有热虚劳《济阴纲目》
  28. 论痈疽将安当补气血《外科精要》
  29. 论右肾为命门《质疑录》
  30. 论痈疽喉舌生疮如菌《外科精要》
  31. 论余热余毒《冯氏锦囊秘录》


肿疡_《外科理例》_中医外科_【岐黄之术】

肿疡八十一

肿疡八十一

  • 上一页
  • 目录
  • 相关
  • 下一页

肿高 痛脉浮者。邪在表也。宜托之。如内托复煎散。

肿硬痛深脉沉者。邪在内也。宜下之。如黄连内疏汤。仙方活命饮。苦参丸。

外无 肿。内则便利调和者。邪在经络也。宜调和荣卫。如托里荣卫汤。白芷 升麻辈。

痛燥烦。或咽干作渴者。宜降火。如黄连解毒汤。

痛发热。或拘急。或头痛者。邪在表也。宜散之。如荆防败毒散。人参败毒散辈。

大痛或不痛者。邪气实也。隔蒜灸之。更用解毒。如仙方活命饮。

烦躁饮冷 痛脉数者。邪在上也。宜清之。如清凉饮。或金银花散。

恶寒而不溃者。气实兼寒邪也。宜宣而补之。如十宣散。

痛发热。汗多。大渴。便秘。谵语者。结阳症也。宜下之。如黄连内疏汤。

破棺丹辈不作脓或熟而不溃者。虚也。宜补之。如补中益气汤。八物汤。十全大补汤辈。

痛或不痛及麻木者。邪气盛也。隔蒜灸之。

肿痛或不作脓者。邪气凝结也。宜解之。如仙方活命饮。

肿痛饮冷发热睡语者。火也。宜清之。如清心汤。或防风通胜散加黄连。

不作脓。或不溃。及不敛者。阳气虚也。宜补之。如托里消毒散。疮后当调养。

患后当调养。若瘰 流注之症。尤当补益。否则更患他症矣。必难措治。慎之。蜡矾丸。败毒散。流气饮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论痈可治不可治八十
  • 当前页：肿疡八十一
  • 下一页：溃疡八十二
<<< 返回本书目录
  1. 肿疡《外科理例》
  2. 肿疡(十六)《证治准绳·疡医》
  3. 肿疡《外科理例》
  4. 肿疡（谓疮疡未出脓者）《立斋外科发挥》
  5. 肿疡《景岳全书》
  6. 肿疡不足《景岳全书》
  7. 肿疡《保婴撮要》
  8. 肿疡敷贴类方《外科大成》
  9. 肿痛【方剂主治】
  10. 肿疡敷贴类方《外科心法要诀》
  11. 肿痛【中药主治】
  12. 肿疡敷贴类方《医宗金鉴》
  13. 肿入腹苦满方《外台秘要》
  14. 肿疡溃疡促脉歌《医宗金鉴》
  15. 肿满证治《幼幼集成》
  16. 肿疡溃疡大细脉歌《医宗金鉴》
  17. 肿满水气蛊胀《普济本事方》
  18. 肿疡溃疡动紧脉歌《医宗金鉴》
  19. 肿满《幼幼新书》
  20. 肿疡溃疡短脉歌《医宗金鉴》
  21. 肿满《推拿抉微》
  22. 肿疡溃疡浮脉歌《医宗金鉴》
  23. 肿满《灸法秘传》
  24. 肿疡溃疡洪脉歌《医宗金鉴》
  25. 肿满《慈幼便览》
  26. 肿疡溃疡滑脉歌《医宗金鉴》
  27. 肿瘤与遗传《医学遗传学基础》
  28. 肿疡溃疡缓脉歌《医宗金鉴》
  29. 肿瘤引起的气管阻塞《急诊医学》
  30. 肿疡溃疡结代脉歌《医宗金鉴》
  1. 肿疡《外科理例》
  2. 肿疡《外科理例》
  3. 肿疡（谓疮疡未出脓者）《立斋外科发挥》
  4. 肿疡《保婴撮要》
  5. 肿疡不足《景岳全书》
  6. 肿疡《证治准绳·疡医》
  7. 肿疡敷贴类方《医宗金鉴》
  8. 肿疡《医学纲目》
  9. 肿疡敷贴类方《外科心法要诀》
  10. 肿疡《中医词典》
  11. 肿疡敷贴类方《外科大成》
  12. 肿疡《景岳全书》
  13. 肿疡溃疡促脉歌《医宗金鉴》
  14. 肿痛围药方《救伤秘旨》
  15. 肿疡溃疡大细脉歌《医宗金鉴》
  16. 肿腮《中医词典》
  17. 肿疡溃疡动紧脉歌《医宗金鉴》
  18. 肿入腹苦满方三首《外台秘要》
  19. 肿疡溃疡短脉歌《医宗金鉴》
  20. 肿满证治《幼幼集成》
  21. 肿疡溃疡浮脉歌《医宗金鉴》
  22. 肿满水气候《诸病源候论》
  23. 肿疡溃疡洪脉歌《医宗金鉴》
  24. 肿满候《诸病源候论》
  25. 肿疡溃疡滑脉歌《医宗金鉴》
  26. 肿满《灸法秘传》
  27. 肿疡溃疡缓脉歌《医宗金鉴》
  28. 肿满《慈幼便览》
  29. 肿疡溃疡结代脉歌《医宗金鉴》
  30. 肿满《推拿抉微》
  31. 肿疡溃疡芤弦脉歌《医宗金鉴》


溃疡_《外科理例》_中医外科_【岐黄之术】

溃疡八十二

溃疡八十二

  • 上一页
  • 目录
  • 相关
  • 下一页

脓熟不溃者。阳气虚也。宜补之。如圣愈汤。

瘀肉不腐者。宜大补阳气。更以桑柴火灸之。如参 归术。

脓清或不敛者。气血俱虚。宜大补。如八物汤。

溃后食少无睡。或发热者。虚也。宜补之。如内补黄 汤。

倦怠懒言。食少不睡者。虚也。宜补之。如黄 人参汤。

寒气袭于疮口。不敛。或陷下不敛者。温补之。如十全大补汤。

脉大无力。或涩微。而肌肉迟生者。气血俱虚也。峻补之。如十全大补汤。

出血或脓多烦躁不眠者。乃亡阳也。急补之。脓多或清者。血气俱虚也。宜峻补之。

右关脉弱而肌肉迟生者。宜健脾胃。如六君子汤。

脓清补之不应及不痛。或木闷及坚硬者。俱不治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肿疡八十一
  • 当前页：溃疡八十二
  • 下一页：溃疡作痛八十三
<<< 返回本书目录
  1. 溃疡【疾病症状】
  2. 溃疡【中药主治】
  3. 溃疡《证治准绳·疡医》
  4. 溃疡【方剂主治】
  5. 溃疡《外科理例》
  6. 溃疡(谓疮疡已出脓者)《立斋外科发挥》
  7. 溃疡《外科理例》
  8. 溃疡病【中药主治】
  9. 溃疡《景岳全书》
  10. 溃疡病出血【疾病大全】
  11. 溃疡《保婴撮要》
  12. 溃疡病穿孔【疾病大全】
  13. 溃消散【方剂大全】
  14. 溃疡病大出血【疾病大全】
  15. 溃脓散【方剂大全】
  16. 溃疡病的并发症《普通外科学》
  17. 溃脓难敛处《医门补要》
  18. 溃疡病的外科治疗《普通外科学》
  19. 溃烂《证治准绳·幼科》
  20. 溃疡病急性穿孔【疾病大全】
  21. 溃烂《景岳全书》
  22. 溃疡不敛【中药主治】
  23. 溃烂《冯氏锦囊秘录》
  24. 溃疡穿孔或出血【疾病症状】
  25. 溃坚丸【方剂大全】
  26. 溃疡发热《外科理例》
  27. 溃坚汤【方剂大全】
  28. 溃疡发热(附恶寒)《立斋外科发挥》
  29. 魁蛤丸【方剂大全】
  30. 溃疡发热（附恶寒三十）《景岳全书》
  1. 溃疡《外科理例》
  2. 溃疡《外科理例》
  3. 溃疡（谓疮疡已出脓者）《立斋外科发挥》
  4. 溃疡《保婴撮要》
  5. 溃疡病《病理学》
  6. 溃疡《医学纲目》
  7. 溃疡病大出血《普通外科学》
  8. 溃疡《中医词典》
  9. 溃疡病的心理学研究《医学心理学》
  10. 溃疡《中医词典》
  11. 溃疡病急性穿孔《中医词典》
  12. 溃疡《景岳全书》
  13. 溃疡病急性穿孔《中医词典》
  14. 溃死肉药方《儒门事亲》
  15. 溃疡病急性穿孔《普通外科学》
  16. 溃疝《中医词典》
  17. 溃疡发热《外科理例》
  18. 溃疝《中医词典》
  19. 溃疡发热（附恶寒）《景岳全书》
  20. 溃脓难敛处《医门补要》
  21. 溃疡发热（附恶寒）《立斋外科发挥》
  22. 溃癃疝《中医名词词典》
  23. 溃疡清丹治疗十二指肠球部溃疡80例《中国幽门螺杆菌研究》
  24. 溃烂《证治准绳·幼科》
  25. 溃疡去腐法《中医词典》
  26. 溃烂《冯氏锦囊秘录》
  27. 溃疡去腐法《中医词典》
  28. 溃烂《景岳全书》
  29. 溃疡生肌法《中医词典》
  30. 溃耳《中医词典》
  31. 溃疡生肌法《中医词典》


溃疡作痛_《外科理例》_中医外科_【岐黄之术】

溃疡作痛八十三

溃疡作痛八十三

  • 上一页
  • 目录
  • 相关
  • 下一页

脓出而反痛者。虚也。宜补之。

凡脓溃之后。脉涩迟缓者易愈。以其有胃气故也。脉细而沉时直者。里虚欲变症也。若痛尚未痊。洪滑粗散者难疗。以正气虚邪气实也。

脉数虚而痛者属虚火。宜滋阴。如托里散加生地黄。

脉数实而痛者。邪气实也。宜泄之。

脉实便秘而痛者。邪在内也。宜下之。如清凉饮。

脉涩而痛者。气血虚寒也。温补之。如定痛托里散。

若有脓为脂膜间隔不出。或作胀痛者。宜用针引之。或用利刀。剪之。腐肉堵塞者去之

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：溃疡八十二
  • 当前页：溃疡作痛八十三
  • 下一页：溃疡发热八十四
<<< 返回本书目录
  1. 溃疡作痛《外科理例》
  2. 溃痈《医门补要》
  3. 溃疡作痛《立斋外科发挥》
  4. 篑草【中药大全】
  5. 溃疡作痛《景岳全书》
  6. 坤道（蓄德二）《宜麟策》
  7. 溃疡主治类方《医宗金鉴》
  8. 坤厚资生丸【方剂大全】
  9. 溃疡主治类方《外科心法要诀》
  10. 坤宁散【方剂大全】
  11. 溃疡治法《外科选要》
  12. 坤顺丹【方剂大全】
  13. 溃疡有余《景岳全书》
  14. 坤顺汤【方剂大全】
  15. 溃疡性皮肤结核【疾病大全】
  16. 坤顺丸【方剂大全】
  17. 溃疡性结肠炎性关节炎【疾病大全】
  18. 坤髓膏《何氏虚劳心传》
  19. 溃疡性结肠炎（Ulcerative Colitis）《消化病学》
  20. 坤髓膏【方剂大全】
  21. 溃疡性结肠炎【疾病大全】
  22. 坤元是保丹【方剂大全】
  23. 溃疡性结肠炎《自我调养巧治病》
  24. 昆布《本草纲目》完整版
  25. 溃疡性结肠炎《家庭医学百科-医疗康复篇》
  26. 昆布《本草乘雅半偈》
  27. 溃疡性结肠炎《百病自测》
  28. 昆布《本草易读》
  29. 溃疡丸I号【方剂大全】
  30. 昆布《本草择要纲目》
  1. 溃疡作痛《外科理例》
  2. 溃疡作痛《景岳全书》
  3. 溃疡作痛《立斋外科发挥》
  4. 溃疡主治类方《外科心法要诀》
  5. 溃痈《医门补要》
  6. 溃疡主治类方《医宗金鉴》
  7. 愦愦《中医词典》
  8. 溃疡治法《外科选要》
  9. 愦愦《中医词典》
  10. 溃疡与瘢痛《物理诊断学》
  11. 聩《中医词典》
  12. 溃疡有余《景岳全书》
  13. 聩《中医词典》
  14. 溃疡性结肠炎《消化病学》
  15. 坤道（蓄德二）《宜麟策》
  16. 溃疡性结肠炎《自我调养巧治病》
  17. 坤地廓《中医词典》
  18. 溃疡性结肠炎《百病自测》
  19. 坤地廓《中医词典》
  20. 溃疡性结肠炎《家庭医学百科-医疗康复篇》
  21. 坤廓《中医词典》
  22. 溃疡性结肠炎《默克家庭诊疗手册》
  23. 坤廓《中医词典》
  24. 溃疡外治附余《外科大成》
  25. 坤髓膏《何氏虚劳心传》
  26. 溃疡生肌法《中医词典》
  27. 坤元《中医词典》
  28. 溃疡生肌法《中医词典》
  29. 坤元《中医词典》
  30. 溃疡去腐法《中医词典》
  31. 昆布《本草纲目》


溃疡发热_《外科理例》_中医外科_【岐黄之术】

溃疡发热八十四

溃疡发热八十四

  • 上一页
  • 目录
  • 相关
  • 下一页

脉浮或弱。而热或恶寒者。阳气虚也。宜补气。如补中益气汤。

脉涩而热者。血虚也。宜补血。如四物汤。人参养荣汤。

午前热补气为主。如四君子汤。

午后热者补血为主，如四物汤。

脉浮数发热而痛者。邪在表也。宜散之。如补中益气汤。

脉沉数发热而痛者。邪在内也。宜下之。

东垣云。发热恶热。不渴不止。烦躁肌热。不欲近衣。脉洪大。按之无力。或目痛鼻干非白虎汤症也。此血虚发热。宜用当归补血汤。又有火郁而热者。如不能食而热。自汗气短者。虚也。以甘寒之剂泻热补气。如能食而热。口舌干燥。大便难者。以辛苦大寒之剂下之。以泄火补水。脓血大泄。当大补气血为先。虽有他症。以末治之。

凡痈大溃发热恶寒。皆属气血虚甚。若左手脉不足者。补血药当多于补气药。右手脉不足者。补气药当多于补血药。切不可发表。

附余诸症十五条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：溃疡作痛八十三
  • 当前页：溃疡发热八十四
  • 下一页：论寒热八十五
<<< 返回本书目录
  1. 溃疡发热《外科理例》
  2. 溃疡发热(附恶寒)《立斋外科发挥》
  3. 溃疡穿孔或出血【疾病症状】
  4. 溃疡发热（附恶寒三十）《景岳全书》
  5. 溃疡不敛【中药主治】
  6. 溃疡分泌物恶臭【疾病症状】
  7. 溃疡病急性穿孔【疾病大全】
  8. 溃疡分枝杆菌感染【疾病大全】
  9. 溃疡病的外科治疗《普通外科学》
  10. 溃疡粉【方剂大全】
  11. 溃疡病的并发症《普通外科学》
  12. 溃疡坏死性口炎【疾病大全】
  13. 溃疡病大出血【疾病大全】
  14. 溃疡久不收口【中药主治】
  15. 溃疡病穿孔【疾病大全】
  16. 溃疡龛影【疾病症状】
  17. 溃疡病出血【疾病大全】
  18. 溃疡清丹治疗十二指肠球部溃疡80例《中国幽门螺杆菌研究》
  19. 溃疡病【中药主治】
  20. 溃疡散【方剂大全】
  21. 溃疡(谓疮疡已出脓者)《立斋外科发挥》
  22. 溃疡汤【方剂大全】
  23. 溃疡【方剂主治】
  24. 溃疡疼痛【疾病症状】
  25. 溃疡【中药主治】
  26. 溃疡外观呈菜花样【疾病症状】
  27. 溃疡【疾病症状】
  28. 溃疡外观呈虫蚀样【疾病症状】
  29. 溃疡《证治准绳·疡医》
  30. 溃疡外观呈火山口样【疾病症状】
  1. 溃疡发热《外科理例》
  2. 溃疡病急性穿孔《普通外科学》
  3. 溃疡发热（附恶寒）《景岳全书》
  4. 溃疡病急性穿孔《中医词典》
  5. 溃疡发热（附恶寒）《立斋外科发挥》
  6. 溃疡病急性穿孔《中医词典》
  7. 溃疡清丹治疗十二指肠球部溃疡80例《中国幽门螺杆菌研究》
  8. 溃疡病的心理学研究《医学心理学》
  9. 溃疡去腐法《中医词典》
  10. 溃疡病大出血《普通外科学》
  11. 溃疡去腐法《中医词典》
  12. 溃疡病《病理学》
  13. 溃疡生肌法《中医词典》
  14. 溃疡（谓疮疡已出脓者）《立斋外科发挥》
  15. 溃疡生肌法《中医词典》
  16. 溃疡《外科理例》
  17. 溃疡外治附余《外科大成》
  18. 溃疡《外科理例》
  19. 溃疡性结肠炎《默克家庭诊疗手册》
  20. 溃疡《保婴撮要》
  21. 溃疡性结肠炎《家庭医学百科-医疗康复篇》
  22. 溃疡《医学纲目》
  23. 溃疡性结肠炎《百病自测》
  24. 溃疡《中医词典》
  25. 溃疡性结肠炎《自我调养巧治病》
  26. 溃疡《中医词典》
  27. 溃疡性结肠炎《消化病学》
  28. 溃疡《景岳全书》
  29. 溃疡有余《景岳全书》
  30. 溃死肉药方《儒门事亲》
  31. 溃疡与瘢痛《物理诊断学》


论寒热_《外科理例》_中医外科_【岐黄之术】

论寒热八十五

论寒热八十五

  • 上一页
  • 目录
  • 相关
  • 下一页

大抵七情皆能动火。各经之热亦异。当分治之。东垣曰。昼则发热。夜则安静。是阳气自旺于阳分也。昼则安静。夜则发热烦躁。是阳气下陷入阴中也。名曰热入血室。昼则发热烦躁。夜亦烦躁。是重阳无阴也。当急泻其阳。峻补其阴。王注曰。病热而脉数。按之不动。乃寒盛格阳。非热也。形症是寒。按之而脉鼓。击于指下而盛者。此为热盛拒阴。非寒也。伤寒论曰。寸口脉微。为阳不足。阴气上入阳中。则洒淅恶寒。尺脉弱为阴不足。阳气下陷入阴中。则发热也。肺热者。轻手乃得。微按全无。日晡热甚。乃皮毛之热。其症必见喘咳。寒热轻者泻白散。重者凉膈散。地骨皮散。心热者。微按至皮肤之下则热少。加力按之则不热。是热在血脉也。其症烦心。心痛。掌中热而哕。以黄连泻心汤、导赤散、朱砂安神丸。脾热者。轻按之不热。重按之亦不热。不轻不重。热在肌肉。遇夜尤甚。其症必怠惰嗜卧四肢不收。无气以动。泻黄散。肝热者。重按之。肌肉之下。至骨之上乃热。寅卯时间尤甚。其脉弦。四肢满闷。便难。转筋。多怒。多惊。四肢困热。筋痿不能起于床。泻青丸。柴胡引子。

肾热者。重手按至骨分。其热蒸手如火。其人骨苏苏如虫蚀。其骨困热不任。亦不能起于床。滋肾丸主之。徐用诚云。面热者。足阳明。口中热如胶。足少阴。口热舌干。足少阴。耳前热。手太阳。掌中热。手厥阴。少阴。太阴。足下热而痛。足少阴。足外热。足少阳。身热肤痛。手少阴。身前热。足阳明。洒淅寒热。手太阴。肩上热。肩似拔。手太阳。中热而喘。足少阴。肩背热。及足小指外 胫踝后。皆属足太阳。一身尽热。狂而妄闻妄见妄言。足阳明。热而筋纵缓不收。足痿。足阳明。厥阴。手少阴。

溪曰。恶寒者。卫气虚衰不能温。分肉实表而恶寒者。又有上焦之邪。隔绝营卫。不能出表而恶寒者。东垣云。昼则恶寒。夜则安静。是阴气上溢于阳中也。夜则恶寒。昼则安静。是阴血自旺于阴分也。夜则恶寒。昼亦恶寒。是重阴无阳也。当急泻其阴。峻补其阳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：溃疡发热八十四
  • 当前页：论寒热八十五
  • 下一页：七情所伤八十六
<<< 返回本书目录
  1. 论寒热《中风论》
  2. 论寒证无传经《叶选医衡》
  3. 论寒热《外科理例》
  4. 论汗《景岳全书》
  5. 论寒热《冯氏锦囊秘录》
  6. 论汗《原要论》
  7. 论过期不止《济阴纲目》
  8. 论汗不可纯作血看当以气看为妥《医旨绪余》
  9. 论过服寒凉法当温补《济阴纲目》
  10. 论汗下《景岳全书》
  11. 论桂枝汤用赤白芍药不同《伤寒发微论》
  12. 论汗下《刘河间伤寒医鉴》
  13. 论桂枝肉桂《伤寒发微论》
  14. 论好用寒药《刘河间伤寒医鉴》
  15. 论桂枝麻黄青龙用药三证《伤寒发微论》
  16. 论合和《备急千金要方》
  17. 论关馘《冯氏锦囊秘录》
  18. 论合和法《太平惠民和剂局方》
  19. 论关格是脉而非症《质疑录》
  20. 论合男女必当其年《济阴纲目》
  21. 论怪病多属痰《质疑录》
  22. 论何以得之于脚《外台秘要》
  23. 论怪病多属痰《冯氏锦囊秘录》
  24. 论河间说伤寒之误《研经言》
  25. 论寡妇病《外科理例》
  26. 论鹤膝风《外科枢要》
  27. 论顾鸣仲痞块锢疾根源及治法《寓意草》
  28. 论黑陷《冯氏锦囊秘录》
  29. 论骨痹《中藏经》
  30. 论黑陷血陷紫陷白陷灰陷及气血虚实寒热《冯氏锦囊秘录》
  1. 论寒热《外科理例》
  2. 论寒热《冯氏锦囊秘录》
  3. 论寒热《华佗神方》
  4. 论寒热《中风论》
  5. 论寒暑闭塞《冯氏锦囊秘录》
  6. 论过期不止《济阴纲目》
  7. 论寒证无传经《叶选医衡》
  8. 论过服寒凉法当温补《济阴纲目》
  9. 论汗《景岳全书》
  10. 论桂枝汤用赤白芍药不同《伤寒发微论》
  11. 论汗《麻疹备要方论》
  12. 论桂枝肉桂《伤寒发微论》
  13. 论汗《原要论》
  14. 论桂枝麻黄青龙用药三证《伤寒发微论》
  15. 论汗不可纯作血看当以气看为妥《医旨绪余》
  16. 论关馘《冯氏锦囊秘录》
  17. 论汗法《医学集成》
  18. 论关格是脉而非症《质疑录》
  19. 论汗法《医学心悟》
  20. 论怪病多属痰《冯氏锦囊秘录》
  21. 论汗下《景岳全书》
  22. 论怪病多属痰《质疑录》
  23. 论汗下《刘河间伤寒医鉴》
  24. 论寡妇病《外科理例》
  25. 论好用寒药《刘河间伤寒医鉴》
  26. 论顾鸣仲痞块锢疾根源及治法《寓意草》
  27. 论合法《针灸易学》
  28. 论骨痹《华佗神方》
  29. 论合和《备急千金要方》
  30. 论骨痹《中藏经》
  31. 论合和法《太平惠民和剂局方》


七情所伤_《外科理例》_中医外科_【岐黄之术】

七情所伤八十六

七情所伤八十六

  • 上一页
  • 目录
  • 相关
  • 下一页

经云。神伤于思虑则肉脱。意伤于忧愁则肢废。魂伤于悲哀则筋挛。魄伤于喜乐则皮槁。志伤于盛怒则腰脊难以俯仰也。七情所伤。气血所损之症也。当先滋养血气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论寒热八十五
  • 当前页：七情所伤八十六
  • 下一页：论精血八十七
<<< 返回本书目录
  1. 七情所伤《外科理例》
  2. 七情五贼劳役饥饱之病《审视瑶函》
  3. 七情内伤《医学真传》
  4. 七情五贼劳役饥饱之病《原机启微》
  5. 七情脉《轩岐救正论》
  6. 七情证《脉因证治》
  7. 七情脉《古今医统大全》
  8. 七情总论《银海指南》
  9. 七情论《冯氏锦囊秘录》
  10. 七日五传《冯氏锦囊秘录》
  11. 七情考《叶选医衡》
  12. 七日五传《疡医大全》
  13. 七情《冷庐医话》
  14. 七鳃鳗【中药大全】
  15. 七情《古今医案按》
  16. 七三丹【方剂大全】
  17. 七情《本草蒙筌》
  18. 七疝《圣济总录》
  19. 七窍解《四圣心源》
  20. 七疝【方剂主治】
  21. 七窍病类《医学摘粹》
  22. 七疝方《外台秘要》
  23. 七窍病类《医学摘粹》
  24. 七疝解《叶选医衡》
  25. 七气证治《三因极一病证方论》
  26. 七疝门《医方考》
  27. 七气叙论《三因极一病证方论》
  28. 七疝汤【方剂大全】
  29. 七气汤【方剂大全】
  30. 七伤散【方剂大全】
  1. 七情所伤《外科理例》
  2. 七情伤感嗽《中医词典》
  3. 七情五贼劳役饥饱之病《审视瑶函》
  4. 七情疝《中医词典》
  5. 七情五贼劳役饥饱之病《原机启微》
  6. 七情内伤痢《症因脉治》
  7. 七情先兆《中医疾病预测》
  8. 七情内伤《医学真传》
  9. 七情泻《中医词典》
  10. 七情脉《轩岐救正论》
  11. 七情郁证《中医词典》
  12. 七情脉《古今医统大全》
  13. 七情证《脉因证治》
  14. 七情论《冯氏锦囊秘录》
  15. 七情证候《中医诊断学》
  16. 七情痢《中医词典》
  17. 七情中《中医词典》
  18. 七情考《叶选医衡》
  19. 七情总论《银海指南》
  20. 七情皆听命于心《友渔斋医话》
  21. 七取撞搓之法讲论答问三十一法《针灸神书》
  22. 七情饥饱嗽《中医词典》
  23. 七日风《中医词典》
  24. 七情寒热变化九气致病《灵素节注类编》
  25. 七日口噤《中医词典》
  26. 七情《冷庐医话》
  27. 七日来复《思考中医》
  28. 七情《中医基础理论》
  29. 七日五传《冯氏锦囊秘录》
  30. 七情《本草蒙筌》
  31. 七日五传《疡医大全》


论精血_《外科理例》_中医外科_【岐黄之术】

论精血八十七

论精血八十七

  • 上一页
  • 目录
  • 相关
  • 下一页

夫月水之为物。乃手太阳手少阴二经主之。此二经相为表里。在上为乳汁。下为月水。络之余气。苟外无六淫所侵。内无七情所伤。脾胃之气壮。则冲任之气盛。故为月水。适时而至。然面色痿黄。四肢消瘦。发热口干。月水过期且少。乃阴血不足也。非有余瘀 之症。宜以滋养血气之剂。徐而培之。则经气盛而经水自根据期而下。

又云。精未通而御女以通其精。则五体有不满之处。异日有难状之疾。阴已痿而思色以精。则精不出而内败。小便道涩而为淋。精已耗而复竭之。则大小便道牵疼。愈疼则愈欲大小便。愈便则愈疼。女人天癸既至。逾十年无男子合则不调。未逾十年思男子合亦不调。不调则旧血不出。新血误行。或溃而入骨。或变而为肿。或虽合而难子。合男子多则沥枯虚。

又产乳众则血枯杀人。观其精血。思过半矣。又曰。夫人之生以血气为本。人之病未有不先伤其气血者。世有室女童男。积想在心。思虑过当。多致劳损。男子则神色先散。女子则月水先闭。何以致然。盖忧愁思虑则伤心。心伤则血逆竭。血逆竭则神色先散。而月水先闭也。火既受病。不能营养其子。故不嗜食。脾既虚则金气亏。故发嗽。嗽既作。水气绝。故四肢干。木气不充。故多怒。鬓发焦。筋骨痿。俟五脏传遍。故卒不能死。然终死矣。此一种于劳中最难治。盖病起于五脏之中。无有已期。药力不可及也。若或自能改易心志。用药扶接。如此则可得九死一生。

又云。室女月水久不行。切不可用青蒿等凉剂。医家多以室女血热。故以凉药解之。殊血得热则行。冷则凝。（养生必用方）言之甚详。此说大有理。不可不知。若经候微少。渐渐不通。手足骨肉烦疼。日渐羸瘦。渐生潮热。其脉微数。此由阴虚血弱。阳往乘之。少水不能灭盛火。火逼水涸亡津液。当养血益阴。慎勿以毒药通之。毒药 悍。甚助阳火。阴血得之则妄行。脾胃得之则愈虚。惟宜柏子仁丸、泽兰丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七情所伤八十六
  • 当前页：论精血八十七
  • 下一页：论水肿八十八
<<< 返回本书目录
  1. 论精血《外科理例》
  2. 论痉（儿科）《冯氏锦囊秘录》
  3. 论惊风证治《景岳全书》
  4. 论痉不当以刚柔分虚实《读医随笔》
  5. 论经主冲任二脉《济阴纲目》
  6. 论静而得之曰中暑《质疑录》
  7. 论经水异色《济阴纲目》
  8. 论九宫分野《古今医统大全》
  9. 论经络浅深《中风论》
  10. 论九漏《疡医大全》
  11. 论经络次序《中风论》
  12. 论九针孔穴应候诀《普济方·针灸》
  13. 论经络《难经》
  14. 论灸刺分经络《外科理例》
  15. 论经候愆期《济阴纲目》
  16. 论灸法《景岳全书》
  17. 论经后失音及陷伏《冯氏锦囊秘录》
  18. 论酒客病《内外伤辨》
  19. 论经行泄泻《济阴纲目》
  20. 论居处门《养生导引秘籍》
  21. 论经不调由风邪客于胞中《济阴纲目》
  22. 论疽疾咽喉口舌生疮《外科理例》
  23. 论经病原《济生集》
  24. 论橘柚《苏沈良方》
  25. 论经病疼痛《济阴纲目》
  26. 论厥类中风《冯氏锦囊秘录》
  27. 论经病发热（附客热）《济阴纲目》
  28. 论君臣《苏沈良方》
  29. 论经闭总因血滞血枯《济阴纲目》
  30. 论开口除脓法《疡医大全》
  1. 论精血《外科理例》
  2. 论惊风证治《景岳全书》
  3. 论痉（儿科）《冯氏锦囊秘录》
  4. 论经主冲任二脉《济阴纲目》
  5. 论痉不当以刚柔分虚实《读医随笔》
  6. 论经水异色《济阴纲目》
  7. 论静而得之曰中暑《质疑录》
  8. 论经脉有奇经八脉《针灸大全》
  9. 论九宫分野《古今医统大全》
  10. 论经络浅深《中风论》
  11. 论九漏《疡医大全》
  12. 论经络次序《中风论》
  13. 论九针孔穴应候诀《普济方·针灸》
  14. 论经候愆期《济阴纲目》
  15. 论灸刺分经络《外科理例》
  16. 论经后失音及陷伏《冯氏锦囊秘录》
  17. 论灸法《景岳全书》
  18. 论经行泄泻《济阴纲目》
  19. 论酒客病《内外伤辨》
  20. 论经不调由风邪客于胞中《济阴纲目》
  21. 论居处门《养生导引秘籍》
  22. 论经病原《济生集》
  23. 论疽疾咽喉口舌生疮《外科理例》
  24. 论经病疼痛《济阴纲目》
  25. 论橘柚《苏沈良方》
  26. 论经病发热（附客热）《济阴纲目》
  27. 论厥类中风《冯氏锦囊秘录》
  28. 论经闭总因血滞血枯《济阴纲目》
  29. 论君臣《苏沈良方》
  30. 论经闭由二阳之病治宜泻心火养脾血《济阴纲目》
  31. 论开口除脓法《疡医大全》


论水肿_《外科理例》_中医外科_【岐黄之术】

论水肿八十八

论水肿八十八

  • 上一页
  • 目录
  • 相关
  • 下一页

月水不通。久则血结于内。生块变为血瘕。亦作血 。血水相并。壅塞不通。脾胃虚弱为水肿。所以然者。脾候身之肌肉象于土。土主克水。水血既并脾气衰弱。不能克消。致水气流溢。浸渍肌肉。故肿满也。观此岂宜用克伐之剂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论精血八十七
  • 当前页：论水肿八十八
  • 下一页：论妇人病八十九
<<< 返回本书目录
  1. 论水肿《外科理例》
  2. 论水肿鼓胀《医学心悟》
  3. 论水臌气臌治法《医学衷中参西录》
  4. 论水肿脉证生死候《中藏经》
  5. 论衰老《广嗣要语》
  6. 论司天《冯氏锦囊秘录》
  7. 论衰老《古今医统大全》
  8. 论死肉当去《疡医大全》
  9. 论述迎随与调气《中医刺灸》
  10. 论四时气候《古今医统大全》
  11. 论鼠疫之原因及治法《医学衷中参西录》
  12. 论四时运气《疫疹一得》
  13. 论瘦人疮疡《疡医大全》
  14. 论四肢疼痛其病因凉热各异之治法《医学衷中参西录》
  15. 论手足自汗《阴证略例》
  16. 论四肢振摇《阴证略例》
  17. 论手足阴阳流注篇《针灸神书》
  18. 论苏合香《苏沈良方》
  19. 论手足经《古今医统大全》
  20. 论酸楚不痛《疡科纲要》
  21. 论收口法《疡医大全》
  22. 论岁会《古今医统大全》
  23. 论室女经闭成劳因思虑伤心《济阴纲目》
  24. 论胎产金丹《知医必辨》
  25. 论室女带下《济阴纲目》
  26. 论胎前调理法《济阴纲目》
  27. 论士大夫喜服种子壮阳热药之误《寓意草》
  28. 论胎前用药法《济阴纲目》
  29. 论史副使病证《此事难知》
  30. 论胎前诸症《妇科秘方》
  1. 论水肿《外科理例》
  2. 论水臌气臌治法《医学衷中参西录》
  3. 论水肿鼓胀《医学心悟》
  4. 论水法《华佗神方》
  5. 论水肿脉证生死候《中藏经》
  6. 论衰老《古今医统大全》
  7. 论水肿生死脉证《华佗神方》
  8. 论衰老《广嗣要语》
  9. 论司天《冯氏锦囊秘录》
  10. 论述迎随与调气《中医刺灸》
  11. 论死肉当去《疡医大全》
  12. 论鼠疫之原因及治法《医学衷中参西录》
  13. 论四时气候《古今医统大全》
  14. 论瘦人疮疡《疡医大全》
  15. 论四时运气《疫疹一得》
  16. 论手足自汗《阴证略例》
  17. 论四肢疼痛其病因凉热各异之治法《医学衷中参西录》
  18. 论手足阴阳流注篇《针灸神书》
  19. 论四肢振摇《阴证略例》
  20. 论手足经《古今医统大全》
  21. 论苏合香《苏沈良方》
  22. 论收口法《疡医大全》
  23. 论酸楚不痛《疡科纲要》
  24. 论室女经闭成劳因思虑伤心《济阴纲目》
  25. 论岁会《古今医统大全》
  26. 论室女带下《济阴纲目》
  27. 论祟脉《寿世保元》
  28. 论士大夫喜服种子壮阳热药之误《寓意草》
  29. 论胎产金丹《知医必辨》
  30. 论史副使病证《此事难知》
  31. 论胎教《妇人大全良方》


论妇人病_《外科理例》_中医外科_【岐黄之术】

论妇人病八十九

论妇人病八十九

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人情性执滞不能宽解。多被七情所伤。遂致遍身作痛。或肢节肿痛。或气填胸满。或核塞喉。咽吐不出。或痰涎壅盛。上气喘急。或呕逆恶心。甚者渴闷欲绝。产妇多有此症。宜服四七汤。先调滞气。更以养血之药。若因思忧致小便白浊者。用此药吞青州白丸子。屡

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论水肿八十八
  • 当前页：论妇人病八十九
  • 下一页：论妇人热劳九十
<<< 返回本书目录
  1. 论妇人病《外科理例》
  2. 论妇人病有不同治法《寿世青编》
  3. 论妇人八瘕所因《济阴纲目》
  4. 论妇人瘕并属血病《济阴纲目》
  5. 论妇女虚劳与男子不同《济阴纲目》
  6. 论妇人痞《济阴纲目》
  7. 论妇女湿温病《塘医话》
  8. 论妇人热劳《外科理例》
  9. 论浮肿由血分水分证治不同《济阴纲目》
  10. 论妇人伤寒与男子不同治法《伤寒六书》
  11. 论浮肿《冯氏锦囊秘录》
  12. 论妇人温病《温热论》
  13. 论浮脉形法主病《伤寒六书》
  14. 论妇人温热《重订广温热论》
  15. 论服药食忌《太平惠民和剂局方》
  16. 论妇人诸积形状《济阴纲目》
  17. 论服药法并禁解毒药寒凉《冯氏锦囊秘录》
  18. 论妇人诸疾《太平惠民和剂局方》
  19. 论服嘉禾散《集验背疽方》
  20. 论附骨疽《外科精义》
  21. 论服饵法《太平惠民和剂局方》
  22. 论附骨疽《外科理例》
  23. 论服饵得失《中藏经》
  24. 论附骨疽《外科枢要》
  25. 论服饵《备急千金要方》
  26. 论附子饼《外科理例》
  27. 论服不换金正气散《集验背疽方》
  28. 论富贵贫贱嗣育得失《冯氏锦囊秘录》
  29. 论伏邪外发须辨六经形证《温热逢源》
  30. 论富贵贫贱之病不同《冯氏锦囊秘录》
  1. 论妇人病《外科理例》
  2. 论妇人八瘕所因《济阴纲目》
  3. 论妇人病有不同治法《寿世青编》
  4. 论妇女虚劳与男子不同《济阴纲目》
  5. 论妇人瘕并属血病《济阴纲目》
  6. 论妇女湿温病《塘医话》
  7. 论妇人痞《济阴纲目》
  8. 论浮肿由血分水分证治不同《济阴纲目》
  9. 论妇人热劳《外科理例》
  10. 论浮肿《冯氏锦囊秘录》
  11. 论妇人伤寒与男子不同治法《伤寒六书》
  12. 论浮脉形法主病《伤寒六书》
  13. 论妇人温病《温热论》
  14. 论服药食忌《太平惠民和剂局方》
  15. 论妇人温热《重订广温热论》
  16. 论服药法并禁解毒药寒凉《冯氏锦囊秘录》
  17. 论妇人诸积形状《济阴纲目》
  18. 论服嘉禾散《集验背疽方》
  19. 论妇人诸疾《太平惠民和剂局方》
  20. 论服饵法《太平惠民和剂局方》
  21. 论附骨疽《外科理例》
  22. 论服饵得失《中藏经》
  23. 论附骨疽《外科枢要》
  24. 论服饵《备急千金要方》
  25. 论附骨疽《外科精义》
  26. 论服不换金正气散《集验背疽方》
  27. 论附子饼《外科理例》
  28. 论伏邪外发须辨六经形证《温热逢源》
  29. 论富贵贫贱嗣育得失《冯氏锦囊秘录》
  30. 论伏邪外发须辨六经形证《温病正宗》
  31. 论富贵贫贱之病不同《冯氏锦囊秘录》


论妇人热劳_《外科理例》_中医外科_【岐黄之术】

论妇人热劳九十

论妇人热劳九十

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人热劳者。由心肺壅热。伤于气血。气血不调。脏腑壅滞。热毒内积。不得宣通之所。其候。心神烦躁。颊赤头痛。眼涩神昏。四肢壮热。烦渴不止。口舌生疮。神思昏沉。嗜卧少寐。饮食无味。身体酸疼。或时心怔。或时盗汗。肌肤日渐消瘦。故名热劳也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论妇人病八十九
  • 当前页：论妇人热劳九十
  • 下一页：自汗忌利小便九十一
<<< 返回本书目录
  1. 论妇人热劳《外科理例》
  2. 论妇人伤寒与男子不同治法《伤寒六书》
  3. 论妇人痞《济阴纲目》
  4. 论妇人温病《温热论》
  5. 论妇人瘕并属血病《济阴纲目》
  6. 论妇人温热《重订广温热论》
  7. 论妇人病有不同治法《寿世青编》
  8. 论妇人诸积形状《济阴纲目》
  9. 论妇人病《外科理例》
  10. 论妇人诸疾《太平惠民和剂局方》
  11. 论妇人八瘕所因《济阴纲目》
  12. 论附骨疽《外科精义》
  13. 论妇女虚劳与男子不同《济阴纲目》
  14. 论附骨疽《外科理例》
  15. 论妇女湿温病《塘医话》
  16. 论附骨疽《外科枢要》
  17. 论浮肿由血分水分证治不同《济阴纲目》
  18. 论附子饼《外科理例》
  19. 论浮肿《冯氏锦囊秘录》
  20. 论富贵贫贱嗣育得失《冯氏锦囊秘录》
  21. 论浮脉形法主病《伤寒六书》
  22. 论富贵贫贱之病不同《冯氏锦囊秘录》
  23. 论服药食忌《太平惠民和剂局方》
  24. 论腹痛《原要论》
  25. 论服药法并禁解毒药寒凉《冯氏锦囊秘录》
  26. 论腹痈《外科枢要》
  27. 论服嘉禾散《集验背疽方》
  28. 论腹中瘀血《济阴纲目》
  29. 论服饵法《太平惠民和剂局方》
  30. 论甘草《苏沈良方》
  1. 论妇人热劳《外科理例》
  2. 论妇人痞《济阴纲目》
  3. 论妇人伤寒与男子不同治法《伤寒六书》
  4. 论妇人瘕并属血病《济阴纲目》
  5. 论妇人温病《温热论》
  6. 论妇人病有不同治法《寿世青编》
  7. 论妇人温热《重订广温热论》
  8. 论妇人病《外科理例》
  9. 论妇人诸积形状《济阴纲目》
  10. 论妇人八瘕所因《济阴纲目》
  11. 论妇人诸疾《太平惠民和剂局方》
  12. 论妇女虚劳与男子不同《济阴纲目》
  13. 论附骨疽《外科理例》
  14. 论妇女湿温病《塘医话》
  15. 论附骨疽《外科枢要》
  16. 论浮肿由血分水分证治不同《济阴纲目》
  17. 论附骨疽《外科精义》
  18. 论浮肿《冯氏锦囊秘录》
  19. 论附子饼《外科理例》
  20. 论浮脉形法主病《伤寒六书》
  21. 论富贵贫贱嗣育得失《冯氏锦囊秘录》
  22. 论服药食忌《太平惠民和剂局方》
  23. 论富贵贫贱之病不同《冯氏锦囊秘录》
  24. 论服药法并禁解毒药寒凉《冯氏锦囊秘录》
  25. 论腹痛《原要论》
  26. 论服嘉禾散《集验背疽方》
  27. 论腹痈《外科枢要》
  28. 论服饵法《太平惠民和剂局方》
  29. 论腹中瘀血《济阴纲目》
  30. 论服饵得失《中藏经》
  31. 论甘草《苏沈良方》


自汗忌利小便_《外科理例》_中医外科_【岐黄之术】

自汗忌利小便九十一

自汗忌利小便九十一

  • 上一页
  • 目录
  • 相关
  • 下一页

自汗。小便少。不可以药利之。既已自汗。则津液外亡。小便自少。若利之则荣卫枯竭。

无以制火。烦热愈甚。当俟热退汗止。小便自行也。兼此症乃阳明经。大忌利小便。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论妇人热劳九十
  • 当前页：自汗忌利小便九十一
  • 下一页：论下血九十二
<<< 返回本书目录
  1. 自汗忌利小便《外科理例》
  2. 自汗门《古今医统大全》
  3. 自汗歌《伤寒百证歌》
  4. 自汗门《医方考》
  5. 自汗恶风【方剂主治】
  6. 自汗头汗《脉因证治》
  7. 自汗第八十八问《婴童百问》
  8. 自汗头汗《伤寒心法要诀》
  9. 自汗盗汗总括《杂病心法要诀》
  10. 自汗头汗《医宗金鉴》
  11. 自汗盗汗总括《医宗金鉴》
  12. 自汗头汗证治《妇科心法要诀》
  13. 自汗盗汗心汗证《明医指掌》
  14. 自汗头汗证治《医宗金鉴》
  15. 自汗盗汗论《叶选医衡》
  16. 自汗头汗总括《妇科心法要诀》
  17. 自汗盗汗惊惶痧《痧胀玉衡》
  18. 自汗头汗总括《医宗金鉴》
  19. 自汗盗汗【方剂主治】
  20. 自汗证治《三因极一病证方论》
  21. 自汗盗汗【中药主治】
  22. 自记《明医指掌》
  23. 自汗盗汗《医学心悟》
  24. 自记《外科证治全书》
  25. 自汗盗汗《医学从众录》
  26. 自记《友渔斋医话》
  27. 自汗盗汗《痰火点雪》
  28. 自煎中药的注意事项《本草纲目》完整版
  29. 自汗盗汗《时方妙用》
  30. 自觉汗臭【疾病症状】
  1. 自汗忌利小便《外科理例》
  2. 自汗歌《伤寒百证歌》
  3. 自汗门《医方考》
  4. 自汗第八十八问《婴童百问》
  5. 自汗头汗《医宗金鉴》
  6. 自汗盗汗总括《杂病心法要诀》
  7. 自汗头汗《医学摘粹》
  8. 自汗盗汗总括《医宗金鉴》
  9. 自汗头汗《脉因证治》
  10. 自汗盗汗心汗证《明医指掌》
  11. 自汗头汗《伤寒心法要诀》
  12. 自汗盗汗论《叶选医衡》
  13. 自汗头汗证治《医宗金鉴》
  14. 自汗盗汗惊惶痧《痧胀玉衡》
  15. 自汗头汗证治《妇科心法要诀》
  16. 自汗盗汗《时方妙用》
  17. 自汗头汗总括《医宗金鉴》
  18. 自汗盗汗《痰火点雪》
  19. 自汗头汗总括《妇科心法要诀》
  20. 自汗盗汗《医学从众录》
  21. 自汗续法《医学纲目》
  22. 自汗盗汗《医学心悟》
  23. 自汗证治《三因极一病证方论》
  24. 自汗盗汗《古今医鉴》
  25. 自汗症治《幼科释谜》
  26. 自汗盗汗《证治准绳·疡医》
  27. 自汗主方《痰火点雪》
  28. 自汗盗汗《疫疹一得》
  29. 自记《明医指掌》
  30. 自汗、盗汗《小儿常见病单验方》
  31. 自记《外科证治全书》


论下血_《外科理例》_中医外科_【岐黄之术】

论下血九十二

论下血九十二

  • 上一页
  • 目录
  • 相关
  • 下一页

下血服凉血药不应。必因中气虚。不能摄血。非补中升阳之药不能愈。切忌寒凉之剂。

伤湿热之食成肠癖而下脓血者。宜苦寒之剂。以内疏之。脉弦绝涩者难治。滑大柔和者易治

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自汗忌利小便九十一
  • 当前页：论下血九十二
  • 下一页：论血崩九十三
<<< 返回本书目录
  1. 论下血《外科理例》
  2. 论下血如豚肝《阴证略例》
  3. 论下体冷全身冷《原要论》
  4. 论下针分寸《普济方·针灸》
  5. 论下利经断利止经来《济阴纲目》
  6. 论弦动阴阳二脉不同《伤寒发微论》
  7. 论下疳疮《外科枢要》
  8. 论相火为元气之贼《质疑录》
  9. 论下《景岳全书》
  10. 论相夹相传《冯氏锦囊秘录》
  11. 论细辛《苏沈良方》
  12. 论香港脚《外科理例》
  13. 论犀角、升麻《吴医汇讲》
  14. 论小便不通用隔三之法《质疑录》
  15. 论犀角《肯堂医论》
  16. 论小肠虚实寒热生死逆顺脉证之法《中藏经》
  17. 论吸脓法《疡医大全》
  18. 论小儿初生将护法《圣济总录》
  19. 论雾露饮冷同为浊邪《阴证略例》
  20. 论小儿疮疹《刘河间伤寒医鉴》
  21. 论五脏六腑治证《普济方·针灸》
  22. 论小儿温热（添加）《重订广温热论》
  23. 论五脏六腑虚实寒热生死逆顺之法《中藏经》
  24. 论小儿之游风丹毒《幼科概论》
  25. 论五脏六腑气绝证候《疡医大全》
  26. 论小儿诸疾《太平惠民和剂局方》
  27. 论五脏见四脉应病诗《疡医大全》
  28. 论哮（儿科）《冯氏锦囊秘录》
  29. 论五脏见四脉应病诗《寿世保元》
  30. 论邪入皮毛经络风冷热灸法《普济方·针灸》
  1. 论下血《外科理例》
  2. 论下体冷全身冷《原要论》
  3. 论下血如豚肝《阴证略例》
  4. 论下利经断利止经来《济阴纲目》
  5. 论下针分寸《普济方·针灸》
  6. 论下疳疮《外科枢要》
  7. 论弦动阴阳二脉不同《伤寒发微论》
  8. 论下法《医学心悟》
  9. 论相火为元气之贼《质疑录》
  10. 论下法《医学集成》
  11. 论相夹相传《冯氏锦囊秘录》
  12. 论下《景岳全书》
  13. 论香港脚《外科理例》
  14. 论细辛《苏沈良方》
  15. 论消法《医学集成》
  16. 论犀角、升麻《吴医汇讲》
  17. 论消法《医学心悟》
  18. 论犀角《肯堂医论》
  19. 论小便不通用隔三之法《质疑录》
  20. 论吸脓法《疡医大全》
  21. 论小肠虚实寒热生死逆顺脉证之法《中藏经》
  22. 论雾露饮冷同为浊邪《阴证略例》
  23. 论小肠虚实寒热生死逆顺脉证之法《华佗神方》
  24. 论五脏六腑治证《普济方·针灸》
  25. 论小儿半身不遂《医林改错》
  26. 论五脏六腑虚实寒热生死逆顺之法《中藏经》
  27. 论小儿初生将护法《圣济总录》
  28. 论五脏六腑气绝证候《疡医大全》
  29. 论小儿疮疹《刘河间伤寒医鉴》
  30. 论五脏见四脉应病诗《寿世保元》
  31. 论小儿温热（添加）《重订广温热论》


论血崩_《外科理例》_中医外科_【岐黄之术】

论血崩九十三

论血崩九十三

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人崩中。由脏腑伤损冲任二脉。血气俱虚故也。二脉为经脉之海。血气之行。外循经内营脏腑。若气血调适。经下根据时。若劳动过极。脏腑俱伤。冲任之气虚。不能约制其经血。故忽然而下。谓之崩中。治宜大补气血之药。以养脾胃。微加镇坠心火之药治其心。补阴泻阳。经自止矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论下血九十二
  • 当前页：论血崩九十三
  • 下一页：论治病不可责效太速九十四
<<< 返回本书目录
  1. 论血崩《外科理例》
  2. 论血崩因虚热《济阴纲目》
  3. 论血《济阴纲目》
  4. 论血痹《中藏经》
  5. 论穴分寸《幼科推拿秘书》
  6. 论血风劳《济阴纲目》
  7. 论穴道《难经》
  8. 论血臌治法《医学衷中参西录》
  9. 论悬痈《外科枢要》
  10. 论血块《胎产指南》
  11. 论徐岳生将成痿痹之证《寓意草》
  12. 论血热痘症禁忌《冯氏锦囊秘录》
  13. 论虚症补气不补血《冯氏锦囊秘录》
  14. 论血热血盛血虚有异用药宜凉宜治宜补不同《冯氏锦囊秘录》
  15. 论虚邪治法《景岳全书》
  16. 论血瘀腹痛法当收止《济阴纲目》
  17. 论虚损劳瘵《虚损启微》
  18. 论血晕《胎产指南》
  19. 论虚损传变《虚损启微》
  20. 论熏陆香《苏沈良方》
  21. 论虚实补泻《普济方·针灸》
  22. 论熏消法《疡医大全》
  23. 论虚实《疡医大全》
  24. 论沿身骨脉及要害去处《洗冤集录》
  25. 论须针决《外科理例》
  26. 论颜色轻重《冯氏锦囊秘录》
  27. 论须慎不须慎《外台秘要》
  28. 论眼昏花捷要《秘传眼科龙木论》
  29. 论须疗缓急《外台秘要》
  30. 论眼捷法《秘传眼科龙木论》
  1. 论血崩《外科理例》
  2. 论血《济阴纲目》
  3. 论血崩因虚热《济阴纲目》
  4. 论穴分寸《幼科推拿秘书》
  5. 论血痹《中藏经》
  6. 论悬痈《外科枢要》
  7. 论血痹《华佗神方》
  8. 论徐岳生将成痿痹之证《寓意草》
  9. 论血风劳《济阴纲目》
  10. 论虚症补气不补血《冯氏锦囊秘录》
  11. 论血臌治法《医学衷中参西录》
  12. 论虚邪治法《景岳全书》
  13. 论血块《胎产指南》
  14. 论虚损劳瘵《虚损启微》
  15. 论血热痘症禁忌《冯氏锦囊秘录》
  16. 论虚损传变《虚损启微》
  17. 论血热血盛血虚有异用药宜凉宜治宜补不同《冯氏锦囊秘录》
  18. 论虚实二症歌《针灸大成》
  19. 论血陷二痘《冯氏锦囊秘录》
  20. 论虚实大要《华佗神方》
  21. 论血瘀腹痛法当收止《济阴纲目》
  22. 论虚实补泻《普济方·针灸》
  23. 论血晕《类证治裁》
  24. 论虚实《疡医大全》
  25. 论血晕《胎产指南》
  26. 论须针决《外科理例》
  27. 论熏陆香《苏沈良方》
  28. 论须慎不须慎《外台秘要》
  29. 论熏消法《疡医大全》
  30. 论须疗缓急《外台秘要》
  31. 论沿身骨脉及要害去处《洗冤集录》


论治病不可责效太速_《外科理例》_中医外科_【岐黄之术】

论治病不可责效太速九十四

论治病不可责效太速九十四

  • 上一页
  • 目录
  • 相关
  • 下一页

凡治病。若患者责效太速。及不戒七情。或药不分经络虚实。俱难治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论血崩九十三
  • 当前页：论治病不可责效太速九十四
  • 下一页：论寡妇病九十五
<<< 返回本书目录
  1. 论治病不可责效太速《外科理例》
  2. 论治病略例《备急千金要方》
  3. 论治病不出气血痰郁《质疑录》
  4. 论治赤白各带症《济生集》
  5. 论治（下）《痧疹辑要》
  6. 论治大纲《顾松园医镜》
  7. 论治（上）《痧疹辑要》
  8. 论治疔宜重用大黄《医学衷中参西录》
  9. 论治《重楼玉钥续编》
  10. 论治法《跌打秘方》
  11. 论治《医经原旨》
  12. 论治法《古今医统大全》
  13. 论治《外科大成》
  14. 论治法《中风论》
  15. 论治《类经》
  16. 论治积须养正气《济阴纲目》
  17. 论肢体痿废之原因及治法《医学衷中参西录》
  18. 论治灸疮《痰火点雪》
  19. 论证候《中风论》
  20. 论治灸疮《针灸大全》
  21. 论证《重楼玉钥》
  22. 论治偏枯者不可轻用补阳还五汤《医学衷中参西录》
  23. 论证《虚损启微》
  24. 论治篇《古今医统大全》
  25. 论证《景岳全书》
  26. 论治篇《景岳全书》
  27. 论证《景岳全书》
  28. 论治伤寒须根据次第《伤寒发微论》
  29. 论证《妇人规》
  30. 论治伤寒药中宜用人参之法以解世俗之惑《寓意草》
  1. 论治病不可责效太速《外科理例》
  2. 论治病不出气血痰郁《质疑录》
  3. 论治病略例《备急千金要方》
  4. 论治（下）《痧疹辑要》
  5. 论治赤白各带症《济生集》
  6. 论治（上）《痧疹辑要》
  7. 论治大纲《顾松园医镜》
  8. 论治《重楼玉钥续编》
  9. 论治疔宜重用大黄《医学衷中参西录》
  10. 论治《外科大成》
  11. 论治法《跌打秘方》
  12. 论治《医经原旨》
  13. 论治法《中风论》
  14. 论治《类经》
  15. 论治法《古今医统大全》
  16. 论肢体痿废之原因及治法《医学衷中参西录》
  17. 论治法《灵素节注类编》
  18. 论症治法《喉舌备要秘旨》
  19. 论治法《灵素节注类编》
  20. 论证治《专治麻痧初编》
  21. 论治积须养正气《济阴纲目》
  22. 论证候《中风论》
  23. 论治灸疮《痰火点雪》
  24. 论证《重楼玉钥》
  25. 论治灸疮《针灸大全》
  26. 论证《妇人规》
  27. 论治偏枯者不可轻用补阳还五汤《医学衷中参西录》
  28. 论证《虚损启微》
  29. 论治篇《景岳全书》
  30. 论证《景岳全书》
  31. 论治篇《古今医统大全》


论寡妇病_《外科理例》_中医外科_【岐黄之术】

论寡妇病九十五

论寡妇病九十五

  • 上一页
  • 目录
  • 相关
  • 下一页

寡妇之病。自古未有言者。惟仓公与褚澄略而论及。寡者言师尼丧夫之妇。独居无阳。子而不可得。是以郁悒而成病也。夫处闺门。欲心萌而未遂。致阴阳交争。乍寒乍热。有类疟疾。久则为劳。又有经闭。白淫。痰逆。头风。膈气。痞闷。面 。瘦瘠等症。皆寡之。诊其脉。独肝脉弦出寸口而上鱼际。皆血盛而得。经云。男子精盛则思室。女人血盛则怀胎是也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论治病不可责效太速九十四
  • 当前页：论寡妇病九十五
  • 下一页：论痿与柔风香港脚相类九十六
<<< 返回本书目录
  1. 论寡妇病《外科理例》
  2. 论怪病多属痰《冯氏锦囊秘录》
  3. 论顾鸣仲痞块锢疾根源及治法《寓意草》
  4. 论怪病多属痰《质疑录》
  5. 论骨痹《中藏经》
  6. 论关格是脉而非症《质疑录》
  7. 论古法通变《景岳全书》
  8. 论关馘《冯氏锦囊秘录》
  9. 论攻利《伤科汇纂》
  10. 论桂枝麻黄青龙用药三证《伤寒发微论》
  11. 论各穴要害之处《跌打秘方》
  12. 论桂枝肉桂《伤寒发微论》
  13. 论各伤主方《跌打秘方》
  14. 论桂枝汤用赤白芍药不同《伤寒发微论》
  15. 论各经补泻及专主泻火药《药鉴》
  16. 论过服寒凉法当温补《济阴纲目》
  17. 论膈噎《史载之方》
  18. 论过期不止《济阴纲目》
  19. 论隔蒜灸得效《外科精要》
  20. 论寒热《冯氏锦囊秘录》
  21. 论隔蒜灸《外科理例》
  22. 论寒热《外科理例》
  23. 论革脉之形状及治法《医学衷中参西录》
  24. 论寒热《中风论》
  25. 论干燥《冯氏锦囊秘录》
  26. 论寒证无传经《叶选医衡》
  27. 论干枯陷伏倒靥等症《冯氏锦囊秘录》
  28. 论汗《景岳全书》
  29. 论肝脏虚实寒热生死逆顺脉证之法《中藏经》
  30. 论汗《原要论》
  1. 论寡妇病《外科理例》
  2. 论顾鸣仲痞块锢疾根源及治法《寓意草》
  3. 论怪病多属痰《质疑录》
  4. 论骨痹《华佗神方》
  5. 论怪病多属痰《冯氏锦囊秘录》
  6. 论骨痹《中藏经》
  7. 论关格是脉而非症《质疑录》
  8. 论古今药饵得失《华佗神方》
  9. 论关馘《冯氏锦囊秘录》
  10. 论古法通变《景岳全书》
  11. 论桂枝麻黄青龙用药三证《伤寒发微论》
  12. 论攻利《伤科汇纂》
  13. 论桂枝肉桂《伤寒发微论》
  14. 论各种疗治宜因病而施《华佗神方》
  15. 论桂枝汤用赤白芍药不同《伤寒发微论》
  16. 论各穴要害之处《跌打秘方》
  17. 论过服寒凉法当温补《济阴纲目》
  18. 论各伤主方《跌打秘方》
  19. 论过期不止《济阴纲目》
  20. 论各经补泻及专主泻火药《药鉴》
  21. 论寒热《中风论》
  22. 论膈噎《史载之方》
  23. 论寒热《冯氏锦囊秘录》
  24. 论隔蒜灸得效《外科精要》
  25. 论寒热《外科理例》
  26. 论隔蒜灸《外科理例》
  27. 论寒热《华佗神方》
  28. 论革脉之形状及治法《医学衷中参西录》
  29. 论寒暑闭塞《冯氏锦囊秘录》
  30. 论干燥《冯氏锦囊秘录》
  31. 论寒证无传经《叶选医衡》


论痿与柔风香港脚相类_《外科理例》_中医外科_【岐黄之术】

论痿与柔风香港脚相类九十六

论痿与柔风香港脚相类九十六

  • 上一页
  • 目录
  • 相关
  • 下一页

人身有皮毛、血脉、筋膜、肌肉、骨髓以成其形。内则有心、肝、脾、肺、肾以主之。情妄用喜、怒、劳、佚。致五内精血虚耗。使皮血筋骨肉痿弱。无力以运动。故致痿 。状与柔风、香港脚相类。柔风香港脚皆外所因。痿则五内不足之所致也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论寡妇病九十五
  • 当前页：论痿与柔风香港脚相类九十六
  • 下一页：论病犯不治九十七
<<< 返回本书目录
  1. 论痿与柔风香港脚相类《外科理例》
  2. 论卫气《中风论》
  3. 论望色《肯堂医论》
  4. 论胃病噎膈（即胃癌）治法及反胃治法《医学衷中参西录》
  5. 论往来寒热《济阴纲目》
  6. 论胃气不降治法《医学衷中参西录》
  7. 论王叔和《伤寒寻源》
  8. 论胃脘痈《外科枢要》
  9. 论顽木不痛《疡科纲要》
  10. 论胃虚实寒热生死逆顺脉证之法《中藏经》
  11. 论外治之药《疡科纲要》
  12. 论温病初发脉象舌苔本无一定《温热逢源》
  13. 论外疡治痰之剂《疡科纲要》
  14. 论温病与伤寒病情不同治法各异《温热逢源》
  15. 论外疡温养之剂《疡科纲要》
  16. 论温疟证《伤寒发微论》
  17. 论外疡提脓托毒之剂《疡科纲要》
  18. 论温热本症疗法（添加）《重订广温热论》
  19. 论外疡清热之剂《疡科纲要》
  20. 论温热病舌黄《塘医话》
  21. 论外疡理湿之剂《疡科纲要》
  22. 论温热伏气与新感不同（添加）《重订广温热论》
  23. 论外疡补益之剂《疡科纲要》
  24. 论温热即是伏火（添加）《重订广温热论》
  25. 论脱疽《外科枢要》
  26. 论温热兼症疗法《重订广温热论》
  27. 论脱肛《外科枢要》
  28. 论温热四时皆有（添加）《重订广温热论》
  29. 论臀痈《外科枢要》
  30. 论温热五种辨法《重订广温热论》
  1. 论痿与柔风香港脚相类《外科理例》
  2. 论痿蹙症《评琴书屋医略》
  3. 论卫气《中风论》
  4. 论望色《肯堂医论》
  5. 论胃病噎膈（即胃癌）治法及反胃治法《医学衷中参西录》
  6. 论往来寒热《济阴纲目》
  7. 论胃气不降治法《医学衷中参西录》
  8. 论王叔和《伤寒寻源》
  9. 论胃脘痈《外科枢要》
  10. 论顽木不痛《疡科纲要》
  11. 论胃虚实寒热生死逆顺脉证之法《中藏经》
  12. 论外治之药《疡科纲要》
  13. 论胃虚实寒热生死逆顺脉证之法《华佗神方》
  14. 论外疡治痰之剂《疡科纲要》
  15. 论温病初发脉象舌苔本无一定《温热逢源》
  16. 论外疡温养之剂《疡科纲要》
  17. 论温病与伤寒病情不同治法各异《温病正宗》
  18. 论外疡提脓托毒之剂《疡科纲要》
  19. 论温病与伤寒病情不同治法各异《温热逢源》
  20. 论外疡清热之剂《疡科纲要》
  21. 论温法《医学集成》
  22. 论外疡理湿之剂《疡科纲要》
  23. 论温法《医学心悟》
  24. 论外疡补益之剂《疡科纲要》
  25. 论温疟证《伤寒发微论》
  26. 论脱疽《外科枢要》
  27. 论温热本症疗法（添加）《重订广温热论》
  28. 论脱肛《外科枢要》
  29. 论温热病舌黄《塘医话》
  30. 论臀痈《外科枢要》
  31. 论温热伏气与新感不同《温病正宗》


论病犯不治_《外科理例》_中医外科_【岐黄之术】

论病犯不治九十七

论病犯不治九十七

  • 上一页
  • 目录
  • 相关
  • 下一页

饮食不为肌肤。水谷不能运化。精微灌溉脏腑。周身百脉。神将何根据。故气短而促。真也。怠惰嗜卧。脾气衰也。小便不禁。膀胱不藏也。时有燥热。心下虚痞。胃气不能上荣也。恍惚健忘神明乱也。犯此数者。病皆不治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论痿与柔风香港脚相类九十六
  • 当前页：论病犯不治九十七
  • 下一页：论香港脚九十八
<<< 返回本书目录
  1. 论病犯不治《外科理例》
  2. 论病生死法《外科选要》
  3. 论病《难经》
  4. 论病生死法《外科正宗》
  5. 论并治法《外科理例》
  6. 论病因《中风论》
  7. 论鬓疽《外科枢要》
  8. 论病有六不治《疡医大全》
  9. 论表证未罢未可下《伤寒发微论》
  10. 论病之本《察病指南》
  11. 论表虚及小便多少肺痈肺痿《外科理例》
  12. 论补法《疡医大全》
  13. 论表里阴阳汗吐下温解法《医学入门》
  14. 论补脾补肾《轩岐救正论》
  15. 论表里虚实《伤寒发微论》
  16. 论补泻说《普济方·针灸》
  17. 论表里寒热虚实《冯氏锦囊秘录》
  18. 论补须分气味缓急《冯氏锦囊秘录》
  19. 论标本《古今医统大全》
  20. 论补要决《重楼玉钥》
  21. 论辨脓法《疡医大全》
  22. 论补中去积《济阴纲目》
  23. 论辨纯阴疮疡法《疡医大全》
  24. 论不得眠《刘河间伤寒医鉴》
  25. 论辨纯阳疮疡法《疡医大全》
  26. 论采药《苏沈良方》
  27. 论辨半阴半阳疮疡法《疡医大全》
  28. 论藏揩脓水秽纸法《疡医大全》
  29. 论便痈《外科枢要》
  30. 论柴胡《吴医汇讲》
  1. 论病犯不治《外科理例》
  2. 论并治法《外科理例》
  3. 论病生死法《外科正宗》
  4. 论鬓疽《外科枢要》
  5. 论病生死法《外科选要》
  6. 论表证未罢未可下《伤寒发微论》
  7. 论病因《中风论》
  8. 论表虚及小便多少肺痈肺痿《外科理例》
  9. 论病有六不治《疡医大全》
  10. 论表里阴阳汗吐下温解法《医学入门》
  11. 论病有灾怪《华佗神方》
  12. 论表里虚实《伤寒发微论》
  13. 论病之本《察病指南》
  14. 论表里寒热虚实《冯氏锦囊秘录》
  15. 论补法《医学集成》
  16. 论标本《古今医统大全》
  17. 论补法《疡医大全》
  18. 论辨脓法《疡医大全》
  19. 论补法《医学心悟》
  20. 论辨纯阴疮疡法《疡医大全》
  21. 论补脾补肾《轩岐救正论》
  22. 论辨纯阳疮疡法《疡医大全》
  23. 论补泻说《普济方·针灸》
  24. 论辨半阴半阳疮疡法《疡医大全》
  25. 论补须分气味缓急《冯氏锦囊秘录》
  26. 论便痈《外科枢要》
  27. 论补要决《重楼玉钥》
  28. 论便血《外科枢要》
  29. 论补中去积《济阴纲目》
  30. 论变黑腰痛《冯氏锦囊秘录》
  31. 论不得眠《刘河间伤寒医鉴》


论香港脚_《外科理例》_中医外科_【岐黄之术】

论香港脚九十八

论香港脚九十八

  • 上一页
  • 目录
  • 相关
  • 下一页

若饮食自倍。脾胃乃伤。则胃气不能施行。脾气不能四布。故下流乘其肝肾之虚。以肿。加之房事不节。阳虚阴盛。遂成香港脚。亦有内伤食。脾胃之气有亏。不能上升。则下注为香港脚者。宜用东垣开结导引丸开导。引水运化脾气。如脾气虚。湿气壅遏不通。致面目发肿或痛者。宜用导滞通经汤以疏导之。香港脚由肾虚而生。然妇人亦有病香港脚者。乃因血海虚而七情所感。遂成斯疾。今妇人病此亦众。则知妇人以血海虚而得之。与男子肾虚类也。男女用药同无异。更当兼治七情。无不效也。香港脚虽云肿有浅深。感有轻重。其所受皆因真气虚弱。邪气得以深袭。若真气壮实。邪气焉能为患耶。故附骨疽及鹤膝风症。肾虚者多患之。前人用附子者。以温补肾气。而又能行药势。散寒邪也。

凡湿痰湿热。或死血流注关节。非辛温之剂。开发腠理。流通隧道。使气行血和。焉能。但人谓附子有毒、多不肯服。若用童便炮制。何毒之有。况不常服。何足为虑。予中气不足。以补中益气汤加附子。服之三年。何见其毒也。经云。有是病用是药也。故大防风汤、活络丹。治香港脚、鹤膝风症。多效。

活络丹 夫病深伏在内。非此药莫能通达。但近代始云此药引风入骨。如油入面之说。故后人多不肯服。

大抵有是病用是药。岂可泥此。以致难瘥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论病犯不治九十七
  • 当前页：论香港脚九十八
  • 下一页：论表虚及小便多少肺痈肺痿九十九
<<< 返回本书目录
  1. 论香港脚《外科理例》
  2. 论小便不通用隔三之法《质疑录》
  3. 论相夹相传《冯氏锦囊秘录》
  4. 论小肠虚实寒热生死逆顺脉证之法《中藏经》
  5. 论相火为元气之贼《质疑录》
  6. 论小儿初生将护法《圣济总录》
  7. 论弦动阴阳二脉不同《伤寒发微论》
  8. 论小儿疮疹《刘河间伤寒医鉴》
  9. 论下针分寸《普济方·针灸》
  10. 论小儿温热（添加）《重订广温热论》
  11. 论下血如豚肝《阴证略例》
  12. 论小儿之游风丹毒《幼科概论》
  13. 论下血《外科理例》
  14. 论小儿诸疾《太平惠民和剂局方》
  15. 论下体冷全身冷《原要论》
  16. 论哮（儿科）《冯氏锦囊秘录》
  17. 论下利经断利止经来《济阴纲目》
  18. 论邪入皮毛经络风冷热灸法《普济方·针灸》
  19. 论下疳疮《外科枢要》
  20. 论邪入皮毛经络风冷热灸法《外台秘要》
  21. 论下《景岳全书》
  22. 论泄泻《原要论》
  23. 论细辛《苏沈良方》
  24. 论泻（儿科）《冯氏锦囊秘录》
  25. 论犀角、升麻《吴医汇讲》
  26. 论泻痢粪尿色《景岳全书》
  27. 论犀角《肯堂医论》
  28. 论泻痢证候《太平惠民和剂局方》
  29. 论吸脓法《疡医大全》
  30. 论泻南补北不可以治痿取阳明《质疑录》
  1. 论香港脚《外科理例》
  2. 论相夹相传《冯氏锦囊秘录》
  3. 论消法《医学集成》
  4. 论相火为元气之贼《质疑录》
  5. 论消法《医学心悟》
  6. 论弦动阴阳二脉不同《伤寒发微论》
  7. 论小便不通用隔三之法《质疑录》
  8. 论下针分寸《普济方·针灸》
  9. 论小肠虚实寒热生死逆顺脉证之法《中藏经》
  10. 论下血如豚肝《阴证略例》
  11. 论小肠虚实寒热生死逆顺脉证之法《华佗神方》
  12. 论下血《外科理例》
  13. 论小儿半身不遂《医林改错》
  14. 论下体冷全身冷《原要论》
  15. 论小儿初生将护法《圣济总录》
  16. 论下利经断利止经来《济阴纲目》
  17. 论小儿疮疹《刘河间伤寒医鉴》
  18. 论下疳疮《外科枢要》
  19. 论小儿温热（添加）《重订广温热论》
  20. 论下法《医学心悟》
  21. 论小儿之游风丹毒《幼科概论》
  22. 论下法《医学集成》
  23. 论小儿诸疾《太平惠民和剂局方》
  24. 论下《景岳全书》
  25. 论小方脉数差殊《活幼心书》
  26. 论细辛《苏沈良方》
  27. 论哮（儿科）《冯氏锦囊秘录》
  28. 论犀角、升麻《吴医汇讲》
  29. 论邪入皮毛经络风冷热灸法《外台秘要》
  30. 论犀角《肯堂医论》
  31. 论邪入皮毛经络风冷热灸法《普济方·针灸》


论表虚及小便多少肺痈肺痿_《外科理例》_中医外科_【岐黄之术】

论表虚及小便多少肺痈肺痿九十九

论表虚及小便多少肺痈肺痿九十九

  • 上一页
  • 目录
  • 相关
  • 下一页

经曰。肺内主气。外司。皮毛。若肺气虚则腠理不密。皮毛不泽。肺受伤则皮毛错纵。肺痈。肺痿。肠痈。必致皮毛如此。以其气不能荣养而然也。亦有服表药。见邪不解。又复发表。殊不知邪不解者。非邪不能解。多因腠理不密而邪复入也。专用发表则腠理愈虚。邪愈易入。反为败症矣。宜胗其脉。邪在表者。止当和解而实腠理。乘虚复入者。亦当和解。兼实腠理。故用托里益气之药。若小便赤涩为肺热所传。小便短少为肺气虚盖肺为母。肾为子．母虚不能生子故也。亦有小便频数者。亦为肺虚不能约制耳。大抵劳伤血气。则腠理不密。风邪乘肺。虚风热相抟。郁滞结不散。以致喘嗽。若误汗下过度。则津液重亡。遂成肺痈、肺痿之症矣。

桷按以上一十五条。原系后病案中互发挥者。虽非外科。以其议论有切于杂症。不敢脱略。故采附诸论之后。俾学人以便观览。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论香港脚九十八
  • 当前页：论表虚及小便多少肺痈肺痿九十九
  • 下一页：头面赤肿一百
<<< 返回本书目录
  1. 论表虚及小便多少肺痈肺痿《外科理例》
  2. 论表证未罢未可下《伤寒发微论》
  3. 论表里阴阳汗吐下温解法《医学入门》
  4. 论鬓疽《外科枢要》
  5. 论表里虚实《伤寒发微论》
  6. 论并治法《外科理例》
  7. 论表里寒热虚实《冯氏锦囊秘录》
  8. 论病《难经》
  9. 论标本《古今医统大全》
  10. 论病犯不治《外科理例》
  11. 论辨脓法《疡医大全》
  12. 论病生死法《外科选要》
  13. 论辨纯阴疮疡法《疡医大全》
  14. 论病生死法《外科正宗》
  15. 论辨纯阳疮疡法《疡医大全》
  16. 论病因《中风论》
  17. 论辨半阴半阳疮疡法《疡医大全》
  18. 论病有六不治《疡医大全》
  19. 论便痈《外科枢要》
  20. 论病之本《察病指南》
  21. 论便血《外科枢要》
  22. 论补法《疡医大全》
  23. 论变黑腰痛《冯氏锦囊秘录》
  24. 论补脾补肾《轩岐救正论》
  25. 论避忌《针灸大全》
  26. 论补泻说《普济方·针灸》
  27. 论避秽气《疡医大全》
  28. 论补须分气味缓急《冯氏锦囊秘录》
  29. 论避秽气《冯氏锦囊秘录》
  30. 论补要决《重楼玉钥》
  1. 论表虚及小便多少肺痈肺痿《外科理例》
  2. 论表里阴阳汗吐下温解法《医学入门》
  3. 论表证未罢未可下《伤寒发微论》
  4. 论表里虚实《伤寒发微论》
  5. 论鬓疽《外科枢要》
  6. 论表里寒热虚实《冯氏锦囊秘录》
  7. 论并治法《外科理例》
  8. 论标本《古今医统大全》
  9. 论病犯不治《外科理例》
  10. 论辨脓法《疡医大全》
  11. 论病生死法《外科正宗》
  12. 论辨纯阴疮疡法《疡医大全》
  13. 论病生死法《外科选要》
  14. 论辨纯阳疮疡法《疡医大全》
  15. 论病因《中风论》
  16. 论辨半阴半阳疮疡法《疡医大全》
  17. 论病有六不治《疡医大全》
  18. 论便痈《外科枢要》
  19. 论病有灾怪《华佗神方》
  20. 论便血《外科枢要》
  21. 论病之本《察病指南》
  22. 论变黑腰痛《冯氏锦囊秘录》
  23. 论补法《医学集成》
  24. 论避忌《针灸大全》
  25. 论补法《疡医大全》
  26. 论避秽气《疡医大全》
  27. 论补法《医学心悟》
  28. 论避秽气《冯氏锦囊秘录》
  29. 论补脾补肾《轩岐救正论》
  30. 论痹《华佗神方》
  31. 论补泻说《普济方·针灸》


头面赤肿_《外科理例》_中医外科_【岐黄之术】

头面赤肿一百

头面赤肿一百

  • 上一页
  • 目录
  • 相关
  • 下一页

（时毒发于面鼻耳项者是）

里实而不利者。下之。

表实而不解者。散之。

表里俱实而不解者。解表攻里。

表里俱解而不消者。和之。

肿甚 痛者。砭去恶血。更用消毒之剂。

不作脓或不溃者。托之。

饥年普患者。不宜用峻利。当审而治之。

时毒者。为四时邪毒之气感之于人也。其候发于面、鼻、耳、项、咽喉。赤肿无头。或有根。令人增寒。发热。头痛。或肢体痛。恍惚不宁。咽喉闭塞。人不识者将为伤寒。便服解药。一二日肿气益增。方悟。始求疮医。原夫此疾古无方论。世俗通为丹瘤。病家恶言时。切恐传染。考之经曰。人身忽经变赤。状如涂丹。谓之丹毒。此风热恶毒所为。与时毒特不同耳。盖时毒初状如伤寒。五七日间乃能杀人。治者宜精辨之。先论其脉、滑、数、浮、洪、沉、紧、弦、涩、皆其候。盖浮数者邪在表也。沉涩者邪气深也。气实之人急服化毒丹以攻之。热实不利。大黄汤下之。有表证者。解毒升麻汤以发之。年高气软者。五香连翘主之。又于鼻内搐。通气散。取十余嚏作效。若搐药不嚏者。不可治。如嚏出脓者。治之必愈。左右之人。每日用嚏药搐之。必不传染。其病患亦每日用嚏药三五次以泄热毒。此治时毒之良法也。经三四日不解者。不可大下。犹宜和解之。犀角连翘散之类。至七八日大小便通利。头面肿起高赤者。可服托里散。黄 散。宜针镰出血。泄其毒瓦斯。十日外不治自愈也。

此病若五日以前。精神昏乱。咽喉闭塞。语声不出。头面不肿。食不知味者必死。治之无功矣。然而此疾有阴有阳。有可汗。有可下。粗工但云热毒。就用寒药。殊不知病有微甚。治有逆从。不可不审也。

一人头面肿痛。服硝黄败毒之剂愈甚。诊之脉浮数。邪在表尚未解。用荆防败毒散二剂。势退大半。更以葛根 牛蒡子汤。四剂而痊。（此凭脉发表。）

经云。身半以上肿。天之气也。身半以下肿。地之气也。乃邪客心肺之间。上攻头目而。此感四时不正之气也。与膏粱积热之症不同。硝黄之剂。非大便秘实不可用。若不审其因。及辨其虚实表里。概用攻之。必致有误。常见饥馑之际。刍荛之人多患之。乃是胃气有损。邪气从之。不可不察。予常治邪在表者。用葛根 牛蒡子汤。人参败毒散。或普济消毒饮子。邪在里者。五利大黄汤。栀子仁汤。表里俱不解者。防风通圣散。表里俱解而肿不退者。犀角升麻汤。肿甚者砭患处。出恶血以泄其毒。十日外自愈。若嚏出脓血即愈。欲其作脓者。用托里消毒散。欲其收敛者。用托里散。此法最为稳当。五七日咽喉不闭。言语不出。头面不肿。食不知味者。不治。

一人患此。肿痛发热。作渴。脉实便闭。以五利大黄汤下之。诸症悉退。以葛根 牛蒡子汤四剂而痊。（此凭脉攻里。）

一人表里俱解。肿痛尚不退。以葛根 升麻汤二剂而消。（此凭症也。）

一人肿痛发寒热。脉浮数。以荆防败毒散二剂。少愈。再人参败毒散二剂。势减半。又二剂而瘥。（此凭脉发表。）

一人耳面赤肿作痛。咽干发热。脉浮数。先以荆防败毒散二剂。势退大半。又以葛根 牛蒡子汤四剂而痊。（凭脉发表）

一妇表邪已解。肿尚不消。诊之脉滑而数。乃瘀血作脓也。以托里消毒散溃之而愈。（此凭脉也。）

一人 肿胀痛。作渴烦热。便秘脉数。按之尤实。用防风通圣散一剂。诸症顿退。以荆防败毒散加玄参牛蒡黄芩。二剂而瘥。（此凭症凭脉。发表攻里。）

一老冬月头面耳项俱肿。痛甚。便秘脉实。此表里俱实也。饮防风通圣散不应。遂砭患出黑血。仍投前药。即应。又以荆防败毒散而瘳。盖前药不应者。毒血凝聚上部经络。药力难达故也。恶血既去。其药自效。或拘用寒远寒。及年高畏用硝黄。而用托里与夫寻常消毒之剂。或不砭泄其毒。专假药力。鲜不危矣、（此舍时从症。）

一人表里俱解。惟肿不消。以托里消毒散四剂。脓成。针之而愈。（此凭症而治。）

一妇肿痛。用硝黄之剂攻之。稍缓。翌日复痛。诊。之外邪已退。此瘀血欲作脓也。用托里消毒散溃之而愈。（此凭脉与症也。）

一人表散药愈炽。发热 便秘。诊脉沉实。此邪在里也。以大黄汤下之。里症悉退。以葛根 牛蒡子汤。浮肿亦消。惟赤肿尚存。更以托里药溃之而愈。（此凭脉与症也。）

一人冬月病头面赤肿。耳前后尤甚。痛不可忍。发热恶寒。牙关紧急。涕唾稠粘。饮食。不得安卧。医砭肿上四五十针。肿赤不减。痛益甚。予诊其脉浮紧。按之洪缓。知为寒覆皮毛。郁遏经络。热不得升。聚而赤肿。且夫天冷寒凛之时。腠理闭。汗不出。血气强。肉坚涩。善用针者不得取四厥。必待天温。又云。冬月闭脏。用药多。少针石也。宜以苦温之剂。温经散寒。所谓寒致腠理。以苦发之。以辛散之。方名托里温经汤麻黄（苦温发之为君去根节二钱） 防风（辛温散之去芦二分） 升麻（苦辛四钱） 葛根（解肌出汗专治阳明经邪故以为臣） 白芷归身（血流不行则痛白芷归身辛温以和血散滞各二钱）苍术（湿热则肿苍术甘温体轻浮力雄壮能泄肤腠间温热一钱） 人参（去芦一钱） 甘草（甘温） 白芍药（酸微寒调中益气使托其里为佐各钱半）

上锉。每服一两。水二盏。先煎麻黄令沸。去沫。再下余药。同煎至一盏。去渣。大温。以薄衣覆首。浓被覆身。卧暖处。使经血温。腠理开。寒乃散。阳气升。大汗出。肿减七八分。再服去麻黄、防风。加连翘、鼠粘子。肿痛悉愈。经言汗之则。疮已。信哉。

或曰。仲景言疮家虽身痛不可汗。何也。予曰。此言营气不从。逆于肉理。乃主痈肿而痛。非外感寒邪作痛。故戒不可汗。汗之则成 。又问。仲景言鼻衄者不可汗。复言脉浮紧者以麻黄汤发之。衄血自止。何也。予曰。血与汗异名同类。夺汗者无血。夺血者无汗。今血妄行。为热所逼。更发其汗。反助邪热。重竭津液。必变凶症。故不可汗。若脉浮为在表。紧则为寒。寒邪郁遏。阳不得伸。热伏荣中。迫血妄行。上出于鼻。故用麻黄汤散其寒邪。阳气得舒。其衄自止。洁古之学。可谓知其要矣。

泰和二年四月。民多疫疠。初觉增寒体重。次传头目。肿盛目不能开。上喘。咽喉不利。舌干口燥。俗云大头天行。亲戚不通。染之多殆。

一人病此五六日。医以承气加蓝根下之。稍缓。翌日其病如故。下之又缓。终莫能愈。困笃。予曰。身半以上。天之气也。身半以下。地之气也。此邪热客于心肺之间。上攻头目肿盛。以承气泻胃中之实热。是诛罚无过。不知适其至所为。故遂用黄连 黄芩（味苦寒各半两泄心肺间热为君） 橘红（苦平） 玄参（苦寒） 生甘草（甘寒）人参（三钱泄火补气为臣） 连翘 鼠粘子 薄荷叶（苦辛平） 板蓝根（苦寒） 马勃（各一钱） 白僵蚕（炒七分） 升麻 柴胡（苦平各二钱行少阳阳明二经气不得伸） 桔梗（辛温为舟楫不使下行）

共为细末。半用汤调。时时服之。半用蜜丸噙化。服尽良愈。

凡他处有病此者。书方贴之。名曰普济消毒饮。或加川芎、归身。 咀如麻豆。每服五钱。水二钟。煎至一钟。去滓。食后稍热时时服。如大便硬。加大黄（酒煨一钱或二钱）以利之。肿势甚。宜砭刺之。

按时行疫疾。虽由热毒所染。有气实人下之可愈。气虚者概下之。鲜不危矣。故东垣制此方救斯人。其惠博哉。

一人年逾三十。肩患毒。服人参败毒散一剂。更服十宣散去参、桂。加金银花、天花粉而溃。因怒动肝火。风热上壅。头面赤肿。 痛。饮冷。以荆防败毒散。加芩、连、薄荷。

二剂不应。急砭患处。出黑血盏许。仍以一剂。势退大半。再服人参败毒散四剂而愈。

夫病有表里、上下之殊。治有缓急攻补之异。若不砭刺。气血结为肉理。药不能及。肿日盛。使峻利之药。则上热未除。中寒已作。必伤命矣。

升麻 牛蒡子散 治时毒疮发头面胸膈。脉浮洪在表者。

升麻 牛蒡 甘草 桔梗 葛根 玄参 麻黄 连翘（各一钱） 锉。作一服。姜三片。

水二盏煎。一黄门腮赤肿痛。此胃经风热上攻。以犀角升麻汤（三八）二剂而平。

又一大理患此。用前汤为人所惑。谓汤内白附子性温故也。另用荆防败毒散愈盛。后用此汤尚去白附子。不应。再用全方。三剂而愈。

本草云。白附子。味甘辛。气温。无毒。主面上百病。及一切风疮。乃风热之主药。经曰。有是病。用是药。苟不用主病之药。安得而愈。

一人腮颊肿 至于牙龈。右关脉数。此胃经风热上攻也。治以犀角升麻汤（三八）而消。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论表虚及小便多少肺痈肺痿九十九
  • 当前页：头面赤肿一百
  • 下一页：瘰一百一
<<< 返回本书目录
  1. 头面赤肿《药症忌宜》
  2. 头面疮《保婴撮要》
  3. 头面赤肿《外科理例》
  4. 头面风《备急千金要方》
  5. 头面赤热《药症忌宜》
  6. 头面风《普济方·针灸》
  7. 头面部图诀《疡医大全》
  8. 头面风《圣济总录》
  9. 头面部《正骨心法要旨》
  10. 头面风疾《儒门事亲》
  11. 头面部《医宗金鉴》
  12. 头面浮肿【方剂主治】
  13. 头面部《神应经》
  14. 头面红疖及软疖《儿科萃精》
  15. 头面部《经穴汇解》
  16. 头面颈项外症不可针灸《医门补要》
  17. 头面《张氏医通》
  18. 头面门《跌损妙方》
  19. 头面《卫生易简方》
  20. 头面门《奇方类编》
  21. 头面《奇效简便良方》
  22. 头面门《针灸大成》
  23. 头面《冯氏锦囊秘录》
  24. 头面身体生疮《幼幼新书》
  25. 头面《备急千金要方》
  26. 头面神经痛（cephalo-facial neuralgia）《神经病学》
  27. 头颅增大【疾病症状】
  28. 头面生疮【方剂主治】
  29. 头颅向上生长呈塔形【疾病症状】
  30. 头面手足瘰疮漏《千金宝要》
  1. 头面赤肿《外科理例》
  2. 头面赤热《药症忌宜》
  3. 头面赤肿《药症忌宜》
  4. 头面部图诀《疡医大全》
  5. 头面疮《中医词典》
  6. 头面部《经穴汇解》
  7. 头面疮《证治准绳·幼科》
  8. 头面部《医宗金鉴》
  9. 头面疮《保婴撮要》
  10. 头面部《神应经》
  11. 头面发热有光《古今医统大全》
  12. 头面部《类经图翼》
  13. 头面肥疮《外科全生集》
  14. 头面部《类经图翼》
  15. 头面风《圣济总录》
  16. 头面《针灸聚英》
  17. 头面风《备急千金要方》
  18. 头面《经穴汇解》
  19. 头面风《新修本草》
  20. 头面《卫生易简方》
  21. 头面风《普济方·针灸》
  22. 头面《张氏医通》
  23. 头面风候《巢氏病源补养宣导法》
  24. 头面《冯氏锦囊秘录》
  25. 头面风候《诸病源候论》
  26. 头颅异常表现《放射诊断学》
  27. 头面红疖及软疖《儿科萃精》
  28. 头颅形状辨病《常见病自测》
  29. 头面颈项外症不可针灸《医门补要》
  30. 头颅骨《中医词典》
  31. 头面门《针灸大成》


瘰_《外科理例》_中医外科_【岐黄之术】

瘰一百一

瘰一百一

  • 上一页
  • 目录
  • 相关
  • 下一页

肿痛脉浮数者。祛风清热。

脉涩者。补血为主。

脉弱者。补气为主。

肿硬不溃者。补血气为主。

郁抑所致者。解郁结。调气血。

溃后不敛者。属气血俱虚。宜大补。

虚劳所致者。补之。

因有核而不敛者。腐而补之。

脉实而不敛。或不消者。下之。

瘰 者。结核是也。或在耳后。耳前。或在耳下。连及颐颔。或在颈下。连缺盆。皆谓之瘰 。或在胸及胸之侧。或在两胁。皆谓之马刀。手足少阳主之。

瘰 必起于少阳一经。不守禁忌。延及阳明。大抵食物之浓。郁气之积。曰毒。曰风。

。皆此三端。拓引变换。须分虚实。实者易治。虚者可虑。以其属胆经。主决断。有相火。

且气多血少。妇人见此。若月经不调。寒热变生。稍久转为潮热。危矣。自非断欲。神仙不救苦化坚汤 瘰 。马刀。挟瘿。从耳下。或耳后。下颈至肩。或入缺盆。乃手足少阳经分。其在颏下或颊车。乃足阳明经分。受心脾之邪而作。宜将二症合而治之。

升麻（一钱） 葛根（半钱） 真漏芦 三味俱足。阳明本经药。连翘（一钱。能散诸血。聚疮之神药。十二经疮药不可无。） 归身（三分） 熟 （二分） 牡丹皮（三分。去肠胃中留血、滞血、三味。诸经中和血、生血、凉血药也） 黄 （一钱。枯皮毛。实腠理。补表之元气。 反活血脉、生血。亦疮家圣药。） 白芍药（三分。味酸气寒。补中益肺。气散而不收。故用酸寒以收散气。腹痛必用。夏月倍之。冬寒下用酸寒故也。又治腹中不和。） 肉桂（三分。大辛热。能散结积疮症。属阳。须少用之。寒因热用也。又寒覆其疮。以大辛热消浮冻之气。或躁烦者去之。） 麦芽（一钱。治腹中缩急。兼能消食神胃。） 柴胡（八分。说同连翘） 鼠粘子（当肿不用。若当马刀挟瘿。不在少阳经矣。去此二味。） 羌活（一钱）独活（半钱。） 防风（半钱。三味乃手足太阳经药。脊痛项强。不可回顾。腰似拆。项似拔者用之。或只用防风一味亦可。疮在膈以上。虽为手足太阳经症。亦当用之。为能散结。去上部风病。身拘急者。风也。诸疮见此症亦用。） 曲末（炒黄二分。为消化食。） 昆布（二分。味大咸酸。能 坚。疮坚硬者用之。） 黄连（去毛三分。治烦闷。） 广术（三分。煨。）三棱（二分。煨。坚者削之。疮坚硬甚者用之。不甚勿用。） 人参（三分。补肺气。如气短气喘。气不调加之。） 浓朴（姜制一钱二分。腹时见胀加之。） 益智仁（二分。唾多者胃不和也。或吐沫吐食。胃上寒者加之。） 黄柏（炒三分。有热或脚膝无力。加之。或燥烦欲去衣者。肾中伏火者。亦加之。） 甘草（炙五分。或二分。调中益胃。泄火和诸药。分两不定者。疮宜泻营气。而甘入脾胃。生湿助疮邪故也。）

上为细末。汤浸蒸饼。和作饼子。日干。捣如米粒。每服二钱。或三钱。白汤下。量病人虚实。无令药多。妨其饮食。此治之大法也。

如在少阳经分。为马刀、挟瘿者。去独活、漏芦、升麻、葛根。加瞿麦。（三分）

顺加橘皮甚者加木香。（少许）人素气弱。若病来气盛不短促者。不可拘其平素。只作气盛治之。而从病变之权。邪在上焦加黄芩。（一半酒制。一半生用。）在中焦加黄连。（一半酒制。一半生用。）在下焦加黄柏、知母、防己。皆酒制选用之、大便不通。滋其邪盛。急加酒大黄以利之。如血燥不行。加桃仁、酒大黄。如风结燥不行。加麻仁、大黄。风涩不行。加煨皂角仁艽、大黄。如脉涩觉身气滞不行。加郁李仁、大黄、以除气燥。如阴寒秘结不行。以局方半硫丸。或加附子、干姜。冰冷与之。

大抵诸病素气弱者。当去苦寒之药。多加参、 、甘草之类。泄火而补元气。少佐寒散肿溃坚汤 治马刀坚硬如石。在耳下至缺盆。或肩上。或胁下。皆手足少阳经分。

或颏。或颊车。坚硬如石。在足阳明经分。或二经疮已破。流脓。并皆治之。

柴胡（四钱） 升麻（三钱） 甘草（炙） 归尾 葛根 白芍（各二钱） 黄连（一钱） 三棱（酒制微炒） 连翘（各三钱） 昆布（去土）知母（酒制） 黄柏（酒制） 土瓜根（切碎酒制） 草龙胆（酒制炒四次）桔梗（各半两） 黄芩（八钱酒制一半生用一半） 广术（酒制微炒）

上锉。每服五钱。或七钱。水二盏八分。浸大半日。煎至一盏。热服。卧宜去枕。头低。每噙一口。作十次咽。留一口送下后项丸药。服毕。卧如常。取药在膈上。停留故也。若能食。粪硬者。旋加作七八钱。止可秤半料作末。炼蜜丸如绿豆大。每服百丸或二百丸。此制之缓也。

一方 海藻 昆布 二味洗净。焙干为末。何首乌木臼捣末。皂角刺炒黄色。公蛇蜕一条。树上墙上者是。

上五味为末。用猪项下刀口肉。烧熟醮药末吃。食后向患处一边侧卧一伏时。每核上灸七壮。烟从口中出为度。脓尽即安。

连翘散坚汤 治耳下或肩上及缺盆疮硬如石。动之无根。或生两胁。或已脓流作疮未破。此手足少阳经分也。

柴胡（一两二钱） 归尾（酒制） 黄芩（生） 广术（酒炒） 三棱（酒炒） 连翘 芍药（各半两） 黄连（酒炒二次） 苍术（各二钱） 土瓜根（一两酒炒）草龙胆（一两酒制四次） 黄芩（酒炒二次七钱） 甘草（三钱炙）

上秤一半蜜丸。一半锉。煎如前法。服。

柴胡 连翘汤 治男妇马刀疮。

黄芩（炒） 知母（酒制） 连翘 柴胡（各半两） 中桂（三分） 甘草（炙） 黄柏（酒制）生（各三钱） 归尾（钱半） 瞿麦穗（六钱） 鼠粘子（二钱）

锉如麻豆。每服五钱或三钱。水二盏。煎一盏。食后稍热时服之。

柴胡通经汤 治小儿项侧有疮坚而不溃。名曰马刀。

柴胡 归尾 桔梗 甘草（生） 连翘 三棱 鼠粘子 黄芩（各二分） 红花（少许） 黄连（五分） 锉。作一服。水二大盏。煎一盏。食后稍热服。忌苦药泄大便。

项上瘰 、马刀。将初生者用四棱铁环按定作口子。以油纸捻 之。勿令合了。以绝其疮之源。其效至速。如瘰不破。或畏破。以龙泉粉涂。

龙泉粉（炒半润湿另研） 瓦粉（各半两） 昆布（去土三钱或五钱） 广术（酒制） 三棱（炒各半两） 上细末。熟水调涂之。用此去疾尤速。一二日一易。龙泉粉。即磨刀水脓汁。

青石者佳。

瘰 、马刀血少肚泄。

四物汤加芍药（炒）、牡蛎、（细研）陈皮、柴胡、甘草、黄连、玄参、神曲（炒）、及桑椹 桑椹膏取极熟黑色者二斗。以布滤取自然汁。砂器属性武火慢熬成薄膏。每日白汤点一匙。食后日三服。

夏枯草。本草言大治瘰 。散结气。有补养厥阴血脉之功。而经不言。观其能退寒热。

虚者可仗。实者以行散之药佐之。外以艾灸。亦渐取效。

一妇患瘰 。延至胸腋。脓水淋漓。日久五心烦热。肢体疼痛。头目昏重。心忪颊赤。咽燥。发热盗汗。食少嗜卧。月水不调。脐腹作痛。予谓血虚而然。非 故也。服逍遥散（二三）月余少可。更服八珍汤（十四）。加牡丹皮、香附子。又月余而经通。再加黄 、白蔹。两月余而愈。（此凭症也。）

一妇久患瘰 不消。自汗恶寒。此血气俱虚。服十全大补汤（十三）月余而溃。然坚核虽取。疮口不敛。灸以豆豉饼（四三）仍与前药。加香附、乌药两月而愈。（此凭症也。）

一人劳倦。耳下 肿。恶寒发热。头痛作渴。右脉大而软。当服补中益气汤。彼自用药发表。遂致呕吐。始信予用六君子汤。（二）更服补中益气汤（十六）而愈。（此凭症也。）

大抵内伤。荣卫失守。皮肤间无气滋养。则不任风寒。胃气下陷。则阴火上冲。气喘发头痛脉大。此不足证也。误作外感。表实而反泻之。宁免虚虚之祸。东垣云。内伤右脉大。

外感左脉大。当以此别之。

机按左脉大属外感。此亦难凭。必须察形观色。审症参之以脉。乃得不误。丹溪治一老饥寒作劳。患头痛。发热恶寒。骨节疼。无汗妄语。脉洪数而左甚。治以参、 、归、术皮、甘草。每贴加附一片。五贴而愈。又一少年。九月间发热 头痛。妄语大渴。形肥脉数大左甚。以参、术、君、茯苓、臣。 、佐。附一片使。盖人肥而脉左大于右。事急矣。非附则参、 无捷效。五十贴大汗而愈。此皆左脉大。丹溪悉以内伤治之。若根据东垣认作外感。宁一妇年二十。耳下结核。经每过期。午后头痛。服头痛药愈甚。治以八珍汤。（十四）加柴胡、地骨皮二十余贴。愈。（此凭症也。）

一妇 溃后。发热烦躁作渴。脉大无力。此血虚也。以当归补血汤六剂顿退。又。以圣愈汤数剂少健。加以八珍汤。加贝母、远志三十余剂而敛。（此凭脉也。）

一 妇四肢倦怠类痿症。以养气血健脾胃而愈。（此凭症也。）

一人素弱。溃后核将不腐。此气血皆虚。用托里养荣汤。气血复。核尚在。以簪挺拨去。又服前药月余而痊。（此凭症也。）

一人患之痰盛。胸膈痞闷。脾胃脉弦。此脾土虚。肝木乘之也。当实脾土。伐肝木为主以治痰为先。乃服苦寒化痰药。不应。又加破气药。病愈甚。始用六君子汤加芎归。数剂。

饮食少思。以补中益气汤。倍加白术。月余中气少健。又以益气养荣汤。四月肿消而血气亦复矣。夫右关脉弦。弦属木。乃木盛而克脾土。为贼邪也。虚而用苦寒之剂。是虚虚也。况痰之为病。其因不一。主治之法不同。凡治痰利药过多。则脾气愈虚。虚则痰愈易生。如中气不足。必用参术之类为主。佐以痰药。（此凭症与脉也。）

一人久而不敛。神思困倦。脉虚。予欲投以托里。彼以为迂。乃服散肿溃坚汤。半月余果发热。饮食愈少。复求治。投益气养荣汤三月。喜其谨守。得以收救。（此凭症脉也。）

齐氏曰。结核瘰 。初觉宜内消之。如经久不除。气血渐衰。肌寒肉冷。或脓汁清稀。不出。疮口不合。聚肿不赤。结核无脓。外症不明者。并宜托里。脓未成者。使脓早成。脓已溃者。使新肉早生。血气虚者。托里补之。阴阳不和。托里调之。大抵托里之法。使疮无变坏之症。所以宜用也。

一人久而不敛。脓出更清。面黄羸瘦。每侵晨作泻。与二神丸数服。泄止。更以六君子加芎归。月余肌体渐复。灸以豆豉饼。及用补剂作膏药贴之。三月余而愈。（此凭症也。）

一妇溃后核不腐。以益气养荣汤三十余剂。更敷针头散腐之。再与前汤三十余剂而敛。（此凭症也。）

一人患而肿硬。久而不消。亦不作脓。服散坚毒药不应令。灸肘尖看尖二穴。更服益气养荣汤。月余而消。（此凭症也。）

一人尚硬。亦灸前穴。饮前药。脓成针之而敛。

一妇久溃发热。月经过期且少。用逍遥散兼前汤。两月余气血复而疮亦愈。但一口不收。敷针头散。更灸前穴而痊。常治二三年不愈者。连灸三次。兼用托里药即愈。（前二条俱凭症。）

一人患此肿痛。发寒热。大便秘。以射干 连翘散六剂。热退大半。以仙方活命饮（六一）四剂而消。（此凭症也。）

一妇肝经积热。患而作痛。脉沉数。以射干 连翘汤四剂少愈。更用散肿溃坚丸月余而消。（此凭脉也。）

一妇耳下肿痛。发寒热。与荆防败毒散四剂。表症悉退。以散肿溃坚汤数剂。肿消大半。再以神效栝蒌散（五一）四剂而平。（此凭症也。）

一人肝经风热。耳下肿痛发热。脉浮数。以薄荷丹治之而消。（此凭脉也。）

一人年二十。耳下患 痛。左关脉数。此肝经风热所致。以荆防败毒散（七）。三贴。表症悉退。再与散肿溃坚丸（五十）。月余平复。（此凭脉也。）

一妇因怒耳下肿痛。以荆防败毒散（七）加连翘 黄芩。四剂而愈。（此无脉症而用发表。必有所见也。）

尝治此旬日不消者。以益气血药。及饮远志酒（二十）。并效。无脓自消。有脓自溃。

一妇因怒。耳下 痛。头痛寒热。以荆防败毒散（七）加黄芩。表证悉退。但饮食少思。发热。东垣云。虽有虚热。不可大攻。热去则寒起。遂以小柴胡加地骨皮、芎、归、芩、术、陈皮十余贴而愈。次年春复肿坚不溃。用八珍汤（十四）加香附、柴胡、地骨皮、桔梗。服至六七贴以为延缓。仍服人参败毒散。势愈盛。又服流气饮。则盗汗发热口干食少。至秋复求诊视。气血虚极。辞之。果没。（此凭症也。）

一人每怒。耳下肿。或胁作痛。以小柴胡汤加青皮、红花、桃仁。四剂而愈。（此凭症

一人肿硬不作脓。脉弦而数。以小柴胡汤兼神效栝蒌散（五三）各数剂。及隔蒜灸数次。月余而消。（此凭脉与症也。）

一妇颈痛不消。与神效栝蒌散（五三）六剂。少退。更以小柴胡加青皮、枳壳、贝母数剂。痛肿减大半。再以四物对小柴胡数剂而平。（此凭症也。）

罗宗伯耳后发际患毒 痛。脉数。以小柴胡（五）加桔梗、牛蒡子、金银花。四剂而愈。（此凭脉症也。）

一人气血已复。核尚不腐。用针头散及必效散各三次。不旬日而愈。（此凭症处治。）

一妇瘰 。与养气顺血药不应。服神效栝蒌散二剂（五三）顿退。又六剂而消却。与托里药。气血平复而愈。（此凭症也。）

一妇年逾三十。瘰 已溃。不愈。与八珍汤（十四）加小柴胡、地骨皮、夏枯草、香附、五十余剂、形气渐转。更与必效散（四九）二服疮口遂合。惟气血未平。再用前药三十余剂而平。（此凭症也。）

治瘰 。用必效散与栝蒌散相间服。神效。

后有不问虚实。概用必效散。殊不知斑蝥性猛大毒。利水破血。大损元气。若气血实者此劫之而投补剂。或可愈。若虚而用此。或用追蚀之药。瘀肉虽去。而疮口不合。反至不救一妇因怒结核肿痛。察其气血俱实。先以神效散下之。更以益气养荣汤三十余剂而消。（此凭症也。）

常治此症。虚者先用益气养荣汤。待其气血完充。乃取神效散去其毒。仍进前药。无不

一人耳下患五枚如贯珠。年许尚硬。面色痿黄。饮食不甘。劳而发热。脉数软而涩。以益气一妇瘰 不消。脓清不敛。用八珍汤（十四）少愈。忽肩背痛不能回顾。此膀胱经气郁所当服防风通气汤。彼云瘰 胆经病也。是经火动而然。自服凉肝降火之药。反致不食。痛盛。予诊其脉。胃气愈弱。先以四君子（六三）加陈皮、炒芍药、半夏、羌活、蔓荆子四剂。食进痛止。继以防风通气（四二）二剂而愈。（此凭脉与症也。）

一人神劳多怒。颈肿一块。久而不消。诸药不应。予以八珍汤（十四）加柴胡、香附。每日更隔蒜灸数壮。及日饮远志酒二三盏渐消。（此凭症也。）

一妇月水不行。渐热。咳嗽。肌体渐瘦。胸膈不利。颈肿一块。日久不消。令服逍遥散三）月余。更服八珍汤（十四）加牡丹皮、香附。又月余加黄 、白蔹。两月余热退肿消。经行而愈。（此凭症也。）

一人年逾三十。每劳心过度。颈肿发热。服败毒散愈盛。用补中益气汤数贴而消。（此张通府耳后发际患肿一块。无头。肉色不变。按之微痛。彼谓痰结。脉软而时见数。经脉数不时见。疮也。非痰也。仲景云。微弱之脉。主血气俱虚。形精不足。又曰。沉迟软弱皆宜托里。遂用参、 、归、术、川芎、炙甘草以托里。少加金银花、白芷、桔梗以消毒。彼谓不然。内饮降火消痰。外贴凉药。觉寒彻脑。患处大热。头愈重。食愈少。复请治。以四君子加藿香、炮干姜数剂。食渐进。肿成刺之。更以十全大补汤（十三）去桂。灸以豆豉饼。又有余而愈。（此凭脉症也。）

一人耳内出脓。或痛。或痒。服聪耳益气汤不应。服防风通圣散愈甚。予用补肾丸而愈机按前条瘰 治法。虚者补之。而补有先后温凉之殊。实者泻之。而泻有轻重表里之异。或行开郁滞。或舍时从症。或变法用权。或针。或砭。或灸。或敷。其法亦粗备矣。医者能仿是例而扩充之。庶几亦可以应变矣。）

一儿宿痰失道。痈肿见于颈项。或臂膊胸背。是为冷症。宜四生散敷贴。内服附子八物汤及隔蒜灸。（此无脉可凭而治。当时必有所见也。）

一人因暴怒。项下肿痛。胸膈痞闷，兼发热。用方脉流气二剂。胸膈利。以荆防败毒剂而热退。肝脉尚弦涩。以小柴胡加芎、归、芍药四剂。脉症顿退。以散肿溃坚丸一料。将平。唯一核不消。服遇神仙无比丸二两而瘳。（此凭症凭脉也。）

一儿甫周岁。项患胎毒。予俟有脓刺之。脓出碗许。乳食如常。用托里药月余而愈。又一儿患此。待脓自出。几至不救。（此凭症也。）

大抵疮浅宜砭。深宜刺。使瘀血去于毒聚之始。则易消也。况小儿气血又弱。脓成不针。鲜不毙矣。

一人项下患毒脓已成。因畏针 。延至胸。赤如霞。其脉滑数。饮食不进。月余不寐。甚倦。予密针之。脓出即睡觉而思食。用托里散（百五七）两月余而愈。又一人患此。及时针刺。数日而愈。一人素虚。患此不针。溃透颔颊。血气愈虚而死。（此凭症也。）

一人耳后患毒。脉症俱实。宜用内疏黄连汤。彼以严冬不服寒剂。竟至不起。

罗谦甫曰。用寒远寒。用热远热。假者反之。虽违其时。以从其症。又云。凡治病必察。谓察时下之宜而权治之。故曰经者常也。法者用也。医者意也。随其所宜而治之。则万全一妇因怒。项肿。后月水不通。四肢浮肿。小便如淋。此血分症也。先以椒仁丸数服。肿消。更以六君子汤加柴胡、枳壳数剂。颈肿亦消矣。亦有先因小便不利。后身发肿。致经水不通。名曰水分。宜葶苈丸治之。良方云。妇人肿满。若先因经水断绝。后致四肢浮肿。小便不通。名曰血分。水化为血。血不通则复化为水矣。宜服椒仁丸。（此凭症也。）

一 妇。咽间如一核所鲠咽吐不出。倦怠发热。先以四七汤而咽利。更以逍遥散。（此一妇所患同前。兼胸膈不利。肚腹膨胀。饮食少思。卧睡不安。用分心气饮并效。（此一女年十七。项下时或作痛。乍寒乍热如疟状。肝脉弦长。此血盛之症也。先以小柴胡汤二剂。少愈更以生地黄丸而痊（此凭脉症也。）

一贵人女适夫。夫早逝。患十指挛。拳掌垂莫举。肤体疮疡粟粟然。汤剂杂进。饮食顿减于半载。诊之非风也。乃忧愁悲哀以致耳。病属内因。宜用内因药。仍以鹿角胶辈。多用麝香熬膏贴痿处。挛能举。指能伸。病渐安。（此因情而治也。）

一女性急好怒。耳下常肿痛。发寒热。肝脉弦急。投小柴胡加青皮、牛蒡子、荆芥、防而寒热退、更以小柴胡对四物。数剂而肿消。其父欲除病根。予谓肝内主藏血。外主荣筋。若恚怒气逆则伤肝。肝主筋。故筋蓄结而肿。须要自加调摄。庶可免患。否则肝迭受伤。不能藏血。血虚则难瘥矣。后不戒。果结三核。屡用追蚀。不敛而殁。（此因情而治。）

一人先于耳前耳下患之。将愈。延及项侧缺盆。三年遂延胸腋。诊之肝脉弦数。以龙会坚二丸治之将愈。肝脉尚数。四年后。小腹阴囊内股皆患毒。年余不敛。脉诊如前。以清肝养血及前丸而愈。（此凭脉也。）

一人因怒。耳下及缺盆患 。溃延腋下。形气颇实。疮口不合。治以散肿溃坚丸（五十）而愈。（此凭形症也。）

一儿七岁。项结二核。时发寒热。日久不愈。治以连翘丸。而消。若患在面臂等处。尤宜此丸。若溃而不敛。兼以托里之药。（此凭症也。）

一儿项结一核。坚硬如 。面色痿黄。饮食不甘。服托里药不应。此无辜疳毒也。以蟾治之而愈。若数服不消。按之转动。软而不痛者。内有虫如粉。急针出之。若不速去。则虫随气走。内蚀脏腑不治。（按此因治不应而变法也。蟾蜍夏月沟渠中。腹大不跳不鸣者。先取粪蛆一杓置桶中。以尿浸之。桶近上令干。使蛆不得出。将蟾蜍扑死投蛆中。任蛆食昼夜。次以新布袋包系。置水急处。浸一宿取出。瓦上焙为末。入麝香一字。软饭丸如麻子大。每服二三十丸。空心米饮送下。）

一人眼赤痒痛。时或羞明下泪。耳内作痒。服诸药气血日虚。饮食日减。而痒愈盛。此肝肾风热上攻也，以四生散酒调四服而愈。（此凭症也。）

一妇人久郁。患而不溃。既溃不敛。发热口干月水短少。饮食无味。日晡尤倦。益气养二十余剂少健。予谓须服百剂。庶保无危。彼欲速效。反服斑蝥之剂。及数用追蚀毒药。去而复结。以致不能收敛。出水不止。遂致不救。（此凭症也。）

一妇久不作脓。脉浮而涩。此气血俱虚。欲补之。使自溃。彼欲内消。专服斑蝥及散坚之药。血气愈虚而死。（此凭症也。）

一人因劳而患怠惰。发热。脉洪大。按之无力。宜用补中益气汤。（十六）彼不信。辄服攻伐之剂。吐泄不止亦死。（此凭脉因补误治致死。）

大抵此症原属虚损。若不审虚实而犯病禁经禁。鲜有不误。常治先以调经解郁。更以膈之多自消。如不消。即以琥珀膏贴之。候有脓则针之。否则变生他症。设若兼痰兼阴虚等症。只宜加兼症之剂。不可干扰余经。或气血已复而核不消却。服散坚之剂。至月许不应。气血亦不觉损。方进必效散。或遇神仙无比丸。其毒一下。即止二药。更服益气养荣汤（百二十一）数剂以调理。疮口不敛。豆豉饼、琥珀膏贴。气血俱虚。或不慎饮食起居七情者。俱不治。然此症以气血为主。气血壮实。不用追蚀之剂。彼亦能自腐。但取去使易于收敛。若气血虚。不先用补剂而数用追蚀之药。适足以败矣。若发寒热。眼内有赤脉贯瞳仁者。亦不治。一脉者一年死。二脉者二年死。

一女年十九。颈肿一块。硬而色不变。肌肉日削。筋挛急痛。此七情所伤。气血所损之症。当先滋养血气。不信。乃服风药。后不起。（此凭症也。）

一人耳后漫肿〔（注）∶“漫”下疑有脱文〕一少妇耳下患肿。素勤苦。发热口干。月水过期且少。一妪以为经闭。用水蚝之类通之。以致愈虚而毙。

一女年十七。患瘰 久不愈。月水尚未通。发热 咳嗽。饮食少思。老媪欲用巴豆、肉桂先通其经。予谓此症渐热经候不调者不治。但喜脉不涩。且不潮热。尚可治。须养气血。益津液。其经自行。彼欲效。仍用巴、桂。此剽悍之剂。大助阳火。阴血得之则妄行。脾胃得之则愈虚。果通而不止。饮食愈少。更加潮热。遂致不救。

一人远途劳倦。发热。脉大无力然热退肿消。彼不听。服降火药及必夫劳倦损气。气衰则火旺。火乘脾土。故倦怠而热。此元气伤也。丹溪曰。宜补形气。

调经脉。其疮自消。不可汗下。若不详脉症经络受病之异。而辄用峻利之剂。鲜不危矣。

一妇因怒不思食。发热倦怠。骨肉酸疼。体瘦面黄。经渐不通。颈间结核。以逍遥散（二三）八珍汤（十四）治之少可。彼自误服水蛭等药。血气愈虚。遂致不救。（此凭症也。）

一人耳后寸余发一毒。名曰锐疽。 痛寒热。烦躁喜冷。此胆经蕴热而然。先用神仙一剂。势减二三。时值仲冬。彼惑于用寒远寒之禁。自用十宣托里之药。势渐炽。耳内脓溃。喉肿。开药不能下而殁。

一放出宫女。年逾三十。两胯作痛。不肿。色不变。大小道作痛血渍入隧道为患。乃男女失合之症也。难治。后溃不敛。又患瘰 而此妇为人之外家。夫为商。常在外。可见此妇久怀忧郁。及放出。又不能如愿。是以致生此疾。其流注瘰 。乃七情气血皆已损伤。不可用攻伐之剂皎然矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头面赤肿一百
  • 当前页：瘰一百一
  • 下一页：流注一百二
<<< 返回本书目录
  1. 瘰《针灸资生经》
  2. 瘰病《幼幼新书》
  3. 瘰《张聿青医案》
  4. 瘰部论《外科启玄》
  5. 瘰《医学心悟》
  6. 瘰寒热《圣济总录》
  7. 瘰《医门补要》
  8. 瘰候-幼幼汇集（下）《古今医统大全》
  9. 瘰《医经原旨》
  10. 瘰结核《圣济总录》
  11. 瘰《续名医类案》
  12. 瘰结核方《外台秘要》
  13. 瘰《卫生易简方》
  14. 瘰结核瘿瘤马刀论治《类证治裁》
  15. 瘰《万病回春》
  16. 瘰久不瘥《圣济总录》
  17. 瘰《外科十三方考》
  18. 瘰烂法《疯门全书》
  19. 瘰《外科十法》
  20. 瘰历《医宗金鉴》
  21. 瘰《外科启玄》
  22. 瘰历溃后方《医宗金鉴》
  23. 瘰《外科理例》
  24. 瘰历未溃敷贴《医宗金鉴》
  25. 瘰《寿世保元》
  26. 瘰疬《中医外科学》
  27. 瘰《时方妙用》
  28. 瘰疬【中药主治】
  29. 瘰《儒门事亲》
  30. 瘰疬【方剂主治】
  1. 瘰《外科理例》
  2. 瘰《急救广生集》
  3. 瘰《仁术便览》
  4. 瘰《针灸资生经》
  5. 瘰《丁甘仁医案》
  6. 瘰《医学心悟》
  7. 瘰《回春录》
  8. 瘰《医学心悟》
  9. 瘰《丹溪手镜》
  10. 瘰《卫生易简方》
  11. 瘰《丹溪治法心要》
  12. 瘰《外科大成》
  13. 瘰《奇效简便良方》
  14. 瘰《明医指掌》
  15. 瘰《奇效简便良方》
  16. 瘰《儒门事亲》
  17. 瘰《奇效简便良方》
  18. 瘰《儒门事亲》
  19. 瘰《秘传证治要诀及类方》
  20. 瘰《外科心法要诀》
  21. 瘰《外科启玄》
  22. 瘰《灵素节注类编》
  23. 瘰《活幼心书》
  24. 瘰《医经原旨》
  25. 瘰《活幼心书》
  26. 瘰《古今医案按》
  27. 瘰《古今医彻》
  28. 瘰《万病回春》
  29. 瘰《脉因证治》
  30. 瘰《古今医鉴》
  31. 瘰《立斋外科发挥》


流注_《外科理例》_中医外科_【岐黄之术】

流注一百二

流注一百二

  • 上一页
  • 目录
  • 相关
  • 下一页

暴怒所致。胸膈不利者。调气为主。

抑郁所致而不痛者。宜调经脉补气血。

肿硬作痛者。行气和血。

溃而不敛者。益气血为主。

伤寒余邪未尽者。和而解之。

脾气虚。湿热凝滞肉理而然。健脾除湿为主。

闪肭瘀血凝滞为患者。和气血。调经络。

寒邪所袭。筋挛骨痛。或遍身痛。宜温经络。养血气。

大抵流注之症。多因郁结。或暴怒。或脾虚湿气逆于肉理。或腠理不密。寒邪客于经络闪扑。或产后瘀血流注关节。或伤寒。余邪未尽为患。皆因真气不足。邪得乘之。常治郁者开之。怒者平之。闪扑及产后瘀血者散之。脾虚及腠理不密者。除而补之。伤寒余邪者。调而解之。六要以固元气为主。佐以见症之药。如久而疮口寒者。更用豆豉饼或附子饼灸之有脓管或瘀肉者。用针头散腐及锭子尤效。若不补血气。及不慎饮食起居七情。俱不治。

一人因怒。胁下作痛。以小柴胡对四物。加青皮、桔梗、枳壳而愈。（因情处治。）

一人臀肿一块微痛。脉弦紧。以疮科流气饮四剂而消。（因情处治。）

一人因怒胁下肿痛。胸膈不利。脉沉迟。以方脉流气饮数剂少愈。以小柴胡对二陈加青皮、桔梗、贝母。数剂顿退。更以小柴胡二十余剂而痊。（因七情处治。）

一妇因闪肭。肩患肿。遍身作痛。以黑丸子二服而痛止。以（方脉）流气饮二剂而肿消。更以二陈对四物加香附、枳壳、桔梗而愈。（凭症处治。）

一妇腿患筋挛骨痛。诸药不应。脉迟紧。用大防风汤一剂顿退。又二剂而安。又一妇患之亦然。先用前汤二剂。更服黑丸子而痊。此二患若失治。溃作败症。（凭症凭脉处治。）

一妇禀弱性躁。胁臂肿痛。胸膈痞满。服流气败毒。反发热少食。用四七汤数剂。胸宽气利。以小柴胡对四物。加香附、陈皮。肿痛亦退。（此因治不对病而变方。）

一人腿患溃而不敛。用人参养荣汤。及附子饼灸。更以补剂煎膏贴之。两月余愈。（凭

一人脾气素弱。臂肿一块。不痛。肉色不变。饮食少思。半载不溃。先以六君子加芎归二十余剂。饮食渐进。更以豆豉饼日灸数壮。于前药再加黄 肉桂三十余剂。脓熟针去。以十全大补汤及附子饼灸之。月余而敛。（此凭症处治。）

一人腿肿。肉色不变。不痛。脉浮而滑。以补中益气汤加半夏、茯苓、枳壳、木香饮之香附饼熨之。彼谓气无补法。乃服方脉流气饮。愈虚。始用六君子汤加芎、归数剂。饮食少进。再用补剂。月余而消。（凭脉凭症处治。）

夫气无补法。世俗论也。以其为病痞满壅塞。似难为补。殊不知正气虚不能营运。则邪气滞而为病。不用补法。气何由行乎。

一人臂肿。筋挛骨痛。年余方溃。不敛。诊脉更虚。以内塞散一料。少愈。以十全大补汤及附子饼灸而愈。（凭症凭脉处治。）精要云。留积经久。极阴生阳。寒极为热。以此溃多成 。宜早服内塞散排之。

一人腿肿一块。经年不消。且不作脓。饮食少思。强食则胀。或作泻。日渐消瘦。诊脉。此乃命门火衰。不能生土。以致脾虚而然也。遂以八味丸。饮食渐进。肿患亦消。（凭症

一人背髀。患之微肿。形劳气弱。以益气养荣汤。间服黑丸子及木香、生地黄作饼覆患处。熨之月余。脓成针之。仍服前药而愈。（此凭所因而治。）

一人腿患。久而不敛。饮大补药及附子饼及针头散。 之而愈。（凭症处治。）

一人臂患。年余尚硬。饮食少思。朝寒暮热。八珍汤加柴胡、地骨、牡丹皮。月余寒热。再用益气养荣汤附子饼灸。两月余脓成。针之。更服人参养荣汤。半载而愈。（凭症而治一妇脓溃清稀。脉弱恶寒。久而不愈。服内塞散。灸附子饼而瘳。（凭脉凭症而治。）

一人臂患。出腐骨三块尚不敛。发热作渴。脉浮大而涩。乃气血俱损。须多服生气血之庶可保全。彼谓火尚未尽。乃用凉药内服外敷。几危求治。其形甚悴。脉愈虚。先以六君子加芎归月余。饮食渐进。以八珍汤加肉桂三十余剂。疮色乃赤。更以十全大补汤。外以附子饼。仅年而瘥。（凭症凭脉。）

一老伤寒。表邪未尽。股内患肿发热。以人参败毒散二剂。热止。灸香附饼。又小柴胡加二陈、羌活。川芎、归、术、枳壳。数剂而消。（凭症处治。）

一妇腰间患一小块。肉色如常。不溃。发热。予欲治以益气养荣解郁之剂。彼却别服流气饮。后针破出水。年余而没。又一妇久不敛。忽发寒热。予决其气血俱虚。彼反服表散之剂。果发大热。亦死。（凭症处治）

一人元气素弱。将患此胸膈不利。饮食少思。予欲健脾。解郁。养气血。彼反服辛香流剂。致腹胀。又服三棱、莪术、浓朴。之类。饮食少。四肢微肿。兼腰肿一块。不溃而殁一妇经不调。两月或三月一至。四肢肿。饮食少。日晡发热。予曰。此脾土气血虚也。脾滋气血药。饮食进则浮肿自消。血气充则经水自调。彼以为缓。用峻剂先通月经。果腹疼泄不止。遍身浮肿。饮食少。没于木旺之月。

一人年逾三十。小腹肿硬。逾年成疮。头破时出血水。此七情所伤。营气逆于肉理也。流注。诊之肝脉涩。盖肝病脉不宜涩。小腹正属肝经。须涩属金。脉退乃可。予欲以甘温之药补其气血。令自消溃。彼不信。乃服攻伐之药。气血愈虚。果没于金旺之月。（此凭脉也（丹溪曰。诸经惟少阳厥阴二经痈疽。宜预防之。以其多气少血也。少血则肌肉难长。疮久不敛。必成败症。若不知此。辄用峻利之药。以攻伐其阴分之血。祸不旋踵。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘰一百一
  • 当前页：流注一百二
  • 下一页：悬痈一百三
<<< 返回本书目录
  1. 流注【疾病大全】
  2. 流注【方剂主治】
  3. 流注《中医外科学》
  4. 流注八穴序《针经指南》
  5. 流注《证治准绳·疡医》
  6. 流注初起治法《医门补要》
  7. 流注《医宗金鉴》
  8. 流注经络井荣说《普济方·针灸》
  9. 流注《续名医类案》
  10. 流注经络井荥说《子午流注针经》
  11. 流注《外科理例》
  12. 流注开阖（医学入门）《针灸大成》
  13. 流注《外科大成》
  14. 流注六十穴道《针灸神书》
  15. 流注《女科撮要》
  16. 流注论《外科正宗》
  17. 流注《马培之医案》
  18. 流注散【方剂大全】
  19. 流注《立斋外科发挥》
  20. 流注时日《针灸大成》
  21. 流注《景岳全书》
  22. 流注汤【方剂大全】
  23. 流注《经验丹方汇编》
  24. 流注通玄指要赋《普济方·针灸》
  25. 流注《洄溪医案》
  26. 流注通玄指要赋《针经指南》
  27. 流注《保婴撮要》
  28. 流注图《针灸大成》
  29. 流星散【方剂大全】
  30. 流注-外科理例（上）《古今医统大全》
  1. 流注《外科理例》
  2. 流注《外科大成》
  3. 流注《外科证治全书》
  4. 流注《外科心法要诀》
  5. 流注《立斋外科发挥》
  6. 流注《保婴撮要》
  7. 流注《经验丹方汇编》
  8. 流注《证治准绳·疡医》
  9. 流注《外科全生集》
  10. 流注《证治准绳·幼科》
  11. 流注《中医外科学》
  12. 流注《续名医类案》
  13. 流注《女科撮要》
  14. 流注《医宗金鉴》
  15. 流注（外科理例 上）《古今医统大全》
  16. 流注《马培之医案》
  17. 流注八穴《中医词典》
  18. 流注《中医词典》
  19. 流注八穴序《针经指南》
  20. 流注《傅青主女科》
  21. 流注不收口《急救广生集》
  22. 流注《景岳全书》
  23. 流注初起治法《医门补要》
  24. 流注《中医名词词典》
  25. 流注风初起《急救广生集》
  26. 流珠形《中医词典》
  27. 流注经络井荣说《普济方·针灸》
  28. 流肿候《诸病源候论》
  29. 流注经络井荥说《子午流注针经》
  30. 流饮宿食候《诸病源候论》
  31. 流注开阖（医学入门）《针灸大成》


悬痈_《外科理例》_中医外科_【岐黄之术】

悬痈一百三

悬痈一百三

  • 上一页
  • 目录
  • 相关
  • 下一页

肿或发热者。清肝解毒。（小柴胡、制甘草。）

肿痛者。解毒为主。（制甘草。）不作脓或不溃者。气血虚也。（八珍汤。）肿痛小便赤滞者。肝经湿热也。宜分利清肝。（龙胆泄肝汤。）

一人谷道前患毒。 痛寒热。此肝经湿热所致。名曰悬痈。属阴虚。先以制甘草（百二服。顿退。再以四物加车前、青皮、甘草节、酒制黄柏、知母。数服而消。（此凭症也。）

一人年逾五十。患悬痈。脓清脉弱。此不慎酒色。湿热壅滞而然。脓清脉弱。老年值此以收敛。况谷道前为任脉发原之地。肝经宗筋之所。予辞。果殁。治此痈惟涧水制甘草有效。已破者。兼十全大补汤（十三）为要。

一人患此。 痛发寒热。以小柴胡汤加制甘草（百二七）二剂少退。又制甘草四剂而消。（按小柴胡清肝。制甘草解毒。）

大抵此症属阴虚。故不足之人多患之。寒凉之剂。不可过用。恐伤胃气。惟制甘草一药。不损气血。不动脏腑。其功甚捷。

一人肿痛。小便赤涩。以加减龙胆泻肝汤。加制甘草二剂。少愈。以参、 、归、术、知母、制甘草。四剂（百二七）而溃。更以四物加黄柏、知母、参、 、制甘草而痊。（按此先泻后补。当时以有所据。但不知其脉耳。）

一人肿痛未作脓。以加减龙胆泻肝汤二剂。少愈。再以四物加黄柏、知母、木通、四剂消。（按此先治湿热后养血。）

一人脓熟不溃。胀痛。小便不利。急针之。尿脓皆利。以小柴胡加黄柏、白芷 金银花、四剂痛止。以托里消毒散数剂而愈。常见患者多不肯针。待其自破。殊不知紧要之地有脓。宜急针之。使毒外发。不致内溃曰宜开户以逐之。凡疮若不针烙。毒瓦斯无从解。脓瘀无从泄。今之患者。反谓紧要之处。不宜用针。何相违之远耶。

一人脓清不敛。内有一核。以十全大补汤加青皮、柴胡、制甘草。更以豆豉饼灸。核消而敛。（此凭症也。）

一人久而不敛。脉大无力。以十全大补加五味、麦门。灸以豆豉饼。月余而愈。（此凭症凭脉也。）

一老年余而不敛。诊脉尚有湿热。以龙胆泻肝汤（六七）二剂。湿退。以托里药及豆豉饼灸而愈。（此凭症凭脉也。）

一人肿痛发热。以小柴胡加黄连、青皮（五）。四剂少愈。更以龙胆泻肝汤（六七）而消。（此凭症也。）

一人脓熟不溃。脉数无力。此气血俱虚也。宜滋阴益气血之药。更针之。使脓毒外泄。彼反用败毒药。致元气愈虚。疮势愈盛。后溃不敛。竟致不救。（按此不凭脉症而误治也。）

悬痈原系肝肾二经阴虚。须一于补。尤恐不治。况脓成而又克伐。不死何待。常治初起肿痛。或小便赤涩。先以制甘草一二剂。及蒜灸。更饮龙胆泻肝汤。若发热肿痛者。以小柴胡加车前、黄柏、归。脓已成。即针之。已溃用八珍汤（十四）。加制甘草、柴胡稍、酒炒黄柏、知母。小便涩而脉有力者。仍用龙胆泻肝汤。加制甘草。小便涩而脉无力者。用清心莲子饮。加制甘草。脓清不敛者。用大补剂。间以豆豉饼灸。或久而不敛者。亦用附子饼灸。并效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：流注一百二
  • 当前页：悬痈一百三
  • 下一页：囊痈一百四
<<< 返回本书目录
  1. 悬痈《医宗金鉴》
  2. 悬痈【方剂主治】
  3. 悬痈《医宗金鉴》
  4. 悬痈（二）《外科十法》
  5. 悬痈《续名医类案》
  6. 悬痈（一）《外科十法》
  7. 悬痈《万病回春》
  8. 悬痈论《外科正宗》
  9. 悬痈《外科理例》
  10. 悬痈门《丹台玉案》
  11. 悬痈《寿世保元》
  12. 悬痈门主论《疡医大全》
  13. 悬痈《立斋外科发挥》
  14. 悬痈-外科理例（上）《古今医统大全》
  15. 悬痈《景岳全书》
  16. 悬痈肿《圣济总录》
  17. 悬痈《古今医鉴》
  18. 悬痈肿方《外台秘要》
  19. 悬饮咳嗽《临证实验录》
  20. 悬雍垂过长《临床激光治疗学》
  21. 悬饮方《外台秘要》
  22. 悬雍垂过长症【疾病大全】
  23. 悬饮《经方实验录》
  24. 悬雍垂松弛细长【疾病症状】
  25. 悬瘫候-幼幼汇集（下）《古今医统大全》
  26. 悬钟穴【下肢外侧穴位】
  27. 悬枢穴【人体背部穴位】
  28. 旋柄茄【中药大全】
  29. 悬球《目经大成》
  30. 旋耳疮《医宗金鉴》
  1. 悬痈《外科理例》
  2. 悬痈《医学心悟》
  3. 悬痈《竹林女科证治》
  4. 悬痈《医学心悟》
  5. 悬痈《立斋外科发挥》
  6. 悬痈《外科心法要诀》
  7. 悬痈《幼科心法要诀》
  8. 悬痈《万病回春》
  9. 悬痈《外科全生集》
  10. 悬痈《古今医鉴》
  11. 悬痈《回生集》
  12. 悬痈《寿世保元》
  13. 悬痈（二）《外科十法》
  14. 悬痈《证治准绳·疡医》
  15. 悬痈（外科理例 上）《古今医统大全》
  16. 悬痈《续名医类案》
  17. 悬痈（一）《外科十法》
  18. 悬痈《医宗金鉴》
  19. 悬痈（脏毒 内痔 外痔 脱肛）《医学心悟》
  20. 悬痈《医宗金鉴》
  21. 悬痈论《外科正宗》
  22. 悬痈《重订囊秘喉书》
  23. 悬痈门《丹台玉案》
  24. 悬痈《中医词典》
  25. 悬痈门主方《疡医大全》
  26. 悬痈《景岳全书》
  27. 悬痈门主论《疡医大全》
  28. 悬痈《中医名词词典》
  29. 悬痈秘方（华佗悬痈）《华佗神方》
  30. 悬饮其一《经方实验录》
  31. 悬痈肿《圣济总录》


囊痈_《外科理例》_中医外科_【岐黄之术】

囊痈一百四

囊痈一百四

  • 上一页
  • 目录
  • 相关
  • 下一页

肿痛未作脓者。疏肝导湿。

肿硬发热。清肝降火。

脓清不敛者。大补气血。

已溃者。滋阴托里。

脓成胀痛者。急针之。更饮消毒之剂。

囊痈。湿热下注也。有作脓者。此浊气顺下。将流入渗道。因阴道或亏。水道不利而然。脓尽自安。不药可也。惟在善于调摄耳。又有因腹肿。渐流入囊。肿甚而囊自裂开。睾丸悬挂水出。以麸炭（杉木炭也）末敷外。以紫苏叶包裹。仰卧养之。

精要谓痈入囊者死。将以为属肾耶。予治数人。悉以湿热入肝经施治。而以补阴佐之。虽脓溃皮脱。睾丸悬挂亦不死。但未知下虚年老者如何耳。

大抵此症属阴道亏。湿热不利所致。故滋阴降湿药不可缺。常治肿痛小便秘滞者。用除主。滋阴佐之。肿痛已退。便利已和者。除湿滋阴药相兼治之。欲其成脓。用托里为主。滋阴佐之。候脓成即针之。仍用托里滋阴。若湿毒已尽者。专用托里。如脓清或多或敛迟者。用大补之剂。或附子

一人囊痈。未作脓而肿痛。以加减龙胆泻肝汤二剂少愈。更以四物加木通、知母、黄柏而消。（此凭症也。）

一人脓熟作胀。致小便不利。急针。以小柴胡。加黄柏、白芷、金银花。四剂少愈。更托里消毒散数剂而消。（此凭症也。）

一弱人脓熟胀痛。大小便秘。急针之。脓出三碗许。即鼾睡。觉神思少健。但针迟。须服解毒药。亦溃尽矣。故用托里药至三十余剂始瘥。（此凭症也。）

一人年逾四十。阴囊肿痛。以热手熨之。少缓。服五苓散不应。尺脉迟软。此下虚寒邪而然。名曰阴疝。非疮毒也。治以蟠葱散（九七）少可。更服葫芦巴丸而平。（此因脉迟为寒。脉软为虚而治。）

一人年逾三十。阴囊湿痒。茎出白物如脓。举则急痛。此肝疝也。用龙胆泻肝汤而愈。（此因症处治）阴茎或肿。或缩。或挺。或痒。皆宜此药治之。

一人年逾五十。患此疮口不敛。诊之微有湿热。治以龙胆泻肝汤。湿热悉退。乃以托里豆豉饼灸而愈。次年复患湿热颇盛。仍用前汤四剂而退。又以滋阴药而消。若溃后虚而不补。少壮者成漏。老弱者不治。脓清作渴脉大者亦不治。（此凭脉也。）

一人年逾五十。阴囊肿痛。得热愈盛。服蟠葱散不应。肝脉数。此囊痈也。乃肝经湿热所致。脓已成。急针之。

进龙胆泄肝汤（六七）。脉症悉退。更服托里滋阴药。外敷杉木炭紫苏末。月余而愈。（此因脉处治）

一人年逾六十。阴囊溃痛不可忍。睾丸露出。服龙胆泻肝汤。敷麸炭紫苏末不应。予意气炽盛。先饮槐花酒一碗。次服前汤。少愈。更服托里加滋阴药而平。设以前药不应。加之峻剂。未有不损中气以致败也。（此因处治不效。而知为湿盛。）

一少年玉茎捷长。肿而痿。皮塌常润。磨股难行。两胁气冲上。手足卷弱。先以小柴胡连大剂。行其湿热。少加黄柏降其逆气。肿渐收。茎中有坚块未消。以青皮为君。少佐散风之药末服之。外丝瓜子汁调五倍子敷。愈。（此凭症也。）

一人囊肿状如水晶。时痛时痒。出水。小腹按之作水声。小便频数。脉迟缓。此醉后饮房。汗出遇风寒。湿毒乘聚于囊。名水疝也。先以导水丸二服。腹水已去。小便如常。再以胃苓散倍白术、茯苓。更用气针引去聚水而瘥。（此凭症脉也。）

一弱人茎根结核如大豆许。劳则肿痛。先以十全大补汤去桂。加车前、麦门、酒制黄柏母少愈。更加制甘草四剂。仍以四物、车前之类而消。又有患此 痛发热。服龙胆泻肝汤二剂。制甘草四剂而溃。再用滋阴之剂而愈。或脓未成。以葱炒热敷上。冷易之。隔蒜灸赤。

可数日不消。或不溃。或溃而不敛。以十全大补加柴胡稍为主。间服制甘草而愈。若不保守。必成漏矣。（以上二条。此凭症也。）

一弱人拗中作痛。小便淋沥。此因火躁下焦。无血气不能降。而渗泄之令不行。用四物加黄柏、知母、茯苓、牛膝、木通十余剂。痛止便利。（此凭症也。）

一人气短。拗中若疮。小便不通。用四物加参、 煎吞滋肾丸而愈。（此凭症也。）

前症以虚为本。以病为末。益其本则末自去。设若不固元气。专攻其病。宁无害耶。

一人遗精。劳苦愈盛。拗中结核。服清心莲子饮、连翘消毒散不应。予以八珍汤（十四）

药、山茱萸、远志十余剂渐愈。更服茯兔丸遂不复作。又有患此。诸药不应。服八味丸而愈。（此因处治不应。故推求另为之治。）

一人尿血。阴茎作痛。服清心莲子饮不应。服八正散愈盛。予以发灰醋汤调服少愈。更服斑龙丸（百二）而平。（此因处治不应以推求也。）

一人患而久不敛。以十全大补加五味、麦门。灸以豆豉饼。月余而平。（此凭症也。）

一弱人肿痛未成脓。小便赤涩。以制甘草、青皮、木通、黄柏、当归、麦门。四剂少愈。以清心莲子饮四剂而消。（此凭症也。）

一人 肿痛甚。小便涩。发热脉数。以龙胆泻肝汤倍车前、木通、泽泻、茯苓。势去半以前汤加黄柏、金银花四剂。又减二三。便利如常。唯一处不消。此欲成脓。再用前汤加金银花、皂角针、白芷六剂。微肿痛。脉滑数。乃脓已成。针之。肿痛悉退。投滋阴托里药。及紫苏末敷之而愈。

一人病势已甚。脉洪大可畏。用前汤二剂。肿少退。以仙方活命饮二剂。痛少止。脉洪脓已成。须针之。否则阴囊皆溃。彼不信。更他医。果大溃。睾丸挂。复求治。脉将静。以八珍汤加黄 、黄柏、知母、山枝。更敷紫苏末。数日而痊。

一人患此。肿痛发热。以小柴胡加黄连、青皮。四剂少愈。更以龙胆泄肝汤而消。（凡肿属湿痛属热。故痛者宜清湿热。）

一儿生三月。病热。左右胁下节次生疖。用四物汤败毒散倍人参。香附为佐犀角为使饮乳母两月。而愈。逾三月腹胀生丹疹。又半月移胀入囊为肿。黄莹裂开。两丸显露水出。以紫苏叶盛麸炭末托之。旬余而合。此因父病疟遗热于胎也。（此凭症也。）

一人玉茎肿痛。服五苓散等药不应。其脉左关弦数。此肝经积热而成。以小柴胡（五）送芦荟丸。一服势去三四。再服顿愈。（此凭脉凭症也。）

一人连日饮酒。阴挺并囊湿痒。服滋阴等药不应。予谓前阴肝脉络也。阴气从挺而出。湿。继以酒。为温热合于下焦而然。经曰。下焦如渎。又云在下者引而竭之。遂以龙胆泻肝肠。及清震汤而愈。此或不应。宜补肝汤及四生散治之。（此凭症也。）

一妇隐内脓水淋漓。或痒或痛。状如虫行。少阴脉滑数。此阴中有疮也。名曰 。由心郁。胃气虚弱。气血凝滞所致。与升麻、白芷、黄连、木通、当归、川芎、白术、茯苓、柴胡煎服。以拓肿汤熏洗。更搽蒲黄、水银。两月余而愈。此条因脉而知疮。其曰胃气虚者。当时必有见也。或有包络虚。风邪乘阴。血气相抟。令气痞涩。致阴肿痛。治以菖蒲散。（一百）更以枳实炒热。帛包熨之。冷则再炒。或有子脏虚。冷气下冲。致阴脱出。谓之下脱。或因产努力而脱者。宜当归散。久不愈者。补中益气汤。倍加升麻 柴胡举之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：悬痈一百三
  • 当前页：囊痈一百四
  • 下一页：下疳一百五
<<< 返回本书目录
  1. 囊痈【疾病大全】
  2. 囊痈（谓阴囊患痈）《保婴撮要》
  3. 囊痈《中医外科学》
  4. 囊痈论《青囊秘诀》
  5. 囊痈《续名医类案》
  6. 囊痈论《外科正宗》
  7. 囊痈《外科理例》
  8. 囊痈门《辨证录》
  9. 囊痈《寿世保元》
  10. 囊痈门主论《疡医大全》
  11. 囊痈《立斋外科发挥》
  12. 囊痈-外科理例（上）《古今医统大全》
  13. 囊痈《景岳全书》
  14. 囊痈自烂卵落可治《医门补要》
  15. 囊痈《古今医彻》
  16. 囊肿《冯氏锦囊秘录》
  17. 囊样斑块【疾病症状】
  18. 囊肿《冯氏锦囊秘录》
  19. 囊性肿块【疾病症状】
  20. 囊肿【疾病症状】
  21. 囊性增生【疾病症状】
  22. 囊肿壁薄且内含无色液体【疾病症状】
  23. 囊性纤维化【疾病大全】
  24. 囊肿性痤疮【疾病症状】
  25. 囊性纤维化《默克家庭诊疗手册》
  26. 囊肿样改变【疾病症状】
  27. 囊性肾病【疾病大全】
  28. 囊状淋巴管瘤【疾病大全】
  29. 囊性坏死【疾病症状】
  30. 曩泻《幼幼新书》
  1. 囊痈《外科理例》
  2. 囊痈《丹台玉案》
  3. 囊痈《奇效简便良方》
  4. 囊痈《外科大成》
  5. 囊痈《古今医彻》
  6. 囊痈《寿世保元》
  7. 囊痈《立斋外科发挥》
  8. 囊痈《证治准绳·疡医》
  9. 囊痈《中医外科学》
  10. 囊痈《证治准绳·幼科》
  11. 囊痈《回生集》
  12. 囊痈《续名医类案》
  13. 囊痈《回生集》
  14. 囊痈《中医词典》
  15. 囊痈（外科理例 上）《古今医统大全》
  16. 囊痈《中医词典》
  17. 囊痈（谓阴囊患痈）《保婴撮要》
  18. 囊痈《景岳全书》
  19. 囊痈论《青囊秘诀》
  20. 囊痈《中医名词词典》
  21. 囊痈论《外科正宗》
  22. 囊性纤维化《默克家庭诊疗手册》
  23. 囊痈门（二则）《辨证录》
  24. 囊脱《外科全生集》
  25. 囊痈门主方《疡医大全》
  26. 囊缩《伤寒指掌》
  27. 囊痈门主论《疡医大全》
  28. 囊缩《广瘟疫论》
  29. 囊痈秘方《华佗神方》
  30. 囊缩《松峰说疫》
  31. 囊痈阴头痈《医学纲目》


下疳_《外科理例》_中医外科_【岐黄之术】

下疳一百五

下疳一百五

  • 上一页
  • 目录
  • 相关
  • 下一页

肿痛或发热者。肝经湿热也。清肝除湿。

肿痛发寒热者。邪气伤表也。发散之。

肿痛小便赤涩者。肝经湿热壅滞也。疏肝导湿。

一人患此肿硬。 痛寒热。先以人参败毒散二剂而止。更以小柴胡加黄连 青皮而愈。（此因症因经也。）

一人溃而肿痛。小便赤涩。以加减龙胆泻肝汤加青皮、黄连二剂少愈。以小柴胡加黄柏、知母、当归、茯苓数剂而愈。（此因症因经也。）

一人茎肿不消。一人溃而肿痛。发热。小便秘涩。日晡或热。一小儿肿痛。诸药不应。各以小柴胡吞芦荟丸数剂并愈。

一人阴茎或肿。或作痛。或挺纵不收。一人茎中作痛。筋急缩。或作痒。白物如精。随溺而下。此筋疝也。并用龙胆泻肝汤皆愈。（此因症也。）

张子和曰。遗精 癃闭。阴痿脬痹。精滑白淫。皆男子之疝。不可妄归之肾冷。若月涸。。月罢。腰膝上热。足热。嗌干。癃闭。少腹有块。或定或移。前阴突出。后阴痔核。皆女子之疝也。但女子不谓之疝。而谓之瘕。

一人溃而肿痛。发热。日晡尤甚。以小柴胡加黄柏、知母、当归而愈。（此因症也。）

一人已愈。惟茎中一块不散。以小柴胡加青皮、荆防治之。更以荆、防、牛膝、何首乌、活石、甘草各五钱。煎汤熏洗。各数剂而消。（此因症也。）

一人年逾四十。素有淋。患疳疮。 痛倦怠。用小柴胡（五）加连、柏、青皮、当归而愈。（此因症而治。）

一人因劳。茎窍作痒。时出白物。发热口干。以清心莲子饮而安。（此因劳处治。）

一人玉茎肿痛。小便如淋。自汗甚苦。时或尿血少许。尺脉洪滑。按之则涩。先用清心莲子饮。加牛膝、山枝、黄柏、知母数剂少愈。更以滋肾丸一剂而痊。（此因症也。）

前贤云。如自汗。小便少。不可以药利之。既已自汗。则津液外亡。小便自少。若利之卫涸竭。无以制火。烦热。愈甚。当俟热退汗止。小便自行也。兼此乃阳明经。大忌利小便一老患疳疮。小便淋沥。脉细体倦。此气虚兼湿热也。用清心莲子饮。及补中益气汤（而愈。下疳疮。丹溪用青黛、蛤粉、密陀僧、黄连为末。敷。又以鸡肫皮烧存性。为末。敷。

下疳疮并 疮 蛤粉 蜡茶 苦参 密陀僧为末。河水洗净。腊猪油调敷。

又方 米泔水洗疮净。用头发盐水洗去油净。再用清汤洗。晒干。烧灰。敷疮即生靥又方 治下注疳疮。蚀臭腐烂。疼痛难忍。兼治小儿疳疮。

黄柏（蜜炙） 黄丹（三分） 轻粉（钱半） 乳香（三分） 密陀僧 高末茶（各三分） 麝香（少许）

上末。用葱汤洗疮。次贴此药。

洗药 黄连 黄柏 当归 白芷 独活 防风 荆芥 朴硝等分。水煎。入钱五十文。

乌梅五个。盐一匙同煎。温洗。日五七次。敷下项药。

敷药 木香 槟榔 黄连 铜青 轻粉 枯矾 海螵硝 麝香等分为末。洗后至夜敷上。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：囊痈一百四
  • 当前页：下疳一百五
  • 下一页：便毒一百六
<<< 返回本书目录
  1. 下疳《医门补要》
  2. 下疳【中药主治】
  3. 下疳《续名医类案》
  4. 下疳【方剂主治】
  5. 下疳《续名医类案》
  6. 下疳疮《保幼新编》
  7. 下疳《万病回春》
  8. 下疳疮《丹溪治法心要》
  9. 下疳《外科十三方考》
  10. 下疳疮《古今医案按》
  11. 下疳《外科十法》
  12. 下疳疮《景岳全书》
  13. 下疳《外科理例》
  14. 下疳疮《仁术便览》
  15. 下疳《寿世保元》
  16. 下疳疮《杂病治例》
  17. 下疳《儒门事亲》
  18. 下疳疮【方剂主治】
  19. 下疳《立斋外科发挥》
  20. 下疳及肾囊风、囊痈诸证《经验丹方汇编》
  21. 下疳《洄溪医案》
  22. 下疳论《外科正宗》
  23. 下疳《百病自测》
  24. 下疳门主论《疡医大全》
  25. 下腹坠胀【疾病症状】
  26. 下疳-外科理例（上）《古今医统大全》
  27. 下腹坠痛【疾病症状】
  28. 下疳样脓皮病【疾病大全】
  29. 下腹胀痛【疾病症状】
  30. 下疳宜食淡味《医门补要》
  1. 下疳《外科理例》
  2. 下疳《医学心悟》
  3. 下疳《立斋外科发挥》
  4. 下疳《儒门事亲》
  5. 下疳《医门补要》
  6. 下疳《万病回春》
  7. 下疳《外科十三方考》
  8. 下疳《寿世保元》
  9. 下疳（外科理例 上）《古今医统大全》
  10. 下疳《续名医类案》
  11. 下疳掺药《冯氏锦囊秘录》
  12. 下疳《续名医类案》
  13. 下疳疮《景岳全书》
  14. 下疳《外科十法》
  15. 下疳疮《杂病治例》
  16. 下疳《中医词典》
  17. 下疳疮《医学纲目》
  18. 下疳《百病自测》
  19. 下疳疮《古今医案按》
  20. 下风池《中医词典》
  21. 下疳疮《仁术便览》
  22. 下法二百八十七法《针灸神书》
  23. 下疳疮《丹溪治法心要》
  24. 下法（泻下、攻下、通里、通下）《中医名词词典》
  25. 下疳疮《万氏秘传外科心法》
  26. 下法《广瘟疫论》
  27. 下疳疮《保幼新编》
  28. 下法《厘正按摩要术》
  29. 下疳妒精疮方《冯氏锦囊秘录》
  30. 下法《中医词典》
  31. 下疳及肾囊风、囊痈诸证《经验丹方汇编》


便毒_《外科理例》_中医外科_【岐黄之术】

便毒一百六

便毒一百六

  • 上一页
  • 目录
  • 相关
  • 下一页

内蕴热毒寒邪者。解散之。劳役而患者。补之。

不遂交感。或强固精气致败而结者。解散之。

湿热而致者。清肝导湿。

一人患此未作脓。小便秘涩。以八正散三剂少愈。以小柴胡加泽泻、山枝、木通。二剂而消。（此凭症也。）

一老妇肿痛。脓未作。小便滞。肝脉数。以加减龙胆泻肝汤加山枝、黄柏。四剂而消。（此因症也。）

一人肿痛发寒热。以荆防败毒散二剂而止。以双解散二剂而消。（此因寒热认作外邪处

一人脓未成大痛。服消毒托里内疏药不应。脉洪大。毒尚在。以仙方活命饮一剂痛止。又剂而消。（此因治不应而处也。）

一人肿痛。日晡发热。以小柴胡加青皮、天花粉四剂。痛止。热退。以神效栝蒌散四剂而消。（此因症也）

一人 肿作痛。大小便秘。脉有力。以玉烛散二剂顿退。更以龙胆泻肝汤四剂而消。（此因症因脉而治。）

一人溃而痛不止。诸药不应。诊之脉大。按之则数。乃毒未解也。以仙方活命饮而止。又二剂而消。（此因症因脉而治。）

一人溃而痛不止。以小柴胡加黄柏、知母、芎、归四剂少止。更以托里当归汤数剂而敛。（此因症也。）

一人服克伐药以求内消。致泻利少食。以二神丸先止其泻。以十全大补倍加白术、茯苓。数剂而消。（此因症也。）

大抵此症多患于劳役之人。亦有内蕴热毒而生者。须辨虚实及脓成否。不可妄投药饵。治此概用大黄之类下之。以求内消。或脓成。令脓从大便出。鲜有见其痊者。人多欲内消者。恐收之难也。若补养气血。不旬日而收矣。若脓既成。岂有可消之理。再用克伐之剂。反

一人不慎房劳。患此肿痛。以双解散二服。其病即止。更以补中汤数剂而脓成针之。以八珍汤加五味、麦门、柴胡三十余剂。（此因症也）

大抵便痈者血疝也。俗呼为便毒。言于不便处患之故也。乃足厥阴肝经络及冲任督脉。肝之旁络也。是气血流通之道路。今壅而肿痛。此则热毒所致。宜先疏导其滞。更用托里之剂。此临症制宜也。

一人年逾四十。患便毒克伐太过。饮食少思。大便不实。遗精脉微。东垣云。精滑不禁便自利。腰脚沉重。下虚也。仲景曰。微弱之脉。主气血俱虚。先以六君子（二）加破故纸、肉豆蔻煎服。泄止食进。更以十全大补汤（十三）加行经药十余剂而消。（此因脉虚也）

一人患便毒。脓稀脉弱。以十全大补汤。加五味、麦门、白蔹三十剂稍愈。更以参 归而平。因新婚复发。聚肿坚硬。四肢冷。脉弱皮寒。饮食少思。此虚极也。仍用前药加桂、附。三剂稍可。彼欲速愈。自用连翘消毒散。泄利不止而殁。（此因症脉也）

一人年逾四十。素劳苦。患便毒发寒热。先以小柴胡加青皮一服。表症悉退。次以补中汤加穿山甲二剂。肿去三四。更以托里之药五六服。脓成刺去。旬日而敛。（此因症也。）夫便毒足厥阴湿气。因劳倦而发。用射干三寸同生姜煎。食前服。得利一二行。效。射干紫花者是。红花者非。又方。破故纸牛蒡子（微炒）牵牛（炒）大黄（酒拌煨）等分末之。每服一两。酒调下。

又方 已成脓者。大黄 连翘（各五钱）枳实（三钱）浓朴甘草节（各二钱）桃仁（二十一粒）姜三片。分三贴。煎服。

消毒饮 便毒初发。三四日可消。

皂角刺 金银花 防风 当归 大黄 甘草节 栝水酒各半煎。食前温服。仍频提掣顶中发。立效。

又方 白僵蚕、槐花为末。酒调服。一方。加酒大黄。

又方 木鳖子 大黄 栝蒌 桃仁 草龙胆 咀。浓煎。露一宿。清晨温服。立愈。

又方 山栀 大黄 乳香 没药 当归（各半钱）栝蒌仁（二钱） 代赭石（一钱） 上作一服。煎。

一人肿而不溃。以参、 、归、术、白芷、皂角针、柴胡、甘草节数剂而溃。以八珍汤加柴胡数剂愈。（此因症也。）

一人溃而肿不消且不敛。诊之脉浮而涩。以豆豉灸。（四三）更以十全大补汤（十三）月余而愈。（此因症也）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下疳一百五
  • 当前页：便毒一百六
  • 下一页：乳痈一百七
<<< 返回本书目录
  1. 便毒《医宗金鉴》
  2. 便毒【方剂主治】
  3. 便毒《万病回春》
  4. 便毒论《外科集验方》
  5. 便毒《外科十三方考》
  6. 便毒散【方剂大全】
  7. 便毒《外科理例》
  8. 便毒-外科理例（上）《古今医统大全》
  9. 便毒《寿世保元》
  10. 便毒-外科理例（下）《古今医统大全》
  11. 便毒《景岳全书》
  12. 便坚根原《四圣心源》
  13. 便虫门《辨证录》
  14. 便立丹【方剂大全】
  15. 便产《广嗣要语》
  16. 便利不调【方剂主治】
  17. 便闭统论《金匮翼》
  18. 便淋泻痢《奇效简便良方》
  19. 便闭《张聿青医案》
  20. 便癃证（即小水不通）《古今医统大全》
  21. 便闭《叶天士医案精华》
  22. 便秘《百病自测》
  23. 便闭《血证论》
  24. 便秘《回春录》
  25. 便闭《临证指南医案》
  26. 便秘《老年百病防治》
  27. 便闭《扁鹊心书》
  28. 便秘《沈氏女科辑要》
  29. 便、秘《地震灾后常见病多发病中医药治疗手册》
  30. 便秘《胃肠动力检查手册》
  1. 便毒《外科理例》
  2. 便毒《丹台玉案》
  3. 便毒《奇效简便良方》
  4. 便毒《外科心法要诀》
  5. 便毒《万氏秘传外科心法》
  6. 便毒《万病回春》
  7. 便毒《外科十三方考》
  8. 便毒《寿世保元》
  9. 便毒（外科理例 上）《古今医统大全》
  10. 便毒《证治准绳·疡医》
  11. 便毒（外科理例 下）《古今医统大全》
  12. 便毒《证治准绳·幼科》
  13. 便毒论《外科集验方》
  14. 便毒《医宗金鉴》
  15. 便毒穴《中医词典》
  16. 便毒《医学纲目》
  17. 便红飧泄《灵素节注类编》
  18. 便毒《中医词典》
  19. 便后察病《家庭医学百科·预防保健篇》
  20. 便毒《景岳全书》
  21. 便坚根原《四圣心源》
  22. 便虫门（二则）《辨证录》
  23. 便结《针灸大成》
  24. 便虫《傅青主男科》
  25. 便秘《胃肠动力检查手册》
  26. 便肠垢《中医词典》
  27. 便秘《胃肠动力检查手册》
  28. 便产《广嗣要语》
  29. 便秘《默克家庭诊疗手册》
  30. 便闭统论《金匮翼》
  31. 便秘《家庭医学百科·预防保健篇》


乳痈_《外科理例》_中医外科_【岐黄之术】

乳痈一百七

乳痈一百七

  • 上一页
  • 目录
  • 相关
  • 下一页

（附乳岩 无乳并男子乳痈）

暴怒或儿口气所吹痛肿者。疏肝行气。

肿 痛甚者。清肝消毒。

痛发寒热者。发散表邪。

未成脓者。疏肝行气。

不作脓或不溃。托里为主。

溃而不敛。或脓清者。大补气血。

一妇禀实性躁。怀抱久郁。左乳内结一核不消。按之微痛。以连翘饮子（二百六四）二十剂少退。更以八珍汤（十四）加青皮、桔梗、香附、贝母。二十余剂而消。（此因症因情也。）

一妇发热作渴。至夜尤甚。两乳忽肿。服败毒药热反炽。诊之肝脉洪数。乃热入血室。以加味小柴胡治之。热止肿消。（此因症因脉也。）

一妇两乳内时常作痛。口内常辣。卧起若急。脐下牵痛。以小柴胡加青皮、黄连、山栀而愈。（此因症也。）

一妇郁久。左乳内结核如杏许。三月不消。心脉涩。脾脉大。按之无力。以八珍汤（十贝母、远志、香附、柴胡、青皮、桔梗五十余剂而溃。又三十余剂而愈。（此因情因脉也。）

一妇久郁。右乳内结三核。年余不消。朝寒暮热。饮食不甘。此乳岩也。乃七情所伤。血气枯槁之症。宜补气血。解郁结。遂以益气养荣汤（二百二一）百余剂。血气渐复。更以木香饼灸之。嘉其谨疾而消。（此因症因情也。）

一妇脓成不溃。胀痛。予欲针之。令毒不侵展。不从。又数日。痛极始针。涌出败脓三四碗。虚症蜂起几殆。用大补药两月余始安。（此因症也。）

夫乳者。有囊橐。有脓不针。则遍患诸囊矣。少壮者得以收敛。老弱者多致不救。

一妇肿而不作脓。以益气养荣汤加香附、青皮、数剂脓成。针之。旬日而愈。（此因症一妇右乳肿。发热。怠惰嗜卧。无气以动。致夜热尤甚。以补中益气汤兼逍遥散而痊。（此因症也）

一产妇因乳少。服药通之。致乳房肿胀。发热作渴。状若伤寒。以玉露散补之而愈。

夫乳汁乃气血行化。在上为乳。在下为经。若冲任脉盛。脾胃气壮。则乳汁多而浓。血衰则少而淡。所乳之子亦弱而多病。此自然之理也。亦有屡产有乳。再产乳无。或大便涩滞。乃亡津液也。三因论云。产妇乳脉不行有二。有气血盛闭而不行者。有血气弱涩而不行者。虚当补之。盛当疏之。盛者当用通草、漏芦、土瓜根辈。虚者当用炼成钟乳粉、猪蹄、鲫鱼之类。概可见矣。亦有乳出不止者。多属于虚不约束也。

一妇乳痈。愈后发热。服养气血药不应。八珍汤加炮姜四剂而愈。仍以前汤加黄 香附三十余剂而安。（此因症也。）

一妇患此。脓成畏针。病势渐盛。乃强针之。脓出三碗许。脉数发渴。以大补药三十余剂而愈。（此因症也。）

一妇乳痈脓成。针刺之及时。不月而愈。

一妇产次子而无乳。服下乳药但作胀。予谓乳皆气血所化。今胀而无乳。是气血竭而津也。当补气血。自有乳矣。与八珍汤倍加参、术、少加肉桂。二十余剂乳遂生。后因劳役复竭。（此因症也。）

盖初产有乳。再产而无。其气血只给一产耳。其衰可知。闻有产后乳出不止。亦为气虚补药止之。其或断乳。儿不吮。亦能作胀。用麦芽炒为末。白汤调服以散之。若儿吮破乳头成疮。用蒲公英末。或黄连、胡粉散掺之。若乳头裂破。以丁香末。或蛤粉、胭脂末敷之。

一妇因怒。两乳肿兼头痛寒热。以人参败毒散二剂。表症已退。以小柴胡（五）加芎、归、桔梗、枳壳。四剂而痊。（此因症也。）

一妇郁久。右乳内肿硬。以八珍汤加远志、贝母、柴胡、青皮。及隔蒜灸、兼服神效栝蒌散。（五三）两月余而消。（此因情因症也。）

一妇左乳内肿如桃许。不痛。色不变。发热。渐消瘦。以八珍汤（十四）加香附、远志、青皮、柴胡百余剂。又间服神效栝蒌散（五三）三十余剂。脓溃而愈。（此因症也。）

患者或责效大速。或不戒七情。俱难治。大抵四十以后者尤难治。盖因阴血日虚也。况医用药不分经络虚实。未有能保痊也。

一妇乳内肿一块如鸡子大。劳则作痛。久而不消。服托里药不应。此乳劳症也。肝经血致。先与神效栝蒌散四剂。更隔蒜灸。肿少退。再服八珍汤。倍加香附、夏枯草、蒲公英。仍间服前散。月余而消。（此因症因治而处也。）

又有乳疽一症。肿硬木闷。虽破而不溃。肿亦不消。尤当急服此散及隔蒜灸。此二症乃七情所伤。气血所损。亦劳症也。宜戒怒。节饮食。慎起居。否则不治。

一妇年逾二十。禀弱。乳内作痛。头疼脉浮。与人参败毒散倍加参一剂。表症悉退。但少思。日晡微热。更以小柴胡合六君子二剂。热退食进。方以托里药加柴胡十余剂。针出脓而愈。（此因禀受、因症、因脉也。）

一妇亦患此。予谓须多服养气血解郁结药。可保无害。不信。乃服克伐之剂。反大如碗。日出清脓。不敛而殁。（此误治也。）

一妇郁久。乳内结核。年余不散。日晡微热。饮食少思。治以益气养荣汤嫌缓。乃服行气之剂。势愈甚。溃而日出清脓不止。复求治。诊之脉洪而数。辞不治。又年余果殁。

一人年逾五十。患子不立。致左乳肿痛。左胁胀痛。肝脉弦数而涩。先以龙荟丸二服。顿退。又以小柴胡对四物加青皮、贝母、远志数剂。脓成。予欲针之。仍用养气血解郁结。不从。乃杂用流气败毒之剂。致便秘 发热作渴。复求治。予谓脓成不溃。阳气虚不能鼓舞也。（此因情因脉也。）

一外家。放出宫人。年四十。左乳内结一核。坚硬。按之微痛。脉弱懒言。此郁结症也。乳岩。须服解郁结益气血药百贴可保。彼不为然。服十宣散、流气饮。疮反盛。逾二年复请予视。其形如覆碗。肿硬如石。脓出如泔。予曰脓清脉大。寒热发渴。治之无功。果殁。（此因情因脉因症而处治。）

一妇因怒。左乳内肿痛。发热。表散太过。致热益甚。以益气养荣汤数剂。热止脓成。痛。针之不从。遂肿胀。大热发渴始针。脓大泄。仍以前汤百余帖始愈。（此因误治也。）

一妇因怒。左乳作痛。胸膈不利。以方脉流气饮加木香 青皮四剂而安。（此因情也）

一男子左乳肿硬痛甚。以仙方活命饮二剂。更以十宣散加青皮、香附四剂。脓成针之而若脓成未破。疮头有薄皮剥起者。用代针之剂点皮起处。以膏药覆之。脓亦自出。不若及时之。不致大溃。如出不利。更 搜脓化毒之药。若脓血未尽。辄用生肌之药。反助邪气。纵早合。必再发。不可不慎。

一人因怒。左乳肿痛。肝脉弦数。以复元通气散二服少愈。以小柴胡加青皮、芎、归而消。（此因情因脉也。）

一妇年逾三十。每怒后乳内作痛。或肿。此肝火也。与小柴胡合四物汤。加青皮、桔梗壳、香附而愈。彼欲绝去病根。自服流气饮。遂致朝寒暮热。益加肿痛。此气血被损而然。予与八珍汤三十余剂。赖其年壮。元气易复。得愈。

一治妇人两乳间出黑头疮。疮顶陷下。作黑眼子。脉弦洪。按之细小。并乳痈初起亦治升麻 葛根 连翘（各钱半） 黄 归身 甘草（炙各一钱） 肉桂（三分） 黄柏（二分）粘子（半钱） 锉。作一服。水二分。酒一分。同煎。食后服。此足阳明厥阴药。（此因症也一后生作劳风寒。夜发热。左乳痛。有核如掌。脉细涩而数。此阴滞于阳也。询之已得遂以栝蒌子。石膏干葛、川芎、白芷、蜂房、生姜同研。入酒饮之。四贴而安。（此因症因乳头厥阴所经。乳房阳明所属。厥阴者肝也。乃女子致命之地。宗筋之所。且各有囊橐。其始肿虽盛受患止于一二橐。若脓成不刺。攻溃诸囊矣。壮者犹可。弱者多致不救。所以必针而后愈。皂用蒲公英、忍冬藤入少酒。煎服。即欲睡。是其功也。及觉而病安矣。未溃以青皮、栝蒌、桃仁、连翘、川芎、橘叶、皂角刺、甘草节。随症加减。煎服。已溃以参、、芎、归、白芍、青皮、连翘、栝蒌、甘草节、煎服。

一妇乳痈。气血颇实。但疮口不合。百法不应。与神效栝蒌散四剂少可。更与数剂。及豆豉饼灸而愈。（此因人因治而处也。）

又有患此未溃。亦与此散三剂而消。良甫云。如有乳劳。便服此药。可杜绝病根。如毒已成。能化脓为水。毒未成者。从大小便中散矣。

一妇乳痈。寒热头痛。与荆防败毒散一剂。更与蒲公英一握。入酒二三盏。再捣。取酒热服。渣热罨患处而消。此因头痛 发热。乃表症也。故用表散。

蒲公英俗呼孛孛丁。夏秋间开黄花似菊。散热毒。消肿核。散滞气。解金石毒圣药。乳因乳母不知调养所致。或忿怒所逆。郁闷所遏。浓味所酿。以致厥阴之气不行。故窍闭而汁不通。阳明之血沸腾。故热甚而化脓。或因乳子膈有滞痰。含乳而睡。口气 热所吹而成结核。初便忍痛揉软。吮令汁透可散。否则结成矣。治以青皮疏厥阴之滞。石膏清阳明之热。生甘草节行污浊之血。栝蒌子导毒消肿。或加没药。青橘叶、皂角刺、金银花、当归。或汤或散。佐以少酒。若加艾火两三壮于痛处。尤妙。粗工便用针刀。必惹崛病。（机按前条用针。以已成脓言。此条禁针。以未成脓言。未成脓而针则伤良肉。反增疮势。已成脓不针。则脓蚀良肉。延溃无休。其意各有在也。）

一妇形脉稍实。性躁。难于后姑。乳生隐核。以单味青皮汤间以加减四物汤。加行经络之剂。两月而安。（此因情也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：便毒一百六
  • 当前页：乳痈一百七
  • 下一页：腹痈一百八
<<< 返回本书目录
  1. 乳痈《重订灵兰要览》
  2. 乳痈【中药主治】
  3. 乳痈《中医外科学》
  4. 乳痈【方剂主治】
  5. 乳痈《针灸资生经》
  6. 乳痈 肺痈 痿 心痈（附胁痈） 胃痈 肠痈 腹痈《医学入门》
  7. 乳痈《外科十法》
  8. 乳痈(附乳岩，并男子乳痈)《立斋外科发挥》
  9. 乳痈《外科启玄》
  10. 乳痈、乳岩《妇人规》
  11. 乳痈《外科理例》
  12. 乳痈方论《妇人大全良方》
  13. 乳痈《圣济总录》
  14. 乳痈红肿方发《沈氏女科辑要》
  15. 乳痈《儒门事亲》
  16. 乳痈论《青囊秘诀》
  17. 乳痈《普济方·针灸》
  18. 乳痈论《外科集验方》
  19. 乳痈《盘珠集胎产症治》
  20. 乳痈论第二十六（附∶乳岩）《外科正宗》
  21. 乳痈《女科宝鉴》
  22. 乳痈门《辨证录》
  23. 乳痈《脉因证治》
  24. 乳痈门（附乳岩 肠痈 囊痈）《丹台玉案》
  25. 乳痈《冯氏锦囊秘录》
  26. 乳痈门主论《疡医大全》
  27. 乳痈《丹溪治法心要》
  28. 乳痈乳岩《景岳全书》
  29. 乳痈《扁鹊心书》
  30. 乳痈乳岩《女科撮要》
  1. 乳痈《外科理例》
  2. 乳痈《针灸资生经》
  3. 乳痈《竹林女科证治》
  4. 乳痈《儒门事亲》
  5. 乳痈《丹溪治法心要》
  6. 乳痈《普济方·针灸》
  7. 乳痈《奇效简便良方》
  8. 乳痈《冯氏锦囊秘录》
  9. 乳痈《奇效简便良方》
  10. 乳痈《重订灵兰要览》
  11. 乳痈《外科启玄》
  12. 乳痈《外科十法》
  13. 乳痈《脉因证治》
  14. 乳痈《中医词典》
  15. 乳痈《扁鹊心书》
  16. 乳痈《傅青主女科》
  17. 乳痈《中医外科学》
  18. 乳痈《气功外气疗法》
  19. 乳痈《万氏秘传外科心法》
  20. 乳痈《圣济总录》
  21. 乳痈《盘珠集胎产症治》
  22. 乳痈《中医名词词典》
  23. 乳痈《评注产科心法》
  24. 乳硬作痛《奇效简便良方》
  25. 乳痈 肺痈 痿 心痈（附胁痈） 胃痈 肠痈 腹痈《医学入门》
  26. 乳硬欲结脓《外科理例》
  27. 乳痈（附乳岩，并男子乳痈）《立斋外科发挥》
  28. 乳硬论《格致余论》
  29. 乳痈（乳岩）《医学心悟》
  30. 乳溢症《默克家庭诊疗手册》
  31. 乳痈（外科理例 上）《古今医统大全》


腹痈_《外科理例》_中医外科_【岐黄之术】

腹痈一百八

腹痈一百八

  • 上一页
  • 目录
  • 相关
  • 下一页

一人年逾三十。腹患痈肿。脉数喜冷。齐氏曰。疮疡肿起。坚硬者实也。河间曰。肿硬。烦躁饮冷。邪在内也。用清凉饮（十二）倍大黄三剂。稍缓。次以四物汤加芩、连、山栀、木通四剂而溃。更以十宣散（四）去参、 、桂。加金银花、天花粉。彼欲速效。自服温补药。肚腹遂肿小便不利。仍用清凉饮。脓溃数碗。再以托里药治之而愈。（此因症因脉处治

一人腹痈 痛。烦躁作呕。脉实。河间曰。疮疡属火。须分内外以治其本。又云呕哕心肿硬瞀闷。或皮肉不变。脉沉而实。毒在内也。当疏其内以绝其源。用内疏黄连汤。（三）利二三行。诸症悉去。更以连翘消毒散而愈。（此据脉症而治。）

一人腹痈。脓熟开迟。脉微细。脓出后。疮口微脓如蟹吐沫。此内溃透膜也。疮疡透膜。十无一生。虽用大补。亦不能救。此可为待脓自出之戒也。（此据症也。）

一恭人腹内一块。不时作痛。痛则不知人事。良久方苏。诸药不应。其脉沉细。非疮也间云。失笑散（百九）治疝气及妇人血气痛欲死。并效。与一服。痛去六七。再服而平。此药治产后心腹绞痛及儿枕痛。尤妙。（按此凭脉处治。）

一儿十岁。腹胀痛。服消导药不应。彼以为毒。其脉右关沉伏。此食积也。河间云。食吐。胃脘痈也。更兼身体痛难移。腹胀善噫。舌本强。得后与气快然衰。皆脾病也。审之。因食粽得此。以白酒曲热酒服而愈。（按此凭脉凭症而治也。）

一人素嗜酒色。小腹患毒。脉弱微痛。欲求内消。予谓当助胃壮气。兼行经活血佐之可消欲速效。自用败毒等药。势果盛。疮不溃脓。饮食少思。两月余复请诊。脉愈弱。盗汗不止。聚肿不溃。肌寒肉冷。自汗色脱。此气血俱虚。故不能发肿成脓。以十全大补汤（十三）三十余剂。脓成针之。反加烦躁。脉大。此亡阳也。以圣愈汤（十七）二剂。仍以前汤百剂而愈。（此凭脉症处治。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳痈一百七
  • 当前页：腹痈一百八
  • 下一页：疔疮一百九
<<< 返回本书目录
  1. 腹痈《续名医类案》
  2. 腹痈-外科理例（上）《古今医统大全》
  3. 腹痈《外科理例》
  4. 腹胀《保婴撮要》
  5. 腹痈《景岳全书》
  6. 腹胀《保幼新编》
  7. 腹痈《古今医案按》
  8. 腹胀《扁鹊心书》
  9. 腹痈《保婴撮要》
  10. 腹胀《济阴纲目》
  11. 腹虚胀《圣济总录》
  12. 腹胀《金匮钩玄》
  13. 腹型偏头痛综合征【疾病大全】
  14. 腹胀《经验麻科》
  15. 腹型癫痫综合征【疾病大全】
  16. 腹胀《景岳全书》
  17. 腹泻与便秘交替【疾病症状】
  18. 腹胀《女科折衷纂要》
  19. 腹泻为水样带黏液恶臭无脓血【疾病症状】
  20. 腹胀《女科证治准绳》
  21. 腹泻病《家庭医学百科-医疗康复篇》
  22. 腹胀《普济方·针灸》
  23. 腹泻病《儿科学》
  24. 腹胀《胎产指南》
  25. 腹泻【中药主治】
  26. 腹胀《万病回春》
  27. 腹泻【疾病大全】
  28. 腹胀《幼幼新书》
  29. 腹泻【疾病症状】
  30. 腹胀《张氏医通》
  1. 腹痈《外科理例》
  2. 腹痈《古今医案按》
  3. 腹痈（外科理例 上）《古今医统大全》
  4. 腹痈《保婴撮要》
  5. 腹胀《育婴家秘》
  6. 腹痈《证治准绳·幼科》
  7. 腹胀《景岳全书》
  8. 腹痈《续名医类案》
  9. 腹胀《中医词典》
  10. 腹痈《中医词典》
  11. 腹胀《经验麻科》
  12. 腹痈《景岳全书》
  13. 腹胀《医学纲目》
  14. 腹虚胀《圣济总录》
  15. 腹胀《冯氏锦囊秘录》
  16. 腹泻先兆《中医疾病预测》
  17. 腹胀《幼幼新书》
  18. 腹泻点《手穴手纹诊治》
  19. 腹胀《证治准绳·幼科》
  20. 腹泻病《儿科学》
  21. 腹胀《证治准绳·幼科》
  22. 腹泻病《家庭医学百科-医疗康复篇》
  23. 腹胀《张氏医通》
  24. 腹泻《老年百病防治》
  25. 腹胀《证治准绳·女科》
  26. 腹泻《默克家庭诊疗手册》
  27. 腹胀《普济方·针灸》
  28. 腹泻《物理诊断学》
  29. 腹胀《济阴纲目》
  30. 腹胁间生鳞甲秘方《华佗神方》
  31. 腹胀《保婴撮要》


疔疮_《外科理例》_中医外科_【岐黄之术】

疔疮一百九

疔疮一百九

  • 上一页
  • 目录
  • 相关
  • 下一页

脉浮数者。散之。

脉沉实者。下之。

表里俱实者。解表攻里。

麻木大痛或不痛者并灸之。更兼攻毒。

疔疮。以其疮形如丁盖之状也。多因肥甘过度。不慎房酒。以致邪毒蓄结。遂生疔疮。经膏粱之变。足生大丁是也。亦有人汗滴入食肉而生。亦有误食死牛马而生。不可不慎。初生头凹肿痛。青黄赤黑。无复定色。便令烦躁闷乱。或增寒头痛。或呕吐心逆者是也。急于艾炷灸之。若不觉痛。针疮四边。皆令血出。以回疮锭子从疮孔 之。贴以膏药。仍服五香连翘汤、漏芦汤等疏下之为效。若针之不痛无血者。以猛火烧铁针通赤。于疮上烙之。令如炭。取痛为效。亦 前锭子贴以膏药。经一二日脓溃根出。服托里汤散。根据常疗之。如针不痛。其人眼黑。或见火光者。不可治。此毒已入脏腑也。

一人足患作痒。恶寒呕吐。时发昏乱。脉浮数。明灸二十余壮始痛。以夺命丹一服。肿起。更以荆防败毒散而愈。

一人左手臂患之。是日一臂麻木。次日半体皆然。神思昏溃。遂明灸二十余壮。始不痛。至百壮始痛。以夺命丹一服始肿起。更用神异膏及荆防败毒散而愈。（此凭症也。）

一妇忽恶寒作呕。肩臂麻木。手心瘙痒。遂瞀闷不自知其故。但手有一泡。此疔毒也。急灸患处五十余壮而苏。又五十余壮知痛。投荆防败毒散而愈。（此因恶寒。故用发表。）

一人脚面生疔。形虽如粟。其毒甚大。宜峻利之药攻之。因其怯弱。以隔蒜灸五十余止再灸。片时知痛。更贴膏药。再以人参败毒散一服渐愈。至阴之下。道远位僻。药力难达。若用峻剂。则药力未到。胃气先伤。不如灸之为宜。（此据形症而治。）

一人感痘毒。面生疔十余枚。肿痛脉数。服荆防败毒散稍愈。尚可畏。更用夺命丹（百二四）一服而愈。（此凭脉症而治。）

一妇六十。右耳下天容穴间一疔。其头黑靥。四边泡起。黄水时流。浑身麻木。发热谵时时昏沉。六脉浮洪。用乌金散汗之。就用铍针刺。疮心不痛。周遭再刺十余下。紫黑血出。方知疼痛。即将寸金锭子 入疮内。外用提疔锭子放疮上。膏日贴护。次日汗后。精神微爽。却用破棺丹下之。病即定。其疔溃动后。用守效散贴涂。红玉锭子 之。八日疔出。兹所谓审脉症汗下之间。外治次第如此殊胜。不察脉症。但见发热谵语。便投下药。或兼香窜之药。遂致误人远矣。

世人多云。是疮不是疮。且服五香、连翘汤。然或中或否。致误者多。盖不审形气虚实毒浅深。发表攻里。所因不同故也。此既善于驱逐。又以五般香窜佐之。与漏芦汤相间。大黄为佐。大黄入阳明、太阳。性走不守。泄诸实热。以其峻捷。故号将军。虽各有参、 、漏芦、甘草之补药。宁免驱逐之祸乎。

一人胸患遍身麻木。脉数而实。急针出恶血。更明灸数壮始痛。服防风通圣散得利而愈。（此凭脉症而治。）

一夫人面生疔。肿 痛甚。数日不溃。脉症俱实。治以荆防败毒散加芩连稍愈。彼以为乃服托里散一剂。势盛痛极。始悟。再用凉膈散（二六）二剂。痛减肿溃。又与连翘消毒散（二六）十余剂而愈。（此凭脉症也。）

一人唇生疔疮已五日。肿硬脉数。烦躁喜冷。此胃经积热所致。先以凉膈散（二六）一服。热去五六。更与夺命丹（百二四）二粒。肿退二三。再以荆防败毒散四剂而愈。（按此先攻里。因其脉症而施。后发表。不言脉症。当时必有所见。）

一人患之。发热烦躁。脉实。以清凉饮下之而愈。（此凭脉症而治。）

一郑氏举家生疔。多在四肢。皆食死牛肉所致。刺去恶血。更服紫金锭（百二十二）悉愈。

一人唇下生疔。脉症俱实。法宜下之。反用托里。故口鼻流脓而死。是谓实实之祸也。

一老妇足大指患疔甚痛。令灸之。彼不从。专服败毒药。致真气虚而邪气愈实。竟不救盖败。毒药须能表散疮毒。然而感有表里。所发有轻重。体段有上下。所禀有虚实。岂可一概而用之耶。且至阴之下。药力难到。专假药力则缓不及事。不若灸之为速。故下部患疮。皆宜隔蒜。不痛者宜明灸之。及针疔四畔去恶血。以夺命丹一粒入疮头孔内。仍以膏药贴之。若患在手足。红系攻心腹者。就于系尽处刺去恶血。宜服荆防败毒散。若系近心腹者。宜挑破疮头去恶水。亦以膏药贴之。如麻木者服夺命丹。如牙关紧急。或喉内患者。并宜噙一二丸。疔疮丹溪用磁石为末。苦酒和封之。根即出。

又方 巴豆十粒。半夏一大颗。附子半个。蜣螂一枚。各为末。用麝香和。看疮大。小以纸绳子围疮口。以药泥上。用帛贴敷。时换新药。以瘥为度。活人甚多。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹痈一百八
  • 当前页：疔疮一百九
  • 下一页：痔漏一百十
<<< 返回本书目录
  1. 疔疮【疾病大全】
  2. 疔疮【中药主治】
  3. 疔疮《证治准绳·疡医》
  4. 疔疮【方剂主治】
  5. 疔疮《医宗金鉴》
  6. 疔疮（附金疮）《经验丹方汇编》
  7. 疔疮《万病回春》
  8. 疔疮（疡 鱼脐疮 窝疮 疳疮）《针灸资生经》
  9. 疔疮《外科十法》
  10. 疔疮病诸候（凡一十三论）《诸病源候论》
  11. 疔疮《外科启玄》
  12. 疔疮部《外科方外奇方》
  13. 疔疮《外科理例》
  14. 疔疮锭子【方剂大全】
  15. 疔疮《孙真人海上方》
  16. 疔疮恶疮痈百膏异方《幼科铁镜》
  17. 疔疮《宋本备急灸法》
  18. 疔疮呼脓膏【方剂大全】
  19. 疔疮《寿世保元》
  20. 疔疮疖肿【中药主治】
  21. 疔疮《立斋外科发挥》
  22. 疔疮立效膏【方剂大全】
  23. 疔疮《景岳全书》
  24. 疔疮论《青囊秘诀》
  25. 疔疮《急救广生集》
  26. 疔疮论《外科集验方》
  27. 疔疮《古今医鉴》
  28. 疔疮论《外科正宗》
  29. 疔疮《保婴撮要》
  30. 疔疮门《辨证录》
  1. 疔疮《外科理例》
  2. 疔疮《急救广生集》
  3. 疔疮《丁甘仁医案》
  4. 疔疮《医学心悟》
  5. 疔疮《外科证治全书》
  6. 疔疮《外科心法要诀》
  7. 疔疮《奇效简便良方》
  8. 疔疮《万病回春》
  9. 疔疮《奇效简便良方》
  10. 疔疮《保婴撮要》
  11. 疔疮《外科启玄》
  12. 疔疮《古今医鉴》
  13. 疔疮《立斋外科发挥》
  14. 疔疮《寿世保元》
  15. 疔疮《宋本备急灸法》
  16. 疔疮《证治准绳·疡医》
  17. 疔疮（附金疮）《经验丹方汇编》
  18. 疔疮《证治准绳·幼科》
  19. 疔疮（外科理例 上）《古今医统大全》
  20. 疔疮《医宗金鉴》
  21. 疔疮（疡 鱼脐疮 窝疮 疳疮）《针灸资生经》
  22. 疔疮《医学纲目》
  23. 疔疮、溺死、犬伤、蛇伤、脉绝、痈疽《针灸聚英》
  24. 疔疮《外科十法》
  25. 疔疮不破秘方《华佗神方》
  26. 疔疮《中医词典》
  27. 疔疮部《外科方外奇方》
  28. 疔疮《孙真人海上方》
  29. 疔疮出血秘方《华佗神方》
  30. 疔疮《手穴手纹诊治》
  31. 疔疮初起《奇效简便良方》


痔漏_《外科理例》_中医外科_【岐黄之术】

痔漏一百十

痔漏一百十

  • 上一页
  • 目录
  • 相关
  • 下一页

（附便血脱肛）

大便秘涩或作痛者。滋躁除湿。

下坠肿痛或作痒者。祛风胜湿。

肛门下坠或作痛。泻火导湿。

肿痛小便秘涩者。清肝导湿。

一人患痔。大便燥结。 痛作渴。脉数。按之则实。以秦艽、苍术汤一剂少愈。更以四物加芩、连槐花、枳壳四剂而愈。

一人素不慎酒色。患痔 痛。肛门坠痛。兼下血。大便干燥。脉洪。按之则涩。以当归、郁李仁汤加桃仁。四剂少愈。更以四物加红花、桃仁、条芩、槐花。数剂而愈。

大抵醉饱入房则经脉横。解则精气脱泄。脉络一虚。酒食之毒乘虚流注。或淫极强固。精气遂传大肠。以致木乘火势而毁金。或食浓味过多。必成斯疾。

夫受病者燥湿也。为病者湿热也。宜以泻火和血润躁疏风之剂治之。若破而不愈。即成。有串臀者。有串阴者。有串阳者。有秽从疮口出者。形虽不同。治法颇似。其肠头肿成块者湿热也。作痛者风也。大便燥结者火也。溃而为脓者热盛血也。当各推其所因而治之。

一人患痔成漏。登侧则痛。以秦艽 防风汤加条芩、枳壳。四剂而愈。以四物加升麻、芩、连、荆、防不复作。

一人患痔漏。登侧则肛门下脱作痛。良久方收。以秦艽 防风汤数剂少愈。乃去大黄加黄芩、川芎、芍药而痛止。更以补中益气汤二十余剂。后再不脱。

一妇患痔漏 痛甚。以四物加芩、连、红花、桃仁、牡丹皮。四剂少止。又数剂而愈。

一人便血。春间尤甚。兼腹痛。以和血除湿汤而愈。

一人素有湿热。便血。治以槐花散而愈。

一人粪后下血。诸药久而不愈。甚危。诊之乃湿热。用黄连丸二服顿止。数服而痊。

一妇素患痔漏而安。因热则下血数滴。以四物加黄连治之而愈。后因大劳疮肿痛。经水。脉洪大。按之无力。此劳伤血气火动而然也。用八珍加黄芩、连、蒲二剂而止。后去蒲、黄、芩、连、加地骨皮数剂而安。

丹溪曰。妇人崩中者。由脏腑伤损。冲任二脉血气俱虚故也。二脉为经脉之海。血气之外循经络。内营脏腑。若气血调适。经下根据时。若劳动过极。脏腑俱伤。冲任之气虚。不能约制其经血。故忽然而下。谓之崩中暴下。治宜大补气血之药。举养脾胃。微加镇坠心火之药治其心。补阴泻阳。经自止矣。

一人因饮法酒。肛门肿痛。便秘脉实。用黄连内疏汤而愈。

一人便血。过劳益甚。饮食无味。以六君子加黄 、地黄、地榆而愈。

一人粪后下血久不愈。中气不足。以补中益气汤数剂。更以黄连丸数服。血止。又服前汤月余。不再作。

一人脏毒下血。服凉血败毒药。不惟血不止。且饮食少思。肢体愈倦。脉数。按之则涩以补中益气汤数剂。少止。更以六君子加升麻、炮姜。四剂而止。乃去炮姜加芎归。月余脾胃亦愈。常治积热。或风热下血者。先以败毒散散之。胃寒者。气弱者。用四君子或参苓白术散补之。并效。

一人脏毒下血。脾气素弱。用六君子加芎、归、枳壳、地榆、槐花而愈。后因谋事。血复下。诸药不应。予意思虑伤脾所致。投归脾汤四剂而痊。

大抵此症所致之由不一。当究其因而治之。丹溪云。芎归汤调血之上品。热加茯苓、槐冷加茯苓、木香。此自根自本而论也。盖精气生于谷气。惟大肠下血。以胃气收功。或四君子．或参苓白术散。或枳壳散。小乌沉汤以和之。胃气一回。血自循经络矣。肠风者。邪气外入。随感随见。脏毒者。蕴积毒久而始见。人惟坐卧。风湿。醉饱。房生冷停寒。酒面。积热。以致荣血失道。渗入大肠。此肠风藏毒之所作也。挟热下血。清而色鲜。腹中有痛。挟冷下血。浊而色黯。腹内略痛。清则为肠风。浊则脏毒。有先便而后血者。其来也远。有先血而后便者。其来也近。世俗粪前粪后之说。非也。治法先当解散肠胃之邪。热则攻毒散。冷则不换金正气散加芎归。后随其症冷热治之。河间云。起居不节。用力过度。则络脉伤。阳络伤则血外溢而衄血。阴络伤则血内溢而便血。肠胃之络伤则血溢肠外。有寒。汁沫与血相转。则并合凝聚不得散而成积矣。经云。肠癖下脓血。脉弦绝者死。滑大者生。血溢身热者死。身凉者生。诸方皆谓风热侵于大肠而然。若饮食有节。起居有时。肠胃不虚。邪气何从而入。

一人痔漏。每登厕脱肛。良久方上。脉细而微。用补中益气汤（十六）三十余剂。遂不再丹溪曰。脱肛属气热气虚。血虚血热。气虚者补气。参、 、芎、归、升麻。血虚者四。（九）血热者凉血四物汤加黄柏。肺与大肠为表里。故肺脏蕴热则肛闭结。肺脏虚寒则肛脱出。○有妇人产育用力。及小儿久痢。亦致此症洽宜温肺腑肠胃。久自然收矣。

人痔者。贫富男女皆有之。富者酒色财气。贫者担轻负重。饥露早行。皆心肝二血。喜心。怒则伤肝。喜怒无常。风血侵于大肠。致谷道无出路。结积成块。出血生乳。各有形用。妇人因经后伤冷。月事伤风。余血在心经。血流于大肠。小儿痢后。或母腹中受热也。治水登膏 治痔护肉郁金 白芨（各一两） 一方加黄连上二味为细末。如内痔。候登厕翻出在外。用温汤洗净。侧卧于床。用温水调令得中。谷道四边好肉上。以纸盖药。留痔在外。良久方用枯药搽痔上。时时笔蘸。温水润之。不令药干。亦勿使四散。

好白矾（四两） 生信石（二钱五分） 朱砂（一钱生研极细）

上各研细末。先用砒入瓷泥罐。次用白矾末盖之。 令烟断。其砒尽随烟去。止借砒气中耳。用矾为极细末。看痔大小。取矾末在掌中。更以朱砂少许。以唾调稀。篦挑涂痔上周遍。一日三五上。候痔颜色焦黑为效。至夜有黄水出尽为妙。至中夜上药一遍。来日依然上药三次。有小痛不妨。换药时以碗盛新水或温汤。在痔边用笔轻洗去痔上旧药。再上新药。仍用护肉膏。次用荆芥汤浇之。三两日后黄水出将尽。却于药中增朱砂减白矾。则药力缓矣。三两日方可增减。渐渐取之。庶不惊人。全在用药人看痔头转色。增减浓薄敷之。此药只借砒气。又有朱砂解之。有将此二方在京治人多效。一富人痔漏。口干。胃脉弱。此中气不足。津液短少。不能上润而然。治以黄 六一汤。（三十）七味白术散。（三十一）或曰。诸痛疮疡。皆属心火。宜服苦寒以泄火。因致大便不禁而殁。

夫诸痛疮疡皆属心火。言其常也。始热终寒。则反常矣。

一妇粪后下血。面色痿黄。耳鸣嗜卧。饮食不甘。服凉血药愈甚。右关脉浮而弱。以加味四君子汤。加升麻、柴胡数剂。脾气已腥。兼黄连丸数剂而愈。

大凡下血服凉血药不应。必因中气虚不能摄血。非补中益阳之药不能愈。切忌寒凉之剂有伤湿热之食成肠癖而下脓血者。宜苦寒之剂以内疏之。脉弦绝涩者难治。滑大柔和者易治

一人年五十。每至秋。脉沉涩而粪后下红。饮食少进。倦怠无力。面色痿黄。夫病每至作者。盖天令至此。肃气乃行。阳气下降。人身之阳气衰不能升举。故阴血亦顺天时而下陷矣。盖脾具坤静之德。而有干健之运。故能使心肺之阳降。肝肾之阴升。自然天地和而万物育。则无以上之症矣。其原盖因饱食筋脉横解。则脾气倦甚。不能运化精微。故食积下流于大肠之间。而阴血亦下陷矣。或欲用凉血清热之剂。予曰。不惟胃气重伤。兼又愈助降下之令。理宜用升阳益胃之剂。则阴血自循经隧矣。数十剂后不复作。

一人痔疮肿痛。便血尤甚。脉洪且涩。经曰。因而饱食。筋脉横解。肠 为痔。盖风气。肝生风。风生热。风客则淫气伤精而成斯疾、与黄 、黄连、当归、生 、防风、枳壳、白芷、柴胡、槐花、地榆、甘草渐愈。次以黄连丸（九四）而瘥。又有便血数年。百药不应。面色痿黄。眼花头晕。亦用黄连丸而愈。

一人患痔。脉浮鼓。午后发热作痛。以八珍汤加黄 、柴胡、地骨皮稍可。彼欲速效。以劫药蚀之。痛甚。绝食而殁。

夫疮之贵敛。气血使然也。脉浮鼓。日晡痛。此气血虚也。丹溪曰。疮口不合。补以大剂参、 、归、术。灸以附子饼。贴以补药膏是也。

一人年逾四十有痔漏。大便不实。服五苓散愈加泄泻。饮食少思。予谓非湿毒。乃肠胃。宜理中汤。彼不为然。仍服五苓散愈盛。复请治。以理中汤及二神丸月余而愈。（此因治而知中虚。）

一人因痔疮怯弱。以补中益气汤（十六）少加芩、连、枳壳稍愈。后因怒加甚。时仲冬脉大。予谓脉不应时。乃肾水不足。火来乘之。药不能治。果殁。火旺之月。常见患痔者肾脉不足。俱难治。

一人有痔。肛门脱出。此湿热下注。真气不能外举。其脉果虚。以四君子加芎、归、黄苍术、黄柏、升麻、柴胡治之。更以五味子煎汤熏洗。彼以为缓。乃用砒霜等毒药蚀之而殁。夫劫药特治其未耳。能伐真元。鲜不害人。戒之。

一人因痔。气血愈虚。饮食不甘。小便不禁。夜或遗精。此气虚兼湿热。非疮也。用补中益气汤（十六）加山药、山茱萸、五味子。兼还少丹（九四）治之而愈。

一人痔漏。脓出大便。诸药不应。其脉颇实。令用猪腰一个切开。用黑牛末五分线扎。用荷叶包煨熟。空心细嚼。温温盐酒送下。数服顿退。更服托里药而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疔疮一百九
  • 当前页：痔漏一百十
  • 下一页：鬓疽一百十一
<<< 返回本书目录
  1. 痔漏《医学正传》
  2. 痔漏【中药主治】
  3. 痔漏《医学集成》
  4. 痔漏【方剂主治】
  5. 痔漏《医门补要》
  6. 痔漏(附便血脱肛)《立斋外科发挥》
  7. 痔漏《卫生易简方》
  8. 痔漏（七十三，附脏毒下血按）《景岳全书》
  9. 痔漏《万病回春》
  10. 痔漏部《本草易读》
  11. 痔漏《外科理例》
  12. 痔漏根原《四圣心源》
  13. 痔漏《孙真人海上方》
  14. 痔漏挂线法《医门补要》
  15. 痔漏《寿世保元》
  16. 痔漏论《青囊秘诀》
  17. 痔漏《千金翼方》
  18. 痔漏论治《类证治裁》
  19. 痔漏《普济方·针灸》
  20. 痔漏门《辨证录》
  21. 痔漏《脉因证治》
  22. 痔漏门《古今医统大全》
  23. 痔漏《金匮钩玄》
  24. 痔漏门《奇方类编》
  25. 痔漏《急救良方》
  26. 痔漏门《外科十三方考》
  27. 痔漏《急救广生集》
  28. 痔漏门主论《疡医大全》
  29. 痔漏《古今医鉴》
  30. 痔漏脱肛《凌临灵方》
  1. 痔漏《外科理例》
  2. 痔漏《急救广生集》
  3. 痔漏《丹溪手镜》
  4. 痔漏《丹台玉案》
  5. 痔漏《丹溪治法心要》
  6. 痔漏《卫生易简方》
  7. 痔漏《奇效简便良方》
  8. 痔漏《外科大成》
  9. 痔漏《奇效简便良方》
  10. 痔漏《万病回春》
  11. 痔漏《奇效简便良方》
  12. 痔漏《古今医鉴》
  13. 痔漏《脉因证治》
  14. 痔漏《医学正传》
  15. 痔漏《医门补要》
  16. 痔漏《普济方·针灸》
  17. 痔漏《外科全生集》
  18. 痔漏《寿世保元》
  19. 痔漏《万氏秘传外科心法》
  20. 痔漏《扁鹊神应针灸玉龙经》
  21. 痔漏《急救良方》
  22. 痔漏《中医词典》
  23. 痔漏《金匮钩玄》
  24. 痔漏《孙真人海上方》
  25. 痔漏（附便血脱肛）《立斋外科发挥》
  26. 痔漏《千金翼方》
  27. 痔漏（七十三，附脏毒下血按）《景岳全书》
  28. 痔漏《医学集成》
  29. 痔漏部《本草易读》
  30. 痔瘘《自我调养巧治病》
  31. 痔漏擦药方《急救广生集》


鬓疽_《外科理例》_中医外科_【岐黄之术】

鬓疽一百十一

鬓疽一百十一

  • 上一页
  • 目录
  • 相关
  • 下一页

痛或发热者。祛风清热。

痛发寒热或拘急者。发散表邪。

作脓 痛者。托里消毒。

脓已成作痛者。针之。

不敛或脓清者。宜峻补。

不作脓或脓成不溃者。并用托里。

一人患此。 痛作肿。发热。以小柴胡汤加连翘、金银花、桔梗。四剂而消。（此因症

一人因怒后鬓际肿痛。发热。以小柴胡汤加连翘、金银花、天花粉、四剂根畔俱消。惟疮头作痛。以仙方活命饮二剂。痛止脓熟。针之。更以托里消毒药而愈。（此因情也。）

一老肿痛发热。脓清作渴。脉软而涩。此气血俱虚也。欲补之。彼见作渴发热。乃服降剂。果作呕。少食。复求治。投六君子汤四剂。呕止食进。仍用补药。月余而愈。（此因症与脉也。）夫患者脏腑气血上下虚实。（详见溃疡作痛第十三条。）况阴症似阳。阳症似阴。（治论见外科心法）岂可以发热作渴而遂用寒凉之剂。常治患者正气虚。邪气实。以托里为主。消毒佐之。正气实。邪气虚。以攻毒为主。托里佐之。正气虚。邪气实。而专用攻毒则先损胃气。宜先服仙方活命饮。托里消毒散。或用灸法。俟邪气退。正气复。更酌量治之。

大抵正气夺则虚。邪气盛则实。盖邪正不并立。一胜则一负。其虚不待损而自虚矣。若脑疽疔毒。及患在四肢。必用灸法。拔引郁毒以行瘀滞。尤不可专于攻毒。诊其脉而辨之。

庶不有误。

一官肩患毒。发热恶寒。大渴烦躁。症似有余。脉虽大而无力。却属不足。用当归补血汤治之。（此凭脉也。）

一人脓熟不溃。胀痛。针之而止。更以托里消毒散而愈。凡脓熟不溃。血气虚也。若不托里。必致难瘥。

一人作脓 痛。发呕。少食。以仙方活命饮一剂而止。以六君子加当归、桔梗、皂角刺溃而愈。（此凭症也。）

一人脓清不敛。以托里散加五味麦门而愈。（此凭症也。）

一人嗜酒与煎爆。年五十余。夏初左丝竹空穴忽努出一角。长短大小如鸡距而稍坚。予此少阳所过。气多血少。未易治也。须断肉味。先解其食毒。针灸以开泄其壅滞。彼不听。以大黄、朴硝、脑子等冷药盒之。一夕豁开如酱蚶。径三寸。二日后蚶中溅血高数寸而死。因冷外逼。气郁不得发。宜其发之暴也如此。（此凭症也。）

一人肿痛寒热拘急。脉浮数。以荆防败毒散二剂。表症悉退。更以托里消毒散溃之而安

一人 肿痛甚。发寒热。服十宣散愈炽。诊之脉数而实。此表里俱有邪也。以荆防败毒散加芩、连、大黄二剂少愈。更以荆防败毒散四剂而消。

俞黄门年逾三十。冬患鬓毒。肿 烦躁。便秘脉实。此胆经风热壅上也。马氏曰。疮疡不利者。大黄汤下之。一剂便通疮退。更以荆防败毒散（七）二剂。十宣散去桂加天花粉、金银花数剂而愈。（此凭症脉也。）

一人头面 肿作痛。时仲冬。脉弦紧。以托里温经汤汗之而消。

赵宜人年逾七十。鬓疽已溃。 肿痛甚。喜冷。脉实便秘。东垣云。烦躁饮冷。身热脉精神昏闷者。脏腑实也。以清凉饮（二六）肿痛悉退。更以托里药三十余剂而平。（此凭脉症机按。前疽虽出少阳血少之分。然症与脉皆属于实。故年壮者用泻剂之重。老年者用泻剂之轻。若拘以年老。或守其经禁。而投补剂。实实之祸杂免矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痔漏一百十
  • 当前页：鬓疽一百十一
  • 下一页：胁疽一百十二
<<< 返回本书目录
  1. 鬓疽《医宗金鉴》
  2. 鬓疽论《青囊秘诀》
  3. 鬓疽《续名医类案》
  4. 鬓疽论《外科正宗》
  5. 鬓疽《外科十三方考》
  6. 鬓疽门《辨证录》
  7. 鬓疽《外科十法》
  8. 鬓疽门主论《疡医大全》
  9. 鬓疽《外科启玄》
  10. 鬓疽-外科理例（下）《古今医统大全》
  11. 鬓疽《外科理例》
  12. 冰【中药大全】
  13. 鬓疽《立斋外科发挥》
  14. 冰白散【方剂大全】
  15. 鬓疽《景岳全书》
  16. 冰柏丸【方剂大全】
  17. 鬓疔《外科十三方考》
  18. 冰草【中药大全】
  19. 髌周指压痛【疾病症状】
  20. 冰草白穗【中药大全】
  21. 髌下疼痛【疾病症状】
  22. 冰草根【中药大全】
  23. 髌前空虚感【疾病症状】
  24. 冰池散【方剂大全】
  25. 髌腱断裂【疾病大全】
  26. 冰豆膏【方剂大全】
  27. 髌后疼痛【疾病症状】
  28. 冰膏似雪【方剂大全】
  29. 髌后捻发音【疾病症状】
  30. 冰瓜散【方剂大全】
  1. 鬓疽《外科理例》
  2. 鬓疽《外科心法要诀》
  3. 鬓疽《外科启玄》
  4. 鬓疽《证治准绳·疡医》
  5. 鬓疽《立斋外科发挥》
  6. 鬓疽《续名医类案》
  7. 鬓疽《万氏秘传外科心法》
  8. 鬓疽《医宗金鉴》
  9. 鬓疽《外科十三方考》
  10. 鬓疽《外科十法》
  11. 鬓疽（发颐、时毒、大头天行）《医学心悟》
  12. 鬓疽《中医词典》
  13. 鬓疽（外科理例 下）《古今医统大全》
  14. 鬓疽《景岳全书》
  15. 鬓疽论《青囊秘诀》
  16. 鬓脚《中医词典》
  17. 鬓疽论《外科正宗》
  18. 鬓骨《中医词典》
  19. 鬓疽门（一则）《辨证录》
  20. 鬓发《万氏秘传外科心法》
  21. 鬓疽门主方《疡医大全》
  22. 鬓疔《外科十三方考》
  23. 鬓疽门主论《疡医大全》
  24. 鬓边疽有数年不愈者《回生集》
  25. 冰《中医词典》
  26. 鬓《中医词典》
  27. 冰《本草备要》
  28. 髌阵挛、踝阵挛《神经精神疾病诊断学》
  29. 冰《饮食须知》
  30. 髌上滑囊区血肿《中医伤科按摩学》
  31. 冰《本草从新》


胁疽_《外科理例》_中医外科_【岐黄之术】

胁疽一百十二

胁疽一百十二

  • 上一页
  • 目录
  • 相关
  • 下一页

一人年逾五十。腋下患毒。疮口不合。右关脉数而渴。此胃火也。用竹叶黄 汤（二九）而止。再用补气药而愈。尝治午后发渴或发热。用地骨皮散效。

一人性急。味浓。常服躁热之药。左胁一点痛。轻诊弦重芤。知其痛处有脓。与四物加、香附、生姜煎十余帖。痛处微肿如指大。针之。少时屈身脓出。与四物调理而安。（此因脉而处治。）

一夫人左胁内作痛。牵引胸前。此肝气不和。尚未成疮。用小柴胡（五）加青皮、枳壳四剂少可。加芎、归治之而愈。

一人连年病疟。后生子。三月病热。右胁下阳明少阳之分生一疖甫平。左胁下相对又一脓血淋漓几死。医以四物汤败毒散数倍人参。以香附为佐。犀角为使。大料饮乳母两月而愈逾三月忽腹胀。生赤疹如霞片。取剪刀草汁调原蚕砂敷随消。又半月移胀入囊为肿。黄莹裂开。两丸显露水出。以紫苏叶盛麸炭末托之。旬余而合。此胎毒症也。

一妇因忿郁。腋下结一核二十余年。因怒加肿痛。完谷不化。饮食少思。此肠胃虚也。君子（二）加砂仁、肉桂、干姜、肉豆蔻。泄虽止而脓清。疮口不合。用十全大补汤（十三）月余而愈。（此凭症也。）

机按。前项二条胁疮。一因其性多躁急。故用四物汤阴柔之剂以安静之。一因其肝气不平。故用小柴胡疏理之剂以和解之。此又因其性情为治。不特专于攻毒也。

张通北人年逾四十。夏月腋下患毒。溃后不敛。脓出清稀。皮寒脉弱。肠鸣切痛。大便食下即呕。此寒变而内陷也。宜大辛温之剂。遂以托里温中汤一二帖。诸症悉退。更以六君子（二）加炮干姜、肉桂数剂。再以十全大补汤而愈。（此凭症也。）

一人胁肿一块。日久不溃。按之微痛。脉微而涩。此形症俱虚也。经曰。形气不足。病足。当补不当泻。宜用人参养荣汤。彼不信。乃服流气饮。虚症悉至。方服前汤月余少愈。但肿尚硬。以艾叶炒热熨患处。至十余日脓成。以火针刺之。更灸豆豉饼。（四三）又服十全大补汤（十三）百帖而愈。（此凭脉症也。）

盖流气饮通行十二经。诸经皆为所损。况胆经之血本少。又从而损之。宁不伤生。东垣凡一经受病。止当求责其一经。不可干扰余经。苟泛投克伐之剂。则诸经被戕宁无危乎。

一人年三十。素饥寒。患右肋肿如覆瓢。转侧作水声。脉数。经曰。阴虚阳气凑袭。寒热。热甚则肉腐为脓。即此症也。及按其肿处即起。是脓成。遂浓煎黄 六一汤。令先饮二钟。然后针之。脓出数碗。虚症并至。遂用大补三月余而愈。（此凭脉症也。）

大抵脓血大泄。血气俱虚。当峻补之。虽有他病。皆宜缓治。盖元气一复。诸病自退。老弱之人。不问肿溃。尤当补也。

一人因劳发热。胁下肿痛脉虽大。按之无力。此气血虚。腠理不密。邪气袭于肉理而然当补之。以接虚怯之气。以补中益气汤加羌活四剂少可。去羌活又百余剂而愈。（此凭脉也

一人面白神劳。胁下生一红肿如桃。教用补剂不信。乃用流气饮十宣散。血气俱惫而死

一人年逾二十。腋下患毒。十余日肿硬不溃。脉弱时呕。予谓肿硬不溃阳气虚。呕吐少气弱。宜六君子汤加砂仁、藿香。彼谓肿疡时呕。毒瓦斯攻心。溃疡时呕。阴虚宜补。予曰。此丹溪大概言也。若肿赤痛甚。烦躁脉实而呕为有余。当作毒瓦斯攻心而下之。以疮属心火故也。肿硬不溃。脉弱时呕为不足。当补之。亦有痛伤胃气。或感寒邪秽气而呕者。虽肿疡尤当助胃壮气。盖肿疡毒瓦斯内侵作呕。十有一二。溃疡湿气内伤作呕。十有八九。彼不信。饮攻伐药愈甚。复请诊。脉微弱而发热。予谓热而脉静。及脱血脉实。汗后脉躁。皆难治。果殁。（此凭脉症也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鬓疽一百十一
  • 当前页：胁疽一百十二
  • 下一页：胸疡一百十三
<<< 返回本书目录
  1. 胁疽《外科理例》
  2. 胁疽门主论《疡医大全》
  3. 胁部肿胀【疾病症状】
  4. 胁疽-外科理例（下）《古今医统大全》
  5. 邪中三焦歌《伤寒百证歌》
  6. 胁肋《经络全书》
  7. 邪中《黄帝内经太素》
  8. 胁肋《医学见能》
  9. 邪之中人阴阳有异《类经》
  10. 胁肋刺痛【方剂主治】
  11. 邪正虚实辩《侣山堂类辩》
  12. 胁肋膨胀【方剂主治】
  13. 邪正论《医法圆通》
  14. 胁肋生核《医门补要》
  15. 邪在胸膈《温疫论》
  16. 胁肋疼痛【方剂主治】
  17. 邪在心胆及诸脏腑发悲恐太息口苦不乐及惊《针灸甲乙经》
  18. 胁肋痛《女科切要》
  19. 邪在五脏之刺《类经》
  20. 胁肋痛《圣济总录》
  21. 邪在肺五脏六腑受病发咳逆上气《针灸甲乙经》
  22. 胁肋痛《医碥》
  23. 邪在半表半里曰和解《疡医大全》
  24. 胁肋痛《医碥》
  25. 邪祟门《古今医统大全》
  26. 胁肋痛方《外台秘要》
  27. 邪祟论《冯氏锦囊秘录》
  28. 胁肋痛论《妇科秘书》
  29. 邪祟交合《景景医话》
  30. 胁肋痛论《胎产心法》
  1. 胁疽《外科理例》
  2. 胁疽《证治准绳·疡医》
  3. 胁疽《奇效简便良方》
  4. 胁疽《中医词典》
  5. 胁疽《回生集》
  6. 胁窌《中医词典》
  7. 胁疽（外科理例 下）《古今医统大全》
  8. 胁《中医词典》
  9. 胁疽门主方《疡医大全》
  10. 邪注候《诸病源候论》
  11. 胁疽门主论《疡医大全》
  12. 邪中三焦歌《伤寒百证歌》
  13. 胁肋《经络全书》
  14. 邪中《黄帝内经太素》
  15. 胁肋《医学见能》
  16. 邪之中人阴阳有异《类经》
  17. 胁肋部《类经图翼》
  18. 邪正虚实辩《侣山堂类辩》
  19. 胁肋疽《中医名词词典》
  20. 邪正消长《中医词典》
  21. 胁肋生核《医门补要》
  22. 邪正盛衰《中医基础理论》
  23. 胁肋痛《圣济总录》
  24. 邪正论《医法圆通》
  25. 胁肋痛《医碥》
  26. 邪在胸膈《温疫论》
  27. 胁肋痛《医碥》
  28. 邪在心胆及诸脏腑发悲恐太息口苦不乐及惊《针灸甲乙经》
  29. 胁肋痛《女科切要》
  30. 邪在五脏之刺《类经》
  31. 胁肋痛方二首《外台秘要》


胸疡_《外科理例》_中医外科_【岐黄之术】

胸疡一百十三

胸疡一百十三

  • 上一页
  • 目录
  • 相关
  • 下一页

一夫人性刚多怒。胸前作痛。肉色不变。脉数恶寒。经曰。洪数脉。应发热。反恶寒。

也。今脉洪数则脓已成。但体丰浓。故色不变。似乎无脓。以痛极始肯针。入数寸。脓数碗。以清肝消毒药治之而愈。设泥其色而不用针。无可救之理。（此凭症脉也。）

一人年逾四十。胸患疮成漏。日出脓碗许。喜饮食如常。用十全大补汤。（十三）加远志、贝母、白蔹、续断。灸以附子饼。脓渐少。调护岁余而愈。（此凭症也。）

一少妇胸膺间溃一窍。脓血。与口中所咳相应而出。以参、 、当归。加退热排脓等药而愈。一说此因肺痿所致。

一人胸肿一块。半载不消。令灸百壮方溃。服大补药不敛。灸附子饼而愈。（此凭症也一百户胸患毒。肿高 赤。发热脉数。大小便涩。饮食如常。齐氏曰。肿起色赤。寒热。皮肤壮热。头目昏重。气血实也。又曰。大小便涩。饮食如故。肠满膨胀。胸膈痞闷。肢节疼痛。身热脉大精神昏塞。脏腑实也。进黄连内疏汤（三）二剂。诸症悉退。更以荆防败毒散。加黄芩、山栀四剂少愈。再以四物加芩连、白芷、桔梗、甘草、金银花数剂而消。（此凭脉症也。）

机按此项治法。虽因脉症皆实而用泄法。然泄法又有前后次序。先攻里。后发表。最后又用和解。前贤治病。不肯孟浪如此。学人可不以此为法哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胁疽一百十二
  • 当前页：胸疡一百十三
  • 下一页：脑疽一百十四
<<< 返回本书目录
  1. 胸疡《外科理例》
  2. 胸疡-外科理例（下）《古今医统大全》
  3. 胸胁总括《杂病心法要诀》
  4. 胸腰段背部或臀部的疼痛【疾病症状】
  5. 胸胁总括《医宗金鉴》
  6. 胸腰段及腰椎前凸消失【疾病症状】
  7. 胸胁支满【方剂主治】
  8. 胸腰驼背【疾病症状】
  9. 胸胁胀满【方剂主治】
  10. 胸腰椎损伤【疾病症状】
  11. 胸胁隐痛、胃脘满闷、小腹灼热（月真）胀半年《名师垂教》
  12. 胸腰椎压缩性骨折《中医伤科按摩学》
  13. 胸胁痛引背上，头面两手浮肿《仁斋直指方论（附补遗）》
  14. 胸腰椎压缩性骨折【疾病症状】
  15. 胸胁痛及妨闷方《外台秘要》
  16. 胸膺脐腹部《疡医大全》
  17. 胸胁痛（胸痹痛 余见胸满）《针灸资生经》
  18. 胸膺先兆——胸膺相学《中医疾病预测》
  19. 胸胁痛《针灸素难要旨》
  20. 胸痈《续名医类案》
  21. 胸胁痛《张聿青医案》
  22. 胸长神经卡压症【疾病大全】
  23. 胸胁痛《普济方·针灸》
  24. 胸中烦悸【方剂主治】
  25. 胸胁疼痛【中药主治】
  26. 胸中烦热而虚实可分《医学传心录》
  27. 胸胁痞满【方剂主治】
  28. 胸中寒发脉代《针灸甲乙经》
  29. 胸胁逆满【方剂主治】
  30. 胸中满闷【方剂主治】
  1. 胸疡《外科理例》
  2. 胸穴指压法《中医词典》
  3. 胸疡（外科理例 下）《古今医统大全》
  4. 胸胁总括《杂病心法要诀》
  5. 胸腰椎压缩性骨折《中医伤科按摩学》
  6. 胸胁总括《医宗金鉴》
  7. 胸臆生痈《奇效简便良方》
  8. 胸胁支满候《诸病源候论》
  9. 胸膺《中医名词词典》
  10. 胸胁支满《中医词典》
  11. 胸膺《中医词典》
  12. 胸胁胀满候《诸病源候论》
  13. 胸膺脐腹部《疡医大全》
  14. 胸胁隐痛、胃脘满闷、小腹灼热（月真）胀半年《名师垂教》
  15. 胸膺先兆的临床意义《中医疾病预测》
  16. 胸胁痛引背上，头面两手浮肿《仁斋直指方论（附补遗）》
  17. 胸膺先兆——胸膺相学《中医疾病预测》
  18. 胸胁痛秘方《华佗神方》
  19. 胸痈《续名医类案》
  20. 胸胁痛及妨闷方四首《外台秘要》
  21. 胸俞十二穴《中医词典》
  22. 胸胁痛候《诸病源候论》
  23. 胸正中线《中医词典》
  24. 胸胁痛（胸痹痛 余见胸满）《针灸资生经》
  25. 胸中《中医词典》
  26. 胸胁痛《针灸素难要旨》
  27. 胸中虫患《古今医统大全》
  28. 胸胁痛《张聿青医案》
  29. 胸中烦热《中医词典》
  30. 胸胁痛《普济方·针灸》
  31. 胸中烦热而虚实可分《医学传心录》


脑疽_《外科理例》_中医外科_【岐黄之术】

脑疽一百十四

脑疽一百十四

  • 上一页
  • 目录
  • 相关
  • 下一页

肿痛未作脓者。宜除湿消毒。黄连消毒饮之类。

大痛或不痛。或麻木者。毒甚也。隔蒜灸之。更用解毒药。

肿痛便秘者。邪在内也。泄之。

不甚痛。或不作脓者。虚也。托里为主。

脓成胀痛者。针之。更以托里。

不作脓。或不溃者。托里药为主。

脓溃或不敛。或多者。大补气血。

烦躁饮冷。脉实而痛。宜泻火。

一人素不慎起居饮食。 赤肿痛。尺脉洪数。以黄连消毒散一剂。湿热顿除。惟肿硬作以仙方活命饮二剂。肿痛悉退。但疮头不消。投十宣。去桂。加金银花、 本、白术、茯、陈皮。以托里排脓。彼欲全消。自制黄连解毒散二服。反肿硬不作脓。始悟。仍用十宣散。加白术、茯苓、陈皮、半夏。肿少退。仍去桂。又四剂而脓成。肿势亦退。继以八珍汤加黄、五味子、麦门。月余脓溃而愈。（此凭脉症也。）

夫苦寒之药虽治阳症。尤当分表里虚实次第时宜。岂可始末悉用之。然 肿赤痛。尺脉按之则濡。乃膀胱经湿热壅盛也。故用黄连消毒散。以解毒除湿。顾肿硬作痛。乃气血凝滞不行而作也。遂用仙方活命饮。以散结消毒破血也。其疮头不消。盖因热毒熏蒸。气血凝滞而然也。宜用甘温之剂补益阳气。托里以腐溃之。况此症原属督脉经因虚火盛而出。若不审其因。专用苦寒之药。胃气以伤。何以腐化收敛。几何不致于败耶。凡疮易消散。易腐溃。易收敛。皆气血壮盛故也。

一人耳后漫肿作痛。肉色不变。脉微数。以小柴胡汤加芎、归、桔梗四剂。肿少起。更里消毒散数剂。脉活数。此脓已成。宜针。彼畏不从。因痛极始针。出脓碗许以托里药两月余始安。（此凭脉症也。）

一人脑疽。肿痛脉数。以黄连消毒散二剂少退。与仙方活命饮二剂而止。再以当归、川芎、芍药、金银花、黄柏、知母而溃。又以托里药而愈。（此凭脉症也。）

一人头项俱痛。虽大溃。肿痛益甚。兼作泻。烦躁不睡。饮食少思。其势可畏。诊其毒尚在。与仙方活命饮二剂。肿痛退半。与二神丸及六君子汤。加五味、麦门、酸枣仁四剂。诸症少退。食颇进睡少得。及与参苓白术散数服。饮食颇进。又与十全大补汤。加金银花、白芷、桔梗。月余瘥。

一老患此。色赤肿痛。脉数有力。与黄连消毒散二剂少退。更与清心莲子饮。四剂而消。（此凭脉症也。）

一人肿硬不作脓。惟疮头出水。疼甚。以仙方活命饮二剂。痛止而脓成。针之。更以托里药而愈。

一妇脑左肿痛。左鼻出脓。年余不愈。时或掉 如坐舟车。许叔微曰。肝虚风邪袭之然以川芎一两。当归三钱。羌活、旋复花、细辛、防风、蔓荆子、石膏、 本、荆芥穗、半夏曲、干地黄、甘草各半两。每服一两。姜水煎服。一料而愈。

机按此条认作肝虚风邪袭之。而治以去风清热养血祛痰之剂。因其掉 。痛偏于左也。

。诸风掉 。皆属肝木。又病偏左。乃肝胆所主。又曰。风从上受之。又曰。无痰不成 运。又曰。肝藏血。又曰。风乃阳邪。故方以风热痰血为主治者。理也。

一人脑疽已十余日。面目肿闭。头 如斗。脉洪数。烦躁饮冷。此膀胱湿热所致。用黄毒饮（百二一）二剂。次饮槐花酒二碗。顿退。以指按下。肿则复起。此脓已成。于颈额肩颊各刺一孔。脓并涌出。口目始开。更以托里药。加金银花、连翘三十余帖而愈。（此凭脉症一儿头患白疮。皮光且急。诸药不应。名曰脑疳疮。乃胎毒挟风热而成。服龙胆丸。（百十五）及吹芦荟末鼻内。兼搽解毒散 而愈。若重者。发结如穗。脑热如火。遍身出汗。腮肿胸高。尤宜此药。

机按龙胆丸芦荟末。皆凉肝胆杀虫之剂。盖肝胆主风。又风木自甚则生虫。故治疳多此

一人素饮酒。九月患脑之下项之上出小疮。后数日脑项麻木。肿势外 。疡医处五香连且云不可速疗。俟脓出用药。或。砭刺。三月可平。四月如故。予曰。凡疮见脓。九死一生。果如医言。则束手待毙矣。且膏粱之变。不当投五香。当先火攻。然后用药。以大艾炷如两核许者。灸至百壮乃痛。次为处方。足太阳膀胱经其病逆。当反治。脉得弦紧。按之洪大而数有力。必当伏其所主。而先其所因。其始则同。其终则异。以时言之。可收不可汗。经与病禁下。法当结者散之。咸以 之。然寒受邪而又禁咸。遂以诸苦寒为君。甘寒为佐。酒热为因。用大辛以解结为臣。三辛三甘。益元气而和血脉。淡渗以导酒湿。扶持秋令。益气泻火。以入本经药通经为引用。故以羌活、独活、防风、 本、连翘以解结。黄连、芩、柏、知母、酒制以泻火、生甘草泄肾火。补下焦元气。参、 、橘皮以补胃。但参、 、甘草配诸苦寒药三之一。多则滋营气补土湿邪也。苏木、归尾去恶血。生地黄补血。酒防己除膀胱留热。泽泻助秋去酒湿热。凡此诸药。必得桔梗为舟楫。乃不下沉。服之投床大鼾。日出乃寤。以手扪疮。肿减七八。至疮痂敛。都十四日而已。

机按脉之紧弦主疮痛。按之洪数主内热。大阳寒水而受阳热。故曰其病逆寒水之经。而用寒凉之药。故曰反治。此因脉因经因其所嗜而制此方也。

一人患脑疽。势剧脉实。用黄连消毒散不应。以金银藤二两。水二钟。煎一钟。入酒半服之势去三四。再服渐退。又加黄柏、知母、栝蒌、当归、甘草节。数剂而溃止。加黄 、川芎、白芷、桔梗数剂而愈。（机按此条凭脉而治也。）

一人脑疽。其头数多。痛不可忍。服消毒药不应。更以金银花服之。即鼾睡。觉而势去。再四剂而消。一人所患尤甚。亦令服之。肿痛顿退。但不能平。加黄 、当归、栝蒌仁、白芷、桔梗、甘草节数剂而愈。

前条因治不应而变法。后条因症而处治。

一人脓将成。微痛兼渴。尺脉大而无力。此阴虚火动之症。彼谓心经热毒。自服清凉降。愈炽。复求治。乃以四物汤加黄柏、知母、五味、麦门、黄 。及加减八味丸。渴止疮溃。更以托里药兼前丸而愈。（此凭脉也。）

一妇脓成不溃。胀痛欲呕。饮食少思。急针之。与托里药而愈。（此凭症也。）

一妇脑疽不甚痛。作脓。以托里消毒。脓成针之。补以托里药亦愈。（此凭症也。）

一老人脓清兼作渴。脉软而涩。予以为气血俱虚。用八珍汤加黄 、五味。彼不信。乃火之剂。果反作呕少食。始信。服香砂六君子汤四剂。呕止食进。仍投前汤。月余而愈。（此脉凭症也。）

一人未溃兼作渴。尺脉大而无力。以四物汤加黄柏、知母、黄 、麦门四剂而渴减。又与加减八味丸。渴止疮溃。更用托里药兼前丸而愈。（此凭症也。）

一夫人年逾八十。脑疽已溃。发背。继生头如粟许。脉大无力。此膀胱经湿热所致。脉。血气衰。进托里药消毒数服。稍可。更加参 。虽起而渴。此血气虚甚。以参、 各一两。归、 各五钱。麦门、五味各一钱。数服渴止不溃。加肉桂十余剂。脓成针之。瘀肉渐腐。徐徐取去。而脓清不敛。投十全大补汤。（十三）加白蔹、贝母、远志三十余剂。脓稠而愈。设不峻补。不去腐肉。以渴为火。投以凉药。宁免死哉。疮疽之症。虽属心火。当分表里虚实。果元气充实。内有实火。寒剂或可责效。若寒凉过度。使胃寒脾弱。阳症变阴。或结而不溃。或溃而不敛。阴阳乖戾。水火交争。死无日矣。（机按此凭形凭脉凭症而治之也

一人肿痛。脉数。以荆防败毒散二剂而痛止。更以托里消毒药而消。（此凭脉也。）

一人 肿。疼痛发热。饮冷。脉洪数。与凉膈散二剂而止。以金银花四剂而溃。更以托里药而愈。（此凭症脉也。）

一老妇禀实。溃而痛不止。脉实便秘。以清凉二剂而止。更以托里消毒药而愈。（此凭脉一妇年逾七十。冬至后脑出疽如瓯面大。疡医诊视。候熟以针出脓。因怒笞婢。疽辄凹韭叶许。面色青黄不泽。四肢逆冷。汗出身清。时呕吐。脉极沉细而迟。盖缘衰老之年。严寒之时。病中苦楚。饮食淡薄。肥脓之气色涤。瘦悴之形独存。加之暴怒。精神愈损。故有此寒变也。病与时同速。制五香汤一剂。加丁香 附子各五钱。剂尽疽复大发。随症调理而愈经曰。治病必察其下。谓察时下之宜。诸痛疮疡皆属心火。言其常也。如疮盛形羸。邪高痛下。始热终寒。此反常也。固当察时下之宜而权治之。不可执一。

机按此条年老冬寒。理宜温补。兹用五香汤加丁附以辛散。何也。盖因其怒气郁结。阻气。不得营运。致疽凹陷。且脉极沉细而迟。其为气郁可知矣。故用五香以开结。丁、附以助阳。则郁散阳复。疽乃大发。此亦因其性因其脉而为治也。

一人脑疽作渴。脉虽洪。按之无力。予 咀加减八味丸与之。彼不信。自用滋阴等药。并至而殁。精要曰。患疽虽云有热。皆因虚而得之。愈后作渴。或先渴后疽。非加减八味丸一妇年将七十形实性急。好酒。脑疽才五日。脉紧急又涩。急用大黄酒煨细切。酒拌炒末。又酒拌人参炒。入姜煎调一钱服。过两时再与。得卧而上半身汗。睡觉病已失。此亦内托之意。

机按此治。因性急。因好酒。兼因其脉而制此方。脉紧急且涩。由其性急嗜酒。以伤其血而然。故用大黄以泄酒热。人参以养气血也。

一人便血数年。舌下筋紫。午后唇下赤。胃肺脉洪。予谓大肠脉散舌下。大肠有热。故筋紫而又便血。胃脉环承浆。唇下即承浆。午后因火旺。故承浆发赤。盖胃为本。肺为标。乃标本有热也。用防风通圣散（六）为丸治之而愈。后每睡觉惊跳而起。不自知其故。如是者年余。脑发一毒。 痛。左尺脉数。此膀胱经热。而然。服黄连消毒散数剂少愈。次服金银花、栝蒌、甘草节、当归。月余而平。

机按便血之后。睡觉惊跳者。由失血阴虚。心失所养而然。阴虚阳必亢。头为诸阳之首。故亢阳上从于阳。疽发于脑。此条治法。因经因脉而制方也。

杜清碧病脑疽。疗之不愈。丹溪往视之。曰。何不服防风通圣散。（四十）曰。已服数剂。丹溪曰。合以酒制之。清碧乃自悟以为不及。（此因症也。）

一举人年逾四十。患脑疽肿 。其脉沉静。此阳症阴脉。断不起。果殁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胸疡一百十三
  • 当前页：脑疽一百十四
  • 下一页：臂疽一百十五
<<< 返回本书目录
  1. 脑疽《续名医类案》
  2. 脑疽【方剂主治】
  3. 脑疽《外科十三方考》
  4. 脑疽、偏脑疽《医宗金鉴》
  5. 脑疽《外科十法》
  6. 脑疽后论《疡科心得集》
  7. 脑疽《外科理例》
  8. 脑疽灸法《外科精要》
  9. 脑疽《立斋外科发挥》
  10. 脑疽论《青囊秘诀》
  11. 脑疽《景岳全书》
  12. 脑疽论《外科正宗》
  13. 脑静脉畸形【疾病大全】
  14. 脑疽门《辨证录》
  15. 脑痉挛【疾病症状】
  16. 脑疽门主论《疡医大全》
  17. 脑结核瘤【疾病大全】
  18. 脑疽-外科理例（下）《古今医统大全》
  19. 脑脊液循环通路【疾病症状】
  20. 脑空穴【头部背面穴位】
  21. 脑脊液色氨酸试验（TrPT）《常用化验值及意义》
  22. 脑痨【疾病大全】
  23. 脑脊液潘氏（Pandy）试验《常用化验值及意义》
  24. 脑乐静【方剂大全】
  25. 脑脊液漏【疾病大全】
  26. 脑冷脑热（儿科）《冯氏锦囊秘录》
  27. 脑脊液胶体金试验《常用化验值及意义》
  28. 脑力劳动者的保健《中医养生学》
  29. 脑脊液检查《临床基础检验学》
  30. 脑立清丸【方剂大全】
  1. 脑疽《外科理例》
  2. 脑疽《证治准绳·疡医》
  3. 脑疽《丁甘仁医案》
  4. 脑疽《续名医类案》
  5. 脑疽《立斋外科发挥》
  6. 脑疽《外科十法》
  7. 脑疽《外科十三方考》
  8. 脑疽《中医词典》
  9. 脑疽（对口、偏对口）《医学心悟》
  10. 脑疽《中医词典》
  11. 脑疽（外科理例 下）《古今医统大全》
  12. 脑疽《景岳全书》
  13. 脑疽、偏脑疽《医宗金鉴》
  14. 脑尽痛《中医词典》
  15. 脑疽、偏脑疽《外科心法要诀》
  16. 脑尽痛《中医词典》
  17. 脑疽后论《疡科心得集》
  18. 脑脊液糖检验《神经精神疾病诊断学》
  19. 脑疽灸法《外科精要》
  20. 脑脊液色氨酸试验《常用化验值及意义》
  21. 脑疽论《青囊秘诀》
  22. 脑脊液潘氏（Pandy）试验《常用化验值及意义》
  23. 脑疽论《外科正宗》
  24. 脑脊液氯化物检验《神经精神疾病诊断学》
  25. 脑疽门（一则）《辨证录》
  26. 脑脊液结核免疫试验《神经精神疾病诊断学》
  27. 脑疽门主论《疡医大全》
  28. 脑脊液胶体金试验《常用化验值及意义》
  29. 脑局灶性损伤《默克家庭诊疗手册》
  30. 脑脊液检查《基因诊断与性传播疾病》
  31. 脑空《中医词典》


臂疽_《外科理例》_中医外科_【岐黄之术】

臂疽一百十五

臂疽一百十五

  • 上一页
  • 目录
  • 相关
  • 下一页

一人年将六十。五月患右臂膊肿盛。上至肩。下至手指。色变。皮肤凉。六脉沉细而微。症俱寒。乃附骨痈也。开发已迟。以燔针启之。脓清稀解。次日肘下再开之。加吃逆不绝。与丁香 柿蒂散两服稍缓。次日吃逆尤甚。自利。脐腹冷痛。腹满食减。时发昏愦。灸左乳下黑尽处二七壮。又处托里温中汤一两半与服。或曰。诸痛疮疡皆属心火。又时当盛暑而用姜、附可乎。予曰。经云脉细皮寒。泻利前后。饮食不入。是为五虚。况吃逆胃中虚寒。此症内外相反。须当舍时从症。遂投之。诸症悉去。饮食倍进。疮势温。脓色正。复用五香汤数服。月余而愈。

机按此症多属虚寒。此方专用辛热以治其寒。不用参、术以补其虚。盖因吃逆腹满。乃气郁壅也。想必其人年虽老。脉症虽虚。而形体颇实。非阴虚吃逆比。

一挥使臂肿一块。不痛不赤。脉弱懒食。时呕。以六君子（二）加藿香。酒炒芍药。呕止。再以八珍汤（十四）二十余剂。脓成刺之。又以十全大补而愈。次年伤寒。后臂复肿。微痛。乃伤寒余毒也。然无表症。俱虚弱耳。先用十宣散四剂。取参、 、芎、归扶助元气。防风、桔梗、白芷、浓朴行散肿结。肉桂引经破血。肿退三四。再用八珍汤。肿溃而愈。至冬臂复作痛。因服祛风药。反筋挛痛甚。此血虚不能养筋。筋虚不能束骨。用加味十全大补汤（十三）百贴而愈。

一女臂患肿。溃久不敛。寒热交作。五心烦热。饮食少思。月水不通。以逍遥散月余少可。更服八珍汤。（十四）加牡丹皮、香附。又月余经通。再加黄 、白蔹。两月余而愈。（此凭

一人臂肿。患毒作痛。服寒凉药。食少。大便不实。予用理中丸二服。更以六君子加砂仁、藿香。再以托里。脓溃而愈。

此因治不应而变方也。

凡疮痛甚者。若禀浓有火。宜苦寒药。若禀薄者。宜补中益气汤。加芩、连之类。在下加黄柏。人肥加荆、防、独、羌之类。取其风能胜湿也。

一妇左臂胆经部分结肿一块。年许不溃。坚硬不痛。肉色不变。脉弱少食。月水过期。发热。遇劳或怒则痛。此不足症也。与参、 、归、术、芎、 、芍药、贝母、远志、香附、桔梗、牡丹皮、甘草百余帖而消。（此因症脉也。）

大抵妇病多起于郁。郁则气血受伤。百病生矣。

一人臂患漏。口干发热。喜脓不清稀。脉来迟缓。灸以豆豉饼。服八珍汤。（十四）加麦门、五味、软柴胡、地骨皮、三月余而愈。后因房劳复溃。脓清脉大。辞不治。果殁。

河间曰。因病致虚为轻。盖病势尚浅。元气未虚也。若病初愈。或饮食、劳倦、房劳、加至羸损。此因虚致损则为重。病势已过。元气已索故也。

一儿臂患痘毒作炒。按之复起。此脓胀痛也。刺之。以托里而愈。

一妇臂结一块。已溃不敛。灸以豆豉饼。更服托里药而愈。

一人年逾三十。素怯弱。不能食冷。臂患一毒。脉虚弱。予以托里药而消。但饮食少思作胀。或吞酸。日渐羸瘦。参芩等药不应。右尺脉弱。此命门火衰。不能生土。遂以八味丸补土之原。饮食渐进而愈。（此凭脉症也。）

一媪左臂结核。年余方溃。脓清不敛。以十全大补汤。（十三）外用附子饼灸。及贴补药膏。调护得宜。百帖而愈。（此凭症也。）

一人多虑神劳。年近五十。左膊外侧。红肿如粟。予曰。勿轻视。得独参汤数斤乃佳。而止。旬余值大风拔木。疮上起一红线。绕背抵右肋。与大料人参汤。加芎、术补剂。两月而安。机按此条。因形因经而为治也。

一妇臂痛。筋挛不能屈伸。遇寒则剧。脉紧细。比良甫所谓肝气虚为风寒流于血脉经络于筋。筋不荣则干急为痛。先用舒筋汤。（八三）更用四物汤。（九）加牡丹皮、泽兰、白术而愈。亦有臂痛不能举。或转左右作痛。由中脘伏痰。脾气滞不行。宜茯芩丸。（百二十五）或控涎丹治之。（此因脉处治之。）

一人手臂结核如粟。延至颈项。状似瘰 。此风湿流注。用加减小续命汤。（七五）及独活寄生汤。（七六）更以托里药。倍加参、 、归、术。百帖而愈。

机按此条。有症无脉。认作风湿流注而治。当时必有所见也。后用补剂百贴而愈。是终于虚也。一儿三岁。臂患毒。 痛。服解毒丸。搽神功散（七十）而消。（此条症脉。不详。当时必有所见。）

尝治臂毒。便闭烦躁。服五福化毒丹（百九）亦效。若脓成急刺。用纸捻醮麻油 疮内。以膏药贴之。若儿安静。不必服药。候有脓取去。仍用 贴。

一人肩患疽。脉数。饮槐花酒一服。势顿退。再与金银花、黄 、甘草十余服而平。（槐花治湿热之功最为神速。胃寒不宜过剂。

尹老家贫。形志皆苦。自幼颓疝。孟冬于手阳明大肠经分出痈。第四日稠脓。臂外皆肿在手阳明左右经中。其脉俱弦。按之洪缓有力。此得自八风之变。以脉断之。邪气在表。饮食如常。大小便如故。腹中和。口知味。知不在里也。不恶风寒。只热躁。脉不浮。知不在表也。表里既和。邪在经脉之中。故曰凝于血脉为痈是也。痈出身半以上。故风从上受。因知为八风之变。而疮只在经脉之中。法当却寒。调和经脉中血气。使无凝滞。可愈矣。宜用以白芷 升麻汤。（百四一）

机按此方。举一身而言。故阳明为一身之中。若以各经言之。而阳明亦自有表里中三等之剂。太阳亦有表里之中之方。余经皆可以类推也。

一人年逾三十。臂患痈溃而不痛。脓稀脉弱。丹溪曰。疽溃深而不痛者。胃气大虚。不也。东垣曰。脓水清稀。疮口不合。气血俱虚也。理宜大补。彼不听。服消毒药。气血愈虚丹溪曰。才见肿痛。参之脉症。倘有虚弱。便与滋补气血。可保终吉。又曰。溃疡内外皆虚。补接为主。兹则见善不从。自用己智。宁免死乎。

一人年逾四十。臂患毒。 痛作呕。服托里消毒药愈盛。予用凉膈散二剂顿退。更以四物汤加芩、连四剂而消。

机按此则所谓肿疡热毒攻心而作呕也。

一人两臂肿痛。服托里药日盛。予谓肿属湿。痛属火。此湿热流注经络也。用人参败毒加威灵仙、酒炒黄芩、南星数剂渐愈。更以四物汤。（九）加苍术、黄柏、桔梗二十余剂而消。按此托里药日盛。故改作湿热治也。

一尚书左臂肘患一紫泡。根畔肿赤。大肠脉芤。予谓芤主失血。或积血。公曰。血痢未瘳。以芍药汤（九二）二剂。更以人参败毒散（六四）二剂。疮痢并愈。

机按用芍药汤以治血痢。用败毒散以治紫泡。但所录脉症未甚详悉。观其所治。多属血热而近实也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脑疽一百十四
  • 当前页：臂疽一百十五
  • 下一页：背疽一百十六
<<< 返回本书目录
  1. 臂疽《外科理例》
  2. 臂前部、肘前部和前臂前部《人体解剖学》
  3. 臂疽《洄溪医案》
  4. 臂臑穴【上肢外侧穴位】
  5. 臂后部、前臂后部及手背《人体解剖学》
  6. 臂上五穴疗病诀《小儿推拿广意》
  7. 臂丛神经血管受压症《家庭医学百科-医疗康复篇》
  8. 臂痛《扁鹊神应针灸玉龙经》
  9. 臂丛神经痛【疾病大全】
  10. 臂痛《丹溪治法心要》
  11. 臂丛神经损伤【疾病大全】
  12. 臂痛《古今医鉴》
  13. 臂丛神经受累【疾病症状】
  14. 臂痛《金匮翼》
  15. 臂部《外科心法要诀》
  16. 臂痛《金针秘传》
  17. 臂部《外科大成》
  18. 臂痛《金针秘传》
  19. 臂背痛章《医学妙谛》
  20. 臂痛《秘传证治要诀及类方》
  21. 臂《经络全书》
  22. 臂痛《女科证治准绳》
  23. 髀枢《经络全书》
  24. 臂痛《普济方·针灸》
  25. 髀疾《黄帝内经太素》
  26. 臂痛《寿世保元》
  27. 髀关穴【下肢外侧穴位】
  28. 臂痛《万病回春》
  29. 髀关穴【胸部腹部穴位】
  30. 臂痛《也是山人医案》
  1. 臂疽《外科理例》
  2. 臂骱落出《中医词典》
  3. 臂巨阴脉《中医词典》
  4. 臂间《中医词典》
  5. 臂厥《中医词典》
  6. 臂后群肌《人体解剖学》
  7. 臂麻不便《儒门事亲》
  8. 臂胻《中医词典》
  9. 臂前群肌《人体解剖学》
  10. 臂和前臂前面深层的神经《人体解剖学》
  11. 臂热《中医词典》
  12. 臂和前臂前面解剖步骤与方法《人体解剖学》
  13. 臂臑《针灸大成》
  14. 臂和前臂前面的血管《人体解剖学》
  15. 臂臑《中医词典》
  16. 臂和前臂后面及手背深层的神经《人体解剖学》
  17. 臂臑《针灸学》
  18. 臂和前臂后面及手背解剖步骤与方法《人体解剖学》
  19. 臂上皮神经区损伤综合征《中医伤科按摩学》
  20. 臂和前臂后面及手背和血管《人体解剖学》
  21. 臂上五穴疗病诀《小儿推拿广意》
  22. 臂骨折断《中医词典》
  23. 臂少阳脉《中医词典》
  24. 臂骨伤《中医词典》
  25. 臂少阴脉《中医词典》
  26. 臂骨《医宗金鉴》
  27. 臂石子头《中医词典》
  28. 臂骨《正骨心法要旨》
  29. 臂太阴《中医词典》
  30. 臂骨《中医词典》
  31. 臂泰阳脉《中医词典》


背疽_《外科理例》_中医外科_【岐黄之术】

背疽一百十六

背疽一百十六

  • 上一页
  • 目录
  • 相关
  • 下一页

痛。或不痛。及麻木者。邪气盛也。隔蒜灸之。痛者灸至不痛。不痛者灸至痛。毒随火而散。再不痛者。须明灸（不隔蒜灸。）之。或用黄连解毒散之类。

右关脉弱而肌肉迟生者。宜健脾胃。

头痛拘急乃表症。先服人参败毒散一二剂。如 痛。用金银花散。或槐花酒。神效托里痛肿硬。脉实者。以清凉饮。仙方活命饮。苦参丸。

肿硬木闷。疼痛发热。烦躁饮冷。便秘脉沉实者。内疏黄连汤。或清凉饮。大便已利。

欲得作脓。用仙方活命饮。托里散。蜡矾丸。外用神异膏。

饮食少思。或不甘美。用六君子汤加藿香。连进三五剂。更用雄黄解毒散洗患处。每日金膏涂疮口处。候有疮口。即用纸作捻。醮乌金膏 入疮内。若有脓为脂膜间隔不出而作胀痛者。宜用针引之。腐肉堵塞者去之。若瘀肉腐动。用猪蹄汤洗。如脓稠或痛。饮食如常。

瘀肉自腐。用消毒与托里药相兼服之。仍用前二膏涂贴。若腐肉已离好肉。宜速去之。如脓不稠不稀。微有疼痛。饮食不甘。瘀肉腐迟。更用桑柴灸之。亦用托里药。若瘀肉不腐。或脓清稀。不 痛者。急服大补之剂。亦用桑柴灸之。以补接阳气。解散郁毒。

大抵气血壮实。或毒轻少者。可假药力。或自腐溃。怯弱之人。热毒中膈。内外不通。针灸。药无全功。然此症若脓已成。宜急开之。否则重者溃通脏腑。腐烂筋骨。轻者延溃良肉。难于收功。因而不敛者多矣。

一人患此痛甚。服消毒药愈炽。予为隔蒜灸之而止。与仙方活命饮二剂顿退。以托里药溃而愈。（此凭症也。）

一妇发热。烦躁饮冷。与黄连解毒汤四剂少愈。更与托里消毒散始溃。与托里药而敛。（此凭症也。）

一人已愈。唯一眼番出 肉如菌。三月不愈。乃伤风寒也。以生猪油调藜芦末涂之即愈。亦有 出三寸许者。乌梅涂之亦效。但缓硫黄亦可。（此凭症也。）

一人年逾五十。患已五日。 肿大痛。赤晕尺余。重如负石。势炽。当峻攻。察其脉又。遂先砭赤处。出黑血碗许。肿痛背重皆去。更敷神效散。及服仙方活命饮二剂。疮口及砭处出黑水而消。（此凭症也。）

大抵疮毒势甚。若用攻剂。怯弱之人必损元气。因而变症者多矣。

一人 肿作痛。脉浮数。与内托复煎散二剂少退。与仙方活命饮四剂痛止而溃。再与托里药而愈。（此凭脉症也。）

一人毒势炽甚。痛不可忍。诸药不应。以仙方活命饮二剂。诸症悉退。又二剂而溃。以金银花散六剂而愈。（此凭症也。）

一人浓味气郁。形实性重。年近六十背疽。医与他药皆不行。惟饮香附末甚快。自肿至始终只此一味而安。然此等体实而又病实。盖千百而一见也。每思香附。经不言补。惟不老汤乃言有益于老人。用片子姜黄、甘草、香附三味。以不老为名。且引铁瓮先生与刘君为证。夫岂无其故哉。盖于行中有补之理耳。天之所以为天健而有常。因其不息。所以生生无穷。正如芜蔚活血行气。有补阴之妙。故名益母。胎产所恃者气血也。胎前无滞。产后无虚。以其行中有补也。夏枯草治瘰 亦然。（此因情性而治。）

一人感冒后发 。不醒人事。磨死膂肉三寸许一块。此膀胱经必有湿热。其脉果数。死肉最毒。宜速去之。否则延害良肉。多致不救。取之。果不知痛。因 不止。疑为去肉所触。予曰非也。由风热未已。彼不听。另用乳没之剂。愈盛。复请治。予以怯风消毒敷贴。饮以怯风凉血化痰降火之剂而愈。按此因脉因症而处治也。

一通府发背十余日。势危脉大。先饮槐花酒二服杀其势。退。再饮败毒散二剂。更饮药数剂。渐溃。又用桑柴燃灸患处。每日灸良久。仍贴膏药。灸至数次。脓溃腐脱。以托里药加白术、陈皮。月余而愈。

按此先发后补。当时必有所见也。惜乎脉症不甚辨。

一县尹发背六七日。满背肿痛。势甚危。隔蒜灸百壮。饮槐花酒二碗即睡觉。用托里药消毒。十去五六。令将桑柴燃患处而溃。数日而愈。

一侍御髀HT 患毒。痛甚。服消毒药不减。饮槐花酒一服。势随大退。再用托里消毒药而大抵肿毒。非用蒜灸。及饮槐花酒先杀其势。虽用托里诸药。其效未必甚速。（按前条皆先泻后补法。）

一园丁发背甚危。取金银藤五六两捣烂。入热酒一钟。绞取汁。温服。渣罨患处。四五平。彼用此药治疮。足以养身成家。遂弃园业。盖金银花治疮。未成即散。已成即溃。有回一妇半月余尚不发起。不作脓。痛甚。脉弱。隔蒜灸二十余壮而止。更服托里药渐溃。脓清而瘀肉不腐。以大补药及桑柴灸之。渐腐。取之而寻愈。（此凭脉症也。）

一人腐肉渐脱而脓微清。饮食无味。以十宣散去白芷、防风。加茯苓、白术、陈皮。月余而敛。（此凭症也。）

一人将愈。但肌肉生迟。脾胃俱虚。以六君子汤。加芎、归、五味、黄 治之而愈。（此凭

一人已愈。唯一口不敛。脉浮而涩。以十全大补汤治之而愈。（此凭脉也。）

一老人七十余。背疽径尺余。杂服五香汤。十宣散数十帖。脓血腥秽。呕逆不食。旬余自言。服十宣散膈中不安。且素有淋病三十年。今苦淋痛。呕逆。及不得睡而已。急煎参归术膏。以牛膝汤入竹沥调化与之。三日尽药斤半。淋止思食。七日尽药四斤。脓自涌出。得睡。兼旬而安。时六七月也。（此凭症也。）

一人年六十余。好酒肉。背疽见脓。呕逆发热。得十宣已多。医以呕逆。投嘉禾散加丁时七月大热。脉洪数有力。予曰。脉症在溃疡尤忌。然形气尚可为。只与独参汤加竹沥。尽药十五六斤。竹百余竿而安。予曰。此幸耳。不薄味。必再发。后因夏月醉坐池中。左胁傍生软块如饼。二年后溃为疽。自见脉症如前。仍服参膏竹沥而安。

二人年老血气弱。无以供给。脓血。胃虚而呕。若与十宣。宁保无危。

机按后条。乃膏粱积热之变。宜用寒凉之剂。兹用骤补。盖以年老溃疡故也。

一妇发背。用托里消毒药二十余剂而溃。因怒。顿吐血五六碗。气弱脉细。此气血虚极令服独参膏斤许少缓。更以参、 、归、术、陈皮、炙甘草三十余剂。疮口渐合。若投犀角地黄汤沉寒之药。鲜不误矣。（此凭脉症也。）

一妇年逾四十发背。治以托里药而溃。或呕而疮痛。胃脉弦紧。彼为余毒内攻。东垣云呕无时。手足逆冷。脏腑虚也。丹溪曰。溃后发呕不食者。湿气侵内也。又云。脓出反痛。虚也。今胃脉弦紧。木乘土位。其虚明矣。用六君子（二）加酒炒芍药、砂仁、藿香。彼自服护心散。呕愈盛。复邀治。仍用前药。更以补气血药。两月而愈。（此凭脉症也。）

大抵湿气内侵。或感秽气而作呕。必喜温而脉弱。热毒内攻而作呕。必喜凉而脉数。必须辨不应。加熟附子二三片。有侵晨作泻者。名曰肾泄。宜二神丸。有食少渐瘦者。为脾肾虚。尤宜二神丸。又治梦遗。生肌肉圣药。予尝饮食少思。吞酸嗳腐。诸药不应。惟服理中丸。及附子理中丸有效。盖此皆因中气虚寒。不能运化郁滞所致。故用温补之剂。中气温和。自

一人渴后发背未溃。脉数无力。此阴虚火动。 咀加减八味丸二剂稍缓。次用丸药而愈。（此凭脉症也。）

一人年逾五十。发背。生肌太早。背竟腐溃。更泄泻。脉微缓。用二神丸先止其泻。次补药。以猪蹄汤洗净。用黄 末填满患处。贴以膏药。喜其初起时多用蒜灸。故毒不内攻。两月而愈。（此凭脉症也）

一妇因子迟。服神仙聚宝丹。背生痈甚危。脉散大而涩。急以加减四物汤百余帖。补其阴血。幸质浓易于收救。

机按此条。因服食因脉而处治也。

一人背疮如碗大。溃见五脏。仅膈膜耳。自谓必死。精要。取大鲫鱼一枚去肠脏。以羯羊粪填实。焙令焦黑极燥为末。干掺之疮口遂合。累用有效。须脓少欲生肌时用之。

机按此二味有补土功。土主肌肉。故用生肌。

一人背疽径尺。穴深而黑。家贫得此。急作参 归术膏与之。三日以艾芎汤洗之。气息。然可饮食。每日作多肉馄饨大碗与之。尽药膏五斤。馄饨三十碗。疮渐合。肉与馄饨补气有益者也。

机按此条。因饥寒多虚。故用此补法也。

一老妇患此。初生三头皆如粟。肿硬木闷。烦躁。至六日。其头甚多。脉大。按之沉隔蒜灸及托里。渐起发。尚不溃。又数剂。内外虽腐。惟筋所隔。脓不得出。胀痛不安。予谓须开之。彼不从。后虽自穿。毒已攻深矣。亦没。

一妇素弱。未成脓。大痛发热。予欲隔蒜灸以拔其毒。令自消。不从而殁。

大抵发背之患。其名虽多。惟阴阳二证为要。若发一头或二头。其形 赤。肿高头起。发热。为痈属阳。易治。若初起一头如黍。不肿不赤。闷痛烦躁。大渴便秘。睡语切牙。四五日间。其头计数十。其疮口各含如一粟。形似莲蓬。故名莲蓬发。积日不溃。按之流血。至八九日或数日。其头成片。所含之物俱出。通结一衣。揭去又结。其口共烂为一疮。其脓内攻。色紫黯。为疽属阴。难治。脉洪滑者尚可。沉细尤难。如此恶症。惟隔蒜灸。及涂乌金凡人背近脊。并髀皮里有筋一层。患此症者。外皮虽破难溃。以致内脓不出。令人胀痛。气血转虚。变症百出。若待自渍。多致不救。必须开之。兼以托里。常治此症。以利刀剪之。尚不能去。以此坚物。待其自溃。不亦反伤。非气血壮实者。未见其能自溃也。

一弱妇。外皮虽腐。内脓不溃。胀痛。烦热不安。予谓宜急开之。脓一出。毒即解。痛。诸症自退。待其自溃。不惟疼痛。溃烂愈深。彼不从。待将旬日。脓尚未出。人已痛疲矣。须针之。终不能收敛。竟至不起。一人溃而瘀肉不腐。予欲取之。更以峻补。不从而没。

一妇发背。待其自破。毒瓦斯内攻而殁。开迟故也。东垣云。过时不烙。反攻于内。内既消败。不死何待。

一指挥年逾五十发背。形症俱虚。用托里药而溃。但腐肉当去。彼惧不从。延至旬日。肉皆败矣。虽投大剂。毒甚不救。古人谓坏肉恶如野狼虎。毒如蜂螫。缓去则戕性命。信哉。

一人年逾四十发背。心脉洪数。势危剧。经曰。痛痒疮疡。皆属心火。心脉洪数。乃心甚。心主血。心气滞则血不流。故生痈也。骑竹马灸、灸其穴。是心脉所游之地。急用隔蒜灸。以泻心火。拔其毒。再用托里消毒而愈。（此凭脉也。）

一人发背十八日。疮头如粟。内如锥。痛极。时有闷瞀。饮食不思。气则愈虚。以大艾灸十余壮。不知热。内痛不减。遂明灸二十余壮。内痛悉去毒瓦斯大发。饮食渐进。更用大补汤。及桑柴燃灸。瘀肉渐溃。（此凭症也。）

一人发背。疮头甚多。肿硬色紫。不甚痛。不腐溃。以艾铺患处灸之。更用大补药。数日死肉脱去而愈。（此因症处治也。）

一人发背。 痛如灼。隔蒜灸三十余壮。肿痛悉退。更用托里消毒药而愈。（此凭症也

一人发背已四五日。疮头虽小。根畔颇大。隔蒜灸三十余壮。其根内消。惟疮头作脓

一人忽恶心。大椎骨甚痒。须臾臂不能举。神思甚倦。此谓夭疽。危病也。隔蒜灸。痒愈盛。乃明灸（着肉灸也）五十余壮。痒止。旬日而愈。精要谓之灸有回生之功。信矣。

一人患此已四日。疮头如黍。 痛背重。脉沉实。与黄连内疏汤二剂少退。更与仙方活命饮二剂而消。（此凭脉症也。）

一妇肿痛发热。睡语脉大用清心汤一剂而安。以金银花、甘草、天花粉、当归、栝蒌、黄数剂渐溃。更以托里药而愈。（此凭脉症也。）

一人背毒。 痛发热。饮冷。多汗。便秘。谵言。以破棺丹二丸而宁。以金银花四剂而脓成。开之。更用托里药而愈。

一太监发背。肿痛色紫。脉息沉数。良甫曰。脉数发热而痛者。发于阳也。且疮疡赤甚。火极似水也。询之。常服透骨丹半载。乃积温成热所致。遂以内疏黄连汤再服稍平。更用排脓消毒药。及猪蹄汤大乙膏而愈。

机按此条。因脉因服食而为之处治也。

一人伤寒后亦患此。甚危。取去死肉。以神效当归膏敷贴。饮内疏黄连汤。狂言愈盛。脉愈大。更用凉膈散（二六）二剂。又以四物汤。（九）加芩连数剂而愈。

机按此条脉症不甚详悉。观其下后狂愈盛、脉愈大。似属虚也。仍用凉膈散下之。此必形实进食。故用此也。

大凡患疮者责效太迫。一二剂未应。辄改服他药。及致有误。不思病有轻重。治有缓急。而概欲效于一二剂。难矣。况疮疡一症。其所由来固深已久。又形症在外。肌肉溃损。较无形之疾不同。安可旦夕取效。患者审之。

一人形实色黑。背生红肿。近髀骨下痛甚。脉浮数而洪紧正冬月。与麻黄 桂枝汤。加酒、生附子、栝蒌子、甘草节、人参、羌活、青皮、黄 、半夏、生姜六贴而消。此亦用托里机按此条。因时因脉而制方也。

一水部年逾四十。髀HT 患毒已半月。头甚多。大如粟许。内痛如刺。饮食不思。怯甚。至。此元气虚。疽蓄于内。非灸不可。遂灸二十余壮。饮以六君子（二）加藿香、当归数剂。疮势渐起。内痛顿去。胃脉渐至。但疮色尚紫。瘀肉不溃。此阳气尚虚也。用桑柴火灸以接阳气。解散其毒。仍以前药加参、 、归、桂。色赤脓稠。瘀肉渐腐。取去。两月余而愈。（此凭脉症也）

夫邪气沉伏。真气怯弱。不能起发。须灸。灸而兼大补。若投常药。待其自溃。鲜不误

一人年逾六十。冬至后疽发背。五七日肿势约七寸许。不任其痛。视之脓成。彼惧开发三日始以燔针开之。以开迟。迨二日变症果生。觉重如负石。热如炳火。痛楚倍常。六脉沉数。按之有力。此膏粱积热之变。邪气酷热。固宜治之以寒药。但时月严凝。有用寒远寒之戒。经曰。假者反之。虽违其时。以从其症可也。急作清凉饮子。加黄连秤一两半作一服。利下两行。痛减七分。翌日复进。其症悉除。月余平复。

机按此条。因浓味因脉而为之治法也。

一人初生如粟。闷痛烦渴。便秘脉实。此毒在脏也。予谓宜急疏去之。以绝其源。使毒不致外侵。彼以为小恙。乃服寻常之药。后大溃而没。

一士因脚弱求诊。两手脉皆浮洪稍鼓。饮食如常。懒于言动。肌起白屑如麸片。时在冬予作极虚处治。询知半年前背臀腿三处。自夏至秋冬节次生疽。率用五香连翘汤。十宣散。今力。补药应效已渐。病家嫌缓。自作风病治。炼青礞石二钱半。以青州白丸作料。煎饮子顿服之。予谏不听。因致不救。

一人背疮毒瓦斯未尽。早用生肌。背竟溃烂。予以解毒药治之得愈。又一人患毒瓦斯始发。骤用生肌。其毒内攻而死。

一人年逾四十。发背五日不起。肉色不变。脉弱少食。大便不实。予谓凡疮未溃脉先弱于收敛。用托里消毒散二剂方起发。彼惑一妪言。贴膏药。服攻毒剂。反盛。背如负石。复请予治。隔蒜灸三十余壮。彼云负石已去。但痒痛未知。更用托里药。知痛痒。脓清。前药倍加参、 。佐以姜、桂。脓稍稠。又为人惑。外贴猪腰子。抽脓血。内服硝、黄。遂流血五六碗许。连泄十余行。腹内如冰。饮食不进。不得已。速予诊之。脉尽脱。不可救。盖其症属大虚。一于温补。犹恐不救。况用攻伐。不死何待。

一人发背十余日。疮头如栗许。肿硬木闷。肉色不变。寒热拘急。脉沉实。此毒在内也以黄连内疏汤次以消毒托里药。其毒始发。柰速用生肌。患处忽若负重。身如火 。后竟不东垣云。毒瓦斯未尽。速用生肌。纵平复必再发。若毒瓦斯入腹。十死八九。大抵毒瓦斯尽。脾气壮。则肌肉自生。生肌药不用亦可。

一宜人年逾六十。发背三日。肉色不变。头如粟许。肩背重。寒热饮冷。脉洪数。良甫外如麻。里如瓜。齐氏曰。增寒壮热。所患必深。又曰。肉色不变。发于内也。用人参败毒散（六二）二剂。又隔蒜灸五十余壮。毒始发。背始轻。再用托里药渐溃。顾气血虚甚。作渴。服参、 、归、 等。渴止。彼欲速愈。自用草药敷患处。毒瓦斯复入。遂不救。

大抵老弱患疮。疮头不起。或坚如牛领皮。多不待溃而死。溃后气血不能培养者亦死。初溃。毒正发越。宜用膏药吸之。参 等药托之。若反用药遏之使毒瓦斯内攻者。必不救也。

一女背HT 结一核如钱大。不 。但倦怠少食。日晡发热。脉软而涩。此虚劳气郁所致。予气养血开郁之药。复令饮人乳。精神稍健。彼不深信。又服流气饮。食遂少。四肢痿。其父悔。复请予。予谓决不起矣。果殁。

一妇发热作痛。专服降火败毒药。溃后尤甚烦躁。时嗽。小便如淋。皆恶症也。辞不治此症虽云属火。未有不由阴虚而致者。故经云督脉经虚。从脑而出。膀胱经虚。从背而出。岂可专泥于火。

一太守肿硬不泽。疮头如粟。脉洪大。按之即涩。经云骨髓不枯。脏腑不败者可治。然肿硬色夭。坚如牛领之皮。脉更涩。此精气已绝矣。不治。

一宜人发背。脓熟不开。昏闷不食。此毒瓦斯入内也。断不治。强之针。脓碗许。稍苏。须臾竟亡。

大抵血气壮实。脓自涌出。老弱之人。血气枯槁。必须迎而夺之。顺而取之。若毒结四刺少缓。腐溃深大。亦难收敛。结于颊项胸腹紧要之地。不问壮弱。急宜针刺。否则难治。

一人背疮溃陷。色紫舌卷。予谓下陷色紫。阳气脱也。舌卷囊缩。肝气绝也。经曰。此筋先死。庚日笃。辛日死。果立秋日而殁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：臂疽一百十五
  • 当前页：背疽一百十六
  • 下一页：臂痈一百十七
<<< 返回本书目录
  1. 背疽《外科理例》
  2. 背疽掺药【方剂大全】
  3. 背疽《儒门事亲》
  4. 背疽方总论《集验背疽方》
  5. 背胛节痛《丹溪手镜》
  6. 背疽夹青《外科传薪集》
  7. 背脊痛【疾病症状】
  8. 背疽其源有五《集验背疽方》
  9. 背脊强痛《医碥》
  10. 背疽-外科理例（下）《古今医统大全》
  11. 背脊骨伤《伤科补要》
  12. 背疽照火方【方剂大全】
  13. 背花疮【中药大全】
  14. 背疽肿漫寻头灸法《外科精要》
  15. 背发七种 腰发二种《医学入门》
  16. 背面穴道证治《灸法秘传》
  17. 背恶寒歌《伤寒百证歌》
  18. 背人形第八《黄帝明堂灸经》
  19. 背恶寒《伤寒六书》
  20. 背人形第二《黄帝明堂灸经》
  21. 背恶寒《伤寒六书》
  22. 背人形第二《黄帝明堂灸经》
  23. 背恶寒《伤寒捷诀》
  24. 背人形第九《黄帝明堂灸经》
  25. 背恶寒《丹溪手镜》
  26. 背人形第六《黄帝明堂灸经》
  27. 背部主病针灸要穴歌《医宗金鉴》
  28. 背人形第七《黄帝明堂灸经》
  29. 背部主病针灸要穴歌《刺灸心法要诀》
  30. 背人形第三《黄帝明堂灸经》
  1. 背疽《外科理例》
  2. 背疽《儒门事亲》
  3. 背疽（外科理例 下）《古今医统大全》
  4. 背疽《儒门事亲》
  5. 背疽方总论《集验背疽方》
  6. 背疽《中医词典》
  7. 背疽夹青《外科传薪集》
  8. 背解《中医词典》
  9. 背疽其源有五《集验背疽方》
  10. 背胛中间《中医词典》
  11. 背疽肿漫寻头灸法《外科精要》
  12. 背胛节痛《丹溪手镜》
  13. 背偻《中医词典》
  14. 背脊强痛《医碥》
  15. 背偻候《诸病源候论》
  16. 背脊骨折法《中医词典》
  17. 背面穴道证治《灸法秘传》
  18. 背脊骨折《中医词典》
  19. 背曲肩随《中医词典》
  20. 背脊骨痛《中医词典》
  21. 背热如火秘方《华佗神方》
  22. 背脊骨伤《证治准绳·疡医》
  23. 背人形第八《黄帝明堂灸经》
  24. 背脊骨伤《伤科补要》
  25. 背人形第二《黄帝明堂灸经》
  26. 背骨痛《傅青主男科》
  27. 背人形第二《黄帝明堂灸经》
  28. 背骨《医宗金鉴》
  29. 背人形第九《黄帝明堂灸经》
  30. 背骨《正骨心法要旨》
  31. 背人形第六《黄帝明堂灸经》


臂痈_《外科理例》_中医外科_【岐黄之术】

臂痈一百十七

臂痈一百十七

  • 上一页
  • 目录
  • 相关
  • 下一页

（附腿痛 环跳疽 香港脚 脚跟疽 腿痈）

痛。尺脉紧而无力者。托之。

肿硬痛甚者。隔蒜灸之。更以托里。

不作脓而痛者。解毒为主。

不作脓者。托里为主。

不溃或溃而不敛者。托里为主。

一人臀痈。肿硬作痛。尺脉浮紧。按之无力。以内托羌活汤一剂痛止。再以金银花散四剂。脓溃而愈。

一人臀痈。肿硬痛甚。隔蒜灸之。更服仙方活命饮二剂。痛止肿消。以托里消毒散。加黄柏、苍术、羌活。疮头溃而愈。

一人臀痈。作脓而痛。以仙方活命饮二剂痛止。更以托里消毒散。脓溃而瘥。（此条无

一人臀痈不作脓。饮食少思。先以六君子加芎、归黄 。饮食渐进。更以托里散。脓溃

一人溃而脓清不敛。灸以豆豉饼。更饮十全大补汤。两月余而痊。

凡疮不作脓。或不溃。或溃而不敛。皆气血虚也。若脓清稀。尤虚甚也。

一人臀痈。脓水不止。肌渐瘦。食少思。胃脉微弦。以六君子加藿香、当归数剂。食遂进。以十全大补汤。灸以豆豉饼。两月余而痊。

一弱人臀痈。脓成不溃。以十全大补汤数剂始托起。乃针之。又二十余剂而愈。夫臀居僻位。气血罕到。老弱患之。尤宜补其气血。庶可保痊。

一人腿内侧患痈。未作脓而肿痛。以内托黄 柴胡汤二剂少愈。又二剂而消。

一人臀漫肿。色不变。脉活数无力。脓将成尚在内。欲治以托里药。待发出而用针。彼欲内消。服攻伐药愈虚。复求治。仍投前药。托出针之。以大补药而愈。

凡疮毒瓦斯已结不起者。但可补其气血。使脓速成而针去。不可论内消之法。脓成。又当生熟浅深而针之。若大按乃痛者。脓深也。小按便痛者。脓浅也。按不甚痛。未成脓也。按之即复起者。脓也。按之不复起者。无脓也。若肿高而软者。发于血脉也。肿下而坚者。发于筋骨也。肉色不变者。发于骨髓也。

一人腿外侧患痈。漫肿大痛。以内托黄 汤酒煎二剂少可。更以托里数剂溃之而愈。

一妇腿痈。久而不愈。疮口紫陷。脓水清稀，予以为虚。彼不信。乃服攻毒之剂。虚症蜂起。复求治。灸以附子饼。服十全大补汤百余帖而愈。

凡疮脓清及不敛者。或陷下。皆气血虚极也。最宜大补。痞成败症。若更患他症。卒难

一人腿痈内溃。针之脓出四五碗许。恶寒畏食。脉诊如丝。此阳气微也。以四君子加炮。畏寒少止。又四剂而止。以六君子加桂数剂。饮食颇进。乃以十全大补。乃灸附子饼两月而愈。

一老腿痈脓自溃。忽发昏瞀。脉细而微。此气血虚极也。以大补之剂而苏。

一弱人流注内溃。出败脓五六碗。口服歪斜。脉亦虚极。乃虚甚也。非真中风。以独参汤加附子一钱二剂。更以大补药。月余而痊。

大抵脓血大泄。当大补气血为先。虽有他症。以末治之。凡痈大溃。发热恶寒。皆属气甚。若左脉不足者。补血药多于补气药。右脉不足者。补气药多于补血药。切不可发表。

一妇腰痛。脚弱弛长。不能动履。以人参败毒散。加苍术、黄柏、泽泄、而愈。

此条脚弱弛长。属湿热也。故凭症而治。

一妇环跳穴痛。肉色不变。脉紧数。此附骨疽也。脓未成。用内托黄 酒煎汤。加青皮、龙胆草、山栀。数剂而止。

一人腿痈兼筋挛痛。脉弦紧。用五积散。加黄柏、柴胡、苍术而痊。（此凭脉凭症而作湿热治也。）

一妇附骨疽久不愈。脓水不绝。皮肤瘙痒四肢痿软。予以为虚。欲补之。彼惑为风疾。遂服祛风药。竟至不救。

陈无择云。人身有皮毛、血脉、筋膜、肌肉、骨髓以成其形。内则有心、肝、脾、肺、主之。若随情妄用喜、怒、劳、佚。致五内精血虚耗。使皮血筋骨肉痿弱无力以运动。故致痿。状与柔风香港脚相类。柔风香港脚皆外所因。痿则五内不足也。

一人附骨疽。肿硬发热骨痛筋挛。脉数而沉。用当归拈痛汤而愈。

一人腿根近环跳穴痛彻骨。外皮如故。脉数带滑。此附骨疽脓将成。用托里药六剂。肿起作痛。脉滑数。脓已成。针之出碗许。更加补剂。月余而瘳。

一人腿内患痈。漫肿作痛。四肢厥。咽咙塞。发寒热。诸治不应。乃邪郁经络而然也。香连翘汤一剂。诸症少退。又服。大便行二次。诸症悉退而愈。（此因诸治不效。故作郁结而用五香也。）

一妇左腿痛不能伸。脉弦紧。按则涩。以五积散二剂痛少止。又二剂而止。以神应养真而愈。（脉弦紧涩属寒。故用五积散辛热以散之。）

一人腿痛。膝微肿。轻诊则浮。按之弦紧。此鹤膝风也。与大防风汤二剂。已退。二三谓附子有毒。乃服败毒药。日渐消瘦。复求治。予谓今饮食不为肌肤。水谷不能运化精微。溉脏腑周身百脉。神将何根据。兹故气短而促。其气损也。怠惰嗜卧。脾气虚也。小便不禁。膀胱不藏也。时有躁热。心下虚痞。胃气不能上荣也。恍惚健忘。神明乱也。不治。后果殁。此症多患于不足之人。故以加减小续命、大防风二汤有效。若用攻毒药必误。

一妇患香港脚。或时腿肿。筋挛腹痛。诸药不应。渐危笃。诸书云。八味丸治足少阴。脚腹疼痛。上气喘促欲死。遂投一服顿退。又服而愈。肾经虚尽之人。多有此患。乃肾水乘心克火。死不旋踵。宜急服。

一人腿痛。兼筋挛骨痛。脉弦紧。以大防风汤六剂。筋挛少愈。又二剂而肿消。但内一作痛。脉不弦紧。此寒邪已去。乃所滞瘀浊之物欲作脓。故痛不止。用托里药数剂。肿发起。脉滑数。乃脓已成。针之。用十全大补汤。月余而安。（按以前数条。皆筋挛骨痛而脉弦紧。可见弦紧多主寒邪。）

一妇膝肿痛。遇寒痛益甚。月余不愈。诸药不应。脉弦紧。此寒邪深伏于内也。用大防风汤。与火龙丹治之而消。

大抵此症。虽云肿有浅深。感有轻重。其所受皆因真气虚弱。而邪得以深袭。故附骨痈疽及鹤膝风症。肾虚者多有之。前人用附子者。以温补肾气。而又能行药势散寒邪也。亦有体虚之人。露卧。为冷气所袭。寒热伏结。多成此症。不能转动。乍热而无汗。按之痛应骨者是也。若经久不消。极阴生阳。寒化为热而溃也。若被贼风所甚伤。患处不甚热而洒淅恶寒。不时汗出。熨之痛少止。须大防风汤、火龙膏治之。又有挛曲偏枯。坚硬如石。谓之石疽。若热缓。积不溃。肉色赤紫。皮肉俱烂。名缓疽。其始末皆宜服前汤。欲其驱散寒邪。以补虚托里

一人右腿赤肿 痛。脉沉数。用当归拈痛汤。四肢反痛。乃湿毒壅遏。又况下部药力难达。非药不对症。遂砭患处。去毒血。仍用前药。一剂顿减。又四剂而消。

一人先腿痛。后又四肢皆痛。游走不定。至夜益甚。服除湿败毒之剂不应。脉滑而涩。浊血为患。以二陈汤加苍术、羌活、桃仁、红花、牛膝、草乌治之而愈。（活与涩相反，此云何谓也。）

凡湿痰湿热。或死血流注关节。非辛温之剂。开发腠理。流通隧道。使气行血和。安能

一人腿痛。每痛则痰盛。或作嘈杂。脉滑而数。以二陈汤加升麻、二术、泽泻、羌活、南星。治之而安。（此凭脉也。）

一人素有香港脚。胁下作痛。发热。头晕。呕吐。腿痹不仁。服消毒护心等药不应。左关脉紧。右关脉弦。此亦香港脚也。以半夏左经汤治之而愈。

一人脚软肿痛。发热饮冷。大小便秘。右关脉数。乃足阳明经湿热下注也。以大黄左经汤服而愈。

一人 胫兼膝脚皆 痛。治以加味败毒而愈。

一人两腿痛。脉活而迟。此湿痰所致。以二陈汤加术、黄柏、羌活、泽泻而愈。（此凭

一人两腿肿痛。脉滑而缓。此湿痰所致。先以五苓散加苍术、黄柏二剂少愈。再以二陈、二术、槟榔、紫苏、羌活、独活、牛膝、黄柏而瘥。（此凭脉也。）

夫湿痰之症。必先以行气利湿健中为主。若中气和。则痰消而湿亦无所容矣。

一妇两腿痛。脉涩而数。此血虚兼湿热。先以苍术、黄柏、知母、龙胆草、茯苓、防风己、羌活数剂。肿痛渐愈。又以四物加二术、黄柏、牛膝、木瓜、月余而愈。（此凭脉也。）

一人肢节肿痛。脉迟而数。此湿热之症。以荆防败毒散加麻黄二剂。痛减半。以槟榔败四剂。肿亦除。更以四物汤加二术、牛膝、木瓜数剂而愈。（按脉迟与数相反。迟恐作细。）

一妇人脚胫肿痛。发寒热。脉浮数。此三阳经湿热下注。为患尚在表。用加味败毒散不乃瘀血凝结。药不能及于患处。砭去瘀血。乃用前药二剂顿退。以当归拈痛汤四剂而愈。

古云香港脚是为壅疾。治当宣通。使气不能成壅也。壅既成而甚者。砭去恶血而去重势。经云蓄则肿热。砭射之后。以药治之。

一妇两腿痛。遇寒则筋挛。脉弦紧。此寒邪之症。以五积散对四物汤数剂痛止。更以四物汤加木瓜、牛膝、枳壳。月余而安。

一人腿肿筋挛。不能动履。以交加散二剂而愈。

一妇患腿不能伸屈。遇风寒。痛益甚。诸药不应。甚苦。先以活络丹一丸。顿退。又服而瘳。次年复痛。仍服一丸。亦退大半。更以独活寄生汤四剂而愈。

一人素有香港脚。又患附骨痈作痛。服活络丹一丸。二症并瘥。

一人素有疝不能愈。因患腿痛。亦用一丸。不惟治腿有效。而疝亦愈矣。

一太安人臂痛数年。二丸而瘥。

一女患惊风甚危。诸医莫救。自用一丸即愈。且不再作。

夫病深伏在内。非此药莫能通达。但近代始云此药引风入骨。如油入面。故后人多不肯服。大抵有是病。宜用是药。岂可泥于此言。以致难瘥。

一妇两腿作痛。时或走痛。气短自汗。诸药不应。诊其尺脉弦数。此寒湿流注于肾经也。治以附子六物汤愈。

但人谓附子有毒。多不肯服。若用童便炮制。何患之有。况不常服。何足为虑予中气不足。以补中益气汤加附子服三年。何常见其有毒。经云有是病用是药。

一妇肢节肿痛。胫足尤甚。时或自汗。或头痛。此大阳经湿热所致。用麻黄左经汤二剂而愈。（前条脉弦数而病寒湿。恐湿生热故也。）

一妇。血痔。兼腿酸痛似痹。此阴血虚不能养于筋而然。宜先养血为主。遂以加味四斤丸治之而愈。

一老筋挛骨痛。两腿无力。不能步履。以局方换腿丸治之。

一妇筋挛痹痛。两腿无力。不能步履。以三因胜酸丸治之并愈。

河间云。香港脚由肾虚而生。然妇人亦病香港脚者。乃因血海虚而七情所感。遂成斯疾。血海虚与男子肾虚类也。男女用药固无异。更当兼治七情。无不效也。

一妇腿痛。兼足胫挛痛。服发散药愈甚。脉弦紧。此肾肝虚弱。风湿内侵也。治以独活寄生汤痛止。更以神应养真丹而不挛矣。

一人素有腿痛。饮食过伤。痛益甚。倦怠。脉弱。以六君子加山楂、神曲、苍术、芎归、升麻、柴胡而愈。

一老素善饮。腿常肿痛。脉洪而缓。先以当归拈痛汤。湿热少退。后用六君子加苍术、黄柏、泽泻而痊。

一人饮食少过。胸满痞闷。或吞酸。两腿作痛。用导引丸二服顿愈。更以六君子汤加神曲、麦芽、苍术二十余剂。遂不复作而愈。

经云。饮食自倍。肠胃乃伤。是胃气不能施行。脾气不能四布。故下流乘其肝肾之虚。足肿。加之房事不节。阳虚阴盛。遂成香港脚。亦有内伤饮食。脾胃之气有亏。不能上升。则下注为香港脚者。宜用东垣开结导引丸。开导引水。运化脾气。如脾气湿气壅遏不通。致面目发肿或痛者。宜用导滞通经汤以疏导之。

以上十九条乃香港脚症。虽非疮毒。因治有验。故录之。

臀居少腹之后。此阴中之阴。其处下。其道远。其位僻。太阳虽多血。其气少也。气少行不到。血亦因而少来。中年以后生疽。须预补之。若无积补之功。其祸多在疮成痂后。或半年乃发。故人多忽略。

一人腿痈。脉症俱弱。亦危症也。治以托里。急使针刺。彼因不从。后脓开泻。淋漓不能收敛而死。

一人年逾五十。冬患腿痈。脉数。烦躁。饮冷。便秘。肿痛 甚。此热淫于内也。宜用苦寒之药。投清凉饮。（二六）倍加黄芩。其势顿退。更以四物汤加黄芩而愈。

此条因症因脉而药之也。

一人年三十。连得忧患。作劳好色。左腿外侧廉红肿如粟。医以大府实。与承气两贴下之。又一医与大黄、朱砂、血竭三贴而脉大实。后果死。此厥阴多气少血经也。

一侍御患臀肿痛。小便不利。彼谓关格。以艾蒸脐。大便亦不利。治以降火分利药不应。予诊其脉。脓已成。此患痈也。针之出脓数碗。大便即利。五日后阴囊肿胀。小便不行。针之尿脓大泄。气息、归、术大剂犹缓。俾服独参汤至二斤。气稍复大抵疮疡。脓血大泄。先补气血为主。虽有他病。当从末治。

一人腿痈。脓成。针之出脓二碗许。饮托里药一剂大发热。更用圣愈汤（十七）二剂而止。翌汤而平。

一人腿肿。发热恶寒。以补中益气汤治之。彼以为缓。乃服芩、连等药。热愈盛。复请予治夫火之为病。当分虚实。芩连苦寒。能泄心肺有余之火。若老弱。或饮食劳倦而发者。此为不足。当治以甘温之剂。未尝有实热而畏寒。虚热而喜寒者。此其验也。

一人年逾三十。左腿微肿痛。日久肉色如故。不思饮食。东垣云。疮疡肿下而坚者。发于筋。以六君子加藿香、当归数剂。饮食渐进。更以十全大补汤而愈。

此条因症制方而处治也。

一妇年二十余。饮食后。每有怒气。吞酸嗳腐。或兼腿根胯内 肿。服越鞠丸不应。此肝气此条因症而制方也。

一人年逾二十。禀弱。左腿外侧患毒。三月方溃。脓水清稀。肌肉不生。以十全大补汤（十三）加牛膝二十余剂渐愈。更以豆豉饼灸。月余而痊。

一人膝腿肿。筋骨痛。服十宣散不应。脉沉细。予用五积散二剂痛止。更以十宣散（四）去桔梗。加牛膝、杜仲三十余剂。脓溃而愈。此寒气之肿。八风之变也。

此条因脉制方处治。

一人遍身走痛。两月后。在脚面结肿。未几腿股又患一块。脉轻诊则浮。重诊浮缓。此足。腠理不密。寒邪袭虚而然。以加减小续命汤（七五）四剂。及独活寄生汤（七六）数剂。疼痛顿去。更以托里药倍加参、 、归、术百贴而愈。

此条因脉制方而治也。

一人年二十。腿膝肿痛。不能屈伸。服托里药不应。以人参败毒散加槟榔、木瓜、柴胡、紫苏、苍术、黄柏而愈。此因症制方以治之也。

一人年逾五十。两腿肿胀。或生 。小便频而少。声如瓮出。服五皮散不应。予诊之关沉缓。此脾虚湿气流注而然。非疮也。经曰。诸湿肿满。皆属脾土。按之不起。皆属于湿。以五苓散加木香。倍苍术、白术亦不应。予意至阴之地。关节之间。湿气凝滞。且水性下。脾气既虚。安能运散。非辛温之药。开通腠理。行经活血。邪气安得发散。遂以五积散二剂。势去大半。更以六君子加木香、升麻、柴胡、薏苡仁。两月余而愈。设使前药不应。更投峻剂。虚虚之祸不救矣。（此因渗泄不效。故用辛温以散之也。）

一人腿痈。脓清脉弱。灸以豆豉饼。更以托里药而愈。

一人年二十余。股内患毒日久。欲求内消。诊脉活数。知脓已成。因气血虚不溃。刺之脓痛。用八珍汤稍可。但脓水清稀。用十全大补汤（十三）三十余剂而痊。盖脓出反痛者虚也。

一僧股内患肿一块。不痛不溃。治托里二十余剂。脓成刺之作痛。予谓肿而溃。溃而反以气血虚甚也。宜峻补之。彼云。气无补法。予曰。正气不足。不可不补。补之则气化而痛自除。遂以参、 、归、术、熟、 治之。两月余而平。

大抵疮疡。先发为肿。气血郁积。蒸肉为脓。故多痛。脓溃之后。肿退肌宽。痛必渐减。而痛愈盛者。气血不足也。即丹溪、河间虚甚之说。

附骨痈。皆因久得浓味。及酒后涉水得寒。故热深入髀枢穴左右。积痰瘀血相抟而成也一女髀柩穴生附骨疽。在外侧廉少阳经分。始末用五香汤十宣散。一日。恶寒发热。膈满。犹大服五香汤。一夕喘死。此升散太过。孤阳发越于上也。

一人年逾四十。夏患附骨痈。予以火针刺去瘀血。更服托里药而愈。至秋忽不饮食。痰盛。劳则口舌生疮。服寒药腹痛。彼疑为疮。脾胃脉轻取似大。按之无力。此真气不足。虚火炎上也。治以八味丸。彼不信。自服二陈四物。几殆。复请予。仍以前丸治之而愈。有脾土虚。不能克制肾水。吐痰而不咳者。尤宜用此丸。

王老年七十。季春因寒湿地气。得附骨疽于左腿足少阳分。微侵足阳明。阔六七寸。长。坚硬漫肿。肉色不变。皮泽深。但行步作痛。以指按至骨大痛。服内托黄 汤一服立止。再服肿消。

柴胡（钱半） 连翘 肉桂（各一钱） 黄 归尾（各二钱） 鼠粘子（炒一钱） 黄柏 甘草（炒各半钱） 升麻（七分）

上锉。酒盏半。水盏半。同煎至二盏。去渣。空心宿食消尽。大温服。少时。以早膳压之。不令大热上攻。犯中上二焦也。

一儿年十岁。四月于左腿近膝股内出附骨痈。不辨肉色。漫肿。皮泽木硬。疮势甚大。左腿乃肝之髀上也。足厥阴肝经之分。少侵足太阴脾经。其脉左三部细而弦。按之洪缓微有力。用内托黄黄 （二钱） 柴胡（钱半） 连翘（一钱二分） 羌活（半钱） 生 （二分） 归尾（七分半）官桂 土瓜根 黄柏（酒洗各二分）上锉。作一服。水酒各盏半。同煎至一盏。去渣。空心稍热服。

一人附骨痈。畏针不开。臀膝通溃。脉数发渴。烦躁。时嗽。饮食少思。齐氏曰。疮疡。时嗽。腹痛。渴甚。或泄利无度。或小便如淋。此恶症也。脓出之后。若脉洪数。难治。微涩迟缓。易治。刺之脓出四五碗。即服参、 、归、术大剂。翌日脉稍敛。更服八珍汤。（十四）加五味、麦门、肉桂、白蔹三十余贴。脉缓脓稠。三月乃愈。

一老腿患附骨疽。肿硬。大按方痛。口干脉弱。肿聚不溃。饮食少思。予谓肿下而坚者筋骨。肉色不变者发于骨髓。遂托以参、 等药三十余剂。脓虽熟不穿。予谓药力难达。必须针刺。不听。至旬日方刺。涌出清脓五六碗。然衰老气血不足养。毒又久。竟不救。

大抵疮疽。旬日不退。宜托之。有脓刺之。有腐肉取之。虚则补之。此十全之功也。

一人患贴骨疽。腿细短软。疮口不合。以十全大补汤。外灸附子饼。贴补药膏。调护得宜。百贴而愈。

一人环跳穴患附骨疽。彼谓小疮。服败毒药。外以寒药敷贴。因痛极针之。脓瘀大泄。方知为痈。请治其脉。右关浮大。此胃气已伤。故疮口开张。肉紫下陷。扪之不热。彼谓疮内更觉微冷。自谓漏矣。灸以豆豉饼。饮六君子加藿香、砂仁、炮姜数剂。胃气渐醒。饮食渐进。患处渐暖。肌肉渐生。再以十全大补汤而愈。

一人亦患此。内痛如锥。外色不变。势不可消。喜其未用寒剂。只因痛伤胃气而不思食前药去炮姜治之。饮食稍进。更以十全大补汤二十余剂。脓成针去。仍以大补汤倍加参、、芎、归。脓久不止。更加麦门、五味、贝母、远志数服渐止。疮亦寻愈。

二症盖因湿热滞于肉理。真气不能运化。其始宜除湿热。实脾土。和气血。则湿自消散。若脓未成。以隔蒜灸之。立效。

环跳穴痛。防生附骨疽。以苍术佐黄柏之辛。行以青皮。冬加桂枝。夏加黄芩。体虚加膝。以生甘草为使。大料煎。入姜汁。食前饮之。痛甚者。恐十数贴发不动。少如麻黄一二贴。又不动。恐疽将成。急掘地成坎。以火 红。沃以小便。赤体坐其中。以席围下体。使热气熏蒸。腠理开、气血畅而愈。

一妇四十余。近环跳生疽。尺脉沉紧。腿不能伸。经曰。脾移寒于肝。痈肿筋挛。盖脾。肝主筋。肉温则筋舒。肉冷则筋急。遂与乳香定痛丸少愈。更以助胃壮气血药二十余剂而按此因脉沉紧。又因筋挛。是脉症俱寒。故治以此。

一人因痢骤涩。环跳穴作痛。与四物汤加桃仁、酒黄芩、红花、苍术、枳壳、黄柏、柴胡、青皮、生姜十余剂稍可。更刺委中出黑血而愈。

一后生HT 骨痛。以风药饮酒一年。予以防风通圣散（六）去硝黄。加生犀角、浮萍百余贴成一疽近皮革。脓出而愈。后五六年。其处再痛。予曰。旧病作。无能为矣。盖发于新娶之后。多得香辣肉味。若能茹淡远房劳。犹可生也。出脓血四五年。延及腰背皆空。又三年而死。此纯乎病热者。

一少年天寒极劳。HT 骨痛。两月后生疽。深入骨边。卧二年剩骨而安。此寒抟热者也。取久疽及痔漏中朽骨。用乌骨鸡胫骨。以砒实之。盐泥固济。火 红。地上出火毒。去泥。用骨研细。饭丸如粟米大。以纸捻送入窍内。更以膏贴之。

一人年逾五十。臀痈。脓熟不开。攻通大肛。脓从大便而出。予辞不治。果殁。

丹溪谓中年后不宜患此。脓成不刺。不亡得乎。

一人左膝肿大。三月不溃。予谓体虚。风邪袭于骨节。使气滞不行。故膝愈大而腿愈细曰鹤膝风。以大防风汤三十余剂而消。又有患此。伏枕半载。流脓三月。彼云初服大防风汤（八五）去附子。将溃。服十宣散。今用十全大补汤去桂。皆不应。视脉症甚弱。予以十全大补汤。每帖加熟附一钱。三十余剂少愈。乃减附子五分。服至三十余剂。将愈。却去附子。更用三十余剂而痊。

夫立方之义。各有所宜。体气虚弱。邪入骨界。遏绝隧道。若非桂附辛温之药。开发腠理关节之寒邪。通畅荣卫经络之气血。决不能愈。

一人脚跟生毒如豆许。痛甚。状似伤寒。予谓猎人被兔咬。脚跟成疮淫蚀。为终身之疾。因名兔齿。以还少丹（九四）内塞散（五十）治之稍可。次因纳宠作痛。反服攻毒药。致血气愈弱。腿膝软痿而死。盖足根乃二跷发源之处。肾经所由之地。疮口不合。则跷气不能发生。肾气由此而泄。终身之疾。况彼疮先得于虚。复不知戒。虽大补气血。犹恐不及。安服攻毒暴悍之药以戕

一人腿痛筋挛。遍身酸软。方士与痰药及托里药。期三日可痊。不应。予谓非疮毒也。软短。小筋弛长。此湿热为患。以人参败毒散加苍术、黄柏、槟榔、木瓜少愈。更以清躁汤二十帖而愈。（此因症也。兼之屡治不效。此作湿热而治有所本也。）

夫内有湿热。外有风寒当泻不当补。托里甘温之剂。安得取效。冷漏。精要治冷漏诸疮。与桂附丸。

丹溪曰。此冷只因疮久不合。风寒乘之。气血不朝而成。浓朴虽温。泄散尤速。恐不若参、 佐以陈皮。庶乎与病相得。痈疽。疮口久不合。肉白脓少。此为疮口冷滞。气血枯竭。不朝于疮。以致如是。精要艾叶一握煎汤。避风处以绢兜艾叶乘热浇洗疮口四围净肉。一日一次。仍烧松香熏疮口良久。以神异膏贴之。

丹溪曰。血气枯燥。不知痛。虚于内。惟务热洗于外。不揣其本而齐其末。却乃归罪于。大抵溃疡宜洗。若无补药以实其内。切恐有时之快。少顷疲惫。有不耐烦之意。非虚而何。可不先议补接乎。

内托羌活汤 治足太阳经尻臀生痈坚硬。肿痛大作。左右尺脉俱紧。按之无力。

防风 本 归尾（各一钱） 羌活 黄柏（酒制各二钱）肉桂（三分） 连翘 甘草（炙） 苍术（各五分） 陈皮（五分） 黄 （钱半）

上锉。水酒各半煎。食前温服。取汁内托。

一官两腿作痛。形体清瘦。肝脉弦数。却属有余之症。治以龙胆泻肝汤并愈。（此凭症疮肿之症若不诊候。何以知阴阳勇怯气血聚散耶。又云。脉洪大而数者实也。细微而数者虚也。河间云。脉沉实者邪在脏。浮大者邪在表。观此诚发前言所未发。诊候之道。岂可缺耶

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：背疽一百十六
  • 当前页：臂痈一百十七
  • 下一页：腰疽一百十八
<<< 返回本书目录
  1. 臂痈《续名医类案》
  2. 臂痈（附疽）《医宗金鉴》
  3. 臂痈《外科理例》
  4. 臂痈论《青囊秘诀》
  5. 臂痈《保婴撮要》
  6. 臂痈门《辨证录》
  7. 臂形草【中药大全】
  8. 臂痈门主论《疡医大全》
  9. 臂细筋寒骨痛《扁鹊神应针灸玉龙经》
  10. 鷩雉【中药大全】
  11. 臂细《杂病广要》
  12. 鸊鷉【中药大全】
  13. 臂腕痛《扁鹊神应针灸玉龙经》
  14. 边臣十八味【方剂大全】
  15. 臂痛手痛门《张氏医通》
  16. 边城十二味饮【方剂大全】
  17. 臂痛（手痛、手气）《张氏医通》
  18. 边红黑心舌《敖氏伤寒金镜录》
  19. 臂痛（臂无力）《针灸资生经》
  20. 边缘溃疡性角膜炎【疾病症状】
  21. 臂痛【方剂主治】
  22. 边缘鳞盖蕨【中药大全】
  23. 臂痛《周慎斋遗书》
  24. 边缘性龈炎【疾病大全】
  25. 臂痛《证治准绳·杂病》
  26. 砭法《厘正按摩要术》
  27. 臂痛《证治准绳·女科》
  28. 砭镰《证治准绳·疡医》
  29. 臂痛《证治准绳·类方》
  30. 砭镰法《外科精义》
  1. 臂痈《外科理例》
  2. 臂痈《保婴撮要》
  3. 臂痈（附∶疽）《外科心法要诀》
  4. 臂痈《证治准绳·疡医》
  5. 臂痈（附疽）《医宗金鉴》
  6. 臂痈《证治准绳·幼科》
  7. 臂痈论《青囊秘诀》
  8. 臂痈《续名医类案》
  9. 臂痈门（一则）《辨证录》
  10. 臂痈《中医词典》
  11. 臂痈门主论《疡医大全》
  12. 臂阴《中医词典》
  13. 臂肘病《备急千金要方》
  14. 臂阳明脉《中医词典》
  15. 璧玉《千金翼方》
  16. 臂阳《中医词典》
  17. 璧玉《新修本草》
  18. 臂细筋寒骨痛《扁鹊神应针灸玉龙经》
  19. 璧玉《证类本草》
  20. 臂细《杂病广要》
  21. 璧玉《名医别录》
  22. 臂五里《中医词典》
  23. 躄《中医词典》
  24. 臂腕痛《扁鹊神应针灸玉龙经》
  25. 边红黑心舌《敖氏伤寒金镜录》
  26. 臂腿闪拗《奇效简便良方》
  27. 边鳅喉《中医词典》
  28. 臂痛手痛门《张氏医通》
  29. 边舌《中医词典》
  30. 臂痛（手痛、手气）《张氏医通》
  31. 边头风《中医词典》


腰疽_《外科理例》_中医外科_【岐黄之术】

腰疽一百十八

腰疽一百十八

  • 上一页
  • 目录
  • 相关
  • 下一页

一妇年逾七十。腰生一 。作痒异常。疑虫虱所毒。诊脉浮数。齐氏曰。脉浮数反恶寒疮也。翌日复诊。脉乃弱。予谓未溃而脉先弱。何以收敛。况大便不通。则真气已竭。治之无功。固请不得已。用六君子（二）加藿香神曲。饮食渐进。大便始通。更用峻补之剂。溃而脓清作渴。再用参、 、归、 、麦门、五味而渴止。喜曰可无虞矣。予曰不然。不能收敛。先入之言也。彼疑更医。果殁。

一人年十九。腰间肿一块。无头不痛。色不变。三月不溃。饮食少思。肌肉日瘦。此气理。荣气不行。郁而为肿。名曰湿毒流注。元戎曰。若人饮食疏。精神衰。气血弱。肌肉消瘦。荣卫之气。短促而涩滞。故寒抟腠理。闭郁为痈者。当补以接虚怯之气。遂以十全大补汤（十三）加香附、陈皮三十余剂。始针出白脓一碗许。仍用药倍加参、 。仍灸以豆豉饼渐愈。彼乃惑于速效。内服败毒。外贴凉药。反致食少脓稀。患处色紫。复请予治。喜得精气未衰。仍以前药加远志、贝母、白蔹百剂而愈。此或久而不愈。或脓水清稀。当服内塞散（五二）及附子饼灸。然后可愈。

一妇年逾二十腰间突肿寸许。肉色不变。微痛不溃。发热脉大。此七情所损。气血凝滞而然。当益气血。开郁结。更以香附饼熨之。使气血充畅。内自消散。若尔。虽溃亦无危。不听。乃服十宣流气之药。气血愈虚。溃出清脓。不敛而死。按此脉大。非七情脉也。当时必有所见。

一妇产后腰间肿。两腿尤甚。此瘀血滞于经络而然。不早治。必作痈。遂与桃仁汤二剂。更没药丸（五六）数服而痊。亦有恶血未尽。脐腹刺痛。或流注四肢。或注股内。痛如锥刺。或两股肿痛。此由冷热不调。或思虑动作。气乃壅遏。血蓄经络而然。宜没药丸（五二）治之。亦有或因水湿所触。经水不行而肿痛者宜当归丸（五七）治之。

凡恶血停滞。为患匪轻。治之稍缓。则为流注。为骨疽。多致不救。

一老人患痢。骤用涩药。致大肠经分作痛。此湿毒流于经隧而然。以四物加桃仁、酒芩、红花、升麻、枳壳、陈皮、甘草治之渐愈。因年高胃弱竟殁。

一人年二十。遍身微痛。腰间作肿痛甚。以补中益气汤（十六）加羌活四剂少可。又去羌活十余剂而愈。

此条以虚治。当时于形色脉上必有所见。

一人逾四十。患腰痛。服流气饮寄生汤不应。以热手熨之少可。其脉沉弦。肾虚所致。肾丸（四六）而愈。此因脉沉弦。且据服攻剂不应。故知虚也。弦则不软。如物无水不柔软之

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：臂痈一百十七
  • 当前页：腰疽一百十八
  • 下一页：脱疽一百十九
<<< 返回本书目录
  1. 腰疽《续名医类案》
  2. 腰疽论《青囊秘诀》
  3. 腰疽《外科十三方考》
  4. 腰疽门《辨证录》
  5. 腰疽《外科启玄》
  6. 腰疽-外科理例（下）《古今医统大全》
  7. 腰疽《外科理例》
  8. 腰胯疼冷方《外台秘要》
  9. 腰脚无力【方剂主治】
  10. 腰胯疼痛《儒门事亲》
  11. 腰脚痛（余见腰膝）《针灸资生经》
  12. 腰胯痛方《外台秘要》
  13. 腰脚痛《普济方·针灸》
  14. 腰胯肿痛《丹溪手镜》
  15. 腰脚疼痛方《外台秘要》
  16. 腰软不能直起【疾病症状】
  17. 腰脚疼痛【方剂主治】
  18. 腰软候《古今医统大全》
  19. 腰脚疼痛《证治准绳·女科》
  20. 腰疝【疾病大全】
  21. 腰脚疼痛《圣济总录》
  22. 腰肾脓水方《外台秘要》
  23. 腰脚疼痛《女科证治准绳》
  24. 腰酸【疾病症状】
  25. 腰脚软痛《急救广生集》
  26. 腰酸背痛【疾病症状】
  27. 腰脚冷痹《圣济总录》
  28. 腰酸腿软【方剂主治】
  29. 腰脚沉重【方剂主治】
  30. 腰疼《医学衷中参西录》
  1. 腰疽《外科理例》
  2. 腰疽《证治准绳·疡医》
  3. 腰疽《外科启玄》
  4. 腰疽《续名医类案》
  5. 腰疽《外科十三方考》
  6. 腰疽《中医词典》
  7. 腰疽（外科理例 下）《古今医统大全》
  8. 腰脚痛（余见腰膝）《针灸资生经》
  9. 腰疽论《青囊秘诀》
  10. 腰脚痛《普济方·针灸》
  11. 腰疽门（一则）《辨证录》
  12. 腰脚痛《中医词典》
  13. 腰尻痛《中医词典》
  14. 腰脚疼痛候《诸病源候论》
  15. 腰胯疼冷方二首《外台秘要》
  16. 腰脚疼痛方三首《外台秘要》
  17. 腰胯疼痛《中医词典》
  18. 腰脚疼痛《女科证治准绳》
  19. 腰胯疼痛《儒门事亲》
  20. 腰脚疼痛《证治准绳·女科》
  21. 腰胯痛《儒门事亲》
  22. 腰脚疼痛《圣济总录》
  23. 腰胯痛《儒门事亲》
  24. 腰脚湿风作痛，不能履地《奇效简便良方》
  25. 腰胯痛方二首《外台秘要》
  26. 腰脚软痛《急救广生集》
  27. 腰胯肿痛《丹溪手镜》
  28. 腰脚冷痹《中医词典》
  29. 腰胯重痛《脉因证治》
  30. 腰脚冷痹《圣济总录》
  31. 腰目《中医词典》


脱疽_《外科理例》_中医外科_【岐黄之术】

脱疽一百十九

脱疽一百十九

  • 上一页
  • 目录
  • 相关
  • 下一页

（丁生手足指。或足溃而自脱。故名脱疽。有发于手指者。名蛀节。丁重者痛者。除湿攻毒。更隔蒜灸至不痛。痛或不痛者。隔蒜灸。更用解毒药。若色黑急割去。速服补剂。庶可救。黑延上者不色赤 痛者。托里消毒更兼灸。作渴者。滋阴降火。色黑者不治。

一人足指患此。 痛色赤发热。隔蒜灸之。更以人参败毒散去桔梗。加金银花、白芷、大黄二剂痛止。又十宣散去桔梗、官桂。加天花粉、金银花。数剂而平。（此凭症也。）

一人年逾四十。左足大指赤肿 痛。此脾经积毒下注而然。名曰脱疽。喜色赤而肿。以败毒散去人参、桔梗。加金银花、白芷、大黄二剂。更以栝蒌金银花、甘草节四剂顿退。再以十宣散去桔梗、桂。加金银花、防己数剂愈。

一人患此。色紫赤不痛。隔蒜灸五十余壮。尚不痛。又明灸百壮方知。乃以败毒散加金银花、白芷。数剂而愈。

一膏粱年逾五十亦患此。色紫黑。脚 痛。孙真人曰。脱疽之症。急斩之去。毒延腹必。色黑不痛者亦不治。喜其饮食如故。动息自宁。为疮善症。遂以连翘败毒散（二六）六剂。更以金银花、栝蒌、甘草节二十余剂。患指溃脱。更以芎、归、生、 、连翘、金银花、白芷二十余剂而愈。次年忽发渴。服生津等药愈盛。用八味丸而止。

大抵此症。皆由膏粱浓味。或房劳太过。丹石补药所致。其发于指。微赤而痛可治。治愈。急斩去之。庶可保。否则不治。色紫黑。或发于脚背亦不治。或先渴而后发。或先发而后渴。色紫赤不痛。此精气已竭。决不可治。

一刍荛左足指患一泡。麻木色赤。次日指黑。五日连足黑冷。不知疼痛。脉沉细。此脾毒所致。进飞龙夺命丹一服。翌日令割去足上死黑肉。割后骨始痛。可救治。以十全大补汤而愈。（此因症肉黑知为毒盛。不在于脉也。）

盖死肉乃毒瓦斯盛拒截荣气所致。况至阴之下。血气难达。经曰。风淫末疾是也。向若攻伐之。则邪气乘虚上侵。必不救矣。

一人足指患之大痛。色赤而肿。隔蒜灸之痛止。以人参败毒散去桔梗。加金银花、白芷。大黄而溃。更以仙方活命饮而痊。（此凭症也。）

此症情势虽小。其恶甚大。须隔蒜灸之。不痛者宜明灸之。庶得少杀其毒。此症因膏粱浓味酒渴者。皆肾水涸、不能制火故也。初发而色黑者不治。赤者水未涸尚可。若失解其毒。以致肉死色黑者。急斩去之。缓则黑延上足必死。而患不问肿溃。惟隔蒜灸有效。亦有色赤作痛溃者。元气未脱易治。夫至阴之下。血气难到。毒易腐肉。药力又不易到。况所用皆攻毒之药。未免先干肠胃。又不能攻敌其毒。不若隔蒜灸。并割去。最为良法。孙真人云。在指则截。在肉则割去。即此意也。

一人足指患之。色黑不痛。令明灸三十余壮而痛。喜饮食如常。予谓急割去之。速服补剂。彼不信。果延上。遂致不救。

一人脚背患之。色黯而不肿痛。烦躁大渴。尺脉大而涩。此精气已绝。不治。后殁。

又有手指患此。色黑不痛。其指已死。予欲斩去。速服补药。恐黑上臂不治。彼不信。另服败毒药手竟黑。遂不救。

一人足指患之。色紫不痛。隔蒜灸五十余壮。尚不知痛。又明灸百壮始痛。更投仙方活命饮四剂。乃以托里药溃脱而愈。（此凭症也。）

一人脚背患此。赤肿作痛。隔蒜灸三十余壮痛止。以仙方活命饮四剂而溃。更以托里消毒药而愈。（此凭症也。）

一人足指患之。色赤 痛。作渴。隔蒜灸数壮。以仙方活命饮三剂而溃。更服托里药。及加减八味丸溃脱而愈。

一妇修伤次指。成脓不溃。 痛至手。误敷冷药。以致通溃。饮食少思。彼为毒瓦斯内攻脉沉细。此痛伤胃气而然。遂刺之。服六君子加藿香、当归。食进。更以八珍汤加黄 。白芷。桔梗。月余而愈。（此凭症脉也。）

一人伤拇指。色紫不痛。服托里药。及灸五十余壮。作痛。溃脓而愈。（此凭症也。）

一幼女因冻伤两足。至春发溃。指俱坏。令取之。服大补药而愈。（此凭症也。）

一女患嵌甲伤指。年余不愈。日出脓数滴。予谓足大指乃脾经发源之所。宜灸患处。使瘀肉去。阳气至。疮口自合。否则不治。彼惑之。不早治。后变劳症而殁。

盖至阴之下。血气难到。女人患此。多因扎缚。致血脉不通。或被风邪所袭。则无血气。遂成死肉。惟当壮脾胃。行经络。生血气则愈。有成破伤风。以致牙关紧急。口眼 邪者。先玉真散（百二三）一二服。然后投以生血通经则可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腰疽一百十八
  • 当前页：脱疽一百十九
  • 下一页：面疮一百二十
<<< 返回本书目录
  1. 脱疽《中医外科学》
  2. 脱疽论《外科正宗》
  3. 脱疽《医宗金鉴》
  4. 脱疽门主论《疡医大全》
  5. 脱疽《续名医类案》
  6. 脱疽-外科理例（下）《古今医统大全》
  7. 脱疽《外科十法》
  8. 脱颏《灸法秘传》
  9. 脱疽《外科启玄》
  10. 脱力草【中药大全】
  11. 脱疽《外科理例》
  12. 脱落细胞检查《临床基础检验学》
  13. 脱疽《立斋外科发挥》
  14. 脱落细胞检查基本知识《临床基础检验学》
  15. 脱疽《景岳全书》
  16. 脱落细胞检查技术《临床基础检验学》
  17. 脱臼【中药主治】
  18. 脱囊《马培之医案》
  19. 脱痂《张氏医通》
  20. 脱囊肿大《金匮钩玄》
  21. 脱花煎【方剂大全】
  22. 脱皮【疾病症状】
  23. 脱颔《续名医类案》
  24. 脱水【疾病症状】
  25. 脱汗亡阳及诸汗论《胎产心法》
  26. 脱水【疾病大全】
  27. 脱汗亡阳及诸汗论《妇科秘书》
  28. 脱水热【疾病症状】
  29. 脱肛痔证候-幼幼汇集（下）《古今医统大全》
  30. 脱水药《药理学》
  1. 脱疽《外科理例》
  2. 脱疽《医学心悟》
  3. 脱疽《外科启玄》
  4. 脱疽《外科心法要诀》
  5. 脱疽《立斋外科发挥》
  6. 脱疽《证治准绳·疡医》
  7. 脱疽《中医外科学》
  8. 脱疽《续名医类案》
  9. 脱疽（外科理例 下）《古今医统大全》
  10. 脱疽《医宗金鉴》
  11. 脱疽疔《中医词典》
  12. 脱疽《外科十法》
  13. 脱疽论《外科正宗》
  14. 脱疽《中医词典》
  15. 脱疽门主方《疡医大全》
  16. 脱疽《景岳全书》
  17. 脱疽门主论《疡医大全》
  18. 脱疽《中医名词词典》
  19. 脱绝《中医词典》
  20. 脱臼《中医词典》
  21. 脱颏《中医词典》
  22. 脱精秘方《华佗神方》
  23. 脱颏《灸法秘传》
  24. 脱骱《中医词典》
  25. 脱壳《医学微生物学》
  26. 脱骱《中医名词词典》
  27. 脱力黄《中医词典》
  28. 脱痂《张氏医通》
  29. 脱髎《中医词典》
  30. 脱颔《续名医类案》
  31. 脱落上皮细胞的退化变性《临床基础检验学》


面疮_《外科理例》_中医外科_【岐黄之术】

面疮一百二十

面疮一百二十

  • 上一页
  • 目录
  • 相关
  • 下一页

（附颐毒）

一人年逾三十。夏月热病后患颐毒。积日不溃。气息奄奄。饮食少思。大便不禁诊脉如经曰。脉息如无似有细而微者。阳气衰也。齐氏曰。饮食不入。大便滑利。肠胃虚也。以六君子加炮姜、肉豆蔻、破故纸数剂。泄稍止。食稍进。更加黄柏、当归、肉桂。溃而脓水清稀。前药每服加熟附一钱。数剂泄止。食进。脓渐稠。再以十全大补汤加酒炒芍药、白蔹。月余而愈。（此凭脉症也。）

一人年逾四十。胃气素弱。面常生疮。盗汗发热。用黄 建中汤少愈。更用补中益气汤而平。（此凭症也。）

东垣云。气虚则腠理不密。邪气从之。逆于肉理。故多生疮。若以甘温之剂实其根本。则腠理自固。即无他疾。

一人年三十。面患疮。溃已作渴。自服托里及降火药不应。脉浮而弱。丹溪曰。溃疡作属气血俱虚。遂以参、 各三钱。归、 、术各二钱。数服渴止。又以八珍汤加黄 数剂。脉敛而愈。（此凭脉症也。）

一人年四十。头面生疮数枚。 痛饮冷。积日不溃。服清热消毒不应。脉数。按之即实。用防风通圣散（六）二剂顿退。又以荆防败毒散（七）而愈。（此凭脉症也。）

一人年逾六十。素食浓味。颊腮患毒未溃而肉先死。脉数无力。此胃经积毒所致。然颊属胃经。未溃肉死。则胃气虚极。老人岂宜患此。果殁。经曰。膏粱之变。足生大疔。受如持虚。此之谓也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脱疽一百十九
  • 当前页：面疮一百二十
  • 下一页：口齿一百二十一
<<< 返回本书目录
  1. 面疮《外科理例》
  2. 面第二行左右十穴《针灸资生经》
  3. 面赤色《伤寒大白》
  4. 面第三行左右十穴《针灸资生经》
  5. 面赤【方剂主治】
  6. 面第四行左右十穴《针灸资生经》
  7. 面侧部深区《人体解剖学》
  8. 面发毒《医宗金鉴》
  9. 面部总图《婴童类萃》
  10. 面凡二十九穴《针灸甲乙经》
  11. 面部证治（计十六证）《外科证治全书》
  12. 面方《外台秘要》
  13. 面部长痘【疾病症状】
  14. 面方《外台秘要》
  15. 面部脏腑肢节分位图说篇《形色外诊简摩》
  16. 面粉滓方《外台秘要》
  17. 面部一侧出汗另一侧却无汗【疾病症状】
  18. 面风《医学入门》
  19. 面部血管纤维瘤【疾病症状】
  20. 面膏面脂兼疗面病方《外台秘要》
  21. 面部形色之图《此事难知》
  22. 面根藤【中药大全】
  23. 面部形色赋《幼幼集成》
  24. 面垢恶寒证《伤寒九十论》
  25. 面部五位歌《针灸大成》
  26. 面寒门主论《疡医大全》
  27. 面部五色吉凶杂述篇《形色外诊简摩》
  28. 面寒面热《金匮钩玄》
  29. 面部望色辨证门主论《疡医大全》
  30. 面红和面红恐惧症【疾病大全】
  1. 面疮《外科理例》
  2. 面疮《证治准绳·疡医》
  3. 面粗皮《女科切要》
  4. 面疮《医学纲目》
  5. 面第二行．直曲差下行．凡八穴《经穴汇解》
  6. 面疮《医学纲目》
  7. 面第二行左右十穴《针灸资生经》
  8. 面疮《中医词典》
  9. 面第三行直目上临泣下行凡十二穴《经穴汇解》
  10. 面赤沭如朱面，赤如瘀，面白如纸，面黑如煤，面青如枯草。《医法圆通》
  11. 面第三行左右十穴《针灸资生经》
  12. 面赤色《伤寒大白》
  13. 面第四行．直本神下行．凡六穴《经穴汇解》
  14. 面赤《医述》
  15. 面第四行左右十穴《针灸资生经》
  16. 面赤《医学纲目》
  17. 面第五行．直头维下行．凡十二穴《经穴汇解》
  18. 面赤《医学纲目》
  19. 面疔《中医名词词典》
  20. 面赤《中医词典》
  21. 面对转基因食品，你放心吗?《中医饮食营养学》
  22. 面尘《中医词典》
  23. 面多黯秘方《华佗神方》
  24. 面尘《中医名词词典》
  25. 面多黑痣秘方《华佗神方》
  26. 面侧部深区《人体解剖学》
  27. 面发毒《中医词典》
  28. 面部总图《婴童类萃》
  29. 面发毒《医宗金鉴》
  30. 面部中行六穴《针灸大全》
  31. 面发毒《外科心法要诀》


口齿_《外科理例》_中医外科_【岐黄之术】

口齿一百二十一

口齿一百二十一

  • 上一页
  • 目录
  • 相关
  • 下一页

一人齿痛。脉数实。便秘。用防风通圣散即愈。（此凭脉症也。）

一人齿痛甚。胃脉数实。以承气一剂即止。（此凭脉症也。）

一老齿痛。午后则发。至晚尤甚。胃脉数而实。以凉膈散加荆芥、防风、石膏。一剂而瘳。（此凭症脉也。）

一人齿痛。胃脉数而有力。以清胃散加石膏、荆芥、防风二剂而痊。（此凭脉症也。）

一人齿痛。脉浮无力。以补中益气汤加黄连、生地黄、石膏治之。不复作。（此凭脉症

一人齿痛。脉数无力。用补中益气加生 、牡丹皮而愈。

一人齿肿痛。 至颊腮。素善饮。治以清胃散数剂而愈。

一人齿痛。服清胃散不应。服凉膈散愈盛。予用补肾丸（四六）而愈。（此条因治不效而知为肾虚也。）

一人颊腮肿。 至牙龈。右关脉数。此胃经风热上攻也。治以犀角升麻汤而消。（此凭一妇常口舌糜烂。颊赤唇干。眼涩作渴。脉数。按之则涩。此心肺壅热于气血为患。名热劳症也。当多服滋阴养血药。彼欲速效。用败毒寒剂攻之。后变瘵而殁。

良方云。妇人热劳者。由心肺壅热伤于气血。气血不调。脏腑壅滞。热毒内积。不得宣所致也。其候心神烦躁。颊赤头痛。眼涩唇干。四肢壮热。烦渴不止。口舌生疮。神思沉昏。嗜卧少寐。饮食无味。举体酸疼。或时心怔。或时盗汗。肌肤日渐消瘦。故名热劳也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：面疮一百二十
  • 当前页：口齿一百二十一
  • 下一页：口舌疮一百二十二
<<< 返回本书目录
  1. 口齿《外科理例》
  2. 口齿不清【疾病症状】
  3. 口齿《丹溪心法》
  4. 口齿疳《幼幼新书》
  5. 口吃stuttering《神经精神疾病诊断学》
  6. 口齿疳疮《普济方·针灸》
  7. 口吃【疾病症状】
  8. 口齿疳疮（牙齿龈肿 牙关急）《针灸资生经》
  9. 口部证治（计八证）《外科证治全书》
  10. 口齿含糊【疾病症状】
  11. 口部经络《重楼玉钥续编》
  12. 口齿门《养生导引法》
  13. 口部《外科心法要诀》
  14. 口齿门《养生导引秘籍》
  15. 口部《外科大成》
  16. 口齿舌疾门《医方考》
  17. 口不能言【方剂主治】
  18. 口齿统论《圣济总录》
  19. 口不渴【方剂主治】
  20. 口齿咽喉《儒门事亲》
  21. 口病证治《三因极一病证方论》
  22. 口齿证《明医指掌》
  23. 口病舌病章《医学妙谛》
  24. 口臭《儿科萃精》
  25. 口病门《古今医统大全》
  26. 口臭《家庭医学百科-医疗康复篇》
  27. 口病根原《四圣心源》
  28. 口臭《圣济总录》
  29. 口病《证治汇补》
  30. 口臭《孙真人海上方》
  1. 口齿《外科理例》
  2. 口齿《丹溪心法》
  3. 口齿疳《中医词典》
  4. 口吃《神经精神疾病诊断学》
  5. 口齿疳《中医词典》
  6. 口吃《中医词典》
  7. 口齿疳《幼幼新书》
  8. 口吃《中医词典》
  9. 口齿疳《证治准绳·幼科》
  10. 口部证治（计八证）《外科证治全书》
  11. 口齿疳疮《普济方·针灸》
  12. 口部经络《重楼玉钥续编》
  13. 口齿疳疮（牙齿龈肿 牙关急）《针灸资生经》
  14. 口部干涩《百病自测》
  15. 口齿科《中医词典》
  16. 口部《医门补要》
  17. 口齿科《中医词典》
  18. 口部《外科大成》
  19. 口齿门《养生导引秘籍》
  20. 口不仁《中医词典》
  21. 口齿门《养生导引法》
  22. 口不仁《中医词典》
  23. 口齿舌疾门《医方考》
  24. 口不仁《中医名词词典》
  25. 口齿统论《圣济总录》
  26. 口不能言《中医词典》
  27. 口齿证《明医指掌》
  28. 口不能言《中医词典》
  29. 口臭《默克家庭诊疗手册》
  30. 口病证治《三因极一病证方论》
  31. 口臭《家庭医学百科-医疗康复篇》


口舌疮_《外科理例》_中医外科_【岐黄之术】

口舌疮一百二十二

口舌疮一百二十二

  • 上一页
  • 目录
  • 相关
  • 下一页

一人胃弱痰盛。口舌生疮。服滚痰丸愈盛。吐泻不止。恶食倦怠。此胃被伤也。予以香砂六君子汤（二百三六）数剂少可。再以补中益气加茯苓、半夏二十余剂而愈。

夫胃气不足。饮食不化。亦能为痰。补中益气。乃治痰之法也。苟虚症而用峻利之药。鲜有不殆。

一人年逾四十。貌丰气弱。遇风则 。劳则口舌生疮。胸常有痰。目常赤涩。服八味丸而愈。（此凭症也。）

一人脾胃虚。初服养胃汤、枳术丸有效。久服反虚。口舌生疮。劳则愈盛。服败毒药则呕吐。此中气虚寒也。治以理中汤少愈。更以补中益气加半夏、茯苓。月余而平。

夫养胃汤。香燥药也。若饮食停滞。或寒滞中州。服则燥开脾胃。宿滞消化。少为近理。枳术丸。消导药也。虽有白术。终是燥剂。故久服此二药。津液愈燥。胃气愈虚。况胃气本虚而用之。岂不其病哉。亦有房劳过度。真阳虚惫。或元禀不足。不能上蒸。中州。不运。致食不进者。以补真丸。（三六）治之。使丹田之火上蒸脾土。则脾土温和。中焦自治。饮食自进。经曰。饮食不进。胸膈痞塞。或食不消。大府溏泄。此皆真火不能上蒸脾土而然也。若肾气壮。则丹田之火上蒸脾土。则无此病矣。

一方 小儿口疮。江茶、粉草为末。敷之。

一方 用黄丹。

又方 苦参 黄丹 五倍子 青黛 等分。研为末敷。

又方 青黛 芒硝 为末。敷。

胎毒口疮 五倍子 黄丹 江茶 芒硝 甘草 等分。为末。敷。

又方口疮 黄柏 细辛 青盐等分。为末。敷之。三日即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口齿一百二十一
  • 当前页：口舌疮一百二十二
  • 下一页：咽喉一百二十三
<<< 返回本书目录
  1. 口舌疮《外科理例》
  2. 口舌唇《医学入门》
  3. 口舌部《本草易读》
  4. 口舌方《景岳全书》
  5. 口舌《血证论》
  6. 口舌干焦《圣济总录》
  7. 口舌《文堂集验方》
  8. 口舌干苦《普济方·针灸》
  9. 口舌《万病回春》
  10. 口舌干苦（热臭）《针灸资生经》
  11. 口舌《寿世保元》
  12. 口舌干燥【方剂主治】
  13. 口舌《仁术便览》
  14. 口舌兼痧《痧胀玉衡》
  15. 口舌《秘传证治要诀及类方》
  16. 口舌门《辨证录》
  17. 口舌《景岳全书》
  18. 口舌生疮《经验麻科》
  19. 口舌《古今医鉴》
  20. 口舌生疮《圣济总录》
  21. 口舌《本草纲目》完整版
  22. 口舌生疮【疾病症状】
  23. 口涩【疾病症状】
  24. 口舌生疮【中药主治】
  25. 口腔粘膜有形似奶块的斑膜【疾病症状】
  26. 口舌生疮【方剂主治】
  27. 口腔粘膜上白色较硬的隆起斑块【疾病症状】
  28. 口舌牙疳咽喉简便方《慈幼便览》
  29. 口腔粘膜色素沉着【疾病症状】
  30. 口舌证治《医宗金鉴》
  1. 口舌疮《外科理例》
  2. 口舌出血候《诸病源候论》
  3. 口舌疮候《诸病源候论》
  4. 口舌部《本草易读》
  5. 口舌唇《医学入门》
  6. 口舌《秘传证治要诀及类方》
  7. 口舌方《景岳全书》
  8. 口舌《文堂集验方》
  9. 口舌干焦《圣济总录》
  10. 口舌《血证论》
  11. 口舌干焦候《诸病源候论》
  12. 口舌《万病回春》
  13. 口舌干苦《普济方·针灸》
  14. 口舌《古今医鉴》
  15. 口舌干苦（热臭）《针灸资生经》
  16. 口舌《寿世保元》
  17. 口舌兼痧《痧胀玉衡》
  18. 口舌《景岳全书》
  19. 口舌烂方《急救广生集》
  20. 口上梅疮《中医词典》
  21. 口舌门（二则）《辨证录》
  22. 口上梅疮《中医词典》
  23. 口舌生疮《圣济总录》
  24. 口软《竹林女科证治》
  25. 口舌生疮《经验麻科》
  26. 口软《中医词典》
  27. 口舌生疮《奇效简便良方》
  28. 口软《中医词典》
  29. 口舌牙疳咽喉简便方《慈幼便览》
  30. 口腔粘膜病《口腔科学》
  31. 口舌牙喉病《麻疹备要方论》


咽喉_《外科理例》_中医外科_【岐黄之术】

咽喉一百二十三

咽喉一百二十三

  • 上一页
  • 目录
  • 相关
  • 下一页

疼痛或寒热者。邪在表也。宜发散。

肿痛痰涎壅盛者。邪在上也。宜降之。

痛而脉数无力者属阴虚。宜滋阴降火。

肿痛发热 便秘者。表里俱实也。宜解表攻里。如症紧急。便刺患处。或刺少商穴。

一人咽痛脉数。以荆防败毒散加黄连二剂少愈。乃去芩、连。又六剂而愈。（此凭脉症

一人乳蛾肿痛。脉浮数。尚未成脓。针去恶血。饮荆防败毒散二剂而消。（此凭症也。）

一人咽喉作痛。痰涎上壅。予欲治以荆防败毒散加连翘、山栀、玄参、牛蒡子。彼自服降火之药。反加发热。咽愈肿痛。急刺少商二穴。仍以前药加麻黄汗之。诸症并退。惟咽间一紫泡仍痛。此欲作脓。以前药去麻黄一剂。脓溃而愈。（此凭症也。）

凡咽痛之疾。治之早或势轻者。宜荆防败毒散以散之。治之迟或势重者。须刺少商穴。已结。必刺患处。亦有刺少商。咽虽利而未痊消者。必成脓也。然脓去则安。若有大便秘结者。虽经针刺去血。必以防风通圣散（六）攻之。然甘寒之剂。非虚火不宜用。

一妇咽喉肿痛。大小便秘。以防风通圣散（六）一剂。诸症悉退。又荆防败毒散（七）三剂而安。（此凭症也。）

治此。轻则荆防败毒散、吹喉散、重则用密钥匙。及刺患处出血最效。否则不救。针少商二穴亦可。但不若刺患处之神速耳。

一人咽喉肿痛。脉数而实。以凉膈散一剂而痛止。再以荆防败毒散加牛蒡子二剂而肿退。以荆防败毒散二剂。又以甘桔、荆防、玄参、牛蒡子四剂而平。

一人嗌痈肿痛。脉浮数。更沉实。饮防风通圣散（六）一剂。泻一次。势顿退。又荆防败毒散二剂而消。（此凭症脉也。）

一人咽喉肿秘。牙关紧急。针不能入。先刺少商二穴出黑血。口即开。更针患处。饮清咽利膈散一剂而愈。（此凭症也。）

大抵吐痰针刺。皆有发散之意。故多效。不用针刺。多致不救。

一人咽喉肿闭。痰涎壅甚。以胆矾吹咽中。吐痰碗许。更以清咽利膈汤四剂而安。（此凭症也。）

一人咽喉肿痛。药不能下。针患处出紫血少愈。以破棺丹噙之。更以清咽消毒散（六五）而愈。（此凭症也。）

一人咽喉干燥而痛。以四物汤（九）加黄柏、知母、玄参四剂少愈。再用人参固本丸（二百四一）一剂。不复发。

一人口舌生疮。服凉药愈甚。治以理中汤（二七）而愈。（此因治误而变。）

一人咽痛。午后益甚。脉数无力。以四物汤（九）加黄柏、知母、荆、防四剂而愈。仍以前药去荆防。加玄参、甘、桔数剂。后不再发。

一人口舌糜烂。服凉药愈甚。脉数无力。以四物加酒炒黄柏、知母、玄参一剂顿退。四剂而痊。（此凭脉症也。）

一人口舌生疮。饮食不甘。劳而愈甚。以理中汤顿愈。（此凭症也。）

一人口舌生疮。脉浮而缓。用补中益气汤（十六）加炮干姜。更以桂末含之。即愈。

一人患之。劳而愈甚。以前药加附子三片。二剂即愈。

丹溪曰。口疮服凉药不愈者。此中气不足。虚火从上无制。用理中汤。甚则加附子。

一弱人咽痛。服凉药或遇劳愈甚。以补中益气汤（十六）加芩、连四剂而愈。乃去芩、连又数剂不再发。（此凭症也。）

常治午后痛。去芩、连加黄柏、知母、玄参。亦效。

一老咽痛。日晡甚。以补中益气汤（十六）加酒炒黄柏、知母。数剂而愈。（此凭症也。）

一人乳蛾肿痛。饮食不入。疮色白。其脓已成。针之脓出。即安。（此凭症也。）

一人咽喉肿痛。予欲针之。以泄其毒。彼畏针。只服药。然药既熟。已不能下矣。始急针患处。出毒血。更以清咽消毒药而愈。

一患者其气已绝。心头尚温。急针患处。出黑血即苏。如鲍符卿、乔侍郎素有此症。每患。针去血即愈。

大抵咽喉之症。皆因火为患。其害甚速。须分缓急。及脓成否。若肿闭及壅塞者。死如。宜用密钥匙吹患处。吐出痰涎。气得流通则苏。若吐后仍闭。乃是恶血或脓毒。须急针患处。否则不治。前人云。喉闭之火与救火同不容少待。治喉之方固多。惟用针有回生之功。学人不可不察。

一妇咽间作痛。两月后。始溃。突而不敛。遍身筋骨作痛。诸药不应。先以萆 汤数剂而敛。更以四物汤（九）倍用萆 、黄 二十余剂。诸症悉退。（此凭症也。）

一弥月小儿。先于口内患之。后延于身。年余不愈。以萆 为末。乳汁调服。母以白汤调服。月余而愈。（此凭症也。）

一人咽间先患。及于身。服轻粉之剂稍愈。已而复发。仍服之。亦稍愈。后大发。上。与鼻相通。臂腿数枚。其状如桃。大溃。年余不敛。神思倦怠。饮食少思。虚症悉具。投以萆汤为主。以健脾胃之剂兼服之。月余而安。（此凭症也。）

一妇患之。脸鼻俱蚀。筋骨作痛。脚面与膝各肿一块。三月而溃。脓水淋漓。半载不敛。治以前药。亦愈。（此凭症也。）

一人咽喉肿痛。口舌生疮。先以清咽消毒散（六五）二服。更以玄参升麻汤而愈。（此凭

一人咽喉作痛。午后尤甚。以四物加酒炒知母、黄柏、桔梗治之而愈。（此凭症也。）

一人喉闭。服防风通圣散。肿不能咽。此症惟针乃可。牙关已闭。刺少商出血。口即开。以胆矾吹患处。吐痰二碗许。仍投前药而愈。尝见此疾畏针不刺。多毙。（此凭症也。）

一人喉闭。肿痛寒热。脉洪数。此少阴心火。少阳相火。二脏为病。其症最恶。惟刺患血为上。彼畏针。以凉膈散（二六）服之。药从鼻出。急乃愿针。则牙关已紧。遂刺少商二穴。以手勒出黑血。口即开。仍刺喉间。治以前药。及密钥匙（四八）吹之顿退。又以人参败毒散（六四）加芩、连、玄参、牛蒡子四剂而平。

经曰。火郁发之出血。亦发汗之一端。河间曰。治喉闭之火。与救火同。不容少怠。尝闭不去血。喉风不去痰。以致不救者多矣每治喉咽肿痛。或生疮毒。以荆防败毒加芩连。重者用防风通圣散。并效。

一人患此。劳则愈盛。以补中益气加玄参、酒炒黄柏、知母而愈。（此凭症也。）

一人口舌常破。如无皮状。或咽喉作痛。服清咽利膈散愈盛。治以理中汤而愈。（此因治不应而更方也。）

精要曰。凡痈疽失于治疗。致令热毒冲心。咽咙口舌生疮。甚至生红黑菌。难于治疗。宜琥珀犀角膏。

生犀角屑 真琥珀（研） 辰砂（研） 茯神（去皮木） 酸枣仁（去壳研） 人参 各一钱（研一字）

上为细末。入乳钵研匀。炼蜜搜为膏。瓷器盛贮。疾作。每服一弹子大。浓煎麦门冬汤化下。一日连进五服。或先服犀角散以解之。生犀角屑、玄参、（去芦）升麻、生黄、赤芍药、麦门冬、生甘草、当归（各一两）、大黄（微炒二两）为粗末。每服三钱。水盏半煎至七分。去滓温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口舌疮一百二十二
  • 当前页：咽喉一百二十三
  • 下一页：诸哽一百二十四
<<< 返回本书目录
  1. 咽喉《证治准绳·杂病》
  2. 咽喉【方剂主治】
  3. 咽喉《证治准绳·幼科》
  4. 咽喉（附：骨哽）《文堂集验方》
  5. 咽喉《证治准绳·幼科》
  6. 咽喉（附失音、骨鲠）《医学入门》
  7. 咽喉《证治汇补》
  8. 咽喉（哽）《张氏医通》
  9. 咽喉《张聿青医案》
  10. 咽喉（口舌齿唇）《医学心悟》
  11. 咽喉《张氏医通》
  12. 咽喉闭塞【方剂主治】
  13. 咽喉《医宗金鉴》
  14. 咽喉闭塞不通《圣济总录》
  15. 咽喉《医学见能》
  16. 咽喉碧玉散【方剂大全】
  17. 咽喉《医学纲目》
  18. 咽喉病证治(附哽)《三因极一病证方论》
  19. 咽喉《医述》
  20. 咽喉不利【方剂主治】
  21. 咽喉《医碥》
  22. 咽喉部《本草易读》
  23. 咽喉《医碥》
  24. 咽喉部《神应经》
  25. 咽喉《也是山人医案》
  26. 咽喉部《外科大成》
  27. 咽喉《血证论》
  28. 咽喉部《疡医大全》
  29. 咽喉《续名医类案》
  30. 咽喉部充血【疾病症状】
  1. 咽喉《外科理例》
  2. 咽喉《急救广生集》
  3. 咽喉《金匮翼》
  4. 咽喉《医学摘粹》
  5. 咽喉《血证论》
  6. 咽喉《医学摘粹》
  7. 咽喉《丹溪治法心要》
  8. 咽喉《卫生易简方》
  9. 咽喉《立斋外科发挥》
  10. 咽喉《证治汇补》
  11. 咽喉《邵兰荪医案》
  12. 咽喉《古今医案按》
  13. 咽喉《痘疹心法要诀》
  14. 咽喉《万病回春》
  15. 咽喉《医学见能》
  16. 咽喉《古今医鉴》
  17. 咽喉《也是山人医案》
  18. 咽喉《张聿青医案》
  19. 咽喉《急救良方》
  20. 咽喉《医碥》
  21. 咽喉《慈幼新书》
  22. 咽喉《医碥》
  23. 咽喉《陈氏幼科秘诀》
  24. 咽喉《临证指南医案》
  25. 咽喉《针灸聚英》
  26. 咽喉《证治准绳·杂病》
  27. 咽喉《灸法秘传》
  28. 咽喉《张氏医通》
  29. 咽喉（二）《孙真人海上方》
  30. 咽喉《证治准绳·幼科》
  31. 咽喉（附失音、骨鲠）《医学入门》


诸哽_《外科理例》_中医外科_【岐黄之术】

诸哽一百二十四

诸哽一百二十四

  • 上一页
  • 目录
  • 相关
  • 下一页

诸骨哽。用象牙末吹患处。或取犬涎。徐徐咽下。立效。用苎根捣烂。丸如弹子大。

就将所鲠物煎汤化下。

又方。食橄榄。用核为末。含之亦效。

谷麦芒在咽不出。取鸡鹅延含之。立消。

误吞金银等物。多食诸般肥肉膏滑。自从大便出。

误吞铜钱。用炭末白汤调服。多食蜜食饴糖。自从大便出。或多食荸荠。或胡桃肉。钱误吞针。用磁石如枣核大。磨令光。钻一孔。用线穿。含之。针自口出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咽喉一百二十三
  • 当前页：诸哽一百二十四
  • 下一页：伤损脉法一百二十五
<<< 返回本书目录
  1. 诸哽《外科理例》
  2. 诸骨蹉跌《圣济总录》
  3. 诸葛解甲风【方剂大全】
  4. 诸骨稻谷发鲠《口齿类要》
  5. 诸葛行军散【方剂大全】
  6. 诸骨哽方《外台秘要》
  7. 诸膏《千金翼方》
  8. 诸骨哽咽部《本草易读》
  9. 诸膏《备急千金要方》
  10. 诸骨鲠《古今医鉴》
  11. 诸疳症治《幼幼集成》
  12. 诸果有毒《本草纲目》完整版
  13. 诸疳证《医学正传》
  14. 诸寒《卫生易简方》
  15. 诸疳口疮《保婴撮要》
  16. 诸寒热《张聿青医案》
  17. 诸疳方治《小儿卫生总微论方》
  18. 诸汗《本草纲目》完整版
  19. 诸疳疮论《外科集验方》
  20. 诸汗《活幼心书》
  21. 诸疳疮疥《保婴撮要》
  22. 诸汗《推拿抉微》
  23. 诸疳《小儿药证直诀》
  24. 诸汗《育婴家秘》
  25. 诸疳《寿世保元》
  26. 诸汗部《本草易读》
  27. 诸疳《古今医鉴》
  28. 诸汗论《小儿卫生总微论方》
  29. 诸疳《本草纲目》完整版
  30. 诸汗门《万氏秘传片玉心书》
  1. 诸哽《外科理例》
  2. 诸葛颍（539-615年）《中医词典》
  3. 诸骨蹉跌《圣济总录》
  4. 诸葛武侯平安散《医学心悟》
  5. 诸骨稻谷发鲠《口齿类要》
  6. 诸葛行军散《奇方类编》
  7. 诸骨哽方三十五首《外台秘要》
  8. 诸膏《备急千金要方》
  9. 诸骨哽咽部《本草易读》
  10. 诸膏《千金翼方》
  11. 诸骨鲠《古今医鉴》
  12. 诸疳症治《幼幼集成》
  13. 诸骨鲠喉秘方《华佗神方》
  14. 诸疳症《慈幼便览》
  15. 诸果有毒《饮食须知》
  16. 诸疳证《医学正传》
  17. 诸果有毒《证类本草》
  18. 诸疳口疮《保婴撮要》
  19. 诸寒《卫生易简方》
  20. 诸疳疮论《外科集验方》
  21. 诸寒热《张聿青医案》
  22. 诸疳疮疥《保婴撮要》
  23. 诸寒收引《中医词典》
  24. 诸疳《小儿药证直诀》
  25. 诸寒之而热者取之阴《中医名词词典》
  26. 诸疳《古今医鉴》
  27. 诸汗《育婴家秘》
  28. 诸疳《寿世保元》
  29. 诸汗《推拿抉微》
  30. 诸疳《育婴家秘》
  31. 诸汗《活幼心书》


伤损脉法_《外科理例》_中医外科_【岐黄之术】

伤损脉法一百二十五

伤损脉法一百二十五

  • 上一页
  • 目录
  • 相关
  • 下一页

（附破伤风）

经云。肝脉转坚而长。色不青。当病坠若转。因血在胁下。令人呕逆。

金匮云。寸口脉浮。微而涩。当亡血。若汗出者。当身有疮。被刀斧所伤。亡血故也。

脉经云。金疮出血太多。脉虚细者生。数实大者死。金疮出血。脉沉小者生。浮大者死。斫刺出血不止者。脉来大者。七日死。滑细者生。

从高颠仆。内有瘀血。腹胀脉坚强者生。小弱者死。

破伤有瘀血在内。脉坚强实则生。虚小弱者死。皆为脉病不相应故也。

一妇臀痈。疮将愈。患破伤风。发热搐搦。脉浮数。治以当归 地黄汤。不信。乃服发散败毒药。果甚。始信而服之。至数剂而痊。

脉浮数而发表。今用发表而病重。可见脉之浮数。亦有主阴虚者、必兼症参之为稳。认作阴虚。由臀痈后也。

夫破伤风症。须分表里。别虚实。不可一概治之。原病式云。破伤中风之由。因疮热甚结而荣卫不得宣通。怫热因之遍体。故多白痂。是时疮口闭塞。气难通泄。热甚则生风也。不已。则表传于里矣。但有风热微甚兼化。故殊异耳。

大法。破伤中风。风热燥甚。怫郁在表而里气尚平者。善伸数欠。筋脉拘急。时或恶寒筋畅而播。脉浮数而弦者。宜辛热治风之药。开冲结滞而犹伤寒。表热怫郁。而以麻黄汤。

辛热发散者同也。凡用辛热开冲风热结滞。宜以寒药佐之则良。免致药虽中病。而风热转甚也。如治伤寒发热。用麻黄、桂皮、加黄芩、知母、石膏之类足也。若世以甘草、滑石、葱、豉寒药发散甚妙。若表不已。渐伤入里。里又未大。甚而脉在肌肉者。宜以退风热开结滞之寒药调之。或微加治风辛热亦得。犹伤寒在半表半里。以小柴胡 和解之意也。若里热已甚。而舌强口噤。项背反张。惊搐惕搦。涎唾涸枯。胸腹满塞。而或便溺秘结。或时汗出。脉洪数而弦也。然汗出者。由风热郁甚于里。而表热稍罢。则腠理疏泄。而心火热甚。故汗出也。法宜除风散结寒药下之。后以退风热开郁滞之寒药调之。而热退结散。则风自愈矣。凡治此。亦宜按摩导引。及以箸斡开牙关。勿令口噤。使粥药得下也。

病机云。破伤风者。有因卒暴损伤。风袭之间。传播经络。致使寒热更作。身体反张。不开。甚者邪气入脏。有因诸疮不瘥荣卫俱虚。肌肉不生。疮眼不合。邪亦能外入于疮。为破伤风之疾。有诸疮不瘥。举世皆言着灸为上。是为熟疮。而不知火热客毒。逐经传变。不可胜数。微则发热。甚则生风而搐。或角弓反张。口噤目斜。亦有破伤不灸。而病此者。因疮着白痂。疮口闭塞。气难通泄。故阳热易为郁结。热甚则生风也。徐用诚云。此论所因有四．一者因疮口入风。似属外因。一者因灸逐热。似属不内外因。一者因疮口闭塞。内热生风似属内因也。又云。破伤风症。古方药论甚少。岂非以此疾与中风同论。故不另立条目也。唯河间论。与伤寒表里中三法同治。用药甚详。其言病因。有因外伤于风。有因灸及内热所作者。然与中风相似也。但中风之人。尚可淹涎岁月。而破伤风者。犯之多致不救。盖中风有在经、在脏、在腑之异。独入脏者最难治。破伤风或始而出血过多。或疮早闭合。瘀血停滞。俱是血受病。属阴五脏之所主。故此风所伤。始虽在表。随则必传入里脏。故多死也。此病或疮口袒露。不避风寒。而有所伤。或疮口闭合。密被风邪而及。病已十分安全而忽有此。大抵皆由内气虚而有郁热者得之。若内气不虚而无郁热者。虽伤而无所害也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸哽一百二十四
  • 当前页：伤损脉法一百二十五
  • 下一页：跌仆一百二十六
<<< 返回本书目录
  1. 伤损脉法《外科理例》
  2. 伤损门（古方名正骨科）《古今医统大全》
  3. 伤损脉法《立斋外科发挥》
  4. 伤损内证《医宗金鉴》
  5. 伤损出血《医宗金鉴》
  6. 伤损神效散【方剂大全】
  7. 伤水疮《外科启玄》
  8. 伤损止痛生肌《圣济总录》
  9. 伤暑证治《幼幼集成》
  10. 伤胎《盘珠集胎产症治》
  11. 伤暑证治《三因极一病证方论》
  12. 伤丸《外科传薪集》
  13. 伤暑叙论《三因极一病证方论》
  14. 伤丸【方剂大全】
  15. 伤暑条辨二十六条《六因条辨》
  16. 伤胃吐血证治《三因极一病证方论》
  17. 伤暑门《幼科切要》
  18. 伤温辨论《六因条辨》
  19. 伤暑门《奇方类编》
  20. 伤泻《幼幼新书》
  21. 伤暑脉证论《叶选医衡》
  22. 伤眼耳《急救便方》
  23. 伤暑脉证并治《伤寒杂病论》
  24. 伤饮食《医碥》
  25. 伤暑复感风寒《儿科萃精》
  26. 伤饮食《医碥》
  27. 伤暑发热《明医杂着》
  28. 伤饮食《张氏医通》
  29. 伤暑部《本草易读》
  30. 伤饮食《证治准绳·类方》
  1. 伤损脉法《外科理例》
  2. 伤损昏愦《中医词典》
  3. 伤损脉法《立斋外科发挥》
  4. 伤损喘逆《症因脉治》
  5. 伤损门《回生集》
  6. 伤损喘逆《中医词典》
  7. 伤损内证《正骨心法要旨》
  8. 伤损出血《医宗金鉴》
  9. 伤损内证《医宗金鉴》
  10. 伤损出血《正骨心法要旨》
  11. 伤损腰痛《中医词典》
  12. 伤水疮门主方《疡医大全》
  13. 伤损止痛生肌《圣济总录》
  14. 伤水疮《外科启玄》
  15. 伤胎《明医指掌》
  16. 伤暑证治《幼幼集成》
  17. 伤胎《盘珠集胎产症治》
  18. 伤暑证治《三因极一病证方论》
  19. 伤胎腹满（妊娠）《金匮悬解》
  20. 伤暑有二《此事难知》
  21. 伤胎结血心腹痛《奇效简便良方》
  22. 伤暑叙论《三因极一病证方论》
  23. 伤丸《外科传薪集》
  24. 伤暑头痛《中医词典》
  25. 伤胃《中医词典》
  26. 伤暑条辨二十六条《六因条辨》
  27. 伤胃吐血《中医词典》
  28. 伤暑门《幼科切要》
  29. 伤胃吐血《金匮翼》
  30. 伤暑脉证论《叶选医衡》
  31. 伤胃吐血证治《三因极一病证方论》


跌仆_《外科理例》_中医外科_【岐黄之术】

跌仆一百二十六

跌仆一百二十六

  • 上一页
  • 目录
  • 相关
  • 下一页

一人坠马。两胁作痛。以复元活血汤二剂顿止。更以小柴胡加当归、桃仁二剂而安。（此凭症也。）

一老坠马。腹作痛。以复元通气散。用童便调进二服少愈。更以四物加柴胡、桃仁、红花四剂而安。（此凭症也。）

一人跌仆。皮肤不破。两胁作疼发热。口干。自汗。须先饮童便一瓯。烦渴顿止。随进复血汤。倍用柴胡、青皮一剂。胀痛悉愈。又剂而安发明经曰。从高坠下。血流于内。不分十二经络。圣人俱作风中肝血。留于胁下。以中风疗之。血者皆肝之所主。恶血必归于肝。不问何经之伤。必留于胁下。盖肝主血故也。痛甚则必自有汗。但人汗出。皆为风症。诸痛皆属于肝木

一人青肿作痛。以萝卜汁调栀予末敷之。以四物汤加柴胡、黄芩、天花粉、穿山甲。二剂少愈。更以托里散、健脾药而愈。（此凭症也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤损脉法一百二十五
  • 当前页：跌仆一百二十六
  • 下一页：杖疮血热作痛一百二十七
<<< 返回本书目录
  1. 跌仆《外科理例》
  2. 跌仆内伤《保婴撮要》
  3. 跌扑肿痛【中药主治】
  4. 跌仆伤胎《济生集》
  5. 跌扑损伤【方剂主治】
  6. 跌仆损伤急救散【方剂大全】
  7. 跌扑损伤【中药主治】
  8. 跌仆外伤《保婴撮要》
  9. 跌扑损伤《续名医类案》
  10. 跌仆折伤《本草纲目》完整版
  11. 跌扑损伤《仁术便览》
  12. 跌死《洗冤集录》
  13. 跌扑损伤《经验丹方汇编》
  14. 跌损妙方书后《跌损妙方》
  15. 跌扑损伤《丹溪心法》
  16. 跌坠《丹溪手镜》
  17. 跌扑伤痛【中药主治】
  18. 迭裂黄堇【中药大全】
  19. 跌扑伤胎毒药伤胎《证治准绳·女科》
  20. 叠钱《痘疹心法要诀》
  21. 跌扑伤胎毒药伤胎《女科证治准绳》
  22. 叠钱《医宗金鉴》
  23. 跌扑伤胎《女科秘旨》
  24. 叠瓦癣【疾病大全】
  25. 跌扑伤损【方剂主治】
  26. 叠指《保幼新编》
  27. 跌扑伤损《证治准绳·疡医》
  28. 蝶鞍变形 【疾病症状】
  29. 跌扑门《张氏医通》
  30. 蝶鞍空泡【疾病症状】
  1. 跌仆《外科理例》
  2. 跌仆《中医词典》
  3. 跌仆内伤《保婴撮要》
  4. 跌扑至重面青气短欲死者《回生集》
  5. 跌仆伤胎《中医词典》
  6. 跌扑损伤《经验丹方汇编》
  7. 跌仆伤胎《济生集》
  8. 跌扑损伤《外科证治全书》
  9. 跌仆外伤《保婴撮要》
  10. 跌扑损伤《仁术便览》
  11. 跌仆胁痛《中医词典》
  12. 跌扑损伤《丹溪心法》
  13. 跌闪伤腰痛《奇效简便良方》
  14. 跌扑损伤《续名医类案》
  15. 跌闪小产《傅青主女科》
  16. 跌扑伤胎毒药伤胎《女科证治准绳》
  17. 跌闪肿痛《奇效简便良方》
  18. 跌扑伤胎毒药伤胎《证治准绳·女科》
  19. 跌死《洗冤集录》
  20. 跌扑伤胎毒药伤胎《医学纲目》
  21. 跌死秘方《华佗神方》
  22. 跌扑伤胎《竹林女科证治》
  23. 跌损妙方书后《跌损妙方》
  24. 跌扑伤胎《女科秘旨》
  25. 跌阳脉《中医名词词典》
  26. 跌扑伤损《证治准绳·疡医》
  27. 跌坠《丹溪手镜》
  28. 跌扑伤筋《奇效简便良方》
  29. 迭法《中医词典》
  30. 跌扑青肿《奇效简便良方》
  31. 迭里特《中医词典》


杖疮血热作痛_《外科理例》_中医外科_【岐黄之术】

杖疮血热作痛一百二十七

杖疮血热作痛一百二十七

  • 上一页
  • 目录
  • 相关
  • 下一页

胸膈胀满宜行血。老弱者宜行气活血。更饮童便酒。肠痛者宜下血。血去多而烦躁者补血。如不应。独参汤。（四五）瘀肉不溃。或溃而不敛。宜大补气血。

一人杖疮。瘀肉不腐。乃大补之。渐腐。更以托里健脾药而愈。（此凭症也。）

一人风入杖疮。牙关紧急。以玉真散一服少愈。再服而安。

一官谏南巡受杖。瘀血已散。坏肉不溃。用托里药稍溃。脓清。此血气虚也。非大剂参、不能补彼恐腹满。予强之。饮食稍思。遂加大补。肉溃脓稠而愈。（此凭症也。）

一尝治。被杖数人。皆先散。其瘀血渐用排脓托里之药。俱愈。 夫叫号伤气。忍痛气血虚明矣。况脾主肌肉。脾气受伤。饮食必减。血一冰则肌肉不生故必理脾脾健肉自生。非参、术、归、 之类培养脾土。则肌肉何由而生。 又须分人虚实。及有无瘀血。盖打扑坠堕。皮肉不破。肚腹作疼者。必有瘀血在内。宜复元活血汤（三三）攻之。老弱者。加桃仁、红花、穿山甲。补而行之。 若血去多而或烦躁。此血虚也。宜独参汤补之。（四五） 有打扑坠堕稍轻。别无瘀血等症。但只痛不止者。惟和气血。调经脉。其痛自止。更以养气血健脾胃。无有不效。 亦有痛伤胃气作呕。或不饮食。以四君子加藿香、砂仁、当归治之。若有瘀血。不先消散。而加补剂。则成实实之祸。设无瘀血。妄行攻利。则致虚虚之祸矣。

一人因杖臀膝俱溃。脓瘀未出。时发昏愦。此脓毒内作也。急开之。昏愦愈盛。此虚也八珍汤（十四）一服少可。数服死肉自溃。顿取之。用猪蹄汤洗净。以神效当归膏涂贴。再服十全大补汤。两月而愈。若更投破血之剂。危矣。（此凭症也。）

大抵杖疮。皆瘀血为患。宜速治疗。浅者砭之。深者刺之。更以活血流气药治之。内溃之。有腐肉取之。以壮胃生血药托之。可保无危。 有伤筋骨而作痛者。以没药降圣丹治之。若牙关紧急。或腰背反张者。以玉真散治之。并效。

杖疮热血作痛。凉血去瘀血为先。须下鸡鸣散之类。 黄柏 生地黄 紫金皮 皆要药。

膏药 紫金皮 生地黄 黄柏 乳香 没药 大黄之类 又方 大黄 黄柏为末。生地汁调敷。干则易。

又方 野苎根嫩者。不拘多少。洗净。同盐擂敷。伤重多用盐。效。

尝见覆车压伤者。七人仆地呻吟。一人未苏。俱令以热童便灌之。皆得无事。又曾被重伤。瞀闷。良久复苏。胸满如筑。气息不通。随饮热童便一碗。胸宽气利。惟小腹作痛。与复元活血汤（三三）一剂。便血数升许。痛肿悉退。更服养血气药而痊。

大凡损伤。不问壮弱。有无瘀血。俱宜热童便以酒佐之。推陈致新。其功甚大。 若胁或作痛。或发热烦躁。口干喜冷。饮热童便一瓯。胜服他药。他药虽亦取效。但有无瘀血。不能尽识。反致误人。惟童便不动脏腑。不伤血气。闻操军或坠马伤者。服之亦佳。又凡肿痛。或伤损者。以葱捣烂热罨之。尤妙。本草云。葱治伤损。

一人坠马伤头并臂。取葱捣烂。炒热罨患处。以热手熨之。服没药降圣丹（百六）而愈。

一人误伤去小指一节。牙关紧急。腰背反张。人事不知。用玉真散、（百二三）青州白丸（百八）各一服。未应。此亦药力不能及也。急用蒜捣烂裹患指。以艾灸之。良久觉痛。仍以白丸子一服。及托里散数服而愈。

夫四肢受患。风邪所袭。遏绝经络者。古人所制淋渍贴 镰刺等法。正为通经络。导引

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：跌仆一百二十六
  • 当前页：杖疮血热作痛一百二十七
  • 下一页：火疮一百二十八
<<< 返回本书目录
  1. 杖疮血热作痛《外科理例》
  2. 杖疮珍珠散【方剂大全】
  3. 杖疮门主论《疡医大全》
  4. 杖伤《外科大成》
  5. 杖疮门《古今医统大全》
  6. 杖伤《卫生易简方》
  7. 杖疮部《外科启玄》
  8. 杖伤《续名医类案》
  9. 杖疮【方剂主治】
  10. 胀《时方妙用》
  11. 杖疮《证治准绳·疡医》
  12. 胀《校注医醇剩义》
  13. 杖疮《医宗金鉴》
  14. 胀《针灸素难要旨》
  15. 杖疮《万病回春》
  16. 胀《重订灵兰要览》
  17. 杖疮《外科正宗》
  18. 胀《周慎斋遗书》
  19. 杖疮《外科启玄》
  20. 胀饱部《本草易读》
  21. 杖疮《寿世保元》
  22. 胀病论《医门法律》
  23. 杖疮《儒门事亲》
  24. 胀病诸方《医门法律》
  25. 杖疮《仁术便览》
  26. 胀感【疾病症状】
  27. 杖疮《立斋外科发挥》
  28. 胀论《黄帝内经·灵枢》
  29. 杖疮《景岳全书》
  30. 胀论《黄帝内经太素》
  1. 杖疮血热作痛《外科理例》
  2. 杖疮入水《儒门事亲》
  3. 杖伤《续名医类案》
  4. 杖疮门主论《疡医大全》
  5. 杖伤《外科大成》
  6. 杖疮门主方《疡医大全》
  7. 杖伤《卫生易简方》
  8. 杖疮膏药《冯氏锦囊秘录》
  9. 杖伤《外科证治全书》
  10. 杖疮丹《冯氏锦囊秘录》
  11. 杖伤秘方《华佗神方》
  12. 杖疮部《外科启玄》
  13. 杖伤青肿《奇效简便良方》
  14. 杖疮《立斋外科发挥》
  15. 胀《中医词典》
  16. 杖疮《外科启玄》
  17. 胀《重订灵兰要览》
  18. 杖疮《丹溪治法心要》
  19. 胀《临证指南医案》
  20. 杖疮《仁术便览》
  21. 胀《金匮翼》
  22. 杖疮《外科正宗》
  23. 胀《周慎斋遗书》
  24. 杖疮《儒门事亲》
  25. 胀《校注医醇剩义》
  26. 杖疮《儒门事亲》
  27. 胀《针灸素难要旨》
  28. 杖疮《外科心法要诀》
  29. 胀《时方妙用》
  30. 杖疮《万病回春》
  31. 胀饱部《本草易读》


火疮_《外科理例》_中医外科_【岐黄之术】

火疮一百二十八

火疮一百二十八

  • 上一页
  • 目录
  • 相关
  • 下一页

一人火疮。骤用凉药敷贴。更加腹胀不食。予以人参败毒散。（四六）加木通、山栀。外用柏叶。炒为末。麻油调搽。渐愈。

尝用煮大汁上浮脂调银朱。更效。若用凉药逼火毒入内。多致不救。 汤火疮以淋了第二次灰渣敷患处。

又方 以腊月猪胆涂黄柏。炙干为末。敷。

热油汤火伤皮烂肉大痛冷霜散 牡蛎（ ）寒水石（生） 明朴硝 青黛（各一两） 轻粉（一钱）。掺上新水。或油调湿则干贴。痛立止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杖疮血热作痛一百二十七
  • 当前页：火疮一百二十八
  • 下一页：漆疮一百二十九
<<< 返回本书目录
  1. 火疮《外科启玄》
  2. 火疮等证《备急千金要方》
  3. 火疮《外科理例》
  4. 火刺仙丹【方剂大全】
  5. 火赤链蛇【中药大全】
  6. 火醋锭子【方剂大全】
  7. 火赤疮《医宗金鉴》
  8. 火丹《外科正宗》
  9. 火赤疮《外科大成》
  10. 火丹《幼幼新书》
  11. 火草《本草纲目》完整版
  12. 火丹《幼幼新书》
  13. 火部《药性切用》
  14. 火丹门《辨证录》
  15. 火部《得配本草》
  16. 火丹散【方剂大全】
  17. 火部《本经逢原》
  18. 火丹证治《颅囟经》
  19. 火部《本草纲目》
  20. 火毒丹【方剂大全】
  21. 火部《本草纲目》完整版
  22. 火毒加味四物汤【方剂大全】
  23. 火病咽痛《痰火点雪》
  24. 火法有五论《中藏经》
  25. 火病泄泻《痰火点雪》
  26. 火府丹【方剂大全】
  27. 火病胁痛《痰火点雪》
  28. 火府散【方剂大全】
  29. 火病失音《痰火点雪》
  30. 火府丸【方剂大全】
  1. 火疮《外科理例》
  2. 火喘《中医词典》
  3. 火疮《外科启玄》
  4. 火冲眩晕《症因脉治》
  5. 火疮等证《备急千金要方》
  6. 火冲眩晕《中医词典》
  7. 火刺缠喉风法《医方考》
  8. 火赤疮（附天泡疮。）《外科证治全书》
  9. 火刺仙方《重楼玉钥》
  10. 火赤疮《外科大成》
  11. 火醋熏鼻法《医方考》
  12. 火赤疮《外科心法要诀》
  13. 火丹《幼幼新书》
  14. 火赤疮《医宗金鉴》
  15. 火丹《幼幼新书》
  16. 火赤疮《中医词典》
  17. 火丹《外科正宗》
  18. 火槽头《证类本草》
  19. 火丹《急救广生集》
  20. 火不生土《中医名词词典》
  21. 火丹《奇效简便良方》
  22. 火不生金《中医词典》
  23. 火丹疮《中医词典》
  24. 火补火泻《中医词典》
  25. 火丹方《仁术便览》
  26. 火病咽痛《痰火点雪》
  27. 火丹候《诸病源候论》
  28. 火病咽痛《中医词典》
  29. 火丹候《诸病源候论》
  30. 火病泄泻《痰火点雪》
  31. 火丹候《诸病源候论》


漆疮_《外科理例》_中医外科_【岐黄之术】

漆疮一百二十九

漆疮一百二十九

  • 上一页
  • 目录
  • 相关
  • 下一页

一人漆疮作呕。由中气弱。漆毒侵之。以六君子加砂仁、藿香、酒炒芍药。彼不为然。服连翘消毒散。呕果盛。复邀治。以前药。外以香油调铁锈末涂之而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火疮一百二十八
  • 当前页：漆疮一百二十九
  • 下一页：天疮一百三十
<<< 返回本书目录
  1. 漆疮【疾病大全】
  2. 漆疮【中药主治】
  3. 漆疮《证治准绳·疡医》
  4. 漆疮方《外台秘要》
  5. 漆疮《幼幼新书》
  6. 漆疮论《小儿卫生总微论方》
  7. 漆疮《医宗金鉴》
  8. 漆疮门主论《疡医大全》
  9. 漆疮《卫生易简方》
  10. 漆疮-外科理例（下）《古今医统大全》
  11. 漆疮《外科正宗》
  12. 漆大姑【中药大全】
  13. 漆疮《外科启玄》
  14. 漆大姑根【中药大全】
  15. 漆疮《外科理例》
  16. 漆姑草【中药大全】
  17. 漆疮《外科大成》
  18. 漆花《本草纲目》完整版
  19. 漆疮《圣济总录》
  20. 漆裂样纹【疾病症状】
  21. 漆疮《普济方·针灸》
  22. 漆器《本草纲目》完整版
  23. 漆疮《保婴撮要》
  24. 漆柿（绿柿）《本草纲目》完整版
  25. 漆《本草纲目》图文版
  26. 漆树根【中药大全】
  27. 漆《本草纲目》完整版
  28. 漆树木心【中药大全】
  29. 期颐饼【方剂大全】
  30. 漆树皮【中药大全】
  1. 漆疮《外科理例》
  2. 漆疮《外科正宗》
  3. 漆疮《外科证治全书》
  4. 漆疮《卫生易简方》
  5. 漆疮《奇效简便良方》
  6. 漆疮《外科大成》
  7. 漆疮《外科启玄》
  8. 漆疮《外科心法要诀》
  9. 漆疮《外科全生集》
  10. 漆疮《保婴撮要》
  11. 漆疮（外科理例 下）《古今医统大全》
  12. 漆疮《普济方·针灸》
  13. 漆疮遍身《急救广生集》
  14. 漆疮《证治准绳·疡医》
  15. 漆疮方《冯氏锦囊秘录》
  16. 漆疮《幼幼新书》
  17. 漆疮方二十七首《外台秘要》
  18. 漆疮《医宗金鉴》
  19. 漆疮候《诸病源候论》
  20. 漆疮《医学纲目》
  21. 漆疮候《诸病源候论》
  22. 漆疮《新修本草》
  23. 漆疮论《小儿卫生总微论方》
  24. 漆疮《中医词典》
  25. 漆疮门主方《疡医大全》
  26. 漆疮《圣济总录》
  27. 漆疮门主论《疡医大全》
  28. 漆疮《中医名词词典》
  29. 漆疮秘方《华佗神方》
  30. 漆《本草撮要》
  31. 漆疮肿烂《奇效简便良方》


天疮_《外科理例》_中医外科_【岐黄之术】

天疮一百三十

天疮一百三十

  • 上一页
  • 目录
  • 相关
  • 下一页

脉浮发热。或拘急者。发散表邪。

脉沉发热 便秘者。解表攻里。

发热小便赤涩者。分利消毒。

一小儿患此。 痛发热。脉浮数。挑去毒水。以黄柏、滑石末敷之。更饮荆防败毒散（七）二剂而愈。（此凭症也。）

一人 痛发热。服祛风清热药愈炽。其脉沉实。乃邪在内也。用防风通圣散（六）一剂顿退。又荆防败毒散（七）二剂而安。（此凭症脉也。）

此症为风热。当审表里。治无误矣。

一儿 赤发热。以黄柏、滑石末敷之。饮大连翘汤（七一）二剂少愈。更以金银花散（百七十）二剂而痊。（此凭症也。）

一儿十余岁。背侧患水泡数颗。发热脉数。此肺胃风热所致。名曰天泡疮。以荆防败毒散（七）加芩、连。外去毒水。以金黄散（六六）敷之。又四剂而愈。（此凭症也。）

一有腹患此。延及腰背。 痛饮冷。脉数。按之愈大。乃表里俱实也。用防风通圣散（六）一剂。更敷前药。势减大半。再以荆防败毒散（七）二剂而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：漆疮一百二十九
  • 当前页：天疮一百三十
  • 下一页：杨梅疮一百三十一
<<< 返回本书目录
  1. 天疮《幼科铁镜》
  2. 天疮散《外科传薪集》
  3. 天疮《外科启玄》
  4. 天疮-外科理例（下）《古今医统大全》
  5. 天疮《外科理例》
  6. 天道或问《内经博议》
  7. 天疮《金匮钩玄》
  8. 天道六气中见论《内经博议》
  9. 天冲穴【头部背面穴位】
  10. 天德月空《医宗金鉴》
  11. 天池穴【胸部腹部穴位】
  12. 天地煎【方剂大全】
  13. 天池膏【方剂大全】
  14. 天地六六之节标本之应亢则害承乃制《类经》
  15. 天不足西北地不满东南阴阳高下寿夭治法《类经》
  16. 天地人物气候相应说《医学入门》
  17. 天不足西北地不满东南《类经》
  18. 天地人物气候相应图《医学入门》
  19. 天保采薇汤方《市隐庐医学杂着》
  20. 天地三用时位(一首)《医经国小》
  21. 天白蚁疮门主论《疡医大全》
  22. 天地药食所宜(一首)《医经国小》
  23. 天（儿科）《冯氏锦囊秘录》
  24. 天地阴阳《医学集成》
  25. 天 疮《外科大成》
  26. 天地阴阳大论《内经博议》
  27. 天《幼幼新书》
  28. 天地阴阳生杀之理在升降浮沉之间论《脾胃论》
  29. 嚏惊散【方剂大全】
  30. 天地淫胜病治《类经》
  1. 天疮《外科理例》
  2. 天疮《中医词典》
  3. 天疮《外科启玄》
  4. 天冲《针灸学》
  5. 天疮《幼科铁镜》
  6. 天冲《中医词典》
  7. 天疮《金匮钩玄》
  8. 天冲《针灸大成》
  9. 天疮（外科理例 下）《古今医统大全》
  10. 天池（一名天会）《针灸大成》
  11. 天疮散《外科传薪集》
  12. 天池《针灸学》
  13. 天窗《中医词典》
  14. 天池《中医词典》
  15. 天窗《针灸学》
  16. 天不足西北地不满东南阴阳高下寿夭治法《类经》
  17. 天窗（一名窗笼）《针灸大成》
  18. 天不足西北地不满东南《类经》
  19. 天聪《中医词典》
  20. 天伯《中医词典》
  21. 天道或问五则《内经博议》
  22. 天贝茶《茶饮保健》
  23. 天道六气中见论《内经博议》
  24. 天保采薇汤方《市隐庐医学杂着》
  25. 天德月空《医宗金鉴》
  26. 天保采薇汤《目经大成》
  27. 天德月空《幼科心法要诀》
  28. 天白蚁疮门主论《疡医大全》
  29. 天地交通的标志《思考中医》
  30. 天白蚁疮门主方《疡医大全》
  31. 天地六六之节标本之应亢则害承乃制《类经》


杨梅疮_《外科理例》_中医外科_【岐黄之术】

杨梅疮一百三十一

杨梅疮一百三十一

  • 上一页
  • 目录
  • 相关
  • 下一页

（有从咽喉患起者见咽喉）

湿胜者。宜先导湿。 表实者。宜先解表。

里实者。宜先疏里。 表里若俱实。解表攻里。

表虚者。补气。 里虚者。补血。 表里俱虚者。补气血。

一人遍身皆患。左手脉数。以荆防败毒散。（七）表症乃退。以仙方活命饮。（六一）六剂疮渐愈。兼萆 汤。（二百四五）月余而痊。

一妇 痛发热。便秘。作渴。脉沉实。以内疏黄连汤（三）二剂。里症已退。以龙胆泻肝汤（六七）数剂。疮毒顿退。间服萆 汤。（二百四五）月余而痊。（此凭症脉治也。）

一人下部生疳。诸药不应。延及遍身。突肿。状如翻花。筋挛骨痛。至夜尤甚。此肝肾湿热所致。先以导水丸（二百四八）进五服。次以龙胆泻肝汤（六七）数剂。再与除湿健脾之药。外贴神异膏吸其脓。隔蒜灸。拔其毒而愈。（此凭症也。）

若表实者。以荆防败毒散。（七）里实者。以内疏黄连汤。（三）表里俱实者。防风通圣散（六）气虚者四君子。（六三）血虚者四物。仍加兼症之药。并愈。 若服轻粉等药。反收毒于内。以致迭发。概服防风通圣。则气血愈虚。因而不治者多矣。

一人患之。发寒热。作渴。便秘。两手脉实。用防风通圣散（六）而退。以荆防败毒散。（七）兼龙胆泻肝汤（六七）而痊。（此凭症也。）

一人患之肿痛。先以龙胆泻肝汤、（六七）导水丸各四剂少愈。再以小柴胡加黄柏、苍术五十余剂而平。（此凭症也。）

一人玉茎肿溃。小便赤色。肝脉弦数。以小柴胡加木通、青皮、龙胆草四剂。又龙胆泻肝汤（六七）数剂而痊。（此凭脉症也。）

一童玉茎患之。延及小腹数枚。作痛发热。以小柴胡汤（五）吞芦荟丸。更贴神异膏。月余而痊。（此凭症也。）

一人愈后。腿肿一块。久而溃烂不敛。以蒜捣烂敷患处。以艾灸其上。更贴神异膏。及服黑丸子。并托里药。两月而愈。（此凭症也。）

一妇燃轻粉药。于被中熏之。致遍身皮塌。脓水淋漓。不能起居。以滑石、黄柏为末。绿豆粉等分补席上。令可卧。更以金银花散。月余而痊。（此凭症也。）

一人皆愈。但背肿一块甚硬。肉色不变。年余方溃出水。三载不愈。气血俱虚。饮食少思。以六君子汤（二）加当归、藿香三十余剂。更饮萆 汤。两月余而痊。（此凭症也。）

一人患之势炽。兼脾胃气血皆虚。亦服前药而瘥。

一妇患之皆愈。惟两腿两 。各烂一块如掌。兼筋挛骨痛。三载不愈。诸药不应。日晡。饮食少思。以萆 汤兼逍遥散。倍用白术、茯苓。数剂。热止食进。贴神异膏。更服八珍汤（十四）加牛膝、杜仲、木瓜三十余剂而痊。（此凭症也。）

又捷法。治杨梅疮不问新旧。并效。不过旬日。每日用胆矾、白矾末。并水银各三钱五入香油、津吐各少许。和匀。坐无风处。取药少许。涂两脚心。以两手心对两脚心擦磨良久。再涂药少许。仍前再擦。用药尽。即卧。汗出或大便去垢。口出秽涎为验。连擦三日。煎通圣散（六）澡洗。更服内疏黄连汤败毒散。愈后服萆 汤。有热加芩、连。气虚参、 。血虚四物之类。

一人杨梅疮后。两腿一臂。各溃二寸许。一穴脓水淋漓。少食不睡。久而不愈。以八珍茯神、酸枣仁服。每日以蒜捣烂涂患处。灸良久。随贴膏药。数日少可。却用豆豉灸。更服十全大补汤（十三）而愈。（此凭症也。）

凡有肿硬。或作痛。亦用蒜灸。及敷中和膏。内服补药。并效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天疮一百三十
  • 当前页：杨梅疮一百三十一
  • 下一页：斑疹一百三十二
<<< 返回本书目录
  1. 杨梅疮《证治准绳·疡医》
  2. 杨梅疮【方剂主治】
  3. 杨梅疮《医宗金鉴》
  4. 杨梅疮部《外科启玄》
  5. 杨梅疮《万病回春》
  6. 杨梅疮毒《经验丹方汇编》
  7. 杨梅疮《外科理例》
  8. 杨梅疮发源《医门补要》
  9. 杨梅疮《寿世保元》
  10. 杨梅疮结毒总论《疡科心得集》
  11. 杨梅疮《仁术便览》
  12. 杨梅疮论《青囊秘诀》
  13. 杨梅疮《立斋外科发挥》
  14. 杨梅疮论《外科正宗》
  15. 杨梅疮《景岳全书》
  16. 杨梅疮门《辨证录》
  17. 杨梅疮《急救广生集》
  18. 杨梅疮门主论《疡医大全》
  19. 杨梅疮《古今医鉴》
  20. 杨梅疮-外科理例（下）《古今医统大全》
  21. 杨梅疮《慈幼便览》
  22. 杨梅疮证治《幼幼集成》
  23. 杨梅疮《保婴撮要》
  24. 杨梅倒发《外科大成》
  25. 杨梅【中药大全】
  26. 杨梅痘子《外科启玄》
  27. 杨梅《本草纲目》图文版
  28. 杨梅疳疮《外科启玄》
  29. 杨梅《证类本草》
  30. 杨梅根【中药大全】
  1. 杨梅疮《外科理例》
  2. 杨梅疮《急救广生集》
  3. 杨梅疮《外科证治全书》
  4. 杨梅疮《外科心法要诀》
  5. 杨梅疮《奇效简便良方》
  6. 杨梅疮《万病回春》
  7. 杨梅疮《立斋外科发挥》
  8. 杨梅疮《保婴撮要》
  9. 杨梅疮《慈幼便览》
  10. 杨梅疮《古今医鉴》
  11. 杨梅疮（外科理例 下）《古今医统大全》
  12. 杨梅疮《寿世保元》
  13. 杨梅疮部《外科启玄》
  14. 杨梅疮《证治准绳·疡医》
  15. 杨梅疮第一方《奇效简便良方》
  16. 杨梅疮《证治准绳·幼科》
  17. 杨梅疮毒《经验丹方汇编》
  18. 杨梅疮《医宗金鉴》
  19. 杨梅疮发源《医门补要》
  20. 杨梅疮《中医词典》
  21. 杨梅疮方《冯氏锦囊秘录》
  22. 杨梅疮《景岳全书》
  23. 杨梅疮结毒总论《疡科心得集》
  24. 杨梅疮《中医名词词典》
  25. 杨梅疮论《青囊秘诀》
  26. 杨梅《药性切用》
  27. 杨梅疮论《外科正宗》
  28. 杨梅《外科全生集》
  29. 杨梅疮门（五则）《辨证录》
  30. 杨梅《本草撮要》
  31. 杨梅疮门主方《疡医大全》


斑疹_《外科理例》_中医外科_【岐黄之术】

斑疹一百三十二

斑疹一百三十二

  • 上一页
  • 目录
  • 相关
  • 下一页

（附小儿丹毒 痘后毒）

脉浮者。消风为主。

脉浮数者。祛风清热。

脉数。按之沉实者。解表攻里。

一妇患斑作痒。脉浮。以消风散（八十）四剂而愈。（此凭症也。）

一妇患斑作痒。脉浮数。以人参败毒散（六四）二剂少愈。更以消风散（八十）四剂而安。

一人患斑。色赤紫。 痛发热。喜冷。脉沉实。以防风通圣散（六）一剂顿退。又以荆防败毒散。（七）加芩、连。四剂而愈。

一老患疹。色微赤。作痒发热。以人参败毒散（六四）二剂少愈。以补中益气汤。加黄芩、山栀而愈。（此凭症也。）

一妇患斑痒痛。大便秘。脉沉实。以四物加芩、连、大黄、槐花而愈。（此凭症也。）

一儿患斑作痛。发热烦渴。欲服清凉饮下之。诊脉不实。举按不数。此邪在经络不可下。用解毒防风汤二剂而安。

此症小儿多患之。须审在表在里。及邪之微甚而治之。前人谓首尾俱不可下者。何也。首不可下者为斑。未见于表下。则邪气不得伸越。又脉症有表而无里。故禁首不可下也。尾不可下者。斑毒已显于外。内无根蒂。大便不实。无一切里症。下之则斑气逆陷。故不可下

一人作痒发热。以消毒犀角饮（二百四二）一剂作吐泻。此邪上下俱出也。毒自解。少顷吐泻俱止。其疹果消。吐泻后。□脉七诊。此小儿和平脉也。邪已尽矣。不须治。果愈。

洁古云。斑疹为症各异。发 肿于外者。少阳属三焦相火也。谓之斑。 小红靥行于中不出者。属少阴君火也。谓之疹。凡显斑症。若有吐泻者。慎勿乱治而多吉。谓邪上下出也。斑疹并出。小儿难禁。是以别生他症也。首尾不可下。大抵安里之药多。发表之药少。秘则微疏之。令邪气不壅并而作次以出。使儿易禁也。身温暖者顺。身凉者逆。

一子痘毒。及时针刺。毒不内侵。数日而愈。

大抵古人制法。浅宜砭。深宜刺。使瘀血去于毒聚之始则易消。况小儿气血又弱。脓成而不针砭。鲜不毙矣。

一儿臂患痘毒作烧。按之复起。此脓胀痛而然。遂刺之。以托里而愈。

痘后肢节作肿而色不赤。宜金银花散。（百七十）更以生黄豆末。热水调敷。干以水润。自消。若敷六七日。脓已成。急刺之。宜服托里药。

一儿痘疮已愈。腿上数枚。变疳蚀陷。用雄黄、铜绿等分为末。敷。兼金银花散而愈。遍身。用出蛾绵茧填实白矾末。烧候汁干。取出为末。放地上。碗盖良久。出火毒。敷之。

一儿痘后搔痒。搔破成疮。脓水淋漓。用经霜陈茅草为末。敷之。及铺席上。兼服金银花散（百七十）而愈。若用绿豆、活石末亦可。似不及茅草功速。

一儿周岁患丹毒。延及遍身如血染。用瓷锋击刺。遍身出黑血。以神功散（七十）涂之。

服大连翘饮而愈。

又儿未盈月。阴囊患此。为前治之而愈。

又儿不欲刺。毒入腹而死。 河间云。丹从四肢延腹者不治。予尝刺毒未入腹者。无不一小儿腿患丹如霞。游走不定。先以麻油涂患处。砭出恶血。更以金银花散。（百七十）

一剂而安。（此凭症也。）

一小儿遍身皆赤。砭之。投解毒药即愈。（此凭症也。）

一人患丹毒。 痛便秘。脉数而实。服防风通圣散不应。令砭患处去恶血。仍用前药即愈。（此凭脉症也。）

一小儿患之。外势须轻。内则大便不利。此在脏。服大连翘饮。敷神功散而瘥。（此凭一小儿遍身亦赤。不从砭治。以致毒瓦斯入腹而死。 此症乃恶毒热血。蕴蓄于命门。遇而合起也。如霞片者。须砭去恶血为善。如肿起赤色。游走不定者。宜先以升麻油涂患处砭之。以泄其毒。凡从四肢起入腹者不治。须知丹有数种。治者有数法。无如砭之为善。常见患稍重者不用砭法。俱不救也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杨梅疮一百三十一
  • 当前页：斑疹一百三十二
  • 下一页：肠痈一百三十三
<<< 返回本书目录
  1. 斑疹【疾病症状】
  2. 斑疹【中药主治】
  3. 斑疹《证治汇补》
  4. 斑疹（附赤、白游风）《医学入门》
  5. 斑疹《医学正传》
  6. 斑疹、隐疹门《万氏秘传片玉心书》
  7. 斑疹《医学集成》
  8. 斑疹丹毒《景岳全书》
  9. 斑疹《万病回春》
  10. 斑疹门《医方考》
  11. 斑疹《外科理例》
  12. 斑疹痧《医述》
  13. 斑疹《寿世保元》
  14. 斑疹伤寒立克次体肺炎【疾病大全】
  15. 斑疹《石室秘录》
  16. 斑疹条辨丹瘖附计十七条《六因条辨》
  17. 斑疹《丹溪治法心要》
  18. 斑疹余毒之病《原机启微》
  19. 斑疹《丹溪心法》
  20. 斑疹证《明医指掌》
  21. 斑疹《丹溪手镜》
  22. 斑竹根【中药大全】
  23. 斑疹《扁鹊心书》
  24. 斑竹花【中药大全】
  25. 斑杖【中药大全】
  26. 斑竹壳【中药大全】
  27. 斑叶紫金牛【中药大全】
  28. 斑庄根《滇南本草》
  29. 斑叶兰根【中药大全】
  30. 斑状白化病【疾病大全】
  1. 斑疹《外科理例》
  2. 斑疹《医学心悟》
  3. 斑疹《松峰说疫》
  4. 斑疹《丹溪心法》
  5. 斑疹《丹溪手镜》
  6. 斑疹《医学摘粹》
  7. 斑疹《丹溪治法心要》
  8. 斑疹《医学摘粹》
  9. 斑疹《活幼心书》
  10. 斑疹《医学摘粹》
  11. 斑疹《扁鹊心书》
  12. 斑疹《石室秘录》
  13. 斑疹（附赤、白游风）《医学入门》
  14. 斑疹《证治汇补》
  15. 斑疹、隐疹门《万氏秘传片玉心书》
  16. 斑疹《万病回春》
  17. 斑疹丹毒《景岳全书》
  18. 斑疹《医学正传》
  19. 斑疹门《医方考》
  20. 斑疹《寿世保元》
  21. 斑疹频发《医法圆通》
  22. 斑疹《推求师意》
  23. 斑疹痧《医述》
  24. 斑疹《中医词典》
  25. 斑疹条辨丹瘖附计十七条《六因条辨》
  26. 斑疹《中医名词词典》
  27. 斑疹余毒之病《原机启微》
  28. 斑疹《医学集成》
  29. 斑疹证《明医指掌》
  30. 斑秃《自我调养巧治病》
  31. 斑脂翳《中医词典》


肠痈_《外科理例》_中医外科_【岐黄之术】

肠痈一百三十三

肠痈一百三十三

  • 上一页
  • 目录
  • 相关
  • 下一页

小腹硬痛。脉迟紧者。瘀血也。宜下之。

小腹软痛。脉洪数者。脓成也。宜托之。

一产妇小腹痛。小便不利。以薏苡仁汤二剂痛止。更以四物加桃仁、红花。下瘀血升许大抵此症、皆因荣卫不调。或瘀血停滞所致。若脉洪数。已有脓。脉但数。微有脓。脉。乃瘀血。下之则愈。若患甚者。腹胀大转侧作水声。或脓从脐出。或从大便出。宜蜡矾丸、太乙膏、及托里药。

一妇小腹肿痛。小便如淋。尺脉芤而迟。以神效栝蒌散二剂少愈。更以薏苡仁汤二剂而愈。（此凭脉症也。）

一人脓已成。用云母膏一服。下脓升许。更以排脓托里药而愈。后因不守禁忌。以致不救。（此凭症也。）

一人里急后重。时或下脓。胀痛。脉滑数。以排脓散及蜡矾丸而愈。（此凭症脉也。）

一妇小腹痛有块。脉芤而涩。以四物汤加玄胡、红花、桃仁、牛膝、木香而愈、（此凭一妇小腹隐痛。大便秘涩。腹胀。转侧作水声。脉洪数。以梅仁汤一剂。诸症悉退。以薏苡仁汤二剂而瘥。（此凭脉症也。）

一妇腹胀痛。皮毛错纵。小便不利。脉数滑。以太乙膏一服。脓下升许。胀痛顿退。以神效栝蒌散二剂而全退更以蜡矾丸及托里药十余剂而安。（此凭脉症也。）

一妇因经水。多服涩药止之。致腹作痛。以失笑散（百九）二服而瘳。（此凭症也。）

一人小腹痛而坚硬。小便数。汗时出。脉迟紧。以大黄汤一剂。下瘀血合许。以薏苡仁汤四剂而安。（此凭脉也。）

一妇小腹恶露不尽。小腹痛。以薏苡仁汤（二百十五）下瘀血而痊。（此凭症也。）凡瘀血停涩。宜急治之。缓则腐为脓。最难治疗。若流满节骨。则患骨疽。失治多为败症。

肠痈。身甲错。腹皮急。按之濡。如肿状。腹无聚积。身无热。此久积冷所致。故金匮附子温之。若小腹肿痞。按之痛如淋。小便自调发热身无汗。复恶寒。脉迟紧。肿未成可下之。当有血。洪数者脓已成。不可下、此内结热所成。故金匮有用大黄利之甚者腹胀大。转侧闻水声。或绕脐生疮。脓从疮出者。有出脐中者。不治必死。惟大便下脓血者自愈。

一妇病少腹痞坚。小便或涩。或时汗出。或复恶寒。此肠痈也。脉滑而数。为痈已成。设脉迟紧。即为瘀血。惟血下则愈。（此凭症脉也。）

内经载有息积病。此得之二三年。遍身微肿。续乃大肠与脐连日出脓。遂至不救。此亦肠痈之类。

肠痈作湿热积治。入风难治。千金谓妄治必杀人。要略以薏苡仁 附子败毒散。千金以大黄牡丹汤。三因以薏苡仁汤。千金又有灸法。曲两肘头正肘锐骨灸百壮。下脓血而安。

一人伤寒逾月。既下。内热未已。胁及小腹偏左肿满。肉色不变。俚医为风矢所中。以之。月余。毒循宗筋流入睾丸。赤肿如瓠。翁诊关尺滑数且芤。曰。数脉不时见。当生恶疮。关芤为肠痈。用保生膏。 更以乳香。用硝黄作汤下之。脓如糜者五升许。明日再圊。余脓而瘥。（此凭脉症也。）

一妇肠中痛。大便自小便出。诊之芤脉见于关。此肠痈也。以云母膏（二百十六）作百十丸。煎黄 汤吞之。利脓数升而安。

一女腹痛。百方不应。脉滑数。时作热。腹微急。曰。痛病脉沉细。今滑数。此肠痈也云母膏一两。丸如梧桐子。以牛皮胶熔入酒中。并水吞之。饷时服尽。下脓血。愈（此凭脉

一人年逾五十。腹内隐痛。小便如淋。皮肤错纵而脉滑数。此肠痈也。滑数脓成。以广东牛皮胶酒熔化送太乙膏。脓下升许。更以排脓托里药、及蜡矾丸而愈。（此凭脉也。）

一妇产后小腹作痛。诸药不应。其脉滑数。此瘀血内溃为脓也。服瓜子仁汤（五九）痛止。更以太乙膏而愈。（此凭脉也。）

今人产后。多有此病。纵非痈毒。用之更效。有人脐出脓水。久而不愈。亦以前膏及蜡矾丸而痊。

一儿年十二。患腹胀。脐突颇锐。医谓肠痈。舍针脐无他法。翁曰。脐神阙也。针刺当况痈舍子内。惟当以汤丸攻之。进透脓散一剂。脓自溃。继以十奇汤下善应膏丸。渐瘥。（此凭症也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：斑疹一百三十二
  • 当前页：肠痈一百三十三
  • 下一页：肺痈肺痿一百三十四
<<< 返回本书目录
  1. 肠痈《针灸学》
  2. 肠痈【中药主治】
  3. 肠痈《张氏医通》
  4. 肠痈【方剂主治】
  5. 肠痈《杂病广要》
  6. 肠痈（肠痈化脓证）《余无言医案》
  7. 肠痈《药症忌宜》
  8. 肠痈煎【方剂大全】
  9. 肠痈《续名医类案》
  10. 肠痈溃烂汤【方剂大全】
  11. 肠痈《外科十法》
  12. 肠痈论《外科正宗》
  13. 肠痈《外科启玄》
  14. 肠痈论《小儿卫生总微论方》
  15. 肠痈《外科理例》
  16. 肠痈门《张氏医通》
  17. 肠痈《推求师意》
  18. 肠痈散【方剂大全】
  19. 肠痈《宋本备急灸法》
  20. 肠痈汤【方剂大全】
  21. 肠痈《寿世保元》
  22. 肠痈丸【方剂大全】
  23. 肠痈《圣济总录》
  24. 肠痈验方酒煎红藤饮《三十年临证经验集》
  25. 肠痈《立斋外科发挥》
  26. 肠痈验方酒煎红藤饮《邹孟城三十年临证经验集》
  27. 肠痈《景岳全书》
  28. 肠痈饮【方剂大全】
  29. 肠痈《景景医话》
  30. 肠痈证-外科理例（下）《古今医统大全》
  1. 肠痈《外科理例》
  2. 肠痈《医学心悟》
  3. 肠痈《回春录》
  4. 肠痈《丹台玉案》
  5. 肠痈《丹溪治法心要》
  6. 肠痈《古今医案按》
  7. 肠痈《奇效简便良方》
  8. 肠痈《保婴撮要》
  9. 肠痈《奇效简便良方》
  10. 肠痈《寿世保元》
  11. 肠痈《外科启玄》
  12. 肠痈《证治准绳·疡医》
  13. 肠痈《古今医彻》
  14. 肠痈《张氏医通》
  15. 肠痈《立斋外科发挥》
  16. 肠痈《证治准绳·幼科》
  17. 肠痈《扁鹊心书》
  18. 肠痈《杂病广要》
  19. 肠痈《回生集》
  20. 肠痈《续名医类案》
  21. 肠痈《金匮钩玄》
  22. 肠痈《推求师意》
  23. 肠痈《药症忌宜》
  24. 肠痈《外科十法》
  25. 肠痈《针灸学》
  26. 肠痈《备急千金要方》
  27. 肠痈《宋本备急灸法》
  28. 肠痈《中医词典》
  29. 肠痈（肠痈化脓证）《余无言医案》
  30. 肠痈《景景医话》
  31. 肠痈不可药治《回生集》


肺痈肺痿_《外科理例》_中医外科_【岐黄之术】

肺痈肺痿一百三十四

肺痈肺痿一百三十四

  • 上一页
  • 目录
  • 相关
  • 下一页

喘嗽气急胸满者。表散之。

咳嗽 发热者。和解之。

咳而胸膈隐痛唾痰腥臭者。宜排脓。

喘急恍惚。疾盛者。宜平肺。

咳脓脉短者。宜补之。

肺痿。寸口脉数而虚肺痿之候久嗽不已。汗出过度。重亡津液便如烂瓜。下如豕脂。小便数而不渴。渴者自愈。欲饮者瘥。此由多唾涎沫而无脓。

肺疽。寸口脉数而实。肺疽之候。口干喘满。咽噪而渴甚者。四肢微肿。咳唾脓血。或浊味。胸中隐隐微痛。候始萌则可救。脓成则多死。脉若微紧而数者。未有脓。紧甚而数者。已有脓。呕脓不止者。难治。久久如粳米粥者。亦难治。脓自止者。自愈。其脉短而涩者。自痊。浮大者难治。面色常白反赤者。此火克金。皆内疽皆因饮食之火。七情之火。相郁而发。饮食者阴受之。七情者脏腑受之。宜其发在腔子而向内。非干肠胃盲膜也。

肺痈先须发表。千金曰。咳唾脓血。其脉数实。或口中咳。胸中隐痛。脉反滑数者为肺痈。脉紧数为脓未成。紧去但数为脓已成。

要略。先以小青龙汤（百九十五）一贴。以解表之风寒。然后以葶苈大枣泻肺汤、桔梗汤、苇叶汤、随症用之。以取脓。此治肿疡例也。终以黄昏汤。以补里之阴气。此治溃疡例也。

肺痈已破。入风者不治。或用太乙膏。凡服以搜风汤吐之。吐脓血如肺痈状。口臭。他方不应者。宜消风散。入男子发灰。清米饮下。两服可除。

一人喘咳。脉紧数。以小青龙汤（百九十五）一剂。表症已解。更以葶苈大枣汤（百九十六）喘止。乃以桔梗汤愈。（此凭脉症也。）

一人咳嗽气急。胸膈胀满。睡卧不安。以葶苈散二服少愈。更桔梗汤瘥。（此凭症也。）

一人咳嗽。项强气促。脉浮而紧。以参苏饮二剂少愈。更以桔梗汤四剂而安。（此凭脉

一人咳嗽。胁胀满。咽干口燥。咳唾腥臭。以桔梗汤四剂而唾脓。以排脓数服而止。乃以补阴托里之剂而瘳。（此凭症也。）

一人咳而脓不止。脉不退。诸药不应。甚危。用柘黄丸一服少愈。再服顿退。数服而痊。溃者尤效。（此凭症也。）

一妇唾脓。五心烦热。口干胸闷。以四顺散（二百一）三剂少止。以排脓散数服而安。（此凭症也。）

一人面白神劳。咳而胸膈隐痛。其脉滑数。予以为肺痈。欲用桔梗汤。不信。乃服表药。致数剂而愈。（此凭脉症也。）

大抵劳伤血气。则腠理不密。风邪乘肺。风热相抟。蕴结不散。必致喘嗽。若误汗下过则津液重亡。遂成斯症。若寸脉数而虚者为肺痿。数而实者为肺疽。脉微紧而数者未有脓。紧甚而数者已有脓。唾脓自止者。脉短而面白者。易治。脓不止。脉洪大而面色赤者。不治。使其治早可救。脓成则无及矣。金匮方论。热在上焦者。因咳为肺痿。得之或从汗出。或从呕吐。或从渴消。小便不利。或从便难。又被下药快利。重亡津液。故寸口脉数。其人燥咳。胸中隐隐而痛。脉反滑数。此为肺痈。咳唾脓血。其脉数虚者为肺痿实者为肺痈。

一童气禀不足。患肺痈。唾脓腥臭。皮毛枯槁。脉浮。按之涩更无力。治以钟乳粉汤。（此凭脉症也。）

一弱人咳脓。日晡发热。夜间盗汗。脉浮数而紧。用人参五味汤数剂顿退。以紫菀茸汤月余而痊。（此凭症也。）

一仆年逾三十。嗽久不愈。气壅不利睡卧。脓血甚虚。其主已弃矣。予以宁肺散一服少又服而止大半。乃以宁肺汤数剂而痊。所谓有是病。必用是药。若泥前散。性涩而不利。何以得愈。（此凭症也。）

一人患肺痿。咳嗽喘急。吐痰腥臭。胸满咽干。脉洪数。用人参平肺散六剂。及饮童便诸症悉退。更以紫菀茸汤而愈。（此凭脉症也。）

童便虽云专治火虚。常治疮疡肿 疼痛。发热作渴。及肺痿肺痈。发热 口渴者尤效。

一妇患肺痿咳嗽。吐痰腥臭。日晡发热。脉数无力。治以地骨皮散。热止。更用人参养肺汤。月余而安。（此凭脉症也。）

一人咳嗽喘急。发热烦躁。面赤咽痛。脉洪大。用黄连解毒汤（八）二剂少退。更以栀子汤（二百九）四剂而安。（此凭脉症也。）

一人春间咳嗽。唾脓腥秽。胸满气促。皮肤不泽。项强脉数。此肺疽也。盖肺系在项。则系伤。故牵引不能转侧。肺主皮毛。为气之本。肺伤不能摄气。故胁胀气促而皮肤纵。东垣云。肺疮脉微紧而数者未成脓。紧甚而数者已有脓。其脉紧数。脓为已成。以参、 、归、芎、白芷、贝母、知母、桔梗、防风、甘草、麦门、栝蒌仁。兼以蜡矾丸及太乙膏。脓尽脉涩而愈。至冬脉复数。经曰。饮食劳倦伤脾。脾伤不能主肺。形寒饮冷伤肺。肺伤不能主肾。肾水不足则心火炽盛。故脉洪数。经曰。冬见心而莫治。果殁火旺之月。

一人年逾三十患咳嗽。项强气促。右寸脉数。此肺疽也。东垣云。风伤皮毛。热伤血脉热相抟。血气稽留于肺。变成疮疽。今脉滑疽脓已成。以排脓托里之药。及蜡矾丸。脉渐涩而愈。（此凭脉症也。）

一人病胸膈壅满。昏不知人。予以杏仁、薏苡之剂灌之。立苏。继以升麻、黄 、桔梗脓。逾月而愈。予所以知其病者。以阳明脉浮滑。阴脉不足也。浮为风。滑为血聚。始由风伤肺。故结聚客于肺。阴脉不足。过于宣逐也。诸气本于肺。肺气治则出入顺而菀陈除。故行其肺气而病自已。（此凭脉也。）

一人肾气素弱。咳唾痰涎。小便赤色。服肾气丸而愈。（此凭症也。）

一 妇咳而无痰。咽痛。日晡发热。脉浮数。先以甘桔汤少愈。后以地骨皮散而热退。更以肾气丸。及八珍汤加柴胡 地骨皮而愈。（此凭脉症也。）

丹溪云。咳而无痰者。乃火郁之症。及痰郁火邪在中。用苦梗开之。下用补阴降火之剂。不已。则成劳嗽。此症不得志者多有之。又原病式。瘦人腠理疏通而多汗。血液衰为燥。故为劳嗽之症也。

一人年前病肺壅。后又患咳嗽。头眩唾沫。饮食少思。小便频数。服解散化痰药不应。脾肺二脉虚甚。予谓眩晕唾涎。属脾气不能上升。小便无度。乃肺气不得下制。内未成痈。宜投以加味理中汤。 四剂诸症已退大半。更用钟乳粉汤而安。（此凭脉也。）

河间曰。肺痿属热。如咳久肺痿。声哑声嘶。咯血。此属阴虚热甚然也。本论治肺痿。吐涎沫而不咳者。其人不渴。必遗尿。小便数。以上虚不能制下故也。此为肺中冷。必眩。多痰唾。用炙甘草、干姜。此属寒也。肺痿涎唾多心中湿液。湿液者。用炙甘草汤。此补虚劳也。与补阴大热不同。是皆宜分治。故肺痿又有寒热之异。

一人因劳。咳嗽不止。项强而痛。脉微紧而数。此肺痈也。尚未成脓。欲用托里益气药。彼不信。仍以发散药。以致血气愈虚。吐脓不止。竟致不救。

经云。肺内主气。外司皮毛。若肺气虚则腠理不密。皮毛不泽。肺受伤则皮毛错纵。故痈、肺痿、肠痈者。致皮毛如此。以其气不能荣养而然也。亦有服表药见邪不解。仍复发表。殊不知邪不解者。非邪不能解。多因腠理不密而邪复入也。专用发表。则腠理愈虚。邪愈易入。反为败症矣。若诊其脉。邪在表者。只当和解而实腠理。乘虚复入者。亦当和解兼实腠理。故用托里益气之药。若小便赤涩。为肺热所传。短少为肺气虚。盖肺为母。肾为子。母虚不能生子故也。亦有小便频数者。亦为肺虚不能约制耳。

一人年逾四十。喘咳胁痛。胸满气促。右寸脉大。此风热蕴于肺也。尚未成疮。属有余。欲用泻白散。（六十）彼谓肺气素弱。自服补药。喘嗽愈盛。两月后复请视。汗出如雨。喘而不休。此肺气已绝。安用治。果殁夫肺气充实。邪何从袭。邪气既入。则宜散之。故用泻白散。乃泻肺之邪气。邪气既去。真气自实。一有患此吐脓。面赤脉大。予谓肺病脉宜涩。面宜白。今面赤脉大。火克金。不可治。果殁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肠痈一百三十三
  • 当前页：肺痈肺痿一百三十四
  • 下一页：胃脘痈一百三十五
<<< 返回本书目录
  1. 肺痈肺痿《续名医类案》
  2. 肺痈肺痿门（论一首 法十三条 律四条）《医门法律》
  3. 肺痈肺痿《外科理例》
  4. 肺痈肺痿门方《医门法律》
  5. 肺痈肺痿《立斋外科发挥》
  6. 肺痈肺痿门主论《疡医大全》
  7. 肺痈肺痿《景岳全书》
  8. 肺痈根原《四圣心源》
  9. 肺痈肺痿《保婴撮要》
  10. 肺痈黄耆散【方剂大全】
  11. 肺痈方《外台秘要》
  12. 肺痈煎【方剂大全】
  13. 肺痈喘急满《圣济总录》
  14. 肺痈救溃汤【方剂大全】
  15. 肺痈案《丁甘仁医案》
  16. 肺痈论《青囊秘诀》
  17. 肺痈【方剂主治】
  18. 肺痈论《外科集验方》
  19. 肺痈【中药主治】
  20. 肺痈论《外科正宗》
  21. 肺痈《中医内科学》
  22. 肺痈门《辨证录》
  23. 肺痈《张氏医通》
  24. 肺痈门《张氏医通》
  25. 肺痈《杂病广要》
  26. 肺痈神汤【方剂大全】
  27. 肺痈《医宗金鉴》
  28. 肺痈汤【方剂大全】
  29. 肺痈《医碥》
  30. 肺痈已溃《凌临灵方》
  1. 肺痈肺痿《外科理例》
  2. 肺痈肺痿《保婴撮要》
  3. 肺痈肺痿《立斋外科发挥》
  4. 肺痈肺痿《续名医类案》
  5. 肺痈肺痿脉案《类证治裁》
  6. 肺痈肺痿《景岳全书》
  7. 肺痈肺痿门（论一首 法十三条 律四条）《医门法律》
  8. 肺痈肺疽《外科全生集》
  9. 肺痈肺痿门方《医门法律》
  10. 肺痈方九首《外台秘要》
  11. 肺痈肺痿门主论《疡医大全》
  12. 肺痈方《冯氏锦囊秘录》
  13. 肺痈咯血秘方《华佗神方》
  14. 肺痈二《金匮悬解》
  15. 肺痈根原《四圣心源》
  16. 肺痈喘急满《圣济总录》
  17. 肺痈候《诸病源候论》
  18. 肺痈喘《中医词典》
  19. 肺痈黄散《仙传外科集验方》
  20. 肺痈肠痈胃脘痈《医学纲目》
  21. 肺痈咳嗽《奇效简便良方》
  22. 肺痈案《丁甘仁医案》
  23. 肺痈咳嗽《回生集》
  24. 肺痈《灸法秘传》
  25. 肺痈咳唾秘方《华佗神方》
  26. 肺痈《金匮钩玄》
  27. 肺痈论《青囊秘诀》
  28. 肺痈《中医内科学》
  29. 肺痈论《外科正宗》
  30. 肺痈《外科启玄》
  31. 肺痈论《外科集验方》


胃脘痈_《外科理例》_中医外科_【岐黄之术】

胃脘痈一百三十五

胃脘痈一百三十五

  • 上一页
  • 目录
  • 相关
  • 下一页

胃脘痈当候胃脉。人迎者。胃脉也。其脉沉细。气逆则甚。甚则热聚胃口而为痈。若脉。脓已成。迟紧。虽脓未就。已有瘀血。宜急治之。否则邪毒内攻。腐烂肠胃。不可救也。宜射干汤

射干（去毛） 栀子 赤茯苓 升麻（各一两） 赤芍（两半） 白术（半两）

上锉。水煎。入地黄汁一合。蜜半合。温服。芍药甘草汤。升麻汤随选用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺痈肺痿一百三十四
  • 当前页：胃脘痈一百三十五
  • 下一页：脑疳一百三十六
<<< 返回本书目录
  1. 胃脘痈《张氏医通》
  2. 胃脘痈颈痈《类经》
  3. 胃脘痈《杂病广要》
  4. 胃脘痈门《张氏医通》
  5. 胃脘痈《医学读书记》
  6. 胃危象【疾病症状】
  7. 胃脘痈《续名医类案》
  8. 胃为生化之源记《证治心传》
  9. 胃脘痈《外科理例》
  10. 胃息肉《临床激光治疗学》
  11. 胃脘痈《圣济总录》
  12. 胃息肉【疾病大全】
  13. 胃脘痈《马培之医案》
  14. 胃下垂《老年百病防治》
  15. 胃脘痈《景岳全书》
  16. 胃下垂《自我调养巧治病》
  17. 胃脘痛论治《类证治裁》
  18. 胃下垂《自我调养巧治病》
  19. 胃脘痛论《症因脉治》
  20. 胃下垂【疾病大全】
  21. 胃脘痛、腹痛、少腹痛《沈氏女科辑要》
  22. 胃泄风湿《儒门事亲》
  23. 胃脘痛（胸痛、心痛、腹痛。）《顾松园医镜》
  24. 胃心痛《圣济总录》
  25. 胃脘痛（俗呼心痛，与心痛门参看。）《古今医统大全》
  26. 胃心综合征【疾病大全】
  27. 胃脘痛（附∶心痛）《幼科折衷》
  28. 胃型哮喘【疾病大全】
  29. 胃脘痛【方剂主治】
  30. 胃虚《药症忌宜》
  1. 胃脘痈《外科理例》
  2. 胃脘痈《灵素节注类编》
  3. 胃脘痈颈痈《类经》
  4. 胃脘痈《证治准绳·疡医》
  5. 胃脘痈门《张氏医通》
  6. 胃脘痈《张氏医通》
  7. 胃为生化之源记《证治心传》
  8. 胃脘痈《杂病广要》
  9. 胃维《中医词典》
  10. 胃脘痈《续名医类案》
  11. 胃息肉《临床激光治疗学》
  12. 胃脘痈《医学读书记》
  13. 胃下垂《老年百病防治》
  14. 胃脘痈《马培之医案》
  15. 胃下垂《自我调养巧治病》
  16. 胃脘痈《中医词典》
  17. 胃下垂《自我调养巧治病》
  18. 胃脘痈《景岳全书》
  19. 胃消《中医词典》
  20. 胃脘痈《圣济总录》
  21. 胃泄《中医词典》
  22. 胃脘血气疼《奇方类编》
  23. 胃泄风湿《儒门事亲》
  24. 胃脘下俞《针灸学》
  25. 胃泻《中医词典》
  26. 胃脘痛脉候《类证治裁》
  27. 胃心痛《圣济总录》
  28. 胃脘痛脉案《类证治裁》
  29. 胃心痛《中医词典》
  30. 胃脘痛论治《类证治裁》
  31. 胃虚《中医名词词典》


脑疳_《外科理例》_中医外科_【岐黄之术】

脑疳一百三十六

脑疳一百三十六

  • 上一页
  • 目录
  • 相关
  • 下一页

一儿头患白疮。皮光且急。诸药不应。名曰脑疳疮。乃胎毒挟风热而成。服龙胆丸 及荟末于鼻内。兼搽解毒散而愈。若重者。发结如穗。脑热如火。遍身汗出。囟肿胞高。尤当

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃脘痈一百三十五
  • 当前页：脑疳一百三十六
  • 下一页：肺疳一百三十七
<<< 返回本书目录
  1. 脑疳《幼幼新书》
  2. 脑干病变【疾病症状】
  3. 脑疳《医宗金鉴》
  4. 脑干出血【疾病症状】
  5. 脑疳《外科理例》
  6. 脑干梗塞【疾病症状】
  7. 脑疳《儿科萃精》
  8. 脑干胶质瘤【疾病大全】
  9. 脑肝肾综合征【疾病大全】
  10. 脑干损害体征【疾病症状】
  11. 脑复苏院外技术《现代院外急救手册》
  12. 脑干损伤【疾病大全】
  13. 脑风《圣济总录》
  14. 脑干症状群syndrome of the brain stem《神经精神疾病诊断学》
  15. 脑肺吸虫病【疾病大全】
  16. 脑干肿瘤【疾病大全】
  17. 脑发五种 头疮 风屑 白秃 软疖 大头肿 鬓疽 耳疮（附浸淫疮） 月蚀疮 内疳疮 腮 瘰 痰核 瘿瘤《医学入门》
  18. 脑梗塞《老年百病防治》
  19. 脑发《外科启玄》
  20. 脑梗塞【疾病大全】
  21. 脑动脉硬化症【疾病大全】
  22. 脑梗死【疾病大全】
  23. 脑动脉硬化症《老年百病防治》
  24. 脑功能不全【疾病症状】
  25. 脑动脉硬化性精神病《家庭医学百科-医疗康复篇》
  26. 脑功能康复的理论依据《医学心理学》
  27. 脑动脉硬化伴发的精神障碍【疾病大全】
  28. 脑沟变宽【疾病症状】
  29. 脑动脉硬化《自我调养巧治病》
  30. 脑骨伤损《保婴撮要》
  1. 脑疳《外科理例》
  2. 脑疳《证治准绳·幼科》
  3. 脑疳《儿科萃精》
  4. 脑疳《幼幼新书》
  5. 脑疳《幼科心法要诀》
  6. 脑疳《医宗金鉴》
  7. 脑干连脑神经根歌诀《人体解剖学歌诀》
  8. 脑疳《中医词典》
  9. 脑干症状群《神经精神疾病诊断学》
  10. 脑疳《中医词典》
  11. 脑膏《中医词典》
  12. 脑盖《中医词典》
  13. 脑膏《中医词典》
  14. 脑盖《中医词典》
  15. 脑梗塞《老年百病防治》
  16. 脑复苏院外技术《现代院外急救手册》
  17. 脑梗死《病理学》
  18. 脑缝《中医词典》
  19. 脑功能康复的理论依据《医学心理学》
  20. 脑缝《中医词典》
  21. 脑骨伤《中医词典》
  22. 脑风《医述》
  23. 脑骨伤《中医词典》
  24. 脑风《中医词典》
  25. 脑骨伤损《保婴撮要》
  26. 脑风《中医词典》
  27. 脑和脊髓畸形《默克家庭诊疗手册》
  28. 脑风《圣济总录》
  29. 脑后顶门《中医词典》
  30. 脑风《中医名词词典》
  31. 脑后顶门《中医词典》


肺疳_《外科理例》_中医外科_【岐黄之术】

肺疳一百三十七

肺疳一百三十七

  • 上一页
  • 目录
  • 相关
  • 下一页

一儿咳嗽。喘逆。壮热恶寒。皮肤如粟。鼻痒流涕。咽喉不利。颐烂吐红。气胀毛焦。

作利。名曰肺疳。以地黄清肺饮及化 丸治之而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脑疳一百三十六
  • 当前页：肺疳一百三十七
  • 下一页：蛔疳一百三十八
<<< 返回本书目录
  1. 肺疳《医宗金鉴》
  2. 肺隔离症【疾病大全】
  3. 肺疳《外科理例》
  4. 肺膈痛《扁鹊心书》
  5. 肺疳《儿科萃精》
  6. 肺弓形体病【疾病大全】
  7. 肺肝肾痈症《外科理例》
  8. 肺功能测验《物理诊断学》
  9. 肺风丸【方剂大全】
  10. 肺宫崎肺吸虫症【疾病大全】
  11. 肺风人参汤【方剂大全】
  12. 肺过度充气【疾病症状】
  13. 肺风冷热疹方《外台秘要》
  14. 肺含水量增加【疾病症状】
  15. 肺风粉刺汤【方剂大全】
  16. 肺寒鼻方《外台秘要》
  17. 肺风粉刺门主论《疡医大全》
  18. 肺寒咳嗽《儿科萃精》
  19. 肺风粉刺酒鼻《外科正宗》
  20. 肺寒咳嗽《医宗金鉴》
  21. 肺风粉刺【疾病大全】
  22. 肺寒汤【方剂大全】
  23. 肺风粉刺《医宗金鉴》
  24. 肺和胸膜《物理诊断学》
  25. 肺风疮鼻疮《外科启玄》
  26. 肺化脓【疾病症状】
  27. 肺风《丹溪手镜》
  28. 肺蛔虫病【疾病大全】
  29. 肺放线菌病【疾病大全】
  30. 肺火【疾病症状】
  1. 肺疳《外科理例》
  2. 肺疳《证治准绳·幼科》
  3. 肺疳《儿科萃精》
  4. 肺疳《医宗金鉴》
  5. 肺疳《幼科心法要诀》
  6. 肺疳《中医词典》
  7. 肺膈痛《扁鹊心书》
  8. 肺疳《中医名词词典》
  9. 肺功能测验《物理诊断学》
  10. 肺肝肾痈症《外科理例》
  11. 肺功能的改变《病理生理学》
  12. 肺风疝《中医词典》
  13. 肺寒鼻方二首《外台秘要》
  14. 肺风冷热疹方二首《外台秘要》
  15. 肺寒鼻秘方《华佗神方》
  16. 肺风红鼻方《冯氏锦囊秘录》
  17. 肺寒喉风《中医词典》
  18. 肺风粉刺门主论《疡医大全》
  19. 肺寒喉风《喉科指掌》
  20. 肺风粉刺门主方《疡医大全》
  21. 肺寒咳嗽《医宗金鉴》
  22. 肺风粉刺酒鼻《外科正宗》
  23. 肺寒咳嗽《儿科萃精》
  24. 肺风粉刺《外科心法要诀》
  25. 肺寒咳嗽《幼科心法要诀》
  26. 肺风粉刺《医宗金鉴》
  27. 肺寒壅嗽《中医词典》
  28. 肺风疮验过《回生集》
  29. 肺合大肠《中医名词词典》
  30. 肺风疮鼻疮《外科启玄》
  31. 肺合大肠《中医词典》


蛔疳_《外科理例》_中医外科_【岐黄之术】

蛔疳一百三十八

蛔疳一百三十八

  • 上一页
  • 目录
  • 相关
  • 下一页

一儿眉HT 多啼。呕吐清沫。腹痛肚胀。筋青。唇口紫黑。肛门作痒。名曰蛔疳。服大芦荟丸而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺疳一百三十七
  • 当前页：蛔疳一百三十八
  • 下一页：脊疳一百三十九
<<< 返回本书目录
  1. 蛔疳《幼幼新书》
  2. 蛔疳散【方剂大全】
  3. 蛔疳《医宗金鉴》
  4. 蛔结痧《痧胀玉衡》
  5. 蛔疳《外科理例》
  6. 蛔厥《丹溪手镜》
  7. 蛔疳《儿科萃精》
  8. 蛔厥《伤寒捷诀》
  9. 蛔虫症【中药主治】
  10. 蛔厥《伤寒六书》
  11. 蛔虫性急性胰腺炎【疾病大全】
  12. 蛔厥《温疫论》
  13. 蛔虫性肠梗阻【疾病大全】
  14. 蛔厥歌《伤寒百证歌》
  15. 蛔虫性肠梗阻【疾病症状】
  16. 蛔厥狐惑《伤寒六书》
  17. 蛔虫散【方剂大全】
  18. 蛔厥-伤寒门（下）《古今医统大全》
  19. 蛔虫门-幼幼汇集（中）《古今医统大全》
  20. 蛔证《续名医类案》
  21. 蛔虫根原《四圣心源》
  22. 毁胎术《妇产科学》
  23. 蛔虫感染【疾病症状】
  24. 汇方《伤寒心法要诀》
  25. 蛔虫腹痛【中药主治】
  26. 汇方《医宗金鉴》
  27. 蛔虫方《外台秘要》
  28. 汇集古哲治痘诸方《冯氏锦囊秘录》
  29. 蛔虫第八十五问《婴童百问》
  30. 会东藤【中药大全】
  1. 蛔疳《外科理例》
  2. 蛔疳《证治准绳·幼科》
  3. 蛔疳《儿科萃精》
  4. 蛔疳《幼幼新书》
  5. 蛔疳《幼科心法要诀》
  6. 蛔疳《医宗金鉴》
  7. 蛔结痧《痧胀玉衡》
  8. 蛔疳《中医词典》
  9. 蛔厥《中医名词词典》
  10. 蛔虫汁《证类本草》
  11. 蛔厥《中医词典》
  12. 蛔虫心痛《奇效简便良方》
  13. 蛔厥《伤寒捷诀》
  14. 蛔虫五《金匮悬解》
  15. 蛔厥《明医指掌》
  16. 蛔虫痧《中医词典》
  17. 蛔厥《伤寒六书》
  18. 蛔虫七《金匮悬解》
  19. 蛔厥《丹溪手镜》
  20. 蛔虫秘方《华佗神方》
  21. 蛔厥《温疫论》
  22. 蛔虫门（幼幼汇集 中）《古今医统大全》
  23. 蛔厥（伤寒门 下）《古今医统大全》
  24. 蛔虫六《金匮悬解》
  25. 蛔厥歌《伤寒百证歌》
  26. 蛔虫瘤《中医词典》
  27. 蛔厥狐惑《伤寒六书》
  28. 蛔虫候《诸病源候论》
  29. 蛔厥心疼《回生集》
  30. 蛔虫候《诸病源候论》
  31. 蛔咬心疼面青吐沫《奇方类编》


脊疳_《外科理例》_中医外科_【岐黄之术】

脊疳一百三十九

脊疳一百三十九

  • 上一页
  • 目录
  • 相关
  • 下一页

有虫蚀脊膂。食热黄瘦。烦温下痢。拍背如鼓鸣。脊骨如锯齿。十指生疮。常啮。此脊疳也。亦宜大芦荟丸治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛔疳一百三十八
  • 当前页：脊疳一百三十九
  • 下一页：肾疳一百四十
<<< 返回本书目录
  1. 脊疳【疾病大全】
  2. 脊肋角膨隆【疾病症状】
  3. 脊疳《幼幼新书》
  4. 脊膜瘤【疾病大全】
  5. 脊疳《医宗金鉴》
  6. 脊膜膨出与脊膜脊髓膨出【疾病大全】
  7. 脊疳《外科理例》
  8. 脊肉粥【方剂大全】
  9. 脊疳《儿科萃精》
  10. 脊神经根受损【疾病症状】
  11. 脊缝出虱门主论《疡医大全》
  12. 脊神经根炎【疾病大全】
  13. 脊背续骨汤【方剂大全】
  14. 脊神经根炎（spinal radiculitis）《神经病学》
  15. 脊背门《跌损妙方》
  16. 脊神经压迫【疾病症状】
  17. 脊《经络全书》
  18. 脊髓半切综合征【疾病症状】
  19. 挤压综合征【疾病大全】
  20. 脊髓病变【疾病症状】
  21. 挤压伤【疾病症状】
  22. 脊髓出血【疾病症状】
  23. 挤奶者结节【疾病大全】
  24. 脊髓的发生《组织学与胚胎学》
  25. 己字太平丸论《增订十药神书》
  26. 脊髓的浸润【疾病症状】
  27. 己字太平丸《增订十药神书》
  28. 脊髓分裂症【疾病大全】
  29. 己字化毒丸【方剂大全】
  30. 脊髓梗死【疾病症状】
  1. 脊疳《外科理例》
  2. 脊疳《证治准绳·幼科》
  3. 脊疳《儿科萃精》
  4. 脊疳《幼幼新书》
  5. 脊疳《幼科心法要诀》
  6. 脊疳《医宗金鉴》
  7. 脊骨《中医词典》
  8. 脊疳《中医词典》
  9. 脊梁骨《中医词典》
  10. 脊疳《中医名词词典》
  11. 脊脉《中医词典》
  12. 脊缝生虱秘方《华佗神方》
  13. 脊内俞《中医词典》
  14. 脊缝出虱门主论《疡医大全》
  15. 脊旁《中医词典》
  16. 脊缝出虱门主方《疡医大全》
  17. 脊强《中医词典》
  18. 脊缝出虱《急救广生集》
  19. 脊三穴《中医词典》
  20. 脊背五穴《中医词典》
  21. 脊神经《人体解剖学》
  22. 脊背强《中医词典》
  23. 脊神经的组成及分支《人体解剖学》
  24. 脊背门《跌损妙方》
  25. 脊神经根炎《神经病学》
  26. 脊《中医词典》
  27. 脊神经后支《人体解剖学》
  28. 脊《中医名词词典》
  29. 脊髓《默克家庭诊疗手册》
  30. 脊《经络全书》
  31. 脊髓的被膜《人体解剖学》


肾疳_《外科理例》_中医外科_【岐黄之术】

肾疳一百四十

肾疳一百四十

  • 上一页
  • 目录
  • 相关
  • 下一页

一儿十岁患疮疥。久不愈。肌瘦。寒热时作。脑热足冷。滑泻肚痛。龈烂口臭。干揭。爪黑面黧。此肾疳也。服六味地黄丸。更搽解毒散而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脊疳一百三十九
  • 当前页：肾疳一百四十
  • 下一页：鬼击一百四十一
<<< 返回本书目录
  1. 肾疳《医宗金鉴》
  2. 肾功能不全《病理生理学》
  3. 肾疳《外科理例》
  4. 肾功能不全的基本发病环节《病理生理学》
  5. 肾疳《儿科萃精》
  6. 肾功能不全的生化诊断及评价《临床生物化学》
  7. 肾肝虚眼黑暗《圣济总录》
  8. 肾功能不全的实验室生物化学诊断《临床生物化学》
  9. 肾钙乳【疾病大全】
  10. 肾功能衰竭《自我调养巧治病》
  11. 肾钙化【疾病症状】
  12. 肾果小扁豆【中药大全】
  13. 肾风风水《类经》
  14. 肾寒《圣济总录》
  15. 肾风发风水面肿《针灸甲乙经》
  16. 肾后性肾衰【疾病症状】
  17. 肾发育不全【疾病大全】
  18. 肾积脓【疾病大全】
  19. 肾萼金腰【中药大全】
  20. 肾积水【疾病大全】
  21. 肾动脉阻塞【疾病症状】
  22. 肾及输尿管结石《泌尿外科学》
  23. 肾动脉粥样栓塞【疾病大全】
  24. 肾及输尿管结石【疾病大全】
  25. 肾动脉硬化【疾病症状】
  26. 肾及输尿管重复畸形【疾病大全】
  27. 肾动脉血栓形成和栓塞【疾病大全】
  28. 肾家水火二气药《圆运动的古中医学》
  29. 肾动脉狭窄【疾病大全】
  30. 肾间质受损【疾病症状】
  1. 肾疳《外科理例》
  2. 肾疳《证治准绳·幼科》
  3. 肾疳《儿科萃精》
  4. 肾疳《医宗金鉴》
  5. 肾疳《幼科心法要诀》
  6. 肾疳《中医词典》
  7. 肾功能变化《病理生理学》
  8. 肾疳《中医名词词典》
  9. 肾功能不全《病理生理学》
  10. 肾肝之部《中医词典》
  11. 肾功能不全的基本发病环节《病理生理学》
  12. 肾肝虚眼黑暗《圣济总录》
  13. 肾功能不全的实验室生物化学诊断《临床生物化学》
  14. 肾风疝《中医词典》
  15. 肾功能的改变《病理生理学》
  16. 肾风风水《类经》
  17. 肾功能的调节《临床生物化学》
  18. 肾风发风水面肿《针灸甲乙经》
  19. 肾功能试验《临床生物化学》
  20. 肾风疮《证治准绳·疡医》
  21. 肾功能衰竭《自我调养巧治病》
  22. 肾风《儒门事亲》
  23. 肾寒《圣济总录》
  24. 肾风《灵素节注类编》
  25. 肾寒气喘《傅青主男科》
  26. 肾风《中医词典》
  27. 肾寒吐泻心寒胃弱《傅青主男科》
  28. 肾恶燥《中医词典》
  29. 肾合骨《中医词典》
  30. 肾恶燥《中医名词词典》
  31. 肾合膀胱《中医名词词典》


鬼击_《外科理例》_中医外科_【岐黄之术】

鬼击一百四十一

鬼击一百四十一

  • 上一页
  • 目录
  • 相关
  • 下一页

一人被鬼击。身有青痕作痛。以金银花煎汤饮之即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾疳一百四十
  • 当前页：鬼击一百四十一
  • 下一页：历节风一百四十二
<<< 返回本书目录
  1. 鬼击《外台秘要》
  2. 鬼见愁【方剂大全】
  3. 鬼击《外科理例》
  4. 鬼箭《雷公炮炙论》
  5. 鬼击《圣济总录》
  6. 鬼箭锦鸡儿【中药大全】
  7. 鬼火丹《外科启玄》
  8. 鬼箭散【方剂大全】
  9. 鬼盖【中药大全】
  10. 鬼箭痧《痧胀玉衡》
  11. 鬼髑髅《雷公炮炙论》
  12. 鬼箭汤【方剂大全】
  13. 鬼督邮丸【方剂大全】
  14. 鬼箭丸【方剂大全】
  15. 鬼督邮《雷公炮炙论》
  16. 鬼箭羽【中药大全】
  17. 鬼督邮《本草纲目》完整版
  18. 鬼箭羽散【方剂大全】
  19. 鬼点灯【中药大全】
  20. 鬼箭羽十味丸【方剂大全】
  21. 鬼灯笼根【中药大全】
  22. 鬼箭羽汤【方剂大全】
  23. 鬼灯笼【中药大全】
  24. 鬼箭羽丸【方剂大全】
  25. 鬼胆丸【方剂大全】
  26. 鬼臼《本草纲目》完整版
  27. 鬼代散【方剂大全】
  28. 鬼臼《本草乘雅半偈》
  29. 鬼代丹【方剂大全】
  30. 鬼臼《本草崇原》
  1. 鬼击《外科理例》
  2. 鬼击《中医词典》
  3. 鬼击候《诸病源候论》
  4. 鬼击《圣济总录》
  5. 鬼击秘方《华佗神方》
  6. 鬼火丹候《诸病源候论》
  7. 鬼击身青《奇方类编》
  8. 鬼火丹《外科启玄》
  9. 鬼击一十首《外台秘要》
  10. 鬼火丹《证治准绳·幼科》
  11. 鬼击诸病《急救广生集》
  12. 鬼黄《中医词典》
  13. 鬼击卒死《急救广生集》
  14. 鬼宫《中医词典》
  15. 鬼箭《雷公炮炙论》
  16. 鬼盖《名医别录》
  17. 鬼箭《中医词典》
  18. 鬼盖《证类本草》
  19. 鬼箭《吴普本草》
  20. 鬼盖《新修本草》
  21. 鬼箭打《中医词典》
  22. 鬼盖《千金翼方》
  23. 鬼箭打《急救广生集》
  24. 鬼封《中医词典》
  25. 鬼箭打《急救广生集》
  26. 鬼饭疙瘩《外科心法要诀》
  27. 鬼箭风《中医词典》
  28. 鬼饭疙瘩《中医词典》
  29. 鬼箭风《奇效简便良方》
  30. 鬼髑髅《雷公炮炙论》
  31. 鬼箭风秘方《华佗神方》


历节风_《外科理例》_中医外科_【岐黄之术】

历节风一百四十二

历节风一百四十二

  • 上一页
  • 目录
  • 相关
  • 下一页

一妇患 。寒热 痛。服人参败毒散。翌日遍身作痛。不能转侧。彼云素有此疾。每发月余自止。服药不应。妇人体虚。因受风邪之气。随血而行。淫溢皮肤。卒然掣痛。游走无常。名曰历节风。治以四生丸而愈。（此凭脉也。）

一宜人先两膝。后至遍身骨节皆痛。脉迟缓。用羌活胜湿汤。及荆防败毒散。（七）加渗湿药不应。次以附子八物汤（七四）一剂悉退。再服而愈。（此凭脉也。）

若脉洪数而痛者。宜人参败毒散。（六四）有毒自手足起至遍身作痛。或颈项结核如贯珠。此风湿流气之症。宜加减小续命。及独活寄生汤。（七六）

一人年逾五十。筋骨痿软。卧床五年。遍身瘙痒。午后尤甚。治以生血药。痒渐愈。痿少可。更以加味四斤丸治之。调理谨守。年余而痊。（此凭症也。）

或曰。热淫于内。药用温补。何也。盖因血衰弱不能养筋。筋缓不能自持。阳躁热淫于内。宜养阳滋阴。阳实则水升火降矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鬼击一百四十一
  • 当前页：历节风一百四十二
  • 下一页：疮疥一百四十三
<<< 返回本书目录
  1. 历节风《针灸资生经》
  2. 历节风【方剂主治】
  3. 历节风《医学实在易》
  4. 历节风方《外台秘要》
  5. 历节风《外科理例》
  6. 历节风门《古今医统大全》
  7. 历节风《圣济总录》
  8. 历节风痛误药辨治《三十年临证经验集》
  9. 历节风《仁斋直指方论（附补遗）》
  10. 历节风痛误药辨治《邹孟城三十年临证经验集》
  11. 历节风《普济方·针灸》
  12. 历节根原《四圣心源》
  13. 历节风《丹溪治法心要》
  14. 历节痛风（即白虎历节风）《女科撮要》
  15. 历节风《丹溪手镜》
  16. 历例题辞《慎柔五书》
  17. 历节《杂病广要》
  18. 历日《本草纲目》完整版
  19. 历节《经方实验录》
  20. 历史回顾《临床肝移植》
  21. 历节《金匮悬解》
  22. 历史与现状《骨科学》
  23. 历代诸家本草《本草纲目》完整版
  24. 历疡风《医宗金鉴》
  25. 历代医学姓氏《医学入门》
  26. 厉登铭疯症治效《仿寓意草》
  27. 历代衡量与市秤对照表《伤寒杂病论》
  28. 厉兑穴【下肢外侧穴位】
  29. 力争截疟成胀临危救安奇验《寓意草》
  30. 厉风《丹溪手镜》
  1. 历节风《外科理例》
  2. 历节风《针灸资生经》
  3. 历节风《医学实在易》
  4. 历节风《医学摘粹》
  5. 历节风《丹溪手镜》
  6. 历节风《医学摘粹》
  7. 历节风《丹溪治法心要》
  8. 历节风《普济方·针灸》
  9. 历节风《解围元薮》
  10. 历节风《中医词典》
  11. 历节风方论《仁斋直指方论（附补遗）》
  12. 历节风《圣济总录》
  13. 历节风方一十首《外台秘要》
  14. 历节风《中医名词词典》
  15. 历节风候《诸病源候论》
  16. 历节《杂病广要》
  17. 历节风秘方《华佗神方》
  18. 历节《中医词典》
  19. 历节风诗《医学实在易》
  20. 历节《金匮悬解》
  21. 历节风痛《奇方类编》
  22. 历节《经方实验录》
  23. 历节风痛误药辨治《邹孟城三十年临证经验集》
  24. 历瘠疳疟《中医词典》
  25. 历节风痛误药辨治《三十年临证经验集》
  26. 历代医学姓氏《医学入门》
  27. 历节风证治《仁斋直指方论（附补遗）》
  28. 历代医家之释《思考中医》
  29. 历节根原《四圣心源》
  30. 历代衡量与市秤对照表《伤寒杂病论》
  31. 历节六《金匮悬解》


疮疥_《外科理例》_中医外科_【岐黄之术】

疮疥一百四十三

疮疥一百四十三

  • 上一页
  • 目录
  • 相关
  • 下一页

瘙痒或脓水浸淫者。消风除湿。

痒痛无脓者。祛风润躁。

瘙痒或疼。午后尤甚者。益阴降火。

痛。大便秘涩者。滋阴泻火。

搔起白屑。耳作蝉鸣者。祛风清热。

一妇患此作痒。脓水不止。脉浮无力。以消风散（八十）四剂少愈。再四生丸（八六）月余而平。（此凭症脉也。）

一人痒少痛多。无脓水。以芩、连、荆、防、山、栀、薄荷、芍药、归身、治之而愈。（此凭症也。）

一妇作痒。午后尤甚。以当归饮子数剂少愈。更以人参 荆芥散数剂而安。（此凭脉症也

一人久而不愈。搔起白屑。耳作蝉声。以四生散数服痒止。更以当归饮子数剂而痊。（

一人下体居多 痛。日晡尤甚。腿腕筋紫而胀。就于紫处刺去瘀血。以四物加芩连四剂而安。在上体若。臂腕筋紫胀。亦宜刺去其血。以前汤加柴胡 黄芩即愈。（此凭症也。）

一人搔痒成疮。日晡痛甚。以四物加芩、连、荆、防数剂而止。更以四物加蒺藜、何首乌、黄 二十剂而愈。（此凭症也。）

一人头目昏眩。皮肤瘙痒。搔破成疮。以八风散治之而愈。

一人患疮疥多在两足。午后痛甚。腿腕筋紫而胀。脉洪大。此血热也。于紫处砭去毒血以四物加芩、连。柴胡、地骨皮而愈。（此凭脉症也。） 如手臂有疮。臂腕筋紫。亦宜砭之。老弱人患此作痛。须补中益气汤加凉血药。

一儿周岁。先头患疮疥。渐至遍身。久而不愈。用四物汤（九）加防风、黄芩、升麻。外搽毒药散。月余而愈。（此凭症也。）

一小儿疮毒不愈。或愈而复发。皆因母食炙爆辛辣。或有热。宜先治母热。若小儿不能服药者。就于母药中加漏芦煎服。儿疮亦愈。

一儿头面生疮数枚作痒。疮痂累积。名曰粘疮。以枯矾、黄丹等分。麻油调搽。更服败毒散而愈。（此凭症也。）

一人腿生湿疮。数年不愈。尺脉轻诊似大。重诊无力。此肾虚风邪袭之而然。名曰肾。以四生散治之。彼不信。自服芩连等药。遂致气血日弱。脓水愈多。形症愈惫迨二年。复请予治。仍用前药而愈。（此凭症脉也。）

失肢体有上下。脏腑有虚实。世人但知苦寒之药能消疮毒。不知肾脏风因肾不足所致。以蒺藜为主。黄 为臣。白附子 独活为佐使。再若服败毒等药。则愈耗元气。促之死矣。

一人 痛发热。脉浮数。以人参败毒散（六四）四剂少愈。更以当归饮子数剂而愈。（此凭脉症也。）

一人遍身作痒。搔破成疮。出水。脉浮数。此手足阳明经风热所致。以人参败毒对四物九）加芩连。外以松香一两。枯矾五钱。轻粉三钱为末。麻油调敷。月余而愈。（此凭症也。

一儿头面胸腹患水疮数枚。溃而成疮。此风邪乘于皮肤也。名曰瘭疮。饮荆防败毒散。（七）更以牛粪烧存性。为末敷之而愈。（此凭症也。）

瘭疽为患最毒。形如粟许。大者如栗。患无常处。多在手指。溃而出血。用南星、半夏、白芷末敷之。重者见骨。或狂言烦闷。

一儿鼻下生疮。不时揉擦。延及两耳诸药不效。服芦荟丸。搽松香、绿豆末而愈。

一人湿热下注。两腿生疮。以人参败毒散加苍术、黄柏、服之。外贴金黄散。（此凭症

一人 痛。寒热便秘。脉数有力。以防风通圣散二剂少愈。更荆防败毒散（七）加黄芩、山栀。四剂而愈。（此凭症也。）

有患此但脉沉实。以前药加大黄渐愈。再服人参败毒散而平。（此凭脉也。）

一僧患疮疥自用雄黄、艾叶等药。燃于被中熏之。翌日遍身 肿。皮破水出。饮食不入。予投以解药不应而死。

又有患此久而不愈。以船板灰存性一两。轻粉三钱为末。麻油调贴。更以知母、黄柏、防己、龙胆、茯苓、归、弓、 、术服之而愈。

大凡下部生疮虽属湿热。未有不因脾肾虚而得之。

一人两腿生疮。每服败毒散则饮食无味。反增肿胀。此脾虚湿热下注也。以六君子加苍术、升麻、酒炒芍药服之。以黄蜡、麻油各一两、轻粉三钱为膏贴之而愈。（此凭症也。）

两腿生疮作痛。或遍身作痛。用当归拈痛汤甚效。

一人年逾五十。两 生疮。日久不愈。饮食失节。或劳苦。或服渗利消毒之剂愈盛。脾无力。此脾虚兼湿热也。用补中益气汤数剂少愈。更六君子加苍术、升麻、神曲治之而愈。

大凡下部生疮。 痛或发寒热。或香港脚肿痛。以人参败毒散加槟榔、紫苏、苍术、黄柏并效。久不愈。以四物汤（九）治之。愈后以补肾丸补之。庶不再发。

疮方 乳香 没药 水银 当归（各半两） 川芎 贝母 黄丹（各二钱半） 真麻油（五两）又方 龙骨（生用） 血蝎 赤石脂（各一两） 头发（如指大） 黄蜡 白胶香（各一两）

不拘多少。煎发三五沸。去发入蜡白胶。再以龙骨、血蝎、石脂搅匀。安水盆中。候冷。瓷器盛。每用捻作薄片。贴疮口。外贴竹箬。三日后番过再贴。仍服活血药。

又方 用砂糖水煎冬青叶三五沸。捞起。石压平。贴疮。日换二次。 又方头垢烧灰。和枣肉捣膏。先以葱椒叶煎汤洗净。用轻粉糁上。却以前膏伞纸摊贴之。

又方 地骨皮（一两）甘草节（半两）入香油熬熟。去渣。入黄丹（一两半） 白蜡（半两）紧火熬黑提起。白纸摊贴。次用醋煎。冬青叶摊药贴之。

冻疮 用煎熟桐油调密陀僧末敷。

牛皮癣 用牛胆调烧酒敷之。

诸疮痛不可忍者。用苦寒药黄连、黄芩。详上下及引经药则可。 又云。诸疮以黄连、当归为君。连翘、甘草、黄芩为佐。 在下者加黄柏。

若禀受壮盛。宜四物汤（九）加大承气下之。

若性急黑瘦血热之人疮痛。宜四物加芩连大力子甘草。

若肥胖人疮痛。乃湿热也。宜羌活、防风、荆芥、白芷、苍术、连翘。取其风能胜湿也在上者多通圣散。在下多须用下。

敷药 脓窠治热燥湿为主。 无名异。 松皮炭亦主脓。干疥开郁为主。吴茱萸。 肿多者加白芷开郁。 干痒出血多者。加大黄、黄连、猪脂调敷。

湿多者油调敷。 痒多加枯矾。 痛多加白芷、方解石。

定痒杀虫用蛇床。

虫疮如癣状。退热杀虫为主。用芜荑、黑狗脊、白矾、雄黄、硫黄、水银、樟脑、松香虫多加藜芦、斑蝥。或锡灰、槟榔。 红色加黄丹。 青色加青黛。头上疮加黄连、方解石。阴囊疮加茱萸。 脚肿出血。分湿热用药。脓 疮 治热为主。

黄连 黄芩 大黄（各无名异（少许炒） 白芷 轻粉沙疮 芜荑 寒水石（各二钱） 剪草 吴茱萸 黄柏 枯矾（各一钱） 苍术 浓朴 雄（各五分） 轻粉（十贴）

上为末。油调敷。

又方 芜荑 枯矾 软石膏 大黄 樟脑 上为末。先洗去疮痂。油调敷。

一上散雄黄 硫黄（各三钱半） 寒水石 白胶香 黑狗脊 蛇床（各一两） 黄连 枯矾（各五吴茱萸（三钱） 斑蝥（十四个去翅足） 上除硫黄、雄黄、寒水石。另研为粉外。余皆研极细末次以班蝥同余药研匀。先洗疮。令汤透去痂。用腊猪油手心中擦热。鼻中嗅二三次。即擦疮上。一上即愈。如痛甚肿满高处。加寒水石一倍。如不苦痒。只加狗脊。微痒只加蛇床。有虫加雄黄。如喜火炙汤炮加硫黄。只嗅不已。亦可愈也。

疥疮 春天发者。开郁为主。 吴茱萸 白矾（各二钱） 樟脑（五分） 轻粉（十 ） 寒（二钱半） 蛇床（三钱） 黄柏 大黄 硫黄（各一钱） 槟榔（一个） 为末。油调。莫抓破。

小儿头疮 川芎 片芩 酒炒白芍 陈皮（各半两） 酒归 酒白术（各半两） 天麻（酒苍术 苍耳（各七钱半） 酒柏 酒粉草（各四钱） 防风（三钱） 为末。水荡起。煎服。日四五次．服后睡片时。

又方 腊猪油（半生半熟）雄黄水银等分为末。洗净疮。敷上。

小儿癞头并身癞 松皮（烧灰） 白胶香 枯矾 大黄 黄柏 为末。熟油调敷。

耳后月蚀疮 黄连 枯矾 为末敷。

小儿疮 牙皂（去皮） 胡椒（些少） 枯矾 轻粉 樟脑为末。 烛油调搽。七日如樱桃脓窠。乃去椒。

小儿秃头 通圣散酒制。取大黄另用酒炒。入研为末。再仍通用酒拌焙干。每服一钱。

。频服。用白炭烧红淬长流水令热。洗之。外用胡荽子、伏龙肝、梁上尘、黄连、白矾为末。油调敷。

又方 松树浓皮（烧炭二两） 黄丹（水飞一两） 寒水石（一两细研） 枯矾 黄连 大黄（各半两） 白胶香（熬飞倾石上二两） 轻粉（四 或云一分）

上为末。先洗去疮痂。熬熟油调敷。

癣疮 用防风通圣散。去硝黄加浮萍、皂角刺。

又方 浮萍（一两） 苍耳 苍术（各二两） 苦参（一两半） 黄芩（半两） 香附（二钱半）为末。酒糊丸。

敷药 先用洗药。后上敷药。 芦荟 大黄 轻粉 雄黄 蛇床 槟榔 槿树皮 上为末。先刮癣。

用米醋调涂。

又方 芦荟（三盛） 巴豆（去壳十四粒） 白蜡 蓖麻子（去壳十四粒）斑蝥（七个去翅足）

上用香油二两。熬巴豆、蓖麻、斑蝥三药。以黑为度。去粗入蜡。并芦荟末在内。用瓷罐盛贮。微微刮癣令破。以油涂上。过夜略肿而愈。

洗药 紫苏 樟树 苍耳 浮萍煎汤洗。先洗后上敷药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：历节风一百四十二
  • 当前页：疮疥一百四十三
  • 下一页：诸虫伤一百四十四
<<< 返回本书目录
  1. 疮疥《外科理例》
  2. 疮疥风癣《儒门事亲》
  3. 疮疥《立斋外科发挥》
  4. 疮疥杂方《慈幼便览》
  5. 疮疖肿痛【中药主治】
  6. 疮久不瘥方《外台秘要》
  7. 疮疖肿毒【中药主治】
  8. 疮疽分三治《外科理例》
  9. 疮疖痈肿【中药主治】
  10. 疮疽分虚实用药《外科理例》
  11. 疮疖消肿膏【方剂大全】
  12. 疮疽痈肿《千金宝要》
  13. 疮疖汤【方剂大全】
  14. 疮科《博济方》
  15. 疮疖瘤肿《儒门事亲》
  16. 疮科保安丸【方剂大全】
  17. 疮疖【方剂主治】
  18. 疮科蛤蟆丸【方剂大全】
  19. 疮疖【中药主治】
  20. 疮科流气饮【方剂大全】
  21. 疮疖《续名医类案》
  22. 疮科总论《外科集验方》
  23. 疮疖《小儿常见病单验方》
  24. 疮口误入毒水《医宗金鉴》
  25. 疮疖《卫生易简方》
  26. 疮口误入毒水治法《外科证治全书》
  27. 疮膏《外科传薪集》
  28. 疮漏脉例《三因极一病证方论》
  29. 疮方通神乳香膏【方剂大全】
  30. 疮挛急牵阴入腹《外科选要》
  1. 疮疥《外科理例》
  2. 疮疥《证治准绳·幼科》
  3. 疮疥《立斋外科发挥》
  4. 疮疖瘤肿《儒门事亲》
  5. 疮疥风癣《儒门事亲》
  6. 疮疖《卫生易简方》
  7. 疮疥杂方《慈幼便览》
  8. 疮疖《续名医类案》
  9. 疮久不瘥方五首《外台秘要》
  10. 疮疖《小儿常见病单验方》
  11. 疮久不合《奇效简便良方》
  12. 疮僵肉《证治准绳·疡医》
  13. 疮久害《回生集》
  14. 疮建候《诸病源候论》
  15. 疮疽分三治《外科理例》
  16. 疮家《中医词典》
  17. 疮疽分虚实用药《外科理例》
  18. 疮家《中医名词词典》
  19. 疮疽痈肿《千金宝要》
  20. 疮痂作痒《奇效简便良方》
  21. 疮科《博济方》
  22. 疮痂《中医词典》
  23. 疮科总论《外科集验方》
  24. 疮候《诸病源候论》
  25. 疮口不合《中医词典》
  26. 疮候《诸病源候论》
  27. 疮口不敛《医法圆通》
  28. 疮膏《外科传薪集》
  29. 疮口努肉治法《外科选要》
  30. 疮方一十二首《外台秘要》
  31. 疮口皮嫩《外科选要》


诸虫伤_《外科理例》_中医外科_【岐黄之术】

诸虫伤一百四十四

诸虫伤一百四十四

  • 上一页
  • 目录
  • 相关
  • 下一页

（附犬蛇伤）

一人被犬伤。痛甚恶。令急吮去毒血。隔蒜灸患处数壮。痛即止。更贴太乙膏、服玉真散而愈。

一人疯犬所伤。牙关紧急。不省人事。紧针患处出毒血。隔蒜灸良久而醒。用太乙膏封贴。饮玉真散二服。少苏。更以解毒散（百一十）二服而痊。若患重者。须先以苏合香丸灌之。后进汤药。

针灸经云。外丘穴治 犬。即疯犬所伤。发寒热。速灸三壮。更灸患处。立愈。春末夏狂犬咬人。待过百日得安。终身禁犬肉、蚕蛹。食此即发。不可救也。宜先去恶血。灸咬处十壮。明日以后。日灸一壮。百日乃止。忌酒七日。捣韭汁一二盏。狂犬伤。令人吮去恶血。灸百壮效。

治蛇入七窍。急以艾灸蛇尾。（又法）以刀破蛇尾少许。入花椒七粒。蛇自出。即用雄黄砂末煎人参汤调灌之。内毒即解。 山居人被蛇伤。急用溺洗患处。拭干。以艾灸之。大效。又方 独头大蒜切片置患处。以艾于蒜上灸之。每三壮换蒜。效。

一人被蝎螫手。痛彻心。顷刻 痛至腋。寒热拘急。头痛恶心。此邪正二气相搏而然。以飞龙夺命丹涂患处。及服止痛之药。俱不应。乃隔蒜灸之。遂愈。后有被螫。如前灸之。痛即止。

一人蜈蚣伤指。亦用前法而愈。

凡蛇毒之类所伤。根据此疗之并效。本草谓蒜疗疮毒有回生之功。

一猎户腿被野狼咬痛甚。治以乳香定痛散不应。予思至阴之下。气血凝结。药力难达。令隔蒜灸至五十余壮。痛去。仍以托里药及膏药贴之。愈。

一人被斗犬伤腿。顷间 痛至股。翌日牙关紧急。用玉真散不应。隔蒜灸三十余壮而苏。仍以玉真散（百二十三）及托里消毒药而愈。

诸虫伤。白矾一块。于端午日自早晒至晚收贮。用时旋为末。水调搽患处。痛即止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疮疥一百四十三
  • 当前页：诸虫伤一百四十四
  • 下一页：误吞水蛭一百四十五
<<< 返回本书目录
  1. 诸虫伤《外科理例》
  2. 诸虫蛇伤《急救良方》
  3. 诸虫伤《本草纲目》完整版
  4. 诸虫兽螫伤《证治准绳·疡医》
  5. 诸虫入耳《口齿类要》
  6. 诸虫心痛方《外台秘要》
  7. 诸虫啮《圣济总录》
  8. 诸虫咬《丹台玉案》
  9. 诸虫门《古今医统大全》
  10. 诸虫咬蜇论《小儿卫生总微论方》
  11. 诸虫论治《类证治裁》
  12. 诸虫有毒《证类本草》
  13. 诸虫论《小儿卫生总微论方》
  14. 诸搐似惊（附厥逆）《冯氏锦囊秘录》
  15. 诸虫飞尸鬼疰《普济本事方》
  16. 诸疮《古今医鉴》
  17. 诸虫《医学正传》
  18. 诸疮《急救广生集》
  19. 诸虫《医学心悟》
  20. 诸疮《急救良方》
  21. 诸虫《医学入门》
  22. 诸疮《经验丹方汇编》
  23. 诸虫《医述》
  24. 诸疮《仁术便览》
  25. 诸虫《续名医类案》
  26. 诸疮《圣济总录》
  27. 诸虫《万病回春》
  28. 诸疮《寿世保元》
  29. 诸虫《寿世保元》
  30. 诸疮《推拿抉微》
  1. 诸虫伤《外科理例》
  2. 诸虫入耳方《冯氏锦囊秘录》
  3. 诸虫蛇伤《急救良方》
  4. 诸虫入耳《奇效简便良方》
  5. 诸虫兽咬伤《奇效简便良方》
  6. 诸虫入耳《奇效简便良方》
  7. 诸虫心痛方一十八首《外台秘要》
  8. 诸虫入耳《丹台玉案》
  9. 诸虫心痛秘方《华佗神方》
  10. 诸虫入耳《口齿类要》
  11. 诸虫咬《丹台玉案》
  12. 诸虫啮《圣济总录》
  13. 诸虫咬蜇论《小儿卫生总微论方》
  14. 诸虫脉候《类证治裁》
  15. 诸虫有毒《证类本草》
  16. 诸虫论治《类证治裁》
  17. 诸虫豸螫伤秘方《华佗神方》
  18. 诸虫论《小儿卫生总微论方》
  19. 诸处纹状候《小儿卫生总微论方》
  20. 诸虫《丹溪治法心要》
  21. 诸搐似惊（附厥逆）《冯氏锦囊秘录》
  22. 诸虫《医学心悟》
  23. 诸疮《圣济总录》
  24. 诸虫《古今医案按》
  25. 诸疮《杂病治例》
  26. 诸虫《万病回春》
  27. 诸疮《寿世保元》
  28. 诸虫《古今医鉴》
  29. 诸疮《古今医鉴》
  30. 诸虫《医学正传》
  31. 诸疮《万病回春》


误吞水蛭_《外科理例》_中医外科_【岐黄之术】

误吞水蛭一百四十五

误吞水蛭一百四十五

  • 上一页
  • 目录
  • 相关
  • 下一页

一人腹痛。食热则甚。诸药不应。半年后腹加肿胀。面色痿黄。脉不洪滑。非痈也。询始因渴甚。俯饮涧水。意其误吞水蛭。令取黄泥为丸。空心用水送下百丸。果下蛭而愈。

一儿因跌沟中腹痛。服惊积等药不应。亦根据前症疗之。愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸虫伤一百四十四
  • 当前页：误吞水蛭一百四十五
  • 下一页：虫入耳一百四十六
<<< 返回本书目录
  1. 误吞水蛭《外科理例》
  2. 误吞铜钱《医宗金鉴》
  3. 误吞水蛭《口齿类要》
  4. 误吞铜铁《儒门事亲》
  5. 误吞钱方《洪氏集验方》
  6. 误吞铜铁等物《幼幼新书》
  7. 误吞类（计八条）《外科证治全书》
  8. 误吞物《卫生易简方》
  9. 误吞金铁《古今医案按》
  10. 误吞针铁《急救广生集》
  11. 误吞钉及箭金针铁等物方《洪氏集验方》
  12. 误吞针铁骨哽咽喉《外科正宗》
  13. 误吞虫《古今医案按》
  14. 误吞珠铜铁而哽者方《洪氏集验方》
  15. 误伤禁穴救针法《圣济总录》
  16. 误吞诸物《圣济总录》
  17. 误伤禁穴救针法《普济方·针灸》
  18. 误下不宜再下论《伤寒大白》
  19. 误谬论《景岳全书》
  20. 误用真武汤案《临证实验录》
  21. 误降再表方《经验麻科》
  22. 悟践心理疗法《医学心理学》
  23. 误降《经验麻科》
  24. 晤谈技术《医学心理学》
  25. 误汗亡阳《伤寒说意》
  26. 雾化吸入法《基础护理学》
  27. 误服三汤致变救逆《医宗金鉴》
  28. 雾气《松峰说疫》
  29. 误服三汤致变救逆《伤寒心法要诀》
  30. 雾视【疾病症状】
  1. 误吞水蛭《外科理例》
  2. 误吞水蛭《口齿类要》
  3. 误吞水蛭《外科证治全书》
  4. 误吞水蛭《中医词典》
  5. 误吞铁、骨等物《外科证治全书》
  6. 误吞钱方《洪氏集验方》
  7. 误吞铁钉《外科证治全书》
  8. 误吞钱《是斋百一选方》
  9. 误吞铁物《奇效简便良方》
  10. 误吞木屑《奇效简便良方》
  11. 误吞铜钱《医宗金鉴》
  12. 误吞蚂蝗《奇效简便良方》
  13. 误吞铜钱《外科心法要诀》
  14. 误吞金验方《奇方类编》
  15. 误吞铜钱《外科证治全书》
  16. 误吞金铁《古今医案按》
  17. 误吞铜铁《儒门事亲》
  18. 误吞椒闭气不通《是斋百一选方》
  19. 误吞铜铁等物《幼幼新书》
  20. 误吞黄金《外科证治全书》
  21. 误吞头发在腹成血绳《奇效简便良方》
  22. 误吞钉及箭金针铁等物方《洪氏集验方》
  23. 误吞蜈蚣《外科证治全书》
  24. 误吞钓钩《外科证治全书》
  25. 误吞五金《回生集》
  26. 误吞虫《古今医案按》
  27. 误吞物《卫生易简方》
  28. 误吞钗环《奇方类编》
  29. 误吞物咽中《儒门事亲》
  30. 误食碗丝《奇效简便良方》
  31. 误吞线锤《古今医统大全》


虫入耳_《外科理例》_中医外科_【岐黄之术】

虫入耳一百四十六

虫入耳一百四十六

  • 上一页
  • 目录
  • 相关
  • 下一页

一人睡间有虫入耳。痛瞀。将生姜擦猫鼻。其尿自出。取尿滴耳内。虫出。

一人耳内生疮。不时作痛。欲死。痛止如故。脉皆安静。非疮也。话间痛忽作。予意有虫入耳。急取猫尿滴耳。果出一臭虫。不复痛。 或用麻油滴之。则虫死难出。或炒脂麻枕之。则虫亦出。但不及猫尿速也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：误吞水蛭一百四十五
  • 当前页：虫入耳一百四十六
  • 下一页：血风疮一百四十七
<<< 返回本书目录
  1. 虫入耳《外科理例》
  2. 虫入耳方《外台秘要》
  3. 虫门（附好吃壁泥 生米 茶叶）《丹台玉案》
  4. 虫伤疮《外科启玄》
  5. 虫门《张氏医通》
  6. 虫蛇咬伤【中药主治】
  7. 虫门《医方考》
  8. 虫实【中药大全】
  9. 虫霉病【疾病大全】
  10. 虫蚀牙齿《圣济总录》
  11. 虫脉虫证《读医随笔》
  12. 虫兽《寿世保元》
  13. 虫论《研经言》
  14. 虫兽《万病回春》
  15. 虫莲【中药大全】
  16. 虫兽类《吴普本草》
  17. 虫类《普济方·针灸》
  18. 虫兽伤《古今医鉴》
  19. 虫类《本草分经》
  20. 虫兽伤《普济方·针灸》
  21. 虫积论《叶选医衡》
  22. 虫兽伤《文堂集验方》
  23. 虫积腹痛【中药主治】
  24. 虫兽伤《续名医类案》
  25. 虫积串【方剂大全】
  26. 虫兽上品《本草经集注》
  27. 虫积【方剂主治】
  28. 虫兽上品《本草经集注》
  29. 虫积【中药主治】
  30. 虫兽下品《本草经集注》
  1. 虫入耳《外科理例》
  2. 虫入耳《外科大成》
  3. 虫入耳《奇方类编》
  4. 虫入耳《医学纲目》
  5. 虫入耳方九首《外台秘要》
  6. 虫入耳《中医词典》
  7. 虫伤疮《外科启玄》
  8. 虫门（附好吃壁泥 生米 茶叶）《丹台玉案》
  9. 虫食心痛《奇方类编》
  10. 虫门《医方考》
  11. 虫蚀牙齿《圣济总录》
  12. 虫门《张氏医通》
  13. 虫蚀牙痛秘方《华佗神方》
  14. 虫媒传染病《家庭医学百科·预防保健篇》
  15. 虫兽《寿世保元》
  16. 虫媒病毒性脑炎《默克家庭诊疗手册》
  17. 虫兽《万病回春》
  18. 虫媒病毒感染《默克家庭诊疗手册》
  19. 虫兽伤《中医名词词典》
  20. 虫脉虫证《读医随笔》
  21. 虫兽伤《中医词典》
  22. 虫脉案《类证治裁》
  23. 虫兽伤《续名医类案》
  24. 虫论《研经言》
  25. 虫兽伤《普济方·针灸》
  26. 虫瘤《中医词典》
  27. 虫兽伤《古今医鉴》
  28. 虫类《本草分经》
  29. 虫兽伤《文堂集验方》
  30. 虫类《普济方·针灸》
  31. 虫兽上品《本草经集注》


血风疮_《外科理例》_中医外科_【岐黄之术】

血风疮一百四十七

血风疮一百四十七

  • 上一页
  • 目录
  • 相关
  • 下一页

脉浮者。祛风为主。益气佐之。

脉涩者。祛风为主。养血佐之。

脉浮而涩者。祛风养气血。

一妇患此作痒。五心烦热。以逍遥数剂而止。更人参 荆芥散二十余剂而愈。

一妇遍身作痒。秋冬尤甚。脉浮数。饮消风散。敷蛇床子散。数月顿愈。

一妇遍身赤色。拨破成疮。脓出不止。以当归饮子及蛇床子散而愈。

一老妇遍身作痒。午前益甚。以四君子加荆。防、芎、归而安。

一妇洗头。致头患肿兼痒。以人参 荆芥散数剂而愈。

一妇作痒成疮。久而患处仍痒。搔起白屑。以四生散数服痒止。以人参 荆芥散二十余剂而愈。

一人遍身瘙痒。诸药不应。脉浮。按之而涩。以生血药为主。间以益气。百贴而愈。（此凭脉也。）

一儿瘾疹。瘙痒发热不安。以消风散治之。

一儿亦患此咳嗽时呕。以葛根橘皮汤并愈。

一妇生风癜似癣。三年不愈。五心烦热。脉洪。按之则涩。此血虚症也。以生血为主。

之。若专攻风毒。则血愈虚而热愈炽。血被煎熬则发瘰 。或为怯症。遂以逍遥散（二三）数剂。及人参 荆芥散（七九）二十余剂而愈。（此凭脉症也。）

一妇遍身瘙痒。秋冬则剧。脉浮数。此风邪客于皮肤。名曰血风疹。饮消风散。及搽蛇床子散少可。更以四物汤加荆防数剂而愈。（此凭脉症也。）

又一妇患此。夏月尤甚。脉洪大。用何首乌散。（七九）

一妇患赤瘢瘙痒。搔破成疮。出水。久而不愈。内服当归饮。外搽蛇床子散并愈。（此一妇亦患此。诸药不应。以四生散数服而愈。

大抵妇人体虚。风邪客于皮肤则成白疹。寒湿客于肌肉。郁热而为赤疹。色虽有异。治同。 凡人汗出不可露卧及浴。经曰。汗出见湿。乃生痤 。雷公云。遍身风疹。酒调生柏

一人每至秋冬。遍身发红点如瘢。作痒。此寒气收敛腠理。阳气不得发越。怫郁内作也人参败毒散解散表邪。再以补中益气汤实表益气。彼以为热毒。自用凉药。愈盛。复请。仍用前汤加茯苓、半夏、羌活四剂，更用补中益气汤而愈。（此凭症也。）

河间曰。疮肿因内热外虚。风湿所乘。盖肺主皮毛。脾主肌肉。肺气虚则腠理开。为风乘。脾气湿而内热。则生疮也。肿者。由寒热毒瓦斯客于经络。使血涩壅结成肿。 风邪内作者。则无头无根。 血气相抟作者。则有头有根。 赤核肿则风热流会。 疮以痛为实。痒为虚。虚非为寒。乃热之微甚也。

麦饭石膏治诸般痈疽神效。

麦饭石膏不拘多少。炭火 至红。以好米醋淬之。如此 淬十数次。研为末。重罗去粗取细末。入乳钵。数人更递研五七日。如面极细为妙。 白蔹（研为细末） 鹿角（不用自蜕者。须择带脑顶骨全者。却是生取之角。截作二三寸长。炭火烧令烟尽。研罗如末。再入乳钵。更递研令极细。）

上用麦饭石膏细末二两。白蔹末二两。鹿角灰四两。最要研得极细。方有效。粗则反致。细则大能止痛。收口排脓（精粗之异如此。）和合量药末多寡。用经年好米醋入银石器内。熬令鱼眼沸。却旋。又入药末。用竹篾子不住手搅。熬一二时久。令稀稠得所。提出以瓷器盛之。候冷。以纸盖覆。勿令着尘。用时先以猪蹄汤洗去脓血。以故帛挹干。鹅翎蘸膏涂敷四围。凡有赤处尽涂之。但留中心一口如钱大。未溃能令内消。已溃则排脓如湍水。逐日疮口收敛。疮久肌肉腐烂。筋骨出露。用旧布片涂药贴疮。但内膜不穿。亦能取安。洗疮勿可手触嫩肉。亦不可口气吹着。合药亦忌腋气之人。及月经有孕妇人见之。再可熬好米醋一大碗。收瓷器内。候逐日用药于疮上。久则药干。以鹅翎点醋拂湿其药。勿令绷也。初则一日一洗一换药。十日后。两日一换。

古方云。麦饭石颜色黄白类麦饭。曾作磨者尤佳。按麦饭石不可作磨。状如麦饭团生粒点。如无此石。可以旧面家磨近齿处石代之。取其有麦性故也。或溪中寻白石如豆如米大者。即是也。其石大小不等。或如拳。如鹅卵。略如握聚一古之吕西华秘传此方。虽在至亲。亦不可得。裴员外啖之以名第。河南尹胁之以重刑。守死不传。君子责其存心虽隘。尚可恕也。近世医者。每见已效之方。设为诡诈之术。使人勿复用之。其罪不容诛矣。常有赵尹来宰龙泉。速于赴任。单骑兼程。到任未几。鼻衄大作。日出血数升。有医教服藕汁地黄膏。赵曰。往年因劳感热而骤得此。寻叩名医。服药愈。临分袂时。医者属云。疾若再作。不可轻信医者服生地黄藕汁。冰冷脾胃。无复可疗。因此半月间易数医无效。前医遂密制藕汁地黄膏进之。即愈。赵问。蒙惠药。与吾初衄时所服之药。气味相似。得非方同乎。医曰。即日前所献藕汁地黄膏也。赵惊叹曰。医乃诡谋以误我耶。早信此方。不受苦许久。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虫入耳一百四十六
  • 当前页：血风疮一百四十七
  • 下一页：痈疖一百四十八
<<< 返回本书目录
  1. 血风疮《医宗金鉴》
  2. 血风疮【方剂主治】
  3. 血风疮《外科正宗》
  4. 血风疮部《外科启玄》
  5. 血风疮《外科启玄》
  6. 血风疮证治《妇科心法要诀》
  7. 血风疮《外科理例》
  8. 血风疮证治《医宗金鉴》
  9. 血风疮《女科撮要》
  10. 血风烦闷《女科证治准绳》
  11. 血风《女科切要》
  12. 血风烦闷《证治准绳·女科》
  13. 血分证治《医宗金鉴》
  14. 血风攻脾不能食《女科证治准绳》
  15. 血分证治《妇科心法要诀》
  16. 血风攻脾不能食《证治准绳·女科》
  17. 血分水分总括《医宗金鉴》
  18. 血风劳《女科折衷纂要》
  19. 血分水分总括《妇科心法要诀》
  20. 血风汤【方剂大全】
  21. 血分水分《女科撮要》
  22. 血风藤【中药大全】
  23. 血榧【中药大全】
  24. 血风隐疹《续名医类案》
  25. 血道播散【疾病症状】
  26. 血风瘾疹瘙痒门-妇科心镜（上）《古今医统大全》
  27. 血党【中药大全】
  28. 血疯疮门主论《疡医大全》
  29. 血当归【中药大全】
  30. 血府逐瘀汤【方剂大全】
  1. 血风疮《外科理例》
  2. 血风疮《外科正宗》
  3. 血风疮《外科证治全书》
  4. 血风疮《外科心法要诀》
  5. 血风疮《外科启玄》
  6. 血风疮《冯氏锦囊秘录》
  7. 血风疮《女科精要》
  8. 血风疮《医宗金鉴》
  9. 血风疮《女科撮要》
  10. 血风疮《中医词典》
  11. 血风疮《万氏秘传外科心法》
  12. 血风《女科切要》
  13. 血风疮部《外科启玄》
  14. 血风《解围元薮》
  15. 血风疮秘方《华佗神方》
  16. 血分证治《妇科心法要诀》
  17. 血风疮证治《医宗金鉴》
  18. 血分证治《医宗金鉴》
  19. 血风疮证治《妇科心法要诀》
  20. 血分证《中医词典》
  21. 血风烦闷《证治准绳·女科》
  22. 血分证《中医名词词典》
  23. 血风烦闷《女科证治准绳》
  24. 血分瘀热《中医词典》
  25. 血风攻脾不能食《证治准绳·女科》
  26. 血分瘀热《中医名词词典》
  27. 血风攻脾不能食《女科证治准绳》
  28. 血分邪《灵素节注类编》
  29. 血风劳《慎柔五书》
  30. 血分水分总括《妇科心法要诀》
  31. 血风劳《女科折衷纂要》


痈疖_《外科理例》_中医外科_【岐黄之术】

痈疖一百四十八

痈疖一百四十八

  • 上一页
  • 目录
  • 相关
  • 下一页

些小痈疖。方结未成。不可贴膏药。取生鹿角尖于砂盆内。同老米醋浓磨。以鹅翎涂拂疖之四围。当中留一口。遇干再涂。一二日即内消。

又方 用吴茱萸微炒为细末。鸡子清调涂病处。神效。

些小痈疖。疼痛发热时。用生粉草节。不炙不焙。只日晒干。无日。于焙笼盖上微火焙研为细末。热酒调服一二钱。连追数服。痛热皆止。 微觉恶寒。似欲发背。或已生疮肿瘾疹。以硝石三两。暖水一升。和令硝。待冷。取故青布沓三重于赤处方员。湿布拓之。热则频易。立瘥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血风疮一百四十七
  • 当前页：痈疖一百四十八
  • 下一页：发背及诸痈毒一百四十九
<<< 返回本书目录
  1. 痈见疽脉、疽见痈脉歌《医宗金鉴》
  2. 痈疖【中药主治】
  3. 痈发有不可治《外科理例》
  4. 痈疖不可用膏药贴合论《集验背疽方》
  5. 痈毒肿疖-幼幼汇集（下）《古今医统大全》
  6. 痈疖疔疮【中药主治】
  7. 痈毒肿疖第九十三问《婴童百问》
  8. 痈疖方《外台秘要》
  9. 痈毒【中药主治】
  10. 痈疖论《小儿卫生总微论方》
  11. 痈疮肿毒【中药主治】
  12. 痈疖肿毒【中药主治】
  13. 痈疮疖肿【中药主治】
  14. 痈久疮口不合论《集验背疽方》
  15. 痈疮【中药主治】
  16. 痈疽《备急千金要方》
  17. 痈，疽《本草纲目》完整版
  18. 痈疽《丹溪心法》
  19. 痈【中药主治】
  20. 痈疽《黄帝内经·灵枢》
  21. 痈【疾病大全】
  22. 痈疽《黄帝内经太素》
  23. 痈《自我调养巧治病》
  24. 痈疽《类经》
  25. 痈《中医外科学》
  26. 痈疽《灵枢悬解》
  27. 痈《针灸素难要旨》
  28. 痈疽《脉因证治》
  29. 痈《幼幼新书》
  30. 痈疽《内经评文》
  1. 痈疖《外科理例》
  2. 痈疖《医学纲目》
  3. 痈疖《外科全生集》
  4. 痈见疽脉、疽见痈脉歌《医宗金鉴》
  5. 痈疖不可用膏药贴合论《集验背疽方》
  6. 痈候《诸病源候论》
  7. 痈疖方一十四首《外台秘要》
  8. 痈候《诸病源候论》
  9. 痈疖论《小儿卫生总微论方》
  10. 痈候《巢氏病源补养宣导法》
  11. 痈疖欲愈必痒又治肾脏湿痒《外科理例》
  12. 痈烦渴候《诸病源候论》
  13. 痈久疮口不合论《集验背疽方》
  14. 痈发有不可治《外科理例》
  15. 痈疽《黄帝内经·灵枢》
  16. 痈发背溃后候《诸病源候论》
  17. 痈疽《黄帝内经太素》
  18. 痈发背渴候《诸病源候论》
  19. 痈疽《千金翼方》
  20. 痈发背兼嗽候《诸病源候论》
  21. 痈疽《灵枢悬解》
  22. 痈发背候《诸病源候论》
  23. 痈疽《中医词典》
  24. 痈发背后下利候《诸病源候论》
  25. 痈疽《备急千金要方》
  26. 痈发背恶肉不尽候《诸病源候论》
  27. 痈疽《医学纲目》
  28. 痈发背大便不通候《诸病源候论》
  29. 痈疽《续名医类案》
  30. 痈毒肿疖第九十三问《婴童百问》
  31. 痈疽《类经》


发背及诸痈毒_《外科理例》_中医外科_【岐黄之术】

发背及诸痈毒一百四十九

发背及诸痈毒一百四十九

  • 上一页
  • 目录
  • 相关
  • 下一页

黑铅一片。甘草三两。微炙。锉。用酒一斗。置瓷瓶中。然后熔铅投酒中。却出酒。另以瓶盛。取出铅根据前熔投。如此者九度。并甘草去之。只用酒令病患饮醉寝则愈。

又方 甘草三两。生捣为末。大麦面九面大盘中搅和令匀。取上好酥少许。别捻入药。

。百沸水搜作饼。方员大于疮一分。热敷肿上。以细片及故纸隔令通气。冷则换之。已成脓自出。未成脓便内消。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痈疖一百四十八
  • 当前页：发背及诸痈毒一百四十九
  • 下一页：发背欲死一百五十
<<< 返回本书目录
  1. 发背膏药【方剂大全】
  2. 发背灸法〔二〕《洪氏集验方》
  3. 发背膏【方剂大全】
  4. 发背灸法〔一〕《洪氏集验方》
  5. 发背方《外台秘要》
  6. 发背溃后《圣济总录》
  7. 发背对口膏【方剂大全】
  8. 发背门《丹台玉案》
  9. 发背搭手论治《类证治裁》
  10. 发背脑疽《经方实验录》
  11. 发背（痈疽 疡 余见痔漏）《针灸资生经》
  12. 发背神验方【方剂大全】
  13. 发背【方剂主治】
  14. 发背熏药【方剂大全】
  15. 发背【中药主治】
  16. 发背痈疽《普济方·针灸》
  17. 发背《续名医类案》
  18. 发背痈疽【方剂主治】
  19. 发背《续名医类案》
  20. 发背治贵在早论《外科精要》
  21. 发背《外科十法》
  22. 发背治验《一得集》
  23. 发背《圣济总录》
  24. 发背治之难易《外科理例》
  25. 发背《立斋外科发挥》
  26. 发表【中药主治】
  27. 发背《景岳全书》
  28. 发表法-验方妙用《重订广温热论》
  29. 发背《洄溪医案》
  30. 发表附子散【方剂大全】
  1. 发背及诸痈毒《外科理例》
  2. 发背候《诸病源候论》
  3. 发背灸法《奇效简便良方》
  4. 发背膏药方《回生集》
  5. 发背灸法〔二〕《洪氏集验方》
  6. 发背方四十一首《外台秘要》
  7. 发背灸法〔一〕《洪氏集验方》
  8. 发背搭手论治《类证治裁》
  9. 发背溃后《圣济总录》
  10. 发背初起《奇效简便良方》
  11. 发背门《丹台玉案》
  12. 发背（痈疽 疡 余见痔漏）《针灸资生经》
  13. 发背脑疽《经方实验录》
  14. 发背（对心发 肾俞发 搭背 手发 足发）《医学心悟》
  15. 发背神膏《奇效简便良方》
  16. 发背《外科全生集》
  17. 发背危急《奇效简便良方》
  18. 发背《立斋外科发挥》
  19. 发背无名肿毒等疮《回生集》
  20. 发背《丁甘仁医案》
  21. 发背熏药方《冯氏锦囊秘录》
  22. 发背《证治准绳·疡医》
  23. 发背痈疽《普济方·针灸》
  24. 发背《续名医类案》
  25. 发背欲死《急救广生集》
  26. 发背《续名医类案》
  27. 发背欲死《外科理例》
  28. 发背《外科十法》
  29. 发背欲死《奇方类编》
  30. 发背《备急千金要方》
  31. 发背治贵在早论《外科精要》


发背欲死_《外科理例》_中医外科_【岐黄之术】

发背欲死一百五十

发背欲死一百五十

  • 上一页
  • 目录
  • 相关
  • 下一页

取冬瓜截去头。合疮上。瓜当烂。截去更合之。瓜未尽。疮已敛小矣。即用膏养之。

又方 取独头大蒜两头细捣。以麻油和研。浓敷疮上。干即易。 或以苎根烂捣敷之数

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发背及诸痈毒一百四十九
  • 当前页：发背欲死一百五十
  • 下一页：石痈坚如石不作脓者一百五十一
<<< 返回本书目录
  1. 发背痈疽【方剂主治】
  2. 发背治贵在早论《外科精要》
  3. 发背痈疽《普济方·针灸》
  4. 发背治验《一得集》
  5. 发背熏药【方剂大全】
  6. 发背治之难易《外科理例》
  7. 发背神验方【方剂大全】
  8. 发表【中药主治】
  9. 发背脑疽《经方实验录》
  10. 发表法-验方妙用《重订广温热论》
  11. 发背门《丹台玉案》
  12. 发表附子散【方剂大全】
  13. 发背溃后《圣济总录》
  14. 发表攻里散【方剂大全】
  15. 发背灸法〔一〕《洪氏集验方》
  16. 发表清里汤【方剂大全】
  17. 发背灸法〔二〕《洪氏集验方》
  18. 发表散【方剂大全】
  19. 发背膏药【方剂大全】
  20. 发表散寒【中药主治】
  21. 发背膏【方剂大全】
  22. 发表渗湿汤【方剂大全】
  23. 发背方《外台秘要》
  24. 发表汤【方剂大全】
  25. 发背对口膏【方剂大全】
  26. 发表透疹【中药主治】
  27. 发背搭手论治《类证治裁》
  28. 发表丸【方剂大全】
  29. 发背（痈疽 疡 余见痔漏）《针灸资生经》
  30. 发表消毒汤【方剂大全】
  1. 发背欲死《外科理例》
  2. 发背欲死《急救广生集》
  3. 发背欲死《奇方类编》
  4. 发背痈疽《普济方·针灸》
  5. 发背治贵在早论《外科精要》
  6. 发背熏药方《冯氏锦囊秘录》
  7. 发背治验《一得集》
  8. 发背无名肿毒等疮《回生集》
  9. 发背治之难易《外科理例》
  10. 发背危急《奇效简便良方》
  11. 发背诸毒《奇效简便良方》
  12. 发背神膏《奇效简便良方》
  13. 发髲《神农本草经》
  14. 发背脑疽《经方实验录》
  15. 发边疽《奇效简便良方》
  16. 发背门《丹台玉案》
  17. 发表《证治准绳·幼科》
  18. 发背溃后《圣济总录》
  19. 发表《证治准绳·疡医》
  20. 发背灸法〔一〕《洪氏集验方》
  21. 发表《证治准绳·疡医》
  22. 发背灸法〔二〕《洪氏集验方》
  23. 发表《证治准绳·疡医》
  24. 发背灸法《奇效简便良方》
  25. 发表《松峰说疫》
  26. 发背及诸痈毒《外科理例》
  27. 发表不远热《中医名词词典》
  28. 发背候《诸病源候论》
  29. 发表不远热《中医词典》
  30. 发背膏药方《回生集》
  31. 发表法《重订广温热论》


石痈坚如石不作脓者_《外科理例》_中医外科_【岐黄之术】

石痈坚如石不作脓者一百五十一

石痈坚如石不作脓者一百五十一

  • 上一页
  • 目录
  • 相关
  • 下一页

生商陆根捣烂搽之。燥则易。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发背欲死一百五十
  • 当前页：石痈坚如石不作脓者一百五十一
  • 下一页：乳硬欲结脓一百五十二
<<< 返回本书目录
  1. 石痈方《外台秘要》
  2. 石痈-外科理例（下）《古今医统大全》
  3. 石痈《圣济总录》
  4. 石用之取穴别法《普济方·针灸》
  5. 石瘿《中医外科学》
  6. 石用之取穴别法《炙膏肓腧穴法》
  7. 石英汤【方剂大全】
  8. 石油、煤焦油、页岩油及其分馏产物所致的皮肤病【疾病大全】
  9. 石羊菜【中药大全】
  10. 石油菜【中药大全】
  11. 石燕丸【方剂大全】
  12. 石鱼《本草纲目》完整版
  13. 石燕肉《本草纲目》完整版
  14. 石芫茜【中药大全】
  15. 石燕（土燕）《本草纲目》完整版
  16. 石枣【中药大全】
  17. 石燕【中药大全】
  18. 石枣子【中药大全】
  19. 石燕《本草纲目》图文版
  20. 石长生《本草纲目》完整版
  21. 石燕《证类本草》
  22. 石长生《证类本草》
  23. 石燕《本草图经》
  24. 石长生【中药大全】
  25. 石燕《本草纲目》完整版
  26. 石珍散【方剂大全】
  27. 石岩鸡【中药大全】
  28. 石桢楠根【中药大全】
  29. 石血【中药大全】
  30. 石芝《本草纲目》完整版
  1. 石痈坚如石不作脓者《外科理例》
  2. 石痈候《诸病源候论》
  3. 石用之取穴别法《普济方·针灸》
  4. 石痈方五首《外台秘要》
  5. 石用之取穴别法《炙膏肓腧穴法》
  6. 石痈、石疽《证治准绳·疡医》
  7. 石芸《千金翼方》
  8. 石痈（外科理例 下）《古今医统大全》
  9. 石芸《新修本草》
  10. 石痈《医学纲目》
  11. 石芸《吴普本草》
  12. 石痈《中医词典》
  13. 石芸《证类本草》
  14. 石痈《圣济总录》
  15. 石芸《名医别录》
  16. 石瘿《中医外科学》
  17. 石长生《神农本草经》
  18. 石瘿《中医词典》
  19. 石长生《千金翼方》
  20. 石瘿《中医名词词典》
  21. 石长生《本草经集注》
  22. 石英煎《备急千金要方》
  23. 石长生《新修本草》
  24. 石药中毒《中医词典》
  25. 石长生《吴普本草》
  26. 石药《证类本草》
  27. 石长生《医学入门》
  28. 石燕丸《三因极一病证方论》
  29. 石长生《证类本草》
  30. 石燕《本草图经》
  31. 石长生《名医别录》


乳硬欲结脓_《外科理例》_中医外科_【岐黄之术】

乳硬欲结脓一百五十二

乳硬欲结脓一百五十二

  • 上一页
  • 目录
  • 相关
  • 下一页

以鹿角于臼内磨取白汁涂之。干又涂。不得近手。并令人嗍去黄水。一日许即散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石痈坚如石不作脓者一百五十一
  • 当前页：乳硬欲结脓一百五十二
  • 下一页：痈疖欲愈必痒又治肾脏湿痒一百五十三
<<< 返回本书目录
  1. 乳硬论《格致余论》
  2. 乳痈《扁鹊心书》
  3. 乳溢一高泌乳素血症【疾病症状】
  4. 乳痈《丹溪治法心要》
  5. 乳溢【疾病大全】
  6. 乳痈《冯氏锦囊秘录》
  7. 乳疡《古今医案按》
  8. 乳痈《脉因证治》
  9. 乳岩证治《医宗金鉴》
  10. 乳痈《女科宝鉴》
  11. 乳岩证治《妇科心法要诀》
  12. 乳痈《盘珠集胎产症治》
  13. 乳岩门主论《疡医大全》
  14. 乳痈《普济方·针灸》
  15. 乳岩论《胎产心法》
  16. 乳痈《儒门事亲》
  17. 乳岩【方剂主治】
  18. 乳痈《圣济总录》
  19. 乳岩《中医外科学》
  20. 乳痈《外科理例》
  21. 乳岩《医宗金鉴》
  22. 乳痈《外科启玄》
  23. 乳岩《万病回春》
  24. 乳痈《外科十法》
  25. 乳岩《寿世保元》
  26. 乳痈《针灸资生经》
  27. 乳岩《沈氏女科辑要》
  28. 乳痈《中医外科学》
  29. 乳岩《马培之医案》
  30. 乳痈《重订灵兰要览》
  1. 乳硬欲结脓《外科理例》
  2. 乳硬论《格致余论》
  3. 乳硬作痛《奇效简便良方》
  4. 乳溢症《默克家庭诊疗手册》
  5. 乳痈《中医名词词典》
  6. 乳医《中医词典》
  7. 乳痈《圣济总录》
  8. 乳洋《中医词典》
  9. 乳痈《气功外气疗法》
  10. 乳疡《古今医案按》
  11. 乳痈《傅青主女科》
  12. 乳岩证治《妇科心法要诀》
  13. 乳痈《中医词典》
  14. 乳岩证治《医宗金鉴》
  15. 乳痈《外科十法》
  16. 乳岩已破《奇效简便良方》
  17. 乳痈《重订灵兰要览》
  18. 乳岩秘方《华佗神方》
  19. 乳痈《冯氏锦囊秘录》
  20. 乳岩门主论《疡医大全》
  21. 乳痈《普济方·针灸》
  22. 乳岩门主方《疡医大全》
  23. 乳痈《儒门事亲》
  24. 乳岩论《胎产心法》
  25. 乳痈《针灸资生经》
  26. 乳岩《沈氏女科辑要》
  27. 乳痈《外科理例》
  28. 乳岩《中医外科学》
  29. 乳痈《竹林女科证治》
  30. 乳岩《外科全生集》
  31. 乳痈《丹溪治法心要》


痈疖欲愈必痒又治肾脏湿痒_《外科理例》_中医外科_【岐黄之术】

痈疖欲愈必痒又治肾脏湿痒一百五十三

痈疖欲愈必痒又治肾脏湿痒一百五十三

  • 上一页
  • 目录
  • 相关
  • 下一页

一人髀上生疖数日。疮口欲合。四边痒甚。以绵帛蘸汤熨洗。甚快。再痒再熨。觉倦。

。洗熨最损人气血或至眩绝。于是取盐于四缘遍擦。觉疮内外清凉。更不复痒。如或痒甚则重擦。随其轻重。盐入疮内亦无害。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳硬欲结脓一百五十二
  • 当前页：痈疖欲愈必痒又治肾脏湿痒一百五十三
  • 下一页：刀伤磕损血不止一百五十四
<<< 返回本书目录
  1. 痈疖论《小儿卫生总微论方》
  2. 痈疖肿毒【中药主治】
  3. 痈疖方《外台秘要》
  4. 痈久疮口不合论《集验背疽方》
  5. 痈疖疔疮【中药主治】
  6. 痈疽《备急千金要方》
  7. 痈疖不可用膏药贴合论《集验背疽方》
  8. 痈疽《丹溪心法》
  9. 痈疖【中药主治】
  10. 痈疽《黄帝内经·灵枢》
  11. 痈见疽脉、疽见痈脉歌《医宗金鉴》
  12. 痈疽《黄帝内经太素》
  13. 痈发有不可治《外科理例》
  14. 痈疽《类经》
  15. 痈毒肿疖-幼幼汇集（下）《古今医统大全》
  16. 痈疽《灵枢悬解》
  17. 痈毒肿疖第九十三问《婴童百问》
  18. 痈疽《脉因证治》
  19. 痈毒【中药主治】
  20. 痈疽《内经评文》
  21. 痈疮肿毒【中药主治】
  22. 痈疽《普济方·针灸》
  23. 痈疮疖肿【中药主治】
  24. 痈疽《千金翼方》
  25. 痈疮【中药主治】
  26. 痈疽《寿世保元》
  27. 痈，疽《本草纲目》完整版
  28. 痈疽《万病回春》
  29. 痈【中药主治】
  30. 痈疽《卫生易简方》
  1. 痈疖欲愈必痒又治肾脏湿痒《外科理例》
  2. 痈疖论《小儿卫生总微论方》
  3. 痈久疮口不合论《集验背疽方》
  4. 痈疖方一十四首《外台秘要》
  5. 痈疽《黄帝内经·灵枢》
  6. 痈疖不可用膏药贴合论《集验背疽方》
  7. 痈疽《黄帝内经太素》
  8. 痈疖《外科全生集》
  9. 痈疽《千金翼方》
  10. 痈疖《外科理例》
  11. 痈疽《灵枢悬解》
  12. 痈疖《医学纲目》
  13. 痈疽《中医词典》
  14. 痈见疽脉、疽见痈脉歌《医宗金鉴》
  15. 痈疽《备急千金要方》
  16. 痈候《诸病源候论》
  17. 痈疽《医学纲目》
  18. 痈候《诸病源候论》
  19. 痈疽《续名医类案》
  20. 痈候《巢氏病源补养宣导法》
  21. 痈疽《类经》
  22. 痈烦渴候《诸病源候论》
  23. 痈疽《张氏医通》
  24. 痈发有不可治《外科理例》
  25. 痈疽《寿世保元》
  26. 痈发背溃后候《诸病源候论》
  27. 痈疽《普济方·针灸》
  28. 痈发背渴候《诸病源候论》
  29. 痈疽《万病回春》
  30. 痈发背兼嗽候《诸病源候论》
  31. 痈疽《医经原旨》


刀伤磕损血不止_《外科理例》_中医外科_【岐黄之术】

刀伤磕损血不止一百五十四

刀伤磕损血不止一百五十四

  • 上一页
  • 目录
  • 相关
  • 下一页

一人磕损大指甲。离肉血淋。急取葱白煨烂。乘热缚定。痛与血随止。葱冷再易。

一匠斧伤脚跟。乘急用泥塞。延后攻注。肿盛发寒热。遂令剔去旧土。使血再出。却用白敷之。不移时痛住血止。 又遇杀伤。气偶未绝。急令取葱白锅内炒熟。以敷伤处。继而呻吟。再易已无事矣。无葱白，用叶亦可。只要炒热为上。时易为佳。若伤多煨炮不及。

但以干锅且烙且杵。令延出葱热用之妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痈疖欲愈必痒又治肾脏湿痒一百五十三
  • 当前页：刀伤磕损血不止一百五十四
  • 下一页：托里温中汤
<<< 返回本书目录
  1. 刀伤跌打《医学见能》
  2. 刀伤散【方剂大全】
  3. 刀伤出血【中药主治】
  4. 刀烟，刀油《本草纲目》完整版
  5. 刀伤出血《孙真人海上方》
  6. 刀针砭石法《外科十法》
  7. 刀伤【中药主治】
  8. 导痹汤【方剂大全】
  9. 刀鞘《本草纲目》完整版
  10. 导赤《汤头歌诀》
  11. 刀枪伤【中药主治】
  12. 导赤承气汤【方剂大全】
  13. 刀口药【中药大全】
  14. 导赤丹【方剂大全】
  15. 刀箭疮《仁术便览》
  16. 导赤地榆汤【方剂大全】
  17. 刀灰树【中药大全】
  18. 导赤甘露【方剂大全】
  19. 刀斧伤《孙真人海上方》
  20. 导赤各半汤【方剂大全】
  21. 刀豆散【方剂大全】
  22. 导赤化毒汤【方剂大全】
  23. 刀豆壳【中药大全】
  24. 导赤解毒汤【方剂大全】
  25. 刀豆根【中药大全】
  26. 导赤片【方剂大全】
  27. 刀豆（图）【中药大全】
  28. 导赤清心汤【方剂大全】
  29. 刀豆《本草纲目》图文版
  30. 导赤散《小儿药证直诀》
  1. 刀伤磕损血不止《外科理例》
  2. 刀伤急治法《回生集》
  3. 刀癣《中医词典》
  4. 刀伤跌打《医学见能》
  5. 刀癣候《诸病源候论》
  6. 刀伤出血《孙真人海上方》
  7. 刀晕《中医名词词典》
  8. 刀鞘《证类本草》
  9. 刀针砭石法《外科十法》
  10. 刀镰疔秘方《华佗神方》
  11. 刀针砭石法《医学心悟》
  12. 刀镰疔《外科全生集》
  13. 导《中医词典》
  14. 刀镰疔《奇效简便良方》
  15. 导赤《汤头歌诀》
  16. 刀镰丁《中医词典》
  17. 导赤茶《茶饮保健》
  18. 刀口生肌散《救伤秘旨》
  19. 导赤各半汤《目经大成》
  20. 刀箭药《是斋百一选方》
  21. 导赤各半汤《医方论》
  22. 刀箭药《儒门事亲》
  23. 导赤清心《中医词典》
  24. 刀箭伤方《救伤秘旨》
  25. 导赤散《重订囊秘喉书》
  26. 刀箭疮《仁术便览》
  27. 导赤散《医宗金鉴》
  28. 刀圭《中医词典》
  29. 导赤散《删补名医方论》
  30. 刀斧伤《中医词典》
  31. 导赤散《医述》


托里温中汤_《外科理例》_中医外科_【岐黄之术】

托里温中汤

托里温中汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治疮为寒变而内陷者。脓出消解，皮肤凉。心下痞满。肠鸣切痛。大便微溏。食即呕。气短吃逆不绝。不得安卧。时发 愦。

丁香 沉香 茴香 益智仁 陈皮 木香 羌活 干姜（炮各一钱） 甘草（炙） 附子（炮去皮脐各二钱）

作一剂。水二钟。姜三片。煎八分。不拘时服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：刀伤磕损血不止一百五十四
  • 当前页：托里温中汤
  • 下一页：六君子汤
<<< 返回本书目录
  1. 托里温中《汤头歌诀》
  2. 托里温中汤【方剂大全】
  3. 托里温经汤【方剂大全】
  4. 托里消毒散【方剂大全】
  5. 托里透脓汤【方剂大全】
  6. 托里消毒散加减法《外科选要》
  7. 托里十补《汤头歌诀》
  8. 托里益气汤【方剂大全】
  9. 托里散【方剂大全】
  10. 托里越鞠汤【方剂大全】
  11. 托里排脓汤【方剂大全】
  12. 托盘【中药大全】
  13. 托里快斑汤【方剂大全】
  14. 托腮《痘疹心法要诀》
  15. 托里举斑汤【方剂大全】
  16. 托腮《医宗金鉴》
  17. 托里金银地丁散【方剂大全】
  18. 托腮痈门主论《疡医大全》
  19. 托里解毒汤【方剂大全】
  20. 托踏应无病法《痰火点雪》
  21. 托里黄耆汤【方剂大全】
  22. 托胎丸【方剂大全】
  23. 托里法《外科精义》
  24. 托腰散【中药大全】
  25. 托里定痛散【方剂大全】
  26. 脱《临证指南医案》
  27. 托里定痛《汤头歌诀》
  28. 脱《也是山人医案》
  29. 托里贝母【中药大全】
  30. 脱《张氏医通》
  1. 托里温中汤《外科理例》
  2. 托里温中《汤头歌诀》
  3. 托里消毒散《医宗金鉴》
  4. 托里温经汤《外科理例》
  5. 托里消毒散《删补名医方论》
  6. 托里十补《汤头歌诀》
  7. 托里消毒散《外科理例》
  8. 托里散《仁术便览》
  9. 托里消毒散《伤寒括要》
  10. 托里散《外科理例》
  11. 托里消毒散加减法《外科选要》
  12. 托里散《三因极一病证方论》
  13. 托里消毒饮《目经大成》
  14. 托里散《救伤秘旨》
  15. 托里养荣汤《外科理例》
  16. 托里散《正体类要》
  17. 托盘疔《中医名词词典》
  18. 托里荣卫汤《外科理例》
  19. 托盘疔《中医词典》
  20. 托里内补散《冯氏锦囊秘录》
  21. 托腮《医宗金鉴》
  22. 托里法《外科精义》
  23. 托腮《痘疹心法要诀》
  24. 托里定痛《汤头歌诀》
  25. 托腮痈《中医词典》
  26. 托里当归汤《外科理例》
  27. 托腮痈《重订囊秘喉书》
  28. 托里《证治准绳·疡医》
  29. 托腮痈门主论《疡医大全》
  30. 托里《景岳全书》
  31. 托踏《中医词典》


六君子汤_《外科理例》_中医外科_【岐黄之术】

六君子汤

六君子汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切脾胃不健。或胸膈不利。饮食少思。或作呕。或食不化。或膨胀。

人参 白术（炒） 茯苓 半夏（姜制） 陈皮（各一钱） 甘草（炙五分）

作一剂。水二钟。姜三片。煎八分。不拘时服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：托里温中汤
  • 当前页：六君子汤
  • 下一页：内疏黄连汤
<<< 返回本书目录
  1. 六君子煎【方剂大全】
  2. 六君子汤【方剂大全】
  3. 六君温脾汤【方剂大全】
  4. 六客辨解《医法圆通》
  5. 六君健脾汤【方剂大全】
  6. 六棱菊【中药大全】
  7. 六君加味汤【方剂大全】
  8. 六棱麻【中药大全】
  9. 六君贝母丸【方剂大全】
  10. 六厘散【方剂大全】
  11. 六均丸【方剂大全】
  12. 六瘤【疾病大全】
  13. 六军丸【方剂大全】
  14. 六六九九以正天度而岁气立《类经》
  15. 六绝脉《轩岐救正论》
  16. 六六丸【方剂大全】
  17. 六绝脉《古今医统大全》
  18. 六龙丹【方剂大全】
  19. 六聚证治《三因极一病证方论》
  20. 六龙固本丸【方剂大全】
  21. 六精膏【方剂大全】
  22. 六脉纲领《叶选医衡》
  23. 六经总论《医学衷中参西录》
  24. 六脉真辨《医学集成》
  25. 六经主用发明说《古今名医汇粹》
  26. 六门病证药方《儒门事亲》
  27. 六经中伤病脉《三因极一病证方论》
  28. 六妙汤【方剂大全】
  29. 六经治法《四圣悬枢》
  30. 六妙丸【方剂大全】
  1. 六君子汤《外科理例》
  2. 六君子汤《医学心悟》
  3. 六君子汤《仁术便览》
  4. 六君子汤《医方考》
  5. 六君子汤《仁术便览》
  6. 六君子汤《医方考》
  7. 六君子汤《时方妙用》
  8. 六君子汤《医方考》
  9. 六君子汤《瘴疟指南》
  10. 六君子汤《医方考》
  11. 六君子汤《时方歌括》
  12. 六君子汤《冯氏锦囊秘录》
  13. 六君子汤加天麻方《医方考》
  14. 六君子汤《冯氏锦囊秘录》
  15. 六客辨解《医法圆通》
  16. 六君子汤《冯氏锦囊秘录》
  17. 六瘤《中医词典》
  18. 六君子汤《救伤秘旨》
  19. 六六九九以正天度而岁气立《类经》
  20. 六君子汤《正体类要》
  21. 六龙丹《救伤秘旨》
  22. 六绝脉《轩岐救正论》
  23. 六论气色《石室秘录》
  24. 六绝脉《古今医统大全》
  25. 六律《中医词典》
  26. 六聚证治《三因极一病证方论》
  27. 六脉《中医词典》
  28. 六聚《中医词典》
  29. 六脉纲领《叶选医衡》
  30. 六经总论《医学衷中参西录》
  31. 六脉候脏腑《医学摘粹》


内疏黄连汤_《外科理例》_中医外科_【岐黄之术】

内疏黄连汤

内疏黄连汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（一名黄连内疏汤）

治疮疡肿硬。发热作呕。大便秘涩。烦躁。饮冷。呕哕。心烦。脉沉实。此邪在脏也。急服以内除之。使邪不得犯经络。

黄连 山栀子 当归（酒拌） 芍药 木香 槟榔 黄芩 薄荷 桔梗 甘草（各一钱）连翘 大黄（炒各一钱）

作一剂。水二钟。煎八分。食前服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六君子汤
  • 当前页：内疏黄连汤
  • 下一页：十宣散
<<< 返回本书目录
  1. 内收型骨折【疾病症状】
  2. 内疏黄连汤【方剂大全】
  3. 内食外寒腹痛《医宗金鉴》
  4. 内所因论《三因极一病证方论》
  5. 内食外寒腹痛《儿科萃精》
  6. 内所因心痛证治《三因极一病证方论》
  7. 内生殖器《妇产科学》
  8. 内所因治说《三因极一病证方论》
  9. 内生性软骨瘤【疾病大全】
  10. 内庭穴【下肢外侧穴位】
  11. 内生五气病机《中医基础理论》
  12. 内庭穴歌《刺灸心法要诀》
  13. 内生肌酐清除率（Ccr）《常用化验值及意义》
  14. 内庭穴歌《医宗金鉴》
  15. 内伤总括《杂病心法要诀》
  16. 内托《外科理例》
  17. 内伤总括《医宗金鉴》
  18. 内托《证治准绳·疡医》
  19. 内伤诸病《灵素节注类编》
  20. 内托安神散【方剂大全】
  21. 内伤章《医学妙谛》
  22. 内托黄耆散【方剂大全】
  23. 内伤杂病案《丁甘仁医案》
  24. 内托黄耆丸【方剂大全】
  25. 内伤杂病《金匮悬解》
  26. 内托千金散【方剂大全】
  27. 内伤杂病《金匮悬解》
  28. 内托散【方剂大全】
  29. 内伤杂病《金匮悬解》
  30. 内托生肌散《医学衷中参西录》
  1. 内疏黄连汤《外科理例》
  2. 内受《明医指掌》
  3. 内疏黄连汤《仁术便览》
  4. 内视《中医词典》
  5. 内损《中医词典》
  6. 内视《中医词典》
  7. 内损《中医词典》
  8. 内食外寒腹痛《幼科心法要诀》
  9. 内所因论《三因极一病证方论》
  10. 内食外寒腹痛《儿科萃精》
  11. 内所因心痛证治《三因极一病证方论》
  12. 内食外寒腹痛《医宗金鉴》
  13. 内所因治说《三因极一病证方论》
  14. 内实证《中医词典》
  15. 内太冲《中医词典》
  16. 内实证《中医词典》
  17. 内太冲《中医词典》
  18. 内实外虚《中医词典》
  19. 内庭《针灸大成》
  20. 内实外虚《中医词典》
  21. 内庭《中医词典》
  22. 内湿《中医词典》
  23. 内庭《中医词典》
  24. 内湿《中医词典》
  25. 内庭《针灸学》
  26. 内湿《中医名词词典》
  27. 内庭（荥穴）《子午流注说难》
  28. 内生致热原的作用方式《病理生理学》
  29. 内庭穴歌《医宗金鉴》
  30. 内生殖器《妇产科学》
  31. 内庭穴歌《刺灸心法要诀》


十宣散_《外科理例》_中医外科_【岐黄之术】

十宣散

十宣散

  • 上一页
  • 目录
  • 相关
  • 下一页

治疮疡。脉缓涩。身倦怠。恶寒。或脉弦。或紧细者。皆宜用之。散风寒。助阳气也。

人参 当归（酒拌） 黄 （盐水拌炒各一钱） 甘草 白芷 川芎 桔梗（炒各一钱） 浓朴（姜汁制炒五分） 防风 肉桂（各三分）

作一剂。水二钟。煎八分。服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内疏黄连汤
  • 当前页：十宣散
  • 下一页：小柴胡汤
<<< 返回本书目录
  1. 十香止痛丸【方剂大全】
  2. 十药总论《增订十药神书》
  3. 十香丸【方剂大全】
  4. 十要《寿世传真》
  5. 十香返生丸【方剂大全】
  6. 十一难《难经悬解》
  7. 十香返魂丹【方剂大全】
  8. 十一味能消丸【方剂大全】
  9. 十五味沉香丸【方剂大全】
  10. 十枣汤《伤寒寻源》
  11. 十五难《难经悬解》
  12. 十枣汤【方剂大全】
  13. 十五脉络歌《针灸大全》
  14. 十枣汤（玉函）《张氏医通》
  15. 十五络穴歌《针灸聚英》
  16. 十枣汤类《退思集类方歌注》
  17. 十五络脉一首(出针经)《医经国小》
  18. 十枣汤证（脉管炎）《临证实验录》
  19. 十五络脉穴辨（医统）《针灸大成》
  20. 十枣汤证（牛皮癣）《临证实验录》
  21. 十五络脉穴辨《古今医统大全》
  22. 十枣汤证（脘痛）《临证实验录》
  23. 十五络脉歌（医经小学）《针灸大成》
  24. 十枣汤证（眩晕）《临证实验录》
  25. 十五络脉歌《针灸问对》
  26. 十枣汤证（腰背痛）《临证实验录》
  27. 十五络脉（节要）《针灸大成》
  28. 十枣丸【方剂大全】
  29. 十五络脉《针灸学》
  30. 十种水气【方剂主治】
  1. 十宣散《外科理例》
  2. 十宣（又名鬼城手、十指头手、十指端）《手穴手纹诊治》
  3. 十宣穴《中医名词词典》
  4. 十宣《针灸学》
  5. 十药总论《增订十药神书》
  6. 十宣《中医词典》
  7. 十要《寿世传真》
  8. 十五难《难经悬解》
  9. 十叶香薷饮《是斋百一选方》
  10. 十五难《难经》
  11. 十一《类经》
  12. 十五脉络歌《针灸大全》
  13. 十一《类经》
  14. 十五络穴歌《针灸聚英》
  15. 十一 热病《医效秘传》
  16. 十五络穴《中医词典》
  17. 十一划《四圣心源》
  18. 十五络脉一首（出针经）《医经国小》
  19. 十一划《四圣悬枢》
  20. 十五络脉穴辨（医统）《针灸大成》
  21. 十一画《金匮悬解》
  22. 十五络脉穴辨《古今医统大全》
  23. 十一画以上《伤寒悬解》
  24. 十五络脉歌（医经小学）《针灸大成》
  25. 十一画以上《伤寒说意》
  26. 十五络脉歌《针灸问对》
  27. 十一焦《中医词典》
  28. 十五络脉表《针灸大成》
  29. 十一科《中医词典》
  30. 十五络脉（节要）《针灸大成》
  31. 十一论真假《石室秘录》


小柴胡汤_《外科理例》_中医外科_【岐黄之术】

小柴胡汤

小柴胡汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治瘰 。乳痈。便毒。下疳。及肝经分一切疮疡。发热。潮热。或饮食少思。

半夏（姜制一钱） 柴胡（二钱） 黄芩（炒二钱） 人参（一钱） 甘草（炙五分）

作一剂。水二钟。姜三片。煎八分。食远服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十宣散
  • 当前页：小柴胡汤
  • 下一页：防风通圣散
<<< 返回本书目录
  1. 小柴胡汤《汤头歌诀》
  2. 小柴胡汤【方剂大全】
  3. 小柴胡汤《伤寒寻源》
  4. 小柴胡汤（玉函千金名黄龙汤）《张氏医通》
  5. 小柴胡加栀子汤【方剂大全】
  6. 小柴胡汤方《伤寒明理论》
  7. 小柴胡加芒硝汤证《临证实验录》
  8. 小柴胡汤加减歌《医学传心录》
  9. 小柴胡合白虎汤证其一《临证实验录》
  10. 小柴胡汤愈肺痨《三十年临证经验集》
  11. 小柴胡合白虎汤证其二《临证实验录》
  12. 小柴胡汤愈肺痨《邹孟城三十年临证经验集》
  13. 小柴胡非治疟正方《读医随笔》
  14. 小柴胡汤圆通应用法《医法圆通》
  15. 小草乌【中药大全】
  16. 小柴胡汤证《临证实验录》
  17. 小草汤【方剂大全】
  18. 小柴胡汤证《临证实验录》
  19. 小草寇【中药大全】
  20. 小柴胡汤证《临证实验录》
  21. 小草【中药大全】
  22. 小柴胡汤证《临证实验录》
  23. 小步态【疾病症状】
  24. 小柴胡汤证《临证实验录》
  25. 小檗（图）【中药大全】
  26. 小柴胡汤证《临证实验录》
  27. 小便自利-伤寒门（下）《古今医统大全》
  28. 小柴胡汤证《临证实验录》
  29. 小便自利歌《伤寒百证歌》
  30. 小柴胡汤证其二《临证实验录》
  1. 小柴胡汤《外科理例》
  2. 小柴胡汤《医学心悟》
  3. 小柴胡汤《仁术便览》
  4. 小柴胡汤《医方考》
  5. 小柴胡汤《伤寒寻源》
  6. 小柴胡汤《医方考》
  7. 小柴胡汤《退思集类方歌注》
  8. 小柴胡汤《医方考》
  9. 小柴胡汤《万氏秘传片玉心书》
  10. 小柴胡汤《目经大成》
  11. 小柴胡汤《明目至宝》
  12. 小柴胡汤《儒门事亲》
  13. 小柴胡汤《时方妙用》
  14. 小柴胡汤《太平惠民和剂局方》
  15. 小柴胡汤《医方论》
  16. 小柴胡汤《三因极一病证方论》
  17. 小柴胡汤《汤头歌诀》
  18. 小柴胡汤《妇人大全良方》
  19. 小柴胡汤《伤寒括要》
  20. 小柴胡汤《冯氏锦囊秘录》
  21. 小柴胡汤（加减小柴胡汤）《医学心悟》
  22. 小柴胡汤《冯氏锦囊秘录》
  23. 小柴胡汤（加味小柴胡汤）《医学衷中参西录》
  24. 小柴胡汤《删补名医方论》
  25. 小柴胡汤（加味小柴胡汤）《外科理例》
  26. 小柴胡汤《医宗金鉴》
  27. 小柴胡汤（玉函千金名黄龙汤）《张氏医通》
  28. 小柴胡汤《医宗金鉴》
  29. 小柴胡汤、乌梅丸《医述》
  30. 小柴胡汤《正体类要》
  31. 小柴胡汤方《伤寒杂病论》


防风通圣散_《外科理例》_中医外科_【岐黄之术】

防风通圣散

防风通圣散

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切风热。积毒。疮肿。发热。便秘。表里俱实者。

芍药（炒） 芒硝 滑石（ ） 川芎 当归（酒拌） 桔梗 石膏（ ） 荆芥 麻黄（各四半） 薄荷 大黄（煨） 山栀（炒） 白术（炒） 连翘 甘草（炙） 防风 黄芩（炒各五分）

作一剂。水二钟。煎八分。服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小柴胡汤
  • 当前页：防风通圣散
  • 下一页：荆防败毒散
<<< 返回本书目录
  1. 防风通圣三黄丸【方剂大全】
  2. 防风通圣散【方剂大全】
  3. 防风通圣《汤头歌诀》
  4. 防风通圣散加蝎尾方【方剂大全】
  5. 防风通气汤【方剂大全】
  6. 防风通圣丸【方剂大全】
  7. 防风天麻丸【方剂大全】
  8. 防风丸【方剂大全】
  9. 防风天麻散【方剂大全】
  10. 防风温胆汤【方剂大全】
  11. 防风天麻膏【方剂大全】
  12. 防风消毒散【方剂大全】
  13. 防风汤【方剂大全】
  14. 防风消毒饮【方剂大全】
  15. 防风松肌败毒汤【方剂大全】
  16. 防风泻白散【方剂大全】
  17. 防风四物汤【方剂大全】
  18. 防风泻肝散【方剂大全】
  19. 防风四苓散【方剂大全】
  20. 防风芎归汤【方剂大全】
  21. 防风石膏汤【方剂大全】
  22. 防风雄黄丸【方剂大全】
  23. 防风胜湿汤【方剂大全】
  24. 防风羊角汤【方剂大全】
  25. 防风胜金汤【方剂大全】
  26. 防风叶【中药大全】
  27. 防风升麻汤【方剂大全】
  28. 防风一字散【方剂大全】
  29. 防风神术汤【方剂大全】
  30. 防风饮【方剂大全】
  1. 防风通圣散《外科理例》
  2. 防风通圣散《医方考》
  3. 防风通圣散《仁术便览》
  4. 防风通圣散《医方考》
  5. 防风通圣散《退思集类方歌注》
  6. 防风通圣散《医方考》
  7. 防风通圣散《万氏秘传片玉心书》
  8. 防风通圣散《医方考》
  9. 防风通圣散《医方论》
  10. 防风通圣散《儒门事亲》
  11. 防风通圣散《时方歌括》
  12. 防风通圣散《儒门事亲》
  13. 防风丸《备急千金要方》
  14. 防风通圣散《医述》
  15. 防风丸《三因极一病证方论》
  16. 防风通圣散《冯氏锦囊秘录》
  17. 防风丸《太平惠民和剂局方》
  18. 防风通圣散《删补名医方论》
  19. 防风饮子《医方论》
  20. 防风通圣散《医宗金鉴》
  21. 防风煮散方《备急千金要方》
  22. 防风通圣散《时病论歌括新编》
  23. 防腐剂《医学微生物学》
  24. 防风通圣《汤头歌诀》
  25. 防感《丹台玉案》
  26. 防风通气汤《外科理例》
  27. 防感外邪《中医儿科学》
  28. 防风天麻散《儒门事亲》
  29. 防己《神农本草经》
  30. 防风汤《普济本事方》
  31. 防己《本草纲目》


荆防败毒散_《外科理例》_中医外科_【岐黄之术】

荆防败毒散

荆防败毒散

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切疮疡。时毒。肿痛。发热。左手脉浮数。

荆芥 防风 人参 羌活 独活 前胡 柴胡 桔梗 枳壳 茯苓 川芎 甘草（各一钱）

即人参败毒散加荆芥 防风作一剂。水二钟。煎八分。食远服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防风通圣散
  • 当前页：荆防败毒散
  • 下一页：黄连解毒汤
<<< 返回本书目录
  1. 荆防白菊散【方剂大全】
  2. 荆防败毒散【方剂大全】
  3. 荆防安胎散【方剂大全】
  4. 荆防败毒散加减【方剂大全】
  5. 经阻腹大如鼓《女科秘要》
  6. 荆防地黄汤【方剂大全】
  7. 经阻腹大呕不纳谷《景景医话》
  8. 荆防贩毒散【方剂大全】
  9. 经准不孕《女科切要》
  10. 荆防方【方剂大全】
  11. 经终《医经原旨》
  12. 荆防甘桔汤【方剂大全】
  13. 经症十八问《妇科问答》
  14. 荆防葛根汤【方剂大全】
  15. 经正六合《子午流注说难》
  16. 荆防化疹汤【方剂大全】
  17. 经脏《医经原旨》
  18. 荆防解毒散【方剂大全】
  19. 经有十二、络有十五《经络汇编》
  20. 荆防解毒汤【方剂大全】
  21. 经有常色络无常变《类经》
  22. 荆防灵仙散【方剂大全】
  23. 经义《正骨心法要旨》
  24. 荆防牛蒡汤【方剂大全】
  25. 经义《虚损启微》
  26. 荆防排毒剂【方剂大全】
  27. 经义《伤科汇纂》
  28. 荆防排毒汤加减【方剂大全】
  29. 经义《景岳全书》
  30. 荆防平胃散【方剂大全】
  1. 荆防败毒散《外科理例》
  2. 荆大茶《茶饮保健》
  3. 荆防饮《冯氏锦囊秘录》
  4. 荆薄茶《茶饮保健》
  5. 荆风茶《茶饮保健》
  6. 经阻腹大如鼓《女科秘要》
  7. 荆桂茶《茶饮保健》
  8. 经阻腹大呕不纳谷《景景医话》
  9. 荆黄汤《仁术便览》
  10. 经准不孕《女科切要》
  11. 荆芥《雷公炮制药性解》
  12. 经终《医经原旨》
  13. 荆芥《药笼小品》
  14. 经中《中医词典》
  15. 荆芥《玉楸药解》
  16. 经质《中医词典》
  17. 荆芥《中药炮制》
  18. 经汁血《中医词典》
  19. 荆芥《本草备要》
  20. 经症十八问《妇科问答》
  21. 荆芥《本草蒙筌》
  22. 经证《中医词典》
  23. 荆芥《饮食须知》
  24. 经证《中医名词词典》
  25. 荆芥《冯氏锦囊秘录》
  26. 经正六合《子午流注说难》
  27. 荆芥《医学入门》
  28. 经乍来乍少《中医词典》
  29. 荆芥《顾松园医镜》
  30. 经乍来乍多《中医词典》
  31. 荆芥《本草求真》


黄连解毒汤_《外科理例》_中医外科_【岐黄之术】

黄连解毒汤

黄连解毒汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治积热。疮疡 肿。作痛烦躁。饮冷。脉洪数。或口舌生疮。或疫毒发狂。

黄芩 黄柏（炒） 黄连（炒） 山栀（各一钱半）

作一剂。水二钟。煎七分。热服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荆防败毒散
  • 当前页：黄连解毒汤
  • 下一页：四物汤
<<< 返回本书目录
  1. 黄连解毒汤《汤头歌诀》
  2. 黄连解毒汤【方剂大全】
  3. 黄连解毒散【方剂大全】
  4. 黄连解毒丸【方剂大全】
  5. 黄连解毒凉膈散【方剂大全】
  6. 黄连进退汤【方剂大全】
  7. 黄连解毒加味汤【方剂大全】
  8. 黄连酒【方剂大全】
  9. 黄连解毒合犀角地黄汤【方剂大全】
  10. 黄连救苦汤【方剂大全】
  11. 黄连解毒合天水散【方剂大全】
  12. 黄连橘皮汤【方剂大全】
  13. 黄连解毒合甘桔汤【方剂大全】
  14. 黄连苦参汤【方剂大全】
  15. 黄连解《医学衷中参西录》
  16. 黄连利气丸【方剂大全】
  17. 黄连降火汤【方剂大全】
  18. 黄连凉膈甘桔解毒汤【方剂大全】
  19. 黄连煎【方剂大全】
  20. 黄连六一汤【方剂大全】
  21. 黄连积壳汤【方剂大全】
  22. 黄连龙骨汤【方剂大全】
  23. 黄连黄芩汤【方剂大全】
  24. 黄连炉甘石散【方剂大全】
  25. 黄连黄耆丸【方剂大全】
  26. 黄连马通汤【方剂大全】
  27. 黄连黄柏知母丸【方剂大全】
  28. 黄连麦冬汤【方剂大全】
  29. 黄连化痰丸【方剂大全】
  30. 黄连磨积丸【方剂大全】
  1. 黄连解毒汤《外科理例》
  2. 黄连解毒汤《医方考》
  3. 黄连解毒汤《仁术便览》
  4. 黄连解毒汤《目经大成》
  5. 黄连解毒汤《仁术便览》
  6. 黄连解毒汤《儒门事亲》
  7. 黄连解毒汤《增订叶评伤暑全书》
  8. 黄连解毒汤《冯氏锦囊秘录》
  9. 黄连解毒汤《万氏秘传片玉心书》
  10. 黄连解毒汤《删补名医方论》
  11. 黄连解毒汤《医方论》
  12. 黄连解毒汤《医宗金鉴》
  13. 黄连解毒汤《汤头歌诀》
  14. 黄连解毒汤《重订囊秘喉书》
  15. 黄连解毒汤《重楼玉钥》
  16. 黄连解《医学衷中参西录》
  17. 黄连解毒汤《伤寒括要》
  18. 黄连煎《备急千金要方》
  19. 黄连酒《医学入门》
  20. 黄连黄芩栀子牡丹芍药汤方《伤寒杂病论》
  21. 黄连橘皮汤《增订叶评伤暑全书》
  22. 黄连黄芩泻心汤方《伤寒杂病论》
  23. 黄连龙骨汤《增订叶评伤暑全书》
  24. 黄连黄芩麦冬桔梗甘草汤方《伤寒杂病论》
  25. 黄连磨积丸《仁术便览》
  26. 黄连黄芩半夏猪胆汁汤方《伤寒杂病论》
  27. 黄连木通丸《儒门事亲》
  28. 黄连黄芩阿胶甘草汤方《伤寒杂病论》
  29. 黄连清膈丸《内外伤辨》
  30. 黄连胡粉散《外科理例》
  31. 黄连清化丸《冯氏锦囊秘录》


四物汤_《外科理例》_中医外科_【岐黄之术】

四物汤

四物汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切血虚。或发热之证。

当归（酒拌） 川芎（各一钱） 芍药（炒） 生地（一钱）

作一剂。水二钟。煎八分。食远服。

加四君汤。即八物汤。又名八珍汤。治症详见于后。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄连解毒汤
  • 当前页：四物汤
  • 下一页：大黄牡丹汤
<<< 返回本书目录
  1. 四物苦楝汤【方剂大全】
  2. 四物汤【方剂大全】
  3. 四物坎离丸【方剂大全】
  4. 四物汤（局方）《张氏医通》
  5. 四物桔梗汤【方剂大全】
  6. 四物汤不宜产后论《胎产心法》
  7. 四物加人参汤【方剂大全】
  8. 四物汤二至丸加减方【方剂大全】
  9. 四物济阴汤【方剂大全】
  10. 四物汤加减歌《医学传心录》
  11. 四物化郁汤【方剂大全】
  12. 四物五子丸【方剂大全】
  13. 四物合剂【方剂大全】
  14. 四物五子丸加减【方剂大全】
  15. 四物附子汤【方剂大全】
  16. 四物逍遥汤【方剂大全】
  17. 四物二连汤【方剂大全】
  18. 四物消风饮【方剂大全】
  19. 四物补肝散【方剂大全】
  20. 四物玄胡汤【方剂大全】
  21. 四物安神汤【方剂大全】
  22. 四言举要《濒湖脉学》
  23. 四物《汤头歌诀》
  24. 四叶参【中药大全】
  25. 四乌鲗骨一芦茹丸【方剂大全】
  26. 四叶草【中药大全】
  27. 四乌汤【方剂大全】
  28. 四叶萝芙木【中药大全】
  29. 四味枳实散【方剂大全】
  30. 四叶葎【中药大全】
  1. 四物汤《外科理例》
  2. 四物汤《医学心悟》
  3. 四物汤《仁术便览》
  4. 四物汤《医方考》
  5. 四物汤《仁术便览》
  6. 四物汤《医方考》
  7. 四物汤《仁术便览》
  8. 四物汤《目经大成》
  9. 四物汤《周慎斋遗书》
  10. 四物汤《儒门事亲》
  11. 四物汤《万氏秘传片玉心书》
  12. 四物汤《太平惠民和剂局方》
  13. 四物汤《明目至宝》
  14. 四物汤《三因极一病证方论》
  15. 四物汤《医方论》
  16. 四物汤《医述》
  17. 四物汤《瘴疟指南》
  18. 四物汤《冯氏锦囊秘录》
  19. 四物汤《重楼玉钥》
  20. 四物汤《冯氏锦囊秘录》
  21. 四物汤《时方歌括》
  22. 四物汤《删补名医方论》
  23. 四物汤《是斋百一选方》
  24. 四物汤《医宗金鉴》
  25. 四物汤（凡痢疾门）《万氏秘传片玉心书》
  26. 四物汤《救伤秘旨》
  27. 四物汤（加减四物汤）《妇人大全良方》
  28. 四物汤《重订囊秘喉书》
  29. 四物汤（加减四物汤）《仁术便览》
  30. 四物汤《正体类要》
  31. 四物汤（加减四物汤）《仁术便览》


大黄牡丹汤_《外科理例》_中医外科_【岐黄之术】

大黄牡丹汤

大黄牡丹汤

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄（四两） 牡丹皮（三两） 芒硝（二两） 桃仁（五十个）

每服五钱。水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四物汤
  • 当前页：大黄牡丹汤
  • 下一页：隔蒜灸法
<<< 返回本书目录
  1. 大黄蜜煎【方剂大全】
  2. 大黄牡丹汤【方剂大全】
  3. 大黄没药煎【方剂大全】
  4. 大黄牡丹汤薏苡附子败酱散证治推论的意义《圆运动的古中医学》
  5. 大黄芒消二味汤【方剂大全】
  6. 大黄牡丹汤证治本位的意义《圆运动的古中医学》
  7. 大黄龙丸【方剂大全】
  8. 大黄牡蛎汤【方剂大全】
  9. 大黄六合汤【方剂大全】
  10. 大黄朴消汤【方剂大全】
  11. 大黄流浸膏【方剂大全】
  12. 大黄耆酒【方剂大全】
  13. 大黄连翘汤【方剂大全】
  14. 大黄耆散【方剂大全】
  15. 大黄连刺【中药大全】
  16. 大黄耆汤【方剂大全】
  17. 大黄苦酒【方剂大全】
  18. 大黄耆丸【方剂大全】
  19. 大黄桔梗汤【方剂大全】
  20. 大黄牵牛散【方剂大全】
  21. 大黄桔梗散【方剂大全】
  22. 大黄清胃丸【方剂大全】
  23. 大黄茎【中药大全】
  24. 大黄散《苏沈良方》
  25. 大黄解《医学衷中参西录》
  26. 大黄散【方剂大全】
  27. 大黄揭毒散【方剂大全】
  28. 大黄散瘀汤【方剂大全】
  29. 大黄煎丸【方剂大全】
  30. 大黄芍药汤【方剂大全】
  1. 大黄牡丹汤《外科理例》
  2. 大黄牡丹汤《三因极一病证方论》
  3. 大黄牡丹汤《退思集类方歌注》
  4. 大黄牡丹汤《备急千金要方》
  5. 大黄牡丹汤方《伤寒杂病论》
  6. 大黄牡丹汤《圆运动的古中医学》
  7. 大黄牡丹汤方《医宗金鉴》
  8. 大黄牡丹皮汤《金匮悬解》
  9. 大黄牡丹汤薏苡附子败酱散证治推论的意义《圆运动的古中医学》
  10. 大黄牡丹茶《茶饮保健》
  11. 大黄牡丹汤证治本位的意义《圆运动的古中医学》
  12. 大黄龙丸《是斋百一选方》
  13. 大黄朴硝汤《备急千金要方》
  14. 大黄龙丸《三因极一病证方论》
  15. 大黄散《妇人大全良方》
  16. 大黄酒《备急千金要方》
  17. 大黄散《苏沈良方》
  18. 大黄解《医学衷中参西录》
  19. 大黄生地茶《茶饮保健》
  20. 大黄将军《本草经集注》
  21. 大黄石膏茯苓白术枳实甘草汤方《伤寒杂病论》
  22. 大黄黄芩汤《备急千金要方》
  23. 大黄汤《备急千金要方》
  24. 大黄黄芩黄连泻心汤证治推论的意义《圆运动的古中医学》
  25. 大黄汤《备急千金要方》
  26. 大黄黄芩黄连泻心汤证治本位的意义《圆运动的古中医学》
  27. 大黄汤《备急千金要方》
  28. 大黄黄芩地黄牡丹汤方《伤寒杂病论》
  29. 大黄汤《备急千金要方》
  30. 大黄黄连泻心汤证二　太阳百二十四《伤寒悬解》
  31. 大黄汤《三因极一病证方论》


隔蒜灸法_《外科理例》_中医外科_【岐黄之术】

隔蒜灸法

隔蒜灸法

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切疮毒。大痛或不痛。或麻木。如痛者灸至不痛。不痛者灸至痛。其毒随而散。盖火以畅达。拔引郁毒。此从治之法也。有回生之功。大蒜去皮。切三文铜钱浓。安疮头上。用艾壮于蒜上灸之。三壮。换蒜复灸。未成者即已成者亦杀其大势。不能为害。若疮大。用蒜捣烂摊患处。将艾铺上烧之。蒜败再换。如不痛。或不作脓。及不发起。或阴疮。尤宜多灸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大黄牡丹汤
  • 当前页：隔蒜灸法
  • 下一页：清凉饮
<<< 返回本书目录
  1. 隔食反胃方《医学三字经》
  2. 隔下逐瘀汤所治症目《医林改错》
  3. 隔食反胃《医学三字经》
  4. 隔纸拔毒生肌神膏【方剂大全】
  5. 隔山消【中药大全】
  6. 隔纸白玉膏【方剂大全】
  7. 隔山香【中药大全】
  8. 隔纸膏【方剂大全】
  9. 隔山撬【中药大全】
  10. 隔纸膏药【方剂大全】
  11. 隔膜孔道狭小【疾病症状】
  12. 隔竹煮粥【方剂大全】
  13. 隔臁膏【方剂大全】
  14. 嗝《顾松园医镜》
  15. 隔离种类《基础护理学》
  16. 嗝噎门《古今医统大全》
  17. 隔离技术《基础护理学》
  18. 膈《景景医话》
  19. 隔毒丸【方剂大全】
  20. 膈《续名医类案》
  21. 隔壁膏【方剂大全】
  22. 膈《周慎斋遗书》
  23. 隔《医学真传》
  24. 膈毒丸【方剂大全】
  25. 鬲痛（五噎 气哽）《针灸资生经》
  26. 膈关穴【人体背部穴位】
  27. 格子状角膜营养不良【疾病大全】
  28. 膈肌痉挛《自我调养巧治病》
  29. 格子样变性【疾病症状】
  30. 膈肌麻痹【疾病大全】
  1. 隔蒜灸法《外科理例》
  2. 隔蒜灸《中医词典》
  3. 隔物灸《中医词典》
  4. 隔蒜灸《中医名词词典》
  5. 隔下逐瘀汤《医林改错》
  6. 隔食中满《儒门事亲》
  7. 隔下逐瘀汤所治症目《医林改错》
  8. 隔食反胃方《医学三字经》
  9. 隔盐灸《中医名词词典》
  10. 隔食反胃《医学三字经》
  11. 隔盐灸《中医词典》
  12. 隔食反胃《奇效简便良方》
  13. 隔证诗《医学实在易》
  14. 隔食《中医词典》
  15. 隔证余论《医学实在易》
  16. 隔离种类《基础护理学》
  17. 隔纸灸《中医词典》
  18. 隔离技术《基础护理学》
  19. 隔中《中医词典》
  20. 隔韭灸《中医词典》
  21. 嗝《顾松园医镜》
  22. 隔酱灸《中医词典》
  23. 膈《中医名词词典》
  24. 隔姜灸《中医词典》
  25. 膈《景景医话》
  26. 隔姜灸《中医名词词典》
  27. 膈《中医词典》
  28. 隔矾灸《中医词典》
  29. 膈《续名医类案》
  30. 隔肠《中医词典》
  31. 膈《周慎斋遗书》


清凉饮_《外科理例》_中医外科_【岐黄之术】

清凉饮

清凉饮

  • 上一页
  • 目录
  • 相关
  • 下一页

治疮积热烦躁。饮冷 痛。脉实。大小便秘涩。

大黄（炒） 赤芍 当归 甘草（各二钱）

水二钟。煎八分。食前服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：隔蒜灸法
  • 当前页：清凉饮
  • 下一页：十全大补汤
<<< 返回本书目录
  1. 清凉散【方剂大全】
  2. 清凉饮子【方剂大全】
  3. 清凉散《外科传薪集》
  4. 清凉枕法【方剂大全】
  5. 清凉散《外科传薪集》
  6. 清灵膏【方剂大全】
  7. 清凉救苦散【方剂大全】
  8. 清流饮【方剂大全】
  9. 清凉解毒饮【方剂大全】
  10. 清六丸【方剂大全】
  11. 清凉解毒【中药主治】
  12. 清露饮【方剂大全】
  13. 清凉华盖饮《医学衷中参西录》
  14. 清络饮【方剂大全】
  15. 清凉膏【方剂大全】
  16. 清络饮加甘桔甜杏仁麦冬汤【方剂大全】
  17. 清凉膏《外科传薪集》
  18. 清络饮加杏仁薏仁滑石汤【方剂大全】
  19. 清凉膏《外科传薪集》
  20. 清明菜【中药大全】
  21. 清凉甘露饮【方剂大全】
  22. 清脑羹《保健药膳》
  23. 清凉法-验方妙用《重订广温热论》
  24. 清脑黄连膏《医学衷中参西录》
  25. 清凉丹【方剂大全】
  26. 清脑降压片【方剂大全】
  27. 清利饮【方剂大全】
  28. 清脑降压汤【方剂大全】
  29. 清利湿热【方剂主治】
  30. 清宁膏【方剂大全】
  1. 清凉饮《外科理例》
  2. 清凉透邪法《时病论歌括新编》
  3. 清凉饮子《冯氏锦囊秘录》
  4. 清凉透邪《中医词典》
  5. 清凉饮子《太平惠民和剂局方》
  6. 清凉散《外科传薪集》
  7. 清凉饮子《儒门事亲》
  8. 清凉散《外科传薪集》
  9. 清凉之剂《金匮翼》
  10. 清凉散《明目至宝》
  11. 清六散《退思集类方歌注》
  12. 清凉散《明目至宝》
  13. 清六丸《医方考》
  14. 清凉散《奇方类编》
  15. 清六丸《万氏秘传片玉心书》
  16. 清凉散《冯氏锦囊秘录》
  17. 清露饮《重楼玉钥》
  18. 清凉华盖饮《医学衷中参西录》
  19. 清络保阴《中医名词词典》
  20. 清凉膏《外科传薪集》
  21. 清络保阴《中医词典》
  22. 清凉膏《外科传薪集》
  23. 清络饮《食物疗法》
  24. 清凉法《重订广温热论》
  25. 清脉汤《三因极一病证方论》
  26. 清凉涤暑法《时病论歌括新编》
  27. 清谧《中医词典》
  28. 清凉荡热法《时病论歌括新编》
  29. 清明《中医词典》
  30. 清痢荡积法《时病论歌括新编》
  31. 清末时期的医学教育《中国医学通史》


十全大补汤_《外科理例》_中医外科_【岐黄之术】

十全大补汤

十全大补汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治疮溃脓清。或不溃不敛。皆由元气虚弱。不能营运。服此生血气。壮脾胃。兼补诸虚溃疡发热。或恶寒。或作痛。或脓多。或自汗盗汗。及流注。瘰 。便毒。久不作脓。或脓成不溃而不敛。若血气不足。结肿未成脓者。加枳壳、香附、连翘服之。自消。

人参 肉桂 地黄（酒蒸焙） 川芎 白芍（炒） 茯苓 白术（炒） 黄 （盐水拌炒） 当归（酒拌各一钱） 甘草（炙五分）

作一剂。水二钟。姜三片。枣二枚。煎八分。食前服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清凉饮
  • 当前页：十全大补汤
  • 下一页：八珍汤
<<< 返回本书目录
  1. 十全大补汤《虚损启微》
  2. 十全大补汤【方剂大全】
  3. 十奇散【方剂大全】
  4. 十全大补丸【方剂大全】
  5. 十齐《古今医统大全》
  6. 十全济阴丸【方剂大全】
  7. 十七味药酒【方剂大全】
  8. 十全苦寒救补汤【方剂大全】
  9. 十七难《难经悬解》
  10. 十全流气饮【方剂大全】
  11. 十七《医旨绪余》
  12. 十全饮【方剂大全】
  13. 十难《难经悬解》
  14. 十全育真汤《医学衷中参西录》
  15. 十六种治法《医效秘传》
  16. 十全育真汤【方剂大全】
  17. 十六味冬青丸【方剂大全】
  18. 十三不可学《幼科铁镜》
  19. 十六难《难经悬解》
  20. 十三大手法推拿注释《幼科推拿秘书》
  21. 十六绝症《喉科指掌》
  22. 十三科《育婴家秘》
  23. 十六段锦《养生导引秘籍》
  24. 十三科考《研经言》
  25. 十两叶【中药大全】
  26. 十三难《难经悬解》
  27. 十咳方《外台秘要》
  28. 十三年花【中药大全】
  29. 十九畏药性《药鉴》
  30. 十三太保《毓麟验方》
  1. 十全大补汤《外科理例》
  2. 十全大补汤《医方考》
  3. 十全大补汤《仁术便览》
  4. 十全大补汤《医方考》
  5. 十全大补汤《外科全生集》
  6. 十全大补汤《医方考》
  7. 十全大补汤《时方歌括》
  8. 十全大补汤《医方考》
  9. 十全大补汤（加味十全大补汤）《外科理例》
  10. 十全大补汤《医方考》
  11. 十全大补汤·八珍汤《周慎斋遗书》
  12. 十全大补汤《目经大成》
  13. 十全大补汤去肉桂加炮姜方《临症验舌法》
  14. 十全大补汤《太平惠民和剂局方》
  15. 十全丹《三因极一病证方论》
  16. 十全大补汤《医述》
  17. 十全散《冯氏锦囊秘录》
  18. 十全大补汤《冯氏锦囊秘录》
  19. 十全饮《太平惠民和剂局方》
  20. 十全大补汤《救伤秘旨》
  21. 十全育真汤《医学衷中参西录》
  22. 十全大补汤《虚损启微》
  23. 十柔丸《是斋百一选方》
  24. 十全大补汤《正体类要》
  25. 十三《类经》
  26. 十全补正汤《冯氏锦囊秘录》
  27. 十三 痉病《医效秘传》
  28. 十全抱龙丸《奇方类编》
  29. 十三不可学《幼科铁镜》
  30. 十齐《古今医统大全》
  31. 十三丁《中医词典》


八珍汤_《外科理例》_中医外科_【岐黄之术】

八珍汤

八珍汤

  • 上一页
  • 目录
  • 相关
  • 下一页

调和荣卫。顺理阴阳。滋养血气。进饮食。退虚热。此气血虚乏大药也。

当归（酒拌） 川芎 芍药（炒） 熟 （酒拌） 人参 白术（炒） 茯苓（各一钱） 甘草（炙五分）

水二钟。姜三片。枣二枚。煎八分。食前服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十全大补汤
  • 当前页：八珍汤
  • 下一页：加味十全大补汤
<<< 返回本书目录
  1. 八珍散【方剂大全】
  2. 八珍汤【方剂大全】
  3. 八珍酒【方剂大全】
  4. 八珍汤（《局方》）《虚损启微》
  5. 八珍加味汤【方剂大全】
  6. 八珍汤/八珍散【方剂大全】
  7. 八珍加肉果木通汤【方剂大全】
  8. 八珍丸【方剂大全】
  9. 八珍加肉桂补骨脂汤【方剂大全】
  10. 八珍养胎饮【方剂大全】
  11. 八珍加木通牛蒡子汤【方剂大全】
  12. 八珍养血丸【方剂大全】
  13. 八珍加麦门冬五味子汤【方剂大全】
  14. 八珍益母十全丸【方剂大全】
  15. 八珍加黄芩知母汤【方剂大全】
  16. 八珍益母丸【方剂大全】
  17. 八珍合六味加减方【方剂大全】
  18. 八珍饮【方剂大全】
  19. 八珍糕【方剂大全】
  20. 八真丹【方剂大全】
  21. 八珍膏【方剂大全】
  22. 八正《汤头歌诀》
  23. 八珍粉【方剂大全】
  24. 八正八虚八风大论《针灸甲乙经》
  25. 八珍锭【方剂大全】
  26. 八正风候《黄帝内经太素》
  27. 八珍丹【方剂大全】
  28. 八正合剂【方剂大全】
  29. 八爪金龙（图）【中药大全】
  30. 八正合四物汤【方剂大全】
  1. 八珍汤《外科理例》
  2. 八珍汤《医方考》
  3. 八珍汤《仁术便览》
  4. 八珍汤《医方考》
  5. 八珍汤《时方歌括》
  6. 八珍汤《医方考》
  7. 八珍汤（《局方》）《虚损启微》
  8. 八珍汤《目经大成》
  9. 八珍汤（加味八珍汤）《医学心悟》
  10. 八珍汤《冯氏锦囊秘录》
  11. 八珍丸《奇方类编》
  12. 八珍汤《救伤秘旨》
  13. 八阵《中医词典》
  14. 八珍汤《正体类要》
  15. 八蒸十变《中医词典》
  16. 八珍散《仁术便览》
  17. 八正《中医词典》
  18. 八珍散《冯氏锦囊秘录》
  19. 八正《汤头歌诀》
  20. 八珍丹《太平惠民和剂局方》
  21. 八正八虚八风大论《针灸甲乙经》
  22. 八珍《中医词典》
  23. 八正茶《茶饮保健》
  24. 八月章《中医词典》
  25. 八正风候《黄帝内经太素》
  26. 八月札《中药学》
  27. 八正散《医宗金鉴》
  28. 八月养胎《竹林女科证治》
  29. 八正散《删补名医方论》
  30. 八月胎证《竹林女科证治》
  31. 八正散《冯氏锦囊秘录》


十全大补汤（加味十全大补汤）_《外科理例》_中医外科_【岐黄之术】

加味十全大补汤

加味十全大补汤

  • 上一页
  • 目录
  • 相关
  • 下一页

人参 肉桂 地黄 川芎 白芍药 茯苓 白术 黄 甘草 当归 乌药 香附（各等分）

姜枣水煎。空心温服。每剂一两。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八珍汤
  • 当前页：加味十全大补汤
  • 下一页：补中益气汤
<<< 返回本书目录
  1. 十全大补汤【方剂大全】
  2. 十全大补丸【方剂大全】
  3. 十全大补汤《虚损启微》
  4. 十全济阴丸【方剂大全】
  5. 十奇散【方剂大全】
  6. 十全苦寒救补汤【方剂大全】
  7. 十齐《古今医统大全》
  8. 十全流气饮【方剂大全】
  9. 十七味药酒【方剂大全】
  10. 十全饮【方剂大全】
  11. 十七难《难经悬解》
  12. 十全育真汤《医学衷中参西录》
  13. 十七《医旨绪余》
  14. 十全育真汤【方剂大全】
  15. 十难《难经悬解》
  16. 十三不可学《幼科铁镜》
  17. 十六种治法《医效秘传》
  18. 十三大手法推拿注释《幼科推拿秘书》
  19. 十六味冬青丸【方剂大全】
  20. 十三科《育婴家秘》
  21. 十六难《难经悬解》
  22. 十三科考《研经言》
  23. 十六绝症《喉科指掌》
  24. 十三难《难经悬解》
  25. 十六段锦《养生导引秘籍》
  26. 十三年花【中药大全】
  27. 十两叶【中药大全】
  28. 十三太保《毓麟验方》
  29. 十咳方《外台秘要》
  30. 十三太保丸【方剂大全】
  1. 十全大补汤（加味十全大补汤）《外科理例》
  2. 十全大补汤《时方歌括》
  3. 十全大补汤·八珍汤《周慎斋遗书》
  4. 十全大补汤《外科全生集》
  5. 十全大补汤去肉桂加炮姜方《临症验舌法》
  6. 十全大补汤《仁术便览》
  7. 十全丹《三因极一病证方论》
  8. 十全大补汤《外科理例》
  9. 十全散《冯氏锦囊秘录》
  10. 十全大补汤《医方考》
  11. 十全饮《太平惠民和剂局方》
  12. 十全大补汤《医方考》
  13. 十全育真汤《医学衷中参西录》
  14. 十全大补汤《医方考》
  15. 十柔丸《是斋百一选方》
  16. 十全大补汤《医方考》
  17. 十三《类经》
  18. 十全大补汤《医方考》
  19. 十三 痉病《医效秘传》
  20. 十全大补汤《目经大成》
  21. 十三不可学《幼科铁镜》
  22. 十全大补汤《太平惠民和剂局方》
  23. 十三丁《中医词典》
  24. 十全大补汤《医述》
  25. 十三鬼穴《中医词典》
  26. 十全大补汤《冯氏锦囊秘录》
  27. 十三画以上《金匮悬解》
  28. 十全大补汤《救伤秘旨》
  29. 十三科《育婴家秘》
  30. 十全大补汤《虚损启微》
  31. 十三科《中医名词词典》


补中益气汤_《外科理例》_中医外科_【岐黄之术】

补中益气汤

补中益气汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治疮疡元气不足。四肢倦怠。口干发热。饮食无味。或饮食失节。或劳倦身热。脉洪大无力。或头痛。或恶寒自汗。或气高而喘。身热而烦。

黄 （炙一钱半） 甘草（炙） 人参 当归（酒拌） 白术（炒各一钱） 升麻 柴胡 陈皮（各三分）

水二钟。姜二片。枣二枚。煎一钟。空心服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：加味十全大补汤
  • 当前页：补中益气汤
  • 下一页：圣愈汤
<<< 返回本书目录
  1. 补中益气汤《脾胃论》
  2. 补中益气汤【方剂大全】
  3. 补中益气建中汤【方剂大全】
  4. 补中益气汤（东垣）《虚损启微》
  5. 补中益气加姜桂汤【方剂大全】
  6. 补中益气汤加减【方剂大全】
  7. 补中益气加减汤【方剂大全】
  8. 补中益气汤六味地黄汤方合论《医学读书记》
  9. 补中益气【方剂主治】
  10. 补中益气汤论《医贯》
  11. 补中益气【中药主治】
  12. 补中益气汤证《临证实验录》
  13. 补中益气《汤头歌诀》
  14. 补中益气汤证《临证实验录》
  15. 补中亦能散表《景岳全书》
  16. 补中益气丸【方剂大全】
  17. 补中养胃汤【方剂大全】
  18. 补中益肾汤【方剂大全】
  19. 补中芎藭汤【方剂大全】
  20. 补中运脾汤【方剂大全】
  21. 补中丸【方剂大全】
  22. 补中治湿汤【方剂大全】
  23. 补中托里汤【方剂大全】
  24. 补中滋荣汤【方剂大全】
  25. 补中汤【方剂大全】
  26. 补种《儿科萃精》
  27. 补中胜毒饼【方剂大全】
  28. 补种《幼科种痘心法要旨》
  29. 补中去毒散【方剂大全】
  30. 补诸虚【方剂主治】
  1. 补中益气汤《外科理例》
  2. 补中益气汤《医学心悟》
  3. 补中益气汤《仁术便览》
  4. 补中益气汤《医方考》
  5. 补中益气汤《仁术便览》
  6. 补中益气汤《医方考》
  7. 补中益气汤《周慎斋遗书》
  8. 补中益气汤《医方考》
  9. 补中益气汤《增订叶评伤暑全书》
  10. 补中益气汤《医方考》
  11. 补中益气汤《万氏秘传片玉心书》
  12. 补中益气汤《目经大成》
  13. 补中益气汤《脾胃论》
  14. 补中益气汤《医述》
  15. 补中益气汤《医方论》
  16. 补中益气汤《冯氏锦囊秘录》
  17. 补中益气汤《瘴疟指南》
  18. 补中益气汤《删补名医方论》
  19. 补中益气汤《时方歌括》
  20. 补中益气汤《医宗金鉴》
  21. 补中益气汤（东垣）《虚损启微》
  22. 补中益气汤《救伤秘旨》
  23. 补中益气汤（加味补中益气汤）《仁术便览》
  24. 补中益气汤《内外伤辨》
  25. 补中益气汤（加味补中益气汤）《仁术便览》
  26. 补中益气汤《正体类要》
  27. 补中益气汤加黄柏知母方《医方考》
  28. 补中益气汤《时病论歌括新编》
  29. 补中益气汤加山栀川乌方《临症验舌法》
  30. 补中益气合参附汤方《临症验舌法》
  31. 补中益气汤六味地黄汤方合论《医学读书记》


圣愈汤_《外科理例》_中医外科_【岐黄之术】

圣愈汤

圣愈汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治疮疡脓水出多。或金疮出血。心烦不安。睡卧不宁。或五心烦热。

地黄（酒拌蒸半日） 生地黄（酒拌） 川芎 人参（各五钱） 当归（酒拌） 黄 （盐水浸炒各一钱）

水二钟。煎八分。食远服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补中益气汤
  • 当前页：圣愈汤
  • 下一页：人参养荣汤
<<< 返回本书目录
  1. 圣胎内结《养生导引秘籍》
  2. 圣愈汤【方剂大全】
  3. 圣术丸【方剂大全】
  4. 圣愈汤证《临证实验录》
  5. 圣术煎【方剂大全】
  6. 圣治丸方论《对山医话》
  7. 圣散子启《苏沈良方》
  8. 圣字号通利散《喉科秘诀》
  9. 圣散子方《苏沈良方》
  10. 胜冰丹【方剂大全】
  11. 圣散子【方剂大全】
  12. 胜冰散《洪氏集验方》
  13. 圣人不治已病治未病解《景景医话》
  14. 胜负扶抑脉《古今医统大全》
  15. 圣罗勒【中药大全】
  16. 胜负扶抑脉《轩岐救正论》
  17. 圣路易斯型脑炎【疾病大全】
  18. 胜复早晏脉应《类经》
  19. 圣柳散《洪氏集验方》
  20. 胜寒延嗣丹【方剂大全】
  21. 圣灵丹【方剂大全】
  22. 胜红蓟【中药大全】
  23. 圣力散【方剂大全】
  24. 胜红丸【方剂大全】
  25. 圣金丸【方剂大全】
  26. 胜金丹【方剂大全】
  27. 圣金散《外科传薪集》
  28. 胜金理中丸【方剂大全】
  29. 圣济经《古今医统大全》
  30. 胜金散《外科传薪集》
  1. 圣愈汤《外科理例》
  2. 圣愈汤《医述》
  3. 圣愈汤《时方歌括》
  4. 圣愈汤《删补名医方论》
  5. 圣愈汤证《临证实验录》
  6. 圣愈汤《医宗金鉴》
  7. 圣愈正容汤方《邹孟城三十年临证经验集》
  8. 圣愈汤《正体类要》
  9. 圣治丸方论《对山医话》
  10. 圣汤《备急千金要方》
  11. 圣字号通利散《喉科秘诀》
  12. 圣胎内结《养生导引秘籍》
  13. 胜《中医词典》
  14. 圣神散《救伤秘旨》
  15. 胜冰丹《太平惠民和剂局方》
  16. 圣僧散《是斋百一选方》
  17. 胜冰散《洪氏集验方》
  18. 圣散子启《苏沈良方》
  19. 胜风汤《目经大成》
  20. 圣散子方《苏沈良方》
  21. 胜负传变《灵素节注类编》
  22. 圣散子方《增订叶评伤暑全书》
  23. 胜负扶抑脉《古今医统大全》
  24. 圣散子方《三因极一病证方论》
  25. 胜负扶抑脉《轩岐救正论》
  26. 圣散子《太平惠民和剂局方》
  27. 胜复《中医名词词典》
  28. 圣人不治已病治未病解《景景医话》
  29. 胜复《中医词典》
  30. 圣柳散《洪氏集验方》
  31. 胜复早晏脉应《类经》


人参养荣汤_《外科理例》_中医外科_【岐黄之术】

人参养荣汤

人参养荣汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治溃疡发热。或恶寒。或四肢倦怠。肌肉消瘦。面色痿黄。呼吸短气。饮食无味。或气血原不足。不能收敛。若大疮愈后。服之不变他病。

白芍（一钱五分） 人参 陈皮 黄 （蜜炙） 桂心 当归（酒拌） 白术 甘草（炙各一钱） 熟 （酒拌） 五味子（炒捣碎） 茯苓（各一钱半） 远志（去心炒五分）

水二钟。姜三片。枣一枚。煎八分。食前服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：圣愈汤
  • 当前页：人参养荣汤
  • 下一页：归脾汤
<<< 返回本书目录
  1. 人参养荣《汤头歌诀》
  2. 人参养荣汤【方剂大全】
  3. 人参养肺圆【方剂大全】
  4. 人参养荣汤（《局方》）《虚损启微》
  5. 人参养肺丸【方剂大全】
  6. 人参养荣丸【方剂大全】
  7. 人参须【中药大全】
  8. 人参养胃汤【方剂大全】
  9. 人参芎归汤【方剂大全】
  10. 人参养血丸【方剂大全】
  11. 人参泻心散【方剂大全】
  12. 人参养血圆【方剂大全】
  13. 人参泻肺汤【方剂大全】
  14. 人参叶（图）【中药大全】
  15. 人参消风散【方剂大全】
  16. 人参益气汤【方剂大全】
  17. 人参五味子汤【方剂大全】
  18. 人参益胃汤【方剂大全】
  19. 人参五味散【方剂大全】
  20. 人参饮【方剂大全】
  21. 人参乌梅汤【方剂大全】
  22. 人参饮子【方剂大全】
  23. 人参温中丸【方剂大全】
  24. 人参圆【方剂大全】
  25. 人参丸【方剂大全】
  26. 人参再造丸【方剂大全】
  27. 人参娃儿藤【中药大全】
  28. 人参正误《轩岐救正论》
  29. 人参条【中药大全】
  30. 人参粥【方剂大全】
  1. 人参养荣汤《外科理例》
  2. 人参养荣汤《医方考》
  3. 人参养荣汤《时方歌括》
  4. 人参养荣汤《目经大成》
  5. 人参养荣汤（《局方》）《虚损启微》
  6. 人参养荣汤《太平惠民和剂局方》
  7. 人参养胃汤《冯氏锦囊秘录》
  8. 人参养荣汤《冯氏锦囊秘录》
  9. 人参养胃汤《太平惠民和剂局方》
  10. 人参养荣汤《删补名医方论》
  11. 人参养胃汤《医方考》
  12. 人参养荣汤《医宗金鉴》
  13. 人参养胃汤《仁术便览》
  14. 人参养荣《汤头歌诀》
  15. 人参养胃汤《仁术便览》
  16. 人参养肺丸《太平惠民和剂局方》
  17. 人参养血丸《三因极一病证方论》
  18. 人参养肺汤《外科理例》
  19. 人参养血丸《太平惠民和剂局方》
  20. 人参养肺汤《冯氏锦囊秘录》
  21. 人参养营汤《医述》
  22. 人参续气汤《备急千金要方》
  23. 人参养营汤《医方论》
  24. 人参形状考《医学衷中参西录》
  25. 人参益气汤《仁术便览》
  26. 人参泻肺汤《删补名医方论》
  27. 人参益胃汤《医方论》
  28. 人参泻肺汤《医宗金鉴》
  29. 人参饮《三因极一病证方论》
  30. 人参五味子汤《外科理例》
  31. 人参饮子《医方考》


归脾汤_《外科理例》_中医外科_【岐黄之术】

归脾汤

归脾汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治思虑伤脾。不能统摄心血。以致妄行。或吐血下血。或健忘怔忡。惊悸少寐。或心脾

茯神 白术 人参 黄 （蜜炙） 龙眼肉 酸枣仁（蒸各一钱） 木香（三分） 甘草（炙一分半）

水一钟。姜一片。枣一枚。煎六分。食远并临卧服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参养荣汤
  • 当前页：归脾汤
  • 下一页：远志酒
<<< 返回本书目录
  1. 归脾汤《汤头歌诀》
  2. 归脾汤【方剂大全】
  3. 归脾汤《何氏虚劳心传》
  4. 归脾汤（《济生》）《虚损启微》
  5. 归牛散【方剂大全】
  6. 归脾汤方论《医学读书记》
  7. 归沫汤【方剂大全】
  8. 归脾汤加减【方剂大全】
  9. 归命丸【方剂大全】
  10. 归脾丸【方剂大全】
  11. 归命散【方剂大全】
  12. 归脾养荣汤【方剂大全】
  13. 归命膏【方剂大全】
  14. 归漆丸【方剂大全】
  15. 归命丹【方剂大全】
  16. 归耆汤【方剂大全】
  17. 归麦榆草汤【方剂大全】
  18. 归耆饮【方剂大全】
  19. 归龙酒【方剂大全】
  20. 归耆止血汤【方剂大全】
  21. 归苓散【方剂大全】
  22. 归气定喘汤【方剂大全】
  23. 归灵汤【方剂大全】
  24. 归气救产汤【方剂大全】
  25. 归凉接命散【方剂大全】
  26. 归气汤【方剂大全】
  27. 归连丸【方剂大全】
  28. 归气饮【方剂大全】
  29. 归连汤【方剂大全】
  30. 归芩参附汤【方剂大全】
  1. 归脾汤《外科理例》
  2. 归脾汤《医学心悟》
  3. 归脾汤《仁术便览》
  4. 归脾汤《医方考》
  5. 归脾汤《仁术便览》
  6. 归脾汤《医方考》
  7. 归脾汤《仁术便览》
  8. 归脾汤《目经大成》
  9. 归脾汤《周慎斋遗书》
  10. 归脾汤《医述》
  11. 归脾汤《奇方类编》
  12. 归脾汤《冯氏锦囊秘录》
  13. 归脾汤《医方论》
  14. 归脾汤《删补名医方论》
  15. 归脾汤《汤头歌诀》
  16. 归脾汤《医宗金鉴》
  17. 归脾汤《时方歌括》
  18. 归脾汤《正体类要》
  19. 归脾汤《何氏虚劳心传》
  20. 归纳与推演的结合《思考中医》
  21. 归脾汤（《济生》）《虚损启微》
  22. 归命膏《是斋百一选方》
  23. 归脾汤（加味归脾汤）《冯氏锦囊秘录》
  24. 归六一汤《目经大成》
  25. 归脾汤（加味归脾汤）《医学心悟》
  26. 归来《针灸学》
  27. 归脾汤（薛氏）（加味归脾汤（薛氏））《虚损启微》
  28. 归来《中医词典》
  29. 归脾汤方论《医学读书记》
  30. 归来《气功外气疗法》
  31. 归脾汤去木香加丹皮山栀方《临症验舌法》


远志酒_《外科理例》_中医外科_【岐黄之术】

远志酒

远志酒

  • 上一页
  • 目录
  • 相关
  • 下一页

远志（不拘多少泔浸洗去土捶去心）

上为末。每三钱。用酒一盏调。迟少顷。澄清饮之。以滓敷患处。治女人乳痈尤效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：归脾汤
  • 当前页：远志酒
  • 下一页：黄建中汤
<<< 返回本书目录
  1. 远志解《医学衷中参西录》
  2. 远志莲粉粥【方剂大全】
  3. 远志酊【方剂大全】
  4. 远志流浸膏【方剂大全】
  5. 远志（为君）《证类本草》
  6. 远志木蓝【中药大全】
  7. 远志（图）【中药大全】
  8. 远志散【方剂大全】
  9. 远志《本草纲目》图文版
  10. 远志汤【方剂大全】
  11. 远志《药笼小品》
  12. 远志丸《扁鹊心书》
  13. 远志《药鉴》
  14. 远志丸【方剂大全】
  15. 远志《雷公炮炙论》
  16. 远志圆【方剂大全】
  17. 远志《本草择要纲目》
  18. 远治法《石室秘录》
  19. 远志《本草易读》
  20. 院外呼吸骤停复苏技术《现代院外急救手册》
  21. 远志《本草新编》
  22. 院外急救的特点与原则《现代院外急救手册》
  23. 远志《本草图经》
  24. 院外急救的重要意义与内容《现代院外急救手册》
  25. 远志《本草经解》
  26. 院外急救人员的预备知识《现代院外急救手册》
  27. 远志《本草崇原》
  28. 院外急救时伤员的分类《现代院外急救手册》
  29. 远志《本草乘雅半偈》
  30. 院外心、肺、脑复苏技术《现代院外急救手册》
  1. 远志酒《外科理例》
  2. 远志酒《三因极一病证方论》
  3. 远志肉《本草害利》
  4. 远志酒《冯氏锦囊秘录》
  5. 远志汤《备急千金要方》
  6. 远志解《医学衷中参西录》
  7. 远志汤《备急千金要方》
  8. 远志茶《茶饮保健》
  9. 远志汤《冯氏锦囊秘录》
  10. 远志（为君）《证类本草》
  11. 远志丸《三因极一病证方论》
  12. 远志（和）《本草分经》
  13. 远志丸《三因极一病证方论》
  14. 远志《本草图经》
  15. 远志丸《太平惠民和剂局方》
  16. 远志《本草乘雅半偈》
  17. 远志丸《扁鹊心书》
  18. 远志《药鉴》
  19. 远志丸《明目至宝》
  20. 远志《药性切用》
  21. 远志丸《明目至宝》
  22. 远志《本草撮要》
  23. 远志丸《普济本事方》
  24. 远志《本草择要纲目》
  25. 远志煮散方《备急千金要方》
  26. 远志《本草分经》
  27. 远治法《石室秘录》
  28. 远志《名医别录》
  29. 院前急救中心（站）《急诊医学》
  30. 远志《增广和剂局方药性总论》
  31. 院外呼吸骤停复苏技术《现代院外急救手册》


黄建中汤_《外科理例》_中医外科_【岐黄之术】

黄建中汤

黄建中汤

  • 上一页
  • 目录
  • 相关
  • 下一页

黄 （蜜制） 肉桂（去皮各三两） 甘草（炙二两） 白芍

每服一两。姜枣水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：远志酒
  • 当前页：黄建中汤
  • 下一页：内补黄汤
<<< 返回本书目录
  1. 黄茧膏【方剂大全】
  2. 黄脚鸡【中药大全】
  3. 黄甲丸【方剂大全】
  4. 黄接骨丹【中药大全】
  5. 黄鸡粥【方剂大全】
  6. 黄解《医学衷中参西录》
  7. 黄鸡炙【方剂大全】
  8. 黄金碧玉膏【方剂大全】
  9. 黄鸡煎丸【方剂大全】
  10. 黄金饼【方剂大全】
  11. 黄鸡馄饨【方剂大全】
  12. 黄金丹【方剂大全】
  13. 黄鸡羹【方剂大全】
  14. 黄金顶【方剂大全】
  15. 黄鸡馎饦【方剂大全】
  16. 黄金凤【中药大全】
  17. 黄鸡（月霍）【方剂大全】
  18. 黄金膏【方剂大全】
  19. 黄昏汤【方剂大全】
  20. 黄金化毒汤【方剂大全】
  21. 黄昏不见《银海精微》
  22. 黄金菊根【中药大全】
  23. 黄环丸【方剂大全】
  24. 黄金露【方剂大全】
  25. 黄环《证类本草》
  26. 黄金散【方剂大全】
  27. 黄环《本草纲目》完整版
  28. 黄金霜【方剂大全】
  29. 黄怀虚原患吐血又咳嗽呕吐左胁不能着席《孙文垣医案》
  30. 黄金霜合剂【方剂大全】
  1. 黄建中汤《外科理例》
  2. 黄建中汤《医方考》
  3. 黄建中汤《仁术便览》
  4. 黄建中汤《冯氏锦囊秘录》
  5. 黄建中汤《退思集类方歌注》
  6. 黄建中汤《删补名医方论》
  7. 黄建中汤《瘴疟指南》
  8. 黄建中汤《备急千金要方》
  9. 黄建中汤《是斋百一选方》
  10. 黄瘕《中医词典》
  11. 黄建中汤《伤寒括要》
  12. 黄家《中医词典》
  13. 黄焦舌《喉科指掌》
  14. 黄家《中医名词词典》
  15. 黄解《医学衷中参西录》
  16. 黄济之《中医词典》
  17. 黄筋《中医词典》
  18. 黄吉甫《中医词典》
  19. 黄荆根《得配本草》
  20. 黄昏汤《备急千金要方》
  21. 黄精《本草纲目》
  22. 黄昏嗽《中医词典》
  23. 黄精《雷公炮炙论》
  24. 黄昏不见《银海精微》
  25. 黄精《雷公炮制药性解》
  26. 黄昏不见《中医词典》
  27. 黄精《千金翼方》
  28. 黄昏《中医词典》
  29. 黄精《药笼小品》
  30. 黄环《名医别录》
  31. 黄精《玉楸药解》


内补黄汤_《外科理例》_中医外科_【岐黄之术】

内补黄汤

内补黄汤

  • 上一页
  • 目录
  • 相关
  • 下一页

黄 （炙） 麦门冬（各一两） 熟地黄 人参 茯苓 甘草（炙七分） 白芍 川芎 官桂

每服一两。姜枣水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄建中汤
  • 当前页：内补黄汤
  • 下一页：逍遥散
<<< 返回本书目录
  1. 内补黄耆汤【方剂大全】
  2. 内补丸【方剂大全】
  3. 内补黄耆散【方剂大全】
  4. 内补五香丸【方剂大全】
  5. 内补当归建中汤【方剂大全】
  6. 内补芎藭汤【方剂大全】
  7. 内八段锦《针灸大成》
  8. 内出血【疾病症状】
  9. 呢逆哕噫《伤寒心法要诀》
  10. 内出血【中药主治】
  11. 讷吃stammering《神经精神疾病诊断学》
  12. 内丹《外科启玄》
  13. 讷吃【疾病症状】
  14. 内钓《医学入门》
  15. 闹羊花【中药大全】
  16. 内钓《医宗金鉴》
  17. 闹狗药【中药大全】
  18. 内钓候-幼幼汇集（上）《古今医统大全》
  19. 脑卒中及相关疾病《默克家庭诊疗手册》
  20. 内毒素血症【疾病症状】
  21. 脑卒中和冠心病的预防和控制《预防医学》
  22. 内耳眩晕症《家庭医学百科-医疗康复篇》
  23. 脑卒中的分布和危险因素《预防医学》
  24. 内发丹毒《医宗金鉴》
  25. 脑转移【疾病症状】
  26. 内发丹毒门主论《疡医大全》
  27. 脑蛛网膜炎【疾病大全】
  28. 内分泌《基因与疾病》
  29. 脑蛛网膜下腔出血【疾病大全】
  30. 内分泌功能减退【疾病症状】
  1. 内补黄汤《外科理例》
  2. 内补黄汤《备急千金要方》
  3. 内补散《备急千金要方》
  4. 内补黄散《仙传外科集验方》
  5. 内补散《备急千金要方》
  6. 内补当归建中汤《备急千金要方》
  7. 内补散《备急千金要方》
  8. 内鼻散《三因极一病证方论》
  9. 内补散《备急千金要方》
  10. 内八卦《中医词典》
  11. 内补散《仙传外科集验方》
  12. 内八卦《中医词典》
  13. 内补石斛秦艽散《备急千金要方》
  14. 内八段锦《针灸大成》
  15. 内补芎汤《备急千金要方》
  16. 内、妇科腰痛《中医伤科按摩学》
  17. 内层，视网膜《眼科学》
  18. 内《万氏秘传外科心法》
  19. 内缠喉风《中医词典》
  20. 内《明医指掌》
  21. 内缠喉风《中医词典》
  22. 内《中医词典》
  23. 内床《中医词典》
  24. 内《中医词典》
  25. 内床《中医词典》
  26. 呢逆哕噫《伤寒心法要诀》
  27. 内吹《中医词典》
  28. 讷吃《神经精神疾病诊断学》
  29. 内吹《中医词典》
  30. 淖泽《中医词典》
  31. 内丹《中医词典》


逍遥散_《外科理例》_中医外科_【岐黄之术】

逍遥散

逍遥散

  • 上一页
  • 目录
  • 相关
  • 下一页

治妇人血虚。五心烦热。肢体痛。头昏重。心忪。颊赤。口燥咽干。发热。盗汗。食少。嗜卧。及血弱荣卫不调。痰嗽潮热。肌体羸瘦。渐成骨蒸。

当归（酒拌） 芍药 茯苓 白术（炒） 柴胡（各一钱） 甘草（七分）

水二钟。煎八分。食远服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内补黄汤
  • 当前页：逍遥散
  • 下一页：柏子丸
<<< 返回本书目录
  1. 逍遥散《汤头歌诀》
  2. 逍遥散【方剂大全】
  3. 逍遥散《何氏虚劳心传》
  4. 逍遥散证《临证实验录》
  5. 逍遥蒌贝散【方剂大全】
  6. 逍遥调经汤【方剂大全】
  7. 枭毒《续名医类案》
  8. 逍遥丸（大蜜丸）【方剂大全】
  9. 枭鸱《本草纲目》完整版
  10. 逍遥丸（水丸）【方剂大全】
  11. 肖鸢尾根【中药大全】
  12. 逍遥五黄汤【方剂大全】
  13. 肖菝葜【中药大全】
  14. 逍遥饮【方剂大全】
  15. 橡实散【方剂大全】
  16. 逍遥饮（新方）《虚损启微》
  17. 橡实壳【中药大全】
  18. 鸮【中药大全】
  19. 橡实【中药大全】
  20. 消《洄溪医案》
  21. 橡实《本草纲目》图文版
  22. 消《冷庐医话》
  23. 橡实《证类本草》
  24. 消《续名医类案》
  25. 橡实《雷公炮炙论》
  26. 消斑散【方剂大全】
  27. 橡实《本草图经》
  28. 消斑汤【方剂大全】
  29. 橡实《本草纲目》完整版
  30. 消补兼施汤【方剂大全】
  1. 逍遥散《外科理例》
  2. 逍遥散《目经大成》
  3. 逍遥散《仁术便览》
  4. 逍遥散《太平惠民和剂局方》
  5. 逍遥散《医方论》
  6. 逍遥散《妇人大全良方》
  7. 逍遥散《汤头歌诀》
  8. 逍遥散《医述》
  9. 逍遥散《重楼玉钥》
  10. 逍遥散《冯氏锦囊秘录》
  11. 逍遥散《时方歌括》
  12. 逍遥散《删补名医方论》
  13. 逍遥散《何氏虚劳心传》
  14. 逍遥散《医宗金鉴》
  15. 逍遥散（加味逍遥散）《冯氏锦囊秘录》
  16. 逍遥散《救伤秘旨》
  17. 逍遥散（加味逍遥散）《冯氏锦囊秘录》
  18. 枭毒《续名医类案》
  19. 逍遥散（加味逍遥散）《医方考》
  20. 橡子《玉楸药解》
  21. 逍遥散（加味逍遥散）《医学心悟》
  22. 橡实《本草图经》
  23. 逍遥散加丹皮山栀方《临症验舌法》
  24. 橡实《本经逢原》
  25. 逍遥散加生地薄荷方《临症验舌法》
  26. 橡实《证类本草》
  27. 逍遥散证《临证实验录》
  28. 橡实《本草衍义》
  29. 逍遥汤《冯氏锦囊秘录》
  30. 橡实《食疗本草》
  31. 逍遥饮（新方）《虚损启微》


柏子丸_《外科理例》_中医外科_【岐黄之术】

柏子丸

柏子丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治月经短少。渐至不通。手足骨肉烦疼。日渐羸瘦。渐生潮热。其脉微数。此由阴虚血阳往乘之。少水不能胜盛火。火逼水涸。亡津液。当养血益阴。慎毋以毒药通之。宜此丸与

柏子仁（炒研） 牛膝（酒拌） 卷柏（各半两） 泽兰叶 续断（各二两） 地黄（三两酒拌蒸半日杵膏）

上为末。入地黄膏。加炼蜜丸梧子大。每服三十丸。空心米饮下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：逍遥散
  • 当前页：柏子丸
  • 下一页：泽兰汤
<<< 返回本书目录
  1. 柏子散【方剂大全】
  2. 柏子养心丹【方剂大全】
  3. 柏子仁粥【方剂大全】
  4. 柏子养心汤【方剂大全】
  5. 柏子仁丸【方剂大全】
  6. 柏子养心丸【方剂大全】
  7. 柏子仁丸《汤头歌诀》
  8. 柏子养心丸（《集验》）《虚损启微》
  9. 柏子仁丸《汤头歌诀》
  10. 柏子坠痰丸【方剂大全】
  11. 柏子仁汤【方剂大全】
  12. 摆身诀《养生秘旨》
  13. 柏子仁散【方剂大全】
  14. 败笔（笔头灰）《本草纲目》完整版
  15. 柏子仁酒【方剂大全】
  16. 败草散【方剂大全】
  17. 柏子仁解《医学衷中参西录》
  18. 败船茹《本草纲目》完整版
  19. 柏子仁膏【方剂大全】
  20. 败毒《景岳全书》
  21. 柏子仁【中药大全】
  22. 败毒【中药主治】
  23. 柏子仁《药笼小品》
  24. 败毒草【中药大全】
  25. 柏子仁《雷公炮炙论》
  26. 败毒膏【方剂大全】
  27. 柏子仁《本草择要纲目》
  28. 败毒和胎饮【方剂大全】
  29. 柏子仁《本草易读》
  30. 败毒和中散【方剂大全】
  1. 柏子丸《外科理例》
  2. 柏子仁丸秘方（华佗柏子仁丸）《华佗神方》
  3. 柏子养心茶《茶饮保健》
  4. 柏子仁丸《普济本事方》
  5. 柏子养心丸（《集验》）《虚损启微》
  6. 柏子仁丸《汤头歌诀》
  7. 摆身诀《养生秘旨》
  8. 柏子仁丸《汤头歌诀》
  9. 败草《冯氏锦囊秘录》
  10. 柏子仁丸《医方论》
  11. 败草散《冯氏锦囊秘录》
  12. 柏子仁丸《医方论》
  13. 败草散《仁术便览》
  14. 柏子仁丸《妇人大全良方》
  15. 败船茹《千金翼方》
  16. 柏子仁丸《备急千金要方》
  17. 败船茹《本草经集注》
  18. 柏子仁散《妇人大全良方》
  19. 败船茹《新修本草》
  20. 柏子仁解《医学衷中参西录》
  21. 败船茹《名医别录》
  22. 柏子仁炖猪心《老年百病防治》
  23. 败船茹（音如）《证类本草》
  24. 柏子仁茶《茶饮保健》
  25. 败毒《景岳全书》
  26. 柏子仁《药性切用》
  27. 败毒散《冯氏锦囊秘录》
  28. 柏子仁《外科全生集》
  29. 败毒散《三因极一病证方论》
  30. 柏子仁《本草撮要》
  31. 败毒散《医方考》


泽兰汤_《外科理例》_中医外科_【岐黄之术】

泽兰汤

泽兰汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治症同前。

泽兰叶（三两） 当归（酒拌） 芍药（炒各一两） 甘草（五钱）

上为粗末。每服五钱。水二钟。煎一钟。去滓温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柏子丸
  • 当前页：泽兰汤
  • 下一页：连翘消毒散
<<< 返回本书目录
  1. 泽兰散治妇人产乳百疾《苏沈良方》
  2. 泽兰汤【方剂大全】
  3. 泽兰散【方剂大全】
  4. 泽兰丸【方剂大全】
  5. 泽兰膏【方剂大全】
  6. 泽兰圆【方剂大全】
  7. 泽兰【中药大全】
  8. 泽漆《本草纲目》完整版
  9. 泽兰《本草纲目》图文版
  10. 泽漆《本草乘雅半偈》
  11. 泽兰《证类本草》
  12. 泽漆《本草崇原》
  13. 泽兰《药笼小品》
  14. 泽漆《本草图经》
  15. 泽兰《神农本草经百种录》
  16. 泽漆《本草新编》
  17. 泽兰《滇南本草》
  18. 泽漆《本草易读》
  19. 泽兰《本草择要纲目》
  20. 泽漆《长沙药解》
  21. 泽兰《本草易读》
  22. 泽漆《证类本草》
  23. 泽兰《本草新编》
  24. 泽漆《本草纲目》图文版
  25. 泽兰《本草图经》
  26. 泽漆【中药大全】
  27. 泽兰《本草崇原》
  28. 泽漆汤【方剂大全】
  29. 泽兰《本草乘雅半偈》
  30. 泽漆丸【方剂大全】
  1. 泽兰汤《外科理例》
  2. 泽兰汤《医学心悟》
  3. 泽兰丸《太平惠民和剂局方》
  4. 泽兰汤《医学心悟》
  5. 泽兰丸《博济方》
  6. 泽兰汤《备急千金要方》
  7. 泽兰叶《药性切用》
  8. 泽兰汤《备急千金要方》
  9. 泽漆《神农本草经》
  10. 泽兰汤《备急千金要方》
  11. 泽漆《本草纲目》
  12. 泽兰汤《备急千金要方》
  13. 泽漆《千金翼方》
  14. 泽兰散治妇人产乳百疾《苏沈良方》
  15. 泽漆《长沙药解》
  16. 泽兰散《妇人大全良方》
  17. 泽漆《本草经集注》
  18. 泽兰散《备急千金要方》
  19. 泽漆《新修本草》
  20. 泽兰茶《食物疗法》
  21. 泽漆《本草备要》
  22. 泽兰补虚丸《妇人大全良方》
  23. 泽漆《本草易读》
  24. 泽兰《本草图经》
  25. 泽漆《证类本草》
  26. 泽兰《滇南本草》
  27. 泽漆《本草新编》
  28. 泽兰《本草乘雅半偈》
  29. 泽漆《本经逢原》
  30. 泽兰《外科全生集》
  31. 泽漆《得配本草》


连翘消毒散_《外科理例》_中医外科_【岐黄之术】

连翘消毒散

连翘消毒散

  • 上一页
  • 目录
  • 相关
  • 下一页

（即凉膈散）

治积热。疮疡 痛。发热。烦渴。大便秘。及咽喉肿痛。或生疮毒。

连翘（一两） 山栀子 大黄 薄荷叶 黄芩（各五钱） 甘草（一两五钱） 朴硝（二钱半）

每服一两。水煎。温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泽兰汤
  • 当前页：连翘消毒散
  • 下一页：理中汤
<<< 返回本书目录
  1. 连翘丸【方剂大全】
  2. 连翘消毒饮【方剂大全】
  3. 连翘托里散【方剂大全】
  4. 连翘消肿汤【方剂大全】
  5. 连翘汤【方剂大全】
  6. 连翘野菊散【方剂大全】
  7. 连翘生地黄汤【方剂大全】
  8. 连翘饮【方剂大全】
  9. 连翘升麻汤【方剂大全】
  10. 连翘饮子【方剂大全】
  11. 连翘升麻散【方剂大全】
  12. 连翘圆【方剂大全】
  13. 连翘升麻葛根汤【方剂大全】
  14. 连翘栀豉汤【方剂大全】
  15. 连翘散坚汤【方剂大全】
  16. 连芩茱萸丸【方剂大全】
  17. 连翘散【方剂大全】
  18. 连茹绛复汤【方剂大全】
  19. 连翘人参汤【方剂大全】
  20. 连薷汤【方剂大全】
  21. 连翘清毒饮【方剂大全】
  22. 连蕊茶【中药大全】
  23. 连翘漏芦汤【方剂大全】
  24. 连砂散【方剂大全】
  25. 连翘橘叶汤【方剂大全】
  26. 连芍补中汤【方剂大全】
  27. 连翘橘红汤【方剂大全】
  28. 连芍调中汤【方剂大全】
  29. 连翘茎叶【中药大全】
  30. 连石茱萸丸【方剂大全】
  1. 连翘消毒散《外科理例》
  2. 连翘丸《万氏秘传片玉心书》
  3. 连翘饮子《外科理例》
  4. 连翘丸《外科理例》
  5. 连翘玉茶《茶饮保健》
  6. 连翘丸《太平惠民和剂局方》
  7. 连砂散《重订囊秘喉书》
  8. 连翘丸《冯氏锦囊秘录》
  9. 连实平胃散《仁术便览》
  10. 连翘丸《备急千金要方》
  11. 连文冲《中医词典》
  12. 连翘汤《万氏秘传片玉心书》
  13. 连夏茶《茶饮保健》
  14. 连翘汤《妇人大全良方》
  15. 连心茶《茶饮保健》
  16. 连翘汤《备急千金要方》
  17. 连续恒速给药《药理学》
  18. 连翘散《明目至宝》
  19. 连续监测法测酶活性浓度《临床生物化学》
  20. 连翘解毒汤《冯氏锦囊秘录》
  21. 连续监测法与反应进程的分析《临床生物化学》
  22. 连翘解《医学衷中参西录》
  23. 连续监测法中的干扰因素及其控制《临床生物化学》
  24. 连翘茶《茶饮保健》
  25. 连续性动静脉血液滤过《肾脏病学》
  26. 连翘败毒散《伤寒括要》
  27. 连续性动-静脉血液滤过《急诊医学》
  28. 连翘败毒散《时病论歌括新编》
  29. 连轺《汤液本草》
  30. 连翘阿胶半夏赤小豆汤方《伤寒杂病论》
  31. 连知茶《茶饮保健》


理中汤_《外科理例》_中医外科_【岐黄之术】

理中汤

理中汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治脾胃不健。饮食少思。或作呕。伤寒及肚腹作痛。

人参 干姜（炮） 甘草（炙） 白术（炒各钱半）

水一钟。煎五分。食远服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：连翘消毒散
  • 当前页：理中汤
  • 下一页：二神丸
<<< 返回本书目录
  1. 理中汤《汤头歌诀》
  2. 理中汤【方剂大全】
  3. 理中四逆方义解《研经言》
  4. 理中汤（玉函金匮名人参汤）《张氏医通》
  5. 理中生化汤【方剂大全】
  6. 理中汤（仲景）《虚损启微》
  7. 理中散【方剂大全】
  8. 理中汤加丁香柿蒂散【方剂大全】
  9. 理中人参散【方剂大全】
  10. 理中汤类《退思集类方歌注》
  11. 理中去术加附子藿香升麻橘皮汤【方剂大全】
  12. 理中汤圆通应用法《医法圆通》
  13. 理中快斑汤【方剂大全】
  14. 理中汤证《临证实验录》
  15. 理中降痰汤【方剂大全】
  16. 理中汤证治推论的意义《圆运动的古中医学》
  17. 理中加茵陈汤【方剂大全】
  18. 理中丸【方剂大全】
  19. 理中加石膏汤【方剂大全】
  20. 理中丸（并汤）《伤寒寻源》
  21. 理中加减汤【方剂大全】
  22. 理中丸方《伤寒明理论》
  23. 理中加二味汤【方剂大全】
  24. 理中丸证治本位的意义《圆运动的古中医学》
  25. 理中加丁香汤【方剂大全】
  26. 理中温胃汤【方剂大全】
  27. 理中加半夏汤【方剂大全】
  28. 理中吴茱萸汤【方剂大全】
  29. 理中豁痰汤【方剂大全】
  30. 理中圆【方剂大全】
  1. 理中汤《外科理例》
  2. 理中汤《医方考》
  3. 理中汤《仁术便览》
  4. 理中汤《目经大成》
  5. 理中汤《仁术便览》
  6. 理中汤《太平惠民和剂局方》
  7. 理中汤《仁术便览》
  8. 理中汤《三因极一病证方论》
  9. 理中汤《仁术便览》
  10. 理中汤《三因极一病证方论》
  11. 理中汤《退思集类方歌注》
  12. 理中汤《冯氏锦囊秘录》
  13. 理中汤《万氏秘传片玉心书》
  14. 理中汤《冯氏锦囊秘录》
  15. 理中汤《医方论》
  16. 理中汤《备急千金要方》
  17. 理中汤《汤头歌诀》
  18. 理中汤《时病论歌括新编》
  19. 理中汤《伤寒括要》
  20. 理中四逆方义解《研经言》
  21. 理中汤（加附子名附子理中汤）《冯氏锦囊秘录》
  22. 理中散《备急千金要方》
  23. 理中汤（加味理中汤）《冯氏锦囊秘录》
  24. 理中加人参括蒌根汤方《伤寒杂病论》
  25. 理中汤（加味理中汤）《外科理例》
  26. 理中加黄芪汤方《伤寒杂病论》
  27. 理中汤（加味理中汤）《仁术便览》
  28. 理中加附子汤方《伤寒杂病论》
  29. 理中汤（加味理中汤）《仁术便览》
  30. 理中加丁香汤《医方考》
  31. 理中汤（加味理中汤）《仁术便览》


二神丸_《外科理例》_中医外科_【岐黄之术】

二神丸

二神丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治脾肾俱虚。侵晨作泻。或饮食少思。或食而不化。或作呕。或久泻不止。如脾经有湿。大便不实者。神效。

一人年逾四十。遍身发肿。腹胀如鼓。甚危。诸药不应。用此数服。饮食顿进。其肿渐消。兼以除湿健脾之剂而愈。

破故纸（四两炒） 肉豆蔻（二两生用）

上为末。用大红枣四十九枚。生姜。四两切碎。同枣用水煎熟。去姜。取枣肉和药丸梧子大。每服五十丸。空心盐汤送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：理中汤
  • 当前页：二神丸
  • 下一页：竹叶黄汤
<<< 返回本书目录
  1. 二神散【方剂大全】
  2. 二神丸【方剂大全】
  3. 二神交济丹【方剂大全】
  4. 二生丹【方剂大全】
  5. 二神膏【方剂大全】
  6. 二生膏【方剂大全】
  7. 二砂丸【方剂大全】
  8. 二生散【方剂大全】
  9. 二砂散【方剂大全】
  10. 二生汤【方剂大全】
  11. 二色丸【方剂大全】
  12. 二生丸【方剂大全】
  13. 二色漆牙药【方剂大全】
  14. 二圣不老丹【方剂大全】
  15. 二色内风消【中药大全】
  16. 二圣大宝琥珀散【方剂大全】
  17. 二色补血草【中药大全】
  18. 二圣丹【方剂大全】
  19. 二乳饮【方剂大全】
  20. 二圣膏【方剂大全】
  21. 二茸丸【方剂大全】
  22. 二圣解毒丸【方剂大全】
  23. 二认症定穴《针灸易学》
  24. 二圣救苦丸【方剂大全】
  25. 二仁丸【方剂大全】
  26. 二圣散《扁鹊心书》
  27. 二仁通幽汤【方剂大全】
  28. 二圣散【方剂大全】
  29. 二仁通幽汤《保健药膳》
  30. 二圣汤【方剂大全】
  1. 二神丸《外科理例》
  2. 二神丸《医方考》
  3. 二神丸《普济本事方》
  4. 二神丸《冯氏锦囊秘录》
  5. 二生散《普济本事方》
  6. 二神丸《删补名医方论》
  7. 二圣救苦丹《医宗金鉴》
  8. 二神丸《医宗金鉴》
  9. 二圣救苦丹《删补名医方论》
  10. 二神茶《茶饮保健》
  11. 二圣救苦丹《奇方类编》
  12. 二扇门《中医词典》
  13. 二圣散《眼科秘诀》
  14. 二扇门《手穴手纹诊治》
  15. 二圣散《冯氏锦囊秘录》
  16. 二认症定穴《针灸易学》
  17. 二圣散《儒门事亲》
  18. 二仁丸《妇人大全良方》
  19. 二圣散《扁鹊心书》
  20. 二仁通幽汤《保健药膳》
  21. 二圣丸《小儿药证直诀》
  22. 二人上马《幼科推拿秘书》
  23. 二十八会《中医词典》
  24. 二人上马《中医词典》
  25. 二十八脉《中医名词词典》
  26. 二人上马《手穴手纹诊治》
  27. 二十八脉《中医词典》
  28. 二取气下之法讲论答问二十六法《针灸神书》
  29. 二十八难《难经》
  30. 二取南方丙丁火讲论答问二十一法《针灸神书》
  31. 二十八难《难经悬解》


竹叶黄汤_《外科理例》_中医外科_【岐黄之术】

竹叶黄汤

竹叶黄汤

  • 上一页
  • 目录
  • 相关
  • 下一页

淡竹叶（二钱） 生 麦门冬（去心） 黄 （炙） 当归（酒拌） 川芎 甘草 黄芩（炒）芍药 人参 半夏（姜制） 石膏（ 各一钱）

水二钟。煎八分。食远服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二神丸
  • 当前页：竹叶黄汤
  • 下一页：黄六一汤
<<< 返回本书目录
  1. 竹叶黄芩汤【方剂大全】
  2. 竹叶吉祥草【中药大全】
  3. 竹叶黄耆汤【方剂大全】
  4. 竹叶椒【中药大全】
  5. 竹叶归耆汤【方剂大全】
  6. 竹叶椒根【中药大全】
  7. 竹叶膏【方剂大全】
  8. 竹叶椒叶【中药大全】
  9. 竹叶防风【中药大全】
  10. 竹叶蕉【中药大全】
  11. 竹叶防风《滇南本草》
  12. 竹叶酒《保健药膳》
  13. 竹叶参【中药大全】
  14. 竹叶兰【中药大全】
  15. 竹叶菜【中药大全】
  16. 竹叶莲【中药大全】
  17. 竹叶艾【中药大全】
  18. 竹叶柳蒡汤【方剂大全】
  19. 竹叶【中药大全】
  20. 竹叶马豆【中药大全】
  21. 竹叶《证类本草》
  22. 竹叶榕【中药大全】
  23. 竹叶《长沙药解》
  24. 竹叶芍药汤【方剂大全】
  25. 竹叶《药征续编》
  26. 竹叶石膏汤《伤寒寻源》
  27. 竹叶《药笼小品》
  28. 竹叶石膏汤《汤头歌诀》
  29. 竹叶《本草经解》
  30. 竹叶石膏汤【方剂大全】
  1. 竹叶黄汤《外科理例》
  2. 竹叶黄汤《冯氏锦囊秘录》
  3. 竹叶酒《保健药膳》
  4. 竹叶黄汤《删补名医方论》
  5. 竹叶卡喉《奇效简便良方》
  6. 竹叶黄汤《正体类要》
  7. 竹叶苓石茶《茶饮保健》
  8. 竹叶黄芩汤《备急千金要方》
  9. 竹叶芹竹叶《本草经集注》
  10. 竹叶黄耆汤《医宗金鉴》
  11. 竹叶散《明目至宝》
  12. 竹叶葛风茶《茶饮保健》
  13. 竹叶石参茶《茶饮保健》
  14. 竹叶甘茶《茶饮保健》
  15. 竹叶石膏黄芩泽泻半夏甘草汤方《伤寒杂病论》
  16. 竹叶防风汤《妇人大全良方》
  17. 竹叶石膏汤《圆运动的古中医学》
  18. 竹叶防风《滇南本草》
  19. 竹叶石膏汤《时病论歌括新编》
  20. 竹叶车前茶《茶饮保健》
  21. 竹叶石膏汤《正体类要》
  22. 竹叶茶《茶饮保健》
  23. 竹叶石膏汤《冯氏锦囊秘录》
  24. 竹叶菜粥《食物疗法》
  25. 竹叶石膏汤《太平惠民和剂局方》
  26. 竹叶薄荷茶《茶饮保健》
  27. 竹叶石膏汤《目经大成》
  28. 竹叶《本草乘雅半偈》
  29. 竹叶石膏汤《医方考》
  30. 竹叶《药征续编》
  31. 竹叶石膏汤《仁术便览》


黄六一汤_《外科理例》_中医外科_【岐黄之术】

黄六一汤

黄六一汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治溃后作渴。必发痈疮。宜常服此。可免。

绵黄 （六两一半生焙一半盐水润瓷器饭上蒸三次焙干） 甘草（一两半生半炙）

每锉一两。水二钟。煎八分。食远服。或为末。每服二钱。早晨日午。白汤调服更妙。加人参尤效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹叶黄汤
  • 当前页：黄六一汤
  • 下一页：七味白术散
<<< 返回本书目录
  1. 黄瘤孢【中药大全】
  2. 黄龙道水散【方剂大全】
  3. 黄瘤【疾病大全】
  4. 黄龙膏【方剂大全】
  5. 黄零陵香【中药大全】
  6. 黄龙散【方剂大全】
  7. 黄苓散【方剂大全】
  8. 黄龙四物汤【方剂大全】
  9. 黄灵药【方剂大全】
  10. 黄龙髓【方剂大全】
  11. 黄灵丹【方剂大全】
  12. 黄龙汤【方剂大全】
  13. 黄粱米【中药大全】
  14. 黄龙藤【中药大全】
  15. 黄粱米《证类本草》
  16. 黄龙藤汤【方剂大全】
  17. 黄粱米《本草纲目》完整版
  18. 黄龙藤叶【中药大全】
  19. 黄凉散【方剂大全】
  20. 黄龙丸【方剂大全】
  21. 黄良丸【方剂大全】
  22. 黄龙尾《滇南本草》
  23. 黄楝树【中药大全】
  24. 黄龙须【中药大全】
  25. 黄练芽【中药大全】
  26. 黄龙圆【方剂大全】
  27. 黄莲花【中药大全】
  28. 黄芦木【中药大全】
  29. 黄连煮散【方剂大全】
  30. 黄芦散【方剂大全】
  1. 黄六一汤《外科理例》
  2. 黄六一汤《医方考》
  3. 黄六一汤《仁术便览》
  4. 黄六一汤《太平惠民和剂局方》
  5. 黄龙汤《时病论歌括新编》
  6. 黄苓散《明目至宝》
  7. 黄龙汤《备急千金要方》
  8. 黄寮郎《证类本草》
  9. 黄龙汤《妇人大全良方》
  10. 黄粱米《增广和剂局方药性总论》
  11. 黄龙汤《退思集类方歌注》
  12. 黄粱米《证类本草》
  13. 黄龙汤（加减黄龙汤）《圆运动的古中医学》
  14. 黄粱米《新修本草》
  15. 黄龙丸《三因极一病证方论》
  16. 黄粱米《饮膳正要》
  17. 黄龙丸《太平惠民和剂局方》
  18. 黄粱米《千金翼方》
  19. 黄龙丸《增订叶评伤暑全书》
  20. 黄梁米《名医别录》
  21. 黄龙丸《是斋百一选方》
  22. 黄良佑《中医词典》
  23. 黄龙尾《滇南本草》
  24. 黄廉《中医词典》
  25. 黄龙眼《海药本草》
  26. 黄连猪肚丸《三因极一病证方论》
  27. 黄龙眼《证类本草》
  28. 黄连猪肚丸《冯氏锦囊秘录》
  29. 黄栌《证类本草》
  30. 黄连证六　太阴七《伤寒悬解》
  31. 黄毛金丝草《滇南本草》


七味白术散_《外科理例》_中医外科_【岐黄之术】

七味白术散

七味白术散

  • 上一页
  • 目录
  • 相关
  • 下一页

白术 茯苓（去皮） 人参（各半两） 甘草（炙一两半） 木香（二钱半） 藿香（半两） 葛根（一两）

上为末。每服五钱。白汤调下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄六一汤
  • 当前页：七味白术散
  • 下一页：猪蹄汤
<<< 返回本书目录
  1. 七味安神丸【方剂大全】
  2. 七味苍柏散【方剂大全】
  3. 七死脉《古今医统大全》
  4. 七味地黄丸【方剂大全】
  5. 七十一难《难经悬解》
  6. 七味都气丸【方剂大全】
  7. 七十五难《难经悬解》
  8. 七味广枣丸【方剂大全】
  9. 七十四难《难经悬解》
  10. 七味榼藤子丸【方剂大全】
  11. 七十三难《难经悬解》
  12. 七味葡萄散【方剂大全】
  13. 七十七难《难经悬解》
  14. 七味羌活膏【方剂大全】
  15. 七十难《难经悬解》
  16. 七味散【方剂大全】
  17. 七十六难《难经悬解》
  18. 七味圣神汤【方剂大全】
  19. 七十九难《难经悬解》
  20. 七味铁屑丸【方剂大全】
  21. 七十二问《秘传眼科龙木论》
  22. 七味治肾汤【方剂大全】
  23. 七十二难《难经悬解》
  24. 七物黄连汤【方剂大全】
  25. 七十八难《难经悬解》
  26. 七物升麻丸【方剂大全】
  27. 七圣圆【方剂大全】
  28. 七仙丹【方剂大全】
  29. 七圣丸【方剂大全】
  30. 七仙丸【方剂大全】
  1. 七味白术散《外科理例》
  2. 七味白术散《目经大成》
  3. 七味白术散《瘴疟指南》
  4. 七味白术散《正体类要》
  5. 七味白术散加半夏方《临症验舌法》
  6. 七退针歌《重楼玉钥》
  7. 七味保婴汤《韩氏医通》
  8. 七损八益《中医词典》
  9. 七味地黄丸《冯氏锦囊秘录》
  10. 七损八益《中医名词词典》
  11. 七味僵蚕散《重订囊秘喉书》
  12. 七死脉《古今医统大全》
  13. 七味散《备急千金要方》
  14. 七死脉《察病指南》
  15. 七味饮倍肉桂方《临症验舌法》
  16. 七室散《冯氏锦囊秘录》
  17. 七物黄连汤《备急千金要方》
  18. 七十一难《难经悬解》
  19. 七物浓朴汤《三因极一病证方论》
  20. 七十一难《难经》
  21. 七仙草《证类本草》
  22. 七十五难《难经悬解》
  23. 七仙丹《冯氏锦囊秘录》
  24. 七十五难《难经》
  25. 七香跌打丸《穴道秘书》
  26. 七十四难《难经悬解》
  27. 七香丸《外科传薪集》
  28. 七十四难《难经》
  29. 七香丸《是斋百一选方》
  30. 七十三难《难经悬解》
  31. 七香丸《博济方》


猪蹄汤_《外科理例》_中医外科_【岐黄之术】

猪蹄汤

猪蹄汤

  • 上一页
  • 目录
  • 相关
  • 下一页

消肿毒。去恶肉。润疮口。止痛。

白芷 黄芩 当归 羌活 赤芍 露蜂房（蜂儿多者佳） 生甘草（各五钱）

用猪蹄一双。水四五碗。煮熟去油滓。取清汤入前药煎数沸。去滓温洗。以膏药贴之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七味白术散
  • 当前页：猪蹄汤
  • 下一页：复元活血汤
<<< 返回本书目录
  1. 猪蹄甲【中药大全】
  2. 猪蹄汤【方剂大全】
  3. 猪蹄【中药大全】
  4. 猪蹄粥《保健药膳》
  5. 猪蹄《本草纲目》完整版
  6. 猪蹄粥【方剂大全】
  7. 猪汤《本草纲目》完整版
  8. 猪尾《本草纲目》完整版
  9. 猪髓【中药大全】
  10. 猪胃螺杆样细菌与幽门螺杆菌的比较研究《中国幽门螺杆菌研究》
  11. 猪髓《本草纲目》完整版
  12. 猪小肚炖白果【方剂大全】
  13. 猪屎豆【中药大全】
  14. 猪心《本草纲目》完整版
  15. 猪屎（猪零）《本草纲目》完整版
  16. 猪心【中药大全】
  17. 猪肾粥【方剂大全】
  18. 猪悬蹄甲《本草乘雅半偈》
  19. 猪肾粥《保健药膳》
  20. 猪血《本草纲目》完整版
  21. 猪肾煨附子【方剂大全】
  22. 猪血【中药大全】
  23. 猪肾荠汤《汤头歌诀》
  24. 猪牙皂【中药大全】
  25. 猪肾荠苨汤【方剂大全】
  26. 猪殃殃【中药大全】
  27. 猪肾（腰子）《本草纲目》完整版
  28. 猪腰核桃【方剂大全】
  29. 猪肾【中药大全】
  30. 猪腰子《本草纲目》完整版
  1. 猪蹄汤《外科理例》
  2. 猪蹄汤《太平惠民和剂局方》
  3. 猪蹄汤《医方论》
  4. 猪蹄汤《三因极一病证方论》
  5. 猪蹄粥《保健药膳》
  6. 猪蹄汤《冯氏锦囊秘录》
  7. 猪头风《奇效简便良方》
  8. 猪蹄汤《正体类要》
  9. 猪头姜豉《饮膳正要》
  10. 猪蹄汤《备急千金要方》
  11. 猪尾膏《冯氏锦囊秘录》
  12. 猪蹄汤《备急千金要方》
  13. 猪胃螺杆样细菌与幽门螺杆菌的比较研究《中国幽门螺杆菌研究》
  14. 猪蹄汤《备急千金要方》
  15. 猪痫《中医词典》
  16. 猪蹄汤《备急千金要方》
  17. 猪心血《本草易读》
  18. 猪蹄浆《备急千金要方》
  19. 猪心血《本草分经》
  20. 猪蹄甲《本草易读》
  21. 猪心血《本草害利》
  22. 猪蹄膏《儒门事亲》
  23. 猪悬蹄甲《本草乘雅半偈》
  24. 猪蹄《本草易读》
  25. 猪殃殃《中药学》
  26. 猪四足《千金翼方》
  27. 猪腰青盐杜仲方《医方考》
  28. 猪四蹄《饮膳正要》
  29. 猪腰粥《医学入门》
  30. 猪肾粥《食疗方》
  31. 猪腰子《本草择要纲目》


复元活血汤_《外科理例》_中医外科_【岐黄之术】

复元活血汤

复元活血汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治坠堕或打扑。瘀血流于胁下作痛。或小腹作痛。或痞闷及便毒。初起肿痛。

柴胡（钱半） 天花粉 当归（酒拌各一钱） 红花 甘草（七分） 穿山甲（一钱） 大黄（酒拌炒三钱） 桃仁（二十粒去皮尖酒浸研）

水二钟。煎一钟。食前服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪蹄汤
  • 当前页：复元活血汤
  • 下一页：桃仁承气汤
<<< 返回本书目录
  1. 复元活血汤《汤头歌诀》
  2. 复元活血汤【方剂大全】
  3. 复元丹【方剂大全】
  4. 复元散【方剂大全】
  5. 复元大补汤【方剂大全】
  6. 复元汤【方剂大全】
  7. 复羽叶栾树【中药大全】
  8. 复元通气散【方剂大全】
  9. 复音丸【方剂大全】
  10. 复元通气汤【方剂大全】
  11. 复音散【方剂大全】
  12. 复元丸【方剂大全】
  13. 复阴丹【方剂大全】
  14. 复元养荣汤【方剂大全】
  15. 复叶葡萄叶【中药大全】
  16. 复原固本丸【方剂大全】
  17. 复叶披麻草根【中药大全】
  18. 复杂性尿路感染【疾病症状】
  19. 复叶耳蕨【中药大全】
  20. 复杂性醉酒【疾病症状】
  21. 复阳丹【方剂大全】
  22. 复正散【方剂大全】
  23. 复听【疾病症状】
  24. 复正汤【方剂大全】
  25. 复苏汤【方剂大全】
  26. 副鼻窦炎【疾病大全】
  27. 复苏散【方剂大全】
  28. 副鼻窦炎及乳突炎《放射诊断学》
  29. 复苏《病理生理学》
  30. 副耳【疾病症状】
  1. 复元活血汤《外科理例》
  2. 复元丹《三因极一病证方论》
  3. 复元活血汤《汤头歌诀》
  4. 复性《实用免疫细胞与核酸》
  5. 复元羌活汤《医方论》
  6. 复习题《生物化学与分子生物学》
  7. 复元汤《老年百病防治》
  8. 复习题《生物化学与分子生物学》
  9. 复元通气散《仙传外科集验方》
  10. 复习思考题《生物化学与分子生物学》
  11. 复元通气散《太平惠民和剂局方》
  12. 复习思考题《生物化学与分子生物学》
  13. 复元通气散《外科理例》
  14. 复习思考题《生物化学与分子生物学》
  15. 复杂性肛漏《中医词典》
  16. 复位手法《中医词典》
  17. 复制方法和应用《实验动物科学》
  18. 复苏有效指标《急诊医学》
  19. 副癌综合征《默克家庭诊疗手册》
  20. 复苏术中几种新观点《急诊医学》
  21. 副癌综合征《默克家庭诊疗手册》
  22. 复苏术引起的并发症《急诊医学》
  23. 副鼻窦（Paranasal sinuses）及乳突《放射诊断学》
  24. 复苏时的药物《急诊医学》
  25. 副鼻窦炎《放射诊断学》
  26. 复苏时的监护治疗《急诊医学》
  27. 副鼻窦异常表现《放射诊断学》
  28. 复苏失败的原因《急诊医学》
  29. 副奉上太医《中医词典》
  30. 复苏的原则及方法《病理生理学》
  31. 副交感神经功能不足《神经精神疾病诊断学》


桃仁承气汤_《外科理例》_中医外科_【岐黄之术】

桃仁承气汤

桃仁承气汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤损。瘀血停滞。腹痛 发热。或发狂。或便毒。壅肿疼痛。便秘 发热。用此通之。

桃仁（五十粒去皮尖） 桂枝 芒硝 甘草（炙各一钱） 大黄（二钱）

水二钟。煎一钟。空心服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：复元活血汤
  • 当前页：桃仁承气汤
  • 下一页：当归地黄汤
<<< 返回本书目录
  1. 桃仁承气《汤头歌诀》
  2. 桃仁承气汤【方剂大全】
  3. 桃仁（桃核仁）《本草纲目》完整版
  4. 桃仁承气汤合礞石滚痰丸证《临证实验录》
  5. 桃仁【中药大全】
  6. 桃仁承气汤证《临证实验录》
  7. 桃仁《长沙药解》
  8. 桃仁承气汤证《临证实验录》
  9. 桃仁《药征续编》
  10. 桃仁承气汤证《临证实验录》
  11. 桃仁《药笼小品》
  12. 桃仁承气汤证《临证实验录》
  13. 桃仁《药鉴》
  14. 桃仁当归汤【方剂大全】
  15. 桃仁《雷公炮炙论》
  16. 桃仁杜仲汤【方剂大全】
  17. 桃仁《本草择要纲目》
  18. 桃仁桂心汤【方剂大全】
  19. 桃仁《本草易读》
  20. 桃仁红花泽兰赤芍茜草五灵脂蒲黄苎麻根红曲苏木益母草续断紫参牡丹皮川木槿紫荆《轩岐救正论》
  21. 桃仁《本草思辨录》
  22. 桃仁散【方剂大全】
  23. 桃仁《本草经解》
  24. 桃仁芍药汤【方剂大全】
  25. 桃仁《本草崇原》
  26. 桃仁四物汤【方剂大全】
  27. 桃奴散【方剂大全】
  28. 桃仁汤【方剂大全】
  29. 桃奴【中药大全】
  30. 桃仁粥【方剂大全】
  1. 桃仁承气汤《外科理例》
  2. 桃仁承气汤《医方考》
  3. 桃仁承气汤《仁术便览》
  4. 桃仁承气汤《医方考》
  5. 桃仁承气汤《退思集类方歌注》
  6. 桃仁承气汤《儒门事亲》
  7. 桃仁承气汤《时方妙用》
  8. 桃仁承气汤《冯氏锦囊秘录》
  9. 桃仁承气汤《医方论》
  10. 桃仁承气汤《删补名医方论》
  11. 桃仁承气汤、抵当汤《医述》
  12. 桃仁承气汤《医宗金鉴》
  13. 桃仁承气汤方《伤寒杂病论》
  14. 桃仁承气汤《正体类要》
  15. 桃仁承气汤合礞石滚痰丸证《临证实验录》
  16. 桃仁承气对子《冯氏锦囊秘录》
  17. 桃仁承气汤证《临证实验录》
  18. 桃仁承气《汤头歌诀》
  19. 桃仁承气汤证《临证实验录》
  20. 桃仁茶《茶饮保健》
  21. 桃仁承气汤证《临证实验录》
  22. 桃仁（瘪桃干）《中药学》
  23. 桃仁承气汤证《临证实验录》
  24. 桃仁《药征续编》
  25. 桃仁承气证《医学摘粹》
  26. 桃仁《珍珠囊补遗药性赋》
  27. 桃仁大黄茶《茶饮保健》
  28. 桃仁《药鉴》
  29. 桃仁膏《妇人大全良方》
  30. 桃仁《药性切用》
  31. 桃仁膏《三因极一病证方论》


当归地黄汤_《外科理例》_中医外科_【岐黄之术】

当归地黄汤

当归地黄汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治破伤风。气血俱虚。发热 头痛。服此养血气。祛风邪。不拘新旧并治之。

当归（酒拌） 地黄（酒拌） 芍药 川芎 本 防风 白芷（各一钱） 细辛（五分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桃仁承气汤
  • 当前页：当归地黄汤
  • 下一页：补真丸
<<< 返回本书目录
  1. 当归地黄散【方剂大全】
  2. 当归地黄汤【方剂大全】
  3. 当归地黄酒【方剂大全】
  4. 当归地黄丸【方剂大全】
  5. 当归地黄膏【方剂大全】
  6. 当归地黄饮【方剂大全】
  7. 当归导滞汤【方剂大全】
  8. 当归独活酒【方剂大全】
  9. 当归导滞散【方剂大全】
  10. 当归独活汤【方剂大全】
  11. 当归导气汤【方剂大全】
  12. 当归二黄汤【方剂大全】
  13. 当归大黄丸【方剂大全】
  14. 当归二香汤【方剂大全】
  15. 当归大黄汤【方剂大全】
  16. 当归防风散【方剂大全】
  17. 当归葱白汤【方剂大全】
  18. 当归粉【方剂大全】
  19. 当归川芎汤【方剂大全】
  20. 当归附子汤【方剂大全】
  21. 当归川芎散【方剂大全】
  22. 当归肝《保健药膳》
  23. 当归川芎《轩岐救正论》
  24. 当归干姜汤【方剂大全】
  25. 当归赤芍汤【方剂大全】
  26. 当归膏【方剂大全】
  27. 当归承气汤【方剂大全】
  28. 当归膏子【方剂大全】
  29. 当归柴胡汤【方剂大全】
  30. 当归钩藤汤【方剂大全】
  1. 当归地黄汤《外科理例》
  2. 当归导滞散《正体类要》
  3. 当归茯苓散《妇人大全良方》
  4. 当归川芎散《儒门事亲》
  5. 当归附子汤方《伤寒杂病论》
  6. 当归川芎《轩岐救正论》
  7. 当归肝《保健药膳》
  8. 当归川楝茶《茶饮保健》
  9. 当归膏（加味当归膏）《医学心悟》
  10. 当归赤小豆散《三因极一病证方论》
  11. 当归和血散《脾胃论》
  12. 当归承气汤《仁术便览》
  13. 当归黄汤《三因极一病证方论》
  14. 当归柴胡汤《扁鹊心书》
  15. 当归黄汤《太平惠民和剂局方》
  16. 当归茶《茶饮保健》
  17. 当归活血散《冯氏锦囊秘录》
  18. 当归补血汤加防风连翘方《医方考》
  19. 当归活血散《儒门事亲》
  20. 当归补血汤加葱白方《医方考》
  21. 当归活血散《仁术便览》
  22. 当归补血汤《时方歌括》
  23. 当归煎丸《妇人大全良方》
  24. 当归补血汤《医方论》
  25. 当归煎丸《博济方》
  26. 当归补血汤《外科理例》
  27. 当归煎丸。《医方论》
  28. 当归补血汤《医学心悟》
  29. 当归建中汤《三因极一病证方论》
  30. 当归补血汤《医方考》
  31. 当归建中汤《太平惠民和剂局方》


补真丸_《外科理例》_中医外科_【岐黄之术】

补真丸

补真丸

  • 上一页
  • 目录
  • 相关
  • 下一页

肉苁蓉（酒浸焙） 葫芦巴（炒） 附子（炮去皮） 阳起石（煨） 鹿茸（酒浸焙） 菟丝子（净洗酒浸） 肉豆蔻（面裹煨） 川乌（炮去皮） 五味子（各五钱）

上为末。用羊腰子两对。治如食法。葱椒酒煮。捣烂入酒。糊丸如梧子大。每服七十丸。空心米饮盐汤任下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归地黄汤
  • 当前页：补真丸
  • 下一页：玄参升麻汤
<<< 返回本书目录
  1. 补真汤【方剂大全】
  2. 补真丸【方剂大全】
  3. 补真内托散【方剂大全】
  4. 补真玉露丸【方剂大全】
  5. 补真膏【方剂大全】
  6. 补疹子诸方《经验麻科》
  7. 补真断下丸【方剂大全】
  8. 补阵《景岳全书》
  9. 补真丹【方剂大全】
  10. 补阵《景岳全书》
  11. 补原丸【方剂大全】
  12. 补阵《目经大成》
  13. 补元益阴汤【方剂大全】
  14. 补正散【方剂大全】
  15. 补元汤【方剂大全】
  16. 补正汤【方剂大全】
  17. 补元散热饮【方剂大全】
  18. 补正逐邪汤【方剂大全】
  19. 补元散【方剂大全】
  20. 补中《麻科活人全书》
  21. 补元气【方剂主治】
  22. 补中【中药主治】
  23. 补元起潜秘制神丸《毓麟验方》
  24. 补中安胎饮【方剂大全】
  25. 补元快斑汤【方剂大全】
  26. 补中参附汤【方剂大全】
  27. 补元化毒散【方剂大全】
  28. 补中地黄汤【方剂大全】
  29. 补元复胃汤【方剂大全】
  30. 补中固元汤【方剂大全】
  1. 补真丸《外科理例》
  2. 补元起潜秘制神丸《毓麟验方》
  3. 补疹子诸方《经验麻科》
  4. 补元煎方《临症验舌法》
  5. 补阵《景岳全书》
  6. 补阴益气煎（新方）《虚损启微》
  7. 补阵《景岳全书》
  8. 补阴丸论《明医杂着》
  9. 补阵《目经大成》
  10. 补阴丸（加味补阴丸）《仁术便览》
  11. 补中《麻科活人全书》
  12. 补阴丸《医学心悟》
  13. 补中盖气汤《冯氏锦囊秘录》
  14. 补阴散《仁术便览》
  15. 补中虎潜丸《仁术便览》
  16. 补阴丹《博济方》
  17. 补中去积《女科证治准绳》
  18. 补阴《中医词典》
  19. 补中散表法《医述》
  20. 补益诸疾《圣济总录》
  21. 补中收脱法《时病论歌括新编》
  22. 补益治漏，秘精丸《洪氏集验方》
  23. 补中亦能散表《景岳全书》
  24. 补益药《中医眼科学》
  25. 补中益气《汤头歌诀》
  26. 补益虚损方七首《外台秘要》
  27. 补中益气合参附汤方《临症验舌法》
  28. 补益统论《圣济总录》
  29. 补中益气汤《时病论歌括新编》
  30. 补益食谱《家庭医学百科·预防保健篇》
  31. 补中益气汤《正体类要》


玄参升麻汤_《外科理例》_中医外科_【岐黄之术】

玄参升麻汤

玄参升麻汤

  • 上一页
  • 目录
  • 相关
  • 下一页

玄参 赤芍药 升麻 犀角屑 桔梗 贯众 黄芩（各一钱） 甘草（五分）

作一贴。水姜煎。食后服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补真丸
  • 当前页：玄参升麻汤
  • 下一页：犀角升麻汤
<<< 返回本书目录
  1. 玄参散【方剂大全】
  2. 玄参升麻汤【方剂大全】
  3. 玄参莲枣饮【方剂大全】
  4. 玄参天门冬麦门冬天花粉知母贝母百部栝蒌仁地骨皮人乳藕汁白药黄药子《轩岐救正论》
  5. 玄参解毒汤【方剂大全】
  6. 玄参丸【方剂大全】
  7. 玄参解《医学衷中参西录》
  8. 玄参饮【方剂大全】
  9. 玄参钩藤汤【方剂大全】
  10. 玄冬汤【方剂大全】
  11. 玄参甘桔茶【方剂大全】
  12. 玄附汤【方剂大全】
  13. 玄参【中药大全】
  14. 玄关《养生导引秘籍》
  15. 玄参《本草纲目》图文版
  16. 玄归散【方剂大全】
  17. 玄参《证类本草》
  18. 玄胡六合汤【方剂大全】
  19. 玄参《药鉴》
  20. 玄胡散【方剂大全】
  21. 玄参《神农本草经百种录》
  22. 玄胡四物汤【方剂大全】
  23. 玄参《雷公炮炙论》
  24. 玄胡索散【方剂大全】
  25. 玄参《本草择要纲目》
  26. 玄胡索汤【方剂大全】
  27. 玄参《本草图经》
  28. 玄机汤【方剂大全】
  29. 玄参《本草崇原》
  30. 玄及膏【方剂大全】
  1. 玄参升麻汤《外科理例》
  2. 玄参升麻汤《医方考》
  3. 玄参升麻汤《仁术便览》
  4. 玄参升麻汤《三因极一病证方论》
  5. 玄参升麻汤《医方论》
  6. 玄参散《普济本事方》
  7. 玄参天门冬麦门冬天花粉知母贝母百部栝蒌仁地骨皮人乳藕汁白药黄药子《轩岐救正论》
  8. 玄参解《医学衷中参西录》
  9. 玄虫变发《古今医统大全》
  10. 玄参化毒汤《冯氏锦囊秘录》
  11. 玄府《中医名词词典》
  12. 玄参炖猪肝《老年百病防治》
  13. 玄府《中医词典》
  14. 玄参茶《茶饮保健》
  15. 玄关《养生导引秘籍》
  16. 玄参《本草图经》
  17. 玄关一窍《中医词典》
  18. 玄参《本草乘雅半偈》
  19. 玄胡酒《医方考》
  20. 玄参《药鉴》
  21. 玄胡索《雷公炮制药性解》
  22. 玄参《本草择要纲目》
  23. 玄胡索《医学入门》
  24. 玄参《名医别录》
  25. 玄胡索《顾松园医镜》
  26. 玄参《增广和剂局方药性总论》
  27. 玄胡索《珍珠囊补遗药性赋》
  28. 玄参《本草崇原》
  29. 玄胡索散《医方考》
  30. 玄参《中药学》
  31. 玄黄丹《医方考》


犀角升麻汤_《外科理例》_中医外科_【岐黄之术】

犀角升麻汤

犀角升麻汤

  • 上一页
  • 目录
  • 相关
  • 下一页

犀角（七钱半） 升麻（五钱） 防风 羌活 川芎 黄芩 白附子（各二钱半） 甘草（一

每服一两。水煎。食后服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玄参升麻汤
  • 当前页：犀角升麻汤
  • 下一页：清胃散
<<< 返回本书目录
  1. 犀角散【方剂大全】
  2. 犀角升麻汤【方剂大全】
  3. 犀角人参散【方剂大全】
  4. 犀角升麻丸【方剂大全】
  5. 犀角桔梗汤【方剂大全】
  6. 犀角搜风丸【方剂大全】
  7. 犀角解毒饮【方剂大全】
  8. 犀角汤【方剂大全】
  9. 犀角解毒汤【方剂大全】
  10. 犀角丸《小儿药证直诀》
  11. 犀角地黄汤加味【方剂大全】
  12. 犀角丸【方剂大全】
  13. 犀角地黄汤合泻心汤加减【方剂大全】
  14. 犀角消毒散【方剂大全】
  15. 犀角地黄汤合白虎汤加减【方剂大全】
  16. 犀角消毒饮【方剂大全】
  17. 犀角地黄汤【方剂大全】
  18. 犀角玄参汤【方剂大全】
  19. 犀角地黄《汤头歌诀》
  20. 犀角饮子【方剂大全】
  21. 犀角大青汤【方剂大全】
  22. 犀角圆【方剂大全】
  23. 犀角【中药大全】
  24. 犀角紫河车丸【方剂大全】
  25. 犀角《证类本草》
  26. 犀连承气汤【方剂大全】
  27. 犀角《药笼小品》
  28. 犀羚二仙汤【方剂大全】
  29. 犀角《药鉴》
  30. 犀牛皮【中药大全】
  1. 犀角升麻汤《外科理例》
  2. 犀角散《博济方》
  3. 犀角汤《备急千金要方》
  4. 犀角散《博济方》
  5. 犀角汤《备急千金要方》
  6. 犀角散《医方考》
  7. 犀角汤《明目至宝》
  8. 犀角散《儒门事亲》
  9. 犀角丸《备急千金要方》
  10. 犀角散《妇人大全良方》
  11. 犀角丸《备急千金要方》
  12. 犀角散《妇人大全良方》
  13. 犀角丸《太平惠民和剂局方》
  14. 犀角散《冯氏锦囊秘录》
  15. 犀角丸《小儿药证直诀》
  16. 犀角人参饮子《备急千金要方》
  17. 犀角消毒饮《增订叶评伤暑全书》
  18. 犀角人参散《太平惠民和剂局方》
  19. 犀角玄参汤《伤寒括要》
  20. 犀角清毒饮《奇方类编》
  21. 犀角旋复花汤方《备急千金要方》
  22. 犀角麻黄汤《备急千金要方》
  23. 犀角饮《冯氏锦囊秘录》
  24. 犀角地黄汤《伤寒括要》
  25. 犀角饮子《备急千金要方》
  26. 犀角地黄汤《时方歌括》
  27. 犀洛《千金翼方》
  28. 犀角地黄汤《医方论》
  29. 犀洛《新修本草》
  30. 犀角地黄汤《奇方类编》
  31. 犀洛《证类本草》


清胃散_《外科理例》_中医外科_【岐黄之术】

清胃散

清胃散

  • 上一页
  • 目录
  • 相关
  • 下一页

治胃经湿热。牙齿或牙龈肿痛。或牵引头脑。或面发热。

归身（酒拌一钱） 黄连 生地黄（酒拌各一钱） 牡丹皮（钱半） 升麻（二钱）

水二钟。煎七分。食远服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：犀角升麻汤
  • 当前页：清胃散
  • 下一页：清咽利膈散
<<< 返回本书目录
  1. 清胃散《汤头歌诀》
  2. 清胃散【方剂大全】
  3. 清胃散《脾胃论》
  4. 清胃汤【方剂大全】
  5. 清胃解毒汤【方剂大全】
  6. 清胃饮【方剂大全】
  7. 清胃健中汤【方剂大全】
  8. 清瘟败毒饮【方剂大全】
  9. 清胃黄连丸（水丸）【方剂大全】
  10. 清瘟解毒丸【方剂大全】
  11. 清胃黄连丸（大蜜丸）【方剂大全】
  12. 清涎散《外科传薪集》
  13. 清胃败毒散【方剂大全】
  14. 清涎散【方剂大全】
  15. 清唾汤【方剂大全】
  16. 清香桂【中药大全】
  17. 清头目【方剂主治】
  18. 清香散【方剂大全】
  19. 清头目【中药主治】
  20. 清心【中药主治】
  21. 清天河水法《推拿抉微》
  22. 清心安神【中药主治】
  23. 清天河《幼科推拿秘书》
  24. 清心除烦【中药主治】
  25. 清汤元鱼《保健药膳》
  26. 清心丹【方剂大全】
  27. 清汤银耳《保健药膳》
  28. 清心导痰丸【方剂大全】
  29. 清汤蛤士蟆《保健药膳》
  30. 清心涤痰汤【方剂大全】
  1. 清胃散《外科理例》
  2. 清胃散《医学心悟》
  3. 清胃散《仁术便览》
  4. 清胃散《目经大成》
  5. 清胃散《脾胃论》
  6. 清胃散《冯氏锦囊秘录》
  7. 清胃散《医方论》
  8. 清胃散《删补名医方论》
  9. 清胃散《汤头歌诀》
  10. 清胃散《医宗金鉴》
  11. 清瘟败毒饮《增订叶评伤暑全书》
  12. 清胃散《重订囊秘喉书》
  13. 清洗口腔和含嗽药物《口腔科学》
  14. 清胃散《正体类要》
  15. 清涎散《外科传薪集》
  16. 清胃降逆《中医词典》
  17. 清邪《中医名词词典》
  18. 清胃化湿茶《茶饮保健》
  19. 清邪《中医词典》
  20. 清天河水法《推拿抉微》
  21. 清泄少阳《中医名词词典》
  22. 清天河水《中医词典》
  23. 清泄少阳《中医词典》
  24. 清天河《幼科推拿秘书》
  25. 清心《中医词典》
  26. 清涕《中医词典》
  27. 清心《证治准绳·幼科》
  28. 清汤元鱼《保健药膳》
  29. 清心（清心涤热、清宫）《中医名词词典》
  30. 清汤银耳《保健药膳》
  31. 清心涤热《中医词典》


清咽利膈散_《外科理例》_中医外科_【岐黄之术】

清咽利膈散

清咽利膈散

  • 上一页
  • 目录
  • 相关
  • 下一页

金银花 防风 荆芥 薄荷 桔梗 黄芩 黄连（各一钱半） 山栀 连翘（各钱） 玄参大黄（煨） 朴硝 牛蒡子 甘草（各七分）

作一贴。水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清胃散
  • 当前页：清咽利膈散
  • 下一页：聪耳益气汤
<<< 返回本书目录
  1. 清咽解毒汤【方剂大全】
  2. 清咽利膈散【方剂大全】
  3. 清血丸【方剂大全】
  4. 清咽利膈汤【方剂大全】
  5. 清血汤【方剂大全】
  6. 清咽宁肺汤【方剂大全】
  7. 清血散【方剂大全】
  8. 清咽太平《汤头歌诀》
  9. 清血热【中药主治】
  10. 清咽丸（清音丸）【方剂大全】
  11. 清眩丸【方剂大全】
  12. 清咽消毒剂【方剂大全】
  13. 清虚热【中药主治】
  14. 清咽消肿饮【方剂大全】
  15. 清心饮【方剂大全】
  16. 清咽养荣汤【方剂大全】
  17. 清心药【方剂大全】
  18. 清烟膏【方剂大全】
  19. 清心温胆汤【方剂大全】
  20. 清炎饮加减【方剂大全】
  21. 清心丸【方剂大全】
  22. 清阳除眩汤【方剂大全】
  23. 清心汤【方剂大全】
  24. 清阳柳华散《外科传薪集》
  25. 清心说《寿世青编》
  26. 清阳散《外科传薪集》
  27. 清心说《冯氏锦囊秘录》
  28. 清阳散火汤【方剂大全】
  29. 清心散【方剂大全】
  30. 清阳汤《脾胃论》
  1. 清咽利膈散《外科理例》
  2. 清咽诃子丸《重订囊秘喉书》
  3. 清咽利膈汤《外科理例》
  4. 清血丸《万氏秘传片玉心书》
  5. 清咽利膈汤《仁术便览》
  6. 清血《中医词典》
  7. 清咽太平《汤头歌诀》
  8. 清宣温化法《时病论歌括新编》
  9. 清咽太平丸《重订囊秘喉书》
  10. 清宣金脏法《时病论歌括新编》
  11. 清咽太平丸《医方考》
  12. 清虚热药《中药学》
  13. 清咽太平丸《医方论》
  14. 清心之剂《金匮翼》
  15. 清咽消毒散《外科理例》
  16. 清心丸《普济本事方》
  17. 清咽饮《食物疗法》
  18. 清心丸《医学心悟》
  19. 清阳《中医词典》
  20. 清心汤《外科理例》
  21. 清阳、浊阴《中医名词词典》
  22. 清心汤《冯氏锦囊秘录》
  23. 清阳不升《中医词典》
  24. 清心说《寿世青编》
  25. 清阳不升，浊阴不降《中医名词词典》
  26. 清心说《冯氏锦囊秘录》
  27. 清阳柳华散《外科传薪集》
  28. 清心散《明目至宝》
  29. 清阳散《外科传薪集》
  30. 清心散《急救广生集》
  31. 清阳散火汤《万氏秘传片玉心书》


聪耳益气汤_《外科理例》_中医外科_【岐黄之术】

聪耳益气汤

聪耳益气汤

  • 上一页
  • 目录
  • 相关
  • 下一页

黄 （一钱） 甘草（炙五分） 人参（三分） 当归（二分酒焙干） 橘皮（二分） 升麻（二分） 柴胡（三分） 白术（三分） 菖蒲 防风 荆芥

作一服。水煎。空心服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清咽利膈散
  • 当前页：聪耳益气汤
  • 下一页：防风通气汤
<<< 返回本书目录
  1. 聪耳抑火汤【方剂大全】
  2. 聪耳益气汤【方剂大全】
  3. 聪耳丸【方剂大全】
  4. 聪明汤【方剂大全】
  5. 聪耳汤【方剂大全】
  6. 聪明益气汤【方剂大全】
  7. 聪耳四物汤【方剂大全】
  8. 从弟妇程氏右胁痛不能睡背心疼胸膈作梗痰中有血《孙文垣医案》
  9. 聪耳明目【方剂主治】
  10. 从高堕下《千金翼方》
  11. 聪耳明目【中药主治】
  12. 从高堕下方《外台秘要》
  13. 聪耳芦荟丸【方剂大全】
  14. 从高堕下瘀血及折伤内损方《外台秘要》
  15. 聪耳地黄丸【方剂大全】
  16. 从高坠下【方剂主治】
  17. 聪耳达郁汤【方剂大全】
  18. 从高坠下伤《伤科补要》
  19. 楤叶悬钩子【中药大全】
  20. 从高坠下伤损肿痛《圣济总录》
  21. 楤木叶【中药大全】
  22. 从革解毒汤【方剂大全】
  23. 楤木花【中药大全】
  24. 从横逆顺伏匿脉《脉经》
  25. 楤木根【中药大全】
  26. 从化篇《外经微言》
  27. 楤木白皮【中药大全】
  28. 从龙汤《医学衷中参西录》
  29. 楤木【中药大全】
  30. 从龙汤【方剂大全】
  1. 聪耳益气汤《外科理例》
  2. 聪耳汤《仁术便览》
  3. 从《中医词典》
  4. 聪不内居《中医词典》
  5. 从《周慎斋遗书》
  6. 葱粥《医学入门》
  7. 从弟妇程氏右胁痛不能睡背心疼胸膈作梗痰中有血《孙文垣医案》
  8. 葱汁《千金翼方》
  9. 从动物实验转入临床应用《临床激光治疗学》
  10. 葱熨法治验《卫生宝鉴》
  11. 从高堕下《千金翼方》
  12. 葱熨法葱白（一握如臂大）《伤寒括要》
  13. 从高堕下方三首《外台秘要》
  14. 葱熨法《苏沈良方》
  15. 从高堕下秘方《华佗神方》
  16. 葱熨法《仁术便览》
  17. 从高堕下瘀血及折伤内损方一十八首《外台秘要》
  18. 葱熨法《医方考》
  19. 从高坠下伤《伤科补要》
  20. 葱熨法《冯氏锦囊秘录》
  21. 从高坠下伤损肿痛《圣济总录》
  22. 葱熨法《冯氏锦囊秘录》
  23. 从革《中医词典》
  24. 葱叶《本草求真》
  25. 从横逆顺伏匿脉《脉经》
  26. 葱实《名医别录》
  27. 从化篇《外经微言》
  28. 葱实《增广和剂局方药性总论》
  29. 从脚趾运动看性生活《素女经》
  30. 葱实《证类本草》
  31. 从龙汤《医学衷中参西录》


防风通气汤_《外科理例》_中医外科_【岐黄之术】

防风通气汤

防风通气汤

  • 上一页
  • 目录
  • 相关
  • 下一页

羌活 独活（各二钱） 防风 甘草（炙） 本（各一钱） 川芎（五钱） 蔓荆子（三钱）

锉。分二贴。水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：聪耳益气汤
  • 当前页：防风通气汤
  • 下一页：豆豉饼
<<< 返回本书目录
  1. 防风天麻丸【方剂大全】
  2. 防风通气汤【方剂大全】
  3. 防风天麻散【方剂大全】
  4. 防风通圣《汤头歌诀》
  5. 防风天麻膏【方剂大全】
  6. 防风通圣三黄丸【方剂大全】
  7. 防风汤【方剂大全】
  8. 防风通圣散【方剂大全】
  9. 防风松肌败毒汤【方剂大全】
  10. 防风通圣散加蝎尾方【方剂大全】
  11. 防风四物汤【方剂大全】
  12. 防风通圣丸【方剂大全】
  13. 防风四苓散【方剂大全】
  14. 防风丸【方剂大全】
  15. 防风石膏汤【方剂大全】
  16. 防风温胆汤【方剂大全】
  17. 防风胜湿汤【方剂大全】
  18. 防风消毒散【方剂大全】
  19. 防风胜金汤【方剂大全】
  20. 防风消毒饮【方剂大全】
  21. 防风升麻汤【方剂大全】
  22. 防风泻白散【方剂大全】
  23. 防风神术汤【方剂大全】
  24. 防风泻肝散【方剂大全】
  25. 防风芍药汤【方剂大全】
  26. 防风芎归汤【方剂大全】
  27. 防风芍药甘草汤【方剂大全】
  28. 防风雄黄丸【方剂大全】
  29. 防风散痧汤【方剂大全】
  30. 防风羊角汤【方剂大全】
  1. 防风通气汤《外科理例》
  2. 防风天麻散《儒门事亲》
  3. 防风通圣《汤头歌诀》
  4. 防风汤《普济本事方》
  5. 防风通圣散《时病论歌括新编》
  6. 防风汤《普济本事方》
  7. 防风通圣散《医宗金鉴》
  8. 防风汤《儒门事亲》
  9. 防风通圣散《删补名医方论》
  10. 防风汤《太平惠民和剂局方》
  11. 防风通圣散《冯氏锦囊秘录》
  12. 防风汤《三因极一病证方论》
  13. 防风通圣散《医述》
  14. 防风汤《妇人大全良方》
  15. 防风通圣散《儒门事亲》
  16. 防风汤《妇人大全良方》
  17. 防风通圣散《儒门事亲》
  18. 防风汤《妇人大全良方》
  19. 防风通圣散《医方考》
  20. 防风汤《正体类要》
  21. 防风通圣散《医方考》
  22. 防风汤《备急千金要方》
  23. 防风通圣散《医方考》
  24. 防风汤《备急千金要方》
  25. 防风通圣散《医方考》
  26. 防风汤《备急千金要方》
  27. 防风通圣散《外科理例》
  28. 防风汤《备急千金要方》
  29. 防风通圣散《仁术便览》
  30. 防风汤《备急千金要方》
  31. 防风通圣散《退思集类方歌注》


豆豉饼_《外科理例》_中医外科_【岐黄之术】

豆豉饼

豆豉饼

  • 上一页
  • 目录
  • 相关
  • 下一页

治疮疡肿硬不溃。及溃而不敛。并一切顽疮恶疮。用江西豆豉为末。唾津和作饼如钱大三文。置患处。又艾壮于饼上灸之。饼干再用唾津和作疮大。用漱口水调作饼覆患处。以艾铺饼上烧之。未成者即消。已成者虽不全消。其毒顿减。甚有奇功。不可忽之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防风通气汤
  • 当前页：豆豉饼
  • 下一页：流气饮
<<< 返回本书目录
  1. 豆豉《本草经解》
  2. 豆豉草【中药大全】
  3. 豆参散【方剂大全】
  4. 豆豉法《医宗金鉴》
  5. 豆包菌【中药大全】
  6. 豆豉膏【方剂大全】
  7. 豆瓣香【中药大全】
  8. 豆豉姜【中药大全】
  9. 豆瓣七【中药大全】
  10. 豆豉散【方剂大全】
  11. 豆瓣绿【中药大全】
  12. 豆豉汤【方剂大全】
  13. 豆瓣还阳【中药大全】
  14. 豆豉丸【方剂大全】
  15. 豆《本草择要纲目》
  16. 豆豉饮【方剂大全】
  17. 豆《本草纲目》完整版
  18. 豆疮陈氏方论《格致余论》
  19. 斗肘走气法《推拿抉微》
  20. 豆粉膏【方剂大全】
  21. 斗母天尊肥亲丸方《急救广生集》
  22. 豆粉散【方剂大全】
  23. 斗门丸【方剂大全】
  24. 豆粉丸【方剂大全】
  25. 斗门散【方剂大全】
  26. 豆腐《本草纲目》完整版
  27. 斗精疮《外科十三方考》
  28. 豆腐《本草求真》
  29. 斗睛（胎症）《冯氏锦囊秘录》
  30. 豆腐《本草易读》
  1. 豆豉饼《外科理例》
  2. 豆豉《本草经解》
  3. 豆豉法《中医词典》
  4. 豆豉《本草便读》
  5. 豆豉法《医宗金鉴》
  6. 豆豉《雷公炮制药性解》
  7. 豆豉灸《中医词典》
  8. 豆（扁豆）〈微寒〉《食疗本草》
  9. 豆疮陈氏方论《格致余论》
  10. 豆《本草撮要》
  11. 豆疮传变《活幼心书》
  12. 豆《本草择要纲目》
  13. 豆丹《回生集》
  14. 豆《本草从新》
  15. 豆腐《本草纲目》
  16. 豆《冯氏锦囊秘录》
  17. 豆腐《本草易读》
  18. 斗肘走气法《推拿抉微》
  19. 豆腐《饮食须知》
  20. 斗肘走气《中医词典》
  21. 豆腐《本草求真》
  22. 斗肘《中医词典》
  23. 豆腐《本草从新》
  24. 斗母天尊肥亲丸方《急救广生集》
  25. 豆腐《本草撮要》
  26. 斗门散《太平惠民和剂局方》
  27. 豆腐《药性切用》
  28. 斗门秘传方《时方歌括》
  29. 豆腐（《本草图经》）《中医饮食营养学》
  30. 斗精疮《外科十三方考》
  31. 豆腐疔《中医词典》


流气饮_《外科理例》_中医外科_【岐黄之术】

流气饮

流气饮

  • 上一页
  • 目录
  • 相关
  • 下一页

治流注及一切恚怒气结肿作痛。或胸膈痞闷。或风寒湿毒。抟于经络。致气血不和。结成肿块。肉色不变。或漫肿木闷。无头。（即疮科流气饮）

桔梗（炒） 人参 当归（酒拌） 官桂 甘草（炙） 黄 （盐汤浸炒） 浓朴（姜制） 防风紫苏 芍药 乌药 枳壳（各七分） 槟榔 木香 川芎 白芷（各五分）

水二钟。煎八分。食远服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：豆豉饼
  • 当前页：流气饮
  • 下一页：独参汤
<<< 返回本书目录
  1. 流气丸【方剂大全】
  2. 流气饮【方剂大全】
  3. 流气散【方剂大全】
  4. 流气饮子【方剂大全】
  5. 流气歌《针灸聚英》
  6. 流清涕【疾病症状】
  7. 流气导滞丸【方剂大全】
  8. 流伤饮【方剂大全】
  9. 流脑合剂【方剂大全】
  10. 流式细胞术（FCM）在免疫细胞化学中的应用《实用免疫细胞与核酸》
  11. 流脑【中药主治】
  12. 流式细胞术简介《实用免疫细胞与核酸》
  13. 流连气分《温热论》
  14. 流水《本草纲目》完整版
  15. 流泪【疾病症状】
  16. 流水《本草纲目》图文版
  17. 流经散【方剂大全】
  18. 流水麻根疮门主论《疡医大全》
  19. 流金丸【方剂大全】
  20. 流水汤【方剂大全】
  21. 流金凌木《目经大成》
  22. 流苏子根【中药大全】
  23. 流金膏【方剂大全】
  24. 流痰《中医外科学》
  25. 流积丸【方剂大全】
  26. 流痰【疾病大全】
  27. 流火门主论《疡医大全》
  28. 流涎《家庭医学百科-医疗康复篇》
  29. 流火流痰痧《痧胀玉衡》
  30. 流涎《小儿常见病单验方》
  1. 流气饮《外科理例》
  2. 流气饮《太平惠民和剂局方》
  3. 流气饮子《妇人大全良方》
  4. 流气歌《针灸聚英》
  5. 流气饮子《仁术便览》
  6. 流年起六气歌《医述》
  7. 流式细胞计的基本结构和工作原理《实用免疫细胞与核酸》
  8. 流连气分《温热论》
  9. 流式细胞术（FCM）在免疫细胞化学中的应用《实用免疫细胞与核酸》
  10. 流泪证《中医词典》
  11. 流式细胞术发展简史《实用免疫细胞与核酸》
  12. 流精不歇《古今医统大全》
  13. 流水《本草纲目》
  14. 流浸膏剂与浸膏剂《医院药学》
  15. 流水《本草从新》
  16. 流金凌木《目经大成》
  17. 流水麻根疮门主论《疡医大全》
  18. 流金凌木《中医词典》
  19. 流痰《中医名词词典》
  20. 流火验方《奇方类编》
  21. 流痰《中医词典》
  22. 流火神方《回生集》
  23. 流痰《中医外科学》
  24. 流火门主论《疡医大全》
  25. 流涎《家庭医学百科-医疗康复篇》
  26. 流火门主方《疡医大全》
  27. 流涎《小儿常见病单验方》
  28. 流火流痰痧《痧胀玉衡》
  29. 流涎《中医词典》
  30. 流火毒《急救广生集》
  31. 流泄《中医词典》


独参汤_《外科理例》_中医外科_【岐黄之术】

独参汤

独参汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治溃疡。气血虚极。恶寒或发热。或失血之证。葛可久血脱补气。即此方也。

人参（一两） 水二钟。枣十枚。煎一钟。徐服。若煎至稠浓。即为膏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：流气饮
  • 当前页：独参汤
  • 下一页：补肾丸
<<< 返回本书目录
  1. 独步散【方剂大全】
  2. 独参汤【方剂大全】
  3. 独白散【方剂大全】
  4. 独参汤（葛氏）《虚损启微》
  5. 毒肿瘰方《外台秘要》
  6. 独参丸【方剂大全】
  7. 毒肿《幼幼新书》
  8. 独蟾丸【方剂大全】
  9. 毒肿《圣济总录》
  10. 独凡丸【方剂大全】
  11. 毒鱼藤【中药大全】
  12. 独附方【方剂大全】
  13. 毒鱼刺伤【疾病大全】
  14. 独附煎【方剂大全】
  15. 毒油神育【方剂大全】
  16. 独附散【方剂大全】
  17. 毒壅《续名医类案》
  18. 独骨疮《外科启玄》
  19. 毒瘾【疾病大全】
  20. 独骨疮门主论《疡医大全》
  21. 毒药伤胎《女科秘旨》
  22. 独归酒【方剂大全】
  23. 毒药伤胎《济生集》
  24. 独桂汤【方剂大全】
  25. 毒药疗病则度《古今医统大全》
  26. 独寒《秘传证治要诀及类方》
  27. 毒药不可入口腹《医门补要》
  28. 独行根《证类本草》
  29. 毒蕈中毒【疾病大全】
  30. 独行千里【中药大全】
  1. 独参汤《外科理例》
  2. 独参汤《医方考》
  3. 独参汤《时方歌括》
  4. 独参汤《医方考》
  5. 独参汤（葛氏）《虚损启微》
  6. 独参汤《医方考》
  7. 独地茶《茶饮保健》
  8. 独参汤《医方考》
  9. 独风茶《茶饮保健》
  10. 独参汤《目经大成》
  11. 独骨疮《中医词典》
  12. 独参汤《冯氏锦囊秘录》
  13. 独骨疮《外科启玄》
  14. 独参汤《删补名医方论》
  15. 独骨疮门主方《疡医大全》
  16. 独参汤《医宗金鉴》
  17. 独骨疮门主论《疡医大全》
  18. 独参汤《救伤秘旨》
  19. 独寒《秘传证治要诀及类方》
  20. 独参汤《正体类要》
  21. 独行《中医词典》
  22. 独参散《冯氏锦囊秘录》
  23. 独行根《千金翼方》
  24. 独参茶《茶饮保健》
  25. 独行根《新修本草》
  26. 毒作用表现《预防医学》
  27. 独行根《本草衍义》
  28. 毒作用表现《预防医学》
  29. 独行根《证类本草》
  30. 毒注候《诸病源候论》
  31. 独行根《得配本草》


补肾丸_《外科理例》_中医外科_【岐黄之术】

补肾丸

补肾丸

  • 上一页
  • 目录
  • 相关
  • 下一页

巴戟（去心） 山药 补骨脂（炒） 小茴香（炒） 牡丹皮（各五钱） 清盐（二钱半后入）肉苁蓉（酒洗一两） 枸杞子（一两）

上为末。蜜丸梧桐子大。每服五十丸。空心盐汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：独参汤
  • 当前页：补肾丸
  • 下一页：地骨皮散
<<< 返回本书目录
  1. 补肾腽肭脐丸【方剂大全】
  2. 补肾丸【方剂大全】
  3. 补肾汤【方剂大全】
  4. 补肾仙方《毓麟验方》
  5. 补肾水【方剂主治】
  6. 补肾虚磁石丸【方剂大全】
  7. 补肾熟干地黄丸【方剂大全】
  8. 补肾续断丸【方剂大全】
  9. 补肾熟干地黄散【方剂大全】
  10. 补肾阳【中药主治】
  11. 补肾石斛丸【方剂大全】
  12. 补肾养脾丸【方剂大全】
  13. 补肾石斛散【方剂大全】
  14. 补肾养血化瘀汤【方剂大全】
  15. 补肾生血汤【方剂大全】
  16. 补肾养血汤【方剂大全】
  17. 补肾生肝饮【方剂大全】
  18. 补肾养阴汤【方剂大全】
  19. 补肾肾沥汤【方剂大全】
  20. 补肾益键汤【方剂大全】
  21. 补肾桑椹膏【方剂大全】
  22. 补肾益精【中药主治】
  23. 补肾散【方剂大全】
  24. 补肾益精【方剂主治】
  25. 补肾肉苁蓉丸【方剂大全】
  26. 补肾益精汤【方剂大全】
  27. 补肾祛毒散【方剂大全】
  28. 补肾益脑片【方剂大全】
  29. 补肾强身片【方剂大全】
  30. 补肾止带汤【方剂大全】
  1. 补肾丸《外科理例》
  2. 补肾丸《医方考》
  3. 补肾仙方《毓麟验方》
  4. 补肾丸《三因极一病证方论》
  5. 补肾阳《中医词典》
  6. 补肾汤《三因极一病证方论》
  7. 补肾养脾丸《仁术便览》
  8. 补肾生精酒《古代房中秘方》
  9. 补肾药《明目至宝》
  10. 补肾纳气《中医词典》
  11. 补肾阴《中医词典》
  12. 补肾法治疗尿石病《名师垂教》
  13. 补肾种子丸（兼治中脘疼虚弱）《毓麟验方》
  14. 补肾《明目至宝》
  15. 补肾壮阳与冬令进补的意义何在?《中医之钥》
  16. 补肾《备急千金要方》
  17. 补肾滋肾《中医妇科学》
  18. 补肾《中医词典》
  19. 补生泻成《中医词典》
  20. 补肾《傅青主男科》
  21. 补实《中医词典》
  22. 补伤散《备急千金要方》
  23. 补髓丹《是斋百一选方》
  24. 补涩温《女科证治准绳》
  25. 补髓汤《老年百病防治》
  26. 补涩《女科证治准绳》
  27. 补损《丹溪心法》
  28. 补缺唇法《疡医大全》
  29. 补损《养生导引秘籍》
  30. 补秋燥胜气论《温病条辨》
  31. 补损当归散《太平惠民和剂局方》


地骨皮散_《外科理例》_中医外科_【岐黄之术】

地骨皮散

地骨皮散

  • 上一页
  • 目录
  • 相关
  • 下一页

治骨蒸。潮热。自汗。咳吐腥秽稠痰。

人参 地骨皮 生地黄（各钱半） 白茯苓 柴胡 黄 （炙） 知母（炒） 石膏（ 各一

水二钟。煎八分。食远服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补肾丸
  • 当前页：地骨皮散
  • 下一页：密钥匙
<<< 返回本书目录
  1. 地骨皮散《小儿药证直诀》
  2. 地骨皮散【方剂大全】
  3. 地骨皮散《小儿药证直诀》
  4. 地骨皮汤【方剂大全】
  5. 地骨皮露【方剂大全】
  6. 地骨皮丸【方剂大全】
  7. 地骨皮【中药大全】
  8. 地骨皮饮【方剂大全】
  9. 地骨皮《药笼小品》
  10. 地骨皮饮证《临证实验录》
  11. 地骨皮《药鉴》
  12. 地骨皮饮子【方剂大全】
  13. 地骨皮《滇南本草》
  14. 地骨皮粥【方剂大全】
  15. 地骨皮《本草择要纲目》
  16. 地骨散【方剂大全】
  17. 地骨皮《本草易读》
  18. 地牯牛【中药大全】
  19. 地骨皮《本草崇原》
  20. 地瓜【中药大全】
  21. 地骨酒【方剂大全】
  22. 地瓜葛根煎【方剂大全】
  23. 地骨膏【方剂大全】
  24. 地瓜根【中药大全】
  25. 地骨白皮五味饮子【方剂大全】
  26. 地瓜果【中药大全】
  27. 地骨白皮汤【方剂大全】
  28. 地瓜藤【中药大全】
  29. 地梗鼠尾【中药大全】
  30. 地瓜子【中药大全】
  1. 地骨皮散《外科理例》
  2. 地骨皮散《妇人大全良方》
  3. 地骨皮散《万氏秘传片玉心书》
  4. 地骨皮散《重订囊秘喉书》
  5. 地骨皮散《小儿药证直诀》
  6. 地骨皮《本草崇原》
  7. 地骨皮散《小儿药证直诀》
  8. 地骨皮《滇南本草》
  9. 地骨皮散《时方歌括》
  10. 地骨皮《珍珠囊补遗药性赋》
  11. 地骨皮散《博济方》
  12. 地骨皮《药鉴》
  13. 地骨皮饮《医宗金鉴》
  14. 地骨皮《药性切用》
  15. 地骨皮饮《删补名医方论》
  16. 地骨皮《本草撮要》
  17. 地骨皮饮《医述》
  18. 地骨皮《本草害利》
  19. 地骨皮饮证《临证实验录》
  20. 地骨皮《本草害利》
  21. 地合《中医词典》
  22. 地骨皮《本草择要纲目》
  23. 地户《中医词典》
  24. 地骨皮《本草分经》
  25. 地化《中医词典》
  26. 地骨皮《本草分经》
  27. 地黄《本草纲目》
  28. 地骨皮《本草分经》
  29. 地黄《药笼小品》
  30. 地骨皮《本草便读》
  31. 地黄《长沙药解》


密钥匙_《外科理例》_中医外科_【岐黄之术】

密钥匙

密钥匙

  • 上一页
  • 目录
  • 相关
  • 下一页

治喉闭。缠喉风。痰涎壅塞。甚者水浆难下。

焰硝（一两五钱） 鹏砂（五钱） 脑子（一字） 雄黄（二钱） 白僵蚕（一钱）

各研为末。和匀。以竹管吹患处。痰涎即出。如痰出喉仍不消。急针患处。去恶血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地骨皮散
  • 当前页：密钥匙
  • 下一页：必效散
<<< 返回本书目录
  1. 密纹薄芝【中药大全】
  2. 密叶绢藓【中药大全】
  3. 密陀僧散【方剂大全】
  4. 密叶天胡荽【中药大全】
  5. 密陀僧【中药大全】
  6. 密斋治法大略括《麻科活人全书》
  7. 密陀僧《本草纲目》图文版
  8. 密褶红菇【中药大全】
  9. 密陀僧《证类本草》
  10. 密枝问荆【中药大全】
  11. 密陀僧《雷公炮炙论》
  12. 嘧啶5′-核苷酸缺乏症【疾病大全】
  13. 密陀僧《本草择要纲目》
  14. 嘧啶核苷酸的合成代谢《生物化学与分子生物学》
  15. 密陀僧《本草易读》
  16. 蜜《药征续编》
  17. 密陀僧《本草图经》
  18. 蜜蜂《本草纲目》完整版
  19. 密陀僧《本草纲目》完整版
  20. 蜜蜂《本草纲目》图文版
  21. 密穗砖子苗【中药大全】
  22. 蜜蜂房【中药大全】
  23. 密蒙花散【方剂大全】
  24. 蜜蜂子【中药大全】
  25. 密蒙花散《扁鹊心书》
  26. 蜜柑草【中药大全】
  27. 密蒙花【中药大全】
  28. 蜜环菌【中药大全】
  29. 密蒙花《证类本草》
  30. 蜜煎【方剂大全】
  1. 密钥匙《外科理例》
  2. 密钥匙《喉舌备要秘旨》
  3. 密意守气《中医词典》
  4. 密陀僧一物散《医方考》
  5. 密斋治法大略括《麻科活人全书》
  6. 密陀僧《本草图经》
  7. 嘧啶核苷酸的分解代谢《生物化学与分子生物学》
  8. 密陀僧《药性切用》
  9. 嘧啶核苷酸的合成代谢《生物化学与分子生物学》
  10. 密陀僧《外科全生集》
  11. 蜜《饮膳正要》
  12. 密陀僧《本草择要纲目》
  13. 蜜《汤液本草》
  14. 密陀僧《本草分经》
  15. 蜜《本草求真》
  16. 密陀僧《增广和剂局方药性总论》
  17. 蜜《药征续编》
  18. 密陀僧《本草便读》
  19. 蜜〈微温〉《食疗本草》
  20. 密陀僧《得配本草》
  21. 蜜葱猪胆汤《医林改错》
  22. 密陀僧《本草从新》
  23. 蜜胆导法《目经大成》
  24. 密陀僧《本经逢原》
  25. 蜜导法《瘴疟指南》
  26. 密陀僧《本草求真》
  27. 蜜兑法《妇人大全良方》
  28. 密陀僧《证类本草》
  29. 蜜兑法《三因极一病证方论》
  30. 密陀僧《医学入门》
  31. 蜜蜂《本草纲目》


必效散_《外科理例》_中医外科_【岐黄之术】

必效散

必效散

  • 上一页
  • 目录
  • 相关
  • 下一页

治 未成脓自消。已溃者自敛。如核未去。更以针头散腐之。若气血虚者。先服益气养荣汤数剂。然后服此散。服而 毒以下。再服前汤数剂。

南鹏砂（二钱半） 轻粉（一钱） 斑蝥（四十个糯米同炒熟去翅及头） 麝香（五分） 巴豆（五粒去壳心膜） 白槟榔（一个）

上为末。每服一钱。壮实者钱半。五更滚汤调下。小水涩滞。或微痛。此 欲下也。进散一服。其毒即下。斑蝥、巴豆似为峻利。然巴豆能解斑蝥之毒。用者勿畏。尝遇富商项有痕颇大。询之。彼云因怒而致。困苦二年。百法不应。方与药一服。即退二三。再服顿退。四服而平。旬日而痊。以重礼求之。乃是必效散。一老媪亦治此症。索重价始肯治。其方乃是中品锭子 疮内。以膏药贴之。其根自腐。未尽再用。去尽更搽生肌药。数日即愈。

予见血气不虚者果验。血气虚者溃去亦不愈。丹溪亦云。必效散与神效栝蒌散相兼服之。有神效。常以二药兼补剂用之。效。按锭子虽峻利。盖结核坚硬。非此未见易腐。必效散虽有斑蝥峻利。然 毒深者。非此莫能易解。又有巴豆解毒。但有气血虚者。用之恐有误。一道人治此症。用鸡子七个。每个入斑蝥一枚。饭上蒸熟。每日空心服一枚。求者甚多。然气血虚者恐亦不能治也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：密钥匙
  • 当前页：必效散
  • 下一页：散肿溃坚丸
<<< 返回本书目录
  1. 必效酒【方剂大全】
  2. 必效散【方剂大全】
  3. 必效煎【方剂大全】
  4. 必效四物汤【方剂大全】
  5. 必效膏【方剂大全】
  6. 必效丸【方剂大全】
  7. 必效丹【方剂大全】
  8. 必效饮子【方剂大全】
  9. 必消散【方剂大全】
  10. 必需脂肪酸缺乏病《临床营养学》
  11. 必先问明然后诊脉《诊家正眼》
  12. 必应散【方剂大全】
  13. 必提珠《滇南本草》
  14. 必应汤【方剂大全】
  15. 必胜饮【方剂大全】
  16. 必用四圣散【方剂大全】
  17. 必胜丸【方剂大全】
  18. 必孕汤【方剂大全】
  19. 必胜汤【方剂大全】
  20. 毕澄茄《本草纲目》完整版
  21. 必胜散【方剂大全】
  22. 毕澄茄《雷公炮炙论》
  23. 必胜膏【方剂大全】
  24. 毕澄茄《本草纲目》图文版
  25. 必栗香《本草纲目》完整版
  26. 闭白丸【方剂大全】
  27. 必救丹【方剂大全】
  28. 闭毒散【方剂大全】
  29. 必捷丸【方剂大全】
  30. 闭关止渴汤【方剂大全】
  1. 必效散《外科理例》
  2. 必先问明然后诊脉《诊家正眼》
  3. 必效饮子《是斋百一选方》
  4. 必提珠《滇南本草》
  5. 必需脂肪酸的定义与功能《临床营养学》
  6. 必思答《饮膳正要》
  7. 必需脂肪酸缺乏《默克家庭诊疗手册》
  8. 必似勒《证类本草》
  9. 必需脂肪酸缺乏的病因《临床营养学》
  10. 必胜丸《三因极一病证方论》
  11. 毕澄茄《本草纲目》
  12. 必胜散《太平惠民和剂局方》
  13. 毕澄茄《雷公炮炙论》
  14. 必胜散《冯氏锦囊秘录》
  15. 毕澄茄《得配本草》
  16. 必栗香《证类本草》
  17. 毕澄茄《中药学》
  18. 必栗香《海药本草》
  19. 毕澄茄《本草便读》
  20. 笔针《医方考》
  21. 毕澄茄《本草分经》
  22. 笔头灰《证类本草》
  23. 毕澄茄《本草撮要》
  24. 笔头灰《医学入门》
  25. 毕拱辰（?-1644年）《中医词典》
  26. 笔头灰《本草易读》
  27. 毕荩臣《中医词典》
  28. 笔头灰《新修本草》
  29. 闭《中医名词词典》
  30. 笔头灰《千金翼方》
  31. 闭《中医词典》


散肿溃坚丸_《外科理例》_中医外科_【岐黄之术】

散肿溃坚丸

散肿溃坚丸

  • 上一页
  • 目录
  • 相关
  • 下一页

知母（酒浸炒） 黄柏（酒洗炒） 昆布 桔梗（各半两） 栝蒌根（酒洗） 广术 三棱（酒连翘（各三钱） 升麻（六分） 白芍药 黄连 葛根（各二钱） 草龙胆（四两酒洗炒） 黄芩稍（一钱半一半酒洗一半生）

为末。蜜丸如梧子大。每服五十丸。滚汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：必效散
  • 当前页：散肿溃坚丸
  • 下一页：香附饼
<<< 返回本书目录
  1. 散肿溃坚汤【方剂大全】
  2. 散走流注发《外科启玄》
  3. 散肿溃坚《汤头歌诀》
  4. 桑《本草纲目》完整版
  5. 散滞气汤《脾胃论》
  6. 桑《本草纲目》图文版
  7. 散治法《石室秘录》
  8. 桑（窃脂，青雀，蜡觜）《本草纲目》完整版
  9. 散阵《目经大成》
  10. 桑白皮《本草择要纲目》
  11. 散阵《景岳全书》
  12. 桑白皮《药鉴》
  13. 散阵《景岳全书》
  14. 桑白皮【中药大全】
  15. 散瘀止血【中药主治】
  16. 桑白皮（桑叶、桑椹）《本草新编》
  17. 散瘀止痛【中药主治】
  18. 桑白皮、桑椹子《滇南本草》
  19. 散瘀血【中药主治】
  20. 桑白皮散【方剂大全】
  21. 散瘀消肿【中药主治】
  22. 桑白皮汤【方剂大全】
  23. 散瘀拈痛膏【方剂大全】
  24. 桑柴灰《本草纲目》完整版
  25. 散瘀解毒【中药主治】
  26. 桑柴灰【中药大全】
  27. 散瘀活血【中药主治】
  28. 桑柴火《本草纲目》完整版
  29. 散瘀和伤汤【方剂大全】
  30. 桑柴火《本草纲目》图文版
  1. 散肿溃坚丸《外科理例》
  2. 散肿溃坚汤《仁术便览》
  3. 散走流注发《外科启玄》
  4. 散肿溃坚《汤头歌诀》
  5. 桑《本草纲目》
  6. 散滞气汤《脾胃论》
  7. 桑《食疗本草》
  8. 散治法《石室秘录》
  9. 桑《得配本草》
  10. 散阵《目经大成》
  11. 桑 肉《饮食须知》
  12. 散阵《景岳全书》
  13. 桑白皮《雷公炮制药性解》
  14. 散阵《景岳全书》
  15. 桑白皮《中药炮制》
  16. 散针法《中医词典》
  17. 桑白皮《汤液本草》
  18. 散者收之《中医名词词典》
  19. 桑白皮《本草备要》
  20. 散俞《中医词典》
  21. 桑白皮《冯氏锦囊秘录》
  22. 散瘀《中医词典》
  23. 桑白皮《医学入门》
  24. 散阴颇阳《中医词典》
  25. 桑白皮《本草求真》
  26. 散翳内障《明目至宝》
  27. 桑白皮《中药学》
  28. 散翳内障《秘传眼科龙木论》
  29. 桑白皮《本草便读》
  30. 散翳内障《中医词典》
  31. 桑白皮《增广和剂局方药性总论》


香附饼_《外科理例》_中医外科_【岐黄之术】

香附饼

香附饼

  • 上一页
  • 目录
  • 相关
  • 下一页

治瘰 流注肿块。或风寒袭于经络。结肿或痛。用香附为末。酒和。量疮大小。作饼覆患处。以熨斗熨之。未成者内消。已成者自溃。若风寒湿毒。宜用姜汁作饼。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：散肿溃坚丸
  • 当前页：香附饼
  • 下一页：内塞散
<<< 返回本书目录
  1. 香附【中药大全】
  2. 香附饼【方剂大全】
  3. 香附《药笼小品》
  4. 香附丹【方剂大全】
  5. 香附《药鉴》
  6. 香附等耗气种子方不可服辨《胎产指南》
  7. 香附《轩岐救正论》
  8. 香附散【方剂大全】
  9. 香附《滇南本草》
  10. 香附汤【方剂大全】
  11. 香附《本草易读》
  12. 香附丸【方剂大全】
  13. 香附《本草新编》
  14. 香附旋复花汤【方剂大全】
  15. 香附《本草经解》
  16. 香附子《本草择要纲目》
  17. 香榧草【中药大全】
  18. 香甘散【方剂大全】
  19. 香豆散【方剂大全】
  20. 香港脚《丹溪手镜》
  21. 香豆蔻【中药大全】
  22. 香港脚《丹溪手镜》
  23. 香地膏【方剂大全】
  24. 香港脚《古今医案按》
  25. 香醋饮【方剂大全】
  26. 香港脚《古今医彻》
  27. 香椿子【中药大全】
  28. 香港脚《顾松园医镜》
  29. 香椿【中药大全】
  30. 香港脚《急救良方》
  1. 香附饼《外科理例》
  2. 香附饼《医学心悟》
  3. 香附茶《茶饮保健》
  4. 香附饼《中医词典》
  5. 香附等耗气种子方不可服辨《胎产指南》
  6. 香附薄荷茶《茶饮保健》
  7. 香附地榆茶《茶饮保健》
  8. 香附《滇南本草》
  9. 香附米《本草求真》
  10. 香附《药鉴》
  11. 香附散《三因极一病证方论》
  12. 香附《外科全生集》
  13. 香附散《是斋百一选方》
  14. 香附《本草撮要》
  15. 香附芎茶《茶饮保健》
  16. 香附《本草害利》
  17. 香附子《汤液本草》
  18. 香附《本草害利》
  19. 香附子《本草蒙筌》
  20. 香附《本草害利》
  21. 香附子《冯氏锦囊秘录》
  22. 香附《本草分经》
  23. 香附子《本草择要纲目》
  24. 香附《本草分经》
  25. 香港脚《千金翼方》
  26. 香附《本草分经》
  27. 香港脚《千金翼方》
  28. 香附《本草经解》
  29. 香港脚《杂病治例》
  30. 香附《本草便读》
  31. 香港脚《推求师意》


内塞散_《外科理例》_中医外科_【岐黄之术】

内塞散

内塞散

  • 上一页
  • 目录
  • 相关
  • 下一页

治阴虚。阳气凑袭。患肿或溃而不敛。或风寒袭于患处。致气血不能运。至久不愈遂成

附子（童便浸三日一日一换切作四块再浸数日炮一两） 肉桂（去皮） 赤小豆 甘草（炙）

盐水浸炒） 当归（酒拌） 茯苓 白芷 桔梗（炒） 川芎 人参 远志（去心） 浓朴（姜制各一两） 防风（四钱）

为末，每服二钱，空心温酒下。或酒糊丸，盐汤下亦可。或炼蜜丸亦可

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香附饼
  • 当前页：内塞散
  • 下一页：神效栝蒌散
<<< 返回本书目录
  1. 内容提要《邹孟城三十年临证经验集》
  2. 内伤《金匮悬解》
  3. 内容提要《止园医话》
  4. 内伤《扁鹊心书》
  5. 内容提要《三十年临证经验集》
  6. 内伤《丹溪心法》
  7. 内容难以听清的自言自语【疾病症状】
  8. 内伤《丹溪治法心要》
  9. 内热证《景岳全书》
  10. 内伤《古今医鉴》
  11. 内热与内虚《圆运动的古中医学》
  12. 内伤《金匮钩玄》
  13. 内热消渴【中药主治】
  14. 内伤《明医指掌》
  15. 内热头痛《医宗金鉴》
  16. 内伤《仁术便览》
  17. 内热【疾病大全】
  18. 内伤《儒门事亲》
  19. 内膜穿破《医门补要》
  20. 内伤《寿世保元》
  21. 内蒙古哲盟地区幽门螺杆菌的血清流行病学调查《中国幽门螺杆菌研究》
  22. 内伤《推求师意》
  23. 内窥镜检查中的心理问题《医学心理学》
  24. 内伤《万病回春》
  25. 内科用药《国家基本药物目录》（2009版）
  26. 内伤《续名医类案》
  27. 内科病症《气功外气疗法》
  28. 内伤《续名医类案》
  29. 内科病证《手穴手纹诊治》
  30. 内伤《医学入门》
  1. 内塞散《外科理例》
  2. 内塞散《三因极一病证方论》
  3. 内伤《中医伤科按摩学》
  4. 内塞散《备急千金要方》
  5. 内伤《中医名词词典》
  6. 内容提要《三十年临证经验集》
  7. 内伤《中医词典》
  8. 内容提要《止园医话》
  9. 内伤《中医词典》
  10. 内容提要《邹孟城三十年临证经验集》
  11. 内伤《杂病治例》
  12. 内热证《景岳全书》
  13. 内伤《推求师意》
  14. 内热与内虚《圆运动的古中医学》
  15. 内伤《续名医类案》
  16. 内热头痛《幼科心法要诀》
  17. 内伤《续名医类案》
  18. 内热头痛《医宗金鉴》
  19. 内伤《医学入门》
  20. 内热头痛《中医词典》
  21. 内伤《寿世保元》
  22. 内热头痛《中医词典》
  23. 内伤《医学正传》
  24. 内热《中医词典》
  25. 内伤《古今医鉴》
  26. 内热《中医词典》
  27. 内伤《万病回春》
  28. 内取《中医词典》
  29. 内伤《儒门事亲》
  30. 内取《中医词典》
  31. 内伤《明医指掌》


神效栝蒌散_《外科理例》_中医外科_【岐黄之术】

神效栝蒌散

神效栝蒌散

  • 上一页
  • 目录
  • 相关
  • 下一页

治乳痈乳劳已成。化脓为水。未成即消。治乳之方甚多。独此神效。瘰 疮毒尤效。

甘草 当归（各五钱） 没药（另研） 乳香（各一钱另研） 栝蒌（大者二个杵）

作二剂。用酒三碗。煎至二碗。分三次饮。更以渣罨患处。一切痈疽。肿毒。便毒。并效。如数剂不消不痛。兼服补气血之药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内塞散
  • 当前页：神效栝蒌散
  • 下一页：黄连胡粉散
<<< 返回本书目录
  1. 神效开结散【方剂大全】
  2. 神效暖脐膏【方剂大全】
  3. 神效酒煎散【方剂大全】
  4. 神效散【方剂大全】
  5. 神效鸡青丸【方剂大全】
  6. 神效葶苈散【方剂大全】
  7. 神效黄耆汤【方剂大全】
  8. 神效托里散【方剂大全】
  9. 神效琥珀散【方剂大全】
  10. 神效丸【方剂大全】
  11. 神效胡粉圆【方剂大全】
  12. 神效卫生散【方剂大全】
  13. 神效瓜蒌散【方剂大全】
  14. 神效沃雪汤【方剂大全】
  15. 神效膏【方剂大全】
  16. 神效洗方（程梓园验方）《毓麟验方》
  17. 神效复元通气散《仙传外科集验方》
  18. 神效癣药【方剂大全】
  19. 神效佛手散【方剂大全】
  20. 神效种子丸《外科传薪集》
  21. 神效当归膏【方剂大全】
  22. 神效种子丸《毓麟验方》
  23. 神效葱熨法【方剂大全】
  24. 神芎汤【方剂大全】
  25. 神效吹喉散【方剂大全】
  26. 神芎丸【方剂大全】
  27. 神效参香散【方剂大全】
  28. 神虚谵语《温疫论》
  29. 神效槟苏散【方剂大全】
  30. 神验胎动方【方剂大全】
  1. 神效栝蒌散《外科理例》
  2. 神效栝蒌散《医学心悟》
  3. 神效龙脑膏《博济方》
  4. 神效栝蒌散《妇人大全良方》
  5. 神效内伤丸《救伤秘旨》
  6. 神效栝蒌散《冯氏锦囊秘录》
  7. 神效七厘散《救伤秘旨》
  8. 神效酒煎散《冯氏锦囊秘录》
  9. 神效散《三因极一病证方论》
  10. 神效活络丹《外科理例》
  11. 神效散《三因极一病证方论》
  12. 神效黄汤《目经大成》
  13. 神效散《仁术便览》
  14. 神效化痰飞矾丹《是斋百一选方》
  15. 神效散《奇方类编》
  16. 神效胡粉丸《太平惠民和剂局方》
  17. 神效散《普济本事方》
  18. 神效喝起散《博济方》
  19. 神效麝香散《是斋百一选方》
  20. 神效隔蒜灸法《冯氏锦囊秘录》
  21. 神效生肌散《救伤秘旨》
  22. 神效复元通气散《仙传外科集验方》
  23. 神效太乙膏《正体类要》
  24. 神效当归膏《外科理例》
  25. 神效托里散《冯氏锦囊秘录》
  26. 神效当归膏《太平惠民和剂局方》
  27. 神效托里散《太平惠民和剂局方》
  28. 神效当归膏《冯氏锦囊秘录》
  29. 神效托里散《外科理例》
  30. 神效当归膏《正体类要》
  31. 神效丸《万氏秘传片玉心书》


黄连胡粉散_《外科理例》_中医外科_【岐黄之术】

黄连胡粉散

黄连胡粉散

  • 上一页
  • 目录
  • 相关
  • 下一页

黄连（二两） 胡粉（一钱） 水银（一两同粉研令消）

三味相和。用皮包裹。熟 良久。敷患处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神效栝蒌散
  • 当前页：黄连胡粉散
  • 下一页：桃仁汤
<<< 返回本书目录
  1. 黄连胡粉膏【方剂大全】
  2. 黄连花【中药大全】
  3. 黄连厚朴汤【方剂大全】
  4. 黄连化痰丸【方剂大全】
  5. 黄连红曲汤【方剂大全】
  6. 黄连黄柏知母丸【方剂大全】
  7. 黄连和中汤【方剂大全】
  8. 黄连黄耆丸【方剂大全】
  9. 黄连含汤【方剂大全】
  10. 黄连黄芩汤【方剂大全】
  11. 黄连贯众散【方剂大全】
  12. 黄连积壳汤【方剂大全】
  13. 黄连葛根汤【方剂大全】
  14. 黄连煎【方剂大全】
  15. 黄连膏【方剂大全】
  16. 黄连降火汤【方剂大全】
  17. 黄连膏《外科传薪集》
  18. 黄连解《医学衷中参西录》
  19. 黄连干姜汤【方剂大全】
  20. 黄连解毒合甘桔汤【方剂大全】
  21. 黄连甘乳膏【方剂大全】
  22. 黄连解毒合天水散【方剂大全】
  23. 黄连茯苓丸【方剂大全】
  24. 黄连解毒合犀角地黄汤【方剂大全】
  25. 黄连粉散【方剂大全】
  26. 黄连解毒加味汤【方剂大全】
  27. 黄连粉【方剂大全】
  28. 黄连解毒凉膈散【方剂大全】
  29. 黄连肥儿丸【方剂大全】
  30. 黄连解毒散【方剂大全】
  1. 黄连胡粉散《外科理例》
  2. 黄连胡粉散《备急千金要方》
  3. 黄连黄芩阿胶甘草汤方《伤寒杂病论》
  4. 黄连贯众散《儒门事亲》
  5. 黄连黄芩半夏猪胆汁汤方《伤寒杂病论》
  6. 黄连膏《外科传薪集》
  7. 黄连黄芩麦冬桔梗甘草汤方《伤寒杂病论》
  8. 黄连膏《明目至宝》
  9. 黄连黄芩泻心汤方《伤寒杂病论》
  10. 黄连茯苓汤方《伤寒杂病论》
  11. 黄连黄芩栀子牡丹芍药汤方《伤寒杂病论》
  12. 黄连粉方《伤寒杂病论》
  13. 黄连煎《备急千金要方》
  14. 黄连粉《金匮悬解》
  15. 黄连解《医学衷中参西录》
  16. 黄连粉《圆运动的古中医学》
  17. 黄连解毒汤《重订囊秘喉书》
  18. 黄连法《济阴纲目》
  19. 黄连解毒汤《医宗金鉴》
  20. 黄连法《幼幼新书》
  21. 黄连解毒汤《删补名医方论》
  22. 黄连法《医宗金鉴》
  23. 黄连解毒汤《冯氏锦囊秘录》
  24. 黄连法《中医词典》
  25. 黄连解毒汤《儒门事亲》
  26. 黄连茶《茶饮保健》
  27. 黄连解毒汤《目经大成》
  28. 黄连补汤《备急千金要方》
  29. 黄连解毒汤《医方考》
  30. 黄连半夏石膏甘草汤方《伤寒杂病论》
  31. 黄连解毒汤《外科理例》


桃仁汤_《外科理例》_中医外科_【岐黄之术】

桃仁汤

桃仁汤

  • 上一页
  • 目录
  • 相关
  • 下一页

桃仁 苏木 蛮虫（去足翅炒） 水蛭（三十个炒） 生地黄每服三钱。水一钟。煎六分。空心服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄连胡粉散
  • 当前页：桃仁汤
  • 下一页：没药丸
<<< 返回本书目录
  1. 桃仁四物汤【方剂大全】
  2. 桃仁汤【方剂大全】
  3. 桃仁芍药汤【方剂大全】
  4. 桃仁粥【方剂大全】
  5. 桃仁散【方剂大全】
  6. 桃实《本草纲目》完整版
  7. 桃仁红花泽兰赤芍茜草五灵脂蒲黄苎麻根红曲苏木益母草续断紫参牡丹皮川木槿紫荆《轩岐救正论》
  8. 桃树根、茎、树皮【中药大全】
  9. 桃仁桂心汤【方剂大全】
  10. 桃树胶【中药大全】
  11. 桃仁杜仲汤【方剂大全】
  12. 桃枭《本草纲目》完整版
  13. 桃仁当归汤【方剂大全】
  14. 桃蝎散【方剂大全】
  15. 桃仁承气汤证《临证实验录》
  16. 桃叶《本草纲目》完整版
  17. 桃仁承气汤证《临证实验录》
  18. 桃叶《轩岐救正论》
  19. 桃仁承气汤证《临证实验录》
  20. 桃叶【中药大全】
  21. 桃仁承气汤证《临证实验录》
  22. 桃叶蓼【中药大全】
  23. 桃仁承气汤合礞石滚痰丸证《临证实验录》
  24. 桃枝【中药大全】
  25. 桃仁承气汤【方剂大全】
  26. 桃枝当归膏【方剂大全】
  27. 桃仁承气《汤头歌诀》
  28. 桃枝丸《小儿药证直诀》
  29. 桃仁（桃核仁）《本草纲目》完整版
  30. 桃子【中药大全】
  1. 桃仁汤《外科理例》
  2. 桃仁汤《医学心悟》
  3. 桃仁汤方《妇人大全良方》
  4. 桃仁汤《三因极一病证方论》
  5. 桃仁丸《妇人大全良方》
  6. 桃仁汤《备急千金要方》
  7. 桃仁丸《妇人大全良方》
  8. 桃仁汤《备急千金要方》
  9. 桃仁丸《医方考》
  10. 桃仁汤《备急千金要方》
  11. 桃仁杏归茶《茶饮保健》
  12. 桃仁汤《备急千金要方》
  13. 桃仁粥《饮膳正要》
  14. 桃仁芍药汤《妇人大全良方》
  15. 桃仁粥《医学入门》
  16. 桃仁芍药汤《备急千金要方》
  17. 桃仁粥《食疗方》
  18. 桃仁散《妇人大全良方》
  19. 桃生蛊毒《奇效简便良方》
  20. 桃仁散《妇人大全良方》
  21. 桃枭《千金翼方》
  22. 桃仁散《妇人大全良方》
  23. 桃叶《轩岐救正论》
  24. 桃仁散《备急千金要方》
  25. 桃枝丸《小儿药证直诀》
  26. 桃仁酒《三因极一病证方论》
  27. 桃朱术《证类本草》
  28. 桃仁煎方《备急千金要方》
  29. 桃竹笋《证类本草》
  30. 桃仁煎《博济方》
  31. 桃子《饮食须知》


没药丸_《外科理例》_中医外科_【岐黄之术】

没药丸

没药丸

  • 上一页
  • 目录
  • 相关
  • 下一页

当归（一两） 桂心 芍药（各半两） 没药（研一分） 桃仁（去皮尖炒研碎一分） 蛮虫（去足翅炒） 水蛭（炒各三十个）

上为末。醋糊丸梧子大。每服三五丸。空心醋汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桃仁汤
  • 当前页：没药丸
  • 下一页：当归丸
<<< 返回本书目录
  1. 没药散【方剂大全】
  2. 没药丸【方剂大全】
  3. 没药降圣丹【方剂大全】
  4. 没有肛门【疾病症状】
  5. 没药除痛散【方剂大全】
  6. 玫瑰膏【方剂大全】
  7. 没药【中药大全】
  8. 玫瑰花【中药大全】
  9. 没药《本草纲目》图文版
  10. 玫瑰花烤羊心【方剂大全】
  11. 没药《证类本草》
  12. 玫瑰糠疹《自我调养巧治病》
  13. 没药《药笼小品》
  14. 玫瑰糠疹【疾病大全】
  15. 没药《本草择要纲目》
  16. 玫瑰糠疹（pityriasis Rosea）《皮肤性病学》
  17. 没药《本草易读》
  18. 玫瑰露【中药大全】
  19. 没药《本草新编》
  20. 玫瑰茄【中药大全】
  21. 没药《本草图经》
  22. 玫瑰疹【疾病症状】
  23. 没药《本草乘雅半偈》
  24. 眉《经络全书》
  25. 没药《本草纲目》完整版
  26. 眉冲穴【头部正面穴位】
  27. 没食子圆【方剂大全】
  28. 眉发须《续名医类案》
  29. 没食子丸【方剂大全】
  30. 眉风癣门主论《疡医大全》
  1. 没药丸《外科理例》
  2. 没药丸《妇人大全良方》
  3. 没药丸《博济方》
  4. 没药丸《妇人大全良方》
  5. 玫瑰佛手茶《茶饮保健》
  6. 没药丸《妇人大全良方》
  7. 玫瑰花《本草分经》
  8. 没药丸《正体类要》
  9. 玫瑰花《本草害利》
  10. 没药散《博济方》
  11. 玫瑰花（代代花）《中药学》
  12. 没药散《妇人大全良方》
  13. 玫瑰花茶《茶饮保健》
  14. 没药散《妇人大全良方》
  15. 玫瑰花茶《食物疗法》
  16. 没药散《冯氏锦囊秘录》
  17. 玫瑰花汤（《饲鹤亭集方》）《中医饮食营养学》
  18. 没药乳香散《冯氏锦囊秘录》
  19. 玫瑰糠疹《皮肤性病学》
  20. 没药降圣丹《外科理例》
  21. 玫瑰糠疹《默克家庭诊疗手册》
  22. 没药降圣丹《太平惠民和剂局方》
  23. 玫瑰糠疹《自我调养巧治病》
  24. 没药降圣丹《太平惠民和剂局方》
  25. 玫瑰粥《食物疗法》
  26. 没药降圣丹《正体类要》
  27. 枚《中医词典》
  28. 没药《本草图经》
  29. 眉《经络全书》
  30. 没药《本草乘雅半偈》
  31. 眉《中医词典》


当归丸_《外科理例》_中医外科_【岐黄之术】

当归丸

当归丸

  • 上一页
  • 目录
  • 相关
  • 下一页

当归（半两） 大黄 桂心（各三钱） 赤芍药 葶苈（各二钱） 人参（一钱） 甘遂（半钱）

炼蜜为丸如弹子大。空心米饮化下一丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：没药丸
  • 当前页：当归丸
  • 下一页：当归散
<<< 返回本书目录
  1. 当归贴【方剂大全】
  2. 当归丸【方剂大全】
  3. 当归调中汤【方剂大全】
  4. 当归温疝汤【方剂大全】
  5. 当归调血汤【方剂大全】
  6. 当归洗汤【方剂大全】
  7. 当归藤【中药大全】
  8. 当归消毒散【方剂大全】
  9. 当归桃仁汤【方剂大全】
  10. 当归芎《药征》
  11. 当归桃仁承气汤【方剂大全】
  12. 当归须散【方剂大全】
  13. 当归汤【方剂大全】
  14. 当归续断膏【方剂大全】
  15. 当归汤《小儿药证直诀》
  16. 当归续断丸【方剂大全】
  17. 当归四圣散【方剂大全】
  18. 当归玄胡索汤【方剂大全】
  19. 当归四逆汤症解《研经言》
  20. 当归血竭丸【方剂大全】
  21. 当归四逆汤【方剂大全】
  22. 当归羊肉汤《保健药膳》
  23. 当归四逆加吴茱萸生姜汤【方剂大全】
  24. 当归羊肉汤【方剂大全】
  25. 当归四逆《汤头歌诀》
  26. 当归羊肉汤类《退思集类方歌注》
  27. 当归十味丸【方剂大全】
  28. 当归养荣汤【方剂大全】
  29. 当归失笑散【方剂大全】
  30. 当归养心汤【方剂大全】
  1. 当归丸《外科理例》
  2. 当归丸《儒门事亲》
  3. 当归丸《是斋百一选方》
  4. 当归丸《太平惠民和剂局方》
  5. 当归丸《伤寒括要》
  6. 当归丸《太平惠民和剂局方》
  7. 当归洗汤《备急千金要方》
  8. 当归丸《冯氏锦囊秘录》
  9. 当归芎《药征》
  10. 当归丸《备急千金要方》
  11. 当归血竭丸《仁术便览》
  12. 当归丸《备急千金要方》
  13. 当归羊肉羹《老年百病防治》
  14. 当归丸《备急千金要方》
  15. 当归羊肉汤《保健药膳》
  16. 当归汤《小儿药证直诀》
  17. 当归羊肉汤《妇人大全良方》
  18. 当归汤《三因极一病证方论》
  19. 当归羊肉汤《退思集类方歌注》
  20. 当归汤《三因极一病证方论》
  21. 当归羊肉汤《医方论》
  22. 当归汤《妇人大全良方》
  23. 当归羊肉汤（《济生方》）《中医饮食营养学》
  24. 当归汤《妇人大全良方》
  25. 当归养心汤《冯氏锦囊秘录》
  26. 当归汤《冯氏锦囊秘录》
  27. 当归养血丸《三因极一病证方论》
  28. 当归汤《备急千金要方》
  29. 当归养血丸《太平惠民和剂局方》
  30. 当归汤《备急千金要方》
  31. 当归饮子《外科理例》


当归散_《外科理例》_中医外科_【岐黄之术】

当归散

当归散

  • 上一页
  • 目录
  • 相关
  • 下一页

治妇人阴中突出一物。长五六寸。名阴挺。

当归 黄芩（各二两） 牡蛎（两半） 皮（一两炙） 赤芍（五钱）

为末。每服二钱。食前温酒或滚汤调下。如不应。更以补中益气倍加升麻、柴胡兼服之

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归丸
  • 当前页：当归散
  • 下一页：瓜子仁汤
<<< 返回本书目录
  1. 当归散《小儿药证直诀》
  2. 当归散【方剂大全】
  3. 当归散《汤头歌诀》
  4. 当归芍药和疟汤【方剂大全】
  5. 当归润燥汤【方剂大全】
  6. 当归芍药散【方剂大全】
  7. 当归人参汤【方剂大全】
  8. 当归芍药散证《临证实验录》
  9. 当归人参散【方剂大全】
  10. 当归芍药汤《扁鹊心书》
  11. 当归清营汤【方剂大全】
  12. 当归芍药汤【方剂大全】
  13. 当归秦艽散【方剂大全】
  14. 当归芍药饮【方剂大全】
  15. 当归羌活汤【方剂大全】
  16. 当归生姜羊肉汤《汤头歌诀》
  17. 当归蒲延散【方剂大全】
  18. 当归生姜羊肉汤【方剂大全】
  19. 当归蒲梗汤【方剂大全】
  20. 当归生姜羊肉汤证治本位的意义《圆运动的古中医学》
  21. 当归拈痛汤加减【方剂大全】
  22. 当归生姜羊肉汤证治推论的意义《圆运动的古中医学》
  23. 当归拈痛汤【方剂大全】
  24. 当归失笑散【方剂大全】
  25. 当归拈痛散【方剂大全】
  26. 当归十味丸【方剂大全】
  27. 当归拈痛合苏子降气汤【方剂大全】
  28. 当归四逆《汤头歌诀》
  29. 当归拈痛《汤头歌诀》
  30. 当归四逆加吴茱萸生姜汤【方剂大全】
  1. 当归散《外科理例》
  2. 当归散《儒门事亲》
  3. 当归散《仁术便览》
  4. 当归散《儒门事亲》
  5. 当归散《仁术便览》
  6. 当归散《儒门事亲》
  7. 当归散《仁术便览》
  8. 当归散《太平惠民和剂局方》
  9. 当归散《明目至宝》
  10. 当归散《三因极一病证方论》
  11. 当归散《医方论》
  12. 当归散《三因极一病证方论》
  13. 当归散《汤头歌诀》
  14. 当归散《妇人大全良方》
  15. 当归散《小儿药证直诀》
  16. 当归散《妇人大全良方》
  17. 当归散《是斋百一选方》
  18. 当归散《妇人大全良方》
  19. 当归散《博济方》
  20. 当归散《妇人大全良方》
  21. 当归散《博济方》
  22. 当归散《妇人大全良方》
  23. 当归散方《伤寒杂病论》
  24. 当归散《妇人大全良方》
  25. 当归散方《医宗金鉴》
  26. 当归散《妇人大全良方》
  27. 当归芍茶《茶饮保健》
  28. 当归散《冯氏锦囊秘录》
  29. 当归芍药方《医宗金鉴》
  30. 当归散《冯氏锦囊秘录》
  31. 当归芍药散《圆运动的古中医学》


瓜子仁汤_《外科理例》_中医外科_【岐黄之术】

瓜子仁汤

瓜子仁汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治产后恶露不尽。或经后瘀血作痛。或肠胃停滞。瘀血作痛。或作痈。并治。

薏苡仁（四钱） 桃仁（去皮尖研） 牡丹皮 栝蒌仁（各一钱半）

水二钟。煎八分。食前服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归散
  • 当前页：瓜子仁汤
  • 下一页：泻白散
<<< 返回本书目录
  1. 瓜子仁《本草乘雅半偈》
  2. 瓜子仁汁【方剂大全】
  3. 瓜子莲【中药大全】
  4. 瓜子散【方剂大全】
  5. 瓜子金【中药大全】
  6. 瓜子霜《雷公炮炙论》
  7. 瓜子《长沙药解》
  8. 瓜子藤【中药大全】
  9. 瓜子《药征续编》
  10. 瓜子眼药【方剂大全】
  11. 瓜子《雷公炮炙论》
  12. 刮法《随息居重订霍乱论》
  13. 瓜饮【方剂大全】
  14. 刮筋板【中药大全】
  15. 瓜盐煎【方剂大全】
  16. 刮痧法《松峰说疫》
  17. 瓜消拔毒丹【方剂大全】
  18. 刮痧——古老而正宗的中医疗法《人体使用手册》
  19. 瓜萎散【方剂大全】
  20. 刮手背法《推拿抉微》
  21. 瓜藤缠门主论《疡医大全》
  22. 寡妇床头尘土《本草纲目》完整版
  23. 瓜藤缠《中医外科学》
  24. 寡妇寒热如疟方论《妇人大全良方》
  25. 瓜霜紫雪丹【方剂大全】
  26. 寡核苷酸探针的制备《实用免疫细胞与核酸》
  27. 瓜霜散【方剂大全】
  28. 寡欲说《急救广生集》
  29. 瓜石汤【方剂大全】
  30. 挂壁青《滇南本草》
  1. 瓜子仁汤《外科理例》
  2. 瓜子仁《本草乘雅半偈》
  3. 瓜子霜《雷公炮炙论》
  4. 瓜子仁《本经逢原》
  5. 瓜子汤《妇人大全良方》
  6. 瓜子《药征续编》
  7. 刮肠《中医词典》
  8. 瓜子《吴普本草》
  9. 刮法《中医词典》
  10. 瓜子《长沙药解》
  11. 刮法《随息居重订霍乱论》
  12. 瓜子《雷公炮炙论》
  13. 刮泡法《育婴家秘》
  14. 瓜子《神农本草经》
  15. 刮痧《中医词典》
  16. 瓜藤疬《中医词典》
  17. 刮痧法《中医词典》
  18. 瓜藤疮秘方《华佗神方》
  19. 刮痧法《松峰说疫》
  20. 瓜藤疮《奇效简便良方》
  21. 刮痧法《痧胀玉衡》
  22. 瓜藤缠门主论《疡医大全》
  23. 刮手背法《中医词典》
  24. 瓜藤缠《中医外科学》
  25. 刮手背法《推拿抉微》
  26. 瓜藤缠《证治准绳·疡医》
  27. 刮战手指二十三法《针灸神书》
  28. 瓜藤缠《中医词典》
  29. 寡妇床头尘土《证类本草》
  30. 瓜藤《证类本草》
  31. 寡妇寒热如疟方论《妇人大全良方》


泻白散_《外科理例》_中医外科_【岐黄之术】

泻白散

泻白散

  • 上一页
  • 目录
  • 相关
  • 下一页

桑皮（炙） 桔梗 栝蒌实 升麻 半夏 杏仁（去皮尖炒） 地骨皮（各一钱） 甘草（五分）

作一贴。姜水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瓜子仁汤
  • 当前页：泻白散
  • 下一页：神仙活命饮
<<< 返回本书目录
  1. 泻白散《小儿药证直诀》
  2. 泻白散【方剂大全】
  3. 泻白化血汤【方剂大全】
  4. 泻白散不可妄用论《温病条辨》
  5. 泻白《汤头歌诀》
  6. 泻部《本草易读》
  7. 泻（附肠鸣）《医述》
  8. 泻大肠《本草害利》
  9. 泻《重订灵兰要览》
  10. 泻胆《本草害利》
  11. 泻《止园医话》
  12. 泻胆汤【方剂大全】
  13. 泻《证治准绳·幼科》
  14. 泻导汤【方剂大全】
  15. 泻《冷庐医话》
  16. 泻而腹痛胀满《麻科活人全书》
  17. 泄治法《石室秘录》
  18. 泻方《盘珠集胎产症治》
  19. 泄殖腔外翻【疾病大全】
  20. 泻肺《本草害利》
  21. 泄症脉论《三指禅》
  22. 泻肺汤【方剂大全】
  23. 泄泻注下【方剂主治】
  24. 泻肺通窍汤【方剂大全】
  25. 泄泻诸症统论《金匮翼》
  26. 泻肺饮【方剂大全】
  27. 泄泻滞下总治《证治准绳·类方》
  28. 泻肝《本草害利》
  29. 泄泻滞下总论《证治准绳·杂病》
  30. 泻肝安神汤【方剂大全】
  1. 泻白散《外科理例》
  2. 泻白散《医方考》
  3. 泻白散《明目至宝》
  4. 泻白散《目经大成》
  5. 泻白散《医方论》
  6. 泻白散《医述》
  7. 泻白散《小儿药证直诀》
  8. 泻白散《冯氏锦囊秘录》
  9. 泻白散《时方歌括》
  10. 泻白散《删补名医方论》
  11. 泻白散不可妄用论《温病条辨》
  12. 泻白散《医宗金鉴》
  13. 泻白散方《临症验舌法》
  14. 泻白散《重订囊秘喉书》
  15. 泻白汤《三因极一病证方论》
  16. 泻白散《时病论歌括新编》
  17. 泻必用方《中医词典》
  18. 泻白《汤头歌诀》
  19. 泻部《本草易读》
  20. 泻白《中医词典》
  21. 泻胆汤《三因极一病证方论》
  22. 泻（附肠鸣）《医述》
  23. 泻儿《儒门事亲》
  24. 泻《冷庐医话》
  25. 泻而腹痛胀满《麻科活人全书》
  26. 泻《周慎斋遗书》
  27. 泻方《盘珠集胎产症治》
  28. 泻《证治准绳·幼科》
  29. 泻方补圆《中医词典》
  30. 泻《医述》
  31. 泻肺散《备急千金要方》


神仙活命饮_《外科理例》_中医外科_【岐黄之术】

神仙活命饮

神仙活命饮

  • 上一页
  • 目录
  • 相关
  • 下一页

治诸疮未作脓者内消。已成脓者即溃。又排脓止痛消毒圣药也。

穿山甲（蛤粉炒黄色） 甘草节 防风 没药 赤芍 白芷 归尾 乳香（各一钱） 天花粉贝母（各八分） 金银花 陈皮（各三钱） 皂角刺（炒黄一钱）

用酒一碗。同入瓶内。纸糊瓶口。勿令泄气。慢火煎数沸去渣。分病上下。食前后服之。能饮酒者。再饮三二杯。尤妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泻白散
  • 当前页：神仙活命饮
  • 下一页：蜡矾丸
<<< 返回本书目录
  1. 神仙活命汤【方剂大全】
  2. 神仙活命饮【方剂大全】
  3. 神仙黄矾丸【方剂大全】
  4. 神仙解毒万病丸【方剂大全】
  5. 神仙服食《饮膳正要》
  6. 神仙解语丹【方剂大全】
  7. 神仙服气中《圣济总录》
  8. 神仙救苦散【方剂大全】
  9. 神仙服气下《圣济总录》
  10. 神仙聚宝丹【方剂大全】
  11. 神仙服气上《圣济总录》
  12. 神仙炼丹《圣济总录》
  13. 神仙服草木药下《圣济总录》
  14. 神仙辟谷《圣济总录》
  15. 神仙飞步丹【方剂大全】
  16. 神仙去尸虫上《圣济总录》
  17. 神仙饵菟丝子方【方剂大全】
  18. 神仙去尸虫下《圣济总录》
  19. 神仙夺命丹【方剂大全】
  20. 神仙太一膏【方剂大全】
  21. 神仙导引下《圣济总录》
  22. 神仙统论《圣济总录》
  23. 神仙导引上《圣济总录》
  24. 神仙透空丸《洪氏集验方》
  25. 神仙沉麝圆【方剂大全】
  26. 神仙一块气【方剂大全】
  27. 神仙草木药上《圣济总录》
  28. 神仙一醉忍冬汤【方剂大全】
  29. 神仙碧玉膏【方剂大全】
  30. 神仙掌花【中药大全】
  1. 神仙活命饮《外科理例》
  2. 神仙化痰丸《是斋百一选方》
  3. 神仙解毒万病丸《是斋百一选方》
  4. 神仙化癖膏《仁术便览》
  5. 神仙解语丹《妇人大全良方》
  6. 神仙固真丹《是斋百一选方》
  7. 神仙解语丹《医学心悟》
  8. 神仙服气中《圣济总录》
  9. 神仙酒方《奇方类编》
  10. 神仙服气下《圣济总录》
  11. 神仙聚宝丹《太平惠民和剂局方》
  12. 神仙服气上《圣济总录》
  13. 神仙蜡矾丸《冯氏锦囊秘录》
  14. 神仙服草木药下《圣济总录》
  15. 神仙炼丹《圣济总录》
  16. 神仙二妙散《冯氏锦囊秘录》
  17. 神仙灵宝膏《是斋百一选方》
  18. 神仙夺命丹《仁术便览》
  19. 神仙秘法《妇人大全良方》
  20. 神仙导引下《圣济总录》
  21. 神仙辟谷《圣济总录》
  22. 神仙导引上《圣济总录》
  23. 神仙去尸虫上《圣济总录》
  24. 神仙刀箭药《是斋百一选方》
  25. 神仙去尸虫下《圣济总录》
  26. 神仙沉麝丸《太平惠民和剂局方》
  27. 神仙生牙丹《奇方类编》
  28. 神仙草木药上《圣济总录》
  29. 神仙寿茶《茶饮保健》
  30. 神仙百解散《太平惠民和剂局方》
  31. 神仙太一膏《太平惠民和剂局方》


蜡矾丸_《外科理例》_中医外科_【岐黄之术】

蜡矾丸

蜡矾丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切痈疽。托里止痛。护脏腑。神效。不问老幼皆可服。

白矾（一两明亮者研末） 黄蜡（一两黄色好者溶开离火入矾末一方用七钱）

众手急丸梧桐子大。每服十丸。渐加至二十丸。熟水或温酒送下。日进二服。一法将蜡水煮。用匙挑浮水上者。和矾末丸。则软而易丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神仙活命饮
  • 当前页：蜡矾丸
  • 下一页：四君子汤
<<< 返回本书目录
  1. 蜡矾丸《外科理例》
  2. 蜡矾丸【方剂大全】
  3. 蜡矾丸《外科传薪集》
  4. 蜡矾针【方剂大全】
  5. 蜡滴【方剂大全】
  6. 蜡矾纸【方剂大全】
  7. 蜡弹丸【方剂大全】
  8. 蜡黄膏【方剂大全】
  9. 蜡茶丸【方剂大全】
  10. 蜡煎饼【方剂大全】
  11. 蜡瓣花根【中药大全】
  12. 蜡煎散【方剂大全】
  13. 蜡瓣花【中药大全】
  14. 蜡酒【方剂大全】
  15. 腊脂涂方【方剂大全】
  16. 蜡苓丸【方剂大全】
  17. 腊脂膏【方剂大全】
  18. 蜡梅《本草纲目》完整版
  19. 腊鸦散【方剂大全】
  20. 蜡梅花【中药大全】
  21. 腊雪【中药大全】
  22. 蜡梅丸【方剂大全】
  23. 腊雪《本草纲目》图文版
  24. 蜡蜜丸【方剂大全】
  25. 腊雪《证类本草》
  26. 蜡酥煎【方剂大全】
  27. 腊雪《本草纲目》完整版
  28. 蜡丸【方剂大全】
  29. 腊享膏【方剂大全】
  30. 蜡丸子【方剂大全】
  1. 蜡矾丸《外科理例》
  2. 蜡矾丸《目经大成》
  3. 蜡矾丸《外科理例》
  4. 蜡弹丸《三因极一病证方论》
  5. 蜡矾丸《仁术便览》
  6. 蜡（音）《证类本草》
  7. 蜡矾丸《重楼玉钥》
  8. 蜡《本草便读》
  9. 蜡矾丸《外科传薪集》
  10. 蜡《本草求真》
  11. 蜡煎汤《冯氏锦囊秘录》
  12. 腊月兔头及皮毛《饮膳正要》
  13. 蜡梨疮《外科全生集》
  14. 腊雪水《本草分经》
  15. 蜡疗的设备和治疗方法《理疗学》
  16. 腊雪水《得配本草》
  17. 蜡目《中医词典》
  18. 腊雪水《饮食须知》
  19. 蜡丸《中医词典》
  20. 腊雪水《本草备要》
  21. 蜡烛疳《中医词典》
  22. 腊雪《药性切用》
  23. 蜡烛疳《外科十三方考》
  24. 腊雪《本草撮要》
  25. 蜡子丸《目经大成》
  26. 腊雪《本草从新》
  27. 瘌痢头《医门补要》
  28. 腊雪《证类本草》
  29. 瘌痢头疮方《外科传薪集》
  30. 腊雪《医学入门》
  31. 辣根过氧化物酶标记核酸探针法《实用免疫细胞与核酸》


四君子汤_《外科理例》_中医外科_【岐黄之术】

四君子汤

四君子汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治脾胃虚弱。便血不止。

甘草（炙五分） 人参 白术（炒） 白茯苓（各一钱）

水一钟。姜三片。枣二枚。煎八分。食远服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜡矾丸
  • 当前页：四君子汤
  • 下一页：人参败毒散
<<< 返回本书目录
  1. 四君子汤《汤头歌诀》
  2. 四君子汤【方剂大全】
  3. 四君汤加减歌《医学传心录》
  4. 四君子汤（附）《增订十药神书》
  5. 四金瞿麦汤【方剂大全】
  6. 四君子汤（局方）《张氏医通》
  7. 四金化瘀排石汤【方剂大全】
  8. 四君子汤合桃仁承气汤证《临证实验录》
  9. 四斤圆【方剂大全】
  10. 四君子汤加味【方剂大全】
  11. 四斤丸【方剂大全】
  12. 四君子丸《洪氏集验方》
  13. 四斤丸《洪氏集验方》
  14. 四君子丸【方剂大全】
  15. 四脚蛇【中药大全】
  16. 四块瓦【中药大全】
  17. 四角蒲桃【中药大全】
  18. 四棱杆【中药大全】
  19. 四家异同《校注医醇剩义》
  20. 四棱筋骨草【中药大全】
  21. 四加减正气散【方剂大全】
  22. 四棱通【中药大全】
  23. 四季针灸坐向歌《重楼玉钥》
  24. 四楞蒿【中药大全】
  25. 四季针灸坐向歌《医宗金鉴》
  26. 四楞筋骨草【中药大全】
  27. 四季针灸坐向歌《刺灸心法要诀》
  28. 四楞通【中药大全】
  29. 四季疫证治《三因极一病证方论》
  30. 四里麻【中药大全】
  1. 四君子汤《外科理例》
  2. 四君子汤《医方考》
  3. 四君子汤《仁术便览》
  4. 四君子汤《医方考》
  5. 四君子汤《仁术便览》
  6. 四君子汤《医方考》
  7. 四君子汤《周慎斋遗书》
  8. 四君子汤《医方考》
  9. 四君子汤《万氏秘传片玉心书》
  10. 四君子汤《目经大成》
  11. 四君子汤《医方论》
  12. 四君子汤《太平惠民和剂局方》
  13. 四君子汤《汤头歌诀》
  14. 四君子汤《医述》
  15. 四君子汤《时方歌括》
  16. 四君子汤《冯氏锦囊秘录》
  17. 四君子汤《增订十药神书》
  18. 四君子汤《冯氏锦囊秘录》
  19. 四君子汤（加减四君子汤）《太平惠民和剂局方》
  20. 四君子汤《删补名医方论》
  21. 四君子汤（加味四君子汤）《三因极一病证方论》
  22. 四君子汤《医宗金鉴》
  23. 四君子汤（加味四君子汤）《外科理例》
  24. 四君子汤《救伤秘旨》
  25. 四君子汤（见泄泻门）《万氏秘传片玉心书》
  26. 四君子汤《正体类要》
  27. 四君子汤（局方）《张氏医通》
  28. 四君子茶《茶饮保健》
  29. 四君子汤合桃仁承气汤证《临证实验录》
  30. 四君汤加减歌《医学传心录》
  31. 四君子汤加竹沥姜汁方《医方考》


人参败毒散_《外科理例》_中医外科_【岐黄之术】

人参败毒散

人参败毒散

  • 上一页
  • 目录
  • 相关
  • 下一页

一切疮疡。 痛发寒热。或拘急头痛。脉数有力者。

人参 羌活 独活 前胡 柴胡 桔梗 枳壳 茯苓 川芎 甘草（各一钱）

水二钟。煎八分。食远服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四君子汤
  • 当前页：人参败毒散
  • 下一页：清咽消毒散
<<< 返回本书目录
  1. 人参败毒《汤头歌诀》
  2. 人参败毒散【方剂大全】
  3. 人参白术汤【方剂大全】
  4. 人参半夏汤【方剂大全】
  5. 人参（图）【中药大全】
  6. 人参半夏圆【方剂大全】
  7. 人参《本草纲目》图文版
  8. 人参保肺汤【方剂大全】
  9. 人参《证类本草》
  10. 人参鳖甲圆【方剂大全】
  11. 人参《长沙药解》
  12. 人参补肺饮【方剂大全】
  13. 人参《药征》
  14. 人参补阳汤【方剂大全】
  15. 人参《药笼小品》
  16. 人参车前汤【方剂大全】
  17. 人参《药鉴》
  18. 人参大温中丸《洪氏集验方》
  19. 人参《雷公炮炙论》
  20. 人参当归散【方剂大全】
  21. 人参《滇南本草》
  22. 人参当归汤【方剂大全】
  23. 人参《本草择要纲目》
  24. 人参丁香散【方剂大全】
  25. 人参《本草易读》
  26. 人参定喘汤【方剂大全】
  27. 人参《本草新编》
  28. 人参豆蔻散【方剂大全】
  29. 人参《本草图经》
  30. 人参茯苓酒【方剂大全】
  1. 人参败毒散《外科理例》
  2. 人参败毒散《目经大成》
  3. 人参败毒散《仁术便览》
  4. 人参败毒散《太平惠民和剂局方》
  5. 人参败毒散《仁术便览》
  6. 人参败毒散《冯氏锦囊秘录》
  7. 人参败毒散《增订叶评伤暑全书》
  8. 人参败毒散《冯氏锦囊秘录》
  9. 人参败毒散《医方论》
  10. 人参败毒散《时病论歌括新编》
  11. 人参败毒散《时方歌括》
  12. 人参败毒《汤头歌诀》
  13. 人参半夏丸《太平惠民和剂局方》
  14. 人参白术汤《仁术便览》
  15. 人参半夏丸《博济方》
  16. 人参白术汤《冯氏锦囊秘录》
  17. 人参半夏丸《博济方》
  18. 人参白术芍药甘草汤方《伤寒杂病论》
  19. 人参鳖甲丸《太平惠民和剂局方》
  20. 人参白术散《仁术便览》
  21. 人参补肺散《儒门事亲》
  22. 人参白术散《儒门事亲》
  23. 人参补胃汤《目经大成》
  24. 人参白虎证七　太阳六十二《伤寒悬解》
  25. 人参柴胡散《冯氏锦囊秘录》
  26. 人参白虎证六　太阳六十一《伤寒悬解》
  27. 人参樗皮散《时病论歌括新编》
  28. 人参白虎证《医学摘粹》
  29. 人参樗皮散《医方考》
  30. 人参白虎汤《增订叶评伤暑全书》
  31. 人参樗皮散《医方论》


清咽消毒散_《外科理例》_中医外科_【岐黄之术】

清咽消毒散

清咽消毒散

  • 上一页
  • 目录
  • 相关
  • 下一页

治咽喉生疮肿痛。痰涎壅盛。或口舌生疮。大便秘结。 即荆防败毒散加芩连硝黄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参败毒散
  • 当前页：清咽消毒散
  • 下一页：金黄散
<<< 返回本书目录
  1. 清咽消毒剂【方剂大全】
  2. 清咽消肿饮【方剂大全】
  3. 清咽丸（清音丸）【方剂大全】
  4. 清咽养荣汤【方剂大全】
  5. 清咽太平《汤头歌诀》
  6. 清烟膏【方剂大全】
  7. 清咽宁肺汤【方剂大全】
  8. 清炎饮加减【方剂大全】
  9. 清咽利膈汤【方剂大全】
  10. 清阳除眩汤【方剂大全】
  11. 清咽利膈散【方剂大全】
  12. 清阳柳华散《外科传薪集》
  13. 清咽解毒汤【方剂大全】
  14. 清阳散《外科传薪集》
  15. 清血丸【方剂大全】
  16. 清阳散火汤【方剂大全】
  17. 清血汤【方剂大全】
  18. 清阳汤《脾胃论》
  19. 清血散【方剂大全】
  20. 清阳汤【方剂大全】
  21. 清血热【中药主治】
  22. 清痒汤【方剂大全】
  23. 清眩丸【方剂大全】
  24. 清腰汤【方剂大全】
  25. 清虚热【中药主治】
  26. 清胰丸【方剂大全】
  27. 清心饮【方剂大全】
  28. 清音散【方剂大全】
  29. 清心药【方剂大全】
  30. 清音丸【方剂大全】
  1. 清咽消毒散《外科理例》
  2. 清咽太平丸《医方论》
  3. 清咽饮《食物疗法》
  4. 清咽太平丸《医方考》
  5. 清阳《中医词典》
  6. 清咽太平丸《重订囊秘喉书》
  7. 清阳、浊阴《中医名词词典》
  8. 清咽太平《汤头歌诀》
  9. 清阳不升《中医词典》
  10. 清咽利膈汤《仁术便览》
  11. 清阳不升，浊阴不降《中医名词词典》
  12. 清咽利膈汤《外科理例》
  13. 清阳柳华散《外科传薪集》
  14. 清咽利膈散《外科理例》
  15. 清阳散《外科传薪集》
  16. 清咽诃子丸《重订囊秘喉书》
  17. 清阳散火汤《万氏秘传片玉心书》
  18. 清血丸《万氏秘传片玉心书》
  19. 清阳汤《仁术便览》
  20. 清血《中医词典》
  21. 清阳汤《脾胃论》
  22. 清宣温化法《时病论歌括新编》
  23. 清液《中医词典》
  24. 清宣金脏法《时病论歌括新编》
  25. 清饮《中医词典》
  26. 清虚热药《中药学》
  27. 清营《中医词典》
  28. 清心之剂《金匮翼》
  29. 清营（清营泄热）《中医名词词典》
  30. 清心丸《普济本事方》
  31. 清营汤《时病论歌括新编》


金黄散_《外科理例》_中医外科_【岐黄之术】

金黄散

金黄散

  • 上一页
  • 目录
  • 相关
  • 下一页

滑石 甘草各为末。等分。敷搽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清咽消毒散
  • 当前页：金黄散
  • 下一页：龙胆泻肝汤
<<< 返回本书目录
  1. 金黄散《外科传薪集》
  2. 金黄散【方剂大全】
  3. 金黄抱龙丸【方剂大全】
  4. 金黄色葡萄球菌肺炎【疾病大全】
  5. 金环蛇【中药大全】
  6. 金黄色葡萄球菌脑膜炎【疾病大全】
  7. 金槐【中药大全】
  8. 金黄色葡萄球菌性边缘性角膜炎【疾病大全】
  9. 金化散【方剂大全】
  10. 金黄汤【方剂大全】
  11. 金华丸【方剂大全】
  12. 金黄丸【方剂大全】
  13. 金华散【方剂大全】
  14. 金鸡豇豆【中药大全】
  15. 金华散《小儿药证直诀》
  16. 金鸡脚【中药大全】
  17. 金华散《洪氏集验方》
  18. 金鸡勒【中药大全】
  19. 金华丹【方剂大全】
  20. 金鸡纳【中药大全】
  21. 金花子散【方剂大全】
  22. 金鸡舌散【方剂大全】
  23. 金花蚤草【中药大全】
  24. 金鸡尾【中药大全】
  25. 金花一字散【方剂大全】
  26. 金鸡尾巴草根【中药大全】
  27. 金花一圣散【方剂大全】
  28. 金妓时疫《孙文垣医案》
  29. 金花消毒饮【方剂大全】
  30. 金寄闲令堂痢而胸膈膨胀《孙文垣医案》
  1. 金黄散《外科理例》
  2. 金黄散《妇人大全良方》
  3. 金黄散《外科传薪集》
  4. 金黄散《妇人大全良方》
  5. 金黄散《博济方》
  6. 金黄如意散《奇方类编》
  7. 金吉甫《中医词典》
  8. 金化散《博济方》
  9. 金妓时疫《孙文垣医案》
  10. 金华散《小儿药证直诀》
  11. 金寄闲令堂痢而胸膈膨胀《孙文垣医案》
  12. 金华散《洪氏集验方》
  13. 金寄闲少阳阳明合病为疟《孙文垣医案》
  14. 金花丸《博济方》
  15. 金坚《中医词典》
  16. 金花汤《博济方》
  17. 金浆《证类本草》
  18. 金花散《博济方》
  19. 金津《中医词典》
  20. 金花散《博济方》
  21. 金津、玉液《中医词典》
  22. 金花散《博济方》
  23. 金津、玉液《针灸学》
  24. 金花散《三因极一病证方论》
  25. 金茎《千金翼方》
  26. 金花内障《中医词典》
  27. 金茎《新修本草》
  28. 金花茶《茶饮保健》
  29. 金茎《证类本草》
  30. 金寒水冷《中医词典》
  31. 金茎《名医别录》


龙胆泻肝汤_《外科理例》_中医外科_【岐黄之术】

龙胆泻肝汤

龙胆泻肝汤

  • 上一页
  • 目录
  • 相关
  • 下一页

柴胡 泽泻（各一钱） 车前子 木通（各五分） 生地黄 当归尾（酒洗） 草龙胆（酒浸炒黄色各三钱）

作一贴。水煎。食前服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金黄散
  • 当前页：龙胆泻肝汤
  • 下一页：神异膏
<<< 返回本书目录
  1. 龙胆泻肝《汤头歌诀》
  2. 龙胆泻肝汤【方剂大全】
  3. 龙胆泻毒汤【方剂大全】
  4. 龙胆泻肝汤合四逆散方【方剂大全】
  5. 龙胆丸【方剂大全】
  6. 龙胆泻肝汤加减【方剂大全】
  7. 龙胆丸《苏沈良方》
  8. 龙胆泻肝汤加减方【方剂大全】
  9. 龙胆汤【方剂大全】
  10. 龙胆泻肝丸【方剂大全】
  11. 龙胆四物汤【方剂大全】
  12. 龙胆泻火汤【方剂大全】
  13. 龙胆水【方剂大全】
  14. 龙胆饮【方剂大全】
  15. 龙胆散【方剂大全】
  16. 龙胆饮子【方剂大全】
  17. 龙胆清肝饮【方剂大全】
  18. 龙胆圆【方剂大全】
  19. 龙胆清肝散【方剂大全】
  20. 龙胆煮散【方剂大全】
  21. 龙胆芦荟丸【方剂大全】
  22. 龙粉散【方剂大全】
  23. 龙胆羚羊角汤【方剂大全】
  24. 龙粉丸《小儿药证直诀》
  25. 龙胆苦参丸【方剂大全】
  26. 龙凤膏【方剂大全】
  27. 龙胆煎【方剂大全】
  28. 龙凤丸【方剂大全】
  29. 龙胆膏【方剂大全】
  30. 龙肤散【方剂大全】
  1. 龙胆泻肝汤《外科理例》
  2. 龙胆泻肝汤《医学心悟》
  3. 龙胆泻肝汤《外科全生集》
  4. 龙胆泻肝汤《医方考》
  5. 龙胆泻肝汤《医方论》
  6. 龙胆泻肝汤《医方考》
  7. 龙胆泻肝汤《时方歌括》
  8. 龙胆泻肝汤《目经大成》
  9. 龙胆泻肝汤（加减龙胆泻肝汤）《外科理例》
  10. 龙胆泻肝汤《删补名医方论》
  11. 龙胆泻肝汤（加味龙胆泻肝汤）《冯氏锦囊秘录》
  12. 龙胆泻肝汤《医宗金鉴》
  13. 龙胆饮《冯氏锦囊秘录》
  14. 龙胆泻肝《汤头歌诀》
  15. 龙粉丸《小儿药证直诀》
  16. 龙胆丸《苏沈良方》
  17. 龙宫液《中医词典》
  18. 龙胆丸《外科理例》
  19. 龙骨《神农本草经》
  20. 龙胆丸《太平惠民和剂局方》
  21. 龙骨《雷公炮炙论》
  22. 龙胆丸《三因极一病证方论》
  23. 龙骨《雷公炮制药性解》
  24. 龙胆汤（加减龙胆汤）《万氏秘传片玉心书》
  25. 龙骨《千金翼方》
  26. 龙胆汤《三因极一病证方论》
  27. 龙骨《药笼小品》
  28. 龙胆汤《冯氏锦囊秘录》
  29. 龙骨《长沙药解》
  30. 龙胆汤《备急千金要方》
  31. 龙骨《中药炮制》


神异膏_《外科理例》_中医外科_【岐黄之术】

神异膏

神异膏

  • 上一页
  • 目录
  • 相关
  • 下一页

治痈疽疮毒甚效。此疮中第一药也。

露蜂房（蜂儿多者一两） 蛇蜕（盐水洗焙半两） 玄参（半两） 黄 （三钱） 男发（洗如鸡子一丸） 杏仁（去皮尖一两） 黄丹（十一两） 真麻油（二斤）

先以玄参、黄 、杏仁、入油煎至黑色。方入蜂房、蛇蜕、男发、再煎至黑。滤去渣。

徐徐入黄丹。慢火煎。以柳枝不住手搅。滴水捻。软硬得中。即成膏矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙胆泻肝汤
  • 当前页：神异膏
  • 下一页：冲和膏
<<< 返回本书目录
  1. 神验胎动方【方剂大全】
  2. 神异膏【方剂大全】
  3. 神虚谵语《温疫论》
  4. 神异散【方剂大全】
  5. 神芎丸【方剂大全】
  6. 神异四七膏《仙传外科集验方》
  7. 神芎汤【方剂大全】
  8. 神应膏【方剂大全】
  9. 神效种子丸《毓麟验方》
  10. 神应黑玉丹【方剂大全】
  11. 神效种子丸《外科传薪集》
  12. 神应经补泻《针灸大成》
  13. 神效癣药【方剂大全】
  14. 神应乳香丸《洪氏集验方》
  15. 神效洗方（程梓园验方）《毓麟验方》
  16. 神应散【方剂大全】
  17. 神效沃雪汤【方剂大全】
  18. 神应丸《脾胃论》
  19. 神效卫生散【方剂大全】
  20. 神应丸【方剂大全】
  21. 神效丸【方剂大全】
  22. 神应养真丹【方剂大全】
  23. 神效托里散【方剂大全】
  24. 神应圆【方剂大全】
  25. 神效葶苈散【方剂大全】
  26. 神佑丸【方剂大全】
  27. 神效散【方剂大全】
  28. 神与气合《养生导引秘籍》
  29. 神效暖脐膏【方剂大全】
  30. 神灶丹《幼幼新书》
  1. 神异膏《外科理例》
  2. 神验金丝膏《是斋百一选方》
  3. 神异四七膏《仙传外科集验方》
  4. 神验保生无忧散《医学心悟》
  5. 神异温风丹《三因极一病证方论》
  6. 神虚谵语《温疫论》
  7. 神应黑散《三因极一病证方论》
  8. 神虚补之《痰火点雪》
  9. 神应黑玉丹《太平惠民和剂局方》
  10. 神芎丸（又名显仁丸）《冯氏锦囊秘录》
  11. 神应黑玉丹《太平惠民和剂局方》
  12. 神芎丸《万氏秘传片玉心书》
  13. 神应乳香丸《洪氏集验方》
  14. 神芎丸《奇方类编》
  15. 神应散《三因极一病证方论》
  16. 神芎丸《儒门事亲》
  17. 神应散《儒门事亲》
  18. 神芎导水丸《冯氏锦囊秘录》
  19. 神应散《目经大成》
  20. 神效种子丸《外科传薪集》
  21. 神应散方《冯氏锦囊秘录》
  22. 神效种子丸《毓麟验方》
  23. 神应丸《内外伤辨》
  24. 神效雄黄丸《博济方》
  25. 神应丸《三因极一病证方论》
  26. 神效洗方（程梓园验方）《毓麟验方》
  27. 神应丸《太平惠民和剂局方》
  28. 神效丸《万氏秘传片玉心书》
  29. 神应丸《脾胃论》
  30. 神效托里散《外科理例》
  31. 神应丸《是斋百一选方》


冲和膏_《外科理例》_中医外科_【岐黄之术】

冲和膏

冲和膏

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切疮肿不甚热。积日不消。

紫荆皮（炒五钱） 赤芍药（炒二两） 独活（去节炒三两） 白芷（一两） 菖蒲（一两）

上为末。葱头煎汤。调搽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神异膏
  • 当前页：冲和膏
  • 下一页：神功散
<<< 返回本书目录
  1. 冲和丹【方剂大全】
  2. 冲和膏【方剂大全】
  3. 冲关散【方剂大全】
  4. 冲和健脾丸【方剂大全】
  5. 冲风泪出外障《秘传眼科龙木论》
  6. 冲和灵宝饮【方剂大全】
  7. 冲风泪出歌《医宗金鉴》
  8. 冲和散【方剂大全】
  9. 冲风泪出歌《眼科心法要诀》
  10. 冲和神功丸【方剂大全】
  11. 冲洞根《本草纲目》完整版
  12. 冲和顺气汤【方剂大全】
  13. 冲动型人格障碍【疾病症状】
  14. 冲和汤【方剂大全】
  15. 冲动毁物【疾病症状】
  16. 冲和丸【方剂大全】
  17. 冲病论《内经博议》
  18. 冲和仙膏《仙传外科集验方》
  19. 冲《诸脉主病诗》
  20. 冲和仙膏【方剂大全】
  21. 瘛瘲抽搐证治《医宗金鉴》
  22. 冲和饮【方剂大全】
  23. 翅子木【中药大全】
  24. 冲和饮子【方剂大全】
  25. 翅卫矛【中药大全】
  26. 冲和资生丸【方剂大全】
  27. 翅茎香青【中药大全】
  28. 冲黄酒【中药主治】
  29. 翅茎蜂斗草【中药大全】
  30. 冲疽《医宗金鉴》
  1. 冲和膏《外科理例》
  2. 冲服剂《中医词典》
  3. 冲和灵宝汤《仁术便览》
  4. 冲服剂《中医名词词典》
  5. 冲和散《是斋百一选方》
  6. 冲服《中医词典》
  7. 冲和汤《眼科秘诀》
  8. 冲服《中医名词词典》
  9. 冲和仙膏《仙传外科集验方》
  10. 冲风泣下《中医词典》
  11. 冲和养胃汤《目经大成》
  12. 冲风泪出外障《秘传眼科龙木论》
  13. 冲和养正汤《目经大成》
  14. 冲风泪出歌《医宗金鉴》
  15. 冲击伤《外科学总论》
  16. 冲风泪出歌《眼科心法要诀》
  17. 冲剂《医院药学》
  18. 冲风泪出《中医词典》
  19. 冲疽《中医词典》
  20. 冲洞根《证类本草》
  21. 冲疽《医宗金鉴》
  22. 冲洞根《海药本草》
  23. 冲疽《外科心法要诀》
  24. 冲道《中医词典》
  25. 冲举口诀《女丹合编选注》
  26. 冲病论《内经博议》
  27. 冲脉《针灸大成》
  28. 冲《诸病主病诗》
  29. 冲脉《黄帝内经太素》
  30. 冲《中医词典》
  31. 冲脉《中医名词词典》


神功散_《外科理例》_中医外科_【岐黄之术】

神功散

神功散

  • 上一页
  • 目录
  • 相关
  • 下一页

（即四生散）

治 腿生疮。浸淫不愈。类风癣。名肾脏风疮。如上攻则目昏花。视物不明。并一切风癣疥癞。

白附子（生用） 黄 独活 蒺藜等分。研末。每服二钱。用猪腰子一个。批开入药。湿纸裹。煨熟。空心连腰细嚼盐汤下。风癣酒下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冲和膏
  • 当前页：神功散
  • 下一页：大连翘饮
<<< 返回本书目录
  1. 神功散《洪氏集验方》
  2. 神功散【方剂大全】
  3. 神功内托散【方剂大全】
  4. 神功丸【方剂大全】
  5. 神功丹【方剂大全】
  6. 神功圆【方剂大全】
  7. 神锋散《仙传外科集验方》
  8. 神光汤【方剂大全】
  9. 神封穴【胸部腹部穴位】
  10. 神归汤【方剂大全】
  11. 神方：姜附丹《扁鹊心书》
  12. 神龟散【方剂大全】
  13. 神灯照法歌《医宗金鉴》
  14. 神龟滋阴丸【方剂大全】
  15. 神灯照《外科传薪集》
  16. 神鬼箭打《松峰说疫》
  17. 神灯火《本草纲目》图文版
  18. 神黄豆【中药大全】
  19. 神道穴【人体背部穴位】
  20. 神昏狂乱蓄血发狂《伤寒心法要诀》
  21. 神崇疼痛歌《医宗金鉴》
  22. 神昏狂乱蓄血发狂《医宗金鉴》
  23. 神痴病《扁鹊心书》
  24. 神昏谵语【方剂主治】
  25. 神藏穴【胸部腹部穴位】
  26. 神昏谵语（二）《景景医话》
  27. 神不守舍【方剂主治】
  28. 神昏谵语（一）《景景医话》
  29. 神病治法《杂病心法要诀》
  30. 神火丹《幼幼新书》
  1. 神功散《外科理例》
  2. 神功散《洪氏集验方》
  3. 神功丸《三因极一病证方论》
  4. 神功丹《重楼玉钥》
  5. 神功丸《太平惠民和剂局方》
  6. 神膏《中医词典》
  7. 神功丸《儒门事亲》
  8. 神府《中医词典》
  9. 神功消毒保婴丹《冯氏锦囊秘录》
  10. 神锋散《仙传外科集验方》
  11. 神光《中医词典》
  12. 神封《针灸学》
  13. 神光自见症《中医词典》
  14. 神封《中医词典》
  15. 神光自现症《中医词典》
  16. 神封《针灸大成》
  17. 神鬼箭《奇方类编》
  18. 神断秘诀《寿世保元》
  19. 神鬼箭打《松峰说疫》
  20. 神灯照法歌《外科心法要诀》
  21. 神护草《千金翼方》
  22. 神灯照法歌《医宗金鉴》
  23. 神护草《新修本草》
  24. 神灯照法《外科证治全书》
  25. 神护草《证类本草》
  26. 神灯照法《中医词典》
  27. 神护草《名医别录》
  28. 神灯照《外科传薪集》
  29. 神化丸《备急千金要方》
  30. 神道《针灸学》
  31. 神昏《中医名词词典》


大连翘饮_《外科理例》_中医外科_【岐黄之术】

大连翘饮

大连翘饮

  • 上一页
  • 目录
  • 相关
  • 下一页

治丹毒、斑疹瘙痒。或作痛。及大人风邪热毒 肿或痒。小便涩。

连翘 瞿麦 荆芥 木通 芍药 蝉蜕 当归（酒拌） 甘草 防风 柴胡 滑石（ ）山栀（炒） 黄芩（各一钱）

水钟半。煎七分。小儿宜为末。每服一二钱。滚汤调下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神功散
  • 当前页：大连翘饮
  • 下一页：通气散
<<< 返回本书目录
  1. 大连翘汤【方剂大全】
  2. 大连翘饮【方剂大全】
  3. 大利惊丸【方剂大全】
  4. 大莲心散【方剂大全】
  5. 大力子汤【方剂大全】
  6. 大良姜【中药大全】
  7. 大力丸【方剂大全】
  8. 大量皮肤脱屑【疾病症状】
  9. 大力夺命丸【方剂大全】
  10. 大量羊水吸入【疾病大全】
  11. 大理中丸【方剂大全】
  12. 大量饮酒后突然视力减退【疾病症状】
  13. 大理中露宿丸【方剂大全】
  14. 大料神秘左经汤【方剂大全】
  15. 大理气丸【方剂大全】
  16. 大鳞毛蕨【中药大全】
  17. 大理木香【中药大全】
  18. 大灵宝丹【方剂大全】
  19. 大理菊【中药大全】
  20. 大灵丹【方剂大全】
  21. 大梨《本草易读》
  22. 大陵穴【上肢内侧穴位】
  23. 大冷水麻【中药大全】
  24. 大龙丹【方剂大全】
  25. 大牢牙散【方剂大全】
  26. 大偻丸【方剂大全】
  27. 大狼毒（图）【中药大全】
  28. 大楼病综合征【疾病大全】
  29. 大狼把草【中药大全】
  30. 大芦荟丸《小儿药证直诀》
  1. 大连翘饮《外科理例》
  2. 大连翘饮《冯氏锦囊秘录》
  3. 大料神秘左经汤《三因极一病证方论》
  4. 大连翘饮《冯氏锦囊秘录》
  5. 大陵《针灸大成》
  6. 大连翘饮《冯氏锦囊秘录》
  7. 大陵《手穴手纹诊治》
  8. 大疠风秘方《华佗神方》
  9. 大陵《中医词典》
  10. 大力子《药性切用》
  11. 大陵《针灸学》
  12. 大理气丸《备急千金要方》
  13. 大陵（俞穴）《子午流注说难》
  14. 大梨《本草易读》
  15. 大偻《中医词典》
  16. 大雷丸《明目至宝》
  17. 大偻《医述》
  18. 大雷头风《中医词典》
  19. 大芦荟丸《外科理例》
  20. 大孔肿痛《医述》
  21. 大芦荟丸《小儿药证直诀》
  22. 大孔痛《中医词典》
  23. 大露宿丸《备急千金要方》
  24. 大空《证类本草》
  25. 大露宿丸《备急千金要方》
  26. 大空《新修本草》
  27. 大伦篇《素女妙论》
  28. 大空《千金翼方》
  29. 大螺着少腹法《医方考》
  30. 大渴后虚乏候《诸病源候论》
  31. 大络《中医名词词典》


通气散_《外科理例》_中医外科_【岐黄之术】

通气散

通气散

  • 上一页
  • 目录
  • 相关
  • 下一页

治时毒 肿。咽喉不利。取嚏以泄其毒。

玄胡（钱半） 牙皂 川芎（各一钱） 藜芦（五分） 踯躅花（一分半）

为细末。用纸捻蘸少许。 鼻内。取嚏为效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大连翘饮
  • 当前页：通气散
  • 下一页：羌活胜湿汤
<<< 返回本书目录
  1. 通气功能检查《物理诊断学》
  2. 通气散【方剂大全】
  3. 通气防风汤【方剂大全】
  4. 通气散坚丸【方剂大全】
  5. 通气防风汤《脾胃论》
  6. 通气汤【方剂大全】
  7. 通评虚实论篇《疡医大全》
  8. 通气丸【方剂大全】
  9. 通评虚实论篇《黄帝内经·素问》
  10. 通窍【中药主治】
  11. 通评虚实论篇《冯氏锦囊秘录》
  12. 通窍鼻炎片【方剂大全】
  13. 通评虚实论《素问悬解》
  14. 通窍活血汤【方剂大全】
  15. 通脾泻胃汤【方剂大全】
  16. 通窍活血汤所治症目《医林改错》
  17. 通皮饮【方剂大全】
  18. 通窍解毒汤【方剂大全】
  19. 通脬汤【方剂大全】
  20. 通窍汤【方剂大全】
  21. 通鸣散【方剂大全】
  22. 通窍丸【方剂大全】
  23. 通明论《明目至宝》
  24. 通泉草【中药大全】
  25. 通脉汤【方剂大全】
  26. 通乳《寿世保元》
  27. 通脉四逆汤【方剂大全】
  28. 通乳【中药主治】
  29. 通脉四逆汤《伤寒寻源》
  30. 通乳丹【方剂大全】
  1. 通气散《外科理例》
  2. 通气散《冯氏锦囊秘录》
  3. 通气汤《备急千金要方》
  4. 通气散《医林改错》
  5. 通气汤《备急千金要方》
  6. 通气量、耗气量《实验动物科学》
  7. 通气丸《备急千金要方》
  8. 通气利中丸《目经大成》
  9. 通气丸《儒门事亲》
  10. 通气功能障碍类型及判断《物理诊断学》
  11. 通窍活血汤《医林改错》
  12. 通气功能障碍《急诊医学》
  13. 通窍活血汤所治症目《医林改错》
  14. 通气功能测定《物理诊断学》
  15. 通窍丸《万氏秘传片玉心书》
  16. 通气防风汤《脾胃论》
  17. 通髯《中医词典》
  18. 通气防风汤《仁术便览》
  19. 通髯极须《中医词典》
  20. 通气防风汤《仁术便览》
  21. 通乳《中医词典》
  22. 通气防风汤《内外伤辨》
  23. 通乳《寿世保元》
  24. 通气法《中医词典》
  25. 通乳《华佗神方》
  26. 通气的肺内分布《急诊医学》
  27. 通身浮肿《儒门事亲》
  28. 通气阿魏圆《中藏经》
  29. 通身肿《中医词典》
  30. 通气《中医词典》
  31. 通神膏《三因极一病证方论》


羌活胜湿汤_《外科理例》_中医外科_【岐黄之术】

羌活胜湿汤

羌活胜湿汤

  • 上一页
  • 目录
  • 相关
  • 下一页

羌活（去芦） 独活（去芦一钱） 本 防风（去芦半钱） 川芎（二分） 甘草（炙半分）蔓荆子（二分）

作一贴。姜水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：通气散
  • 当前页：羌活胜湿汤
  • 下一页：附子八物汤
<<< 返回本书目录
  1. 羌活胜湿汤《脾胃论》
  2. 羌活胜湿汤【方剂大全】
  3. 羌活胜湿《汤头歌诀》
  4. 羌活汤【方剂大全】
  5. 羌活胜风汤加减【方剂大全】
  6. 羌活桃仁汤【方剂大全】
  7. 羌活胜风汤【方剂大全】
  8. 羌活退翳丸【方剂大全】
  9. 羌活升麻汤【方剂大全】
  10. 羌活芎藁汤【方剂大全】
  11. 羌活神术散【方剂大全】
  12. 羌活饮子【方剂大全】
  13. 羌活散【方剂大全】
  14. 羌活鱼【中药大全】
  15. 羌活散《苏沈良方》
  16. 羌活愈风汤【方剂大全】
  17. 羌活膏《小儿药证直诀》
  18. 羌乌散【方剂大全】
  19. 羌活附子汤【方剂大全】
  20. 枪刀菜根【中药大全】
  21. 羌活附子散【方剂大全】
  22. 枪刀药【中药大全】
  23. 羌活防风汤【方剂大全】
  24. 枪花药【中药大全】
  25. 羌活独活防风荆芥白附石南紫苏防已川乌白芷本蔓荆甘菊细辛薄荷蝉蜕马兜《轩岐救正论》
  26. 枪乌贼【中药大全】
  27. 羌活导滞汤【方剂大全】
  28. 腔隙性脑梗死【疾病大全】
  29. 羌活补髓丸【方剂大全】
  30. 蜣螂《本草纲目》完整版
  1. 羌活胜湿汤《外科理例》
  2. 羌活胜湿汤《医方考》
  3. 羌活胜湿汤《仁术便览》
  4. 羌活胜湿汤《目经大成》
  5. 羌活胜湿汤《脾胃论》
  6. 羌活胜湿汤《冯氏锦囊秘录》
  7. 羌活胜湿汤《医方论》
  8. 羌活胜湿汤《内外伤辨》
  9. 羌活石膏茶《茶饮保健》
  10. 羌活胜湿汤《时病论歌括新编》
  11. 羌活汤《备急千金要方》
  12. 羌活胜湿《汤头歌诀》
  13. 羌活汤《正体类要》
  14. 羌活胜风汤《眼科秘诀》
  15. 羌活汤《冯氏锦囊秘录》
  16. 羌活升麻汤《增订叶评伤暑全书》
  17. 羌活汤《仁术便览》
  18. 羌活散（加味羌活散）《万氏秘传片玉心书》
  19. 羌活香薷茶《茶饮保健》
  20. 羌活散《普济本事方》
  21. 羌活续断汤《仁术便览》
  22. 羌活散《博济方》
  23. 羌活续断汤《仁术便览》
  24. 羌活散《苏沈良方》
  25. 羌活饮（加味羌活饮）《三因极一病证方论》
  26. 羌活散《明目至宝》
  27. 羌活愈风汤《医宗金鉴》
  28. 羌活散《明目至宝》
  29. 羌活愈风汤《删补名医方论》
  30. 羌活散《明目至宝》
  31. 羌活愈风汤《仁术便览》


附子八物汤_《外科理例》_中医外科_【岐黄之术】

附子八物汤

附子八物汤

  • 上一页
  • 目录
  • 相关
  • 下一页

附子（炮） 干姜（炮） 芍药（炒） 茯苓 人参 甘草（炙各一钱五分） 肉桂（一钱） 白术（二钱炒）

作一贴。水煎。食前服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羌活胜湿汤
  • 当前页：附子八物汤
  • 下一页：加减小续命汤
<<< 返回本书目录
  1. 附子、乌头、天雄解《医学衷中参西录》
  2. 附子八物汤【方剂大全】
  3. 附子、天雄、乌头《本草思辨录》
  4. 附子白术汤【方剂大全】
  5. 附子【方剂大全】
  6. 附子败毒汤【方剂大全】
  7. 附子【中药大全】
  8. 附子半夏汤《扁鹊心书》
  9. 附子《本草纲目》图文版
  10. 附子半夏汤【方剂大全】
  11. 附子《证类本草》
  12. 附子爆脾汤【方剂大全】
  13. 附子《瘴疟指南》
  14. 附子荜茇丸【方剂大全】
  15. 附子《长沙药解》
  16. 附子鳖甲汤【方剂大全】
  17. 附子《药征》
  18. 附子饼【方剂大全】
  19. 附子《药笼小品》
  20. 附子补汤【方剂大全】
  21. 附子《药鉴》
  22. 附子补中汤【方剂大全】
  23. 附子《神农本草经百种录》
  24. 附子仓米汤【方剂大全】
  25. 附子《侣山堂类辩》
  26. 附子赤石脂丸【方剂大全】
  27. 附子《雷公炮炙论》
  28. 附子除湿酒【方剂大全】
  29. 附子《本草择要纲目》
  30. 附子苁蓉丸【方剂大全】
  1. 附子八物汤《外科理例》
  2. 附子八物汤《三因极一病证方论》
  3. 附子半夏汤《扁鹊心书》
  4. 附子八物汤《妇人大全良方》
  5. 附子饼《外科理例》
  6. 附子、乌头、天雄解《医学衷中参西录》
  7. 附子仓米汤《是斋百一选方》
  8. 附子、天雄、乌头《本草思辨录》
  9. 附子茶《茶饮保健》
  10. 附子（乌头、草乌）《中药学》
  11. 附子防风散《妇人大全良方》
  12. 附子（热）《本草分经》
  13. 附子梗米汤方《医宗金鉴》
  14. 附子《本草乘雅半偈》
  15. 附子黄草果饮《是斋百一选方》
  16. 附子《药征》
  17. 附子茴香散《仁术便览》
  18. 附子《瘴疟指南》
  19. 附子姜甘茶《茶饮保健》
  20. 附子《药鉴》
  21. 附子粳米汤《圆运动的古中医学》
  22. 附子《侣山堂类辩》
  23. 附子粳米汤《金匮悬解》
  24. 附子《本草撮要》
  25. 附子粳米汤《备急千金要方》
  26. 附子《本草择要纲目》
  27. 附子粳米汤《备急千金要方》
  28. 附子《本草分经》
  29. 附子粳米汤《三因极一病证方论》
  30. 附子《本草分经》
  31. 附子粳米汤《退思集类方歌注》


小续命汤（加减小续命汤）_《外科理例》_中医外科_【岐黄之术】

加减小续命汤

加减小续命汤

  • 上一页
  • 目录
  • 相关
  • 下一页

麻黄（去节） 人参 黄芩 芍药 杏仁（去皮尖面炒） 甘草 防己 肉桂（各一两半）附子（炮去皮脐五钱）

每服一两。姜水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附子八物汤
  • 当前页：加减小续命汤
  • 下一页：独活寄生汤
<<< 返回本书目录
  1. 小续命汤【方剂大全】
  2. 小悬钩子【中药大全】
  3. 小续命汤《汤头歌诀》
  4. 小旋花【中药大全】
  5. 小叙《旧德堂医案》
  6. 小旋鸡尾【中药大全】
  7. 小序《时病论》
  8. 小雪亥上终之气《儒门事亲》
  9. 小惺惺丸《小儿药证直诀》
  10. 小雪人参【中药大全】
  11. 小心真主篇《外经微言》
  12. 小血管吻合的手术原则和要求《外科学总论》
  13. 小心宠物带来的危害《免疫与健康》
  14. 小血管纤维性坏死【疾病症状】
  15. 小香连丸《小儿药证直诀》
  16. 小血光藤【中药大全】
  17. 小陷胸丸《伤寒寻源》
  18. 小血藤【中药大全】
  19. 小陷胸汤证《临证实验录》
  20. 小血藤叶【中药大全】
  21. 小陷胸汤证《临证实验录》
  22. 小鸦葱【中药大全】
  23. 小陷胸汤【方剂大全】
  24. 小岩白菜【中药大全】
  25. 小陷胸加枳实汤【方剂大全】
  26. 小眼球【疾病症状】
  27. 小仙草《滇南本草》
  28. 小羊肚菜【中药大全】
  29. 小犀角圆【方剂大全】
  30. 小羊桃【中药大全】
  1. 小续命汤（加减小续命汤）《外科理例》
  2. 小续命汤（加减小续命汤）《医学心悟》
  3. 小雪亥上终之气《儒门事亲》
  4. 小续命汤（加减小续命汤）《妇人大全良方》
  5. 小血管吻合的手术原则和要求《外科学总论》
  6. 小续命汤《普济本事方》
  7. 小循环的血管《人体解剖学》
  8. 小续命汤《时方歌括》
  9. 小岩蜜汤《备急千金要方》
  10. 小续命汤《汤头歌诀》
  11. 小样本病例随访资料统计分析《预防医学》
  12. 小续命汤《医方论》
  13. 小野狼毒丸《备急千金要方》
  14. 小续命汤《退思集类方歌注》
  15. 小一支箭《滇南本草》
  16. 小续命汤《仁术便览》
  17. 小议“截喘”说治喘《邹孟城三十年临证经验集》
  18. 小续命汤《医方考》
  19. 小议“截喘”说治喘《三十年临证经验集》
  20. 小续命汤《医方考》
  21. 小引《幼幼集成》
  22. 小续命汤《目经大成》
  23. 小引《本经逢原》
  24. 小续命汤《儒门事亲》
  25. 小引《时方妙用》
  26. 小续命汤《太平惠民和剂局方》
  27. 小引《医学三字经》
  28. 小续命汤《三因极一病证方论》
  29. 小引《时方歌括》
  30. 小续命汤《妇人大全良方》
  31. 小引《评注产科心法》


独活寄生汤_《外科理例》_中医外科_【岐黄之术】

独活寄生汤

独活寄生汤

  • 上一页
  • 目录
  • 相关
  • 下一页

白茯苓 杜仲 当归（酒洗） 防风 牛膝 白芍药 人参 细辛 桂心 秦艽 熟地黄芎 甘草（各二两） 独活（三两） 桑寄生（二两）

姜水煎服。每服一两。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：加减小续命汤
  • 当前页：独活寄生汤
  • 下一页：五香连翘汤
<<< 返回本书目录
  1. 独活寄生《汤头歌诀》
  2. 独活寄生汤【方剂大全】
  3. 独活黄耆汤【方剂大全】
  4. 独活解噤膏【方剂大全】
  5. 独活红花汤【方剂大全】
  6. 独活浸酒【方剂大全】
  7. 独活葛根汤【方剂大全】
  8. 独活酒【方剂大全】
  9. 独活膏【方剂大全】
  10. 独活秦艽汤【方剂大全】
  11. 独活防风汤【方剂大全】
  12. 独活散【方剂大全】
  13. 独活防风散【方剂大全】
  14. 独活散（肺脏中风）【方剂大全】
  15. 独活二妙丸【方剂大全】
  16. 独活散（脾脏中风）【方剂大全】
  17. 独活当归汤【方剂大全】
  18. 独活散（肾脏中风）【方剂大全】
  19. 独活苍术汤【方剂大全】
  20. 独活汤《汤头歌诀》
  21. 独活败毒散【方剂大全】
  22. 独活汤【方剂大全】
  23. 独活【中药大全】
  24. 独活通经汤【方剂大全】
  25. 独活《本草纲目》图文版
  26. 独活丸【方剂大全】
  27. 独活《证类本草》
  28. 独活犀角汤【方剂大全】
  29. 独活《药笼小品》
  30. 独活细辛散【方剂大全】
  1. 独活寄生汤《外科理例》
  2. 独活寄生汤《医方考》
  3. 独活寄生汤《仁术便览》
  4. 独活寄生汤《目经大成》
  5. 独活寄生汤《仁术便览》
  6. 独活寄生汤《太平惠民和剂局方》
  7. 独活寄生汤《医方论》
  8. 独活寄生汤《三因极一病证方论》
  9. 独活酒《备急千金要方》
  10. 独活寄生汤《三因极一病证方论》
  11. 独活酒《妇人大全良方》
  12. 独活寄生汤《妇人大全良方》
  13. 独活散《三因极一病证方论》
  14. 独活寄生汤《妇人大全良方》
  15. 独活散《普济本事方》
  16. 独活寄生汤《冯氏锦囊秘录》
  17. 独活汤《备急千金要方》
  18. 独活寄生汤《备急千金要方》
  19. 独活汤《备急千金要方》
  20. 独活寄生汤《备急千金要方》
  21. 独活汤《备急千金要方》
  22. 独活寄生《汤头歌诀》
  23. 独活汤《备急千金要方》
  24. 独活丹《三因极一病证方论》
  25. 独活汤《备急千金要方》
  26. 独活茶《茶饮保健》
  27. 独活汤《冯氏锦囊秘录》
  28. 独活（散）《本草分经》
  29. 独活汤《妇人大全良方》
  30. 独活《本草图经》
  31. 独活汤《医方考》


五香连翘汤_《外科理例》_中医外科_【岐黄之术】

五香连翘汤

五香连翘汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治诸疮初觉。一二日便厥逆。咽喉塞。寒热。

沉香 木香 麝香 连翘 射干 升麻 丁香 独活 甘草（炙） 桑寄生（各一钱） 大黄木通 乳香（各一钱半）

每服五钱。水一钟。煎八分。取利。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：独活寄生汤
  • 当前页：五香连翘汤
  • 下一页：八风散
<<< 返回本书目录
  1. 五香膏【方剂大全】
  2. 五香连翘汤【方剂大全】
  3. 五香夺命丹【方剂大全】
  4. 五香拈痛丸【方剂大全】
  5. 五香草【中药大全】
  6. 五香散【方剂大全】
  7. 五香半夏丸【方剂大全】
  8. 五香汤【方剂大全】
  9. 五香白术散【方剂大全】
  10. 五香藤【中药大全】
  11. 五痫丸【方剂大全】
  12. 五香兔肉《保健药膳》
  13. 五痫丸《外科传薪集》
  14. 五香丸《外科传薪集》
  15. 五痫《医学正传》
  16. 五香丸【方剂大全】
  17. 五痫《小儿药证直诀》
  18. 五香血藤【中药大全】
  19. 五痫《秘传证治要诀及类方》
  20. 五消饮加减【方剂大全】
  21. 五痫《古今医鉴》
  22. 五效丸《外科传薪集》
  23. 五仙助肾丹【方剂大全】
  24. 五邪《黄帝内经·灵枢》
  25. 五仙散【方剂大全】
  26. 五邪《灵枢悬解》
  27. 五仙丹【方剂大全】
  28. 五邪《内经评文》
  29. 五物香薷汤【方剂大全】
  30. 五邪《伤寒直格》
  1. 五香连翘汤《外科理例》
  2. 五香连翘汤《太平惠民和剂局方》
  3. 五香连翘汤方《妇人大全良方》
  4. 五香连翘汤《三因极一病证方论》
  5. 五香麻黄汤《备急千金要方》
  6. 五香连翘汤《备急千金要方》
  7. 五香麻黄汤《医方考》
  8. 五香连翘汤《备急千金要方》
  9. 五香散《备急千金要方》
  10. 五香连翘散《儒门事亲》
  11. 五香散《备急千金要方》
  12. 五香连翘散《仙传外科集验方》
  13. 五香散《妇人大全良方》
  14. 五香触痛丸《是斋百一选方》
  15. 五香散《太平惠民和剂局方》
  16. 五陷恶候《中医词典》
  17. 五香散《太平惠民和剂局方》
  18. 五陷《中医词典》
  19. 五香汤《备急千金要方》
  20. 五痫丸《外科传薪集》
  21. 五香兔肉《保健药膳》
  22. 五痫丸《仁术便览》
  23. 五香丸《备急千金要方》
  24. 五痫《小儿药证直诀》
  25. 五香丸《外科传薪集》
  26. 五痫《秘传证治要诀及类方》
  27. 五香枳实汤《备急千金要方》
  28. 五痫《古今医鉴》
  29. 五效丸《外科传薪集》
  30. 五痫《医学正传》
  31. 五邪《黄帝内经·灵枢》


八风散_《外科理例》_中医外科_【岐黄之术】

八风散

八风散

  • 上一页
  • 目录
  • 相关
  • 下一页

藿香（半斤） 白芷 前胡（各半斤） 黄 甘草 人参（各二斤） 羌活 防风（各三斤）

上为细末。每服四钱。薄荷煎滚汤调服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五香连翘汤
  • 当前页：八风散
  • 下一页：人参荆芥散
<<< 返回本书目录
  1. 八风命名篇《外经微言》
  2. 八风散【方剂大全】
  3. 八风九州岛岛岛岛汤【方剂大全】
  4. 八风十二痹散【方剂大全】
  5. 八风固本篇《外经微言》
  6. 八风汤《扁鹊心书》
  7. 八风防风散【方剂大全】
  8. 八风汤【方剂大全】
  9. 八风丹【方剂大全】
  10. 八风五风四时之病《类经》
  11. 八风丹《扁鹊心书》
  12. 八风续命汤【方剂大全】
  13. 八反丸【方剂大全】
  14. 八纲《中医诊断学》
  15. 八反膏【方剂大全】
  16. 八哥【中药大全】
  17. 八法逐日干支歌《针灸大成》
  18. 八公和阳汤【方剂大全】
  19. 八法穴道《针灸神书》
  20. 八公散【方剂大全】
  21. 八法五虎建元日时歌《针灸大成》
  22. 八股绳【中药大全】
  23. 八法手诀歌（聚英）《针灸大成》
  24. 八骨散【方剂大全】
  25. 八法手诀歌《针灸聚英》
  26. 八卦串【方剂大全】
  27. 八法临时干支歌《针灸大成》
  28. 八卦见标生死诀《疡医大全》
  29. 八法交会歌《针灸大成》
  30. 八卦举症歌《丹台玉案》
  1. 八风散《外科理例》
  2. 八风散《太平惠民和剂局方》
  3. 八风汤《扁鹊心书》
  4. 八风散《备急千金要方》
  5. 八风五风四时之病《类经》
  6. 八风散《备急千金要方》
  7. 八风穴《中医名词词典》
  8. 八风命名篇《外经微言》
  9. 八纲《中医词典》
  10. 八风固本篇《外经微言》
  11. 八纲《中医诊断学》
  12. 八风防风散《备急千金要方》
  13. 八纲辨证《中医名词词典》
  14. 八风丹《扁鹊心书》
  15. 八纲辨证《中医词典》
  16. 八风丹《太平惠民和剂局方》
  17. 八纲辨证《中医儿科学》
  18. 八风《针灸学》
  19. 八谷《中医词典》
  20. 八风《中医词典》
  21. 八卦《气功外气疗法》
  22. 八法主治病证《针灸大全》
  23. 八卦《中医词典》
  24. 八法逐日干支歌《针灸大全》
  25. 八卦见标生死诀《疡医大全》
  26. 八法逐日干支歌《针灸大成》
  27. 八卦举症歌《丹台玉案》
  28. 八法穴道《针灸神书》
  29. 八卦生克预知生死诀《疡医大全》
  30. 八法五虎建元日时歌《针灸大成》
  31. 八关《手穴手纹诊治》


人参荆芥散_《外科理例》_中医外科_【岐黄之术】

人参荆芥散

人参荆芥散

  • 上一页
  • 目录
  • 相关
  • 下一页

治妇人血风发热。或疮毒瘙痒。肢体疼痛。头目昏涩。烦渴盗汗。或月水不调。脐腹疼痛。 癖积块。

人参 桂心 柴胡 鳖甲（醋炙） 荆芥穗 枳壳（麸炒） 生地黄（酒拌） 酸枣仁（炒）羚羊角 白术（炒各一钱） 川芎 当归（酒拌） 防风 甘草（炙各五分）

水二钟。姜三片。煎八分。入羚角末。食远服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八风散
  • 当前页：人参荆芥散
  • 下一页：消风散
<<< 返回本书目录
  1. 人参荆芥散《汤头歌诀》
  2. 人参荆芥散【方剂大全】
  3. 人参荆茶汤【方剂大全】
  4. 人参酒【方剂大全】
  5. 人参解《医学衷中参西录》
  6. 人参款花膏【方剂大全】
  7. 人参解《研经言》
  8. 人参款花散【方剂大全】
  9. 人参健脾丸【方剂大全】
  10. 人参理肺散【方剂大全】
  11. 人参建中汤【方剂大全】
  12. 人参利膈丸【方剂大全】
  13. 人参藿香汤【方剂大全】
  14. 人参芦【中药大全】
  15. 人参黄蓍散【方剂大全】
  16. 人参论《医学源流论》
  17. 人参黄耆散【方剂大全】
  18. 人参麦冬散【方剂大全】
  19. 人参化斑汤【方剂大全】
  20. 人参麦冬汤【方剂大全】
  21. 人参花【中药大全】
  22. 人参门冬汤【方剂大全】
  23. 人参诃子圆【方剂大全】
  24. 人参木香散【方剂大全】
  25. 人参蛤蚧丸【方剂大全】
  26. 人参宁神汤【方剂大全】
  27. 人参蛤蚧散【方剂大全】
  28. 人参平肺散【方剂大全】
  29. 人参果【中药大全】
  30. 人参羌活散【方剂大全】
  1. 人参荆芥散《外科理例》
  2. 人参荆芥散《太平惠民和剂局方》
  3. 人参荆芥散《医方论》
  4. 人参荆芥散《妇人大全良方》
  5. 人参荆芥散《汤头歌诀》
  6. 人参解《研经言》
  7. 人参荆芥散《博济方》
  8. 人参解《医学衷中参西录》
  9. 人参荆芥煮散《博济方》
  10. 人参藿香汤《太平惠民和剂局方》
  11. 人参橘皮散《仁术便览》
  12. 人参藿香散《博济方》
  13. 人参款花膏《太平惠民和剂局方》
  14. 人参黄散《太平惠民和剂局方》
  15. 人参利膈丸《冯氏锦囊秘录》
  16. 人参黄散《妇人大全良方》
  17. 人参莲肉汤《老年百病防治》
  18. 人参黄白术甘草考《医方考》
  19. 人参莲肉汤（《经验良方》）《中医饮食营养学》
  20. 人参胡桃汤《医学心悟》
  21. 人参论《医学源流论》
  22. 人参诃子丸《太平惠民和剂局方》
  23. 人参麦冬散《万氏秘传片玉心书》
  24. 人参诃子散《博济方》
  25. 人参麦门冬散《仁术便览》
  26. 人参蛤蚧散《医方考》
  27. 人参木香散《太平惠民和剂局方》
  28. 人参蛤蚧散《冯氏锦囊秘录》
  29. 人参宁肺汤《冯氏锦囊秘录》
  30. 人参果茶《茶饮保健》
  31. 人参浓朴汤《三因极一病证方论》


消风散_《外科理例》_中医外科_【岐黄之术】

消风散

消风散

  • 上一页
  • 目录
  • 相关
  • 下一页

治风热。瘾疹瘙痒。及妇人血风瘙痒。或头皮肿痒。或诸风上攻。头目昏 。项背拘急。鼻流清水。嚏喷声重。耳作蝉声。

陈皮（焙五钱） 甘草（炒） 人参 茯苓 荆芥穗 防风 川芎（炒） 白僵蚕（炒） 蝉蜕（各二两） 浓朴（姜制五钱） 藿香 羌活（一两）

上为末。每服三钱。茶清调下。疮癣温酒下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参荆芥散
  • 当前页：消风散
  • 下一页：何首乌散
<<< 返回本书目录
  1. 消风散《汤头歌诀》
  2. 消风散【方剂大全】
  3. 消风散《洪氏集验方》
  4. 消风丸【方剂大全】
  5. 消风清热饮【方剂大全】
  6. 消风壅【方剂主治】
  7. 消风宁嗽散【方剂大全】
  8. 消风玉容散【方剂大全】
  9. 消风导赤汤【方剂大全】
  10. 消菔通结汤【方剂大全】
  11. 消风败毒散【方剂大全】
  12. 消疳【中药主治】
  13. 消风百解散【方剂大全】
  14. 消疳丹《外科传薪集》
  15. 消毒与灭菌《基础护理学》
  16. 消疳散【方剂大全】
  17. 消毒药【中药大全】
  18. 消疳退云饮【方剂大全】
  19. 消毒犀角饮【方剂大全】
  20. 消谷【中药主治】
  21. 消毒五圣汤【方剂大全】
  22. 消谷丸【方剂大全】
  23. 消毒散【方剂大全】
  24. 消臌万应丹【方剂大全】
  25. 消毒麻仁圆【方剂大全】
  26. 消臌至神汤【方剂大全】
  27. 消毒灵【方剂大全】
  28. 消管丸《外科传薪集》
  29. 消毒丹【方剂大全】
  30. 消耗性体重下降【疾病症状】
  1. 消风散《外科理例》
  2. 消风散《医方考》
  3. 消风散《仁术便览》
  4. 消风散《儒门事亲》
  5. 消风散《仁术便览》
  6. 消风散《太平惠民和剂局方》
  7. 消风散《仁术便览》
  8. 消风散《救伤秘旨》
  9. 消风散《仁术便览》
  10. 消风散《洪氏集验方》
  11. 消风散《仁术便览》
  12. 消风活血汤《目经大成》
  13. 消风散《仁术便览》
  14. 消风败毒散《救伤秘旨》
  15. 消风散《奇方类编》
  16. 消风百解散《仁术便览》
  17. 消风散《医方论》
  18. 消风百解散《医方考》
  19. 消风散《汤头歌诀》
  20. 消风百解散《太平惠民和剂局方》
  21. 消风养血汤《医方考》
  22. 消法《中医词典》
  23. 消风养血汤《医方论》
  24. 消毒与灭菌《基础护理学》
  25. 消腹内血块《是斋百一选方》
  26. 消毒饮《增订叶评伤暑全书》
  27. 消疳丹《外科传薪集》
  28. 消毒效果检查《传染病》
  29. 消疳外治效法《奇效简便良方》
  30. 消毒犀角饮子《仁术便览》
  31. 消疳丸《奇方类编》


何首乌散_《外科理例》_中医外科_【岐黄之术】

何首乌散

何首乌散

  • 上一页
  • 目录
  • 相关
  • 下一页

何首乌 防风 蒺藜 枳壳 天麻 胡麻子 僵蚕 茺蔚子（各等分）

每服五钱。茵陈汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消风散
  • 当前页：何首乌散
  • 下一页：神效当归膏
<<< 返回本书目录
  1. 何首乌散《苏沈良方》
  2. 何首乌散【方剂大全】
  3. 何首乌酒【方剂大全】
  4. 何首乌汤【方剂大全】
  5. 何首乌煎丸【方剂大全】
  6. 何首乌丸【方剂大全】
  7. 何首乌膏【方剂大全】
  8. 何首乌煨鸡【方剂大全】
  9. 何首乌【中药大全】
  10. 何首乌洗汤【方剂大全】
  11. 何首乌《本草纲目》图文版
  12. 何首乌叶【中药大全】
  13. 何首乌《证类本草》
  14. 何首乌圆【方剂大全】
  15. 何首乌《药笼小品》
  16. 何谓避年《女科百问》
  17. 何首乌《药鉴》
  18. 何谓病毒性肝炎?《免疫与健康》
  19. 何首乌《轩岐救正论》
  20. 何谓胸痹《女科百问》
  21. 何首乌《滇南本草》
  22. 何谓子烦《女科百问》
  23. 何首乌《本草择要纲目》
  24. 何谓子满《女科百问》
  25. 何首乌《本草易读》
  26. 何谓子嗽《女科百问》
  27. 何首乌《本草新编》
  28. 何谓子痫《女科百问》
  29. 何首乌《本草图经》
  30. 何膝煎【方剂大全】
  1. 何首乌散《外科理例》
  2. 何首乌散《太平惠民和剂局方》
  3. 何首乌散《苏沈良方》
  4. 何首乌散《妇人大全良方》
  5. 何首乌丸《太平惠民和剂局方》
  6. 何首乌茶《茶饮保健》
  7. 何书田《冷庐医话》
  8. 何首乌（鲜首乌）《中药学》
  9. 何廷俊《中医词典》
  10. 何首乌《本草图经》
  11. 何为理?《思考中医》
  12. 何首乌《滇南本草》
  13. 何谓避年《女科百问》
  14. 何首乌《本草乘雅半偈》
  15. 何谓病毒性肝炎?《免疫与健康》
  16. 何首乌《药鉴》
  17. 何谓胸痹《女科百问》
  18. 何首乌《药性切用》
  19. 何谓子烦《女科百问》
  20. 何首乌《本草撮要》
  21. 何谓子满《女科百问》
  22. 何首乌《本草害利》
  23. 何谓子嗽《女科百问》
  24. 何首乌《本草害利》
  25. 何谓子痫《女科百问》
  26. 何首乌《本草择要纲目》
  27. 何五征《中医词典》
  28. 何首乌《本草分经》
  29. 何洗心虚寒肾泄《孙文垣医案》
  30. 何首乌《本草分经》
  31. 何序《小儿卫生总微论方》


神效当归膏_《外科理例》_中医外科_【岐黄之术】

神效当归膏

神效当归膏

  • 上一页
  • 目录
  • 相关
  • 下一页

当归 黄蜡（各一两一方用白蜡尤效） 麻油（四两）

先将当归入油煎至黑。滤去。入蜡溶化。即成膏矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：何首乌散
  • 当前页：神效当归膏
  • 下一页：乳香定痛丸
<<< 返回本书目录
  1. 神效葱熨法【方剂大全】
  2. 神效当归膏【方剂大全】
  3. 神效吹喉散【方剂大全】
  4. 神效佛手散【方剂大全】
  5. 神效参香散【方剂大全】
  6. 神效复元通气散《仙传外科集验方》
  7. 神效槟苏散【方剂大全】
  8. 神效膏【方剂大全】
  9. 神消散【方剂大全】
  10. 神效瓜蒌散【方剂大全】
  11. 神香散【方剂大全】
  12. 神效胡粉圆【方剂大全】
  13. 神香草【中药大全】
  14. 神效琥珀散【方剂大全】
  15. 神仙坠痰丸【方剂大全】
  16. 神效黄耆汤【方剂大全】
  17. 神仙粥【方剂大全】
  18. 神效鸡青丸【方剂大全】
  19. 神仙粥《保健药膳》
  20. 神效酒煎散【方剂大全】
  21. 神仙掌花【中药大全】
  22. 神效开结散【方剂大全】
  23. 神仙一醉忍冬汤【方剂大全】
  24. 神效暖脐膏【方剂大全】
  25. 神仙一块气【方剂大全】
  26. 神效散【方剂大全】
  27. 神仙透空丸《洪氏集验方》
  28. 神效葶苈散【方剂大全】
  29. 神仙统论《圣济总录》
  30. 神效托里散【方剂大全】
  1. 神效当归膏《外科理例》
  2. 神效当归膏《太平惠民和剂局方》
  3. 神效复元通气散《仙传外科集验方》
  4. 神效当归膏《冯氏锦囊秘录》
  5. 神效隔蒜灸法《冯氏锦囊秘录》
  6. 神效当归膏《正体类要》
  7. 神效喝起散《博济方》
  8. 神效葱熨法《正体类要》
  9. 神效胡粉丸《太平惠民和剂局方》
  10. 神效参香散《太平惠民和剂局方》
  11. 神效化痰飞矾丹《是斋百一选方》
  12. 神效阿魏散《仁术便览》
  13. 神效黄汤《目经大成》
  14. 神仙粥《老年百病防治》
  15. 神效活络丹《外科理例》
  16. 神仙粥《保健药膳》
  17. 神效酒煎散《冯氏锦囊秘录》
  18. 神仙照水膏《三因极一病证方论》
  19. 神效栝蒌散《冯氏锦囊秘录》
  20. 神仙枣《外科全生集》
  21. 神效栝蒌散《妇人大全良方》
  22. 神仙无瑕散《是斋百一选方》
  23. 神效栝蒌散《医学心悟》
  24. 神仙万金丸方《是斋百一选方》
  25. 神效栝蒌散《外科理例》
  26. 神仙退风丹《是斋百一选方》
  27. 神效龙脑膏《博济方》
  28. 神仙透空丸《洪氏集验方》
  29. 神效内伤丸《救伤秘旨》
  30. 神仙统论《圣济总录》
  31. 神效七厘散《救伤秘旨》


乳香定痛丸_《外科理例》_中医外科_【岐黄之术】

乳香定痛丸

乳香定痛丸

  • 上一页
  • 目录
  • 相关
  • 下一页

乳香 没药（各另研） 羌活 五灵脂 独活（各三钱） 川芎 当归 交趾桂 川白芷真绿豆粉 白胶香（各半两）

上为末。炼蜜丸如弹子大。每服一丸。细嚼。薄荷汤送下。手足损痛不能举动。加草乌。用五钱盐汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神效当归膏
  • 当前页：乳香定痛丸
  • 下一页：五积散
<<< 返回本书目录
  1. 乳香定痛散【方剂大全】
  2. 乳香定痛丸【方剂大全】
  3. 乳香、没药解《医学衷中参西录》
  4. 乳香膏【方剂大全】
  5. 乳香【中药大全】
  6. 乳香宽筋丸【方剂大全】
  7. 乳香《证类本草》
  8. 乳香没药散【方剂大全】
  9. 乳香《药笼小品》
  10. 乳香没药丸【方剂大全】
  11. 乳香《本草择要纲目》
  12. 乳香没药圆【方剂大全】
  13. 乳香《本草易读》
  14. 乳香散【方剂大全】
  15. 乳香《本草新编》
  16. 乳香丸【方剂大全】
  17. 乳腺组织肥厚【疾病症状】
  18. 乳香犀角丸【方剂大全】
  19. 乳腺肿物《百病自测》
  20. 乳香宣经丸【方剂大全】
  21. 乳腺脂肪肉瘤【疾病大全】
  22. 乳香宣经圆【方剂大全】
  23. 乳腺胀痛【疾病症状】
  24. 乳香寻风丸【方剂大全】
  25. 乳腺增生病《自我调养巧治病》
  26. 乳香应痛丸【方剂大全】
  27. 乳腺增生【疾病大全】
  28. 乳香应痛圆【方剂大全】
  29. 乳腺隐痛【疾病症状】
  30. 乳香圆【方剂大全】
  1. 乳香定痛丸《外科理例》
  2. 乳香定痛散《仁术便览》
  3. 乳香膏《是斋百一选方》
  4. 乳香定痛散《外科理例》
  5. 乳香黑虎丹《仁术便览》
  6. 乳香定痛散《正体类要》
  7. 乳香硫黄散《伤寒括要》
  8. 乳香趁痛散《太平惠民和剂局方》
  9. 乳香没药丸《太平惠民和剂局方》
  10. 乳香、没药解《医学衷中参西录》
  11. 乳香散《仙传外科集验方》
  12. 乳香《外科全生集》
  13. 乳香散《冯氏锦囊秘录》
  14. 乳香《本草撮要》
  15. 乳香散《儒门事亲》
  16. 乳香《本草害利》
  17. 乳香散《儒门事亲》
  18. 乳香《本草择要纲目》
  19. 乳香散《仁术便览》
  20. 乳香《本草分经》
  21. 乳香散《明目至宝》
  22. 乳香《本草分经》
  23. 乳香散《博济方》
  24. 乳香《增广和剂局方药性总论》
  25. 乳香善应膏《仁术便览》
  26. 乳香《本草便读》
  27. 乳香丸《冯氏锦囊秘录》
  28. 乳香《中药学》
  29. 乳香丸《太平惠民和剂局方》
  30. 乳香《得配本草》
  31. 乳香丸《太平惠民和剂局方》


五积散_《外科理例》_中医外科_【岐黄之术】

五积散

五积散

  • 上一页
  • 目录
  • 相关
  • 下一页

治风寒湿毒客于经络。致筋挛骨痛。或脚腰酸疼。或身重痛拘急。

苍术（二钱半） 桔梗（炒钱半） 陈皮（去白六分） 白芷（三分） 甘草 当归（酒拌） 川芍药（炒） 半夏（姜制） 茯苓（去皮各三分） 麻黄（去节六分） 干姜（炮四分） 枳壳（麸炒六分） 桂心（一钱） 浓朴（姜制四分）

水二钟。姜三片。枣一枚。煎一钟。服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳香定痛丸
  • 当前页：五积散
  • 下一页：舒筋汤
<<< 返回本书目录
  1. 五积散《汤头歌诀》
  2. 五积散【方剂大全】
  3. 五积六聚总是气凝其痰血《医学传心录》
  4. 五积丸【方剂大全】
  5. 五积六聚治同郁断《儒门事亲》
  6. 五积证治《三因极一病证方论》
  7. 五积方《苏沈良方》
  8. 五加《本草纲目》图文版
  9. 五灰散【方剂大全】
  10. 五加（五加追风，五佳，五花）《本草纲目》完整版
  11. 五黄散【方剂大全】
  12. 五加果【中药大全】
  13. 五花丸【方剂大全】
  14. 五加减正气散【方剂大全】
  15. 五花皮《雷公炮炙论》
  16. 五加皮《本草纲目》完整版
  17. 五虎追风散【方剂大全】
  18. 五加皮《本草乘雅半偈》
  19. 五虎下西川【方剂大全】
  20. 五加皮《本草崇原》
  21. 五虎汤【方剂大全】
  22. 五加皮《本草思辨录》
  23. 五虎散【方剂大全】
  24. 五加皮《本草图经》
  25. 五虎二陈汤【方剂大全】
  26. 五加皮《本草新编》
  27. 五行总括图《医理真传》
  28. 五加皮《本草易读》
  29. 五行质气生克制化歌《运气要诀》
  30. 五加皮《本草择要纲目》
  1. 五积散《外科理例》
  2. 五积散《目经大成》
  3. 五积散《仁术便览》
  4. 五积散《儒门事亲》
  5. 五积散《医方论》
  6. 五积散《太平惠民和剂局方》
  7. 五积散《汤头歌诀》
  8. 五积散《三因极一病证方论》
  9. 五积散《时方歌括》
  10. 五积六聚总是气凝其痰血《医学传心录》
  11. 五积散《是斋百一选方》
  12. 五积六聚治同郁断《儒门事亲》
  13. 五积散《博济方》
  14. 五积方《苏沈良方》
  15. 五积散（加减五积散）《瘴疟指南》
  16. 五积《中医词典》
  17. 五积证治《三因极一病证方论》
  18. 五积《中医名词词典》
  19. 五加《本草纲目》
  20. 五火《中医词典》
  21. 五加《新修本草》
  22. 五会《中医词典》
  23. 五加杜仲茶《茶饮保健》
  24. 五灰散《三因极一病证方论》
  25. 五加根皮《本经逢原》
  26. 五画《金匮悬解》
  27. 五加归膝茶《茶饮保健》
  28. 五化《中医词典》
  29. 五加酒《备急千金要方》
  30. 五划《四圣心源》
  31. 五加酒《备急千金要方》


舒筋汤_《外科理例》_中医外科_【岐黄之术】

舒筋汤

舒筋汤

  • 上一页
  • 目录
  • 相关
  • 下一页

片子姜黄 甘草（炙） 羌活（各一钱） 当归（酒洗） 赤芍药 白术 海桐皮（各二钱）

作一贴。姜水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五积散
  • 当前页：舒筋汤
  • 下一页：四生丸
<<< 返回本书目录
  1. 舒筋络【中药主治】
  2. 舒筋通络【中药主治】
  3. 舒筋活血汤【方剂大全】
  4. 舒筋通络汤【方剂大全】
  5. 舒筋活血【方剂主治】
  6. 舒筋丸【方剂大全】
  7. 舒筋活血【中药主治】
  8. 舒筋养血汤【方剂大全】
  9. 舒筋活络饮【方剂大全】
  10. 舒经汤【方剂大全】
  11. 舒筋活络酒【方剂大全】
  12. 舒络解痉汤【方剂大全】
  13. 舒筋活络【方剂主治】
  14. 舒眉丸【方剂大全】
  15. 舒筋活络【中药主治】
  16. 舒气散【方剂大全】
  17. 舒筋草【中药大全】
  18. 舒心口服液【方剂大全】
  19. 舒筋保安散【方剂大全】
  20. 舒胸片【方剂大全】
  21. 舒筋【中药主治】
  22. 舒胸益气汤【方剂大全】
  23. 舒戛千里光【中药大全】
  24. 舒郁清肝饮【方剂大全】
  25. 舒和汤【方剂大全】
  26. 舒张期奔马律【疾病症状】
  27. 舒和汤《医学衷中参西录》
  28. 舒张期哈气样杂音【疾病症状】
  29. 舒肝饮【方剂大全】
  30. 舒张性心力衰竭【疾病大全】
  1. 舒筋汤《外科理例》
  2. 舒筋散《是斋百一选方》
  3. 舒筋汤（又名通气饮）《冯氏锦囊秘录》
  4. 舒筋法《中医词典》
  5. 舒经汤《妇人大全良方》
  6. 舒筋保安散《三因极一病证方论》
  7. 舒经汤《仁术便览》
  8. 舒和汤《医学衷中参西录》
  9. 舒林酸《药理学》
  10. 舒肝调经汤《三十年临证经验集》
  11. 舒舌《中医词典》
  12. 舒肝调经汤《邹孟城三十年临证经验集》
  13. 舒张押手法《中医词典》
  14. 舒肝汤（加昧舒肝汤）《三十年临证经验集》
  15. 舒诏《中医词典》
  16. 梳胸《老年百病防治》
  17. 疏《中医词典》
  18. 梳头《家庭医学百科·预防保健篇》
  19. 疏表《中医名词词典》
  20. 梳法《中医词典》
  21. 疏表《中医词典》
  22. 梳发按摩《老年百病防治》
  23. 疏表法《中医词典》
  24. 梳篦《证类本草》
  25. 疏表法《厘正按摩要术》
  26. 菽豆类《急救广生集》
  27. 疏表化湿《中医词典》
  28. 倏然盲而不见《证治准绳·杂病》
  29. 疏涤《中医词典》
  30. 叔和阴脉例《阴证略例》
  31. 疏法《中医词典》


四生丸_《外科理例》_中医外科_【岐黄之术】

四生丸

四生丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治血风。骨节疼痛。不能举动。或行步不前。或浑身瘙痒。或麻痹。

地龙（去土） 僵蚕（炒去丝） 白附子（生） 五灵脂 草乌（去皮尖各等分）

为末。米糊丸梧子大。每服二三十丸。茶酒任下。或作末。酒调服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舒筋汤
  • 当前页：四生丸
  • 下一页：大防风汤
<<< 返回本书目录
  1. 四生丸《汤头歌诀》
  2. 四生丸【方剂大全】
  3. 四生散【方剂大全】
  4. 四生丸证《临证实验录》
  5. 四生散《苏沈良方》
  6. 四生丸证《临证实验录》
  7. 四神丸【方剂大全】
  8. 四生圆【方剂大全】
  9. 四神散【方剂大全】
  10. 四圣散【方剂大全】
  11. 四神丹【方剂大全】
  12. 四圣丸《何氏虚劳心传》
  13. 四神丹《扁鹊心书》
  14. 四盛关格之刺《类经》
  15. 四神聪穴【头部背面穴位】
  16. 四失《类经》
  17. 四神《汤头歌诀》
  18. 四十八难《难经悬解》
  19. 四少诀《养生秘旨》
  20. 四十二难《难经悬解》
  21. 四仁粥【方剂大全】
  22. 四十九脉图解《小儿推拿广意》
  23. 四仁通便饮《保健药膳》
  24. 四十九难《难经悬解》
  25. 四气调神论《素问悬解》
  26. 四十六难《难经悬解》
  27. 四气调神大论篇《疡医大全》
  28. 四十难《难经悬解》
  29. 四气调神大论篇《黄帝内经·素问》
  30. 四十难义疏《研经言》
  1. 四生丸《外科理例》
  2. 四生丸《医方考》
  3. 四生丸《仁术便览》
  4. 四生丸《儒门事亲》
  5. 四生丸《汤头歌诀》
  6. 四生丸《太平惠民和剂局方》
  7. 四生丸《时方歌括》
  8. 四生丸《妇人大全良方》
  9. 四生丸《是斋百一选方》
  10. 四生丸《妇人大全良方》
  11. 四生丸证《临证实验录》
  12. 四生丸《删补名医方论》
  13. 四生丸证《临证实验录》
  14. 四生丸《医宗金鉴》
  15. 四生饮《目经大成》
  16. 四生散《苏沈良方》
  17. 四圣膏《冯氏锦囊秘录》
  18. 四生散《太平惠民和剂局方》
  19. 四圣散《仙传外科集验方》
  20. 四生散《三因极一病证方论》
  21. 四圣散《三因极一病证方论》
  22. 四生散《正体类要》
  23. 四圣散《仁术便览》
  24. 四生茶《茶饮保健》
  25. 四圣丸《何氏虚劳心传》
  26. 四神治痢丸《奇方类编》
  27. 四盛关格之刺《类经》
  28. 四神消积丸《奇方类编》
  29. 四失《类经》
  30. 四神丸（加味四神丸）《医学衷中参西录》
  31. 四十八难《难经》


大防风汤_《外科理例》_中医外科_【岐黄之术】

大防风汤

大防风汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治三阴之气不足。风邪乘之。两膝作痛。久则膝大腿愈细。名曰鹤膝风。乃败证也。非此不治。又治痢后脚痛缓弱。不能行步。或腿肿痛。

附子（炮一钱） 白术（炒） 羌活 人参（各二钱） 川芎（钱半） 防风（二钱） 甘草（炙牛膝（酒浸一钱） 当归（酒拌二钱） 黄 （炙二钱） 白芍（炒二钱） 杜仲（姜制二钱） 生地黄（酒拌蒸半日忌铁器一钱）

作一服。水二钟。姜三片。煎八分。空心服。愈后尤宜调摄。更服还少丹。或加桂以行地黄之滞。若脾胃虚寒之人。宜服八味丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四生丸
  • 当前页：大防风汤
  • 下一页：芦荟丸
<<< 返回本书目录
  1. 大发散【中药大全】
  2. 大防风汤【方剂大全】
  3. 大发汗（图）【中药大全】
  4. 大防风丸【方剂大全】
  5. 大发表汤【方剂大全】
  6. 大飞天蜈蚣【中药大全】
  7. 大发表【中药大全】
  8. 大飞扬【中药大全】
  9. 大二郎箭【中药大全】
  10. 大飞扬草【中药大全】
  11. 大萼鹿角藤【中药大全】
  12. 大飞扬洗剂【方剂大全】
  13. 大蛾散【方剂大全】
  14. 大肥儿丸【方剂大全】
  15. 大鹅儿肠【中药大全】
  16. 大肺筋草【中药大全】
  17. 大敦穴【下肢外侧穴位】
  18. 大肺经草（图）【中药大全】
  19. 大对经草【中药大全】
  20. 大分清饮【方剂大全】
  21. 大断下圆【方剂大全】
  22. 大风《推求师意》
  23. 大断下丸【方剂大全】
  24. 大风《卫生易简方》
  25. 大度世丸【方剂大全】
  26. 大风《针灸素难要旨》
  27. 大杜鹃【中药大全】
  28. 大风【方剂主治】
  29. 大独叶草【中药大全】
  30. 大风艾（图）【中药大全】
  1. 大防风汤《外科理例》
  2. 大防风汤《太平惠民和剂局方》
  3. 大防风汤《仁术便览》
  4. 大防风汤《冯氏锦囊秘录》
  5. 大防风汤《是斋百一选方》
  6. 大防风汤《备急千金要方》
  7. 大肥儿丸《冯氏锦囊秘录》
  8. 大方脉《中医词典》
  9. 大分《中医词典》
  10. 大方脉《中医名词词典》
  11. 大风《中医词典》
  12. 大方《中医词典》
  13. 大风《推求师意》
  14. 大方《中医名词词典》
  15. 大风《卫生易简方》
  16. 大法《女科证治准绳》
  17. 大风《针灸素难要旨》
  18. 大法《证治准绳·疡医》
  19. 大风部《本草易读》
  20. 大敦（井穴）《子午流注说难》
  21. 大风出虫《圣济总录》
  22. 大敦《针灸学》
  23. 大风恶疾《中医词典》
  24. 大敦《中医词典》
  25. 大风苛毒《中医名词词典》
  26. 大敦《针灸大成》
  27. 大风癞病《圣济总录》
  28. 大断下丸《是斋百一选方》
  29. 大风眉须堕落《圣济总录》
  30. 大断下丸《太平惠民和剂局方》
  31. 大风叙论《三因极一病证方论》


芦荟丸_《外科理例》_中医外科_【岐黄之术】

芦荟丸

芦荟丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治下疳溃烂或作痛。及小儿肝积发热。口鼻生疮。或牙龈蚀烂。

胡黄连 黄连 芦荟 木香 白芜荑（炒） 白雷丸 青皮 鹤虱草（各一两） 麝香（三

为末。蒸饼糊丸麻子大。每服一钱。空心米汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大防风汤
  • 当前页：芦荟丸
  • 下一页：当归拈痛汤
<<< 返回本书目录
  1. 芦荟散【方剂大全】
  2. 芦荟丸【方剂大全】
  3. 芦荟黄连丸【方剂大全】
  4. 芦荟消疳散【方剂大全】
  5. 芦荟花【中药大全】
  6. 芦荟消疳饮【方剂大全】
  7. 芦荟根【中药大全】
  8. 芦荟叶【中药大全】
  9. 芦荟肥儿丸【方剂大全】
  10. 芦荟圆【方剂大全】
  11. 芦荟【中药大全】
  12. 芦火《本草纲目》图文版
  13. 芦荟《本草纲目》图文版
  14. 芦火，竹火《本草纲目》完整版
  15. 芦荟《证类本草》
  16. 芦姜汤【方剂大全】
  17. 芦荟《药笼小品》
  18. 芦茎【中药大全】
  19. 芦荟《本草择要纲目》
  20. 芦橘姜槟汤【方剂大全】
  21. 芦荟《本草易读》
  22. 芦菌《本草纲目》完整版
  23. 芦荟《本草图经》
  24. 芦莉草叶【中药大全】
  25. 芦荟《本草乘雅半偈》
  26. 芦连消疳丸【方剂大全】
  27. 芦荟《本草纲目》完整版
  28. 芦山藤【中药大全】
  29. 芦花【中药大全】
  30. 芦笋《食物疗法》
  1. 芦荟丸《外科理例》
  2. 芦荟丸《太平惠民和剂局方》
  3. 芦荟丸《明目至宝》
  4. 芦荟散《重楼玉钥》
  5. 芦荟丸《是斋百一选方》
  6. 芦荟茶《茶饮保健》
  7. 芦荟夏术茶《茶饮保健》
  8. 芦荟《本草图经》
  9. 芦荟消疳饮《重楼玉钥》
  10. 芦荟《本草乘雅半偈》
  11. 芦荟星茶《茶饮保健》
  12. 芦荟《药性切用》
  13. 芦火《本草分经》
  14. 芦荟《本草撮要》
  15. 芦火《药性切用》
  16. 芦荟《本草害利》
  17. 芦火竹火《本草从新》
  18. 芦荟《本草择要纲目》
  19. 芦火竹火《本草撮要》
  20. 芦荟《本草分经》
  21. 芦君茶《茶饮保健》
  22. 芦荟《本草分经》
  23. 芦麦茶《茶饮保健》
  24. 芦荟《增广和剂局方药性总论》
  25. 芦笋《老年食养食疗》
  26. 芦荟《本草便读》
  27. 芦笋《食物疗法》
  28. 芦荟《中药学》
  29. 芦墟东茜墩陈《曹仁伯医案论》
  30. 芦荟《得配本草》
  31. 芦中虫《证类本草》


当归拈痛汤_《外科理例》_中医外科_【岐黄之术】

当归拈痛汤

当归拈痛汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治湿热下注。脚膝生疮。或脓水不绝。或赤肿。或痒痛。或四肢遍身肿痛。

防风 归身 知母（酒炒） 泽泻 猪苓（各三钱） 白术（钱半） 羌活（五钱） 人参 苦参（酒制） 升麻 葛根 苍术（各二钱） 甘草（炙） 黄芩（酒炒） 茵陈叶（酒炒各五钱）

作四剂。水二钟。煎一钟。空心并临卧服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芦荟丸
  • 当前页：当归拈痛汤
  • 下一页：清震汤
<<< 返回本书目录
  1. 当归拈痛散【方剂大全】
  2. 当归拈痛汤【方剂大全】
  3. 当归拈痛合苏子降气汤【方剂大全】
  4. 当归拈痛汤加减【方剂大全】
  5. 当归拈痛《汤头歌诀》
  6. 当归蒲梗汤【方剂大全】
  7. 当归内补丸【方剂大全】
  8. 当归蒲延散【方剂大全】
  9. 当归木香丸【方剂大全】
  10. 当归羌活汤【方剂大全】
  11. 当归木香汤【方剂大全】
  12. 当归秦艽散【方剂大全】
  13. 当归木香散【方剂大全】
  14. 当归清营汤【方剂大全】
  15. 当归摩膏【方剂大全】
  16. 当归人参散【方剂大全】
  17. 当归没药丸【方剂大全】
  18. 当归人参汤【方剂大全】
  19. 当归鹿茸散【方剂大全】
  20. 当归润燥汤【方剂大全】
  21. 当归龙荟丸【方剂大全】
  22. 当归散《汤头歌诀》
  23. 当归龙荟《汤头歌诀》
  24. 当归散《小儿药证直诀》
  25. 当归龙骨丸【方剂大全】
  26. 当归散【方剂大全】
  27. 当归龙胆汤【方剂大全】
  28. 当归芍药和疟汤【方剂大全】
  29. 当归龙胆散【方剂大全】
  30. 当归芍药散【方剂大全】
  1. 当归拈痛汤《外科理例》
  2. 当归拈痛汤《医方考》
  3. 当归浓朴汤《冯氏锦囊秘录》
  4. 当归拈痛汤《冯氏锦囊秘录》
  5. 当归羌茶《茶饮保健》
  6. 当归拈痛方《医方论》
  7. 当归散《圆运动的古中医学》
  8. 当归拈痛《汤头歌诀》
  9. 当归散《金匮悬解》
  10. 当归没药丸《妇人大全良方》
  11. 当归散《备急千金要方》
  12. 当归芦荟丸《时方歌括》
  13. 当归散《备急千金要方》
  14. 当归龙荟丸《医方论》
  15. 当归散《冯氏锦囊秘录》
  16. 当归龙荟丸《仁术便览》
  17. 当归散《冯氏锦囊秘录》
  18. 当归龙荟丸《外科理例》
  19. 当归散《妇人大全良方》
  20. 当归龙荟丸《医方考》
  21. 当归散《妇人大全良方》
  22. 当归龙荟丸《医方考》
  23. 当归散《妇人大全良方》
  24. 当归龙荟丸《目经大成》
  25. 当归散《妇人大全良方》
  26. 当归龙荟丸《冯氏锦囊秘录》
  27. 当归散《妇人大全良方》
  28. 当归龙荟丸《删补名医方论》
  29. 当归散《妇人大全良方》
  30. 当归龙荟丸《医宗金鉴》
  31. 当归散《妇人大全良方》


清震汤_《外科理例》_中医外科_【岐黄之术】

清震汤

清震汤

  • 上一页
  • 目录
  • 相关
  • 下一页

升麻 柴胡 苍术 黄芩（各五分） 甘草（炙二分） 本（二分） 当归身（二分） 麻黄根防风 猪苓（各三分） 红花（一分） 泽泻（四分） 羌活 酒黄柏（各一钱）

作一服。水煎。临睡服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归拈痛汤
  • 当前页：清震汤
  • 下一页：补肝汤
<<< 返回本书目录
  1. 清震汤《汤头歌诀》
  2. 清震汤【方剂大全】
  3. 清疹汤《医学衷中参西录》
  4. 清镇汤【方剂大全】
  5. 清瘴汤【方剂大全】
  6. 清蒸茶鲫鱼【方剂大全】
  7. 清燥汤【方剂大全】
  8. 清蒸虫草白花鸽《保健药膳》
  9. 清燥汤《脾胃论》
  10. 清蒸蛤士蟆《保健药膳》
  11. 清燥救肺汤【方剂大全】
  12. 清蒸鲤鱼《保健药膳》
  13. 清燥《汤头歌诀》
  14. 清蒸人参鸡《保健药膳》
  15. 清晕化痰汤【方剂大全】
  16. 清蒸人参元鱼《保健药膳》
  17. 清郁散【方剂大全】
  18. 清蒸山药炉鸭《保健药膳》
  19. 清郁二陈汤【方剂大全】
  20. 清蒸鲥鱼《保健药膳》
  21. 清营拓脉饮【方剂大全】
  22. 清治法《石室秘录》
  23. 清营退肿膏【方剂大全】
  24. 清中汤【方剂大全】
  25. 清营汤【方剂大全】
  26. 清中丸【方剂大全】
  27. 清营解瘀汤【方剂大全】
  28. 清浊安中汤【方剂大全】
  29. 清营解毒汤【方剂大全】
  30. 清浊不分【方剂主治】
  1. 清震汤《外科理例》
  2. 清震汤《冯氏锦囊秘录》
  3. 清震汤《医方论》
  4. 清震茶《茶饮保健》
  5. 清震汤《汤头歌诀》
  6. 清疹汤《医学衷中参西录》
  7. 清震汤（加味清震汤）《医学心悟》
  8. 清者温之《中医词典》
  9. 清镇《证治准绳·幼科》
  10. 清者为营《中医词典》
  11. 清镇汤《目经大成》
  12. 清燥汤《医方论》
  13. 清镇丸《退思集类方歌注》
  14. 清燥汤《脾胃论》
  15. 清蒸茶鲫鱼（《活人心统》）《中医饮食营养学》
  16. 清燥汤《仁术便览》
  17. 清蒸虫草白花鸽《保健药膳》
  18. 清燥汤《外科理例》
  19. 清蒸蛤士蟆《保健药膳》
  20. 清燥汤《目经大成》
  21. 清蒸鲤鱼《保健药膳》
  22. 清燥汤《删补名医方论》
  23. 清蒸鲤鱼《减肥新法与技巧》
  24. 清燥汤《医宗金鉴》
  25. 清蒸人参鸡《保健药膳》
  26. 清燥汤《正体类要》
  27. 清蒸人参元鱼《保健药膳》
  28. 清燥湿热之剂《金匮翼》
  29. 清蒸山药炉鸭《保健药膳》
  30. 清燥救肺汤《时方歌括》
  31. 清蒸鲥鱼《保健药膳》


补肝汤_《外科理例》_中医外科_【岐黄之术】

补肝汤

补肝汤

  • 上一页
  • 目录
  • 相关
  • 下一页

黄 （七分） 人参 葛根 白茯苓（各三分） 升麻 猪苓（各四分） 柴胡 羌活 知母 连翘 泽泻 防风 苍术 当归身 曲末 炒黄柏 陈皮（各二分） 甘草（炙五分）

作一服。水煎。空心热服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清震汤
  • 当前页：补肝汤
  • 下一页：芍药汤
<<< 返回本书目录
  1. 补肝四物汤【方剂大全】
  2. 补肝汤【方剂大全】
  3. 补肝薯蓣散【方剂大全】
  4. 补肝丸《扁鹊心书》
  5. 补肝肾【方剂主治】
  6. 补肝丸【方剂大全】
  7. 补肝肾【中药主治】
  8. 补肝芜菁子散【方剂大全】
  9. 补肝散【方剂大全】
  10. 补肝细辛散【方剂大全】
  11. 补肝祛疟汤【方剂大全】
  12. 补肝养荣汤【方剂大全】
  13. 补肝菊花散【方剂大全】
  14. 补肝养血汤【方剂大全】
  15. 补肝酒【方剂大全】
  16. 补肝抑肺汤【方剂大全】
  17. 补肝活血散【方剂大全】
  18. 补肝益气汤【方剂大全】
  19. 补肝行血汤【方剂大全】
  20. 补肝益肾【方剂主治】
  21. 补肝膏【方剂大全】
  22. 补肝益肾通络汤【方剂大全】
  23. 补肝防风散【方剂大全】
  24. 补肝饮【方剂大全】
  25. 补肝地肤子散【方剂大全】
  26. 补肝元柏子仁丸【方剂大全】
  27. 补肝丹砂丸【方剂大全】
  28. 补肝重明丸【方剂大全】
  29. 补肝丹【方剂大全】
  30. 补宫汤【方剂大全】
  1. 补肝汤《外科理例》
  2. 补肝汤《三因极一病证方论》
  3. 补肝汤《仁术便览》
  4. 补肝散《医方论》
  5. 补肝汤《仁术便览》
  6. 补肝散《明目至宝》
  7. 补肝汤方《备急千金要方》
  8. 补肝散《明目至宝》
  9. 补肝丸《备急千金要方》
  10. 补肝散《备急千金要方》
  11. 补肝丸《备急千金要方》
  12. 补肝散《备急千金要方》
  13. 补肝丸《扁鹊心书》
  14. 补肝散《备急千金要方》
  15. 补肝芜菁子散《备急千金要方》
  16. 补肝散《备急千金要方》
  17. 补肝药《明目至宝》
  18. 补肝酒《备急千金要方》
  19. 补肝脏劳金明散《针灸神书》
  20. 补肝《明目至宝》
  21. 补宫丸《扁鹊心书》
  22. 补肺脏劳极虚成散《针灸神书》
  23. 补骨髓《千金翼方》
  24. 补肺药《明目至宝》
  25. 补骨脂《本草纲目》
  26. 补肺汤方《临症验舌法》
  27. 补骨脂《雷公炮炙论》
  28. 补肺汤《医方论》
  29. 补骨脂《玉楸药解》
  30. 补肺汤《医方考》
  31. 补骨脂《海药本草》


芍药汤_《外科理例》_中医外科_【岐黄之术】

芍药汤

芍药汤

  • 上一页
  • 目录
  • 相关
  • 下一页

芍药（四钱） 当归 黄连 黄芩 官桂（各二钱） 槟榔（一钱二分） 甘草（炙一分） 木香（八钱） 大黄（一钱二分）

分二贴。水煎服。如后重加大黄。脏毒加黄柏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补肝汤
  • 当前页：芍药汤
  • 下一页：清燥汤
<<< 返回本书目录
  1. 芍药清肝散【方剂大全】
  2. 芍药汤【方剂大全】
  3. 芍药解《医学衷中参西录》
  4. 芍药饮【方剂大全】
  5. 芍药黄芩汤【方剂大全】
  6. 芍药栀豉汤【方剂大全】
  7. 芍药黄耆汤【方剂大全】
  8. 芍药枳术丸【方剂大全】
  9. 芍药黄芪酒【方剂大全】
  10. 杓《本草纲目》完整版
  11. 芍药黄连汤【方剂大全】
  12. 杓儿菜【中药大全】
  13. 芍药花【中药大全】
  14. 杓上砂《本草纲目》完整版
  15. 芍药甘草汤证其一《临证实验录》
  16. 杓上砂《本草纲目》图文版
  17. 芍药甘草汤证其二《临证实验录》
  18. 韶子《本草纲目》完整版
  19. 芍药甘草汤证《临证实验录》
  20. 韶子【中药大全】
  21. 芍药甘草汤证《临证实验录》
  22. 少冲穴【上肢内侧穴位】
  23. 芍药甘草汤证《临证实验录》
  24. 少儿保健《中医养生学》
  25. 芍药甘草汤证《经方实验录》
  26. 少儿脊柱侧凸【疾病症状】
  27. 芍药甘草汤【方剂大全】
  28. 少府穴【上肢内侧穴位】
  29. 芍药甘草汤《伤寒寻源》
  30. 少腹《经络全书》
  1. 芍药汤《外科理例》
  2. 芍药汤《妇人大全良方》
  3. 芍药汤《仁术便览》
  4. 芍药汤《妇人大全良方》
  5. 芍药汤《退思集类方歌注》
  6. 芍药汤《妇人大全良方》
  7. 芍药汤《万氏秘传片玉心书》
  8. 芍药汤《冯氏锦囊秘录》
  9. 芍药汤《医方论》
  10. 芍药汤《删补名医方论》
  11. 芍药汤《时方歌括》
  12. 芍药汤《医宗金鉴》
  13. 芍药汤加芒硝方《医方考》
  14. 芍药汤《备急千金要方》
  15. 芍药知母汤《妇人大全良方》
  16. 芍药汤《备急千金要方》
  17. 芍药知母汤《三因极一病证方论》
  18. 芍药汤《备急千金要方》
  19. 芍药炙草汤《圆运动的古中医学》
  20. 芍药汤《时病论歌括新编》
  21. 杓《证类本草》
  22. 芍药四物解肌汤《备急千金要方》
  23. 杓横肌《人体解剖学》
  24. 芍药散《博济方》
  25. 杓会厌肌《人体解剖学》
  26. 芍药清肝散《目经大成》
  27. 杓斜肌《人体解剖学》
  28. 芍药解《医学衷中参西录》
  29. 韶粉散《仁术便览》
  30. 芍药黄汤《备急千金要方》
  31. 韶脑《玉楸药解》


清燥汤_《外科理例》_中医外科_【岐黄之术】

清燥汤

清燥汤

  • 上一页
  • 目录
  • 相关
  • 下一页

白术 黄 黄连（各一钱） 苍术（钱半） 白茯苓 当归 陈皮（各一钱） 生地黄 人（各七分） 神曲（炒） 猪苓 麦门冬（去心） 黄柏（酒炒） 甘草 泽泻（各五分） 柴胡 升麻（各三分）

作一服。水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芍药汤
  • 当前页：清燥汤
  • 下一页：黄连丸
<<< 返回本书目录
  1. 清燥汤《脾胃论》
  2. 清燥汤【方剂大全】
  3. 清燥救肺汤【方剂大全】
  4. 清瘴汤【方剂大全】
  5. 清燥《汤头歌诀》
  6. 清疹汤《医学衷中参西录》
  7. 清晕化痰汤【方剂大全】
  8. 清震汤《汤头歌诀》
  9. 清郁散【方剂大全】
  10. 清震汤【方剂大全】
  11. 清郁二陈汤【方剂大全】
  12. 清镇汤【方剂大全】
  13. 清营拓脉饮【方剂大全】
  14. 清蒸茶鲫鱼【方剂大全】
  15. 清营退肿膏【方剂大全】
  16. 清蒸虫草白花鸽《保健药膳》
  17. 清营汤【方剂大全】
  18. 清蒸蛤士蟆《保健药膳》
  19. 清营解瘀汤【方剂大全】
  20. 清蒸鲤鱼《保健药膳》
  21. 清营解毒汤【方剂大全】
  22. 清蒸人参鸡《保健药膳》
  23. 清音丸【方剂大全】
  24. 清蒸人参元鱼《保健药膳》
  25. 清音散【方剂大全】
  26. 清蒸山药炉鸭《保健药膳》
  27. 清胰丸【方剂大全】
  28. 清蒸鲥鱼《保健药膳》
  29. 清腰汤【方剂大全】
  30. 清治法《石室秘录》
  1. 清燥汤《外科理例》
  2. 清燥汤《目经大成》
  3. 清燥汤《仁术便览》
  4. 清燥汤《删补名医方论》
  5. 清燥汤《脾胃论》
  6. 清燥汤《医宗金鉴》
  7. 清燥汤《医方论》
  8. 清燥汤《正体类要》
  9. 清者为营《中医词典》
  10. 清燥湿热之剂《金匮翼》
  11. 清者温之《中医词典》
  12. 清燥救肺汤《时方歌括》
  13. 清疹汤《医学衷中参西录》
  14. 清燥救肺汤《医述》
  15. 清震茶《茶饮保健》
  16. 清燥救肺汤《删补名医方论》
  17. 清震汤《冯氏锦囊秘录》
  18. 清燥救肺汤《医宗金鉴》
  19. 清震汤《外科理例》
  20. 清燥救肺汤《时病论歌括新编》
  21. 清震汤《医方论》
  22. 清燥救肺《中医词典》
  23. 清震汤《汤头歌诀》
  24. 清燥《汤头歌诀》
  25. 清震汤（加味清震汤）《医学心悟》
  26. 清燥《中医词典》
  27. 清镇《证治准绳·幼科》
  28. 清韵汤《是斋百一选方》
  29. 清镇汤《目经大成》
  30. 清远香《太平惠民和剂局方》
  31. 清镇丸《退思集类方歌注》


黄连丸_《外科理例》_中医外科_【岐黄之术】

黄连丸

黄连丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治大肠有热。下血。

黄连、吴茱萸等分。热汤拌湿。罨二日。同炒拣出。各另研末。亦各米糊丸梧子大。每服二三钱。粪前红服茱萸丸。粪后红服黄连丸。俱酒下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清燥汤
  • 当前页：黄连丸
  • 下一页：黄连消毒散
<<< 返回本书目录
  1. 黄连通圣散【方剂大全】
  2. 黄连丸【方剂大全】
  3. 黄连天花粉丸【方剂大全】
  4. 黄连胃风汤【方剂大全】
  5. 黄连汤证《临证实验录》
  6. 黄连胃苓汤【方剂大全】
  7. 黄连汤证《临证实验录》
  8. 黄连温胆汤【方剂大全】
  9. 黄连汤【方剂大全】
  10. 黄连乌梅丸【方剂大全】
  11. 黄连汤《汤头歌诀》
  12. 黄连芜荑丸【方剂大全】
  13. 黄连汤《伤寒寻源》
  14. 黄连五苓散【方剂大全】
  15. 黄连太一丸【方剂大全】
  16. 黄连西瓜霜眼药水【方剂大全】
  17. 黄连四物汤【方剂大全】
  18. 黄连犀角散【方剂大全】
  19. 黄连熟艾汤【方剂大全】
  20. 黄连犀角汤【方剂大全】
  21. 黄连石膏汤【方剂大全】
  22. 黄连犀角丸【方剂大全】
  23. 黄连升麻散【方剂大全】
  24. 黄连洗汤【方剂大全】
  25. 黄连神膏【方剂大全】
  26. 黄连香附桃仁丸【方剂大全】
  27. 黄连芍药汤【方剂大全】
  28. 黄连香茹饮【方剂大全】
  29. 黄连芍药方【方剂大全】
  30. 黄连香薷散【方剂大全】
  1. 黄连丸《外科理例》
  2. 黄连丸《妇人大全良方》
  3. 黄连丸《万氏秘传片玉心书》
  4. 黄连丸《备急千金要方》
  5. 黄连丸《明目至宝》
  6. 黄连丸《备急千金要方》
  7. 黄连犀角汤《三因极一病证方论》
  8. 黄连汤证《临证实验录》
  9. 黄连犀角汤《增订叶评伤暑全书》
  10. 黄连汤证《临证实验录》
  11. 黄连香薷饮《医方考》
  12. 黄连汤方《伤寒论》
  13. 黄连香薷饮《增订叶评伤暑全书》
  14. 黄连汤方《医宗金鉴》
  15. 黄连消毒散《外科理例》
  16. 黄连汤方《伤寒杂病论》
  17. 黄连消毒饮《外科理例》
  18. 黄连汤《伤寒括要》
  19. 黄连泻心汤《增订叶评伤暑全书》
  20. 黄连汤《汤头歌诀》
  21. 黄连证《医学摘粹》
  22. 黄连汤《医方论》
  23. 黄连证六　太阴七《伤寒悬解》
  24. 黄连汤《时方妙用》
  25. 黄连猪肚丸《冯氏锦囊秘录》
  26. 黄连汤《增订叶评伤暑全书》
  27. 黄连猪肚丸《三因极一病证方论》
  28. 黄连汤《退思集类方歌注》
  29. 黄廉《中医词典》
  30. 黄连汤《伤寒寻源》
  31. 黄良佑《中医词典》


黄连消毒散_《外科理例》_中医外科_【岐黄之术】

黄连消毒散

黄连消毒散

  • 上一页
  • 目录
  • 相关
  • 下一页

治痈疽肿势外感 痛。或不痛麻木。服此更宜蒜灸。

黄连（酒拌） 羌活 黄芩（酒拌） 黄柏（酒拌炒） 生地黄（酒拌） 知母（酒拌炒） 独活防草（炙各五分） 黄 （盐水拌炒二钱）

作一贴。水二钟姜三片煎八分。食后服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄连丸
  • 当前页：黄连消毒散
  • 下一页：还少丹
<<< 返回本书目录
  1. 黄连香薷饮【方剂大全】
  2. 黄连消毒散【方剂大全】
  3. 黄连香薷汤【方剂大全】
  4. 黄连消毒饮【方剂大全】
  5. 黄连香薷散【方剂大全】
  6. 黄连消疳丸【方剂大全】
  7. 黄连香茹饮【方剂大全】
  8. 黄连消痞丸【方剂大全】
  9. 黄连香附桃仁丸【方剂大全】
  10. 黄连消暑丸【方剂大全】
  11. 黄连洗汤【方剂大全】
  12. 黄连泻火汤【方剂大全】
  13. 黄连犀角丸【方剂大全】
  14. 黄连泻心汤【方剂大全】
  15. 黄连犀角汤【方剂大全】
  16. 黄连杏仁汤【方剂大全】
  17. 黄连犀角散【方剂大全】
  18. 黄连芎归汤【方剂大全】
  19. 黄连西瓜霜眼药水【方剂大全】
  20. 黄连羊肝丸【方剂大全】
  21. 黄连五苓散【方剂大全】
  22. 黄连养目膏【方剂大全】
  23. 黄连芜荑丸【方剂大全】
  24. 黄连一物汤【方剂大全】
  25. 黄连乌梅丸【方剂大全】
  26. 黄连饮【方剂大全】
  27. 黄连温胆汤【方剂大全】
  28. 黄连饮子【方剂大全】
  29. 黄连胃苓汤【方剂大全】
  30. 黄连油膏【方剂大全】
  1. 黄连消毒散《外科理例》
  2. 黄连香薷饮《增订叶评伤暑全书》
  3. 黄连消毒饮《外科理例》
  4. 黄连香薷饮《医方考》
  5. 黄连泻心汤《增订叶评伤暑全书》
  6. 黄连犀角汤《增订叶评伤暑全书》
  7. 黄连证《医学摘粹》
  8. 黄连犀角汤《三因极一病证方论》
  9. 黄连证六　太阴七《伤寒悬解》
  10. 黄连丸《明目至宝》
  11. 黄连猪肚丸《冯氏锦囊秘录》
  12. 黄连丸《万氏秘传片玉心书》
  13. 黄连猪肚丸《三因极一病证方论》
  14. 黄连丸《外科理例》
  15. 黄廉《中医词典》
  16. 黄连丸《妇人大全良方》
  17. 黄良佑《中医词典》
  18. 黄连丸《备急千金要方》
  19. 黄梁米《名医别录》
  20. 黄连丸《备急千金要方》
  21. 黄粱米《千金翼方》
  22. 黄连汤证《临证实验录》
  23. 黄粱米《饮膳正要》
  24. 黄连汤证《临证实验录》
  25. 黄粱米《新修本草》
  26. 黄连汤方《伤寒论》
  27. 黄粱米《证类本草》
  28. 黄连汤方《医宗金鉴》
  29. 黄粱米《增广和剂局方药性总论》
  30. 黄连汤方《伤寒杂病论》
  31. 黄寮郎《证类本草》


还少丹_《外科理例》_中医外科_【岐黄之术】

还少丹

还少丹

  • 上一页
  • 目录
  • 相关
  • 下一页

远志 茴香 巴戟 山药 牛膝 杜仲 肉苁蓉 枸杞子 熟地黄 石菖蒲 五味子白茯苓 褚实子

上为末。各等分。用枣肉同蜜丸如梧子大。每服五十丸。空心酒下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄连消毒散
  • 当前页：还少丹
  • 下一页：蟠葱散
<<< 返回本书目录
  1. 还少丹《毓麟验方》
  2. 还少丹【方剂大全】
  3. 还少丹《洪氏集验方》
  4. 还少乳乌丸【方剂大全】
  5. 还命千金丸【方剂大全】
  6. 还神散【方剂大全】
  7. 还明丸【方剂大全】
  8. 还神汤【方剂大全】
  9. 还明散【方剂大全】
  10. 还神至圣汤【方剂大全】
  11. 还亮草【中药大全】
  12. 还肾汤【方剂大全】
  13. 还精地黄丸【方剂大全】
  14. 还素汤【方剂大全】
  15. 还睛紫金丹【方剂大全】
  16. 还童丹【方剂大全】
  17. 还睛圆【方剂大全】
  18. 还童酒【方剂大全】
  19. 还睛夜明丸【方剂大全】
  20. 还童散【方剂大全】
  21. 还睛丸【方剂大全】
  22. 还童汤【方剂大全】
  23. 还睛退云散【方剂大全】
  24. 还筒子【中药大全】
  25. 还睛汤【方剂大全】
  26. 还阳参《滇南本草》
  27. 还睛神明酒【方剂大全】
  28. 还阳参【中药大全】
  29. 还睛神明酒《苏沈良方》
  30. 还阳草【中药大全】
  1. 还少丹《外科理例》
  2. 还少丹《目经大成》
  3. 还少丹《医方论》
  4. 还少丹《冯氏锦囊秘录》
  5. 还少丹《时方歌括》
  6. 还少丹《洪氏集验方》
  7. 还少丹《毓麟验方》
  8. 还明散《冯氏锦囊秘录》
  9. 还食风《中医词典》
  10. 还精施泻与治疗《玉房秘诀》
  11. 还童酒方《回生集》
  12. 还精补脑《中医词典》
  13. 还童散《奇方类编》
  14. 还精《玉房秘诀》
  15. 还阳参《滇南本草》
  16. 还睛夜光丸《目经大成》
  17. 还元参《滇南本草》
  18. 还睛丸《明目至宝》
  19. 还元固本蛋《毓麟验方》
  20. 还睛丸《明目至宝》
  21. 还元水《医方论》
  22. 还睛丸《奇方类编》
  23. 还原反应《生物化学与分子生物学》
  24. 还睛丸《太平惠民和剂局方》
  25. 孩疮《急救广生集》
  26. 还睛神明酒《苏沈良方》
  27. 孩儿参《中药学》
  28. 还睛散《明目至宝》
  29. 孩儿茶《饮膳正要》
  30. 还睛散《明目至宝》
  31. 孩儿茶《本草备要》


蟠葱散_《外科理例》_中医外科_【岐黄之术】

蟠葱散

蟠葱散

  • 上一页
  • 目录
  • 相关
  • 下一页

肉桂 干姜（炮二两） 苍术 甘草（炙各半斤） 缩砂 丁皮 槟榔（各四两） 莪术 三棱（煨） 茯苓 青皮（去白各六两） 延胡索（二两）

为末。每服五钱。葱汤空心调下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：还少丹
  • 当前页：蟠葱散
  • 下一页：葫芦巴丸
<<< 返回本书目录
  1. 蹒跚步态【疾病症状】
  2. 蟠葱散【方剂大全】
  3. 盘状红斑狼疮【疾病大全】
  4. 蟠龙散【方剂大全】
  5. 盘状红斑【疾病症状】
  6. 蟠桃果【方剂大全】
  7. 盘羊角【中药大全】
  8. 蟠桃酒【方剂大全】
  9. 盘羊睾丸【中药大全】
  10. 蟠桃丸【方剂大全】
  11. 盘羊肺【中药大全】
  12. 判断力和定向力障碍【疾病症状】
  13. 盘尾丝虫病【疾病大全】
  14. 判断因果联系的标准《流行病学》
  15. 盘石金直刺秘传《扁鹊神应针灸玉龙经》
  16. 庞安常脉论《古今医统大全》
  17. 盘石龟【中药大全】
  18. 庞先生伤寒论序《伤寒总病论》
  19. 盘舌痈《医门补要》
  20. 膀胱《顾松园医镜》
  21. 盘龙七【中药大全】
  22. 膀胱【方剂主治】
  23. 盘龙参（图）【中药大全】
  24. 膀胱癌《赵绍琴临证验案精选》
  25. 盘龙参《滇南本草》
  26. 膀胱癌《中医之钥》
  27. 盘地藤《滇南本草》
  28. 膀胱癌《自我调养巧治病》
  29. 盘肠生调治法（并医方）《胎产指南》
  30. 膀胱癌【疾病大全】
  1. 蟠葱散《外科理例》
  2. 蟠葱散《太平惠民和剂局方》
  3. 蟠葱散《仁术便览》
  4. 蟠肠生《中医词典》
  5. 蟠葱散《仁术便览》
  6. 蟠肠气《中医词典》
  7. 蟠龙茶《茶饮保健》
  8. 盘状红斑狼疮《默克家庭诊疗手册》
  9. 蟠蛇疬《中医词典》
  10. 盘兔《饮膳正要》
  11. 判断是否继续出血《急诊医学》
  12. 盘石金直刺秘传《扁鹊神应针灸玉龙经》
  13. 判断死亡的根据《病理生理学》
  14. 盘舌痈《医门补要》
  15. 判断心理正常与否的三项原则《医学心理学》
  16. 盘舌痈《中医词典》
  17. 判断氧化还原反应进行的程度《医用化学》
  18. 盘疝《中医词典》
  19. 判断氧化还原反应自发进行的方向《医用化学》
  20. 盘疝《中医名词词典》
  21. 判断因果联系的标准《流行病学》
  22. 盘脐痧《中医词典》
  23. 判愈标准《基因诊断与性传播疾病》
  24. 盘盘丹穴法二百八十八法《针灸神书》
  25. 泮库溴铵类《药理学》
  26. 盘蝥虫（蝥牟二音）《证类本草》
  27. 泮衍《中医词典》
  28. 盘龙参《滇南本草》
  29. 滂溢《中医词典》
  30. 盘根牙痈《奇效简便良方》
  31. 庞安常脉论《古今医统大全》


葫芦巴丸_《外科理例》_中医外科_【岐黄之术】

葫芦巴丸

葫芦巴丸

  • 上一页
  • 目录
  • 相关
  • 下一页

葫芦巴（炒一斤） 茴香（去脐炒十二两） 川楝子（炒一斤二两） 大巴戟（去心炒六两）川乌（炮去皮尖六两） 吴茱萸（汤洗七次，炒十两）

上为末。酒糊如梧子大。每服十五丸。空心温酒下。小儿茴香汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蟠葱散
  • 当前页：葫芦巴丸
  • 下一页：塌肿汤
<<< 返回本书目录
  1. 葫芦巴【中药大全】
  2. 葫芦巴圆【方剂大全】
  3. 葫芦巴《证类本草》
  4. 葫芦茶【中药大全】
  5. 葫芦巴《本草择要纲目》
  6. 葫芦茶根【中药大全】
  7. 葫芦巴《本草纲目》完整版
  8. 葫芦丹【方剂大全】
  9. 葫芦【中药大全】
  10. 葫芦根散【方剂大全】
  11. 葫芦《滇南本草》
  12. 葫芦花汤【方剂大全】
  13. 葫《本草纲目》图文版
  14. 葫芦化毒丹【方剂大全】
  15. 葫《证类本草》
  16. 葫芦酒【方剂大全】
  17. 葫《本草纲目》完整版
  18. 葫芦糯米酒散【方剂大全】
  19. 斛夌散【方剂大全】
  20. 葫芦七【中药大全】
  21. 壶隐子双鹿丸【方剂大全】
  22. 葫芦散【方剂大全】
  23. 壶卢子【中药大全】
  24. 葫芦双皮汤【方剂大全】
  25. 壶卢秧【中药大全】
  26. 葫芦汤【方剂大全】
  27. 壶卢【中药大全】
  28. 葫芦藓【中药大全】
  29. 壶卢《本草纲目》图文版
  30. 葫芦叶【中药大全】
  1. 葫芦巴丸《外科理例》
  2. 葫芦巴丸《太平惠民和剂局方》
  3. 葫芦丹《中医词典》
  4. 葫芦巴丸《冯氏锦囊秘录》
  5. 葫芦壳《中药学》
  6. 葫芦巴散《三因极一病证方论》
  7. 葫芦双皮汤《食物疗法》
  8. 葫芦巴《本草择要纲目》
  9. 猢狲疳《中医名词词典》
  10. 葫芦巴《本草便读》
  11. 猢狲噤《幼幼新书》
  12. 葫芦巴《中药学》
  13. 槲（音斛）若《证类本草》
  14. 葫芦巴《得配本草》
  15. 槲皮《本经逢原》
  16. 葫芦巴《证类本草》
  17. 槲若《千金翼方》
  18. 葫芦巴《冯氏锦囊秘录》
  19. 槲若《新修本草》
  20. 葫芦巴《本草蒙筌》
  21. 槲若《本草衍义》
  22. 葫芦巴《汤液本草》
  23. 槲若《本草图经》
  24. 葫芦巴《本草衍义》
  25. 槲实《本草纲目》
  26. 葫芦巴《雷公炮制药性解》
  27. 蝴蝶痔《外科十三方考》
  28. 葫芦《滇南本草》
  29. 虎《本草纲目》
  30. 葫芦《药性切用》
  31. 虎《食疗本草》


塌肿汤_《外科理例》_中医外科_【岐黄之术】

塌肿汤

塌肿汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治妇人阴户生疮。或肿。或痛。或脓水淋漓。

甘草 干漆（各三两） 黄芩 当归 生地黄 川芎（各二两） 龟甲（五两）

用水数碗。煎良久。去渣。塌洗患处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葫芦巴丸
  • 当前页：塌肿汤
  • 下一页：菖蒲散
<<< 返回本书目录
  1. 塌胀丸【方剂大全】
  2. 溻痒汤【方剂大全】
  3. 塌痒汤【方剂大全】
  4. 塔黄【中药大全】
  5. 塌压死《洗冤集录》
  6. 獭胆【中药大全】
  7. 塌气丸【方剂大全】
  8. 獭肝《本草新编》
  9. 塌气丸《小儿药证直诀》
  10. 獭肝《药征续编》
  11. 塌气散【方剂大全】
  12. 獭肝《证类本草》
  13. 塌方砸伤的急救《现代院外急救手册》
  14. 獭肝【中药大全】
  15. 塌方伤《家庭医学百科-自救互救篇》
  16. 獭肝散《何氏虚劳心传》
  17. 塌菜【中药大全】
  18. 獭骨【中药大全】
  19. 铊中毒【疾病大全】
  20. 獭皮毛【中药大全】
  21. 锁子骨《伤科补要》
  22. 獭肉【中药大全】
  23. 锁阳固精丸【方剂大全】
  24. 獭四足【中药大全】
  25. 锁阳丹【方剂大全】
  26. 獭子树【中药大全】
  27. 锁阳【中药大全】
  28. 踏膀药【中药大全】
  29. 锁阳《本草纲目》图文版
  30. 蹋菜【中药大全】
  1. 塌肿汤《外科理例》
  2. 塌压死《洗冤集录》
  3. 溻（tà榻）皮疮《中医词典》
  4. 塌气丸《小儿药证直诀》
  5. 溻浴《中医词典》
  6. 塌气丸《万氏秘传片玉心书》
  7. 溻渍法《中医词典》
  8. 塌气散《博济方》
  9. 塔剌不花《饮膳正要》
  10. 塌方砸伤的急救《现代院外急救手册》
  11. 獭《食疗本草》
  12. 塌方伤《家庭医学百科-自救互救篇》
  13. 獭《本草衍义》
  14. 他莫西芬《药理学》
  15. 獭《本草求真》
  16. 他觉检查法《眼科学》
  17. 獭肝《千金翼方》
  18. 锁子症《喉舌备要秘旨》
  19. 獭肝《玉楸药解》
  20. 锁子骨《医宗金鉴》
  21. 獭肝《饮膳正要》
  22. 锁子骨《正骨心法要旨》
  23. 獭肝《本草经集注》
  24. 锁子骨《伤科补要》
  25. 獭肝《新修本草》
  26. 锁阳龙骨茶《茶饮保健》
  27. 獭肝《汤液本草》
  28. 锁阳龙胆茶《茶饮保健》
  29. 獭肝《本草备要》
  30. 锁阳丹《三因极一病证方论》
  31. 獭肝《本草蒙筌》


菖蒲散_《外科理例》_中医外科_【岐黄之术】

菖蒲散

菖蒲散

  • 上一页
  • 目录
  • 相关
  • 下一页

治妇人阴户肿痛。月水涩滞。

菖蒲 当归（各一钱） 秦艽（七钱半） 吴茱萸（五钱制）

为末。每服三钱。空心葱汤调下。更以枳实炒热。频熨患处。

阴内脓水淋漓。或痒痛。以升麻、白芷、黄连、木通、当归、川芎、白术、茯苓煎服。更用塌肿汤浴洗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：塌肿汤
  • 当前页：菖蒲散
  • 下一页：清心连子饮
<<< 返回本书目录
  1. 菖蒲酒【方剂大全】
  2. 菖蒲散【方剂大全】
  3. 菖蒲浸酒【方剂大全】
  4. 菖蒲汤【方剂大全】
  5. 菖蒲煎丸【方剂大全】
  6. 菖蒲梃子【方剂大全】
  7. 菖蒲煎【方剂大全】
  8. 菖蒲丸【方剂大全】
  9. 菖蒲羹【方剂大全】
  10. 菖蒲叶【中药大全】
  11. 菖蒲根丸【方剂大全】
  12. 菖蒲益智丸【方剂大全】
  13. 菖蒲膏【方剂大全】
  14. 菖蒲饮【方剂大全】
  15. 菖蒲导痰汤【方剂大全】
  16. 菖蒲饮子【方剂大全】
  17. 菖蒲导赤散【方剂大全】
  18. 菖蒲郁金汤【方剂大全】
  19. 菖蒲丹【方剂大全】
  20. 菖蒲酝酒【方剂大全】
  21. 菖蒲大丸【方剂大全】
  22. 菖蒲汁【方剂大全】
  23. 菖蒲参麦丸【方剂大全】
  24. 菖阳汤【方剂大全】
  25. 菖蒲《本草纲目》图文版
  26. 鲳鱼《本草纲目》完整版
  27. 菖蒲《证类本草》
  28. 鲳鱼【中药大全】
  29. 菖蒲《神农本草经百种录》
  30. 肠《古今医鉴》
  1. 菖蒲散《外科理例》
  2. 菖蒲散《妇人大全良方》
  3. 菖蒲散《仁术便览》
  4. 菖蒲散《冯氏锦囊秘录》
  5. 菖蒲汤《冯氏锦囊秘录》
  6. 菖蒲酒《妇人大全良方》
  7. 菖蒲丸《备急千金要方》
  8. 菖蒲酒《医学入门》
  9. 菖蒲丸《妇人大全良方》
  10. 菖蒲膏秘方（华佗菖蒲膏）《华佗神方》
  11. 菖蒲丸《三因极一病证方论》
  12. 菖蒲丹《冯氏锦囊秘录》
  13. 菖蒲丸《万氏秘传片玉心书》
  14. 菖蒲《本草图经》
  15. 菖蒲益智丸《备急千金要方》
  16. 菖蒲《本草乘雅半偈》
  17. 菖蒲益智丸《三因极一病证方论》
  18. 菖蒲《本草择要纲目》
  19. 鲳鱼《饮食须知》
  20. 菖蒲《名医别录》
  21. 鲳鱼《本经逢原》
  22. 菖蒲《增广和剂局方药性总论》
  23. 鲳鱼《本草从新》
  24. 菖蒲《本草经解》
  25. 鲳鱼《本草分经》
  26. 菖蒲《本草经解》
  27. 鲳鱼《本草撮要》
  28. 菖蒲《本草便读》
  29. 鲳鱼《药性切用》
  30. 菖蒲《本草崇原》
  31. 肠《中医词典》


清心连子饮_《外科理例》_中医外科_【岐黄之术】

清心连子饮

清心连子饮

  • 上一页
  • 目录
  • 相关
  • 下一页

治心经蕴热。小便赤涩。或茎肿窍痛。及上下虚。心火炎上口苦咽干。烦躁作渴。发热。小便白浊。夜则安静。昼则发热。

黄芩（炒） 黄 （蜜炙） 石连肉（去心） 赤茯苓 人参（各一钱） 甘草（炙） 车前子（炒） 麦门冬（去心） 地骨皮（各五分）

水二钟。煎八分空心食前服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菖蒲散
  • 当前页：清心连子饮
  • 下一页：斑龙丸
<<< 返回本书目录
  1. 清心火【中药主治】
  2. 清心莲子《汤头歌诀》
  3. 清心涤痰汤【方剂大全】
  4. 清心莲子饮【方剂大全】
  5. 清心导痰丸【方剂大全】
  6. 清心凉膈散【方剂大全】
  7. 清心丹【方剂大全】
  8. 清心散【方剂大全】
  9. 清心除烦【中药主治】
  10. 清心说《冯氏锦囊秘录》
  11. 清心安神【中药主治】
  12. 清心说《寿世青编》
  13. 清心【中药主治】
  14. 清心汤【方剂大全】
  15. 清香散【方剂大全】
  16. 清心丸【方剂大全】
  17. 清香桂【中药大全】
  18. 清心温胆汤【方剂大全】
  19. 清涎散【方剂大全】
  20. 清心药【方剂大全】
  21. 清涎散《外科传薪集》
  22. 清心饮【方剂大全】
  23. 清瘟解毒丸【方剂大全】
  24. 清虚热【中药主治】
  25. 清瘟败毒饮【方剂大全】
  26. 清眩丸【方剂大全】
  27. 清胃饮【方剂大全】
  28. 清血热【中药主治】
  29. 清胃汤【方剂大全】
  30. 清血散【方剂大全】
  1. 清心连子饮《外科理例》
  2. 清心开窍《中医词典》
  3. 清心连子饮《仁术便览》
  4. 清心涤热《中医词典》
  5. 清心莲子《汤头歌诀》
  6. 清心（清心涤热、清宫）《中医名词词典》
  7. 清心莲子饮《正体类要》
  8. 清心《证治准绳·幼科》
  9. 清心莲子饮《冯氏锦囊秘录》
  10. 清心《中医词典》
  11. 清心莲子饮《冯氏锦囊秘录》
  12. 清泄少阳《中医词典》
  13. 清心莲子饮《太平惠民和剂局方》
  14. 清泄少阳《中医名词词典》
  15. 清心莲子饮《太平惠民和剂局方》
  16. 清邪《中医词典》
  17. 清心莲子饮《医方考》
  18. 清邪《中医名词词典》
  19. 清心莲子饮《仁术便览》
  20. 清涎散《外科传薪集》
  21. 清心散《急救广生集》
  22. 清洗口腔和含嗽药物《口腔科学》
  23. 清心散《明目至宝》
  24. 清瘟败毒饮《增订叶评伤暑全书》
  25. 清心说《冯氏锦囊秘录》
  26. 清胃散《汤头歌诀》
  27. 清心说《寿世青编》
  28. 清胃散《医方论》
  29. 清心汤《冯氏锦囊秘录》
  30. 清胃散《脾胃论》
  31. 清心汤《外科理例》


斑龙丸_《外科理例》_中医外科_【岐黄之术】

斑龙丸

斑龙丸

  • 上一页
  • 目录
  • 相关
  • 下一页

鹿茸（酥炙为末） 山药（为末） 熟地黄（酒蒸捣膏） 柏子仁（捣膏） 菟丝子（各等分）

蜜丸梧子大。每服八十丸。空心盐汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清心连子饮
  • 当前页：斑龙丸
  • 下一页：滋肾丸
<<< 返回本书目录
  1. 斑龙托里汤【方剂大全】
  2. 斑龙丸【方剂大全】
  3. 斑龙散【方剂大全】
  4. 斑龙宴【方剂大全】
  5. 斑龙脑珠丸【方剂大全】
  6. 斑龙种子丸【方剂大全】
  7. 斑龙灵龟化痔丸【方剂大全】
  8. 斑茅【中药大全】
  9. 斑龙黑白二神丹【方剂大全】
  10. 斑茅花【中药大全】
  11. 斑龙固本丹【方剂大全】
  12. 斑蝥《本草纲目》完整版
  13. 斑龙二至丸【方剂大全】
  14. 斑蝥《本草崇原》
  15. 斑龙二至百补丸【方剂大全】
  16. 斑蝥《本草易读》
  17. 斑龙百补丸【方剂大全】
  18. 斑蝥《雷公炮炙论》
  19. 斑龙八帅丹【方剂大全】
  20. 斑蝥《证类本草》
  21. 斑龙八师丹【方剂大全】
  22. 斑蝥《本草纲目》图文版
  23. 斑烂《张氏医通》
  24. 斑蝥【中药大全】
  25. 斑烂《冯氏锦囊秘录》
  26. 斑蝥白芷丸【方剂大全】
  27. 斑鸠占叶【中药大全】
  28. 斑蝥醋【方剂大全】
  29. 斑鸠占【中药大全】
  30. 斑蝥醋浸剂【方剂大全】
  1. 斑龙丸《外科理例》
  2. 斑龙丸《冯氏锦囊秘录》
  3. 斑龙丸《医方论》
  4. 斑龙百补丸《奇方类编》
  5. 斑龙丸《是斋百一选方》
  6. 斑烂《张氏医通》
  7. 斑龙宴《韩氏医通》
  8. 斑烂《冯氏锦囊秘录》
  9. 斑猫《吴普本草》
  10. 斑块状感觉障碍《神经精神疾病诊断学》
  11. 斑猫《本草从新》
  12. 斑鸠《药性切用》
  13. 斑蝥《本草纲目》
  14. 斑鸠《本草撮要》
  15. 斑蝥《雷公炮炙论》
  16. 斑鸠《本草分经》
  17. 斑蝥《雷公炮制药性解》
  18. 斑鸠《增广和剂局方药性总论》
  19. 斑蝥《千金翼方》
  20. 斑鸠《得配本草》
  21. 斑蝥《玉楸药解》
  22. 斑鸠《本草从新》
  23. 斑蝥《中药炮制》
  24. 斑鸠《本经逢原》
  25. 斑蝥《本草经集注》
  26. 斑鸠《本草求真》
  27. 斑蝥《新修本草》
  28. 斑鸠《医学入门》
  29. 斑蝥《本草衍义》
  30. 斑鸠《本草纲目》
  31. 斑蝥《汤液本草》


滋肾丸_《外科理例》_中医外科_【岐黄之术】

滋肾丸

滋肾丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治下焦阴虚。小便涩滞。或膝无力。阴汗阴痿。或足热不履地。不渴而小便闭。

肉桂（二钱） 黄柏（酒拌焙） 知母（酒洗焙各一两）

为末水丸梧子大。每服百丸。加至二百丸。百沸汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：斑龙丸
  • 当前页：滋肾丸
  • 下一页：茯兔丸
<<< 返回本书目录
  1. 滋肾通耳汤【方剂大全】
  2. 滋肾丸【方剂大全】
  3. 滋肾水【方剂主治】
  4. 滋生青阳汤【方剂大全】
  5. 滋肾生肝饮【方剂大全】
  6. 滋水《本草求真》
  7. 滋肾散【方剂大全】
  8. 滋水清肝饮【方剂大全】
  9. 滋肾柔肝汤【方剂大全】
  10. 滋心阴口服液【方剂大全】
  11. 滋肾蓉精丸【方剂大全】
  12. 滋血润喉汤【方剂大全】
  13. 滋肾凉血汤【方剂大全】
  14. 滋血汤【方剂大全】
  15. 滋肾固冲汤【方剂大全】
  16. 滋养层细胞肿瘤《病理学》
  17. 滋肾百补丸【方剂大全】
  18. 滋养细胞肿瘤【疾病大全】
  19. 滋肾【中药主治】
  20. 滋阴【中药主治】
  21. 滋乳汤【方剂大全】
  22. 滋阴八物汤【方剂大全】
  23. 滋乳汤《医学衷中参西录》
  24. 滋阴百补丸【方剂大全】
  25. 滋荣养气扶正汤【方剂大全】
  26. 滋阴补肾【中药主治】
  27. 滋荣活络汤【方剂大全】
  28. 滋阴补肾【方剂主治】
  29. 滋培汤【方剂大全】
  30. 滋阴补髓汤【方剂大全】
  1. 滋肾丸《外科理例》
  2. 滋肾丸《医学心悟》
  3. 滋肾丸《时方歌括》
  4. 滋肾丸《医学心悟》
  5. 滋肾丸（又名通关丸）《医方论》
  6. 滋肾丸《医方考》
  7. 滋水《本草求真》
  8. 滋肾丸《医述》
  9. 滋水涵木《中医词典》
  10. 滋肾丸《冯氏锦囊秘录》
  11. 滋水开阴汤《重订囊秘喉书》
  12. 滋肾丸《冯氏锦囊秘录》
  13. 滋水清肝饮去柴胡加生地木通方《临症验舌法》
  14. 滋肾丸《删补名医方论》
  15. 滋水生肝饮方《临症验舌法》
  16. 滋肾丸《医宗金鉴》
  17. 滋血润肠汤《冯氏锦囊秘录》
  18. 滋肾丸《正体类要》
  19. 滋血汤《三因极一病证方论》
  20. 滋肾舒筋健步丸《冯氏锦囊秘录》
  21. 滋血汤《太平惠民和剂局方》
  22. 滋肾舒筋健步丸《冯氏锦囊秘录》
  23. 滋血汤《太平惠民和剂局方》
  24. 滋肾明目丸《眼科秘诀》
  25. 滋养层细胞肿瘤《病理学》
  26. 滋肾百补丸《冯氏锦囊秘录》
  27. 滋养肝肾《中医名词词典》
  28. 滋乳汤《医学衷中参西录》
  29. 滋养肝肾《中医词典》
  30. 滋培汤《医学衷中参西录》
  31. 滋养胃阴《中医词典》


茯兔丸_《外科理例》_中医外科_【岐黄之术】

茯兔丸

茯兔丸

  • 上一页
  • 目录
  • 相关
  • 下一页

菟丝子（五两） 白茯苓（三两） 石连肉（去心三两）

酒糊丸梧子大。每服五十丸。空心盐汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：滋肾丸
  • 当前页：茯兔丸
  • 下一页：木香饼
<<< 返回本书目录
  1. 茯神煮散【方剂大全】
  2. 茯菟丹《汤头歌诀》
  3. 茯神粥【方剂大全】
  4. 茯菟散【方剂大全】
  5. 茯神镇惊汤【方剂大全】
  6. 茯菟丸【方剂大全】
  7. 茯神远志丸【方剂大全】
  8. 茯菟圆【方剂大全】
  9. 茯神饮【方剂大全】
  10. 氟骨症【疾病大全】
  11. 茯神丸【方剂大全】
  12. 氟牙症【疾病大全】
  13. 茯神汤【方剂大全】
  14. 祓除丸【方剂大全】
  15. 茯神酸枣仁汤【方剂大全】
  16. 浮《脉确》
  17. 茯神四逆汤【方剂大全】
  18. 浮《脉象统类》
  19. 茯神散【方剂大全】
  20. 浮《三指禅》
  21. 茯神木【中药大全】
  22. 浮《诸脉主病诗》
  23. 茯神麦冬汤【方剂大全】
  24. 浮（阳）《濒湖脉学》
  25. 茯神黄耆汤【方剂大全】
  26. 浮、沉、迟、数四大纲《三指禅》
  27. 茯神膏【方剂大全】
  28. 浮沉迟数四脉《圆运动的古中医学》
  29. 茯神丹【方剂大全】
  30. 浮沉大小《四圣心源》
  1. 茯兔丸《外科理例》
  2. 茯神煮散《备急千金要方》
  3. 茯菟丹《古代房中秘方》
  4. 茯神煮散《备急千金要方》
  5. 茯菟丹《医方论》
  6. 茯神丸方《备急千金要方》
  7. 茯菟丹《汤头歌诀》
  8. 茯神丸《博济方》
  9. 茯菟丸《太平惠民和剂局方》
  10. 茯神汤《备急千金要方》
  11. 茯菟丸《仁术便览》
  12. 茯神汤《备急千金要方》
  13. 茯杏茶《茶饮保健》
  14. 茯神汤《备急千金要方》
  15. 氟《临床营养学》
  16. 茯神汤《备急千金要方》
  17. 氟《生物化学与分子生物学》
  18. 茯神汤《备急千金要方》
  19. 氟斑牙《预防医学》
  20. 茯神散《普济本事方》
  21. 氟胞嘧啶《药理学》
  22. 茯神散《普济本事方》
  23. 氟骨症《预防医学》
  24. 茯神散《仁术便览》
  25. 氟卡尼《药理学》
  26. 茯神散《妇人大全良方》
  27. 氟量与疾病《预防医学》
  28. 茯神散《妇人大全良方》
  29. 氟西泮《精神药品临床应用指导原则》
  30. 茯神散《妇人大全良方》
  31. 氟牙症《口腔科学》


木香饼_《外科理例》_中医外科_【岐黄之术】

木香饼

木香饼

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切气滞结肿。或痛或闪肭。及风寒所伤作痛。并效。

木香（五钱为末） 生地黄（一两杵膏）

和匀。量患处大小。作饼置肿上。以热熨斗熨之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茯兔丸
  • 当前页：木香饼
  • 下一页：没药降圣丹
<<< 返回本书目录
  1. 木香槟榔圆【方剂大全】
  2. 木香饼子【方剂大全】
  3. 木香槟榔丸【方剂大全】
  4. 木香大安丸【方剂大全】
  5. 木香槟榔《汤头歌诀》
  6. 木香导气丸【方剂大全】
  7. 木香鳖甲汤【方剂大全】
  8. 木香导饮丸【方剂大全】
  9. 木香保命丹【方剂大全】
  10. 木香导滞汤【方剂大全】
  11. 木香半夏丸【方剂大全】
  12. 木香豆蔻丸【方剂大全】
  13. 木香白术散【方剂大全】
  14. 木香分气汤【方剂大全】
  15. 木香（图）【中药大全】
  16. 木香分气丸《洪氏集验方》
  17. 木香《本草纲目》图文版
  18. 木香分气丸【方剂大全】
  19. 木香《证类本草》
  20. 木香分气圆【方剂大全】
  21. 木香《药笼小品》
  22. 木香附子汤【方剂大全】
  23. 木香《药鉴》
  24. 木香干姜枳术丸《脾胃论》
  25. 木香《神农本草经百种录》
  26. 木香蛤蚧丸【方剂大全】
  27. 木香《雷公炮炙论》
  28. 木香诃黎勒丸【方剂大全】
  29. 木香《本草择要纲目》
  30. 木香和脾饮【方剂大全】
  1. 木香饼《外科理例》
  2. 木香饼《中医词典》
  3. 木香饼子《太平惠民和剂局方》
  4. 木香槟榔丸《瘴疟指南》
  5. 木香茶《茶饮保健》
  6. 木香槟榔丸《医方论》
  7. 木香当归散《仁术便览》
  8. 木香槟榔丸《退思集类方歌注》
  9. 木香豆蔻丸《医方考》
  10. 木香槟榔丸《仁术便览》
  11. 木香分气丸《洪氏集验方》
  12. 木香槟榔丸《医方考》
  13. 木香分气丸《太平惠民和剂局方》
  14. 木香槟榔丸《儒门事亲》
  15. 木香分气丸《太平惠民和剂局方》
  16. 木香槟榔丸《太平惠民和剂局方》
  17. 木香干姜枳术丸《脾胃论》
  18. 木香槟榔散《儒门事亲》
  19. 木香归芍茶《茶饮保健》
  20. 木香槟榔茶《茶饮保健》
  21. 木香化滞汤《内外伤辨》
  22. 木香槟榔《汤头歌诀》
  23. 木香化滞汤《医方考》
  24. 木香白朮散《太平惠民和剂局方》
  25. 木香见丸《内外伤辨》
  26. 木香《本草图经》
  27. 木香金铃丸《冯氏锦囊秘录》
  28. 木香《本草乘雅半偈》
  29. 木香连茶《茶饮保健》
  30. 木香《珍珠囊补遗药性赋》
  31. 木香楝子散《冯氏锦囊秘录》


没药降圣丹_《外科理例》_中医外科_【岐黄之术】

没药降圣丹

没药降圣丹

  • 上一页
  • 目录
  • 相关
  • 下一页

川乌头（炮去脐） 骨碎补（炙） 白芍药 没药（另研） 当归（焙） 乳香（各研） 生地黄川芎 苏木（各一两） 自然铜（火 醋淬十次为末一两）

上为末。生姜汁与蜜和丸。每一两作丸。每服一丸。水酒各半盏。煎至八分。空心热服

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木香饼
  • 当前页：没药降圣丹
  • 下一页：乳香定痛散
<<< 返回本书目录
  1. 没药除痛散【方剂大全】
  2. 没药降圣丹【方剂大全】
  3. 没药【中药大全】
  4. 没药散【方剂大全】
  5. 没药《本草纲目》图文版
  6. 没药丸【方剂大全】
  7. 没药《证类本草》
  8. 没有肛门【疾病症状】
  9. 没药《药笼小品》
  10. 玫瑰膏【方剂大全】
  11. 没药《本草择要纲目》
  12. 玫瑰花【中药大全】
  13. 没药《本草易读》
  14. 玫瑰花烤羊心【方剂大全】
  15. 没药《本草新编》
  16. 玫瑰糠疹《自我调养巧治病》
  17. 没药《本草图经》
  18. 玫瑰糠疹【疾病大全】
  19. 没药《本草乘雅半偈》
  20. 玫瑰糠疹（pityriasis Rosea）《皮肤性病学》
  21. 没药《本草纲目》完整版
  22. 玫瑰露【中药大全】
  23. 没食子圆【方剂大全】
  24. 玫瑰茄【中药大全】
  25. 没食子丸【方剂大全】
  26. 玫瑰疹【疾病症状】
  27. 没食子散【方剂大全】
  28. 眉《经络全书》
  29. 没食子【中药大全】
  30. 眉冲穴【头部正面穴位】
  1. 没药降圣丹《外科理例》
  2. 没药降圣丹《太平惠民和剂局方》
  3. 没药乳香散《冯氏锦囊秘录》
  4. 没药降圣丹《太平惠民和剂局方》
  5. 没药散《冯氏锦囊秘录》
  6. 没药降圣丹《正体类要》
  7. 没药散《妇人大全良方》
  8. 没药《本草图经》
  9. 没药散《妇人大全良方》
  10. 没药《本草乘雅半偈》
  11. 没药散《博济方》
  12. 没药《外科全生集》
  13. 没药丸《正体类要》
  14. 没药《本草撮要》
  15. 没药丸《妇人大全良方》
  16. 没药《本草择要纲目》
  17. 没药丸《妇人大全良方》
  18. 没药《本草分经》
  19. 没药丸《妇人大全良方》
  20. 没药《增广和剂局方药性总论》
  21. 没药丸《外科理例》
  22. 没药《本草便读》
  23. 没药丸《博济方》
  24. 没药《中药学》
  25. 玫瑰佛手茶《茶饮保健》
  26. 没药《得配本草》
  27. 玫瑰花《本草分经》
  28. 没药《本草从新》
  29. 玫瑰花《本草害利》
  30. 没药《本经逢原》
  31. 玫瑰花（代代花）《中药学》


乳香定痛散_《外科理例》_中医外科_【岐黄之术】

乳香定痛散

乳香定痛散

  • 上一页
  • 目录
  • 相关
  • 下一页

治疮痛不可忍。

乳香 没药（各二钱） 寒水石（ ） 滑石（各四钱） 冰片（一分）

为细末。搽患处。痛即止。甚妙。此方乳、没性温。佐以寒剂制之。故寒热之痛皆有效也

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：没药降圣丹
  • 当前页：乳香定痛散
  • 下一页：青州白丸子
<<< 返回本书目录
  1. 乳香、没药解《医学衷中参西录》
  2. 乳香定痛散【方剂大全】
  3. 乳香【中药大全】
  4. 乳香定痛丸【方剂大全】
  5. 乳香《证类本草》
  6. 乳香膏【方剂大全】
  7. 乳香《药笼小品》
  8. 乳香宽筋丸【方剂大全】
  9. 乳香《本草择要纲目》
  10. 乳香没药散【方剂大全】
  11. 乳香《本草易读》
  12. 乳香没药丸【方剂大全】
  13. 乳香《本草新编》
  14. 乳香没药圆【方剂大全】
  15. 乳腺组织肥厚【疾病症状】
  16. 乳香散【方剂大全】
  17. 乳腺肿物《百病自测》
  18. 乳香丸【方剂大全】
  19. 乳腺脂肪肉瘤【疾病大全】
  20. 乳香犀角丸【方剂大全】
  21. 乳腺胀痛【疾病症状】
  22. 乳香宣经丸【方剂大全】
  23. 乳腺增生病《自我调养巧治病》
  24. 乳香宣经圆【方剂大全】
  25. 乳腺增生【疾病大全】
  26. 乳香寻风丸【方剂大全】
  27. 乳腺隐痛【疾病症状】
  28. 乳香应痛丸【方剂大全】
  29. 乳腺叶状囊肉瘤【疾病大全】
  30. 乳香应痛圆【方剂大全】
  1. 乳香定痛散《外科理例》
  2. 乳香定痛散《正体类要》
  3. 乳香定痛散《仁术便览》
  4. 乳香趁痛散《太平惠民和剂局方》
  5. 乳香定痛丸《外科理例》
  6. 乳香、没药解《医学衷中参西录》
  7. 乳香膏《是斋百一选方》
  8. 乳香《外科全生集》
  9. 乳香黑虎丹《仁术便览》
  10. 乳香《本草撮要》
  11. 乳香硫黄散《伤寒括要》
  12. 乳香《本草害利》
  13. 乳香没药丸《太平惠民和剂局方》
  14. 乳香《本草择要纲目》
  15. 乳香散《仙传外科集验方》
  16. 乳香《本草分经》
  17. 乳香散《冯氏锦囊秘录》
  18. 乳香《本草分经》
  19. 乳香散《儒门事亲》
  20. 乳香《增广和剂局方药性总论》
  21. 乳香散《儒门事亲》
  22. 乳香《本草便读》
  23. 乳香散《仁术便览》
  24. 乳香《中药学》
  25. 乳香散《明目至宝》
  26. 乳香《得配本草》
  27. 乳香散《博济方》
  28. 乳香《本草从新》
  29. 乳香善应膏《仁术便览》
  30. 乳香《本草新编》
  31. 乳香丸《冯氏锦囊秘录》


青州白丸子_《外科理例》_中医外科_【岐黄之术】

青州白丸子

青州白丸子

  • 上一页
  • 目录
  • 相关
  • 下一页

白附子（炮二两） 半夏（姜制） 南星（各二两） 川乌（炮去皮脐半两）

为末。用糯米糊丸如绿豆大。每服二十丸。生姜汤下。瘫痪温酒下。小儿惊风薄荷汤下

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳香定痛散
  • 当前页：青州白丸子
  • 下一页：失笑散
<<< 返回本书目录
  1. 青州白丸《汤头歌诀》
  2. 青州白丸子【方剂大全】
  3. 青纸《本草纲目》完整版
  4. 青州白圆子【方剂大全】
  5. 青芷四物汤【方剂大全】
  6. 青竹标【中药大全】
  7. 青枝骨折【疾病症状】
  8. 青竹标根【中药大全】
  9. 青芝散【方剂大全】
  10. 青竹茹汤【方剂大全】
  11. 青芝丹【方剂大全】
  12. 青竹蛇【中药大全】
  13. 青芝（龙芝）《本草纲目》完整版
  14. 青竹叶《滇南本草》
  15. 青芝《本草乘雅半偈》
  16. 青紫舌【疾病症状】
  17. 青真汤【方剂大全】
  18. 轻冰散【方剂大全】
  19. 青榨槭【中药大全】
  20. 轻度精神发育迟滞【疾病症状】
  21. 青云散【方剂大全】
  22. 轻度烧伤【疾病症状】
  23. 青玉《本草纲目》完整版
  24. 轻度痛【疾病症状】
  25. 青鱼枕【中药大全】
  26. 轻度中毒【疾病症状】
  27. 青鱼眼睛汁《本草纲目》完整版
  28. 轻粉《本草易读》
  29. 青鱼头中枕《本草纲目》完整版
  30. 轻粉【中药大全】
  1. 青州白丸子《外科理例》
  2. 青州白丸子《医方考》
  3. 青州白丸子《万氏秘传片玉心书》
  4. 青州白丸子《医方考》
  5. 青州白丸子《医方论》
  6. 青州白丸子《目经大成》
  7. 青州白丸子《瘴疟指南》
  8. 青州白丸子《太平惠民和剂局方》
  9. 青州白丸子《普济本事方》
  10. 青州白丸子《冯氏锦囊秘录》
  11. 青州白丸子（加减青州白丸子）《是斋百一选方》
  12. 青州白丸《汤头歌诀》
  13. 青竹《吴普本草》
  14. 青肿不消《证治准绳·疡医》
  15. 青竹茹汤《备急千金要方》
  16. 青肿《伤科汇纂》
  17. 青竹茹汤《妇人大全良方》
  18. 青芝《本草乘雅半偈》
  19. 青竹叶《滇南本草》
  20. 青芝《证类本草》
  21. 轻斑散《冯氏锦囊秘录》
  22. 青芝《新修本草》
  23. 轻度冻伤《默克家庭诊疗手册》
  24. 青芝《本草经集注》
  25. 轻度中毒《预防医学》
  26. 青芝《千金翼方》
  27. 轻方《中医名词词典》
  28. 青玉《名医别录》
  29. 轻方《中医词典》
  30. 青玉《证类本草》
  31. 轻粉《雷公炮制药性解》


失笑散_《外科理例》_中医外科_【岐黄之术】

失笑散

失笑散

  • 上一页
  • 目录
  • 相关
  • 下一页

治产后心腹绞痛欲死。或血迷心窍。不知人事及寻常腹内瘀血。或积血作痛。妇人血气痛之圣药也。亦治疝气疼痛。

五灵脂 蒲黄（俱炒等分）

每服二三钱。醋一合。熬或膏。入水一盏。煎七分。食前热服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青州白丸子
  • 当前页：失笑散
  • 下一页：解毒散
<<< 返回本书目录
  1. 失水多于失钠且血清钠浓度高【疾病症状】
  2. 失笑散【方剂大全】
  3. 失水【疾病症状】
  4. 失笑丸【方剂大全】
  5. 失水《家庭医学百科-医疗康复篇》
  6. 失血《扁鹊心书》
  7. 失守失强者死《类经》
  8. 失血《冯氏锦囊秘录》
  9. 失守《医经原旨》
  10. 失血《冯氏锦囊秘录》
  11. 失声（儿科）《冯氏锦囊秘录》
  12. 失血《古今医鉴》
  13. 失荣症《外科正宗》
  14. 失血《活幼心书》
  15. 失荣证门主论《疡医大全》
  16. 失血《经验麻科》
  17. 失荣证《医宗金鉴》
  18. 失血《景岳全书》
  19. 失荣《中医外科学》
  20. 失血《万病回春》
  21. 失荣《马培之医案》
  22. 失血《虚损启微》
  23. 失认症agnosia《神经精神疾病诊断学》
  24. 失血《续名医类案》
  25. 失认症【疾病大全】
  26. 失血《医学见能》
  27. 失钠性昏迷【疾病症状】
  28. 失血《张氏医通》
  29. 失明方《外台秘要》
  30. 失血《证治准绳·幼科》
  1. 失笑散《外科理例》
  2. 失笑散《儒门事亲》
  3. 失笑散《仁术便览》
  4. 失笑散《太平惠民和剂局方》
  5. 失笑散《医方论》
  6. 失笑散《三因极一病证方论》
  7. 失笑散《时方歌括》
  8. 失笑散《三因极一病证方论》
  9. 失笑丸《医学心悟》
  10. 失笑散《妇人大全良方》
  11. 失心癫狂《回生集》
  12. 失笑散《冯氏锦囊秘录》
  13. 失心风《中医词典》
  14. 失笑散《删补名医方论》
  15. 失信《中医词典》
  16. 失笑散《医宗金鉴》
  17. 失血《默克家庭诊疗手册》
  18. 失笑《儒门事亲》
  19. 失血《景岳全书》
  20. 失溲《中医词典》
  21. 失血《中医词典》
  22. 失溲《中医名词词典》
  23. 失血《经验麻科》
  24. 失水《家庭医学百科-医疗康复篇》
  25. 失血《虚损启微》
  26. 失水《默克家庭诊疗手册》
  27. 失血《冯氏锦囊秘录》
  28. 失守失强者死《类经》
  29. 失血《冯氏锦囊秘录》
  30. 失守《医经原旨》
  31. 失血《冯氏锦囊秘录》


解毒散_《外科理例》_中医外科_【岐黄之术】

解毒散

解毒散

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切毒蛇恶虫并兽所伤。重者毒入腹。则眼黑口噤。手足强直。此药平易不伤气血。大有神效。不可以为易而忽之。

白矾 甘草（各一两）

为末。每服二钱。不拘时冷水调下。更敷患处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：失笑散
  • 当前页：解毒散
  • 下一页：五福化毒丹
<<< 返回本书目录
  1. 解毒散《外科传薪集》
  2. 解毒散【方剂大全】
  3. 解毒润肠汤【方剂大全】
  4. 解毒散结【中药主治】
  5. 解毒薷苓汤【方剂大全】
  6. 解毒散结汤【方剂大全】
  7. 解毒如神散【方剂大全】
  8. 解毒散瘀【中药主治】
  9. 解毒清营汤【方剂大全】
  10. 解毒杀虫【中药主治】
  11. 解毒清热汤【方剂大全】
  12. 解毒神妙散【方剂大全】
  13. 解毒清凉散【方剂大全】
  14. 解毒升麻散【方剂大全】
  15. 解毒清肝汤【方剂大全】
  16. 解毒生化丹《医学衷中参西录》
  17. 解毒清肠汤【方剂大全】
  18. 解毒生化丹【方剂大全】
  19. 解毒蕲蛇丸【方剂大全】
  20. 解毒生肌【中药主治】
  21. 解毒歧良汤【方剂大全】
  22. 解毒生肌定痛散【方剂大全】
  23. 解毒辟瘟丹【方剂大全】
  24. 解毒生肌散【方剂大全】
  25. 解毒排脓汤【方剂大全】
  26. 解毒十宣汤【方剂大全】
  27. 解毒排脓散【方剂大全】
  28. 解毒收肌散【方剂大全】
  29. 解毒排脓【中药主治】
  30. 解毒寿婴丹【方剂大全】
  1. 解毒散《外科理例》
  2. 解毒散《冯氏锦囊秘录》
  3. 解毒散《外科传薪集》
  4. 解毒活血汤《医林改错》
  5. 解毒散《是斋百一选方》
  6. 解毒功能降低《病理生理学》
  7. 解毒生化丹《医学衷中参西录》
  8. 解毒膏《外科十三方考》
  9. 解毒汤《奇方类编》
  10. 解毒防风汤《外科理例》
  11. 解毒汤《万氏秘传片玉心书》
  12. 解毒丹《外科传薪集》
  13. 解毒丸《三因极一病证方论》
  14. 解毒部《本草易读》
  15. 解毒丸《三因极一病证方论》
  16. 解毒必胜散《博济方》
  17. 解毒雄黄丸《三因极一病证方论》
  18. 解毒《松峰说疫》
  19. 解毒雄黄丸《太平惠民和剂局方》
  20. 解毒《本草求真》
  21. 解毒雄黄丸《医学心悟》
  22. 解毒《新修本草》
  23. 解毒药散方《备急千金要方》
  24. 解毒《本草经集注》
  25. 解毒至宝神丹《冯氏锦囊秘录》
  26. 解毒《中医词典》
  27. 解儿难题词《温病条辨》
  28. 解痘毒方《回生集》
  29. 解烦法《中医词典》
  30. 解痘毒《奇效简便良方》
  31. 解烦法《厘正按摩要术》


五福化毒丹_《外科理例》_中医外科_【岐黄之术】

五福化毒丹

五福化毒丹

  • 上一页
  • 目录
  • 相关
  • 下一页

玄参 桔梗（各一两半） 茯苓（二两半） 人参 牙硝 青黛（各一两） 甘草（七钱半）麝香（少许） 金银箔（各十片）

上为末。炼蜜丸芡实大。每服一丸。薄荷汤下。痘毒上攻。口齿生疮。以生地黄汁化服。及用鸡翎敷患处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：解毒散
  • 当前页：五福化毒丹
  • 下一页：连翘丸
<<< 返回本书目录
  1. 五福化毒丹《小儿药证直诀》
  2. 五福化毒丹【方剂大全】
  3. 五福丹《扁鹊心书》
  4. 五福化毒丸【方剂大全】
  5. 五凤朝阳草【中药大全】
  6. 五福延寿丹【方剂大全】
  7. 五风初患有余歌《医宗金鉴》
  8. 五福饮【方剂大全】
  9. 五风初患有余歌《眼科心法要诀》
  10. 五福饮（新方）《虚损启微》
  11. 五风初患不足歌《医宗金鉴》
  12. 五疳《医学入门》
  13. 五风初患不足歌《眼科心法要诀》
  14. 五疳《幼幼新书》
  15. 五风变内障《秘传眼科龙木论》
  16. 五疳保童丸【方剂大全】
  17. 五风变《目经大成》
  18. 五疳保童圆【方剂大全】
  19. 五方异治论《医学源流论》
  20. 五疳出虫《幼幼新书》
  21. 五方望法相参《望诊遵经》
  22. 五疳候《幼幼新书》
  23. 五方病治不同《类经》
  24. 五疳兼目疾论《银海指南》
  25. 五发痈疽论《外科集验方》
  26. 五疳可治不可治候《幼幼新书》
  27. 五夺不可泻《针灸素难要旨》
  28. 五疳论《小儿卫生总微论方》
  29. 五夺不可泻《古今医统大全》
  30. 五疳论《婴童类萃》
  1. 五福化毒丹《外科理例》
  2. 五福化毒丹《太平惠民和剂局方》
  3. 五福化毒丹《奇方类编》
  4. 五福化毒丹《冯氏锦囊秘录》
  5. 五福化毒丹《小儿药证直诀》
  6. 五福丹《扁鹊心书》
  7. 五福延寿丹《仁术便览》
  8. 五风之证《中医词典》
  9. 五福饮（新方）《虚损启微》
  10. 五风内障《中医名词词典》
  11. 五府《中医词典》
  12. 五风初患有余歌《医宗金鉴》
  13. 五疳《中医名词词典》
  14. 五风初患有余歌《眼科心法要诀》
  15. 五疳《中医词典》
  16. 五风初患不足歌《医宗金鉴》
  17. 五疳《幼幼新书》
  18. 五风初患不足歌《眼科心法要诀》
  19. 五疳《医学入门》
  20. 五风变内障《明目至宝》
  21. 五疳《活幼心书》
  22. 五风变内障《秘传眼科龙木论》
  23. 五疳保童丸《太平惠民和剂局方》
  24. 五风变内障《中医词典》
  25. 五疳出虫《幼幼新书》
  26. 五风变成内障证《中医词典》
  27. 五疳出虫法《幼科释谜》
  28. 五风变《目经大成》
  29. 五疳出虫方《证治准绳·幼科》
  30. 五风变《中医词典》
  31. 五疳候《幼幼新书》


连翘丸_《外科理例》_中医外科_【岐黄之术】

连翘丸

连翘丸

  • 上一页
  • 目录
  • 相关
  • 下一页

连翘 防风（去芦） 黄柏 肉桂（去粗皮） 桑白皮 香豉 独活 秦艽 牡丹皮（各半两） 海藻（二钱半）

上为末。炼蜜丸如绿豆大。每服十丸。灯心汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五福化毒丹
  • 当前页：连翘丸
  • 下一页：当归饮子
<<< 返回本书目录
  1. 连翘托里散【方剂大全】
  2. 连翘丸【方剂大全】
  3. 连翘汤【方剂大全】
  4. 连翘消毒饮【方剂大全】
  5. 连翘生地黄汤【方剂大全】
  6. 连翘消肿汤【方剂大全】
  7. 连翘升麻汤【方剂大全】
  8. 连翘野菊散【方剂大全】
  9. 连翘升麻散【方剂大全】
  10. 连翘饮【方剂大全】
  11. 连翘升麻葛根汤【方剂大全】
  12. 连翘饮子【方剂大全】
  13. 连翘散坚汤【方剂大全】
  14. 连翘圆【方剂大全】
  15. 连翘散【方剂大全】
  16. 连翘栀豉汤【方剂大全】
  17. 连翘人参汤【方剂大全】
  18. 连芩茱萸丸【方剂大全】
  19. 连翘清毒饮【方剂大全】
  20. 连茹绛复汤【方剂大全】
  21. 连翘漏芦汤【方剂大全】
  22. 连薷汤【方剂大全】
  23. 连翘橘叶汤【方剂大全】
  24. 连蕊茶【中药大全】
  25. 连翘橘红汤【方剂大全】
  26. 连砂散【方剂大全】
  27. 连翘茎叶【中药大全】
  28. 连芍补中汤【方剂大全】
  29. 连翘金贝煎【方剂大全】
  30. 连芍调中汤【方剂大全】
  1. 连翘丸《外科理例》
  2. 连翘丸《太平惠民和剂局方》
  3. 连翘丸《万氏秘传片玉心书》
  4. 连翘丸《冯氏锦囊秘录》
  5. 连翘消毒散《外科理例》
  6. 连翘丸《备急千金要方》
  7. 连翘饮子《外科理例》
  8. 连翘汤《万氏秘传片玉心书》
  9. 连翘玉茶《茶饮保健》
  10. 连翘汤《妇人大全良方》
  11. 连砂散《重订囊秘喉书》
  12. 连翘汤《备急千金要方》
  13. 连实平胃散《仁术便览》
  14. 连翘散《明目至宝》
  15. 连文冲《中医词典》
  16. 连翘解毒汤《冯氏锦囊秘录》
  17. 连夏茶《茶饮保健》
  18. 连翘解《医学衷中参西录》
  19. 连心茶《茶饮保健》
  20. 连翘茶《茶饮保健》
  21. 连续恒速给药《药理学》
  22. 连翘败毒散《伤寒括要》
  23. 连续监测法测酶活性浓度《临床生物化学》
  24. 连翘败毒散《时病论歌括新编》
  25. 连续监测法与反应进程的分析《临床生物化学》
  26. 连翘阿胶半夏赤小豆汤方《伤寒杂病论》
  27. 连续监测法中的干扰因素及其控制《临床生物化学》
  28. 连翘《本草图经》
  29. 连续性动静脉血液滤过《肾脏病学》
  30. 连翘《本草乘雅半偈》
  31. 连续性动-静脉血液滤过《急诊医学》


当归饮子_《外科理例》_中医外科_【岐黄之术】

当归饮子

当归饮子

  • 上一页
  • 目录
  • 相关
  • 下一页

治血燥作痒。及风热疮疥瘙痒或作痛。

当归（酒拌） 川芎 白芍 防风 生地黄（酒拌） 白蒺藜 荆芥（各钱半） 黄 何首乌 甘草（各五分）

水二钟。煎八分。食远服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：连翘丸
  • 当前页：当归饮子
  • 下一页：葛根橘皮汤
<<< 返回本书目录
  1. 当归饮【方剂大全】
  2. 当归饮子【方剂大全】
  3. 当归银花汤【方剂大全】
  4. 当归郁李仁汤【方剂大全】
  5. 当归益荣丸【方剂大全】
  6. 当归元参饮【方剂大全】
  7. 当归益荣散【方剂大全】
  8. 当归元胡酒【方剂大全】
  9. 当归一物汤【方剂大全】
  10. 当归圆【方剂大全】
  11. 当归一味散【方剂大全】
  12. 当归泽兰汤【方剂大全】
  13. 当归养血圆【方剂大全】
  14. 当归泽兰丸【方剂大全】
  15. 当归养血丸【方剂大全】
  16. 当归止血汤【方剂大全】
  17. 当归养血汤【方剂大全】
  18. 当归枳壳汤【方剂大全】
  19. 当归养心汤【方剂大全】
  20. 当归治痛饮【方剂大全】
  21. 当归养荣汤【方剂大全】
  22. 当归茱萸汤【方剂大全】
  23. 当归羊肉汤类《退思集类方歌注》
  24. 当归猪蹄汤《保健药膳》
  25. 当归羊肉汤【方剂大全】
  26. 当归煮鸡蛋【方剂大全】
  27. 当归羊肉汤《保健药膳》
  28. 当归煮散【方剂大全】
  29. 当归血竭丸【方剂大全】
  30. 当合丸【方剂大全】
  1. 当归饮子《外科理例》
  2. 当归养血丸《太平惠民和剂局方》
  3. 当归郁李仁汤《外科理例》
  4. 当归养血丸《三因极一病证方论》
  5. 当归泽兰汤《医学心悟》
  6. 当归养心汤《冯氏锦囊秘录》
  7. 当归止痛汤《仁术便览》
  8. 当归羊肉汤（《济生方》）《中医饮食营养学》
  9. 当归止痛汤《仁术便览》
  10. 当归羊肉汤《医方论》
  11. 当归止痛汤《仁术便览》
  12. 当归羊肉汤《退思集类方歌注》
  13. 当归芷茶《茶饮保健》
  14. 当归羊肉汤《妇人大全良方》
  15. 当归猪蹄汤《保健药膳》
  16. 当归羊肉汤《保健药膳》
  17. 当禁不禁病愈后犯禁而死《儒门事亲》
  18. 当归羊肉羹《老年百病防治》
  19. 当禁不禁犯禁必死《古今医统大全》
  20. 当归血竭丸《仁术便览》
  21. 当量剂量《核、化学武器损伤》
  22. 当归芎《药征》
  23. 当明经络《扁鹊心书》
  24. 当归洗汤《备急千金要方》
  25. 当脐痛《中医词典》
  26. 当归丸《伤寒括要》
  27. 当容《中医词典》
  28. 当归丸《是斋百一选方》
  29. 当时而至《中医词典》
  30. 当归丸《外科理例》
  31. 当位《中医词典》


葛根橘皮汤_《外科理例》_中医外科_【岐黄之术】

葛根橘皮汤

葛根橘皮汤

  • 上一页
  • 目录
  • 相关
  • 下一页

葛根 陈皮 杏仁（去皮尖） 麻黄（去节） 知母 黄芩 甘草（各等分）

每服二钱。水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归饮子
  • 当前页：葛根橘皮汤
  • 下一页：龙胆丸
<<< 返回本书目录
  1. 葛根解托汤【方剂大全】
  2. 葛根橘皮汤【方剂大全】
  3. 葛根解热汤【方剂大全】
  4. 葛根蠲暑饮【方剂大全】
  5. 葛根解肌汤【方剂大全】
  6. 葛根麦门冬散【方剂大全】
  7. 葛根解毒汤【方剂大全】
  8. 葛根牛蒡子汤【方剂大全】
  9. 葛根解酲汤【方剂大全】
  10. 葛根芩连片【方剂大全】
  11. 葛根解表汤【方剂大全】
  12. 葛根芩连微丸【方剂大全】
  13. 葛根姜豉汤【方剂大全】
  14. 葛根清胃汤【方剂大全】
  15. 葛根煎【方剂大全】
  16. 葛根人参汤【方剂大全】
  17. 葛根加牛子汤【方剂大全】
  18. 葛根散【方剂大全】
  19. 葛根加半夏汤【方剂大全】
  20. 葛根芍药汤【方剂大全】
  21. 葛根加半夏汤《伤寒寻源》
  22. 葛根升麻加芍药汤【方剂大全】
  23. 葛根黄芩汤【方剂大全】
  24. 葛根石膏汤【方剂大全】
  25. 葛根黄芩黄连汤证其一《临证实验录》
  26. 葛根首乌汤【方剂大全】
  27. 葛根黄芩黄连汤证其二《临证实验录》
  28. 葛根疏邪汤【方剂大全】
  29. 葛根黄芩黄连汤证《临证实验录》
  30. 葛根四物汤【方剂大全】
  1. 葛根橘皮汤《外科理例》
  2. 葛根橘皮汤《医方考》
  3. 葛根连芩证十一　太阳八十一《伤寒悬解》
  4. 葛根解肌汤《太平惠民和剂局方》
  5. 葛根龙胆汤《备急千金要方》
  6. 葛根加半夏汤方《伤寒论》
  7. 葛根麻黄汤《三因极一病证方论》
  8. 葛根加半夏汤方《伤寒论》
  9. 葛根麦门冬散《仁术便览》
  10. 葛根加半夏汤方《医宗金鉴》
  11. 葛根牛蒡子汤《外科理例》
  12. 葛根加半夏汤方《伤寒杂病论》
  13. 葛根散《妇人大全良方》
  14. 葛根加半夏汤《伤寒括要》
  15. 葛根散《太平惠民和剂局方》
  16. 葛根加半夏汤《退思集类方歌注》
  17. 葛根散《儒门事亲》
  18. 葛根加半夏汤《伤寒寻源》
  19. 葛根汤《圆运动的古中医学》
  20. 葛根加半夏汤《圆运动的古中医学》
  21. 葛根汤《圆运动的古中医学》
  22. 葛根黄芩黄连证《医学摘粹》
  23. 葛根汤《时病论歌括新编》
  24. 葛根黄芩黄连汤证其一《临证实验录》
  25. 葛根汤《备急千金要方》
  26. 葛根黄芩黄连汤证其二《临证实验录》
  27. 葛根汤《备急千金要方》
  28. 葛根黄芩黄连汤证《临证实验录》
  29. 葛根汤《仙传外科集验方》
  30. 葛根黄芩黄连汤证《临证实验录》
  31. 葛根汤《医宗金鉴》


龙胆丸_《外科理例》_中医外科_【岐黄之术】

龙胆丸

龙胆丸

  • 上一页
  • 目录
  • 相关
  • 下一页

龙胆草 赤茯苓 升麻 苦楝根皮 防风 芦荟 油发灰（各二钱） 青黛 黄连（各三

猪胆浸 。丸如麻子大每服二十丸薄荷汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葛根橘皮汤
  • 当前页：龙胆丸
  • 下一页：地黄清肺饮
<<< 返回本书目录
  1. 龙胆丸《苏沈良方》
  2. 龙胆丸【方剂大全】
  3. 龙胆汤【方剂大全】
  4. 龙胆泻毒汤【方剂大全】
  5. 龙胆四物汤【方剂大全】
  6. 龙胆泻肝《汤头歌诀》
  7. 龙胆水【方剂大全】
  8. 龙胆泻肝汤【方剂大全】
  9. 龙胆散【方剂大全】
  10. 龙胆泻肝汤合四逆散方【方剂大全】
  11. 龙胆清肝饮【方剂大全】
  12. 龙胆泻肝汤加减【方剂大全】
  13. 龙胆清肝散【方剂大全】
  14. 龙胆泻肝汤加减方【方剂大全】
  15. 龙胆芦荟丸【方剂大全】
  16. 龙胆泻肝丸【方剂大全】
  17. 龙胆羚羊角汤【方剂大全】
  18. 龙胆泻火汤【方剂大全】
  19. 龙胆苦参丸【方剂大全】
  20. 龙胆饮【方剂大全】
  21. 龙胆煎【方剂大全】
  22. 龙胆饮子【方剂大全】
  23. 龙胆膏【方剂大全】
  24. 龙胆圆【方剂大全】
  25. 龙胆茯神丸【方剂大全】
  26. 龙胆煮散【方剂大全】
  27. 龙胆地丁（图）【中药大全】
  28. 龙粉散【方剂大全】
  29. 龙胆草饮【方剂大全】
  30. 龙粉丸《小儿药证直诀》
  1. 龙胆丸《外科理例》
  2. 龙胆丸《太平惠民和剂局方》
  3. 龙胆丸《苏沈良方》
  4. 龙胆丸《三因极一病证方论》
  5. 龙胆泻肝《汤头歌诀》
  6. 龙胆汤（加减龙胆汤）《万氏秘传片玉心书》
  7. 龙胆泻肝汤《医宗金鉴》
  8. 龙胆汤《三因极一病证方论》
  9. 龙胆泻肝汤《删补名医方论》
  10. 龙胆汤《冯氏锦囊秘录》
  11. 龙胆泻肝汤《目经大成》
  12. 龙胆汤《备急千金要方》
  13. 龙胆泻肝汤《医方考》
  14. 龙胆草散《冯氏锦囊秘录》
  15. 龙胆泻肝汤《医方考》
  16. 龙胆草解《医学衷中参西录》
  17. 龙胆泻肝汤《医学心悟》
  18. 龙胆草《滇南本草》
  19. 龙胆泻肝汤《外科理例》
  20. 龙胆草《药鉴》
  21. 龙胆泻肝汤《外科全生集》
  22. 龙胆草《药性切用》
  23. 龙胆泻肝汤《医方论》
  24. 龙胆草《外科全生集》
  25. 龙胆泻肝汤《时方歌括》
  26. 龙胆草《本草撮要》
  27. 龙胆泻肝汤（加减龙胆泻肝汤）《外科理例》
  28. 龙胆草《本草害利》
  29. 龙胆泻肝汤（加味龙胆泻肝汤）《冯氏锦囊秘录》
  30. 龙胆草《本草害利》
  31. 龙胆饮《冯氏锦囊秘录》


地黄清肺饮_《外科理例》_中医外科_【岐黄之术】

地黄清肺饮

地黄清肺饮

  • 上一页
  • 目录
  • 相关
  • 下一页

紫苏 前胡 防风 黄芩 赤茯苓 当归 连翘 桔梗 甘草 天门冬（去心） 生地黄（各一钱） 桑白皮（半两炙）

每服三钱。水煎。食后服。次进化 丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙胆丸
  • 当前页：地黄清肺饮
  • 下一页：化丸
<<< 返回本书目录
  1. 地黄青娥汤【方剂大全】
  2. 地黄人参汤【方剂大全】
  3. 地黄门冬汤【方剂大全】
  4. 地黄肉桂汤【方剂大全】
  5. 地黄门冬酒【方剂大全】
  6. 地黄散【方剂大全】
  7. 地黄麦门冬煎【方剂大全】
  8. 地黄芍药芩柏汤【方剂大全】
  9. 地黄鹿茸丸【方剂大全】
  10. 地黄芍药汤【方剂大全】
  11. 地黄龙牡榴梅散【方剂大全】
  12. 地黄生姜煎丸【方剂大全】
  13. 地黄连【中药大全】
  14. 地黄生姜粥《保健药膳》
  15. 地黄醴【方剂大全】
  16. 地黄石斛丸【方剂大全】
  17. 地黄酒酥【方剂大全】
  18. 地黄石英酒丸【方剂大全】
  19. 地黄酒【方剂大全】
  20. 地黄实【中药大全】
  21. 地黄金粉散【方剂大全】
  22. 地黄双桂汤【方剂大全】
  23. 地黄金粉煎【方剂大全】
  24. 地黄汤【方剂大全】
  25. 地黄解《医学衷中参西录》
  26. 地黄通经丸【方剂大全】
  27. 地黄煎丸【方剂大全】
  28. 地黄丸《小儿药证直诀》
  29. 地黄煎【方剂大全】
  30. 地黄丸【方剂大全】
  1. 地黄清肺饮《外科理例》
  2. 地黄门冬酒《备急千金要方》
  3. 地黄散《备急千金要方》
  4. 地黄酒酥秘方（华佗地黄酒酥）《华佗神方》
  5. 地黄散《妇人大全良方》
  6. 地黄酒《普济本事方》
  7. 地黄散《明目至宝》
  8. 地黄酒《医学心悟》
  9. 地黄散《普济本事方》
  10. 地黄酒《妇人大全良方》
  11. 地黄生姜粥《保健药膳》
  12. 地黄酒《备急千金要方》
  13. 地黄汤《冯氏锦囊秘录》
  14. 地黄酒《饮膳正要》
  15. 地黄汤《三因极一病证方论》
  16. 地黄解《医学衷中参西录》
  17. 地黄汤《万氏秘传片玉心书》
  18. 地黄煎丸《妇人大全良方》
  19. 地黄汤《普济本事方》
  20. 地黄煎方《备急千金要方》
  21. 地黄汤（加减地黄汤）《万氏秘传片玉心书》
  22. 地黄煎《妇人大全良方》
  23. 地黄丸《备急千金要方》
  24. 地黄煎《备急千金要方》
  25. 地黄丸《备急千金要方》
  26. 地黄煎《备急千金要方》
  27. 地黄丸《万氏秘传片玉心书》
  28. 地黄煎《备急千金要方》
  29. 地黄丸《万氏秘传片玉心书》
  30. 地黄黄柏秦皮茯苓泽泻汤方《伤寒杂病论》
  31. 地黄丸《小儿药证直诀》


化丸_《外科理例》_中医外科_【岐黄之术】

化丸

化丸

  • 上一页
  • 目录
  • 相关
  • 下一页

芜荑 青黛 芦荟 川芎 虾蟆灰 白芷 胡黄连（各等分）

猪胆浸 。丸如麻子大。每服十丸。食后并临卧杏仁汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地黄清肺饮
  • 当前页：化丸
  • 下一页：大芦荟丸
<<< 返回本书目录
  1. 化铁丸【方剂大全】
  2. 化息散【方剂大全】
  3. 化铁散【方剂大全】
  4. 化涎半夏辰砂丸【方剂大全】
  5. 化铁金丹【方剂大全】
  6. 化涎饼子【方剂大全】
  7. 化铁膏【方剂大全】
  8. 化涎散【方剂大全】
  9. 化铁丹眼水【方剂大全】
  10. 化涎水银丸【方剂大全】
  11. 化铁丹【方剂大全】
  12. 化涎丸【方剂大全】
  13. 化痰逐瘀散结汤【方剂大全】
  14. 化香树【中药大全】
  15. 化痰止嗽丸【方剂大全】
  16. 化香树果【中药大全】
  17. 化痰止嗽【方剂主治】
  18. 化香树叶【中药大全】
  19. 化痰止咳平喘饮食《中医饮食营养学》
  20. 化宿食【方剂主治】
  21. 化痰止咳平喘药《中医眼科备读》
  22. 化癣神丹【方剂大全】
  23. 化痰止咳平喘药《中药学》
  24. 化学、构效关系及分类《药理学》
  25. 化痰止咳【方剂主治】
  26. 化学发光底物《免疫学和免疫学检验》
  27. 化痰止咳【中药主治】
  28. 化学发光免疫测定《免疫学和免疫学检验》
  29. 化痰玉壶圆【方剂大全】
  30. 化学烧伤【疾病大全】
  1. 化丸《外科理例》
  2. 化铁丹《仁术便览》
  3. 化学《药理学》
  4. 化汤《仁术便览》
  5. 化学、生物化学及病因《临床营养学》
  6. 化痰止咳平喘要注意事项《中药学》
  7. 化学的证明《圆运动的古中医学》
  8. 化痰玉壶丸《儒门事亲》
  9. 化学动力学概述《医院药学》
  10. 化痰玉壶丸《太平惠民和剂局方》
  11. 化学发光标记免疫测定《免疫学和免疫学检验》
  12. 化痰药《中医眼科学》
  13. 化学发光底物《免疫学和免疫学检验》
  14. 化痰延寿丹《儒门事亲》
  15. 化学发光酶免疫测定《免疫学和免疫学检验》
  16. 化痰丸论《明医杂着》
  17. 化学发光免疫测定《免疫学和免疫学检验》
  18. 化痰丸《普济本事方》
  19. 化学法（消化法）《动脉粥样硬化》
  20. 化痰丸《是斋百一选方》
  21. 化学感受器《生理学》
  22. 化痰丸《奇方类编》
  23. 化学缓冲物质的作用（化学反应可以瞬间完成）《病理生理学》
  24. 化痰顺气法《时病论歌括新编》
  25. 化学检查《临床基础检验学》
  26. 化痰开窍《中医词典》
  27. 化学检查《临床基础检验学》
  28. 化痰《松峰说疫》
  29. 化学检查《临床基础检验学》
  30. 化痰《证治准绳·幼科》
  31. 化学键的概念《医用化学》


大芦荟丸_《外科理例》_中医外科_【岐黄之术】

大芦荟丸

大芦荟丸

  • 上一页
  • 目录
  • 相关
  • 下一页

黄连 芦荟 木香 青皮 胡黄连 雷丸（用白者） 白芜荑 鹤虱（各半两炒） 麝香（二钱另研）

用粟米饭丸绿豆大。每服一二十丸。米饮下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：化丸
  • 当前页：大芦荟丸
  • 下一页：六味地黄丸
<<< 返回本书目录
  1. 大芦荟丸《小儿药证直诀》
  2. 大芦荟丸【方剂大全】
  3. 大楼病综合征【疾病大全】
  4. 大露宿丸《备急千金要方》
  5. 大偻丸【方剂大全】
  6. 大萝皂丸【方剂大全】
  7. 大龙丹【方剂大全】
  8. 大绿藤【中药大全】
  9. 大陵穴【上肢内侧穴位】
  10. 大麻《本草纲目》完整版
  11. 大灵丹【方剂大全】
  12. 大麻《本草纲目》图文版
  13. 大灵宝丹【方剂大全】
  14. 大麻风《外科十法》
  15. 大鳞毛蕨【中药大全】
  16. 大麻风《外科正宗》
  17. 大料神秘左经汤【方剂大全】
  18. 大麻风《医宗金鉴》
  19. 大量饮酒后突然视力减退【疾病症状】
  20. 大麻风【方剂主治】
  21. 大量羊水吸入【疾病大全】
  22. 大麻风认法《医门补要》
  23. 大量皮肤脱屑【疾病症状】
  24. 大麻风丸【方剂大全】
  25. 大良姜【中药大全】
  26. 大麻风针法《医门补要》
  27. 大莲心散【方剂大全】
  28. 大麻疯《文堂集验方》
  29. 大连翘饮【方剂大全】
  30. 大麻疯疠疯《外科大成》
  1. 大芦荟丸《外科理例》
  2. 大偻《医述》
  3. 大芦荟丸《小儿药证直诀》
  4. 大偻《中医词典》
  5. 大露宿丸《备急千金要方》
  6. 大陵（俞穴）《子午流注说难》
  7. 大露宿丸《备急千金要方》
  8. 大陵《针灸学》
  9. 大伦篇《素女妙论》
  10. 大陵《中医词典》
  11. 大螺着少腹法《医方考》
  12. 大陵《手穴手纹诊治》
  13. 大络《中医名词词典》
  14. 大陵《针灸大成》
  15. 大率《丹溪治法心要》
  16. 大料神秘左经汤《三因极一病证方论》
  17. 大麻《本草纲目》
  18. 大连翘饮《外科理例》
  19. 大麻风《外科十法》
  20. 大连翘饮《冯氏锦囊秘录》
  21. 大麻风《医宗金鉴》
  22. 大连翘饮《冯氏锦囊秘录》
  23. 大麻风《外科心法要诀》
  24. 大连翘饮《冯氏锦囊秘录》
  25. 大麻风《外科正宗》
  26. 大疠风秘方《华佗神方》
  27. 大麻风《医学心悟》
  28. 大力子《药性切用》
  29. 大麻风《奇效简便良方》
  30. 大理气丸《备急千金要方》
  31. 大麻风《解围元薮》


六味地黄丸_《外科理例》_中医外科_【岐黄之术】

六味地黄丸

六味地黄丸

  • 上一页
  • 目录
  • 相关
  • 下一页

（即肾气丸）

治肾气素虚。不交于心。津液不降。败浊为痰。咳逆。

干山药（四两） 泽泻（蒸） 牡丹皮（白者佳） 白茯苓（各三两） 山茱萸（去核四两酒拌）熟（四两酒拌瓷器蒸半日捣膏）

余为末。加蜜丸如梧子大每服五六十丸。空心。滚汤或盐汤温酒下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大芦荟丸
  • 当前页：六味地黄丸
  • 下一页：槐花酒
<<< 返回本书目录
  1. 六味地黄丸《虚损启微》
  2. 六味地黄丸【方剂大全】
  3. 六味地黄丸《何氏虚劳心传》
  4. 六味地黄丸方解《吴医汇讲》
  5. 六味地黄汤加味【方剂大全】
  6. 六味地黄丸加黄柏知母方【方剂大全】
  7. 六味地黄汤加减【方剂大全】
  8. 六味地黄丸证《临证实验录》
  9. 六味地黄汤【方剂大全】
  10. 六味肥儿丸【方剂大全】
  11. 六味地黄颗粒【方剂大全】
  12. 六味桂枝汤【方剂大全】
  13. 六味沉香饮【方剂大全】
  14. 六味合四神丸【方剂大全】
  15. 六味车螯散【方剂大全】
  16. 六味合五子丸【方剂大全】
  17. 六味参附汤【方剂大全】
  18. 六味回阳煎【方剂大全】
  19. 六味补肾丸【方剂大全】
  20. 六味回阳饮【方剂大全】
  21. 六味拨云散【方剂大全】
  22. 六味回阳饮（新方）《虚损启微》
  23. 六味安消散【方剂大全】
  24. 六味活血散【方剂大全】
  25. 六味安消胶囊治疗胃腹疾病简介《中国幽门螺杆菌研究》
  26. 六味加肉桂汤【方剂大全】
  27. 六微旨大论篇《黄帝内经·素问》
  28. 六味解毒汤【方剂大全】
  29. 六微旨大论《素问悬解》
  30. 六味脍【方剂大全】
  1. 六味地黄丸《外科理例》
  2. 六味地黄丸《医方考》
  3. 六味地黄丸《仁术便览》
  4. 六味地黄丸《医方考》
  5. 六味地黄丸《仁术便览》
  6. 六味地黄丸《医方考》
  7. 六味地黄丸《仁术便览》
  8. 六味地黄丸《医方考》
  9. 六味地黄丸《仁术便览》
  10. 六味地黄丸《冯氏锦囊秘录》
  11. 六味地黄丸《明目至宝》
  12. 六味地黄丸《删补名医方论》
  13. 六味地黄丸《医方论》
  14. 六味地黄丸《医宗金鉴》
  15. 六味地黄丸《时方歌括》
  16. 六味地黄丸《虚损启微》
  17. 六味地黄丸《何氏虚劳心传》
  18. 六味地黄丸《正体类要》
  19. 六味地黄丸方解《吴医汇讲》
  20. 六味地黄汤《外科全生集》
  21. 六味地黄丸加黄柏知母方《医方考》
  22. 六味地黄汤《医学心悟》
  23. 六味地黄丸如黄柏知母方《医方考》
  24. 六味安消胶囊治疗胃腹疾病简介《中国幽门螺杆菌研究》
  25. 六味地黄丸证《临证实验录》
  26. 六微旨大论篇《黄帝内经·素问》
  27. 六味附子汤《冯氏锦囊秘录》
  28. 六微旨大论《素问悬解》
  29. 六味合五子丸《医学心悟》
  30. 六微旨大论《素问悬解》
  31. 六味回阳饮《退思集类方歌注》


槐花酒_《外科理例》_中医外科_【岐黄之术】

槐花酒

槐花酒

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切疮毒。不问已成未成及 痛者。并治之。槐花四五两微炒黄。乘热入酒二钟。煎沸。去渣热服。未成者二三服。已成者一二服。又治湿热疮疥。肠风。痔漏诸疮作痛。尤效

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六味地黄丸
  • 当前页：槐花酒
  • 下一页：黄连消毒饮
<<< 返回本书目录
  1. 槐花酒《景岳全书》
  2. 槐花酒【方剂大全】
  3. 槐花金银酒【方剂大全】
  4. 槐花散《汤头歌诀》
  5. 槐花当归散【方剂大全】
  6. 槐花散【方剂大全】
  7. 槐花丹【方剂大全】
  8. 槐花汤【方剂大全】
  9. 槐花【中药大全】
  10. 槐花丸【方剂大全】
  11. 槐花《证类本草》
  12. 槐花消痔汤【方剂大全】
  13. 槐花《本草经解》
  14. 槐花饮【方剂大全】
  15. 槐花《本草崇原》
  16. 槐花枳壳散【方剂大全】
  17. 槐花《本草纲目》完整版
  18. 槐花子《药笼小品》
  19. 槐根【中药大全】
  20. 槐黄散【方剂大全】
  21. 槐肤酒【方剂大全】
  22. 槐黄汤【方剂大全】
  23. 槐耳丸【方剂大全】
  24. 槐黄丸【方剂大全】
  25. 槐耳汤【方剂大全】
  26. 槐灰散【方剂大全】
  27. 槐耳散【方剂大全】
  28. 槐荚煎丸【方剂大全】
  29. 槐耳【中药大全】
  30. 槐荚子丸【方剂大全】
  1. 槐花酒《外科理例》
  2. 槐花酒《医学入门》
  3. 槐花酒《仁术便览》
  4. 槐花酒《景岳全书》
  5. 槐花散《冯氏锦囊秘录》
  6. 槐花（附槐米、槐角）《中药炮制》
  7. 槐花散《妇人大全良方》
  8. 槐花《本草崇原》
  9. 槐花散《医方考》
  10. 槐花《本草撮要》
  11. 槐花散《外科理例》
  12. 槐花《本草经解》
  13. 槐花散《仁术便览》
  14. 槐花《本草便读》
  15. 槐花散《明目至宝》
  16. 槐花《中药学》
  17. 槐花散《医方论》
  18. 槐花《本经逢原》
  19. 槐花散《汤头歌诀》
  20. 槐花《顾松园医镜》
  21. 槐花散《普济本事方》
  22. 槐花《证类本草》
  23. 槐花散《普济本事方》
  24. 槐花《医学入门》
  25. 槐花一物散《医方考》
  26. 槐花《汤液本草》
  27. 槐花子《药笼小品》
  28. 槐花《本草衍义》
  29. 槐胶《证类本草》
  30. 槐蛾《本草易读》
  31. 槐胶《本草崇原》


黄连消毒饮_《外科理例》_中医外科_【岐黄之术】

黄连消毒饮

黄连消毒饮

  • 上一页
  • 目录
  • 相关
  • 下一页

（即黄连消毒散方见第一卷）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：槐花酒
  • 当前页：黄连消毒饮
  • 下一页：紫金锭
<<< 返回本书目录
  1. 黄连消毒散【方剂大全】
  2. 黄连消毒饮【方剂大全】
  3. 黄连香薷饮【方剂大全】
  4. 黄连消疳丸【方剂大全】
  5. 黄连香薷汤【方剂大全】
  6. 黄连消痞丸【方剂大全】
  7. 黄连香薷散【方剂大全】
  8. 黄连消暑丸【方剂大全】
  9. 黄连香茹饮【方剂大全】
  10. 黄连泻火汤【方剂大全】
  11. 黄连香附桃仁丸【方剂大全】
  12. 黄连泻心汤【方剂大全】
  13. 黄连洗汤【方剂大全】
  14. 黄连杏仁汤【方剂大全】
  15. 黄连犀角丸【方剂大全】
  16. 黄连芎归汤【方剂大全】
  17. 黄连犀角汤【方剂大全】
  18. 黄连羊肝丸【方剂大全】
  19. 黄连犀角散【方剂大全】
  20. 黄连养目膏【方剂大全】
  21. 黄连西瓜霜眼药水【方剂大全】
  22. 黄连一物汤【方剂大全】
  23. 黄连五苓散【方剂大全】
  24. 黄连饮【方剂大全】
  25. 黄连芜荑丸【方剂大全】
  26. 黄连饮子【方剂大全】
  27. 黄连乌梅丸【方剂大全】
  28. 黄连油膏【方剂大全】
  29. 黄连温胆汤【方剂大全】
  30. 黄连育【方剂大全】
  1. 黄连消毒饮《外科理例》
  2. 黄连消毒散《外科理例》
  3. 黄连泻心汤《增订叶评伤暑全书》
  4. 黄连香薷饮《增订叶评伤暑全书》
  5. 黄连证《医学摘粹》
  6. 黄连香薷饮《医方考》
  7. 黄连证六　太阴七《伤寒悬解》
  8. 黄连犀角汤《增订叶评伤暑全书》
  9. 黄连猪肚丸《冯氏锦囊秘录》
  10. 黄连犀角汤《三因极一病证方论》
  11. 黄连猪肚丸《三因极一病证方论》
  12. 黄连丸《明目至宝》
  13. 黄廉《中医词典》
  14. 黄连丸《万氏秘传片玉心书》
  15. 黄良佑《中医词典》
  16. 黄连丸《外科理例》
  17. 黄梁米《名医别录》
  18. 黄连丸《妇人大全良方》
  19. 黄粱米《千金翼方》
  20. 黄连丸《备急千金要方》
  21. 黄粱米《饮膳正要》
  22. 黄连丸《备急千金要方》
  23. 黄粱米《新修本草》
  24. 黄连汤证《临证实验录》
  25. 黄粱米《证类本草》
  26. 黄连汤证《临证实验录》
  27. 黄粱米《增广和剂局方药性总论》
  28. 黄连汤方《伤寒论》
  29. 黄寮郎《证类本草》
  30. 黄连汤方《医宗金鉴》
  31. 黄苓散《明目至宝》


紫金锭_《外科理例》_中医外科_【岐黄之术】

紫金锭

紫金锭

  • 上一页
  • 目录
  • 相关
  • 下一页

（一名神仙追毒丸又名太乙丹）

治一切痈疽。

五味子（焙三两） 山慈菇（焙二两） 麝香（三钱别研入） 红牙大戟（焙一两半） 续随子（去壳去油一两）

上除续随子麝香外。三味为细末。却入研药令匀。用糯米煮浓饮为丸。分为四十锭。每锭。各根据后项汤使服。如治一切药毒蛊毒瘴气吃死牛马驼骡等肉。毒发恶疮。痈疽发背。无名疔肿。及蛇犬恶虫所伤。汤荡火烧急。喉闭缠喉风。诸般头风。牙疼。用凉水磨搽。并治四时瘟疫。感冒风寒。暑热闷乱。及自缢溺水鬼迷惊死未经隔宿。心头微温。并用凉水磨灌。良久复苏。男子妇人急中颠邪鬼气狂乱。及打扑伤损。中风中气。口眼 邪。牙关紧急。语言謇涩。筋脉挛缩。骨节风肿。手脚疼痛。行履艰辛。应是风气。并用热酒磨服。小儿急慢惊风。八疳五痢。脾病黄肿。瘾疹疮瘤。并用蜜水磨服。并搽有效。诸般疟疾。不问新久。发日用桃柳枝煎汤磨服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄连消毒饮
  • 当前页：紫金锭
  • 下一页：玉真散
<<< 返回本书目录
  1. 紫金丹【方剂大全】
  2. 紫金锭【方剂大全】
  3. 紫金丹《苏沈良方》
  4. 紫金膏【方剂大全】
  5. 紫金丹《扁鹊心书》
  6. 紫金莲【中药大全】
  7. 紫金标【中药大全】
  8. 紫金龙【中药大全】
  9. 紫藿香【中药大全】
  10. 紫金牛《本草纲目》完整版
  11. 紫花鱼灯草【中药大全】
  12. 紫金牛【中药大全】
  13. 紫花一炷香【中药大全】
  14. 紫金牛根【中药大全】
  15. 紫花卫矛【中药大全】
  16. 紫金皮《滇南本草》
  17. 紫花络石【中药大全】
  18. 紫金皮【中药大全】
  19. 紫花苣苔【中药大全】
  20. 紫金皮散【方剂大全】
  21. 紫花景天【中药大全】
  22. 紫金沙【中药大全】
  23. 紫花堇菜【中药大全】
  24. 紫金砂【中药大全】
  25. 紫花芥子【中药大全】
  26. 紫金藤《本草纲目》完整版
  27. 紫花芥【中药大全】
  28. 紫金丸【方剂大全】
  29. 紫花地丁散【方剂大全】
  30. 紫金血藤【中药大全】
  1. 紫金锭《外科理例》
  2. 紫金丹《普济本事方》
  3. 紫金锭《仁术便览》
  4. 紫金丹《普济本事方》
  5. 紫金锭《仁术便览》
  6. 紫金丹《普济本事方》
  7. 紫金锭《仁术便览》
  8. 紫金丹《博济方》
  9. 紫金锭《仁术便览》
  10. 紫金丹《苏沈良方》
  11. 紫金锭《仁术便览》
  12. 紫金丹《扁鹊心书》
  13. 紫金锭《仁术便览》
  14. 紫金丹《医学心悟》
  15. 紫金锭《仁术便览》
  16. 紫金丹《儒门事亲》
  17. 紫金锭《仁术便览》
  18. 紫疥斑《中医词典》
  19. 紫金锭《外科全生集》
  20. 紫姜汤《是斋百一选方》
  21. 紫金锭（一名玉枢丹）《增订叶评伤暑全书》
  22. 紫加石《名医别录》
  23. 紫金锭好《仁术便览》
  24. 紫加石《证类本草》
  25. 紫金膏《目经大成》
  26. 紫加石《新修本草》
  27. 紫金膏《博济方》
  28. 紫加石《千金翼方》
  29. 紫金膏《博济方》
  30. 紫黄茶《茶饮保健》
  31. 紫金牛《证类本草》


玉真散_《外科理例》_中医外科_【岐黄之术】

玉真散

玉真散

  • 上一页
  • 目录
  • 相关
  • 下一页

治破伤风。重者牙关紧急。腰背反张。并蛇犬所伤。（又名定风散）

天南星 防风（

各为末。每服二钱。温酒调下。更搽患处。若牙关紧急。腰背反张者。每服三钱。童便调服。虽内有瘀血亦愈。至于昏死。心腹尚温者。连进二服。亦可保全。若治疯犬咬。用嗽口水洗净搽之。神效

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫金锭
  • 当前页：玉真散
  • 下一页：夺命丹
<<< 返回本书目录
  1. 玉簪叶【中药大全】
  2. 玉真散【方剂大全】
  3. 玉簪花根【中药大全】
  4. 玉真汤【方剂大全】
  5. 玉簪花【中药大全】
  6. 玉真丸【方剂大全】
  7. 玉簪根【中药大全】
  8. 玉枕疽《医宗金鉴》
  9. 玉簪【中药大全】
  10. 玉枕穴【头部背面穴位】
  11. 玉簪《本草纲目》图文版
  12. 玉芝圆【方剂大全】
  13. 玉簪《本草易读》
  14. 玉竹【中药大全】
  15. 玉簪《本草纲目》完整版
  16. 玉竹钩藤汤【方剂大全】
  17. 玉翳浮满外障《秘传眼科龙木论》
  18. 玉竹饮子【方剂大全】
  19. 玉翳浮满歌《医宗金鉴》
  20. 玉竹粥【方剂大全】
  21. 玉翳浮满歌《眼科心法要诀》
  22. 玉竹猪心《保健药膳》
  23. 玉翳浮瞒《银海精微》
  24. 玉竹猪心【方剂大全】
  25. 玉益酒【方剂大全】
  26. 玉烛散【方剂大全】
  27. 玉液圆【方剂大全】
  28. 玉烛汤《医学衷中参西录》
  29. 玉液汤【方剂大全】
  30. 芋《证类本草》
  1. 玉真散《外科理例》
  2. 玉贞散《救伤秘旨》
  3. 玉真散《仁术便览》
  4. 玉簪花根《本草便读》
  5. 玉真散《是斋百一选方》
  6. 玉簪根《本经逢原》
  7. 玉真散《普济本事方》
  8. 玉簪根《玉楸药解》
  9. 玉真汤《太平惠民和剂局方》
  10. 玉簪《药性切用》
  11. 玉真丸《妇人大全良方》
  12. 玉簪《本草分经》
  13. 玉真丸《普济本事方》
  14. 玉簪《得配本草》
  15. 玉枕《针灸大成》
  16. 玉簪《本草从新》
  17. 玉枕《中医词典》
  18. 玉簪《本草易读》
  19. 玉枕《针灸学》
  20. 玉簪《本草纲目》
  21. 玉枕疽《中医词典》
  22. 玉英《名医别录》
  23. 玉枕疽《医宗金鉴》
  24. 玉英《证类本草》
  25. 玉枕疽《外科心法要诀》
  26. 玉英《新修本草》
  27. 玉芝茶《茶饮保健》
  28. 玉英《中医词典》
  29. 玉芝丸《太平惠民和剂局方》
  30. 玉英《千金翼方》
  31. 玉竹《中药炮制》


夺命丹_《外科理例》_中医外科_【岐黄之术】

夺命丹

夺命丹

  • 上一页
  • 目录
  • 相关
  • 下一页

（又名蟾蜍丸）

治疔疮发背及恶证不痛。或麻木。或呕吐。重者昏愦。服此。不起发者即发。不痛者即痛甚者即止。昏愦者即苏。呕吐者即解。未成者即消。已成者即溃。有回天之功。乃恶证中至宝也。

蟾酥（干者酒化） 轻粉（各五分） 白矾（枯） 铜绿 寒水石（ ） 乳香 没药 麝香（各一钱） 朱砂（二钱） 蜗牛（二十个另研无亦效）

上研细末。将蜗牛研烂。入药末捣匀。丸如绿豆大。如丸不就。入酒糊些少。每服一二用生葱白三五寸。病者自嚼烂。吐于手心。男左女右。包药在内。热酒连葱送下。如人行五七里。汗出为效。重者再服一二丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玉真散
  • 当前页：夺命丹
  • 下一页：茯苓丸
<<< 返回本书目录
  1. 夺命丹《扁鹊心书》
  2. 夺命丹【方剂大全】
  3. 夺命大青金丹【方剂大全】
  4. 夺命独参汤【方剂大全】
  5. 夺命川附汤【方剂大全】
  6. 夺命返魂散【方剂大全】
  7. 夺命抽刀散【方剂大全】
  8. 夺命方丹【方剂大全】
  9. 夺门丹【方剂大全】
  10. 夺命膏【方剂大全】
  11. 夺魂汤【方剂大全】
  12. 夺命更生散【方剂大全】
  13. 夺魂散【方剂大全】
  14. 夺命还真丹【方剂大全】
  15. 夺关散【方剂大全】
  16. 夺命红枣丹【方剂大全】
  17. 夺关将军散【方剂大全】
  18. 夺命回生散【方剂大全】
  19. 多组资料的比较《预防医学》
  20. 夺命煎【方剂大全】
  21. 多足蕨【中药大全】
  22. 夺命将军一枝花【方剂大全】
  23. 多子酒【方剂大全】
  24. 夺命金丹【方剂大全】
  25. 多子锭【方剂大全】
  26. 夺命救痢饮【方剂大全】
  27. 多重肺部感染【疾病大全】
  28. 夺命救生散【方剂大全】
  29. 多种组织构成的肿瘤《病理学》
  30. 夺命轻粉散【方剂大全】
  1. 夺命丹《外科理例》
  2. 夺命丹《太平惠民和剂局方》
  3. 夺命丹《仁术便览》
  4. 夺命丹《三因极一病证方论》
  5. 夺命丹《仁术便览》
  6. 夺命丹《傅青主女科》
  7. 夺命丹《扁鹊心书》
  8. 夺命抽刀散《太平惠民和剂局方》
  9. 夺命丹《是斋百一选方》
  10. 夺命《中医词典》
  11. 夺命丹《博济方》
  12. 夺精《中医词典》
  13. 夺命回阳方《救伤秘旨》
  14. 夺精《中医名词词典》
  15. 夺命散《儒门事亲》
  16. 夺魂散《三因极一病证方论》
  17. 夺命散《瘴疟指南》
  18. 夺魂散《妇人大全良方》
  19. 夺命散《是斋百一选方》
  20. 夺汗者无血《中医词典》
  21. 夺命散《是斋百一选方》
  22. 夺《周慎斋遗书》
  23. 夺命汤《外科全生集》
  24. 夺《中医词典》
  25. 夺命五毒丹《冯氏锦囊秘录》
  26. 多组资料间的两两比较《医学统计学》
  27. 夺气不语《温疫论》
  28. 多组资料的比较《预防医学》
  29. 夺食风《中医词典》
  30. 多组资料的比较《医学统计学》
  31. 夺食风《重楼玉钥》


茯苓丸_《外科理例》_中医外科_【岐黄之术】

茯苓丸

茯苓丸

  • 上一页
  • 目录
  • 相关
  • 下一页

茯苓（一两） 半夏（二两） 枳壳（五钱） 风化朴硝（一两）

姜汁糊丸梧子大。每服二十丸。食后姜汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夺命丹
  • 当前页：茯苓丸
  • 下一页：控涎丹
<<< 返回本书目录
  1. 茯苓菟丝丸【方剂大全】
  2. 茯苓丸【方剂大全】
  3. 茯苓调中散【方剂大全】
  4. 茯苓五皮散【方剂大全】
  5. 茯苓调血汤【方剂大全】
  6. 茯苓五味丸【方剂大全】
  7. 茯苓天麻汤【方剂大全】
  8. 茯苓陷胸汤【方剂大全】
  9. 茯苓汤【方剂大全】
  10. 茯苓消气丸【方剂大全】
  11. 茯苓酥【方剂大全】
  12. 茯苓小泽泻汤【方剂大全】
  13. 茯苓苏子丸【方剂大全】
  14. 茯苓杏仁甘草汤【方剂大全】
  15. 茯苓苏【方剂大全】
  16. 茯苓杏仁甘草汤证治本位的意义《圆运动的古中医学》
  17. 茯苓四逆汤【方剂大全】
  18. 茯苓杏仁甘草汤证治推论的意义《圆运动的古中医学》
  19. 茯苓四逆汤《伤寒寻源》
  20. 茯苓杏仁煎【方剂大全】
  21. 茯苓四逆加石脂汤【方剂大全】
  22. 茯苓饮【方剂大全】
  23. 茯苓四逆加半夏汤【方剂大全】
  24. 茯苓饮子【方剂大全】
  25. 茯苓术散【方剂大全】
  26. 茯苓圆【方剂大全】
  27. 茯苓石脂汤【方剂大全】
  28. 茯苓造化糕【方剂大全】
  29. 茯苓石膏汤【方剂大全】
  30. 茯苓燥湿汤【方剂大全】
  1. 茯苓丸《外科理例》
  2. 茯苓丸《医学心悟》
  3. 茯苓丸《医方论》
  4. 茯苓丸《太平惠民和剂局方》
  5. 茯苓丸《普济本事方》
  6. 茯苓丸《三因极一病证方论》
  7. 茯苓五味子汤《三因极一病证方论》
  8. 茯苓丸《妇人大全良方》
  9. 茯苓夏姜茶《茶饮保健》
  10. 茯苓丸《冯氏锦囊秘录》
  11. 茯苓消肿茶《茶饮保健》
  12. 茯苓丸《冯氏锦囊秘录》
  13. 茯苓杏仁甘草汤《圆运动的古中医学》
  14. 茯苓丸《冯氏锦囊秘录》
  15. 茯苓杏仁甘草汤《金匮悬解》
  16. 茯苓丸《备急千金要方》
  17. 茯苓杏仁甘草汤方《伤寒杂病论》
  18. 茯苓丸《备急千金要方》
  19. 茯苓杏仁甘草汤方《医宗金鉴》
  20. 茯苓丸《备急千金要方》
  21. 茯苓杏仁甘草汤证治本位的意义《圆运动的古中医学》
  22. 茯苓丸《备急千金要方》
  23. 茯苓杏仁甘草汤证治推论的意义《圆运动的古中医学》
  24. 茯苓汤《三因极一病证方论》
  25. 茯苓饮《金匮悬解》
  26. 茯苓汤《三因极一病证方论》
  27. 茯苓饮子《仁术便览》
  28. 茯苓汤《冯氏锦囊秘录》
  29. 茯苓泽泻汤《圆运动的古中医学》
  30. 茯苓汤《仙传外科集验方》
  31. 茯苓泽泻汤《金匮悬解》


控涎丹_《外科理例》_中医外科_【岐黄之术】

控涎丹

控涎丹

  • 上一页
  • 目录
  • 相关
  • 下一页

甘遂（去心） 大戟 真白芥子（各等分）

糊丸梧子大。每服五七丸。临卧姜汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茯苓丸
  • 当前页：控涎丹
  • 下一页：制甘草法
<<< 返回本书目录
  1. 控痰散【方剂大全】
  2. 控涎丹【方剂大全】
  3. 控睾《圣济总录》
  4. 控涎丹证《临证实验录》
  5. 控诞丹证《临证实验录》
  6. 控涎丹证《临证实验录》
  7. 恐缩症【疾病大全】
  8. 控涎丹证《临证实验录》
  9. 恐水症【疾病症状】
  10. 控涎丹证《临证实验录》
  11. 恐伤肾思胜恐解《吴医汇讲》
  12. 控涎散【方剂大全】
  13. 恐门《张氏医通》
  14. 控涎丸【方剂大全】
  15. 恐惧【疾病症状】
  16. 控心散【方剂大全】
  17. 恐候《古今医统大全》
  18. 控心丸【方剂大全】
  19. 恐风【疾病症状】
  20. 控制不住的联想【疾病症状】
  21. 恐怖症【疾病大全】
  22. 控制能力丧失【疾病症状】
  23. 恐怖症《地震灾后常见病多发病中医药治疗手册》
  24. 控制人体血气上升的速度，可以控制减肥的速度《人体使用手册》
  25. 恐怖性焦虑障碍【疾病大全】
  26. 控制性降压《外科学总论》
  27. 恐《证治准绳·杂病》
  28. 抠咬指甲《经验麻科》
  29. 恐《证治准绳·类方》
  30. 芤（阳中阴）《濒湖脉学》
  1. 控涎丹《外科理例》
  2. 控涎丹《医方考》
  3. 控涎丹《退思集类方歌注》
  4. 控涎丹《三因极一病证方论》
  5. 控涎丹《医方论》
  6. 控涎丹《妇人大全良方》
  7. 控涎丹（一名妙应丸）《冯氏锦囊秘录》
  8. 控涎丹《冯氏锦囊秘录》
  9. 控涎丹证《临证实验录》
  10. 控痰散《万氏秘传片玉心书》
  11. 控涎丹证《临证实验录》
  12. 控痰丹《仁术便览》
  13. 控涎丹证《临证实验录》
  14. 控脑砂《中医词典》
  15. 控涎丹证《临证实验录》
  16. 控脑砂《中医词典》
  17. 控制《传染病》
  18. 控睾《医述》
  19. 控制并发症《预防医学》
  20. 控睾《中医词典》
  21. 控制铅的接触水平《预防医学》
  22. 控睾《中医词典》
  23. 控制人的因素《预防医学》
  24. 控睾《圣济总录》
  25. 控制物的种类及其使用《临床生物化学》
  26. 控诞丹证《临证实验录》
  27. 控制性降压《外科学总论》
  28. 恐中《中医词典》
  29. 控制饮食《减肥新法与技巧》
  30. 恐中《中医词典》
  31. 抠咬指甲《经验麻科》


制甘草法_《外科理例》_中医外科_【岐黄之术】

制甘草法

制甘草法

  • 上一页
  • 目录
  • 相关
  • 下一页

（详见外科精要）

治悬痈肿痛。或发寒热。不问肿溃。神效。其法大甘草每一两切三寸许。开涧水一碗浸慢火炙干。仍投前水浸透。再炙再浸。以碗水干为度。锉细。以无灰酒一碗。煎至七分。去渣。空心服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：控涎丹
  • 当前页：制甘草法
  • 下一页：五苓散
<<< 返回本书目录
  1. 制附子法《外科正宗》
  2. 制古铜钱法《古今医统大全》
  3. 制附子法《外科选要》
  4. 制寒食面法《外科正宗》
  5. 制附子法《古今医统大全》
  6. 制旱莲椹子膏《古今医统大全》
  7. 制风化硝法《古今医统大全》
  8. 制何首乌【中药大全】
  9. 制方用药必本升降浮沉之理《医学读书记》
  10. 制环方《毓麟验方》
  11. 制方和剂治疗大法《冯氏锦囊秘录》
  12. 制黄精法《古今医统大全》
  13. 制方法《医学启源》
  14. 制剂《慎疾刍言》
  15. 制方大法《医学纲目》
  16. 制剂说《急救广生集》
  17. 制方大法《伤寒法祖》
  18. 制金银屑法《古今医统大全》
  19. 制法备录《古今医统大全》
  20. 制硫黄法《古今医统大全》
  21. 制灯芯法《古今医统大全》
  22. 制鹿角胶霜法《古今医统大全》
  23. 制川乌（图）【中药大全】
  24. 制乳香没药法《古今医统大全》
  25. 制炒诸药《外科正宗》
  26. 制神水秘法《肯堂医论》
  27. 制炒诸药《外科选要》
  28. 制熟艾法《普济方·针灸》
  29. 制草乌【中药大全】
  30. 制酸【中药主治】
  1. 制甘草法《外科理例》
  2. 制附子秘法（华佗制附子）《华佗神方》
  3. 制古铜钱法《古今医统大全》
  4. 制附子法《外科选要》
  5. 制寒食面法《外科正宗》
  6. 制附子法《外科正宗》
  7. 制旱莲椹子膏《古今医统大全》
  8. 制附子法《古今医统大全》
  9. 制黑鱼胆法《重订囊秘喉书》
  10. 制附子《本草害利》
  11. 制红粉法《奇方类编》
  12. 制风化硝法《古今医统大全》
  13. 制喉枪法《外科全生集》
  14. 制方之法《汤液本草》
  15. 制琥珀法《重订囊秘喉书》
  16. 制方用药必本升降浮沉之理《医学读书记》
  17. 制化《中医名词词典》
  18. 制方和剂治疗大法《冯氏锦囊秘录》
  19. 制化《中医词典》
  20. 制方法《医学启源》
  21. 制环方《毓麟验方》
  22. 制方大法《伤寒法祖》
  23. 制黄精法《古今医统大全》
  24. 制方大法《医学纲目》
  25. 制剂《慎疾刍言》
  26. 制法备录《古今医统大全》
  27. 制剂和用法《药理学》
  28. 制定康复计划的一些原则《康复医学》
  29. 制剂和用法《药理学》
  30. 制定锻炼计划《默克家庭诊疗手册》
  31. 制剂及用法《药理学》


五苓散_《外科理例》_中医外科_【岐黄之术】

五苓散

五苓散

  • 上一页
  • 目录
  • 相关
  • 下一页

泽泻（一钱二分） 肉桂（五分） 白术 猪苓 赤茯苓（各一钱）

作一贴。水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：制甘草法
  • 当前页：五苓散
  • 下一页：忍冬酒
<<< 返回本书目录
  1. 五苓散《汤头歌诀》
  2. 五苓散【方剂大全】
  3. 五苓散《伤寒寻源》
  4. 五苓散（玉函）《张氏医通》
  5. 五苓散《脾胃论》
  6. 五苓散方《伤寒明理论》
  7. 五苓平胃汤【方剂大全】
  8. 五苓散类《退思集类方歌注》
  9. 五灵至圣散【方剂大全】
  10. 五苓散与参附汤加味【方剂大全】
  11. 五灵脂丸【方剂大全】
  12. 五苓散证《临证实验录》
  13. 五灵脂汤【方剂大全】
  14. 五苓猪苓《医学读书记》
  15. 五灵脂【中药大全】
  16. 五瘤《保婴撮要》
  17. 五灵脂《证类本草》
  18. 五龙膏【方剂大全】
  19. 五灵脂《药笼小品》
  20. 五龙根【中药大全】
  21. 五灵脂《本草择要纲目》
  22. 五龙皮【中药大全】
  23. 五灵脂《本草易读》
  24. 五龙散《外科传薪集》
  25. 五灵脂《本草新编》
  26. 五龙散【方剂大全】
  27. 五灵脂《本草经解》
  28. 五龙丸《外科传薪集》
  29. 五灵脂《本草乘雅半偈》
  30. 五聋《圣济总录》
  1. 五苓散《外科理例》
  2. 五苓散《医学心悟》
  3. 五苓散《仁术便览》
  4. 五苓散《医方考》
  5. 五苓散《仁术便览》
  6. 五苓散《医方考》
  7. 五苓散《仁术便览》
  8. 五苓散《医方考》
  9. 五苓散《伤寒寻源》
  10. 五苓散《目经大成》
  11. 五苓散《退思集类方歌注》
  12. 五苓散《儒门事亲》
  13. 五苓散《增订叶评伤暑全书》
  14. 五苓散《太平惠民和剂局方》
  15. 五苓散《万氏秘传片玉心书》
  16. 五苓散《三因极一病证方论》
  17. 五苓散《时方妙用》
  18. 五苓散《三因极一病证方论》
  19. 五苓散《脾胃论》
  20. 五苓散《三因极一病证方论》
  21. 五苓散《医方论》
  22. 五苓散《医述》
  23. 五苓散《汤头歌诀》
  24. 五苓散《冯氏锦囊秘录》
  25. 五苓散《瘴疟指南》
  26. 五苓散《冯氏锦囊秘录》
  27. 五苓散《伤寒括要》
  28. 五苓散《冯氏锦囊秘录》
  29. 五苓散（玉函）《张氏医通》
  30. 五苓散《冯氏锦囊秘录》
  31. 五苓散方《伤寒杂病论》


忍冬酒_《外科理例》_中医外科_【岐黄之术】

忍冬酒

忍冬酒

  • 上一页
  • 目录
  • 相关
  • 下一页

（一名金银花一名鹭鸶藤详见外科精要）

忍冬藤（生者四五两如干者只用一两捣） 大甘草节（一两生用）

二味入瓷器内。以水二碗。慢火煎至一碗。再入无灰酒一碗。再煎十余沸。去渣饮之。

查敷患处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五苓散
  • 当前页：忍冬酒
  • 下一页：回阳玉龙膏
<<< 返回本书目录
  1. 忍冬酒《景岳全书》
  2. 忍冬藤【中药大全】
  3. 忍冬《本草纲目》图文版
  4. 忍冬丸【方剂大全】
  5. 忍冬《证类本草》
  6. 荏子《本草乘雅半偈》
  7. 忍冬《本草择要纲目》
  8. 荏子《证类本草》
  9. 忍冬《本草乘雅半偈》
  10. 稔食风《喉科秘诀》
  11. 忍冬《本草纲目》完整版
  12. 认病捷要总诀《医理真传》
  13. 仁熟散【方剂大全】
  14. 认识能力缺失【疾病症状】
  15. 仁寿丸【方剂大全】
  16. 认识能力缺失【疾病症状】
  17. 仁青芒觉【方剂大全】
  18. 认识阴阳探求至理《思考中医》
  19. 仁青常觉【方剂大全】
  20. 认眼歌诀《眼科阐微》
  21. 仁道类《古今医统大全》
  22. 认疫治疫要言《吴医汇讲》
  23. 壬足太阳膀胱经《扁鹊神应针灸玉龙经》
  24. 认知功能损害【疾病症状】
  25. 壬字白凤膏《增订十药神书》
  26. 认知功能障碍【疾病症状】
  27. 壬子岁图《圣济总录》
  28. 认知领悟心理疗法《医学心理学》
  29. 壬寅岁图《圣济总录》
  30. 认知神经功能丧失【疾病症状】
  1. 忍冬酒《外科理例》
  2. 忍冬酒《三因极一病证方论》
  3. 忍冬汤《医学心悟》
  4. 忍冬酒《冯氏锦囊秘录》
  5. 忍冬藤花《得配本草》
  6. 忍冬酒《景岳全书》
  7. 忍冬藤酒《仁术便览》
  8. 忍冬《本草乘雅半偈》
  9. 忍冬丸《三因极一病证方论》
  10. 忍冬《本草择要纲目》
  11. 忍冬丸《仁术便览》
  12. 忍冬《名医别录》
  13. 忍精不泄《中医词典》
  14. 忍冬《本经逢原》
  15. 忍痛《竹林女科证治》
  16. 忍冬《顾松园医镜》
  17. 荏《吴普本草》
  18. 忍冬《证类本草》
  19. 荏子《千金翼方》
  20. 忍冬《本草蒙筌》
  21. 荏子《新修本草》
  22. 忍冬《新修本草》
  23. 荏子《食疗本草》
  24. 忍冬《本草经集注》
  25. 荏子《证类本草》
  26. 忍冬《千金翼方》
  27. 荏子《名医别录》
  28. 忍冬《本草纲目》
  29. 荏子《本草乘雅半偈》
  30. 仁者寿《中医词典》
  31. 荏子桔梗丸《备急千金要方》


回阳玉龙膏_《外科理例》_中医外科_【岐黄之术】

回阳玉龙膏

回阳玉龙膏

  • 上一页
  • 目录
  • 相关
  • 下一页

治痈肿。坚硬不痛。肉色不变。久而不溃。或溃而不敛。或筋挛骨痛。及一切冷症。

草乌（三两炒） 南星（一两煨） 军姜（二两煨） 白芷（一两） 肉桂（半两） 赤芍药（一

为末。葱汤调搽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：忍冬酒
  • 当前页：回阳玉龙膏
  • 下一页：蛇床子散
<<< 返回本书目录
  1. 回阳玉龙膏《仙传外科集验方》
  2. 回阳玉龙膏【方剂大全】
  3. 回阳小浴法【方剂大全】
  4. 回阳正气饮【方剂大全】
  5. 回阳无价至宝丹【方剂大全】
  6. 回阳煮散【方剂大全】
  7. 回阳丸【方剂大全】
  8. 回阴散痉汤【方剂大全】
  9. 回阳通脉饮【方剂大全】
  10. 回音饮【方剂大全】
  11. 回阳汤【方剂大全】
  12. 回鱼《本草纲目》完整版
  13. 回阳生肌药捻【方剂大全】
  14. 回元汤【方剂大全】
  15. 回阳生肌散【方剂大全】
  16. 回元饮【方剂大全】
  17. 回阳生【中药大全】
  18. 回蒸膏【方剂大全】
  19. 回阳升陷汤【方剂大全】
  20. 回正散【方剂大全】
  21. 回阳升陷汤《医学衷中参西录》
  22. 茴姜汤【方剂大全】
  23. 回阳散【方剂大全】
  24. 茴楝五苓散【方剂大全】
  25. 回阳散《外科传薪集》
  26. 茴香《本草易读》
  27. 回阳三建汤【方剂大全】
  28. 茴香《食物疗法》
  29. 回阳软坚汤【方剂大全】
  30. 茴香《药鉴》
  1. 回阳玉龙膏《外科理例》
  2. 回阳玉龙膏《仙传外科集验方》
  3. 回鱼《饮食须知》
  4. 回阳玉龙膏《正体类要》
  5. 茴酰化纤溶酶原链激酶激活剂复合物《药理学》
  6. 回阳丸《奇方类编》
  7. 茴香《本草纲目》
  8. 回阳汤《是斋百一选方》
  9. 茴香《雷公炮制药性解》
  10. 回阳升陷汤《医学衷中参西录》
  11. 茴香《食物疗法》
  12. 回阳散《外科传薪集》
  13. 茴香《饮膳正要》
  14. 回阳救逆《中医词典》
  15. 茴香《汤液本草》
  16. 回阳救急汤《医方论》
  17. 茴香《本草备要》
  18. 回阳救急汤《退思集类方歌注》
  19. 茴香《本草易读》
  20. 回阳救急汤《仁术便览》
  21. 茴香《医学入门》
  22. 回阳救急汤《冯氏锦囊秘录》
  23. 茴香《本经逢原》
  24. 回阳救急《汤头歌诀》
  25. 茴香《得配本草》
  26. 回阳九针穴《中医词典》
  27. 茴香《本草害利》
  28. 回阳九针歌《针灸聚英》
  29. 茴香《本草害利》
  30. 回阳九针歌《针灸大成》
  31. 茴香《本草撮要》


蛇床子散_《外科理例》_中医外科_【岐黄之术】

蛇床子散

蛇床子散

  • 上一页
  • 目录
  • 相关
  • 下一页

治风癣疥癞瘙痒。脓水淋漓。

蛇床子 独活 苦参 防风 荆芥穗（各一两） 枯矾 铜绿（各五钱）

为末。麻油调搽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：回阳玉龙膏
  • 当前页：蛇床子散
  • 下一页：人参平肺散
<<< 返回本书目录
  1. 蛇床子散《外科传薪集》
  2. 蛇床子散【方剂大全】
  3. 蛇床子【中药大全】
  4. 蛇床子汤【方剂大全】
  5. 蛇床子《证类本草》
  6. 蛇床子洗剂【方剂大全】
  7. 蛇床子《长沙药解》
  8. 蛇胆【中药大全】
  9. 蛇床子《药笼小品》
  10. 蛇胆草【中药大全】
  11. 蛇床子《神农本草经百种录》
  12. 蛇胆陈皮散【方剂大全】
  13. 蛇床子《雷公炮炙论》
  14. 蛇胆川贝散【方剂大全】
  15. 蛇床子《本草择要纲目》
  16. 蛇地钱【中药大全】
  17. 蛇床子《本草易读》
  18. 蛇毒【中药主治】
  19. 蛇床子《本草新编》
  20. 蛇毒病诸候（凡五论）《诸病源候论》
  21. 蛇床子《本草图经》
  22. 蛇毒方《外台秘要》
  23. 蛇床子《本草崇原》
  24. 蛇附子【中药大全】
  25. 蛇床子《本草乘雅半偈》
  26. 蛇疙瘩【中药大全】
  27. 蛇床《本草纲目》图文版
  28. 蛇根草【中药大全】
  29. 蛇床《本草纲目》完整版
  30. 蛇根木【中药大全】
  1. 蛇床子散《外科理例》
  2. 蛇床子散《金匮悬解》
  3. 蛇床子散《外科传薪集》
  4. 蛇床子散《圆运动的古中医学》
  5. 蛇床子散方《伤寒杂病论》
  6. 蛇床子《本草图经》
  7. 蛇床子散方《医宗金鉴》
  8. 蛇床子《本草乘雅半偈》
  9. 蛇丹《中医词典》
  10. 蛇床子《药性切用》
  11. 蛇丹《急救广生集》
  12. 蛇床子《本草撮要》
  13. 蛇毒并虫毒《奇方类编》
  14. 蛇床子《本草择要纲目》
  15. 蛇毒方三首《外台秘要》
  16. 蛇床子《本草分经》
  17. 蛇腹疔《中医词典》
  18. 蛇床子《本草分经》
  19. 蛇腹疔秘方《华佗神方》
  20. 蛇床子《名医别录》
  21. 蛇蛊《中医词典》
  22. 蛇床子《增广和剂局方药性总论》
  23. 蛇蛊《金针秘传》
  24. 蛇床子《本草便读》
  25. 蛇含《本草纲目》
  26. 蛇床子《本草崇原》
  27. 蛇含《雷公炮炙论》
  28. 蛇床子《中药学》
  29. 蛇含《千金翼方》
  30. 蛇床子《得配本草》
  31. 蛇含《增广和剂局方药性总论》


人参平肺散_《外科理例》_中医外科_【岐黄之术】

人参平肺散

人参平肺散

  • 上一页
  • 目录
  • 相关
  • 下一页

治心火克肺。传为肺痿。咳嗽喘呕。痰涎壅盛。胸膈痞满。咽嗌不利。

人参 陈皮（去白） 甘草（炙） 地骨皮（各五分） 茯苓 知母（炒各七分） 青皮 天门冬（去心） 五味子（捣炒各四分） 桑白皮（炒一钱）

水二钟。姜三片。煎八分。食后服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛇床子散
  • 当前页：人参平肺散
  • 下一页：如圣柘黄丸
<<< 返回本书目录
  1. 人参宁神汤【方剂大全】
  2. 人参平肺散【方剂大全】
  3. 人参木香散【方剂大全】
  4. 人参羌活散【方剂大全】
  5. 人参门冬汤【方剂大全】
  6. 人参羌活汤【方剂大全】
  7. 人参麦冬汤【方剂大全】
  8. 人参轻骨散【方剂大全】
  9. 人参麦冬散【方剂大全】
  10. 人参清肺散【方剂大全】
  11. 人参论《医学源流论》
  12. 人参清肺汤【方剂大全】
  13. 人参芦【中药大全】
  14. 人参清肌散【方剂大全】
  15. 人参利膈丸【方剂大全】
  16. 人参清神汤【方剂大全】
  17. 人参理肺散【方剂大全】
  18. 人参清汤鹿尾《保健药膳》
  19. 人参款花散【方剂大全】
  20. 人参润肺丸【方剂大全】
  21. 人参款花膏【方剂大全】
  22. 人参润肺圆【方剂大全】
  23. 人参酒【方剂大全】
  24. 人参三白汤【方剂大全】
  25. 人参荆芥散【方剂大全】
  26. 人参散《小儿药证直诀》
  27. 人参荆芥散《汤头歌诀》
  28. 人参散【方剂大全】
  29. 人参荆茶汤【方剂大全】
  30. 人参芍药汤《脾胃论》
  1. 人参平肺散《外科理例》
  2. 人参浓朴汤《三因极一病证方论》
  3. 人参平肺饮《正体类要》
  4. 人参宁肺汤《冯氏锦囊秘录》
  5. 人参七味丸《妇人大全良方》
  6. 人参木香散《太平惠民和剂局方》
  7. 人参前胡汤《冯氏锦囊秘录》
  8. 人参麦门冬散《仁术便览》
  9. 人参羌活散《太平惠民和剂局方》
  10. 人参麦冬散《万氏秘传片玉心书》
  11. 人参轻骨散《太平惠民和剂局方》
  12. 人参论《医学源流论》
  13. 人参清肺散《仁术便览》
  14. 人参莲肉汤（《经验良方》）《中医饮食营养学》
  15. 人参清肺散《仁术便览》
  16. 人参莲肉汤《老年百病防治》
  17. 人参清肺汤《医宗金鉴》
  18. 人参利膈丸《冯氏锦囊秘录》
  19. 人参清肺汤《删补名医方论》
  20. 人参款花膏《太平惠民和剂局方》
  21. 人参清肺汤《太平惠民和剂局方》
  22. 人参橘皮散《仁术便览》
  23. 人参清肺汤、人参定喘汤、人参泻肺汤《医述》
  24. 人参荆芥煮散《博济方》
  25. 人参清膈散《仁术便览》
  26. 人参荆芥散《博济方》
  27. 人参清肌散《医方论》
  28. 人参荆芥散《汤头歌诀》
  29. 人参清神汤《冯氏锦囊秘录》
  30. 人参荆芥散《医方论》
  31. 人参清汤鹿尾《保健药膳》


如圣柘黄丸_《外科理例》_中医外科_【岐黄之术】

如圣柘黄丸

如圣柘黄丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治肺痈。咳而腥臭。或唾脓瘀。不问脓盛否。并效。肺家虽有方。惟此功效甚捷。

柘黄（一两为末） 百齿霜（即梳垢二钱）

糊丸梧子大。每服三五丸。米饮下。柘黄乃柘树所生。色黄。状如灵芝。江南最多。北

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参平肺散
  • 当前页：如圣柘黄丸
  • 下一页：万金散
<<< 返回本书目录
  1. 如圣丸《小儿药证直诀》
  2. 如实脉《轩岐救正论》
  3. 如圣汤【方剂大全】
  4. 如数脉《轩岐救正论》
  5. 如圣胜金铤【方剂大全】
  6. 如细脉《轩岐救正论》
  7. 如圣散【方剂大全】
  8. 如弦脉《轩岐救正论》
  9. 如圣散《洪氏集验方》
  10. 如意草《滇南本草》
  11. 如圣金刀散【方剂大全】
  12. 如意草【中药大全】
  13. 如圣饼子【方剂大全】
  14. 如意丹《毓麟验方》
  15. 如圣饼《扁鹊心书》
  16. 如意黑白散【方剂大全】
  17. 如神止泻圆【方剂大全】
  18. 如意金黄散【方剂大全】
  19. 如神圆【方剂大全】
  20. 如意酒【方剂大全】
  21. 如神汤【方剂大全】
  22. 如意通圣散【方剂大全】
  23. 如神散【方剂大全】
  24. 如意丸【方剂大全】
  25. 如神救苦散【方剂大全】
  26. 如意线方《毓麟验方》
  27. 如疟证《类经》
  28. 如鱼脑【方剂主治】
  29. 如紧脉《轩岐救正论》
  30. 如长脉《轩岐救正论》
  1. 如圣柘黄丸《外科理例》
  2. 如圣饮《是斋百一选方》
  3. 如实脉《轩岐救正论》
  4. 如圣丸《小儿药证直诀》
  5. 如数脉《轩岐救正论》
  6. 如圣丸《外科理例》
  7. 如细脉《轩岐救正论》
  8. 如圣汤《是斋百一选方》
  9. 如弦脉《轩岐救正论》
  10. 如圣汤《太平惠民和剂局方》
  11. 如惺《中医词典》
  12. 如圣汤《三因极一病证方论》
  13. 如意草《滇南本草》
  14. 如圣胜金铤《太平惠民和剂局方》
  15. 如意丹《毓麟验方》
  16. 如圣胜金铤《太平惠民和剂局方》
  17. 如意线方《毓麟验方》
  18. 如圣散《博济方》
  19. 如银内障证《中医词典》
  20. 如圣散《博济方》
  21. 如银障症《中医词典》
  22. 如圣散《博济方》
  23. 如长脉《轩岐救正论》
  24. 如圣散《博济方》
  25. 如智散《博济方》
  26. 如圣散《医方论》
  27. 茹《千金翼方》
  28. 如圣散《医方论》
  29. 茹《本草经集注》
  30. 如圣散《万氏秘传片玉心书》
  31. 茹《新修本草》


万金散_《外科理例》_中医外科_【岐黄之术】

万金散

万金散

  • 上一页
  • 目录
  • 相关
  • 下一页

治痈疽恶核肿痛。发背等疮。不问已溃未溃。

栝蒌（一棵全） 没药 乳香（各一钱研） 甘草节（二钱）

先以栝蒌、甘草用无灰酒二碗。煎至一碗。去渣入乳、没不拘时服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：如圣柘黄丸
  • 当前页：万金散
  • 下一页：皮丸
<<< 返回本书目录
  1. 万金膏【方剂大全】
  2. 万金散【方剂大全】
  3. 万古霉素及去甲万古霉素《药理学》
  4. 万金汤【方剂大全】
  5. 万病圆【方剂大全】
  6. 万金一统述《万病回春》
  7. 万病一气说《医法圆通》
  8. 万金饮【方剂大全】
  9. 万病丸散《备急千金要方》
  10. 万历甲戌沈中丞案《孙文垣医案》
  11. 万病解毒丸【方剂大全】
  12. 万历龙飞二年吴小峰小川目疾《孙文垣医案》
  13. 万病回生丹治产后十八症《妇科秘方》
  14. 万灵丹《滇南本草》
  15. 万宝代针膏【方剂大全】
  16. 万灵膏《扁鹊心书》
  17. 碗蕨【中药大全】
  18. 万灵散【方剂大全】
  19. 碗花草根【中药大全】
  20. 万灵汤【方剂大全】
  21. 碗花草【中药大全】
  22. 万灵丸《洪氏集验方》
  23. 脘痛《张聿青医案》
  24. 万灵丸【方剂大全】
  25. 脘痛《邵兰荪医案》
  26. 万能输血者并不万能《免疫与健康》
  27. 脘痞【疾病症状】
  28. 万年柏【中药大全】
  29. 脘腹胀痛【方剂主治】
  30. 万年蒿【中药大全】
  1. 万金散《外科理例》
  2. 万金散《三因极一病证方论》
  3. 万金散《是斋百一选方》
  4. 万金散《冯氏锦囊秘录》
  5. 万金散《博济方》
  6. 万金膏《是斋百一选方》
  7. 万金汤《三因极一病证方论》
  8. 万金膏《是斋百一选方》
  9. 万金丸《博济方》
  10. 万金膏《万氏秘传片玉心书》
  11. 万金一统述《万病回春》
  12. 万金膏《太平惠民和剂局方》
  13. 万金饮《太平惠民和剂局方》
  14. 万金膏《正体类要》
  15. 万筐《中医词典》
  16. 万金丹《是斋百一选方》
  17. 万历甲戌沈中丞案《孙文垣医案》
  18. 万和散《是斋百一选方》
  19. 万历龙飞二年吴小峰小川目疾《孙文垣医案》
  20. 万古霉素及去甲万古霉素《药理学》
  21. 万灵丹《博济方》
  22. 万病一气说《医法圆通》
  23. 万灵丹《滇南本草》
  24. 万病丸散《备急千金要方》
  25. 万灵夺命丹《奇方类编》
  26. 万病丸《三因极一病证方论》
  27. 万灵膏《扁鹊心书》
  28. 万病丸《备急千金要方》
  29. 万灵丸《洪氏集验方》
  30. 万病解毒丸《冯氏锦囊秘录》
  31. 万能输血者 并不万能《免疫与健康》


皮丸_《外科理例》_中医外科_【岐黄之术】

皮丸

皮丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治痔久而不愈。或作漏。

皮（一两炙） 槐花（微炒） 艾叶（炒） 枳壳（炒） 白芍药 地榆 川芎 当归（酒洗）矾（ ） 黄 （盐水炒） 贯众（各半两） 头发（三钱烧存性） 猪后悬蹄甲（十枚炙） 盈尺皂角（一挺去弦醋炙）

为末。炼蜜丸如梧子大。每服五十丸。食前米饮下。（若气血虚。或肿痛。先投他药。待气血稍复。肿痛已去。方可服此。此乃收后之剂。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：万金散
  • 当前页：皮丸
  • 下一页：苦参丸
<<< 返回本书目录
  1. 皮损似干燥的灰泥样【疾病症状】
  2. 皮温降低【疾病症状】
  3. 皮损皮黄到橙色【疾病症状】
  4. 皮纹先兆——手相学、足相学《中医疾病预测》
  5. 皮损可呈角样突起【疾病症状】
  6. 皮下T细胞淋巴瘤【疾病大全】
  7. 皮水方《外台秘要》
  8. 皮下沉积所出现的粟粒样结节【疾病症状】
  9. 皮哨子【中药大全】
  10. 皮下结节【疾病症状】
  11. 皮哨子《滇南本草》
  12. 皮下静脉呈网状怒张【疾病症状】
  13. 皮上划痕人用炭疽活菌苗制造及检定规程《中国生物制品规程》
  14. 皮下囊肿【疾病症状】
  15. 皮上划痕人用炭疽活菌苗使用说明书《中国生物制品规程》
  16. 皮下气肿【疾病症状】
  17. 皮色不变【方剂主治】
  18. 皮下深部筋膜进行性坏死性感染【疾病症状】
  19. 皮内针疗法《中医刺灸》
  20. 皮下血肿【疾病症状】
  21. 皮面上针头大小瘙痒点【疾病症状】
  22. 皮下脂肪坏死【疾病症状】
  23. 皮毛治法《石室秘录》
  24. 皮下脂肪粒【疾病症状】
  25. 皮毛须发肌肉筋骨四肢二阴《医碥》
  26. 皮下脂肪肉芽肿【疾病大全】
  27. 皮毛须发肌肉筋骨四肢二阴《医碥》
  28. 皮下脂肪萎缩【疾病症状】
  29. 皮毛肌肉筋骨脏腑论《疡医大全》
  30. 皮下脂肪消失【疾病症状】
  1. 皮丸《外科理例》
  2. 皮丸《备急千金要方》
  3. 皮痿《中医词典》
  4. 皮水候《诸病源候论》
  5. 皮纹先兆的理论基础《中医疾病预测》
  6. 皮水方三首《外台秘要》
  7. 皮纹先兆——手相学、足相学《中医疾病预测》
  8. 皮水《医学三字经》
  9. 皮下结节辨病《常见病自测》
  10. 皮水《金匮翼》
  11. 皮下结节和肿块《物理诊断学》
  12. 皮水《中医词典》
  13. 皮下注射法《基础护理学》
  14. 皮水《中医名词词典》
  15. 皮下组织《皮肤性病学》
  16. 皮生恶物《古今医统大全》
  17. 皮下组织《组织学与胚胎学》
  18. 皮神经《人体解剖学》
  19. 皮鞋底《本草易读》
  20. 皮神经《人体解剖学》
  21. 皮虚实《备急千金要方》
  22. 皮神经《人体解剖学》
  23. 皮虚实方二首《外台秘要》
  24. 皮哨子《滇南本草》
  25. 皮炎《默克家庭诊疗手册》
  26. 皮上划痕人用炭疽活菌苗制造及检定规程《中国生物制品规程》
  27. 皮炎湿疹皮肤病《皮肤性病学》
  28. 皮上划痕人用炭疽活菌苗使用说明书《中国生物制品规程》
  29. 皮疹《物理诊断学》
  30. 皮散《三因极一病证方论》
  31. 皮疹《百病自测》


苦参丸_《外科理例》_中医外科_【岐黄之术】

苦参丸

苦参丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切疮毒。 痛作渴。或烦躁。苦参不拘多少。为末。水糊丸如梧子大。每服二三钱温酒下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：皮丸
  • 当前页：苦参丸
  • 下一页：秦艽苍术汤
<<< 返回本书目录
  1. 苦参外洗方【方剂大全】
  2. 苦参丸【方剂大全】
  3. 苦参吐毒热汤【方剂大全】
  4. 苦参洗剂【方剂大全】
  5. 苦参通淋方【方剂大全】
  6. 苦参洗汤【方剂大全】
  7. 苦参天麻酒【方剂大全】
  8. 苦参藓皮汤【方剂大全】
  9. 苦参汤【方剂大全】
  10. 苦参消石酒【方剂大全】
  11. 苦参水【方剂大全】
  12. 苦参苡米洗剂【方剂大全】
  13. 苦参实【中药大全】
  14. 苦参饮【方剂大全】
  15. 苦参石膏汤【方剂大全】
  16. 苦参圆【方剂大全】
  17. 苦参十二味丸【方剂大全】
  18. 苦参酝酒【方剂大全】
  19. 苦参散【方剂大全】
  20. 苦参栀子丸【方剂大全】
  21. 苦参橘皮丸【方剂大全】
  22. 苦参子膏【方剂大全】
  23. 苦参酒【方剂大全】
  24. 苦参子仁酊【方剂大全】
  25. 苦参煎【方剂大全】
  26. 苦草《本草纲目》完整版
  27. 苦参膏【方剂大全】
  28. 苦草【中药大全】
  29. 苦参甘草汤【方剂大全】
  30. 苦茶散【方剂大全】
  1. 苦参丸《外科理例》
  2. 苦参丸《医方考》
  3. 苦参治验《寿世保元》
  4. 苦参丸《太平惠民和剂局方》
  5. 苦参子治休息痢《冷庐医话》
  6. 苦参丸《三因极一病证方论》
  7. 苦草《本经逢原》
  8. 苦参丸《妇人大全良方》
  9. 苦耽《证类本草》
  10. 苦参汤方《医宗金鉴》
  11. 苦丁茶《中药炮制》
  12. 苦参汤方《伤寒杂病论》
  13. 苦丁香《滇南本草》
  14. 苦参汤《医学心悟》
  15. 苦豆《饮膳正要》
  16. 苦参汤《医方考》
  17. 苦豆汤《饮膳正要》
  18. 苦参汤《备急千金要方》
  19. 苦瓜《本草纲目》
  20. 苦参汤《备急千金要方》
  21. 苦瓜《食物疗法》
  22. 苦参汤《备急千金要方》
  23. 苦瓜《中医饮食营养学》
  24. 苦参汤《金匮悬解》
  25. 苦瓜《本草求真》
  26. 苦参汤《圆运动的古中医学》
  27. 苦瓜《本经逢原》
  28. 苦参散《儒门事亲》
  29. 苦瓜《滇南本草》
  30. 苦参散《三因极一病证方论》
  31. 苦瓜茶《食物疗法》


秦艽苍术汤_《外科理例》_中医外科_【岐黄之术】

秦艽苍术汤

秦艽苍术汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治肠风痔漏。大小便秘涩。

黄柏（酒拌） 泽泻 归尾（酒拌） 防风（各一钱） 皂角仁（烧存性） 秦艽 苍术（米泔浸炒） 桃仁（各钱半） 槟榔（五分） 大黄（炒量入）

水二钟。煎八分。空心服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苦参丸
  • 当前页：秦艽苍术汤
  • 下一页：卷柏散
<<< 返回本书目录
  1. 秦艽鳖甲散【方剂大全】
  2. 秦艽苍术汤【方剂大全】
  3. 秦艽鳖甲散《虚损启微》
  4. 秦艽当归汤【方剂大全】
  5. 秦艽鳖甲《汤头歌诀》
  6. 秦艽地黄汤【方剂大全】
  7. 秦艽白术丸【方剂大全】
  8. 秦艽防风汤【方剂大全】
  9. 秦艽（胶字）《证类本草》
  10. 秦艽扶羸汤《汤头歌诀》
  11. 秦艽【中药大全】
  12. 秦艽扶羸汤【方剂大全】
  13. 秦艽《本草纲目》图文版
  14. 秦艽寄生汤【方剂大全】
  15. 秦艽《药笼小品》
  16. 秦艽牵正汤【方剂大全】
  17. 秦艽《药鉴》
  18. 秦艽羌活汤【方剂大全】
  19. 秦艽《雷公炮炙论》
  20. 秦艽散《小儿药证直诀》
  21. 秦艽《本草择要纲目》
  22. 秦艽散【方剂大全】
  23. 秦艽《本草易读》
  24. 秦艽升麻汤【方剂大全】
  25. 秦艽《本草新编》
  26. 秦艽汤【方剂大全】
  27. 秦艽《本草图经》
  28. 秦艽丸【方剂大全】
  29. 秦艽《本草经解》
  30. 秦艽饮子【方剂大全】
  1. 秦艽苍术汤《外科理例》
  2. 秦艽鳖甲散《医方论》
  3. 秦艽防风汤《外科理例》
  4. 秦艽鳖甲散《医方考》
  5. 秦艽扶羸汤《痰火点雪》
  6. 秦艽鳖甲散《目经大成》
  7. 秦艽扶羸汤《医方论》
  8. 秦艽鳖甲散《太平惠民和剂局方》
  9. 秦艽扶羸汤《汤头歌诀》
  10. 秦艽鳖甲散《冯氏锦囊秘录》
  11. 秦艽酒《备急千金要方》
  12. 秦艽鳖甲散《虚损启微》
  13. 秦艽散《备急千金要方》
  14. 秦艽鳖甲《汤头歌诀》
  15. 秦艽散《备急千金要方》
  16. 秦艽白术散《医方论》
  17. 秦艽散《妇人大全良方》
  18. 秦艽（散）《本草分经》
  19. 秦艽散《妇人大全良方》
  20. 秦艽（胶字）《证类本草》
  21. 秦艽散《小儿药证直诀》
  22. 秦艽《本草图经》
  23. 秦艽散《博济方》
  24. 秦艽《本草乘雅半偈》
  25. 秦艽升麻汤《医宗金鉴》
  26. 秦艽《珍珠囊补遗药性赋》
  27. 秦艽升麻汤《删补名医方论》
  28. 秦艽《药鉴》
  29. 秦艽天麻汤《医学心悟》
  30. 秦艽《药性切用》
  31. 秦胶《千金翼方》


卷柏散_《外科理例》_中医外科_【岐黄之术】

卷柏散

卷柏散

  • 上一页
  • 目录
  • 相关
  • 下一页

治脏毒便血。

卷柏（生石上高四五寸根黄如丝上有黄点焙干） 黄 （盐水浸炒各等分）

上为细末。每服五钱。空心米饮调下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秦艽苍术汤
  • 当前页：卷柏散
  • 下一页：寒水石散
<<< 返回本书目录
  1. 卷柏阿胶散【方剂大全】
  2. 卷柏散【方剂大全】
  3. 卷柏【中药大全】
  4. 卷柏丸【方剂大全】
  5. 卷柏《本草纲目》图文版
  6. 卷栢散【方剂大全】
  7. 卷柏《本草易读》
  8. 卷边桩菇【中药大全】
  9. 卷柏《本草图经》
  10. 卷疮散【方剂大全】
  11. 卷柏《本草乘雅半偈》
  12. 卷丹【中药大全】
  13. 卷柏《本草纲目》完整版
  14. 卷第八《类证活人书》
  15. 卷八（短集之）《证类本草》
  16. 卷第八《小品方》
  17. 卷八《医学实在易》
  18. 卷第八《新修本草》
  19. 卷八《血证论》
  20. 卷第二《类证活人书》
  21. 卷八《王氏医案绎注》
  22. 卷第二《名医别录》
  23. 卷八《脉诀汇辨》
  24. 卷第二《伤寒总病论》
  25. 卷八《本草衍义》
  26. 卷第二《小品方》
  27. 卷（一）《删补名医方论》
  28. 卷第二·本草上《千金翼方》
  29. 卷（五）《删补名医方论》
  30. 卷第二十《类证活人书》
  1. 卷柏散《外科理例》
  2. 卷柏（君免切）《证类本草》
  3. 卷柏丸《妇人大全良方》
  4. 卷柏《本草图经》
  5. 卷第八《类证活人书》
  6. 卷柏《本草乘雅半偈》
  7. 卷第八《小品方》
  8. 卷柏《药性切用》
  9. 卷第二《类证活人书》
  10. 卷柏《本草撮要》
  11. 卷第二《伤寒总病论》
  12. 卷柏《本草分经》
  13. 卷第二《小品方》
  14. 卷柏《名医别录》
  15. 卷第二十《类证活人书》
  16. 卷柏《增广和剂局方药性总论》
  17. 卷第二十一《类证活人书》
  18. 卷柏《得配本草》
  19. 卷第九《类证活人书》
  20. 卷柏《本草从新》
  21. 卷第九《小品方》
  22. 卷柏《本经逢原》
  23. 卷第六《证类本草》
  24. 卷柏《本草求真》
  25. 卷第六《类证活人书》
  26. 卷柏《医学入门》
  27. 卷第六《伤寒总病论》
  28. 卷柏《冯氏锦囊秘录》
  29. 卷第六《小品方》
  30. 卷柏《本草易读》
  31. 卷第七《类证活人书》


寒水石散_《外科理例》_中医外科_【岐黄之术】

寒水石散

寒水石散

  • 上一页
  • 目录
  • 相关
  • 下一页

治痔 发热作痛。

寒水石 朴硝（各等分）

为末。温水调服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷柏散
  • 当前页：寒水石散
  • 下一页：白芷升麻汤
<<< 返回本书目录
  1. 寒水石散《苏沈良方》
  2. 寒水石散【方剂大全】
  3. 寒水石膏【方剂大全】
  4. 寒水石汤【方剂大全】
  5. 寒水石粉散【方剂大全】
  6. 寒水石粥【方剂大全】
  7. 寒水石【中药大全】
  8. 寒水石煮散【方剂大全】
  9. 寒水石《本草易读》
  10. 寒水袭肺《凌临灵方》
  11. 寒水石《本草新编》
  12. 寒水郁之病《儒门事亲》
  13. 寒水肾咸折针《儒门事亲》
  14. 寒水再造丹【方剂大全】
  15. 寒水散【方剂大全】
  16. 寒嗽《幼幼新书》
  17. 寒水膏【方剂大全】
  18. 寒通汤《医学衷中参西录》
  19. 寒水丹【方剂大全】
  20. 寒通汤【方剂大全】
  21. 寒食吐《幼科推拿秘书》
  22. 寒痛《儿科萃精》
  23. 寒食散【方剂大全】
  24. 寒痛《医宗金鉴》
  25. 寒湿肿腿《医门补要》
  26. 寒痛散【方剂大全】
  27. 寒湿证治《三因极一病证方论》
  28. 寒吐《儿科萃精》
  29. 寒湿证《儿科萃精》
  30. 寒吐《医宗金鉴》
  1. 寒水石散《外科理例》
  2. 寒水石散《三因极一病证方论》
  3. 寒水石散《苏沈良方》
  4. 寒水石《外科全生集》
  5. 寒水袭肺《凌临灵方》
  6. 寒水石《本草便读》
  7. 寒水郁之病《儒门事亲》
  8. 寒水石《中药学》
  9. 寒嗽《中医词典》
  10. 寒水石《本草新编》
  11. 寒嗽《幼幼新书》
  12. 寒水石《本草求真》
  13. 寒嗽《奇效简便良方》
  14. 寒水石《冯氏锦囊秘录》
  15. 寒肃《中医词典》
  16. 寒水石《本草易读》
  17. 寒痰《中医名词词典》
  18. 寒水石《雷公炮制药性解》
  19. 寒痰《傅青主男科》
  20. 寒水肾咸折针《儒门事亲》
  21. 寒痰《中医词典》
  22. 寒水《医学启源》
  23. 寒痰《儒门事亲》
  24. 寒暑《中医词典》
  25. 寒通汤《医学衷中参西录》
  26. 寒食钟乳散《备急千金要方》
  27. 寒痛《医宗金鉴》
  28. 寒食吐《幼科推拿秘书》
  29. 寒痛《证治准绳·幼科》
  30. 寒食散发候《诸病源候论》
  31. 寒痛《明医指掌》


白芷升麻汤_《外科理例》_中医外科_【岐黄之术】

白芷升麻汤

白芷升麻汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治臀痈肿痛。右手脉大。未成脓者。

白芷（一钱半） 升麻 桔梗（各一钱） 生黄芩（三钱） 红花 甘草（炙各五分） 酒黄芩作一服。水一钟。酒半钟。煎至八分。食后服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒水石散
  • 当前页：白芷升麻汤
  • 下一页：内托升麻汤
<<< 返回本书目录
  1. 白芷散【方剂大全】
  2. 白芷升麻汤【方剂大全】
  3. 白芷螵蛸丸【方剂大全】
  4. 白芷汤【方剂大全】
  5. 白芷暖宫丸【方剂大全】
  6. 白芷丸【方剂大全】
  7. 白芷摩膏【方剂大全】
  8. 白芷胃风汤【方剂大全】
  9. 白芷立效散【方剂大全】
  10. 白芷洗方【方剂大全】
  11. 白芷黄连汤【方剂大全】
  12. 白芷细辛吹鼻散【方剂大全】
  13. 白芷护心散【方剂大全】
  14. 白芷叶【中药大全】
  15. 白芷膏【方剂大全】
  16. 白滞痢《圣济总录》
  17. 白芷防风膏【方剂大全】
  18. 白朱砂莲【中药大全】
  19. 白芷独活汤【方剂大全】
  20. 白朱砂散【方剂大全】
  21. 白芷【中药大全】
  22. 白珠红赤《麻科活人全书》
  23. 白芷《本草纲目》图文版
  24. 白珠树【中药大全】
  25. 白芷《证类本草》
  26. 白猪鼻孔【中药大全】
  27. 白芷《药笼小品》
  28. 白猪栗【中药大全】
  29. 白芷《药鉴》
  30. 白猪栗根【中药大全】
  1. 白芷升麻汤《外科理例》
  2. 白芷散《医方论》
  3. 白芷汤《医方考》
  4. 白芷散《外科全生集》
  5. 白芷丸《备急千金要方》
  6. 白芷散《明目至宝》
  7. 白芷丸《普济本事方》
  8. 白芷散《三因极一病证方论》
  9. 白芷辛茶《茶饮保健》
  10. 白芷散《妇人大全良方》
  11. 白滞痢《圣济总录》
  12. 白芷荆茶《茶饮保健》
  13. 白滞痢《中医词典》
  14. 白芷黄荆实瓦垄子治白带考《医方考》
  15. 白滞痢候《诸病源候论》
  16. 白芷《本草图经》
  17. 白滞痢秘方《华佗神方》
  18. 白芷《滇南本草》
  19. 白肿舌《中医词典》
  20. 白芷《本草乘雅半偈》
  21. 白肿舌《喉科指掌》
  22. 白芷《珍珠囊补遗药性赋》
  23. 白昼青盲证《中医词典》
  24. 白芷《药鉴》
  25. 白珠《中医词典》
  26. 白芷《药性切用》
  27. 白珠红赤《麻科活人全书》
  28. 白芷《外科全生集》
  29. 白珠俱青《中医词典》
  30. 白芷《本草撮要》
  31. 白浊《中医词典》


内托升麻汤_《外科理例》_中医外科_【岐黄之术】

内托升麻汤

内托升麻汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治妇人乳中结核。或肿痛。并效。久而不消者。宜以托里药为主。间服此药。

栝蒌仁（三钱） 升麻 连翘 青皮 甘草节（各二钱）

作一服。水煎服。若数剂不消。宜以托里。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白芷升麻汤
  • 当前页：内托升麻汤
  • 下一页：升麻牛蒡子散
<<< 返回本书目录
  1. 内托散【方剂大全】
  2. 内托生肌散《医学衷中参西录》
  3. 内托千金散【方剂大全】
  4. 内托-外科理例（上）《古今医统大全》
  5. 内托黄耆丸【方剂大全】
  6. 内托消毒散【方剂大全】
  7. 内托黄耆散【方剂大全】
  8. 内托治法歌《医宗金鉴》
  9. 内托安神散【方剂大全】
  10. 内外八邪《伤寒直格》
  11. 内托《证治准绳·疡医》
  12. 内外并进疗红眼《三十年临证经验集》
  13. 内托《外科理例》
  14. 内外并进疗红眼《邹孟城三十年临证经验集》
  15. 内庭穴歌《医宗金鉴》
  16. 内外病生四类《伤寒直格》
  17. 内庭穴歌《刺灸心法要诀》
  18. 内外揣《类经》
  19. 内庭穴【下肢外侧穴位】
  20. 内外吹乳《医宗金鉴》
  21. 内所因治说《三因极一病证方论》
  22. 内外二障论《审视瑶函》
  23. 内所因心痛证治《三因极一病证方论》
  24. 内外伤辨《医学入门》
  25. 内所因论《三因极一病证方论》
  26. 内外伤辨（附内伤）《丹台玉案》
  27. 内疏黄连汤【方剂大全】
  28. 内外伤出血【中药主治】
  29. 内收型骨折【疾病症状】
  30. 内外伤寒《伤寒标本心法类萃》
  1. 内托升麻汤《外科理例》
  2. 内托散《普济本事方》
  3. 内托生肌散《医学衷中参西录》
  4. 内托散《儒门事亲》
  5. 内托治法歌《医宗金鉴》
  6. 内托羌活汤《外科理例》
  7. 内托治法歌《外科心法要诀》
  8. 内托千金散《仁术便览》
  9. 内外《中医词典》
  10. 内托千金散《目经大成》
  11. 内外《中医词典》
  12. 内托黄汤《外科理例》
  13. 内外八邪《伤寒直格》
  14. 内托黄酒煎汤《外科理例》
  15. 内外并进疗红眼《邹孟城三十年临证经验集》
  16. 内托护心散《重订囊秘喉书》
  17. 内外并进疗红眼《三十年临证经验集》
  18. 内托复煎散《外科理例》
  19. 内外病生四类《伤寒直格》
  20. 内托（外科理例 上）《古今医统大全》
  21. 内外揣《类经》
  22. 内托《外科理例》
  23. 内外疮秘方《华佗神方》
  24. 内托《证治准绳·疡医》
  25. 内外吹乳《医宗金鉴》
  26. 内托《证治准绳·疡医》
  27. 内外吹乳《外科心法要诀》
  28. 内推云《中医词典》
  29. 内外吹乳《奇效简便良方》
  30. 内推云《中医词典》
  31. 内外丹《中医词典》


升麻牛蒡子散_《外科理例》_中医外科_【岐黄之术】

升麻牛蒡子散

升麻牛蒡子散

  • 上一页
  • 目录
  • 相关
  • 下一页

治时毒疮疹。发于头面或胸膈之际。及一切疮毒。并效。

升麻 桔梗 葛根 玄参 牛蒡子 麻黄 甘草（各一钱半） 连翘（二钱）

作一帖。水姜煎。食远服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内托升麻汤
  • 当前页：升麻牛蒡子散
  • 下一页：黄人参汤
<<< 返回本书目录
  1. 升麻六物汤【方剂大全】
  2. 升麻清胃散【方剂大全】
  3. 升麻酒【方剂大全】
  4. 升麻散【方剂大全】
  5. 升麻解毒汤【方剂大全】
  6. 升麻顺气汤【方剂大全】
  7. 升麻黄汤《医学衷中参西录》
  8. 升麻溻汤【方剂大全】
  9. 升麻黄芩汤【方剂大全】
  10. 升麻溻肿汤【方剂大全】
  11. 升麻黄耆汤【方剂大全】
  12. 升麻汤【方剂大全】
  13. 升麻黄芪汤【方剂大全】
  14. 升麻汤（一名升麻葛根汤）《张氏医通》
  15. 升麻黄连汤【方剂大全】
  16. 升麻托里汤【方剂大全】
  17. 升麻和气饮【方剂大全】
  18. 升麻丸【方剂大全】
  19. 升麻葛根汤【方剂大全】
  20. 升麻胃风汤【方剂大全】
  21. 升麻葛根汤《医宗金鉴》
  22. 升麻消毒饮【方剂大全】
  23. 升麻葛根汤《汤头歌诀》
  24. 升麻泻湿汤【方剂大全】
  25. 升麻膏【方剂大全】
  26. 升麻饮子【方剂大全】
  27. 升麻干葛汤【方剂大全】
  28. 升麻栀子汤【方剂大全】
  29. 升麻柴胡汤【方剂大全】
  30. 升气实脏丸【方剂大全】
  1. 升麻牛蒡子散《外科理例》
  2. 升麻牛蒡团参汤《普济本事方》
  3. 升麻清疮茶《茶饮保健》
  4. 升麻解毒汤《冯氏锦囊秘录》
  5. 升麻清肺茶《茶饮保健》
  6. 升麻加黄连汤《冯氏锦囊秘录》
  7. 升麻散《冯氏锦囊秘录》
  8. 升麻加附子汤《冯氏锦囊秘录》
  9. 升麻散《妇人大全良方》
  10. 升麻黄汤《医学衷中参西录》
  11. 升麻散《妇人大全良方》
  12. 升麻和气饮《太平惠民和剂局方》
  13. 升麻散《妇人大全良方》
  14. 升麻和气饮《三因极一病证方论》
  15. 升麻散《仁术便览》
  16. 升麻和气饮《仙传外科集验方》
  17. 升麻汤《备急千金要方》
  18. 升麻葛根汤《伤寒括要》
  19. 升麻汤《备急千金要方》
  20. 升麻葛根汤《时方歌括》
  21. 升麻汤《备急千金要方》
  22. 升麻葛根汤《汤头歌诀》
  23. 升麻汤《备急千金要方》
  24. 升麻葛根汤《医方论》
  25. 升麻汤《备急千金要方》
  26. 升麻葛根汤《增订叶评伤暑全书》
  27. 升麻汤《三因极一病证方论》
  28. 升麻葛根汤《退思集类方歌注》
  29. 升麻汤《三因极一病证方论》
  30. 升麻葛根汤《仁术便览》
  31. 升麻汤《儒门事亲》


黄人参汤_《外科理例》_中医外科_【岐黄之术】

黄人参汤

黄人参汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治溃疡。虚热无睡。少食。或秽气所触作痛。

人参 白术（炒） 归身（酒拌） 麦门冬（去心） 苍术（米泔浸各一钱） 甘草（炙） 陈皮 升麻 神曲（炒各五分） 黄 （盐水拌炒二钱） 黄柏（酒炒三分） 五味子（九粒捣碎）

水二钟。姜三片。枣一枚。煎八分。食远服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：升麻牛蒡子散
  • 当前页：黄人参汤
  • 下一页：雄黄解毒散
<<< 返回本书目录
  1. 黄人参汤《脾胃论》
  2. 黄稔根【中药大全】
  3. 黄热病【疾病大全】
  4. 黄韧带肥厚【疾病症状】
  5. 黄裙竹荪【中药大全】
  6. 黄韧带骨化症【疾病大全】
  7. 黄犬肉丸【方剂大全】
  8. 黄蓉散【方剂大全】
  9. 黄曲霉素中毒【疾病大全】
  10. 黄入清道证《伤寒九十论》
  11. 黄屈花【中药大全】
  12. 黄蕊散【方剂大全】
  13. 黄鳅痈门主论《疡医大全》
  14. 黄瑞木【中药大全】
  15. 黄鳅痈门主论《疡医大全》
  16. 黄三七【中药大全】
  17. 黄鳅痈《医宗金鉴》
  18. 黄散《小儿药证直诀》
  19. 黄秋葵叶【中药大全】
  20. 黄散《小儿药证直诀》
  21. 黄秋葵根【中药大全】
  22. 黄散【方剂大全】
  23. 黄秦艽【中药大全】
  24. 黄散子【方剂大全】
  25. 黄芩子【中药大全】
  26. 黄颡鱼《本草纲目》完整版
  27. 黄芩茱萸丸【方剂大全】
  28. 黄颡鱼《本草纲目》图文版
  29. 黄芩栀子汤【方剂大全】
  30. 黄颡鱼【中药大全】
  1. 黄人参汤《外科理例》
  2. 黄俅《中医词典》
  3. 黄人参汤《脾胃论》
  4. 黄鳅指毒《奇效简便良方》
  5. 黄仁《中医词典》
  6. 黄鳅痈门主论《疡医大全》
  7. 黄仁（睛帝）《中医名词词典》
  8. 黄鳅痈门主论《疡医大全》
  9. 黄肉随《中医词典》
  10. 黄鳅痈《外科心法要诀》
  11. 黄肉随证《伤寒总病论》
  12. 黄鳅痈《医宗金鉴》
  13. 黄如枳实《中医名词词典》
  14. 黄鳅痈《中医词典》
  15. 黄入清道证《伤寒九十论》
  16. 黄芩汤证《临证实验录》
  17. 黄散《备急千金要方》
  18. 黄芩汤洗《妇人大全良方》
  19. 黄散《备急千金要方》
  20. 黄芩汤方《伤寒论》
  21. 黄散《冯氏锦囊秘录》
  22. 黄芩汤方《医宗金鉴》
  23. 黄散《妇人大全良方》
  24. 黄芩汤方《伤寒杂病论》
  25. 黄散《妇人大全良方》
  26. 黄芩汤《伤寒括要》
  27. 黄散《妇人大全良方》
  28. 黄芩汤《汤头歌诀》
  29. 黄散《妇人大全良方》
  30. 黄芩汤《医方论》
  31. 黄散《妇人大全良方》


雄黄解毒散_《外科理例》_中医外科_【岐黄之术】

雄黄解毒散

雄黄解毒散

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切痈肿毒烂。毒势甚者。先用此药二三次。后用猪蹄汤。

雄黄（一两） 白矾（四两） 寒水石（ 一两）

用滚水二三碗。乘热入前药末一两洗患处。以太乙膏或神异膏贴之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄人参汤
  • 当前页：雄黄解毒散
  • 下一页：玉粉散
<<< 返回本书目录
  1. 雄黄合剂【方剂大全】
  2. 雄黄解毒丸【方剂大全】
  3. 雄黄膏【方剂大全】
  4. 雄黄兰【中药大全】
  5. 雄黄豆【中药大全】
  6. 雄黄散【方剂大全】
  7. 雄黄【中药大全】
  8. 雄黄麝香散【方剂大全】
  9. 雄黄《本草纲目》图文版
  10. 雄黄圣饼子《脾胃论》
  11. 雄黄《证类本草》
  12. 雄黄圣饼子【方剂大全】
  13. 雄黄《长沙药解》
  14. 雄黄丸【方剂大全】
  15. 雄黄《药征续编》
  16. 雄黄消毒膏【方剂大全】
  17. 雄黄《药笼小品》
  18. 雄鸡、鸡肫皮《滇南本草》
  19. 雄黄《雷公炮炙论》
  20. 雄鸡口涎【中药大全】
  21. 雄黄《本草择要纲目》
  22. 雄激素《妇产科学》
  23. 雄黄《本草易读》
  24. 雄激素过多【疾病症状】
  25. 雄黄《本草图经》
  26. 雄激素过少【疾病症状】
  27. 雄黄《本草崇原》
  28. 雄激素类药和同化激素类药《药理学》
  29. 雄黄《本草乘雅半偈》
  30. 雄激素依赖【疾病症状】
  1. 雄黄解毒散《外科理例》
  2. 雄黄解毒散《冯氏锦囊秘录》
  3. 雄黄解毒丸《医方考》
  4. 雄黄黄芩散《备急千金要方》
  5. 雄黄解毒丸《仁术便览》
  6. 雄黄兑散《三因极一病证方论》
  7. 雄黄解毒丸《万氏秘传片玉心书》
  8. 雄黄兑散《备急千金要方》
  9. 雄黄解毒丸《重楼玉钥》
  10. 雄黄虫《名医别录》
  11. 雄黄锐散《伤寒括要》
  12. 雄黄虫《证类本草》
  13. 雄黄散《圆运动的古中医学》
  14. 雄黄虫《新修本草》
  15. 雄黄散《金匮悬解》
  16. 雄黄虫《千金翼方》
  17. 雄黄散《备急千金要方》
  18. 雄黄《本草图经》
  19. 雄黄散《妇人大全良方》
  20. 雄黄《本草乘雅半偈》
  21. 雄黄散《三因极一病证方论》
  22. 雄黄《药征续编》
  23. 雄黄散《儒门事亲》
  24. 雄黄《药性切用》
  25. 雄黄散《仁术便览》
  26. 雄黄《外科全生集》
  27. 雄黄散《是斋百一选方》
  28. 雄黄《本草撮要》
  29. 雄黄散方《伤寒杂病论》
  30. 雄黄《本草择要纲目》
  31. 雄黄圣饼子《脾胃论》


玉粉散_《外科理例》_中医外科_【岐黄之术】

玉粉散

玉粉散

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切疳疮。

轻粉 银朱 滑石 寒水石 孩儿茶（各二钱） 片脑（二分）

上为细末。香油调搽。干搽亦可。若肿硬不消。以防风、荆芥、牛膝、甘草、滑石、各五钱。用水三碗。煎二碗。乘热熏洗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雄黄解毒散
  • 当前页：玉粉散
  • 下一页：千两金丸
<<< 返回本书目录
  1. 玉丹配法歌《尤氏喉症指南》
  2. 玉芙蓉【中药大全】
  3. 玉带海雕【中药大全】
  4. 玉关不闭《古今医案按》
  5. 玉带根【中药大全】
  6. 玉关丸【方剂大全】
  7. 玉池汤【方剂大全】
  8. 玉函金锁赋《冯氏锦囊秘录》
  9. 玉池散【方剂大全】
  10. 玉红膏【方剂大全】
  11. 玉蝉花【中药大全】
  12. 玉壶丸【方剂大全】
  13. 玉参焖鸭《保健药膳》
  14. 玉华白丹【方剂大全】
  15. 玉版论要篇《黄帝内经·素问》
  16. 玉华煎【方剂大全】
  17. 玉版论要《素问悬解》
  18. 玉华散【方剂大全】
  19. 玉版《内经评文》
  20. 玉黄膏【方剂大全】
  21. 玉版《灵枢悬解》
  22. 玉机微义针灸证治《针灸聚英》
  23. 玉版《黄帝内经·灵枢》
  24. 玉机真藏论篇《黄帝内经·素问》
  25. 玉柏【中药大全】
  26. 玉机真脏论《素问悬解》
  27. 玉柏《本草纲目》完整版
  28. 玉机真脏论篇《冯氏锦囊秘录》
  29. 玉【中药大全】
  30. 玉机真脏论篇《疡医大全》
  1. 玉粉散《外科理例》
  2. 玉粉丹《妇人大全良方》
  3. 玉膏《证类本草》
  4. 玉房蒸《中医词典》
  5. 玉关不闭《古今医案按》
  6. 玉房俞《中医词典》
  7. 玉函金锁赋《冯氏锦囊秘录》
  8. 玉顶疽《中医词典》
  9. 玉衡《中医词典》
  10. 玉丹配法歌《尤氏喉症指南》
  11. 玉红膏《目经大成》
  12. 玉带膏《奇方类编》
  13. 玉壶丸《是斋百一选方》
  14. 玉池散《太平惠民和剂局方》
  15. 玉斛润咽茶《茶饮保健》
  16. 玉池散《三因极一病证方论》
  17. 玉户《中医词典》
  18. 玉池《中医词典》
  19. 玉华白丹《冯氏锦囊秘录》
  20. 玉尘散《是斋百一选方》
  21. 玉华白丹《太平惠民和剂局方》
  22. 玉参焖鸭《保健药膳》
  23. 玉环俞《中医词典》
  24. 玉伯《名医别录》
  25. 玉机真藏论篇《黄帝内经·素问》
  26. 玉伯《证类本草》
  27. 玉机真脏论《素问悬解》
  28. 玉伯《新修本草》
  29. 玉机真脏论《素问悬解》
  30. 玉伯《千金翼方》
  31. 玉机真脏论篇《冯氏锦囊秘录》


千两金丸_《外科理例》_中医外科_【岐黄之术】

千两金丸

千两金丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治喉风喉闭。及一切急症肿塞。立效真起死回生之药也。

蚵 草 铜青 大黄 牙硝（各五钱）

上为末。以白梅肉烂研一处。捣匀。每一两作五丸。以新棉裹噙化咽。津涎吐出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玉粉散
  • 当前页：千两金丸
  • 下一页：破关丹
<<< 返回本书目录
  1. 千里找根【中药大全】
  2. 千灵丹【中药大全】
  3. 千里水东流水甘澜水（劳水）《本草纲目》完整版
  4. 千缗导痰汤【方剂大全】
  5. 千里梅花丸【方剂大全】
  6. 千缗汤【方剂大全】
  7. 千里马【中药大全】
  8. 千年艾《本草纲目》完整版
  9. 千里健步散【方剂大全】
  10. 千年艾【中药大全】
  11. 千里光明汤【方剂大全】
  12. 千年不烂心【中药大全】
  13. 千里光【中药大全】
  14. 千年耗子屎种子【中药大全】
  15. 千金子霜【中药大全】
  16. 千年健（图）【中药大全】
  17. 千金子（图）【中药大全】
  18. 千屈菜【中药大全】
  19. 千金子《药笼小品》
  20. 千屈草【中药大全】
  21. 千金坠（图）【中药大全】
  22. 千日疮《外科启玄》
  23. 千金止带丸【方剂大全】
  24. 千日疮【疾病大全】
  25. 千金翼方《外台秘要》
  26. 千日疮门主论《疡医大全》
  27. 千金一厘散《毓麟验方》
  28. 千日红（图）【中药大全】
  29. 千金养脾丸【方剂大全】
  30. 千岁《本草纲目》完整版
  1. 千两金丸《外科理例》
  2. 千里水及东流水《证类本草》
  3. 千两金丸《是斋百一选方》
  4. 千里水《饮食须知》
  5. 千缗汤《妇人大全良方》
  6. 千里流水汤《备急千金要方》
  7. 千缗汤《医方考》
  8. 千里急《证类本草》
  9. 千缗汤《仁术便览》
  10. 千里及《增广和剂局方药性总论》
  11. 千缗汤《仁术便览》
  12. 千里及《证类本草》
  13. 千年健《中药炮制》
  14. 千里光《中药学》
  15. 千年健《中药学》
  16. 千里光《证类本草》
  17. 千年健茶《茶饮保健》
  18. 千金子《本草撮要》
  19. 千日疮《中医词典》
  20. 千金子《得配本草》
  21. 千日疮《外科启玄》
  22. 千金子《玉楸药解》
  23. 千日疮门主方《疡医大全》
  24. 千金子《药笼小品》
  25. 千日疮门主论《疡医大全》
  26. 千金阴旦汤《时病论歌括新编》
  27. 千日红《中药学》
  28. 千金翼方一十三首《外台秘要》
  29. 千岁《本草衍义》
  30. 千金一厘散《毓麟验方》
  31. 千岁《证类本草》


破关丹_《外科理例》_中医外科_【岐黄之术】

破关丹

破关丹

  • 上一页
  • 目录
  • 相关
  • 下一页

治乳蛾、喉闭、缠喉风等症。

硼砂末（五钱） 霜梅肉（一两）

捣烂为丸如芡实大。噙化咽下。内服荆防败毒散。重者服防风通圣散

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：千两金丸
  • 当前页：破关丹
  • 下一页：如圣黑丸子
<<< 返回本书目录
  1. 破故纸散【方剂大全】
  2. 破棺丹【方剂大全】
  3. 破故纸《药笼小品》
  4. 破积【中药主治】
  5. 破故纸《本草易读》
  6. 破积导饮丸【方剂大全】
  7. 破骨风【中药大全】
  8. 破积聚【中药主治】
  9. 破布叶【中药大全】
  10. 破牛膝【中药大全】
  11. 破布木【中药大全】
  12. 破皮疮《医门补要》
  13. 破布草【中药大全】
  14. 破气汤【方剂大全】
  15. 珀珠散【方剂大全】
  16. 破钱草《滇南本草》
  17. 珀《本草纲目》完整版
  18. 破伤风《百病自测》
  19. 迫血妄行【方剂主治】
  20. 破伤风《保婴撮要》
  21. 迫害妄想【疾病症状】
  22. 破伤风《扁鹊心书》
  23. 迫风丹【方剂大全】
  24. 破伤风《慈幼便览》
  25. 婆娑石《证类本草》
  26. 破伤风《丹溪手镜》
  27. 婆娑石《本草纲目》完整版
  28. 破伤风《丹溪心法》
  29. 婆婆指甲菜【中药大全】
  30. 破伤风《丹溪治法心要》
  1. 破关丹《外科理例》
  2. 破故纸（热）《本草分经》
  3. 破棺丹《中藏经》
  4. 破故纸（热）《本草分经》
  5. 破棺丹《儒门事亲》
  6. 破故纸《药性切用》
  7. 破棺丹《外科理例》
  8. 破故纸《本草撮要》
  9. 破黄七神丹《中藏经》
  10. 破故纸《本草害利》
  11. 破积乌头丸《备急千金要方》
  12. 破故纸《本草害利》
  13. 破结散《冯氏锦囊秘录》
  14. 破故纸《本草从新》
  15. 破结散《三因极一病证方论》
  16. 破故纸《本草易读》
  17. 破拘《丹台玉案》
  18. 破故纸《本草备要》
  19. 破口伤《奇效简便良方》
  20. 破故纸《药笼小品》
  21. 破口伤秘方《华佗神方》
  22. 破故纸《雷公炮制药性解》
  23. 破皮疮《中医词典》
  24. 破除结硬而下血《丹溪手镜》
  25. 破皮疮《医门补要》
  26. 破（月囷）（jùn，音俊）脱肉《中医词典》
  27. 破气《中医名词词典》
  28. 破（月囷）《中医词典》
  29. 破气《中医词典》
  30. 破《中医词典》
  31. 破气汤《饮膳正要》


如圣黑丸子_《外科理例》_中医外科_【岐黄之术】

如圣黑丸子

如圣黑丸子

  • 上一页
  • 目录
  • 相关
  • 下一页

治风寒袭于经络。肿痛或不痛。或打扑跌坠。筋骨疼痛。瘀血不散。遂成肿毒。及风湿四肢疼痛。或手足缓弱。行步不前。并妇人血风劳损。

白芨 当归（各四钱） 白蔹（一两六钱） 南星（焙三钱） 百草霜 芍药（各一两） 牛膝（焙六钱） 川乌（炮二钱） 赤小豆（一两六钱） 骨碎补（焙八钱）

为末。炼蜜丸梧子大。每服三十丸。盐汤或酒下。风疾更煨葱一茎。温酒下。孕妇勿用

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：破关丹
  • 当前页：如圣黑丸子
  • 下一页：如圣丸
<<< 返回本书目录
  1. 如圣饼子【方剂大全】
  2. 如圣金刀散【方剂大全】
  3. 如圣饼《扁鹊心书》
  4. 如圣散《洪氏集验方》
  5. 如神止泻圆【方剂大全】
  6. 如圣散【方剂大全】
  7. 如神圆【方剂大全】
  8. 如圣胜金铤【方剂大全】
  9. 如神汤【方剂大全】
  10. 如圣汤【方剂大全】
  11. 如神散【方剂大全】
  12. 如圣丸《小儿药证直诀》
  13. 如神救苦散【方剂大全】
  14. 如实脉《轩岐救正论》
  15. 如疟证《类经》
  16. 如数脉《轩岐救正论》
  17. 如紧脉《轩岐救正论》
  18. 如细脉《轩岐救正论》
  19. 如见鬼神【方剂主治】
  20. 如弦脉《轩岐救正论》
  21. 如缓脉《轩岐救正论》
  22. 如意草《滇南本草》
  23. 如滑脉《轩岐救正论》
  24. 如意草【中药大全】
  25. 如洪脉《轩岐救正论》
  26. 如意丹《毓麟验方》
  27. 如何知道你的病痊愈了《中医之钥》
  28. 如意黑白散【方剂大全】
  29. 如何正确选用强化食品《儿科学》
  30. 如意金黄散【方剂大全】
  1. 如圣黑丸子《外科理例》
  2. 如圣膏《是斋百一选方》
  3. 如圣青金丸《博济方》
  4. 如圣膏《是斋百一选方》
  5. 如圣散《仙传外科集验方》
  6. 如圣膏《仁术便览》
  7. 如圣散《洪氏集验方》
  8. 如圣地黄丸《明目至宝》
  9. 如圣散《冯氏锦囊秘录》
  10. 如圣丹《儒门事亲》
  11. 如圣散《妇人大全良方》
  12. 如圣饼子《瘴疟指南》
  13. 如圣散《太平惠民和剂局方》
  14. 如圣饼子《太平惠民和剂局方》
  15. 如圣散《仁术便览》
  16. 如圣饼子《太平惠民和剂局方》
  17. 如圣散《仁术便览》
  18. 如圣饼子《三因极一病证方论》
  19. 如圣散《退思集类方歌注》
  20. 如圣饼《扁鹊心书》
  21. 如圣散《万氏秘传片玉心书》
  22. 如神止泻丸《太平惠民和剂局方》
  23. 如圣散《医方论》
  24. 如神丸《是斋百一选方》
  25. 如圣散《医方论》
  26. 如神丸《太平惠民和剂局方》
  27. 如圣散《博济方》
  28. 如神汤《妇人大全良方》
  29. 如圣散《博济方》
  30. 如神汤《冯氏锦囊秘录》
  31. 如圣散《博济方》


如圣丸_《外科理例》_中医外科_【岐黄之术】

如圣丸

如圣丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治癞风（即大麻风。苏州敛院使方甚效。）

全蝎（酒洗） 连翘 天麻 防风（各一两半） 荆芥 川芎 白芷 当（酒洗） 黄柏 羌活 桔梗 大黄（煨） 滑石 石膏（ ） 白术 麻黄 苦参 僵蚕（炒）蝉蜕 芍药 山栀 枳壳 细辛 皂角刺 大风子（肉各一两） 独活 人参 郁金 芒硝 黄连（各五钱）

共三十味为细末。用红米糊为丸如梧子大。每服五七十丸。用六安茶煎汤送下。日进三半年全愈。小便尿如靛水黑色。此病之深者。只用此药二料。如眉毛须发。脱落日渐生者。

切不可食羊肉、鹅、鸡、猪头、蹄、鲤鱼、生冷。如肯食淡。百日全愈。如疮破裂。只风子壳煎汤洗。春夏滑石、石膏根据方用。秋冬二味减半。遇春分、秋分服防风通圣散一贴。空心服。利三四次。以粥补之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：如圣黑丸子
  • 当前页：如圣丸
  • 下一页：四七汤
<<< 返回本书目录
  1. 如圣丸《小儿药证直诀》
  2. 如实脉《轩岐救正论》
  3. 如圣汤【方剂大全】
  4. 如数脉《轩岐救正论》
  5. 如圣胜金铤【方剂大全】
  6. 如细脉《轩岐救正论》
  7. 如圣散【方剂大全】
  8. 如弦脉《轩岐救正论》
  9. 如圣散《洪氏集验方》
  10. 如意草《滇南本草》
  11. 如圣金刀散【方剂大全】
  12. 如意草【中药大全】
  13. 如圣饼子【方剂大全】
  14. 如意丹《毓麟验方》
  15. 如圣饼《扁鹊心书》
  16. 如意黑白散【方剂大全】
  17. 如神止泻圆【方剂大全】
  18. 如意金黄散【方剂大全】
  19. 如神圆【方剂大全】
  20. 如意酒【方剂大全】
  21. 如神汤【方剂大全】
  22. 如意通圣散【方剂大全】
  23. 如神散【方剂大全】
  24. 如意丸【方剂大全】
  25. 如神救苦散【方剂大全】
  26. 如意线方《毓麟验方》
  27. 如疟证《类经》
  28. 如鱼脑【方剂主治】
  29. 如紧脉《轩岐救正论》
  30. 如长脉《轩岐救正论》
  1. 如圣丸《外科理例》
  2. 如圣汤《是斋百一选方》
  3. 如圣丸《小儿药证直诀》
  4. 如圣汤《太平惠民和剂局方》
  5. 如圣饮《是斋百一选方》
  6. 如圣汤《三因极一病证方论》
  7. 如圣柘黄丸《外科理例》
  8. 如圣胜金铤《太平惠民和剂局方》
  9. 如实脉《轩岐救正论》
  10. 如圣胜金铤《太平惠民和剂局方》
  11. 如数脉《轩岐救正论》
  12. 如圣散《博济方》
  13. 如细脉《轩岐救正论》
  14. 如圣散《博济方》
  15. 如弦脉《轩岐救正论》
  16. 如圣散《博济方》
  17. 如惺《中医词典》
  18. 如圣散《博济方》
  19. 如意草《滇南本草》
  20. 如圣散《医方论》
  21. 如意丹《毓麟验方》
  22. 如圣散《医方论》
  23. 如意线方《毓麟验方》
  24. 如圣散《万氏秘传片玉心书》
  25. 如银内障证《中医词典》
  26. 如圣散《退思集类方歌注》
  27. 如银障症《中医词典》
  28. 如圣散《仁术便览》
  29. 如长脉《轩岐救正论》
  30. 如圣散《仁术便览》
  31. 如智散《博济方》


四七汤_《外科理例》_中医外科_【岐黄之术】

四七汤

四七汤

  • 上一页
  • 目录
  • 相关
  • 下一页

半夏（五两） 紫苏（二两） 茯苓（四两） 浓朴（三两）

水钟半。姜三片。枣一枚。煎。热服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：如圣丸
  • 当前页：四七汤
  • 下一页：玉烛散
<<< 返回本书目录
  1. 四七汤《汤头歌诀》
  2. 四七汤【方剂大全】
  3. 四皮饮【方剂大全】
  4. 四七调气汤【方剂大全】
  5. 四念癀【中药大全】
  6. 四气《本草蒙筌》
  7. 四逆证《伤寒总病论》
  8. 四气《医学读书记》
  9. 四逆汤证治本位的意义《圆运动的古中医学》
  10. 四气《中药基本理论知识》
  11. 四逆汤证《临证实验录》
  12. 四气兼中证论《三因极一病证方论》
  13. 四逆汤证《临证实验录》
  14. 四气兼中治法《三因极一病证方论》
  15. 四逆汤证《临证实验录》
  16. 四气论《古今医彻》
  17. 四逆汤证《临证实验录》
  18. 四气逆从论《侣山堂类辩》
  19. 四逆汤类《退思集类方歌注》
  20. 四气所伤论《古今医统大全》
  21. 四逆汤方《伤寒明理论》
  22. 四气所伤论《医经溯洄集》
  23. 四逆汤（玉函）《张氏医通》
  24. 四气调神《类经》
  25. 四逆汤【方剂大全】
  26. 四气调神大论篇《冯氏锦囊秘录》
  27. 四逆汤《汤头歌诀》
  28. 四气调神大论篇《黄帝内经·素问》
  29. 四逆汤《伤寒寻源》
  30. 四气调神大论篇《疡医大全》
  1. 四七汤《外科理例》
  2. 四七汤《太平惠民和剂局方》
  3. 四七汤《医方论》
  4. 四七汤《妇人大全良方》
  5. 四七汤《汤头歌诀》
  6. 四逆证五　太阴六《伤寒悬解》
  7. 四七汤《瘴疟指南》
  8. 四逆证四　少阴五《伤寒悬解》
  9. 四七汤《是斋百一选方》
  10. 四逆证十五　少阴十六《伤寒悬解》
  11. 四气《本草蒙筌》
  12. 四逆证二十一　厥阴二十二《伤寒悬解》
  13. 四气《中药基本理论知识》
  14. 四逆证二十二　厥阴二十三《伤寒悬解》
  15. 四气《医学读书记》
  16. 四逆证二十八　厥阴二十九《伤寒悬解》
  17. 四气（四性）《中医名词词典》
  18. 四逆证二　阳明五十三《伤寒悬解》
  19. 四气兼中证论《三因极一病证方论》
  20. 四逆证《伤寒总病论》
  21. 四气论《古今医彻》
  22. 四逆证《医学摘粹》
  23. 四气逆从论《侣山堂类辩》
  24. 四逆证《医学摘粹》
  25. 四气所伤论《古今医统大全》
  26. 四逆证《医学摘粹》
  27. 四气所伤论《医经溯洄集》
  28. 四逆证《医学摘粹》
  29. 四气调神《类经》
  30. 四逆证《医学摘粹》
  31. 四气调神大论篇《黄帝内经·素问》


玉烛散_《外科理例》_中医外科_【岐黄之术】

玉烛散

玉烛散

  • 上一页
  • 目录
  • 相关
  • 下一页

治便痈初起。肿痛发热。大小便秘。用此行散。

川芎 当归（酒拌） 芍药 芒硝 生地黄（酒拌） 大黄（煨各二钱） 甘草（炙五分）

水二钟。煎八分。食前服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四七汤
  • 当前页：玉烛散
  • 下一页：神效活络丹
<<< 返回本书目录
  1. 玉竹猪心【方剂大全】
  2. 玉烛散【方剂大全】
  3. 玉竹猪心《保健药膳》
  4. 玉烛汤《医学衷中参西录》
  5. 玉竹粥【方剂大全】
  6. 芋《证类本草》
  7. 玉竹饮子【方剂大全】
  8. 芋《本草纲目》图文版
  9. 玉竹钩藤汤【方剂大全】
  10. 芋【中药大全】
  11. 玉竹【中药大全】
  12. 芋（蹲鸱，土芝）《本草纲目》完整版
  13. 玉芝圆【方剂大全】
  14. 芋儿七【中药大全】
  15. 玉枕穴【头部背面穴位】
  16. 芋梗【中药大全】
  17. 玉枕疽《医宗金鉴》
  18. 芋艿丸【方剂大全】
  19. 玉真丸【方剂大全】
  20. 芋头《滇南本草》
  21. 玉真汤【方剂大全】
  22. 芋头《食物疗法》
  23. 玉真散【方剂大全】
  24. 芋头【中药大全】
  25. 玉簪叶【中药大全】
  26. 芋头花【中药大全】
  27. 玉簪花根【中药大全】
  28. 芋头瘟《松峰说疫》
  29. 玉簪花【中药大全】
  30. 芋叶【中药大全】
  1. 玉烛散《外科理例》
  2. 玉烛散《医方考》
  3. 玉烛汤《医学衷中参西录》
  4. 玉烛散《儒门事亲》
  5. 玉柱骨折《中医词典》
  6. 玉竹猪心《食物疗法》
  7. 玉箸散《儒门事亲》
  8. 玉竹猪心《保健药膳》
  9. 芋《本草纲目》
  10. 玉竹茶《茶饮保健》
  11. 芋《千金翼方》
  12. 玉竹薄茶《茶饮保健》
  13. 芋《饮膳正要》
  14. 玉竹《本草分经》
  15. 芋《新修本草》
  16. 玉竹《本草分经》
  17. 芋《本草衍义》
  18. 玉竹《本草便读》
  19. 芋《医学入门》
  20. 玉竹《中药学》
  21. 芋《证类本草》
  22. 玉竹《中药炮制》
  23. 芋《本草从新》
  24. 玉芝丸《太平惠民和剂局方》
  25. 芋《名医别录》
  26. 玉芝茶《茶饮保健》
  27. 芋《本草撮要》
  28. 玉枕疽《外科心法要诀》
  29. 芋〈平〉《食疗本草》
  30. 玉枕疽《医宗金鉴》
  31. 芋艿《饮食须知》


神效活络丹_《外科理例》_中医外科_【岐黄之术】

神效活络丹

神效活络丹

  • 上一页
  • 目录
  • 相关
  • 下一页

官桂 羌活 麻黄（一半去节） 贯众 白花蛇（酒浸） 甘草（炙） 草豆蔻 天麻 白芷 两头尖（去皮油浸微炒） 零陵香 黄连 熟地黄 黄芩 何首乌（酒浸） 大黄 木香（芍药 细辛（去土） 天竹叶（另研） 没药（另研） 朱砂（水飞另研） 乳香（另研） 丁香 白僵蚕（炒） 虎骨（酒炙） 玄参 龟板（酒炙） 人参 黑附子（炮去皮脐） 乌药 青皮 香附子 茯苓 安息香（另研） 白豆蔻 白术 骨碎补 沉香（各一两） 威灵仙（酒浸） 全蝎（新者） 葛根 当归（各两半） 麝香 乌稍蛇（去皮骨酒浸） 乌犀屑（地龙去土） 松香脂（各五钱） 血竭（七钱半另研） 防风（二两半） 牛黄（二钱半另研） 金箔为衣 冰片（二钱半另

上共五十二味。为末。炼蜜和杵千余杵。每药两半作十丸。如弹子。金箔为衣。每服一丸。细嚼。温酒漱下。临卧空心各一丸。随症上下。食前后服。头擂茶下。男妇卒暴中风。不省人事。 斜口噤。失音。涎盛。拘挛。临睡烂研一丸。好酒化下便睡觉。有汗将病患手背。随即舒拳。天明用人扶行。早饭日西再服一丸。可痊。产后暗风及破伤风。内外一切伤寒。人年四十以上。间二三日服一丸。永无风疾。

一方无白花蛇、零陵香、黄连、黄芩、熟地黄、大黄、虎骨、龟板、乌药、安息香、青皮、白豆蔻、骨碎补、茯苓、白术、松香脂。多藿香。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玉烛散
  • 当前页：神效活络丹
  • 下一页：内托复煎散
<<< 返回本书目录
  1. 神效黄耆汤【方剂大全】
  2. 神效鸡青丸【方剂大全】
  3. 神效琥珀散【方剂大全】
  4. 神效酒煎散【方剂大全】
  5. 神效胡粉圆【方剂大全】
  6. 神效开结散【方剂大全】
  7. 神效瓜蒌散【方剂大全】
  8. 神效暖脐膏【方剂大全】
  9. 神效膏【方剂大全】
  10. 神效散【方剂大全】
  11. 神效复元通气散《仙传外科集验方》
  12. 神效葶苈散【方剂大全】
  13. 神效佛手散【方剂大全】
  14. 神效托里散【方剂大全】
  15. 神效当归膏【方剂大全】
  16. 神效丸【方剂大全】
  17. 神效葱熨法【方剂大全】
  18. 神效卫生散【方剂大全】
  19. 神效吹喉散【方剂大全】
  20. 神效沃雪汤【方剂大全】
  21. 神效参香散【方剂大全】
  22. 神效洗方（程梓园验方）《毓麟验方》
  23. 神效槟苏散【方剂大全】
  24. 神效癣药【方剂大全】
  25. 神消散【方剂大全】
  26. 神效种子丸《外科传薪集》
  27. 神香散【方剂大全】
  28. 神效种子丸《毓麟验方》
  29. 神香草【中药大全】
  30. 神芎汤【方剂大全】
  1. 神效活络丹《外科理例》
  2. 神效黄汤《目经大成》
  3. 神效酒煎散《冯氏锦囊秘录》
  4. 神效化痰飞矾丹《是斋百一选方》
  5. 神效栝蒌散《冯氏锦囊秘录》
  6. 神效胡粉丸《太平惠民和剂局方》
  7. 神效栝蒌散《妇人大全良方》
  8. 神效喝起散《博济方》
  9. 神效栝蒌散《医学心悟》
  10. 神效隔蒜灸法《冯氏锦囊秘录》
  11. 神效栝蒌散《外科理例》
  12. 神效复元通气散《仙传外科集验方》
  13. 神效龙脑膏《博济方》
  14. 神效当归膏《外科理例》
  15. 神效内伤丸《救伤秘旨》
  16. 神效当归膏《太平惠民和剂局方》
  17. 神效七厘散《救伤秘旨》
  18. 神效当归膏《冯氏锦囊秘录》
  19. 神效散《三因极一病证方论》
  20. 神效当归膏《正体类要》
  21. 神效散《三因极一病证方论》
  22. 神效葱熨法《正体类要》
  23. 神效散《仁术便览》
  24. 神效参香散《太平惠民和剂局方》
  25. 神效散《奇方类编》
  26. 神效阿魏散《仁术便览》
  27. 神效散《普济本事方》
  28. 神仙粥《老年百病防治》
  29. 神效麝香散《是斋百一选方》
  30. 神仙粥《保健药膳》
  31. 神效生肌散《救伤秘旨》


内托复煎散_《外科理例》_中医外科_【岐黄之术】

内托复煎散

内托复煎散

  • 上一页
  • 目录
  • 相关
  • 下一页

治疮疡肿 在外。其脉多浮。邪气胜。必侵内。

地骨皮 黄芩（炒） 茯苓 人参 白芍药（炒） 黄 （盐水拌炒） 白术（炒） 肉桂 甘草（炙） 防己（酒拌） 当归（酒拌各一钱） 防风（二钱）

先锉苍术一升。水五升煎。先去术入药再煎至二升。终日饮之。苍术渣外再煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神效活络丹
  • 当前页：内托复煎散
  • 下一页：托里消毒散
<<< 返回本书目录
  1. 内托安神散【方剂大全】
  2. 内托黄耆散【方剂大全】
  3. 内托《证治准绳·疡医》
  4. 内托黄耆丸【方剂大全】
  5. 内托《外科理例》
  6. 内托千金散【方剂大全】
  7. 内庭穴歌《医宗金鉴》
  8. 内托散【方剂大全】
  9. 内庭穴歌《刺灸心法要诀》
  10. 内托生肌散《医学衷中参西录》
  11. 内庭穴【下肢外侧穴位】
  12. 内托-外科理例（上）《古今医统大全》
  13. 内所因治说《三因极一病证方论》
  14. 内托消毒散【方剂大全】
  15. 内所因心痛证治《三因极一病证方论》
  16. 内托治法歌《医宗金鉴》
  17. 内所因论《三因极一病证方论》
  18. 内外八邪《伤寒直格》
  19. 内疏黄连汤【方剂大全】
  20. 内外并进疗红眼《三十年临证经验集》
  21. 内收型骨折【疾病症状】
  22. 内外并进疗红眼《邹孟城三十年临证经验集》
  23. 内食外寒腹痛《医宗金鉴》
  24. 内外病生四类《伤寒直格》
  25. 内食外寒腹痛《儿科萃精》
  26. 内外揣《类经》
  27. 内生殖器《妇产科学》
  28. 内外吹乳《医宗金鉴》
  29. 内生性软骨瘤【疾病大全】
  30. 内外二障论《审视瑶函》
  1. 内托复煎散《外科理例》
  2. 内托（外科理例 上）《古今医统大全》
  3. 内托护心散《重订囊秘喉书》
  4. 内托《外科理例》
  5. 内托黄酒煎汤《外科理例》
  6. 内托《证治准绳·疡医》
  7. 内托黄汤《外科理例》
  8. 内托《证治准绳·疡医》
  9. 内托千金散《目经大成》
  10. 内推云《中医词典》
  11. 内托千金散《仁术便览》
  12. 内推云《中医词典》
  13. 内托羌活汤《外科理例》
  14. 内痛外快《中医词典》
  15. 内托散《儒门事亲》
  16. 内痛外快《中医词典》
  17. 内托散《普济本事方》
  18. 内庭穴歌《刺灸心法要诀》
  19. 内托升麻汤《外科理例》
  20. 内庭穴歌《医宗金鉴》
  21. 内托生肌散《医学衷中参西录》
  22. 内庭（荥穴）《子午流注说难》
  23. 内托治法歌《医宗金鉴》
  24. 内庭《针灸学》
  25. 内托治法歌《外科心法要诀》
  26. 内庭《中医词典》
  27. 内外《中医词典》
  28. 内庭《中医词典》
  29. 内外《中医词典》
  30. 内庭《针灸大成》
  31. 内外八邪《伤寒直格》


托里消毒散_《外科理例》_中医外科_【岐黄之术】

托里消毒散

托里消毒散

  • 上一页
  • 目录
  • 相关
  • 下一页

治疽已攻发不消者。服此。未成即消。已成即溃。腐肉易去。新肉易生。有疮口宜。贴膏药。敛则不用。切忌早用生肌。又治时毒。表里俱解。肿肉不退。欲其作脓。

人参 黄 （盐水拌炒） 当归（酒洗） 川芎 芍药（炒） 白术（炒） 茯苓（各一钱） 白芷 金银花（各七分） 甘草（五分）

作一剂。水二钟。煎八分。疮在上下。分食前后服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内托复煎散
  • 当前页：托里消毒散
  • 下一页：托里散
<<< 返回本书目录
  1. 托里温中汤【方剂大全】
  2. 托里消毒散【方剂大全】
  3. 托里温中《汤头歌诀》
  4. 托里消毒散加减法《外科选要》
  5. 托里温经汤【方剂大全】
  6. 托里益气汤【方剂大全】
  7. 托里透脓汤【方剂大全】
  8. 托里越鞠汤【方剂大全】
  9. 托里十补《汤头歌诀》
  10. 托盘【中药大全】
  11. 托里散【方剂大全】
  12. 托腮《痘疹心法要诀》
  13. 托里排脓汤【方剂大全】
  14. 托腮《医宗金鉴》
  15. 托里快斑汤【方剂大全】
  16. 托腮痈门主论《疡医大全》
  17. 托里举斑汤【方剂大全】
  18. 托踏应无病法《痰火点雪》
  19. 托里金银地丁散【方剂大全】
  20. 托胎丸【方剂大全】
  21. 托里解毒汤【方剂大全】
  22. 托腰散【中药大全】
  23. 托里黄耆汤【方剂大全】
  24. 脱《临证指南医案》
  25. 托里法《外科精义》
  26. 脱《也是山人医案》
  27. 托里定痛散【方剂大全】
  28. 脱《张氏医通》
  29. 托里定痛《汤头歌诀》
  30. 脱发《家庭医学百科-医疗康复篇》
  1. 托里消毒散《外科理例》
  2. 托里消毒散《删补名医方论》
  3. 托里消毒散《伤寒括要》
  4. 托里消毒散《医宗金鉴》
  5. 托里消毒散加减法《外科选要》
  6. 托里温中汤《外科理例》
  7. 托里消毒饮《目经大成》
  8. 托里温中《汤头歌诀》
  9. 托里养荣汤《外科理例》
  10. 托里温经汤《外科理例》
  11. 托盘疔《中医名词词典》
  12. 托里十补《汤头歌诀》
  13. 托盘疔《中医词典》
  14. 托里散《仁术便览》
  15. 托腮《医宗金鉴》
  16. 托里散《外科理例》
  17. 托腮《痘疹心法要诀》
  18. 托里散《三因极一病证方论》
  19. 托腮痈《中医词典》
  20. 托里散《救伤秘旨》
  21. 托腮痈《重订囊秘喉书》
  22. 托里散《正体类要》
  23. 托腮痈门主论《疡医大全》
  24. 托里荣卫汤《外科理例》
  25. 托踏《中医词典》
  26. 托里内补散《冯氏锦囊秘录》
  27. 托踏应无病法《痰火点雪》
  28. 托里法《外科精义》
  29. 托天《中医词典》
  30. 托里定痛《汤头歌诀》
  31. 脱《中医名词词典》


托里散_《外科理例》_中医外科_【岐黄之术】

托里散

托里散

  • 上一页
  • 目录
  • 相关
  • 下一页

治疮。饮食少思。或不腐。或不收敛。

人参 黄 （盐水拌炒） 当归（酒拌） 川芎 白术（炒） 茯苓 芍药（各一钱） 浓朴（姜制） 白芷 甘草（各五分）

作一剂。水二钟。煎八分服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：托里消毒散
  • 当前页：托里散
  • 下一页：代针膏
<<< 返回本书目录
  1. 托里排脓汤【方剂大全】
  2. 托里散【方剂大全】
  3. 托里快斑汤【方剂大全】
  4. 托里十补《汤头歌诀》
  5. 托里举斑汤【方剂大全】
  6. 托里透脓汤【方剂大全】
  7. 托里金银地丁散【方剂大全】
  8. 托里温经汤【方剂大全】
  9. 托里解毒汤【方剂大全】
  10. 托里温中《汤头歌诀》
  11. 托里黄耆汤【方剂大全】
  12. 托里温中汤【方剂大全】
  13. 托里法《外科精义》
  14. 托里消毒散【方剂大全】
  15. 托里定痛散【方剂大全】
  16. 托里消毒散加减法《外科选要》
  17. 托里定痛《汤头歌诀》
  18. 托里益气汤【方剂大全】
  19. 托里贝母【中药大全】
  20. 托里越鞠汤【方剂大全】
  21. 托里《景岳全书》
  22. 托盘【中药大全】
  23. 托疽《外科启玄》
  24. 托腮《痘疹心法要诀》
  25. 托毒饮【方剂大全】
  26. 托腮《医宗金鉴》
  27. 托柄菝葜【中药大全】
  28. 托腮痈门主论《疡医大全》
  29. 臀中肌损伤【疾病症状】
  30. 托踏应无病法《痰火点雪》
  1. 托里散《外科理例》
  2. 托里散《三因极一病证方论》
  3. 托里散《仁术便览》
  4. 托里散《救伤秘旨》
  5. 托里十补《汤头歌诀》
  6. 托里散《正体类要》
  7. 托里温经汤《外科理例》
  8. 托里荣卫汤《外科理例》
  9. 托里温中《汤头歌诀》
  10. 托里内补散《冯氏锦囊秘录》
  11. 托里温中汤《外科理例》
  12. 托里法《外科精义》
  13. 托里消毒散《医宗金鉴》
  14. 托里定痛《汤头歌诀》
  15. 托里消毒散《删补名医方论》
  16. 托里当归汤《外科理例》
  17. 托里消毒散《外科理例》
  18. 托里《证治准绳·疡医》
  19. 托里消毒散《伤寒括要》
  20. 托里《景岳全书》
  21. 托里消毒散加减法《外科选要》
  22. 托疽《外科启玄》
  23. 托里消毒饮《目经大成》
  24. 托疽《中医词典》
  25. 托里养荣汤《外科理例》
  26. 托疽《中医名词词典》
  27. 托盘疔《中医名词词典》
  28. 托法《中医词典》
  29. 托盘疔《中医词典》
  30. 臀中《中医词典》
  31. 托腮《医宗金鉴》


代针膏_《外科理例》_中医外科_【岐黄之术】

代针膏

代针膏

  • 上一页
  • 目录
  • 相关
  • 下一页

治脓熟不溃。

乳香（二分） 巴豆（去壳炒焦） 碱 白丁香（细直者是各五分）

为末。熟水调。点疮头上。常以碱水润之。勿令干。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：托里散
  • 当前页：代针膏
  • 下一页：托里荣卫汤
<<< 返回本书目录
  1. 代赭旋覆汤【方剂大全】
  2. 代针膏【方剂大全】
  3. 代赭旋覆花汤【方剂大全】
  4. 代针散【方剂大全】
  5. 代赭旋复汤《汤头歌诀》
  6. 代指《千金翼方》
  7. 代赭丸【方剂大全】
  8. 代指《圣济总录》
  9. 代赭石丸【方剂大全】
  10. 代指《医宗金鉴》
  11. 代赭石汤【方剂大全】
  12. 代指《幼幼新书》
  13. 代赭石散【方剂大全】
  14. 代指方《外台秘要》
  15. 代赭石散《保健药膳》
  16. 代指膏【方剂大全】
  17. 代赭石挨癖丸【方剂大全】
  18. 代指门主论《疡医大全》
  19. 代赭石【中药大全】
  20. 玳玳花【中药大全】
  21. 代赭石《本草纲目》图文版
  22. 玳瑁《本草纲目》完整版
  23. 代赭石《长沙药解》
  24. 玳瑁《证类本草》
  25. 代赭石《药征续编》
  26. 玳瑁《本草纲目》图文版
  27. 代赭石《药笼小品》
  28. 玳瑁【中药大全】
  29. 代赭石《本草择要纲目》
  30. 玳瑁甲《本草纲目》完整版
  1. 代针膏《外科理例》
  2. 代针膏《急救广生集》
  3. 代针散《重订囊秘喉书》
  4. 代赭旋复汤《汤头歌诀》
  5. 代针散《外科十三方考》
  6. 代赭旋复汤《医方论》
  7. 代指《千金翼方》
  8. 代赭旋复汤《冯氏锦囊秘录》
  9. 代指《圣济总录》
  10. 代赭石散《保健药膳》
  11. 代指《中医词典》
  12. 代赭石《本草乘雅半偈》
  13. 代指《医宗金鉴》
  14. 代赭石《药征续编》
  15. 代指《幼幼新书》
  16. 代赭石《药性切用》
  17. 代指《证治准绳·疡医》
  18. 代赭石《本草撮要》
  19. 代指《外科心法要诀》
  20. 代赭石《本草择要纲目》
  21. 代指《奇效简便良方》
  22. 代赭石《本草分经》
  23. 代指方一十一首《外台秘要》
  24. 代赭石《本草分经》
  25. 代指候《诸病源候论》
  26. 代赭石《增广和剂局方药性总论》
  27. 代指门主方《疡医大全》
  28. 代赭石《本草经解》
  29. 代指门主论《疡医大全》
  30. 代赭石《本草经解》
  31. 代指痛《儒门事亲》


托里荣卫汤_《外科理例》_中医外科_【岐黄之术】

托里荣卫汤

托里荣卫汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治疮外无 肿、内亦便利。乃邪在经络。用此调理。（见汗之则疮已条）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：代针膏
  • 当前页：托里荣卫汤
  • 下一页：定痛托里散
<<< 返回本书目录
  1. 托里排脓汤【方剂大全】
  2. 托里散【方剂大全】
  3. 托里快斑汤【方剂大全】
  4. 托里十补《汤头歌诀》
  5. 托里举斑汤【方剂大全】
  6. 托里透脓汤【方剂大全】
  7. 托里金银地丁散【方剂大全】
  8. 托里温经汤【方剂大全】
  9. 托里解毒汤【方剂大全】
  10. 托里温中《汤头歌诀》
  11. 托里黄耆汤【方剂大全】
  12. 托里温中汤【方剂大全】
  13. 托里法《外科精义》
  14. 托里消毒散【方剂大全】
  15. 托里定痛散【方剂大全】
  16. 托里消毒散加减法《外科选要》
  17. 托里定痛《汤头歌诀》
  18. 托里益气汤【方剂大全】
  19. 托里贝母【中药大全】
  20. 托里越鞠汤【方剂大全】
  21. 托里《景岳全书》
  22. 托盘【中药大全】
  23. 托疽《外科启玄》
  24. 托腮《痘疹心法要诀》
  25. 托毒饮【方剂大全】
  26. 托腮《医宗金鉴》
  27. 托柄菝葜【中药大全】
  28. 托腮痈门主论《疡医大全》
  29. 臀中肌损伤【疾病症状】
  30. 托踏应无病法《痰火点雪》
  1. 托里荣卫汤《外科理例》
  2. 托里内补散《冯氏锦囊秘录》
  3. 托里散《正体类要》
  4. 托里法《外科精义》
  5. 托里散《救伤秘旨》
  6. 托里定痛《汤头歌诀》
  7. 托里散《三因极一病证方论》
  8. 托里当归汤《外科理例》
  9. 托里散《外科理例》
  10. 托里《证治准绳·疡医》
  11. 托里散《仁术便览》
  12. 托里《景岳全书》
  13. 托里十补《汤头歌诀》
  14. 托疽《外科启玄》
  15. 托里温经汤《外科理例》
  16. 托疽《中医词典》
  17. 托里温中《汤头歌诀》
  18. 托疽《中医名词词典》
  19. 托里温中汤《外科理例》
  20. 托法《中医词典》
  21. 托里消毒散《医宗金鉴》
  22. 臀中《中医词典》
  23. 托里消毒散《删补名医方论》
  24. 臀痈门主论《疡医大全》
  25. 托里消毒散《外科理例》
  26. 臀痈门主方《疡医大全》
  27. 托里消毒散《伤寒括要》
  28. 臀痈论《外科正宗》
  29. 托里消毒散加减法《外科选要》
  30. 臀痈（外科理例 下）《古今医统大全》
  31. 托里消毒饮《目经大成》


定痛托里散_《外科理例》_中医外科_【岐黄之术】

定痛托里散

定痛托里散

  • 上一页
  • 目录
  • 相关
  • 下一页

治疮血虚疼痛圣药也。

当归（酒拌） 白芍（炒） 川芎（各钱半） 乳香 没药 肉桂（各一钱） 栗壳（去蒂炒二

水二钟。煎八分服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：托里荣卫汤
  • 当前页：定痛托里散
  • 下一页：内托黄汤
<<< 返回本书目录
  1. 定痛汤【方剂大全】
  2. 定痛托里散【方剂大全】
  3. 定痛太乙膏【方剂大全】
  4. 定痛丸《扁鹊心书》
  5. 定痛生肌杖疮膏【方剂大全】
  6. 定痛丸《外科传薪集》
  7. 定痛生肌散【方剂大全】
  8. 定痛丸【方剂大全】
  9. 定痛散【方剂大全】
  10. 定痛五香散【方剂大全】
  11. 定痛三香饮【方剂大全】
  12. 定痛香津膏【方剂大全】
  13. 定痛塞耳丹【方剂大全】
  14. 定痛消毒饮【方剂大全】
  15. 定痛乳香神应散【方剂大全】
  16. 定痛消风散【方剂大全】
  17. 定痛乳香散【方剂大全】
  18. 定痛牙散【方剂大全】
  19. 定痛如神汤【方剂大全】
  20. 定痛一字散【方剂大全】
  21. 定痛羌活汤【方剂大全】
  22. 定痛饮【方剂大全】
  23. 定痛明目饮【方剂大全】
  24. 定痛追风散【方剂大全】
  25. 定痛没药散【方剂大全】
  26. 定吐救生丹【方剂大全】
  27. 定痛流气饮【方剂大全】
  28. 定吐汤【方剂大全】
  29. 定痛救产汤【方剂大全】
  30. 定吐丸【方剂大全】
  1. 定痛托里散《外科理例》
  2. 定痛生肌肉方《中藏经》
  3. 定痛丸《扁鹊心书》
  4. 定痛羌活汤《冯氏锦囊秘录》
  5. 定痛丸《外科传薪集》
  6. 定痛膏《博济方》
  7. 定吐救生丹《太平惠民和剂局方》
  8. 定痛法《厘正按摩要术》
  9. 定胃散《博济方》
  10. 定痛法《中医词典》
  11. 定痫丸《医学心悟》
  12. 定痛丹《外科传薪集》
  13. 定心化痰丸《外科传薪集》
  14. 定痛《明目至宝》
  15. 定心汤《医学衷中参西录》
  16. 定痛《景岳全书》
  17. 定心汤《三因极一病证方论》
  18. 定胎母子二法《医宗金鉴》
  19. 定穴相去远近法《普济方·针灸》
  20. 定四季相克脉《察病指南》
  21. 定穴相去远近法《炙膏肓腧穴法》
  22. 定四季六脏平脉《察病指南》
  23. 定义《临床激光治疗学》
  24. 定四花六穴之法《痰火点雪》
  25. 定义《骨科学》
  26. 定死脉形候歌《寿世保元》
  27. 定义和概念《实验动物科学》
  28. 定生死诀《察病指南》
  29. 定义和和概念《实验动物科学》
  30. 定神法《寿世青编》
  31. 定痈死地分《外科理例》


内托黄汤_《外科理例》_中医外科_【岐黄之术】

内托黄汤

内托黄汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治溃疡作痛。倦怠少食。无睡。自汗。口干或发热。久不愈。

黄 （盐水拌炒） 麦门冬（去心） 熟地黄（酒拌） 人参 茯苓（各一钱） 白术（炒） 川芎官桂 远志（去心） 当归（酒拌各五分） 甘草（炙三分）

作一剂。水二钟。姜三片。枣二枚。煎八分。食远服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：定痛托里散
  • 当前页：内托黄汤
  • 下一页：当归补血汤
<<< 返回本书目录
  1. 内托黄耆丸【方剂大全】
  2. 内托千金散【方剂大全】
  3. 内托黄耆散【方剂大全】
  4. 内托散【方剂大全】
  5. 内托安神散【方剂大全】
  6. 内托生肌散《医学衷中参西录》
  7. 内托《证治准绳·疡医》
  8. 内托-外科理例（上）《古今医统大全》
  9. 内托《外科理例》
  10. 内托消毒散【方剂大全】
  11. 内庭穴歌《医宗金鉴》
  12. 内托治法歌《医宗金鉴》
  13. 内庭穴歌《刺灸心法要诀》
  14. 内外八邪《伤寒直格》
  15. 内庭穴【下肢外侧穴位】
  16. 内外并进疗红眼《三十年临证经验集》
  17. 内所因治说《三因极一病证方论》
  18. 内外并进疗红眼《邹孟城三十年临证经验集》
  19. 内所因心痛证治《三因极一病证方论》
  20. 内外病生四类《伤寒直格》
  21. 内所因论《三因极一病证方论》
  22. 内外揣《类经》
  23. 内疏黄连汤【方剂大全】
  24. 内外吹乳《医宗金鉴》
  25. 内收型骨折【疾病症状】
  26. 内外二障论《审视瑶函》
  27. 内食外寒腹痛《医宗金鉴》
  28. 内外伤辨《医学入门》
  29. 内食外寒腹痛《儿科萃精》
  30. 内外伤辨（附内伤）《丹台玉案》
  1. 内托黄汤《外科理例》
  2. 内托黄酒煎汤《外科理例》
  3. 内托千金散《目经大成》
  4. 内托护心散《重订囊秘喉书》
  5. 内托千金散《仁术便览》
  6. 内托复煎散《外科理例》
  7. 内托羌活汤《外科理例》
  8. 内托（外科理例 上）《古今医统大全》
  9. 内托散《儒门事亲》
  10. 内托《外科理例》
  11. 内托散《普济本事方》
  12. 内托《证治准绳·疡医》
  13. 内托升麻汤《外科理例》
  14. 内托《证治准绳·疡医》
  15. 内托生肌散《医学衷中参西录》
  16. 内推云《中医词典》
  17. 内托治法歌《医宗金鉴》
  18. 内推云《中医词典》
  19. 内托治法歌《外科心法要诀》
  20. 内痛外快《中医词典》
  21. 内外《中医词典》
  22. 内痛外快《中医词典》
  23. 内外《中医词典》
  24. 内庭穴歌《刺灸心法要诀》
  25. 内外八邪《伤寒直格》
  26. 内庭穴歌《医宗金鉴》
  27. 内外并进疗红眼《邹孟城三十年临证经验集》
  28. 内庭（荥穴）《子午流注说难》
  29. 内外并进疗红眼《三十年临证经验集》
  30. 内庭《针灸学》
  31. 内外病生四类《伤寒直格》


当归补血汤_《外科理例》_中医外科_【岐黄之术】

当归补血汤

当归补血汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治疮溃后气血俱虚。肌热。躁热。目赤面红。烦渴引饮。昼夜不息。脉洪大而虚。重按全无。此脉虚血虚也。若误服白虎汤必死。

黄 （炙六钱） 当归（酒拌一钱）

水钟半。煎六分。服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内托黄汤
  • 当前页：当归补血汤
  • 下一页：玉露散
<<< 返回本书目录
  1. 当归补血散【方剂大全】
  2. 当归补血汤【方剂大全】
  3. 当归补血加葱白汤【方剂大全】
  4. 当归补血汤加防风连翘方【方剂大全】
  5. 当归饼【方剂大全】
  6. 当归补中汤【方剂大全】
  7. 当归贝母苦参丸【方剂大全】
  8. 当归柴胡汤《扁鹊心书》
  9. 当归保命承气汤【方剂大全】
  10. 当归柴胡汤【方剂大全】
  11. 当归百解散【方剂大全】
  12. 当归承气汤【方剂大全】
  13. 当归百合汤【方剂大全】
  14. 当归赤芍汤【方剂大全】
  15. 当归白术汤【方剂大全】
  16. 当归川芎《轩岐救正论》
  17. 当归阿胶汤【方剂大全】
  18. 当归川芎散【方剂大全】
  19. 当归阿胶散【方剂大全】
  20. 当归川芎汤【方剂大全】
  21. 当归【方剂大全】
  22. 当归葱白汤【方剂大全】
  23. 当归【中药大全】
  24. 当归大黄汤【方剂大全】
  25. 当归《本草纲目》图文版
  26. 当归大黄丸【方剂大全】
  27. 当归《证类本草》
  28. 当归导气汤【方剂大全】
  29. 当归《长沙药解》
  30. 当归导滞散【方剂大全】
  1. 当归补血汤《外科理例》
  2. 当归补血汤《医学心悟》
  3. 当归补血汤《医方论》
  4. 当归补血汤《医方考》
  5. 当归补血汤《时方歌括》
  6. 当归补血汤《冯氏锦囊秘录》
  7. 当归补血汤加葱白方《医方考》
  8. 当归补血汤《删补名医方论》
  9. 当归补血汤加防风连翘方《医方考》
  10. 当归补血汤《医宗金鉴》
  11. 当归茶《茶饮保健》
  12. 当归补血汤《内外伤辨》
  13. 当归柴胡汤《扁鹊心书》
  14. 当归补血汤《正体类要》
  15. 当归承气汤《仁术便览》
  16. 当归补血汤《三十年临证经验集》
  17. 当归赤小豆散《三因极一病证方论》
  18. 当归补血汤《邹孟城三十年临证经验集》
  19. 当归川楝茶《茶饮保健》
  20. 当归贝母苦参丸方《医宗金鉴》
  21. 当归川芎《轩岐救正论》
  22. 当归贝母苦参丸方《伤寒杂病论》
  23. 当归川芎散《儒门事亲》
  24. 当归贝母苦参丸《金匮悬解》
  25. 当归导滞散《正体类要》
  26. 当归贝母苦参丸《圆运动的古中医学》
  27. 当归地黄汤《外科理例》
  28. 当归柏仁茶《茶饮保健》
  29. 当归茯苓散《妇人大全良方》
  30. 当归百解散《万氏秘传片玉心书》
  31. 当归附子汤方《伤寒杂病论》


玉露散_《外科理例》_中医外科_【岐黄之术】

玉露散

玉露散

  • 上一页
  • 目录
  • 相关
  • 下一页

治产后乳脉不通。身体壮热。头目昏痛。大便涩滞。

人参 白茯苓 甘草（各五分） 桔梗（炒） 川芎 白芷（各一钱） 当归（五分） 芍药（

水二钟。煎八分。食后服。如热甚。大便秘。加大黄三分。煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归补血汤
  • 当前页：玉露散
  • 下一页：加味小柴胡汤
<<< 返回本书目录
  1. 玉龙歌（杨氏注解）《针灸大成》
  2. 玉露散【方剂大全】
  3. 玉龙膏【方剂大全】
  4. 玉露丸《小儿药证直诀》
  5. 玉龙赋（聚英）《针灸大成》
  6. 玉露饮【方剂大全】
  7. 玉龙赋《针灸聚英》
  8. 玉麦须、玉蜀黍《滇南本草》
  9. 玉龙赋《类经图翼》
  10. 玉门不闭《盘珠集胎产症治》
  11. 玉龙赋《古今医统大全》
  12. 玉门肿胀痛《沈氏女科辑要》
  13. 玉龙鞭【中药大全】
  14. 玉米《食物疗法》
  15. 玉铃花【中药大全】
  16. 玉米【中药大全】
  17. 玉帘【中药大全】
  18. 玉米粉粥【方剂大全】
  19. 玉兰花【中药大全】
  20. 玉米黑粉【中药大全】
  21. 玉兰花《滇南本草》
  22. 玉米黑霉【中药大全】
  23. 玉井水《证类本草》
  24. 玉米花【中药大全】
  25. 玉井水《本草纲目》完整版
  26. 玉米须【中药大全】
  27. 玉肌散【方剂大全】
  28. 玉米须炖猪肉【方剂大全】
  29. 玉机真脏论篇《疡医大全》
  30. 玉米须饮《保健药膳》
  1. 玉露散《外科理例》
  2. 玉露散《儒门事亲》
  3. 玉露散《仁术便览》
  4. 玉龙散《喉舌备要秘旨》
  5. 玉露散《仁术便览》
  6. 玉龙歌一百二十穴《扁鹊神应针灸玉龙经》
  7. 玉露散《增订叶评伤暑全书》
  8. 玉龙歌（杨氏注解）《针灸大成》
  9. 玉露散《万氏秘传片玉心书》
  10. 玉龙歌《中医词典》
  11. 玉露丸《小儿药证直诀》
  12. 玉龙膏（即胜玉膏）《医林改错》
  13. 玉麦须、玉蜀黍《滇南本草》
  14. 玉龙膏《太平惠民和剂局方》
  15. 玉门《中医词典》
  16. 玉龙赋（聚英）《针灸大成》
  17. 玉门不闭《中医词典》
  18. 玉龙赋《针灸聚英》
  19. 玉门不闭《盘珠集胎产症治》
  20. 玉龙赋《类经图翼》
  21. 玉门不闭《评注产科心法》
  22. 玉龙赋《古今医统大全》
  23. 玉门头《中医词典》
  24. 玉梁骨伤《中医词典》
  25. 玉门肿胀痛《沈氏女科辑要》
  26. 玉梁骨《医宗金鉴》
  27. 玉米《老年食养食疗》
  28. 玉梁骨《正骨心法要旨》
  29. 玉米《食物疗法》
  30. 玉梁骨《中医词典》
  31. 玉米须《中医饮食营养学》


小柴胡汤（加味小柴胡汤）_《外科理例》_中医外科_【岐黄之术】

加味小柴胡汤

加味小柴胡汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治妇人热入血室。致寒热如疟。昼则安静。夜则发热妄语。

柴胡（二钱半） 黄芩 人参 生 甘草（各一钱） 半夏（六分）

水钟半。姜三片。煎八分。食远服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玉露散
  • 当前页：加味小柴胡汤
  • 下一页：清心汤
<<< 返回本书目录
  1. 小柴胡汤【方剂大全】
  2. 小柴胡汤（玉函千金名黄龙汤）《张氏医通》
  3. 小柴胡汤《汤头歌诀》
  4. 小柴胡汤方《伤寒明理论》
  5. 小柴胡汤《伤寒寻源》
  6. 小柴胡汤加减歌《医学传心录》
  7. 小柴胡加栀子汤【方剂大全】
  8. 小柴胡汤愈肺痨《三十年临证经验集》
  9. 小柴胡加芒硝汤证《临证实验录》
  10. 小柴胡汤愈肺痨《邹孟城三十年临证经验集》
  11. 小柴胡合白虎汤证其一《临证实验录》
  12. 小柴胡汤圆通应用法《医法圆通》
  13. 小柴胡合白虎汤证其二《临证实验录》
  14. 小柴胡汤证《临证实验录》
  15. 小柴胡非治疟正方《读医随笔》
  16. 小柴胡汤证《临证实验录》
  17. 小草乌【中药大全】
  18. 小柴胡汤证《临证实验录》
  19. 小草汤【方剂大全】
  20. 小柴胡汤证《临证实验录》
  21. 小草寇【中药大全】
  22. 小柴胡汤证《临证实验录》
  23. 小草【中药大全】
  24. 小柴胡汤证《临证实验录》
  25. 小步态【疾病症状】
  26. 小柴胡汤证《临证实验录》
  27. 小檗（图）【中药大全】
  28. 小柴胡汤证其二《临证实验录》
  29. 小便自利-伤寒门（下）《古今医统大全》
  30. 小柴胡汤证其三《临证实验录》
  1. 小柴胡汤（加味小柴胡汤）《外科理例》
  2. 小柴胡汤（加味小柴胡汤）《医学衷中参西录》
  3. 小柴胡汤（玉函千金名黄龙汤）《张氏医通》
  4. 小柴胡汤（加减小柴胡汤）《医学心悟》
  5. 小柴胡汤、乌梅丸《医述》
  6. 小柴胡汤《伤寒括要》
  7. 小柴胡汤方《伤寒杂病论》
  8. 小柴胡汤《汤头歌诀》
  9. 小柴胡汤方《伤寒杂病论》
  10. 小柴胡汤《医方论》
  11. 小柴胡汤方《伤寒杂病论》
  12. 小柴胡汤《时方妙用》
  13. 小柴胡汤方《伤寒杂病论》
  14. 小柴胡汤《明目至宝》
  15. 小柴胡汤方《伤寒杂病论》
  16. 小柴胡汤《万氏秘传片玉心书》
  17. 小柴胡汤方《伤寒杂病论》
  18. 小柴胡汤《退思集类方歌注》
  19. 小柴胡汤方《伤寒杂病论》
  20. 小柴胡汤《伤寒寻源》
  21. 小柴胡汤方《伤寒杂病论》
  22. 小柴胡汤《仁术便览》
  23. 小柴胡汤方《伤寒杂病论》
  24. 小柴胡汤《外科理例》
  25. 小柴胡汤方《伤寒杂病论》
  26. 小柴胡汤《医学心悟》
  27. 小柴胡汤方《医宗金鉴》
  28. 小柴胡汤《医方考》
  29. 小柴胡汤方《医宗金鉴》
  30. 小柴胡汤《医方考》
  31. 小柴胡汤方《伤寒明理论》


清心汤_《外科理例》_中医外科_【岐黄之术】

清心汤

清心汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治疮肿痛。发热。饮冷。脉沉实。睡语不宁。即防风通圣散。每料加黄连五钱。每剂一两。水二钟。煎八分。食远服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：加味小柴胡汤
  • 当前页：清心汤
  • 下一页：破棺丹
<<< 返回本书目录
  1. 清心说《寿世青编》
  2. 清心汤【方剂大全】
  3. 清心说《冯氏锦囊秘录》
  4. 清心丸【方剂大全】
  5. 清心散【方剂大全】
  6. 清心温胆汤【方剂大全】
  7. 清心凉膈散【方剂大全】
  8. 清心药【方剂大全】
  9. 清心莲子饮【方剂大全】
  10. 清心饮【方剂大全】
  11. 清心莲子《汤头歌诀》
  12. 清虚热【中药主治】
  13. 清心火【中药主治】
  14. 清眩丸【方剂大全】
  15. 清心涤痰汤【方剂大全】
  16. 清血热【中药主治】
  17. 清心导痰丸【方剂大全】
  18. 清血散【方剂大全】
  19. 清心丹【方剂大全】
  20. 清血汤【方剂大全】
  21. 清心除烦【中药主治】
  22. 清血丸【方剂大全】
  23. 清心安神【中药主治】
  24. 清咽解毒汤【方剂大全】
  25. 清心【中药主治】
  26. 清咽利膈散【方剂大全】
  27. 清香散【方剂大全】
  28. 清咽利膈汤【方剂大全】
  29. 清香桂【中药大全】
  30. 清咽宁肺汤【方剂大全】
  1. 清心汤《外科理例》
  2. 清心汤《冯氏锦囊秘录》
  3. 清心丸《医学心悟》
  4. 清心说《寿世青编》
  5. 清心丸《普济本事方》
  6. 清心说《冯氏锦囊秘录》
  7. 清心之剂《金匮翼》
  8. 清心散《明目至宝》
  9. 清虚热药《中药学》
  10. 清心散《急救广生集》
  11. 清宣金脏法《时病论歌括新编》
  12. 清心莲子饮《仁术便览》
  13. 清宣温化法《时病论歌括新编》
  14. 清心莲子饮《医方考》
  15. 清血《中医词典》
  16. 清心莲子饮《太平惠民和剂局方》
  17. 清血丸《万氏秘传片玉心书》
  18. 清心莲子饮《太平惠民和剂局方》
  19. 清咽诃子丸《重订囊秘喉书》
  20. 清心莲子饮《冯氏锦囊秘录》
  21. 清咽利膈散《外科理例》
  22. 清心莲子饮《冯氏锦囊秘录》
  23. 清咽利膈汤《外科理例》
  24. 清心莲子饮《正体类要》
  25. 清咽利膈汤《仁术便览》
  26. 清心莲子《汤头歌诀》
  27. 清咽太平《汤头歌诀》
  28. 清心连子饮《仁术便览》
  29. 清咽太平丸《重订囊秘喉书》
  30. 清心连子饮《外科理例》
  31. 清咽太平丸《医方考》


破棺丹_《外科理例》_中医外科_【岐黄之术】

破棺丹

破棺丹

  • 上一页
  • 目录
  • 相关
  • 下一页

治疮热极。汗多。大渴。便秘。谵语。或发狂。结阳之症。

芒硝 甘草（各二两） 大黄（二两五钱半生半熟）

为末。炼蜜丸如弹子大。每服一丸。食后童便酒下。白汤亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清心汤
  • 当前页：破棺丹
  • 下一页：箍药
<<< 返回本书目录
  1. 破故纸散【方剂大全】
  2. 破棺丹【方剂大全】
  3. 破故纸《药笼小品》
  4. 破积【中药主治】
  5. 破故纸《本草易读》
  6. 破积导饮丸【方剂大全】
  7. 破骨风【中药大全】
  8. 破积聚【中药主治】
  9. 破布叶【中药大全】
  10. 破牛膝【中药大全】
  11. 破布木【中药大全】
  12. 破皮疮《医门补要》
  13. 破布草【中药大全】
  14. 破气汤【方剂大全】
  15. 珀珠散【方剂大全】
  16. 破钱草《滇南本草》
  17. 珀《本草纲目》完整版
  18. 破伤风《百病自测》
  19. 迫血妄行【方剂主治】
  20. 破伤风《保婴撮要》
  21. 迫害妄想【疾病症状】
  22. 破伤风《扁鹊心书》
  23. 迫风丹【方剂大全】
  24. 破伤风《慈幼便览》
  25. 婆娑石《证类本草》
  26. 破伤风《丹溪手镜》
  27. 婆娑石《本草纲目》完整版
  28. 破伤风《丹溪心法》
  29. 婆婆指甲菜【中药大全】
  30. 破伤风《丹溪治法心要》
  1. 破棺丹《外科理例》
  2. 破棺丹《儒门事亲》
  3. 破黄七神丹《中藏经》
  4. 破棺丹《中藏经》
  5. 破积乌头丸《备急千金要方》
  6. 破关丹《外科理例》
  7. 破结散《冯氏锦囊秘录》
  8. 破故纸（热）《本草分经》
  9. 破结散《三因极一病证方论》
  10. 破故纸（热）《本草分经》
  11. 破拘《丹台玉案》
  12. 破故纸《药性切用》
  13. 破口伤《奇效简便良方》
  14. 破故纸《本草撮要》
  15. 破口伤秘方《华佗神方》
  16. 破故纸《本草害利》
  17. 破皮疮《中医词典》
  18. 破故纸《本草害利》
  19. 破皮疮《医门补要》
  20. 破故纸《本草从新》
  21. 破气《中医名词词典》
  22. 破故纸《本草易读》
  23. 破气《中医词典》
  24. 破故纸《本草备要》
  25. 破气汤《饮膳正要》
  26. 破故纸《药笼小品》
  27. 破气汤《太平惠民和剂局方》
  28. 破故纸《雷公炮制药性解》
  29. 破钱草《滇南本草》
  30. 破除结硬而下血《丹溪手镜》
  31. 破散《中医词典》


箍药_《外科理例》_中医外科_【岐黄之术】

箍药

箍药

  • 上一页
  • 目录
  • 相关
  • 下一页

治发背毒甚。HT 走不住。此药涂之而解。

白芷 大黄 白芨 黄柏（炒） 芙蓉叶 山慈菇 寒水石（ ） 苍耳草（各等分）

上另为末。用水调搽。四围留中。如干。以水润之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：破棺丹
  • 当前页：箍药
  • 下一页：乌金膏
<<< 返回本书目录
  1. 箍眼药【方剂大全】
  2. 箍药【方剂大全】
  3. 箍瘤膏【方剂大全】
  4. 箍药寄方【方剂大全】
  5. 箍毒神丹【方剂大全】
  6. 古庵心肾丸【方剂大全】
  7. 菇蒋根羹【方剂大全】
  8. 古拜散【方剂大全】
  9. 菰米【中药大全】
  10. 古厕木《本草纲目》完整版
  11. 菰米《本草纲目》图文版
  12. 古榇板《本草纲目》完整版
  13. 菰米《本草纲目》完整版
  14. 古代常用房事药酒方《古代房中秘方》
  15. 菰根【中药大全】
  16. 古代常用回春壮阳秘药《古代房中秘方》
  17. 菰根《证类本草》
  18. 古代医学中的医学心理学思想《医学心理学》
  19. 菰根《本草图经》
  20. 古法流注《普济方·针灸》
  21. 菰【中药大全】
  22. 古法流注《针经指南》
  23. 菰《本草纲目》图文版
  24. 古法男子三十而娶女子二十而嫁《女科百问》
  25. 菰《本草纲目》完整版
  26. 古方虫混称说《研经言》
  27. 姑获鸟《本草纲目》完整版
  28. 古方加减论《医学源流论》
  29. 孤雁游飞法《推拿抉微》
  30. 古方解《周慎斋遗书》
  1. 箍药《外科理例》
  2. 箍药《中医词典》
  3. 古庵心肾丸《冯氏锦囊秘录》
  4. 箍围药《中医词典》
  5. 古拜散《医学心悟》
  6. 箍口药（围药、箍药）《中医名词词典》
  7. 古厕魍木《证类本草》
  8. 辜大安《中医词典》
  9. 古榇板《证类本草》
  10. 菇耳茶《茶饮保健》
  11. 古代房中术纵论《古代房中术》
  12. 菇淡茶《茶饮保健》
  13. 古代性观念和房中术《古代房中术》
  14. 菰米《药性切用》
  15. 古代医学中的医学心理学思想《医学心理学》
  16. 菰米《本草撮要》
  17. 古典处方《玉房秘诀》
  18. 菰米《本草分经》
  19. 古典音乐与流行音乐《思考中医》
  20. 菰米《本草从新》
  21. 古法流注《普济方·针灸》
  22. 菰根《本草图经》
  23. 古法流注《针经指南》
  24. 菰根《名医别录》
  25. 古法男子三十而娶女子二十而嫁《女科百问》
  26. 菰根《证类本草》
  27. 古方虫混称说《研经言》
  28. 菰根《医学入门》
  29. 古方加减论《医学源流论》
  30. 菰根《冯氏锦囊秘录》
  31. 古方马乳饮《医学衷中参西录》


乌金膏_《外科理例》_中医外科_【岐黄之术】

乌金膏

乌金膏

  • 上一页
  • 目录
  • 相关
  • 下一页

解一切疮毒。及腐化瘀肉。最能推陈致新。用巴豆去壳炒焦。研如膏。点肿处则解毒。涂则自化、加乳香少许亦可。如 疮内。能搜脓化毒。加香油少许。调稀可用。若余毒深伏。不能收敛者。宜此 之。不致成疮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：箍药
  • 当前页：乌金膏
  • 下一页：援生膏
<<< 返回本书目录
  1. 乌金膏《外科传薪集》
  2. 乌金散《洪氏集验方》
  3. 乌金草【中药大全】
  4. 乌金散《洪氏集验方》
  5. 乌脚枪【中药大全】
  6. 乌金散《仙传外科集验方》
  7. 乌鸡汤【方剂大全】
  8. 乌金散【方剂大全】
  9. 乌鸡骟【中药大全】
  10. 乌金散〔二〕《洪氏集验方》
  11. 乌鸡酒《保健药膳》
  12. 乌金散〔一〕《洪氏集验方》
  13. 乌鸡煎圆【方剂大全】
  14. 乌金散治产后十八症《妇科秘方》
  15. 乌鸡煎丸【方剂大全】
  16. 乌金丸【方剂大全】
  17. 乌鸡白凤丸【方剂大全】
  18. 乌荆丸《苏沈良方》
  19. 乌喙《本草崇原》
  20. 乌荆圆【方剂大全】
  21. 乌龟【中药大全】
  22. 乌韭《本草纲目》完整版
  23. 乌骨藤【中药大全】
  24. 乌韭《证类本草》
  25. 乌骨麻【中药大全】
  26. 乌臼木《本草纲目》图文版
  27. 乌骨鸡【中药大全】
  28. 乌臼木根皮《证类本草》
  29. 乌骨鸡《本草易读》
  30. 乌桕【中药大全】
  1. 乌金膏《外科理例》
  2. 乌金膏《冯氏锦囊秘录》
  3. 乌金膏《外科全生集》
  4. 乌鸡汤《食疗方》
  5. 乌金膏《外科传薪集》
  6. 乌鸡汤《饮膳正要》
  7. 乌金散《仙传外科集验方》
  8. 乌鸡汤《食物疗法》
  9. 乌金散《洪氏集验方》
  10. 乌鸡酒《食疗方》
  11. 乌金散《洪氏集验方》
  12. 乌鸡酒《饮膳正要》
  13. 乌金散《三因极一病证方论》
  14. 乌鸡酒《保健药膳》
  15. 乌金散《三因极一病证方论》
  16. 乌鸡煎丸《太平惠民和剂局方》
  17. 乌金散《太平惠民和剂局方》
  18. 乌鸡煎《三因极一病证方论》
  19. 乌金散《太平惠民和剂局方》
  20. 乌鸡煎《妇人大全良方》
  21. 乌金散《儒门事亲》
  22. 乌鸡方《妇人大全良方》
  23. 乌金散《仁术便览》
  24. 乌鸡《医学入门》
  25. 乌金散《博济方》
  26. 乌喙丸《三因极一病证方论》
  27. 乌金散〔二〕《洪氏集验方》
  28. 乌喙丸《妇人大全良方》
  29. 乌金散〔一〕《洪氏集验方》
  30. 乌喙《本草崇原》
  31. 乌金散治产后十八症《妇科秘方》


援生膏_《外科理例》_中医外科_【岐黄之术】

援生膏

援生膏

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切恶疮、及瘰 初起点破。虽未全消。亦得以杀其毒。

轻粉（三钱） 乳香 没药 血竭（各一钱） 蟾酥（三钱） 麝香（五分） 雄黄（五钱）

用荞麦箕灰。或真炭灰一斗三升。淋灰汤八九碗。将栗或桑柴文武火煎作三碗。以久药干添用。取二碗盛瓷器内。将前药研为极细末。入灰汤内。用铁干或柳枝顺搅。再入好细锻石一升。再搅匀。过一宿却分于小瓷器收贮凡遇诸肿。点当头一二点。一日换二次。次日又一次。须出血水为妙。如药干却。加所存灰汤少许调之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌金膏
  • 当前页：援生膏
  • 下一页：神效托里散
<<< 返回本书目录
  1. 鼋脂《本草纲目》完整版
  2. 援土固胎汤【方剂大全】
  3. 鼋肉【中药大全】
  4. 缘毛筋骨草【中药大全】
  5. 鼋肉《本草纲目》完整版
  6. 缘毛鸟足兰【中药大全】
  7. 鼋甲【中药大全】
  8. 缘桑螺《本草纲目》完整版
  9. 鼋甲《本草纲目》完整版
  10. 缘桑螺《证类本草》
  11. 鼋膏【中药大全】
  12. 缘桑螺【中药大全】
  13. 鼋胆【中药大全】
  14. 猿猴摘果法《厘正按摩要术》
  15. 鼋胆《本草纲目》完整版
  16. 猿猴摘果法《推拿抉微》
  17. 鼋《本草纲目》完整版
  18. 猿猴挣《松峰说疫》
  19. 圆锥角膜【疾病大全】
  20. 源泉汤【方剂大全】
  21. 圆锥花南蛇藤根【中药大全】
  22. 螈《产鉴》
  23. 圆翳内障《中医眼科学》
  24. 螈《丹溪手镜》
  25. 圆翳内障《秘传眼科龙木论》
  26. 螈《古今医案按》
  27. 圆翳歌《医宗金鉴》
  28. 螈《女科证治准绳》
  29. 圆翳歌《眼科心法要诀》
  30. 螈《女科证治准绳》
  1. 援生膏《外科理例》
  2. 援生膏《冯氏锦囊秘录》
  3. 缘目生疮候《诸病源候论》
  4. 鼋甲《本经逢原》
  5. 缘桑螺《证类本草》
  6. 鼋〈微温〉《食疗本草》
  7. 猿猴摘果《中医词典》
  8. 鼋《证类本草》
  9. 猿猴摘果《幼科推拿秘书》
  10. 圆锥角膜《默克家庭诊疗手册》
  11. 猿猴摘果法《推拿抉微》
  12. 圆针《中医词典》
  13. 猿猴摘果法《厘正按摩要术》
  14. 圆针《中医名词词典》
  15. 猿猴挣《松峰说疫》
  16. 圆翳外障《中医词典》
  17. 猿戏《中医词典》
  18. 圆翳内障（如银内障）《中医名词词典》
  19. 螈《伤寒捷诀》
  20. 圆翳内障《中医眼科学》
  21. 螈《产鉴》
  22. 圆翳内障《明目至宝》
  23. 螈《医学纲目》
  24. 圆翳内障《秘传眼科龙木论》
  25. 螈《医述》
  26. 圆翳内障《中医词典》
  27. 螈《张氏医通》
  28. 圆翳歌《医宗金鉴》
  29. 螈《证治准绳·类方》
  30. 圆翳歌《眼科心法要诀》
  31. 螈《证治准绳·女科》


神效托里散_《外科理例》_中医外科_【岐黄之术】

神效托里散

神效托里散

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切肿毒 痛。增寒壮热。（又名金银花散）

黄 （盐水拌炒） 当归 粉草 忍冬藤（各一钱）

酒水各一钟。煎一钟。分病上下。食前后服。少顷。再进一剂。渣罨患处。不问阴阳肿溃。老少虚实。皆可服。

为末。酒调服。尤效。消脓托里。止痛排脓。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：援生膏
  • 当前页：神效托里散
  • 下一页：托里温经汤
<<< 返回本书目录
  1. 神效葶苈散【方剂大全】
  2. 神效托里散【方剂大全】
  3. 神效散【方剂大全】
  4. 神效丸【方剂大全】
  5. 神效暖脐膏【方剂大全】
  6. 神效卫生散【方剂大全】
  7. 神效开结散【方剂大全】
  8. 神效沃雪汤【方剂大全】
  9. 神效酒煎散【方剂大全】
  10. 神效洗方（程梓园验方）《毓麟验方》
  11. 神效鸡青丸【方剂大全】
  12. 神效癣药【方剂大全】
  13. 神效黄耆汤【方剂大全】
  14. 神效种子丸《外科传薪集》
  15. 神效琥珀散【方剂大全】
  16. 神效种子丸《毓麟验方》
  17. 神效胡粉圆【方剂大全】
  18. 神芎汤【方剂大全】
  19. 神效瓜蒌散【方剂大全】
  20. 神芎丸【方剂大全】
  21. 神效膏【方剂大全】
  22. 神虚谵语《温疫论》
  23. 神效复元通气散《仙传外科集验方》
  24. 神验胎动方【方剂大全】
  25. 神效佛手散【方剂大全】
  26. 神异膏【方剂大全】
  27. 神效当归膏【方剂大全】
  28. 神异散【方剂大全】
  29. 神效葱熨法【方剂大全】
  30. 神异四七膏《仙传外科集验方》
  1. 神效托里散《外科理例》
  2. 神效托里散《太平惠民和剂局方》
  3. 神效丸《万氏秘传片玉心书》
  4. 神效托里散《冯氏锦囊秘录》
  5. 神效洗方（程梓园验方）《毓麟验方》
  6. 神效太乙膏《正体类要》
  7. 神效雄黄丸《博济方》
  8. 神效生肌散《救伤秘旨》
  9. 神效种子丸《毓麟验方》
  10. 神效麝香散《是斋百一选方》
  11. 神效种子丸《外科传薪集》
  12. 神效散《普济本事方》
  13. 神芎导水丸《冯氏锦囊秘录》
  14. 神效散《奇方类编》
  15. 神芎丸《儒门事亲》
  16. 神效散《仁术便览》
  17. 神芎丸《奇方类编》
  18. 神效散《三因极一病证方论》
  19. 神芎丸《万氏秘传片玉心书》
  20. 神效散《三因极一病证方论》
  21. 神芎丸（又名显仁丸）《冯氏锦囊秘录》
  22. 神效七厘散《救伤秘旨》
  23. 神虚补之《痰火点雪》
  24. 神效内伤丸《救伤秘旨》
  25. 神虚谵语《温疫论》
  26. 神效龙脑膏《博济方》
  27. 神验保生无忧散《医学心悟》
  28. 神效栝蒌散《外科理例》
  29. 神验金丝膏《是斋百一选方》
  30. 神效栝蒌散《医学心悟》
  31. 神异膏《外科理例》


托里温经汤_《外科理例》_中医外科_【岐黄之术】

托里温经汤

托里温经汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治寒覆皮毛。郁遏经络。不得伸越。热伏荣中。聚结。赤肿作痛。恶寒发热。或痛引肢体。若头肿痛 甚。更宜砭之。（见头面赤肿门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神效托里散
  • 当前页：托里温经汤
  • 下一页：五利大黄汤
<<< 返回本书目录
  1. 托里透脓汤【方剂大全】
  2. 托里温经汤【方剂大全】
  3. 托里十补《汤头歌诀》
  4. 托里温中《汤头歌诀》
  5. 托里散【方剂大全】
  6. 托里温中汤【方剂大全】
  7. 托里排脓汤【方剂大全】
  8. 托里消毒散【方剂大全】
  9. 托里快斑汤【方剂大全】
  10. 托里消毒散加减法《外科选要》
  11. 托里举斑汤【方剂大全】
  12. 托里益气汤【方剂大全】
  13. 托里金银地丁散【方剂大全】
  14. 托里越鞠汤【方剂大全】
  15. 托里解毒汤【方剂大全】
  16. 托盘【中药大全】
  17. 托里黄耆汤【方剂大全】
  18. 托腮《痘疹心法要诀》
  19. 托里法《外科精义》
  20. 托腮《医宗金鉴》
  21. 托里定痛散【方剂大全】
  22. 托腮痈门主论《疡医大全》
  23. 托里定痛《汤头歌诀》
  24. 托踏应无病法《痰火点雪》
  25. 托里贝母【中药大全】
  26. 托胎丸【方剂大全】
  27. 托里《景岳全书》
  28. 托腰散【中药大全】
  29. 托疽《外科启玄》
  30. 脱《临证指南医案》
  1. 托里温经汤《外科理例》
  2. 托里十补《汤头歌诀》
  3. 托里温中《汤头歌诀》
  4. 托里散《仁术便览》
  5. 托里温中汤《外科理例》
  6. 托里散《外科理例》
  7. 托里消毒散《医宗金鉴》
  8. 托里散《三因极一病证方论》
  9. 托里消毒散《删补名医方论》
  10. 托里散《救伤秘旨》
  11. 托里消毒散《外科理例》
  12. 托里散《正体类要》
  13. 托里消毒散《伤寒括要》
  14. 托里荣卫汤《外科理例》
  15. 托里消毒散加减法《外科选要》
  16. 托里内补散《冯氏锦囊秘录》
  17. 托里消毒饮《目经大成》
  18. 托里法《外科精义》
  19. 托里养荣汤《外科理例》
  20. 托里定痛《汤头歌诀》
  21. 托盘疔《中医名词词典》
  22. 托里当归汤《外科理例》
  23. 托盘疔《中医词典》
  24. 托里《证治准绳·疡医》
  25. 托腮《医宗金鉴》
  26. 托里《景岳全书》
  27. 托腮《痘疹心法要诀》
  28. 托疽《外科启玄》
  29. 托腮痈《中医词典》
  30. 托疽《中医词典》
  31. 托腮痈《重订囊秘喉书》


五利大黄汤_《外科理例》_中医外科_【岐黄之术】

五利大黄汤

五利大黄汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治时毒 肿赤痛。烦渴便秘。脉数。

大黄（煨） 黄芩 升麻（各二钱） 芒硝 栀子（各一钱二分）

作一帖。水钟半。煎六分。空心热服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：托里温经汤
  • 当前页：五利大黄汤
  • 下一页：栀子仁汤
<<< 返回本书目录
  1. 五老还童丹【方剂大全】
  2. 五利汤【方剂大全】
  3. 五劳证治《三因极一病证方论》
  4. 五敛子《本草纲目》完整版
  5. 五劳七伤【方剂主治】
  6. 五裂槭【中药大全】
  7. 五劳七伤【中药主治】
  8. 五淋《古今医案按》
  9. 五劳六极七伤方《外台秘要》
  10. 五淋《活幼心书》
  11. 五劳六极皆是火烁乎天真《医学传心录》
  12. 五淋《药症忌宜》
  13. 五劳《秘传证治要诀及类方》
  14. 五淋《幼科折衷》
  15. 五苦六辛《儒门事亲》
  16. 五淋【中药主治】
  17. 五科凡例《三因极一病证方论》
  18. 五淋【方剂主治】
  19. 五绝治法《三因极一病证方论》
  20. 五淋第七十六问《婴童百问》
  21. 五绝死《急救良方》
  22. 五淋方《外台秘要》
  23. 五绝急症《经验丹方汇编》
  24. 五淋癃闭《时方妙用》
  25. 五绝《证治准绳·杂病》
  26. 五淋癃闭赤白浊遗精《医学三字经》
  27. 五绝《医学心悟》
  28. 五淋癃闭赤白浊遗精方《医学三字经》
  29. 五绝《文堂集验方》
  30. 五淋论（附便浊）《婴童类萃》
  1. 五利大黄汤《外科理例》
  2. 五里《中医词典》
  3. 五利汤《备急千金要方》
  4. 五里《针灸大成》
  5. 五量所起《类经图翼》
  6. 五里《针灸大成》
  7. 五量正数《类经图翼》
  8. 五冷恶候《中医词典》
  9. 五淋《中医名词词典》
  10. 五类救逆丹《侣山堂类辩》
  11. 五淋《中医词典》
  12. 五雷指式《气功外气疗法》
  13. 五淋《古今医案按》
  14. 五劳证治《三因极一病证方论》
  15. 五淋《活幼心书》
  16. 五劳所伤《灵素节注类编》
  17. 五淋《活幼心书》
  18. 五劳所伤《中医词典》
  19. 五淋《幼科折衷》
  20. 五劳所伤《中医名词词典》
  21. 五淋《药症忌宜》
  22. 五劳六极七伤方一十首《外台秘要》
  23. 五淋第七十六问《婴童百问》
  24. 五劳六极皆是火烁乎天真《医学传心录》
  25. 五淋方三首《外台秘要》
  26. 五劳《秘传证治要诀及类方》
  27. 五淋癃闭《医学摘粹》
  28. 五劳《中医词典》
  29. 五淋癃闭《医学实在易》
  30. 五劳《中医名词词典》
  31. 五淋癃闭《时方妙用》


栀子仁汤_《外科理例》_中医外科_【岐黄之术】

栀子仁汤

栀子仁汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治时毒肿痛。便秘。脉沉数。

郁金 枳壳（麸炒去瓤） 升麻 大黄（煨） 山栀仁（炒） 牛蒡子（炒各等分）

为末。每服三钱。蜜水调下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五利大黄汤
  • 当前页：栀子仁汤
  • 下一页：葛根牛蒡子汤
<<< 返回本书目录
  1. 栀子仁散【方剂大全】
  2. 栀子仁汤【方剂大全】
  3. 栀子仁煎【方剂大全】
  4. 栀子仁丸【方剂大全】
  5. 栀子人参散【方剂大全】
  6. 栀子仁饮【方剂大全】
  7. 栀子清肝汤【方剂大全】
  8. 栀子散【方剂大全】
  9. 栀子浓朴汤《伤寒寻源》
  10. 栀子升麻汤【方剂大全】
  11. 栀子金花丸【方剂大全】
  12. 栀子生姜豉汤《伤寒寻源》
  13. 栀子解郁汤【方剂大全】
  14. 栀子生姜豉汤【方剂大全】
  15. 栀子花根（图）【中药大全】
  16. 栀子胜奇散【方剂大全】
  17. 栀子花【中药大全】
  18. 栀子汤《苏沈良方》
  19. 栀子花《滇南本草》
  20. 栀子汤【方剂大全】
  21. 栀子厚朴汤【方剂大全】
  22. 栀子汤类《退思集类方歌注》
  23. 栀子根【中药大全】
  24. 栀子丸【方剂大全】
  25. 栀子膏【方剂大全】
  26. 栀子乌梅汤【方剂大全】
  27. 栀子干姜汤【方剂大全】
  28. 栀子叶（图）【中药大全】
  29. 栀子干姜汤《伤寒寻源》
  30. 栀子饮【方剂大全】
  1. 栀子仁汤《外科理例》
  2. 栀子仁汤《三因极一病证方论》
  3. 栀子仁汤《外科理例》
  4. 栀子仁煎方《备急千金要方》
  5. 栀子仁饮《妇人大全良方》
  6. 栀子浓朴枳实汤《退思集类方歌注》
  7. 栀子仁饮子《妇人大全良方》
  8. 栀子浓朴汤《伤寒括要》
  9. 栀子生姜豉汤《圆运动的古中医学》
  10. 栀子浓朴汤《伤寒寻源》
  11. 栀子生姜豉汤《伤寒寻源》
  12. 栀子连翘甘草栝蒌汤方《伤寒杂病论》
  13. 栀子生姜豉汤《退思集类方歌注》
  14. 栀子煎《备急千金要方》
  15. 栀子生姜豉汤（症治见前方）《伤寒括要》
  16. 栀子花《滇南本草》
  17. 栀子生姜豉汤方《伤寒杂病论》
  18. 栀子厚朴枳实汤方《伤寒杂病论》
  19. 栀子生姜豉汤方《医宗金鉴》
  20. 栀子厚朴证十七　太阳八十七《伤寒悬解》
  21. 栀子生姜豉汤方《伤寒论》
  22. 栀子厚朴汤方《伤寒论》
  23. 栀子汤《备急千金要方》
  24. 栀子厚朴汤方《医宗金鉴》
  25. 栀子汤《备急千金要方》
  26. 栀子厚朴汤《圆运动的古中医学》
  27. 栀子汤《备急千金要方》
  28. 栀子鼓汤方《医宗金鉴》
  29. 栀子汤《备急千金要方》
  30. 栀子干姜证十八　太阳八十八《伤寒悬解》
  31. 栀子汤《备急千金要方》


葛根牛蒡子汤_《外科理例》_中医外科_【岐黄之术】

葛根牛蒡子汤

葛根牛蒡子汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治时毒肿痛。脉数而少力者。

葛根 贯众 甘草 豆豉（江西者） 牛蒡子（半生炒各二钱）

作一服。水钟半。煎八分。食后服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栀子仁汤
  • 当前页：葛根牛蒡子汤
  • 下一页：普济消毒饮
<<< 返回本书目录
  1. 葛根麦门冬散【方剂大全】
  2. 葛根牛蒡子汤【方剂大全】
  3. 葛根蠲暑饮【方剂大全】
  4. 葛根芩连片【方剂大全】
  5. 葛根橘皮汤【方剂大全】
  6. 葛根芩连微丸【方剂大全】
  7. 葛根解托汤【方剂大全】
  8. 葛根清胃汤【方剂大全】
  9. 葛根解热汤【方剂大全】
  10. 葛根人参汤【方剂大全】
  11. 葛根解肌汤【方剂大全】
  12. 葛根散【方剂大全】
  13. 葛根解毒汤【方剂大全】
  14. 葛根芍药汤【方剂大全】
  15. 葛根解酲汤【方剂大全】
  16. 葛根升麻加芍药汤【方剂大全】
  17. 葛根解表汤【方剂大全】
  18. 葛根石膏汤【方剂大全】
  19. 葛根姜豉汤【方剂大全】
  20. 葛根首乌汤【方剂大全】
  21. 葛根煎【方剂大全】
  22. 葛根疏邪汤【方剂大全】
  23. 葛根加牛子汤【方剂大全】
  24. 葛根四物汤【方剂大全】
  25. 葛根加半夏汤【方剂大全】
  26. 葛根汤《伤寒寻源》
  27. 葛根加半夏汤《伤寒寻源》
  28. 葛根汤《汤头歌诀》
  29. 葛根黄芩汤【方剂大全】
  30. 葛根汤《仙传外科集验方》
  1. 葛根牛蒡子汤《外科理例》
  2. 葛根麦门冬散《仁术便览》
  3. 葛根散《妇人大全良方》
  4. 葛根麻黄汤《三因极一病证方论》
  5. 葛根散《太平惠民和剂局方》
  6. 葛根龙胆汤《备急千金要方》
  7. 葛根散《儒门事亲》
  8. 葛根连芩证十一　太阳八十一《伤寒悬解》
  9. 葛根汤《圆运动的古中医学》
  10. 葛根橘皮汤《外科理例》
  11. 葛根汤《圆运动的古中医学》
  12. 葛根橘皮汤《医方考》
  13. 葛根汤《时病论歌括新编》
  14. 葛根解肌汤《太平惠民和剂局方》
  15. 葛根汤《备急千金要方》
  16. 葛根加半夏汤方《伤寒论》
  17. 葛根汤《备急千金要方》
  18. 葛根加半夏汤方《伤寒论》
  19. 葛根汤《仙传外科集验方》
  20. 葛根加半夏汤方《医宗金鉴》
  21. 葛根汤《医宗金鉴》
  22. 葛根加半夏汤方《伤寒杂病论》
  23. 葛根汤《删补名医方论》
  24. 葛根加半夏汤《伤寒括要》
  25. 葛根汤《冯氏锦囊秘录》
  26. 葛根加半夏汤《退思集类方歌注》
  27. 葛根汤《冯氏锦囊秘录》
  28. 葛根加半夏汤《伤寒寻源》
  29. 葛根汤《医述》
  30. 葛根加半夏汤《圆运动的古中医学》
  31. 葛根汤《妇人大全良方》


普济消毒饮_《外科理例》_中医外科_【岐黄之术】

普济消毒饮

普济消毒饮

  • 上一页
  • 目录
  • 相关
  • 下一页

治时毒。疫 初觉。增寒体重。次传头面肿痛。或咽喉不利。口干舌燥。

黄芩 黄连（各五钱） 人参（三钱） 橘红 玄参 甘草（各二钱） 柴胡 桔梗（炒各二钱） 连翘 鼠粘子 板蓝根 马勃（各一钱） 升麻 白僵蚕（炒各七分）

作一帖。水二钟。煎一钟。去渣。稍热。食后徐服之。如大便硬。加大黄（酒煨）一钱或二钱。肿势甚者砭之。去恶血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葛根牛蒡子汤
  • 当前页：普济消毒饮
  • 下一页：内托羌活汤
<<< 返回本书目录
  1. 普济消毒《汤头歌诀》
  2. 普济消毒饮子【方剂大全】
  3. 普济丹【方剂大全】
  4. 普救散《洪氏集验方》
  5. 普济本事方序《普济本事方》
  6. 普救散【方剂大全】
  7. 普洱茶膏【中药大全】
  8. 普鲁卡因过敏试验《基础护理学》
  9. 普洱茶【中药大全】
  10. 普秃【疾病症状】
  11. 朴斋治验案《评注产科心法》
  12. 普陀南星【中药大全】
  13. 朴硝、硝石解《医学衷中参西录》
  14. 普贤菜【中药大全】
  15. 朴硝（芒硝、皮硝、玄明粉）《本草新编》
  16. 普贤丸【方剂大全】
  17. 朴硝《本草纲目》图文版
  18. 蹼状瘢痕【疾病症状】
  19. 朴硝《证类本草》
  20. 蹼状阴茎【疾病大全】
  21. 朴硝《神农本草经百种录》
  22. 七熬丸【方剂大全】
  23. 朴硝《本草择要纲目》
  24. 七般疝气病在厥阴《医学传心录》
  25. 朴硝《本草图经》
  26. 七宝丹【方剂大全】
  27. 朴硝《本草崇原》
  28. 七宝美髯丹【方剂大全】
  29. 朴硝《本草乘雅半偈》
  30. 七宝美髯丹加减【方剂大全】
  1. 普济消毒饮《外科理例》
  2. 普济消毒饮《医学心悟》
  3. 普济消毒饮《仁术便览》
  4. 普济消毒饮《目经大成》
  5. 普济消毒饮《增订叶评伤暑全书》
  6. 普济消毒饮《冯氏锦囊秘录》
  7. 普济消毒饮《伤寒括要》
  8. 普济消毒《汤头歌诀》
  9. 普济消毒饮子《医方考》
  10. 普济清毒饮《医方论》
  11. 普救散《洪氏集验方》
  12. 普济本事方序《普济本事方》
  13. 普救散《是斋百一选方》
  14. 普济《中医词典》
  15. 普救万全膏《医学心悟》
  16. 浦天球《中医词典》
  17. 普鲁卡因过敏试验《基础护理学》
  18. 朴斋治验案《评注产科心法》
  19. 普罗布考《药理学》
  20. 朴硝石《吴普本草》
  21. 普罗帕酮《药理学》
  22. 朴硝炼玄明粉法《医学衷中参西录》
  23. 普萘各尔《药理学》
  24. 朴硝煎方《备急千金要方》
  25. 普萘洛尔《药理学》
  26. 朴硝荡胞汤《备急千金要方》
  27. 普氏立克次体《医学微生物学》
  28. 朴硝、硝石解《医学衷中参西录》
  29. 普通感冒《默克家庭诊疗手册》
  30. 朴硝、芒硝《本草害利》
  31. 普通感冒《圆运动的古中医学》


内托羌活汤_《外科理例》_中医外科_【岐黄之术】

内托羌活汤

内托羌活汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（见臀痈条）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：普济消毒饮
  • 当前页：内托羌活汤
  • 下一页：内托黄酒煎汤
<<< 返回本书目录
  1. 内托千金散【方剂大全】
  2. 内托散【方剂大全】
  3. 内托黄耆丸【方剂大全】
  4. 内托生肌散《医学衷中参西录》
  5. 内托黄耆散【方剂大全】
  6. 内托-外科理例（上）《古今医统大全》
  7. 内托安神散【方剂大全】
  8. 内托消毒散【方剂大全】
  9. 内托《证治准绳·疡医》
  10. 内托治法歌《医宗金鉴》
  11. 内托《外科理例》
  12. 内外八邪《伤寒直格》
  13. 内庭穴歌《医宗金鉴》
  14. 内外并进疗红眼《三十年临证经验集》
  15. 内庭穴歌《刺灸心法要诀》
  16. 内外并进疗红眼《邹孟城三十年临证经验集》
  17. 内庭穴【下肢外侧穴位】
  18. 内外病生四类《伤寒直格》
  19. 内所因治说《三因极一病证方论》
  20. 内外揣《类经》
  21. 内所因心痛证治《三因极一病证方论》
  22. 内外吹乳《医宗金鉴》
  23. 内所因论《三因极一病证方论》
  24. 内外二障论《审视瑶函》
  25. 内疏黄连汤【方剂大全】
  26. 内外伤辨《医学入门》
  27. 内收型骨折【疾病症状】
  28. 内外伤辨（附内伤）《丹台玉案》
  29. 内食外寒腹痛《医宗金鉴》
  30. 内外伤出血【中药主治】
  1. 内托羌活汤《外科理例》
  2. 内托千金散《仁术便览》
  3. 内托散《儒门事亲》
  4. 内托千金散《目经大成》
  5. 内托散《普济本事方》
  6. 内托黄汤《外科理例》
  7. 内托升麻汤《外科理例》
  8. 内托黄酒煎汤《外科理例》
  9. 内托生肌散《医学衷中参西录》
  10. 内托护心散《重订囊秘喉书》
  11. 内托治法歌《医宗金鉴》
  12. 内托复煎散《外科理例》
  13. 内托治法歌《外科心法要诀》
  14. 内托（外科理例 上）《古今医统大全》
  15. 内外《中医词典》
  16. 内托《外科理例》
  17. 内外《中医词典》
  18. 内托《证治准绳·疡医》
  19. 内外八邪《伤寒直格》
  20. 内托《证治准绳·疡医》
  21. 内外并进疗红眼《邹孟城三十年临证经验集》
  22. 内推云《中医词典》
  23. 内外并进疗红眼《三十年临证经验集》
  24. 内推云《中医词典》
  25. 内外病生四类《伤寒直格》
  26. 内痛外快《中医词典》
  27. 内外揣《类经》
  28. 内痛外快《中医词典》
  29. 内外疮秘方《华佗神方》
  30. 内庭穴歌《刺灸心法要诀》
  31. 内外吹乳《医宗金鉴》


内托黄酒煎汤_《外科理例》_中医外科_【岐黄之术】

内托黄酒煎汤

内托黄酒煎汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治寒湿。腿外侧少阳经分患痈。或附骨痈。坚硬漫肿作痛。或侵足阳明经。亦治之。

柴胡（钱半） 连翘 肉桂（各一钱） 黄柏（五分） 黄 （盐水拌炒二钱） 归尾（二钱）升麻（七分） 甘草（炙五分） 大力子（炒一钱）

作一服。水酒各一钟。煎八分。食前服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内托羌活汤
  • 当前页：内托黄酒煎汤
  • 下一页：附子饼
<<< 返回本书目录
  1. 内托安神散【方剂大全】
  2. 内托黄耆散【方剂大全】
  3. 内托《证治准绳·疡医》
  4. 内托黄耆丸【方剂大全】
  5. 内托《外科理例》
  6. 内托千金散【方剂大全】
  7. 内庭穴歌《医宗金鉴》
  8. 内托散【方剂大全】
  9. 内庭穴歌《刺灸心法要诀》
  10. 内托生肌散《医学衷中参西录》
  11. 内庭穴【下肢外侧穴位】
  12. 内托-外科理例（上）《古今医统大全》
  13. 内所因治说《三因极一病证方论》
  14. 内托消毒散【方剂大全】
  15. 内所因心痛证治《三因极一病证方论》
  16. 内托治法歌《医宗金鉴》
  17. 内所因论《三因极一病证方论》
  18. 内外八邪《伤寒直格》
  19. 内疏黄连汤【方剂大全】
  20. 内外并进疗红眼《三十年临证经验集》
  21. 内收型骨折【疾病症状】
  22. 内外并进疗红眼《邹孟城三十年临证经验集》
  23. 内食外寒腹痛《医宗金鉴》
  24. 内外病生四类《伤寒直格》
  25. 内食外寒腹痛《儿科萃精》
  26. 内外揣《类经》
  27. 内生殖器《妇产科学》
  28. 内外吹乳《医宗金鉴》
  29. 内生性软骨瘤【疾病大全】
  30. 内外二障论《审视瑶函》
  1. 内托黄酒煎汤《外科理例》
  2. 内托护心散《重订囊秘喉书》
  3. 内托黄汤《外科理例》
  4. 内托复煎散《外科理例》
  5. 内托千金散《目经大成》
  6. 内托（外科理例 上）《古今医统大全》
  7. 内托千金散《仁术便览》
  8. 内托《外科理例》
  9. 内托羌活汤《外科理例》
  10. 内托《证治准绳·疡医》
  11. 内托散《儒门事亲》
  12. 内托《证治准绳·疡医》
  13. 内托散《普济本事方》
  14. 内推云《中医词典》
  15. 内托升麻汤《外科理例》
  16. 内推云《中医词典》
  17. 内托生肌散《医学衷中参西录》
  18. 内痛外快《中医词典》
  19. 内托治法歌《医宗金鉴》
  20. 内痛外快《中医词典》
  21. 内托治法歌《外科心法要诀》
  22. 内庭穴歌《刺灸心法要诀》
  23. 内外《中医词典》
  24. 内庭穴歌《医宗金鉴》
  25. 内外《中医词典》
  26. 内庭（荥穴）《子午流注说难》
  27. 内外八邪《伤寒直格》
  28. 内庭《针灸学》
  29. 内外并进疗红眼《邹孟城三十年临证经验集》
  30. 内庭《中医词典》
  31. 内外并进疗红眼《三十年临证经验集》


附子饼_《外科理例》_中医外科_【岐黄之术】

附子饼

附子饼

  • 上一页
  • 目录
  • 相关
  • 下一页

治溃疡气血虚不能收敛。或风邪袭之。以致气血不能运于疮致难收敛。用炮附子去皮脐。唾津和为饼。置疮口处。将艾于饼上灸之。每日灸数壮。但令微热。勿令痛。饼干再用唾津和做。以疮口活润为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内托黄酒煎汤
  • 当前页：附子饼
  • 下一页：二陈汤
<<< 返回本书目录
  1. 附子鳖甲汤【方剂大全】
  2. 附子饼【方剂大全】
  3. 附子荜茇丸【方剂大全】
  4. 附子补汤【方剂大全】
  5. 附子爆脾汤【方剂大全】
  6. 附子补中汤【方剂大全】
  7. 附子半夏汤【方剂大全】
  8. 附子仓米汤【方剂大全】
  9. 附子半夏汤《扁鹊心书》
  10. 附子赤石脂丸【方剂大全】
  11. 附子败毒汤【方剂大全】
  12. 附子除湿酒【方剂大全】
  13. 附子白术汤【方剂大全】
  14. 附子苁蓉丸【方剂大全】
  15. 附子八物汤【方剂大全】
  16. 附子大独活汤【方剂大全】
  17. 附子、乌头、天雄解《医学衷中参西录》
  18. 附子大黄汤【方剂大全】
  19. 附子、天雄、乌头《本草思辨录》
  20. 附子大建中汤【方剂大全】
  21. 附子【方剂大全】
  22. 附子当归丸【方剂大全】
  23. 附子【中药大全】
  24. 附子地黄散【方剂大全】
  25. 附子《本草纲目》图文版
  26. 附子丁香散【方剂大全】
  27. 附子《证类本草》
  28. 附子都气丸【方剂大全】
  29. 附子《瘴疟指南》
  30. 附子方【方剂大全】
  1. 附子饼《外科理例》
  2. 附子半夏汤《扁鹊心书》
  3. 附子仓米汤《是斋百一选方》
  4. 附子八物汤《外科理例》
  5. 附子茶《茶饮保健》
  6. 附子八物汤《三因极一病证方论》
  7. 附子防风散《妇人大全良方》
  8. 附子八物汤《妇人大全良方》
  9. 附子梗米汤方《医宗金鉴》
  10. 附子、乌头、天雄解《医学衷中参西录》
  11. 附子黄草果饮《是斋百一选方》
  12. 附子、天雄、乌头《本草思辨录》
  13. 附子茴香散《仁术便览》
  14. 附子（乌头、草乌）《中药学》
  15. 附子姜甘茶《茶饮保健》
  16. 附子（热）《本草分经》
  17. 附子粳米汤《圆运动的古中医学》
  18. 附子《本草乘雅半偈》
  19. 附子粳米汤《金匮悬解》
  20. 附子《药征》
  21. 附子粳米汤《备急千金要方》
  22. 附子《瘴疟指南》
  23. 附子粳米汤《备急千金要方》
  24. 附子《药鉴》
  25. 附子粳米汤《三因极一病证方论》
  26. 附子《侣山堂类辩》
  27. 附子粳米汤《退思集类方歌注》
  28. 附子《本草撮要》
  29. 附子粳米汤方《伤寒杂病论》
  30. 附子《本草择要纲目》
  31. 附子灸《中医词典》


二陈汤_《外科理例》_中医外科_【岐黄之术】

二陈汤

二陈汤

  • 上一页
  • 目录
  • 相关
  • 下一页

和中理气。健脾胃。消痰。进食。

半夏（姜制） 陈皮（炒） 茯苓（各钱半） 甘草（炒五分）

水一钟。姜三片。煎六分。食远服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附子饼
  • 当前页：二陈汤
  • 下一页：火龙膏
<<< 返回本书目录
  1. 二陈汤《汤头歌诀》
  2. 二陈汤【方剂大全】
  3. 二陈四物去熟地加天麻汤【方剂大全】
  4. 二陈汤（局方）《张氏医通》
  5. 二陈四七汤【方剂大全】
  6. 二陈汤加减歌《医学传心录》
  7. 二陈双核饮【方剂大全】
  8. 二陈汤加麻黄杏仁汤【方剂大全】
  9. 二陈升提饮【方剂大全】
  10. 二陈汤加味【方剂大全】
  11. 二陈摄本散【方剂大全】
  12. 二陈丸【方剂大全】
  13. 二陈羌芩汤【方剂大全】
  14. 二陈消核汤【方剂大全】
  15. 二陈羌防汤【方剂大全】
  16. 二陈芎苍丸【方剂大全】
  17. 二陈平胃汤【方剂大全】
  18. 二陈芎归汤【方剂大全】
  19. 二陈平胃散【方剂大全】
  20. 二陈一连汤【方剂大全】
  21. 二陈木通汤【方剂大全】
  22. 二陈越鞠汤【方剂大全】
  23. 二陈理中汤【方剂大全】
  24. 二陈栀连胆星汤【方剂大全】
  25. 二陈加枳壳汤【方剂大全】
  26. 二陈竹沥胆星汤【方剂大全】
  27. 二陈加芎归汤【方剂大全】
  28. 二陈竹茹汤【方剂大全】
  29. 二陈加山栀黄连生姜汤【方剂大全】
  30. 二齿安神汤【方剂大全】
  1. 二陈汤《外科理例》
  2. 二陈汤《医学心悟》
  3. 二陈汤《仁术便览》
  4. 二陈汤《医学心悟》
  5. 二陈汤《万氏秘传片玉心书》
  6. 二陈汤《医方考》
  7. 二陈汤《外科全生集》
  8. 二陈汤《医方考》
  9. 二陈汤《医方论》
  10. 二陈汤《医方考》
  11. 二陈汤《汤头歌诀》
  12. 二陈汤《目经大成》
  13. 二陈汤《瘴疟指南》
  14. 二陈汤《太平惠民和剂局方》
  15. 二陈汤《重楼玉钥》
  16. 二陈汤《医述》
  17. 二陈汤《时方歌括》
  18. 二陈汤《冯氏锦囊秘录》
  19. 二陈汤（加减二陈汤）《仁术便览》
  20. 二陈汤《删补名医方论》
  21. 二陈汤（加味二陈汤）《医方考》
  22. 二陈汤《医宗金鉴》
  23. 二陈汤（加味二陈汤）《仁术便览》
  24. 二陈汤《时病论歌括新编》
  25. 二陈汤（加味二陈汤）《仁术便览》
  26. 二陈加山栀黄连生姜汤《医方考》
  27. 二陈汤（加味二陈汤）《仁术便览》
  28. 二陈加黄连栀子汤《医方考》
  29. 二陈汤（局方）《张氏医通》
  30. 二陈法（加味二陈法）《时病论歌括新编》
  31. 二陈汤加减歌《医学传心录》


火龙膏_《外科理例》_中医外科_【岐黄之术】

火龙膏

火龙膏

  • 上一页
  • 目录
  • 相关
  • 下一页

治风寒湿毒所袭。筋挛骨痛。或肢节疼痛。及湿痰流注。经络作痛。不能行步鹤膝风。节风疼痛。其效尤速。

生姜（半斤取汁） 乳香（为末） 没药（末各五钱） 麝香（为末一钱） 牛皮胶（广东者二

先将姜汁并胶溶化。方下乳、没。调匀。待温。下麝香即成膏。摊贴患处。更服五积散。如鹤膝风须大防风、汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二陈汤
  • 当前页：火龙膏
  • 下一页：半夏左经汤
<<< 返回本书目录
  1. 火龙丹【方剂大全】
  2. 火龙膏【方剂大全】
  3. 火类门《儒门事亲》
  4. 火龙散【方剂大全】
  5. 火类 土类《本草从新》
  6. 火轮散【方剂大全】
  7. 火精散【方剂大全】
  8. 火轮丸【方剂大全】
  9. 火角法《苏沈良方》
  10. 火论《叶选医衡》
  11. 火棘【中药大全】
  12. 火麻仁【中药大全】
  13. 火激红斑【疾病大全】
  14. 火麻仁酒【方剂大全】
  15. 火罐的种类《中医刺灸》
  16. 火麻仁丸【方剂大全】
  17. 火罐的来源《中医刺灸》
  18. 火麻子《本草新编》
  19. 火疳《中医眼科学》
  20. 火门《丹台玉案》
  21. 火府丸【方剂大全】
  22. 火门《仁术便览》
  23. 火府散【方剂大全】
  24. 火门《儒门事亲》
  25. 火府丹【方剂大全】
  26. 火门《寿世青编》
  27. 火法有五论《中藏经》
  28. 火门《医方考》
  29. 火毒加味四物汤【方剂大全】
  30. 火门《张氏医通》
  1. 火龙膏《外科理例》
  2. 火类门《儒门事亲》
  3. 火论《叶选医衡》
  4. 火类 土类《本草从新》
  5. 火麻仁《中药炮制》
  6. 火类《药鉴》
  7. 火麻仁《本草求真》
  8. 火类《寿世保元》
  9. 火麻仁《中药学》
  10. 火癞《解围元薮》
  11. 火麻仁《本草害利》
  12. 火癞《中医词典》
  13. 火麻子《本草蒙筌》
  14. 火廓《中医词典》
  15. 火麻子《冯氏锦囊秘录》
  16. 火禁《中医词典》
  17. 火麻子《医学入门》
  18. 火劫温针后惊悸发狂《伤寒说意》
  19. 火麻子《本草新编》
  20. 火劫亡阴《伤寒说意》
  21. 火脉案《类证治裁》
  22. 火劫《中医词典》
  23. 火门《张氏医通》
  24. 火角法《苏沈良方》
  25. 火门《医方考》
  26. 火箭免疫电泳《免疫学和免疫学检验》
  27. 火门《丹台玉案》
  28. 火黄身热《奇方类编》
  29. 火门《仁术便览》
  30. 火黄《中医词典》
  31. 火门《寿世青编》


半夏左经汤_《外科理例》_中医外科_【岐黄之术】

半夏左经汤

半夏左经汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治足少阳经为四气所乘。以致发热。腰胁疼痛。头目眩晕。呕吐不食。热闷烦心。腿痹

半夏（姜制） 干葛 细辛 白术 茯苓 桂心 防风 干姜（炮） 黄芩 麦门冬（去心）柴胡 甘草（炙各一钱）

水二钟。姜三片。枣二枚。煎八分。食前服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火龙膏
  • 当前页：半夏左经汤
  • 下一页：大黄左经汤
<<< 返回本书目录
  1. 半夏左金汤【方剂大全】
  2. 半夏左经汤【方剂大全】
  3. 半夏煮散【方剂大全】
  4. 半消丸【方剂大全】
  5. 半夏竹茹汤【方剂大全】
  6. 半星丸【方剂大全】
  7. 半夏中和汤【方剂大全】
  8. 半杏丸【方剂大全】
  9. 半夏枳术丸【方剂大全】
  10. 半夜散【方剂大全】
  11. 半夏枳术丸《脾胃论》
  12. 半圆盖阴石蕨【中药大全】
  13. 半夏正气丹【方剂大全】
  14. 半月板损伤【疾病大全】
  15. 半夏熨方【方剂大全】
  16. 半月线疝【疾病大全】
  17. 半夏圆【方剂大全】
  18. 半支莲【中药大全】
  19. 半夏饮子【方剂大全】
  20. 半枝莲【中药大全】
  21. 半夏饮【方剂大全】
  22. 半枝莲饮【方剂大全】
  23. 半夏杏仁汤【方剂大全】
  24. 半柱花【中药大全】
  25. 半夏泻心汤证《临证实验录》
  26. 半椎体畸形【疾病大全】
  27. 半夏泻心汤证《临证实验录》
  28. 半字散【方剂大全】
  29. 半夏泻心汤证《临证实验录》
  30. 伴齿状突骨折的寰枢椎前脱位【疾病大全】
  1. 半夏左经汤《外科理例》
  2. 半夏左经汤《三因极一病证方论》
  3. 半仙丸《医学心悟》
  4. 半夏煮散《博济方》
  5. 半阴阳《中医词典》
  6. 半夏中毒《中医词典》
  7. 半月障《中医词典》
  8. 半夏枳术丸《脾胃论》
  9. 半支薄荷草《茶饮保健》
  10. 半夏枳术丸《内外伤辨》
  11. 半支甘茶《茶饮保健》
  12. 半夏熨汤《备急千金要方》
  13. 半支莲茶《茶饮保健》
  14. 半夏泻心证《医学摘粹》
  15. 半枝莲《中药炮制》
  16. 半夏泻心汤证《临证实验录》
  17. 半枝莲《中药学》
  18. 半夏泻心汤证《临证实验录》
  19. 半肢风《中医词典》
  20. 半夏泻心汤证《临证实验录》
  21. 半肢风《解围元薮》
  22. 半夏泻心汤证《临证实验录》
  23. 半自动生化分析仪《临床生物化学》
  24. 半夏泻心汤七十七　方见《伤寒·少阳》《金匮悬解》
  25. 伴场疔《中医词典》
  26. 半夏泻心汤方《伤寒论》
  27. 伴行毛细血管组织学鉴别歌诀《人体解剖学歌诀》
  28. 半夏泻心汤方《伤寒明理论》
  29. 伴有虹膜睫状体炎的继发性青光眼《眼科学》
  30. 半夏泻心汤方《医宗金鉴》
  31. 拌银耳《保健药膳》


大黄左经汤_《外科理例》_中医外科_【岐黄之术】

大黄左经汤

大黄左经汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治四气流注足阳明经。致腰脚肿痛不能行。大小便闭。或恶闻食气。喘满自汗。

细辛 茯苓 羌活 大黄（煨） 甘草（炙） 前胡 枳壳 浓朴（姜制） 黄芩 杏仁（各

水二钟。姜三片。枣二枚。煎八分。食前服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半夏左经汤
  • 当前页：大黄左经汤
  • 下一页：加味败毒散
<<< 返回本书目录
  1. 大黄枳壳丸【方剂大全】
  2. 大黄左经汤【方剂大全】
  3. 大黄枳壳汤【方剂大全】
  4. 大茴香《药笼小品》
  5. 大黄栀子汤【方剂大全】
  6. 大茴香汤【方剂大全】
  7. 大黄蟅虫丸证治本位的意义《圆运动的古中医学》
  8. 大茴香丸【方剂大全】
  9. 大黄蟅虫丸【方剂大全】
  10. 大昏鸡头【中药大全】
  11. 大黄蛰虫丸证治推论的意义《圆运动的古中医学》
  12. 大昏头鸡【中药大全】
  13. 大黄饮子【方剂大全】
  14. 大活【中药大全】
  15. 大黄饮【方剂大全】
  16. 大活络丹【方剂大全】
  17. 大黄一物汤【方剂大全】
  18. 大活血丹【方剂大全】
  19. 大黄雪金汤【方剂大全】
  20. 大活血汤【方剂大全】
  21. 大黄泻心汤是实则泻子法《读医随笔》
  22. 大活血丸【方剂大全】
  23. 大黄泻热汤【方剂大全】
  24. 大火草根【中药大全】
  25. 大黄泻肝散【方剂大全】
  26. 大惑论《黄帝内经·灵枢》
  27. 大黄泄热汤【方剂大全】
  28. 大惑论《灵枢悬解》
  29. 大黄消石汤【方剂大全】
  30. 大惑论《内经评文》
  1. 大黄左经汤《外科理例》
  2. 大黄左经汤《三因极一病证方论》
  3. 大茴香《药笼小品》
  4. 大黄枳芍茶《茶饮保健》
  5. 大茴香《玉楸药解》
  6. 大黄蟅虫丸证治本位的意义《圆运动的古中医学》
  7. 大茴香《本草蒙筌》
  8. 大黄蟅虫丸方《伤寒杂病论》
  9. 大茴香《冯氏锦囊秘录》
  10. 大黄蟅虫丸《圆运动的古中医学》
  11. 大茴香《顾松园医镜》
  12. 大黄蛰虫丸证治推论的意义《圆运动的古中医学》
  13. 大茴香《本草求真》
  14. 大黄饮子《妇人大全良方》
  15. 大茴香《本草从新》
  16. 大黄一物汤《医方考》
  17. 大茴香《本草分经》
  18. 大黄泻心汤是实则泻子法《读医随笔》
  19. 大茴香《本草分经》
  20. 大黄泻热汤《备急千金要方》
  21. 大茴香《本草害利》
  22. 大黄泻热汤《备急千金要方》
  23. 大茴香《药性切用》
  24. 大黄泄热汤《备急千金要方》
  25. 大火《中医词典》
  26. 大黄硝石汤方《医宗金鉴》
  27. 大惑论《黄帝内经·灵枢》
  28. 大黄硝石汤方《伤寒杂病论》
  29. 大惑论《灵枢悬解》
  30. 大黄硝石汤《金匮悬解》
  31. 大惑论《内经评文》


败毒散（加味败毒散）_《外科理例》_中医外科_【岐黄之术】

加味败毒散

加味败毒散

  • 上一页
  • 目录
  • 相关
  • 下一页

治足三阳经受热。毒流于脚踝。 赤肿痛。寒热如疟。自汗。短气。小便不利。手足或无汗。恶寒。

羌活 独活 前胡 柴胡 枳壳 桔梗 甘草 人参 茯苓 川芎 大黄 苍术（各一

分二剂。水一钟。姜三片。煎八分。不拘时服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大黄左经汤
  • 当前页：加味败毒散
  • 下一页：导滞通经汤
<<< 返回本书目录
  1. 败毒散【方剂大全】
  2. 败毒散加黄芩汤【方剂大全】
  3. 败毒散《小儿药证直诀》
  4. 败毒生肌散【方剂大全】
  5. 败毒清凉饮【方剂大全】
  6. 败毒圣神丹【方剂大全】
  7. 败毒平胃散【方剂大全】
  8. 败毒汤【方剂大全】
  9. 败毒牛黄丹【方剂大全】
  10. 败毒丸【方剂大全】
  11. 败毒流气饮【方剂大全】
  12. 败毒饮【方剂大全】
  13. 败毒流气散【方剂大全】
  14. 败风膏【方剂大全】
  15. 败毒良方【方剂大全】
  16. 败鼓皮《本草纲目》完整版
  17. 败毒荆防汤【方剂大全】
  18. 败鼓皮《证类本草》
  19. 败毒加黄芩汤【方剂大全】
  20. 败鼓皮散【方剂大全】
  21. 败毒黄连丸【方剂大全】
  22. 败鼓皮丸【方剂大全】
  23. 败毒和中散【方剂大全】
  24. 败龟板《本草易读》
  25. 败毒和胎饮【方剂大全】
  26. 败龟板《药鉴》
  27. 败毒膏【方剂大全】
  28. 败龟版散【方剂大全】
  29. 败毒草【中药大全】
  30. 败龟膏【方剂大全】
  1. 败毒散（加味败毒散）《外科理例》
  2. 败毒散（加味败毒散）《三因极一病证方论》
  3. 败毒散、羌活汤《医述》
  4. 败毒散《博济方》
  5. 败毒散加黄芩汤《医方考》
  6. 败毒散《小儿药证直诀》
  7. 败毒汤《奇方类编》
  8. 败毒散《瘴疟指南》
  9. 败毒汤《外科全生集》
  10. 败毒散《明目至宝》
  11. 败风膏《博济方》
  12. 败毒散《万氏秘传片玉心书》
  13. 败鼓皮《千金翼方》
  14. 败毒散《医方考》
  15. 败鼓皮《本草经集注》
  16. 败毒散《三因极一病证方论》
  17. 败鼓皮《新修本草》
  18. 败毒散《冯氏锦囊秘录》
  19. 败鼓皮《本草衍义》
  20. 败毒《景岳全书》
  21. 败鼓皮《医学入门》
  22. 败船茹（音如）《证类本草》
  23. 败鼓皮《证类本草》
  24. 败船茹《名医别录》
  25. 败鼓皮《本经逢原》
  26. 败船茹《新修本草》
  27. 败鼓皮《增广和剂局方药性总论》
  28. 败船茹《本草经集注》
  29. 败鼓皮《名医别录》
  30. 败船茹《千金翼方》
  31. 败龟板《本草易读》


导滞通经汤_《外科理例》_中医外科_【岐黄之术】

导滞通经汤

导滞通经汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治脾经湿热。壅遏不通。面目手足作痛。即五苓散减猪苓、官桂。加木、香陈皮。每服二钱。滚汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：加味败毒散
  • 当前页：导滞通经汤
  • 下一页：附子六物汤
<<< 返回本书目录
  1. 导滞汤【方剂大全】
  2. 导滞通经汤【方剂大全】
  3. 导滞散【方剂大全】
  4. 导滞通幽汤【方剂大全】
  5. 导滞定功丸【方剂大全】
  6. 导滞丸【方剂大全】
  7. 导症囊【方剂大全】
  8. 导滞香连丸【方剂大全】
  9. 导源饮【方剂大全】
  10. 捣关救肾汤【方剂大全】
  11. 导源煎【方剂大全】
  12. 捣姜饼【方剂大全】
  13. 导饮丸【方剂大全】
  14. 捣烂外敷【中药主治】
  15. 导引图《马王堆简帛》
  16. 捣薤膏【方剂大全】
  17. 导引却病歌诀《养生导引秘籍》
  18. 倒《张氏医通》
  19. 导引却病法《寿世青编》
  20. 倒仓法《医学纲目》
  21. 导引诀《养生导引秘籍》
  22. 倒仓论《格致余论》
  23. 导引行气法《养生导引法》
  24. 倒插花【中药大全】
  25. 导引法《古今医统大全》
  26. 倒赤伞【中药大全】
  27. 导引按摩篇《养生导引秘籍》
  28. 倒触伞【中药大全】
  29. 导引《圣济总录》
  30. 倒地铃【中药大全】
  1. 导滞通经汤《外科理例》
  2. 导滞通腑《中医名词词典》
  3. 导滞通幽汤《仁术便览》
  4. 导滞汤《退思集类方歌注》
  5. 捣法《中医词典》
  6. 导滞散《太平惠民和剂局方》
  7. 捣针《中医名词词典》
  8. 导瘀散滞缓急之品《痰火点雪》
  9. 捣针法《中医词典》
  10. 导饮丸《儒门事亲》
  11. 倒《张氏医通》
  12. 导引图《马王堆简帛》
  13. 倒拔肿疡《中医词典》
  14. 导引却病歌诀《养生导引秘籍》
  15. 倒饱中满《傅青主男科》
  16. 导引却病法《寿世青编》
  17. 倒仓法《医学纲目》
  18. 导引诀《养生导引秘籍》
  19. 倒仓法《目经大成》
  20. 导引行气法《养生导引法》
  21. 倒仓法《医方考》
  22. 导引法《三因极一病证方论》
  23. 倒仓法《医方论》
  24. 导引法《古今医统大全》
  25. 倒仓论《格致余论》
  26. 导引法《古今医统大全》
  27. 倒产《中医词典》
  28. 导引法《古今医统大全》
  29. 倒产《竹林女科证治》
  30. 导引法《古今医统大全》
  31. 倒垂帘《中医词典》


附子六物汤_《外科理例》_中医外科_【岐黄之术】

附子六物汤

附子六物汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治四气流注于足太阴经。骨节烦痛。四肢拘急。自汗短气。小便不利。手足或时浮肿。

附子 防己（各四钱） 甘草（炙二钱） 白术（炒） 茯苓（各三钱） 桂枝（一钱）

分二剂。水钟半。姜三片。煎一钟。食远服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：导滞通经汤
  • 当前页：附子六物汤
  • 下一页：八味丸
<<< 返回本书目录
  1. 附子六合汤【方剂大全】
  2. 附子六物汤【方剂大全】
  3. 附子硫黄散【方剂大全】
  4. 附子六一汤【方剂大全】
  5. 附子理中圆【方剂大全】
  6. 附子鹿角煎【方剂大全】
  7. 附子理中丸【方剂大全】
  8. 附子鹿角霜丸【方剂大全】
  9. 附子理中汤去甘草加厚朴广皮汤【方剂大全】
  10. 附子鹿茸煎【方剂大全】
  11. 附子理中汤【方剂大全】
  12. 附子鹿茸丸【方剂大全】
  13. 附子理阴煎【方剂大全】
  14. 附子绿豆汤【方剂大全】
  15. 附子理苓汤【方剂大全】
  16. 附子麻黄汤【方剂大全】
  17. 附子酒【方剂大全】
  18. 附子面【方剂大全】
  19. 附子灸【方剂大全】
  20. 附子摩头散【方剂大全】
  21. 附子粳米汤【方剂大全】
  22. 附子木瓜煎丸【方剂大全】
  23. 附子建中汤【方剂大全】
  24. 附子木瓜丸【方剂大全】
  25. 附子煎【方剂大全】
  26. 附子木香丸【方剂大全】
  27. 附子茴香散【方剂大全】
  28. 附子羌活散【方剂大全】
  29. 附子回阳散【方剂大全】
  30. 附子人参山萸肉方【方剂大全】
  1. 附子六物汤《外科理例》
  2. 附子理中丸《奇方类编》
  3. 附子绿豆汤《三因极一病证方论》
  4. 附子理中丸《太平惠民和剂局方》
  5. 附子麻黄汤《三因极一病证方论》
  6. 附子理中汤《时方歌括》
  7. 附子摩头散《三因极一病证方论》
  8. 附子理中汤《瘴疟指南》
  9. 附子肉桂《轩岐救正论》
  10. 附子理中汤《医学心悟》
  11. 附子散《备急千金要方》
  12. 附子理中汤《医学心悟》
  13. 附子散《妇人大全良方》
  14. 附子理中汤《医方考》
  15. 附子散《三因极一病证方论》
  16. 附子理中汤《医方考》
  17. 附子散《太平惠民和剂局方》
  18. 附子理中汤《医方考》
  19. 附子散《医方考》
  20. 附子理中汤《医方考》
  21. 附子散《普济本事方》
  22. 附子理中汤《三因极一病证方论》
  23. 附子山茱萸汤《三因极一病证方论》
  24. 附子理中汤《妇人大全良方》
  25. 附子汤《圆运动的古中医学》
  26. 附子理中汤《冯氏锦囊秘录》
  27. 附子汤《圆运动的古中医学》
  28. 附子酒《三因极一病证方论》
  29. 附子汤《备急千金要方》
  30. 附子酒《妇人大全良方》
  31. 附子汤《备急千金要方》


八味丸_《外科理例》_中医外科_【岐黄之术】

八味丸

八味丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治命门火衰。不能上生脾土。致脾胃虚弱。饮食少思。或食不化。日渐消瘦。及虚劳。饮水。腰肿痛疼。小腹不利。及肾气虚寒。脐腹作痛。夜多漩溺。脚膝无力。肢体倦怠。即肾气丸每料加肉桂一两。附子一两。每日用新童便数碗浸五六日。切作四块。再如前浸数日。以草纸包裹。水湿纸炮半日。出去皮脐尖。切作大片。如有白星。再用火炙。以无为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附子六物汤
  • 当前页：八味丸
  • 下一页：交加散
<<< 返回本书目录
  1. 八味汤【方剂大全】
  2. 八味丸【方剂大全】
  3. 八味檀香散【方剂大全】
  4. 八味丸（崔氏）《虚损启微》
  5. 八味顺气散【方剂大全】
  6. 八味丸方《医贯》
  7. 八味石膏散【方剂大全】
  8. 八味丸说《医贯》
  9. 八味生脉汤【方剂大全】
  10. 八味丸用泽泻论《医经溯洄集》
  11. 八味生姜煎【方剂大全】
  12. 八味丸治验《外科理例》
  13. 八味疝气剂【方剂大全】
  14. 八味香苏散【方剂大全】
  15. 八味散【方剂大全】
  16. 八味消风饮【方剂大全】
  17. 八味人参浴汤【方剂大全】
  18. 八味养血汤【方剂大全】
  19. 八味清心沉香散【方剂大全】
  20. 八味圆【方剂大全】
  21. 八味清毒膏【方剂大全】
  22. 八味知母汤【方剂大全】
  23. 八味平胃散【方剂大全】
  24. 八味煮散【方剂大全】
  25. 八味龙骨散【方剂大全】
  26. 八味紫菀汤【方剂大全】
  27. 八味理中丸【方剂大全】
  28. 八物参术丸【方剂大全】
  29. 八味蜡矾丸【方剂大全】
  30. 八物定志丸【方剂大全】
  1. 八味丸《外科理例》
  2. 八味丸《医方考》
  3. 八味丸《仁术便览》
  4. 八味丸《医方考》
  5. 八味丸《是斋百一选方》
  6. 八味丸《医方考》
  7. 八味丸（崔氏）《虚损启微》
  8. 八味丸《太平惠民和剂局方》
  9. 八味丸（加减八味丸）《目经大成》
  10. 八味丸《三因极一病证方论》
  11. 八味丸（加减八味丸）《外科理例》
  12. 八味丸《三因极一病证方论》
  13. 八味丸方《医贯》
  14. 八味丸《妇人大全良方》
  15. 八味丸说《医贯》
  16. 八味丸《医述》
  17. 八味丸用泽泻论《医经溯洄集》
  18. 八味顺气散《仁术便览》
  19. 八味丸治验《外科理例》
  20. 八味顺气散《医方考》
  21. 八物白术散《妇人大全良方》
  22. 八味顺气散《医方考》
  23. 八物回生饮《目经大成》
  24. 八味生姜煎《备急千金要方》
  25. 八物茜根汤《备急千金要方》
  26. 八味肾气丸方《医宗金鉴》
  27. 八物茜根汤《备急千金要方》
  28. 八味肾气丸《目经大成》
  29. 八物肾气丸《冯氏锦囊秘录》
  30. 八味肾气丸《备急千金要方》
  31. 八物汤《三因极一病证方论》


交加散_《外科理例》_中医外科_【岐黄之术】

交加散

交加散

  • 上一页
  • 目录
  • 相关
  • 下一页

治风寒湿毒所伤。腿脚痛。或筋挛骨痛。腰背掣痛。或头痛恶寒拘急。遍身疼痛。一切寒毒之病并治。即五积散对人参败毒散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八味丸
  • 当前页：交加散
  • 下一页：槟榔散
<<< 返回本书目录
  1. 交加地黄丸【方剂大全】
  2. 交加散【方剂大全】
  3. 交济汤【方剂大全】
  4. 交加丸【方剂大全】
  5. 交济散【方剂大全】
  6. 交剪草【中药大全】
  7. 交会宜忌日《广嗣要语》
  8. 交接出血而痛《妇人规》
  9. 交和散【方剂大全】
  10. 交接出血而痛《景岳全书》
  11. 交合汤【方剂大全】
  12. 交接出血证治《妇科心法要诀》
  13. 交骨不开阴门不闭子宫不收《女科撮要》
  14. 交接出血证治《医宗金鉴》
  15. 交骨不开论《胎产心法》
  16. 交接辄血出痛方《外台秘要》
  17. 交骨不开产门不闭《医学心悟》
  18. 交节令发旧病《医门补要》
  19. 交骨不开《医宗金鉴》
  20. 交节前后的自我调养《中医养生学》
  21. 交骨不开《妇科心法要诀》
  22. 交解饮【方剂大全】
  23. 交感性眼炎【疾病大全】
  24. 交经辨《普济方·针灸》
  25. 交感丸【方剂大全】
  26. 交经辨《针经指南》
  27. 交感汤【方剂大全】
  28. 交连假瘤蕨【中药大全】
  29. 交感神经链综合征【疾病大全】
  30. 交让木【中药大全】
  1. 交加散《外科理例》
  2. 交会宜忌日《广嗣要语》
  3. 交加饮子《儒门事亲》
  4. 交会穴《中医词典》
  5. 交接出血而痛《景岳全书》
  6. 交会选穴法《中医词典》
  7. 交接出血而痛《妇人规》
  8. 交换过程《生理学》
  9. 交接出血证治《医宗金鉴》
  10. 交合避忌《竹林女科证治》
  11. 交接出血证治《妇科心法要诀》
  12. 交骨不开阴门不闭子宫不收《女科撮要》
  13. 交接即痛秘方《华佗神方》
  14. 交骨不开难产《中医词典》
  15. 交接他物所伤《女科证治准绳》
  16. 交骨不开难产《傅青主女科》
  17. 交接血出《中医词典》
  18. 交骨不开论《胎产心法》
  19. 交接辄出血秘方《华佗神方》
  20. 交骨不开产门不闭子宫不收三证《女科经纶》
  21. 交接辄血出痛《女科证治准绳》
  22. 交骨不开产门不闭《医学心悟》
  23. 交接辄血出痛方二首《外台秘要》
  24. 交骨不开《女科证治准绳》
  25. 交节病作《医林改错》
  26. 交骨不开《女科切要》
  27. 交节令发旧病《医门补要》
  28. 交骨不开《妇科心法要诀》
  29. 交节前后的自我调养《中医养生学》
  30. 交骨不开《奇效简便良方》
  31. 交结出血《中医词典》


槟榔散_《外科理例》_中医外科_【岐黄之术】

槟榔散

槟榔散

  • 上一页
  • 目录
  • 相关
  • 下一页

治风湿流注。脚胫酸痛。或呕吐不食。

槟榔 木瓜（各一钱） 香附子 紫苏（各三分） 陈皮 甘草（炙各一钱）

水钟半。姜三片。葱白三茎。煎一钟。空心服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：交加散
  • 当前页：槟榔散
  • 下一页：麻黄左经汤
<<< 返回本书目录
  1. 槟榔散《小儿药证直诀》
  2. 槟榔散【方剂大全】
  3. 槟榔皮《本草择要纲目》
  4. 槟榔神芎丸【方剂大全】
  5. 槟榔利膈丸【方剂大全】
  6. 槟榔四消丸【方剂大全】
  7. 槟榔橘皮汤【方剂大全】
  8. 槟榔四消丸（水丸）【方剂大全】
  9. 槟榔橘红散【方剂大全】
  10. 槟榔四消丸治疗幽门螺杆菌阳性胃疾患57例《中国幽门螺杆菌研究》
  11. 槟榔煎丸【方剂大全】
  12. 槟榔汤【方剂大全】
  13. 槟榔煎【方剂大全】
  14. 槟榔丸《扁鹊心书》
  15. 槟榔黄葵散【方剂大全】
  16. 槟榔丸【方剂大全】
  17. 槟榔滑石散【方剂大全】
  18. 槟榔消痞散【方剂大全】
  19. 槟榔花【中药大全】
  20. 槟榔一物汤【方剂大全】
  21. 槟榔鹤虱散【方剂大全】
  22. 槟榔益气汤【方剂大全】
  23. 槟榔附子汤【方剂大全】
  24. 槟榔饮【方剂大全】
  25. 槟榔丹【方剂大全】
  26. 槟榔枳壳丸【方剂大全】
  27. 槟榔大黄汤【方剂大全】
  28. 槟榔治疗幽门螺杆菌感染的临床观察《中国幽门螺杆菌研究》
  29. 槟榔苍柏丸【方剂大全】
  30. 槟榔粥【方剂大全】
  1. 槟榔散《外科理例》
  2. 槟榔散《医学心悟》
  3. 槟榔散《小儿药证直诀》
  4. 槟榔散《太平惠民和剂局方》
  5. 槟榔散《博济方》
  6. 槟榔散《三因极一病证方论》
  7. 槟榔散《博济方》
  8. 槟榔散《妇人大全良方》
  9. 槟榔散《博济方》
  10. 槟榔散《冯氏锦囊秘录》
  11. 槟榔散《普济本事方》
  12. 槟榔散《备急千金要方》
  13. 槟榔散石榴根煎《医方考》
  14. 槟榔遣虫散《冯氏锦囊秘录》
  15. 槟榔四消丸治疗幽门螺杆菌阳性胃疾患57例《中国幽门螺杆菌研究》
  16. 槟榔皮《本草择要纲目》
  17. 槟榔汤《备急千金要方》
  18. 槟榔《本草图经》
  19. 槟榔汤《备急千金要方》
  20. 槟榔《本草乘雅半偈》
  21. 槟榔汤《备急千金要方》
  22. 槟榔《珍珠囊补遗药性赋》
  23. 槟榔汤《普济本事方》
  24. 槟榔《瘴疟指南》
  25. 槟榔汤方《备急千金要方》
  26. 槟榔《药鉴》
  27. 槟榔丸《儒门事亲》
  28. 槟榔《药性切用》
  29. 槟榔丸《退思集类方歌注》
  30. 槟榔《外科全生集》
  31. 槟榔丸《扁鹊心书》


麻黄左经汤_《外科理例》_中医外科_【岐黄之术】

麻黄左经汤

麻黄左经汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治四气流注足太阳经。腰足挛痹。关节重痛。增寒发热。无汗恶寒。或自汗恶风头痛。

麻黄（去节） 干葛 茯苓 苍术（米泔浸炒） 防己（酒拌） 桂心 羌活 防风 细辛 甘草（炙各一钱二分）

水二钟。姜三片。枣一枚。煎八分。食前服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：槟榔散
  • 当前页：麻黄左经汤
  • 下一页：加味四斤丸
<<< 返回本书目录
  1. 麻黄紫草汤【方剂大全】
  2. 麻黄左经汤【方剂大全】
  3. 麻黄茱萸汤【方剂大全】
  4. 麻鸡丸【方剂大全】
  5. 麻黄粥【方剂大全】
  6. 麻煎丸【方剂大全】
  7. 麻黄止汗通肉解风痹汤【方剂大全】
  8. 麻脚瘟说《伤寒恒论》
  9. 麻黄止烦下气汤【方剂大全】
  10. 麻秸【中药大全】
  11. 麻黄栀子汤【方剂大全】
  12. 麻菊二陈汤【方剂大全】
  13. 麻黄知母石膏汤【方剂大全】
  14. 麻口皮子药【中药大全】
  15. 麻黄蒸梨【方剂大全】
  16. 麻腊干【中药大全】
  17. 麻黄浴汤【方剂大全】
  18. 麻栎【中药大全】
  19. 麻黄饮子【方剂大全】
  20. 麻楝【中药大全】
  21. 麻黄饮【方剂大全】
  22. 麻凉膏【方剂大全】
  23. 麻黄引气汤【方剂大全】
  24. 麻柳果【中药大全】
  25. 麻黄茵陈醇酒汤【方剂大全】
  26. 麻柳树根【中药大全】
  27. 麻黄一剂饮【方剂大全】
  28. 麻柳叶【中药大全】
  29. 麻黄宣肺散【方剂大全】
  30. 麻麦稻类 稷粟类 菽豆类 造酿类《本草从新》
  1. 麻黄左经汤《外科理例》
  2. 麻黄左经汤《三因极一病证方论》
  3. 麻脚瘟说《伤寒恒论》
  4. 麻黄左经汤《冯氏锦囊秘录》
  5. 麻九畴（1183-1232年）《中医词典》
  6. 麻黄证五　太阳二十四《伤寒悬解》
  7. 麻癞《中医词典》
  8. 麻黄证四　太阳二十三《伤寒悬解》
  9. 麻癞《解围元薮》
  10. 麻黄证三　阳明十五《伤寒悬解》
  11. 麻蓝《吴普本草》
  12. 麻黄证三　太阳二十二《伤寒悬解》
  13. 麻凉膏《外科十三方考》
  14. 麻黄证七　太阳二十六《伤寒悬解》
  15. 麻瞀论《胎产心法》
  16. 麻黄证六　太阳二十五《伤寒悬解》
  17. 麻木《中医词典》
  18. 麻黄证二　阳明十四《伤寒悬解》
  19. 麻木《续名医类案》
  20. 麻黄证二　太阳二十一《伤寒悬解》
  21. 麻木《医述》
  22. 麻黄证《医学摘粹》
  23. 麻木《寿世保元》
  24. 麻黄证《医学摘粹》
  25. 麻木《医学正传》
  26. 麻黄证《医学摘粹》
  27. 麻木《张聿青医案》
  28. 麻黄引气汤《备急千金要方》
  29. 麻木《古今医鉴》
  30. 麻黄续命汤《仁术便览》
  31. 麻木《万病回春》


四斤丸（加味四斤丸）_《外科理例》_中医外科_【岐黄之术】

加味四斤丸

加味四斤丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治肝肾气血不足。足胫酸痛。步履不随。腿受风寒湿毒以致香港脚者。更宜。

虎胫骨（一两酥炙） 没药（另研） 乳香（另研各五钱） 川乌（一两炮去皮） 肉苁蓉 牛膝（各一两半） 木瓜（一斤去瓤蒸） 天麻（一两）

木瓜、苁蓉捣膏。余为末。加酒糊。和匀熟杵。丸梧子大。每服七八十丸。空心温酒或盐汤任下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄左经汤
  • 当前页：加味四斤丸
  • 下一页：局方换腿丸
<<< 返回本书目录
  1. 四斤丸【方剂大全】
  2. 四斤圆【方剂大全】
  3. 四斤丸《洪氏集验方》
  4. 四金化瘀排石汤【方剂大全】
  5. 四脚蛇【中药大全】
  6. 四金瞿麦汤【方剂大全】
  7. 四角蒲桃【中药大全】
  8. 四君汤加减歌《医学传心录》
  9. 四家异同《校注医醇剩义》
  10. 四君子汤《汤头歌诀》
  11. 四加减正气散【方剂大全】
  12. 四君子汤【方剂大全】
  13. 四季针灸坐向歌《重楼玉钥》
  14. 四君子汤（附）《增订十药神书》
  15. 四季针灸坐向歌《医宗金鉴》
  16. 四君子汤（局方）《张氏医通》
  17. 四季针灸坐向歌《刺灸心法要诀》
  18. 四君子汤合桃仁承气汤证《临证实验录》
  19. 四季疫证治《三因极一病证方论》
  20. 四君子汤加味【方剂大全】
  21. 四季五行发挥妙诀《明目至宝》
  22. 四君子丸《洪氏集验方》
  23. 四季素馨花【中药大全】
  24. 四君子丸【方剂大全】
  25. 四季日躔宿度昼夜长短刻数《类经图翼》
  26. 四块瓦【中药大全】
  27. 四季人神所在禁忌针灸歌《重楼玉钥》
  28. 四棱杆【中药大全】
  29. 四季人神所在禁忌针灸歌《医宗金鉴》
  30. 四棱筋骨草【中药大全】
  1. 四斤丸（加味四斤丸）《外科理例》
  2. 四斤丸（加味四斤丸）《三因极一病证方论》
  3. 四进针歌《重楼玉钥》
  4. 四斤丸（加味四斤丸）《冯氏锦囊秘录》
  5. 四精膏《女科切要》
  6. 四斤丸《太平惠民和剂局方》
  7. 四九五旬经证《竹林女科证治》
  8. 四斤丸《洪氏集验方》
  9. 四君汤加减歌《医学传心录》
  10. 四斤丸《正体类要》
  11. 四君子茶《茶饮保健》
  12. 四甲基异硫氰酸罗达明标记抗体方法《实用免疫细胞与核酸》
  13. 四君子汤《正体类要》
  14. 四甲基异硫氰酸罗达明《实用免疫细胞与核酸》
  15. 四君子汤《救伤秘旨》
  16. 四家异同《校注医醇剩义》
  17. 四君子汤《医宗金鉴》
  18. 四季针灸坐向歌《重楼玉钥》
  19. 四君子汤《删补名医方论》
  20. 四季针灸坐向歌《刺灸心法要诀》
  21. 四君子汤《冯氏锦囊秘录》
  22. 四季针灸坐向歌《医宗金鉴》
  23. 四君子汤《冯氏锦囊秘录》
  24. 四季用艾三十八法《针灸神书》
  25. 四君子汤《医述》
  26. 四季疫证治《三因极一病证方论》
  27. 四君子汤《太平惠民和剂局方》
  28. 四季五行发挥妙诀《明目至宝》
  29. 四君子汤《目经大成》
  30. 四季所属《明目至宝》
  31. 四君子汤《医方考》


局方换腿丸_《外科理例》_中医外科_【岐黄之术】

局方换腿丸

局方换腿丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治足三阴经为四气所乘。挛痹缓纵。上攻胸胁肩背。或下注脚膝作痛。足心发热。行步

薏苡仁 石楠叶 南星（汤泡） 石斛 槟榔 萆 （炙） 牛膝 羌活 防风 木瓜（各四两） 黄 （炙） 当归 天麻 续断（各一两）

为末。酒糊丸梧子大。每服五十丸。盐汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：加味四斤丸
  • 当前页：局方换腿丸
  • 下一页：三因胜骏丸
<<< 返回本书目录
  1. 局部灼热【疾病症状】
  2. 局方七气汤《张氏医通》
  3. 局部肢体抽动【疾病症状】
  4. 局方至宝散【方剂大全】
  5. 局部游走性红斑【疾病症状】
  6. 局箬《本草纲目》图文版
  7. 局部压痛【疾病症状】
  8. 局限型间皮瘤【疾病大全】
  9. 局部血液及体液循环障碍《病理学》
  10. 局限性骨脓肿【疾病大全】
  11. 局部头痛【疾病症状】
  12. 局限性肌张力障碍【疾病症状】
  13. 局部软组织浸润【疾病症状】
  14. 局限性肾坏死【疾病症状】
  15. 局部皮肤变紧【疾病症状】
  16. 局限性胸膜间皮瘤【疾病大全】
  17. 局部麻醉药中毒【疾病大全】
  18. 局限性硬皮病【疾病大全】
  19. 局部麻醉《外科学总论》
  20. 局灶性节段性肾小球硬化【疾病大全】
  21. 局部淋巴结肿大【疾病症状】
  22. 局灶性肾小球硬化症【疾病大全】
  23. 局部可摸到肌腹与肌腱连接处略有缺失与下陷【疾病症状】
  24. 局灶症状【疾病症状】
  25. 局部静脉硬索状【疾病症状】
  26. 桔干汤【方剂大全】
  27. 局部静脉压痛【疾病症状】
  28. 桔梗《本草纲目》完整版
  29. 鞠䓖丸【方剂大全】
  30. 桔梗《本草乘雅半偈》
  1. 局方换腿丸《外科理例》
  2. 局方常山饮《时病论歌括新编》
  3. 局方七气汤《张氏医通》
  4. 局部血液及体液循环障碍《病理学》
  5. 局麻药的不良反应《外科学总论》
  6. 局部血流调节《生理学》
  7. 局箬《本草纲目》
  8. 局部选穴法《中医词典》
  9. 局灶性节段性肾小球肾炎《病理学》
  10. 局部性水肿疾病《常见病自测》
  11. 局灶性节段性肾小球硬化《病理学》
  12. 局部兴奋及其特性《生理学》
  13. 桔甘茶《茶饮保健》
  14. 局部望诊《中医诊断学》
  15. 桔梗《神农本草经》
  16. 局部涂拭药物《口腔科学》
  17. 桔梗《本草纲目》
  18. 局部水肿《病理生理学》
  19. 桔梗《雷公炮炙论》
  20. 局部去敏药《口腔科学》
  21. 桔梗《雷公炮制药性解》
  22. 局部皮瓣《外科学总论》
  23. 桔梗《千金翼方》
  24. 局部脑血流断层显像（γCBF显像）《物理诊断学》
  25. 桔梗《药笼小品》
  26. 局部麻醉《外科学总论》
  27. 桔梗《长沙药解》
  28. 局部剌激实验《医院药学》
  29. 桔梗《中药炮制》
  30. 局部结构《人体解剖学》
  31. 桔梗《本草经集注》


三因胜骏丸_《外科理例》_中医外科_【岐黄之术】

三因胜骏丸

三因胜骏丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治元气不足。为寒湿所袭。腰足挛拳。或脚面连指。走痛无定。筋脉不伸。行步不随常服益真气。壮筋骨。

当归 天麻 牛膝 木香 熟地黄（酒拌蒸半日杵膏） 酸枣仁（炒） 防风（各二两） 木四两） 羌活 乳香（各五钱） 麝香（二钱） 全蝎（炒） 没药 甘草（炙各一两） 附子（制法见八。味丸二两）

地黄三斤。用无灰酒四升煮干。再晒二日。杵如膏。入余药末杵千余下。每两作十丸。每服一丸。细嚼。临卧酒下。作小丸服亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：局方换腿丸
  • 当前页：三因胜骏丸
  • 下一页：神应养真丸
<<< 返回本书目录
  1. 三因论《三因极一病证方论》
  2. 三因吐血证治《三因极一病证方论》
  3. 三因方《秘传眼科龙木论》
  4. 三因证治《秘传眼科龙木论》
  5. 三乙承气汤【方剂大全】
  6. 三因证治《三因极一病证方论》
  7. 三一肾气丸【方剂大全】
  8. 三阴比类之病《类经》
  9. 三叶崖爬藤【中药大全】
  10. 三阴并合香港脚治法《三因极一病证方论》
  11. 三叶乌蔹莓【中药大全】
  12. 三阴寒痧辨《伤寒指掌》
  13. 三叶委陵菜根【中药大全】
  14. 三阴合病伤寒《轩岐救正论》
  15. 三叶委陵菜【中药大全】
  16. 三阴煎【方剂大全】
  17. 三叶铜钱草【中药大全】
  18. 三阴煎（新方）《虚损启微》
  19. 三叶青（图）【中药大全】
  20. 三阴交穴【下肢内侧穴位】
  21. 三叶槭根【中药大全】
  22. 三阴经分传经直中《伤寒捷诀》
  23. 三叶排草【中药大全】
  24. 三阴经寒病论《伤寒大白》
  25. 三叶木蓝【中药大全】
  26. 三阴经热病论《伤寒大白》
  27. 三叶罗伞【中药大全】
  28. 三阴论《古今医彻》
  29. 三叶莲【中药大全】
  30. 三阴疟《冷庐医话》
  1. 三因胜骏丸《外科理例》
  2. 三因七气汤《仁术便览》
  3. 三因吐血证治《三因极一病证方论》
  4. 三因蜜附子法《冯氏锦囊秘录》
  5. 三因证治《三因极一病证方论》
  6. 三因论六证《丹溪手镜》
  7. 三因证治《秘传眼科龙木论》
  8. 三因论《三因极一病证方论》
  9. 三阴《中医名词词典》
  10. 三因加味羌活散《伤寒括要》
  11. 三阴《中医词典》
  12. 三因方《秘传眼科龙木论》
  13. 三阴比类之病《类经》
  14. 三因《中医词典》
  15. 三阴病《中医词典》
  16. 三因《中医名词词典》
  17. 三阴寒痧辨《伤寒指掌》
  18. 三一承气汤《时方歌括》
  19. 三阴合病伤寒《轩岐救正论》
  20. 三一承气汤《医学心悟》
  21. 三阴煎（新方）《虚损启微》
  22. 三一承气汤《儒门事亲》
  23. 三阴交《针灸大成》
  24. 三一承气汤《冯氏锦囊秘录》
  25. 三阴交《中医词典》
  26. 三一《中医词典》
  27. 三阴交《针灸学》
  28. 三叶还阳草《滇南本草》
  29. 三阴交血出《古今医统大全》
  30. 三叶草《滇南本草》
  31. 三阴经分传经直中《伤寒捷诀》


神应养真丸_《外科理例》_中医外科_【岐黄之术】

神应养真丸

神应养真丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治厥阴经为四气所袭。脚膝无力。或左瘫右痪。半身不遂。手足顽麻。语言謇涩。气血凝滞。通身疼痛。

当归（酒洗） 川芎 芍药 地黄（酒蒸捣膏） 羌活 天麻 木瓜 菟丝子（酒制

各等分为末。入地黄膏加炼蜜丸梧桐子大。每服百丸。空心酒下。盐汤亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三因胜骏丸
  • 当前页：神应养真丸
  • 下一页：开结导引丸
<<< 返回本书目录
  1. 神应养真丹【方剂大全】
  2. 神应圆【方剂大全】
  3. 神应丸【方剂大全】
  4. 神佑丸【方剂大全】
  5. 神应丸《脾胃论》
  6. 神与气合《养生导引秘籍》
  7. 神应散【方剂大全】
  8. 神灶丹《幼幼新书》
  9. 神应乳香丸《洪氏集验方》
  10. 神照散【方剂大全】
  11. 神应经补泻《针灸大成》
  12. 神针火《本草纲目》完整版
  13. 神应黑玉丹【方剂大全】
  14. 神之变化《杂病心法要诀》
  15. 神应膏【方剂大全】
  16. 神之名义《医宗金鉴》
  17. 神异四七膏《仙传外科集验方》
  18. 神之名义《杂病心法要诀》
  19. 神异散【方剂大全】
  20. 神志案《丁甘仁医案》
  21. 神异膏【方剂大全】
  22. 神志不宁【方剂主治】
  23. 神验胎动方【方剂大全】
  24. 神志不清【疾病症状】
  25. 神虚谵语《温疫论》
  26. 神志不清【方剂主治】
  27. 神芎丸【方剂大全】
  28. 神志淡漠【疾病症状】
  29. 神芎汤【方剂大全】
  30. 神志恍惚《经方实验录》
  1. 神应养真丸《外科理例》
  2. 神应养真丹《三因极一病证方论》
  3. 神与气合《养生导引秘籍》
  4. 神应丸《是斋百一选方》
  5. 神御散《是斋百一选方》
  6. 神应丸《脾胃论》
  7. 神脏《中医名词词典》
  8. 神应丸《太平惠民和剂局方》
  9. 神脏《中医词典》
  10. 神应丸《三因极一病证方论》
  11. 神灶丹《幼幼新书》
  12. 神应丸《内外伤辨》
  13. 神针八法《针灸大成》
  14. 神应散方《冯氏锦囊秘录》
  15. 神针火《本草纲目》
  16. 神应散《目经大成》
  17. 神针火《中医词典》
  18. 神应散《儒门事亲》
  19. 神针火《本草从新》
  20. 神应散《三因极一病证方论》
  21. 神针火《本草撮要》
  22. 神应乳香丸《洪氏集验方》
  23. 神针火《药性切用》
  24. 神应黑玉丹《太平惠民和剂局方》
  25. 神枕法《饮膳正要》
  26. 神应黑玉丹《太平惠民和剂局方》
  27. 神之变化《医宗金鉴》
  28. 神应黑散《三因极一病证方论》
  29. 神之变化《杂病心法要诀》
  30. 神异温风丹《三因极一病证方论》
  31. 神之名义《医宗金鉴》


开结导引丸_《外科理例》_中医外科_【岐黄之术】

开结导引丸

开结导引丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治饮食不消。心下痞闷。腿脚肿痛。

白术（炒） 陈皮（炒） 泽泻 茯苓 神曲（炒） 麦牙（炒） 半夏（姜制各两） 青皮 干姜（各五钱） 巴豆霜 枳实（炒各钱半）

为末。汤侵。蒸饼丸梧子大。每服四五丸或十丸。温水下。

此内伤饮食。脾胃营运之气有亏。不能上升。则注为香港脚。用此导引。行水化脾气也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神应养真丸
  • 当前页：开结导引丸
  • 下一页：青龙汤
<<< 返回本书目录
  1. 开角型青光眼【疾病大全】
  2. 开结导饮丸【方剂大全】
  3. 开睑及闭睑失用【疾病症状】
  4. 开结化痰汤【方剂大全】
  5. 开豁腠理汤【方剂大全】
  6. 开结妙功丸【方剂大全】
  7. 开怀散【方剂大全】
  8. 开结舒经汤【方剂大全】
  9. 开合【疾病大全】
  10. 开结汤【方剂大全】
  11. 开光复明丸【方剂大全】
  12. 开结丸【方剂大全】
  13. 开光锭子【方剂大全】
  14. 开结枳实丸【方剂大全】
  15. 开关神应散【方剂大全】
  16. 开解六郁膏【方剂大全】
  17. 开关散歌《尤氏喉症指南》
  18. 开金针法《银海精微》
  19. 开关散【方剂大全】
  20. 开噤散【方剂大全】
  21. 开关润喉蓬莱雪【方剂大全】
  22. 开噤汤【方剂大全】
  23. 开关利膈丸【方剂大全】
  24. 开口除脓法《外科十法》
  25. 开关立效散【方剂大全】
  26. 开口箭【中药大全】
  27. 开关丹【方剂大全】
  28. 开门散【方剂大全】
  29. 开骨千金不易汤【方剂大全】
  30. 开蒙百句歌《外科启玄》
  1. 开结导引丸《外科理例》
  2. 开角型青光眼《眼科学》
  3. 开金锁《本草从新》
  4. 开角型青光眼《默克家庭诊疗手册》
  5. 开金锁《药性切用》
  6. 开花疔《中医词典》
  7. 开金锁（散）《本草分经》
  8. 开花疔《中医词典》
  9. 开金针法《中医词典》
  10. 开阖补泻《中医词典》
  11. 开金针法《中医词典》
  12. 开阖补泻《中医词典》
  13. 开金针法《银海精微》
  14. 开阖补泻《中医名词词典》
  15. 开噤散《医学心悟》
  16. 开合枢病变《思考中医》
  17. 开噤通关《中医词典》
  18. 开鬼门《中医词典》
  19. 开噤通关《中医词典》
  20. 开鬼门《中医词典》
  21. 开口《医述》
  22. 开鬼门《中医名词词典》
  23. 开口除脓法《外科十法》
  24. 开关散歌《尤氏喉症指南》
  25. 开口除脓法《医学心悟》
  26. 开关散《重楼玉钥》
  27. 开口川椒《本草害利》
  28. 开关散《冯氏锦囊秘录》
  29. 开口法《达生编》
  30. 开关散《重订囊秘喉书》
  31. 开口法《竹林女科证治》


青龙汤_《外科理例》_中医外科_【岐黄之术】

青龙汤

青龙汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治肺受寒咳嗽喘。

干姜（炮） 细辛 麻黄（去节） 肉桂（各三两） 半夏（汤泡七次二两半） 芍药 甘草（炙各三两） 五味子（二两捣炒）

每服五钱。水一钟姜三片。煎七分。食后服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：开结导引丸
  • 当前页：青龙汤
  • 下一页：葶苈大枣泻肺汤
<<< 返回本书目录
  1. 青龙散【方剂大全】
  2. 青龙藤【中药大全】
  3. 青龙脉《丹医秘授古脉法》
  4. 青龙丸《外科传薪集》
  5. 青龙丹【方剂大全】
  6. 青龙丸【方剂大全】
  7. 青灵穴【上肢内侧穴位】
  8. 青露散【方剂大全】
  9. 青麟丸【方剂大全】
  10. 青盲《目经大成》
  11. 青鳞鱼【中药大全】
  12. 青盲《普济方·针灸》
  13. 青粱米【中药大全】
  14. 青盲《幼幼新书》
  15. 青粱米《证类本草》
  16. 青盲《张氏医通》
  17. 青粱米《本草纲目》完整版
  18. 青盲《证治准绳·类方》
  19. 青莲膏【方剂大全】
  20. 青盲《中医眼科学》
  21. 青老年幽门螺杆菌阳性患者病情分析《中国幽门螺杆菌研究》
  22. 青盲【中药主治】
  23. 青琅玕【中药大全】
  24. 青盲及盲方《外台秘要》
  25. 青琅玕《本草纲目》图文版
  26. 青盲内障【中药主治】
  27. 青琅《证类本草》
  28. 青梅《本草求真》
  29. 青琅《本草图经》
  30. 青霉病【疾病大全】
  1. 青龙汤《外科理例》
  2. 青龙探爪《中医词典》
  3. 青龙丸《外科传薪集》
  4. 青龙脉《丹医秘授古脉法》
  5. 青龙五生膏《备急千金要方》
  6. 青龙摆尾《中医词典》
  7. 青脉《中医词典》
  8. 青灵泉《中医词典》
  9. 青盲《中医名词词典》
  10. 青灵丹《重订囊秘喉书》
  11. 青盲《中医词典》
  12. 青灵《针灸学》
  13. 青盲《幼幼新书》
  14. 青灵《中医词典》
  15. 青盲《张氏医通》
  16. 青灵《针灸大成》
  17. 青盲《证治准绳·类方》
  18. 青粱米《证类本草》
  19. 青盲《普济方·针灸》
  20. 青粱米《食疗本草》
  21. 青盲《目经大成》
  22. 青粱米《新修本草》
  23. 青盲《中医眼科学》
  24. 青粱米《饮膳正要》
  25. 青盲及盲方六首《外台秘要》
  26. 青粱米《千金翼方》
  27. 青盲秘方《华佗神方》
  28. 青梁米《名医别录》
  29. 青盲翳《中医词典》
  30. 青梨《玉楸药解》
  31. 青梅《本草求真》


葶苈大枣泻肺汤_《外科理例》_中医外科_【岐黄之术】

葶苈大枣泻肺汤

葶苈大枣泻肺汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治肺痈。胸膈胀满。上气咳嗽。或身面浮肿。鼻塞声重。

葶苈（炒黄研末每服三钱）

水二钟。枣一枚。煎一钟。去枣入药。煎七分。食后服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青龙汤
  • 当前页：葶苈大枣泻肺汤
  • 下一页：升麻汤
<<< 返回本书目录
  1. 葶苈大枣汤【方剂大全】
  2. 葶苈大枣泻肺汤【方剂大全】
  3. 葶苈大丸【方剂大全】
  4. 葶苈大枣泻肺汤证治本位的意义《圆运动的古中医学》
  5. 葶苈【中药大全】
  6. 葶苈大枣泻肺汤证治推论的意义《圆运动的古中医学》
  7. 葶苈《本草纲目》图文版
  8. 葶苈方【方剂大全】
  9. 葶苈《证类本草》
  10. 葶苈茯苓丸【方剂大全】
  11. 葶苈《长沙药解》
  12. 葶苈膏【方剂大全】
  13. 葶苈《药征》
  14. 葶苈煎【方剂大全】
  15. 葶苈《神农本草经百种录》
  16. 葶苈苦参散【方剂大全】
  17. 葶苈《本草易读》
  18. 葶苈苦酒汤【方剂大全】
  19. 葶苈《本草图经》
  20. 葶苈木香散【方剂大全】
  21. 葶苈《本草思辨录》
  22. 葶苈木香丸【方剂大全】
  23. 葶苈《本草乘雅半偈》
  24. 葶苈清肺汤【方剂大全】
  25. 葶苈《本草纲目》完整版
  26. 葶苈清肺饮【方剂大全】
  27. 葶归丸【方剂大全】
  28. 葶苈散【方剂大全】
  29. 停止排气【疾病症状】
  30. 葶苈桑白皮散【方剂大全】
  1. 葶苈大枣泻肺汤《外科理例》
  2. 葶苈大枣泻肺汤《三因极一病证方论》
  3. 葶苈大枣泻肺汤方《伤寒杂病论》
  4. 葶苈大枣泻肺汤《删补名医方论》
  5. 葶苈大枣泻肺汤方《医宗金鉴》
  6. 葶苈大枣泻肺汤《医宗金鉴》
  7. 葶苈大枣泻肺汤证治本位的意义《圆运动的古中医学》
  8. 葶苈大枣泻肺汤《金匮悬解》
  9. 葶苈大枣泻肺汤证治推论的意义《圆运动的古中医学》
  10. 葶苈大枣泻肺汤《圆运动的古中医学》
  11. 葶苈防己茶《茶饮保健》
  12. 葶苈大枣泻肺汤《圆运动的古中医学》
  13. 葶苈括萎桔梗牡丹汤方《伤寒杂病论》
  14. 葶苈大枣茶《茶饮保健》
  15. 葶苈木香散《冯氏锦囊秘录》
  16. 葶苈大丸《三因极一病证方论》
  17. 葶苈木香散《儒门事亲》
  18. 葶苈饼灸《中医词典》
  19. 葶苈木香散《仁术便览》
  20. 葶苈（攻）《本草分经》
  21. 葶苈木香散《仁术便览》
  22. 葶苈《本草图经》
  23. 葶苈散《外科理例》
  24. 葶苈《本草乘雅半偈》
  25. 葶苈丸《万氏秘传片玉心书》
  26. 葶苈《药征》
  27. 葶苈丸《小儿药证直诀》
  28. 葶苈《珍珠囊补遗药性赋》
  29. 葶苈丸《是斋百一选方》
  30. 葶苈《本草撮要》
  31. 葶苈丸《博济方》


升麻汤_《外科理例》_中医外科_【岐黄之术】

升麻汤

升麻汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治肺痈。胸乳间皆痛。吐痰腥臭。

川升麻 苦梗（炒） 薏苡仁 地榆 黄芩（炒） 赤芍药（炒） 生甘草 牡丹皮（去心各

水二钟。煎八分。食远服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葶苈大枣泻肺汤
  • 当前页：升麻汤
  • 下一页：参苏饮
<<< 返回本书目录
  1. 升麻溻肿汤【方剂大全】
  2. 升麻汤【方剂大全】
  3. 升麻溻汤【方剂大全】
  4. 升麻汤（一名升麻葛根汤）《张氏医通》
  5. 升麻顺气汤【方剂大全】
  6. 升麻托里汤【方剂大全】
  7. 升麻散【方剂大全】
  8. 升麻丸【方剂大全】
  9. 升麻清胃散【方剂大全】
  10. 升麻胃风汤【方剂大全】
  11. 升麻六物汤【方剂大全】
  12. 升麻消毒饮【方剂大全】
  13. 升麻酒【方剂大全】
  14. 升麻泻湿汤【方剂大全】
  15. 升麻解毒汤【方剂大全】
  16. 升麻饮子【方剂大全】
  17. 升麻黄汤《医学衷中参西录》
  18. 升麻栀子汤【方剂大全】
  19. 升麻黄芩汤【方剂大全】
  20. 升气实脏丸【方剂大全】
  21. 升麻黄耆汤【方剂大全】
  22. 升轻粉法《古今医统大全》
  23. 升麻黄芪汤【方剂大全】
  24. 升清流气饮【方剂大全】
  25. 升麻黄连汤【方剂大全】
  26. 升陷塞流汤【方剂大全】
  27. 升麻和气饮【方剂大全】
  28. 升陷汤《医学衷中参西录》
  29. 升麻葛根汤【方剂大全】
  30. 升陷汤【方剂大全】
  1. 升麻汤《外科理例》
  2. 升麻汤《儒门事亲》
  3. 升麻汤《仁术便览》
  4. 升麻汤《三因极一病证方论》
  5. 升麻汤《普济本事方》
  6. 升麻汤《三因极一病证方论》
  7. 升麻汤（加味升麻汤）《医学心悟》
  8. 升麻汤《备急千金要方》
  9. 升麻汤（一名升麻葛根汤）《张氏医通》
  10. 升麻汤《备急千金要方》
  11. 升麻汤辨《卫生宝鉴》
  12. 升麻汤《备急千金要方》
  13. 升麻消痈茶《茶饮保健》
  14. 升麻汤《备急千金要方》
  15. 升麻止崩茶《茶饮保健》
  16. 升麻汤《备急千金要方》
  17. 升明《中医词典》
  18. 升麻散《仁术便览》
  19. 升明汤《三因极一病证方论》
  20. 升麻散《妇人大全良方》
  21. 升芩茶《茶饮保健》
  22. 升麻散《妇人大全良方》
  23. 升轻粉法《古今医统大全》
  24. 升麻散《妇人大全良方》
  25. 升提类《医学摘粹》
  26. 升麻散《冯氏锦囊秘录》
  27. 升提中气《中医词典》
  28. 升麻清肺茶《茶饮保健》
  29. 升陷汤《医学衷中参西录》
  30. 升麻清疮茶《茶饮保健》
  31. 升消平胃散《目经大成》


参苏饮_《外科理例》_中医外科_【岐黄之术】

参苏饮

参苏饮

  • 上一页
  • 目录
  • 相关
  • 下一页

治感风咳嗽。涕唾稠粘。或发热 头痛或头目不清胸膈不利。

木香 苏叶 葛根（姜制） 前胡 半夏（汤泡七次） 人参 茯苓（各七分） 枳壳（麸炒）桔梗（炒） 甘草 陈皮（去白各五分）

水二钟。姜一片。葱一茎。煎八分。食远服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：升麻汤
  • 当前页：参苏饮
  • 下一页：桔梗汤
<<< 返回本书目录
  1. 参苏饮《汤头歌诀》
  2. 参苏饮【方剂大全】
  3. 参苏芎归汤【方剂大全】
  4. 参苏饮子【方剂大全】
  5. 参苏温肺饮【方剂大全】
  6. 参粟汤【方剂大全】
  7. 参苏温肺汤【方剂大全】
  8. 参条【中药大全】
  9. 参苏丸【方剂大全】
  10. 参乌汤【方剂大全】
  11. 参苏顺产汤【方剂大全】
  12. 参五秦艽汤【方剂大全】
  13. 参苏内托散【方剂大全】
  14. 参香八珍膏【方剂大全】
  15. 参苏理肺丸【方剂大全】
  16. 参香散【方剂大全】
  17. 参苏理肺糖浆【方剂大全】
  18. 参香胜金散【方剂大全】
  19. 参苏半夏汤【方剂大全】
  20. 参香汤【方剂大全】
  21. 参术壮气汤【方剂大全】
  22. 参香丸【方剂大全】
  23. 参术遇仙丹【方剂大全】
  24. 参香温肺汤【方剂大全】
  25. 参术饮【方剂大全】
  26. 参香饮【方剂大全】
  27. 参术养胎饮【方剂大全】
  28. 参香枳术丸【方剂大全】
  29. 参术芎归汤【方剂大全】
  30. 参蝎膏【方剂大全】
  1. 参苏饮《外科理例》
  2. 参苏饮《医方考》
  3. 参苏饮《仁术便览》
  4. 参苏饮《目经大成》
  5. 参苏饮《仁术便览》
  6. 参苏饮《太平惠民和剂局方》
  7. 参苏饮《仁术便览》
  8. 参苏饮《三因极一病证方论》
  9. 参苏饮《仁术便览》
  10. 参苏饮《妇人大全良方》
  11. 参苏饮《仁术便览》
  12. 参苏饮《妇人大全良方》
  13. 参苏饮《万氏秘传片玉心书》
  14. 参苏饮《冯氏锦囊秘录》
  15. 参苏饮《医方论》
  16. 参苏饮《冯氏锦囊秘录》
  17. 参苏饮《汤头歌诀》
  18. 参苏饮《冯氏锦囊秘录》
  19. 参苏饮《瘴疟指南》
  20. 参苏饮《删补名医方论》
  21. 参伍《中医词典》
  22. 参苏饮《医宗金鉴》
  23. 参伍不调《中医名词词典》
  24. 参苏饮《时病论歌括新编》
  25. 参夏茶《茶饮保健》
  26. 参苏茶《茶饮保健》
  27. 参香散《妇人大全良方》
  28. 参数估计的意义《医学统计学》
  29. 参香散《三因极一病证方论》
  30. 参术饮《医方论》
  31. 参香散《太平惠民和剂局方》


桔梗汤_《外科理例》_中医外科_【岐黄之术】

桔梗汤

桔梗汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治咳而胸膈隐痛。两脚肿满。咽干口燥。烦闷多渴。时出浊涕腥臭。

桔梗（炒） 贝母（去心） 当归（酒浸） 栝蒌仁 枳壳（麸炒） 薏苡仁（炒） 桑白皮（炒） 甘草节 防己（去皮各一钱） 黄 （盐水拌炒） 百合（蒸各钱半） 五味子（捣炒） 甜葶苈（炒）地骨皮 知母（炒） 杏仁（各五分）

水钟半。生姜三片。煎七分。不拘时温服。咳加百药煎。热加黄芩。大便秘加煨大黄少许。小便涩加木通、车前子。烦躁加白茅根。咳而痛甚。加人参、白芷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：参苏饮
  • 当前页：桔梗汤
  • 下一页：排脓散
<<< 返回本书目录
  1. 桔梗汤《汤头歌诀》
  2. 桔梗汤【方剂大全】
  3. 桔梗汤《伤寒寻源》
  4. 桔梗汤（玉函）《张氏医通》
  5. 桔梗散治小儿风热，及伤寒时气，疮疹发热等。《苏沈良方》
  6. 桔梗丸【方剂大全】
  7. 桔梗散【方剂大全】
  8. 桔梗香薷汤【方剂大全】
  9. 桔梗前胡汤【方剂大全】
  10. 桔梗消毒汤【方剂大全】
  11. 桔梗破气丸【方剂大全】
  12. 桔梗杏仁煎【方剂大全】
  13. 桔梗麦冬汤【方剂大全】
  14. 桔梗杏仁丸【方剂大全】
  15. 桔梗芦头【中药大全】
  16. 桔梗玄参汤【方剂大全】
  17. 桔梗芦散【方剂大全】
  18. 桔梗饮【方剂大全】
  19. 桔梗连翘汤【方剂大全】
  20. 桔梗饮子【方剂大全】
  21. 桔梗荆芥汤【方剂大全】
  22. 桔梗汁方【方剂大全】
  23. 桔梗黄耆汤【方剂大全】
  24. 桔梗枳壳汤《此事难知》
  25. 桔梗甘草栀子汤【方剂大全】
  26. 桔梗枳壳汤【方剂大全】
  27. 桔梗甘草汤【方剂大全】
  28. 桔连汤【方剂大全】
  29. 桔梗甘草鼠粘子汤【方剂大全】
  30. 桔柚《证类本草》
  1. 桔梗汤《外科理例》
  2. 桔梗汤《儒门事亲》
  3. 桔梗汤《仁术便览》
  4. 桔梗汤《太平惠民和剂局方》
  5. 桔梗汤《仁术便览》
  6. 桔梗汤《冯氏锦囊秘录》
  7. 桔梗汤《伤寒寻源》
  8. 桔梗汤《备急千金要方》
  9. 桔梗汤《汤头歌诀》
  10. 桔梗汤《圆运动的古中医学》
  11. 桔梗汤（玉函）《张氏医通》
  12. 桔梗汤《圆运动的古中医学》
  13. 桔梗汤（主治同上）《伤寒括要》
  14. 桔梗散治小儿风热，及伤寒时气，疮疹发热等。《苏沈良方》
  15. 桔梗汤百十一　方见《伤寒·少阴》《金匮悬解》
  16. 桔梗散《妇人大全良方》
  17. 桔梗汤方《伤寒杂病论》
  18. 桔梗破气丸《备急千金要方》
  19. 桔梗汤方《伤寒杂病论》
  20. 桔梗甘草枳实芍药汤方《伤寒杂病论》
  21. 桔梗汤方《伤寒杂病论》
  22. 桔梗甘草枳实芍药加地黄牡丹汤方《伤寒杂病论》
  23. 桔梗汤方《医宗金鉴》
  24. 桔梗甘草茯苓泽泻汤方《伤寒杂病论》
  25. 桔梗汤方《医宗金鉴》
  26. 桔梗甘草防风汤《仁术便览》
  27. 桔梗汤方《伤寒论》
  28. 桔梗茶《茶饮保健》
  29. 桔梗丸《备急千金要方》
  30. 桔梗不能升散《读医随笔》
  31. 桔梗丸《仙传外科集验方》


排脓散_《外科理例》_中医外科_【岐黄之术】

排脓散

排脓散

  • 上一页
  • 目录
  • 相关
  • 下一页

肺痈吐脓后服此。排脓补肺。

嫩黄 （盐水拌炒） 白芷 五味子（杵炒） 人参（各等分）

细末。每服三钱。食后蜜汤调下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桔梗汤
  • 当前页：排脓散
  • 下一页：四顺散
<<< 返回本书目录
  1. 排脓清窦汤【方剂大全】
  2. 排脓散【方剂大全】
  3. 排脓内消散【方剂大全】
  4. 排脓生肌【中药主治】
  5. 排脓内托散【方剂大全】
  6. 排脓生肌散【方剂大全】
  7. 排脓【中药主治】
  8. 排脓收口方【方剂大全】
  9. 排脓《济阴纲目》
  10. 排脓托里散【方剂大全】
  11. 排尿障碍【疾病症状】
  12. 排脓止痛【中药主治】
  13. 排尿异物感【疾病症状】
  14. 排脓止痛【方剂主治】
  15. 排尿异常《物理诊断学》
  16. 排脓止痛膏【方剂大全】
  17. 排尿疼痛【疾病症状】
  18. 排气多【疾病症状】
  19. 排尿时外阴灼热、瘙痒或疼痛【疾病症状】
  20. 排气饮【方剂大全】
  21. 排尿前后膀胱区痛【疾病症状】
  22. 排气障碍【疾病症状】
  23. 排尿困难及尿潴留【疾病症状】
  24. 排钱草【中药大全】
  25. 排尿困难及尿潴留【疾病症状】
  26. 排钱草根【中药大全】
  27. 排尿过程中发生晕厥【疾病症状】
  28. 排钱树【中药大全】
  29. 排尿管道《组织学与胚胎学》
  30. 排石颗粒【方剂大全】
  1. 排脓散《外科理例》
  2. 排脓散《备急千金要方》
  3. 排脓散《外科理例》
  4. 排脓散《金匮悬解》
  5. 排脓散《退思集类方歌注》
  6. 排脓散《圆运动的古中医学》
  7. 排脓散方《伤寒杂病论》
  8. 排脓内塞散《备急千金要方》
  9. 排脓汤《圆运动的古中医学》
  10. 排脓《女科证治准绳》
  11. 排脓汤《金匮悬解》
  12. 排脓《济阴纲目》
  13. 排脓汤《退思集类方歌注》
  14. 排尿异常《物理诊断学》
  15. 排脓汤方《伤寒杂病论》
  16. 排尿时伴随症状辨病《常见病自测》
  17. 排脓托毒《中医词典》
  18. 排尿困难《泌尿外科学》
  19. 排脓托里散《太平惠民和剂局方》
  20. 排尿管道《组织学与胚胎学》
  21. 排托《中医词典》
  22. 排尿反射《生理学》
  23. 排泄功能降低《病理生理学》
  24. 排尿的观察及异常时的护理《基础护理学》
  25. 排泻器《止园医话》
  26. 排卵酒《古代房中秘方》
  27. 排阳《中医词典》
  28. 排卵功能失调不孕《古代房中秘方》
  29. 排异反应《临床肝移植》
  30. 排卵的原因《默克家庭诊疗手册》
  31. 排异反应及免疫抑制《临床肝移植》


四顺散_《外科理例》_中医外科_【岐黄之术】

四顺散

四顺散

  • 上一页
  • 目录
  • 相关
  • 下一页

治肺痈吐脓。五心烦热壅闷。咳嗽。

贝母（去心） 紫菀（去苗） 桔梗（炒各钱半） 甘草（七分）

水二钟。煎八分。食远服。咳嗽加杏仁。亦可为末。白汤调服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：排脓散
  • 当前页：四顺散
  • 下一页：葶苈散
<<< 返回本书目录
  1. 四顺散《扁鹊心书》
  2. 四顺汤【方剂大全】
  3. 四顺清凉饮子【方剂大全】
  4. 四损《广瘟疫论》
  5. 四顺清凉饮【方剂大全】
  6. 四损不可正治《温疫论》
  7. 四顺理中圆【方剂大全】
  8. 四弯风《医宗金鉴》
  9. 四兽饮【方剂大全】
  10. 四弯风门主论《疡医大全》
  11. 四时中风方《外台秘要》
  12. 四维散【方剂大全】
  13. 四时之刺《类经》
  14. 四维相代《医学读书记》
  15. 四时之变《黄帝内经太素》
  16. 四维相代，阳气乃竭解《吴医汇讲》
  17. 四时正脉《史载之方》
  18. 四味阿胶丸【方剂大全】
  19. 四时贼风邪气大论《针灸甲乙经》
  20. 四味当归汤【方剂大全】
  21. 四时脏脉病有太过不及《类经》
  22. 四味回阳饮【方剂大全】
  23. 四时用药例《本草纲目》完整版
  24. 四味回阳饮（新方）《虚损启微》
  25. 四时用药加减法《内外伤辨》
  26. 四味胶囊【方剂大全】
  27. 四时用药法《珍珠囊补遗药性赋》
  28. 四味鹿茸丸【方剂大全】
  29. 四时阴阳外内之应《类经》
  30. 四味芍药汤【方剂大全】
  1. 四顺散《外科理例》
  2. 四顺清凉饮《医学心悟》
  3. 四顺散《扁鹊心书》
  4. 四顺清凉饮《冯氏锦囊秘录》
  5. 四顺散《万氏秘传片玉心书》
  6. 四顺理中丸《太平惠民和剂局方》
  7. 四顺散《明目至宝》
  8. 四顺理中丸《三因极一病证方论》
  9. 四顺汤《备急千金要方》
  10. 四顺理中丸《备急千金要方》
  11. 四顺饮《冯氏锦囊秘录》
  12. 四顺附子汤《妇人大全良方》
  13. 四顺饮子《三因极一病证方论》
  14. 四兽饮《瘴疟指南》
  15. 四损《重订广温热论》
  16. 四兽饮《仁术便览》
  17. 四损《广瘟疫论》
  18. 四兽饮《三因极一病证方论》
  19. 四损不可正治《温疫论》
  20. 四兽饮《时病论歌括新编》
  21. 四脱丹《冯氏锦囊秘录》
  22. 四时作用气上气下秘法讲论三十六法《针灸神书》
  23. 四弯风《医宗金鉴》
  24. 四时中风方四首《外台秘要》
  25. 四弯风《外科心法要诀》
  26. 四时之刺《类经》
  27. 四弯风门主论《疡医大全》
  28. 四时之变《黄帝内经太素》
  29. 四维《中医名词词典》
  30. 四时贼风邪气大论《针灸甲乙经》
  31. 四维散《退思集类方歌注》


葶苈散_《外科理例》_中医外科_【岐黄之术】

葶苈散

葶苈散

  • 上一页
  • 目录
  • 相关
  • 下一页

治过食煎爆。或饮酒过度。致肺壅喘不卧。及肺痈浊唾腥臭。

甜葶苈 桔梗（炒） 栝蒌仁 川升麻 薏苡仁 桑白皮（炒） 葛根（各一钱） 甘草（炙

水钟半。生姜三片。煎八分。食后服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四顺散
  • 当前页：葶苈散
  • 下一页：钟乳粉散
<<< 返回本书目录
  1. 葶苈清肺饮【方剂大全】
  2. 葶苈散【方剂大全】
  3. 葶苈清肺汤【方剂大全】
  4. 葶苈桑白皮散【方剂大全】
  5. 葶苈木香丸【方剂大全】
  6. 葶苈汤【方剂大全】
  7. 葶苈木香散【方剂大全】
  8. 葶苈丸《小儿药证直诀》
  9. 葶苈苦酒汤【方剂大全】
  10. 葶苈丸【方剂大全】
  11. 葶苈苦参散【方剂大全】
  12. 葶苈五子汤【方剂大全】
  13. 葶苈煎【方剂大全】
  14. 葶苈薏苡泻肺汤【方剂大全】
  15. 葶苈膏【方剂大全】
  16. 葶苈饮【方剂大全】
  17. 葶苈茯苓丸【方剂大全】
  18. 葶苈猪苓散【方剂大全】
  19. 葶苈方【方剂大全】
  20. 葶苈子《本草崇原》
  21. 葶苈大枣泻肺汤证治推论的意义《圆运动的古中医学》
  22. 葶苈子《本草经解》
  23. 葶苈大枣泻肺汤证治本位的意义《圆运动的古中医学》
  24. 葶苈子《本草择要纲目》
  25. 葶苈大枣泻肺汤【方剂大全】
  26. 葶苈子《雷公炮炙论》
  27. 葶苈大枣汤【方剂大全】
  28. 葶苈子《药鉴》
  29. 葶苈大丸【方剂大全】
  30. 葶苈子《药笼小品》
  1. 葶苈散《外科理例》
  2. 葶苈木香散《仁术便览》
  3. 葶苈丸《万氏秘传片玉心书》
  4. 葶苈木香散《仁术便览》
  5. 葶苈丸《小儿药证直诀》
  6. 葶苈木香散《儒门事亲》
  7. 葶苈丸《是斋百一选方》
  8. 葶苈木香散《冯氏锦囊秘录》
  9. 葶苈丸《博济方》
  10. 葶苈括萎桔梗牡丹汤方《伤寒杂病论》
  11. 葶苈丸《普济本事方》
  12. 葶苈防己茶《茶饮保健》
  13. 葶苈丸《普济本事方》
  14. 葶苈大枣泻肺汤证治推论的意义《圆运动的古中医学》
  15. 葶苈丸（加减葶苈丸）《万氏秘传片玉心书》
  16. 葶苈大枣泻肺汤证治本位的意义《圆运动的古中医学》
  17. 葶苈子《雷公炮炙论》
  18. 葶苈大枣泻肺汤方《医宗金鉴》
  19. 葶苈子《药笼小品》
  20. 葶苈大枣泻肺汤方《伤寒杂病论》
  21. 葶苈子《中药炮制》
  22. 葶苈大枣泻肺汤《外科理例》
  23. 葶苈子《冯氏锦囊秘录》
  24. 葶苈大枣泻肺汤《三因极一病证方论》
  25. 葶苈子《顾松园医镜》
  26. 葶苈大枣泻肺汤《删补名医方论》
  27. 葶苈子《本草从新》
  28. 葶苈大枣泻肺汤《医宗金鉴》
  29. 葶苈子《得配本草》
  30. 葶苈大枣泻肺汤《金匮悬解》
  31. 葶苈子《中药学》


钟乳粉散_《外科理例》_中医外科_【岐黄之术】

钟乳粉散

钟乳粉散

  • 上一页
  • 目录
  • 相关
  • 下一页

治肺气虚。久嗽。皮毛枯槁。唾血腥臭。或喘不已。

钟乳粉（ 炼熟） 桑白皮（蜜炙） 麦门冬（去心） 紫苏（各五分）

水一钟。姜三片。枣一枚。煎六分。食后服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葶苈散
  • 当前页：钟乳粉散
  • 下一页：紫菀茸汤
<<< 返回本书目录
  1. 钟乳粉《扁鹊心书》
  2. 钟乳健脾圆【方剂大全】
  3. 钟乳补肺汤【方剂大全】
  4. 钟乳石（图）【中药大全】
  5. 钟乳白泽圆【方剂大全】
  6. 钟乳丸【方剂大全】
  7. 钟乳《雷公炮炙论》
  8. 钟乳泽兰圆【方剂大全】
  9. 钟馗《本草纲目》完整版
  10. 钟序《笔花医镜》
  11. 钟花草【中药大全】
  12. 钟泽程梦奎孺人哭子过伤因发寒热（有发明）《孙文垣医案》
  13. 钟萼木【中药大全】
  14. 螽《本草纲目》完整版
  15. 钟摆征【疾病症状】
  16. 肿《冷庐医话》
  17. 盅鸣《盘珠集胎产症治》
  18. 肿《秘传证治要诀及类方》
  19. 终治法《石室秘录》
  20. 肿《时方妙用》
  21. 终之气《儒门事亲》
  22. 肿《周慎斋遗书》
  23. 终始根结释义《子午流注说难》
  24. 肿，胀《止园医话》
  25. 终始第九（法野）《内经评文》
  26. 肿柄菊叶【中药大全】
  27. 终始《灵枢悬解》
  28. 肿病《小儿药证直诀》
  29. 终始《黄帝内经·灵枢》
  30. 肿病论《小儿卫生总微论方》
  1. 钟乳粉散《外科理例》
  2. 钟乳粉《扁鹊心书》
  3. 钟乳健脾丸《太平惠民和剂局方》
  4. 钟乳补肺汤《太平惠民和剂局方》
  5. 钟乳酒《备急千金要方》
  6. 钟乳白泽丸《太平惠民和剂局方》
  7. 钟乳酒《备急千金要方》
  8. 钟乳《药性切用》
  9. 钟乳七星散《备急千金要方》
  10. 钟乳《本草撮要》
  11. 钟乳散《备急千金要方》
  12. 钟乳《本草分经》
  13. 钟乳散《备急千金要方》
  14. 钟乳《本草从新》
  15. 钟乳散《备急千金要方》
  16. 钟乳《本草备要》
  17. 钟乳散《三因极一病证方论》
  18. 钟乳《吴普本草》
  19. 钟乳石《中药学》
  20. 钟乳《玉楸药解》
  21. 钟乳石《本草便读》
  22. 钟乳《雷公炮制药性解》
  23. 钟乳石散《重订囊秘喉书》
  24. 钟乳《雷公炮炙论》
  25. 钟乳汤《备急千金要方》
  26. 钟鸣《中医词典》
  27. 钟乳泽兰丸《备急千金要方》
  28. 钟大延《中医词典》
  29. 钟乳泽兰丸《太平惠民和剂局方》
  30. 盅鸣《盘珠集胎产症治》
  31. 钟序《笔花医镜》


紫菀茸汤_《外科理例》_中医外科_【岐黄之术】

紫菀茸汤

紫菀茸汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治饮食过度。或煎爆伤肺。咳嗽。咽干。吐痰唾血。喘急。胸痛。不得卧。

紫菀茸（去苗一钱） 犀角（磅因） 甘草（炙） 人参（各五分） 款冬花 桑叶（经霜者） 百（蒸焙） 杏仁（去皮尖） 阿胶（蛤粉炒） 贝母（去心） 半夏（汤泡七次） 蒲黄（炒各一钱）

水钟半。姜三片。煎八分。入犀末。食后服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：钟乳粉散
  • 当前页：紫菀茸汤
  • 下一页：人参五味子汤
<<< 返回本书目录
  1. 紫菀七味汤【方剂大全】
  2. 紫菀茸汤【方剂大全】
  3. 紫菀膏【方剂大全】
  4. 紫菀散【方剂大全】
  5. 紫菀【中药大全】
  6. 紫菀汤《汤头歌诀》
  7. 紫菀《本草纲目》图文版
  8. 紫菀汤【方剂大全】
  9. 紫菀《证类本草》
  10. 紫菀丸【方剂大全】
  11. 紫菀《长沙药解》
  12. 紫葳《本草纲目》完整版
  13. 紫菀《药笼小品》
  14. 紫葳《本草乘雅半偈》
  15. 紫菀《雷公炮炙论》
  16. 紫葳《本草崇原》
  17. 紫菀《滇南本草》
  18. 紫葳《本草图经》
  19. 紫菀《本草择要纲目》
  20. 紫葳《长沙药解》
  21. 紫菀《本草新编》
  22. 紫葳《本草纲目》图文版
  23. 紫菀《本草图经》
  24. 紫葳根【中药大全】
  25. 紫菀《本草经解》
  26. 紫葳茎叶【中药大全】
  27. 紫菀《本草崇原》
  28. 紫葳散【方剂大全】
  29. 紫菀《本草乘雅半偈》
  30. 紫葳汤【方剂大全】
  1. 紫菀茸汤《外科理例》
  2. 紫菀茸《药性切用》
  3. 紫菀散《冯氏锦囊秘录》
  4. 紫菀茶《茶饮保健》
  5. 紫菀汤《备急千金要方》
  6. 紫菀《本草图经》
  7. 紫菀汤《冯氏锦囊秘录》
  8. 紫菀《滇南本草》
  9. 紫菀汤《妇人大全良方》
  10. 紫菀《本草乘雅半偈》
  11. 紫菀汤《三因极一病证方论》
  12. 紫菀《本草撮要》
  13. 紫菀汤《医方论》
  14. 紫菀《本草择要纲目》
  15. 紫菀汤《医方论》
  16. 紫菀《本草分经》
  17. 紫菀汤《汤头歌诀》
  18. 紫菀《本草分经》
  19. 紫菀丸《备急千金要方》
  20. 紫菀《名医别录》
  21. 紫威《吴普本草》
  22. 紫菀《增广和剂局方药性总论》
  23. 紫葳《神农本草经》
  24. 紫菀《本草经解》
  25. 紫葳《本草纲目》
  26. 紫菀《本草便读》
  27. 紫葳《雷公炮制药性解》
  28. 紫菀《本草崇原》
  29. 紫葳《千金翼方》
  30. 紫菀《中药学》
  31. 紫葳《长沙药解》


人参五味子汤_《外科理例》_中医外科_【岐黄之术】

人参五味子汤

人参五味子汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治劳复咳脓或咯血。寒热往来。盗汗。羸瘦。因乏。一切虚损并治。

人参 五味子（杵炒） 前胡 桔梗（炒） 白术（炒） 白茯苓（去皮） 陈皮（去白） 甘草）地黄（生者酒拌蒸半日） 当归（酒拌炒各一钱） 地骨皮 黄 （炙） 桑白皮（炒） 枳壳（去穣炒） 柴胡（各七分）

水钟半。姜三片。煎八分。食后服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫菀茸汤
  • 当前页：人参五味子汤
  • 下一页：宁肺汤
<<< 返回本书目录
  1. 人参五味散【方剂大全】
  2. 人参五味子汤【方剂大全】
  3. 人参乌梅汤【方剂大全】
  4. 人参消风散【方剂大全】
  5. 人参温中丸【方剂大全】
  6. 人参泻肺汤【方剂大全】
  7. 人参丸【方剂大全】
  8. 人参泻心散【方剂大全】
  9. 人参娃儿藤【中药大全】
  10. 人参芎归汤【方剂大全】
  11. 人参条【中药大全】
  12. 人参须【中药大全】
  13. 人参汤【方剂大全】
  14. 人参养肺丸【方剂大全】
  15. 人参汤《保健药膳》
  16. 人参养肺圆【方剂大全】
  17. 人参胎产金丹《外科传薪集》
  18. 人参养荣《汤头歌诀》
  19. 人参顺气散【方剂大全】
  20. 人参养荣汤【方剂大全】
  21. 人参术附汤【方剂大全】
  22. 人参养荣汤（《局方》）《虚损启微》
  23. 人参实卫汤【方剂大全】
  24. 人参养荣丸【方剂大全】
  25. 人参石膏汤【方剂大全】
  26. 人参养胃汤【方剂大全】
  27. 人参生犀散《小儿药证直诀》
  28. 人参养血丸【方剂大全】
  29. 人参芍药汤【方剂大全】
  30. 人参养血圆【方剂大全】
  1. 人参五味子汤《外科理例》
  2. 人参五味子散《仁术便览》
  3. 人参泻肺汤《医宗金鉴》
  4. 人参丸《普济本事方》
  5. 人参泻肺汤《删补名医方论》
  6. 人参丸《太平惠民和剂局方》
  7. 人参形状考《医学衷中参西录》
  8. 人参丸《备急千金要方》
  9. 人参续气汤《备急千金要方》
  10. 人参丸《备急千金要方》
  11. 人参养肺汤《冯氏锦囊秘录》
  12. 人参调中汤《儒门事亲》
  13. 人参养肺汤《外科理例》
  14. 人参汤即理中汤《圆运动的古中医学》
  15. 人参养肺丸《太平惠民和剂局方》
  16. 人参汤方《医宗金鉴》
  17. 人参养荣《汤头歌诀》
  18. 人参汤方《备急千金要方》
  19. 人参养荣汤《医宗金鉴》
  20. 人参汤《三因极一病证方论》
  21. 人参养荣汤《删补名医方论》
  22. 人参汤《妇人大全良方》
  23. 人参养荣汤《冯氏锦囊秘录》
  24. 人参汤《备急千金要方》
  25. 人参养荣汤《太平惠民和剂局方》
  26. 人参汤《备急千金要方》
  27. 人参养荣汤《目经大成》
  28. 人参汤《备急千金要方》
  29. 人参养荣汤《医方考》
  30. 人参汤《备急千金要方》
  31. 人参养荣汤《外科理例》


宁肺汤_《外科理例》_中医外科_【岐黄之术】

宁肺汤

宁肺汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治荣卫俱虚。发热自汗。或喘急咳嗽唾脓。

人参 当归 白术（炒） 川芎 白芍 熟地黄（酒蒸） 五味子（杵炒） 麦门冬（去心）桑白皮（炒） 甘草（炙） 白茯苓 阿胶（蛤粉炒）

水二钟。姜三片。煎八分。食后服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参五味子汤
  • 当前页：宁肺汤
  • 下一页：知母茯苓汤
<<< 返回本书目录
  1. 宁肺生化汤【方剂大全】
  2. 宁肺汤【方剂大全】
  3. 宁波溲疏【中药大全】
  4. 宁咳定喘饮《保健药膳》
  5. 蘖木《本草纲目》图文版
  6. 宁坤丸【方剂大全】
  7. 蘖墨散【方剂大全】
  8. 宁坤至宝丹【方剂大全】
  9. 蘖米《本草纲目》图文版
  10. 宁气汤【方剂大全】
  11. 颞叶肿瘤【疾病大全】
  12. 宁神丹【方剂大全】
  13. 颞叶症状群temporal lobe syndrome《神经精神疾病诊断学》
  14. 宁神散【方剂大全】
  15. 颞叶癫痫【疾病大全】
  16. 宁神汤【方剂大全】
  17. 颞下间隙感染【疾病大全】
  18. 宁神饮【方剂大全】
  19. 颞下颌关节紊乱综合征【疾病大全】
  20. 宁嗽丹【方剂大全】
  21. 颞下颌关节紊乱《默克家庭诊疗手册》
  22. 宁嗽定喘饮《医学衷中参西录》
  23. 颞下颌关节脱位【疾病大全】
  24. 宁嗽化痰汤【方剂大全】
  25. 颞下颌关节强直【疾病大全】
  26. 宁嗽汤【方剂大全】
  27. 颞下颌关节疾病（Diseases of Temporo-mandibular Joint）《口腔科学》
  28. 宁嗽丸【方剂大全】
  29. 颞下颌关节疾病《理疗学》
  30. 宁夏吴忠地区4238例胃十二指肠疾病患者幽门螺杆菌感染情况分析《中国幽门螺杆菌研究》
  1. 宁肺汤《外科理例》
  2. 宁肺散《儒门事亲》
  3. 宁咳定喘饮《保健药膳》
  4. 蘖木《本草纲目》
  5. 宁神化痰汤《仁术便览》
  6. 蘖木《神农本草经》
  7. 宁神散《儒门事亲》
  8. 蘖米《本草纲目》
  9. 宁嗽定喘饮《食物疗法》
  10. 孽米《名医别录》
  11. 宁嗽定喘饮《医学衷中参西录》
  12. 颞叶症状群《神经精神疾病诊断学》
  13. 宁嗽琼玉散《奇方类编》
  14. 颞下窝《人体解剖学》
  15. 宁夏吴忠地区4238例胃十二指肠疾病患者幽门螺杆菌感染情况分析《中国幽门螺杆菌研究》
  16. 颞下间隙《人体解剖学》
  17. 宁先生导引行气法《养生导引法》
  18. 颞下颌关节炎《理疗学》
  19. 宁心膏《冯氏锦囊秘录》
  20. 颞下颌关节紊乱综合症《口腔科学》
  21. 宁原《中医词典》
  22. 颞下颌关节紊乱《默克家庭诊疗手册》
  23. 宁原《中医词典》
  24. 颞下颌关节脱位《口腔科学》
  25. 宁志膏《妇人大全良方》
  26. 颞下颌关节脱位《急诊医学》
  27. 宁志膏《太平惠民和剂局方》
  28. 颞下颌关节强直《口腔科学》
  29. 宁志膏《是斋百一选方》
  30. 颞下颌关节功能紊乱症《自我调养巧治病》
  31. 宁志膏《普济本事方》


知母茯苓汤_《外科理例》_中医外科_【岐黄之术】

知母茯苓汤

知母茯苓汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治肺痿。喘嗽不已。往来寒热。自汗。

茯苓 黄芩（炒各二钱） 甘草（炙） 知母（炒） 人参 五味子（杵炒） 桔梗 薄荷 半夏（姜制） 柴胡 白术 麦门冬（去心） 款冬花（各三钱） 川芎 阿胶（蛤粉炒各二钱）

作一贴。水二钟。姜三片。煎一钟。食后服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：宁肺汤
  • 当前页：知母茯苓汤
  • 下一页：人参养肺汤
<<< 返回本书目录
  1. 知母鳖甲汤【方剂大全】
  2. 知母茯苓汤【方剂大全】
  3. 知母【中药大全】
  4. 知母黄芩汤《扁鹊心书》
  5. 知母《本草纲目》图文版
  6. 知母解《医学衷中参西录》
  7. 知母《证类本草》
  8. 知母散《扁鹊心书》
  9. 知母《长沙药解》
  10. 知母散【方剂大全】
  11. 知母《药征续编》
  12. 知母石膏汤【方剂大全】
  13. 知母《药笼小品》
  14. 知母汤【方剂大全】
  15. 知母《药鉴》
  16. 知汤药《黄帝内经太素》
  17. 知母《雷公炮炙论》
  18. 知形志所宜《黄帝内经太素》
  19. 知母《本草择要纲目》
  20. 知要道《黄帝内经太素》
  21. 知母《本草易读》
  22. 知一《温疫论》
  23. 知母《本草新编》
  24. 知针石《黄帝内经太素》
  25. 知母《本草图经》
  26. 知祝由《黄帝内经太素》
  27. 知母《本草思辨录》
  28. 肢端发绀【疾病症状】
  29. 知母《本草经解》
  30. 肢端肥大症【疾病大全】
  1. 知母茯苓汤《外科理例》
  2. 知母（寒）《本草分经》
  3. 知母茯苓汤《仁术便览》
  4. 知母（寒）《本草分经》
  5. 知母葛根汤《伤寒括要》
  6. 知母《本草图经》
  7. 知母黄芩汤《扁鹊心书》
  8. 知母《本草乘雅半偈》
  9. 知母解《医学衷中参西录》
  10. 知母《药征续编》
  11. 知母麻黄汤《三因极一病证方论》
  12. 知母《珍珠囊补遗药性赋》
  13. 知母散《冯氏锦囊秘录》
  14. 知母《药鉴》
  15. 知母散《妇人大全良方》
  16. 知母《外科全生集》
  17. 知母散《扁鹊心书》
  18. 知母《本草撮要》
  19. 知母汤《备急千金要方》
  20. 知母《本草害利》
  21. 知母汤《妇人大全良方》
  22. 知母《本草害利》
  23. 知母汤《普济本事方》
  24. 知母《本草害利》
  25. 知时《女科证治准绳》
  26. 知母《本草害利》
  27. 知时口诀《女丹合编选注》
  28. 知母《本草害利》
  29. 知汤药《黄帝内经太素》
  30. 知母《本草害利》
  31. 知形志所宜《黄帝内经太素》


人参养肺汤_《外科理例》_中医外科_【岐黄之术】

人参养肺汤

人参养肺汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治肺痿。咳嗽有痰。午后热。并声飒者。

人参 五味子（捣炒） 贝母（去心） 柴胡（各四分） 桔梗（炒） 茯苓（各钱半） 甘草（五分） 桑白皮（炒一钱） 枳实（麸炒钱半） 杏仁（炒） 阿胶（蛤粉炒各一钱）

水钟半。姜三片。枣一枚。煎八分。食后服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：知母茯苓汤
  • 当前页：人参养肺汤
  • 下一页：栀子仁汤
<<< 返回本书目录
  1. 人参须【中药大全】
  2. 人参养肺丸【方剂大全】
  3. 人参芎归汤【方剂大全】
  4. 人参养肺圆【方剂大全】
  5. 人参泻心散【方剂大全】
  6. 人参养荣《汤头歌诀》
  7. 人参泻肺汤【方剂大全】
  8. 人参养荣汤【方剂大全】
  9. 人参消风散【方剂大全】
  10. 人参养荣汤（《局方》）《虚损启微》
  11. 人参五味子汤【方剂大全】
  12. 人参养荣丸【方剂大全】
  13. 人参五味散【方剂大全】
  14. 人参养胃汤【方剂大全】
  15. 人参乌梅汤【方剂大全】
  16. 人参养血丸【方剂大全】
  17. 人参温中丸【方剂大全】
  18. 人参养血圆【方剂大全】
  19. 人参丸【方剂大全】
  20. 人参叶（图）【中药大全】
  21. 人参娃儿藤【中药大全】
  22. 人参益气汤【方剂大全】
  23. 人参条【中药大全】
  24. 人参益胃汤【方剂大全】
  25. 人参汤【方剂大全】
  26. 人参饮【方剂大全】
  27. 人参汤《保健药膳》
  28. 人参饮子【方剂大全】
  29. 人参胎产金丹《外科传薪集》
  30. 人参圆【方剂大全】
  1. 人参养肺汤《外科理例》
  2. 人参养肺汤《冯氏锦囊秘录》
  3. 人参养肺丸《太平惠民和剂局方》
  4. 人参续气汤《备急千金要方》
  5. 人参养荣《汤头歌诀》
  6. 人参形状考《医学衷中参西录》
  7. 人参养荣汤《医宗金鉴》
  8. 人参泻肺汤《删补名医方论》
  9. 人参养荣汤《删补名医方论》
  10. 人参泻肺汤《医宗金鉴》
  11. 人参养荣汤《冯氏锦囊秘录》
  12. 人参五味子汤《外科理例》
  13. 人参养荣汤《太平惠民和剂局方》
  14. 人参五味子散《仁术便览》
  15. 人参养荣汤《目经大成》
  16. 人参丸《普济本事方》
  17. 人参养荣汤《医方考》
  18. 人参丸《太平惠民和剂局方》
  19. 人参养荣汤《外科理例》
  20. 人参丸《备急千金要方》
  21. 人参养荣汤《时方歌括》
  22. 人参丸《备急千金要方》
  23. 人参养荣汤（《局方》）《虚损启微》
  24. 人参调中汤《儒门事亲》
  25. 人参养胃汤《冯氏锦囊秘录》
  26. 人参汤即理中汤《圆运动的古中医学》
  27. 人参养胃汤《太平惠民和剂局方》
  28. 人参汤方《医宗金鉴》
  29. 人参养胃汤《医方考》
  30. 人参汤方《备急千金要方》
  31. 人参养胃汤《仁术便览》


栀子仁汤_《外科理例》_中医外科_【岐黄之术】

栀子仁汤

栀子仁汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治肺痿。发热。潮热。或发狂烦躁。面赤咽痛。

栀子仁 赤芍药 大青叶 知母（炒各七分） 黄芩（炒） 石膏（ ） 杏仁（去皮尖炒）升麻（各钱半） 柴胡（二钱） 甘草（一钱） 豆豉（百粒）

水二钟。煎八分。食远服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参养肺汤
  • 当前页：栀子仁汤
  • 下一页：甘桔汤
<<< 返回本书目录
  1. 栀子仁散【方剂大全】
  2. 栀子仁汤【方剂大全】
  3. 栀子仁煎【方剂大全】
  4. 栀子仁丸【方剂大全】
  5. 栀子人参散【方剂大全】
  6. 栀子仁饮【方剂大全】
  7. 栀子清肝汤【方剂大全】
  8. 栀子散【方剂大全】
  9. 栀子浓朴汤《伤寒寻源》
  10. 栀子升麻汤【方剂大全】
  11. 栀子金花丸【方剂大全】
  12. 栀子生姜豉汤《伤寒寻源》
  13. 栀子解郁汤【方剂大全】
  14. 栀子生姜豉汤【方剂大全】
  15. 栀子花根（图）【中药大全】
  16. 栀子胜奇散【方剂大全】
  17. 栀子花【中药大全】
  18. 栀子汤《苏沈良方》
  19. 栀子花《滇南本草》
  20. 栀子汤【方剂大全】
  21. 栀子厚朴汤【方剂大全】
  22. 栀子汤类《退思集类方歌注》
  23. 栀子根【中药大全】
  24. 栀子丸【方剂大全】
  25. 栀子膏【方剂大全】
  26. 栀子乌梅汤【方剂大全】
  27. 栀子干姜汤【方剂大全】
  28. 栀子叶（图）【中药大全】
  29. 栀子干姜汤《伤寒寻源》
  30. 栀子饮【方剂大全】
  1. 栀子仁汤《外科理例》
  2. 栀子仁汤《外科理例》
  3. 栀子仁饮《妇人大全良方》
  4. 栀子仁汤《三因极一病证方论》
  5. 栀子仁饮子《妇人大全良方》
  6. 栀子仁煎方《备急千金要方》
  7. 栀子生姜豉汤《圆运动的古中医学》
  8. 栀子浓朴枳实汤《退思集类方歌注》
  9. 栀子生姜豉汤《伤寒寻源》
  10. 栀子浓朴汤《伤寒括要》
  11. 栀子生姜豉汤《退思集类方歌注》
  12. 栀子浓朴汤《伤寒寻源》
  13. 栀子生姜豉汤（症治见前方）《伤寒括要》
  14. 栀子连翘甘草栝蒌汤方《伤寒杂病论》
  15. 栀子生姜豉汤方《伤寒杂病论》
  16. 栀子煎《备急千金要方》
  17. 栀子生姜豉汤方《医宗金鉴》
  18. 栀子花《滇南本草》
  19. 栀子生姜豉汤方《伤寒论》
  20. 栀子厚朴枳实汤方《伤寒杂病论》
  21. 栀子汤《备急千金要方》
  22. 栀子厚朴证十七　太阳八十七《伤寒悬解》
  23. 栀子汤《备急千金要方》
  24. 栀子厚朴汤方《伤寒论》
  25. 栀子汤《备急千金要方》
  26. 栀子厚朴汤方《医宗金鉴》
  27. 栀子汤《备急千金要方》
  28. 栀子厚朴汤《圆运动的古中医学》
  29. 栀子汤《备急千金要方》
  30. 栀子鼓汤方《医宗金鉴》
  31. 栀子汤《备急千金要方》


甘桔汤_《外科理例》_中医外科_【岐黄之术】

甘桔汤

甘桔汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治肺气壅热胸膈不利。咽喉肿痛。痰涎壅盛。

甘草 桔梗（各五钱）

水钟半。煎八分。食远服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栀子仁汤
  • 当前页：甘桔汤
  • 下一页：加味理中汤
<<< 返回本书目录
  1. 甘桔汤《小儿药证直诀》
  2. 甘桔汤【方剂大全】
  3. 甘桔升麻汤【方剂大全】
  4. 甘桔汤类《退思集类方歌注》
  5. 甘桔射干汤【方剂大全】
  6. 甘桔消痰饮【方剂大全】
  7. 甘桔散瘘汤【方剂大全】
  8. 甘桔泻肺汤【方剂大全】
  9. 甘桔清金散【方剂大全】
  10. 甘桔玄参汤【方剂大全】
  11. 甘桔牛蒡汤【方剂大全】
  12. 甘桔元射汤【方剂大全】
  13. 甘桔加栀子汤【方剂大全】
  14. 甘菊《本草易读》
  15. 甘桔加阿胶紫菀汤【方剂大全】
  16. 甘菊《药鉴》
  17. 甘桔化毒汤【方剂大全】
  18. 甘菊《药笼小品》
  19. 甘桔黑豆汤【方剂大全】
  20. 甘菊【中药大全】
  21. 甘桔防风汤【方剂大全】
  22. 甘菊膏【方剂大全】
  23. 甘桔柴苓汤【方剂大全】
  24. 甘菊花《本草经解》
  25. 甘疽内溃《医门补要》
  26. 甘菊花《本草新编》
  27. 甘疽门主论《疡医大全》
  28. 甘菊花《本草择要纲目》
  29. 甘疽《医宗金鉴》
  30. 甘菊花露【中药大全】
  1. 甘桔汤《外科理例》
  2. 甘桔汤《医学心悟》
  3. 甘桔汤《仁术便览》
  4. 甘桔汤《医方考》
  5. 甘桔汤《万氏秘传片玉心书》
  6. 甘桔汤《冯氏锦囊秘录》
  7. 甘桔汤《医方论》
  8. 甘桔汤《冯氏锦囊秘录》
  9. 甘桔汤《小儿药证直诀》
  10. 甘桔汤《冯氏锦囊秘录》
  11. 甘桔汤（加味甘桔汤）《喉舌备要秘旨》
  12. 甘桔汤《喉舌备要秘旨》
  13. 甘桔汤（加味甘桔汤）《医学心悟》
  14. 甘桔防风汤《医方考》
  15. 甘桔汤（加味甘桔汤）《医学心悟》
  16. 甘疽内溃《医门补要》
  17. 甘桔汤类《退思集类方歌注》
  18. 甘疽门主论《疡医大全》
  19. 甘菊《雷公炮制药性解》
  20. 甘疽《外科心法要诀》
  21. 甘菊《药笼小品》
  22. 甘疽《证治准绳·疡医》
  23. 甘菊《本草易读》
  24. 甘疽《医宗金鉴》
  25. 甘菊《本草求真》
  26. 甘疽《中医词典》
  27. 甘菊《本草便读》
  28. 甘疽《中医名词词典》
  29. 甘菊《药鉴》
  30. 甘蕉根《本草图经》
  31. 甘菊〈平〉《食疗本草》


理中汤（加味理中汤）_《外科理例》_中医外科_【岐黄之术】

加味理中汤

加味理中汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治肺胃俱寒。发热不己。

甘草（炙） 半夏（姜制） 茯苓 干姜（炮） 白术（炒） 橘红 细辛 人参 五味子（捣炒各五分）

水一钟。煎六分。食远服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘桔汤
  • 当前页：加味理中汤
  • 下一页：大黄汤
<<< 返回本书目录
  1. 理中汤【方剂大全】
  2. 理中汤（玉函金匮名人参汤）《张氏医通》
  3. 理中汤《汤头歌诀》
  4. 理中汤（仲景）《虚损启微》
  5. 理中四逆方义解《研经言》
  6. 理中汤加丁香柿蒂散【方剂大全】
  7. 理中生化汤【方剂大全】
  8. 理中汤类《退思集类方歌注》
  9. 理中散【方剂大全】
  10. 理中汤圆通应用法《医法圆通》
  11. 理中人参散【方剂大全】
  12. 理中汤证《临证实验录》
  13. 理中去术加附子藿香升麻橘皮汤【方剂大全】
  14. 理中汤证治推论的意义《圆运动的古中医学》
  15. 理中快斑汤【方剂大全】
  16. 理中丸【方剂大全】
  17. 理中降痰汤【方剂大全】
  18. 理中丸（并汤）《伤寒寻源》
  19. 理中加茵陈汤【方剂大全】
  20. 理中丸方《伤寒明理论》
  21. 理中加石膏汤【方剂大全】
  22. 理中丸证治本位的意义《圆运动的古中医学》
  23. 理中加减汤【方剂大全】
  24. 理中温胃汤【方剂大全】
  25. 理中加二味汤【方剂大全】
  26. 理中吴茱萸汤【方剂大全】
  27. 理中加丁香汤【方剂大全】
  28. 理中圆【方剂大全】
  29. 理中加半夏汤【方剂大全】
  30. 锂肾病【疾病大全】
  1. 理中汤（加味理中汤）《外科理例》
  2. 理中汤（加味理中汤）《冯氏锦囊秘录》
  3. 理中汤（加味理中汤）《仁术便览》
  4. 理中汤（加附子名附子理中汤）《冯氏锦囊秘录》
  5. 理中汤（加味理中汤）《仁术便览》
  6. 理中汤《伤寒括要》
  7. 理中汤（加味理中汤）《仁术便览》
  8. 理中汤《汤头歌诀》
  9. 理中汤（玉函金匮名人参汤）《张氏医通》
  10. 理中汤《医方论》
  11. 理中汤（仲景）《虚损启微》
  12. 理中汤《万氏秘传片玉心书》
  13. 理中汤、四逆汤《医述》
  14. 理中汤《退思集类方歌注》
  15. 理中汤方《伤寒杂病论》
  16. 理中汤《仁术便览》
  17. 理中汤方《伤寒杂病论》
  18. 理中汤《仁术便览》
  19. 理中汤方《伤寒杂病论》
  20. 理中汤《仁术便览》
  21. 理中汤方《伤寒杂病论》
  22. 理中汤《仁术便览》
  23. 理中汤丸《医宗金鉴》
  24. 理中汤《外科理例》
  25. 理中汤丸《删补名医方论》
  26. 理中汤《医方考》
  27. 理中汤圆通应用法《医法圆通》
  28. 理中汤《目经大成》
  29. 理中汤证《临证实验录》
  30. 理中汤《太平惠民和剂局方》
  31. 理中汤证治推论的意义《圆运动的古中医学》


大黄汤_《外科理例》_中医外科_【岐黄之术】

大黄汤

大黄汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治肠痈。小腹坚肿如掌而热。按之则痛。肉色如故。或 赤微肿。小便频数。汗出增寒。其脉迟紧。未成脓宜服。

朴硝 大黄（炒各一钱） 牡丹皮 栝蒌仁（研） 桃仁（去皮尖各二钱）

水二钟。煎八分。食前或空腹温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：加味理中汤
  • 当前页：大黄汤
  • 下一页：牡丹皮散
<<< 返回本书目录
  1. 大黄树【中药大全】
  2. 大黄汤【方剂大全】
  3. 大黄蚀肉膏【方剂大全】
  4. 大黄桃仁汤【方剂大全】
  5. 大黄芍药汤【方剂大全】
  6. 大黄葶苈丸【方剂大全】
  7. 大黄散瘀汤【方剂大全】
  8. 大黄通格丸【方剂大全】
  9. 大黄散【方剂大全】
  10. 大黄涂方【方剂大全】
  11. 大黄散《苏沈良方》
  12. 大黄拓洗方【方剂大全】
  13. 大黄清胃丸【方剂大全】
  14. 大黄丸《小儿药证直诀》
  15. 大黄牵牛散【方剂大全】
  16. 大黄丸《小儿药证直诀》
  17. 大黄耆丸【方剂大全】
  18. 大黄丸【方剂大全】
  19. 大黄耆汤【方剂大全】
  20. 大黄五味子丸【方剂大全】
  21. 大黄耆散【方剂大全】
  22. 大黄消石汤【方剂大全】
  23. 大黄耆酒【方剂大全】
  24. 大黄泄热汤【方剂大全】
  25. 大黄朴消汤【方剂大全】
  26. 大黄泻肝散【方剂大全】
  27. 大黄牡蛎汤【方剂大全】
  28. 大黄泻热汤【方剂大全】
  29. 大黄牡丹汤证治本位的意义《圆运动的古中医学》
  30. 大黄泻心汤是实则泻子法《读医随笔》
  1. 大黄汤《外科理例》
  2. 大黄汤《三因极一病证方论》
  3. 大黄汤方《备急千金要方》
  4. 大黄汤《三因极一病证方论》
  5. 大黄汤方《备急千金要方》
  6. 大黄汤《备急千金要方》
  7. 大黄丸《备急千金要方》
  8. 大黄汤《备急千金要方》
  9. 大黄丸《备急千金要方》
  10. 大黄汤《备急千金要方》
  11. 大黄丸《备急千金要方》
  12. 大黄汤《备急千金要方》
  13. 大黄丸《冯氏锦囊秘录》
  14. 大黄石膏茯苓白术枳实甘草汤方《伤寒杂病论》
  15. 大黄丸《儒门事亲》
  16. 大黄生地茶《茶饮保健》
  17. 大黄丸《小儿药证直诀》
  18. 大黄散《苏沈良方》
  19. 大黄丸《小儿药证直诀》
  20. 大黄散《妇人大全良方》
  21. 大黄丸秘方（华佗大黄丸）《华佗神方》
  22. 大黄朴硝汤《备急千金要方》
  23. 大黄香蒲汤方《伤寒杂病论》
  24. 大黄牡丹汤证治本位的意义《圆运动的古中医学》
  25. 大黄硝石汤《圆运动的古中医学》
  26. 大黄牡丹汤薏苡附子败酱散证治推论的意义《圆运动的古中医学》
  27. 大黄硝石汤《金匮悬解》
  28. 大黄牡丹汤方《医宗金鉴》
  29. 大黄硝石汤方《伤寒杂病论》
  30. 大黄牡丹汤方《伤寒杂病论》
  31. 大黄硝石汤方《医宗金鉴》


牡丹皮散_《外科理例》_中医外科_【岐黄之术】

牡丹皮散

牡丹皮散

  • 上一页
  • 目录
  • 相关
  • 下一页

治肠痈腹濡而痛。时时下脓。

牡丹皮 白茯苓 薏苡仁 人参 天麻 黄 （炒） 桃仁（去皮尖） 白芷 当归（酒浸）川芎（各一钱） 官桂 甘草（炙各五分） 木香（二分）

水二钟。煎八分。食远服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大黄汤
  • 当前页：牡丹皮散
  • 下一页：梅仁汤
<<< 返回本书目录
  1. 牡丹皮散《汤头歌诀》
  2. 牡丹皮散【方剂大全】
  3. 牡丹皮【中药大全】
  4. 牡丹皮汤【方剂大全】
  5. 牡丹皮《长沙药解》
  6. 牡丹三七【中药大全】
  7. 牡丹皮《药征》
  8. 牡丹散【方剂大全】
  9. 牡丹皮《药鉴》
  10. 牡丹汤【方剂大全】
  11. 牡丹皮《侣山堂类辩》
  12. 牡丹藤【中药大全】
  13. 牡丹皮《滇南本草》
  14. 牡丹粥【方剂大全】
  15. 牡丹皮《本草择要纲目》
  16. 牡狗阴茎《本草纲目》完整版
  17. 牡丹皮《本草新编》
  18. 牡狗阴茎《本草乘雅半偈》
  19. 牡丹煎圆【方剂大全】
  20. 牡狗阴茎《证类本草》
  21. 牡丹花粥【方剂大全】
  22. 牡狗阴茎【中药大全】
  23. 牡丹花【中药大全】
  24. 牡桂《本草乘雅半偈》
  25. 牡丹《本草纲目》图文版
  26. 牡桂《证类本草》
  27. 牡丹《证类本草》
  28. 牡蒿《本草纲目》完整版
  29. 牡丹《神农本草经百种录》
  30. 牡蒿【中药大全】
  1. 牡丹皮散《外科理例》
  2. 牡丹皮《滇南本草》
  3. 牡丹皮散《医方论》
  4. 牡丹皮《药征》
  5. 牡丹皮散《汤头歌诀》
  6. 牡丹皮《药鉴》
  7. 牡丹皮散《博济方》
  8. 牡丹皮《药性切用》
  9. 牡丹皮散《博济方》
  10. 牡丹皮《侣山堂类辩》
  11. 牡丹皮汤《备急千金要方》
  12. 牡丹皮《本草害利》
  13. 牡丹散《仙传外科集验方》
  14. 牡丹皮《本草择要纲目》
  15. 牡丹散《妇人大全良方》
  16. 牡丹皮《中药学》
  17. 牡丹散《三因极一病证方论》
  18. 牡丹皮《得配本草》
  19. 牡丹散《三因极一病证方论》
  20. 牡丹皮《本草从新》
  21. 牡丹散《三因极一病证方论》
  22. 牡丹皮《本经逢原》
  23. 牡丹散《太平惠民和剂局方》
  24. 牡丹皮《本草新编》
  25. 牡丹丸《备急千金要方》
  26. 牡丹皮《本草求真》
  27. 牡丹丸《三因极一病证方论》
  28. 牡丹皮《顾松园医镜》
  29. 牡狗阴茎《神农本草经》
  30. 牡丹皮《医学入门》
  31. 牡狗阴茎《千金翼方》


梅仁汤_《外科理例》_中医外科_【岐黄之术】

梅仁汤

梅仁汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治肠痈隐痛。大便秘涩。

核桃仁（九个去皮尖） 牡丹皮 大黄（炒） 芒硝（各一钱） 犀角（镑末一钱） 冬瓜仁（研二钱）

水二钟。煎八分。入犀角末。空心服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牡丹皮散
  • 当前页：梅仁汤
  • 下一页：薏苡仁汤
<<< 返回本书目录
  1. 梅尼埃病（Ménière disease）《耳鼻咽喉外科学》
  2. 梅仁汤【方剂大全】
  3. 梅尼埃病【疾病大全】
  4. 梅实《本草纲目》完整版
  5. 梅尼埃病《中西医结合耳鼻喉科》
  6. 梅实《本草乘雅半偈》
  7. 梅尼埃病《急诊医学》
  8. 梅实《证类本草》
  9. 梅蜜饮【方剂大全】
  10. 梅氏女呕吐经闭《程杏轩医案》
  11. 梅露【中药大全】
  12. 梅苏丸【方剂大全】
  13. 梅勒尼坏疽【疾病大全】
  14. 梅文彩兄令堂病类噎隔奇证《程杏轩医案》
  15. 梅克尔细胞癌【疾病大全】
  16. 梅香春意足《毓麟验方》
  17. 梅克尔憩室【疾病大全】
  18. 梅叶《本草纲目》完整版
  19. 梅涧医语《重楼玉钥》
  20. 梅叶【中药大全】
  21. 梅煎散【方剂大全】
  22. 梅雨水《本草纲目》完整版
  23. 梅花粥《保健药膳》
  24. 梅枣杏仁饼《保健药膳》
  25. 梅花五气丹【方剂大全】
  26. 梅子丸【方剂大全】
  27. 梅花汤【方剂大全】
  28. 湄公血吸虫病【疾病大全】
  29. 梅花点舌丸【方剂大全】
  30. 煤尘或胆固醇结晶的黏痰【疾病症状】
  1. 梅仁汤《外科理例》
  2. 梅气《丹台玉案》
  3. 梅深师《中医词典》
  4. 梅尼埃病《耳鼻咽喉外科学》
  5. 梅实《神农本草经》
  6. 梅尼埃病《中西医结合耳鼻喉科》
  7. 梅实《千金翼方》
  8. 梅尼埃病《急诊医学》
  9. 梅实《饮膳正要》
  10. 梅硫丸《冯氏锦囊秘录》
  11. 梅实《新修本草》
  12. 梅克耳憩室《默克家庭诊疗手册》
  13. 梅实《本草衍义》
  14. 梅涧医语《重楼玉钥》
  15. 梅实《本草蒙筌》
  16. 梅花粥《保健药膳》
  17. 梅实《证类本草》
  18. 梅花症《喉舌备要秘旨》
  19. 梅实《增广和剂局方药性总论》
  20. 梅花症《中医词典》
  21. 梅实《名医别录》
  22. 梅花针疗法《中医词典》
  23. 梅实《本草乘雅半偈》
  24. 梅花针《中医词典》
  25. 梅实（乌梅）《食疗本草》
  26. 梅花翳《中医词典》
  27. 梅氏女呕吐经闭《程杏轩医案》
  28. 梅花汤《三因极一病证方论》
  29. 梅苏丸《奇方类编》
  30. 梅花碎地《中医词典》
  31. 梅文彩兄令堂病类噎隔奇证《程杏轩医案》


薏苡仁汤_《外科理例》_中医外科_【岐黄之术】

薏苡仁汤

薏苡仁汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治肠痈。腹中疠痛。或胀满不食。小便涩。妇人产后多有此病。纵非脓。服之尤效。

薏苡仁 栝蒌仁（各三钱） 牡丹皮 桃仁（去皮尖各二钱）

水二钟。煎八分。空心服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：梅仁汤
  • 当前页：薏苡仁汤
  • 下一页：云母膏
<<< 返回本书目录
  1. 薏苡仁十二味饮【方剂大全】
  2. 薏苡仁汤【方剂大全】
  3. 薏苡仁散【方剂大全】
  4. 薏苡仁丸【方剂大全】
  5. 薏苡仁酒【方剂大全】
  6. 薏苡仁粥【方剂大全】
  7. 薏苡仁浸酒【方剂大全】
  8. 薏苡叶《本草纲目》完整版
  9. 薏苡仁饭【方剂大全】
  10. 薏苡叶【中药大全】
  11. 薏苡仁【中药大全】
  12. 薏苡竹叶散【方剂大全】
  13. 薏苡仁《本草纲目》图文版
  14. 翳风穴【头部背面穴位】
  15. 薏苡仁《药征》
  16. 翳膜遮睛【中药主治】
  17. 薏苡仁《药鉴》
  18. 翳膜遮睛【方剂主治】
  19. 薏苡仁《神农本草经百种录》
  20. 翳膜遮障《圣济总录》
  21. 薏苡仁《雷公炮炙论》
  22. 翳膜遮障【方剂主治】
  23. 薏苡仁《本草择要纲目》
  24. 翳眼《孙真人海上方》
  25. 薏苡仁《本草易读》
  26. 翳障【中药主治】
  27. 薏苡仁《本草新编》
  28. 翼梗獐牙菜【中药大全】
  29. 薏苡仁《本草图经》
  30. 翼核果【中药大全】
  1. 薏苡仁汤《外科理例》
  2. 薏苡仁汤《儒门事亲》
  3. 薏苡仁丸《普济本事方》
  4. 薏苡仁汤《三因极一病证方论》
  5. 薏苡仁丸《普济本事方》
  6. 薏苡仁散《妇人大全良方》
  7. 薏苡仁粥《医学入门》
  8. 薏苡仁散《备急千金要方》
  9. 翳《中医名词词典》
  10. 薏苡仁附子败酱散《三因极一病证方论》
  11. 翳《中医词典》
  12. 薏苡仁茶《茶饮保健》
  13. 翳风《针灸大成》
  14. 薏苡仁〈平〉《食疗本草》
  15. 翳风《中医词典》
  16. 薏苡仁（《神农本草经》）《中医饮食营养学》
  17. 翳风《针灸学》
  18. 薏苡仁《本草图经》
  19. 翳明《中医词典》
  20. 薏苡仁《本草乘雅半偈》
  21. 翳明《针灸学》
  22. 薏苡仁《药征》
  23. 翳膜遮障《圣济总录》
  24. 薏苡仁《药鉴》
  25. 翳如称星《中医词典》
  26. 薏苡仁《本草撮要》
  27. 翳如螺盖《中医词典》
  28. 薏苡仁《本草害利》
  29. 翳如丝缕《中医词典》
  30. 薏苡仁《本草害利》
  31. 翳眼《孙真人海上方》


云母膏_《外科理例》_中医外科_【岐黄之术】

云母膏

云母膏

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切疮疽。及肠痈折伤。

蜀椒（开口者去目微炒） 白芷 没药 赤芍 肉桂 当归 盐花 血竭 菖蒲 黄白芨黄芩 夜合皮 乳香 附子 良姜 茯苓（各五钱） 硝石 甘草 云母（各四两） 柏叶桑白皮 槐枝 柳枝（各二两） 陈皮（一两） 清油（四十两） 黄丹（十四两）

上除血竭、乳、没、射、黄丹、盐花、硝石、七味、另研外。余并锉。入油浸七日。文。以柳篦不住手搅。候匝沸乃下火。沸定又上火。如此三次。以药黑色为度。纸滤去渣。再熬。续入丹。将凝再下余味药末。仍不住手搅。又熬。滴水中成珠为度。瓷器收之。候温将水银绢包。以手细弹铺在上。谓之养药毋。用时刮去水银。或服。或贴。随用。其功甚大

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薏苡仁汤
  • 当前页：云母膏
  • 下一页：神仙太乙膏
<<< 返回本书目录
  1. 云母（图）【中药大全】
  2. 云母膏【方剂大全】
  3. 云母《本草纲目》图文版
  4. 云母膏（出《博济方》）《苏沈良方》
  5. 云母《证类本草》
  6. 云母散【方剂大全】
  7. 云母《长沙药解》
  8. 云母石【中药大全】
  9. 云母《药征续编》
  10. 云木香【中药大全】
  11. 云母《神农本草经百种录》
  12. 云南柴桂【中药大全】
  13. 云母《雷公炮炙论》
  14. 云南丹参【中药大全】
  15. 云母《本草易读》
  16. 云南地黄连【中药大全】
  17. 云母《本草图经》
  18. 云南冻青叶【中药大全】
  19. 云母《本草崇原》
  20. 云南风车子【中药大全】
  21. 云母《本草乘雅半偈》
  22. 云南红豆蔻【中药大全】
  23. 云母《本草纲目》完整版
  24. 云南红豆蔻果【中药大全】
  25. 云门穴【胸部腹部穴位】
  26. 云南鸡矢藤【中药大全】
  27. 云林暇笔（凡十二条）《万病回春》
  28. 云南荚蒾根【中药大全】
  29. 云连《滇南本草》
  30. 云南金莲花【中药大全】
  1. 云母膏《外科理例》
  2. 云母膏《太平惠民和剂局方》
  3. 云母膏（出《博济方》）《苏沈良方》
  4. 云母《本草图经》
  5. 云母石《本草便读》
  6. 云母《本草乘雅半偈》
  7. 云母石《本草撮要》
  8. 云母《药征续编》
  9. 云母丸秘方（华佗云母丸）《华佗神方》
  10. 云母《药性切用》
  11. 云母芎散《备急千金要方》
  12. 云母《本草分经》
  13. 云南豆《饮食须知》
  14. 云母《名医别录》
  15. 云岐子论经络迎随补泻法《普济方·针灸》
  16. 云母《增广和剂局方药性总论》
  17. 云岐子论宣风泻白散《卫生宝鉴》
  18. 云母《本草崇原》
  19. 云歧子九方《校注医醇剩义》
  20. 云母《得配本草》
  21. 云实《神农本草经》
  22. 云母《医方考》
  23. 云实《雷公炮炙论》
  24. 云母《本草从新》
  25. 云实《千金翼方》
  26. 云母《本经逢原》
  27. 云实《本草经集注》
  28. 云母《本草求真》
  29. 云实《新修本草》
  30. 云母《证类本草》
  31. 云实《吴普本草》


神仙太乙膏_《外科理例》_中医外科_【岐黄之术】

神仙太乙膏

神仙太乙膏

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切疮毒。不问年月深浅。已未成脓。先以温水洗净。软帛拭干。用绯帛摊贴亦可用冷水吞下。血气不通。温酒下。赤白带。当归酒下。咳嗽及喉闭。缠喉风。并用绵裹含。诸风弦赤眼。HT 作小饼。贴太阳穴。以出栀汤下。打扑伤损外贴。内服橘皮汤。腰膝痛贴处。盐汤下。唾血丸以蛤粉为衣。桑白皮汤下。瘰 盐汤洗贴。酒下一丸。妇人经脉不通。甘草汤下。其膏可收十余年不坏。愈久愈烈。一切疥。别炼油少许。和膏涂之。诸虫蛇并汤火刀斧伤。皆可内服外贴。

玄参 白芷 当归 肉桂 生地黄 大黄 赤芍（各一两）

咀。用麻油二斤。入铜锅内煎至黑。滤去渣。入黄丹十二两再煎滴水中捻。软硬得中。

矣。予尝用治疮毒并内痈。有奇效。一妇月经不行。腹结块作痛。贴之经行痛止。愈。此方

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：云母膏
  • 当前页：神仙太乙膏
  • 下一页：排脓散
<<< 返回本书目录
  1. 神仙太一膏【方剂大全】
  2. 神仙统论《圣济总录》
  3. 神仙去尸虫下《圣济总录》
  4. 神仙透空丸《洪氏集验方》
  5. 神仙去尸虫上《圣济总录》
  6. 神仙一块气【方剂大全】
  7. 神仙辟谷《圣济总录》
  8. 神仙一醉忍冬汤【方剂大全】
  9. 神仙炼丹《圣济总录》
  10. 神仙掌花【中药大全】
  11. 神仙聚宝丹【方剂大全】
  12. 神仙粥《保健药膳》
  13. 神仙救苦散【方剂大全】
  14. 神仙粥【方剂大全】
  15. 神仙解语丹【方剂大全】
  16. 神仙坠痰丸【方剂大全】
  17. 神仙解毒万病丸【方剂大全】
  18. 神香草【中药大全】
  19. 神仙活命饮【方剂大全】
  20. 神香散【方剂大全】
  21. 神仙活命汤【方剂大全】
  22. 神消散【方剂大全】
  23. 神仙黄矾丸【方剂大全】
  24. 神效槟苏散【方剂大全】
  25. 神仙服食《饮膳正要》
  26. 神效参香散【方剂大全】
  27. 神仙服气中《圣济总录》
  28. 神效吹喉散【方剂大全】
  29. 神仙服气下《圣济总录》
  30. 神效葱熨法【方剂大全】
  1. 神仙太乙膏《外科理例》
  2. 神仙太乙膏《医学心悟》
  3. 神仙太乙膏《仁术便览》
  4. 神仙太乙膏《冯氏锦囊秘录》
  5. 神仙太乙膏《明目至宝》
  6. 神仙太一膏《太平惠民和剂局方》
  7. 神仙统论《圣济总录》
  8. 神仙寿茶《茶饮保健》
  9. 神仙透空丸《洪氏集验方》
  10. 神仙生牙丹《奇方类编》
  11. 神仙退风丹《是斋百一选方》
  12. 神仙去尸虫下《圣济总录》
  13. 神仙万金丸方《是斋百一选方》
  14. 神仙去尸虫上《圣济总录》
  15. 神仙无瑕散《是斋百一选方》
  16. 神仙辟谷《圣济总录》
  17. 神仙枣《外科全生集》
  18. 神仙秘法《妇人大全良方》
  19. 神仙照水膏《三因极一病证方论》
  20. 神仙灵宝膏《是斋百一选方》
  21. 神仙粥《保健药膳》
  22. 神仙炼丹《圣济总录》
  23. 神仙粥《老年百病防治》
  24. 神仙蜡矾丸《冯氏锦囊秘录》
  25. 神效阿魏散《仁术便览》
  26. 神仙聚宝丹《太平惠民和剂局方》
  27. 神效参香散《太平惠民和剂局方》
  28. 神仙酒方《奇方类编》
  29. 神效葱熨法《正体类要》
  30. 神仙解语丹《医学心悟》
  31. 神效当归膏《正体类要》


排脓散_《外科理例》_中医外科_【岐黄之术】

排脓散

排脓散

  • 上一页
  • 目录
  • 相关
  • 下一页

治肠痈少腹痛。脉滑数。或里急后重。或时时下脓。

黄 （炒） 当归（酒浸） 金银花 白芷 穿山甲（蛤粉拌炒） 防风 连翘 栝蒌仁（各

水二钟。煎八分。食前服。为末。每服三钱。食后蜜汤调下亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神仙太乙膏
  • 当前页：排脓散
  • 下一页：射干连翘散
<<< 返回本书目录
  1. 排脓清窦汤【方剂大全】
  2. 排脓散【方剂大全】
  3. 排脓内消散【方剂大全】
  4. 排脓生肌【中药主治】
  5. 排脓内托散【方剂大全】
  6. 排脓生肌散【方剂大全】
  7. 排脓【中药主治】
  8. 排脓收口方【方剂大全】
  9. 排脓《济阴纲目》
  10. 排脓托里散【方剂大全】
  11. 排尿障碍【疾病症状】
  12. 排脓止痛【中药主治】
  13. 排尿异物感【疾病症状】
  14. 排脓止痛【方剂主治】
  15. 排尿异常《物理诊断学》
  16. 排脓止痛膏【方剂大全】
  17. 排尿疼痛【疾病症状】
  18. 排气多【疾病症状】
  19. 排尿时外阴灼热、瘙痒或疼痛【疾病症状】
  20. 排气饮【方剂大全】
  21. 排尿前后膀胱区痛【疾病症状】
  22. 排气障碍【疾病症状】
  23. 排尿困难及尿潴留【疾病症状】
  24. 排钱草【中药大全】
  25. 排尿困难及尿潴留【疾病症状】
  26. 排钱草根【中药大全】
  27. 排尿过程中发生晕厥【疾病症状】
  28. 排钱树【中药大全】
  29. 排尿管道《组织学与胚胎学》
  30. 排石颗粒【方剂大全】
  1. 排脓散《外科理例》
  2. 排脓散《外科理例》
  3. 排脓散《退思集类方歌注》
  4. 排脓散《备急千金要方》
  5. 排脓散方《伤寒杂病论》
  6. 排脓散《金匮悬解》
  7. 排脓汤《圆运动的古中医学》
  8. 排脓散《圆运动的古中医学》
  9. 排脓汤《金匮悬解》
  10. 排脓内塞散《备急千金要方》
  11. 排脓汤《退思集类方歌注》
  12. 排脓《女科证治准绳》
  13. 排脓汤方《伤寒杂病论》
  14. 排脓《济阴纲目》
  15. 排脓托毒《中医词典》
  16. 排尿异常《物理诊断学》
  17. 排脓托里散《太平惠民和剂局方》
  18. 排尿时伴随症状辨病《常见病自测》
  19. 排托《中医词典》
  20. 排尿困难《泌尿外科学》
  21. 排泄功能降低《病理生理学》
  22. 排尿管道《组织学与胚胎学》
  23. 排泻器《止园医话》
  24. 排尿反射《生理学》
  25. 排阳《中医词典》
  26. 排尿的观察及异常时的护理《基础护理学》
  27. 排异反应《临床肝移植》
  28. 排卵酒《古代房中秘方》
  29. 排异反应及免疫抑制《临床肝移植》
  30. 排卵功能失调不孕《古代房中秘方》
  31. 排针《中医词典》


射干连翘散_《外科理例》_中医外科_【岐黄之术】

射干连翘散

射干连翘散

  • 上一页
  • 目录
  • 相关
  • 下一页

治塞热。瘰 。

射干 连翘 玄参 木香 赤芍药 升麻 前胡 当归 山栀仁 甘草（炙各七分） 大黄（炒二钱）

水二钟。煎八分。食后服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：排脓散
  • 当前页：射干连翘散
  • 下一页：薄荷丹
<<< 返回本书目录
  1. 射干（图）【中药大全】
  2. 射干麻黄汤【方剂大全】
  3. 射干（射音夜）《本草新编》
  4. 射干麻黄汤证《经方实验录》
  5. 射干《本草纲目》图文版
  6. 射干散【方剂大全】
  7. 射干《长沙药解》
  8. 射干鼠粘子汤【方剂大全】
  9. 射干《药笼小品》
  10. 射干汤【方剂大全】
  11. 射干《雷公炮炙论》
  12. 射干丸【方剂大全】
  13. 射干《滇南本草》
  14. 射干消毒饮【方剂大全】
  15. 射干《本草择要纲目》
  16. 射工毒方《外台秘要》
  17. 射干《本草易读》
  18. 射工伤《医宗金鉴》
  19. 射干《本草图经》
  20. 射工中人疮《圣济总录》
  21. 射干《本草乘雅半偈》
  22. 射鸡尾（图）【中药大全】
  23. 射干《本草纲目》完整版
  24. 射精功能障碍【疾病大全】
  25. 射（音夜）干《证类本草》
  26. 射精疼【疾病症状】
  27. 社生篇《外经微言》
  28. 射尿（虫另）【中药大全】
  29. 社交敏感性障碍【疾病症状】
  30. 射尿拐【中药大全】
  1. 射干连翘散《外科理例》
  2. 射干煎方《备急千金要方》
  3. 射干麻黄汤《圆运动的古中医学》
  4. 射干煎《备急千金要方》
  5. 射干麻黄汤《金匮悬解》
  6. 射干茶《茶饮保健》
  7. 射干麻黄汤《备急千金要方》
  8. 射干（射音夜）《本草新编》
  9. 射干麻黄汤《退思集类方歌注》
  10. 射干《本草图经》
  11. 射干麻黄汤方《伤寒杂病论》
  12. 射干《滇南本草》
  13. 射干麻黄汤方《医宗金鉴》
  14. 射干《本草乘雅半偈》
  15. 射干麻黄汤证《经方实验录》
  16. 射干《药性切用》
  17. 射干翘茶《茶饮保健》
  18. 射干《本草撮要》
  19. 射干汤《备急千金要方》
  20. 射干《本草择要纲目》
  21. 射干汤（加味射干汤）《重订囊秘喉书》
  22. 射干《本草分经》
  23. 射工病《中医词典》
  24. 射干《本草分经》
  25. 射工毒方一十九首《外台秘要》
  26. 射干《本草分经》
  27. 射工候《诸病源候论》
  28. 射干《本草分经》
  29. 射工伤《医宗金鉴》
  30. 射干《名医别录》
  31. 射工伤《外科心法要诀》


薄荷丹_《外科理例》_中医外科_【岐黄之术】

薄荷丹

薄荷丹

  • 上一页
  • 目录
  • 相关
  • 下一页

治风热瘰 。久服毒自小便宣出。未作脓者自消。

薄荷 皂角（去皮弦） 三棱（煨） 连翘 何首乌（米泔浸） 蔓荆子（各一钱） 荆芥穗（一两） 豆豉末（二两半）

为末。醋糊丸如梧子大。每服三十丸。食后滚汤下。日二服。病难愈。须常服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：射干连翘散
  • 当前页：薄荷丹
  • 下一页：益气养荣汤
<<< 返回本书目录
  1. 薄荷茶【方剂大全】
  2. 薄荷丹【方剂大全】
  3. 薄荷馎饦【方剂大全】
  4. 薄荷点汤【方剂大全】
  5. 薄荷白檀汤【方剂大全】
  6. 薄荷甘桔杏子汤【方剂大全】
  7. 薄荷【中药大全】
  8. 薄荷煎【方剂大全】
  9. 薄荷《本草纲目》图文版
  10. 薄荷煎丸【方剂大全】
  11. 薄荷《证类本草》
  12. 薄荷煎圆【方剂大全】
  13. 薄荷《药笼小品》
  14. 薄荷解《医学衷中参西录》
  15. 薄荷《药鉴》
  16. 薄荷茎叶《本草易读》
  17. 薄荷《本草择要纲目》
  18. 薄荷连翘方【方剂大全】
  19. 薄荷《本草新编》
  20. 薄荷连翘汤【方剂大全】
  21. 薄荷《本草思辨录》
  22. 薄荷露【中药大全】
  23. 薄荷《本草经解》
  24. 薄荷蜜【方剂大全】
  25. 薄荷《本草乘雅半偈》
  26. 薄荷脑【中药大全】
  27. 薄荷《本草纲目》完整版
  28. 薄荷牛蒡汤【方剂大全】
  29. 薄肤膏【方剂大全】
  30. 薄荷散《扁鹊心书》
  1. 薄荷丹《外科理例》
  2. 薄荷茶《医学入门》
  3. 薄荷甘茶《茶饮保健》
  4. 薄荷茶《茶饮保健》
  5. 薄荷煎丸《太平惠民和剂局方》
  6. 薄荷八两《奇方类编》
  7. 薄荷解《医学衷中参西录》
  8. 薄荷〈平〉《食疗本草》
  9. 薄荷茎叶《本草易读》
  10. 薄荷《本草乘雅半偈》
  11. 薄荷蜜《三因极一病证方论》
  12. 薄荷《药鉴》
  13. 薄荷散《扁鹊心书》
  14. 薄荷《外科全生集》
  15. 薄荷汤《太平惠民和剂局方》
  16. 薄荷《本草撮要》
  17. 薄荷糖（《简便单方》）《中医饮食营养学》
  18. 薄荷《本草害利》
  19. 薄荷叶《药性切用》
  20. 薄荷《本草择要纲目》
  21. 薄荷叶《珍珠囊补遗药性赋》
  22. 薄荷《本草分经》
  23. 薄疾《中医词典》
  24. 薄荷《本草分经》
  25. 薄厥《中医名词词典》
  26. 薄荷《增广和剂局方药性总论》
  27. 薄厥《圣济总录》
  28. 薄荷《本草经解》
  29. 薄厥《中医词典》
  30. 薄荷《本草便读》
  31. 薄厥《医述》


益气养荣汤_《外科理例》_中医外科_【岐黄之术】

益气养荣汤

益气养荣汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治抑郁或劳伤气血。或四肢颈项患肿。或软。或赤不赤。或痛不痛。或日晡发热。或溃人参 茯苓 陈皮 贝母 香附 当归（酒拌） 川芎 黄 （盐水拌炒） 熟 （酒拌）

芍药（炒各一钱） 甘草（炙） 桔梗（炒五分） 白术（炒二钱）

水二钟。姜三片。煎八分。食远服。

胸膈满加枳壳、香附、（各一钱） 人参、熟 。（各减二分）

饮食不甘。暂加浓朴、苍术。 痰多加橘红、半夏。

往来寒热。加柴胡、地骨皮。发热加柴胡、黄芩脓溃作渴。加参。 、归、术。 脓多或清加归、芎。

胁下痛或痞。加青皮、木香。 肌肉生迟。加白蔹、官桂。

口干加五味子、麦门冬。 渴不止加知母、赤小豆。（俱酒拌炒）

浓不止。倍加参、 、当归。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薄荷丹
  • 当前页：益气养荣汤
  • 下一页：针头散
<<< 返回本书目录
  1. 益气血【方剂主治】
  2. 益气养血【方剂主治】
  3. 益气血【中药主治】
  4. 益气养阴【方剂主治】
  5. 益气丸【方剂大全】
  6. 益气养阴解毒汤【方剂大全】
  7. 益气通尿汤【方剂大全】
  8. 益气养阴汤【方剂大全】
  9. 益气汤【方剂大全】
  10. 益气养阴通络汤【方剂大全】
  11. 益气生津【中药主治】
  12. 益气养营汤【方剂大全】
  13. 益气升清话补中《三十年临证经验集》
  14. 益气止淋汤【方剂大全】
  15. 益气升清话“补中《邹孟城三十年临证经验集》
  16. 益气转胃方【方剂大全】
  17. 益气清金汤【方剂大全】
  18. 益荣汤【方剂大全】
  19. 益气力【方剂主治】
  20. 益肾【中药主治】
  21. 益气力【中药主治】
  22. 益肾【方剂主治】
  23. 益气健脾愈胃疡《邹孟城三十年临证经验集》
  24. 益肾坚骨汤【方剂大全】
  25. 益气健脾愈胃疡《三十年临证经验集》
  26. 益肾健脾汤【方剂大全】
  27. 益气健脾汤【方剂大全】
  28. 益肾灵颗粒【方剂大全】
  29. 益气健脾【方剂主治】
  30. 益肾排石汤【方剂大全】
  1. 益气养荣汤《外科理例》
  2. 益气生津《中医词典》
  3. 益气养荣汤《仁术便览》
  4. 益气生津《中医名词词典》
  5. 益气养血《中医词典》
  6. 益气升清话“补中”《三十年临证经验集》
  7. 益荣汤《仁术便览》
  8. 益气升清话“补中《邹孟城三十年临证经验集》
  9. 益肾散《冯氏锦囊秘录》
  10. 益气清金汤《重楼玉钥》
  11. 益肾丸《毓麟验方》
  12. 益气牛乳方《医学入门》
  13. 益寿延年“名方”举例《中医养生学》
  14. 益气解表（补气解表）《中医名词词典》
  15. 益寿延年方的组方原则《中医养生学》
  16. 益气解表《中医词典》
  17. 益寿延年中药举例《中医养生学》
  18. 益气健脾愈胃疡《三十年临证经验集》
  19. 益寿银耳汤《保健药膳》
  20. 益气健脾愈胃疡《邹孟城三十年临证经验集》
  21. 益瞳丸《医学衷中参西录》
  22. 益气活血法治疗幽门螺杆菌阳性慢性胃炎《中国幽门螺杆菌研究》
  23. 益胃《中医词典》
  24. 益气促精汤《保健药膳》
  25. 益胃茶《茶饮保健》
  26. 益气聪明汤《汤头歌诀》
  27. 益胃散《内外伤辨》
  28. 益气聪明汤《医方论》
  29. 益胃散《儒门事亲》
  30. 益气聪明汤《医学心悟》
  31. 益胃汤《脾胃论》


针头散_《外科理例》_中医外科_【岐黄之术】

针头散

针头散

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切顽疮瘀肉不尽。及 核不化。疮口不合。宜此腐之。

赤石脂（五钱） 白丁香 乳香（各二钱） 黄丹（一钱） 砒生（一钱） 轻粉 麝香（各五分） 蜈蚣（一条炙干）

为末。搽瘀肉上。其肉自化。若疮口小。或痔疮。用糊和作条子。阴干 之。凡疮久不合者。内有脓管。须用此药腐之。兼服托里之剂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：益气养荣汤
  • 当前页：针头散
  • 下一页：如神散
<<< 返回本书目录
  1. 针筒线【中药大全】
  2. 针头散【方剂大全】
  3. 针砂【中药大全】
  4. 针头丸【方剂大全】
  5. 针砂《本草纲目》完整版
  6. 针线袋《本草纲目》完整版
  7. 针内障要歌《针灸大成》
  8. 针效《子午流注说难》
  9. 针内障眼叙法歌《秘传眼科龙木论》
  10. 针穴图《喉科指掌》
  11. 针内障眼法歌《秘传眼科龙木论》
  12. 针眼《圣济总录》
  13. 针内障秘歌（杨氏）《针灸大成》
  14. 针眼《医宗金鉴》
  15. 针略《重楼玉钥》
  16. 针眼《中医眼科学》
  17. 针烙疮肿法《外科精义》
  18. 针叶火绒草【中药大全】
  19. 针烙《证治准绳·疡医》
  20. 针余琐谈《三十年临证经验集》
  21. 针灸诸则《重楼玉钥》
  22. 针余琐谈《邹孟城三十年临证经验集》
  23. 针灸直指《针灸大成》
  24. 针子户穴歌《刺灸心法要诀》
  25. 针灸杂说《针经指南》
  26. 针子户穴歌《医宗金鉴》
  27. 针灸源流《针灸易学》
  28. 侦探《随息居重订霍乱论》
  29. 针灸饮酒忌症《医门补要》
  30. 珍宝三生丹【方剂大全】
  1. 针头散《外科理例》
  2. 针头补泻《中医词典》
  3. 针线袋《证类本草》
  4. 针挑疗法《中医词典》
  5. 针向补泻《中医词典》
  6. 针说五十七法《针灸神书》
  7. 针向行气法《中医词典》
  8. 针石《中医词典》
  9. 针效《子午流注说难》
  10. 针师《中医词典》
  11. 针邪秘要《针灸大成》
  12. 针生《中医词典》
  13. 针穴图《喉科指掌》
  14. 针砂丸（治小儿面黄腹大积聚不消不思饮食）《回生集》
  15. 针眼《圣济总录》
  16. 针砂《本草撮要》
  17. 针眼《中医词典》
  18. 针砂《本草便读》
  19. 针眼《医宗金鉴》
  20. 针砂《得配本草》
  21. 针眼《外科心法要诀》
  22. 针砂《本经逢原》
  23. 针眼《外科大成》
  24. 针砂《玉楸药解》
  25. 针眼《中医眼科学》
  26. 针入肉门主方《疡医大全》
  27. 针眼（土疳）《中医名词词典》
  28. 针内障要歌《针灸大成》
  29. 针眼候《诸病源候论》
  30. 针内障眼叙法歌《秘传眼科龙木论》
  31. 针眼痛《明目至宝》


如神散_《外科理例》_中医外科_【岐黄之术】

如神散

如神散

  • 上一页
  • 目录
  • 相关
  • 下一页

治瘰 已溃。瘀肉不去。疮口不合。

松香末（一两） 白矾（三钱）

为末。香油调搽。干搽亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：针头散
  • 当前页：如神散
  • 下一页：当归龙荟丸
<<< 返回本书目录
  1. 如神救苦散【方剂大全】
  2. 如神散【方剂大全】
  3. 如疟证《类经》
  4. 如神汤【方剂大全】
  5. 如紧脉《轩岐救正论》
  6. 如神圆【方剂大全】
  7. 如见鬼神【方剂主治】
  8. 如神止泻圆【方剂大全】
  9. 如缓脉《轩岐救正论》
  10. 如圣饼《扁鹊心书》
  11. 如滑脉《轩岐救正论》
  12. 如圣饼子【方剂大全】
  13. 如洪脉《轩岐救正论》
  14. 如圣金刀散【方剂大全】
  15. 如何知道你的病痊愈了《中医之钥》
  16. 如圣散《洪氏集验方》
  17. 如何正确选用强化食品《儿科学》
  18. 如圣散【方剂大全】
  19. 如何选择减肥外用药《减肥新法与技巧》
  20. 如圣胜金铤【方剂大全】
  21. 如何选择减肥方法《减肥新法与技巧》
  22. 如圣汤【方剂大全】
  23. 如何提高测验效用《医学心理学》
  24. 如圣丸《小儿药证直诀》
  25. 如何理解检验结果《免疫与健康》
  26. 如实脉《轩岐救正论》
  27. 如何开展遗传咨询《医学遗传学基础》
  28. 如数脉《轩岐救正论》
  29. 如何减少怒气的伤害《人体使用手册》
  30. 如细脉《轩岐救正论》
  1. 如神散《外科理例》
  2. 如神散《太平惠民和剂局方》
  3. 如神汤《冯氏锦囊秘录》
  4. 如神散《三因极一病证方论》
  5. 如神汤《妇人大全良方》
  6. 如神千金方《外科理例》
  7. 如神丸《太平惠民和剂局方》
  8. 如神木香丸《三因极一病证方论》
  9. 如神丸《是斋百一选方》
  10. 如神茶《茶饮保健》
  11. 如神止泻丸《太平惠民和剂局方》
  12. 如神饼子《是斋百一选方》
  13. 如圣饼《扁鹊心书》
  14. 如丧神守《中医词典》
  15. 如圣饼子《三因极一病证方论》
  16. 如丧神守《中医名词词典》
  17. 如圣饼子《太平惠民和剂局方》
  18. 如疟证《类经》
  19. 如圣饼子《太平惠民和剂局方》
  20. 如疟《中医词典》
  21. 如圣饼子《瘴疟指南》
  22. 如狂《医效秘传》
  23. 如圣丹《儒门事亲》
  24. 如狂《医述》
  25. 如圣地黄丸《明目至宝》
  26. 如紧脉《轩岐救正论》
  27. 如圣膏《仁术便览》
  28. 如金青盲《中医词典》
  29. 如圣膏《是斋百一选方》
  30. 如缓脉《轩岐救正论》
  31. 如圣膏《是斋百一选方》


当归龙荟丸_《外科理例》_中医外科_【岐黄之术】

当归龙荟丸

当归龙荟丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治瘰 肿痛。或胁痛以有积块。及下疳便痈。小便涩。大便秘。或瘀血凝滞。小腹作痛

当归（酒浸） 栀子仁（炒） 黄连 青皮 龙胆草（酒拌炒） 黄芩（各一钱） 大黄（酒拌炒） 芦荟 青黛 柴胡（各五钱） 木香（二钱半） 麝香（五分另研）

为末。神曲糊丸。每服二三十丸。姜汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：如神散
  • 当前页：当归龙荟丸
  • 下一页：分心气饮
<<< 返回本书目录
  1. 当归龙荟《汤头歌诀》
  2. 当归龙荟丸【方剂大全】
  3. 当归龙骨丸【方剂大全】
  4. 当归鹿茸散【方剂大全】
  5. 当归龙胆汤【方剂大全】
  6. 当归没药丸【方剂大全】
  7. 当归龙胆散【方剂大全】
  8. 当归摩膏【方剂大全】
  9. 当归六黄汤合消瘰丸加减【方剂大全】
  10. 当归木香散【方剂大全】
  11. 当归六黄汤【方剂大全】
  12. 当归木香汤【方剂大全】
  13. 当归六黄《汤头歌诀》
  14. 当归木香丸【方剂大全】
  15. 当归流气饮【方剂大全】
  16. 当归内补丸【方剂大全】
  17. 当归流浸膏【方剂大全】
  18. 当归拈痛《汤头歌诀》
  19. 当归凉血汤【方剂大全】
  20. 当归拈痛合苏子降气汤【方剂大全】
  21. 当归连翘饮【方剂大全】
  22. 当归拈痛散【方剂大全】
  23. 当归连翘汤【方剂大全】
  24. 当归拈痛汤【方剂大全】
  25. 当归连翘散【方剂大全】
  26. 当归拈痛汤加减【方剂大全】
  27. 当归立效散【方剂大全】
  28. 当归蒲梗汤【方剂大全】
  29. 当归腊茶散【方剂大全】
  30. 当归蒲延散【方剂大全】
  1. 当归龙荟丸《外科理例》
  2. 当归龙荟丸《医方考》
  3. 当归龙荟丸《仁术便览》
  4. 当归龙荟丸《医方考》
  5. 当归龙荟丸《医方论》
  6. 当归龙荟丸《目经大成》
  7. 当归芦荟丸《时方歌括》
  8. 当归龙荟丸《冯氏锦囊秘录》
  9. 当归没药丸《妇人大全良方》
  10. 当归龙荟丸《删补名医方论》
  11. 当归拈痛《汤头歌诀》
  12. 当归龙荟丸《医宗金鉴》
  13. 当归拈痛方《医方论》
  14. 当归龙荟《汤头歌诀》
  15. 当归拈痛汤《冯氏锦囊秘录》
  16. 当归六黄汤《时方歌括》
  17. 当归拈痛汤《医方考》
  18. 当归六黄汤《医方论》
  19. 当归拈痛汤《外科理例》
  20. 当归六黄汤《仁术便览》
  21. 当归浓朴汤《冯氏锦囊秘录》
  22. 当归六黄汤《医学心悟》
  23. 当归羌茶《茶饮保健》
  24. 当归六黄汤《医方考》
  25. 当归散《圆运动的古中医学》
  26. 当归六黄汤《目经大成》
  27. 当归散《金匮悬解》
  28. 当归六黄汤《冯氏锦囊秘录》
  29. 当归散《备急千金要方》
  30. 当归六黄汤《删补名医方论》
  31. 当归散《备急千金要方》


分心气饮_《外科理例》_中医外科_【岐黄之术】

分心气饮

分心气饮

  • 上一页
  • 目录
  • 相关
  • 下一页

治七情郁结。胸膈不利。或胁肋虚张。噎塞不通。或噫气吞酸。呕哕恶心。或头目昏眩。四肢倦怠。面色痿黄。口苦舌干。饮食减小。日渐羸瘦。或大肠虚秘。或病后虚痞。

木通 赤芍 官桂 半夏（姜制） 赤茯苓 桑白皮（炒） 大腹皮 陈皮（去白） 青皮（去白） 甘草（炙） 羌活（各五分） 紫苏（二钱）

水二钟。姜三片。枣二枚。灯心十茎。煎八分。食远服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归龙荟丸
  • 当前页：分心气饮
  • 下一页：生地黄丸
<<< 返回本书目录
  1. 分心气散【方剂大全】
  2. 分心气饮【方剂大全】
  3. 分心木【中药大全】
  4. 分心气饮子【方剂大全】
  5. 分消饮【方剂大全】
  6. 分阴理阳汤【方剂大全】
  7. 分消泄浊丸【方剂大全】
  8. 分阴阳《幼科推拿秘书》
  9. 分消汤【方剂大全】
  10. 分阴阳法《厘正按摩要术》
  11. 分消宽中散【方剂大全】
  12. 分阴阳法《推拿抉微》
  13. 分消导气汤【方剂大全】
  14. 分瘀汤【方剂大全】
  15. 分涎丸【方剂大全】
  16. 分症《温病正宗》
  17. 分涎汤【方剂大全】
  18. 分枝杆菌《医学微生物学》
  19. 分涎散【方剂大全】
  20. 分枝火绒草【中药大全】
  21. 分析性研究《流行病学》
  22. 分肢散【方剂大全】
  23. 分析数据的正确评价与合理使用《临床生物化学》
  24. 分治八瘕《济阴纲目》
  25. 分析前、中、后的质量保证《临床基础检验学》
  26. 分治部上（痈疽）《外科大成》
  27. 分析流行病学有关计算《流行病学》
  28. 分治部下（小疵）《外科大成》
  29. 分推太阴穴太阳穴法《推拿抉微》
  30. 分治法《石室秘录》
  1. 分心气饮《外科理例》
  2. 分心气饮《太平惠民和剂局方》
  3. 分心气饮《仁术便览》
  4. 分心气饮《太平惠民和剂局方》
  5. 分型《病理生理学》
  6. 分心气饮《医宗金鉴》
  7. 分叶状囊性肉瘤《默克家庭诊疗手册》
  8. 分析中的质量控制《临床基础检验学》
  9. 分阴阳《中医词典》
  10. 分析性研究《预防医学》
  11. 分阴阳《幼科推拿秘书》
  12. 分析性研究《流行病学》
  13. 分阴阳法《推拿抉微》
  14. 分析性超速离心《临床生物化学》
  15. 分阴阳法《厘正按摩要术》
  16. 分析数据的正确评价与合理使用《临床生物化学》
  17. 分枝杆菌《医学微生物学》
  18. 分析前的质量的保证《临床基础检验学》
  19. 分至《中医词典》
  20. 分析流行病学有关计算《流行病学》
  21. 分治（卑附）《类证治裁》
  22. 分析后正确对待质量反馈信息《临床基础检验学》
  23. 分治八瘕《济阴纲目》
  24. 分析和解释技术的基础《医学心理学》
  25. 分治部上（痈疽）《外科大成》
  26. 分析方法的分类《临床生物化学》
  27. 分治部下（小疵）《外科大成》
  28. 分析ApoB基因多态性的方法《动脉粥样硬化》
  29. 分治法《石室秘录》
  30. 分推太阴穴太阳穴法《推拿抉微》
  31. 分治痢症诸方《金匮翼》


生地黄丸_《外科理例》_中医外科_【岐黄之术】

生地黄丸

生地黄丸

  • 上一页
  • 目录
  • 相关
  • 下一页

许白云云。有一师尼患恶风。体倦。乍寒乍热。面赤心烦。或时自汗。是时疫气大行。

热。作伤寒治。大小柴胡汤杂进。数日病剧。予诊三部无寒邪。但肝脉弦长上鱼际。宜用抑阴之药。遂用此方。

秦艽 黄芩 硬柴胡（各五钱） 赤芍药（一两） 生地黄（一两酒蒸捣膏）

为末。入地黄膏。加炼蜜少许。丸如梧子大。每服三十丸。乌梅汤下。日进二服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：分心气饮
  • 当前页：生地黄丸
  • 下一页：遇仙无化丸
<<< 返回本书目录
  1. 生地黄汤【方剂大全】
  2. 生地黄丸【方剂大全】
  3. 生地黄散【方剂大全】
  4. 生地黄饮子【方剂大全】
  5. 生地黄煎【方剂大全】
  6. 生地栀子汤【方剂大全】
  7. 生地黄鸡《保健药膳》
  8. 生豆浆中毒【疾病大全】
  9. 生地黄《药鉴》
  10. 生发【中药主治】
  11. 生地黄《本草易读》
  12. 生发膏【方剂大全】
  13. 生地黄《本草纲目》完整版
  14. 生发膏方《外台秘要》
  15. 生地膏《外科传薪集》
  16. 生发黑发《千金翼方》
  17. 生地八物汤【方剂大全】
  18. 生发饮【方剂大全】
  19. 生地《本草新编》
  20. 生肤息肉方《外台秘要》
  21. 生等[藏药名]【中药大全】
  22. 生附四君子汤【方剂大全】
  23. 生大豆《证类本草》
  24. 生附汤【方剂大全】
  25. 生存率的直接计算法《预防医学》
  26. 生干地黄散【方剂大全】
  27. 生存率的寿命表法《预防医学》
  28. 生干地黄汤【方剂大全】
  29. 生疮【方剂主治】
  30. 生瓜【中药大全】
  1. 生地黄丸《外科理例》
  2. 生地黄丸《妇人大全良方》
  3. 生地黄粥《饮膳正要》
  4. 生地黄汤《明目至宝》
  5. 生地黄粥《饮膳正要》
  6. 生地黄汤《万氏秘传片玉心书》
  7. 生地黄粥《医学入门》
  8. 生地黄汤《仁术便览》
  9. 生地黄粥《食疗方》
  10. 生地黄汤《妇人大全良方》
  11. 生地黄粥《食疗方》
  12. 生地黄汤《冯氏锦囊秘录》
  13. 生地黄自然汁《医方考》
  14. 生地黄汤《备急千金要方》
  15. 生地英茶《茶饮保健》
  16. 生地黄汤《备急千金要方》
  17. 生发膏《备急千金要方》
  18. 生地黄汤《备急千金要方》
  19. 生发膏方一十一首《外台秘要》
  20. 生地黄汤《备急千金要方》
  21. 生发黑发《千金翼方》
  22. 生地黄汤《备急千金要方》
  23. 生肤息肉方八首《外台秘要》
  24. 生地黄汤《备急千金要方》
  25. 生附白术汤《三因极一病证方论》
  26. 生地黄汤《备急千金要方》
  27. 生附散《三因极一病证方论》
  28. 生地黄散《仁术便览》
  29. 生附四君子汤《冯氏锦囊秘录》
  30. 生地黄散《仁术便览》
  31. 生附汤《冯氏锦囊秘录》


遇仙无化丸_《外科理例》_中医外科_【岐黄之术】

遇仙无化丸

遇仙无化丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治 未成脓。其人气体如常。宜服此丸。形气觉衰者。先服益气养荣汤。待血气。少充方服此丸。核消仍服前汤。溃后有瘀肉。宜针头散。若不敛。亦服此丸。敛后再服前汤。

白术（炒） 槟榔 防风 密陀僧 郁李仁（汤泡去皮） 甘草（各五钱） 斑蝥（去翅足用糯米同炒米不用五钱）

细末。水糊丸梧子大。每服二十丸。早晚煎甘草 槟榔汤下。服至月许。觉腹微痛。自小便中取下 毒。如鱼目状。已破者自合。未脓者自消。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生地黄丸
  • 当前页：遇仙无化丸
  • 下一页：三品锭子
<<< 返回本书目录
  1. 遇仙立效散【方剂大全】
  2. 喻嘉言《瘟疫论》《增订叶评伤暑全书》
  3. 遇仙丹【方剂大全】
  4. 喻嘉言《瘟疫论》序《增订叶评伤暑全书》
  5. 遇仙补寿丹【方剂大全】
  6. 喻嘉言脉部位论《古今名医汇粹》
  7. 遇冷后排汗增多【疾病症状】
  8. 喻嘉言脉论三则（痉损水）《古今名医汇粹》
  9. 欲有所忌-养生余录（上）《古今医统大全》
  10. 喻嘉言秋燥论《古今名医汇粹》
  11. 欲有所避-养生余录（上）《古今医统大全》
  12. 喻氏《解后须知》《专治麻痧初编》
  13. 欲靥不靥欲落不落之症《保婴撮要》
  14. 喻氏春温论辨《医学读书记》
  15. 欲独闭户牖而处《医学纲目》
  16. 御爱姜苏丸【方剂大全】
  17. 欲得汗歌《伤寒百证歌》
  18. 御定医宗金鉴麻疹《麻疹阐注》
  19. 欲刺井当刺荥《针灸素难要旨》
  20. 御风草《雷公炮炙论》
  21. 欲不可纵-养生余录（上）《古今医统大全》
  22. 御府鹿尾《保健药膳》
  23. 欲不可早-养生余录（上）《古今医统大全》
  24. 御酱铁雀《保健药膳》
  25. 欲不可强-养生余录（上）《古今医统大全》
  26. 御米汤【方剂大全】
  27. 欲不可绝-养生余录（上）《古今医统大全》
  28. 御米饮子【方剂大全】
  29. 欲不可遏法宜疏肝健脾《读医随笔》
  30. 御女损益篇《养生导引秘籍》
  1. 遇仙无化丸《外科理例》
  2. 遇仙立效散《太平惠民和剂局方》
  3. 遇诸涂救治惊风《活幼心书》
  4. 遇仙灸《冯氏锦囊秘录》
  5. 喻昌（1585-约1664年）《中医词典》
  6. 遇仙丹《仁术便览》
  7. 喻化鹏《中医词典》
  8. 遇仙丹《三因极一病证方论》
  9. 喻嘉言《瘟疫论》《增订叶评伤暑全书》
  10. 遇仙丹《冯氏锦囊秘录》
  11. 喻嘉言《瘟疫论》序《增订叶评伤暑全书》
  12. 遇寒手热《儒门事亲》
  13. 喻嘉言龙雷之火论《医学从众录》
  14. 阈电位和锋电位的引起《生理学》
  15. 喻嘉言脉部位论《古今名医汇粹》
  16. 欲作时《思考中医》
  17. 喻嘉言脉论三则（痉损水）《古今名医汇粹》
  18. 欲有所忌（养生余录 上）《古今医统大全》
  19. 喻嘉言秋燥论《古今名医汇粹》
  20. 欲有所避（养生余录 上）《古今医统大全》
  21. 喻嘉言瘟疫论《温热暑疫全书》
  22. 欲有所避《古代房中术》
  23. 喻嘉言先生肺痈肺痿论《疡科心得集》
  24. 欲靥不靥欲落不落之症《保婴撮要》
  25. 喻氏《解后须知》《专治麻痧初编》
  26. 欲眠目不闭声嗄为狐惑为《医学纲目》
  27. 喻氏春温论辨《医学读书记》
  28. 欲寐《医效秘传》
  29. 喻言《轩岐救正论》
  30. 欲剧时相《思考中医》
  31. 喻义《中医词典》


三品锭子_《外科理例》_中医外科_【岐黄之术】

三品锭子

三品锭子

  • 上一页
  • 目录
  • 相关
  • 下一页

上品 去十八种痔。

白矾（二两） 乳香（三钱五分） 没药（三钱五分） 牛黄（三钱） 白砒（一两零五分）

中品 去五漏及番花瘤气核。

白矾（二两） 白砒（一两三钱） 乳香 没药（各三钱）

下品 治瘰 、气核、疔疮、发背、脑疽诸恶症。

白矾（二两） 白砒（一两五钱） 乳香 没药（各二钱半） 牛黄（三分）

先将砒末入紫泥罐内。次用矾末盖之。以炭火 令烟尽。取出研极细末。糯米糊和为挺状如线香。阴干 疮内三四次。年深者五六次。其根自腐溃。如疮露在外。更用蜜水调搽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：遇仙无化丸
  • 当前页：三品锭子
  • 下一页：益元散
<<< 返回本书目录
  1. 三品《增广和剂局方药性总论》
  2. 三品锭子【方剂大全】
  3. 三品《增广和剂局方药性总论》
  4. 三品一条枪【方剂大全】
  5. 三品《增广和剂局方药性总论》
  6. 三品一枝花【中药大全】
  7. 三品《增广和剂局方药性总论》
  8. 三七《本草纲目》完整版
  9. 三匹叶【中药大全】
  10. 三七《药笼小品》
  11. 三匹箭【中药大全】
  12. 三七《本草纲目》图文版
  13. 三疟治验《肯堂医论》
  14. 三七（图）【中药大全】
  15. 三疟《黄帝内经太素》
  16. 三七草【中药大全】
  17. 三拗汤【方剂大全】
  18. 三七二十五《本草易读》
  19. 三难《难经悬解》
  20. 三七根《本草新编》
  21. 三木门主论《疡医大全》
  22. 三七根《本草择要纲目》
  23. 三妙丸【方剂大全】
  24. 三七花【中药大全】
  25. 三妙散【方剂大全】
  26. 三七解《医学衷中参西录》
  27. 三面刀【中药大全】
  28. 三七藕蛋羹《保健药膳》
  29. 三满诀《养生秘旨》
  30. 三七伤药片【方剂大全】
  1. 三品锭子《外科理例》
  2. 三品（上品、中品、下品）《中医名词词典》
  3. 三七《本草纲目》
  4. 三品《中医词典》
  5. 三七《药笼小品》
  6. 三盘落地《中医词典》
  7. 三七《玉楸药解》
  8. 三疟治验《肯堂医论》
  9. 三七《中药炮制》
  10. 三疟神方（锦囊秘方）《冯氏锦囊秘录》
  11. 三七《本草备要》
  12. 三疟《症因脉治》
  13. 三七《冯氏锦囊秘录》
  14. 三疟《黄帝内经太素》
  15. 三七《顾松园医镜》
  16. 三拗汤《是斋百一选方》
  17. 三七《本草求真》
  18. 三拗汤《仁术便览》
  19. 三七《本经逢原》
  20. 三拗汤《太平惠民和剂局方》
  21. 三七《本草从新》
  22. 三难《难经悬解》
  23. 三七《得配本草》
  24. 三难《难经》
  25. 三七《本草分经》
  26. 三柰（和）《本草分经》
  27. 三七《本草撮要》
  28. 三木门主论《疡医大全》
  29. 三七《外科全生集》
  30. 三木门主方《疡医大全》
  31. 三七 《本草易读》


益元散_《外科理例》_中医外科_【岐黄之术】

益元散

益元散

  • 上一页
  • 目录
  • 相关
  • 下一页

滑石（ 六两） 甘草（炙二两）

各研为末。和蜜与服三钱。热汤冷水任下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三品锭子
  • 当前页：益元散
  • 下一页：治血分椒仁丸
<<< 返回本书目录
  1. 益元固真汤【方剂大全】
  2. 益元散【方剂大全】
  3. 益元《汤头歌诀》
  4. 益元散（一名天水散。一名六一散。）《张氏医通》
  5. 益营煎【方剂大全】
  6. 益元汤【方剂大全】
  7. 益阴汤【方剂大全】
  8. 益志汤【方剂大全】
  9. 益阴肾气丸【方剂大全】
  10. 益智《本草新编》
  11. 益阴煎【方剂大全】
  12. 益智《药鉴》
  13. 益颜色【方剂主治】
  14. 益智【中药大全】
  15. 益血汤【方剂大全】
  16. 益智和中汤【方剂大全】
  17. 益血润肠丸【方剂大全】
  18. 益智仁《本草易读》
  19. 益血丹【方剂大全】
  20. 益智仁《本草择要纲目》
  21. 益血【中药主治】
  22. 益智仁《药笼小品》
  23. 益心酮片【方剂大全】
  24. 益智仁【中药大全】
  25. 益心定志汤【方剂大全】
  26. 益智仁汤【方剂大全】
  27. 益心安神茶《茶饮保健》
  28. 益智仁粥【方剂大全】
  29. 益五脏《急救广生集》
  30. 益智散【方剂大全】
  1. 益元散《外科理例》
  2. 益元散《医学心悟》
  3. 益元散《仁术便览》
  4. 益元散《医方考》
  5. 益元散《仁术便览》
  6. 益元散《儒门事亲》
  7. 益元散《仁术便览》
  8. 益元《汤头歌诀》
  9. 益元散《奇方类编》
  10. 益营汤《冯氏锦囊秘录》
  11. 益元散《增订叶评伤暑全书》
  12. 益阴肾气丸《医方考》
  13. 益元散（一名天水散。一名六一散。）《张氏医通》
  14. 益阴丹《太平惠民和剂局方》
  15. 益元汤《冯氏锦囊秘录》
  16. 益阴《中医词典》
  17. 益元汤《退思集类方歌注》
  18. 益血润肠丸《冯氏锦囊秘录》
  19. 益元汤《医方论》
  20. 益五脏《急救广生集》
  21. 益元汤《时方歌括》
  22. 益胃之剂《金匮翼》
  23. 益原散《仁术便览》
  24. 益胃汤《脾胃论》
  25. 益原散《仁术便览》
  26. 益胃散《儒门事亲》
  27. 益志汤《三因极一病证方论》
  28. 益胃散《内外伤辨》
  29. 益智《雷公炮制药性解》
  30. 益胃茶《茶饮保健》
  31. 益智《中药炮制》


治血分椒仁丸_《外科理例》_中医外科_【岐黄之术】

治血分椒仁丸

治血分椒仁丸

  • 上一页
  • 目录
  • 相关
  • 下一页

续随子（去皮研） 郁李仁 黑牵牛（研） 五灵脂（研） 吴茱萸 延胡索 椒仁 甘遂当归（各五钱） 芫花（醋浸一钱） 石膏 胆矾（一钱） 人言（一钱） 青（十枚去头翅足同糯米炒黄米不用）

为末。面糊丸如豌豆大。每服一丸。橘皮汤下。此方药虽峻利。所用不多。畏而不服。是养病害身也。尝治虚弱之人。亦未见其有误。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：益元散
  • 当前页：治血分椒仁丸
  • 下一页：治水分葶苈丸
<<< 返回本书目录
  1. 治血《济阴纲目》
  2. 治血风劳《济阴纲目》
  3. 治癣灸法《圣济总录》
  4. 治血贵静《轩岐救正论》
  5. 治癣疥漆疮诸恶疮方《肘后备急方》
  6. 治血剂《中医眼科备读》
  7. 治癣疥《洪氏集验方》
  8. 治血枯经闭《济阴纲目》
  9. 治癣方《苏沈良方》
  10. 治血论《温病条辨》
  11. 治癣《洪氏集验方》
  12. 治血气心腹痛，四神散《苏沈良方》
  13. 治虚有三本《理虚元鉴》
  14. 治血热崩漏《济阴纲目》
  15. 治虚药讹一十八辨《理虚元鉴》
  16. 治血热壅遏症五法《冯氏锦囊秘录》
  17. 治虚损羸瘦不堪劳动方《肘后备急方》
  18. 治血涩经闭《济阴纲目》
  19. 治虚损带下《济阴纲目》
  20. 治血虚不孕《济阴纲目》
  21. 治虚实法《医学纲目》
  22. 治血药论《古今医统大全》
  23. 治虚满水肿诸方《小品方》
  24. 治血郁杂方《济阴纲目》
  25. 治虚脉法总括《理虚元鉴》
  26. 治鸦片烟饮奇效方《喉舌备要秘旨》
  27. 治虚脉法分类《理虚元鉴》
  28. 治牙齿病方《集验方》
  29. 治虚劳诸方《小品方》
  30. 治牙摇牙宣《洪氏集验方》
  1. 治血分椒仁丸《外科理例》
  2. 治血刺心痛《是斋百一选方》
  3. 治血风疮方《急救广生集》
  4. 治血出不止《是斋百一选方》
  5. 治血风劳《济阴纲目》
  6. 治血崩有国中末之三法《女科经纶》
  7. 治血贵静《轩岐救正论》
  8. 治血崩仙方《奇方类编》
  9. 治血溅《是斋百一选方》
  10. 治血崩《是斋百一选方》
  11. 治血聚《是斋百一选方》
  12. 治血崩《是斋百一选方》
  13. 治血枯经闭《济阴纲目》
  14. 治血崩《奇方类编》
  15. 治血块丸《冯氏锦囊秘录》
  16. 治血崩《儒门事亲》
  17. 治血痢《是斋百一选方》
  18. 治血《济阴纲目》
  19. 治血痢《是斋百一选方》
  20. 治削《中医词典》
  21. 治血淋及五淋等疾《是斋百一选方》
  22. 治削《中医名词词典》
  23. 治血论《温病条辨》
  24. 治癣如圣丸《儒门事亲》
  25. 治血目皮肤间溅出《是斋百一选方》
  26. 治癣如神方《是斋百一选方》
  27. 治血气心腹痛，四神散《苏沈良方》
  28. 治癣妙方《奇方类编》
  29. 治血热崩漏《济阴纲目》
  30. 治癣灸法《圣济总录》
  31. 治血热壅遏症五法《冯氏锦囊秘录》


治水分葶苈丸_《外科理例》_中医外科_【岐黄之术】

治水分葶苈丸

治水分葶苈丸

  • 上一页
  • 目录
  • 相关
  • 下一页

葶苈（炒另研） 续随子（去壳研各半两） 干笋末（一两）

为末。枣肉丸如梧子大。每服七丸。煎扁蓄汤下。如大便利者。减葶苈、续随子各一钱。加白术五钱。

又方 治经脉不利即为水。水流四肢即为肿满。名曰血分。其候与水相类。作水治之非也。宜用此方。

人参 当归 桂心 赤芍 瞿麦穗 白茯苓 大黄（湿纸裹三斗米下蒸米熟去纸切炒各半两） 葶苈（炒另研一钱）

为末。炼蜜丸如梧子大。空心米饮下十五至二三十丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治血分椒仁丸
  • 当前页：治水分葶苈丸
  • 下一页：托里养荣汤
<<< 返回本书目录
  1. 治暑主方《增订叶评伤暑全书》
  2. 治水谷痢及杂痢方《集验方》
  3. 治暑伤肌肤《苏沈良方》
  4. 治水气肿满法《苏沈良方》
  5. 治暑《苏沈良方》
  6. 治水饮不消灸刺法《圣济总录》
  7. 治手足腋下股恒湿诸方《小品方》
  8. 治水肿灸刺法《圣济总录》
  9. 治手足皲裂及代指方《集验方》
  10. 治死《洪氏集验方》
  11. 治食中诸毒方《肘后备急方》
  12. 治死胎杂方《济阴纲目》
  13. 治食毒诸方《小品方》
  14. 治胎前病方《妇科玉尺》
  15. 治食《济阴纲目》
  16. 治胎死腹中《济阴纲目》
  17. 治时气病起诸劳复方《肘后备急方》
  18. 治胎死欲令出方《集验方》
  19. 治时病常变须会通论《时病论》
  20. 治痰点天突穴法《医学衷中参西录》
  21. 治石痈及疔疮杂治方《集验方》
  22. 治痰茯苓丸【方剂大全】
  23. 治十八般难产论《女科旨要》
  24. 治痰结经闭《济阴纲目》
  25. 治湿要诀《瘴疟指南》
  26. 治痰塞不孕《济阴纲目》
  27. 治湿药例《古今医统大全》
  28. 治痰药例《古今医统大全》
  29. 治湿痰带下《济阴纲目》
  30. 治痰饮（附咳嗽）《太平惠民和剂局方》
  1. 治水分葶苈丸《外科理例》
  2. 治双单乳蛾仙方《奇方类编》
  3. 治水谷痢及杂痢方《集验方》
  4. 治双单乳蛾并喉痹方《回生集》
  5. 治水蛊《是斋百一选方》
  6. 治双单喉蛾肿闭方《回生集》
  7. 治水蛊腹胀《是斋百一选方》
  8. 治双单蛾神方《回生集》
  9. 治水鼓方《奇方类编》
  10. 治鼠漏方《备急千金要方》
  11. 治水臌方《回生集》
  12. 治黍米中藏干脯食之中毒方《医宗金鉴》
  13. 治水臌验方《回生集》
  14. 治黍米中藏干脯食之中毒方《金匮悬解》
  15. 治水溺死《回生集》
  16. 治暑伤肌肤疮烂《是斋百一选方》
  17. 治水气《是斋百一选方》
  18. 治暑伤肌肤《苏沈良方》
  19. 治水气《是斋百一选方》
  20. 治暑逡巡、闷绝不救者《是斋百一选方》
  21. 治水气《是斋百一选方》
  22. 治暑风卒倒法《冯氏锦囊秘录》
  23. 治水气极有神效《是斋百一选方》
  24. 治暑风用药次序《活幼心书》
  25. 治水气肿满法《苏沈良方》
  26. 治暑《苏沈良方》
  27. 治水泻《奇方类编》
  28. 治手足腋下股恒湿诸方《小品方》
  29. 治水泻《是斋百一选方》
  30. 治手足十指疼痛麻木《是斋百一选方》
  31. 治水饮不消灸刺法《圣济总录》


托里养荣汤_《外科理例》_中医外科_【岐黄之术】

托里养荣汤

托里养荣汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治瘰 流注。及一切不足之证。不作脓或不溃。或溃后发热恶寒。肌肉消瘦。饮食少思。睡卧不宁。盗汗不止。

人参 黄 （炙） 当归（酒拌） 川芎 芍药（炒） 白术（炒各一钱） 五味子（炒研） 麦门冬 甘草（各五分） 生 （酒拌蒸半日）

水二钟。姜三片。枣一枚。煎八分。食远服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治水分葶苈丸
  • 当前页：托里养荣汤
  • 下一页：琥珀膏
<<< 返回本书目录
  1. 托里消毒散加减法《外科选要》
  2. 托里益气汤【方剂大全】
  3. 托里消毒散【方剂大全】
  4. 托里越鞠汤【方剂大全】
  5. 托里温中汤【方剂大全】
  6. 托盘【中药大全】
  7. 托里温中《汤头歌诀》
  8. 托腮《痘疹心法要诀》
  9. 托里温经汤【方剂大全】
  10. 托腮《医宗金鉴》
  11. 托里透脓汤【方剂大全】
  12. 托腮痈门主论《疡医大全》
  13. 托里十补《汤头歌诀》
  14. 托踏应无病法《痰火点雪》
  15. 托里散【方剂大全】
  16. 托胎丸【方剂大全】
  17. 托里排脓汤【方剂大全】
  18. 托腰散【中药大全】
  19. 托里快斑汤【方剂大全】
  20. 脱《临证指南医案》
  21. 托里举斑汤【方剂大全】
  22. 脱《也是山人医案》
  23. 托里金银地丁散【方剂大全】
  24. 脱《张氏医通》
  25. 托里解毒汤【方剂大全】
  26. 脱发《家庭医学百科-医疗康复篇》
  27. 托里黄耆汤【方剂大全】
  28. 脱发【疾病症状】
  29. 托里法《外科精义》
  30. 脱发【疾病大全】
  1. 托里养荣汤《外科理例》
  2. 托里消毒饮《目经大成》
  3. 托盘疔《中医名词词典》
  4. 托里消毒散加减法《外科选要》
  5. 托盘疔《中医词典》
  6. 托里消毒散《伤寒括要》
  7. 托腮《医宗金鉴》
  8. 托里消毒散《外科理例》
  9. 托腮《痘疹心法要诀》
  10. 托里消毒散《删补名医方论》
  11. 托腮痈《中医词典》
  12. 托里消毒散《医宗金鉴》
  13. 托腮痈《重订囊秘喉书》
  14. 托里温中汤《外科理例》
  15. 托腮痈门主论《疡医大全》
  16. 托里温中《汤头歌诀》
  17. 托踏《中医词典》
  18. 托里温经汤《外科理例》
  19. 托踏应无病法《痰火点雪》
  20. 托里十补《汤头歌诀》
  21. 托天《中医词典》
  22. 托里散《仁术便览》
  23. 脱《中医名词词典》
  24. 托里散《外科理例》
  25. 脱《中医词典》
  26. 托里散《三因极一病证方论》
  27. 脱《张氏医通》
  28. 托里散《救伤秘旨》
  29. 脱《临证指南医案》
  30. 托里散《正体类要》
  31. 脱《也是山人医案》


琥珀膏_《外科理例》_中医外科_【岐黄之术】

琥珀膏

琥珀膏

  • 上一页
  • 目录
  • 相关
  • 下一页

治颈项及腋下初如梅核。肿结硬强。渐如连珠。不消不溃。或溃而脓水不绝。经久不瘥

琥珀（一两） 木通 桂心 当归 白芷 防风 松脂 朱砂（研） 木鳖子（各五钱肉） 麻油（二斤） 丁香 木香（各三钱）

先用琥珀、丁香、桂心、朱砂、木通为末。余锉。以油二斤四两。浸七日。入铛慢火煎焦黄漉出。徐徐下黄丹一斤。以柳枝不住手搅煎至滴水捻软硬得中。却入琥珀等末搅匀。瓷器盛。用时取少许。摊纸贴之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：托里养荣汤
  • 当前页：琥珀膏
  • 下一页：方脉流气饮
<<< 返回本书目录
  1. 琥珀茯苓丸【方剂大全】
  2. 琥珀膏【方剂大全】
  3. 琥珀茯苓膏【方剂大全】
  4. 琥珀膏贴积丸【方剂大全】
  5. 琥珀分清泄浊丸【方剂大全】
  6. 琥珀还睛丹【方剂大全】
  7. 琥珀多寐丸【方剂大全】
  8. 琥珀还睛丸【方剂大全】
  9. 琥珀多寐丸《外科传薪集》
  10. 琥珀黑龙丹【方剂大全】
  11. 琥珀定智丸【方剂大全】
  12. 琥珀黑散【方剂大全】
  13. 琥珀定志丸【方剂大全】
  14. 琥珀煎【方剂大全】
  15. 琥珀定痛丸【方剂大全】
  16. 琥珀煎丸【方剂大全】
  17. 琥珀地黄散【方剂大全】
  18. 琥珀金丝膏【方剂大全】
  19. 琥珀导赤汤【方剂大全】
  20. 琥珀救喉散【方剂大全】
  21. 琥珀丹【方剂大全】
  22. 琥珀蜡矾丸【方剂大全】
  23. 琥珀彻底汤【方剂大全】
  24. 琥珀蜡丸《外科传薪集》
  25. 琥珀参苓散【方剂大全】
  26. 琥珀利气丸【方剂大全】
  27. 琥珀碧玉散【方剂大全】
  28. 琥珀六合汤【方剂大全】
  29. 琥珀抱龙丸【方剂大全】
  30. 琥珀牛黄丸【方剂大全】
  1. 琥珀膏《外科理例》
  2. 琥珀膏《太平惠民和剂局方》
  3. 琥珀黑龙丹《太平惠民和剂局方》
  4. 琥珀多寐丸《外科传薪集》
  5. 琥珀黑散《太平惠民和剂局方》
  6. 琥珀地黄丸方《妇人大全良方》
  7. 琥珀蜡丸《外科传薪集》
  8. 琥珀胆碱（司考林）《医院药学》
  9. 琥珀散《重订囊秘喉书》
  10. 琥珀胆碱《药理学》
  11. 琥珀散《冯氏锦囊秘录》
  12. 琥珀《本草乘雅半偈》
  13. 琥珀散《冯氏锦囊秘录》
  14. 琥珀《外科全生集》
  15. 琥珀散《冯氏锦囊秘录》
  16. 琥珀《本草撮要》
  17. 琥珀散《妇人大全良方》
  18. 琥珀《本草害利》
  19. 琥珀散《妇人大全良方》
  20. 琥珀《本草择要纲目》
  21. 琥珀散《妇人大全良方》
  22. 琥珀《本草分经》
  23. 琥珀散《医方考》
  24. 琥珀《本草分经》
  25. 琥珀散《医方论》
  26. 琥珀《本草分经》
  27. 琥珀散《博济方》
  28. 琥珀《本草分经》
  29. 琥珀射星丸《外科传薪集》
  30. 琥珀《增广和剂局方药性总论》
  31. 琥珀丸《冯氏锦囊秘录》


方脉流气饮_《外科理例》_中医外科_【岐黄之术】

方脉流气饮

方脉流气饮

  • 上一页
  • 目录
  • 相关
  • 下一页

治瘰 流注。及郁结肿块。或走注疼痛。或心胸痞闷。咽塞不通。胁腹膨胀。呕吐不食。上气喘急咳嗽痰盛。面目四肢浮肿。大小便秘。

紫苏 青皮（去白） 当归（酒拌） 芍药（炒） 乌药 茯苓 枳实（麸炒） 桔梗（炒） 半（姜制） 川芎 黄 （炙） 防风 陈皮（去白） 甘草（炙各一钱） 木香 大腹皮 槟榔 枳壳（麸炒各五分）

水二钟。姜三片。枣一枚。煎八分。食远服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：琥珀膏
  • 当前页：方脉流气饮
  • 下一页：加减八味丸
<<< 返回本书目录
  1. 方脉痢疾合参《冯氏锦囊秘录》
  2. 方脉流气饮【方剂大全】
  3. 方脉疠风合参《冯氏锦囊秘录》
  4. 方脉六郁合参《冯氏锦囊秘录》
  5. 方脉雷头风合参《冯氏锦囊秘录》
  6. 方脉梦遗精滑白浊合参《冯氏锦囊秘录》
  7. 方脉痨瘵合参《冯氏锦囊秘录》
  8. 方脉面热面痛合参（附须发病）《冯氏锦囊秘录》
  9. 方脉口唇病合参（附呵欠）《冯氏锦囊秘录》
  10. 方脉目病合参《冯氏锦囊秘录》
  11. 方脉咳嗽合参《冯氏锦囊秘录》
  12. 方脉呕吐哕合参《冯氏锦囊秘录》
  13. 方脉厥症合参（附麻木）《冯氏锦囊秘录》
  14. 方脉破伤风合参《冯氏锦囊秘录》
  15. 方脉举要《医经国小》
  16. 方脉气滞合参《冯氏锦囊秘录》
  17. 方脉痉合参（附劳风）《冯氏锦囊秘录》
  18. 方脉伤风合参《冯氏锦囊秘录》
  19. 方脉惊悸怔忡健忘合参《冯氏锦囊秘录》
  20. 方脉舌病合参《冯氏锦囊秘录》
  21. 方脉肩背臂疼合参《冯氏锦囊秘录》
  22. 方脉湿门合参（附湿热）《冯氏锦囊秘录》
  23. 方脉颊车病合参《冯氏锦囊秘录》
  24. 方脉暑门合参《冯氏锦囊秘录》
  25. 方脉火门合参《冯氏锦囊秘录》
  26. 方脉痛风五痹合参（附麻木虚痒）《冯氏锦囊秘录》
  27. 方脉喉病合参《冯氏锦囊秘录》
  28. 方脉头眩晕合参《冯氏锦囊秘录》
  29. 方脉寒门合参《冯氏锦囊秘录》
  30. 方脉吐血咳血咯血唾血合参《冯氏锦囊秘录》
  1. 方脉流气饮《外科理例》
  2. 方脉痢疾合参《冯氏锦囊秘录》
  3. 方脉六郁合参《冯氏锦囊秘录》
  4. 方脉疠风合参《冯氏锦囊秘录》
  5. 方脉梦遗精滑白浊合参《冯氏锦囊秘录》
  6. 方脉雷头风合参《冯氏锦囊秘录》
  7. 方脉面热面痛合参（附须发病）《冯氏锦囊秘录》
  8. 方脉痨瘵合参《冯氏锦囊秘录》
  9. 方脉目病合参《冯氏锦囊秘录》
  10. 方脉口唇病合参（附呵欠）《冯氏锦囊秘录》
  11. 方脉呕吐哕合参《冯氏锦囊秘录》
  12. 方脉咳嗽合参《冯氏锦囊秘录》
  13. 方脉破伤风合参《冯氏锦囊秘录》
  14. 方脉厥症合参（附麻木）《冯氏锦囊秘录》
  15. 方脉气滞合参《冯氏锦囊秘录》
  16. 方脉举要《医经国小》
  17. 方脉伤风合参《冯氏锦囊秘录》
  18. 方脉痉合参（附劳风）《冯氏锦囊秘录》
  19. 方脉舌病合参《冯氏锦囊秘录》
  20. 方脉惊悸怔忡健忘合参《冯氏锦囊秘录》
  21. 方脉湿门合参（附湿热）《冯氏锦囊秘录》
  22. 方脉肩背臂疼合参《冯氏锦囊秘录》
  23. 方脉暑门合参《冯氏锦囊秘录》
  24. 方脉颊车病合参《冯氏锦囊秘录》
  25. 方脉痛风五痹合参（附麻木虚痒）《冯氏锦囊秘录》
  26. 方脉火门合参《冯氏锦囊秘录》
  27. 方脉头眩晕合参《冯氏锦囊秘录》
  28. 方脉喉病合参《冯氏锦囊秘录》
  29. 方脉吐血咳血咯血唾血合参《冯氏锦囊秘录》
  30. 方脉寒门合参《冯氏锦囊秘录》
  31. 方脉吞酸嗳气合参《冯氏锦囊秘录》


八味丸（加减八味丸）_《外科理例》_中医外科_【岐黄之术】

加减八味丸

加减八味丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治疮痊后口干渴。甚则舌或黄。及未患先渴。此肾水枯竭。不能上润。以致心火上炎。不能既济。故心烦躁作渴。小便频数。或白浊阴痿。饮食不多。肌肤渐削。或腿肿膝先瘦。服此以生肾水。降心火。诸症顿止。及治口舌生疮不绝。

山茱萸（净肉一两） 五味子（炒二两） 牡丹皮（半两） 白茯苓（半两） 山药（一两） 桂心（去皮半两） 泽泻（切片蒸焙半两） 生地黄（二两酒拌蒸捣膏）

为末。入地黄膏。加炼蜜少许丸梧子大。每服六七十丸。五更初未语前。或空心淡盐汤

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：方脉流气饮
  • 当前页：加减八味丸
  • 下一页：香砂六君子汤
<<< 返回本书目录
  1. 八味丸（崔氏）《虚损启微》
  2. 八味丸方《医贯》
  3. 八味丸【方剂大全】
  4. 八味丸说《医贯》
  5. 八味汤【方剂大全】
  6. 八味丸用泽泻论《医经溯洄集》
  7. 八味檀香散【方剂大全】
  8. 八味丸治验《外科理例》
  9. 八味顺气散【方剂大全】
  10. 八味香苏散【方剂大全】
  11. 八味石膏散【方剂大全】
  12. 八味消风饮【方剂大全】
  13. 八味生脉汤【方剂大全】
  14. 八味养血汤【方剂大全】
  15. 八味生姜煎【方剂大全】
  16. 八味圆【方剂大全】
  17. 八味疝气剂【方剂大全】
  18. 八味知母汤【方剂大全】
  19. 八味散【方剂大全】
  20. 八味煮散【方剂大全】
  21. 八味人参浴汤【方剂大全】
  22. 八味紫菀汤【方剂大全】
  23. 八味清心沉香散【方剂大全】
  24. 八物参术丸【方剂大全】
  25. 八味清毒膏【方剂大全】
  26. 八物定志丸【方剂大全】
  27. 八味平胃散【方剂大全】
  28. 八物二陈汤【方剂大全】
  29. 八味龙骨散【方剂大全】
  30. 八物加香附汤【方剂大全】
  1. 八味丸（加减八味丸）《外科理例》
  2. 八味丸（加减八味丸）《目经大成》
  3. 八味丸方《医贯》
  4. 八味丸（崔氏）《虚损启微》
  5. 八味丸说《医贯》
  6. 八味丸《是斋百一选方》
  7. 八味丸用泽泻论《医经溯洄集》
  8. 八味丸《仁术便览》
  9. 八味丸治验《外科理例》
  10. 八味丸《外科理例》
  11. 八物白术散《妇人大全良方》
  12. 八味丸《医方考》
  13. 八物回生饮《目经大成》
  14. 八味丸《医方考》
  15. 八物茜根汤《备急千金要方》
  16. 八味丸《医方考》
  17. 八物茜根汤《备急千金要方》
  18. 八味丸《太平惠民和剂局方》
  19. 八物肾气丸《冯氏锦囊秘录》
  20. 八味丸《三因极一病证方论》
  21. 八物汤《三因极一病证方论》
  22. 八味丸《三因极一病证方论》
  23. 八物汤《仁术便览》
  24. 八味丸《妇人大全良方》
  25. 八物汤《万氏秘传片玉心书》
  26. 八味丸《医述》
  27. 八物汤（加减八物汤）《仁术便览》
  28. 八味顺气散《仁术便览》
  29. 八物汤（见胎毒门）《万氏秘传片玉心书》
  30. 八味顺气散《医方考》
  31. 八溪《中医名词词典》


香砂六君子汤_《外科理例》_中医外科_【岐黄之术】

香砂六君子汤

香砂六君子汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治脾胃不健。饮食少思。或作呕。或过服凉药。致伤脾胃。即六君子加藿香。砂仁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：加减八味丸
  • 当前页：香砂六君子汤
  • 下一页：金不换正气散
<<< 返回本书目录
  1. 香砂六君丸【方剂大全】
  2. 香砂六君子汤【方剂大全】
  3. 香砂理中汤【方剂大全】
  4. 香砂六君子丸【方剂大全】
  5. 香砂宽中汤【方剂大全】
  6. 香砂藕粉糊【方剂大全】
  7. 香乳散【方剂大全】
  8. 香砂平胃散【方剂大全】
  9. 香薷圆【方剂大全】
  10. 香砂糖【方剂大全】
  11. 香薷饮【方剂大全】
  12. 香砂养胃丸【方剂大全】
  13. 香薷饮《保健药膳》
  14. 香砂枳术丸【方剂大全】
  15. 香薷丸【方剂大全】
  16. 香石藤【中药大全】
  17. 香薷汤【方剂大全】
  18. 香石藤果【中药大全】
  19. 香薷缩脾饮【方剂大全】
  20. 香石藤叶【中药大全】
  21. 香薷散【方剂大全】
  22. 香术丸【方剂大全】
  23. 香薷剉散【方剂大全】
  24. 香水塔花【中药大全】
  25. 香薷（音柔）《证类本草》
  26. 香水月季【中药大全】
  27. 香薷【中药大全】
  28. 香苏草【中药大全】
  29. 香薷《本草纲目》图文版
  30. 香苏葱豉汤【方剂大全】
  1. 香砂六君子汤《外科理例》
  2. 香砂六君子汤《删补名医方论》
  3. 香砂六君子汤《时方歌括》
  4. 香砂六君子汤《医宗金鉴》
  5. 香砂六君子汤论《时方歌括》
  6. 香砂和中汤《仁术便览》
  7. 香鼠散《中藏经》
  8. 香薷竹茶《茶饮保健》
  9. 香苏茶《茶饮保健》
  10. 香薷止痢茶《茶饮保健》
  11. 香苏散《太平惠民和剂局方》
  12. 香薷运水茶《茶饮保健》
  13. 香苏散《目经大成》
  14. 香薷饮《时方歌括》
  15. 香苏散《医方考》
  16. 香薷饮《瘴疟指南》
  17. 香苏散《博济方》
  18. 香薷饮《增订叶评伤暑全书》
  19. 香苏散（加味香苏散）《医学心悟》
  20. 香薷饮《仁术便览》
  21. 香苏汤《备急千金要方》
  22. 香薷饮《仁术便览》
  23. 香苏饮《时病论歌括新编》
  24. 香薷饮《医宗金鉴》
  25. 香苏饮《仁术便览》
  26. 香薷饮《时病论歌括新编》
  27. 香苏饮《医方论》
  28. 香薷饮《食物疗法》
  29. 香苏饮《时方歌括》
  30. 香薷饮《保健药膳》
  31. 香团《本草分经》


金不换正气散_《外科理例》_中医外科_【岐黄之术】

金不换正气散

金不换正气散

  • 上一页
  • 目录
  • 相关
  • 下一页

治疮脾气虚弱。寒邪相搏。痰停胸膈。以致发寒热。服此正脾气则痰自消。寒热不作。

浓朴（去皮姜制） 藿香 半夏（姜制） 苍术（米泔浸） 陈皮（去白各一钱） 甘草（炙五

水二钟。姜三片。枣二枚。煎七分。食远服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香砂六君子汤
  • 当前页：金不换正气散
  • 下一页：清咽利膈汤
<<< 返回本书目录
  1. 金不换丸【方剂大全】
  2. 金不换正气散【方剂大全】
  3. 金不换神仙膏【方剂大全】
  4. 金部《本草纲目》完整版
  5. 金不换神化膏【方剂大全】
  6. 金部《本经逢原》
  7. 金不换散【方剂大全】
  8. 金部（十七种）《得配本草》
  9. 金不换内消丸【方剂大全】
  10. 金彩眉百合病治验《一得集》
  11. 金不换木香丸【方剂大全】
  12. 金蚕《本草纲目》完整版
  13. 金不换膏药【方剂大全】
  14. 金草【中药大全】
  15. 金不换膏【方剂大全】
  16. 金草丹【方剂大全】
  17. 金不换【方剂大全】
  18. 金草药方【方剂大全】
  19. 金不换【中药大全】
  20. 金钗【中药大全】
  21. 金不换《外科传薪集》
  22. 金钗凤尾蕨【中药大全】
  23. 金箔镇心圆【方剂大全】
  24. 金钗股【中药大全】
  25. 金箔镇心丸【方剂大全】
  26. 金钗煎【方剂大全】
  27. 金箔丸【方剂大全】
  28. 金钗石斛《本草新编》
  29. 金箔丸《小儿药证直诀》
  30. 金钗石斛【中药大全】
  1. 金不换正气散《外科理例》
  2. 金不换散《妇人大全良方》
  3. 金不换正气丸《奇方类编》
  4. 金不换《外科传薪集》
  5. 金彩眉百合病治验《一得集》
  6. 金箔镇心丸《太平惠民和剂局方》
  7. 金蚕蛊毒《奇方类编》
  8. 金箔丸《小儿药证直诀》
  9. 金钗股《证类本草》
  10. 金箔《药性切用》
  11. 金钗石斛《中药炮制》
  12. 金箔《本草择要纲目》
  13. 金钗石斛《本草新编》
  14. 金箔《得配本草》
  15. 金钗石斛丸《太平惠民和剂局方》
  16. 金箔《顾松园医镜》
  17. 金钗丸《明目至宝》
  18. 金箔《药笼小品》
  19. 金缠菜《滇南本草》
  20. 金鞭散《急救广生集》
  21. 金城太守白薇丸《备急千金要方》
  22. 金篦《中医词典》
  23. 金疮《千金翼方》
  24. 金《本草撮要》
  25. 金疮《金匮悬解》
  26. 金《本草分经》
  27. 金疮《备急千金要方》
  28. 金《本草分经》
  29. 金疮《新修本草》
  30. 金《本草便读》
  31. 金疮《医学纲目》


清咽利膈汤_《外科理例》_中医外科_【岐黄之术】

清咽利膈汤

清咽利膈汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治积热。咽喉肿痛。痰涎壅盛。或胸膈不利。烦躁饮冷。大便秘结。

金银花 防风 荆芥 薄荷 桔梗（炒） 黄芩（炒） 黄连（炒各钱半） 山栀（炒研） 连翘（各一钱） 玄参 大黄（煨） 朴硝 牛蒡子（炒） 甘草（各七分）

水二钟。煎一钟。食后服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金不换正气散
  • 当前页：清咽利膈汤
  • 下一页：刺少商穴法
<<< 返回本书目录
  1. 清咽利膈散【方剂大全】
  2. 清咽利膈汤【方剂大全】
  3. 清咽解毒汤【方剂大全】
  4. 清咽宁肺汤【方剂大全】
  5. 清血丸【方剂大全】
  6. 清咽太平《汤头歌诀》
  7. 清血汤【方剂大全】
  8. 清咽丸（清音丸）【方剂大全】
  9. 清血散【方剂大全】
  10. 清咽消毒剂【方剂大全】
  11. 清血热【中药主治】
  12. 清咽消肿饮【方剂大全】
  13. 清眩丸【方剂大全】
  14. 清咽养荣汤【方剂大全】
  15. 清虚热【中药主治】
  16. 清烟膏【方剂大全】
  17. 清心饮【方剂大全】
  18. 清炎饮加减【方剂大全】
  19. 清心药【方剂大全】
  20. 清阳除眩汤【方剂大全】
  21. 清心温胆汤【方剂大全】
  22. 清阳柳华散《外科传薪集》
  23. 清心丸【方剂大全】
  24. 清阳散《外科传薪集》
  25. 清心汤【方剂大全】
  26. 清阳散火汤【方剂大全】
  27. 清心说《寿世青编》
  28. 清阳汤《脾胃论》
  29. 清心说《冯氏锦囊秘录》
  30. 清阳汤【方剂大全】
  1. 清咽利膈汤《外科理例》
  2. 清咽利膈散《外科理例》
  3. 清咽利膈汤《仁术便览》
  4. 清咽诃子丸《重订囊秘喉书》
  5. 清咽太平《汤头歌诀》
  6. 清血丸《万氏秘传片玉心书》
  7. 清咽太平丸《重订囊秘喉书》
  8. 清血《中医词典》
  9. 清咽太平丸《医方考》
  10. 清宣温化法《时病论歌括新编》
  11. 清咽太平丸《医方论》
  12. 清宣金脏法《时病论歌括新编》
  13. 清咽消毒散《外科理例》
  14. 清虚热药《中药学》
  15. 清咽饮《食物疗法》
  16. 清心之剂《金匮翼》
  17. 清阳《中医词典》
  18. 清心丸《普济本事方》
  19. 清阳、浊阴《中医名词词典》
  20. 清心丸《医学心悟》
  21. 清阳不升《中医词典》
  22. 清心汤《外科理例》
  23. 清阳不升，浊阴不降《中医名词词典》
  24. 清心汤《冯氏锦囊秘录》
  25. 清阳柳华散《外科传薪集》
  26. 清心说《寿世青编》
  27. 清阳散《外科传薪集》
  28. 清心说《冯氏锦囊秘录》
  29. 清阳散火汤《万氏秘传片玉心书》
  30. 清心散《明目至宝》
  31. 清阳汤《仁术便览》


刺少商穴法_《外科理例》_中医外科_【岐黄之术】

刺少商穴法

刺少商穴法

  • 上一页
  • 目录
  • 相关
  • 下一页

穴在手大指内侧。去爪甲如韭叶。刺入二分许。以手自臂勒至刺处。出血则消。若重者。及脓成者。必须刺患处。否则不治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清咽利膈汤
  • 当前页：刺少商穴法
  • 下一页：承气汤
<<< 返回本书目录
  1. 刺山茶果【中药大全】
  2. 刺石榴【中药大全】
  3. 刺山茶根皮【中药大全】
  4. 刺四肢病《类经》
  5. 刺沙蓬【中药大全】
  6. 刺糖【中药大全】
  7. 刺三甲【中药大全】
  8. 刺疼痛【方剂主治】
  9. 刺人参【中药大全】
  10. 刺天茄《滇南本草》
  11. 刺热篇《黄帝内经·素问》
  12. 刺天茄【中药大全】
  13. 刺热《素问悬解》
  14. 刺天茄叶【中药大全】
  15. 刺楸树叶【中药大全】
  16. 刺通草【中药大全】
  17. 刺楸树皮【中药大全】
  18. 刺桐花《本草纲目》完整版
  19. 刺楸树根【中药大全】
  20. 刺桐花【中药大全】
  21. 刺楸茎【中药大全】
  22. 刺桐叶【中药大全】
  23. 刺楸【中药大全】
  24. 刺痛【方剂主治】
  25. 刺齐论篇《黄帝内经·素问》
  26. 刺头痛《类经》
  27. 刺齐论《素问悬解》
  28. 刺头项七窍病《类经》
  29. 刺葡萄根【中药大全】
  30. 刺王公布衣之异《古今医统大全》
  1. 刺少商穴法《外科理例》
  2. 刺伤中风水候《诸病源候论》
  3. 刺手《中医词典》
  4. 刺伤内脏《中医刺灸》
  5. 刺腨方《圆运动的古中医学》
  6. 刺伤脑脊髓《中医刺灸》
  7. 刺水热穴论《针灸大成》
  8. 刺热篇《黄帝内经·素问》
  9. 刺四肢病《类经》
  10. 刺热论《针灸大成》
  11. 刺天茄《滇南本草》
  12. 刺热《素问悬解》
  13. 刺头痛《类经》
  14. 刺齐论篇《黄帝内经·素问》
  15. 刺头项七窍病《类经》
  16. 刺齐论《素问悬解》
  17. 刺腿弯痧筋法《痧胀玉衡》
  18. 刺齐论《针灸大成》
  19. 刺王公布衣《针灸大成》
  20. 刺期门《医方考》
  21. 刺王公布衣之异《古今医统大全》
  22. 刺皮《本草分经》
  23. 刺王公大人布衣《针灸素难要旨》
  24. 刺皮《本草便读》
  25. 刺猬、鼩鼱《实验动物科学》
  26. 刺皮《雷公炮制药性解》
  27. 刺猬皮《中药炮制》
  28. 刺疟篇《黄帝内经·素问》
  29. 刺猬皮《中药学》
  30. 刺疟论《针灸大成》
  31. 刺猬皮散《医林改错》


承气汤_《外科理例》_中医外科_【岐黄之术】

承气汤

承气汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治肠胃积热。口舌生疮。或牙龈作痛。

大黄（煨） 甘草 朴硝（各一钱）

水钟半。煎七分。食前服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：刺少商穴法
  • 当前页：承气汤
  • 下一页：人参固本丸
<<< 返回本书目录
  1. 承气生化汤【方剂大全】
  2. 承气汤【方剂大全】
  3. 承气兼三黄竹叶石膏汤【方剂大全】
  4. 承气汤辨《卫生宝鉴》
  5. 承气化毒汤【方剂大全】
  6. 承气汤类《退思集类方歌注》
  7. 承气合小陷胸汤【方剂大全】
  8. 承气汤类诸方总论《研经言》
  9. 承满穴【胸部腹部穴位】
  10. 承气丸【方剂大全】
  11. 承灵穴【头部背面穴位】
  12. 承气泻胃厚朴汤【方剂大全】
  13. 承浆穴【头部正面穴位】
  14. 承气养荣汤【方剂大全】
  15. 承浆、两眉论歌《万氏秘传片玉心书》
  16. 承气浴汤【方剂大全】
  17. 承光穴【头部正面穴位】
  18. 承气转精丸【方剂大全】
  19. 诚斋先生如神丸【方剂大全】
  20. 承泣穴【头部正面穴位】
  21. 枨汤【方剂大全】
  22. 承山穴歌《刺灸心法要诀》
  23. 呈肾上腺素能依赖性【疾病症状】
  24. 承山穴歌《医宗金鉴》
  25. 呈泡沫样有腥臭味稀便【疾病症状】
  26. 承泽丸【方剂大全】
  27. 呈马蜂螫型游走性水肿【疾病症状】
  28. 承制生化论《读医随笔》
  29. 呈开口状态而不能闭合【疾病症状】
  30. 城东腐木《本草纲目》完整版
  1. 承气汤《外科理例》
  2. 承气汤《三因极一病证方论》
  3. 承气汤《仁术便览》
  4. 承气汤《备急千金要方》
  5. 承气汤（加味承气汤）《正体类要》
  6. 承命《中医词典》
  7. 承气汤（加味承气汤）《救伤秘旨》
  8. 承满《针灸学》
  9. 承气汤辨《卫生宝鉴》
  10. 承满《中医词典》
  11. 承气汤方《备急千金要方》
  12. 承满《针灸大成》
  13. 承气汤类诸方总论《研经言》
  14. 承灵《针灸学》
  15. 承泣《针灸大成》
  16. 承灵《中医词典》
  17. 承泣《中医词典》
  18. 承灵《针灸大成》
  19. 承泣《针灸学》
  20. 承筋（一名腨肠，一名直肠）《针灸大成》
  21. 承山《中医词典》
  22. 承筋《针灸学》
  23. 承山《针灸学》
  24. 承筋《中医词典》
  25. 承山（一名鱼腹，一名肉柱，一名肠山）《针灸大成》
  26. 承浆痈《证治准绳·疡医》
  27. 承山穴歌《医宗金鉴》
  28. 承浆痈《中医词典》
  29. 承山穴歌《刺灸心法要诀》
  30. 承浆疔《中医词典》
  31. 承岁《中医词典》


人参固本丸_《外科理例》_中医外科_【岐黄之术】

人参固本丸

人参固本丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治肺气燥热作渴。或小便短赤如淋。此治虚而有火之圣药也。

生地黄（酒拌） 熟地黄（酒洗） 天门冬（去心） 麦门冬（去心各一两） 人参（五钱）

除人参为末。余药捣膏加炼蜜少许丸梧子大。每服五十丸。空心盐汤或温酒下。中寒人

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：承气汤
  • 当前页：人参固本丸
  • 下一页：消毒犀角饮子
<<< 返回本书目录
  1. 人参固本酒【方剂大全】
  2. 人参固本丸【方剂大全】
  3. 人参复脉汤【方剂大全】
  4. 人参固本丸（《千金》）《虚损启微》
  5. 人参茯苓粥【方剂大全】
  6. 人参固肌汤【方剂大全】
  7. 人参茯苓丸【方剂大全】
  8. 人参果《医学心悟》
  9. 人参茯苓生姜粥《保健药膳》
  10. 人参果【中药大全】
  11. 人参茯苓酒【方剂大全】
  12. 人参蛤蚧散【方剂大全】
  13. 人参豆蔻散【方剂大全】
  14. 人参蛤蚧丸【方剂大全】
  15. 人参定喘汤【方剂大全】
  16. 人参诃子圆【方剂大全】
  17. 人参丁香散【方剂大全】
  18. 人参花【中药大全】
  19. 人参当归汤【方剂大全】
  20. 人参化斑汤【方剂大全】
  21. 人参当归散【方剂大全】
  22. 人参黄耆散【方剂大全】
  23. 人参大温中丸《洪氏集验方》
  24. 人参黄蓍散【方剂大全】
  25. 人参车前汤【方剂大全】
  26. 人参藿香汤【方剂大全】
  27. 人参补阳汤【方剂大全】
  28. 人参建中汤【方剂大全】
  29. 人参补肺饮【方剂大全】
  30. 人参健脾丸【方剂大全】
  1. 人参固本丸《外科理例》
  2. 人参固本丸《医方考》
  3. 人参固本丸《医方论》
  4. 人参固本丸《医方考》
  5. 人参固本丸（《千金》）《虚损启微》
  6. 人参固本丸《目经大成》
  7. 人参归汤《冯氏锦囊秘录》
  8. 人参固本膏《冯氏锦囊秘录》
  9. 人参果《医学心悟》
  10. 人参枸杞酒《食物疗法》
  11. 人参果茶《茶饮保健》
  12. 人参膏《医学心悟》
  13. 人参蛤蚧散《冯氏锦囊秘录》
  14. 人参干姜汤方《伤寒杂病论》
  15. 人参蛤蚧散《医方考》
  16. 人参甘草汤《三因极一病证方论》
  17. 人参诃子散《博济方》
  18. 人参复脉汤《目经大成》
  19. 人参诃子丸《太平惠民和剂局方》
  20. 人参附子汤方《伤寒杂病论》
  21. 人参胡桃汤《医学心悟》
  22. 人参茯苓粥《重楼玉钥》
  23. 人参黄白术甘草考《医方考》
  24. 人参茯苓生姜粥《保健药膳》
  25. 人参黄散《妇人大全良方》
  26. 人参豆蔻散《妇人大全良方》
  27. 人参黄散《太平惠民和剂局方》
  28. 人参定志茶《茶饮保健》
  29. 人参藿香散《博济方》
  30. 人参定喘汤《太平惠民和剂局方》
  31. 人参藿香汤《太平惠民和剂局方》


消毒犀角饮子_《外科理例》_中医外科_【岐黄之术】

消毒犀角饮子

消毒犀角饮子

  • 上一页
  • 目录
  • 相关
  • 下一页

治斑或瘾疹瘙痒。或作痛。及风热疮毒。

荆芥 防风（各钱半） 甘草（三分） 牛蒡子（二钱）

水一钟。煎五分。徐徐服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参固本丸
  • 当前页：消毒犀角饮子
  • 下一页：解毒防风汤
<<< 返回本书目录
  1. 消毒犀角饮【方剂大全】
  2. 消毒药【中药大全】
  3. 消毒五圣汤【方剂大全】
  4. 消毒与灭菌《基础护理学》
  5. 消毒散【方剂大全】
  6. 消风百解散【方剂大全】
  7. 消毒麻仁圆【方剂大全】
  8. 消风败毒散【方剂大全】
  9. 消毒灵【方剂大全】
  10. 消风导赤汤【方剂大全】
  11. 消毒丹【方剂大全】
  12. 消风宁嗽散【方剂大全】
  13. 消毒【中药主治】
  14. 消风清热饮【方剂大全】
  15. 消毒《流行病学》
  16. 消风散《洪氏集验方》
  17. 消疔简便方【方剂大全】
  18. 消风散《汤头歌诀》
  19. 消导之剂《医方论》
  20. 消风散【方剂大全】
  21. 消导二陈汤【方剂大全】
  22. 消风丸【方剂大全】
  23. 消瘅热中《类经》
  24. 消风壅【方剂主治】
  25. 消瘅门《张氏医通》
  26. 消风玉容散【方剂大全】
  27. 消瘅门《医学纲目》
  28. 消菔通结汤【方剂大全】
  29. 消瘅《证治准绳·杂病》
  30. 消疳【中药主治】
  1. 消毒犀角饮子《外科理例》
  2. 消毒犀角饮子《医方考》
  3. 消毒犀角饮子《仁术便览》
  4. 消毒犀角饮《仁术便览》
  5. 消毒效果检查《传染病》
  6. 消毒犀角饮《太平惠民和剂局方》
  7. 消毒饮《增订叶评伤暑全书》
  8. 消毒犀角饮《太平惠民和剂局方》
  9. 消毒与灭菌《基础护理学》
  10. 消毒犀角饮《冯氏锦囊秘录》
  11. 消法《中医词典》
  12. 消毒犀角饮《重订囊秘喉书》
  13. 消风百解散《太平惠民和剂局方》
  14. 消毒犀角饮《时病论歌括新编》
  15. 消风百解散《医方考》
  16. 消毒围药《伤寒括要》
  17. 消风百解散《仁术便览》
  18. 消毒丸《增订叶评伤暑全书》
  19. 消风败毒散《救伤秘旨》
  20. 消毒丸《医方考》
  21. 消风活血汤《目经大成》
  22. 消毒丸《三因极一病证方论》
  23. 消风散《洪氏集验方》
  24. 消毒汤（一名紫花地丁散）《冯氏锦囊秘录》
  25. 消风散《救伤秘旨》
  26. 消毒散《是斋百一选方》
  27. 消风散《太平惠民和剂局方》
  28. 消毒散《明目至宝》
  29. 消风散《儒门事亲》
  30. 消毒散《万氏秘传片玉心书》
  31. 消风散《医方考》


解毒防风汤_《外科理例》_中医外科_【岐黄之术】

解毒防风汤

解毒防风汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治斑或瘾疹痒或痛。

防风（二钱） 地骨皮 黄 芍药 荆芥 枳壳（各二钱炒）

水一钟。煎五分。徐徐服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消毒犀角饮子
  • 当前页：解毒防风汤
  • 下一页：砭法
<<< 返回本书目录
  1. 解毒锭【方剂大全】
  2. 解毒防风汤【方剂大全】
  3. 解毒定痛汤【方剂大全】
  4. 解毒膏【方剂大全】
  5. 解毒地黄丸【方剂大全】
  6. 解毒行血膏【方剂大全】
  7. 解毒地黄汤【方剂大全】
  8. 解毒合白虎汤【方剂大全】
  9. 解毒丹【方剂大全】
  10. 解毒和中汤【方剂大全】
  11. 解毒丹《外科传薪集》
  12. 解毒护童膏【方剂大全】
  13. 解毒大青汤【方剂大全】
  14. 解毒化斑汤【方剂大全】
  15. 解毒大表汤【方剂大全】
  16. 解毒化热汤【方剂大全】
  17. 解毒承气汤【方剂大全】
  18. 解毒化滞汤【方剂大全】
  19. 解毒部《本草易读》
  20. 解毒回生丹【方剂大全】
  21. 解毒槟榔丸【方剂大全】
  22. 解毒活血汤【方剂大全】
  23. 解毒必胜散【方剂大全】
  24. 解毒剂【方剂大全】
  25. 解毒百用膏【方剂大全】
  26. 解毒济生汤【方剂大全】
  27. 解毒拔云散【方剂大全】
  28. 解毒济阴汤【方剂大全】
  29. 解毒【方剂主治】
  30. 解毒金药散【方剂大全】
  1. 解毒防风汤《外科理例》
  2. 解毒丹《外科传薪集》
  3. 解毒膏《外科十三方考》
  4. 解毒部《本草易读》
  5. 解毒功能降低《病理生理学》
  6. 解毒必胜散《博济方》
  7. 解毒活血汤《医林改错》
  8. 解毒《松峰说疫》
  9. 解毒散《冯氏锦囊秘录》
  10. 解毒《本草求真》
  11. 解毒散《外科理例》
  12. 解毒《新修本草》
  13. 解毒散《外科传薪集》
  14. 解毒《本草经集注》
  15. 解毒散《是斋百一选方》
  16. 解毒《中医词典》
  17. 解毒生化丹《医学衷中参西录》
  18. 解痘毒方《回生集》
  19. 解毒汤《奇方类编》
  20. 解痘毒《奇效简便良方》
  21. 解毒汤《万氏秘传片玉心书》
  22. 解豆腐毒门主方《疡医大全》
  23. 解毒丸《三因极一病证方论》
  24. 解大黄法《冯氏锦囊秘录》
  25. 解毒丸《三因极一病证方论》
  26. 解春心动泄药《毓麟验方》
  27. 解毒雄黄丸《三因极一病证方论》
  28. 解处《中医词典》
  29. 解毒雄黄丸《太平惠民和剂局方》
  30. 解虫毒《是斋百一选方》
  31. 解毒雄黄丸《医学心悟》


砭法_《外科理例》_中医外科_【岐黄之术】

砭法

砭法

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿丹毒色赤。游走不定。用细瓷器击碎。取有锋芒者一块。以箸一根。劈开头尖。以线。缚定两指。轻撮箸稍。令瓷器芒者正对患处。悬寸许。再用箸一根频击箸头。令毒血遇刺皆出。却以神功散敷之。毒入腹者不救。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：解毒防风汤
  • 当前页：砭法
  • 下一页：萆汤
<<< 返回本书目录
  1. 砭法《厘正按摩要术》
  2. 砭镰《证治准绳·疡医》
  3. 边缘性龈炎【疾病大全】
  4. 砭镰法《外科精义》
  5. 边缘鳞盖蕨【中药大全】
  6. 砭石《本草纲目》完整版
  7. 边缘溃疡性角膜炎【疾病症状】
  8. 砭石《圣济总录》
  9. 边红黑心舌《敖氏伤寒金镜录》
  10. 砭石《本草纲目》图文版
  11. 边城十二味饮【方剂大全】
  12. 萹蓄《药笼小品》
  13. 边臣十八味【方剂大全】
  14. 萹蓄【中药大全】
  15. 鸊鷉【中药大全】
  16. 萹蓄汤【方剂大全】
  17. 鷩雉【中药大全】
  18. 编后记《伤寒恒论》
  19. 臂痈门主论《疡医大全》
  20. 编辑幼科种痘心法要旨《医宗金鉴》
  21. 臂痈门《辨证录》
  22. 编写说明《手掌与疾病》
  23. 臂痈论《青囊秘诀》
  24. 编写说明《中医伤科按摩学》
  25. 臂痈（附疽）《医宗金鉴》
  26. 编写说明《中医养生学》
  27. 臂痈《续名医类案》
  28. 编译人员《默克家庭诊疗手册》
  29. 臂痈《外科理例》
  30. 编者的话《时病论歌括新编》
  1. 砭法《外科理例》
  2. 砭法《证治准绳·疡医》
  3. 砭法《外科证治全书》
  4. 砭法《中医词典》
  5. 砭法《厘正按摩要术》
  6. 砭《外科大成》
  7. 砭镰《证治准绳·疡医》
  8. 边缘叶《生理学》
  9. 砭镰法《中医词典》
  10. 边缘性龈炎《口腔科学》
  11. 砭镰法《外科精义》
  12. 边头风《重楼玉钥》
  13. 砭门秘诀二百七十九法《针灸神书》
  14. 边头风《中医词典》
  15. 砭石《圣济总录》
  16. 边舌《中医词典》
  17. 砭石《中医词典》
  18. 边鳅喉《中医词典》
  19. 砭石（砭、石针）《中医名词词典》
  20. 边红黑心舌《敖氏伤寒金镜录》
  21. 砭针《中医词典》
  22. 躄《中医词典》
  23. 砭针法《万氏秘传片玉心书》
  24. 璧玉《名医别录》
  25. 萹蓄《神农本草经》
  26. 璧玉《证类本草》
  27. 萹蓄《药笼小品》
  28. 璧玉《新修本草》
  29. 萹蓄《玉楸药解》
  30. 璧玉《千金翼方》
  31. 萹蓄《中药学》


萆汤_《外科理例》_中医外科_【岐黄之术】

萆汤

萆汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治杨梅疮。不问新旧溃烂。筋骨作痛。并 。

川萆 （俗呼王茯苓） 每用二两。水三钟。煎二钟。去渣。不拘时。徐徐温服。若患久。或服攻击之剂。致伤脾胃气血者。以此一味为主。而加以兼证之剂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：砭法
  • 当前页：萆汤
  • 下一页：双解散
<<< 返回本书目录
  1. 萆麻子纸卷【方剂大全】
  2. 萆薢《药笼小品》
  3. 萆麻丸【方剂大全】
  4. 萆薢【中药大全】
  5. 萆麻汤【方剂大全】
  6. 萆薢分清散【方剂大全】
  7. 萆麻散【方剂大全】
  8. 萆薢分清饮【方剂大全】
  9. 萆麻膏【方剂大全】
  10. 萆薢化毒汤【方剂大全】
  11. 萆厘清《汤头歌诀》
  12. 萆薢煎丸【方剂大全】
  13. 萆解《本草纲目》图文版
  14. 萆薢浸酒【方剂大全】
  15. 萆解《医学衷中参西录》
  16. 萆薢酒【方剂大全】
  17. 萆分清饮【方剂大全】
  18. 萆薢耆附汤【方剂大全】
  19. 萆《证类本草》
  20. 萆薢散【方剂大全】
  21. 萆《滇南本草》
  22. 萆薢渗湿汤【方剂大全】
  23. 萆《本草择要纲目》
  24. 萆薢胜金丸【方剂大全】
  25. 萆《本草易读》
  26. 萆薢汤【方剂大全】
  27. 萆《本草新编》
  28. 萆薢丸【方剂大全】
  29. 萆《本草图经》
  30. 萆薢饮【方剂大全】
  1. 萆汤《外科理例》
  2. 萆厘清饮《时方歌括》
  3. 萆汤《回生集》
  4. 萆厘清饮《医方论》
  5. 萆薢《神农本草经》
  6. 萆厘清饮《仁术便览》
  7. 萆薢《药笼小品》
  8. 萆厘清饮《医学心悟》
  9. 萆薢《玉楸药解》
  10. 萆厘清饮《医方考》
  11. 萆薢《中药学》
  12. 萆厘清饮《冯氏锦囊秘录》
  13. 萆饮《医学心悟》
  14. 萆厘清《汤头歌诀》
  15. 蓖（音卑）麻子《证类本草》
  16. 萆解《医学衷中参西录》
  17. 蓖麻《本草纲目》
  18. 萆解《本草纲目》
  19. 蓖麻《本草乘雅半偈》
  20. 萆?《名医别录》
  21. 蓖麻《本草图经》
  22. 萆《本草图经》
  23. 蓖麻法《普济本事方》
  24. 萆《滇南本草》
  25. 蓖麻油捻纸熏舌法《医方考》
  26. 萆《本草乘雅半偈》
  27. 蓖麻子《雷公炮炙论》
  28. 萆《药性切用》
  29. 蓖麻子《雷公炮制药性解》
  30. 萆《本草撮要》
  31. 蓖麻子《千金翼方》


双解散_《外科理例》_中医外科_【岐黄之术】

双解散

双解散

  • 上一页
  • 目录
  • 相关
  • 下一页

治便痈。内蕴热毒。外挟寒邪。或交感强固精气。致精血交错。肿结疼痛。大小便秘。

宜此通解。更随症调治。

辣桂 大黄（酒拌炒） 白芍 泽泻 牵牛（炒杵） 杏仁（去皮尖） 甘草（炙） 干姜（炮

水二钟。煎八分。空心服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：萆汤
  • 当前页：双解散
  • 下一页：八正散
<<< 返回本书目录
  1. 双解贵金丸【方剂大全】
  2. 双解散【方剂大全】
  3. 双剪菜【中药大全】
  4. 双解通圣散【方剂大全】
  5. 双颊凹陷呈猴腮状【疾病症状】
  6. 双解消毒散【方剂大全】
  7. 双黄连栓（小儿消炎栓）【方剂大全】
  8. 双胫对称发生梅核大小疼痛性结节【疾病症状】
  9. 双黄连口服液【方剂大全】
  10. 双翎草【中药大全】
  11. 双黄连颗粒【方剂大全】
  12. 双眉间长痘【疾病症状】
  13. 双花鞘花【中药大全】
  14. 双美丹（二）《毓麟验方》
  15. 双花堇菜【中药大全】
  16. 双美丹（三）《毓麟验方》
  17. 双颌前突【疾病大全】
  18. 双美丹（一）《毓麟验方》
  19. 双和汤【方剂大全】
  20. 双目睛通《证治准绳·类方》
  21. 双和散【方剂大全】
  22. 双目流血门主论《疡医大全》
  23. 双果草《滇南本草》
  24. 双乳间距增宽【疾病症状】
  25. 双胍类口服降糖药《减肥新法与技巧》
  26. 双色龙胆【中药大全】
  27. 双股箭【中药大全】
  28. 双上眼睑的水肿性紫红色斑【疾病症状】
  29. 双凤展翅法《厘正按摩要术》
  30. 双身病疟《儒门事亲》
  1. 双解散《外科理例》
  2. 双解散《目经大成》
  3. 双解散《仁术便览》
  4. 双解散《儒门事亲》
  5. 双解散完素解和初法《医学从众录》
  6. 双剑散《明目至宝》
  7. 双解散完素解利初法《伤寒心法要诀》
  8. 双甲搜邪法《时病论歌括新编》
  9. 双解丸《儒门事亲》
  10. 双活鹅《中医词典》
  11. 双链DNA抗体（Double strand DNA antibody, dsDNA）的检测方法和应用《实用免疫细胞与核酸》
  12. 双花饮《食物疗法》
  13. 双龙摆尾《中医词典》
  14. 双喉痈《中医词典》
  15. 双龙摆尾《幼科推拿秘书》
  16. 双喉痹《喉科指掌》
  17. 双乱丸《瘴疟指南》
  18. 双喉痹《中医词典》
  19. 双美丹（二）《毓麟验方》
  20. 双喉闭《中医词典》
  21. 双美丹（三）《毓麟验方》
  22. 双荷散《冯氏锦囊秘录》
  23. 双美丹（一）《毓麟验方》
  24. 双和饮《删补名医方论》
  25. 双嘧达莫《药理学》
  26. 双和饮《医宗金鉴》
  27. 双目睛通《中医词典》
  28. 双和汤《太平惠民和剂局方》
  29. 双目睛通《证治准绳·类方》
  30. 双和散《普济本事方》
  31. 双目流血门主方《疡医大全》


八正散_《外科理例》_中医外科_【岐黄之术】

八正散

八正散

  • 上一页
  • 目录
  • 相关
  • 下一页

治积热。小便不通。及淋症脉实。

大黄（酒拌炒） 车前子（炒） 瞿麦 蓄 山栀仁（炒） 木通 甘草（各一钱） 活石（

水二钟。煎八分。食前服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：双解散
  • 当前页：八正散
  • 下一页：导水丸
<<< 返回本书目录
  1. 八正合四物汤【方剂大全】
  2. 八正散【方剂大全】
  3. 八正合剂【方剂大全】
  4. 八正散加木香汤【方剂大全】
  5. 八正风候《黄帝内经太素》
  6. 八正神明论《素问悬解》
  7. 八正八虚八风大论《针灸甲乙经》
  8. 八正神明论篇《冯氏锦囊秘录》
  9. 八正《汤头歌诀》
  10. 八正神明论篇《黄帝内经·素问》
  11. 八真丹【方剂大全】
  12. 八正神明论篇《疡医大全》
  13. 八珍饮【方剂大全】
  14. 八正神明泻方补圆《类经》
  15. 八珍益母丸【方剂大全】
  16. 八正顺气散【方剂大全】
  17. 八珍益母十全丸【方剂大全】
  18. 八制保瞳丸【方剂大全】
  19. 八珍养血丸【方剂大全】
  20. 八制茯苓丸【方剂大全】
  21. 八珍养胎饮【方剂大全】
  22. 八种低中频电流的作用比较《理疗学》
  23. 八珍丸【方剂大全】
  24. 八柱汤【方剂大全】
  25. 八珍汤/八珍散【方剂大全】
  26. 八子丸【方剂大全】
  27. 八珍汤（《局方》）《虚损启微》
  28. 八字脚步态【疾病症状】
  29. 八珍汤【方剂大全】
  30. 巴巴花【中药大全】
  1. 八正散《外科理例》
  2. 八正散《目经大成》
  3. 八正散《仁术便览》
  4. 八正散《儒门事亲》
  5. 八正散《仁术便览》
  6. 八正散《太平惠民和剂局方》
  7. 八正散《仁术便览》
  8. 八正散《冯氏锦囊秘录》
  9. 八正散《万氏秘传片玉心书》
  10. 八正散《删补名医方论》
  11. 八正散《医方论》
  12. 八正散《医宗金鉴》
  13. 八正散加木香汤《医方考》
  14. 八正风候《黄帝内经太素》
  15. 八正神明论《素问悬解》
  16. 八正茶《茶饮保健》
  17. 八正神明论篇《黄帝内经·素问》
  18. 八正八虚八风大论《针灸甲乙经》
  19. 八正神明论篇《冯氏锦囊秘录》
  20. 八正《汤头歌诀》
  21. 八正神明论篇《疡医大全》
  22. 八正《中医词典》
  23. 八正神明泻方补圆《类经》
  24. 八蒸十变《中医词典》
  25. 八种低中频电流的作用比较《理疗学》
  26. 八阵《中医词典》
  27. 八椎下《中医词典》
  28. 八珍丸《奇方类编》
  29. 巴贝虫病《默克家庭诊疗手册》
  30. 八珍汤（加味八珍汤）《医学心悟》
  31. 巴比妥类《药理学》


导水丸_《外科理例》_中医外科_【岐黄之术】

导水丸

导水丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治便痈。初起肿痛。及下疳大小便秘。又治杨梅疮初起。湿盛之际。宜先用此数服。

大黄（酒拌炒） 黄芩（炒各二钱） 黑丑末（炒） 滑石（ 各四钱）

为末。糊丸梧子大。每服五十丸。临卧温水下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八正散
  • 当前页：导水丸
  • 下一页：托里当归汤
<<< 返回本书目录
  1. 导水散【方剂大全】
  2. 导水丸【方剂大全】
  3. 导水管周围受损【疾病症状】
  4. 导水消肾丸【方剂大全】
  5. 导水茯苓汤【方剂大全】
  6. 导水饮子【方剂大全】
  7. 导水饼【方剂大全】
  8. 导痰救苦丹【方剂大全】
  9. 导散【方剂大全】
  10. 导痰开关散【方剂大全】
  11. 导热汤【方剂大全】
  12. 导痰千缗汤【方剂大全】
  13. 导热散【方剂大全】
  14. 导痰汤【方剂大全】
  15. 导气枳实丸【方剂大全】
  16. 导痰调经汤【方剂大全】
  17. 导气枳壳丸【方剂大全】
  18. 导痰丸【方剂大全】
  19. 导气饮【方剂大全】
  20. 导痰消风散【方剂大全】
  21. 导气抑留汤【方剂大全】
  22. 导痰消滞汤【方剂大全】
  23. 导气醒脾汤【方剂大全】
  24. 导痰小胃丹【方剂大全】
  25. 导气丸【方剂大全】
  26. 导言《服食导饵》
  27. 导气通瘀锭【方剂大全】
  28. 导言《手掌与疾病》
  29. 导气汤【方剂大全】
  30. 导药【方剂大全】
  1. 导水丸《外科理例》
  2. 导水丸《儒门事亲》
  3. 导痰汤《医方考》
  4. 导气丸《医方考》
  5. 导痰汤《仁术便览》
  6. 导气汤《医方论》
  7. 导痰汤《仁术便览》
  8. 导气汤《仁术便览》
  9. 导痰汤《瘴疟指南》
  10. 导气汤《仁术便览》
  11. 导痰汤《是斋百一选方》
  12. 导气汤《冯氏锦囊秘录》
  13. 导小赤散《冯氏锦囊秘录》
  14. 导气汤《冯氏锦囊秘录》
  15. 导言《服食导饵》
  16. 导气法《中医词典》
  17. 导言《手掌与疾病》
  18. 导气丹《是斋百一选方》
  19. 导药《中医词典》
  20. 导气除燥汤《脾胃论》
  21. 导阴煎《目经大成》
  22. 导气《气功外气疗法》
  23. 导引《圣济总录》
  24. 导气《中医名词词典》
  25. 导引《中医词典》
  26. 导尿术《现代院外急救手册》
  27. 导引《心医集》
  28. 导尿术《基础护理学》
  29. 导引（道引）《中医名词词典》
  30. 导尿管留置法《基础护理学》
  31. 导引按摩篇《养生导引秘籍》


托里当归汤_《外科理例》_中医外科_【岐黄之术】

托里当归汤

托里当归汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治溃疡。气血俱虚。发热。及瘰 诸痈。不问肿溃。皆宜服之。久服能敛疮口。

当归（酒拌） 黄 （盐水拌炒） 人参 熟 （酒拌） 川芎 芍药（炒各一钱） 柴胡 甘草（炙各五分）

水二钟。煎八分。食远服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：导水丸
  • 当前页：托里当归汤
  • 下一页：加减龙胆泻肝汤
<<< 返回本书目录
  1. 托里贝母【中药大全】
  2. 托里定痛《汤头歌诀》
  3. 托里《景岳全书》
  4. 托里定痛散【方剂大全】
  5. 托疽《外科启玄》
  6. 托里法《外科精义》
  7. 托毒饮【方剂大全】
  8. 托里黄耆汤【方剂大全】
  9. 托柄菝葜【中药大全】
  10. 托里解毒汤【方剂大全】
  11. 臀中肌损伤【疾病症状】
  12. 托里金银地丁散【方剂大全】
  13. 臀中肌麻痹步态【疾病症状】
  14. 托里举斑汤【方剂大全】
  15. 臀痈-外科理例（下）《古今医统大全》
  16. 托里快斑汤【方剂大全】
  17. 臀痈门主论《疡医大全》
  18. 托里排脓汤【方剂大全】
  19. 臀痈论《外科正宗》
  20. 托里散【方剂大全】
  21. 臀痈（附臀蛆疮） 便毒 路岐 悬痈（附谷道中疮） 痔漏 阴疮 阴囊痈（附小儿阴囊生疮）妇人阴疮（附交接出血） 附骨疽（附腿上寒湿疮） 杖疮《医学入门》
  22. 托里十补《汤头歌诀》
  23. 臀痈(附腿痈并腿痛香港脚)《立斋外科发挥》
  24. 托里透脓汤【方剂大全】
  25. 臀痈《医宗金鉴》
  26. 托里温经汤【方剂大全】
  27. 臀痈《续名医类案》
  28. 托里温中《汤头歌诀》
  29. 臀痈《外科启玄》
  30. 托里温中汤【方剂大全】
  1. 托里当归汤《外科理例》
  2. 托里《证治准绳·疡医》
  3. 托里定痛《汤头歌诀》
  4. 托里《景岳全书》
  5. 托里法《外科精义》
  6. 托疽《外科启玄》
  7. 托里内补散《冯氏锦囊秘录》
  8. 托疽《中医词典》
  9. 托里荣卫汤《外科理例》
  10. 托疽《中医名词词典》
  11. 托里散《正体类要》
  12. 托法《中医词典》
  13. 托里散《救伤秘旨》
  14. 臀中《中医词典》
  15. 托里散《三因极一病证方论》
  16. 臀痈门主论《疡医大全》
  17. 托里散《外科理例》
  18. 臀痈门主方《疡医大全》
  19. 托里散《仁术便览》
  20. 臀痈论《外科正宗》
  21. 托里十补《汤头歌诀》
  22. 臀痈（外科理例 下）《古今医统大全》
  23. 托里温经汤《外科理例》
  24. 臀痈（附臀蛆疮） 便毒 路岐 悬痈（附谷道中疮） 痔漏 阴疮 阴囊痈（附小儿阴囊生疮）妇人阴疮（附交接出血） 附骨疽（附腿上寒湿疮） 杖疮《医学入门》
  25. 托里温中《汤头歌诀》
  26. 臀痈（附腿痈并腿痛香港脚）《立斋外科发挥》
  27. 托里温中汤《外科理例》
  28. 臀痈《万氏秘传外科心法》
  29. 托里消毒散《医宗金鉴》
  30. 臀痈《古今医彻》
  31. 托里消毒散《删补名医方论》


龙胆泻肝汤（加减龙胆泻肝汤）_《外科理例》_中医外科_【岐黄之术】

加减龙胆泻肝汤

加减龙胆泻肝汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治肝经湿热。玉茎患疮。或便毒。悬痈肿痛。小便赤涩。或溃烂不愈。又治阴囊肿痛。或溃烂作痛。或睾丸悬挂。亦治痔疮肿痛。小便赤涩。

龙胆草（酒拌炒黄） 泽泻（各一钱） 车前子（炒） 木通 黄芩 生地黄（酒拌） 归尾（酒拌） 山栀（炒） 甘草（各五分）

水二钟。煎八分。食前服。湿盛加黄连。大便秘加大黄。（炒）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：托里当归汤
  • 当前页：加减龙胆泻肝汤
  • 下一页：胃苓散
<<< 返回本书目录
  1. 龙胆泻肝汤【方剂大全】
  2. 龙胆泻肝汤合四逆散方【方剂大全】
  3. 龙胆泻肝《汤头歌诀》
  4. 龙胆泻肝汤加减【方剂大全】
  5. 龙胆泻毒汤【方剂大全】
  6. 龙胆泻肝汤加减方【方剂大全】
  7. 龙胆丸【方剂大全】
  8. 龙胆泻肝丸【方剂大全】
  9. 龙胆丸《苏沈良方》
  10. 龙胆泻火汤【方剂大全】
  11. 龙胆汤【方剂大全】
  12. 龙胆饮【方剂大全】
  13. 龙胆四物汤【方剂大全】
  14. 龙胆饮子【方剂大全】
  15. 龙胆水【方剂大全】
  16. 龙胆圆【方剂大全】
  17. 龙胆散【方剂大全】
  18. 龙胆煮散【方剂大全】
  19. 龙胆清肝饮【方剂大全】
  20. 龙粉散【方剂大全】
  21. 龙胆清肝散【方剂大全】
  22. 龙粉丸《小儿药证直诀》
  23. 龙胆芦荟丸【方剂大全】
  24. 龙凤膏【方剂大全】
  25. 龙胆羚羊角汤【方剂大全】
  26. 龙凤丸【方剂大全】
  27. 龙胆苦参丸【方剂大全】
  28. 龙肤散【方剂大全】
  29. 龙胆煎【方剂大全】
  30. 龙肝膏【方剂大全】
  1. 龙胆泻肝汤（加减龙胆泻肝汤）《外科理例》
  2. 龙胆泻肝汤《时方歌括》
  3. 龙胆泻肝汤（加味龙胆泻肝汤）《冯氏锦囊秘录》
  4. 龙胆泻肝汤《医方论》
  5. 龙胆饮《冯氏锦囊秘录》
  6. 龙胆泻肝汤《外科全生集》
  7. 龙粉丸《小儿药证直诀》
  8. 龙胆泻肝汤《外科理例》
  9. 龙宫液《中医词典》
  10. 龙胆泻肝汤《医学心悟》
  11. 龙骨《神农本草经》
  12. 龙胆泻肝汤《医方考》
  13. 龙骨《雷公炮炙论》
  14. 龙胆泻肝汤《医方考》
  15. 龙骨《雷公炮制药性解》
  16. 龙胆泻肝汤《目经大成》
  17. 龙骨《千金翼方》
  18. 龙胆泻肝汤《删补名医方论》
  19. 龙骨《药笼小品》
  20. 龙胆泻肝汤《医宗金鉴》
  21. 龙骨《长沙药解》
  22. 龙胆泻肝《汤头歌诀》
  23. 龙骨《中药炮制》
  24. 龙胆丸《苏沈良方》
  25. 龙骨《本草经集注》
  26. 龙胆丸《外科理例》
  27. 龙骨《新修本草》
  28. 龙胆丸《太平惠民和剂局方》
  29. 龙骨《神农本草经百种录》
  30. 龙胆丸《三因极一病证方论》
  31. 龙骨《吴普本草》


胃苓散_《外科理例》_中医外科_【岐黄之术】

胃苓散

胃苓散

  • 上一页
  • 目录
  • 相关
  • 下一页

猪苓 泽泻 白术 茯苓 苍术 浓朴 陈皮（各一钱） 甘草（炙） 肉桂（各五分）

水二钟。姜三片。枣二枚。煎八分。服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：加减龙胆泻肝汤
  • 当前页：胃苓散
  • 下一页：当归郁李仁汤
<<< 返回本书目录
  1. 胃灵丹《外科传薪集》
  2. 胃苓汤【方剂大全】
  3. 胃良性肿瘤【疾病大全】
  4. 胃脉《古今名医汇粹》
  5. 胃良性肿瘤《临床激光治疗学》
  6. 胃脉《脉理求真》
  7. 胃冷虚《小儿药证直诀》
  8. 胃脉论《内经博议》
  9. 胃类癌瘤【疾病大全】
  10. 胃慢性出血【疾病症状】
  11. 胃烂发斑《经验麻科》
  12. 胃梅毒【疾病大全】
  13. 胃扩张【疾病症状】
  14. 胃糜烂【疾病症状】
  15. 胃溃疡性穿孔【疾病大全】
  16. 胃泌素《常用化验值及意义》
  17. 胃溃疡出血【疾病大全】
  18. 胃泌素瘤【疾病大全】
  19. 胃溃疡【中药主治】
  20. 胃纳差症状【疾病症状】
  21. 胃溃疡【疾病大全】
  22. 胃纳减退【疾病症状】
  23. 胃溃疡《止园医话》
  24. 胃内翻腾或搅拌感【疾病症状】
  25. 胃空肠输入袢综合征【疾病大全】
  26. 胃内隔膜【疾病大全】
  27. 胃咳《凌临灵方》
  28. 胃内消化《生理学》
  29. 胃绝舌鉴《医门补要》
  30. 胃内压增加【疾病症状】
  1. 胃苓散《外科理例》
  2. 胃苓荡《时病论歌括新编》
  3. 胃苓汤《冯氏锦囊秘录》
  4. 胃灵丹《外科传薪集》
  5. 胃苓汤《医方考》
  6. 胃良性肿瘤《临床激光治疗学》
  7. 胃苓汤《仁术便览》
  8. 胃冷虚《小儿药证直诀》
  9. 胃苓汤《仁术便览》
  10. 胃烂发斑《经验麻科》
  11. 胃苓汤《仁术便览》
  12. 胃溃疡《止园医话》
  13. 胃苓汤《万氏秘传片玉心书》
  14. 胃空肠吻合术《普通外科学》
  15. 胃苓汤《瘴疟指南》
  16. 胃咳《凌临灵方》
  17. 胃苓汤（加减胃苓汤）《仁术便览》
  18. 胃咳《中医词典》
  19. 胃苓汤（加减胃苓汤）《万氏秘传片玉心书》
  20. 胃咳《中医名词词典》
  21. 胃苓汤（加减胃苓汤）《万氏秘传片玉心书》
  22. 胃绝舌鉴《医门补要》
  23. 胃苓汤治痢如神《奇方类编》
  24. 胃绝《中医词典》
  25. 胃苓丸《奇方类编》
  26. 胃疽《中医词典》
  27. 胃苓丸《万氏秘传片玉心书》
  28. 胃镜下胃粘膜变化与证型的关系《中国幽门螺杆菌研究》
  29. 胃苓丸（加味胃苓丸）《增订叶评伤暑全书》
  30. 胃镜下局部清创冲洗并药物口服治疗消化性溃疡201例《中国幽门螺杆菌研究》
  31. 胃脉《中医词典》


当归郁李仁汤_《外科理例》_中医外科_【岐黄之术】

当归郁李仁汤

当归郁李仁汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治痔漏。大便结硬。大肠下坠出血。苦痛难忍。

归尾（酒拌） 郁李仁 泽泻 生 大黄（煨） 枳实 苍术 蓁艽（各一钱） 麻黄仁（钱半） 皂角（一钱另研细末）

水二钟。煎八分。入皂角末。空心服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃苓散
  • 当前页：当归郁李仁汤
  • 下一页：秦艽防风汤
<<< 返回本书目录
  1. 当归饮子【方剂大全】
  2. 当归郁李仁汤【方剂大全】
  3. 当归饮【方剂大全】
  4. 当归元参饮【方剂大全】
  5. 当归银花汤【方剂大全】
  6. 当归元胡酒【方剂大全】
  7. 当归益荣丸【方剂大全】
  8. 当归圆【方剂大全】
  9. 当归益荣散【方剂大全】
  10. 当归泽兰汤【方剂大全】
  11. 当归一物汤【方剂大全】
  12. 当归泽兰丸【方剂大全】
  13. 当归一味散【方剂大全】
  14. 当归止血汤【方剂大全】
  15. 当归养血圆【方剂大全】
  16. 当归枳壳汤【方剂大全】
  17. 当归养血丸【方剂大全】
  18. 当归治痛饮【方剂大全】
  19. 当归养血汤【方剂大全】
  20. 当归茱萸汤【方剂大全】
  21. 当归养心汤【方剂大全】
  22. 当归猪蹄汤《保健药膳》
  23. 当归养荣汤【方剂大全】
  24. 当归煮鸡蛋【方剂大全】
  25. 当归羊肉汤类《退思集类方歌注》
  26. 当归煮散【方剂大全】
  27. 当归羊肉汤【方剂大全】
  28. 当合丸【方剂大全】
  29. 当归羊肉汤《保健药膳》
  30. 当禁不禁犯禁必死《古今医统大全》
  1. 当归郁李仁汤《外科理例》
  2. 当归饮子《外科理例》
  3. 当归泽兰汤《医学心悟》
  4. 当归养血丸《太平惠民和剂局方》
  5. 当归止痛汤《仁术便览》
  6. 当归养血丸《三因极一病证方论》
  7. 当归止痛汤《仁术便览》
  8. 当归养心汤《冯氏锦囊秘录》
  9. 当归止痛汤《仁术便览》
  10. 当归羊肉汤（《济生方》）《中医饮食营养学》
  11. 当归芷茶《茶饮保健》
  12. 当归羊肉汤《医方论》
  13. 当归猪蹄汤《保健药膳》
  14. 当归羊肉汤《退思集类方歌注》
  15. 当禁不禁病愈后犯禁而死《儒门事亲》
  16. 当归羊肉汤《妇人大全良方》
  17. 当禁不禁犯禁必死《古今医统大全》
  18. 当归羊肉汤《保健药膳》
  19. 当量剂量《核、化学武器损伤》
  20. 当归羊肉羹《老年百病防治》
  21. 当明经络《扁鹊心书》
  22. 当归血竭丸《仁术便览》
  23. 当脐痛《中医词典》
  24. 当归芎《药征》
  25. 当容《中医词典》
  26. 当归洗汤《备急千金要方》
  27. 当时而至《中医词典》
  28. 当归丸《伤寒括要》
  29. 当位《中医词典》
  30. 当归丸《是斋百一选方》
  31. 当心而痛《中医词典》


秦艽防风汤_《外科理例》_中医外科_【岐黄之术】

秦艽防风汤

秦艽防风汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治痔漏结燥。每大便作痛。

秦艽 防风 当归（酒拌） 白术（各钱半） 黄柏 陈皮 柴胡 大黄（煨） 泽泻（各一钱） 红花 桃仁（去皮尖研） 升麻 甘草（炙各五分）

水二钟。煎八分。空心服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归郁李仁汤
  • 当前页：秦艽防风汤
  • 下一页：加味四君子汤
<<< 返回本书目录
  1. 秦艽地黄汤【方剂大全】
  2. 秦艽防风汤【方剂大全】
  3. 秦艽当归汤【方剂大全】
  4. 秦艽扶羸汤《汤头歌诀》
  5. 秦艽苍术汤【方剂大全】
  6. 秦艽扶羸汤【方剂大全】
  7. 秦艽鳖甲散【方剂大全】
  8. 秦艽寄生汤【方剂大全】
  9. 秦艽鳖甲散《虚损启微》
  10. 秦艽牵正汤【方剂大全】
  11. 秦艽鳖甲《汤头歌诀》
  12. 秦艽羌活汤【方剂大全】
  13. 秦艽白术丸【方剂大全】
  14. 秦艽散《小儿药证直诀》
  15. 秦艽（胶字）《证类本草》
  16. 秦艽散【方剂大全】
  17. 秦艽【中药大全】
  18. 秦艽升麻汤【方剂大全】
  19. 秦艽《本草纲目》图文版
  20. 秦艽汤【方剂大全】
  21. 秦艽《药笼小品》
  22. 秦艽丸【方剂大全】
  23. 秦艽《药鉴》
  24. 秦艽饮子【方剂大全】
  25. 秦艽《雷公炮炙论》
  26. 秦艽竹沥汤【方剂大全】
  27. 秦艽《本草择要纲目》
  28. 秦椒《本草纲目》完整版
  29. 秦艽《本草易读》
  30. 秦椒《本草乘雅半偈》
  1. 秦艽防风汤《外科理例》
  2. 秦艽苍术汤《外科理例》
  3. 秦艽扶羸汤《痰火点雪》
  4. 秦艽鳖甲散《医方论》
  5. 秦艽扶羸汤《医方论》
  6. 秦艽鳖甲散《医方考》
  7. 秦艽扶羸汤《汤头歌诀》
  8. 秦艽鳖甲散《目经大成》
  9. 秦艽酒《备急千金要方》
  10. 秦艽鳖甲散《太平惠民和剂局方》
  11. 秦艽散《备急千金要方》
  12. 秦艽鳖甲散《冯氏锦囊秘录》
  13. 秦艽散《备急千金要方》
  14. 秦艽鳖甲散《虚损启微》
  15. 秦艽散《妇人大全良方》
  16. 秦艽鳖甲《汤头歌诀》
  17. 秦艽散《妇人大全良方》
  18. 秦艽白术散《医方论》
  19. 秦艽散《小儿药证直诀》
  20. 秦艽（散）《本草分经》
  21. 秦艽散《博济方》
  22. 秦艽（胶字）《证类本草》
  23. 秦艽升麻汤《医宗金鉴》
  24. 秦艽《本草图经》
  25. 秦艽升麻汤《删补名医方论》
  26. 秦艽《本草乘雅半偈》
  27. 秦艽天麻汤《医学心悟》
  28. 秦艽《珍珠囊补遗药性赋》
  29. 秦胶《千金翼方》
  30. 秦艽《药鉴》
  31. 秦椒《本草纲目》


四君子汤（加味四君子汤）_《外科理例》_中医外科_【岐黄之术】

加味四君子汤

加味四君子汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治痔漏下血。面色痿黄。心忪耳鸣。脚弱气乏。及脾胃虚。口淡。食不知味。又治中气虚。不能摄血。致便血不禁。

人参 白术（炒） 茯苓 黄 （炙） 白扁豆（蒸） 甘草（炙各等分）

为末。每服三钱。滚白汤点服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秦艽防风汤
  • 当前页：加味四君子汤
  • 下一页：除湿和血汤
<<< 返回本书目录
  1. 四君子汤（附）《增订十药神书》
  2. 四君子汤（局方）《张氏医通》
  3. 四君子汤【方剂大全】
  4. 四君子汤合桃仁承气汤证《临证实验录》
  5. 四君子汤《汤头歌诀》
  6. 四君子汤加味【方剂大全】
  7. 四君汤加减歌《医学传心录》
  8. 四君子丸《洪氏集验方》
  9. 四金瞿麦汤【方剂大全】
  10. 四君子丸【方剂大全】
  11. 四金化瘀排石汤【方剂大全】
  12. 四块瓦【中药大全】
  13. 四斤圆【方剂大全】
  14. 四棱杆【中药大全】
  15. 四斤丸【方剂大全】
  16. 四棱筋骨草【中药大全】
  17. 四斤丸《洪氏集验方》
  18. 四棱通【中药大全】
  19. 四脚蛇【中药大全】
  20. 四楞蒿【中药大全】
  21. 四角蒲桃【中药大全】
  22. 四楞筋骨草【中药大全】
  23. 四家异同《校注医醇剩义》
  24. 四楞通【中药大全】
  25. 四加减正气散【方剂大全】
  26. 四里麻【中药大全】
  27. 四季针灸坐向歌《重楼玉钥》
  28. 四联疗法治疗幽门螺杆菌阳性消化性溃疡100例《中国幽门螺杆菌研究》
  29. 四季针灸坐向歌《医宗金鉴》
  30. 四联疗法治疗幽门螺杆菌阳性消化性溃疡43例《中国幽门螺杆菌研究》
  1. 四君子汤（加味四君子汤）《外科理例》
  2. 四君子汤（加味四君子汤）《三因极一病证方论》
  3. 四君子汤（见泄泻门）《万氏秘传片玉心书》
  4. 四君子汤（加减四君子汤）《太平惠民和剂局方》
  5. 四君子汤（局方）《张氏医通》
  6. 四君子汤《增订十药神书》
  7. 四君子汤合桃仁承气汤证《临证实验录》
  8. 四君子汤《时方歌括》
  9. 四君子汤加竹沥姜汁方《医方考》
  10. 四君子汤《汤头歌诀》
  11. 四君子汤加竹沥姜汁方《医方考》
  12. 四君子汤《医方论》
  13. 四君子丸《洪氏集验方》
  14. 四君子汤《万氏秘传片玉心书》
  15. 四开《手穴手纹诊治》
  16. 四君子汤《周慎斋遗书》
  17. 四联疗法治疗幽门螺杆菌阳性消化性溃疡100例《中国幽门螺杆菌研究》
  18. 四君子汤《仁术便览》
  19. 四联疗法治疗幽门螺杆菌阳性消化性溃疡43例《中国幽门螺杆菌研究》
  20. 四君子汤《仁术便览》
  21. 四灵散《明目至宝》
  22. 四君子汤《外科理例》
  23. 四苓散《医方考》
  24. 四君子汤《医方考》
  25. 四苓散（加味四苓散）《仁术便览》
  26. 四君子汤《医方考》
  27. 四苓五皮散《仁术便览》
  28. 四君子汤《医方考》
  29. 四六四七经证《竹林女科证治》
  30. 四君子汤《医方考》
  31. 四龙丹《救伤秘旨》


除湿和血汤_《外科理例》_中医外科_【岐黄之术】

除湿和血汤

除湿和血汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治阳明经湿热。便血腹痛。

生地黄 牡丹皮 生甘草（各五分） 熟甘草 黄 （炙各一钱） 白芍（钱半） 升麻（七分） 归身（酒拌） 苍术（炒） 秦艽 陈皮 肉桂 熟 （酒拌各三分）

水二钟。煎八分。空心。侯宿食消尽。热服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：加味四君子汤
  • 当前页：除湿和血汤
  • 下一页：槐花散
<<< 返回本书目录
  1. 除湿固本膏【方剂大全】
  2. 除湿虎潜丸【方剂大全】
  3. 除湿膏【方剂大全】
  4. 除湿化痰汤【方剂大全】
  5. 除湿二陈汤【方剂大全】
  6. 除湿健脾汤【方剂大全】
  7. 除湿定痛散【方剂大全】
  8. 除湿解毒【中药主治】
  9. 除湿丹【方剂大全】
  10. 除湿解毒汤【方剂大全】
  11. 除湿达原饮【方剂大全】
  12. 除湿酒【方剂大全】
  13. 除湿补气汤【方剂大全】
  14. 除湿蠲痹汤【方剂大全】
  15. 除湿【中药主治】
  16. 除湿蠲痛汤【方剂大全】
  17. 除热饮子【方剂大全】
  18. 除湿利尿【中药主治】
  19. 除热饮【方剂大全】
  20. 除湿利水茶《茶饮保健》
  21. 除热汤【方剂大全】
  22. 除湿木瓜汤【方剂大全】
  23. 除热三黄丸【方剂大全】
  24. 除湿羌活汤【方剂大全】
  25. 除热清肺汤【方剂大全】
  26. 除湿清火汤【方剂大全】
  27. 除热结肠丸【方剂大全】
  28. 除湿清痢饮【方剂大全】
  29. 除热蒺藜丸【方剂大全】
  30. 除湿清热散【方剂大全】
  1. 除湿和血汤《外科理例》
  2. 除湿丹《儒门事亲》
  3. 除湿散《内外伤辨》
  4. 除湿《证治准绳·幼科》
  5. 除湿汤《时病论歌括新编》
  6. 除上述三类药物外，还有其他钙拮抗药《药理学》
  7. 除湿汤《冯氏锦囊秘录》
  8. 除肉《明目至宝》
  9. 除湿汤《三因极一病证方论》
  10. 除热结肠丸《备急千金要方》
  11. 除湿汤《是斋百一选方》
  12. 除犬蝇秘方（华佗除犬蝇）《华佗神方》
  13. 除湿益气丸《内外伤辨》
  14. 除去痛牙秘方《华佗神方》
  15. 除湿之剂《金匮翼》
  16. 除疟《奇效简便良方》
  17. 除胎毒（幼幼汇集 上）《古今医统大全》
  18. 除漏《奇效简便良方》
  19. 除头虱秘方（华佗除头虱）《华佗神方》
  20. 除客噫无休《丹溪手镜》
  21. 除瘟方《松峰说疫》
  22. 除疾《褚氏遗书》
  23. 除瘟救苦丹《奇方类编》
  24. 除极化型肌松药《药理学》
  25. 除妖魅鬼魇门主论《疡医大全》
  26. 除昏《明目至宝》
  27. 除翳散《明目至宝》
  28. 除秽《松峰说疫》
  29. 除中《中医名词词典》
  30. 除骨热方四首《外台秘要》
  31. 除中《中医词典》


槐花散_《外科理例》_中医外科_【岐黄之术】

槐花散

槐花散

  • 上一页
  • 目录
  • 相关
  • 下一页

治肠风藏毒下血。

槐花 生地黄（酒拌蒸） 青皮 白术（炒） 荆芥穗（各六分） 川芎（四分） 归身（酒拌）升麻（各一钱）

为末。每服三钱。空心米饮调下。水煎亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：除湿和血汤
  • 当前页：槐花散
  • 下一页：参苓白术散
<<< 返回本书目录
  1. 槐花散《汤头歌诀》
  2. 槐花散【方剂大全】
  3. 槐花酒【方剂大全】
  4. 槐花汤【方剂大全】
  5. 槐花酒《景岳全书》
  6. 槐花丸【方剂大全】
  7. 槐花金银酒【方剂大全】
  8. 槐花消痔汤【方剂大全】
  9. 槐花当归散【方剂大全】
  10. 槐花饮【方剂大全】
  11. 槐花丹【方剂大全】
  12. 槐花枳壳散【方剂大全】
  13. 槐花【中药大全】
  14. 槐花子《药笼小品》
  15. 槐花《证类本草》
  16. 槐黄散【方剂大全】
  17. 槐花《本草经解》
  18. 槐黄汤【方剂大全】
  19. 槐花《本草崇原》
  20. 槐黄丸【方剂大全】
  21. 槐花《本草纲目》完整版
  22. 槐灰散【方剂大全】
  23. 槐根【中药大全】
  24. 槐荚煎丸【方剂大全】
  25. 槐肤酒【方剂大全】
  26. 槐荚子丸【方剂大全】
  27. 槐耳丸【方剂大全】
  28. 槐胶《本草纲目》完整版
  29. 槐耳汤【方剂大全】
  30. 槐胶《本草崇原》
  1. 槐花散《外科理例》
  2. 槐花散《医方考》
  3. 槐花散《仁术便览》
  4. 槐花散《妇人大全良方》
  5. 槐花散《明目至宝》
  6. 槐花散《冯氏锦囊秘录》
  7. 槐花散《医方论》
  8. 槐花酒《仁术便览》
  9. 槐花散《汤头歌诀》
  10. 槐花酒《外科理例》
  11. 槐花散《普济本事方》
  12. 槐花酒《医学入门》
  13. 槐花散《普济本事方》
  14. 槐花酒《景岳全书》
  15. 槐花一物散《医方考》
  16. 槐花（附槐米、槐角）《中药炮制》
  17. 槐花子《药笼小品》
  18. 槐花《本草崇原》
  19. 槐胶《证类本草》
  20. 槐花《本草撮要》
  21. 槐胶《本草崇原》
  22. 槐花《本草经解》
  23. 槐角《本草求真》
  24. 槐花《本草便读》
  25. 槐角《本草害利》
  26. 槐花《中药学》
  27. 槐角《本草撮要》
  28. 槐花《本经逢原》
  29. 槐角丸《冯氏锦囊秘录》
  30. 槐花《顾松园医镜》
  31. 槐角丸《太平惠民和剂局方》


参苓白术散_《外科理例》_中医外科_【岐黄之术】

参苓白术散

参苓白术散

  • 上一页
  • 目录
  • 相关
  • 下一页

治脾胃不和。饮食不进。或呕吐 泄泻。凡大病后皆宜服此。以调理脾胃。

人参 茯苓 白术（炒） 连肉（去心皮） 白扁豆（去皮姜汁拌炒） 砂仁（炒） 桔梗（炒）山药 甘草（炙） 薏苡仁（炒各二两）

细末。每服三钱。石菖蒲煎汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：槐花散
  • 当前页：参苓白术散
  • 下一页：小乌沉汤
<<< 返回本书目录
  1. 参苓白术《汤头歌诀》
  2. 参苓白术散【方剂大全】
  3. 参灵丸【方剂大全】
  4. 参苓白术散加减【方剂大全】
  5. 参莲饮【方剂大全】
  6. 参苓白术汤【方剂大全】
  7. 参莲汤【方剂大全】
  8. 参苓白术丸【方剂大全】
  9. 参莲散【方剂大全】
  10. 参苓大补生化汤【方剂大全】
  11. 参莲艾附汤【方剂大全】
  12. 参苓附术加生姜汤【方剂大全】
  13. 参连丸【方剂大全】
  14. 参苓膏【方剂大全】
  15. 参连汤【方剂大全】
  16. 参苓归术散【方剂大全】
  17. 参连散【方剂大全】
  18. 参苓桂术汤【方剂大全】
  19. 参连开噤汤【方剂大全】
  20. 参苓和脾散【方剂大全】
  21. 参连开噤散【方剂大全】
  22. 参苓河车丸【方剂大全】
  23. 参连菖蒲汤【方剂大全】
  24. 参苓琥珀散【方剂大全】
  25. 参蛎三荷汤【方剂大全】
  26. 参苓琥珀汤【方剂大全】
  27. 参考资料《生物化学与分子生物学》
  28. 参苓滑石汤【方剂大全】
  29. 参考资料《生物化学与分子生物学》
  30. 参苓建中汤【方剂大全】
  1. 参苓白术散《外科理例》
  2. 参苓白术散《医方考》
  3. 参苓白术散《仁术便览》
  4. 参苓白术散《目经大成》
  5. 参苓白术散《仁术便览》
  6. 参苓白术散《医述》
  7. 参苓白术散《仁术便览》
  8. 参苓白术散《冯氏锦囊秘录》
  9. 参苓白术散《奇方类编》
  10. 参苓白术散《冯氏锦囊秘录》
  11. 参苓白术散《万氏秘传片玉心书》
  12. 参苓白术散《冯氏锦囊秘录》
  13. 参苓白术散《医方论》
  14. 参苓白术《汤头歌诀》
  15. 参苓白术散《瘴疟指南》
  16. 参莲茶（加味参莲茶）《茶饮保健》
  17. 参苓白术丸《万氏秘传片玉心书》
  18. 参莲茶《茶饮保健》
  19. 参苓白朮散《太平惠民和剂局方》
  20. 参考文献《动脉粥样硬化》
  21. 参苓琥珀汤《冯氏锦囊秘录》
  22. 参考文献《动脉粥样硬化》
  23. 参苓琥珀汤《医方考》
  24. 参考文献《动脉粥样硬化》
  25. 参苓平胃散《增订叶评伤暑全书》
  26. 参考文献《动脉粥样硬化》
  27. 参苓饮《三因极一病证方论》
  28. 参考文献《动脉粥样硬化》
  29. 参苓造化糕《医学入门》
  30. 参考文献《动脉粥样硬化》
  31. 参苓壮脾丸《太平惠民和剂局方》


小乌沉汤_《外科理例》_中医外科_【岐黄之术】

小乌沉汤

小乌沉汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治气不调和。便血不止。

乌药（一两） 甘草（炙二钱） 香附（四两醋制）

每服二钱。食前盐汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：参苓白术散
  • 当前页：小乌沉汤
  • 下一页：枳壳散
<<< 返回本书目录
  1. 小温中丸【方剂大全】
  2. 小乌沉汤【方剂大全】
  3. 小胃综合征【疾病症状】
  4. 小乌泡【中药大全】
  5. 小胃丹【方剂大全】
  6. 小乌泡根【中药大全】
  7. 小网膜囊疝【疾病大全】
  8. 小无心菜【中药大全】
  9. 小万年草【中药大全】
  10. 小五彩苏【中药大全】
  11. 小腿肿胀疼痛【疾病症状】
  12. 小舞蹈病《家庭医学百科-医疗康复篇》
  13. 小腿以下缺血【疾病症状】
  14. 小舞蹈病【疾病大全】
  15. 小腿下部色素沉着、脱屑、湿疹【疾病症状】
  16. 小犀角圆【方剂大全】
  17. 小腿外侧及足背感觉丧失【疾病症状】
  18. 小仙草《滇南本草》
  19. 小腿酸痛【疾病症状】
  20. 小陷胸加枳实汤【方剂大全】
  21. 小腿水肿【疾病症状】
  22. 小陷胸汤【方剂大全】
  23. 小腿瘙痒干燥【疾病症状】
  24. 小陷胸汤证《临证实验录》
  25. 小腿前部和足背的深层结构《人体解剖学》
  26. 小陷胸汤证《临证实验录》
  27. 小腿内侧感觉丧失【疾病症状】
  28. 小陷胸丸《伤寒寻源》
  29. 小腿溃疡【疾病症状】
  30. 小香连丸《小儿药证直诀》
  1. 小乌沉汤《外科理例》
  2. 小乌沉汤《太平惠民和剂局方》
  3. 小五石泽兰丸《备急千金要方》
  4. 小温中丸《冯氏锦囊秘录》
  5. 小舞蹈病《家庭医学百科-医疗康复篇》
  6. 小温中丸《冯氏锦囊秘录》
  7. 小犀角丸《太平惠民和剂局方》
  8. 小胃丹《仁术便览》
  9. 小溪《中医词典》
  10. 小胃丹《医方考》
  11. 小虾蟆毒《奇方类编》
  12. 小胃丹《冯氏锦囊秘录》
  13. 小仙草《滇南本草》
  14. 小网膜《人体解剖学》
  15. 小陷胸茶《茶饮保健》
  16. 小腿前面和足背的皮神经《人体解剖学》
  17. 小陷胸汤《圆运动的古中医学》
  18. 小腿前部和足背深层的解剖步骤与方法《人体解剖学》
  19. 小陷胸汤《医宗金鉴》
  20. 小腿后群肌《人体解剖学》
  21. 小陷胸汤《删补名医方论》
  22. 小腿后部的血管和神经《人体解剖学》
  23. 小陷胸汤《冯氏锦囊秘录》
  24. 小腿骨的连接《人体解剖学》
  25. 小陷胸汤《三因极一病证方论》
  26. 小腿骨《中医词典》
  27. 小陷胸汤《儒门事亲》
  28. 小菟丝子丸《太平惠民和剂局方》
  29. 小陷胸汤《医方考》
  30. 小投杯汤方论《医学读书记》
  31. 小陷胸汤《医学心悟》


枳壳散_《外科理例》_中医外科_【岐黄之术】

枳壳散

枳壳散

  • 上一页
  • 目录
  • 相关
  • 下一页

治便血。或妇人经候不调。手足烦热。夜多盗汗。胸膈不利。

枳壳（麸炒二钱） 半夏曲 赤芍药（炒各一钱） 茈葫 黄芩（炒各钱半）

水二钟。姜三片。枣二枚。煎八分。食远服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小乌沉汤
  • 当前页：枳壳散
  • 下一页：芎归汤
<<< 返回本书目录
  1. 枳壳人参丸【方剂大全】
  2. 枳壳散【方剂大全】
  3. 枳壳羌活丸【方剂大全】
  4. 枳壳汤《苏沈良方》
  5. 枳壳前胡汤【方剂大全】
  6. 枳壳汤【方剂大全】
  7. 枳壳木香丸【方剂大全】
  8. 枳壳糖浆【方剂大全】
  9. 枳壳理中汤【方剂大全】
  10. 枳壳丸【方剂大全】
  11. 枳壳橘皮汤【方剂大全】
  12. 枳壳饮子【方剂大全】
  13. 枳壳桔梗汤【方剂大全】
  14. 枳壳熨方【方剂大全】
  15. 枳壳酒【方剂大全】
  16. 枳壳栀子大黄汤【方剂大全】
  17. 枳壳煎丸【方剂大全】
  18. 枳壳栀子汤【方剂大全】
  19. 枳壳防风丸【方剂大全】
  20. 枳壳煮散【方剂大全】
  21. 枳壳除痔丸【方剂大全】
  22. 枳连丸【方剂大全】
  23. 枳壳半夏汤【方剂大全】
  24. 枳嫩叶《本草纲目》完整版
  25. 枳壳【中药大全】
  26. 枳芩散【方剂大全】
  27. 枳壳《证类本草》
  28. 枳茹【中药大全】
  29. 枳壳《药鉴》
  30. 枳实《本草纲目》完整版
  1. 枳壳散《外科理例》
  2. 枳壳散《三因极一病证方论》
  3. 枳壳散《普济本事方》
  4. 枳壳散《妇人大全良方》
  5. 枳壳散《普济本事方》
  6. 枳壳茶《茶饮保健》
  7. 枳壳汤《苏沈良方》
  8. 枳壳《本草崇原》
  9. 枳壳丸《儒门事亲》
  10. 枳壳《珍珠囊补遗药性赋》
  11. 枳壳饮子《博济方》
  12. 枳壳《药鉴》
  13. 枳壳煮散《普济本事方》
  14. 枳壳《本草撮要》
  15. 枳连茶《茶饮保健》
  16. 枳壳《本草害利》
  17. 枳茹酒《备急千金要方》
  18. 枳壳《本草害利》
  19. 枳升茶《茶饮保健》
  20. 枳壳《本草择要纲目》
  21. 枳实《神农本草经》
  22. 枳壳《本草分经》
  23. 枳实《雷公炮制药性解》
  24. 枳壳《增广和剂局方药性总论》
  25. 枳实《千金翼方》
  26. 枳壳《本草经解》
  27. 枳实《药笼小品》
  28. 枳壳《本草经解》
  29. 枳实《长沙药解》
  30. 枳壳《本草便读》
  31. 枳实《中药炮制》


芎归汤_《外科理例》_中医外科_【岐黄之术】

芎归汤

芎归汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治便血。或失血过多。眩晕。

芎 当归（酒拌各五钱）

水钟半。煎六分。食后服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枳壳散
  • 当前页：芎归汤
  • 下一页：如神千金方
<<< 返回本书目录
  1. 芎归首乌饮【方剂大全】
  2. 芎归汤【方剂大全】
  3. 芎归人参散【方剂大全】
  4. 芎归丸【方剂大全】
  5. 芎归明目丸【方剂大全】
  6. 芎归泻心汤【方剂大全】
  7. 芎归六君子汤【方剂大全】
  8. 芎归养荣汤【方剂大全】
  9. 芎归胶艾汤【方剂大全】
  10. 芎桂散【方剂大全】
  11. 芎归补中汤【方剂大全】
  12. 芎黄散【方剂大全】
  13. 芎归百草饮【方剂大全】
  14. 芎黄汤【方剂大全】
  15. 芎葛汤【方剂大全】
  16. 芎解《医学衷中参西录》
  17. 芎附饮【方剂大全】
  18. 芎菊散【方剂大全】
  19. 芎䓖散【方剂大全】
  20. 芎菊上清丸【方剂大全】
  21. 芎䓖《长沙药解》
  22. 芎麻汤【方剂大全】
  23. 芎䓖《药笼小品》
  24. 芎皮散【方剂大全】
  25. 芎《证类本草》
  26. 芎朴丸【方剂大全】
  27. 芎《本草易读》
  28. 芎羌汤【方剂大全】
  29. 芎《本草图经》
  30. 芎穷《本草纲目》图文版
  1. 芎归汤《外科理例》
  2. 芎归汤《冯氏锦囊秘录》
  3. 芎归汤《仁术便览》
  4. 芎归六君子汤《医方论》
  5. 芎归汤《仁术便览》
  6. 芎归胶艾汤方《医宗金鉴》
  7. 芎归汤（加味芎归汤）《正体类要》
  8. 芎归茶《茶饮保健》
  9. 芎归丸《奇方类编》
  10. 芎葛汤《普济本事方》
  11. 芎归血余散《冯氏锦囊秘录》
  12. 芎附散《普济本事方》
  13. 芎桂散《三因极一病证方论》
  14. 芎附散《妇人大全良方》
  15. 芎黄散《冯氏锦囊秘录》
  16. 芎附散《冯氏锦囊秘录》
  17. 芎黄汤《儒门事亲》
  18. 芎艾茶《茶饮保健》
  19. 芎黄汤《仁术便览》
  20. 芎䓖《长沙药解》
  21. 芎解《医学衷中参西录》
  22. 芎䓖《药笼小品》
  23. 芎酒《备急千金要方》
  24. 芎䓖《千金翼方》
  25. 芎菊散《是斋百一选方》
  26. 芎䓖《神农本草经》
  27. 芎朴丸《普济本事方》
  28. 芎《本草图经》
  29. 芎羌散《博济方》
  30. 芎《本草乘雅半偈》
  31. 芎穷《本草纲目》


如神千金方_《外科理例》_中医外科_【岐黄之术】

如神千金方

如神千金方

  • 上一页
  • 目录
  • 相关
  • 下一页

治痔无有不效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芎归汤
  • 当前页：如神千金方
  • 下一页：水澄膏
<<< 返回本书目录
  1. 如神救苦散【方剂大全】
  2. 如神散【方剂大全】
  3. 如疟证《类经》
  4. 如神汤【方剂大全】
  5. 如紧脉《轩岐救正论》
  6. 如神圆【方剂大全】
  7. 如见鬼神【方剂主治】
  8. 如神止泻圆【方剂大全】
  9. 如缓脉《轩岐救正论》
  10. 如圣饼《扁鹊心书》
  11. 如滑脉《轩岐救正论》
  12. 如圣饼子【方剂大全】
  13. 如洪脉《轩岐救正论》
  14. 如圣金刀散【方剂大全】
  15. 如何知道你的病痊愈了《中医之钥》
  16. 如圣散《洪氏集验方》
  17. 如何正确选用强化食品《儿科学》
  18. 如圣散【方剂大全】
  19. 如何选择减肥外用药《减肥新法与技巧》
  20. 如圣胜金铤【方剂大全】
  21. 如何选择减肥方法《减肥新法与技巧》
  22. 如圣汤【方剂大全】
  23. 如何提高测验效用《医学心理学》
  24. 如圣丸《小儿药证直诀》
  25. 如何理解检验结果《免疫与健康》
  26. 如实脉《轩岐救正论》
  27. 如何开展遗传咨询《医学遗传学基础》
  28. 如数脉《轩岐救正论》
  29. 如何减少怒气的伤害《人体使用手册》
  30. 如细脉《轩岐救正论》
  1. 如神千金方《外科理例》
  2. 如神木香丸《三因极一病证方论》
  3. 如神散《三因极一病证方论》
  4. 如神茶《茶饮保健》
  5. 如神散《太平惠民和剂局方》
  6. 如神饼子《是斋百一选方》
  7. 如神散《外科理例》
  8. 如丧神守《中医词典》
  9. 如神汤《冯氏锦囊秘录》
  10. 如丧神守《中医名词词典》
  11. 如神汤《妇人大全良方》
  12. 如疟证《类经》
  13. 如神丸《太平惠民和剂局方》
  14. 如疟《中医词典》
  15. 如神丸《是斋百一选方》
  16. 如狂《医效秘传》
  17. 如神止泻丸《太平惠民和剂局方》
  18. 如狂《医述》
  19. 如圣饼《扁鹊心书》
  20. 如紧脉《轩岐救正论》
  21. 如圣饼子《三因极一病证方论》
  22. 如金青盲《中医词典》
  23. 如圣饼子《太平惠民和剂局方》
  24. 如缓脉《轩岐救正论》
  25. 如圣饼子《太平惠民和剂局方》
  26. 如滑脉《轩岐救正论》
  27. 如圣饼子《瘴疟指南》
  28. 如华《中医词典》
  29. 如圣丹《儒门事亲》
  30. 如洪脉《轩岐救正论》
  31. 如圣地黄丸《明目至宝》


水澄膏_《外科理例》_中医外科_【岐黄之术】

水澄膏

水澄膏

  • 上一页
  • 目录
  • 相关
  • 下一页

治痔护肉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：如神千金方
  • 当前页：水澄膏
  • 下一页：枯药
<<< 返回本书目录
  1. 水沉散【方剂大全】
  2. 水澄膏【方剂大全】
  3. 水潮除后患法《痰火点雪》
  4. 水冲脉【疾病症状】
  5. 水朝阳花【中药大全】
  6. 水慈姑【中药大全】
  7. 水朝阳根【中药大全】
  8. 水葱【中药大全】
  9. 水朝阳草【中药大全】
  10. 水疸《医经原旨》
  11. 水朝阳【中药大全】
  12. 水道涩痛【方剂主治】
  13. 水菖蒲【中药大全】
  14. 水道下肉线《沈氏女科辑要》
  15. 水菖蒲《滇南本草》
  16. 水道穴【胸部腹部穴位】
  17. 水草乌【中药大全】
  18. 水稻清【中药大全】
  19. 水草类 石草类 苔类《本草从新》
  20. 水稻清乳汁【中药大全】
  21. 水草类《本草便读》
  22. 水的离子积和溶液的PH值《医用化学》
  23. 水草部《本经逢原》
  24. 水底捞明月法《推拿抉微》
  25. 水曹脉《丹医秘授古脉法》
  26. 水底龙【中药大全】
  27. 水部（天水 地水）《药性切用》
  28. 水丁香【中药大全】
  29. 水部（十四种）《得配本草》
  30. 水疔《外科十三方考》
  1. 水澄膏《外科理例》
  2. 水澄膏《儒门事亲》
  3. 水澄膏《仁术便览》
  4. 水澄膏《中藏经》
  5. 水澄膏《奇方类编》
  6. 水沉金丝膏《儒门事亲》
  7. 水喘《中医词典》
  8. 水沉膏《仙传外科集验方》
  9. 水代谢《妇产科学》
  10. 水潮除后患法《痰火点雪》
  11. 水丹《中医词典》
  12. 水菖蒲《滇南本草》
  13. 水疸《医经原旨》
  14. 水曹脉《丹医秘授古脉法》
  15. 水道《针灸大成》
  16. 水菜类《急救广生集》
  17. 水道《中医词典》
  18. 水部《本草便读》
  19. 水道《针灸学》
  20. 水不克火篇《外经微言》
  21. 水道出线《古今医统大全》
  22. 水不化气《中医词典》
  23. 水道散《备急千金要方》
  24. 水不化气《中医名词词典》
  25. 水道下肉线《沈氏女科辑要》
  26. 水不涵木《中医词典》
  27. 水的离子积《医用化学》
  28. 水不涵木《中医名词词典》
  29. 水的硬度及微量元素含量《预防医学》
  30. 水病针法论《医学源流论》
  31. 水底《中医词典》


枯药_《外科理例》_中医外科_【岐黄之术】

枯药

枯药

  • 上一页
  • 目录
  • 相关
  • 下一页

（以上三方。俱见前痔疮条下。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水澄膏
  • 当前页：枯药
  • 下一页：连翘饮子
<<< 返回本书目录
  1. 枯血论《女科折衷纂要》
  2. 枯药【方剂大全】
  3. 枯桑膏【方剂大全】
  4. 枯痔疔【方剂大全】
  5. 枯润二脉《圆运动的古中医学》
  6. 枯痔方【方剂大全】
  7. 枯热清心散【方剂大全】
  8. 枯痔宽肠方【方剂大全】
  9. 枯萝卜【中药大全】
  10. 枯痔散【方剂大全】
  11. 枯瘤散【方剂大全】
  12. 枯痔药【方剂大全】
  13. 枯瘤膏【方剂大全】
  14. 枯痔液【方剂大全】
  15. 枯瘤方【方剂大全】
  16. 哭风散【方剂大全】
  17. 枯筋箭门主论《疡医大全》
  18. 哭来笑去散【方剂大全】
  19. 枯筋箭《医宗金鉴》
  20. 哭泣样尖叫【疾病症状】
  21. 枯筋箭《外科正宗》
  22. 哭泣晕厥【疾病症状】
  23. 枯后生肌散【方剂大全】
  24. 哭无声候-幼幼汇集（上）《古今医统大全》
  25. 枯矾散【方剂大全】
  26. 哭笑《续名医类案》
  27. 枯矾散《外科传薪集》
  28. 哭笑失常【疾病症状】
  29. 枯矾龙骨散【方剂大全】
  30. 苦（苦板）《本草纲目》完整版
  1. 枯药《外科理例》
  2. 枯血论《女科折衷纂要》
  3. 枯痔法《中医词典》
  4. 枯胎《中医词典》
  5. 枯痔法《中医词典》
  6. 枯胎《中医词典》
  7. 枯痔药《外科全生集》
  8. 枯润二脉《圆运动的古中医学》
  9. 哭吵辨病《常见病自测》
  10. 枯瘤方《儒门事亲》
  11. 哭无声候（幼幼汇集 上）《古今医统大全》
  12. 枯瘤方《儒门事亲》
  13. 哭笑《续名医类案》
  14. 枯筋箭门主论《疡医大全》
  15. 哭注候《诸病源候论》
  16. 枯筋箭《外科正宗》
  17. 苦《千金翼方》
  18. 枯筋箭《外科心法要诀》
  19. 苦《中医词典》
  20. 枯筋箭《医宗金鉴》
  21. 苦《中医词典》
  22. 枯筋箭《中医词典》
  23. 苦《本草经集注》
  24. 枯筋箭《中医词典》
  25. 苦《新修本草》
  26. 枯否细胞的功能《临床生物化学》
  27. 苦《食疗本草》
  28. 枯矾散《外科传薪集》
  29. 苦《医学入门》
  30. 枯持法《中医名词词典》
  31. 苦《证类本草》


连翘饮子_《外科理例》_中医外科_【岐黄之术】

连翘饮子

连翘饮子

  • 上一页
  • 目录
  • 相关
  • 下一页

治乳内结核。服数剂不消。宜兼服八珍汤。初起有表症者。宜先解表。

连翘 川芎 栝蒌仁（研） 皂角刺（炒） 甘草节 橘叶 青皮（去白） 桃仁（各一钱半）

水二钟。煎一钟。食远服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枯药
  • 当前页：连翘饮子
  • 下一页：复元通气散
<<< 返回本书目录
  1. 连翘饮【方剂大全】
  2. 连翘饮子【方剂大全】
  3. 连翘野菊散【方剂大全】
  4. 连翘圆【方剂大全】
  5. 连翘消肿汤【方剂大全】
  6. 连翘栀豉汤【方剂大全】
  7. 连翘消毒饮【方剂大全】
  8. 连芩茱萸丸【方剂大全】
  9. 连翘丸【方剂大全】
  10. 连茹绛复汤【方剂大全】
  11. 连翘托里散【方剂大全】
  12. 连薷汤【方剂大全】
  13. 连翘汤【方剂大全】
  14. 连蕊茶【中药大全】
  15. 连翘生地黄汤【方剂大全】
  16. 连砂散【方剂大全】
  17. 连翘升麻汤【方剂大全】
  18. 连芍补中汤【方剂大全】
  19. 连翘升麻散【方剂大全】
  20. 连芍调中汤【方剂大全】
  21. 连翘升麻葛根汤【方剂大全】
  22. 连石茱萸丸【方剂大全】
  23. 连翘散坚汤【方剂大全】
  24. 连实平胃散【方剂大全】
  25. 连翘散【方剂大全】
  26. 连蒜丸【方剂大全】
  27. 连翘人参汤【方剂大全】
  28. 连魏散【方剂大全】
  29. 连翘清毒饮【方剂大全】
  30. 连香树【中药大全】
  1. 连翘饮子《外科理例》
  2. 连翘消毒散《外科理例》
  3. 连翘玉茶《茶饮保健》
  4. 连翘丸《万氏秘传片玉心书》
  5. 连砂散《重订囊秘喉书》
  6. 连翘丸《外科理例》
  7. 连实平胃散《仁术便览》
  8. 连翘丸《太平惠民和剂局方》
  9. 连文冲《中医词典》
  10. 连翘丸《冯氏锦囊秘录》
  11. 连夏茶《茶饮保健》
  12. 连翘丸《备急千金要方》
  13. 连心茶《茶饮保健》
  14. 连翘汤《万氏秘传片玉心书》
  15. 连续恒速给药《药理学》
  16. 连翘汤《妇人大全良方》
  17. 连续监测法测酶活性浓度《临床生物化学》
  18. 连翘汤《备急千金要方》
  19. 连续监测法与反应进程的分析《临床生物化学》
  20. 连翘散《明目至宝》
  21. 连续监测法中的干扰因素及其控制《临床生物化学》
  22. 连翘解毒汤《冯氏锦囊秘录》
  23. 连续性动静脉血液滤过《肾脏病学》
  24. 连翘解《医学衷中参西录》
  25. 连续性动-静脉血液滤过《急诊医学》
  26. 连翘茶《茶饮保健》
  27. 连轺《汤液本草》
  28. 连翘败毒散《伤寒括要》
  29. 连知茶《茶饮保健》
  30. 连翘败毒散《时病论歌括新编》
  31. 连珠《中医词典》


复元通气散_《外科理例》_中医外科_【岐黄之术】

复元通气散

复元通气散

  • 上一页
  • 目录
  • 相关
  • 下一页

治乳痈便毒肿痛。及一切气滞肿毒。如打扑伤损。闪肭作痛。及疝气。尤效。

木香 茴香（炒） 青皮（去白） 陈皮 穿山甲（苏炒） 白芷 甘草 漏芦 贝母（去心各等分）

为末。每服三钱。温酒调下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：连翘饮子
  • 当前页：复元通气散
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 复元汤【方剂大全】
  2. 复元通气散【方剂大全】
  3. 复元散【方剂大全】
  4. 复元通气汤【方剂大全】
  5. 复元活血汤【方剂大全】
  6. 复元丸【方剂大全】
  7. 复元活血汤《汤头歌诀》
  8. 复元养荣汤【方剂大全】
  9. 复元丹【方剂大全】
  10. 复原固本丸【方剂大全】
  11. 复元大补汤【方剂大全】
  12. 复杂性尿路感染【疾病症状】
  13. 复羽叶栾树【中药大全】
  14. 复杂性醉酒【疾病症状】
  15. 复音丸【方剂大全】
  16. 复正散【方剂大全】
  17. 复音散【方剂大全】
  18. 复正汤【方剂大全】
  19. 复阴丹【方剂大全】
  20. 副鼻窦炎【疾病大全】
  21. 复叶葡萄叶【中药大全】
  22. 副鼻窦炎及乳突炎《放射诊断学》
  23. 复叶披麻草根【中药大全】
  24. 副耳【疾病症状】
  25. 复叶耳蕨【中药大全】
  26. 副交感神经功能不足parasympathetic inaclequatefunction《神经精神疾病诊断学》
  27. 复阳丹【方剂大全】
  28. 副交感神经功能亢进parasympathetic hypefunction《神经精神疾病诊断学》
  29. 复听【疾病症状】
  30. 副流行性感冒【疾病大全】
  1. 复元通气散《外科理例》
  2. 复元通气散《太平惠民和剂局方》
  3. 复杂性肛漏《中医词典》
  4. 复元通气散《仙传外科集验方》
  5. 复制方法和应用《实验动物科学》
  6. 复元汤《老年百病防治》
  7. 副癌综合征《默克家庭诊疗手册》
  8. 复元羌活汤《医方论》
  9. 副癌综合征《默克家庭诊疗手册》
  10. 复元活血汤《汤头歌诀》
  11. 副鼻窦（Paranasal sinuses）及乳突《放射诊断学》
  12. 复元活血汤《外科理例》
  13. 副鼻窦炎《放射诊断学》
  14. 复元丹《三因极一病证方论》
  15. 副鼻窦异常表现《放射诊断学》
  16. 复性《实用免疫细胞与核酸》
  17. 副奉上太医《中医词典》
  18. 复习题《生物化学与分子生物学》
  19. 副交感神经功能不足《神经精神疾病诊断学》
  20. 复习题《生物化学与分子生物学》
  21. 副交感神经功能亢进《神经精神疾病诊断学》
  22. 复习思考题《生物化学与分子生物学》
  23. 副流感病毒《医学微生物学》
  24. 复习思考题《生物化学与分子生物学》
  25. 副醛《医院药学》
  26. 复习思考题《生物化学与分子生物学》
  27. 副溶血性弧菌食物中毒《预防医学》
  28. 复位手法《中医词典》
  29. 副伤寒《传染病》
  30. 复苏有效指标《急诊医学》
  31. 副神经《人体解剖学》


《外科理例》

  • 前序
  • 序
  • 石山先生自赞
  • 卷一
    • 痈疽脉一
      • 治疮脉诀
    • 七恶五善二
    • 诸恶疮五逆三
    • 定痈死地分四
    • 背上九处不可病痈五
    • 痈发有不可治六
    • 发背治之难易七
    • 占色候生死八
    • 痈之源有五九
    • 生痈所感不同十
    • 肺肝肾痈症十一
    • 痈生原于脏腑十二
    • 辨脏腑内疮十三
    • 明疮疡本末十四
    • 阴滞于阳为疽阳滞于阴为痈十五
    • 疮疽分三治十六
    • 疮肿分浅深十七
    • 辨痈与疽治法十八
    • 疮名有三曰疖曰痈曰疽十九
    • 辨痈疽疖二十
    • 辨瘤二十一
    • 疮疽分虚实用药二十二
    • 治疮须分补泻二十三
    • 男女痈疽治法不同二十四
    • 小儿疮疽二十五
    • 痈疽当分经络二十六
    • 论内消二十七
    • 内托二十八
    • 肿疡二十九
    • 溃疡三十
    • 外施贴药三十一
    • 疮疡作渴三十二
    • 疮疡呕逆三十三
    • 疮肿寒热用药法三十四
    • 疮疡面赤不得攻下三十五
    • 论疮疡发寒热或汗三十六
    • 论疽疾咽喉口舌生疮三十七
    • 论疮疡食肉三十八
    • 论气血喜香恶臭三十九
    • 论脓四十
    • 论痈疽脓成十死一生四十一
    • 论恶肉四十二
    • 论蚀脓四十三
    • 生肌止痛四十四
    • 论并治法四十五
    • 论附子饼四十六
    • 论隔蒜灸四十七
    • 灸法总论四十八
    • 竹马灸四十九
    • 论灸刺分经络五十
    • 针法总论五十一
    • 论蜞针五十二
    • 论金银花酒五十三
    • 论槐花酒五十四
    • 八味丸治验五十五
  • 卷二
    • 论十六味流气饮五十六
    • 论十宣散五十七
    • 论内托散五十八
    • 论神仙追毒丸五十九
    • 论独胜散六十
    • 论柞木饮子六十一
    • 论阿胶饮子六十二
    • 论六味车螯散六十三
    • 论飞龙夺命丹六十四
    • 论加味十全汤六十五
    • 论五香汤六十六
    • 论防风通圣散六十七
    • 论大黄六十八
    • 论白蜡六十九
    • 论蓖麻子七十
    • 论流气饮十宣散七十一
    • 论败毒散流气饮七十二
    • 蜡矾丸七十三
    • 汗之则疮已七十四
    • 论须针决七十五
    • 论痛七十六
    • 论痈疽虚实七十七
    • 论附骨疽七十八
    • 论疮疽所致之由七十九
    • 论痈可治不可治八十
    • 肿疡八十一
    • 溃疡八十二
    • 溃疡作痛八十三
    • 溃疡发热八十四
    • 论寒热八十五
    • 七情所伤八十六
    • 论精血八十七
    • 论水肿八十八
    • 论妇人病八十九
    • 论妇人热劳九十
    • 自汗忌利小便九十一
    • 论下血九十二
    • 论血崩九十三
    • 论治病不可责效太速九十四
    • 论寡妇病九十五
    • 论痿与柔风香港脚相类九十六
    • 论病犯不治九十七
    • 论香港脚九十八
    • 论表虚及小便多少肺痈肺痿九十九
  • 卷三
    • 头面赤肿一百
    • 瘰一百一
    • 流注一百二
    • 悬痈一百三
    • 囊痈一百四
    • 下疳一百五
  • 卷四
    • 便毒一百六
    • 乳痈一百七
    • 腹痈一百八
    • 疔疮一百九
    • 痔漏一百十
    • 鬓疽一百十一
    • 胁疽一百十二
    • 胸疡一百十三
    • 脑疽一百十四
  • 卷五
    • 臂疽一百十五
    • 背疽一百十六
    • 臂痈一百十七
    • 腰疽一百十八
  • 卷六
    • 脱疽一百十九
    • 面疮一百二十
    • 口齿一百二十一
    • 口舌疮一百二十二
    • 咽喉一百二十三
    • 诸哽一百二十四
    • 伤损脉法一百二十五
    • 跌仆一百二十六
    • 杖疮血热作痛一百二十七
    • 火疮一百二十八
    • 漆疮一百二十九
  • 卷七
    • 天疮一百三十
    • 杨梅疮一百三十一
    • 斑疹一百三十二
    • 肠痈一百三十三
    • 肺痈肺痿一百三十四
    • 胃脘痈一百三十五
    • 脑疳一百三十六
    • 肺疳一百三十七
    • 蛔疳一百三十八
    • 脊疳一百三十九
    • 肾疳一百四十
    • 鬼击一百四十一
    • 历节风一百四十二
    • 疮疥一百四十三
    • 诸虫伤一百四十四
    • 误吞水蛭一百四十五
    • 虫入耳一百四十六
    • 血风疮一百四十七
    • 补遗
      • 痈疖一百四十八
      • 发背及诸痈毒一百四十九
      • 发背欲死一百五十
      • 石痈坚如石不作脓者一百五十一
      • 乳硬欲结脓一百五十二
      • 痈疖欲愈必痒又治肾脏湿痒一百五十三
      • 刀伤磕损血不止一百五十四
    • 附方
      • 托里温中汤
      • 六君子汤
      • 内疏黄连汤
      • 十宣散
      • 小柴胡汤
      • 防风通圣散
      • 荆防败毒散
      • 黄连解毒汤
      • 四物汤
      • 大黄牡丹汤
      • 隔蒜灸法
      • 清凉饮
      • 十全大补汤
      • 八珍汤
      • 加味十全大补汤
      • 补中益气汤
      • 圣愈汤
      • 人参养荣汤
      • 归脾汤
      • 远志酒
      • 黄建中汤
      • 内补黄汤
      • 逍遥散
      • 柏子丸
      • 泽兰汤
      • 连翘消毒散
      • 理中汤
      • 二神丸
      • 竹叶黄汤
      • 黄六一汤
      • 七味白术散
      • 猪蹄汤
      • 复元活血汤
      • 桃仁承气汤
      • 当归地黄汤
      • 补真丸
      • 玄参升麻汤
      • 犀角升麻汤
      • 清胃散
      • 清咽利膈散
      • 聪耳益气汤
      • 防风通气汤
      • 豆豉饼
      • 流气饮
      • 独参汤
      • 补肾丸
      • 地骨皮散
      • 密钥匙
      • 必效散
      • 散肿溃坚丸
      • 香附饼
      • 内塞散
      • 神效栝蒌散
      • 黄连胡粉散
      • 桃仁汤
      • 没药丸
      • 当归丸
      • 当归散
      • 瓜子仁汤
      • 泻白散
      • 神仙活命饮
      • 蜡矾丸
      • 四君子汤
      • 人参败毒散
      • 清咽消毒散
      • 金黄散
      • 龙胆泻肝汤
      • 神异膏
      • 冲和膏
      • 神功散
      • 大连翘饮
      • 通气散
      • 羌活胜湿汤
      • 附子八物汤
      • 加减小续命汤
      • 独活寄生汤
      • 五香连翘汤
      • 八风散
      • 人参荆芥散
      • 消风散
      • 何首乌散
      • 神效当归膏
      • 乳香定痛丸
      • 五积散
      • 舒筋汤
      • 四生丸
      • 大防风汤
      • 芦荟丸
      • 当归拈痛汤
      • 清震汤
      • 补肝汤
      • 芍药汤
      • 清燥汤
      • 黄连丸
      • 黄连消毒散
      • 还少丹
      • 蟠葱散
      • 葫芦巴丸
      • 塌肿汤
      • 菖蒲散
      • 清心连子饮
      • 斑龙丸
      • 滋肾丸
      • 茯兔丸
      • 木香饼
      • 没药降圣丹
      • 乳香定痛散
      • 青州白丸子
      • 失笑散
      • 解毒散
      • 五福化毒丹
      • 连翘丸
      • 当归饮子
      • 葛根橘皮汤
      • 龙胆丸
      • 地黄清肺饮
      • 化丸
      • 大芦荟丸
      • 六味地黄丸
      • 槐花酒
      • 黄连消毒饮
      • 紫金锭
      • 玉真散
      • 夺命丹
      • 茯苓丸
      • 控涎丹
      • 制甘草法
      • 五苓散
      • 忍冬酒
      • 回阳玉龙膏
      • 蛇床子散
      • 人参平肺散
      • 如圣柘黄丸
      • 万金散
      • 皮丸
      • 苦参丸
      • 秦艽苍术汤
      • 卷柏散
      • 寒水石散
      • 内托羌活汤（见臀痈条）
      • 白芷升麻汤
      • 内托黄柴胡汤（见附骨痈条）
      • 内托升麻汤
      • 升麻牛蒡子散
      • 黄人参汤
      • 雄黄解毒散
      • 玉粉散
      • 千两金丸
      • 破关丹
      • 如圣黑丸子
      • 如圣丸
      • 四七汤
      • 玉烛散
      • 神效活络丹
      • 内托复煎散
      • 托里消毒散
      • 托里散
      • 代针膏
      • 托里荣卫汤
      • 定痛托里散
      • 内托黄汤
      • 当归补血汤
      • 玉露散
      • 加味小柴胡汤
      • 清心汤
      • 破棺丹
      • 箍药
      • 乌金膏
      • 援生膏
      • 神效托里散
      • 托里温经汤
      • 五利大黄汤
      • 栀子仁汤
      • 葛根牛蒡子汤
      • 普济消毒饮
      • 内托羌活汤
      • 内托黄酒煎汤
      • 附子饼
      • 二陈汤
      • 火龙膏
      • 半夏左经汤
      • 大黄左经汤
      • 加味败毒散
      • 导滞通经汤
      • 附子六物汤
      • 八味丸
      • 交加散
      • 槟榔散
      • 麻黄左经汤
      • 加味四斤丸
      • 局方换腿丸
      • 三因胜骏丸
      • 神应养真丸
      • 开结导引丸
      • 青龙汤
      • 葶苈大枣泻肺汤
      • 升麻汤
      • 参苏饮
      • 桔梗汤
      • 排脓散
      • 四顺散
      • 葶苈散
      • 钟乳粉散
      • 紫菀茸汤
      • 人参五味子汤
      • 宁肺汤
      • 知母茯苓汤
      • 人参养肺汤
      • 栀子仁汤
      • 甘桔汤
      • 加味理中汤
      • 大黄汤
      • 牡丹皮散
      • 梅仁汤
      • 薏苡仁汤
      • 云母膏
      • 神仙太乙膏
      • 排脓散
      • 射干连翘散
      • 薄荷丹
      • 益气养荣汤
      • 针头散
      • 如神散
      • 当归龙荟丸
      • 分心气饮
      • 生地黄丸
      • 遇仙无化丸
      • 三品锭子
      • 益元散
      • 治血分椒仁丸
      • 治水分葶苈丸
      • 托里养荣汤
      • 琥珀膏
      • 方脉流气饮
      • 加减八味丸
      • 香砂六君子汤
      • 金不换正气散
      • 清咽利膈汤
      • 刺少商穴法
      • 承气汤
      • 人参固本丸
      • 消毒犀角饮子
      • 解毒防风汤
      • 砭法
      • 萆汤
      • 双解散
      • 八正散
      • 导水丸
      • 托里当归汤
      • 加减龙胆泻肝汤
      • 胃苓散
      • 当归郁李仁汤
      • 秦艽防风汤
      • 加味四君子汤
      • 除湿和血汤
      • 槐花散
      • 参苓白术散
      • 小乌沉汤
      • 枳壳散
      • 芎归汤
      • 如神千金方
      • 水澄膏
      • 枯药
      • 连翘饮子
      • 复元通气散
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行