总则_《中华人民共和国药品管理法》_中医杂集_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医杂集 > 《中华人民共和国药品管理法》
第一章　总则
在线购买《中华人民共和国药品管理法》正版书籍

第一章　总则

  • 上一页
  • 目录
  • 相关
  • 下一页

第一条　为加强药品监督管理，保证药品质量，保障人体用药安全，维护人民身体健康和用药的合法权益，特制定本法。

第二条　在中华人民共和国境内从事药品的研制、生产、经营、使用和监督管理的单位或者个人，必须遵守本法。

第三条　国家发展现代药和传统药，充分发挥其在预防、医疗和保健中的作用。

国家保护野生药材资源，鼓励培育中药材。

第四条　国家鼓励研究和创制新药，保护公民、法人和其他组织研究、开发新药的合法权益。

第五条　国务院药品监督管理部门主管全国药品监督管理工作。国务院有关部门在各自的职责范围内负责与药品有关的监督管理工作。

省、自治区、直辖市人民政府药品监督管理部门负责本行政区域内的药品监督管理工作。省、自治区、直辖市人民政府有关部门在各自的职责范围内负责与药品有关的监督管理工作。

国务院药品监督管理部门应当配合国务院经济综合主管部门，执行国家制定的药品行业发展规划和产业政策。

第六条　药品监督管理部门设置或者确定的药品检验机构，承担依法实施药品审批和药品质量监督检查所需的药品检验工作。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：第一章　总则
  • 下一页：第二章　药品生产企业管理
<<< 返回本书目录
  1. 总则《中药法规》
  2. 总状绿绒蒿【中药大全】
  3. 总则《中华人民共和国药品管理法》
  4. 总状土木香【中药大全】
  5. 总则《中华人民共和国药品管理法》释义
  6. 纵隔《人体解剖学》
  7. 总则《实验动物科学》
  8. 纵隔病变《放射诊断学》
  9. 总义《随息居重订霍乱论》
  10. 纵隔病变【疾病症状】
  11. 总义《本草求真》
  12. 纵隔非霍奇金恶性淋巴肿瘤【疾病大全】
  13. 总序绿绒蒿【中药大全】
  14. 纵隔非霍奇金淋巴瘤【疾病大全】
  15. 总提纲《伤寒悬解》
  16. 纵隔副神经节起源的肿瘤【疾病大全】
  17. 总述《寿世传真》
  18. 纵隔霍奇金淋巴瘤【疾病大全】
  19. 总评《重庆堂随笔》
  20. 纵隔积气【疾病症状】
  21. 总论治法（二十二共十九条）《景岳全书》
  22. 纵隔畸胎瘤【疾病大全】
  23. 总论治法《景岳全书》
  24. 纵隔间叶源性肿瘤及其他肿瘤【疾病大全】
  25. 总论养生篇-养生余录（上）《古今医统大全》
  26. 纵隔淋巴结增生【疾病症状】
  27. 总论温热死脉死证《温热暑疫全书》
  28. 纵隔囊肿【疾病症状】
  29. 总论吐泻《景岳全书》
  30. 纵隔囊肿【疾病大全】
  1. 总则《中华人民共和国药品管理法》
  2. 总则《中药法规》
  3. 总则《中华人民共和国药品管理法》释义
  4. 总义《随息居重订霍乱论》
  5. 总则《实验动物科学》
  6. 总体与样本《预防医学》
  7. 总则《传染病》
  8. 总体率的可信区间《预防医学》
  9. 纵《中医词典》
  10. 总体率的估计《医学统计学》
  11. 纵隔《放射诊断学》
  12. 总体均数可信区间（confidence interval）的估计《预防医学》
  13. 纵隔的分区《人体解剖学》
  14. 总体均数的估计《医学统计学》
  15. 纵隔的概念和境界《人体解剖学》
  16. 总提纲　共三章《伤寒悬解》
  17. 纵隔的解剖步骤与方法《人体解剖学》
  18. 总述《寿世传真》
  19. 纵隔后淋巴结《人体解剖学》
  20. 总收法《幼科推拿秘书》
  21. 纵隔前淋巴结《人体解剖学》
  22. 总收法《中医词典》
  23. 纵隔增宽和移位《放射诊断学》
  24. 总评《重庆堂随笔》
  25. 纵隔肿瘤《放射诊断学》
  26. 总论治法（二十二共十九条）《景岳全书》
  27. 纵隔肿瘤《家庭医学百科-医疗康复篇》
  28. 总论治法《专治麻痧初编》
  29. 纵隔肿瘤《自我调养巧治病》
  30. 总论治法《景岳全书》
  31. 纵隔肿瘤《胸外科学》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


药品生产企业管理_《中华人民共和国药品管理法》_中医杂集_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医杂集 > 《中华人民共和国药品管理法》
第二章　药品生产企业管理
在线购买《中华人民共和国药品管理法》正版书籍

第二章　药品生产企业管理

  • 上一页
  • 目录
  • 相关
  • 下一页

第七条　开办药品生产企业，须经企业所在地省、自治区、直辖市人民政府药品监督管理部门批准并发给《药品生产许可证》，凭《药品生产许可证》到工商行政管理部门办理登记注册。无《药品生产许可证》的，不得生产药品。

《药品生产许可证》应当标明有效期和生产范围，到期重新审查发证。

药品监督管理部门批准开办药品生产企业，除依据本法第八条规定的条件外，还应当符合国家制定的药品行业发展规划和产业政策，防止重复建设。

第八条　开办药品生产企业，必须具备以下条件：

（一）具有依法经过资格认定的药学技术人员、工程技术人员及相应的技术工人；

（二）具有与其药品生产相适应的厂房、设施和卫生环境；

（三）具有能对所生产药品进行质量管理和质量检验的机构、人员以及必要的仪器设备；

（四）具有保证药品质量的规章制度。

第九条　药品生产企业必须按照国务院药品监督管理部门依据本法制定的《药品生产质量管理规范》组织生产。药品监督管理部门按照规定对药品生产企业是否符合《药品生产质量管理规范》的要求进行认证；对认证合格的，发给认证证书。

《药品生产质量管理规范》的具体实施办法、实施步骤由国务院药品监督管理部门规定。

第十条　除中药饮片的炮制外，药品必须按照国家药品标准和国务院药品监督管理部门批准的生产工艺进行生产，生产记录必须完整准确。药品生产企业改变影响药品质量的生产工艺的，必须报原批准部门审核批准。

中药饮片必须按照国家药品标准炮制；国家药品标准没有规定的，必须按照省、自治区、直辖市人民政府药品监督管理部门制定的炮制规范炮制。省、自治区、直辖市人民政府药品监督管理部门制定的炮制规范应当报国务院药品监督管理部门备案。

第十一条　生产药品所需的原料、辅料，必须符合药用要求。

第十二条　药品生产企业必须对其生产的药品进行质量检验；不符合国家药品标准或者不按照省、自治区、直辖市人民政府药品监督管理部门制定的中药饮片炮制规范炮制的，不得出厂。

第十三条　经国务院药品监督管理部门或者国务院药品监督管理部门授权的省、自治区、直辖市人民政府药品监督管理部门批准，药品生产企业可以接受委托生产药品。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一章　总则
  • 当前页：第二章　药品生产企业管理
  • 下一页：第三章　药品经营企业管理
<<< 返回本书目录
  1. 药品生产企业管理《中华人民共和国药品管理法》
  2. 药品生产质量管理规范《医院药学》
  3. 药品生产企业管理《中华人民共和国药品管理法》释义
  4. 药品卫生标准《医院药学》
  5. 药品门《串雅内外编》
  6. 药品卫生标准补充规定和说明《医院药学》
  7. 药品类-通用诸方 《古今医统大全》
  8. 药品卫生检验方法通则《医院药学》
  9. 药品经营企业管理《中华人民共和国药品管理法》
  10. 药品异名便考《古今医统大全》
  11. 药品经营企业管理《中华人民共和国药品管理法》释义
  12. 药品再注册《中药法规》
  13. 药品监督《中华人民共和国药品管理法》
  14. 药品再注册申报资料项目《中药法规》
  15. 药品监督《中华人民共和国药品管理法》释义
  16. 药品制度法《寿世青编》
  17. 药品价格和广告的管理《中华人民共和国药品管理法》
  18. 药品注册标准和说明书《中药法规》
  19. 药品价格和广告的管理《中华人民共和国药品管理法》释义
  20. 药品注册检验《中药法规》
  21. 药品管理《中华人民共和国药品管理法》
  22. 药芹菜根【中药大全】
  23. 药品管理《中华人民共和国药品管理法》释义
  24. 药膳《老年百病防治》
  25. 药品的淘汰《医院药学》
  26. 药石性同用异论《医学源流论》
  27. 药品的溶血试验、局部剌激及过敏试验《医院药学》
  28. 药实根《证类本草》
  29. 药品补充申请注册事项及申报资料要求《中药法规》
  30. 药食（论方）《宜麟策》
  1. 药品生产企业管理《中华人民共和国药品管理法》
  2. 药品生产管理规范《医院药学》
  3. 药品生产企业管理《中华人民共和国药品管理法》释义
  4. 药品名称、说明书和标签《中药法规》
  5. 药品生产质量管理规范《医院药学》
  6. 药品类（通用诸方）《古今医统大全》
  7. 药品卫生标准《医院药学》
  8. 药品科（药库）职责与人员设置《医院药学》
  9. 药品卫生标准《医院药学》
  10. 药品经营企业管理《中华人民共和国药品管理法》释义
  11. 药品卫生标准补充规定和说明《医院药学》
  12. 药品经营企业管理《中华人民共和国药品管理法》
  13. 药品卫生检验方法通则《医院药学》
  14. 药品检验室工作制度《医院药学》
  15. 药品异名便考《古今医统大全》
  16. 药品检验步骤《医院药学》
  17. 药品再注册《中药法规》
  18. 药品监督《中华人民共和国药品管理法》释义
  19. 药品再注册申报资料项目《中药法规》
  20. 药品监督《中华人民共和国药品管理法》
  21. 药品制度法《寿世青编》
  22. 药品价格和广告的管理《中华人民共和国药品管理法》释义
  23. 药品质量监督《医院药学》
  24. 药品价格和广告的管理《中华人民共和国药品管理法》
  25. 药品质量检验科（室）职责与人员设置《医院药学》
  26. 药品管理应遵循的原则《医院药学》
  27. 药品质量信息反馈制度《医院药学》
  28. 药品管理《中华人民共和国药品管理法》释义
  29. 药品注册标准《中药法规》
  30. 药品管理《中华人民共和国药品管理法》
  31. 药品注册检验《中药法规》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


药品经营企业管理_《中华人民共和国药品管理法》_中医杂集_【岐黄之术】

【中医大学】 > 中医杂集 > 《中华人民共和国药品管理法》
第三章　药品经营企业管理
在线购买《中华人民共和国药品管理法》正版书籍

第三章　药品经营企业管理

  • 上一页
  • 目录
  • 相关
  • 下一页

第十四条　开办药品批发企业，须经企业所在地省、自治区、直辖市人民政府药品监督管理部门批准并发给《药品经营许可证》；开办药品零售企业，须经企业所在地县级以上地方药品监督管理部门批准并发给《药品经营许可证》，凭《药品经营许可证》到工商行政管理部门办理登记注册。无《药品经营许可证》的，不得经营药品。

《药品经营许可证》应当标明有效期和经营范围，到期重新审查发证。

药品监督管理部门批准开办药品经营企业，除依据本法第十五条规定的条件外，还应当遵循合理布局和方便群众购药的原则。

第十五条　开办药品经营企业必须具备以下条件：

（一）具有依法经过资格认定的药学技术人员；

（二）具有与所经营药品相适应的营业场所、设备、仓储设施、卫生环境；

（三）具有与所经营药品相适应的质量管理机构或者人员；

（四）具有保证所经营药品质量的规章制度。

第十六条　药品经营企业必须按照国务院药品监督管理部门依据本法制定的《药品经营质量管理规范》经营药品。药品监督管理部门按照规定对药品经营企业是否符合《药品经营质量管理规范》的要求进行认证；对认证合格的，发给认证证书。

《药品经营质量管理规范》的具体实施办法、实施步骤由国务院药品监督管理部门规定。

第十七条　药品经营企业购进药品，必须建立并执行进货检查验收制度，验明药品合格证明和其他标识；不符合规定要求的，不得购进。

第十八条　药品经营企业购销药品，必须有真实完整的购销记录。购销记录必须注明药品的通用名称、剂型、规格、批号、有效期、生产厂商、购（销）货单位、购（销）货数量、购销价格、购（销）货日期及国务院药品监督管理部门规定的其他内容。

第十九条　药品经营企业销售药品必须准确无误，并正确说明用法、用量和注意事项；调配处方必须经过核对，对处方所列药品不得擅自更改或者代用。对有配伍禁忌或者超剂量的处方，应当拒绝调配；必要时，经处方医师更正或者重新签字，方可调配。

药品经营企业销售中药材，必须标明产地。

第二十条　药品经营企业必须制定和执行药品保管制度，采取必要的冷藏、防冻、防潮、防虫、防鼠等措施，保证药品质量。

药品入库和出库必须执行检查制度。

第二十一条　城乡集市贸易市场可以出售中药材，国务院另有规定的除外。

城乡集市贸易市场不得出售中药材以外的药品，但持有《药品经营许可证》的药品零售企业在规定的范围内可以在城乡集市贸易市场设点出售中药材以外的药品。具体办法由国务院规定。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二章　药品生产企业管理
  • 当前页：第三章　药品经营企业管理
  • 下一页：第四章　医疗机构的药剂管理
<<< 返回本书目录
  1. 药品经营企业管理《中华人民共和国药品管理法》
  2. 药品类-通用诸方 《古今医统大全》
  3. 药品经营企业管理《中华人民共和国药品管理法》释义
  4. 药品门《串雅内外编》
  5. 药品监督《中华人民共和国药品管理法》
  6. 药品生产企业管理《中华人民共和国药品管理法》释义
  7. 药品监督《中华人民共和国药品管理法》释义
  8. 药品生产企业管理《中华人民共和国药品管理法》
  9. 药品价格和广告的管理《中华人民共和国药品管理法》
  10. 药品生产质量管理规范《医院药学》
  11. 药品价格和广告的管理《中华人民共和国药品管理法》释义
  12. 药品卫生标准《医院药学》
  13. 药品管理《中华人民共和国药品管理法》
  14. 药品卫生标准补充规定和说明《医院药学》
  15. 药品管理《中华人民共和国药品管理法》释义
  16. 药品卫生检验方法通则《医院药学》
  17. 药品的淘汰《医院药学》
  18. 药品异名便考《古今医统大全》
  19. 药品的溶血试验、局部剌激及过敏试验《医院药学》
  20. 药品再注册《中药法规》
  21. 药品补充申请注册事项及申报资料要求《中药法规》
  22. 药品再注册申报资料项目《中药法规》
  23. 药品包装的管理《中华人民共和国药品管理法》
  24. 药品制度法《寿世青编》
  25. 药品包装的管理《中华人民共和国药品管理法》释义
  26. 药品注册标准和说明书《中药法规》
  27. 药品《圣济总录》
  28. 药品注册检验《中药法规》
  29. 药品《冷庐医话》
  30. 药芹菜根【中药大全】
  1. 药品经营企业管理《中华人民共和国药品管理法》
  2. 药品检验室工作制度《医院药学》
  3. 药品经营企业管理《中华人民共和国药品管理法》释义
  4. 药品检验步骤《医院药学》
  5. 药品科（药库）职责与人员设置《医院药学》
  6. 药品监督《中华人民共和国药品管理法》释义
  7. 药品类（通用诸方）《古今医统大全》
  8. 药品监督《中华人民共和国药品管理法》
  9. 药品名称、说明书和标签《中药法规》
  10. 药品价格和广告的管理《中华人民共和国药品管理法》释义
  11. 药品生产管理规范《医院药学》
  12. 药品价格和广告的管理《中华人民共和国药品管理法》
  13. 药品生产企业管理《中华人民共和国药品管理法》
  14. 药品管理应遵循的原则《医院药学》
  15. 药品生产企业管理《中华人民共和国药品管理法》释义
  16. 药品管理《中华人民共和国药品管理法》释义
  17. 药品生产质量管理规范《医院药学》
  18. 药品管理《中华人民共和国药品管理法》
  19. 药品卫生标准《医院药学》
  20. 药品分装《医院药学》
  21. 药品卫生标准《医院药学》
  22. 药品的一般鉴别试验《医院药学》
  23. 药品卫生标准补充规定和说明《医院药学》
  24. 药品的一般保管方法《医院药学》
  25. 药品卫生检验方法通则《医院药学》
  26. 药品的淘汰《医院药学》
  27. 药品异名便考《古今医统大全》
  28. 药品的溶血试验、局部剌激及过敏试验《医院药学》
  29. 药品再注册《中药法规》
  30. 药品的安全与有效性监督《医院药学》
  31. 药品再注册申报资料项目《中药法规》


医疗机构的药剂管理_《中华人民共和国药品管理法》_中医杂集_【岐黄之术】

第四章　医疗机构的药剂管理

第四章　医疗机构的药剂管理

  • 上一页
  • 目录
  • 相关
  • 下一页

第二十二条　医疗机构必须配备依法经过资格认定的药学技术人员。非药学技术人员不得直接从事药剂技术工作。

第二十三条　医疗机构配制制剂，须经所在地省、自治区、直辖市人民政府卫生行政部门审核同意，由省、自治区、直辖市人民政府药品监督管理部门批准，发给《医疗机构制剂许可证》。无《医疗机构制剂许可证》的，不得配制制剂。

《医疗机构制剂许可证》应当标明有效期，到期重新审查发证。

第二十四条　医疗机构配制制剂，必须具有能够保证制剂质量的设施、管理制度、检验仪器和卫生条件。

第二十五条　医疗机构配制的制剂，应当是本单位临床需要而市场上没有供应的品种，并须经所在地省、自治区、直辖市人民政府药品监督管理部门批准后方可配制。配制的制剂必须按照规定进行质量检验；合格的，凭医师处方在本医疗机构使用。特殊情况下，经国务院或者省、自治区、直辖市人民政府的药品监督管理部门批准，医疗机构配制的制剂可以在指定的医疗机构之间调剂使用。

医疗机构配制的制剂，不得在市场销售。

第二十六条　医疗机构购进药品，必须建立并执行进货检查验收制度，验明药品合格证明和其他标识；不符合规定要求的，不得购进和使用。

第二十七条　医疗机构的药剂人员调配处方，必须经过核对，对处方所列药品不得擅自更改或者代用。对有配伍禁忌或者超剂量的处方，应当拒绝调配；必要时，经处方医师更正或者重新签字，方可调配。

第二十八条　医疗机构必须制定和执行药品保管制度，采取必要的冷藏、防冻、防潮、防虫、防鼠等措施，保证药品质量。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三章　药品经营企业管理
  • 当前页：第四章　医疗机构的药剂管理
  • 下一页：第五章　药品管理
<<< 返回本书目录
  1. 医疗机构的药剂管理《中华人民共和国药品管理法》
  2. 医疗急救现代化《现代院外急救手册》
  3. 医疗机构的药剂管理《中华人民共和国药品管理法》释义
  4. 医疗用毒性药品管理办法《医院药学》
  5. 医理真传《医理真传》
  6. 医林改错脏腑记叙《医林改错》
  7. 医劳历例《慎柔五书》
  8. 医论《寿世保元》
  9. 医经录要《金针秘传》
  10. 医门八法《医学心悟》
  11. 医经补正《医医小草》
  12. 医门经论《医学真传》
  13. 医经(一)《中国医籍考》
  14. 医史《中医名词词典》
  15. 医经（五）《中国医籍考》
  16. 医书《古今医统大全》
  17. 医经（四）《中国医籍考》
  18. 医书亦有经子史集论《温病条辨》
  19. 医经（三）《中国医籍考》
  20. 医说《寿世保元》
  21. 医经（七）《中国医籍考》
  22. 医谈录旧《景景医话》
  23. 医经(六)《中国医籍考》
  24. 医巫闾子医贯序《医贯》
  25. 医经（二）《中国医籍考》
  26. 医毋自欺论《时病论》
  27. 医经（八）《中国医籍考》
  28. 医误、药害致损《虚损病类钩沉》
  29. 医近代学教育《中国医学通史》
  30. 医痫丸【方剂大全】
  1. 医疗机构的药剂管理《中华人民共和国药品管理法》
  2. 医疗保险制度《中国医学通史》
  3. 医疗机构的药剂管理《中华人民共和国药品管理法》释义
  4. 医理真传卷二《医理真传》
  5. 医疗急救现代化《现代院外急救手册》
  6. 医劳历例《慎柔五书》
  7. 医疗器械《预防医学》
  8. 医竘《中医词典》
  9. 医疗卫生现状《中国医学通史》
  10. 医经录要《金针秘传》
  11. 医疗用毒性药品管理办法《医院药学》
  12. 医经补正《医医小草》
  13. 医疗用毒性药品管理制度《医院药学》
  14. 医经（一）《中国医籍考》
  15. 医林《中医名词词典》
  16. 医经（五）《中国医籍考》
  17. 医林《中医词典》
  18. 医经（四）《中国医籍考》
  19. 医林改错脏腑记叙《医林改错》
  20. 医经（三）《中国医籍考》
  21. 医论《中医名词词典》
  22. 医经（七）《中国医籍考》
  23. 医论《寿世保元》
  24. 医经（六）《中国医籍考》
  25. 医门八法《医学心悟》
  26. 医经（二）《中国医籍考》
  27. 医门经论《医学真传》
  28. 医经（八）《中国医籍考》
  29. 医痊郎《中医词典》
  30. 医经《中医词典》
  31. 医生在临床康复工程服务工作中的任务《康复医学》


药品管理_《中华人民共和国药品管理法》_中医杂集_【岐黄之术】

第五章　药品管理

第五章　药品管理

  • 上一页
  • 目录
  • 相关
  • 下一页

第二十九条　研制新药，必须按照国务院药品监督管理部门的规定如实报送研制方法、质量指标、药理及毒理试验结果等有关资料和样品，经国务院药品监督管理部门批准后，方可进行临床试验。药物临床试验机构资格的认定办法，由国务院药品监督管理部门、国务院卫生行政部门共同制定。

完成临床试验并通过审批的新药，由国务院药品监督管理部门批准，发给新药证书。

第三十条　药物的非临床安全性评价研究机构和临床试验机构必须分别执行药物非临床研究质量管理规范、药物临床试验质量管理规范。

药物非临床研究质量管理规范、药物临床试验质量管理规范由国务院确定的部门制定。

第三十一条　生产新药或者已有国家标准的药品的，须经国务院药品监督管理部门批准，并发给药品批准文号；但是，生产没有实施批准文号管理的中药材和中药饮片除外。实施批准文号管理的中药材、中药饮片品种目录由国务院药品监督管理部门会同国务院中医药管理部门制定。

药品生产企业在取得药品批准文号后，方可生产该药品。

第三十二条　药品必须符合国家药品标准。中药饮片依照本法第十条第二款的规定执行。

国务院药品监督管理部门颁布的《中华人民共和国药典》和药品标准为国家药品标准。

国务院药品监督管理部门组织药典委员会，负责国家药品标准的制定和修订。

国务院药品监督管理部门的药品检验机构负责标定国家药品标准品、对照品。

第三十三条　国务院药品监督管理部门组织药学、医学和其他技术人员，对新药进行审评，对已经批准生产的药品进行再评价。

第三十四条　药品生产企业、药品经营企业、医疗机构必须从具有药品生产、经营资格的企业购进药品；但是，购进没有实施批准文号管理的中药材除外。

第三十五条　国家对麻醉药品、精神药品、医疗用毒性药品、放射性药品，实行特殊管理。管理办法由国务院制定。

第三十六条　国家实行中药品种保护制度。具体办法由国务院制定。

第三十七条　国家对药品实行处方药与非处方药分类管理制度。具体办法由国务院制定。

第三十八条　禁止进口疗效不确、不良反应大或者其他原因危害人体健康的药品。

第三十九条　药品进口，须经国务院药品监督管理部门组织审查，经审查确认符合质量标准、安全有效的，方可批准进口，并发给进口药品注册证书。

医疗单位临床急需或者个人自用进口的少量药品，按照国家有关规定办理进口手续。

第四十条　药品必须从允许药品进口的口岸进口，并由进口药品的企业向口岸所在地药品监督管理部门登记备案。海关凭药品监督管理部门出具的《进口药品通关单》放行。无《进口药品通关单》的，海关不得放行。

口岸所在地药品监督管理部门应当通知药品检验机构按照国务院药品监督管理部门的规定对进口药品进行抽查检验，并依照本法第四十一条第二款的规定收取检验费。

允许药品进口的口岸由国务院药品监督管理部门会同海关总署提出，报国务院批准。

第四十一条　国务院药品监督管理部门对下列药品在销售前或者进口时，指定药品检验机构进行检验；检验不合格的，不得销售或者进口：

（一）国务院药品监督管理部门规定的生物制品；

（二）首次在中国销售的药品；

（三）国务院规定的其他药品。

前款所列药品的检验费项目和收费标准由国务院财政部门会同国务院价格主管部门核定并公告。检验费收缴办法由国务院财政部门会同国务院药品监督管理部门制定。

第四十二条　国务院药品监督管理部门对已经批准生产或者进口的药品，应当组织调查；对疗效不确、不良反应大或者其他原因危害人体健康的药品，应当撤销批准文号或者进口药品注册证书。

已被撤销批准文号或者进口药品注册证书的药品，不得生产或者进口、销售和使用；已经生产或者进口的，由当地药品监督管理部门监督销毁或者处理。

第四十三条　国家实行药品储备制度。

国内发生重大灾情、疫情及其他突发事件时，国务院规定的部门可以紧急调用企业药品。

第四十四条　对国内供应不足的药品，国务院有权限制或者禁止出口。

第四十五条　进口、出口麻醉药品和国家规定范围内的精神药品，必须持有国务院药品监督管理部门发给的《进口准许证》、《出口准许证》。

第四十六条　新发现和从国外引种的药材，经国务院药品监督管理部门审核批准后，方可销售。

第四十七条　地区性民间习用药材的管理办法，由国务院药品监督管理部门会同国务院中医药管理部门制定。

第四十八条　禁止生产（包括配制，下同）、销售假药。

有下列情形之一的，为假药：

（一）药品所含成份与国家药品标准规定的成份不符的；

（二）以非药品冒充药品或者以他种药品冒充此种药品的。

有下列情形之一的药品，按假药论处：

（一）国务院药品监督管理部门规定禁止使用的；

（二）依照本法必须批准而未经批准生产、进口，或者依照本法必须检验而未经检验即销售的；

（三）变质的；

（四）被污染的；

（五）使用依照本法必须取得批准文号而未取得批准文号的原料药生产的；

（六）所标明的适应症或者功能主治超出规定范围的。

第四十九条　禁止生产、销售劣药。

药品成份的含量不符合国家药品标准的，为劣药。

有下列情形之一的药品，按劣药论处：

（一）未标明有效期或者更改有效期的；

（二）不注明或者更改生产批号的；

（三）超过有效期的；

（四）直接接触药品的包装材料和容器未经批准的；

（五）擅自添加着色剂、防腐剂、香料、矫味剂及辅料的；

（六）其他不符合药品标准规定的。

第五十条　列入国家药品标准的药品名称为药品通用名称。已经作为药品通用名称的，该名称不得作为药品商标使用。

第五十一条　药品生产企业、药品经营企业和医疗机构直接接触药品的工作人员，必须每年进行健康检查。患有传染病或者其他可能污染药品的疾病的，不得从事直接接触药品的工作。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四章　医疗机构的药剂管理
  • 当前页：第五章　药品管理
  • 下一页：第六章　药品包装的管理
<<< 返回本书目录
  1. 药品管理《中华人民共和国药品管理法》
  2. 药品价格和广告的管理《中华人民共和国药品管理法》释义
  3. 药品管理《中华人民共和国药品管理法》释义
  4. 药品价格和广告的管理《中华人民共和国药品管理法》
  5. 药品的淘汰《医院药学》
  6. 药品监督《中华人民共和国药品管理法》释义
  7. 药品的溶血试验、局部剌激及过敏试验《医院药学》
  8. 药品监督《中华人民共和国药品管理法》
  9. 药品补充申请注册事项及申报资料要求《中药法规》
  10. 药品经营企业管理《中华人民共和国药品管理法》释义
  11. 药品包装的管理《中华人民共和国药品管理法》
  12. 药品经营企业管理《中华人民共和国药品管理法》
  13. 药品包装的管理《中华人民共和国药品管理法》释义
  14. 药品类-通用诸方 《古今医统大全》
  15. 药品《圣济总录》
  16. 药品门《串雅内外编》
  17. 药品《冷庐医话》
  18. 药品生产企业管理《中华人民共和国药品管理法》释义
  19. 药名外文索引《药理学》
  20. 药品生产企业管理《中华人民共和国药品管理法》
  21. 药名同异《本草纲目》完整版
  22. 药品生产质量管理规范《医院药学》
  23. 药名《千金翼方》
  24. 药品卫生标准《医院药学》
  25. 药略《医述》
  26. 药品卫生标准补充规定和说明《医院药学》
  27. 药绿柴【中药大全】
  28. 药品卫生检验方法通则《医院药学》
  29. 药论《寿世保元》
  30. 药品异名便考《古今医统大全》
  1. 药品管理《中华人民共和国药品管理法》
  2. 药品分装《医院药学》
  3. 药品管理《中华人民共和国药品管理法》释义
  4. 药品的一般鉴别试验《医院药学》
  5. 药品管理应遵循的原则《医院药学》
  6. 药品的一般保管方法《医院药学》
  7. 药品价格和广告的管理《中华人民共和国药品管理法》
  8. 药品的淘汰《医院药学》
  9. 药品价格和广告的管理《中华人民共和国药品管理法》释义
  10. 药品的溶血试验、局部剌激及过敏试验《医院药学》
  11. 药品监督《中华人民共和国药品管理法》
  12. 药品的安全与有效性监督《医院药学》
  13. 药品监督《中华人民共和国药品管理法》释义
  14. 药品不良反应的监督《医院药学》
  15. 药品检验步骤《医院药学》
  16. 药品不良反应、毒副作用信息的收集《医院药学》
  17. 药品检验室工作制度《医院药学》
  18. 药品补充申请注册事项及申报资料要求《中药法规》
  19. 药品经营企业管理《中华人民共和国药品管理法》
  20. 药品标准物质《中药法规》
  21. 药品经营企业管理《中华人民共和国药品管理法》释义
  22. 药品保管原则《医院药学》
  23. 药品科（药库）职责与人员设置《医院药学》
  24. 药品包装的管理《中华人民共和国药品管理法》释义
  25. 药品类（通用诸方）《古今医统大全》
  26. 药品包装的管理《中华人民共和国药品管理法》
  27. 药品名称、说明书和标签《中药法规》
  28. 药品《预防医学》
  29. 药品生产管理规范《医院药学》
  30. 药品《冷庐医话》
  31. 药品生产企业管理《中华人民共和国药品管理法》


药品包装的管理_《中华人民共和国药品管理法》_中医杂集_【岐黄之术】

第六章　药品包装的管理

第六章　药品包装的管理

  • 上一页
  • 目录
  • 相关
  • 下一页

第五十二条　直接接触药品的包装材料和容器，必须符合药用要求，符合保障人体健康、安全的标准，并由药品监督管理部门在审批药品时一并审批。

药品生产企业不得使用未经批准的直接接触药品的包装材料和容器。

对不合格的直接接触药品的包装材料和容器，由药品监督管理部门责令停止使用。

第五十三条　药品包装必须适合药品质量的要求，方便储存、运输和医疗使用。

发运中药材必须有包装。在每件包装上，必须注明品名、产地、日期、调出单位，并附有质量合格的标志。

第五十四条　药品包装必须按照规定印有或者贴有标签并附有说明书。

标签或者说明书上必须注明药品的通用名称、成份、规格、生产企业、批准文号、产品批号、生产日期、有效期、适应症或者功能主治、用法、用量、禁忌、不良反应和注意事项。

麻醉药品、精神药品、医疗用毒性药品、放射性药品、外用药品和非处方药的标签，必须印有规定的标志。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五章　药品管理
  • 当前页：第六章　药品包装的管理
  • 下一页：第七章　药品价格和广告的管理
<<< 返回本书目录
  1. 药品包装的管理《中华人民共和国药品管理法》
  2. 药品补充申请注册事项及申报资料要求《中药法规》
  3. 药品包装的管理《中华人民共和国药品管理法》释义
  4. 药品的溶血试验、局部剌激及过敏试验《医院药学》
  5. 药品《圣济总录》
  6. 药品的淘汰《医院药学》
  7. 药品《冷庐医话》
  8. 药品管理《中华人民共和国药品管理法》释义
  9. 药名外文索引《药理学》
  10. 药品管理《中华人民共和国药品管理法》
  11. 药名同异《本草纲目》完整版
  12. 药品价格和广告的管理《中华人民共和国药品管理法》释义
  13. 药名《千金翼方》
  14. 药品价格和广告的管理《中华人民共和国药品管理法》
  15. 药略《医述》
  16. 药品监督《中华人民共和国药品管理法》释义
  17. 药绿柴【中药大全】
  18. 药品监督《中华人民共和国药品管理法》
  19. 药论《寿世保元》
  20. 药品经营企业管理《中华人民共和国药品管理法》释义
  21. 药论《冯氏锦囊秘录》
  22. 药品经营企业管理《中华人民共和国药品管理法》
  23. 药笼短剧一卷《友渔斋医话》
  24. 药品类-通用诸方 《古今医统大全》
  25. 药疗中病人不依从因素与对策《医院药学》
  26. 药品门《串雅内外编》
  27. 药例《重订囊秘喉书》
  28. 药品生产企业管理《中华人民共和国药品管理法》释义
  29. 药理学研究中实验动物的选择与应用《实验动物科学》
  30. 药品生产企业管理《中华人民共和国药品管理法》
  1. 药品包装的管理《中华人民共和国药品管理法》
  2. 药品《预防医学》
  3. 药品包装的管理《中华人民共和国药品管理法》释义
  4. 药品《冷庐医话》
  5. 药品保管原则《医院药学》
  6. 药品《圣济总录》
  7. 药品标准物质《中药法规》
  8. 药捻灸《中医词典》
  9. 药品补充申请注册事项及申报资料要求《中药法规》
  10. 药拈子熏《中医词典》
  11. 药品不良反应、毒副作用信息的收集《医院药学》
  12. 药名外文索引《药理学》
  13. 药品不良反应的监督《医院药学》
  14. 药名《千金翼方》
  15. 药品的安全与有效性监督《医院药学》
  16. 药略《医述》
  17. 药品的溶血试验、局部剌激及过敏试验《医院药学》
  18. 药论《医宗己任编》
  19. 药品的淘汰《医院药学》
  20. 药论《寿世保元》
  21. 药品的一般保管方法《医院药学》
  22. 药论《冯氏锦囊秘录》
  23. 药品的一般鉴别试验《医院药学》
  24. 药笼短剧一卷《友渔斋医话》
  25. 药品分装《医院药学》
  26. 药疗中病人不依从因素与对策《医院药学》
  27. 药品管理《中华人民共和国药品管理法》
  28. 药理作用《药理学》
  29. 药品管理《中华人民共和国药品管理法》释义
  30. 药理学的性质与任务《药理学》
  31. 药品管理应遵循的原则《医院药学》


药品价格和广告的管理_《中华人民共和国药品管理法》_中医杂集_【岐黄之术】

第七章　药品价格和广告的管理

第七章　药品价格和广告的管理

  • 上一页
  • 目录
  • 相关
  • 下一页

第五十五条　依法实行政府定价、政府指导价的药品，政府价格主管部门应当依照《中华人民共和国价格法》规定的定价原则，依据社会平均成本、市场供求状况和社会承受能力合理制定和调整价格，做到质价相符，消除虚高价格，保护用药者的正当利益。

药品的生产企业、经营企业和医疗机构必须执行政府定价、政府指导价，不得以任何形式擅自提高价格。

药品生产企业应当依法向政府价格主管部门如实提供药品的生产经营成本，不得拒报、虚报、瞒报。

第五十六条　依法实行市场调节价的药品，药品的生产企业、经营企业和医疗机构应当按照公平、合理和诚实信用、质价相符的原则制定价格，为用药者提供价格合理的药品。

药品的生产企业、经营企业和医疗机构应当遵守国务院价格主管部门关于药价管理的规定，制定和标明药品零售价格，禁止暴利和损害用药者利益的价格欺诈行为。

第五十七条药品的生产企业、经营企业、医疗机构应当依法向政府价格主管部门提供其药品的实际购销价格和购销数量等资料。

第五十八条　医疗机构应当向患者提供所用药品的价格清单；医疗保险定点医疗机构还应当按照规定的办法如实公布其常用药品的价格，加强合理用药的管理。具体办法由国务院卫生行政部门规定。

第五十九条　禁止药品的生产企业、经营企业和医疗机构在药品购销中帐外暗中给予、收受回扣或者其他利益。

禁止药品的生产企业、经营企业或者其代理人以任何名义给予使用其药品的医疗机构的负责人、药品采购人员、医师等有关人员以财物或者其他利益。禁止医疗机构的负责人、药品采购人员、医师等有关人员以任何名义收受药品的生产企业、经营企业或者其代理人给予的财物或者其他利益。

第六十条　药品广告须经企业所在地省、自治区、直辖市人民政府药品监督管理部门批准，并发给药品广告批准文号；未取得药品广告批准文号的，不得发布。

处方药可以在国务院卫生行政部门和国务院药品监督管理部门共同指定的医学、药学专业刊物上介绍，但不得在大众传播媒介发布广告或者以其他方式进行以公众为对象的广告宣传。

第六十一条　药品广告的内容必须真实、合法，以国务院药品监督管理部门批准的说明书为准，不得含有虚假的内容。

药品广告不得含有不科学的表示功效的断言或者保证；不得利用国家机关、医药科研单位、学术机构或者专家、学者、医师、患者的名义和形象作证明。

非药品广告不得有涉及药品的宣传。

第六十二条　省、自治区、直辖市人民政府药品监督管理部门应当对其批准的药品广告进行检查，对于违反本法和《中华人民共和国广告法》的广告，应当向广告监督管理机关通报并提出处理建议，广告监督管理机关应当依法作出处理。

第六十三条　药品价格和广告，本法未规定的，适用《中华人民共和国价格法》、《中华人民共和国广告法》的规定。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六章　药品包装的管理
  • 当前页：第七章　药品价格和广告的管理
  • 下一页：第八章　药品监督
<<< 返回本书目录
  1. 药品价格和广告的管理《中华人民共和国药品管理法》
  2. 药品监督《中华人民共和国药品管理法》释义
  3. 药品价格和广告的管理《中华人民共和国药品管理法》释义
  4. 药品监督《中华人民共和国药品管理法》
  5. 药品管理《中华人民共和国药品管理法》
  6. 药品经营企业管理《中华人民共和国药品管理法》释义
  7. 药品管理《中华人民共和国药品管理法》释义
  8. 药品经营企业管理《中华人民共和国药品管理法》
  9. 药品的淘汰《医院药学》
  10. 药品类-通用诸方 《古今医统大全》
  11. 药品的溶血试验、局部剌激及过敏试验《医院药学》
  12. 药品门《串雅内外编》
  13. 药品补充申请注册事项及申报资料要求《中药法规》
  14. 药品生产企业管理《中华人民共和国药品管理法》释义
  15. 药品包装的管理《中华人民共和国药品管理法》
  16. 药品生产企业管理《中华人民共和国药品管理法》
  17. 药品包装的管理《中华人民共和国药品管理法》释义
  18. 药品生产质量管理规范《医院药学》
  19. 药品《圣济总录》
  20. 药品卫生标准《医院药学》
  21. 药品《冷庐医话》
  22. 药品卫生标准补充规定和说明《医院药学》
  23. 药名外文索引《药理学》
  24. 药品卫生检验方法通则《医院药学》
  25. 药名同异《本草纲目》完整版
  26. 药品异名便考《古今医统大全》
  27. 药名《千金翼方》
  28. 药品再注册《中药法规》
  29. 药略《医述》
  30. 药品再注册申报资料项目《中药法规》
  1. 药品价格和广告的管理《中华人民共和国药品管理法》
  2. 药品管理应遵循的原则《医院药学》
  3. 药品价格和广告的管理《中华人民共和国药品管理法》释义
  4. 药品管理《中华人民共和国药品管理法》释义
  5. 药品监督《中华人民共和国药品管理法》
  6. 药品管理《中华人民共和国药品管理法》
  7. 药品监督《中华人民共和国药品管理法》释义
  8. 药品分装《医院药学》
  9. 药品检验步骤《医院药学》
  10. 药品的一般鉴别试验《医院药学》
  11. 药品检验室工作制度《医院药学》
  12. 药品的一般保管方法《医院药学》
  13. 药品经营企业管理《中华人民共和国药品管理法》
  14. 药品的淘汰《医院药学》
  15. 药品经营企业管理《中华人民共和国药品管理法》释义
  16. 药品的溶血试验、局部剌激及过敏试验《医院药学》
  17. 药品科（药库）职责与人员设置《医院药学》
  18. 药品的安全与有效性监督《医院药学》
  19. 药品类（通用诸方）《古今医统大全》
  20. 药品不良反应的监督《医院药学》
  21. 药品名称、说明书和标签《中药法规》
  22. 药品不良反应、毒副作用信息的收集《医院药学》
  23. 药品生产管理规范《医院药学》
  24. 药品补充申请注册事项及申报资料要求《中药法规》
  25. 药品生产企业管理《中华人民共和国药品管理法》
  26. 药品标准物质《中药法规》
  27. 药品生产企业管理《中华人民共和国药品管理法》释义
  28. 药品保管原则《医院药学》
  29. 药品生产质量管理规范《医院药学》
  30. 药品包装的管理《中华人民共和国药品管理法》释义
  31. 药品卫生标准《医院药学》


药品监督_《中华人民共和国药品管理法》_中医杂集_【岐黄之术】

第八章　药品监督

第八章　药品监督

  • 上一页
  • 目录
  • 相关
  • 下一页

第六十四条　药品监督管理部门有权按照法律、行政法规的规定对报经其审批的药品研制和药品的生产、经营以及医疗机构使用药品的事项进行监督检查，有关单位和个人不得拒绝和隐瞒。

药品监督管理部门进行监督检查时，必须出示证明文件，对监督检查中知悉的被检查人的技术秘密和业务秘密应当保密。

第六十五条　药品监督管理部门根据监督检查的需要，可以对药品质量进行抽查检验。抽查检验应当按照规定抽样，并不得收取任何费用。所需费用按照国务院规定列支。

药品监督管理部门对有证据证明可能危害人体健康的药品及其有关材料可以采取查封、扣押的行政强制措施，并在七日内作出行政处理决定；药品需要检验的，必须自检验报告书发出之日起十五日内作出行政处理决定。

第六十六条　国务院和省、自治区、直辖市人民政府的药品监督管理部门应当定期公告药品质量抽查检验的结果；公告不当的，必须在原公告范围内予以更正。

第六十七条　当事人对药品检验机构的检验结果有异议的，可以自收到药品检验结果之日起七日内向原药品检验机构或者上一级药品监督管理部门设置或者确定的药品检验机构申请复验，也可以直接向国务院药品监督管理部门设置或者确定的药品检验机构申请复验。受理复验的药品检验机构必须在国务院药品监督管理部门规定的时间内作出复验结论。

第六十八条　药品监督管理部门应当按照规定，依据《药品生产质量管理规范》、《药品经营质量管理规范》，对经其认证合格的药品生产企业、药品经营企业进行认证后的跟踪检查。

第六十九条　地方人民政府和药品监督管理部门不得以要求实施药品检验、审批等手段限制或者排斥非本地区药品生产企业依照本法规定生产的药品进入本地区。

第七十条　药品监督管理部门及其设置的药品检验机构和确定的专业从事药品检验的机构不得参与药品生产经营活动，不得以其名义推荐或者监制、监销药品。

药品监督管理部门及其设置的药品检验机构和确定的专业从事药品检验的机构的工作人员不得参与药品生产经营活动。

第七十一条　国家实行药品不良反应报告制度。药品生产企业、药品经营企业和医疗机构必须经常考察本单位所生产、经营、使用的药品质量、疗效和反应。发现可能与用药有关的严重不良反应，必须及时向当地省、自治区、直辖市人民政府药品监督管理部门和卫生行政部门报告。具体办法由国务院药品监督管理部门会同国务院卫生行政部门制定。

对已确认发生严重不良反应的药品，国务院或者省、自治区、直辖市人民政府的药品监督管理部门可以采取停止生产、销售、使用的紧急控制措施，并应当在五日内组织鉴定，自鉴定结论作出之日起十五日内依法作出行政处理决定。

第七十二条　药品生产企业、药品经营企业和医疗机构的药品检验机构或者人员，应当接受当地药品监督管理部门设置的药品检验机构的业务指导。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七章　药品价格和广告的管理
  • 当前页：第八章　药品监督
  • 下一页：第九章　法律责任
<<< 返回本书目录
  1. 药品监督《中华人民共和国药品管理法》
  2. 药品经营企业管理《中华人民共和国药品管理法》释义
  3. 药品监督《中华人民共和国药品管理法》释义
  4. 药品经营企业管理《中华人民共和国药品管理法》
  5. 药品价格和广告的管理《中华人民共和国药品管理法》
  6. 药品类-通用诸方 《古今医统大全》
  7. 药品价格和广告的管理《中华人民共和国药品管理法》释义
  8. 药品门《串雅内外编》
  9. 药品管理《中华人民共和国药品管理法》
  10. 药品生产企业管理《中华人民共和国药品管理法》释义
  11. 药品管理《中华人民共和国药品管理法》释义
  12. 药品生产企业管理《中华人民共和国药品管理法》
  13. 药品的淘汰《医院药学》
  14. 药品生产质量管理规范《医院药学》
  15. 药品的溶血试验、局部剌激及过敏试验《医院药学》
  16. 药品卫生标准《医院药学》
  17. 药品补充申请注册事项及申报资料要求《中药法规》
  18. 药品卫生标准补充规定和说明《医院药学》
  19. 药品包装的管理《中华人民共和国药品管理法》
  20. 药品卫生检验方法通则《医院药学》
  21. 药品包装的管理《中华人民共和国药品管理法》释义
  22. 药品异名便考《古今医统大全》
  23. 药品《圣济总录》
  24. 药品再注册《中药法规》
  25. 药品《冷庐医话》
  26. 药品再注册申报资料项目《中药法规》
  27. 药名外文索引《药理学》
  28. 药品制度法《寿世青编》
  29. 药名同异《本草纲目》完整版
  30. 药品注册标准和说明书《中药法规》
  1. 药品监督《中华人民共和国药品管理法》
  2. 药品价格和广告的管理《中华人民共和国药品管理法》释义
  3. 药品监督《中华人民共和国药品管理法》释义
  4. 药品价格和广告的管理《中华人民共和国药品管理法》
  5. 药品检验步骤《医院药学》
  6. 药品管理应遵循的原则《医院药学》
  7. 药品检验室工作制度《医院药学》
  8. 药品管理《中华人民共和国药品管理法》释义
  9. 药品经营企业管理《中华人民共和国药品管理法》
  10. 药品管理《中华人民共和国药品管理法》
  11. 药品经营企业管理《中华人民共和国药品管理法》释义
  12. 药品分装《医院药学》
  13. 药品科（药库）职责与人员设置《医院药学》
  14. 药品的一般鉴别试验《医院药学》
  15. 药品类（通用诸方）《古今医统大全》
  16. 药品的一般保管方法《医院药学》
  17. 药品名称、说明书和标签《中药法规》
  18. 药品的淘汰《医院药学》
  19. 药品生产管理规范《医院药学》
  20. 药品的溶血试验、局部剌激及过敏试验《医院药学》
  21. 药品生产企业管理《中华人民共和国药品管理法》
  22. 药品的安全与有效性监督《医院药学》
  23. 药品生产企业管理《中华人民共和国药品管理法》释义
  24. 药品不良反应的监督《医院药学》
  25. 药品生产质量管理规范《医院药学》
  26. 药品不良反应、毒副作用信息的收集《医院药学》
  27. 药品卫生标准《医院药学》
  28. 药品补充申请注册事项及申报资料要求《中药法规》
  29. 药品卫生标准《医院药学》
  30. 药品标准物质《中药法规》
  31. 药品卫生标准补充规定和说明《医院药学》


法律责任_《中华人民共和国药品管理法》_中医杂集_【岐黄之术】

第九章　法律责任

第九章　法律责任

  • 上一页
  • 目录
  • 相关
  • 下一页

第七十三条　未取得《药品生产许可证》、《药品经营许可证》或者《医疗机构制剂许可证》生产药品、经营药品的，依法予以取缔，没收违法生产、销售的药品和违法所得，并处违法生产、销售的药品（包括已售出的和未售出的药品，下同）货值金额二倍以上五倍以下的罚款；构成犯罪的，依法追究刑事责任。

第七十四条　生产、销售假药的，没收违法生产、销售的药品和违法所得，并处违法生产、销售药品货值金额二倍以上五倍以下的罚款；有药品批准证明文件的予以撤销，并责令停产、停业整顿；情节严重的，吊销《药品生产许可证》、《药品经营许可证》或者《医疗机构制剂许可证》；构成犯罪的，依法追究刑事责任。

第七十五条　生产、销售劣药的，没收违法生产、销售的药品和违法所得，并处违法生产、销售药品货值金额一倍以上三倍以下的罚款；情节严重的，责令停产、停业整顿或者撤销药品批准证明文件、吊销《药品生产许可证》、《药品经营许可证》或者《医疗机构制剂许可证》；构成犯罪的，依法追究刑事责任。

第七十六条　从事生产、销售假药及生产、销售劣药情节严重的企业或者其他单位，其直接负责的主管人员和其他直接责任人员十年内不得从事药品生产、经营活动。

对生产者专门用于生产假药、劣药的原辅材料、包装材料、生产设备，予以没收。

第七十七条　知道或者应当知道属于假劣药品而为其提供运输、保管、仓储等便利条件的，没收全部运输、保管、仓储的收入，并处违法收入百分之五十以上三倍以下的罚款；构成犯罪的，依法追究刑事责任。

第七十八条　对假药、劣药的处罚通知，必须载明药品检验机构的质量检验结果；但是，本法第四十八条第三款第（一）、（二）、（五）、（六）项和第四十九条第三款规定的情形除外。

第七十九条　药品的生产企业、经营企业、药物非临床安全性评价研究机构、药物临床试验机构未按照规定实施《药品生产质量管理规范》、《药品经营质量管理规范》、药物非临床研究质量管理规范、药物临床试验质量管理规范的，给予警告，责令限期改正；逾期不改正的，责令停产、停业整顿，并处五千元以上二万元以下的罚款；情节严重的，吊销《药品生产许可证》、《药品经营许可证》和药物临床试验机构的资格。

第八十条　药品的生产企业、经营企业或者医疗机构违反本法第三十四条的规定，从无《药品生产许可证》、《药品经营许可证》的企业购进药品的，责令改正，没收违法购进的药品，并处违法购进药品货值金额二倍以上五倍以下的罚款；有违法所得的，没收违法所得；情节严重的，吊销《药品生产许可证、《药品经营许可证》或者医疗机构执业许可证书。

第八十一条　进口已获得药品进口注册证书的药品，未按照本法规定向允许药品进口的口岸所在地的药品监督管理部门登记备案的，给予警告，责令限期改正；逾期不改正的，撤销进口药品注册证书。

第八十二条　伪造、变造、买卖、出租、出借许可证或者药品批准证明文件的，没收违法所得，并处违法所得一倍以上三倍以下的罚款；没有违法所得的，处二万元以上十万元以下的罚款；情节严重的，并吊销卖方、出租方、出借方的《药品生产许可证》、《药品经营许可证》、《医疗机构制剂许可证》或者撤销药品批准证明文件；构成犯罪的，依法追究刑事责任。

第八十三条　违反本法规定，提供虚假的证明、文件资料样品或者采取其他欺骗手段取得《药品生产许可证》、《药品经营许可证》、《医疗机构制剂许可证》或者药品批准证明文件的，吊销《药品生产许可证》、《药品经营许可证》、《医疗机构制剂许可证》或者撤销药品批准证明文件，五年内不受理其申请，并处一万元以上三万元以下的罚款。

第八十四条　医疗机构将其配制的制剂在市场销售的，责令改正，没收违法销售的制剂，并处违法销售制剂货值金额一倍以上三倍以下的罚款；有违法所得的，没收违法所得。

第八十五条　药品经营企业违反本法第十八条、第十九条规定的，责令改正，给予警告；情节严重的，吊销《药品经营许可证》。

第八十六条　药品标识不符合本法第五十四条规定的，除依法应当按照假药、劣药论处的外，责令改正，给予警告；情节严重的，撤销该药品的批准证明文件。

第八十七条　药品检验机构出具虚假检验报告，构成犯罪的，依法追究刑事责任；不构成犯罪的，责令改正，给予警告，对单位并处三万元以上五万元以下的罚款；对直接负责的主管人员和其他直接责任人员依法给予降级、撤职、开除的处分，并处三万元以下的罚款；有违法所得的，没收违法所得；情节严重的，撤销其检验资格。药品检验机构出具的检验结果不实，造成损失的，应当承担相应的赔偿责任。

第八十八条　本法第七十三条至第八十七条规定的行政处罚，由县级以上药品监督管理部门按照国务院药品监督管理部门规定的职责分工决定；吊销《药品生产许可证》、《药品经营许可证、《医疗机构制剂许可证》、医疗机构执业许可证书或者撤销药品批准证明文件的，由原发证、批准的部门决定。

第八十九条　违反本法第五十五条、第五十六条、第五十七条关于药品价格管理的规定的，依照《中华人民共和国价格法》的规定处罚。

第九十条　药品的生产企业、经营企业、医疗机构在药品购销中暗中给予、收受回扣或者其他利益的，药品的生产企业、经营企业或者其代理人给予使用其药品的医疗机构的负责人、药品采购人员、医师等有关人员以财物或者其他利益的，由工商行政管理部门处一万元以上二十万元以下的罚款，有违法所得的，予以没收；情节严重的，由工商行政管理部门吊销药品生产企业、药品经营企业的营业执照，并通知药品监督管理部门，由药品监督管理部门吊销其《药品生产许可证》、《药品经营许可证》；构成犯罪的，依法追究刑事责任。

第九十一条　药品的生产企业、经营企业的负责人、采购人员等有关人员在药品购销中收受其他生产企业、经营企业或者其代理人给予的财物或者其他利益的，依法给予处分，没收违法所得；构成犯罪的，依法追究刑事责任。

医疗机构的负责人、药品采购人员、医师等有关人员收受药品生产企业、药品经营企业或者其代理人给予的财物或者其他利益的，由卫生行政部门或者本单位给予处分，没收违法所得；对违法行为情节严重的执业医师，由卫生行政部门吊销其执业证书；构成犯罪的，依法追究刑事责任。

第九十二条　违反本法有关药品广告的管理规定的，依照《中华人民共和国广告法》的规定处罚，并由发给广告批准文号的药品监督管理部门撤销广告批准文号，一年内不受理该品种的广告审批申请；构成犯罪的，依法追究刑事责任。

药品监督管理部门对药品广告不依法履行审查职责，批准发布的广告有虚假或者其他违反法律、行政法规的内容的，对直接负责的主管人员和其他直接责任人员依法给予行政处分；构成犯罪的，依法追究刑事责任。

第九十三条　药品的生产企业、经营企业、医疗机构违反本法规定，给药品使用者造成损害的，依法承担赔偿责任。

第九十四条　药品监督管理部门违反本法规定，有下列行为之一的，由其上级主管机关或者监察机关责令收回违法发给的证书、撤销药品批准证明文件，对直接负责的主管人员和其他直接责任人员依法给予行政处分；构成犯罪的，依法追究刑事责任：

（一）对不符合《药品生产质量管理规范》、《药品经营质量管理规范》的企业发给符合有关规范的认证证书的，或者对取得认证证书的企业未按照规定履行跟踪检查的职责，对不符合认证条件的企业未依法责令其改正或者撤销其认证证书的；

（二）对不符合法定条件的单位发给《药品生产许可证》、《药品经营许可证》或者《医疗机构制剂许可证》的；

（三）对不符合进口条件的药品发给进口药品注册证书的；

（四）对不具备临床试验条件或者生产条件而批准进行临床试验、发给新药证书、发给药品批准文号的。

第九十五条　药品监督管理部门或者其设置的药品检验机构或者其确定的专业从事药品检验的机构参与药品生产经营活动的，由其上级机关或者监察机关责令改正，有违法收入的予以没收；情节严重的，对直接负责的主管人员和其他直接责任人员依法给予行政处分。

药品监督管理部门或者其设置的药品检验机构或者其确定的专业从事药品检验的机构的工作人员参与药品生产经营活动的，依法给予行政处分。

第九十六条　药品监督管理部门或者其设置、确定的药品检验机构在药品监督检验中违法收取检验费用的，由政府有关部门责令退还，对直接负责的主管人员和其他直接责任人员依法给予行政处分。对违法收取检验费用情节严重的药品检验机构，撤销其检验资格。

第九十七条　药品监督管理部门应当依法履行监督检查职责，监督已取得《药品生产许可证》、《药品经营许可证》的企业依照本法规定从事药品生产、经营活动。

已取得《药品生产许可证》、《药品经营许可证》的企业生产、销售假药、劣药的，除依法追究该企业的法律责任外，对有失职、渎职行为的药品监督管理部门直接负责的主管人员和其他直接责任人员依法给予行政处分；构成犯罪的，依法追究刑事责任。

第九十八条　药品监督管理部门对下级药品监督管理部门违反本法的行政行为，责令限期改正；逾期不改正的，有权予以改变或者撤销。

第九十九条　药品监督管理人员滥用职权、徇私舞弊、玩忽职守，构成犯罪的，依法追究刑事责任；尚不构成犯罪的，依法给予行政处分。

第一百条　依照本法被吊销《药品生产许可证》、《药品经营许可证》的，由药品监督管理部门通知工商行政管理部门办理变更或者注销登记。

第一百零一　条本章规定的货值金额以违法生产、销售药品的标价计算；没有标价的，按照同类药品的市场价格计算。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八章　药品监督
  • 当前页：第九章　法律责任
  • 下一页：第十章　附则
<<< 返回本书目录
  1. 法律责任《中药法规》
  2. 法象余品《医学启源》
  3. 法律责任《中华人民共和国药品管理法》
  4. 法阴阳《类经》
  5. 法律责任《中华人民共和国药品管理法》释义
  6. 法枣汤【方剂大全】
  7. 法罗海【中药大全】
  8. 法蒸蓖麻膏【方剂大全】
  9. 法罗海《滇南本草》
  10. 法纸散【方剂大全】
  11. 法炼石灰散【方剂大全】
  12. 法制白半夏【方剂大全】
  13. 法炼灵乌散【方剂大全】
  14. 法制白虎汤【方剂大全】
  15. 法炼灵砂丹【方剂大全】
  16. 法制半夏《外科传薪集》
  17. 法炼红花散【方剂大全】
  18. 法制半夏【方剂大全】
  19. 法乐四联症【疾病大全】
  20. 法制贝母【方剂大全】
  21. 法乐氏四联症（Tetralogy　of　Fallot）《心脏病学》
  22. 法制槟榔【方剂大全】
  23. 法醋《药征续编》
  24. 法制槟榔片【方剂大全】
  25. 法布里病【疾病大全】
  26. 法制陈皮【方剂大全】
  27. 法半夏【中药大全】
  28. 法制蛋【方剂大全】
  29. 法《养生导引秘籍》
  30. 法制冬青叶【方剂大全】
  1. 法律责任《中华人民共和国药品管理法》
  2. 法律责任《中药法规》
  3. 法律责任《中华人民共和国药品管理法》释义
  4. 法律监督《医院药学》
  5. 法律责任《传染病》
  6. 法罗海《滇南本草》
  7. 法时《中医词典》
  8. 法乐氏四联症歌诀《人体解剖学歌诀》
  9. 法象余品《医学启源》
  10. 法乐氏四联症《心脏病学》
  11. 法医《中国医学通史》
  12. 法乐氏四联症《放射诊断学》
  13. 法医《中医名词词典》
  14. 法醋《药征续编》
  15. 法医科《中国医学通史》
  16. 法（加减法）《三因极一病证方论》
  17. 法医学《中国医学通史》
  18. 法《厘正按摩要术》
  19. 法医学《中国医学通史》
  20. 法《厘正按摩要术》
  21. 法医学《中国医学通史》
  22. 法《养生导引秘籍》
  23. 法医学《中国医学通史》
  24. 伐身《中医词典》
  25. 法医学《中国医学通史》
  26. 伐毛《随息居重订霍乱论》
  27. 法医学《中国医学通史》
  28. 伐肝（抑肝）《中医名词词典》
  29. 法医学的证明《圆运动的古中医学》
  30. 伐肝《中医词典》
  31. 法医学之进步《中国医学通史》


附则_《中华人民共和国药品管理法》_中医杂集_【岐黄之术】

第十章　附则

第十章　附则

  • 上一页
  • 目录
  • 相关
  • 下一页

第一百零二条　本法下列用语的含义是：

药品，是指用于预防、治疗、诊断人的疾病，有目的地调节人的生理机能并规定有适应症或者功能主治、用法和用量的物质，包括中药材、中药饮片、中成药、化学原料药及其制剂、抗生素、生化药品、放射性药品、血清、疫苗、血液制品和诊断药品等。

辅料，是指生产药品和调配处方时所用的赋形剂和附加剂。

药品生产企业，是指生产药品的专营企业或者兼营企业。

药品经营企业，是指经营药品的专营企业或者兼营企业。

第一百零三条　中药材的种植、采集和饲养的管理办法，由国务院另行制定。

第一百零四条　国家对预防性生物制品的流通实行特殊管理。具体办法由国务院制定。

第一百零五条　中国人民解放军执行本法的具体办法，由国务院、中央军事委员会依据本法制定。

第一百零六条　本法自2001年12月1日起施行。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九章　法律责任
  • 当前页：第十章　附则
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 附则《中药法规》
  2. 附着散【方剂大全】
  3. 附则《中华人民共和国药品管理法》
  4. 附证《麻科活人全书》
  5. 附则《实验动物科学》
  6. 附栀煎【方剂大全】
  7. 附余《本草经解》
  8. 附志《喉科秘诀》
  9. 附余《本草分经》
  10. 附注《人体使用手册》
  11. 附言《药征续编》
  12. 附子《本草纲目》完整版
  13. 附雄散【方剂大全】
  14. 附子《本草乘雅半偈》
  15. 附芎散【方剂大全】
  16. 附子《本草崇原》
  17. 附香丸【方剂大全】
  18. 附子《本草经解》
  19. 附香散【方剂大全】
  20. 附子《本草新编》
  21. 附术汤【方剂大全】
  22. 附子《本草易读》
  23. 附术散【方剂大全】
  24. 附子《本草择要纲目》
  25. 附片蒸羊肉《保健药膳》
  26. 附子《雷公炮炙论》
  27. 附牛丸【方剂大全】
  28. 附子《侣山堂类辩》
  29. 附论《内经博议》
  30. 附子《神农本草经百种录》
  1. 附则《中华人民共和国药品管理法》
  2. 附则《中药法规》
  3. 附则《实验动物科学》
  4. 附余《本草分经》
  5. 附则《传染病》
  6. 附余《本草经解》
  7. 附箴三首警医一首《古今医鉴》
  8. 附余《食疗本草》
  9. 附证《麻科活人全书》
  10. 附用诸方《医学从众录》
  11. 附志《喉科秘诀》
  12. 附引三条《医学实在易》
  13. 附子《神农本草经》
  14. 附阳《针灸大成》
  15. 附子《本草纲目》
  16. 附言十七则《药征续编》
  17. 附子《雷公炮炙论》
  18. 附汤《时方歌括》
  19. 附子《千金翼方》
  20. 附汤《时方歌括》
  21. 附子《药笼小品》
  22. 附汤《冯氏锦囊秘录》
  23. 附子《长沙药解》
  24. 附汤《冯氏锦囊秘录》
  25. 附子《中药炮制》
  26. 附术散《妇人大全良方》
  27. 附子《本草经集注》
  28. 附属腺和女阴《人体解剖学》
  29. 附子《新修本草》
  30. 附属腺《组织学与胚胎学》
  31. 附子《神农本草经百种录》


《中华人民共和国药品管理法》

  • 第一章　总则
  • 第二章　药品生产企业管理
  • 第三章　药品经营企业管理
  • 第四章　医疗机构的药剂管理
  • 第五章　药品管理
  • 第六章　药品包装的管理
  • 第七章　药品价格和广告的管理
  • 第八章　药品监督
  • 第九章　法律责任
  • 第十章　附则
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行