概述_《中华人民共和国药品管理法》释义_中医杂集_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医杂集 > 《中华人民共和国药品管理法》释义
概述
在线购买《中华人民共和国药品管理法》释义正版书籍

概述

  • 上一页
  • 目录
  • 相关
  • 下一页

《中华人民共和国药品管理法》是专门规范药品研制、生产、经营、使用和监督管理的法律。原《药品管理法》（以下简称原法）自1985年7月1日起实施以来，对于保证药品的质量，保障人民用药安全、有效，打击制售假药、劣药，发挥了重要作用。

随着我国改革的不断深化，对外开放的逐步扩大，药品的监督管理工作中出现了一些新情况、新问题。主要表现在以下方面：（1）实践中一些行之有效的药品监督管理制度在原法中未作规定；（2）原法对违法行为规定的处罚过轻，措施不力，不足以打击制售假药、劣药等违法行为；（3）药品管理体制和执法主体发生变化。上述情况使得1985年的药品管理法的有些规定不能完全适应现实的需要。因此，迫切需要修改、完善药品管理法。

自1999年7年起，国务院法制办和国家药品监督管理局认真的进行调查研究、总结实践经验，针对实践中出现的问题，草拟了《中华人民共和国药品管理法修正案（草案）》，经国务院第29次常务会议讨论通过，于2000年8月提请全国人大常委会审议。全国人大常委会审议时，将《中华人民共和国药品管理法修正案（草案）》改为《中华人民共和国药品管理法（修订草案）》，这个草案经过人大常委会3次审议。2001年2月28日，九届全国人大常委会第二十次会议审议通过了《中华人民共和国药品管理法（修订草案）》。修改后的《中华人民共和国药品管理法》（以下简称本法）自2001年12月1日起施行。

修改后的药品管理法分为十章共106条。第一章总则；第二章药品生产企业管理；第三章药品经营企业管理；第四章医疗机构的药剂管理；第五章药品管理；第六章药品包装的管理；第七章药品的价格和广告管理；第八章药品监督；第九章法律责任；第十章附则。

由于药品监督管理的好坏，直接影响到广大人民群众的身体健康，关系到人民群众的切身利益。药品管理中出现的不少问题已成为社会的热点，全国人大常委会在国务院议案的基础上，作了较大的修改，增加了不少内容。旧法只有六十条，国务院提出的议案共八十六条，比旧法增加了二十六条。修改后的药品管理法在议案的基础上又增加了二十条，内容更全面了。这必将对规范药品研制、生产、经营、使用、监督管理起到良好的推动作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：概述
  • 下一页：第一章 总则
<<< 返回本书目录
  1. 概述《中医伤科按摩学》
  2. 概述（Introduction）《口腔科学》
  3. 概述《中华人民共和国药品管理法》释义
  4. 概述(overview)《生物化学与分子生物学》
  5. 概述《预防医学》
  6. 甘白丹【方剂大全】
  7. 概述《预防医学》
  8. 甘柏散【方剂大全】
  9. 概述《预防医学》
  10. 甘鳖散【方剂大全】
  11. 概述《预防医学》
  12. 甘蚕豆【方剂大全】
  13. 概述《医学心理学》
  14. 甘草《本草纲目》完整版
  15. 概述《医学心理学》
  16. 甘草《本草乘雅半偈》
  17. 概述《医学心理学》
  18. 甘草《本草崇原》
  19. 概述《医学微生物学》
  20. 甘草《本草经解》
  21. 概述《医学微生物学》
  22. 甘草《本草思辨录》
  23. 概述《医学微生物学》
  24. 甘草《本草图经》
  25. 概述《药理学》
  26. 甘草《本草新编》
  27. 概述《胸外科学》
  28. 甘草《本草易读》
  29. 概述《西医眼科学》
  30. 甘草《本草择要纲目》
  1. 概述《中华人民共和国药品管理法》释义
  2. 概述《中医饮食营养学》
  3. 概述《生理学》
  4. 概述《外经微言》
  5. 概述《生理学》
  6. 概述《时病论歌括新编》
  7. 概述《药理学》
  8. 概述《时病论歌括新编》
  9. 概述《医用化学》
  10. 概述《时病论歌括新编》
  11. 概述《医用化学》
  12. 概述《时病论歌括新编》
  13. 概述《病理学》
  14. 概述《时病论歌括新编》
  15. 概述《生物化学与分子生物学》
  16. 概述《时病论歌括新编》
  17. 概述《生物化学与分子生物学》
  18. 概述《时病论歌括新编》
  19. 概述《人体寄生虫学》
  20. 概述《时病论歌括新编》
  21. 概述《人体寄生虫学》
  22. 概述《中医疾病预测》
  23. 概述《预防医学》
  24. 概述《中医疾病预测》
  25. 概述《预防医学》
  26. 概述《中医疾病预测》
  27. 概述《预防医学》
  28. 概述《中医疾病预测》
  29. 概述《核、化学武器损伤》
  30. 概述《中医疾病预测》
  31. 概述《核、化学武器损伤》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


总则_《中华人民共和国药品管理法》释义_中医杂集_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医杂集 > 《中华人民共和国药品管理法》释义
第一章 总则
在线购买《中华人民共和国药品管理法》释义正版书籍

第一章 总则

  • 上一页
  • 目录
  • 相关
  • 下一页

总则是相对分则而言。一般来讲，总则规定的是该部法律的总的原则、基本制度等，是整部法律的纲领性的规定，是法的灵魂。总则中的条文，一般是不宜放在对某一方面作出具体规定的章节之中的。本法的总则部分的具体规定是：第一条，本法的立法目的；第二条，本法的调整对象和适用范围；第三条，发展现代药和传统药及药材资源保护；第四条，鼓励研制新药；第五条，药品监督管理体制；第六条，药品监督检验检测机构的职责。

第一条　为加强药品监督管理，保证药品质量，保障人体用药安全，维护人民身体健康和用药的合法权益，特制定本法。

【释义】本条是关于药品管理法立法宗旨的规定。

立法宗旨，是一部法律中最根本的出发点和立足点，一般规定在法律条文中的第一条，以便开宗明义的阐明本法的指导思想和立法目的。

本条是本法的灵魂、核心，贯穿于药品管理法的全过程，其他条文均围绕这一规定设定。主要体现在以下几个方面：

1.对药品生产企业、经营企业、医疗机构实行许可证管理；

2.从我国实际出发，对药品生产企业、经营企业、药品非临床安全性评价研究机构和临床试验机构分别实行不同的质量管理规范；

3.取消药品地方标准，统一上升为国家药品标准，并根据实际情况对药品实行批准文号管理；

4.区别药品抽验和强制性检验，实行不同的管理措施；

5.增加了药品分类管理制度；

6.扩大了假劣药品的外延，并加大了处罚力度。

本条包括加强药品监督管理、保证药品质量、保障人体用药安全、维护人民身体健康和用药的合法权益四个层面的内容。其中，维护人民身体健康和用药的合法权益是本法最根本的目的。这是《宪法》第二十一条规定的国家发展医疗卫生事业，发展现代医药和我国传统医药的精神在本法中的具体体现。实现这一目的的方式之一是，保障人体用药安全；为了保障人体用药安全，必须保证药品质量；而为了保证药品质量，必须加强药品监督管理。反之，没有严格的药品监督管理，就不能保证药品的质量，也就无法保障人体用药安全。因此，这四个层面是一个有机的整体，不能割裂。

维护人民的合法权益则将本法的调整范围进行了扩大，这是此次药品管理法修改的一大特色。对人民用药的合法权益的保障，首先是要保证人民用药的安全、有效，使药品真正发挥其预防、治疗、诊断的作用；其次，还要保证人民能够在合理、公平的条件下，真正能够最大限度地享受到安全、有效的药品。因此，本法在加强对药品的质量的监控和市场监督的同时，还对药品的定价、医疗单位的价格管理以及在药品购销中回扣的管理做了明确的规定。

第二条　在中华人民共和国境内从事药品的研制、生产、经营、使用和监督管理的单位或者个人，必须遵守本法。

【释义】本条是关于本法适用范围的规定。

法律的适用范围是法律所适用的效力范围。一般来说，包括空间范围、时间范围和对象范围。时间范围，在本法附则第一百零六条中作了规定。因此，本条实际上规定了空间范围和对象范围。

1.空间范围。本条规定的空间范围，是指“在中华人民共和国境内”。“中华人民共和国境内”应当理解为，我国的边境范围内，而不是有的法律规定的中华人民共和国“领域内”。两者是有区别的，后者比前者的范围宽。比如，1997年修订后的《中华人民共和国刑法》规定：“凡在中华人民共和国领域内犯罪的，除法律有特别规定的以外，都适用本法。”这里规定的中华人民共和国领域，是指我国主权所达之地，不仅仅是指中华人民共和国境内。

2．对象范围。本条规定的对象是从事药品研制、生产、经营、使用和监督管理的单位或者个人。

药品研制。本法规定的药品研制，主要是各研究机构进行药品科研工作研制出的成果，能否成为本法规定的药品，以及如何报批新药。值得注意的是，研制与科研不同，本法规定的研制只管研究成果能否成为新药，以及怎样成为新药，而不管具体的科研过程。

药品生产。本法规定的药品生产，主要规范了从事药品生产活动的主体应当具备的条件和资格。这是保证药品质量，保障人体用药安全的一项措施。在本法中，体现为药品生产企业应当按照国家规定遵守质量管理规范和药品必须按照一定标准或者规范进行生产或者炮制等规定。医疗机构配制制剂，实质上也是一种生产药品的行为，由于其有一定的特殊性，本法对其有专章规定。

药品经营。本法规定的药品经营，主要是规范了从事药品经营活动的主体应当具备的条件和资格。对从事药品经营行为进行规范，重点仍是保证人民用药安全和方便群众购药。在本法中，主要体现为药品检查验收制度、完整的购销记录和购销渠道必须合法以及对城乡集市贸易市场销售药品的管理等。

药品使用。本法规定的药品使用，主要规范了医疗机构调配处方、购药、贮存药品等内容。

药品监督管理。本法规定的药品监督管理，主要包括药品监督管理部门对从事药品研制、生产、经营、使用各项活动的监督管理工作，以及与药品有关的部门对与药品有关的事项进行监督管理的工作。本法的重点是药品的监督管理工作，它不仅规定了药品监督管理部门的行政执法权力，还规定了药品监督管理部门必须依法行使行政管理职责，以有效进行行政管理，维护社会秩序和公共利益。

第三条　国家发展现代药和传统药，充分发挥其在预防、医疗和保健中的作用。

国家保护野生药材资源，鼓励培育中药材。

【释义】本条是关于国家发展现代药和传统药，充分发挥其作用，以及保护野生药材资源、培育中药材的规定。

本法第十章第一百零二条对药品的定义是“用于预防、治疗、诊断人的疾病，有目的地调节人的生理机能并规定有适应症或者功能主治、用法和用量的物质，包括中药材、中药饮片、中成药。化学原料药及其制剂、抗生素、生化药品、放射性药品、血清、疫苗、血液制品和诊断药品等。”

本条所称的“现代药”一般是指通过化学合成、生物发酵、分离提取以及生物或者基因工程等现代科学技术手段获得的药品。现代药随着现代科技成果日新月异不断取得令人瞩目的进步和发展。1935年磺胺药的问世，1941年青霉素用于临床，以二者为代表的现代药，在治疗和预防疾病方面产生了划时代的作用，开创了现代药的新纪元。20世纪后半期，随着科学技术的高速发展，新的化学合成药物、抗生素、生化药物以及生物工程和基因工程在内的高科技手段制成的新药不断问世，在治疗和预防人的疾病，增进人的健康方面发挥着非常关键和重要的作用。在20世纪50年代初，我国的现代医药工业几乎是空白，在党和政府的关心和支持下，我们自力更生、艰苦奋斗，使我国的现代医药工业得到了巨大的发展。而且许多原料药和制剂品种不但满足国内需要，还能大量出口，进入了国际市场，为我国人民身体健康和医药事业的发展，作出了巨大贡献。

本法所称的“传统药”是指按照传统医学理论指导用于预防和治疗疾病的物质。其主要来源为天然药物及其加工品，包括植物药、动物药、矿物药及部分化学、生物发酵制品。我国传统医药学是一个不断发展的开放体系，精深的理论、丰富的实践、对异域文化择优吸收、对现代科学的充分利用和不断的自我更新，使我国传统医药水葆青春，显示了旺盛的生命力。

我国传统药的应用历史源远流长，沿袭至今，长盛不衰，对中华民族的繁衍昌盛，起到了重大作用，至今仍在我国人民的医疗保健中占有重要的地位。我国的传统药历史悠久，疗效确切，具有成分多样、毒性较低等特点，它不仅在治疗常见病和康复保健方面发挥着巨大作用，享有很高的声誉。而且对心脑血管疾病以及肿瘤、艾滋病等重大疑难病症的防治方面，显示了巨大潜力，且以毒副作用低而受到世界医药界的瞩目。

党和政府历来重视传统医药的发展，为使我国传统医药逐步走上科学化、规范化、标准化投入了大量人力、物力、财力。从20世纪60年代初以来的两次全国性的药材资源普查，编辑出版了《中药大辞典》等文献典籍以及《中华人民共和国药典》等法定药品标准。从1963年开始，传统药（中药）以药典第一部的形式单独编纂出版；为保护和发展我国传统医药，国务院1998年还颁布了《中药品种保护条例》，并且把中药品种保护制度列入本法第三十六条。建国50年来，我国传统药的生产、使用方面也得到了巨大的发展。

中药的采集、种植、加工已逐步走上科学化、规范化的道路，并把条件具备的中药材、中药饮片逐步实施批准文号管理（见本法第三十一条），中成药的剂型也由过去的九散膏剂粗放制作发展到包括提取、浓缩、分离纯化和使用现代科技、生物技术对有效成分进行结构改造，研制出了包括滴丸、贴膜、气雾剂和注射剂在内的各种现代药所具备的剂型。

在回归自然、使用绿色药物的呼声日益高涨的今天，在经过漫长的历史过程中通过临床实践和经验积累逐步形成中药方剂，已成为研制开发新药的不竭源泉，受到世人的关注。

综上所述，现代药和传统药的发展是相互促进、相辅相成的，也是我们国家医药产业的特色。努力发展现代药和传统药，将对保障人民身体健康，满足人们对健康水平日益增长的需求，促进经济发展发挥重要的作用。

本条第二款规定“国家保护野生药材资源，鼓励培育中药材”。

随着回归自然，绿色消费呼声的日益增高，我国传统医药日益受到国人、世人的瞩目，中医药热正在世界各国悄然兴起，对中药材的需求与日俱增，不但中药饮片、汤剂的配方需要中药材，中成药的制备需要中药材，一些现代药的原料也来自中药材。由于相当一部分中药材属于野生资源，为满足社会对中药材日益增长的需求，有些地方为追求一时的、局部的经济利益而采取了乱采乱挖、滥捕的行为，致使一些野生资源枯竭，生态环境遭到严重破坏，一些物种濒临灭绝。这不但极大影响了临床医药保健工作的正常进行，最终还将制约我国传统医药工业的健康发展。为很好地解决这一问题，国家在野生药材资源保护方面采取了很多有效措施，如制定了《野生药材资源保护条例》、《野生动物保护法》等，从立法上加以保护。并对破坏野生中药材资源的行为，进行严厉打击。保护野生药材资源，发展中药产业，使中药在预防、医疗和保健中充分发挥作用，不仅是国家的事，也是中药企业的义务，全国人民的义务。中药企业和广大人民群众都应当自觉地担负起保护野生药材资源的责任。

采用野生变家种（养）和人工培育中药材，用其替代一些野生药材，不但是满足社会日益增长的需求的必要手段，也是保护野生药材资源的重要措施之一。这里有一个前提条件是，必须保证人工培育的药材的性质和野生的药材保持一致。因为野生药材是受特定生态环境的影响，在长期生态适应过程中形成的，其生长的环境如气候、土壤、水质等因素发生了变化，药材的内在质量也可能发生变化，所以，人工培育中药材必须科学、严谨从事。鼓励农民和其他群众人工培育中药材，一方面可保护野生药材资源，同时，也可以使这部分人富裕起来。这是将保护资源、保护环境和发展经济，保护和增加群众特别是农民的收入结合起来，使中药材的生产、加工更加规范，使中药材的质量更加稳定和不断提高。这是一举多得的大好事。所以，各级政府有关部门应当积极创造条件，鼓励人工培育中药材。

第四条　国家鼓励研究和创制新药，保护公民、法人和其他组织研究、开发新药的合法权益。

【释义】中国是一个制药业的大国，但不是制药业的强国。与发达国家的新药开发能力相比我国有很大差距，特别是自主开发新的化学药、新生物药方面更有差距。中国即将加入WTO，中国药品的研制必须从仿制走向创新，在自主知识产权的新药开发方面必须加大投入，才能在竞争中立于不败之地。

提高新药开发能力和水平，需要靠企业自身的努力，也要靠政府的促进；长期以来，我国政府对于公民、法人和其他组织研究、开发新药的积极性和创造性是鼓励和支持的，并采取了很多切实可行的措施，制定了一系列有关法律、法规、规章、政策，鼓励企业进行新药的研制与开发，防止低水平重复，为企业和研究单位进行新药的研究开发创造良好的竞争环境。

1.《专利法》从1993年开始受理对药品的专利保护申请，保护药品品种专利发明人的专利权。作为知识产权保护的法律制度之一，《专利法》在1993年修改时规定对药品品种可以授予专利权，这是我国专利法第一次规定对药品品种可以申请专利保护。专利保护作为最全面的知识产权保护制度，直接对药品品种实施保护，为我国药品的研制、开发以及与国际市场的接轨奠定了坚实的基础。

2.采取一系列行政保护措施鼓励企业新药研制和开发。

1987年卫生部制定了《关于新药保护及技术转让的规定》，对一、二、三、四类新药分别规定8年、6年、4年、3年的保护期限。标志着我国药品行政保护制度的确立。

1998年国家药品监督管理局成立后，又对《新药审批办法》、《新生物制品审批办法》、《新药保护和技术转让的规定》等新药审批方面的规章进行了修订，延长新药保护期，使之更有利于新药研制。

国家药品监督管理局对保护新药研制单位和生产单位在新药研制方面的积极性方面做了大量工作，主要包括：

（1）将各类新药临床申请的批准权限集中到国家药品监督管理局，有利于提高审评质量，统一审评标准，为新药研制和生产创造良好环境，有利于公平竞争，促进新药研制和生产健康发展。

（2）建立优先审批制度，对一类新药、首家申报临床研究、治疗疑难危重疾病及因技术创新使仿制药品成本明显降低或质量显著提高的，给予优先和加快审评。

（3）严格控制对同一品种的研制、开发，减少重复研究造成的资源浪费。

（4）对新药技术转让实行宏观控制，从生产单位数量、剂型技术含量、GMP等方面进行控制，避免多家转让生产造成无序竞争。

尽管目前的行政规章关于新药保护的规定还有不尽如人意之处，但是不可否认，经过十几年的实施，其对促进我国的新药研制与开发起到了很大的推动作用。

3．建立中药品种保护制度，鼓励开发传统药。

中药品种保护制度是指国务院于1992年10月14日颁布的《中药品种保护条例》规定的一项行政管理措施，明确规定：“国家鼓励研制开发临床有效的中药品种，对质量稳定，疗效确切的中药品种实行分级保护制度”。分级保护制度是指在我国境内经国家批准注册的中药制品，并且符合中药品种保护管理要求的中药品种，经国务院药品监督管理部门批准给予保护后，在其保护期内，只能由获得该品种《中药品种保护证书》的企业生产，末获得该品种《中药品种保护证书》的企业，一律不得生产。

4．本法将鼓励研究和创制新药列入总则中，进一步明确将保护和鼓励公民、法人开发新药品种的积极性是作为本法的一项基本原则，充分显示我国政府在这方面的鼓励政策。

第五条　国务院药品监督管理部门主管全国药品监督管理工作。国务院有关部门在各自的职责范围内负责与药品有关的监督管理工作。

省、自治区、直辖市人民政府药品监督管理部门负责本行政区域内的药品监督管理工作。省、自治区、直辖市人民政府有关部门在各自的职责范围内负责与药品有关的监督管理工作。

国务院药品监督管理部门应当配合国务院经济综合主管部门，执行国家制定的药品行业发展规划和产业政策。

【释义】本条是关于药品监督管理体制的规定。

1．修订后的药品管理法规定国务院药品监督管理部门（按现设置即国家药品监督管理局）和省、自治区、直辖市人民政府药品监督管理部门（按现设置即省、自治区、直辖市药品监督管理局）分别主管全国和省、自治区、直辖市行政区域内的药品监督管理工作。

在1998年国务院机构改革中，新组建了国家药品监督管理局，是国务院药品监管的主管部门。将原国家医药管理局行使的药品生产、流通监管职能，卫生部的药政、药检职能，国家中医药管理局中药生产流通监管职能，统一交国家药品监督管理局行使，以加强对药品的监督管理，提高行政效率，减轻企业负担，保证药品质量。

2000年6月，国务院批转了《药品监督管理体制改革的方案》，对地方政府药品监督管理机构的设置及其职能作了规定，即实行省以下垂直管理。省、自治区、直辖市人民政府设药品监督管理局，为同级人民政府的工作部门，主要职责是领导省以下的药品监督管理机构，履行法定的药品监督管理职能。地、市根据工作需要设置药品监督管理局，为省级政府药品监督管理局的直属机构；直辖市和较大的市所设的区以及药品监管任务重的县（市），根据工作需要，可设药品监督管理分局，为上一级药品监督管理机构的派出机构。

2．依据修订后的药品管理法和国务院“三定”方案，药品监督管理部门主管药品监管工作的主要职责包括：对开办药品生产、经营企业进行审批、发放许可证；拟订、修订GLP、GCP并监督实施；制定并监督实施GMP和GSP；审批新药、仿制药、进口药，并分别发放新药证书、生产批准文号、进口药品注册证；审批医疗机构的制剂室并发放许可证；审批医疗机构制剂的品种；对直接接触药品的包装材料实施监督管理；负责药品广告的审批并发放批准文号；负责对药品质量的监督检查，发布药品质量公告；对可能危害人体健康的药品可依法采取行政强制控制措施；对违犯药品管理法有关规定的行为依法实施行政处罚等。

3．国务院有关部门和地方各级人民政府有关部门在各自职责范围内负责与药品有关的监督管理工作。

修订后的药品管理法规定的有关部门涉及到物价主管部门、卫生部门、中医药管理部门、工商行政管理部门、海关、监察部门，在国务院规定的职责范围内分别负责与药品有关的价格、吊销医疗机构执业证书、中药材和中药饮片科研、药品生产经营企业的工商登记、药品广告处罚、药品购销回扣处罚、进口口岸设置、执法违规处理等药品管理法已作出明确规定的与药品有关事项的监督管理工作。

4．国家药品监督管理局应配合国务院经济综合部门，执行国家的药品行业发展规划和产业政策。根据国务院印发的国家药品监督管理局“三定”方案，国家药品监督管理局的职责之一是利用监督管理手段，配合宏观调控部门贯彻实施国家医药产业政策。作为主管全国药品监督管理的国家药品监督管理局在实施药品监督管理职能时，要注意和行业规划、产业政策的衔接。这样有利于加强宏观调控，控制低水平重复，促进我国医药事业的健康发展。

第六条　药品监督管理部门设置或者确定的药品检验机构，承担依法实施药品审批和药品质量监督检查所需的药品检验工作。

【释义】本条是关于药品法定检验工作的检验机构的规定，即：承担药品审批和药品质量监督检查所需药品检验工作的药品检验机构及其职责的规定。

药品检验按照其检验的性质及检验结果的效力可分两类：一类是药品生产者、经营者、医疗机构等因自身需要对药品进行的检验。对于这类药品的检验，法律没有必要强制规定检验机构。另一类药品检验为药品监督管理部门依法履行药品监督管理职能所需要进行的检验，本条规定的检验就是属这种法定的强制检验。

本条包含以下三个层次的含义：

第一，明确了承担药品监督管理所需药品检验工作的药品检验机构的性质。

承担上述工作的药品检验机构，其检验结果将作为药品监督管理部门作出具体行政行为的依据。因此对这种检验机构，必须是药品监督管理部门依法设置或者确定。

第二，依照本条规定，承担上述药品检验的机构的职责是：“依法实施药品审批和药品质量监督检查所需的检验”。这一职责具体是指：

1．药品审批时的药品检验职责。具体包括三个方面：

（1）新药审批过程中的药品检验；

（2）对仿制已有国家标准药品品种进行审批时的检验；

（3）对进口药品按照国务院药品监督管理部门关于进口药品审批的规定进行有关的检验。

2．药品质量监督检查过程中的药品检验职责。具体包括三个方面：

（1）药品监督管理部门按照本法规定根据药品质量抽查检验计划进行的检验。这是保证药品监督管理日常监督需要的检验。

（2）对本法第四十一条规定的药品在销售前或进口时进行检验，检验合格才能上市的三类药品（即国务院药品监督管理部门规定的生物制品、首次在中国销售的药品、国务院规定的其他药品）所进行的检验。

（3）对进口药品的检验。本法第四十条规定，对于进口药品，进口口岸所在地药品监督管理部门应当通知药品检验机构按照国务院药品监督管理部门的规定对进口药品进行抽查检验。

第三，药品监督管理部门设置或确定的药品检验机构作出的检验结论，在司法程序中作为证据并依照法律规定确定其效力。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：概述
  • 当前页：第一章 总则
  • 下一页：第二章 药品生产企业管理
<<< 返回本书目录
  1. 总则《中药法规》
  2. 总状绿绒蒿【中药大全】
  3. 总则《中华人民共和国药品管理法》
  4. 总状土木香【中药大全】
  5. 总则《中华人民共和国药品管理法》释义
  6. 纵隔《人体解剖学》
  7. 总则《实验动物科学》
  8. 纵隔病变《放射诊断学》
  9. 总义《随息居重订霍乱论》
  10. 纵隔病变【疾病症状】
  11. 总义《本草求真》
  12. 纵隔非霍奇金恶性淋巴肿瘤【疾病大全】
  13. 总序绿绒蒿【中药大全】
  14. 纵隔非霍奇金淋巴瘤【疾病大全】
  15. 总提纲《伤寒悬解》
  16. 纵隔副神经节起源的肿瘤【疾病大全】
  17. 总述《寿世传真》
  18. 纵隔霍奇金淋巴瘤【疾病大全】
  19. 总评《重庆堂随笔》
  20. 纵隔积气【疾病症状】
  21. 总论治法（二十二共十九条）《景岳全书》
  22. 纵隔畸胎瘤【疾病大全】
  23. 总论治法《景岳全书》
  24. 纵隔间叶源性肿瘤及其他肿瘤【疾病大全】
  25. 总论养生篇-养生余录（上）《古今医统大全》
  26. 纵隔淋巴结增生【疾病症状】
  27. 总论温热死脉死证《温热暑疫全书》
  28. 纵隔囊肿【疾病症状】
  29. 总论吐泻《景岳全书》
  30. 纵隔囊肿【疾病大全】
  1. 总则《中华人民共和国药品管理法》释义
  2. 总则《中华人民共和国药品管理法》
  3. 总则《实验动物科学》
  4. 总则《中药法规》
  5. 总则《传染病》
  6. 总义《随息居重订霍乱论》
  7. 纵《中医词典》
  8. 总体与样本《预防医学》
  9. 纵隔《放射诊断学》
  10. 总体率的可信区间《预防医学》
  11. 纵隔的分区《人体解剖学》
  12. 总体率的估计《医学统计学》
  13. 纵隔的概念和境界《人体解剖学》
  14. 总体均数可信区间（confidence interval）的估计《预防医学》
  15. 纵隔的解剖步骤与方法《人体解剖学》
  16. 总体均数的估计《医学统计学》
  17. 纵隔后淋巴结《人体解剖学》
  18. 总提纲　共三章《伤寒悬解》
  19. 纵隔前淋巴结《人体解剖学》
  20. 总述《寿世传真》
  21. 纵隔增宽和移位《放射诊断学》
  22. 总收法《幼科推拿秘书》
  23. 纵隔肿瘤《放射诊断学》
  24. 总收法《中医词典》
  25. 纵隔肿瘤《家庭医学百科-医疗康复篇》
  26. 总评《重庆堂随笔》
  27. 纵隔肿瘤《自我调养巧治病》
  28. 总论治法（二十二共十九条）《景岳全书》
  29. 纵隔肿瘤《胸外科学》
  30. 总论治法《专治麻痧初编》
  31. 纵横《医学读书记》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


药品生产企业管理_《中华人民共和国药品管理法》释义_中医杂集_【岐黄之术】

【中医大学】 > 中医杂集 > 《中华人民共和国药品管理法》释义
第二章 药品生产企业管理
在线购买《中华人民共和国药品管理法》释义正版书籍

第二章 药品生产企业管理

  • 上一页
  • 目录
  • 相关
  • 下一页

本章规定的开办药品生产企业的基本条件和审批程序，核发《药品生产许可证》应遵循的原则。对企业生产药品以及生产药品所需要原料、辅料的基本要求提出具体规定。这些规定都是为了保证药品质量和人民用药安全有效，从执法的角度配合宏观经济主管部门促进医药事业健康发展。本章主要内容概括为：（1）开办药品生产企业必须具备的条件；（2）药品生产企业必须按照《药品生产质量管理规范》组织生产，药品必须按国家药品标准和批准的工艺进行生产，以及对生产药品的原料、辅料提出要求；（3）明确要求药品生产企业必须对生产的药品进行质量检验，不合格的不得出厂；（4）对药品生产企业可以接受委托生产药品作出规定。

第七条　开办药品生产企业，须经企业所在地省、自治区、直辖市人民政府药品监督管理部门批准并发给《药品生产许可证》，凭《药品生产许可证》到工商行政管理部门办理登记注册。无《药品生产许可证》的，不得生产药品。

《药品生产许可证》应当标明有效期和生产范围，到期重新审查发证。

药品监督管理部门批准开办药品生产企业，除依据本法第八条规定的条件外，还应当符合国家制定的药品行业发展规划和产业政策，防止重复建设。

【释义】本条是关于开办药品生产企业的审批主体、审批程序和证照的法律地位，以及药品监督管理工作要贯彻执行国家宏观调控政策，控制低水平重复建设的规定。与此类似的条款包括开办药品经营企业和生产仿制药品的审批，具体解释见下文。

本条第一款包括两方面内容；

首先，规定了开办药品生产企业的审批主体和审批程序。原法第四条第一款规定：“开办药品生产企业必须由所在省、自治区。直辖市药品生产经营主管部门审查同意，经所在省、自治区、直辖市卫生行政部门审核批准，并发给《药品生产许可证》。无《药品生产许可证》的，工商行政管理部门不得发给《营业执照》。”《国务院关于进一步加强药品管理工作的紧急通知》（国发[1994]53号）将“药品生产经营主管部门审查同意”的形式明确为核发《药品生产企业合格证》。因此，在实践中，开办药品生产企业须经药品生产经营主管部门和卫生行政部门两道审查，分别取得药品生产企业合格证和许可证，凭两证再办理工商登记、领取营业执照，有了“两证一照”方可开业。这种办法造成部门职权交叉，办事手续重复，行政效率低下，并加重了企业负担。长期以来，企业强烈呼吁减少审批环节、改革审批体制。为了从体制上解决这个问题，在本次政府机构改革中，按照精简、统一、效能的原则，国务院决定将原国家医药管理局行使的药品生产流通监管职能、卫生部行使的药政管理职能和国家中医药管理局行使的中药流通监管职能集中交由新组建的国家药品监督管理局行使。据此，是否在药品管理法中简化开办药品生产企业的审批程序，将两道审批、“两证一照”改为一道审批（国家药品监督管理局）、一证（许可证）一照（营业执照），在药品管理法修正草案颁布前，成为争论的一个焦点。

一种意见提出：药品管理包括药品质量监督管理和对药品生产企业行业管理两方面内容，不应以药品质量监督管理代替行业管理。解决药品生产企业过多、过滥的问题，需要行业管理部门从国家宏观调控政策、行业整体发展规划、产业技术政策以及环保、安全、资源保护政策等方面，加强对开办药品生产企业的审查。另一种意见认为：药品监督管理部门与行业管理部门应当互相配合，执行国家药品行业发展规划和产业政策。但是，开办药品生产企业，还是应当按照国务院“三定”规定，由国家药品监督管理局按照法定条件审批为宜，不然的话，原有管理体制的弊端又会转入新的管理体制。根据国务院“三定”规定，在这次政府机构改革中，国务院已明确将开办药品生产企业的审批职能交由国家药品监督管理局行使，而医药行业管理部门主要职责有四项：一是，制定医药行业发展战略长远规划；二是，对医药行业经济运行进行宏观调控；三是，负责医药行业的统计、信息工作；四是，药品药械储备及灾情、疫情、军需、战备药品药械的紧急调度职能。不承担对具体药品生产企业的审批职能。

其次，明确了《药品生产许可证》的法律地位。《药品生产许可证》和药品批准文号是药品生产企业有权生产药品的资格证明，二者缺一不可。《药品生产许可证》是对药品生产企业生产能力、生产条件的要求和认可，是药品安全、有效，质量可控的证明。无许可证的，企业不得生产药品。

第二款是关于《药品生产许可证》具体内容的规定。生产期限和生产范围是确定企业行为能力大小的标志，便于监督管理。药品生产企业不断发展，生产能力和生产条件并非一成不变，必须实行动态管理，在规定的有效期期满后，重新审查发证。至于药品生产企业许可证的管理涉及发放程序、审批时限以及如何换发证件等多方面具体工作，不可能在法律中全部规定，可以在本法实施办法中明确或者由国家药品监督管理局另行制定具体办法。

第三款是关于国家药品监督管理局要配合国家经济宏观调控部门贯彻执行药品行业发展规划和产业政策的规定。我国自实行改革开放以来，医药行业发展迅速，基本满足了人民用药需求，但同时也出现了企业过多、低水平重复建设严重、浪费国家资源的问题。为此，《中共中央、国务院关于卫生改革与发展的决定》提出了“加强宏观管理，调整医药企业结构和产品结构”的要求。进行企业产品结构调整和组织结构调整，制止重复建设，已经成为医药行业改革发展的方向。因此，在开办药品生产企业的审批问题上，药品生产企业除了要符合第八条规定的具体条件外，还应当符合国家制定的医药行业整体发展规划、产业技术政策。

第八条　开办药品生产企业，必须具备以下条件：

（一）具有依法经过资格认定的药学技术人员、工程技术人员及相应的技术工人；

（二）具有与其药品生产相适应的厂房、设施和卫生环境；

（三）具有能对所生产药品进行质量管理和质量检验的机构、人员以及必要的仪器设备；

（四）具有保证药品质量的规章制度。

【释义】本条是关于开办药品生产企业必须具备的条件。药品是特殊商品，为强化国家对药品生产的监督管理，确保药品安全有效，开办药品生产企业除必须按照国家关于开办生产企业的法律法规规定，履行报批程序外，还必须具备开办药品生产企业的条件。

第一项首先提出开办药品生产企业必须具有依法经过资格认定的药学技术人员，工程技术人员及技术工人。本款所称“依法经过资格认定”是指国家正式大专院校毕业及经过国家有关部门考试考核合格后发给“执业药师”或专业技术职务证书的药学技术人员、工程技术人员和技术工人。

人是生产要素中的主动因素。一切工作都离不开人，人的素质高低，对药品生产质量起着决定性的作用。因此，人员是药品生产的首要条件。药品生产企业药学技术人员的数量是衡量该企业制药水平和潜在力量的重要指标。目前我国制药企业药学技术人员所占职工总数比例，只及发达国家的1／5。因此，可以说，具备掌握药学科学知识和技能的药学技术人员是开办药品生产企业必不可少的条件。

为保证药品生产企业具有科学的全面质量管理，包括：产品质量、工程质量和工作质量的管理，就必须有一定数量的高、中级各专业工程技术人员、管理人员和有一定技能、素质较高、责任心强的技术工人，这些人员在药品生产过程中起着主导作用。

发达国家对药品生产企业各类专业技术人员的学历、资历都有一定的规定，包括药学技术人员应具有正式大学的学历，管理人员也需要受过不同程度的教育。技术工人应具备国家法律规定专门训练的资格。从我国实际情况出发，本法提出药学等专业技术人员和技术工人必经国家有关部门“依法经过资格认定”，是指国家正式大专院校毕业及经过国家有关部门考试考核合格后发给证书的技术人员和技术工人。只有这样才能保证人员从事药品生产人员的质量，才有能力对药品生产的质量管理中的实际问题作出正确判断和处理。

第二项包括三个方面，即：开办药品生产企业必须具有与其药品生产相适应的厂房、设施和卫生条件。这是通常所指的生产药品必须具备的“硬件”。

由于生产药品是一个十分复杂的过程，从原料进厂到成品合格出厂，要涉及到许多环节和管理，在软件建设和硬件改造方面都必须全面兼顾，如果其中任何一个环节疏忽，都有可能导致药品质量不符合国家标准规定的要求和指标，因此必须在药品生产过程中，进行全过程的管理和控制，以此来保证药品质量，消灭产生污染、混淆和差错的隐患。对硬件最基本的要求就是与其药品生产相适应的厂房、设施和卫生条件。例如：

厂房方面的厂址选择、厂区及厂房的设计应符合工艺要求及空气净化级别、合理布局等；设施方面的厂区功能设施应配套、并有辅助建筑设施、动力输送系统及处理设施等；卫生条件方面应空气清新，远离污染排放源，场地、水质符合要求等等。总之，要从三个方面的各个环节，使之既防止药品在生产过程中受交叉污染，也必须保证生产操作人员的健康，更要保证避免或降低对社会环境的污染。

第三项包括三个方面，即：开办药品生产企业具有能对所生产药品进行质量管理和质量检验的机构、人员以及必要的仪器设备。

药品生产企业的质量管理是以确定和达到药品质量所必须的全部职能和活动作为对象进行管理。能够对自己生产的药品进行质量管理和质量检验是国家对药品生产企业生产药品的最基本的要求。其目的在于防止事故，尽一切可能将差错消灭在药品制造完成以前。药品生产企业必须对生产药品的原辅材料、中间产品、环境状况、空气洁净度等级、水质情况等都要进行测试和监控，同时药品出厂前必须进行质量检验，符合法定标准后方可出厂销售；为此，开办药品生产企业必须建立能够实施质量管理和质量检验机构，受企业负责人直接领导，对产品质量负责，对药品生产中的质量管理方面所出现的问题能够作出正确的判断和处理。才能保证上市药品的质量符合国家标准。

为了完成上述职能，履行职责，要求人员必须具有相应要求的素质，必须经过培训、考核，合格者方可上岗工作。同时还需要配备必要的测试仪器及设备，测试仪器及设备要符合《中华人民共和国计量法》的有关规定。

第四项为开办药品生产企业要具有保证药品质量的规章制度。

开办药品生产企业不仅要进行硬件建设，同时要进行相应的软件建设。建立健全规章制度，也就是要求下大力气加强科学管理，使之真正起到保证药品质量的关键作用，从而体现硬件与软件建设二者之间的辩证统一关系。

从我国国情看，药品生产企业到目前为止，在软件管理方面存在着较多的问题，例如基础管理薄弱，规章制度不健全，执行不力，监督检查不够，往往流于形式；再加上部分不重视管理，致使管理中能产生的效益大量流失，因此亟待加强。

开办药品生产企业必须重视和加强各个环节的生产全过程的管理，要制订保证药品质量管理（包括技术标准、产品标准和卫生标准等）各项规章制度，如工艺规程、验证规程；管理标准，如物料管理、留样管理；各项卫生要求等管理制度，并且做到实施标准时都要有相应的原始记录和凭证，同时要加强日常监督检查，以求实效。

第九条　药品生产企业必须按照国务院药品监督管理部门依据本法制定的《药品生产质量管理规范》组织生产。药品监督管理部门按照规定对药品生产企业是否符合《药品生产质量管理规范》的要求进行认证；对认证合格的，发给认证证书。

《药品生产质量管理规范》的具体实施办法、实施步骤由国务院药品监督管理部门规定。

【释义】本条是从法律角度明确一了实施《药品生产质量管理规范》对于保证药品质量和实施规范，对于药品生产企业生存发展的重要意义。本条规定《药品生产质量管理规范》由国务院药品监督管理部门依据本法制定，同时提出药品生产企业必须按照《药品生产质量管理规范》组织生产。本条还明确规定药品监督管理部门按照规定对药品生产企业是否符合《药品生产质量管理规范》的要求进行认证，对认证合格的，由药品监督管理部门发给认证证书。考虑到我国药品生产企业全面达到《药品生产质量管理规范》要求，还需要一个过程，为此提出了《药品生产质量管理规范》及其具体实施办法、实施步骤由国务院药品监督管理部门规定。

药品生产质量管理规范》《GoodManufacturePractice》（英文缩写GMP）是世界各国对药品生产全过程监督管理普遍采用的法定技术规范。GMP是20世纪70年代中期发达国家为保证药品生产质量管理的需要而产生的，为世界卫生组织向各国推荐采用的技术规范。监督实施GMP是药品监督管理工作的重要内容，是证药品质量和用药安全有效的可靠措施。我国80年代初引进了GMP概念，并于1988年由卫生部颁布了第一个GMP，1992年卫生部组织进行了修订，逐步开始在药品生产中实施。

《药品生产质量管理规范》（GMP）的内容包括；人员、厂房、设备、卫生条件、起始原料、生产操作、包装和贴签、质量控制系统、自我检查、销售记录、用户意见和不良反应报告等方面的要求。在硬件方面要有符合要求的环境、厂房（设备；在软件方面要有可靠的生产工艺、严格的制度、完善的验证管理。GMP的基本点是：要保证生产药品符合法定质量标准，保证药品质量的均一性；防止生产中药品的混批、混杂、污染和交叉污染。

1998年国务院机构改革，组建了新的药品监督管理机构--国家药品监督管理局（SDA）。国家药品监督管理局在充分调研的基础上，广泛征求制药企业意见，认真吸取近二十年我国推行GMP的经验和教训，结合国情，实事求是地对1992年颁布的《药品生产质量管理规范》进行了修订，于1999年6月发布《药品生产质量管理规范（1998年修订）》（国家药品监督管理局第9号令）。

新修订的《药品生产质量管理规范》参照了国际卫生组织（WHO），以及美国、欧洲等发达国家的GMP内容，使我国GMP内容归纳更科学合理、系统性强，初步引入QA、QC管理思路和增加验证内容。特别是增加了对管理的要求，软件部分条款增加，软件内容所占比重增大。概括起来是将GMP内容划分为基本原则和对不同类别药品的特殊要求两大部分，条理更加清晰，更便于操作。同时突出了验证工作在药品生产和质量管理中的重要意义，以更好地促进GMP认证工作的开展。

国家药品监督管理局负责全国药品GMP认证工作，对GMP检查员进行培训、考核和聘任。药品认证管理中心承办GMP认证的具体工作。申请药品GMP认证的药品生产企业应按规定填报《申请书》并报送有关资料。认证中心按国家药品监督管理局要求组织专家进行现场检查。检查合格并经过国家药品监督管理局批准后，由国家药品监督管理局发给《药品GMP证书》，证书有效期为5年。认证不合格的企业，再次申请认证应与上次认证申请时间间隔1年以上。

我国现有6000多家药品生产企业，绝大多数未达到GMP要求，为保证药品质量、人民用药安全，同时结合实际情况，积极稳妥加快监督实施药品GMP，本法明确《药品生产质量管理规范》的具体实施办法、实施步骤由国务院药品监督管理部门规定。

国家药品监督管理局按照《国务院办公厅转发国务院体改办等部门关于城镇医药卫生体制改革指导意见的通知》（国办发［2000］16号）精神，对药品生产企业按照剂型进行分类，提出了分阶段、限期推行《药品生产质量管理规范》，限期过后仍达不到规范要求的不准生产的规定，已经制定了部分药品剂型实施GMP的工作规划。

到2000年底，我国血液制品生产企业、药品粉针剂生产企业，大容量注射剂生产企业以及近几年新建的生产企业已经全部按GMP组织生产。对达不到GMP要求的已经责令停产。目前国家药品监督管理局已要求在“十五”期间我国药品生产企业将全部按《药品生产质量管理规范》组织生产。具体类别、剂型的实施时限将陆续公布。

为强制和鼓励生产企业实施GMP国家药品监督管理局还制定了一系列政策：

1．新开办药品生产企业（车间）必须先通过GMP认证，方可申领《药品生产许可证》或办理有关变更手续。严格药品生产企业准入，控制低水平的重复建设。

2．通过药品GMP认证的企业（车间）可接受药品的异地生产和委托加工。鼓励通过GMP认证的企业扩大生产能力，扩大市场份额，以良好的产品占领市场。

3．申请仿制药品的生产必须先通过GMP认证后，才可受理药品生产批准文号的申请，以提高生产仿制药品企业的准入条件，限制低水平重复生产。

4．提前通过药品GMP认证企业（车间）的剂型可加快新药审批程序。鼓励质量体系健全、产品质量高的企业不断研究、开发、生产新产品。

推行GMP是保证人民用药安全有效的重要保证，可以从整体上提高我国制药企业的素质，也是配合经济部门调控、克服药品生产低水平重复的重要措施。

第十条　除中药饮片的炮制外，药品必须按照国家药品标准和国务院药品监督管理部门批准的生产工艺进行生产，生产记录必须完整准确。药品生产企业改变影响药品质量的生产工艺的，必须报原批准部门审核批准。

中药饮片必须按照国家药品标准炮制；国家药品标准没有规定的，必须按照省、自治区、直辖市人民政府药品监督管理部门制定的炮制规范炮制。省、自治区、直辖市人民政府药品监督管理部门制定的炮制规范应当报国务院药品监督管理部门备案。

【释义】本条是关于对药品生产企业生产药品必须按照国家药品标准和国务院药品监督管理部门批准的生产工艺进行生产以及炮制中药饮片必须按照国家药品标准炮制或省、自治区、直辖市中药饮片炮制规范炮制的规定。

第一款包括了两个方面：

首先，明确了除中药饮片的炮制外，药品生产企业生产药品依据的法定标准和对生产记录的要求。原法的第六条第一款规定：“药品必须按照工艺规程进行生产，生产记录必须完整准确。”第一个问题是关于药品生产依据的药品标准问题。原法规定的药品标准包括国家标准（包括中华人民共和国药典和国务院卫生行政部门颁发的药品标准）和省、自治区、直辖市药品标准，药品生产企业生产已有国家标准或省、自治区、直辖市药品标准的药品，由省、自治区、直辖市卫生行政部门核发批准文号。这样的规定，导致了同一药品标准在不同地区有不同的药品品种；同一药品品种在不同地区有不同的药品标准；有些地方为了保护地方利益，甚至降低地方标准审批生产药品。这是造成目前我国药品生产质量低下、品种低水平重复生产较为严重的重要原因之一。同时，由于药品标准的不统一，使药品检验难以准确把握标准，加大了药品检验的难度，从而给整个药品生产的质量控制工作以及药品监督管理工作增加了难度，也给不法分子以可乘之机。为了从根本上扭转这一局面，国家分别从1986年和1990年开展了中、西药品地方标准整顿的工作，使药品的品种、质量标准达到统一和提高，过渡到国家标准，使各省、自治区、直辖市药品标准逐步取消，此项工作进展顺利、收效很好。因此，在此基础上总结经验，经认真研究后一致认为：为解决药品生产品种混乱和低水平重复问题，做到统一药品审批、取消药品地方标准，明确药品生产必须统一按照国家药品标准是必要的和迫切的。第二个问题是关于生产工艺规程问题。生产工艺是指规定为生产一定数量成品所需起始原料和包装材料的质量、数量，以及工艺、加工说明、注意事项，包括生产过程中控制的一个或一套文件。原法中只规定了“按照工艺规程进行生产”，没有规定药品生产工艺规程的审批部门。在药品生产的全过程中，生产工艺规程的合理性和可行性直接影响所生产药品的质量以及生产效率。因此，生产工艺规程是药品生产诸多方面中的重要问题之一，药品监督管理部门为了保障人民用药安全，必须严格掌握每个药品生产企业、每个药品品种的生产工艺规程，以便全面进行管理。由于原法对此规定的不足，使药品生产企业难以依法办事、监督管理部门难以依法行政。因此，本法在原法的基础上做进一步明确：药品必须按照国务院药品监督管理部门批准的工艺规程进行生产。这使得本条的规定更加符合依法监督的实际，符合保证药品质量的要求。第三个问题是关于生产记录的问题。药品的生产过程直接决定药品的质量，因此药品生产记录只有完整准确，才能真实反映药品生产全过程的实际情况，使药品生产的各个环节有效地受到监督和控制。生产记录的完整准确，是药品生产企业客观记录生产实际情况，同时也是企业保证生产药品质量、保护自身合法利益不受损害的重要措施。为了保证药品质量，保障人民用药安全，本法明确了药品生产企业必须按照《药品生产质量管理规范》管理、组织生产。1999年6月18日国家药品监督管理局公布、1999年8月1日起施行的《药品生产质量管理规范》（1998年修订）中第八章文件第六十二条第二款对生产记录的基本内容做出了详细规定。生产记录作为药品生产企业管理的基础环节尤其重要。综合考虑了该规定的重要性和必要性，因此这一问题的规定与原法保持不变。

其次，规定了药品生产企业改变影响药品质量的生产工艺的，必须报原批准部门审核批准。此项内容原法没有明确规定。在实践中，有的药品生产企业认为只要生产工艺规程的调整合理、有利于药品生产就可以了，不需要报送监督管理部门审核批准。企业自行、随意调整监督管理部门已批准的药品生产工艺规程，致使生产药品质量受到影响的案件屡有发生。然而由于原法中没有明确规定这一环节，在处理此类案件时，药品监督执法部门的法律依据不足，给执法监督造成了困难。但是，因为药品生产工艺规程包括了生产药品的操作具体要求，如物料、中间产品、成品的质量标准和技术参数及储存注意事项，物料平衡的计算方法等许多方面，如果每一个细小的改变都要求重新审批，则不切合实际需要。所以应把对生产工艺的改变是否影响药品质量作为根本因素。因此，药品生产企业改变影响药品质量的生产工艺的，必须报原批准部门审核批准。此处，明确为报原批准部门审核批准，是考虑到药品生产工艺规程的多样性和复杂性，便于监督管理工作的顺利开展。

第二款是关于明确中药饮片炮制的法律规定。

这一条的规定充分体现了国家对中药饮片管理的重视。原法的第六条第二款规定：“中药饮片的炮制，必须符合《中华人民共和国药典》或者省、自治区、直辖市卫生行政部门制定的《炮制规范》的规定。”首先，从对标准的规定本身上说，原法规定的内容较为笼统，法定标准的层次不清晰，给企业执行标准和监管部门监督执法带来了一定的困难。按照原法的规定，生产中药材、中药饮片一律不需要经审批并取得批准文号。对生产中药材、中药饮片完全放开，导致了中药材、中药饮片质量不合格率长期普遍高居不下，远远超过其他药品。这在一定程度上，损害了人民健康，并直接影响到中医药事业的发展。在药品法修改过程中，对此有两种意见，一种意见认为：中药饮片作为药品中的一类，应加强科学管理，不断提高，不能再停留在凭感官和经验鉴别的水平。应参照其他药品的监督管理方式，逐步与国际接轨，统一质量标准、核发批准文号；另一种意见认为：中药饮片作为药品中极其特殊的一类，也是最具中国传统中医药学特色的代表，必须保留其地域特色，应该尊重地方的用药习惯、炮制方法等内容。为了全面的加强对中药饮片的监督管理，使中药饮片的质量得到保障。在充分论证、广泛征求意见的基础上认为：中药饮片普遍核发批准文号难度太大、目前还不具备条件，也不符合实际情况，更不利于日常监管。因此，必须分析每个品种的具体实际，本着实事求是、加强监管的原则分阶段、分品种逐步实施，对于条件成熟的中药材、中药饮片品种，由国务院药品监督管理部门会同国务院中医药管理部门确定公布实施批准文号管理品种目录，同时公布其国家药品标准。对国家标准中没有规定的中药饮片品种，由省、自治区、直辖市人民政府药品监督管理部门制定、修订其炮制规范。其次，从监督管理的主体上说，根据国务院药品监督管理部门和省、自治区、直辖市人民政府药品监督管理部门的事权划分，省、自治区、直辖市人民政府药品监督管理部门制定、修订的炮制规范应当报国务院药品监督管理部门备案，以便使国务院药品监督管理部门全面掌握全国的中药饮片炮制及其规范的情况。

第十一条　生产药品所需的原料、辅料，必须符合药用要求。

【释义】本条是关于生产药品所需的原料、辅料必须符合药用要求的规定。原法第七条规定：“生产药品所需的原料、辅料以及直接接触药品的容器和包装材料，必须符合药用要求。”

首先，区分生产药品所需的原料、辅料和直接接触药品的包装材料和容器的不同含义。生产药品所需的原料，广义的理解，是指形成药品的主要有效成份和制剂处方中包含的包括辅料在内的各种初始物料；狭义地理解，是指该药品发挥治疗作用的有效成分或活性成分。辅料，按照本法第一百零二条的解释含义，是指生产药品和调配处方时所用的赋形剂和附加剂。可见，生产药品所需的原料、辅料都是直接组成药品的物料部分。它们经过加工。处理等一系列的生产过程，成为药品成品，对药品本身的治疗作用以及药品质量均起着决定性的作用。与之不同，直接接触药品的容器和包装材料，是用于包装、存放药品的材料和器物，材料本身不直接组成药品本身，应属于药品包装的管理范畴。原法制定于20世纪80年代，受到当时经济条件和医药产业发展水平的制约，没有细致区分此两者属不同的管理范畴，而是合二为一的在同一条款中，以相同的方法予以表述和规定。随着科学技术的飞速发展，新的材料、新的技术、新的方法等一系列新的手段不断应用于药品的包装材料和容器。原法的规定，在实践中已经不利于药品监督管理。在处理具体违法案件时，药品监督管理部门有的按照本法关于生产管理的规定处罚，有的按照包装管理的相关条款处罚，在某种程度上影响了药品监督管理的权威性、严肃性。由于直接接触药品的包装材料和容器对药品质量的影响远远大于不直接接触药品的一般包装材料，而且作为完整商品的一个药品，直接接触药品的包装材料和容器也是药品的一个重要组成部分。因此，本条该款中对直接接触药品的容器和包装材料的内容被转列入第六章药品包装的管理之中，而且在表述上将“容器和包装材料”更正为“包装材料和容器”，使其意思表达更加准确。关于对直接接触药品的包装材料和容器的具体要求、审批主体等其他法律规定，详见本法第五十二条的具体规定。

其次，关于规定药品生产企业生产药品所需的原料、辅料的执行标准问题。在药品管理法修改过程中围绕着是否应该细化本条内容和表述方式，主要有两种意见。一种意见认为：应该对相关规定予以细化，就其法定标准分别予以进一步明确。这主要是考虑到药品原料、辅料在整个药品生产组成中的重要性和直接影响药品质量的程度。认为应将药品的原料、辅料区分为属于法律规定的“药品”的监督管理范畴和未列入“药品”的监督管理范畴两大类。属于“药品”的监督管理范畴的应明确必须符合国家药品标准的规定，并由国务院药品监督管理部门按照标准和程序进行审批、核发药品批准文号。这种生产药品所需的原料一般应理解为原料药，即构成该药品的有效成分和活性成分。对于未列入药品监督管理范畴的药品原料、辅料，应当明确执行何种标准、由哪一部门制定其标准并监督实施。以便药品生产企业具体执行上做到统一标准、规范使用，确保生产药品的质量。这里所指的生产药品所需的原料、辅料应理解为“生产药品和调配处方时所用的赋型剂和附加剂”。另一种意见认为：没有必要细化原法的规定，原法的规定应保持不变。首先，在药品生产的具体实践中，没有因为原法对生产药品的原料、辅料所执行标准规定的不够细化而产生混乱。其次，《药品管理法》作为药品监督管理的基本法，在规定上不宜过细，只需明确监督管理的原则就可以了。目前在《药品生产质量管理规范》、《新药审批办法》等一系列药品监督管理法规、文件中关于药品原料、辅料的审批以及监管已经有了比较详细的规定，而且法律依据较为充分、实施情况良好。例如：1999年6月18日国家药品监督管理局公布、1999年8月1日起施行的《药品生产质量管理规范》（1998年修订）中第五章物料第三十九条、第四十一条对药品生产企业生产所用的物料（包括原料、辅料、包装材料）的要求做出的基本规定比较明确。再次，药品的原料、辅料本身是多种多样的，在类别、标准、技术上更具有复杂性、特异性，它们广泛涉及化工、卫生、中医药等多个行业以及监督管理部门；而且随着高新技术的不断出现和应用，药品原料、辅料的使用也必然会出现更多新的情况，这些具体情况是目前难以预料的。而对于原料药，本法第一百零二条已将其纳入药品监督管理范畴；第四十八条第二款第五项规定“使用依照本法必须取得批准文号而未取得批准文号的原料药生产的”药品按假药论处。

第十二条　药品生产企业必须对其生产的药品进行质量检验；不符合国家药品标准或者不按照省、自治区、直辖市人民政府药品监督管理部门制定的中药饮片炮制规范炮制的，不得出厂。

【释义】本条是关于药品生产企业对其生产的药品负有质量检验责任的规定，并且规定质量检验的依据以及处理办法。

原法第八条规定：“药品出厂前必须经过质量检验；不符合标准的，不得出厂。”

首先，原法规定了药品生产企业必须对其生产的药品进行质量检验。有一种意见认为：药品生产企业生产的药品必须达到质量标准，但是是否必须通过质量检验这种形式予以确认，可以由药品生产企业自行决定，法律可以不再做明确规定。这种意见是不可行的。本法第九条已经明确规定药品生产企业必须执行《药品生产质量管理规范》，对药品的生产全过程进行管理和监控，这也是目前世界各国为保证药品质量普遍采取的管理手段。1999年6月18日国家药品监督管理局公布、1999年8月1日起施行的《药品生产质量管理规范》（1998年修订）第十章质量管理第七十四条药品生产企业的质量管理部门应负责药品生产全过程的质量管理和检验，受企业负责人直接领导。质量管理部门应配备一定数量的质量管理和检验人员，并有与药品生产规模、品种、检验要求相适应的场所、仪器、设备。可见，在《药品管理法》中明确规定药品生产企业必须对其生产的药品进行质量检验，正是给《药品生产质量管理规范》等法规、文件中的相关规定提供法律依据。在药品生产全过程的质量管理中，质量检验作为能够定性、定量的客观分析手段而表达药品本身的质量水平和状态，是目前国际上均普遍采用的、最具可比性的可靠方法。因此，明确药品生产企业对其生产的药品负有质量检验责任的规定是极其必要的。它既是药品生产企业的责任和义务，也是企业用于保护自身合法权益重要措施。

其次，原法的规定明确了药品生产企业生产的药品出厂前必须履行质量检验的义务，确保所生产的药品符合标准；但是，没有明确规定出质量检验的依据，即应该符合什么标准？其中“不符合标准的，不得出厂。”的表述，其规定在意思表达上也不够确切、完整。那么企业自行开展的质量检验应明确以什么标准为依据呢？在药品生产实际中，每个药品生产企业生产药品的每一个品种基本都有企业自行制定的企业标准，一般都高于、严于该品种执行的国家药品标准，目的在于确保企业所生产药品质量在流通和使用领域完全达到国家要求的质量标准。于是，讨论修改本条的内容时，一种意见认为：企业为了自身的生存和发展，其控制药品质量的标准会高于国家药品标准，所以再限定国家药品标准为依据是否还有实际意义？讨论的结果是肯定的，必须符合国家药品标准。原因有三点：一是统一标准的执行是必要的。在实际工作中，药品生产企业对所生产的药品一般都能按规定进行质量检验；然而同样是进行质量检验，就其含义而论，是有区别的。有的按照药品生产企业自身制定的质量标准进行检验，有的按照法定质量标准之中的某一项目或某几个项目进行质量检验，有的更是仅进行简单的检查。这种情况使得药品生产企业的全过程质量管理不能落到实处，质量检验责任不明晰。同时，由于质量检验标准与目标的不统一，造成药品生产企业进行质量检验的依据难以准确把握，药品监督管理部门对企业的要求也不能做到法律依据充分，造成了在处理部分生产质量责任事故时质量责任难界定。二是国家逐步统一药品审批、取消药品地方标准的需要。本法第十条明确规定：“除中药饮片的炮制外，药品必须按照国家药品标准和国务院药品监督管理部门批准的生产工艺进行生产，生产记录必须完整准确。”所以，国家药品标准是除中药饮片炮制外的药品生产企业生产药品的惟一法定依据。随着地方药品标准逐步被国家药品标准取代，企业的质量检验也自然要随之调整。而对于中药饮片，既要有意识地逐步统一标准，又要尊重地方的用药习惯、炮制方法等内容，本着实事求是、加强监管的原则分阶段、分品种逐步实施，由国务院药品监督管理部门会同国务院中医药管理部门确定、公布实施批准文号管理的中药材、中药饮片品种目录。对国家标准中没有规定的，由省、自治区、直辖市人民政府药品监督管理部门制定、修订炮制规范。这一规定详见本法第十条第二款、第三十一条第一款的具体规定。三是国家药品标准的统一性、完整性，有利于药品生产企业依法组织药品生产和进行药品质量控制工作。标准的统一也有利于降低企业在掌握检验技术以及提高检验水平上的难度。而且，药品质量检验的项目、方法、数据界限以及药品标准品、对照品等均在国家药品标准中有统一的规定，法定药品检验机构对药品生产企业生产的药品依照同一个药品标准进行检验，这也充分体现了药品质量检验的公平、公正和公开原则。因此，本法规定对药品生产企业进行质量检验必须依据国家药品标准、对不符合国家药品标准或者不按照省、自治区、直辖市人民政府药品监督管理部门制定的中药饮片炮制规范炮制的，不得出厂的规定是十分必要的。

第十三条　经国务院药品监督管理部门或者国务院药品监督管理部门授权的省、自治区、直辖市人民政府药品监督管理部门批准，药品生产企业可以接受委托生产药品。

【释义】本条是关于药品生产企业可以接受委托生产药品以及明确委托生产药品的审批主体的规定。

委托生产药品，是指持有药品证明文件的委托方委托其他药品生产企业进行药品生产的行为。目前，按照国家药品监督管理局的规定，委托方应当是持有药品证明文件的药品生产企业，其委托生产的药品批准文号不变更，药品质量责任仍由药品批准文号拥有者承担，委托生产的药品由委托方销售，接受委托生产药品的药品生产企业只负责按照委托方要求的药品标准生产药品。这一新的药品生产行为是原法中没有涉及的，原法制定于20世纪80年代，受到当时的经济条件和社会发展水平的制约，国家不允许委托生产药品。随着改革开放与市场经济发展的需要并考虑到与国际接轨，本法对药品生产企业可以委托和接受委托生产药品的问题做出了规定。本条规定：经国务院药品监督管理部门或者国务院药品监督管理部门授权的省、自治区、直辖市人民政府药品监督管理部门批准，药品生产企业可以接受委托生产药品。

药品生产企业接受委托生产药品，这一行为目前在国际上已被普遍认可和采纳，而且也已经被医药行业以外的各种生产行业所普遍认可和采纳。从经济学上分析委托生产药品的经济行为：对于接受委托的药品生产企业，可以充分利用企业的生产资源、生产条件，促进企业提高自身的生产水平和质量管理水平，同时可以创造计划外的企业经济效益；对于委托方，可以在不丧失对药品品种拥有权的前提下组织药品的生产，这种行为既减少了投入或者缩短了企业投资回报期，又不降低生产药品的质量水平，同时企业不影响通过药品销售来取得经济效益。对于药品监督管理部门来讲，如何面对这一新问题呢？委托生产药品的行为是市场经济发展的必然，对此只能因势利导，加强监督管理，为促进我国医药产业的健康发展服务。我国现有药品生产企业数千个，药品生产能力严重过剩，生产结构不合理。许多药品生产企业生产管理和生产管理水平低、品种科技含量不高。原法中没有要求药品生产企业必须执行《药品生产质量管理规范》的相关规定。这是造成我国药品生产企业长期处于低水平徘徊状态的重要原因之一。它已经不能适应药品生产的客观实际。为了尽快提高我国药品生产的整体水平、与国际市场接轨，进一步规范对药品生产的监督管理，为了提高企业准入条件，并从源头上遏制药品生产的低水平重复、保证药品质量、保障人民用药安全，本法第九条明确药品生产企业必须按照《药品生产质量管理规范》组织生产，并规定对企业是否符合上述规范进行认证。并且分阶段、分品种、分剂型的逐步实施。因此，就必然产生了两类药品生产企业：一类企业通过《药品生产质量管理规范》认证，另一类企业需要逐步改造或停产改造，才能通过《药品生产质量管理规范》认证。如何推动上述规范的实施和认证工作呢？严格对委托和接受委托生产药品的企业的资格审定就是一个重要措施。对于整个医药行业来讲，委托生产药品的出现是一种全行业生产资源的合理利用现象，有利于整个药品行业的科技进步和发展。同时也要防止因委托生产药品打乱正常的药品生产持续秩序或借以委托为名进行违法药品生产加工。因此国务院药品监督管理部门进一步明确通过《药品生产质量管理规范》认证的车间才能接受委托生产与认证范围相应的药品，既有利于督促企业加快实施《药品生产质量管理规范》的进程，又能使已通过《药品生产质量管理规范》认证的企业充分发挥生产优势、体现高水平质量管理生产。

然而，如何规范药品委托生产行为呢？由于药品本身的特殊性和复杂性，以及全国药品生产企业在各方面的差异，各级药品监督管理部门在对委托生产药品行为的监管上确实难度较大。药品委托生产行为的审批和监管环节就显得更重要了。1999年10月，国家药品监督管理局印发了“关于药品异地生产和委托加工有关规定的通知”（以下简称“通知”）。“通知”对药品委托加工做出了十六条暂行规定，其中所指的“药品委托加工”即是药品委托生产，因为这种行为本身属于药品生产行为，所以本法规范名称为：“委托生产药品”。“通知”中规定委托生产药品必须经国家药品监督管理局审批；规定了委托生产的药品的基本范围以及所执行的药品标准范围，并且规定原料药、血液制品、菌疫苗制品不允许委托生产；委托生产的药品不得低于原质量标准，产品处方等主要项目要与原药品保持一致；规定委托生产药品其包装及标签上应标明委托双方单位名称、生产地点；规定了接受委托生产药品的药品生产企业的主体资格；规定了委托生产的审批管理程序、要求、审批时限、药品检验、委托关系解除等基本事项。贯彻落实“通知”的具体实践证实了规范委托生产药品行为的必要性和重要性，同时，证明“通知”是和本条规定相吻合的。因此，基于以上实践和经验的总结，坚持国务院药品监督管理部门对药品委托生产的审批权是必要的。从监督管理的主体上说，由于执法主体和管理体制的变化，国务院药品监督管理部门主管全国药品监督管理工作。考虑到委托生产不宜过多、过滥，也必须统一严格执行这一规定。因此，采取省、自治区、直辖市人民政府药品监督管理部门初审、国务院药品监督管理部门统一批准的方法是可行的，实践证实也是合理的，为了提高审批的效能，在特殊条件下经国务院药品监督管理部门授权的省、自治区、直辖市人民政府药品监督管理部门也可以行使审批药品生产企业接受委托生产药品的权力。实践中，随着我国社会主义市场经济的发展和与国际市场的不断融合，委托生产药品的情况也必将不断增加和产生许多新的问题。为了防止混乱，更需要我们严格执行本条关于委托生产药品的审批规定。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一章 总则
  • 当前页：第二章 药品生产企业管理
  • 下一页：第三章 药品经营企业管理
<<< 返回本书目录
  1. 药品生产企业管理《中华人民共和国药品管理法》
  2. 药品生产质量管理规范《医院药学》
  3. 药品生产企业管理《中华人民共和国药品管理法》释义
  4. 药品卫生标准《医院药学》
  5. 药品门《串雅内外编》
  6. 药品卫生标准补充规定和说明《医院药学》
  7. 药品类-通用诸方 《古今医统大全》
  8. 药品卫生检验方法通则《医院药学》
  9. 药品经营企业管理《中华人民共和国药品管理法》
  10. 药品异名便考《古今医统大全》
  11. 药品经营企业管理《中华人民共和国药品管理法》释义
  12. 药品再注册《中药法规》
  13. 药品监督《中华人民共和国药品管理法》
  14. 药品再注册申报资料项目《中药法规》
  15. 药品监督《中华人民共和国药品管理法》释义
  16. 药品制度法《寿世青编》
  17. 药品价格和广告的管理《中华人民共和国药品管理法》
  18. 药品注册标准和说明书《中药法规》
  19. 药品价格和广告的管理《中华人民共和国药品管理法》释义
  20. 药品注册检验《中药法规》
  21. 药品管理《中华人民共和国药品管理法》
  22. 药芹菜根【中药大全】
  23. 药品管理《中华人民共和国药品管理法》释义
  24. 药膳《老年百病防治》
  25. 药品的淘汰《医院药学》
  26. 药石性同用异论《医学源流论》
  27. 药品的溶血试验、局部剌激及过敏试验《医院药学》
  28. 药实根《证类本草》
  29. 药品补充申请注册事项及申报资料要求《中药法规》
  30. 药食（论方）《宜麟策》
  1. 药品生产企业管理《中华人民共和国药品管理法》释义
  2. 药品生产企业管理《中华人民共和国药品管理法》
  3. 药品生产质量管理规范《医院药学》
  4. 药品生产管理规范《医院药学》
  5. 药品卫生标准《医院药学》
  6. 药品名称、说明书和标签《中药法规》
  7. 药品卫生标准《医院药学》
  8. 药品类（通用诸方）《古今医统大全》
  9. 药品卫生标准补充规定和说明《医院药学》
  10. 药品科（药库）职责与人员设置《医院药学》
  11. 药品卫生检验方法通则《医院药学》
  12. 药品经营企业管理《中华人民共和国药品管理法》释义
  13. 药品异名便考《古今医统大全》
  14. 药品经营企业管理《中华人民共和国药品管理法》
  15. 药品再注册《中药法规》
  16. 药品检验室工作制度《医院药学》
  17. 药品再注册申报资料项目《中药法规》
  18. 药品检验步骤《医院药学》
  19. 药品制度法《寿世青编》
  20. 药品监督《中华人民共和国药品管理法》释义
  21. 药品质量监督《医院药学》
  22. 药品监督《中华人民共和国药品管理法》
  23. 药品质量检验科（室）职责与人员设置《医院药学》
  24. 药品价格和广告的管理《中华人民共和国药品管理法》释义
  25. 药品质量信息反馈制度《医院药学》
  26. 药品价格和广告的管理《中华人民共和国药品管理法》
  27. 药品注册标准《中药法规》
  28. 药品管理应遵循的原则《医院药学》
  29. 药品注册检验《中药法规》
  30. 药品管理《中华人民共和国药品管理法》释义
  31. 药棋子《普济本事方》


药品经营企业管理_《中华人民共和国药品管理法》释义_中医杂集_【岐黄之术】

第三章 药品经营企业管理
在线购买《中华人民共和国药品管理法》释义正版书籍

第三章 药品经营企业管理

  • 上一页
  • 目录
  • 相关
  • 下一页

本章是关于开办药品经营企业批准机关及批准方式、开办条件相药品经营企业实施《药品经营质量管理规范》、药品经营行为的监管以及城乡集市贸易市场售药等方面的管理规定。

药品经营企业包括药品批发企业和药品零售企业，其药品经营条件、经营行为对药品质量、合理用药及群众用药的安全、有效性具有重要影响。因此，为了保证药品经营质量、保证人民用药安全，政府必须依据法律规定的条件对药品经营企业的开办进行事前审查批准，并对其日常经营行为进行必要的规范和监管。

本章从保证药品经营质量、保证人民用药安全的角度出发，对影响药品经营质量的关键性环节的管理和控制进行了必要的规定。主要内容包括：开办药品批发企业和药品零售企业的批准机关、批准方式、批准原则、开办程序等规定；开办药品经营企业的条件；药品经营企业必须按照《药品经营质量管理规范》经营药品、《药品经营质量管理规范》的认证规定，以及《药品经营质量管理规范》具体实施办法、实施步骤；药品经营企业药品购进行为规定；药品经营企业购销药品记录的规定；药品经营企业销售药品行为规定；药品经营企业药品保管条件和行为规定；城乡集市贸易市场出售中药材及中药材以外药品的规定。

第十四条　开办药品批发企业，须经企业所在地省、自治区、直辖市人民政府药品监督管理部门批准并发给《药品经营许可证》；开办药品零售企业，须经企业所在地县级以上地方药品监督管理部门批准并发给《药品经营许可证》，凭《药品经营许可证》到工商行政管理部门办理登记注册。无《药品经营许可证》的，不得经营药品。

《药品经营许可证》应当标明有效期和经营范围，到期重新审查发证。

药品监督管理部门批准开办药品经营企业，除依据本法第十五条规定的条件外，还应当遵循合理布局和方便群众购药的原则。

【释义】本条是关于开办药品经营企业批准、登记注册机关、程序、原则，以及《药品经营许可证》内容和管理的规定，包括五个方面的内容：

第一，开办药品批发企业的批准机关。开办药品批发企业必须经企业所在地省、自治区、直辖市人民政府药品监督管理部门批准并发给《药品经营许可证》。

随着我国经济体制和政治体制改革不断深入，以及对药品监督管理实践经验的总结，原法第十条中的有些规定已经明显的不能适应已经发生巨大变化的形势。在计划经济为主导的时期，我国的药品经营企业实行省以下统一管理，药品计划调拨、经济统一核算。在社会主义市场经济条件下，政府不再侧重于从市场供求等经济管理方面对药品经营企业本身的经济运行进行直接管理，而是通过制定经营药品必备条件来进行准入控制，通过规范经营行为去依法监督管理，从而保证医药经营的健康运行。因此，原法中《药品经营企业许可证》修改为概念更加准确的《药品经营许可证》，取消了“开办药品经营企业必须由所在地药品生产经营主管部门审查同意”的内容。

本法所称的药品批发企业是指主要面向以转售为目的药品零售企业和医疗机构销售药品的药品经营企业。根据药品批发企业的开办条件和处方药、非处方药分类管理的原则，除非处方药外，药品批发企业不得直接面向病患者销售处方药和非处方药。鉴于药品批发企业作为药品流通的一个重要环节，其经营条件、经营行为，如：人员素质、管理制度、购药渠道、购药记录、仓储养护等等，直接对药品的质量和人们的用药安全构成影响，因此，开办药品批发企业必须经企业所在地省、自治区、直辖市人民政府药品监督管理部门批准并发给《药品经营许可证》。

第二，开办药品零售企业的批准机关。开办药品零售企业必须经企业所在地县级以上地方药品监督管理部门批准并发给《药品经营许可证》。本法所称的药品零售企业是指直接向顾客销售药品的药品经营企业，包括药品零售商店、药品零售连锁企业和仅能销售非处方药品的超市、宾馆的药品专柜。药品零售企业作为直接面向病患者销售药品、提供药品服务的药品流通的终端环节，其经营条件和经营行为，如人员素质、管理制度、购药渠道、贮藏条件、销售登记、用药咨询等等，对药品质量和安全合理用药具有重大的影响。因此，开办药品零售企业必须经过药品监督管理部门批准并发给《药品经营许可证》。由于药品零售企业数量众多、分布广泛，因此，其批准机关不同于药品批发企业的批准机关，规定为企业所在地县级以上地方药品监督管理部门，但具体由县级以上哪一级批准，将视具体情况的不同由省、自治区、直辖市人民政府药品监督管理部门规定。

第三，开办药品经营企业的程序。药品批发企业或药品零售企业凭《药品经营许可证》到工商行政管理部门办理登记注册。无《药品经营许可证》的，不得经营药品。规定了开办药品经营企业时药品经营许可和工商登记注册的顺序，即申请开办经营药品的企业，不论是专营药品还是兼营药品，取得《药品经营许可证》是该企业到工商行政管理部门办理经营药品登记注册的前置条件。无《药品经营许可证》的，不得经营药品。

第四，《药品经营许可证》的内容及管理。《药品经营许可证》应当标明有效期和经营范围，到期重新审查发证。由于企业在经营过程中其经营方向、经营方式、经营范围或投资主体可能会出现变化，因此，本法规定《药品经营许可证》应当标明有效期，到期后由原发证机关重新审查发证。由于药品经营企业的条件的差异和药品监督管理部门对某些药品的特殊管理，药品经营企业的药品经营范围会有区别，为了方便监管，《药品经营许可证》中应当明确规定企业的具体经营范围。按照药品的类别，企业的具体经营范围可分为：中药材、中药饮片、中成药、化学原料药及其制剂、抗生素、生化药品、血液制品和诊断药品等，放射性药品、血清和疫苗按照专门办法管理；按照药品分类管理的规定，企业的经营范围还可分为处方药、非处方药，其中处方药、非处方药实行许可证管理或经营备案管理。

第五，药品监督管理部门批准开办药品经营企业。除依据本法第十五条规定的条件外，还应当遵循合理布局和方便群众购药的原则。具体要求为；根据世界卫生组织（WHO）关于人人享有初级卫生保健的要求和我国政府的承诺，其中一个指标是病患者在步行15分钟以内的距离，可以获得医药的救助，因此，要加强城市社区和农村药品供应网络建设；对人口稀少、老少边穷地区开办药店只要求配备经过药品监管部门培训并考核合格的高中毕业人员；药店必须备有能够满足当地消费者需要的药品，并能保证24小时供应。

第十五条　开办药品经营企业必须具备以下条件：

（一）具有依法经过资格认定的药学技术人员；

（二）具有与所经营药品相适应的营业场所、设备、仓储设施、卫生环境；

（三）具有与所经营药品相适应的质量管理机构或者人员；

（四）具有保证所经营药品质量的规章制度。

【释义】本条是关于开办药品经营企业必备条件的规定，主要包括四个方面的内容：

第一，开办药品经营企业的人员条件。原法第十一条第一项规定的开办药品经营企业必须具备以下人员条件为；具有与所经营药品相适应的药学技术人员。经营中药的企业和兼营药品的企业没有药学技术人员的，配备熟悉所经营药品的药性并经县级以上卫生行政部门审查登记的药工人员。

药学技术人员素质水平是保证药品经营企业，特别是药品零售企业的药品质量和药品服务水平的首要条件。为了适应80年代中期我国药学专门人才匾乏的实际情况，原法对经营中药和兼营药品的企业的人员条件要求采取了变通的办法。十几年来，我国各级医药专业教育有了较大的发展并为医药领域培养、输送了大量的药学技术人才，药品经营企业的人员素质有了较大的提高，因此，本法对药品经营企业的药学技术人员的素质提高了要求。本款所称“依法经过资格认定”是指国家正式大专院校毕业及经过国家有关部门考试考核合格后发给“执业药师”或专业技术职务证书的药学技术人员。

第二，开办药品经营企业的硬件条件。开办药品经营企业必须具有能够正常开展药品经营活动并保证药品经营质量的硬件设施，如与所经营药品相适应的营业场所、设备、仓储设施、卫生环境。

第三，开办药品经营企业的质量保证组织条件。具有与所经营药品相适应的质量管理机构或者人员是保证药品经营质量必要的质量保证组织条件。对于经营规模较大的药品经营企业，应当设置专门的质量管理机构并配备数量足够、素质符合工作要求的人员；对于规模较小，特别是规模很小的药品零售企业、门店，虽然不要求设置专门的质量管理机构，但也应该配备专职或兼职的质量管理人员。

第四，开办药品经营企业的质量保证制度的要求。具有保证所经营药品质量的规章制度是开办药品经营企业并保证药品经营质量必要的软件条件。本条所称的具有保证所经营药品质量的规章制度，主要包括：业务经营质量管理制度；首营药品质量审核制度；药品质量验收、保管养护及出库复核制度；特殊药品和贵重药品管理制度；效期药品管理制度；不合格药品管理制度；退回药品管理制度；药品质量事故报告制度；质量信息管理制度；质量否决权制度，等等。

第十六条　药品经营企业必须按照国务院药品监督管理部门依据本法制定的《药品经营质量管理规范》经营药品。药品监督管理部门按照规定对药品经营企业是否符合《药品经营质量管理规范》的要求进行认证；对认证合格的，发给认证证书。

《药品经营质量管理规范》的具体实施办法、实施步骤由国务院药品监督管理部门规定。

【释义】本条是关于药品经营企业执行《药品经营质量管理规范》和《药品经营质量管理规范》及其实施办法、实施步骤的规定。

实施《药品经营质量管理规范》的意义；GSP是一国际通用的概念，为英文“GoodSupplyPractice”的缩写，意思为“良好的供应规范”。实质意义即控制药品在流通环节所有可能发生质量事故的因素，从而防止质量事故发生的一整套管理程序。

国家药品监督管理局以第20号局今发布了《药品经营质量管理规范》，并于2000年7月1日起正式施行。这标志着监督实施GSP工作开始步入正轨，必将有力地推进我国药品流通监督管理工作稳步向前发展，对维护药品市场的正常秩序，规范企业经营行为，保障人民用药安全、有效将产生十分积极的作用。在社会主义市场经济条件下和现有药品监督管理体制下，大力推进企业实施GSP有着诸多的意义和作用。

第一，根据药品流通过程表现出的诸多特点，在药品的流通环节应采用严格和具有针对性的措施，譬如提高企业人员素质和经营条件，严格管理制度和行为规范等，以控制可能影响药品质量的各种因素，消除发生质量问题的隐患，保证药品的安全性、有效性和稳定性不会降低，这是GSP的基本作用和施行的根本目的。

第二，随着社会主义市场经济的发展，企业间的竞争已逐步表现为产品质量和服务质量的竞争。这对企业素质提出了更高要求，要求企业在管理水平、制度建设、人员素质、设施改造等方面不断创新、发展和提高。对此，一是需要企业形成自我完善、自我发展、自我约束的机制，从企业长远发展的角度自觉地提高综合素质；二是政府部门也要从维护国家和人民利益的角度，制定和实行有关法规和制度，对企业既要严格监督管理，也要促进其健康发展。颁布实施GSP的另一目的，就是在监督、规范企业经营行为，确保药品安全有效的基础上，推动企业建立和完善正常的运行机制，促进企业综合素质的提高，及时、有效地满足社会对药品的需求。

第三，要求药品经营企业全面实施GSP，是为药品经营的准入资格设置了一定的“技术壁垒”，提高了药品经营的要求和难度。这一做法除了可以提高药品经营质量和企业素质外，也有利于促进和推动企业间的兼并、联合、重组，使之朝着规模化、集约化方向发展，从而改变目前我国药品经营企业中存在的数量多、规模小、分散经营、竞争能力和经济效益低下的状况。这既可以消除导致药品市场过度竞争、秩序混乱的一个重要因素，也利于迅速提高医药行业的整体素质，对迎接加入“WTO”以及外商进入等即将到来的挑战有着十分积极的意义。

我国制订、实施《药品经营质量管理规范》的情况及历史沿革：我国推行GSP是从80年代开始的。当时有关部门在对国外GSP进行了认真地研究后，将我国几十年医药商业质量工作的经验与国外GSP融合提炼，形成了具有中国特色的GSP。

1984年《医药商品质量管理规范（试行）》由原国家医药管理局发文在全国医药商业范围内试行。1992年，该版GSP经修订由原国家医药管理局正式发布实施，使GSP正式成为实行医药行业管理的部门规章，将GSP工作推向了一个新的阶段。90年代后期，我国大部分省区都开始了以“合格”或“达标”为特征的GSP推行工作，并取得了可喜的效果。到1998年止，全国共有20多个省（市、区）近400家药品经营企业达到了GSP合格标准；有160家药品经营企业被授予了GSP达标企业的称号。

在医药行业推行GSP的同时，中医药行业管理和卫生行政管理部门也结合自身行业或职能的特点，开始将GSP作为有效管理的手段。1997年国家中医药管理局制定了符合中药经营质量管理要求的中药经营企业GSP验收标准，并对11家中药经营企业进行了合格验收。卫生部在1989年制定药品经营企业许可证审批标准时，就吸收了许多GSP的原则和要求。各医药管理部门对GSP的介入或关注，在很大程度上推进了我国GSP的发展，使GSP逐步成为医药经营领域内质量管理工作的统一标准。

自80年代初发布第一套GSP，到1998年国家药品监督管理体制改革的完成，经过十几年的不断探索和实践，推行GSP工作取得了令人瞩目的成就。目前，通过GSP实施来提高企业整体素质、提高企业经营质量管理水平，以取得企业最大收益和保证人民用药安全有效的社会、经济双重效益，这一点已成为药品监督管理部门和广大企业界的共同认识。

国外制订、实施《药品经营质量管理规范》的情况：为了保证药品经营质量，大多数国家都采取不同的方式对药品经营过程进行必要的管理。如，有的国家制定类似我国的GSP的GDP规范，规范药品贸易活动；更多的国家要求药品经营企业必须具有储存药品并保证药品质量稳定的条件，必须对特殊药品进行特殊的采购、储存、销售管理；几乎所有的国家都要求开办药店必须具有注册药师和药学技术人才。

本条主要包括四个方面的内容：

第一，规定药品经营企业必须按照《药品经营质量管理规范》的规定来经营药品。

药品经营和药品监督管理实践表明，要保证药品经营质量，必须建立并要求企业切实运行一整套质量保证体系。《药品经营质量管理规范》就是药品监督管理部门依法制定并推行的药品经营企业质量保证体系，对于规范企业药品经营条件和行为、保证药品经营质量具有重要的作用。因此，本条规定药品经营企业必须按照国务院药品监督管理部门依据本法制定的《药品经营质量管理规范》经营药品。

第二，国务院药品监督管理部门依据本法制定《药品经营质量管理规范》。

《药品经营质量管理规范》主要包括：管理职资规范；人员与培训规范；设施与设备规范；进货规范；验收与检验规范；储存与养护规范；出库与运输规范；销售与售后服务规范；陈列与储存规范，等等。

鉴于《药品经营质量管理规范》适用于全国的药品经营企业，且技术性强、面广量大，因此，本法规定由国务院药品监督管理部门依法制定。

第三，药品监督管理部门按照规定对药品经营企业是否符合《药品经营质量管理规范》的要求进行认证；对认证合格的，发给认证证书。国务院药品监督管理部门、地方药品监督管理部门按照分工或授权对药品批发企业、药品零售企业是否符合《药品经营质量管理规范》的要求进行认证；对认证合格的，发给认证证书。

第四，《药品经营质量管理规范》的具体实施办法、实施步骤由国务院药品监督管理部门规定。

由于药品经营企业数量众多、情况复杂，为了积极、稳妥地实施《药品经营质量管理规范》，本法规定《药品经营质量管理规范》的具体实施办法、实施步骤将由国务院药品监督管理部门另行规定。

据截止2000年底的统计，我国现有药品批发企业1．65万多个，药品零售企业12万多个，通过《药品经营质量管理规范》达标验收的药品批发企业仅103个，药品零售企业仅57个，《药品经营质量管理规范》认证工作2001年开始试点，并逐步全面铺开，计划在5年之内完成对全国现有药品经营企业的认证工作。

第十七条　药品经营企业购进药品，必须建立并执行进货检查验收制度，验明药品合格证明和其他标识；不符合规定要求的，不得购进。

【释义】本条是关于对药品经营企业购进药品进行质量控制的规定。

本条包括三个方面的内容：

第一，药品经营企业购进药品，必须建立并执行进货检查验收制度，验明药品合格证明和其他标识。药品经营企业应设置药品质量管理、质量验收的组织，配备药品质量管理、质量验收的人员。检查验收的内容主要包括以下几项；

1．首次经营的品种必须由业务部门填写经营审批表，征求企业质量部门意见并经企业法人代表或负责人批准。

2．购进的原料药和制剂产品必须有注册商标、批准文号和生产批号。购进地道中药材、中药饮片应标明产地和生产单位。

3．麻醉药品、精神药品、医疗用毒性药品和放射性药品的采购，必须按照国家有关特殊药品的管理规定进行。

4．药品包装和标志必须符合有关规定和储运要求。

5．工商、商商购销合同及进口药品合同上订明质量条款及标准。

6．直接进口药品应有口岸药检所检验报告书。非直接进口药品有供货单位提供的口岸药检所检验报告书复印件，并加盖该单位红色印章。

7．质量验收员要依据有关标准及合同条款对商品质量进行逐批验收，并有记录。对地道中药材要检查产地；中药饮片要检查产地、加工及调出单位，并予以记录。各项检查、验收记录应完整、规范。在验收合格药品的入库凭证、付款凭证上签章。

8．从工厂购入的首批药品需做内在质量检测，除可自行检测的项目外，其他项目向工厂索取化验或测试报告。

第二，药品经营企业购进药品必须验明药品合格证明和其他标识。包括对药品供方必须确认其法定资格（具备《药品经营许可证》或《药品生产许可证》和工商执照）；索取所购进药品的检验合格报告单和质量标准，必要时应对药品和企业质量保证体系进行调查，签订质量保证协议；直接进口药品应有口岸药检所检验报告书，非直接进口药品应有供货方提供的口岸药检所检验报告书复印件，并加盖该单位红色印章。

第三，不符合规定要求的，不得购进。不得从不具备法定资格（无“证照”或“证照”不全）的药品经营企业和非法药品市场购进药品；对所购进药品经检查验收不符合要求的应进行妥善处理或退货；有重大质量缺陷，如无批准文号（国家另有规定的除外）、进口药品无口岸药检所检验报告书或经质量检测不合格的，除按规定的要求和程序上报，还应查明质量不合格的原因，分清质量责任，及时处理并制定预防措施。对不合格药品的报废、销毁应有记录，并对不合格药品处理情况进行汇总和分析。

第十八条　药品经营企业购销药品，必须有真实完整的购销记录。购销记录必须注明药品的通用名称、剂型、规格、批号、有效期、生产厂商、购（销）货单位、购（销）货数量、购销价格、购（销）货日期及国务院药品监督管理部门规定的其他内容。

【释义】本条是关于对药品经营企业购销药品必须有购销记录的规定，是《药品经营质量管理规范》在药品购销活动中的具体要求，主要包括二个方面的内容：

第一，对药品经营企业购进药品有关记录的要求。《药品经营质量管理规范》第三十三条规定：购进药品应有合法票据，并按规定建立购进记录，做到票、账、货相符，购货记录按规定保存。据此，购货记录必须记载：购进日期、购货单位、药品名称（通用名称）、剂型、规格、购进价格、生产批号、有效期、批准文号、生产厂商和经办人、负责人签名及国家药品监督管理局规定的其他内容。药品购货记录必须保存至超过药品有效期1年，但不得少于3年。药品零售企业药品购贷记录保存不得少于2年。

第二，对药品经营企业销售药品有关记录的要求。《药品经营质量管理规范》第五十三条规定：销售应开具合法单据，并按规定建立销售记录，做到票、账、货相符。销售票据和记录应按规定保存。据此，销售记录必须记载：销售日期、销售单位、药品名称（通用名称）、剂型、规格、销售价格、生产批号、有效期、批准文号、生产厂商和经办人、负责人签名及国家药品监督管理局规定的其他内容。药品销售记录必须保存至超过药品有效期三年，但不得少于3年。药品零售企业药品销售记录保存不得少于2年。

第三，国务院药品监督管理部门规定的其他内容；《药品经营质量管理规范》第五十六条规定：对质量查询、投诉、抽查和销售过程中发现的质量问题要查明原因，分清责任，采取有效的处理措施，并做好记录。第五十七条规定：企业已售出的药品如发现质量问题，应向有关管理部门报告，并及时追回药品和做好记录。具体应做到如下几点：

1．建立用户投诉档案。用户关于质量的函电、来访，必须登记备案及时回复处理，并建立用户投诉档案。按照《药品经营质量管理规范》的规定，有关药品的所有书面和口头投诉的处理方法都应制订书面的处理程序，包括由质监部门对不合格药品的投诉的审查以及是否进行调查提出意见，审查确定投诉所反映的问题是否严重，对未预料到不良药物反应，由质监部门及时向药品监督管理部门报告。每一投诉应有书面记录，保存在用户投诉档案内。有关药品投诉的书面记录在药品有效期到期后至少再保存1年或在收到投诉意见后保存1年，哪个时间长就采用那个保存时间。没有规定有效期的药品，则药品投诉记录应在该药品销售后保存3年。书面记录内容应包括：药品名称、规格、批号，投诉人姓名，投诉的内容和性质以及对投诉的答复。如果进行调查，书面记录应包括调查结果及采取的措施；如果不进行调查，则应有认为不必进行调查的原因以及对此做出决定的负责人签字。

2．用户投诉的调查。调查的目的有两个：一是通过调查查明原因，明确质量责任。二是对属于产品本身的质量问题，通过查明原因，通知生产企业采取改进措施，防止再发生，并改进、提高产品质量。

3．产品质量问题的处理。发现产品质量问题，属于产品本身的质量问题，一定要根据实际情况，按照有关规定，承担应该承担的质量责任，按照原购进渠道退货，造成经济损失的还应负责赔偿实际经济损失；属用户贮运或保管不当而造成的质量问题，要热情地给予技术上的指导和帮助，及时给予解决。

第十九条　药品经营企业销售药品必须准确无误，并正确说明用法、用量和注意事项；调配处方必须经过核对，对处方所列药品不得擅自更改或者代用。对有配伍禁忌或者超剂量的处方，应当拒绝调配；必要时，经处方医师更正或者重新签字，方可调配。

药品经营企业销售中药材，必须标明产地。

【释义】本条是关于对药品经营企业门店销售药品的规定。

第一款包括三个方面的内容：

1．对药品经营企业门店销售药品的基本要求：

（1）从事药品质量管理、检验、调配处方工作的人员，必须经过专业培训，并经药品监督管理部门考核合格后持证上岗。

（2）从事调配处方复核的人员必须具有药师以上（含药师和中药师）专业技术职称，中药饮片调剂复核人员也可由技术等级为高级工以上人员或连续从事中药调剂工作15年以上人员担任。

专业技术人必须在职、在岗，不得在其他企业兼职。

（3）销售人员或营业员应熟悉所售药品的性能、规格及有关法规、制度，正确介绍药品的性能、用途、用法、禁忌及注意事项，防止差错事故。

（4）药品的广告和宣传资料要以药品监督管理部门批准的内容为准，不得夸大杜撰。

（5）药品拆零销售时，环境、工具及包装品应清洁卫生、并写明药名、规格、用法、用量、药店名称等内容。

2．对销售中药饮片或处方药的要求：

（1）调配处方，要认真核对，正确调配，调配员和复核员均应在处方上签章，毒、麻药品处方保存2年。

（2）销售的中药饮片必须符合炮制规范，禁止掺假、掺杂；饮片配方中不能有以生品代替炮制品的现象。

（3）二类精神药品凭盖有医疗单位公章的医生处方限量供应，销售员及复核员均要在处方上签章，处方保存2年。

毒性、麻醉中药的销售，必须严格按有关规定进行。

3．对有配伍禁忌或者超剂量处方的处理。

第二款强调药品经营企业销售中药材必须标明产地。

中药材主要指依据传统中医药理论应用的、未经精制的中药原料药，主要包括植物药、动物药和矿物药三大类，其中植物药占大多数。中药材多已经过简单加工，但未制得成品。

地道药材是指那些历史悠久，品种优良，产量宏丰，疗效显著，具有明显地域特色的中药材。地道药材是物种受特定生态环境的影响，在长期生态适应过程中形成的，与品种、产地及栽培、采集技术密切相关。近代研究证明，具有地域特点的地道药材与普通地区所产药材的理化性质悬殊很大，为了满足人们对地道药材日益增长的需要，中药工作者广泛开展良种培育、药材引种、栽培管理、防治病虫害等多方面的研究，使地道药材的生产不断改进、提高。近年来又开展了药用植物组织培养、新资源开发利用。药用真菌培养、动物药及海洋药材生产等方面的研究，对质优效高产量大的地道药材生产起到很大的推动作用。

由于中药材受大气、水质、土壤以及地域、海拔高度等影响，不同产地、不同的种植方式使药材的组分和药用效果也不尽相同，甚至会产生较大的差异，故本法规定药品经营企业销售中药材必须标明产地，有的还需标明野生或人工种植（养殖）。

第二十条　药品经营企业必须制定和执行药品保管制度，采取必要的冷藏、防冻、防潮、防虫、防鼠等措施，保证药品质量。

药品入库和出库必须执行检查制度。

【释义】本条是对药品仓储管理方面的规定。

第一款包括两个方面内容：

1．药品经营企业必须制定和执行药品保管制度。药品保管制度主要有：

（1）药品的质量验收制度；

（2）药品的保管养护制度；

（3）药品的入库、出库复核制度；

（4）特殊药品和贵重药品的管理制度；

（5）效期药品管理制度；

（6）不合格药品管理制度；

（7）退货药品管理制度；

（8）卫生管理制度等等。

2．药品经营企业必须采取必要的冷藏、防冻、防潮、防虫、防鼠等措施，保证药品质量，具体要求为：

（1）仓库周围环境整洁，地势干燥；无粉尘、有害气体及污水等严重污染源。

（2）库区内不得种植易长虫的花草、树木，地面平坦、整洁、无积水、无垃圾、沟道畅通。

（3）仓库应分为：储存作业区（如库房、货场、保管员工作室）；辅助作业区（如办公室、质检室、养护室、分装室）；生活区（如办公室、宿舍、汽车库、食堂、厕所、浴室）。辅助作业区和生活区应与储存作业区保持一定距离或有隔离措施。

（4）库房内墙壁和顶棚表面光洁，地面平整、无缝隙，门窗结构严密。

（5）库与库之间有充分间距，装卸货物的货场应有顶棚。

（6）具备与经营规模相适应、符合药品性能要求的各类仓库或设备，其中：冷库：2-8℃，阴凉库：＜20℃，常温库：0－30℃。仓库相对湿度一般应保持在45％-75％。

（7）麻醉药品、一类精神药品、毒性药品、放射性药品、贵细中药材和危险品有专用库和专门设施。指定双人双镇管理，专涨记录。

（8）药品按其质量性能要求应有分类储仓间。

（9）仓库应划分以下专库（区）并设有明显标志（应实行色标管理）：待验库（区）、合格品库（区）、不合格品库（区）、发货库（区）、退货库（区）。

（1）仓库应有下列设备和设施，并保持完好：温湿度测定仪、冷库及明凉库有温湿度调控设备、适当材料做成的底垫、避光设施、防虫防鼠设施，通风排水设施，符合安全要求的照明设施以及消防设施。

第二款是对药品入库和出库的具体要求。

1．对药品入库的要求：

（1）仓库验收养护室应有必要的防尘、防潮设施，应当达到规定面积。

经营中药材、中药饮片的大、中型企业，有中药标本室。

（2）质量验收员要依据有关标准及合同条款对商品质量进行逐批验收，并有记录。对地道中药材要检查产地；中药饮片要检查产地、加工及调出单位，并予以记录。各项检查、验收记录应完整、规范。在验收合格药品的入库凭证、付款凭证上签章。

（3）从工厂购入的首批药品需做内在质量检测，除可自行检测的项目外，其他项目向工厂索取化验或测试报告。

（4）进口药品依据有关部门授权的口岸药检所检验报告书验收，有验收记录。

（5）制定并执行化验、检测制度。滴定液、精密仪器、计量器具设有管理台账，定期检定并有检定记录。

（6）化验有原始记录，符合数据准确、内容真实、字迹清楚等要求，并保存3年。

（7）建立药品质量档案，研究处理药品质量问题。

（8）保管员熟悉药品的质量性能及贮存条件，凭验收员签章的入库凭证验收。对质量异常、包装不牢、标志模糊的药品应拒收。

（9）退回药品应专人保管、单独存放，有退货记录并保存3年；退回药品经检验合格后方能入合格品区。

2．对药品出库的要求：

依据出库凭证所列项目对药品进行出库复核并有记录，记录内容完整。内容包括：购货单位、品名、规格、数量、生产单位、生产批号、质量情况、发货日期、发货人及复核人签名。

第二十一条　城乡集市贸易市场可以出售中药材，国务院另有规定的除外。

城乡集市贸易市场不得出售中药材以外的药品，但持有《药品经营许可证》的药品零售企业在规定的范围内可以在城乡集市贸易市场设点出售中药材以外的药品。具体办法由国务院规定。

【释义】本条是对城乡集市贸易市场销售中药材的规定。

本法第二十一条第一款未作修改，明确了城乡集市贸易市场可以出售中药材，国家另有规定的除外。城乡集贸市场可以出售的中药材，一般是指当地农民（或者药农）自产（或自采、自养）、自炙、自销的地产中药材。

原国家医药管理局、国家中医药管理局曾规定：罂粟壳及28种毒性中药材品种和42种国家重点保护的野生动植物药材品种不得出售。

28种毒性中药材品种包括：

砒石（红砒、白砒）、砒霜、水银、生马钱子、生川乌、生草乌、生白附子、生附子、生半夏、生南星、生巴豆、斑蟊、红娘虫、青娘虫、生甘遂、生狼毒、生藤黄、生千金子、闹阳花、生天仙子、雪上一支蒿、红升丹、白降丹、蟾酥、洋金花、红粉、轻粉、雄黄。

42种国家重点保护的野生动植物药材品种包括：

一级：虎骨、豹骨、羚羊角、梅花 鹿茸。

二级：马鹿茸、麝香、熊胆、穿山甲片、蟾酥、哈膜油、金钱白花蛇、乌梢蛇、蕲蛇、哈蚧、甘草、黄连、人参、杜仲、厚朴、黄柏、血竭。

三级：川（伊）贝母、刺五加、黄芩、天冬、猪苓、龙胆（草）、防风、远志、胡黄连、肉苁蓉、秦艽、细辛、紫草、五味子、蔓荆子、诃子、山茱萸、石斛、阿魏、连翘、羌活。

第二款对原法进行了修改，规定“城乡集市贸易市场不得出售中药材以外的药品，但持有《药品经营许可证》的药品零售企业在规定的范围内可以在城乡集市贸易市场设点出售中药材以外的药品。具体办法由国务院规定”。许多药品批发企业进入集贸市场招商、出租柜台及交易中药材以外的药品。有的以药品展销中心、药品信息中心、国药城、保健品批发市场、中药材专业市场等名义变相开办各类药品市场，使药品流通秩序受到很大的影响，给制售假劣药品者以可乘之机，广大人民群众的用药安全受到严重威胁。针对这一情况，国务院先后下发了《国务院批转国家医药管理局关于进一步治理整顿医药市场意见的通知》（国发[1990]29号）、烟务院关于进一步加强药品管理工作的紧急通知》（国发[1994]53号）、国务院办公厅关于继续整顿和规范药品生产经营秩序加强药品管理工作的通知》（国办发[1996]14号）等文件，对全国的药品市场进行了多次专项治理整顿，收到了显著成效。仅国发[19941]53号《紧急通知》下发以后，历时近两年的医药市场整顿中，全国共取缔和关闭药品集贸市场70多家，整顿和规范30多家，使违法经营药品活动初步得到遏制。加强宏观调控，坚持总量平衡，合理布局，使城市医药批发企业盲目发展局面得到较好的控制，乡镇批零网点逐步建立，农村药品供应状况有所改善。

经过十几年的医药市场整顿，我国的中药流通领域已形成了四种经营格局：城乡集贸市场出售地产中药材、中药材专业市场、中药批发企业、中药零售门店（含零售连销企业门店）。实践证明，药品批发企业不能进入城乡集贸市场或中药材专业市场经营中药材以外的药品，否则将给城乡集贸市场和中药材专业市场的监管带来很大的难度。设置在县城和乡镇的药品零售企业承担着农村群众用药的责任，且其经营方式、经营范围和影响程度也不能与药品批发企业等同，容易通过加强监管得以控制。放本法第二十一条第二款修改为“城乡集市贸易市场不得出售中药材以外的药品，但持有《药品经营许可证》的药品零售企业在规定的范围内叮以在城乡集市贸易市场设点出售中药材以外的药品。具体办法由国务院规定”。对此款的理解，应当特别注意以下事项：

1．未经许可，在城乡集市贸易市场内不得出售中药材以外的药品；

2．在城乡集市贸易市场内出售中药材以外药品的，只能是持有《药品经营许可证》的零售企业；

3．一般规定在非处方药范围内；

4.“设点”，必须经过当地药品监督管理局批准，数量应当有所控制。原则上对县以下的边远地区、农村购药不方便的乡镇，可以允许药品零售企业（一般为药品零售连锁企业）在集贸市场上设点售药；该乡镇上已有药品经营企业的不再设点。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二章 药品生产企业管理
  • 当前页：第三章 药品经营企业管理
  • 下一页：第四章 医疗机构的药剂管理
<<< 返回本书目录
  1. 药品经营企业管理《中华人民共和国药品管理法》
  2. 药品类-通用诸方 《古今医统大全》
  3. 药品经营企业管理《中华人民共和国药品管理法》释义
  4. 药品门《串雅内外编》
  5. 药品监督《中华人民共和国药品管理法》
  6. 药品生产企业管理《中华人民共和国药品管理法》释义
  7. 药品监督《中华人民共和国药品管理法》释义
  8. 药品生产企业管理《中华人民共和国药品管理法》
  9. 药品价格和广告的管理《中华人民共和国药品管理法》
  10. 药品生产质量管理规范《医院药学》
  11. 药品价格和广告的管理《中华人民共和国药品管理法》释义
  12. 药品卫生标准《医院药学》
  13. 药品管理《中华人民共和国药品管理法》
  14. 药品卫生标准补充规定和说明《医院药学》
  15. 药品管理《中华人民共和国药品管理法》释义
  16. 药品卫生检验方法通则《医院药学》
  17. 药品的淘汰《医院药学》
  18. 药品异名便考《古今医统大全》
  19. 药品的溶血试验、局部剌激及过敏试验《医院药学》
  20. 药品再注册《中药法规》
  21. 药品补充申请注册事项及申报资料要求《中药法规》
  22. 药品再注册申报资料项目《中药法规》
  23. 药品包装的管理《中华人民共和国药品管理法》
  24. 药品制度法《寿世青编》
  25. 药品包装的管理《中华人民共和国药品管理法》释义
  26. 药品注册标准和说明书《中药法规》
  27. 药品《圣济总录》
  28. 药品注册检验《中药法规》
  29. 药品《冷庐医话》
  30. 药芹菜根【中药大全】
  1. 药品经营企业管理《中华人民共和国药品管理法》释义
  2. 药品经营企业管理《中华人民共和国药品管理法》
  3. 药品科（药库）职责与人员设置《医院药学》
  4. 药品检验室工作制度《医院药学》
  5. 药品类（通用诸方）《古今医统大全》
  6. 药品检验步骤《医院药学》
  7. 药品名称、说明书和标签《中药法规》
  8. 药品监督《中华人民共和国药品管理法》释义
  9. 药品生产管理规范《医院药学》
  10. 药品监督《中华人民共和国药品管理法》
  11. 药品生产企业管理《中华人民共和国药品管理法》
  12. 药品价格和广告的管理《中华人民共和国药品管理法》释义
  13. 药品生产企业管理《中华人民共和国药品管理法》释义
  14. 药品价格和广告的管理《中华人民共和国药品管理法》
  15. 药品生产质量管理规范《医院药学》
  16. 药品管理应遵循的原则《医院药学》
  17. 药品卫生标准《医院药学》
  18. 药品管理《中华人民共和国药品管理法》释义
  19. 药品卫生标准《医院药学》
  20. 药品管理《中华人民共和国药品管理法》
  21. 药品卫生标准补充规定和说明《医院药学》
  22. 药品分装《医院药学》
  23. 药品卫生检验方法通则《医院药学》
  24. 药品的一般鉴别试验《医院药学》
  25. 药品异名便考《古今医统大全》
  26. 药品的一般保管方法《医院药学》
  27. 药品再注册《中药法规》
  28. 药品的淘汰《医院药学》
  29. 药品再注册申报资料项目《中药法规》
  30. 药品的溶血试验、局部剌激及过敏试验《医院药学》
  31. 药品制度法《寿世青编》


医疗机构的药剂管理_《中华人民共和国药品管理法》释义_中医杂集_【岐黄之术】

第四章 医疗机构的药剂管理
在线购买《中华人民共和国药品管理法》释义正版书籍

第四章 医疗机构的药剂管理

  • 上一页
  • 目录
  • 相关
  • 下一页

医疗机构的药剂管理是指，根据临床需要采购药品、自制制剂、贮存药品、分发药品、进行药品的质量管理和经济管理。目前，我国医疗机构的医疗工作，使用药物诊断及防治疾病仍占很大比重。药费收入占医疗机构总收入的40%-70%。因此加强医疗机构的药剂管理对提高药品质量和医疗质量均产生极为重要的影响。

本章对医疗机构药剂管理的四个主要方面进行了规定：（1）从事医疗机构药剂技术工作的人员规定；（2）医疗机构制剂许可证的审批、品种审批及使用管理；（3）采购及保存药品管理的规定；（4）调配处方规定。

第二十二条　医疗机构必须配备依法经过资格认定的药学技术人员。非药学技术人员不得直接从事药剂技术工作。

【释义】本条是关于医疗机构配备药学技术人员的规定。

“医疗机构”在原法第十六条及相关条款均称为“医疗单位”。国务院1994年第149号令发布的《医疗机构管理条例》统一使用“医疗机构”这个术语。此次修改中一律将“医疗单位”改为“医疗机构”，使之规范化。

医疗机构是指依据《医疗机构管理条例》之规定，经登记取得医疗机构执业许可证书的机构。各级医疗机构的任务主要是医疗、教学、科研、预防和社会卫生服务，这些工作大多涉及诊断和防治疾病的药品，因此药剂技术工作在医疗机构中占有重要的地位。医疗机构药剂技术工作包括药品的储存与供应、调配制剂业务、药品质量检验、临床药学业务、药物经济学、药物情报管理等，这些工作具有很强的技术性，其核心已是保证药品质量和提高医疗质量，保障病人的用药安全有效。没有受过药学专业知识培训的人是不可能胜任医院药剂技术工作的，也就谈不上保证药品质量、保障群众用药安全有效。因此，医疗机构必须配备药学技术人员。

医疗机构配备药学技术人员有很久的历史。我国东汉以后设置的专为皇帝服务的医疗机构中，就有司药的专职人员。13世纪，欧洲的一些医院逐渐脱离宗教控制，医疗业务不断发展，药学职业从医学职业中分离出来，药剂师要用誓言保证制备药品的原料可靠、技术熟练、质量均匀。20世纪20－40年代，化学药物逐渐增多，临床医学日益发展，医学生已不可能花费许多时间来学习掌握药物治疗中越来越多的化学药物，医疗机构药学技术人员的作用日渐显现。美国50年代出现的主任药师、药师和70年代后出现的临床药师均是为医疗机构药剂工作配备，并规定临床药师必须经过临床药学教育获Pharm．D学位后才能担任。美国、日本及欧洲一些发达国家，医院药房里药师比例较大，如美国1993年有社会医院5342家，医院药师4万余人，主要从事临床药学工作；东京大学附属医院药房，药师占药房人员总数的74％。各国还制定了多种法律法规规范医疗机构药学技术人员的工作，并对药学技术人员实行资格准入制度。美国在70年代开展了医疗机构药房实践标准化运动，先后制定了30多种医院药房业务工作指南性文件，制定了“医院药师能力要求”的指南，对药师的基础知识、工作技能及继续教育均作了详细规定。

原法第十六条规定“医疗机构必须配备与其医疗任务相适应的药学技术人员”，本次修改为“医疗机构必须配备依法经过资格认定的药学技术人员”，与我国职称制度改革相一致。80年代初期，我国实行改革开放不久，药学教育工作刚刚走上正轨，药学技术人员数量很少，药学技术人员的资格认定制度刚刚起步；医疗机构自制制剂及外购药品均很少，对药学技术人员的资质、水平和技能要求均不高。经过近二十年的发展，我国药学技术人员数量有很大增加（据1999年的统计，全国共有药学技术人员约55万人），建立了一整套药学技术职称评定的制度和程序，建立了执业药师资格制度和从业药师资格制度，药学技术人员的整体素质有较大提高。本条修改为“医疗机构必须配备依法经过资格认定的药学技术人员”，突出强调了医疗机构药学技术人员不仅需要必要的专业知识，更需要一定的技术技能、实践经验和真才实学，并经一定程序认定。

本款所称“依法经过资格认定”是指国家正式大专院校毕业及经过国家有关部门考试考核合格后发给“执业药师”或专业技术职务证书的药学技术人员。

依照本法规定，医疗机构应由药学技术人员直接从事药剂技术工作，包括调剂、制剂、采购、分发、保管等。随着医疗机构功能作用的变化，药剂技术工作将由保证临床供应向临床实践和为病人直接服务转变，如开展药学监护、临床治疗咨询、药物不良反应监测、药物经济学研究等，医疗机构药学技术人员的重要性将日加突出。非药学技术人员未经过药学专业知识系统学习和上岗培训，且不具备相应技术资格和执业资格，只能从事一些辅助工作，如财会、统计、划价、消毒、蒸馏等，不能直接从事药剂技术工作。

第二十三条　医疗机构配制制剂，须经所在地省、自治区、直辖市人民政府卫生行政部门审核同意，由省、自治区、直辖市人民政府药品监督管理部门批准，发给《医疗机构制剂许可证》。无《医疗机构制剂许可证》的，不得配制制剂。

《医疗机构制剂许可证》应当标明有效期，到期重新审查发证。

【释义】本条是关于医疗机构配制制剂的主管部门、审批程序以及证照的法律地位和具体内容的规定。

医疗机构制剂是指医疗机构根据本单位临床和科研需要，依照规定的药品生产工艺规程配制的符合质量标准的药物制剂。

第一款包括三个方面的内容：

首先，规定了医疗机构配制制剂的审批主体和审批程序。

机构改革前，医疗机构监督管理职能和药品监督管理职能均由卫生行政部门行使，卫生行政部门可以在统筹规划、合理配置的基础上履行医疗机构《制剂许可证》的审批职能。机构改革后，医疗机构监督管理职能和药品监督管理职能分属于卫生行政部门和药品监督管理部门，医疗机构配制制剂应当符合卫生改革与发展的需要，合理利用卫生资源，防止重复建设，加强医疗机构的经济管理。根据本条规定，《医疗机制剂许证》的申请程序是：必须先经省级卫生行政部门审核同意，再报省级药品监督管理部门批准。药品监督管理部门是医疗机构配制制剂的审批部门和监督管理部门，有责任对持证单位进行经常的质量监督检查，发现任何违反《药品管理法》的行为，有权依法责令整顿、停止配制制剂、吊销制剂批准文号或《医疗机构制剂许可证》。

其次，规范了《医疗机构制剂许可证》的名称。

许可证制度是国内外加强产品质量管理，确保重要产品得到有效监控的一项强制管理和监督制度，是一项防范不合格药品出现的法律措施，是保护国家、集体和广大消费者利益的特殊监督形式。我国对重要产品的生产和经营一般均采取许可证管理，并采用行政和法律的手段推行。配制制剂是医疗机构药剂工作的一项重要业务。虽然医疗机构制剂存在品种少、剂型多、产量小、规模小、贮存短、周转快等特点，但究其性质，属药品生产范畴，因此我国对医疗机构制剂实行生产许可证管理。我国自1985年起实行制剂许可证制度，对《医疗机构制剂许可证》所要求的条件是医疗单位配制制剂的法定最低条件。

第三，明确了《医疗机构制剂许可证》的法律地位。

《医疗机构制剂许可证》是医疗机构配制制剂的资格证明，是对医疗机构药剂部门人员、设备、检验、规章制度等的总结。无该证照的，医疗机构不得配制制剂。

第二款是关于《医疗机构制剂许可证》具体内容的规定。随着国家的药品监督管理政策、药品市场的变化及医疗体制改革的发展，医疗机构配制制剂的条件将发生变化，因此要实行动态管理。在规定的有效期期满后，重新审查发证。考虑到医疗机构制剂许可证的管理涉及发放程序、审批时限、换证条件等多方面具体工作，不可能在本法中一一规定，只能由国务院药品监督管理部门另行制定具体办法。

第二十四条　医疗机构配制制剂，必须具有能够保证制剂质量的设施、管理制度、检验仪器和卫生条件。

【释义】本条是关于医疗机构配制制剂必须具备的条件的规定。

医疗机构配制制剂必须具备相应的硬件和软件才能充分保证所配制剂的质量。1978年经国务院批准由卫生部颁布的《药政管理条例》和1981年《国务院关于加强医药管理的决定》，规定“医院制剂室必须具备必要的技术条件”，只强调了技术条件。1985年《药品管理法》及《药品管理法实施办法》，规定了医疗机构必须具备的三项条件：设施、检验仪器和卫生条件。1989年7月卫生部颁发《核发<剂许可证>验收标准（暂行）》，对配制制剂的性质和范围、人员、条件和环境、设备、卫生、制剂工艺、制剂质量、包装和贴签、规章制度等9项内容作了详细规定。本法增加“管理制度”作为医疗机构配制制剂的基本条件，可以看出，我国对医疗机构配制制剂的验收标准和管理水平逐步提高。

原法第十八条规定“医疗单位配制制剂必须具有能够保证制剂质量的设施、检验仪器和卫生条件”。原法制定于80年代初，当时药品供应短缺，为弥补药品市场供应之不足、满足临床用药和科研的需要，政府对医疗机构配制制剂规定的准入条件较低。受当时经济水平、制剂水平和管理水平的限制，对医疗机构配制制剂的条件只规定了生产设施、检验仪器和卫生条件，没有规定管理条件。十多年过去了，我国医药事业得到了长足的发展。基于以下原因，专家一致认为，必须在管理水平和保证制剂质量的措施方面提高医疗机构配制制剂的准入条件，适应人民群众日益增长的健康生活的需要：（1）药品供应已由卖方市场转变为买方市场，医药工业社会化水平很高；（2）人民群众的生活水平和用药水平都得到很大提高，对健康的要求越来越高；（3）科学技术的发展和社会经济的进步，导致国家对药品质量管理的政策越来越严格；（4）国家加快了药品生产企业实施GMP的步伐。

医疗机构配制制剂有其特殊性，如使用量不定、规模小、储存时间短、针对性强、临床必需等，是药品生产企业所无法代替的。但是，医疗机构配制制剂是一种药品生产过程，应当按药品生产企业进行管理，按GMP的要求进行规范。医疗机构应当把握换发制剂许可证和医药卫生体制改革的契机，积极适度加大技术与资金的投入，结合临床实际需求，改变产品结构和作坊式的生产方式，按GMP组织管理。

按照本条规定，医疗机构配制制剂除必须具备硬件（设施、检验仪器、卫生条件）外，还必须具备各种管理程序和管理制度。详细内容不便在此一一列出，由国务院药品监督管理部门在相关规章或文件中规定。

第二十五条　医疗机构配制的制剂，应当是本单位临床需要而市场上没有供应的品种，并须经所在地省、自治区、直辖市人民政府药品监督管理部门批准后方可配制。配制的制剂必须按照规定进行质量检验；合格的，凭医师处方在本医疗机构使用。特殊情况下，经国务院或者省、自治区、直辖市人民政府的药品监督管理部门批准，医疗机构配制的制剂可以在指定的医疗机构之间调剂使用。

医疗机构配制的制剂，不得在市场销售。

【释义】本条是关于医疗机构配制制剂品种、审批、检验及其使用范围的规定。

第一，对医疗机构制剂的品种进行了限制性规定。

国外医院药剂中，制剂品种较少，仅限于配制消毒液、少量外用药和剂型的分装。医疗机构配制制剂品种究竟限定在哪个范围？1985年实施的《药品管理法实施办法》第四十四条规定“医疗单位配制的制剂，只限于本单位临床和科研需要而市场上无供应或供应不足的药物制剂”。其中：“科研需要”以及“市场上供应不足”不好界定，容易造成理解上的偏差，影响法律条款的实施，在实践工作中带来了很多问题。受经济利益的驱使，一些不安全或无效的制剂被以“科研需要”的名义使用在患者身上，严重影响病人的身体健康；一些市场上供应充足甚至供过于求的品种，被医疗机构制剂室以“市场上无供应或供应不足”为名组织生产更为严重的是一些医疗机构制剂室变相生产国家批准的新药或中药保护品种，造成严重的不良社会影响。

以大输液生产为例，大输液是我国医药工业中五大支柱制剂之一，全国共有392个大输液生产厂家，市场供应充足。为提高大输液质量，国家药品监督管理局将大输液生产车间列入第一批强制通过GMP的计划，规定：从2001年1月1日起凡未达到GMP的药品生产企业一律停止。与此不相适应的是，几乎所有取得制剂许可证的医疗机构均生产大输液．多数中小医院由于经费等原因造成制剂生产设备陈旧、检验仪器落后、技术人员匮乏等，严重影响制剂质量。由此可见，市场经济体制的建立和医药卫生体制改革的大力推行，医疗机构制剂无法与工业化生产相抗衡，医疗机构制剂应当及早从“生产保证供应型”向“技术开发型”转变，结合临床实践加强医院药学学术研究，把医院药学工作重点真正转移到临床药学上来。本次修订将医疗机构配制制剂的品种规定为“医疗机构配制的制剂，应当是本单位临床需要而市场上没有供应的品种”，希望医疗机构配制制剂品种能真正面向临床，面向病人，发挥其应有的作用。

根据本法规定，医疗机构配制的制剂应当是“本单位临床需要而市场上没有供应的品种”。“市场上没有供应的品种”的含义是：依照本法及相关法规的规定，在我国没有取得药品生产批准文号的品种。也有的认为“市场上没有供应的品种”是否也包括虽然国家已经批准该品种的生产，但是本地没有供应。这样的理解显然是不正确的，实践中也难以执行。因此，一旦有生产企业取得了某品种的批准文号，医疗机构就不能配制该品种。

第二，规定了医疗机构所配制制剂品种的审批。

对药品进行审批，是事前监督的重要内容，是从源头上保证药品质量、提高药品生产水平、加强药品监督管理的重要措施。自1985年以来，我国逐渐完善了新药审批制度，新药必须经过严格规定的科学实验和通过一系列的审评程序方可上市。但对医疗机构配制的制剂品种没有实施严格的审批制度，而是实行备案制度。1985年实施的《药品管理法》第十九条规定“医疗单位配制的制剂，必须根据临床需要并按照规定进行质量检验”，《药品管理法实施办法》第十五条规定“医疗单位配制制剂，必须按照省、自治区、直辖市卫生行政部门制定的医院制剂规范配制，并向所在地的卫生行政部门备案”。1989年卫生部《医院药剂管理办法》第十六条对审批程序进行了细化：“属于国家药品标准、地方药品标准及省级卫生行政部门颁布的制剂规范所收载的品种，可向所在地县以上卫生行政部门报备；其他制剂品种（如协定处方、验方等）经所在医院药事管理委员会审议后，报地市以上卫生行政部门审核批准后制备。”宽松的品种审批制度，使得各医疗机构竞相生产一些水平低、短平快的品种，造成制剂品种泛滥，增加了监督管理的难度；分散审批、多头管理，审批标准掌握不统一，降低了事前监督的门槛，降低了制剂的水平，造成品种的混乱等等。解决这些问题的最有力措施之一就是严格审批管理。

实际上，为避免出现管理真空，各省市对医疗机构所配制制剂均实施了批准程序，实践证明，这是一条行之有效的好做法，有利于加强对制剂质量的管理，有利于明确制剂的法律责任。但在审批主体上，各地差异很大，有些是省级主管部门，有些是市、县主管部门。为加强对医疗机构配制制剂的管理，保证医院制剂的科学性，保证管理的统一、权威和高效，将审批权放在省级主管部门比较合适。因此，按照本条规定，医疗机构“须经所在地省、自治区、直辖市人民政府药品监督管理部门批准后方可配制”制剂，未经所在地省、自治区、直辖市人民政府药品监督管理部门批准的品种，医疗机构不得配制。省、自治区、直辖市人民政府药品监督管理部门批准的具体要求和程序由有关法规、规章另作规定。

第三，关于医疗机构配制的制剂在本医疗机构使用的规定。

医疗机构配制制剂按工艺划分为普通制剂和灭菌制剂两类。和其他药品一样，医疗机构配制的制剂必须按照规定和制剂标准进行质量检验，不合格的，不得使用。质量检验是保证药品质量的最基本措施。

医疗机构配制的制剂一般情况下是医疗机构在长期医疗实践中总结出来的经验方或协定处方，或处于保密或申请专利的制剂，它没有按照《新药审批办法》的规定进行药理、药效、毒理、生物药剂等方面的实验，没有按照规定的程序经专家审评后批准上市，没有完善的科学实验即规范的论证资料证明其安全性和有效性。医疗机构配制制剂一般是根据临床需要而配制，存在稳定性差、工艺不成熟及有效期短等特点，因而只能减少流通周期，而且只能作为处方药在本医疗机构内使用，不能扩大使用范围。原法对此没有规定明确的条文，但原法中第十九条第二款及配套法规《药品管理法实施办法》均支持了这种做法，1989年卫生部颁布的《医院药剂管理办法》第十五条强调了医院自配制剂必须坚持“自用原则”。医疗机构配制的制剂规定其只能在本医疗机构使用，既有利于临床和科研，也有利于明确法律责任，减少不同医疗机构之间因配制的制剂使用不当带来的医疗纠纷。

如前所述，医疗机构配制的制剂，没有能够按照药品进行审批、临床试验。因此，患者只能在医生指导下方可使用。本条规定中“凭医师处方在本医疗机构内使用”是指：医疗机构配制的制剂应该通过本医疗机构的医生对患者进行诊断后开具处方，由本医疗机构的药剂部门根据医师处方将该制剂发放到患者（或患者家属）手中。这种做法明确了法律关系：患者使用凭医生处方配制的制剂引起的医疗责任事故（或药害事件），应追究该医疗机构的有关责任。

第四，关于医疗机构配制的制剂调剂使用的规定。

原法对医疗机构制剂在不同医疗机构之间调剂没作规定。医疗机构配制制剂可不可以在医疗机构之间互相调剂？有不同争论。一种意见认为；既然本条后一款明确“医疗机构配制的制剂不得在市场上销售”，凭医师处方在本医疗机构内使用应当不可以互相调剂，调剂是一种市场销售行为。另一种意见认为：由于不同医疗机构配制制剂的能力、水平、品种范围和数量不同，在药品监督管理部门的批准下，应当允许医疗机构之间有条件的调剂少量制剂，以利于临床与科研的需要。我们认为除特殊情况外，医疗机构配剂的制剂不能在不同医疗机构之间调剂使用。特殊情况是指：临床必须而市场无供应的、生产技术及生产条件特殊、且需经国务院或者省、自治区、直辖市人民政府的药品监督管理部门的严格审查批准。未经省级以上药品监督管理批准的，不得擅自调剂。具体批准程序由国务院药品监督管理部门制定。

第二款是关于医疗机构配制制剂不得在市场销售的规定。

本款规定中“医疗机构配制的制剂，不得在市场销售”与前款规定的医疗机构配制的制剂“合格的，凭医生处方在本医疗机构内使用”的含义是一致的。

销售是商品流通领域以价款作为媒介的一种社会关系，即以商品所有权的转移取得相应的价款为目的的一种社会活动。“在市场销售”是指，医疗机构配制的制剂不是按照本医疗机构医生处方由药剂部门向患者发放药品或者依本条规定经过批准在其他医疗机构调剂使用，而是以其他方式流通到本医疗机构以外的地方销售或使用，包括患者通过互联网订购药品。如前所述，医疗机构配制的制剂是为本医疗机构临床需要，缺乏完善的科学实验证明其安全性和有效性，不宜扩大使用范围。因此，本款严格禁止医疗机构配制的制剂在市场上销售或变相销售。

第二十六条　医疗机构购进药品，必须建立并执行进货检查验收制度，验明药品合格证明和其他标识；不符合规定要求的，不得购进和使用。

【释义】本条是关于医疗机构购进药品建立和执行检查验收方面的规定。

原法规定：“医疗单位购进药品，必须执行质量验收制度”。修改前后相比，第一，明确医疗机构必须建立购进药品验收制度；第二，将执行质量验收制度改为验明药品合格证明和其他标识，内容更加明确；第三，明确验收不合格的药品，不得使用。

医疗机构必须建立和执行检查验收制度。医疗机构使用的药品由两部分组成，一部分是本医院的自制制剂，另一部分是从市场上购进的药品。医院使用的药品，自制制剂占一小部分，绝大部分是从市场上购进的。市场上流通的药品，主要是通过医疗机构提供给患者使用，医疗机构是最大的药品使用部门。目前，医疗机构购进药品是根据需要在市场上采购。然而，由于目前药品生产企业和经营企业总量失控，数量太多，竞争无序，还有不法药品集贸市场的存在，这些问题导致药品生产和流通领域混乱，假劣药品屡禁不止。因此，医疗机构在购进药品时，对药品进行验收和检查，是保证药品安全有效的最后一关，对于提高临床用药质量，保证药品安全有效，维护患者的合法权益是非常必要的。建立和执行购进药品时检查验收制度，是医疗机构的一项法律义务，也是保证患者使用合格药品的一项职责。《医院药剂管理办法》规定，县以上医院（含县）要设立药事管理委员会，药事管理委员会职责是协调和指导全院的计划用药、合理用药、科学管理，保证临床药物的使用质量及临床治疗效果和安全。药事管理委员会日常工作由药剂科（药学部）负责。应该说，县以上医院药事管理的组织健全，检查验收制度执行得较好，因此购进药品质量还是比较好的。目前药品质量问题最多出现在县以下医疗机构，如农村卫生所（室）、个体诊所、乡镇卫生院以及社会医疗机构。原因在于这些医疗机构内部管理混乱，药品采购随意性大，没有很好地建立和执行药品购进的检查验收制度。保证医疗机构的药品质量，关键在于对基层医疗机构购进药品行为加强监督管理，这点必须切实引起重视。

本条修改后，内容上比原法规定更为具体，更切实可行。原法规定“医疗单位购进药品，必须执行质量验收制度”，要执行质量验收就要对内在质量进行检验，而医疗单位对购进药品进行检验无法真正落实。医疗机构对购进药品的检查验收主要是对所购药品合法性的资格审查和外观检查。因此修改为“医疗机构购进药品，必须验明药品合格证明，并进行检查验收”。医疗机构要制定具体的检查验收办法，设置验收入库登记本，批批验收登记。对首次接触的供应商和首次购进的药品，审查时要索取上述证件，留存复印件，必要时验明副本。

医疗机构购进药品检查验收具体要做好以下几个方面工作：

1．选择合法的购药渠道。医疗机构要选择具有《药品生产许可证》的生产企业，或者或者具有《药品经营企业许可证》的经营企业作为自己的供应商，除此之外的一些非法来源的药品要予以拒绝。选择合法的、信誉好药品供应商，在发生药品质量事故时医疗机构可以顺利实现追索赔偿，药品监督管理部门可以追究到造成药品质量事故最终责任者。反之，如果从非法的渠道购进药品，哪怕是购进质量合格的药品，都要追究法律责任。

2．验明药品合格证明。合格的药品首先必须合法。按照《药品管理法》的规定，合法的药品必须是具有省级药品监督管理部门核发的《药品生产许可证》生产的，具体品种必须获得国家药品批准文号。如是国家限期强制要求通过“GMP”认证的品种，还必须获得国家药品监督管理局的“GMP”认证证书。其次要有合格证明。药品出厂必须批批检验，医疗机构购进时要索取生产企业的质检合格报告书或合格证，或者生产企业所在地的药检所的药品检验报告书。如是进口药品，要验明和核实进口药品注册证和口岸检验报告书。

3．验明药品其他标识。即对药品的包装、说明书和外观性状进行检查。检查药品包装是否适合药品的运输和贮存，有无破损，检查最小包装单位是否印有或附有说明书；对照药品质量标准，检查药品名称是否和标准一致，说明书用法、用量，特别是禁忌和不良反应是否详细、准确标明；药品的外观、性状有无异常。进口药品还要有中文包装和说明书，特殊药品还要特殊药品标识。

4.验收不合格的，不得使用。本条款所指的不合格是一种广义上的不合格，它不仅指内在质量不符合药品质量标准，而且包括不符合如前面所述的规定。发现不合格的，应当拒收入库。发现药品有重大质量问题的或是可疑药品的，要向当地药品监督管理部门报告或送当地药检所检验。

第二十七条　医疗机构的药剂人员调配处方，必须经过核对，对处方所列药品不得擅自更改或者代用。对有配伍禁忌或者超剂量的处方，应当拒绝调配；必要时，经处方医师更正或者重新签字，方可调配。

【释义】本条是关于医疗机构调配处方行为的规定。

本条内容在前面“经营企业的管理”一章里面有规定，两者内容基本相近，但提法不一样。药品经营企业向消费者提供药品行为称为“销售药品”；医疗机构向患者提供药品的行为，称为“调配处方”。医院药剂师和零售药店药剂师所负的责任是一样的，因此有必要在本章中对医疗机构调配处方的行为进行规范。零售药店“销售药品”和医疗机构“调配处方”表述不同，含义也有不同之处。主要在于：我国药品分类管理还没有全面推开，零售药店销售药品，无论是处方药还是非处方药，目前还暂不需要医师处方就能随意购买；但是，医疗机构内设药房提供药品给患者，不管是处方药还是非处方药都必须凭医师处方才能提供给患者。

调配处方，意指药师配药，或配方、发药，又称为调剂。调剂工作是医院药剂科在药品使用过程中极为重要的业务工作，工作时约占整个业务工作的50％一70％，是药剂科直接面对临床、患者的服务窗口，是沟通患者与医护人员之间完成医疗过程的桥梁与纽带。调剂业务管理状况对药品使用过程的质量保证、医疗质量的优劣甚至医院的声誉有直接的影响。调配处方，一方面要充分发挥调剂技术，保证配发给患者的药剂准确无误、质量优良、使用合理；另一方面是要提高配方速度，缩短患者候药时间，改进服务态度，为患者提供优质服务。

处方是医师为患者防治疾病需要用药而开写的书面文件。它是药剂调配、发药的书面依据，也是统计调剂工作量、药品消耗数量及经济金额等的原始资料，发生医疗事故或经济问题时，又是追查医疗责任，承担法律责任的依据。因此，处方具有法律上、技术上和经济上等多方面的意义，必须认真调配，仔细核对，防止差错，并加以妥善保管，每日进行分类统计，登记数量。为保证调配处方准确无误码，药剂人员调配处方（包括医师、护师在指导使用药品）时，要按下列规定操作：

1．严格执行“三查七对”：查处方，对科别，对患者姓名，对年龄；查药品，对含量，对用法，对瓶签；查禁忌，对用量。

2．认真审查处方：（1）处方的前记是否写全、写明;（2）药名、剂量、用法、用量是否写清；（3）有无配伍禁忌，如“十八反”、“二十九畏”及妊娠用药禁忌等；（4）有无短缺的药物；（5）、如有需另包、特煎的药物，则需要在药物旁做出明显标记，提示调配时注意。

3．按处方准确无误调配齐全药品：应当完全依据医师的处方所列的药品调配或发药，不得擅自更改处方所记载的药品以及用法、用量，作任何的增减、替代或变动。发现处方所列药品没有时，要向处方医师说明，经重新签字认可再行调配；发现处方如有修改，应由处方医师在修改处签字，以示负责。

4认真复核处方与所配的药品是否相符：调配人调配完毕后，应当自行核对。中药配方必须有专门的复核人员，核对无误后，向患者交待用法、饮食禁忌等。处方调配完毕后，调配人（收方、审方、配药）、核对发药人（再审方、复核、发药）双签字，独立配方时，单人双签字。

5．发现有配伍禁忌或超型量的处方，药剂人员首先应当拒绝调配，并与处方医师取得联系，由处方医师签字更正；如处方医师坚持的处方是正确的，药剂人员应要求处方医师重新签字后，方可调配。

第二十八条　医疗机构必须制定和执行药品保管制度，采取必要的冷藏、防冻、防潮、防虫、防鼠等措施，保证药品质量。

【释义】本条是关于医疗机构药品存贮方面的管理规定

药品质量是一个动态管理过程，药品生产、包装、检验、存贮、运输、使用的每个环节都必须按照法律法规、规章制度、操作规程进行管理，任何一个环节管理出现问题，都有可能影响药品的质量。医疗机构使用药品必须有一定的库存量以备用，同生产企业、经营企业一样，存贮保管也必须加强管理，有必要对医疗机构的药品存贮作法律上的义务规定，因此，新《药品管理法》增加了这一条。但是，医疗机构与生产企业、经营企业相比较，具有存贮的周期短、品种多、存量少特点，这就决定了医疗机构药品存贮仓库容量较小，管理更为简便，但同样必须具有合各类药品存贮要求的设施和条件。

1．对软件的要求。医疗机构要制定药品存贮管理的规章制度，入库验收，在库养护，出库复核。要明确医疗机构主管领导的职责，对所使用的药品负全部的法律责任和社会责任；要明确药剂科负责人的职责，对药品质量进行判断、指导、监督和裁决；要明确药品验收人员职责，对药品品名、规格、数量、批号、包装、效期按法律和合同规定进行验收；要明确药品保管人员的职责，按药品不同自然属性分类科学储存，防止差错、混淆。变质，做到账、卡、物相符；要建立入库验收台账，供货合同、发票备查；要建立出库台账，领用、分发要有记录；要建立退货、养护记录；要一建立卫生管理制度。

2.对硬件的要求。存贮场所应宽敞、明亮、洁净，按用途（剂型）分类摆放，有明显标志；特殊药品（麻醉药品、一类精神药品、毒性药品、放射性药品）的存贮要有专用的设施；按药品存贮温度要求，要有专用的冷库（冷柜、冰箱），冷库（2-10℃），阴凉库（＜20℃），常温库（0-30℃），库房内相对湿度一般应保持在内5％-75％。其他必要的设施包括调节温度、湿度设施；避光、通风和排水设施；适当材料做成的药品底垫，保持药品与地面之间有一定距离的设施；货架防尘设施；符合安全用电的照明设施；防鼠、防虫设施；消防、安全、防盗设施等。

3．对管理的要求。以临床用药需求为导向，“按需购药，择优采购”，注重库存的合理性、时效性，优化库存结构，控制库存总量，减少积压和损失；认真选择供应商及品种，依法签订合同，明确质量条款，划清供、需双方质量责任；严格内部管理，明确医疗机构主管领导、药剂科负责人、验收入、保管人的责任；对药品进、出流通应有按批号追踪的记录，原始记录应字迹清楚，项目填写完整，不能随意涂改，每个记录必须标明日期、记录人，以备检查，记录保存时间一般为5年；凡过期失效、霉烂变质的药品不得使用，集中销毁，并做好不合格药品处理记录；发现重大药品质量问题要及时向当时药品监督管理部门报告，各级药检所抽验情况及检验结果留单备查。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三章 药品经营企业管理
  • 当前页：第四章 医疗机构的药剂管理
  • 下一页：第五章 药品管理
<<< 返回本书目录
  1. 医疗机构的药剂管理《中华人民共和国药品管理法》
  2. 医疗急救现代化《现代院外急救手册》
  3. 医疗机构的药剂管理《中华人民共和国药品管理法》释义
  4. 医疗用毒性药品管理办法《医院药学》
  5. 医理真传《医理真传》
  6. 医林改错脏腑记叙《医林改错》
  7. 医劳历例《慎柔五书》
  8. 医论《寿世保元》
  9. 医经录要《金针秘传》
  10. 医门八法《医学心悟》
  11. 医经补正《医医小草》
  12. 医门经论《医学真传》
  13. 医经(一)《中国医籍考》
  14. 医史《中医名词词典》
  15. 医经（五）《中国医籍考》
  16. 医书《古今医统大全》
  17. 医经（四）《中国医籍考》
  18. 医书亦有经子史集论《温病条辨》
  19. 医经（三）《中国医籍考》
  20. 医说《寿世保元》
  21. 医经（七）《中国医籍考》
  22. 医谈录旧《景景医话》
  23. 医经(六)《中国医籍考》
  24. 医巫闾子医贯序《医贯》
  25. 医经（二）《中国医籍考》
  26. 医毋自欺论《时病论》
  27. 医经（八）《中国医籍考》
  28. 医误、药害致损《虚损病类钩沉》
  29. 医近代学教育《中国医学通史》
  30. 医痫丸【方剂大全】
  1. 医疗机构的药剂管理《中华人民共和国药品管理法》释义
  2. 医疗机构的药剂管理《中华人民共和国药品管理法》
  3. 医疗急救现代化《现代院外急救手册》
  4. 医疗保险制度《中国医学通史》
  5. 医疗器械《预防医学》
  6. 医理真传卷二《医理真传》
  7. 医疗卫生现状《中国医学通史》
  8. 医劳历例《慎柔五书》
  9. 医疗用毒性药品管理办法《医院药学》
  10. 医竘《中医词典》
  11. 医疗用毒性药品管理制度《医院药学》
  12. 医经录要《金针秘传》
  13. 医林《中医名词词典》
  14. 医经补正《医医小草》
  15. 医林《中医词典》
  16. 医经（一）《中国医籍考》
  17. 医林改错脏腑记叙《医林改错》
  18. 医经（五）《中国医籍考》
  19. 医论《中医名词词典》
  20. 医经（四）《中国医籍考》
  21. 医论《寿世保元》
  22. 医经（三）《中国医籍考》
  23. 医门八法《医学心悟》
  24. 医经（七）《中国医籍考》
  25. 医门经论《医学真传》
  26. 医经（六）《中国医籍考》
  27. 医痊郎《中医词典》
  28. 医经（二）《中国医籍考》
  29. 医生在临床康复工程服务工作中的任务《康复医学》
  30. 医经（八）《中国医籍考》
  31. 医师《中医词典》


药品管理_《中华人民共和国药品管理法》释义_中医杂集_【岐黄之术】

第五章 药品管理
在线购买《中华人民共和国药品管理法》释义正版书籍

第五章 药品管理

  • 上一页
  • 目录
  • 相关
  • 下一页

“药品管理”是本法的重要部分，它对本法调整的主要对象“药品”本身提出了具体的、基本的要求。其内容涉及药品的研制、生产直到临床使用的全过程。它包括药品临床前研究和药品临床试验研究、药品的审评（含对新药的审评、对已批准生产药品的再评价）、药品的生产（药品的质量标准，药品标准品、对照品，批准文号管理、药品通用名称及商品名称）、药品的购进、对假药和劣药的界定，以及对一些药品实施特殊的管理办法，如麻醉药品、精神药品、医疗用毒性药品、放射性药品等相当广泛的内容。本章的内容，是对药品实施监督管理的最基本的规定，是保证药品质量，增进药品疗效，保障人民用药安全，维护人民健康的关键部分。

本章主要内容概括为：（1）新药的研制和审核批准的法律规定；（2）关于药品生产批准文号管理的法律规定；（3）关于药品标准、药品标准品、对照品、药品通用名称及商品名称管理的法律规定；（4）关于国家药品标准和药典委员会的法律规定；（5）关于购进药品监督管理的法律规定；（6）对一些药品实行特殊管理的法律规定；（7）实行中药品种保护和处方药与非处方药分类管理的法律规定；（8）对药品进口、出口管理的法律规定；（9）对新发现的和从国外引种的药材以及民间习用药材管理的法律规定；（10）关于假药和劣药的认定以及按假药处理和按劣药处理的法律规定；（11）对药品从业有关人员卫生要求的法律规定。

第二十九条　研制新药，必须按照国务院药品监督管理部门的规定如实报送研制方法、质量指标、药理及毒理试验结果等有关资料和样品，经国务院药品监督管理部门批准后，方可进行临床试验。药物临床试验机构资格的认定办法，由国务院药品监督管理部门、国务院卫生行政部门共同制定。

完成临床试验并通过审批的新药，由国务院药品监督管理部门批准，发给新药证书。

【释义】本条是关于新药的研制、申报、核准的法律规定。

由于社会的发展，技术的进步，人们对疾病的防治和对提高健康水平日益增长的需求，促使新的药品不断涌现。为了确保新药的质量和安全有效性，规范新药的研制和审批就十分必要，这是制定本条的宗旨。

新药是社会发展过程中服务于人类健康的科学研究成果之一。新药管理是药品管理中极其重要的部分，不仅需要从高水平的专业技术角度把关，而且还必须有严格的法律管理程序。

国家鼓励研究创制新药。由于药品是一种特殊商品，和人们的身体健康、生命安全关系密切，同时，鉴于历史上一些国家在使用化学药品中发生的一系列危害人类健康造成致残、致死、致畸等严重恶果的药害事件，迫使各国政府对新药的审批都采取慎重的态度并以立法的形式进行严格管理。

20世纪前，各国有关药品管理的法律、法令多侧重于对假药。劣药、毒药的管理。20世纪初化学药品问世后，新药数量急剧增多，当初的管理亦多为申请注册、产品抽验等。1935年在美国发生了磺胺酏剂事件，死亡107人，引起公众对新药管理弊端的谴责、抨击，迫使美国国会修改《食品、药品、化妆品法》。此修正案着重提出了新药申请上市，必须有充分的科学数据证明该药品是安全的。由于该法只强调药品应安全无毒，没有强调有效，后来又导致一大批疗效不确切的药品充斥市场。1961年德国的“反应停事件”，造成万余名畸胎儿，震惊了世界，许多国家为此重新修订了药品法。例如美国1962年批准的《食品、药品、化妆品法修正案》，重点提出新药申请上市前除证明必须是安全外，还必须是有效的，并对新药审批作出详细的规定。日本、英国等修订的药品法也都对新药管理作出详细规定。1979年，美国国会通过并公布非临床安全性试验研究规范，对新药进行临床研究前的安全性研究作出了更为严格的全面质量管理。由于药品国际贸易的发展，各国新药管理更趋一致，也更为严格。

我国的新药审批与管理制度，是在多年药品监督管理的工作实践中不断总结经验，并借鉴国外先进的管理方式，结合我国国情，逐步发展、提高完善的。修改后的《药品管理法》对新药的审批体现了集中统一的原则。1985年7月实施的《药品管理法》规定“研制新药，必须按照规定向国务院卫生行政部门或者省、自治区、直辖市卫生行政部门报送研制方法、质量指标、药理及毒理试验结果等有关资料和样品，经批准后，方可进行临床试验或者临床验证”。按照同年颁布的《新药审批办法》规定，新药进行临床研究由省级卫生行政部门初审后转报卫生部审批，其中第四、五类新药的临床研究由省级审批抄报卫生部备案。修改后的条款取消了省级审批临床研究的权力。这是因为，过去分散审批的做法，容易产生宽严尺度掌握不一，加上其他各种因素，在新药的研究、审批、生产中出现了一些问题，如有些药品的基础研究工作薄弱，临床试验或临床验证不够科学，导致疗效不确、质量不高；有些药品的名称、处方、质量标准不统一，造成药品品种混乱等。虽然，药品审批权的集中可能影响新药开发的速度和数量，但是，药品质量关系重大，决不能因为追求速度和数量而牺牲质量，否则，可能付出更大的代价。

对新药的法律界定各国都很明确，虽然表述不尽相同，但共同点是；国家药典未予收载的以及未被国家药品管理部门批准使用的品种。美国关于新药的概念是这样表述的：（1）它含有新发现的化合物；（2）它含有还没有作为药品使用过的化合物或物质；（3）该品在医学上曾使用过，但不是保证人现在推荐的剂型或条件；（4）该药已经专家鉴定，承认其安全、有效和试作调查研究用，但是未在其他方面已实质上用了相当范围或相当时间。日本关于新药的含义是这样规定的：（1）新的化学品；（2）原先用于别的目的而第一次当作药用的物质；（3）具有新的适应症的药品；（4）给药途径有所改变的药品；（5）剂量有所改变的药品；（6）国外药典已收载而日本未生产过的药品。

概括地讲，对“新药”的界定大致分二种类型：一是，从未在该国批准生产的药品；二是，未被批准在本国批准上市的药品。我国1984年颁布的《药品管理法》对新药的定义采用的是第一种，即“我国本生产过的药品”。但是，由于我国面临加入世贸组织的新情况，如何做到和世界接轨，如何协调药品专利保护和我国对新药行政保护的关系，是一个必须认真研究解决的问题。例如，一个国外专利药品被批准进口、使用，已经履行了相当于对新药的审核程序，当其专利保护期满后，如果该药品的生产商在我国生产该药品或者被其他企业仿制，则该药品须重新作为“新药”再次履行审核程序，并且又将享受若干年的行政保护。这显然是不合情理的。因此，《药品管理法》修订案未对新药定义作出界定。它将通过进一步的调查研究，在药品管理法实施办法中予以明确。

从药品监督管理的角度来讲，新药管理的中心内容，就是对一个新药能否试用于人体进行临床研究及能否作为药品投入生产的审核和批准。新药审批工作是国家对药品实施监督管理的第一个环节，是保证药品安全有效的关键措施。由于新药审批具有法律效力，因此，它是每个药品从研究向生产转化的必经过程。《药品管理法》第二十九条、第三十条、第三十一条、第三十三条，明确规定了开发一个新药必须进行的工作和履行的程序。新药管理的主要内容有以下几点：（1）确定新药的范畴，划分管理类别；（2）规定新药研究的技术和新药评价必备资料项目；（3）明确审批准程序。

新药的申报程序是：药品非临床安全性试验研究→国务院药品监督管理部门审核批准→新药临床研究→药品审评中心审核及药审专家审评（专家库制），技术复核（中国药品生物制品检定所）→国务院药品监督管理部门审核批准→核发新药证书。以上程序亦称药品注册程序。

本条规定，研制新药必须按照国务院药品监督管理部门的规定报送研制方法、质量指标、药理及毒理试验结果等有关资料和样品，经国务院药品监督管理部门批准后，方可进行临床试验。这是对申报新药临床前研究工作提出的最基本要求。这项工作又称药品的非临床安全性评价研究。这一阶段试验研究对象是动物，但是，它是为下一步针对人体的临床试验研究所做的基础性研究工作，必须非常慎重。其基本内容包括制备工艺（中药制剂包括原药材的来源、加工及炮制）、理化性质、纯度、检验方法、处方筛选、剂型、稳定性、质量标准、药理、毒理、动物药代动力学研究等。

新药的临床研究包括临床试验和生物等效性试验。新药的临床试验一般划分为四期即Ⅰ、Ⅱ、Ⅲ、Ⅳ期。临床试验的质量和结论是对新药是否安全、有效的最关键、最权威的评价。

为了保证新药研制单位申报资料和试验结论的科学、公正、真实、可靠，国家药品监督管理局对药品非临床安全性评价研究机构采取了备案制，对药品临床试验的医疗机构实行了资格审核认定制，并依法推进《药品非临床研究质量管理规范》、《药品临床试验管理规范》的实施；同时，对新药的评审采取专家库制度，增加了相关专业和专家数量，使之更具广泛性、代表性、权威性，评审时采取随机进选有关专家，从而保证了评审工作的透明度和公正性。这些都体现了新药管理的重大改革和进步。

在新药的临床试验或生物等效性试验完成后，即可上报国务院药品监督管理部门审核，必要时组织专家审评和对样品进行技术复核。符合规定的，由国务院药品监督管理部门批准，发给新药证书。

第三十条　药物的非临床安全性评价研究机构和临床试验机构必须分别执行药物非临床研究质量管理规范、药物临床试验质量管理规范。

药物非临床研究质量管理规范、药物临床试验质量管理规范由国务院确定的部门制定。

【释义】本条是关于新药研究过程中临床前安全性评价和临床试验的规定。

本条要求药物研究过程中药物非临床安全性评价研究机构必须执行药物非临床研究质量管理规范；临床试验机构必须执行药物临床试验管理规范。

1.药物非临床研究质量管理规范（GoodLaboratoryPractice，英文缩写GLP）。

药品研究中的毒性试验资料，是评价其安全性的主要依据。药品非临床研究是指为评价药品安全性，在实验室条件下，用实验系统进行的各种毒性试验，包括单独给药的毒性试验、反复给药的毒性试验、致癌试验、生殖毒性试验、致突变试验、依赖性试验、局部用药的毒性试验及与评价药物安全性有关的其他毒性试验。药物非临床研究机构是指从事药品非临床研究的单位，包括安全性研究中心、安全性研究所、安全性研究室或研究组等。

药物非临床研究质量管理规范（GLP），是关于药品非临床研究平实验设计、操作、记录、报告、监督等一系列行为和实验室条件的规范。《规范》通常包括对组织机构和工作人员、实验设施、仪器设备和实验材料的规定，要求制定标准操作规程，对实验方案、实验动物、资料档案都有明确的规定。其目的在于通过对药品研究的设备设施、研究条件、人员资格与职责、操作过程等的严格要求，来保证药品安全性评价数据的真实性和可靠性。

20世纪60年代初，世界上发生了反应停事件。1957年德国上市了一个非常有效的非巴比妥类药--反应停，该药在1958年销往广许多国家。当时许多国家并没有对该药的使用采取限制措施，造成了46个国家8000余名新生儿畸形和更多新生儿的死亡。反应停事件使得药品的安全性成为社会关注的焦点，促使各国政府意识到药品安全性评价的重要性。1972年，新西兰最先进行GLP立法，规定化学品的非临床研究必须遵守GLP。1973年，丹麦也进行了类似的立法。1978年，美国FDA颁布了GLP法规，1979年生效。从80年代到90年代，许多国家如澳大利亚、奥地刷、比利时、加拿大、法国、德国、希腊、意大利、日本、韩国、瑞士、英国等纷纷制定了自己的GLP，其原则与美国制定的GLP基本一致。其中一些国家还签定了双边备忘录，相互承认对方GLP条件下的非临床研究实验数据。

我国从1991年起开始起草GLP，1993年原国家科委颁布了《药品非临床研究质量管理规范），于1994年1月生效。1998年国务院机构改革后，国家药品监督管理局根据国际上GLP的发展和我国的实际情况，修改和颁布了《药品非临床研究质量管理规范》（GLP），于1999年11月l日起施行。

我国的《药品非临床研究质量管理规范》包括第一章总则，第二章组织机构和工作人员，第三章实验设施，第四章仪器设备和实验材料，第五章标准操作规程，第六章研究工作的实施，第七章资料档案，第八章监督检查和资格认证，第九章附则，共九章三十七条。

2．药物临床试验管理规范（GoodClinicalPractice，英文缩写GCP）。

药品临床试验是指任何在人体（病人或健康志愿者）进行的药品系统性研究，以证实或揭示试验用药品的作用及不良反应等，目的是确定试验用药品的疗效与安全性。药物临床试验管理规范，是临床试验全过程的标准规定，包括方案设计、组织、实施、监查、稽查、记录、分析总结和报告。制定GCP的目的在于保证临床试验过程的规范，结果科学可靠，保护受试者的权益并保障其安全。

60年代的“反应停事件”也使得人们对必须加强新药临床试验的管理有了进一步的认识，同时促使各国政府开始重视对新药临床试验的法规管理。美国FDA首先实施了临床研究者指导原则，后来经过多年来对新药临床研究程序的修改，逐渐形成了美国的GCP。其他国家的药品监督管理部门也纷纷仿效美国，制定并颁布了GCP，1992年欧盟颁发了GCP指南，1994年世界卫生组织（WHO）也颁布了GCP指南，希望能够成为其所有成员国都能够遵守的共同标准。迄今，在世界上的大多数国家，如美国、日本、澳大利亚、加拿大、英国、法国、德国、意大利、西班牙、比刮时、奥地利、荷兰、瑞士、韩国等，都已制定并实施GCP。自1995年起所有欧盟的成员国均将GCP纳入本地的法律之中。在这些国家，如果不遵守GCP的条款，药品评审部门将拒绝接受制药公司为新药注册提交的临床数据，理由是这些数据的可靠性值得怀疑。

我国GCP的引入、推动到实施经过了近十年的时间。我国自1986年起就开始了解国际上GCP发展的信息；1992年派员参加了WHO的GCP指南的定稿会议；1993年收集了各国的GCP指导原则并邀请国外专家来华介绍国外实施GCP的情况；1994年举办GCP研讨会并开始酝酿起草我国的GCP规范；1995年成立了由5位临床药理专家组成的起草小组，起草了我国《药品临床试验管理规范》（送审稿），并开始在全国范围内组织GCP知识的培训；1998年3月2日卫生部颁布了《药品临床试验管理规范）（试行）；国家药品监督管理局成立后对该规范进行了进一步的讨论和修改，干1999年9月1日以13号局长令正式颁布并实施。

我国《药品临床试验管理规范》，包括第一章总则，第二章临床试验前的准备与必要条件，第三章受试者的权益保障，第四章试验方案，第五章研究者的职责，第六章申办者的职责，第七章监查员的职责，第八章记录与报告，第九章统计分析与数据处理，第十章试验用药品的管理，第十一章质量保证，第十二章多中心试验，第十三章附则，共十三章六十六条。

我国GCP规定，所有以人为对象的研究必须符合《赫尔辛基宣言》和国际医学科学组织委员会颁布的《人体生物医学研究国际道德指南》的道德原则，即公正、尊重人格、力求使受试者最大程度和尽可能避免伤害。GCP还规定，进行药品临床试验必须；有充分的科学依据。准备在人体试验前，必须周密考虑该试验的目的，要解决的问题，预期的治疗效果及可能产生的危害，预期的受益应超过可能出现的损害。选择临床试验方案必须符合科学和伦理标准。GCP要求进行试验前，必须以合适的方式得到受试者的书面知情同意书，而且每次试验均要求得到伦理委员会的审核和批准，这样有助于受试者（包括健康志愿者和合适的病人〕的合法权益和生命安全在研究过程中得到可靠的保护。而且GCP对临床试验方案的设计；研究者、申办者（新药研究开发者）和监察员的职责；临床试验的制备、实施、记录报告、质量保证、统计分析与数据处理、资料保存、试验结果的报告等过程进行了严格的规定，因此可以保证临床研究数据的科学性、可靠性和准确性。

3．根据本法第二款的规定，GLP和GCP将由国务院确定的部门制定。根据国务院药品监督管理局“三定方案”，拟定、修订药物非临床研究质量、临床试验质量管理规范共监督实施，是国家药品监督管理局的主要职责之一，因此GLP和GCP应当由国务院药品监督管理部门制定，或者由相关部门配合国务院药品监督管理部门制定。

综上所述，为了保证药品的安全、有效，在新药的研究开发中必须实施GLP和GCP。但是，应该看到，目前我国离全面实施这两个《规范》还有较大的差距。因此，药品的非临床安全性评价研究机构和临床试验机构要按照国务院药品监督管理部门关于实施GLP、GCP的计划和步骤，分步实施、逐渐推进。既严格要求，为保证新药的安全、有效，又不脱离我国的实际情况。

第三十一条　生产新药或者已有国家标准的药品的，须经国院药品监督管理部门批准，并发给药品批准文号；但是，生产没有实施批准文号管理的中药材和中药饮片除外。实施批准文号管理的中药材、中药饮片品种目录由国务院药品监督管理部门会同国务院中医药管理部门制定。

药品生产企业在取得药品批准文号后，方可生产该药品。

【释义】本条是关于药品实施批准文号管理的规定。

本条第一款包括三个方面的内容：

1．生产新药或者生产已经有国家标准的药品，生产企业要向国家药品监督管理部门提出申请，经审查批准后，发给药品批准文号。这里要明确几个概念。

新药是指我国未生产过的药品。已经生产的药品改变剂型、改变给药途径、增加适应症或者制成新的复方制剂等也要按新药管理。

药品标准是国家对药品的质量、规格和检验方法所作的技术规定。药品标准是保证药品质量，进行药品生产、经营、使用、管理及监督检验的法定依据。药品的国家标准是指《中华人民共和国药典》和国务院药品监督管理部门颁布的药品标准。

药品批准文号是国务院药品监督管理部门对企业生产药品的申请和相关资料进行审查（包括药品检验机构对样品进行检验），符合规定条件的，发给该药品一个表示批准的文号。

2．绝大多数中药材没有实施批准文号管理，中药饮片要分期分批实施批准文号管理，因此，生产药品要有批准文号，将没有实施批准文号的中药材和中药饮片排除在外。

3．法律规定实施批准文号管理的中药材、中药饮片品种目录由国务院药品监督管理部门会同国务院中医药管理部门制订。

本条第一款包括三个方面改动的内容；

首先是取消了省、自治区、直辖市药品标准。原法规定，药品标准包括国家药品标准和省、自治区、直辖市药品标准。省、自治区、直辖市药品标准通常也称地方标准。药品监督管理的实践说明，大量地方标准的存在，在执行中给药品监督管理带来了一些问题，由于分散审批，药品的药学及医学评价无统一要求，使得同一个品种在不同的地区有不同的标准，有的品种疗效依据不足，有的复方制剂的组方不尽合理等。这些问题的存在影响了药品标准的统一，也影响了人民用药的安全有效。针对存在的问题，我国药品监督管理部门从助年代起就开始整顿地方标准，经过整顿把符合规定条件的上升为部颁（局颁）标准，逐渐取消药品地方标准。因此，在药品管理法修正草案中取消了药品地方标准。

第二，取消了地方对生产药品的审批权。原法第二十二条第二款规定，生产已经有国家标准和地方标准的药品由省、自治区。直辖市卫生行政部门征求同级药品生产经营主管部门意见后审批，发给药品批准文号。已经有国家标准和省、自治区、直辖市标准的药品，通常称为仿制药品。仿制药品由地方审批，很难掌握统一的标准，同时由于地方保护主义的存在，药品批得过多过滥，这是造成我国药品生产低水平重复的原因之一。由于药品审批后都是在全国市场销售，因此，《药品管理法》在取消地方标准的同时，也取消了地方对生产药品的审批权。

第三，对中药饮片和部分中药材实施批准文号管理。这是本法一个较大的改动。原法第二十二条规定生产新药和仿制药都必须经过卫生行政部门批准，发给药品批准文号，但是，生产中药饮片除外。

实施《药品管理法》以来，中药在科学化、规范化、标准化方面得到了很大发展，但是，中成药、中药材、中药饮片的发展是不平衡的，中药材和中药饮片发展较为缓慢，特别是中药饮片没有得到相应的发展，这样必将影响中医治疗的效果，也影响中医中药的继承和发展。

如何解决存在的问题？经过调研论证发现，药品管理法中，中药材、中药饮片虽然属于药品范畴，但大多数是放在排除条款中。长期以来，中药材作为农副产品管理，中药饮片的管理也比较粗放，因此建议对中药饮片和部分中药材实行批准文号管理。为此，国务院法制办和国家药品监督管理局多次调研，并几次召开有代表性的知名中医、中药专家座谈会，充分听取他们的意见。专家们的一致意见是，中药饮片应当实行批准文号管理，步骤上实行分步实施。至于中药材发批准文号问题。1987年颁布的《新药审批办法》和1992年颁布的《新药审批办法》有关中药部分的修订和补充规定》中明确了属于新药审批的中药材实行批准文号管理，从一类到四类都有中药材新药的审批，包括中药材的人工制成品、新发现的中药材、中药材新的药用部位、中药材以人工方法在动物体内的制取物、从国外引种或引进养殖的的习用进口药材。例如：人工牛黄、培植牛黄、人工麝香等，已经实行了批准文号管理。

因此，在这次《药品管理法》修改中，规定了对中药饮片和部分中药材实行批准文号管理。

第二款规定药品生产企业在取得药品批准文号后才能生产药品。这一款是规定药品生产企业在生产新药或仿制药品前，必须向国务院药品监督管理部门申请药品的批准文号；没有申请的，或经申请没有被批准的，不得生产该药品。

第三十二条　药品必须符合国家药品标准。中药饮片依照本法第十条第二款的规定执行。

国务院药品监督管理部门颁布的《中华人民共和国药典》和药品标准为国家药品标准。

国务院药品监督管理部门组织药典委员会，负责国家药品标准的制定和修订。

国务院药品监督管理部门的药品检验机构负责标定国家药品标准品、对照品。

【释义】本条款是关于我国药品标准、国家药品监督管理局的药典委员会及药品检验所对标准品的管理的规定。

药品标准是国家对药品的质量规格和检验方法所做的技术规定。是药品生产、销售、使用和检验单位共同遵守的法定依据。合格的药品应有肯定的疗效，尽量小的毒性及副作用。好的药品质量标准应能控制药品的内在质量。药品质量的好坏，集中表现在有效性和安全性两方面，它取决于药品本身的性质和纯度。药品的有效性是发挥治疗效果的基本条件，安全性是保证药品充分发挥作用而又减少损伤和不良影响的必要条件。药品标准的内容一般包括：名称、成份或处方的组成；含量及其检查、检验的方法；制剂的辅料；允许的杂质及其限量、限度，技术要求以及作用、用途、用法、用量；注意事项；贮藏方法；安装等。其目的就是在正常的原辅料与正常的生产条件下通过药品使标准检查与检验，以证明该药品的质量是符合专用要求的。制定药品标准必须坚持质量第一，充分体现“安全有效，技术先进，经济合理”的原则，药品标准应起到促进提高质量、择优发展的作用。

本条第一款规定我国的药品标准只有国家药品标准，没有省、自治区、直辖市药品标准。国家药品标准由国家药品监督管理局批准颁行；并对其所批准颁布药品标准有解释、修订、废止的权力。国家药品标准包括《中华人民共和国药典》（简称中国药典）和国家药品监督管理局颁布的药品标准（简称局颁标准）。根据《中华人民共和国标准化法》规定：“保障人体健康，人身财产安全的标准和法律是强制性标准”。为此，符合国家药品标准的药品才是合格药品，可销售、使用。

1．列入中国药典的品种要求。

防病治病必需，疗效肯定，副作用较小，有一定的标准规定能控制或检定质量的品种以及确能反映我国医药科研成果的新药。对各类药品还应要求：

（1）工业生产的药品，应是成批生产的，工艺成熟，质量稳定。

（2）中药材应是医疗常用，品种来源清楚，并有鉴别真伪和必要的质量规定。草药一般应有商品经营。但疗效验证确切，资源丰富，科研工作比较成熟，在制剂中常用的，也可择优选收。

（3）中成药应是使用面广，处方合理，工艺成熟，原料较易解决的。

（4）临床必需的验方、制剂，择优选收。医疗常用的敷料、基质等，适当收载。

2．列入药品标准的品种要求。

（1）国家药品监督管理局审核批准的药品包括新药、仿制药品和特殊管理的药品等。

（2）上版药典收载而现行版未列入的，疗效肯定，国内几省仍生产、使用并需修订的药品。

本条第二款规定，国家药品监督管理局药典委员会是组织制定和修订国家药品标准的专业技术委员会。国家药典委员会（原名称为卫生部药典委员会）成立于1950年，根据《中华人民共和国药品管理法》的规定，负责组织编纂《中华人民共和国药典》及制定、修订国家药品标准，是法定的国家药品标准工作专业技术机构。1998年9月，根据国务院机构改革的部署，从卫生部划转到国家药品监督管理局管理，并正式更名为国家药典委员会。

国家药典委员会由全国著名的中西医药专家组成，每5年换届一次。下设16个专业委员会，委员共204人。药典委员会的常设办事机构，实行秘书长负责制，下设药品标准一室（负责中药标准的制定、修订及有关各项工作）、药品标准二室（负责西药标准的制定、修订及有关各项工作）、药品标准三室（地方药品标准整顿）等处室。

药典委员会的主要任务是负责组织制定和修订国家药品标准，即《中华人民共和国药典》和国家药品标准。

本条第三款国务院药品监督管理部门的药品检验机构系指中国药品生物制品检定所，该所的职能之一是负责标定国家药品标准品、对照品。

国家药品标准品、对照品系指国家药品标准中用于鉴别、检查、含量测定、杂质和有关物质检查等标准物质，它是国家药品标准不可分割的组成部分。国家药品标准物质是国家药品标准的物质基础，它是用来检查药品质量的一种特殊的专用量具；是测量药品质量的基准；也是做为校正测试仪器与方法的物质标准；在药品检验中，它是确定药品真伪优劣的对照，是控制药品质量必不可少的工具。

药品标准物质不同于一般的药品，是执行国家药品标准的实物对照，是量值传递的安全载体，是国家颁布的一种计量标准品。药品标准物质必须具备材料均匀、性能稳定、量值准确等条件，才能发挥其统一量值的作用。因此，鉴于这种特性，世界卫生组织（WHO）指定专家的协作研究中心，如瑞典斯德哥尔摩的化学对照品协作中心负责研制国际药品标准物质，经WHO的专家委员会讨论通过后，由WHO的总干事颁布，供世界各国对比使用。同时，WHO明确指出，国家药品标准物质应由各国根据其药品生产、研究、质量水平由国家药品管理当局所属机构或由其指定的法定单位标化、发放国家药品标准物质。目前世界上医药发达国家多采用这一制度，如英国药品管理局（MCA）由其所属实验室负责标定、分发；法国社会安全卫生部由其所属国家卫生实验所负责标定；日本厚生省由其所属国立药品食品卫生研究所负责标定、分发；美国虽有美国药典会实验室销售药品标准品和对照品，但须有美国药品食品管理局（FDA）所属药物分析实验室标定结果方可销售。这一原则经多年实践证明，对于保证量值的统一，促进药品质量标准的提高，保证药品的质量，发挥了关键性的作用。

目前，中国药品生物制品检定所已能提供各类国家标准物质1242种，其中中药化学对照品288种，对照药材400种，两者占总数的一半以上，同时考虑到我国独创的中药标准物质，对于我国中药质量水平的提高，中药走向世界十分非常有益。

第三十三条　国务院药品监督管理部门组织药学、医学和其他技术人员，对新药进行审评，对已经批准生产的药品进行再评价。

【释义】本条是关于新药审评及已经批准生产的药品再评价管理职能部门的权限界定及运作方式的规定。本条明确规定了新药的审评与已生产药品的再评价由国家药品监督管理部门负全面责任。国家药品监督管理部门在履行此项职责时，要充分依靠专家和技术人员，在科学评价的基础上决策。

本条对原药品管理法第二十四条进行了修改，原法第二十四条规定：“国务院卫生行政部门和省、自治区、直辖市卫生行政部门可以成立药品审评委员会，对新药进行审评，对已经生产的药品进行再评价。”其修改的方面和理由如下：

1．取消对成立药品审评委员会的法律性规定。这主要是针对药品审评委员会成立多年来在实际运行中存在的弊端，并结合当前我国药品审评工作改革的进展情况而做出的修改。仅从国家级药品审评委员会来看，10多年来经历了这样的过程：先是不分专业的综合性的委员会，成员人数较少，其可以适应我国药品审评在统一管理后的起步状况；随着药品研制的发展，委员会根据需要成立了不同的专业组，希图以专业审评咨询的模式保证药品审评的科学与公正，而且也确实发挥了不可替代的作用，为我国的新药审评工作做出了重要贡献。但其问题也逐渐显露出来：（1）委员会人员数量的限制，使得其专业分工难以进一步细化，因此，难以适应快速发展的药品研究科技水平的需求；（2）固定的委员会，使得其成员成为市场经济的各种不利因素滋扰的对象，极不利于专家的正常工作；（3）委员会的存在，在一定程度上影响了技术审评的具体责任人综合素质的提高，不利于执法体系的成熟与完善。国家药品监督管理局组建后，为规范对药品审评专家的管理，取消了药品审评委员会，建立了国家药品审评专家库，并对药品审评专家的基本条件和遴选程序、权利和义务、开展药品审评工作的方式做出了明确规定，为充分发挥专家的咨询职能，避免不良因素的干扰，创建了良好的环境。

2．取消了省级药品监督管理部门对药品审评及再评价的决策权限，采取了集中统一管理、国家决策的方式。若干年来，由于地域的差异而引起的科技水平及对法规认识的差别，使得地方在履行对药品审评权限上运用的尺度参差不齐，这导致了在同样的药品法之下存在不一样的执法尺度，因而出现了大量地方批准的药品其质量标准不统一，使用说明书不一致的状况；从企业角度，在不同的地域，其所面临的法律规范的状态有所差别，或松或严，同一药品的申报资料在不同的地域其审评结果也可能不一样，这与当前培育公平竞争的市场经济大环境有着难以调和的矛盾；从国际上看，发达国家如美国、欧盟等在药品注册管理上均采取统一集权的模式，一方面保证管理尺度的一致性，另一方面对药品质量的监控、安全有效的保障也具有重要的意义；我国加入WTO在即，为适应新的经济秩序的需要，在药品管理方面也必须采取积极的态度，以保证在统一的立法前提下有统一的执法尺度，以便在可能的前提下维护我国的应有利益；从省级药品监督管理部门在药品注册管理中的作用来看，仍然是国家药品监督管理局依靠的重要力量，可以受国家药品监督管理局的委托对辖区内医药科研、生产单位申报药品开展初审工作。具体说，省级药品监督管理部门要按照有关法规对药品审评的申报资料进行初步的形式审查，保证申报资料的真实、完整和规范，对药品能否符合临床研究或生产上市要求的科学性评价不作结论。另一方面，药品注册管理权限统一在国家药品监督管理局，对保证上市药品的质量一致性有重要意义，在新的药品管理法中，省级药品监督管理部门，已不再拥有药品临床研究和生产上市的批准权限。关于省级药品监督管理局的初审权限的界定，如上所述，是为了保障执法决策的一致性，并非是对于初审职能的否定，相反，是为了加强省级药品监督管理部门对拟注册药品在规范符合程度上的管理力度，保证复审建立在相对规范的基础之上。

3．合理发挥药品审评技术职能机构的作用。国家药品监督管理局设有专门的直属事业单位，负责对新药、进口药及访制药进行技术审评，为药品注册管理的科学和规范提供技术支撑，即为国家药品监督管理局的决策提供技术依据。本条中“药学、医学和其他技术人员”既包含了国家药品审评专家库中的专家，也包含了药品审评技术职能机构的专业技术人员。从这个意义上讲。本条的修改，使得该机构的责任加重了。而对于药品审评技术职能机构远期发展的期望是实现药品审评工作由外部专家审评向专业机构内部审评的转移，这一决策的重要意义在于：（1）必须培养一支专业队伍，使之可以适应药品注册管理的未来形势--包括我国加入WTO之后--的需要；（2）必须构建一个机构，使之可以为药品注册管理体制的进一步完善奠定基础；（3）必须建立一套规范，使之可以成为国家药品监督管理局科学、公平、公正地开展药品审评工作，实施药品注册管理的的保证。

4．完善并确保药品再评价职能的实现。药品再评价是指运用药物流行病学、药理学、药剂学、临床医学等学科的方法和知识，对已批准上市的药品在社会人群中的疗效、不良反应、用药方案是否符合安全、有效、合理用药原则做出科学评价和估计，其目的，一是为药品监督管理部门制定相关药品政策提供依据；二是就特定药品的安全性和有效性做出客观评价；三是为最佳药物疗法提供咨询，指导和规范临床合理用药。国家药品监督管理局组建以前，药品审评技术职能机构尚承担对已经生产的药品进行再评价的职责，鉴于人员及管理体制的原因，此项职责一直未能切实履行。国家药品监督管理局充分认识到，药品再评价对保证用药安全有效的意义与药品注册有同样的重要性，从实际出发设立了药品再评价的技术职能机构，负责药品再评价的具体工作，国家药品审评专家依然承担技术咨询责任。这与药品审评的工作机制是相近的。这样，药品再评价具备了人员及组织基础，为职能实现提供了基本条件。本条就对已经批准生产的药品进行再评价，保留了原法的规定。

综上所述，本条在权限的界定、职能的实现方面较之原条目有了较大的改进，符合我国药品监督管理的实际情况，也为药品审评及药品再评价的发展创造了继续发展的空间。随着我国市场经济体制的进一步完善，以及我国加入WTO之后必须面临的世界经济秩序的规范与挑战，我国的药品管理法律及相关法规，必将向着有利于我国经济发展、适应世界经济秩序的方向进步。

第三十四条　药品生产企业、药品经营企业、医疗机构必须从具有药品生产、经营资格的企业购进药品；但是，购进没有实施批准文号管理的中药材除外。

【释义】本条是新增加的条款，是关于药品购进管理的规定。

本条所指的“具有药品生产、经营资格的企业”，是指获得省级以上药品监督管理部门核发的《药品生产许可证》、《药品经营许可证》的单位。本条从法律上规范了药品购进渠道，是规范药品经营行为、加强药品流通监督管理的重要手段。

国外药品流通形式主要是严密的封闭型。其形式有二种：一是许可制，二是调拨制。许可制又分为专卖制（统一的经营系统，多在西欧发达小国家）和专营制（非统一响经营系统）；调拨制又称特殊渠道制。

改革开放以来，我国的药品生产流通方式逐步向社会主义市场经济体制转变，计划管理逐渐弱化，药品生产企业率先面向市场进入竞争机制。为了社会需求，更为了发展地方经济，各地竞相开办药厂。药厂为了取得更大的发展而不断扩建规模，增加产量。面对药品品种和数量的剧增，地方国有医药公司无论从收购能力还是销售渠道上均显得无能为力。于是，药厂趁势组建了自己的销售队伍，直接面向市场、面向药品生产经营企业、面向迅猛发展的各级各类医疗机构。药品流通打破了长期形成的统购包销、计划分配的摸式，呈现了多渠道、少环节的局面。这种局面的形成，一方面极大地调动了药品生产、经营企业和医疗单位的积极性，促进了医药经济的发展，更好地满足了人民群众的用药需求，长期以来缺医少药的局面得到根本改善；但另一方面，在计划经济向社会主义市场经济过渡时期，药品流通体制发生了如此重大变化，而原来的《药品管理法》虽然对药品经营也实行了许可证制度，但是对药品购销行为和管理方式没有明确的规范。因为，计划管理体制下统购包销、调拨分配的流通模式不涉及对药厂面向市场及医疗单位直销的监督管理，也不涉及对药品经营企业纵向、横向联系的监督管理，更未涉及医疗机构药品采购渠道问题。随着药品生产的供大于求，医疗机构采购药品不再依赖当地的医药公司“配给”。它们不但参加各类药品交易会，接受送货上门的推销，而且，个别医疗机构受利益驱动，也到非法的药品集贸市场购药。这些因素的交织，加上法律法规的不完善和监督管理力量的薄弱，造成药品生产经营秩序混乱，一些影响药品质量、危害人民用药安全的严重问题频频发生，突出表现为一些药厂购进无批准文号的原料药生产制剂，一些药品经营企业和医疗单位从非法药品集贸市场购进药品，一些见利忘义的违法分子制售假劣药品，通过上述渠道进入医疗机构，致使因药品质量而严重危害患者健康甚至致人死亡的案例时有发生。由于过去没有对购药渠道从法律上规范，使一些重大制售假劣药品案件无法追踪查处，制售假劣药品的违法犯罪分子因而逍遥法外。为此，国务院从1990年以来先后以国发[1990]29号、国发1994[53]号、国办发[1996]14号文件要求在全国范围内治理整顿药品生产经营秩序。多年的治理整顿工作让社会取得了共识：药品生产相对分散和品种重复，形成了药品销售渠道的多元化；药品经营行为不规范是产生药品生产经营秩序混乱的根本原因。因此，本条的规定从法律上规范了药品生产企业、经营企业和医疗机构的购药渠道，使制售假劣药品的不法之徒无隙可乘。本条的贯彻实施可＼解决非法的药品生产、交易问题，是保证人民用药安全有效的重要措施。

第三十五条　国家对麻醉药品、精神药品、医疗用毒性药品、放射性药品，实行特殊管理。管理办法由国务院制定。

【释义】本条是关于特殊管理药品的范围，授权国务院制定相应的管理办法的规定。

麻醉药品是指连续使用后易产生身体依赖性，能成瘾癖的药品；麻醉药品与临床上用于麻醉的药品不同。临床上用于全身或局部麻醉的药品是指能暂时地引起不同程度的意识和感觉消失，或者在低浓度时能阻断神经传导，使机体特定部位暂时性可逆性痛觉丧失，以便于医疗处理或手术而不会遗留神经损失的药物。特殊管理的麻醉药品经连续使用后能成瘾癖，危害人民身体健康。如吗啡类镇痛药，它们能作用于吗啡受体而发挥镇痛作用。麻醉药品包括阿片类、可卡因类、大麻类、人工合成麻醉药类及国家药品监督管理局指定的其他易成瘾癖的药品、药用植物及其制剂。

滥用麻醉药品的问题已在多数国家泛滥成灾．成为一种世界范围的公害，引起了世界各国的关注，尽管有关国家的政府和国际组织积极采取许多管制措施，但许多国家吸毒趋势仍在发展。滥用麻醉药品的危害性主要表现在个人、家庭、社会三方面。麻醉药品成痛（依赖性）者健康水平明显下降，丧失人格，道德沦落。年期大量使用麻醉药品，常呈现中毒症状，如肝炎并发症，肺炎。败血症等。吸毒者为满足个人解病，不惜花费大量金钱购用药品，造成家庭经济衰败，加之道德沦丧，而导致家庭破裂。吸毒者不择手段去获取毒品而构成犯罪，贩毒者为追求高额利益而不顾法律铤而走险，从而构成一系列社会治安问题。

近十余年来，在治理毒品方面，我国政府果断地采取了禁种、禁吸、禁止贩运的三管齐下的政策，已取得成效。在综合治理措施方面有：（1）加强立法工作；（2）加强国家级管制机构；（3）改善技术装备，加强毒品缉私力量；（4）积极开展戒毒工作和对药物依赖性的研究监测；（5）加强国际合作。

为加强对麻醉药品的管理，1909年．世界上第一次关于阿片问题的国际会议在我国上海举行，共有13个国家参加，会议通过了管理烟毒的原则；1912年，美、日、英、法、德国等在海牙缔结了《海牙禁止阿片公约》；1931年，54个国家缔结了《限制麻醉药品制造、运输公约》；1961年有115个国家缔结《1961年麻醉药品单一公约》，我国于1985年加入了此公约。为加强对麻醉药品的管理和国际合作，国际上成立了麻醉药品管制机构。

精神药品系指直接作用于中枢神经系统，能使之兴奋或抑制，连续使用能产生精神依赖性的药品。在临床上，精神药品用于治疗或改善异常的精神活动，使紊乱的思维、情绪和行为转归常态。精神依赖性的特征包括有一种连续使用某种药物的要求，以追求服用该药所产生的舒适感，没有加大剂量的趋势或者这种趋势很小，停药后不会出现戒断症状，其危害主要是用药本人。

近年来，除麻醉药品外，国际上对精神药物的滥用也日趋严重，已引起有关国家政府的关注。联合国于1971年订立了《1971年精神药物公约》，要求对精神药品实行特殊管理。1985年，我国加入了这一公约的缔约国行列。精神药品可产生依赖性，形成所谓“药瘾”，既会损害人体健康，也会导致一系列家庭及社会问题。长期吸用精神药品，会导致慢性中毒，有的人会有人格改变，对社会、家庭无责任感。

毒性药品是指毒性剧烈，治疗量与中毒剂量相近，使用不当会致人中毒或死亡的药品。药物作用于机体时，只有其效量达到一定值时才能出现有效作用。临床应用的治疗量叫常用量，随着剂量的增加，治疗作用会转化为毒性作用，引起机体中毒，最低的中毒量叫最小中毒量，严重中毒以致引起死亡的剂量叫致死量。毒性药品的最小中毒量与常用量非常相近。特殊管理的毒性药品分为中、西药品两大类。西药品种是指原料药，中药品种是指原药材和饮片。

放射性药品是指用于临床诊断或者治疗的放射性核素制剂或者其标记物。包括裂变制品、难照制品、加速器制器、放射性同位素发生器及其配套药盒、放射免疫分析药盒等。放射性药品分为二大类，一类为放射性同位素本身就是药物的主要成分，另一类是放射性同位素标记的药物，其示踪作用是通过被标记药本身的代谢过程来体现的。

国务院于1987年11月28日发布了《麻醉药品管理办法》，共八章，三十八条，具体规定了麻醉药品的种植和生产、供应、运输、进出口、使用以及罚则，并列出了麻醉药品的品种；1988年12月27日公布了《精神药品管理办法》，共七章，二十八条。具体规定了精神药品生产、供应、运输、使用、进出口、罚则，并列出了精神药品品种；1988年12月27日公布了《医疗用毒性药品管理办法》，共十四条，具体规定了毒性药品的生产、收购、经营、调配和违反该办法的处罚，列出了毒性药品的品种；1989年二月I3日，国务院发布了《放射性药品管理办法》共六章，三十一条。具体规定了放射性新药的研制、临床研究和审批、放射性药品的生产、经营和进出口、包装和运输、使用、放射性药品标准和检验。

第三十六条　国家实行中药品种保护制度。具体办法由国务院制定。

【释义】本条是关于中药品种保护管理制度的规定，授权国务院制定相应的管理办法。

中药品种保护制度是指国务院于1992年10月14日颁布的《中药品种保护条例》规定的一项行政管理措施，《中药品种保护条例》规定，“国家鼓励研制开发临床有效的中药品种，对质量稳定，疗效确切的中药品种实行分级保护制度”。分级保护制度是指在我国境内经国家批准注册的中药品种，并且符合中药品种保护管理要求的中药品种，经国务院主管部门批准给予保护后，在其保护期内，只能由获得《中药品种保护证书》的企业生产其中药保护品种，未获得《中药品种保护证书》的企业，其品种一律不得生产。

我国是一个古老的药物大国，世界上最早的医学理论和药典都是中国的，中国对世界药学的历史性贡献是无与伦比的。中药是我们中华民族的宝贵财富，其知识产权如果能得到充分保护或者是在中国境内给予保护，则我国的中药民族制药工业就能得到发展。

自《中药品种保护条例》颁布实施至2000年初的实践证明，这一措施在很大程度上解决了中药品种的低水平重复问题，保护了中药研制单位及生产企业开发中药新品种和改进中药质量标准的积极性，有效地提高了中药品种整体质量水平，使我国的中药生产逐步走上了良性循环的发展轨道。许多中药生产企业借助中药品种保护的良好机遇，加快产品结构调整，在中药生产集约化和规模化方面取得了长足的发展。

中药保护制度的实施，产生了较好的社会效益和经济效益，1993年以前没有任何一个品种产值超过亿元。1990年我国年产值超亿元的大中型中药企业仅有3家，1997年发展到53家，1999年增加到107家，单品种产值超亿元的增加到28个。实践证明，中药品种保护工作有力地促进了中药生产企业产品结构的调整，大大改善了企业间无序竞争的局面，有效地促进了中药生产企业的科技进步和产品质量的提高。

当然，尽管中药品种保护制度在实践中取得了极大的成功，但是，仍然有许多需要完善与改进的内容。国务院将在适当的时机修改《中药品种保护条例》，不断推动中药产业的健康发展。

第三十七条　国家对药品实行处方药与非处方药分类管理制度。具体办法由国务院制定。

【释义】本条是关于对药品实行分类管理的规定。

药品是一种特殊商品，是用于预防、治疗、诊断人的疾病，有目的的调节人的生理机能并规定有适应症或者功能主治、用法和用量的物质。保证公众的用药安全有效是政府义不容辞的责任，也是体现一个国家进步和文明的标志。20世纪50-60年代，西方发达国家出于用药安全和对毒性、成瘾性药品销售、使用进行管理和控制，将药品分两类，一类必须经医生诊断开出处方后才能获得，一类不需要医生处方消费者自主购买和使用，即处方药和非处方药。美国自1951年通过立法对药品实行分类管理，50年代末，日本、德国等国家也通过立法实行药品分类管理，80年代WHO向发展中国家推行这一管理模式。随着医药工业和卫生保健事业的不断发展，各国都认识到实行药品分类管理对人的用药安全有效有十分重要的作用。目前，超过一百个国家和地区对药品实行分类管理。“处方药”、“非处方药”不是药品的本质属性，而是药品管理上的确定的概念，两者都是药品。处方药必须凭医生（包括执业医师和执业助理医师）处方才可调配、购买和使用。由于患者无法正确了解自己的病情，患者只有就诊后医生开具处方才可获得处方药，并在医务人员指导和监控下使用；非处方药不需要凭医生处方，消费者即可自行判断、购买、使用。非处方药是经过长期临床使用，治疗或者减轻患者易于准确判断轻微病症的药品。从遴选原则上看，安全性高，正常使用时无严重不良反应，或者其他不良反应相互作用，使用者可以觉察治疗效果，在正常条件下储存质量稳定，使用时不需要医生的指导和监控，药品选择权在患者。处方药与非处方药分类管理也称药品分类管理，就是按照药品品种、规格、适应症、剂量、给药途径不同，将药品分为处方药和非处方药，并制定相应法规和管理规定进行管理。

目前我国社会上零售药店销售药品时，除对毒、麻、精、放和戒毒药品实行特殊限制外，其他药品基本上处于自由销售状态。这种状况将会带来消费群体的药品滥用，危及人们的健康和生命。同时，由于消费者处于用药不当导致产生机体耐药性，用药剂量越来越大，不但造成药品资源的浪费，更严重的后果将直接影响我国的人口素质。

党中央、国务院从我国社会和经济发展的实际出发，在1996年召开的全国卫生工作会议上决定，并在1997年五月15日印发的《中共中央、国务院关于卫生改革与发展的决定》中指出，国家建立并完善处方药和非处方药分类管理制度。这项决定适应我国社会主义市场经济发展和深化改革，加快医药卫生事业健康发展，完善药品监督管理体制，保障人民用药安全有效的实际需要；是推动医疗卫生改革、医疗保险制度改革，增强人们自我保健、自我医疗意识，降低国家和个人医药费用支出，满足人们在不同层次上对医疗保健消费需求的客观要求；是充分发挥和合理利用社会医疗卫生资源与药品资源，实现我国“人人享有初级卫生保健”总体目标的重要保证；加快我国医药工业调整产品结构，提高药品质量，促进医药产业和扩大药品市场发展与繁荣的良好机遇。

根据处方药和非处方药的管理属性和药品分类管理相关要求，这项监管模式的改革涉及药品再评价、不良反应监测、包装、标签、使用说明书、标识、注册审批、流通管理、广告管理、价格管理、处方管理和药品生产、经营企业的管理等药品监督管理的各个方面，同时，药品分类管理制度的建立和实施还与医疗卫生体制、医疗保险体制、药品生产流通体制改革的进程密切相关。因此，只有通过立法制定完善相关配套的法规，才能有效的建立并实施药品分类管理制度。同时，鉴于我国药品生产经营企业状况和公众长期形成的传统就医购药的现状，我们将采取“积极稳妥、分步实施、注重实效、不断完善”的工作方针推进各项工作。

国家药品监督管理局按照国务院赋予的职能，在国务院各部门的支持下，颁布并于2000年1月1日实施了《处方药与非处方药分类管理办法》。按照国际通行的非处方药使用病症的分类和我国传统中医中药理论，按照“安全有效、慎重从严、结合国情、中西药并重”的指导思想和“应用安全、质量稳定、使用方便”的速选原则，公布了第一批《国家非处方药（西药、中成药）目录》，2001年上半年将公布第二批《国家非处方药药品目录》。目前正在研究制定我国非处方药审批、评价和处方药与非处方药评价转换的管理制度，这是我国实施药品分类管理的基础。

本条规定，确认了药品分类管理制度的法律地位，具有非常深远的意义。

第三十八条　禁止进口疗效不确、不良反应大或者其他原因危害人体健康的药品。

【释义】本条是关于禁止进口的药品的原则性规定。其目的是保证进口药品的安全性，防止危害人体健康的药品进入我国，维护国民防病治病的正当需求。

药品是用来预防、诊断、治疗疾病的特殊商品，必须具备安全有效、质量可控的基本条件。在一个药品上市前，除进行大量的药学、药理、毒理研究和临床试验外，各国政府药品管理当局均要对其进行严格、科学的审查。符合条件者，方可批准上市。所谓疗效不确的药品，是指那些未经临床试验、或虽经临床试验但由于其设计不合理、操作不规范或数据统计不当等种种原因而未能得出可靠结论的药品。有些药品由于上市较早，限于当时的科学技术水平，对药品的评价不严谨，因而被误认为有疗效而沿用至今，但经再评价确认其疗效不确者亦属此列。大的药品是指那些给人体带来严重危害、导致其他疾病甚至致人死命的药品。不良反应药品在人体内产生作用时。由于其药理作用所致或由于个体差异等原因，会给人体带来副作用，当此副作用对人体产生有害影响时，即为不良反应。其严格的定义为，在按规定剂量正常应用药品的过程中产生的有害而非所期望的、与药品应用有因果关系的反应。大多数药品都有可能产生不良反应。不良反应的大小也是相对的，对不良反应的评价，要考虑其利益一一风险比，也就是要进行利弊分析。当用药后产生的不良反应大于因其疗效所带来的益处时，此药品即不可取。对于用于一般轻微疾患的药品或者健康人的预防用药，要求其不良反应必须较小，而对于用于危重疾病如肿瘤、艾滋病等的药品，更多的考虑则是其疗效。药品在批准上市时，由于其临床试验的病例数较少，应用面较窄、研究时间短、试验对象年龄范围窄、用药条件控制较严及试验目的单纯等原因，有些不良反应较难发现，需要通过上市后的再评价来考察。一旦在上市后大范围观察确认其明显的不良反应，亦应采取相应的措施加以控制。至于其他原因危害人体健康的药品则包揽了各种各样万一出现的情形，如生产药品的原材料被污染、药品由感染疾病的动物脏器所生产等等。

本条的设立包含以下三个层面的意思：一是对政府的要求，即必须对进口药品采取严格的审批制度。为达到此目的，首先要设置相应的药品监管和检验机构，履行药品审评和检验的职责；其次要建立相应的药品注册审批程序，保证药品审评规范地运作；另外要制定相应的技术要求和评价标准，以科学合理地对药品进行评价，以便得出可靠的结论；还要实行上市后药品不良反应的报告制度，一旦发现问题，及时采取措施，必要时应停止该药品的进口。二是对国外药品生产厂商提出的要求，即所生产并出口的药品必须按规定履行注册报批手续，必须完成在我国应进行的相关研究和考核，必须符合我国药品监督管理部门批准的药品质量标准，在上市后必须注意收集不良反应，并及时报告我国药品监督管理部门。另外，经注册审批的药品凡涉及到处方、质量标准、标签及说明书内容、有效期、产地及其他与批准注册时申报内容有改变的，必须报告我国药品监督管理部门并获得批准。三是对进口商提出的要求，即必须按照我国药品监督管理部门批准的项目从事进口业务，不得以任何欺瞒手段从事本条禁止的药品进口。

第三十九条　药品进口，须经国务院药品监督管理部门组织审查，经审查确认符合质量标准、安全有效的，方可批准进口，并发给进口药品注册证书。

医疗单位临床急需或者个人自用进口的少量药品，按照国家有关规定办理进口手续。

【释义】本条是关于进口药品审批主体及对进口药品实行审查、注册制度的规定。

进口药品审查、注册制度，是指对国外已上市的药品进入本国市场前由政府主管部门进行审查、注册的制度，通常做法是对申报的技术资料和有关的证明文件进行查验和审核评价，必要时要在进口国进行临床试验药品质量标准要进行实验室复核审查，并确认其可控制产品质量。同时，对样品进行检验，对经确认安全、有效、质量可控的产品方能进入进口国市场。美国对外国药品申请进入美国市场的审查标准与其国内生产的药品申请上市的要求是一致的，除要求申报技术资料外，还要对实验室、临床研究机构以及生产现场所出数据的可靠性以及生产条件进行考察。其他发达国家也有类似做法。发展中国家大多不具备对进口药品技术资料进行审核和实验室检验的能力，因而一般由出口国政府药品主管当局出具证明以证实所出口产品上市的合法性、生产符合GMP规范及其他有关情况。

原法第二十七条规定，“首次进口的药品，进口单位必须提供该药品的说明书、质量标准、检验方法等有关资料和样品以及出口国（地区）批准生产的证明文件，经国务院卫生行政部门批准，方可签订进口合同”。当时尚未提出对进口药品实施注册制度，仅对首次进口的药品提出了一些基本要求，而对非首次进口的药品则没有提出报批的要求。对进口药品有效性、安全性的评价及对其质量标准和检验方法是否可以控制产品质量，亦未明确提出加以确认的要求，只要经国务院卫生行政部门批准后即可进口。另外，原法规定对进口药品经批准后方可签定进口合同，将药品监督与商业行为相混淆，已不适应现今的市场经济发展的客观实际，应当予以修改。

本条强化国家药品监督管理部门对进口药品实施审查批准的职责，明确只有经确认符合质量标准、安全有效的，方可进口。那么如何确认呢?按照有关规定，进口药品必须符合中国的法律规定，包括本法及相关的法律法规。进口药品必须是临床需要、安全有效、质量可控的品种。申请注册的进口药品符合如下几方面的要求：

1．获得生产国国家药品主管当局注册批准和上市许可；

2．符合所在国和中国的药品生产质量管理规范；

3．根据国家药品监督管理局的规定报送有关材料；

4．按照国家药品监督管理局规定的要求和程序进行质量复核与临床研究。

在申报品种的质量复核和临床研究结束后，国家药品监督管理局对有关资料进行审查，符合要求的，核发《进口药品注册证》。《进口药品注册证》是国外药品进入中国市场合法销售的证明文件。没有《进口药品注册证》而在中国销售的国外药品将被作为假药予以论处。

另外，由于世界医学与医药技术的发展日新月益，临床需要的变化可能快于进口药品的上市速度，为了保证临床医疗工作的需要，本条第二款特别对医疗单位临床急需或者个人自用的少量进口药品作出了单独规定，规定“医疗单位临床急需或者个人自用进口的少量药品，按照国家有关规定办理进口手续”。理解此款需要掌握以下几点：

1．申请主体必须是按照《医疗机构管理条例》取得《医疗机构执业许可证》的医疗机构，目的是为了临床需要；

2．或者其进口目的完全是为了个人自用而不具有商业目的。

对医疗单位临床急需的进口药品仍要履行一定的报批手续。可以按照规定，向国家药品监督管理局提出申请，经特别批准进口。此类药品仅限在申请医疗单位的范围内内用于医疗目的。

第四十条　药品必须从允许药品进口的口岸进口，并由进口药品的企业向口岸所在地药品监督管理部门登记备案。海关凭药品监督管理部门出具的《进口药品通关单》放行。无《进口药品通关单》的，海关不得放行。

口岸所在地药品监督管理部门应当通知药品检验机构按照国务院药品监督管理部门的规定对进口药品进行抽查检验，并依照本法第四十一条第二款的规定收取检验费。

允许药品进口的口岸由国务院药品监督管理部门会同海关总署提出，报国务院批准。

【释义】本条是关于药品进口备案、海关放行及口岸监督检查和检验的规定。

本条是对1985年颁布的《药品管理法》(以下称旧法)有关进口政策的重大改变。按照旧法的规定，进口药品进入中国市场销售前实行市场准入审批，每一批进口药品在进口入关前还要由口岸药检所检验合格方准进口。这样规定，在实践中存在几个问题：一是，国内药品生产企业生产的药品，经企业自检合格即可销售。进口药品企业自检合格后，还需要口岸药检所检验合格方可进口，对进口药品有歧视之嫌。二是，由于进口药品按照规定只能由指定的药检所实施检验，国内其他药检机构不掌握其质量标准，无法对其进行日常质量监督，造成进口药品流通使用过程中的质量监督失控，又形成事实上的“超国民待遇”。在进入新世纪，我国即将加入世界贸易组织的今天，我们既要保证进口药品的质量，又要与国际贸易规则相衔接。本条确定了如下几条原则：

1．进口药品从指定的口岸进口。我国是一个发展中的大国，随着改革开放的不断深入，对外开放的口岸不断增多，据不完全统计，我国目前对外开放的口岸达三百多个。对进口药品的检验需要相当强的技术力量和设备，我国目前—方面无法满足在每一个口岸均设置一个进口药品检验机构；另一方面，由于药品的进口数量受制于临床的需要，不可能像其他普通商品一样大量进口，因此对进口药品实行指定口岸进口，既可以加强对进口药品的质量监管，又可以避免药品检验资源的浪费。为此，本条第三款特别规定，允许药品进口的口岸由国务院药品监督管理部门会同海关总署提出，报国务院批准。

2．进口企业向口岸所在地药品监督管理部门登记备案。按照法律规定，进口药品进入中国市场销售必须首先取得国家药品监督管理部门颁发的《进口药品注册证》。但是，取得《进口药品注册证》只是获得了进入中国的市场准入许可，但仍要在每批进口时接受中国药品监督管理部门的监督，监督的方式为登记备案。这里需要指出的是，这里的登记备案并不只是简单的程序性告知，口岸药品监督管理部门必须要审查以下项目：

(1)申请备案的进口药品是否具有《进口药品注册证》；

(2)进口药品的标签、说明书等是否符合我国的有关规定；

(3)对有数量限制的进口药品是否在规定的数量限制内；

(4)国家药品监督管理部门规定的其他项目。

对于符合国家规定的登记备案的进口药品，药品监督管理部门应当出具《进口药品通关单》，海关凭《进口药品通关单》放行。需要特别指出的是，口岸药品监督管理部门在登记备案时，必须严格执行国家法律、行政法规和国务院药品监督管理部门的规定，不得创设审查项目，增加企业负担。由于这种登记备案工作是法律赋予药品监督管理部门的职责，因此，也不能以任何理由收取费用。

3．口岸药品监督管理部门应当通知药品检验机构按照规定对进口药品进行抽查检验。进口药品一经海关放行，就已经进入中国境内，按照本法第二条的规定，应当纳入本法的调整范围。因此，在进口药品上市销售的同时，药品监督管理部门应当通知药品检验机构按照国家药品监督管理部门的规定对通关后进口药品进行抽样，并在上市销售的同时进行检验。此时，一旦发现违反药品质量标准或者其他违法情形，药品监督管理部门就应当依法予以处罚。

4．药品检验机构在对进口药品实施检验时，可以按照规定收取费用。本次修改《药品管理法》的一个重要变化，就是对药品监督日常检验不得收取费用，但是，对进口药品的进口抽查检验不属于日常检验，可以按照规定收取费用，具体规定见本法第四十一条的规定。这里需要指出的是，药品检验机构对进口药品实施检验收费只是在进口药品口岸进口时，根据口岸所在地药品监督管理部门的通知进行的检验。其他药品检验机构根据药品监督工作的需要，按照规定对进口药品实施抽查检验时，应当属日常监督，按照本法第六十五条的规定，不得收取检验费用。

第四十一条　国务院药品监督管理部门对下列药品在销售前或者进口时，指定药品检验机构进行检验；检验不合格的，不得销售或者进口：

一、国务院药品监督管理部门规定的生物制品；

二、首次在中国销售的药品；

三、国务院规定的其他药品。

前款所列药品的检验费项目和收费标准由国务院财政部门会同国务院价格主管部门核定并公告。检验费收缴办法由国务院财政部门会同国务院药品监督管理部门制定。

【释义】本条是关于对一些法律规定的药品在销售前或进口时，由指定的药品检验机构实施强制性检验及检验费用管理办法的规定。药品检验是药品监督管理工作中的重要组成部分，一般划分为抽查检验和强制性检验。两者的区别在于，抽查检验是药品检验机构根据药品监督管理部门的抽检计划，主动到药品生产、经营、使用单位抽取样品实施检验。抽检对象可能是上市前的药品，也可能是已经上市的药品，属药品监督管理部门日常性监督。而药品的强制性检验，则是政府对一些可能存在安全性隐患，需要加强管理的品种实施上市前的检验行为，对这类品种，尽管已经取得了药品生产批准证明文件，但是，如果在销售前没有经药品检验机构对其药品实施检验，则销售仍为违法行为。

本条规定了三类药品在上市前或者进口时必须进行强制性检验，它们是：

1．国务院药品监督管理部门规定的生物制品。生物制品是以生物物质为主要原材料，以生物学方法为主要手段制备和质量控制的药用流行性物质的总称，范围较广，通常包括各种疫苗、治疗用血液制品、基因治疗物质、诊断用各种生物物质制剂等。由于各种生物制品的制备工艺、应用目的、对象、途径的不同，对人类健康安全性潜在的影响也不同，因而对其管理的严格程度因不同制品而有所差别。国际上对用于健康人群防病的疫苗、对有传播血源性疾病(艾滋病、肝炎等)危险的血液制品、对用于血源性疾病等检查的诊断试剂实行上市前检查制度。目前，我国已经开始对部分血液制品、体外诊断试剂实行强制性批批检验，通过对生物制品从申报新药到生产过程的监督检查，确认其没有危险性才允许其上市，以保障人民用药安全；但是，随着生物技术的不断发展，生物制品范围愈来愈大，对每一种生物制品都实行上市前的检验，既在人力、财力上不可行，在实际中也无必要。因此，将其限制为国务院药品监督管理部门规定的范围。国务院药品监督管理部门根据实际工作的需要和形势的变化，适时公布实施强制性检验的药品类别或者具体品种。

2．首次在中国销售的药品。首次在中国销售的药品，是指从未在中国上市的新药和进口药品。如何正确理解“首次”这一概念?应当注意把握如下几点：

(1)对于企业生产的品种，同一品种，由不同的企业生产，对每一个企业而言，在其取得药品生产批准文号后，都应属于本条规定的“首次”范畴。这是因为即使同一品种生产执行同一个质量标准，但由于不同的企业其生产条件的不同，在正式生产后，仍有必要对产品的各项指标进行监督。

(2)对于进口药品，如果不同的代理商在中国代理销售同一个国外企业生产的药品，其进口时，在已经对其进行进口检验后，其他代理商的进口行为则不能认为是“首次”进口。

3．国务院规定的其他药品。

这一规定是为了适应今后药品监督管理工作的需要，由于对药品实施进口或上市前的强制性检验，是对企业经营权的一种限制，实际上是设置一种许可。按照《立法法》的原则，只有法律和行政法规可以设置行政许可，因此本条规定由国务院规定。这也体现了既要严格控制可能出现危害，又要切实维护企业的合法权益，避免增加企业的不必要负担。

理解本条第一款，需要把握以下几个问题：

1．本条规定的接受药品检验的主体包括国内生产企业以及生产进口药品的国外生产企业。这是世贸组织规则中国民待遇原则在本法的体现。国民待遇原则是世贸组织规则中的基本原则，主要意思是指对批准进入本国市场的国内外产品平等对待，对国内生产的产品和进口产品实行等同管理，否则就构成歧视。

2．本条规定的指定药品检验机构进行检验的指定者，只能是国务院药品监督管理部门，各地方药品监督管理部门不得指定。

3．本条与第四十条规定的药品检验的主要区别在于，两者检验的时间不同。第四十条规定的检验是在药品取得《进口药品通关单》后上市时的检验(抽样工作应在上市销售前完成)。此时实施药品检验，不影响该批药品上市，对检验不合格的药品可以采取查封扣押、销毁等处理措施；而本条规定的检验包括进口药品检验和国内药品检验两方面。进口药品的检验是进口药品在办理进口手续(即尚未取得《进口药品通关单》)时进行的。如果检验不合格，该批药品不得进口。国内药品的检验是在药品上市销售前进行的。检验不合格的，不得上市销售。

本条第二款主要规定了进行强制性检验的三种药品如何核定检验费项目和收费标准以及收缴办法的规定。理解本款，需要把握以下几点：

1．强制性检验与抽查检验不同，后者是药品监督管理部门的日常性监督工作，属于行政行为，因此，本法第六十五条规定药品质量抽查检验不得收取任何检验费。而药品的强制性检验，则是政府对一些可能存在安全性隐患，需要加强管理的品种实施进口或者销售前的检验。对这些品种，按照国际通行做法，允许收费。

2．对允许收费的药品，本款规定了严格的规范化管理措施。主要体现在：一是，检验费项目和收费标准由国务院财政部门会同国务院价格主管部门核定并公告，国务院药品监督管理部门无权核定。将收费单位与确定收费项目和标准的单位严格分开，可以防止收费单位为了经济利益而随意增加检验费项目，改变收费标准，从而加重企业负担。二是，检验费收缴办法由国务院财政部门会同国务院药品监督管理部门制定。对检验费收缴程序、收缴方式等进行明确规定，可以最大限度的保证收缴检验费部门依法行政，减少行政行为的随意性。

第四十二条　国务院药品监督管理部门对已经批准生产或者进口的药品，应当组织调查；对疗效不确、不良反应大或者其他原因危害人体健康的药品，应当撤销批准文号或者进口药品注册证书。

已被撤销批准文号或者进口药品注册证书的药品，不得生产或者进口、销售和使用；已经生产或者进口的，由当地药品监督管理部门监督销毁或者处理。

【释义】本条是关于对已批准上市的药品进行再评价，对疗效不确、不良反应大或其他原因影响人民健康的，停止其生产或进口、销售、使用的法律规定。

根据本条规定，国务院药品监督管理部门对已经批准生产或进口的药品，应当组织调查，主要是通过临床和社会反馈(包括药厂对药品上市后定期监测的报告和自发报告)，或药品不良反应监察系统的报告(包括专题研究和药物流行病学研究的报告)，各级药品监督管理部门得到关于药品的疗效或不良反应的信息，对那些贻误病人诊疗、康复，危害人民健康的药品组织调查，对证据确实的要依法进行处理。

法律的制定在某种意义上讲总是滞后的，药品管理法律也不例外。《药品管理法》颁布、实施之前，各类药品已经客观存在。一些疗效不确的药品长时期生产、流通、使用；有些药品在使用过程中，被发现有严重的不良反应，这些都是不争的事实。随着经济水平提高，科学技术的发展，人们不断开发出新的药品，淘汰那些不宜再在临床使用的药品，这是社会发展也是药品发展中的必然规律。

随着经济的发展和科学技术的进步，及时地发现和解决药品生产、使用中存在的问题，如药品的疗效不确、不良反应大以及生产工艺不合理、质量标准可控性差等不但是必要的，也是必然的。而其中的药品不良反应，一直是引起医药界关注的重要问题。因为在国内外的临床实践中，许多经过严格审批的药品，在质量检验合格、正常用法用量的情况下，仍在一部分用药者身上引起不良反应，有些病人的反应甚至很严重，其危害通过加强药品质量检验难以控制。其原因主要是由于新药临床试验受观察病例数、年龄范围、用药时间及当时科学技术水平的限制，许多药品的不良反应在审批时难以发现或难以了解清楚。所以，对药品的再评价是药品上市后，保证其安全性和有效性非常重要也是完全必要的一项措施。

对那些确证疗效不确、不良反应大或其他原因影响人民健康的药品，采取撤销批准文号或者进口药品注册证，停止其生产或进口、销售、使用及其他行政处理是完全必要的。

第四十三条　国家实行药品储备制度。

国内发生重大灾情、疫情及其他突发事件时，国务院规定的部门可以紧急调用企业药品。

【释义】本条是关于国家实行药品储备制度的规定，还对国内发生重大灾情、疫情及其他突发事件时，国务院规定的部门可以紧急调用企业药品作出了规定。

1．国家实行药品储备制度。为保证灾情、疫情及突发事故发生后对药品和医疗器械的紧急需要，维护人民身体健康，早在20世纪70年代初，国家就建立了中央一级储备、静态管理(指品种和规模)的国家药品储备制度。1997年初，《中共中央、国务院关于卫生改革与发展的决定》中指出，要建立并完善中央与地方两级医药储备制度。为此，1997年7月3日，国务院发出了“国务院关于改革和加强医药储备管理工作的通知”(国发［1997］23号)。通知中规定：

一要建立中央与地方两级医药储备制度。自1997年起，在中央统一政策、统一规划、统一组织实施的原则下，改革现行的国家医药储备体制，建立中央与地方两级医药储备制度，实行动态储备、有偿调用的体制。中央医药储备主要负责储备重大灾情、疫情及重大突发事故和战略储备所需的特种、专项药品及医疗器械。地方医药储备主要负责储备地区性或一般灾情、疫情及突发事故和地方常见病、多发病防治所需的药品和医疗器械。二要认真落实储备资金，确保储备资金安全和保值。根据近年因灾情、疫情及突发事故紧急调用药品和医疗器械的实际情况，全国医药储备资金规模暂定为12亿元。其中，中央医药储备资金规模为5．5亿元，地方医药储备资金规模为6．5亿元。中央和地方两级医药储备所需资金分别由国务院及各省、自治区、直辖市人民政府负责落实。

三要加强医药储备管理，确保及时有效供应。国家医药管理局(1998年国务院机构改革中，其职能转移至国家药品监督管理局，下同)和省、自治区、直辖市药品生产经营行业主管部门分别负责中央与地方医药储备的组织实施工作。由国家医药管理局根据规划指定的药品生产经营企业承担中央医药储备任务，由省、自治区、直辖市医药生产经营行业主管部门指定的药品生产经营企业承担地方医药储备任务。要做到政企分开、各负其责。承担医药储备任务的企业，要加强内部管理，除确保药品和医疗器械的安全、有效外，还要注意搞好经营，增强风险意识，不断提高自我发展能力，保质、保量地做好医药储备工作。

中央医药储备的药品和医疗器械品种和数量，由国家医药管理局商卫生部和有关单位确定；地方医药储备的药品和医疗器械品种和数量，由省、自治区、直辖市药品生产经营行业主管部门参照中央医药储备的药品和医疗器械品种、数量，结合当地具体情况商卫生主管部门和有关单位确定，并报国家医药管理局备案。

国家储备实行品种控制、总量平衡、动态管理。承担医药储备任务的企业，要按照科学、合理的储备周期，制定相应的轮换办法，在确保储备品种和数量的前提下，及时对储备药品和医药器械进行轮换。有关医药生产企业要优先满足承担储备任务企业对储备药品和医疗器械的收购需要。

2．国内发生重大灾情、疫情及其他突发事件时，国务院规定的部门可以紧急调用企业药品。当国内发生重大灾情、疫情及其他突发事件时，由于不可预见或不可抗力，国家和药品生产经营企业及全社会都有责任及时有效保证灾区的救灾防疫和疾病治疗所需的药品供应。为了在突发事件时有序地组织防疫工作，国务院规定的部门可以紧急调用有关的药品生产、经营企业的药品，企业不得以任何方式拒绝调用。具体实施办法还须由国务院和国务院规定的部门作出具体规定。

第四十四条　对国内供应不足的药品，国务院有权限制或者禁止出口。

【释义】本条是关于限制或者禁止药品出口的规定。本条是在1985年实施的《药品管理法》第二十九条的基础上修改的。原法规定：“对国内供应不足的中药材、中成药，国务院卫生行政部门有权限制或者禁止出口”。本条作了两点改动。

第一，原法是指中药材和中成药在供应不足时要限制或者禁止出口，改动后是指药品在供应不足时要限制或者禁止出口。药品是指用于预防、治疗、诊断人的疾病，有目的地调节人的生理机能并规定有适应症或者功能主治、用法和用量的物质，包括中药材、中药饮片、中成药、化学原料药及其制剂、抗生素、生化药品、放射性药品、血清疫苗、血液制品和诊断药品等。我国生产的药品主要是为了满足人民群众防病治病和康复保健的需要，当国内供应不足时，应当限制或者禁止出口。第二，原法中国务院卫生行政部门有权限制或者禁止出口，1998年国务院机构改革，国务院卫生行政部门已经不承担药品监督管理职权，而这个问题涉及到国务院有关部门，因此，法律规定，国务院有权限制或者禁止出口。

这样规定是否违反WTO有关原则?关税及贸易总协定第十一条第一款规定：“任何缔约国除征收税捐或其他费用以外，不得设立或维持配额、进出口许可证或其他措施以限制或禁止其他缔约国领土的产品的输入，或向其他缔约国领土输出或销售出口产品。”但其第二款的排除条款中规定：“为防止或缓和输出缔约国的粮食或其他必需品的严重缺乏而临时实施的禁止出口或限制出口”。因此，本法这一条规定，没有违反关贸总协定的有关原则。

第四十五条　进口、出口麻醉药品和国家规定范围内的精神药品，必须持有国务院药品监督管理部门发给的《进口准许证》、《出口准许证》。

【释义】本条是关于进出口麻醉药品和规定的精神药品须领取相应《准许证》的规定。本条与修订前的《药品管理法》第三十条的规定除主管部门有修改外，其他规定都是一致的。国务院《麻醉药品管理办法》第十七、十八、十九条款对麻醉药品的进出口作出了具体规定。麻醉药品的进出口业务由对外经济贸易部指定的单位按照国家有关外贸的规定办理，其他部门一律不得办理麻醉药品的进出口业务。麻醉药品的进出口年度计划应当报国家药品监督管理局审批。因医疗、教学和科研工作需要进口麻醉药品的，应报国家药品监督管理局审查批准，发给《麻醉药品进口准许证》后，方可申请办理进口手续。出口麻醉药品，应向国家药品监督管理局提出申请并交验进口国政府主管部门签发的进口准许证，经国家药品监督管理局审查发给《麻醉药品出口准许证》后，方可办理出口手续。麻醉药品进出口准许证由国家药品监督管理局统一印制。本条款的规定与国际上对麻醉药品的管理是相一致的。联合国《1961年麻醉名单公约》是各缔约国必须遵循的麻醉药品管理的公约。该公约共五十一条。公约除要求各国政府“将公约规定为严格的国内措施外(公约第三十九条)，其中，第三十一条关于国际贸易的特别规定，第三款“以核发特许证办法管制麻醉药品的输入或输出”；第四款“凡准许输入或输出麻醉品的缔约国应规定每次输入或输出一种或多种麻醉品须分别领取输入或输出准许证”；第五款“缔约国在发给输出准许证前，应令其输入或输入领土主管机关所发给的输入证，证明其上载明的一种或输入领土主管机关所发给的输入证，证明其上载明的一种或多种麻醉品的输入业务经核准。

国务院《精神药品管理办法》规定所例表中第一类和第二类共104种精神药品品种的进口和出口，实行由国家药品监督管理局批准并发给相应准许证的管理制度。精神药品的进出口业务由对外经济贸易部指定的单位按国家有关对外贸易的规定办理。精神药品的进出口年度计划应当报国家药品监督管理局审批。因医疗、教学和科研工作需要进口精神药品的，应报国家药品监督管理局审查批准，发给《精神药品进口准许证》后，方可申请办理进口手续。出口精神药品，应当向国家药品监督管理局提出申请，并交验进口国政府主管部门签发的进口许可证，经国家药品监督管理局审查批准，发给《精神药品出口准许证》后，方可办理出口手续。精神药品的进口、出口准许证由国家药品监督管理局统一印制。受管制的精神药物品清单，每年由国家药品监督管理局和海关总署参照联合国发布的资料予以公布，各部门在执行时应以最新公布的清单为准。联合国关于麻醉药品和精神药品的管理除上述二部《公约》外，于1988年12月19日通过了《联合国禁止非法贩运麻醉药品和精神药物公约》。该公约共三十四条，我全国人民代表大会常务委员会于1989年9月4日批准加入《联合国禁止非法贩运麻醉药品和精神药物公约》，同时声明，不受该《公约》第三十二条第二款和第三款的约束。需要指出的，我国在加强国内麻醉品管理、防止滥用的基础上，积极开展了麻醉品管制领域的多边和双边合作，全面参与了国际麻醉品事务，在国际反对麻醉品滥用和非法贩运斗争中作出了应有的贡献。

第四十六条　新发现和从国外引种的药材，经国务院药品监督管理部门审核批准后，方可销售。

【释义】本条是关于新发现的和从国外引种的药材监督管理的规定。目前我国把新发现的中药材列为中药新药第一类；从国外引种或引进养殖的习用进口药材列为中药新药第二类。对新发现的中药材作出了进一步的界定：新发现的中药材系指无国家药品标准或省、自治区、直辖市药品标准的中药材。含新的菌类药材(包括已有法定标准的菌类药材经人工发酵制得的菌丝体与发酵产物等的混合物)及国内外有文献记载的天然药物作为中医用药者。

法律之所以作出这样规定，是由中医药本身的固有特点决定的。中药是指以中医理论为指导用以预防、诊断和治疗疾病的药用物质。其主要来源为天然药及其加工品，包括植物药、动物药、矿物药及部分化学、生物发酵制品。药材一般是指未经加工的中药原料药。中药的应用历史源远流长，沿袭至今，长盛不衰，对中华民族的繁衍昌盛，起到重大的作用，至今仍在中国人民的医疗保健中占有重要地位。中药具有历史悠久、疗效确切、毒性较低、多种成分等特点，不仅在治疗常见病和康复保健方面发挥着巨大作用，而且对心、脑血管疾病及肿瘤、艾滋病等的防治方面显示了巨大潜力，且以毒副作用低而受到世界医药界的瞩目。但是，中药的应用具有独特的理论体系及应用形式，它是以中医学理论为基础，以药物作用于人体所产生的治疗效果为依据，在漫长的历史过程中通过临床实践和经验积累逐步形成的。中药所具有的与治疗作用有关的性能称为药性，可概括为四气五味、升降浮沉、归经、有毒无毒等。用现代科学理论来说，药性来自药物自身所含的有效成分、生物活性及其药理作用，与药物的品种、产地和自然环境等多种因素有关。

中国疆域辽阔，地形复杂，气候多样，为多种药材的生长提供了优越的生态环境。在长期的生态适应过程中，逐渐形成了一批质优效高的所谓地道药材。地道药材是在长期的临床应用中逐渐形成的对某些疾病的治疗作用明显优于其他产地的同一品种的药材。概括地说，是指那些历史悠久，品种优良，疗效显著，产量宏丰，具有明显地域特色的中药材。中国历代都十分重视地道药材的生产和采用。地道药材是物种受特定生态环境的影响，在长期生态适应过程中形成的，与品种、产地及栽培、采集技术密切相关。近代研究证明，具有地域特点的地道药材与同品种在其他地区所产药材的理化性质及药效作用悬殊很大。

以上情况表明，国家药品标准未收载的药材不是中医常用的，它的药性或者说药材所含有效成分、生物活性及其药理作用大多是不清楚的；从国外引种或引进的习用药材，由于其产地的气候、土壤、水质等环境因素发生了变化，药材的内在质量，也就是药性是否发生了变化，也是不清楚的。所以，为了确保上述药材能够发挥它在疾病防治中应有的作用，必须进行验证，经国务院药品监督管理部门审核批准后，方可销售。

第四十七条　地区性民间习用药材的管理办法，由国务院药品监督管理部门会同国务院中医药管理部门制定。

【释义】本条是关于地区性民间习用药材监督管理的规定。

顾名思义，“地区性民间习用药材”，是指受地域的局限，只在一部分地区有生产、使用习惯，而在其他地区没有使用习惯的药材品种。

产生地区性民间习用药材有地域的、文化的和历史的原因。

药材作为传统医学用来预防、治疗疾病的药用物质，由于其来源为天然植物、动物或矿物及其加工品，所以，药材的生产及其内在质量依赖于自然条件。不同自然条件(气候、水质、土壤等)的地区，有着不同的植被和动物群体，因而形成了不同的药材资源。我国地域辽阔，地貌复杂，气候多样，形成了各种不同的生态环境，为多种药材的生长提供了有利条件，因而，我国的药材资源非常丰富，成为我国传统医学防病治病的物质基础。

对药材正确合理的使用是长期临床实践的结果。历代医家为确保临床治疗效果，对药材的产地十分讲究，被称为道地药材。我国能称得上道地药材的品种约200种。所谓道地药材就是在某些典型气候、土壤水质、栽培技术条件下形成的历史悠久、临床效果好、被历代医家推崇的药材品种。到目前为止，无论是野生采集的品种，还是农田栽培的品种，可以说，绝大多数常用的中药材基本上都收入了法定的药品标准，使它们的种植、采集、炮制、使用都做到了有章可循。这不但体现了中医药学的发展和进步，更重要的是绝大多数常用的中药材纳入了法定的药品标准，为这些药材的基源(科、属、种)、鉴别、有效部位及化学组分、活性成分的分析、临床治疗作用机理等提供了科学依据。

但是，由于地域的、历史的和文化的原因，仍有一部分药材未纳入国家药品标准管理，它们在我国局部地区有一定的使用习惯，即所谓的地区性民间习用药材。从目前情况看，地区性民间习用药材有两种表现形式：同名异物(不同的科、属、种)的药材品种或少数民族地区性民间习用药材。对于前一种情况，经过多年的整顿，一些所谓混乱品种基本得到了清理，对那些确有历史渊源、文献记载、符合中药药性理论、在局部地区临床确有使用的药材品种，大部分都收入了国家药品标准。对于后一种情况，即少数民族地区性民间习用药材，由于涉及因素较多，问题就比较复杂。中国不少少数民族都有自己的民间习用药材。其中有自己民族特有的医药理论、术语、用法，即自成体系的如藏族医药、蒙古族医药、维吾尔族医药等。他们所习用的药物，主要也是植物、动物和矿物。虽然，不同民族医药在发展过程中相互渗透，相互影响，相互促进，但是，由于历史的、文化的、特别是过去由于交通和文化交流的局限性，使民族药仍然具有明显的政治地理色彩。对于我们中华民族这个大家庭来讲，那些尚未收入国家药品标准，包括汉族医药在内的各民族医药，均有一些局部地区有生产、使用习惯的药材品种，都应该属于地区性民间习用药材的范畴。

药品是关系到人民群众生命健康的特殊商品，任何一种地区性民间习用药材一旦被作为中成药的原料药，它就可以在全国流通并广泛使用。因此，我们既要考虑到民间药材的特殊性，充分尊重民间药材的特色，又要考虑这些药材必须符合我国社会发展传统药管理的共性要求，即结合时代的发展和科学的进步，确保其质量和安全有效，从而达到“发掘、整理、总结、提高”，为更广泛的人群服务的目的。因此，对于地区性民间习用药材必须加强管理，由国务院药品监督管理部门会同国务院中医药管理部门审核批准后才能广泛使用。

第四十八条　禁止生产(包括配制，下同)、销售假药。

有下列情形之一的，为假药：

(一)药品所含成份与国家药品标准规定的成份不符的；

(二)以非药品冒充药品或者以他种药品冒充此种药品的。

有下列情形之一的药品，按假药论处：

(一)国务院药品监督管理部门规定禁止使用的；

(二)依照本法必须批准而未经批准生产、进口，或者依照本法必须检验而未经检验即销售的；

(三)变质的；

(四)被污染的；

(五)使用依照本法必须取得批准文号而未取得批准文号的原料药生产的；

(六)所标明的适应症或者功能主治超出规定范围的。

【释义】本条明确规定了假药的概念和范围，以及按假药论处的六种情形。药品，是指用于预防、治疗、诊断人的疾病，有目的地调节人的生理机能并规定有适应症或者功能主治、用法和用量的物质，包括中药材、中药饮片、中成药、化学原料药及其制剂、抗生素、生化药品、放射性药品、血清、疫苗、血液制品和诊断药品等。每一种药品都有其特定的功效和作用。国家在审评批准药品时，对药品都规定有明确的适应症和功能主治、主要成份及其含量、理化特性、药效学、禁忌、服法用量。药品的生产者必须按照国家批准的药品标准制售药品。医疗机构的医生也应当按照药品标准规定正确使用，否则，使用不当就可能延误诊断治疗，甚至危及人的生命安全。

配制，是指医疗机构为解决本单位临床需要，市场上又没有供应而自行配制药物制剂品种的行为。本条将配制制剂的行为视为药品生产行为。配制制剂，必须报经省、自治区、直辖市人民政府药品监督管理部门批准后方可进行；也必须按照规定进行质量检验；只有检验合格者，方能使用。医疗机构配制的制剂，不得在市场上销售。本法在修改过程中增加了对医疗机构配制药品的管理规定，因而更加完善了药品法对药品管理范畴的规定。

本法所称假药，是指药品所含成份与国家药品标准规定的成份不符，以及以非药品冒充药品或者以他种药品冒充此种药品的。

药品所含成份是指该药品产生规定作用的有效成份或活性物质，是决定药品效果和质量的决定因素。不同的药物成份其理化性质、药效是不一样的，使用中的安全性也有不同。国家对于药品所含成份的审批有着十分严格的程序规定。药品生产的申请者必须如实报送研制方法、质量指标、药理及毒理试验结果等有关资料和样品。国务院药品监督管理部门组织药学、医学和其他技术人员，对药品进行审评，符合国家有关规定后才批准其生产、销售、使用。

已经通过审查批准并进行合法生产的药品，其质量标准中都有确定的技术指标和相关要求。这样规定的目的就在于要确保该药品的质量和在预防、治疗和诊断中的效能与安全性。作为国家强制实施的标准，其生产、销售者必须贯彻执行。擅自改变国家药品标准中业已规定的药品所含成份的技术标准，致使药品所含成份与国家药品标准规定的成份不符的，就不能保证在使用中拥有确切的药效，更不可能保证使用者安全有效地用药，因此本法将其列为假药。

每一种药品都有其确定的适应症或功能主治。非药品不具有药品特定的功效，如果被使用，轻者可延误病情，严重的危及使用者的生命安全。他种药品与被冒充的药品的一个重要区别就在于他们的适应症或功能主治以及服法用量、用药注意事项不同，以他种药品冒充此种药品不但不能达到预期目的，反而可能产生严重后果，这是十分危险的。以非药品冒充药品或以他种药品冒充此种药品的行为严重破坏了国家药品标准的实施。因此，本法将其定为假药。

生产、销售假药是药品违法行为中危害性最大的一种，因此，也就成了本法规定重点打击的违法行为。《中华人民共和国刑法》第一百四十一条规定：生产、销售假药，足以严重危害人体健康，处3年以下有期徒刑或者拘役，并处或者单处销售金额50％以上2倍以下罚金；对人体健康造成严重危害，处3年以上10年以下有期徒刑，并处销售金额50％以上2倍以下罚金；致人死亡或者对人体健康造成特别严重危害的，处10年以上有期徒刑、无期徒刑或者死刑，并处销售金额50％以上2倍以下罚金或者没收财产。该条第二款同时规定：本条所称假药，是指依照中华人民共和国药品管理法规定属于假药和按假药处理的药品、非药品。

本条第二款对于未被本条规定列为假药，但仍可能对使用者造成严重危害的六种情形，本条规定按假药论处。被以假药论处的药品，本身并不是本条第一款规定的假药，只是由于它所产生的后果可能与假药相同或相近，按照假药予以处理。

本款第一项国务院药品监督管理部门规定禁止使用的药品，主要通过本法第三十八条：“禁止进口疗效不确、不良反应大或者其他原因危害人体健康的药品’’和本法第四十二条：“国务院药品监督管理部门对已经批准生产或者进口的药品，应当组织调查、对疗效不确定、不良反应大或者其他原因危害人体健康的药品，应当撤销批准文号或者进口药品注册证书。被撤销批准文号或者进口药品注册证书的药品禁止使用”予以明确。违反上述两方面禁止使用药品规定的，按假药论处。

本条第二款第二项的规定，是指这些药品未按本法规定的审批和检验程序，即：新药研制者，必须按照国务院药品监督管理部门的规定如实报送相关资料和样品，并经审查批准后进行临床试验，审查中将严格论证药品的治疗机理、毒副作用、不良反应等。在药物的非临床安全性评价及临床性试验通过规定标准后，方能获得药品批准文号并从事生产。获得批准文号和进口注册证书的药品也必须按照有关规定进行必要的检验。因此，这些药品的质量情况是不清楚的，它不但违反了法律规定，而且对使用者也是非常不安全的，因此必须按假药论处。

本款第三项、第四项所指变质及被污染的药品，其理化性质、药效等都会发生变化，不能再起到药品标准所规定的作用。生产和销售变质及被污染的药品，可能会给使用者造成新的疾患甚至危害使用者的生命安全，因此，本法规定对生产和销售变质及被污染药品的，按假药论处。

本款第五项所称原料药是指在生产药品和调配处方中的有效成份和活性物质。“原料药”属于药品的范畴，不是一般的“原料”的概念，这一点，本法第十章第一百零二条已做出明确规定：“化学原料及其制剂”都是药品，因此，原料药的生产使用，也必须按照药品审批的程序进行申报审批，也必须通过申报审批程序获得批准文号，方可使用。实践中发现，有些药品生产企业，已经获得了国家某药品的生产批准文号，但是，企业为了减少生产成本，又自己生产该药的原料药，却未履行申报审批程序，或者购买其他企业生产的没有批准文号的原料药。这种擅自使用未取得批准文号的原料药从事药品生产的行为，不能确保其所生产的药品所含成份和其他标准内容符合国家药品标准的规定，不能保证其使用中的安全性，因此，本条规定使用依照本法必须取得批准文号而未取得批准文号的原料药生产的，按假药论处。

本款第六项对标明适应症或者功能主治超出规定范围的、增加或变更适应症或功能主治的，其实质都是对原药品标准的改变。依照本法规定，应当重新按照新药申报审批程序进行审批。因为药品标准中规定的适应症或功能主治都是在经过大量科学实验(包括非临床试验及临床试验)的基础上，经过充分论证得出的结果．他们都是药品标准的重要组成部分。正确标明适应症或功能主治，也是贯彻执行药品标准的重要内容，只有正确的标明药品的适应症或功能主治，才能确保指导使用者正确安全有效地使用药品。

一些药品生产企业和经营企业，为了追求经济效益，未经药品监督管理部门同意擅自添加适应症或功能主治，任意夸大药品的治疗功效，发布虚假广告进行夸大其辞的宣传，其后果常常是误导使用者使用该药品，这不但是一种不公平、不正当的竞争行为，也严重损害了消费者利益，有的还造成严重的后果．本条规定对此种情形，按假药论处。

第四十九条　禁止生产、销售劣药。

药品成份的含量不符合国家药品标准的，为劣药。

有下列情形之一的药品，按劣药论处：

(一)未标明有效期或者更改有效期的；

(二)不注明或者更改生产批号的；

(三)超过有效期的；

(四)直接接触药品的包装材料和容器未经批准的；

(五)擅自添加着色剂、防腐剂、香料、矫味剂及辅料的；

(六)其他不符合药品标准规定的。

【释义】本条明确规定了劣药的概念和范围，以及按劣药论处的有关情形。

本法所称劣药，是指药品成份含量不符合国家药品标准规定的药品。药品成份含量不符合国家药品标准的情形，虽不像药品所含成分与国家药品标准规定的成分不符那样危害严重，但它也同样会给使用者带来不安全的隐患。同样可能造成病患者贻误治疗时机，甚至危及病患者的生命安全的严重后果。

药品成份含量低于规定标准，使用者在使用后达不到应有的治疗作用；超出规定标准，则可能会造成使用者的超量服用，危害健康。生产、销售劣药其危害性与假药极其相近，因此，也是本法规定重点打击的违法行为之一。现行刑法在总结了原刑法施行以来的经验基础上，针对生产、销售假劣药日益严重的情况，规定制售假劣药品情节严重的即构成犯罪。同时，还规定了相应的刑法罚则。《刑法》第一百四十二条规定：生产、销售劣药，对人体健康造成严重危害，处3年以上10年以下有期徒刑，并处销售金额50％以上2倍以下罚金；后果特别严重的，处10年以上有期徒刑或者无期徒刑，并处销售金额50％以上2倍以下罚金或者没收财产。该条第二款规定：本条所称劣药，是指按照中华人民共和国药品管理法的规定属于劣药的药品。

生产、销售劣药的行为表现具有多样性复杂化的特点。本法归纳了常见的几种情形，并作出了按劣药论处的规定。

药品有效期是指药品在一定的储存条件下，能够保持质量不变的期限。在药品的研发申报审核过程中，药品的理化性质尤其是稳定性的研究、实验数据上审核的一项非常重要的内容。药品有效期的长短与药品的稳定性密切相关。有些稳定性较差的药品，在贮存中，药效降低，毒性增高，如果继续使用，就可能对健康造成危害，因此不能再作药用。为此，对药品必须制订有效期的规定。药品有效期限，是药品标准的重要组成部分。药品有效期的确定是在经过大量科学实验(非临床实验及临床试验等)基础上，根据每一药品稳定性的实际情况而作出的。它是药品标准的重要组成部分。本条第三款第一项及第三项分别规定：未标明有效期或者更改有效期的；超过有效期的，均按劣药论处。药品未标明有效期，擅自更改作为药品标准重要事项的有效期的行为也属于违反药品标准的行为。发生这种情况，常常是由于药品生产企业或经营企业盲目生产或购进，为了自身的经济利益而实施的欺骗行为和违法行为，其后果是对使用者造成无法预见的危害。生产、销售超过有效期规定药品，由于其内在质量无法保证，安全有效也就无从谈起。因此，上述情况的药品本法均按劣药论处。

药品生产批号的含义是指：用于识别批的一组数字或字母加数字。用之可以追溯和审查该批药品生产的历史，在生产过程中，药品批号主要起标识作用。根据生产批号和相应的生产记录，可以追溯该批药品的原料来源、药品形成过程的历史；在药品形成成品后，根据销售记录，可以追溯药品的市场去向，药品进入市场后的质量状况；在需要的时候可以控制和回收该批药品。在我国，药品生产日期以生产批号为准，药品有效期的计算也是自生产批号确定的日期计算。因此，不注明或更改生产批号的行为，其结果等同于未标明有效期或更改有效期。本条第三款第二项把不注明或者更改生产批号的药品按劣药论处。

直接接触药品的包装材料和容器能否污染容器内的药品以及能否影响该药品的稳定性至关重要。在我国，长期以来，人们对直接接触药品的包装材料和容器与药品质量的重要关系认识不足。一些药品，尤其是药品制剂，剂型本身就是依附包装而存在的。如注射剂的玻璃瓶、胶塞等。由于药品包装材料、容器组份、选材、生产工艺方法的不同，有的组份可能被所接触的药品溶出或与药品互相产生化学作用，或被药液长期浸泡腐蚀脱片，有些甚至造成药品被污染，因而直接影响药品的质量。为提高直接接触药品的包装材料、容器的质量，确保药品的安全有效，本法第五十二条规定：直接接触药品的包装材料和容器必须经由药品监督管理部门在审批药品时一并审批，方可使用。药品生产企业如果使用未经批准的直接接触药品的包装材料和容器，其药品质量就无法得到保证，因此，本条第二款第四项规定，按劣药论处。

药品所含的各种成份，在审批过程中是经过充分的科学论证和大量试验检测而予以肯定的。本法第十一条明文规定：生产药品所需的原料，辅料必须符合药检所的质量检验结果要求。所谓符合要求就是指必须符合经审定的标准。任何未经批准擅自添加着色剂、防腐剂、香料、矫味剂及辅料，都可能会改变药品理化性质和药效，改变药品标准，影响药品质量，甚至可能危害健康。因此，本法规定对擅自添加着色剂、香料、矫味剂及辅料的行为，一律按劣药论处。

法律具有相对的稳定性，不可能进行经常性的修订；法律又有相对的局限，不可能把所有的违法行为全部罗列。本法也不可能将所有的违反药品标准的行为一一列出。为了保证今后处理新情况新问题也能有法可依，本条第三款第六项规定：其他不符合药品标准的，也按劣药论处。这一项的立法依据就是本法第三十二条第一项的规定：药品必须符合国家药品标准，再次强调了国家药品标准的严肃性。

在实际执行本条第六项规定时，必须注意了解事实，掌握证据。

第五十条　列入国家药品标准的药品名称为药品通用名称。

已经作为药品通用名称的，该名称不得作为药品商标使用。

【释义】本条是关于药品通用名称的定义以及药品通用名称不得作为注册商标使用的规定。

本条明确指出：凡是列入国家药品标准之中的药品名称就是药品通用名称，也是人们习惯称谓的“法定名称”。

商品的通用名称不仅仅是一个称谓，更重要的作用是作为区别不同种类商品的重要标志。药品也不例外，要想弄清药品的通用名称，首先要了解我国的药品监督管理制度，即《药品管理法》。按照本法第三十三条的规定，药品必须符合国家药品标准。国务院药品监督管理部门颁布的《中华人民共和国药典》和药品标准为国家药品标准。列入国家药品标准的药品名称作为药品通用名称，并以法律规定的形式加以保护，这不仅是我国执行药品管理法以来的一惯做法，也是国际惯例。不同品种的药品拥有不同的药品通用名称，而同一品种的药品则只能使用同一个药品通用名称。药品的通用名称是在药品生产的审批过程中确定的，为避免混乱，药品的通用名称的命名并不是随意的而是有章可循，是按照国家药品监督管理部门在新药审批有关规章即《药品命名原则》的规定确定的。

本条同时规定：已经作为药品通用名称的，该名称就不得再作为药品商标使用。这是由药品的通用名称的特殊属性决定的。通常所谓的药品的商品名称实际上是属于商标的范畴。《商标法》第四条规定，经商标局核准注册商标，商标注册人享有商标专用权，受法律保护。《商标法实施细则》第二条规定：药品必须使用注册商标。长期以来，由于人们对药品通用名称和商品名称(商标)的概念模糊，因此，有的人认为本条规定与商标法的规定有矛盾。按照本法规定，一旦药品的名称被列入国家药品标准，就成为了该药品的通用名称，任何人不再享有专用权；非经国家药品监督管理部门依照新药申报审批程序批准，不得使用。《商标法》规定：商标注册人对注册商标享有专用权。这说明生产该药品的生产企业依《商标法》申请该药品的注册商标，其图文标示与药品的技术审批并无直接关系，商品名称只显示了该企业的形象及其对商品名称的专用权。

实际上，本法与《商标法》在原则和精神上是一致的，并无矛盾。本法第五十条规定：列入国家药品标准的药品名称为药品通用名称。这就说明，药品的通用名称批准在先，它已经作为药品的法定名称固定下来了，今后任何企业仿制生产该药品，只能使用该通用名称，防止一个药品多个名称的混乱情况发生。已作为药品通用名称的，该名称不得作为药品商标使用。同样，已经作为商标使用的名称，药品监督管理部门也不得作为标准名列入国家标准和药典。《商标法》第八条规定：本商品通用名称和图形不得作为注册商标使用。在药品法仍然允许仿制药品生产的情况下，规定本条款也正是保持了立法原则的一致性。

第五十一条　药品生产企业、药品经营企业和医疗机构直接接触药品的工作人员，必须每年进行健康检查。患有传染病或者其他可能污染药品的疾病的，不得从事直接接触药品的工作。

【释义】本条是关于药品生产、经营企业及医疗机构工作人员必须进行健康检查的规定。

药品是特殊商品，直接关系人体健康和生命安全。但药品本身特性决定其在任何环节都容易受到外界条件的影响，从而影响药品质量。为此，本法对药品生产企业、经营企业、医疗机构进行了严格规范，规定了其应当具备的条件以及生产、经营活动应当遵守的规范等。这是从管理企业的角度作出的规定。在此基础上，也要对药品生产企业、经营企业和医疗机构中的工作人员的健康状况进行规范。这是因为，药品生产、经营活动，是通过药品生产企业、经营企业和医疗机构中的工作人员的行为实现的。而只有保证上述人员的健康状况，保证其在药品生产、经营活动过程中不污染药品，才能保证患者最终拿到质量合格的药品。因此，本法规定，必须对上述人员每年进行健康检查，以动态、连续掌握其健康状况。值得注意的是，本条规定的工作人员，仅限于药品生产企业、经营企业和医疗机构直接接触药品的工作人员。因为，只有这些人才能密切接触药品，可能因自身的健康状况对药品的质量产生不良影响。

保证药品质量不受污染的措施之一是，防止患有传染病或者其他可能污染药品的疾病的工作人员，从事直接接触药品的工作。传染病是一类能够通过各种媒介传播并可能严重威胁人的身体健康和生命安全的疾病，是由各种致病微生物和寄生虫引起的具有传染性的疾病。其他可能污染药品的疾病，是指那些虽不具备通过媒介进行传播，但也有可能造成药品污染的疾病，如各种外伤性疾病。根据《传染病防治法》的规定，传染病可以分为甲类传染病、乙类传染病和丙类传染病。一般情况下，传染病得以传播必须具备三个条件：传染源、传播途径和易感者。本条中直接接触药品的患有传染病或者可能污染药品的其他疾病的工作人员可视为传染源，进行健康检查就是为了发现传染源，而规定上述人员不得从事直接接触药品的工作，实际上是为了切断传播途径。这样，从控制传染源和切断传播途径两个方面来保证药品的质量。需要说明的是，本条没有明确规定传染病和其他疾病的种类和名称，而是由药品监督管理部门从防止传染病对药品可能产生污染的角度，进行综合判断。

正是出于以上考虑，本法第四十八条第三款第四项，将被污染的药品列为按假药处理的范畴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四章 医疗机构的药剂管理
  • 当前页：第五章 药品管理
  • 下一页：第六章 药品包装的管理
<<< 返回本书目录
  1. 药品管理《中华人民共和国药品管理法》
  2. 药品价格和广告的管理《中华人民共和国药品管理法》释义
  3. 药品管理《中华人民共和国药品管理法》释义
  4. 药品价格和广告的管理《中华人民共和国药品管理法》
  5. 药品的淘汰《医院药学》
  6. 药品监督《中华人民共和国药品管理法》释义
  7. 药品的溶血试验、局部剌激及过敏试验《医院药学》
  8. 药品监督《中华人民共和国药品管理法》
  9. 药品补充申请注册事项及申报资料要求《中药法规》
  10. 药品经营企业管理《中华人民共和国药品管理法》释义
  11. 药品包装的管理《中华人民共和国药品管理法》
  12. 药品经营企业管理《中华人民共和国药品管理法》
  13. 药品包装的管理《中华人民共和国药品管理法》释义
  14. 药品类-通用诸方 《古今医统大全》
  15. 药品《圣济总录》
  16. 药品门《串雅内外编》
  17. 药品《冷庐医话》
  18. 药品生产企业管理《中华人民共和国药品管理法》释义
  19. 药名外文索引《药理学》
  20. 药品生产企业管理《中华人民共和国药品管理法》
  21. 药名同异《本草纲目》完整版
  22. 药品生产质量管理规范《医院药学》
  23. 药名《千金翼方》
  24. 药品卫生标准《医院药学》
  25. 药略《医述》
  26. 药品卫生标准补充规定和说明《医院药学》
  27. 药绿柴【中药大全】
  28. 药品卫生检验方法通则《医院药学》
  29. 药论《寿世保元》
  30. 药品异名便考《古今医统大全》
  1. 药品管理《中华人民共和国药品管理法》释义
  2. 药品管理《中华人民共和国药品管理法》
  3. 药品管理应遵循的原则《医院药学》
  4. 药品分装《医院药学》
  5. 药品价格和广告的管理《中华人民共和国药品管理法》
  6. 药品的一般鉴别试验《医院药学》
  7. 药品价格和广告的管理《中华人民共和国药品管理法》释义
  8. 药品的一般保管方法《医院药学》
  9. 药品监督《中华人民共和国药品管理法》
  10. 药品的淘汰《医院药学》
  11. 药品监督《中华人民共和国药品管理法》释义
  12. 药品的溶血试验、局部剌激及过敏试验《医院药学》
  13. 药品检验步骤《医院药学》
  14. 药品的安全与有效性监督《医院药学》
  15. 药品检验室工作制度《医院药学》
  16. 药品不良反应的监督《医院药学》
  17. 药品经营企业管理《中华人民共和国药品管理法》
  18. 药品不良反应、毒副作用信息的收集《医院药学》
  19. 药品经营企业管理《中华人民共和国药品管理法》释义
  20. 药品补充申请注册事项及申报资料要求《中药法规》
  21. 药品科（药库）职责与人员设置《医院药学》
  22. 药品标准物质《中药法规》
  23. 药品类（通用诸方）《古今医统大全》
  24. 药品保管原则《医院药学》
  25. 药品名称、说明书和标签《中药法规》
  26. 药品包装的管理《中华人民共和国药品管理法》释义
  27. 药品生产管理规范《医院药学》
  28. 药品包装的管理《中华人民共和国药品管理法》
  29. 药品生产企业管理《中华人民共和国药品管理法》
  30. 药品《预防医学》
  31. 药品生产企业管理《中华人民共和国药品管理法》释义


药品包装的管理_《中华人民共和国药品管理法》释义_中医杂集_【岐黄之术】

第六章 药品包装的管理
在线购买《中华人民共和国药品管理法》释义正版书籍

第六章 药品包装的管理

  • 上一页
  • 目录
  • 相关
  • 下一页

本章对直接接触药品的包装材料和容器、药品包装、药品标签和说明书三方面的监督管理作了规定。修订后的《药品管理法》增加了对药包材监管条款，删除了原法第三十七条关于药品经营企业分装药品的规定。

药品分装，本应在药品生产企业中进行，《药品管理法》实施初期，由于当时我国制剂生产能力不够，医院配制制剂品种较多，为满足市场需求，保障药品供应，同意药品经营企业分装医院配方用原料药，原法对药品经营企业分装药品的要求作出相应规定，是必要的。由于我国制药工业迅速发展，目前，制剂生产能力已能满足供应，药品经营企业分装药品的情况已很少发生，本项规定已经没有必要，因此，删除了原法第37条药品经营企业分装药品的规定。

第五十二条　直接接触药品的包装材料和容器，必须符合药用要求，符合保障人体健康、安全的标准，并由药品监督管理部门在审批药品时一并审批。

药品生产企业不得使用未经批准的直接接触药品的包装材料和容器。

对不合格的直接接触药品的包装材料和容器，由药品监督管理部门责令停止使用。

【释义】本条是对直接接触药品的包装材料和容器(简称：药包材，下同)产品质量的基本要求。是制药企业及医院制剂室使用药包材的准则，同时明确了药品监督管理部门对药包材标准及产品的审批职责和对不合格的药包材及违法使用的处置限度。本条所指须经审批的药包材不包括药厂生产车间和医院制剂室周转用的直接接触药品的包装材料和容器。由于直接接触药品的包材特殊性和重要性，从实际出发，增加本条规定是十分必要的。

本条主要包括三个方面内容：

第一，直接接触药品的包装材料和容器，必须符合药用要求，符合保障人体健康、安全的标准，并由药品监督管理部门在审批药品时一并审批。

1．直接接触药品的包装材料和容器是药品不可分割的一部分，它伴随药品生产、流通及使用的全过程。尤其是药品制剂，一些剂型本身就是依附包装而存在的(如胶囊剂、气雾剂、水针剂等)。由于药品包装材料、容器组成配方、所选择原辅料及生产工艺不同，有的组份可能被所接触的药品溶出、或与药品互相作用、或被药品长期浸泡腐蚀脱片而直接影响药品质量。而且，有些对药品质量及人体的影响具有隐患性(即通过对药品质量及人体的常规检验不能及时发现问题)。例如安瓿、输液瓶(袋)，如果不是针对不同药品采用不同配方和生产工艺，常常会有组份被溶出及玻璃脱片现象，一般在常规药检时不能发现，例如，天然橡胶塞中溶出的异性蛋白对人体可能是致热源，溶出的吡啶类化合物是致癌、致畸、致突变的肯定因素，而细微的玻璃脱片是堵塞血管形成血栓或肺肉芽肿隐患，等等。另一方面，由于药品的种类多且有效活性基团复杂，所以对与其直接接触的包装材料和容器的要求相对于其他产品来说要高得多。

2．我国药包材生产企业和药包材产品的相对落后，药品包装整体水平低，包装对医药经济发展的贡献率低。虽然，我国现有企业约1000家，生产药用玻璃、金属、药用明胶制品、橡胶、塑料(容器、片材、膜)及其复合片(膜)等五大类六十多个品种直接接触药品的包装材料和容器，年产值约150亿元。但是，目前我国药品包装整体水平明显落后于发达国家，包括包装质量、包材质量以及包装对医药经济的贡献率都明显低于发达国家水平。发达国家一般品种包装占药品价值的比例为15％一25％，有的品种30％以上。而在我国仅占8％一9％左右。

我国现有药包材生产企业中，多为乡镇集体企业，规模小，人员素质、装备、技术及管理水平低，产品质量不稳定等问题普遍存在。1998年中国医药包装协会对部分药用玻璃管及安瓿质量抽检结果：30％产品不合格，个别项目不合格率38％，两个产品的耐水率差，脱片现象严重，对安全用药留下了隐患。

3．长期以来，我国对进口药包材一直未设置监管制度。随着我国制药工业的发展以及进口药包材的增长，尤其自1992年原国家医药管理局对国内药包材生产实施许可证制度以来，国内企业要求，从同等待遇讲，国家应对进口产品设置准入制度。同时，在实际工作中，也确实发现有的进口产品质量不稳的问题。特别是加入WTO以后，药包材的进口可能会有较大幅度增长，为把好质量关，以求国内、外企业同等待遇，也需对进口药包材产品设置准入程序。

4．国际上，各国药品管理当局对药品包装及药包材监管普遍重视、监管力度大。而我国对药包材的监管，在《药品管理法》此次修改前，由于缺乏法律依据，监管力度不够。因而，质量不高、不符合标准的药包材产品常见；使用不合格药包材产品或使用未经审批药包材问题尚未解决；优新药包材产品的推广应用缓慢，一些落后、使用不便、甚至影响药品质量的药包材淘汰困难，有的仍然在影响着药品质量。因此，结合我国国情，为提高直接接触药品的包装材料、容器质量，确保药品安全有效，促进医药经济健康发展，对这部分药包材产品及其使用加强监督管理力度，采取有效措施，在本法这一款上提出了明确要求。药品监督管理部门必须从符合药用要求能保障人体健康、安全的角度组织制定、审批和颁布药包材标准，标准应包括产品质量、检验检测方法和质量保证体系三个方面的内容。在审批新药时一并审批该新药的包装材料，同时审查该包装材料与药品的安全相容性资料。

第二，药品生产企业不得使用未经批准的直接接触药品的包装材料和容器。

与国外先进制药公司相比，我国制药企业对包装、包材与药品质量关系普遍认识不清，对药品包装、包材与药品相互影响的研究重视不够，往往为了降低成本而选用劣质包装材料。一些落后包装形式、包装技术在我国制药企业中仍被采用。为了提高我国药品的包装水平，保证药品质量和人民用药的安全，本法增加了这一禁止性条款。

第三，对不合格的直接接触药品的包装材料和容器，由药品监督管理部门责令停止使用。

不符合标准的药包材由药品监督管理部门监督停止使用。未经审查批准的药包材不得使用，如果采购了不合格的直接接触药品的包装材料和容器，药品监督管理部门责令其停止使用。如果使用未经批准的直接接触药品的药包材包装药品，按照《药品管理法》第四十九条(四)的规定，该药品将按劣药论处。

第五十三条　药品包装必须适合药品质量的要求，方便储存、运输和医疗使用。

发运中药材必须有包装。在每件包装上，必须注明品名、产地、日期、调出单位，并附有质量合格的标志。

【释义】本条是对药品选择包装的目的及中药材运输包装的规定。药品包装自药品生产出厂、储存、运输，到药品使用完毕，在药品有效期内，发挥着保护药品质量、方便医疗使用的功能。因此，选择药品包装，必须根据药品的特性要求和药包材的材质、配方及生产工艺，选择对光、热、冻、放射、氧、水蒸气等因素屏蔽阻隔性能优良，自身稳定性好、不与药品发生作用或互相迁移的包装材料和容器。

药品的包装分内包装与外包装。内包装系指直接与药品接触的包装(如安瓿、注射剂瓶、片剂或胶囊剂泡罩包装铝箔等)。药品内包装的材料、容器(药包材)的更改，应根据所选用药包材的材质，做稳定性试验，考察药包材与药品的相容性。外包装系指内包装以外的包装，按由里向外分为中包装和大包装。外包装应根据药品的特性选用不易破损、防潮、防冻、防虫鼠的包装，以保证药品在运输、贮藏过程中的质量。

中药材的发运，由于我国传统习俗，往往不进行包装，没有标明品名、产地、日前、调出单位等质量保障要素。造成对中药材辨认困难及产生质量问题时无法追究。今后应加大对本条款的执法力度，确保中药材在储运过程中的质量。

第五十四条　药品包装必须按照规定印有或者贴有标签并附有说明书。

标签或者说明书上必须注明药品的通用名称、成份、规格、生产企业、批准文号、产品批号、生产日期、有效期、适应症或者功能主治、用法、用量、禁忌、不良反应和注意事项。

麻醉药品、精神药品、医疗用毒性药品、放射性药品、外用药品和非处方药的标签，必须印有规定的标志。

【释义】本条是对药品包装上的标签和说明书内容的管理规定。此项规定明确了一般药品、特殊药品在其包装标签和说明书上必须反映的内容。

本条是对原药品法第三十七条的修改。原法规定：“药品包装必须按照规定贴有标签并附有说明书。”“标签或者说明书上必须注明药品的品名、规格、生产企业、批准文号、产品批号、主要成分、适应症、用法、用量、禁忌、不良反应和注意事项。”“麻醉药品、精神药品、毒性药品、放射性药品和外用药品的标签，必须印有规定的标志。”

对修改部分的说明：

印有：改“贴有”为“印有或者贴有”，增加了包装材料上文字部分的附着方式，更加切合实际。

通用名称：通用名称是药品国际非专利名称(1NN)的简称。每一个作为药品的化合物，WHO均会根据申请者的申请，按照药品命名的有关规定，对其进行命名，该名称一经确定，则作为全球公用的一个药品的符号，任何单位和个人不对其拥有独占权，这对于关于此药品的信息积累。整合分析、从而对指导用药有着重要意义。在我国，过去药品名称管理较为混乱。1985年后，在新药名称管理上采取了国际上通用的作法，但地方标准和其他一些标准的药品还存在同名异物或者同物异名的问题。本次修改对于解决这些问题有重要意义。对通用名称的中文化问题，在我国由国家药典委员会负责按照既定的命名原则翻译。另外，对于传统药的通用名称问题，几经反复，目前是按照1992年关于中药的注册管理规定，由药品审评心在进行技术审查时审定，报国家药监局批准。

成份：改“主要成份”为“成份”。从法律角度看，这一改变使得规定分明，避免了在何谓“主要”问题上可能存在的争执。另外也使表述更加全面，满足医患者的知情权。

生产日期：增加此项有利于对出现问题的药品溯源检查，也使药品生产企业规范化管理的内容之一。

有效期：有效期是指药品在一定的贮存条件下，能够保证质量的期限。药品有效期应根据药品的稳定性不同，通过稳定性试验研究和留样观察，合理制定。关于药品有效期，1985年原药品管理法颁布时，我国在药品有效期管理方面尚存在认识上的不足。过去，药品的有效期主要是针对以效价为质控指标的药品和稳定性较差的药品，对于稳定性较好的药品一般不作有效期的规定，这显然不利于药品质量的保证，也不利于医患的用药的安全与有效。发达国家在药品有效期的管理上，有较为严格的批准程序，并为有效期的确定建立了一系列科学的实验方法，作为其判定的技术基础。我国于1990年开始，在新药注册管理中对批准新药的有效期进行明确的要求，并在《新药审批办法》中规定了药品稳定性研究的内容，药品有效期已经作为新药质量标准及说明书中不可缺少的重要内容。国家药品监督管理局正在着手对地方标准药品进行整顿，可以预期，随着整顿工作的深入，在不远的将来，我国药品管理中有效期将成为药品的基本属性之一。本次的修改，实际上纠正了对药品有效期的片面理解。

功能主治：改“适应症”为“适应症或者功能主治”，是为了满足传统药物(如中成药等)的需要，因传统药物对适应症的表述用语通常为“功能主治”。

本条修改的意义：(1)使我国药品的标签及说明书与国际上发达国家更趋一致，更加接近科学化和规范化的要求，从而可以更好地为用药安全有效服务。(2)标签和说明书的规范化，为药品在流通环节的监督管理创造了基本的条件，提供了法律依据，有利于药品市场的规范。(3)规范药品生产企业的行为，保证我国药品标签和说明书的管理适应医患的需要。(4)为注册审批管理提供了可以遵循的依据。

既往状况的回顾：药品流通领域的管理，由于人员队伍的数量与素质、硬件配备、管理机制与体制等种种原因，一直相对滞后，因而，药品包装标签和使用说明书的管理一直处于有法不依的状况。标签和说明书尽管经过药品管理部门的审批，但市场上的标签和说明书仍很混乱，原来的三级药品标准(地方标准、部颁标准、国家标准)并存更增加了混乱的因素。国家药品监督管理局组建以来，不断加强药品市场的监管力度，为扭转药品包装标签和说明书有法不依的局面创造了一定的条件，随着有关法规的健全、体制建设的不断完善，药品标签和说明书的管理必将逐步走向规范和科学。

综上所述，从立法意义上看，本条目较原条目更加准确、全面，但与发达国家的管理要求相比较，尚有一定的距离，有待进一步完善和提高。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五章 药品管理
  • 当前页：第六章 药品包装的管理
  • 下一页：第七章 药品价格和广告的管理
<<< 返回本书目录
  1. 药品包装的管理《中华人民共和国药品管理法》
  2. 药品补充申请注册事项及申报资料要求《中药法规》
  3. 药品包装的管理《中华人民共和国药品管理法》释义
  4. 药品的溶血试验、局部剌激及过敏试验《医院药学》
  5. 药品《圣济总录》
  6. 药品的淘汰《医院药学》
  7. 药品《冷庐医话》
  8. 药品管理《中华人民共和国药品管理法》释义
  9. 药名外文索引《药理学》
  10. 药品管理《中华人民共和国药品管理法》
  11. 药名同异《本草纲目》完整版
  12. 药品价格和广告的管理《中华人民共和国药品管理法》释义
  13. 药名《千金翼方》
  14. 药品价格和广告的管理《中华人民共和国药品管理法》
  15. 药略《医述》
  16. 药品监督《中华人民共和国药品管理法》释义
  17. 药绿柴【中药大全】
  18. 药品监督《中华人民共和国药品管理法》
  19. 药论《寿世保元》
  20. 药品经营企业管理《中华人民共和国药品管理法》释义
  21. 药论《冯氏锦囊秘录》
  22. 药品经营企业管理《中华人民共和国药品管理法》
  23. 药笼短剧一卷《友渔斋医话》
  24. 药品类-通用诸方 《古今医统大全》
  25. 药疗中病人不依从因素与对策《医院药学》
  26. 药品门《串雅内外编》
  27. 药例《重订囊秘喉书》
  28. 药品生产企业管理《中华人民共和国药品管理法》释义
  29. 药理学研究中实验动物的选择与应用《实验动物科学》
  30. 药品生产企业管理《中华人民共和国药品管理法》
  1. 药品包装的管理《中华人民共和国药品管理法》释义
  2. 药品包装的管理《中华人民共和国药品管理法》
  3. 药品保管原则《医院药学》
  4. 药品《预防医学》
  5. 药品标准物质《中药法规》
  6. 药品《冷庐医话》
  7. 药品补充申请注册事项及申报资料要求《中药法规》
  8. 药品《圣济总录》
  9. 药品不良反应、毒副作用信息的收集《医院药学》
  10. 药捻灸《中医词典》
  11. 药品不良反应的监督《医院药学》
  12. 药拈子熏《中医词典》
  13. 药品的安全与有效性监督《医院药学》
  14. 药名外文索引《药理学》
  15. 药品的溶血试验、局部剌激及过敏试验《医院药学》
  16. 药名《千金翼方》
  17. 药品的淘汰《医院药学》
  18. 药略《医述》
  19. 药品的一般保管方法《医院药学》
  20. 药论《医宗己任编》
  21. 药品的一般鉴别试验《医院药学》
  22. 药论《寿世保元》
  23. 药品分装《医院药学》
  24. 药论《冯氏锦囊秘录》
  25. 药品管理《中华人民共和国药品管理法》
  26. 药笼短剧一卷《友渔斋医话》
  27. 药品管理《中华人民共和国药品管理法》释义
  28. 药疗中病人不依从因素与对策《医院药学》
  29. 药品管理应遵循的原则《医院药学》
  30. 药理作用《药理学》
  31. 药品价格和广告的管理《中华人民共和国药品管理法》


药品价格和广告的管理_《中华人民共和国药品管理法》释义_中医杂集_【岐黄之术】

第七章 药品价格和广告的管理
在线购买《中华人民共和国药品管理法》释义正版书籍

第七章 药品价格和广告的管理

  • 上一页
  • 目录
  • 相关
  • 下一页

维护人民身体健康和用药的合法权益，是药品管理法的一个重要内容。本章与《价格法》、《广告法》和《反不正当竞争法》相衔接，规定了政府价格主管部门对药品价格的管理，明确药品生产企业、经营企业和医疗机构必须遵守有关价格管理的规定，禁止暗中给予、收受回扣等违法行为；并规定药品广告须经药品监督管理部门批准，取得批准文号，规范了药品广告的管理。

第五十五条　依法实行政府定价、政府指导价的药品，政府价格主管部门应当依照《中华人民共和国价格法》规定的定价原则，依据社会平均成本、市场供求状况和社会承受能力合理制定和调整价格，做到质价相符，消除虚高价格，保护用药者的正当利益。

药品的生产企业、经营企业和医疗机构必须执行政府定价、政府指导价，不得以任何形式擅自提高价格。

药品生产企业应当依法向政府价格主管部门如实提供药品的生产经营成本，不得拒报、虚报、瞒报。

【释义】本条是关于政府对药品价格进行管理的规定。

药品是与人民生活关系重大的商品。根据药品的特殊性及我国具体国情，政府必须对药品价格进行监管。首先，药品是在医生指导下消费的特殊商品。药品的药理药效和使用具有很强的专业性，绝大多数情况下，患者吃什么药、怎么吃药不是由患者决定的。因此，药品价格不能完全通过市场竞争形成。其次，从当前我国国情看，存在着药品虚列成本、虚高定价的机制。在生产领域，普通治疗药品严重供过于求；在流通领域，药品批发企业过多过滥，医疗机构在药品销售中处于垄断地位，各种因素造成其过分依赖药品差价收入维持运转。在这种情况下，过多的生产企业和批发企业竞相向医疗机构推销药品，竞争的重要手段就是虚列成本、虚高定价。因此，政府必须加强对药品价格的监管，降低过高的药品进销差价，减轻社会药费负担。

对药品价格进行必要的监管，也是目前国际上控制医药费用的通行做法。如日本、法国、加拿大、澳大利亚等国家对药品都由政府有关部门直接定价，进行严格的价格控制。德国政府制定参考价，并对药品零售价格实行差率控制。英国对与药品价格直接相关的企业利润率水平进行控制。

根据上述情况，在《药品法》修订时，应社会各方面的强烈要求，在总结我国药品价格管理实践的基础上，增加了对药品价格管理的内容，规定了政府对药品价格实行政府定价和政府指导价的管理形式。

本条第一款依据《中华人民共和国价格法》提出了政府在制定药品价格时所应遵循的基本原则和依据。即要以社会平均成本为依据，反映市场供求状况，考虑社会承受能力等。

社会平均成本。这是制定政府定价和政府指导价的基本依据。社会平均成本是指不同企业生产同种药品的平均成本；按社会平均成本定价是价值规律的要求。在市场供求大体平衡或供略大于求的情况下，按社会平均成本定价，有利于促进企业降低成本，提高效率，促进企业开展竞争，达到鼓励先进，鞭策落后的目的。

市场供求状况。这是制定政府定价和政府指导价的重要依据。按照价值规律，市场供大于求，价格下降，市场供不应求，则价格上涨；价格的高低反过来也影响市场供求，两者相互作用，相互影响，相互制约。在制定药品价格时，必须考虑该种药品的市场供求状况。

社会承受能力。这也是制定药品价格的依据之一。由于药品的特殊性，对药品价格的制定，在依据成本和市场供求的基础上，还要考虑群众的承受能力。对一些新特药品定价，要充分考虑企业新药研究开发的投入，使其获得合理的利润，有利于我国制药工业的不断创新和长远发展。同时，也要控制价格水平，使群众能够承受。

本条第二款要求生产经营企业必须严格执行政府定价和政府指导价。目前，由政府制定价格的药品范围是列入国家基本医疗保险用药目录的药品，以及生产经营具有垄断性的药品。其中，国务院价格主管部门负责制定国家基本医疗保险用药目录中的甲类药品，及生产经营具有垄断性的药品价格，省级价格主管部门负责制定国家基本医疗保险用药目录中的乙类药品和中药饮片价格，以及医院自制剂价格。根据《价格法》规定，对列入政府定价的药品价格，生产经营企业必须严格执行。列入政府指导价的药品，药品经营者必须在政府规定的指导价范围内制定具体价格。在实际工作中，政府鼓励药品零售单位在购进价降低的情况下相应降低药品零售价格，以减轻社会医药费负担。本条第三款规定的内容，主要目的是保障政府能够掌握产品真实成本，为科学合理制定价格提供依据。按照规定向政府价格主管部门如实提供有关药品的生产经营成本资料，是药品生产经营企业应尽的义务。经营者虚报、拒报、瞒报生产经营成本的行为，将影响政府对药品价格的监管，危害公众利益，都是应当依法予以禁止的。根据现行企业财务管理的规定，药品企业生产经营成本主要包括企业为生产经营药品发生的各项直接支出和间接支出。直接支出主要有生产药品中发生的生产人员的工资、原辅材料、包装材料、能源动力费用等支出。间接支出是指企业为生产经营药品发生的各项间接分配计入生产经营成本的销售费用、财务费用和管理费用。

第五十六条　依法实行市场调节价的药品，药品的生产企业、经营企业和医疗机构应当按照公平、合理和诚实信用、质价相符的原则制定价格，为用药者提供价格合理的药品。

药品的生产企业、经营企业和医疗机构应当遵守国务院价格主管部门关于药价管理的规定，制定和标明药品零售价格，禁止暴利和损害用药者利益的价格欺诈行为。

【释义】本条对市场调节价药品规定了经营者自主定价必须遵守的基本行为准则。

除列入政府定价和政府指导价范围的药品，其他药品均实行市场调节价，由生产经营企业自主定价。但企业自主定价行为也要遵守一定的准则，既要服从价值规律的客观要求，同时也要受到法律和道德规范的制约。

公平、合理原则。是指经营者的药品定价行为要遵守交易自愿、等价交换的原则，同时兼顾消费者和其他经营者以及社会利益，这是市场经济条件下公平竞争的基本准则。诚实信用、质价相符原则。是指经营者在确定具体药品价格水平时，既要开诚布公、货真价实，又要信守承诺、说到做到。应根据药品质量差异制定不同的价格，要做到价格水平与药品内在质量相统一。经营者任何违反诚实信用原则的行为，不仅无效，当事人还应对由此造成的损害进行赔偿。

本条第二款是对药品生产经营企业价格活动提出的要求。

1．遵守国务院价格主管部门关于管理药价的有关规定。是指对市场调节价药品，企业的价格行为除了要遵守前款规定的各项准则外，还必须遵守国务院价格主管部门根据国家价格法律法规制定的有关规定和干预措施。

2．制定和标明药品价格。是指药品经营者在销售药品时要合理制定和标示药品的真实价格，这与《价格法》中“明码标价”的含义是相同的，主要目的在于增强药品市场价格的透明度和公开性，也便于患者监督。

3．禁止暴利及损害用药者利益的价格欺诈行为。是指禁止药品经营者采取制造虚假信息等不正当手段，诱导和欺骗消费者或其它经营者与之进行交易而获得不正当利润的行为。这种行为破坏正常的市场价格秩序，可能影响人民群众的用药安全，损害消费者的经济利益，因此，必须要严令禁止。

第五十七条　药品的生产企业、经营企业、医疗机构应当依法向政府价格主管部门提供其药品的实际购销价格和购销数量等资料。

【释义】本条是关于企业报送市场价格信息资料，政府对药品实行价格监测方面的规定。

药品生产经营企业及医疗机构应当按照规定向价格主管部门提供药品实际购销价格和购销数量等资料，是指药品生产经营企业及医疗机构在销售药品的过程中，应当按照价格主管部门的有关规定，如实报送其经营的药品购进价格、购进数量、销售价格、销售数量等资料。这是为保证政府及时掌握药品市场产销情况、价格变动趋势等信息，科学制定药品价格的重要措施，也是药品生产经营企业和医疗机构应尽的一项义务。目前国际上一些发达国家如德国和日本，药品生产经营企业和医疗机构也都要按照有关规定，定期向政府部门报送药品信息，以作为政府制定药品价格的主要参考依据。

第五十八条　医疗机构应当向患者提供所用药品的价格清单；医疗保险定点医疗机构还应当按照规定的办法如实公布其常用药品的价格，加强合理用药的管理。具体办法由国务院卫生行政部门规定。

【释义】本条是对医疗机构向患者提供药品价格清单，明示其药品采购、出售价格的规定。

医疗机构向患者提供所用药品的价格清单，是指医疗机构在为患者提供医疗服务后，医疗机构有义务无偿向患者提供所使用的药品名称、数量和价格情况。这是《消费者权益保障法》规定的消费者应当具有知情权的具体体现。由于传统上，我国医疗机构只向患者出具所用药品的总计金额，患者不知道自己所购买或所使用的药品具体数量和价格，容易导致某些医疗单位不合理用药和乱加价行为的发生，也容易引起医患纠纷。因此，医疗机构向患者提供所用药品的价格清单，让患者做到心中有数是十分必要的。从目前看，部分大城市的一些医院已经实行了这项制度，受到群众的欢迎，也有利于提高医疗机构的信誉。

医疗保险定点医疗机构应当按照规定如实公布其常用药品的价格，主要是约束医疗保险定点机构的药品价格行为，有利于政府有关部门及群众的监督。具体公布价格的形式和内容，应当遵守政府有关部门的规定。

第五十九条　禁止药品的生产企业、经营企业和医疗机构在药品购销中账外暗中给予、收受回扣或者其他利益。

禁止药品的生产企业、经营企业或者其代理人以任何名义给予使用其药品的医疗机构的负责人、药品采购人员、医师等有关人员以财物或者其他利益。禁止医疗机构的负责人、药品采购人员、医师等有关人员以任何名义收受药品的生产企业、经营企业或者其代理人给予的财物或者其他利益。

【释义】本条是关于药品生产企业、经营企业、医疗机构及其有关人员在药品购销活动中给予、接受回扣、财物及其他利益问题的规定。由于体制及法制不完善，折扣让利是商业活动中普遍发生的行为，为了减少和防止流弊，国家颁布了《反正正当竞争法》对其进行规范，并明令禁止账外的回扣行为，把账外的回扣或其他利益的给予方和收受方，定为行贿、受贿者。由于在体制上和监督机制上还不完善，十多年来在药品购销活动中，特别是在药品生产经营企业与医疗机构的药品购销活动中，包括账外暗中回扣在内的各种形式的商业贿赂问题日趋严重。药品商业贿赂问题危害无穷，由于药品属于特殊商品，除了国家规定的非处方药物外，大部分药品是通过医疗机构和医生的处方用到患者身上，所以，给予回扣的行为主体是药品生产、经营企业或其代理人；收受回扣的主体是医疗机构、药品采购人员、医生等有关人员。因为药品商业贿赂行为，不仅严重扰乱了正常的药品市场经营秩序，使一些药品生产企业不是去从提高药品质量、增进药品疗效上下功夫，想方设法通过虚高定价，把铺天盖地的广告费用摊入成本，用高额回扣打通各个环节，让药品进入医疗机构、用到病人身上。这种不正常的竞争手段不仅严重扰乱了正常的药品市场经济秩序，而且使假劣药品乘机而入，给人民群众的健康造成危害，同时暗中的回扣和所谓的“开处方费”扭曲了医疗机构和医师的医疗行为，严重腐蚀了医务人员，进而使不合理用药问题更加严重，因此，药品购销中的给予和收受回扣问题成为医药、卫生、政府、公众等方面关注、治理很久，但又难以解决的热点、难点问题。在《药品管理法》修改中，有关方面期望通过将药品回扣、折扣等行为的管理内容写入法中，来加大对药品商业贿赂的打击力度，从根本上治理这一痼疾。本条包括三个方面的内容：

第一，禁止药品的生产企业、经营企业和医疗机构在药品购销活动中账外暗中给予、收受回扣或者其他利益。

第二，禁止药品的生产企业、经营企业或者其代理人以任何名义给予使用其药品的医疗机构的负责人、药品采购人员、医师等有关人员以财物或者其他利益。

第三，禁止医疗机构的负责人、药品采购人员、医师等有关人员以任何名义收受药品的生产企业、经营企业或者其代理人给予的财物或者其他利益。

第六十条　药品广告须经企业所在地省、自治区、直辖市人民政府药品监督管理部门批准，并发给药品广告批准文号；未取得药品广告批准文号的，不得发布。

处方药可以在国务院卫生行政部门和国务院药品监督管理部门共同指定的医学、药学专业刊物上介绍，但不得在大众传播媒介发布广告或者以其他方式进行以公众为对象的广告宣传。

【释义】本条是关于药品广告审批的规定。首先，药品广告的内容必须经过法定的机构批准，其次，未取得药品广告批准文号的，属于非法的药品广告，不得发布。

本法第一款中药品广告审批的主管理机关是药品企业所在地的省级药品监督管理部门。本法所称企业所在地是指申请发布药品广告的药品生产、经营企业所在地或者药品经销代理企业所在地的省级药品监督管理部门。

药品是一种不同于一般商品的特殊商品。每一种药品都有自己特定的功能主治和特定的使用对象，药品广告的内容对指导合理用药、安全用药起着至关重要的作用。所以，对其广告内容的审核发布和监督管理较之其他产品更为严格。这表现在《广告法》中对药品广告的监督管理作了比较具体、明确的规定，即药品广告必须经过药品主管部门的审核批准后才能发布。较之《广告法》的规定，《药品管理法》作为专门的法律，对药品的广告规定得更加明确、具体。

本条核心的要求是药品广告的内容必须经过药品监督管理部门的审核批准，并取得药品广告批准文号后才能发布。这样规定是从保证人民用药安全、有效的角度出发，为防止和杜绝某些药品广告夸大疗效、误导患者的宣传而设定的。

世界上很多国家和地区在其药品法律中也都有药品广告必须经过主管当局批准的要求或者类似的规定。比如新加坡药品法规定药品广告必须先由药品当局批准后方可刊登。台湾地区的药事法规定传播业者不得刊播未经省(市)卫生主管机关核准之药物广告，并规定凡刊登错误广告的，广告主须在原广告刊播的位置、篇幅、时段予以更正，并在1年内不再受理其广告申请。

本条的第二款是这次修订药品管理法新增加的内容。是配合我国已经开始实施的处方药与非处方分类管理的制度而增加的新要求，目的是保证人民用药的安全。处方药是必须凭医生的处方才能购买，必须在医生的指导下使用才能保证安全使用的药品，患者不能自由选择；非处方药是患者可以在药店自行购买、自己进行自我药疗并能保证安全的药品。

处方药与非处方药分类的主要依据是经过长期临床使用考察，按照其安全性进行分类，所以在这次修改中，药品管理法对处方药和非处方药的广告提出了不同的要求。非处方药经过药品监督管理部门的审批，取得药品广告批准文号后，可以在大众媒介进行广告宣传；而对处方药，则禁止在大众媒体进行广告宣传，也不能以任何形式进行以大众为对象的广告宣传。

药品分类管理制度在我国刚刚开始，一般消费者对此还不太熟悉。对临床医生来说，也有一个如何合理用药的问题，对药品的正确选择合理使用是一个专业性、技术性很强的问题，很难通过企业广告作出对所介绍的药品作出全面的解释，患者也很难通过广告对这些药品进行深入的了解和准确的判断，在对药品一知半解的情况下使用药品，很难达到用药目的，甚至可能产生与用药目的相反的严重后果。所以本法规定禁止处方药进行广告宣传，只允许在经过国家卫生行政部门和国家药品监督管理部门共同指定的医药专业刊物上介绍。

在《药品管理法》修改的过程中，关于处方药广告问题，是采用严格禁止在大众媒体上作广告，还是允许其进行限制性的广告宣传曾经有过较大的争论。一种意见认为，处方药的广告在大多数国家都只针对医生，主要用来指导医生合理用药，一般在专业的医药学术刊物上或者医生手册上刊登介绍，而不能直接面对广大患者，不能在大众媒介上进行广告宣传。另外一种意见认为，虽然处方药必须在医生的指导下才能使用，患者不能自己购买使用，但应当允许处方药的生产企业在大众媒介进行该药品的品牌广告宣传，药品监督管理部门可以对其宣传的内容进行一定的限制，不能宣传其药品的功能主治、适应症、药理药效等内容。经过充分进行研究，根据我国用药人群大多数人用药知识的实际水平，最后决定采用第一种意见——即禁止处方药进行广告宣传。这也是世界上多数国家的通行作法。

本法所称的专业刊物是指经过国务院卫生行政部门和国家药品监督管理部门共同指定的经过国家新闻出版管理部门批准的具有国内统一刊号的，由医药、卫生科研教育机构、学术团体等专业部门主办的，以医药卫生专业技术人员、管理人员为主要读者对象的医药、卫生类刊物，不含面向大众的科普刊物。

本法所指的大众传播媒介是上述专业刊物以外的以社会公众为传播对象的传播媒介，如电视、广播、报刊和户外广告等。

本法所称其他方式是指：以介绍药品性能为主要内容的各种形式的发布会、咨询会、推广会等等宣传内容。

第六十一条　药品广告的内容必须真实、合法，以国务院药品监督管理部门批准的说明书为准，不得含有虚假的内容。

药品广告不得含有不科学的表示功效的断言或者保证；不得利用国家机关、医药科研单位、学术机构或者专家、学者、医师、患者的名义和形象作证明。

非药品广告不得有涉及药品的宣传。

【释义】本条是关于广告内容的规定——药品广告必须以国家药品监督管理局批准的药品说明书为准。

药品广告的内容是否真实，对正确指导患者合理用药、安全用药十分重要，与患者的生命安全和身体健康关系极大，因此，药品广告的内容必须真实、准确、对公众负责，不允许有欺骗、夸大情况。不切实际的广告宣传不但会误导患者，而且延误治疗。所以，药品广告必须以国家药品监督管理局批准的药品说明书为准。

药品的说明书包含有关药品的安全性、有效性等基本科学信息。主要包括以下内容：药品名称、性状、药理毒理、药代动力学、适应症、用法用量、不良反应、禁忌症、注意事项、有效期限、批准文号、生产企业等等方面的内容。

药品说明书中哪些内容必须在药品广告中体现和反映，哪些内容可以不体现，目前的规定还不是十分明确，造成了审查与监督的漏洞。另外，一些生产企业擅自增加或者篡改说明书的内容，违法进行虚假宣传；也有一些药品的说明书本身就有不规范的地方，这都是造成目前药品广告内容不规范的原因。因此，规范药品广告的管理，必须按照规范的药品说明书，即国家药品监督管理部门批准的药品说明书的内容进行审核。

目前我国药品广告存在以下问题：一是药品广告过多过滥，允斥电视及许多大的报刊。其中不少药品广告缺乏真实性，夸大疗效，隐瞒副作用等，误导和欺骗了消费者。二是药品广告成为新闻媒体的广告收入的主要来源。有的新闻媒体受经济利益驱动，发布药品广告不按规定办事，不认真查验发布药品广告应有的批准文件，甚至明知广告主要求发布的广告内容与经批准的广告内容不符合也予发布。还有的记者用报告文学、纪实报道及新闻专访等形式，变相发布药品广告，从中牟取高额收入。这些用法给虚假广告提供了可乘之机。

本条第二款是这次修订新增加的内容，是对药品广告内容的限制性规定，因为药品广告的内容对消费者有引导作用，必须给消费者以准确、真实、科学的信息。事实上，任何药品在都有特定的适应病症，有特定的主治功能，世上没有包治百病的药品，由于影响治疗疾病的因素很多，如论断、病程、体质等差异，同一种药治疗同一种病可能得到不同的结果，所以，没有一种药品可以保证对某种病有100％的疗效，因此，法律不允许有违反科学的表示功效的断言。这方面的要求在广告法中已经作出了规定，本条进一步加以强调。并增加了：“不得利用国家机关、医药科研单位、学术机构或者专家、学者、医师、患者的名义和形象作证明”的规定。

国家机关是国家的行政部门，具有非常高公众信誉度，对公众有较大的影响力，所以，有些药品非常希望利用国家机关的影响力对公众进行广告宣传，想以此提高自己产品信誉和扩大销量，所以，本法对此采取禁止的规定。

医药科研单位、学术机构或者有关专家是医药领域中的专业机构和人员，其名义和形象对患者或者消费者具有较大的影响力和号召力，药品企业利用专业机构和人员的名义和形象进行药品的广告宣传，更容易引起患者信任，所以，法律禁止利用其名义和形象作广告。

为了杜绝某些其他产品的企业投机取巧、混淆事非、张冠李戴的行为，本法还规定：“非药品的广告不得涉及药品的宣传。”因为非药品的审批与药品的审批，从形式到内容都不相同，药品的功能与适应症是经过审评论证后又经过国家药品监督管理部门审批认可的，本法规定，以非药品冒充药品是以假药论处的情形。

广告法也有相似的规定：“食品、酒类、化妆品广告的内容必须符合卫生许可的事项，并不得使用医疗用语或者易与药品混淆的用语。”

现实中故意以保健食品等非药品与药品相混淆情况较多，这类非药品广告宣传中常常宣称本产品具有治疗功效，甚至在广告中宣称其“包治百病”。以上这些情况本身就是一种不正当竞争、误导费者的违法行为。

反不正当竞争法对违反广告法的不正当竞争行为规定了行政责任。我国《刑法》第二百二十二条还专门对虚假广告罪规定了刑事责任。药品管理法第七十四条也规定了对违法广告可以由工商行政部门给予行政处罚的规定，这是违法广告者应当承担的行政责任。

总之，《药品管理法》修改过程中将《广告法》中很多相关的规定也吸收到了本法的条文中来，进一步强化了对药品广告内容的限制和管理，目的就是加强对药品广告的管理，指导合理用药，维护人民健康。

第六十二条　省、自治区、直辖市人民政府药品监督管理部门应当对其批准的药品广告进行检查，对于违反本法和《中华人民共和国广告法》的广告，应当向广告监督管理机关通报并提出处理建议，广告监督管理机关应当依法作出处理。

【释义】本条是关于对批准后的药品广告进行检查、处理的规定。

长期以来，药品广告监管分离、药品广告监督秩序不清晰，不仅严重扰乱了药品市场竞争秩序，而且严重危及公众的用药安全。根据法律规定，省级药品监督管理部门为药品广告审查部门，工商行政管理部门为包括药品广告在内的广告监督管理机关。在药品广告审查与监督两权分离体制下，加强审查部门与监督部门的协调、合作，对加大对违法药品广告的查处力度具有现实意义。因此，省级药品监督管理部门除了负责药品广告审查工作之外，本条规定还要对其批准后已经发布的药品广告进行检查，对于在检查中发现的违反本法和《中华人民共和国广告法》的药品广告，应当向同级广告监督管理机关，即同级工商行政管理部门通报并提出处理建议。检查的重点是实际发布的药品广告在药品功能、主治或作用、适应症及药理、药效等方面的宣传是否超出批准的范围，是否会给消费者用药造成严重的误导并导致严重的不合理用药和危及用药的安全和有效。通报内容应该包括违法药品广告名称、企业名称、广告批准文号、批准的内容、违法宣传的内容、宣传的时间及不良影响程度、依法处罚的具体意见等。

本条包括三个方面的内容：

第一，省、自治区、直辖市人民政府药品监督管理部门应当对其批准的药品广告进行检查。

第二，在上述检查中，对于发现违反本法和《中华人民共和国广告法》的药品广告，应当向广告监督管理机关通报并提出处理建议。

第三，广告监督管理机关应当对省、自治区、直辖市人民政府药品监督管理部门通报的在上述检查中发现的违反本法和《中华人民共和国广告法》的药品广告依法作出处理。

第六十三条　药品价格和广告，本法未规定的，适用《中华人民共和国价格法》、《中华人民共和国广告法》的规定。

【释义】本条是与价格法和广告法相衔接的条款。

药品本身是一种特殊商品，所谓特殊商品应当首先具备一般商品的属性，其次则因其特殊属性而与一般商品相区别。药品生产经营企业也同样是通过生产、销售行为，达到获取利润的目的。但是，药品作为与人体健康息息相关的产品，其药品质量与价格和广告宣传都无不与医学的发展、社会的安定和人民的健康紧密相连。政府需要通过法律的、行政的和经济的手段调整药品的供需关系，既要有利于药品开发与生产，使其有合理的利润支持药品的研制开发，推进医药事业的发展，造福于人类；也要对已上市的药品价格加以调控，以使社会得以承受，使药品治病救人的效果予以实现。因此，政府在加强对药品质量的监督管理的同时，需要将与药品有关的价格、广告等相关事项加以管理。坚决杜绝药品的虚高定价和虚假宣传，在实现药品生产的经济效益的同时，追求社会效益的最大化。此次在《药品管理法》的总则中，特别强调，“国务院药品监督管理部门主管全国药品监督管理工作。”“国务院有关部门在各自的职责范围内负责与药品有关的监督管理工作。”其中与药品有关的监督管理工作主要是指对价格、广告及回扣的监督管理。《药品管理法》设立专章规定了药品的价格和广告的管理，规定了药品的定价原则、公开药品的购销价格和制止在药品购销过程中收受回扣等行为，还规定了药品广告的审批及处方药不得在大众传播媒介发布广告等事项。但是，尽管《药品管理法》比较全面地规定了有关药品价格、广告的管理内容，但由于其不是调整价格和广告行为的专门法律，还有相当多的内容没有涵盖。我国在1997年12月29日经第八届全国人民代表大会常务委员会第二十九次会议通过的《中华人民共和国价格法》，已于1998年5月1日起施行。该法详细规定了经营者的价格行为、政府的定价行为、价格总水平调控、价格监督检查和相应的法律责任。1994年10月27日第八届全国人民代表大会常务委员会第十次会议通过并于1995年2月1日实施的《中华人民共和国广告法》也明确规定了有关广告准则、广告活动、广告的审查及法律责任。而《价格法》和《广告法》所调整的有关价格和广告法律关系，对于药品的生产、经营和使用也完全适用。《药品管理法》中规定的内容是上述两部法律规定的原则在药品管理中的具体体现。并不是在两部法律之外的单独规定。因此，有关药品价格和广告，在《药品管理法》中没有作出规定的，仍应适用《中华人民共和国价格法》和《中华人民共和国广告法》的规定。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六章 药品包装的管理
  • 当前页：第七章 药品价格和广告的管理
  • 下一页：第八章 药品监督
<<< 返回本书目录
  1. 药品价格和广告的管理《中华人民共和国药品管理法》
  2. 药品监督《中华人民共和国药品管理法》释义
  3. 药品价格和广告的管理《中华人民共和国药品管理法》释义
  4. 药品监督《中华人民共和国药品管理法》
  5. 药品管理《中华人民共和国药品管理法》
  6. 药品经营企业管理《中华人民共和国药品管理法》释义
  7. 药品管理《中华人民共和国药品管理法》释义
  8. 药品经营企业管理《中华人民共和国药品管理法》
  9. 药品的淘汰《医院药学》
  10. 药品类-通用诸方 《古今医统大全》
  11. 药品的溶血试验、局部剌激及过敏试验《医院药学》
  12. 药品门《串雅内外编》
  13. 药品补充申请注册事项及申报资料要求《中药法规》
  14. 药品生产企业管理《中华人民共和国药品管理法》释义
  15. 药品包装的管理《中华人民共和国药品管理法》
  16. 药品生产企业管理《中华人民共和国药品管理法》
  17. 药品包装的管理《中华人民共和国药品管理法》释义
  18. 药品生产质量管理规范《医院药学》
  19. 药品《圣济总录》
  20. 药品卫生标准《医院药学》
  21. 药品《冷庐医话》
  22. 药品卫生标准补充规定和说明《医院药学》
  23. 药名外文索引《药理学》
  24. 药品卫生检验方法通则《医院药学》
  25. 药名同异《本草纲目》完整版
  26. 药品异名便考《古今医统大全》
  27. 药名《千金翼方》
  28. 药品再注册《中药法规》
  29. 药略《医述》
  30. 药品再注册申报资料项目《中药法规》
  1. 药品价格和广告的管理《中华人民共和国药品管理法》释义
  2. 药品价格和广告的管理《中华人民共和国药品管理法》
  3. 药品监督《中华人民共和国药品管理法》
  4. 药品管理应遵循的原则《医院药学》
  5. 药品监督《中华人民共和国药品管理法》释义
  6. 药品管理《中华人民共和国药品管理法》释义
  7. 药品检验步骤《医院药学》
  8. 药品管理《中华人民共和国药品管理法》
  9. 药品检验室工作制度《医院药学》
  10. 药品分装《医院药学》
  11. 药品经营企业管理《中华人民共和国药品管理法》
  12. 药品的一般鉴别试验《医院药学》
  13. 药品经营企业管理《中华人民共和国药品管理法》释义
  14. 药品的一般保管方法《医院药学》
  15. 药品科（药库）职责与人员设置《医院药学》
  16. 药品的淘汰《医院药学》
  17. 药品类（通用诸方）《古今医统大全》
  18. 药品的溶血试验、局部剌激及过敏试验《医院药学》
  19. 药品名称、说明书和标签《中药法规》
  20. 药品的安全与有效性监督《医院药学》
  21. 药品生产管理规范《医院药学》
  22. 药品不良反应的监督《医院药学》
  23. 药品生产企业管理《中华人民共和国药品管理法》
  24. 药品不良反应、毒副作用信息的收集《医院药学》
  25. 药品生产企业管理《中华人民共和国药品管理法》释义
  26. 药品补充申请注册事项及申报资料要求《中药法规》
  27. 药品生产质量管理规范《医院药学》
  28. 药品标准物质《中药法规》
  29. 药品卫生标准《医院药学》
  30. 药品保管原则《医院药学》
  31. 药品卫生标准《医院药学》


药品监督_《中华人民共和国药品管理法》释义_中医杂集_【岐黄之术】

第八章 药品监督
在线购买《中华人民共和国药品管理法》释义正版书籍

第八章 药品监督

  • 上一页
  • 目录
  • 相关
  • 下一页

本章规定了药品监督管理部门和药品检验机构在药品管理工作中，所应负的责任、拥有的权利和义务，规定了药品监督管理部门行使行政强制措施和紧急控制措施的情形；设定了药品质量公告和对药品检验结果的申请复验及不良反应报告制度；明确了药品检验部门对药品生产经营企业的业务指导关系。

第六十四条　药品监督管理部门有权按照法律、行政法规的规定对报经其审批的药品研制和药品的生产、经营以及医疗机构使用药品的事项进行监督检查，有关单位和个人不得拒绝和隐瞒。

药品监督管理部门进行监督检查时，必须出示证明文件，对监督检查中知悉的被检查人的技术秘密和业务秘密应当保密。

【释义】本条是对药品监督管理部门的监督检查内容及有关义务的规定。

对药品的研制、生产、经营、使用进行全过程的监督检查是药品监督管理部门的主要职责。本次《药品管理法》的修改，对监督检查的内容进行了较前更加明确的规定，主要包括：

1．对报经药品监督管理部门审批的药品研制。对药品研制的监督是药品监督检查工作的起点，研制工作是否能够按照国家有关规定的秩序、步骤进行，直接关系到其所提供的研制资料是否真实、可靠，能否作为药品审批的依据。药品研制包括新药的临床前研究和临床研究两个方面。新药临床前研究的内容包括制备工艺、理化性质、纯度、检验方法、处方筛选、剂型、稳定性、质量标准、药理、毒理、动物药代动力学等研究。新发现中药材还应包括来源、生态环境、栽培技术、采收处理、加工炮制等研究。新药的临床研究包括临床试验和生物等效性试验。按照本法规定，研制新药，必须按照国务院药品监督管理部门的规定如实报送研制方法、质量指标、药理及毒理试验结果等有关资料和样品，经批准后，方可进行临床试验。本次修改《药品管理法》时，特别增加规定，药品的非临床安全性评价机构必须按照国家有关规定，分别实施《药品非临床研究质量管理规范》、《药品临床试验管理规范》。对未按照以上两个规范的要求开展非临床研究和临床试验的，其非临床研究资料和临床试验资料不得作为药品审查批准的依据。其具体要求，本法第二十九条、三十条、三十一条、三十三条有明确规定。

需要指出的是，药品监督管理部门对药品研制的监督不等同于对所有的药品科研工作的监督。药品监督管理部门对药品研制的监督限于对向其申请审批的药品研制，对一般的非作用于人体的药品科研活动，不属于药品监督管理部门的监督范围。

2．药品的生产、经营活动。对药品生产经营活动的监督是药品监督管理部门的主要日常工作。做好药品生产经营的监督管理。是做好整个药品监督管理工作的基础。本法对此做了更为全面的规定，主要包括如下几个方面：

(1)对药品生产经营者的资格管理。首先建立了许可证管理制度，明确规定开办药品生产经营企业(含医疗机构的制剂室)的，需经药品监督管理部门审查批准并发给许可证明文件；其次，设置了《药品生产质量管理规范》(GMP)和《药品经营质量管理规范》(GSP)的认证制度，药品监督管理部门按照规定对药品生产经营企业是否符合GMP和GSP的要求进行认证。未按照规定取得药品监督管理部门认证的企业，不得从事药品生产经营活动。

(2)对企业生产药品实行药品生产批准文号制度。生产新药或者已有国家标准药品的，须经国务院药品监督管理部门批准，并发给药品批准文号。对部分中药材和中药饮片实施批准文号管理，医疗机构配制制剂需经省级药品监督管理部门审查批准。

(3)进口药品的监督检验制度。国家对进口药品实行进口注册和口岸药品监督管理部门备案检验，对部分特殊药品实行经检验合格后方可进口的制度。3．对医疗机构使用药品的监督。药品监督管理部门对医疗机构使用药品的监督主要是依照本法及配套的行政法规的规定，对医疗机构购进药品、药剂人员调配处方、药品保管以及对药品不良反应的报告等进行监督检查。

对药品监督管理部门依法进行的监督检查，接受监督检查的部门不得拒绝和隐瞒，主要包括两个方面：首先，各药品研制、生产、经营和使用单位应当主动配合药品监督管理部门，依照法律和行政法规的规定接受监督检查；其次，接受监督检查时，应当向药品监督管理部门提供真实情况，如研制资料生产记录、经营品种购销记录、医疗机构调配处方等。

药品监督管理部门在依法执行职务的同时，享有法律所规定的权利，但同时必须履行法律所规定的义务。这种义务可以从程序和实体两个方面来认识，从程序上讲，药品监督管理人员在进行监督检查时，要出示证明文件，以证明自己的合法身份以及合法的权限。对无法证明拥有合法的监督身份的人员，任何单位和人员均有权拒绝接受监督；从实质上看，由于药品监督管理人员拥有法律赋予的权力，通过监督、审查等具体行政行为可以合法地接触到被检查人在药品研制、生产、经营及使用中的一些如临床资料等技术秘密和业务秘密，严格说，非为国家药品标准和药典公布的资料均应保密。药品监督管理人员应当负有保密的责任，对于泄露企业秘密的药品监督管理机构和人员，要承担相应的法律责任。

第六十五条　药品监督管理部门根据监督检查的需要，可以对药品质量进行抽查检验。抽查检验应当按照规定抽样，并不得收取任何费用。所需费用按照国务院规定列支。

药品监督管理部门对有证据证明可能危害人体健康的药品及其有关材料可以采取查封、扣押的行政强制措施，并在7日内作出行政处理决定；药品需要检验的，必须自检验报告书发出之日起15日内作出行政处理决定。

【释义】本条是对药品监督部门有关抽查检验及对可能危害人体健康的药品采取强制措施的规定。药品监督管理部门对药品进行质量抽查检验是药品监督管理工作的基础，通过对药品的抽查检验来了解药品质量动态，进而掌握药品生产、经营、使用的状况，实施有效监督，这对杜绝假劣药品生产和在市场的流通，确保人民用药安全有效具有重大意义。

药品监督管理部门对药品质量进行检查抽验应遵守如下几点：

1．要根据监督工作的需要。抽查检验的目的是为了进行监督，所以抽查检验应当以需要为前提，杜绝检验工作的盲目性。在一般情况下，药品监督管理部门应当根据从各方面获得的药品质量信息和质量动态制定合理的抽查检验计划和抽查比例，由依照《药品管理法》设置或者确立的药品检验机构具体实施。在特殊情况下药品监督管理部门可以根据实际工作需要指令药检机构进行特定的专项抽查检验。药品检验机构不得自行制定药品抽查检验计划和品种目录。

2．要按照规定抽取样品。药品的抽查检验是以对企业生产和上市销售及在医疗单位使用的药品为对象，这样，抽取样品的方式一般就应当由药品监督管理部门派员到生产企业、经营单位和医疗机构主动抽取药品的样品。由药品监督管理部门主动到抽检现场抽取样品，是保证被抽样药品的质量真实性和达到抽验预期目的的重要措施。要坚决杜绝将抽检工作送检化的倾向，企业主动送检样品，只能是在企业因自身需要请求药品检验机构予以检查的情况下进行，其检验结果不能作为药品监督管理部门依法行政的依据。理解本条中“按照规定抽样”一句中的“规定”应当包含如下两个方面：首先，抽取样品必须符合规定程序，应当按照国家抽验计划规定的品种和抽样方法，有抽验的药品品种目录、批次，有时间、地点、人员登记等必要的记载，以保证抽样的真实性；其次，抽取样品的品种数量应当符合抽验计划和药品检验规定的要求，由于抽检工作是要通过对少量检品的检验来达到对整个产品质量的评价，一方面，抽验品种应按计划进行，一方面抽验样品数量既能满足检验工作要求，又不能多抽造成浪费。因此，就要制定合理而科学的抽验药品品种目录，使之可以全面反映药品的质量，这就要求药监部门在制定抽样计划时必须严格掌握抽样原则和比例，对那些药品质量不稳定或容易产生质量问题的品种要加大抽验力度，对那些质量稳定或多次抽验质量合格的品种可以少抽或免抽。这样，可以减少抽验的盲目性。同品种的抽验比例也应严格掌握。低于比例会影响检验结果的公正，而高于比例则会造成浪费，在目前抽检样品药监部门不向被抽检单位付费的情况下，必然会增加企业的负担；再次，抽检样品的数量必须按照国家规定，各级部门不得擅自增加或者减少抽检数量，要保证检验结果的科学性和准确性。

3．抽查检验不得收取任何费用。对药品实施监督检验是一种行政行为，是药品执法监督的技术基础，是药品监督管理的重要组成部分。因此，药品检验费特别是药品监督抽查检验费本应由财政予以保证，但我国药品检验机构却一直实行“自收自支”政策，依靠向被监督对象收取检验费作为检验经费。实践证明，这种做法有很多弊端：一是，助长了药品检验中的不正之风，一些检验单位为了经济利益而随意增加抽检品种和批次，加重企业负担；还有一些检验单位为了减少成本和风险，对本应加强监控的中小制药企业的药品，让企业送检，而对送检的样品减少或者不予检验，而检验费照收，造成监管失控。二是，滋生腐败，个别检验单位和人员为了一己私利，不惜违法出具虚假检验报告，包庇、纵容制售假劣药品的行为。这一问题已经到了非解决不可的地步。按照国际通行做法，将药品检验工作分成两部分，对根据药品监督管理部门制定的抽检计划进行的日常抽查检验，一律不收费；对法定的几种药品品种在销售前或者进口时实施强制性检验，可以收费，但应实行严格的规范化管理。据此，法律规定：药品监督管理部门和药品监督管理机构对药品进行抽查检验时，不得收取任何费用，所需费用按照国务院规定列支。理解此项规定需要把握如下几点：

(1)对根据药品监督管理部门制定的抽检计划进行的日常抽查检验，一律不收费；

(2)对依据本法需要实施强制性药品检验的，应当按照国家规定予以收费。需要实施强制性药品检验的品种包括：①依照本法第四十条规定抽验的进口药品；②国家药品监督管理局规定的生物制品；③首次在中国销售的药品；④国务院规定的其他药品。

药品是一种特殊商品，患者在使用药品时，一般是根据医生的建议，自己没有选择权。而尽管已上市的药品都是已经经过药品监督管理部门按照法律规定审查批准的，但是，由于在审批中可能因当时对药物作用的认识程度和科技水平及能力的限制，对一些药品疗效和不良反应的认识和判断还仅仅依赖于在批准上市前的临床观察。药品监督管理部门有责任对已经批准生产的药品或者进口的药品，组织调查；对疗效不确、不良反应大或者其他原因危害人体健康的药品，应当撤销批准文号或者进口药品注册证。这是政府监督管理部门为体现保证人体用药安全，维护人民身体健康和用药的合法权益所应当承担的法定职责。

药品监督管理部门在发现可能危害人体健康的药品及其材料时，应当如何处理呢?按照本条的规定，药品监督管理部门可以采取查封、扣押这两种行政强制措施。行政强制措施是行政机关为了实现行政管理目的而采取的强制性手段。使用最多的是行政上的即时强制，行政上的即时强制是指行政机关根据现实的迫切需要，在行政管理相对人可能并没有违反义务或者根本不存在义务的情况下，对其身体及财产采取的强制措施。行政强制措施与行政处罚的区别在于，其不带有惩戒性。是对紧急情况的应变，以防出现与行政管理目的相背的现象。按照本条规定的情况，当发现有证据证明可能危害人体健康的药品或者有关材料时，药品监督管理部门采取的查封、扣押的行政强制措施，其目的是为了防止有质量嫌疑的药品继续对人体造成可能的危害。药品监督管理部门实施查封、扣押的行政强制措施的后果是导致行政处理，一种是经检查证明确实存在危害人体健康的危险，依法进行处理；另一种是无法证明危险的存在应当解除控制，恢复原状。因此，药品监督管理部门应当在实施行政强制措施之日起七日内作出处理决定；如果需要检验，应当在检验报告书发出之日起十五日内作出行政处理决定。要说明的是，对需要检验的药品药品，监督管理部门也应在实施行政强制措施之日起七日内移交药品检验机构进行检验，药品检验机构应当按照国家药品监督管理局的规定在规定的期限内出具检验报告。

第六十六条　国务院和省、自治区、直辖市人民政府的药品监督管理部门应当定期公告药品质量抽查检验的结果；公告不当的，必须在原公告范围内予以更正。

【释义】本条是关于药品监督管理部门对已经批准生产或者进口的药品组织质量抽查检验后进行公告的规定。

药品质量抽验与药品公告密切相联，后者是前者的必然结果。药品质量抽查检验与质量公告是药品监督管理的重要方式，如果只进行药品质量抽验活动，而不公告抽验的结果，则被抽检药品的企业及广大人民群众无从了解被检药品的质量状况，药品质量抽验就有可能成为黑箱操作，药品质量抽验所具备的追踪药品质量，保障人民用药安全的意义也不复存在。

药品质量抽验结果如何公告，由谁公告，才能既达到让社会及时了解药品质量状况的效果，又不致因药品质量抽验过频或者过少而影响药品监督管理部门对药品质量的正常监督工作，是一个需要特别注意的问题。为此，须把握以下三点：

1．药品质量公告的时间。药品质量公告是药品监督管理部门的一项重要职责，必须依法按照规定的程序进行。根据抽检药品的质量状况，公告的形式可以分为对符合国家药品质量标准的药品的质量公告和不合格药品的质量公告。从保障人民用药安全有效，对药品实行严格规范管理的角度出发，药品质量抽验公告的重点是不符合国家药品质量标准的药品。这有利于药品生产企业不断改进生产工艺，提高技术水平，也便于药品监督管理部门对药品质量进行后续监督管理。药品质量抽验结果的公告时间，应当与药品监督管理部门制定的抽验计划同步，由药品监督管理部门规定并定期发布。这适应了药品质量抽查检验动态管理、灵活性大的一面，值得注意的是，药品质量公告既是药品监督管理部门的权利，也是职责。尤其是对质量不合格药品，药品监督管理部门必须用适当的形式予以公告，否则，就是不作为，也是对人民的不负责任。这是依法行政的要求，对防范行政自由裁量权的随意性、任意性也有积极的作用。

2．药品质量公告的主体。药品质量公告是药品监督管理中的一项重要内容，是药品监督管理部门的一项重要职责。为做好药品质量公告工作，需要合理划分药品监督管理部门的职权，明晰各自职责，做到权责一致。药品质量公告的发布权，事关药品监督管理执法主体的事权划分，在审查过程中一度存在争论。一种意见认为，依据《中华人民共和国地方人民代表大会及地方各级人民政府组织法》的有关层级管理的原则，国家药品监督管理局作为主管全国药品监督管理工作的行政执法部门，主要任务是制订与法律、行政法规相配套的规章，对地方药品监督管理部门的工作实行层级监督，即进行宏观管理。“发布质量公告”属于具体性事物，应由地方药品监督管理部门行使，这便于国家药品监督管理局行使监督和管理职能；其次，药品质量公告权集中到国家局，不但增加国家药品监督管理部门的日常事物性工作压力而且影响工作效率；第三，药品质量公告作为一项关系企业生存和发展的重大行政行为，一旦公告错误，就会引起行政复议或者行政诉讼。国家药品监督管理局作为被申请人或者被告人，不得不抽出大量精力和时间来处理行政复议和行政诉讼，影响工作。因此，建议药品质量公告职能由地方局承担。另一种意见认为，国家药品监督管理局作为主管全国药品监督管理工作的部门，一般不承办具体事物性工作，多由省级药品监督管理部门负责。但对于直接关系人体健康和生命安全、在全国药品监督管理工作中具有普遍性的重大事物性工作，要负责监督管理。例如，对药品核发批准文号、对进口药品核发进口药品注册证书等。药品质量公告直接关系人民生命健康安全，也关系企业的生存与发展，属于重大事物性工作；其次，针对目前假劣药品在一些地方屡禁不止的主要原因是存在片面追求局部利益，地方保护主义严重的问题，对本地区的企业，网开一面，而对非本地区企业则动辄以质量公告的形式将其逐出本地区。需要由国家药品监督管理局站在全局的角度，以对全国人民负责的精神，确实、准确地严厉打击制售假劣药品的违法犯罪活动。正是基于以上原因，国家药品监督管理局的“三定”方案规定，国家药品监督管理局要负责检定、抽验药品生产、经营、使用单位的药品质量，发布国家药品质量公报。因此，本法规定了由国家和省、自治区、直辖市药品监督管理部门两级公告制。3．药品质量公告不当的补救措施。药品质量抽查检验公告是柄双刃剑，使用正确得当，有利于严厉打击各种违法犯罪活动，规范药品生产流通秩序，保护企业的合法权益，同时对企业的发展也有推动和促进作用；一旦公告错误，就会严重破坏企业的形象和声誉，阻碍企业的发展，给企业带来致命的打击。因此，修改过程中，各方面一致认为，要增加规定，必须对公告错误的，给予纠正和救济的渠道。同时，为保证救济的程度、范围与损害程度、范围相一致，本法规定，公告不当的，必须在原公告范围内予以更正。这可以最大限度的消除原药品公告不当产生的恶劣影响。消除不当影响与造成不当影响的程度和范围相一致是我国立法的一项基本原则。这符合法的“公正”、“公平”的价值取向。因此，药品监督管理部门既要积极、主动地从事药品质量抽验公告工作，又要慎重、稳妥的进行，防止药品监督管理部门随意性的行政行为给被检药品的企业造成不必要的负面影响。

第六十七条　当事人对药品检验机构的检验结果有异议的，可以自收到药品检验结果之日起7日内向原药品检验机构或者上一级药品监督管理部门设置或者确定的药品检验机构申请复验，也可以直接向国务院药品监督管理部门设置或者确定的药品检验机构申请复验。受理复验的药品检验机构必须在国务院药品监督管理部门规定的时间内作出复验结论。

【释义】本条是关于对药品检验结果有异议申请复验程序的规定。

药品检验是药品监督的技术基础，是药品监督管理部门作出行政处罚的技术依据。药品检验结果的正确与否，不仅直接关系药品监督管理部门具体行政行为的科学性与公正性，更为重要的是，直接关系被检药品企业的生存和发展。为保证药品检验机构检验结果的正确性，本法规定了药品检验机构由药品监督管理部门设置和确认，明确了检验机构的性质。但检验结果的正确与否，并不单纯决定于药品检验机构的性质、设备条件和人员水平，还涉及药品检验人员、检验方法、检验标准、检验程序等多种因素。一旦其中一项或者几项出现差错，就无法保证药品检验结果的科学性、正确性，进而影响行政行为的公正性，影响企业的形象和声誉。本法第六十五条“公告不当，在原公告范围予以纠正”的规定，只是一种补救措施，属于事后救济手段。这只能最大程度的降低当事人的损失，无法有效的处理和解决给当事人造成的不利影响。“预防为主，防治结合”，能够将错误消灭于萌芽状态，也符合以最小成本获取最大利益的经济原理。正是基于以上考虑，本法将检验设置成两级检验，规定了当事人对药品检验结果的复验权。应当明确的是，当事人复验申请的提起，只是当事人对药品检验机构的检验结果有异议，并不以药品检验机构的检验结果在实体和程序上存在错误为前提。因此，当事人对药品检验机构的检验结果有异议，依法向复验机构申请复验的，复验机构就应当依法受理和安排复验。

要了解本条，必须掌握以下几点：

1．复验的申请主体。本法规定为“当事人”，但当事人的外延不能无限扩大，应当限制为“与检验结果有法律上的利害关系的主体”。“有法律上的利害关系”是指，药品检验结果对被检药品主体的利益能够产生直接或者间接的影响。首先，是指被抽检者和申请检验者；其次，包括被检药品的生产者、经营者、使用者。在特殊情况下，还有可能是与送检药品有关的其他药品生产企业、经营企业、医疗机构和药品检验机构。

2．复验选择权。药品检验技术性、专业性强，不是任意一个检验机构能够承担的。为保证人民用药安全有效，本法第六条规定了药品检验机构的性质，但各级药品检验所不同于行政机关，彼此之间没有层级隶属关系，都只是技术检验机构。考虑到当事人申请复验，只是当事人对药品检验机构的检验结果有异议，并不以药品检验机构的检验结果在实体和程序上存在错误为前提。因此，对复验的检验主体可以有多种选择。本法从充分体现当事人意思自治，给当事人提供多种选择机会的角度考虑，在复验主体设置上提供了三种选择方案：一是，原进行药品检验的药品检验机构；二是，上一级药品监督管理部门设置或者确定的药品检验机构；三是，国务院药品监督管理部门设置或者确定的药品检验机构。当事人只要对检验结论产生异议，向上述任一药品检验机构申请复验的，复验机构就应当依法及时安排复验工作。值得说明的是，“上一级药品检验机构”应当是进行原药品检验的药品检验机构所在地的上级药品检验机构。这既有利于复验机构对被申请复验药品的采样、检验工作，也便于上级药品检验机构对下级药品检验机构的业务指导。

3．复验时限。一是，对当事人申请复验的时限要求：为保证及时、有效的完成复验工作，防止久拖不决，本法对当事人申请复验的时间做了限定。从方便当事人的角度出发，将申请复验的时限规定为自收到药品检验结果之日起7日内。二是，对药品检验机构作出复验结论的时限要求：复验是对药品进行的再次检验，仍然需要对药品的质量进行全面的考察，不同药品因检验项目、检验方法和检验程序的差异，复验需要的时间也不一样。因此，本法对复验时限没有等同于当事人的申请复验时限，限制为一个确切期间，而是授权国务院药品监督管理部门，由国务院药品监督管理部门根据药品复验情况，规定不同的复验时限。在此时限内，药品检验机构必须作出复验结论。

上述时限就是法律规定的期间。期间以时、日、月、年计算。期间开始的时和日，不计算在期间之内。期间届满的最后一日是节假日的，以节假日后的第一日为期间届满的日期。期间不包括在途的时间，送达文书在路途中的时间扣除后，余下的时间是法定期间。邮寄送达的，在期伺届满前送邮局邮寄的，视为符合法定期间。

第六十八条　药品监督管理部门应当按照规定，依据《药品生产质量管理规范》、《药品经营质量管理规范》，对经其认证合格的药品生产企业、药品经营企业进行认证后的跟踪检查。

【释义】本条是新增加的内容。其核心内容是要求药品监督管理部门对已经通过《药品生产质量管理规范》(GMP)、《药品经营质量管理规范》(GSP)认证、取得认证证书的药品生产、经营企业要进行认证后的跟踪检查，对药品生产企业、药品经营企业贯彻实施GMP、GSP的情况实施动态的监督管理。

本法第九条、第十六条对国家实施《药品生产质量管理规范》和《药品经营质量管理规范》做出了明确的法律规定。《药品生产质量管理规范》是通过对药品生产过程的监督管理，保证生产出来的药品符合国家药品标准、保证药品质量均一、不发生药品混淆或者污染等情况的根本措施。《药品经营质量管理规范》则是通过对药品经营条件的控制、对药品经营行为的规范，维护正常的药品经营秩序，杜绝假药、劣药，从而保证药品质量和患者用药安全的重要手段。但是，不能认为已经通过认证并取得认证证书的企业就“终生”符合有关规范的要求，药品监督管理部门也不能认为完成了认证工作就完成了监督使命。一方面，药品生产经营行为是伴随企业生存全过程的行为，而对企业的认证检查则是随机进行的，是有一定的局限性。另一方面，企业又是在不断发展变化的，包括企业实施规范的硬件、软件条件及人员的变化，因此，经过认证合格、取得认证证书的企业，还必须注意随时保持其生产、经营活动符合GMP、GSP的要求，以保证其生产、经营的药品的质量符合保障人体用药安全的要求。

为了保障GMP、GSP的真正落实，本法第九十四条第一款规定了对没有按本条要求履行认证后的跟踪检查职责的药品管理部门的法律责任：药品监督管理部门对不符合《药品生产质量管理规范》、《药品经营质量管理规范》的企业发给符合有关规范的认证证书的，或者对取得认证证书的企业未按照规定履行跟踪检查的职责，对不符合认证条件的企业未依法责令其改正或者撤消其认证证书的，上级主管部门或者监察机关责令收回违法发给的证书，对直接负责的主管人员和其他直接责任人员依法给予行政处分，构成犯罪的，依法追究刑事责任。

第六十九条　地方人民政府和药品监督管理部门不得以要求实施药品检验、审批等手段限制或者排斥非本地区药品生产企业依照本法规定生产的药品进入本地区。

【释义】本条是关于禁止地方人民政府和药品监督管理部门采取本法规定之外药品检验、审批等手段限制或者排斥本地区之外的药品生产企业的药品进入本地区的规定。属本次修订新增的内容。

增加本条规定的目的在于防止地方人民政府和地方人民政府药品监督管理部门为了本地区的局部经济利益或其他目的滥用药品检验、审批权限，给非本地区药品生产企业设置不合理的行政壁垒，从而保护本地区药品生产企业在本地区所占市场份额，限制或排斥非本地区药品生产企业进入本地区市场。增加本条规定，可以防止地方保护主义的发生，从而有利于全国统一市场的形成和维护公平竞争的市场经济秩序。

药品也有一般商品的属性，其流通也应当符合市场经济的规律。药品生产企业生产的药品和其他商品一样可以在全国市场上流通，这不仅是市场经济的要求，也是企业的应有权利。在现实中，有些地方为保护本地区药品生产企业的利益，对非本地区企业生产的药品往往采取违法强制检验、设置多重标准或设置“准销证”、“准入证”、“事前监督特许”、“互认”等其他法律规定以外的行政审批手续限制和排斥非本地区药品生产企业依照本法生产的药品进入本地区市场，甚至有些地方通过强制检验、核发“准销证”、“准入证”的手段进行非法收费。这种现象的存在既严重影响了全国统一大市场的形成，又违犯了药品管理法等法律、法规的规定，影响了政府机关在人民心目中的形象，并有可能滋生腐败现象。从整个国家的利益、长远的观点、发展的眼光，如果不遏制地方保护主义，就无法形成全国统一大市场，也不可能形成公平竞争的市场经济秩序，因为对本地区以外的企业设置法律规定以外的检验、审批手续，实际上是加重了非本地区企业的竞争成本，客观上造成了企业之间的不公平竞争。，这种背离市场经济运行规律的作法，不仅不利于统一市场的形成，也不利于本地区企业的技术革新、结构调整和健康发展，最终将有害本地区经济的发展。为此，法律规定，地方人民政府和药品监督管理部门不得在本法规定之外设置药品检验、审批等技术、行政手段排斥本地区之外的药品生产企业的药品进入本地区。

本条规定的法律意义在于，以歧视、限制和排斥非本地区企业依照本法规定生产的药品进入本地区为目的对管理相对人实施法律规定以外的药品检验、审批的行政行为将因违反本条规定导致无效；同时，管理相对人也可以据此依据有关法律提起行政诉讼和行政复议程序，请求有权机关撤销上述违法行政行为或确认其无效。

第七十条　药品监督管理部门及其设置的药品检验机构和确定的专业从事药品检验的机构不得参与药品生产经营活动，不得以其名义推荐或者监制、监销药品。

药品监督管理部门及其设置的药品检验机构和确定的专业从事药品检验的机构的工作人员不得参与药品生产经营活动。

【释义】本条是关于药品监督管理部门及其设置的药品检验机构、由药品监督管理部门确定的专业从事药品检验的机构及其工作人员不得参与药品生产经营活动，不得以药品监督管理部门及其设置的药品检验机构和确定的药品检验机构的名义推荐或者监制、监销药品的规定。

一、药品监督管理部门及其设置的药品检验机构和确定的专业从事药品检验的机构不得参与药品生产经营活动，不得以其名义推荐或者、监销药品。

根据本法规定，药品监督管理部门的主要职责是主管药品监督管理工作；药品监督管理部门设置的药品检验机构、确定的专业从事药品检验的机构的主要职责是，依法实施药品审批和药品质量监督检查所需的药品检验工作。

现实中一些药品监督管理部门存在政企不分，或间接参与药品生产经营活动的现象；一些药品检验机构亦存在直接或间接方式(如入股、投资)开办药品生产经营企业的现象；有的药品监督管理部门或者药品检验机构对药品进行推荐、监制、监销，变相参与药品生产经营活动。药品监督管理部门是履行药品监督管理的执法部门，如其参与或者变相参与药品生产经营活动，既影响其依法履行职责，更容易导致变相运用手中权力，谋取部门利益。其结果既会损害政府的威信，影响执法的公正权威，就会对广大消费者的利益造成侵害。药品检验机构是法定机构，如果允许其参与药品经营活动，就会使这些机构受利益驱动，既不能对被推荐、监制、监销药品的质量负责，还会影响药品监督管理部门的形象，毁坏药品检验机构的声誉，同时也会对广大消费者起到不适当的诱导作用，破坏社会主义市场经济条件下生产者、销售者自由竞争的市场法则。所以，本条第一款对药品监督管理部门及其设置的药品检验机构和确定的专业从事药品检验的机构参与药品生产、经营活动，或以其名义推荐或者监制、监销药品的行为作出禁止性规定。

二、药品监督管理部门及其设置的药品检验机构和确定的专业从事药品检验的机构的工作人员不得参与药品生产经营活动。

药品监督管理部门的工作人员属国家公务人员，药品监督管理部门设置的药品检验机构工作人员从事的是药品技术监督执法，药品监督管理部门确定的专业从事药品检验的机构的工作人员同样也承担着药品技术监督执法的职责。如果允许他们参与药品生产经营活动，既违反国家有关法律规定，又违背了《中共中央、国务院关于严禁党政机关和党政干部经商、办企业的决定》的规定，同时还会使其在执法活动中有偏差，甚至谋取私利。因此，对药品监督管理部门及其设置的药品检验机构和确定的专业从事药品检验的机构的工作人员参与药品生产经营活动行为必须在法律上予以禁止。

第七十一条　国家实行药品不良反应报告制度。药品生产企业、药品经营企业和医疗机构必须经常考察本单位所生产、经营、使用的药品质量、疗效和反应。发现可能与用药有关的严重不良反应，必须及时向当地省、自治区、直辖市人民政府药品监督管理邯门和卫生行政部门报告。具体办法由国务院药品监督管理部门会同国务院卫生行政部门制定。

对已确认发生严重不良反应的药品，国务院或者省、自治区、直辖市人民政府的药品监督管理部门可以采取停止生产、销售、使用的紧急控制措施，并应当在5日内组织鉴定，自鉴定结论作出之日起15日内依法作出行政处理决定。

【释义】本条是关于国家实行药品不良反应报告制度和药品监督管理部门对已确认发生严重不良反应的药品采取紧急控制措施、组织鉴定、作出行政处理决定的规定。

世界卫生组织(WHO)对药物不良反应(又称ADR)的定义是：一种有害的和非预期的反应，这种反应是在人类预防、诊断或治疗疾病，或为了改变生理功能而正常使用药物剂量时发生的。(AreactionwhichiSnoxiousandintended，andwhichoccursatdoesnormallyusedinmanfortheprophylaxis，diagnosisortherapyofdisease，orforthemodificationofphvsiologicalfunction．)药物不良反应不能单纯认为只是主要产生效应的药物引起，而且也与制造时的杂质、附加剂、溶剂或该药物的降解产物等有关。

本法所称药品不良反应主要指在正常用法用量下出现的，与用药目的无关的或意外的有害反应。

药品不良反应有：

1．对人体有害的副作用：是治疗剂量的药物所产生的某些与防治目的无关的作用。如阿托品通常被用于解除肠胃痉挛而引起口干等。因为，这种作用是在治疗剂量下同时出现的，所以其副作用常常是难以避免的。

2．毒性反应：虽然也是常规使用剂量，但由于使用者的年龄、体质状况而造成相对药物剂量过大或用药时间过长引起的反应。这类反应对人体危害较大。临床常见的毒性反应有：(1)中枢神经反应。如头痛、眩晕、失眠、耳鸣、耳聋等。(2)造血系统反应。如再生障碍性贫血、颗粒血细胞减少等。(3)肝肾损害。如肝肿大、肝痛、肝肾功能减退、黄疸、血尿、蛋白尿等。(4)心血管系统反应。如血压下降或升高、心动过速或过缓、心律失常等。

3．过敏反应：也称变态反应，只有特异质的病人才能出现，与药物剂量无关。临床常见的过敏反应有：全身性反应、皮肤反应等。

4．其他不良反应：由于长期使用抗菌药物而出现的菌群失调，二重感染，某些药物产生的依赖性、致突变、致畸、致癌及其他不良反应等。

实行药品不良反应报告制度的目的就是为了更科学地指导合理用药，保障上市药品的安全有效。药品不良反应报告制度是国际上通行的科学、规范的制度，多数国家都已进入法制化程序。我国1985年7月1日实施的《药品管理法》第四十八条规定：“药品生产企业、药品经营企业和医疗单位，应当经常考察本单位所生产、经营、使用的药品的质量、疗效和不良反应。医疗单位发现药品中毒事故必须及时向当地卫生行政部门报告”。国家药品监督管理局和卫生部还在1999年11月联合发布了《药品不良反应监测管理办法(试行)》。说明我国已把药品不良反应监测工作列为药品生产、经营、使用单位和监督管理部门的法定义务，并进入了实质性操作阶段。目前，我国已经初步建立了药品不良反应监测体系：国家药品监督管理局设立了国家药品不良反应监测中和专家咨询委员会，卫生部也设立了相应的机构和人员；省级药品监督管理局已设立了10个省级药品不良反应监测中心，有的省还设立了地市级药品不良反应监测中心。

本条第一款阐明：

1．药品不良反应报告制度的实施主体是药品生产企业、经营企业和医疗机构，报告药品不良反应是上述单位的法定义务。因此，这些单位应当设置机构或配备专业人员，经常性地考察药品的质量、疗效和反应，将药品不良反应报告制度作为本单位的一项常规性工作，按照法定程序和要求执行。2.药品生产企业、药品经营企业、医疗机构发现可能与本单位生产、经营、使用药品有关的严重不良反应，必须及时向当地省、自治区、直辖市药品监督管理部门和卫生行政部门报告。这里的“严重不良反应”是指有下列情形之一的：(1)因服用药品引起死亡；(2)因服用药品引发癌症或致畸；(3)因服用药品损害了重要生命器官，威胁生命或丧失正常生活能力；(4)因服用药品引起了身体损害而导致住院治疗；(5)因药品不良反应延长了住院治疗时间。这里的“及时”是指一般情况下必须在严重不良反应出现后24小时内报告。

3．药品不良反应报告制度的监督主体是国务院和省、自治区、直辖市人民政府的药品监督管理部门、卫生行政部门及其药品不良反应监测中心。

4．国务院药品监督管理部门会同国务院卫生行政部门根据本法制定药品不良反应报告制度的具体管理办法。

本条第二款规定了国务院或省、自治区、直辖市人民政府的药品监督管理部门对已确认发生严重不良反应的药品可以采取停止生产、销售和使用的紧急控制措施。本款“已确认发生严重不良反应的药品”是指国务院或省、自治区、直辖市人民政府药品监督管理部门根据卫生行政部门、药品不良反应监测机构、药品生产企业、药品经营企业、医疗机构报告的严重药品不良反应病例，并经调查确认以及有关国家和地区药品主管当局的严重药品不良反应统计信息资料所作出的药品严重不良反应的事实结论。对已确认发生严重不良反应的药品采取停止生产、经营和使用的紧急控制措施，一方面是为了有效防止该药品使用范围继续扩大而可能导致使用该药品后发生严重不良反应人群的增多；另一方面是药品监督管理部门在采取紧急控制措施期间，可以迅速组织有关专家对此进行鉴定，以利进一步作出行政处理决定。行政处理决定包括以下两种情况：(1)经过权衡利弊，以最大可能保证用药者安全为前提，在可控制的条件下继续使用该药品，如采取修改说明书，调整用法用量、增加注意事项和给以特别警示等措施后时即可撤销对该药品的紧急控制措施；(2)经过鉴定后认为继续使用该药品不能保证用药者安全的，或者有其他更安全的同类药品可以取代的，可依照本法第四十二条的规定，由国务院药品监督管理部门撤销该药品的批准文号或者进口药品注册证书；已经生产或进口的，由当地药品监督管理部门监督销毁或处理。采取紧急控制措施应当由国务院药品监督管理部门制定相应的程序和办法。按照法定要求，药品监督管理部门在采取紧急控制措施后5日内(含法定节假日)组织鉴定，即在5日内必须进入鉴定程序，自作出鉴定结论起15日(含法定节假日)内依法作出行政处理决定。

第七十二条　药品生产企业、药品经营企业和医疗机构的药品检验机构或者人员，应当接受当地药品监督管理部门设置的药品检验机构的业务指导。

【释义】本条是关于对药品生产企业、经营企业和医疗机构的药品检验机构或者人员，应当接受当地药品监督管理部门设置的药品检验机构的业务指导的规定。药品生产企业、经营企业和医疗机构的药检机构或者人员是对药品生产、经营和使用过程中的药品质量实施监督、控制的中坚力量。为了充分发挥这支队伍的作用，当地药品监督管理部门设置的药品检验机构要对他们的药检工作进行业务指导，协助培训药检人员，统一检验方法，核查检验仪器的精度和准确度，并有计划、有重点地深入药品生产企业、经营企业、医疗机构进行药品质量监督检查，促进药品生产质量、经营质量的提高和药品的安全使用。检查的主要内容有：(1)药品质量管理及其制度的执行情况；(2)药检机构检验技术和检验方法；(3)与药品质量有关的生产工艺、原辅料质量、制剂与配方的配制过程及贮存条件；(4)中药材的品种、产地、炮制、以及中成药制剂的处方、生产工艺和汤剂的煎熬方法等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七章 药品价格和广告的管理
  • 当前页：第八章 药品监督
  • 下一页：第九章 法律责任
<<< 返回本书目录
  1. 药品监督《中华人民共和国药品管理法》
  2. 药品经营企业管理《中华人民共和国药品管理法》释义
  3. 药品监督《中华人民共和国药品管理法》释义
  4. 药品经营企业管理《中华人民共和国药品管理法》
  5. 药品价格和广告的管理《中华人民共和国药品管理法》
  6. 药品类-通用诸方 《古今医统大全》
  7. 药品价格和广告的管理《中华人民共和国药品管理法》释义
  8. 药品门《串雅内外编》
  9. 药品管理《中华人民共和国药品管理法》
  10. 药品生产企业管理《中华人民共和国药品管理法》释义
  11. 药品管理《中华人民共和国药品管理法》释义
  12. 药品生产企业管理《中华人民共和国药品管理法》
  13. 药品的淘汰《医院药学》
  14. 药品生产质量管理规范《医院药学》
  15. 药品的溶血试验、局部剌激及过敏试验《医院药学》
  16. 药品卫生标准《医院药学》
  17. 药品补充申请注册事项及申报资料要求《中药法规》
  18. 药品卫生标准补充规定和说明《医院药学》
  19. 药品包装的管理《中华人民共和国药品管理法》
  20. 药品卫生检验方法通则《医院药学》
  21. 药品包装的管理《中华人民共和国药品管理法》释义
  22. 药品异名便考《古今医统大全》
  23. 药品《圣济总录》
  24. 药品再注册《中药法规》
  25. 药品《冷庐医话》
  26. 药品再注册申报资料项目《中药法规》
  27. 药名外文索引《药理学》
  28. 药品制度法《寿世青编》
  29. 药名同异《本草纲目》完整版
  30. 药品注册标准和说明书《中药法规》
  1. 药品监督《中华人民共和国药品管理法》释义
  2. 药品监督《中华人民共和国药品管理法》
  3. 药品检验步骤《医院药学》
  4. 药品价格和广告的管理《中华人民共和国药品管理法》释义
  5. 药品检验室工作制度《医院药学》
  6. 药品价格和广告的管理《中华人民共和国药品管理法》
  7. 药品经营企业管理《中华人民共和国药品管理法》
  8. 药品管理应遵循的原则《医院药学》
  9. 药品经营企业管理《中华人民共和国药品管理法》释义
  10. 药品管理《中华人民共和国药品管理法》释义
  11. 药品科（药库）职责与人员设置《医院药学》
  12. 药品管理《中华人民共和国药品管理法》
  13. 药品类（通用诸方）《古今医统大全》
  14. 药品分装《医院药学》
  15. 药品名称、说明书和标签《中药法规》
  16. 药品的一般鉴别试验《医院药学》
  17. 药品生产管理规范《医院药学》
  18. 药品的一般保管方法《医院药学》
  19. 药品生产企业管理《中华人民共和国药品管理法》
  20. 药品的淘汰《医院药学》
  21. 药品生产企业管理《中华人民共和国药品管理法》释义
  22. 药品的溶血试验、局部剌激及过敏试验《医院药学》
  23. 药品生产质量管理规范《医院药学》
  24. 药品的安全与有效性监督《医院药学》
  25. 药品卫生标准《医院药学》
  26. 药品不良反应的监督《医院药学》
  27. 药品卫生标准《医院药学》
  28. 药品不良反应、毒副作用信息的收集《医院药学》
  29. 药品卫生标准补充规定和说明《医院药学》
  30. 药品补充申请注册事项及申报资料要求《中药法规》
  31. 药品卫生检验方法通则《医院药学》


法律责任_《中华人民共和国药品管理法》释义_中医杂集_【岐黄之术】

第九章 法律责任
在线购买《中华人民共和国药品管理法》释义正版书籍

第九章 法律责任

  • 上一页
  • 目录
  • 相关
  • 下一页

法律责任是国家对责任人违反法定义务，超越权利或者滥用权利的行为所作的否定性评价，是国家强制责任人作出一定行为或者不作出一定行为，恢复被破坏的法律关系和法律秩序的手段。为了保证药品质量，保障人民身体健康，适应医药行业的发展，解决原法处罚过于原则，覆盖范围小，无法有效处理和打击违法犯罪行为的问题，本法扩大了违法行为的打击范围，增加了为生产、销售假劣药品提供便利条件、不按照规定实施有关质量管理规范、未按照本法规定进口药品、出具虚假检验报告、违反药品价格管理等违法行为的处罚，针对本法规定的各种违法行为，增加了撤销药品批准证明文件、禁止有关人员在一定年限内从事某项行业的资格罚等处罚种类，并对生产、销售假劣药品等严重危害人体健康的违法行为加大了处罚力度。

第七十三条　未取得《药品生产许可证》、《药品经营许可证》或者《医疗机构制剂许可证》生产药品、经营药品的，依法予以取缔，没收违法生产、销售的药品和违法所得，并处违法生产、销售的药品(包括已售出的和未售出的药品，下同)货值金额2倍以上5倍以下的罚款；构成犯罪的，依法追究刑事责任。

【释义】本条是关于市场主体没有取得《药品生产许可证》、《药品经营许可证》或《医疗机构制剂许可证》而生产、经营药品和配制制剂应当承担的法律责任的规定。

药品是一种特殊商品，直接关系人体健康和生命安全，因此世界各国对药品的生产、经营均采取了严格的管理制度。我国根据本国实际情况，对药品(包括制剂)的生产、经营采取的是行为准入制度。从法律上来讲，行为准入制度实际上就是一种行政许可制度。行政许可是指行政主体应行政管理相对人的申请，通过颁发许可证、执照等形式，依法赋予行政管理相对人从事某种活动的法律资格或者实施某种行为的法律权利的行政行为。它可以再分为行为许可和资格许可。对于药品生产、经营而言，企业要从事药品生产、经营活动，医疗机构要从事制剂配制，必须向特定的国家管理药品的行政机构进行申请，由该药品监督管理机构对其是否有能力从事该活动进行审查，对经审查符合条件和规定的，由药品监督管理部门依据法律规定发放许可证明，才可从事药品生产、经营和配制制剂的活动。本法第七条、第十四条、第二十三条对此分别做了规定。

与原法相比，本法对没有取得《药品生产许可证》、《药品经营许可证》或者《医疗机构制剂许可证》生产、经营药品和配制制剂的法律责任有以下几方面的变化：

一是，加大了处罚力度。原法规定，责令停产、停业或者停止配制制剂，没收全部药品和违法所得，可以并处罚款。本法不仅规定对此种违法行为予以取缔，没收违法药品，而且要处以罚款。即，原法中对违法主体的违法行为所规定的罚款是可有可无的；而本法对违法主体的违法行为所规定的罚款是必须并用的。

二是，本法与新刑法相互衔接。本法规定，没有取得相应许可证生产、经营药品或者配制制剂的，如果符合犯罪的构成要件，应当承担刑事责任。

三是，增加了对行政机关行使行政权力的制约，规范了行政行为。原法只规定了可以并处罚款，但罚款具体数额、罚款数额计算基数都没有规定，导致法律条文没有可操作性，行政自由裁量权太大，实践中容易产生枉法行为。事实上，罚款数额是以违法所得为标准，还是以违法生产的商品价格为标准?违法生产的商品价格又以什么标准计算?原法对此类问题一概没有规定。本法规定：并处违法生产、销售药品(包括已售出的和未售出的药品)货值金额2倍以上5倍以下的罚款。这样规定，不仅增加了法律的可操作性，更重要的是约束了行政机关的行政行为，对遏止腐败，保护行政管理相对人的权益可以起到有力的保障作用。

四是，在用语上更准确。原法中规定的对无《药品生产许可证》、《药品经营许可证》或者《医疗机构制剂许可证》生产、经营药品给予“责令停产、停业”的处罚，被本法中规定的“依职权予以取缔”所代替。因为无相应许可证生产、经营药品是一种违法行为，对其只能取缔，并不存在停产、停业的问题。值得说明的是，取缔不是一种行政处罚措施，因其不是对违法行为人已得权利或者资格的剥夺，而是违法行为人本身就不具备从事该项活动的权利或者资格，通过取缔将现状恢复到初始状态。

本法规定的法律责任主要有行政责任和刑事责任。行政责任主要是行政处罚。包括：没收违法药品和违法所得，处以罚款。应注意，两项处罚措施可以并用：

1．没收违法药品，是指行政机关将违反行政法律规范的行为人的违法工具、物品和违禁品等收归国有的处罚形式。行政机关没收违法药品，必须依法上交国库或者按照法定方式处理，不能私分、截留，随意损坏，或者通过非法途径低价处理；随意使用。

2．没收违法所得，是指特定的行政机关或者法定的其他组织依法将违法行为人的违法所得收归国有的处罚形式。违法所得是指无相应许可证生产、经营药品或者配制制剂的行为所获得的利益。违法所得应全部没收。没收违法所得不能涉及当事人的合法收入或者财产。要注意没收违法所得与刑罚中的没收财产的区别。

3．罚款是一种典型的财产罚，指行政处罚主体依法强制将违反行政法律规范的行为人在一定期限内向国家缴纳一定数额金钱的处罚方式。罚款是要式行为，有处罚权的机关或者组织必须以书面形式作出罚款决定，依法明确规定罚款的数额和缴纳，并按照规定告知被处罚人有关申诉和起诉等权利。

本条所规定的刑事责任是非法经营罪。非法经营罪是指违反国家规定，进行非法经营活动，扰乱市场秩序，情节严重的行为。它所侵犯的客体是国家对物资、金银、对外贸易及工商管理秩序；犯罪主体包括自然人、法人；客观方面表现为违反国家规定，进行非法经营活动，扰乱市场秩序，情节严重的行为。具体包括：(1)未经许可经营法律、行政法规规定的专营、专卖物品或者其他限制买卖的物品的；(2)买卖进出口许可证、进出口原产地证明以及其他法律、行政法规规定的经营许可证或者批准文件的；(3)其他严重扰乱市场秩序的非法经营行为；主观方面是故意。犯非法经营罪的，依照《刑法》第二百二十五条的规定处罚。

第七十四条　生产、销售假药的，没收违法生产、销售的药品和违法所得，并处违法生产、销售药品货值金额2倍以上5倍以下的罚款；有药品批准证明文件的予以撤销，并责令停产、停业整顿；情节严重的，吊销《药品生产许可证》、《药品经营许可证》或者《医疗机构制剂许可证》；构成犯罪的，依法追究刑事责任。

【释义】本条是关于生产、销售或者配制假药行为应当承担法律责任的规定。

药品管理法的根本目的在于保证人民用药安全、有效，维护广大人民的身体健康和生命安全。现阶段，我国药品生产、经营企业数量多，规模小，产品科技含量低，低水平重复问题严重。个别企业为了牟取不正当利益，往往弄虚作假，突出表现在制售假药这一严重危害人民群众身体健康的违法犯罪活动屡禁不止。分析目前实践中披露的制售假药的案件，可以看出大案要案增多，制售假药的品种增多，范围扩大，少数犯罪分子所获取的违法所得数额巨大。更有甚者，还有的地方和部门为了地方利益、部门利益，支持或者变相支持制假售假药活动。这严重危害了人民群众的生命健康，破坏了药品生产、流通秩序，因此必须加大执法监督力度，加强药品质量监控，打击制售假药的违法犯罪行为。

原法第五十条对生产、销售假药的违法行为应当承担的法律责任规定得过于原则，覆盖范围小，无法有效地打击和消除层出不穷、花样繁多的制售假药的违法犯罪行为。修改后，本法对生产、销售假药的违法行为规定的法律责任，与原法相比有以下重大变化：

一是，加大了处罚力度。原法对假药处罚措施可以并用没收违法药品和违法所得，处以罚款，并责令停产、停业整顿等处罚。本法中，除上述处罚外，增加规定，违法主体有药品批准证明文件的，药品监督管理部门必须要予以撤销，情节严重的，必须吊销其药品生产经营许可证明文件。这样明确的规定使得在发生这种情况时，药品监督管理部门与违法企业都没有了选择权。杜绝了过去当一些企业从事了制售假药的违法行为时，在被查处时由于法外人情而从轻处罚的弊端。将制售假药的行为定位为严重的违法行为予以处罚，加大了法律的威慑力，使潜在的犯罪分子不敢轻举妄动。

二是，在立法语言上更科学、更精炼。如本法对制售假药的犯罪行为所规定的刑事责任只规定“构成犯罪的，依法追究刑事责任”。将违反药品管理而产生的犯罪行为的处罚与刑法直接相连，既说明了两个法律的关系，又简明扼要。

本条对生产、销售假药等违法行为规定的行政责任主要是行政处罚。理解本条规定的行政处罚，需要把握以下几点：

1．对生产、销售假药的违法行为的处罚包括两个层次：一是，对一般违法行为，没收违法药品和违法所得，并处罚款；有药品批准证明文件的予以撤销，并责令停产、停业整顿。二是，对情节严重的违法行为，吊销许可证。其中，对一般违法行为的处罚可以并行适用。而吊销许可证只针对情节严重的违法行为。本法没有明文规定何为“情节严重”，一般是指制售假药屡教不改、获取违法所得数额较大等。

2．撤销药品批准证明文件和吊销许可证是特定的行政机关或者法定的其他组织依法撤销允许相对人从事某种活动的资格和权利的凭证，终止其继续从事该凭证所允许的活动的处罚形式。二者都属于许可证罚，撤销药品批准证明文件是针对有药品批准证明文件的企业生产、销售假药而给予的处罚。处罚对象特定化，无批准证明文件的违法主体不适用这一规定；吊销许可证是吊销违法主体的《药品生产许可证》、《药品经营许可证》、《医疗机构制剂许可证》。是生产、销售假药的行为主体。

3．责令停产停业整顿、撤销药品批准证明文件以及吊销许可证的处罚，是针对较严重的违法行为采取的，对被处罚人从事某项活动的资格和权利影响较重。因此，行政机关在作出上述处罚前，应当按照《行政处罚法》的规定，应管理相对人的要求，可公开进行有利害关系人参加的听证会，即使相对人没有要求听证，行政机关作出上述处罚也应当充分听取被处罚人的意见，并经全面、客观、公正地查实核对相对人违法行为事实后，依据确凿证据和法律规定作出处罚规定。

本条所规定的刑事责任主要是《刑法》第一百四十条、第一百四十一条的规定。《刑法》第一百四十一条规定的是生产、销售假药罪。该罪是指生产、销售者违反国家药品管理法规，明知是假药而生产、销售，足以严重危害人体健康的行为。它侵犯的客体是国家对药品监督管理制度和公民的健康权利；客观方面表现为行为人违反国家药品管理法规，生产、销售假药，足以严重危害人体健康的行为；主观方面是故意。第一百四十条规定的是生产、销售伪劣产品罪。该罪是指生产者、销售者违反国家产品质量管理法规，在生产、销售的产品中搀杂、搀假，以假充真，以次充好，或者以不合格产品冒充合格产品，数额较大的行为。数额较大是指销售金额在5万元以上，销售金额是指生产、销售伪劣产品的全部收益，包括成本和利润。可见，构成此罪的必要条件是销售金额5万元以上；主观方面是故意。

值得注意的是，第一百四十条与一百四十一条规定的罪名是有联系的。第一百四十条规定的是广义的产品犯罪，第一百四十一条规定地是具体产品即药品的犯罪。第一百四十条规定的犯罪必须具备一个条件，即销售金额达5万元以上。第一百四十一条

规定的犯罪必须具备的一个条件是足以严重危害人体健康的行为。如果生产、销售假药的行为没有达到“足以严重危害人体健康”的程度，而销售假药金额却达到5万元以上的，按照第一百四十条的规定定罪量刑。如果生产、销售假药既达到足以严重危害人体健康的程度，销售假药金额又达到5万元以上的，就依照处罚较重的规定定罪量刑。

第七十五条　生产、销售劣药的，没收违法生产、销售的药品和违法所得，并处违法生产、销售药品货值金额1倍以上3倍以下的罚款；情节严重的，责令停产、停业整顿或者撤销药品批准证明文件、吊销《药品生产许可证》、《药品经营许可证》或者《医疗机构制剂许可证》；构成犯罪的，依法追究刑事责任。

【释义】 本条是关于生产、销售或者配制劣药的违法行为应当承担法律责任的规定。

生产、销售劣药与生产、销售假药的违法行为一样，都破坏了国家管理药品生产、流通秩序，侵犯了公众健康和生命安全。因此，药品管理法不仅要严厉打击生产、销售假药的违法行为，而且要严厉打击生产、销售劣药的违法行为。

原法第五十一条对生产、销售劣药的违法行为应当承担的法律责任作了规定，但规定的法律责任过于原则，覆盖范围小，无法有效地打击和消除日趋复杂的制售劣药的违法犯罪行为。为了扭转这种情形，保证人民用药安全，保障人民身体健康，本法制定了能够有效打击制售劣药行为的法律责任。

本法对生产、销售劣药等违法行为规定的法律责任，相对于原法，有以下几个特点：

一是，加大了处罚的力度。原法中，制售劣药的违法行为主体只同时承担没收劣药和违法所得两种处罚；而本法中，同一种制售劣药的违法行为，违法主体必须同时承受没收违法药品、违法所得和罚款的处罚，而且对情节严重的违法行为，增加了撤销药品批准证明文件的规定。

二是，减少了行政执法机关及其工作人员的自由裁量权，提高了法律的可操作性，保障了行政管理相对人的合法权益。这主要体现在以下几个方面：原法对于制售劣药行为规定的罚款处罚形式具有很大的弹性，是由行政执法机关来决定，而本法规定行政执法机关必须对违法主体处以罚款的处罚，没有选择是否进行罚款的自由裁量权；其次，原法没有具体规定罚款的数额是多少，也没有规定罚款数额的计算标准是什么。这就造成行政执法机关在决定对违法主体处以罚款时有很大活动空间，使行政行为处于失控状态，为打击制售劣药违法行为中滋生的腐败培育了温床。而本法明确规定行政执法机关对违法主体处以罚款的数额是1倍以上3倍以下，其计算标准是违法主体生产、销售药品的货值金额。这就为行政执法机关在对违法主体处以罚款的处罚过程的自由裁量权规定了一个界限和范围，减少了行政行为的随意性，使其不能为所欲为。

本条对生产、销售劣药等违法行为规定的法律责任有行政责任和刑事责任两种。其中，行政责任主要规定了行政处罚。对于本条规定的行政处罚，需要把握以下几点：

1．对生产、销售劣药的违法行为的处罚包括两个层次：一是对一般违法行为，没收违法药品和违法所得，并处罚款；二是，对情节严重的违法行为，责令停产、停业整顿或者撤销药品批准证明文件、吊销许可证。本法没有明文规定何为“情节严重”，一般是指制售劣药屡教不改、获取违法所得数额较大等。

2．责令停产、停业整顿与撤销药品批准证明文件、吊销许可证的处罚手段不能并行适用，而是由药品监督管理部门选择其一适用。

3．责令停产停业整顿、撤销药品批准证明文件和吊销许可证等行政处罚，也应当依法按照《行政处罚法》的规定公开进行听证会。

本条所规定的刑事责任主要是《刑法》第一百四十条、第一百四十二条。第一百四十二条规定的是生产、销售劣药罪。该罪是指违反国家药品管理法规，明知是劣药而进行生产、销售，对人体健康造成严重危害的行为。其犯罪客体包括国家对药品的监督管理制度和公民的健康权利；客观方面表现为行为人违反国家药品管理法规，生产、销售劣药，对人体健康造成严重危害的行为；主观方面是故意。第一百四十条规定的是生产、销售伪劣产品罪。该罪是指生产者、销售者违反国家产品质量管理法规，在生产、销售的产品中搀杂、搀假，以假充真，以次充好，或者以不合格产品冒充合格产品，数额较大的行为。

需要指出的是，《刑法》第一百四十条与一百四十二条的关系。如果生产、销售劣药的行为没有对人体健康造成严重危害的，而生产、销售劣药金额却达到5万元以上的，按照第一百四十条的规定定罪量刑。如果生产、销售劣药既对人体健康造成严重危害，销售劣药金额又达到5万元以上的，就依照处罚较重的规定定罪量刑。

第七十六条　从事生产、销售假药及生产、销售劣药情节严重的企业或者其他单位，其直接负责的主管人员和其他直接责任人员10年内不得从事药品生产、经营活动。

对生产者专门用于生产假药、劣药的原辅材料、包装材料、生产设备，予以没收。

【释义】本条是关于生产、销售假药劣药的企业和单位的直接负责的主管人员和其他直接责任人员应当承担的法律责任，以及对生产者专门用于生产假药、劣药的原辅材料、包装材料、生产设备如何处理的规定。

本条包括两部分内容。第一部分是关于生产、销售假药和劣药情节严重的企业和单位的直接负责的主管人员和其他直接责任人员应当承担法律责任的规定。原法没有规定，这是因为当时处于计划经济阶段，市场体系发育不完善、不规范，制售假劣药品的行为并不突出。加上人们认识上的局限，认为制售假劣药品只是企业行为，与该企业的主管人员和其他直接责任人员无关。导致在实践中，一些企业和单位直接负责的主管人员和其他直接责任人员利用没有对个人进行处罚的漏洞肆意从事违法行为，个人大捞利益，集体受损。事实上，从一定意义上说，生产、销售假劣药品违法行为与一些企业、单位直接负责的主管人员和其他直接人员密不可分。基于此，现行刑法第一百四十一条、第一百四十二条所规定的生产、销售假药罪和生产、销售劣药罪，实行的是双罚制，即不仅要对犯罪的单位和企业给予刑事处罚，而且要对其直接负责的主管人员和其他直接人员给予刑事处罚。

本条规定的行政处罚是一种资格罚，是本法增加的内容。资格罚是指，撤消违法者从事某种活动的权利或者资格，或者剥夺其从事某种活动的权利或者资格的处罚形式。本条规定的资格罚所剥夺的客体是有关人员从事药品生产、经营活动的权利。遭受本款所规定的资格罚必须符合以下几个条件：一是，主体必须是生产、销售假劣药品情节严重的企业和单位的直接负责的主管人员和其他直接人员。直接负责的主管人员和其他直接责任人员，一般是直接制售药品的工作人员以及保证药品质量的管理人员，如厂长、质量管理人员、基层的业务人员等；二是，客观上表现为生产、销售假劣药品情节严重的行为，如果是一般的生产、销售假劣药品的行为，不承担这一处罚。“情节严重”，一般是指制售假劣药品屡教不改或者获取违法所得数额较大的行为；三是，主观上表现为故意。故意是指明知自己的行为会发生危害社会的结果，并且希望或者放任这种结果发生的心理状况。故意包括直接故意和间接故意。直接故意是指行为人明知自己的行为必然或者可能发生危害社会的结果，并且希望这种结果发生的心理状态。间接故意是指行为人明知自己的行为可能发生危害社会的结果，并且放任这种结果发生的心理状态。只有一个行为同时具备这三个条件时(缺一不可)，行为主体才能承担10年内不得从事药品生产、经营活动的处罚。值得注意的是，资格罚是有一定时间限制的，本法从既惩戒违法行为，又给予违法者改过自新机会的角度出发，将时间限定为10年。

本条第二部分是有关对生产者专门用于生产、销售假药、劣药的原辅材料、包装材料、生产设备等如何处理的规定。生产假劣药品的违法犯罪行为屡禁不止，与没有没收违法者的造假工具，致使其被查处后，仍能屡次从事违法犯罪行为有紧密关系。因此，为了从根本上打击制售假劣药品的行为，从源头上彻底清除制造假劣药品的窝点，本法规定了没收生产者专门生产假劣药品设备的内容。理解这部分内容，需要把握以下两点：

1．行政处罚的种类是没收违法财物。具体到本条是没收生产者专门用于生产假药、劣药的原辅材料、包装材料、生产设备。

2．将没收客体的范围限定为生产者专门用于生产假劣药品的原辅材料、包装材料、生产设备；对于生产者其他的原辅材料、包装材料、生产设备，不得没收。一方面使造假者得到了相应的惩罚，另一方面规范了药品监督管理部门的执法行为。

第七十七条　知道或者应当知道属于假劣药品而为其提供运输、保管、仓储等便利条件的，没收全部运输、保管、仓储的收入，并处违法收入50％以上3倍以下的罚款；构成犯罪的，依法追究刑事责任。

【释义】本条是关于为生产、销售假劣药品提供运输、保管、仓储等便利条件的主体应当承担法律责任的规定。这是修订后增加的条款。

原法中对假劣药品的处罚，只包括对生产、销售假劣药品违法行为的处罚，没有对为假劣药品提供便利条件的行为进行处罚。这导致只能查处那些从事了制售假劣药品的企业，无法彻底斩断与制售假劣药品存在其他各种经济利益关系的违法犯罪行为。事实上，正是为假劣药品提供了各种便利条件，助长了制售假劣药品的违法行为越来越严重。因此，要想从根本上遏止或者最大限度的铲除制售假劣药品的违法犯罪行为，必须对制售假劣药品行为赖以存在的社会条件，一并进行治理。基于此，本法增加规定，对为假劣药品提供运输、保管、仓储等便利条件的，要给予相应的处罚。这体现了打击假劣药品由点及面，深度与广度相结合，综合治理、多管齐下、全面整顿的原则，有利于发挥法律的整体威慑作用。

为了正确理解本条，需要把握以下几点：

1．适用本条的法律要件包括：一是，主观上表现为故意，即知道或者应当知道。“知道或者应当知道”是法律常用表示行为人主观状态的用语。“知道”是行为人已经通过他人告知或者其他途径，了解了事物的现状及发展状况，即通常所说的明知，“应当知道”是指一个正常人在这种情况下应当具备的主观心理状态。二是，客观上表现为，为假劣药品提供运输、保管、仓储等便利条件。三是，知道或者应当知道的客体是假劣药品。

2．本条规定的法律责任。在审查过程中，一种意见认为，知道或者应当知道为假劣药品提供运输、保管、仓储等便利条件的，应当按照生产、销售假劣产品论处。主要原因就是为了严厉打击为假劣药品提供各种便利条件的违法犯罪行为，以威慑和惩戒违法犯罪分子；另一种意见认为，知道或者应当知道为假劣药品提供各种便利条件的违法犯罪行为，确实助长了制售假劣药品的歪风邪气，应当惩处。但考虑到为假劣药品提供各种便利条件的行为，其性质与情节和制售假劣药品的违法犯罪行为有所不同。因此，对这种行为的处罚，应当比对生产、销售假劣药品的行为的处罚要有所区别。本法最终采纳了第二种意见。

3．本法规定的法律责任包括行政责任和刑事责任：行政责任主要是行政处罚，包括没收全部运输、保管、仓储的收入，并处一定数额的罚款。

刑事责任是指按照刑法第一百四十条、第一百四十一条、第一百四十二条所分别规定的生产、销售伪劣产品罪，生产、销售假药罪，生产、销售劣药罪的共同犯罪给予处罚。共同犯罪是指二人以上共同故意犯罪。共同犯罪必须具备以下条件：一是，犯罪主体必须是两个或者两个以上达到刑事责任年龄具有刑事责任能力的人；二是，主观方面必须有共同的犯罪故意；三是，在客观方面必须有共同的犯罪行为。共同犯罪行为，是指由各个共同犯罪人实施的指向同一犯罪目标、侵害同一犯罪客体、为完成同一犯罪而又相互联系、相互配合、协调一致的各种具体行为的有机整体的行为。我国刑法以共同犯罪人在共同犯罪中所起的作用大小，将共同犯罪人分为主犯和从犯。主犯是指，组织、领导犯罪集团进行犯罪活动或者在共同犯罪中起主要作用的犯罪分子；从犯是指，在共同犯罪中起次要或者辅助作用的犯罪分子。本条所规定的犯罪主体是从犯，在共同犯罪中起辅助作用。按照刑法规定，对从犯的处罚原则，应当从轻、减轻或者免除处罚。

第七十八条　对假药、劣药的处罚通知，必须载明药品检验机构的质量检验结果；但是，本法第四十八条第三款第(一)、(二)、(五)、(六)项和第四十九条第三款规定的情形除外。

【释义】本条是关于药品监督管理部门在对假药、劣药进行处罚时，必须同时告知相对人药品检验机构作出的质量检验结果，并将此检验结果作为认定事实惟一根据的规定。属本次修改的新增内容。

依法行政是依法治国的关键，依法行政原则对国家行政机关行政行为的要求具体体现在三个方面：一是依据合法，即行政行为的作出必须有法律根据；二是证据确凿充分，即作出行政行为必须以客观事实为依据；三是程序合法，即除了实体合法外，行政行为的作出还必须符合法定程序。依法行政原则的精神在于规范行政权的行使，保护管理相对人的合法权益。药品行政处罚作为一种可能对管理相对人权利义务发生较大影响的行政行为，更要严格按照依法行政的要求作出。本条规定的目的就是要求药品监督管理部门在行政执法中严格遵循“证据确凿充分”的原则，以防止行政机关滥用职权，侵害管理相对人的合法权益。同时，在处罚决定书中载明相对人违反法律、法规或行政规章的事实和证据，已经被行政处罚法明确规定为行政机关的程序性义务。即“……。行政处罚决定书应当载明下列事项：……(二)违反法律、法规或者规章的事实和证据。”(《行政处罚法》第三十九条第一款第(二)项)本条规定实际上是《行政处罚法》所确立的告知程序在药品管理法中的具体化。本条规定有利于监督行政机关依法行政，防止行政权力滥用。明确规定行政机关的告知义务，有利于避免和克服行政机关“暗箱操作”、主观臆断的流弊。基于以上原因，自法治昌明以来，“告知程序”被大多国家法律所明定。因此，为了防止药品监督管理部门滥用监督权力，任意将药品定性为假药、劣药给予行政处罚，损害管理相对人的合法权益，法律明确规定除本法另有规定的以外，对假药、劣药的处罚通知，必须载明药品检验机构的质量检验结果。本条规定也体现了在药品监督管理工作这一特殊的执法领域贯彻依法行政原则的特点。药品行政执法是我国执法体系当中非常重要的部分，它担负着保障人民用药安全有效的重任。同时，药品行政执法也有着自身的特点。较之一般的行政执法，药品行政执法技术性很强，所以药品行政监督应以技术监督为依托和保障。如果离开技术监督的支撑、保障，药品行政执法就无法正确进行。从药品监督管理的各个环节来看，每一环节都必须以技术上的认定或判断为依据。正因为如此，药品管理法专设本条规定，切实体现了行政监督以技术监督为依托的原则。

本条的具体含义是，除本法第四十八条第三款第(一)、(二)、(五)、(六)项和第四十九条第三款规定的情形外，有处罚权的药品监督管理部门在给相对人的处罚通知中，必须载明药品检验机构对作为处罚标的的药品所做的质量检验结果，正确理解本条，应着重把握以下几点：

第一、药品检验机构的质量检验结果是由指依法设立，依法承担药品检验技术工作的专门机构对作为处罚标的的药品进行技术检验后作出的有关药品质量的检验结果。除此之外，其他任何机构作出的检验结果都不能作为处罚的根据。

第二、本条规定，对假药、劣药的处罚通知，必须载明药品检验机构的质量检验结果。这里明确指出“载明检验结果”是必须的，是对药品监督管理部门和药品监督管理机构的强制性要求。这样规定的法律后果是，如果药品监督管理部门、机构没有履行“载明”义务，就构成了行政行为程序瑕疵。这种程序瑕疵将可能导致行政行为被有权机关所撤销。第三、所谓“载明检验结果”是指必须明确写明检验结果和这一检验结果的关键信息。关键信息是指对构成假药、劣药药品的技术分析结果。这些结果必须能证明被检药品已经构成假药或劣药。如被检药品所含成分与国家药品标准规定成分的对比、成分含量的对比等关键数据。

第四、本条规定的除外情形是：(1)国务院药品监督管理部门规定禁止使用的；(2)依照本法必须批准而未经批准生产、进口或配制，或者依照本法必须检验而未经检验即销售的；(3)使用依照本法必须取得批准文号而未取得批准文号的原料药生产或者配制的；(4)所标明的适应症或者功能主治超出规定范围的；(5)本法第四十九条第三款规定的按劣药论处的。法律之所以规定以上情形分别以假药、劣药论处，其论处的基础在于行为的发生，并不以其药品的内在质量是否符合标准为前提，因此，无须经过药品检验机构的检验就可以按假药或劣药科处处罚。另外，以上规定的除外情形的共同特点是不需要由药品检验机构进行专门技术检验，而由药品监督管理部门或药品监督管理机构就可以直接作出是否按假、劣药论处的判断。主要涉及如何适用法律的问题，技术性特征不强。如“不注明生产批号或更改生产批号”的认定，仅由药品监督管理部门或药品监督管理机构的执法人员依法作出判断即可，无须药品检验机构进行检验。必须明确的是，本条规定的除外情形没有所谓“兜底条款”，即除非符合本法列明的情形，一律要“载明药品检验机构的检验结果”。

第七十九条　药品的生产企业、经营企业、药物非临床安全性评价研究机构、药物临床试验机构未按照规定实施《药品生产质量管理规范》、《药品经营质量管理规范》、药物非临床研究质量管理规范、药物临床试验质量管理规范的，给予警告，责令限期改正；逾期不改正的，责令停产、停业整顿，并处5000元以上2万元以下的罚款；情节严重的，吊销《药品生产许可证》、《药品经营许可证》和药物临床试验机构的资格。

【释义】本条规定了药品生产企业、经营企业、非临床安全性评价研究机构、临床试验机构未按照国务院药品监督管理部门的规定实施《药品生产质量管理规范》、《药品经营质量管理规范》、《药品非临床研究质量管理规范》、《药品临床试验管理规范》时承担的法律责任。属于本次修改药品法的新增内容。

《药品生产质量管理规范》、《药品经营质量管理规范》、《药品非临床研究质量管理规范》、《药品临床试验管理规范》分别是药品生产企业、经营企业、药品非临床安全性评价机构、药品临床试验机构在从业中必须符合的技术规范。违反这些技术规范，将破坏药品监督管理秩序，危害人民用药安全。本条根据违法的不同情节，规定了对违反上述规范行为的处罚。正确理解本条，应着重把握以下几点：

第一、构成适用本条的违法行为是上述主体未按照国务院药品监督管理部门的规定实施《药品生产质量管理规范》、《药品经营质量管理规范》、《药品非临床安全性研究质量管理规范》、《药品临床试验管理规范》。其中，《药品生产质量管理规范》、《药品经营质量管理规范》、《药品临床试验管理规范》适用对象是具有药品生产、经营资格的企业、具有药品临床试验资格的机构。对《药品生产管理规范》、《药品经营质量管理规范》的违反可有两种情况：一是尚未获得《药品生产质量管理规范》、《药品经营质量管理规范》达标认证的药品生产、经营企业违反上述规范；二是已经获得上述规范达标认证的药品生产、经营企业在生产、经营过程中降低要求，违反上述规范。“按照国务院药品监督管理部门的规定”是指按照国家药品监督管理局的要求进行相关的活动。第二、本条规定的行政处罚共分三档：第一档是当药品监督管理部门只要依法认定有关单位确已存在上述违法行为之一时，由该药品监督管理部门依照法律赋予的职权对违法者给予警告，并责令限期改正。这里需要明确的是，“责令限期改正”并不是一种行政处罚，而是法律对实施行政处罚的行政执法机关的要求，是行政机关实施处罚时所必须遵循的一条基本原则。这一点已由《行政处罚法》明确规定。“行政机关实施行政处罚时，应当责令当事人改正或者限期改正违法行为。”(《行政处罚法》第二十三条)根据这一理解，“责令限期改正”并不以行政处罚的适用为前提，即无论对某一违法行为是否处以行政处罚，行政机关都必须首先责令其改正或限期改正。另外，“警告”作为一类行政处罚，其表现形式可有多种。如目前较普遍存在的“通报批评”，也可以包括在“警告”之中。第二档是当经过第一档处罚之后，当事人仍未按照“责令限期改正”的要求进行改正时，由药品监督管理部门给予责令停产停业并处5000元以上2万元以下的罚款。在适用本档处罚时，应注意以下几点：(1)本档处罚规定的两种处罚是必须并用的，不能只适用其中之一。(2)“责令停产停业”是一种较重的行为罚，所以《行政处罚法》对它的适用作了严格的程序规定。即规定“行政机关在作出责令停产停业、吊销许可证或者执照、较大数额罚款等行政处罚之前，应当告知当事人有要求听证的权利；当事人要求听证的，行政机关应当组织听证。……”。所以适用本档处罚时，药品监督管理部门必须严格按照《行政处罚法》的这一规定履行告知“要求听证权利”的义务，并在当事人提出听证要求后组织有关人员进行听证。如果不履行这一义务而迳行作出处罚决定，则构成行政行为程序违法。过去我国执法领域存在“重实体、轻程序”的错误认识，立法上也不注意保护当事人的程序性权利。这些错误认识的存在，阻碍了我国法制水平的提高，也造成了一些行政机关主观臆断的弊病，对当事人合法权益的保护极其不利。法理学、诉讼法学、宪法学、行政法学上关于“程序公正是实现实质正义的前提”的观念在世界范围已被广泛接受和采纳，程序立法业已成为各国行政法制发展的新潮流。我国的《行政处罚法》正是顺应这一潮流的产物。《行政诉讼法》也明确规定，行政行为可因程序违法被法院撤销。所以，执法人员必须本着程序是实体的前提和保障的认识进行法律的适用。丝毫不能轻视程序。

第三档是在当事人的违法行为有严重情节时，由原发证部门吊销《药品生产许可证》、《药品经营许可证》和药品临床试验机构的资格。适用本档处罚的条件是违法行为的情节严重。什么是“情节严重”?从法律上讲，“情节严重”一般可从违法者主观恶意深浅、违法是否造成严重后果、影响是否恶劣来判断。根据本条规定的精神，这里的“情节严重”一般多次违反上述规范或未按照规定实施《药品生产质量管理规范》、《药品经营质量管理规范》、《药品非临床研究质量管理规范》、《药品药品临床试验管理规范》而造成生产经营劣质药品或造成其他严重危害人体健康的后果。

在适用本档处罚时，也应特别注意《行政处罚法》的程序性要求。《行政处罚法》第四十二条规定，行政机关在实施吊销许可证或者执照的行政处罚时，应当告知当事人有要求听证的权利，当事人要求听证的，行政机关应当组织听证。吊销药品临床试验资格的行为，虽未明确在《行政处罚法》第四十二条中写明，但根据立法的精神，吊销某种资格的处罚，并不比吊销许可证的处罚轻，按照“举重以明轻”的法律解释原则以及尽可能保护相对人权利的行政法原则，此种处罚也应当符合该条的要求。

第八十条　药品的生产企业、经营企业或者医疗机构违反本法第三十四条的规定，从无《药品生产许可证》、《药品经营许可证》的企业购进药品的，责令改正，没收违法购进的药品，并处违法购进药品货值金额2倍以上5倍以下的罚款；有违法所得的，没收违法所得；情节严重的，吊销《药品生产许可证》、《药品经营许可证》或者医疗机构执业许可证书。

【释义】本条规定了药品生产企业、经营企业或者医疗机构违反本法第三十四条的规定，从无《药品生产许可证》、《药品经营许可证》的企业购进药品时所负的法律责任。属于本次《药品管理法》修改的新增内容。本法第三十四条规定，除了购进没有实施批准文号管理的中药材以外，药品生产企业、药品经营企业、医疗机构必须从具有药品生产、经营资格的企业购进药品。这是对药品流通领域进行严格监督管理的新举措。要求药品生产、经营者和医疗机构在购进药品的环节必须做到从有资格生产、经营药品的企业购进。如果从无药品生产、经营资格的企业购进药品，即构成违法，必须承担相应的法律责任。这一规定具有很强的现实针对性。现实中，由于购进药品的渠道过滥造成大量假、劣药品出现在市场上甚至医疗机构中，给人民用药安全有效带来威胁，损害了人民的身体健康和生命安全，也给制售假、劣药品的违法者提供了“可趁之机”。因此，必须从购销环节入手，加大监督力度，封死无证生产、经营者的出路，铲除假药、劣药的非法源头，这样才能达到通过药品流通领域监管保证人民用药安全有效的目的。这次修改《药品管理法》时，根据现实中存在的问题和药品监督管理工作的实践，专门增加了对这类行为进行规范的规定，并在“法律责任”一章中专设本条，对这类行为如何进行惩处进行了规定。本条所称“无《药品生产许可证》、《药品经营许可证》”可有种种表现。有些情况是根本无证的，此类情形比较容易判断，但有些违法者的行为比较隐蔽，如现实中存在的使用、借用或租用的许可证进行违法生产、经营活动的情形。还有些是持过期许可证的。当然，正确认定从“无证”企业购进药品，应当正确理解本法第三十四条的宗旨，即药品生产企业、药品经营企业、医疗机构购进药品时，负有验明所购药品的提供者是否有资格经营该种药品的义务，违反该义务，就应当承担本条规定的法律责任。本条规定的行政处罚分为两档。第一档处罚的具体含义是，药品监督管理部门按法定程序认定药品生产企业、经营企业、医疗机构从无《药品生产许可证》、《药品经营许可证》的企业购进药品时，依据职权责令改正，没收违法购进的药品，并处违法药品货值金额2倍以上5倍以下的罚款，如果违法者有违法所得，没收违法所得。过去以违法所得为处罚基数的规定，在实施过程中出现了一些问题。如一些生产者、销售者根本没有账簿、票据。有的隐匿、销毁了账簿、票据。这样，执法部门因对“违法所得”难以取证和计算而最终导致对某些违法行为的查处不了了之。采取以“货值金额”为处罚基数的作法，一方面增强了处罚的可操作性，即无论有无违法所得，只要有法律规定的违法行为，就可实施处罚。另一方面也加大了处罚力度，以“违法所得”为处罚基数过于宽松，改以货值金额为处罚基数，有利于解决对违法行为“打不死”、“打不怕”、“打不痛”的状况。药品监督执法事关人民身体健康和生命安全，理应采用严罚、重罚的措施。本法的这一规定将有利于加大执法力度，保障人民用药安全有效。当然，如果有违法所得，还要没收违法所得。本条第二档处罚的具体含义是，有违反本法第三十四条规定的行为并且“情节严重”时，在按照本条第一档处罚后，还要由原发证部门吊销《药品生产许可证》、《药品经营许可证》、《医疗机构执业许可证》。如果构成犯罪，要依法追究刑事责任。“情节严重”如何认定?我们认为，这里所说的情节严重一般是指违法主观恶意较深或后果严重、影响恶劣等。如多次从“无证”企业购进药品、从“无证”企业购进的药品确实存在假药或者劣药或造成其他严重后果的情况等。

第八十一条　进口已获得药品进口注册证书的药品，未按照本法规定向允许药品进口的口岸所在地的药品监督管理部门登记备案的，给予警告，责令限期改正；逾期不改正的，撤销进口药品注册证书。

【释义】本条是对违反进口药品登记备案管理制度的行为如何追究法律责任的规定。

由于进口药品的质量关系到我国人民身体健康和生命安全且其生产地在国外，对于进口药品，我国采取了比较严格的监督管理方式，形成了比较严格的监督管理体系。这一体系包括三方面的内容：一是进口药品注册审批制度；二是进口药品登记备案制度；三是对特定进口药品进行强制检验的制度。其中进口药品登记备案制度由本法第四十条规定。“未按照本法规定向允许进口的口岸所在地的药品监督管理部门登记备案”是指未经过登记备案手续，采取蒙骗手段伪造《进口药品通关单》或采取其他不正当手段进关的违法行为。这种违法行为的客观表现主要有：未向允许进口药品的口岸所在地药品监督管理部门登记备案；对有些药品，按照规定必须从指定的口岸进口，但进口时未从该指定口岸进口从而未向该口岸所在地药品监督管理部门登记备案；从允许进口药品的口岸进口，但并未向该口岸所在地药品监督管理部门登记备案等。这种违法行为意在逃避进口药品监管，因而社会危害性很大，必须依法追究其法律责任。本条规定的处罚分为两挡。第一档处罚是，口岸所在地药品监督管理部门或者机构认定进口商有未按照规定登记备案的，对违法人给予警告的行政处罚，并且应当同时责令违法人限期改正。第二档处罚是，如果已受第一档处罚的违法人在实施处罚的药品监督管理部门规定的期限内还未将已发现未登记备案的药品向药品监督管理部门登记备案，则由国务院药品监督管理部门撤销该药品的《进口药品注册证》。正确适用本条，需明确以下几点：(1)适用第一档处罚时，必须同时指定一个期限，责令其改正。如果未规定一个确定的期限，第二档处罚就无法适用；(2)对于“逾期不改正”情况，该药品监督管理部门或机构应及时报告国务院药品监督管理部门。以便作出第二档行政处罚。(3)“撤销《进口药品许可证》”这一处罚是否需要遵循行政处罚法关于听证程序的规定?撤销许可证与吊销许可证在性质上是一样的，二者并不存在轻重的区别。依照行政处罚法规定听证程序的目的和该行为的性质，必须遵循行政处罚法关于听证程序的有关规定。

第八十二条　伪造、变造、买卖、出租、出借许可证或者药品批准证明文件的，没收违法所得，并处违法所得1倍以上3倍以下的罚款；没有违法所得的，处2万元以上10万元以下的罚款；情节严重的，并吊销卖方、出租方、出借方的《药品生产许可证》、《药品经营许可证》、《医疗机构制剂许可证》或者撤销药品批准证明文件；构成犯罪的，依法追究刑事责任。

【释义】本条是对伪造、变造、买卖、出租、出借许可证或者其他药品批准证明文件的行为追究行政法律责任和刑事法律责任的规定。药品是关系人民生命和健康的特殊商品，国家对此类产品的管理实行许可证制度，可以说，取得许可证是对药品生产、经营企业而言，是必不可少的“特许证明”文件。而这种具有特定对象的许可证的特点就是针对特定的对象，即具体的企业及具体企业生产的具体品种。因此，是禁止买卖的。同时，伪造、变造、出租、出借许可证也是一种违法行为。

本条规范的主体包括自然人、法人和其他单位。本条中的许可证包括《药品生产许可证》、《药品经营许可证》、《医疗机构制剂许可证》。其他药品批准证明文件包括药品生产批准文号、进口药品注册证书、医院制剂审批证明文件等等。上述许可证和其他药品批准证明文件都属于国家行政许可的范围，是药品监督管理部门允许特定的企业或者个人从事药品生产、经营的批准证明文件，绝不允许进行伪造、变造、买卖、出租、出借，以谋取利益。

本条对以上违法行为规定的行政处罚包括：

1．并处违法所得1倍以上3倍以下的罚款。罚款是指药品监督管理部门对违反本法规定的行为人作出的经济制裁。

2．有违法所得的，没收违法所得。没收违法所得是指药品监督管理部门将违反本法的行为人的违法收入无偿收归国有的行为。

3．没有违法所得的，处2万元以上10万元以下的罚款。对买卖许可证和其他证明文件还未取得违法所得的情况，由主管的行政管理机关处以罚款的处罚。4．吊销卖方、出租方、出借方的《药品生产许可证》、《药品经营许可证》、《医疗机构制剂许可证》或者撤销药品批准证明文件。吊销许可证是取消了其从事药品生产、经营或者从事医疗服务的资格，这是一种最严厉的行政处罚，它意味着被取消了从事医药生产、经营或者服务的资格。所以，这种处罚只适用于情节特别严重的情况，比如危害程度大、或者影响恶劣、或者造成严重后果的情况等。撤销药品批准证明文件包括撤销药品批准文号或者撤销药品进口注册证等，是撤销对某种药品的批准许可，企业不得再生产或者经营被撤销的产品。

第八十三条　违反本法规定，提供虚假的证明、文件资料、样品或者采取其他欺骗手段取得《药品生产许可证》、《药品经营许可证》、《医疗机构制剂许可证》或者药品批准证明文件的，吊销《药品生产许可证》、《药品经营许可证》、《医疗机构制剂许可证》或者撤销药品批准证明文件，5年内不受理其申请，并处1万元以上3万元以下的罚款。

【释义】本条是针对故意提供虚假材料、样品骗取许可证或者药品批准证明文件的行为而新增设的条款。包括本身不符合取得《药品生产许可证》、《药品经营许可证》、《医疗机构制剂许可证》等许可证的条件，采取其他欺骗手段取得以上许可证书，或者不符合取得药品批准证明文件的条件而通过采用提供虚假证明、文件资料、样品或者采取其他欺骗手段取得以上证书和文件的行为。

药品是特殊商品，国家对药品的生产者、经营者和使用单位有严格的条件规定，企业在生产、经营药品之前必须合法地取得药品监督管理部门对该企业的审查并取得相应的《药品生产许可证》或者《药品经营许可证》后方可申请办理《营业执照》。同样，企业在生产某种药品之前必须首先取得国家药品监督管理部门批准其生产的药品生产批准文号、企业在向国内进口某种药品之前也首先要取得国家药品监督管理部门发给的药品进口注册证书、研究单位和生产企业在取得药品新药证书和进行临床实验时也必须按规定取得相应的批准。这些要求都是针对药品是特殊产品的性质作出的规定，目的是为了保证药品的安全、有效，保护用药者的健康。

对违反本条的行为的处罚包括包括三种形式：

1．吊销《药品生产许可证》、《药品经营许可证》、《医疗机构制剂许可证》或者撤销药品批准证明文件。

2．罚款。

3．5年内不受理其申请。本规定的实质是在一定期限内取消违法者申请有关许可证或者其他证明文件的资格。这种规定也具有对违法行为的惩罚作用。

值得注意的是，发现违反本条款规定的违法行为，以上三种处罚形式在法律规定中属于并罚的情况，不属于选择性处罚条款，执法者没有选择处罚的权力，不可只选择其中一项、二项内容进行处罚，也就是吊销证书、罚款、5年内不受理其申请的情况要一并进行处罚。

第八十四条　医疗机构将其配制的制剂在市场销售的，责令改正，没收违法销售的制剂，并处违法销售制剂货值金额1倍以上3倍以下的罚款；有违法所得的，没收违法所得。

【释义】本条是关于对医疗机构在市场上销售其配制的制剂的违法行为的处罚规定。

医院制剂是特定的医疗机构针对特殊的医疗用药需要经过批准而由该医疗机构制作的药物制剂。因此，除非在特殊的确有必要的情况下，医院制剂不能应用于其他医疗机构的医疗活动，更不能在市场上广泛流通。

长期以来，受经济利益的驱动，一些医疗机构违法在市场上销售医院制剂，严重危及群众用药的安全和有效。由于原法对这种违法行为处罚力度不够，难以遏制这种违法行为。因此，非常有必要加大对医院制剂违法上市销售行为的处罚力度。

本条包括两个方面的内容：

第一，首先要责令当事人改正，纠正违法行为，然后没收违法销售的制剂并处违法销售制剂货值金额1倍以上3倍以下的罚款。第二，对于有违法所得的，同时没收违法所得。

第八十五条　药品经营企业违反本法第十八条、第十九条规定的，责令改正，给予警告；情节严重的，吊销《药品经营许可证》。

【释义】本条是关于对药品经营企业违反药品购销记录、药品销售行为规定的处罚规定。

本法第十八条规定了药品经营企业购销药品，必须有真实完整的购销记录。第十九条规定有关药品经营企业销售药品必须准确无误及其他要求。

为了保证经营药品的质量，保证公众用药安全有效，药品经营企业必须在药品采购、销售过程中保证不出现危及公众用药安全、有效的问题。因此，客观、准确地记录药品购销情况、负责地销售药品对有效管理和控制经营药品的质量，保证公众用药安全有效，具有重要作用。然而，长期以来，药品经营企业忽视药品的购销记录工作，药品销售行为极不规范。因此，有必要明确并加大这方面的处罚力度。

本条包括两个方面的内容：

第一，首先要责令当事人改正，纠正违法行为，然后给予警告处罚。第二，对于违法情节严重的，吊销《药品经营许可证》。

第八十六条　药品标识不符合本法第五十四条规定的，除依法应当按照假药、劣药论处的外，责令改正，给予警告；情节严重的，撤销该药品的批准证明文件。

【释义】本条是关于药品标识不符合本法规定应当承担相应法律责任的规定。

原法对药品标识的管理做了规定，对于强化药品管理，保障人民群众安全用药起到了积极的作用。但从实践执行情况来看，市场上药品的标识仍然很不规范，存在许多问题，表现为：一是，有的企业药品标识的印制不规范，没有标明或者没有全部标明按照规定必须标明的内容。例如药品标识上虽列有有效期但无法推算其到期日，或者，只印有商品名称，无法断定实际为何药；二是，文字使用不规范，或者使用繁体字、异体字，或者使用汉语拼音和外文，而忽略了中文。这些问题给广大医务工作者、患者使用药品带来诸多不便，而且不能保证用药的安全有效。为了完善药品的监督管理，规范药品的标识，便于药品的流通和使用，本法增加了对违反药品标识管理规定的处罚。正确理解本条，必须与本法第五十四条相衔接。本法第五十四条规定了药品标识必须注明的内容。其中，药品标识中规定的药品的通用名称、成份、规格、有效期、适应症、功能主治、用法与用量、禁忌、不良反应和注意事项等内容，在国家药品标准中也作了规定。这样，药品标准和药品标识的部分内容存在交叉、重复。这是由于药品标识是药品内在质量的外在反映，而药品质量必须符合国家药品标准，因此，药品标准的部分内容必然通过药品标识予以表现。这有利于保障消费者的知情权，并通过药品标识的管理来强化对药品质量的管理。正是由于药品标识由反映药品标准的部分事项和其他事项两部分组成，因此，对违反第五十四条规定的，就要按照违反的事项是否属于药品标准来给予不同的处罚：

1．对于违反药品标识中有关属于国家药品标准内容的事项，属于违反药品标准的行为，依照本法的规定就要按照假劣药品进行处罚。将本法第五十四条对药品标识管理的规定和第四十八条、第四十九条有关假药、劣药的规定相比较，可以得出以下结论：

(1)违反第五十四条规定，在药品标识上所标明的适应症或者功能主治超出规定范围的，属于第四十八条按假药论处的药品，应当按照本法第七十四条规定的生产、销售假药的行为进行处罚；

(2)违反第五十四条规定，药品标识上没有标明药品的通用名称、成份、规格、有效期、用法、用量、禁忌、不良反应和注意事项以及其他不符合药品标准的，属于第四十九条规定的按劣药论处的药品，应当按照本法第七十五条规定的生产、销售劣药的行为进行处罚。

2．对于违反药品标识中有关不属于国家药品标准内容的事项，就要责令改正，并给予处罚。对这些行为，本法规定了两种行政处罚：

(1)给予警告。警告是行政处罚中的申诫罚，是对违法行为者给予口头或者书面训诫。

(2)撤销该药品的批准证明文件。这属于对违法行为者的能力罚。一旦药品的批准证明文件被撤销，药品生产企业就不能继续生产药品。除非依法经过有关部门的批准，才可以重新取得药品的批准证明文件。这是一种比较严重的行政处罚，一般不会使用，只对情节严重的违法行为人才实施这种处罚。行政机关在作出该项行政处罚前，要依据行政处罚法的规定采取听证等措施。

值得说明的是，责令改正不是一种行政处罚，但在实践中常被行政机关采用。我国《行政处罚法》规定，行政机关实施行政处罚时，应当责令当事人改正或者限期改正。责令改正与行政处罚的关系是：两者的起因和目的相同，通常同时进行。但不同点在于：一是，行政处罚是行政主体对违反行政管理秩序的行为，依照法定程序给予的法律制裁。而责令改正或者限期改正违法行为是行政机关实施行政处罚的过程中对违法行为人发出的一种作为命令；二是，两者的内容和形式也不同。责令当事人改正违法行为可以表现为停止违法行为，责令退还、赔偿、改正，限期拆除、治理等。

第八十七条　药品检验机构出具虚假检验报告，构成犯罪的，依法追究刑事责任；不构成犯罪的，责令改正，给予警告，对单位并处3万元以上5万元以下的罚款；对直接负责的主管人员和其他直接责任人员依法给予降级、撤职、开除的处分，并处3万元以下的罚款；有违法所得的，没收违法所得；情节严重的，撤销其检验资格。药品检验机构出具的检验结果不实，造成损失的，应当承担相应的赔偿责任。

【释义】本条是关于药品检验机构及其工作人员违反本法的行为的法律责任的规定。是针对原法中对药品检验机构对经过其检验的药品所负的责任过轻的实际情况而增加的内容；本法之所以强化对药品检验机构的监督管理，是本法的一大特色。药品检验机构是国家对药品质量进行技术监督检验的法定机构。由药品监督管理部门设立的药品检验机构承担的对药品的法定检验分为几种情况：对因审核批准药品生产所需的检验，对进口药品许可依法实施的检验，以及依法对药品质量进行监督抽查进行的检验。当然，企业和科研机构因为自己生产、研制活动的需要对药品进行的技术检验，也可以委托药品检验机构进行技术检验，不属于法律规定的监督检验之列。目前我国由药品监督管理部门设立的药品检验机构有四级，分别是国家级、省级、地市级、县级药品检验机构。全国共有药品检验人员2万人左右。承担着药品监督检查和药品审批检验等药品技术检验工作。药品检验机构和性质和地位决定了其必须承担特殊的责任，任何虚假的检验结果，都可能造成极大的社会危害。药品检验的结果直接影响药品监督管理部门对药品生产经营企业的药品质量的判断、定性和行政处理决定，关系药品生产经营企业的利益和声誉甚至影响其生存，所以，要求药品检验机构出具的检验报告必须科学公正、客观真实、数据准确。值得大家注意的是，本条款对药品检验机构违反本法规定的处罚规定的顺序，先提出刑事责任、再提出行政处罚和行政处分，行政处分共有八种形式，包括：警告、记过、记大过、降级、降职、撤职、留用察看、开除，本法中只设定了降级、撤职、开除等三种最严厉的行政处分形式。不但规定了要对检验机构人员的处罚，而且对检验机构本身也要进行处罚，意在提醒从事药品检验的机构和人员，从事药品监督检验工作是药品监督管理行政执法的技术保障和依据，牢记自己担负的神圣职能和重大责任，时刻警示自己必须按按照药品标准，客观、公正、科学地出具药品检验报告，切实对自己的检验报告负责。

本条对药品检验机构规定了两种不同情况的违法行为规定了不同程度的处罚，一种是对出具虚假检验报告的情况，不但要承担刑事的、行政的责任，而且有可能被撤消从事药品检验的资格；一种是对药品检验机构出具的检验结果不实，造成损失的，药品检验机构要依法承担赔偿损失，这是对其违法行为要承担民事责任的法律规定。

另外，为了严格对承担药品监督检验工作的药品检验机构和人员的管理，防止以权谋利，本法还增加规定了第七十条：“药品监督管理部门及其设置的药品检验机构和确定的专业从事药品检验的机构不得参与药品生产经营活动，不得以其名义推荐或者监制、监销药品。”“药品监督管理部门及其设置的药品检验机构和确定的专业从事药品检验的机构的工作人员不得参与药品生产经营活动。”

过去，有的药品检验机构采取推荐产品等形式，帮助企业树立产品形象为名，推销企业产品，有的采取监制、监销等形式，参与企业的经营活动，有的检验机构通过推荐产品和监制、监销等活动，获取不正当的经济利益，与生产企业形成经济利益共同体。这种做法既损害了药品检验机构的形象，容易滋生腐败，也难以做到客观、公正地行使国家赋予的职能，难以保证药品检验报告的科学、准确。修改后的《药品管理法》明显加大了药品检验机构和有关人员的责任，对依法做好药品监督检验工作会起到很好的保障作用。

第八十八条　本法第七十三条至第八十七条规定的行政处罚，由县级以上药品监督管理部门按照国务院药品监督管理部门规定的职责分工决定；吊销《药品生产许可证》、《药品经营许可证》、《医疗机构制剂许可证》、医疗机构执业许可证书或者撤销药品批准证明文件的，由原发证、批准的部门决定。

【释义】本条是对各级药品监督管理行政机关对违法的行为进行行政处罚的管辖分工的规定。关于行政处罚的分工，《药品管理法》授权按照国家药品监督管理局的决定分工。

根据国家药品监督管理局令第8号《药品监督行政处罚程序》的规定：“药品监督管理行政处罚由违法行为发生地的药品监督管理行政机关管辖。县级以上地方药品监督管理行政机关负责查处辖区内违反药品监督管理法律、法规、规章的违法行为。省级药品监督管理行政机关可依据药品监督管理法律、法规、规章和本地区的实际，规定辖区内管辖的具体分工。”

“国家药品监督管理局主管全国药品监督管理工作，负责组织查处全国范围内重大、复杂的违法行为。”按照我国《行政处罚法》中有关行政处罚设置的规定，吊销《药品生产许可证》、《药品经营许可证》、《医疗机构制剂许可证》、医疗机构执业许可证书或者撤销药品批准文件等行为，属于法律才能设定的比较严重处罚行为，必须由法定的发证、批准的部门才能决定。而不能按照监督管理行政管辖的分工管辖。按照本法的规定，《药品生产许可证》、《药品经营许可证》、《医疗机构制剂许可证》由省级药品监督管理部门依法颁发，其吊销应由省级药品监督管理部门实施，如省级药品监督管理部门应予吊销而没有吊销的，国家药品监督管理部门可以依照本法第九十八条的规定予以吊销。药品生产批准文号和《进口药品注册证书》依法应由国家药品监督管理部门撤消。对医疗机构执业许可证书的吊销应由卫生行政部门依照《医疗机构管理条例》的规定予以处理。

第八十九条　违反本法第五十五条、第五十六条、第五十七条关于药品价格管理的规定的，依照《中华人民共和国价格法》的规定处罚。

【释义】本条是对药品价格违法行为进行处罚的规定。

《药品管理法》第五十五条、五十六条、五十七条是有关药品价格管理的规定，在基本原则与《中华人民共和国价格法》是一致的。《中华人民共和国价格法》第六章明确了一般商品和服务的价格违法责任。这种法律责任同样适用于药品价格违法行为。因此，本条没有对违反第五十五条、五十六条、五十七条的行为做出具体处罚规定，而是依照《中华人民共和国价格法》有关规定执行。

例如，《价格法》第三十九条规定，经营者不执行政府指导价、政府定价以及法定价格干预措施、紧急措施的，责令改正，没收违法所得，可以并处违法所得5倍以下的罚款；没有违法所得的，可以处以罚款；情节严重的，责令停业整顿。这种处罚属于行政处罚。对药品经营者不执行政府定价、政府指导价或政府价格主管部门有关药品价格规定行为价格主管部门应当责令其改正，再给予相应的行政处罚。

对经营者不标明药品零售价格，不按要求提供经营成本资料的，也要参照《价格法》第六章中第四十二条、四十四条的有关处罚条款进行处罚。

第九十条　药品的生产企业、经营企业、医疗机构在药品购销中暗中给予、收受回扣或者其他利益的，药品的生产企业、经营企业或者其代理人给予使用其药品的医疗机构的负责人、药品采购人员、医师等有关人员以财物或者其他利益的，由工商行政管理部门处1万元以上20万元以下的罚款，有违法所得的，予以没收；情节严重的，由工商行政管理部门吊销药品生产企业、药品经营企业的营业执照，并通知药品监督管理部门，由药品监督管理部门吊销其《药品生产许可证》、《药品经营许可证》；构成犯罪的，依法追究刑事责任。

【释义】本条是关于对药品生产企业、经营企业、医疗机构在药品购销活动中暗中给予、收受回扣或者其他利益，药品生产企业、经营企业或者其代理人给予使用其药品的医疗机构的负责人、药品采购人员、医师等有关人员以财物或者其他利益等违法行为的处罚规定。

将禁止药品商业贿赂行为的规定写入《药品管理法》中，相应地需要在该法中增加惩罚性条款，以便进一步加大法律的威慑力，并有力地惩罚药品商业贿赂行为。鉴于对药品商业贿赂的监管属于反不正当竞争的法律范畴，因此，对该违法行为的主要行政执法监督部门是《反不正当竞争法》的行政执法部门——工商行政管理部门。在违法情节严重情况下，药品监督管理部门、司法机关依法介入查处。

本条包括三个方面的内容：

第一，一般情况下，由工商行政管理部门处1万元以上20万元以下的罚款，有违法所得的予以没收。

第二，违法情节严重的，由工商行政管理部门吊销药品生产企业、药品经营企业的营业执照，《营业执照》是证明企业法人地位的文件，一旦营业执照被吊销，则其丧失了企业资格，不得从事生产、经营活动，对其的生产经营药品的认可，也就没有任何意义，因此，工商行政管理部门应当通知药品监督管理部门，由药品监督管理部门吊销其《药品生产许可证》、《药品经营许可证》。

第三，构成犯罪的，依法追究刑事责任。

第九十一条　药品的生产企业、经营企业的负责人、采购人员等有关人员在药品购销中收受其他生产企业、经营企业或者其代理人给予的财物或者其他利益的，依法给予处分，没收违法所得；构成犯罪的，依法追究刑事责任。

医疗机构的负责人、药品采购人员、医师等有关人员收受药品生产企业、药品经营企业或者其代理人给予的财物或者其他利益的，由卫生行政部门或者本单位给予处分，没收违法所得；对违法行为情节严重的执业医师，由卫生行政部门吊销其执业证书；构成犯罪的，依法追究刑事责任。

【释义】本条是关于药品生产企业、经营企业、医疗机构的有关人员收受药品生产企业、药品经营企业或者其代理人给予的财物或者其他利益的行为应当承担法律责任的规定。

药品是特殊商品，是否安全有效，直接关系人体健康和生命安全；药品价格同时也关系人民群众用药的承受能力。如果忽视药品价格，人民群众无法承受常用药品，则药品治病救人的意义不复存在。但事实上，这一问题在我国已经成为现实，而且有愈演愈烈之势。原因之一是，药品从药品生产企业生产出来，到患者最终拿到药品时止，经过了生产、销售和使用等环节。在目前市场经济体制不健全的情况下，一些药品生产企业、经营企业在药品购销中为了谋取不正当利益，采取给予相关药品生产企业、经营企业和医疗机构的负责人、采购人员、医师等有关人员财物或者其他利益的不正当行为，导致药品价格层层加码，虚高不下。为此，本法第九十条对在药品购销中给予财物或者其他利益的药品生产企业、经营企业等不法行为人做了处罚。但同时，本法也要对上述单位收受财物或者其他利益的行为人给予处罚。事实上，正是这些人收受了不正当利益的行为，才助长了歪风邪气的蔓延。为了维护药品生产、经营的正常管理秩序，保障人民用药安全和正常用药的承受能力，本法规定了对上述人员收受财物或者其他利益的处罚措施。

应当注意的是，本法处罚的主体只是药品生产企业、经营企业的负责人、采购人员和医疗机构的负责人、药品采购人员和医师等有关人员。原因在于，这些人所处的地位，决定其能够在药品购销活动过程中，利用职务便利，抬高药品价格，从而最终将购销过程中产生的不正当费用通过药品价格转嫁到广大普通群众身上。

本法按照处罚主体所在单位性质的不同，分两款做了规定：第一款规定了对药品生产企业、经营企业的负责人、采购人员等有关人员的处罚；第二款规定了对医疗机构的负责人、药品采购人员、医师等人员的处罚。

1．行政责任包括行政处分和行政处罚。行政处分是一种内部的惩戒形式。就本条而言，行政处分的对象是国有药品生产企业、经营企业中的负责人、采购人员和医疗机构的负责人、采购人员、医师等有关人员。这是我国目前存在的人事管理体制决定的。对私营企业等在人事工作上不受行政机关管理的企业的负责人、采购人员等有关人员，则不给予行政处分。因此，第一款规定，“依法给予行政处分”，即对上述人员的处分仅在法律、行政法规、规章等有规定时才适用。第二款规定的是由卫生行政部门或者本单位给予行政处分。至于给予违法行为人何种行政处分，本法没有做出具体规定。而是由有权处分的主体本着合法、公平、严肃慎重的态度，按照行为的性质、情节轻重，参照本人的平时表现，分别给予警告、记过、记大过、降级、降职、撤职、开除留用查看和开除。

除行政处分外，还对上述人员给予一定的行政处罚，即没收违法所得。同时，对于医疗机构中违法行为情节严重的执业医师，第二款规定了吊销执业证书的处罚。吊销执业证书是一种比较严厉的处罚方式，是一种资格罚。按照我国《执业医师法》的规定，我国执业医师的管理机构是卫生行政部门，执业医师资格考试，执业证书的颁发、变更、注册权由卫生行政部门统一行使，卫生行政部门有权对医师在执业活动中的行政违法活动进行调查，并给予行政处罚。值得注意的是，吊销执业证书属于对当事人影响较大的行政处罚，应当按照《行政处罚法》的规定，严格遵守法律程序的规定。

2．本条规定的刑事责任是指依照《刑法》第一百六十三条、第三百八十五条、第三百八十六条的规定进行处罚。需要说明的是，在具体适用刑法条文时，要根据犯罪人所在单位及从事工作的性质，决定适用刑法中的哪一条款。目前，我国药品生产企业、经营企业按照所有制的不同，分为国有公司、企业和非国有公司、企业；医疗机构按照医疗机构的性质、社会功能及其承担的任务的不同，分为非营利性和营利性两类进行管理。与此相对应，违反本法规定构成犯罪的人员是非国有公司、企业中没有从事公务的，适用第一百六十三条的规定进行处罚；违反本法规定构成犯罪的人员是国有公司、企业中从事公务的人员或者是国有公司、企业委派到非国有公司、企业从事公务的人员，应当按第三百八十五条、第三百八十六条受贿罪的规定处罚。

第九十二条　违反本法有关药品广告的管理规定的，依照《中华人民共和国广告法》的规定处罚，并由发给广告批准文号的药品监督管理部门撤销广告批准文号，1年内不受理该品种的广告审批申请；构成犯罪的，依法追究刑事责任。

药品监督管理部门对药品广告不依法履行审查职责，批准发布的广告有虚假或者其他违反法律、行政法规的内容的，对直接负责的主管人员和其他直接责任人员依法给予行政处分；构成犯罪的，依法追究刑事责任。

【释义】本条是对违法药品广告处罚的规定。按照《中华人民共和国广告法》规定，对违法广告的行政处罚由广告的监督主管部门——工商行政管理部门依照《中华人民共和国广告法》的规定给予处罚。新修订的《药品管理法》补充规定，药品监督管理部门――负责对药品广告内容进行审查并发给药品广告批准文号的部门，有权撤消违法药品广告的批准文号，并有权在1年内不受理其该品种的广告审批申请，这样的规定是对违反药品广告的审查标准的行为的一种惩罚措施。

本条第二款的规定是对负责审批药品广告的药品管理部门及人员不依法履行审查职责，批准发布的广告有虚假或者其他违反法律、行政法规的内容的，所应当承担的行政责任和刑事责任的规定。加大对药品监督管理部门和药品广告审查人员的责任，因为规范药品广告的内容，做到正确指导合理用药，对人民健康负责，不但是药品生产企业的责任，也是政府部门的责任。所以，药品监督管理部门和药品广告审查人员必须切实负起责任，才能改变药品广告混乱的状况，实现法律修改的目标。

本法修订前，由于药品广告的内容审查批准与审批后的监督检查及行政处罚分属不同的行政管理部门，经常出现这样的情况，药品广告内容虽经过药品监督管理部门的审批，但在刊播时有时面目全非，却很少受到广告执法部门的纠正和处罚。这是因为过去行政部门之间缺乏相应的协调和制约，造成一些不规范的广告出现了，却又无法得到有效的查处状况。依法行政是我国法制的重要原则，依法行政要求一切政府部门的监督、管理活动都必须符合法律规定。药品监督管理机关虽然负有对药品广告内容进行审查和核发药品广告批准文号的职责，但是，对于企业或者广告发布者擅自更改已经批准的药品广告内容的情况，则没有针对性的处罚办法。为解决这一问题，法律赋予了药品监督管理部门对违法者的药品广告撤销批准文号的权力和1年内不受理其该品种的广告审批申请的权力，这样的规定是非常必要的。

从以上条款看出，国家一方面加强对药品广告主、广告的发布者的监督管理，一方面也加强了对药品广告审批者的权力和责任。

第九十三条　药品的生产企业、经营企业、医疗机构违反本法规定，给药品使用者造成损害的，依法承担赔偿责任。

【释义】本条是关于民事赔偿责任的规定。

本条规定的民事责任要求违法行为人对其违法行为造成的损害结果承担赔偿责任，是指因药品存在不符合药品标准的情况或者因生产、经营、使用者的行为违反本法规定而造成用药者人身、财产损害时，药品的生产者、销售者或者医疗机构应当承担的相应的民事侵权赔偿责任。具有补偿性的特点。本条的规定与修改前与原法相比，有很大改变。原法第五十六条规定是：“违反本法，造成药品中毒事故的，致害单位或者个人应当负担损害赔偿责任。受害人可以请求县级以上卫生行政部门处理；当事人不服的，可以向人民法院起诉。受害人也可以直接向人民法院起诉。”“损害赔偿要求，应当从受害人或者其代理人知道或者应当知道之日起1年内提出；超过期限的，不予受理。”修改后的条款明确了损害赔偿的主体——药品的生产企业、经营企业、医疗机构。明确了客观条件——即药品的生产企业、经营企业、医疗机构违反本法的规定，给药品使用者造成损害的。损害后果的发生是赔偿的前提，损害后果可能是即时存在，也可能潜在的危害，对没有发生损害后果的，不应当承担赔偿责任。我国《民法通则》第一百零三条规定，公民、法人由于过错侵害国家的、集体的财产，侵害他人财产、人身的，应当承担民事责任。《民法通则》第一百二十二条规定，因产品质量不合格造成他人财产、人身损害的，产品制造者、销售者应当依法承担民事责任。新修订的《药品管理法》条款的规定内容与《民法通则》的规定的原则是一致的，有利于保护用药者的合法权益。修订后的《药品管理法》还删除了原法中有关药品使用者如何取得行政救济、司法救济的程序等方面的内容，因为随着我国公民的法律水平不断提高，随着我国法律、法规的逐步健全，这方面的规定已经在有关的法律中如《行政诉讼法》、《国家赔偿法》、《行政处罚法》和《行政复议法》有明确、具体的规定，不需在《药品管理法》中再进行重复的表述。

第九十四条　药品监督管理部门违反本法规定，有下列行为之一的，由其上级主管机关或者监察机关责令收回违法发给的证书、撤销药品批准证明文件，对直接负责的主管人员和其他直接责任人员依法给予行政处分；构成犯罪的，依法追究刑事责任：

(一)对不符合《药品生产质量管理规范》、《药品经营质量管理规范》的企业发给符合有关规范的认证证书的，或者对取得认证证书的企业未按照规定履行跟踪检查的职责，对不符合认证条件的企业未依法责令其改正或者撤销其认证证书的；

(二)对不符合法定条件的单位发给《药品生产许可证》、《药品经营许可证》或者《医疗机构制剂许可证》的；

(三)对不符合进口条件的药品发给进口药品注册证书的；

(四)对不具备临床试验条件或者生产条件而批准进行临床试验、发给新药证书、发给药品批准文号的。

【释义】本条是关于药品监督管理部门违反本法有关规定，作出违法审批、违法许可等行为时如何追究该部门和有关责任人员法律责任的规定。

依法行使药品审批和许可权力，是药品监督管理部门履行加强药品监督管理，保证药品质量，保障人体用药安全职责必不可少的环节。这种事前监督在整个药品监督管理工作中占有极其重要的地位，是保证用药安全的第一关，也是其他监督管理工作的起点和基础。因此，药品监督管理部门必须以高度负责的态度依法行使这项职权，履行好本法赋予的神圣职责。法律也应对违法审批、许可的行为给予制裁。

本条具体规定了违反本法规定作出违法审批、许可行为的药品监督管理部门和有关责任人员应承担的法律责任以及这些责任的追究。理解本条，可从以下几个方面入手：

第一，构成适用本条的违法行为是药品监督管理部门的下列行为：(1)对不符合《药品生产质量管理规范》、《药品经营质量管理规范》的企业发给符合有关规范的认证证书的，或者对取得认证证书的企业未按照规定履行跟踪检查的职责，对不符合认证条件的企业未依法责令其改正或者撤销其认证证书；(2)对不符合法定条件的单位发给《药品生产许可证》、《药品经营许可证》或者《医疗机构制剂许可证》；(3)对不符合进口条件的药品发给进口药品注册证书；(4)对不具备临床试验或者生产条件而批准进行临床试验、发给新药证书、发给药品批准文号。

第二，本条的适用对象是有上述违法行为的药品监督管理部门以及有关责任人员。

第三，本条规定的法律责任的形式有两种。

一是行政责任。其中包括两类，对有上述违法行为的药品监督管理部门而言，应承担按照上级主管机关或监察机关的“责令”，收回违法发给的证书、撤销药品批准证明文件；对该违法行为的责任人员，即直接负责的主管人员和其他直接责任人员而言，应受到相应的行政处分。行政处分的种类具体由《国家公务员行政处分条例》规定。

二是刑事责任。对直接负责的主管人员和其他直接责任人员构成犯罪的，依法追究刑事责任。具体是指上述人员在执行职务过程中构成玩忽职守、滥用职权等犯罪时，由司法机关追究其刑事责任。

本条规定的“依法给予行政处分”的含义是：对于上述直接负责的主管人员和其他直接责任人员的行政处分，是由对其依法拥有管辖权的监察机关或与其有行政隶属关系的上级主管机关或者所在单位依照《行政监察法》、《国家公务员行政处分条例》和本法的规定作出。

第九十五条　药品监督管理部门或者其设置的药品检验机构或者其确定的专业从事药品检验的机构参与药品生产经营活动的，由其上级机关或者监察机关责令改正，有违法收入的予以没收；情节严重的，对直接负责的主管人员和其他直接责任人员依法给予行政处分。

药品监督管理部门或者其设置的药品检验机构或者其确定的专业从事药品检验的机构的工作人员参与药品生产经营活动的，依法给予行政处分。

【释义】本条是关于药品监督管理部门或者其设置的药品检验机构或者其确定的专业从事药品检验的机构参与药品生产经营活动应当承担的法律责任的规定。本条还对药品监督管理部门或者其设置的药品检验机构或者其确定的专业从事药品检验的机构的工作人员参与药品生产经营活动行为的法律责任作出了规定。

1．依照本法第七十条第一款的规定，药品监督管理部门及其设置的药品检验机构或者其确定的专业从事药品检验的机构不得参与药品生产经营活动，不得以其名义推荐或监制、监销药品。对违反上述规定的行为，依照本条第一款的规定，追究其法律责任。即由其上级药品监督管理部门或者监察机关，设置药品检验机构的药品监督管理部门或者监察机关，确定专业从事药品检验的机构的药品监督管理部门或监察机关以行政决定的方式责令上述违法单位停止药品生产经营活动或以其名义推荐、监制、监销药品的行为，并责令其采取措施消除违法行为的负面影响。除此之外，还要追究违法的药品监督管理部门或者药品检验机构以下法律责任：

(1)没收违法收入。这里的违法收入是指因药品监督管理部门或者药品检验机构违法参与药品生产经营活动或者违法向社会推荐或者监制、监销药品获得的非法收益。对此违法收入应当予以没收，上缴国库。(2)情节严重的，给予行政处分。这里的情节严重是指药品监督管理部门或者药品检验机构参与药品生产经营活动次多量大、违法收入较多、影响恶劣或者其推荐、监制、监销的药品存在质量问题，对消费者造成损害等严重情节。行政处分的对象是违法的药品监督管理部门或者药品检验机构的直接负责的主管人员和其他直接责任人员。

2．依照本法第七十条第二款的规定，药品监督管理部门及其设置的药品检验机构和确定的专业从事药品检验的机构的工作人员不得参与药品生产经营活动。对违反上述规定的行为，依照本条第二款的规定追究其法律责任。即由违法工作人员所在的药品监督管理部门或者药品检验机构以行政决定的方式责令其停止参与药品生产经营活动，并依法给予行政处分。

第九十六条　药品监督管理部门或者其设置、确定的药品检验机构在药品监督检验中违法收取检验费用的，由政府有关部门责令退还，对直接负责的主管人员和其他直接责任人员依法给予行政处分。对违法收取检验费用情节严重的药品检验机构，撤销其检验资格。

【释义】本条规定了药品监督管理部门或者其设置、确定的药品检验机构违反本法第六十五条的规定，在药品质量抽查检验时违法收取检验费用所应承担的法律责任。

本法第六十五条规定，抽查检验应当按照规定抽样，不得收取任何费用。药品监督管理部门和其设置、确定的药品检验机构违反这一规定，就应当依法承担相应的法律责任。

本法关于检验费用的规定有两种情形，一是根据本法第四十一条的规定，国务院药品监督管理部门规定的生物制品、首次在中国销售的药品、国务院规定的其他药品在销售前或进口时，由国务院药品监督管理部门品检验机构进行检验并按照有关规定收取费用；二是根据本法第四十条的规定，药品进口时，口岸所在地药品监督管理部门应当通知药品检验机构按照国务院药品监督管理部门的规定对进口药品抽查检验并按照第四十一条第二款的规定收取检验费用；三是根据第六十五条的规定，药品监督管理部门对药品质量进行日常监督检查时，应按规定进行抽样并不得收取任何费用。据此，除了按照本法规定在强制检验(第四十一条)、进口药品抽查检验(第四十条)时可以按照有关规定收取检验费用以外，药品监督管理部门或者其设置、确定的药品检验机构在对药品的日常监督检验中不得收取检验费用。

本条规定的法律责任有两种：

第一，对违法收取检验费用的药品监督管理部门或者其设置、确定的药品检验机构，由政府有关部门责令其退还违法收取的检验费用，对直接负责的主管人员和其他直接责任人员依法给予行政处分。其中，“政府有关部门”是指负有对药品监督管理部门和药品监督管理部门设置、确定的药品检验机构进行监督的政府部门，通常是监察部门。“对直接负责的主管人员和其他直接责任人员依法给予行政处分”的含义是：

对违法收取检验费用的药品监督管理部门直接负责的主管人员和其他直接责任人员，由行政监察部门、上级主管机关或者所在单位依照《行政监察法》和《国家公务员行政处分条例》的规定给予行政处分。

对违法收取检验费用的药品检验机构的直接负责的主管人员、其他直接责任人员，由该机构依法给予行政处分，对上述人员中由政府及政府部门任命的人员，由政府有关部门依法给予行政处分。第二，对违法收取检验费用情节严重的药品检验机构，撤销其检验资格。由药品监督管理部门设置或者确定的药品检验机构，依法承担药品检验职责，如果这种检验机构违法收取检验费用情节严重时，就应当由设置或者确定其承担职责的药品监督管理部门撤销其检验资格。所谓“情节严重”一般是指多次违法收取检验费用、违法收取检验费用造成严重后果等情形。

第九十七条　药品监督管理部门应当依法履行监督检查职责，监督已取得《药品生产许可证》、《药品经营许可证》的企业依照本法规定从事药品生产、经营活动。

已取得《药品生产许可证》、《药品经营许可证》的企业生产、销售假药、劣药的，除依法追究该企业的法律责任外，对有失职、渎职行为的药品监督管理部门直接负责的主管人员和其他直接责任人员依法给予行政处分；构成犯罪的，依法追究刑事责任。

【释义】本条是要求药品监督管理部门加强对已取得《药品生产许可证》、《药品经营许可证》的企业的监督检查，并对有失职、渎职行为的药品监督管理人员进行处罚的条款。这一条有三个方面的内容：第一，药品监督管理部门对于已经取得《药品生产许可证》、《药品经营许可证》的企业，负有监督检查的职责，要采取定期或不定期检查、根据需要抽样检查、按计划监督性抽查、许可证年检等方式加强对生产、经营企业的日常监督。对于药品生产企业，要加强督促使其符合本法的有关规定，如企业是否在符合药品生产企业开办条件的情况下生产药品；是否符合国务院药品监督管理部门关于实施GMP的有关规定；是否按批准的工艺生产药品；药品质量是否符合国家药品标准；生产药品所需的原料、辅料及药品包装是否符合药用要求等。对于药品经营企业，要督促其符合本法的有关规定，如企业是否在符合药品经营企业开办条件的情况下经营药品；是否符合国务院药品监督管理部门关于实施GSP的有关规定；是否建立并执行了进货检查验收和药品保管制度；是否有真实完整的购销记录；销售药品是否准确无误等。第二，本条规定，已经取得《药品生产许可证》、《药品经营许可证》的企业生产、销售假药的，该企业要承担相应的法律责任。生产、销售假药的，按照本法第七十四条的规定给予处罚；生产、销售劣药的，按照本法第七十五条的规定处罚；对于从事生产、销售假劣药品情节严重的企业和有关单位的直接负责的主管人员和其他直接责任人员按照第七十六条的规定给予处罚；对于为假劣药品提供运输、保管、仓储等便利条件的，按照第七十七条的规定给予处罚。

第三，对没有依法履行监督检查职责，有失职、渎职行为的药品监督管理部门的直接负责的主管人员和其他直接责任人员，要依法给予行政处分；构成犯罪的，依法追究刑事责任。

这里要明确什么是失职，什么是渎职。失职是指国家机关工作人员因过失而未能履行职责，使公共财产、国家和人民的利益遭受损害或可能遭受损害的行为。渎职则不仅包括失职行为，还包括滥用职权这种故意行为。

《中华人民共和国刑法》规定有渎职罪，《刑法》第三百九十七条第一款规定：“国家机关工作人员滥用职权或者玩忽职守，致使公共财产、国家和人民利益遭受重大损失的，处3年以下有期徒刑或者拘役；情节特别严重的，处3年以上7年以下有期徒刑。本法另有规定的，依照规定。”也就是说，已经取得许可证的药品生产、经营企业生产、销售假劣药品违法行为的产生，如果有药品监督管理部门工作人员失职、渎职的原因，应该给直接负责的主管人员和其他直接责任人员依法给予行政处分；如果使公共财产、国家和人民利益遭受重大损失的，按照刑法追究刑事责任。这里有两个概念需要说明：

1．直接负责的主管人员和其他直接责任人员。直接责任人员是指药品监督管理部门中，根据工作分工，对生产、销售假劣药品的企业负有监督检查职责的人员。直接负责的主管人员，是指药品监督管理部门中主管该项工作的领导人。

2．行政处分。行政处分是国家行政机关依法对有违法行为但未构成犯罪并隶属于该机关的公务员的一种行政制裁，有警告、记过、记大过、降级、降职、撤职、留用察看、开除几种形式。

第九十八条　药品监督管理部门对下级药品监督管理部门违反本法的行政行为，责令限期改正；逾期不改正的，有权予以改变或者撤销。

【释义】本条是关于药品监督管理系统内部加强层级管理，依法行政的规定。

《中华人民共和国宪法》第一百零八条规定，省级以上的地方各级人民政府领导所属各工作部门和下级人民政府，有权改变或者撤销所属各工作部门和下级人民政府的不适当的决定。依据该条规定。本法在第五条明确规定：国务院药品监督管理部门主管全国药品监督管理工作；省、自治区、直辖市人民政府药品监督管理部门负责本行政区域内的药品监督管理工作。为了促进药品监督管理部门和药品监督管理机构依法行政，做到政令统一，正确行使职权，加强行政机关的内部层级监督管理，国务院作出决定：省、自治区、直辖市以下各级药品监督管理部门实行垂直领导。这一决定强化了各级药品监督管理部门的上下级意识和隶属关系。

鉴于各级药品监督管理部门可能出现对法律的理解与认识程度不同，也有各种地方、局部经济利益的冲突，以及与本法配套的法规规章尚在完善之中等情况，很难避免药品监督管理系统内部不会出现一些因执法不当或违法行政的问题。

本条所述药品监督管理部门违反本法的行政行为，包括抽象行政行为和具体行政行为。具体行政行为是指，各级药品监督管理部门针对特定的药品生产、经营企业，医疗机构或公民，就其涉及本法有关规定事项，作出的有关该公民，药品生产、经营企业，医疗机构权利义务的单方行为。这里所讲的抽象行政行为主要是指所谓行政规范性文件，它是各级药品监督管理部门为了执行法律、法规和规章，对行业实施有效管理，依照法定权限和职责发布的规范药品生产、销售企业和医疗机构从事药品生产(包括配制)、销售使用管理的具有普遍约束力的行政行为；这些规范性文件大多是以规定、办法、决定、通知等文件形式作出的。药品监督管理部门日常从事的大量行政行为，很多是直接根据行政规范性文件作出的。因此，如果药品监督管理部门作出了有失公正合理、依规合法的规范性文件；那么，必然会导致出现许多具体行政行为的违法。抽象行政行为中发布错误的行政规范性文件危害极大。

药品监督管理部门作出的具体行政行为，也常常由于对事实的调查不够周密，对问题的定性不准确，以及适用法律、法规、规章不当以及忽视正确履行程序规定等，而侵犯了相对人的合法权益。本条规定的实施，着重在上级药品监督管理部门依职权主动对下级药品监督管理部门的检查监督。也不排除由于有关的公民、法人和其他组织向上级药品监督管理部门提出举报、控告、行政复议等，要求上级药品监督管理部门纠正下级药品监督管理部门违反本法的行政行为。

上级药品监督管理部门纠正下级药品监督管理部门违反本法的行政行为时，首先应当对被纠正的行政行为进行调查，作出书面处理决定．明确指出该行政行为违法的事实与法律法规依据，要求下级药品监督管理部门改正违法行为的方式及期限。在这里，本条规定的上级药品监督管理部门在发现下级药品监督管理部门违反本法的行政行为后，应当首先责令其在规定期间予以改正．当下级药品监督管理部门逾期不改正其违反本法规定的行政行为时，上级药品监督管理部门有权直接作出决定：改变或撤销违法的行政行为。

不管是哪一级药品监督管理部门作出了违反本法的行政行为，都会影响药品监督管理部门的整体形象，损坏行政执法机关的权威性。依照本条规定上级药品监督管理部门加强对下级药品监督管理部门的行政行为的监察管理，发现问题及时解决，真正做到有错必纠，纠必及时。需要注意的是，本条的规定确立了上级药品监督管理部门的职责，当药品监督管理部门发现下级部门的行政行为错误或接到群众的举报后，仍不采取措施予以纠正时，上级部门也可能因为失职，由于不作为而成为行政诉讼中的被告。

第九十九条　药品监督管理人员滥用职权、徇私舞弊、玩忽职宁，构成犯罪的，依法追究刑事责任；尚不构成犯罪的，依法给予行政处分。

【释义】本条是关于对药品监督管理人员在履行职务时违法犯罪以及应当承担的法律责任的规定。本条是本法中新增加的条款。针对少数药品监督管理人员为谋取私利、违背职业道德、违反药品管理有关法律法规，滥用职权、徇私舞弊、玩忽职守的问题，参照刑法分则第九章渎职罪的有关规定，本法作出了相应的规定。渎职罪，是指国家机关工作人员滥用职权、玩忽职守、徇私舞弊、妨害国家机关的正常活动，致使国家和人民利益遭受重大损失的行为。渎职罪的主要特征是：第一、其侵害国家机关的正常活动，致使国家和人民的利益遭受重大损失。第二、在客观上表现为滥用职权、玩忽职守、徇私舞弊，致使公共财产、国家和人民利益遭受重大损失的行为。这些都是与国家机关工作人员的职务活动有直接关系，是亵渎职务的行为；这些行为的表现形式可以是作为也可以是不作为形式。第三、犯罪主体是特殊主体即国家机关工作人员，是指在第一项中所述各机关依法从事公务的人员，依法从事公务是国家机关工作人员的本质特征。第四、在主观方面，多数犯罪为故意构成，少数犯罪过失可以构成。滥用职权与玩忽职守是不一样的。滥用职权在主观方面表现为故意，在客观方面表现为滥用、逾越权力；而玩忽职守在主观方面更多地表现为过失，在客观方面表现为不履行职责。滥用职权的表现有两种情况：(1)行为人超越职权，擅自决定或处理其没有决定权限和处理权限的事项，称之为越权行为；(2)行为人违法行使其职权范围内的权力或表现为以不正当目的进行违反职务权限的事项，或表现为以非法的方法进行违反职务权限的事项，称之为滥用职权行为。本罪在行为表现形式上可以是作为也可以是不作为。在主观上，只能由故意构成。滥用职权的行为是否导致重大损失的发生是区分罪与非罪的基本标志。玩忽职守通常表现为不作为即应当认真负责地履行其职责而未尽其职务上所应尽之责，往往表现为擅离职守或对职责范围内的事项不传达、不布置、不检查、不报告、不执行等。当然在不正确履行其职责的行为时也有作为形式。是否造成“重大损失”也是区别罪与非罪的基本标志，在主观上由过失构成。其法定加重情节同于滥用职权罪。渎职犯罪的社会危害性是很严重的。在国家机关为履行职责而进行工作中，国家机关工作人员占有十分重要的地位。所有国家机关的工作人员，都是人民的公仆，理应忠于职守，履行职责。而渎职犯罪却漠视、亵渎了这一职责，它侵害了我们国家的肌体，妨碍了国家机关与人民群众的关系，有时还给公共财产、国家和人民的利益以及国家机关的声誉造成极大的损失。构成渎职犯罪，必须符合法定的要件，除了必须具备犯罪侵害的客体、客观方面、犯罪主体、主观方面等要件外，还要求该渎职行为的主要情节和危害后果达到了一定的程度。

第一百条　依照本法被吊销《药品生产许可证》、《药品经营许可证》的，由药品监督管理部门通知工商行政管理部门办理变更或者注销登记。

【释义】本条是关于药品生产、经营企业被吊销许可证后，如何办理工商变更或者注销手续的规定。批准或吊销《药品生产许可证》、《药品经营许可证》是药品监督管理部门重要的行政职责，也是法律授予的权利。对于在国家药品行业发展规划及产业政策指导下，符合本法第八条规定及相关要求的企业，药品监督管理部门依法应当准予颁发《药品生产许可证》，对于符合本法第十五条规定及相关要求的企业或机构，依法应当准予颁发《药品经营许可证》。

根据本法第七条、第十四条规定开办药品生产经营企业均需经过有关药品监督管理部门批准，并取得许可证和营业执照才能进行药品的生产、批发和零售。可以说这一证一照对于药品生产企业和药品经营企业至关重要，一旦因其违法而被吊销，则该企业就丧失了生产、经营药品的资格，这是对企业最为严厉的一种处罚。

原法在第十章法律责任中对于违反药品管理法应承担的法律责任相应作了规定，但是对于生产、销售假药等违法行为的处罚力度规定不够，一旦企业被查处，往往是罚款了事，不具有威慑作用，考虑到制售假药是一种故意侵犯公众健康权利的严重违法犯罪行为，社会危害性很大，本法规定不仅可以罚款同时还可以吊销许可证，这就加大了处罚力度。

在原法中虽然对于几种规定违反《药品管理法》的行为也规定了可以吊销企业的许可证，但对于吊销许可证之后的后续事宜没有作出相关规定，同时药品监督管理部门与工商行政管理部门相互之间在一定程度上缺乏衔接、配合与沟通，造成药品生产经营企业被吊销许可证后，工商行政管理部门无法确切知道并依职权立即改变或取消被吊销许可证的企业的生产经营范围，形成了企业在无证情况下仍然继续生产、经营，难以达到处罚应有的效果，对于违法企业的查处也显得有些虎头蛇尾。这也是造成过去生产、销售假劣药品屡禁不止的原因之一。实际上，开办药品生产企业、经营企业的先决条件就是必须经药品监督管理部门批准并颁发许可证，在具有这种资质的前提下才能向工商行政管理部门申请营业。也就是说一旦企业的许可证被吊销，就意味着其生产、经营药品的资格不复存在，那么这个企业也就失去了作为生产、经营药品的主体存在的必要条件，这个经营主体也就应当归于消灭，因此，该企业应当自行注销或变更。为防止被不法企业钻空子，加强对企业的监管，新法增加了此条，规定在生产、经营企业被依法吊销《药品生产许可证》及《药品经营许可证》后，由药品监督管理部门通知工商行政管理部门依法办理变更，即取消有关药品生产或经营的项目范围，办理注销登记，取消该企业的工商企业资格或者变更该企业的性质。

第一百零一条　本章规定的货值金额以违法生产、销售药品的标价计算；没有标价的，按照同类药品的市场价格计算。

【释义】本条是关于“货值金额：：计算办法的规定。

原法中一直以“违法所得”作为处罚基数，但是过去在实践中对违法所得的取证和计算，由于缺乏依据而无所适从。新法修改为以违法生产、销售药品的标价计算。对于没有标价的，按照同类药品的市场价格计算。这一规定是比较科学和合理的。标价是对买卖可能实现的交易利益的数额标示，表明了违法行为追求的利益目标；没有标价的，按照同类药品的市场价格寸算，是为了规范药品监督管理行为的标准。有了参照物，参照标准，避免了行政执法中的随意性。一般来说，按照标价或市价计算所得到的金额是指行为人销售违法产品所获得的销售收入。销售金额反映了行为人生产、销售违法产品的规模。行为持续时间，危害范围以及行为人主观违法行为的恶性程度。上述规定的可操作性强，便于执法机关准确认定与处罚违法行为。与计算“违法所得数额”相比，按标价或同类药品的市场价格计算金额显然容易得多。在计算销售金额时，一定要把握“生产”、“销售”二词，即只要认定行为人已经生产或销售，那么按照销售该药品所实际得到的、应当得到的或可能得到的金额合并来计算，这里的全部销售收入不扣除任何所谓成本与支出即重点在于行为人是否违法生产销售了药品，而不在于行为人是否已经获得了利益。

在行为人既违法生产、销售药品，又同时销售合格产品的情况下，理应将违法生产、销售药品金额与合法生产、销售药品的金额进行区分。但是，一方面我国有关商法并不完善，一些企业的商业账薄并不健全，另一方面，许多生产者、销售者常将合法的与违法的行为及账目混杂在一起，因此必然出现两种数额难以区分的情况，如何计算这种情况下的生产、销售金额是实践中所面临的一个重要问题。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八章 药品监督
  • 当前页：第九章 法律责任
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 法律责任《中药法规》
  2. 法象余品《医学启源》
  3. 法律责任《中华人民共和国药品管理法》
  4. 法阴阳《类经》
  5. 法律责任《中华人民共和国药品管理法》释义
  6. 法枣汤【方剂大全】
  7. 法罗海【中药大全】
  8. 法蒸蓖麻膏【方剂大全】
  9. 法罗海《滇南本草》
  10. 法纸散【方剂大全】
  11. 法炼石灰散【方剂大全】
  12. 法制白半夏【方剂大全】
  13. 法炼灵乌散【方剂大全】
  14. 法制白虎汤【方剂大全】
  15. 法炼灵砂丹【方剂大全】
  16. 法制半夏《外科传薪集》
  17. 法炼红花散【方剂大全】
  18. 法制半夏【方剂大全】
  19. 法乐四联症【疾病大全】
  20. 法制贝母【方剂大全】
  21. 法乐氏四联症（Tetralogy　of　Fallot）《心脏病学》
  22. 法制槟榔【方剂大全】
  23. 法醋《药征续编》
  24. 法制槟榔片【方剂大全】
  25. 法布里病【疾病大全】
  26. 法制陈皮【方剂大全】
  27. 法半夏【中药大全】
  28. 法制蛋【方剂大全】
  29. 法《养生导引秘籍》
  30. 法制冬青叶【方剂大全】
  1. 法律责任《中华人民共和国药品管理法》释义
  2. 法律责任《中华人民共和国药品管理法》
  3. 法律责任《传染病》
  4. 法律责任《中药法规》
  5. 法时《中医词典》
  6. 法律监督《医院药学》
  7. 法象余品《医学启源》
  8. 法罗海《滇南本草》
  9. 法医《中国医学通史》
  10. 法乐氏四联症歌诀《人体解剖学歌诀》
  11. 法医《中医名词词典》
  12. 法乐氏四联症《心脏病学》
  13. 法医科《中国医学通史》
  14. 法乐氏四联症《放射诊断学》
  15. 法医学《中国医学通史》
  16. 法醋《药征续编》
  17. 法医学《中国医学通史》
  18. 法（加减法）《三因极一病证方论》
  19. 法医学《中国医学通史》
  20. 法《厘正按摩要术》
  21. 法医学《中国医学通史》
  22. 法《厘正按摩要术》
  23. 法医学《中国医学通史》
  24. 法《养生导引秘籍》
  25. 法医学《中国医学通史》
  26. 伐身《中医词典》
  27. 法医学的证明《圆运动的古中医学》
  28. 伐毛《随息居重订霍乱论》
  29. 法医学之进步《中国医学通史》
  30. 伐肝（抑肝）《中医名词词典》
  31. 法阴阳《类经》


《中华人民共和国药品管理法》释义

  • 概述
  • 第一章 总则
  • 第二章 药品生产企业管理
  • 第三章 药品经营企业管理
  • 第四章 医疗机构的药剂管理
  • 第五章 药品管理
  • 第六章 药品包装的管理
  • 第七章 药品价格和广告的管理
  • 第八章 药品监督
  • 第九章 法律责任
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行