魏序_《得配本草》_中医本草_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医本草 > 《得配本草》
魏序
在线购买《得配本草》正版书籍

魏序

  • 上一页
  • 目录
  • 相关
  • 下一页

本草莫备于纲目，由来旧矣。其后删繁就简，利在省便，意为去取者，又不一书。然寒温消补，各就其一性而专言之，即古方有君臣佐使之义，亦第就其方为轻重而泛言之，故知药者不知方，知方者仍不知病，宜医者之终误于所治也。

我姚严西亭、施澹宁、洪缉庵三先生者，文章之外，兼擅歧黄。尝念药之不能独用，病之不可泛治也，博采群书，互相辨论，合为得配本草一书，凡十卷。搜罗不亚纲目，职任专于古方，前则辨性以明其体，后乃详治以达其用。得一药而配数药，一药收数药之功，配数药而治数病，数病仍一药之效，以正为配，固倡而随，以反为配，亦克而生，运用之妙，殆无过此已。使读是书者知药而即知病，知病而即知所以治病，诚一以贯之者也，岂不足垂世而行远哉。

乾隆二十六年岁在辛巳九月既望魏朝阳拜撰。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：魏序
  • 下一页：凡例
<<< 返回本书目录
  1. 魏序《医学从众录》
  2. 魏掾痰火上冲惊悸不寐治验《一得集》
  3. 魏序《目经大成》
  4. 温《顾松园医镜》
  5. 魏序《得配本草》
  6. 温白丸《小儿药证直诀》
  7. 魏小隐夫人半产治验《一得集》
  8. 温白丸【方剂大全】
  9. 魏香散【方剂大全】
  10. 温白圆【方剂大全】
  11. 魏文帝与慈禧太后的治脱发秘方《趣味中医》
  12. 温胞散【方剂大全】
  13. 魏桂岩逆顺险三法论《张氏医通》
  14. 温孛《本草纲目》完整版
  15. 魏《古今医统大全》
  16. 温病《金匮钩玄》
  17. 猬脂【中药大全】
  18. 温病《伤寒大白》
  19. 猬心肝【中药大全】
  20. 温病《伤寒悬解》
  21. 猬肉【中药大全】
  22. 温病《推拿抉微》
  23. 猬皮香虫汤加减【方剂大全】
  24. 温病《推求师意》
  25. 猬脑【中药大全】
  26. 温病《续名医类案》
  27. 猬菊【中药大全】
  28. 温病《医学纲目》
  29. 猬胆【中药大全】
  30. 温病《幼幼新书》
  1. 魏序《得配本草》
  2. 魏序《目经大成》
  3. 魏序《医学从众录》
  4. 魏小隐夫人半产治验《一得集》
  5. 魏掾痰火上冲惊悸不寐治验《一得集》
  6. 魏文帝与慈禧太后的治脱发秘方《趣味中医》
  7. 魏之琇（1722-1772年）《中医词典》
  8. 魏荔彤《中医词典》
  9. 魏祖清《中医词典》
  10. 魏了翁（1178-1237年）《中医词典》
  11. 温《中医词典》
  12. 魏桂岩逆顺险三法论《张氏医通》
  13. 温《顾松园医镜》
  14. 魏伯阳《中医词典》
  15. 温白茶《茶饮保健》
  16. 魏《古今医统大全》
  17. 温白丸《太平惠民和剂局方》
  18. 猬皮《神农本草经》
  19. 温白丸《儒门事亲》
  20. 猬《本草纲目》
  21. 温白丸《小儿药证直诀》
  22. 喂养和大便问题《默克家庭诊疗手册》
  23. 温病《时病论歌括新编》
  24. 喂养方法《中医儿科学》
  25. 温病《中医名词词典》
  26. 喂养《默克家庭诊疗手册》
  27. 温病《止园医话》
  28. 喂奶《家庭医学百科·预防保健篇》
  29. 温病《时病论歌括新编》
  30. 喂马添膘法《奇方类编》
  31. 温病《中医词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


凡例_《得配本草》_中医本草_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医本草 > 《得配本草》
凡例
在线购买《得配本草》正版书籍

凡例

  • 上一页
  • 目录
  • 相关
  • 下一页

一、药有畏恶反使，每品下先为标明，令人开卷了然。

一、药有主治，详载首条，使用之者得其直达之功。

一、药独入一经，以治一病，亦随佐使而治百病。今着配偶于主治之后，使知寒热攻补，变化无穷，苟能触类旁通，运用自然入妙。

一、药分优劣。近时用药，但论某药治某病，不知名同实异，功效悬殊。兹特详加论辨，俾取资者有所考证。

一、药有制法，制得其宜，性味功用为之变化。今备采雷公炮制法详载于后。

一、药有利必有害。特载禁忌于后，庶使触目惊心，不敢轻试。

一、用药治病，取其相制。每有百药不治之症，而一物足以疗之，此物之相制也。爰附怪症于各条之后。

一、药有随处可得而罕用者，如李根白皮、萱草、水芹之类，斟酌尽善而备采之。然亦有所考据，非敢妄为也。

一、从本草纲目为准绳，分为二十五部，共计六百五十种。水、火、土、金、石八十五种为卷一，山草、芳草八十一种为卷二，隰草、毒草九十九种为卷三，蔓草、水草、石草、苔草六十二种为卷四，谷类、菜类七十四种为卷五，果类五十种为卷六，木类、竹类、服帛类八十二种为卷七，虫类、鳞类、介类六十七种为卷八，禽类、兽类四十种为卷九，人部十种为卷十。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：魏序
  • 当前页：凡例
  • 下一页：立春雨水
<<< 返回本书目录
  1. 凡例《重订囊秘喉书》
  2. 凡死证辨《推拿抉微》
  3. 凡例《症因脉治》
  4. 凡药不宜入汤酒者《新修本草》
  5. 凡例《证治汇补》
  6. 凡在表者皆可汗式《儒门事亲》
  7. 凡例《针灸素难要旨》
  8. 凡在上者皆可吐式《儒门事亲》
  9. 凡例《针灸聚英》
  10. 凡在下者皆可下式《儒门事亲》
  11. 凡例《张氏医通》
  12. 凡治病必察其下《卫生宝鉴》
  13. 凡例《幼幼集成》
  14. 凡治病当问其所便《脾胃论》
  15. 凡例《幼科折衷》
  16. 矾艾煎【方剂大全】
  17. 凡例《幼科铁镜》
  18. 矾倍丹【方剂大全】
  19. 凡例《幼科释谜》
  20. 矾鳖散【方剂大全】
  21. 凡例《婴童类萃》
  22. 矾葱汤【方剂大全】
  23. 凡例《医学正传》
  24. 矾丹【方剂大全】
  25. 凡例《医学心悟》
  26. 矾丹散【方剂大全】
  27. 凡例《医学见能》
  28. 矾丹丸【方剂大全】
  29. 凡例《医学集成》
  30. 矾飞散【方剂大全】
  1. 凡例《得配本草》
  2. 凡例《血证论》
  3. 凡例《脉诀汇辨》
  4. 凡例《外科证治全书》
  5. 凡例《轩岐救正论》
  6. 凡例《推拿抉微》
  7. 凡例《幼科释谜》
  8. 凡例《急救广生集》
  9. 凡例《时病论》
  10. 凡例《审视瑶函》
  11. 凡例《儿科萃精》
  12. 凡例《王氏医案绎注》
  13. 凡例《奇效简便良方》
  14. 凡例《医学心悟》
  15. 凡例《妇科玉尺》
  16. 凡例《丹台玉案》
  17. 凡例《经络全书》
  18. 凡例《症因脉治》
  19. 凡例《本草便读》
  20. 凡例《明医指掌》
  21. 凡例《古今医彻》
  22. 凡例《证治汇补》
  23. 凡例《婴童类萃》
  24. 凡例《幼幼集成》
  25. 凡例《痧胀玉衡》
  26. 凡例《本草求真》
  27. 凡例《幼科折衷》
  28. 凡例《古今医案按》
  29. 凡例《痧疹辑要》
  30. 凡例《万病回春》
  31. 凡例《本草择要纲目》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


立春雨水_《得配本草》_中医本草_【岐黄之术】

【中医大学】 > 中医本草 > 《得配本草》
立春雨水
在线购买《得配本草》正版书籍

立春雨水

  • 上一页
  • 目录
  • 相关
  • 下一页

咸、平。宜煎发散及补中益气药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凡例
  • 当前页：立春雨水
  • 下一页：露水
<<< 返回本书目录
  1. 立春雨水《本草纲目》完整版
  2. 立催芎归汤【方剂大全】
  3. 立除冷哮散【方剂大全】
  4. 立定散【方剂大全】
  5. 立八段锦图说《达摩洗髓易筋经》
  6. 立方用药论《松峰说疫》
  7. 立案式《目经大成》
  8. 立竿见影方【方剂大全】
  9. 立安饮【方剂大全】
  10. 立行饮【方剂大全】
  11. 立安丸【方剂大全】
  12. 立侯下胎散【方剂大全】
  13. 立安散【方剂大全】
  14. 立患丹【方剂大全】
  15. 厉痈门主论《疡医大全》
  16. 立极汤【方剂大全】
  17. 厉痈、四淫《医宗金鉴》
  18. 立解咽喉肿塞方【方剂大全】
  19. 厉疯膏《外科传薪集》
  20. 立金汤【方剂大全】
  21. 厉风门《古今医统大全》
  22. 立克次体《医学微生物学》
  23. 厉风鹤膝风《古今名医汇粹》
  24. 立克次体病《急诊医学》
  25. 厉风膏【方剂大全】
  26. 立克次体病【疾病大全】
  27. 厉风《丹溪手镜》
  28. 立克次体痘【疾病大全】
  29. 厉兑穴【下肢外侧穴位】
  30. 立克次体感染《传染病》
  1. 立春雨水《得配本草》
  2. 立春节雨水《本草分经》
  3. 立春雨水二节内水《本草撮要》
  4. 立春节雨水《饮食须知》
  5. 立冬针刺四十七法《针灸神书》
  6. 立春、雨水节内雨《药性切用》
  7. 立法处方《中医词典》
  8. 立迟《中医词典》
  9. 立方本指《内外伤辨》
  10. 立八段锦图说《达摩洗髓易筋经》
  11. 立方用药论《松峰说疫》
  12. 立案式《目经大成》
  13. 立回惊症丸《急救广生集》
  14. 立安丸《仁术便览》
  15. 立救单蛾乳蛾方《奇方类编》
  16. 立安丸《三因极一病证方论》
  17. 立克次氏体病《眼科学》
  18. 厉痈门主论《疡医大全》
  19. 立克次体《医学微生物学》
  20. 厉痈、四淫《外科心法要诀》
  21. 立克次体病《急诊医学》
  22. 厉痈、四淫《医宗金鉴》
  23. 立克次体感染《默克家庭诊疗手册》
  24. 厉痈《中医词典》
  25. 立克次体感染《传染病》
  26. 厉石华《名医别录》
  27. 立秋、处暑、白露、秋分节内雨《药性切用》
  28. 厉石华《证类本草》
  29. 立秋处暑白露秋分四节内水《本草从新》
  30. 厉石华《新修本草》
  31. 立秋处暑白露秋分四节内水《本草撮要》


露水_《得配本草》_中医本草_【岐黄之术】

露水

露水

  • 上一页
  • 目录
  • 相关
  • 下一页

甘、平。禀肃杀之气，润肺杀祟。调疥癣虫癞诸散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：立春雨水
  • 当前页：露水
  • 下一页：冬霜
<<< 返回本书目录
  1. 露水《本草纲目》图文版
  2. 露水草【中药大全】
  3. 露水《本草纲目》完整版
  4. 露桃花散【方剂大全】
  5. 露桑散【方剂大全】
  6. 露星膏【方剂大全】
  7. 露蕊乌头【中药大全】
  8. 露星散【方剂大全】
  9. 露颧膏【方剂大全】
  10. 露星饮【方剂大全】
  11. 露姜饮【方剂大全】
  12. 露宿汤【方剂大全】
  13. 露姜养胃汤【方剂大全】
  14. 露宿丸【方剂大全】
  15. 露华汤【方剂大全】
  16. 露阴癖【疾病症状】
  17. 露蜂散【方剂大全】
  18. 露阴癖【疾病大全】
  19. 露蜂房熏方【方剂大全】
  20. 露朱丹【方剂大全】
  21. 露蜂房丸【方剂大全】
  22. 露珠丸【方剂大全】
  23. 露蜂房汤【方剂大全】
  24. 露珠香茶菜【中药大全】
  25. 露蜂房散【方剂大全】
  26. 露珠饮【方剂大全】
  27. 露蜂房淋醮方【方剂大全】
  28. 栾华《本草纲目》完整版
  29. 露蜂房灰散【方剂大全】
  30. 栾华《本草图经》
  1. 露水《得配本草》
  2. 露水《本草从新》
  3. 露水《本草分经》
  4. 露水《饮食须知》
  5. 露水《本草撮要》
  6. 露水《本草备要》
  7. 露水《药性切用》
  8. 露水《本草纲目》
  9. 露宿汤《三因极一病证方论》
  10. 露筋草《证类本草》
  11. 露宿丸《备急千金要方》
  12. 露姜饮《仁术便览》
  13. 露珠《中医词典》
  14. 露姜饮《冯氏锦囊秘录》
  15. 栾花《本草经集注》
  16. 露剂《中医词典》
  17. 栾华《神农本草经》
  18. 露蜂房《本草乘雅半偈》
  19. 栾华《千金翼方》
  20. 露蜂房《药性切用》
  21. 栾华《新修本草》
  22. 露蜂房《本草撮要》
  23. 栾华《本草衍义》
  24. 露蜂房《本草择要纲目》
  25. 栾华《医学入门》
  26. 露蜂房《名医别录》
  27. 栾华《证类本草》
  28. 露蜂房《本草便读》
  29. 栾华《本草图经》
  30. 露蜂房《本草崇原》
  31. 栾荆《千金翼方》


冬霜_《得配本草》_中医本草_【岐黄之术】

冬霜

冬霜

  • 上一页
  • 目录
  • 相关
  • 下一页

甘、寒。解酒热、伤寒鼻塞。得热酒冲服一钱半，治寒热疟疾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：露水
  • 当前页：冬霜
  • 下一页：腊雪水
<<< 返回本书目录
  1. 冬霜《本草纲目》图文版
  2. 冬天的生理变化《人体使用手册》
  3. 冬霜《本草纲目》完整版
  4. 冬天脚冷【疾病症状】
  5. 冬时用药诸方《养老奉亲书》
  6. 冬温《儿科萃精》
  7. 冬时摄养《养老奉亲书》
  8. 冬温《回春录》
  9. 冬伤于寒大意《时病论歌括新编》
  10. 冬温《眉寿堂方案选存》
  11. 冬伤于寒大意《时病论》
  12. 冬温《吴鞠通医案》
  13. 冬伤于寒春必温病《此事难知》
  14. 冬温《圆运动的古中医学》
  15. 冬伤于寒春必病温冬不藏精春必病温冬不按跷春不病温义不同《读医随笔》
  16. 冬温辨《医门补要》
  17. 冬伤于寒春必病温大意《时病论歌括新编》
  18. 冬温伏邪《也是山人医案》
  19. 冬伤于寒春必病温大意《时病论》
  20. 冬温痰火《凌临灵方》
  21. 冬伤于寒春必病温，夏伤于暑秋必疟《侣山堂类辩》
  22. 冬温条辨十条《六因条辨》
  23. 冬珊瑚【中药大全】
  24. 冬温为病《丹溪治法心要》
  25. 冬三月《寿世传真》
  26. 冬温温毒条论《六因条辨》
  27. 冬荣散【方剂大全】
  28. 冬夏火热篇《外经微言》
  29. 冬青子【中药大全】
  30. 冬疫五仙膏【方剂大全】
  1. 冬霜《得配本草》
  2. 冬霜《证类本草》
  3. 冬天面唇皱破《奇效简便良方》
  4. 冬霜《饮食须知》
  5. 冬为伤寒《医学纲目》
  6. 冬霜《本草纲目》
  7. 冬温《时病论歌括新编》
  8. 冬时用药诸方《养老奉亲书》
  9. 冬温《中医名词词典》
  10. 冬时摄养《养老奉亲书》
  11. 冬温《圆运动的古中医学》
  12. 冬石《中医名词词典》
  13. 冬温《时病论歌括新编》
  14. 冬伤于寒大意《时病论》
  15. 冬温《中医词典》
  16. 冬伤于寒春必温病《此事难知》
  17. 冬温《吴鞠通医案》
  18. 冬伤于寒春必病温何以伤于寒者而病又何以冬所伤者而春必病《张聿青医案》
  19. 冬温《回春录》
  20. 冬伤于寒春必病温冬不藏精春必病温冬不按跷春不病温义不同《读医随笔》
  21. 冬温《时病论》
  22. 冬伤于寒春必病温大意《时病论》
  23. 冬温《儿科萃精》
  24. 冬伤于寒春必病温，夏伤于暑秋必疟《侣山堂类辩》
  25. 冬温《温病正宗》
  26. 冬桑叶《药性切用》
  27. 冬温《温热暑疫全书》
  28. 冬三月《寿世传真》
  29. 冬温《眉寿堂方案选存》
  30. 冬日外感《评琴书屋医略》
  31. 冬温、寒疫、瘟疫《伤寒心法要诀》


腊雪水_《得配本草》_中医本草_【岐黄之术】

腊雪水

腊雪水

  • 上一页
  • 目录
  • 相关
  • 下一页

甘、冷。泻热解毒。治天行时疫，洗目退赤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冬霜
  • 当前页：腊雪水
  • 下一页：夏冰
<<< 返回本书目录
  1. 腊雪【中药大全】
  2. 腊鸦散【方剂大全】
  3. 腊雪《本草纲目》图文版
  4. 腊脂膏【方剂大全】
  5. 腊雪《证类本草》
  6. 腊脂涂方【方剂大全】
  7. 腊雪《本草纲目》完整版
  8. 蜡瓣花【中药大全】
  9. 腊享膏【方剂大全】
  10. 蜡瓣花根【中药大全】
  11. 腊鼠膏【方剂大全】
  12. 蜡茶丸【方剂大全】
  13. 腊梅花【中药大全】
  14. 蜡弹丸【方剂大全】
  15. 腊梅【中药大全】
  16. 蜡滴【方剂大全】
  17. 腊鹅膏【方剂大全】
  18. 蜡矾丸《外科传薪集》
  19. 腊肠趾【疾病症状】
  20. 蜡矾丸《外科理例》
  21. 腊茶饮【方剂大全】
  22. 蜡矾丸【方剂大全】
  23. 腊茶丸【方剂大全】
  24. 蜡矾针【方剂大全】
  25. 腊茶汤【方剂大全】
  26. 蜡矾纸【方剂大全】
  27. 腊茶散【方剂大全】
  28. 蜡黄膏【方剂大全】
  29. 腊茶煎【方剂大全】
  30. 蜡煎饼【方剂大全】
  1. 腊雪水《得配本草》
  2. 腊雪水《饮食须知》
  3. 腊雪水《本草分经》
  4. 腊雪水《本草备要》
  5. 腊月兔头及皮毛《饮膳正要》
  6. 腊雪《药性切用》
  7. 蜡《本草求真》
  8. 腊雪《本草撮要》
  9. 蜡《本草便读》
  10. 腊雪《本草从新》
  11. 蜡（音）《证类本草》
  12. 腊雪《证类本草》
  13. 蜡弹丸《三因极一病证方论》
  14. 腊雪《医学入门》
  15. 蜡矾丸《目经大成》
  16. 腊雪《本草纲目》
  17. 蜡矾丸《外科理例》
  18. 腊日雨水《本草分经》
  19. 蜡矾丸《外科理例》
  20. 腊（xī，音希）《中医词典》
  21. 蜡矾丸《仁术便览》
  22. 拉线形导气《气功外气疗法》
  23. 蜡矾丸《重楼玉钥》
  24. 拉罐法《中医词典》
  25. 蜡矾丸《外科传薪集》
  26. 拉法《中医词典》
  27. 蜡煎汤《冯氏锦囊秘录》
  28. 拉丁方设计资料的方差分析《医学统计学》
  29. 蜡梨疮《外科全生集》
  30. 拉贝洛尔《药理学》
  31. 蜡疗的设备和治疗方法《理疗学》


夏冰_《得配本草》_中医本草_【岐黄之术】

夏冰

夏冰

  • 上一页
  • 目录
  • 相关
  • 下一页

甘、冷。解伤寒狂热及烧酒毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腊雪水
  • 当前页：夏冰
  • 下一页：甘澜水
<<< 返回本书目录
  1. 夏冰《本草纲目》图文版
  2. 夏方凉血汤【方剂大全】
  3. 夏冰《本草纲目》完整版
  4. 夏季的饮食保健《老年食养食疗》
  5. 吓痈《医宗金鉴》
  6. 夏季的饮食构成《老年食养食疗》
  7. 下注腰脚【方剂主治】
  8. 夏季皮炎【疾病大全】
  9. 下注疮《圣济总录》
  10. 夏季热《小儿常见病单验方》
  11. 下注病《扁鹊心书》
  12. 夏季热《中医儿科学》
  13. 下治法《石室秘录》
  14. 夏季厌食症【疾病症状】
  15. 下指疏密法《察病指南》
  16. 夏季养生《中医养生学》
  17. 下指轻重法《察病指南》
  18. 夏季痒疹【疾病症状】
  19. 下肢肿胀和乏力【疾病症状】
  20. 夏季要防钩体病《免疫与健康》
  21. 下肢中枢性瘫痪【疾病症状】
  22. 夏季怎样进补《老年食养食疗》
  23. 下肢振动觉和位置觉受损【疾病症状】
  24. 夏科关节病《默克家庭诊疗手册》
  25. 下肢血压偏低【疾病症状】
  26. 夏枯草《本草纲目》完整版
  27. 下肢无力【疾病症状】
  28. 夏枯草《本草乘雅半偈》
  29. 下肢外展【疾病症状】
  30. 夏枯草《本草崇原》
  1. 夏冰《得配本草》
  2. 夏冰《证类本草》
  3. 夏冰茶《茶饮保健》
  4. 夏冰《本草纲目》
  5. 夏病二方《本草乘雅半偈》
  6. 夏《史载之方》
  7. 夏承天《中医词典》
  8. 夏《急救广生集》
  9. 夏德氏综合征《默克家庭诊疗手册》
  10. 夏《中医词典》
  11. 夏鼎《中医词典》
  12. 吓痈《外科心法要诀》
  13. 夏分《中医词典》
  14. 吓痈《医宗金鉴》
  15. 夏风茶《茶饮保健》
  16. 吓（hè，音贺）痈《中医词典》
  17. 夏甘茶《茶饮保健》
  18. 下注疮《证治准绳·疡医》
  19. 夏合口药粉方《救伤秘旨》
  20. 下注疮《中医词典》
  21. 夏洪《中医名词词典》
  22. 下注疮《圣济总录》
  23. 夏化《中医词典》
  24. 下注病《扁鹊心书》
  25. 夏槐茶《茶饮保健》
  26. 下重《医学纲目》
  27. 夏姬杏仁煎方《备急千金要方》
  28. 下治法《石室秘录》
  29. 夏季的饮食保健《老年食养食疗》
  30. 下指疏密法《察病指南》
  31. 夏季的饮食构成《老年食养食疗》


甘澜水_《得配本草》_中医本草_【岐黄之术】

甘澜水

甘澜水

  • 上一页
  • 目录
  • 相关
  • 下一页

即东流水，一名劳水。

甘、平。益脾肾，补中益气。治阳盛阴虚，目不能瞑，及霍乱吐利。即急流水。以瓢高扬之万遍，则甘而轻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夏冰
  • 当前页：甘澜水
  • 下一页：逆流水
<<< 返回本书目录
  1. 甘蓝【中药大全】
  2. 甘李根白皮《本草易读》
  3. 甘蓝《本草纲目》图文版
  4. 甘李根白皮《长沙药解》
  5. 甘蓝《本草纲目》完整版
  6. 甘李根散【方剂大全】
  7. 甘菊丸【方剂大全】
  8. 甘理散【方剂大全】
  9. 甘菊汤【方剂大全】
  10. 甘醴【方剂大全】
  11. 甘菊散【方剂大全】
  12. 甘连汤【方剂大全】
  13. 甘菊荆芥汤【方剂大全】
  14. 甘露《本草纲目》完整版
  15. 甘菊花饮子【方剂大全】
  16. 甘露《汤头歌诀》
  17. 甘菊花丸【方剂大全】
  18. 甘露茶【方剂大全】
  19. 甘菊花汤【方剂大全】
  20. 甘露丹【方剂大全】
  21. 甘菊花散【方剂大全】
  22. 甘露膏【方剂大全】
  23. 甘菊花露【中药大全】
  24. 甘露华《曹仁伯医案论》
  25. 甘菊花《本草择要纲目》
  26. 甘露回天汤【方剂大全】
  27. 甘菊花《本草新编》
  28. 甘露解毒汤【方剂大全】
  29. 甘菊花《本草经解》
  30. 甘露酒【方剂大全】
  1. 甘澜水《得配本草》
  2. 甘澜水《本草备要》
  3. 甘澜水（劳水）《中医名词词典》
  4. 甘澜水《汤液本草》
  5. 甘烂水《本草分经》
  6. 甘蓝《中医饮食营养学》
  7. 甘烂水《本草分经》
  8. 甘蓝《证类本草》
  9. 甘烂水《本草撮要》
  10. 甘蓝《本草纲目》
  11. 甘梨浆《医方考》
  12. 甘浚之《中医词典》
  13. 甘梨浆《医方考》
  14. 甘菊苗《饮食须知》
  15. 甘李根白皮《长沙药解》
  16. 甘菊花《珍珠囊补遗药性赋》
  17. 甘李根白皮《汤液本草》
  18. 甘菊花《药性切用》
  19. 甘李根白皮《本草易读》
  20. 甘菊花《本草撮要》
  21. 甘李根皮《本草分经》
  22. 甘菊花《本草择要纲目》
  23. 甘露《汤头歌诀》
  24. 甘菊花《本草分经》
  25. 甘露醇《药理学》
  26. 甘菊花《本草分经》
  27. 甘露华《曹仁伯医案论》
  28. 甘菊花《本草分经》
  29. 甘露蜜《证类本草》
  30. 甘菊花《本草分经》
  31. 甘露神膏《冯氏锦囊秘录》


逆流水_《得配本草》_中医本草_【岐黄之术】

逆流水

逆流水

  • 上一页
  • 目录
  • 相关
  • 下一页

性逆而上宣。吐风邪痰饮，及疟疾咽喉诸病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘澜水
  • 当前页：逆流水
  • 下一页：井泉水
<<< 返回本书目录
  1. 逆经《女科秘要》
  2. 逆生《备急千金要方》
  3. 逆行胰胆管造影（ERCP）《物理诊断学》
  4. 逆数论《景岳全书》
  5. 逆行性遗忘【疾病症状】
  6. 逆顺《黄帝内经·灵枢》
  7. 逆行性细菌感染【疾病症状】
  8. 逆顺《灵枢悬解》
  9. 逆从四时无胃亦死《类经》
  10. 逆顺《内经评文》
  11. 逆从《圣济总录》
  12. 逆顺《诊宗三昧》
  13. 逆传入营《温热论》
  14. 逆顺病本末方宜形志大论《针灸甲乙经》
  15. 逆产方《外台秘要》
  16. 逆顺肥瘦《黄帝内经·灵枢》
  17. 逆产《卫生易简方》
  18. 逆顺肥瘦《灵枢悬解》
  19. 逆产《圣济总录》
  20. 逆顺肥瘦《内经评文》
  21. 逆阿落【中药大全】
  22. 逆顺生翳《银海精微》
  23. 你真的想要健康吗?《人体使用手册》
  24. 逆顺生翳歌《眼科心法要诀》
  25. 拟治诸方《明医杂着》
  26. 逆顺生翳歌《医宗金鉴》
  27. 拟治岭南诸病《明医杂着》
  28. 逆顺生翳外障《秘传眼科龙木论》
  29. 拟张令韶《伤寒直解》辨证歌《吴医汇讲》
  30. 逆顺相传至困而死《类经》
  1. 逆流水《得配本草》
  2. 逆流回澜水《本草备要》
  3. 逆流水《本草分经》
  4. 逆灸《中医词典》
  5. 逆流水《本草撮要》
  6. 逆灸《中医词典》
  7. 逆流挽舟《中医名词词典》
  8. 逆经目赤《中医词典》
  9. 逆流挽舟《中医词典》
  10. 逆经目赤《中医词典》
  11. 逆流挽舟《中医词典》
  12. 逆经咳嗽气急《竹林女科证治》
  13. 逆气《中医词典》
  14. 逆经《女科秘要》
  15. 逆气《中医词典》
  16. 逆经《中医词典》
  17. 逆气候《巢氏病源补养宣导法》
  18. 逆经《中医词典》
  19. 逆气候《诸病源候论》
  20. 逆行胰胆管造影《物理诊断学》
  21. 逆秋气则太阴不收肺气焦满逆冬气则少阴不藏肾气独沉《读医随笔》
  22. 逆痘不治《冯氏锦囊秘录》
  23. 逆取《中医词典》
  24. 逆从四时无胃亦死《类经》
  25. 逆取《中医词典》
  26. 逆从《中医词典》
  27. 逆生《中医词典》
  28. 逆从《中医词典》
  29. 逆生《中医词典》
  30. 逆从《圣济总录》
  31. 逆生《备急千金要方》


井泉水_《得配本草》_中医本草_【岐黄之术】

井泉水

井泉水

  • 上一页
  • 目录
  • 相关
  • 下一页

一名井华水

甘、咸、平。得阴气多。滋阴降火。解热闷，除烦渴，宜煎补阴之药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：逆流水
  • 当前页：井泉水
  • 下一页：地浆
<<< 返回本书目录
  1. 井泉水《本草纲目》图文版
  2. 井荣俞经合部分《普济方·针灸》
  3. 井泉水《本草纲目》完整版
  4. 井苔散【方剂大全】
  5. 井泉石散【方剂大全】
  6. 井荥经合数《类经》
  7. 井泉石《证类本草》
  8. 井荥俞经合部分图《子午流注针经》
  9. 井泉石《本草图经》
  10. 井荥俞经合主病《针灸素难要旨》
  11. 井泉石《本草纲目》完整版
  12. 井荥俞原经合歌（医经小学）《针灸大成》
  13. 井口疽《外科十法》
  14. 井中苔，萍蓝《本草纲目》完整版
  15. 井口边草【中药大全】
  16. 井冢《寿世保元》
  17. 井疽门主论《疡医大全》
  18. 颈、背部病症《中医伤科按摩学》
  19. 井疽《医宗金鉴》
  20. 颈背部肌肉痉挛【疾病症状】
  21. 井疽《外科启玄》
  22. 颈背的寒气《人体使用手册》
  23. 井疽《马培之医案》
  24. 颈背疼痛【疾病症状】
  25. 井金散【方剂大全】
  26. 颈部《物理诊断学》
  27. 井黄煎【方剂大全】
  28. 颈部辨病《常见病自测》
  29. 井华水《证类本草》
  30. 颈部搏动【疾病症状】
  1. 井泉水《得配本草》
  2. 井泉水《本草从新》
  3. 井泉水《本草撮要》
  4. 井泉水《本草备要》
  5. 井泉水《药性切用》
  6. 井泉水《本草纲目》
  7. 井荣俞经合部分《普济方·针灸》
  8. 井泉石《本草图经》
  9. 井水《饮食须知》
  10. 井泉石《得配本草》
  11. 井水《本草分经》
  12. 井泉石《证类本草》
  13. 井穴《中医名词词典》
  14. 井泉石《冯氏锦囊秘录》
  15. 井穴《中医词典》
  16. 井泉石《本草蒙筌》
  17. 井荥经合解《类经图翼》
  18. 井泉疽《外科全生集》
  19. 井荥经合数《类经》
  20. 井栏骨折断《中医词典》
  21. 井荥阴阳配合五行刚柔《类经图翼》
  22. 井口疽（胁痈 肚痈 穿骨痈 鱼口 臀痈）《医学心悟》
  23. 井荥俞经合部分图《子午流注针经》
  24. 井口疽《外科十法》
  25. 井荥俞经合主病《针灸素难要旨》
  26. 井口边草《证类本草》
  27. 井荥俞原经合歌（医经小学）《针灸大成》
  28. 井疽秘方《华佗神方》
  29. 井荥俞原经合横图（聚英）《针灸易学》
  30. 井疽门主论《疡医大全》
  31. 井灶《中医词典》


地浆_《得配本草》_中医本草_【岐黄之术】

地浆

地浆

  • 上一页
  • 目录
  • 相关
  • 下一页

一名土浆

甘、寒。治赤白痢及腹热绞痛，虫蜞入腹。解一切鱼肉菜果诸毒。掘黄土地作坎，深三尺，以新汲水沃入，搅浊，少顷取清用之，故曰地浆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：井泉水
  • 当前页：地浆
  • 下一页：百沸汤
<<< 返回本书目录
  1. 地浆《本草纲目》图文版
  2. 地浆【中药大全】
  3. 地浆《证类本草》
  4. 地椒《本草纲目》完整版
  5. 地浆《药笼小品》
  6. 地椒【中药大全】
  7. 地浆《本草纲目》完整版
  8. 地金汤【方剂大全】
  9. 地机穴【下肢内侧穴位】
  10. 地金丸【方剂大全】
  11. 地黄紫苏煎【方剂大全】
  12. 地筋《本草纲目》完整版
  13. 地黄滋阴汤【方剂大全】
  14. 地筋【中药大全】
  15. 地黄竹茹汤【方剂大全】
  16. 地锦《本草纲目》完整版
  17. 地黄粥【方剂大全】
  18. 地锦《本草纲目》图文版
  19. 地黄粥《保健药膳》
  20. 地锦【中药大全】
  21. 地黄汁汤【方剂大全】
  22. 地锦草《本草图经》
  23. 地黄汁【方剂大全】
  24. 地锦草【中药大全】
  25. 地黄枣仁粥《保健药膳》
  26. 地锦槭【中药大全】
  27. 地黄糟裹方【方剂大全】
  28. 地锦汤【方剂大全】
  29. 地黄余粮汤【方剂大全】
  30. 地锦苋【中药大全】
  1. 地浆《得配本草》
  2. 地浆《本草从新》
  3. 地浆《名医别录》
  4. 地浆《证类本草》
  5. 地浆《本草分经》
  6. 地浆《医学入门》
  7. 地浆《本草撮要》
  8. 地浆《饮食须知》
  9. 地浆《药性切用》
  10. 地浆《本草备要》
  11. 地椒《证类本草》
  12. 地浆《新修本草》
  13. 地椒《本经逢原》
  14. 地浆《本草经集注》
  15. 地筋《千金翼方》
  16. 地浆《药笼小品》
  17. 地筋《新修本草》
  18. 地浆《千金翼方》
  19. 地筋《证类本草》
  20. 地浆《本草纲目》
  21. 地筋《名医别录》
  22. 地甲肿与地克病的临床与诊断《临床营养学》
  23. 地锦《本草纲目》
  24. 地甲肿与地克病的历史与流行病学《临床营养学》
  25. 地锦《本经逢原》
  26. 地甲肿与地克病的防治《临床营养学》
  27. 地锦《本草从新》
  28. 地甲肿与地克病的病因与发病机理《临床营养学》
  29. 地锦《本草分经》
  30. 地纪《中医词典》
  31. 地锦草《证类本草》


百沸汤_《得配本草》_中医本草_【岐黄之术】

百沸汤

百沸汤

  • 上一页
  • 目录
  • 相关
  • 下一页

即热汤

甘、平。助阳气，行经络。熨霍乱转筋入腹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地浆
  • 当前页：百沸汤
  • 下一页：阴阳水
<<< 返回本书目录
  1. 百发神针【方剂大全】
  2. 百沸汤【方剂大全】
  3. 百二散【方剂大全】
  4. 百分率与概率单位对照表《预防医学》
  5. 百段锦散【方剂大全】
  6. 百粉丸【方剂大全】
  7. 百点膏【方剂大全】
  8. 百风汤【方剂大全】
  9. 百当膏【方剂大全】
  10. 百果酒【方剂大全】
  11. 百虫入耳《幼幼新书》
  12. 百果仙胶【方剂大全】
  13. 百虫入耳《医宗金鉴》
  14. 百合《本草纲目》完整版
  15. 百虫入耳《外科正宗》
  16. 百合《备急千金要方》
  17. 百虫入耳《圣济总录》
  18. 百合《本草乘雅半偈》
  19. 百齿卫矛【中药大全】
  20. 百合《本草崇原》
  21. 百草血余棕灰散【方剂大全】
  22. 百合《本草经解》
  23. 百草丸【方剂大全】
  24. 百合《本草图经》
  25. 百草霜丸【方剂大全】
  26. 百合《本草新编》
  27. 百草霜散【方剂大全】
  28. 百合《本草易读》
  29. 百草霜膏【方剂大全】
  30. 百合《本草择要纲目》
  1. 百沸汤《得配本草》
  2. 百沸汤《本草从新》
  3. 百沸汤《本草分经》
  4. 百沸汤《本草备要》
  5. 百沸汤《本草撮要》
  6. 百发神针《中医词典》
  7. 百沸汤《药性切用》
  8. 百二散《仙传外科集验方》
  9. 百分率与概率单位对照表《预防医学》
  10. 百点膏《医方考》
  11. 百骸《中医名词词典》
  12. 百虫窝《针灸学》
  13. 百骸《中医词典》
  14. 百虫入耳秘方《华佗神方》
  15. 百合《神农本草经》
  16. 百虫入耳门主方《疡医大全》
  17. 百合《本草纲目》
  18. 百虫入耳《奇效简便良方》
  19. 百合《雷公炮制药性解》
  20. 百虫入耳《外科正宗》
  21. 百合《千金翼方》
  22. 百虫入耳《外科心法要诀》
  23. 百合《药笼小品》
  24. 百虫入耳《证治准绳·幼科》
  25. 百合《长沙药解》
  26. 百虫入耳《幼幼新书》
  27. 百合《中药炮制》
  28. 百虫入耳《医宗金鉴》
  29. 百合《老年食养食疗》
  30. 百虫入耳《中医词典》
  31. 百合《食物疗法》


阴阳水_《得配本草》_中医本草_【岐黄之术】

阴阳水

阴阳水

  • 上一页
  • 目录
  • 相关
  • 下一页

即生熟汤

阴阳不和，吐泻交作，不能纳食及药，危甚者先饮数口即定。以新汲水百沸汤合一盏和匀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百沸汤
  • 当前页：阴阳水
  • 下一页：齑水
<<< 返回本书目录
  1. 阴阳寿夭论《脾胃论》
  2. 阴阳水火气血论《血证论》
  3. 阴阳盛衰《四圣悬枢》
  4. 阴阳体象《类经图翼》
  5. 阴阳升降论《医学源流论》
  6. 阴阳脱门《辨证录》
  7. 阴阳升降论《脾胃论》
  8. 阴阳维脉《黄帝内经太素》
  9. 阴阳上下篇《外经微言》
  10. 阴阳五行《类经》
  11. 阴阳圈《目经大成》
  12. 阴阳系日月《黄帝内经·灵枢》
  13. 阴阳清浊顺治逆乱大论《针灸甲乙经》
  14. 阴阳系日月《灵枢悬解》
  15. 阴阳清浊精气津液血脉《针灸甲乙经》
  16. 阴阳系日月《内经评文》
  17. 阴阳清浊《内经评文》
  18. 阴阳相半歌《外科十三方考》
  19. 阴阳清浊《灵枢悬解》
  20. 阴阳相移发三疟《针灸甲乙经》
  21. 阴阳清浊《黄帝内经·灵枢》
  22. 阴阳相应辨论《明目至宝》
  23. 阴阳乔脉《黄帝内经太素》
  24. 阴阳消长《伤寒说意》
  25. 阴阳气血失衡【疾病症状】
  26. 阴阳邪风《目经大成》
  27. 阴阳气绝死期《类经》
  28. 阴阳形气外内易难《类经》
  29. 阴阳篇《景岳全书》
  30. 阴阳虚搏病候死期《类经》
  1. 阴阳水《得配本草》
  2. 阴阳水《本草求真》
  3. 阴阳水《医方论》
  4. 阴阳水《本草备要》
  5. 阴阳水（生熟水）《中医名词词典》
  6. 阴阳寿夭论《脾胃论》
  7. 阴阳水火气血论《血证论》
  8. 阴阳手诀二十一法《针灸神书》
  9. 阴阳死证《景岳全书》
  10. 阴阳失调《中医基础理论》
  11. 阴阳汤《仁术便览》
  12. 阴阳失调《中医词典》
  13. 阴阳体象《类经图翼》
  14. 阴阳盛衰《四圣悬枢》
  15. 阴阳脱门（五则）《辨证录》
  16. 阴阳胜复《中医词典》
  17. 阴阳维脉《黄帝内经太素》
  18. 阴阳胜复《中医名词词典》
  19. 阴阳未交合图《圆运动的古中医学》
  20. 阴阳升降窒抑说《灵素节注类编》
  21. 阴阳五行《类经》
  22. 阴阳升降论《脾胃论》
  23. 阴阳五行学说研究《中国医学通史》
  24. 阴阳升降论《医学源流论》
  25. 阴阳五行学说在医学中的应用《中国医学通史》
  26. 阴阳上下篇《外经微言》
  27. 阴阳系日月《黄帝内经·灵枢》
  28. 阴阳痧《奇效简便良方》
  29. 阴阳系日月《灵枢悬解》
  30. 阴阳散《重订囊秘喉书》
  31. 阴阳系日月《内经评文》


齑水_《得配本草》_中医本草_【岐黄之术】

齑水

齑水

  • 上一页
  • 目录
  • 相关
  • 下一页

此乃作黄齑菜水也

酸，咸。涌吐痰食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴阳水
  • 当前页：齑水
  • 下一页：磨刀水
<<< 返回本书目录
  1. 齑水《本草纲目》图文版
  2. 齑水驻车丸【方剂大全】
  3. 齑水《本草纲目》完整版
  4. 齑汤煎【方剂大全】
  5. 齑半散【方剂大全】
  6. 齑汁丸【方剂大全】
  7. 稽留热【疾病症状】
  8. 激发试验《免疫学和免疫学检验》
  9. 稽留流产【疾病症状】
  10. 激光安全管理《临床激光治疗学》
  11. 稽古《医述》
  12. 激光的基本原理《临床激光治疗学》
  13. 箕门痈门主论《疡医大全》
  14. 激光的原理与维修《临床激光治疗学》
  15. 箕门痈《外科启玄》
  16. 激光光动力学治疗恶性肿瘤《临床激光治疗学》
  17. 箕门穴【下肢内侧穴位】
  18. 激光疗法（Laser therapy）《理疗学》
  19. 箕HT痈《外科启玄》
  20. 激光伤害与安全防护《临床激光治疗学》
  21. 畸形性吞咽困难【疾病大全】
  22. 激光手术后并发症的防治《临床激光治疗学》
  23. 畸形性骨炎【疾病大全】
  24. 激光手术前病员机体准备和术后处理《临床激光治疗学》
  25. 畸形发育《基因与疾病》
  26. 激光外科的基本原理《临床激光治疗学》
  27. 畸胎瘤【疾病大全】
  28. 激光外科的综合治疗原则《临床激光治疗学》
  29. 基质性角膜炎【疾病大全】
  30. 激光武器《理疗学》
  1. 齑水《得配本草》
  2. 齑水《本草从新》
  3. 齑水《药性切用》
  4. 齑水《饮食须知》
  5. 激发试验《免疫学和免疫学检验》
  6. 稽古《医述》
  7. 激光安全标准《临床激光治疗学》
  8. 箕门痈门主论《疡医大全》
  9. 激光安全管理《临床激光治疗学》
  10. 箕门痈《外科启玄》
  11. 激光安全管理措施《临床激光治疗学》
  12. 箕门痈《中医词典》
  13. 激光产生的原理《理疗学》
  14. 箕门Jìmén《针灸学》
  15. 激光刀使用的注意事项《临床激光治疗学》
  16. 箕门《中医词典》
  17. 激光的本质《临床激光治疗学》
  18. 箕门《针灸大成》
  19. 激光的生物学作用基础《理疗学》
  20. 箕HT痈《外科启玄》
  21. 激光的物理特性《理疗学》
  22. 畸形中央尖《口腔科学》
  23. 激光的原理与维修《临床激光治疗学》
  24. 畸形学基本概念《病理学》
  25. 激光的治疗作用《理疗学》
  26. 畸形发育《基因与疾病》
  27. 激光对机体损害防护标准《临床激光治疗学》
  28. 畸胎瘤先兆《中医疾病预测》
  29. 激光对皮肤的损害《临床激光治疗学》
  30. 嵇胜《中医词典》
  31. 激光对眼睛的伤害关系《临床激光治疗学》


磨刀水_《得配本草》_中医本草_【岐黄之术】

磨刀水

磨刀水

  • 上一页
  • 目录
  • 相关
  • 下一页

咸，寒。利小便，消热肿。治盘肠生产肠干不上者。（以磨刀水少润肠，煎好磁石二杯温服，自然收上。）洗手则生癣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：齑水
  • 当前页：磨刀水
  • 下一页：磨刀水
<<< 返回本书目录
  1. 磨刀水《本草纲目》图文版
  2. 磨菇烧豆腐《保健药膳》
  3. 磨刀水《本草纲目》完整版
  4. 磨光散【方剂大全】
  5. 磨刀散【方剂大全】
  6. 磨积丸【方剂大全】
  7. 摩治法《石室秘录》
  8. 磨积圆【方剂大全】
  9. 摩腰膏【方剂大全】
  10. 磨盘草【中药大全】
  11. 摩挲圆【方剂大全】
  12. 磨盘草子【中药大全】
  13. 摩手熨目《养生导引秘籍》
  14. 磨盘根【中药大全】
  15. 摩勒《本草图经》
  16. 磨脾散【方剂大全】
  17. 摩根菌肺炎【疾病大全】
  18. 磨损【疾病大全】
  19. 摩法《厘正按摩要术》
  20. 磨牙【疾病症状】
  21. 摩厨子《本草纲目》完整版
  22. 磨牙【疾病大全】
  23. 摩擦性苔藓样疹【疾病大全】
  24. 磨牙后垫红肿【疾病症状】
  25. 摩擦型性变态【疾病症状】
  26. 磨翳散《医学衷中参西录》
  27. 摩擦黑变病【疾病大全】
  28. 磨翳散【方剂大全】
  29. 膜增生性肾小球肾炎【疾病大全】
  30. 磨翳水《医学衷中参西录》
  1. 磨刀水《得配本草》
  2. 磨刀水《饮食须知》
  3. 磨刀水《得配本草》
  4. 摩治法《石室秘录》
  5. 磨法《中医词典》
  6. 摩治《中医词典》
  7. 磨菰蕈《饮食须知》
  8. 摩腰膏《急救广生集》
  9. 磨菇烧豆腐《保健药膳》
  10. 摩腰丹《仁术便览》
  11. 磨积丸《三因极一病证方论》
  12. 摩眼《中医词典》
  13. 磨积丸《太平惠民和剂局方》
  14. 摩胁《中医词典》
  15. 磨茹蕈《本草从新》
  16. 摩头散《备急千金要方》
  17. 磨翳《明目至宝》
  18. 摩挲丸《太平惠民和剂局方》
  19. 磨翳散《医学衷中参西录》
  20. 摩挲（suō梭）《中医词典》
  21. 磨翳散《明目至宝》
  22. 摩娑《中医词典》
  23. 磨翳水《医学衷中参西录》
  24. 摩手熨目《养生导引秘籍》
  25. 磨翳丸《明目至宝》
  26. 摩脐法《中医词典》
  27. 磨障《明目至宝》
  28. 摩目《中医词典》
  29. 蘑菰蕈《本草纲目》
  30. 摩面《中医词典》
  31. 蘑菇《食物疗法》


磨刀水_《得配本草》_中医本草_【岐黄之术】

磨刀水

磨刀水

  • 上一页
  • 目录
  • 相关
  • 下一页

咸，寒。利小便，消热肿。治盘肠生产肠干不上者。（以磨刀水少润肠，煎好磁石二杯温服，自然收上。）洗手则生癣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：磨刀水
  • 当前页：磨刀水
  • 下一页：艾火
<<< 返回本书目录
  1. 磨刀水《本草纲目》图文版
  2. 磨菇烧豆腐《保健药膳》
  3. 磨刀水《本草纲目》完整版
  4. 磨光散【方剂大全】
  5. 磨刀散【方剂大全】
  6. 磨积丸【方剂大全】
  7. 摩治法《石室秘录》
  8. 磨积圆【方剂大全】
  9. 摩腰膏【方剂大全】
  10. 磨盘草【中药大全】
  11. 摩挲圆【方剂大全】
  12. 磨盘草子【中药大全】
  13. 摩手熨目《养生导引秘籍》
  14. 磨盘根【中药大全】
  15. 摩勒《本草图经》
  16. 磨脾散【方剂大全】
  17. 摩根菌肺炎【疾病大全】
  18. 磨损【疾病大全】
  19. 摩法《厘正按摩要术》
  20. 磨牙【疾病症状】
  21. 摩厨子《本草纲目》完整版
  22. 磨牙【疾病大全】
  23. 摩擦性苔藓样疹【疾病大全】
  24. 磨牙后垫红肿【疾病症状】
  25. 摩擦型性变态【疾病症状】
  26. 磨翳散《医学衷中参西录》
  27. 摩擦黑变病【疾病大全】
  28. 磨翳散【方剂大全】
  29. 膜增生性肾小球肾炎【疾病大全】
  30. 磨翳水《医学衷中参西录》
  1. 磨刀水《得配本草》
  2. 磨刀水《得配本草》
  3. 磨法《中医词典》
  4. 磨刀水《饮食须知》
  5. 磨菰蕈《饮食须知》
  6. 摩治法《石室秘录》
  7. 磨菇烧豆腐《保健药膳》
  8. 摩治《中医词典》
  9. 磨积丸《三因极一病证方论》
  10. 摩腰膏《急救广生集》
  11. 磨积丸《太平惠民和剂局方》
  12. 摩腰丹《仁术便览》
  13. 磨茹蕈《本草从新》
  14. 摩眼《中医词典》
  15. 磨翳《明目至宝》
  16. 摩胁《中医词典》
  17. 磨翳散《医学衷中参西录》
  18. 摩头散《备急千金要方》
  19. 磨翳散《明目至宝》
  20. 摩挲丸《太平惠民和剂局方》
  21. 磨翳水《医学衷中参西录》
  22. 摩挲（suō梭）《中医词典》
  23. 磨翳丸《明目至宝》
  24. 摩娑《中医词典》
  25. 磨障《明目至宝》
  26. 摩手熨目《养生导引秘籍》
  27. 蘑菰蕈《本草纲目》
  28. 摩脐法《中医词典》
  29. 蘑菇《食物疗法》
  30. 摩目《中医词典》
  31. 蘑菇《饮膳正要》


艾火_《得配本草》_中医本草_【岐黄之术】

艾火

艾火

  • 上一页
  • 目录
  • 相关
  • 下一页

灸百病。若灸诸风冷疾，入硫黄末少许尤良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：磨刀水
  • 当前页：艾火
  • 下一页：灯花
<<< 返回本书目录
  1. 艾火《本草纲目》图文版
  2. 艾煎方【方剂大全】
  3. 艾火《本草纲目》完整版
  4. 艾煎茯苓散【方剂大全】
  5. 艾馄饨【方剂大全】
  6. 艾煎膏【方剂大全】
  7. 艾灰散【方剂大全】
  8. 艾煎散【方剂大全】
  9. 艾灰饼子【方剂大全】
  10. 艾煎丸【方剂大全】
  11. 艾虎脑【中药大全】
  12. 艾煎圆【方剂大全】
  13. 艾虎（图）【中药大全】
  14. 艾姜汤【方剂大全】
  15. 艾蒿酝酒【方剂大全】
  16. 艾姜丸【方剂大全】
  17. 艾蒿酒【方剂大全】
  18. 艾胶散【方剂大全】
  19. 艾附丸【方剂大全】
  20. 艾胶汤【方剂大全】
  21. 艾附汤【方剂大全】
  22. 艾灸补泻《古今医统大全》
  23. 艾附四神丸【方剂大全】
  24. 艾灸补泻《针灸素难要旨》
  25. 艾附女珍丸【方剂大全】
  26. 艾灸法《外科十法》
  27. 艾附暖宫丸【方剂大全】
  28. 艾灸方宜《古今医统大全》
  29. 艾醋汤【方剂大全】
  30. 艾灸方宜《针灸素难要旨》
  1. 艾火《得配本草》
  2. 艾火《本草从新》
  3. 艾火《本草撮要》
  4. 艾火《饮食须知》
  5. 艾火《药性切用》
  6. 艾火《本草纲目》
  7. 艾煎茯苓散《医方考》
  8. 艾附暖宫丸《奇方类编》
  9. 艾煎丸《三因极一病证方论》
  10. 艾斗《中医词典》
  11. 艾煎丸《三因极一病证方论》
  12. 艾葱熨法《目经大成》
  13. 艾煎丸《太平惠民和剂局方》
  14. 艾陈茶《茶饮保健》
  15. 艾煎丸《是斋百一选方》
  16. 艾《药征》
  17. 艾姜茶《茶饮保健》
  18. 艾《本草择要纲目》
  19. 艾胶茶《茶饮保健》
  20. 艾《得配本草》
  21. 艾灸补泻《针灸大成》
  22. 艾《本经逢原》
  23. 艾灸补泻《中医词典》
  24. 艾《本草纲目》
  25. 艾灸补泻《古今医统大全》
  26. 癌字的真正定义《中医之钥》
  27. 艾灸补泻《针灸素难要旨》
  28. 癌症治疗《默克家庭诊疗手册》
  29. 艾灸大小法《针灸神书》
  30. 癌症诊断《默克家庭诊疗手册》
  31. 艾灸法《外科十法》


灯花_《得配本草》_中医本草_【岐黄之术】

灯花

灯花

  • 上一页
  • 目录
  • 相关
  • 下一页

治喉痹，敷金疮。小儿邪热在心，夜啼不止，以二三颗，灯心汤调，抹乳吮之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：艾火
  • 当前页：灯花
  • 下一页：黄土
<<< 返回本书目录
  1. 灯花《本草纲目》完整版
  2. 灯花膏【方剂大全】
  3. 灯蛾【中药大全】
  4. 灯花散【方剂大全】
  5. 灯草《本草易读》
  6. 灯花丸【方剂大全】
  7. 灯苍丸【方剂大全】
  8. 灯火《本草纲目》完整版
  9. 德以治身药以治病论《一得集》
  10. 灯火《本草纲目》图文版
  11. 德生丹【方剂大全】
  12. 灯笼草【中药大全】
  13. 德清某《曹仁伯医案论》
  14. 灯笼果【中药大全】
  15. 德诺治疗幽门螺杆菌相关性门脉高压性胃病14例《中国幽门螺杆菌研究》
  16. 灯笼花【中药大全】
  17. 德化政令不能相过《类经》
  18. 灯笼泡【中药大全】
  19. 得治法《石室秘录》
  20. 灯笼婆婆纳【中药大全】
  21. 得一汤【方剂大全】
  22. 灯台菜【中药大全】
  23. 得效百部丸【方剂大全】
  24. 灯台莲【中药大全】
  25. 得手《陆地仙经》
  26. 灯台树【中药大全】
  27. 得圣丸【方剂大全】
  28. 灯台树果【中药大全】
  29. 得生丸【方剂大全】
  30. 灯心草《本草纲目》完整版
  1. 灯花《得配本草》
  2. 灯花《本草从新》
  3. 灯花《本草分经》
  4. 灯草灸《中医词典》
  5. 灯花《本草撮要》
  6. 灯草《本草撮要》
  7. 灯花《药性切用》
  8. 灯草《本草求真》
  9. 灯花末《证类本草》
  10. 灯草《本草易读》
  11. 灯花散《三因极一病证方论》
  12. 灯草《本草备要》
  13. 灯火《本草纲目》
  14. 德者寿《中医词典》
  15. 灯火《本草从新》
  16. 德以治身药以治病论《一得集》
  17. 灯火《本草分经》
  18. 德医《轩岐救正论》
  19. 灯火《本草撮要》
  20. 德全不危《中医词典》
  21. 灯火《药性切用》
  22. 德清某《曹仁伯医案论》
  23. 灯火灸《中医词典》
  24. 德诺治疗幽门螺杆菌相关性门脉高压性胃病14例《中国幽门螺杆菌研究》
  25. 灯笼病《中医词典》
  26. 德流气薄《中医词典》
  27. 灯笼草《本草蒙筌》
  28. 德化政令不能相过《类经》
  29. 灯笼草《冯氏锦囊秘录》
  30. 德《中医词典》
  31. 灯笼草《证类本草》


黄土_《得配本草》_中医本草_【岐黄之术】

黄土

黄土

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，平。治泄痢冷热赤白，腹内热毒绞结痛，下血。又解诸药毒、肉毒、合口椒毒、野菌毒。得黄连，治小儿吃土。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灯花
  • 当前页：黄土
  • 下一页：东壁土
<<< 返回本书目录
  1. 黄土《本草纲目》图文版
  2. 黄土【中药大全】
  3. 黄土《药征续编》
  4. 黄土稻花汤【方剂大全】
  5. 黄土《本草择要纲目》
  6. 黄土散【方剂大全】
  7. 黄土《本草纲目》完整版
  8. 黄土汤【方剂大全】
  9. 黄筒花【中药大全】
  10. 黄土丸【方剂大全】
  11. 黄庭丹【方剂大全】
  12. 黄瓦韦【中药大全】
  13. 黄体生成素释放激素（LHRH）《妇产科学》
  14. 黄丸子【方剂大全】
  15. 黄体生成素（LH）《常用化验值及意义》
  16. 黄菀【中药大全】
  17. 黄体破裂【疾病症状】
  18. 黄乌丸【方剂大全】
  19. 黄体囊肿【疾病大全】
  20. 黄细辛【中药大全】
  21. 黄体功能不全性不孕【疾病大全】
  22. 黄仙饼子【方剂大全】
  23. 黄提药【方剂大全】
  24. 黄相似《小儿药证直诀》
  25. 黄藤叶【中药大全】
  26. 黄香饼【方剂大全】
  27. 黄藤【中药大全】
  28. 黄香膏【方剂大全】
  29. 黄藤《本草纲目》完整版
  30. 黄香薷【中药大全】
  1. 黄土《得配本草》
  2. 黄土《本草从新》
  3. 黄土《本草便读》
  4. 黄土《本草纲目》
  5. 黄土《本草分经》
  6. 黄庭森《中医词典》
  7. 黄土《本草择要纲目》
  8. 黄庭经《中医词典》
  9. 黄土《药性切用》
  10. 黄庭坚《中医词典》
  11. 黄土《药征续编》
  12. 黄惕斋《中医词典》
  13. 黄土饼灸《中医词典》
  14. 黄体生成素释放激素《妇产科学》
  15. 黄土散《冯氏锦囊秘录》
  16. 黄体生成素《常用化验值及意义》
  17. 黄土散《三因极一病证方论》
  18. 黄体期（排卵后期）《生理学》
  19. 黄土散《奇方类编》
  20. 黄体功能不健不孕《古代房中秘方》
  21. 黄土汤《圆运动的古中医学》
  22. 黄体的形成和功能《组织学与胚胎学》
  23. 黄土汤《金匮悬解》
  24. 黄汤《普济本事方》
  25. 黄土汤《备急千金要方》
  26. 黄汤《医方论》
  27. 黄土汤方《伤寒杂病论》
  28. 黄汤《医学心悟》
  29. 黄土汤方《医宗金鉴》
  30. 黄汤《医方考》
  31. 黄丸《妇人大全良方》


东壁土_《得配本草》_中医本草_【岐黄之术】

东壁土

东壁土

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，温。治脾胃湿多，吐泻霍乱。（得太阳频照之功，引真火生发之气，补土胜湿，则吐泻自止。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄土
  • 当前页：东壁土
  • 下一页：胡燕窠土
<<< 返回本书目录
  1. 东壁土《本草纲目》图文版
  2. 东当归【中药大全】
  3. 东壁土《证类本草》
  4. 东矾散【方剂大全】
  5. 东壁土《本草纲目》完整版
  6. 东方肝胆外科医院肝移植病人临床资料《临床肝移植》
  7. 东北羊角芹【中药大全】
  8. 东方肝胆外科医院肝移植常规《临床肝移植》
  9. 东北延胡索【中药大全】
  10. 东方狗脊【中药大全】
  11. 东北卫矛【中药大全】
  12. 东方荚果蕨【中药大全】
  13. 东北溲疏【中药大全】
  14. 东方甲乙丹【方剂大全】
  15. 东北桤木【中药大全】
  16. 东方马型脑炎【疾病大全】
  17. 东北雷公藤【中药大全】
  18. 东方蝾螈【中药大全】
  19. 东北堇菜【中药大全】
  20. 东方实西方虚，泻南方补北方《侣山堂类辩》
  21. 东北蛔蒿【中药大全】
  22. 东方乌毛蕨叶【中药大全】
  23. 东北红豆杉【中药大全】
  24. 东方一号膏【方剂大全】
  25. 东北鼢鼠【中药大全】
  26. 东风菜《本草纲目》完整版
  27. 东北埃蕾【中药大全】
  28. 东风菜【中药大全】
  29. 丢了棒【中药大全】
  30. 东风菜根【中药大全】
  1. 东壁土《得配本草》
  2. 东壁土《本草从新》
  3. 东壁土《名医别录》
  4. 东壁土《证类本草》
  5. 东壁土《本草分经》
  6. 东壁土《医学入门》
  7. 东壁土《本草撮要》
  8. 东壁土《本草蒙筌》
  9. 东壁土《药性切用》
  10. 东壁土《新修本草》
  11. 东丹《外科全生集》
  12. 东壁土《本草经集注》
  13. 东方肝胆外科医院肝移植病人临床资料《临床肝移植》
  14. 东壁土《千金翼方》
  15. 东方肝胆外科医院肝移植常规《临床肝移植》
  16. 东壁土《本草纲目》
  17. 东方实西方虚，泻南方补北方《侣山堂类辩》
  18. 锭子眼药《儒门事亲》
  19. 东风菜《饮食须知》
  20. 锭剂《中医词典》
  21. 东风菜《证类本草》
  22. 锭剂《医院药学》
  23. 东风散《退思集类方歌注》
  24. 锭《中医名词词典》
  25. 东行根《千金翼方》
  26. 定志小丸《备急千金要方》
  27. 东莨菪碱《药理学》
  28. 定志丸（加味定志丸）《仁术便览》
  29. 东陵处士炼乳丸饵并补乳法二首《外台秘要》
  30. 定志丸（加味定志丸）《冯氏锦囊秘录》
  31. 东流水《汤液本草》


胡燕窠土_《得配本草》_中医本草_【岐黄之术】

胡燕窠土

胡燕窠土

  • 上一页
  • 目录
  • 相关
  • 下一页

煎汤浴小儿，逐惊痫，除疮疥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：东壁土
  • 当前页：胡燕窠土
  • 下一页：蚯蚓泥
<<< 返回本书目录
  1. 胡燕窠土《本草纲目》图文版
  2. 胡燕卵【中药大全】
  3. 胡燕窠土《本草纲目》完整版
  4. 胡燕卵黄《本草纲目》完整版
  5. 胡燕窠涂缴方【方剂大全】
  6. 胡羊《本草纲目》完整版
  7. 胡盐《本草纲目》完整版
  8. 胡杨【中药大全】
  9. 胡序《一草亭目科全书》
  10. 胡枝子【中药大全】
  11. 胡颓子叶【方剂大全】
  12. 胡枝子根【中药大全】
  13. 胡颓子叶【中药大全】
  14. 胡仲贻广育神效《宁坤秘籍》
  15. 胡颓子根【中药大全】
  16. 胡子发黄【疾病症状】
  17. 胡颓子（图）【中药大全】
  18. 胡子七【中药大全】
  19. 胡颓子《本草纲目》图文版
  20. 胡子稀疏【疾病症状】
  21. 胡颓子《本草纲目》完整版
  22. 壶腹周围癌【疾病大全】
  23. 胡桐律散【方剂大全】
  24. 壶公丹【方剂大全】
  25. 胡桐泪汤【方剂大全】
  26. 壶公妙剂散【方剂大全】
  27. 胡桐泪散【方剂大全】
  28. 壶瓠《本草纲目》完整版
  29. 胡桐泪【中药大全】
  30. 壶卢《本草纲目》完整版
  1. 胡燕窠土《得配本草》
  2. 胡燕窠土《本草纲目》
  3. 胡医《中医词典》
  4. 胡燕窠内土《证类本草》
  5. 胡愔《中医词典》
  6. 胡序《一草亭目科全书》
  7. 胡元庆《中医词典》
  8. 胡宪丰《中医词典》
  9. 胡元质《中医词典》
  10. 胡文涣《中医词典》
  11. 胡元质《中医词典》
  12. 胡颓子《本草纲目》
  13. 胡仲贻广育神效《宁坤秘籍》
  14. 胡颓叶（胡颓子、胡颓根）《中药学》
  15. 壶瓠《饮食须知》
  16. 胡桐泪《本草图经》
  17. 壶卢《本草纲目》
  18. 胡桐泪《药性切用》
  19. 壶卢《饮食须知》
  20. 胡桐泪《本草撮要》
  21. 壶卢《本草从新》
  22. 胡桐泪《本草分经》
  23. 壶卢《本草撮要》
  24. 胡桐泪《增广和剂局方药性总论》
  25. 壶翁与费长房《中国医学通史》
  26. 胡桐泪《得配本草》
  27. 葫《本草纲目》
  28. 胡桐泪《本草从新》
  29. 葫《千金翼方》
  30. 胡桐泪《本草求真》
  31. 葫《新修本草》


蚯蚓泥_《得配本草》_中医本草_【岐黄之术】

蚯蚓泥

蚯蚓泥

  • 上一页
  • 目录
  • 相关
  • 下一页

一名六一泥

甘、酸、寒。治赤白久热痢，烧烟尽沃汁滤净饮之。得生甘草汁、轻粉末，调涂小儿阴囊忽热肿痛。得米醋，调敷吹乳。得绿豆粉，敷外肾生疮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡燕窠土
  • 当前页：蚯蚓泥
  • 下一页：乌爹泥
<<< 返回本书目录
  1. 蚯蚓泥《本草纲目》图文版
  2. 蚯蚓散【方剂大全】
  3. 蚯蚓泥《本草纲目》完整版
  4. 蚯蚓伤《医宗金鉴》
  5. 蚯蚓白糖浸液【方剂大全】
  6. 蚯蚓咬伤门主论《疡医大全》
  7. 蚯蚓【中药大全】
  8. 楸《本草纲目》完整版
  9. 蚯蚓《本草纲目》图文版
  10. 楸《本草纲目》图文版
  11. 蚯蚓《雷公炮炙论》
  12. 楸木白皮《本草纲目》完整版
  13. 蚯蚓《本草崇原》
  14. 楸木果【中药大全】
  15. 蚯蚓《本草纲目》完整版
  16. 楸木皮《证类本草》
  17. 蚯疽草【中药大全】
  18. 楸木皮【中药大全】
  19. 秋子梨【中药大全】
  20. 楸树【中药大全】
  21. 秋燥条辨十一条《六因条辨》
  22. 楸叶《本草纲目》完整版
  23. 秋燥门方《医门法律》
  24. 楸叶【中药大全】
  25. 秋燥论《医门法律》
  26. 楸子【中药大全】
  27. 秋燥辨论《六因条辨》
  28. 鳅肚疔门主论《疡医大全》
  29. 秋燥【疾病大全】
  30. 鳅鱼《本草纲目》完整版
  1. 蚯蚓泥《得配本草》
  2. 蚯蚓泥《本草纲目》
  3. 蚯蚓伤《医宗金鉴》
  4. 蚯蚓秘方《华佗神方》
  5. 蚯蚓伤《证治准绳·疡医》
  6. 蚯蚓候《诸病源候论》
  7. 蚯蚓伤《外科心法要诀》
  8. 蚯蚓粪《外科全生集》
  9. 蚯蚓伤《外科证治全书》
  10. 蚯蚓粪《本草易读》
  11. 蚯蚓土《玉楸药解》
  12. 蚯蚓毒《奇效简便良方》
  13. 蚯蚓咬《奇效简便良方》
  14. 蚯蚓《外科全生集》
  15. 蚯蚓咬伤门主方《疡医大全》
  16. 蚯蚓《本草撮要》
  17. 蚯蚓咬伤门主论《疡医大全》
  18. 蚯蚓《本草崇原》
  19. 蚯蚓瘴《古今医案按》
  20. 蚯蚓《中药学》
  21. 楸《本草纲目》
  22. 蚯蚓《得配本草》
  23. 楸木皮《海药本草》
  24. 蚯蚓《本经逢原》
  25. 楸木皮《证类本草》
  26. 蚯蚓《本草求真》
  27. 鳅肚疔《中医词典》
  28. 蚯蚓《吴普本草》
  29. 鳅肚疔门主论《疡医大全》
  30. 蚯蚓《雷公炮炙论》
  31. 鳅鱼《本草纲目》


乌爹泥_《得配本草》_中医本草_【岐黄之术】

乌爹泥

乌爹泥

  • 上一页
  • 目录
  • 相关
  • 下一页

一名孩儿茶

苦、涩、平。清上膈热，化痰生津。涂一切疮，生肌定痛，止血收湿。得轻粉、冰片，搽下疳阴疮。配雄黄、贝母，搽牙疳口疮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蚯蚓泥
  • 当前页：乌爹泥
  • 下一页：伏龙肝
<<< 返回本书目录
  1. 乌爹泥《本草纲目》图文版
  2. 乌豆根【中药大全】
  3. 乌爹泥《本草纲目》完整版
  4. 乌豆威灵汤【方剂大全】
  5. 乌当归【中药大全】
  6. 乌发蜜膏《保健药膳》
  7. 乌沉汤【方剂大全】
  8. 乌发汤【方剂大全】
  9. 乌参藏白凤《保健药膳》
  10. 乌发糖【方剂大全】
  11. 乌藨连【中药大全】
  12. 乌饭树【中药大全】
  13. 乌贝散【方剂大全】
  14. 乌饭子【中药大全】
  15. 乌棒子【中药大全】
  16. 乌风不足歌《眼科心法要诀》
  17. 乌白癞门主论《疡医大全》
  18. 乌风不足歌《医宗金鉴》
  19. 乌白癞《证治准绳·疡医》
  20. 乌风内障《秘传眼科龙木论》
  21. 乌白癞《医宗金鉴》
  22. 乌风有余歌《眼科心法要诀》
  23. 握雪石《证类本草》
  24. 乌风有余歌《医宗金鉴》
  25. 握雪石《本草纲目》完整版
  26. 乌附白芨方【方剂大全】
  27. 握力减退【疾病症状】
  28. 乌古瓦《本草纲目》完整版
  29. 卧治法《石室秘录》
  30. 乌古瓦《证类本草》
  1. 乌爹泥《得配本草》
  2. 乌爹泥《本草纲目》
  3. 乌豆方《奇方类编》
  4. 乌雌鸡汤方《备急千金要方》
  5. 乌豆粥《普济本事方》
  6. 乌雌鸡《医学入门》
  7. 乌发方《奇方类编》
  8. 乌雌鸡《饮膳正要》
  9. 乌发膏《食物疗法》
  10. 乌沉汤《仁术便览》
  11. 乌发蜜膏《保健药膳》
  12. 乌沉汤《太平惠民和剂局方》
  13. 乌风《中医词典》
  14. 乌沉散《瘴疟指南》
  15. 乌风不足歌《眼科心法要诀》
  16. 乌参藏白凤《保健药膳》
  17. 乌风不足歌《医宗金鉴》
  18. 乌柏木根皮《冯氏锦囊秘录》
  19. 乌风内障《中医词典》
  20. 乌白癞门主论《疡医大全》
  21. 乌风内障《秘传眼科龙木论》
  22. 乌白癞《外科心法要诀》
  23. 乌风内障《明目至宝》
  24. 乌白癞《证治准绳·疡医》
  25. 乌风有余歌《眼科心法要诀》
  26. 乌白癞《医宗金鉴》
  27. 乌风有余歌《医宗金鉴》
  28. 握雪石《证类本草》
  29. 乌风障症《中医词典》
  30. 握雪石《新修本草》
  31. 乌附膏《冯氏锦囊秘录》


伏龙肝_《得配本草》_中医本草_【岐黄之术】

伏龙肝

伏龙肝

  • 上一页
  • 目录
  • 相关
  • 下一页

一名灶心土

苦、辛、温。调中燥湿，消肿止血。疗赤白带下，止尿血遗精。得黄芩、阿胶，治大便后血。得阿胶、蚕沙，治妇人血漏。得醋调，敷阴肿。得鸡子清调，涂丹毒。研水飞。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌爹泥
  • 当前页：伏龙肝
  • 下一页：乌古瓦
<<< 返回本书目录
  1. 伏龙肝《本草纲目》图文版
  2. 伏龙肝【中药大全】
  3. 伏龙肝《证类本草》
  4. 伏龙肝膏【方剂大全】
  5. 伏龙肝《药笼小品》
  6. 伏龙肝散【方剂大全】
  7. 伏龙肝《雷公炮炙论》
  8. 伏龙肝汤【方剂大全】
  9. 伏龙肝《本草纲目》完整版
  10. 伏龙肝汤丸【方剂大全】
  11. 伏梁丸【方剂大全】
  12. 伏龙肝丸【方剂大全】
  13. 伏梁病《黄帝内经太素》
  14. 伏龙肝饮【方剂大全】
  15. 伏梁《医经原旨》
  16. 伏龙浆【方剂大全】
  17. 伏梁《药症忌宜》
  18. 伏龙散【方剂大全】
  19. 伏梁《圣济总录》
  20. 伏龙汤【方剂大全】
  21. 伏梁《类经》
  22. 伏脉《脉理求真》
  23. 伏梁《灸法秘传》
  24. 伏脉《疡科纲要》
  25. 伏连方《外台秘要》
  26. 伏脉【疾病症状】
  27. 伏疽散【方剂大全】
  28. 伏脉（阴）《脉诀汇辨》
  29. 伏鸡子根《本草纲目》完整版
  30. 伏脉（阴）《诊家正眼》
  1. 伏龙肝《得配本草》
  2. 伏龙肝《医方考》
  3. 伏龙肝《本草便读》
  4. 伏龙肝《本草从新》
  5. 伏龙肝《增广和剂局方药性总论》
  6. 伏龙肝《本草求真》
  7. 伏龙肝《名医别录》
  8. 伏龙肝《证类本草》
  9. 伏龙肝《本草分经》
  10. 伏龙肝《医学入门》
  11. 伏龙肝《本草撮要》
  12. 伏龙肝《冯氏锦囊秘录》
  13. 伏龙肝《外科全生集》
  14. 伏龙肝《本草易读》
  15. 伏龙肝《药性切用》
  16. 伏龙肝《本草蒙筌》
  17. 伏龙肝掺法《医方考》
  18. 伏龙肝《本草备要》
  19. 伏龙肝散《冯氏锦囊秘录》
  20. 伏龙肝《汤液本草》
  21. 伏龙肝散《妇人大全良方》
  22. 伏龙肝《本草衍义》
  23. 伏龙肝散《三因极一病证方论》
  24. 伏龙肝《新修本草》
  25. 伏龙肝散《三因极一病证方论》
  26. 伏龙肝《本草经集注》
  27. 伏龙肝散《太平惠民和剂局方》
  28. 伏龙肝《药笼小品》
  29. 伏龙肝散《仁术便览》
  30. 伏龙肝《千金翼方》
  31. 伏龙肝汤《备急千金要方》


乌古瓦_《得配本草》_中医本草_【岐黄之术】

乌古瓦

乌古瓦

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，寒。理损伤续断，解心中大热。

醋 五次，研末用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伏龙肝
  • 当前页：乌古瓦
  • 下一页：墨
<<< 返回本书目录
  1. 乌古瓦《本草纲目》图文版
  2. 乌骨鸡《本草纲目》完整版
  3. 乌古瓦《证类本草》
  4. 乌骨鸡《本草易读》
  5. 乌古瓦《本草纲目》完整版
  6. 乌骨鸡【中药大全】
  7. 乌附白芨方【方剂大全】
  8. 乌骨麻【中药大全】
  9. 乌风有余歌《医宗金鉴》
  10. 乌骨藤【中药大全】
  11. 乌风有余歌《眼科心法要诀》
  12. 乌龟【中药大全】
  13. 乌风内障《秘传眼科龙木论》
  14. 乌喙《本草崇原》
  15. 乌风不足歌《医宗金鉴》
  16. 乌鸡白凤丸【方剂大全】
  17. 乌风不足歌《眼科心法要诀》
  18. 乌鸡煎丸【方剂大全】
  19. 乌饭子【中药大全】
  20. 乌鸡煎圆【方剂大全】
  21. 乌饭树【中药大全】
  22. 乌鸡酒《保健药膳》
  23. 乌发糖【方剂大全】
  24. 乌鸡骟【中药大全】
  25. 乌发汤【方剂大全】
  26. 乌鸡汤【方剂大全】
  27. 乌发蜜膏《保健药膳》
  28. 乌脚枪【中药大全】
  29. 乌豆威灵汤【方剂大全】
  30. 乌金草【中药大全】
  1. 乌古瓦《得配本草》
  2. 乌古瓦《证类本草》
  3. 乌骨鸡《本草备要》
  4. 乌古瓦《新修本草》
  5. 乌骨鸡《本草易读》
  6. 乌古瓦《千金翼方》
  7. 乌骨鸡《顾松园医镜》
  8. 乌古瓦《本草纲目》
  9. 乌骨鸡《本草从新》
  10. 乌根白皮《得配本草》
  11. 乌骨鸡《得配本草》
  12. 乌根《本经逢原》
  13. 乌骨鸡《本草便读》
  14. 乌膏《急救广生集》
  15. 乌骨鸡《本草分经》
  16. 乌膏《备急千金要方》
  17. 乌骨鸡《本草撮要》
  18. 乌膏《备急千金要方》
  19. 乌骨鸡《药性切用》
  20. 乌附膏《冯氏锦囊秘录》
  21. 乌骨毛鸡《雷公炮制药性解》
  22. 乌风障症《中医词典》
  23. 乌归茶《茶饮保健》
  24. 乌风有余歌《医宗金鉴》
  25. 乌黄蜂咬《奇效简便良方》
  26. 乌风有余歌《眼科心法要诀》
  27. 乌喙《雷公炮制药性解》
  28. 乌风内障《明目至宝》
  29. 乌喙《千金翼方》
  30. 乌风内障《秘传眼科龙木论》
  31. 乌喙《增广和剂局方药性总论》


墨_《得配本草》_中医本草_【岐黄之术】

墨

墨

  • 上一页
  • 目录
  • 相关
  • 下一页

辛，温。止血生肌。得酒磨服，治胞衣不下。得醋磨服，治血崩。得井水磨服，治鼻衄不已。得地浆送下，治客忤。

入地黄汁下，治吐血不止。

火 研用，或磨用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌古瓦
  • 当前页：墨
  • 下一页：百草霜
<<< 返回本书目录
  1. 墨《本草纲目》图文版
  2. 墨【中药大全】
  3. 墨《证类本草》
  4. 墨地【中药大全】
  5. 墨《本草纲目》完整版
  6. 墨旱莲【中药大全】
  7. 貉肉【中药大全】
  8. 墨七【中药大全】
  9. 貉肉《本草纲目》完整版
  10. 墨石子《雷公炮炙论》
  11. 貉《本草纲目》图文版
  12. 墨汁鬼伞【中药大全】
  13. 貉《本草纲目》完整版
  14. 默运胎息《女丹合编选注》
  15. 茉莉叶【中药大全】
  16. 貘《本草纲目》完整版
  17. 茉莉花糖水《保健药膳》
  18. 貘膏《本草纲目》完整版
  19. 茉莉花露【中药大全】
  20. 貘尿《本草纲目》完整版
  21. 茉莉花【中药大全】
  22. 貘皮《本草纲目》完整版
  23. 茉莉根【中药大全】
  24. 某妇胎动下血《程杏轩医案》
  25. 茉莉【中药大全】
  26. 某暑热泄泻危症治验《一得集》
  27. 茉莉《本草纲目》完整版
  28. 某太太冬温暴脱症《一得集》
  29. 末治法《石室秘录》
  30. 某些肝病的生化机制《临床生物化学》
  1. 墨《得配本草》
  2. 墨《本草从新》
  3. 墨《本草便读》
  4. 墨《证类本草》
  5. 墨《增广和剂局方药性总论》
  6. 墨《冯氏锦囊秘录》
  7. 墨《本草分经》
  8. 墨《本草蒙筌》
  9. 墨《本草撮要》
  10. 墨《本草备要》
  11. 墨迹技术《医学心理学》
  12. 墨《本草衍义》
  13. 墨奴散《备急千金要方》
  14. 墨《本草纲目》
  15. 墨石子《雷公炮炙论》
  16. 貉肉《饮食须知》
  17. 默默《中医词典》
  18. 莫仲仁《中医词典》
  19. 默运胎息《女丹合编选注》
  20. 莫氏立克次体《医学微生物学》
  21. 眸《中医词典》
  22. 莫士英《中医词典》
  23. 眸子《中医词典》
  24. 莫枚士《中医词典》
  25. 谋风《中医词典》
  26. 莫满《中医词典》
  27. 某妇胎动下血《程杏轩医案》
  28. 莫君锡《中医词典》
  29. 某暑热泄泻危症治验《一得集》
  30. 莫伯虚《中医词典》
  31. 某太太冬温暴脱症《一得集》


百草霜_《得配本草》_中医本草_【岐黄之术】

百草霜

百草霜

  • 上一页
  • 目录
  • 相关
  • 下一页

辛，温。消积，止血。敷口舌诸疮，消痘疹痈肿。得棕炭，治胎动下血。配川连，治挟热下痢。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：墨
  • 当前页：百草霜
  • 下一页：金箔
<<< 返回本书目录
  1. 百草霜《本草纲目》图文版
  2. 百草霜【中药大全】
  3. 百草霜《本草易读》
  4. 百草霜方【方剂大全】
  5. 百草霜《本草纲目》完整版
  6. 百草霜膏【方剂大全】
  7. 百草散【方剂大全】
  8. 百草霜散【方剂大全】
  9. 百草露散【方剂大全】
  10. 百草霜丸【方剂大全】
  11. 百草枯中毒【疾病大全】
  12. 百草丸【方剂大全】
  13. 百草煎【方剂大全】
  14. 百草血余棕灰散【方剂大全】
  15. 百草花《本草纲目》完整版
  16. 百齿卫矛【中药大全】
  17. 百草膏【方剂大全】
  18. 百虫入耳《圣济总录》
  19. 百草《本草纲目》完整版
  20. 百虫入耳《外科正宗》
  21. 百部紫菀丸【方剂大全】
  22. 百虫入耳《医宗金鉴》
  23. 百部圆【方剂大全】
  24. 百虫入耳《幼幼新书》
  25. 百部饮【方剂大全】
  26. 百当膏【方剂大全】
  27. 百部洗剂【方剂大全】
  28. 百点膏【方剂大全】
  29. 百部洗方【方剂大全】
  30. 百段锦散【方剂大全】
  1. 百草霜《得配本草》
  2. 百草霜《本草从新》
  3. 百草霜《中药学》
  4. 百草霜《本草求真》
  5. 百草霜《本草便读》
  6. 百草霜《本草易读》
  7. 百草霜《增广和剂局方药性总论》
  8. 百草霜《本草备要》
  9. 百草霜《本草分经》
  10. 百草霜《中药炮制》
  11. 百草霜《本草撮要》
  12. 百草霜《玉楸药解》
  13. 百草霜《药性切用》
  14. 百草霜《本草纲目》
  15. 百草霜治验《寿世保元》
  16. 百草灰《证类本草》
  17. 百虫《中医词典》
  18. 百草灰《医学入门》
  19. 百虫窠《中医词典》
  20. 百草花《证类本草》
  21. 百虫入耳《圣济总录》
  22. 百草花《冯氏锦囊秘录》
  23. 百虫入耳《中医词典》
  24. 百草膏《三因极一病证方论》
  25. 百虫入耳《医宗金鉴》
  26. 百草膏《重订囊秘喉书》
  27. 百虫入耳《幼幼新书》
  28. 百部紫茶《茶饮保健》
  29. 百虫入耳《证治准绳·幼科》
  30. 百部止嗽茶《茶饮保健》
  31. 百虫入耳《外科心法要诀》


金箔_《得配本草》_中医本草_【岐黄之术】

金箔

金箔

  • 上一页
  • 目录
  • 相关
  • 下一页

得余甘子、驴马脂则体柔。畏水银、翡翠石。恶锡。

辛，平。有毒。除热避邪，镇心肝，安魂魄。止惊悸，治风痫。杀轻粉毒。

百炼者无毒，方可入药，不得过一分。伤肌损骨，不宜多用。生者有毒杀人，中其毒者，鹧鸪肉可解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百草霜
  • 当前页：金箔
  • 下一页：银箔
<<< 返回本书目录
  1. 金箔《药笼小品》
  2. 金箔【中药大全】
  3. 金箔《本草择要纲目》
  4. 金箔丹砂散【方剂大全】
  5. 金波散【方剂大全】
  6. 金箔茯苓散【方剂大全】
  7. 金饼门《活幼心书》
  8. 金箔膏【方剂大全】
  9. 金扁水洗剂【方剂大全】
  10. 金箔琥珀丸【方剂大全】
  11. 金鞭散【方剂大全】
  12. 金箔牛黄丸【方剂大全】
  13. 金边兔耳【中药大全】
  14. 金箔铅粉丹【方剂大全】
  15. 金边龙舌兰【中药大全】
  16. 金箔如锦丸【方剂大全】
  17. 金边莲【中药大全】
  18. 金箔散【方剂大全】
  19. 金笔丸【方剂大全】
  20. 金箔麝香丸【方剂大全】
  21. 金倍散【方剂大全】
  22. 金箔十珍丸【方剂大全】
  23. 金背枇杷叶【中药大全】
  24. 金箔丸《小儿药证直诀》
  25. 金背枇杷花【中药大全】
  26. 金箔丸【方剂大全】
  27. 金背枇杷果【中药大全】
  28. 金箔镇心丸【方剂大全】
  29. 金背枇杷【中药大全】
  30. 金箔镇心圆【方剂大全】
  1. 金箔《得配本草》
  2. 金箔《顾松园医镜》
  3. 金箔《本草择要纲目》
  4. 金箔《药笼小品》
  5. 金箔《药性切用》
  6. 金鞭散《急救广生集》
  7. 金箔丸《小儿药证直诀》
  8. 金篦《中医词典》
  9. 金箔镇心丸《太平惠民和剂局方》
  10. 金《本草撮要》
  11. 金不换《外科传薪集》
  12. 金《本草分经》
  13. 金不换散《妇人大全良方》
  14. 金《本草分经》
  15. 金不换正气散《外科理例》
  16. 金《本草便读》
  17. 金不换正气丸《奇方类编》
  18. 金《本经逢原》
  19. 金彩眉百合病治验《一得集》
  20. 金《本草求真》
  21. 金蚕蛊毒《奇方类编》
  22. 金《古今医统大全》
  23. 金钗股《证类本草》
  24. 金《本草易读》
  25. 金钗石斛《中药炮制》
  26. 金《本草备要》
  27. 金钗石斛《本草新编》
  28. 金《中医词典》
  29. 金钗石斛丸《太平惠民和剂局方》
  30. 金《雷公炮炙论》
  31. 金钗丸《明目至宝》


银箔_《得配本草》_中医本草_【岐黄之术】

银箔

银箔

  • 上一页
  • 目录
  • 相关
  • 下一页

畏石亭脂、砒石、磁石、荷叶、蕈灰、羚羊角、乌贼骨、黄连、甘草、飞廉、鼠尾、龟甲、生姜、地黄、羊脂、紫苏子。恶锡、马目毒公、羊血。

辛，寒。无毒。定心神，止惊悸，除狂热，避诸邪。得葱白、阿胶、糯米煎服，治胎热横闷。得苎根，酒水煎服，治胎动欲堕。

凡用，只可煎汁借气，以生药力，勿入药服，以消人脂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金箔
  • 当前页：银箔
  • 下一页：自然铜
<<< 返回本书目录
  1. 银扁担【中药大全】
  2. 银箔【中药大全】
  3. 银边吊兰【中药大全】
  4. 银不换【中药大全】
  5. 银边翠【中药大全】
  6. 银柴胡【中药大全】
  7. 银背藤【中药大全】
  8. 银川地区慢性胃病患者幽门螺杆菌感染情况分析《中国幽门螺杆菌研究》
  9. 银白杨叶【中药大全】
  10. 银耳《食物疗法》
  11. 银白散【方剂大全】
  12. 银耳【中药大全】
  13. 银《本草纲目》图文版
  14. 银耳白肺《保健药膳》
  15. 银《本草易读》
  16. 银耳蚕蛹《保健药膳》
  17. 银《本草纲目》完整版
  18. 银耳杜仲羹《保健药膳》
  19. 吟诗样语言【疾病症状】
  20. 银耳羹《保健药膳》
  21. 喑哑声音不清《麻科活人全书》
  22. 银耳化液汤《保健药膳》
  23. 喑哑门《辨证录》
  24. 银耳鸡汤《保健药膳》
  25. 喑俳《圣济总录》
  26. 银耳氽鸡片《保健药膳》
  27. 喑门《张氏医通》
  28. 银耳乌龙汤《保健药膳》
  29. 喑《证治准绳·杂病》
  30. 银耳粥《保健药膳》
  1. 银箔《得配本草》
  2. 银白散《是斋百一选方》
  3. 银柴胡《中药炮制》
  4. 银白散《太平惠民和剂局方》
  5. 银柴胡《本草求真》
  6. 银白散《三因极一病证方论》
  7. 银柴胡《本经逢原》
  8. 银《本草分经》
  9. 银柴胡《中药学》
  10. 银《本草分经》
  11. 银川地区慢性胃病患者幽门螺杆菌感染情况分析《中国幽门螺杆菌研究》
  12. 银《本草易读》
  13. 银翠制法《外科十三方考》
  14. 银《本草备要》
  15. 银耳《老年食养食疗》
  16. 银《本草纲目》
  17. 银耳《食物疗法》
  18. 瘖痱《中医名词词典》
  19. 银耳（《本草再新》）《中医饮食营养学》
  20. 喑哑声音不清《麻科活人全书》
  21. 银耳白肺《保健药膳》
  22. 喑哑门（三则）《辨证录》
  23. 银耳蚕蛹《保健药膳》
  24. 喑俳《中医词典》
  25. 银耳杜仲羹《保健药膳》
  26. 喑俳《圣济总录》
  27. 银耳羹《保健药膳》
  28. 喑门《张氏医通》
  29. 银耳羹《老年百病防治》
  30. 喑痱《灵素节注类编》
  31. 银耳化液汤《保健药膳》


自然铜_《得配本草》_中医本草_【岐黄之术】

自然铜

自然铜

  • 上一页
  • 目录
  • 相关
  • 下一页

一名髓铅

辛，平。散血定痛。续筋接骨。

火 ，醋淬七次，研末，甘草水飞过用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：银箔
  • 当前页：自然铜
  • 下一页：铜绿
<<< 返回本书目录
  1. 自然铜《本草纲目》图文版
  2. 自然铜【中药大全】
  3. 自然铜《证类本草》
  4. 自然铜散【方剂大全】
  5. 自然铜《本草易读》
  6. 自杀（缢死、刎颈、割脉）《家庭医学百科-自救互救篇》
  7. 自然铜《本草图经》
  8. 自杀行为《默克家庭诊疗手册》
  9. 自然铜《本草纲目》完整版
  10. 自杀行为【疾病症状】
  11. 自然杀伤细胞的检测《免疫学和免疫学检验》
  12. 自身红细胞过敏性紫癜【疾病大全】
  13. 自然杀伤细胞《细胞和分子免疫学》
  14. 自身红细胞凝集试验《免疫学和免疫学检验》
  15. 自然流产【疾病大全】
  16. 自身抗体产生的机理《实用免疫细胞与核酸》
  17. 自然灰《本草纲目》完整版
  18. 自身抗体的检测及临床意义《免疫学和免疫学检验》
  19. 自然环境与健康《中医养生学》
  20. 自身抗体的免疫组织化学检测方法《实用免疫细胞与核酸》
  21. 自然谷《本草纲目》图文版
  22. 自身抗体的免疫组织化学检测方法和应用《实用免疫细胞与核酸》
  23. 自然谷《本草纲目》完整版
  24. 自身免疫病概述《免疫学和免疫学检验》
  25. 自然的吃《人体使用手册》
  26. 自身免疫病治疗原则《医学免疫学》
  27. 自然《养生导引秘籍》
  28. 自身免疫和自身免疫病《医学免疫学》
  29. 自启《卫生宝鉴》
  30. 自身免疫性疾病《病理学》
  1. 自然铜《得配本草》
  2. 自然铜《本草从新》
  3. 自然铜《中药学》
  4. 自然铜《本经逢原》
  5. 自然铜《本草便读》
  6. 自然铜《本草求真》
  7. 自然铜《增广和剂局方药性总论》
  8. 自然铜《顾松园医镜》
  9. 自然铜《本草分经》
  10. 自然铜《证类本草》
  11. 自然铜《本草撮要》
  12. 自然铜《医学入门》
  13. 自然铜《药性切用》
  14. 自然铜《冯氏锦囊秘录》
  15. 自然铜《本草图经》
  16. 自然铜《本草易读》
  17. 自杀（缢死、刎颈、割脉）《家庭医学百科-自救互救篇》
  18. 自然铜《本草备要》
  19. 自杀行为《默克家庭诊疗手册》
  20. 自然铜《本草衍义》
  21. 自杀行为《默克家庭诊疗手册》
  22. 自然铜《中药炮制》
  23. 自身反应克隆脱抑制《医学免疫学》
  24. 自然铜《玉楸药解》
  25. 自身红细胞凝集试验《免疫学和免疫学检验》
  26. 自然铜《雷公炮制药性解》
  27. 自身菌苗《医学微生物学》
  28. 自然铜《本草纲目》
  29. 自身抗体产生的机理《实用免疫细胞与核酸》
  30. 自然杀伤细胞的检测《免疫学和免疫学检验》
  31. 自身抗体的检测及临床意义《免疫学和免疫学检验》


铜绿_《得配本草》_中医本草_【岐黄之术】

铜绿

铜绿

  • 上一页
  • 目录
  • 相关
  • 下一页

即铜青

酸、涩、性平。微毒。入足厥阴、少阳经。吐风痰，治恶疮、疳疮、金疮、风弦烂眼、泪出。止血杀虫。配滑石、杏仁，擦走马疳。配枯矾，治口鼻疮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自然铜
  • 当前页：铜绿
  • 下一页：铅
<<< 返回本书目录
  1. 铜绿《本草易读》
  2. 铜绿【中药大全】
  3. 铜锣七【中药大全】
  4. 铜绿假单胞菌感染【疾病大全】
  5. 铜罗伞【中药大全】
  6. 铜绿假单胞菌性角膜炎【疾病大全】
  7. 铜罗汉【中药大全】
  8. 铜绿散【方剂大全】
  9. 铜矿石《本草纲目》图文版
  10. 铜绿色假单胞菌肺炎【疾病大全】
  11. 铜矿石《证类本草》
  12. 铜绿色假单胞菌脑膜炎【疾病大全】
  13. 铜矿石《本草纲目》完整版
  14. 铜牛皮【中药大全】
  15. 铜脚威灵仙【中药大全】
  16. 铜弩牙《本草纲目》完整版
  17. 铜壶滴漏水《本草纲目》图文版
  18. 铜弩牙《证类本草》
  19. 铜壶滴漏水《本草纲目》完整版
  20. 铜皮【中药大全】
  21. 铜骨七【中药大全】
  22. 铜钱菌【中药大全】
  23. 铜锤玉带草【中药大全】
  24. 铜钱麻黄【中药大全】
  25. 铜锤草根【中药大全】
  26. 铜钱细辛【中药大全】
  27. 铜锤草【中药大全】
  28. 铜青《本草纲目》完整版
  29. 铜棒锤【中药大全】
  30. 铜青《本草择要纲目》
  1. 铜绿《得配本草》
  2. 铜绿《本草易读》
  3. 铜绿《本草分经》
  4. 铜绿《本草备要》
  5. 铜绿《本草害利》
  6. 铜蓝蛋白检验《神经精神疾病诊断学》
  7. 铜绿散《重订囊秘喉书》
  8. 铜蓝蛋白《生物化学与分子生物学》
  9. 铜绿散（加味铜绿散）《重订囊秘喉书》
  10. 铜矿石《证类本草》
  11. 铜弩牙《千金翼方》
  12. 铜矿石《新修本草》
  13. 铜弩牙《本草经集注》
  14. 铜矿石《千金翼方》
  15. 铜弩牙《新修本草》
  16. 铜镜鼻汤《备急千金要方》
  17. 铜弩牙《证类本草》
  18. 铜镜鼻《名医别录》
  19. 铜弩牙《名医别录》
  20. 铜壶滴水《药性切用》
  21. 铜盆《证类本草》
  22. 铜壶滴漏水《本草撮要》
  23. 铜器盖食器上汗《证类本草》
  24. 铜壶滴漏水《本草从新》
  25. 铜青《本草纲目》
  26. 铜《生物化学与分子生物学》
  27. 铜青《雷公炮制药性解》
  28. 铜《雷公炮炙论》
  29. 铜青《玉楸药解》
  30. 铜《临床营养学》
  31. 铜青《冯氏锦囊秘录》


铅_《得配本草》_中医本草_【岐黄之术】

铅

铅

  • 上一页
  • 目录
  • 相关
  • 下一页

一名黑锡

畏紫背天葵。

甘，寒。秉北方癸水之气，阴极之精，其体重实，其性濡滑，其色黑，内通于肾。治一切阴有反正之功。但性带阴毒，不可多服，恐伤人心胃。用铅两许，水煎，冲蔗汁、梨汁服，败毒除狂。和蒸饼为丸，治反胃哕逆。（用铅烊化，柳木捶研成粉，一两入米醋一升，砂锅熬膏，用陈小麦粉为饼，入铅膏少许，蒸熟杵，丸如绿豆大，每一丸淡姜汤下。）阴火冲逆，真阳

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铜绿
  • 当前页：铅
  • 下一页：铅霜
<<< 返回本书目录
  1. 铅《本草纲目》图文版
  2. 铅【中药大全】
  3. 铅《证类本草》
  4. 铅（铅霜、黄丹、自然铜）《本草新编》
  5. 铅《本草易读》
  6. 铅丹《本草纲目》完整版
  7. 铅《本草图经》
  8. 铅丹《本草乘雅半偈》
  9. 铅《本草纲目》完整版
  10. 铅丹《本草崇原》
  11. 牵正散【方剂大全】
  12. 铅丹《长沙药解》
  13. 牵引性头痛【疾病症状】
  14. 铅丹《证类本草》
  15. 牵涉性头痛【疾病症状】
  16. 铅丹《本草纲目》图文版
  17. 牵涉痛【疾病症状】
  18. 铅丹【中药大全】
  19. 牵牛子（别录）《本草乘雅半偈》
  20. 铅丹散【方剂大全】
  21. 牵牛子【方剂大全】
  22. 铅粉《本草崇原》
  23. 牵牛子【中药大全】
  24. 铅粉《本草易读》
  25. 牵牛子《本草纲目》图文版
  26. 铅粉《长沙药解》
  27. 牵牛子《证类本草》
  28. 铅粉【中药大全】
  29. 牵牛子《本草择要纲目》
  30. 铅管样强直【疾病症状】
  1. 铅《得配本草》
  2. 铅《本草从新》
  3. 铅《本草便读》
  4. 铅《本经逢原》
  5. 铅《增广和剂局方药性总论》
  6. 铅《证类本草》
  7. 铅《本草分经》
  8. 铅《冯氏锦囊秘录》
  9. 铅《本草撮要》
  10. 铅《本草易读》
  11. 铅《本草图经》
  12. 铅《本草蒙筌》
  13. 铅（铅霜、黄丹、自然铜）《本草新编》
  14. 铅《本草备要》
  15. 铅白霜散《儒门事亲》
  16. 铅《本草纲目》
  17. 铅白霜丸《博济方》
  18. 牵正散《医方论》
  19. 铅丹《神农本草经》
  20. 牵正散《仁术便览》
  21. 铅丹《本草纲目》
  22. 牵正散《医方考》
  23. 铅丹《千金翼方》
  24. 牵正散《时病论歌括新编》
  25. 铅丹《长沙药解》
  26. 牵正《针灸学》
  27. 铅丹《本草经集注》
  28. 牵正《中医词典》
  29. 铅丹《新修本草》
  30. 牵张反射《生理学》
  31. 铅丹《本草衍义》


铅霜_《得配本草》_中医本草_【岐黄之术】

铅霜

铅霜

  • 上一页
  • 目录
  • 相关
  • 下一页

一名铅白霜

甘、酸、冷。坠痰去热，定惊止泻，盖有奇效，但非久服常用之物。病在上焦者，宜此清镇瓦盆盛生醋，以串横盆中，离醋二寸，仍以瓦盆覆之，置阴处，候生

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铅
  • 当前页：铅霜
  • 下一页：铅粉
<<< 返回本书目录
  1. 铅霜《本草纲目》图文版
  2. 铅霜【中药大全】
  3. 铅霜《证类本草》
  4. 铅中毒《预防医学》
  5. 铅霜《本草纲目》完整版
  6. 铅中毒【疾病大全】
  7. 铅灰【中药大全】
  8. 铅中毒引起的溶血性贫血【疾病大全】
  9. 铅管样强直【疾病症状】
  10. 愆期前后多少《妇科心法要诀》
  11. 铅粉【中药大全】
  12. 愆期前后多少《医宗金鉴》
  13. 铅粉《长沙药解》
  14. 前跋《银海指南》
  15. 铅粉《本草易读》
  16. 前臂动脉损伤【疾病大全】
  17. 铅粉《本草崇原》
  18. 前臂短缩【疾病症状】
  19. 铅丹散【方剂大全】
  20. 前臂骨折《家庭医学百科-医疗康复篇》
  21. 铅丹【中药大全】
  22. 前臂骨折的急救《现代院外急救手册》
  23. 铅丹《本草纲目》图文版
  24. 前臂和腕部的疼痛【疾病症状】
  25. 铅丹《证类本草》
  26. 前臂及手部肌群的缺血性挛缩【疾病症状】
  27. 铅丹《长沙药解》
  28. 前臂近端疼痛，可向肘部、上臂放射【疾病症状】
  29. 铅丹《本草崇原》
  30. 前臂外侧和手指触电样疼痛【疾病症状】
  1. 铅霜《得配本草》
  2. 铅霜《证类本草》
  3. 铅霜《增广和剂局方药性总论》
  4. 铅霜《本草衍义》
  5. 铅吸收《预防医学》
  6. 铅霜《本草纲目》
  7. 铅中毒《默克家庭诊疗手册》
  8. 铅红散《仁术便览》
  9. 铅中毒的急救《现代院外急救手册》
  10. 铅粉散《奇方类编》
  11. 铅中毒筛检《预防医学》
  12. 铅粉《外科全生集》
  13. 谦甫朱砂丸《正体类要》
  14. 铅粉《本草便读》
  15. 愆期前后多少《医宗金鉴》
  16. 铅粉《本草崇原》
  17. 愆期前后多少《妇科心法要诀》
  18. 铅粉《得配本草》
  19. 前跋《银海指南》
  20. 铅粉《本经逢原》
  21. 前板齿《中医词典》
  22. 铅粉《医学入门》
  23. 前闭《中医词典》
  24. 铅粉《本草易读》
  25. 前臂骨的连接《人体解剖学》
  26. 铅粉《长沙药解》
  27. 前臂骨折《家庭医学百科-医疗康复篇》
  28. 铅丹散《备急千金要方》
  29. 前臂骨折的急救《现代院外急救手册》
  30. 铅丹散《备急千金要方》
  31. 前臂后群肌《人体解剖学》


铅粉_《得配本草》_中医本草_【岐黄之术】

铅粉

铅粉

  • 上一页
  • 目录
  • 相关
  • 下一页

即粉锡，一名胡粉，又名水粉

恶雌黄，制硫黄。

辛，寒。入足少阴经气分。镇心安神，坠痰消症，杀虫止痢，疗疮拍汗。得葱汁和丸，治妇黍米淋汁温服，治鳖瘕。配黄连，敷燕口吻疮。和盐熬色变，摩小儿腹胀，及腹皮青色。（不速反胃呕哕者，火气上浮，阴阳将离也。得此镇坠之品，加入补阴之剂，俾阳火归元，吐病自止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铅霜
  • 当前页：铅粉
  • 下一页：黄丹
<<< 返回本书目录
  1. 铅粉《长沙药解》
  2. 铅粉【中药大全】
  3. 铅粉《本草易读》
  4. 铅管样强直【疾病症状】
  5. 铅粉《本草崇原》
  6. 铅灰【中药大全】
  7. 铅丹散【方剂大全】
  8. 铅霜《本草纲目》完整版
  9. 铅丹【中药大全】
  10. 铅霜《证类本草》
  11. 铅丹《本草纲目》图文版
  12. 铅霜《本草纲目》图文版
  13. 铅丹《证类本草》
  14. 铅霜【中药大全】
  15. 铅丹《长沙药解》
  16. 铅中毒《预防医学》
  17. 铅丹《本草崇原》
  18. 铅中毒【疾病大全】
  19. 铅丹《本草乘雅半偈》
  20. 铅中毒引起的溶血性贫血【疾病大全】
  21. 铅丹《本草纲目》完整版
  22. 愆期前后多少《妇科心法要诀》
  23. 铅（铅霜、黄丹、自然铜）《本草新编》
  24. 愆期前后多少《医宗金鉴》
  25. 铅【中药大全】
  26. 前跋《银海指南》
  27. 铅《本草纲目》图文版
  28. 前臂动脉损伤【疾病大全】
  29. 铅《证类本草》
  30. 前臂短缩【疾病症状】
  1. 铅粉《得配本草》
  2. 铅粉《本经逢原》
  3. 铅粉《本草崇原》
  4. 铅粉《医学入门》
  5. 铅粉《本草便读》
  6. 铅粉《本草易读》
  7. 铅粉《外科全生集》
  8. 铅粉《长沙药解》
  9. 铅粉散《奇方类编》
  10. 铅丹散《备急千金要方》
  11. 铅红散《仁术便览》
  12. 铅丹散《备急千金要方》
  13. 铅霜《本草纲目》
  14. 铅丹《本草乘雅半偈》
  15. 铅霜《本草衍义》
  16. 铅丹《药性切用》
  17. 铅霜《证类本草》
  18. 铅丹《本草撮要》
  19. 铅霜《得配本草》
  20. 铅丹《名医别录》
  21. 铅霜《增广和剂局方药性总论》
  22. 铅丹《增广和剂局方药性总论》
  23. 铅吸收《预防医学》
  24. 铅丹《本草崇原》
  25. 铅中毒《默克家庭诊疗手册》
  26. 铅丹《中药学》
  27. 铅中毒的急救《现代院外急救手册》
  28. 铅丹《本经逢原》
  29. 铅中毒筛检《预防医学》
  30. 铅丹《三因极一病证方论》
  31. 谦甫朱砂丸《正体类要》


黄丹_《得配本草》_中医本草_【岐黄之术】

黄丹

黄丹

  • 上一页
  • 目录
  • 相关
  • 下一页

一名铅丹

伏砒。制 、硫。

辛，微寒。味兼盐、矾，走血分。内用∶坠痰去怯。治惊痫颠狂，吐逆，消积杀虫，治疳疾、下痢、疟疾。外用∶解热拔毒，长肉去腐，治恶疮肿毒，及入膏药，为外科之要药。得鲤鱼胆汁，点眼生珠管。

配黄连炒丸，治赤白痢。配建茶末，酒服，治疟疾。和蜜水服，治小儿瘅疟。

水漂澄干，微火炒紫色用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铅粉
  • 当前页：黄丹
  • 下一页：密陀僧
<<< 返回本书目录
  1. 黄丹《药征续编》
  2. 黄丹膏【方剂大全】
  3. 黄丹《本草易读》
  4. 黄丹软膏【方剂大全】
  5. 黄大豆【中药大全】
  6. 黄丹散【方剂大全】
  7. 黄大豆《本草纲目》图文版
  8. 黄丹丸【方剂大全】
  9. 黄大豆《本草求真》
  10. 黄丹五倍子水【方剂大全】
  11. 黄大豆《本草纲目》完整版
  12. 黄丹油膏【方剂大全】
  13. 黄刺皮【中药大全】
  14. 黄瘅《校注医醇剩义》
  15. 黄雌鸡粥【方剂大全】
  16. 黄瘅《杂病广要》
  17. 黄雌鸡炙方【方剂大全】
  18. 黄瘅《张氏医通》
  19. 黄雌鸡汤【方剂大全】
  20. 黄瘅《张聿青医案》
  21. 黄雌鸡索饼【方剂大全】
  22. 黄瘅（目黄）《张氏医通》
  23. 黄雌鸡肉粥【方剂大全】
  24. 黄瘅病脉证并治《金匮要略浅注》
  25. 黄雌鸡肉《本草纲目》完整版
  26. 黄瘅病脉证并治《金匮要略心典》
  27. 黄雌鸡馄饨【方剂大全】
  28. 黄瘅门（法十五条 律三条）《医门法律》
  29. 黄雌鸡羹【方剂大全】
  30. 黄瘅门方《医门法律》
  1. 黄丹《得配本草》
  2. 黄丹《本草易读》
  3. 黄丹《本草便读》
  4. 黄丹《雷公炮制药性解》
  5. 黄丹《本草分经》
  6. 黄带下《傅青主女科》
  7. 黄丹《本草害利》
  8. 黄带第一《竹泉生女科集要》
  9. 黄丹《药征续编》
  10. 黄带第二《竹泉生女科集要》
  11. 黄瘅《中医词典》
  12. 黄带《中医词典》
  13. 黄瘅《杂病广要》
  14. 黄带《中医名词词典》
  15. 黄瘅《张氏医通》
  16. 黄大豆《药性切用》
  17. 黄瘅《张聿青医案》
  18. 黄大豆《本草撮要》
  19. 黄瘅《校注医醇剩义》
  20. 黄大豆《本草从新》
  21. 黄瘅（目黄）《张氏医通》
  22. 黄大豆《本草求真》
  23. 黄瘅病脉证并治《金匮要略浅注》
  24. 黄大豆《饮食须知》
  25. 黄瘅病脉证并治《金匮要略心典》
  26. 黄大豆《本草纲目》
  27. 黄瘅门（法十五条 律三条）《医门法律》
  28. 黄雌鸣《医学入门》
  29. 黄瘅门方《医门法律》
  30. 黄雌鸡汤《妇人大全良方》
  31. 黄瘅证《古今名医汇粹》


密陀僧_《得配本草》_中医本草_【岐黄之术】

密陀僧

密陀僧

  • 上一页
  • 目录
  • 相关
  • 下一页

一名炉底

制野狼毒。

咸、辛、平。有小毒。走下焦，坠痰镇惊，散肿杀虫。治五痔，疗金疮。得桐油，调贴骨疽。

配白芷、烛油，涂鼻内生疮。配茶调服，治惊气失音。（惊气入心络则 。）佐蛇床子，敷阴汗湿痒。和水调，涂痘瘢。

生研，掺小儿初生遍身如鱼脬，又如水晶，破则成水流渗又生者，仍服苏合香丸。

研末置瓷锅内，重纸袋盛，柳蛀末焙之，次下东流水浸满，火煮一伏时，去柳末、纸袋用。此药难得其真。若销银炉底所结者，烂诸物，不宜轻服，但宜外敷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄丹
  • 当前页：密陀僧
  • 下一页：铁落
<<< 返回本书目录
  1. 密陀僧《本草纲目》图文版
  2. 密陀僧【中药大全】
  3. 密陀僧《证类本草》
  4. 密陀僧散【方剂大全】
  5. 密陀僧《雷公炮炙论》
  6. 密纹薄芝【中药大全】
  7. 密陀僧《本草择要纲目》
  8. 密叶绢藓【中药大全】
  9. 密陀僧《本草易读》
  10. 密叶天胡荽【中药大全】
  11. 密陀僧《本草图经》
  12. 密斋治法大略括《麻科活人全书》
  13. 密陀僧《本草纲目》完整版
  14. 密褶红菇【中药大全】
  15. 密穗砖子苗【中药大全】
  16. 密枝问荆【中药大全】
  17. 密蒙花散【方剂大全】
  18. 嘧啶5′-核苷酸缺乏症【疾病大全】
  19. 密蒙花散《扁鹊心书》
  20. 嘧啶核苷酸的合成代谢《生物化学与分子生物学》
  21. 密蒙花【中药大全】
  22. 蜜《药征续编》
  23. 密蒙花《证类本草》
  24. 蜜蜂《本草纲目》完整版
  25. 密蒙花《药笼小品》
  26. 蜜蜂《本草纲目》图文版
  27. 密蒙花《雷公炮炙论》
  28. 蜜蜂房【中药大全】
  29. 密蒙花《本草择要纲目》
  30. 蜜蜂子【中药大全】
  1. 密陀僧《得配本草》
  2. 密陀僧《本草从新》
  3. 密陀僧《本草便读》
  4. 密陀僧《本经逢原》
  5. 密陀僧《增广和剂局方药性总论》
  6. 密陀僧《本草求真》
  7. 密陀僧《本草分经》
  8. 密陀僧《证类本草》
  9. 密陀僧《本草择要纲目》
  10. 密陀僧《医学入门》
  11. 密陀僧《外科全生集》
  12. 密陀僧《冯氏锦囊秘录》
  13. 密陀僧《药性切用》
  14. 密陀僧《本草易读》
  15. 密陀僧《本草图经》
  16. 密陀僧《本草备要》
  17. 密陀僧一物散《医方考》
  18. 密陀僧《本草衍义》
  19. 密钥匙《喉舌备要秘旨》
  20. 密陀僧《新修本草》
  21. 密钥匙《外科理例》
  22. 密陀僧《玉楸药解》
  23. 密意守气《中医词典》
  24. 密陀僧《千金翼方》
  25. 密斋治法大略括《麻科活人全书》
  26. 密陀僧《雷公炮制药性解》
  27. 嘧啶核苷酸的分解代谢《生物化学与分子生物学》
  28. 密陀僧《雷公炮炙论》
  29. 嘧啶核苷酸的合成代谢《生物化学与分子生物学》
  30. 密陀僧《本草纲目》
  31. 蜜《饮膳正要》


铁落_《得配本草》_中医本草_【岐黄之术】

铁落

铁落

  • 上一页
  • 目录
  • 相关
  • 下一页

一名铁蛾

畏磁锻石炭、皂荚、乳香、朴硝、 砂、盐卤、猪犬脂、荔枝。制石亭脂辛，平。下气。治阳气太盛，病狂善怒，癫痫疮毒。配猪脂，敷小儿丹毒。

水浸一宿研，澄清饮水。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：密陀僧
  • 当前页：铁落
  • 下一页：针砂
<<< 返回本书目录
  1. 铁落《本草纲目》图文版
  2. 铁落【中药大全】
  3. 铁落《证类本草》
  4. 铁马鞭【中药大全】
  5. 铁落《本草崇原》
  6. 铁马豆《滇南本草》
  7. 铁落《本草纲目》完整版
  8. 铁马豆【中药大全】
  9. 铁罗伞【中药大全】
  10. 铁蚂蟥【中药大全】
  11. 铁罗汉【中药大全】
  12. 铁牛皮【中药大全】
  13. 铁莲子《滇南本草》
  14. 铁牛钻石【中药大全】
  15. 铁粒染色《常用化验值及意义》
  16. 铁皮石斛【中药大全】
  17. 铁利用性贫血【疾病大全】
  18. 铁破锣【中药大全】
  19. 铁力木【中药大全】
  20. 铁拳头【中药大全】
  21. 铁篱笆【中药大全】
  22. 铁缺乏《儿科学》
  23. 铁篱巴果【中药大全】
  24. 铁扫帚【中药大全】
  25. 铁栏杆【中药大全】
  26. 铁扫竹【中药大全】
  27. 铁筷子【中药大全】
  28. 铁色箭【中药大全】
  29. 铁军汤【方剂大全】
  30. 铁扇散【方剂大全】
  1. 铁落《得配本草》
  2. 铁落《本经逢原》
  3. 铁落《本草崇原》
  4. 铁落《证类本草》
  5. 铁落《本草便读》
  6. 铁落《新修本草》
  7. 铁落《增广和剂局方药性总论》
  8. 铁落《玉楸药解》
  9. 铁落《名医别录》
  10. 铁落《千金翼方》
  11. 铁落《本草害利》
  12. 铁落《本草纲目》
  13. 铁落《药性切用》
  14. 铁硫蛋白《生物化学与分子生物学》
  15. 铁马豆《滇南本草》
  16. 铁莲子《滇南本草》
  17. 铁缺乏《儿科学》
  18. 铁粒染色《常用化验值及意义》
  19. 铁痧《中医词典》
  20. 铁矿《本草衍义》
  21. 铁失（?-1323年）《中医词典》
  22. 铁锯《得配本草》
  23. 铁刷汤《太平惠民和剂局方》
  24. 铁精汤《备急千金要方》
  25. 铁刷汤《太平惠民和剂局方》
  26. 铁精《名医别录》
  27. 铁瓮申先生交感丹《洪氏集验方》
  28. 铁精《增广和剂局方药性总论》
  29. 铁瓮先生琼玉膏《饮膳正要》
  30. 铁精《本经逢原》
  31. 铁苋菜《中药学》


针砂_《得配本草》_中医本草_【岐黄之术】

针砂

针砂

  • 上一页
  • 目录
  • 相关
  • 下一页

即作针家磨 细末也

治黄胆，消积聚肿满，平肝气，散瘿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铁落
  • 当前页：针砂
  • 下一页：铁锈
<<< 返回本书目录
  1. 针砂《本草纲目》完整版
  2. 针砂【中药大全】
  3. 针内障要歌《针灸大成》
  4. 针筒线【中药大全】
  5. 针内障眼叙法歌《秘传眼科龙木论》
  6. 针头散【方剂大全】
  7. 针内障眼法歌《秘传眼科龙木论》
  8. 针头丸【方剂大全】
  9. 针内障秘歌（杨氏）《针灸大成》
  10. 针线袋《本草纲目》完整版
  11. 针略《重楼玉钥》
  12. 针效《子午流注说难》
  13. 针烙疮肿法《外科精义》
  14. 针穴图《喉科指掌》
  15. 针烙《证治准绳·疡医》
  16. 针眼《圣济总录》
  17. 针灸诸则《重楼玉钥》
  18. 针眼《医宗金鉴》
  19. 针灸直指《针灸大成》
  20. 针眼《中医眼科学》
  21. 针灸杂说《针经指南》
  22. 针叶火绒草【中药大全】
  23. 针灸源流《针灸易学》
  24. 针余琐谈《三十年临证经验集》
  25. 针灸饮酒忌症《医门补要》
  26. 针余琐谈《邹孟城三十年临证经验集》
  27. 针灸宜忌《千金翼方》
  28. 针子户穴歌《刺灸心法要诀》
  29. 针灸须知《喉科秘诀》
  30. 针子户穴歌《医宗金鉴》
  1. 针砂《得配本草》
  2. 针砂《本经逢原》
  3. 针砂《本草便读》
  4. 针砂《玉楸药解》
  5. 针砂《本草撮要》
  6. 针入肉门主方《疡医大全》
  7. 针砂丸（治小儿面黄腹大积聚不消不思饮食）《回生集》
  8. 针内障要歌《针灸大成》
  9. 针生《中医词典》
  10. 针内障眼叙法歌《秘传眼科龙木论》
  11. 针师《中医词典》
  12. 针内障眼法歌《秘传眼科龙木论》
  13. 针石《中医词典》
  14. 针内障眼法歌《审视瑶函》
  15. 针说五十七法《针灸神书》
  16. 针内障眼法《中医词典》
  17. 针挑疗法《中医词典》
  18. 针内障秘歌（杨氏）《针灸大成》
  19. 针头补泻《中医词典》
  20. 针内障后法歌《审视瑶函》
  21. 针头散《外科理例》
  22. 针内障后法歌《审视瑶函》
  23. 针线袋《证类本草》
  24. 针内障后法《中医词典》
  25. 针向补泻《中医词典》
  26. 针麻预测法《中医词典》
  27. 针向行气法《中医词典》
  28. 针麻诱导期《中医词典》
  29. 针效《子午流注说难》
  30. 针麻仪《中医词典》
  31. 针邪秘要《针灸大成》


铁锈_《得配本草》_中医本草_【岐黄之术】

铁锈

铁锈

  • 上一页
  • 目录
  • 相关
  • 下一页

一名铁衣

醋磨敷蜘蛛等伤。调油涂漆疮疥癣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：针砂
  • 当前页：铁锈
  • 下一页：铁浆
<<< 返回本书目录
  1. 铁锈《本草纲目》图文版
  2. 铁锈【中药大全】
  3. 铁锈《本草纲目》完整版
  4. 铁锈色痰【疾病症状】
  5. 铁线透骨草【中药大全】
  6. 铁衣《本草经解》
  7. 铁线牡丹《滇南本草》
  8. 铁仔【中药大全】
  9. 铁线莲【中药大全】
  10. 铁针《针灸聚英》
  11. 铁线虫病【疾病大全】
  12. 铁针入肉《医门补要》
  13. 铁线草【中药大全】
  14. 铁针入肉《医宗金鉴》
  15. 铁线草《本草纲目》图文版
  16. 铁针误入咽喉《医宗金鉴》
  17. 铁线草《滇南本草》
  18. 铁中毒【疾病大全】
  19. 铁线草《本草纲目》完整版
  20. 铁轴草【中药大全】
  21. 铁苋菜【中药大全】
  22. 铁椎柄《本草纲目》完整版
  23. 铁苋【中药大全】
  24. 铁镞《本草纲目》完整版
  25. 铁瓮申先生交感丹《洪氏集验方》
  26. 听不懂别人及自己说的话【疾病症状】
  27. 铁桶膏【方剂大全】
  28. 听肺木《对山医话》
  29. 铁藤根【中药大全】
  30. 听宫穴【头部背面穴位】
  1. 铁锈《得配本草》
  2. 铁锈《本经逢原》
  3. 铁钥匙《得配本草》
  4. 铁锈《证类本草》
  5. 铁衣《本草经解》
  6. 铁锈《玉楸药解》
  7. 铁衣《本草经解》
  8. 铁锈《雷公炮制药性解》
  9. 铁针《中医词典》
  10. 铁屑《外科全生集》
  11. 铁针《针灸聚英》
  12. 铁线牡丹《滇南本草》
  13. 铁针刺喉秘方《华佗神方》
  14. 铁线草《滇南本草》
  15. 铁针入肉《医宗金鉴》
  16. 铁线草《本草纲目》
  17. 铁针入肉《外科心法要诀》
  18. 铁线《证类本草》
  19. 铁针入肉《奇效简便良方》
  20. 铁苋菜《中药学》
  21. 铁针入肉《医门补要》
  22. 铁瓮先生琼玉膏《饮膳正要》
  23. 铁针入肉方《救伤秘旨》
  24. 铁瓮申先生交感丹《洪氏集验方》
  25. 铁针入肉秘方《华佗神方》
  26. 铁刷汤《太平惠民和剂局方》
  27. 铁针误入咽喉《医宗金鉴》
  28. 铁刷汤《太平惠民和剂局方》
  29. 铁针误入咽喉《外科心法要诀》
  30. 铁失（?-1323年）《中医词典》
  31. 铁针误入咽喉《奇效简便良方》


铁浆_《得配本草》_中医本草_【岐黄之术】

铁浆

铁浆

  • 上一页
  • 目录
  • 相关
  • 下一页

咸，寒。解诸毒入腹。主癫痫发狂，退心经烦热，疗蛇犬啮伤。铁久浸水，自浮青沫，名浆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铁锈
  • 当前页：铁浆
  • 下一页：铁刀刃
<<< 返回本书目录
  1. 铁浆《证类本草》
  2. 铁浆【中药大全】
  3. 铁浆《本草纲目》完整版
  4. 铁角凤尾草【中药大全】
  5. 铁箭岩陀【中药大全】
  6. 铁脚草【中药大全】
  7. 铁箭矮陀【中药大全】
  8. 铁脚威灵仙叶【中药大全】
  9. 铁甲《本草纲目》完整版
  10. 铁精《本草纲目》完整版
  11. 铁华粉【中药大全】
  12. 铁精《证类本草》
  13. 铁华粉《证类本草》
  14. 铁精《本草纲目》图文版
  15. 铁华粉《本草纲目》完整版
  16. 铁精【中药大全】
  17. 铁海棠花【中药大全】
  18. 铁精散【方剂大全】
  19. 铁海棠【中药大全】
  20. 铁蕨鸡【中药大全】
  21. 铁骨银参【中药大全】
  22. 铁军汤【方剂大全】
  23. 铁骨丹【方剂大全】
  24. 铁筷子【中药大全】
  25. 铁箍散【方剂大全】
  26. 铁栏杆【中药大全】
  27. 铁箍散【中药大全】
  28. 铁篱巴果【中药大全】
  29. 铁箍散《外科传薪集》
  30. 铁篱笆【中药大全】
  1. 铁浆《得配本草》
  2. 铁浆《证类本草》
  3. 铁精《神农本草经》
  4. 铁浆《雷公炮制药性解》
  5. 铁精《本草纲目》
  6. 铁剂《药理学》
  7. 铁精《千金翼方》
  8. 铁华粉《证类本草》
  9. 铁精《新修本草》
  10. 铁华粉《医学入门》
  11. 铁精《证类本草》
  12. 铁箍散《外科传薪集》
  13. 铁精《本经逢原》
  14. 铁箍散《外科传薪集》
  15. 铁精《增广和剂局方药性总论》
  16. 铁箍散《奇方类编》
  17. 铁精《名医别录》
  18. 铁箍散《急救广生集》
  19. 铁精汤《备急千金要方》
  20. 铁钩丸《毓麟验方》
  21. 铁锯《得配本草》
  22. 铁钩入肛门《医门补要》
  23. 铁矿《本草衍义》
  24. 铁葛《证类本草》
  25. 铁粒染色《常用化验值及意义》
  26. 铁斧《得配本草》
  27. 铁莲子《滇南本草》
  28. 铁服丸《医方考》
  29. 铁硫蛋白《生物化学与分子生物学》
  30. 铁粉丸《小儿药证直诀》
  31. 铁落《本草纲目》


铁刀刃_《得配本草》_中医本草_【岐黄之术】

铁刀刃

铁刀刃

  • 上一页
  • 目录
  • 相关
  • 下一页

治蛇咬。（地浆磨服。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铁浆
  • 当前页：铁刀刃
  • 下一页：铁锯
<<< 返回本书目录
  1. 铁刀《本草纲目》完整版
  2. 铁灯台【中药大全】
  3. 铁弹圆【方剂大全】
  4. 铁灯兔耳风【中药大全】
  5. 铁弹丸【方剂大全】
  6. 铁笛丸【方剂大全】
  7. 铁刺枝《滇南本草》
  8. 铁钉《本草纲目》完整版
  9. 铁铳《本草纲目》完整版
  10. 铁钉菜【中药大全】
  11. 铁尘肺【疾病大全】
  12. 铁粉《证类本草》
  13. 铁草鞋【中药大全】
  14. 铁粉《本草纲目》图文版
  15. 铁鞭草【中药大全】
  16. 铁粉【中药大全】
  17. 铁包金【中药大全】
  18. 铁粉散【方剂大全】
  19. 铁棒锤茎叶【中药大全】
  20. 铁粉丸《小儿药证直诀》
  21. 铁棒锤【中药大全】
  22. 铁粉丸【方剂大全】
  23. 铁【中药大全】
  24. 铁斧《本草纲目》完整版
  25. 铁《本草纲目》图文版
  26. 铁杆地柏枝【中药大全】
  27. 铁《证类本草》
  28. 铁杆蒿【中药大全】
  29. 铁《雷公炮炙论》
  30. 铁钩入肛门《医门补要》
  1. 铁刀刃《得配本草》
  2. 铁蛋白与免疫球蛋白的结合《实用免疫细胞与核酸》
  3. 铁粉《本草纲目》
  4. 铁蛋白的提取和纯化《实用免疫细胞与核酸》
  5. 铁粉《证类本草》
  6. 铁弹丸《普济本事方》
  7. 铁粉《本草求真》
  8. 铁弹丸《儒门事亲》
  9. 铁粉《增广和剂局方药性总论》
  10. 铁弹丸《太平惠民和剂局方》
  11. 铁粉散《三因极一病证方论》
  12. 铁弹丸《三因极一病证方论》
  13. 铁粉丸《冯氏锦囊秘录》
  14. 铁刺枝《滇南本草》
  15. 铁粉丸《小儿药证直诀》
  16. 铁锤《增广和剂局方药性总论》
  17. 铁服丸《医方考》
  18. 铁槌柄《证类本草》
  19. 铁斧《得配本草》
  20. 铁扁担《中药学》
  21. 铁葛《证类本草》
  22. 铁《预防医学》
  23. 铁钩入肛门《医门补要》
  24. 铁《本草图经》
  25. 铁钩丸《毓麟验方》
  26. 铁《本草撮要》
  27. 铁箍散《急救广生集》
  28. 铁《本草分经》
  29. 铁箍散《奇方类编》
  30. 铁《证类本草》
  31. 铁箍散《外科传薪集》


铁锯_《得配本草》_中医本草_【岐黄之术】

铁锯

铁锯

  • 上一页
  • 目录
  • 相关
  • 下一页

治竹木入喉。（烧赤渍酒服。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铁刀刃
  • 当前页：铁锯
  • 下一页：铁斧
<<< 返回本书目录
  1. 铁精散【方剂大全】
  2. 铁蕨鸡【中药大全】
  3. 铁精【中药大全】
  4. 铁军汤【方剂大全】
  5. 铁精《本草纲目》图文版
  6. 铁筷子【中药大全】
  7. 铁精《证类本草》
  8. 铁栏杆【中药大全】
  9. 铁精《本草纲目》完整版
  10. 铁篱巴果【中药大全】
  11. 铁脚威灵仙叶【中药大全】
  12. 铁篱笆【中药大全】
  13. 铁脚草【中药大全】
  14. 铁力木【中药大全】
  15. 铁角凤尾草【中药大全】
  16. 铁利用性贫血【疾病大全】
  17. 铁浆【中药大全】
  18. 铁粒染色《常用化验值及意义》
  19. 铁浆《证类本草》
  20. 铁莲子《滇南本草》
  21. 铁浆《本草纲目》完整版
  22. 铁罗汉【中药大全】
  23. 铁箭岩陀【中药大全】
  24. 铁罗伞【中药大全】
  25. 铁箭矮陀【中药大全】
  26. 铁落《本草纲目》完整版
  27. 铁甲《本草纲目》完整版
  28. 铁落《本草崇原》
  29. 铁华粉【中药大全】
  30. 铁落《证类本草》
  1. 铁锯《得配本草》
  2. 铁精汤《备急千金要方》
  3. 铁矿《本草衍义》
  4. 铁精《名医别录》
  5. 铁粒染色《常用化验值及意义》
  6. 铁精《增广和剂局方药性总论》
  7. 铁莲子《滇南本草》
  8. 铁精《本经逢原》
  9. 铁硫蛋白《生物化学与分子生物学》
  10. 铁精《证类本草》
  11. 铁落《本草纲目》
  12. 铁精《新修本草》
  13. 铁落《千金翼方》
  14. 铁精《千金翼方》
  15. 铁落《玉楸药解》
  16. 铁精《本草纲目》
  17. 铁落《新修本草》
  18. 铁精《神农本草经》
  19. 铁落《证类本草》
  20. 铁浆《得配本草》
  21. 铁落《本经逢原》
  22. 铁浆《证类本草》
  23. 铁落《得配本草》
  24. 铁浆《雷公炮制药性解》
  25. 铁落《本草崇原》
  26. 铁剂《药理学》
  27. 铁落《本草便读》
  28. 铁华粉《证类本草》
  29. 铁落《增广和剂局方药性总论》
  30. 铁华粉《医学入门》
  31. 铁落《名医别录》


铁斧_《得配本草》_中医本草_【岐黄之术】

铁斧

铁斧

  • 上一页
  • 目录
  • 相关
  • 下一页

治难产及胞衣不下。（烧赤淬酒服。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铁锯
  • 当前页：铁斧
  • 下一页：铁钥匙
<<< 返回本书目录
  1. 铁斧《本草纲目》完整版
  2. 铁杆地柏枝【中药大全】
  3. 铁粉丸【方剂大全】
  4. 铁杆蒿【中药大全】
  5. 铁粉丸《小儿药证直诀》
  6. 铁钩入肛门《医门补要》
  7. 铁粉散【方剂大全】
  8. 铁钩丸《毓麟验方》
  9. 铁粉【中药大全】
  10. 铁箍散《外科传薪集》
  11. 铁粉《本草纲目》图文版
  12. 铁箍散《外科传薪集》
  13. 铁粉《证类本草》
  14. 铁箍散【中药大全】
  15. 铁钉菜【中药大全】
  16. 铁箍散【方剂大全】
  17. 铁钉《本草纲目》完整版
  18. 铁骨丹【方剂大全】
  19. 铁笛丸【方剂大全】
  20. 铁骨银参【中药大全】
  21. 铁灯兔耳风【中药大全】
  22. 铁海棠【中药大全】
  23. 铁灯台【中药大全】
  24. 铁海棠花【中药大全】
  25. 铁刀《本草纲目》完整版
  26. 铁华粉《本草纲目》完整版
  27. 铁弹圆【方剂大全】
  28. 铁华粉《证类本草》
  29. 铁弹丸【方剂大全】
  30. 铁华粉【中药大全】
  1. 铁斧《得配本草》
  2. 铁服丸《医方考》
  3. 铁葛《证类本草》
  4. 铁粉丸《小儿药证直诀》
  5. 铁钩入肛门《医门补要》
  6. 铁粉丸《冯氏锦囊秘录》
  7. 铁钩丸《毓麟验方》
  8. 铁粉散《三因极一病证方论》
  9. 铁箍散《急救广生集》
  10. 铁粉《增广和剂局方药性总论》
  11. 铁箍散《奇方类编》
  12. 铁粉《本草求真》
  13. 铁箍散《外科传薪集》
  14. 铁粉《证类本草》
  15. 铁箍散《外科传薪集》
  16. 铁粉《本草纲目》
  17. 铁华粉《医学入门》
  18. 铁刀刃《得配本草》
  19. 铁华粉《证类本草》
  20. 铁蛋白与免疫球蛋白的结合《实用免疫细胞与核酸》
  21. 铁剂《药理学》
  22. 铁蛋白的提取和纯化《实用免疫细胞与核酸》
  23. 铁浆《雷公炮制药性解》
  24. 铁弹丸《普济本事方》
  25. 铁浆《证类本草》
  26. 铁弹丸《儒门事亲》
  27. 铁浆《得配本草》
  28. 铁弹丸《太平惠民和剂局方》
  29. 铁精《神农本草经》
  30. 铁弹丸《三因极一病证方论》
  31. 铁精《本草纲目》


铁钥匙_《得配本草》_中医本草_【岐黄之术】

铁钥匙

铁钥匙

  • 上一页
  • 目录
  • 相关
  • 下一页

治妇人血噤失音。（生姜、醋、尿同煮饮。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铁斧
  • 当前页：铁钥匙
  • 下一页：云母
<<< 返回本书目录
  1. 铁锈色痰【疾病症状】
  2. 铁衣《本草经解》
  3. 铁锈【中药大全】
  4. 铁仔【中药大全】
  5. 铁锈《本草纲目》图文版
  6. 铁针《针灸聚英》
  7. 铁锈《本草纲目》完整版
  8. 铁针入肉《医门补要》
  9. 铁线透骨草【中药大全】
  10. 铁针入肉《医宗金鉴》
  11. 铁线牡丹《滇南本草》
  12. 铁针误入咽喉《医宗金鉴》
  13. 铁线莲【中药大全】
  14. 铁中毒【疾病大全】
  15. 铁线虫病【疾病大全】
  16. 铁轴草【中药大全】
  17. 铁线草【中药大全】
  18. 铁椎柄《本草纲目》完整版
  19. 铁线草《本草纲目》图文版
  20. 铁镞《本草纲目》完整版
  21. 铁线草《滇南本草》
  22. 听不懂别人及自己说的话【疾病症状】
  23. 铁线草《本草纲目》完整版
  24. 听肺木《对山医话》
  25. 铁苋菜【中药大全】
  26. 听宫穴【头部背面穴位】
  27. 铁苋【中药大全】
  28. 听骨畸形【疾病症状】
  29. 铁瓮申先生交感丹《洪氏集验方》
  30. 听会穴【头部背面穴位】
  1. 铁钥匙《得配本草》
  2. 铁锈《得配本草》
  3. 铁衣《本草经解》
  4. 铁锈《本经逢原》
  5. 铁衣《本草经解》
  6. 铁锈《证类本草》
  7. 铁针《中医词典》
  8. 铁锈《玉楸药解》
  9. 铁针《针灸聚英》
  10. 铁锈《雷公炮制药性解》
  11. 铁针刺喉秘方《华佗神方》
  12. 铁屑《外科全生集》
  13. 铁针入肉《医宗金鉴》
  14. 铁线牡丹《滇南本草》
  15. 铁针入肉《外科心法要诀》
  16. 铁线草《滇南本草》
  17. 铁针入肉《奇效简便良方》
  18. 铁线草《本草纲目》
  19. 铁针入肉《医门补要》
  20. 铁线《证类本草》
  21. 铁针入肉方《救伤秘旨》
  22. 铁苋菜《中药学》
  23. 铁针入肉秘方《华佗神方》
  24. 铁瓮先生琼玉膏《饮膳正要》
  25. 铁针误入咽喉《医宗金鉴》
  26. 铁瓮申先生交感丹《洪氏集验方》
  27. 铁针误入咽喉《外科心法要诀》
  28. 铁刷汤《太平惠民和剂局方》
  29. 铁针误入咽喉《奇效简便良方》
  30. 铁刷汤《太平惠民和剂局方》
  31. 铁中毒《默克家庭诊疗手册》


云母_《得配本草》_中医本草_【岐黄之术】

云母

云母

  • 上一页
  • 目录
  • 相关
  • 下一页

泽泻为之使。畏 甲、矾石、东流水、百草上露、茅屋溜水。恶徐长卿、羊血。制汞。伏丹砂。甘，平。入手太阴经气分。能入阴逐邪达表，入肠除垢止痢，坚肌续绝。得蜀漆、龙骨，治牝疟多寒。得黄丹熬膏，贴痈肿。黄黑者浓而顽，赤色者并不中用，须要光莹如水色者为上。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铁钥匙
  • 当前页：云母
  • 下一页：白石英
<<< 返回本书目录
  1. 云母《本草纲目》图文版
  2. 云母（图）【中药大全】
  3. 云母《证类本草》
  4. 云母膏【方剂大全】
  5. 云母《长沙药解》
  6. 云母膏（出《博济方》）《苏沈良方》
  7. 云母《药征续编》
  8. 云母散【方剂大全】
  9. 云母《神农本草经百种录》
  10. 云母石【中药大全】
  11. 云母《雷公炮炙论》
  12. 云木香【中药大全】
  13. 云母《本草易读》
  14. 云南柴桂【中药大全】
  15. 云母《本草图经》
  16. 云南丹参【中药大全】
  17. 云母《本草崇原》
  18. 云南地黄连【中药大全】
  19. 云母《本草乘雅半偈》
  20. 云南冻青叶【中药大全】
  21. 云母《本草纲目》完整版
  22. 云南风车子【中药大全】
  23. 云门穴【胸部腹部穴位】
  24. 云南红豆蔻【中药大全】
  25. 云林暇笔（凡十二条）《万病回春》
  26. 云南红豆蔻果【中药大全】
  27. 云连《滇南本草》
  28. 云南鸡矢藤【中药大全】
  29. 云锦杜鹃【中药大全】
  30. 云南荚蒾根【中药大全】
  1. 云母《得配本草》
  2. 云母《医方考》
  3. 云母《本草崇原》
  4. 云母《本草从新》
  5. 云母《增广和剂局方药性总论》
  6. 云母《本经逢原》
  7. 云母《名医别录》
  8. 云母《本草求真》
  9. 云母《本草分经》
  10. 云母《证类本草》
  11. 云母《药性切用》
  12. 云母《医学入门》
  13. 云母《药征续编》
  14. 云母《冯氏锦囊秘录》
  15. 云母《本草乘雅半偈》
  16. 云母《本草易读》
  17. 云母《本草图经》
  18. 云母《本草蒙筌》
  19. 云母膏《太平惠民和剂局方》
  20. 云母《本草备要》
  21. 云母膏《外科理例》
  22. 云母《本草衍义》
  23. 云母膏（出《博济方》）《苏沈良方》
  24. 云母《吴普本草》
  25. 云母石《本草便读》
  26. 云母《神农本草经百种录》
  27. 云母石《本草撮要》
  28. 云母《新修本草》
  29. 云母丸秘方（华佗云母丸）《华佗神方》
  30. 云母《本草经集注》
  31. 云母芎散《备急千金要方》


白石英_《得配本草》_中医本草_【岐黄之术】

白石英

白石英

  • 上一页
  • 目录
  • 相关
  • 下一页

恶马目毒公。

甘、辛、微温。入手太阴、阳明经气分。除风湿痿痹，疗寒气咳逆，利小便，治肺痈。

得朱砂，治惊悸。得磁石，治耳聋。 研，水飞用。久服、多服，则元气下陷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：云母
  • 当前页：白石英
  • 下一页：紫石英
<<< 返回本书目录
  1. 白石英《本草纲目》图文版
  2. 白石英【中药大全】
  3. 白石英《证类本草》
  4. 白石英浸酒【方剂大全】
  5. 白石英《药笼小品》
  6. 白石英酒【方剂大全】
  7. 白石英《本草易读》
  8. 白石英散【方剂大全】
  9. 白石英《本草图经》
  10. 白石英汤【方剂大全】
  11. 白石英《本草崇原》
  12. 白石英丸【方剂大全】
  13. 白石英《本草乘雅半偈》
  14. 白石英粥【方剂大全】
  15. 白石英《本草纲目》完整版
  16. 白石脂《本草纲目》完整版
  17. 白石榴花【中药大全】
  18. 白石脂《本草图经》
  19. 白石榴根【中药大全】
  20. 白石脂《本草择要纲目》
  21. 白石花【中药大全】
  22. 白石脂《证类本草》
  23. 白石膏《药鉴》
  24. 白石脂【中药大全】
  25. 白石方【方剂大全】
  26. 白石脂散【方剂大全】
  27. 白狮丹【方剂大全】
  28. 白石脂汤【方剂大全】
  29. 白圣散【方剂大全】
  30. 白石脂丸【方剂大全】
  1. 白石英《得配本草》
  2. 白石英《本草从新》
  3. 白石英《本草崇原》
  4. 白石英《本经逢原》
  5. 白石英《增广和剂局方药性总论》
  6. 白石英《本草求真》
  7. 白石英《名医别录》
  8. 白石英《证类本草》
  9. 白石英《本草分经》
  10. 白石英《医学入门》
  11. 白石英《本草撮要》
  12. 白石英《本草易读》
  13. 白石英《药性切用》
  14. 白石英《本草备要》
  15. 白石英《本草乘雅半偈》
  16. 白石英《本草衍义》
  17. 白石英《本草图经》
  18. 白石英《吴普本草》
  19. 白石英散《备急千金要方》
  20. 白石英《新修本草》
  21. 白石英丸《备急千金要方》
  22. 白石英《本草经集注》
  23. 白石脂《千金翼方》
  24. 白石英《药笼小品》
  25. 白石脂《本草衍义》
  26. 白石英《千金翼方》
  27. 白石脂《证类本草》
  28. 白石英《本草纲目》
  29. 白石脂《增广和剂局方药性总论》
  30. 白石英《神农本草经》
  31. 白石脂《名医别录》


紫石英_《得配本草》_中医本草_【岐黄之术】

紫石英

紫石英

  • 上一页
  • 目录
  • 相关
  • 下一页

长石为之使。畏扁青、附子。恶 甲、黄连、麦句姜。甘，温。入手少阴、足厥阴经血分。镇心益肝。暖子宫，除风寒。得茯苓、人参，疗心中结气。得天雄、菖蒲，治霍乱。得生姜，米醋煎，调敷痈肿毒瓦斯。 ，醋淬，研，水飞用。血热者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白石英
  • 当前页：紫石英
  • 下一页：丹砂
<<< 返回本书目录
  1. 紫石英《本草纲目》图文版
  2. 紫石英【中药大全】
  3. 紫石英《证类本草》
  4. 紫石英天门冬丸【方剂大全】
  5. 紫石英《神农本草经百种录》
  6. 紫石英丸【方剂大全】
  7. 紫石英《本草择要纲目》
  8. 紫石英圆【方剂大全】
  9. 紫石英《本草易读》
  10. 紫双丸【方剂大全】
  11. 紫石英《本草图经》
  12. 紫霜丸《小儿药证直诀》
  13. 紫石英《本草经解》
  14. 紫霜圆【方剂大全】
  15. 紫石英《本草崇原》
  16. 紫苏《本草崇原》
  17. 紫石英《本草乘雅半偈》
  18. 紫苏《本草经解》
  19. 紫石英《本草纲目》完整版
  20. 紫苏《本草择要纲目》
  21. 紫石门冬丸【方剂大全】
  22. 紫苏《雷公炮炙论》
  23. 紫石黄助阳方【方剂大全】
  24. 紫苏《药鉴》
  25. 紫舌胀《医宗金鉴》
  26. 紫苏《药笼小品》
  27. 紫梢花【中药大全】
  28. 紫苏【中药大全】
  29. 紫梢花《本草纲目》完整版
  30. 紫苏苞【中药大全】
  1. 紫石英《得配本草》
  2. 紫石英《本草从新》
  3. 紫石英《本草崇原》
  4. 紫石英《本经逢原》
  5. 紫石英《本草便读》
  6. 紫石英《本草求真》
  7. 紫石英《本草经解》
  8. 紫石英《证类本草》
  9. 紫石英《增广和剂局方药性总论》
  10. 紫石英《医学入门》
  11. 紫石英《名医别录》
  12. 紫石英《冯氏锦囊秘录》
  13. 紫石英《本草分经》
  14. 紫石英《本草易读》
  15. 紫石英《本草分经》
  16. 紫石英《本草备要》
  17. 紫石英《本草择要纲目》
  18. 紫石英《汤液本草》
  19. 紫石英《本草害利》
  20. 紫石英《本草衍义》
  21. 紫石英《本草撮要》
  22. 紫石英《吴普本草》
  23. 紫石英《药性切用》
  24. 紫石英《神农本草经百种录》
  25. 紫石英《本草乘雅半偈》
  26. 紫石英《新修本草》
  27. 紫石英《本草图经》
  28. 紫石英《本草经集注》
  29. 紫石英（白石英）《中药学》
  30. 紫石英《千金翼方》
  31. 紫石英柏子仁丸《备急千金要方》


丹砂_《得配本草》_中医本草_【岐黄之术】

丹砂

丹砂

  • 上一页
  • 目录
  • 相关
  • 下一页

一名朱砂

畏咸水、车前、石苇、皂荚、决明、瞿麦、南星、乌头、地榆、桑椹、紫河车、地丁、马鞭草、地骨皮、阴地厥、白附子。恶磁石。忌诸血。甘，微寒。入手少阴经血分。纳浮溜之火，降心肺之热。安神明，除烦满，是其降火之功。

辟邪祟，下死胎，乃其镇重之力。去目翳，疗疮毒。（心为火藏，不受辛热之品，宜用此治之。）得蜜水调服五分。预解痘毒。（多者可少，重者可轻。）得南星虎掌，去风痰。配枯矾末，治心痛。配蛤粉，治吐血。配当归、丹参，养心血。佐枣仁、龙骨，养心气。（抑阴火以养元气。）得人参、茯苓，治离魂。（幻觉本形作两人，并行并卧，不辨真假者，离魂病也。

）和鸡子白服一钱，治妊妇胎动。（胎死即出，未死即安。）入六一散，治暑气内伏。入托裹散，治毒瓦斯攻心。同生地、杞子，养肾阴。纳猪心蒸食，治遗浊。研敷产后舌出不收。（暗掷盆盎作堕地声惊之，即自收。）紫背天葵、粉甘草同煮，研末水飞用。荞麦梗灰淋汁煮，研末水飞亦可。若火炼，则有毒杀

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫石英
  • 当前页：丹砂
  • 下一页：水银
<<< 返回本书目录
  1. 丹砂《本草纲目》图文版
  2. 丹砂（水银、轻粉）《本草新编》
  3. 丹砂《证类本草》
  4. 丹砂半夏丸【方剂大全】
  5. 丹砂《神农本草经百种录》
  6. 丹砂饼子【方剂大全】
  7. 丹砂《本草易读》
  8. 丹砂沉香煎【方剂大全】
  9. 丹砂《本草图经》
  10. 丹砂沉香丸【方剂大全】
  11. 丹砂《本草经解》
  12. 丹砂方【方剂大全】
  13. 丹砂《本草崇原》
  14. 丹砂茯神丸【方剂大全】
  15. 丹砂《本草乘雅半偈》
  16. 丹砂膏【方剂大全】
  17. 丹砂《本草纲目》完整版
  18. 丹砂虎睛丸【方剂大全】
  19. 丹青饮【方剂大全】
  20. 丹砂煎【方剂大全】
  21. 丹青散【方剂大全】
  22. 丹砂椒【方剂大全】
  23. 丹鈆丹【方剂大全】
  24. 丹砂酒【方剂大全】
  25. 丹平散【方剂大全】
  26. 丹砂敛毒丹【方剂大全】
  27. 丹皮逍遥散【方剂大全】
  28. 丹砂玫瑰丸【方剂大全】
  29. 丹皮汤【方剂大全】
  30. 丹砂礞石丸【方剂大全】
  1. 丹砂《得配本草》
  2. 丹砂《本经逢原》
  3. 丹砂《本草崇原》
  4. 丹砂《证类本草》
  5. 丹砂《本草经解》
  6. 丹砂《医学入门》
  7. 丹砂《增广和剂局方药性总论》
  8. 丹砂《冯氏锦囊秘录》
  9. 丹砂《名医别录》
  10. 丹砂《本草易读》
  11. 丹砂《本草撮要》
  12. 丹砂《本草蒙筌》
  13. 丹砂《本草乘雅半偈》
  14. 丹砂《本草备要》
  15. 丹砂《本草图经》
  16. 丹砂《本草衍义》
  17. 丹砂（水银、轻粉）《本草新编》
  18. 丹砂《吴普本草》
  19. 丹砂丸《三因极一病证方论》
  20. 丹砂《神农本草经百种录》
  21. 丹砂丸《博济方》
  22. 丹砂《新修本草》
  23. 丹痧《中医词典》
  24. 丹砂《本草经集注》
  25. 丹痧《张聿青医案》
  26. 丹砂《中医词典》
  27. 丹痧《中医儿科学》
  28. 丹砂《千金翼方》
  29. 丹痧斑疹辨《专治麻痧初编》
  30. 丹砂《雷公炮制药性解》
  31. 丹痧烂喉《中医词典》


水银_《得配本草》_中医本草_【岐黄之术】

水银

水银

  • 上一页
  • 目录
  • 相关
  • 下一页

一名汞

畏磁石、砒石、黑铅、硫黄、大枣、蜀椒、紫河车、松脂、松叶、荷叶、谷精草、金星草、萱草、夏枯草、茛菪子、雁来红、马蹄香、独脚莲、水慈菇、瓦松、忍冬。

辛，寒。有毒。解五金毒，杀疮疥虫，堕胎绝孕。紫背天葵并夜交藤自然汁同煮，以去其毒。

得铅则凝，得硫则结，并枣肉、人唾研则碎，散失在地者得川椒、茶叶则收。头疮禁用。（恐入经络，致筋骨拘挛，百药不治也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丹砂
  • 当前页：水银
  • 下一页：轻粉
<<< 返回本书目录
  1. 水银《本草纲目》图文版
  2. 水银【中药大全】
  3. 水银《证类本草》
  4. 水银扁丸子【方剂大全】
  5. 水银《神农本草经百种录》
  6. 水银扁圆子【方剂大全】
  7. 水银《雷公炮炙论》
  8. 水银粉《本草纲目》完整版
  9. 水银《本草择要纲目》
  10. 水银粉《本草乘雅半偈》
  11. 水银《本草易读》
  12. 水银粉《证类本草》
  13. 水银《本草图经》
  14. 水银粉《本草纲目》图文版
  15. 水银《本草崇原》
  16. 水饮《杂病广要》
  17. 水银《本草乘雅半偈》
  18. 水饮不消《普济方·针灸》
  19. 水银《本草纲目》完整版
  20. 水英《本草纲目》完整版
  21. 水液浑浊《医学读书记》
  22. 水英（芹菜）《本草纲目》完整版
  23. 水样便【疾病症状】
  24. 水游草【中药大全】
  25. 水杨枝叶【中药大全】
  26. 水榆【中药大全】
  27. 水杨酸类中毒【疾病大全】
  28. 水榆果【中药大全】
  29. 水杨酸类《药理学》
  30. 水玉簪【中药大全】
  1. 水银《得配本草》
  2. 水银《本草从新》
  3. 水银《本草崇原》
  4. 水银《本经逢原》
  5. 水银《本草便读》
  6. 水银《本草求真》
  7. 水银《增广和剂局方药性总论》
  8. 水银《证类本草》
  9. 水银《名医别录》
  10. 水银《医学入门》
  11. 水银《本草分经》
  12. 水银《本草易读》
  13. 水银《本草择要纲目》
  14. 水银《本草备要》
  15. 水银《本草撮要》
  16. 水银《本草衍义》
  17. 水银《外科全生集》
  18. 水银《吴普本草》
  19. 水银《药性切用》
  20. 水银《神农本草经百种录》
  21. 水银《本草乘雅半偈》
  22. 水银《新修本草》
  23. 水银《本草图经》
  24. 水银《本草经集注》
  25. 水银扁丸子《太平惠民和剂局方》
  26. 水银《玉楸药解》
  27. 水银粉《本草纲目》
  28. 水银《千金翼方》
  29. 水银粉《本草衍义》
  30. 水银《雷公炮制药性解》
  31. 水银粉《证类本草》


轻粉_《得配本草》_中医本草_【岐黄之术】

轻粉

轻粉

  • 上一页
  • 目录
  • 相关
  • 下一页

即水银粉，一名汞粉，一名腻粉。

畏石黄、磁石。忌一切血。

辛，温燥。有大毒。劫痰涎，除水湿。治疮杀虫。不可轻服。得生姜自然汁调搽，搔破面皮无痕迹。配沙糖，丸如麻子大，空心米饮下一丸，治小儿吃泥。配黄丹为末，治痘目生翳。

（左目患吹右耳，右目患吹左耳，即退。）即水银和白矾、食盐，升炼成粉。用不得法，毒气入骨而莫出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水银
  • 当前页：轻粉
  • 下一页：银朱
<<< 返回本书目录
  1. 轻粉《本草易读》
  2. 轻粉【中药大全】
  3. 轻度中毒【疾病症状】
  4. 轻粉【方剂主治】
  5. 轻度痛【疾病症状】
  6. 轻剂《本草纲目》完整版
  7. 轻度烧伤【疾病症状】
  8. 轻脚丸【方剂大全】
  9. 轻度精神发育迟滞【疾病症状】
  10. 轻脚圆【方剂大全】
  11. 轻冰散【方剂大全】
  12. 轻链病与轻链沉积病【疾病大全】
  13. 青紫舌【疾病症状】
  14. 轻瘫【疾病症状】
  15. 青竹叶《滇南本草》
  16. 轻压指甲，指头微红状不能马上恢复【疾病症状】
  17. 青竹蛇【中药大全】
  18. 轻腰汤【方剂大全】
  19. 青竹茹汤【方剂大全】
  20. 轻药愈病论《医学源流论》
  21. 青竹标根【中药大全】
  22. 轻易服药戒《卫生宝鉴》
  23. 青竹标【中药大全】
  24. 轻治法《石室秘录》
  25. 青州白圆子【方剂大全】
  26. 轻重《麻疹阐注》
  27. 青州白丸子【方剂大全】
  28. 轻重《圣济总录》
  29. 青州白丸《汤头歌诀》
  30. 轻重《证治准绳·幼科》
  1. 轻粉《得配本草》
  2. 轻粉《本草从新》
  3. 轻粉《中药学》
  4. 轻粉《本经逢原》
  5. 轻粉《本草便读》
  6. 轻粉《医学入门》
  7. 轻粉《本草分经》
  8. 轻粉《本草易读》
  9. 轻粉《本草撮要》
  10. 轻粉《本草备要》
  11. 轻粉《外科全生集》
  12. 轻粉《玉楸药解》
  13. 轻粉《药性切用》
  14. 轻粉《雷公炮制药性解》
  15. 轻粉中毒《中医词典》
  16. 轻方《中医词典》
  17. 轻黄散《冯氏锦囊秘录》
  18. 轻方《中医名词词典》
  19. 轻剂《中医名词词典》
  20. 轻度中毒《预防医学》
  21. 轻剂《中医词典》
  22. 轻度冻伤《默克家庭诊疗手册》
  23. 轻脚丸《太平惠民和剂局方》
  24. 轻斑散《冯氏锦囊秘录》
  25. 轻脚丸《是斋百一选方》
  26. 青竹叶《滇南本草》
  27. 轻可去实《中医词典》
  28. 青竹茹汤《妇人大全良方》
  29. 轻清疏解《中医名词词典》
  30. 青竹茹汤《备急千金要方》
  31. 轻清疏解《中医词典》


银朱_《得配本草》_中医本草_【岐黄之术】

银朱

银朱

  • 上一页
  • 目录
  • 相关
  • 下一页

辛，温。有毒。杀虫劫痰。水银炼成。烂龈挛筋，甚于轻粉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：轻粉
  • 当前页：银朱
  • 下一页：雄黄
<<< 返回本书目录
  1. 银朱《本草纲目》图文版
  2. 银朱【中药大全】
  3. 银朱《本草易读》
  4. 银紫丹参【中药大全】
  5. 银朱《本草纲目》完整版
  6. 淫热反克之病《审视瑶函》
  7. 银栀汤【方剂大全】
  8. 淫热反克之病《原机启微》
  9. 银楂芩连汤【方剂大全】
  10. 淫邪发梦《黄帝内经·灵枢》
  11. 银鱼【中药大全】
  12. 淫邪发梦《灵枢悬解》
  13. 银液丸《小儿药证直诀》
  14. 淫邪发梦《灵素节注类编》
  15. 银液丹【方剂大全】
  16. 淫邪发梦《内经评文》
  17. 银叶树【中药大全】
  18. 淫羊藿《本草纲目》完整版
  19. 银叶柳【中药大全】
  20. 淫羊藿《本草乘雅半偈》
  21. 银牙莲【中药大全】
  22. 淫羊藿《本草崇原》
  23. 银锈散【方剂大全】
  24. 淫羊藿《本草经解》
  25. 银杏中毒【疾病大全】
  26. 淫羊藿《本草图经》
  27. 银杏叶【中药大全】
  28. 淫羊藿《本草新编》
  29. 银杏无忧散【方剂大全】
  30. 淫羊藿《本草易读》
  1. 银朱《得配本草》
  2. 银朱《本草从新》
  3. 银朱《本草便读》
  4. 银朱《本经逢原》
  5. 银朱《本草分经》
  6. 银朱《本草求真》
  7. 银朱《本草撮要》
  8. 银朱《本草易读》
  9. 银朱《外科全生集》
  10. 银朱《雷公炮制药性解》
  11. 淫《中医词典》
  12. 银朱《本草纲目》
  13. 淫传绝败《中医词典》
  14. 银州柴胡《药性切用》
  15. 淫精《中医词典》
  16. 银针《中医词典》
  17. 淫泺《中医词典》
  18. 银液丸《小儿药证直诀》
  19. 淫气《中医名词词典》
  20. 银液丹《太平惠民和剂局方》
  21. 淫气《中医词典》
  22. 银杏中毒《中医词典》
  23. 淫热反克之病《审视瑶函》
  24. 银杏《本草撮要》
  25. 淫热反克之病《原机启微》
  26. 银杏《本草便读》
  27. 淫热眼《中医词典》
  28. 银杏《得配本草》
  29. 淫蓉茶《茶饮保健》
  30. 银杏《本草从新》
  31. 淫邪《中医词典》


雄黄_《得配本草》_中医本草_【岐黄之术】

雄黄

雄黄

  • 上一页
  • 目录
  • 相关
  • 下一页

一名黄金石

畏南星、地黄、莴苣、地榆、黄芩、白芷、当归、地锦、苦参、五加皮、紫河车、五叶藤、鹅肠草、鸡肠草、鹅不食草、桑叶、 脂。苦，温。有毒。入肝经阳分，得阳土之精。搜肝气，泻肝风。解百毒，治恶疮，去死肌，疗惊痫，除疟痢，消涎积，杀诸虫。得淮枣去核纳雄黄包之，灯上烧化为末，掺走马牙疳。得水调服五钱，治发症饮油。得黑铅，治结阴便血。配荆芥穗末，治中风舌强。配硫黄、水粉，用头生乳汁调，敷鼻准赤色。配白芷末酒服，治破伤风。配青黛末水服，治饮食毒。配白矾、甘草，浸阴肿如斗。配紫草末，胭脂汁调，涂痘疔。（先以银刀挑破，搽之极效。）配蟾酥、葱、蜜，捣敷疔疮恶毒。配细辛为末吹鼻，治偏头风痛。（左痛吹右，右痛吹左。）配朱砂，猪心血调服，治癫痫。赤如鸡冠，明彻不臭者良。米醋入萝卜汁煮干用。怪症∶如有虫走于皮内，觉声如小儿啼，此为筋肉所化，同雷丸各一两为末，掺猪肉片上，炙熟常服之，自愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：银朱
  • 当前页：雄黄
  • 下一页：雌黄
<<< 返回本书目录
  1. 雄黄《本草纲目》图文版
  2. 雄黄【中药大全】
  3. 雄黄《证类本草》
  4. 雄黄豆【中药大全】
  5. 雄黄《长沙药解》
  6. 雄黄膏【方剂大全】
  7. 雄黄《药征续编》
  8. 雄黄合剂【方剂大全】
  9. 雄黄《药笼小品》
  10. 雄黄解毒丸【方剂大全】
  11. 雄黄《雷公炮炙论》
  12. 雄黄兰【中药大全】
  13. 雄黄《本草择要纲目》
  14. 雄黄散【方剂大全】
  15. 雄黄《本草易读》
  16. 雄黄麝香散【方剂大全】
  17. 雄黄《本草图经》
  18. 雄黄圣饼子《脾胃论》
  19. 雄黄《本草崇原》
  20. 雄黄圣饼子【方剂大全】
  21. 雄黄《本草乘雅半偈》
  22. 雄黄丸【方剂大全】
  23. 雄黄《本草纲目》完整版
  24. 雄黄消毒膏【方剂大全】
  25. 雄狐屎《本草纲目》完整版
  26. 雄鸡、鸡肫皮《滇南本草》
  27. 雄蚣膏【方剂大全】
  28. 雄鸡口涎【中药大全】
  29. 雄豆散【方剂大全】
  30. 雄激素《妇产科学》
  1. 雄黄《得配本草》
  2. 雄黄《本草从新》
  3. 雄黄《中药学》
  4. 雄黄《本经逢原》
  5. 雄黄《本草崇原》
  6. 雄黄《本草求真》
  7. 雄黄《本草便读》
  8. 雄黄《顾松园医镜》
  9. 雄黄《增广和剂局方药性总论》
  10. 雄黄《证类本草》
  11. 雄黄《名医别录》
  12. 雄黄《医学入门》
  13. 雄黄《本草分经》
  14. 雄黄《冯氏锦囊秘录》
  15. 雄黄《本草择要纲目》
  16. 雄黄《本草易读》
  17. 雄黄《本草撮要》
  18. 雄黄《本草蒙筌》
  19. 雄黄《外科全生集》
  20. 雄黄《本草备要》
  21. 雄黄《药性切用》
  22. 雄黄《汤液本草》
  23. 雄黄《药征续编》
  24. 雄黄《本草衍义》
  25. 雄黄《本草乘雅半偈》
  26. 雄黄《吴普本草》
  27. 雄黄《本草图经》
  28. 雄黄《新修本草》
  29. 雄黄虫《千金翼方》
  30. 雄黄《本草经集注》
  31. 雄黄虫《新修本草》


雌黄_《得配本草》_中医本草_【岐黄之术】

雌黄

雌黄

  • 上一页
  • 目录
  • 相关
  • 下一页

畏黑铅、胡粉、芎 、地黄、独帚、益母、羊不食草、地榆、瓦松、五加皮、冬瓜汁。

辛，平，有毒。入肝经阴分，得阴土之精。为搜阴邪之向导，功用略同雄黄。搜肝杀虫，解毒祛邪。得轻粉、猪脂研，敷牛皮顽癣。醋和鸡子黄调，涂乌癞虫疮。纳猪胆套指，治天蛇疔毒。冬瓜汁、益母、地榆、地黄俱可制。阴虚血燥者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雄黄
  • 当前页：雌黄
  • 下一页：石膏
<<< 返回本书目录
  1. 雌黄《本草纲目》图文版
  2. 雌黄【中药大全】
  3. 雌黄《证类本草》
  4. 雌黄丹【方剂大全】
  5. 雌黄《雷公炮炙论》
  6. 雌黄膏【方剂大全】
  7. 雌黄《本草图经》
  8. 雌黄散【方剂大全】
  9. 雌黄《本草崇原》
  10. 雌黄芍药丸【方剂大全】
  11. 雌黄《本草乘雅半偈》
  12. 雌黄涂方【方剂大全】
  13. 雌黄《本草纲目》完整版
  14. 雌黄丸【方剂大全】
  15. 雌二醇总量（TE2）《常用化验值及意义》
  16. 雌鸡方【方剂大全】
  17. 磁石治周痹解《研经言》
  18. 雌鸡面【方剂大全】
  19. 磁石圆【方剂大全】
  20. 雌鸡散【方剂大全】
  21. 磁石饮【方剂大全】
  22. 雌鸡炙【方剂大全】
  23. 磁石引【方剂大全】
  24. 雌激素《妇产科学》
  25. 磁石羊肾粥【方剂大全】
  26. 雌激素不足【疾病症状】
  27. 磁石羊肾丸【方剂大全】
  28. 雌激素类药及抗雌激素类药《药理学》
  29. 磁石丸【方剂大全】
  30. 雌三醇总量（TE3）《常用化验值及意义》
  1. 雌黄《得配本草》
  2. 雌黄《本经逢原》
  3. 雌黄《本草崇原》
  4. 雌黄《证类本草》
  5. 雌黄《增广和剂局方药性总论》
  6. 雌黄《医学入门》
  7. 雌黄《名医别录》
  8. 雌黄《本草易读》
  9. 雌黄《本草乘雅半偈》
  10. 雌黄《本草蒙筌》
  11. 雌黄《本草图经》
  12. 雌黄《本草衍义》
  13. 雌黄芍药丸《备急千金要方》
  14. 雌黄《新修本草》
  15. 雌黄丸《博济方》
  16. 雌黄《本草经集注》
  17. 雌鸡馄饨《医学入门》
  18. 雌黄《中医词典》
  19. 雌激素《医院药学》
  20. 雌黄《千金翼方》
  21. 雌激素《生理学》
  22. 雌黄《雷公炮炙论》
  23. 雌激素《药理学》
  24. 雌黄《本草纲目》
  25. 雌激素《妇产科学》
  26. 雌黄《神农本草经》
  27. 雌激素类药《药理学》
  28. 雌二醇总量《常用化验值及意义》
  29. 雌三醇总量《常用化验值及意义》
  30. 雌疔疮候《诸病源候论》
  31. 雌酮《常用化验值及意义》


石膏_《得配本草》_中医本草_【岐黄之术】

石膏

石膏

  • 上一页
  • 目录
  • 相关
  • 下一页

一名寒水石，一名细理石

鸡子为之使。畏铁。恶莽草、巴豆、马目毒公。

甘、辛、淡寒。入足阳明、手太阴、少阳经气分。解肌发汗，清热降火，生津止渴。治伤寒疫症，阳明头痛，发热恶寒，日晡潮热，狂热发斑，小便浊赤，大渴引饮，舌焦鼻干，中暑自汗，目痛牙疼。得甘草、姜、蜜，治热盛喘嗽。得桂枝，治温疟。得荆芥、白芷，治胃火牙疼。得苍术，治中 。得半夏，达阴降逆。得黄丹，掺疮口不敛。（生肌止痛。）配川芎、炙甘草，葱白、茶汤调下，治风邪眼寒。配牡蛎粉，新汲水服，治鼻衄头痛。（并滴鼻内。）

配蒌仁、枳壳、郁李仁，涤郁结之热。使麻黄，出至阴之火。（麻黄止用二三分。）

石膏、凝水石各四两，芒硝一斤，共研末，用生甘草煎汁一升五合，入前药同煎，不住手搅令消熔，入青黛四两和匀，倾盆结成碧雪，研末，或含或吹，或水调服，治狂热诸症。

莹白洁净，文如束针，软者良。发表生用，清热 用，勿疑过寒而概用火 。立夏前过服白虎汤，令人小便不禁。胃弱气虚，血虚发热者，禁用。火炎土燥，非苦寒之剂所除。经曰∶甘先入脾。又曰∶以甘泻之。故甘寒之品，祛胃火生津液之上剂也。伤寒时疫，热邪溢于阳明经者，非此不除。况生石膏味辛而散，使邪气外达于肌肤。若误用芩、连，苦燥而降，反令火邪内结，渐成不治之症。勿以川连、石膏、葛根、钗斛、竹茹等味悉除胃火，概混治之。盖胃经之气，凉则行，热则滞，气为热所滞，致失升降之令，而食不化，宜用葛根升之散之。邪火伏于阳明气分，宜用生石膏疏之。热火入于胃府，升之火气益烈，疏之结不可解，宜用川连导之使下。

钗斛但清胃中虚火，竹茹专主胃府虚痰。此固各有攸当，分别用之，庶为得法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雌黄
  • 当前页：石膏
  • 下一页：滑石
<<< 返回本书目录
  1. 石膏《本草纲目》图文版
  2. 石膏【中药大全】
  3. 石膏《证类本草》
  4. 石膏阿斯匹林汤《医学衷中参西录》
  5. 石膏《长沙药解》
  6. 石膏大青汤【方剂大全】
  7. 石膏《药征》
  8. 石膏解《医学衷中参西录》
  9. 石膏《药笼小品》
  10. 石膏粳米汤《医学衷中参西录》
  11. 石膏《侣山堂类辩》
  12. 石膏论《格致余论》
  13. 石膏《雷公炮炙论》
  14. 石膏散【方剂大全】
  15. 石膏《本草择要纲目》
  16. 石膏汤【方剂大全】
  17. 石膏《本草易读》
  18. 石膏丸《扁鹊心书》
  19. 石膏《本草新编》
  20. 石膏性用《读医随笔》
  21. 石膏《本草图经》
  22. 石膏知母汤【方剂大全】
  23. 石膏《本草思辨录》
  24. 石膏粥【方剂大全】
  25. 石膏《本草经解》
  26. 石膏竹茹汤【方剂大全】
  27. 石膏《本草崇原》
  28. 石膏综合征【疾病大全】
  29. 石膏《本草乘雅半偈》
  30. 石骨症【疾病症状】
  1. 石膏《得配本草》
  2. 石膏《本草从新》
  3. 石膏《中药学》
  4. 石膏《本经逢原》
  5. 石膏《本草思辨录》
  6. 石膏《本草新编》
  7. 石膏《本草崇原》
  8. 石膏《本草求真》
  9. 石膏《本草便读》
  10. 石膏《顾松园医镜》
  11. 石膏《本草经解》
  12. 石膏《证类本草》
  13. 石膏《增广和剂局方药性总论》
  14. 石膏《医学入门》
  15. 石膏《名医别录》
  16. 石膏《冯氏锦囊秘录》
  17. 石膏《本草择要纲目》
  18. 石膏《本草易读》
  19. 石膏《本草害利》
  20. 石膏《本草蒙筌》
  21. 石膏《本草害利》
  22. 石膏《本草备要》
  23. 石膏《本草撮要》
  24. 石膏《汤液本草》
  25. 石膏《侣山堂类辩》
  26. 石膏《本草衍义》
  27. 石膏《珍珠囊补遗药性赋》
  28. 石膏《新修本草》
  29. 石膏《药征》
  30. 石膏《本草经集注》
  31. 石膏《本草乘雅半偈》


滑石_《得配本草》_中医本草_【岐黄之术】

滑石

滑石

  • 上一页
  • 目录
  • 相关
  • 下一页

石苇为之使。恶曾青。制雄黄。

甘、淡、寒滑。入足太阳、阳明经。利毛腠之窍，清水湿之源，除三焦湿热。治积热吐衄，中暑烦渴，呕吐泻痢，淋秘乳难，水肿香港脚，诸疮肿毒。得葱汤送下，治妇人转脬。（因过忍小便而致者。）得藿香、丁香，治伏暑吐泻。配枯白矾、 石膏，掺阴汗，并治脚指缝烂。和车前汁涂脐，治小便不通。

先以刀刮净，研粉，用丹皮同煮，去丹皮，以东流水淘过，晒干用。燥热精滑，孕妇病当发表者，禁用。怪症∶眼赤鼻胀，大喘，浑身发斑，毛发如铁，乃热毒凝结于下焦。用滑石、白矾各一两，煎服，不住饮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石膏
  • 当前页：滑石
  • 下一页：赤石脂
<<< 返回本书目录
  1. 滑石《本草纲目》图文版
  2. 滑石【中药大全】
  3. 滑石《证类本草》
  4. 滑石【方剂大全】
  5. 滑石《长沙药解》
  6. 滑石白鱼散【方剂大全】
  7. 滑石《药征》
  8. 滑石代赭汤【方剂大全】
  9. 滑石《药笼小品》
  10. 滑石矾石甘草散【方剂大全】
  11. 滑石《药鉴》
  12. 滑石粉【中药大全】
  13. 滑石《神农本草经百种录》
  14. 滑石粉【方剂大全】
  15. 滑石《雷公炮炙论》
  16. 滑石粉尘肺【疾病大全】
  17. 滑石《本草择要纲目》
  18. 滑石敷方【方剂大全】
  19. 滑石《本草易读》
  20. 滑石甘桔汤【方剂大全】
  21. 滑石《本草新编》
  22. 滑石膏【方剂大全】
  23. 滑石《本草图经》
  24. 滑石藿香汤【方剂大全】
  25. 滑石《本草经解》
  26. 滑石解《医学衷中参西录》
  27. 滑石《本草崇原》
  28. 滑石木通汤【方剂大全】
  29. 滑石《本草乘雅半偈》
  30. 滑石三黄散【方剂大全】
  1. 滑石《得配本草》
  2. 滑石《本草从新》
  3. 滑石《中药学》
  4. 滑石《本经逢原》
  5. 滑石《本草崇原》
  6. 滑石《本草新编》
  7. 滑石《本草便读》
  8. 滑石《本草求真》
  9. 滑石《本草经解》
  10. 滑石《顾松园医镜》
  11. 滑石《增广和剂局方药性总论》
  12. 滑石《证类本草》
  13. 滑石《名医别录》
  14. 滑石《医学入门》
  15. 滑石《本草分经》
  16. 滑石《冯氏锦囊秘录》
  17. 滑石《本草分经》
  18. 滑石《本草易读》
  19. 滑石《本草分经》
  20. 滑石《本草蒙筌》
  21. 滑石《本草择要纲目》
  22. 滑石《本草备要》
  23. 滑石《本草害利》
  24. 滑石《汤液本草》
  25. 滑石《本草撮要》
  26. 滑石《本草衍义》
  27. 滑石《外科全生集》
  28. 滑石《神农本草经百种录》
  29. 滑石《药鉴》
  30. 滑石《新修本草》
  31. 滑石《药征》


赤石脂_《得配本草》_中医本草_【岐黄之术】

赤石脂

赤石脂

  • 上一页
  • 目录
  • 相关
  • 下一页

畏芫花、豉汁。恶大黄、松脂。

甘、酸、温涩。入手少阴、足阳明经。浓肠胃，除水湿。收脱肛，止崩带，下胞胎，补心血，生肌肉。（能助火以生土，故长肌肉。）得干姜、胡椒，醋糊丸，治大肠寒滑，小便精出。配干姜、粳米，治久痢脓血。（以其直入下焦，故为久痢之要药。）配破故纸，治经水过多。配伏龙肝为末，敷脱肛。配牡蛎、盐，糊丸，治小便不禁。佐川椒、附子，治心痛彻背。研末敷脐，止汗。

赤入血分，白入气分，粘舌者良。 ，醋淬研，水飞用。非寒痢白积不宜用，初病湿热者禁

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：滑石
  • 当前页：赤石脂
  • 下一页：炉甘石
<<< 返回本书目录
  1. 赤石脂《证类本草》
  2. 赤石脂【中药大全】
  3. 赤石脂《长沙药解》
  4. 赤石脂馎饦【方剂大全】
  5. 赤石脂《药征续编》
  6. 赤石脂面【方剂大全】
  7. 赤石脂《药笼小品》
  8. 赤石脂散【方剂大全】
  9. 赤石脂《本草择要纲目》
  10. 赤石脂汤【方剂大全】
  11. 赤石脂《本草易读》
  12. 赤石脂丸【方剂大全】
  13. 赤石脂《本草新编》
  14. 赤石脂禹余粮汤《伤寒寻源》
  15. 赤石脂《本草图经》
  16. 赤石脂禹余粮汤【方剂大全】
  17. 赤石脂《本草思辨录》
  18. 赤术丸【方剂大全】
  19. 赤石脂《本草经解》
  20. 赤霜散【方剂大全】
  21. 赤石脂《本草崇原》
  22. 赤水玄珠【方剂大全】
  23. 赤石脂《本草纲目》完整版
  24. 赤丝虬脉【疾病大全】
  25. 赤石禹余粮汤【方剂大全】
  26. 赤苏汤【方剂大全】
  27. 赤石馎饦【方剂大全】
  28. 赤汤【方剂大全】
  29. 赤芍药丸【方剂大全】
  30. 赤霆救疫夺命丹【方剂大全】
  1. 赤石脂《得配本草》
  2. 赤石脂《本草从新》
  3. 赤石脂《中药学》
  4. 赤石脂《本经逢原》
  5. 赤石脂《本草思辨录》
  6. 赤石脂《本草新编》
  7. 赤石脂《本草崇原》
  8. 赤石脂《本草求真》
  9. 赤石脂《本草便读》
  10. 赤石脂《顾松园医镜》
  11. 赤石脂《本草经解》
  12. 赤石脂《证类本草》
  13. 赤石脂《增广和剂局方药性总论》
  14. 赤石脂《医学入门》
  15. 赤石脂《名医别录》
  16. 赤石脂《冯氏锦囊秘录》
  17. 赤石脂《本草分经》
  18. 赤石脂《本草易读》
  19. 赤石脂《本草分经》
  20. 赤石脂《本草蒙筌》
  21. 赤石脂《本草择要纲目》
  22. 赤石脂《本草备要》
  23. 赤石脂《本草撮要》
  24. 赤石脂《本草衍义》
  25. 赤石脂《药性切用》
  26. 赤石脂《长沙药解》
  27. 赤石脂《珍珠囊补遗药性赋》
  28. 赤石脂《药笼小品》
  29. 赤石脂《药征续编》
  30. 赤石脂《千金翼方》
  31. 赤石脂《本草图经》


炉甘石_《得配本草》_中医本草_【岐黄之术】

炉甘石

炉甘石

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，温。阳明经药也。受金银之气，故治目疾为要药。时珍常用炉甘石 淬，海螵蛸、硼砂各一两，为细末，以点诸目病，甚妙。入朱砂五钱，则性不粘。得枯矾、胭脂、麝香，吹 耳出汁。得真蚌粉，扑阴汗湿痒。配孩儿茶，搽下疳阴疮。配青黛、冰片，搽下疳。

凡用炉甘石，以炭火 红，童便淬，或黄连煎水淬七次，洗净研粉，水飞过晒干用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤石脂
  • 当前页：炉甘石
  • 下一页：井泉石
<<< 返回本书目录
  1. 炉甘石《本草纲目》图文版
  2. 炉甘石【中药大全】
  3. 炉甘石《药笼小品》
  4. 炉甘石点眼药【方剂大全】
  5. 炉甘石《本草择要纲目》
  6. 炉甘石干眼药【方剂大全】
  7. 炉甘石《本草易读》
  8. 炉甘石膏【方剂大全】
  9. 炉甘石《本草纲目》完整版
  10. 炉甘石散【方剂大全】
  11. 炉甘果【中药大全】
  12. 炉甘石洗剂【方剂大全】
  13. 炉甘丹【方剂大全】
  14. 炉功眼膏【方剂大全】
  15. 炉峰散【方剂大全】
  16. 炉灰膏【方剂大全】
  17. 炉赤洗剂【方剂大全】
  18. 炉消散【方剂大全】
  19. 炉茶散【方剂大全】
  20. 鸬《本草纲目》完整版
  21. 炉倍油膏【方剂大全】
  22. 鸬翅羽《本草纲目》完整版
  23. 庐山香科科【中药大全】
  24. 鸬鹚（鸬鹚）【中药大全】
  25. 庐山瓦韦【中药大全】
  26. 鸬鹚翅羽【中药大全】
  27. 庐山石韦【中药大全】
  28. 鸬鹚骨【中药大全】
  29. 庐山楼梯草【中药大全】
  30. 鸬鹚肉【中药大全】
  1. 炉甘石《得配本草》
  2. 炉甘石《本草从新》
  3. 炉甘石《中药学》
  4. 炉甘石《本经逢原》
  5. 炉甘石《本草便读》
  6. 炉甘石《本草求真》
  7. 炉甘石《本草分经》
  8. 炉甘石《冯氏锦囊秘录》
  9. 炉甘石《本草择要纲目》
  10. 炉甘石《本草易读》
  11. 炉甘石《本草撮要》
  12. 炉甘石《本草备要》
  13. 炉甘石《药性切用》
  14. 炉甘石《中药炮制》
  15. 胪《中医词典》
  16. 炉甘石《玉楸药解》
  17. 胪胀《中医词典》
  18. 炉甘石《药笼小品》
  19. 鸬《本草衍义》
  20. 炉甘石《本草纲目》
  21. 鸬《医学入门》
  22. 芦中虫《证类本草》
  23. 鸬《本经逢原》
  24. 芦墟东茜墩陈《曹仁伯医案论》
  25. 鸬 肉《饮食须知》
  26. 芦笋《食物疗法》
  27. 鸬鹚瘟《中医词典》
  28. 芦笋《老年食养食疗》
  29. 鸬矢《名医别录》
  30. 芦麦茶《茶饮保健》
  31. 鸬屎《千金翼方》


井泉石_《得配本草》_中医本草_【岐黄之术】

井泉石

井泉石

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，大寒。治热结、热嗽、热疳、热眼等症。配海金沙、滑石，治膀胱热秘。配大黄、栀子，治眼睑肿赤。细研水飞过，不尔令人淋。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：炉甘石
  • 当前页：井泉石
  • 下一页：无名异
<<< 返回本书目录
  1. 井泉石《证类本草》
  2. 井泉石散【方剂大全】
  3. 井泉石《本草图经》
  4. 井泉水《本草纲目》完整版
  5. 井泉石《本草纲目》完整版
  6. 井泉水《本草纲目》图文版
  7. 井口疽《外科十法》
  8. 井荣俞经合部分《普济方·针灸》
  9. 井口边草【中药大全】
  10. 井苔散【方剂大全】
  11. 井疽门主论《疡医大全》
  12. 井荥经合数《类经》
  13. 井疽《医宗金鉴》
  14. 井荥俞经合部分图《子午流注针经》
  15. 井疽《外科启玄》
  16. 井荥俞经合主病《针灸素难要旨》
  17. 井疽《马培之医案》
  18. 井荥俞原经合歌（医经小学）《针灸大成》
  19. 井金散【方剂大全】
  20. 井中苔，萍蓝《本草纲目》完整版
  21. 井黄煎【方剂大全】
  22. 井冢《寿世保元》
  23. 井华水《证类本草》
  24. 颈、背部病症《中医伤科按摩学》
  25. 井华水《本草纲目》完整版
  26. 颈背部肌肉痉挛【疾病症状】
  27. 井底沙《证类本草》
  28. 颈背的寒气《人体使用手册》
  29. 井底泥【中药大全】
  30. 颈背疼痛【疾病症状】
  1. 井泉石《得配本草》
  2. 井泉石《证类本草》
  3. 井泉石《本草图经》
  4. 井泉石《冯氏锦囊秘录》
  5. 井泉水《本草纲目》
  6. 井泉石《本草蒙筌》
  7. 井泉水《本草备要》
  8. 井泉疽《外科全生集》
  9. 井泉水《本草从新》
  10. 井栏骨折断《中医词典》
  11. 井泉水《得配本草》
  12. 井口疽（胁痈 肚痈 穿骨痈 鱼口 臀痈）《医学心悟》
  13. 井泉水《本草撮要》
  14. 井口疽《外科十法》
  15. 井泉水《药性切用》
  16. 井口边草《证类本草》
  17. 井荣俞经合部分《普济方·针灸》
  18. 井疽秘方《华佗神方》
  19. 井水《饮食须知》
  20. 井疽门主论《疡医大全》
  21. 井水《本草分经》
  22. 井疽《外科启玄》
  23. 井穴《中医名词词典》
  24. 井疽《外科心法要诀》
  25. 井穴《中医词典》
  26. 井疽《证治准绳·疡医》
  27. 井荥经合解《类经图翼》
  28. 井疽《医宗金鉴》
  29. 井荥经合数《类经》
  30. 井疽《马培之医案》
  31. 井荥阴阳配合五行刚柔《类经图翼》


无名异_《得配本草》_中医本草_【岐黄之术】

无名异

无名异

  • 上一页
  • 目录
  • 相关
  • 下一页

伏硫黄。

甘、咸、平。活血凉血。治金疮折损。得陈酒送下，治打伤肿痛。得醋磨，敷疮痈。调葱汁，涂赤瘤 丹毒。调牛胶，治香港脚肿痛。得甜瓜子一两，乳香、没药各一钱，为末，每服五钱，热酒调服，小儿三钱，治损伤接骨，外以黄米粥涂纸上，掺牡蛎末，裹定，再以竹篦夹住。研细末，卷纸作捻，点灯吹灭，黑烟熏治卷毛倒睫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：井泉石
  • 当前页：无名异
  • 下一页：石钟乳
<<< 返回本书目录
  1. 无名异《本草纲目》图文版
  2. 无名异【中药大全】
  3. 无名异《证类本草》
  4. 无名指半月甲呈粉红色【疾病症状】
  5. 无名异《本草易读》
  6. 无名指不明原因疼痛【疾病症状】
  7. 无名异《本草图经》
  8. 无名指指甲凹陷【疾病症状】
  9. 无名异《本草纲目》完整版
  10. 无名肿毒《回春录》
  11. 无名木皮【中药大全】
  12. 无名肿毒《外科大成》
  13. 无寐《景岳全书》
  14. 无名肿毒【中药主治】
  15. 无毛南蛇藤【中药大全】
  16. 无名肿毒【方剂主治】
  17. 无脉症【疾病症状】
  18. 无名肿毒论《青囊秘诀》
  19. 无脉症《临证实验录》
  20. 无名肿毒门《辨证录》
  21. 无脉络膜症【疾病大全】
  22. 无名肿毒门主论《疡医大全》
  23. 无脉候《轩岐救正论》
  24. 无名子（图）【中药大全】
  25. 无脉侯《古今医统大全》
  26. 无目的咀嚼舐唇【疾病症状】
  27. 无漏子【中药大全】
  28. 无能力感【疾病症状】
  29. 无漏子《本草纲目》完整版
  30. 无尿【疾病症状】
  1. 无名异《得配本草》
  2. 无名异《本草从新》
  3. 无名异《增广和剂局方药性总论》
  4. 无名异《本经逢原》
  5. 无名异《本草分经》
  6. 无名异《本草求真》
  7. 无名异《本草撮要》
  8. 无名异《证类本草》
  9. 无名异《药性切用》
  10. 无名异《医学入门》
  11. 无名异《本草图经》
  12. 无名异《冯氏锦囊秘录》
  13. 无名肿毒《中医名词词典》
  14. 无名异《本草易读》
  15. 无名肿毒《中医词典》
  16. 无名异《本草蒙筌》
  17. 无名肿毒《外科大成》
  18. 无名异《本草备要》
  19. 无名肿毒《回春录》
  20. 无名异《本草衍义》
  21. 无名肿毒论《青囊秘诀》
  22. 无名异《玉楸药解》
  23. 无名肿毒门（二则）《辨证录》
  24. 无名异《雷公炮制药性解》
  25. 无名肿毒门主方《疡医大全》
  26. 无名异《本草纲目》
  27. 无名肿毒门主论《疡医大全》
  28. 无名穴《中医词典》
  29. 无名肿毒秘方《华佗神方》
  30. 无名木皮《证类本草》
  31. 无名子《海药本草》


石钟乳_《得配本草》_中医本草_【岐黄之术】

石钟乳

石钟乳

  • 上一页
  • 目录
  • 相关
  • 下一页

一名鹅管石

蛇床为之使。畏紫石英、蓑草。恶牡丹、玄石、牡蒙、人参、术。忌羊血。伏韭实、独蒜、胡葱、胡荽、麦门冬、猫儿眼草。甘，温。入足少阴经气分。利九窍，通百节，壮元阳，疗脚冷。

得漏芦、通草，下乳汁。

光润轻松，形如鹅翎筒。沉香、藿香、甘松、白茅根水煮过，再以天葵、甘草同煮，焙研，水飞澄，过绢笼晒干，再研收用。服钟乳者终身忌术、人参，犯者多死。药石性悍，勿以补阳可种子，常服不已，以贻卒祸。况阳虚内寒者，百中不过一二，妄用之激火生风，万病蜂起。即使宜服而久服之，亦不免淋渴痈疽之祸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：无名异
  • 当前页：石钟乳
  • 下一页：锻石
<<< 返回本书目录
  1. 石钟乳《本草纲目》图文版
  2. 石钟乳丸【方剂大全】
  3. 石钟乳《证类本草》
  4. 石珠【中药大全】
  5. 石钟乳《神农本草经百种录》
  6. 石子汤【方剂大全】
  7. 石钟乳《本草择要纲目》
  8. 石梓【中药大全】
  9. 石钟乳《本草易读》
  10. 时《凌临灵方》
  11. 石钟乳《本草新编》
  12. 时病《丹溪治法心要》
  13. 石钟乳《本草图经》
  14. 时病《中医名词词典》
  15. 石钟乳《本草崇原》
  16. 时病本气篇导言《圆运动的古中医学》
  17. 石钟乳《本草乘雅半偈》
  18. 时不可违《卫生宝鉴》
  19. 石钟乳《本草纲目》完整版
  20. 时毒《景岳全书》
  21. 石中黄子《证类本草》
  22. 时毒《续名医类案》
  23. 石中黄子《本草图经》
  24. 时毒《医宗金鉴》
  25. 石中黄子《本草纲目》完整版
  26. 时毒《证治准绳·疡医》
  27. 石指甲【中药大全】
  28. 时毒（头面赤肿）《保婴撮要》
  29. 石芝医话《吴医汇讲》
  30. 时毒(谓毒发于面鼻耳项)《立斋外科发挥》
  1. 石钟乳《得配本草》
  2. 石钟乳《本经逢原》
  3. 石钟乳《本草崇原》
  4. 石钟乳《本草新编》
  5. 石钟乳《增广和剂局方药性总论》
  6. 石钟乳《本草求真》
  7. 石钟乳《名医别录》
  8. 石钟乳《证类本草》
  9. 石钟乳《本草择要纲目》
  10. 石钟乳《医学入门》
  11. 石钟乳《本草乘雅半偈》
  12. 石钟乳《冯氏锦囊秘录》
  13. 石钟乳《本草图经》
  14. 石钟乳《本草易读》
  15. 石注候《诸病源候论》
  16. 石钟乳《本草蒙筌》
  17. 石子荠汤《三因极一病证方论》
  18. 石钟乳《本草衍义》
  19. 石子汤《妇人大全良方》
  20. 石钟乳《神农本草经百种录》
  21. 石子汤《三因极一病证方论》
  22. 石钟乳《新修本草》
  23. 时《凌临灵方》
  24. 石钟乳《本草经集注》
  25. 时病《中医名词词典》
  26. 石钟乳《千金翼方》
  27. 时病《丹溪治法心要》
  28. 石钟乳《本草纲目》
  29. 时病本气篇导言《圆运动的古中医学》
  30. 石钟乳《神农本草经》
  31. 时不可违《卫生宝鉴》


锻石_《得配本草》_中医本草_【岐黄之术】

锻石

锻石

  • 上一页
  • 目录
  • 相关
  • 下一页

伏雄黄、硫黄、 砂。去锡晕。

辛，温，有毒。散血定痛，生肌长肉。止金疮血，杀疮虫，去息肉，灭瘢疵，解酒酸。

得鸡子清，和成块 ，敷恶疮。得白果肉，捣贴痰核红肿。（蜜调敷亦可。）得桑灰淋汁熬膏，点疣痣。（先以针刺破。）

配牛胆汁，阴干，止金疮血。

和饭捣丸，治斑沙痛。（陈久者良。）和鲜麻叶，捣罨损伤。（血流不止。）灰水入香油，涂汤火伤。熬黄色，水泡澄清，洗产后玉门不闭，阴挺不收。

风化者良，古矿灰尤佳。锻石，止血神品也。但不可着水，着水即烂肉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石钟乳
  • 当前页：锻石
  • 下一页：浮石
<<< 返回本书目录
  1. 锻石《证类本草》
  2. 锻灶灰《本草纲目》完整版
  3. 锻石《本草易读》
  4. 锻灶灰《本草纲目》图文版
  5. 锻石《本草崇原》
  6. 堆莴苣【中药大全】
  7. 锻石《本草纲目》完整版
  8. 队列研究《流行病学》
  9. 锻炼与体能《默克家庭诊疗手册》
  10. 对AD病的思考《思考中医》
  11. 煅石膏【中药大全】
  12. 对苯二胺皮炎【疾病大全】
  13. 煅硼砂【方剂大全】
  14. 对铋盐过敏【疾病症状】
  15. 煅落铁屑膏【方剂大全】
  16. 对侧肢体偏瘫【疾病症状】
  17. 煅蒌散【方剂大全】
  18. 对叉疔药【中药大全】
  19. 煅金液丹【方剂大全】
  20. 对称性进行性红斑角化症【疾病大全】
  21. 椴叶独活【中药大全】
  22. 对待《脉理求真》
  23. 椴树根【中药大全】
  24. 对待总论《三指禅》
  25. 椴树【中药大全】
  26. 对对参【中药大全】
  27. 断子法《济阴纲目》
  28. 对多脂饮食不能耐受【疾病症状】
  29. 断指再植【疾病大全】
  30. 对儿童的虐待和漠视《默克家庭诊疗手册》
  1. 锻石《得配本草》
  2. 锻石《本草从新》
  3. 锻石《本草崇原》
  4. 锻石《本经逢原》
  5. 锻石《增广和剂局方药性总论》
  6. 锻石《本草求真》
  7. 锻石《名医别录》
  8. 锻石《证类本草》
  9. 锻石《本草分经》
  10. 锻石《医学入门》
  11. 锻石《本草撮要》
  12. 锻石《冯氏锦囊秘录》
  13. 锻石《药性切用》
  14. 锻石《本草易读》
  15. 锻石酒《备急千金要方》
  16. 锻石《本草蒙筌》
  17. 锻石入目《奇效简便良方》
  18. 锻石《本草衍义》
  19. 锻石入目秘方《华佗神方》
  20. 锻石《新修本草》
  21. 锻石散《备急千金要方》
  22. 锻石《本草经集注》
  23. 锻石散《妇人大全良方》
  24. 锻石《千金翼方》
  25. 锻石散（治一切肿毒）《急救广生集》
  26. 锻炼与体能《默克家庭诊疗手册》
  27. 锻灶灰《本草纲目》
  28. 煅淬《中医词典》
  29. 锻灶灰《本草经集注》
  30. 煅《中医词典》
  31. 锻灶灰《新修本草》


浮石_《得配本草》_中医本草_【岐黄之术】

浮石

浮石

  • 上一页
  • 目录
  • 相关
  • 下一页

一名海石

咸，寒。入手太阴经。除上焦之痰热，清膀胱之上源。消结核，止干渴。得牙皂，治老痰横结。得通草，治疝气茎肿。得鲫鱼胆，治膈消。（善饮水者。）得金银花，治疳疮。得轻粉少许，麻油调，涂头核脑痹。（枕后生痰核，正者为脑，侧者为痹。） 研，水飞过用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：锻石
  • 当前页：浮石
  • 下一页：阳起石
<<< 返回本书目录
  1. 浮石《本草纲目》图文版
  2. 浮石【中药大全】
  3. 浮石《本草乘雅半偈》
  4. 浮石发淋沥《圣济总录》
  5. 浮石《本草纲目》完整版
  6. 浮石散【方剂大全】
  7. 浮尸草【中药大全】
  8. 浮石丸【方剂大全】
  9. 浮沈脉歌《医宗金鉴》
  10. 浮水膏【方剂大全】
  11. 浮萍障《目经大成》
  12. 浮水散【方剂大全】
  13. 浮萍丸【方剂大全】
  14. 浮小麦【中药大全】
  15. 浮萍天冬汤【方剂大全】
  16. 浮翳歌《眼科心法要诀》
  17. 浮萍汤【方剂大全】
  18. 浮翳歌《医宗金鉴》
  19. 浮萍石膏汤【方剂大全】
  20. 浮翳内障《秘传眼科龙木论》
  21. 浮萍散【方剂大全】
  22. 浮翳坠翳丸【方剂大全】
  23. 浮萍酒【方剂大全】
  24. 浮肿《产鉴》
  25. 浮萍煎膏【方剂大全】
  26. 浮肿《古今医案按》
  27. 浮萍黄芩汤【方剂大全】
  28. 浮肿《济阴纲目》
  29. 浮萍黑豆汤【方剂大全】
  30. 浮肿《景景医话》
  1. 浮石《得配本草》
  2. 浮石《本经逢原》
  3. 浮石《本草分经》
  4. 浮石《冯氏锦囊秘录》
  5. 浮石《本草分经》
  6. 浮石《本草备要》
  7. 浮石《本草乘雅半偈》
  8. 浮石《本草衍义》
  9. 浮石发淋沥《圣济总录》
  10. 浮沈脉歌《医宗金鉴》
  11. 浮小麦《顾松园医镜》
  12. 浮热《中医词典》
  13. 浮小麦《本草从新》
  14. 浮热《中医名词词典》
  15. 浮小麦《中药学》
  16. 浮郄《针灸学》
  17. 浮心《中医词典》
  18. 浮郄《中医词典》
  19. 浮虚《中医词典》
  20. 浮郄《针灸大成》
  21. 浮翳《中医词典》
  22. 浮气《中医词典》
  23. 浮翳歌《眼科心法要诀》
  24. 浮萍障《目经大成》
  25. 浮翳歌《医宗金鉴》
  26. 浮萍障《中医词典》
  27. 浮翳内障《中医词典》
  28. 浮萍丸《备急千金要方》
  29. 浮翳内障《秘传眼科龙木论》
  30. 浮萍散《儒门事亲》
  31. 浮翳内障《明目至宝》


阳起石_《得配本草》_中医本草_【岐黄之术】

阳起石

阳起石

  • 上一页
  • 目录
  • 相关
  • 下一页

桑螵蛸为之使。畏菟丝子。恶泽泻、雷丸、菌桂、石葵、蛇蜕皮。忌羊血。

咸，温。入命门。治下焦虚冷，阴痿，腰痹，崩漏，症结。（肾气不摄则漏，肾气不运则结。）

配伏龙肝，水调扫缠喉风。（更以凉药灌入鼻中。）配钟乳粉、附子，治元气虚寒。

云头雨脚及鹭鸶毛者真，色白滋润者良。 赤，酒淬七次，研细，水飞过晒干用。不入汤。

气悍有毒，不宜轻用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浮石
  • 当前页：阳起石
  • 下一页：磁石
<<< 返回本书目录
  1. 阳起石《本草纲目》图文版
  2. 阳起石【中药大全】
  3. 阳起石《证类本草》
  4. 阳起石丸【方剂大全】
  5. 阳起石《神农本草经百种录》
  6. 阳起石圆【方剂大全】
  7. 阳起石《本草择要纲目》
  8. 阳气发泄民病温者为温病夹湿者为湿温温热湿温何者为分别何者为证据试详其说《张聿青医案》
  9. 阳起石《本草择要纲目》
  10. 阳气脱陷《景岳全书》
  11. 阳起石《本草易读》
  12. 阳气脱陷《续名医类案》
  13. 阳起石《本草新编》
  14. 阳气阴气《医学读书记》
  15. 阳起石《本草图经》
  16. 阳强方《古代房中秘方》
  17. 阳起石《本草崇原》
  18. 阳跷《诸脉主病诗》
  19. 阳起石《本草乘雅半偈》
  20. 阳跷脉《奇经八脉考》
  21. 阳起石《本草纲目》完整版
  22. 阳跷脉《圣济总录》
  23. 阳明总要述古《伤寒指掌》
  24. 阳跷脉《针灸聚英》
  25. 阳明中篇《伤寒恒论》
  26. 阳跷脉论《经络汇编》
  27. 阳明证呕吐（食管癌待查）《范中林六经辨证医案》
  28. 阳跷脉穴歌《金针秘传》
  29. 阳明证臌胀《范中林六经辨证医案》
  30. 阳雀花【中药大全】
  1. 阳起石《得配本草》
  2. 阳起石《本草从新》
  3. 阳起石《中药学》
  4. 阳起石《本经逢原》
  5. 阳起石《本草崇原》
  6. 阳起石《本草新编》
  7. 阳起石《增广和剂局方药性总论》
  8. 阳起石《本草求真》
  9. 阳起石《名医别录》
  10. 阳起石《证类本草》
  11. 阳起石《本草分经》
  12. 阳起石《医学入门》
  13. 阳起石《本草择要纲目》
  14. 阳起石《本草易读》
  15. 阳起石《本草择要纲目》
  16. 阳起石《本草备要》
  17. 阳起石《本草撮要》
  18. 阳起石《本草衍义》
  19. 阳起石《药性切用》
  20. 阳起石《吴普本草》
  21. 阳起石《本草乘雅半偈》
  22. 阳起石《神农本草经百种录》
  23. 阳起石《本草图经》
  24. 阳起石《新修本草》
  25. 阳起石散《儒门事亲》
  26. 阳起石《本草经集注》
  27. 阳起石汤《备急千金要方》
  28. 阳起石《中药炮制》
  29. 阳起石丸《太平惠民和剂局方》
  30. 阳起石《玉楸药解》
  31. 阳气《中医名词词典》


磁石_《得配本草》_中医本草_【岐黄之术】

磁石

磁石

  • 上一页
  • 目录
  • 相关
  • 下一页

一名 铁石，一名吸铁石，一名玄石。

柴胡为之使。畏黄石脂。恶牡丹、莽草。伏丹砂。养水银。去铜晕。杀铁毒。消金。

辛、咸，平。入足少阴经。坠炎上之火以定志，引肺金之气以入肾。（水得金而自清，火不攻而自伏。）除烦闷，逐惊痫，聪耳明目。得朱砂、神曲，交心肾，治目昏内障。（磁石使精水不外遗，朱砂使邪火不上侵。）配人参，治阳事不起。佐熟地、萸肉，治耳聋。（相火不上，则气清而聪。）和面糊调涂囟上，治大肠脱肛。（入后洗去。）

地榆汁煮，火 醋淬用。入肠恐致后患，纱包入药煎，但取其气为妥。

诸石有毒，不宜久用。独磁石性禀冲和，常服亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳起石
  • 当前页：磁石
  • 下一页：代赭石
<<< 返回本书目录
  1. 磁石《证类本草》
  2. 磁石【中药大全】
  3. 磁石《药笼小品》
  4. 磁石浸酒【方剂大全】
  5. 磁石《神农本草经百种录》
  6. 磁石酒【方剂大全】
  7. 磁石《雷公炮炙论》
  8. 磁石六味丸【方剂大全】
  9. 磁石《本草易读》
  10. 磁石木香丸【方剂大全】
  11. 磁石《本草新编》
  12. 磁石荠苨丸【方剂大全】
  13. 磁石《本草图经》
  14. 磁石散【方剂大全】
  15. 磁石《本草经解》
  16. 磁石肾羹【方剂大全】
  17. 磁石《本草乘雅半偈》
  18. 磁石汤【方剂大全】
  19. 磁石《本草纲目》完整版
  20. 磁石丸【方剂大全】
  21. 磁疗（Magnetotherapy）《理疗学》
  22. 磁石羊肾丸【方剂大全】
  23. 磁力对生理的影响《人体使用手册》
  24. 磁石羊肾粥【方剂大全】
  25. 磁共振成像《医学影像学》
  26. 磁石引【方剂大全】
  27. 磁凤丸【方剂大全】
  28. 磁石饮【方剂大全】
  29. 磁场疗法某些新进展《理疗学》
  30. 磁石圆【方剂大全】
  1. 磁石《得配本草》
  2. 磁石《本经逢原》
  3. 磁石《中药学》
  4. 磁石《本草新编》
  5. 磁石《本草便读》
  6. 磁石《本草求真》
  7. 磁石《本草经解》
  8. 磁石《顾松园医镜》
  9. 磁石《增广和剂局方药性总论》
  10. 磁石《证类本草》
  11. 磁石《名医别录》
  12. 磁石《医学入门》
  13. 磁石《本草分经》
  14. 磁石《冯氏锦囊秘录》
  15. 磁石《本草分经》
  16. 磁石《本草易读》
  17. 磁石《本草撮要》
  18. 磁石《本草蒙筌》
  19. 磁石《本草乘雅半偈》
  20. 磁石《本草备要》
  21. 磁石《本草图经》
  22. 磁石《本草衍义》
  23. 磁石酒《备急千金要方》
  24. 磁石《吴普本草》
  25. 磁石丸《三因极一病证方论》
  26. 磁石《神农本草经百种录》
  27. 磁石丸《太平惠民和剂局方》
  28. 磁石《新修本草》
  29. 磁石丸《明目至宝》
  30. 磁石《本草经集注》
  31. 磁石丸《明目至宝》


代赭石_《得配本草》_中医本草_【岐黄之术】

代赭石

代赭石

  • 上一页
  • 目录
  • 相关
  • 下一页

一名土朱

干姜为之使。畏天雄、附子。

苦，寒。入手足厥阴经血分。镇包络之气，除血脉之热。疗崩带，止反胃吐衄，治惊痫疳疾。得生地汁，治吐血、衄血、下血。得冬瓜仁汤调下，治慢惊风。（泻后不乳，目黄如金。）佐半夏，蠲痰饮。 ，醋淬七次，研，水飞过用。

气不足、津液燥者，禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：磁石
  • 当前页：代赭石
  • 下一页：禹余粮
<<< 返回本书目录
  1. 代赭石《本草纲目》图文版
  2. 代赭石【中药大全】
  3. 代赭石《长沙药解》
  4. 代赭石挨癖丸【方剂大全】
  5. 代赭石《药征续编》
  6. 代赭石散《保健药膳》
  7. 代赭石《药笼小品》
  8. 代赭石散【方剂大全】
  9. 代赭石《本草择要纲目》
  10. 代赭石汤【方剂大全】
  11. 代赭石《本草易读》
  12. 代赭石丸【方剂大全】
  13. 代赭石《本草新编》
  14. 代赭丸【方剂大全】
  15. 代赭石《本草经解》
  16. 代赭旋复汤《汤头歌诀》
  17. 代赭石《本草崇原》
  18. 代赭旋覆花汤【方剂大全】
  19. 代赭石《本草乘雅半偈》
  20. 代赭旋覆汤【方剂大全】
  21. 代赭石《本草纲目》完整版
  22. 代针膏【方剂大全】
  23. 代赭散【方剂大全】
  24. 代针散【方剂大全】
  25. 代赭膏【方剂大全】
  26. 代指《千金翼方》
  27. 代赭扶脾汤【方剂大全】
  28. 代指《圣济总录》
  29. 代赭《证类本草》
  30. 代指《医宗金鉴》
  1. 代赭石《得配本草》
  2. 代赭石《本草从新》
  3. 代赭石《中药学》
  4. 代赭石《本经逢原》
  5. 代赭石《中药学》
  6. 代赭石《本草新编》
  7. 代赭石《本草崇原》
  8. 代赭石《本草求真》
  9. 代赭石《本草便读》
  10. 代赭石《顾松园医镜》
  11. 代赭石《本草经解》
  12. 代赭石《医学入门》
  13. 代赭石《本草经解》
  14. 代赭石《冯氏锦囊秘录》
  15. 代赭石《增广和剂局方药性总论》
  16. 代赭石《本草易读》
  17. 代赭石《本草分经》
  18. 代赭石《本草蒙筌》
  19. 代赭石《本草分经》
  20. 代赭石《本草备要》
  21. 代赭石《本草择要纲目》
  22. 代赭石《汤液本草》
  23. 代赭石《本草撮要》
  24. 代赭石《长沙药解》
  25. 代赭石《药性切用》
  26. 代赭石《药笼小品》
  27. 代赭石《药征续编》
  28. 代赭石《本草纲目》
  29. 代赭石《本草乘雅半偈》
  30. 代赭《本草图经》
  31. 代赭石散《保健药膳》


禹余粮_《得配本草》_中医本草_【岐黄之术】

禹余粮

禹余粮

  • 上一页
  • 目录
  • 相关
  • 下一页

牡丹为之使。制五金三黄。甘，寒。重涩。入手足阳明经血分。固下焦。治烦满、症瘕、肠泄、下痢，四肢不仁，骨节疼痛，久远痔 。配赤石脂，治大肠咳嗽。（嗽即遗矢。）配赤石脂、牡蛎粉、乌贼骨、伏龙丹皮同煮，晒干用，或火 醋淬用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：代赭石
  • 当前页：禹余粮
  • 下一页：空青
<<< 返回本书目录
  1. 禹余粮《本草纲目》图文版
  2. 禹余粮【中药大全】
  3. 禹余粮《证类本草》
  4. 禹余粮丸【方剂大全】
  5. 禹余粮《长沙药解》
  6. 禹馀粮圆【方剂大全】
  7. 禹余粮《药征续编》
  8. 禹州漏芦【中药大全】
  9. 禹余粮《药笼小品》
  10. 语吃《幼幼新书》
  11. 禹余粮《神农本草经百种录》
  12. 语迟《保婴撮要》
  13. 禹余粮《本草择要纲目》
  14. 语迟《保幼新编》
  15. 禹余粮《本草易读》
  16. 语迟《慈幼新书》
  17. 禹余粮《本草新编》
  18. 语迟《幼幼新书》
  19. 禹余粮《本草图经》
  20. 语迟《证治准绳·幼科》
  21. 禹余粮《本草崇原》
  22. 语迟（儿科）《冯氏锦囊秘录》
  23. 禹余粮《本草乘雅半偈》
  24. 语迟第四十一问《婴童百问》
  25. 禹余粮《本草纲目》完整版
  26. 语迟行迟《续名医类案》
  27. 禹粮土【中药大全】
  28. 语迟候-幼幼汇集（下）《古今医统大全》
  29. 禹贡丸州分野《类经图翼》
  30. 语迟论《婴童类萃》
  1. 禹余粮《得配本草》
  2. 禹余粮《本草从新》
  3. 禹余粮《本草崇原》
  4. 禹余粮《本经逢原》
  5. 禹余粮《本草便读》
  6. 禹余粮《本草新编》
  7. 禹余粮《增广和剂局方药性总论》
  8. 禹余粮《本草求真》
  9. 禹余粮《名医别录》
  10. 禹余粮《证类本草》
  11. 禹余粮《本草分经》
  12. 禹余粮《医学入门》
  13. 禹余粮《本草分经》
  14. 禹余粮《冯氏锦囊秘录》
  15. 禹余粮《本草择要纲目》
  16. 禹余粮《本草易读》
  17. 禹余粮《本草撮要》
  18. 禹余粮《本草蒙筌》
  19. 禹余粮《药性切用》
  20. 禹余粮《本草备要》
  21. 禹余粮《药征续编》
  22. 禹余粮《汤液本草》
  23. 禹余粮《本草乘雅半偈》
  24. 禹余粮《神农本草经百种录》
  25. 禹余粮《本草图经》
  26. 禹余粮《新修本草》
  27. 禹余粮丸《备急千金要方》
  28. 禹余粮《本草经集注》
  29. 禹余粮丸《备急千金要方》
  30. 禹余粮《长沙药解》
  31. 禹余粮丸《冯氏锦囊秘录》


空青_《得配本草》_中医本草_【岐黄之术】

空青

空青

  • 上一页
  • 目录
  • 相关
  • 下一页

畏菟丝子。

甘、酸、寒。凉肝除热。其壳磨翳，其浆点青盲内障。

产铜坑，腹中空、破之有浆者良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：禹余粮
  • 当前页：空青
  • 下一页：砒石
<<< 返回本书目录
  1. 空青《本草纲目》图文版
  2. 空青【中药大全】
  3. 空青《证类本草》
  4. 空青方【方剂大全】
  5. 空青《本草易读》
  6. 空青膏【方剂大全】
  7. 空青《本草图经》
  8. 空青决明膏【方剂大全】
  9. 空青《本草崇原》
  10. 空青散【方剂大全】
  11. 空青《本草乘雅半偈》
  12. 空青商陆散《备急千金要方》
  13. 空青《本草纲目》完整版
  14. 空青商陆散【方剂大全】
  15. 空气中有害物质的采样方法《预防医学》
  16. 空青丸【方剂大全】
  17. 空气栓塞【疾病大全】
  18. 空桶参【中药大全】
  19. 空气栓塞【疾病症状】
  20. 空筒泡【中药大全】
  21. 空气栓塞【疾病症状】
  22. 空位注射疗法《针灸学》
  23. 空气离子疗法（Aero-ionotherapy）《理疗学》
  24. 空心花【中药大全】
  25. 空难伤《家庭医学百科-自救互救篇》
  26. 空心莲子草【中药大全】
  27. 空壳无浆《医宗金鉴》
  28. 空心柳【中药大全】
  29. 空壳无浆《痘疹心法要诀》
  30. 空心木【中药大全】
  1. 空青《得配本草》
  2. 空青《本草从新》
  3. 空青《本草崇原》
  4. 空青《本经逢原》
  5. 空青《增广和剂局方药性总论》
  6. 空青《本草求真》
  7. 空青《名医别录》
  8. 空青《证类本草》
  9. 空青《本草分经》
  10. 空青《医学入门》
  11. 空青《本草撮要》
  12. 空青《冯氏锦囊秘录》
  13. 空青《药性切用》
  14. 空青《本草易读》
  15. 空青《本草乘雅半偈》
  16. 空青《本草蒙筌》
  17. 空青《本草图经》
  18. 空青《本草备要》
  19. 空青商陆散《备急千金要方》
  20. 空青《本草衍义》
  21. 空青石《目经大成》
  22. 空青《吴普本草》
  23. 空沙参《本草从新》
  24. 空青《新修本草》
  25. 空位注射疗法《针灸学》
  26. 空青《本草经集注》
  27. 空穴《针灸素难要旨》
  28. 空青《玉楸药解》
  29. 孔伯华（1884-1955年）《中医词典》
  30. 空青《千金翼方》
  31. 孔伯华（1884-1955年）《中医词典》


砒石_《得配本草》_中医本草_【岐黄之术】

砒石

砒石

  • 上一页
  • 目录
  • 相关
  • 下一页

一名信石，一名人言。

生者名砒黄，炼者名砒霜，尤烈。畏冷水、绿豆、醋、青盐、蒜、硝石、水蓼、常山、益母、独帚、菖蒲、水律、菠 、莴苣、鹤顶草、三角酸、鹅不食草。

辛、苦、咸、大热。大毒。治痰癖，除寒哮。外用蚀败肉，杀诸虫。中其毒者，绿豆可解。

，醋淬七次，研，水飞晒干用。

大热之性，虽可除寒消癖，必须 过，配绿豆末和诸药服之，每日约服一二厘而止。豆末亦每日约服二钱，以制其毒。不然，久服之肌肉燥裂，毒瓦斯交并，卒致后祸而不可解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：空青
  • 当前页：砒石
  • 下一页：礞石
<<< 返回本书目录
  1. 砒石《本草纲目》图文版
  2. 砒石【中药大全】
  3. 砒石《本草易读》
  4. 砒霜《本草图经》
  5. 砒石《本草纲目》完整版
  6. 砒霜《雷公炮炙论》
  7. 砒毒《石室秘录》
  8. 砒霜《证类本草》
  9. 披针叶卫矛【中药大全】
  10. 砒霜【中药大全】
  11. 披针叶兔耳风【中药大全】
  12. 砒霜累疮《外科启玄》
  13. 披针叶毛茛【中药大全】
  14. 砒霜切不可用入药《医门补要》
  15. 披针骨牌蕨【中药大全】
  16. 砒油【方剂大全】
  17. 披叶苔【中药大全】
  18. 砒枣散【方剂大全】
  19. 披散糖荠【中药大全】
  20. 劈离式和活体供肝获取原则《临床肝移植》
  21. 披散糖芥【中药大全】
  22. 霹雳散【方剂大全】
  23. 披麻草根【中药大全】
  24. 霹雳汤《扁鹊心书》
  25. 披麻草【中药大全】
  26. 霹雳汤《伤寒指掌》
  27. 披肩《医宗金鉴》
  28. 霹雳砧《本草纲目》完整版
  29. 披肩《痘疹心法要诀》
  30. 霹水草【中药大全】
  1. 砒石《得配本草》
  2. 砒石《本草从新》
  3. 砒石《中药学》
  4. 砒石《本经逢原》
  5. 砒石《本草便读》
  6. 砒石《本草求真》
  7. 砒石《本草分经》
  8. 砒石《本草易读》
  9. 砒石《本草撮要》
  10. 砒石《本草备要》
  11. 砒石《外科全生集》
  12. 砒石《本草纲目》
  13. 砒石《药性切用》
  14. 砒毒《石室秘录》
  15. 砒霜《雷公炮炙论》
  16. 披肩《伤科汇纂》
  17. 砒霜《玉楸药解》
  18. 披肩《痘疹心法要诀》
  19. 砒霜《本草衍义》
  20. 披肩《医宗金鉴》
  21. 砒霜《本草蒙筌》
  22. 披肩《医宗金鉴》
  23. 砒霜《冯氏锦囊秘录》
  24. 披肩《中医词典》
  25. 砒霜《医学入门》
  26. 披肩《中医名词词典》
  27. 砒霜《证类本草》
  28. 皏（pěng，音捧）《中医词典》
  29. 砒霜《增广和剂局方药性总论》
  30. 捧心生《中医词典》
  31. 砒霜《本草图经》


礞石_《得配本草》_中医本草_【岐黄之术】

礞石

礞石

  • 上一页
  • 目录
  • 相关
  • 下一页

得焰硝良。

甘、咸，平。入足厥阴经气分。平肝下气。除结热，治惊痫、积痰。得薄荷自然汁、生蜜调下，治急惊痰热。（慢惊脾虚者，木香汤熟蜜调下。）配大黄末，除横结之痰。配赤石脂，疗积痰久痢。青者佳。如无星点，不入药。入硝石等分， 至硝尽，色如金为度，研末，水飞晒干用。

礞石燥可除湿，老痰却非所宜。但诸药下过，滑润痰滞，而隐伏之处未必能到。惟此性横而悍，其于肠胃曲折倚伏之处，无不迅扫其根，使秽浊腻滞之痰，不得稍留胃底，故此品有滚痰之名。然痰之滞，有血虚不能润、气虚不能送，因之粘滞胃府，托宿肠中，关门之内，竟作贮痰之器，如用礞石降之，则痰因燥而愈涩，气因降而益衰，终将凝结于中而莫解，乌可不审。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：砒石
  • 当前页：礞石
  • 下一页：花乳石
<<< 返回本书目录
  1. 礞石《本草纲目》图文版
  2. 礞石【中药大全】
  3. 礞石《证类本草》
  4. 礞石滚痰丸【方剂大全】
  5. 礞石《本草择要纲目》
  6. 礞石滚痰丸证《临证实验录》
  7. 礞石《本草易读》
  8. 礞石滚痰丸证《临证实验录》
  9. 礞石《本草乘雅半偈》
  10. 礞石化痰丸【方剂大全】
  11. 礞石《本草纲目》完整版
  12. 锰中毒【疾病大全】
  13. 蒙自水芹【中药大全】
  14. 蜢臂兰【中药大全】
  15. 蒙自木蓝【中药大全】
  16. 蠓《人体寄生虫学》
  17. 蒙自虎耳草【中药大全】
  18. 孟氏跋《湖岳村叟医案》
  19. 蒙自赤杨【中药大全】
  20. 孟氏骨折【疾病大全】
  21. 蒙自草胡椒【中药大全】
  22. 孟太奇氏骨折《百病自测》
  23. 蒙莸【中药大全】
  24. 梦《医经原旨》
  25. 蒙头《医宗金鉴》
  26. 梦行症【疾病症状】
  27. 蒙头《痘疹心法要诀》
  28. 梦花【中药大全】
  29. 蒙疆苓菊【中药大全】
  30. 梦花根【中药大全】
  1. 礞石《得配本草》
  2. 礞石《本经逢原》
  3. 礞石《中药学》
  4. 礞石《本草求真》
  5. 礞石《增广和剂局方药性总论》
  6. 礞石《证类本草》
  7. 礞石《本草分经》
  8. 礞石《本草易读》
  9. 礞石《本草择要纲目》
  10. 礞石《本草备要》
  11. 礞石《本草乘雅半偈》
  12. 礞石《中药炮制》
  13. 礞石滚痰丸《医宗金鉴》
  14. 礞石《本草纲目》
  15. 礞石滚痰丸《删补名医方论》
  16. 朦昧《中医词典》
  17. 礞石滚痰丸《医方论》
  18. 蒙医学发展概况《中国医学通史》
  19. 礞石滚痰丸《时方歌括》
  20. 蒙医学《中国医学通史》
  21. 礞石滚痰丸证《临证实验录》
  22. 蒙头《痘疹心法要诀》
  23. 礞石滚痰丸证《临证实验录》
  24. 蒙头《医宗金鉴》
  25. 礞石丸《妇人大全良方》
  26. 蒙头《中医词典》
  27. 猛爆性肝炎是如何发生的呢?《中医之钥》
  28. 蒙昧《中医词典》
  29. 猛疽《中医词典》
  30. 蒙□《医宗金鉴》
  31. 锰《临床营养学》


花乳石_《得配本草》_中医本草_【岐黄之术】

花乳石

花乳石

  • 上一页
  • 目录
  • 相关
  • 下一页

一名花蕊石

酸、涩、平。入厥阴经血分。化血为水。掺金疮、跌扑损伤、犬咬至死者。得川芎、甘菊、防风、白附子、大力子、炙甘草为末，每服腊茶下五分，治多年障翳。配黄丹，掺脚缝出水。配童便，治产妇恶血奔心，胎死腹中，胎衣不下。

硫黄四两、乳石一两为末，坭固晒干，入瓦罐内坭封烘干，火 为末，水飞晒干，瓷瓶收用。内火逼血妄行者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：礞石
  • 当前页：花乳石
  • 下一页：羊肝石
<<< 返回本书目录
  1. 花乳石《本草纲目》图文版
  2. 花乳石散【方剂大全】
  3. 花乳石《证类本草》
  4. 花蕊石《本草图经》
  5. 花乳石《本草择要纲目》
  6. 花蕊石《本草新编》
  7. 花乳石《本草乘雅半偈》
  8. 花蕊石《本草易读》
  9. 花乳石《本草纲目》完整版
  10. 花蕊石《药笼小品》
  11. 花荵【中药大全】
  12. 花蕊石【中药大全】
  13. 花曲散【方剂大全】
  14. 花蕊石法《古今医统大全》
  15. 花楸【中药大全】
  16. 花蕊石散【方剂大全】
  17. 花皮胶藤【中药大全】
  18. 花蕊石丸【方剂大全】
  19. 花南星【中药大全】
  20. 花桑枝煎【方剂大全】
  21. 花苜蓿【中药大全】
  22. 花蛇酒【方剂大全】
  23. 花木通【中药大全】
  24. 花蛇全蝎散【方剂大全】
  25. 花木类-通用诸方 《古今医统大全》
  26. 花蛇丸【方剂大全】
  27. 花锚（图）【中药大全】
  28. 花蛇续命汤【方剂大全】
  29. 花榈木【中药大全】
  30. 花生《本草求真》
  1. 花乳石《得配本草》
  2. 花乳石《本经逢原》
  3. 花乳石《本草择要纲目》
  4. 花乳石《证类本草》
  5. 花乳石《本草乘雅半偈》
  6. 花乳石《本草衍义》
  7. 花蕊石《雷公炮制药性解》
  8. 花乳石《玉楸药解》
  9. 花蕊石《药笼小品》
  10. 花乳石《本草纲目》
  11. 花蕊石《本草备要》
  12. 花炮火药冲目《奇效简便良方》
  13. 花蕊石《本草蒙筌》
  14. 花木类（通用诸方）《古今医统大全》
  15. 花蕊石《本草易读》
  16. 花柳疬《中医词典》
  17. 花蕊石《冯氏锦囊秘录》
  18. 花椒《本草分经》
  19. 花蕊石《医学入门》
  20. 花椒《食物疗法》
  21. 花蕊石《顾松园医镜》
  22. 花火膏《小儿药证直诀》
  23. 花蕊石《本草求真》
  24. 花火膏《冯氏锦囊秘录》
  25. 花蕊石《本草新编》
  26. 花候《诸病源候论》
  27. 花蕊石《本草从新》
  28. 花红果《滇南本草》
  29. 花蕊石《中药学》
  30. 花红《药性切用》
  31. 花蕊石《本草便读》


羊肝石_《得配本草》_中医本草_【岐黄之术】

羊肝石

羊肝石

  • 上一页
  • 目录
  • 相关
  • 下一页

即越砥

甘，无毒。磨汁点目，除翳。烧赤投酒频饮，破血瘕，下石淋。涂瘰 结核。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：花乳石
  • 当前页：羊肝石
  • 下一页：石蟹
<<< 返回本书目录
  1. 羊肝散【方剂大全】
  2. 羊肝丸【方剂大全】
  3. 羊肝散《小儿药证直诀》
  4. 羊肝粥《保健药膳》
  5. 羊肝【中药大全】
  6. 羊肝猪胆丸《医学衷中参西录》
  7. 羊肝《本草纲目》完整版
  8. 羊羔酒【方剂大全】
  9. 羊肺羹【方剂大全】
  10. 羊骨【中药大全】
  11. 羊肺【中药大全】
  12. 羊骨葱姜粥《保健药膳》
  13. 羊肺《本草纲目》完整版
  14. 羊骨汤【方剂大全】
  15. 羊耳蒜【中药大全】
  16. 羊骨粥【方剂大全】
  17. 羊耳菊【中药大全】
  18. 羊胲子【中药大全】
  19. 羊耳朵叶【中药大全】
  20. 羊红膻【中药大全】
  21. 羊耳朵《滇南本草》
  22. 羊洪膻【中药大全】
  23. 羊肚菌【中药大全】
  24. 羊胡疮【疾病大全】
  25. 羊肚羹《保健药膳》
  26. 羊胡疮门主论《疡医大全》
  27. 羊肚参《滇南本草》
  28. 羊胡髭草【中药大全】
  29. 羊肚菜【中药大全】
  30. 羊黄【中药大全】
  1. 羊肝石《得配本草》
  2. 羊肝散《小儿药证直诀》
  3. 羊肝丸《冯氏锦囊秘录》
  4. 羊肝散《仁术便览》
  5. 羊肝丸《仁术便览》
  6. 羊肝散《仁术便览》
  7. 羊肝丸《医方论》
  8. 羊肝胆《顾松园医镜》
  9. 羊肝丸《普济本事方》
  10. 羊肝《本草害利》
  11. 羊肝粥《保健药膳》
  12. 羊肝《本草分经》
  13. 羊肝猪胆丸《医学衷中参西录》
  14. 羊肝《饮膳正要》
  15. 羊羔酒《饮膳正要》
  16. 羊肺汤《食物疗法》
  17. 羊骨《千金翼方》
  18. 羊肺散《三因极一病证方论》
  19. 羊骨《千金翼方》
  20. 羊肺《本草分经》
  21. 羊骨《饮膳正要》
  22. 羊肺《名医别录》
  23. 羊骨《名医别录》
  24. 羊肺《千金翼方》
  25. 羊骨葱姜粥《保健药膳》
  26. 羊耳朵《滇南本草》
  27. 羊骨髓方《冯氏锦囊秘录》
  28. 羊儿风《奇效简便良方》
  29. 羊骨汤《备急千金要方》
  30. 羊肚蕈《饮食须知》
  31. 羊骨粥《老年百病防治》


石蟹_《得配本草》_中医本草_【岐黄之术】

石蟹

石蟹

  • 上一页
  • 目录
  • 相关
  • 下一页

咸，寒。入足厥阴经。治天行热疾，催生落胎，明目解毒，敷痈肿，消 肉。

细研。水飞用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊肝石
  • 当前页：石蟹
  • 下一页：食盐
<<< 返回本书目录
  1. 石蟹《证类本草》
  2. 石蟹【中药大全】
  3. 石蟹《本草易读》
  4. 石癣《滇南本草》
  5. 石蟹《本草图经》
  6. 石血【中药大全】
  7. 石蟹《本草纲目》完整版
  8. 石岩鸡【中药大全】
  9. 石蟹《本草纲目》完整版
  10. 石燕《本草纲目》完整版
  11. 石香葇【中药大全】
  12. 石燕《本草图经》
  13. 石香《证类本草》
  14. 石燕《证类本草》
  15. 石香《本草纲目》完整版
  16. 石燕《本草纲目》图文版
  17. 石苋《本草纲目》完整版
  18. 石燕【中药大全】
  19. 石仙桃【中药大全】
  20. 石燕（土燕）《本草纲目》完整版
  21. 石蜈蚣【中药大全】
  22. 石燕肉《本草纲目》完整版
  23. 石苇散【方剂大全】
  24. 石燕丸【方剂大全】
  25. 石苇《证类本草》
  26. 石羊菜【中药大全】
  27. 石苇《滇南本草》
  28. 石英汤【方剂大全】
  29. 石苇《本草易读》
  30. 石瘿《中医外科学》
  1. 石蟹《得配本草》
  2. 石蟹《本草从新》
  3. 石蟹《本草便读》
  4. 石蟹《本经逢原》
  5. 石蟹《增广和剂局方药性总论》
  6. 石蟹《证类本草》
  7. 石蟹《本草分经》
  8. 石蟹《医学入门》
  9. 石蟹《本草撮要》
  10. 石蟹《冯氏锦囊秘录》
  11. 石蟹《药性切用》
  12. 石蟹《本草易读》
  13. 石蟹《本草图经》
  14. 石蟹《本草蒙筌》
  15. 石癣《滇南本草》
  16. 石蟹《本草备要》
  17. 石燕《本草纲目》
  18. 石蟹《本草衍义》
  19. 石燕《雷公炮制药性解》
  20. 石蟹《海药本草》
  21. 石燕《千金翼方》
  22. 石蟹《中药炮制》
  23. 石燕《玉楸药解》
  24. 石蟹《玉楸药解》
  25. 石燕《中药炮制》
  26. 石逍遥草《证类本草》
  27. 石燕《新修本草》
  28. 石香《证类本草》
  29. 石燕《食疗本草》
  30. 石香《本草衍义》
  31. 石燕《本草衍义》


食盐_《得配本草》_中医本草_【岐黄之术】

食盐

食盐

  • 上一页
  • 目录
  • 相关
  • 下一页

漏芦为之使。

咸、微辛、寒。走血，软坚，润燥，引吐。熨痛，洗风目，揩牙齿，祛蚓毒。和童便，治霍乱绞痛，通大小便。

赤，研，河水煎沸啜之，探吐热痰数升，病笑不休，即愈。多食损肺，失色、肤黑、损筋。痰嗽、哮症、血病、消渴、水肿，皆禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石蟹
  • 当前页：食盐
  • 下一页：青盐
<<< 返回本书目录
  1. 食盐《本草纲目》图文版
  2. 食盐【中药大全】
  3. 食盐《证类本草》
  4. 食宜篇《养生导引秘籍》
  5. 食盐《食物疗法》
  6. 食亦《圣济总录》
  7. 食盐《本草易读》
  8. 食饮不下【方剂主治】
  9. 食盐《本草图经》
  10. 食饮以宜《寿世青编》
  11. 食盐《本草纲目》完整版
  12. 食饮之气归输脏腑《类经》
  13. 食鸭成症《景景医话》
  14. 食鱼中毒及食不消方《外台秘要》
  15. 食泻《保婴撮要》
  16. 食郁汤【方剂大全】
  17. 食痫《幼幼新书》
  18. 食欲不振【疾病症状】
  19. 食痫《医宗金鉴》
  20. 食欲不振【中药主治】
  21. 食痫《儿科萃精》
  22. 食欲不振【方剂主治】
  23. 食咸头汗出《医学读书记》
  24. 食欲减退【疾病症状】
  25. 食物中毒调查处理《预防医学》
  26. 食欲较差【疾病症状】
  27. 食物中毒防制《预防医学》
  28. 食欲缺乏【疾病症状】
  29. 食物中毒的概念、特征和分类《预防医学》
  30. 食欲下降【疾病症状】
  1. 食盐《得配本草》
  2. 食盐《本草从新》
  3. 食盐《本草便读》
  4. 食盐《本经逢原》
  5. 食盐《增广和剂局方药性总论》
  6. 食盐《证类本草》
  7. 食盐《本草分经》
  8. 食盐《医学入门》
  9. 食盐《本草分经》
  10. 食盐《冯氏锦囊秘录》
  11. 食盐《本草分经》
  12. 食盐《本草易读》
  13. 食盐《本草撮要》
  14. 食盐《本草蒙筌》
  15. 食盐《药性切用》
  16. 食盐《本草备要》
  17. 食盐《本草图经》
  18. 食盐《本草衍义》
  19. 食盐要限量《预防医学》
  20. 食盐《新修本草》
  21. 食盐治验《寿世保元》
  22. 食盐《食物疗法》
  23. 食养《中医词典》
  24. 食盐《千金翼方》
  25. 食噎《中医词典》
  26. 食盐《雷公炮制药性解》
  27. 食噎膈《中医词典》
  28. 食盐《本草纲目》
  29. 食噎候《诸病源候论》
  30. 食鸭肉成病候《诸病源候论》
  31. 食医《中医名词词典》


青盐_《得配本草》_中医本草_【岐黄之术】

青盐

青盐

  • 上一页
  • 目录
  • 相关
  • 下一页

即戎盐

干汞。制丹砂。解芫青、斑蝥毒。

咸，寒。入足少阴经血分。助水脏，平血热，降邪火，消热痰。去症、杀虫，止血、坚骨，固齿、明目。佐杜仲，补肝阴。君川椒，明目。同冰片，止牙痛。煮桑叶，洗烂眼。

西羌来者，不经煎炼，方棱明莹，青色者良。燥药以青盐水拌蒸或拌炒则润，亦能引诸药以入肾。呕吐者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食盐
  • 当前页：青盐
  • 下一页：凝水石
<<< 返回本书目录
  1. 青盐《本草择要纲目》
  2. 青盐陈皮【中药大全】
  3. 青鸭羹【方剂大全】
  4. 青盐散【方剂大全】
  5. 青雪散【方剂大全】
  6. 青盐丸【方剂大全】
  7. 青蟹【中药大全】
  8. 青羊参【中药大全】
  9. 青小豆粥《保健药膳》
  10. 青羊胆【中药大全】
  11. 青襄《本草纲目》图文版
  12. 青羊肝【中药大全】
  13. 青箱子《滇南本草》
  14. 青羊角【中药大全】
  15. 青葙子丸【方剂大全】
  16. 青阳汤【方剂大全】
  17. 青葙子【中药大全】
  18. 青腰虫《本草纲目》完整版
  19. 青葙子《证类本草》
  20. 青药【中药大全】
  21. 青葙子《雷公炮炙论》
  22. 青叶丹【中药大全】
  23. 青葙子《本草易读》
  24. 青叶胆【中药大全】
  25. 青葙子《本草图经》
  26. 青叶胆片【方剂大全】
  27. 青葙丸【方剂大全】
  28. 青叶苎麻根【中药大全】
  29. 青葙花【中药大全】
  30. 青液散【方剂大全】
  1. 青盐《得配本草》
  2. 青盐《本草求真》
  3. 青盐《本草便读》
  4. 青盐《医学入门》
  5. 青盐《本草分经》
  6. 青盐《本草易读》
  7. 青盐《本草分经》
  8. 青盐《本草备要》
  9. 青盐《本草择要纲目》
  10. 青盐《雷公炮制药性解》
  11. 青盐丸《普济本事方》
  12. 青鸭羹《食疗方》
  13. 青羊胆《千金翼方》
  14. 青鸭羹《饮膳正要》
  15. 青羊胆《名医别录》
  16. 青鸭羹《减肥新法与技巧》
  17. 青羊肝《玉楸药解》
  18. 青玄茶《茶饮保健》
  19. 青羊肝《本草易读》
  20. 青小豆粥《保健药膳》
  21. 青羊脂膏《备急千金要方》
  22. 青小豆〈寒〉《食疗本草》
  23. 青杨《本草易读》
  24. 青小豆《饮膳正要》
  25. 青腰虫《证类本草》
  26. 青蘘《神农本草经》
  27. 青液散《冯氏锦囊秘录》
  28. 青襄《吴普本草》
  29. 青液散《冯氏锦囊秘录》
  30. 青箱子《滇南本草》
  31. 青盂汤《医学衷中参西录》


凝水石_《得配本草》_中医本草_【岐黄之术】

凝水石

凝水石

  • 上一页
  • 目录
  • 相关
  • 下一页

一名寒水石，一名盐精石。

畏地榆。制丹砂。解巴豆毒。

辛、咸、寒。入足少阴经血分。凉血降火。治时气热盛，五脏伏热，皮如火烧，伤寒劳复，坚齿明目，涂小儿丹毒。

得朱砂、甘草、冰片研细末，掺牙龈出血。得滑石、葵子，治男女转脬。（过忍小便而致者。）

卤地积盐之下渗入土中，年久至泉，结而成石，清莹有齿，棱如马牙硝，入水即化。以生姜自然汁煮干，研用。胃弱者禁用。

古方所用寒水石，是此石。唐宋诸方寒水石，是石膏。近方寒水石，是长石、方解石。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青盐
  • 当前页：凝水石
  • 下一页：太乙玄精石
<<< 返回本书目录
  1. 凝水石《本草纲目》图文版
  2. 凝水石散【方剂大全】
  3. 凝水石《证类本草》
  4. 凝水石丸【方剂大全】
  5. 凝水石《雷公炮炙论》
  6. 凝血功能障碍【疾病症状】
  7. 凝水石《本草图经》
  8. 凝血酶活性测定法《中国生物制品规程》
  9. 凝水石《本草纲目》完整版
  10. 凝血酶原时间（PT）《常用化验值及意义》
  11. 凝视征【疾病症状】
  12. 凝血酶原消耗试验（PCT）《常用化验值及意义》
  13. 凝视麻痹【疾病症状】
  14. 凝血酶原消耗试验（PCT）《常用化验值及意义》
  15. 凝神饮子【方剂大全】
  16. 凝血时间（CT）《常用化验值及意义》
  17. 凝露散【方剂大全】
  18. 凝血因子功能的障碍【疾病症状】
  19. 凝胶内沉淀试验《免疫学和免疫学检验》
  20. 凝血障碍【疾病症状】
  21. 凝胶《医用化学》
  22. 凝壅聚结辨《痧胀玉衡》
  23. 凝肩【疾病症状】
  24. 凝脂翳《中医眼科学》
  25. 凝集素《实用免疫细胞与核酸》
  26. 凝脂翳变《目经大成》
  27. 凝集反应的特点《免疫学和免疫学检验》
  28. 牛《本草纲目》完整版
  29. 凝波散【方剂大全】
  30. 牛《食物疗法》
  1. 凝水石《得配本草》
  2. 凝水石《本草从新》
  3. 凝水石《增广和剂局方药性总论》
  4. 凝水石《本经逢原》
  5. 凝水石《名医别录》
  6. 凝水石《证类本草》
  7. 凝水石《本草分经》
  8. 凝水石《医学入门》
  9. 凝水石《本草撮要》
  10. 凝水石《本草蒙筌》
  11. 凝水石《药性切用》
  12. 凝水石《吴普本草》
  13. 凝水石《本草图经》
  14. 凝水石《新修本草》
  15. 凝唾汤《备急千金要方》
  16. 凝水石《本草经集注》
  17. 凝形殊禀章《妇人大全良方》
  18. 凝水石《千金翼方》
  19. 凝雪汤《备急千金要方》
  20. 凝水石《雷公炮炙论》
  21. 凝血和纤溶的变化《病理生理学》
  22. 凝水石《本草纲目》
  23. 凝血及抗凝血因子缺乏症《医学遗传学基础》
  24. 凝水石《神农本草经》
  25. 凝血酶活性测定法《中国生物制品规程》
  26. 凝神口诀《女丹合编选注》
  27. 凝血酶原的激活《生物化学与分子生物学》
  28. 凝胶内沉淀试验《免疫学和免疫学检验》
  29. 凝血酶原激活物的生成《生物化学与分子生物学》
  30. 凝胶过滤法《实用免疫细胞与核酸》
  31. 凝血酶原时间《常用化验值及意义》


太乙玄精石_《得配本草》_中医本草_【岐黄之术】

太乙玄精石

太乙玄精石

  • 上一页
  • 目录
  • 相关
  • 下一页

即玄精石

制硫黄、丹砂。

咸，寒。治暑火热泻，疗伤寒壮热。汤火伤，调油敷。已破者，干掺。得牛黄、朱砂、冰片，掺重舌涎出。（先以针挑去血，盐汤漱口。）得生甘草，治目中赤脉。配半夏、硫黄，治寒热霍乱。配硫黄、硝石，治上盛下虚，救阴助阳，有扶危拯逆之功。

咸卤津液，流渗入土，年久结成石，片片状如龟背，六角，青白莹彻者良。今世所用玄精，乃绛州山中所出绛石，非玄精也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凝水石
  • 当前页：太乙玄精石
  • 下一页：朴硝
<<< 返回本书目录
  1. 太乙天符《脉诀汇辨》
  2. 太乙穴【胸部腹部穴位】
  3. 太乙神针正面背面穴道诗《灸法秘传》
  4. 太阴《时方妙用》
  5. 太乙神丹【方剂大全】
  6. 太阴〔全〕篇《伤寒恒论》
  7. 太乙日游九宫血忌诀《扁鹊神应针灸玉龙经》
  8. 太阴本病述古《伤寒指掌》
  9. 太乙人神歌《针灸聚英》
  10. 太阴病《医学纲目》
  11. 太乙人神歌《针灸大全》
  12. 太阴病纲要《思考中医》
  13. 太乙人神歌《古今医统大全》
  14. 太阴病桂枝汤证《医学衷中参西录》
  15. 太乙篇《外经微言》
  16. 太阴病坏证桂枝加芍药汤及桂枝加大黄汤证《医学衷中参西录》
  17. 太乙救苦针《跌打损伤回生集》
  18. 太阴病解《伤寒法祖》
  19. 太乙金丹【方剂大全】
  20. 太阴病时相《思考中医》
  21. 太乙歌《针灸大成》
  22. 太阴病提纲《思考中医》
  23. 太乙膏【方剂大全】
  24. 太阴病提纲及意义《医学衷中参西录》
  25. 太乙丹《外科传薪集》
  26. 太阴病宜四逆辈诸寒证《医学衷中参西录》
  27. 太乙保生丹【方剂大全】
  28. 太阴病状《千金翼方》
  29. 太医针灸宜忌《备急千金要方》
  30. 太阴发《外科启玄》
  1. 太乙玄精石《得配本草》
  2. 太乙天符《脉诀汇辨》
  3. 太乙余粮《神农本草经》
  4. 太乙天符《中医词典》
  5. 太乙种子丸《奇方类编》
  6. 太乙神针正面背面穴道诗《灸法秘传》
  7. 太乙追命丸《备急千金要方》
  8. 太乙神针《中医词典》
  9. 太阴《中医名词词典》
  10. 太乙神明陷冰丸《备急千金要方》
  11. 太阴《中医词典》
  12. 太乙神精丹《备急千金要方》
  13. 太阴《时方妙用》
  14. 太乙神积丹《妇人大全良方》
  15. 太阴《医学三字经》
  16. 太乙散之功《古今医统大全》
  17. 太阴〔全〕篇《伤寒恒论》
  18. 太乙日游九宫血忌诀《扁鹊神应针灸玉龙经》
  19. 太阴本病述古《伤寒指掌》
  20. 太乙人神歌《针灸聚英》
  21. 太阴本义《思考中医》
  22. 太乙人神歌《针灸大全》
  23. 太阴病《中医名词词典》
  24. 太乙人神歌《古今医统大全》
  25. 太阴病《医学纲目》
  26. 太乙篇《外经微言》
  27. 太阴病纲要《思考中医》
  28. 太乙流金散《备急千金要方》
  29. 太阴病桂枝汤证《医学衷中参西录》
  30. 太乙救苦针《跌打损伤回生集》
  31. 太阴病坏证桂枝加芍药汤及桂枝加大黄汤证《医学衷中参西录》


朴硝_《得配本草》_中医本草_【岐黄之术】

朴硝

朴硝

  • 上一页
  • 目录
  • 相关
  • 下一页

一名皮硝，一名盐硝。

石苇为之使。畏京三棱。恶麦句姜。

辛、苦、咸、微寒。有小毒。逐六腑积聚，散三焦火郁。治天行热疾，除停痰痞满，疗伤寒发狂，利大小便，落死胎。得独蒜、大黄捣饼，贴痞块。配僵蚕、硼砂、脑子，吹风热喉痹。配硫黄、白矾、滑石，治伏暑泻痢。配矾石、大麦粥，治女劳黑疸。（发热恶寒，膀胱急，小腹满，身黄额黑，腹胀如水，大便溏黑，小便黄。）

瓷瓶 赤，投硝石于内，每四两，用鸡肠草、柏子仁共廿五个，丸如珠子大，以丸 尽为度。虚极似实等症，勿得误投。孕妇禁用。朴硝黄者伤人，赤者杀人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太乙玄精石
  • 当前页：朴硝
  • 下一页：芒硝
<<< 返回本书目录
  1. 朴硝《本草纲目》图文版
  2. 朴硝（芒硝、皮硝、玄明粉）《本草新编》
  3. 朴硝《证类本草》
  4. 朴硝、硝石解《医学衷中参西录》
  5. 朴硝《神农本草经百种录》
  6. 朴斋治验案《评注产科心法》
  7. 朴硝《本草择要纲目》
  8. 普洱茶【中药大全】
  9. 朴硝《本草图经》
  10. 普洱茶膏【中药大全】
  11. 朴硝《本草崇原》
  12. 普济本事方序《普济本事方》
  13. 朴硝《本草乘雅半偈》
  14. 普济丹【方剂大全】
  15. 朴硝《本草纲目》完整版
  16. 普济消毒《汤头歌诀》
  17. 朴消荡胞汤【方剂大全】
  18. 普济消毒饮子【方剂大全】
  19. 朴消【中药大全】
  20. 普救散《洪氏集验方》
  21. 朴松实【中药大全】
  22. 普救散【方剂大全】
  23. 朴树叶【中药大全】
  24. 普鲁卡因过敏试验《基础护理学》
  25. 朴树皮【中药大全】
  26. 普秃【疾病症状】
  27. 朴树果【中药大全】
  28. 普陀南星【中药大全】
  29. 朴树根皮【中药大全】
  30. 普贤菜【中药大全】
  1. 朴硝《得配本草》
  2. 朴硝《本草从新》
  3. 朴硝《本草崇原》
  4. 朴硝《本经逢原》
  5. 朴硝《增广和剂局方药性总论》
  6. 朴硝《本草求真》
  7. 朴硝《名医别录》
  8. 朴硝《证类本草》
  9. 朴硝《本草分经》
  10. 朴硝《医学入门》
  11. 朴硝《本草分经》
  12. 朴硝《冯氏锦囊秘录》
  13. 朴硝《本草分经》
  14. 朴硝《本草蒙筌》
  15. 朴硝《本草择要纲目》
  16. 朴硝《汤液本草》
  17. 朴硝《本草撮要》
  18. 朴硝《本草衍义》
  19. 朴硝《药性切用》
  20. 朴硝《神农本草经百种录》
  21. 朴硝《本草乘雅半偈》
  22. 朴硝《新修本草》
  23. 朴硝《本草图经》
  24. 朴硝《本草经集注》
  25. 朴硝（芒硝、皮硝、玄明粉）《本草新编》
  26. 朴硝《千金翼方》
  27. 朴硝（硭硝、马牙硝）《本草纲目》
  28. 朴消《神农本草经》
  29. 朴硝、芒硝《本草备要》
  30. 朴黄丸《医学心悟》
  31. 朴硝、芒硝《本草害利》


芒硝_《得配本草》_中医本草_【岐黄之术】

芒硝

芒硝

  • 上一页
  • 目录
  • 相关
  • 下一页

一名盆硝，一名英硝。

辛、苦、咸，大寒。荡涤三焦肠胃之实热，消除胸膈壅淤之痰痞。得鼠粘子，治大便痈毒。

得水调，涂火焰丹毒。得童便温服，下死胎。配猪胆汁，涂豌豆毒疮。和沉香末，破下焦阳结。研末，吹喉痹不通。（并治重舌、鹅口。）

朴硝再煎炼，倾盆凝结，在上有芒者为芒硝，有牙者为马牙硝。大伐下焦真阴，不宜轻用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：朴硝
  • 当前页：芒硝
  • 下一页：风化硝
<<< 返回本书目录
  1. 芒硝《证类本草》
  2. 芒硝【中药大全】
  3. 芒硝《长沙药解》
  4. 芒小米草【中药大全】
  5. 芒硝《药征》
  6. 芒叶小米草【中药大全】
  7. 芒硝《药笼小品》
  8. 芒针疗法《中医刺灸》
  9. 芒硝《雷公炮炙论》
  10. 芒针疗法注意事项《中医刺灸》
  11. 芒硝《本草择要纲目》
  12. 芒针适应范围《中医刺灸》
  13. 芒硝《本草易读》
  14. 芒针针刺方法《中医刺灸》
  15. 芒硝《本草经解》
  16. 芒针针具《中医刺灸》
  17. 芒消紫丸【方剂大全】
  18. 芒针治疗特点《中医刺灸》
  19. 芒消猪胆膏【方剂大全】
  20. 芒种花【中药大全】
  21. 芒消丸【方剂大全】
  22. 杧果【中药大全】
  23. 芒消汤【方剂大全】
  24. 杧果钉【中药大全】
  25. 芒消散【方剂大全】
  26. 杧果核【中药大全】
  27. 芒消甘草汤【方剂大全】
  28. 杧果树皮【中药大全】
  29. 芒消【中药大全】
  30. 杧果叶【中药大全】
  1. 芒硝《得配本草》
  2. 芒硝《顾松园医镜》
  3. 芒硝《本草便读》
  4. 芒硝《证类本草》
  5. 芒硝《本草经解》
  6. 芒硝《医学入门》
  7. 芒硝《本草经解》
  8. 芒硝《本草易读》
  9. 芒硝《增广和剂局方药性总论》
  10. 芒硝《本草衍义》
  11. 芒硝《名医别录》
  12. 芒硝《新修本草》
  13. 芒硝《本草分经》
  14. 芒硝《本草经集注》
  15. 芒硝《本草分经》
  16. 芒硝《长沙药解》
  17. 芒硝《本草分经》
  18. 芒硝《药笼小品》
  19. 芒硝《本草择要纲目》
  20. 芒硝《千金翼方》
  21. 芒硝《药征》
  22. 芒硝《雷公炮炙论》
  23. 芒硝（西瓜霜）《中药学》
  24. 芒果芦根茶《茶饮保健》
  25. 芒硝（玄明粉）《中药炮制》
  26. 芒果姜茶《茶饮保健》
  27. 芒硝汤《备急千金要方》
  28. 芒果茶《茶饮保健》
  29. 芒硝汤方《备急千金要方》
  30. 芒漕《中医名词词典》
  31. 芒硝丸《备急千金要方》


风化硝_《得配本草》_中医本草_【岐黄之术】

风化硝

风化硝

  • 上一页
  • 目录
  • 相关
  • 下一页

辛、咸、温。升散三焦之火，消除心肺之痰。治小儿惊热。得人乳，涂头面暴热肿痛。

得川连，点目赤肿痛。以芒硝置风日中，硝尽水气，轻白如粉，为风化硝。无真实者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芒硝
  • 当前页：风化硝
  • 下一页：玄明粉
<<< 返回本书目录
  1. 风化消丸【方剂大全】
  2. 风化硝【中药大全】
  3. 风化散【方剂大全】
  4. 风缓方论《仁斋直指方论（附补遗）》
  5. 风花菜【中药大全】
  6. 风缓汤【方剂大全】
  7. 风寒原委《伤寒说意》
  8. 风缓证治《仁斋直指方论（附补遗）》
  9. 风寒痈肿《类经》
  10. 风恍惚《圣济总录》
  11. 风寒营卫之辨《医学读书记》
  12. 风火并治汤【方剂大全】
  13. 风寒营卫同病脉证《医宗金鉴》
  14. 风火赤眼【中药主治】
  15. 风寒营卫同病脉证《伤寒心法要诀》
  16. 风火两消汤【方剂大全】
  17. 风寒异邪《四圣悬枢》
  18. 风火双解散【方剂大全】
  19. 风寒邪气热病《内经博议》
  20. 风火痰虚说眩晕《名师垂教》
  21. 风寒温散方【方剂大全】
  22. 风火牙痛【中药主治】
  23. 风寒头痛《医宗金鉴》
  24. 风疾【方剂主治】
  25. 风寒头痛《儿科萃精》
  26. 风疾瘾疹论《小儿卫生总微论方》
  27. 风寒殊异篇《外经微言》
  28. 风角弓反张《圣济总录》
  29. 风寒湿痹白虎历节走注诸病《普济本事方》
  30. 风脚软《圣济总录》
  1. 风化硝《得配本草》
  2. 风化硝《本经逢原》
  3. 风欢茶《茶饮保健》
  4. 风化硝《顾松园医镜》
  5. 风缓《金匮翼》
  6. 风化厥阴《中医词典》
  7. 风缓方论《仁斋直指方论（附补遗）》
  8. 风化《中医词典》
  9. 风缓汤《备急千金要方》
  10. 风候《诸病源候论》
  11. 风缓汤《备急千金要方》
  12. 风候《诸病源候论》
  13. 风缓证治《仁斋直指方论（附补遗）》
  14. 风喉《中医词典》
  15. 风黄《中医词典》
  16. 风寒总纲一　太阳二《伤寒悬解》
  17. 风黄胆候《诸病源候论》
  18. 风寒总纲二　太阳三《伤寒悬解》
  19. 风黄疸《中医词典》
  20. 风寒疹症《奇效简便良方》
  21. 风黄候《诸病源候论》
  22. 风寒原委《伤寒说意》
  23. 风恍惚《圣济总录》
  24. 风寒痈肿《类经》
  25. 风火《校注医醇剩义》
  26. 风寒营卫之辨《医学读书记》
  27. 风火虫牙《外科全生集》
  28. 风寒营卫同病脉证《伤寒心法要诀》
  29. 风火丹候《诸病源候论》
  30. 风寒营卫同病脉证《医宗金鉴》
  31. 风火耳鸣《三十年临证经验集》


玄明粉_《得配本草》_中医本草_【岐黄之术】

玄明粉

玄明粉

  • 上一页
  • 目录
  • 相关
  • 下一页

辛、甘、冷。去胃中实热，荡肠中宿垢。消肿破结，除痰积，洗目肿。得朱砂，治伤寒发狂。和童便，治热厥心痛。朴硝以长流水煎化，同莱菔煮，再同甘草煎，入瓦罐火 ，去其咸寒之性，收用。胃虚无实热者禁用。

朴硝、芒硝、玄明粉，皆通大肠之实结，而虚秘者用之，祸如反掌。然虚实之分，难于审认。七情所伤，怫郁于内，变为热壅，结于肠胃则便坚，坚则生火，炽于五内，诸症蜂起，急须通滞，迫不待时。经曰∶热淫于内，治以咸寒。不妨于滋补中佐硝、粉以荡涤其火，岂得拘于内伤之虚，禁用通剂，而迁延待毙耶。若邪热伤于阴分，大肠枯燥，秘结不行者，硝、粉甚不相宜。但重滋其阴，以宣其血气，加麻仁、蒌仁、杏仁、郁李仁之类以利之。如因邪火之炽，用硝、黄推荡之，末有不重伤其阴而死者也。故虚火反成实结，实邪久成虚秘，务须审之再三，知之确当，应用与否，庶可无误。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风化硝
  • 当前页：玄明粉
  • 下一页：硝石
<<< 返回本书目录
  1. 玄明粉《本草纲目》图文版
  2. 玄明粉【中药大全】
  3. 玄明粉《证类本草》
  4. 玄牝《冯氏锦囊秘录》
  5. 玄明粉《药鉴》
  6. 玄牝门《养生导引秘籍》
  7. 玄明粉《本草择要纲目》
  8. 玄石《本草纲目》完整版
  9. 玄明粉《本草纲目》完整版
  10. 玄石《证类本草》
  11. 玄妙散【方剂大全】
  12. 玄霜雪梨膏【方剂大全】
  13. 玄门《养生导引秘籍》
  14. 玄台【中药大全】
  15. 玄麦甘桔颗粒【方剂大全】
  16. 玄兔丹【方剂大全】
  17. 玄疽门主论《疡医大全》
  18. 玄菟丹【方剂大全】
  19. 玄精石【中药大全】
  20. 玄武丹【方剂大全】
  21. 玄精石《本草纲目》图文版
  22. 玄玄赋《冯氏锦囊秘录》
  23. 玄精石《本草择要纲目》
  24. 玄胰散【方剂大全】
  25. 玄精石《本草易读》
  26. 玄珠《养生导引秘籍》
  27. 玄精石《本草纲目》完整版
  28. 玄珠密语《古今医统大全》
  29. 玄及膏【方剂大全】
  30. 痃癖【中药主治】
  1. 玄明粉《得配本草》
  2. 玄明粉《本经逢原》
  3. 玄明粉《增广和剂局方药性总论》
  4. 玄明粉《本草求真》
  5. 玄明粉《本草择要纲目》
  6. 玄明粉《证类本草》
  7. 玄明粉《药鉴》
  8. 玄明粉《医学入门》
  9. 玄明粉《珍珠囊补遗药性赋》
  10. 玄明粉《本草易读》
  11. 玄明粉散《医方考》
  12. 玄明粉《汤液本草》
  13. 玄冥《中医词典》
  14. 玄明粉《中药炮制》
  15. 玄冥煮朱砂法《中藏经》
  16. 玄明粉《本草纲目》
  17. 玄牝《中医词典》
  18. 玄门《养生导引秘籍》
  19. 玄牝《冯氏锦囊秘录》
  20. 玄门《中医词典》
  21. 玄牝门《养生导引秘籍》
  22. 玄灵圣方《眼科秘诀》
  23. 玄青茶《茶饮保健》
  24. 玄疽门主论《疡医大全》
  25. 玄石《千金翼方》
  26. 玄精石《本草择要纲目》
  27. 玄石《本草经集注》
  28. 玄精石《本经逢原》
  29. 玄石《新修本草》
  30. 玄精石《医学入门》
  31. 玄石《证类本草》


硝石_《得配本草》_中医本草_【岐黄之术】

硝石

硝石

  • 上一页
  • 目录
  • 相关
  • 下一页

一名焰硝，一名火硝。

火为之使。畏女菀、杏仁、竹叶、粥。恶曾青、苦参、苦菜。柔五金。化七十二石为水。

辛、苦、微咸。有毒。阴中之阳也。而气大温，其性上升。散三焦火郁，调五脏虚寒。

得竹沥，点重舌、鹅口。配雄黄，研细末，点少许入 内，治诸心腹痛。凡用，溶化投甘草入内，即伏火。

朴硝下降，属水，气寒。硝石为造炮焰硝，上升，属火，气大温。

怪症∶尸厥四肢冰冷，不省人事，腹如雷鸣，宜灸气海七壮，内服火硝五钱、硫黄二两，为末，姜、附汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玄明粉
  • 当前页：硝石
  • 下一页：砂
<<< 返回本书目录
  1. 硝石《本草纲目》图文版
  2. 硝石、芒硝《本草思辨录》
  3. 硝石《证类本草》
  4. 硝酸酯类及亚硝酸酯类《药理学》
  5. 硝石《长沙药解》
  6. 硝西泮Nitrazepam《精神药品临床应用指导原则》
  7. 硝石《雷公炮炙论》
  8. 小安肾圆【方剂大全】
  9. 硝石《本草崇原》
  10. 小白撑（图）【中药大全】
  11. 硝石《本草乘雅半偈》
  12. 小白蒿【中药大全】
  13. 硝石《本草纲目》完整版
  14. 小白花苏【中药大全】
  15. 硝菔通结汤《医学衷中参西录》
  16. 小白菊《滇南本草》
  17. 硝菔通结汤《保健药膳》
  18. 小白蜡条【中药大全】
  19. 萧序《小儿卫生总微论方》
  20. 小白绵参【中药大全】
  21. 消浊《儿科萃精》
  22. 小白棉【中药大全】
  23. 消肿止血【中药主治】
  24. 小白薇【中药大全】
  25. 消肿止痛散【方剂大全】
  26. 小白薇圆【方剂大全】
  27. 消肿止痛【方剂主治】
  28. 小白鱼【中药大全】
  29. 消肿止痛【中药主治】
  30. 小百部【中药大全】
  1. 硝石《得配本草》
  2. 硝石《本草从新》
  3. 硝石《本草崇原》
  4. 硝石《本经逢原》
  5. 硝石《增广和剂局方药性总论》
  6. 硝石《顾松园医镜》
  7. 硝石《名医别录》
  8. 硝石《证类本草》
  9. 硝石《本草分经》
  10. 硝石《医学入门》
  11. 硝石《药性切用》
  12. 硝石《汤液本草》
  13. 硝石《本草乘雅半偈》
  14. 硝石《本草衍义》
  15. 硝石、芒硝《本草思辨录》
  16. 硝石《吴普本草》
  17. 硝石大黄丸《备急千金要方》
  18. 硝石《新修本草》
  19. 硝石大丸《备急千金要方》
  20. 硝石《本草经集注》
  21. 硝石矾石散《备急千金要方》
  22. 硝石《长沙药解》
  23. 硝石矾石散《三因极一病证方论》
  24. 硝石《千金翼方》
  25. 硝石矾石散《医方考》
  26. 硝石《雷公炮制药性解》
  27. 硝石矾石散方《伤寒杂病论》
  28. 硝石《雷公炮炙论》
  29. 硝石矾石散方《医宗金鉴》
  30. 硝石《本草纲目》
  31. 硝石汤《备急千金要方》


砂_《得配本草》_中医本草_【岐黄之术】

砂

砂

  • 上一页
  • 目录
  • 相关
  • 下一页

一名透骨将军

畏一切酸、浆水、醋、乌梅、牡蛎、卷柏、萝卜、独帚、羊蹄、商陆、冬瓜、苍耳、蚕沙、海螵蛸、羊 骨、羊踯躅、鱼醒草、河豚鱼胶。忌羊血。消五金八石。

咸、苦、辛，热。有毒。治症瘕肉积，破结血顽痰，又能尽化三焦之痼疾。其性能消金石、腐肠胃，不宜服。服之化心为血。

白净者良。水飞醋煮干如霜，刮下用。

中其毒者，以生绿豆研汁，饮二三升解之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：硝石
  • 当前页：砂
  • 下一页：硼砂
<<< 返回本书目录
  1. 砂《证类本草》
  2. 砂锅《本草纲目》完整版
  3. 砂《本草择要纲目》
  4. 砂锅《本草纲目》图文版
  5. 砂《本草易读》
  6. 砂锅牛尾《保健药膳》
  7. 砂《本草图经》
  8. 砂锅人参鸡《保健药膳》
  9. 砂《本草乘雅半偈》
  10. 砂锅元鱼《保健药膳》
  11. 砂《本草纲目》完整版
  12. 砂茴香【中药大全】
  13. 沙枣树皮【中药大全】
  14. 砂茴香子【中药大全】
  15. 沙枣胶【中药大全】
  16. 砂煎丸《苏沈良方》
  17. 沙枣花【中药大全】
  18. 砂淋【中药主治】
  19. 沙枣【中药大全】
  20. 砂淋丸《医学衷中参西录》
  21. 沙苑子【中药大全】
  22. 砂淋丸【方剂大全】
  23. 沙苑蒺藜《药笼小品》
  24. 砂漏芦【中药大全】
  25. 沙叶铁线莲【中药大全】
  26. 砂漏芦根【中药大全】
  27. 沙眼衣原体肺炎【疾病大全】
  28. 砂仁《本草新编》
  29. 沙眼衣原体《医学微生物学》
  30. 砂仁《本草易读》
  1. 砂《得配本草》
  2. 砂《本草从新》
  3. 砂《本草便读》
  4. 砂《本经逢原》
  5. 砂《增广和剂局方药性总论》
  6. 砂《本草求真》
  7. 砂《本草分经》
  8. 砂《证类本草》
  9. 砂《本草择要纲目》
  10. 砂《冯氏锦囊秘录》
  11. 砂《本草撮要》
  12. 砂《本草易读》
  13. 砂《药性切用》
  14. 砂《本草蒙筌》
  15. 砂《本草乘雅半偈》
  16. 砂《本草备要》
  17. 砂《本草图经》
  18. 砂《汤液本草》
  19. 砂锅牛尾《保健药膳》
  20. 砂《本草衍义》
  21. 砂锅人参鸡《保健药膳》
  22. 砂《千金翼方》
  23. 砂锅元鱼《保健药膳》
  24. 沙证《中医词典》
  25. 砂煎丸《妇人大全良方》
  26. 沙苑子茶《茶饮保健》
  27. 砂煎丸《妇人大全良方》
  28. 沙苑子《中药炮制》
  29. 砂煎丸《苏沈良方》
  30. 沙苑蒺藜《本草害利》
  31. 砂疥《中医词典》


硼砂_《得配本草》_中医本草_【岐黄之术】

硼砂

硼砂

  • 上一页
  • 目录
  • 相关
  • 下一页

一名鹏砂，一名盆砂。

畏知母、芸苔、紫苏、甑带、何首乌、鹅不食草。制汞。哑铜。

甘、微咸，凉。治上焦痰热，瘕结，喉痹，骨哽，恶疮弩肉，翳障，口齿诸病。得生姜片，蘸揩木舌肿强。得冰片少许，研细末，灯草蘸点弩肉翳障。配牙硝，治咽喉谷贼肿痛。配白梅，治咽喉肿痛。

出西南部。西部者白如明矾，南部者黄如桃胶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：砂
  • 当前页：硼砂
  • 下一页：石硫黄
<<< 返回本书目录
  1. 硼砂《本草择要纲目》
  2. 硼砂【中药大全】
  3. 硼砂《本草易读》
  4. 硼砂散【方剂大全】
  5. 硼砂《本草乘雅半偈》
  6. 硼砂丸【方剂大全】
  7. 硼砂《本草纲目》完整版
  8. 硼砂圆【方剂大全】
  9. 蓬子菜【中药大全】
  10. 硼酸中毒【疾病大全】
  11. 蓬仙丸【方剂大全】
  12. 膨胀《产宝》
  13. 蓬砂《本草纲目》图文版
  14. 膨胀【中药主治】
  15. 蓬砂《证类本草》
  16. 膨胀兼痧《痧胀玉衡》
  17. 蓬蘽【中药大全】
  18. 膨胀性肝脏搏动【疾病症状】
  19. 蓬莱葛【中药大全】
  20. 膨胀性骨质破坏【疾病症状】
  21. 蓬莱草【中药大全】
  22. 膨胀性萎缩纹【疾病症状】
  23. 蓬煎圆【方剂大全】
  24. 膨胀性萎缩纹【疾病症状】
  25. 蓬莪术散【方剂大全】
  26. 膨胀章《医学妙谛》
  27. 蓬莪术【中药大全】
  28. 蟛蜞《本草纲目》完整版
  29. 蓬莪术《本草纲目》图文版
  30. 蟛蜞【中药大全】
  1. 硼砂《得配本草》
  2. 硼砂《本草从新》
  3. 硼砂《中药学》
  4. 硼砂《冯氏锦囊秘录》
  5. 硼砂《本草便读》
  6. 硼砂《本草易读》
  7. 硼砂《增广和剂局方药性总论》
  8. 硼砂《本草备要》
  9. 硼砂《本草择要纲目》
  10. 硼砂《中药炮制》
  11. 硼砂《本草撮要》
  12. 硼氢化钠还原法《实用免疫细胞与核酸》
  13. 硼砂《外科全生集》
  14. 蓬砂《药性切用》
  15. 硼砂《本草乘雅半偈》
  16. 蓬砂《本草分经》
  17. 硼砂散《太平惠民和剂局方》
  18. 蓬砂《本经逢原》
  19. 硼砂丸《太平惠民和剂局方》
  20. 蓬砂《本草求真》
  21. 硼砂一钱《奇方类编》
  22. 蓬砂《顾松园医镜》
  23. 膨脝《中医词典》
  24. 蓬砂《证类本草》
  25. 膨膨《中医词典》
  26. 蓬砂《医学入门》
  27. 膨胀《傅青主女科》
  28. 蓬砂《本草蒙筌》
  29. 膨胀《产宝》
  30. 蓬砂《本草衍义》
  31. 膨胀《奇效简便良方》


石硫黄_《得配本草》_中医本草_【岐黄之术】

石硫黄

石硫黄

  • 上一页
  • 目录
  • 相关
  • 下一页

会青、石亭脂为之使。畏细辛、朴硝、铁、醋、黑锡、猪肉、鸭汁、余甘子、桑灰、益母、大盐、车前、黄柏、石苇、荞麦、独帚、地骨皮、地榆、蛇床、蓖麻、菟丝、蚕沙、紫荷、菠 、桑白皮、马鞭草。忌禽兽血。

酸，有毒。大热纯阳，入足少阴经。去冷积，止水胀，杀脏虫，除寒邪。得半夏，治久年哮喘。得艾叶，治阴毒伤寒。得鸡子煎香油，调搽疥疮。得枯矾，治气虚暴泻。配雄黄为末，绵裹，塞耳卒聋闭。配滑石，治伤暑吐泻。烧烟熏嗅，咳逆打呃立止。研细末，掺诸疮 肉如蛇出数寸。

黄色莹净者良。用莱菔剜空，入硫黄合定，糠火煨熟，以紫背浮萍、青蒿汁煮，汁尽为度，再用百部、柳 、东流水煮，皂荚水淘去黑浆用，或用猪大肠煮烂用。阴虚者禁用。

人生一身，阳常有余，阴常不足。每见虚热者，补阴之剂，投之半载一年，未即有效，遂以滋阴为无济，不若补阳以生阴。且云怯病内必有虫以食其髓，惟硫黄下补命门，兼可杀虫，因之日服寸匕，以期速效。讵知阳火日盛，阴水益燥，速之使毙，而莫之知也。且果系虚寒，亦应补气以回阳。乃用此酷烈之药，而毒之死，何哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：硼砂
  • 当前页：石硫黄
  • 下一页：矾石
<<< 返回本书目录
  1. 石硫黄《证类本草》
  2. 石硫磺《本草纲目》图文版
  3. 石硫黄《药笼小品》
  4. 石硫青《本草纲目》完整版
  5. 石硫黄《本草择要纲目》
  6. 石榴根《雷公炮炙论》
  7. 石硫黄《本草择要纲目》
  8. 石榴根【中药大全】
  9. 石硫黄《本草图经》
  10. 石榴根皮【中药大全】
  11. 石硫黄《本草崇原》
  12. 石榴花【中药大全】
  13. 石硫黄《本草乘雅半偈》
  14. 石榴解《医学衷中参西录》
  15. 石硫黄《本草纲目》完整版
  16. 石榴酒【方剂大全】
  17. 石硫赤《本草纲目》图文版
  18. 石榴疽《外科正宗》
  19. 石硫赤《本草纲目》完整版
  20. 石榴疽《医宗金鉴》
  21. 石淋通片【方剂大全】
  22. 石榴疽门主论《疡医大全》
  23. 石淋方《外台秘要》
  24. 石榴壳《雷公炮炙论》
  25. 石淋【方剂主治】
  26. 石榴皮《药笼小品》
  27. 石淋【中药主治】
  28. 石榴皮【中药大全】
  29. 石淋《幼幼新书》
  30. 石榴皮散【方剂大全】
  1. 石硫黄《得配本草》
  2. 石硫黄《本草从新》
  3. 石硫黄《本草崇原》
  4. 石硫黄《本经逢原》
  5. 石硫黄《增广和剂局方药性总论》
  6. 石硫黄《本草求真》
  7. 石硫黄《名医别录》
  8. 石硫黄《证类本草》
  9. 石硫黄《本草分经》
  10. 石硫黄《本草蒙筌》
  11. 石硫黄《本草分经》
  12. 石硫黄《本草备要》
  13. 石硫黄《本草择要纲目》
  14. 石硫黄《本草衍义》
  15. 石硫黄《本草择要纲目》
  16. 石硫黄《新修本草》
  17. 石硫黄《药性切用》
  18. 石硫黄《本草经集注》
  19. 石硫黄《本草乘雅半偈》
  20. 石硫黄《药笼小品》
  21. 石硫黄《本草图经》
  22. 石硫黄《千金翼方》
  23. 石硫黄散《备急千金要方》
  24. 石硫赤《本草纲目》
  25. 石硫磺《本草纲目》
  26. 石流青《名医别录》
  27. 石硫磺《冯氏锦囊秘录》
  28. 石流青《证类本草》
  29. 石榴《饮膳正要》
  30. 石流青《新修本草》
  31. 石榴《饮食须知》


矾石_《得配本草》_中医本草_【岐黄之术】

矾石

矾石

  • 上一页
  • 目录
  • 相关
  • 下一页

即白明矾

甘草为之使。畏麻黄、红心灰 。恶牡蛎。

酸、咸、涩。入肝肺二经。燥湿解毒，杀虫坠浊，追涎化痰，除风去热，止血定痛，蚀恶肉，生好肉，除痼热在骨髓。治惊痫喉痹，风眼齿痛，鼻中息肉，脱肛漏下，阴挺阴蚀，疔毒恶疮，瘰 疥癣，虎犬蛇虫咬伤。得肉桂，治木舌肿强。得皂角末，吐中风痰厥。得甘草，水磨，洗目赤肿痛。得朱砂，敷小儿鹅口。得铜绿，泡水，洗烂弦风眼。得蓖麻仁、盐梅肉、麝香，杵丸锦裹，塞鼻中息肉。得细茶叶五钱、生白矾一两，蜜为丸如梧子大，治风痰痫病。（一岁十丸。）

配黄丹，搽口舌生疮。配好黄蜡，溶化为丸，治毒瓦斯内攻，护膜止泻，托里化脓。配盐，搽牙关紧急，并点悬痈垂长。

配牡蛎粉，酒下，治男妇遗尿。配黄蜡、陈橘皮，治妇人黄胆。（如经水不调，或房事触犯致此疾者，用调经汤下。）研生白矾吹喉痹肿闭。蘸石榴皮擦皮癣。

生用解毒， 用生肌。 过即为枯矾。多服损心肺、伤骨。

怪症∶遍身生疮，状如蛇头，此热毒郁于内，寒气包于外，久之从皮肉攻出，故外形如此。

用蜡矾丸服之自愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石硫黄
  • 当前页：矾石
  • 下一页：绿矾
<<< 返回本书目录
  1. 矾石《本草纲目》图文版
  2. 矾石大黄丸【方剂大全】
  3. 矾石《证类本草》
  4. 矾石膏【方剂大全】
  5. 矾石《长沙药解》
  6. 矾石煎【方剂大全】
  7. 矾石《药征续编》
  8. 矾石沥【方剂大全】
  9. 矾石《神农本草经百种录》
  10. 矾石酿酒【方剂大全】
  11. 矾石《本草新编》
  12. 矾石软膏【方剂大全】
  13. 矾石《本草图经》
  14. 矾石散【方剂大全】
  15. 矾石《本草崇原》
  16. 矾石四物汤【方剂大全】
  17. 矾石《本草乘雅半偈》
  18. 矾石汤【方剂大全】
  19. 矾石《本草纲目》完整版
  20. 矾石涂方【方剂大全】
  21. 矾砒丸【方剂大全】
  22. 矾石涂敷方【方剂大全】
  23. 矾名白术散【方剂大全】
  24. 矾石丸【方剂大全】
  25. 矾蜜汤【方剂大全】
  26. 矾石消垒散【方剂大全】
  27. 矾龙散【方剂大全】
  28. 矾汤【方剂大全】
  29. 矾硫丸【方剂大全】
  30. 矾夏散【方剂大全】
  1. 矾石《得配本草》
  2. 矾石《本经逢原》
  3. 矾石《本草崇原》
  4. 矾石《本草新编》
  5. 矾石《增广和剂局方药性总论》
  6. 矾石《证类本草》
  7. 矾石《名医别录》
  8. 矾石《医学入门》
  9. 矾石《药征续编》
  10. 矾石《冯氏锦囊秘录》
  11. 矾石《本草乘雅半偈》
  12. 矾石《本草蒙筌》
  13. 矾石《本草图经》
  14. 矾石《本草衍义》
  15. 矾石白术散《备急千金要方》
  16. 矾石《吴普本草》
  17. 矾石兑丸《三因极一病证方论》
  18. 矾石《神农本草经百种录》
  19. 矾石滑石散《三因极一病证方论》
  20. 矾石《新修本草》
  21. 矾石散《妇人大全良方》
  22. 矾石《本草经集注》
  23. 矾石散《三因极一病证方论》
  24. 矾石《长沙药解》
  25. 矾石丸《圆运动的古中医学》
  26. 矾石《千金翼方》
  27. 矾石丸《金匮悬解》
  28. 矾石《雷公炮制药性解》
  29. 矾石丸方《伤寒杂病论》
  30. 矾石《本草纲目》
  31. 矾石丸方《医宗金鉴》


绿矾_《得配本草》_中医本草_【岐黄之术】

绿矾

绿矾

  • 上一页
  • 目录
  • 相关
  • 下一页

一名皂矾，一名青矾， 赤者名矾红。

畏醋。

酸、凉。消积滞，燥脾湿。治喉痹、口疳、虫牙、恶疮疥癣。得平胃散，治黄胆。得红曲、山楂，消肉积。得大枣，去核入矾烧研，搽小儿甜疮，及耳生烂疮。

醋拌入瓷瓶 过用。服此终身忌荞麦。

昔人往往以青矾为胆矾，误矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：矾石
  • 当前页：绿矾
  • 下一页：胆矾
<<< 返回本书目录
  1. 绿矾《本草纲目》图文版
  2. 绿矾【中药大全】
  3. 绿矾《证类本草》
  4. 绿矾丸【方剂大全】
  5. 绿矾《本草纲目》完整版
  6. 绿风安平汤【方剂大全】
  7. 绿萼水珠草【中药大全】
  8. 绿风不足歌《眼科心法要诀》
  9. 绿萼梅【中药大全】
  10. 绿风不足歌《医宗金鉴》
  11. 绿萼梅《本草纲目》图文版
  12. 绿风羚羊饮【方剂大全】
  13. 绿段草【中药大全】
  14. 绿风内障《秘传眼科龙木论》
  15. 绿豆粥【方剂大全】
  16. 绿风内障《中医眼科学》
  17. 绿豆饮【方剂大全】
  18. 绿风有余歌《眼科心法要诀》
  19. 绿豆衣【中药大全】
  20. 绿风有余歌《医宗金鉴》
  21. 绿豆叶【中药大全】
  22. 绿猴病【疾病大全】
  23. 绿豆芽【中药大全】
  24. 绿花独活【中药大全】
  25. 绿豆汤【方剂大全】
  26. 绿花耧斗菜【中药大全】
  27. 绿豆升麻【中药大全】
  28. 绿结鸡骨【中药大全】
  29. 绿豆皮【中药大全】
  30. 绿茎槲寄生【中药大全】
  1. 绿矾《得配本草》
  2. 绿矾《本草从新》
  3. 绿矾《中药学》
  4. 绿矾《本经逢原》
  5. 绿矾《增广和剂局方药性总论》
  6. 绿矾《顾松园医镜》
  7. 绿矾《本草分经》
  8. 绿矾《证类本草》
  9. 绿矾《本草害利》
  10. 绿矾《医学入门》
  11. 绿矾《本草撮要》
  12. 绿矾《玉楸药解》
  13. 绿矾《外科全生集》
  14. 绿矾《本草纲目》
  15. 绿矾《药性切用》
  16. 绿萼梅（白残花）《中药学》
  17. 绿矾止痛方《冯氏锦囊秘录》
  18. 绿豆粥《医学入门》
  19. 绿风《中医词典》
  20. 绿豆芽菜《饮食须知》
  21. 绿风变花《中医词典》
  22. 绿豆酒《医学入门》
  23. 绿风不足歌《眼科心法要诀》
  24. 绿豆海带粥《减肥新法与技巧》
  25. 绿风不足歌《医宗金鉴》
  26. 绿豆甘草汤善巧消药疹《三十年临证经验集》
  27. 绿风内障《中医名词词典》
  28. 绿豆粉《本草易读》
  29. 绿风内障《中医词典》
  30. 绿豆（绿豆衣）《中药学》
  31. 绿风内障《秘传眼科龙木论》


胆矾_《得配本草》_中医本草_【岐黄之术】

胆矾

胆矾

  • 上一页
  • 目录
  • 相关
  • 下一页

即石胆

水英为之使。畏菌桂、芫花、辛夷、白薇。

辛、酸，寒。有毒。入足少阳经。涌吐风热痰涎，发散风木相火。杀虫消痈，疗咽喉口齿疮。得醋，灌百虫入耳。

（漱喉吐痰涎，喉痹立效。）得蜜调，敷诸痔肿痛。配龙胆草， 烟尽红透，出火气，研细末，搽走马牙疳臭烂极急者，神效。

配炒白僵蚕，研吹喉痹喉气。入黑枣内 研，敷牙疳。

涂铜铁上烧之，红者为真。明亮如翠琉璃，似鸭嘴色者为上。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：绿矾
  • 当前页：胆矾
  • 下一页：甘草
<<< 返回本书目录
  1. 胆道张力低下综合征【疾病大全】
  2. 胆矾【中药大全】
  3. 胆道运动功能障碍综合征【疾病大全】
  4. 胆矾锭子【方剂大全】
  5. 胆道运动功能障碍【疾病大全】
  6. 胆矾散【方剂大全】
  7. 胆道运动功能障碍【疾病症状】
  8. 胆矾丸《小儿药证直诀》
  9. 胆道驱蛔汤【方剂大全】
  10. 胆矾丸【方剂大全】
  11. 胆道排石汤I号【方剂大全】
  12. 胆府经文《医宗金鉴》
  13. 胆道排石汤II号【方剂大全】
  14. 胆腑经文《刺灸心法要诀》
  15. 胆道排石汤Ⅵ号【方剂大全】
  16. 胆腑脉论《备急千金要方》
  17. 胆道排石汤Ⅴ号【方剂大全】
  18. 胆腑命名篇《外经微言》
  19. 胆道排石汤Ⅳ号【方剂大全】
  20. 胆固醇测定《动脉粥样硬化》
  21. 胆道排石汤Ⅲ号【方剂大全】
  22. 胆固醇代谢《生物化学与分子生物学》
  23. 胆道排石汤Ⅱ号【方剂大全】
  24. 胆固醇肺炎【疾病大全】
  25. 胆道排石汤Ⅰ号【方剂大全】
  26. 胆固醇脓胸【疾病大全】
  27. 胆道排石汤【方剂大全】
  28. 胆固醇调节组件结合蛋白《动脉粥样硬化》
  29. 胆道蛔虫症【疾病症状】
  30. 胆固醇酯转移蛋白《动脉粥样硬化》
  1. 胆矾《得配本草》
  2. 胆矾《本草求真》
  3. 胆矾《本草便读》
  4. 胆矾《本草易读》
  5. 胆矾《本草分经》
  6. 胆矾《本草备要》
  7. 胆矾《药性切用》
  8. 胆矾《玉楸药解》
  9. 胆矾丸《小儿药证直诀》
  10. 胆矾《雷公炮制药性解》
  11. 胆风毒气《中医词典》
  12. 胆道结石《默克家庭诊疗手册》
  13. 胆府经文《医宗金鉴》
  14. 胆道疾患《气功外气疗法》
  15. 胆腑经文《刺灸心法要诀》
  16. 胆道疾病《放射诊断学》
  17. 胆腑脉论《备急千金要方》
  18. 胆道蛔虫症《家庭医学百科-医疗康复篇》
  19. 胆腑命名篇《外经微言》
  20. 胆道蛔虫病《普通外科学》
  21. 胆腑图《古今医统大全》
  22. 胆道蛔虫病《百病自测》
  23. 胆固醇测定《临床生物化学》
  24. 胆道癌《病理学》
  25. 胆固醇测定《动脉粥样硬化》
  26. 胆导法《万氏秘传片玉心书》
  27. 胆固醇代谢《动脉粥样硬化》
  28. 胆瘅治验《卫生宝鉴》
  29. 胆固醇的吸收《生理学》
  30. 胆瘅《灵素节注类编》
  31. 胆固醇的转化《生物化学与分子生物学》


甘草_《得配本草》_中医本草_【岐黄之术】

甘草

甘草

  • 上一页
  • 目录
  • 相关
  • 下一页

术、苦参、干漆为之使。恶远志。反大戟、芫花、甘遂、海藻。忌猪肉。

甘。入手少阴、足阳明、太阴、厥阴经气分。益精养气泻火和中，健脾胃，解百毒，和络血，缓肝急，祛邪热，坚筋骨，长肌肉，疗疮毒。得猪胆汁炙为末，米泔调，灌婴儿月内、目闭不开，或肿羞明，或出血者，名慢肝风。得桔梗，清咽喉。配大豆汁，解百药毒，奇验。

佐温散血中之结。入润剂，养阴血。入辛凉药，行肝胃污浊之血。（宜用头。）

大而结紧断文者为佳，谓之粉草。泻心火，败火毒，缓肾急，和络血，宜生用。梢止茎中痛，去胸中热。节能消肿毒。和中补脾胃，粳米拌炒，或蜜炙用。酒家、呕家、酒痢初起、中满者，禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胆矾
  • 当前页：甘草
  • 下一页：黄
<<< 返回本书目录
  1. 甘草《本草纲目》图文版
  2. 甘草【中药大全】
  3. 甘草《长沙药解》
  4. 甘草（国老）《证类本草》
  5. 甘草《药征》
  6. 甘草大豆汤【方剂大全】
  7. 甘草《药笼小品》
  8. 甘草豆方【方剂大全】
  9. 甘草《药鉴》
  10. 甘草法《医宗金鉴》
  11. 甘草《轩岐救正论》
  12. 甘草法《幼幼新书》
  13. 甘草《神农本草经百种录》
  14. 甘草法【方剂大全】
  15. 甘草《雷公炮炙论》
  16. 甘草粉蜜汤【方剂大全】
  17. 甘草《本草择要纲目》
  18. 甘草粉蜜汤方白粉辨《研经言》
  19. 甘草《本草易读》
  20. 甘草敷方【方剂大全】
  21. 甘草《本草新编》
  22. 甘草附子汤《伤寒寻源》
  23. 甘草《本草图经》
  24. 甘草附子汤【方剂大全】
  25. 甘草《本草思辨录》
  26. 甘草干姜茯苓白术汤【方剂大全】
  27. 甘草《本草经解》
  28. 甘草干姜人参汤【方剂大全】
  29. 甘草《本草崇原》
  30. 甘草干姜汤《伤寒寻源》
  1. 甘草《得配本草》
  2. 甘草《本草从新》
  3. 甘草《中药学》
  4. 甘草《本经逢原》
  5. 甘草《轩岐救正论》
  6. 甘草《本草新编》
  7. 甘草《本草思辨录》
  8. 甘草《本草求真》
  9. 甘草《本草崇原》
  10. 甘草《顾松园医镜》
  11. 甘草《本草便读》
  12. 甘草《医学入门》
  13. 甘草《本草经解》
  14. 甘草《冯氏锦囊秘录》
  15. 甘草《退思集类方歌注》
  16. 甘草《本草易读》
  17. 甘草《增广和剂局方药性总论》
  18. 甘草《本草蒙筌》
  19. 甘草《名医别录》
  20. 甘草《本草备要》
  21. 甘草《本草择要纲目》
  22. 甘草《汤液本草》
  23. 甘草《本草害利》
  24. 甘草《本草衍义》
  25. 甘草《本草撮要》
  26. 甘草《神农本草经百种录》
  27. 甘草《外科全生集》
  28. 甘草《新修本草》
  29. 甘草《药性切用》
  30. 甘草《本草经集注》
  31. 甘草《药鉴》


黄_《得配本草》_中医本草_【岐黄之术】

黄

黄

  • 上一页
  • 目录
  • 相关
  • 下一页

茯苓为之使。恶白藓皮、龟甲。

甘，微温。入手太阴经，兼入足太阴气分。助气补血。固腠理，益脾胃，托疮疡，止盗汗。（固气之功。）得枣仁，止自汗。配干姜，暖三焦。配川连，治肠风下血。配茯苓，治气虚白浊。配川芎、糯米，治胎动、腹痛、下黄汁。佐当归，补血。使升、柴，发汗。

补虚，蜜炒。嘈杂病，乳炒。解毒，盐水炒。胃虚，米泔炒。暖胃，除泻痢，酒拌炒。

泻心火，退虚热，托疮疡，生用。恐滞气，加桑白皮数分。血枯（助气生火，血愈枯也。）中风，（阳气升，风益疾，痰益盛。）火动生痰，五内虚甚，（升气于表也。）上热下寒，（气升，上益热，下益寒。）痘色不润，（助气，血愈枯。）肝气不和，（黄耆能动三焦之火。）皆禁用。

怪症∶四肢节脱，但有皮连，不能举动，此筋解也。用黄耆三两，酒浸一宿，焙研，酒下二钱，至愈而止。

黄 补气，而气有内外之分。气之卫于脉外者，在内之卫气也。气之行于肌表者，在外之卫气也。肌表之气，补宜黄耆。五内之气，补宜人参。若内气虚乏，用黄 升提于表，外气日见有余，而内气愈使不足，久之血无所摄，营气亦觉消散，虚损之所以由补而成也。故内外虚气之治，各有其道，不谙其道而混治之，是犹盲人之不见黑白也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘草
  • 当前页：黄
  • 下一页：人参
<<< 返回本书目录
  1. 黄《证类本草》
  2. 黄鹌菜【中药大全】
  3. 黄《药征》
  4. 黄跋《先哲医话》
  5. 黄《药鉴》
  6. 黄白大丹【方剂大全】
  7. 黄《轩岐救正论》
  8. 黄白丹【方剂大全】
  9. 黄《神农本草经百种录》
  10. 黄白膏【方剂大全】
  11. 黄《雷公炮炙论》
  12. 黄白僵蚕散【方剂大全】
  13. 黄《本草择要纲目》
  14. 黄白牛车散【方剂大全】
  15. 黄《本草易读》
  16. 黄白散【方剂大全】
  17. 黄《本草图经》
  18. 黄白色黏痰有水果味【疾病症状】
  19. 黄《本草思辨录》
  20. 黄白术肉桂《瘴疟指南》
  21. 黄《本草经解》
  22. 黄白丸【方剂大全】
  23. 黄《本草崇原》
  24. 黄白茵陈汤【方剂大全】
  25. 黄《本草乘雅半偈》
  26. 黄柏《本草崇原》
  27. 皇散【方剂大全】
  28. 黄柏《本草经解》
  29. 皇清例授文林郎先考羲桐府君传略《类证治裁》
  30. 黄柏《本草思辨录》
  1. 黄《得配本草》
  2. 黄《本草从新》
  3. 黄《轩岐救正论》
  4. 黄《本经逢原》
  5. 黄《本草思辨录》
  6. 黄《本草求真》
  7. 黄《本草崇原》
  8. 黄《顾松园医镜》
  9. 黄《本草便读》
  10. 黄《证类本草》
  11. 黄《本草经解》
  12. 黄《医学入门》
  13. 黄《增广和剂局方药性总论》
  14. 黄《冯氏锦囊秘录》
  15. 黄《本草分经》
  16. 黄《医学纲目》
  17. 黄《本草分经》
  18. 黄《本草易读》
  19. 黄《本草分经》
  20. 黄《本草备要》
  21. 黄《本草分经》
  22. 黄《汤液本草》
  23. 黄《本草择要纲目》
  24. 黄《神农本草经百种录》
  25. 黄《本草害利》
  26. 黄《新修本草》
  27. 黄《本草撮要》
  28. 黄《本草经集注》
  29. 黄《外科全生集》
  30. 黄《雷公炮炙论》
  31. 黄《药鉴》


人参_《得配本草》_中医本草_【岐黄之术】

人参

人参

  • 上一页
  • 目录
  • 相关
  • 下一页

一名黄参

茯苓、马蔺为之使。畏五灵脂。恶皂荚、黑豆、卤咸、人溲。反藜芦。忌铁器。动紫石英。

甘、微苦。生微凉，熟微温。入手太阴经气分。能通行十二经，大补肺中元气，肺气旺则四脏之气皆旺，补阳以生阴，崇土以制火。阳气暴脱，能回之于无何有之乡。阴血崩溃，能障之于已决裂之后。阳气虚者，固所必需。阴血虚者，亦不可缺。（有一等真阴亏损，而邪火烁于表里，神魂躁动，内外枯热，真正阴虚之证，若过服之，反能助热，所谓阳旺则阴愈消，当用纯甘壮水之品。）得茯苓，泻肾热。（肾脏虚则热。）得当归，活血。配广皮，理气。

配磁石，治喘咳。（气虚上浮。）配苏木，治血瘀发喘。配藜芦，涌吐痰在胸膈。佐石菖蒲、莲肉，治产后不语。佐羊肉，补形。使龙骨，摄精。入峻补药，崇土以制相火。入消导药，营运益健。入大寒药，扶胃使不减食。入发散药，驱邪有力。（宜少用以佐之。）

去芦，隔纸焙熟用。土虚火旺，宜生用。脾虚肺怯，宜熟用。补元恐其助火，加天冬制之。

恐气滞，加川贝理之。加枇杷叶，并治反胃。久虚目疾者，煎汁频洗自愈。肺热，精涸火炎，血热妄行者，皆禁用。（以其能升五脏之阳。）怪症∶遍身皮肉混混如波浪声，痒不可忍，搔之血出不止，谓之气奔。

用人参、苦杖、青盐

参须

下泄虚邪。

参芦

涌吐痰涎。体虚者可代瓜蒂。丹溪曰∶参补阳中之阴，芦泻太阴之阳也。

用参之误，一由于症，一由于脉。阴虚火从内炎，濡润之剂，填补其内，或半载，或一年，奏功不速。辄疑养阴之药其力缓，非补气不足以生阴，必用参其功始速，投人参于滋水之剂，胃气暂壮，饮食加增，恰有似乎神旺者，因即逐日用之，以祈速效。岂知阴虚火炎者，更非肺热之谓，肺热者元阴亏而邪火烁金，用参恐补气以助火，肺热还伤其肺。若精液枯涸，譬如天干地燥，溪水断流，惟有滋水以润其燥烈而已。进人参则升气助火，未有不燥烈而死者。此由外症不愈之误也。时行外感邪气，流于隧道，脉络为邪所窒塞而不通，按之非空虚则细弱，甚至微小如发，漂疾皮毛，略按全无，几欲脱而未脱。医者认作脱症，急用人参以回元气，反使邪气内着，火毒郁于里，寒厥见于外，更用姜、附以助参力，意以元阳复寒气自除，竟视人参为救人圣药，自恃为按脉无差，致令胃阴涸竭，五内枯槁，速之死而莫可救药者。此由脉息虚微之误也。参之误伤者甚众，兹特着其两端，以为司命者之戒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄
  • 当前页：人参
  • 下一页：上党参
<<< 返回本书目录
  1. 人参《本草纲目》图文版
  2. 人参（图）【中药大全】
  3. 人参《证类本草》
  4. 人参白术汤【方剂大全】
  5. 人参《长沙药解》
  6. 人参败毒《汤头歌诀》
  7. 人参《药征》
  8. 人参败毒散【方剂大全】
  9. 人参《药笼小品》
  10. 人参半夏汤【方剂大全】
  11. 人参《药鉴》
  12. 人参半夏圆【方剂大全】
  13. 人参《雷公炮炙论》
  14. 人参保肺汤【方剂大全】
  15. 人参《滇南本草》
  16. 人参鳖甲圆【方剂大全】
  17. 人参《本草择要纲目》
  18. 人参补肺饮【方剂大全】
  19. 人参《本草易读》
  20. 人参补阳汤【方剂大全】
  21. 人参《本草新编》
  22. 人参车前汤【方剂大全】
  23. 人参《本草图经》
  24. 人参大温中丸《洪氏集验方》
  25. 人参《本草思辨录》
  26. 人参当归散【方剂大全】
  27. 人参《本草经解》
  28. 人参当归汤【方剂大全】
  29. 人参《本草崇原》
  30. 人参丁香散【方剂大全】
  1. 人参《得配本草》
  2. 人参《医方考》
  3. 人参《本草思辨录》
  4. 人参《本草从新》
  5. 人参《本草崇原》
  6. 人参《本经逢原》
  7. 人参《本草便读》
  8. 人参《本草新编》
  9. 人参《本草经解》
  10. 人参《本草求真》
  11. 人参《增广和剂局方药性总论》
  12. 人参《证类本草》
  13. 人参《名医别录》
  14. 人参《医学入门》
  15. 人参《本草择要纲目》
  16. 人参《冯氏锦囊秘录》
  17. 人参《本草害利》
  18. 人参《本草易读》
  19. 人参《本草撮要》
  20. 人参《本草蒙筌》
  21. 人参《外科全生集》
  22. 人参《本草备要》
  23. 人参《药性切用》
  24. 人参《汤液本草》
  25. 人参《药鉴》
  26. 人参《本草衍义》
  27. 人参《珍珠囊补遗药性赋》
  28. 人参《海药本草》
  29. 人参《药征》
  30. 人参《吴普本草》
  31. 人参《本草乘雅半偈》


上党参_《得配本草》_中医本草_【岐黄之术】

上党参

上党参

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，平。入手足太阴经气分。补养中气，调和脾胃。得黄 ，实卫。配石莲，止痢。君当归，活血。佐枣仁，补心。

补肺，蜜拌蒸熟。补脾，恐其气滞，加桑皮数分，或加广皮亦可。气滞怒火盛者禁用。

上党参膏

清肺金，补元气，开声音，助筋力。

制膏法∶用党参软甜者一斤切片，沙参半斤切片，桂圆肉四两，水煎浓汁，滴水成珠，用瓷器盛贮。每用一酒杯，空心滚水冲服，冲入煎药亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参
  • 当前页：上党参
  • 下一页：北沙参
<<< 返回本书目录
  1. 上丹田《养生导引秘籍》
  2. 上肚角疽《外科十三方考》
  3. 上丹【方剂大全】
  4. 上呃《凌临灵方》
  5. 上搭手《医宗金鉴》
  6. 上二黄丸【方剂大全】
  7. 上搭门主论《疡医大全》
  8. 上肺纤维化明显【疾病症状】
  9. 上唇疖肿【疾病症状】
  10. 上腹壁的中央线缺损【疾病症状】
  11. 上唇附近，鼻旁沟和眼睑的丘疹或结节【疾病症状】
  12. 上腹不适【疾病症状】
  13. 上唇肥厚【疾病症状】
  14. 上腹部包块【疾病症状】
  15. 上唇变薄【疾病症状】
  16. 上腹部疼痛【疾病症状】
  17. 上喘中满《儒门事亲》
  18. 上腹部肿块及腹胀【疾病症状】
  19. 上池饮【方剂大全】
  20. 上腹及腰背部有“束带感”【疾病症状】
  21. 上池涓滴一卷《友渔斋医话》
  22. 上腹弥漫性压痛【疾病症状】
  23. 上朝三元《养生导引秘籍》
  24. 上腹囊性肿块【疾病症状】
  25. 上部有脉下部无脉，其人当吐不吐者死《侣山堂类辩》
  26. 上疳疮口中烂方《喉舌备要秘旨》
  27. 上部（眼耳口鼻舌牙咽喉是也）《脉症治方》
  28. 上疳方《喉舌备要秘旨》
  29. 上部《跌打损伤方》
  30. 上干型胸廓出口综合征【疾病大全】
  1. 上党参《得配本草》
  2. 上党《本草求真》
  3. 上都《手穴手纹诊治》
  4. 上丹田《养生导引秘籍》
  5. 上都《中医词典》
  6. 上丹田《中医词典》
  7. 上都（扭伤1号）《手穴手纹诊治》
  8. 上丹《太平惠民和剂局方》
  9. 上肚角疽《外科十三方考》
  10. 上丹《三因极一病证方论》
  11. 上呃《凌临灵方》
  12. 上搭手《万氏秘传外科心法》
  13. 上腭疮《中医词典》
  14. 上搭手《外科心法要诀》
  15. 上腭多骨疽《中医词典》
  16. 上搭手《医宗金鉴》
  17. 上腭痛《中医词典》
  18. 上搭手《中医词典》
  19. 上腭悬痈《中医词典》
  20. 上搭门主论《疡医大全》
  21. 上腭穴《中医词典》
  22. 上搭门主方《疡医大全》
  23. 上腭痈《中医词典》
  24. 上慈宫《中医词典》
  25. 上颚痈《中医名词词典》
  26. 上喘中满《儒门事亲》
  27. 上二黄丸《内外伤辨》
  28. 上喘为水《中医词典》
  29. 上发背《中医词典》
  30. 上虫兽类《本草经集注》
  31. 上附上《中医词典》


北沙参_《得配本草》_中医本草_【岐黄之术】

北沙参

北沙参

  • 上一页
  • 目录
  • 相关
  • 下一页

一名白参，一名铃儿参。

恶防己。反藜芦。

甘，平，微苦，微寒。入手太阴经。补阴以制阳，清金以滋水。治久咳肺痿，皮热瘙痒，惊烦，嘈杂，多眠，疝痛，长肌肉，消痈肿。得糯米，助脾阴。配生地，凉血热。佐柴葛，去邪火。合玄参，止干嗽。

气味清薄，宜加倍用。肺气寒，虚气上浮者，禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：上党参
  • 当前页：北沙参
  • 下一页：荠
<<< 返回本书目录
  1. 北沙参《药笼小品》
  2. 北沙参【中药大全】
  3. 北芪杞子炖乳鸽【方剂大全】
  4. 北山友松《先哲医话》
  5. 北平太守八味散【方剂大全】
  6. 北丝石竹【中药大全】
  7. 北鹤虱【中药大全】
  8. 北亭散【方剂大全】
  9. 北梗散【方剂大全】
  10. 北亭丸【方剂大全】
  11. 北风草【中药大全】
  12. 北亭圆【方剂大全】
  13. 北方香港脚治验《卫生宝鉴》
  14. 北庭丹《外科传薪集》
  15. 北方下疰香港脚论《卫生宝鉴》
  16. 北庭丸【方剂大全】
  17. 北方点地梅【中药大全】
  18. 北味吴萸汤【方剂大全】
  19. 北豆根片【方剂大全】
  20. 北细辛【中药大全】
  21. 北豆根【中药大全】
  22. 北杏炖雪梨【方剂大全】
  23. 北地太守酒【方剂大全】
  24. 北旋式《诸脉主病诗》
  25. 北艾汤【方剂大全】
  26. 北鱼黄草【中药大全】
  27. 碑记丹【方剂大全】
  28. 北枣丹【方剂大全】
  29. 悲忧不乐【方剂主治】
  30. 北枣散【方剂大全】
  1. 北沙参《得配本草》
  2. 北沙参《本草从新》
  3. 北沙参《本草分经》
  4. 北沙参《药笼小品》
  5. 北沙参《本草撮要》
  6. 北梨甘蔗《医方考》
  7. 北沙参《药性切用》
  8. 北海林先生题喻嘉言疫论序《温热暑疫全书》
  9. 北山黄公《中医词典》
  10. 北方香港脚治验《卫生宝鉴》
  11. 北山友松《先哲医话》
  12. 北方下疰香港脚论《卫生宝鉴》
  13. 北条参《中药炮制》
  14. 北方少数民族医学的发展《中国医学通史》
  15. 北亭丸《太平惠民和剂局方》
  16. 北豆根《中药炮制》
  17. 北庭丹《外科传薪集》
  18. 北地太守酒《备急千金要方》
  19. 北五味《本草害利》
  20. 悲中《中医词典》
  21. 北五味《本草害利》
  22. 悲则气消《中医词典》
  23. 北五味《药性切用》
  24. 悲则气消《中医名词词典》
  25. 北细辛《药性切用》
  26. 悲郁《中医词典》
  27. 北荇草《千金翼方》
  28. 悲胜怒《中医词典》
  29. 北荇华《新修本草》
  30. 悲伤《校注医醇剩义》
  31. 北荇华《名医别录》


荠_《得配本草》_中医本草_【岐黄之术】

荠

荠

  • 上一页
  • 目录
  • 相关
  • 下一页

一名甜桔梗，一名杏参。

甘，寒。入手太阴经。解上焦热邪，利肺气，解百药毒。治咳嗽、消渴、强中，疮毒疔肿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：北沙参
  • 当前页：荠
  • 下一页：桔梗
<<< 返回本书目录
  1. 荠《证类本草》
  2. 荠（臭苏，青白苏）《本草纲目》完整版
  3. 荠《证类本草》
  4. 荠菜《滇南本草》
  5. 荠《滇南本草》
  6. 荠菜《食物疗法》
  7. 荠《本草易读》
  8. 荠菜《本草纲目》图文版
  9. 荠《本草图经》
  10. 荠菜【中药大全】
  11. 荠《本草乘雅半偈》
  12. 荠菜拌豆腐《保健药膳》
  13. 荠《本草纲目》完整版
  14. 荠菜炒肉丝《保健药膳》
  15. 奇治法《石室秘录》
  16. 荠菜花【中药大全】
  17. 奇治法《石室秘录》
  18. 荠菜蜜枣藕节汤《保健药膳》
  19. 奇症《急救广生集》
  20. 荠菜粥《保健药膳》
  21. 奇俞类集《类经图翼》
  22. 荠菜子【中药大全】
  23. 奇异部《本草易读》
  24. 荠莱粥【方剂大全】
  25. 奇药门《串雅内外编》
  26. 荠苠《本草纲目》图文版
  27. 奇穴部《经穴汇解》
  28. 荠苨【中药大全】
  29. 奇穴部《经穴汇解》
  30. 荠苨煎【方剂大全】
  1. 荠《得配本草》
  2. 荠《本草求真》
  3. 荠《本草便读》
  4. 荠《证类本草》
  5. 荠《增广和剂局方药性总论》
  6. 荠《证类本草》
  7. 荠《名医别录》
  8. 荠《医学入门》
  9. 荠《本草乘雅半偈》
  10. 荠《本草易读》
  11. 荠《滇南本草》
  12. 荠《本草备要》
  13. 荠《本草图经》
  14. 荠《本草衍义》
  15. 荠（寒）《本草分经》
  16. 荠《食疗本草》
  17. 荠?《医学入门》
  18. 荠《食疗本草》
  19. 荠菜《本草纲目》
  20. 荠《吴普本草》
  21. 荠菜《食物疗法》
  22. 荠《新修本草》
  23. 荠菜《饮食须知》
  24. 荠《新修本草》
  25. 荠菜《本草从新》
  26. 荠《本草经集注》
  27. 荠菜《本草分经》
  28. 荠《千金翼方》
  29. 荠菜《本草分经》
  30. 歧骨《医宗金鉴》
  31. 荠菜《药性切用》


桔梗_《得配本草》_中医本草_【岐黄之术】

桔梗

桔梗

  • 上一页
  • 目录
  • 相关
  • 下一页

节皮为之使。畏白芨、龙胆草。忌猪肉。伏砒。

辛、苦、平。入手太阴经气分。行表达窍，开提气血，能载诸药上浮，以消郁结。治痰壅喘促，鼻塞，肺痈，干咳，目赤，喉痹咽痛，齿痛口疮，胸膈刺痛，腹痛肠鸣。配栀子、大黄，治目赤肿痛。配大力子、大黄，治疫毒。配阿胶，治肺痿。配诃子，治失音。配茴香，烧研敷牙疳臭烂。配枳壳，利胸膈。君甘草，治少阴咽痛，及肺痈 咳嗽吐脓如粳米粥者。入凉膈散，则不峻下。入补血药，清理咽喉。入治痢药，开肺气之郁于大肠。入治嗽药，散火邪之郁于肺中。

刮去浮皮，米泔浸，微炒。若欲专用降剂，此物不宜同用。诸气上浮，血病火炎，二者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荠
  • 当前页：桔梗
  • 下一页：黄精
<<< 返回本书目录
  1. 桔梗《本草纲目》图文版
  2. 桔梗【中药大全】
  3. 桔梗《证类本草》
  4. 桔梗半夏汤【方剂大全】
  5. 桔梗《长沙药解》
  6. 桔梗不能升散《读医随笔》
  7. 桔梗《药征》
  8. 桔梗独活汤【方剂大全】
  9. 桔梗《药笼小品》
  10. 桔梗二陈汤【方剂大全】
  11. 桔梗《药鉴》
  12. 桔梗甘草防风汤【方剂大全】
  13. 桔梗《雷公炮炙论》
  14. 桔梗甘草鼠粘子汤【方剂大全】
  15. 桔梗《本草择要纲目》
  16. 桔梗甘草汤【方剂大全】
  17. 桔梗《本草易读》
  18. 桔梗甘草栀子汤【方剂大全】
  19. 桔梗《本草新编》
  20. 桔梗黄耆汤【方剂大全】
  21. 桔梗《本草图经》
  22. 桔梗荆芥汤【方剂大全】
  23. 桔梗《本草思辨录》
  24. 桔梗连翘汤【方剂大全】
  25. 桔梗《本草经解》
  26. 桔梗芦散【方剂大全】
  27. 桔梗《本草崇原》
  28. 桔梗芦头【中药大全】
  29. 桔梗《本草乘雅半偈》
  30. 桔梗麦冬汤【方剂大全】
  1. 桔梗《得配本草》
  2. 桔梗《本草从新》
  3. 桔梗《中药学》
  4. 桔梗《本经逢原》
  5. 桔梗《本草思辨录》
  6. 桔梗《本草新编》
  7. 桔梗《本草崇原》
  8. 桔梗《本草求真》
  9. 桔梗《本草便读》
  10. 桔梗《顾松园医镜》
  11. 桔梗《本草经解》
  12. 桔梗《证类本草》
  13. 桔梗《增广和剂局方药性总论》
  14. 桔梗《医学入门》
  15. 桔梗《名医别录》
  16. 桔梗《冯氏锦囊秘录》
  17. 桔梗《本草择要纲目》
  18. 桔梗《本草易读》
  19. 桔梗《本草害利》
  20. 桔梗《本草蒙筌》
  21. 桔梗《本草撮要》
  22. 桔梗《本草备要》
  23. 桔梗《外科全生集》
  24. 桔梗《汤液本草》
  25. 桔梗《药性切用》
  26. 桔梗《本草衍义》
  27. 桔梗《药鉴》
  28. 桔梗《吴普本草》
  29. 桔梗《珍珠囊补遗药性赋》
  30. 桔梗《新修本草》
  31. 桔梗《药征》


黄精_《得配本草》_中医本草_【岐黄之术】

黄精

黄精

  • 上一页
  • 目录
  • 相关
  • 下一页

一名仙人余粮，一名龙衔，一名救穷草。

忌梅实。

甘，平。入足太阴经。补中气，润心肺，安五脏，填精髓，助筋骨，下三虫。得蔓菁，养肝血。配杞子，补精气。

洗净砂泥，蒸晒九次用。阴盛者服之，致泄泻 痞满。气滞者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桔梗
  • 当前页：黄精
  • 下一页：萎蕤
<<< 返回本书目录
  1. 黄精《本草纲目》图文版
  2. 黄精【中药大全】
  3. 黄精《证类本草》
  4. 黄精地黄丸【方剂大全】
  5. 黄精《药笼小品》
  6. 黄精膏【方剂大全】
  7. 黄精《雷公炮炙论》
  8. 黄精煎【方剂大全】
  9. 黄精《本草择要纲目》
  10. 黄精酒【方剂大全】
  11. 黄精《本草易读》
  12. 黄精芡实汤【方剂大全】
  13. 黄精《本草图经》
  14. 黄精丸【方剂大全】
  15. 黄精《本草乘雅半偈》
  16. 黄精煨肘《保健药膳》
  17. 黄精《本草纲目》完整版
  18. 黄精叶钩吻【中药大全】
  19. 黄荆子【中药大全】
  20. 黄精粥【方剂大全】
  21. 黄荆枝【中药大全】
  22. 黄敬修兄咳血《程杏轩医案》
  23. 黄荆叶【中药大全】
  24. 黄酒《长沙药解》
  25. 黄荆汤【方剂大全】
  26. 黄酒蛋黄羹【方剂大全】
  27. 黄荆散【方剂大全】
  28. 黄酒炖鲫鱼【方剂大全】
  29. 黄荆沥【中药大全】
  30. 黄酒核桃泥汤《保健药膳》
  1. 黄精《得配本草》
  2. 黄精《本草从新》
  3. 黄精《中药学》
  4. 黄精《本经逢原》
  5. 黄精《本草便读》
  6. 黄精《本草求真》
  7. 黄精《增广和剂局方药性总论》
  8. 黄精《证类本草》
  9. 黄精《名医别录》
  10. 黄精《医学入门》
  11. 黄精《本草分经》
  12. 黄精《冯氏锦囊秘录》
  13. 黄精《本草分经》
  14. 黄精《饮食须知》
  15. 黄精《本草分经》
  16. 黄精《本草易读》
  17. 黄精《本草分经》
  18. 黄精《本草蒙筌》
  19. 黄精《本草择要纲目》
  20. 黄精《本草备要》
  21. 黄精《本草害利》
  22. 黄精《食疗本草》
  23. 黄精《本草撮要》
  24. 黄精《新修本草》
  25. 黄精《药性切用》
  26. 黄精《本草经集注》
  27. 黄精《本草乘雅半偈》
  28. 黄精《中医词典》
  29. 黄精《本草图经》
  30. 黄精《中药炮制》
  31. 黄精（补）《本草分经》


萎蕤_《得配本草》_中医本草_【岐黄之术】

萎蕤

萎蕤

  • 上一页
  • 目录
  • 相关
  • 下一页

一名玉竹

畏卤咸。

甘，平。入手足太阴、少阴经。柔润补虚，善息肝风。治虚劳寒热 疟，风温自汗灼热，头疼目痛 烂，男子湿注腰疼，小便频数失精，一切虚损挟风湿诸症。用代参、地，大有殊功。得薄荷、生姜，治目痛昏暗。得芭蕉根、滑石，治卒淋。得葵子、龙胆草、茯苓、前胡，治小儿痫病后身面虚肿。配赤芍、当归、黄连，煎汤熏洗眼赤涩痛。

竹刀刮去皮节，蒸用。止嗽，蜜水拌蒸。去风，酒拌蒸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄精
  • 当前页：萎蕤
  • 下一页：知母
<<< 返回本书目录
  1. 萎蕤《本草纲目》图文版
  2. 萎蕤饮【方剂大全】
  3. 萎蕤《长沙药解》
  4. 萎缩侧索硬化【疾病大全】
  5. 委中穴歌《医宗金鉴》
  6. 萎缩纹【疾病大全】
  7. 委中穴歌《刺灸心法要诀》
  8. 萎缩性鼻炎《家庭医学百科-医疗康复篇》
  9. 委中毒门主论《疡医大全》
  10. 萎缩性鼻炎《中西医结合耳鼻喉科》
  11. 委中毒《医宗金鉴》
  12. 萎缩性鼻炎【疾病大全】
  13. 委内瑞拉马脑炎【疾病大全】
  14. 萎缩性鼻炎（atrophic rhinitis）《耳鼻咽喉外科学》
  15. 委娄中穴法《推拿抉微》
  16. 萎缩性痤疮【疾病症状】
  17. 委陵菜【中药大全】
  18. 萎缩性毛周角化病【疾病大全】
  19. 尾蚴性皮炎【疾病大全】
  20. 萎缩性胃炎【疾病大全】
  21. 尾蚴性皮炎《人体寄生虫学》
  22. 萎缩性咽炎【疾病大全】
  23. 尾叶越橘【中药大全】
  24. 猥亵行为【疾病症状】
  25. 尾叶山柑【中药大全】
  26. 痿《丹溪手镜》
  27. 尾痛症【疾病大全】
  28. 痿《丹溪心法》
  29. 尾神经丛痛【疾病大全】
  30. 痿《丹溪治法心要》
  1. 萎蕤《得配本草》
  2. 萎蕤《本草从新》
  3. 萎蕤女萎《本草蒙筌》
  4. 萎蕤《长沙药解》
  5. 萎缩《病理学》
  6. 萎蕤《本草纲目》
  7. 萎缩性鼻炎《家庭医学百科-医疗康复篇》
  8. 萎黄《中医词典》
  9. 萎缩性鼻炎《中西医结合耳鼻喉科》
  10. 委中痈《中医名词词典》
  11. 萎缩性鼻炎《耳鼻咽喉外科学》
  12. 委中穴歌《刺灸心法要诀》
  13. 猥退风《中医词典》
  14. 委中穴歌《医宗金鉴》
  15. 腲腿《中医词典》
  16. 委中毒门主论《疡医大全》
  17. 腲腿风《中医词典》
  18. 委中毒《外科心法要诀》
  19. 痿《中医词典》
  20. 委中毒《证治准绳·疡医》
  21. 痿《凌临灵方》
  22. 委中毒《医宗金鉴》
  23. 痿《杂病治例》
  24. 委中毒《中医词典》
  25. 痿《推求师意》
  26. 委中（一名血郄）《针灸大成》
  27. 痿《续名医类案》
  28. 委中（合穴）《子午流注说难》
  29. 痿《医学入门》
  30. 委中《针灸学》
  31. 痿《杂病广要》


知母_《得配本草》_中医本草_【岐黄之术】

知母

知母

  • 上一页
  • 目录
  • 相关
  • 下一页

得黄柏及酒良。伏硼砂、盐。

辛，苦，寒。入足少阴、手太阴经气分。泻肾火，除骨蒸，退邪热，滋化源。疗初痢腰痛，治久疟酷热，消痰定嗽，止渴除烦。得人参，治子烦。得地黄，润肾燥。得莱菔子、杏仁，治久嗽气急。配麦冬，清肺火。

拣肥润里白者，去毛，铜刀切片。犯铁器，损肾。欲上行，酒拌焙燥。欲下行，盐水润焙。

肠胃滑泄，虚损发热，二者禁用。

邪热伏于肺中，不能生水，膀胱绝其化源，秘塞不通，用知母清金，而泉源滋长，此所以有知母补阴之谓。若真水不足，膀胱失气化之司，速当补肾，使阴气行而阳自化，便自通也。

知母苦寒，大伤肾水，尤宜禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：萎蕤
  • 当前页：知母
  • 下一页：肉苁蓉
<<< 返回本书目录
  1. 知母《本草纲目》图文版
  2. 知母【中药大全】
  3. 知母《证类本草》
  4. 知母鳖甲汤【方剂大全】
  5. 知母《长沙药解》
  6. 知母茯苓汤【方剂大全】
  7. 知母《药征续编》
  8. 知母黄芩汤《扁鹊心书》
  9. 知母《药笼小品》
  10. 知母解《医学衷中参西录》
  11. 知母《药鉴》
  12. 知母散《扁鹊心书》
  13. 知母《雷公炮炙论》
  14. 知母散【方剂大全】
  15. 知母《本草择要纲目》
  16. 知母石膏汤【方剂大全】
  17. 知母《本草易读》
  18. 知母汤【方剂大全】
  19. 知母《本草新编》
  20. 知汤药《黄帝内经太素》
  21. 知母《本草图经》
  22. 知形志所宜《黄帝内经太素》
  23. 知母《本草思辨录》
  24. 知要道《黄帝内经太素》
  25. 知母《本草经解》
  26. 知一《温疫论》
  27. 知母《本草崇原》
  28. 知针石《黄帝内经太素》
  29. 知母《本草乘雅半偈》
  30. 知祝由《黄帝内经太素》
  1. 知母《得配本草》
  2. 知母《本草从新》
  3. 知母《中药学》
  4. 知母《本经逢原》
  5. 知母《本草思辨录》
  6. 知母《本草新编》
  7. 知母《本草崇原》
  8. 知母《本草求真》
  9. 知母《本草便读》
  10. 知母《顾松园医镜》
  11. 知母《本草经解》
  12. 知母《证类本草》
  13. 知母《增广和剂局方药性总论》
  14. 知母《医学入门》
  15. 知母《名医别录》
  16. 知母《冯氏锦囊秘录》
  17. 知母《本草分经》
  18. 知母《本草易读》
  19. 知母《本草分经》
  20. 知母《本草蒙筌》
  21. 知母《本草分经》
  22. 知母《本草备要》
  23. 知母《本草择要纲目》
  24. 知母《汤液本草》
  25. 知母《本草害利》
  26. 知母《吴普本草》
  27. 知母《本草害利》
  28. 知母《新修本草》
  29. 知母《本草害利》
  30. 知母《本草经集注》
  31. 知母《本草害利》


肉苁蓉_《得配本草》_中医本草_【岐黄之术】

肉苁蓉

肉苁蓉

  • 上一页
  • 目录
  • 相关
  • 下一页

忌铜、铁。

味咸，性温。入命门，兼入足少阴经血分。壮阳强阴。除茎中虚痛，腰膝寒疼，阴冷不孕。同鳝鱼为末，黄精汁为丸服之，力增十倍。得山萸肉、北五味，治善食中消。得沉香，治汗多虚秘。合菟丝子，治尿血泄精。佐精羊肉，治精败面黑。（肾中无火精亦败）

酒浸，刷去浮甲，劈破中心，去肉筋膜如竹丝草样者。有此能隔人心前气不散，令人上气也。漂极淡，蒸半日用，以酥炙用亦可。润大便不须炙。大便滑，精不固，火盛便秘，阳道易举，心虚气胀，皆禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：知母
  • 当前页：肉苁蓉
  • 下一页：锁阳
<<< 返回本书目录
  1. 肉苁蓉《本草纲目》图文版
  2. 肉苁蓉【中药大全】
  3. 肉苁蓉《证类本草》
  4. 肉苁蓉散【方剂大全】
  5. 肉苁蓉《药笼小品》
  6. 肉苁蓉丸【方剂大全】
  7. 肉苁蓉《药鉴》
  8. 肉苁蓉粥【方剂大全】
  9. 肉苁蓉《神农本草经百种录》
  10. 肉豆蔻《本草纲目》完整版
  11. 肉苁蓉《雷公炮炙论》
  12. 肉豆蔻《本草乘雅半偈》
  13. 肉苁蓉《本草择要纲目》
  14. 肉豆蔻《本草经解》
  15. 肉苁蓉《本草易读》
  16. 肉豆蔻《本草图经》
  17. 肉苁蓉《本草新编》
  18. 肉豆蔻《本草新编》
  19. 肉苁蓉《本草图经》
  20. 肉豆蔻《本草易读》
  21. 肉苁蓉《本草经解》
  22. 肉豆蔻《本草择要纲目》
  23. 肉苁蓉《本草崇原》
  24. 肉豆蔻《轩岐救正论》
  25. 肉苁蓉《本草乘雅半偈》
  26. 肉豆蔻《药笼小品》
  27. 肉苁蓉《本草纲目》完整版
  28. 肉豆蔻《证类本草》
  29. 肉刺散【方剂大全】
  30. 肉豆蔻《本草纲目》图文版
  1. 肉苁蓉《得配本草》
  2. 肉苁蓉《本草从新》
  3. 肉苁蓉《中药学》
  4. 肉苁蓉《本经逢原》
  5. 肉苁蓉《本草崇原》
  6. 肉苁蓉《本草新编》
  7. 肉苁蓉《本草便读》
  8. 肉苁蓉《本草求真》
  9. 肉苁蓉《本草经解》
  10. 肉苁蓉《顾松园医镜》
  11. 肉苁蓉《增广和剂局方药性总论》
  12. 肉苁蓉《中医饮食营养学》
  13. 肉苁蓉《名医别录》
  14. 肉苁蓉《证类本草》
  15. 肉苁蓉《本草分经》
  16. 肉苁蓉《医学入门》
  17. 肉苁蓉《本草分经》
  18. 肉苁蓉《冯氏锦囊秘录》
  19. 肉苁蓉《本草择要纲目》
  20. 肉苁蓉《本草易读》
  21. 肉苁蓉《本草撮要》
  22. 肉苁蓉《本草蒙筌》
  23. 肉苁蓉《药性切用》
  24. 肉苁蓉《本草备要》
  25. 肉苁蓉《药鉴》
  26. 肉苁蓉《本草衍义》
  27. 肉苁蓉《本草乘雅半偈》
  28. 肉苁蓉《吴普本草》
  29. 肉苁蓉《本草图经》
  30. 肉苁蓉《神农本草经百种录》
  31. 肉苁蓉茶《茶饮保健》


锁阳_《得配本草》_中医本草_【岐黄之术】

锁阳

锁阳

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，温。入足少阴经血分。益精兴阳，润肠壮筋。佐虎骨胶，治痿弱。

酥炙。禁用与苁蓉同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肉苁蓉
  • 当前页：锁阳
  • 下一页：天麻
<<< 返回本书目录
  1. 锁阳《本草纲目》图文版
  2. 锁阳【中药大全】
  3. 锁阳《药笼小品》
  4. 锁阳丹【方剂大全】
  5. 锁阳《本草择要纲目》
  6. 锁阳固精丸【方剂大全】
  7. 锁阳《本草易读》
  8. 锁子骨《伤科补要》
  9. 锁阳《本草纲目》完整版
  10. 铊中毒【疾病大全】
  11. 锁眼《医宗金鉴》
  12. 塌菜【中药大全】
  13. 锁眼《痘疹心法要诀》
  14. 塌方伤《家庭医学百科-自救互救篇》
  15. 锁项《医宗金鉴》
  16. 塌方砸伤的急救《现代院外急救手册》
  17. 锁项《痘疹心法要诀》
  18. 塌气散【方剂大全】
  19. 锁口《医宗金鉴》
  20. 塌气丸《小儿药证直诀》
  21. 锁口《痘疹心法要诀》
  22. 塌气丸【方剂大全】
  23. 锁精丸【方剂大全】
  24. 塌压死《洗冤集录》
  25. 锁喉黄《松峰说疫》
  26. 塌痒汤【方剂大全】
  27. 锁喉毒《医宗金鉴》
  28. 塌胀丸【方剂大全】
  29. 锁喉毒《马培之医案》
  30. 溻痒汤【方剂大全】
  1. 锁阳《得配本草》
  2. 锁阳《本草求真》
  3. 锁阳《中药学》
  4. 锁阳《冯氏锦囊秘录》
  5. 锁阳《本草择要纲目》
  6. 锁阳《本草易读》
  7. 锁阳参茶《茶饮保健》
  8. 锁阳《本草备要》
  9. 锁阳茶《茶饮保健》
  10. 锁阳《中药炮制》
  11. 锁阳丹《三因极一病证方论》
  12. 锁阳《玉楸药解》
  13. 锁阳龙胆茶《茶饮保健》
  14. 锁阳《药笼小品》
  15. 锁阳龙骨茶《茶饮保健》
  16. 锁阳《雷公炮制药性解》
  17. 锁子骨《伤科补要》
  18. 锁阳《本草纲目》
  19. 锁子骨《正骨心法要旨》
  20. 锁眼《痘疹心法要诀》
  21. 锁子骨《医宗金鉴》
  22. 锁眼《医宗金鉴》
  23. 锁子症《喉舌备要秘旨》
  24. 锁心惊《幼科推拿秘书》
  25. 他觉检查法《眼科学》
  26. 锁项《痘疹心法要诀》
  27. 他莫西芬《药理学》
  28. 锁项《医宗金鉴》
  29. 塌方伤《家庭医学百科-自救互救篇》
  30. 锁口疔《中医名词词典》
  31. 塌方砸伤的急救《现代院外急救手册》


天麻_《得配本草》_中医本草_【岐黄之术】

天麻

天麻

  • 上一页
  • 目录
  • 相关
  • 下一页

即赤箭，一名定风草。

辛，温。入足厥阴经气分。止风虚眩晕，通血脉九窍。治痫定惊，治风疏痰，有自内达外之功。配川芎，治肝虚头痛。（肝气喜畅。）配白术，去湿。

用蒺藜子同煮，去子，以湿纸包煨熟，取出切片，酒浸一宿，焙干用。

肝虚则劲，胆不滋养，则风动于中，此肝胆性气之风，非外感天气也。天麻定肝胆之内风。

但血虚者，畏其助火，火炽则风益劲。宜于补血之剂，加此为使，然亦不可久用，多则三四服而止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：锁阳
  • 当前页：天麻
  • 下一页：冬白术
<<< 返回本书目录
  1. 天麻《证类本草》
  2. 天麻（图）【中药大全】
  3. 天麻《药笼小品》
  4. 天麻白术丸【方剂大全】
  5. 天麻《药鉴》
  6. 天麻半夏汤【方剂大全】
  7. 天麻《轩岐救正论》
  8. 天麻除风丸【方剂大全】
  9. 天麻《雷公炮炙论》
  10. 天麻除湿汤【方剂大全】
  11. 天麻《本草择要纲目》
  12. 天麻蛋《保健药膳》
  13. 天麻《本草易读》
  14. 天麻地龙丸【方剂大全】
  15. 天麻《本草新编》
  16. 天麻炖鸡《保健药膳》
  17. 天麻《本草图经》
  18. 天麻炖猪脑《保健药膳》
  19. 天麻《本草经解》
  20. 天麻防风丸【方剂大全】
  21. 天麻《本草纲目》完整版
  22. 天麻防风圆【方剂大全】
  23. 天萝水【中药大全】
  24. 天麻钩藤汤【方剂大全】
  25. 天罗水【中药大全】
  26. 天麻钩藤饮【方剂大全】
  27. 天灵盖《本草纲目》图文版
  28. 天麻黄膏汤【方剂大全】
  29. 天灵盖《证类本草》
  30. 天麻煎丸《苏沈良方》
  1. 天麻《得配本草》
  2. 天麻《本草从新》
  3. 天麻《中药学》
  4. 天麻《本经逢原》
  5. 天麻《轩岐救正论》
  6. 天麻《本草新编》
  7. 天麻《本草便读》
  8. 天麻《本草求真》
  9. 天麻《本草经解》
  10. 天麻《顾松园医镜》
  11. 天麻《本草经解》
  12. 天麻《证类本草》
  13. 天麻《增广和剂局方药性总论》
  14. 天麻《医学入门》
  15. 天麻《本草择要纲目》
  16. 天麻《冯氏锦囊秘录》
  17. 天麻《本草撮要》
  18. 天麻《本草易读》
  19. 天麻《外科全生集》
  20. 天麻《本草蒙筌》
  21. 天麻《药性切用》
  22. 天麻《本草备要》
  23. 天麻《药鉴》
  24. 天麻《汤液本草》
  25. 天麻《珍珠囊补遗药性赋》
  26. 天麻《本草衍义》
  27. 天麻《本草图经》
  28. 天麻《中药炮制》
  29. 天麻（散）《本草分经》
  30. 天麻《玉楸药解》
  31. 天麻草汤方《妇人大全良方》


冬白术_《得配本草》_中医本草_【岐黄之术】

冬白术

冬白术

  • 上一页
  • 目录
  • 相关
  • 下一页

一名吃力伽

防风、地榆为之使。忌桃、李、雀肉、菘菜、青鱼。

甘、苦，性温。入足太阴、阳明经气分。补脾温胃，和中燥湿，益气生血。进饮食，治劳倦，化症癖，除呕吐，消痰饮，疗黄胆，逐水肿，止泻痢，收自汗，长肌肉。理心下急满，利腰间血滞。去风寒湿痹，定痛安胎。得当归、白芍，补血。得半夏，止呕吐。配姜、桂，治五饮。（一留饮，水停心下。二癖饮，水在两胁。三痰饮，水在胃中。四溢饮，水在五脏。五流饮，水在肠间。）配莲肉，止泻痢。配茯苓，利水道。君枳实，化症瘕。佐人参、黄 ，补气止汗。佐川连，去湿火。佐黄芩，安胎清热。合车前，除肿胀。入广皮，生津液。

产于潜者，气清味甘，最佳。今甚难得。即浙江诸山野出者，呼为天生术，亦佳。冬术甘而柔软，夏术苦而燥烈，功用大有不同，不可不辨。入风痹药中宜生用，一云补中气生用。燥脾胃，陈壁土拌炒。和胃，米泔浸炒。补气，蜜水拌炒。理气，枳壳汁炒。恐其性燥，乳拌蒸熟。去滞，姜汁炒。除胀，麸皮拌炒。去水，苍术拌炒。治泻痢，炒黑存性。胸腹嘈杂，（恐助脾胃之火。）肝肾动气，（恐伤阴气。）怒气伤肝，（术能引肝邪以入脾。）脾阴不足，（术能耗液。）溃疡，（气闭脓生而多痛。）奔豚，（术能增气。）哮喘，（术多闭气。）烦渴，（术性燥。）痘已成脓，（术性燥。）九者禁用。脾本阴脏，固恶湿，又恶燥，太润未免泥泞，太燥反成顽土，如不审其燥湿，动以白术为补脾开胃之品而妄用之，脾阴虚乏，津液益耗，且令中气愈滞，胃口愈闭，肺金绝其元，肾水增其燥，阴受其害，不可胜数。若脾气虚乏，或因虚不能制湿者，用之乃为得当。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天麻
  • 当前页：冬白术
  • 下一页：白术膏
<<< 返回本书目录
  1. 东紫堇【中药大全】
  2. 冬藏不固《卫生宝鉴》
  3. 东庄医案《医宗己任编》
  4. 冬虫草炖胎盘【方剂大全】
  5. 东垣诸先生治法《原机启微》
  6. 冬虫夏草《食物疗法》
  7. 东垣针法（聚英）《针灸大成》
  8. 冬虫夏草【中药大全】
  9. 东垣针法《针灸聚英》
  10. 冬虫夏草酒【方剂大全】
  11. 东垣用药凡例《古今医统大全》
  12. 冬除散【方剂大全】
  13. 东垣先生用药心法《汤液本草》
  14. 冬春季的慢性咳嗽咳痰和喘息【疾病症状】
  15. 东垣先生药类法象《汤液本草》
  16. 冬地百部饮【方剂大全】
  17. 东垣秦艽白术丸《汤头歌诀》
  18. 冬地三黄汤【方剂大全】
  19. 东垣内伤外感辨《冯氏锦囊秘录》
  20. 冬茯苏贝汤【方剂大全】
  21. 东垣景岳论相火辩《吴医汇讲》
  22. 冬菇【中药大全】
  23. 东垣丹溪治病方论《明医杂着》
  24. 冬瓜《本草纲目》完整版
  25. 东野菰【中药大全】
  26. 冬瓜《本草求真》
  27. 东阳酒《本草纲目》完整版
  28. 冬瓜《本草易读》
  29. 东实西虚泻南补北汤【方剂大全】
  30. 冬瓜《食物疗法》
  1. 冬白术《得配本草》
  2. 冬《史载之方》
  3. 冬病一方《本草乘雅半偈》
  4. 冬《急救广生集》
  5. 冬藏不固《卫生宝鉴》
  6. 东子《药性切用》
  7. 冬虫夏草《食物疗法》
  8. 东子《本草从新》
  9. 冬虫夏草《本草从新》
  10. 东庄医案《医宗己任编》
  11. 冬虫夏草《中药学》
  12. 东垣滋肾丸《冯氏锦囊秘录》
  13. 冬虫夏草《本草分经》
  14. 东垣诸先生治法《原机启微》
  15. 冬虫夏草《本草分经》
  16. 东垣针法（聚英）《针灸大成》
  17. 冬虫夏草《药性切用》
  18. 东垣针法《针灸聚英》
  19. 冬虫夏草茶《茶饮保健》
  20. 东垣用药凡例《古今医统大全》
  21. 冬春治表《证治准绳·幼科》
  22. 东垣胃风汤《医方论》
  23. 冬瓜《本草纲目》
  24. 东垣升阳降火汤《仁术便览》
  25. 冬瓜《减肥新法与技巧》
  26. 东垣三焦论《医旨绪余》
  27. 冬瓜《玉楸药解》
  28. 东垣人参平肺散《冯氏锦囊秘录》
  29. 冬瓜《老年食养食疗》
  30. 东垣秦艽白术丸《汤头歌诀》
  31. 冬瓜《食物疗法》


白术膏_《得配本草》_中医本草_【岐黄之术】

白术膏

白术膏

  • 上一页
  • 目录
  • 相关
  • 下一页

补土不伤于水。治脾虚久痢甚效。下焦阴气不脱，而上焦阳气骤脱者，大有起死回生之功。

制膏法∶用于术十斤，切片，米饮浸一昼夜，煎浓汁，去渣，再煎至滴水成珠，入白蜜四两，煎数百滚，取起，置之瓷盆，候凝裂片，焙燥听用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冬白术
  • 当前页：白术膏
  • 下一页：苍术
<<< 返回本书目录
  1. 白术甘草散【方剂大全】
  2. 白术膏【方剂大全】
  3. 白术附子汤【方剂大全】
  4. 白术桂枝汤【方剂大全】
  5. 白术茯苓丸【方剂大全】
  6. 白术和中汤【方剂大全】
  7. 白术茯苓汤【方剂大全】
  8. 白术厚朴汤【方剂大全】
  9. 白术茯苓散【方剂大全】
  10. 白术胡椒丸【方剂大全】
  11. 白术茯苓干姜汤【方剂大全】
  12. 白术黄耆散【方剂大全】
  13. 白术防风汤【方剂大全】
  14. 白术黄耆汤【方剂大全】
  15. 白术丁香散【方剂大全】
  16. 白术黄芩汤【方剂大全】
  17. 白术当归汤【方剂大全】
  18. 白术藿香汤【方剂大全】
  19. 白术当归煎丸【方剂大全】
  20. 白术加减汤【方剂大全】
  21. 白术除眩汤【方剂大全】
  22. 白术煎丸【方剂大全】
  23. 白术除湿汤【方剂大全】
  24. 白术健脾饮【方剂大全】
  25. 白术陈皮汤【方剂大全】
  26. 白术姜黄汤【方剂大全】
  27. 白术沉香散【方剂大全】
  28. 白术截疟饮【方剂大全】
  29. 白术半夏丸【方剂大全】
  30. 白术解《医学衷中参西录》
  1. 白术膏《得配本草》
  2. 白术膏《冯氏锦囊秘录》
  3. 白术和胃丸《内外伤辨》
  4. 白术膏《冯氏锦囊秘录》
  5. 白术和胃丸《仁术便览》
  6. 白术附子汤方《医宗金鉴》
  7. 白术姜茶《茶饮保健》
  8. 白术附子汤方《伤寒杂病论》
  9. 白术解《医学衷中参西录》
  10. 白术附子汤《医方论》
  11. 白术酒《备急千金要方》
  12. 白术附子汤《删补名医方论》
  13. 白术酒《妇人大全良方》
  14. 白术附子汤《医宗金鉴》
  15. 白术酒《三因极一病证方论》
  16. 白术茯苓汤《医方考》
  17. 白术老姜茶《茶饮保健》
  18. 白术茯苓厚朴汤方《伤寒杂病论》
  19. 白术麻黄茶《茶饮保健》
  20. 白术茯苓干姜汤《三因极一病证方论》
  21. 白术木香散《儒门事亲》
  22. 白术茯苓半夏枳实汤方《伤寒杂病论》
  23. 白术浓朴汤《三因极一病证方论》
  24. 白术防风汤《正体类要》
  25. 白术芪茶《茶饮保健》
  26. 白术地黄茶《茶饮保健》
  27. 白术散《圆运动的古中医学》
  28. 白术除湿汤《医方论》
  29. 白术散《金匮悬解》
  30. 白术沉香散《是斋百一选方》
  31. 白术散《备急千金要方》


苍术_《得配本草》_中医本草_【岐黄之术】

苍术

苍术

  • 上一页
  • 目录
  • 相关
  • 下一页

防风、地榆为之使。忌桃、李、雀肉、菘菜、青鱼。

甘、苦、辛，温。入足太阴、阳明经。燥胃强脾，发汗除湿。治风寒湿痹，山岚瘴气，霍乱吐泻，心腹急痛，水肿胀满，筋骨痿 。疗湿痰留饮，或挟瘀血成窠囊，及脾湿下流，肠风带浊。得熟地、干姜，治面黄食少。得栀子，解术性之燥。得川椒醋丸，治飧泻久痢。得川柏，治痿 。（加牛膝更好。）得米泔浸一宿，焙为末，蒸饼丸，治好食生米。

得羊肝一具，撒术末四两，扎缚，以粟米水入砂锅煮熟食，治小儿癖疾，及青盲雀目。（以热气熏目，临卧食。）配香附，解六郁。（痰、火、气、血、湿、热。）烧烟，辟邪恶尸气。茅山产者佳。糯米泔浸一宿，焙干用，或以脂麻研碎同炒用。

白露后米泔水浸，置屋上晒露一月，转燥为清，能发散头风痰湿。燥结多汗，脾虚胀闷，阴虚津枯者，禁用。怪症∶腹中如石，脐中出水，旋变作虫行，绕身匝痒难忍，拨扫不尽，此湿气凝结也。外用苍术煎浓汤浴之，内服苍术末，入麝香少许，水调下，自愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白术膏
  • 当前页：苍术
  • 下一页：狗脊
<<< 返回本书目录
  1. 苍术《本草纲目》图文版
  2. 苍术【中药大全】
  3. 苍术《药笼小品》
  4. 苍术白虎汤【方剂大全】
  5. 苍术《药鉴》
  6. 苍术白芷汤【方剂大全】
  7. 苍术《本草择要纲目》
  8. 苍术败毒散【方剂大全】
  9. 苍术《本草易读》
  10. 苍术半夏丸【方剂大全】
  11. 苍术《本草新编》
  12. 苍术柴胡汤【方剂大全】
  13. 苍术《本草崇原》
  14. 苍术除湿汤【方剂大全】
  15. 苍石《证类本草》
  16. 苍术除眩汤【方剂大全】
  17. 苍芍丸【方剂大全】
  18. 苍术导痰丸【方剂大全】
  19. 苍山橐吾【中药大全】
  20. 苍术地榆汤【方剂大全】
  21. 苍山冷杉【中药大全】
  22. 苍术二陈汤【方剂大全】
  23. 苍山黄堇【中药大全】
  24. 苍术反魂香【方剂大全】
  25. 苍莎丸【方剂大全】
  26. 苍术防风汤【方剂大全】
  27. 苍莎导痰丸【方剂大全】
  28. 苍术附子汤【方剂大全】
  29. 苍曲樗皮丸【方剂大全】
  30. 苍术复煎散【方剂大全】
  1. 苍术《得配本草》
  2. 苍术《本草从新》
  3. 苍术《本草便读》
  4. 苍术《本经逢原》
  5. 苍术《本草分经》
  6. 苍术《本草新编》
  7. 苍术《本草分经》
  8. 苍术《本草求真》
  9. 苍术《本草择要纲目》
  10. 苍术《顾松园医镜》
  11. 苍术《本草害利》
  12. 苍术《医学入门》
  13. 苍术《本草撮要》
  14. 苍术《冯氏锦囊秘录》
  15. 苍术《外科全生集》
  16. 苍术《本草易读》
  17. 苍术《药性切用》
  18. 苍术《本草备要》
  19. 苍术《药鉴》
  20. 苍术《汤液本草》
  21. 苍术《珍珠囊补遗药性赋》
  22. 苍术《本草衍义》
  23. 苍术《本草崇原》
  24. 苍术《中药炮制》
  25. 苍术白虎汤《退思集类方歌注》
  26. 苍术《玉楸药解》
  27. 苍术白芥茶《茶饮保健》
  28. 苍术《药笼小品》
  29. 苍术茶《茶饮保健》
  30. 苍术《雷公炮制药性解》
  31. 苍术地榆汤《时病论歌括新编》


狗脊_《得配本草》_中医本草_【岐黄之术】

狗脊

狗脊

  • 上一页
  • 目录
  • 相关
  • 下一页

即金毛狗脊

萆 为之使。恶莎草、败酱。

微苦，微温。入足少阴经气分。去风湿，疗失溺，治伤中，利关节。配当归，治病后足肿。佐鹿茸、艾，治寒湿带下。

火燎去毛，切碎，酒浸蒸，取出晒干用。肾虚有火者禁用。（其性温燥。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苍术
  • 当前页：狗脊
  • 下一页：贯众
<<< 返回本书目录
  1. 狗脊《本草纲目》图文版
  2. 狗脊（图）【中药大全】
  3. 狗脊《证类本草》
  4. 狗脊炖狗肉《保健药膳》
  5. 狗脊《神农本草经百种录》
  6. 狗脊膏【方剂大全】
  7. 狗脊《雷公炮炙论》
  8. 狗脊贯众【中药大全】
  9. 狗脊《本草择要纲目》
  10. 狗脊浸酒【方剂大全】
  11. 狗脊《本草易读》
  12. 狗脊酒【方剂大全】
  13. 狗脊《本草图经》
  14. 狗脊散【方剂大全】
  15. 狗脊《本草崇原》
  16. 狗脊汤【方剂大全】
  17. 狗脊《本草乘雅半偈》
  18. 狗脊丸【方剂大全】
  19. 狗脊《本草纲目》完整版
  20. 狗脊饮【方剂大全】
  21. 狗核树【中药大全】
  22. 狗脚草根【中药大全】
  23. 狗骨涂敷方【方剂大全】
  24. 狗脚迹【中药大全】
  25. 狗骨节【中药大全】
  26. 狗筋蔓【中药大全】
  27. 狗骨柴【中药大全】
  28. 狗茎散【方剂大全】
  29. 狗骨【中药大全】
  30. 狗毛《本草纲目》完整版
  1. 狗脊《得配本草》
  2. 狗脊《本经逢原》
  3. 狗脊《中药学》
  4. 狗脊《本草求真》
  5. 狗脊《本草崇原》
  6. 狗脊《证类本草》
  7. 狗脊《增广和剂局方药性总论》
  8. 狗脊《医学入门》
  9. 狗脊《名医别录》
  10. 狗脊《冯氏锦囊秘录》
  11. 狗脊《本草择要纲目》
  12. 狗脊《本草易读》
  13. 狗脊《本草撮要》
  14. 狗脊《本草蒙筌》
  15. 狗脊《本草乘雅半偈》
  16. 狗脊《本草备要》
  17. 狗脊《本草图经》
  18. 狗脊《吴普本草》
  19. 狗脊炖狗肉《保健药膳》
  20. 狗脊《神农本草经百种录》
  21. 狗啮候《诸病源候论》
  22. 狗脊《新修本草》
  23. 狗啮重发候《诸病源候论》
  24. 狗脊《本草经集注》
  25. 狗肉《服食导饵》
  26. 狗脊《中药炮制》
  27. 狗肉《雷公炮制药性解》
  28. 狗脊《玉楸药解》
  29. 狗肉《老年食养食疗》
  30. 狗脊《千金翼方》
  31. 狗肉《饮食须知》


贯众_《得配本草》_中医本草_【岐黄之术】

贯众

贯众

  • 上一页
  • 目录
  • 相关
  • 下一页

一名黑狗脊

菌、赤小豆为之使。制三黄、汞。伏石钟乳。化五金。

苦、寒、微毒。入足厥阴经。解邪热，止鼻衄，除血淋，驱诸毒，杀三虫，破症瘕，疗金疮。病因内感而发之于外者，多效。配苏木，治咳嗽脓血。配升麻、甘草、赤芍，发痘。配缩砂、甘草，为粗末，绵包少许，含咽汁，治鸡鱼骨哽。 炭，童便、酒下，治乳痈。

置水缸中，用水制饮食，令人疫气不染。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狗脊
  • 当前页：贯众
  • 下一页：巴戟天
<<< 返回本书目录
  1. 贯众《本草纲目》图文版
  2. 贯众【中药大全】
  3. 贯众《证类本草》
  4. 贯众根《本草崇原》
  5. 贯众《药笼小品》
  6. 贯众酒【方剂大全】
  7. 贯众《神农本草经百种录》
  8. 贯众散【方剂大全】
  9. 贯众《滇南本草》
  10. 贯众汤【方剂大全】
  11. 贯众《本草易读》
  12. 贯众丸【方剂大全】
  13. 贯众《本草新编》
  14. 贯众五物散【方剂大全】
  15. 贯众《本草图经》
  16. 贯众叶溪边蕨【中药大全】
  17. 贯众《本草乘雅半偈》
  18. 冠唇花【中药大全】
  19. 贯众《本草纲目》完整版
  20. 冠果草【中药大全】
  21. 贯叶连翘【中药大全】
  22. 冠心Ⅱ号【方剂大全】
  23. 管状小汗腺癌【疾病大全】
  24. 冠心病《百病自测》
  25. 管仲散【方剂大全】
  26. 冠心病《常见中老年疾病防治》
  27. 管仲黄连散【方剂大全】
  28. 冠心病《家庭医学百科-医疗康复篇》
  29. 管仲【中药大全】
  30. 冠心病《老年百病防治》
  1. 贯众《得配本草》
  2. 贯众《本草从新》
  3. 贯众《中药学》
  4. 贯众《本经逢原》
  5. 贯众《本草便读》
  6. 贯众《本草新编》
  7. 贯众《增广和剂局方药性总论》
  8. 贯众《本草求真》
  9. 贯众《名医别录》
  10. 贯众《证类本草》
  11. 贯众《本草撮要》
  12. 贯众《医学入门》
  13. 贯众《药性切用》
  14. 贯众《冯氏锦囊秘录》
  15. 贯众《本草乘雅半偈》
  16. 贯众《本草易读》
  17. 贯众《滇南本草》
  18. 贯众《本草蒙筌》
  19. 贯众《本草图经》
  20. 贯众《本草备要》
  21. 贯众根《本草崇原》
  22. 贯众《吴普本草》
  23. 冠脉血流的特点《生理学》
  24. 贯众《神农本草经百种录》
  25. 冠脉血流量的调节《生理学》
  26. 贯众《新修本草》
  27. 冠脉循环的解剖特点《生理学》
  28. 贯众《本草经集注》
  29. 冠心病《常见中老年疾病防治》
  30. 贯众《中药炮制》
  31. 冠心病《家庭医学百科-医疗康复篇》


巴戟天_《得配本草》_中医本草_【岐黄之术】

巴戟天

巴戟天

  • 上一页
  • 目录
  • 相关
  • 下一页

覆盆子为之使。恶雷丸、丹参、朝生。

辛、甘，温。入足少阴经血分。助阳起阴。治一切风湿水肿，少腹引阴冷痛，夜寐梦交精泄。

得纯阴药，有既济之功。君大黄，治饮酒香港脚。滚水浸去心。助阳，杞子煎汁浸蒸。去风湿，好酒拌炒。摄精，金樱子汁拌炒。理肾气，菊花同煮。火旺泄精，阴水虚乏，小便不利，口舌干燥，四者禁用。巴戟、锁阳，暖肾经之寒。熟地、杞子，制肾脏之热。肾脏虚多热，肾经虚多寒，经脏不同，水火判别，毋得误用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：贯众
  • 当前页：巴戟天
  • 下一页：远志
<<< 返回本书目录
  1. 巴戟天《本草纲目》图文版
  2. 巴戟天【中药大全】
  3. 巴戟天《证类本草》
  4. 巴戟天酒【方剂大全】
  5. 巴戟天《雷公炮炙论》
  6. 巴戟天散【方剂大全】
  7. 巴戟天《本草择要纲目》
  8. 巴戟天汤【方剂大全】
  9. 巴戟天《本草易读》
  10. 巴戟天丸【方剂大全】
  11. 巴戟天《本草新编》
  12. 巴戟天饮【方剂大全】
  13. 巴戟天《本草图经》
  14. 巴戟丸【方剂大全】
  15. 巴戟天《本草经解》
  16. 巴戟圆【方剂大全】
  17. 巴戟天《本草崇原》
  18. 巴鲫膏【方剂大全】
  19. 巴戟天《本草乘雅半偈》
  20. 巴菊枸杞丸【方剂大全】
  21. 巴戟天《本草纲目》完整版
  22. 巴橘散【方剂大全】
  23. 巴戟汤【方剂大全】
  24. 巴雷特食管【疾病大全】
  25. 巴戟熟地酒【方剂大全】
  26. 巴茅根【中药大全】
  27. 巴戟散【方剂大全】
  28. 巴茅果【中药大全】
  29. 巴戟浸酒【方剂大全】
  30. 巴瑞特综合征【疾病大全】
  1. 巴戟天《得配本草》
  2. 巴戟天《本草从新》
  3. 巴戟天《中药学》
  4. 巴戟天《本经逢原》
  5. 巴戟天《本草崇原》
  6. 巴戟天《本草新编》
  7. 巴戟天《本草便读》
  8. 巴戟天《本草求真》
  9. 巴戟天《本草经解》
  10. 巴戟天《顾松园医镜》
  11. 巴戟天《增广和剂局方药性总论》
  12. 巴戟天《证类本草》
  13. 巴戟天《名医别录》
  14. 巴戟天《冯氏锦囊秘录》
  15. 巴戟天《本草择要纲目》
  16. 巴戟天《本草易读》
  17. 巴戟天《本草害利》
  18. 巴戟天《本草蒙筌》
  19. 巴戟天《本草撮要》
  20. 巴戟天《本草备要》
  21. 巴戟天《药性切用》
  22. 巴戟天《本草衍义》
  23. 巴戟天《本草乘雅半偈》
  24. 巴戟天《新修本草》
  25. 巴戟天《本草图经》
  26. 巴戟天《本草经集注》
  27. 巴戟天（补）《本草分经》
  28. 巴戟天《中药炮制》
  29. 巴戟天茶《茶饮保健》
  30. 巴戟天《玉楸药解》
  31. 巴戟天酒《备急千金要方》


远志_《得配本草》_中医本草_【岐黄之术】

远志

远志

  • 上一页
  • 目录
  • 相关
  • 下一页

得茯苓、龙骨、冬葵子良。畏珍珠、蜚蠊、藜芦、齐蛤。杀天雄、附子、乌头毒。

辛、苦，温。入手足少阴经气分。开心气，去心邪，利九窍，散痈肿。得甘草、陈皮，治脾经郁结。配川贝、茯神，除痰郁，开心窍。佐茯苓，入肾经以泄邪。佐麦冬，散心郁以宁神。（若无邪，则散心之正气。）研末搐鼻，治脑风头痛。

米泔水浸，槌碎去心用，不去心令人闷绝，再用甘草汤泡一宿，漉出晒干或焙干用。生用则戟人咽喉。心虚不寐，（用之则有怔忡之患。）肾气不足，（用之恐过提肾气。）二者禁用。远志一味，今皆以为补心安神之剂，其实消散心肾之气。心肾一虚，鼓动龙雷之火，而莫有底止，虚怯者实所禁用。惟心气郁结，痰涎壅塞心窍，致有神呆健忘、寤寐不宁等症，用以豁痰利气则可。若谓益精强志，使心肾交密，万万不能。观仲淳经疏，九如化裁，自知从来之误。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：巴戟天
  • 当前页：远志
  • 下一页：小草
<<< 返回本书目录
  1. 远志《本草纲目》图文版
  2. 远志（图）【中药大全】
  3. 远志《药笼小品》
  4. 远志（为君）《证类本草》
  5. 远志《药鉴》
  6. 远志酊【方剂大全】
  7. 远志《雷公炮炙论》
  8. 远志解《医学衷中参西录》
  9. 远志《本草择要纲目》
  10. 远志莲粉粥【方剂大全】
  11. 远志《本草易读》
  12. 远志流浸膏【方剂大全】
  13. 远志《本草新编》
  14. 远志木蓝【中药大全】
  15. 远志《本草图经》
  16. 远志散【方剂大全】
  17. 远志《本草经解》
  18. 远志汤【方剂大全】
  19. 远志《本草崇原》
  20. 远志丸《扁鹊心书》
  21. 远志《本草乘雅半偈》
  22. 远志丸【方剂大全】
  23. 远志《本草纲目》完整版
  24. 远志圆【方剂大全】
  25. 远欲《脾胃论》
  26. 远治法《石室秘录》
  27. 远视眼【疾病大全】
  28. 院外呼吸骤停复苏技术《现代院外急救手册》
  29. 远视屈光度数增加【疾病症状】
  30. 院外急救的特点与原则《现代院外急救手册》
  1. 远志《得配本草》
  2. 远志《本草从新》
  3. 远志《中药学》
  4. 远志《本经逢原》
  5. 远志《本草崇原》
  6. 远志《本草新编》
  7. 远志《本草便读》
  8. 远志《本草求真》
  9. 远志《本草经解》
  10. 远志《顾松园医镜》
  11. 远志《增广和剂局方药性总论》
  12. 远志《医学入门》
  13. 远志《名医别录》
  14. 远志《冯氏锦囊秘录》
  15. 远志《本草分经》
  16. 远志《本草易读》
  17. 远志《本草择要纲目》
  18. 远志《本草蒙筌》
  19. 远志《本草撮要》
  20. 远志《本草备要》
  21. 远志《药性切用》
  22. 远志《新修本草》
  23. 远志《药鉴》
  24. 远志《中药炮制》
  25. 远志《本草乘雅半偈》
  26. 远志《玉楸药解》
  27. 远志《本草图经》
  28. 远志《药笼小品》
  29. 远志（和）《本草分经》
  30. 远志《千金翼方》
  31. 远志（为君）《证类本草》


小草_《得配本草》_中医本草_【岐黄之术】

小草

小草

  • 上一页
  • 目录
  • 相关
  • 下一页

即远志苗

去血中郁热，散少阴风结。痘热不起，用以发之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：远志
  • 当前页：小草
  • 下一页：淫羊藿
<<< 返回本书目录
  1. 小步态【疾病症状】
  2. 小草【中药大全】
  3. 小檗（图）【中药大全】
  4. 小草寇【中药大全】
  5. 小便自利-伤寒门（下）《古今医统大全》
  6. 小草汤【方剂大全】
  7. 小便自利歌《伤寒百证歌》
  8. 小草乌【中药大全】
  9. 小便自利、小便数《伤寒括要》
  10. 小柴胡非治疟正方《读医随笔》
  11. 小便自利（小便数遗溺附）《伤寒六书》
  12. 小柴胡合白虎汤证其二《临证实验录》
  13. 小便自利【方剂主治】
  14. 小柴胡合白虎汤证其一《临证实验录》
  15. 小便自利《伤寒六书》
  16. 小柴胡加芒硝汤证《临证实验录》
  17. 小便自利《伤寒捷诀》
  18. 小柴胡加栀子汤【方剂大全】
  19. 小便证《博济方》
  20. 小柴胡汤《伤寒寻源》
  21. 小便原委论《医经溯洄集》
  22. 小柴胡汤《汤头歌诀》
  23. 小便余沥【方剂主治】
  24. 小柴胡汤【方剂大全】
  25. 小便因寒闭塞《医学衷中参西录》
  26. 小柴胡汤（玉函千金名黄龙汤）《张氏医通》
  27. 小便异常《家庭医学百科-医疗康复篇》
  28. 小柴胡汤方《伤寒明理论》
  29. 小便血及九窍出血方《外台秘要》
  30. 小柴胡汤加减歌《医学传心录》
  1. 小草《得配本草》
  2. 小补心丸《是斋百一选方》
  3. 小草《增广和剂局方药性总论》
  4. 小槟榔丸《儒门事亲》
  5. 小草还丹《博济方》
  6. 小鳖甲汤《备急千金要方》
  7. 小草汤《冯氏锦囊秘录》
  8. 小便自利歌《伤寒百证歌》
  9. 小柴胡茶《茶饮保健》
  10. 小便自利、小便数《伤寒括要》
  11. 小柴胡非治疟正方《读医随笔》
  12. 小便自利（小便数遗溺附）《伤寒六书》
  13. 小柴胡合白虎汤证其二《临证实验录》
  14. 小便自利（伤寒门 下）《古今医统大全》
  15. 小柴胡合白虎汤证其一《临证实验录》
  16. 小便自利《医效秘传》
  17. 小柴胡加常山汤《时方歌括》
  18. 小便自利《伤寒六书》
  19. 小柴胡加茯苓白术汤方《伤寒杂病论》
  20. 小便自利《伤寒六书》
  21. 小柴胡加茯苓汤方《伤寒杂病论》
  22. 小便自利《伤寒捷诀》
  23. 小柴胡加黄连牡丹汤方《伤寒杂病论》
  24. 小便原委论《医经溯洄集》
  25. 小柴胡加芒硝汤证《临证实验录》
  26. 小便余沥《中医词典》
  27. 小柴胡加竹茹汤《冯氏锦囊秘录》
  28. 小便因寒闭塞《医学衷中参西录》
  29. 小柴胡去参加青皮汤《时方歌括》
  30. 小便异常《中医内科学》
  31. 小柴胡汤《伤寒杂病论》


淫羊藿_《得配本草》_中医本草_【岐黄之术】

淫羊藿

淫羊藿

  • 上一页
  • 目录
  • 相关
  • 下一页

一名仙灵脾

得酒良。薯蓣、紫芝为之使。

辛，温。入足少阴经气分，兼入手足阳明三焦命门。助相火，强精气，除风冷，解拘挛。

得覆盆、北味，治三焦冷嗽。配威灵仙，治痘疹入目。君生姜、茶叶，治气胀不食。浸无灰酒，治偏风不仁。

去花枝洗净，锉细末，每斤用羊脂四两拌炒，脂尽为度。禁用与巴戟同。

巴戟、锁阳、仙茅、淫羊藿，均须生地汁浸透，焙干用。再重用滋阴之剂，以制其热，庶无阳旺阴亏之患。今人动以此为种子良方，服之者多致阳亢阴竭，精液干涸，反受其害，则惑之甚者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小草
  • 当前页：淫羊藿
  • 下一页：仙茅
<<< 返回本书目录
  1. 淫羊藿《本草纲目》图文版
  2. 淫羊藿【中药大全】
  3. 淫羊藿《证类本草》
  4. 淫羊藿根【中药大全】
  5. 淫羊藿《药笼小品》
  6. 淫字解《景景医话》
  7. 淫羊藿《雷公炮炙论》
  8. 寅手太阴肺经《神应经》
  9. 淫羊藿《滇南本草》
  10. 龈齿部《疡医大全》
  11. 淫羊藿《本草择要纲目》
  12. 龈交穴【头部正面穴位】
  13. 淫羊藿《本草易读》
  14. 尹季藩风热咳喘治验《一得集》
  15. 淫羊藿《本草新编》
  16. 引《慎疾刍言》
  17. 淫羊藿《本草图经》
  18. 引《医学入门》
  19. 淫羊藿《本草经解》
  20. 引《银海精微》
  21. 淫羊藿《本草崇原》
  22. 引《针灸聚英》
  23. 淫羊藿《本草乘雅半偈》
  24. 引动春《毓麟验方》
  25. 淫羊藿《本草纲目》完整版
  26. 引发支气管哮喘的过敏原因有那些?《免疫与健康》
  27. 淫邪发梦《内经评文》
  28. 引火归原《章次公医案》中附子的应用
  29. 淫邪发梦《灵素节注类编》
  30. 引经报使（洁古《珍珠囊》）《本草纲目》完整版
  1. 淫羊藿《得配本草》
  2. 淫羊藿《本草从新》
  3. 淫羊藿《中药学》
  4. 淫羊藿《本草新编》
  5. 淫羊藿《本草崇原》
  6. 淫羊藿《本草求真》
  7. 淫羊藿《本草便读》
  8. 淫羊藿《证类本草》
  9. 淫羊藿《本草经解》
  10. 淫羊藿《医学入门》
  11. 淫羊藿《增广和剂局方药性总论》
  12. 淫羊藿《冯氏锦囊秘录》
  13. 淫羊藿《名医别录》
  14. 淫羊藿《本草易读》
  15. 淫羊藿《本草分经》
  16. 淫羊藿《本草蒙筌》
  17. 淫羊藿《本草择要纲目》
  18. 淫羊藿《本草备要》
  19. 淫羊藿《本草害利》
  20. 淫羊藿《吴普本草》
  21. 淫羊藿《本草害利》
  22. 淫羊藿《新修本草》
  23. 淫羊藿《本草撮要》
  24. 淫羊藿《本草经集注》
  25. 淫羊藿《本草乘雅半偈》
  26. 淫羊藿《中药炮制》
  27. 淫羊藿《滇南本草》
  28. 淫羊藿《药笼小品》
  29. 淫羊藿《本草图经》
  30. 淫羊藿《千金翼方》
  31. 淫羊藿（补）《本草分经》


仙茅_《得配本草》_中医本草_【岐黄之术】

仙茅

仙茅

  • 上一页
  • 目录
  • 相关
  • 下一页

忌牛肉、牛乳，并忌铁器。

辛，温。有毒。入足少阴，兼足厥阴经血分。助相火，除风冷，强筋骨，益肌肤。得杞子、茴香，治腰脚挛痹。配焦术、甘草，治冷气不食。

清水洗净，竹刀刮去皮，以乌豆汁浸，或糯米泔浸，去赤汁出毒，酒蒸极熟用。阴虚相火动者禁用。中其毒，则舌胀退场门，急煎大黄、芒硝饮之。复出，芒硝、大黄末敷舌即解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淫羊藿
  • 当前页：仙茅
  • 下一页：玄参
<<< 返回本书目录
  1. 仙茅《本草纲目》图文版
  2. 仙茅【中药大全】
  3. 仙茅《证类本草》
  4. 仙茅参【中药大全】
  5. 仙茅《药笼小品》
  6. 仙茅炖瘦肉《保健药膳》
  7. 仙茅《药鉴》
  8. 仙茅附桂八味汤加味【方剂大全】
  9. 仙茅《雷公炮炙论》
  10. 仙茅酒【方剂大全】
  11. 仙茅《滇南本草》
  12. 仙茅散【方剂大全】
  13. 仙茅《本草择要纲目》
  14. 仙人草《本草纲目》完整版
  15. 仙茅《本草易读》
  16. 仙人球【中药大全】
  17. 仙茅《本草新编》
  18. 仙人玉壶丸《千金宝要》
  19. 仙茅《本草图经》
  20. 仙人掌【中药大全】
  21. 仙茅《本草乘雅半偈》
  22. 仙人掌草《本草纲目》完整版
  23. 仙茅《本草纲目》完整版
  24. 仙人杖《本草纲目》完整版
  25. 仙露汤【方剂大全】
  26. 仙人杖《证类本草》
  27. 仙露汤《医学衷中参西录》
  28. 仙人杖【中药大全】
  29. 仙灵脾散【方剂大全】
  30. 仙人杖草《本草纲目》完整版
  1. 仙茅《得配本草》
  2. 仙茅《本草从新》
  3. 仙茅《中药学》
  4. 仙茅《本经逢原》
  5. 仙茅《本草便读》
  6. 仙茅《本草新编》
  7. 仙茅《本草分经》
  8. 仙茅《本草求真》
  9. 仙茅《本草择要纲目》
  10. 仙茅《证类本草》
  11. 仙茅《本草撮要》
  12. 仙茅《医学入门》
  13. 仙茅《药性切用》
  14. 仙茅《冯氏锦囊秘录》
  15. 仙茅《药鉴》
  16. 仙茅《本草易读》
  17. 仙茅《本草乘雅半偈》
  18. 仙茅《本草蒙筌》
  19. 仙茅《滇南本草》
  20. 仙茅《本草备要》
  21. 仙茅《本草图经》
  22. 仙茅《海药本草》
  23. 仙茅茶《茶饮保健》
  24. 仙茅《中药炮制》
  25. 仙茅炖瘦肉《保健药膳》
  26. 仙茅《玉楸药解》
  27. 仙茅加皮茶《茶饮保健》
  28. 仙茅《药笼小品》
  29. 仙茅丸《博济方》
  30. 仙茅《雷公炮制药性解》
  31. 仙女减肥茶《茶饮保健》


玄参_《得配本草》_中医本草_【岐黄之术】

玄参

玄参

  • 上一页
  • 目录
  • 相关
  • 下一页

一名黑参

恶黄 、干姜、大枣、山茱萸。反藜芦。

微苦，微寒。入足少阴经。清上焦氤氲之热，滋下焦少阴之水。治伤寒沉昏身热，疗温疟寒热发颐，退无根浮游之火，为清肃枢机之剂。得花粉，治痰结热痈。配大力子，治急喉痹风。配甘草、桔梗，治咽喉肿痛。配升麻、甘草，治发斑咽痛。佐二地，除阴虚火动。煮猪肝，治赤脉贯瞳。研末，敷年久瘰 ，塞鼻疮。

用蒲草重重相隔，蒸熟焙用。勿犯铜铁器，犯则噎喉伤目。脾虚泄泻，肾经痘，二者禁用。

肾水本寒，虚则燥热，非凉补不能滋。水之不足，至有虚而宜温养者，亦肾经之不足也，由精水虚乏，肾气散而无附，故尔。所以补水之中，宜加人参、杞子、菟丝之类，以助其阳，阳气盛，阴水自生，非滋水专恃乎凉剂也。但补水之阳，先天之不足者居多。滋水之阴，后天之失守者过半。且近今天赋日薄，生水之源日浅，人之真水，禀受无多，而戕贼之者十有八九，酒色之徒，劳伤之辈，将此一勺之水，消耗殆尽，未有不损乎其脏者，所以阴虚火动者比比矣。李士材云∶肾之经虚则寒，肾之脏虚则热。玄参助补阴之剂以滋水，劳瘵者所必需也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：仙茅
  • 当前页：玄参
  • 下一页：地榆
<<< 返回本书目录
  1. 玄参《本草纲目》图文版
  2. 玄参【中药大全】
  3. 玄参《证类本草》
  4. 玄参甘桔茶【方剂大全】
  5. 玄参《药鉴》
  6. 玄参钩藤汤【方剂大全】
  7. 玄参《神农本草经百种录》
  8. 玄参解《医学衷中参西录》
  9. 玄参《雷公炮炙论》
  10. 玄参解毒汤【方剂大全】
  11. 玄参《本草择要纲目》
  12. 玄参莲枣饮【方剂大全】
  13. 玄参《本草图经》
  14. 玄参散【方剂大全】
  15. 玄参《本草崇原》
  16. 玄参升麻汤【方剂大全】
  17. 玄参《本草乘雅半偈》
  18. 玄参天门冬麦门冬天花粉知母贝母百部栝蒌仁地骨皮人乳藕汁白药黄药子《轩岐救正论》
  19. 玄参《本草纲目》完整版
  20. 玄参丸【方剂大全】
  21. 萱藻【中药大全】
  22. 玄参饮【方剂大全】
  23. 萱草忘忧汤【方剂大全】
  24. 玄冬汤【方剂大全】
  25. 萱草嫩苗【中药大全】
  26. 玄附汤【方剂大全】
  27. 萱草根【中药大全】
  28. 玄关《养生导引秘籍》
  29. 萱草【中药大全】
  30. 玄归散【方剂大全】
  1. 玄参《得配本草》
  2. 玄参《本经逢原》
  3. 玄参《中药学》
  4. 玄参《本草求真》
  5. 玄参《本草崇原》
  6. 玄参《顾松园医镜》
  7. 玄参《增广和剂局方药性总论》
  8. 玄参《证类本草》
  9. 玄参《名医别录》
  10. 玄参《医学入门》
  11. 玄参《本草择要纲目》
  12. 玄参《冯氏锦囊秘录》
  13. 玄参《药鉴》
  14. 玄参《本草蒙筌》
  15. 玄参《本草乘雅半偈》
  16. 玄参《汤液本草》
  17. 玄参《本草图经》
  18. 玄参《吴普本草》
  19. 玄参茶《茶饮保健》
  20. 玄参《神农本草经百种录》
  21. 玄参炖猪肝《老年百病防治》
  22. 玄参《新修本草》
  23. 玄参化毒汤《冯氏锦囊秘录》
  24. 玄参《本草经集注》
  25. 玄参解《医学衷中参西录》
  26. 玄参《中药炮制》
  27. 玄参散《普济本事方》
  28. 玄参《千金翼方》
  29. 玄参升麻汤《三因极一病证方论》
  30. 玄参《雷公炮制药性解》
  31. 玄参升麻汤《医方考》


地榆_《得配本草》_中医本草_【岐黄之术】

地榆

地榆

  • 上一页
  • 目录
  • 相关
  • 下一页

得发良。恶麦冬。伏丹砂、雄黄、硫黄。苦、微酸、涩，微寒。入手阳明、足厥阴经。

专理下焦血分，除下焦湿热。

治吐衄崩中，肠风血痢脓血，诸 疮疡恶肉，虎犬蛇虫伤毒，及产后阴气散失。亦敛盗汗。

得犀角，治热痢。

（心热下血。）配黄芩，治疮痒。（火盛则痛，火微则痒。）配苍术，治肠风痛痒不止。佐砂仁、甘草，治下血腹痛。

止血，炒黑用上截。其梢能行血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玄参
  • 当前页：地榆
  • 下一页：丹参
<<< 返回本书目录
  1. 地榆《本草纲目》图文版
  2. 地榆【中药大全】
  3. 地榆《证类本草》
  4. 地榆败毒散【方剂大全】
  5. 地榆《药笼小品》
  6. 地榆樗皮丸【方剂大全】
  7. 地榆《药鉴》
  8. 地榆丹【方剂大全】
  9. 地榆《本草择要纲目》
  10. 地榆防风散【方剂大全】
  11. 地榆《本草易读》
  12. 地榆膏【方剂大全】
  13. 地榆《本草新编》
  14. 地榆合剂【方剂大全】
  15. 地榆《本草图经》
  16. 地榆槐角丸【方剂大全】
  17. 地榆《本草崇原》
  18. 地榆黄连散【方剂大全】
  19. 地榆《本草乘雅半偈》
  20. 地榆降血饮子【方剂大全】
  21. 地榆《本草纲目》完整版
  22. 地榆解热汤【方剂大全】
  23. 地涌金莲【中药大全】
  24. 地榆绢煎【方剂大全】
  25. 地涌金莲《滇南本草》
  26. 地榆散【方剂大全】
  27. 地缨子（土细辛）《滇南本草》
  28. 地榆芍药汤【方剂大全】
  29. 地缨子《滇南本草》
  30. 地榆水【方剂大全】
  1. 地榆《得配本草》
  2. 地榆《本草从新》
  3. 地榆《中药学》
  4. 地榆《本经逢原》
  5. 地榆《本草崇原》
  6. 地榆《本草新编》
  7. 地榆《本草便读》
  8. 地榆《本草求真》
  9. 地榆《增广和剂局方药性总论》
  10. 地榆《顾松园医镜》
  11. 地榆《名医别录》
  12. 地榆《证类本草》
  13. 地榆《本草择要纲目》
  14. 地榆《医学入门》
  15. 地榆《本草撮要》
  16. 地榆《冯氏锦囊秘录》
  17. 地榆《外科全生集》
  18. 地榆《本草易读》
  19. 地榆《药性切用》
  20. 地榆《本草蒙筌》
  21. 地榆《药鉴》
  22. 地榆《本草备要》
  23. 地榆《珍珠囊补遗药性赋》
  24. 地榆《汤液本草》
  25. 地榆《本草乘雅半偈》
  26. 地榆《本草衍义》
  27. 地榆《本草图经》
  28. 地榆《新修本草》
  29. 地榆（寒）《本草分经》
  30. 地榆《本草经集注》
  31. 地榆防风散《正体类要》


丹参_《得配本草》_中医本草_【岐黄之术】

丹参

丹参

  • 上一页
  • 目录
  • 相关
  • 下一页

一名赤参，一名奔马草。

畏盐水。反藜芦。苦，微寒。入手少阴、厥阴经血分。养血活血，生新血，去宿血。治风邪留热，除产后烦热，开心腹结气，调女人经脉，有孕能安，死胎可落，愈冷热痨，止骨节痛。配白芷、芍药、猪脂，敷乳痈。配查炭、益母草，酒炒，清血瘀。丹参、茯神、犀角、川连辰炒、赤石脂、淡竹叶、玄明粉，俱治心经之火，而用之各有攸当。心血不足以养神，神不安而虚火动者，丹参补之。心怯弱而火气欲发者，茯神镇之。心怯甚而虚火上炎、惊悸毕见者，辰砂降之。

心血亏而心火横发者，赤石脂敛之。心受暑热而脉来混浊者，淡竹叶清之。热邪炽盛而心脉劲急者，川连平之。心火郁结而心脉沉急者，犀角发之。心火燔灼而病多狂躁者，玄明粉涤之。若不分轻重以治，非但治之无效，抑且阴受其殃。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地榆
  • 当前页：丹参
  • 下一页：紫参
<<< 返回本书目录
  1. 丹参《本草纲目》图文版
  2. 丹参【中药大全】
  3. 丹参《证类本草》
  4. 丹参赤膏【方剂大全】
  5. 丹参《药笼小品》
  6. 丹参杜仲酒【方剂大全】
  7. 丹参《神农本草经百种录》
  8. 丹参膏【方剂大全】
  9. 丹参《滇南本草》
  10. 丹参归脾汤【方剂大全】
  11. 丹参《本草择要纲目》
  12. 丹参滑石汤【方剂大全】
  13. 丹参《本草易读》
  14. 丹参酒【方剂大全】
  15. 丹参《本草新编》
  16. 丹参蠲痛丹【方剂大全】
  17. 丹参《本草图经》
  18. 丹参牛膝煮散【方剂大全】
  19. 丹参《本草经解》
  20. 丹参散【方剂大全】
  21. 丹参《本草崇原》
  22. 丹参散结汤【方剂大全】
  23. 丹参《本草乘雅半偈》
  24. 丹参汤【方剂大全】
  25. 丹参《本草纲目》完整版
  26. 丹参丸【方剂大全】
  27. 丹胞散【方剂大全】
  28. 丹参饮【方剂大全】
  29. 丹白生母汤【方剂大全】
  30. 丹参饮子【方剂大全】
  1. 丹参《得配本草》
  2. 丹参《本草从新》
  3. 丹参《中药学》
  4. 丹参《本经逢原》
  5. 丹参《本草崇原》
  6. 丹参《本草新编》
  7. 丹参《本草便读》
  8. 丹参《本草求真》
  9. 丹参《本草经解》
  10. 丹参《顾松园医镜》
  11. 丹参《增广和剂局方药性总论》
  12. 丹参《证类本草》
  13. 丹参《名医别录》
  14. 丹参《医学入门》
  15. 丹参《本草分经》
  16. 丹参《冯氏锦囊秘录》
  17. 丹参《本草择要纲目》
  18. 丹参《本草易读》
  19. 丹参《本草害利》
  20. 丹参《本草蒙筌》
  21. 丹参《本草撮要》
  22. 丹参《本草备要》
  23. 丹参《外科全生集》
  24. 丹参《吴普本草》
  25. 丹参《本草乘雅半偈》
  26. 丹参《神农本草经百种录》
  27. 丹参《滇南本草》
  28. 丹参《新修本草》
  29. 丹参《本草图经》
  30. 丹参《本草经集注》
  31. 丹参（补）《本草分经》


紫参_《得配本草》_中医本草_【岐黄之术】

紫参

紫参

  • 上一页
  • 目录
  • 相关
  • 下一页

一名牡蒙

畏辛夷。苦，寒。入足厥阴经血分。破结逐瘀。通九窍，利二便，退寒热，除疟痢。（疟有蓄血则狂，肠胃湿热，致血瘀而成血痢。）配阿胶、乌梅，治吐血。配甘草、龙芽草，治血痢。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丹参
  • 当前页：紫参
  • 下一页：紫草
<<< 返回本书目录
  1. 紫参《本草纲目》图文版
  2. 紫参【中药大全】
  3. 紫参《证类本草》
  4. 紫参散【方剂大全】
  5. 紫参《长沙药解》
  6. 紫草《本草纲目》完整版
  7. 紫参《滇南本草》
  8. 紫草《本草乘雅半偈》
  9. 紫参《本草易读》
  10. 紫草《本草崇原》
  11. 紫参《本草图经》
  12. 紫草《本草图经》
  13. 紫参《本草崇原》
  14. 紫草《本草易读》
  15. 紫参《本草乘雅半偈》
  16. 紫草《滇南本草》
  17. 紫参《本草纲目》完整版
  18. 紫草《雷公炮炙论》
  19. 紫菜【中药大全】
  20. 紫草《神农本草经百种录》
  21. 紫菜《本草纲目》图文版
  22. 紫草《药鉴》
  23. 紫菜《食物疗法》
  24. 紫草《药笼小品》
  25. 紫菜《本草纲目》完整版
  26. 紫草《证类本草》
  27. 紫并食饮将慎法《外台秘要》
  28. 紫草《本草纲目》图文版
  29. 紫背天葵草根【中药大全】
  30. 紫草【中药大全】
  1. 紫参《得配本草》
  2. 紫参《本经逢原》
  3. 紫参《本草崇原》
  4. 紫参《本草求真》
  5. 紫参《本草便读》
  6. 紫参《证类本草》
  7. 紫参《名医别录》
  8. 紫参《医学入门》
  9. 紫参《本草分经》
  10. 紫参《本草易读》
  11. 紫参《本草乘雅半偈》
  12. 紫参《汤液本草》
  13. 紫参《滇南本草》
  14. 紫参《新修本草》
  15. 紫参《本草图经》
  16. 紫参《本草经集注》
  17. 紫参茶《茶饮保健》
  18. 紫参《长沙药解》
  19. 紫参汤《圆运动的古中医学》
  20. 紫参《千金翼方》
  21. 紫参汤《金匮悬解》
  22. 紫参《本草纲目》
  23. 紫参汤方《伤寒杂病论》
  24. 紫参《神农本草经》
  25. 紫参汤方《医宗金鉴》
  26. 紫菜（《本草经集注》）《中医饮食营养学》
  27. 紫草《神农本草经》
  28. 紫菜《药性切用》
  29. 紫草《本草纲目》
  30. 紫菜《本草撮要》
  31. 紫草《雷公炮炙论》


紫草_《得配本草》_中医本草_【岐黄之术】

紫草

紫草

  • 上一页
  • 目录
  • 相关
  • 下一页

苦，寒。入手足厥阴经血分。主血中郁热，去心腹邪气。利二便，解黄胆，消肿胀，托痘疹，化紫斑，利九窍，通脉络，达皮毛。配木香，治痘毒血热。配栝蒌仁，治痈疽便秘。配蓝叶、黄连、木香，治火黄身热。（身有赤黑点者不可治。）去根髭，取嫩茸，以甘草水浸炒用。

血热者生用。脾虚者酒净焙，或同糯米炒用。脾气虚、便滑者，禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫参
  • 当前页：紫草
  • 下一页：白头翁
<<< 返回本书目录
  1. 紫草《本草纲目》图文版
  2. 紫草【中药大全】
  3. 紫草《证类本草》
  4. 紫草承气汤【方剂大全】
  5. 紫草《药笼小品》
  6. 紫草膏【方剂大全】
  7. 紫草《药鉴》
  8. 紫草快斑汤【方剂大全】
  9. 紫草《神农本草经百种录》
  10. 紫草茸《侣山堂类辩》
  11. 紫草《雷公炮炙论》
  12. 紫草茸【中药大全】
  13. 紫草《滇南本草》
  14. 紫草散《小儿药证直诀》
  15. 紫草《本草易读》
  16. 紫草散【方剂大全】
  17. 紫草《本草图经》
  18. 紫草汤【方剂大全】
  19. 紫草《本草崇原》
  20. 紫草透肌汤【方剂大全】
  21. 紫草《本草乘雅半偈》
  22. 紫草消毒饮【方剂大全】
  23. 紫草《本草纲目》完整版
  24. 紫草饮【方剂大全】
  25. 紫参散【方剂大全】
  26. 紫草饮子【方剂大全】
  27. 紫参【中药大全】
  28. 紫沉丸【方剂大全】
  29. 紫参《本草纲目》图文版
  30. 紫椿【中药大全】
  1. 紫草《得配本草》
  2. 紫草《本草从新》
  3. 紫草《中药学》
  4. 紫草《本经逢原》
  5. 紫草《本草崇原》
  6. 紫草《本草求真》
  7. 紫草《本草便读》
  8. 紫草《证类本草》
  9. 紫草《增广和剂局方药性总论》
  10. 紫草《医学入门》
  11. 紫草《名医别录》
  12. 紫草《冯氏锦囊秘录》
  13. 紫草《本草分经》
  14. 紫草《本草易读》
  15. 紫草《本草撮要》
  16. 紫草《本草蒙筌》
  17. 紫草《药性切用》
  18. 紫草《本草备要》
  19. 紫草《药鉴》
  20. 紫草《汤液本草》
  21. 紫草《本草乘雅半偈》
  22. 紫草《吴普本草》
  23. 紫草《滇南本草》
  24. 紫草《神农本草经百种录》
  25. 紫草《本草图经》
  26. 紫草《新修本草》
  27. 紫草（寒）《本草分经》
  28. 紫草《本草经集注》
  29. 紫草茶《茶饮保健》
  30. 紫草《玉楸药解》
  31. 紫草膏《冯氏锦囊秘录》


白头翁_《得配本草》_中医本草_【岐黄之术】

白头翁

白头翁

  • 上一页
  • 目录
  • 相关
  • 下一页

得酒良。蠡实为之使。

苦，寒。入手足阳明经血分。治热毒血痢，疗吐血衄血，祛温疟阳狂，消瘿 瘤瘰 ，涂疔疮疽痈，围毒瓦斯散漫。配川连、木香，治下痢咽痛。配陈皮、川连、川柏，治挟热痢。

白头翁临风偏静，又能驱风。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫草
  • 当前页：白头翁
  • 下一页：白芨
<<< 返回本书目录
  1. 白头翁《本草纲目》图文版
  2. 白头翁【中药大全】
  3. 白头翁《证类本草》
  4. 白头翁根《本草崇原》
  5. 白头翁《长沙药解》
  6. 白头翁根敷方【方剂大全】
  7. 白头翁《药征》
  8. 白头翁花【中药大全】
  9. 白头翁《药笼小品》
  10. 白头翁加甘草阿胶苓桂汤【方剂大全】
  11. 白头翁《本草择要纲目》
  12. 白头翁加甘草阿胶汤【方剂大全】
  13. 白头翁《本草易读》
  14. 白头翁煎【方剂大全】
  15. 白头翁《本草新编》
  16. 白头翁解毒汤《保健药膳》
  17. 白头翁《本草图经》
  18. 白头翁茎叶【中药大全】
  19. 白头翁《本草乘雅半偈》
  20. 白头翁酒【方剂大全】
  21. 白头翁《本草纲目》完整版
  22. 白头翁散【方剂大全】
  23. 白头蚯蚓《本草新编》
  24. 白头翁汤《伤寒寻源》
  25. 白头粉刺【疾病症状】
  26. 白头翁汤【方剂大全】
  27. 白痛《审视瑶函》
  28. 白头翁汤证《经方实验录》
  29. 白通汤【方剂大全】
  30. 白头翁汤证治本位的意义《圆运动的古中医学》
  1. 白头翁《得配本草》
  2. 白头翁《本草从新》
  3. 白头翁《中药学》
  4. 白头翁《本经逢原》
  5. 白头翁《本草便读》
  6. 白头翁《本草新编》
  7. 白头翁《名医别录》
  8. 白头翁《本草求真》
  9. 白头翁《本草分经》
  10. 白头翁《证类本草》
  11. 白头翁《本草分经》
  12. 白头翁《医学入门》
  13. 白头翁《本草择要纲目》
  14. 白头翁《冯氏锦囊秘录》
  15. 白头翁《本草撮要》
  16. 白头翁《本草易读》
  17. 白头翁《药性切用》
  18. 白头翁《本草蒙筌》
  19. 白头翁《珍珠囊补遗药性赋》
  20. 白头翁《本草备要》
  21. 白头翁《药征》
  22. 白头翁《汤液本草》
  23. 白头翁《本草乘雅半偈》
  24. 白头翁《本草衍义》
  25. 白头翁《本草图经》
  26. 白头翁《吴普本草》
  27. 白头翁茶《茶饮保健》
  28. 白头翁《新修本草》
  29. 白头翁根《本草崇原》
  30. 白头翁《本草经集注》
  31. 白头翁加阿胶甘草汤《圆运动的古中医学》


白芨_《得配本草》_中医本草_【岐黄之术】

白芨

白芨

  • 上一页
  • 目录
  • 相关
  • 下一页

紫石英为之使。畏杏仁、李核仁。恶理石。反乌头。

苦、涩、微寒。入手太阴经。治肺伤吐血，敷手足皲裂，汤火灼伤，金疮疥癣，恶疮痈毒，败疽死肌，去腐生新。

得羊肝，蘸末，治肝血吐逆。得酒调服，治跌打骨折。配米饮，止肺伤吐血。配榴皮，艾醋汤下，治心痛。配黄绢、丹皮，补脬破损。和津敷山根上，止鼻衄。（仍以水服一钱。）

或研用，或磨用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白头翁
  • 当前页：白芨
  • 下一页：三七
<<< 返回本书目录
  1. 白芨《证类本草》
  2. 白芨根《本草崇原》
  3. 白芨《药笼小品》
  4. 白芨根《本草择要纲目》
  5. 白芨《神农本草经百种录》
  6. 白芨散【方剂大全】
  7. 白芨《滇南本草》
  8. 白鸡屎藤【中药大全】
  9. 白芨《本草易读》
  10. 白鸡汤【方剂大全】
  11. 白芨《本草新编》
  12. 白鸡肫【中药大全】
  13. 白芨《本草图经》
  14. 白积《凌临灵方》
  15. 白芨《本草乘雅半偈》
  16. 白及《本草纲目》图文版
  17. 白芨《本草纲目》完整版
  18. 白及【中药大全】
  19. 白活麻（图）【中药大全】
  20. 白及锭【方剂大全】
  21. 白灰散【方剂大全】
  22. 白及肺【方剂大全】
  23. 白黄散【方剂大全】
  24. 白及膏【方剂大全】
  25. 白环俞穴【人体背部穴位】
  26. 白及莲须散【方剂大全】
  27. 白桦皮【中药大全】
  28. 白及枇杷丸【方剂大全】
  29. 白华玉丹【方剂大全】
  30. 白及散【方剂大全】
  1. 白芨《得配本草》
  2. 白芨《本草从新》
  3. 白芨《中药学》
  4. 白芨《本草新编》
  5. 白芨《本草便读》
  6. 白芨《本草求真》
  7. 白芨《增广和剂局方药性总论》
  8. 白芨《顾松园医镜》
  9. 白芨《名医别录》
  10. 白芨《证类本草》
  11. 白芨《本草分经》
  12. 白芨《医学入门》
  13. 白芨《本草撮要》
  14. 白芨《冯氏锦囊秘录》
  15. 白芨《外科全生集》
  16. 白芨《本草易读》
  17. 白芨《本草乘雅半偈》
  18. 白芨《本草蒙筌》
  19. 白芨《滇南本草》
  20. 白芨《本草备要》
  21. 白芨《本草图经》
  22. 白芨《汤液本草》
  23. 白芨根《本草崇原》
  24. 白芨《神农本草经百种录》
  25. 白芨根《本草择要纲目》
  26. 白芨《新修本草》
  27. 白芨散《冯氏锦囊秘录》
  28. 白芨《本草经集注》
  29. 白芨散《三因极一病证方论》
  30. 白芨《玉楸药解》
  31. 白芨散《太平惠民和剂局方》


三七_《得配本草》_中医本草_【岐黄之术】

三七

三七

  • 上一页
  • 目录
  • 相关
  • 下一页

一名山漆

甘、微苦、温。入足厥阴经血分。止血散血，定痛，治一切血病。得生地、阿胶，治吐衄。

（活血之力。）得当归、川芎，治恶血。

味微甘而苦，颇似人参，以末掺猪血中，血化为水者真。肿毒，醋磨涂，刃杖伤，嚼涂。

血痢崩下，煎汁服。血虚吐衄，血热妄行，能损新血，无瘀者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白芨
  • 当前页：三七
  • 下一页：川黄连
<<< 返回本书目录
  1. 三七《本草纲目》图文版
  2. 三七（图）【中药大全】
  3. 三七《药笼小品》
  4. 三七草【中药大全】
  5. 三七《本草纲目》完整版
  6. 三七二十五《本草易读》
  7. 三品一枝花【中药大全】
  8. 三七根《本草新编》
  9. 三品一条枪【方剂大全】
  10. 三七根《本草择要纲目》
  11. 三品锭子【方剂大全】
  12. 三七花【中药大全】
  13. 三品《增广和剂局方药性总论》
  14. 三七解《医学衷中参西录》
  15. 三品《增广和剂局方药性总论》
  16. 三七藕蛋羹《保健药膳》
  17. 三品《增广和剂局方药性总论》
  18. 三七伤药片【方剂大全】
  19. 三品《增广和剂局方药性总论》
  20. 三七叶【中药大全】
  21. 三匹叶【中药大全】
  22. 三期梅毒【疾病大全】
  23. 三匹箭【中药大全】
  24. 三奇散【方剂大全】
  25. 三疟治验《肯堂医论》
  26. 三奇汤【方剂大全】
  27. 三疟《黄帝内经太素》
  28. 三气《黄帝内经太素》
  29. 三拗汤【方剂大全】
  30. 三气门方《医门法律》
  1. 三七《得配本草》
  2. 三七《本草从新》
  3. 三七《本草分经》
  4. 三七《本经逢原》
  5. 三七《本草撮要》
  6. 三七《本草求真》
  7. 三七《外科全生集》
  8. 三七《顾松园医镜》
  9. 三七 《本草易读》
  10. 三七《冯氏锦囊秘录》
  11. 三七（和）《本草分经》
  12. 三七《本草备要》
  13. 三七茶《茶饮保健》
  14. 三七《中药炮制》
  15. 三七沉香茶《茶饮保健》
  16. 三七《玉楸药解》
  17. 三七丹茶《茶饮保健》
  18. 三七《药笼小品》
  19. 三七根《本草新编》
  20. 三七《本草纲目》
  21. 三七根《本草择要纲目》
  22. 三品锭子《外科理例》
  23. 三七鸡金茶《茶饮保健》
  24. 三品（上品、中品、下品）《中医名词词典》
  25. 三七解《医学衷中参西录》
  26. 三品《中医词典》
  27. 三七藕蛋羹《保健药膳》
  28. 三盘落地《中医词典》
  29. 三七藕蛋羹（《同寿录》）《中医饮食营养学》
  30. 三疟治验《肯堂医论》
  31. 三奇汤《仁术便览》


川黄连_《得配本草》_中医本草_【岐黄之术】

川黄连

川黄连

  • 上一页
  • 目录
  • 相关
  • 下一页

黄芩、龙骨、理石为之使。畏牛膝、款冬。恶冷水、菊花、玄参、白僵蚕、白藓皮、芫花。忌猪肉。杀乌头、巴豆、轻粉毒。

大苦，大寒。入手少阴经气分。泻心脾，凉肝胆，清三焦，解热毒，燥湿开郁。治心窍恶血，阳毒发狂，惊悸烦躁，恶心痞满，吞酸吐酸，心腹诸痛，肠 泻痢，疳疾虫症，痈疽疮疥，暴赤目痛，牙疳口疮，孕妇腹中儿啼，胎惊子烦，阴户肿痛。得木香，治热滞。得枳壳，治痔疮。得肉桂，使心肾相交。得吴茱萸，治挟热下痢。得白芍，泻脾火。得石膏，泻胃火。

得知母，泻肾火。得黄芩，泻肺火。得木通，泻小肠火。得川柏，泻膀胱火。得槐米，泻大肠火。得山栀，泻三焦火。配煨独头蒜，治脏毒下血。配川椒，安蛔虫。配芦荟末，蜜汤服，治小儿疳疾。加蟾炭等分，青黛减半，麝香少许，搽走马牙疳。配茯苓，去湿热，治白淫。佐龙胆草，泻肝胆火。佐枳实，消痞气火胀。佐花粉，解烦渴。使细辛，治口疮，止下血。

各经泻火药得川连，其力愈猛。

泻心火，生用。火在上，酒炒；火在下，童便炒；火在中，姜汁炒；伏火，盐水炒；火在气分而痛，吴茱萸拌炒。

食积成火，黄土炒；止泻，壁土炒；肝胆火，醋炒或胆汁炒；热结于下，朴硝拌炒。血中伏火，干漆拌炒。虚热妄用，必致格阳。（真阴益乏。）久服反化为热。（连性燥而不润。）不可食猪肉，恐令人作泻。邪火横逆，非至苦至寒之品不能退其热势。然发热初起，邪火正欲攻击而出，投川连遏抑其火，则邪将盘结而不散，致内伤气血，热邪愈炎，所谓寒之益热也。又热久阴气大伤，胃液干枯，宜急救胃阴，以制阳火，凉润之剂在所必需。若用苦燥者治其热，则愈燥而愈热。盖苦以降气，气降则阴不生，燥以耗血，血亡则津益竭，由是畏火起与邪火交相攻击，其毙也可立而待。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三七
  • 当前页：川黄连
  • 下一页：胡黄连
<<< 返回本书目录
  1. 川桂皮【中药大全】
  2. 川黄连丸【方剂大全】
  3. 川桂【中药大全】
  4. 川黄散【方剂大全】
  5. 川归汤【方剂大全】
  6. 川活散【方剂大全】
  7. 川谷根【中药大全】
  8. 川姜丸【方剂大全】
  9. 川附丸【方剂大全】
  10. 川椒《药笼小品》
  11. 川附散【方剂大全】
  12. 川椒白芷散【方剂大全】
  13. 川粉散【方剂大全】
  14. 川椒茶【方剂大全】
  15. 川防风【中药大全】
  16. 川椒红《本草易读》
  17. 川方五子丸【方剂大全】
  18. 川椒面拌粥【方剂大全】
  19. 川鄂山茱萸【中药大全】
  20. 川椒散【方剂大全】
  21. 川滇桤木【中药大全】
  22. 川椒丸【方剂大全】
  23. 川滇大黄土【中药大全】
  24. 川椒乌梅汤【方剂大全】
  25. 川党参【中药大全】
  26. 川槿皮锭【方剂大全】
  27. 川当归散【方剂大全】
  28. 川槿散【方剂大全】
  29. 川大黄丸【方剂大全】
  30. 川槿汤【方剂大全】
  1. 川黄连《得配本草》
  2. 川黄连《冯氏锦囊秘录》
  3. 川黄连《药性切用》
  4. 川黄柏《药性切用》
  5. 川椒《药笼小品》
  6. 川黄柏《本草害利》
  7. 川椒《汤液本草》
  8. 川黄柏《本草害利》
  9. 川椒《本草备要》
  10. 川黄柏《得配本草》
  11. 川椒《饮食须知》
  12. 川桂枝《药性切用》
  13. 川椒《本草求真》
  14. 川附子《药性切用》
  15. 川椒《本草从新》
  16. 川附子《外科全生集》
  17. 川椒《本草便读》
  18. 川断《本草便读》
  19. 川椒《本草分经》
  20. 川独活《药性切用》
  21. 川椒《本草分经》
  22. 川独活《药性切用》
  23. 川椒《本草分经》
  24. 川独活《药性切用》
  25. 川椒《药性切用》
  26. 川独活《药性切用》
  27. 川椒《珍珠囊补遗药性赋》
  28. 川大黄《药性切用》
  29. 川椒饼灸《中医词典》
  30. 川茶、藤茶、夸茶《饮膳正要》
  31. 川椒茶《医学入门》


胡黄连_《得配本草》_中医本草_【岐黄之术】

胡黄连

胡黄连

  • 上一页
  • 目录
  • 相关
  • 下一页

恶菊花、玄参、白藓皮。忌猪肉，恐漏精。解巴豆毒。

大苦，大寒。入足厥阴、少阴经血分。大伐脏腑邪热，善杀虫，搜窠毒。消果积，疗泻痢，退胎蒸，除温疟，小儿盗汗惊疳，大人伤寒咳嗽。得川连、朱砂，治疳热霍乱。得鹅胆、鸡子清，调涂痔疮肿痛不可忍。配栀子、猪胆，治伤寒劳复。配乌梅、灶下土，治血痢。配黄连为末，用黄瓜一个，去瓤留盖，入药合定，面裹煨熟，去面，捣丸绿豆大，量儿大小温水下，治小儿黄胆。同猪 、当归、甘草，治霉疮。米泔浸，柳木火焙干用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：川黄连
  • 当前页：胡黄连
  • 下一页：黄芩
<<< 返回本书目录
  1. 胡黄连《本草纲目》图文版
  2. 胡黄连【中药大全】
  3. 胡黄连《证类本草》
  4. 胡黄连点眼方【方剂大全】
  5. 胡黄连《药笼小品》
  6. 胡黄连煎【方剂大全】
  7. 胡黄连《本草图经》
  8. 胡黄连散【方剂大全】
  9. 胡黄连《本草纲目》完整版
  10. 胡黄连麝香丸《小儿药证直诀》
  11. 胡观察疝证《程杏轩医案》
  12. 胡黄连麝香丸【方剂大全】
  13. 胡瓜叶《证类本草》
  14. 胡黄连汤【方剂大全】
  15. 胡瓜《本草纲目》图文版
  16. 胡黄连丸《小儿药证直诀》
  17. 胡瓜《本草求真》
  18. 胡黄连丸【方剂大全】
  19. 胡瓜《本草纲目》完整版
  20. 胡黄连饮【方剂大全】
  21. 胡蜂酒【方剂大全】
  22. 胡黄莲《本草择要纲目》
  23. 胡粉丸【方剂大全】
  24. 胡椒《本草纲目》完整版
  25. 胡粉涂敷方【方剂大全】
  26. 胡椒《本草易读》
  27. 胡粉涂方【方剂大全】
  28. 胡椒《雷公炮炙论》
  29. 胡粉散【方剂大全】
  30. 胡椒《食物疗法》
  1. 胡黄连《得配本草》
  2. 胡黄连《本草从新》
  3. 胡黄连《中药学》
  4. 胡黄连《本经逢原》
  5. 胡黄连《本草便读》
  6. 胡黄连《本草求真》
  7. 胡黄连《增广和剂局方药性总论》
  8. 胡黄连《顾松园医镜》
  9. 胡黄连《本草害利》
  10. 胡黄连《证类本草》
  11. 胡黄连《本草撮要》
  12. 胡黄连《医学入门》
  13. 胡黄连《药性切用》
  14. 胡黄连《本草备要》
  15. 胡黄连《本草图经》
  16. 胡黄连《中药炮制》
  17. 胡黄连麝香丸《小儿药证直诀》
  18. 胡黄连《药笼小品》
  19. 胡黄连丸《小儿药证直诀》
  20. 胡黄连《雷公炮制药性解》
  21. 胡黄连丸《博济方》
  22. 胡黄连《本草纲目》
  23. 胡黄莲《本草择要纲目》
  24. 胡观察疝证《程杏轩医案》
  25. 胡椒《本草纲目》
  26. 胡瓜叶《证类本草》
  27. 胡椒《雷公炮炙论》
  28. 胡瓜〈寒〉《食疗本草》
  29. 胡椒《千金翼方》
  30. 胡瓜《本草撮要》
  31. 胡椒《药笼小品》


黄芩_《得配本草》_中医本草_【岐黄之术】

黄芩

黄芩

  • 上一页
  • 目录
  • 相关
  • 下一页

旧根中空而枯者名片芩，又名枯芩。新根内实者名子芩，又名条芩。

龙骨、山茱萸为之使。畏丹砂、牡丹、藜芦。恶葱。

苦，寒。入手太阴、少阳、阳明经气分。泻三焦实火，祛肌表邪热，利气郁，消膈痰，解喉腥，化斑疹，治疮疡，通肠闭，止热痛，凉血安胎。得黄 、白蔹、赤小豆，治鼠 。得浓朴、川连，止腹痛。得白芍，治下痢。得桑白皮，泻肺火。得白术，安胎。得米醋浸，炙七次为末，水服，治吐衄崩中下血。得酒炒为末服，治灸疮出血。（一人灸至五壮，血出不止如尿，手冷欲绝，服此即止。）配人参为末，治小儿惊啼。配白芷、细茶，治眉眶痛。

酒炒，上行。生用，下行。猪胆汁炒，泻肝胆火。片芩泻肺胃上焦之火，子芩泻大肠下焦之火。痘疹灌浆时，大肠无火，肺气虚弱，血虚胎动，皆禁用。黄芩、山栀、甘菊、知母、麦冬、沙参、桑皮、地骨皮、花粉、紫菀，皆制肺金之火。盖肺本清肃之府，最畏者惟火。故气热而欲泄之，桑皮、地骨皮之类。邪火而欲泄之，山栀、黄芩之类。金枯于火而欲泄之，沙参、麦冬之类。痰火而欲泄之，紫菀、花粉之类。木火侮金而欲泄之，甘菊、黄芩之类。肾火烁金而欲泄之，知母、地骨皮之类。其余各经之火，皆能侵犯肺金，务在各祛其火，不治肺而肺无不治，勿得专用黄芩以治肺火。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡黄连
  • 当前页：黄芩
  • 下一页：秦艽
<<< 返回本书目录
  1. 黄芩《证类本草》
  2. 黄芩【中药大全】
  3. 黄芩《长沙药解》
  4. 黄芩白芍汤【方剂大全】
  5. 黄芩《药征》
  6. 黄芩白术汤【方剂大全】
  7. 黄芩《药笼小品》
  8. 黄芩白芷散【方剂大全】
  9. 黄芩《药鉴》
  10. 黄芩白芷汤【方剂大全】
  11. 黄芩《神农本草经百种录》
  12. 黄芩半夏生姜汤【方剂大全】
  13. 黄芩《滇南本草》
  14. 黄芩半夏汤【方剂大全】
  15. 黄芩《本草择要纲目》
  16. 黄芩半夏丸【方剂大全】
  17. 黄芩《本草易读》
  18. 黄芩贝母汤【方剂大全】
  19. 黄芩《本草新编》
  20. 黄芩鳖甲汤【方剂大全】
  21. 黄芩《本草图经》
  22. 黄芩参苏饮【方剂大全】
  23. 黄芩《本草思辨录》
  24. 黄芩定乱汤【方剂大全】
  25. 黄芩《本草经解》
  26. 黄芩二陈汤【方剂大全】
  27. 黄芩《本草崇原》
  28. 黄芩膏【方剂大全】
  29. 黄芩《本草乘雅半偈》
  30. 黄芩厚朴汤【方剂大全】
  1. 黄芩《得配本草》
  2. 黄芩《本草从新》
  3. 黄芩《中药学》
  4. 黄芩《本经逢原》
  5. 黄芩《本草思辨录》
  6. 黄芩《本草新编》
  7. 黄芩《本草崇原》
  8. 黄芩《本草求真》
  9. 黄芩《本草便读》
  10. 黄芩《顾松园医镜》
  11. 黄芩《本草经解》
  12. 黄芩《证类本草》
  13. 黄芩《增广和剂局方药性总论》
  14. 黄芩《医学入门》
  15. 黄芩《名医别录》
  16. 黄芩《冯氏锦囊秘录》
  17. 黄芩《本草分经》
  18. 黄芩《本草易读》
  19. 黄芩《本草分经》
  20. 黄芩《本草蒙筌》
  21. 黄芩《本草分经》
  22. 黄芩《本草备要》
  23. 黄芩《本草分经》
  24. 黄芩《汤液本草》
  25. 黄芩《本草分经》
  26. 黄芩《吴普本草》
  27. 黄芩《本草择要纲目》
  28. 黄芩《神农本草经百种录》
  29. 黄芩《本草害利》
  30. 黄芩《新修本草》
  31. 黄芩《本草害利》


秦艽_《得配本草》_中医本草_【岐黄之术】

秦艽

秦艽

  • 上一页
  • 目录
  • 相关
  • 下一页

菖蒲为之使。畏牛乳。

辛、苦、温。入手足阳明经气分，去风湿寒痹，疗黄胆酒毒，舒筋养血。（皆祛湿之功。）

得肉桂，治产后中风。得牛乳，治伤寒烦渴，及发背初起，并治五种黄胆。（一种误食鼠粪作黄，多涕痰，目有赤脉，憔悴面赤恶心者是也。）配阿胶、艾，治胎动不安。佐柴胡，治风湿骨蒸。（风入骨，故热。）

左纹者良，右纹者发香港脚。以布刷去黄白毛，童便浸一宿，炒干用。

肾虚便多，血虚筋痛，二者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄芩
  • 当前页：秦艽
  • 下一页：柴胡
<<< 返回本书目录
  1. 秦艽《本草纲目》图文版
  2. 秦艽【中药大全】
  3. 秦艽《药笼小品》
  4. 秦艽（胶字）《证类本草》
  5. 秦艽《药鉴》
  6. 秦艽白术丸【方剂大全】
  7. 秦艽《雷公炮炙论》
  8. 秦艽鳖甲《汤头歌诀》
  9. 秦艽《本草择要纲目》
  10. 秦艽鳖甲散《虚损启微》
  11. 秦艽《本草易读》
  12. 秦艽鳖甲散【方剂大全】
  13. 秦艽《本草新编》
  14. 秦艽苍术汤【方剂大全】
  15. 秦艽《本草图经》
  16. 秦艽当归汤【方剂大全】
  17. 秦艽《本草经解》
  18. 秦艽地黄汤【方剂大全】
  19. 秦艽《本草崇原》
  20. 秦艽防风汤【方剂大全】
  21. 秦艽《本草乘雅半偈》
  22. 秦艽扶羸汤《汤头歌诀》
  23. 秦艽《本草纲目》完整版
  24. 秦艽扶羸汤【方剂大全】
  25. 秦汉时期医学著述《中国医学通史》
  26. 秦艽寄生汤【方剂大全】
  27. 秦汉时期医学家传记《中国医学通史》
  28. 秦艽牵正汤【方剂大全】
  29. 秦汉时期医学《中国医学通史》
  30. 秦艽羌活汤【方剂大全】
  1. 秦艽《得配本草》
  2. 秦艽《本草从新》
  3. 秦艽《中药学》
  4. 秦艽《本经逢原》
  5. 秦艽《本草崇原》
  6. 秦艽《本草新编》
  7. 秦艽《本草便读》
  8. 秦艽《本草求真》
  9. 秦艽《本草经解》
  10. 秦艽《顾松园医镜》
  11. 秦艽《增广和剂局方药性总论》
  12. 秦艽《医学入门》
  13. 秦艽《名医别录》
  14. 秦艽《冯氏锦囊秘录》
  15. 秦艽《本草分经》
  16. 秦艽《本草易读》
  17. 秦艽《本草分经》
  18. 秦艽《本草蒙筌》
  19. 秦艽《本草分经》
  20. 秦艽《本草备要》
  21. 秦艽《本草择要纲目》
  22. 秦艽《汤液本草》
  23. 秦艽《本草害利》
  24. 秦艽《新修本草》
  25. 秦艽《本草害利》
  26. 秦艽《本草经集注》
  27. 秦艽《本草撮要》
  28. 秦艽《中药炮制》
  29. 秦艽《外科全生集》
  30. 秦艽《玉楸药解》
  31. 秦艽《药性切用》


柴胡_《得配本草》_中医本草_【岐黄之术】

柴胡

柴胡

  • 上一页
  • 目录
  • 相关
  • 下一页

半夏为之使。畏女菀、藜芦。恶皂荚。

苦、微辛，微寒。入足少阳、厥阴经。在经主气，在脏主血。宣畅气血，散郁调经，升阳气，平相火。治伤寒疟疾，寒热往来，头角疼痛，心下烦热，呕吐胁疼，口苦耳聋，妇人热入血室，小儿痘症疳热，散十二经疮疽热痛。

得益气药，升阳气。得清气药，散邪热。得甘草，治余热伏暑。得朱砂、 猪胆汁，治小儿遍身如火。配人参，治虚劳邪热。配决明子，治眼目昏暗。佐地骨皮，治邪热骨蒸。和白虎汤，疗邪热烦渴。行厥阴，川连为佐。行少阳，黄芩为佐。

产银州银县者良。外感，生用，多用。升气，酒炒，少用。下降用梢，上升用根。有汗咳者，蜜炒。痨疳，用银柴胡。犯火便无效。太阳病，（用此引盗入门。）病入阴经。（用此重伤其表。）病在肝肾，（用此经络不合。）阴虚火动痰喘，（宜清不宜升。）虚寒呕吐，（愈升则愈吐。）五者皆禁用。怪症∶肠胃极痒难忍，扒搔不得，或伸噫，小便之余，略觉可忍，此火气郁结也。用柴胡为君，合芍药、山栀、花粉，重剂投之自愈。

本经柴胡并未言及治劳，而劳热症误用之，害人不浅。然有一种虚劳，复受邪热，因邪热而愈成劳损者，柴胡在所必需。今人知劳热禁用之论，概不敢使，此又不知权变者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秦艽
  • 当前页：柴胡
  • 下一页：前胡
<<< 返回本书目录
  1. 柴胡《瘴疟指南》
  2. 柴胡（图）【中药大全】
  3. 柴胡《长沙药解》
  4. 柴胡白虎煎【方剂大全】
  5. 柴胡《药征》
  6. 柴胡白虎汤【方剂大全】
  7. 柴胡《药笼小品》
  8. 柴胡百合汤【方剂大全】
  9. 柴胡《药鉴》
  10. 柴胡半夏汤【方剂大全】
  11. 柴胡《神农本草经百种录》
  12. 柴胡鳖甲汤【方剂大全】
  13. 柴胡《雷公炮炙论》
  14. 柴胡鳖甲丸【方剂大全】
  15. 柴胡《滇南本草》
  16. 柴胡鳖甲饮【方剂大全】
  17. 柴胡《本草择要纲目》
  18. 柴胡参归汤【方剂大全】
  19. 柴胡《本草易读》
  20. 柴胡参术汤【方剂大全】
  21. 柴胡《本草新编》
  22. 柴胡苍术汤【方剂大全】
  23. 柴胡《本草图经》
  24. 柴胡聪耳汤【方剂大全】
  25. 柴胡《本草思辨录》
  26. 柴胡达原饮【方剂大全】
  27. 柴胡《本草经解》
  28. 柴胡大黄汤【方剂大全】
  29. 柴胡《本草崇原》
  30. 柴胡当归汤【方剂大全】
  1. 柴胡《得配本草》
  2. 柴胡《医方考》
  3. 柴胡《中药学》
  4. 柴胡《本草从新》
  5. 柴胡《本草思辨录》
  6. 柴胡《本经逢原》
  7. 柴胡《本草崇原》
  8. 柴胡《本草新编》
  9. 柴胡《本草便读》
  10. 柴胡《本草求真》
  11. 柴胡《本草经解》
  12. 柴胡《顾松园医镜》
  13. 柴胡《增广和剂局方药性总论》
  14. 柴胡《医学入门》
  15. 柴胡《名医别录》
  16. 柴胡《冯氏锦囊秘录》
  17. 柴胡《本草分经》
  18. 柴胡《本草易读》
  19. 柴胡《本草分经》
  20. 柴胡《本草蒙筌》
  21. 柴胡《本草分经》
  22. 柴胡《本草备要》
  23. 柴胡《本草择要纲目》
  24. 柴胡《汤液本草》
  25. 柴胡《本草害利》
  26. 柴胡《本草衍义》
  27. 柴胡《本草害利》
  28. 柴胡《神农本草经百种录》
  29. 柴胡《本草撮要》
  30. 柴胡《新修本草》
  31. 柴胡《外科全生集》


前胡_《得配本草》_中医本草_【岐黄之术】

前胡

前胡

  • 上一页
  • 目录
  • 相关
  • 下一页

半夏为之使。畏藜芦。恶皂荚。

辛、苦、微寒。入手足太阴、阳明、足厥阴经气分。功端下气降火，清肺热，散风邪。

化痰热，定喘嗽，止呕逆，除烦闷，治小儿疳热。得桔梗，治热痰咳逆。去皮及髭丫，甜竹沥浸润，晒干用。气虚逆满，病非外邪实热者，禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柴胡
  • 当前页：前胡
  • 下一页：防风
<<< 返回本书目录
  1. 前胡《本草纲目》图文版
  2. 前胡【中药大全】
  3. 前胡《证类本草》
  4. 前胡散【方剂大全】
  5. 前胡《药笼小品》
  6. 前列舒丸【方剂大全】
  7. 前胡《药鉴》
  8. 前列通补汤【方剂大全】
  9. 前胡《雷公炮炙论》
  10. 前列腺癌《基因与疾病》
  11. 前胡《滇南本草》
  12. 前列腺癌《家庭医学百科-医疗康复篇》
  13. 前胡《本草择要纲目》
  14. 前列腺癌【疾病大全】
  15. 前胡《本草易读》
  16. 前列腺癌先兆《中医疾病预测》
  17. 前胡《本草图经》
  18. 前列腺肥大《常见中老年疾病防治》
  19. 前胡《本草经解》
  20. 前列腺肥大【疾病症状】
  21. 前胡《本草纲目》完整版
  22. 前列腺分泌物含有许多脓缩细胞【疾病症状】
  23. 前后虚实图《此事难知》
  24. 前列腺钙化【疾病症状】
  25. 前后虚实《温疫论》
  26. 前列腺疾病《病理学》
  27. 前骨间神经卡压综合征【疾病大全】
  28. 前列腺结石【疾病症状】
  29. 前谷穴【上肢外侧穴位】
  30. 前列腺结石【疾病大全】
  1. 前胡《得配本草》
  2. 前胡《本草从新》
  3. 前胡《中药学》
  4. 前胡《本经逢原》
  5. 前胡《本草便读》
  6. 前胡《本草求真》
  7. 前胡《本草经解》
  8. 前胡《顾松园医镜》
  9. 前胡《增广和剂局方药性总论》
  10. 前胡《证类本草》
  11. 前胡《名医别录》
  12. 前胡《医学入门》
  13. 前胡《本草分经》
  14. 前胡《冯氏锦囊秘录》
  15. 前胡《本草分经》
  16. 前胡《本草易读》
  17. 前胡《本草分经》
  18. 前胡《本草蒙筌》
  19. 前胡《本草分经》
  20. 前胡《本草备要》
  21. 前胡《本草择要纲目》
  22. 前胡《汤液本草》
  23. 前胡《本草害利》
  24. 前胡《吴普本草》
  25. 前胡《本草害利》
  26. 前胡《新修本草》
  27. 前胡《本草撮要》
  28. 前胡《本草经集注》
  29. 前胡《外科全生集》
  30. 前胡《中药炮制》
  31. 前胡《药性切用》


防风_《得配本草》_中医本草_【岐黄之术】

防风

防风

  • 上一页
  • 目录
  • 相关
  • 下一页

畏萆 。恶干姜、藜芦、白蔹、芫花。制黄 。杀附子毒。

辛、甘，性温。太阳经本药，又入手足太阴、阳明经，又随诸经之药所引而入。治风去湿之要药，此为润剂。散风，治一身尽痛，目赤冷泪，肠风下血。去湿，除四肢瘫痪，遍体湿疮。能解诸药毒。得白术、牡蛎，治虚风自汗。得黄 、白芍，止自汗。配白芷、细茶，治偏正头风。配浮小麦，止自汗。配炒黑蒲黄，治崩中下血。配南星末、童便，治破伤风。配白芨、柏子仁，等分为末，人乳调，涂小儿解颅。（一日一换。）佐阳起石、禹余粮，治妇人胞冷。

产青州者良。上部病，用身。下部病，用梢。止汗，麸炒。叉头者，令人发狂。叉尾者，发人痼疾。元气虚，病不因风湿者，禁用。

子 疗风更优。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前胡
  • 当前页：防风
  • 下一页：独活
<<< 返回本书目录
  1. 防风《本草纲目》图文版
  2. 防风【中药大全】
  3. 防风《证类本草》
  4. 防风（铜芸，茴芸，茴草）《本草纲目》完整版
  5. 防风《长沙药解》
  6. 防风白术汤【方剂大全】
  7. 防风《药笼小品》
  8. 防风百解散【方剂大全】
  9. 防风《药鉴》
  10. 防风柏子散【方剂大全】
  11. 防风《神农本草经百种录》
  12. 防风败毒散【方剂大全】
  13. 防风《本草择要纲目》
  14. 防风败毒饮【方剂大全】
  15. 防风《本草易读》
  16. 防风半夏丸【方剂大全】
  17. 防风《本草新编》
  18. 防风必效散【方剂大全】
  19. 防风《本草图经》
  20. 防风饼【方剂大全】
  21. 防风《本草经解》
  22. 防风补煎【方剂大全】
  23. 防风《本草崇原》
  24. 防风苍术汤【方剂大全】
  25. 防风《本草乘雅半偈》
  26. 防风草【中药大全】
  27. 防独神术汤【方剂大全】
  28. 防风柴胡汤【方剂大全】
  29. 防毒气防瘟疫灵药【方剂大全】
  30. 防风赤芍汤【方剂大全】
  1. 防风《得配本草》
  2. 防风《本草从新》
  3. 防风《中药学》
  4. 防风《本经逢原》
  5. 防风《本草崇原》
  6. 防风《本草新编》
  7. 防风《本草便读》
  8. 防风《本草求真》
  9. 防风《本草经解》
  10. 防风《顾松园医镜》
  11. 防风《增广和剂局方药性总论》
  12. 防风《证类本草》
  13. 防风《名医别录》
  14. 防风《医学入门》
  15. 防风《本草分经》
  16. 防风《冯氏锦囊秘录》
  17. 防风《本草分经》
  18. 防风《本草易读》
  19. 防风《本草分经》
  20. 防风《本草蒙筌》
  21. 防风《本草分经》
  22. 防风《本草备要》
  23. 防风《本草分经》
  24. 防风《汤液本草》
  25. 防风《本草分经》
  26. 防风《吴普本草》
  27. 防风《本草择要纲目》
  28. 防风《神农本草经百种录》
  29. 防风《本草害利》
  30. 防风《新修本草》
  31. 防风《本草撮要》


独活_《得配本草》_中医本草_【岐黄之术】

独活

独活

  • 上一页
  • 目录
  • 相关
  • 下一页

蠡实为之使。

辛、苦、微温。入足少阴经气分。治本经伏风，头痛喘逆，目眩齿痛，下焦寒湿，两足痛痹，腰腹疼痛，奔豚疝瘕。君地黄，治风热齿痛。使细辛，疗少阴头疼。

切片，拌淫羊藿蒸，晒干用，或去皮焙用。阴虚者禁用。（为补血之使，亦能舒筋活络，但不宜久用。）盛夏不宜轻用。

羌活治游风，独活理伏风。羌活散营卫之邪，独活温营卫之气。羌活有发表之功，独活有助表之力。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防风
  • 当前页：独活
  • 下一页：羌活
<<< 返回本书目录
  1. 独活《本草纲目》图文版
  2. 独活【中药大全】
  3. 独活《证类本草》
  4. 独活败毒散【方剂大全】
  5. 独活《药笼小品》
  6. 独活苍术汤【方剂大全】
  7. 独活《药鉴》
  8. 独活当归汤【方剂大全】
  9. 独活《雷公炮炙论》
  10. 独活二妙丸【方剂大全】
  11. 独活《滇南本草》
  12. 独活防风散【方剂大全】
  13. 独活《本草择要纲目》
  14. 独活防风汤【方剂大全】
  15. 独活《本草易读》
  16. 独活膏【方剂大全】
  17. 独活《本草图经》
  18. 独活葛根汤【方剂大全】
  19. 独活《本草乘雅半偈》
  20. 独活红花汤【方剂大全】
  21. 独活《本草纲目》完整版
  22. 独活黄耆汤【方剂大全】
  23. 独黄散【方剂大全】
  24. 独活寄生《汤头歌诀》
  25. 独花兰【中药大全】
  26. 独活寄生汤【方剂大全】
  27. 独虎散【方剂大全】
  28. 独活解噤膏【方剂大全】
  29. 独行散【方剂大全】
  30. 独活浸酒【方剂大全】
  1. 独活《得配本草》
  2. 独活《本草从新》
  3. 独活《中药学》
  4. 独活《本经逢原》
  5. 独活《本草便读》
  6. 独活《本草求真》
  7. 独活《名医别录》
  8. 独活《顾松园医镜》
  9. 独活《本草择要纲目》
  10. 独活《证类本草》
  11. 独活《本草害利》
  12. 独活《医学入门》
  13. 独活《本草撮要》
  14. 独活《冯氏锦囊秘录》
  15. 独活《药鉴》
  16. 独活《本草易读》
  17. 独活《珍珠囊补遗药性赋》
  18. 独活《本草备要》
  19. 独活《本草乘雅半偈》
  20. 独活《汤液本草》
  21. 独活《滇南本草》
  22. 独活《吴普本草》
  23. 独活《本草图经》
  24. 独活《新修本草》
  25. 独活（散）《本草分经》
  26. 独活《本草经集注》
  27. 独活茶《茶饮保健》
  28. 独活《中药炮制》
  29. 独活丹《三因极一病证方论》
  30. 独活《药笼小品》
  31. 独活寄生《汤头歌诀》


羌活_《得配本草》_中医本草_【岐黄之术】

羌活

羌活

  • 上一页
  • 目录
  • 相关
  • 下一页

蠡实为之使。

辛、苦、性温，气雄而散。入足太阳经气分，以理游风。治风湿相搏，本经头痛，骨节酸疼，一身尽痛，失音不语，口眼歪斜，目赤肤痒，疽痈血癞。配独活、松节，酒煎，治历节风痛。君川芎、当归，治头痛脊强而厥。（太阳、少阴、督脉为病。）使细辛，治少阴头痛。（少阴入顶。）和莱菔子同炒香，只取羌活为末，每服二钱，温酒下，治风水浮肿。

制法与独活同。除风湿，宜重用。表风寒，须轻用。气血虚而遍身痛者禁用。

怪症∶眼睛忽垂至鼻如黑角，涩痛不可忍，或时时大便血出，甚痛，此名肝胀。用羌活一两煎服。

今之发热 头痛者，动用羌活汤。不知辛散药治风寒则效，若以治时疫毒火炽盛，益增燥烈，旋即胃阴干枯而毙。或者疫气舍于膜原，溢于太阳，则达原饮内略加数分亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：独活
  • 当前页：羌活
  • 下一页：升麻
<<< 返回本书目录
  1. 羌活《药笼小品》
  2. 羌活【中药大全】
  3. 羌活《药鉴》
  4. 羌活（独活）《本草新编》
  5. 羌活《本草择要纲目》
  6. 羌活、防风《侣山堂类辩》
  7. 羌活《本草易读》
  8. 羌活补髓丸【方剂大全】
  9. 羌活《本草经解》
  10. 羌活导滞汤【方剂大全】
  11. 羌活《本草崇原》
  12. 羌活独活防风荆芥白附石南紫苏防已川乌白芷本蔓荆甘菊细辛薄荷蝉蜕马兜《轩岐救正论》
  13. 羌附汤【方剂大全】
  14. 羌活防风汤【方剂大全】
  15. 嵌指《外科启玄》
  16. 羌活附子散【方剂大全】
  17. 嵌顿性腹股沟斜疝【疾病大全】
  18. 羌活附子汤【方剂大全】
  19. 嵌顿疝《百病自测》
  20. 羌活膏《小儿药证直诀》
  21. 嵌顿包茎【疾病大全】
  22. 羌活散《苏沈良方》
  23. 嵌杯样病毒胃肠炎【疾病大全】
  24. 羌活散【方剂大全】
  25. 茜茜糖浆【方剂大全】
  26. 羌活神术散【方剂大全】
  27. 茜梅丸【方剂大全】
  28. 羌活升麻汤【方剂大全】
  29. 茜根丸【方剂大全】
  30. 羌活胜风汤【方剂大全】
  1. 羌活《得配本草》
  2. 羌活《本草从新》
  3. 羌活《中药学》
  4. 羌活《本经逢原》
  5. 羌活《本草崇原》
  6. 羌活《本草求真》
  7. 羌活《本草便读》
  8. 羌活《医学入门》
  9. 羌活《本草经解》
  10. 羌活《冯氏锦囊秘录》
  11. 羌活《本草经解》
  12. 羌活《本草易读》
  13. 羌活《增广和剂局方药性总论》
  14. 羌活《本草备要》
  15. 羌活《本草分经》
  16. 羌活《汤液本草》
  17. 羌活《本草分经》
  18. 羌活《中药炮制》
  19. 羌活《本草分经》
  20. 羌活《玉楸药解》
  21. 羌活《本草分经》
  22. 羌活《药笼小品》
  23. 羌活《本草择要纲目》
  24. 羌活《雷公炮制药性解》
  25. 羌活《本草撮要》
  26. 羌滑《本草蒙筌》
  27. 羌活《药鉴》
  28. 羌附术茶《茶饮保健》
  29. 羌活《珍珠囊补遗药性赋》
  30. 羌附茶《茶饮保健》
  31. 羌活（独活）《本草新编》


升麻_《得配本草》_中医本草_【岐黄之术】

升麻

升麻

  • 上一页
  • 目录
  • 相关
  • 下一页

辛、微苦，微温。入手阳明、足太阴经气分。风邪客于阳明，非升不散。阳气陷于至阴，非升不举。消疮痈，解百毒。得葱白、白芷，缓带脉之急。佐干葛、石膏，治胃火齿痛。同葛根，治脾土火郁。（胃伤寒冷，阳气郁而成火。）同当归、肉苁蓉、怀牛膝，通大便虚燥。

里白外黑，紧实者良，名鬼脸升麻。多用则散，少用则升，蜜炙使不骤升。

柴胡引少阳清气上行，升麻引阳明清气上行。伤寒初病太阳，痘疹见标，下元不足，（升散元气益亏。）阴虚火炎，四者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羌活
  • 当前页：升麻
  • 下一页：苦参
<<< 返回本书目录
  1. 升麻《本草纲目》图文版
  2. 升麻【中药大全】
  3. 升麻《证类本草》
  4. 升麻鳖甲汤【方剂大全】
  5. 升麻《长沙药解》
  6. 升麻补胃汤【方剂大全】
  7. 升麻《药笼小品》
  8. 升麻草【中药大全】
  9. 升麻《药鉴》
  10. 升麻柴胡汤【方剂大全】
  11. 升麻《雷公炮炙论》
  12. 升麻干葛汤【方剂大全】
  13. 升麻《滇南本草》
  14. 升麻膏【方剂大全】
  15. 升麻《本草择要纲目》
  16. 升麻葛根汤《汤头歌诀》
  17. 升麻《本草易读》
  18. 升麻葛根汤《医宗金鉴》
  19. 升麻《本草新编》
  20. 升麻葛根汤【方剂大全】
  21. 升麻《本草图经》
  22. 升麻和气饮【方剂大全】
  23. 升麻《本草经解》
  24. 升麻黄连汤【方剂大全】
  25. 升麻《本草崇原》
  26. 升麻黄芪汤【方剂大全】
  27. 升麻《本草乘雅半偈》
  28. 升麻黄耆汤【方剂大全】
  29. 升麻《本草纲目》完整版
  30. 升麻黄芩汤【方剂大全】
  1. 升麻《得配本草》
  2. 升麻《本草从新》
  3. 升麻《中药学》
  4. 升麻《本经逢原》
  5. 升麻《本草崇原》
  6. 升麻《本草新编》
  7. 升麻《本草便读》
  8. 升麻《本草求真》
  9. 升麻《本草经解》
  10. 升麻《顾松园医镜》
  11. 升麻《增广和剂局方药性总论》
  12. 升麻《证类本草》
  13. 升麻《名医别录》
  14. 升麻《医学入门》
  15. 升麻《本草分经》
  16. 升麻《冯氏锦囊秘录》
  17. 升麻《本草分经》
  18. 升麻《本草易读》
  19. 升麻《本草择要纲目》
  20. 升麻《本草蒙筌》
  21. 升麻《本草害利》
  22. 升麻《本草备要》
  23. 升麻《本草撮要》
  24. 升麻《汤液本草》
  25. 升麻《外科全生集》
  26. 升麻《吴普本草》
  27. 升麻《药鉴》
  28. 升麻《新修本草》
  29. 升麻《珍珠囊补遗药性赋》
  30. 升麻《本草经集注》
  31. 升麻《本草乘雅半偈》


苦参_《得配本草》_中医本草_【岐黄之术】

苦参

苦参

  • 上一页
  • 目录
  • 相关
  • 下一页

玄参为之使。恶贝母、漏芦、菟丝子。反藜芦。伏汞。制雌黄、焰硝。

苦、寒。入足少阴经。治湿郁伏热，烦躁口渴，大风癞疾，目痛流泪，痈肿斑疹，肠风泻血，热痢腹痛，黄胆遗浊，赤白带下，小便赤涩，杀疳虫，解酒毒。得枯矾，治齿缝出血、鼻疮脓臭。得枳壳，治风癞热毒。配牡蛎，治赤白带下。配白术、牡蛎、雄猪肚，治梦遗。配生地、黄芩，治妊娠尿难。佐荆芥，治肾脏风毒。

糯米泔浸一宿去腥气，蒸用。醋炒，治少腹热痛。酒炒，治时症热结。肝肾虚而无热者禁用。（苦伤阴水。）久服病腰。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：升麻
  • 当前页：苦参
  • 下一页：白藓皮
<<< 返回本书目录
  1. 苦参《本草纲目》图文版
  2. 苦参【中药大全】
  3. 苦参《证类本草》
  4. 苦参大丸【方剂大全】
  5. 苦参《长沙药解》
  6. 苦参地黄丸【方剂大全】
  7. 苦参《药征续编》
  8. 苦参甘草汤【方剂大全】
  9. 苦参《药笼小品》
  10. 苦参膏【方剂大全】
  11. 苦参《药鉴》
  12. 苦参煎【方剂大全】
  13. 苦参《神农本草经百种录》
  14. 苦参酒【方剂大全】
  15. 苦参《雷公炮炙论》
  16. 苦参橘皮丸【方剂大全】
  17. 苦参《滇南本草》
  18. 苦参散【方剂大全】
  19. 苦参《本草择要纲目》
  20. 苦参十二味丸【方剂大全】
  21. 苦参《本草易读》
  22. 苦参石膏汤【方剂大全】
  23. 苦参《本草新编》
  24. 苦参实【中药大全】
  25. 苦参《本草图经》
  26. 苦参水【方剂大全】
  27. 苦参《本草崇原》
  28. 苦参汤【方剂大全】
  29. 苦参《本草乘雅半偈》
  30. 苦参天麻酒【方剂大全】
  1. 苦参《得配本草》
  2. 苦参《本草从新》
  3. 苦参《中药学》
  4. 苦参《本经逢原》
  5. 苦参《本草崇原》
  6. 苦参《本草新编》
  7. 苦参《本草便读》
  8. 苦参《本草求真》
  9. 苦参《增广和剂局方药性总论》
  10. 苦参《顾松园医镜》
  11. 苦参《名医别录》
  12. 苦参《证类本草》
  13. 苦参《本草分经》
  14. 苦参《医学入门》
  15. 苦参《本草择要纲目》
  16. 苦参《冯氏锦囊秘录》
  17. 苦参《本草害利》
  18. 苦参《本草易读》
  19. 苦参《本草撮要》
  20. 苦参《本草蒙筌》
  21. 苦参《外科全生集》
  22. 苦参《本草备要》
  23. 苦参《药性切用》
  24. 苦参《汤液本草》
  25. 苦参《药鉴》
  26. 苦参《本草衍义》
  27. 苦参《药征续编》
  28. 苦参《吴普本草》
  29. 苦参《本草乘雅半偈》
  30. 苦参《神农本草经百种录》
  31. 苦参《滇南本草》


白藓皮_《得配本草》_中医本草_【岐黄之术】

白藓皮

白藓皮

  • 上一页
  • 目录
  • 相关
  • 下一页

一名白膻

恶桔梗、茯苓、萆 、螵蛸。

苦、寒、性燥。入足太阴、阳明经。除湿热，治诸黄，利九窍，通关节，祛风痹，行水道，疗疥癣鼠 ，退女人阴肿。酒拌炒。下部虚寒者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苦参
  • 当前页：白藓皮
  • 下一页：延胡索
<<< 返回本书目录
  1. 白藓皮《本草思辨录》
  2. 白苋【中药大全】
  3. 白藓根皮《本草崇原》
  4. 白线疝【疾病大全】
  5. 白藓根皮《本草乘雅半偈》
  6. 白线蛇【中药大全】
  7. 白藓（根皮）《本草择要纲目》
  8. 白线薯【中药大全】
  9. 白藓《证类本草》
  10. 白陷鱼鳞《银海精微》
  11. 白藓《本草纲目》完整版
  12. 白香散【方剂大全】
  13. 白蚬壳散【方剂大全】
  14. 白屑风《外科正宗》
  15. 白鹇【中药大全】
  16. 白屑风《医宗金鉴》
  17. 白鹇《本草纲目》完整版
  18. 白屑风【疾病大全】
  19. 白鲜汤【方剂大全】
  20. 白屑风酊【方剂大全】
  21. 白鲜皮丸【方剂大全】
  22. 白屑风门主论《疡医大全》
  23. 白鲜皮汤【方剂大全】
  24. 白屑秃部《本草易读》
  25. 白鲜皮散【方剂大全】
  26. 白杏膏【方剂大全】
  27. 白鲜皮七味汤【方剂大全】
  28. 白雄鸡羹【方剂大全】
  29. 白鲜皮酒【方剂大全】
  30. 白雄鸡肉《本草纲目》完整版
  1. 白藓皮《得配本草》
  2. 白藓皮《本经逢原》
  3. 白藓皮《中药学》
  4. 白藓皮《本草求真》
  5. 白藓皮《本草思辨录》
  6. 白藓皮《本草备要》
  7. 白藓皮《本草便读》
  8. 白藓皮《雷公炮制药性解》
  9. 白藓皮《增广和剂局方药性总论》
  10. 白藓根皮《本草乘雅半偈》
  11. 白藓皮《本草分经》
  12. 白藓根皮《本草崇原》
  13. 白藓皮《本草分经》
  14. 白藓（根皮）《本草择要纲目》
  15. 白藓皮《本草分经》
  16. 白藓《名医别录》
  17. 白藓皮《本草撮要》
  18. 白藓《证类本草》
  19. 白藓皮《药性切用》
  20. 白藓《冯氏锦囊秘录》
  21. 白藓皮（寒）《本草分经》
  22. 白藓《新修本草》
  23. 白藓皮汤《备急千金要方》
  24. 白藓《本草经集注》
  25. 白陷《中医词典》
  26. 白藓《千金翼方》
  27. 白陷鱼鳞《中医词典》
  28. 白鹇《医学入门》
  29. 白陷鱼鳞《银海精微》
  30. 白鲜皮《本草从新》
  31. 白象《中医词典》


延胡索_《得配本草》_中医本草_【岐黄之术】

延胡索

延胡索

  • 上一页
  • 目录
  • 相关
  • 下一页

一名玄胡索

苦、辛、温。入手足太阴、厥阴经血分。能行血中气滞、气中血滞。理一身内外上下诸痛，调月经，止痢疾，利小便，破症癖跌扑凝瘀，善落胎，治产后诸血病。得乳香、钩藤，治盘肠气痛。配全蝎，治疝气危急。配川楝子，治热厥心痛。（并治小便不通。）配益母草，行产妇恶血。

破血，生用。调血，炒用。行血，酒炒。止血，醋炒。上部，酒炒。中部，醋炒。下部，盐水炒。虚人血逆，当兼补药用。经事先期，虚而崩漏，或经血枯少不利，产后虚运，或气虚作痛者，皆禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白藓皮
  • 当前页：延胡索
  • 下一页：川贝母
<<< 返回本书目录
  1. 延胡索《本草纲目》图文版
  2. 延胡索【中药大全】
  3. 延胡索《证类本草》
  4. 延胡索散【方剂大全】
  5. 延胡索《药笼小品》
  6. 延胡索丸【方剂大全】
  7. 延胡索《本草择要纲目》
  8. 延缓衰老的理论和实验研究概况《中医养生学》
  9. 延胡索《本草新编》
  10. 延缓衰老药物的现代研究概况《中医养生学》
  11. 延胡索《本草经解》
  12. 延龄广嗣丸【方剂大全】
  13. 延胡索《本草乘雅半偈》
  14. 延龄育子丸【方剂大全】
  15. 延胡索《本草纲目》完整版
  16. 延龄煮散【方剂大全】
  17. 延胡丁香丸【方剂大全】
  18. 延年【方剂主治】
  19. 延附汤【方剂大全】
  20. 延年断汗汤【方剂大全】
  21. 延迟性应激反应【疾病大全】
  22. 延年六字诀《急救广生集》
  23. 湮尻散【方剂大全】
  24. 延年六字诀《养生导引秘籍》
  25. 湮尻疮《外科启玄》
  26. 延年门《医方考》
  27. 淹溺【疾病大全】
  28. 延寿丹【方剂大全】
  29. 淹溺《默克家庭诊疗手册》
  30. 延寿获嗣仙方《毓麟验方》
  1. 延胡索《得配本草》
  2. 延胡索《本草从新》
  3. 延胡索《中药学》
  4. 延胡索《本经逢原》
  5. 延胡索《本草便读》
  6. 延胡索《本草新编》
  7. 延胡索《本草经解》
  8. 延胡索《妇人大全良方》
  9. 延胡索《增广和剂局方药性总论》
  10. 延胡索《本草求真》
  11. 延胡索《本草分经》
  12. 延胡索《证类本草》
  13. 延胡索《本草分经》
  14. 延胡索《冯氏锦囊秘录》
  15. 延胡索《本草分经》
  16. 延胡索《本草蒙筌》
  17. 延胡索《本草分经》
  18. 延胡索《本草备要》
  19. 延胡索《本草择要纲目》
  20. 延胡索《汤液本草》
  21. 延胡索《本草害利》
  22. 延胡索《海药本草》
  23. 延胡索《本草撮要》
  24. 延胡索《中药炮制》
  25. 延胡索《药性切用》
  26. 延胡索《玉楸药解》
  27. 延胡索《本草乘雅半偈》
  28. 延胡索《药笼小品》
  29. 延胡索茶《茶饮保健》
  30. 延胡索《本草纲目》
  31. 延胡索散《妇人大全良方》


川贝母_《得配本草》_中医本草_【岐黄之术】

川贝母

川贝母

  • 上一页
  • 目录
  • 相关
  • 下一页

浓朴、白薇为之使。畏秦艽、莽草、矾石。恶桃花。反乌头。

辛、苦、微寒。入手太阴经气分。开心胸郁结之气，降肺火咳逆之痰。治淋疝乳难，消喉痹瘰，解小肠邪热，疗肺痿咯血。得浓朴，化痰降气。配白芷，消便痈肿痛。配苦参、当归，治妊娠尿难。配连翘，治瘿 瘤。配栝蒌，开结痰。（导热下行，痰气自利。）配桔梗，下气止嗽。

川中平藩者味甘最佳，象山者味苦。去时感火痰，去心糯米拌炒，米熟为度，去米用。

胃寒者姜汁炒。贝母中有独颗不作两片无皱者，号曰丹龙精，不入药，误服令人筋脉不收。惟以黄精、小蓝汁服之立解。

寒痰停饮，恶心冷泻，二者禁用。

川贝降肺经之火痰，杏仁行肺经之寒痰，白附去肺经之风痰，蒌仁涤肺经之结痰。肺经之痰，非阿胶不下。肺经之毒痰，非硝石不除。若湿痰发于脾经，半夏驱之使不滞。痰气伏于脾经，旋复推之使不停。血痰结于脾经，冬花开之使不积。又有湿热在脾胃而成痰者，槐角理之，痰自清豁而弗生。实痰留于胃腑而致胀者，玄明荡之，痰自消归于乌有。如因痰而胃痛，蠃壳止之。宿痰而成囊，苍术除之。豁痰迷于心窍，远志为功。破心经之痰郁，赖有蕤仁。礞石滚痰之滞，肺经独爽。铁花开痰之结，肝脏自泰。肾经得青盐，痰火顿息。肾中入蛤粉，痰热皆除。至于肾经之虚痰，牡蛎逆之而见功。肾水泛为痰，熟地补之而奏续。膈上之痰，兼火者青黛疗之，兼燥者花粉降之。惟大黄能下顽痰于肠胃，枳实能散积痰之稠粘。

更有相火逆结之痰，解之者在僵蚕。胁下寒结之痰，豁之者需白芥。经络中之风痰，南星可祛。郁则荆沥导之，结则牵牛散之，热则竹沥行之。惊风而生痰饮，非攻之不退，全竭之力也。风热多致痰壅，非吐之不平，白矾之力也。常山逐痰积，野狼毒开恶痰，槟榔坠痰癖，慈菇吐痰痫，川蓼子决风痰之上壅，马兜铃下梅核之痰丸。诸药各有专治，诸痰别有分消。不知痰所从来，不审药所职司，动以川、半为治痰之品，一概混施，未有能济者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：延胡索
  • 当前页：川贝母
  • 下一页：土贝母
<<< 返回本书目录
  1. 川贝蜜【方剂大全】
  2. 川贝母（图）【中药大全】
  3. 川贝江米梨《保健药膳》
  4. 川贝枇杷露【方剂大全】
  5. 川贝冰糖米汤饮【方剂大全】
  6. 川贝枇杷糖浆【方剂大全】
  7. 川白姜散【方剂大全】
  8. 川贝杏仁饮【方剂大全】
  9. 川白苞芹【中药大全】
  10. 川贝雪梨膏【方剂大全】
  11. 揣骨定穴高下法《炙膏肓腧穴法》
  12. 川草散【方剂大全】
  13. 揣骨定穴高下法《普济方·针灸》
  14. 川层草【中药大全】
  15. 触诊无肺动脉关闭感【疾病症状】
  16. 川大黄散【方剂大全】
  17. 触诊《物理诊断学》
  18. 川大黄丸【方剂大全】
  19. 触饮丸【方剂大全】
  20. 川当归散【方剂大全】
  21. 触痰丸【方剂大全】
  22. 川党参【中药大全】
  23. 触经伤寒《女科秘要》
  24. 川滇大黄土【中药大全】
  25. 触觉失调【疾病症状】
  26. 川滇桤木【中药大全】
  27. 触肺扬涕《经验麻科》
  28. 川鄂山茱萸【中药大全】
  29. 触电的急救《现代院外急救手册》
  30. 川方五子丸【方剂大全】
  1. 川贝母《得配本草》
  2. 川贝母《中药炮制》
  3. 川贝母《本草分经》
  4. 川贝江米梨《保健药膳》
  5. 川贝母《本草分经》
  6. 川贝茶《茶饮保健》
  7. 川贝母《本草害利》
  8. 踹地生《中医词典》
  9. 川贝母《药性切用》
  10. 踹《中医词典》
  11. 川贝酿梨《食物疗法》
  12. 揣骨定穴高下法《炙膏肓腧穴法》
  13. 川萆《本草害利》
  14. 揣骨定穴高下法《普济方·针灸》
  15. 川茶、藤茶、夸茶《饮膳正要》
  16. 揣法《中医词典》
  17. 川大黄《药性切用》
  18. 揣（chuǎi）《中医词典》
  19. 川独活《药性切用》
  20. 触诊时注意事项《物理诊断学》
  21. 川独活《药性切用》
  22. 触诊方法《物理诊断学》
  23. 川独活《药性切用》
  24. 触诊《中医词典》
  25. 川独活《药性切用》
  26. 触诊《物理诊断学》
  27. 川断《本草便读》
  28. 触诊《物理诊断学》
  29. 川附子《外科全生集》
  30. 触诊《物理诊断学》
  31. 川附子《药性切用》


土贝母_《得配本草》_中医本草_【岐黄之术】

土贝母

土贝母

  • 上一页
  • 目录
  • 相关
  • 下一页

大苦，性寒。解毒化痰，散郁除热。疗乳痈，祛痘毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：川贝母
  • 当前页：土贝母
  • 下一页：山慈菇
<<< 返回本书目录
  1. 土半夏【中药大全】
  2. 土贝母（图）【中药大全】
  3. 土百部【中药大全】
  4. 土萆薢汤【方剂大全】
  5. 土白蔹【中药大全】
  6. 土鳖虫（图）【中药大全】
  7. 土白芨【中药大全】
  8. 土鳖酒【方剂大全】
  9. 土八角【中药大全】
  10. 土拨鼠《本草纲目》完整版
  11. 土阿魏【中药大全】
  12. 土拨鼠《本草纲目》图文版
  13. 屠学恒乃眷产后作泻《孙文垣医案》
  14. 土部《本草纲目》完整版
  15. 屠苏酒【方剂大全】
  16. 土部《本草便读》
  17. 屠苏草《本草乘雅半偈》
  18. 土部《本草纲目》
  19. 屠侍轩尊眷产昏愦不知人事《孙文垣医案》
  20. 土部《本经逢原》
  21. 屠氏疏村《论白》《专治麻痧初编》
  22. 土部《药性切用》
  23. 涂囟法《小儿药证直诀》
  24. 土部（九种）《得配本草》
  25. 图形定向障碍【疾病症状】
  26. 土参《滇南本草》
  27. 突眼症【疾病症状】
  28. 土草果【中药大全】
  29. 突然出现剧烈的腰痛【疾病症状】
  30. 土茶【中药大全】
  1. 土贝母《得配本草》
  2. 土豹脑子《饮膳正要》
  3. 土鳖虫《雷公炮制药性解》
  4. 土《中医词典》
  5. 土鳖虫《中药炮制》
  6. 屠用仪《中医词典》
  7. 土拨鼠《证类本草》
  8. 屠学恒乃眷产后作泻《孙文垣医案》
  9. 土拨鼠肉《饮食须知》
  10. 屠苏酒《目经大成》
  11. 土不制水《中医名词词典》
  12. 屠苏酒《三因极一病证方论》
  13. 土不制水《中医词典》
  14. 屠苏酒《备急千金要方》
  15. 土部《本草便读》
  16. 屠苏草《本草乘雅半偈》
  17. 土参《本草分经》
  18. 屠侍轩尊眷产昏愦不知人事《孙文垣医案》
  19. 土参《滇南本草》
  20. 屠氏疏村《论白》《专治麻痧初编》
  21. 土齿《千金翼方》
  22. 屠鹏《中医词典》
  23. 土齿《新修本草》
  24. 屠锦《中医词典》
  25. 土齿《证类本草》
  26. 屠光远《中医词典》
  27. 土齿《名医别录》
  28. 屠道和《中医词典》
  29. 土虫《证类本草》
  30. 涂药板《中医词典》
  31. 土地《证类本草》


山慈菇_《得配本草》_中医本草_【岐黄之术】

山慈菇

山慈菇

  • 上一页
  • 目录
  • 相关
  • 下一页

一名金灯

甘、微辛、寒。有小毒。入足阳明经。清热散结。治疔肿、恶疮、瘰 ，解诸毒。配茶清，吐风痰痫病。配苍耳草，治痈疽疔肿。

去毛壳用。敷肿毒，醋磨。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：土贝母
  • 当前页：山慈菇
  • 下一页：白茅根
<<< 返回本书目录
  1. 山慈菇《药笼小品》
  2. 山慈菇（图）【中药大全】
  3. 山慈菇《本草择要纲目》
  4. 山慈菇根《本草新编》
  5. 山慈菇《本草纲目》完整版
  6. 山慈菇叶【中药大全】
  7. 山慈姑叶【中药大全】
  8. 山刺柏【中药大全】
  9. 山慈姑花【中药大全】
  10. 山刺梨【中药大全】
  11. 山慈姑【中药大全】
  12. 山大刀【中药大全】
  13. 山慈姑《本草纲目》图文版
  14. 山大刀根【中药大全】
  15. 山慈姑《滇南本草》
  16. 山大黄【中药大全】
  17. 山慈姑《本草易读》
  18. 山大黄（波叶大黄）【中药大全】
  19. 山慈姑《本草乘雅半偈》
  20. 山大黄（华北大黄）【中药大全】
  21. 山臭草【中药大全】
  22. 山大烟【中药大全】
  23. 山橙叶【中药大全】
  24. 山大颜（图）【中药大全】
  25. 山橙【中药大全】
  26. 山丹《本草纲目》完整版
  27. 山沉香【中药大全】
  28. 山丹【中药大全】
  29. 山查《药笼小品》
  30. 山丹花【中药大全】
  1. 山慈菇《得配本草》
  2. 山慈菇《本经逢原》
  3. 山慈菇《中药学》
  4. 山慈菇《本草求真》
  5. 山慈菇《本草便读》
  6. 山慈菇《本草备要》
  7. 山慈菇《本草择要纲目》
  8. 山慈菇《中药炮制》
  9. 山慈菇《本草害利》
  10. 山慈菇《药笼小品》
  11. 山慈菇《本草撮要》
  12. 山慈菰根《证类本草》
  13. 山慈菇《药性切用》
  14. 山慈菰《医学入门》
  15. 山慈菇茶《茶饮保健》
  16. 山慈菰《玉楸药解》
  17. 山慈菇根《本草新编》
  18. 山慈姑《滇南本草》
  19. 山慈石《新修本草》
  20. 山慈姑《本草乘雅半偈》
  21. 山慈石《证类本草》
  22. 山慈姑《本草分经》
  23. 山磁石《千金翼方》
  24. 山慈姑《本草从新》
  25. 山磁石《名医别录》
  26. 山慈姑《本草易读》
  27. 山丹根《饮膳正要》
  28. 山慈姑《本草纲目》
  29. 山巅取水《养生导引秘籍》
  30. 山茨菇根《本草蒙筌》
  31. 山冬茶《茶饮保健》


白茅根_《得配本草》_中医本草_【岐黄之术】

白茅根

白茅根

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，寒。入手少阴、太阴，兼入足太阴、阳明经。善理血病。治吐衄诸血，瘀血血闭，经水不调，淋沥崩中。除伏热烦渴，胃热哕逆，肺热喘急。消水肿黄胆，通五淋，解酒毒。配葛根，治温病热哕。汁煮猪肉，治五种黄胆。配枇杷叶，治冷 （因热盛饮水，暴作冷 。）

止血、治产淋，用花亦良。痈疖未溃者，用针，酒煎服，一针溃一孔，二针二孔。消瘀血，童便浸捣汁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山慈菇
  • 当前页：白茅根
  • 下一页：龙胆草
<<< 返回本书目录
  1. 白茅根《药笼小品》
  2. 白茅根【中药大全】
  3. 白茅根《本草崇原》
  4. 白茅根解《医学衷中参西录》
  5. 白茅《本草纲目》图文版
  6. 白茅根散【方剂大全】
  7. 白茅《本草乘雅半偈》
  8. 白茅根汤《医学衷中参西录》
  9. 白茅《本草纲目》完整版
  10. 白茅根汤【方剂大全】
  11. 白毛夏枯草【中药大全】
  12. 白茅根饮子【方剂大全】
  13. 白毛委陵菜【中药大全】
  14. 白茅花【中药大全】
  15. 白毛藤根【中药大全】
  16. 白茅煎【方剂大全】
  17. 白毛藤【中药大全】
  18. 白茅散【方剂大全】
  19. 白毛蛇【中药大全】
  20. 白茅汤【方剂大全】
  21. 白毛鹿茸草【中药大全】
  22. 白茅藤酒【方剂大全】
  23. 白毛草【中药大全】
  24. 白茅香《本草纲目》完整版
  25. 白马鬃铃花【中药大全】
  26. 白茅香《本草择要纲目》
  27. 白马饮【方剂大全】
  28. 白茅针【中药大全】
  29. 白马阴茎【中药大全】
  30. 白玫魂露酒【方剂大全】
  1. 白茅根《得配本草》
  2. 白茅根《本草从新》
  3. 白茅根《本草崇原》
  4. 白茅根《本经逢原》
  5. 白茅根《增广和剂局方药性总论》
  6. 白茅根《本草备要》
  7. 白茅根《本草分经》
  8. 白茅根《中药炮制》
  9. 白茅根《本草分经》
  10. 白茅根《药笼小品》
  11. 白茅根《本草分经》
  12. 白茅车前茶《茶饮保健》
  13. 白茅根《本草害利》
  14. 白茅《本草乘雅半偈》
  15. 白茅根《药性切用》
  16. 白茅《本草纲目》
  17. 白茅根茶《茶饮保健》
  18. 白毛夏枯草《中药学》
  19. 白茅根解《医学衷中参西录》
  20. 白蟒吐舌《中医词典》
  21. 白茅根汤《医学衷中参西录》
  22. 白马阴茎《本草乘雅半偈》
  23. 白茅花汤《妇人大全良方》
  24. 白马通《本草易读》
  25. 白茅香《本草择要纲目》
  26. 白马蹄丸《备急千金要方》
  27. 白梅《顾松园医镜》
  28. 白马蹄散《备急千金要方》
  29. 白梅《本草害利》
  30. 白马蹄《名医别录》
  31. 白梅汤《饮膳正要》


龙胆草_《得配本草》_中医本草_【岐黄之术】

龙胆草

龙胆草

  • 上一页
  • 目录
  • 相关
  • 下一页

贯众、赤小豆为之使。恶地黄、防葵。

大苦，大寒。入足少阳、厥阴经气分。泻二经之邪热，治下焦之湿肿。杀蛔虫，疗黄胆，通淋秘，愈惊疳，止泻痢，消疮痈，去喉痛，除目赤。得苍耳子，治耳病。（湿热除也。）得柴胡，治目疾。配防风，治小儿盗汗。佐大麦芽，治谷疸。和鸡子清，治伤寒发狂。拌猪胆汁，治病后盗汗。

甘草水浸一宿，曝干用。生用，下行。酒炒，上行。蜜炒，中行。猪胆汁拌炒，降火愈速。

空心禁服。（令人溺不禁，太苦则下泄也。）

大损胃气，无实火者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白茅根
  • 当前页：龙胆草
  • 下一页：细辛
<<< 返回本书目录
  1. 龙胆草《药笼小品》
  2. 龙胆草（图）【中药大全】
  3. 龙胆草《药鉴》
  4. 龙胆草擦剂【方剂大全】
  5. 龙胆草《滇南本草》
  6. 龙胆草解《医学衷中参西录》
  7. 龙胆草《本草择要纲目》
  8. 龙胆草散【方剂大全】
  9. 龙胆草《本草易读》
  10. 龙胆草汤【方剂大全】
  11. 龙胆草《本草新编》
  12. 龙胆草丸【方剂大全】
  13. 龙胆安神丸【方剂大全】
  14. 龙胆草饮【方剂大全】
  15. 龙胆（图）【中药大全】
  16. 龙胆地丁（图）【中药大全】
  17. 龙胆《本草纲目》图文版
  18. 龙胆茯神丸【方剂大全】
  19. 龙胆《证类本草》
  20. 龙胆膏【方剂大全】
  21. 龙胆《神农本草经百种录》
  22. 龙胆煎【方剂大全】
  23. 龙胆《雷公炮炙论》
  24. 龙胆苦参丸【方剂大全】
  25. 龙胆《本草图经》
  26. 龙胆羚羊角汤【方剂大全】
  27. 龙胆《本草思辨录》
  28. 龙胆芦荟丸【方剂大全】
  29. 龙胆《本草崇原》
  30. 龙胆清肝散【方剂大全】
  1. 龙胆草《得配本草》
  2. 龙胆草《本草从新》
  3. 龙胆草《中药学》
  4. 龙胆草《本草新编》
  5. 龙胆草《本草便读》
  6. 龙胆草《本草求真》
  7. 龙胆草《增广和剂局方药性总论》
  8. 龙胆草《顾松园医镜》
  9. 龙胆草《本草分经》
  10. 龙胆草《冯氏锦囊秘录》
  11. 龙胆草《本草分经》
  12. 龙胆草《本草易读》
  13. 龙胆草《本草分经》
  14. 龙胆草《本草备要》
  15. 龙胆草《本草分经》
  16. 龙胆草《中药炮制》
  17. 龙胆草《本草分经》
  18. 龙胆草《玉楸药解》
  19. 龙胆草《本草择要纲目》
  20. 龙胆草《药笼小品》
  21. 龙胆草《本草害利》
  22. 龙胆《本草图经》
  23. 龙胆草《本草害利》
  24. 龙胆《本草乘雅半偈》
  25. 龙胆草《本草撮要》
  26. 龙胆《名医别录》
  27. 龙胆草《外科全生集》
  28. 龙胆《本草崇原》
  29. 龙胆草《药性切用》
  30. 龙胆《本草思辨录》
  31. 龙胆草《药鉴》


细辛_《得配本草》_中医本草_【岐黄之术】

细辛

细辛

  • 上一页
  • 目录
  • 相关
  • 下一页

曾青、枣根为之使。畏滑石、硝石。恶黄 、野狼毒、山茱萸。反藜芦。忌生菜、狸肉。

辛、苦、温。入足少阴、厥阴经血分。温经发散。治风寒风湿，头痛脊强，咳逆上气，水停心下，痰结惊痫，喉痹咽闭，口疮齿 ，目泪倒睫，耳聋鼻 ，腰足痹痛，拘挛湿痒，奔豚瘕疝，乳结便涩。得黄蜡为丸，绵裹塞耳聋。使川连，掺口疮齿 。使桂心，治客忤。研末吹鼻中，治暗风卒倒，不省人事。（并治鼻中息肉。）

产毕阴者良，北产者细茎色紫，味辛香。拣去双叶者，田瓜水浸一宿，曝干用。风热、阴虚、血虚头痛者，禁用。

其性极辛烈。气血两虚者，但用一二分，亦能见效，多则三四分而止。如用至七八分以及一钱，真气散，虚气上壅，一时闷绝。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙胆草
  • 当前页：细辛
  • 下一页：白薇
<<< 返回本书目录
  1. 细辛《本草纲目》图文版
  2. 细辛【中药大全】
  3. 细辛《证类本草》
  4. 细辛散【方剂大全】
  5. 细辛《长沙药解》
  6. 细辛五味子汤【方剂大全】
  7. 细辛《药征》
  8. 细腰蜂《本草纲目》完整版
  9. 细辛《药笼小品》
  10. 细叶桉【中药大全】
  11. 细辛《药鉴》
  12. 细叶桉果【中药大全】
  13. 细辛《神农本草经百种录》
  14. 细叶桉叶【中药大全】
  15. 细辛《雷公炮炙论》
  16. 细叶草乌【中药大全】
  17. 细辛《滇南本草》
  18. 细叶刺针草【中药大全】
  19. 细辛《本草择要纲目》
  20. 细叶大戟【中药大全】
  21. 细辛《本草易读》
  22. 细叶防风【中药大全】
  23. 细辛《本草新编》
  24. 细叶藁本【中药大全】
  25. 细辛《本草图经》
  26. 细叶谷木【中药大全】
  27. 细辛《本草经解》
  28. 细叶黄杨【中药大全】
  29. 细辛《本草崇原》
  30. 细叶卷柏【中药大全】
  1. 细辛《得配本草》
  2. 细辛《本草从新》
  3. 细辛《中药学》
  4. 细辛《本经逢原》
  5. 细辛《本草崇原》
  6. 细辛《本草新编》
  7. 细辛《本草便读》
  8. 细辛《本草求真》
  9. 细辛《本草经解》
  10. 细辛《顾松园医镜》
  11. 细辛《增广和剂局方药性总论》
  12. 细辛《证类本草》
  13. 细辛《名医别录》
  14. 细辛《医学入门》
  15. 细辛《本草分经》
  16. 细辛《冯氏锦囊秘录》
  17. 细辛《本草分经》
  18. 细辛《本草易读》
  19. 细辛《本草择要纲目》
  20. 细辛《本草蒙筌》
  21. 细辛《本草害利》
  22. 细辛《本草备要》
  23. 细辛《本草撮要》
  24. 细辛《汤液本草》
  25. 细辛《外科全生集》
  26. 细辛《本草衍义》
  27. 细辛《药鉴》
  28. 细辛《吴普本草》
  29. 细辛《珍珠囊补遗药性赋》
  30. 细辛《神农本草经百种录》
  31. 细辛《药征》


白薇_《得配本草》_中医本草_【岐黄之术】

白薇

白薇

  • 上一页
  • 目录
  • 相关
  • 下一页

畏黄 、干姜、大枣、山茱萸、大黄、大戟、干漆。

苦、咸、寒。阳明冲任之药。利阴气，下水气。治风温灼热，自汗身重，多眠鼻鼾，语言难出，及温疟血厥，热淋遗尿。得白芍，治血淋热淋，及妇人遗尿。（不拘胎前产后。）配贝母、冬花、百部，治肺实鼻塞。配石膏、竹茹、甘草、桂枝，治胎前虚烦呕逆。佐人参、当归、甘草，治血厥。（出汗过多，血少阳气独上，气塞不行，故身如死。气过血还，阴阳复通，故移时方寤。妇人尤多此症。）

去须酒洗，或糯米泔浸一宿，蒸用。血虚气弱者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：细辛
  • 当前页：白薇
  • 下一页：白前
<<< 返回本书目录
  1. 白薇《本草纲目》图文版
  2. 白薇【中药大全】
  3. 白薇《证类本草》
  4. 白薇膏【方剂大全】
  5. 白薇《长沙药解》
  6. 白薇煎【方剂大全】
  7. 白薇《药笼小品》
  8. 白薇散【方剂大全】
  9. 白薇《雷公炮炙论》
  10. 白薇十味丸【方剂大全】
  11. 白薇《本草易读》
  12. 白薇汤【方剂大全】
  13. 白薇《本草新编》
  14. 白薇丸【方剂大全】
  15. 白薇《本草图经》
  16. 白薇丸加味【方剂大全】
  17. 白薇《本草崇原》
  18. 白薇圆【方剂大全】
  19. 白薇《本草乘雅半偈》
  20. 白围药【方剂大全】
  21. 白薇《本草纲目》完整版
  22. 白芜荑散【方剂大全】
  23. 白王丹【方剂大全】
  24. 白物神散【方剂大全】
  25. 白丸子散【方剂大全】
  26. 白细胞的分离《免疫学和免疫学检验》
  27. 白丸子【方剂大全】
  28. 白细胞分化抗原《细胞和分子免疫学》
  29. 白丸散【方剂大全】
  30. 白细胞分化抗原《医学免疫学》
  1. 白薇《得配本草》
  2. 白薇《本草从新》
  3. 白薇《中药学》
  4. 白薇《本经逢原》
  5. 白薇《本草崇原》
  6. 白薇《本草新编》
  7. 白薇《本草便读》
  8. 白薇《本草求真》
  9. 白薇《增广和剂局方药性总论》
  10. 白薇《顾松园医镜》
  11. 白薇《名医别录》
  12. 白薇《证类本草》
  13. 白薇《本草分经》
  14. 白薇《医学入门》
  15. 白薇《本草撮要》
  16. 白薇《冯氏锦囊秘录》
  17. 白薇《药性切用》
  18. 白薇《本草易读》
  19. 白薇《本草乘雅半偈》
  20. 白薇《本草蒙筌》
  21. 白薇《本草图经》
  22. 白薇《本草备要》
  23. 白薇（寒）《本草分经》
  24. 白薇《汤液本草》
  25. 白薇贝茶《茶饮保健》
  26. 白薇《吴普本草》
  27. 白薇茶《茶饮保健》
  28. 白薇《新修本草》
  29. 白薇车前茶《茶饮保健》
  30. 白薇《本草经集注》
  31. 白薇地骨茶《茶饮保健》


白前_《得配本草》_中医本草_【岐黄之术】

白前

白前

  • 上一页
  • 目录
  • 相关
  • 下一页

一名嗽药

忌猪羊肉、菘菜、饴糖。

辛、甘、微寒。入手太阴经气分。下胸胁逆气，咳嗽上气，呼吸喉中作水鸡声。（痰气壅盛也。）配紫菀、半夏、大戟，治久咳上气。（体肿、短气、胀满，昼夜不得卧，喉中常作水鸡声。）配桔梗、桑皮，治久嗽吐血。佐苍术，治湿肿。焙研为末，温酒服二钱，治久嗽 呷不得眠。

去头须，以生甘草水浸一宿，焙用。

味苦者非真也。似牛膝粗长而坚直易断者，白前也。短小柔软而能弯不断者，白薇也。

气虚，虚痰，二者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白薇
  • 当前页：白前
  • 下一页：当归
<<< 返回本书目录
  1. 白前《本草纲目》图文版
  2. 白前【中药大全】
  3. 白前《证类本草》
  4. 白前根《本草崇原》
  5. 白前《长沙药解》
  6. 白前酒【方剂大全】
  7. 白前《药笼小品》
  8. 白前散【方剂大全】
  9. 白前《雷公炮炙论》
  10. 白前汤【方剂大全】
  11. 白前《本草择要纲目》
  12. 白前丸【方剂大全】
  13. 白前《本草易读》
  14. 白前饮【方剂大全】
  15. 白前《本草图经》
  16. 白枪杆【中药大全】
  17. 白前《本草乘雅半偈》
  18. 白枪杆根【中药大全】
  19. 白前《本草纲目》完整版
  20. 白青《本草纲目》完整版
  21. 白牵牛散【方剂大全】
  22. 白青《证类本草》
  23. 白千层油【中药大全】
  24. 白清胃散【方剂大全】
  25. 白千层叶【中药大全】
  26. 白屈菜【中药大全】
  27. 白千层皮【中药大全】
  28. 白屈菜根【中药大全】
  29. 白千层【中药大全】
  30. 白绒草【中药大全】
  1. 白前《得配本草》
  2. 白前《本草从新》
  3. 白前《中药学》
  4. 白前《本经逢原》
  5. 白前《本草便读》
  6. 白前《本草求真》
  7. 白前《增广和剂局方药性总论》
  8. 白前《顾松园医镜》
  9. 白前《名医别录》
  10. 白前《证类本草》
  11. 白前《本草分经》
  12. 白前《医学入门》
  13. 白前《本草择要纲目》
  14. 白前《冯氏锦囊秘录》
  15. 白前《本草撮要》
  16. 白前《本草易读》
  17. 白前《药性切用》
  18. 白前《本草蒙筌》
  19. 白前《本草乘雅半偈》
  20. 白前《本草备要》
  21. 白前《本草图经》
  22. 白前《汤液本草》
  23. 白前茶《茶饮保健》
  24. 白前《本草衍义》
  25. 白前根《本草崇原》
  26. 白前《新修本草》
  27. 白前桑皮茶《茶饮保健》
  28. 白前《本草经集注》
  29. 白前汤《备急千金要方》
  30. 白前《中药炮制》
  31. 白前香茶《茶饮保健》


当归_《得配本草》_中医本草_【岐黄之术】

当归

当归

  • 上一页
  • 目录
  • 相关
  • 下一页

畏菖蒲、生姜、海藻、牡蒙。恶 茹、湿面。制雄黄。

甘，辛，温。入手少阴、足厥阴、太阴经血分，血中气药。行血和血，养营调气，去风散寒。疗疟痢痘疹，痈疽疮疡，止头痛、心腹、腰脊、肢节，筋骨诸痛。（皆活血之功。）得茯苓，降气。配白芍，养营。配人参、黄 ，补阴中之阳。配红花，治月经逆行。（从口鼻出，先以好京墨磨汁服，止之。）君黄 ，治血虚发热。（症似白虎，但脉不长实，误服白虎汤即死。）佐荆芥，治产后中风。佐柴、葛，散表。入泻白散，活痰。入失笑散，破血。合桂、附、吴茱萸，逐沉寒。同大黄、芒硝，破热结。

头止血，（上行。）尾破血，（下行。）身和血，酒洗。吐血，醋炒。脾虚，粳米或土炒。

治痰，姜汁炒。止血、活血，童便炒。恐散气，芍药汁炒。大便滑泄，自汗，（辛散气。）肺虚，（辛归肺，肺气散也。）肝火盛，（归性温。）吐血初止，（归动血。）脾虚不食，（恐其散气润肠。）六者禁用。

当归，言血之当归经络也。正使血之有余者，不至泛溢于外。如血虚而用之，则虚虚矣。

惟得生地、白芍以为之佐，亦有活血之功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白前
  • 当前页：当归
  • 下一页：芎
<<< 返回本书目录
  1. 当归《本草纲目》图文版
  2. 当归【中药大全】
  3. 当归《证类本草》
  4. 当归【方剂大全】
  5. 当归《长沙药解》
  6. 当归阿胶散【方剂大全】
  7. 当归《药笼小品》
  8. 当归阿胶汤【方剂大全】
  9. 当归《药鉴》
  10. 当归白术汤【方剂大全】
  11. 当归《神农本草经百种录》
  12. 当归百合汤【方剂大全】
  13. 当归《雷公炮炙论》
  14. 当归百解散【方剂大全】
  15. 当归《读医随笔》
  16. 当归保命承气汤【方剂大全】
  17. 当归《滇南本草》
  18. 当归贝母苦参丸【方剂大全】
  19. 当归《本草择要纲目》
  20. 当归饼【方剂大全】
  21. 当归《本草易读》
  22. 当归补血加葱白汤【方剂大全】
  23. 当归《本草新编》
  24. 当归补血散【方剂大全】
  25. 当归《本草图经》
  26. 当归补血汤【方剂大全】
  27. 当归《本草经解》
  28. 当归补血汤加防风连翘方【方剂大全】
  29. 当归《本草崇原》
  30. 当归补中汤【方剂大全】
  1. 当归《得配本草》
  2. 当归《读医随笔》
  3. 当归《中药学》
  4. 当归《本草从新》
  5. 当归《本草崇原》
  6. 当归《本经逢原》
  7. 当归《本草便读》
  8. 当归《本草新编》
  9. 当归《本草经解》
  10. 当归《本草求真》
  11. 当归《增广和剂局方药性总论》
  12. 当归《顾松园医镜》
  13. 当归《名医别录》
  14. 当归《中医饮食营养学》
  15. 当归《本草分经》
  16. 当归《证类本草》
  17. 当归《本草分经》
  18. 当归《医学入门》
  19. 当归《本草择要纲目》
  20. 当归《冯氏锦囊秘录》
  21. 当归《本草害利》
  22. 当归《本草易读》
  23. 当归《本草害利》
  24. 当归《本草蒙筌》
  25. 当归《本草撮要》
  26. 当归《本草备要》
  27. 当归《外科全生集》
  28. 当归《汤液本草》
  29. 当归《药性切用》
  30. 当归《本草衍义》
  31. 当归《药鉴》


芎_《得配本草》_中医本草_【岐黄之术】

芎

芎

  • 上一页
  • 目录
  • 相关
  • 下一页

一名川芎

白芷为之使。畏黄连。伏雌黄。

辛，温。入手足厥阴经气分，血中气药。上行头目，下行血海。散风寒，疗头痛，破瘀蓄，调经脉。治寒痹筋挛，目泪多涕，痘疮不发，血痢滞痛，心胁诸痛。得细辛，治金疮。得麦曲，治湿泻。得牡蛎，治头风吐逆。得腊茶，疗产风头痛。配地黄，止崩漏。（血不滞。）配参、 ，补元阳。（理气之功。）配薄荷、朴硝，为末，少许吹鼻中，治小儿脑热，目闭赤肿。佐槐子，治风热上冲。佐犀角、牛黄、细茶，去痰火、清目疾。

川产，里白不油、辛甘者良。上行，少用。下行，多用。白芷同蒸，焙干去芷用。单服久服，肝木反受金气之贼。（辛归肺，肺气偏胜，肝反受刑，久则偏绝而猝死。）气升痰喘，火剧中满，脾虚食少，（辛散气。）火郁头痛，皆禁用。

怪症∶产后两乳忽长，细小如肠，垂过小腹，痛不可忍，危亡须臾，名曰乳悬。川芎、当归各一斤，以半斤锉散，于瓦器内用水浓煎频服，以一斤半切片烧烟，令将口鼻吸烟。用尽未愈，再作一料，仍以蓖麻子一粒，贴其顶心。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归
  • 当前页：芎
  • 下一页：抚芎
<<< 返回本书目录
  1. 芎《证类本草》
  2. 芎䓖《药笼小品》
  3. 芎《本草易读》
  4. 芎䓖《长沙药解》
  5. 芎《本草图经》
  6. 芎䓖散【方剂大全】
  7. 芎《本草崇原》
  8. 芎附饮【方剂大全】
  9. 芎《本草乘雅半偈》
  10. 芎葛汤【方剂大全】
  11. 芎《本草纲目》完整版
  12. 芎归百草饮【方剂大全】
  13. 兄序《目经大成》
  14. 芎归补中汤【方剂大全】
  15. 兄妹例《此事难知》
  16. 芎归胶艾汤【方剂大全】
  17. 凶证《景岳全书》
  18. 芎归六君子汤【方剂大全】
  19. 莕菜【中药大全】
  20. 芎归明目丸【方剂大全】
  21. 荇菜《本草纲目》完整版
  22. 芎归人参散【方剂大全】
  23. 性窒息【疾病症状】
  24. 芎归首乌饮【方剂大全】
  25. 性障碍【疾病大全】
  26. 芎归汤【方剂大全】
  27. 性早熟【疾病大全】
  28. 芎归丸【方剂大全】
  29. 性早熟【疾病症状】
  30. 芎归泻心汤【方剂大全】
  1. 芎《得配本草》
  2. 芎《本草从新》
  3. 芎《本草崇原》
  4. 芎《本经逢原》
  5. 芎《增广和剂局方药性总论》
  6. 芎《本草求真》
  7. 芎《本草害利》
  8. 芎《证类本草》
  9. 芎《本草撮要》
  10. 芎《本草易读》
  11. 芎《本草乘雅半偈》
  12. 芎《本草蒙筌》
  13. 芎《本草图经》
  14. 芎《本草备要》
  15. 芎䓖《神农本草经》
  16. 芎《本草衍义》
  17. 芎䓖《千金翼方》
  18. 芎《吴普本草》
  19. 芎䓖《药笼小品》
  20. 芎《新修本草》
  21. 芎䓖《长沙药解》
  22. 芎《本草经集注》
  23. 芎艾茶《茶饮保健》
  24. 兄序《目经大成》
  25. 芎附散《冯氏锦囊秘录》
  26. 兄妹例《此事难知》
  27. 芎附散《妇人大全良方》
  28. 凶证《景岳全书》
  29. 芎附散《普济本事方》
  30. 凶风《中医词典》
  31. 芎葛汤《普济本事方》


抚芎_《得配本草》_中医本草_【岐黄之术】

抚芎

抚芎

  • 上一页
  • 目录
  • 相关
  • 下一页

郁在中焦，用此以开提其气，气升则郁自降，为通阴阳血气之使。（与川芎不同。）

当归为行气动血之药，多服久服，则血气消耗，筋力渐驰，犹渐成虚弱者。况芎 走散真气，与细辛、辛夷不远，岂得为常服之剂。

出江南者为抚芎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芎
  • 当前页：抚芎
  • 下一页：蛇床子
<<< 返回本书目录
  1. 抚松乌头【中药大全】
  2. 抚芎汤【方剂大全】
  3. 抚摩诀《养生秘旨》
  4. 斧槌丸【方剂大全】
  5. 抚惊丸【方剂大全】
  6. 斧磓丸【方剂大全】
  7. 福幼理中丸【方剂大全】
  8. 府判补药方【方剂大全】
  9. 福医治病《卫生宝鉴》
  10. 府舍穴【胸部腹部穴位】
  11. 福庭丸【方剂大全】
  12. 俯按山源《养生导引秘籍》
  13. 福胎饮【方剂大全】
  14. 釜底抽薪散【方剂大全】
  15. 福寿二味散【方剂大全】
  16. 釜脐墨《本草纲目》完整版
  17. 福寿丹【方剂大全】
  18. 釜脐墨《本草纲目》图文版
  19. 福寿草【中药大全】
  20. 釜脐墨【中药大全】
  21. 福寿保生丸【方剂大全】
  22. 辅行诀脏腑用药法要《辅行诀脏腑用药法要》
  23. 福神丹【方剂大全】
  24. 辅相振阳丸【方剂大全】
  25. 福克斯-阜太斯病【疾病大全】
  26. 辅阳饮【方剂大全】
  27. 福井枫亭《先哲医话》
  28. 辅药方《异授眼科》
  29. 福建香茶饼【方剂大全】
  30. 辅正除邪汤【方剂大全】
  1. 抚芎《得配本草》
  2. 抚芎《本经逢原》
  3. 府《中医词典》
  4. 抚摩诀《养生秘旨》
  5. 府病《中医词典》
  6. 抚海《中医词典》
  7. 府舍《针灸大成》
  8. 抚法《中医词典》
  9. 府舍《中医词典》
  10. 福医治病《卫生宝鉴》
  11. 府舍《针灸学》
  12. 福神丹《三因极一病证方论》
  13. 府俞《中医词典》
  14. 福井枫亭《先哲医话》
  15. 府脏《中医词典》
  16. 福方伯哮嗽《程杏轩医案》
  17. 府中俞《中医词典》
  18. 福岛慎独轩《先哲医话》
  19. 胕疝《中医名词词典》
  20. 粰疮《中医词典》
  21. 胕疝《中医词典》
  22. 辐射生物学效应分类《核、化学武器损伤》
  23. 胕肿《中医名词词典》
  24. 辐射热强度测定《预防医学》
  25. 胕肿《中医词典》
  26. 辐射监测《核、化学武器损伤》
  27. 俯按山源《中医词典》
  28. 辐射防护剂的作用原理《核、化学武器损伤》
  29. 俯按山源《养生导引秘籍》
  30. 涪翁与程高、郭玉《中国医学通史》
  31. 俯卧复位法《中医词典》


蛇床子_《得配本草》_中医本草_【岐黄之术】

蛇床子

蛇床子

  • 上一页
  • 目录
  • 相关
  • 下一页

恶牡丹、贝母、巴豆。伏硫黄。

辛、苦、温。入石肾命门、手少阳经气分。开郁滞，祛风湿。疗疮癣诸痹。煎汤洗浴，立除皮疮及大风瘙痒。得乌梅，洗阴脱阴痛。（寒气散也。）得川连、轻粉，吹耳内湿疮。配白矾，煎汤洗妇人阴痒。（能杀虫。）佐菟丝子，疗阳痿。（寒湿去也。）

去壳取仁，微炒杀其毒则不辣，酒浸晒干，以地黄汁拌蒸，焙干用。或用浓蓝汁、百部汁同浸，漉出晒干，再以生地汁拌蒸，晒干用。若作汤洗疮，生用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：抚芎
  • 当前页：蛇床子
  • 下一页：本
<<< 返回本书目录
  1. 蛇床子《证类本草》
  2. 蛇床子【中药大全】
  3. 蛇床子《长沙药解》
  4. 蛇床子散《外科传薪集》
  5. 蛇床子《药笼小品》
  6. 蛇床子散【方剂大全】
  7. 蛇床子《神农本草经百种录》
  8. 蛇床子汤【方剂大全】
  9. 蛇床子《雷公炮炙论》
  10. 蛇床子洗剂【方剂大全】
  11. 蛇床子《本草择要纲目》
  12. 蛇胆【中药大全】
  13. 蛇床子《本草易读》
  14. 蛇胆草【中药大全】
  15. 蛇床子《本草新编》
  16. 蛇胆陈皮散【方剂大全】
  17. 蛇床子《本草图经》
  18. 蛇胆川贝散【方剂大全】
  19. 蛇床子《本草崇原》
  20. 蛇地钱【中药大全】
  21. 蛇床子《本草乘雅半偈》
  22. 蛇毒【中药主治】
  23. 蛇床《本草纲目》图文版
  24. 蛇毒病诸候（凡五论）《诸病源候论》
  25. 蛇床《本草纲目》完整版
  26. 蛇毒方《外台秘要》
  27. 蛇串疮《中医外科学》
  28. 蛇附子【中药大全】
  29. 蛇虫咬伤【中药主治】
  30. 蛇疙瘩【中药大全】
  1. 蛇床子《得配本草》
  2. 蛇床子《本草从新》
  3. 蛇床子《中药学》
  4. 蛇床子《本草新编》
  5. 蛇床子《本草崇原》
  6. 蛇床子《本草求真》
  7. 蛇床子《本草便读》
  8. 蛇床子《顾松园医镜》
  9. 蛇床子《增广和剂局方药性总论》
  10. 蛇床子《证类本草》
  11. 蛇床子《名医别录》
  12. 蛇床子《医学入门》
  13. 蛇床子《本草分经》
  14. 蛇床子《冯氏锦囊秘录》
  15. 蛇床子《本草分经》
  16. 蛇床子《本草易读》
  17. 蛇床子《本草择要纲目》
  18. 蛇床子《本草蒙筌》
  19. 蛇床子《本草撮要》
  20. 蛇床子《本草备要》
  21. 蛇床子《药性切用》
  22. 蛇床子《神农本草经百种录》
  23. 蛇床子《本草乘雅半偈》
  24. 蛇床子《新修本草》
  25. 蛇床子《本草图经》
  26. 蛇床子《本草经集注》
  27. 蛇床子散《圆运动的古中医学》
  28. 蛇床子《长沙药解》
  29. 蛇床子散《金匮悬解》
  30. 蛇床子《药笼小品》
  31. 蛇床子散《外科理例》


本_《得配本草》_中医本草_【岐黄之术】

本

本

  • 上一页
  • 目录
  • 相关
  • 下一页

畏青葙子。恶 茹。

辛、苦、温。入足太阳经气分。主寒气客于巨阳，止颠顶痛连齿颊。治腹中急痛，疗妇人肿疝。（皆太阳风湿所致。）配木香，治雾露之清邪中于上焦。配苍术，治大实心痛。（寒湿故也。）配白芷末，夜擦旦梳，去头垢白屑。

头痛挟虚内热，春夏阳症头痛者，禁用。

头痛不有使药以为之引，则无效。然引经各有专司，勿得混用。阳明当用白芷，少阳应用柴胡，太阴苍术为宜，厥阴川芎有效，少阴细辛略用，太阳 本奏功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛇床子
  • 当前页：本
  • 下一页：白芷
<<< 返回本书目录
  1. 本《证类本草》
  2. 本（茇，鬼卿）《本草纲目》完整版
  3. 本《滇南本草》
  4. 本标《圣济总录》
  5. 本《本草择要纲目》
  6. 本病论《素问悬解》
  7. 本《本草易读》
  8. 本病论篇第七十三（遗篇）《黄帝内经·素问》
  9. 本《本草图经》
  10. 本藏《黄帝内经·灵枢》
  11. 本《本草经解》
  12. 本藏《内经评文》
  13. 本《本草崇原》
  14. 本藏二十五变《类经》
  15. 本《本草乘雅半偈》
  16. 本草（二）《中国医籍考》
  17. 贲豚气治验《一得集》
  18. 本草（六）《中国医籍考》
  19. 贲豚气方《外台秘要》
  20. 本草（三）《中国医籍考》
  21. 贲豚气（伏梁气 息贲）《针灸资生经》
  22. 本草（四）《中国医籍考》
  23. 贲豚气《普济方·针灸》
  24. 本草（五）《中国医籍考》
  25. 贲豚《圣济总录》
  26. 本草（一）《中国医籍考》
  27. 贲门失弛缓症【疾病大全】
  28. 本草备要凡例《本草备要》
  29. 贲门失弛缓症《胸外科学》
  30. 本草菜部《古今医统大全》
  1. 本《得配本草》
  2. 本《本草从新》
  3. 本《本草崇原》
  4. 本《本经逢原》
  5. 本《本草便读》
  6. 本《本草求真》
  7. 本《本草经解》
  8. 本《证类本草》
  9. 本《增广和剂局方药性总论》
  10. 本《冯氏锦囊秘录》
  11. 本《本草分经》
  12. 本《本草易读》
  13. 本《本草分经》
  14. 本《本草蒙筌》
  15. 本《本草择要纲目》
  16. 本《本草备要》
  17. 本《本草害利》
  18. 本《汤液本草》
  19. 本《本草撮要》
  20. 本《吴普本草》
  21. 本《药性切用》
  22. 本《新修本草》
  23. 本《珍珠囊补遗药性赋》
  24. 本《本草经集注》
  25. 本《本草乘雅半偈》
  26. 贲肫《中医词典》
  27. 本《滇南本草》
  28. 贲豚气治验《一得集》
  29. 本《本草图经》
  30. 贲豚气候《诸病源候论》
  31. 本标《圣济总录》


白芷_《得配本草》_中医本草_【岐黄之术】

白芷

白芷

  • 上一页
  • 目录
  • 相关
  • 下一页

当归为之使。恶旋复花。制雄黄、硫黄。

辛，温。入手足阳明经气分。其气芳香，通窍发汗，除湿散风。退热止痛，排脓生肌。

凡鼻渊目泪，头疼颊热，眉棱骨痛，牙痛疮 ，项生块磊，崩带肠风，败脓腥秽，因风湿致疾者，皆可施治。解砒石、蛇虫毒。得辰砂，治盗汗不止，（湿热去也。）并擦风热牙痛。得荆芥、腊茶，治风寒流涕。得椿根皮，治湿热带下。配黄芩，治眉棱骨痛。（湿热致痛。）配白芥子、生姜汁，调涂香港脚肿痛。配红葵根、白芍、枯矾，以蜡化丸，治带下败脓。（如脓尽，以他药补之。）佐蒌仁，治乳痈。和猪血，治血风。

色白气香者佳。削去皮切碎，用黄精等分拌蒸两次，晒干去黄精用。提女人崩带，炒炭用。

去面上 斑，生用。其性燥烈而发散，血虚、气虚者，禁用。痈疽已溃者勿用。

怪症∶饥饱失时，不能消化，腹中生鳖，行止无常，人形削瘦者，用白芷为君，合雄黄、白马尿和丸，童便下三钱，每日不断，至愈而止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：本
  • 当前页：白芷
  • 下一页：白芍药
<<< 返回本书目录
  1. 白芷《本草纲目》图文版
  2. 白芷【中药大全】
  3. 白芷《证类本草》
  4. 白芷独活汤【方剂大全】
  5. 白芷《药笼小品》
  6. 白芷防风膏【方剂大全】
  7. 白芷《药鉴》
  8. 白芷膏【方剂大全】
  9. 白芷《神农本草经百种录》
  10. 白芷护心散【方剂大全】
  11. 白芷《雷公炮炙论》
  12. 白芷黄连汤【方剂大全】
  13. 白芷《滇南本草》
  14. 白芷立效散【方剂大全】
  15. 白芷《本草择要纲目》
  16. 白芷摩膏【方剂大全】
  17. 白芷《本草易读》
  18. 白芷暖宫丸【方剂大全】
  19. 白芷《本草新编》
  20. 白芷螵蛸丸【方剂大全】
  21. 白芷《本草图经》
  22. 白芷散【方剂大全】
  23. 白芷《本草经解》
  24. 白芷升麻汤【方剂大全】
  25. 白芷《本草崇原》
  26. 白芷汤【方剂大全】
  27. 白芷《本草乘雅半偈》
  28. 白芷丸【方剂大全】
  29. 白芷《本草纲目》完整版
  30. 白芷胃风汤【方剂大全】
  1. 白芷《得配本草》
  2. 白芷《本草从新》
  3. 白芷《中药学》
  4. 白芷《本经逢原》
  5. 白芷《本草崇原》
  6. 白芷《本草新编》
  7. 白芷《本草便读》
  8. 白芷《本草求真》
  9. 白芷《本草经解》
  10. 白芷《顾松园医镜》
  11. 白芷《增广和剂局方药性总论》
  12. 白芷《证类本草》
  13. 白芷《名医别录》
  14. 白芷《医学入门》
  15. 白芷《本草分经》
  16. 白芷《冯氏锦囊秘录》
  17. 白芷《本草分经》
  18. 白芷《本草易读》
  19. 白芷《本草分经》
  20. 白芷《本草蒙筌》
  21. 白芷《本草择要纲目》
  22. 白芷《本草备要》
  23. 白芷《本草害利》
  24. 白芷《汤液本草》
  25. 白芷《本草害利》
  26. 白芷《本草衍义》
  27. 白芷《本草撮要》
  28. 白芷《吴普本草》
  29. 白芷《外科全生集》
  30. 白芷《神农本草经百种录》
  31. 白芷《药性切用》


白芍药_《得配本草》_中医本草_【岐黄之术】

白芍药

白芍药

  • 上一页
  • 目录
  • 相关
  • 下一页

须丸、（一作雷丸）乌药、没药为之使。畏硝石、鳖甲、小蓟。恶石斛、芒硝。反藜芦。

酸、苦、微甘，微寒。入手足太阴、足厥阴经血分。泻木中之火，土中之木，固腠理，和血脉，收阴气，退虚热，缓中止痛，除烦止渴。治脾热易饥，泻痢后重，血虚腹痛，胎热不安。得干姜，治年久赤白带下。得犀角，治衄血咯血。配香附、熟艾，治经水不止。配川芎，泻肝。配姜、枣，温经。配川连、黄芩，治泻痢。配甘草，止腹痛并治消渴引饮。（肝火泻，胃热解也。）君炒柏叶，治崩中下血。佐人参，补气。佐白术，补脾。用桂枝煎酒浸炒，治四肢痘疮痒 。（脾虚也。）研末酒服半钱，治痘胀痛，或地红血散。

伐肝，生用。补肝，炒用。后重，生用。血溢，醋炒。补脾，酒炒。滋血，蜜炒。除寒，姜炒。多用，伐肝。少用，敛阴。（收少阴之精气。）

脾气虚寒，下痢纯血，产后，（恐伐生生之气。若少用，亦可敛阴。）三者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白芷
  • 当前页：白芍药
  • 下一页：赤芍药
<<< 返回本书目录
  1. 白芍汤【方剂大全】
  2. 白芍药散【方剂大全】
  3. 白芍黄芩木通汤【方剂大全】
  4. 白芍药汤【方剂大全】
  5. 白芍甘草汤【方剂大全】
  6. 白芍药丸【方剂大全】
  7. 白芍、赤芍《滇南本草》
  8. 白蛇串门主论《疡医大全》
  9. 白芍【中药大全】
  10. 白蛇浸酒【方剂大全】
  11. 白芍《本草易读》
  12. 白蛇散【方剂大全】
  13. 白鳝泥《本草纲目》图文版
  14. 白蛇汤【方剂大全】
  15. 白鳝泥《本草纲目》完整版
  16. 白蛇丸【方剂大全】
  17. 白善方【方剂大全】
  18. 白神散【方剂大全】
  19. 白山苔【中药大全】
  20. 白神丸【方剂大全】
  21. 白山蓼【中药大全】
  22. 白升麻【中药大全】
  23. 白痧药【方剂大全】
  24. 白圣散【方剂大全】
  25. 白痧散【方剂大全】
  26. 白狮丹【方剂大全】
  27. 白砂丹【方剂大全】
  28. 白石方【方剂大全】
  29. 白沙蚓《滇南本草》
  30. 白石膏《药鉴》
  1. 白芍药《得配本草》
  2. 白芍药《本草从新》
  3. 白芍药《本草便读》
  4. 白芍药《本经逢原》
  5. 白芍药《本草害利》
  6. 白芍药《顾松园医镜》
  7. 白芍药《药性切用》
  8. 白芍药《冯氏锦囊秘录》
  9. 白芍药《珍珠囊补遗药性赋》
  10. 白芍药《本草备要》
  11. 白芍药散《妇人大全良方》
  12. 白芍药《雷公炮制药性解》
  13. 白芍药汤《冯氏锦囊秘录》
  14. 白芍薇茶《茶饮保健》
  15. 白蛇串门主方《疡医大全》
  16. 白芍梅茶《茶饮保健》
  17. 白蛇串门主论《疡医大全》
  18. 白芍钩藤茶《茶饮保健》
  19. 白狮子《证类本草》
  20. 白芍茶《茶饮保健》
  21. 白石膏《药鉴》
  22. 白芍、赤芍《滇南本草》
  23. 白石华《千金翼方》
  24. 白芍《外科全生集》
  25. 白石华《新修本草》
  26. 白芍《本草分经》
  27. 白石华《证类本草》
  28. 白芍《本草分经》
  29. 白石华《名医别录》
  30. 白芍《本草分经》
  31. 白石英《神农本草经》


赤芍药_《得配本草》_中医本草_【岐黄之术】

赤芍药

赤芍药

  • 上一页
  • 目录
  • 相关
  • 下一页

畏恶反使，与白芍药同。

酸、苦，微寒。入足厥阴经血分。行血中之滞。通经闭，治血痹，利小肠，除疝瘕，泻血热，退目赤，消痈肿，疗痘毒。得槟榔，治五淋。配香附，治血崩带下。

血虚，疮溃无实热者，禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白芍药
  • 当前页：赤芍药
  • 下一页：牡丹皮
<<< 返回本书目录
  1. 赤芍汤【方剂大全】
  2. 赤芍药【中药大全】
  3. 赤芍连翘散【方剂大全】
  4. 赤芍药方【方剂大全】
  5. 赤芍地黄丸【方剂大全】
  6. 赤芍药膏【方剂大全】
  7. 赤芍【中药大全】
  8. 赤芍药散【方剂大全】
  9. 赤沙糖【中药大全】
  10. 赤芍药汤【方剂大全】
  11. 赤色主病条目《望诊遵经》
  12. 赤芍药丸【方剂大全】
  13. 赤色疽门主论《疡医大全》
  14. 赤石馎饦【方剂大全】
  15. 赤散【方剂大全】
  16. 赤石禹余粮汤【方剂大全】
  17. 赤楠蒲桃叶【中药大全】
  18. 赤石脂《本草纲目》完整版
  19. 赤楠根【中药大全】
  20. 赤石脂《本草崇原》
  21. 赤楠【中药大全】
  22. 赤石脂《本草经解》
  23. 赤目《扁鹊神应针灸玉龙经》
  24. 赤石脂《本草思辨录》
  25. 赤木通《滇南本草》
  26. 赤石脂《本草图经》
  27. 赤膜下垂歌《医宗金鉴》
  28. 赤石脂《本草新编》
  29. 赤膜下垂歌《眼科心法要诀》
  30. 赤石脂《本草易读》
  1. 赤芍药《得配本草》
  2. 赤芍药《本经逢原》
  3. 赤芍药《中药学》
  4. 赤芍药《冯氏锦囊秘录》
  5. 赤芍药《本草害利》
  6. 赤芍香附茶《茶饮保健》
  7. 赤芍药《药性切用》
  8. 赤芍茶《茶饮保健》
  9. 赤芍药散《妇人大全良方》
  10. 赤芍柏茶《茶饮保健》
  11. 赤芍药散《博济方》
  12. 赤芍《外科全生集》
  13. 赤施《中医词典》
  14. 赤芍《本草害利》
  15. 赤石《医学入门》
  16. 赤芍《本草求真》
  17. 赤石脂《雷公炮制药性解》
  18. 赤芍《医学入门》
  19. 赤石脂《千金翼方》
  20. 赤芍《本草易读》
  21. 赤石脂《药笼小品》
  22. 赤芍《中药炮制》
  23. 赤石脂《长沙药解》
  24. 赤色主病条目《望诊遵经》
  25. 赤石脂《本草衍义》
  26. 赤色疽门主论《疡医大全》
  27. 赤石脂《本草备要》
  28. 赤散《备急千金要方》
  29. 赤石脂《本草蒙筌》
  30. 赤散《备急千金要方》
  31. 赤石脂《本草易读》


牡丹皮_《得配本草》_中医本草_【岐黄之术】

牡丹皮

牡丹皮

  • 上一页
  • 目录
  • 相关
  • 下一页

畏菟丝子、贝母、大黄。忌葱、蒜、胡荽。伏砒。以乌贼骨针其树，必枯。

辛、苦，微寒。入手足少阴、厥阴经血分。泻心胞伏火，清膻中正气，除血中内热，退无汗骨蒸。（以其善行血滞，滞去而郁热自解。）滞下胞胎，治惊痫，除螈 疗痈肿，行瘀血。配防风，治 疝偏坠。入辛凉药，领清气以达外窍。入滋肾药，使精神互藏其宅。

川生者，内外俱紫，治肝之有余。亳州生者，外紫内白，治肝之不足。胃虚者，酒拌蒸。

实热者，生用。胃气虚寒，相火衰者，勿用。（以其凉少阴之火。）

牡丹皮清神中之火以凉心，地骨皮清志中之火以安肾。丹皮治无汗之骨蒸，地骨皮治有汗之骨蒸。

丹皮、川柏，皆除水中之火，然一清燥火，一降邪火，判不相合。盖肾恶燥，燥则水不归元，宜用辛以润之、凉以清之，丹皮为力。肾欲坚，以火伤之则不坚，宜从其性以补之，川柏为使。故川柏退邪火之胜剂，勿得以丹皮为稳于川柏，而置川柏于无用也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤芍药
  • 当前页：牡丹皮
  • 下一页：木香
<<< 返回本书目录
  1. 牡丹皮《长沙药解》
  2. 牡丹皮【中药大全】
  3. 牡丹皮《药征》
  4. 牡丹皮散《汤头歌诀》
  5. 牡丹皮《药鉴》
  6. 牡丹皮散【方剂大全】
  7. 牡丹皮《侣山堂类辩》
  8. 牡丹皮汤【方剂大全】
  9. 牡丹皮《滇南本草》
  10. 牡丹三七【中药大全】
  11. 牡丹皮《本草择要纲目》
  12. 牡丹散【方剂大全】
  13. 牡丹皮《本草新编》
  14. 牡丹汤【方剂大全】
  15. 牡丹煎圆【方剂大全】
  16. 牡丹藤【中药大全】
  17. 牡丹花粥【方剂大全】
  18. 牡丹粥【方剂大全】
  19. 牡丹花【中药大全】
  20. 牡狗阴茎《本草纲目》完整版
  21. 牡丹《本草纲目》图文版
  22. 牡狗阴茎《本草乘雅半偈》
  23. 牡丹《证类本草》
  24. 牡狗阴茎《证类本草》
  25. 牡丹《神农本草经百种录》
  26. 牡狗阴茎【中药大全】
  27. 牡丹《雷公炮炙论》
  28. 牡桂《本草乘雅半偈》
  29. 牡丹《本草图经》
  30. 牡桂《证类本草》
  1. 牡丹皮《得配本草》
  2. 牡丹皮《本草从新》
  3. 牡丹皮《中药学》
  4. 牡丹皮《本经逢原》
  5. 牡丹皮《本草择要纲目》
  6. 牡丹皮《本草新编》
  7. 牡丹皮《本草害利》
  8. 牡丹皮《本草求真》
  9. 牡丹皮《侣山堂类辩》
  10. 牡丹皮《顾松园医镜》
  11. 牡丹皮《药性切用》
  12. 牡丹皮《医学入门》
  13. 牡丹皮《药鉴》
  14. 牡丹皮《冯氏锦囊秘录》
  15. 牡丹皮《药征》
  16. 牡丹皮《本草备要》
  17. 牡丹皮《滇南本草》
  18. 牡丹皮《汤液本草》
  19. 牡丹皮散《外科理例》
  20. 牡丹皮《中药炮制》
  21. 牡丹皮散《医方论》
  22. 牡丹皮《长沙药解》
  23. 牡丹皮散《汤头歌诀》
  24. 牡丹皮《雷公炮制药性解》
  25. 牡丹皮散《博济方》
  26. 牡丹煎丸《太平惠民和剂局方》
  27. 牡丹皮散《博济方》
  28. 牡丹煎《妇人大全良方》
  29. 牡丹皮汤《备急千金要方》
  30. 牡丹花茶《茶饮保健》
  31. 牡丹散《仙传外科集验方》


木香_《得配本草》_中医本草_【岐黄之术】

木香

木香

  • 上一页
  • 目录
  • 相关
  • 下一页

辛、苦、温。入三焦气分，通上下诸气。止九种心痛，逐冷气，消食积，除霍乱吐泻，破癖症块，止下痢后重，能健脾安胎。君散药则泄，佐补药则补。痘出不快者，用之更宜。得木瓜，治霍乱转筋腹痛。

得黄芩、川连，治暴痢。

得川柏、防己，治香港脚肿痛。配煨姜，治冷滞。配枳壳、甘草，治小儿阴茎肿或痛缩。配没药，疗便浊。（如因热邪而浊者，不宜用。）配冬瓜子，治闭目不语。（中气不省也。）佐姜、桂，和脾胃。使皂角，治心痛。合槟榔，疗中下气结。

理气，生用不见火。实肠，面裹煨用。痰气，磨汁。治痢，川连制。温补调气，入药煎服。

脏腑燥热，胃气虚弱，阴虚及气脱者，禁用。

气滞于上，火郁于中，则脾气不醒。木香破滞而醒脾，使脾得淫气于心，散精于肝，气血调和，而肝脾之病自除。然今人气多虚弱，血常不足，投香散之味，恐耗气而燥血，气血反滞而不畅，宜益气滋阴为主，佐以木香，内调气血，乃为尽善。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牡丹皮
  • 当前页：木香
  • 下一页：甘松香
<<< 返回本书目录
  1. 木香《本草纲目》图文版
  2. 木香（图）【中药大全】
  3. 木香《证类本草》
  4. 木香白术散【方剂大全】
  5. 木香《药笼小品》
  6. 木香半夏丸【方剂大全】
  7. 木香《药鉴》
  8. 木香保命丹【方剂大全】
  9. 木香《神农本草经百种录》
  10. 木香鳖甲汤【方剂大全】
  11. 木香《雷公炮炙论》
  12. 木香槟榔《汤头歌诀》
  13. 木香《本草择要纲目》
  14. 木香槟榔丸【方剂大全】
  15. 木香《本草易读》
  16. 木香槟榔圆【方剂大全】
  17. 木香《本草图经》
  18. 木香饼子【方剂大全】
  19. 木香《本草思辨录》
  20. 木香大安丸【方剂大全】
  21. 木香《本草经解》
  22. 木香导气丸【方剂大全】
  23. 木香《本草崇原》
  24. 木香导饮丸【方剂大全】
  25. 木香《本草乘雅半偈》
  26. 木香导滞汤【方剂大全】
  27. 木香《本草纲目》完整版
  28. 木香豆蔻丸【方剂大全】
  29. 木虾公【中药大全】
  30. 木香分气汤【方剂大全】
  1. 木香《得配本草》
  2. 木香《本草从新》
  3. 木香《中药学》
  4. 木香《本经逢原》
  5. 木香《本草思辨录》
  6. 木香《本草求真》
  7. 木香《本草崇原》
  8. 木香《顾松园医镜》
  9. 木香《本草便读》
  10. 木香《证类本草》
  11. 木香《本草经解》
  12. 木香《医学入门》
  13. 木香《增广和剂局方药性总论》
  14. 木香《冯氏锦囊秘录》
  15. 木香《名医别录》
  16. 木香《本草易读》
  17. 木香《本草择要纲目》
  18. 木香《本草蒙筌》
  19. 木香《本草害利》
  20. 木香《本草备要》
  21. 木香《本草害利》
  22. 木香《汤液本草》
  23. 木香《本草害利》
  24. 木香《本草衍义》
  25. 木香《本草害利》
  26. 木香《海药本草》
  27. 木香《本草撮要》
  28. 木香《神农本草经百种录》
  29. 木香《外科全生集》
  30. 木香《新修本草》
  31. 木香《药鉴》


甘松香_《得配本草》_中医本草_【岐黄之术】

甘松香

甘松香

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，温。芳香能开脾郁，少加入脾胃药中，甚醒脾气。煎汤淋洗香港脚膝浮。君玄参为末，焚熏劳瘵。产于川西松州。其味甘者佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木香
  • 当前页：甘松香
  • 下一页：山柰
<<< 返回本书目录
  1. 甘松香《本草纲目》图文版
  2. 甘松香散【方剂大全】
  3. 甘松香《证类本草》
  4. 甘松香丸【方剂大全】
  5. 甘松香《本草易读》
  6. 甘松粥【方剂大全】
  7. 甘松香《本草图经》
  8. 甘肃棘豆【中药大全】
  9. 甘松香《本草乘雅半偈》
  10. 甘肃土当归【中药大全】
  11. 甘松香《本草纲目》完整版
  12. 甘遂《本草纲目》完整版
  13. 甘松丸【方剂大全】
  14. 甘遂《本草乘雅半偈》
  15. 甘松汤【方剂大全】
  16. 甘遂《本草崇原》
  17. 甘松散【方剂大全】
  18. 甘遂《本草图经》
  19. 甘松【中药大全】
  20. 甘遂《本草新编》
  21. 甘松《本草择要纲目》
  22. 甘遂《本草易读》
  23. 甘薯粳【方剂大全】
  24. 甘遂《本草择要纲目》
  25. 甘薯【中药大全】
  26. 甘遂《雷公炮炙论》
  27. 甘薯《本草纲目》图文版
  28. 甘遂《药笼小品》
  29. 甘薯《食物疗法》
  30. 甘遂《药征》
  1. 甘松香《得配本草》
  2. 甘松香《本草从新》
  3. 甘松香《本草撮要》
  4. 甘松香《本经逢原》
  5. 甘松香《药性切用》
  6. 甘松香《证类本草》
  7. 甘松香《本草乘雅半偈》
  8. 甘松香《医学入门》
  9. 甘松香《本草图经》
  10. 甘松香《本草易读》
  11. 甘遂《神农本草经》
  12. 甘松香《本草备要》
  13. 甘遂《本草纲目》
  14. 甘松香《海药本草》
  15. 甘遂《雷公炮炙论》
  16. 甘松香《本草纲目》
  17. 甘遂《千金翼方》
  18. 甘松《本草择要纲目》
  19. 甘遂《药笼小品》
  20. 甘松《本草分经》
  21. 甘遂《长沙药解》
  22. 甘松《增广和剂局方药性总论》
  23. 甘遂《中药炮制》
  24. 甘松《本草便读》
  25. 甘遂《本草经集注》
  26. 甘松《中药学》
  27. 甘遂《新修本草》
  28. 甘松《本草求真》
  29. 甘遂《吴普本草》
  30. 甘松《汤液本草》
  31. 甘遂《本草衍义》


山柰_《得配本草》_中医本草_【岐黄之术】

山柰

山柰

  • 上一页
  • 目录
  • 相关
  • 下一页

一名山辣，一名三柰。

辛，温。入足太阴经。暖中辟恶，治心腹冷气痛，寒湿霍乱，风虫牙痛。配丁香、当归、甘草，治心腹冷痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘松香
  • 当前页：山柰
  • 下一页：高良姜
<<< 返回本书目录
  1. 山柰《本草易读》
  2. 山柰（图）【中药大全】
  3. 山柰《本草纲目》完整版
  4. 山柰根《本草择要纲目》
  5. 山奈《本草乘雅半偈》
  6. 山牛蒡【中药大全】
  7. 山木通根【中药大全】
  8. 山牛毛毡【中药大全】
  9. 山木通【中药大全】
  10. 山螃蟹《滇南本草》
  11. 山牡丹【中药大全】
  12. 山螃蟹【中药大全】
  13. 山梅花根皮【中药大全】
  14. 山佩兰【中药大全】
  15. 山梅花【中药大全】
  16. 山皮条《滇南本草》
  17. 山莓（图）【中药大全】
  18. 山皮条【中药大全】
  19. 山毛藓【中药大全】
  20. 山枇杷【中药大全】
  21. 山猫儿【中药大全】
  22. 山枇杷根【中药大全】
  23. 山麦冬（图）【中药大全】
  24. 山枇杷叶【中药大全】
  25. 山蚂蝗【中药大全】
  26. 山飘儿草【中药大全】
  27. 山马兰【中药大全】
  28. 山葡萄《滇南本草》
  29. 山马豆根【中药大全】
  30. 山葡萄【中药大全】
  1. 山柰《得配本草》
  2. 山柰《本经逢原》
  3. 山柰《本草便读》
  4. 山柰《本草求真》
  5. 山柰根《本草择要纲目》
  6. 山柰《本草易读》
  7. 山南东道《千金翼方》
  8. 山柰《本草备要》
  9. 山南西道《千金翼方》
  10. 山奈《本草乘雅半偈》
  11. 山螃蟹《滇南本草》
  12. 山奈《药性切用》
  13. 山皮条《滇南本草》
  14. 山奈《中药炮制》
  15. 山葡萄《滇南本草》
  16. 山莨菪碱《药理学》
  17. 山漆《轩岐救正论》
  18. 山莲散《外科全生集》
  19. 山青茶《茶饮保健》
  20. 山莲葡萄粥《保健药膳》
  21. 山蛩虫《证类本草》
  22. 山立功《减肥新法与技巧》
  23. 山区《中医养生学》
  24. 山梨醇《药理学》
  25. 山射茶《茶饮保健》
  26. 山岚瘴气《回生集》
  27. 山獭茎《本经逢原》
  28. 山岚瘴气《奇效简便良方》
  29. 山獭肉《饮食须知》
  30. 山岚痹气《中医名词词典》
  31. 山岩泉水《饮食须知》


高良姜_《得配本草》_中医本草_【岐黄之术】

高良姜

高良姜

  • 上一页
  • 目录
  • 相关
  • 下一页

辛，热。入足太阴、阳明经，暖胃散寒。治胃脘冷痛，霍乱泻痢，冷痹瘴疟。得香附，治胃口滞痛。得茯苓，治胃寒噫逆。配干姜、猪胆，治脾虚寒疟。配粳米，治霍乱腹疼。

微炒，或东壁土拌炒，或吴茱萸煎汤浸炒。泻因伤暑，痛由内虚，或兼内热者，禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山柰
  • 当前页：高良姜
  • 下一页：红豆蔻
<<< 返回本书目录
  1. 高良姜《本草纲目》图文版
  2. 高良姜【中药大全】
  3. 高良姜《证类本草》
  4. 高良姜酒【方剂大全】
  5. 高良姜《本草新编》
  6. 高良姜理中丸【方剂大全】
  7. 高良姜《本草图经》
  8. 高良姜散【方剂大全】
  9. 高良姜《本草乘雅半偈》
  10. 高良姜十味散【方剂大全】
  11. 高良姜《本草纲目》完整版
  12. 高良姜汤【方剂大全】
  13. 高丽清心丸【方剂大全】
  14. 高良姜丸【方剂大全】
  15. 高空坠落伤《家庭医学百科-自救互救篇》
  16. 高良姜羊肉汤【方剂大全】
  17. 高刻丹溪治法心要原序《丹溪治法心要》
  18. 高良姜粥【方剂大全】
  19. 高脚落山箕根【中药大全】
  20. 高良苦三味饮子【方剂大全】
  21. 高健生教授发表文章推荐《中医眼科备读》《中医眼科备读》
  22. 高梁泡叶【中药大全】
  23. 高钾血症【疾病大全】
  24. 高粱《食物疗法》
  25. 高钾血症【疾病症状】
  26. 高粱【中药大全】
  27. 高技术和新方法的应用《人体寄生虫学》
  28. 高粱根【中药大全】
  29. 高胡萝卜素血症【疾病大全】
  30. 高粱火焰苞【中药大全】
  1. 高良姜《得配本草》
  2. 高良姜《本经逢原》
  3. 高良姜《增广和剂局方药性总论》
  4. 高良姜《本草新编》
  5. 高良姜《名医别录》
  6. 高良姜《证类本草》
  7. 高良姜《本草害利》
  8. 高良姜《医学入门》
  9. 高良姜《外科全生集》
  10. 高良姜《冯氏锦囊秘录》
  11. 高良姜《药性切用》
  12. 高良姜《本草蒙筌》
  13. 高良姜《本草乘雅半偈》
  14. 高良姜《本草备要》
  15. 高良姜《本草图经》
  16. 高良姜《新修本草》
  17. 高良姜（红豆寇）《中药学》
  18. 高良姜《本草经集注》
  19. 高良姜散《妇人大全良方》
  20. 高良姜《中药炮制》
  21. 高良姜散《太平惠民和剂局方》
  22. 高良姜《千金翼方》
  23. 高良姜汤《备急千金要方》
  24. 高良姜《雷公炮制药性解》
  25. 高梁《得配本草》
  26. 高良姜《本草纲目》
  27. 高梁之变《中医词典》
  28. 高濂《中医词典》
  29. 高粱《食物疗法》
  30. 高丽参《药性切用》
  31. 高粱《本草分经》


红豆蔻_《得配本草》_中医本草_【岐黄之术】

红豆蔻

红豆蔻

  • 上一页
  • 目录
  • 相关
  • 下一页

即良姜子

辛，热。入手足太阴经。温肺醒脾，散寒燥湿，解酒毒，消食积。治霍乱吐泻，心腹绞痛。

东壁土拌炒，或吴茱萸泡汤浸炒。动火致衄，伤目，不可常用。脾肺素有伏火者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：高良姜
  • 当前页：红豆蔻
  • 下一页：草豆蔻
<<< 返回本书目录
  1. 红豆蔻《证类本草》
  2. 红豆蔻【中药大全】
  3. 红豆蔻《本草择要纲目》
  4. 红豆蔻散【方剂大全】
  5. 红豆蔻《本草易读》
  6. 红豆蔻丸【方剂大全】
  7. 红豆【中药大全】
  8. 红豆七【中药大全】
  9. 红豆《滇南本草》
  10. 红豆散【方剂大全】
  11. 红定眼药【方剂大全】
  12. 红豆树【中药大全】
  13. 红钉耙藤【中药大全】
  14. 红豆丸【方剂大全】
  15. 红靛【中药大全】
  16. 红毒茴【中药大全】
  17. 红蒂蛇【中药大全】
  18. 红缎膏【方剂大全】
  19. 红地榆【中药大全】
  20. 红对节子【中药大全】
  21. 红丹参【中药大全】
  22. 红矾散【方剂大全】
  23. 红大戟【中药大全】
  24. 红矾丸【方剂大全】
  25. 红楤木【中药大全】
  26. 红粉【中药大全】
  27. 红葱【中药大全】
  28. 红粉【方剂大全】
  29. 红刺藤【中药大全】
  30. 红粉丹【方剂大全】
  1. 红豆蔻《得配本草》
  2. 红豆蔻《证类本草》
  3. 红豆蔻《本草分经》
  4. 红豆蔻《医学入门》
  5. 红豆蔻《本草择要纲目》
  6. 红豆蔻《饮食须知》
  7. 红豆蔻（热）《本草分经》
  8. 红豆蔻《本草易读》
  9. 红豆散《冯氏锦囊秘录》
  10. 红豆蔻《汤液本草》
  11. 红粉妆《毓麟验方》
  12. 红豆蔻《海药本草》
  13. 红膏药（二）《外科传薪集》
  14. 红豆蔻《玉楸药解》
  15. 红膏药（一）《外科传薪集》
  16. 红豆《滇南本草》
  17. 红汗《中医词典》
  18. 红点紫舌《喉科指掌》
  19. 红蝴蝶疮《中医外科学》
  20. 红点紫舌《中医词典》
  21. 红花《雷公炮制药性解》
  22. 红菜头《食疗本草》
  23. 红花《药笼小品》
  24. 红鼻糟鼻《奇方类编》
  25. 红花《本草备要》
  26. 红鼻《中医词典》
  27. 红花《本草易读》
  28. 红斑性肢痛症《神经病学》
  29. 红花《顾松园医镜》
  30. 红斑狼疮先兆《中医疾病预测》
  31. 红花《本草求真》


草豆蔻_《得配本草》_中医本草_【岐黄之术】

草豆蔻

草豆蔻

  • 上一页
  • 目录
  • 相关
  • 下一页

一名草果

味辛、微香，性温。阳也、浮也。入足太阴、阳明经。达膜原，破郁结，除寒燥湿，消积化痰。治瘴疠寒疟，杀诸鱼肉毒。同知母，治寒热瘴疟。（草果治太阴独胜之寒，知母治太阴独胜之热。）同熟附子、姜、枣，治脾寒疟疾。（寒多热少，或单寒不热，或大便泄，小便多，不能食。）

滇广所产，形如诃子，皮黑浓而棱密，子粗而辛臭。面裹， 火煨熟，去皮研用。疟不由于瘴疠，气不实、邪不盛者，禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红豆蔻
  • 当前页：草豆蔻
  • 下一页：白豆蔻
<<< 返回本书目录
  1. 草豆蔻《药笼小品》
  2. 草豆蔻【中药大全】
  3. 草豆蔻《雷公炮炙论》
  4. 草豆蔻拔刀【方剂大全】
  5. 草豆蔻《本草择要纲目》
  6. 草豆蔻散【方剂大全】
  7. 草豆蔻《本草易读》
  8. 草豆蔻汤【方剂大全】
  9. 草地早熟禾【中药大全】
  10. 草豆蔻丸《脾胃论》
  11. 草地黄芩【中药大全】
  12. 草豆蔻丸【方剂大全】
  13. 草丹散【方剂大全】
  14. 草豆蔻饮【方剂大全】
  15. 草苁蓉【中药大全】
  16. 草豆汤【方剂大全】
  17. 草豉《本草纲目》完整版
  18. 草豆饮【方剂大全】
  19. 草部中品之下《千金翼方》
  20. 草独活【中药大全】
  21. 草部中品之上《千金翼方》
  22. 草矾膏【方剂大全】
  23. 草部中《珍珠囊补遗药性赋》
  24. 草粉散【方剂大全】
  25. 草部中《雷公炮制药性解》
  26. 草粉丸子【方剂大全】
  27. 草部中《冯氏锦囊秘录》
  28. 草膏【方剂大全】
  29. 草部中《本草蒙筌》
  30. 草菇【中药大全】
  1. 草豆蔻《得配本草》
  2. 草豆蔻《本草从新》
  3. 草豆蔻《中药学》
  4. 草豆蔻《本经逢原》
  5. 草豆蔻《本草便读》
  6. 草豆蔻《本草求真》
  7. 草豆蔻《本草分经》
  8. 草豆蔻《顾松园医镜》
  9. 草豆蔻《本草分经》
  10. 草豆蔻《医学入门》
  11. 草豆蔻《本草择要纲目》
  12. 草豆蔻《冯氏锦囊秘录》
  13. 草豆蔻《本草害利》
  14. 草豆蔻《饮食须知》
  15. 草豆蔻《本草撮要》
  16. 草豆蔻《本草易读》
  17. 草豆蔻《药性切用》
  18. 草豆蔻《本草蒙筌》
  19. 草豆蔻《珍珠囊补遗药性赋》
  20. 草豆蔻《本草备要》
  21. 草豆蔻散《妇人大全良方》
  22. 草豆蔻《汤液本草》
  23. 草豆蔻散《妇人大全良方》
  24. 草豆蔻《玉楸药解》
  25. 草豆蔻散《太平惠民和剂局方》
  26. 草豆蔻《药笼小品》
  27. 草豆蔻散《博济方》
  28. 草豆蔻《雷公炮制药性解》
  29. 草豆蔻散《博济方》
  30. 草豆蔻《雷公炮炙论》
  31. 草豆蔻丸《内外伤辨》


白豆蔻_《得配本草》_中医本草_【岐黄之术】

白豆蔻

白豆蔻

  • 上一页
  • 目录
  • 相关
  • 下一页

俗呼豆仁

辛，大温。味薄气浓，轻清而升，阳也、浮也。入手太阴经。散胸中滞气，去感寒腹痛，温脾暖胃。治赤眼暴发，去太阳经目内大 红筋。杨士瀛云∶白豆蔻治脾虚疟疾，呕吐寒热，能消能磨，流行三焦，营卫一转，诸证自平。

舶来者佳。去壳微焙，研细用。火升作呕，因热腹痛，气虚诸症，皆禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草豆蔻
  • 当前页：白豆蔻
  • 下一页：缩砂密
<<< 返回本书目录
  1. 白豆蔻《本草纲目》图文版
  2. 白豆蔻【中药大全】
  3. 白豆蔻《证类本草》
  4. 白豆蔻壳【中药大全】
  5. 白豆蔻《药笼小品》
  6. 白豆蔻散【方剂大全】
  7. 白豆蔻《本草择要纲目》
  8. 白豆蔻汤【方剂大全】
  9. 白豆蔻《本草易读》
  10. 白豆蔻丸【方剂大全】
  11. 白豆蔻《本草新编》
  12. 白豆散【方剂大全】
  13. 白豆蔻《本草图经》
  14. 白痘《续名医类案》
  15. 白豆蔻《本草经解》
  16. 白独活【中药大全】
  17. 白豆蔻《本草乘雅半偈》
  18. 白杜鹃花【中药大全】
  19. 白豆蔻《本草纲目》完整版
  20. 白肚【中药大全】
  21. 白豆顶【方剂大全】
  22. 白椴【中药大全】
  23. 白豆【中药大全】
  24. 白对节子叶【中药大全】
  25. 白豆《本草纲目》图文版
  26. 白鹅【方剂大全】
  27. 白豆《证类本草》
  28. 白鹅膏《本草纲目》完整版
  29. 白豆《本草求真》
  30. 白鹅膏【中药大全】
  1. 白豆蔻《得配本草》
  2. 白豆蔻《本草从新》
  3. 白豆蔻《本草便读》
  4. 白豆蔻《本经逢原》
  5. 白豆蔻《本草经解》
  6. 白豆蔻《本草新编》
  7. 白豆蔻《增广和剂局方药性总论》
  8. 白豆蔻《本草求真》
  9. 白豆蔻《本草分经》
  10. 白豆蔻《顾松园医镜》
  11. 白豆蔻《本草分经》
  12. 白豆蔻《证类本草》
  13. 白豆蔻《本草分经》
  14. 白豆蔻《医学入门》
  15. 白豆蔻《本草分经》
  16. 白豆蔻《冯氏锦囊秘录》
  17. 白豆蔻《本草择要纲目》
  18. 白豆蔻《本草易读》
  19. 白豆蔻《本草撮要》
  20. 白豆蔻《本草蒙筌》
  21. 白豆蔻《药性切用》
  22. 白豆蔻《本草备要》
  23. 白豆蔻《珍珠囊补遗药性赋》
  24. 白豆蔻《汤液本草》
  25. 白豆蔻《本草乘雅半偈》
  26. 白豆蔻《玉楸药解》
  27. 白豆蔻《本草图经》
  28. 白豆蔻《药笼小品》
  29. 白豆蔻（豆蔻壳、豆蔻花）《中药学》
  30. 白豆蔻《雷公炮制药性解》
  31. 白豆蔻散《太平惠民和剂局方》


缩砂密_《得配本草》_中医本草_【岐黄之术】

缩砂密

缩砂密

  • 上一页
  • 目录
  • 相关
  • 下一页

俗呼砂仁

得诃子、鳖甲、白芜荑良。吴茱萸、青皮为使，入肝。白豆蔻、檀香为使，入肺。人参、益智仁为使，入脾。黄柏、茯苓为使，入肾。赤白石脂为使，入大小肠。

辛，温。入手足太阴、阳明、足少阴经气分。醒脾胃通行结滞，引诸药归宿丹田。消食安胎，除腥秽，祛寒痰。治呕吐泻痢，胀痞腹痛，霍乱转筋，奔豚骨哽。配土狗一个等分，研和酒服，治遍身肿满，阴器亦肿。配熟附子、干姜、浓朴、陈皮，治冷滑下痢不禁。

安胎，带壳炒熟研用。阴虚者，宜盐水浸透炒黑用。理肾气，熟地汁拌蒸用。痰膈胀满，萝卜汁浸透焙燥用。孕妇气虚，血热胎动，肺热咳嗽，气虚肿满，四者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白豆蔻
  • 当前页：缩砂密
  • 下一页：益智仁
<<< 返回本书目录
  1. 缩砂密《本草纲目》图文版
  2. 缩砂蜜【中药大全】
  3. 缩砂密《本草纲目》完整版
  4. 缩砂仁《本草乘雅半偈》
  5. 缩沙蜜《证类本草》
  6. 缩砂仁《本草经解》
  7. 缩沙蜜《本草图经》
  8. 缩砂仁《本草择要纲目》
  9. 缩泉丸【方剂大全】
  10. 缩砂仁《药鉴》
  11. 缩泉（丸）《汤头歌诀》
  12. 缩砂散【方剂大全】
  13. 缩脾饮【方剂大全】
  14. 缩砂汤【方剂大全】
  15. 缩脾饮《汤头歌诀》
  16. 缩砂丸【方剂大全】
  17. 缩尿【中药主治】
  18. 缩砂圆【方剂大全】
  19. 缩脚痈《马培之医案》
  20. 缩水丸【方剂大全】
  21. 缩汗煎【方剂大全】
  22. 缩瞳、眼睑下垂及眼球内陷【疾病症状】
  23. 羧酸衍生物《医用化学》
  24. 缩小便【中药主治】
  25. 羧酸及其衍生物《医用化学》
  26. 缩小膜壳绦虫《人体寄生虫学》
  27. 羧酸《医用化学》
  28. 缩写对照表《胃肠动力检查手册》
  29. 蓑衣莲【中药大全】
  30. 缩窄性心包炎【疾病症状】
  1. 缩砂密《得配本草》
  2. 缩砂密《本草纲目》
  3. 缩砂蜜《本草蒙筌》
  4. 缩砂《本草求真》
  5. 缩砂蜜《本经逢原》
  6. 缩砂《医学入门》
  7. 缩砂蜜《增广和剂局方药性总论》
  8. 缩砂《汤液本草》
  9. 缩砂仁《玉楸药解》
  10. 缩砂《饮膳正要》
  11. 缩砂仁《冯氏锦囊秘录》
  12. 缩沙蜜《本草图经》
  13. 缩砂仁《本草经解》
  14. 缩沙蜜《证类本草》
  15. 缩砂仁《本草择要纲目》
  16. 缩沙蜜《海药本草》
  17. 缩砂仁《药鉴》
  18. 缩泉丸《医方考》
  19. 缩砂仁《本草乘雅半偈》
  20. 缩泉（丸）《汤头歌诀》
  21. 缩砂汤《太平惠民和剂局方》
  22. 缩脾饮方《妇人大全良方》
  23. 缩砂汤《是斋百一选方》
  24. 缩脾饮《汤头歌诀》
  25. 缩砂丸《太平惠民和剂局方》
  26. 缩脾饮《医方论》
  27. 缩小膜壳绦虫《人体寄生虫学》
  28. 缩脾饮《增订叶评伤暑全书》
  29. 缩写对照表《胃肠动力检查手册》
  30. 缩脾饮《医方考》
  31. 缩阴症《奇效简便良方》


益智仁_《得配本草》_中医本草_【岐黄之术】

益智仁

益智仁

  • 上一页
  • 目录
  • 相关
  • 下一页

辛，温。入足太阴经气分。能于土中益火，兼治下焦虚寒。开郁散结，温中进食，摄唾涎，缩小便。治冷气腹痛，呕吐 泄泻，及心气不足，泄精崩带。得茯神、远志、甘草，治赤浊。

配乌药、山药，治溲数。配浓朴、姜、枣，治白浊腹满。同山药，补脾胃。

盐拌炒，去盐研用，或盐水炒亦可。怪症∶腹胀多时，忽泻不止，诸药不效，此气脱也。

用益智仁二两，煎浓汁服之，立愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：缩砂密
  • 当前页：益智仁
  • 下一页：荜茇
<<< 返回本书目录
  1. 益智仁《药笼小品》
  2. 益智仁【中药大全】
  3. 益智仁《本草择要纲目》
  4. 益智仁汤【方剂大全】
  5. 益智仁《本草易读》
  6. 益智仁粥【方剂大全】
  7. 益智和中汤【方剂大全】
  8. 益智散【方剂大全】
  9. 益智【中药大全】
  10. 益智汤【方剂大全】
  11. 益智《药鉴》
  12. 益智粥【方剂大全】
  13. 益智《本草新编》
  14. 益智子《本草纲目》完整版
  15. 益志汤【方剂大全】
  16. 益智子《本草乘雅半偈》
  17. 益元汤【方剂大全】
  18. 益智子《本草经解》
  19. 益元散（一名天水散。一名六一散。）《张氏医通》
  20. 益智子《本草图经》
  21. 益元散【方剂大全】
  22. 益智子《证类本草》
  23. 益元固真汤【方剂大全】
  24. 益智子《本草纲目》图文版
  25. 益元《汤头歌诀》
  26. 益中活血汤【方剂大全】
  27. 益营煎【方剂大全】
  28. 谊妄【疾病症状】
  29. 益阴汤【方剂大全】
  30. 逸搏出现【疾病症状】
  1. 益智仁《得配本草》
  2. 益智仁《顾松园医镜》
  3. 益智仁《中药学》
  4. 益智仁《医学入门》
  5. 益智仁《本草便读》
  6. 益智仁《本草易读》
  7. 益智仁《本草分经》
  8. 益智仁《玉楸药解》
  9. 益智仁《本草分经》
  10. 益智仁《药笼小品》
  11. 益智仁《本草分经》
  12. 益智《药鉴》
  13. 益智仁《本草分经》
  14. 益智《本草新编》
  15. 益智仁《本草择要纲目》
  16. 益智《本草求真》
  17. 益智仁《本草害利》
  18. 益智《冯氏锦囊秘录》
  19. 益智仁《本草害利》
  20. 益智《本草蒙筌》
  21. 益智仁《本草撮要》
  22. 益智《汤液本草》
  23. 益智仁《药性切用》
  24. 益智《中药炮制》
  25. 益智散《太平惠民和剂局方》
  26. 益智《雷公炮制药性解》
  27. 益智汤《太平惠民和剂局方》
  28. 益志汤《三因极一病证方论》
  29. 益智子《本草纲目》
  30. 益原散《仁术便览》
  31. 益智子《本草备要》


荜茇_《得配本草》_中医本草_【岐黄之术】

荜茇

荜茇

  • 上一页
  • 目录
  • 相关
  • 下一页

一名荜拨

辛，热。入手足阳明经气分，温中下气。散风寒，疗头痛。治水泻肠鸣呕逆，醋心牙痛，鼻渊、 癖、阴疝。得诃子、人参、肉桂、干姜，治虚冷肠鸣神效。配胡椒，化蜡丸麻子大，治风虫牙痛。（每以一丸塞孔中。）配肉桂、良姜，治暴泄身冷。配大黄、麝香，治瘴气成块。研末 鼻，随左右，治偏头风痛，及鼻流清涕，并擦牙疼。

去挺用头，以醋浸一宿，焙干，刮去皮粟子令净，乃用。如不制，令人伤肺。多用损耳目，泄真气，动脾火。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：益智仁
  • 当前页：荜茇
  • 下一页：肉豆蔻
<<< 返回本书目录
  1. 荜茇《本草纲目》图文版
  2. 荜茇【中药大全】
  3. 荜茇《证类本草》
  4. 荜茇饼【方剂大全】
  5. 荜茇《雷公炮炙论》
  6. 荜茇根【中药大全】
  7. 荜茇《本草择要纲目》
  8. 荜茇茄丸【方剂大全】
  9. 荜茇《本草易读》
  10. 荜茇散【方剂大全】
  11. 荜茇《本草图经》
  12. 荜茇汤【方剂大全】
  13. 荜茇《本草乘雅半偈》
  14. 荜茇丸【方剂大全】
  15. 荜茇《本草纲目》完整版
  16. 荜茇饮【方剂大全】
  17. 闭治法《石室秘录》
  18. 荜茇粥【方剂大全】
  19. 闭症【疾病症状】
  20. 荜茇煮散【方剂大全】
  21. 闭症《麻科活人全书》
  22. 荜拨粥《保健药膳》
  23. 闭症《古今医彻》
  24. 荜澄茄《本草图经》
  25. 闭证先兆《中医疾病预测》
  26. 荜澄茄《本草择要纲目》
  27. 闭真丸【方剂大全】
  28. 荜澄茄《证类本草》
  29. 闭眼站立不能【疾病症状】
  30. 荜澄茄（图）【中药大全】
  1. 荜茇《得配本草》
  2. 荜茇《本草从新》
  3. 荜茇《增广和剂局方药性总论》
  4. 荜茇《本经逢原》
  5. 荜茇《本草分经》
  6. 荜茇《本草求真》
  7. 荜茇《本草分经》
  8. 荜茇《证类本草》
  9. 荜茇《本草择要纲目》
  10. 荜茇《医学入门》
  11. 荜茇《本草撮要》
  12. 荜茇《冯氏锦囊秘录》
  13. 荜茇《药性切用》
  14. 荜茇《饮食须知》
  15. 荜茇《本草乘雅半偈》
  16. 荜茇《本草易读》
  17. 荜茇《本草图经》
  18. 荜茇《本草备要》
  19. 荜茇散《博济方》
  20. 荜茇《本草衍义》
  21. 荜茇散秘方（华佗荜茇散）《华佗神方》
  22. 荜茇《海药本草》
  23. 荜茇丸《是斋百一选方》
  24. 荜茇《雷公炮制药性解》
  25. 荜茇丸《是斋百一选方》
  26. 荜茇《雷公炮炙论》
  27. 荜茇粥《医学入门》
  28. 闭治法《石室秘录》
  29. 荜茇粥《食疗方》
  30. 闭症《古今医彻》
  31. 荜菝《中药学》


肉豆蔻_《得配本草》_中医本草_【岐黄之术】

肉豆蔻

肉豆蔻

  • 上一页
  • 目录
  • 相关
  • 下一页

一名肉果

辛，温。入手足阳明经。理脾暖胃，温中下气。化痰饮，消宿食，解酒毒，辟恶气。治积冷除心腹胀痛，涩大肠止泻痢滑泄，及小儿胃寒，伤乳吐泻。配木香，下气消胀。（脾健运，气自下。）配补骨脂，使戊癸化火，以运谷气。勿犯铜、铁器，糯米粉裹煨熟，或面裹煨熟，去油净用。滞下初起，及暴注火泻者，禁用。

肉果补土中之火，制土之湿也，亦所以润土之燥。盖脾本湿，虚则燥，然其燥有二，如夏火灼干之燥，如秋凉清肃之燥。火盛以致燥者，当用水润之，生熟地、麦冬之类是也。寒肃以致燥者，宜假火蒸之，肉果、附子之类是也。用寒用热，治毋混施。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荜茇
  • 当前页：肉豆蔻
  • 下一页：补骨脂
<<< 返回本书目录
  1. 肉豆蔻《本草纲目》图文版
  2. 肉豆蔻【中药大全】
  3. 肉豆蔻《证类本草》
  4. 肉豆蔻散《洪氏集验方》
  5. 肉豆蔻《药笼小品》
  6. 肉豆蔻散【方剂大全】
  7. 肉豆蔻《轩岐救正论》
  8. 肉豆蔻汤《洪氏集验方》
  9. 肉豆蔻《本草择要纲目》
  10. 肉豆蔻丸【方剂大全】
  11. 肉豆蔻《本草易读》
  12. 肉豆蔻衣【中药大全】
  13. 肉豆蔻《本草新编》
  14. 肉豆蔻圆【方剂大全】
  15. 肉豆蔻《本草图经》
  16. 肉毒抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  17. 肉豆蔻《本草经解》
  18. 肉毒中毒【疾病大全】
  19. 肉豆蔻《本草乘雅半偈》
  20. 肉方《外台秘要》
  21. 肉豆蔻《本草纲目》完整版
  22. 肉根还阳参【中药大全】
  23. 肉苁蓉粥【方剂大全】
  24. 肉龟疮门主论《疡医大全》
  25. 肉苁蓉丸【方剂大全】
  26. 肉桂《本草经解》
  27. 肉苁蓉散【方剂大全】
  28. 肉桂《本草新编》
  29. 肉苁蓉【中药大全】
  30. 肉桂《本草易读》
  1. 肉豆蔻《得配本草》
  2. 肉豆蔻《本草从新》
  3. 肉豆蔻《中药学》
  4. 肉豆蔻《本经逢原》
  5. 肉豆蔻《轩岐救正论》
  6. 肉豆蔻《本草新编》
  7. 肉豆蔻《本草便读》
  8. 肉豆蔻《本草求真》
  9. 肉豆蔻《本草经解》
  10. 肉豆蔻《顾松园医镜》
  11. 肉豆蔻《增广和剂局方药性总论》
  12. 肉豆蔻《证类本草》
  13. 肉豆蔻《本草择要纲目》
  14. 肉豆蔻《医学入门》
  15. 肉豆蔻《本草害利》
  16. 肉豆蔻《冯氏锦囊秘录》
  17. 肉豆蔻《本草害利》
  18. 肉豆蔻《本草易读》
  19. 肉豆蔻《本草撮要》
  20. 肉豆蔻《本草蒙筌》
  21. 肉豆蔻《药性切用》
  22. 肉豆蔻《本草备要》
  23. 肉豆蔻《本草乘雅半偈》
  24. 肉豆蔻《汤液本草》
  25. 肉豆蔻《本草图经》
  26. 肉豆蔻《本草衍义》
  27. 肉豆蔻散《洪氏集验方》
  28. 肉豆蔻《海药本草》
  29. 肉豆蔻散《太平惠民和剂局方》
  30. 肉豆蔻《中药炮制》
  31. 肉豆蔻汤《洪氏集验方》


补骨脂_《得配本草》_中医本草_【岐黄之术】

补骨脂

补骨脂

  • 上一页
  • 目录
  • 相关
  • 下一页

一名破故纸

得胡桃、胡麻良。恶甘草。忌诸血、芸苔。辛、苦，大温。入命门、手厥阴经。暖肾脏以壮元阳，补相火以通君火。

治肾冷精滑，带浊遗尿，腹冷溏泄，腰膝酸疼，阴冷囊湿。得肉果、大枣为丸，治脾肾虚泄。（或加木香。）得山栀、茯神，治上热下寒。配茴香、肉桂，治血瘀腰疼。配胡桃、杜仲，治风寒腰痛。

暖上焦，酒炒蒸。暖肾，盐水炒。恐其性燥，乳拌蒸，胡麻、胡桃拌蒸亦可。恐其热入心脏，童便浸蒸。阴虚下陷，内热烦渴，眩运气虚，怀妊（温燥气降。）心胞热、二便结者，禁用。

怪症∶玉茎不痿，精滑不止，时时如针刺，捏之则 ，名肾漏。配韭子各一两，每三钱，水煎，日服三次，至愈而止。气不归肾，动用破故纸纳之。岂知气之上泛，由精水之不足，水虚则生火，破故纸补命门之火，以火济火，真水益涸，虚火益炽，火有余、便是气，其气更浮于上而不下。且此动胞络之火，君相火炽，烦而且躁，其病未有不危者矣。莫若重投熟地，佐以茯苓、磁石，加砂仁为使，则气自归元，乃至稳至当之剂也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肉豆蔻
  • 当前页：补骨脂
  • 下一页：姜黄
<<< 返回本书目录
  1. 补骨脂《本草纲目》图文版
  2. 补骨脂【中药大全】
  3. 补骨脂《证类本草》
  4. 补骨脂酊【方剂大全】
  5. 补骨脂《轩岐救正论》
  6. 补骨脂裹方【方剂大全】
  7. 补骨脂《雷公炮炙论》
  8. 补骨脂煎【方剂大全】
  9. 补骨脂《本草择要纲目》
  10. 补骨脂煎丸【方剂大全】
  11. 补骨脂《本草新编》
  12. 补骨脂散【方剂大全】
  13. 补骨脂《本草图经》
  14. 补骨脂汤【方剂大全】
  15. 补骨脂《本草思辨录》
  16. 补骨脂丸【方剂大全】
  17. 补骨脂《本草经解》
  18. 补和汤【方剂大全】
  19. 补骨脂《本草乘雅半偈》
  20. 补喉汤【方剂大全】
  21. 补骨脂《本草纲目》完整版
  22. 补化汤【方剂大全】
  23. 补骨丸【方剂大全】
  24. 补黄散【方剂大全】
  25. 补骨四物汤【方剂大全】
  26. 补火《本草求真》
  27. 补骨散【方剂大全】
  28. 补火解郁汤【方剂大全】
  29. 补骨丹【方剂大全】
  30. 补火散邪汤【方剂大全】
  1. 补骨脂《得配本草》
  2. 补骨脂《本经逢原》
  3. 补骨脂《中药学》
  4. 补骨脂《本草新编》
  5. 补骨脂《轩岐救正论》
  6. 补骨脂《本草求真》
  7. 补骨脂《本草思辨录》
  8. 补骨脂《顾松园医镜》
  9. 补骨脂《本草便读》
  10. 补骨脂《证类本草》
  11. 补骨脂《本草经解》
  12. 补骨脂《医学入门》
  13. 补骨脂《增广和剂局方药性总论》
  14. 补骨脂《冯氏锦囊秘录》
  15. 补骨脂《本草择要纲目》
  16. 补骨脂《本草蒙筌》
  17. 补骨脂《本草乘雅半偈》
  18. 补骨脂《海药本草》
  19. 补骨脂《本草图经》
  20. 补骨脂《玉楸药解》
  21. 补骨脂丸《冯氏锦囊秘录》
  22. 补骨脂《雷公炮炙论》
  23. 补骨脂丸《博济方》
  24. 补骨脂《本草纲目》
  25. 补火《本草求真》
  26. 补骨髓《千金翼方》
  27. 补火生土《中医词典》
  28. 补宫丸《扁鹊心书》
  29. 补火生土法《时病论歌括新编》
  30. 补肝脏劳金明散《针灸神书》
  31. 补火丸《冯氏锦囊秘录》


姜黄_《得配本草》_中医本草_【岐黄之术】

姜黄

姜黄

  • 上一页
  • 目录
  • 相关
  • 下一页

苦、辛、温。入足太阴兼足厥阴经血分。破血下气。除风热，消痈肿，功力烈于郁金。配肉桂，治心痛难忍，及产后血块痛。片子姜黄善理血中之气。治手臂风痹疼痛。以扁如干姜形者，为片子姜黄。血虚者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补骨脂
  • 当前页：姜黄
  • 下一页：郁金
<<< 返回本书目录
  1. 姜黄《本草纲目》图文版
  2. 姜黄【中药大全】
  3. 姜黄《证类本草》
  4. 姜黄、郁金《本草思辨录》
  5. 姜黄《药笼小品》
  6. 姜黄草【中药大全】
  7. 姜黄《本草择要纲目》
  8. 姜黄散【方剂大全】
  9. 姜黄《本草易读》
  10. 姜黄汤【方剂大全】
  11. 姜黄《本草图经》
  12. 姜黄丸【方剂大全】
  13. 姜黄《本草经解》
  14. 姜鸡蛋【方剂大全】
  15. 姜黄《本草乘雅半偈》
  16. 姜胶膏《医学衷中参西录》
  17. 姜黄《本草纲目》完整版
  18. 姜胶膏【方剂大全】
  19. 姜花果实【中药大全】
  20. 姜椒汤【方剂大全】
  21. 姜合圆【方剂大全】
  22. 姜椒丸【方剂大全】
  23. 姜合丸【方剂大全】
  24. 姜韭牛奶羹【方剂大全】
  25. 姜桂饮【方剂大全】
  26. 姜酒《本草纲目》完整版
  27. 姜桂丸【方剂大全】
  28. 姜橘白术汤【方剂大全】
  29. 姜桂汤【方剂大全】
  30. 姜橘皮汤【方剂大全】
  1. 姜黄《得配本草》
  2. 姜黄《本草从新》
  3. 姜黄《中药学》
  4. 姜黄《本经逢原》
  5. 姜黄《本草便读》
  6. 姜黄《本草求真》
  7. 姜黄《本草经解》
  8. 姜黄《顾松园医镜》
  9. 姜黄《增广和剂局方药性总论》
  10. 姜黄《证类本草》
  11. 姜黄《本草分经》
  12. 姜黄《医学入门》
  13. 姜黄《本草择要纲目》
  14. 姜黄《冯氏锦囊秘录》
  15. 姜黄《本草撮要》
  16. 姜黄《本草易读》
  17. 姜黄《药性切用》
  18. 姜黄《本草蒙筌》
  19. 姜黄《本草乘雅半偈》
  20. 姜黄《本草备要》
  21. 姜黄《本草图经》
  22. 姜黄《新修本草》
  23. 姜黄（攻）《本草分经》
  24. 姜黄《饮膳正要》
  25. 姜黄、郁金《本草思辨录》
  26. 姜黄《中药炮制》
  27. 姜黄腱子《饮膳正要》
  28. 姜黄《玉楸药解》
  29. 姜黄散《妇人大全良方》
  30. 姜黄《药笼小品》
  31. 姜黄散《妇人大全良方》


郁金_《得配本草》_中医本草_【岐黄之术】

郁金

郁金

  • 上一页
  • 目录
  • 相关
  • 下一页

辛、苦、寒。入手少阴、厥阴经。凉心散郁，破血下气。治血气心腹诸痛，妇人经脉逆行，吐血衄血，产后血败冲心，失心颠狂，痰迷心窍，痘毒入心，挑生蛊毒。得甘草、猪心血、冰片，治痘毒入心。得明矾，治痰痴。配葱白，治尿血。配升麻，治挑生蛊毒。（岭南有挑生之害于饮食中者，鱼肉能反生于人腹中，须此解之。）佐藜芦，决风痰壅滞。佐槐花，解热毒。调韭汁、姜汁、童便，治逆经。冲淡竹沥，降痰火。（气降火亦降。）捣末用，或磨汁用。阴虚火炎，气虚胀滞，吐血不关气郁者，禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：姜黄
  • 当前页：郁金
  • 下一页：蓬莪术
<<< 返回本书目录
  1. 郁金《本草纲目》图文版
  2. 郁金【中药大全】
  3. 郁金《证类本草》
  4. 郁金散【方剂大全】
  5. 郁金《药笼小品》
  6. 郁金丸【方剂大全】
  7. 郁金《本草择要纲目》
  8. 郁金香《本草纲目》完整版
  9. 郁金《本草易读》
  10. 郁金香《证类本草》
  11. 郁金《本草新编》
  12. 郁金香【中药大全】
  13. 郁金《本草图经》
  14. 郁金香根【中药大全】
  15. 郁金《本草经解》
  16. 郁李《本草纲目》完整版
  17. 郁金《本草乘雅半偈》
  18. 郁李《本草纲目》图文版
  19. 郁金《本草纲目》完整版
  20. 郁李根《本草纲目》完整版
  21. 郁结门《傅青主男科》
  22. 郁李根【中药大全】
  23. 郁病论《银海指南》
  24. 郁李核仁《本草纲目》完整版
  25. 郁病论《医贯》
  26. 郁李核丸【方剂大全】
  27. 郁病《推求师意》
  28. 郁李仁《本草乘雅半偈》
  29. 郁《周慎斋遗书》
  30. 郁李仁《本草崇原》
  1. 郁金《得配本草》
  2. 郁金《本草从新》
  3. 郁金《中药学》
  4. 郁金《本经逢原》
  5. 郁金《本草便读》
  6. 郁金《本草新编》
  7. 郁金《本草经解》
  8. 郁金《本草求真》
  9. 郁金《增广和剂局方药性总论》
  10. 郁金《顾松园医镜》
  11. 郁金《本草分经》
  12. 郁金《证类本草》
  13. 郁金《本草分经》
  14. 郁金《医学入门》
  15. 郁金《本草分经》
  16. 郁金《冯氏锦囊秘录》
  17. 郁金《本草分经》
  18. 郁金《本草易读》
  19. 郁金《本草择要纲目》
  20. 郁金《本草蒙筌》
  21. 郁金《本草害利》
  22. 郁金《本草备要》
  23. 郁金《本草撮要》
  24. 郁金《汤液本草》
  25. 郁金《本草乘雅半偈》
  26. 郁金《本草衍义》
  27. 郁金《本草图经》
  28. 郁金《新修本草》
  29. 郁金茶《茶饮保健》
  30. 郁金《中药炮制》
  31. 郁金丹《冯氏锦囊秘录》


蓬莪术_《得配本草》_中医本草_【岐黄之术】

蓬莪术

蓬莪术

  • 上一页
  • 目录
  • 相关
  • 下一页

音述，一名 药。

得醋、酒良。

辛、苦、温。入足厥阴经气分。破气中之血。凡气血凝结作痛者俱效。配木香，疗冷气攻心。使阿魏，治小儿盘肠。（积邪破也。）

此物极坚硬难捣，须面裹煨透，乘热捣之。以醋炒，或以酒炒，能引入血分。或磨用，宜合参、术，不损元气。

病患积块，攻之始破其结，补之益助其邪。然攻之不得其方，致令元气日亏，积聚愈逞，医者每致束手。当此惟有外用散气消积膏药，内用补气滋阴等剂，庶几攻补并得其效，莪术非可轻进也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：郁金
  • 当前页：蓬莪术
  • 下一页：荆三棱
<<< 返回本书目录
  1. 蓬莪术《本草纲目》图文版
  2. 蓬莪术【中药大全】
  3. 蓬莪术《证类本草》
  4. 蓬莪术散【方剂大全】
  5. 蓬莪术《药笼小品》
  6. 蓬煎圆【方剂大全】
  7. 蓬莪术《雷公炮炙论》
  8. 蓬莱草【中药大全】
  9. 蓬莪术《本草择要纲目》
  10. 蓬莱葛【中药大全】
  11. 蓬莪术《本草图经》
  12. 蓬蘽【中药大全】
  13. 蓬莪术《本草乘雅半偈》
  14. 蓬砂《证类本草》
  15. 蓬莪术《本草纲目》完整版
  16. 蓬砂《本草纲目》图文版
  17. 蓬莪茂散【方剂大全】
  18. 蓬仙丸【方剂大全】
  19. 蓬草子《本草纲目》完整版
  20. 蓬子菜【中药大全】
  21. 蓬（力轨切）《证类本草》
  22. 硼砂《本草纲目》完整版
  23. 蓬《本草乘雅半偈》
  24. 硼砂《本草乘雅半偈》
  25. 蓬《本草纲目》完整版
  26. 硼砂《本草易读》
  27. 彭祖谷仙卧引法《养生导引法》
  28. 硼砂《本草择要纲目》
  29. 彭祖导引图《养生导引秘籍》
  30. 硼砂【中药大全】
  1. 蓬莪术《得配本草》
  2. 蓬莪术《本草从新》
  3. 蓬莪术《增广和剂局方药性总论》
  4. 蓬莪术《顾松园医镜》
  5. 蓬莪术《本草择要纲目》
  6. 蓬莪术《证类本草》
  7. 蓬莪术《本草害利》
  8. 蓬莪术《冯氏锦囊秘录》
  9. 蓬莪术《本草撮要》
  10. 蓬莪术《本草蒙筌》
  11. 蓬莪术《药性切用》
  12. 蓬莪术《本草备要》
  13. 蓬莪术《本草乘雅半偈》
  14. 蓬莪术《汤液本草》
  15. 蓬莪术《本草图经》
  16. 蓬莪术《药笼小品》
  17. 蓬莪术（即蓬）《本经逢原》
  18. 蓬莪术《雷公炮制药性解》
  19. 蓬莪术散《妇人大全良方》
  20. 蓬莪术《雷公炮炙论》
  21. 蓬莪术散《博济方》
  22. 蓬莪散《博济方》
  23. 蓬莪术丸《妇人大全良方》
  24. 蓬莪茂《本草纲目》
  25. 蓬莪朮《中药学》
  26. 蓬莪《医学入门》
  27. 蓬蒿《饮膳正要》
  28. 蓬草子《药性切用》
  29. 蓬蒿菜《本草从新》
  30. 蓬草子《本草撮要》
  31. 蓬蒿菜《本草分经》


荆三棱_《得配本草》_中医本草_【岐黄之术】

荆三棱

荆三棱

  • 上一页
  • 目录
  • 相关
  • 下一页

苦，平。入足厥阴经血分。破血中之气。散一切血积气结，症癖坚硬作痛，消肿，通乳，堕胎。得丁香，治反胃恶心。（血膈。）配大黄，治 癖。

赤眼、毒眼，磨汁搽。蛇虎伤，为末掺。欲其入气，火泡。欲其入血，醋炒。真气虚、素有血症者，禁用。怪症∶浑身燎泡如棠梨状，每个出水，有石一片如指甲大，其泡复生，抽尽肌肉即死。急用三棱、莪术各五两，为末，分三服，酒调连进治之，愈。

破积非猛烈之药不奏功，然必身体壮健，饮食如常，用此攻之，积自消散。若元气不足，中气不运，以成积块者，攻之无不速毙。东垣五积方，皆用人参助其元气、健其脾胃，但使症瘕渐次消磨，不专用克削之药，意深慎也。务宜斟酌用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓬莪术
  • 当前页：荆三棱
  • 下一页：莎草香附子
<<< 返回本书目录
  1. 荆三棱《本草纲目》图文版
  2. 荆三棱（图）【中药大全】
  3. 荆三棱《药笼小品》
  4. 荆三棱煎丸【方剂大全】
  5. 荆三棱《本草乘雅半偈》
  6. 荆三棱散【方剂大全】
  7. 荆三棱《本草纲目》完整版
  8. 荆神饮【方剂大全】
  9. 荆蓬煎丸【方剂大全】
  10. 荆实汤【方剂大全】
  11. 荆沥饮子【方剂大全】
  12. 荆术散【方剂大全】
  13. 荆沥涂洗方【方剂大全】
  14. 荆苏汤【方剂大全】
  15. 荆沥汤【方剂大全】
  16. 荆穗四物汤【方剂大全】
  17. 荆沥方【方剂大全】
  18. 荆叶蒸【方剂大全】
  19. 荆兰汤【方剂大全】
  20. 荆芷治崩汤【方剂大全】
  21. 荆菊散【方剂大全】
  22. 荆枳汤【方剂大全】
  23. 荆菊酒【方剂大全】
  24. 惊《古今医案按》
  25. 荆芥煮散【方剂大全】
  26. 惊《临证指南医案》
  27. 荆芥粥【方剂大全】
  28. 惊《也是山人医案》
  29. 荆芥饮子【方剂大全】
  30. 惊《医碥》
  1. 荆三棱《得配本草》
  2. 荆三棱《本草从新》
  3. 荆三棱《中药学》
  4. 荆三棱《本经逢原》
  5. 荆三棱《本草乘雅半偈》
  6. 荆三棱《本草备要》
  7. 荆石茶《茶饮保健》
  8. 荆三棱《药笼小品》
  9. 荆叶《名医别录》
  10. 荆三棱《本草纲目》
  11. 惊《中医词典》
  12. 荆沥汤《备急千金要方》
  13. 惊《推求师意》
  14. 荆沥汤《备急千金要方》
  15. 惊《医述》
  16. 荆沥汤《备急千金要方》
  17. 惊《证治准绳·幼科》
  18. 荆沥《本草撮要》
  19. 惊《证治准绳·幼科》
  20. 荆沥《本草分经》
  21. 惊《张氏医通》
  22. 荆沥《得配本草》
  23. 惊《证治准绳·类方》
  24. 荆沥《本草备要》
  25. 惊《证治准绳·杂病》
  26. 荆沥《玉楸药解》
  27. 惊《临证指南医案》
  28. 荆桔茶《茶饮保健》
  29. 惊《临证指南医案》
  30. 荆茎《名医别录》
  31. 惊《医碥》


莎草香附子_《得配本草》_中医本草_【岐黄之术】

莎草香附子

莎草香附子

  • 上一页
  • 目录
  • 相关
  • 下一页

俗呼香附

得芎 、苍术、醋、童便良。

辛、微苦。入足厥阴及手少阳经气分。通行十二经及奇经八脉气分。通两胁，解诸郁，引血药至气分而生血。（气滞则血不生，疏之即所以生之。）治一切血凝气滞所致等症。得夏枯草，治睛痛。（肝气疏不痛。）得黑川栀、川连，降郁火。得藿香、甘草，治妊娠恶阻。得海藻，治 疝。得参、 ，治虚怯。（补之不滞，则气自生。）得茯神，交心肾。（心肾之气不滞则交。）得川芎、苍术，治诸郁头痛。得归、地，补阴血。（气滞则血不生。）得真艾叶，暖子宫，治心腹诸痛。得紫苏，散外邪。配广木香，疏中气。配浓朴、半夏，决壅胀。配沉香，升降诸气。配檀香，理气醒脾。配荔枝核，治血气刺痛。配细茶，治头痛。

生用，上行胸膈、外达皮肤。熟用，下走肝肾、外彻腰足。解血郁，生用。止血，炒黑。

理肾气，青盐水炒。气滞，酒炒。消肝积，醋炒。化痰消核，姜汁炒。散痞，童便炒。润燥，胀，血虚内热，月事先期，精血枯闭，皆禁用。香附、川芎、薄荷、木贼、天麻、紫草、柴胡，皆入肝经以散肝气，而其间亦当分别施治。

柴胡表肝经之风热，川芎升肝经之血气，香附解肝经之郁结，木贼散肝经之寒邪，天麻通肝脏之血脉，薄荷去肝经之风火，紫草败肝中之热毒。治之各有攸当，勿得杂投以伤肝气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荆三棱
  • 当前页：莎草香附子
  • 下一页：藿香
<<< 返回本书目录
  1. 莎草香附子《本草纲目》图文版
  2. 莎木面【中药大全】
  3. 莎草蕨【中药大全】
  4. 痧《冷庐医话》
  5. 莎草根丸【方剂大全】
  6. 痧变发颐《痧胀玉衡》
  7. 莎草根散【方剂大全】
  8. 痧变臌胀《痧胀玉衡》
  9. 莎草根《证类本草》
  10. 痧变劳瘵《痧胀玉衡》
  11. 莎草根《雷公炮炙论》
  12. 痧变吐血鼻衄便红《痧胀玉衡》
  13. 莎草，香附子《本草纲目》完整版
  14. 痧变肿毒《痧胀玉衡》
  15. 莎草【中药大全】
  16. 痧病类伤寒《冯氏锦囊秘录》
  17. 莎草《本草图经》
  18. 痧病类伤寒《松峰说疫》
  19. 莎草《本草乘雅半偈》
  20. 痧痘后与病后宜戒口味《医门补要》
  21. 砂子《本草纲目》完整版
  22. 痧烦痧睡《痧胀玉衡》
  23. 砂证论《侣山堂类辩》
  24. 痧方余议《痧胀玉衡》
  25. 砂生槐【中药大全】
  26. 痧疯《痧胀玉衡》
  27. 砂散《外科传薪集》
  28. 痧后禁忌《松峰说疫》
  29. 砂仁肘子《保健药膳》
  30. 痧后证治《儿科要略》
  1. 莎草香附子《得配本草》
  2. 莎草香附子《本草纲目》
  3. 莎衣道人《中医词典》
  4. 莎草根《名医别录》
  5. 痧《中医词典》
  6. 莎草根《增广和剂局方药性总论》
  7. 痧《冷庐医话》
  8. 莎草根《证类本草》
  9. 痧变发颐《痧胀玉衡》
  10. 莎草根《新修本草》
  11. 痧变臌胀《痧胀玉衡》
  12. 莎草根《本草经集注》
  13. 痧变劳瘵《痧胀玉衡》
  14. 莎草根《千金翼方》
  15. 痧变吐血鼻衄便红《痧胀玉衡》
  16. 莎草根《雷公炮炙论》
  17. 痧变肿毒《痧胀玉衡》
  18. 莎草《本草图经》
  19. 痧病类伤寒《冯氏锦囊秘录》
  20. 莎草《本草乘雅半偈》
  21. 痧病类伤寒《松峰说疫》
  22. 莎草《本草衍义》
  23. 痧痘后与病后宜戒口味《医门补要》
  24. 砂证诗《医学实在易》
  25. 痧痘口疳《中医词典》
  26. 砂证论《侣山堂类辩》
  27. 痧烦痧睡《中医词典》
  28. 砂丸《普济本事方》
  29. 痧烦痧睡《痧胀玉衡》
  30. 砂丸《普济本事方》
  31. 痧方余议《痧胀玉衡》


藿香_《得配本草》_中医本草_【岐黄之术】

藿香

藿香

  • 上一页
  • 目录
  • 相关
  • 下一页

辛、甘，微温。入足太阴、阳明经气分。温中快气，理脾和胃，为吐逆要药。治上中二焦邪气壅滞，霍乱吐泻，心腹绞痛，去恶气，疗水毒，除饮酒口臭。得滑石，治暑月吐泻。（加丁香，尤效。）配豆仁，治饮酒口臭。广产者良。叶主散，茎主通。胃弱胃热而呕，阴虚火旺者，禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莎草香附子
  • 当前页：藿香
  • 下一页：熏草
<<< 返回本书目录
  1. 藿香《本草纲目》图文版
  2. 藿香【中药大全】
  3. 藿香《证类本草》
  4. 藿香安胃散《脾胃论》
  5. 藿香《药笼小品》
  6. 藿香安胃散【方剂大全】
  7. 藿香《药鉴》
  8. 藿香安胃汤【方剂大全】
  9. 藿香《本草择要纲目》
  10. 藿香半夏散【方剂大全】
  11. 藿香《本草易读》
  12. 藿香半夏丸【方剂大全】
  13. 藿香《本草新编》
  14. 藿香参橘煎【方剂大全】
  15. 藿香《本草图经》
  16. 藿香定呕汤【方剂大全】
  17. 藿香《本草经解》
  18. 藿香扶脾饮【方剂大全】
  19. 藿香《本草乘雅半偈》
  20. 藿香根【中药大全】
  21. 藿香《本草纲目》完整版
  22. 藿香和中汤【方剂大全】
  23. 藿薷汤【方剂大全】
  24. 藿香和中丸【方剂大全】
  25. 藿薷散【方剂大全】
  26. 藿香厚朴汤【方剂大全】
  27. 藿朴夏苓汤【方剂大全】
  28. 藿香浸剂【方剂大全】
  29. 藿朴胃苓汤【方剂大全】
  30. 藿香利膈丸【方剂大全】
  1. 藿香《得配本草》
  2. 藿香《本草从新》
  3. 藿香《中药学》
  4. 藿香《本经逢原》
  5. 藿香《本草便读》
  6. 藿香《本草新编》
  7. 藿香《本草经解》
  8. 藿香《本草求真》
  9. 藿香《增广和剂局方药性总论》
  10. 藿香《顾松园医镜》
  11. 藿香《本草分经》
  12. 藿香《证类本草》
  13. 藿香《本草分经》
  14. 藿香《医学入门》
  15. 藿香《本草分经》
  16. 藿香《冯氏锦囊秘录》
  17. 藿香《本草择要纲目》
  18. 藿香《本草易读》
  19. 藿香《本草害利》
  20. 藿香《本草蒙筌》
  21. 藿香《本草害利》
  22. 藿香《本草备要》
  23. 藿香《本草撮要》
  24. 藿香《汤液本草》
  25. 藿香《外科全生集》
  26. 藿香《玉楸药解》
  27. 藿香《药鉴》
  28. 藿香《药笼小品》
  29. 藿香《本草乘雅半偈》
  30. 藿香《雷公炮制药性解》
  31. 藿香《本草图经》


熏草_《得配本草》_中医本草_【岐黄之术】

熏草

熏草

  • 上一页
  • 目录
  • 相关
  • 下一页

一名蕙草，一名香草，一名零陵香。

伏三黄、朱砂。

辛，温。入足太阴、阳明经。治心腹恶气，齿痛鼻塞。得升麻、细辛，治牙齿肿痛。得川连、当归，治伤寒下痢。配木香，治五色痢。配荜茇，擦风虫牙痛。配白芷，治头风白屑。

多服作喘，耗散真气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藿香
  • 当前页：熏草
  • 下一页：兰草
<<< 返回本书目录
  1. 熏草《本草择要纲目》
  2. 熏法门《串雅内外编》
  3. 熏草《本草乘雅半偈》
  4. 熏膈丸【方剂大全】
  5. 血肿形成【疾病症状】
  6. 熏黄《本草易读》
  7. 血中钙离子过高【疾病症状】
  8. 熏咳法《外台秘要》
  9. 血滞经闭证治《医宗金鉴》
  10. 熏陆香《本草乘雅半偈》
  11. 血滞经闭证治《妇科心法要诀》
  12. 熏陆香《证类本草》
  13. 血滞经闭【中药主治】
  14. 熏脐带法《医宗金鉴》
  15. 血滞经闭《医宗金鉴》
  16. 熏洗疗法《针灸学》
  17. 血滞经闭《妇科心法要诀》
  18. 熏衣草【中药大全】
  19. 血滞《仁斋直指方论（附补遗）》
  20. 熏衣湿香方《外台秘要》
  21. 血痣门主论《疡医大全》
  22. 熏衣衣香《千金翼方》
  23. 血痣《医宗金鉴》
  24. 薰草《本草纲目》完整版
  25. 血痣《血证论》
  26. 薰草《本草纲目》图文版
  27. 血痣《外科大成》
  28. 薰陆香《本草纲目》完整版
  29. 血痣《马培之医案》
  30. 薰陆香《本草纲目》图文版
  1. 熏草《得配本草》
  2. 熏草《证类本草》
  3. 熏草《名医别录》
  4. 熏草《新修本草》
  5. 熏草《本草择要纲目》
  6. 熏草《本草经集注》
  7. 熏草《本草乘雅半偈》
  8. 熏草《千金翼方》
  9. 熏草（零陵香）《本草纲目》
  10. 熏鼻方《重订囊秘喉书》
  11. 熏虫牙痛方《回生集》
  12. 血注候《诸病源候论》
  13. 熏恶疮方《儒门事亲》
  14. 血肿《中医词典》
  15. 熏法《中医词典》
  16. 血中甲状腺自身抗体的RIA检测《物理诊断学》
  17. 熏法《眼科秘诀》
  18. 血滞经闭证治《妇科心法要诀》
  19. 熏法《三因极一病证方论》
  20. 血滞经闭证治《医宗金鉴》
  21. 熏膈丸《普济本事方》
  22. 血滞经闭《妇科心法要诀》
  23. 熏黄《本草易读》
  24. 血滞经闭《医宗金鉴》
  25. 熏灸《中医词典》
  26. 血滞经闭《中医词典》
  27. 熏咳法六首《外台秘要》
  28. 血滞腹痛《症因脉治》
  29. 熏陆香《本草纲目》
  30. 血滞腹痛《中医词典》
  31. 熏陆香《海药本草》


兰草_《得配本草》_中医本草_【岐黄之术】

兰草

兰草

  • 上一页
  • 目录
  • 相关
  • 下一页

一名省头草，一名孩儿菊，亦名香草。

辛，平。入手足太阴、足阳明经气分。除陈气，（肥甘积滞不化之气。）止消渴，利水道，消痰癖，疗胆疸，辟恶气，散痈肿，调月经，解中牛马蛊毒。

兰草、泽兰，一类二种，俱生水旁下湿处。紫茎、素枝、赤节、绿叶，叶对节生，有细齿，但以茎圆节长，叶光有歧者为兰草。茎微方，节短，叶有毛者为泽兰。嫩时并可采而佩之。

胃气虚者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：熏草
  • 当前页：兰草
  • 下一页：泽兰
<<< 返回本书目录
  1. 兰草《本草纲目》图文版
  2. 兰草【中药大全】
  3. 兰草《证类本草》
  4. 兰草汤【方剂大全】
  5. 兰草《本草乘雅半偈》
  6. 兰覆散【方剂大全】
  7. 兰草《本草纲目》完整版
  8. 兰花【中药大全】
  9. 兰伯特-伊顿综合征【疾病大全】
  10. 兰花参《滇南本草》
  11. 癞症一十四种六经所属《解围元薮》
  12. 兰花参【中药大全】
  13. 癞证治法《医学衷中参西录》
  14. 兰花草《滇南本草》
  15. 癞癣部《疡医大全》
  16. 兰花根【中药大全】
  17. 癞头《金匮钩玄》
  18. 兰花石参【中药大全】
  19. 癞树叶【中药大全】
  20. 兰花双叶草《滇南本草》
  21. 癞皮根【中药大全】
  22. 兰花双叶草【中药大全】
  23. 癞皮病《临床营养学》
  24. 兰花叶【中药大全】
  25. 癞门《辨证录》
  26. 兰花粥【方剂大全】
  27. 癞疯《外科大成》
  28. 兰江赋（杨氏书）《针灸大成》
  29. 癞风根原《四圣心源》
  30. 兰如弟鬼病治效《仿寓意草》
  1. 兰草《得配本草》
  2. 兰草《证类本草》
  3. 兰草《名医别录》
  4. 兰草《医学入门》
  5. 兰草《本草乘雅半偈》
  6. 兰草《本草衍义》
  7. 兰草汤《医述》
  8. 兰草《新修本草》
  9. 兰膏《饮膳正要》
  10. 兰草《本草经集注》
  11. 兰花参《滇南本草》
  12. 兰草《千金翼方》
  13. 兰花草《滇南本草》
  14. 兰草《本草纲目》
  15. 兰花茶《茶饮保健》
  16. 兰草《神农本草经》
  17. 兰花双叶草《滇南本草》
  18. 兰《医方考》
  19. 兰江赋（杨氏书）《针灸大成》
  20. 癞症一十四种六经所属《解围元薮》
  21. 兰茂《中医词典》
  22. 癞证治法《医学衷中参西录》
  23. 兰门《中医词典》
  24. 癞癣部《疡医大全》
  25. 兰如弟鬼病治效《仿寓意草》
  26. 癞团《外科全生集》
  27. 兰茹《神农本草经》
  28. 癞头疮《万氏秘传外科心法》
  29. 兰室集·医家十要《杂病治例》
  30. 癞头疮《证治准绳·疡医》
  31. 兰室誓戒《杂病治例》


泽兰_《得配本草》_中医本草_【岐黄之术】

泽兰

泽兰

  • 上一页
  • 目录
  • 相关
  • 下一页

亦名孩儿菊

防己为之使。

苦、辛、温。入足厥阴，兼足太阴经血分。破宿血，去症瘕，兼除痰癖、蛊虫，能疗目痛痈肿。配防己，治产后水肿。配当归，治月水不利。

煎汤熏洗产后阴户燥热，遂成翻花。（再加枯矾煎洗之即安。）

根名地笋，主治同。血虚枯秘者禁用。

怪症∶忽然疼痛，或遍身疼痛异常，名鬼箭风。用泽兰一两，桃仁三十粒，酒水各半煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：兰草
  • 当前页：泽兰
  • 下一页：香薷
<<< 返回本书目录
  1. 泽兰《本草纲目》图文版
  2. 泽兰【中药大全】
  3. 泽兰《证类本草》
  4. 泽兰膏【方剂大全】
  5. 泽兰《药笼小品》
  6. 泽兰散【方剂大全】
  7. 泽兰《神农本草经百种录》
  8. 泽兰散治妇人产乳百疾《苏沈良方》
  9. 泽兰《滇南本草》
  10. 泽兰汤【方剂大全】
  11. 泽兰《本草择要纲目》
  12. 泽兰丸【方剂大全】
  13. 泽兰《本草易读》
  14. 泽兰圆【方剂大全】
  15. 泽兰《本草新编》
  16. 泽漆《本草纲目》完整版
  17. 泽兰《本草图经》
  18. 泽漆《本草乘雅半偈》
  19. 泽兰《本草崇原》
  20. 泽漆《本草崇原》
  21. 泽兰《本草乘雅半偈》
  22. 泽漆《本草图经》
  23. 泽兰《本草纲目》完整版
  24. 泽漆《本草新编》
  25. 泽及汤【方剂大全】
  26. 泽漆《本草易读》
  27. 泽黄英土汤【方剂大全】
  28. 泽漆《长沙药解》
  29. 泽肤膏【方剂大全】
  30. 泽漆《证类本草》
  1. 泽兰《得配本草》
  2. 泽兰《本草从新》
  3. 泽兰《中药学》
  4. 泽兰《本经逢原》
  5. 泽兰《本草崇原》
  6. 泽兰《本草新编》
  7. 泽兰《本草便读》
  8. 泽兰《本草求真》
  9. 泽兰《增广和剂局方药性总论》
  10. 泽兰《顾松园医镜》
  11. 泽兰《名医别录》
  12. 泽兰《证类本草》
  13. 泽兰《本草分经》
  14. 泽兰《医学入门》
  15. 泽兰《本草分经》
  16. 泽兰《冯氏锦囊秘录》
  17. 泽兰《本草分经》
  18. 泽兰《本草易读》
  19. 泽兰《本草择要纲目》
  20. 泽兰《本草蒙筌》
  21. 泽兰《本草害利》
  22. 泽兰《本草备要》
  23. 泽兰《外科全生集》
  24. 泽兰《本草衍义》
  25. 泽兰《本草乘雅半偈》
  26. 泽兰《吴普本草》
  27. 泽兰《滇南本草》
  28. 泽兰《神农本草经百种录》
  29. 泽兰《本草图经》
  30. 泽兰《新修本草》
  31. 泽兰补虚丸《妇人大全良方》


香薷_《得配本草》_中医本草_【岐黄之术】

香薷

香薷

  • 上一页
  • 目录
  • 相关
  • 下一页

音柔

忌山白桃，并忌见火。

辛，温。入手太阴、足阳明经气分。发散暑邪，通利小便。治霍乱转筋，胸腹绞痛，呕逆泄泻，遍身水肿，香港脚寒热，口中臭气。配浓朴，治阴暑。配白术，治水肿。

陈者良。宜冷冻饮料，若热服令人吐泻。火盛气虚，寒中阴脏，阴虚有热者，禁用。

夏日之香薷，如冬月之麻黄，散寒邪使阳气得升也。阳气为阴寒所遏，一切吐泻等症，从此蜂起，所谓阴暑也，香薷为宜。若暑热淫于五内，症必大热大渴，气喘汗泄，吐泻不止，元气消耗，所谓阳暑也，非白虎、清暑益气等汤不可。倘用香薷散其真气，助其燥热，未有不误者矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泽兰
  • 当前页：香薷
  • 下一页：薄荷
<<< 返回本书目录
  1. 香薷《本草纲目》图文版
  2. 香薷【中药大全】
  3. 香薷《药笼小品》
  4. 香薷（音柔）《证类本草》
  5. 香薷《药鉴》
  6. 香薷剉散【方剂大全】
  7. 香薷《轩岐救正论》
  8. 香薷散【方剂大全】
  9. 香薷《雷公炮炙论》
  10. 香薷缩脾饮【方剂大全】
  11. 香薷《滇南本草》
  12. 香薷汤【方剂大全】
  13. 香薷《本草择要纲目》
  14. 香薷丸【方剂大全】
  15. 香薷《本草易读》
  16. 香薷饮《保健药膳》
  17. 香薷《本草新编》
  18. 香薷饮【方剂大全】
  19. 香薷《本草经解》
  20. 香薷圆【方剂大全】
  21. 香薷《本草乘雅半偈》
  22. 香乳散【方剂大全】
  23. 香薷《本草纲目》完整版
  24. 香砂宽中汤【方剂大全】
  25. 香茹【中药大全】
  26. 香砂理中汤【方剂大全】
  27. 香肉丸【方剂大全】
  28. 香砂六君丸【方剂大全】
  29. 香茸丸【方剂大全】
  30. 香砂六君子汤【方剂大全】
  1. 香薷《得配本草》
  2. 香薷《医方考》
  3. 香薷《中药学》
  4. 香薷《本草从新》
  5. 香薷《轩岐救正论》
  6. 香薷《本经逢原》
  7. 香薷《本草便读》
  8. 香薷《本草新编》
  9. 香薷《本草经解》
  10. 香薷《本草求真》
  11. 香薷《增广和剂局方药性总论》
  12. 香薷《顾松园医镜》
  13. 香薷《名医别录》
  14. 香薷《医学入门》
  15. 香薷《本草择要纲目》
  16. 香薷《冯氏锦囊秘录》
  17. 香薷《本草害利》
  18. 香薷《本草易读》
  19. 香薷《本草撮要》
  20. 香薷《本草蒙筌》
  21. 香薷《药鉴》
  22. 香薷《本草备要》
  23. 香薷《本草乘雅半偈》
  24. 香薷《汤液本草》
  25. 香薷《滇南本草》
  26. 香薷《本草衍义》
  27. 香薷（音柔）《证类本草》
  28. 香薷《新修本草》
  29. 香薷茶《茶饮保健》
  30. 香薷《玉楸药解》
  31. 香薷荷茶《茶饮保健》


薄荷_《得配本草》_中医本草_【岐黄之术】

薄荷

薄荷

  • 上一页
  • 目录
  • 相关
  • 下一页

辛、微苦，微凉。入手太阴、足厥阴经气分。散风热，清头目，利咽喉口齿耳鼻诸病。

治心腹恶气，胀满霍乱，小儿惊热，风痰血痢，瘰 疮疥，风瘙瘾疹。亦治蜂虿蛇蝎猫伤。（薄荷，猫之酒也。）配生地、春茶，治脑热鼻渊。配花粉，治热痰。配蝉蜕、僵蚕，治风瘙瘾疹。配生姜汁，治眼弦赤烂。配白蜜、白糖，化痰利咽膈。入逍遥散，疏肝郁。捣取自然汁，滴 耳。捣取自然汁，和姜汁、白蜜，擦舌胎语涩。揉叶塞鼻，止衄血。（取汁滴鼻中即止。）

产苏州者名龙脑薄荷，方茎中虚，似苏叶而微长，齿密面皱，其气芳香，消散风热，其力尤胜。兼能理血。

新病瘥人，服之令虚汗不止。瘦弱人，久服动消渴病。肺虚咳嗽，客寒无热，阴虚发热，痘后吐泻者，皆禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香薷
  • 当前页：薄荷
  • 下一页：紫苏
<<< 返回本书目录
  1. 薄荷《本草纲目》图文版
  2. 薄荷【中药大全】
  3. 薄荷《证类本草》
  4. 薄荷白檀汤【方剂大全】
  5. 薄荷《药笼小品》
  6. 薄荷馎饦【方剂大全】
  7. 薄荷《药鉴》
  8. 薄荷茶【方剂大全】
  9. 薄荷《本草择要纲目》
  10. 薄荷丹【方剂大全】
  11. 薄荷《本草新编》
  12. 薄荷点汤【方剂大全】
  13. 薄荷《本草思辨录》
  14. 薄荷甘桔杏子汤【方剂大全】
  15. 薄荷《本草经解》
  16. 薄荷煎【方剂大全】
  17. 薄荷《本草乘雅半偈》
  18. 薄荷煎丸【方剂大全】
  19. 薄荷《本草纲目》完整版
  20. 薄荷煎圆【方剂大全】
  21. 薄肤膏【方剂大全】
  22. 薄荷解《医学衷中参西录》
  23. 雹《本草纲目》完整版
  24. 薄荷茎叶《本草易读》
  25. 胞阻总括《医宗金鉴》
  26. 薄荷连翘方【方剂大全】
  27. 胞阻总括《妇科心法要诀》
  28. 薄荷连翘汤【方剂大全】
  29. 胞阻证治《医宗金鉴》
  30. 薄荷露【中药大全】
  1. 薄荷《得配本草》
  2. 薄荷《本草从新》
  3. 薄荷《中药学》
  4. 薄荷《本经逢原》
  5. 薄荷《本草思辨录》
  6. 薄荷《本草新编》
  7. 薄荷《本草便读》
  8. 薄荷《本草求真》
  9. 薄荷《本草经解》
  10. 薄荷《顾松园医镜》
  11. 薄荷《增广和剂局方药性总论》
  12. 薄荷《中医饮食营养学》
  13. 薄荷《本草分经》
  14. 薄荷《证类本草》
  15. 薄荷《本草分经》
  16. 薄荷《医学入门》
  17. 薄荷《本草择要纲目》
  18. 薄荷《冯氏锦囊秘录》
  19. 薄荷《本草害利》
  20. 薄荷《饮食须知》
  21. 薄荷《本草撮要》
  22. 薄荷《本草蒙筌》
  23. 薄荷《外科全生集》
  24. 薄荷《本草备要》
  25. 薄荷《药鉴》
  26. 薄荷《汤液本草》
  27. 薄荷《本草乘雅半偈》
  28. 薄荷《本草衍义》
  29. 薄荷〈平〉《食疗本草》
  30. 薄荷《新修本草》
  31. 薄荷八两《奇方类编》


紫苏_《得配本草》_中医本草_【岐黄之术】

紫苏

紫苏

  • 上一页
  • 目录
  • 相关
  • 下一页

忌同鲤鱼食。

辛，温。入手太阴经气分。温中发表，散寒去风，行气和血，止痛安胎。湿热滞而泻痢者，少佐三四分疏解其气，亦颇有效。得香附、麻黄，发汗解肌。得橘皮、砂仁，行气安胎。得桔梗、枳壳，利膈宽肠。配藿香、乌药，温中除痛。配杏仁、萝卜子，消痰定喘。配木瓜、浓朴，解暑湿香港脚。佐川芎、当归，散血，捣罨伤损出血及蛇犬伤。作羹，解鱼蟹毒。

痘前干热者暂用。气虚自汗，脾虚滑泄者，禁用。

梗

疏肝利肺，理气和血，解郁止痛，定嗽安胎。

去节用。

子

降气定喘，宽肠开郁，利大小便，温中祛寒，消痰止嗽。得川贝，降气止嗽。配萝卜子、桑白皮，治消渴变水。（服此令水从小便出。）研末，入粳米煮粥，和葱、椒、姜、豉食，治风寒湿痹。炒熟研碎用。治冷气，良姜拌炒用。肠滑气虚，虚气上逆，呕吐频频者，禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薄荷
  • 当前页：紫苏
  • 下一页：荆芥
<<< 返回本书目录
  1. 紫苏《药笼小品》
  2. 紫苏【中药大全】
  3. 紫苏《药鉴》
  4. 紫苏苞【中药大全】
  5. 紫苏《雷公炮炙论》
  6. 紫苏梗【中药大全】
  7. 紫苏《本草择要纲目》
  8. 紫苏梗叶《本草易读》
  9. 紫苏《本草经解》
  10. 紫苏麻仁粥《保健药膳》
  11. 紫苏《本草崇原》
  12. 紫苏麻仁粥【方剂大全】
  13. 紫霜圆【方剂大全】
  14. 紫苏散【方剂大全】
  15. 紫霜丸《小儿药证直诀》
  16. 紫苏汤【方剂大全】
  17. 紫双丸【方剂大全】
  18. 紫苏叶《滇南本草》
  19. 紫石英圆【方剂大全】
  20. 紫苏叶【中药大全】
  21. 紫石英丸【方剂大全】
  22. 紫苏叶（苏子）《本草新编》
  23. 紫石英天门冬丸【方剂大全】
  24. 紫苏饮【方剂大全】
  25. 紫石英【中药大全】
  26. 紫苏饮子【方剂大全】
  27. 紫石英《本草纲目》图文版
  28. 紫苏粥《保健药膳》
  29. 紫石英《证类本草》
  30. 紫苏子【中药大全】
  1. 紫苏《得配本草》
  2. 紫苏《本草从新》
  3. 紫苏《中药学》
  4. 紫苏《本经逢原》
  5. 紫苏《本草崇原》
  6. 紫苏《本草求真》
  7. 紫苏《本草经解》
  8. 紫苏《顾松园医镜》
  9. 紫苏《本草择要纲目》
  10. 紫苏《医学入门》
  11. 紫苏《本草害利》
  12. 紫苏《冯氏锦囊秘录》
  13. 紫苏《本草撮要》
  14. 紫苏《本草蒙筌》
  15. 紫苏《外科全生集》
  16. 紫苏《本草备要》
  17. 紫苏《药鉴》
  18. 紫苏《食疗本草》
  19. 紫苏安子茶《茶饮保健》
  20. 紫苏《玉楸药解》
  21. 紫苏茶《茶饮保健》
  22. 紫苏《药笼小品》
  23. 紫苏膏《博济方》
  24. 紫苏《千金翼方》
  25. 紫苏梗《中药炮制》
  26. 紫苏《雷公炮制药性解》
  27. 紫苏梗叶《本草易读》
  28. 紫苏《雷公炮炙论》
  29. 紫苏煎《饮膳正要》
  30. 紫霜丸《小儿药证直诀》
  31. 紫苏姜茶《茶饮保健》


荆芥_《得配本草》_中医本草_【岐黄之术】

荆芥

荆芥

  • 上一页
  • 目录
  • 相关
  • 下一页

即假苏。一名姜芥。

反鱼、蟹、河豚、驴肉。

辛、苦、温。入足厥阴经气分，兼入血分。散瘀破结，通利血脉。祛风邪，清头目，利咽喉，消疮毒。治中风口噤，身直项强，口面 斜，目中黑花，及吐衄崩中，肠风血痢，产风血晕，最能祛血中之风，为风病血病疮病产后要药。得童便，治产后中风。配灵脂炭，止恶露不止。配生石膏，治风热头痛。配槐花炭，治大便下血。配缩砂末，糯米饮下，治小便尿血。佐桃仁，治产后血晕。（若喘，加杏仁、炙甘草。）调陈皮汤，治口鼻出血如涌泉。（因酒色太过者。）血晕用穗。止血，炒炭。散风，生用。敷毒，醋调。止崩漏，童便炒黑。表虚有汗者禁用。风在皮里膜外者，荆芥主之。风在骨肉者，防风主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫苏
  • 当前页：荆芥
  • 下一页：菊花
<<< 返回本书目录
  1. 荆芥《药笼小品》
  2. 荆芥【中药大全】
  3. 荆芥《药鉴》
  4. 荆芥薄荷汤【方剂大全】
  5. 荆芥《本草择要纲目》
  6. 荆芥柴胡散【方剂大全】
  7. 荆芥《本草新编》
  8. 荆芥蝉蜕汤【方剂大全】
  9. 荆芥《本草思辨录》
  10. 荆芥丹【方剂大全】
  11. 荆芥《本草经解》
  12. 荆芥地黄汤【方剂大全】
  13. 荆芥《本草崇原》
  14. 荆芥豆淋酒【方剂大全】
  15. 荆黄汤【方剂大全】
  16. 荆芥贩毒散【方剂大全】
  17. 荆黄散【方剂大全】
  18. 荆芥甘草防风汤【方剂大全】
  19. 荆槐散【方剂大全】
  20. 荆芥根【中药大全】
  21. 荆花化斑汤【方剂大全】
  22. 荆芥解毒汤【方剂大全】
  23. 荆荷散【方剂大全】
  24. 荆芥茎穗《本草易读》
  25. 荆公散【方剂大全】
  26. 荆芥桔梗汤【方剂大全】
  27. 荆防饮【方剂大全】
  28. 荆芥连翘汤【方剂大全】
  29. 荆防泻白散【方剂大全】
  30. 荆芥祛风汤【方剂大全】
  1. 荆芥《得配本草》
  2. 荆芥《本草从新》
  3. 荆芥《中药学》
  4. 荆芥《本经逢原》
  5. 荆芥《本草思辨录》
  6. 荆芥《本草新编》
  7. 荆芥《本草崇原》
  8. 荆芥《本草求真》
  9. 荆芥《本草便读》
  10. 荆芥《顾松园医镜》
  11. 荆芥《本草经解》
  12. 荆芥《医学入门》
  13. 荆芥《增广和剂局方药性总论》
  14. 荆芥《冯氏锦囊秘录》
  15. 荆芥《本草分经》
  16. 荆芥《饮食须知》
  17. 荆芥《本草择要纲目》
  18. 荆芥《本草蒙筌》
  19. 荆芥《本草撮要》
  20. 荆芥《本草备要》
  21. 荆芥《外科全生集》
  22. 荆芥《中药炮制》
  23. 荆芥《药鉴》
  24. 荆芥《玉楸药解》
  25. 荆芥（假苏）〈温〉《食疗本草》
  26. 荆芥《药笼小品》
  27. 荆芥茶《茶饮保健》
  28. 荆芥《雷公炮制药性解》
  29. 荆芥茎穗《本草易读》
  30. 荆黄汤《仁术便览》
  31. 荆芥散《妇人大全良方》


菊花_《得配本草》_中医本草_【岐黄之术】

菊花

菊花

  • 上一页
  • 目录
  • 相关
  • 下一页

术、枸杞根、桑根白皮、青葙叶为之使。

甘，平。入手太阴，兼足少阳经血分。清金气，平木火。一切胸中烦热，血中郁热，四肢游风。肌肤湿痹，头目眩晕者，俱无不治。配石膏、川芎，治风热头疼。配杞子，蜜丸，治阴虚目疾。白花，肺虚者宜之。黄花，肺热者宜之。去心蒂，地骨皮煎汁拌蒸，晒干用。去风热，生用。入补药，酒拌蒸，晒干用。味苦者伤胃气，勿用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荆芥
  • 当前页：菊花
  • 下一页：苗
<<< 返回本书目录
  1. 菊花《证类本草》
  2. 菊花【中药大全】
  3. 菊花《神农本草经百种录》
  4. 菊花暗消【中药大全】
  5. 菊花《本草图经》
  6. 菊花补肝散【方剂大全】
  7. 菊花《本草崇原》
  8. 菊花参《滇南本草》
  9. 菊花《本草乘雅半偈》
  10. 菊花参【中药大全】
  11. 菊甘散【方剂大全】
  12. 菊花茶调散【方剂大全】
  13. 菊粉散【方剂大全】
  14. 菊花甘草汤【方剂大全】
  15. 菊虫汤【方剂大全】
  16. 菊花根【中药大全】
  17. 菊《本草纲目》图文版
  18. 菊花鳜鱼《保健药膳》
  19. 菊《本草纲目》完整版
  20. 菊花黄连【中药大全】
  21. 桔枳汤【方剂大全】
  22. 菊花煎【方剂大全】
  23. 桔柚《证类本草》
  24. 菊花金银花汤【方剂大全】
  25. 桔连汤【方剂大全】
  26. 菊花浸酒【方剂大全】
  27. 桔梗枳壳汤【方剂大全】
  28. 菊花酒【方剂大全】
  29. 桔梗枳壳汤《此事难知》
  30. 菊花决明散【方剂大全】
  1. 菊花《得配本草》
  2. 菊花《中医饮食营养学》
  3. 菊花《中药学》
  4. 菊花《证类本草》
  5. 菊花《本草崇原》
  6. 菊花《医学入门》
  7. 菊花《增广和剂局方药性总论》
  8. 菊花《冯氏锦囊秘录》
  9. 菊花《名医别录》
  10. 菊花《汤液本草》
  11. 菊花《本草害利》
  12. 菊花《本草衍义》
  13. 菊花《本草乘雅半偈》
  14. 菊花《神农本草经百种录》
  15. 菊花《本草图经》
  16. 菊花《新修本草》
  17. 菊花爆鸡丝《减肥新法与技巧》
  18. 菊花《本草经集注》
  19. 菊花参《滇南本草》
  20. 菊花《老年食养食疗》
  21. 菊花茶《茶饮保健》
  22. 菊花《中药炮制》
  23. 菊花茶调散《目经大成》
  24. 菊花《千金翼方》
  25. 菊花枸杞茶《茶饮保健》
  26. 菊甘茶《茶饮保健》
  27. 菊花鳜鱼《保健药膳》
  28. 菊《本经逢原》
  29. 菊花酒《备急千金要方》
  30. 菊《本草纲目》
  31. 菊花酒《医学入门》


苗_《得配本草》_中医本草_【岐黄之术】

苗

苗

  • 上一页
  • 目录
  • 相关
  • 下一页

捣烂，可熏洗女人阴肿。

根、叶、配地丁、花粉，消痈毒疔疮。根能清溲便。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菊花
  • 当前页：苗
  • 下一页：苦薏
<<< 返回本书目录
  1. 面肿（余见水肿）《针灸资生经》
  2. 描述疾病分布常用的率和比《流行病学》
  3. 面肿《普济方·针灸》
  4. 描述性研究《流行病学》
  5. 面长耳大【疾病症状】
  6. 妙功丸【方剂大全】
  7. 面渣方《外台秘要》
  8. 妙济丸【方剂大全】
  9. 面游风毒门主论《疡医大全》
  10. 妙贴止疼散【方剂大全】
  11. 面游风【疾病大全】
  12. 妙香《汤头歌诀》
  13. 面游风《中医外科学》
  14. 妙香散【方剂大全】
  15. 面游风《医宗金鉴》
  16. 妙香汤【方剂大全】
  17. 面议少司马李萍槎先生误治宜用急疗之法《寓意草》
  18. 妙香丸《苏沈良方》
  19. 面议倪庆云危症再生治验《寓意草》
  20. 妙香圆【方剂大全】
  21. 面议何茂倩令嫒病单腹胀脾虚将绝之候《寓意草》
  22. 妙应丹【方剂大全】
  23. 面议陈彦质临危之证有五可治《寓意草》
  24. 妙应散【方剂大全】
  25. 面药《备急千金要方》
  26. 妙应丸《洪氏集验方》
  27. 面形分属五脏《望诊遵经》
  28. 妙应丸【方剂大全】
  29. 面下部头痛【疾病症状】
  30. 灭瘢《普济方·针灸》
  1. 苗《得配本草》
  2. 面粥《医学入门》
  3. 苗父《中医词典》
  4. 面肿如蛇《古今医统大全》
  5. 苗根《千金翼方》
  6. 面肿颊腮痛《医学纲目》
  7. 苗根《新修本草》
  8. 面肿风《儒门事亲》
  9. 苗根《证类本草》
  10. 面肿（余见水肿）《针灸资生经》
  11. 苗根《名医别录》
  12. 面肿《广瘟疫论》
  13. 苗窍《中医名词词典》
  14. 面肿《普济方·针灸》
  15. 描绘回归直线《预防医学》
  16. 面肿《中医词典》
  17. 描述疾病分布常用的率和比《流行病学》
  18. 面中行直神庭下行凡五穴《经穴汇解》
  19. 描述性研究《流行病学》
  20. 面脂手膏《女科切要》
  21. 描述性研究《预防医学》
  22. 面脂《备急千金要方》
  23. 眇目《中医词典》
  24. 面脂《备急千金要方》
  25. 眇视《中医词典》
  26. 面正《中医词典》
  27. 妙方《急救广生集》
  28. 面针麻醉《中医词典》
  29. 妙功十一丸《儒门事亲》
  30. 面针疗法《中医词典》
  31. 妙功丸《儒门事亲》


苦薏_《得配本草》_中医本草_【岐黄之术】

苦薏

苦薏

  • 上一页
  • 目录
  • 相关
  • 下一页

即野菊

辛、苦，温。有小毒。能伤胃气，只宜捣敷痈毒瘰 。（冬月用干者。）连根带叶捣汁，好酒冲服，散气破血，并治痈肿疔毒。（再以渣敷之。）

花小，味苦。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苗
  • 当前页：苦薏
  • 下一页：子
<<< 返回本书目录
  1. 苦药子散【方剂大全】
  2. 苦薏水【方剂大全】
  3. 苦药散【方剂大全】
  4. 苦油木【中药大全】
  5. 苦夭【中药大全】
  6. 苦柚饮【方剂大全】
  7. 苦玄参【中药大全】
  8. 苦远志《滇南本草》
  9. 苦杏仁中毒《家庭医学百科-自救互救篇》
  10. 苦枣《本草纲目》完整版
  11. 苦杏仁【中药大全】
  12. 苦杖散【方剂大全】
  13. 苦笑面容【疾病症状】
  14. 苦蘵【中药大全】
  15. 苦葶苈丸【方剂大全】
  16. 苦蘵根【中药大全】
  17. 苦葶苈汤【方剂大全】
  18. 苦蘵果实【中药大全】
  19. 苦天茄叶【中药大全】
  20. 苦竹根《本草纲目》完整版
  21. 苦天茄【中药大全】
  22. 苦竹根【中药大全】
  23. 苦糖果【中药大全】
  24. 苦竹沥《本草纲目》完整版
  25. 苦檀子【中药大全】
  26. 苦竹沥【中药大全】
  27. 苦檀叶【中药大全】
  28. 苦竹沥方【方剂大全】
  29. 苦树皮【中药大全】
  30. 苦竹茹《本草纲目》完整版
  1. 苦薏《得配本草》
  2. 苦杏仁中毒的急救《现代院外急救手册》
  3. 苦远志《滇南本草》
  4. 苦杏仁中毒《家庭医学百科-自救互救篇》
  5. 苦竹叶及沥《名医别录》
  6. 苦温燥湿《中医词典》
  7. 库房《针灸大成》
  8. 苦温燥湿《中医词典》
  9. 库房《中医词典》
  10. 苦温平燥法《时病论歌括新编》
  11. 库房《中医词典》
  12. 苦温平燥《中医词典》
  13. 库房《针灸学》
  14. 苦温平燥《中医词典》
  15. 库兴氏综合征的心理障碍《医学心理学》
  16. 苦温平燥《中医名词词典》
  17. 裤裆《本草分经》
  18. 苦荼《千金翼方》
  19. 裤裆灰《本草易读》
  20. 苦胜辛《中医词典》
  21. 裤裆汁《冯氏锦囊秘录》
  22. 苦胜辛《中医词典》
  23. 酷氨酸碘化与甲状腺激素的合成《生理学》
  24. 苦生心《中医词典》
  25. 酷暑《济生集》
  26. 苦生心《中医词典》
  27. 胯《中医词典》
  28. 苦伤气《中医词典》
  29. 胯《中医词典》
  30. 苦伤气《中医词典》
  31. 胯骨《中医词典》


子_《得配本草》_中医本草_【岐黄之术】

子

子

  • 上一页
  • 目录
  • 相关
  • 下一页

荆实、薏苡为之使。

苦、辛，微寒。入足厥阴经血分。散五脏郁血，行腹中水气。治闪挫跌扑，疗骨节疼痛。

产后血痛，童便煮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苦薏
  • 当前页：子
  • 下一页：艾
<<< 返回本书目录
  1. 子《滇南本草》
  2. 子初发表主方《麻疹阐注》
  3. 子《本草图经》
  4. 子烦《济生集》
  5. 鲻鱼【中药大全】
  6. 子烦《内府秘传经验女科》
  7. 鲻鱼《本草纲目》完整版
  8. 子烦《女科秘要》
  9. 髭须望法提纲《望诊遵经》
  10. 子烦《女科秘旨》
  11. 髭须门主论《疡医大全》
  12. 子烦《女科折衷纂要》
  13. 髭须《本草纲目》完整版
  14. 子烦《女科指掌》
  15. 髭发门《张氏医通》
  16. 子烦《盘珠集胎产症治》
  17. 髭发门《古今医统大全》
  18. 子烦《沈氏女科辑要》
  19. 髭发《证治准绳·杂病》
  20. 子烦《胎产秘书》
  21. 髭发《证治准绳·类方》
  22. 子烦《医学心悟》
  23. 髭发《张氏医通》
  24. 子烦并五心烦热及烦躁口干论《妇科秘书》
  25. 髭发《经络考》
  26. 子烦并五心烦热及烦躁口干论《胎产心法》
  27. 滋燥饮【方剂大全】
  28. 子烦证治《妇科心法要诀》
  29. 滋燥养荣汤【方剂大全】
  30. 子烦证治《三因极一病证方论》
  1. 子《得配本草》
  2. 子《本草从新》
  3. 子《增广和剂局方药性总论》
  4. 子《证类本草》
  5. 子《增广和剂局方药性总论》
  6. 子《冯氏锦囊秘录》
  7. 子《本草分经》
  8. 子《新修本草》
  9. 子《本草撮要》
  10. 子《本草经集注》
  11. 子《药性切用》
  12. 子《中医词典》
  13. 子《滇南本草》
  14. 子《饮膳正要》
  15. 子《本草图经》
  16. 鲻鱼《药性切用》
  17. 子、足少阳胆经《针灸大成》
  18. 鲻鱼《本草撮要》
  19. 子病《中医词典》
  20. 鲻鱼《本草分经》
  21. 子肠不收《中医词典》
  22. 鲻鱼《得配本草》
  23. 子朝《中医词典》
  24. 鲻鱼《本草从新》
  25. 子初发表主方《麻疹阐注》
  26. 鲻鱼《证类本草》
  27. 子处《中医词典》
  28. 髭须望法提纲《望诊遵经》
  29. 子盗母气《中医名词词典》
  30. 髭须门主论《疡医大全》
  31. 子盗母气《中医词典》


艾_《得配本草》_中医本草_【岐黄之术】

艾

艾

  • 上一页
  • 目录
  • 相关
  • 下一页

苦酒、香附为之使。

辛、苦，温。走足三阴，通十二经，兼入奇经脉络。理气血，辟诸疫。搜僻处接应之虫，除寒湿不时之痢。得生姜，治男女下血。得干姜，驱冷气。得乌梅，治盗汗。（热在阴分而汗者，不宜用。）配香附，理气以治腹痛。佐阿胶，安胎，兼治虚痢。（虚热而胎不安者，不宜用。）捣汁饮，治一切冷气。烧灰，吹鼻血不止。产蕲州者为胜。可灸百病，可入煎丸。酒制助其焰，醋炒制其燥火。灸下行，入药上行。煎服宜鲜，灸火宜陈，久捣至柔烂如绵，焙燥用。产后血虚生热，阴虚火动血燥者，禁用。

久服多服，热气上冲，并发内毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子
  • 当前页：艾
  • 下一页：茵陈蒿
<<< 返回本书目录
  1. 艾《本草纲目》图文版
  2. 艾柏饮【方剂大全】
  3. 艾《药征》
  4. 艾肠泥【方剂大全】
  5. 艾《本草择要纲目》
  6. 艾醋汤【方剂大全】
  7. 艾《本草纲目》完整版
  8. 艾附暖宫丸【方剂大全】
  9. 矮子常山【中药大全】
  10. 艾附女珍丸【方剂大全】
  11. 矮叶书带蕨【中药大全】
  12. 艾附四神丸【方剂大全】
  13. 矮杨梅皮【中药大全】
  14. 艾附汤【方剂大全】
  15. 矮杨梅果【中药大全】
  16. 艾附丸【方剂大全】
  17. 矮杨梅【中药大全】
  18. 艾蒿酒【方剂大全】
  19. 矮卫矛【中药大全】
  20. 艾蒿酝酒【方剂大全】
  21. 矮陀陀【中药大全】
  22. 艾虎（图）【中药大全】
  23. 矮人陀【中药大全】
  24. 艾虎脑【中药大全】
  25. 矮柳穿鱼【中药大全】
  26. 艾灰饼子【方剂大全】
  27. 矮茎朱砂根【中药大全】
  28. 艾灰散【方剂大全】
  29. 矮茎冷水花【中药大全】
  30. 艾馄饨【方剂大全】
  1. 艾《得配本草》
  2. 艾《本经逢原》
  3. 艾《本草择要纲目》
  4. 艾《本草纲目》
  5. 艾《药征》
  6. 癌字的真正定义《中医之钥》
  7. 艾陈茶《茶饮保健》
  8. 癌症治疗《默克家庭诊疗手册》
  9. 艾葱熨法《目经大成》
  10. 癌症诊断《默克家庭诊疗手册》
  11. 艾斗《中医词典》
  12. 癌症与免疫系统《默克家庭诊疗手册》
  13. 艾附暖宫丸《奇方类编》
  14. 癌症是怎样发生的《默克家庭诊疗手册》
  15. 艾火《本草纲目》
  16. 癌症筛查《默克家庭诊疗手册》
  17. 艾火《饮食须知》
  18. 癌症流行病学《默克家庭诊疗手册》
  19. 艾火《本草从新》
  20. 癌症急症《默克家庭诊疗手册》
  21. 艾火《得配本草》
  22. 癌症分期《默克家庭诊疗手册》
  23. 艾火《本草撮要》
  24. 癌症发生发展中的心理社会因素《医学心理学》
  25. 艾火《药性切用》
  26. 癌症的诊断《默克家庭诊疗手册》
  27. 艾煎茯苓散《医方考》
  28. 癌症的心理问题《医学心理学》
  29. 艾煎丸《三因极一病证方论》
  30. 癌症的病因和危险因素《默克家庭诊疗手册》
  31. 艾煎丸《三因极一病证方论》


茵陈蒿_《得配本草》_中医本草_【岐黄之术】

茵陈蒿

茵陈蒿

  • 上一页
  • 目录
  • 相关
  • 下一页

伏 砂。

苦，微寒。入足太阳、太阴经气分。利水燥湿。治瘴疟，疗疝瘕。得附子、干姜，治阴黄。得白藓皮，治痫黄如金。

配秫米、麦曲酿酒，治挛急。佐大黄、栀子，治湿热。佐桃仁，治血黄。佐苍术、浓朴，治湿黄。佐枳实、山楂，治食积发黄。佐知母、黄柏，治火黄。佐车前子、木通，治黄而小便不利。去根用。勿犯火。热甚发黄，无湿气，二者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：艾
  • 当前页：茵陈蒿
  • 下一页：青蒿
<<< 返回本书目录
  1. 茵陈蒿《本草纲目》图文版
  2. 茵陈蒿【中药大全】
  3. 茵陈蒿《证类本草》
  4. 茵陈蒿大黄汤【方剂大全】
  5. 茵陈蒿《药征》
  6. 茵陈蒿汤《伤寒寻源》
  7. 茵陈蒿《雷公炮炙论》
  8. 茵陈蒿汤《汤头歌诀》
  9. 茵陈蒿《本草择要纲目》
  10. 茵陈蒿汤【方剂大全】
  11. 茵陈蒿《本草图经》
  12. 茵陈蒿汤方《伤寒明理论》
  13. 茵陈蒿《本草崇原》
  14. 茵陈蒿汤证《临证实验录》
  15. 茵陈蒿《本草乘雅半偈》
  16. 茵陈解《医学衷中参西录》
  17. 茵陈蒿《本草纲目》完整版
  18. 茵陈酒《保健药膳》
  19. 茵陈公英汤【方剂大全】
  20. 茵陈散【方剂大全】
  21. 茵陈公英汤《保健药膳》
  22. 茵陈术附汤【方剂大全】
  23. 茵陈茯苓汤【方剂大全】
  24. 茵陈四苓汤【方剂大全】
  25. 茵陈防己汤【方剂大全】
  26. 茵陈四逆汤【方剂大全】
  27. 茵陈地黄汤【方剂大全】
  28. 茵陈汤【方剂大全】
  29. 茵陈赤小豆汤【方剂大全】
  30. 茵陈丸《汤头歌诀》
  1. 茵陈蒿《得配本草》
  2. 茵陈蒿《本经逢原》
  3. 茵陈蒿《本草崇原》
  4. 茵陈蒿《证类本草》
  5. 茵陈蒿《增广和剂局方药性总论》
  6. 茵陈蒿《医学入门》
  7. 茵陈蒿《名医别录》
  8. 茵陈蒿《冯氏锦囊秘录》
  9. 茵陈蒿《本草择要纲目》
  10. 茵陈蒿《本草蒙筌》
  11. 茵陈蒿《药性切用》
  12. 茵陈蒿《汤液本草》
  13. 茵陈蒿《药征》
  14. 茵陈蒿《本草衍义》
  15. 茵陈蒿《本草乘雅半偈》
  16. 茵陈蒿《新修本草》
  17. 茵陈蒿《本草图经》
  18. 茵陈蒿《本草经集注》
  19. 茵陈蒿（铃茵陈）《中药学》
  20. 茵陈蒿《长沙药解》
  21. 茵陈蒿汤《圆运动的古中医学》
  22. 茵陈蒿《千金翼方》
  23. 茵陈蒿汤《圆运动的古中医学》
  24. 茵陈蒿《雷公炮制药性解》
  25. 茵陈蒿汤《圆运动的古中医学》
  26. 茵陈蒿《雷公炮炙论》
  27. 茵陈蒿汤《医宗金鉴》
  28. 茵陈蒿《本草纲目》
  29. 茵陈蒿汤《删补名医方论》
  30. 茵陈公英汤《保健药膳》
  31. 茵陈蒿汤《医方考》


青蒿_《得配本草》_中医本草_【岐黄之术】

青蒿

青蒿

  • 上一页
  • 目录
  • 相关
  • 下一页

伏硫黄。

苦、微辛，微寒。入手少阴、足少阳、厥阴经血分。其气芬香，与胃独宜。治妇人血气腹满，退阴火伏留。捣敷金疮。得豆豉，治赤白痢。配桂心，治寒热疟。配赤柽柳，祛时行邪热。佐鳖甲，治温疟。（但热不寒为温疟。）佐人参，治虚汗。入滋补药，治骨蒸虚劳。（和童使子勿使叶，使根勿使茎。治骨蒸，取子童便制。治痢去湿热，用叶，或捣汁更妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茵陈蒿
  • 当前页：青蒿
  • 下一页：益母草
<<< 返回本书目录
  1. 青蒿《本草纲目》图文版
  2. 青蒿【中药大全】
  3. 青蒿《药笼小品》
  4. 青蒿【方剂大全】
  5. 青蒿《滇南本草》
  6. 青蒿（叶茎根子）《本草择要纲目》
  7. 青蒿《本草易读》
  8. 青蒿鳖甲汤【方剂大全】
  9. 青蒿《本草新编》
  10. 青蒿鳖甲丸【方剂大全】
  11. 青蒿《本草思辨录》
  12. 青蒿蠹虫《本草纲目》完整版
  13. 青蒿《本草崇原》
  14. 青蒿根【中药大全】
  15. 青蒿《本草乘雅半偈》
  16. 青蒿煎【方剂大全】
  17. 青蒿《本草纲目》完整版
  18. 青蒿桔梗柴胡泽泻龙骨《读医随笔》
  19. 青海鸢尾子【中药大全】
  20. 青蒿露【中药大全】
  21. 青海马尾连【中药大全】
  22. 青蒿囊虫【中药大全】
  23. 青海防风【中药大全】
  24. 青蒿散【方剂大全】
  25. 青蛤氽鲫鱼《保健药膳》
  26. 青蒿汤【方剂大全】
  27. 青蛤散【方剂大全】
  28. 青蒿丸【方剂大全】
  29. 青果丸【方剂大全】
  30. 青蒿饮【方剂大全】
  1. 青蒿《得配本草》
  2. 青蒿《本草从新》
  3. 青蒿《中药学》
  4. 青蒿《本经逢原》
  5. 青蒿《本草思辨录》
  6. 青蒿《本草新编》
  7. 青蒿《本草崇原》
  8. 青蒿《本草求真》
  9. 青蒿《本草便读》
  10. 青蒿《顾松园医镜》
  11. 青蒿《本草分经》
  12. 青蒿《冯氏锦囊秘录》
  13. 青蒿《本草分经》
  14. 青蒿《本草易读》
  15. 青蒿《本草害利》
  16. 青蒿《本草备要》
  17. 青蒿《本草撮要》
  18. 青蒿《玉楸药解》
  19. 青蒿《本草乘雅半偈》
  20. 青蒿《药笼小品》
  21. 青蒿《滇南本草》
  22. 青蒿《雷公炮制药性解》
  23. 青蒿（草蒿）〈寒〉《食疗本草》
  24. 青蒿《本草纲目》
  25. 青蒿（青蒿梗）《中药炮制》
  26. 青蛤氽鲫鱼《保健药膳》
  27. 青蒿（叶茎根子）《本草择要纲目》
  28. 青光眼《百病自测》
  29. 青蒿鳖甲煎丸《妇人大全良方》
  30. 青光眼《家庭医学百科-医疗康复篇》
  31. 青蒿虫《外科全生集》


益母草_《得配本草》_中医本草_【岐黄之术】

益母草

益母草

  • 上一页
  • 目录
  • 相关
  • 下一页

即茺蔚

制硫黄、雌黄、砒石。忌铁。

辛、苦、平。入足厥阴经血分。行血而新血不伤，养血而瘀血不滞。利二便，治产后血胀，疗血逆大热，消乳痈，解蛇毒。得山楂炭，治产后血不止。得陈盐梅炭，止赤痢。入凉血药，治热血贯瞳人。佐当归，去风热。捣汁，滴 耳。醋调，敷马啮。

白花入气分，红花入血分。或酒拌蒸，或蜜水炒。去瘀生用。崩漏，瞳子散大，二者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青蒿
  • 当前页：益母草
  • 下一页：茺蔚子
<<< 返回本书目录
  1. 益母草《药笼小品》
  2. 益母草【中药大全】
  3. 益母草《妇产科学》
  4. 益母草膏【方剂大全】
  5. 益母草《本草择要纲目》
  6. 益母草花【中药大全】
  7. 益母草《本草易读》
  8. 益母草口服液【方剂大全】
  9. 益母草《本草新编》
  10. 益母草流浸膏【方剂大全】
  11. 益精毓麟丸【方剂大全】
  12. 益母草汁粥【方剂大全】
  13. 益精血【方剂主治】
  14. 益母草煮鸡蛋【方剂大全】
  15. 益精血【中药主治】
  16. 益母膏【方剂大全】
  17. 益精髓【方剂主治】
  18. 益母汤【方剂大全】
  19. 益精髓【中药主治】
  20. 益母丸【方剂大全】
  21. 益精气【方剂主治】
  22. 益母子《本草经解》
  23. 益精气【中药主治】
  24. 益奶草《本草纲目》完整版
  25. 益精【中药主治】
  26. 益脾饼《保健药膳》
  27. 益经汤【方剂大全】
  28. 益脾饼《保健药膳》
  29. 益火之源以消阴翳辩解《医法圆通》
  30. 益脾饼《医学衷中参西录》
  1. 益母草《得配本草》
  2. 益母草《本草新编》
  3. 益母草《中药学》
  4. 益母草《本草求真》
  5. 益母草《本草便读》
  6. 益母草《顾松园医镜》
  7. 益母草《本草分经》
  8. 益母草《冯氏锦囊秘录》
  9. 益母草《本草分经》
  10. 益母草《本草易读》
  11. 益母草《本草择要纲目》
  12. 益母草《本草蒙筌》
  13. 益母草《本草撮要》
  14. 益母草《本草备要》
  15. 益母草《外科全生集》
  16. 益母草《玉楸药解》
  17. 益母草《药性切用》
  18. 益母草《药笼小品》
  19. 益母草《妇产科学》
  20. 益母草《雷公炮制药性解》
  21. 益母草（茺蔚子）《中药炮制》
  22. 益决草《名医别录》
  23. 益母草茶《茶饮保健》
  24. 益决草《证类本草》
  25. 益母草子《本草经解》
  26. 益决草《新修本草》
  27. 益母归茶《茶饮保健》
  28. 益决草《千金翼方》
  29. 益母花茶《茶饮保健》
  30. 益火之源以消阴翳辩解《医法圆通》
  31. 益母芪茶《茶饮保健》


茺蔚子_《得配本草》_中医本草_【岐黄之术】

茺蔚子

茺蔚子

  • 上一页
  • 目录
  • 相关
  • 下一页

即益母子

制硫黄、砒石。

辛、甘、微温。入足厥阴经血分。除风热，明眼目，调经水，惟子为良。治疮肿，消水气，行郁血，茎叶为良。

或炒用，或蒸熟烈日晒燥用。禁用与益母草同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：益母草
  • 当前页：茺蔚子
  • 下一页：薇衔
<<< 返回本书目录
  1. 茺蔚子《证类本草》
  2. 茺蔚子（图）【中药大全】
  3. 茺蔚子《本草图经》
  4. 茺蔚子散【方剂大全】
  5. 茺蔚子《本草崇原》
  6. 茺蔚子丸【方剂大全】
  7. 茺蔚子《本草乘雅半偈》
  8. 舂杵头细糠《本草纲目》完整版
  9. 茺蔚粥【方剂大全】
  10. 舂杵头细糠《证类本草》
  11. 茺蔚浴汤【方剂大全】
  12. 虫《本草乘雅半偈》
  13. 茺蔚丸【方剂大全】
  14. 虫《本草崇原》
  15. 茺蔚汤【方剂大全】
  16. 虫《本草易读》
  17. 茺蔚散【方剂大全】
  18. 虫《陈氏幼科秘诀》
  19. 茺蔚老姜汤【方剂大全】
  20. 虫《丹溪手镜》
  21. 茺蔚茎叶花穗《本草崇原》
  22. 虫《临证指南医案》
  23. 茺蔚（益母草）《本草纲目》图文版
  24. 虫《食鉴本草》
  25. 茺蔚《本草择要纲目》
  26. 虫《续名医类案》
  27. 茺蔚《本草纲目》完整版
  28. 虫《药征续编》
  29. 充血性心力衰竭【疾病大全】
  30. 虫《也是山人医案》
  1. 茺蔚子《得配本草》
  2. 茺蔚子《证类本草》
  3. 茺蔚子《本草崇原》
  4. 茺蔚子《医学入门》
  5. 茺蔚子《增广和剂局方药性总论》
  6. 茺蔚子《本草衍义》
  7. 茺蔚子《名医别录》
  8. 茺蔚子《新修本草》
  9. 茺蔚子《本草乘雅半偈》
  10. 茺蔚子《本草经集注》
  11. 茺蔚子《本草图经》
  12. 茺蔚子《中药炮制》
  13. 舂杵《中医词典》
  14. 茺蔚子《千金翼方》
  15. 舂杵头细糠《千金翼方》
  16. 茺蔚子《千金翼方》
  17. 舂杵头细糠《新修本草》
  18. 茺蔚茎叶花穗《本草崇原》
  19. 舂杵头细糠《证类本草》
  20. 茺蔚（益母草）《本草纲目》
  21. 舂杵头细糠《名医别录》
  22. 茺蔚《本草择要纲目》
  23. 虫《千金翼方》
  24. 茺蔚《本经逢原》
  25. 虫《中医词典》
  26. 充足睡眠、不熬夜《家庭医学百科·预防保健篇》
  27. 虫《食鉴本草》
  28. 充血《病理学》
  29. 虫《本草经集注》
  30. 充蔚子《神农本草经》
  31. 虫《新修本草》


薇衔_《得配本草》_中医本草_【岐黄之术】

薇衔

薇衔

  • 上一页
  • 目录
  • 相关
  • 下一页

即鹿衔草

得秦皮良。

苦，微寒。入足阳明、厥阴、少阴经。治风湿痹痛痈肿。配泽泻、白术，治酒风自汗。

（身热懈惰、汗出如浴、恶风少气、病名酒风。）配白附子末，薄荷汤下，疗破伤风。

妇人服之，绝产无子。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茺蔚子
  • 当前页：薇衔
  • 下一页：夏枯草
<<< 返回本书目录
  1. 薇衔《证类本草》
  2. 薇籽【中药大全】
  3. 薇衔《本草崇原》
  4. 韦格纳肉芽肿【疾病大全】
  5. 薇衔《本草纲目》完整版
  6. 韦格纳肉芽肿性巩膜炎【疾病大全】
  7. 薇泥《本草纲目》图文版
  8. 韦格内肉芽肿【疾病大全】
  9. 薇《本草纲目》完整版
  10. 韦尼克脑病【疾病大全】
  11. 煨肾丸【方剂大全】
  12. 韦氏环【疾病症状】
  13. 煨姜圆【方剂大全】
  14. 韦驮劲十二势图说《达摩洗髓易筋经》
  15. 煨姜【中药大全】
  16. 为顾枚先议失血证治并论病机《寓意草》
  17. 煨龟肉《保健药膳》
  18. 为什么病原体一般不易进入脑部和胎儿体内?《免疫与健康》
  19. 微籽【中药大全】
  20. 为什么会吃药头、反药尾呢?控制病情，实际是蒙蔽病情，耽误病情，以慢性谋杀病患。《中医之钥》
  21. 微与细对《三指禅》
  22. 为什么会感冒?什么叫做感冒?《中医之钥》
  23. 微炎症状态【疾病症状】
  24. 为什么会生病?《中医之钥》
  25. 微循环障碍【疾病症状】
  26. 为什么全世界都会有相同的疾病呢?《中医之钥》
  27. 微循环研究中实验动物的选择和应用《实验动物科学》
  28. 为什么血型必需相同才能输血《免疫与健康》
  29. 微循环灌注不良【疾病症状】
  30. 为什么中医说根本治疗，但许多疾病过了一段时日病又复发了，永不复发，根治之说是否在骗人呢?《中医之钥》
  1. 薇衔《得配本草》
  2. 薇衔《本草从新》
  3. 薇衔《本草崇原》
  4. 薇衔《本经逢原》
  5. 薇衔《名医别录》
  6. 薇衔《证类本草》
  7. 薇衔《药性切用》
  8. 薇衔《本草蒙筌》
  9. 薇衔根《冯氏锦囊秘录》
  10. 薇衔《新修本草》
  11. 韦慈藏《中医词典》
  12. 薇衔《本草经集注》
  13. 韦格纳肉芽肿《默克家庭诊疗手册》
  14. 薇衔《千金翼方》
  15. 韦克斯勒量表《医学心理学》
  16. 薇衔《神农本草经》
  17. 韦荣氏球菌属《医学微生物学》
  18. 薇菜《饮膳正要》
  19. 韦驮劲十二势图说《达摩洗髓易筋经》
  20. 薇《证类本草》
  21. 韦驮献杵《中医词典》
  22. 薇《海药本草》
  23. 韦文贵（1902-1980年）《中医词典》
  24. 薇《吴普本草》
  25. 韦宙《中医词典》
  26. 薇《本草纲目》
  27. 为顾枚先议失血证治并论病机《寓意草》
  28. 煨针《中医词典》
  29. 为鬼所持候《诸病源候论》
  30. 煨肾丸《医学入门》
  31. 为人子者不可不知医《友渔斋医话》


夏枯草_《得配本草》_中医本草_【岐黄之术】

夏枯草

夏枯草

  • 上一页
  • 目录
  • 相关
  • 下一页

土瓜为之使。伏汞砂。

微辛、微苦，气寒。入足厥阴经气分。解阴中郁结之热，通血脉凝滞之气。合香附、贝母，治头疮瘰 。调茶清、香附、甘草，治目珠热痛。

土瓜水浸，焙燥用。治目痛，沙糖水浸，焙干用。气虚者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薇衔
  • 当前页：夏枯草
  • 下一页：刘寄奴
<<< 返回本书目录
  1. 夏枯草《本草纲目》图文版
  2. 夏枯草【中药大全】
  3. 夏枯草《证类本草》
  4. 夏枯草（白花夏枯）《滇南本草》
  5. 夏枯草《药笼小品》
  6. 夏枯草（益母夏枯）《滇南本草》
  7. 夏枯草《神农本草经百种录》
  8. 夏枯草煲猪肉【方剂大全】
  9. 夏枯草《本草择要纲目》
  10. 夏枯草膏【方剂大全】
  11. 夏枯草《本草易读》
  12. 夏枯草露【中药大全】
  13. 夏枯草《本草新编》
  14. 夏枯草散【方剂大全】
  15. 夏枯草《本草图经》
  16. 夏枯草汤【方剂大全】
  17. 夏枯草《本草思辨录》
  18. 夏腊梅【中药大全】
  19. 夏枯草《本草经解》
  20. 夏蜡梅【中药大全】
  21. 夏枯草《本草崇原》
  22. 夏令伤寒证（二）《余无言医案》
  23. 夏枯草《本草乘雅半偈》
  24. 夏令伤寒证（一）《余无言医案》
  25. 夏枯草《本草纲目》完整版
  26. 夏秋吐泻《小儿药证直诀》
  27. 夏科关节病《默克家庭诊疗手册》
  28. 夏热病论《温热暑疫全书》
  29. 夏季怎样进补《老年食养食疗》
  30. 夏热集补证治并方《温热暑疫全书》
  1. 夏枯草《得配本草》
  2. 夏枯草《本草从新》
  3. 夏枯草《中药学》
  4. 夏枯草《本经逢原》
  5. 夏枯草《本草思辨录》
  6. 夏枯草《本草新编》
  7. 夏枯草《本草崇原》
  8. 夏枯草《本草求真》
  9. 夏枯草《本草便读》
  10. 夏枯草《顾松园医镜》
  11. 夏枯草《本草经解》
  12. 夏枯草《证类本草》
  13. 夏枯草《名医别录》
  14. 夏枯草《医学入门》
  15. 夏枯草《本草分经》
  16. 夏枯草《冯氏锦囊秘录》
  17. 夏枯草《本草择要纲目》
  18. 夏枯草《本草易读》
  19. 夏枯草《本草害利》
  20. 夏枯草《本草蒙筌》
  21. 夏枯草《本草撮要》
  22. 夏枯草《本草备要》
  23. 夏枯草《外科全生集》
  24. 夏枯草《本草衍义》
  25. 夏枯草《药性切用》
  26. 夏枯草《神农本草经百种录》
  27. 夏枯草《本草乘雅半偈》
  28. 夏枯草《新修本草》
  29. 夏枯草《本草图经》
  30. 夏枯草《本草经集注》
  31. 夏枯草（白花夏枯）《滇南本草》


刘寄奴_《得配本草》_中医本草_【岐黄之术】

刘寄奴

刘寄奴

  • 上一页
  • 目录
  • 相关
  • 下一页

苦，温。入心脾二经血分。下气破血。消痈肿毒，治汤火伤。配茶清，治大小便血。配乌梅、白姜，治下痢赤白。（并治阴阳交带，不问赤白，如赤加乌梅，白加姜。）

汤火伤者，先以盐掺之，后掺寄奴末。子研，以热水泡之，治肠泻无度，下咽即止。

脾虚作泻者禁用。多服令人泄泻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夏枯草
  • 当前页：刘寄奴
  • 下一页：旋覆花
<<< 返回本书目录
  1. 刘寄奴《雷公炮炙论》
  2. 刘寄奴【中药大全】
  3. 刘寄奴《本草择要纲目》
  4. 刘寄奴草《本草纲目》完整版
  5. 刘寄奴《本草新编》
  6. 刘寄奴草《本草乘雅半偈》
  7. 刘寄奴《本草图经》
  8. 刘寄奴草《证类本草》
  9. 刘河间先生三消论《儒门事亲》
  10. 刘寄奴草《本草纲目》图文版
  11. 刘河间·中暑论《增订叶评伤暑全书》
  12. 刘寄奴酒【方剂大全】
  13. 刘国师禁方《金疮秘传禁方》
  14. 刘寄奴散【方剂大全】
  15. 刘刺史丸【方剂大全】
  16. 刘寄奴汤【方剂大全】
  17. 熘炒黄花猪腰【方剂大全】
  18. 刘寄奴饮【方剂大全】
  19. 令阴急小方【方剂大全】
  20. 刘老丸【方剂大全】
  21. 令易产方《外台秘要》
  22. 刘眉士治效《仿寓意草》
  23. 令身香《千金翼方》
  24. 刘明府少君先天不足心脾内亏治法《程杏轩医案》
  25. 令人有子【方剂主治】
  26. 刘奇奴散【方剂大全】
  27. 令人体香方《外台秘要》
  28. 刘奇奴汤【方剂大全】
  29. 令人能食【中药主治】
  30. 刘氏跌打损伤膏【方剂大全】
  1. 刘寄奴《得配本草》
  2. 刘寄奴《本草从新》
  3. 刘寄奴《中药学》
  4. 刘寄奴《本经逢原》
  5. 刘寄奴《本草便读》
  6. 刘寄奴《本草新编》
  7. 刘寄奴《增广和剂局方药性总论》
  8. 刘寄奴《本草求真》
  9. 刘寄奴《本草分经》
  10. 刘寄奴《顾松园医镜》
  11. 刘寄奴《本草择要纲目》
  12. 刘寄奴《医学入门》
  13. 刘寄奴《药性切用》
  14. 刘寄奴《冯氏锦囊秘录》
  15. 刘寄奴《本草图经》
  16. 刘寄奴《中药炮制》
  17. 刘寄奴草《本草纲目》
  18. 刘寄奴《玉楸药解》
  19. 刘寄奴草《雷公炮制药性解》
  20. 刘寄奴《雷公炮炙论》
  21. 刘寄奴草《千金翼方》
  22. 刘吉人《中医词典》
  23. 刘寄奴草《新修本草》
  24. 刘会《中医词典》
  25. 刘寄奴草《本草备要》
  26. 刘河间先生三消论《儒门事亲》
  27. 刘寄奴草《本草蒙筌》
  28. 刘河间·中暑论《增订叶评伤暑全书》
  29. 刘寄奴草《证类本草》
  30. 刘皓《中医词典》
  31. 刘寄奴草《本草撮要》


旋覆花_《得配本草》_中医本草_【岐黄之术】

旋覆花

旋覆花

  • 上一页
  • 目录
  • 相关
  • 下一页

一名金沸草

苦、辛，温。入手太阴、阳明经气分。降心脾伏饮，去五脏寒热，除胁下气满，破膈痰如漆。止呕逆，平惊悸。（痰水去也。）

配地葱、新绛，治半产漏下。配赭石、半夏，治噫气痞硬。

去皮蒂蕊壳，蒸用。入药须绢包煎，恐妨肺而反嗽。气虚，大肠冷利，阴虚燥咳，三者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：刘寄奴
  • 当前页：旋覆花
  • 下一页：青葙子
<<< 返回本书目录
  1. 旋覆花《长沙药解》
  2. 旋覆花【中药大全】
  3. 旋覆花《药笼小品》
  4. 旋覆花、水朝阳草《滇南本草》
  5. 旋覆花《本草易读》
  6. 旋覆花根【中药大全】
  7. 旋覆花《本草经解》
  8. 旋覆汤【方剂大全】
  9. 旋覆代赭汤【方剂大全】
  10. 旋花《本草纲目》完整版
  11. 旋复花丸【方剂大全】
  12. 旋花《本草图经》
  13. 旋复花汤【方剂大全】
  14. 旋花《证类本草》
  15. 旋复花散【方剂大全】
  16. 旋花《本草纲目》图文版
  17. 旋复花根【中药大全】
  18. 旋花【中药大全】
  19. 旋复花【中药大全】
  20. 旋花根【中药大全】
  21. 旋复花《本草纲目》图文版
  22. 旋花苗【中药大全】
  23. 旋复花《证类本草》
  24. 旋鸡尾【中药大全】
  25. 旋复花《神农本草经百种录》
  26. 旋螺尖起《银海精微》
  27. 旋复花《雷公炮炙论》
  28. 旋螺尖起歌《眼科心法要诀》
  29. 旋复花《本草择要纲目》
  30. 旋螺尖起歌《医宗金鉴》
  1. 旋覆花《得配本草》
  2. 旋覆花《本草易读》
  3. 旋覆花《本草便读》
  4. 旋覆花《本草蒙筌》
  5. 旋覆花《本草经解》
  6. 旋覆花《本草衍义》
  7. 旋覆花（旋覆梗）《中药学》
  8. 旋覆花《中药炮制》
  9. 旋覆花（旋覆梗）《中药学》
  10. 旋覆花《长沙药解》
  11. 旋覆花、水朝阳草《滇南本草》
  12. 旋覆花《药笼小品》
  13. 旋覆花汤《圆运动的古中医学》
  14. 旋覆代赭证九　太阳百三十一《伤寒悬解》
  15. 旋覆花汤《金匮悬解》
  16. 旋覆代赭汤方《伤寒杂病论》
  17. 旋覆花汤方《伤寒杂病论》
  18. 旋覆代赭石汤方《医宗金鉴》
  19. 旋覆花汤方《伤寒杂病论》
  20. 旋覆代赭石汤《医宗金鉴》
  21. 旋覆花汤方《医宗金鉴》
  22. 旋复汤《太平惠民和剂局方》
  23. 旋花《本草纲目》
  24. 旋复花丸《备急千金要方》
  25. 旋花《千金翼方》
  26. 旋复花汤方《妇人大全良方》
  27. 旋花《本草经集注》
  28. 旋复花汤《普济本事方》
  29. 旋花《新修本草》
  30. 旋复花汤《仁术便览》
  31. 旋花《本草衍义》


青葙子_《得配本草》_中医本草_【岐黄之术】

青葙子

青葙子

  • 上一页
  • 目录
  • 相关
  • 下一页

一名草决明

味苦，微寒。入手少阴、足厥阴经。清肝火之上冲，祛心经之邪热。皮肤风湿，目中翳障，皆可施治。瞳子散大者禁用。（恐散阴气。）怪症∶眼见似有虫飞，以手捉之则无，此肝经病也。用青葙子合元明粉、羌活、枣仁为末，水送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：旋覆花
  • 当前页：青葙子
  • 下一页：鸡冠花
<<< 返回本书目录
  1. 青葙子《证类本草》
  2. 青葙子【中药大全】
  3. 青葙子《雷公炮炙论》
  4. 青葙子丸【方剂大全】
  5. 青葙子《本草易读》
  6. 青箱子《滇南本草》
  7. 青葙子《本草图经》
  8. 青襄《本草纲目》图文版
  9. 青葙丸【方剂大全】
  10. 青小豆粥《保健药膳》
  11. 青葙花【中药大全】
  12. 青蟹【中药大全】
  13. 青葙【中药大全】
  14. 青雪散【方剂大全】
  15. 青葙《本草纲目》图文版
  16. 青鸭羹【方剂大全】
  17. 青葙《本草崇原》
  18. 青盐《本草择要纲目》
  19. 青葙《本草乘雅半偈》
  20. 青盐陈皮【中药大全】
  21. 青葙《本草纲目》完整版
  22. 青盐散【方剂大全】
  23. 青香藤【中药大全】
  24. 青盐丸【方剂大全】
  25. 青香散【方剂大全】
  26. 青羊参【中药大全】
  27. 青霞草《滇南本草》
  28. 青羊胆【中药大全】
  29. 青溪鳞毛蕨【中药大全】
  30. 青羊肝【中药大全】
  1. 青葙子《得配本草》
  2. 青葙子《本草求真》
  3. 青葙子《中药学》
  4. 青葙子《证类本草》
  5. 青葙子《本草便读》
  6. 青葙子《医学入门》
  7. 青葙子《增广和剂局方药性总论》
  8. 青葙子《冯氏锦囊秘录》
  9. 青葙子《名医别录》
  10. 青葙子《本草易读》
  11. 青葙子《本草撮要》
  12. 青葙子《本草蒙筌》
  13. 青葙子《药性切用》
  14. 青葙子《本草备要》
  15. 青葙子《本草图经》
  16. 青葙子《本草衍义》
  17. 青葙子丸《备急千金要方》
  18. 青葙子《新修本草》
  19. 青箱子《本草分经》
  20. 青葙子《本草经集注》
  21. 青箱子《滇南本草》
  22. 青葙子《玉楸药解》
  23. 青襄《吴普本草》
  24. 青葙子《千金翼方》
  25. 青蘘《神农本草经》
  26. 青葙子《雷公炮制药性解》
  27. 青小豆《饮膳正要》
  28. 青葙子《雷公炮炙论》
  29. 青小豆〈寒〉《食疗本草》
  30. 青葙子《神农本草经》
  31. 青小豆粥《保健药膳》


鸡冠花_《得配本草》_中医本草_【岐黄之术】

鸡冠花

鸡冠花

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，凉。入血分。治痔 下血，赤白下痢，崩中带下。得椿根白皮，治结阴便血。配防风，治下血脱肛。入苦酒，治吐血不止。煎黄酒，治带下。分赤白，炒用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青葙子
  • 当前页：鸡冠花
  • 下一页：红花
<<< 返回本书目录
  1. 鸡冠花《本草纲目》图文版
  2. 鸡冠花【中药大全】
  3. 鸡冠花《滇南本草》
  4. 鸡冠花酒【方剂大全】
  5. 鸡冠虫【中药大全】
  6. 鸡冠花散【方剂大全】
  7. 鸡冠草【中药大全】
  8. 鸡冠苗【中药大全】
  9. 鸡冠参【中药大全】
  10. 鸡冠散【方剂大全】
  11. 鸡冠菜【中药大全】
  12. 鸡冠丸【方剂大全】
  13. 鸡冠《本草易读》
  14. 鸡冠蚬肉《目经大成》
  15. 鸡冠《本草纲目》完整版
  16. 鸡冠蚬肉《银海精微》
  17. 鸡挂骨草【中药大全】
  18. 鸡冠蚬肉歌《眼科心法要诀》
  19. 鸡骨香【中药大全】
  20. 鸡冠蚬肉歌《医宗金鉴》
  21. 鸡骨丸【方剂大全】
  22. 鸡冠蚬肉外障《秘传眼科龙木论》
  23. 鸡骨散【方剂大全】
  24. 鸡冠血《本草纲目》完整版
  25. 鸡骨三仙丹【方剂大全】
  26. 鸡冠血【方剂大全】
  27. 鸡骨常山【中药大全】
  28. 鸡冠血方【方剂大全】
  29. 鸡骨柴叶【中药大全】
  30. 鸡冠血酒【方剂大全】
  1. 鸡冠花《得配本草》
  2. 鸡冠花《本草从新》
  3. 鸡冠花《中药学》
  4. 鸡冠花《医学入门》
  5. 鸡冠花《本草分经》
  6. 鸡冠疮《中医词典》
  7. 鸡冠花《药性切用》
  8. 鸡冠《本草易读》
  9. 鸡冠花《滇南本草》
  10. 鸡冠《玉楸药解》
  11. 鸡冠蚬肉《目经大成》
  12. 鸡冠《本草纲目》
  13. 鸡冠蚬肉《银海精微》
  14. 鸡管痔《外科十三方考》
  15. 鸡冠蚬肉《明目至宝》
  16. 鸡骨鱼刺《回生集》
  17. 鸡冠蚬肉歌《眼科心法要诀》
  18. 鸡骨鲠喉《奇效简便良方》
  19. 鸡冠蚬肉歌《医宗金鉴》
  20. 鸡骨鲠《奇方类编》
  21. 鸡冠蚬肉外障《中医词典》
  22. 鸡肝粥《食物疗法》
  23. 鸡冠蚬肉外障《秘传眼科龙木论》
  24. 鸡肝菟丝子汤《古代房中秘方》
  25. 鸡冠血《本草易读》
  26. 鸡肝散（锦囊秘方）《冯氏锦囊秘录》
  27. 鸡冠痔《中医词典》
  28. 鸡肝散（锦囊秘方）《冯氏锦囊秘录》
  29. 鸡冠痔《外科十三方考》
  30. 鸡肝散《滇南本草》
  31. 鸡冠痔秘方《华佗神方》


红花_《得配本草》_中医本草_【岐黄之术】

红花

红花

  • 上一页
  • 目录
  • 相关
  • 下一页

得酒良。

辛、甘、苦，温。入手少阴、足厥阴经血分。破瘀血，行新血，散肿止痛。（血行痛自止。）

配当归，活血。配肉桂，散瘀。破血，多用，酒煮。养血，少用，水煮。产后勿宜过用，使血行不止而死。

子 吞数粒，使痘疮不染。痘子黑陷者，用子酒浸晒干，微炒研用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡冠花
  • 当前页：红花
  • 下一页：胭脂
<<< 返回本书目录
  1. 红花《药笼小品》
  2. 红花【中药大全】
  3. 红花《药鉴》
  4. 红花白芷防风饮【方剂大全】
  5. 红花《侣山堂类辩》
  6. 红花菜【中药大全】
  7. 红花《本草易读》
  8. 红花苍柏丸【方剂大全】
  9. 红花《本草经解》
  10. 红花刺参【中药大全】
  11. 红蝴蝶疮【疾病大全】
  12. 红花当归散【方剂大全】
  13. 红蝴蝶疮《中医外科学》
  14. 红花当归汤【方剂大全】
  15. 红胡豆七【中药大全】
  16. 红花当归丸【方剂大全】
  17. 红厚壳【中药大全】
  18. 红花当归饮【方剂大全】
  19. 红黑二丸【中药大全】
  20. 红花点地梅【中药大全】
  21. 红黑二散【方剂大全】
  22. 红花酊【方剂大全】
  23. 红蒿枝【中药大全】
  24. 红花杜鹃【中药大全】
  25. 红旱莲【中药大全】
  26. 红花鹅掌柴【中药大全】
  27. 红寒药【中药大全】
  28. 红花膏【方剂大全】
  29. 红孩儿【中药大全】
  30. 红花活血汤【方剂大全】
  1. 红花《得配本草》
  2. 红花《本草从新》
  3. 红花《中药学》
  4. 红花《本草求真》
  5. 红花《本草便读》
  6. 红花《顾松园医镜》
  7. 红花《本草经解》
  8. 红花《本草易读》
  9. 红花《本草分经》
  10. 红花《本草备要》
  11. 红花《本草撮要》
  12. 红花《药笼小品》
  13. 红花《外科全生集》
  14. 红花《雷公炮制药性解》
  15. 红花《侣山堂类辩》
  16. 红蝴蝶疮《中医外科学》
  17. 红花《药性切用》
  18. 红汗《中医词典》
  19. 红花《药鉴》
  20. 红膏药（一）《外科传薪集》
  21. 红花《珍珠囊补遗药性赋》
  22. 红膏药（二）《外科传薪集》
  23. 红花菜《饮食须知》
  24. 红粉妆《毓麟验方》
  25. 红花草疮《中医词典》
  26. 红豆散《冯氏锦囊秘录》
  27. 红花茶《茶饮保健》
  28. 红豆蔻（热）《本草分经》
  29. 红花当归散《太平惠民和剂局方》
  30. 红豆蔻《本草择要纲目》
  31. 红花当归散《奇方类编》


胭脂_《得配本草》_中医本草_【岐黄之术】

胭脂

胭脂

  • 上一页
  • 目录
  • 相关
  • 下一页

即红花汁所造

甘，平。活血。痘将出时，以此涂眼四围，痘不入目。兼解疔毒。配蛤粉，敷乳头裂破。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红花
  • 当前页：胭脂
  • 下一页：大蓟
<<< 返回本书目录
  1. 胭脂《本草易读》
  2. 胭脂花【中药大全】
  3. 胭木【中药大全】
  4. 胭脂木【中药大全】
  5. 咽肿【中药主治】
  6. 烟草【中药大全】
  7. 咽中状如梅核或如炙肉《女科百问》
  8. 烟管蓟【中药大全】
  9. 咽中噎《幼幼新书》
  10. 烟锅草【中药大全】
  11. 咽中如炙《女科指掌》
  12. 烟火丹《外科启玄》
  13. 咽中如梗《证治准绳·类方》
  14. 烟胶《本草纲目》完整版
  15. 咽瘀症（胎症）《冯氏锦囊秘录》
  16. 烟胶《本草纲目》图文版
  17. 咽硬《沈氏女科辑要》
  18. 烟胶【中药大全】
  19. 咽异感症（paraesthesia pharyngis）《耳鼻咽喉外科学》
  20. 烟-酒性综合征【疾病症状】
  21. 咽异感症【疾病大全】
  22. 烟痢宜通不宜塞论《一得集》
  23. 咽异感症【疾病症状】
  24. 烟煤舌《塘医话》
  25. 咽异感症《百病自测》
  26. 烟梦花【中药大全】
  27. 咽炎、舌炎、龈炎【疾病症状】
  28. 烟酸缺乏【疾病症状】
  29. 咽炎【中药主治】
  30. 烟酸缺乏【疾病大全】
  1. 胭脂《得配本草》
  2. 胭脂《本经逢原》
  3. 胭脂雪《目经大成》
  4. 胭脂《本草易读》
  5. 烟《本草从新》
  6. 胭脂《饮膳正要》
  7. 烟《本草分经》
  8. 胭脂《玉楸药解》
  9. 烟《本草害利》
  10. 咽肿《中医词典》
  11. 烟草《本草备要》
  12. 咽中状如梅核或如炙肉《女科百问》
  13. 烟草《冯氏锦囊秘录》
  14. 咽中炙裔（杂病）《金匮悬解》
  15. 烟草《本草求真》
  16. 咽中炙脔《医述》
  17. 烟草《本草撮要》
  18. 咽中证《女科经纶》
  19. 烟草《药性切用》
  20. 咽中证《女科经纶》
  21. 烟管伤喉《奇效简便良方》
  22. 咽中噎《幼幼新书》
  23. 烟灰入目《奇效简便良方》
  24. 咽中如炙肉脔候《诸病源候论》
  25. 烟火丹《中医词典》
  26. 咽中如炙《女科指掌》
  27. 烟火丹《外科启玄》
  28. 咽中如梗《证治准绳·类方》
  29. 烟火熏死《奇效简便良方》
  30. 咽中介介如梗状《医学纲目》
  31. 烟胶《本草纲目》


大蓟_《得配本草》_中医本草_【岐黄之术】

大蓟

大蓟

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，凉。破血，退热，消痈。除沃漏崩中，去蜘蝎咬毒。得酒，治九窍出血。配小蓟，治崩中。（血瘀则妄行。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胭脂
  • 当前页：大蓟
  • 下一页：小蓟
<<< 返回本书目录
  1. 大蓟《滇南本草》
  2. 大蓟（图）【中药大全】
  3. 大蓟《本草乘雅半偈》
  4. 大蓟，小蓟《本草纲目》完整版
  5. 大济阴汤【方剂大全】
  6. 大蓟、小蓟《本草新编》
  7. 大剂归芍汤【方剂大全】
  8. 大蓟、小蓟《本草纲目》图文版
  9. 大戟枣子【方剂大全】
  10. 大蓟根《本草择要纲目》
  11. 大戟芫花散【方剂大全】
  12. 大蓟根散【方剂大全】
  13. 大戟洗汤【方剂大全】
  14. 大蓟散【方剂大全】
  15. 大戟丸【方剂大全】
  16. 大蓟速溶饮。《保健药膳》
  17. 大戟汤【方剂大全】
  18. 大蓟饮【方剂大全】
  19. 大戟散【方剂大全】
  20. 大蓟汁饮【方剂大全】
  21. 大戟膏【方剂大全】
  22. 大加减建中汤【方剂大全】
  23. 大戟饼子【方剂大全】
  24. 大瘕泄寒湿《儒门事亲》
  25. 大戟【中药大全】
  26. 大建脾散【方剂大全】
  27. 大戟《本草纲目》图文版
  28. 大建脾汤【方剂大全】
  29. 大戟《证类本草》
  30. 大建脾丸【方剂大全】
  1. 大蓟《得配本草》
  2. 大蓟《中药炮制》
  3. 大蓟《中药学》
  4. 大蓟《玉楸药解》
  5. 大蓟《本草分经》
  6. 大戟中毒《中医词典》
  7. 大蓟《本草乘雅半偈》
  8. 大戟枣子《医方考》
  9. 大蓟《滇南本草》
  10. 大戟洗汤《备急千金要方》
  11. 大蓟、小蓟《本草纲目》
  12. 大戟丸《三因极一病证方论》
  13. 大蓟、小蓟《本草新编》
  14. 大戟（攻）《本草分经》
  15. 大蓟、小蓟《本经逢原》
  16. 大戟《本草图经》
  17. 大蓟根《本草择要纲目》
  18. 大戟《本草乘雅半偈》
  19. 大蓟散《冯氏锦囊秘录》
  20. 大戟《药征》
  21. 大蓟速溶饮。《保健药膳》
  22. 大戟《外科全生集》
  23. 大瘕泄《中医名词词典》
  24. 大戟《本草撮要》
  25. 大瘕泄《中医词典》
  26. 大戟《本草择要纲目》
  27. 大瘕泄寒湿《儒门事亲》
  28. 大戟《本草分经》
  29. 大建脾散《是斋百一选方》
  30. 大戟《名医别录》
  31. 大建脾丸《是斋百一选方》


小蓟_《得配本草》_中医本草_【岐黄之术】

小蓟

小蓟

  • 上一页
  • 目录
  • 相关
  • 下一页

凉血。妇人痘疹，月经妄行者，最宜。

叶 疗痈肿。（大蓟叶消肿，小蓟叶行血。）

捣汁，入童便和酒饮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大蓟
  • 当前页：小蓟
  • 下一页：川续断
<<< 返回本书目录
  1. 小蓟《滇南本草》
  2. 小蓟（图）【中药大全】
  3. 小剂量外照射的生物效应《核、化学武器损伤》
  4. 小蓟根《本草图经》
  5. 小剂量甲硝唑混悬液治疗消化性溃疡42例《中国幽门螺杆菌研究》
  6. 小蓟根《本草择要纲目》
  7. 小棘苔藓【疾病大全】
  8. 小蓟饮子【方剂大全】
  9. 小棘毛壅病【疾病大全】
  10. 小蓟饮子藕《汤头歌诀》
  11. 小火草【中药大全】
  12. 小建中合剂【方剂大全】
  13. 小活络丸【方剂大全】
  14. 小建中汤《伤寒寻源》
  15. 小活络丹【方剂大全】
  16. 小建中汤《苏沈良方》
  17. 小茴香粥《保健药膳》
  18. 小建中汤《汤头歌诀》
  19. 小茴香丸【方剂大全】
  20. 小建中汤【方剂大全】
  21. 小茴香酒【方剂大全】
  22. 小建中汤证《经方实验录》
  23. 小茴香（图）【中药大全】
  24. 小建中汤证治本位的意义《圆运动的古中医学》
  25. 小茴香《药笼小品》
  26. 小建中汤证治推论的意义《圆运动的古中医学》
  27. 小茴香《本草经解》
  28. 小箭草【中药大全】
  29. 小灰包【中药大全】
  30. 小降气汤【方剂大全】
  1. 小蓟《得配本草》
  2. 小蓟《中药炮制》
  3. 小蓟《本草便读》
  4. 小剂量一次照射效应《核、化学武器损伤》
  5. 小蓟《滇南本草》
  6. 小剂量外照射的医学处理原则《核、化学武器损伤》
  7. 小蓟根《本草择要纲目》
  8. 小剂量外照射的概念《核、化学武器损伤》
  9. 小蓟根《本草图经》
  10. 小剂量慢性照射效应《核、化学武器损伤》
  11. 小蓟根散《仁术便览》
  12. 小剂量甲硝唑混悬液治疗消化性溃疡42例《中国幽门螺杆菌研究》
  13. 小蓟琥珀散《医方考》
  14. 小急《中医词典》
  15. 小蓟散《重订囊秘喉书》
  16. 小吉《中医词典》
  17. 小蓟饮子《冯氏锦囊秘录》
  18. 小活络丹《医方论》
  19. 小蓟饮子《医方考》
  20. 小茴香粥《保健药膳》
  21. 小蓟饮子《医方论》
  22. 小茴香丸《三因极一病证方论》
  23. 小蓟饮子藕《汤头歌诀》
  24. 小茴香酒《医林改错》
  25. 小夹板《中医名词词典》
  26. 小茴香《药性切用》
  27. 小甲香《海药本草》
  28. 小茴香《本草撮要》
  29. 小建中汤《圆运动的古中医学》
  30. 小茴香《本草分经》
  31. 小建中汤《圆运动的古中医学》


川续断_《得配本草》_中医本草_【岐黄之术】

川续断

川续断

  • 上一页
  • 目录
  • 相关
  • 下一页

地黄为之使。恶雷丸。

苦、辛，微温、微涩。入足厥阴经气分。通血脉，理筋骨，疏肝气，利关节。一切崩漏，金疮折跌，痈毒血痢等症，惟此治之，则血气流畅而自疗。配杜仲，治漏胎。佐人参，扶脾气。去梗、筋，酒浸炒。入血崩金疮药，生用。草茅根形相似，误服令人筋软。初痢勿用。（疏而兼补。）怒气郁者禁用。（性温。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小蓟
  • 当前页：川续断
  • 下一页：漏芦
<<< 返回本书目录
  1. 川芎煮鸡蛋【方剂大全】
  2. 川榛【中药大全】
  3. 川芎止痛汤【方剂大全】
  4. 川字纹【疾病症状】
  5. 川芎圆【方剂大全】
  6. 穿肠草【中药大全】
  7. 川芎饮【方剂大全】
  8. 穿肠丸【方剂大全】
  9. 川芎香附汤【方剂大全】
  10. 穿裆发《医宗金鉴》
  11. 川芎丸【方剂大全】
  12. 穿裆疽门主论《疡医大全》
  13. 川芎通气散【方剂大全】
  14. 穿地龙【中药大全】
  15. 川芎汤【方剂大全】
  16. 穿耳菝葜【中药大全】
  17. 川芎石膏汤【方剂大全】
  18. 穿粉散【方剂大全】
  19. 川芎石膏散【方剂大全】
  20. 穿腹膜疝【疾病大全】
  21. 川芎升麻汤【方剂大全】
  22. 穿根藤【中药大全】
  23. 川芎神功散【方剂大全】
  24. 穿骨疽《医宗金鉴》
  25. 川芎散【方剂大全】
  26. 穿骨散【方剂大全】
  27. 川芎三黄散【方剂大全】
  28. 穿踝疽《外科正宗》
  29. 川芎肉桂汤【方剂大全】
  30. 穿踝疽《医宗金鉴》
  1. 川续断《得配本草》
  2. 川芎丸《太平惠民和剂局方》
  3. 川续断《本草害利》
  4. 川芎汤《儒门事亲》
  5. 川续断《药性切用》
  6. 川芎汤《备急千金要方》
  7. 川郁金《药性切用》
  8. 川芎散《普济本事方》
  9. 穿板龟《中医词典》
  10. 川芎散《普济本事方》
  11. 穿板疽《中医词典》
  12. 川芎散《明目至宝》
  13. 穿鼻《中医词典》
  14. 川芎散《明目至宝》
  15. 穿边天蛇《中医词典》
  16. 川芎散《儒门事亲》
  17. 穿裆发《中医词典》
  18. 川芎散《妇人大全良方》
  19. 穿裆发《医宗金鉴》
  20. 川芎散《妇人大全良方》
  21. 穿裆发《外科心法要诀》
  22. 川芎散《备急千金要方》
  23. 穿裆发锐疽涌泉疽《证治准绳·疡医》
  24. 川芎膏《万氏秘传片玉心书》
  25. 穿裆疽门主论《疡医大全》
  26. 川芎膏《冯氏锦囊秘录》
  27. 穿裆漏《中医词典》
  28. 川芎当归散《妇人大全良方》
  29. 穿额症《喉舌备要秘旨》
  30. 川芎茶调散《汤头歌诀》
  31. 穿埂毒《中医词典》


漏芦_《得配本草》_中医本草_【岐黄之术】

漏芦

漏芦

  • 上一页
  • 目录
  • 相关
  • 下一页

连翘为之使。

咸，寒。入手足阳明经。散热毒，治谷贼，通经下乳，排脓止痛，解痘杀虫。配生姜、地龙，治历节风痛。

茎如油麻，枯黑如漆者真。甘草拌蒸。气虚者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：川续断
  • 当前页：漏芦
  • 下一页：苎麻
<<< 返回本书目录
  1. 漏芦《证类本草》
  2. 漏芦【中药大全】
  3. 漏芦《雷公炮炙论》
  4. 漏芦膏【方剂大全】
  5. 漏芦《滇南本草》
  6. 漏芦橘皮汤【方剂大全】
  7. 漏芦《本草择要纲目》
  8. 漏芦散【方剂大全】
  9. 漏芦《本草易读》
  10. 漏芦升麻汤【方剂大全】
  11. 漏芦《本草图经》
  12. 漏芦汤【方剂大全】
  13. 漏芦《本草思辨录》
  14. 漏芦丸【方剂大全】
  15. 漏芦《本草纲目》完整版
  16. 漏气证治《三因极一病证方论》
  17. 漏卢《本草纲目》图文版
  18. 漏腮风《喉科秘诀》
  19. 漏篮子【中药大全】
  20. 漏胎《内府秘传经验女科》
  21. 漏篮子《本草纲目》图文版
  22. 漏胎《女科秘要》
  23. 漏篮子《本草纲目》完整版
  24. 漏胎《女科折衷纂要》
  25. 漏蓝子《本草择要纲目》
  26. 漏胎《胎产秘书》
  27. 漏睛脓出外障《秘传眼科龙木论》
  28. 漏胎安胎饮【方剂大全】
  29. 漏睛脓出歌《医宗金鉴》
  30. 漏胎汤【方剂大全】
  1. 漏芦《得配本草》
  2. 漏芦《本经逢原》
  3. 漏芦《中药学》
  4. 漏芦《本草求真》
  5. 漏芦《本草思辨录》
  6. 漏芦《证类本草》
  7. 漏芦《本草便读》
  8. 漏芦《医学入门》
  9. 漏芦《增广和剂局方药性总论》
  10. 漏芦《冯氏锦囊秘录》
  11. 漏芦《名医别录》
  12. 漏芦《本草易读》
  13. 漏芦《本草择要纲目》
  14. 漏芦《本草蒙筌》
  15. 漏芦《本草撮要》
  16. 漏芦《本草备要》
  17. 漏芦《药性切用》
  18. 漏芦《新修本草》
  19. 漏芦《滇南本草》
  20. 漏芦《本草经集注》
  21. 漏芦《本草图经》
  22. 漏芦《中药炮制》
  23. 漏芦茶《茶饮保健》
  24. 漏芦《玉楸药解》
  25. 漏芦连翘汤《备急千金要方》
  26. 漏芦《千金翼方》
  27. 漏芦散《备急千金要方》
  28. 漏芦《雷公炮炙论》
  29. 漏芦散《妇人大全良方》
  30. 漏芦《神农本草经》
  31. 漏芦散《妇人大全良方》


苎麻_《得配本草》_中医本草_【岐黄之术】

苎麻

苎麻

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，寒。入足阳明、太阳经血分。治胎前产后心烦，天行热病，兼利小便而通子户，清淫欲之瘀热。配建莲、糯米，固胎元。配白银，治胎动腹痛不可忍。

根甘，寒。入足厥阴经血分。泻热散瘀。得蛤粉，通小便。捣汁饮，治骨哽。（并治蚕咬人毒入肉。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：漏芦
  • 当前页：苎麻
  • 下一页：大青
<<< 返回本书目录
  1. 苎麻《本草纲目》图文版
  2. 苎麻【中药大全】
  3. 苎麻《本草乘雅半偈》
  4. 苎麻根【中药大全】
  5. 苎麻《本草纲目》完整版
  6. 苎麻梗【中药大全】
  7. 苎花【中药大全】
  8. 苎麻花【中药大全】
  9. 苎根《证类本草》
  10. 苎麻皮【中药大全】
  11. 苎根《本草易读》
  12. 苎麻叶【中药大全】
  13. 苎根《本草图经》
  14. 苎麻粥【方剂大全】
  15. 嘱言《外科十三方考》
  16. 助脾散【方剂大全】
  17. 煮针药方《重楼玉钥》
  18. 助气补漏汤【方剂大全】
  19. 煮针药方《医宗金鉴》
  20. 助胃膏《洪氏集验方》
  21. 煮针药方《刺灸心法要诀》
  22. 助胃膏【方剂大全】
  23. 煮针法《医学入门》
  24. 助消化【中药主治】
  25. 煮针法《普济方·针灸》
  26. 助消化【方剂主治】
  27. 煮针法《古今医统大全》
  28. 助消化药《药理学》
  29. 煮针《针灸聚英》
  30. 助阳【中药主治】
  1. 苎麻《得配本草》
  2. 苎麻《本草纲目》
  3. 苎麻《本草乘雅半偈》
  4. 苎根汤《三因极一病证方论》
  5. 苎麻、黄麻《本经逢原》
  6. 苎根《本草图经》
  7. 苎麻根《中药炮制》
  8. 苎根《本草撮要》
  9. 苎麻根《本草从新》
  10. 苎根《名医别录》
  11. 苎麻根《本草便读》
  12. 苎根《证类本草》
  13. 苎麻根《药性切用》
  14. 苎根《医学入门》
  15. 助产动作《家庭医学百科·预防保健篇》
  16. 苎根《冯氏锦囊秘录》
  17. 助汗《松峰说疫》
  18. 苎根《本草易读》
  19. 助教部《中医词典》
  20. 苎根《本草蒙筌》
  21. 助脾蜜饼子《目经大成》
  22. 苎根《本草备要》
  23. 助胃膏《洪氏集验方》
  24. 苎根《本草衍义》
  25. 助胃膏《冯氏锦囊秘录》
  26. 苎根《新修本草》
  27. 助胃膏《医学入门》
  28. 苎根《本草经集注》
  29. 助胃膏《太平惠民和剂局方》
  30. 苎根《千金翼方》
  31. 助胃膏《仁术便览》


大青_《得配本草》_中医本草_【岐黄之术】

大青

大青

  • 上一页
  • 目录
  • 相关
  • 下一页

微苦，大寒。入足阳明、手少阴经。解时行头痛，心胃热毒。治伤寒热狂，黄胆热痢。

配好酒，治肚皮青黑。（血气失养，风寒乘之也。）佐犀角、栀子，治阳毒发斑。

脾胃虚寒者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苎麻
  • 当前页：大青
  • 下一页：小青
<<< 返回本书目录
  1. 大青《本草纲目》图文版
  2. 大青【中药大全】
  3. 大青《证类本草》
  4. 大青草【中药大全】
  5. 大青《药笼小品》
  6. 大青丹【方剂大全】
  7. 大青《本草易读》
  8. 大青膏《扁鹊心书》
  9. 大青《本草图经》
  10. 大青膏《小儿药证直诀》
  11. 大青《本草乘雅半偈》
  12. 大青膏【方剂大全】
  13. 大青《本草纲目》完整版
  14. 大青根【中药大全】
  15. 大秦艽汤【方剂大全】
  16. 大青根【方剂大全】
  17. 大秦艽汤《汤头歌诀》
  18. 大青煎【方剂大全】
  19. 大秦艽散【方剂大全】
  20. 大青龙加黄芩汤【方剂大全】
  21. 大蜣螂《本草易读》
  22. 大青龙加味汤【方剂大全】
  23. 大羌活丸【方剂大全】
  24. 大青龙汤《伤寒寻源》
  25. 大羌活汤【方剂大全】
  26. 大青龙汤《汤头歌诀》
  27. 大羌活汤《汤头歌诀》
  28. 大青龙汤【方剂大全】
  29. 大羌活汤《此事难知》
  30. 大青龙汤方《伤寒明理论》
  1. 大青《得配本草》
  2. 大青《本草从新》
  3. 大青《本草便读》
  4. 大青《证类本草》
  5. 大青《增广和剂局方药性总论》
  6. 大青《医学入门》
  7. 大青《名医别录》
  8. 大青《冯氏锦囊秘录》
  9. 大青《本草分经》
  10. 大青《本草易读》
  11. 大青《本草分经》
  12. 大青《本草蒙筌》
  13. 大青《药性切用》
  14. 大青《本草备要》
  15. 大青《本草乘雅半偈》
  16. 大青《新修本草》
  17. 大青《本草图经》
  18. 大青《本草经集注》
  19. 大青草河茶《茶饮保健》
  20. 大青《玉楸药解》
  21. 大青地茶《茶饮保健》
  22. 大青《药笼小品》
  23. 大青芙蓉茶《茶饮保健》
  24. 大青《千金翼方》
  25. 大青甘茶《茶饮保健》
  26. 大青《本草纲目》
  27. 大青膏《扁鹊心书》
  28. 大秦芎汤《时病论歌括新编》
  29. 大青膏《小儿药证直诀》
  30. 大秦艽汤《汤头歌诀》
  31. 大青菌茶《茶饮保健》


小青_《得配本草》_中医本草_【岐黄之术】

小青

小青

  • 上一页
  • 目录
  • 相关
  • 下一页

微苦，寒。入手足阳明经。治血痢腹痛，敷痈肿疮疖。得白芷，治蛇螫伤毒。配沙糖，治中暑神昏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大青
  • 当前页：小青
  • 下一页：葫芦巴
<<< 返回本书目录
  1. 小青《本草纲目》图文版
  2. 小青【中药大全】
  3. 小青《本草纲目》完整版
  4. 小青龙合剂【方剂大全】
  5. 小茄【中药大全】
  6. 小青龙加石膏汤【方剂大全】
  7. 小茜草【中药大全】
  8. 小青龙颗粒【方剂大全】
  9. 小千金【中药大全】
  10. 小青龙汤《伤寒寻源》
  11. 小气道功能检查《物理诊断学》
  12. 小青龙汤《汤头歌诀》
  13. 小漆树【中药大全】
  14. 小青龙汤【方剂大全】
  15. 小七香圆【方剂大全】
  16. 小青龙汤方《伤寒明理论》
  17. 小七香丸【方剂大全】
  18. 小青龙汤解《研经言》
  19. 小朴松实【中药大全】
  20. 小青龙汤证《临证实验录》
  21. 小婆婆纳【中药大全】
  22. 小青龙汤证《临证实验录》
  23. 小皮莲《滇南本草》
  24. 小青龙汤证《临证实验录》
  25. 小泡通树【中药大全】
  26. 小青龙汤证（附列门人治验）《经方实验录》
  27. 小盘木【中药大全】
  28. 小青藤【中药大全】
  29. 小牛力【中药大全】
  30. 小青藤香【中药大全】
  1. 小青《得配本草》
  2. 小青《证类本草》
  3. 小青龙加石膏汤《圆运动的古中医学》
  4. 小青《本草纲目》
  5. 小青龙加石膏汤《金匮悬解》
  6. 小气道功能检查《物理诊断学》
  7. 小青龙加石膏汤《医宗金鉴》
  8. 小七香丸《太平惠民和剂局方》
  9. 小青龙加石膏汤《退思集类方歌注》
  10. 小皮莲《滇南本草》
  11. 小青龙加石膏汤方《伤寒杂病论》
  12. 小膀骨《中医词典》
  13. 小青龙加石膏汤方《医宗金鉴》
  14. 小牛角散《备急千金要方》
  15. 小青龙加石青汤《删补名医方论》
  16. 小蘖《本草纲目》
  17. 小青龙汤《圆运动的古中医学》
  18. 小逆诀《脉诀汇辨》
  19. 小青龙汤《圆运动的古中医学》
  20. 小逆《中医词典》
  21. 小青龙汤《圆运动的古中医学》
  22. 小逆《中医名词词典》
  23. 小青龙汤《圆运动的古中医学》
  24. 小脑症状群《神经精神疾病诊断学》
  25. 小青龙汤《备急千金要方》
  26. 小脑性共济失调《神经精神疾病诊断学》
  27. 小青龙汤《备急千金要方》
  28. 小脑内局部神经元回路《生理学》
  29. 小青龙汤《备急千金要方》
  30. 小脑《生理学》
  31. 小青龙汤《备急千金要方》


葫芦巴_《得配本草》_中医本草_【岐黄之术】

葫芦巴

葫芦巴

  • 上一页
  • 目录
  • 相关
  • 下一页

苦，大温。入命门。壮丹田之元阳，除冷气之潜伏。得茴香、川楝，治奔豚。（寒热气。）

得荞麦、茴香，治疝瘕。得破故纸、木瓜，治湿香港脚。配桃仁，治膀胱气。

酒蒸用，或炒熟用。阴血不足者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小青
  • 当前页：葫芦巴
  • 下一页：马蔺子
<<< 返回本书目录
  1. 葫芦巴《证类本草》
  2. 葫芦巴【中药大全】
  3. 葫芦巴《本草择要纲目》
  4. 葫芦巴圆【方剂大全】
  5. 葫芦巴《本草纲目》完整版
  6. 葫芦茶【中药大全】
  7. 葫芦【中药大全】
  8. 葫芦茶根【中药大全】
  9. 葫芦《滇南本草》
  10. 葫芦丹【方剂大全】
  11. 葫《本草纲目》图文版
  12. 葫芦根散【方剂大全】
  13. 葫《证类本草》
  14. 葫芦花汤【方剂大全】
  15. 葫《本草纲目》完整版
  16. 葫芦化毒丹【方剂大全】
  17. 斛夌散【方剂大全】
  18. 葫芦酒【方剂大全】
  19. 壶隐子双鹿丸【方剂大全】
  20. 葫芦糯米酒散【方剂大全】
  21. 壶卢子【中药大全】
  22. 葫芦七【中药大全】
  23. 壶卢秧【中药大全】
  24. 葫芦散【方剂大全】
  25. 壶卢【中药大全】
  26. 葫芦双皮汤【方剂大全】
  27. 壶卢《本草纲目》图文版
  28. 葫芦汤【方剂大全】
  29. 壶卢《本草纲目》完整版
  30. 葫芦藓【中药大全】
  1. 葫芦巴《得配本草》
  2. 葫芦巴《证类本草》
  3. 葫芦巴《中药学》
  4. 葫芦巴《冯氏锦囊秘录》
  5. 葫芦巴《本草便读》
  6. 葫芦巴《本草蒙筌》
  7. 葫芦巴《本草择要纲目》
  8. 葫芦巴《汤液本草》
  9. 葫芦巴散《三因极一病证方论》
  10. 葫芦巴《本草衍义》
  11. 葫芦巴丸《冯氏锦囊秘录》
  12. 葫芦巴《雷公炮制药性解》
  13. 葫芦巴丸《太平惠民和剂局方》
  14. 葫芦《滇南本草》
  15. 葫芦巴丸《外科理例》
  16. 葫芦《药性切用》
  17. 葫芦丹《中医词典》
  18. 葫芦《本草分经》
  19. 葫芦壳《中药学》
  20. 葫芦《医学入门》
  21. 葫芦双皮汤《食物疗法》
  22. 葫芦《饮膳正要》
  23. 猢狲疳《中医名词词典》
  24. 葫《名医别录》
  25. 猢狲噤《幼幼新书》
  26. 葫《得配本草》
  27. 槲（音斛）若《证类本草》
  28. 葫《证类本草》
  29. 槲皮《本经逢原》
  30. 葫《冯氏锦囊秘录》
  31. 槲若《千金翼方》


马蔺子_《得配本草》_中医本草_【岐黄之术】

马蔺子

马蔺子

  • 上一页
  • 目录
  • 相关
  • 下一页

一名蠡实

辛、平。入阳明经血分。泻湿热，消酒毒，治疝痛，祛冷积。得升麻，治喉痹（根、叶、汁俱可。）配干姜、黄连，治水利。（忌猪肉、冷水。）取根、叶捣汁服，治绞肠痧。

冷疝，醋炒。泻痢，酒炒。湿热，童便炒。燥热者禁用。久服令人泻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葫芦巴
  • 当前页：马蔺子
  • 下一页：恶实
<<< 返回本书目录
  1. 马蔺子《本草易读》
  2. 马蔺子【中药大全】
  3. 马蔺浴汤【方剂大全】
  4. 马蔺子散【方剂大全】
  5. 马蔺叶【中药大全】
  6. 马蔺子丸【方剂大全】
  7. 马蔺丸【方剂大全】
  8. 马蔺子饮【方剂大全】
  9. 马蔺汤【方剂大全】
  10. 马铃根【中药大全】
  11. 马蔺散【方剂大全】
  12. 马铃薯《食物疗法》
  13. 马蔺花丸【方剂大全】
  14. 马铃薯【中药大全】
  15. 马蔺花煎丸【方剂大全】
  16. 马骝卵【中药大全】
  17. 马蔺花【中药大全】
  18. 马柳根【中药大全】
  19. 马蔺根汤【方剂大全】
  20. 马陆《本草纲目》完整版
  21. 马蔺根散【方剂大全】
  22. 马陆《雷公炮炙论》
  23. 马蔺根【中药大全】
  24. 马陆《证类本草》
  25. 马蔺（图）【中药大全】
  26. 马陆【中药大全】
  27. 马料豆《本草经解》
  28. 马鹿花【中药大全】
  29. 马蓼【中药大全】
  30. 马毛《本草纲目》完整版
  1. 马蔺子《得配本草》
  2. 马蔺子《本草易读》
  3. 马蔺子《药性切用》
  4. 马蔺子《本草备要》
  5. 马蔺子丸《备急千金要方》
  6. 马料豆《本草经解》
  7. 马铃薯《食物疗法》
  8. 马蓼《本草纲目》
  9. 马铃薯（《湖南药物志》）《中医饮食营养学》
  10. 马朗山制军公子中寒阳脱急救不及《程杏轩医案》
  11. 马铃薯中毒的急救《现代院外急救手册》
  12. 马兰子《本草撮要》
  13. 马流沫秘方《华佗神方》
  14. 马兰花煎丸《博济方》
  15. 马陆《神农本草经》
  16. 马兰花《医学入门》
  17. 马陆《雷公炮炙论》
  18. 马兰根叶《药性切用》
  19. 马陆《千金翼方》
  20. 马兰根《中药学》
  21. 马陆《本草经集注》
  22. 马兰膏治痞积《奇方类编》
  23. 马陆《新修本草》
  24. 马兰《本草分经》
  25. 马陆《吴普本草》
  26. 马兰《本草从新》
  27. 马陆《本草衍义》
  28. 马兰《本经逢原》
  29. 马陆《医学入门》
  30. 马兰《证类本草》
  31. 马陆《证类本草》


恶实_《得配本草》_中医本草_【岐黄之术】

恶实

恶实

  • 上一页
  • 目录
  • 相关
  • 下一页

一名大力子，一名牛蒡子，一名鼠粘子。

辛、平。入手太阴经。降肺气而不燥，祛滞气以利腰。疗疮疡，以其解热之功。消风毒，以其辛散之力。得旋复花，治痰厥头痛。配荆芥、桔梗、甘草，治咽喉痘疹。配薄荷、浮萍，治风热瘾疹。配羌活，治历节肿痛。配蒌仁，治时疫积热。佐生石膏，治头痛连睛。

牙痛，生研绵裹噙患处，去黄水即愈。酒蒸去霜用，炒熟亦可。泄泻，痘症虚寒，气血虚弱，三者禁用。

根，苦、寒。入手太阴经。治天行时症热烦，一切风疾恶疮，止咳嗽，疗齿痛。得生地、杞子、牛膝，袋盛浸酒，治十年风疾。绞汁和蜜温服，治中风。和猪脂捣，贴积年恶疮及反花疮。

竹刀刮净，蒸熟曝干用。不尔令人欲吐。禁忌与子同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马蔺子
  • 当前页：恶实
  • 下一页：苍耳子
<<< 返回本书目录
  1. 恶实《本草纲目》图文版
  2. 恶实膏【方剂大全】
  3. 恶实《证类本草》
  4. 恶实根酒【方剂大全】
  5. 恶实《雷公炮炙论》
  6. 恶实根涂敷方【方剂大全】
  7. 恶实《本草图经》
  8. 恶实根粥【方剂大全】
  9. 恶实《本草乘雅半偈》
  10. 恶实酒【方剂大全】
  11. 恶实《本草纲目》完整版
  12. 恶实散【方剂大全】
  13. 恶热《万病回春》
  14. 恶实丸【方剂大全】
  15. 恶热《寿世保元》
  16. 恶实叶菹【方剂大全】
  17. 恶脉《圣济总录》
  18. 恶食凉物【疾病症状】
  19. 恶露证治《三因极一病证方论》
  20. 恶食酸物【疾病症状】
  21. 恶露过多不止《沈氏女科辑要》
  22. 恶闻人声【方剂主治】
  23. 恶露多《续名医类案》
  24. 恶闻食气【方剂主治】
  25. 恶露不止论《胎产心法》
  26. 恶息、多泡味的白色粪便【疾病症状】
  27. 恶露不止论《妇科秘书》
  28. 恶心《丹溪心法》
  29. 恶露不止《胎产指南》
  30. 恶心《丹溪治法心要》
  1. 恶实《得配本草》
  2. 恶实《本草从新》
  3. 恶实《名医别录》
  4. 恶实《本经逢原》
  5. 恶实《本草乘雅半偈》
  6. 恶实《证类本草》
  7. 恶实《本草图经》
  8. 恶实《本草蒙筌》
  9. 恶实菜《饮膳正要》
  10. 恶实《本草衍义》
  11. 恶实菜《食疗方》
  12. 恶实《新修本草》
  13. 恶食《中医词典》
  14. 恶实《本草经集注》
  15. 恶食《医学纲目》
  16. 恶实《千金翼方》
  17. 恶食（牛蒡）《食疗本草》
  18. 恶实《雷公炮炙论》
  19. 恶兽毒蛇咬伤《奇效简便良方》
  20. 恶实《本草纲目》
  21. 恶心《中医词典》
  22. 恶蛇咬伤《回生集》
  23. 恶心《杂病治例》
  24. 恶蛇伤《回生集》
  25. 恶心《医学入门》
  26. 恶肉候《诸病源候论》
  27. 恶心《杂病广要》
  28. 恶肉毒疮《奇方类编》
  29. 恶心《古今医鉴》
  30. 恶肉毒疮《急救广生集》
  31. 恶心《证治汇补》


苍耳子_《得配本草》_中医本草_【岐黄之术】

苍耳子

苍耳子

  • 上一页
  • 目录
  • 相关
  • 下一页

即 耳

忌猪肉、马肉、米泔。伏 砂。

甘、苦，温。有小毒。治风湿周痹，四肢挛痛，能善通顶脑，疗头风目暗，鼻渊息肉，瘰疮疥。解溪毒，杀疳虫。

配葶苈子为末，治小便不利。炒熟去刺用，或酒拌蒸过用。根、茎、叶（一名常思草，一名缣丝草。）忌猪肉、马肉、米泔。伏 砂。

毒在骨髓，腰膝疼痛。解诸毒。采得去心，取黄精以竹刀细切拌蒸，从巳至亥时，去黄精，阴干用。

夏令时采取熬膏，以新瓷罐贮封，贴一切疔 疖无头肿毒。如牙疼，敷牙上。喉痹，敷舌上，或噙化一二匙亦佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶实
  • 当前页：苍耳子
  • 下一页：天名精
<<< 返回本书目录
  1. 苍耳子《药笼小品》
  2. 苍耳子【中药大全】
  3. 苍耳子《本草择要纲目》
  4. 苍耳子【方剂大全】
  5. 苍耳子《本草崇原》
  6. 苍耳子软膏【方剂大全】
  7. 苍耳中毒【疾病大全】
  8. 苍耳子散加减【方剂大全】
  9. 苍耳鱼【方剂大全】
  10. 苍耳子汤【方剂大全】
  11. 苍耳饮【方剂大全】
  12. 苍耳子洗剂【方剂大全】
  13. 苍耳叶羮【方剂大全】
  14. 苍耳子汁【方剂大全】
  15. 苍耳丸【方剂大全】
  16. 苍耳子粥《保健药膳》
  17. 苍耳汤【方剂大全】
  18. 苍耳子粥【方剂大全】
  19. 苍耳说《苏沈良方》
  20. 苍矾洗剂【方剂大全】
  21. 苍耳散【方剂大全】
  22. 苍防柴胡汤【方剂大全】
  23. 苍耳散《汤头歌诀》
  24. 苍防干葛汤【方剂大全】
  25. 苍耳囊虫【中药大全】
  26. 苍防汤【方剂大全】
  27. 苍耳酒【方剂大全】
  28. 苍防五皮饮【方剂大全】
  29. 苍耳花【中药大全】
  30. 苍附导痰丸【方剂大全】
  1. 苍耳子《得配本草》
  2. 苍耳子《本草求真》
  3. 苍耳子《本草崇原》
  4. 苍耳子《医学入门》
  5. 苍耳子《本草便读》
  6. 苍耳子《本草备要》
  7. 苍耳子《本草分经》
  8. 苍耳子《中药炮制》
  9. 苍耳子《本草择要纲目》
  10. 苍耳子《玉楸药解》
  11. 苍耳子《本草撮要》
  12. 苍耳子《药笼小品》
  13. 苍耳子《药性切用》
  14. 苍耳子《雷公炮制药性解》
  15. 苍耳子虫《冷庐医话》
  16. 苍耳说《苏沈良方》
  17. 苍耳子绿豆茶《茶饮保健》
  18. 苍耳散《汤头歌诀》
  19. 苍耳子粥《保健药膳》
  20. 苍耳散《医方论》
  21. 苍耳子粥《医学入门》
  22. 苍耳散《医方考》
  23. 苍感茶《茶饮保健》
  24. 苍耳散《三因极一病证方论》
  25. 苍龟探穴《中医词典》
  26. 苍耳散《冯氏锦囊秘录》
  27. 苍苓白虎汤《时病论歌括新编》
  28. 苍耳散《备急千金要方》
  29. 苍龙摆尾《中医词典》
  30. 苍耳蠹虫《得配本草》
  31. 苍龙摆尾《针灸神书》


天名精_《得配本草》_中医本草_【岐黄之术】

天名精

天名精

  • 上一页
  • 目录
  • 相关
  • 下一页

一名皱面草，一名活鹿草，一名虾蟆蓝。

垣衣、地黄为之使。

甘、辛，寒。破血瘕，泻邪热，吐痰疟，开喉闭，止牙疼，敷疮痈。捣汁，和猪肉汁，治虫痛。捣汁独服，吐痰疟。

配酒糟，捣和敷疔疮。入青矾少许，点喉肿。

捣生汁用，令人吐。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苍耳子
  • 当前页：天名精
  • 下一页：鹤虱
<<< 返回本书目录
  1. 天名精《本草纲目》图文版
  2. 天名精【中药大全】
  3. 天名精《证类本草》
  4. 天目木姜叶【中药大全】
  5. 天名精《药笼小品》
  6. 天目木姜子【中药大全】
  7. 天名精《本草图经》
  8. 天目木兰【中药大全】
  9. 天名精《本草崇原》
  10. 天目琼花【中药大全】
  11. 天名精《本草纲目》完整版
  12. 天南星《本草崇原》
  13. 天门入虎口法《厘正按摩要术》
  14. 天南星《本草图经》
  15. 天门精《滇南本草》
  16. 天南星《本草新编》
  17. 天门冬饮【方剂大全】
  18. 天南星《本草择要纲目》
  19. 天门冬丸【方剂大全】
  20. 天南星《药笼小品》
  21. 天门冬散【方剂大全】
  22. 天南星《证类本草》
  23. 天门冬酒【方剂大全】
  24. 天南星（图）【中药大全】
  25. 天门冬解《医学衷中参西录》
  26. 天南星煎丸【方剂大全】
  27. 天门冬煎【方剂大全】
  28. 天南星散【方剂大全】
  29. 天门冬、地龙松《滇南本草》
  30. 天南星丸【方剂大全】
  1. 天名精《得配本草》
  2. 天名精《本草从新》
  3. 天名精《本草崇原》
  4. 天名精《本经逢原》
  5. 天名精《增广和剂局方药性总论》
  6. 天名精《证类本草》
  7. 天名精《名医别录》
  8. 天名精《医学入门》
  9. 天名精《本草分经》
  10. 天名精《冯氏锦囊秘录》
  11. 天名精《本草撮要》
  12. 天名精《本草蒙筌》
  13. 天名精《药性切用》
  14. 天名精《新修本草》
  15. 天名精《本草图经》
  16. 天名精《本草经集注》
  17. 天南星《药笼小品》
  18. 天名精《药笼小品》
  19. 天南星《汤液本草》
  20. 天名精《千金翼方》
  21. 天南星《本草备要》
  22. 天名精《神农本草经》
  23. 天南星《本草蒙筌》
  24. 天门入虎口重揉肘穴《幼科推拿秘书》
  25. 天南星《证类本草》
  26. 天门入虎口法《厘正按摩要术》
  27. 天南星《本草求真》
  28. 天门入虎口《中医词典》
  29. 天南星《本草新编》
  30. 天门精《滇南本草》
  31. 天南星《本经逢原》


鹤虱_《得配本草》_中医本草_【岐黄之术】

鹤虱

鹤虱

  • 上一页
  • 目录
  • 相关
  • 下一页

即天名精子

辛、苦，凉。有小毒。治虫咬心腹攻痛之要药，止疟疾，消痰气。捣末，拌淡醋，治虫痛攻心。捣末，和肥肉汁，治虫痛。

怪症∶大肠虫出不断，断之复生，行坐不得。用鹤虱末五钱，水调服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天名精
  • 当前页：鹤虱
  • 下一页：草
<<< 返回本书目录
  1. 鹤虱《证类本草》
  2. 鹤虱【中药大全】
  3. 鹤虱《本草图经》
  4. 鹤虱槟榔汤【方剂大全】
  5. 鹤虱《本草崇原》
  6. 鹤虱风【中药大全】
  7. 鹤虱《本草纲目》完整版
  8. 鹤虱散【方剂大全】
  9. 鹤肉【中药大全】
  10. 鹤虱丸【方剂大全】
  11. 鹤脑【中药大全】
  12. 鹤虱饮【方剂大全】
  13. 鹤节《证治准绳·幼科》
  14. 鹤寿丹【方剂大全】
  15. 鹤节《幼幼新书》
  16. 鹤膝风《保婴撮要》
  17. 鹤节《慈幼新书》
  18. 鹤膝风《古今医案按》
  19. 鹤骨【中药大全】
  20. 鹤膝风《古今医统大全》
  21. 鹤顶兰【中药大全】
  22. 鹤膝风《景岳全书》
  23. 鹤顶红【方剂大全】
  24. 鹤膝风《马培之医案》
  25. 鹤顶丹【方剂大全】
  26. 鹤膝风《时方妙用》
  27. 鹤草芽【中药大全】
  28. 鹤膝风《外科十三方考》
  29. 鹤《本草纲目》图文版
  30. 鹤膝风《续名医类案》
  1. 鹤虱《得配本草》
  2. 鹤虱《本经逢原》
  3. 鹤虱《中药学》
  4. 鹤虱《本草求真》
  5. 鹤虱《增广和剂局方药性总论》
  6. 鹤虱《证类本草》
  7. 鹤虱《本草分经》
  8. 鹤虱《本草易读》
  9. 鹤虱《本草图经》
  10. 鹤虱《本草蒙筌》
  11. 鹤虱《本草崇原》
  12. 鹤虱《本草备要》
  13. 鹤膝（四言句）《万氏秘传片玉心书》
  14. 鹤虱《新修本草》
  15. 鹤膝风《中医名词词典》
  16. 鹤虱《千金翼方》
  17. 鹤膝风《景岳全书》
  18. 鹤肉《饮食须知》
  19. 鹤膝风《中医词典》
  20. 鹤节候《诸病源候论》
  21. 鹤膝风《马培之医案》
  22. 鹤节《慈幼新书》
  23. 鹤膝风《古今医统大全》
  24. 鹤节《寿世保元》
  25. 鹤膝风《医宗金鉴》
  26. 鹤节《证治准绳·幼科》
  27. 鹤膝风《医宗金鉴》
  28. 鹤节《医述》
  29. 鹤膝风《续名医类案》
  30. 鹤节《幼幼新书》
  31. 鹤膝风《医述》


草_《得配本草》_中医本草_【岐黄之术】

草

草

  • 上一页
  • 目录
  • 相关
  • 下一页

苦、辛，有小毒。生寒，熟温。入足厥阴经血分。专治风湿四肢麻痹，筋骨疼痛，腰膝软弱。

蜜、酒拌蒸，晒九次用。或捣汁熬膏，加生地、甘草、白蜜收之，酒调下。生捣汁服，令人吐。阴血不足，脾肾两虚，二者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹤虱
  • 当前页：草
  • 下一页：青箬
<<< 返回本书目录
  1. 草《证类本草》
  2. 草柏枝【中药大全】
  3. 草《神农本草经》
  4. 草贝母【中药大全】
  5. 草《神农本草经》
  6. 草本三角枫【中药大全】
  7. 草《神农本草经》
  8. 草本水杨梅【中药大全】
  9. 草《滇南本草》
  10. 草本威灵仙【中药大全】
  11. 草《本草图经》
  12. 草部《本草纲目》完整版
  13. 嘈杂症《医学传心录》
  14. 草部《本草备要》
  15. 嘈杂证《明医指掌》
  16. 草部《本草便读》
  17. 嘈杂吞酸《药症忌宜》
  18. 草部《本草撮要》
  19. 嘈杂门《张氏医通》
  20. 草部《古今医统大全》
  21. 嘈杂门《医方考》
  22. 草部《顾松园医镜》
  23. 嘈杂门《古今医统大全》
  24. 草部《海药本草》
  25. 嘈杂嗳气《医学正传》
  26. 草部《秘传眼科龙木论》
  27. 嘈杂（嗳气、KT）《张氏医通》
  28. 草部《普济方·针灸》
  29. 嘈杂【方剂主治】
  30. 草部《汤液本草》
  1. 草《得配本草》
  2. 草《本草从新》
  3. 草《本草便读》
  4. 草《本经逢原》
  5. 草《增广和剂局方药性总论》
  6. 草《证类本草》
  7. 草《名医别录》
  8. 草《证类本草》
  9. 草《名医别录》
  10. 草《冯氏锦囊秘录》
  11. 草《本草分经》
  12. 草《本草备要》
  13. 草《本草撮要》
  14. 草《本草衍义》
  15. 草《药性切用》
  16. 草《海药本草》
  17. 草《滇南本草》
  18. 草《新修本草》
  19. 草《本草图经》
  20. 草《新修本草》
  21. 草部《古今医统大全》
  22. 草《新修本草》
  23. 草部《幼幼新书》
  24. 草《新修本草》
  25. 草部《普济方·针灸》
  26. 草《本草经集注》
  27. 草部《顾松园医镜》
  28. 草《千金翼方》
  29. 草部《本草便读》
  30. 草《千金翼方》
  31. 草部《秘传眼科龙木论》


青箬_《得配本草》_中医本草_【岐黄之术】

青箬

青箬

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，寒。入手太阴，兼入足厥阴经。清肺气，利小便，止诸血。得糯米汤下，治肠风下血。

（烧炭。）配滑石烧炭，治男妇转脬。配蚕纸烧炭，治月水不止。配面烧炭，治肺热鼻衄。烧炭研末，入麝香少许，治小腹气痛，尿白如注，兼治痘疮倒 。

煎汁煮药，清热凉血。烧炭，止血。肝寒者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草
  • 当前页：青箬
  • 下一页：苇茎
<<< 返回本书目录
  1. 青钱柳叶【中药大全】
  2. 青桑膏【方剂大全】
  3. 青钱柳【中药大全】
  4. 青色主病条目《望诊遵经》
  5. 青皮汤【方剂大全】
  6. 青少年白发【疾病症状】
  7. 青皮树【中药大全】
  8. 青少年的保健《中医养生学》
  9. 青皮散【方剂大全】
  10. 青少年的心理卫生《医学心理学》
  11. 青皮【中药大全】
  12. 青少年及小儿卵巢肿瘤【疾病大全】
  13. 青皮《药鉴》
  14. 青少年及小儿阴道肉瘤【疾病大全】
  15. 青皮《本草择要纲目》
  16. 青少年及小儿阴道透明细胞癌【疾病大全】
  17. 青皮《本草经解》
  18. 青少年及小儿子宫颈癌【疾病大全】
  19. 青牛膝《滇南本草》
  20. 青少年脊柱侧凸【疾病症状】
  21. 青娘子【中药大全】
  22. 青少年胃炎与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  23. 青年饮冰食中证《余无言医案》
  24. 青少年膝痛【疾病症状】
  25. 青年性驼背【疾病大全】
  26. 青少年牙周炎【疾病大全】
  27. 青年心理特征《医学心理学》
  28. 青蛇便门主论《疡医大全》
  29. 青年心肌梗死【疾病大全】
  30. 青蛇毒《医宗金鉴》
  1. 青箬《得配本草》
  2. 青如草兹《中医词典》
  3. 青散《备急千金要方》
  4. 青如草兹《中医名词词典》
  5. 青桑膏《三因极一病证方论》
  6. 青皮茴香茶《茶饮保健》
  7. 青色主病条目《望诊遵经》
  8. 青皮茶《茶饮保健》
  9. 青山茶《茶饮保健》
  10. 青皮（橘叶、橘核）《中药学》
  11. 青少年的保健《中医养生学》
  12. 青皮（攻）《本草分经》
  13. 青少年的心理卫生《医学心理学》
  14. 青皮《珍珠囊补遗药性赋》
  15. 青少年的营养和膳食《食物疗法》
  16. 青皮《药鉴》
  17. 青少年肥胖症《默克家庭诊疗手册》
  18. 青皮《外科全生集》
  19. 青少年类风湿性关节炎《默克家庭诊疗手册》
  20. 青皮《本草撮要》
  21. 青少年时期肿瘤先兆《中医疾病预测》
  22. 青皮《本草害利》
  23. 青少年胃炎与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  24. 青皮《本草害利》
  25. 青少年牙周炎《口腔科学》
  26. 青皮《本草择要纲目》
  27. 青蛇便《证治准绳·疡医》
  28. 青皮《本草分经》
  29. 青蛇便门主论《疡医大全》
  30. 青皮《本草分经》
  31. 青蛇毒《中医词典》


苇茎_《得配本草》_中医本草_【岐黄之术】

苇茎

苇茎

  • 上一页
  • 目录
  • 相关
  • 下一页

即芦干

甘，寒。入手少阴、太阴经血分。行周身气血，（热邪去，血气自行。）除上焦虚热。佐竹茹、糯米、姜汁，治霍乱烦渴。佐桃仁、米仁、瓜瓣，治肺痈 咳嗽。（吐出脓血而愈。）

芦干外皮烧炭入蚌粉少许，麦冬汤送下，治吐血不止。煎汁，去渣入药服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青箬
  • 当前页：苇茎
  • 下一页：芦根
<<< 返回本书目录
  1. 苇茎《药征续编》
  2. 苇茎、芦根解《医学衷中参西录》
  3. 伪品门《串雅内外编》
  4. 苇茎汤【方剂大全】
  5. 伪膜性肠炎【疾病大全】
  6. 尾部疼痛而拒坐【疾病症状】
  7. 伪病名论《温病条辨》
  8. 尾部中线有细小凹坑但无任何感觉【疾病症状】
  9. 鮠鱼【中药大全】
  10. 尾骶部疼痛【疾病症状】
  11. 维特他【中药大全】
  12. 尾骶部疼痛【疾病症状】
  13. 维斯科特-奥尔德里奇综合征【疾病大全】
  14. 尾骨骨折与脱位【疾病大全】
  15. 维氏假瘤蕨【中药大全】
  16. 尾骨压痛及异常活动【疾病症状】
  17. 维生素缺乏【疾病症状】
  18. 尾花细辛【中药大全】
  19. 维生素和矿物质《默克家庭诊疗手册》
  20. 尾闾发门主论《疡医大全》
  21. 维生素K缺乏症《家庭医学百科-医疗康复篇》
  22. 尾闾痈《外科启玄》
  23. 维生素K缺乏症《家庭医学百科-医疗康复篇》
  24. 尾神经丛痛【疾病大全】
  25. 维生素K缺乏病【疾病大全】
  26. 尾痛症【疾病大全】
  27. 维生素K缺乏【疾病症状】
  28. 尾叶山柑【中药大全】
  29. 维生素E缺乏症《家庭医学百科-医疗康复篇》
  30. 尾叶越橘【中药大全】
  1. 苇茎《得配本草》
  2. 伪药必辨《轩岐救正论》
  3. 苇茎《药征续编》
  4. 伪盲检查法《眼科学》
  5. 苇茎、芦根解《医学衷中参西录》
  6. 伪病名论《温病条辨》
  7. 苇茎汤方《备急千金要方》
  8. 维医学《中国医学通史》
  9. 苇叶《汤液本草》
  10. 维医学《中国医学通史》
  11. 苇叶汤《三因极一病证方论》
  12. 维素素C和P《生物化学与分子生物学》
  13. 尾□骨《医宗金鉴》
  14. 维生素缺乏症《眼科学》
  15. 尾椿《中医词典》
  16. 维生素缺乏与贫血《临床营养学》
  17. 尾翠《中医词典》
  18. 维生素缺乏《默克家庭诊疗手册》
  19. 尾骶《中医词典》
  20. 维生素和矿物质《默克家庭诊疗手册》
  21. 尾骶骨《中医词典》
  22. 维生素K缺乏症《家庭医学百科-医疗康复篇》
  23. 尾骶骨伤《中医词典》
  24. 维生素K缺乏症《家庭医学百科-医疗康复篇》
  25. 尾骶骨痛《中医词典》
  26. 维生素K缺乏症《默克家庭诊疗手册》
  27. 尾骨《正骨心法要旨》
  28. 维生素K《生物化学与分子生物学》
  29. 尾骨痛《寿世保元》
  30. 维生素K《药理学》
  31. 尾闾《中医名词词典》


芦根_《得配本草》_中医本草_【岐黄之术】

芦根

芦根

  • 上一页
  • 目录
  • 相关
  • 下一页

忌巴豆。

甘，寒。入足阳明经。退邪热，下逆气，止呕哕，除烦渴，（甘能益胃，寒能降火。）疗便数劳复。解鱼鳖肉毒。配竹茹、麦冬，治霍乱烦闷。（热除呕自止。）配地骨皮、麦冬、橘皮、生姜，治肺痿骨蒸。

逆水生，黄泡肥浓者良。去须节黄皮，捣汁用。出泥浮水中者，不可用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苇茎
  • 当前页：芦根
  • 下一页：甘蕉根
<<< 返回本书目录
  1. 芦根《证类本草》
  2. 芦根【中药大全】
  3. 芦根《药笼小品》
  4. 芦根白酒汤【方剂大全】
  5. 芦根《雷公炮炙论》
  6. 芦根代茶饮《保健药膳》
  7. 芦根《本草易读》
  8. 芦根清肺饮【方剂大全】
  9. 芦根《本草图经》
  10. 芦根清胃饮【方剂大全】
  11. 芦根《本草乘雅半偈》
  12. 芦根散【方剂大全】
  13. 芦甘石散【方剂大全】
  14. 芦根汤【方剂大全】
  15. 芦甘丹【方剂大全】
  16. 芦根饮【方剂大全】
  17. 芦矾洗剂【方剂大全】
  18. 芦根饮子【方剂大全】
  19. 芦蠹虫《本草纲目》完整版
  20. 芦根粥【方剂大全】
  21. 芦虫汤【方剂大全】
  22. 芦根竹茹粥《保健药膳》
  23. 芦参汤【方剂大全】
  24. 芦花【中药大全】
  25. 芦柏地黄丸【方剂大全】
  26. 芦荟《本草纲目》完整版
  27. 芦巴丸【方剂大全】
  28. 芦荟《本草乘雅半偈》
  29. 芦（苇，葭）《本草纲目》完整版
  30. 芦荟《本草图经》
  1. 芦根《得配本草》
  2. 芦根《本草从新》
  3. 芦根《中药学》
  4. 芦根《本经逢原》
  5. 芦根《本草便读》
  6. 芦根《本草求真》
  7. 芦根《名医别录》
  8. 芦根《顾松园医镜》
  9. 芦根《本草分经》
  10. 芦根《证类本草》
  11. 芦根《本草分经》
  12. 芦根《医学入门》
  13. 芦根《本草害利》
  14. 芦根《冯氏锦囊秘录》
  15. 芦根《本草撮要》
  16. 芦根《本草易读》
  17. 芦根《本草乘雅半偈》
  18. 芦根《本草蒙筌》
  19. 芦根《本草图经》
  20. 芦根《本草备要》
  21. 芦根茶《茶饮保健》
  22. 芦根《汤液本草》
  23. 芦根代茶饮《保健药膳》
  24. 芦根《新修本草》
  25. 芦根汤《医方论》
  26. 芦根《本草经集注》
  27. 芦根饮子《备急千金要方》
  28. 芦根《中药炮制》
  29. 芦根竹茹粥《保健药膳》
  30. 芦根《玉楸药解》
  31. 芦荟《本草纲目》


甘蕉根_《得配本草》_中医本草_【岐黄之术】

甘蕉根

甘蕉根

  • 上一页
  • 目录
  • 相关
  • 下一页

即芭蕉

甘，大寒。入足阳明经。治天行热狂，除烦闷消渴，解结热痈痛，疗产后血胀。（血热而胀。）得旱莲草，治血淋涩痛。捣敷丹毒。

霜降后尤佳，取汁用。多服动冷气。胃弱脾弱，肿毒系阴分者，禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芦根
  • 当前页：甘蕉根
  • 下一页：麻黄
<<< 返回本书目录
  1. 甘蕉根《证类本草》
  2. 甘蕉根【中药大全】
  3. 甘蕉根《本草图经》
  4. 甘疽《医宗金鉴》
  5. 甘蕉《本草纲目》图文版
  6. 甘疽门主论《疡医大全》
  7. 甘蕉《本草纲目》完整版
  8. 甘疽内溃《医门补要》
  9. 甘家松脂膏【方剂大全】
  10. 甘桔柴苓汤【方剂大全】
  11. 甘黄饮【方剂大全】
  12. 甘桔防风汤【方剂大全】
  13. 甘缓汤【方剂大全】
  14. 甘桔黑豆汤【方剂大全】
  15. 甘旱蜜汤【方剂大全】
  16. 甘桔化毒汤【方剂大全】
  17. 甘寒补气汤【方剂大全】
  18. 甘桔加阿胶紫菀汤【方剂大全】
  19. 甘锅《本草纲目》图文版
  20. 甘桔加栀子汤【方剂大全】
  21. 甘桂汤【方剂大全】
  22. 甘桔牛蒡汤【方剂大全】
  23. 甘瓜散【方剂大全】
  24. 甘桔清金散【方剂大全】
  25. 甘风丹荆汤【方剂大全】
  26. 甘桔散瘘汤【方剂大全】
  27. 甘粉散【方剂大全】
  28. 甘桔射干汤【方剂大全】
  29. 甘矾散【方剂大全】
  30. 甘桔升麻汤【方剂大全】
  1. 甘蕉根《得配本草》
  2. 甘蕉根《顾松园医镜》
  3. 甘蕉根《本草便读》
  4. 甘蕉根《证类本草》
  5. 甘蕉根《增广和剂局方药性总论》
  6. 甘蕉根《本草蒙筌》
  7. 甘蕉根《名医别录》
  8. 甘蕉根《新修本草》
  9. 甘蕉根《本草图经》
  10. 甘蕉根《本草经集注》
  11. 甘疽《中医名词词典》
  12. 甘蕉根《千金翼方》
  13. 甘疽《中医词典》
  14. 甘蕉《本经逢原》
  15. 甘疽《医宗金鉴》
  16. 甘蕉《食疗本草》
  17. 甘疽《证治准绳·疡医》
  18. 甘蕉《本草纲目》
  19. 甘疽《外科心法要诀》
  20. 甘焦根《医学入门》
  21. 甘疽门主论《疡医大全》
  22. 甘焦根《冯氏锦囊秘录》
  23. 甘疽内溃《医门补要》
  24. 甘家白药《证类本草》
  25. 甘桔防风汤《医方考》
  26. 甘化《中医词典》
  27. 甘桔汤《喉舌备要秘旨》
  28. 甘寒滋润《中医词典》
  29. 甘桔汤《冯氏锦囊秘录》
  30. 甘寒滋润《中医名词词典》
  31. 甘桔汤《冯氏锦囊秘录》


麻黄_《得配本草》_中医本草_【岐黄之术】

麻黄

麻黄

  • 上一页
  • 目录
  • 相关
  • 下一页

浓朴、白薇为之使。恶辛夷、石苇。

辛、微苦、温。入足太阳，兼手太阴经气分。气味轻扬，善通腠理，宣达皮毛，大能发汗，去营中寒邪，泄卫中风热。治伤寒头项痛，腰脊强，发热恶寒，体痛无汗，及咳逆斑毒，风水肿胀，是其所宜。余当审症施治。如妄用误汗，为害不浅。得肉桂，治风痹冷痛。佐半夏，治心下悸病。（寒气泄也。）佐射干，治肺痿上气。（寒气外包，火气不能达，故痿。）使石膏，出至阴之邪火。（为石膏之使。）

铁甲痘极硬不灌浆者，酒煮炒黑煎服，痘即烂，便有生肌。

发汗用茎，折去根节，先煎十余沸，以竹片掠去浮沫。沫能令人烦，根节能止汗，故去之。

或蜜拌炒用亦可。惟冬月在表真有寒邪者宜之。凡服麻黄药，须避风一日，不尔，病复作难疗。用麻黄汗不止，冷水浸头发，用牡蛎、糯米粉扑之。寒邪在里，脉不浮紧有力，伤风有汗，素有血症，真阴内虚，卫气不足，春时瘟疫，发热恶寒，无头疼身痛拘急等症，皆禁用。（时症亦有头疼身痛拘急者，宜细察之。）

根、节。甘，平。引补气之药外至卫分而止汗。得黄 、牡蛎、小麦，治诸虚自汗。配黄摩之。夏月止汗，杂粉扑之。折去茎，不可和入同用。茎能发汗，故去之。麻黄，惟身首拘急而痛，六脉浮紧有力，可用。盖北地霜降后，受严寒之正气，为真正伤寒，初起邪在太阳经，用此升散寒气，是其所宜。若但感冒寒湿，或时邪疫症，恶寒发热者，用之则卫气大伤，津液干燥，立毙而不可救。况骁悍之药，过汗则心血动，吐衄不止。过表则真气伤，汗出无了，猝成大患。惟寒水溢于肌肤，遍身肿胀，用此发汗，使水气外泄，亦劫夺之一法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘蕉根
  • 当前页：麻黄
  • 下一页：木贼
<<< 返回本书目录
  1. 麻黄《本草纲目》图文版
  2. 麻黄【中药大全】
  3. 麻黄《证类本草》
  4. 麻黄白虎汤【方剂大全】
  5. 麻黄《瘴疟指南》
  6. 麻黄白术散【方剂大全】
  7. 麻黄《长沙药解》
  8. 麻黄白术汤【方剂大全】
  9. 麻黄《药征》
  10. 麻黄苍术汤【方剂大全】
  11. 麻黄《药笼小品》
  12. 麻黄柴胡升麻汤【方剂大全】
  13. 麻黄《药鉴》
  14. 麻黄蝉蜕汤【方剂大全】
  15. 麻黄《轩岐救正论》
  16. 麻黄赤芍汤【方剂大全】
  17. 麻黄《神农本草经百种录》
  18. 麻黄醇酒汤【方剂大全】
  19. 麻黄《雷公炮炙论》
  20. 麻黄大黄散【方剂大全】
  21. 麻黄《滇南本草》
  22. 麻黄地骨皮汤【方剂大全】
  23. 麻黄《本草择要纲目》
  24. 麻黄定喘汤【方剂大全】
  25. 麻黄《本草易读》
  26. 麻黄豆蔻丸【方剂大全】
  27. 麻黄《本草新编》
  28. 麻黄独活汤【方剂大全】
  29. 麻黄《本草图经》
  30. 麻黄夺命汤【方剂大全】
  1. 麻黄《得配本草》
  2. 麻黄《本草从新》
  3. 麻黄《中药学》
  4. 麻黄《本经逢原》
  5. 麻黄《轩岐救正论》
  6. 麻黄《本草新编》
  7. 麻黄《本草思辨录》
  8. 麻黄《本草求真》
  9. 麻黄《本草崇原》
  10. 麻黄《顾松园医镜》
  11. 麻黄《本草便读》
  12. 麻黄《证类本草》
  13. 麻黄《本草经解》
  14. 麻黄《医学入门》
  15. 麻黄《增广和剂局方药性总论》
  16. 麻黄《冯氏锦囊秘录》
  17. 麻黄《名医别录》
  18. 麻黄《本草易读》
  19. 麻黄《本草分经》
  20. 麻黄《本草蒙筌》
  21. 麻黄《本草分经》
  22. 麻黄《本草备要》
  23. 麻黄《本草分经》
  24. 麻黄《汤液本草》
  25. 麻黄《本草分经》
  26. 麻黄《本草衍义》
  27. 麻黄《本草择要纲目》
  28. 麻黄《吴普本草》
  29. 麻黄《本草害利》
  30. 麻黄《神农本草经百种录》
  31. 麻黄《本草害利》


木贼_《得配本草》_中医本草_【岐黄之术】

木贼

木贼

  • 上一页
  • 目录
  • 相关
  • 下一页

甘、微苦，微温。入足厥阴经血分。散肝木之风湿，升血中之郁火，解肌发汗，去目翳，疗肠风。虚者可代麻黄。得余粮石，治赤白崩中。配槐子，治肠 。配地榆，治脱肛。佐牛角，治休息下痢。肝气虚，血虚目不明，怒气与伤热暴赤肿痛者，禁用。

谷精去星障，木贼去翳障。甘菊养目，而星翳不能除。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄
  • 当前页：木贼
  • 下一页：龙须草
<<< 返回本书目录
  1. 木贼《本草纲目》图文版
  2. 木贼（图）【中药大全】
  3. 木贼《证类本草》
  4. 木贼草《本草择要纲目》
  5. 木贼《滇南本草》
  6. 木贼草《药笼小品》
  7. 木贼《本草易读》
  8. 木贼煎【方剂大全】
  9. 木贼《本草图经》
  10. 木贼散【方剂大全】
  11. 木贼《本草乘雅半偈》
  12. 木竹子【中药大全】
  13. 木贼《本草纲目》完整版
  14. 木竹子皮【中药大全】
  15. 木郁达之论《吴医汇讲》
  16. 木竹子油【中药大全】
  17. 木萸散【方剂大全】
  18. 木苎麻【中药大全】
  19. 木药中部《新修本草》
  20. 木锥花【中药大全】
  21. 木药下部《新修本草》
  22. 目《慈幼新书》
  23. 木药上部《新修本草》
  24. 目《丹溪手镜》
  25. 木药上、中、下部《证类本草》
  26. 目《痘疹心法要诀》
  27. 木绣球茎【中药大全】
  28. 目《古今医案按》
  29. 木香子【中药大全】
  30. 目《经络全书》
  1. 木贼《得配本草》
  2. 木贼《本经逢原》
  3. 木贼《增广和剂局方药性总论》
  4. 木贼《本草求真》
  5. 木贼《本草撮要》
  6. 木贼《证类本草》
  7. 木贼《本草乘雅半偈》
  8. 木贼《医学入门》
  9. 木贼《滇南本草》
  10. 木贼《本草易读》
  11. 木贼《本草图经》
  12. 木贼《本草蒙筌》
  13. 木贼草《药笼小品》
  14. 木贼《本草备要》
  15. 木贼草《玉楸药解》
  16. 木贼《本草衍义》
  17. 木贼草《中药炮制》
  18. 木贼《雷公炮制药性解》
  19. 木贼草《冯氏锦囊秘录》
  20. 木贼《本草纲目》
  21. 木贼草《顾松园医镜》
  22. 木运临卯《中医词典》
  23. 木贼草《本草从新》
  24. 木运《中医词典》
  25. 木贼草《中药学》
  26. 木曰委和之纪《脉诀汇辨》
  27. 木贼草《本草便读》
  28. 木曰敷和之纪《脉诀汇辨》
  29. 木贼草《本草分经》
  30. 木曰发生之纪《脉诀汇辨》
  31. 木贼草《本草择要纲目》


龙须草_《得配本草》_中医本草_【岐黄之术】

龙须草

龙须草

  • 上一页
  • 目录
  • 相关
  • 下一页

即席草

苦，微寒。入手少阴、太阳经气分。除心腹邪气，疗茎中热痛。败席功用相同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木贼
  • 当前页：龙须草
  • 下一页：灯心草
<<< 返回本书目录
  1. 龙须参（图）【中药大全】
  2. 龙须草（图）【中药大全】
  3. 龙须菜（图）【中药大全】
  4. 龙须莞【中药大全】
  5. 龙须菜《本草纲目》图文版
  6. 龙须散《洪氏集验方》
  7. 龙须菜《本草纲目》完整版
  8. 龙须散【方剂大全】
  9. 龙星丹【方剂大全】
  10. 龙须散（甘草散）【方剂大全】
  11. 龙消散【方剂大全】
  12. 龙须汤【方剂大全】
  13. 龙翔饮【方剂大全】
  14. 龙须藤（图）【中药大全】
  15. 龙香犀角丸【方剂大全】
  16. 龙须瘟《松峰说疫》
  17. 龙香丸【方剂大全】
  18. 龙须眼子菜【中药大全】
  19. 龙香散【方剂大全】
  20. 龙旋散【方剂大全】
  21. 龙线虫病【疾病大全】
  22. 龙癣疮《外科十三方考》
  23. 龙涎香（图）【中药大全】
  24. 龙血树（图）【中药大全】
  25. 龙涎汤【方剂大全】
  26. 龙牙草根（图）【中药大全】
  27. 龙涎散【方剂大全】
  28. 龙牙楤木（图）【中药大全】
  29. 龙涎膏【方剂大全】
  30. 龙牙楤木果（图）【中药大全】
  1. 龙须草《得配本草》
  2. 龙须菜《药性切用》
  3. 龙须散《洪氏集验方》
  4. 龙须菜《本草撮要》
  5. 龙须散《是斋百一选方》
  6. 龙须菜《本草分经》
  7. 龙须散（一名甘草散）《增订叶评伤暑全书》
  8. 龙须菜《本草从新》
  9. 龙须瘟《松峰说疫》
  10. 龙须菜《饮食须知》
  11. 龙玄《中医词典》
  12. 龙须菜《本草纲目》
  13. 龙癣疮《外科十三方考》
  14. 龙雄蛇油《古代房中秘方》
  15. 龙牙草《证类本草》
  16. 龙溪散配合歌《尤氏喉症指南》
  17. 龙牙散《备急千金要方》
  18. 龙手藤《证类本草》
  19. 龙烟《中医词典》
  20. 龙石散《太平惠民和剂局方》
  21. 龙眼《神农本草经》
  22. 龙石散《三因极一病证方论》
  23. 龙眼《本草纲目》
  24. 龙石散《冯氏锦囊秘录》
  25. 龙眼《雷公炮制药性解》
  26. 龙石膏《名医别录》
  27. 龙眼《千金翼方》
  28. 龙石膏《证类本草》
  29. 龙眼《药笼小品》
  30. 龙石膏《新修本草》
  31. 龙眼《玉楸药解》


灯心草_《得配本草》_中医本草_【岐黄之术】

灯心草

灯心草

  • 上一页
  • 目录
  • 相关
  • 下一页

甘、淡，寒。入手少阴经气分。降心火，泻肺热，利小肠，退水肿。配麦冬，引心火下降。

佐红花，治喉风。佐鳖甲，治疮痘烦喘。和丹砂，治衄血。 炭和轻粉，治阴疳。 炭，吹喉风闭塞。 炭涂乳头饮儿，止夜啼。心气虚者禁用。多服、久服，令人目暗。

烧炭法∶用淡竹筒一个，将灯草筑实，黄泥封口，火 通红，用湿草纸裹贮，不令出气，候冷劈开，其中即成炭也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙须草
  • 当前页：灯心草
  • 下一页：生地
<<< 返回本书目录
  1. 灯心草《本草纲目》图文版
  2. 灯心草【中药大全】
  3. 灯心草《本草择要纲目》
  4. 灯心草根【中药大全】
  5. 灯心草《本草新编》
  6. 灯心散【方剂大全】
  7. 灯心草《本草经解》
  8. 灯心汤【方剂大全】
  9. 灯心草《本草乘雅半偈》
  10. 灯心竹叶汤【方剂大全】
  11. 灯心草《本草纲目》完整版
  12. 灯芯《药笼小品》
  13. 灯台树果【中药大全】
  14. 灯芯草柿饼汤《保健药膳》
  15. 灯台树【中药大全】
  16. 灯油藤子【中药大全】
  17. 灯台莲【中药大全】
  18. 灯盏《本草纲目》完整版
  19. 灯台菜【中药大全】
  20. 灯盏花《滇南本草》
  21. 灯笼婆婆纳【中药大全】
  22. 灯盏细辛【中药大全】
  23. 灯笼泡【中药大全】
  24. 灯盏油《本草纲目》完整版
  25. 灯笼花【中药大全】
  26. 登革病毒《医学微生物学》
  27. 灯笼果【中药大全】
  28. 登革出血热【疾病大全】
  29. 灯笼草【中药大全】
  30. 登革热《传染病》
  1. 灯心草《得配本草》
  2. 灯心草《本经逢原》
  3. 灯心草《中药学》
  4. 灯心草《本草新编》
  5. 灯心草《本草经解》
  6. 灯心草《顾松园医镜》
  7. 灯心草《增广和剂局方药性总论》
  8. 灯心草《证类本草》
  9. 灯心草《本草择要纲目》
  10. 灯心草《医学入门》
  11. 灯心草《本草乘雅半偈》
  12. 灯心草《本草蒙筌》
  13. 灯心散《外科全生集》
  14. 灯心草《本草衍义》
  15. 灯芯《药笼小品》
  16. 灯心草《玉楸药解》
  17. 灯芯《冯氏锦囊秘录》
  18. 灯心草《本草纲目》
  19. 灯芯《本草从新》
  20. 灯心《药性切用》
  21. 灯芯《本草害利》
  22. 灯心《外科全生集》
  23. 灯芯草柿饼汤《保健药膳》
  24. 灯心《本草害利》
  25. 灯盏花《滇南本草》
  26. 灯心《本草分经》
  27. 灯盏油《本经逢原》
  28. 灯心《本草分经》
  29. 登痘疮《中医词典》
  30. 灯心《本草分经》
  31. 登高运动《家庭医学百科·预防保健篇》


生地_《得配本草》_中医本草_【岐黄之术】

生地

生地

  • 上一页
  • 目录
  • 相关
  • 下一页

得酒、麦门冬、姜汁、缩砂良。畏芜荑、莱菔子。恶贝母。忌葱、蒜、萝卜、诸血。

甘凉，微苦。入手足少阴、厥阴，及手太阳经血分。其生血以清阴火，举世皆知。能生气以行阳分，人多不晓。（血足气得所归，所谓藉精生气。）一切惊悸经枯，掌中热，劳劣痿厥，吐衄、崩漏、便秘等症，均此治之。消谷食，（大便下，则中气动而食自化。）实脾胃，（湿热去，脾胃自实。）亦奏其功。得玄参，定精意。得竹茹，息惊气。麦冬为佐，复脉内之阴。当归为佐，和少阳之血。配地龙，治鼻衄交流。佐天门冬，引肺气入生精之处。使羚羊角，起阴气固封蛰之本。使通草，导小肠郁热。调鸡子白，治胎动。调蜜酒，治热传心肺。君茯苓，除湿热伤脾。和车前汁，治血淋。（生地通血脉之源。）鲜用则寒，干用则凉。上升，酒炒。痰膈，姜汁炒。入肾，青盐水炒。阴火咳嗽，童便拌炒。犯铜、铁器，令人肾消。胃气虚寒，阳气衰少，胸腹痞闷，三者禁用。世人动云生地妨胃，其能开胃，人实不晓。惟胃中阳气不足者，服之则胃气不运，而饮食减。若胃阴虚而胃土干燥，致胃气不运者，生地滋其阴以清其火，而胃气从此营运，饮食自然渐进。不知者妄加议论，真不啻胶柱鼓瑟也。至时行热症，生地尤为切要，邪火郁于胃，胃阴干涸，势难救药，若胃中阴血未干，断无不可救药之理，惟生地实所以滋胃阴也。阴汁上充，则汗涌于肌表而经邪解，阴血下润，则秽泄于二便而腑邪出，所谓金令一行，酷热顿消也。故火邪溢于阳明经，冲生地汁于白虎汤中，战汗而顿解。邪热入于阳明腑，冲生地汁于陷胸汤中，便通而自退。更有火生痰、痰生火，交结于中，和生地汁于竹油、姜汁中，则谵语直视等症即除。如无生地，可用干地黄，滚水浸透，绞汁冲服，防其泥滞，加枳壳或川贝疏之，且气道通，邪气外达，而病自霍然。近人多以生地为补剂，又疑妨胃，畏不敢用，即用之亦一二钱而止，五六钱而止，入诸药同煎，半成熟地，使邪滞于内而莫出，泥于膈而胃闭，遂视此为害人之品，禁不入方，致令胃阴枯涸，多有不可救药者，亦由用之不善也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灯心草
  • 当前页：生地
  • 下一页：熟地黄
<<< 返回本书目录
  1. 生地《本草新编》
  2. 生地八物汤【方剂大全】
  3. 生等[藏药名]【中药大全】
  4. 生地膏《外科传薪集》
  5. 生大豆《证类本草》
  6. 生地黄《本草纲目》完整版
  7. 生存率的直接计算法《预防医学》
  8. 生地黄《本草易读》
  9. 生存率的寿命表法《预防医学》
  10. 生地黄《药鉴》
  11. 生疮【方剂主治】
  12. 生地黄鸡《保健药膳》
  13. 生成数论《古今医统大全》
  14. 生地黄煎【方剂大全】
  15. 生成数歌《针灸聚英》
  16. 生地黄散【方剂大全】
  17. 生成数法《普济方·针灸》
  18. 生地黄汤【方剂大全】
  19. 生成数（聚英）《针灸大成》
  20. 生地黄丸【方剂大全】
  21. 生成数《针灸神书》
  22. 生地黄饮子【方剂大全】
  23. 生成论《中藏经》
  24. 生地栀子汤【方剂大全】
  25. 生产择地土《冯氏锦囊秘录》
  26. 生豆浆中毒【疾病大全】
  27. 生产性粉尘和硅肺《预防医学》
  28. 生发【中药主治】
  29. 生斑舌《敖氏伤寒金镜录》
  30. 生发膏【方剂大全】
  1. 生地《得配本草》
  2. 生地《本草新编》
  3. 生地《本草分经》
  4. 生地《冯氏锦囊秘录》
  5. 生地《本草分经》
  6. 生大豆《名医别录》
  7. 生地《本草分经》
  8. 生大豆《增广和剂局方药性总论》
  9. 生地《本草分经》
  10. 生大豆《证类本草》
  11. 生地《本草害利》
  12. 生大豆《本草蒙筌》
  13. 生地《本草撮要》
  14. 生大豆《本草衍义》
  15. 生地（补）《本草分经》
  16. 生大豆《吴普本草》
  17. 生地八物汤《医学心悟》
  18. 生大豆《千金翼方》
  19. 生地茶《茶饮保健》
  20. 生存率的寿命表法《预防医学》
  21. 生地豆卷茶《茶饮保健》
  22. 生成之由《灵素节注类编》
  23. 生地膏《外科传薪集》
  24. 生成数论《古今医统大全》
  25. 生地黄《雷公炮制药性解》
  26. 生成数歌《针灸聚英》
  27. 生地黄《千金翼方》
  28. 生成数法《普济方·针灸》
  29. 生地黄《汤液本草》
  30. 生成数（聚英）《针灸大成》
  31. 生地黄《本草备要》


熟地黄_《得配本草》_中医本草_【岐黄之术】

熟地黄

熟地黄

  • 上一页
  • 目录
  • 相关
  • 下一页

畏、恶、忌与生地同。

甘、微温，微苦。入手足少阴、厥阴经血分。补真阴，填骨髓。凡阴虚火炎，水泛为痰，津枯无汗，烦躁不宁，耳目聋 ，神气散失，脂膏残薄，小水不利，大便不实，痿痹不仁，宿滞不化，真阳不回等症，非此不疗。得乌梅，引入骨髓。得砂仁，纳气归阴。得炒干姜，治产后血块。得丹皮，滋阴凉血。使玄参，消阴火。合当归，治胎痛。加牛膝，治胫股腹痛。

（血不足也。）和牡蛎，消阴火之痰。痰多，姜汁炒。行血，酒炒。润肠，人乳炒。纳气、理气，砂仁炒。降火，童便煮。

摄精，金樱子汁煮。补脾胃，炒炭存性。如煮熟未经蒸晒九次，寒凉之性未除，只算得心经凉剂，损胃阳，伤胃气，不可妄用。若阴虚火动者，半生半熟之品，适得其宜。熟地味甘而滞，甘为脾之所悦，虽滋肾实大益于土。经云∶味过于甘，肾气为土所掩，而不上交于心，心亦不得下交于肾，肾气不冲而独沉，是有权而无衡也。人之忽然死者，正惟生气不交，而独绝于内故尔。宜用辛凉者为之使，甘合辛而发散，则内气常通，心肾交结，自无喘满之患。且肾气动而不滞，精升而化气，金气亦从水中生矣。肺气亦归于肾，补敛之剂，何妨略加理气之味一二分，或五六分，俾补剂更为有力也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生地
  • 当前页：熟地黄
  • 下一页：怀牛膝
<<< 返回本书目录
  1. 熟地黄《药鉴》
  2. 熟地黄【中药大全】
  3. 熟地黄《本草择要纲目》
  4. 熟地黄散【方剂大全】
  5. 熟地膏【方剂大全】
  6. 熟地黄生地黄《轩岐救正论》
  7. 熟地补阴汤【方剂大全】
  8. 熟附煨姜焖狗肉【方剂大全】
  9. 熟地《本草新编》
  10. 熟附子散【方剂大全】
  11. 熟大黄汤【方剂大全】
  12. 熟干地黄煎【方剂大全】
  13. 熟艾丸【方剂大全】
  14. 熟干地黄散【方剂大全】
  15. 熟艾汤【方剂大全】
  16. 熟干地黄散【方剂大全】
  17. 秫米粥【方剂大全】
  18. 熟干地黄汤【方剂大全】
  19. 秫米【中药大全】
  20. 熟干地黄汤【方剂大全】
  21. 秫米《证类本草》
  22. 熟干地黄丸【方剂大全】
  23. 秫米《滇南本草》
  24. 熟干地黄圆【方剂大全】
  25. 秫《本草纲目》图文版
  26. 熟记常用保健手穴《手穴手纹诊治》
  27. 秫《本草纲目》完整版
  28. 熟寐丸【方剂大全】
  29. 蔬菜皮炎【疾病大全】
  30. 熟猪肚方【方剂大全】
  1. 熟地黄《得配本草》
  2. 熟地黄《本草从新》
  3. 熟地黄《中药学》
  4. 熟地黄《本经逢原》
  5. 熟地黄《本草择要纲目》
  6. 熟地黄《本草求真》
  7. 熟地黄《药性切用》
  8. 熟地黄《顾松园医镜》
  9. 熟地黄《药鉴》
  10. 熟地黄《医学入门》
  11. 熟地黄《珍珠囊补遗药性赋》
  12. 熟地黄《本草易读》
  13. 熟地黄散《妇人大全良方》
  14. 熟地黄《本草备要》
  15. 熟地黄生地黄《轩岐救正论》
  16. 熟地黄《汤液本草》
  17. 熟地黄汤《三因极一病证方论》
  18. 熟地黄《雷公炮制药性解》
  19. 熟地黄丸《仁术便览》
  20. 熟地《本草撮要》
  21. 熟干地黄散《妇人大全良方》
  22. 熟地《本草分经》
  23. 熟干地黄散《太平惠民和剂局方》
  24. 熟地《本草分经》
  25. 熟干地黄汤《妇人大全良方》
  26. 熟地《本草分经》
  27. 熟干地黄汤《太平惠民和剂局方》
  28. 熟地《本草新编》
  29. 熟干地黄丸《妇人大全良方》
  30. 熟地《冯氏锦囊秘录》
  31. 熟干地黄丸《太平惠民和剂局方》


怀牛膝_《得配本草》_中医本草_【岐黄之术】

怀牛膝

怀牛膝

  • 上一页
  • 目录
  • 相关
  • 下一页

畏白前、白藓皮。恶萤火、龟甲、陆英。忌牛肉。

苦、酸、平。入足厥阴、少阴经血分。益肝肾之精气，破瘀血之症结。治筋骨痿痹，久疟下痢，淋痛尿血，并心腹诸痛。又能引火下行，并疗喉痹齿痛。连叶捣汁，频点眼生珠管。得杜仲，补肝。得苁蓉，益肾。配川断肉，强腰膝。（气不滞则健。）配车前子，理阳气。

去芦并泥砂。下行，生用。滋补，焙用，或黄精汁浸、酒拌蒸数十次用。破血敷金疮，生用。引火下趋，童便炒。引诸药至膝盖，生熟俱可用。失精，血崩，气陷腿肿，脏寒便滑，中气不足，小便自利，俱禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：熟地黄
  • 当前页：怀牛膝
  • 下一页：川牛膝
<<< 返回本书目录
  1. 怀干散【方剂大全】
  2. 怀妊得温病兼痰喘《医学衷中参西录》
  3. 桦褶孔【中药大全】
  4. 怀妊妇人爪甲《证类本草》
  5. 桦叶葡萄根皮【中药大全】
  6. 怀妊受温病《医学衷中参西录》
  7. 桦叶荚蒾【中药大全】
  8. 怀妊受温病兼下痢《医学衷中参西录》
  9. 桦桃树【中药大全】
  10. 怀身入难《儒门事亲》
  11. 桦树液【中药大全】
  12. 怀胎说《医林改错》
  13. 桦树皮【中药大全】
  14. 怀香《本草纲目》图文版
  15. 桦皮饮子【方剂大全】
  16. 怀孕不可以乱吃药，会伤胎儿，中药是否有此禁忌呢?《中医之钥》
  17. 桦皮散【方剂大全】
  18. 怀孕部《达生编》
  19. 桦木脂《本草纲目》完整版
  20. 怀孕时子宫异常增大【疾病症状】
  21. 桦木皮【中药大全】
  22. 怀孕食忌《丹台玉案》
  23. 桦木皮《证类本草》
  24. 怀孕药忌《丹台玉案》
  25. 桦木皮《本草纲目》完整版
  26. 怀忠丹【方剂大全】
  27. 桦木《本草纲目》图文版
  28. 淮安狗皮膏【方剂大全】
  29. 桦木《本草纲目》完整版
  30. 淮木《本草纲目》完整版
  1. 怀牛膝《得配本草》
  2. 怀牛膝《中药炮制》
  3. 怀躯《中医词典》
  4. 怀恐胁痛《儒门事亲》
  5. 怀妊得温病兼痰喘《医学衷中参西录》
  6. 桦皮散《太平惠民和剂局方》
  7. 怀妊妇人爪甲《证类本草》
  8. 桦木皮《本经逢原》
  9. 怀妊受温病《医学衷中参西录》
  10. 桦木皮《证类本草》
  11. 怀妊受温病兼下痢《医学衷中参西录》
  12. 桦木皮《医学入门》
  13. 怀山药《本草害利》
  14. 桦木皮《冯氏锦囊秘录》
  15. 怀山药《本草害利》
  16. 桦木皮《本草衍义》
  17. 怀身《中医词典》
  18. 桦木《本草纲目》
  19. 怀身入难《儒门事亲》
  20. 话说免疫与遗传《免疫与健康》
  21. 怀娠《针灸大成》
  22. 画眉膏《冯氏锦囊秘录》
  23. 怀娠《中医词典》
  24. 画眉方治小儿思乳《急救广生集》
  25. 怀娠出疹治验《专治麻痧初编》
  26. 画卦定生男生女歌《医学集成》
  27. 怀胎《中医词典》
  28. 画《中医词典》
  29. 怀胎说《医林改错》
  30. 化妆品皮肤病《家庭医学百科-医疗康复篇》
  31. 怀香子《新修本草》


川牛膝_《得配本草》_中医本草_【岐黄之术】

川牛膝

川牛膝

  • 上一页
  • 目录
  • 相关
  • 下一页

辛、酸、苦。入肝经。去风治痹。配茄皮，治风痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：怀牛膝
  • 当前页：川牛膝
  • 下一页：土牛膝
<<< 返回本书目录
  1. 川木香（图）【中药大全】
  2. 川牛膝（图）【中药大全】
  3. 川木通汤【方剂大全】
  4. 川朴消丸【方剂大全】
  5. 川木通（图）【中药大全】
  6. 川崎病【疾病大全】
  7. 川明参【中药大全】
  8. 川黔鸭脚木【中药大全】
  9. 川莓【中药大全】
  10. 川山橙根【中药大全】
  11. 川麻黄【中药大全】
  12. 川山橙果【中药大全】
  13. 川楝子丸【方剂大全】
  14. 川山甲散【方剂大全】
  15. 川楝子汤【方剂大全】
  16. 川升麻揩齿散【方剂大全】
  17. 川楝子散【方剂大全】
  18. 川升麻散【方剂大全】
  19. 川楝子解《医学衷中参西录》
  20. 川素馨【中药大全】
  21. 川楝子（图）【中药大全】
  22. 川甜消散【方剂大全】
  23. 川楝猬皮丸【方剂大全】
  24. 川桐皮【中药大全】
  25. 川楝丸【方剂大全】
  26. 川乌（图）【中药大全】
  27. 川楝汤【方剂大全】
  28. 川乌草乌【方剂大全】
  29. 川楝散【方剂大全】
  30. 川乌煎【方剂大全】
  1. 川牛膝《得配本草》
  2. 川牛膝《中药炮制》
  3. 川浓朴《药性切用》
  4. 川木香《中药炮制》
  5. 川崎综合征《默克家庭诊疗手册》
  6. 川楝子丸《是斋百一选方》
  7. 川乌《中药炮制》
  8. 川楝子解《医学衷中参西录》
  9. 川乌《医学入门》
  10. 川楝子《药性切用》
  11. 川乌《外科全生集》
  12. 川楝子《本草害利》
  13. 川乌《珍珠囊补遗药性赋》
  14. 川楝子《本草害利》
  15. 川乌头《本经逢原》
  16. 川楝子《本草分经》
  17. 川乌头《得配本草》
  18. 川楝子《本草分经》
  19. 川乌头《本草撮要》
  20. 川楝子《本草分经》
  21. 川乌头《药性切用》
  22. 川楝子《本草分经》
  23. 川乌头丸《妇人大全良方》
  24. 川楝子《本草便读》
  25. 川乌粥法《普济本事方》
  26. 川楝子《中药学》
  27. 川膝煎《三因极一病证方论》
  28. 川楝子《得配本草》
  29. 川芎《雷公炮制药性解》
  30. 川楝子《本草求真》
  31. 川芎《中药炮制》


土牛膝_《得配本草》_中医本草_【岐黄之术】

土牛膝

土牛膝

  • 上一页
  • 目录
  • 相关
  • 下一页

即天名精根

去风破血。

春夏用叶，秋冬用根，叶汁尤速。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：川牛膝
  • 当前页：土牛膝
  • 下一页：紫菀
<<< 返回本书目录
  1. 土牛膝《滇南本草》
  2. 土牛膝（图）【中药大全】
  3. 土牛膝《本草崇原》
  4. 土千年健《滇南本草》
  5. 土牛党七【中药大全】
  6. 土千年健【中药大全】
  7. 土木贼【中药大全】
  8. 土千年健叶【中药大全】
  9. 土木香（图）【中药大全】
  10. 土羌活【中药大全】
  11. 土牡蛎【中药大全】
  12. 土人参《滇南本草》
  13. 土密树【中药大全】
  14. 土人参（图）【中药大全】
  15. 土麦冬【中药大全】
  16. 土人参叶【中药大全】
  17. 土马鬃【中药大全】
  18. 土三七《滇南本草》
  19. 土马鬃《证类本草》
  20. 土三七【中药大全】
  21. 土马鬃《本草纲目》完整版
  22. 土色牛肝菌【中药大全】
  23. 土马骔【中药大全】
  24. 土沙参【中药大全】
  25. 土马《本草纲目》图文版
  26. 土砂仁【中药大全】
  27. 土圞儿（图）【中药大全】
  28. 土胜水负《伤寒说意》
  29. 土龙散【方剂大全】
  30. 土盛水负证《伤寒悬解》
  1. 土牛膝《得配本草》
  2. 土马鬃《证类本草》
  3. 土牛膝《滇南本草》
  4. 土马《本草纲目》
  5. 土牛膝《本草崇原》
  6. 土落脚趾内候《诸病源候论》
  7. 土牛膝根《本草便读》
  8. 土落草《证类本草》
  9. 土气不调《中医词典》
  10. 土轮《中医词典》
  11. 土千年健《滇南本草》
  12. 土苓芎茶《茶饮保健》
  13. 土壤学的证明《圆运动的古中医学》
  14. 土苓茅根茶《茶饮保健》
  15. 土人参《本草从新》
  16. 土楝子《得配本草》
  17. 土人参《滇南本草》
  18. 土练子《滇南本草》
  19. 土三七《滇南本草》
  20. 土连翘《药性切用》
  21. 土生万物《中医名词词典》
  22. 土连翘《本草分经》
  23. 土生万物《中医词典》
  24. 土连翘《本草从新》
  25. 土胜水负《伤寒说意》
  26. 土栗《外科心法要诀》
  27. 土胜水负大承气证三　少阴四十二《伤寒悬解》
  28. 土栗《中医词典》
  29. 土胜水负大承气证四　少阴四十三《伤寒悬解》
  30. 土类《本草分经》
  31. 土胜水负大承气证五　少阴四十四《伤寒悬解》


紫菀_《得配本草》_中医本草_【岐黄之术】

紫菀

紫菀

  • 上一页
  • 目录
  • 相关
  • 下一页

款冬为之使。畏茵陈。恶天雄、瞿麦、 本、雷丸、远志。

苦、辛、平、微温。入手太阴、少阴经血分。泄上炎之火，散结滞之气。治痰血，利小便，开喉痹，退惊痫。（气痛诸症悉退。）配生地、麦冬，入心以宁神。配丹皮、白芍，入胃以清热。配款冬、百部、乌梅，治久嗽。配白前、半夏，治水气。去头须，洗净，蜜水浸，焙干用。

肺气结滞，郁而为热，致肺叶焦枯，久嗽不止，用紫菀散之，则肺窍通而郁热自除。若阴虚肺液干枯，服散气走液之剂，为害不浅。人何以此为痨嗽之圣药，不究其源而妄用之，致阴受其害而不之知也。若滋阴重剂内，加紫菀四五分以通其滞，亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：土牛膝
  • 当前页：紫菀
  • 下一页：麦门冬
<<< 返回本书目录
  1. 紫菀《本草纲目》图文版
  2. 紫菀【中药大全】
  3. 紫菀《证类本草》
  4. 紫菀膏【方剂大全】
  5. 紫菀《长沙药解》
  6. 紫菀七味汤【方剂大全】
  7. 紫菀《药笼小品》
  8. 紫菀茸汤【方剂大全】
  9. 紫菀《雷公炮炙论》
  10. 紫菀散【方剂大全】
  11. 紫菀《滇南本草》
  12. 紫菀汤《汤头歌诀》
  13. 紫菀《本草择要纲目》
  14. 紫菀汤【方剂大全】
  15. 紫菀《本草新编》
  16. 紫菀丸【方剂大全】
  17. 紫菀《本草图经》
  18. 紫葳《本草纲目》完整版
  19. 紫菀《本草经解》
  20. 紫葳《本草乘雅半偈》
  21. 紫菀《本草崇原》
  22. 紫葳《本草崇原》
  23. 紫菀《本草乘雅半偈》
  24. 紫葳《本草图经》
  25. 紫菀《本草纲目》完整版
  26. 紫葳《长沙药解》
  27. 紫外线伤【疾病大全】
  28. 紫葳《本草纲目》图文版
  29. 紫外线杀菌的作用《理疗学》
  30. 紫葳根【中药大全】
  1. 紫菀《得配本草》
  2. 紫菀《本草从新》
  3. 紫菀《中药学》
  4. 紫菀《本经逢原》
  5. 紫菀《本草崇原》
  6. 紫菀《本草新编》
  7. 紫菀《本草便读》
  8. 紫菀《本草求真》
  9. 紫菀《本草经解》
  10. 紫菀《顾松园医镜》
  11. 紫菀《增广和剂局方药性总论》
  12. 紫菀《证类本草》
  13. 紫菀《名医别录》
  14. 紫菀《医学入门》
  15. 紫菀《本草分经》
  16. 紫菀《本草蒙筌》
  17. 紫菀《本草分经》
  18. 紫菀《本草备要》
  19. 紫菀《本草择要纲目》
  20. 紫菀《本草衍义》
  21. 紫菀《本草撮要》
  22. 紫菀《吴普本草》
  23. 紫菀《本草乘雅半偈》
  24. 紫菀《新修本草》
  25. 紫菀《滇南本草》
  26. 紫菀《本草经集注》
  27. 紫菀《本草图经》
  28. 紫菀《中药炮制》
  29. 紫菀茶《茶饮保健》
  30. 紫菀《长沙药解》
  31. 紫菀茸《药性切用》


麦门冬_《得配本草》_中医本草_【岐黄之术】

麦门冬

麦门冬

  • 上一页
  • 目录
  • 相关
  • 下一页

地黄、车前为之使。畏苦参、青葙、木耳。恶款冬、苦芙、苦瓠。忌鲫鱼。伏石钟乳。

甘平、微苦，凉。入手少阴、太阴经气分。生上焦之津液，清胸膈之渴烦。治呕吐止吐衄，消痰嗽，止泄精，疗痿厥，去支满，散结气。得乌梅，治下痢口渴。得犀角，治乳汁不下。

得桔梗，清金气之郁。得荷叶，清胆腑之气。佐地黄、阿胶，润经血。佐生地、川贝，治吐衄。心能令人烦，去心，忌铁。入凉药，生用。入补药，酒浸，糯米拌蒸亦可。气虚胃寒者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫菀
  • 当前页：麦门冬
  • 下一页：萱草
<<< 返回本书目录
  1. 麦门冬《本草纲目》图文版
  2. 麦门冬【中药大全】
  3. 麦门冬《神农本草经百种录》
  4. 麦门冬（为君）《证类本草》
  5. 麦门冬《侣山堂类辩》
  6. 麦门冬膏【方剂大全】
  7. 麦门冬《本草择要纲目》
  8. 麦门冬煎【方剂大全】
  9. 麦门冬《本草新编》
  10. 麦门冬解《医学衷中参西录》
  11. 麦门冬《本草图经》
  12. 麦门冬人参汤【方剂大全】
  13. 麦门冬《本草思辨录》
  14. 麦门冬散【方剂大全】
  15. 麦门冬《本草经解》
  16. 麦门冬汤【方剂大全】
  17. 麦门冬《本草崇原》
  18. 麦门冬汤证治本位的意义《圆运动的古中医学》
  19. 麦门冬《本草乘雅半偈》
  20. 麦门冬汤证治推论的意义《圆运动的古中医学》
  21. 麦门冬《本草纲目》完整版
  22. 麦门冬丸【方剂大全】
  23. 麦粒肿【疾病大全】
  24. 麦门冬五膈下气丸【方剂大全】
  25. 麦粒肿《自我调养巧治病》
  26. 麦门冬饮【方剂大全】
  27. 麦疥速愈汤【方剂大全】
  28. 麦门冬饮子【方剂大全】
  29. 麦角中毒《家庭医学百科-自救互救篇》
  30. 麦门冬汁【方剂大全】
  1. 麦门冬《得配本草》
  2. 麦门冬《本草从新》
  3. 麦门冬《中药学》
  4. 麦门冬《本经逢原》
  5. 麦门冬《本草思辨录》
  6. 麦门冬《本草新编》
  7. 麦门冬《本草崇原》
  8. 麦门冬《顾松园医镜》
  9. 麦门冬《本草便读》
  10. 麦门冬《医学入门》
  11. 麦门冬《本草经解》
  12. 麦门冬《冯氏锦囊秘录》
  13. 麦门冬《增广和剂局方药性总论》
  14. 麦门冬《本草蒙筌》
  15. 麦门冬《名医别录》
  16. 麦门冬《本草备要》
  17. 麦门冬《本草择要纲目》
  18. 麦门冬《汤液本草》
  19. 麦门冬《本草害利》
  20. 麦门冬《本草衍义》
  21. 麦门冬《本草撮要》
  22. 麦门冬《吴普本草》
  23. 麦门冬《侣山堂类辩》
  24. 麦门冬《神农本草经百种录》
  25. 麦门冬《药性切用》
  26. 麦门冬《新修本草》
  27. 麦门冬《珍珠囊补遗药性赋》
  28. 麦门冬《本草经集注》
  29. 麦门冬《本草乘雅半偈》
  30. 麦门冬《中药炮制》
  31. 麦门冬《本草图经》


萱草_《得配本草》_中医本草_【岐黄之术】

萱草

萱草

  • 上一页
  • 目录
  • 相关
  • 下一页

即鹿葱

甘，凉。入手足太阴二经。上清胸膈，以除烦热。下走阴分，以治尿赤。安五脏，解酒疸。

花亦可用。

根 甘，凉。治大热大衄，利水通淋，止带疗疸。得生姜，治大便后血。配席草，治通身水肿。酒疸，取汁服。吐衄，稍加姜汁。乳痈，和酒服，渣可敷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麦门冬
  • 当前页：萱草
  • 下一页：淡竹叶
<<< 返回本书目录
  1. 萱草《本草纲目》图文版
  2. 萱草【中药大全】
  3. 萱草《本草择要纲目》
  4. 萱草根【中药大全】
  5. 萱草《本草图经》
  6. 萱草嫩苗【中药大全】
  7. 萱草《本草乘雅半偈》
  8. 萱草忘忧汤【方剂大全】
  9. 萱草《本草纲目》完整版
  10. 萱藻【中药大全】
  11. 宣志汤【方剂大全】
  12. 玄参《本草纲目》完整版
  13. 宣郁通经汤【方剂大全】
  14. 玄参《本草乘雅半偈》
  15. 宣郁化毒汤【方剂大全】
  16. 玄参《本草崇原》
  17. 宣郁定痛汤【方剂大全】
  18. 玄参《本草图经》
  19. 宣营汤【方剂大全】
  20. 玄参《本草择要纲目》
  21. 宣阳汤【方剂大全】
  22. 玄参《雷公炮炙论》
  23. 宣阳汤《医学衷中参西录》
  24. 玄参《神农本草经百种录》
  25. 宣清解郁汤【方剂大全】
  26. 玄参《药鉴》
  27. 宣清导浊汤【方剂大全】
  28. 玄参《证类本草》
  29. 宣气汤【方剂大全】
  30. 玄参《本草纲目》图文版
  1. 萱草《得配本草》
  2. 萱草《本草从新》
  3. 萱草《本草分经》
  4. 萱草《本经逢原》
  5. 萱草《本草择要纲目》
  6. 萱草《本草求真》
  7. 萱草《药性切用》
  8. 萱草《医学入门》
  9. 萱草《本草乘雅半偈》
  10. 萱草《冯氏锦囊秘录》
  11. 萱草《本草图经》
  12. 萱草《本草衍义》
  13. 萱草根《雷公炮制药性解》
  14. 萱草《吴普本草》
  15. 萱草根《本草蒙筌》
  16. 萱草《本草纲目》
  17. 萱草根《证类本草》
  18. 宣州木瓜《药性切用》
  19. 萱花《本草便读》
  20. 宣州木瓜《医方考》
  21. 喧暑郁燠《中医词典》
  22. 宣阳透伏法《时病论歌括新编》
  23. 玄参《本草纲目》
  24. 宣阳汤《医学衷中参西录》
  25. 玄参《雷公炮炙论》
  26. 宣透膜原法《时病论歌括新编》
  27. 玄参《雷公炮制药性解》
  28. 宣通水道《中医词典》
  29. 玄参《千金翼方》
  30. 宣通类《医学摘粹》
  31. 玄参《中药炮制》


淡竹叶_《得配本草》_中医本草_【岐黄之术】

淡竹叶

淡竹叶

  • 上一页
  • 目录
  • 相关
  • 下一页

根名碎骨子

甘、淡、寒。叶，去烦热，利小便，清心。根，能堕胎、催生。

此非淡竹之叶，另是一种，近时药店中所用俱是此草。其功用虽大同小异，然根能破血，娠妇忌用，不可不识。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：萱草
  • 当前页：淡竹叶
  • 下一页：葵子
<<< 返回本书目录
  1. 淡竹叶《本草纲目》图文版
  2. 淡竹叶【中药大全】
  3. 淡竹叶《滇南本草》
  4. 淡竹叶（碎骨子）《本草纲目》完整版
  5. 淡竹叶《本草择要纲目》
  6. 淡竹叶（竹茹、竹沥）《本草新编》
  7. 淡竹叶《本草易读》
  8. 淡竹叶汤【方剂大全】
  9. 淡竹叶《本草易读》
  10. 淡竹叶饮【方剂大全】
  11. 淡竹叶《本草乘雅半偈》
  12. 淡竹叶粥【方剂大全】
  13. 淡竹叶《本草纲目》完整版
  14. 弹刀子菜【中药大全】
  15. 淡竹笋【中药大全】
  16. 弹钢琴指(趾)征【疾病症状】
  17. 淡竹茹汤【方剂大全】
  18. 弹鬼丸【方剂大全】
  19. 淡竹茹《本草纲目》完整版
  20. 弹裂碎米荠【中药大全】
  21. 淡竹沥粥【方剂大全】
  22. 弹丸土《本草纲目》完整版
  23. 淡竹沥《本草纲目》完整版
  24. 弹响肩胛【疾病大全】
  25. 淡竹壳【中药大全】
  26. 弹性蛋白及角蛋白《生物化学与分子生物学》
  27. 淡竹根【中药大全】
  28. 弹性假黄瘤【疾病大全】
  29. 淡竹根《本草纲目》完整版
  30. 蛋氨酸吸收不良综合征【疾病症状】
  1. 淡竹叶《得配本草》
  2. 淡竹叶《本草从新》
  3. 淡竹叶《得配本草》
  4. 淡竹叶《本经逢原》
  5. 淡竹叶《中药学》
  6. 淡竹叶《顾松园医镜》
  7. 淡竹叶《本草便读》
  8. 淡竹叶《冯氏锦囊秘录》
  9. 淡竹叶《名医别录》
  10. 淡竹叶《本草易读》
  11. 淡竹叶《本草分经》
  12. 淡竹叶《本草易读》
  13. 淡竹叶《本草择要纲目》
  14. 淡竹叶《本草蒙筌》
  15. 淡竹叶《本草撮要》
  16. 淡竹叶《本草备要》
  17. 淡竹叶《外科全生集》
  18. 淡竹叶《汤液本草》
  19. 淡竹叶《药性切用》
  20. 淡竹叶《中药炮制》
  21. 淡竹叶《本草乘雅半偈》
  22. 淡竹叶《玉楸药解》
  23. 淡竹叶《滇南本草》
  24. 淡竹叶《千金翼方》
  25. 淡竹叶（竹茹、竹沥）《本草新编》
  26. 淡竹叶《本草纲目》
  27. 淡竹叶汤《医学心悟》
  28. 淡竹茹汤《三因极一病证方论》
  29. 惮（dàn，音旦）散《中医词典》
  30. 淡竹茹汤《备急千金要方》
  31. 弹拨法《中医词典》


葵子_《得配本草》_中医本草_【岐黄之术】

葵子

葵子

  • 上一页
  • 目录
  • 相关
  • 下一页

黄芩为之使。

甘、淡、寒。滑。入足太阴经气分。滑肠达窍，下乳滑胎，消肿，通关格，利二便。根叶同功。得砂仁，治乳痈。配牛膝，下胞衣。拌猪脂，通关格。（大小便不通欲死者。）拌人乳，利大便。秋种过冬，至春作子，名冬葵子，入药用。若春葵子，不宜入药。气虚下陷，脾虚肠滑，二者禁用。怪症∶有人手足忽长倒生肉刺，如锥，痛不可忍，但食葵菜即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淡竹叶
  • 当前页：葵子
  • 下一页：蜀葵花
<<< 返回本书目录
  1. 葵子《长沙药解》
  2. 葵子茯苓散【方剂大全】
  3. 葵子《药征续编》
  4. 葵子如圣散【方剂大全】
  5. 葵子《本草乘雅半偈》
  6. 葵子散【方剂大全】
  7. 葵榆汤【方剂大全】
  8. 葵子蜀黍汤【方剂大全】
  9. 葵酥汤【方剂大全】
  10. 葵子汤【方剂大全】
  11. 葵石汤【方剂大全】
  12. 葵子饮【方剂大全】
  13. 葵石散【方剂大全】
  14. 喹诺酮类药物《药理学》
  15. 葵齑汁【方剂大全】
  16. 魁蛤《证类本草》
  17. 葵花散【方剂大全】
  18. 魁蛤（魁陆）《本草纲目》完整版
  19. 葵花大蓟【中药大全】
  20. 魁蛤壳《本草纲目》完整版
  21. 葵根饮子【方剂大全】
  22. 魁蛤肉《本草纲目》完整版
  23. 葵根饮【方剂大全】
  24. 魁蛤散【方剂大全】
  25. 葵根汤【方剂大全】
  26. 魁蛤丸【方剂大全】
  27. 葵根散【方剂大全】
  28. 溃坚汤【方剂大全】
  29. 葵根敷方【方剂大全】
  30. 溃坚丸【方剂大全】
  1. 葵子《得配本草》
  2. 葵子《医学入门》
  3. 葵子《药征续编》
  4. 葵子《长沙药解》
  5. 葵子《本草乘雅半偈》
  6. 葵松《名医别录》
  7. 葵子茯苓散《圆运动的古中医学》
  8. 葵松《新修本草》
  9. 葵子茯苓散《金匮悬解》
  10. 葵根汤《妇人大全良方》
  11. 葵子茯苓散方《医宗金鉴》
  12. 葵根汤《备急千金要方》
  13. 葵子获苓散方《伤寒杂病论》
  14. 葵根《名医别录》
  15. 葵子散《妇人大全良方》
  16. 葵根《新修本草》
  17. 葵子散《三因极一病证方论》
  18. 葵菜粥《保健药膳》
  19. 葵子汤《备急千金要方》
  20. 葵菜预解痘毒说《吴医汇讲》
  21. 葵子汤《妇人大全良方》
  22. 葵菜羹《食疗方》
  23. 葵子汤《仁术便览》
  24. 葵菜羹《饮膳正要》
  25. 喹诺酮类《医院药学》
  26. 葵菜羹《饮膳正要》
  27. 喹诺酮类药物《药理学》
  28. 葵菜羹《保健药膳》
  29. 喹诺酮类药物概述《药理学》
  30. 葵菜《饮食须知》
  31. 魁蛤《千金翼方》


蜀葵花_《得配本草》_中医本草_【岐黄之术】

蜀葵花

蜀葵花

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，寒。赤者治赤带，白者治白带。赤者治血燥，白者治气燥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葵子
  • 当前页：蜀葵花
  • 下一页：灯笼草
<<< 返回本书目录
  1. 蜀葵根【中药大全】
  2. 蜀葵花【中药大全】
  3. 蜀葵【中药大全】
  4. 蜀葵苗【中药大全】
  5. 蜀葵《本草纲目》图文版
  6. 蜀葵叶薯蓣【中药大全】
  7. 蜀葵《证类本草》
  8. 蜀葵子【中药大全】
  9. 蜀葵《本草纲目》完整版
  10. 蜀漆《本草乘雅半偈》
  11. 蜀椒汤【方剂大全】
  12. 蜀漆《本草崇原》
  13. 蜀椒救中汤【方剂大全】
  14. 蜀漆《本草图经》
  15. 蜀椒（即川椒．）《本草择要纲目》
  16. 蜀漆《本草新编》
  17. 蜀椒《本草纲目》图文版
  18. 蜀漆《雷公炮炙论》
  19. 蜀椒《证类本草》
  20. 蜀漆《药征续编》
  21. 蜀椒《长沙药解》
  22. 蜀漆《长沙药解》
  23. 蜀椒《药征续编》
  24. 蜀漆《证类本草》
  25. 蜀椒《雷公炮炙论》
  26. 蜀漆《本草纲目》图文版
  27. 蜀椒《本草新编》
  28. 蜀漆【中药大全】
  29. 蜀椒《本草图经》
  30. 蜀漆散【方剂大全】
  1. 蜀葵花《得配本草》
  2. 蜀葵花《本草易读》
  3. 蜀葵花《增广和剂局方药性总论》
  4. 蜀葵花《本草蒙筌》
  5. 蜀漆《神农本草经》
  6. 蜀葵花《汤液本草》
  7. 蜀漆《本草纲目》
  8. 蜀葵《外科全生集》
  9. 蜀漆《雷公炮炙论》
  10. 蜀葵《本经逢原》
  11. 蜀漆《千金翼方》
  12. 蜀葵《证类本草》
  13. 蜀漆《长沙药解》
  14. 蜀葵《医学入门》
  15. 蜀漆《本草经集注》
  16. 蜀葵《冯氏锦囊秘录》
  17. 蜀漆《新修本草》
  18. 蜀葵《本草衍义》
  19. 蜀漆《本草衍义》
  20. 蜀葵《本草纲目》
  21. 蜀漆《汤液本草》
  22. 蜀椒丸《备急千金要方》
  23. 蜀漆《本草易读》
  24. 蜀椒汤《备急千金要方》
  25. 蜀漆《冯氏锦囊秘录》
  26. 蜀椒散《备急千金要方》
  27. 蜀漆《证类本草》
  28. 蜀椒闭口者，有毒，误食之，戟人咽喉，气病欲绝，或吐下白沫，身体痹冷，急治之方《金匮悬解》
  29. 蜀漆《本草新编》
  30. 蜀椒·秦椒〈温〉《食疗本草》
  31. 蜀漆《本经逢原》


灯笼草_《得配本草》_中医本草_【岐黄之术】

灯笼草

灯笼草

  • 上一页
  • 目录
  • 相关
  • 下一页

一名酸浆

伏白矾。煮三黄。炼硝、硫。

苦，寒。入手太阴经气分。利湿热，治咽痛，消痰嗽。

入滋阴清火药，疗虚人咳嗽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜀葵花
  • 当前页：灯笼草
  • 下一页：败酱
<<< 返回本书目录
  1. 灯火《本草纲目》图文版
  2. 灯笼草【中药大全】
  3. 灯火《本草纲目》完整版
  4. 灯笼果【中药大全】
  5. 灯花丸【方剂大全】
  6. 灯笼花【中药大全】
  7. 灯花散【方剂大全】
  8. 灯笼泡【中药大全】
  9. 灯花膏【方剂大全】
  10. 灯笼婆婆纳【中药大全】
  11. 灯花《本草纲目》完整版
  12. 灯台菜【中药大全】
  13. 灯蛾【中药大全】
  14. 灯台莲【中药大全】
  15. 灯草《本草易读》
  16. 灯台树【中药大全】
  17. 灯苍丸【方剂大全】
  18. 灯台树果【中药大全】
  19. 德以治身药以治病论《一得集》
  20. 灯心草《本草纲目》完整版
  21. 德生丹【方剂大全】
  22. 灯心草《本草乘雅半偈》
  23. 德清某《曹仁伯医案论》
  24. 灯心草《本草经解》
  25. 德诺治疗幽门螺杆菌相关性门脉高压性胃病14例《中国幽门螺杆菌研究》
  26. 灯心草《本草新编》
  27. 德化政令不能相过《类经》
  28. 灯心草《本草择要纲目》
  29. 得治法《石室秘录》
  30. 灯心草《本草纲目》图文版
  1. 灯笼草《得配本草》
  2. 灯笼草《证类本草》
  3. 灯笼草《增广和剂局方药性总论》
  4. 灯笼草《冯氏锦囊秘录》
  5. 灯心《雷公炮制药性解》
  6. 灯笼草《本草蒙筌》
  7. 灯心《本草便读》
  8. 灯笼病《中医词典》
  9. 灯心《本草分经》
  10. 灯火灸《中医词典》
  11. 灯心《本草分经》
  12. 灯火《药性切用》
  13. 灯心《本草分经》
  14. 灯火《本草撮要》
  15. 灯心《本草害利》
  16. 灯火《本草分经》
  17. 灯心《外科全生集》
  18. 灯火《本草从新》
  19. 灯心《药性切用》
  20. 灯火《本草纲目》
  21. 灯心草《本草纲目》
  22. 灯花散《三因极一病证方论》
  23. 灯心草《玉楸药解》
  24. 灯花末《证类本草》
  25. 灯心草《本草衍义》
  26. 灯花《药性切用》
  27. 灯心草《本草蒙筌》
  28. 灯花《本草撮要》
  29. 灯心草《医学入门》
  30. 灯花《本草分经》
  31. 灯心草《证类本草》


败酱_《得配本草》_中医本草_【岐黄之术】

败酱

败酱

  • 上一页
  • 目录
  • 相关
  • 下一页

即苦菜

苦，平。入足厥阴，兼入足阳明经。破血排脓。去疽痔，除痈肿。配米仁、附子，下腹痈。

入四物，治恶露不止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灯笼草
  • 当前页：败酱
  • 下一页：款冬花
<<< 返回本书目录
  1. 败酱《本草纲目》图文版
  2. 败酱【中药大全】
  3. 败酱《证类本草》
  4. 败酱草【中药大全】
  5. 败酱《长沙药解》
  6. 败酱草膏【方剂大全】
  7. 败酱《药征续编》
  8. 败酱草散【方剂大全】
  9. 败酱《雷公炮炙论》
  10. 败酱散【方剂大全】
  11. 败酱《本草择要纲目》
  12. 败酱汤【方剂大全】
  13. 败酱《本草易读》
  14. 败酱饮【方剂大全】
  15. 败酱《本草图经》
  16. 败酱治病《趣味中医》
  17. 败酱《本草崇原》
  18. 败弩筋散【方剂大全】
  19. 败酱《本草乘雅半偈》
  20. 败弩散【方剂大全】
  21. 败酱《本草纲目》完整版
  22. 败瓢《本草纲目》完整版
  23. 败火草【中药大全】
  24. 败蒲散【方剂大全】
  25. 败龟丸【方剂大全】
  26. 败蒲席《证类本草》
  27. 败龟汤【方剂大全】
  28. 败蒲席、扇《本草易读》
  29. 败龟散【方剂大全】
  30. 败乳自退方【方剂大全】
  1. 败酱《得配本草》
  2. 败酱《本草从新》
  3. 败酱《本草崇原》
  4. 败酱《证类本草》
  5. 败酱《本草便读》
  6. 败酱《医学入门》
  7. 败酱《名医别录》
  8. 败酱《冯氏锦囊秘录》
  9. 败酱《本草分经》
  10. 败酱《本草易读》
  11. 败酱《本草分经》
  12. 败酱《本草蒙筌》
  13. 败酱《本草择要纲目》
  14. 败酱《汤液本草》
  15. 败酱《本草撮要》
  16. 败酱《吴普本草》
  17. 败酱《药性切用》
  18. 败酱《新修本草》
  19. 败酱《药征续编》
  20. 败酱《本草经集注》
  21. 败酱《本草乘雅半偈》
  22. 败酱《长沙药解》
  23. 败酱《本草图经》
  24. 败酱《千金翼方》
  25. 败酱冰茶《茶饮保健》
  26. 败酱《雷公炮炙论》
  27. 败酱草《本经逢原》
  28. 败酱《本草纲目》
  29. 败酱草《中药学》
  30. 败酱《神农本草经》
  31. 败酱茶《茶饮保健》


款冬花_《得配本草》_中医本草_【岐黄之术】

款冬花

款冬花

  • 上一页
  • 目录
  • 相关
  • 下一页

得紫菀良。杏仁为之使。畏贝母、麻黄、辛夷、黄芩、黄 、连翘、青葙。恶玄参、皂荚、硝石。

辛，温。入手太阴经气分。开痰止嗽，下气除烦。却喉痹，疗肺痿。配白薇、贝母、百部，治鼻塞。配川连，敷口疳。烧烟以筒吸烟之，治久嗽。

去蒂、梗、壳，甘草水浸一宿，晒干用。蜜水拌更润。阴虚火动，肺气虚咳，二者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：败酱
  • 当前页：款冬花
  • 下一页：决明子
<<< 返回本书目录
  1. 款冬花《本草纲目》图文版
  2. 款冬花【中药大全】
  3. 款冬花《证类本草》
  4. 款冬花膏【方剂大全】
  5. 款冬花《长沙药解》
  6. 款冬花散【方剂大全】
  7. 款冬花《药笼小品》
  8. 款冬花汤【方剂大全】
  9. 款冬花《侣山堂类辩》
  10. 款冬花丸【方剂大全】
  11. 款冬花《雷公炮炙论》
  12. 款冬花熏方【方剂大全】
  13. 款冬花《本草择要纲目》
  14. 款冬煎【方剂大全】
  15. 款冬花《本草易读》
  16. 款冬汤【方剂大全】
  17. 款冬花《本草新编》
  18. 款冬丸【方剂大全】
  19. 款冬花《本草图经》
  20. 款肺散【方剂大全】
  21. 款冬花《本草经解》
  22. 款肺汤【方剂大全】
  23. 款冬花《本草崇原》
  24. 款肺丸【方剂大全】
  25. 款冬花《本草乘雅半偈》
  26. 款花贝母散【方剂大全】
  27. 款冬花《本草纲目》完整版
  28. 款花补肺汤【方剂大全】
  29. 款冬冰糖汤【方剂大全】
  30. 款花膏【方剂大全】
  1. 款冬花《得配本草》
  2. 款冬花《本草从新》
  3. 款冬花《中药学》
  4. 款冬花《本经逢原》
  5. 款冬花《本草崇原》
  6. 款冬花《本草新编》
  7. 款冬花《本草便读》
  8. 款冬花《本草求真》
  9. 款冬花《本草经解》
  10. 款冬花《顾松园医镜》
  11. 款冬花《增广和剂局方药性总论》
  12. 款冬花《证类本草》
  13. 款冬花《名医别录》
  14. 款冬花《医学入门》
  15. 款冬花《本草分经》
  16. 款冬花《本草易读》
  17. 款冬花《本草择要纲目》
  18. 款冬花《本草备要》
  19. 款冬花《本草害利》
  20. 款冬花《汤液本草》
  21. 款冬花《本草撮要》
  22. 款冬花《本草衍义》
  23. 款冬花《侣山堂类辩》
  24. 款冬花《中药炮制》
  25. 款冬花《药性切用》
  26. 款冬花《长沙药解》
  27. 款冬花《本草乘雅半偈》
  28. 款冬花《药笼小品》
  29. 款冬花《本草图经》
  30. 款冬花《雷公炮制药性解》
  31. 款冬花茶《茶饮保健》


决明子_《得配本草》_中医本草_【岐黄之术】

决明子

决明子

  • 上一页
  • 目录
  • 相关
  • 下一页

实为之使。恶大麻子。

甘、苦，微寒。入足厥阴经。除肝热，和肝气。凡因血热，以致头风、鼻衄、肿毒、目翳赤泪、唇口青色者，均得此而愈。得生甘草，治发背初起。配地肤子，治青盲雀目。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：款冬花
  • 当前页：决明子
  • 下一页：地肤子
<<< 返回本书目录
  1. 决明子《证类本草》
  2. 决明子【中药大全】
  3. 决明子《神农本草经百种录》
  4. 决明子点方【方剂大全】
  5. 决明子《本草易读》
  6. 决明子方【方剂大全】
  7. 决明子《本草图经》
  8. 决明子散【方剂大全】
  9. 决明子《本草崇原》
  10. 决明子汤【方剂大全】
  11. 决明子《本草乘雅半偈》
  12. 决明子丸【方剂大全】
  13. 决明子《本草纲目》完整版
  14. 决明子粥《保健药膳》
  15. 决明益阴丸【方剂大全】
  16. 决明子粥【方剂大全】
  17. 决明夜灵散【方剂大全】
  18. 决气《黄帝内经·灵枢》
  19. 决明消翳散【方剂大全】
  20. 决气《灵枢悬解》
  21. 决明洗眼方【方剂大全】
  22. 决气《内经评文》
  23. 决明丸【方剂大全】
  24. 决气篇《医旨绪余》
  25. 决明汤【方剂大全】
  26. 决水汤【方剂大全】
  27. 决明散【方剂大全】
  28. 决死生《类经》
  29. 决明煎【方剂大全】
  30. 决死生《诊家正眼》
  1. 决明子《得配本草》
  2. 决明子《本经逢原》
  3. 决明子《中药学》
  4. 决明子《本草求真》
  5. 决明子《本草崇原》
  6. 决明子《顾松园医镜》
  7. 决明子《本草便读》
  8. 决明子《证类本草》
  9. 决明子《增广和剂局方药性总论》
  10. 决明子《冯氏锦囊秘录》
  11. 决明子《名医别录》
  12. 决明子《本草易读》
  13. 决明子《本草分经》
  14. 决明子《本草蒙筌》
  15. 决明子《本草撮要》
  16. 决明子《本草备要》
  17. 决明子《本草乘雅半偈》
  18. 决明子《本草衍义》
  19. 决明子《本草图经》
  20. 决明子《吴普本草》
  21. 决明子〈平〉《食疗本草》
  22. 决明子《神农本草经百种录》
  23. 决明子粥《保健药膳》
  24. 决明子《新修本草》
  25. 决明子粥《老年百病防治》
  26. 决明子《本草经集注》
  27. 决气《黄帝内经·灵枢》
  28. 决明子《千金翼方》
  29. 决气《灵枢悬解》
  30. 决明子《雷公炮制药性解》
  31. 决气《内经评文》


地肤子_《得配本草》_中医本草_【岐黄之术】

地肤子

地肤子

  • 上一页
  • 目录
  • 相关
  • 下一页

苦、甘，寒。入足太阳经气分。利膀胱水，去皮肤热。除客热丹肿，疗 疝溲数，煎洗一切疮疥。得生地，治风热赤眼。得甘草，治虚热。配生姜、热酒，治雷头风肿。佐地榆、黄芩，治血痢。佐白术、肉桂，治狐疝阴 。（忌生葱、桃、李。）

叶，苦、寒。煎汤洗浴，去皮间风热。频洗眼，除雀盲涩痛。

捣汁服，治泄泻淋症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：决明子
  • 当前页：地肤子
  • 下一页：瞿麦
<<< 返回本书目录
  1. 地肤子《证类本草》
  2. 地肤子【中药大全】
  3. 地肤子《药鉴》
  4. 地肤子煎剂【方剂大全】
  5. 地肤子《本草择要纲目》
  6. 地肤子散【方剂大全】
  7. 地肤子《本草易读》
  8. 地肤子汤【方剂大全】
  9. 地肤子《本草图经》
  10. 地肤子丸【方剂大全】
  11. 地肤子《本草崇原》
  12. 地肤子洗剂【方剂大全】
  13. 地肤子《本草乘雅半偈》
  14. 地柑【中药大全】
  15. 地肤饮【方剂大全】
  16. 地干丸【方剂大全】
  17. 地肤丸【方剂大全】
  18. 地膏药【中药大全】
  19. 地肤汤【方剂大全】
  20. 地梗鼠尾【中药大全】
  21. 地肤散【方剂大全】
  22. 地骨白皮汤【方剂大全】
  23. 地肤苗【中药大全】
  24. 地骨白皮五味饮子【方剂大全】
  25. 地肤酒【方剂大全】
  26. 地骨膏【方剂大全】
  27. 地肤煎【方剂大全】
  28. 地骨酒【方剂大全】
  29. 地肤大黄汤【方剂大全】
  30. 地骨皮《本草崇原》
  1. 地肤子《得配本草》
  2. 地肤子《本草从新》
  3. 地肤子《本草崇原》
  4. 地肤子《本经逢原》
  5. 地肤子《本草便读》
  6. 地肤子《本草求真》
  7. 地肤子《增广和剂局方药性总论》
  8. 地肤子《证类本草》
  9. 地肤子《名医别录》
  10. 地肤子《医学入门》
  11. 地肤子《本草分经》
  12. 地肤子《冯氏锦囊秘录》
  13. 地肤子《本草择要纲目》
  14. 地肤子《本草易读》
  15. 地肤子《本草撮要》
  16. 地肤子《本草蒙筌》
  17. 地肤子《药性切用》
  18. 地肤子《本草备要》
  19. 地肤子《药鉴》
  20. 地肤子《新修本草》
  21. 地肤子《本草乘雅半偈》
  22. 地肤子《本草经集注》
  23. 地肤子《本草图经》
  24. 地肤子《玉楸药解》
  25. 地肤子汤《备急千金要方》
  26. 地肤子《千金翼方》
  27. 地肤子汤《备急千金要方》
  28. 地肤子《神农本草经》
  29. 地肤子汤《三因极一病证方论》
  30. 地肤苗叶《本草易读》
  31. 地芙蓉《证类本草》


瞿麦_《得配本草》_中医本草_【岐黄之术】

瞿麦

瞿麦

  • 上一页
  • 目录
  • 相关
  • 下一页

一名石竹

牡丹、蓑草为之使。恶螵蛸。伏丹砂。

苦，寒。入足太阳，兼手少阴经。破血热之郁结，决上焦之痈肿。利小便，去目翳。得蒲黄，治产后淋。配蒌仁、鸡子，治便秘。配葱白、栀子，治热结淋血。煎浓汁服之，下子死腹中。

只用蕊壳，不用茎、叶，若同用令人气噎、小便不禁。以 竹沥浸漉晒用。小肠虚者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地肤子
  • 当前页：瞿麦
  • 下一页：王不留行
<<< 返回本书目录
  1. 瞿麦《本草纲目》图文版
  2. 瞿麦【中药大全】
  3. 瞿麦《长沙药解》
  4. 瞿麦六味汤【方剂大全】
  5. 瞿麦《药征续编》
  6. 瞿麦散【方剂大全】
  7. 瞿麦《药笼小品》
  8. 瞿麦汤【方剂大全】
  9. 瞿麦《药鉴》
  10. 瞿麦丸【方剂大全】
  11. 瞿麦《雷公炮炙论》
  12. 瞿麦饮【方剂大全】
  13. 瞿麦《本草择要纲目》
  14. 瞿麦饮子【方剂大全】
  15. 瞿麦《本草易读》
  16. 蘧蒢散【方剂大全】
  17. 瞿麦《本草图经》
  18. 蠼〔虫叟〕伤《医宗金鉴》
  19. 瞿麦《本草思辨录》
  20. 蠼疮《外科启玄》
  21. 瞿麦《本草崇原》
  22. 蠼疮论《小儿卫生总微论方》
  23. 瞿麦《本草乘雅半偈》
  24. 蠼尿疮《圣济总录》
  25. 瞿麦《本草纲目》完整版
  26. 蠼尿疮《幼幼新书》
  27. 瞿（音劬）麦《证类本草》
  28. 蠼尿方《外台秘要》
  29. 鸲鹆散【方剂大全】
  30. 鸜雉【中药大全】
  1. 瞿麦《得配本草》
  2. 瞿麦《本草从新》
  3. 瞿麦《中药学》
  4. 瞿麦《本经逢原》
  5. 瞿麦《本草思辨录》
  6. 瞿麦《本草求真》
  7. 瞿麦《本草崇原》
  8. 瞿麦《医学入门》
  9. 瞿麦《本草便读》
  10. 瞿麦《冯氏锦囊秘录》
  11. 瞿麦《增广和剂局方药性总论》
  12. 瞿麦《本草易读》
  13. 瞿麦《名医别录》
  14. 瞿麦《本草蒙筌》
  15. 瞿麦《本草分经》
  16. 瞿麦《本草备要》
  17. 瞿麦《本草分经》
  18. 瞿麦《汤液本草》
  19. 瞿麦《本草分经》
  20. 瞿麦《本草衍义》
  21. 瞿麦《本草择要纲目》
  22. 瞿麦《新修本草》
  23. 瞿麦《本草害利》
  24. 瞿麦《本草经集注》
  25. 瞿麦《本草撮要》
  26. 瞿麦《中药炮制》
  27. 瞿麦《药鉴》
  28. 瞿麦《长沙药解》
  29. 瞿麦《药征续编》
  30. 瞿麦《药笼小品》
  31. 瞿麦《本草乘雅半偈》


王不留行_《得配本草》_中医本草_【岐黄之术】

王不留行

王不留行

  • 上一页
  • 目录
  • 相关
  • 下一页

一名金盏银台

甘、苦、平。入手少阴、足厥阴经血分。通血脉，治诸淋，下乳汁，催生产，疗疮疡，除风痹。（血气不行，则风毒不去，营卫逆于肉里则生痈。）配川柏，蒸饼丸弹子大，青黛为衣，线穿挂风处，冷水化服一丸，治误吞铁、石、骨、刺不下。内服，酒蒸焙用。出肉中竹木刺，捣敷。孕妇、失血、崩漏者，禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瞿麦
  • 当前页：王不留行
  • 下一页：长春花
<<< 返回本书目录
  1. 王不留行《本草纲目》图文版
  2. 王不留行（图）【中药大全】
  3. 王不留行《证类本草》
  4. 王不留行散【方剂大全】
  5. 王不留行《长沙药解》
  6. 王不留行汤【方剂大全】
  7. 王不留行《雷公炮炙论》
  8. 王策勋先生幼孙疳疾《程杏轩医案》
  9. 王不留行《滇南本草》
  10. 王道无忧散【方剂大全】
  11. 王不留行《本草择要纲目》
  12. 王谷泉头眩泄泻汗出不止《孙文垣医案》
  13. 王不留行《本草易读》
  14. 王瓜《本草纲目》完整版
  15. 王不留行《本草新编》
  16. 王瓜《本草图经》
  17. 王不留行《本草图经》
  18. 王瓜《证类本草》
  19. 王不留行《本草乘雅半偈》
  20. 王瓜《本草纲目》图文版
  21. 王不留行《本草纲目》完整版
  22. 王瓜【中药大全】
  23. 王不留行《本草纲目》完整版
  24. 王瓜翻《松峰说疫》
  25. 王跋《重订囊秘喉书》
  26. 王瓜根【中药大全】
  27. 王安道中暑中热辨《温热暑疫全书》
  28. 王瓜散【方剂大全】
  29. 亡阴亡阳论《医学源流论》
  30. 王瓜子【中药大全】
  1. 王不留行《得配本草》
  2. 王不留行《本草从新》
  3. 王不留行《中药学》
  4. 王不留行《本经逢原》
  5. 王不留行《本草便读》
  6. 王不留行《本草新编》
  7. 王不留行《增广和剂局方药性总论》
  8. 王不留行《本草求真》
  9. 王不留行《名医别录》
  10. 王不留行《顾松园医镜》
  11. 王不留行《本草分经》
  12. 王不留行《证类本草》
  13. 王不留行《本草择要纲目》
  14. 王不留行《医学入门》
  15. 王不留行《本草害利》
  16. 王不留行《冯氏锦囊秘录》
  17. 王不留行《本草撮要》
  18. 王不留行《本草易读》
  19. 王不留行《药性切用》
  20. 王不留行《本草蒙筌》
  21. 王不留行《本草乘雅半偈》
  22. 王不留行《本草备要》
  23. 王不留行《滇南本草》
  24. 王不留行《汤液本草》
  25. 王不留行《本草图经》
  26. 王不留行《吴普本草》
  27. 王不留行（攻）《本草分经》
  28. 王不留行《新修本草》
  29. 王不留行散《圆运动的古中医学》
  30. 王不留行《本草经集注》
  31. 王不留行散《金匮悬解》


长春花_《得配本草》_中医本草_【岐黄之术】

长春花

长春花

  • 上一页
  • 目录
  • 相关
  • 下一页

即金盏草

酸，寒。入足阳明经。专治肠痔下血不止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：王不留行
  • 当前页：长春花
  • 下一页：葶苈子
<<< 返回本书目录
  1. 长春广嗣丹【方剂大全】
  2. 长春花【中药大全】
  3. 长春广嗣丹《何氏虚劳心传》
  4. 长春浸酒【方剂大全】
  5. 长春膏【方剂大全】
  6. 长春酒【方剂大全】
  7. 长春方【方剂大全】
  8. 长春牢牙散【方剂大全】
  9. 长春丹【方剂大全】
  10. 长春绿袍散【方剂大全】
  11. 长春不老仙丹【方剂大全】
  12. 长春七【中药大全】
  13. 长虫方《外台秘要》
  14. 长春散【方剂大全】
  15. 长柄秋海棠【中药大全】
  16. 长春丸【方剂大全】
  17. 长柄蕗蕨【中药大全】
  18. 长春药酒【方剂大全】
  19. 长柄臭黄荆【中药大全】
  20. 长春益寿丹【方剂大全】
  21. 长柄赤车【中药大全】
  22. 长春益寿广嗣丹【方剂大全】
  23. 长柄车前蕨【中药大全】
  24. 长春真人保命丹【方剂大全】
  25. 长瓣马铃苣苔【中药大全】
  26. 长春真人保命服食方【方剂大全】
  27. 长瓣金莲花【中药大全】
  28. 长春至宝丹【方剂大全】
  29. 长白鱼鳞松【中药大全】
  30. 长刺节论《素问悬解》
  1. 长春花《得配本草》
  2. 长春广嗣丹《何氏虚劳心传》
  3. 长春碱类《药理学》
  4. 长春广嗣丹《医方考》
  5. 长春新碱（醛基长春碱，VCR）《医院药学》
  6. 长虫方二首《外台秘要》
  7. 长刺节论《针灸大成》
  8. 长虫翻《急救广生集》
  9. 长刺节论《素问悬解》
  10. 长虫病《中医词典》
  11. 长刺节论《素问悬解》
  12. 长虫《中医词典》
  13. 长刺节论篇《黄帝内经·素问》
  14. 长齿门主方《疡医大全》
  15. 长短《四圣心源》
  16. 长病与高年病《友渔斋医话》
  17. 长短之脉《疡科纲要》
  18. 长（阳）《濒湖脉学》
  19. 长服词黎勒丸方《金匮悬解》
  20. 长（岁页）（huì会）《中医词典》
  21. 长服诃梨勒丸方《医宗金鉴》
  22. 长《三指禅》
  23. 长谷《中医词典》
  24. 长《痰火点雪》
  25. 长骨《放射诊断学》
  26. 长《脉确》
  27. 长骨《中医词典》
  28. 长《中医词典》
  29. 长骨的结构《组织学与胚胎学》
  30. 樟脑《药性切用》
  31. 长龟方（二）《毓麟验方》


葶苈子_《得配本草》_中医本草_【岐黄之术】

葶苈子

葶苈子

  • 上一页
  • 目录
  • 相关
  • 下一页

得酒、大枣良。榆皮为之使。恶白僵蚕、石龙芮。

辛、苦，大寒。入手太阴，兼足太阳经气分。大泄阳分之气闭，下泻膀胱之留热。膈中痰饮喘促，得此能疗。肺中水气 急，非此不除。（水结由于气热，惟此清之。）得大枣，治肺壅，不伤胃。配防己，治阳水暴肿。

酒淘净晒干，纸上同糯米炒，去米研用。虚人禁用。（泄真气也。）仲景曰∶葶苈傅头疮，药气入脑杀人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：长春花
  • 当前页：葶苈子
  • 下一页：车前子
<<< 返回本书目录
  1. 葶苈子《药笼小品》
  2. 葶苈子【中药大全】
  3. 葶苈子《药鉴》
  4. 葶苈子回神酒【方剂大全】
  5. 葶苈子《雷公炮炙论》
  6. 葶苈子散【方剂大全】
  7. 葶苈子《本草择要纲目》
  8. 葶苈子十五味丸【方剂大全】
  9. 葶苈子《本草经解》
  10. 葶苈子丸【方剂大全】
  11. 葶苈子《本草崇原》
  12. 聤耳【中药主治】
  13. 葶苈猪苓散【方剂大全】
  14. 聤耳【方剂主治】
  15. 葶苈饮【方剂大全】
  16. 聤耳出脓水散【方剂大全】
  17. 葶苈薏苡泻肺汤【方剂大全】
  18. 聤耳流脓药【方剂大全】
  19. 葶苈五子汤【方剂大全】
  20. 聤耳散【方剂大全】
  21. 葶苈丸【方剂大全】
  22. 通隘散【方剂大全】
  23. 葶苈丸《小儿药证直诀》
  24. 通鼻膏【方剂大全】
  25. 葶苈汤【方剂大全】
  26. 通鼻散【方剂大全】
  27. 葶苈桑白皮散【方剂大全】
  28. 通闭方【方剂大全】
  29. 葶苈散【方剂大全】
  30. 通痹散【方剂大全】
  1. 葶苈子《得配本草》
  2. 葶苈子《本草从新》
  3. 葶苈子《中药学》
  4. 葶苈子《顾松园医镜》
  5. 葶苈子《本草崇原》
  6. 葶苈子《冯氏锦囊秘录》
  7. 葶苈子《本草便读》
  8. 葶苈子《中药炮制》
  9. 葶苈子《本草经解》
  10. 葶苈子《药笼小品》
  11. 葶苈子《本草择要纲目》
  12. 葶苈子《雷公炮炙论》
  13. 葶苈子《药鉴》
  14. 葶苈丸（加减葶苈丸）《万氏秘传片玉心书》
  15. 葶苈子茶《茶饮保健》
  16. 葶苈丸《普济本事方》
  17. 葶母茶《茶饮保健》
  18. 葶苈丸《普济本事方》
  19. 聤耳《中医词典》
  20. 葶苈丸《博济方》
  21. 挺法《中医词典》
  22. 葶苈丸《是斋百一选方》
  23. 挺长《中医词典》
  24. 葶苈丸《小儿药证直诀》
  25. 通《中医词典》
  26. 葶苈丸《万氏秘传片玉心书》
  27. 通《周慎斋遗书》
  28. 葶苈散《外科理例》
  29. 通变白虎加人参汤《医学衷中参西录》
  30. 葶苈木香散《仁术便览》
  31. 通变白头翁汤《医学衷中参西录》


车前子_《得配本草》_中医本草_【岐黄之术】

车前子

车前子

  • 上一页
  • 目录
  • 相关
  • 下一页

常山为之使。

甘、微咸，寒。入足太阳经气分。利水道，除湿热，去胸痹，疗翳障。清肺肝之风热，通尿管之涩痛。配牛膝，疏肝利水。配菟丝，补虚明目。入补药，酒蒸捣研。入泻药，炒研。阳气下陷者禁用。

怪症∶欲大便不见粪，而清水倾流，欲小便不见尿，而稀粪前出，此名易肠。乃暑热气横于阑门也。车前子三两，煎服，一口顿饮二三碗，二便自正。如因怒以致此疾者，逍遥散加升麻治之。真阳动则精窍开，阴气常致下泄。然命门之火动于心意之邪，亦由湿热为患也。小便利则湿热外泄，不致内动真火，俾精窍常闭，而漏泄之害自除，车前所以治遗泄也。若无湿热而肾气不固，或肺气不能下摄，或心虚不能下交，或肝胆受惊，相火内炎，以致精泄者，妄用车前利水窍，反使阴气泄于下，阴火动于中，痨损所由成也。用泽泻、木通、灯草利水等药，切宜斟酌，慎勿妄投，以致后悔。根、叶可伏硫黄、五矾、粉霜。

甘，寒。入手太阳、阳明经气分。治尿血血痢，明目通淋，消瘕除瘀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葶苈子
  • 当前页：车前子
  • 下一页：凤颈草
<<< 返回本书目录
  1. 车前子《证类本草》
  2. 车前子（图）【中药大全】
  3. 车前子《药笼小品》
  4. 车前子草散【方剂大全】
  5. 车前子《药鉴》
  6. 车前子煎【方剂大全】
  7. 车前子《神农本草经百种录》
  8. 车前子散【方剂大全】
  9. 车前子《本草择要纲目》
  10. 车前子汤【方剂大全】
  11. 车前子《本草新编》
  12. 车前子涂方【方剂大全】
  13. 车前子《本草图经》
  14. 车前子丸【方剂大全】
  15. 车前子《本草思辨录》
  16. 车前子叶羹【方剂大全】
  17. 车前子《本草经解》
  18. 车前子饮【方剂大全】
  19. 车前子《本草崇原》
  20. 车前子粥【方剂大全】
  21. 车前子《本草乘雅半偈》
  22. 车渠《本草纲目》图文版
  23. 车前状垂头菊【中药大全】
  24. 车渠（海扇）《本草纲目》完整版
  25. 车前饮【方剂大全】
  26. 车桑仔【中药大全】
  27. 车前叶粥【方剂大全】
  28. 车桑仔根【中药大全】
  29. 车前叶粥《保健药膳》
  30. 车桑仔叶【中药大全】
  1. 车前子《得配本草》
  2. 车前子《医方考》
  3. 车前子《本草思辨录》
  4. 车前子《本草从新》
  5. 车前子《本草崇原》
  6. 车前子《本经逢原》
  7. 车前子《本草便读》
  8. 车前子《本草新编》
  9. 车前子《本草经解》
  10. 车前子《本草求真》
  11. 车前子《增广和剂局方药性总论》
  12. 车前子《顾松园医镜》
  13. 车前子《名医别录》
  14. 车前子《证类本草》
  15. 车前子《本草分经》
  16. 车前子《医学入门》
  17. 车前子《本草分经》
  18. 车前子《冯氏锦囊秘录》
  19. 车前子《本草分经》
  20. 车前子《本草蒙筌》
  21. 车前子《本草择要纲目》
  22. 车前子《汤液本草》
  23. 车前子《本草害利》
  24. 车前子《神农本草经百种录》
  25. 车前子《外科全生集》
  26. 车前子《新修本草》
  27. 车前子《药性切用》
  28. 车前子《本草经集注》
  29. 车前子《药鉴》
  30. 车前子《中药炮制》
  31. 车前子《本草乘雅半偈》


凤颈草_《得配本草》_中医本草_【岐黄之术】

凤颈草

凤颈草

  • 上一页
  • 目录
  • 相关
  • 下一页

即马鞭草

伏丹砂、硫黄。

苦，微寒。入手阳明、足厥阴经血分。行血止血，疗下部 疮。配鼠尾草，治腹肿。配生姜、黄酒，治乳痈。根辛、涩，温。治赤白下痢初起，焙研末，米饮服。

苗、叶捣汁和酒服，治血热及疮毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：车前子
  • 当前页：凤颈草
  • 下一页：旱莲草
<<< 返回本书目录
  1. 凤凰展翅法《厘正按摩要术》
  2. 凤麟膏【方剂大全】
  3. 凤凰油【方剂大全】
  4. 凤龙膏【方剂大全】
  5. 凤凰衣【中药大全】
  6. 凤眉疽《医宗金鉴》
  7. 凤凰散【方剂大全】
  8. 凤庆鸡血藤【中药大全】
  9. 凤凰木【中药大全】
  10. 凤髓丹【方剂大全】
  11. 凤凰毛【中药大全】
  12. 凤髓丹方论《医学读书记》
  13. 凤凰露【方剂大全】
  14. 凤髓膏【方剂大全】
  15. 凤凰煎【方剂大全】
  16. 凤髓汤【方剂大全】
  17. 凤凰鼓翅法《推拿抉微》
  18. 凤尾参《滇南本草》
  19. 凤凰单展翅法《推拿抉微》
  20. 凤尾参【中药大全】
  21. 凤凰《本草纲目》完整版
  22. 凤尾草《滇南本草》
  23. 凤冠草【中药大全】
  24. 凤尾草【中药大全】
  25. 凤雏丸【方剂大全】
  26. 凤尾茶【中药大全】
  27. 凤雏膏【方剂大全】
  28. 凤尾贯众【中药大全】
  29. 逢原饮【方剂大全】
  30. 凤尾蕉花【中药大全】
  1. 凤颈草《得配本草》
  2. 凤凰转翅《中医词典》
  3. 凤眉疽《医宗金鉴》
  4. 凤凰展翅法《厘正按摩要术》
  5. 凤眉疽《外科心法要诀》
  6. 凤凰展翅《中医词典》
  7. 凤髓丹方论《医学读书记》
  8. 凤凰台《证类本草》
  9. 凤尾参《滇南本草》
  10. 凤凰鼓翅法《推拿抉微》
  11. 凤尾草《中药学》
  12. 凤凰鼓翅《中医词典》
  13. 凤尾草《滇南本草》
  14. 凤凰单展翅法《推拿抉微》
  15. 凤仙《本草纲目》
  16. 凤凰单展翅《幼科推拿秘书》
  17. 凤仙《本草择要纲目》
  18. 凤凰单展翅《中医词典》
  19. 凤仙膏《急救广生集》
  20. 凤单展翅《中医词典》
  21. 凤仙花《得配本草》
  22. 凤池汤《是斋百一选方》
  23. 凤仙子《玉楸药解》
  24. 缝合皮肤《骨科学》
  25. 凤仙子《本草求真》
  26. 缝合肌腱《骨科学》
  27. 凤仙子《本经逢原》
  28. 逢时《中医词典》
  29. 凤仙子《本草从新》
  30. 逢逢（péng）《中医词典》
  31. 凤仙子《本草分经》


旱莲草_《得配本草》_中医本草_【岐黄之术】

旱莲草

旱莲草

  • 上一页
  • 目录
  • 相关
  • 下一页

即鳢肠。一名金陵草。

甘、酸、凉。入足少阴经血分。凉血滋阴。疗脏毒，退肾热。灸疮发洪血不止者，敷之立已。（血凉，诸病皆除。）得车前，治溺血。得川连，治热痢。佐绿豆，治热胀。入热酒，治痔。（用汁冲。）

利水，童便煮。恐妨胃，姜汁蒸。研末服，治脏毒。胃弱便溏，肾气虚寒者，禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凤颈草
  • 当前页：旱莲草
  • 下一页：连翘
<<< 返回本书目录
  1. 旱莲草《药笼小品》
  2. 旱莲草红枣汤【方剂大全】
  3. 旱莲草《滇南本草》
  4. 旱莲草散【方剂大全】
  5. 旱莲草《本草新编》
  6. 旱莲车前汁【方剂大全】
  7. 旱金莲【中药大全】
  8. 旱莲膏【方剂大全】
  9. 旱荷叶【中药大全】
  10. 旱莲花【中药大全】
  11. 旱冬瓜【中药大全】
  12. 旱莲丸【方剂大全】
  13. 旱菜【中药大全】
  14. 旱莲子汤【方剂大全】
  15. 汗总论《证治准绳·杂病》
  16. 旱莲子丸【方剂大全】
  17. 汗之则疮已《卫生宝鉴》
  18. 旱柳【中药大全】
  19. 汗之则疮已《外科理例》
  20. 旱柳叶【中药大全】
  21. 汗之而热不退歌《伤寒百证歌》
  22. 旱螺《滇南本草》
  23. 汗症章《医学妙谛》
  24. 旱螺散【方剂大全】
  25. 汗症门《辨证录》
  26. 旱苗稙法《医宗金鉴》
  27. 汗症论治《类证治裁》
  28. 旱苗种法《幼科种痘心法要旨》
  29. 汗症《幼科折衷》
  30. 旱前胡【中药大全】
  1. 旱莲草《得配本草》
  2. 旱莲草《本草新编》
  3. 旱莲草《中药学》
  4. 旱莲草《本草求真》
  5. 旱莲草《本草便读》
  6. 旱莲草《顾松园医镜》
  7. 旱莲草《本草分经》
  8. 旱莲草《冯氏锦囊秘录》
  9. 旱莲草《本草撮要》
  10. 旱莲草《本草蒙筌》
  11. 旱莲草《药性切用》
  12. 旱莲草《本草备要》
  13. 旱莲草《滇南本草》
  14. 旱莲草《玉楸药解》
  15. 旱莲灸《中医词典》
  16. 旱莲草《药笼小品》
  17. 旱莲子丸《三因极一病证方论》
  18. 汗总论《证治准绳·杂病》
  19. 旱螺《滇南本草》
  20. 汗之则疮已《外科理例》
  21. 旱苗法《中医词典》
  22. 汗之则疮已《卫生宝鉴》
  23. 旱苗稙法《医宗金鉴》
  24. 汗之而热不退歌《伤寒百证歌》
  25. 旱苗种法《幼科种痘心法要旨》
  26. 汗症章《医学妙谛》
  27. 旱藕《证类本草》
  28. 汗症门（五则）《辨证录》
  29. 旱芹《本草从新》
  30. 汗症脉候《类证治裁》
  31. 旱芹《本草分经》


连翘_《得配本草》_中医本草_【岐黄之术】

连翘

连翘

  • 上一页
  • 目录
  • 相关
  • 下一页

苦，凉。入足少阴、手阳明、少阴、厥阴经气分。泻六经之血热，散诸疮之肿毒，利水通经，杀虫排脓。配木通，泻心火。佐芝麻末，治瘰 。同鼠粘，疗痘毒。合大黄，治马刀。

痈疽溃后，热由于虚，二者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：旱莲草
  • 当前页：连翘
  • 下一页：根
<<< 返回本书目录
  1. 连翘《本草纲目》图文版
  2. 连翘【中药大全】
  3. 连翘《证类本草》
  4. 连翘败毒膏【方剂大全】
  5. 连翘《长沙药解》
  6. 连翘败毒散【方剂大全】
  7. 连翘《药笼小品》
  8. 连翘败毒丸【方剂大全】
  9. 连翘《药鉴》
  10. 连翘败毒饮【方剂大全】
  11. 连翘《神农本草经百种录》
  12. 连翘薄荷煎【方剂大全】
  13. 连翘《本草择要纲目》
  14. 连翘薄荷饮【方剂大全】
  15. 连翘《本草易读》
  16. 连翘赤豆饮【方剂大全】
  17. 连翘《本草新编》
  18. 连翘赤小豆汤【方剂大全】
  19. 连翘《本草图经》
  20. 连翘防风甘草汤【方剂大全】
  21. 连翘《本草经解》
  22. 连翘防风汤【方剂大全】
  23. 连翘《本草崇原》
  24. 连翘膏【方剂大全】
  25. 连翘《本草乘雅半偈》
  26. 连翘根【中药大全】
  27. 连翘《本草纲目》完整版
  28. 连翘归尾煎【方剂大全】
  29. 连钱草【中药大全】
  30. 连翘黄耆汤【方剂大全】
  1. 连翘《得配本草》
  2. 连翘《本草从新》
  3. 连翘《中药学》
  4. 连翘《本经逢原》
  5. 连翘《本草崇原》
  6. 连翘《本草新编》
  7. 连翘《本草便读》
  8. 连翘《本草求真》
  9. 连翘《本草经解》
  10. 连翘《顾松园医镜》
  11. 连翘《增广和剂局方药性总论》
  12. 连翘《证类本草》
  13. 连翘《名医别录》
  14. 连翘《医学入门》
  15. 连翘《本草分经》
  16. 连翘《冯氏锦囊秘录》
  17. 连翘《本草分经》
  18. 连翘《本草易读》
  19. 连翘《本草分经》
  20. 连翘《本草蒙筌》
  21. 连翘《本草分经》
  22. 连翘《本草备要》
  23. 连翘《本草分经》
  24. 连翘《汤液本草》
  25. 连翘《本草分经》
  26. 连翘《本草衍义》
  27. 连翘《本草择要纲目》
  28. 连翘《神农本草经百种录》
  29. 连翘《本草害利》
  30. 连翘《新修本草》
  31. 连翘《本草害利》


根_《得配本草》_中医本草_【岐黄之术】

根

根

  • 上一页
  • 目录
  • 相关
  • 下一页

名连轺

苦，寒。下热气。专治伤寒瘀热发黄者，导湿热从小便而出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：连翘
  • 当前页：根
  • 下一页：蓝叶
<<< 返回本书目录
  1. 铬及其化合物引起的皮肤病【疾病大全】
  2. 根除幽门螺杆菌对十二指肠溃疡再出血的影响《中国幽门螺杆菌研究》
  3. 各专科病历的书写要点（一）《病历书写规范》
  4. 根除幽门螺杆菌和消化性溃疡再出血的关系《中国幽门螺杆菌研究》
  5. 各专科病历的书写要点（二）《病历书写规范》
  6. 根除幽门螺杆菌与消化性溃疡的关系《中国幽门螺杆菌研究》
  7. 各种肾脏疾病的病变以及免疫荧光（酶标）表现特征《实用免疫细胞与核酸》
  8. 根除幽门螺杆菌治疗十二指肠溃疡《中国幽门螺杆菌研究》
  9. 各种类型的白内障《西医眼科学》
  10. 根黑尖黄舌《敖氏伤寒金镜录》
  11. 各种记录的书写要求《病历书写规范》
  12. 根黄尖白舌《敖氏伤寒金镜录》
  13. 各种各样的新生儿《家庭医学百科-医疗康复篇》
  14. 根灰尖黄舌《敖氏伤寒金镜录》
  15. 各种传染病的潜伏期和病人及接触者的管理方法《流行病学》
  16. 根尖周病【疾病大全】
  17. 各种出血【中药主治】
  18. 根结《黄帝内经·灵枢》
  19. 各种常见疾病物理疗法一览表《理疗学》
  20. 根结《灵枢悬解》
  21. 各种拔罐法的运用《中医刺灸》
  22. 根结第五（法音）《内经评文》
  23. 各症形象主治歌《尤氏喉症指南》
  24. 根据病人意识范围的大小对心理治疗进行分类《医学心理学》
  25. 各症方药《内科摘要》
  26. 根据心理现象的实质对心理治疗进行分类《医学心理学》
  27. 各症方药《内科摘要》
  28. 根据医生与病人的沟通方式对心理治疗进行分类《医学心理学》
  29. 各症方药《疠疡机要》
  30. 根窠无晕《痘疹心法要诀》
  1. 根《得配本草》
  2. 根《中医词典》
  3. 根、溜、注、入《中医词典》
  4. 根《千金翼方》
  5. 根本《中医词典》
  6. 给药途径《默克家庭诊疗手册》
  7. 根除Hp对NUD的影响《中国幽门螺杆菌研究》
  8. 铬《临床营养学》
  9. 根除幽门螺杆菌对十二指肠溃疡再出血的影响《中国幽门螺杆菌研究》
  10. 各专科病历的书写要点（一）《病历书写规范》
  11. 根除幽门螺杆菌和消化性溃疡再出血的关系《中国幽门螺杆菌研究》
  12. 各专科病历的书写要点（二）《病历书写规范》
  13. 根除幽门螺杆菌与消化性溃疡的关系《中国幽门螺杆菌研究》
  14. 各种组织的再生过程《病理学》
  15. 根除幽门螺杆菌治疗十二指肠溃疡《中国幽门螺杆菌研究》
  16. 各种运动疗法的原理、方法和应用《康复医学》
  17. 根端囊肿《口腔科学》
  18. 各种痈疽疮疔无名肿毒《奇效简便良方》
  19. 根荄《中医词典》
  20. 各种牙痛《奇效简便良方》
  21. 根黑尖黄舌《敖氏伤寒金镜录》
  22. 各种瘫痪秘方《华佗神方》
  23. 根黄方《妇人大全良方》
  24. 各种肾脏疾病的病变以及免疫荧光（酶标）表现特征《实用免疫细胞与核酸》
  25. 根黄尖白舌《敖氏伤寒金镜录》
  26. 各种膳食举例《临床营养学》
  27. 根灰尖黄舌《敖氏伤寒金镜录》
  28. 各种痧症秘方《华佗神方》
  29. 根及藤叶《本草易读》
  30. 各种瘰不消秘方《华佗神方》
  31. 根尖周病《口腔科学》


蓝叶_《得配本草》_中医本草_【岐黄之术】

蓝叶

蓝叶

  • 上一页
  • 目录
  • 相关
  • 下一页

苦、甘、寒。入足厥阴经。降火解毒，能使败血分归经络。愈疔肿金疮，追鳖瘕胀痛，解百药诸毒，止瘟疫热狂，消赤眼暴发，退小儿壮热。得雄鼠粪，治阴阳易。配川柏末，掺耳疳。佐锻石丸，治痞塞。（面糊调。）加麝香、雄黄，点蜘蛛伤。捣汁，涂唇疮。

虚作泻者禁用。

怪症∶蜘蛛咬头上，一宿，咬处有二道赤色，细如箸，绕项上，从胸前下至心，经两宿，头面肿疼，大如数升碗，肚渐肿，几至不救。取蓝汁一碗，以蜘蛛投之，入汁而死。又取蓝汁加麝香、雄黄，更以一蛛投入，随化为水，遂即点于咬处，两日悉平，作小疮而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：根
  • 当前页：蓝叶
  • 下一页：蓝淀
<<< 返回本书目录
  1. 蓝药膏【方剂大全】
  2. 蓝叶棵【中药大全】
  3. 蓝锡莎菊【中药大全】
  4. 蓝叶散【方剂大全】
  5. 蓝天草【中药大全】
  6. 蓝叶汤【方剂大全】
  7. 蓝树【中药大全】
  8. 蓝叶藤【中药大全】
  9. 蓝氏贾第鞭毛虫病【疾病大全】
  10. 蓝饮子【方剂大全】
  11. 蓝氏贾第鞭毛虫《人体寄生虫学》
  12. 蓝玉散【方剂大全】
  13. 蓝实丸【方剂大全】
  14. 蓝玉簪龙胆【中药大全】
  15. 蓝实【中药大全】
  16. 蓝圆鲹【中药大全】
  17. 蓝实《证类本草》
  18. 蓝汁方【方剂大全】
  19. 蓝实《本草图经》
  20. 蓝汁饮【方剂大全】
  21. 蓝实《本草乘雅半偈》
  22. 蓝痣【疾病大全】
  23. 蓝蛇《本草纲目》完整版
  24. 蓝猪耳【中药大全】
  25. 蓝色橡皮泡痣综合症【疾病大全】
  26. 蓝子散【方剂大全】
  27. 蓝色橡皮大疱痣【疾病症状】
  28. 澜沧扁担杆【中药大全】
  29. 蓝色苔舌总论《伤寒舌鉴》
  30. 澜江百合【中药大全】
  1. 蓝叶《得配本草》
  2. 蓝叶《冯氏锦囊秘录》
  3. 蓝英茶《茶饮保健》
  4. 蓝藤根《证类本草》
  5. 蓝注《中医词典》
  6. 蓝氏贾第鞭毛虫《人体寄生虫学》
  7. 蓝注候《诸病源候论》
  8. 蓝实《本草图经》
  9. 烂《保婴撮要》
  10. 蓝实《本草乘雅半偈》
  11. 烂边舌《中医词典》
  12. 蓝实《名医别录》
  13. 烂边舌《喉科指掌》
  14. 蓝实《增广和剂局方药性总论》
  15. 烂疮《外科全生集》
  16. 蓝实《本经逢原》
  17. 烂疔《中医名词词典》
  18. 蓝实《证类本草》
  19. 烂疔《中医词典》
  20. 蓝实《医学入门》
  21. 烂多脓秘方《华佗神方》
  22. 蓝实《冯氏锦囊秘录》
  23. 烂喉（疒丹）痧《中医词典》
  24. 蓝实《本草蒙筌》
  25. 烂喉痹《中医词典》
  26. 蓝实《本草衍义》
  27. 烂喉痹《喉科指掌》
  28. 蓝实《新修本草》
  29. 烂喉丹痧《凌临灵方》
  30. 蓝实《本草经集注》
  31. 烂喉丹痧论《吴医汇讲》


蓝淀_《得配本草》_中医本草_【岐黄之术】

蓝淀

蓝淀

  • 上一页
  • 目录
  • 相关
  • 下一页

辛、苦、寒。入手少阴经。解时行热毒，敷热壅成疮。止吐衄，治噎膈。（膈有虫头向上，用靛能制之。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓝叶
  • 当前页：蓝淀
  • 下一页：青黛
<<< 返回本书目录
  1. 蓝淀《本草纲目》图文版
  2. 蓝淀膏【方剂大全】
  3. 蓝淀《本草纲目》完整版
  4. 蓝靛【中药大全】
  5. 蓝地汤【方剂大全】
  6. 蓝锭果【中药大全】
  7. 蓝吹药【方剂大全】
  8. 蓝萼香茶菜【中药大全】
  9. 蓝茶【中药大全】
  10. 蓝根膏【方剂大全】
  11. 蓝布正【中药大全】
  12. 蓝根人参散【方剂大全】
  13. 蓝桉根皮【中药大全】
  14. 蓝根散【方剂大全】
  15. 蓝桉【中药大全】
  16. 蓝根涂方【方剂大全】
  17. 蓝《本草纲目》图文版
  18. 蓝根饮【方剂大全】
  19. 蓝《本草纲目》完整版
  20. 蓝巩膜【疾病症状】
  21. 阑尾组织纤维化【疾病症状】
  22. 蓝鼓膜与胆固醇肉芽肿【疾病大全】
  23. 阑尾周围脓肿【疾病症状】
  24. 蓝鼓膜征【疾病症状】
  25. 阑尾肿瘤【疾病大全】
  26. 蓝胡麻草【中药大全】
  27. 阑尾一号消炎片【方剂大全】
  28. 蓝花扁竹【中药大全】
  29. 阑尾炎效方【方剂大全】
  30. 蓝花参【中药大全】
  1. 蓝淀《得配本草》
  2. 蓝淀《本草纲目》
  3. 蓝靛《本草易读》
  4. 蓝《本草纲目》
  5. 蓝菇茶《茶饮保健》
  6. 阑尾炎《普通外科学》
  7. 蓝花接骨草《滇南本草》
  8. 阑尾炎《病理学》
  9. 蓝膜《中医词典》
  10. 阑尾炎《家庭医学百科-医疗康复篇》
  11. 蓝羌茶《茶饮保健》
  12. 阑尾炎《默克家庭诊疗手册》
  13. 蓝青丸《备急千金要方》
  14. 阑尾炎《临床激光治疗学》
  15. 蓝青丸《备急千金要方》
  16. 阑尾穴《中医词典》
  17. 蓝色苔舌总论《伤寒舌鉴》
  18. 阑尾系膜《人体解剖学》
  19. 蓝色荧光素标记抗体方法《实用免疫细胞与核酸》
  20. 阑尾歌诀《人体解剖学歌诀》
  21. 蓝蛇《证类本草》
  22. 阑尾《组织学与胚胎学》
  23. 蓝实《神农本草经》
  24. 阑尾《针灸学》
  25. 蓝实《千金翼方》
  26. 阑门《中医词典》
  27. 蓝实《本草经集注》
  28. 阑门《气功外气疗法》
  29. 蓝实《新修本草》
  30. 拦江赋《针灸聚英》
  31. 蓝实《本草衍义》


青黛_《得配本草》_中医本草_【岐黄之术】

青黛

青黛

  • 上一页
  • 目录
  • 相关
  • 下一页

咸，寒。入足厥阴、太阴经血分。除郁火，解热毒。杀小儿疳虫，散时疫赤斑，消膈痰，止血痢。配川连，洗风热眼。佐蒲黄，治重舌胀。冷水调服，治内热吐血。入四物汤，治产后发狂。入马齿苋，捣敷瘰 未穿。合黄柏末，掺耳疳出汁。

水飞净用。阴虚火炎者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓝淀
  • 当前页：青黛
  • 下一页：蓼实
<<< 返回本书目录
  1. 青黛《本草纲目》图文版
  2. 青黛【中药大全】
  3. 青黛《证类本草》
  4. 青黛粉【方剂大全】
  5. 青黛《药笼小品》
  6. 青黛膏【方剂大全】
  7. 青黛《药鉴》
  8. 青黛散《外科传薪集》
  9. 青黛《本草择要纲目》
  10. 青黛散【方剂大全】
  11. 青黛《本草易读》
  12. 青黛石膏汤【方剂大全】
  13. 青黛《本草新编》
  14. 青黛丸【方剂大全】
  15. 青黛《本草纲目》完整版
  16. 青娥丸【方剂大全】
  17. 青刺尖【中药大全】
  18. 青娥圆【方剂大全】
  19. 青刺尖《滇南本草》
  20. 青蛾丸【方剂大全】
  21. 青春危险期【疾病症状】
  22. 青矾散【方剂大全】
  23. 青春前期闭经【疾病症状】
  24. 青风不足歌《眼科心法要诀》
  25. 青春期胸部发育缓慢【疾病症状】
  26. 青风不足歌《医宗金鉴》
  27. 青春期身体发育缓慢【疾病症状】
  28. 青风羚羊汤【方剂大全】
  29. 青春期甲亢【疾病症状】
  30. 青风内障《秘传眼科龙木论》
  1. 青黛《得配本草》
  2. 青黛《本草从新》
  3. 青黛《本草便读》
  4. 青黛《本经逢原》
  5. 青黛《增广和剂局方药性总论》
  6. 青黛《本草新编》
  7. 青黛《本草分经》
  8. 青黛《本草求真》
  9. 青黛《本草分经》
  10. 青黛《顾松园医镜》
  11. 青黛《本草分经》
  12. 青黛《证类本草》
  13. 青黛《本草择要纲目》
  14. 青黛《医学入门》
  15. 青黛《本草害利》
  16. 青黛《本草易读》
  17. 青黛《本草撮要》
  18. 青黛《本草备要》
  19. 青黛《药鉴》
  20. 青黛《本草衍义》
  21. 青黛柏茶《茶饮保健》
  22. 青黛《中药炮制》
  23. 青黛贝茶《茶饮保健》
  24. 青黛《玉楸药解》
  25. 青黛茶《茶饮保健》
  26. 青黛《药笼小品》
  27. 青黛矾茶《茶饮保健》
  28. 青黛《雷公炮制药性解》
  29. 青黛姜茶《茶饮保健》
  30. 青黛《本草纲目》
  31. 青黛散《儒门事亲》


蓼实_《得配本草》_中医本草_【岐黄之术】

蓼实

蓼实

  • 上一页
  • 目录
  • 相关
  • 下一页

辛，温。明目温中，消肿下水，能消酒积。配香薷，治霍乱烦渴。调白蜜、鸡子白，涂头疮。炒用，消散之气稍缓。多食损阳。

苗、叶。辛，温。入手太阳、阳明经气分。除邪气，理中焦。配香豉，治霍乱转筋。

久服令人寒热，损髓减气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青黛
  • 当前页：蓼实
  • 下一页：蓄
<<< 返回本书目录
  1. 蓼实《证类本草》
  2. 蓼实【中药大全】
  3. 蓼实《本草易读》
  4. 蓼汤【方剂大全】
  5. 蓼实《本草崇原》
  6. 蓼叶散【方剂大全】
  7. 蓼螺【中药大全】
  8. 蓼汁饮【方剂大全】
  9. 蓼螺《本草纲目》完整版
  10. 蓼子草【中药大全】
  11. 蓼酒【方剂大全】
  12. 料物丸【方剂大全】
  13. 蓼花膏【方剂大全】
  14. 料物性味《饮膳正要》
  15. 蓼大青叶【中药大全】
  16. 列当《本草纲目》完整版
  17. 蓼草膏【方剂大全】
  18. 列当《本草择要纲目》
  19. 蓼《本草纲目》图文版
  20. 列当《本草纲目》图文版
  21. 蓼《本草纲目》完整版
  22. 列当【中药大全】
  23. 簝叶竹根【中药大全】
  24. 列节浸酒【方剂大全】
  25. 鹩哥舌【中药大全】
  26. 列缺穴【上肢内侧穴位】
  27. 潦水《本草纲目》图文版
  28. 列缺穴歌《刺灸心法要诀》
  29. 潦水《本草乘雅半偈》
  30. 列缺穴歌《医宗金鉴》
  1. 蓼实《得配本草》
  2. 蓼实《证类本草》
  3. 蓼实《本草崇原》
  4. 蓼实《医学入门》
  5. 蓼实《名医别录》
  6. 蓼实《本草易读》
  7. 蓼实《本草撮要》
  8. 蓼实《本草备要》
  9. 蓼子《饮膳正要》
  10. 蓼实《本草衍义》
  11. 蓼子《本经逢原》
  12. 蓼实《吴普本草》
  13. 蓼子（蓼实）《食疗本草》
  14. 蓼实《新修本草》
  15. 廖家兴（1918-1982年）《中医词典》
  16. 蓼实《千金翼方》
  17. 列当《本草纲目》
  18. 蓼实《神农本草经》
  19. 列当《证类本草》
  20. 蓼荞《证类本草》
  21. 列当《本草择要纲目》
  22. 蓼螺《证类本草》
  23. 列缺《针灸大成》
  24. 蓼酒《备急千金要方》
  25. 列缺《中医词典》
  26. 蓼《本草纲目》
  27. 列缺《子午流注说难》
  28. 髎髎《中医词典》
  29. 列缺《针灸学》
  30. 髎疽《中医词典》
  31. 列缺穴歌《医宗金鉴》


蓄_《得配本草》_中医本草_【岐黄之术】

蓄

蓄

  • 上一页
  • 目录
  • 相关
  • 下一页

一名扁竹

苦，平。入足太阳经。去湿热，治霍乱，杀三虫，理疮疥，疗黄胆，止赤淋。（蓄能破血。）

醋炒，治蛔攻心痛。煮面，治痔疮肿痛。多服泄精气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓼实
  • 当前页：蓄
  • 下一页：沙苑蒺藜
<<< 返回本书目录
  1. 蓄《滇南本草》
  2. 蓄苗《医宗金鉴》
  3. 蓄《本草图经》
  4. 蓄苗《幼科种痘心法要旨》
  5. 蓄《本草思辨录》
  6. 蓄外家（人事二）《妇人规》
  7. 蓄《本草崇原》
  8. 蓄外家（人事二）《宜麟策》
  9. 蓄《本草乘雅半偈》
  10. 蓄血《丹溪手镜》
  11. 蓄《本草纲目》完整版
  12. 蓄血《古今医彻》
  13. 续诸疮验方《万氏秘传片玉心书》
  14. 蓄血《景岳全书》
  15. 续肿胀论《古今医彻》
  16. 蓄血《伤寒大白》
  17. 续治诸症《疠疡机要》
  18. 蓄血《伤寒括要》
  19. 续增治法《针灸大成》
  20. 蓄血《伤寒明理论》
  21. 续增小儿伤寒《医学纲目》
  22. 蓄血《伤寒指掌》
  23. 续印《产科心法》之缘起《评注产科心法》
  24. 蓄血《温疫论》
  25. 续养生论《苏沈良方》
  26. 蓄血《血证论》
  27. 续序《痧胀玉衡》
  28. 蓄血《张氏医通》
  29. 续随子叶【中药大全】
  30. 蓄血《张聿青医案》
  1. 蓄《得配本草》
  2. 蓄《本草从新》
  3. 蓄《本草思辨录》
  4. 蓄《本经逢原》
  5. 蓄《本草崇原》
  6. 蓄《冯氏锦囊秘录》
  7. 蓄《本草便读》
  8. 蓄《本草蒙筌》
  9. 蓄《名医别录》
  10. 蓄《本草备要》
  11. 蓄《本草分经》
  12. 蓄《吴普本草》
  13. 蓄《本草撮要》
  14. 蓄《新修本草》
  15. 蓄《药性切用》
  16. 蓄《本草经集注》
  17. 蓄《本草乘雅半偈》
  18. 蓄《千金翼方》
  19. 蓄《滇南本草》
  20. 絮状沉淀试验《免疫学和免疫学检验》
  21. 蓄《本草图经》
  22. 续诸疮验方《万氏秘传片玉心书》
  23. 蓄苗《医宗金鉴》
  24. 续肿胀论《古今医彻》
  25. 蓄苗《幼科种痘心法要旨》
  26. 续治诸症《疠疡机要》
  27. 蓄热吐血《中医词典》
  28. 续增哑《医学纲目》
  29. 蓄热吐血《金匮翼》
  30. 续增小儿伤寒《医学纲目》
  31. 蓄水证《中医词典》


沙苑蒺藜_《得配本草》_中医本草_【岐黄之术】

沙苑蒺藜

沙苑蒺藜

  • 上一页
  • 目录
  • 相关
  • 下一页

乌头为之使。

甘，温。入足少阴经气分。固肾水之泄，暖少阴之精。其能去燥热、治烦渴，疗尿血、止余沥，皆得精之固而并效也。得甘菊，除风热。入鱼胶，摄精髓。入补剂，炒熟。入凉药，生用。嚼之有豆气，大如芝麻，状如羊肾，带绿色者真。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓄
  • 当前页：沙苑蒺藜
  • 下一页：白蒺藜
<<< 返回本书目录
  1. 沙苑蒺藜《药笼小品》
  2. 沙苑子【中药大全】
  3. 沙叶铁线莲【中药大全】
  4. 沙枣【中药大全】
  5. 沙眼衣原体肺炎【疾病大全】
  6. 沙枣花【中药大全】
  7. 沙眼衣原体《医学微生物学》
  8. 沙枣胶【中药大全】
  9. 沙眼的病因、诊断《中医眼科学》
  10. 沙枣树皮【中药大全】
  11. 沙眼【疾病大全】
  12. 砂《本草纲目》完整版
  13. 沙眼《中医眼科学》
  14. 砂《本草乘雅半偈》
  15. 沙眼《百病自测》
  16. 砂《本草图经》
  17. 沙旋复花【中药大全】
  18. 砂《本草易读》
  19. 沙糖木【中药大全】
  20. 砂《本草择要纲目》
  21. 沙糖黄连膏【方剂大全】
  22. 砂《证类本草》
  23. 沙糖根【中药大全】
  24. 砂锅《本草纲目》完整版
  25. 沙糖《本草纲目》图文版
  26. 砂锅《本草纲目》图文版
  27. 沙糖《证类本草》
  28. 砂锅牛尾《保健药膳》
  29. 沙糖《本草纲目》完整版
  30. 砂锅人参鸡《保健药膳》
  1. 沙苑蒺藜《得配本草》
  2. 沙苑蒺藜《本草从新》
  3. 沙苑蒺藜《中药学》
  4. 沙苑蒺藜《本经逢原》
  5. 沙苑蒺藜《本草分经》
  6. 沙苑蒺藜《药笼小品》
  7. 沙苑蒺藜《本草害利》
  8. 沙苑《本草便读》
  9. 沙苑子《中药炮制》
  10. 沙蜮《中医词典》
  11. 沙苑子茶《茶饮保健》
  12. 沙鱼《饮膳正要》
  13. 沙证《中医词典》
  14. 沙眼衣原体《医学微生物学》
  15. 砂《千金翼方》
  16. 沙眼的病因、诊断《中医眼科学》
  17. 砂《本草衍义》
  18. 沙眼《眼科学》
  19. 砂《汤液本草》
  20. 沙眼《中医眼科学》
  21. 砂《本草备要》
  22. 沙眼《百病自测》
  23. 砂《本草蒙筌》
  24. 沙眼《默克家庭诊疗手册》
  25. 砂《本草易读》
  26. 沙菀蒺藜《药性切用》
  27. 砂《冯氏锦囊秘录》
  28. 沙菀蒺藜《本草撮要》
  29. 砂《证类本草》
  30. 沙菀蒺藜《顾松园医镜》
  31. 砂《本草求真》


白蒺藜_《得配本草》_中医本草_【岐黄之术】

白蒺藜

白蒺藜

  • 上一页
  • 目录
  • 相关
  • 下一页

苦、辛、温。入足厥阴，兼入手太阴经气分。去风湿，泻肺气。乳闭可通，症瘕可疗，阴溃可消，带下可止，并治一切咳逆、肺痿喉痹、明目肿毒等症，皆借此辛散之力也。

如菱角，白色。治风，黄酒拌蒸。清肺，鸡子清炒。治目中赤脉，人乳拌蒸。通月水，当归汁煮。肝虚，受孕，二者禁用。（以破血故也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沙苑蒺藜
  • 当前页：白蒺藜
  • 下一页：谷精草
<<< 返回本书目录
  1. 白蒺藜《本草经解》
  2. 白蒺藜散【方剂大全】
  3. 白蒺藜《本草纲目》完整版
  4. 白蒺藜汤【方剂大全】
  5. 白棘《本草纲目》图文版
  6. 白蒺藜丸【方剂大全】
  7. 白棘《证类本草》
  8. 白暨豚【中药大全】
  9. 白棘《本草图经》
  10. 白鲫鱼膏【方剂大全】
  11. 白棘《本草纲目》完整版
  12. 白甲【疾病症状】
  13. 白及粥【方剂大全】
  14. 白姜散【方剂大全】
  15. 白及雄黄散【方剂大全】
  16. 白僵蚕《本草乘雅半偈》
  17. 白及丸【方剂大全】
  18. 白僵蚕《本草崇原》
  19. 白及糖【方剂大全】
  20. 白僵蚕《本草思辨录》
  21. 白及汤【方剂大全】
  22. 白僵蚕《本草易读》
  23. 白及散【方剂大全】
  24. 白僵蚕《雷公炮炙论》
  25. 白及枇杷丸【方剂大全】
  26. 白僵蚕《神农本草经百种录》
  27. 白及莲须散【方剂大全】
  28. 白僵蚕《证类本草》
  29. 白及膏【方剂大全】
  30. 白僵蚕【中药大全】
  1. 白蒺藜《得配本草》
  2. 白蒺藜《本经逢原》
  3. 白蒺藜《中药学》
  4. 白蒺藜《本草求真》
  5. 白蒺藜《本草便读》
  6. 白蒺藜《医学入门》
  7. 白蒺藜《本草经解》
  8. 白棘《本草图经》
  9. 白蒺藜《本草分经》
  10. 白棘《名医别录》
  11. 白蒺藜《本草分经》
  12. 白棘《本经逢原》
  13. 白蒺藜《本草害利》
  14. 白棘《证类本草》
  15. 白蒺藜《本草撮要》
  16. 白棘《医学入门》
  17. 白蒺藜散《三因极一病证方论》
  18. 白棘《本草衍义》
  19. 白蒺藜散《博济方》
  20. 白棘《新修本草》
  21. 白蒺藜子《雷公炮制药性解》
  22. 白棘《本草经集注》
  23. 白茧唇《中医词典》
  24. 白棘《千金翼方》
  25. 白僵蚕《神农本草经》
  26. 白棘《本草纲目》
  27. 白僵蚕《雷公炮炙论》
  28. 白棘《神农本草经》
  29. 白僵蚕《雷公炮制药性解》
  30. 白及《本经逢原》
  31. 白僵蚕《千金翼方》


谷精草_《得配本草》_中医本草_【岐黄之术】

谷精草

谷精草

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，平。入足厥阴经。专治头风目翳，能疗疳积伤睛。风湿喉痹，亦可用以为佐。配地龙、乳香熏鼻，治脑痛。配蛤粉、猪肝，治痘后目翳。人乳或童便拌蒸，随症制之。血虚病目者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白蒺藜
  • 当前页：谷精草
  • 下一页：海金沙
<<< 返回本书目录
  1. 谷精草《本草纲目》图文版
  2. 谷精草【中药大全】
  3. 谷精草《证类本草》
  4. 谷精草散【方剂大全】
  5. 谷精草《药笼小品》
  6. 谷精草汤【方剂大全】
  7. 谷精草《滇南本草》
  8. 谷精丹【方剂大全】
  9. 谷精草《本草择要纲目》
  10. 谷精龙胆散【方剂大全】
  11. 谷精草《本草易读》
  12. 谷精散【方剂大全】
  13. 谷精草《本草图经》
  14. 谷精汤【方剂大全】
  15. 谷精草《本草乘雅半偈》
  16. 谷精丸【方剂大全】
  17. 谷精草《本草纲目》完整版
  18. 谷精夜明散【方剂大全】
  19. 谷道痒痛《证治准绳·杂病》
  20. 谷糠油【方剂大全】
  21. 谷道痒痛《医碥》
  22. 谷劳《圣济总录》
  23. 谷疸证治《三因极一病证方论》
  24. 谷类《本草便读》
  25. 谷疸丸【方剂大全】
  26. 谷类《本草分经》
  27. 谷疸方《外台秘要》
  28. 谷类《寿世传真》
  29. 谷疸【方剂主治】
  30. 谷类《饮食须知》
  1. 谷精草《得配本草》
  2. 谷精草《本草从新》
  3. 谷精草《中药学》
  4. 谷精草《本经逢原》
  5. 谷精草《本草便读》
  6. 谷精草《本草求真》
  7. 谷精草《本草分经》
  8. 谷精草《顾松园医镜》
  9. 谷精草《本草择要纲目》
  10. 谷精草《证类本草》
  11. 谷精草《本草撮要》
  12. 谷精草《医学入门》
  13. 谷精草《药性切用》
  14. 谷精草《冯氏锦囊秘录》
  15. 谷精草《本草乘雅半偈》
  16. 谷精草《本草易读》
  17. 谷精草《滇南本草》
  18. 谷精草《本草蒙筌》
  19. 谷精草《本草图经》
  20. 谷精草《本草备要》
  21. 谷精草（谷精珠）《中药炮制》
  22. 谷精草《玉楸药解》
  23. 谷精草散《仁术便览》
  24. 谷精草《药笼小品》
  25. 谷精草散《万氏秘传片玉心书》
  26. 谷精草《本草纲目》
  27. 谷精散《明目至宝》
  28. 谷瘕候《诸病源候论》
  29. 谷劳《圣济总录》
  30. 谷瘕《中医词典》
  31. 谷劳《医学摘粹》


海金沙_《得配本草》_中医本草_【岐黄之术】

海金沙

海金沙

  • 上一页
  • 目录
  • 相关
  • 下一页

一名竹园荽

甘，寒。淡渗。入手足太阳经血分。去脐下满闷，消膀胱湿热。得腊茶、生姜，治癃秘。

得滑石、甘草梢，治膏淋。得栀子，治热狂。得白术、甘草、牵牛，治脾湿肿满。

真阴不足者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：谷精草
  • 当前页：海金沙
  • 下一页：紫花地丁
<<< 返回本书目录
  1. 海金沙《本草纲目》图文版
  2. 海金沙【中药大全】
  3. 海金沙《药笼小品》
  4. 海金沙草【中药大全】
  5. 海金沙《本草图经》
  6. 海金沙根【中药大全】
  7. 海金沙《本草纲目》完整版
  8. 海金沙散【方剂大全】
  9. 海金散【方剂大全】
  10. 海金沙丸【方剂大全】
  11. 海金花丸【方剂大全】
  12. 海金砂《本草乘雅半偈》
  13. 海红豆【中药大全】
  14. 海金砂【方剂大全】
  15. 海红豆《本草纲目》完整版
  16. 海韭菜【中药大全】
  17. 海红（海棠梨）《本草纲目》完整版
  18. 海决明【中药大全】
  19. 海红【中药大全】
  20. 海康钩粉草【中药大全】
  21. 海蛤玉粉散【方剂大全】
  22. 海蝰【中药大全】
  23. 海蛤丸【方剂大全】
  24. 海狸香【中药大全】
  25. 海蛤汤【方剂大全】
  26. 海莲果【中药大全】
  27. 海蛤索饼【方剂大全】
  28. 海莲叶【中药大全】
  29. 海蛤散【方剂大全】
  30. 海柳【中药大全】
  1. 海金沙《得配本草》
  2. 海金沙《本草从新》
  3. 海金沙《中药学》
  4. 海金沙《本经逢原》
  5. 海金沙《本草便读》
  6. 海金沙《本草求真》
  7. 海金沙《增广和剂局方药性总论》
  8. 海金沙《证类本草》
  9. 海金沙《本草分经》
  10. 海金沙《冯氏锦囊秘录》
  11. 海金沙《本草分经》
  12. 海金沙《本草易读》
  13. 海金沙《本草害利》
  14. 海金沙《本草蒙筌》
  15. 海金沙《本草害利》
  16. 海金沙《玉楸药解》
  17. 海金沙《本草撮要》
  18. 海金沙《药笼小品》
  19. 海金沙《药性切用》
  20. 海金沙《本草纲目》
  21. 海金沙《本草图经》
  22. 海红豆《证类本草》
  23. 海金沙散《仁术便览》
  24. 海红豆《海药本草》
  25. 海金沙散《仁术便览》
  26. 海红《饮膳正要》
  27. 海金砂《本草备要》
  28. 海河豚《药性切用》
  29. 海金砂《医学入门》
  30. 海蛤杏仁平喘鸭《食物疗法》
  31. 海金砂《顾松园医镜》


紫花地丁_《得配本草》_中医本草_【岐黄之术】

紫花地丁

紫花地丁

  • 上一页
  • 目录
  • 相关
  • 下一页

辛、苦、寒。治有名痈疽，无名肿毒，兼治乳疖痘疔。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海金沙
  • 当前页：紫花地丁
  • 下一页：大黄
<<< 返回本书目录
  1. 紫花地丁《本草纲目》图文版
  2. 紫花地丁【中药大全】
  3. 紫花地丁《滇南本草》
  4. 紫花地丁散【方剂大全】
  5. 紫花地丁《本草易读》
  6. 紫花芥【中药大全】
  7. 紫花地丁《本草乘雅半偈》
  8. 紫花芥子【中药大全】
  9. 紫花地丁《本草纲目》完整版
  10. 紫花堇菜【中药大全】
  11. 紫红獐牙菜【中药大全】
  12. 紫花景天【中药大全】
  13. 紫红色掌【疾病症状】
  14. 紫花苣苔【中药大全】
  15. 紫红鞭【中药大全】
  16. 紫花络石【中药大全】
  17. 紫红白三泡《经验麻科》
  18. 紫花卫矛【中药大全】
  19. 紫黑相间治验《疫疹一得》
  20. 紫花一炷香【中药大全】
  21. 紫黑呃逆治验《疫疹一得》
  22. 紫花鱼灯草【中药大全】
  23. 紫黑迟见《四圣悬枢》
  24. 紫藿香【中药大全】
  25. 紫河车【中药大全】
  26. 紫金标【中药大全】
  27. 紫河车《本草择要纲目》
  28. 紫金丹《扁鹊心书》
  29. 紫河车《本草新编》
  30. 紫金丹《苏沈良方》
  1. 紫花地丁《得配本草》
  2. 紫花地丁《本草从新》
  3. 紫花地丁《本草便读》
  4. 紫花地丁《顾松园医镜》
  5. 紫花地丁《本草分经》
  6. 紫花地丁《本草易读》
  7. 紫花地丁《本草撮要》
  8. 紫花地丁《本草备要》
  9. 紫花地丁《外科全生集》
  10. 紫花地丁《本草纲目》
  11. 紫花地丁《药性切用》
  12. 紫花《本草分经》
  13. 紫花地丁《本草乘雅半偈》
  14. 紫虎茶《茶饮保健》
  15. 紫花地丁《滇南本草》
  16. 紫红白三泡《经验麻科》
  17. 紫花地丁（附药：犁头草）《中药学》
  18. 紫黑相间治验《疫疹一得》
  19. 紫花散《重楼玉钥》
  20. 紫黑呃逆治验《疫疹一得》
  21. 紫黄茶《茶饮保健》
  22. 紫黑迟见《四圣悬枢》
  23. 紫加石《千金翼方》
  24. 紫河车（补）《本草分经》
  25. 紫加石《新修本草》
  26. 紫河车《药性切用》
  27. 紫加石《证类本草》
  28. 紫河车《本草撮要》
  29. 紫加石《名医别录》
  30. 紫河车《本草择要纲目》
  31. 紫姜汤《是斋百一选方》


大黄_《得配本草》_中医本草_【岐黄之术】

大黄

大黄

  • 上一页
  • 目录
  • 相关
  • 下一页

黄芩为之使。恶干漆。忌冷水。

苦，大寒。入足太阴、手足阳明、厥阴经血分。性沉而不浮，用走而不守。荡涤肠胃之邪结，祛除经络之瘀血，滚顽痰，散热毒，痘初起血中热毒盛者宜之。得杏仁，疗损伤瘀血。得生地汁，治吐血刺痛。得牡蛎、僵蚕，治时疫疙瘩恶症。配桃仁，疗女子血秘。合芒硝，治伤寒发黄。同川连，治伤寒痞满。欲速行、下行，生用。欲缓行，煎熟用。欲上行，酒浸炒用。破瘀血，韭汁炒。加僵蚕、姜糊丸，蜜汤下，治大头瘟。血枯经闭，血虚便秘，病在气分、不在血分者，禁用。

怪症∶灸疮疮肉成片，痛不可忍，此血肉热极也，用硝、黄各五钱水送，得微利即愈。

仲景百劳丸用大黄以理劳伤。盖内热既久，瘀血停于经络，必得将军开豁其路，则肝脾通畅，推陈而致新，清升而浊降，骨蒸自除，痨症自愈也。然须蒸熟入滋补之剂以治之，庶几通者通、补者补，两收其效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫花地丁
  • 当前页：大黄
  • 下一页：商陆
<<< 返回本书目录
  1. 大黄《本草纲目》图文版
  2. 大黄（将军）《证类本草》
  3. 大黄《长沙药解》
  4. 大黄(庶虫)虫丸【方剂大全】
  5. 大黄《药征》
  6. 大黄（图）【中药大全】
  7. 大黄《药笼小品》
  8. 大黄白芷【方剂大全】
  9. 大黄《药鉴》
  10. 大黄槟榔丸【方剂大全】
  11. 大黄《轩岐救正论》
  12. 大黄草【中药大全】
  13. 大黄《神农本草经百种录》
  14. 大黄车前子汤【方剂大全】
  15. 大黄《雷公炮炙论》
  16. 大黄豉汤【方剂大全】
  17. 大黄《本草择要纲目》
  18. 大黄虫丸《何氏虚劳心传》
  19. 大黄《本草易读》
  20. 大黄除热汤【方剂大全】
  21. 大黄《本草新编》
  22. 大黄醋煎丸【方剂大全】
  23. 大黄《本草图经》
  24. 大黄当归散【方剂大全】
  25. 大黄《本草思辨录》
  26. 大黄酊【方剂大全】
  27. 大黄《本草经解》
  28. 大黄粉蜜糊【方剂大全】
  29. 大黄《本草崇原》
  30. 大黄蜂《本草纲目》完整版
  1. 大黄《得配本草》
  2. 大黄《本草从新》
  3. 大黄《中药学》
  4. 大黄《本经逢原》
  5. 大黄《轩岐救正论》
  6. 大黄《本草新编》
  7. 大黄《本草思辨录》
  8. 大黄《本草求真》
  9. 大黄《本草崇原》
  10. 大黄《顾松园医镜》
  11. 大黄《本草便读》
  12. 大黄《医学入门》
  13. 大黄《本草经解》
  14. 大黄《冯氏锦囊秘录》
  15. 大黄《增广和剂局方药性总论》
  16. 大黄《本草易读》
  17. 大黄《名医别录》
  18. 大黄《本草蒙筌》
  19. 大黄《本草分经》
  20. 大黄《本草备要》
  21. 大黄《本草分经》
  22. 大黄《汤液本草》
  23. 大黄《本草择要纲目》
  24. 大黄《本草衍义》
  25. 大黄《本草害利》
  26. 大黄《吴普本草》
  27. 大黄《本草撮要》
  28. 大黄《神农本草经百种录》
  29. 大黄《外科全生集》
  30. 大黄《新修本草》
  31. 大黄《药鉴》


商陆_《得配本草》_中医本草_【岐黄之术】

商陆

商陆

  • 上一页
  • 目录
  • 相关
  • 下一页

得大蒜良。忌犬肉。伏 砂、砒石、雌黄。

苦、辛、冷。有毒。入足太阴，兼足太阳经气分。行水气直达下焦。配麝香，捣贴脐上，利小便、消水肿。（误服消后复作，不可救药。）取花白者根，铜刀刮去皮，薄切，以东流水浸两昼夜，漉出架甑蒸，以黑豆叶一重，商陆一重，如此蒸半日，熟透，去豆叶晒干用。如无豆叶，以豆代之。外贴赤者尤利。赤者服之痢血不止，杀人。白者煎服，亦能杀人。商陆、大戟、甘遂、 蓄、芫花、荛花、野狼毒等味，下气除水，极有神效，而其大伤元气，正非小可。宜用外敷脐腹，加麝香、牙皂，引药气以入内，使水气从二便而出，乃为无害。

即不然，必须制透，佐补气药，庶几真气不尽绝也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大黄
  • 当前页：商陆
  • 下一页：野狼毒
<<< 返回本书目录
  1. 商陆《本草纲目》图文版
  2. 商陆【中药大全】
  3. 商陆《证类本草》
  4. 商陆赤小豆汤【方剂大全】
  5. 商陆《药征续编》
  6. 商陆根《本草崇原》
  7. 商陆《药笼小品》
  8. 商陆根《长沙药解》
  9. 商陆《滇南本草》
  10. 商陆花【中药大全】
  11. 商陆《本草择要纲目》
  12. 商陆塞耳方【方剂大全】
  13. 商陆《本草易读》
  14. 商陆散【方剂大全】
  15. 商陆《本草图经》
  16. 商陆丸【方剂大全】
  17. 商陆《本草乘雅半偈》
  18. 商陆叶【中药大全】
  19. 商陆《本草纲目》完整版
  20. 商陆粥《保健药膳》
  21. 商壳丸【方剂大全】
  22. 商陆粥【方剂大全】
  23. 伤折统论《圣济总录》
  24. 商丘穴【下肢内侧穴位】
  25. 伤折腹中瘀血《圣济总录》
  26. 商曲穴【胸部腹部穴位】
  27. 伤折风肿《圣济总录》
  28. 商人某唇衄奇证奇治《程杏轩医案》
  29. 伤折恶血不散《圣济总录》
  30. 商阳穴【上肢外侧穴位】
  1. 商陆《得配本草》
  2. 商陆《本草从新》
  3. 商陆《中药学》
  4. 商陆《本经逢原》
  5. 商陆《本草便读》
  6. 商陆《本草求真》
  7. 商陆《名医别录》
  8. 商陆《证类本草》
  9. 商陆《本草分经》
  10. 商陆《医学入门》
  11. 商陆《本草择要纲目》
  12. 商陆《冯氏锦囊秘录》
  13. 商陆《本草撮要》
  14. 商陆《本草易读》
  15. 商陆《外科全生集》
  16. 商陆《本草蒙筌》
  17. 商陆《药性切用》
  18. 商陆《本草备要》
  19. 商陆《珍珠囊补遗药性赋》
  20. 商陆《新修本草》
  21. 商陆《药征续编》
  22. 商陆《本草经集注》
  23. 商陆《本草乘雅半偈》
  24. 商陆《中药炮制》
  25. 商陆《滇南本草》
  26. 商陆《药笼小品》
  27. 商陆《本草图经》
  28. 商陆《千金翼方》
  29. 商陆饼灸《中医词典》
  30. 商陆《雷公炮制药性解》
  31. 商陆赤小豆汤《妇人大全良方》


野狼毒_《得配本草》_中医本草_【岐黄之术】

野狼毒

野狼毒

  • 上一页
  • 目录
  • 相关
  • 下一页

大豆为之使。恶麦句姜。畏醋、占斯、密陀僧。

苦、辛、平。有大毒。入手太阴，兼少阴经气分。治咳逆上气，除胸下积癖，及痰饮症瘕，去恶疮鼠 。配秦艽，治恶疾风疮。配附子，治心腹连痛。醋炒用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：商陆
  • 当前页：野狼毒
  • 下一页：茹
<<< 返回本书目录
  1. 野狼毒《证类本草》
  2. 野狼毒膏《外科传薪集》
  3. 野狼毒《本草图经》
  4. 野狼毒根《本草崇原》
  5. 野狼毒《本草乘雅半偈》
  6. 野狼膏《本草纲目》完整版
  7. 野狼毒《本草纲目》完整版
  8. 野狼喉靥《本草纲目》完整版
  9. 野狼把草《本草纲目》完整版
  10. 野狼筋《本草纲目》完整版
  11. 野狼《本草纲目》完整版
  12. 野狼皮《本草纲目》完整版
  13. 野辣子【中药大全】
  14. 野狼掐翻《松峰说疫》
  15. 野辣烟【中药大全】
  16. 野狼肉《本草纲目》完整版
  17. 野辣蓼【中药大全】
  18. 野狼屎《本草纲目》完整版
  19. 野苦荬菜【中药大全】
  20. 野狼屎中骨《本草纲目》完整版
  21. 野苦梨根【中药大全】
  22. 野狼尾《本草纲目》完整版
  23. 野苦梨【中药大全】
  24. 野狼尾草《本草纲目》完整版
  25. 野苦瓜【中药大全】
  26. 野狼牙《本草纲目》完整版
  27. 野决明【中药大全】
  28. 野狼牙《本草乘雅半偈》
  29. 野菊煎剂【方剂大全】
  30. 野狼牙《药征续编》
  1. 野狼毒《得配本草》
  2. 野狼毒《本经逢原》
  3. 野狼毒《本草便读》
  4. 野狼毒《证类本草》
  5. 野狼毒《增广和剂局方药性总论》
  6. 野狼毒《医学入门》
  7. 野狼毒《名医别录》
  8. 野狼毒《冯氏锦囊秘录》
  9. 野狼毒《本草乘雅半偈》
  10. 野狼毒《本草蒙筌》
  11. 野狼毒《本草图经》
  12. 野狼毒《新修本草》
  13. 野狼毒膏《外科传薪集》
  14. 野狼毒《本草经集注》
  15. 野狼毒根《本草崇原》
  16. 野狼毒《千金翼方》
  17. 野狼毒散《备急千金要方》
  18. 野狼跋子《名医别录》
  19. 野狼毒丸《备急千金要方》
  20. 野狼跋子《证类本草》
  21. 野狼毒丸《博济方》
  22. 野狼跋子《新修本草》
  23. 野狼喉嗉皮《饮膳正要》
  24. 野狼跋子《本草经集注》
  25. 野狼筋《证类本草》
  26. 野狼跋子《千金翼方》
  27. 野狼杷草《证类本草》
  28. 野狼《本经逢原》
  29. 野狼皮《饮膳正要》
  30. 野狼《医学入门》
  31. 野狼掐翻《松峰说疫》


茹_《得配本草》_中医本草_【岐黄之术】

茹

茹

  • 上一页
  • 目录
  • 相关
  • 下一页

白者名草 茹

甘草为之使。恶麦门冬。

辛，寒，有小毒。排脓杀虫。破症瘕，除热痹，去死肌，退风热。配海螵蛸丸服，治妇人血枯，（血瘀而枯。）配苦酒、猪脂，涂甲疽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：野狼毒
  • 当前页：茹
  • 下一页：大戟
<<< 返回本书目录
  1. 茹《本草图经》
  2. 茹淡论《格致余论》
  3. 茹《本草纲目》完整版
  4. 薷苓清暑汤【方剂大全】
  5. 如长脉《轩岐救正论》
  6. 薷苓汤【方剂大全】
  7. 如鱼脑【方剂主治】
  8. 濡（阴）《濒湖脉学》
  9. 如意线方《毓麟验方》
  10. 濡肠汤【方剂大全】
  11. 如意丸【方剂大全】
  12. 濡肠丸【方剂大全】
  13. 如意通圣散【方剂大全】
  14. 濡肠饮【方剂大全】
  15. 如意酒【方剂大全】
  16. 濡脉《脉理求真》
  17. 如意金黄散【方剂大全】
  18. 濡脉【疾病症状】
  19. 如意黑白散【方剂大全】
  20. 濡脉（阴中之阳）《诊家正眼》
  21. 如意丹《毓麟验方》
  22. 濡脉（阴中之阴）《脉诀汇辨》
  23. 如意草【中药大全】
  24. 濡脉指法主病《脉诀乳海》
  25. 如意草《滇南本草》
  26. 濡木饮【方剂大全】
  27. 如弦脉《轩岐救正论》
  28. 濡弱二脉辨《读医随笔》
  29. 如细脉《轩岐救正论》
  30. 濡弱芤伏牢革诸脉歌《医宗金鉴》
  1. 茹《得配本草》
  2. 茹《本草从新》
  3. 茹《本草便读》
  4. 茹《本经逢原》
  5. 茹《名医别录》
  6. 茹《冯氏锦囊秘录》
  7. 茹《本草分经》
  8. 茹《本草蒙筌》
  9. 茹《本草撮要》
  10. 茹《本草备要》
  11. 茹《本草图经》
  12. 茹《本草衍义》
  13. 茹淡论《格致余论》
  14. 茹《新修本草》
  15. 茹膏《备急千金要方》
  16. 茹《本草经集注》
  17. 儒医《轩岐救正论》
  18. 茹《千金翼方》
  19. 濡《痰火点雪》
  20. 如智散《博济方》
  21. 濡《三指禅》
  22. 如长脉《轩岐救正论》
  23. 濡（阴）《濒湖脉学》
  24. 如银障症《中医词典》
  25. 濡化《中医词典》
  26. 如银内障证《中医词典》
  27. 濡脉《中医名词词典》
  28. 如意线方《毓麟验方》
  29. 濡脉《中医词典》
  30. 如意丹《毓麟验方》
  31. 濡脉《脉理求真》


大戟_《得配本草》_中医本草_【岐黄之术】

大戟

大戟

  • 上一页
  • 目录
  • 相关
  • 下一页

得枣良。小豆为之使。畏菖蒲、芦苇、鼠屎。恶薯蓣。反甘草。（菖蒲解之。）

苦，寒，有毒。入三阴、足太阳经。泻内外上下之水溢。驱虫毒，破症结，逐血瘀，除痰饮。配干姜为散，治水肿喘急。煮大枣，治水肿。（去戟取枣食之。）

泔水浸洗，再用浆水煮干，去骨用。宜采正根用。若误用旁附，则冷泻不禁，即煎荠汤解之。妄用杀人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茹
  • 当前页：大戟
  • 下一页：泽漆
<<< 返回本书目录
  1. 大戟《本草纲目》图文版
  2. 大戟【中药大全】
  3. 大戟《证类本草》
  4. 大戟饼子【方剂大全】
  5. 大戟《长沙药解》
  6. 大戟膏【方剂大全】
  7. 大戟《药征》
  8. 大戟散【方剂大全】
  9. 大戟《药笼小品》
  10. 大戟汤【方剂大全】
  11. 大戟《雷公炮炙论》
  12. 大戟丸【方剂大全】
  13. 大戟《本草择要纲目》
  14. 大戟洗汤【方剂大全】
  15. 大戟《本草易读》
  16. 大戟芫花散【方剂大全】
  17. 大戟《本草图经》
  18. 大戟枣子【方剂大全】
  19. 大戟《本草崇原》
  20. 大剂归芍汤【方剂大全】
  21. 大戟《本草乘雅半偈》
  22. 大济阴汤【方剂大全】
  23. 大戟《本草纲目》完整版
  24. 大蓟《本草乘雅半偈》
  25. 大藿香散【方剂大全】
  26. 大蓟《滇南本草》
  27. 大惑篇《医旨绪余》
  28. 大蓟（图）【中药大全】
  29. 大惑论《内经评文》
  30. 大蓟，小蓟《本草纲目》完整版
  1. 大戟《得配本草》
  2. 大戟《本草从新》
  3. 大戟《中药学》
  4. 大戟《本经逢原》
  5. 大戟《本草崇原》
  6. 大戟《本草求真》
  7. 大戟《本草便读》
  8. 大戟《顾松园医镜》
  9. 大戟《增广和剂局方药性总论》
  10. 大戟《证类本草》
  11. 大戟《名医别录》
  12. 大戟《医学入门》
  13. 大戟《本草分经》
  14. 大戟《冯氏锦囊秘录》
  15. 大戟《本草择要纲目》
  16. 大戟《本草易读》
  17. 大戟《本草撮要》
  18. 大戟《本草蒙筌》
  19. 大戟《外科全生集》
  20. 大戟《本草备要》
  21. 大戟《药征》
  22. 大戟《汤液本草》
  23. 大戟《本草乘雅半偈》
  24. 大戟《新修本草》
  25. 大戟《本草图经》
  26. 大戟《本草经集注》
  27. 大戟（攻）《本草分经》
  28. 大戟《长沙药解》
  29. 大戟丸《三因极一病证方论》
  30. 大戟《药笼小品》
  31. 大戟洗汤《备急千金要方》


泽漆_《得配本草》_中医本草_【岐黄之术】

泽漆

泽漆

  • 上一页
  • 目录
  • 相关
  • 下一页

一名猫儿眼睛草

小豆为之使。恶薯蓣。

辛、苦、微寒。入手阳明、太阳经气分。消痰行水，止疟退热。配大黄，疗伏瘕。调香油，搽癣疮。熬膏，贴瘰 。气血虚者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大戟
  • 当前页：泽漆
  • 下一页：甘遂
<<< 返回本书目录
  1. 泽漆《本草纲目》图文版
  2. 泽漆【中药大全】
  3. 泽漆《证类本草》
  4. 泽漆汤【方剂大全】
  5. 泽漆《长沙药解》
  6. 泽漆丸【方剂大全】
  7. 泽漆《本草易读》
  8. 泽芹（图）【中药大全】
  9. 泽漆《本草新编》
  10. 泽藓【中药大全】
  11. 泽漆《本草图经》
  12. 泽泻《本草纲目》完整版
  13. 泽漆《本草崇原》
  14. 泽泻《本草乘雅半偈》
  15. 泽漆《本草乘雅半偈》
  16. 泽泻《本草崇原》
  17. 泽漆《本草纲目》完整版
  18. 泽泻《本草经解》
  19. 泽兰圆【方剂大全】
  20. 泽泻《本草思辨录》
  21. 泽兰丸【方剂大全】
  22. 泽泻《本草图经》
  23. 泽兰汤【方剂大全】
  24. 泽泻《本草新编》
  25. 泽兰散治妇人产乳百疾《苏沈良方》
  26. 泽泻《本草易读》
  27. 泽兰散【方剂大全】
  28. 泽泻《本草择要纲目》
  29. 泽兰膏【方剂大全】
  30. 泽泻《雷公炮炙论》
  1. 泽漆《得配本草》
  2. 泽漆《本经逢原》
  3. 泽漆《中药学》
  4. 泽漆《本草新编》
  5. 泽漆《本草崇原》
  6. 泽漆《证类本草》
  7. 泽漆《增广和剂局方药性总论》
  8. 泽漆《本草易读》
  9. 泽漆《名医别录》
  10. 泽漆《本草备要》
  11. 泽漆《本草撮要》
  12. 泽漆《新修本草》
  13. 泽漆《本草乘雅半偈》
  14. 泽漆《本草经集注》
  15. 泽漆《本草图经》
  16. 泽漆《长沙药解》
  17. 泽漆汤《金匮悬解》
  18. 泽漆《千金翼方》
  19. 泽漆汤《备急千金要方》
  20. 泽漆《本草纲目》
  21. 泽漆汤《备急千金要方》
  22. 泽漆《神农本草经》
  23. 泽漆汤《三因极一病证方论》
  24. 泽兰叶《药性切用》
  25. 泽漆汤方《伤寒杂病论》
  26. 泽兰丸《博济方》
  27. 泽漆汤方《医宗金鉴》
  28. 泽兰丸《太平惠民和剂局方》
  29. 泽漆茱萸汤《备急千金要方》
  30. 泽兰汤《外科理例》
  31. 泽前《中医词典》


甘遂_《得配本草》_中医本草_【岐黄之术】

甘遂

甘遂

  • 上一页
  • 目录
  • 相关
  • 下一页

瓜蒂为之使。恶远志。反甘草。

甘、苦、寒。有毒。入足少阴经气分。直达水结之处，攻决隧道之水。（行十二经，水从谷道而出。）配大黄、阿胶，治血结。配猪苓、泽泻，治转脬。配甘草，治心下留饮。（肾主水，凝则为痰饮，溢则为肿胀。泄肾经之湿，治痰饮之本也。）末掺雄猪腰子内，煨熟，日服一片，治洪水肿胀。面裹煨透。妄用大损元气，腹胀而死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泽漆
  • 当前页：甘遂
  • 下一页：千金子
<<< 返回本书目录
  1. 甘遂《本草纲目》图文版
  2. 甘遂【中药大全】
  3. 甘遂《证类本草》
  4. 甘遂半夏汤【方剂大全】
  5. 甘遂《长沙药解》
  6. 甘遂半夏汤证《临证实验录》
  7. 甘遂《药征》
  8. 甘遂槟榔散【方剂大全】
  9. 甘遂《药笼小品》
  10. 甘遂饼【方剂大全】
  11. 甘遂《雷公炮炙论》
  12. 甘遂大戟巴豆牵牛芫花葶苈阿魏商陆姜黄郁金《轩岐救正论》
  13. 甘遂《本草择要纲目》
  14. 甘遂方【方剂大全】
  15. 甘遂《本草易读》
  16. 甘遂麻黄散【方剂大全】
  17. 甘遂《本草新编》
  18. 甘遂牵牛子丸【方剂大全】
  19. 甘遂《本草图经》
  20. 甘遂散【方剂大全】
  21. 甘遂《本草崇原》
  22. 甘遂汤【方剂大全】
  23. 甘遂《本草乘雅半偈》
  24. 甘遂通结汤【方剂大全】
  25. 甘遂《本草纲目》完整版
  26. 甘遂丸【方剂大全】
  27. 甘肃土当归【中药大全】
  28. 甘藤《本草纲目》完整版
  29. 甘肃棘豆【中药大全】
  30. 甘甜丸【方剂大全】
  1. 甘遂《得配本草》
  2. 甘遂《本草从新》
  3. 甘遂《中药学》
  4. 甘遂《本经逢原》
  5. 甘遂《本草崇原》
  6. 甘遂《本草新编》
  7. 甘遂《本草便读》
  8. 甘遂《本草求真》
  9. 甘遂《增广和剂局方药性总论》
  10. 甘遂《顾松园医镜》
  11. 甘遂《名医别录》
  12. 甘遂《证类本草》
  13. 甘遂《本草分经》
  14. 甘遂《医学入门》
  15. 甘遂《本草择要纲目》
  16. 甘遂《冯氏锦囊秘录》
  17. 甘遂《本草害利》
  18. 甘遂《本草易读》
  19. 甘遂《本草撮要》
  20. 甘遂《本草蒙筌》
  21. 甘遂《外科全生集》
  22. 甘遂《本草备要》
  23. 甘遂《药性切用》
  24. 甘遂《汤液本草》
  25. 甘遂《药征》
  26. 甘遂《本草衍义》
  27. 甘遂《本草乘雅半偈》
  28. 甘遂《吴普本草》
  29. 甘遂《本草图经》
  30. 甘遂《新修本草》
  31. 甘遂（攻）《本草分经》


千金子_《得配本草》_中医本草_【岐黄之术】

千金子

千金子

  • 上一页
  • 目录
  • 相关
  • 下一页

即续随子，一名联步。

辛，温，有毒。宣一切宿滞，下水最速。腹内诸疾，研碎酒服，不过三颗，当下恶物。

去壳取白者，研烂，以纸包压去油，取霜用。有毒损人，不可轻用。惟在用之得法，亦要药也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘遂
  • 当前页：千金子
  • 下一页：蓖麻子
<<< 返回本书目录
  1. 千金子《药笼小品》
  2. 千金子（图）【中药大全】
  3. 千金坠（图）【中药大全】
  4. 千金子霜【中药大全】
  5. 千金止带丸【方剂大全】
  6. 千里光【中药大全】
  7. 千金翼方《外台秘要》
  8. 千里光明汤【方剂大全】
  9. 千金一厘散《毓麟验方》
  10. 千里健步散【方剂大全】
  11. 千金养脾丸【方剂大全】
  12. 千里马【中药大全】
  13. 千金须知《千金宝要》
  14. 千里梅花丸【方剂大全】
  15. 千金消癖丸【方剂大全】
  16. 千里水东流水甘澜水（劳水）《本草纲目》完整版
  17. 千金消毒散【方剂大全】
  18. 千里找根【中药大全】
  19. 千金藤【中药大全】
  20. 千灵丹【中药大全】
  21. 千金藤《证类本草》
  22. 千缗导痰汤【方剂大全】
  23. 千金藤《本草纲目》完整版
  24. 千缗汤【方剂大全】
  25. 千金十一穴歌《针灸大全》
  26. 千年艾《本草纲目》完整版
  27. 千金十一穴《类经图翼》
  28. 千年艾【中药大全】
  29. 千金散【方剂大全】
  30. 千年不烂心【中药大全】
  1. 千金子《得配本草》
  2. 千金子《玉楸药解》
  3. 千金子《本草撮要》
  4. 千金子《药笼小品》
  5. 千里光《证类本草》
  6. 千金阴旦汤《时病论歌括新编》
  7. 千里光《中药学》
  8. 千金翼方一十三首《外台秘要》
  9. 千里及《证类本草》
  10. 千金一厘散《毓麟验方》
  11. 千里及《增广和剂局方药性总论》
  12. 千金要方《古代房中秘方》
  13. 千里急《证类本草》
  14. 千金阳旦汤《时病论歌括新编》
  15. 千里流水汤《备急千金要方》
  16. 千金穴歌《针灸易学》
  17. 千里水《饮食须知》
  18. 千金须知《千金宝要》
  19. 千里水及东流水《证类本草》
  20. 千金消暑丸《医学心悟》
  21. 千两金丸《外科理例》
  22. 千金丸《是斋百一选方》
  23. 千两金丸《是斋百一选方》
  24. 千金丸《备急千金要方》
  25. 千缗汤《妇人大全良方》
  26. 千金托里散《儒门事亲》
  27. 千缗汤《医方考》
  28. 千金藤《证类本草》
  29. 千缗汤《仁术便览》
  30. 千金藤《医学入门》
  31. 千缗汤《仁术便览》


蓖麻子_《得配本草》_中医本草_【岐黄之术】

蓖麻子

蓖麻子

  • 上一页
  • 目录
  • 相关
  • 下一页

忌炒豆。伏丹砂、粉霜。

辛、甘、热。有毒。其力收吸，能拔病气以出肌表。其性善走，能开诸窍以通经络。治瘰，追疮脓。配乳香、食盐，捣饼贴太阳穴，治风气头痛。配羊脂、山甲，少加麝香，以油煎膏，日摩数次，治偏风。去壳，取油涂纸，烧烟熏之，治舌上出血及喉痹舌肿等症。一切肿毒，痛不可忍，研敷立止。禁用内服。服之不得食豆，犯之胀死。

怪症∶两乳细小如肠，垂过小腹，痛不可忍，名乳悬。用蓖麻子贴顶，再煎芎归汤频服，并此二味烧烟吸之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：千金子
  • 当前页：蓖麻子
  • 下一页：常山
<<< 返回本书目录
  1. 蓖麻子《药笼小品》
  2. 蓖麻子【中药大全】
  3. 蓖麻子《雷公炮炙论》
  4. 蓖麻子便中常见蓖麻子外皮碎屑【疾病症状】
  5. 蓖麻子《本草择要纲目》
  6. 蓖麻子方【方剂大全】
  7. 蓖麻子《本草易读》
  8. 蓖麻子膏【方剂大全】
  9. 蓖麻油【中药大全】
  10. 蓖麻子散【方剂大全】
  11. 蓖麻饮【方剂大全】
  12. 蓖麻子丸【方剂大全】
  13. 蓖麻叶【中药大全】
  14. 蓖麻子中毒【疾病大全】
  15. 蓖麻丸【方剂大全】
  16. 蓖麻籽中毒《家庭医学百科-自救互救篇》
  17. 蓖麻散【方剂大全】
  18. 蓖梳散【方剂大全】
  19. 蓖麻酒【方剂大全】
  20. 痹《丹溪手镜》
  21. 蓖麻煎丸【方剂大全】
  22. 痹《古今医案按》
  23. 蓖麻根【中药大全】
  24. 痹《顾松园医镜》
  25. 蓖麻膏【方剂大全】
  26. 痹《临证指南医案》
  27. 蓖麻蚕【中药大全】
  28. 痹《脉因证治》
  29. 蓖麻【中药大全】
  30. 痹《儒门事亲》
  1. 蓖麻子《得配本草》
  2. 蓖麻子《本草从新》
  3. 蓖麻子《本草便读》
  4. 蓖麻子《本经逢原》
  5. 蓖麻子《增广和剂局方药性总论》
  6. 蓖麻子《本草求真》
  7. 蓖麻子《本草分经》
  8. 蓖麻子《顾松园医镜》
  9. 蓖麻子《本草择要纲目》
  10. 蓖麻子《医学入门》
  11. 蓖麻子《本草撮要》
  12. 蓖麻子《冯氏锦囊秘录》
  13. 蓖麻子《外科全生集》
  14. 蓖麻子《本草易读》
  15. 蓖麻子《药性切用》
  16. 蓖麻子《本草蒙筌》
  17. 蓖麻子拔毒法《中医词典》
  18. 蓖麻子《本草备要》
  19. 蓖麻籽中毒《家庭医学百科-自救互救篇》
  20. 蓖麻子《本草衍义》
  21. 閟《中医词典》
  22. 蓖麻子《新修本草》
  23. 痹《中医词典》
  24. 蓖麻子《玉楸药解》
  25. 痹《杂病治例》
  26. 蓖麻子《药笼小品》
  27. 痹《杂病广要》
  28. 蓖麻子《千金翼方》
  29. 痹《张氏医通》
  30. 蓖麻子《雷公炮制药性解》
  31. 痹《证治准绳·类方》


常山_《得配本草》_中医本草_【岐黄之术】

常山

常山

  • 上一页
  • 目录
  • 相关
  • 下一页

畏石乳。忌葱、菘菜。伏砒石。

辛、苦、寒。有毒。入足厥阴经气分。能引吐行水，祛老痰积饮，截诸疟必效。配小麦、竹叶，入心，治温疟。（散心火。）配乌梅、穿山甲，入肝。配草果、槟榔，入脾。配秫米、麻黄，入肺。配龙骨、附子，入肾。佐丹砂，劫诸疟。佐甘草，治肺疟。（一吐而愈。）佐大黄，治热疟。（一利而愈。）佐川连，治久疟。佐槟榔，治瘴疟。（入膜原，除疟之窠。）佐乌梅，治肾疟。生用则吐，熟用稍缓。酒浸一宿，晒干，甘草水拌蒸，或栝蒌汁拌炒用，或醋拌炒。疟非瘴气积痰而成者禁用。非好酒浸透炒熟，禁用。（恐令人吐。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓖麻子
  • 当前页：常山
  • 下一页：蜀漆
<<< 返回本书目录
  1. 常山《本草纲目》图文版
  2. 常山【中药大全】
  3. 常山《证类本草》
  4. 常山，蜀漆《本草纲目》完整版
  5. 常山《瘴疟指南》
  6. 常山白虎汤【方剂大全】
  7. 常山《药笼小品》
  8. 常山草果饮【方剂大全】
  9. 常山《药鉴》
  10. 常山柴胡汤【方剂大全】
  11. 常山《轩岐救正论》
  12. 常山锉散【方剂大全】
  13. 常山《雷公炮炙论》
  14. 常山大黄汤【方剂大全】
  15. 常山《本草择要纲目》
  16. 常山豆【方剂大全】
  17. 常山《本草易读》
  18. 常山甘草饮【方剂大全】
  19. 常山《本草崇原》
  20. 常山桂心丸【方剂大全】
  21. 常山《本草乘雅半偈》
  22. 常山煎酒【方剂大全】
  23. 常染色体隐性遗传性脑动脉病及动脉硬化伴皮质下梗死及白质脑病【疾病大全】
  24. 常山解《医学衷中参西录》
  25. 常染色体显性多囊肾【疾病大全】
  26. 常山酒【方剂大全】
  27. 常染色体畸变【疾病症状】
  28. 常山七宝饮【方剂大全】
  29. 常年性鼻炎【疾病大全】
  30. 常山散【方剂大全】
  1. 常山《得配本草》
  2. 常山《本草从新》
  3. 常山《轩岐救正论》
  4. 常山《本经逢原》
  5. 常山《本草崇原》
  6. 常山《本草求真》
  7. 常山《本草便读》
  8. 常山《顾松园医镜》
  9. 常山《增广和剂局方药性总论》
  10. 常山《证类本草》
  11. 常山《本草分经》
  12. 常山《医学入门》
  13. 常山《本草择要纲目》
  14. 常山《本草易读》
  15. 常山《本草撮要》
  16. 常山《本草蒙筌》
  17. 常山《外科全生集》
  18. 常山《本草备要》
  19. 常山《药性切用》
  20. 常山《本草衍义》
  21. 常山《药鉴》
  22. 常山《中药炮制》
  23. 常山《瘴疟指南》
  24. 常山《玉楸药解》
  25. 常山《本草乘雅半偈》
  26. 常山《药笼小品》
  27. 常山（甜茶）《中药学》
  28. 常山《雷公炮制药性解》
  29. 常山解《医学衷中参西录》
  30. 常山《雷公炮炙论》
  31. 常山散《儒门事亲》


蜀漆_《得配本草》_中医本草_【岐黄之术】

蜀漆

蜀漆

  • 上一页
  • 目录
  • 相关
  • 下一页

即常山苗

桔梗为之使。栝蒌为之使。恶贯众。忌葱、茗。

辛、苦、温。有毒。入手足厥阴经。其气升散，其性飞腾，能开阴伏之气，能劫蓄结之痰。

破血行水，消痞截疟。得 云母、龙骨，治牝疟独寒不热。得牡蛎粉、麻黄、甘草，治牡疟独热不冷。配大黄、葶苈子，疗心下伏瘕。甘草拌蒸。生用性升，炒炭稍缓。胃虚，老幼虚弱

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：常山
  • 当前页：蜀漆
  • 下一页：藜芦
<<< 返回本书目录
  1. 蜀漆《本草纲目》图文版
  2. 蜀漆【中药大全】
  3. 蜀漆《证类本草》
  4. 蜀漆散【方剂大全】
  5. 蜀漆《长沙药解》
  6. 蜀漆汤【方剂大全】
  7. 蜀漆《药征续编》
  8. 蜀秫《本草易读》
  9. 蜀漆《雷公炮炙论》
  10. 蜀黍《本草纲目》完整版
  11. 蜀漆《本草新编》
  12. 蜀黍《本草纲目》图文版
  13. 蜀漆《本草图经》
  14. 蜀粟《本草乘雅半偈》
  15. 蜀漆《本草崇原》
  16. 蜀五加【中药大全】
  17. 蜀漆《本草乘雅半偈》
  18. 蜀羊泉《本草纲目》完整版
  19. 蜀葵子【中药大全】
  20. 蜀羊泉《证类本草》
  21. 蜀葵叶薯蓣【中药大全】
  22. 蜀羊泉《本草纲目》图文版
  23. 蜀葵苗【中药大全】
  24. 蜀羊泉【中药大全】
  25. 蜀葵花【中药大全】
  26. 鼠《本草纲目》完整版
  27. 蜀葵根【中药大全】
  28. 鼠《千金翼方》
  29. 蜀葵【中药大全】
  30. 鼠《针灸素难要旨》
  1. 蜀漆《得配本草》
  2. 蜀漆《本经逢原》
  3. 蜀漆《本草崇原》
  4. 蜀漆《本草新编》
  5. 蜀漆《增广和剂局方药性总论》
  6. 蜀漆《证类本草》
  7. 蜀漆《名医别录》
  8. 蜀漆《冯氏锦囊秘录》
  9. 蜀漆《药征续编》
  10. 蜀漆《本草易读》
  11. 蜀漆《本草乘雅半偈》
  12. 蜀漆《汤液本草》
  13. 蜀漆《本草图经》
  14. 蜀漆《本草衍义》
  15. 蜀漆散《圆运动的古中医学》
  16. 蜀漆《新修本草》
  17. 蜀漆散《金匮悬解》
  18. 蜀漆《本草经集注》
  19. 蜀漆散《备急千金要方》
  20. 蜀漆《长沙药解》
  21. 蜀漆散《医方考》
  22. 蜀漆《千金翼方》
  23. 蜀漆散方《伤寒杂病论》
  24. 蜀漆《雷公炮炙论》
  25. 蜀漆散方《医宗金鉴》
  26. 蜀漆《本草纲目》
  27. 蜀漆汤《备急千金要方》
  28. 蜀漆《神农本草经》
  29. 蜀漆汤《备急千金要方》
  30. 蜀葵花《增广和剂局方药性总论》
  31. 蜀漆丸《备急千金要方》


藜芦_《得配本草》_中医本草_【岐黄之术】

藜芦

藜芦

  • 上一页
  • 目录
  • 相关
  • 下一页

黄连为之使。畏葱白。恶大黄。反人参、沙参、紫参、丹参、苦参、细辛、芍药。

辛、苦、寒。吐上膈风涎，暗风痫病，去积年脓血泄痢，杀诸虫毒，去死肌，（服之吐不止，饮葱汤即止。）又能通顶令人嚏。得雄黄蜜调，点鼻中息肉。和猪脂调敷反花恶疮。晒干研末，入麝香少许，吹鼻，治诸风头痛。（或入黄连末少许。）生用令人吐。去头，糯米泔浸，煮透晒干用。气血虚者禁服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜀漆
  • 当前页：藜芦
  • 下一页：附子
<<< 返回本书目录
  1. 藜芦《本草纲目》图文版
  2. 藜芦【中药大全】
  3. 藜芦《证类本草》
  4. 藜芦粉【方剂大全】
  5. 藜芦《药笼小品》
  6. 藜芦敷方【方剂大全】
  7. 藜芦《神农本草经百种录》
  8. 藜芦膏【方剂大全】
  9. 藜芦《雷公炮炙论》
  10. 藜芦软膏【方剂大全】
  11. 藜芦《本草易读》
  12. 藜芦散【方剂大全】
  13. 藜芦《本草图经》
  14. 藜芦汤【方剂大全】
  15. 藜芦《本草崇原》
  16. 藜芦丸【方剂大全】
  17. 藜芦《本草乘雅半偈》
  18. 藜实【中药大全】
  19. 藜芦《本草纲目》完整版
  20. 藜香散【方剂大全】
  21. 藜茎【中药大全】
  22. 黧黑斑【疾病大全】
  23. 藜【中药大全】
  24. 黧黑皯〔黑曾〕《医宗金鉴》
  25. 藜《本草纲目》图文版
  26. 蠡（音礼）实《证类本草》
  27. 藜《本草纲目》完整版
  28. 蠡（音礼）鱼《证类本草》
  29. 篱天剑【中药大全】
  30. 蠡沟穴【下肢内侧穴位】
  1. 藜芦《得配本草》
  2. 藜芦《本草从新》
  3. 藜芦《中药学》
  4. 藜芦《本经逢原》
  5. 藜芦《本草崇原》
  6. 藜芦《本草求真》
  7. 藜芦《本草便读》
  8. 藜芦《证类本草》
  9. 藜芦《增广和剂局方药性总论》
  10. 藜芦《医学入门》
  11. 藜芦《名医别录》
  12. 藜芦《冯氏锦囊秘录》
  13. 藜芦《本草分经》
  14. 藜芦《本草易读》
  15. 藜芦《本草撮要》
  16. 藜芦《本草蒙筌》
  17. 藜芦《本草乘雅半偈》
  18. 藜芦《本草备要》
  19. 藜芦《本草图经》
  20. 藜芦《本草衍义》
  21. 藜芦甘草汤《圆运动的古中医学》
  22. 藜芦《吴普本草》
  23. 藜芦甘草汤《金匮悬解》
  24. 藜芦《神农本草经百种录》
  25. 藜芦甘草汤方（缺）《医宗金鉴》
  26. 藜芦《新修本草》
  27. 藜芦膏《备急千金要方》
  28. 藜芦《本草经集注》
  29. 藜芦膏《备急千金要方》
  30. 藜芦《中药炮制》
  31. 藜芦根《药性切用》


附子_《得配本草》_中医本草_【岐黄之术】

附子

附子

  • 上一页
  • 目录
  • 相关
  • 下一页

俗呼黑附子

地胆为之使。畏防风、甘草、人参、黄 、黑豆、绿豆、乌韭、童溲、犀角。恶蜈蚣。忌豉汁。大辛，大热。有大毒。入手少阴经，通行十二经络。主六腑沉寒，回三阴厥逆。雄壮悍烈之性，斩关夺门之气，非大寒直中阴经，及真阳虚散几脱，不宜轻用。引补气药，追复失散之元阳。引补血药，滋养不足之真阴。引发散药，驱逐在表之风寒。引温暖药，祛除在里之冷湿。得蜀椒、食盐，下达命门。配干姜，治中寒昏困。配黑山栀，治寒疝诸痛。配生姜，治肾厥头痛。配肉果粥丸，治脏寒脾泄。配白术，治寒湿。配半夏、生姜，治胃中冷痰。配泽泻、灯心，治小便虚秘。（两尺脉沉微者可用。）配 石膏等分为末，入麝香少许，茶酒任下，治头痛。合荆芥，治产后螈 。（生用为宜。若血虚生热、热生风者，投之立毙。）合肉桂，补命门相火。童便浸，粗纸包煨熟，去皮、脐，切块，再用川连、甘草、黑豆、童便煎汤，乘热浸透，晒干用。或三味煎浓汁，去渣，入附子煮透用。回阳，童便制。壮表，面裹煨。一法或蜜炙用，或蜜煎用。中其毒者，生甘草、犀角、川连，煎汤服之可解。

怪症∶两足心凸肿，头黑硬如钉，胫骨生碎孔，骨髓流出不止，身发寒颤，但思吃酒，不想饮食，此肝肾冷热相吞也。用制附子研末调涂，内服韭子汤，效。

世人仅见阳虚无热者，投之有起死之功，而不知阴虚火动者，下咽无救死之法。何竟以附子为补剂，虚弱者非此不可。因见水亏火炎，滋阴多不见效，动以为寒凉伤胃，温补可除大热，必须参、附，然后见功。凉补既久，暂投一二，或者暂觉爽健。岂知内火一起，变害非常，即使复进凉补，求日前之安泰而不可得。又见伤寒阳症，时疫火症，大半手足厥逆，舌苔粉白，喜热饮，大恶寒凉，错认为内真寒、外假热，进附、桂以助命门之火，且曰浮游之火，附、桂引之，而火自归元，因之枉杀人命，不可胜指。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藜芦
  • 当前页：附子
  • 下一页：川乌头
<<< 返回本书目录
  1. 附子《本草纲目》图文版
  2. 附子【中药大全】
  3. 附子《证类本草》
  4. 附子【方剂大全】
  5. 附子《瘴疟指南》
  6. 附子、天雄、乌头《本草思辨录》
  7. 附子《长沙药解》
  8. 附子、乌头、天雄解《医学衷中参西录》
  9. 附子《药征》
  10. 附子八物汤【方剂大全】
  11. 附子《药笼小品》
  12. 附子白术汤【方剂大全】
  13. 附子《药鉴》
  14. 附子败毒汤【方剂大全】
  15. 附子《神农本草经百种录》
  16. 附子半夏汤《扁鹊心书》
  17. 附子《侣山堂类辩》
  18. 附子半夏汤【方剂大全】
  19. 附子《雷公炮炙论》
  20. 附子爆脾汤【方剂大全】
  21. 附子《本草择要纲目》
  22. 附子荜茇丸【方剂大全】
  23. 附子《本草易读》
  24. 附子鳖甲汤【方剂大全】
  25. 附子《本草新编》
  26. 附子饼【方剂大全】
  27. 附子《本草经解》
  28. 附子补汤【方剂大全】
  29. 附子《本草崇原》
  30. 附子补中汤【方剂大全】
  1. 附子《得配本草》
  2. 附子《本草从新》
  3. 附子《本草崇原》
  4. 附子《本经逢原》
  5. 附子《本草便读》
  6. 附子《本草新编》
  7. 附子《本草经解》
  8. 附子《本草求真》
  9. 附子《增广和剂局方药性总论》
  10. 附子《顾松园医镜》
  11. 附子《名医别录》
  12. 附子《证类本草》
  13. 附子《本草分经》
  14. 附子《医学入门》
  15. 附子《本草分经》
  16. 附子《冯氏锦囊秘录》
  17. 附子《本草择要纲目》
  18. 附子《本草易读》
  19. 附子《本草撮要》
  20. 附子《本草蒙筌》
  21. 附子《侣山堂类辩》
  22. 附子《本草备要》
  23. 附子《药鉴》
  24. 附子《吴普本草》
  25. 附子《瘴疟指南》
  26. 附子《神农本草经百种录》
  27. 附子《药征》
  28. 附子《新修本草》
  29. 附子《本草乘雅半偈》
  30. 附子《本草经集注》
  31. 附子（热）《本草分经》


川乌头_《得配本草》_中医本草_【岐黄之术】

川乌头

川乌头

  • 上一页
  • 目录
  • 相关
  • 下一页

即附子母

远志、莽草为之使。畏饴糖、黑豆、冷水。恶藜芦。忌豉汁。反半夏、栝蒌、贝母、白蔹、白芨。伏丹砂、砒石。辛，热。有大毒。除寒湿，行经散风，助阳退阴，功同黑附子而稍缓。黑附子回阳逐寒，川乌头温脾去风。配桑白皮，煎干捣丸，治阴水肿满。（忌油腻酒面鱼肉。）配生栀子研，治湿热寒郁，心腹冷痛，疝气。（加炒茴香葱酒下，更效。）

制法与附子同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附子
  • 当前页：川乌头
  • 下一页：侧子
<<< 返回本书目录
  1. 川乌通圣散【方剂大全】
  2. 川乌头【中药大全】
  3. 川乌散【方剂大全】
  4. 川乌头散【方剂大全】
  5. 川乌灵脂丸【方剂大全】
  6. 川乌头汤【方剂大全】
  7. 川乌酒【方剂大全】
  8. 川乌头丸【方剂大全】
  9. 川乌煎【方剂大全】
  10. 川乌丸【方剂大全】
  11. 川乌草乌【方剂大全】
  12. 川乌粥【方剂大全】
  13. 川乌（图）【中药大全】
  14. 川西小黄菊【中药大全】
  15. 川桐皮【中药大全】
  16. 川膝煎【方剂大全】
  17. 川甜消散【方剂大全】
  18. 川消散【方剂大全】
  19. 川素馨【中药大全】
  20. 川芎《本草经解》
  21. 川升麻散【方剂大全】
  22. 川芎《本草新编》
  23. 川升麻揩齿散【方剂大全】
  24. 川芎《本草择要纲目》
  25. 川山甲散【方剂大全】
  26. 川芎《药鉴》
  27. 川山橙果【中药大全】
  28. 川芎（图）【中药大全】
  29. 川山橙根【中药大全】
  30. 川芎阿胶汤【方剂大全】
  1. 川乌头《得配本草》
  2. 川乌头《本经逢原》
  3. 川乌头《本草撮要》
  4. 川乌《珍珠囊补遗药性赋》
  5. 川乌头《药性切用》
  6. 川乌《外科全生集》
  7. 川乌头丸《妇人大全良方》
  8. 川乌《医学入门》
  9. 川乌粥法《普济本事方》
  10. 川乌《中药炮制》
  11. 川膝煎《三因极一病证方论》
  12. 川崎综合征《默克家庭诊疗手册》
  13. 川芎《雷公炮制药性解》
  14. 川浓朴《药性切用》
  15. 川芎《中药炮制》
  16. 川牛膝《得配本草》
  17. 川芎《汤液本草》
  18. 川牛膝《中药炮制》
  19. 川芎《冯氏锦囊秘录》
  20. 川木香《中药炮制》
  21. 川芎《医学入门》
  22. 川楝子丸《是斋百一选方》
  23. 川芎《顾松园医镜》
  24. 川楝子解《医学衷中参西录》
  25. 川芎《本草新编》
  26. 川楝子《药性切用》
  27. 川芎《中药学》
  28. 川楝子《本草害利》
  29. 川芎《本草便读》
  30. 川楝子《本草害利》
  31. 川芎《本草经解》


侧子_《得配本草》_中医本草_【岐黄之术】

侧子

侧子

  • 上一页
  • 目录
  • 相关
  • 下一页

一名漏篮子

畏、恶与附子同。

辛，大热，有大毒。主发散四肢，充达皮毛，为治风之药。

附乌头而上出者为侧子，散生最小者为漏篮子。制法与附子同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：川乌头
  • 当前页：侧子
  • 下一页：天雄
<<< 返回本书目录
  1. 侧子《本草纲目》图文版
  2. 侧子【中药大全】
  3. 侧子《证类本草》
  4. 侧子酒【方剂大全】
  5. 侧子《雷公炮炙论》
  6. 侧子散《苏沈良方》
  7. 侧子《本草图经》
  8. 侧子散【方剂大全】
  9. 侧子《本草纲目》完整版
  10. 侧子十味酒【方剂大全】
  11. 侧支循环发育不充【疾病症状】
  12. 侧子汤【方剂大全】
  13. 侧腋左右八穴《针灸资生经》
  14. 侧子丸【方剂大全】
  15. 侧腋部（左右凡八穴）《金针秘传》
  16. 测定酶活性浓度的两大类方法《临床生物化学》
  17. 侧胁左右十二穴《针灸资生经》
  18. 测试【中药大全】
  19. 侧胁部第七（凡二十穴）《经穴汇解》
  20. 测体温、数脉博、观察呼吸、测量血压《家庭医学百科-家庭护理篇》
  21. 侧胁部（左右凡一十二穴）《金针秘传》
  22. 测验报告书写内容和方式《医学心理学》
  23. 侧卧时位于下侧鼻腔出现鼻塞【疾病症状】
  24. 测验法《医学心理学》
  25. 侧推大三关《幼科推拿秘书》
  26. 测验结果的分析和解释《医学心理学》
  27. 侧推大肠到虎口《幼科推拿秘书》
  28. 策《针灸大成》
  29. 侧图形十一症《万氏秘传外科心法》
  30. 策应《随息居重订霍乱论》
  1. 侧子《得配本草》
  2. 侧子《本经逢原》
  3. 侧子《增广和剂局方药性总论》
  4. 侧子《证类本草》
  5. 侧子《名医别录》
  6. 侧子《吴普本草》
  7. 侧子《药性切用》
  8. 侧子《新修本草》
  9. 侧子《本草图经》
  10. 侧子《本草经集注》
  11. 侧子酒《备急千金要方》
  12. 侧子《千金翼方》
  13. 侧子酒《备急千金要方》
  14. 侧子《雷公炮制药性解》
  15. 侧子散《苏沈良方》
  16. 侧子《雷公炮炙论》
  17. 测定方法《免疫学和免疫学检验》
  18. 侧子《本草纲目》
  19. 测定方法、标本处理等对测定结果的影响《临床生物化学》
  20. 侧腋左右八穴《针灸资生经》
  21. 测定方法的标准化《免疫学和免疫学检验》
  22. 侧腋胁肋诸穴行列《刺灸心法要诀》
  23. 测定清除率的理论意义《生理学》
  24. 侧腋胁肋部《医宗金鉴》
  25. 测定肾小球滤过率《生理学》
  26. 侧腋部八穴《针灸大全》
  27. 测定肾血流量《生理学》
  28. 侧腋部（左右凡八穴）《金针秘传》
  29. 测量脉搏的方法《基础护理学》
  30. 侧胁左右十二穴《针灸资生经》
  31. 测量体温方法《基础护理学》


天雄_《得配本草》_中医本草_【岐黄之术】

天雄

天雄

  • 上一页
  • 目录
  • 相关
  • 下一页

远志为之使。恶腐婢。忌豉汁。

辛，热，有大毒。通九窍，利皮肤。治风痰冷痹，发汗，又能止阴汗，亦风家之要药。

始种不生附子、侧子，经年独长大者，为天雄。制法与附子同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：侧子
  • 当前页：天雄
  • 下一页：草乌头
<<< 返回本书目录
  1. 天雄《本草纲目》图文版
  2. 天雄【中药大全】
  3. 天雄《证类本草》
  4. 天雄浸酒【方剂大全】
  5. 天雄《雷公炮炙论》
  6. 天雄酒【方剂大全】
  7. 天雄《本草择要纲目》
  8. 天雄散【方剂大全】
  9. 天雄《本草崇原》
  10. 天雄散解《研经言》
  11. 天雄《本草乘雅半偈》
  12. 天雄丸【方剂大全】
  13. 天雄《本草纲目》完整版
  14. 天旋《目经大成》
  15. 天刑诀《脉诀汇辨》
  16. 天厌火衰篇《外经微言》
  17. 天星藤【中药大全】
  18. 天一汤【方剂大全】
  19. 天星十一穴歌诀《扁鹊神应针灸玉龙经》
  20. 天一丸【方剂大全】
  21. 天星十一穴《针灸神书》
  22. 天医取师疗病吉日《黄帝明堂灸经》
  23. 天心十一穴歌《针灸问对》
  24. 天医取师疗病吉日《普济方·针灸》
  25. 天香炉煲猪肉【方剂大全】
  26. 天医取师疗病吉日《针灸聚英》
  27. 天香炉【中药大全】
  28. 天元赋《幼幼集成》
  29. 天仙子（图）【中药大全】
  30. 天元纪《类经》
  1. 天雄《得配本草》
  2. 天雄《本经逢原》
  3. 天雄《本草崇原》
  4. 天雄《证类本草》
  5. 天雄《增广和剂局方药性总论》
  6. 天雄《医学入门》
  7. 天雄《名医别录》
  8. 天雄《吴普本草》
  9. 天雄《本草分经》
  10. 天雄《新修本草》
  11. 天雄《本草择要纲目》
  12. 天雄《本草经集注》
  13. 天雄《本草撮要》
  14. 天雄《玉楸药解》
  15. 天雄《药性切用》
  16. 天雄《千金翼方》
  17. 天雄《本草乘雅半偈》
  18. 天雄《雷公炮制药性解》
  19. 天雄草《千金翼方》
  20. 天雄《雷公炮炙论》
  21. 天雄草《新修本草》
  22. 天雄《本草纲目》
  23. 天雄草《证类本草》
  24. 天雄《神农本草经》
  25. 天雄草《名医别录》
  26. 天性所近《友渔斋医话》
  27. 天雄沉香煎丸《博济方》
  28. 天刑诀《脉诀汇辨》
  29. 天雄附子川乌硫黄考《医方考》
  30. 天星十一穴六十一法《针灸神书》
  31. 天雄附子川乌硫黄蜀椒蛇床子韭子小茴香八物考《医方考》


草乌头_《得配本草》_中医本草_【岐黄之术】

草乌头

草乌头

  • 上一页
  • 目录
  • 相关
  • 下一页

畏、恶、反、使，与川乌头同。

辛，热，有大毒，为至毒之药。非风顽急疾，不可轻用。得巴豆，捣点疔毒。（根自拔出。）

用醋熬膏，贴疔毒。（次日根出。）

野生于他处者为草乌头。或生用，或炮用，或以乌大豆同煮去其毒，或以豆腐同煮透亦可。

连茎捣，滤汁晒干取膏，名射罔，作毒箭以射禽兽，十步即倒。中人亦死，宜速解之。

中射罔毒，以甘草、蓝汁、小豆叶、浮萍、荠 、冷水解之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天雄
  • 当前页：草乌头
  • 下一页：白附子
<<< 返回本书目录
  1. 草乌头《本草易读》
  2. 草乌头【中药大全】
  3. 草乌头《本草纲目》完整版
  4. 草乌头方【方剂大全】
  5. 草乌散【方剂大全】
  6. 草乌头膏【方剂大全】
  7. 草乌揭毒散【方剂大全】
  8. 草乌头散【方剂大全】
  9. 草乌煎【方剂大全】
  10. 草乌头汤【方剂大全】
  11. 草乌膏【方剂大全】
  12. 草乌头丸【方剂大全】
  13. 草乌复方洗剂【方剂大全】
  14. 草乌丸【方剂大全】
  15. 草乌敷贴药【方剂大全】
  16. 草乌洗剂【方剂大全】
  17. 草乌【中药大全】
  18. 草乌叶【中药大全】
  19. 草问荆【中药大全】
  20. 草犀《本草纲目》完整版
  21. 草威灵【中药大全】
  22. 草犀《本草择要纲目》
  23. 草头方【方剂大全】
  24. 草仙丸【方剂大全】
  25. 草藤乌【中药大全】
  26. 草香附【中药大全】
  27. 草霜散【方剂大全】
  28. 草香散【方剂大全】
  29. 草石蚕【中药大全】
  30. 草鞋《本草纲目》完整版
  1. 草乌头《得配本草》
  2. 草乌头《本草从新》
  3. 草乌头《本草撮要》
  4. 草乌头《本经逢原》
  5. 草乌头《药性切用》
  6. 草乌头《本草求真》
  7. 草乌头（热）《本草分经》
  8. 草乌头《本草易读》
  9. 草犀《本草择要纲目》
  10. 草乌头《本草备要》
  11. 草犀根《海药本草》
  12. 草乌《外科全生集》
  13. 草犀根《证类本草》
  14. 草乌《顾松园医镜》
  15. 草鞋带《中医词典》
  16. 草乌《医学入门》
  17. 草薢《中药炮制》
  18. 草乌《中药炮制》
  19. 草血竭《滇南本草》
  20. 草石蚕《证类本草》
  21. 草药《中医名词词典》
  22. 草神丹《扁鹊心书》
  23. 草药《中医词典》
  24. 草三棱根《证类本草》
  25. 草药《轩岐救正论》
  26. 草青鱼《药性切用》
  27. 草药不可妄用《寿世青编》
  28. 草木中品《本草经集注》
  29. 草药上部《备急千金要方》
  30. 草木下品《本草经集注》
  31. 草药上部《新修本草》


白附子_《得配本草》_中医本草_【岐黄之术】

白附子

白附子

  • 上一页
  • 目录
  • 相关
  • 下一页

得火良。

辛、甘，大温，有小毒。入足阳明经气分。能引药势上行。逐风痰，驱寒湿。一切头面百病，心痛血痹，阴囊湿痒，急慢惊风，痘疮风寒不解，四肢头面不起者，用以散解甚效。配南星、半夏，生研猪胆丸，治小儿暑风痰迷搐搦。配僵蚕、全蝎，等分生研为末，热酒下，治中风口 。配藿香，等分为末米饮下，治小儿吐逆不止。炮用。脾虚慢惊，阴虚中风，二者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草乌头
  • 当前页：白附子
  • 下一页：南星
<<< 返回本书目录
  1. 白附子《本草纲目》图文版
  2. 白附子【中药大全】
  3. 白附子《证类本草》
  4. 白附子膏【方剂大全】
  5. 白附子《药笼小品》
  6. 白附子化痰丸【方剂大全】
  7. 白附子《本草择要纲目》
  8. 白附子散【方剂大全】
  9. 白附子《本草易读》
  10. 白附子丸【方剂大全】
  11. 白附子《本草新编》
  12. 白附子香连丸《小儿药证直诀》
  13. 白附子《本草乘雅半偈》
  14. 白附子香连丸【方剂大全】
  15. 白附子《本草纲目》完整版
  16. 白腹锦鸡【中药大全】
  17. 白附饮【方剂大全】
  18. 白膏【方剂大全】
  19. 白附丸【方剂大全】
  20. 白膏药【方剂大全】
  21. 白附汤【方剂大全】
  22. 白膏子【方剂大全】
  23. 白附散【方剂大全】
  24. 白疙《中医外科学》
  25. 白附丹【方剂大全】
  26. 白鸽煎【方剂大全】
  27. 白茯神散【方剂大全】
  28. 白鸽肉《本草纲目》完整版
  29. 白茯苓丸【方剂大全】
  30. 白鸽肉【方剂大全】
  1. 白附子《得配本草》
  2. 白附子《本草从新》
  3. 白附子《中药学》
  4. 白附子《本经逢原》
  5. 白附子《本草便读》
  6. 白附子《本草新编》
  7. 白附子《增广和剂局方药性总论》
  8. 白附子《本草求真》
  9. 白附子《名医别录》
  10. 白附子《证类本草》
  11. 白附子《本草分经》
  12. 白附子《医学入门》
  13. 白附子《本草择要纲目》
  14. 白附子《冯氏锦囊秘录》
  15. 白附子《本草撮要》
  16. 白附子《本草易读》
  17. 白附子《药性切用》
  18. 白附子《本草蒙筌》
  19. 白附子《本草乘雅半偈》
  20. 白附子《本草备要》
  21. 白附子散《妇人大全良方》
  22. 白附子《汤液本草》
  23. 白附子散《是斋百一选方》
  24. 白附子《海药本草》
  25. 白附子散《普济本事方》
  26. 白附子《本草经集注》
  27. 白附子丸《冯氏锦囊秘录》
  28. 白附子《中药炮制》
  29. 白附子香连丸《小儿药证直诀》
  30. 白附子《玉楸药解》
  31. 白甘菊《外科全生集》


南星_《得配本草》_中医本草_【岐黄之术】

南星

南星

  • 上一页
  • 目录
  • 相关
  • 下一页

即虎掌

得火、牛胆良。蜀漆为之使。畏附子、干姜、防风、生姜。恶莽草。伏雄黄、丹砂、焰硝。

辛、苦、温。有毒。入手足太阴经。主风痰之流滞，（半夏走肠胃，南星走经络。）祛四肢之麻痹。散血攻积，下气堕胎。敷疥癣疮毒，并蛇咬损伤。得防风，治麻木。配川柏，使下行。配苍术、生姜，治痰湿臂痛。配荆芥、姜汁，治风痰头痛。配石菖蒲，涂口 舌糜。佐天麻，疗吐泻惊风。君琥珀、朱砂，除痰迷心窍。配冰片，等分，五月五日午时合之，以指粘末揩牙齿左右，开中风口噤目瞑，无门下药危症。

白矾汤或皂角汁浸三日夜，晒干，再酒浸一宿，蒸至不麻而止，或生姜渣、黄坭包煨熟，去坭焙用。得火炮则不毒。虚痰、燥痰禁用。

造南星曲法∶以姜汁、矾汤，和南星末作小饼子，安篮内，楮叶包盖，待上黄衣，乃取晒收之。造胆星法∶以南星生研末，腊月取黄牯牛胆汁和匀，纳入胆中，悬风处干之。年久者弥佳。

虽曰南星主痰，半夏主湿，然湿痰横行经络，壅滞不通，至语言费力，身手酸疼者，惟南星为能，合诸药开导其痰，而湿气顿消。其有湿生火、火生痰，痰火相搏而成风象，口眼 斜，手足瘫痪，诸症悉见者、惟半夏为能，从清火之剂，以降其湿，而风痰悉化。总在用之者得当耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白附子
  • 当前页：南星
  • 下一页：半夏
<<< 返回本书目录
  1. 南星《药鉴》
  2. 南星防风散【方剂大全】
  3. 南星《本草易读》
  4. 南星膏【方剂大全】
  5. 南五味子叶【中药大全】
  6. 南星散【方剂大全】
  7. 南五味子【中药大全】
  8. 南星丸【方剂大全】
  9. 南天竺饮【方剂大全】
  10. 南旋式《诸脉主病诗》
  11. 南天竹子【中药大全】
  12. 南亚新木姜【中药大全】
  13. 南天竹叶【中药大全】
  14. 南岳魏夫人济阴丹【方剂大全】
  15. 南天竹梗【中药大全】
  16. 南粤马兜铃【中药大全】
  17. 南天竹根【中药大全】
  18. 南针《随息居重订霍乱论》
  19. 南天竹【中药大全】
  20. 南政北政阴阳交尺寸反《类经》
  21. 南天仙子【中药大全】
  22. 南枳椇【中药大全】
  23. 南藤【中药大全】
  24. 南烛《本草纲目》完整版
  25. 南藤《证类本草》
  26. 南烛《本草乘雅半偈》
  27. 南藤《本草图经》
  28. 南烛《本草图经》
  29. 南藤《本草纲目》完整版
  30. 南烛《本草纲目》图文版
  1. 南星《得配本草》
  2. 南星《顾松园医镜》
  3. 南星《本草便读》
  4. 南星《医学入门》
  5. 南星《本草分经》
  6. 南星《本草易读》
  7. 南星《本草分经》
  8. 南星《玉楸药解》
  9. 南星《本草分经》
  10. 南星《雷公炮制药性解》
  11. 南星《药鉴》
  12. 南藤《本草图经》
  13. 南星《珍珠囊补遗药性赋》
  14. 南藤《增广和剂局方药性总论》
  15. 南星防风散《是斋百一选方》
  16. 南藤《证类本草》
  17. 南星散《外科全生集》
  18. 南藤《医学入门》
  19. 南星汤《是斋百一选方》
  20. 南藤《冯氏锦囊秘录》
  21. 南旋式《诸病主病诗》
  22. 南藤《本草蒙筌》
  23. 南岳魏夫人济阴丹《妇人大全良方》
  24. 南苏《滇南本草》
  25. 南岳魏夫人济阴丹《太平惠民和剂局方》
  26. 南吕《中医词典》
  27. 南针《随息居重订霍乱论》
  28. 南吕《中医词典》
  29. 南政北政《增订叶评伤暑全书》
  30. 南螺《滇南本草》
  31. 南政北政阴阳交尺寸反《类经》


半夏_《得配本草》_中医本草_【岐黄之术】

半夏

半夏

  • 上一页
  • 目录
  • 相关
  • 下一页

射干、柴胡为之使。畏生姜、干姜、秦皮、龟甲、雄黄。恶皂荚。反乌头。忌海藻、羊肉、羊血、饴糖。

辛，温，有毒。入足太阴、阳明、少阳经气分。利窍和胃，而通阴阳，为除湿化痰开郁止呕之圣药。发声音，救暴卒，治不眠，疗带浊，除瘿 瘤，消痞结，治惊悸，止疟疾。配秫米，和脾胃。（湿去故也。）配猪苓、牡蛎，治梦遗。配白蔹，治金刃入骨。入苦寒药，能散火。

（辛以散之。）入气分药，和中气。（湿气去，中气和。）入阴分药，散郁热。（辛以散之。）

佐滋阴药，能开燥。（湿热下行，则脏腑润。）佐竹茹，治惊悸。（痰聚经络则心惊。）佐蒌仁，治邪热结胸。佐芩、连，治火痰、老痰。佐姜、附，治寒痰、湿痰。研末吹鼻，治五绝。并治产时子肠先出、产后不收者，名盘肠产，频 鼻中则上也。

皂荚、白矾煮熟，姜汁拌制。如惊痰，胆汁拌炒用。亦可造曲∶湿痰，姜汁白矾汤拌和造。

风痰，姜汁、皂荚汁拌和造。火痰姜汁、竹沥拌和造。寒痰，姜汁、白芥子末拌和造。

肺病咳嗽，痨瘵吐痰，阴虚血少，痰因火动，孕妇、（配生姜则无害。）汗家、渴家、血家，并禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：南星
  • 当前页：半夏
  • 下一页：蚤休
<<< 返回本书目录
  1. 半夏《本草纲目》图文版
  2. 半夏【中药大全】
  3. 半夏《证类本草》
  4. 半夏、天花粉《侣山堂类辩》
  5. 半夏《长沙药解》
  6. 半夏白术天麻汤《脾胃论》
  7. 半夏《药征》
  8. 半夏白术天麻汤【方剂大全】
  9. 半夏《药笼小品》
  10. 半夏白术丸【方剂大全】
  11. 半夏《药鉴》
  12. 半夏白芷散【方剂大全】
  13. 半夏《神农本草经百种录》
  14. 半夏拨刀【方剂大全】
  15. 半夏《雷公炮炙论》
  16. 半夏补心汤【方剂大全】
  17. 半夏《本草择要纲目》
  18. 半夏苍术汤【方剂大全】
  19. 半夏《本草易读》
  20. 半夏草果散【方剂大全】
  21. 半夏《本草新编》
  22. 半夏涤痰汤【方剂大全】
  23. 半夏《本草图经》
  24. 半夏丁香丸【方剂大全】
  25. 半夏《本草思辨录》
  26. 半夏二味丸【方剂大全】
  27. 半夏《本草经解》
  28. 半夏肺痿汤【方剂大全】
  29. 半夏《本草崇原》
  30. 半夏粉【方剂大全】
  1. 半夏《得配本草》
  2. 半夏《本草从新》
  3. 半夏《中药学》
  4. 半夏《本经逢原》
  5. 半夏《本草思辨录》
  6. 半夏《本草新编》
  7. 半夏《本草崇原》
  8. 半夏《本草求真》
  9. 半夏《本草便读》
  10. 半夏《顾松园医镜》
  11. 半夏《本草经解》
  12. 半夏《证类本草》
  13. 半夏《增广和剂局方药性总论》
  14. 半夏《医学入门》
  15. 半夏《名医别录》
  16. 半夏《冯氏锦囊秘录》
  17. 半夏《本草分经》
  18. 半夏《本草易读》
  19. 半夏《本草分经》
  20. 半夏《本草蒙筌》
  21. 半夏《本草分经》
  22. 半夏《本草备要》
  23. 半夏《本草择要纲目》
  24. 半夏《汤液本草》
  25. 半夏《本草撮要》
  26. 半夏《本草衍义》
  27. 半夏《外科全生集》
  28. 半夏《吴普本草》
  29. 半夏《药性切用》
  30. 半夏《神农本草经百种录》
  31. 半夏《药鉴》


蚤休_《得配本草》_中医本草_【岐黄之术】

蚤休

蚤休

  • 上一页
  • 目录
  • 相关
  • 下一页

一名紫河车，一名草甘遂，一名白甘遂

伏雄黄、丹砂、硼砂及盐。

苦，寒，有毒。入足厥阴经。治惊痫癫疾，疟疾寒热，及阴蚀痈肿，瘰 蛇毒。研末冷水服五分，治小儿胎风，手足搐搦。

洗净焙用。醋磨，敷痈肿蛇毒甚效。此系毒草，不可轻服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半夏
  • 当前页：蚤休
  • 下一页：射干
<<< 返回本书目录
  1. 蚤休《本草纲目》图文版
  2. 蚤休【中药大全】
  3. 蚤休《本草图经》
  4. 澡豆【方剂大全】
  5. 蚤休《本草崇原》
  6. 澡豆方《外台秘要》
  7. 蚤休《本草乘雅半偈》
  8. 藻药散【方剂大全】
  9. 蚤休《本草纲目》完整版
  10. 皂刺《本草易读》
  11. 蚤（音早）休《证类本草》
  12. 皂刺大黄汤【方剂大全】
  13. 蚤《人体寄生虫学》
  14. 皂刺散【方剂大全】
  15. 枣子绿矾丸【方剂大全】
  16. 皂独附姜汤【方剂大全】
  17. 枣叶【中药大全】
  18. 皂荚《本草纲目》完整版
  19. 枣叶《本草纲目》完整版
  20. 皂荚《本草乘雅半偈》
  21. 枣糖糕《保健药膳》
  22. 皂荚《本草崇原》
  23. 枣汤【方剂大全】
  24. 皂荚《本草图经》
  25. 枣树皮【中药大全】
  26. 皂荚《本草新编》
  27. 枣树根【中药大全】
  28. 皂荚《本草择要纲目》
  29. 枣肉平胃散【方剂大全】
  30. 皂荚《雷公炮炙论》
  1. 蚤休《得配本草》
  2. 蚤休《本草从新》
  3. 蚤休《本草崇原》
  4. 蚤休《本经逢原》
  5. 蚤休《本草便读》
  6. 蚤休《医学入门》
  7. 蚤休《增广和剂局方药性总论》
  8. 蚤休《冯氏锦囊秘录》
  9. 蚤休《名医别录》
  10. 蚤休《本草蒙筌》
  11. 蚤休《本草分经》
  12. 蚤休《本草衍义》
  13. 蚤休《药性切用》
  14. 蚤休《新修本草》
  15. 蚤休《本草乘雅半偈》
  16. 蚤休《本草经集注》
  17. 蚤休《本草图经》
  18. 蚤休《千金翼方》
  19. 蚤休（即紫河车草）《外科全生集》
  20. 蚤休《雷公炮制药性解》
  21. 澡豆方《备急千金要方》
  22. 蚤休《本草纲目》
  23. 澡豆方《备急千金要方》
  24. 蚤休《神农本草经》
  25. 澡豆方。《备急千金要方》
  26. 蚤嗽《中医词典》
  27. 澡豆方八首《外台秘要》
  28. 蚤虱入耳《奇效简便良方》
  29. 澡豆洗手面方《备急千金要方》
  30. 蚤甲《中医词典》
  31. 澡浴除病《急救广生集》


射干_《得配本草》_中医本草_【岐黄之术】

射干

射干

  • 上一页
  • 目录
  • 相关
  • 下一页

一名乌扇，一名乌 ，又呼紫蝴蝶根。

辛、苦、微寒，有毒。入手太阴，兼足厥阴经气分。泻上焦实热，降厥阴相火。行肝脾之积痰，则结核自消。散心脾之老血，则症瘕自除。利大肠，除疟母，捣汁疗喉痹不通，治阴疝刺痛。得杏仁、北五味，稍加麻黄，治喉中水鸡声。配萱草根、白蜜，捣敷乳痈初肿。配黄芩、桔梗、生甘草，治喉痹。射干花、山豆根阴干为末，吹咽喉肿痛神效。

采根切片，米泔浸一日， 竹叶同煮半日，晒干用。取汁和醋荡喉，引涎。虚者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蚤休
  • 当前页：射干
  • 下一页：玉簪
<<< 返回本书目录
  1. 射干《本草纲目》图文版
  2. 射干（射音夜）《本草新编》
  3. 射干《长沙药解》
  4. 射干（图）【中药大全】
  5. 射干《药笼小品》
  6. 射干麻黄汤【方剂大全】
  7. 射干《雷公炮炙论》
  8. 射干麻黄汤证《经方实验录》
  9. 射干《滇南本草》
  10. 射干散【方剂大全】
  11. 射干《本草择要纲目》
  12. 射干鼠粘子汤【方剂大全】
  13. 射干《本草易读》
  14. 射干汤【方剂大全】
  15. 射干《本草图经》
  16. 射干丸【方剂大全】
  17. 射干《本草乘雅半偈》
  18. 射干消毒饮【方剂大全】
  19. 射干《本草纲目》完整版
  20. 射工毒方《外台秘要》
  21. 射（音夜）干《证类本草》
  22. 射工伤《医宗金鉴》
  23. 社生篇《外经微言》
  24. 射工中人疮《圣济总录》
  25. 社交敏感性障碍【疾病症状】
  26. 射鸡尾（图）【中药大全】
  27. 社交恐惧【疾病症状】
  28. 射精功能障碍【疾病大全】
  29. 社会获得性肺炎【疾病大全】
  30. 射精疼【疾病症状】
  1. 射干《得配本草》
  2. 射干《本草从新》
  3. 射干《中药学》
  4. 射干《本经逢原》
  5. 射干《本草便读》
  6. 射干《本草求真》
  7. 射干《增广和剂局方药性总论》
  8. 射干《医学入门》
  9. 射干《名医别录》
  10. 射干《冯氏锦囊秘录》
  11. 射干《本草分经》
  12. 射干《本草易读》
  13. 射干《本草分经》
  14. 射干《本草备要》
  15. 射干《本草分经》
  16. 射干《汤液本草》
  17. 射干《本草分经》
  18. 射干《本草衍义》
  19. 射干《本草择要纲目》
  20. 射干《吴普本草》
  21. 射干《本草撮要》
  22. 射干《新修本草》
  23. 射干《药性切用》
  24. 射干《本草经集注》
  25. 射干《本草乘雅半偈》
  26. 射干《中药炮制》
  27. 射干《滇南本草》
  28. 射干《长沙药解》
  29. 射干《本草图经》
  30. 射干《药笼小品》
  31. 射干（射音夜）《本草新编》


玉簪_《得配本草》_中医本草_【岐黄之术】

玉簪

玉簪

  • 上一页
  • 目录
  • 相关
  • 下一页

甘、辛、寒，有毒。用根捣汁，解一切诸毒，下一切骨哽。涂消痈肿。妇人乳痈初起，但取根擂酒服之，仍以渣敷肿处即消。亦可取牙落齿。凡服不可着牙齿，能损牙齿也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：射干
  • 当前页：玉簪
  • 下一页：凤仙花
<<< 返回本书目录
  1. 玉簪《本草纲目》图文版
  2. 玉簪【中药大全】
  3. 玉簪《本草易读》
  4. 玉簪根【中药大全】
  5. 玉簪《本草纲目》完整版
  6. 玉簪花【中药大全】
  7. 玉翳浮满外障《秘传眼科龙木论》
  8. 玉簪花根【中药大全】
  9. 玉翳浮满歌《医宗金鉴》
  10. 玉簪叶【中药大全】
  11. 玉翳浮满歌《眼科心法要诀》
  12. 玉真散【方剂大全】
  13. 玉翳浮瞒《银海精微》
  14. 玉真汤【方剂大全】
  15. 玉益酒【方剂大全】
  16. 玉真丸【方剂大全】
  17. 玉液圆【方剂大全】
  18. 玉枕疽《医宗金鉴》
  19. 玉液汤【方剂大全】
  20. 玉枕穴【头部背面穴位】
  21. 玉液汤《医学衷中参西录》
  22. 玉芝圆【方剂大全】
  23. 玉液散【方剂大全】
  24. 玉竹【中药大全】
  25. 玉液煎【方剂大全】
  26. 玉竹钩藤汤【方剂大全】
  27. 玉叶金花【中药大全】
  28. 玉竹饮子【方剂大全】
  29. 玉钥匙【方剂大全】
  30. 玉竹粥【方剂大全】
  1. 玉簪《得配本草》
  2. 玉簪《本草从新》
  3. 玉簪《本草分经》
  4. 玉簪《本草易读》
  5. 玉簪《药性切用》
  6. 玉簪《本草纲目》
  7. 玉簪根《玉楸药解》
  8. 玉英《名医别录》
  9. 玉簪根《本经逢原》
  10. 玉英《证类本草》
  11. 玉簪花根《本草便读》
  12. 玉英《新修本草》
  13. 玉贞散《救伤秘旨》
  14. 玉英《中医词典》
  15. 玉真散《外科理例》
  16. 玉英《千金翼方》
  17. 玉真散《仁术便览》
  18. 玉翳遮睛《中医词典》
  19. 玉真散《是斋百一选方》
  20. 玉翳浮满外障《秘传眼科龙木论》
  21. 玉真散《普济本事方》
  22. 玉翳浮满歌《医宗金鉴》
  23. 玉真汤《太平惠民和剂局方》
  24. 玉翳浮满歌《眼科心法要诀》
  25. 玉真丸《妇人大全良方》
  26. 玉翳浮满《中医词典》
  27. 玉真丸《普济本事方》
  28. 玉翳浮瞒《银海精微》
  29. 玉枕《针灸大成》
  30. 玉翳浮瞒《中医词典》
  31. 玉枕《中医词典》


凤仙花_《得配本草》_中医本草_【岐黄之术】

凤仙花

凤仙花

  • 上一页
  • 目录
  • 相关
  • 下一页

一名金凤仙，一名染指甲草。

甘，温。活血，消积。治腰胁引痛不可忍。

根、叶 苦、甘、辛。有小毒。散血通经，软坚透骨。化诸骨哽，及误吞铜铁。涂杖疮肿痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玉簪
  • 当前页：凤仙花
  • 下一页：急性子
<<< 返回本书目录
  1. 凤仙根【中药大全】
  2. 凤仙花【中药大全】
  3. 凤仙膏【方剂大全】
  4. 凤仙酒【方剂大全】
  5. 凤仙【中药大全】
  6. 凤仙透骨草【中药大全】
  7. 凤仙《本草择要纲目》
  8. 凤仙子花《本草易读》
  9. 凤仙《本草纲目》完整版
  10. 凤丫草【中药大全】
  11. 凤尾猪鬃草【中药大全】
  12. 凤眼草【中药大全】
  13. 凤尾铁角蕨【中药大全】
  14. 凤眼草散【方剂大全】
  15. 凤尾搜山虎【中药大全】
  16. 凤眼丹【方剂大全】
  17. 凤尾七【中药大全】
  18. 凤眼果【中药大全】
  19. 凤尾兰【中药大全】
  20. 凤眼果根【中药大全】
  21. 凤尾蕉叶【中药大全】
  22. 凤眼果壳【中药大全】
  23. 凤尾蕉花【中药大全】
  24. 凤眼果树皮【中药大全】
  25. 凤尾贯众【中药大全】
  26. 凤眼兰【中药大全】
  27. 凤尾茶【中药大全】
  28. 凤衣散【方剂大全】
  29. 凤尾草【中药大全】
  30. 凤爪散【方剂大全】
  1. 凤仙花《得配本草》
  2. 凤仙膏《急救广生集》
  3. 凤仙子《玉楸药解》
  4. 凤仙《本草择要纲目》
  5. 凤仙子《本草求真》
  6. 凤仙《本草纲目》
  7. 凤仙子《本经逢原》
  8. 凤尾草《滇南本草》
  9. 凤仙子《本草从新》
  10. 凤尾草《中药学》
  11. 凤仙子《本草分经》
  12. 凤尾参《滇南本草》
  13. 凤仙子《药性切用》
  14. 凤髓丹方论《医学读书记》
  15. 凤仙子花《本草易读》
  16. 凤眉疽《外科心法要诀》
  17. 凤眼《手穴手纹诊治》
  18. 凤眉疽《医宗金鉴》
  19. 凤眼《中医词典》
  20. 凤颈草《得配本草》
  21. 奉《中医词典》
  22. 凤凰转翅《中医词典》
  23. 奉敕校正百一选方表《是斋百一选方》
  24. 凤凰展翅法《厘正按摩要术》
  25. 佛顶疽《医宗金鉴》
  26. 凤凰展翅《中医词典》
  27. 佛顶疽《外科心法要诀》
  28. 凤凰台《证类本草》
  29. 佛耳草《雷公炮制药性解》
  30. 凤凰鼓翅法《推拿抉微》
  31. 佛耳草《汤液本草》


急性子_《得配本草》_中医本草_【岐黄之术】

急性子

急性子

  • 上一页
  • 目录
  • 相关
  • 下一页

即凤仙花子

微苦，温，有小毒。通窍、透骨、软坚。下骨哽，开噎膈。

微炒用。服者不可着齿，多用亦戟人咽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凤仙花
  • 当前页：急性子
  • 下一页：芫花
<<< 返回本书目录
  1. 急性中耳炎《百病自测》
  2. 急性子【中药大全】
  3. 急性中毒性脑炎【疾病大全】
  4. 急性子宫内膜炎【疾病大全】
  5. 急性中毒的急救原则与技术《现代院外急救手册》
  6. 急性子洗剂【方剂大全】
  7. 急性中毒病历《病历书写规范》
  8. 急性纵隔炎【疾病大全】
  9. 急性中毒《急诊医学》
  10. 急性左侧心力衰竭【疾病大全】
  11. 急性脂肪皮肤硬化症【疾病大全】
  12. 急欲乳《张氏医通》
  13. 急性支气管炎《家庭医学百科-医疗康复篇》
  14. 急欲乳不能食《小儿药证直诀》
  15. 急性早幼粒细胞白血病【疾病大全】
  16. 急诊的输血问题《急诊医学》
  17. 急性杂合性白血病【疾病大全】
  18. 急诊心律失常的诊治《急诊医学》
  19. 急性右侧心力衰竭【疾病大全】
  20. 急诊医学概论《急诊医学》
  21. 急性硬脑膜下血肿【疾病大全】
  22. 急证急攻《温疫论》
  23. 急性硬脑膜外血肿【疾病大全】
  24. 急症之疗治《儿科要略》
  25. 急性应激反应【疾病大全】
  26. 急支糖浆【方剂大全】
  27. 急性阴道感染【疾病症状】
  28. 急治法《石室秘录》
  29. 急性意识障碍acute disturbance of consicousness《神经精神疾病诊断学》
  30. 急治门《奇方类编》
  1. 急性子《得配本草》
  2. 急性中耳炎《百病自测》
  3. 急性子《本草便读》
  4. 急性中毒的诊疗原则《急诊医学》
  5. 急性左心衰竭《急诊医学》
  6. 急性中毒的急救原则与技术《现代院外急救手册》
  7. 急性作用《预防医学》
  8. 急性中毒病历《病历书写规范》
  9. 急欲乳《张氏医通》
  10. 急性中毒《急诊医学》
  11. 急欲乳不能食《小儿药证直诀》
  12. 急性智齿冠周炎和急性牙髓炎，尖周炎的鉴别《口腔科学》
  13. 急躁《医林改错》
  14. 急性支气管炎《家庭医学百科-医疗康复篇》
  15. 急则治标《中医词典》
  16. 急性再生障碍性贫血（急性再障）《急诊医学》
  17. 急则治标，缓则治本《中医名词词典》
  18. 急性右心衰竭《急诊医学》
  19. 急者缓之《中医名词词典》
  20. 急性右心衰竭《急诊医学》
  21. 急者缓之《中医词典》
  22. 急性右心衰竭《急诊医学》
  23. 急诊《家庭医学百科-家庭护理篇》
  24. 急性应激障碍《默克家庭诊疗手册》
  25. 急诊处理《急诊医学》
  26. 急性意识障碍《神经精神疾病诊断学》
  27. 急诊的输血问题《急诊医学》
  28. 急性胰腺炎的急救《现代院外急救手册》
  29. 急诊时需输血治疗的几种主要病症《急诊医学》
  30. 急性胰腺炎《普通外科学》
  31. 急诊手术前的准备《外科学总论》


芫花_《得配本草》_中医本草_【岐黄之术】

芫花

芫花

  • 上一页
  • 目录
  • 相关
  • 下一页

得醋良。决明为之使。反甘草。

辛、苦，温。有毒。入手太阴经。逐水饮痰癖，从至高之分，而直达下焦。治五水在五脏，皮肤胀满，喘急咳嗽，胸胁腰痛。并疗风痹瘴疟，亦可毒鱼。（五水者，风水、皮水、正水、石水、黄汗也。）得朱砂，蜜丸枣汤下，治久疟结癖。配椒目，等分烧末水服，治酒疸、尿黄，心懊痛，足胫满。配大枣、芒硝，治水肿支饮。青布浸汁覆胸，治天行烦乱。捣汁浸线一夜，可击落痔疮。数年陈久者良。以醋煮十余沸，去醋，水浸一宿，晒干用，则毒灭，或以醋炒者次之。少用取效甚捷，多用损人真元。虚者误服，必致夭折。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：急性子
  • 当前页：芫花
  • 下一页：荛花
<<< 返回本书目录
  1. 芫花《本草纲目》图文版
  2. 芫花【中药大全】
  3. 芫花《证类本草》
  4. 芫花莪术丸【方剂大全】
  5. 芫花《长沙药解》
  6. 芫花根【中药大全】
  7. 芫花《药征》
  8. 芫花散【方剂大全】
  9. 芫花《药笼小品》
  10. 芫青《本草纲目》完整版
  11. 芫花《本草择要纲目》
  12. 芫青《证类本草》
  13. 芫花《本草易读》
  14. 芫青《本草纲目》图文版
  15. 芫花《本草图经》
  16. 芫青【中药大全】
  17. 芫花《本草崇原》
  18. 芫蜻《雷公炮炙论》
  19. 芫花《本草乘雅半偈》
  20. 芫荽《本草易读》
  21. 芫花《本草纲目》完整版
  22. 芫荽【中药大全】
  23. 元元草【中药大全】
  24. 芫荽茎【中药大全】
  25. 元虚受暑治验《一得集》
  26. 芫荽汤【方剂大全】
  27. 元素侄令政春温后经水适止《孙文垣医案》
  28. 园金柑【中药大全】
  29. 元素内人双胎难产（治奇）《孙文垣医案》
  30. 垣衣《本草纲目》完整版
  1. 芫花《得配本草》
  2. 芫花《本草从新》
  3. 芫花《中药学》
  4. 芫花《本经逢原》
  5. 芫花《本草崇原》
  6. 芫花《本草求真》
  7. 芫花《本草便读》
  8. 芫花《证类本草》
  9. 芫花《增广和剂局方药性总论》
  10. 芫花《医学入门》
  11. 芫花《名医别录》
  12. 芫花《冯氏锦囊秘录》
  13. 芫花《本草分经》
  14. 芫花《本草易读》
  15. 芫花《本草择要纲目》
  16. 芫花《本草蒙筌》
  17. 芫花《本草撮要》
  18. 芫花《本草备要》
  19. 芫花《药性切用》
  20. 芫花《汤液本草》
  21. 芫花《药征》
  22. 芫花《本草经集注》
  23. 芫花《本草乘雅半偈》
  24. 芫花《中药炮制》
  25. 芫花《本草图经》
  26. 芫花《长沙药解》
  27. 芫花煎《备急千金要方》
  28. 芫花《药笼小品》
  29. 芫花散《备急千金要方》
  30. 芫花《千金翼方》
  31. 芫花丸《备急千金要方》


荛花_《得配本草》_中医本草_【岐黄之术】

荛花

荛花

  • 上一页
  • 目录
  • 相关
  • 下一页

苦、辛，微寒。有毒。能下十二经水，荡涤胸中邪癖。治咽喉肿痛，顽痰咳逆。

炒令赤色用。气血弱者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芫花
  • 当前页：荛花
  • 下一页：菟丝子
<<< 返回本书目录
  1. 荛花《药征续编》
  2. 荛花（图）【中药大全】
  3. 荛花《本草思辨录》
  4. 荛花根【中药大全】
  5. 荛花《本草崇原》
  6. 饶君扬翁公郎风温证治原委《程杏轩医案》
  7. 荛花《本草乘雅半偈》
  8. 饶君扬翁脾虚泻血肺燥咳嗽证治异歧《程杏轩医案》
  9. 荛花《本草纲目》完整版
  10. 饶浓卿兄幼女因热生风之证治愈并明其理《程杏轩医案》
  11. 荛（音饶）花《证类本草》
  12. 桡骨、尺骨茎突骨折【疾病大全】
  13. 禳谢法《幼幼新书》
  14. 桡骨干骨折【疾病大全】
  15. 禳疟法《外台秘要》
  16. 桡骨干下1／3骨折合并下尺桡关节脱位《骨科学》
  17. 禳久病不愈，一切怪症奇疮善法小神作祟亦同《医理真传》
  18. 桡骨干下1/3骨折合并下尺桡关节脱位【疾病大全】
  19. 染症《万氏秘传片玉心书》
  20. 桡骨茎突部局限性疼痛【疾病症状】
  21. 染色体异常伴发的精神障碍【疾病大全】
  22. 桡骨茎突部狭窄性腱鞘炎【疾病大全】
  23. 染色体异常【疾病大全】
  24. 桡骨茎突骨折【疾病大全】
  25. 染色体畸形【疾病症状】
  26. 桡骨茎突剧痛【疾病症状】
  27. 染色体畸变综合征《医学遗传学基础》
  28. 桡骨茎突剧痛【疾病症状】
  29. 染色方法《实用免疫细胞与核酸》
  30. 桡骨颈骨折【疾病大全】
  1. 荛花《得配本草》
  2. 荛花《本经逢原》
  3. 荛花《本草思辨录》
  4. 荛花《医学入门》
  5. 荛花《本草崇原》
  6. 荛花《冯氏锦囊秘录》
  7. 荛花《增广和剂局方药性总论》
  8. 荛花《本草蒙筌》
  9. 荛花《药征续编》
  10. 荛花《本草备要》
  11. 荛花《本草乘雅半偈》
  12. 荛花《汤液本草》
  13. 荛花（攻）《本草分经》
  14. 荛花《本草衍义》
  15. 荛华《新修本草》
  16. 荛花《本草经集注》
  17. 荛华《名医别录》
  18. 荛花《千金翼方》
  19. 饶进《中医词典》
  20. 荛花《神农本草经》
  21. 饶君扬翁公郎风温证治原委《程杏轩医案》
  22. 荛（音饶）花《证类本草》
  23. 饶君扬翁脾虚泻血肺燥咳嗽证治异歧《程杏轩医案》
  24. 让实《名医别录》
  25. 饶浓卿兄幼女因热生风之证治愈并明其理《程杏轩医案》
  26. 让实《证类本草》
  27. 饶鹏《中医词典》
  28. 让实《新修本草》
  29. 饶士守《中医词典》
  30. 让实《千金翼方》
  31. 桡尺远端关节分离伴韧带损伤《中医伤科按摩学》


菟丝子_《得配本草》_中医本草_【岐黄之术】

菟丝子

菟丝子

  • 上一页
  • 目录
  • 相关
  • 下一页

得酒良。薯蓣、松脂为之使。恶 菌。

辛、甘、平。性温。入足三阴经血分。禀中和之气，凝正阳之性，温而不燥。益精髓，坚筋骨。治梦交泄精，尿血余沥，赤白带浊，腰疼膝冷，去风明目，止泻固精。得元参，补肾阴而不燥。配熟地，补营气而不热。配麦冬，治赤浊。配肉豆蔻，进饮食。（胃暖则开。）佐益智仁，暖卫气。使车前子，治横生。调鸡子白，治目暗。米泔水淘洗，酒浸四五日，蒸晒四五次，研作饼，焙干用。补肾气，淡盐水拌炒。暖脾胃，黄精汁煮。暖肌肉，酒拌炒。治泄泻，酒米拌炒。孕妇，（其性滑。）血崩，（温能行血。）阳强，便结，肾藏有火，阴虚火动，六者禁用。天碧草子形相似而味酸涩，不宜入药。

此物无根，假气而生。元精衰者，以此补之，所谓以假治假也。惟茎中寒、精自出者，用此温补之品，精得所养而自止。若缘虚火流遗，服之水益无定，愈补而愈溢矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荛花
  • 当前页：菟丝子
  • 下一页：五味子
<<< 返回本书目录
  1. 菟丝子《本草纲目》图文版
  2. 菟丝子【中药大全】
  3. 菟丝子《证类本草》
  4. 菟丝子补肾汤【方剂大全】
  5. 菟丝子《药笼小品》
  6. 菟丝子祛斑汤【方剂大全】
  7. 菟丝子《神农本草经百种录》
  8. 菟丝子散【方剂大全】
  9. 菟丝子《雷公炮炙论》
  10. 菟丝子丸《扁鹊心书》
  11. 菟丝子《本草择要纲目》
  12. 菟丝子丸【方剂大全】
  13. 菟丝子《本草易读》
  14. 菟丝子圆【方剂大全】
  15. 菟丝子《本草新编》
  16. 菟丝子粥《保健药膳》
  17. 菟丝子《本草图经》
  18. 菟丝子粥【方剂大全】
  19. 菟丝子《本草思辨录》
  20. 湍《本草纲目》完整版
  21. 菟丝子《本草经解》
  22. 湍《本草纲目》图文版
  23. 菟丝子《本草崇原》
  24. 湍胞《本草纲目》完整版
  25. 菟丝子《本草乘雅半偈》
  26. 湍膏《本草纲目》完整版
  27. 菟丝子《本草纲目》完整版
  28. 湍骨《本草纲目》完整版
  29. 菟丝饮《保健药膳》
  30. 湍肉《本草纲目》完整版
  1. 菟丝子《得配本草》
  2. 菟丝子《本草从新》
  3. 菟丝子《中药学》
  4. 菟丝子《本经逢原》
  5. 菟丝子《本草思辨录》
  6. 菟丝子《本草新编》
  7. 菟丝子《本草崇原》
  8. 菟丝子《顾松园医镜》
  9. 菟丝子《本草便读》
  10. 菟丝子《证类本草》
  11. 菟丝子《本草经解》
  12. 菟丝子《医学入门》
  13. 菟丝子《增广和剂局方药性总论》
  14. 菟丝子《冯氏锦囊秘录》
  15. 菟丝子《名医别录》
  16. 菟丝子《本草易读》
  17. 菟丝子《本草分经》
  18. 菟丝子《本草蒙筌》
  19. 菟丝子《本草分经》
  20. 菟丝子《本草备要》
  21. 菟丝子《本草分经》
  22. 菟丝子《本草衍义》
  23. 菟丝子《本草择要纲目》
  24. 菟丝子《神农本草经百种录》
  25. 菟丝子《本草害利》
  26. 菟丝子《新修本草》
  27. 菟丝子《本草害利》
  28. 菟丝子《本草经集注》
  29. 菟丝子《本草害利》
  30. 菟丝子《中药炮制》
  31. 菟丝子《本草撮要》


五味子_《得配本草》_中医本草_【岐黄之术】

五味子

五味子

  • 上一页
  • 目录
  • 相关
  • 下一页

苁蓉为之使。恶萎蕤。胜乌头。

皮肉甘、酸，核苦、辛，其性皆温。入手太阴经血分，兼入足少阴经气分。敛肺经耗散之气，归肾脏散失之元。收瞳子之散大，敛阴阳之汗溢。退虚热，止烦渴，定喘止嗽，壮水镇阳。佐半夏，治痰。佐阿胶，定喘。佐干姜，治冬月寒嗽。佐参、 ，治夏季困乏。佐蔓荆子，洗烂弦风眼。佐麦冬、五倍，治黄昏咳嗽。合吴茱萸，治肾泄。（即五更泻。）入醋糊为丸，治胁背穿痛。黄昏嗽，乃火气浮入肺中，不宜用凉剂，宜五味子、倍子敛而降之。

痨嗽，宜用北者。风寒，宜用南者。滋补药，用熟。治虚火，用生。敛肺，少用。滋阴，多用。止泻，槌碎。益肾，勿研。润肺滋水，蜜可拌蒸。多用遏抑经道，则元气不畅，郁而为火。嗽痢初起有实火者禁用。

仲景八味丸去附子、入五味子，以收摄真元，俾丹田暖热，熟腐五谷，最为稳妥。盖肾藏精，精盛则火得所养而不散，较附子之助火以涸水，相去天渊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菟丝子
  • 当前页：五味子
  • 下一页：覆盆子
<<< 返回本书目录
  1. 五味子《本草纲目》图文版
  2. 五味子（图）【中药大全】
  3. 五味子《证类本草》
  4. 五味子炖蛋《保健药膳》
  5. 五味子《长沙药解》
  6. 五味子解《医学衷中参西录》
  7. 五味子《药征》
  8. 五味子散【方剂大全】
  9. 五味子《药笼小品》
  10. 五味子汤《保健药膳》
  11. 五味子《药鉴》
  12. 五味子汤【方剂大全】
  13. 五味子《神农本草经百种录》
  14. 五味子丸【方剂大全】
  15. 五味子《雷公炮炙论》
  16. 五味子治咳宜忌谈《三十年临证经验集》
  17. 五味子《本草择要纲目》
  18. 五味子治咳宜忌谈《邹孟城三十年临证经验集》
  19. 五味子《本草易读》
  20. 五物番薷汤【方剂大全】
  21. 五味子《本草新编》
  22. 五物煎【方剂大全】
  23. 五味子《本草图经》
  24. 五物煎（新方）《虚损启微》
  25. 五味子《本草思辨录》
  26. 五物人参饮【方剂大全】
  27. 五味子《本草经解》
  28. 五物汤【方剂大全】
  29. 五味子《本草崇原》
  30. 五物香薷汤【方剂大全】
  1. 五味子《得配本草》
  2. 五味子《本草从新》
  3. 五味子《中药学》
  4. 五味子《本经逢原》
  5. 五味子《本草思辨录》
  6. 五味子《本草新编》
  7. 五味子《本草崇原》
  8. 五味子《顾松园医镜》
  9. 五味子《本草便读》
  10. 五味子《证类本草》
  11. 五味子《本草经解》
  12. 五味子《医学入门》
  13. 五味子《增广和剂局方药性总论》
  14. 五味子《冯氏锦囊秘录》
  15. 五味子《名医别录》
  16. 五味子《本草易读》
  17. 五味子《本草分经》
  18. 五味子《本草蒙筌》
  19. 五味子《本草分经》
  20. 五味子《本草备要》
  21. 五味子《本草择要纲目》
  22. 五味子《汤液本草》
  23. 五味子《本草害利》
  24. 五味子《本草衍义》
  25. 五味子《本草撮要》
  26. 五味子《神农本草经百种录》
  27. 五味子《外科全生集》
  28. 五味子《新修本草》
  29. 五味子《药鉴》
  30. 五味子《本草经集注》
  31. 五味子《珍珠囊补遗药性赋》


覆盆子_《得配本草》_中医本草_【岐黄之术】

覆盆子

覆盆子

  • 上一页
  • 目录
  • 相关
  • 下一页

甘、酸、温。入足少阴、厥阴经。止肾脏之虚泄，疗肺气之虚寒。补肝脏，明耳目，壮阳治痿。得益智仁，治小便频数。佐破故纸，治阳事不起。去皮蒂，酒煮用。戒酒、面、油腻。

叶 研细末，绵裹，浸人乳，点青盲目暗，能使视物如常。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五味子
  • 当前页：覆盆子
  • 下一页：使君子
<<< 返回本书目录
  1. 覆盆子《本草纲目》图文版
  2. 覆盆子【中药大全】
  3. 覆盆子《证类本草》
  4. 覆盆子根【中药大全】
  5. 覆盆子《药笼小品》
  6. 覆盆子散【方剂大全】
  7. 覆盆子《雷公炮炙论》
  8. 覆盆子丸【方剂大全】
  9. 覆盆子《滇南本草》
  10. 覆盆子叶【中药大全】
  11. 覆盆子《本草择要纲目》
  12. 覆身图（注）《厘正按摩要术》
  13. 覆盆子《本草新编》
  14. 覆夏楫甫二尹示救时要略《张聿青医案》
  15. 覆盆子《本草崇原》
  16. 伽果【中药大全】
  17. 覆盆饮【方剂大全】
  18. 伽蓝菜【中药大全】
  19. 覆检《洗冤集录》
  20. 伽喃香【中药大全】
  21. 覆花散【方剂大全】
  22. 呷醋健身又防病《老年食养食疗》
  23. 覆蚕丸【方剂大全】
  24. 呷咳方《外台秘要》
  25. 覆杯则卧《趣味中医》
  26. 呷嗽《圣济总录》
  27. 覆杯汤【方剂大全】
  28. 改定化毒丹【方剂大全】
  29. 覆杯《目经大成》
  30. 改痢散【方剂大全】
  1. 覆盆子《得配本草》
  2. 覆盆子《本草从新》
  3. 覆盆子《中药学》
  4. 覆盆子《本经逢原》
  5. 覆盆子《本草崇原》
  6. 覆盆子《本草新编》
  7. 覆盆子《本草便读》
  8. 覆盆子《本草求真》
  9. 覆盆子《增广和剂局方药性总论》
  10. 覆盆子《顾松园医镜》
  11. 覆盆子《名医别录》
  12. 覆盆子《证类本草》
  13. 覆盆子《本草分经》
  14. 覆盆子《医学入门》
  15. 覆盆子《本草分经》
  16. 覆盆子《冯氏锦囊秘录》
  17. 覆盆子《本草择要纲目》
  18. 覆盆子《本草蒙筌》
  19. 覆盆子《本草撮要》
  20. 覆盆子《本草衍义》
  21. 覆盆子《药性切用》
  22. 覆盆子《玉楸药解》
  23. 覆盆子《滇南本草》
  24. 覆盆子《药笼小品》
  25. 覆盆子〈平〉《食疗本草》
  26. 覆盆子《千金翼方》
  27. 覆盆子丸《备急千金要方》
  28. 覆盆子《雷公炮制药性解》
  29. 覆身图（注）《厘正按摩要术》
  30. 覆盆子《雷公炮炙论》
  31. 覆夏楫甫二尹示救时要略《张聿青医案》


使君子_《得配本草》_中医本草_【岐黄之术】

使君子

使君子

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，温。入足太阴、阳明经。除食热，疗疳虫。健脾胃，止泄痢。治白浊，利小便。配芦荟，治脾疳。

去壳，或生、或熟听用。杀虫，宜上半月空腹拌青糖食之，即其壳煎汤送下。无食积者禁用。

服此忌食热物、热茶，犯之即泻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：覆盆子
  • 当前页：使君子
  • 下一页：木鳖子
<<< 返回本书目录
  1. 使君子《本草纲目》图文版
  2. 使君子【中药大全】
  3. 使君子《证类本草》
  4. 使君子根【中药大全】
  5. 使君子《药笼小品》
  6. 使君子丸《小儿药证直诀》
  7. 使君子《本草择要纲目》
  8. 使君子叶【中药大全】
  9. 使君子《本草易读》
  10. 使君子圆【方剂大全】
  11. 使君子《本草新编》
  12. 使用性激素的注意事项《妇产科学》
  13. 使君子《本草图经》
  14. 始基子宫【疾病症状】
  15. 使君子《本草经解》
  16. 始于眼部，扩张开来的面头痛【疾病症状】
  17. 使君子《本草乘雅半偈》
  18. 始终《冯氏锦囊秘录》
  19. 使君子《本草纲目》完整版
  20. 始终《证治准绳·幼科》
  21. 豕《本草纲目》图文版
  22. 始终潮热《麻科活人全书》
  23. 豕《本草纲目》完整版
  24. 屎咕咕【中药大全】
  25. 矢状窦旁脑膜瘤【疾病大全】
  26. 屎中粟（马屎）《本草纲目》完整版
  27. 史载之论水气凌心诸脉证《读医随笔》
  28. 士大夫家藏《幼幼新书》
  29. 史-约综合征【疾病大全】
  30. 士的宁中毒【疾病大全】
  1. 使君子《得配本草》
  2. 使君子《本草从新》
  3. 使君子《中药学》
  4. 使君子《本经逢原》
  5. 使君子《本草便读》
  6. 使君子《本草新编》
  7. 使君子《本草经解》
  8. 使君子《本草求真》
  9. 使君子《增广和剂局方药性总论》
  10. 使君子《顾松园医镜》
  11. 使君子《本草分经》
  12. 使君子《证类本草》
  13. 使君子《本草择要纲目》
  14. 使君子《医学入门》
  15. 使君子《本草害利》
  16. 使君子《冯氏锦囊秘录》
  17. 使君子《本草撮要》
  18. 使君子《本草易读》
  19. 使君子《药性切用》
  20. 使君子《本草蒙筌》
  21. 使君子《本草乘雅半偈》
  22. 使君子《本草备要》
  23. 使君子《本草图经》
  24. 使君子《本草衍义》
  25. 使君子丸《太平惠民和剂局方》
  26. 使君子《中药炮制》
  27. 使君子丸《医方论》
  28. 使君子《玉楸药解》
  29. 使君子丸《小儿药证直诀》
  30. 使君子《药笼小品》
  31. 使君子丸《博济方》


木鳖子_《得配本草》_中医本草_【岐黄之术】

木鳖子

木鳖子

  • 上一页
  • 目录
  • 相关
  • 下一页

忌食猪肉。

苦，寒，有大毒。入手阳明经。治疳积，消痞块，疗泻痢，通大肠。（宜外用，勿轻服。）

得肉桂，敷香港脚肿痛。和黄柏、芙蓉叶，捣敷阴疝。喉痹肿痛，醋磨漱之，以吐痰涎。痈肿痔，醋磨敷之，以解热毒。油者勿用。若服之中其毒，立即发噤而死。（用子一枚切片，好酒一碗煎透，去木鳖饮之，治疯犬伤，亦无碍。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：使君子
  • 当前页：木鳖子
  • 下一页：番木鳖
<<< 返回本书目录
  1. 木鳖子《本草纲目》图文版
  2. 木鳖子（图）【中药大全】
  3. 木鳖子《证类本草》
  4. 木鳖子根【中药大全】
  5. 木鳖子《本草易读》
  6. 木鳖子仁《本草择要纲目》
  7. 木鳖子《本草图经》
  8. 木槟汤【方剂大全】
  9. 木鳖子《本草乘雅半偈》
  10. 木菠萝【中药大全】
  11. 木鳖子《本草纲目》完整版
  12. 木部《本草纲目》完整版
  13. 木鳖根【中药大全】
  14. 木部《本草备要》
  15. 木本猪毛菜【中药大全】
  16. 木部《本草便读》
  17. 木本远志【中药大全】
  18. 木部《本草撮要》
  19. 木本胡枝子叶【中药大全】
  20. 木部《本草纲目》
  21. 木本胡枝子皮【中药大全】
  22. 木部《本草蒙筌》
  23. 木半夏叶【中药大全】
  24. 木部《冯氏锦囊秘录》
  25. 木半夏果实【中药大全】
  26. 木部《古今医统大全》
  27. 木半夏根【中药大全】
  28. 木部《顾松园医镜》
  29. 木半夏【中药大全】
  30. 木部《海药本草》
  1. 木鳖子《得配本草》
  2. 木鳖子《本草从新》
  3. 木鳖子《本草便读》
  4. 木鳖子《本经逢原》
  5. 木鳖子《增广和剂局方药性总论》
  6. 木鳖子《证类本草》
  7. 木鳖子《本草分经》
  8. 木鳖子《冯氏锦囊秘录》
  9. 木鳖子《本草撮要》
  10. 木鳖子《本草易读》
  11. 木鳖子《药性切用》
  12. 木鳖子《本草蒙筌》
  13. 木鳖子《本草乘雅半偈》
  14. 木鳖子《本草备要》
  15. 木鳖子《本草图经》
  16. 木鳖子《本草衍义》
  17. 木鳖子膏《是斋百一选方》
  18. 木鳖子《玉楸药解》
  19. 木鳖子仁《本草择要纲目》
  20. 木鳖子《本草纲目》
  21. 木部《古今医统大全》
  22. 木鳖《本草求真》
  23. 木部《幼幼新书》
  24. 木鳖《医学入门》
  25. 木部《普济方·针灸》
  26. 木《证类本草》
  27. 木部《本草便读》
  28. 木《证类本草》
  29. 木部《秘传眼科龙木论》
  30. 木《证类本草》
  31. 木部《珍珠囊补遗药性赋》


番木鳖_《得配本草》_中医本草_【岐黄之术】

番木鳖

番木鳖

  • 上一页
  • 目录
  • 相关
  • 下一页

苦，寒，消痞块，散乳痈，治喉痹，涂丹毒。配豆根、青木香，吹喉痹。配木香、胆矾末，扫喉风。

水磨切片，炒研。或醋、或蜜，调围肿毒。消阴毒，加藤黄。勿宜煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木鳖子
  • 当前页：番木鳖
  • 下一页：马兜铃
<<< 返回本书目录
  1. 番木鳖《本草纲目》图文版
  2. 番木瓜【中药大全】
  3. 番木鳖《本草纲目》完整版
  4. 番木瓜叶【中药大全】
  5. 番荔枝叶【中药大全】
  6. 番薷丸【方剂大全】
  7. 番荔枝根【中药大全】
  8. 番沙门《张氏医通》
  9. 番荔枝【中药大全】
  10. 番痧《张氏医通》
  11. 番红花【中药大全】
  12. 番石榴【中药大全】
  13. 番红花《本草纲目》图文版
  14. 番石榴干【中药大全】
  15. 番红花《本草纲目》完整版
  16. 番石榴根【中药大全】
  17. 帆状胎盘【疾病症状】
  18. 番石榴果【中药大全】
  19. 法煮蓖麻子【方剂大全】
  20. 番石榴皮【中药大全】
  21. 法煮白石英水【方剂大全】
  22. 番石榴树皮【中药大全】
  23. 法制竹沥丸【方剂大全】
  24. 番石榴叶【中药大全】
  25. 法制猪肾子【方剂大全】
  26. 番石榴子【中药大全】
  27. 法制猪肚【方剂大全】
  28. 番薯【中药大全】
  29. 法制枳实【方剂大全】
  30. 番薯藤【中药大全】
  1. 番木鳖《得配本草》
  2. 番木鳖《本草纲目》
  3. 番木鳖《外科全生集》
  4. 番红花《本草纲目》
  5. 番沙《中医词典》
  6. 番瓜子《中药学》
  7. 番沙门《张氏医通》
  8. 法制熟艾《太平惠民和剂局方》
  9. 番痧《张氏医通》
  10. 法制黑豆（《景岳全书》）《中医饮食营养学》
  11. 番泻叶《中药炮制》
  12. 法制蛋《奇方类编》
  13. 番泻叶《中药学》
  14. 法制半夏《外科传薪集》
  15. 蕃《中医名词词典》
  16. 法制《中医词典》
  17. 蕃《中医词典》
  18. 法阴阳《类经》
  19. 蕃蔽《中医词典》
  20. 法医学之进步《中国医学通史》
  21. 蕃茂《中医词典》
  22. 法医学的证明《圆运动的古中医学》
  23. 藩蔽《中医词典》
  24. 法医学《中国医学通史》
  25. 藩署萧四爷治验丸方《曹仁伯医案论》
  26. 法医学《中国医学通史》
  27. 翻白草《本草纲目》
  28. 法医学《中国医学通史》
  29. 翻白草根《本经逢原》
  30. 法医学《中国医学通史》
  31. 翻船的急救《现代院外急救手册》


马兜铃_《得配本草》_中医本草_【岐黄之术】

马兜铃

马兜铃

  • 上一页
  • 目录
  • 相关
  • 下一页

苦、辛、寒。入手太阴经气分。止嗽降气。（嗽久肺气热，以此凉之，气降而嗽止。）得甘草，治肺气喘急。烧烟，熏痔 疮。咽中如梅核，吐不出，咽不下，心下闷热，煎服一两即愈。（名梅核痰。）

去膈膜，取净子炒用。汤剂中用多亦作吐。肺挟虚寒者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：番木鳖
  • 当前页：马兜铃
  • 下一页：独行根
<<< 返回本书目录
  1. 马兜铃《本草纲目》图文版
  2. 马兜铃（图）【中药大全】
  3. 马兜铃《证类本草》
  4. 马兜铃丹【方剂大全】
  5. 马兜铃《药笼小品》
  6. 马兜铃根汤【方剂大全】
  7. 马兜铃《雷公炮炙论》
  8. 马兜铃散【方剂大全】
  9. 马兜铃《本草择要纲目》
  10. 马兜铃汤【方剂大全】
  11. 马兜铃《本草易读》
  12. 马兜铃丸【方剂大全】
  13. 马兜铃《本草图经》
  14. 马兜铃饮【方剂大全】
  15. 马兜铃《本草乘雅半偈》
  16. 马豆草《滇南本草》
  17. 马兜铃《本草纲目》完整版
  18. 马尔堡病毒病【疾病大全】
  19. 马瓞儿【中药大全】
  20. 马尔康水黄连【中药大全】
  21. 马迪庵内人奇痰症《孙文垣医案》
  22. 马尔尼菲青霉病【疾病大全】
  23. 马迪庵公内伤腹胀大小便不利（有发明）《孙文垣医案》
  24. 马耳草【中药大全】
  25. 马镫《本草纲目》完整版
  26. 马方综合征【疾病大全】
  27. 马蹬草【中药大全】
  28. 马方综合症《基因与疾病》
  29. 马刀痰核《外科十三方考》
  30. 马肺《本草纲目》完整版
  1. 马兜铃《得配本草》
  2. 马兜铃《本草从新》
  3. 马兜铃《本草便读》
  4. 马兜铃《本经逢原》
  5. 马兜铃《增广和剂局方药性总论》
  6. 马兜铃《本草求真》
  7. 马兜铃《本草分经》
  8. 马兜铃《证类本草》
  9. 马兜铃《本草分经》
  10. 马兜铃《医学入门》
  11. 马兜铃《本草择要纲目》
  12. 马兜铃《冯氏锦囊秘录》
  13. 马兜铃《本草害利》
  14. 马兜铃《本草易读》
  15. 马兜铃《本草撮要》
  16. 马兜铃《本草蒙筌》
  17. 马兜铃《药性切用》
  18. 马兜铃《本草备要》
  19. 马兜铃《本草乘雅半偈》
  20. 马兜铃《汤液本草》
  21. 马兜铃《本草图经》
  22. 马兜铃《玉楸药解》
  23. 马兜铃（青木香、青木香藤）《中药学》
  24. 马兜铃《药笼小品》
  25. 马兜铃散《妇人大全良方》
  26. 马兜铃《雷公炮制药性解》
  27. 马兜零《本草衍义》
  28. 马兜铃《雷公炮炙论》
  29. 马豆草《滇南本草》
  30. 马兜铃《本草纲目》
  31. 马毒入疮候《诸病源候论》


独行根_《得配本草》_中医本草_【岐黄之术】

独行根

独行根

  • 上一页
  • 目录
  • 相关
  • 下一页

即兜铃根，一名土青木香。

用二三两捣烂，蛛网裹，敷疔，其根即出。阴于肿痛，其汁冲酒服立效。

有毒，不可多服，吐利不止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马兜铃
  • 当前页：独行根
  • 下一页：预知子
<<< 返回本书目录
  1. 独行根《证类本草》
  2. 独行千里【中药大全】
  3. 独寒《秘传证治要诀及类方》
  4. 独行散【方剂大全】
  5. 独桂汤【方剂大全】
  6. 独虎散【方剂大全】
  7. 独归酒【方剂大全】
  8. 独花兰【中药大全】
  9. 独骨疮门主论《疡医大全》
  10. 独黄散【方剂大全】
  11. 独骨疮《外科启玄》
  12. 独活《本草纲目》完整版
  13. 独附散【方剂大全】
  14. 独活《本草乘雅半偈》
  15. 独附煎【方剂大全】
  16. 独活《本草图经》
  17. 独附方【方剂大全】
  18. 独活《本草易读》
  19. 独凡丸【方剂大全】
  20. 独活《本草择要纲目》
  21. 独蟾丸【方剂大全】
  22. 独活《滇南本草》
  23. 独参丸【方剂大全】
  24. 独活《雷公炮炙论》
  25. 独参汤（葛氏）《虚损启微》
  26. 独活《药鉴》
  27. 独参汤【方剂大全】
  28. 独活《药笼小品》
  29. 独步散【方剂大全】
  30. 独活《证类本草》
  1. 独行根《得配本草》
  2. 独行根《证类本草》
  3. 独行丸《医学心悟》
  4. 独行根《本草衍义》
  5. 独活《神农本草经》
  6. 独行根《新修本草》
  7. 独活《本草纲目》
  8. 独行根《千金翼方》
  9. 独活《雷公炮炙论》
  10. 独行《中医词典》
  11. 独活《雷公炮制药性解》
  12. 独寒《秘传证治要诀及类方》
  13. 独活《千金翼方》
  14. 独骨疮门主论《疡医大全》
  15. 独活《药笼小品》
  16. 独骨疮门主方《疡医大全》
  17. 独活《中药炮制》
  18. 独骨疮《外科启玄》
  19. 独活《本草经集注》
  20. 独骨疮《中医词典》
  21. 独活《新修本草》
  22. 独风茶《茶饮保健》
  23. 独活《吴普本草》
  24. 独地茶《茶饮保健》
  25. 独活《汤液本草》
  26. 独参汤（葛氏）《虚损启微》
  27. 独活《本草备要》
  28. 独参汤《时方歌括》
  29. 独活《本草易读》
  30. 独参汤《外科理例》
  31. 独活《冯氏锦囊秘录》


预知子_《得配本草》_中医本草_【岐黄之术】

预知子

预知子

  • 上一页
  • 目录
  • 相关
  • 下一页

苦，寒。治天行温病，利小便，治痰癖，催生杀虫。配雄黄、乳香，治厉风。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：独行根
  • 当前页：预知子
  • 下一页：牵牛子
<<< 返回本书目录
  1. 预知子《本草纲目》图文版
  2. 预知子【中药大全】
  3. 预知子《证类本草》
  4. 预知子圆【方剂大全】
  5. 预知子《本草图经》
  6. 欲不可遏法宜疏肝健脾《读医随笔》
  7. 预知子《本草纲目》完整版
  8. 欲不可绝-养生余录（上）《古今医统大全》
  9. 预兆《冯氏锦囊秘录》
  10. 欲不可强-养生余录（上）《古今医统大全》
  11. 预免难产《冯氏锦囊秘录》
  12. 欲不可早-养生余录（上）《古今医统大全》
  13. 预料疹后《经验麻科》
  14. 欲不可纵-养生余录（上）《古今医统大全》
  15. 预解宣毒《麻科活人全书》
  16. 欲刺井当刺荥《针灸素难要旨》
  17. 预激综合征【疾病大全】
  18. 欲得汗歌《伤寒百证歌》
  19. 预后的判断《流行病学》
  20. 欲独闭户牖而处《医学纲目》
  21. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  22. 欲靥不靥欲落不落之症《保婴撮要》
  23. 预防中风《寿世保元》
  24. 欲有所避-养生余录（上）《古今医统大全》
  25. 预防中风《经验丹方汇编》
  26. 欲有所忌-养生余录（上）《古今医统大全》
  27. 预防与保健《中医妇科学》
  28. 遇冷后排汗增多【疾病症状】
  29. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  30. 遇仙补寿丹【方剂大全】
  1. 预知子《得配本草》
  2. 预知子《本经逢原》
  3. 预知子《增广和剂局方药性总论》
  4. 预知子《证类本草》
  5. 预知子《本草图经》
  6. 预知子《医学入门》
  7. 预知子丸《太平惠民和剂局方》
  8. 预知子《冯氏锦囊秘录》
  9. 域中《中医词典》
  10. 预知子《本草蒙筌》
  11. 欲不可遏法宜疏肝健脾《读医随笔》
  12. 预知子《本草备要》
  13. 欲不可绝《古代房中术》
  14. 预知子《本草纲目》
  15. 欲不可绝（养生余录 上）《古今医统大全》
  16. 预知男女法《竹林女科证治》
  17. 欲不可强《古代房中术》
  18. 预兆《冯氏锦囊秘录》
  19. 欲不可强（养生余录 上）《古今医统大全》
  20. 预养以培其元一《育婴家秘》
  21. 欲不可早《古代房中术》
  22. 预免难产《女科精要》
  23. 欲不可早（养生余录 上）《古今医统大全》
  24. 预免难产《冯氏锦囊秘录》
  25. 欲不可纵《古代房中术》
  26. 预料疹后《经验麻科》
  27. 欲不可纵（养生余录 上）《古今医统大全》
  28. 预解宣毒《麻科活人全书》
  29. 欲产不通要诀《华佗神方》
  30. 预解小儿胎毒秘方《华佗神方》
  31. 欲传《中医名词词典》


牵牛子_《得配本草》_中医本草_【岐黄之术】

牵牛子

牵牛子

  • 上一页
  • 目录
  • 相关
  • 下一页

即黑白丑

得干姜、青木香良。

辛，热，有毒。入手太阴经气分，兼能下达命门。治气分之水胀，利大肠之风秘。走经络，消结痰，破血下胎。得皂角，治痰壅肠结。得川楝子，治湿热便秘。（精隧阻塞，则二便秘，加穿山甲、茴香更有力。）淘去浮者，酒拌蒸熟，晒干碾去皮麸，取头末用。亦有半生、半熟用者。辛热雄烈，泄人元气。病在血分，脾胃虚弱而痞满者，禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：预知子
  • 当前页：牵牛子
  • 下一页：凌霄花
<<< 返回本书目录
  1. 牵牛子《本草纲目》图文版
  2. 牵牛子【中药大全】
  3. 牵牛子《证类本草》
  4. 牵牛子【方剂大全】
  5. 牵牛子《本草择要纲目》
  6. 牵牛子（别录）《本草乘雅半偈》
  7. 牵牛子《本草易读》
  8. 牵涉痛【疾病症状】
  9. 牵牛子《本草图经》
  10. 牵涉性头痛【疾病症状】
  11. 牵牛子《本草纲目》完整版
  12. 牵引性头痛【疾病症状】
  13. 牵牛汤【方剂大全】
  14. 牵正散【方剂大全】
  15. 牵牛《药笼小品》
  16. 铅《本草纲目》完整版
  17. 牵牛《药鉴》
  18. 铅《本草图经》
  19. 牵牛《本草新编》
  20. 铅《本草易读》
  21. 杄木【中药大全】
  22. 铅《证类本草》
  23. 迁移性脓肿【疾病症状】
  24. 铅《本草纲目》图文版
  25. 迁移《医学遗传学基础》
  26. 铅【中药大全】
  27. 迁延性昏迷【疾病大全】
  28. 铅（铅霜、黄丹、自然铜）《本草新编》
  29. 迁延性肺嗜酸粒细胞浸润症【疾病大全】
  30. 铅丹《本草纲目》完整版
  1. 牵牛子《得配本草》
  2. 牵牛子《证类本草》
  3. 牵牛子《中药学》
  4. 牵牛子《冯氏锦囊秘录》
  5. 牵牛子《名医别录》
  6. 牵牛子《本草易读》
  7. 牵牛子《本草择要纲目》
  8. 牵牛子《本草蒙筌》
  9. 牵牛子《本草图经》
  10. 牵牛子《本草衍义》
  11. 牵牛子（别录）《本草乘雅半偈》
  12. 牵牛子《食疗本草》
  13. 牵牛子（攻）《本草分经》
  14. 牵牛子《新修本草》
  15. 牵牛子（攻）《本草分经》
  16. 牵牛子《本草经集注》
  17. 牵牛子（攻）《本草分经》
  18. 牵牛子《玉楸药解》
  19. 牵牛子散《妇人大全良方》
  20. 牵牛子《千金翼方》
  21. 牵推复位法《中医词典》
  22. 牵牛子《雷公炮制药性解》
  23. 牵引法《中医词典》
  24. 牵牛子《本草纲目》
  25. 牵张反射《生理学》
  26. 牵牛丸《妇人大全良方》
  27. 牵正《中医词典》
  28. 牵牛花《增广和剂局方药性总论》
  29. 牵正《针灸学》
  30. 牵牛《药鉴》
  31. 牵正散《时病论歌括新编》


凌霄花_《得配本草》_中医本草_【岐黄之术】

凌霄花

凌霄花

  • 上一页
  • 目录
  • 相关
  • 下一页

即紫葳

甘、酸、微寒。入手足厥阴经血分。能去血中伏火。治产乳余疾，崩中，症瘕血闭，寒热，及血热生风之症。浸好酒，治粪后血。调鲤鱼胆，搽阴户疮。

童便拌蒸用。不可近鼻，闻之伤脑。血虚者禁用。（以其破血也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牵牛子
  • 当前页：凌霄花
  • 下一页：蔷薇根
<<< 返回本书目录
  1. 凌霄花《本草易读》
  2. 凌霄花【中药大全】
  3. 凌霄【中药大全】
  4. 凌霄花根丸【方剂大全】
  5. 凌花散【方剂大全】
  6. 凌霄花散【方剂大全】
  7. 凌夫人孕《孙文垣医案》
  8. 凌霄花汤【方剂大全】
  9. 铃茵陈【中药大全】
  10. 凌霄花丸【方剂大全】
  11. 铃石散【方剂大全】
  12. 凌霄散【方剂大全】
  13. 铃铃草【中药大全】
  14. 凌阳子木香丸【方剂大全】
  15. 铃兰【中药大全】
  16. 凌绎泉翁痰火吐红喘嗽《孙文垣医案》
  17. 铃当子【中药大全】
  18. 陵鲤甲散【方剂大全】
  19. 柃木【中药大全】
  20. 陵鲤甲汤【方剂大全】
  21. 柃寄生【中药大全】
  22. 陵零香油【方剂大全】
  23. 苓泽石膏汤【方剂大全】
  24. 聆音《医述》
  25. 苓泽芍药汤【方剂大全】
  26. 菱【中药大全】
  27. 苓泽姜苏汤【方剂大全】
  28. 菱蒂【中药大全】
  29. 苓薏败酱汤【方剂大全】
  30. 菱粉【中药大全】
  1. 凌霄花《得配本草》
  2. 凌霄花《本草求真》
  3. 凌霄花《中药学》
  4. 凌霄花《本草易读》
  5. 凌霄花《本草撮要》
  6. 凌霄花《本草备要》
  7. 凌霄花散《妇人大全良方》
  8. 凌堃（kūn昆）（1795-1861年）《中医词典》
  9. 凌霄散《医方考》
  10. 凌奂（1822-1893年）《中医词典》
  11. 凌绎泉翁痰火吐红喘嗽《孙文垣医案》
  12. 凌绂曾《中医词典》
  13. 凌云《中医词典》
  14. 凌夫人孕《孙文垣医案》
  15. 凌云骨《正骨心法要旨》
  16. 凌德《中医词典》
  17. 凌云骨《医宗金鉴》
  18. 铃医（走方医）《中医名词词典》
  19. 凌云骨伤《中医词典》
  20. 苓术菟丝丸（新方）《虚损启微》
  21. 凌贞侯《中医词典》
  22. 苓术汤《三因极一病证方论》
  23. 陵后《中医词典》
  24. 苓术汤《三因极一病证方论》
  25. 陵石《千金翼方》
  26. 苓藕饮《保健药膳》
  27. 陵石《新修本草》
  28. 苓桂五味甘草汤方《医宗金鉴》
  29. 陵石《证类本草》
  30. 苓桂五味甘草去甘草去桂加干姜细辛半夏汤方《医宗金鉴》
  31. 陵石《名医别录》


蔷薇根_《得配本草》_中医本草_【岐黄之术】

蔷薇根

蔷薇根

  • 上一页
  • 目录
  • 相关
  • 下一页

一名墙蘼

苦、涩而冷。入手足阳明经。除风火湿热，疗遗尿血痢，治喉痹疮癣，能生肌杀虫。根白皮煎汁含漱，治牙痛口糜。

酒净，捣汁冲药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凌霄花
  • 当前页：蔷薇根
  • 下一页：营实
<<< 返回本书目录
  1. 蔷薇根《本草易读》
  2. 蔷薇根【中药大全】
  3. 墙草根【中药大全】
  4. 蔷薇花【中药大全】
  5. 墙草【中药大全】
  6. 蔷薇露【中药大全】
  7. 强壮丸《毓麟验方》
  8. 蔷薇丸【方剂大全】
  9. 强壮莲座蕨【中药大全】
  10. 蔷薇叶【中药大全】
  11. 强壮筋骨【方剂主治】
  12. 蔷薇疹样皮疹【疾病症状】
  13. 强壮【中药主治】
  14. 蔷薇疹样皮疹【疾病症状】
  15. 强中汤【方剂大全】
  16. 蔷薇枝【中药大全】
  17. 强中生诸病方《外台秘要》
  18. 羟基酸《医用化学》
  19. 强中《杂病广要》
  20. 羟磷灰石沉积病【疾病大全】
  21. 强中《本草纲目》完整版
  22. 襁褓《证治准绳·幼科》
  23. 强制性思维【疾病症状】
  24. 呛咳【疾病症状】
  25. 强制性哭笑【疾病症状】
  26. 呛水《痘疹心法要诀》
  27. 强直性脊柱炎性巩膜炎【疾病大全】
  28. 呛水《医宗金鉴》
  29. 强直性脊柱炎及其伴发的葡萄膜炎【疾病大全】
  30. 呛水《张氏医通》
  1. 蔷薇根《得配本草》
  2. 蔷薇根《本草从新》
  3. 蔷薇根《本草分经》
  4. 蔷薇根《本草易读》
  5. 蔷薇根《本草分经》
  6. 蔷薇根《本草备要》
  7. 蔷薇根《本草撮要》
  8. 蔷薇《本经逢原》
  9. 蔷薇根《药性切用》
  10. 蔷薇《吴普本草》
  11. 蔷薇煎《医方考》
  12. 墙《中医词典》
  13. 蔷薇丸《备急千金要方》
  14. 强壮丸《毓麟验方》
  15. 蔷薇丸《备急千金要方》
  16. 强壮功《中医词典》
  17. 抢舌喉风《中医词典》
  18. 强壮功《老年百病防治》
  19. 抢食风《中医词典》
  20. 强中丸《三因极一病证方论》
  21. 抢食症《中医词典》
  22. 强中生诸病方六首《外台秘要》
  23. 抢食症《喉舌备要秘旨》
  24. 强中秘方《华佗神方》
  25. 羟基脲《药理学》
  26. 强中候《诸病源候论》
  27. 羟基酸的构造及分类《医用化学》
  28. 强中《杂病广要》
  29. 羟基酸的化学性质《医用化学》
  30. 强中《中医词典》
  31. 羟基酸的命名《医用化学》


营实_《得配本草》_中医本草_【岐黄之术】

营实

营实

  • 上一页
  • 目录
  • 相关
  • 下一页

即蔷薇子

酸，微寒。入阳明经，治上焦有热好瞑，疗疮疽，利关节。佐枸杞子、地肤子，治眼热昏暗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蔷薇根
  • 当前页：营实
  • 下一页：月季花
<<< 返回本书目录
  1. 营实《证类本草》
  2. 营实【中药大全】
  3. 营实《雷公炮炙论》
  4. 营实，墙蘼《本草纲目》完整版
  5. 营气运行《四圣心源》
  6. 营实墙蘼《本草纲目》图文版
  7. 营气营运之次《类经》
  8. 营卫《经络考》
  9. 营气行度一经水行地论《医原》
  10. 营卫交重篇《外经微言》
  11. 营气《针灸甲乙经》
  12. 营卫解《伤寒说意》
  13. 营气《内经评文》
  14. 营卫解《素灵微蕴》
  15. 营气《灵枢悬解》
  16. 营卫经络总论《灵素节注类编》
  17. 营气《黄帝内经·灵枢》
  18. 营卫论《冯氏锦囊秘录》
  19. 萤火丹《幼幼新书》
  20. 营卫篇《经络全书》
  21. 萤火【中药大全】
  22. 营卫气别《黄帝内经太素》
  23. 萤火《本草纲目》图文版
  24. 营卫气行《黄帝内经太素》
  25. 萤火《证类本草》
  26. 营卫三焦《类经》
  27. 萤火《本草崇原》
  28. 营卫三焦《针灸甲乙经》
  29. 萤火《本草纲目》完整版
  30. 营卫生会《黄帝内经·灵枢》
  1. 营实《得配本草》
  2. 营实《证类本草》
  3. 营实《名医别录》
  4. 营实《医学入门》
  5. 营实墙蘼《本草纲目》
  6. 营实《新修本草》
  7. 营输《中医词典》
  8. 营实《本草经集注》
  9. 营卫《中医词典》
  10. 营实《千金翼方》
  11. 营卫《经络考》
  12. 营实《雷公炮炙论》
  13. 营卫不和《中医名词词典》
  14. 营实《神农本草经》
  15. 营卫不和《中医词典》
  16. 营舍意《中医词典》
  17. 营卫交重篇《外经微言》
  18. 营气运行《四圣心源》
  19. 营卫解《伤寒说意》
  20. 营气营运之次《类经》
  21. 营卫解《素灵微蕴》
  22. 营气营运《医学摘粹》
  23. 营卫经络总论《灵素节注类编》
  24. 营气同病《中医词典》
  25. 营卫论《冯氏锦囊秘录》
  26. 营气行度一经水行地论《医原》
  27. 营卫论（附律二条·附答营卫五问）《医门法律》
  28. 营气不从《中医词典》
  29. 营卫篇《经络全书》
  30. 营气不从《中医名词词典》
  31. 营卫气《景岳全书》


月季花_《得配本草》_中医本草_【岐黄之术】

月季花

月季花

  • 上一页
  • 目录
  • 相关
  • 下一页

一名月月红

甘，温。活血。敷毒，治痘疮。触经秽而变色。采子含，痛牙立止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：营实
  • 当前页：月季花
  • 下一页：栝蒌
<<< 返回本书目录
  1. 月季花《本草纲目》图文版
  2. 月季花【中药大全】
  3. 月季花《本草易读》
  4. 月季花根【中药大全】
  5. 月季花《本草纲目》完整版
  6. 月季花汤【方剂大全】
  7. 月华丸【方剂大全】
  8. 月季花叶【中药大全】
  9. 月候不调【方剂主治】
  10. 月见草【中药大全】
  11. 月桂子【中药大全】
  12. 月见草油【中药大全】
  13. 月桂叶【中药大全】
  14. 月经《笔花医镜》
  15. 月桂《本草纲目》完整版
  16. 月经《妇科玉尺》
  17. 月光花种子【中药大全】
  18. 月经《医述》
  19. 月光花【中药大全】
  20. 月经伴随诸证《女科宝鉴》
  21. 月骨脱位及月骨周围脱位【疾病大全】
  22. 月经病《妇产科学》
  23. 月骨脱位【疾病大全】
  24. 月经病《女科宝鉴》
  25. 月干支推算法《手掌与疾病》
  26. 月经病小论《中医妇科学》
  27. 月闭兼温疹靥急《医学衷中参西录》
  28. 月经不调《备急千金要方》
  29. 月闭《普济方·针灸》
  30. 月经不调《回春录》
  1. 月季花《得配本草》
  2. 月季花《本经逢原》
  3. 月季花《中药学》
  4. 月季花《本草易读》
  5. 月季花芍茶《茶饮保健》
  6. 月季花《本草纲目》
  7. 月季菊花茶《茶饮保健》
  8. 月忌《中医词典》
  9. 月家惊《幼科推拿秘书》
  10. 月浣《中医词典》
  11. 月假《中医词典》
  12. 月候血《中医词典》
  13. 月经《中医词典》
  14. 月候愆期《中医词典》
  15. 月经《医述》
  16. 月候过多《中医词典》
  17. 月经《妇科玉尺》
  18. 月候不调《中医词典》
  19. 月经《中医妇科学》
  20. 月候《中医词典》
  21. 月经《笔花医镜》
  22. 月行《中医词典》
  23. 月经（月事）《中医名词词典》
  24. 月干支推算法《手掌与疾病》
  25. 月经病《默克家庭诊疗手册》
  26. 月斧《中医词典》
  27. 月经病《中医名词词典》
  28. 月潮《中医词典》
  29. 月经病《中医词典》
  30. 月蟾丸《万氏秘传片玉心书》
  31. 月经病《妇产科学》


栝蒌_《得配本草》_中医本草_【岐黄之术】

栝蒌

栝蒌

  • 上一页
  • 目录
  • 相关
  • 下一页

一名瓜蒌

枸杞为之使。畏牛膝、干漆。恶干姜。反乌头。

甘，寒。润下。入手少阴经络。荡涤胸膈之邪热，消除肺经之结痰。润肠胃，疗乳痈。

降上焦气逆，止消渴喘嗽。

得赤小豆，治肠风下血。得乌梅，治咳血。配葱白、神曲，治酒 呕吐。配青黛、香附，治妇人夜热。佐川连，治便毒。

佐枳实，治结胸。取汁和蜜，入朴硝少许，治时疾狂闷发黄。通大便，研酒调下，或炒香酒下。恐滑肠，去油用。咳嗽，明矾制，或蛤粉和炒。气味悍劣，善动恶心，中气虚者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：月季花
  • 当前页：栝蒌
  • 下一页：天花粉
<<< 返回本书目录
  1. 栝蒌《证类本草》
  2. 栝蒌根《雷公炮炙论》
  3. 栝蒌《雷公炮炙论》
  4. 栝蒌根《长沙药解》
  5. 栝蒌《本草择要纲目》
  6. 栝蒌根、栝蒌实《本草思辨录》
  7. 栝蒌《本草图经》
  8. 栝蒌根实《本草乘雅半偈》
  9. 栝蒌《本草纲目》完整版
  10. 栝蒌解《医学衷中参西录》
  11. 栝连丸【方剂大全】
  12. 栝蒌散《仙传外科集验方》
  13. 括约肌功能障碍【疾病症状】
  14. 栝蒌散【方剂大全】
  15. 括痰丸【方剂大全】
  16. 栝蒌实《药征》
  17. 括金板【中药大全】
  18. 栝蒌实《长沙药解》
  19. 扩张型心肌病【疾病大全】
  20. 栝蒌实（附天花粉）《本草新编》
  21. 扩张孔【疾病大全】
  22. 栝蒌汤《小儿药证直诀》
  23. 扩充材料：眼科常用基础方剂《中医眼科备读》
  24. 栝蒌薤白汤类《退思集类方歌注》
  25. 困倦少力【方剂主治】
  26. 栝蒌子《本草易读》
  27. 捆仙丝【中药大全】
  28. 栝楼《侣山堂类辩》
  29. 醌《医用化学》
  30. 栝楼《本草纲目》图文版
  1. 栝蒌《得配本草》
  2. 栝蒌《证类本草》
  3. 栝蒌《本草分经》
  4. 栝蒌《雷公炮炙论》
  5. 栝蒌《本草分经》
  6. 括楼根《神农本草经》
  7. 栝蒌《本草择要纲目》
  8. 括蒌薤白白酒汤方《伤寒杂病论》
  9. 栝蒌《本草害利》
  10. 括蒌瞿麦薯蓣丸方《伤寒杂病论》
  11. 栝蒌《本草害利》
  12. 括蒌牡蛎散方《伤寒杂病论》
  13. 栝蒌《本草图经》
  14. 括蒌桂枝汤方《伤寒杂病论》
  15. 栝蒌（瓜蒌）《食疗本草》
  16. 扩张型心肌病《心脏病学》
  17. 栝蒌茶《茶饮保健》
  18. 扩张型充血性心肌病《默克家庭诊疗手册》
  19. 栝蒌粉《备急千金要方》
  20. 扩增平坡《实用免疫细胞与核酸》
  21. 栝蒌茯苓汤方《伤寒杂病论》
  22. 扩增片段长度多态性《医学遗传学基础》
  23. 栝蒌根《雷公炮炙论》
  24. 醌的化学性质《医用化学》
  25. 栝蒌根《千金翼方》
  26. 醌的构造和命名《医用化学》
  27. 栝蒌根《长沙药解》
  28. 裈裆灰《长沙药解》
  29. 栝蒌根《本草经集注》
  30. 昆山陶《曹仁伯医案论》
  31. 栝蒌根《新修本草》


天花粉_《得配本草》_中医本草_【岐黄之术】

天花粉

天花粉

  • 上一页
  • 目录
  • 相关
  • 下一页

即栝蒌根

枸杞为之使。畏牛膝、干漆。恶干姜。

甘、微苦、酸、微寒。入足太阴，兼手少阴经。内走经络，解时热烦满。清肺火，降膈痰，止消渴，润干燥，消痈肿，长肌肉，利小便，治黄胆，除酒毒，疗热疝。得乳香，治乳痈。得白蜜，治发黄。配牡蛎为散，治百合病渴。配淡竹沥，治伤寒烦渴。配赤小豆，敷痈毒。入辛酸药，导肿气。入滋补药，治消渴。胃虚湿痰，亡阳作渴，病在表者，禁用。（虽渴亦勿用。）

茎、叶，酸，寒。专治中热伤暑。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栝蒌
  • 当前页：天花粉
  • 下一页：王瓜根
<<< 返回本书目录
  1. 天花粉《药笼小品》
  2. 天花粉（图）【中药大全】
  3. 天花粉《药鉴》
  4. 天花粉解《医学衷中参西录》
  5. 天花粉《滇南本草》
  6. 天花粉散【方剂大全】
  7. 天花粉《本草择要纲目》
  8. 天花粉丸【方剂大全】
  9. 天花粉《本草易读》
  10. 天花粉粥【方剂大全】
  11. 天花粉《本草经解》
  12. 天花菌《滇南本草》
  13. 天花【疾病大全】
  14. 天花散【方剂大全】
  15. 天胡荽【中药大全】
  16. 天花蕈《本草纲目》完整版
  17. 天和脉《轩岐救正论》
  18. 天火丹《外科启玄》
  19. 天行阴阳易方《外台秘要》
  20. 天火丹《幼幼新书》
  21. 天行虚羸方《外台秘要》
  22. 天机潮侯《养生秘旨》
  23. 天行虚烦方《外台秘要》
  24. 天忌《黄帝内经太素》
  25. 天行温病论《伤寒总病论》
  26. 天浆壳【中药大全】
  27. 天行热痢及诸痢方《外台秘要》
  28. 天浆散【方剂大全】
  29. 天行热毒攻手足方《外台秘要》
  30. 天浆子丸【方剂大全】
  1. 天花粉《得配本草》
  2. 天花粉《本草从新》
  3. 天花粉《中药学》
  4. 天花粉《本草求真》
  5. 天花粉《本草便读》
  6. 天花粉《顾松园医镜》
  7. 天花粉《本草经解》
  8. 天花粉《证类本草》
  9. 天花粉《本草择要纲目》
  10. 天花粉《冯氏锦囊秘录》
  11. 天花粉《本草害利》
  12. 天花粉《本草易读》
  13. 天花粉《本草害利》
  14. 天花粉《本草备要》
  15. 天花粉《本草撮要》
  16. 天花粉《中药炮制》
  17. 天花粉《外科全生集》
  18. 天花粉《药笼小品》
  19. 天花粉《药性切用》
  20. 天花粉《雷公炮制药性解》
  21. 天花粉《药鉴》
  22. 天花包子《饮膳正要》
  23. 天花粉《滇南本草》
  24. 天花板《中医词典》
  25. 天花粉茶《茶饮保健》
  26. 天花《重订广温热论》
  27. 天花粉解《医学衷中参西录》
  28. 天花《中医词典》
  29. 天花粉粥《老年百病防治》
  30. 天花《饮膳正要》
  31. 天花菌《滇南本草》


王瓜根_《得配本草》_中医本草_【岐黄之术】

王瓜根

王瓜根

  • 上一页
  • 目录
  • 相关
  • 下一页

即土瓜

苦，寒。入手足阳明经。治热病，疗黄胆，通经利便，下乳散痈。配白石脂、桂心、菟丝子、牡蛎，治肾虚溲如泔。配黄酒，通乳汁。取汁和伏龙肝，治发斑。

虚者禁用。

子 酸、苦，平。入手太阴、阳明经。佐地黄、川连，治下血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天花粉
  • 当前页：王瓜根
  • 下一页：葛根
<<< 返回本书目录
  1. 王瓜翻《松峰说疫》
  2. 王瓜根【中药大全】
  3. 王瓜【中药大全】
  4. 王瓜散【方剂大全】
  5. 王瓜《本草纲目》图文版
  6. 王瓜子【中药大全】
  7. 王瓜《证类本草》
  8. 王海藏拔原法《普济方·针灸》
  9. 王瓜《本草图经》
  10. 王海藏先生论痘疹出不快《专治麻痧初编》
  11. 王瓜《本草纲目》完整版
  12. 王好古类集五脏苦欲补泻药味《医旨绪余》
  13. 王谷泉头眩泄泻汗出不止《孙文垣医案》
  14. 王节斋《本草集要》参论《医旨绪余》
  15. 王道无忧散【方剂大全】
  16. 王节斋·附余暑论《增订叶评伤暑全书》
  17. 王策勋先生幼孙疳疾《程杏轩医案》
  18. 王敬泉内眷痰嗽腹胀《孙文垣医案》
  19. 王不留行汤【方剂大全】
  20. 王敬泉胸膈饱闷头晕作吐《孙文垣医案》
  21. 王不留行散【方剂大全】
  22. 王九峰治吐血丸《外科传薪集》
  23. 王不留行（图）【中药大全】
  24. 王梦隐青龙白虎汤《重订囊秘喉书》
  25. 王不留行《本草纲目》图文版
  26. 王明府夫人积聚久痛《程杏轩医案》
  27. 王不留行《证类本草》
  28. 王某背疡溃后余毒未净《程杏轩医案》
  29. 王不留行《长沙药解》
  30. 王某血证频发《程杏轩医案》
  1. 王瓜根《得配本草》
  2. 王瓜翻《松峰说疫》
  3. 王瓜根散方《伤寒杂病论》
  4. 王瓜《本草图经》
  5. 王瓘《中医词典》
  6. 王瓜《本草撮要》
  7. 王光佑《中医词典》
  8. 王瓜《本草分经》
  9. 王珪《中医词典》
  10. 王瓜《名医别录》
  11. 王衮《中医词典》
  12. 王瓜《本草从新》
  13. 王国祥《中医词典》
  14. 王瓜《证类本草》
  15. 王海藏拔原法《普济方·针灸》
  16. 王瓜《医学入门》
  17. 王海藏先生论痘疹出不快《专治麻痧初编》
  18. 王瓜《冯氏锦囊秘录》
  19. 王好古《中医词典》
  20. 王瓜《本草蒙筌》
  21. 王好古类集五脏苦欲补泻药味《医旨绪余》
  22. 王瓜《本草备要》
  23. 王宏翰《中医词典》
  24. 王瓜《新修本草》
  25. 王鸿骥《中医词典》
  26. 王瓜《本草经集注》
  27. 王怀隐《中医词典》
  28. 王瓜《千金翼方》
  29. 王继先《中医词典》
  30. 王瓜《本草纲目》
  31. 王绩《中医词典》


葛根_《得配本草》_中医本草_【岐黄之术】

葛根

葛根

  • 上一页
  • 目录
  • 相关
  • 下一页

甘、辛，凉。入阳明，兼入足太阴经气分。少用，鼓胃生津止渴。多用，解肌发表退热。

治阳明头痛，烦热呕逆，解酒毒，治温疟。得葱白，治阳明头痛。佐健脾药，有醒脾之功。佐粟米，治热渴虚烦。同升、柴，有散火之力。（阳气郁于脾胃者，状如表症，而饮食如常。）

生葛汁解温病，并治大热吐衄。（如无鲜者，滚水泡绞汁冲服。）多用伤胃气。（升散太过。）

太阳病初起勿用。（误用引贼破家。）表虚多汗，痘疹见点后，俱不宜用。花辛、甘，入足阳明经。消酒积，去肠风。

因酒已成弱者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：王瓜根
  • 当前页：葛根
  • 下一页：天门冬
<<< 返回本书目录
  1. 葛根《证类本草》
  2. 葛根【中药大全】
  3. 葛根《长沙药解》
  4. 葛根【方剂大全】
  5. 葛根《药征》
  6. 葛根白虎汤【方剂大全】
  7. 葛根《药笼小品》
  8. 葛根白术散【方剂大全】
  9. 葛根《药鉴》
  10. 葛根柴胡汤【方剂大全】
  11. 葛根《本草择要纲目》
  12. 葛根葱白石膏汤【方剂大全】
  13. 葛根《本草易读》
  14. 葛根葱白汤【方剂大全】
  15. 葛根《本草新编》
  16. 葛根淡豉汤【方剂大全】
  17. 葛根《本草图经》
  18. 葛根粉粥《保健药膳》
  19. 葛根《本草思辨录》
  20. 葛根粉粥【方剂大全】
  21. 葛根《本草经解》
  22. 葛根葛花《滇南本草》
  23. 葛根《本草崇原》
  24. 葛根桂枝人参汤【方剂大全】
  25. 葛根《本草乘雅半偈》
  26. 葛根桂枝汤【方剂大全】
  27. 葛粉粥【方剂大全】
  28. 葛根化毒汤【方剂大全】
  29. 葛粉饮【方剂大全】
  30. 葛根黄连黄芩汤《伤寒寻源》
  1. 葛根《得配本草》
  2. 葛根《本草从新》
  3. 葛根《中药学》
  4. 葛根《本经逢原》
  5. 葛根《本草思辨录》
  6. 葛根《本草新编》
  7. 葛根《本草崇原》
  8. 葛根《本草求真》
  9. 葛根《本草便读》
  10. 葛根《顾松园医镜》
  11. 葛根《本草经解》
  12. 葛根《证类本草》
  13. 葛根《增广和剂局方药性总论》
  14. 葛根《医学入门》
  15. 葛根《名医别录》
  16. 葛根《本草易读》
  17. 葛根《本草分经》
  18. 葛根《本草蒙筌》
  19. 葛根《本草分经》
  20. 葛根《本草备要》
  21. 葛根《本草择要纲目》
  22. 葛根《汤液本草》
  23. 葛根《本草害利》
  24. 葛根《本草衍义》
  25. 葛根《本草撮要》
  26. 葛根《食疗本草》
  27. 葛根《药鉴》
  28. 葛根《吴普本草》
  29. 葛根《珍珠囊补遗药性赋》
  30. 葛根《新修本草》
  31. 葛根《药征》


天门冬_《得配本草》_中医本草_【岐黄之术】

天门冬

天门冬

  • 上一页
  • 目录
  • 相关
  • 下一页

地黄、贝母、垣衣为之使。畏曾青、浮萍。忌鲤鱼、铁器。制雄黄、 砂。

甘、苦，寒。入手太阴、足少阴经气分。清金降火，滋阴润燥，治嗽消痰，祛烦解渴。

疗肺痈，止吐血。除足下热痛，虚劳骨蒸。麦冬清心降火，天冬滋肾助元，其保肺阴则一也。得紫菀、饴糖，治肺痿咳嗽。得乌药，治小肠偏坠。

得川贝，止吐血。配花粉，治痰热结胸。

配人参，定虚喘。佐玄参，治口疮。佐熟地，补肾水。

去心皮，酒拌蒸，晒用。服此误食鲤鱼者，浮萍汁解之。脾胃虚寒者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葛根
  • 当前页：天门冬
  • 下一页：百部
<<< 返回本书目录
  1. 天门冬《本草纲目》图文版
  2. 天门冬【中药大全】
  3. 天门冬《证类本草》
  4. 天门冬、地龙松《滇南本草》
  5. 天门冬《雷公炮炙论》
  6. 天门冬煎【方剂大全】
  7. 天门冬《本草择要纲目》
  8. 天门冬解《医学衷中参西录》
  9. 天门冬《本草新编》
  10. 天门冬酒【方剂大全】
  11. 天门冬《本草图经》
  12. 天门冬散【方剂大全】
  13. 天门冬《本草经解》
  14. 天门冬丸【方剂大全】
  15. 天门冬《本草崇原》
  16. 天门冬饮【方剂大全】
  17. 天门冬《本草乘雅半偈》
  18. 天门精《滇南本草》
  19. 天门冬《本草纲目》完整版
  20. 天门入虎口法《厘正按摩要术》
  21. 天麻子【中药大全】
  22. 天名精《本草纲目》完整版
  23. 天麻猪脑羹《保健药膳》
  24. 天名精《本草崇原》
  25. 天麻乌蛇丸【方剂大全】
  26. 天名精《本草图经》
  27. 天麻丸【方剂大全】
  28. 天名精《药笼小品》
  29. 天麻退翳散【方剂大全】
  30. 天名精《证类本草》
  1. 天门冬《得配本草》
  2. 天门冬《本草从新》
  3. 天门冬《中药学》
  4. 天门冬《本经逢原》
  5. 天门冬《本草崇原》
  6. 天门冬《本草新编》
  7. 天门冬《本草便读》
  8. 天门冬《本草求真》
  9. 天门冬《本草经解》
  10. 天门冬《顾松园医镜》
  11. 天门冬《增广和剂局方药性总论》
  12. 天门冬《证类本草》
  13. 天门冬《名医别录》
  14. 天门冬《医学入门》
  15. 天门冬《本草择要纲目》
  16. 天门冬《冯氏锦囊秘录》
  17. 天门冬《本草害利》
  18. 天门冬《本草蒙筌》
  19. 天门冬《本草撮要》
  20. 天门冬《本草备要》
  21. 天门冬《药性切用》
  22. 天门冬《汤液本草》
  23. 天门冬《珍珠囊补遗药性赋》
  24. 天门冬《本草衍义》
  25. 天门冬《本草乘雅半偈》
  26. 天门冬《食疗本草》
  27. 天门冬《本草图经》
  28. 天门冬《新修本草》
  29. 天门冬、地龙松《滇南本草》
  30. 天门冬《中药炮制》
  31. 天门冬茶《茶饮保健》


百部_《得配本草》_中医本草_【岐黄之术】

百部

百部

  • 上一页
  • 目录
  • 相关
  • 下一页

甘、苦、微温。入手太阴经气分。润肺气，止咳嗽，杀疳蛔及寸白诸虫，疗疥癣及虫蚕咬毒。配生姜，治寒嗽。配秦艽，熏衣去虱。捣取汁，和蜜煎如饴，治三十年嗽。

竹刀劈，去心皮花，酒浸焙用。热嗽、水亏火炎者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天门冬
  • 当前页：百部
  • 下一页：何首乌
<<< 返回本书目录
  1. 百部《本草纲目》图文版
  2. 百部【中药大全】
  3. 百部《药笼小品》
  4. 百部酊【方剂大全】
  5. 百部《雷公炮炙论》
  6. 百部膏《外科传薪集》
  7. 百部《滇南本草》
  8. 百部膏【方剂大全】
  9. 百部《本草择要纲目》
  10. 百部根《证类本草》
  11. 百部《本草易读》
  12. 百部根方【方剂大全】
  13. 百部《本草新编》
  14. 百部根酒【方剂大全】
  15. 百部《本草图经》
  16. 百部根汤【方剂大全】
  17. 百部《本草纲目》完整版
  18. 百部根饮【方剂大全】
  19. 百步还阳丹【中药大全】
  20. 百部还魂【中药大全】
  21. 百补增力丸【方剂大全】
  22. 百部煎【方剂大全】
  23. 百补增力丹【方剂大全】
  24. 百部酒【方剂大全】
  25. 百补养原丸【方剂大全】
  26. 百部蜜糖茶【方剂大全】
  27. 百补丸【方剂大全】
  28. 百部清金汤【方剂大全】
  29. 百补汤【方剂大全】
  30. 百部散【方剂大全】
  1. 百部《得配本草》
  2. 百部《本草从新》
  3. 百部《中药学》
  4. 百部《本经逢原》
  5. 百部《本草便读》
  6. 百部《本草新编》
  7. 百部《本草分经》
  8. 百部《本草求真》
  9. 百部《本草择要纲目》
  10. 百部《顾松园医镜》
  11. 百部《本草撮要》
  12. 百部《医学入门》
  13. 百部《药性切用》
  14. 百部《冯氏锦囊秘录》
  15. 百部《滇南本草》
  16. 百部《本草易读》
  17. 百部《本草图经》
  18. 百部《本草蒙筌》
  19. 百部茶《茶饮保健》
  20. 百部《本草备要》
  21. 百部膏《外科传薪集》
  22. 百部《中药炮制》
  23. 百部根《千金翼方》
  24. 百部《玉楸药解》
  25. 百部根《本草经集注》
  26. 百部《药笼小品》
  27. 百部根《新修本草》
  28. 百部《雷公炮制药性解》
  29. 百部根《证类本草》
  30. 百部《雷公炮炙论》
  31. 百部根《名医别录》


何首乌_《得配本草》_中医本草_【岐黄之术】

何首乌

何首乌

  • 上一页
  • 目录
  • 相关
  • 下一页

茯苓为之使。忌葱、蒜、萝卜、诸血、无鳞鱼，又忌与燥热药同用。伏朱砂。

苦、涩、微温。入足厥阴、少阴经血分。养血补肝，固精益肾。健筋骨，乌髭发，除腹冷，祛肠风，疗久疟，止久痢，泻肝风，消瘰 痈肿。治皮肤风痛，姜汁调敷，文火熨之，三次自愈。配胡麻，治疠风。佐牛膝，治软风。研末，津调封脐中，止自汗。和艾叶煎浓汁，洗疥癣。

白者入气分，赤者入血分。勿犯铁器，泔浸，竹刀刮去皮切片，以黑豆拌，蒸晒九次用。

生平阳泥土者，服之血塞，令人麻木。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百部
  • 当前页：何首乌
  • 下一页：萆
<<< 返回本书目录
  1. 何首乌《本草纲目》图文版
  2. 何首乌【中药大全】
  3. 何首乌《证类本草》
  4. 何首乌膏【方剂大全】
  5. 何首乌《药笼小品》
  6. 何首乌煎丸【方剂大全】
  7. 何首乌《药鉴》
  8. 何首乌酒【方剂大全】
  9. 何首乌《轩岐救正论》
  10. 何首乌散《苏沈良方》
  11. 何首乌《滇南本草》
  12. 何首乌散【方剂大全】
  13. 何首乌《本草择要纲目》
  14. 何首乌汤【方剂大全】
  15. 何首乌《本草易读》
  16. 何首乌丸【方剂大全】
  17. 何首乌《本草新编》
  18. 何首乌煨鸡【方剂大全】
  19. 何首乌《本草图经》
  20. 何首乌洗汤【方剂大全】
  21. 何首乌《本草思辨录》
  22. 何首乌叶【中药大全】
  23. 何首乌《本草经解》
  24. 何首乌圆【方剂大全】
  25. 何首乌《本草乘雅半偈》
  26. 何谓避年《女科百问》
  27. 何首乌《本草纲目》完整版
  28. 何谓病毒性肝炎?《免疫与健康》
  29. 何世全寒疝暴发治验《一得集》
  30. 何谓胸痹《女科百问》
  1. 何首乌《得配本草》
  2. 何首乌《本经逢原》
  3. 何首乌《轩岐救正论》
  4. 何首乌《本草新编》
  5. 何首乌《本草思辨录》
  6. 何首乌《本草求真》
  7. 何首乌《本草便读》
  8. 何首乌《顾松园医镜》
  9. 何首乌《本草经解》
  10. 何首乌《证类本草》
  11. 何首乌《增广和剂局方药性总论》
  12. 何首乌《医学入门》
  13. 何首乌《本草分经》
  14. 何首乌《冯氏锦囊秘录》
  15. 何首乌《本草分经》
  16. 何首乌《本草易读》
  17. 何首乌《本草择要纲目》
  18. 何首乌《本草蒙筌》
  19. 何首乌《本草害利》
  20. 何首乌《本草备要》
  21. 何首乌《本草害利》
  22. 何首乌《本草衍义》
  23. 何首乌《本草撮要》
  24. 何首乌《中药炮制》
  25. 何首乌《药性切用》
  26. 何首乌《玉楸药解》
  27. 何首乌《药鉴》
  28. 何首乌《药笼小品》
  29. 何首乌《本草乘雅半偈》
  30. 何首乌《雷公炮制药性解》
  31. 何首乌《滇南本草》


萆_《得配本草》_中医本草_【岐黄之术】

萆

萆

  • 上一页
  • 目录
  • 相关
  • 下一页

薏苡为之使。畏前胡、柴胡、牡蛎、大黄、葵根。

甘、苦、平。入足阳明、厥阴经气分，去风湿而固下焦，能治周痹痈缓，关节老血，膀胱宿水，阴痿失溺，便时茎痛，白浊如膏，及痔 恶疮。得石菖蒲、益智仁、乌药，治白浊频数。佐杜仲，治腰脚痹软。佐旋复花、虎头骨，治头痛发汗。拌盐炒服，治小便数痛。（腐物热毒流入小肠故也。与淋症涩痛不同。）利小水，盐水炒。去风湿，酒拌炒。小便自利，及无风湿而有前症者，皆禁用。

小便混浊，病有不同。或阴火炽盛于肠胃，或热邪郁结于膀胱，或肾水不足而肾气不能化，若以萆 燥湿之剂投之，则火愈烈而水益亏，浊者愈浊矣。惟肠胃中风湿内郁而溺浊者，服萆 厘清饮始效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：何首乌
  • 当前页：萆
  • 下一页：土茯苓
<<< 返回本书目录
  1. 萆《证类本草》
  2. 萆分清饮【方剂大全】
  3. 萆《滇南本草》
  4. 萆解《医学衷中参西录》
  5. 萆《本草择要纲目》
  6. 萆解《本草纲目》图文版
  7. 萆《本草易读》
  8. 萆厘清《汤头歌诀》
  9. 萆《本草新编》
  10. 萆麻膏【方剂大全】
  11. 萆《本草图经》
  12. 萆麻散【方剂大全】
  13. 萆《本草思辨录》
  14. 萆麻汤【方剂大全】
  15. 萆《本草经解》
  16. 萆麻丸【方剂大全】
  17. 萆《本草崇原》
  18. 萆麻子纸卷【方剂大全】
  19. 萆《本草乘雅半偈》
  20. 萆薢《药笼小品》
  21. 萆《本草纲目》完整版
  22. 萆薢【中药大全】
  23. 铋中毒【疾病大全】
  24. 萆薢分清散【方剂大全】
  25. 铋剂治疗幽门螺杆菌感染消化性溃疡《中国幽门螺杆菌研究》
  26. 萆薢分清饮【方剂大全】
  27. 铋和雷尼替丁治疗幽门螺杆菌相关十二指肠溃疡的比较《中国幽门螺杆菌研究》
  28. 萆薢化毒汤【方剂大全】
  29. 荜芫汤【方剂大全】
  30. 萆薢煎丸【方剂大全】
  1. 萆《得配本草》
  2. 萆《本草从新》
  3. 萆《本草思辨录》
  4. 萆《本经逢原》
  5. 萆《本草崇原》
  6. 萆《本草新编》
  7. 萆《本草便读》
  8. 萆《本草求真》
  9. 萆《本草经解》
  10. 萆《顾松园医镜》
  11. 萆《增广和剂局方药性总论》
  12. 萆《证类本草》
  13. 萆《本草分经》
  14. 萆《医学入门》
  15. 萆《本草分经》
  16. 萆《冯氏锦囊秘录》
  17. 萆《本草分经》
  18. 萆《本草易读》
  19. 萆《本草择要纲目》
  20. 萆《本草蒙筌》
  21. 萆《本草撮要》
  22. 萆《本草备要》
  23. 萆《药性切用》
  24. 萆《吴普本草》
  25. 萆《本草乘雅半偈》
  26. 萆《新修本草》
  27. 萆《滇南本草》
  28. 萆《本草经集注》
  29. 萆《本草图经》
  30. 萆《千金翼方》
  31. 萆?《名医别录》


土茯苓_《得配本草》_中医本草_【岐黄之术】

土茯苓

土茯苓

  • 上一页
  • 目录
  • 相关
  • 下一页

一名土萆 ，一名仙遗粮。

忌茶茗、铁器、发物及牛羊鸡鹅鱼肉、烧酒、发面、房劳。

甘、淡。入足阳明、厥阴经气分。理浊厘清，去风除湿。专疗恶疮痈肿。解汞粉、银朱毒。（恶疮，即杨梅毒疮。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：萆
  • 当前页：土茯苓
  • 下一页：白蔹
<<< 返回本书目录
  1. 土茯苓《本草纲目》图文版
  2. 土茯苓（光菝）《滇南本草》
  3. 土茯苓《药笼小品》
  4. 土茯苓（金荞麦）《滇南本草》
  5. 土茯苓《本草择要纲目》
  6. 土茯苓（图）【中药大全】
  7. 土茯苓《本草易读》
  8. 土茯苓合剂【方剂大全】
  9. 土茯苓《本草乘雅半偈》
  10. 土茯苓通淋止痛汤【方剂大全】
  11. 土茯苓《本草纲目》完整版
  12. 土茯苓猪骨汤【方剂大全】
  13. 土蜂子【中药大全】
  14. 土附【中药大全】
  15. 土蜂窠《本草纲目》图文版
  16. 土附子【中药大全】
  17. 土蜂窠《本草纲目》完整版
  18. 土藁本【中药大全】
  19. 土蜂【中药大全】
  20. 土狗《滇南本草》
  21. 土蜂《本草纲目》图文版
  22. 土狗散【方剂大全】
  23. 土蜂《本草纲目》完整版
  24. 土瓜【中药大全】
  25. 土肥对称性肢端色素沉着症【疾病大全】
  26. 土瓜（番薯）《滇南本草》
  27. 土豆粥【方剂大全】
  28. 土瓜（救荒本草）《本草乘雅半偈》
  29. 土豆汁【方剂大全】
  30. 土瓜（山土瓜）《滇南本草》
  1. 土茯苓《得配本草》
  2. 土茯苓《本草从新》
  3. 土茯苓《中药学》
  4. 土茯苓《本经逢原》
  5. 土茯苓《本草便读》
  6. 土茯苓《本草求真》
  7. 土茯苓《本草分经》
  8. 土茯苓《冯氏锦囊秘录》
  9. 土茯苓《本草分经》
  10. 土茯苓《本草易读》
  11. 土茯苓《本草择要纲目》
  12. 土茯苓《本草备要》
  13. 土茯苓《本草撮要》
  14. 土茯苓《中药炮制》
  15. 土茯苓《外科全生集》
  16. 土茯苓《玉楸药解》
  17. 土茯苓《药性切用》
  18. 土茯苓《药笼小品》
  19. 土茯苓《本草乘雅半偈》
  20. 土茯苓《本草纲目》
  21. 土茯苓（光菝）《滇南本草》
  22. 土蜂子《千金翼方》
  23. 土茯苓（金荞麦）《滇南本草》
  24. 土蜂窠上细土《证类本草》
  25. 土茯苓茶《茶饮保健》
  26. 土蜂窠《外科全生集》
  27. 土茯苓猪骨汤《食物疗法》
  28. 土蜂窠《本草纲目》
  29. 土疳《中医词典》
  30. 土蜂《本草经集注》
  31. 土狗《滇南本草》


白蔹_《得配本草》_中医本草_【岐黄之术】

白蔹

白蔹

  • 上一页
  • 目录
  • 相关
  • 下一页

代赭石为之使。反乌头。

甘、苦、微寒。杀火毒，散结气。治阴肿带下，肠风痔 ，瘰 痈肿，生肌止痛。得藜芦为末，酒调敷痈肿。配白芨，治金疮出血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：土茯苓
  • 当前页：白蔹
  • 下一页：山豆根
<<< 返回本书目录
  1. 白蔹《本草纲目》图文版
  2. 白蔹【中药大全】
  3. 白蔹《证类本草》
  4. 白蔹【方剂大全】
  5. 白蔹《长沙药解》
  6. 白蔹薄【方剂大全】
  7. 白蔹《滇南本草》
  8. 白蔹薄贴【方剂大全】
  9. 白蔹《本草择要纲目》
  10. 白蔹膏【方剂大全】
  11. 白蔹《本草易读》
  12. 白蔹根《本草崇原》
  13. 白蔹《本草图经》
  14. 白蔹散【方剂大全】
  15. 白蔹《本草乘雅半偈》
  16. 白蔹汤【方剂大全】
  17. 白蔹《本草纲目》完整版
  18. 白蔹贴【方剂大全】
  19. 白莲散【方剂大全】
  20. 白蔹丸【方剂大全】
  21. 白连散【方剂大全】
  22. 白蔹熁药方【方剂大全】
  23. 白痢方《外台秘要》
  24. 白蔹薏苡汤【方剂大全】
  25. 白痢【方剂主治】
  26. 白蔹子【中药大全】
  27. 白痢【疾病大全】
  28. 白凉散煎【方剂大全】
  29. 白栎蔀【中药大全】
  30. 白粱米《本草纲目》完整版
  1. 白蔹《得配本草》
  2. 白蔹《本草从新》
  3. 白蔹《中药学》
  4. 白蔹《本经逢原》
  5. 白蔹《本草便读》
  6. 白蔹《本草求真》
  7. 白蔹《增广和剂局方药性总论》
  8. 白蔹《证类本草》
  9. 白蔹《名医别录》
  10. 白蔹《医学入门》
  11. 白蔹《本草分经》
  12. 白蔹《冯氏锦囊秘录》
  13. 白蔹《本草择要纲目》
  14. 白蔹《本草易读》
  15. 白蔹《本草撮要》
  16. 白蔹《本草蒙筌》
  17. 白蔹《外科全生集》
  18. 白蔹《本草备要》
  19. 白蔹《药性切用》
  20. 白蔹《新修本草》
  21. 白蔹《本草乘雅半偈》
  22. 白蔹《本草经集注》
  23. 白蔹《滇南本草》
  24. 白蔹《中药炮制》
  25. 白蔹《本草图经》
  26. 白蔹《长沙药解》
  27. 白蔹白芨《本草衍义》
  28. 白蔹《千金翼方》
  29. 白蔹根《本草崇原》
  30. 白蔹《本草纲目》
  31. 白蔹散《备急千金要方》


山豆根_《得配本草》_中医本草_【岐黄之术】

山豆根

山豆根

  • 上一页
  • 目录
  • 相关
  • 下一页

苦，寒。入手太阴、少阴经。泻实热，解痘毒，清咽喉，降心火。疗人马急黄，止腹痛下痢。治诸疮疡，解诸药毒。蛇犬蜘蛛伤者，俱可捣敷。同橘皮，治霍乱吐痢。同白药子，治喉风急症。龈肿齿痛，捣汁含咽。

虚火炎肺、咽喉肿痛者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白蔹
  • 当前页：山豆根
  • 下一页：黄药子
<<< 返回本书目录
  1. 山豆根《本草纲目》图文版
  2. 山豆根（图）【中药大全】
  3. 山豆根《证类本草》
  4. 山豆根汤【方剂大全】
  5. 山豆根《药笼小品》
  6. 山豆花【中药大全】
  7. 山豆根《药鉴》
  8. 山杜仲【中药大全】
  9. 山豆根《本草择要纲目》
  10. 山矾《本草纲目》完整版
  11. 山豆根《本草易读》
  12. 山矾【中药大全】
  13. 山豆根《本草新编》
  14. 山矾根【中药大全】
  15. 山豆根《本草图经》
  16. 山矾花【中药大全】
  17. 山豆根《本草乘雅半偈》
  18. 山矾叶【中药大全】
  19. 山豆根《本草纲目》完整版
  20. 山风【中药大全】
  21. 山东肿足蕨【中药大全】
  22. 山峰西番莲【中药大全】
  23. 山巅取水《养生导引秘籍》
  24. 山佛手【中药大全】
  25. 山地豆【中药大全】
  26. 山芙蓉【中药大全】
  27. 山道年蒿【中药大全】
  28. 山甘草【中药大全】
  29. 山丹花【中药大全】
  30. 山甘草根【中药大全】
  1. 山豆根《得配本草》
  2. 山豆根《本草从新》
  3. 山豆根《中药学》
  4. 山豆根《本经逢原》
  5. 山豆根《本草便读》
  6. 山豆根《本草新编》
  7. 山豆根《本草分经》
  8. 山豆根《本草求真》
  9. 山豆根《本草分经》
  10. 山豆根《顾松园医镜》
  11. 山豆根《本草分经》
  12. 山豆根《证类本草》
  13. 山豆根《本草择要纲目》
  14. 山豆根《医学入门》
  15. 山豆根《本草害利》
  16. 山豆根《冯氏锦囊秘录》
  17. 山豆根《本草撮要》
  18. 山豆根《本草易读》
  19. 山豆根《药性切用》
  20. 山豆根《本草蒙筌》
  21. 山豆根《药鉴》
  22. 山豆根《本草备要》
  23. 山豆根《本草乘雅半偈》
  24. 山豆根《中药炮制》
  25. 山豆根《本草图经》
  26. 山豆根《玉楸药解》
  27. 山豆根茶《茶饮保健》
  28. 山豆根《药笼小品》
  29. 山豆根汤《仙传外科集验方》
  30. 山豆根《雷公炮制药性解》
  31. 山根《傅青主男科》


黄药子_《得配本草》_中医本草_【岐黄之术】

黄药子

黄药子

  • 上一页
  • 目录
  • 相关
  • 下一页

苦，平。凉血降火，消瘿解毒。治产后时疫热狂。配红花，治血晕。配防己，治吐衄。

（风热去，血自止。）浸酒饮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山豆根
  • 当前页：黄药子
  • 下一页：白药子
<<< 返回本书目录
  1. 黄药子《本草纲目》图文版
  2. 黄药子【中药大全】
  3. 黄药子《滇南本草》
  4. 黄药子散《扁鹊心书》
  5. 黄药子《本草择要纲目》
  6. 黄药子散【方剂大全】
  7. 黄药子《本草易读》
  8. 黄叶汤【方剂大全】
  9. 黄药子《本草纲目》完整版
  10. 黄液上冲《目经大成》
  11. 黄药针砂丸【方剂大全】
  12. 黄液上冲《中医眼科学》
  13. 黄药汤【方剂大全】
  14. 黄颐斋内子产未弥月醉犯房事血来如崩《孙文垣医案》
  15. 黄药散【方剂大全】
  16. 黄银散【方剂大全】
  17. 黄药末【方剂大全】
  18. 黄英丹【方剂大全】
  19. 黄药酒【方剂大全】
  20. 黄缨菊【中药大全】
  21. 黄药根《证类本草》
  22. 黄鹰挣《松峰说疫》
  23. 黄药根《本草图经》
  24. 黄鼬【中药大全】
  25. 黄杨子【中药大全】
  26. 黄鱼《本草纲目》完整版
  27. 黄杨叶【中药大全】
  28. 黄鱼《食物疗法》
  29. 黄杨头汤【方剂大全】
  30. 黄鱼（蜡鱼）《本草纲目》完整版
  1. 黄药子《得配本草》
  2. 黄药子《本经逢原》
  3. 黄药子《本草择要纲目》
  4. 黄药子《本草易读》
  5. 黄药子《滇南本草》
  6. 黄药子《中药炮制》
  7. 黄药子散《扁鹊心书》
  8. 黄药子《本草纲目》
  9. 黄液上冲《中医名词词典》
  10. 黄药脂《中药学》
  11. 黄液上冲《中医词典》
  12. 黄药散《万氏秘传片玉心书》
  13. 黄液上冲《目经大成》
  14. 黄药根《本草图经》
  15. 黄液上冲《中医眼科学》
  16. 黄药根《证类本草》
  17. 黄一麟《中医词典》
  18. 黄药根《冯氏锦囊秘录》
  19. 黄颐斋内子产未弥月醉犯房事血来如崩《孙文垣医案》
  20. 黄药根《本草蒙筌》
  21. 黄益损汤《仁术便览》
  22. 黄药《医学入门》
  23. 黄益损汤《痰火点雪》
  24. 黄药《本草衍义》
  25. 黄翳《中医词典》
  26. 黄杨《本经逢原》
  27. 黄银《证类本草》
  28. 黄羊《饮膳正要》
  29. 黄鹰挣《松峰说疫》
  30. 黄燕台《中医词典》
  31. 黄油证《中医词典》


白药子_《得配本草》_中医本草_【岐黄之术】

白药子

白药子

  • 上一页
  • 目录
  • 相关
  • 下一页

辛，凉。散血降火，消痰治渴。解毒，吐天行热病。 炭，糯米饮送，治吐血不止。加朴硝，吹喉中热塞。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄药子
  • 当前页：白药子
  • 下一页：威灵仙
<<< 返回本书目录
  1. 白药子《本草纲目》图文版
  2. 白药子【中药大全】
  3. 白药子《滇南本草》
  4. 白药子膏【方剂大全】
  5. 白药子《本草易读》
  6. 白药子散【方剂大全】
  7. 白药子《本草纲目》完整版
  8. 白叶不翻【中药大全】
  9. 白药丸【方剂大全】
  10. 白叶刺根【中药大全】
  11. 白药散【方剂大全】
  12. 白叶瓜馥木【中药大全】
  13. 白药末【方剂大全】
  14. 白叶花柴【中药大全】
  15. 白药酒【方剂大全】
  16. 白叶火草【中药大全】
  17. 白药【方剂大全】
  18. 白叶藤【中药大全】
  19. 白药【中药大全】
  20. 白衣丸【方剂大全】
  21. 白药《证类本草》
  22. 白蚁泥《本草纲目》完整版
  23. 白药《本草图经》
  24. 白蚁泥《本草纲目》图文版
  25. 白仰云先生令眷触怒晕厥手足冷汗如雨气息微闭门合目静坐一时始定《孙文垣医案》
  26. 白翳黄心歌《眼科心法要诀》
  27. 白杨枝【中药大全】
  28. 白翳黄心歌《医宗金鉴》
  29. 白杨枝《本草纲目》完整版
  30. 白翳黄心内障《秘传眼科龙木论》
  1. 白药子《得配本草》
  2. 白药子《本经逢原》
  3. 白药子《滇南本草》
  4. 白药子《本草易读》
  5. 白蚁泥《本草纲目》
  6. 白药子《中药炮制》
  7. 白翳《中医词典》
  8. 白药子《本草纲目》
  9. 白翳包睛《中医名词词典》
  10. 白药《本草图经》
  11. 白翳黄心《明目至宝》
  12. 白药《增广和剂局方药性总论》
  13. 白翳黄心歌《眼科心法要诀》
  14. 白药《证类本草》
  15. 白翳黄心歌《医宗金鉴》
  16. 白药《本草衍义》
  17. 白翳黄心内障《中医词典》
  18. 白药《新修本草》
  19. 白翳黄心内障《秘传眼科龙木论》
  20. 白药《千金翼方》
  21. 白翳秘方《华佗神方》
  22. 白仰云先生令眷触怒晕厥手足冷汗如雨气息微闭门合目静坐一时始定《孙文垣医案》
  23. 白瘖条辨计四条《六因条辨》
  24. 白杨树皮《证类本草》
  25. 白淫《圣济总录》
  26. 白杨树皮《新修本草》
  27. 白淫《中医词典》
  28. 白杨树皮《千金翼方》
  29. 白淫《医述》
  30. 白杨树皮《雷公炮炙论》
  31. 白淫《友渔斋医话》


威灵仙_《得配本草》_中医本草_【岐黄之术】

威灵仙

威灵仙

  • 上一页
  • 目录
  • 相关
  • 下一页

忌茶、面汤。

苦，温。入太阳经，兼达十二经络。宣五脏，通经脉，去腹中冷滞，行胸中痰水。治疟疾，祛肠风，疗折伤，除症积。周身风注酸疼，痘后两手肿痛，惟此实为要药。配鸡冠花，治肠风泻血。佐木瓜，治腰脚病。佐川乌、五灵脂，治手足麻。佐补气药，为宣通气道之助。合炙龟甲，治临产交骨不开。醋、酒、童便俱可炒用，随症制之。其色深黑，如黄若白者，不堪用。气虚血弱者禁用。（疏脏腑真气。）

怪症∶手足指尖疼痛异常，久则十指俱落，此过服凉剂，致四肢受火郁之结而然。用灵仙酒调敷，内服清火利水之药而愈。病后十指流水不止者，亦用此法治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白药子
  • 当前页：威灵仙
  • 下一页：茜草
<<< 返回本书目录
  1. 威灵仙《本草纲目》图文版
  2. 威灵仙【方剂大全】
  3. 威灵仙《证类本草》
  4. 威灵仙（图）【中药大全】
  5. 威灵仙《药笼小品》
  6. 威灵仙散【方剂大全】
  7. 威灵仙《轩岐救正论》
  8. 威灵仙丸【方剂大全】
  9. 威灵仙《滇南本草》
  10. 威灵仙叶【中药大全】
  11. 威灵仙《本草择要纲目》
  12. 威灵仙饮【方剂大全】
  13. 威灵仙《本草易读》
  14. 威喜丸【方剂大全】
  15. 威灵仙《本草新编》
  16. 威喜圆【方剂大全】
  17. 威灵仙《本草图经》
  18. 葳参《滇南本草》
  19. 威灵仙《本草乘雅半偈》
  20. 葳蕤《本草纲目》完整版
  21. 威灵仙《本草纲目》完整版
  22. 葳蕤《本草崇原》
  23. 威灵菊【中药大全】
  24. 葳蕤《本草经解》
  25. 危重病人的呼吸监护《急诊医学》
  26. 葳蕤《本草图经》
  27. 危证《圆运动的古中医学》
  28. 葳蕤《本草新编》
  29. 危险三角区的由来《免疫与健康》
  30. 葳蕤《本草易读》
  1. 威灵仙《得配本草》
  2. 威灵仙《本草从新》
  3. 威灵仙《中药学》
  4. 威灵仙《本经逢原》
  5. 威灵仙《轩岐救正论》
  6. 威灵仙《本草新编》
  7. 威灵仙《本草便读》
  8. 威灵仙《本草求真》
  9. 威灵仙《增广和剂局方药性总论》
  10. 威灵仙《顾松园医镜》
  11. 威灵仙《本草择要纲目》
  12. 威灵仙《证类本草》
  13. 威灵仙《本草撮要》
  14. 威灵仙《医学入门》
  15. 威灵仙《药性切用》
  16. 威灵仙《本草易读》
  17. 威灵仙《珍珠囊补遗药性赋》
  18. 威灵仙《本草蒙筌》
  19. 威灵仙《本草乘雅半偈》
  20. 威灵仙《本草备要》
  21. 威灵仙《滇南本草》
  22. 威灵仙《汤液本草》
  23. 威灵仙《本草图经》
  24. 威灵仙《本草衍义》
  25. 威灵仙（散）《本草分经》
  26. 威灵仙《中药炮制》
  27. 威灵仙茶《茶饮保健》
  28. 威灵仙《玉楸药解》
  29. 威灵芷茶《茶饮保健》
  30. 威灵仙《药笼小品》
  31. 威宁《中医词典》


茜草_《得配本草》_中医本草_【岐黄之术】

茜草

茜草

  • 上一页
  • 目录
  • 相关
  • 下一页

畏鼠姑。制雄黄。

苦，凉。入足厥阴经血分。行血通经。除霉毒，疗乳痈。配黑豆、炙甘草，煮，治血渴。

配石榴皮，治脱肛。佐乌梅、生地，治鼻衄不止。佐阿胶、侧柏，疗妇人败血。勿犯铅、铁器。

酒炒，行血。童便炒，止血。血虚吐衄，泄泻不食，二者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：威灵仙
  • 当前页：茜草
  • 下一页：汉防己
<<< 返回本书目录
  1. 茜草《本草纲目》图文版
  2. 茜草【中药大全】
  3. 茜草《药笼小品》
  4. 茜草根《本草乘雅半偈》
  5. 茜草《药鉴》
  6. 茜草根《本草崇原》
  7. 茜草《滇南本草》
  8. 茜草根【中药大全】
  9. 茜草《本草易读》
  10. 茜草茎【中药大全】
  11. 茜草《本草新编》
  12. 茜草汤【方剂大全】
  13. 茜草《本草纲目》完整版
  14. 茜草藤【中药大全】
  15. 芡实粥《保健药膳》
  16. 茜草通脉汤【方剂大全】
  17. 芡实叶【中药大全】
  18. 茜根《本草图经》
  19. 芡实丸【方剂大全】
  20. 茜根《本草择要纲目》
  21. 芡实山药糊【方剂大全】
  22. 茜根《雷公炮炙论》
  23. 芡实米《药鉴》
  24. 茜根《证类本草》
  25. 芡实茎【中药大全】
  26. 茜根散【方剂大全】
  27. 芡实合剂【方剂大全】
  28. 茜根丸【方剂大全】
  29. 芡实根【中药大全】
  30. 茜梅丸【方剂大全】
  1. 茜草《得配本草》
  2. 茜草《本草从新》
  3. 茜草《本草便读》
  4. 茜草《本经逢原》
  5. 茜草《本草分经》
  6. 茜草《本草新编》
  7. 茜草《本草分经》
  8. 茜草《本草求真》
  9. 茜草《本草撮要》
  10. 茜草《冯氏锦囊秘录》
  11. 茜草《药性切用》
  12. 茜草《本草易读》
  13. 茜草《药鉴》
  14. 茜草《本草蒙筌》
  15. 茜草《滇南本草》
  16. 茜草《本草备要》
  17. 茜草（茜草藤）《中药学》
  18. 茜草《中药炮制》
  19. 茜草根《本草崇原》
  20. 茜草《玉楸药解》
  21. 茜草根《本草乘雅半偈》
  22. 茜草《药笼小品》
  23. 茜根《神农本草经》
  24. 茜草《本草纲目》
  25. 茜根《雷公炮炙论》
  26. 芡实粥《医学入门》
  27. 茜根《千金翼方》
  28. 芡实粥《保健药膳》
  29. 茜根《本草经集注》
  30. 芡实丸《冯氏锦囊秘录》
  31. 茜根《新修本草》


汉防己_《得配本草》_中医本草_【岐黄之术】

汉防己

汉防己

  • 上一页
  • 目录
  • 相关
  • 下一页

殷孽为之使。畏萆 、女菀、卤咸。恶细辛。杀雄黄、消石毒。

苦、辛、寒。足太阳本药。行十二经络，泻下焦血分湿热。祛风水，除温疟，退痈肿，疗虫疮。得葵子，通小便淋涩。配知、柏，去下焦湿肿。配桃仁，治大便秘。佐胆草，治胁痛。

使胆星，治热痰。合威灵，治肩臂痛。心与花大黄色者真。去风，用木防己。治水，用汉防己．酒洗，同车前根蒸熟用。

热在上焦勿用。（防己下焦药。）气分风热，小便不通，元气虚弱，阴虚内热，病后虚渴，皆禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茜草
  • 当前页：汉防己
  • 下一页：通草
<<< 返回本书目录
  1. 汉防己《药鉴》
  2. 汉防己散【方剂大全】
  3. 汉德-许勒尔-克思斯琴病【疾病大全】
  4. 汉防己丸【方剂大全】
  5. 汉《古今医统大全》
  6. 汉防己煮散【方剂大全】
  7. 蔊菜【中药大全】
  8. 汉防已膏【方剂大全】
  9. 寒总论《伤寒括要》
  10. 汉防已散【方剂大全】
  11. 寒中亦能散表《景岳全书》
  12. 汉椒散【方剂大全】
  13. 寒治验《卫生宝鉴》
  14. 汉椒丸【方剂大全】
  15. 寒治法《石室秘录》
  16. 汉坦病毒肺综合征【疾病大全】
  17. 寒之而热取之阴热之而寒取之阳《类经》
  18. 汉唐时期《中医养生学》
  19. 寒症诸病《药症忌宜》
  20. 汉武帝看相《趣味中医》
  21. 寒症《医学实在易》
  22. 汉中防己【中药大全】
  23. 寒证类《医学摘粹》
  24. 汗《痘疹心法要诀》
  25. 寒证类《医学摘粹》
  26. 汗《冯氏锦囊秘录》
  27. 寒证《中医眼科备读》
  28. 汗《冯氏锦囊秘录》
  29. 寒证《随息居重订霍乱论》
  30. 汗《古今医案按》
  1. 汉防己《得配本草》
  2. 汉《古今医统大全》
  3. 汉防己《本草害利》
  4. 蔊菜《中药学》
  5. 汉防己《药鉴》
  6. 罕疮《外科证治全书》
  7. 汉防己散《妇人大全良方》
  8. 寒总论《伤寒括要》
  9. 汉防己散《博济方》
  10. 寒注候《诸病源候论》
  11. 汉坦病毒感染《默克家庭诊疗手册》
  12. 寒注《中医词典》
  13. 汉唐时期《中医养生学》
  14. 寒中亦能散表《景岳全书》
  15. 汉武帝看相《趣味中医》
  16. 寒中散表法《医述》
  17. 汉医《中医名词词典》
  18. 寒中《中医词典》
  19. 汉医《中医词典》
  20. 寒滞肝脉《中医词典》
  21. 汗《圣济总录》
  22. 寒滞肝脉《中医名词词典》
  23. 汗《止园医话》
  24. 寒治验《卫生宝鉴》
  25. 汗《中医词典》
  26. 寒治法《石室秘录》
  27. 汗《医学纲目》
  28. 寒之而热取之阴热之而寒取之阳《类经》
  29. 汗《医宗金鉴》
  30. 寒症诸病《药症忌宜》
  31. 汗《冯氏锦囊秘录》


通草_《得配本草》_中医本草_【岐黄之术】

通草

通草

  • 上一页
  • 目录
  • 相关
  • 下一页

古名通脱木

甘、淡、微寒。入手太阴、足阳明经气分。泻肺气，利阴窍，下五淋，通乳汁。能使经络流行，营卫通畅。（以能开厥阴之关也。）佐琥珀、茯苓，泻火利水。

中寒者勿用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汉防己
  • 当前页：通草
  • 下一页：木通
<<< 返回本书目录
  1. 通草《本草纲目》图文版
  2. 通草【中药大全】
  3. 通草《证类本草》
  4. 通草散【方剂大全】
  5. 通草《长沙药解》
  6. 通草汤【方剂大全】
  7. 通草《药笼小品》
  8. 通肠活血汤【方剂大全】
  9. 通草《药鉴》
  10. 通肠香【中药大全】
  11. 通草《本草择要纲目》
  12. 通城虎【中药大全】
  13. 通草《本草图经》
  14. 通大便【中药主治】
  15. 通草《本草乘雅半偈》
  16. 通顶散【方剂大全】
  17. 通草《本草纲目》完整版
  18. 通督活血汤【方剂大全】
  19. 通便【中药主治】
  20. 通耳丹【方剂大全】
  21. 通变黑锡丹《医学衷中参西录》
  22. 通耳中脓方《外台秘要》
  23. 通变大柴胡汤《医学衷中参西录》
  24. 通肝散【方剂大全】
  25. 通变白头翁汤《医学衷中参西录》
  26. 通肝生乳汤【方剂大全】
  27. 通变白虎加人参汤《医学衷中参西录》
  28. 通膈散【方剂大全】
  29. 通痹散【方剂大全】
  30. 通梗汤【方剂大全】
  1. 通草《得配本草》
  2. 通草《本草从新》
  3. 通草《本草便读》
  4. 通草《本经逢原》
  5. 通草《增广和剂局方药性总论》
  6. 通草《本草求真》
  7. 通草《名医别录》
  8. 通草《顾松园医镜》
  9. 通草《本草分经》
  10. 通草《证类本草》
  11. 通草《本草分经》
  12. 通草《医学入门》
  13. 通草《本草择要纲目》
  14. 通草《本草蒙筌》
  15. 通草《本草害利》
  16. 通草《本草备要》
  17. 通草《本草撮要》
  18. 通草《汤液本草》
  19. 通草《药鉴》
  20. 通草《海药本草》
  21. 通草《珍珠囊补遗药性赋》
  22. 通草《吴普本草》
  23. 通草《本草乘雅半偈》
  24. 通草《新修本草》
  25. 通草《本草图经》
  26. 通草《本草经集注》
  27. 通草（梗通草）《中药学》
  28. 通草《长沙药解》
  29. 通草散《三因极一病证方论》
  30. 通草《药笼小品》
  31. 通草散方《备急千金要方》


木通_《得配本草》_中医本草_【岐黄之术】

木通

木通

  • 上一页
  • 目录
  • 相关
  • 下一页

古名通草

苦、淡、平。入手厥阴、手足太阳经气分。泄三焦之邪热，而归小肠。通九窍之血脉，而利关节。治水肿浮大，疗君火上炎，催生下乳，退喉痹，去脾疸，理鼻 ，开耳聋，散痈肿。

配生地黄、炙甘草、竹叶，治心热尿赤。

肾气虚，心气弱，汗不彻，口舌燥，孕妇，皆禁用。此药昔所不用，以其大泄心肾之气。

素染虚症，或病久气血两亏者，用之元气衰脱，多无救药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：通草
  • 当前页：木通
  • 下一页：钩藤钩
<<< 返回本书目录
  1. 木通《药笼小品》
  2. 木通【中药大全】
  3. 木通《药鉴》
  4. 木通、风藤草《滇南本草》
  5. 木通《本草择要纲目》
  6. 木通根【中药大全】
  7. 木通《本草易读》
  8. 木通解《医学衷中参西录》
  9. 木通《本草新编》
  10. 木通七叶莲【中药大全】
  11. 木通《本草经解》
  12. 木通散【方剂大全】
  13. 木通《本草崇原》
  14. 木通汤【方剂大全】
  15. 木天蓼子【中药大全】
  16. 木威子《本草纲目》完整版
  17. 木天蓼根【中药大全】
  18. 木侮土症《笔花医镜》
  19. 木天蓼【中药大全】
  20. 木侮土症《幼科概论》
  21. 木天蓼《证类本草》
  22. 木虾公【中药大全】
  23. 木天蓼《本草图经》
  24. 木香《本草纲目》完整版
  25. 木天蓼《本草纲目》完整版
  26. 木香《本草乘雅半偈》
  27. 木蹄【中药大全】
  28. 木香《本草崇原》
  29. 木薯中毒【疾病大全】
  30. 木香《本草经解》
  1. 木通《得配本草》
  2. 木通《本草从新》
  3. 木通《中药学》
  4. 木通《本经逢原》
  5. 木通《本草崇原》
  6. 木通《本草新编》
  7. 木通《本草便读》
  8. 木通《本草求真》
  9. 木通《本草经解》
  10. 木通《顾松园医镜》
  11. 木通《本草分经》
  12. 木通《冯氏锦囊秘录》
  13. 木通《本草分经》
  14. 木通《本草易读》
  15. 木通《本草分经》
  16. 木通《本草备要》
  17. 木通《本草分经》
  18. 木通《汤液本草》
  19. 木通《本草分经》
  20. 木通《中药炮制》
  21. 木通《本草分经》
  22. 木通《玉楸药解》
  23. 木通《本草择要纲目》
  24. 木通《药笼小品》
  25. 木通《本草害利》
  26. 木通《雷公炮制药性解》
  27. 木通《本草害利》
  28. 木天蓼《本草图经》
  29. 木通《本草害利》
  30. 木天蓼《证类本草》
  31. 木通《本草撮要》


钩藤钩_《得配本草》_中医本草_【岐黄之术】

钩藤钩

钩藤钩

  • 上一页
  • 目录
  • 相关
  • 下一页

甘、苦、微寒。入手足厥阴经。平肝风，除心热，祛肝风而不燥。小儿客忤螈 ，大人头旋目眩，能通心胞于肝木，风静火息，则诸症自除。相火为病者，可用以为使。得硝石、炙甘草，治惊热。得甘草，治惊痫。配紫草，发斑疹。

纯用钩力大，久煎力薄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木通
  • 当前页：钩藤钩
  • 下一页：络石
<<< 返回本书目录
  1. 钩藤根【中药大全】
  2. 钩藤煎【方剂大全】
  3. 钩藤膏【方剂大全】
  4. 钩藤皮汤【方剂大全】
  5. 钩藤大黄汤【方剂大全】
  6. 钩藤散【方剂大全】
  7. 钩藤（图）【中药大全】
  8. 钩藤生地竹沥饮【方剂大全】
  9. 钩藤《本草纲目》图文版
  10. 钩藤汤【方剂大全】
  11. 钩藤《药笼小品》
  12. 钩藤丸【方剂大全】
  13. 钩藤《本草择要纲目》
  14. 钩藤饮【方剂大全】
  15. 钩藤《本草易读》
  16. 钩藤饮子《小儿药证直诀》
  17. 钩藤《本草新编》
  18. 钩藤饮子【方剂大全】
  19. 钩藤《本草乘雅半偈》
  20. 钩藤子芩汤【方剂大全】
  21. 钩石斛【中药大全】
  22. 钩藤紫草散【方剂大全】
  23. 钩钱草【中药大全】
  24. 钩藤紫草汤【方剂大全】
  25. 钩凝菜【中药大全】
  26. 钩吻《本草纲目》完整版
  27. 钩栗【中药大全】
  28. 钩吻《雷公炮炙论》
  29. 钩栗《本草纲目》完整版
  30. 钩吻《证类本草》
  1. 钩藤钩《得配本草》
  2. 钩藤钩《本草从新》
  3. 钩藤钩《药性切用》
  4. 钩藤钩《玉楸药解》
  5. 钩藤散《妇人大全良方》
  6. 钩藤《本草乘雅半偈》
  7. 钩藤散《普济本事方》
  8. 钩藤《本草撮要》
  9. 钩藤汤《冯氏锦囊秘录》
  10. 钩藤《本草害利》
  11. 钩藤汤《医方论》
  12. 钩藤《本草择要纲目》
  13. 钩藤饮《冯氏锦囊秘录》
  14. 钩藤《本草分经》
  15. 钩藤饮子《小儿药证直诀》
  16. 钩藤《本草分经》
  17. 钩吻《神农本草经》
  18. 钩藤《名医别录》
  19. 钩吻《本草纲目》
  20. 钩藤《增广和剂局方药性总论》
  21. 钩吻《雷公炮炙论》
  22. 钩藤《本草便读》
  23. 钩吻《千金翼方》
  24. 钩藤《中药学》
  25. 钩吻《本草经集注》
  26. 钩藤《本经逢原》
  27. 钩吻《新修本草》
  28. 钩藤《本草新编》
  29. 钩吻《医学入门》
  30. 钩藤《顾松园医镜》
  31. 钩吻《证类本草》


络石_《得配本草》_中医本草_【岐黄之术】

络石

络石

  • 上一页
  • 目录
  • 相关
  • 下一页

杜仲、牡丹为之使。畏贝母、菖蒲。恶铁落。杀殷孽毒。

苦，温。入足厥阴经气分。强筋骨，利关节，疗风热痈肿。配射干、山栀，治毒瓦斯攻喉。

配参、苓、龙骨，治白浊已甚。（肾虚土邪干之，谓之土淫，如冬则土坚水清，夏则土燥水浊也。俾水火既济，源洁而流自清矣。）

贴石而生，或生于墙。叶如茶匙，有尖叶、圆叶，功用相同。洗净，甘草汤浸，晒干用。

络木生者勿用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：钩藤钩
  • 当前页：络石
  • 下一页：木莲
<<< 返回本书目录
  1. 络石《本草纲目》图文版
  2. 络石果【中药大全】
  3. 络石《证类本草》
  4. 络石煎丸【方剂大全】
  5. 络石《雷公炮炙论》
  6. 络石散【方剂大全】
  7. 络石《本草图经》
  8. 络石射干汤【方剂大全】
  9. 络石《本草纲目》完整版
  10. 络石汤【方剂大全】
  11. 络脉主病提纲《望诊遵经》
  12. 络石藤【中药大全】
  13. 络脉望法提纲《望诊遵经》
  14. 络说《普济方·针灸》
  15. 络脉传注周流不息《针灸神书》
  16. 络说《针经指南》
  17. 洛博芽生菌病【疾病大全】
  18. 络纹先兆——络纹相学《中医疾病预测》
  19. 瘰证治《幼幼集成》
  20. 络穴辨《普济方·针灸》
  21. 瘰证治《三因极一病证方论》
  22. 络穴说《普济方·针灸》
  23. 瘰有脓《圣济总录》
  24. 骆驼黄【中药大全】
  25. 瘰瘿瘤大小总论合参（附梅核）《冯氏锦囊秘录》
  26. 骆驼毛【中药大全】
  27. 瘰统论《圣济总录》
  28. 骆驼蓬【中药大全】
  29. 瘰取穴灸法《外科启玄》
  30. 骆驼蓬子【中药大全】
  1. 络石《得配本草》
  2. 络石《证类本草》
  3. 络石《增广和剂局方药性总论》
  4. 络石《医学入门》
  5. 络石《名医别录》
  6. 络石《冯氏锦囊秘录》
  7. 络石《本草图经》
  8. 络石《本草蒙筌》
  9. 络石藤《本草便读》
  10. 络石《新修本草》
  11. 络石藤（海风藤）《中药学》
  12. 络石《本草经集注》
  13. 络石藤茶《茶饮保健》
  14. 络石《千金翼方》
  15. 络说《普济方·针灸》
  16. 络石《雷公炮炙论》
  17. 络说《针经指南》
  18. 络石《本草纲目》
  19. 络纹先兆——络纹相学《中医疾病预测》
  20. 络石《神农本草经》
  21. 络穴《中医词典》
  22. 络却（一名强阳、一名脑盖）《针灸大成》
  23. 络穴（别络、别）《中医名词词典》
  24. 络却《针灸学》
  25. 络穴辨《普济方·针灸》
  26. 络却《中医词典》
  27. 络穴说《普济方·针灸》
  28. 络郄《中医词典》
  29. 络血《中医词典》
  30. 络气《中医词典》
  31. 络俞《中医词典》


木莲_《得配本草》_中医本草_【岐黄之术】

木莲

木莲

  • 上一页
  • 目录
  • 相关
  • 下一页

一名木馒头，一名薜荔。

甘、酸、寒。入手太阳、足阳明经血分。下乳消肿，固精止血。得小茴香，治阴溃囊肿。

配茯苓、猪苓，治大肠脱下。配棕皮、乌梅、粉草，治酒痢。入猪前蹄煮食，通乳汁。

揩去毛，研细，黄酒温服，治痈疽。（用四十九个。）

活血，生用。止血， 用。

叶 捣汁，和蜜饮数升，治发背，以渣敷之，必愈。

藤 捣汁，涂白癜风、 疡、恶疮、疥癣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：络石
  • 当前页：木莲
  • 下一页：忍冬藤花
<<< 返回本书目录
  1. 木莲《本草纲目》图文版
  2. 木莲【中药大全】
  3. 木莲《本草纲目》完整版
  4. 木莲果【中药大全】
  5. 木藜芦《本草择要纲目》
  6. 木麻《本草纲目》完整版
  7. 木藜芦《本草纲目》完整版
  8. 木麻黄【中药大全】
  9. 木类《本草分经》
  10. 木麻黄种子【中药大全】
  11. 木蓝【中药大全】
  12. 木馒头【中药大全】
  13. 木兰皮【中药大全】
  14. 木梅《本草纲目》完整版
  15. 木兰寄生【中药大全】
  16. 木虻《本草纲目》完整版
  17. 木兰花【中药大全】
  18. 木虻（音萌）《证类本草》
  19. 木兰《本草纲目》图文版
  20. 木绵《本草纲目》完整版
  21. 木兰《证类本草》
  22. 木棉【中药大全】
  23. 木兰《本草图经》
  24. 木棉根【中药大全】
  25. 木兰《本草纲目》完整版
  26. 木棉花【中药大全】
  27. 木蜡树叶【中药大全】
  28. 木棉皮【中药大全】
  29. 木蜡树根【中药大全】
  30. 木面《本草纲目》完整版
  1. 木莲《得配本草》
  2. 木莲《本经逢原》
  3. 木麻《证类本草》
  4. 木莲《本草纲目》
  5. 木虻《神农本草经》
  6. 木藜芦《本草择要纲目》
  7. 木虻《千金翼方》
  8. 木黎芦《证类本草》
  9. 木虻《本草经集注》
  10. 木类《本草分经》
  11. 木虻《新修本草》
  12. 木兰《本草图经》
  13. 木虻《本草衍义》
  14. 木兰《名医别录》
  15. 木虻《本草蒙筌》
  16. 木兰《证类本草》
  17. 木虻《冯氏锦囊秘录》
  18. 木兰《医学入门》
  19. 木虻《医学入门》
  20. 木兰《新修本草》
  21. 木虻《名医别录》
  22. 木兰《本草经集注》
  23. 木虻（音萌）《证类本草》
  24. 木兰《千金翼方》
  25. 木蜜《证类本草》
  26. 木兰《本草纲目》
  27. 木绵《药性切用》
  28. 木兰《神农本草经》
  29. 木绵子《冯氏锦囊秘录》
  30. 木癞《解围元薮》
  31. 木棉《本草易读》


忍冬藤花_《得配本草》_中医本草_【岐黄之术】

忍冬藤花

忍冬藤花

  • 上一页
  • 目录
  • 相关
  • 下一页

一名金银藤

伏硫。制汞。

甘，平、微寒。入足阳明、太阴经。去风火，除气胀，解热痢，消肿毒。得黄 、当归、甘草，托痈疽。得粉草，解热毒下痢。研末调糖常服，能稀痘。研烂拌酒，敷疮毒。煎取浓汁和温酒服，治五种尸疰。（飞尸，游走皮肤，洞穿脏腑。遁尸，附骨入肉，攻凿血脉。风尸，淫跃四末，不知痛之所在。沉尸，缠结脏腑，冲引心胁。尸注，举身沉重，精神错杂。）

藤、叶，皆可用，花尤佳。酒煮服，捣汁和酒饮亦可。

人将痈毒，半载前常口燥思饮水，食过即饥，宜先服净银花膏解之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木莲
  • 当前页：忍冬藤花
  • 下一页：天仙藤
<<< 返回本书目录
  1. 忍冬藤【中药大全】
  2. 忍冬丸【方剂大全】
  3. 忍冬酒《景岳全书》
  4. 荏子《本草乘雅半偈》
  5. 忍冬《本草纲目》图文版
  6. 荏子《证类本草》
  7. 忍冬《证类本草》
  8. 稔食风《喉科秘诀》
  9. 忍冬《本草择要纲目》
  10. 认病捷要总诀《医理真传》
  11. 忍冬《本草乘雅半偈》
  12. 认识能力缺失【疾病症状】
  13. 忍冬《本草纲目》完整版
  14. 认识能力缺失【疾病症状】
  15. 仁熟散【方剂大全】
  16. 认识阴阳探求至理《思考中医》
  17. 仁寿丸【方剂大全】
  18. 认眼歌诀《眼科阐微》
  19. 仁青芒觉【方剂大全】
  20. 认疫治疫要言《吴医汇讲》
  21. 仁青常觉【方剂大全】
  22. 认知功能损害【疾病症状】
  23. 仁道类《古今医统大全》
  24. 认知功能障碍【疾病症状】
  25. 壬足太阳膀胱经《扁鹊神应针灸玉龙经》
  26. 认知领悟心理疗法《医学心理学》
  27. 壬字白凤膏《增订十药神书》
  28. 认知神经功能丧失【疾病症状】
  29. 壬子岁图《圣济总录》
  30. 任《诸脉主病诗》
  1. 忍冬藤花《得配本草》
  2. 忍冬汤《医学心悟》
  3. 忍冬藤酒《仁术便览》
  4. 忍冬酒《外科理例》
  5. 忍冬丸《三因极一病证方论》
  6. 忍冬酒《三因极一病证方论》
  7. 忍冬丸《仁术便览》
  8. 忍冬酒《冯氏锦囊秘录》
  9. 忍精不泄《中医词典》
  10. 忍冬酒《景岳全书》
  11. 忍痛《竹林女科证治》
  12. 忍冬《本草乘雅半偈》
  13. 荏《吴普本草》
  14. 忍冬《本草择要纲目》
  15. 荏子《千金翼方》
  16. 忍冬《名医别录》
  17. 荏子《新修本草》
  18. 忍冬《本经逢原》
  19. 荏子《食疗本草》
  20. 忍冬《顾松园医镜》
  21. 荏子《证类本草》
  22. 忍冬《证类本草》
  23. 荏子《名医别录》
  24. 忍冬《本草蒙筌》
  25. 荏子《本草乘雅半偈》
  26. 忍冬《新修本草》
  27. 荏子桔梗丸《备急千金要方》
  28. 忍冬《本草经集注》
  29. 稔食风《喉科秘诀》
  30. 忍冬《千金翼方》
  31. 认筋法歌《针灸大成》


天仙藤_《得配本草》_中医本草_【岐黄之术】

天仙藤

天仙藤

  • 上一页
  • 目录
  • 相关
  • 下一页

苦，温。入足太阴经气分。流气活血。治风劳心腹疼痛。配香附、乌药、陈皮、炙甘草，等分为末，治妊妇水肿。配片子姜黄、制半夏，治痰注臂痛。同麻黄，治伤寒发汗。同大黄，堕胎气。

治湿气，姜汁炒。行气利水，酒拌炒。气血虚者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：忍冬藤花
  • 当前页：天仙藤
  • 下一页：泽泻
<<< 返回本书目录
  1. 天仙藤《本草纲目》完整版
  2. 天仙藤（图）【中药大全】
  3. 天仙果【中药大全】
  4. 天仙藤散【方剂大全】
  5. 天下至道谈《马王堆简帛》
  6. 天仙饮【方剂大全】
  7. 天下第一金疮药【方剂大全】
  8. 天仙子（图）【中药大全】
  9. 天溪穴【胸部腹部穴位】
  10. 天香炉【中药大全】
  11. 天乌散【方剂大全】
  12. 天香炉煲猪肉【方剂大全】
  13. 天文草【中药大全】
  14. 天心十一穴歌《针灸问对》
  15. 天王七叶【中药大全】
  16. 天星十一穴《针灸神书》
  17. 天王七果实【中药大全】
  18. 天星十一穴歌诀《扁鹊神应针灸玉龙经》
  19. 天王七【中药大全】
  20. 天星藤【中药大全】
  21. 天王补心丸【方剂大全】
  22. 天刑诀《脉诀汇辨》
  23. 天王补心丹【方剂大全】
  24. 天雄《本草纲目》完整版
  25. 天王补心丹《虚损启微》
  26. 天雄《本草乘雅半偈》
  27. 天王补心丹《何氏虚劳心传》
  28. 天雄《本草崇原》
  29. 天突穴【胸部腹部穴位】
  30. 天雄《本草择要纲目》
  1. 天仙藤《得配本草》
  2. 天仙藤《本草从新》
  3. 天仙藤《本草分经》
  4. 天仙藤《本草求真》
  5. 天仙藤《本草撮要》
  6. 天仙藤《证类本草》
  7. 天仙藤《药性切用》
  8. 天仙藤《医学入门》
  9. 天仙藤散《妇人大全良方》
  10. 天仙藤《本草备要》
  11. 天仙藤散《医方论》
  12. 天仙膏《冯氏锦囊秘录》
  13. 天仙藤散方《妇人大全良方》
  14. 天下至道谈《马王堆简帛》
  15. 天仙圆《中藏经》
  16. 天下受拜平胃散《冯氏锦囊秘录》
  17. 天香散《仁术便览》
  18. 天下第一金疮药《医学心悟》
  19. 天香饮子《是斋百一选方》
  20. 天溪《针灸学》
  21. 天哮《中医词典》
  22. 天溪《中医词典》
  23. 天心《中医词典》
  24. 天溪《针灸大成》
  25. 天心十一穴歌《针灸问对》
  26. 天五会《中医词典》
  27. 天星十一穴《中医词典》
  28. 天温《中医词典》
  29. 天星十一穴《针灸神书》
  30. 天王补心丹《何氏虚劳心传》
  31. 天星十一穴歌诀《扁鹊神应针灸玉龙经》


泽泻_《得配本草》_中医本草_【岐黄之术】

泽泻

泽泻

  • 上一页
  • 目录
  • 相关
  • 下一页

畏海蛤、文蛤。忌铁。

甘、淡、微咸。入足太阳、少阴经气分。走膀胱，开气化之源。通水道，降肺金之气。

去脬垢，疗尿血，止淋沥，收阴汗，消肿胀，除泻痢。凡痘疮小便赤涩者，用此为宜。配白术，治支饮。配薇衔、白术，治酒风。

健脾，生用或酒炒用。滋阴利水，盐水炒。多服昏目。肾虚者禁用。

怪症∶口鼻中气出。盘旋不散，凝如黑盖，过十日，渐至胸肩，与肉相连，坚胜金石，无由饮食，多因疟后得之。用泽泻煎服三碗，连服四五日，自愈。

小便不通，用泽泻之类利之。岂知膀胱癃秘，有不一而治者。如肺气虚，虚则气上逆，逆则溺短而涩，病在上焦气分，用茯苓、泽泻、车前理水之上源，则下便自利。若火邪烁于肺金，心火移于小肠而小水不利，宜黄芩、麦冬之品清之。有膀胱本寒，虚则为热，病在下焦血分而溺水不通，宜用知、柏去膀胱之热，桂心开水道之窍。有肾水亏而阴火下降，尿管涩、茎中痛者，宜二地、二冬，滋阴补肾以利之。再有宿垢结于大肠，大便不通，致小便不行者，但当通其大便，则小水不治而自利。泽泻、车前，更为不宜。淡渗之剂，宁容概施乎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天仙藤
  • 当前页：泽泻
  • 下一页：蒲
<<< 返回本书目录
  1. 泽泻《本草纲目》图文版
  2. 泽泻【中药大全】
  3. 泽泻《证类本草》
  4. 泽泻散【方剂大全】
  5. 泽泻《长沙药解》
  6. 泽泻实【中药大全】
  7. 泽泻《药征》
  8. 泽泻汤【方剂大全】
  9. 泽泻《药笼小品》
  10. 泽泻汤证《经方实验录》
  11. 泽泻《药鉴》
  12. 泽泻汤证其二《临证实验录》
  13. 泽泻《神农本草经百种录》
  14. 泽泻汤证其一《临证实验录》
  15. 泽泻《侣山堂类辩》
  16. 泽泻丸【方剂大全】
  17. 泽泻《雷公炮炙论》
  18. 泽泻叶【中药大全】
  19. 泽泻《本草择要纲目》
  20. 泽珍珠菜【中药大全】
  21. 泽泻《本草易读》
  22. 贼痘门主论《疡医大全》
  23. 泽泻《本草新编》
  24. 贼风《备急千金要方》
  25. 泽泻《本草图经》
  26. 贼风《黄帝内经·灵枢》
  27. 泽泻《本草思辨录》
  28. 贼风《灵枢悬解》
  29. 泽泻《本草经解》
  30. 贼风《内经评文》
  1. 泽泻《得配本草》
  2. 泽泻《本草从新》
  3. 泽泻《中药学》
  4. 泽泻《本经逢原》
  5. 泽泻《本草思辨录》
  6. 泽泻《本草新编》
  7. 泽泻《本草崇原》
  8. 泽泻《本草求真》
  9. 泽泻《本草便读》
  10. 泽泻《顾松园医镜》
  11. 泽泻《本草经解》
  12. 泽泻《证类本草》
  13. 泽泻《本草经解》
  14. 泽泻《医学入门》
  15. 泽泻《增广和剂局方药性总论》
  16. 泽泻《冯氏锦囊秘录》
  17. 泽泻《名医别录》
  18. 泽泻《本草易读》
  19. 泽泻《本草分经》
  20. 泽泻《本草蒙筌》
  21. 泽泻《本草分经》
  22. 泽泻《本草备要》
  23. 泽泻《本草择要纲目》
  24. 泽泻《汤液本草》
  25. 泽泻《本草害利》
  26. 泽泻《本草衍义》
  27. 泽泻《本草害利》
  28. 泽泻《神农本草经百种录》
  29. 泽泻《本草撮要》
  30. 泽泻《新修本草》
  31. 泽泻《外科全生集》


蒲_《得配本草》_中医本草_【岐黄之术】

蒲

蒲

  • 上一页
  • 目录
  • 相关
  • 下一页

一名蒲笋

甘，寒。去燥热，利小便，止消渴，和血脉。疗妊娠劳热，治胎动血崩。配粟米煮食，治热毒痢。

蒲初生中心白者，曰 ，可煮汁煎药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泽泻
  • 当前页：蒲
  • 下一页：蒲黄
<<< 返回本书目录
  1. 葡萄状肉瘤【疾病大全】
  2. 蒲棒【中药大全】
  3. 葡萄疫门主论《疡医大全》
  4. 蒲草根【中药大全】
  5. 葡萄疫《医宗金鉴》
  6. 蒲儿根【中药大全】
  7. 葡萄疫《外科正宗》
  8. 蒲公草《本草图经》
  9. 葡萄疫《外科大成》
  10. 蒲公草《证类本草》
  11. 葡萄疫《松峰说疫》
  12. 蒲公英《本草纲目》完整版
  13. 葡萄叶秋海棠【中药大全】
  14. 蒲公英《本草新编》
  15. 葡萄藤叶【中药大全】
  16. 蒲公英《本草易读》
  17. 葡萄糖磷酸异构酶缺乏症【疾病大全】
  18. 蒲公英《本草择要纲目》
  19. 葡萄糖-6-磷酸脱氢酶缺乏症【疾病大全】
  20. 蒲公英《滇南本草》
  21. 葡萄糖、半乳糖吸收障碍《基因与疾病》
  22. 蒲公英《药笼小品》
  23. 葡萄胎【疾病大全】
  24. 蒲公英《本草纲目》图文版
  25. 葡萄胎《家庭医学百科-医疗康复篇》
  26. 蒲公英【中药大全】
  27. 葡萄胎《百病自测》
  28. 蒲公英四季青眼药水【方剂大全】
  29. 葡萄球菌中毒性休克综合征【疾病大全】
  30. 蒲公英汤《医学衷中参西录》
  1. 蒲《得配本草》
  2. 葡萄痔《中医词典》
  3. 蒲黛茶《茶饮保健》
  4. 葡萄疫门主论《疡医大全》
  5. 蒲地茶《茶饮保健》
  6. 葡萄疫门主方《疡医大全》
  7. 蒲辅周《中医词典》
  8. 葡萄疫《松峰说疫》
  9. 蒲肝茶《茶饮保健》
  10. 葡萄疫《外科证治全书》
  11. 蒲公草《千金翼方》
  12. 葡萄疫《外科正宗》
  13. 蒲公草《新修本草》
  14. 葡萄疫《外科大成》
  15. 蒲公草《本草衍义》
  16. 葡萄疫《外科心法要诀》
  17. 蒲公草《本草蒙筌》
  18. 葡萄疫《医宗金鉴》
  19. 蒲公草《冯氏锦囊秘录》
  20. 葡萄疫《中医词典》
  21. 蒲公草《证类本草》
  22. 葡萄形内痔《中医词典》
  23. 蒲公草《本草图经》
  24. 葡萄糖的转运《生物化学与分子生物学》
  25. 蒲公英《本草纲目》
  26. 葡萄糖－6－磷酸脱氢酶缺乏症《医学遗传学基础》
  27. 蒲公英《雷公炮制药性解》
  28. 葡萄糖、半乳糖吸收障碍《基因与疾病》
  29. 蒲公英《药笼小品》
  30. 葡萄糖《药理学》
  31. 蒲公英《本草备要》


蒲黄_《得配本草》_中医本草_【岐黄之术】

蒲黄

蒲黄

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，平。入手足厥阴经血分。凉血活血。专治一切血病，心腹诸痛，兼除癃秘遗精，止儿枕痛，敷舌肿满。得五灵脂，治少腹诸病。配阿胶、生地汁，治口耳大衄。（急以帛系两乳，止乃已。）

行血，生用。止血，炒黑。勿犯铁器。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蒲
  • 当前页：蒲黄
  • 下一页：水萍
<<< 返回本书目录
  1. 蒲黄《证类本草》
  2. 蒲黄【中药大全】
  3. 蒲黄《药笼小品》
  4. 蒲黄解《医学衷中参西录》
  5. 蒲黄《药鉴》
  6. 蒲黄酒【方剂大全】
  7. 蒲黄《雷公炮炙论》
  8. 蒲黄散【方剂大全】
  9. 蒲黄《本草择要纲目》
  10. 蒲黄汤【方剂大全】
  11. 蒲黄《本草易读》
  12. 蒲黄丸【方剂大全】
  13. 蒲黄《本草新编》
  14. 蒲黄饮【方剂大全】
  15. 蒲黄《本草图经》
  16. 蒲黄滓【中药大全】
  17. 蒲黄《本草崇原》
  18. 蒲灰《药征续编》
  19. 蒲黄《本草乘雅半偈》
  20. 蒲灰《长沙药解》
  21. 蒲黄《本草纲目》完整版
  22. 蒲灰散【方剂大全】
  23. 蒲公英粥【方剂大全】
  24. 蒲葵【中药大全】
  25. 蒲公英粥《保健药膳》
  26. 蒲葵根【中药大全】
  27. 蒲公英汤【方剂大全】
  28. 蒲葵叶【中药大全】
  29. 蒲公英汤《医学衷中参西录》
  30. 蒲葵子【中药大全】
  1. 蒲黄《得配本草》
  2. 蒲黄《本草从新》
  3. 蒲黄《中药学》
  4. 蒲黄《本经逢原》
  5. 蒲黄《本草崇原》
  6. 蒲黄《本草新编》
  7. 蒲黄《本草便读》
  8. 蒲黄《本草求真》
  9. 蒲黄《增广和剂局方药性总论》
  10. 蒲黄《顾松园医镜》
  11. 蒲黄《名医别录》
  12. 蒲黄《证类本草》
  13. 蒲黄《本草分经》
  14. 蒲黄《医学入门》
  15. 蒲黄《本草分经》
  16. 蒲黄《冯氏锦囊秘录》
  17. 蒲黄《本草择要纲目》
  18. 蒲黄《本草易读》
  19. 蒲黄《本草害利》
  20. 蒲黄《本草蒙筌》
  21. 蒲黄《本草撮要》
  22. 蒲黄《本草备要》
  23. 蒲黄《药性切用》
  24. 蒲黄《汤液本草》
  25. 蒲黄《药鉴》
  26. 蒲黄《本草衍义》
  27. 蒲黄《本草乘雅半偈》
  28. 蒲黄《新修本草》
  29. 蒲黄《本草图经》
  30. 蒲黄《本草经集注》
  31. 蒲黄茶《茶饮保健》


水萍_《得配本草》_中医本草_【岐黄之术】

水萍

水萍

  • 上一页
  • 目录
  • 相关
  • 下一页

辛，寒。入手太阴经。发汗，祛风，利水。治一切风热肿毒，风湿麻痹，无名风疾，及香港脚扑伤。佐犀角、钩藤，治夹惊伤寒。佐四物、黄芩，治身体虚痒。入鲤鱼腹内麻油、酒煮，治杨梅疮初发。研烂，入冰片少许，贴眼上，治 肉攀睛。

紫背者佳。拣净，以竹筛摊晒，候干用。取鲜者煮汁，浴遍身风疾恶疮。烧烟，辟蚊。

发汗胜于麻黄。血虚肤燥，（服之血涸则死。）气虚风痛，（服之汗出不止。）二者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蒲黄
  • 当前页：水萍
  • 下一页：海藻
<<< 返回本书目录
  1. 水萍《本草纲目》图文版
  2. 水萍浮芹《药鉴》
  3. 水萍《证类本草》
  4. 水气《博济方》
  5. 水萍《神农本草经百种录》
  6. 水气《金匮悬解》
  7. 水萍《本草图经》
  8. 水气《吴鞠通医案》
  9. 水萍《本草思辨录》
  10. 水气《幼幼新书》
  11. 水萍《本草崇原》
  12. 水气《杂病广要》
  13. 水萍《本草乘雅半偈》
  14. 水气【方剂主治】
  15. 水萍《本草纲目》完整版
  16. 水气、肾气、血气、风毒擒纵治法《仁斋直指方论（附补遗）》
  17. 水平掌褶纹【疾病症状】
  18. 水气遍身肿满《圣济总录》
  19. 水平衡《默克家庭诊疗手册》
  20. 水气病脉证《金匮玉函经二注》
  21. 水瓢丸【方剂大全】
  22. 水气病脉证并治《订正仲景全书金匮要略注》
  23. 水枇杷叶【中药大全】
  24. 水气病脉证并治《金匮要略方论》
  25. 水枇杷【中药大全】
  26. 水气病脉证并治《金匮要略浅注》
  27. 水疱性远端指炎【疾病大全】
  28. 水气病脉证并治《金匮要略心典》
  29. 水疱或大疱损害【疾病症状】
  30. 水气病脉证并治《金匮玉函要略述义》
  1. 水萍《得配本草》
  2. 水萍《本草从新》
  3. 水萍《本草思辨录》
  4. 水萍《本经逢原》
  5. 水萍《本草崇原》
  6. 水萍《证类本草》
  7. 水萍《增广和剂局方药性总论》
  8. 水萍《医学入门》
  9. 水萍《名医别录》
  10. 水萍《冯氏锦囊秘录》
  11. 水萍《本草分经》
  12. 水萍《本草蒙筌》
  13. 水萍《本草乘雅半偈》
  14. 水萍《吴普本草》
  15. 水萍《本草图经》
  16. 水萍《神农本草经百种录》
  17. 水萍浮芹《药鉴》
  18. 水萍《新修本草》
  19. 水气《中医名词词典》
  20. 水萍《本草经集注》
  21. 水气《中医名词词典》
  22. 水萍《千金翼方》
  23. 水气《金匮悬解》
  24. 水萍《雷公炮制药性解》
  25. 水气《中医词典》
  26. 水萍《本草纲目》
  27. 水气《幼幼新书》
  28. 水萍《神农本草经》
  29. 水气《证类本草》
  30. 水平衡紊乱《临床生物化学》
  31. 水气《杂病广要》


海藻_《得配本草》_中医本草_【岐黄之术】

海藻

海藻

  • 上一页
  • 目录
  • 相关
  • 下一页

反甘草。

苦、咸，寒。软坚泄热。消瘿 瘤，止 疝，散颈核，除浮肿，去痰饮，通淋秘。得甘草，治瘰马刀。（反者并用，其功益烈。）配僵蚕，治蛇盘瘰 。

淡白酒洗去盐水，再用生乌豆、紫背天葵同蒸，晒干用。用之不当，令人瘦削。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水萍
  • 当前页：海藻
  • 下一页：海带
<<< 返回本书目录
  1. 海藻《本草纲目》图文版
  2. 海藻【中药大全】
  3. 海藻《证类本草》
  4. 海藻海带昆布《轩岐救正论》
  5. 海藻《长沙药解》
  6. 海藻浸酒【方剂大全】
  7. 海藻《药征续编》
  8. 海藻酒【方剂大全】
  9. 海藻《药笼小品》
  10. 海藻溃坚丸【方剂大全】
  11. 海藻《药鉴》
  12. 海藻连翘汤【方剂大全】
  13. 海藻《雷公炮炙论》
  14. 海藻散【方剂大全】
  15. 海藻《本草择要纲目》
  16. 海藻散坚丸【方剂大全】
  17. 海藻《本草易读》
  18. 海藻石【中药大全】
  19. 海藻《本草新编》
  20. 海藻汤【方剂大全】
  21. 海藻《本草图经》
  22. 海藻糖酶缺乏【疾病症状】
  23. 海藻《本草崇原》
  24. 海藻丸【方剂大全】
  25. 海藻《本草乘雅半偈》
  26. 海藻玉壶汤【方剂大全】
  27. 海藻《本草纲目》完整版
  28. 海蟑螂【中药大全】
  29. 海蕴【中药大全】
  30. 海蜇《食物疗法》
  1. 海藻《得配本草》
  2. 海藻《本草从新》
  3. 海藻《中药学》
  4. 海藻《本经逢原》
  5. 海藻《本草崇原》
  6. 海藻《本草新编》
  7. 海藻《本草便读》
  8. 海藻《本草求真》
  9. 海藻《增广和剂局方药性总论》
  10. 海藻《顾松园医镜》
  11. 海藻《名医别录》
  12. 海藻《证类本草》
  13. 海藻《本草分经》
  14. 海藻《医学入门》
  15. 海藻《本草择要纲目》
  16. 海藻《冯氏锦囊秘录》
  17. 海藻《药性切用》
  18. 海藻《本草易读》
  19. 海藻《药鉴》
  20. 海藻《本草蒙筌》
  21. 海藻《珍珠囊补遗药性赋》
  22. 海藻《本草备要》
  23. 海藻《药征续编》
  24. 海藻《汤液本草》
  25. 海藻《本草乘雅半偈》
  26. 海藻《海药本草》
  27. 海藻《本草图经》
  28. 海藻《食疗本草》
  29. 海藻海带昆布《轩岐救正论》
  30. 海藻《吴普本草》
  31. 海藻橘皮丸《备急千金要方》


海带_《得配本草》_中医本草_【岐黄之术】

海带

海带

  • 上一页
  • 目录
  • 相关
  • 下一页

咸，寒。治水病，去风湿，消瘿 瘤，催产难。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海藻
  • 当前页：海带
  • 下一页：昆布
<<< 返回本书目录
  1. 海带《食物疗法》
  2. 海带【中药大全】
  3. 海带《本草择要纲目》
  4. 海带根【中药大全】
  5. 海带《本草纲目》完整版
  6. 海带散【方剂大全】
  7. 海葱散【方剂大全】
  8. 海带丸【方剂大全】
  9. 海藏治验录《阴证略例》
  10. 海胆【中药大全】
  11. 海藏妊娠六合汤《汤头歌诀》
  12. 海胆刺伤及海胆肉芽肿【疾病大全】
  13. 海藏老人阴证例总论《阴证略例》
  14. 海岛苎麻叶【中药大全】
  15. 海藏老人内伤三阴例《阴证略例》
  16. 海底柏【中药大全】
  17. 海藏当归丸【方剂大全】
  18. 海底觅火《养生导引秘籍》
  19. 海蚕《本草纲目》完整版
  20. 海非菜籽【中药大全】
  21. 海参粥【方剂大全】
  22. 海粉【中药大全】
  23. 海参粥《保健药膳》
  24. 海风藤【中药大全】
  25. 海参粥《保健药膳》
  26. 海芙蓉【中药大全】
  27. 海参丸【方剂大全】
  28. 海浮散《外科传薪集》
  29. 海参内脏【中药大全】
  30. 海浮散【方剂大全】
  1. 海带《得配本草》
  2. 海带《本草从新》
  3. 海带《本草分经》
  4. 海带《证类本草》
  5. 海带《本草择要纲目》
  6. 海带《医学入门》
  7. 海带《药性切用》
  8. 海带《饮食须知》
  9. 海带草决明汤《减肥新法与技巧》
  10. 海带《本草易读》
  11. 海带粥《食物疗法》
  12. 海带《本草备要》
  13. 海底捞明月《中医词典》
  14. 海带《食物疗法》
  15. 海底漏《中医词典》
  16. 海带《老年食养食疗》
  17. 海底漏《奇效简便良方》
  18. 海带《玉楸药解》
  19. 海底觅火《养生导引秘籍》
  20. 海带《减肥新法与技巧》
  21. 海底痈《中医词典》
  22. 海藏紫菀散《仁术便览》
  23. 海粉《医学入门》
  24. 海藏治验录《阴证略例》
  25. 海粉《本经逢原》
  26. 海藏神术散《时病论歌括新编》
  27. 海粉《本草从新》
  28. 海藏妊娠六合汤《汤头歌诀》
  29. 海粉《得配本草》
  30. 海藏老人阴证例总论《阴证略例》
  31. 海粉《本草分经》


昆布_《得配本草》_中医本草_【岐黄之术】

昆布

昆布

  • 上一页
  • 目录
  • 相关
  • 下一页

咸，寒。软坚破结，利水消肿。除溃疝，去顽痰，治瘿 瘤。配海藻，治项下卒肿。

洗净用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海带
  • 当前页：昆布
  • 下一页：石菖蒲
<<< 返回本书目录
  1. 昆布《本草纲目》图文版
  2. 昆布【中药大全】
  3. 昆布《证类本草》
  4. 昆布臛法【方剂大全】
  5. 昆布《药笼小品》
  6. 昆布煎【方剂大全】
  7. 昆布《雷公炮炙论》
  8. 昆布散【方剂大全】
  9. 昆布《本草择要纲目》
  10. 昆布汤【方剂大全】
  11. 昆布《本草易读》
  12. 昆布丸【方剂大全】
  13. 昆布《本草乘雅半偈》
  14. 昆池太学内人牙痛一晚晕厥三次《孙文垣医案》
  15. 昆布《本草纲目》完整版
  16. 昆虫部《本草便读》
  17. 坤元是保丹【方剂大全】
  18. 昆虫类《本草便读》
  19. 坤髓膏【方剂大全】
  20. 昆虫所致皮肤损伤《急诊医学》
  21. 坤髓膏《何氏虚劳心传》
  22. 昆海排石汤【方剂大全】
  23. 坤顺丸【方剂大全】
  24. 昆花汤【方剂大全】
  25. 坤顺汤【方剂大全】
  26. 昆仑丸【方剂大全】
  27. 坤顺丹【方剂大全】
  28. 昆仑穴【下肢外侧穴位】
  29. 坤宁散【方剂大全】
  30. 昆仑穴歌《刺灸心法要诀》
  1. 昆布《得配本草》
  2. 昆布《本草从新》
  3. 昆布《中药学》
  4. 昆布《本经逢原》
  5. 昆布《本草便读》
  6. 昆布《顾松园医镜》
  7. 昆布《名医别录》
  8. 昆布《证类本草》
  9. 昆布《本草分经》
  10. 昆布《医学入门》
  11. 昆布《本草择要纲目》
  12. 昆布《本草易读》
  13. 昆布《本草撮要》
  14. 昆布《本草备要》
  15. 昆布《药性切用》
  16. 昆布《海药本草》
  17. 昆布《本草乘雅半偈》
  18. 昆布《食疗本草》
  19. 昆布丸《备急千金要方》
  20. 昆布《新修本草》
  21. 昆池太学内人牙痛一晚晕厥三次《孙文垣医案》
  22. 昆布《本草经集注》
  23. 昆虫部《本草便读》
  24. 昆布《中药炮制》
  25. 昆虫咬伤《默克家庭诊疗手册》
  26. 昆布《玉楸药解》
  27. 昆仑《针灸大成》
  28. 昆布《药笼小品》
  29. 昆仑《中医词典》
  30. 昆布《千金翼方》
  31. 昆仑《中医词典》


石菖蒲_《得配本草》_中医本草_【岐黄之术】

石菖蒲

石菖蒲

  • 上一页
  • 目录
  • 相关
  • 下一页

秦皮、秦艽为之使。恶麻黄、地胆。忌饴糖、羊肉、铁器。

辛、苦、温。入手少阴、足厥阴经气分。宣五脏，通九窍。温肠胃，治霍乱，疗湿痹，愈疮疥，止心痛，祛头风，除中恶，杀诸虫，皆其通气之力也。配白面，治肺虚吐血。配破故纸，治赤白带下。配蛇床，搽阴汗湿痒。灌生汁，苏卒中。浴浓汤，治温疟。佐四君，治下痢噤口。佐犀角、地黄，治神昏。（热邪去，则胞络清。）捣末， 猪心蒸食，治癫痫。生溪间者不可用。种于瓦器中，一寸九节者佳。取鲜者洗净去毛，木器捣碎，犯铜铁令人吐逆。治痢，米泔浸蒸熟用。治风，桑枝同蒸。通心气，蜜炒捣汁服。解巴豆、大戟毒。

心喜散而恶塞，亦喜敛而畏散。石菖蒲实心脏所大忌也。苟非确见心气之结，不宜轻用，用亦不过为诸药之使，五六分而止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：昆布
  • 当前页：石菖蒲
  • 下一页：石斛
<<< 返回本书目录
  1. 石菖蒲《药笼小品》
  2. 石菖蒲【中药大全】
  3. 石菖蒲《药鉴》
  4. 石菖蒲花【中药大全】
  5. 石菖蒲《本草新编》
  6. 石菖蒲散【方剂大全】
  7. 石蟾蜍【中药大全】
  8. 石菖蒲丸【方剂大全】
  9. 石蝉草【中药大全】
  10. 石串莲【中药大全】
  11. 石茶【中药大全】
  12. 石床《证类本草》
  13. 石草鞋【中药大全】
  14. 石床【中药大全】
  15. 石草类《本草便读》
  16. 石莼《本草纲目》图文版
  17. 石草部《本经逢原》
  18. 石莼【中药大全】
  19. 石蚕（沙虱，石蠹虫）《本草纲目》完整版
  20. 石刺木《本草纲目》完整版
  21. 石蚕【中药大全】
  22. 石苁蓉【中药大全】
  23. 石蚕《证类本草》
  24. 石胆《本草纲目》完整版
  25. 石蚕《证类本草》
  26. 石胆《本草崇原》
  27. 石蚕《本草纲目》完整版
  28. 石胆《本草图经》
  29. 石参【中药大全】
  30. 石胆《证类本草》
  1. 石菖蒲《得配本草》
  2. 石菖蒲《本草从新》
  3. 石菖蒲《中药学》
  4. 石菖蒲《本草新编》
  5. 石菖蒲《本草分经》
  6. 石菖蒲《本草求真》
  7. 石菖蒲《本草害利》
  8. 石菖蒲《冯氏锦囊秘录》
  9. 石菖蒲《本草害利》
  10. 石菖蒲《本草蒙筌》
  11. 石菖蒲《本草撮要》
  12. 石菖蒲《本草备要》
  13. 石菖蒲《药鉴》
  14. 石菖蒲《药笼小品》
  15. 石车茶《茶饮保健》
  16. 石昌琏《中医词典》
  17. 石成金《中医词典》
  18. 石蚕《名医别录》
  19. 石床《千金翼方》
  20. 石蚕《证类本草》
  21. 石床《新修本草》
  22. 石蚕《证类本草》
  23. 石床《证类本草》
  24. 石蚕《医学入门》
  25. 石垂《证类本草》
  26. 石蚕《本草衍义》
  27. 石莼《本草纲目》
  28. 石蚕《吴普本草》
  29. 石刺木根皮《证类本草》
  30. 石蚕《新修本草》
  31. 石胆《神农本草经》


石斛_《得配本草》_中医本草_【岐黄之术】

石斛

石斛

  • 上一页
  • 目录
  • 相关
  • 下一页

即金钗石斛

陆英为之使。畏僵蚕、雷丸。恶凝水石、巴豆。

甘、淡、微寒。入足太阴、少阴，兼入足阳明经。清肾中浮火，而摄元气。除胃中虚热，而止烦渴。清中有补，补中有清，但力薄必须合生地奏功。配菟丝，除冷痹。（精气足也。）佐生地，浓肠胃。（湿热去也。虚寒者用之，泄泻不止。）佐以川芎搐鼻，治睫毛倒入。使以生姜煎服，治阴湿余沥。光泽如金钗，股短，中实味甘者佳。盐水拌炒，补肾兼清肾火、清胃火，酒浸亦可，熬膏更好。长而中虚味苦者为木斛，用之损人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石菖蒲
  • 当前页：石斛
  • 下一页：钗斛
<<< 返回本书目录
  1. 石斛《本草纲目》图文版
  2. 石斛【中药大全】
  3. 石斛《证类本草》
  4. 石斛浸酒【方剂大全】
  5. 石斛《药笼小品》
  6. 石斛酒【方剂大全】
  7. 石斛《神农本草经百种录》
  8. 石斛露【中药大全】
  9. 石斛《雷公炮炙论》
  10. 石斛明目丸【方剂大全】
  11. 石斛《滇南本草》
  12. 石斛散【方剂大全】
  13. 石斛《本草择要纲目》
  14. 石斛山药酒【方剂大全】
  15. 石斛《本草易读》
  16. 石斛夜光丸【方剂大全】
  17. 石斛《本草图经》
  18. 石蝴蝶【中药大全】
  19. 石斛《本草思辨录》
  20. 石花《证类本草》
  21. 石斛《本草经解》
  22. 石花【中药大全】
  23. 石斛《本草崇原》
  24. 石花菜《本草纲目》完整版
  25. 石斛《本草乘雅半偈》
  26. 石花菜《本草纲目》图文版
  27. 石斛《本草纲目》完整版
  28. 石花菜【中药大全】
  29. 石胡荽《本草纲目》图文版
  30. 石黄连【中药大全】
  1. 石斛《得配本草》
  2. 石斛《本草从新》
  3. 石斛《中药学》
  4. 石斛《本经逢原》
  5. 石斛《本草思辨录》
  6. 石斛《本草求真》
  7. 石斛《本草崇原》
  8. 石斛《本草求真》
  9. 石斛《本草便读》
  10. 石斛《顾松园医镜》
  11. 石斛《本草经解》
  12. 石斛《证类本草》
  13. 石斛《本草经解》
  14. 石斛《医学入门》
  15. 石斛《增广和剂局方药性总论》
  16. 石斛《冯氏锦囊秘录》
  17. 石斛《名医别录》
  18. 石斛《本草易读》
  19. 石斛《本草分经》
  20. 石斛《本草蒙筌》
  21. 石斛《本草择要纲目》
  22. 石斛《本草备要》
  23. 石斛《本草害利》
  24. 石斛《本草衍义》
  25. 石斛《本草撮要》
  26. 石斛《吴普本草》
  27. 石斛《本草乘雅半偈》
  28. 石斛《神农本草经百种录》
  29. 石斛《滇南本草》
  30. 石斛《新修本草》
  31. 石斛《本草图经》


钗斛_《得配本草》_中医本草_【岐黄之术】

钗斛

钗斛

  • 上一页
  • 目录
  • 相关
  • 下一页

苦，寒。入足阳明、太阴经。胃火炽盛，嘈杂善饥，营中蕴热，烦闷多汗，大有清解之功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石斛
  • 当前页：钗斛
  • 下一页：骨碎补
<<< 返回本书目录
  1. 差后食复《伤寒恒论》
  2. 钗子股《本草纲目》完整版
  3. 差后劳复《伤寒悬解》
  4. 钗子股【中药大全】
  5. 差后劳复《伤寒恒论》
  6. 柴半汤【方剂大全】
  7. 岔气【疾病症状】
  8. 柴常汤【方剂大全】
  9. 檫树【中药大全】
  10. 柴陈化滞汤【方剂大全】
  11. 察杂病生死证《察病指南》
  12. 柴陈煎【方剂大全】
  13. 察眼《厘正按摩要术》
  14. 柴陈煎（新方）《虚损启微》
  15. 察形色治病《幼幼新书》
  16. 柴陈解托汤【方剂大全】
  17. 察形色顺逆法《外科大成》
  18. 柴陈拈涌汤【方剂大全】
  19. 察形色顺逆《外科正宗》
  20. 柴陈四妙汤【方剂大全】
  21. 察形色顺逆《外科选要》
  22. 柴陈汤【方剂大全】
  23. 察五脏色知生死诀《察病指南》
  24. 柴陈五苓散【方剂大全】
  25. 察手足《厘正按摩要术》
  26. 柴独苍术汤【方剂大全】
  27. 察视《脉因证治》
  28. 柴防二陈汤【方剂大全】
  29. 察视《丹溪手镜》
  30. 柴防煎【方剂大全】
  1. 钗斛《得配本草》
  2. 姹女《中医词典》
  3. 钗子股《海药本草》
  4. 差夏《中医词典》
  5. 钗子股《证类本草》
  6. 差经《中医词典》
  7. 柴车茶《茶饮保健》
  8. 差候《诸病源候论》
  9. 柴陈煎（新方）《虚损启微》
  10. 差后食复《伤寒恒论》
  11. 柴风茶《茶饮保健》
  12. 差后劳复一《伤寒悬解》
  13. 柴甘茶《茶饮保健》
  14. 差后劳复五《伤寒悬解》
  15. 柴葛解肌汤《时病论歌括新编》
  16. 差后劳复四《伤寒悬解》
  17. 柴葛解肌汤《医宗金鉴》
  18. 差后劳复食复　计四方《伤寒恒论》
  19. 柴葛解肌汤《删补名医方论》
  20. 差后劳复三《伤寒悬解》
  21. 柴葛解肌汤《目经大成》
  22. 差后劳复六《伤寒悬解》
  23. 柴葛解肌汤《医学心悟》
  24. 差后劳复二《伤寒悬解》
  25. 柴葛解肌汤《退思集类方歌注》
  26. 差后劳复　六章《伤寒悬解》
  27. 柴葛解肌汤《万氏秘传片玉心书》
  28. 差后劳复《伤寒恒论》
  29. 柴葛解肌汤《医方论》
  30. 差（疒贵）（tuí颓）《中医词典》
  31. 柴蒿茶《茶饮保健》


骨碎补_《得配本草》_中医本草_【岐黄之术】

骨碎补

骨碎补

  • 上一页
  • 目录
  • 相关
  • 下一页

一名猴姜

忌羊肉、羊血、芸苔菜。

辛、苦、温。入足少阴经。坚肾固齿。治耳鸣久泻，痿痹折伤，去骨中毒风。佐六味煎服，疗齿痛。入猪肾煨食，治久泻。烧炭存性，米饮或酒服，治肠风失血。瓦锅慢火炒黑为末，擦齿痛出血神效。去毛，蜜拌蒸晒。擦齿，炒黑。敷伤处，粥调。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：钗斛
  • 当前页：骨碎补
  • 下一页：石苇
<<< 返回本书目录
  1. 骨碎补《本草纲目》图文版
  2. 骨碎补（图）【中药大全】
  3. 骨碎补《证类本草》
  4. 骨碎补毛【中药大全】
  5. 骨碎补《药笼小品》
  6. 骨碎补散【方剂大全】
  7. 骨碎补《雷公炮炙论》
  8. 骨碎补丸【方剂大全】
  9. 骨碎补《本草择要纲目》
  10. 骨碎补圆【方剂大全】
  11. 骨碎补《本草易读》
  12. 骨缩病《扁鹊心书》
  13. 骨碎补《本草新编》
  14. 骨疼《普济方·针灸》
  15. 骨碎补《本草图经》
  16. 骨疼（骨髓）《针灸资生经》
  17. 骨碎补《本草思辨录》
  18. 骨填煎【方剂大全】
  19. 骨碎补《本草乘雅半偈》
  20. 骨痛【疾病症状】
  21. 骨碎补《本草纲目》完整版
  22. 骨头疼《孙真人海上方》
  23. 骨髓增生异常综合征（MyelodysplasticSyndrome,MDS)《血液病学》
  24. 骨外骨肉瘤【疾病大全】
  25. 骨髓增生异常综合征【疾病大全】
  26. 骨外软骨肉瘤【疾病大全】
  27. 骨髓增生性疾病《默克家庭诊疗手册》
  28. 骨外团块【疾病症状】
  29. 骨髓增生性疾病《病理学》
  30. 骨外尤文氏瘤【疾病大全】
  1. 骨碎补《得配本草》
  2. 骨碎补《本草从新》
  3. 骨碎补《中药学》
  4. 骨碎补《本经逢原》
  5. 骨碎补《本草思辨录》
  6. 骨碎补《本草新编》
  7. 骨碎补《本草便读》
  8. 骨碎补《本草求真》
  9. 骨碎补《增广和剂局方药性总论》
  10. 骨碎补《证类本草》
  11. 骨碎补《本草择要纲目》
  12. 骨碎补《医学入门》
  13. 骨碎补《本草害利》
  14. 骨碎补《冯氏锦囊秘录》
  15. 骨碎补《本草撮要》
  16. 骨碎补《本草易读》
  17. 骨碎补《药性切用》
  18. 骨碎补《本草蒙筌》
  19. 骨碎补《本草乘雅半偈》
  20. 骨碎补《本草备要》
  21. 骨碎补《本草图经》
  22. 骨碎补《本草衍义》
  23. 骨碎补茶《茶饮保健》
  24. 骨碎补《中药炮制》
  25. 骨碎补散《妇人大全良方》
  26. 骨碎补《药笼小品》
  27. 骨碎补丸《太平惠民和剂局方》
  28. 骨碎补《雷公炮制药性解》
  29. 骨碎补丸《博济方》
  30. 骨碎补《雷公炮炙论》
  31. 骨缩病《扁鹊心书》


石苇_《得配本草》_中医本草_【岐黄之术】

石苇

石苇

  • 上一页
  • 目录
  • 相关
  • 下一页

一名石皮

石菖蒲良。滑石、杏仁、射干为之使。制丹砂、矾石。

甘、苦、微寒。入足太阳，兼入手太阴经。通膀胱，清肺火。治淋沥遗溺，疗痈疽发背。

配槟榔、姜汤，治气热咳嗽。配滑石末，治淋痛。

去黄毛、梗，微炙。治发背，酒调服。除烦热，羊脂炒。黄毛射人肺，令人咳，不可疗。

真阴虚者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：骨碎补
  • 当前页：石苇
  • 下一页：金星草
<<< 返回本书目录
  1. 石苇《证类本草》
  2. 石苇散【方剂大全】
  3. 石苇《滇南本草》
  4. 石蜈蚣【中药大全】
  5. 石苇《本草易读》
  6. 石仙桃【中药大全】
  7. 石苇《本草崇原》
  8. 石苋《本草纲目》完整版
  9. 石苇《本草乘雅半偈》
  10. 石香《本草纲目》完整版
  11. 石韦饮子【方剂大全】
  12. 石香《证类本草》
  13. 石韦散【方剂大全】
  14. 石香葇【中药大全】
  15. 石韦毛【中药大全】
  16. 石蟹《本草纲目》完整版
  17. 石韦根【中药大全】
  18. 石蟹《本草纲目》完整版
  19. 石韦【中药大全】
  20. 石蟹《本草图经》
  21. 石韦《本草纲目》图文版
  22. 石蟹《本草易读》
  23. 石韦《长沙药解》
  24. 石蟹《证类本草》
  25. 石韦《本草图经》
  26. 石蟹【中药大全】
  27. 石韦《本草纲目》完整版
  28. 石癣《滇南本草》
  29. 石头菜【中药大全】
  30. 石血【中药大全】
  1. 石苇《得配本草》
  2. 石苇《本草从新》
  3. 石苇《中药学》
  4. 石苇《本经逢原》
  5. 石苇《本草崇原》
  6. 石苇《本草求真》
  7. 石苇《本草便读》
  8. 石苇《证类本草》
  9. 石苇《增广和剂局方药性总论》
  10. 石苇《医学入门》
  11. 石苇《名医别录》
  12. 石苇《本草易读》
  13. 石苇《本草分经》
  14. 石苇《汤液本草》
  15. 石苇《本草分经》
  16. 石苇《新修本草》
  17. 石苇《本草撮要》
  18. 石苇《千金翼方》
  19. 石苇《本草乘雅半偈》
  20. 石苇《雷公炮制药性解》
  21. 石苇《滇南本草》
  22. 石韦汤《妇人大全良方》
  23. 石苇散《备急千金要方》
  24. 石韦散《三因极一病证方论》
  25. 石苇散《太平惠民和剂局方》
  26. 石韦散《妇人大全良方》
  27. 石苇散《儒门事亲》
  28. 石韦茶《茶饮保健》
  29. 石苇散《医方考》
  30. 石韦《本草图经》
  31. 石苇汤《备急千金要方》


金星草_《得配本草》_中医本草_【岐黄之术】

金星草

金星草

  • 上一页
  • 目录
  • 相关
  • 下一页

一名七星草

制三黄、砂汞、矾石。

苦，寒。凉血解热，通淋。制药毒。配干姜，治热毒下血。其星可敷脚膝烂疮。

年老者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石苇
  • 当前页：金星草
  • 下一页：景天
<<< 返回本书目录
  1. 金星草《本草纲目》图文版
  2. 金星草【中药大全】
  3. 金星草《证类本草》
  4. 金星地蟮散【方剂大全】
  5. 金星草《本草图经》
  6. 金星凤尾草《滇南本草》
  7. 金星草《本草纲目》完整版
  8. 金星膏【方剂大全】
  9. 金榭榴【中药大全】
  10. 金星酒【方剂大全】
  11. 金屑丸【方剂大全】
  12. 金星蕨【中药大全】
  13. 金屑辰砂膏【方剂大全】
  14. 金星鳝散【方剂大全】
  15. 金屑《证类本草》
  16. 金星石《本草纲目》完整版
  17. 金屑《本草图经》
  18. 金星石《本草图经》
  19. 金屑《本草纲目》完整版
  20. 金星石《证类本草》
  21. 金消丸【方剂大全】
  22. 金星石《本草纲目》图文版
  23. 金腺膏【方剂大全】
  24. 金星丸【方剂大全】
  25. 金线重楼治证《扁鹊心书》
  26. 金星追涎丹【方剂大全】
  27. 金线鱼【中药大全】
  28. 金形如神散【方剂大全】
  29. 金线鱼《滇南本草》
  30. 金杏煎丸【方剂大全】
  1. 金星草《得配本草》
  2. 金星草《本草从新》
  3. 金星草《增广和剂局方药性总论》
  4. 金星草《证类本草》
  5. 金星草《本草分经》
  6. 金星草《医学入门》
  7. 金星草《药性切用》
  8. 金星草《冯氏锦囊秘录》
  9. 金星草《本草图经》
  10. 金星草《本草蒙筌》
  11. 金星凤尾草《滇南本草》
  12. 金星草《本草衍义》
  13. 金星内锁《中医词典》
  14. 金星草《本草纲目》
  15. 金星内障《中医词典》
  16. 金屑丹《三因极一病证方论》
  17. 金星石《本草纲目》
  18. 金屑辰砂膏《太平惠民和剂局方》
  19. 金星石《医学入门》
  20. 金屑《本草图经》
  21. 金星石《证类本草》
  22. 金屑《名医别录》
  23. 金星石《增广和剂局方药性总论》
  24. 金屑《增广和剂局方药性总论》
  25. 金星石《本草图经》
  26. 金屑《证类本草》
  27. 金星石、银星石《本草衍义》
  28. 金屑《医学入门》
  29. 金形《中医词典》
  30. 金屑《冯氏锦囊秘录》
  31. 金序《叶选医衡》


景天_《得配本草》_中医本草_【岐黄之术】

景天

景天

  • 上一页
  • 目录
  • 相关
  • 下一页

一名慎火草

可 朱砂。

苦、酸、寒。有小毒。入手少阴经。解热毒，祛游风，治赤眼，疗带下。配盐捣汁，涂风疹。入醋捣，涂丹毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金星草
  • 当前页：景天
  • 下一页：佛甲草
<<< 返回本书目录
  1. 景天《本草纲目》图文版
  2. 景天【中药大全】
  3. 景天《证类本草》
  4. 景天花【中药大全】
  5. 景天《药笼小品》
  6. 景天花散【方剂大全】
  7. 景天《本草图经》
  8. 景天三七【中药大全】
  9. 景天《本草乘雅半偈》
  10. 景天三七根【中药大全】
  11. 景天《本草纲目》完整版
  12. 景天涂方【方剂大全】
  13. 颈椎椎体楔形压缩骨折【疾病大全】
  14. 净府散【方剂大全】
  15. 颈椎椎节已有明显退行性变【疾病症状】
  16. 净腑汤【方剂大全】
  17. 颈椎椎管狭窄症【疾病大全】
  18. 净固散【方剂大全】
  19. 颈椎椎弓裂【疾病大全】
  20. 净固丸【方剂大全】
  21. 颈椎增生【疾病症状】
  22. 净肌散【方剂大全】
  23. 颈椎小关节创伤性退变性关节炎【疾病大全】
  24. 净肌汤【方剂大全】
  25. 颈椎先天融合畸形【疾病大全】
  26. 净连汤【方剂大全】
  27. 颈椎退化【疾病症状】
  28. 净脓汤【方剂大全】
  29. 颈椎痛【疾病症状】
  30. 净容散【方剂大全】
  1. 景天《得配本草》
  2. 景天《本草从新》
  3. 景天《名医别录》
  4. 景天《本经逢原》
  5. 景天《本草分经》
  6. 景天《证类本草》
  7. 景天《药性切用》
  8. 景天《医学入门》
  9. 景天《本草乘雅半偈》
  10. 景天《冯氏锦囊秘录》
  11. 景天《本草图经》
  12. 景天《本草蒙筌》
  13. 景岳六安煎《时病论歌括新编》
  14. 景天《本草衍义》
  15. 景岳木贼煎《时病论歌括新编》
  16. 景天《新修本草》
  17. 景云根《目经大成》
  18. 景天《本草经集注》
  19. 净府《中医词典》
  20. 景天《药笼小品》
  21. 净固丸《儒门事亲》
  22. 景天《千金翼方》
  23. 净水器的使用《家庭医学百科·预防保健篇》
  24. 景天《本草纲目》
  25. 净银花《本草害利》
  26. 景天《神农本草经》
  27. 胫（jìng竞）《中医词典》
  28. 景日昣（zhēn）《中医词典》
  29. 胫部《外科大成》
  30. 颈总动脉《人体解剖学》
  31. 胫部证治（计十一证）《外科证治全书》


佛甲草_《得配本草》_中医本草_【岐黄之术】

佛甲草

佛甲草

  • 上一页
  • 目录
  • 相关
  • 下一页

俗呼佛指甲

甘，寒。微毒。贴汤火伤。配酒浆调，敷疮毒。（已溃者勿用。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：景天
  • 当前页：佛甲草
  • 下一页：石胡荽
<<< 返回本书目录
  1. 佛甲草《本草纲目》图文版
  2. 佛甲草【中药大全】
  3. 佛甲草《本草纲目》完整版
  4. 佛葵【中药大全】
  5. 佛肚花【中药大全】
  6. 佛茄花散【方剂大全】
  7. 佛杜树【中药大全】
  8. 佛桑散【方剂大全】
  9. 佛顶疽《医宗金鉴》
  10. 佛手【中药大全】
  11. 佛宝丹【方剂大全】
  12. 佛手柑《滇南本草》
  13. 奉贤丸【方剂大全】
  14. 佛手柑【中药大全】
  15. 奉敕校正百一选方表《是斋百一选方》
  16. 佛手柑根【中药大全】
  17. 凤珠丹【方剂大全】
  18. 佛手柑饮《保健药膳》
  19. 凤爪散【方剂大全】
  20. 佛手柑饮【方剂大全】
  21. 凤衣散【方剂大全】
  22. 佛手柑粥《保健药膳》
  23. 凤眼兰【中药大全】
  24. 佛手柑粥【方剂大全】
  25. 凤眼果树皮【中药大全】
  26. 佛手膏【方剂大全】
  27. 凤眼果壳【中药大全】
  28. 佛手花【中药大全】
  29. 凤眼果根【中药大全】
  30. 佛手露【中药大全】
  1. 佛甲草《得配本草》
  2. 佛甲草《证类本草》
  3. 佛手（佛手花）《中药学》
  4. 佛耳草《本草分经》
  5. 佛手茶《茶饮保健》
  6. 佛耳草《医学入门》
  7. 佛手柑《本草分经》
  8. 佛耳草《冯氏锦囊秘录》
  9. 佛手柑《本草分经》
  10. 佛耳草《本草蒙筌》
  11. 佛手柑《本草害利》
  12. 佛耳草《汤液本草》
  13. 佛手柑《本草撮要》
  14. 佛耳草《雷公炮制药性解》
  15. 佛手柑《药性切用》
  16. 佛顶疽《外科心法要诀》
  17. 佛手柑《滇南本草》
  18. 佛顶疽《医宗金鉴》
  19. 佛手柑饮《保健药膳》
  20. 奉敕校正百一选方表《是斋百一选方》
  21. 佛手柑粥《保健药膳》
  22. 奉《中医词典》
  23. 佛手膏《三因极一病证方论》
  24. 凤眼《中医词典》
  25. 佛手酒《食物疗法》
  26. 凤眼《手穴手纹诊治》
  27. 佛手散《医宗金鉴》
  28. 凤仙子花《本草易读》
  29. 佛手散《删补名医方论》
  30. 凤仙子《药性切用》
  31. 佛手散《妇人大全良方》


石胡荽_《得配本草》_中医本草_【岐黄之术】

石胡荽

石胡荽

  • 上一页
  • 目录
  • 相关
  • 下一页

一名鹅不食草

制砒石、雄黄。

辛，温。入手太阴经气分。利九窍，吐风痰，除痰疟，散痧疹，利二便，拔肿毒，落息肉，治金疮。配川山甲、归尾，捣敷一切肿毒。佐青黛、川芎， 鼻，治目中星障。

酒拌蒸。齐痘疮，酒煎喷。除头面外，凡遍身及衣帐喷之，辟恶除秽。气虚胃弱者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：佛甲草
  • 当前页：石胡荽
  • 下一页：酢浆草
<<< 返回本书目录
  1. 石胡荽《本草纲目》图文版
  2. 石斛《本草纲目》完整版
  3. 石胡荽《本草纲目》完整版
  4. 石斛《本草乘雅半偈》
  5. 石关穴【胸部腹部穴位】
  6. 石斛《本草崇原》
  7. 石瓜子莲【中药大全】
  8. 石斛《本草经解》
  9. 石瓜子【中药大全】
  10. 石斛《本草思辨录》
  11. 石瓜《本草纲目》完整版
  12. 石斛《本草图经》
  13. 石骨症【疾病症状】
  14. 石斛《本草易读》
  15. 石膏综合征【疾病大全】
  16. 石斛《本草择要纲目》
  17. 石膏竹茹汤【方剂大全】
  18. 石斛《滇南本草》
  19. 石膏粥【方剂大全】
  20. 石斛《雷公炮炙论》
  21. 石膏知母汤【方剂大全】
  22. 石斛《神农本草经百种录》
  23. 石膏性用《读医随笔》
  24. 石斛《药笼小品》
  25. 石膏丸《扁鹊心书》
  26. 石斛《证类本草》
  27. 石膏汤【方剂大全】
  28. 石斛《本草纲目》图文版
  29. 石膏散【方剂大全】
  30. 石斛【中药大全】
  1. 石胡荽《得配本草》
  2. 石胡荽《本经逢原》
  3. 石胡荽《中药学》
  4. 石胡荽《证类本草》
  5. 石胡荽〈寒〉《食疗本草》
  6. 石胡荽《本草纲目》
  7. 石斛《神农本草经》
  8. 石候《诸病源候论》
  9. 石斛《本草纲目》
  10. 石喉茶《茶饮保健》
  11. 石斛《雷公炮炙论》
  12. 石红茶《茶饮保健》
  13. 石斛《雷公炮制药性解》
  14. 石合草《证类本草》
  15. 石斛《千金翼方》
  16. 石归茶《茶饮保健》
  17. 石斛《药笼小品》
  18. 石关《针灸学》
  19. 石斛《玉楸药解》
  20. 石关《中医词典》
  21. 石斛《中药炮制》
  22. 石关《针灸大成》
  23. 石斛《本草经集注》
  24. 石膏性用《读医随笔》
  25. 石斛《新修本草》
  26. 石膏丸《扁鹊心书》
  27. 石斛《神农本草经百种录》
  28. 石膏汤《儒门事亲》
  29. 石斛《吴普本草》
  30. 石膏汤《妇人大全良方》
  31. 石斛《本草衍义》


酢浆草_《得配本草》_中医本草_【岐黄之术】

酢浆草

酢浆草

  • 上一页
  • 目录
  • 相关
  • 下一页

即酸浆草

制砂汞、 矾、砒石。

酸，寒。入手阳明，兼太阳经。治淋带，解热毒，洗痔痛脱肛，涂汤火蛇蝎伤。配车前草汁、沙糖，通二便。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石胡荽
  • 当前页：酢浆草
  • 下一页：苔衣
<<< 返回本书目录
  1. 酢浆草《本草纲目》图文版
  2. 酢浆草【中药大全】
  3. 酢浆草《证类本草》
  4. 《子午流注说难》
  5. 酢浆草《本草图经》
  6. （鱼彭）鱼脑【中药大全】
  7. 酢浆草《本草纲目》完整版
  8. （鱼彭）鱼鳃【中药大全】
  9. 酢疮《幼幼新书》
  10. ?《本草易读》
  11. 唑吡坦Zolpidem《精神药品临床应用指导原则》
  12. ?《经络全书》
  13. 坐月门《妇人大全良方》
  14. ?《经络全书》
  15. 坐药方《外台秘要》
  16. ?《经络全书》
  17. 坐卧-养生余录（上）《古今医统大全》
  18. ?《经络全书》
  19. 坐卧不宁【方剂主治】
  20. ?《经络全书》
  21. 坐卧不得【方剂主治】
  22. ?《经络全书》
  23. 坐卧不安【方剂主治】
  24. ?《经络全书》
  25. 坐十二段锦图说《达摩洗髓易筋经》
  26. ?《经络全书》
  27. 坐身图说《达摩洗髓易筋经》
  28. ?《经络全书》
  29. 坐起生花《银海精微》
  30. ?《经络全书》
  1. 酢浆草《得配本草》
  2. 酢浆草《证类本草》
  3. 酢浆草《本草图经》
  4. 酢浆草《新修本草》
  5. 1《人体解剖学》
  6. 酢浆草《千金翼方》
  7. 1《人体解剖学》
  8. 酢浆草《本草纲目》
  9. 1《人体解剖学》
  10. 酢疮《幼幼新书》
  11. 1《人体解剖学》
  12. 酢（cù醋）心《中医词典》
  13. 1《人体解剖学》
  14. 座舌莲花《中医词典》
  15. 1《人体解剖学》
  16. 座莲花舌《喉科指掌》
  17. 2《实用免疫细胞与核酸》
  18. 唑吡坦《精神药品临床应用指导原则》
  19. 2《人体解剖学》
  20. 坐月门《妇人大全良方》
  21. 2《人体解剖学》
  22. 坐引《中医词典》
  23. 2《人体解剖学》
  24. 坐药方三首《外台秘要》
  25. 3《人体解剖学》
  26. 坐药法《妇人大全良方》
  27. 3《人体解剖学》
  28. 坐药《中医词典》
  29. 4《人体解剖学》
  30. 坐卧（养生余录 上）《古今医统大全》
  31. 5《人体解剖学》


苔衣_《得配本草》_中医本草_【岐黄之术】

苔衣

苔衣

  • 上一页
  • 目录
  • 相关
  • 下一页

即陟厘，一名水苔。

辛，平。消谷止泻。（利水故也。）得黄 ，治脏毒。捣汁，治天行时病。

怪症∶身上及头面肌肉浮肿，状如蛇者，用雨滴阶前砖上苔痕一钱，水化，涂蛇头上即消。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酢浆草
  • 当前页：苔衣
  • 下一页：干苔
<<< 返回本书目录
  1. 苔藓样念珠状疹【疾病大全】
  2. 苔之真退假退驳去辨《察舌辨症新法》
  3. 苔藓样结核疹【疾病大全】
  4. 鲐鱼【中药大全】
  5. 苔水花【中药大全】
  6. 太白艾【中药大全】
  7. 苔色变换吉凶总论《察舌辨症新法》
  8. 太白贝母【中药大全】
  9. 苔黄腻【疾病症状】
  10. 太白参【中药大全】
  11. 苔黄【方剂主治】
  12. 太白丹《扁鹊心书》
  13. 苔垢菜【中药大全】
  14. 太白丹【方剂大全】
  15. 苔草部《本经逢原》
  16. 太白花【中药大全】
  17. 苔菜【中药大全】
  18. 太白韭【中药大全】
  19. 苔薄白【方剂主治】
  20. 太白菊【中药大全】
  21. 苔白【方剂主治】
  22. 太白丽参【中药大全】
  23. 抬举性搏动【疾病症状】
  24. 太白鹿角【中药大全】
  25. 抬肩以助呼吸【疾病症状】
  26. 太白米【中药大全】
  27. 台湾医学《中国医学通史》
  28. 太白三七【中药大全】
  29. 台湾土豆蔻【中药大全】
  30. 太白散【方剂大全】
  1. 苔衣《得配本草》
  2. 苔色变换吉凶总论《察舌辨症新法》
  3. 苔之真退假退驳去辨《察舌辨症新法》
  4. 苔润《中医词典》
  5. 太白《针灸大成》
  6. 苔润《中医名词词典》
  7. 太白《中医词典》
  8. 苔滑《中医词典》
  9. 太白《针灸学》
  10. 苔滑《中医名词词典》
  11. 太白（俞穴）《子午流注说难》
  12. 苔垢《中医词典》
  13. 太白丹《三因极一病证方论》
  14. 苔垢《中医名词词典》
  15. 太白丹《扁鹊心书》
  16. 苔《本经逢原》
  17. 太白膏《普济本事方》
  18. 抬肩大喘《傅青主男科》
  19. 太仓《中医词典》
  20. 台乌药《药性切用》
  21. 太仓丸《是斋百一选方》
  22. 台乌药《本草害利》
  23. 太冲《针灸大成》
  24. 台湾中医药学之发展《中国医学通史》
  25. 太冲《中医词典》
  26. 台湾早期的教会医学（1865～1895）《中国医学通史》
  27. 太冲《针灸学》
  28. 台湾与内陆的医药交流《中国医学通史》
  29. 太冲（俞穴）《子午流注说难》
  30. 台湾医学《中国医学通史》
  31. 太冲脉《中医名词词典》


干苔_《得配本草》_中医本草_【岐黄之术】

干苔

干苔

  • 上一页
  • 目录
  • 相关
  • 下一页

即海苔，俗呼苔菜。

咸，寒。治瘿 瘤结气，止呕吐心烦，消茶积，贴疮毒。

烧末吹鼻，止衄血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苔衣
  • 当前页：干苔
  • 下一页：船底苔
<<< 返回本书目录
  1. 干苔《本草纲目》完整版
  2. 干苔【中药大全】
  3. 干苏叶《药征续编》
  4. 干檀香【中药大全】
  5. 干嗽补肺膏【方剂大全】
  6. 干檀香根【中药大全】
  7. 干瘦似疳《幼科铁镜》
  8. 干檀香叶【中药大全】
  9. 干柿粥【方剂大全】
  10. 干饧糟《本草纲目》完整版
  11. 干柿丸【方剂大全】
  12. 干饧糟【中药大全】
  13. 干柿散【方剂大全】
  14. 干桃散【方剂大全】
  15. 干柿煎丸【方剂大全】
  16. 干桃丸【方剂大全】
  17. 干湿癣方《外台秘要》
  18. 干颓汤【方剂大全】
  19. 干湿癣《孙真人海上方》
  20. 干香【方剂大全】
  21. 干湿香港脚《圣济总录》
  22. 干香港脚《医门补要》
  23. 干湿脚气【方剂主治】
  24. 干蝎散【方剂大全】
  25. 干湿霍乱及痰饮方《外台秘要》
  26. 干蝎天麻散【方剂大全】
  27. 干湿《证治准绳·幼科》
  28. 干蝎丸【方剂大全】
  29. 干生地黄散【方剂大全】
  30. 干胁痛【疾病症状】
  1. 干苔《得配本草》
  2. 干苔《证类本草》
  3. 干天廓《中医词典》
  4. 干苔《医学入门》
  5. 干陀木皮《海药本草》
  6. 干苔《冯氏锦囊秘录》
  7. 干陀木皮《证类本草》
  8. 干苔《本草蒙筌》
  9. 干膝《冯氏锦囊秘录》
  10. 干苔《食疗本草》
  11. 干细胞《细胞和分子免疫学》
  12. 干苏叶《药征续编》
  13. 干夏茶《茶饮保健》
  14. 干嗽《中医词典》
  15. 干陷《中医词典》
  16. 干熟地黄丸《医方考》
  17. 干香港脚《医门补要》
  18. 干瘦似疳《幼科铁镜》
  19. 干香港脚痛《奇效简便良方》
  20. 干柿煎丸《博济方》
  21. 干蝎散《三因极一病证方论》
  22. 干柿膏《明目至宝》
  23. 干胁痛《中医词典》
  24. 干湿癣方一十五首《外台秘要》
  25. 干性角结膜炎《默克家庭诊疗手册》
  26. 干湿癣《孙真人海上方》
  27. 干癣《中医词典》
  28. 干湿香港脚《圣济总录》
  29. 干癣候《诸病源候论》
  30. 干湿球温度计《预防医学》
  31. 干癣秘方《华佗神方》


船底苔_《得配本草》_中医本草_【岐黄之术】

船底苔

船底苔

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，冷。去邪热，调五脏。解天行热毒，止五淋吐衄。手背肿，汤浸捣敷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干苔
  • 当前页：船底苔
  • 下一页：垣衣
<<< 返回本书目录
  1. 船底苔《本草纲目》完整版
  2. 船盔乌头【中药大全】
  3. 传信散【方剂大全】
  4. 船形乌头【中药大全】
  5. 传心疽门主论《疡医大全》
  6. 喘《扁鹊神应针灸玉龙经》
  7. 传心疽《外科启玄》
  8. 喘《产鉴》
  9. 传误《医述》
  10. 喘《丹溪手镜》
  11. 传说中的医学人物《中国医学通史》
  12. 喘《丹溪手镜》
  13. 传尸丸【方剂大全】
  14. 喘《丹溪心法》
  15. 传尸神授丸【方剂大全】
  16. 喘《丹溪治法心要》
  17. 传尸论《中藏经》
  18. 喘《痘疹心法要诀》
  19. 传尸痨《药症忌宜》
  20. 喘《古今名医汇粹》
  21. 传尸劳热《医学纲目》
  22. 喘《古今医案按》
  23. 传尸劳论《研经言》
  24. 喘《古今医案按》
  25. 传尸劳《证治准绳·杂病》
  26. 喘《顾松园医镜》
  27. 传尸劳《证治准绳·类方》
  28. 喘《金匮钩玄》
  29. 传尸劳《圣济总录》
  30. 喘《临证指南医案》
  1. 船底苔《得配本草》
  2. 船底苔《证类本草》
  3. 船虹《千金翼方》
  4. 船底苔《食疗本草》
  5. 船虹《新修本草》
  6. 船舡《本草经集注》
  7. 船虹《证类本草》
  8. 传足经不传手经《医述》
  9. 船虹《名医别录》
  10. 传中《中医词典》
  11. 喘《育婴家秘》
  12. 传症痨咳《中医词典》
  13. 喘《医理真传》
  14. 传心疽门主论《疡医大全》
  15. 喘《中医词典》
  16. 传心疽《外科启玄》
  17. 喘《产鉴》
  18. 传心疽《中医词典》
  19. 喘《杂病治例》
  20. 传误《医述》
  21. 喘《扁鹊神应针灸玉龙经》
  22. 传统理论的构建《思考中医》
  23. 喘《重订灵兰要览》
  24. 传送廓《中医词典》
  25. 喘《医学传灯》
  26. 传说中的医学人物《中国医学通史》
  27. 喘《医学纲目》
  28. 传尸疰病主方《痰火点雪》
  29. 喘《医学纲目》
  30. 传尸秘方《华佗神方》
  31. 喘《医学纲目》


垣衣_《得配本草》_中医本草_【岐黄之术】

垣衣

垣衣

  • 上一页
  • 目录
  • 相关
  • 下一页

酸，冷。入手少阴经。主暴热暴风口噤，金疮，黄胆，心烦。

苔生墙垣者，止衄，捣汁用。敷汤火伤，烧研油调用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：船底苔
  • 当前页：垣衣
  • 下一页：屋游
<<< 返回本书目录
  1. 垣衣《证类本草》
  2. 爰采应用诸方（十二方）《喉科指掌》
  3. 垣衣《本草纲目》完整版
  4. 袁聚东痞块危证治验《寓意草》
  5. 园金柑【中药大全】
  6. 袁氏八门《冯氏锦囊秘录》
  7. 芫荽汤【方剂大全】
  8. 袁序《研经言》
  9. 芫荽茎【中药大全】
  10. 原病《温疫论》
  11. 芫荽【中药大全】
  12. 原病《医学真传》
  13. 芫荽《本草易读》
  14. 原病论《幼科发挥》
  15. 芫蜻《雷公炮炙论》
  16. 原病篇《经络全书》
  17. 芫青【中药大全】
  18. 原病篇《温病条辨》
  19. 芫青《本草纲目》图文版
  20. 原卟啉病【疾病大全】
  21. 芫青《证类本草》
  22. 原蚕《本草纲目》完整版
  23. 芫青《本草纲目》完整版
  24. 原蚕《本草纲目》图文版
  25. 芫花散【方剂大全】
  26. 原蚕蛾《证类本草》
  27. 芫花根【中药大全】
  28. 原蚕蛾【中药大全】
  29. 芫花莪术丸【方剂大全】
  30. 原蚕沙【中药大全】
  1. 垣衣《得配本草》
  2. 垣衣《证类本草》
  3. 垣衣《名医别录》
  4. 垣衣《新修本草》
  5. 爰采应用诸方（十二方）《喉科指掌》
  6. 垣衣《本草经集注》
  7. 袁班《中医词典》
  8. 垣衣《千金翼方》
  9. 袁句《中医词典》
  10. 员柱《中医词典》
  11. 袁聚东痞块危证治验《寓意草》
  12. 员针主治法歌《医宗金鉴》
  13. 袁坤厚《中医词典》
  14. 员针《中医词典》
  15. 袁了凡静功诀《心医集》
  16. 员在《中医词典》
  17. 袁谦《中医词典》
  18. 员利针主治法歌《医宗金鉴》
  19. 袁仁《中医词典》
  20. 员利针《中医词典》
  21. 袁氏八门《冯氏锦囊秘录》
  22. 芫荽子《饮膳正要》
  23. 袁序《研经言》
  24. 芫荽酒《冯氏锦囊秘录》
  25. 原《中医词典》
  26. 芫荽（《食疗本草》）《中医饮食营养学》
  27. 原癌基因与构形重建《药理学》
  28. 芫荽《本草便读》
  29. 原病《温疫论》
  30. 芫荽《中药学》
  31. 原病《医学真传》


屋游_《得配本草》_中医本草_【岐黄之术】

屋游

屋游

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，寒。入手足太阳经。理水气，止消渴，治皮热，寒热往来。配盐汤漱口，治热毒牙龈宣露。

苔生瓦上者。治衄，新汲水送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：垣衣
  • 当前页：屋游
  • 下一页：卷柏
<<< 返回本书目录
  1. 屋游《本草纲目》完整版
  2. 无碍丸《苏沈良方》
  3. 屋翳穴【胸部腹部穴位】
  4. 无碍丸【方剂大全】
  5. 屋内下虫尘土《本草纲目》完整版
  6. 无比地黄丸【方剂大全】
  7. 屋漏水《本草纲目》完整版
  8. 无比蔓荆子汤【方剂大全】
  9. 污毛粗叶木【中药大全】
  10. 无比散【方剂大全】
  11. 乌髭发【方剂主治】
  12. 无比山药圆【方剂大全】
  13. 乌髭发《圣济总录》
  14. 无比薯蓣丸【方剂大全】
  15. 乌髭鬓【方剂主治】
  16. 无比丸【方剂大全】
  17. 乌芝麻《本草新编》
  18. 无表里证歌《伤寒百证歌》
  19. 乌毡《本草纲目》完整版
  20. 无柄卫矛【中药大全】
  21. 乌贼鱼肉【中药大全】
  22. 无病服药辨《卫生宝鉴》
  23. 乌贼鱼骨丸（《内经》）《虚损启微》
  24. 无莿根【中药大全】
  25. 乌贼鱼骨《证类本草》
  26. 无胆色素尿性黄疸综合征【疾病大全】
  27. 乌贼鱼骨《雷公炮炙论》
  28. 无胆汁粪便【疾病症状】
  29. 乌贼鱼骨《本草经解》
  30. 无敌丸【方剂大全】
  1. 屋游《得配本草》
  2. 屋游《证类本草》
  3. 屋游《名医别录》
  4. 屋游《医学入门》
  5. 无《明医指掌》
  6. 屋游《新修本草》
  7. 无碍丸《三因极一病证方论》
  8. 屋游《本草经集注》
  9. 无碍丸《苏沈良方》
  10. 屋游《千金翼方》
  11. 无瘢痕灸《中医词典》
  12. 屋翳《针灸学》
  13. 无比方《冯氏锦囊秘录》
  14. 屋翳《中医词典》
  15. 无比山药丸《太平惠民和剂局方》
  16. 屋翳《针灸大成》
  17. 无比山药丸《儒门事亲》
  18. 屋食疮候《诸病源候论》
  19. 无比山药丸《回生集》
  20. 屋内墉下虫尘土《证类本草》
  21. 无比薯蓣丸《备急千金要方》
  22. 屋漏水《证类本草》
  23. 无比丸《仁术便览》
  24. 屋漏水《饮食须知》
  25. 无表里证歌《伤寒百证歌》
  26. 屋漏脉《中医词典》
  27. 无表里症《医效秘传》
  28. 屋漏脉《中医名词词典》
  29. 无病服药《轩岐救正论》
  30. 巫医及其职业《中国医学通史》
  31. 无病服药辨《卫生宝鉴》


卷柏_《得配本草》_中医本草_【岐黄之术】

卷柏

卷柏

  • 上一页
  • 目录
  • 相关
  • 下一页

辛，平。除五脏邪气，治阴中作痛。收脱肛，暖水脏，疗风眩，消症瘕。配地榆，治下血。

配侧柏，治肠红。生在山上者。盐水煮，晒干用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：屋游
  • 当前页：卷柏
  • 下一页：桑钱
<<< 返回本书目录
  1. 卷柏《本草纲目》图文版
  2. 卷柏【中药大全】
  3. 卷柏《本草易读》
  4. 卷柏阿胶散【方剂大全】
  5. 卷柏《本草图经》
  6. 卷柏散【方剂大全】
  7. 卷柏《本草乘雅半偈》
  8. 卷柏丸【方剂大全】
  9. 卷柏《本草纲目》完整版
  10. 卷栢散【方剂大全】
  11. 卷八（短集之）《证类本草》
  12. 卷边桩菇【中药大全】
  13. 卷八《医学实在易》
  14. 卷疮散【方剂大全】
  15. 卷八《血证论》
  16. 卷丹【中药大全】
  17. 卷八《王氏医案绎注》
  18. 卷第八《类证活人书》
  19. 卷八《脉诀汇辨》
  20. 卷第八《小品方》
  21. 卷八《本草衍义》
  22. 卷第八《新修本草》
  23. 卷（一）《删补名医方论》
  24. 卷第二《类证活人书》
  25. 卷（五）《删补名医方论》
  26. 卷第二《名医别录》
  27. 卷（四）《删补名医方论》
  28. 卷第二《伤寒总病论》
  29. 卷（三）《删补名医方论》
  30. 卷第二《小品方》
  1. 卷柏《得配本草》
  2. 卷柏《本草从新》
  3. 卷柏《增广和剂局方药性总论》
  4. 卷柏《本经逢原》
  5. 卷柏《名医别录》
  6. 卷柏《本草求真》
  7. 卷柏《本草分经》
  8. 卷柏《医学入门》
  9. 卷柏《本草撮要》
  10. 卷柏《冯氏锦囊秘录》
  11. 卷柏《药性切用》
  12. 卷柏《本草易读》
  13. 卷柏《本草乘雅半偈》
  14. 卷柏《本草备要》
  15. 卷柏《本草图经》
  16. 卷柏《吴普本草》
  17. 卷柏（君免切）《证类本草》
  18. 卷柏《新修本草》
  19. 卷柏散《外科理例》
  20. 卷柏《本草经集注》
  21. 卷柏丸《妇人大全良方》
  22. 卷柏《千金翼方》
  23. 卷第八《类证活人书》
  24. 卷柏《本草纲目》
  25. 卷第八《小品方》
  26. 卷柏《神农本草经》
  27. 卷第二《类证活人书》
  28. 卷八《医学实在易》
  29. 卷第二《伤寒总病论》
  30. 卷八《脉诀汇辨》
  31. 卷第二《小品方》


桑钱_《得配本草》_中医本草_【岐黄之术】

桑钱

桑钱

  • 上一页
  • 目录
  • 相关
  • 下一页

即桑树上白藓

苦，平。入足太阴、手阳明经。健脾涩肠。止衄吐血，肠风崩带热咳，并宜用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷柏
  • 当前页：桑钱
  • 下一页：马勃
<<< 返回本书目录
  1. 桑螵蛸丸【方剂大全】
  2. 桑青汤【方剂大全】
  3. 桑螵蛸散【方剂大全】
  4. 桑仁粥《保健药膳》
  5. 桑螵蛸散《汤头歌诀》
  6. 桑上寄生《本草乘雅半偈》
  7. 桑螵蛸【中药大全】
  8. 桑上寄生《本草崇原》
  9. 桑螵蛸《证类本草》
  10. 桑上寄生《雷公炮炙论》
  11. 桑螵蛸《药笼小品》
  12. 桑上寄生《侣山堂类辩》
  13. 桑螵蛸《神农本草经百种录》
  14. 桑上寄生《神农本草经百种录》
  15. 桑螵蛸《雷公炮炙论》
  16. 桑上寄生《证类本草》
  17. 桑螵蛸《本草择要纲目》
  18. 桑上寄生《本草纲目》图文版
  19. 桑螵蛸《本草易读》
  20. 桑上寄生（寄屑，寓木）《本草纲目》完整版
  21. 桑螵蛸《本草新编》
  22. 桑椹《本草崇原》
  23. 桑螵蛸《本草崇原》
  24. 桑椹【中药大全】
  25. 桑螵蛸《本草乘雅半偈》
  26. 桑椹（文武实）《本草纲目》完整版
  27. 桑螵散【方剂大全】
  28. 桑椹酒【中药大全】
  29. 桑皮中白汁《本草纲目》完整版
  30. 桑椹密膏【方剂大全】
  1. 桑钱《得配本草》
  2. 桑螵蛸散《汤头歌诀》
  3. 桑仁粥《保健药膳》
  4. 桑螵蛸散《医方论》
  5. 桑上寄生《神农本草经》
  6. 桑螵蛸散《妇人大全良方》
  7. 桑上寄生《本草纲目》
  8. 桑螵蛸散《妇人大全良方》
  9. 桑上寄生《雷公炮炙论》
  10. 桑螵蛸散《冯氏锦囊秘录》
  11. 桑上寄生《千金翼方》
  12. 桑螵蛸《本草乘雅半偈》
  13. 桑上寄生《本草经集注》
  14. 桑螵蛸《药性切用》
  15. 桑上寄生《新修本草》
  16. 桑螵蛸《本草撮要》
  17. 桑上寄生《神农本草经百种录》
  18. 桑螵蛸《本草择要纲目》
  19. 桑上寄生《证类本草》
  20. 桑螵蛸《本草分经》
  21. 桑上寄生《得配本草》
  22. 桑螵蛸《本草分经》
  23. 桑上寄生《本草崇原》
  24. 桑螵蛸《本草分经》
  25. 桑上寄生《名医别录》
  26. 桑螵蛸《名医别录》
  27. 桑上寄生《侣山堂类辩》
  28. 桑螵蛸《增广和剂局方药性总论》
  29. 桑上寄生《本草乘雅半偈》
  30. 桑螵蛸《本草便读》
  31. 桑上螵蛸《医学入门》


马勃_《得配本草》_中医本草_【岐黄之术】

马勃

马勃

  • 上一页
  • 目录
  • 相关
  • 下一页

辛，平。入手太阴经。清肺金，散血热，解头毒，治咽喉。佐鼠粘、元参，治温毒发颐。

拌沙糖、井水，治积热吐血。生朽木上，状如肺肝，色紫，弹之粉出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑钱
  • 当前页：马勃
  • 下一页：芝麻
<<< 返回本书目录
  1. 马勃《本草纲目》图文版
  2. 马勃（图）【中药大全】
  3. 马勃《药笼小品》
  4. 马勃散【方剂大全】
  5. 马勃《本草易读》
  6. 马勃丸【方剂大全】
  7. 马勃《本草乘雅半偈》
  8. 马草【中药大全】
  9. 马勃《本草纲目》完整版
  10. 马肠根《本草纲目》完整版
  11. 马剥平胃散【方剂大全】
  12. 马肠薯蓣【中药大全】
  13. 马槟榔【中药大全】
  14. 马齿【中药大全】
  15. 马槟榔《本草纲目》图文版
  16. 马齿菜方【方剂大全】
  17. 马槟榔《滇南本草》
  18. 马齿菜汁【方剂大全】
  19. 马槟榔《本草纲目》完整版
  20. 马齿草《雷公炮炙论》
  21. 马鞭石斛【中药大全】
  22. 马齿丹【方剂大全】
  23. 马鞭散【方剂大全】
  24. 马齿矾丸【方剂大全】
  25. 马鞭酒【方剂大全】
  26. 马齿膏【方剂大全】
  27. 马鞭草汁【方剂大全】
  28. 马齿煎【方剂大全】
  29. 马鞭草散【方剂大全】
  30. 马齿觅藕汁饮《保健药膳》
  1. 马勃《得配本草》
  2. 马勃《本草从新》
  3. 马勃《中药学》
  4. 马勃《本经逢原》
  5. 马勃《本草便读》
  6. 马勃《证类本草》
  7. 马勃《增广和剂局方药性总论》
  8. 马勃《医学入门》
  9. 马勃《名医别录》
  10. 马勃《冯氏锦囊秘录》
  11. 马勃《本草分经》
  12. 马勃《本草易读》
  13. 马勃《本草撮要》
  14. 马勃《本草备要》
  15. 马勃《本草乘雅半偈》
  16. 马勃《本草衍义》
  17. 马勃茶《茶饮保健》
  18. 马勃《新修本草》
  19. 马勃方《妇人大全良方》
  20. 马勃《本草经集注》
  21. 马勃糖（《袖珍方》）《中医饮食营养学》
  22. 马勃《药笼小品》
  23. 马肠根《证类本草》
  24. 马勃《千金翼方》
  25. 马齿《饮膳正要》
  26. 马勃《本草纲目》
  27. 马齿菜粥《饮膳正要》
  28. 马槟榔《滇南本草》
  29. 马齿菜粥《食疗方》
  30. 马槟榔《本经逢原》
  31. 马齿草《雷公炮炙论》


芝麻_《得配本草》_中医本草_【岐黄之术】

芝麻

芝麻

  • 上一页
  • 目录
  • 相关
  • 下一页

即胡麻，一名巨胜。

甘，平。入足三阴经血分。补精髓，润五脏，通经络，滑肌肤。治尿血，祛头风，敷诸毒不合，并阴痒生疮。得蔓荆，治热淋茎痛。得白蜜蒸饵，治百病。配连翘，治小儿瘰 。嚼生芝麻，绵包与儿咂之，下胎毒。乌色者佳。敷疮，生嚼。滑痰，生用。逐风，酒蒸。入补，蒸晒。炒食，不生风病。精滑，脾滑，牙疼，口渴，四者禁用。（麻虽润而偏致口燥。）

秸 淡，寒。烧灰，点痣，去恶肉。配豆腐，治盐哮。

花甘，寒。润大肠。身上生肉丁，擦之即愈。配苦参，治疮疥。

油 甘，微寒。入手阳明经。解天行热毒，凉血润燥，生肌止痛。得皮硝少许，治小儿便秘。合白蜜，治难产，兼下死胎。

生榨者良。宜生用，若煎服，与火无异。多服困脾损声，精滑者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马勃
  • 当前页：芝麻
  • 下一页：亚麻
<<< 返回本书目录
  1. 芝麻《食物疗法》
  2. 芝麻(又名胡麻、脂麻)《服食导饵》
  3. 芝《本草纲目》图文版
  4. 芝麻白糖糊【方剂大全】
  5. 芝《本草纲目》完整版
  6. 芝麻菜《滇南本草》
  7. 支柱蓼【中药大全】
  8. 芝麻菜【中药大全】
  9. 支正穴【上肢外侧穴位】
  10. 芝麻壳【中药大全】
  11. 支原体尿路感染【疾病大全】
  12. 芝麻粥【方剂大全】
  13. 支原体感染【疾病大全】
  14. 枝儿条【中药大全】
  15. 支原体肺炎【疾病大全】
  16. 知柏地黄汤【方剂大全】
  17. 支原体《医学微生物学》
  18. 知柏地黄汤证《临证实验录》
  19. 支饮方《外台秘要》
  20. 知柏地黄丸【方剂大全】
  21. 支饮【方剂主治】
  22. 知柏地黄丸加减【方剂大全】
  23. 支饮《圣济总录》
  24. 知柏四物汤【方剂大全】
  25. 支气管中心性肉芽肿病【疾病大全】
  26. 知柏天地煎【方剂大全】
  27. 支气管源性囊肿【疾病大全】
  28. 知病必先知症论《医学源流论》
  29. 支气管以下的损伤【疾病症状】
  30. 知方地《黄帝内经太素》
  1. 芝麻《得配本草》
  2. 芝麻《食物疗法》
  3. 芝麻（又名胡麻、脂麻）《服食导饵》
  4. 芝麻《老年食养食疗》
  5. 芝麻菜《滇南本草》
  6. 芝麻《玉楸药解》
  7. 芝麻粥《食物疗法》
  8. 芝麻《雷公炮制药性解》
  9. 枝枝人参汤《删补名医方论》
  10. 芝《本草纲目》
  11. 枝子《本草经集注》
  12. 汁沫《中医词典》
  13. 知柏八味丸《医方论》
  14. 汁《中医词典》
  15. 知柏茶《茶饮保健》
  16. 卮子《神农本草经》
  17. 知柏地黄汤证《临证实验录》
  18. 支正《针灸学》
  19. 知病必先知症论《医学源流论》
  20. 支正《子午流注说难》
  21. 知聪《中医词典》
  22. 支正《中医词典》
  23. 知方地《黄帝内经太素》
  24. 支正《针灸大成》
  25. 知防《理虚元鉴》
  26. 支原体与L型细菌的区别《医学微生物学》
  27. 知非子序《医林改错》
  28. 支原体性感染症《基因诊断与性传播疾病》
  29. 知古今《黄帝内经太素》
  30. 支原体《医学微生物学》
  31. 知官能《黄帝内经太素》


亚麻_《得配本草》_中医本草_【岐黄之术】

亚麻

亚麻

  • 上一页
  • 目录
  • 相关
  • 下一页

一名鳖虱胡麻

甘，微温。入阳明经。散风热，解湿毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芝麻
  • 当前页：亚麻
  • 下一页：大麻仁
<<< 返回本书目录
  1. 亚麻《本草纲目》图文版
  2. 亚麻【中药大全】
  3. 亚麻《本草纲目》完整版
  4. 亚麻子【中药大全】
  5. 亚罗椿【中药大全】
  6. 亚婆潮【中药大全】
  7. 亚硫酸氢钠含量测定《中国生物制品规程》
  8. 亚香棒虫草【中药大全】
  9. 亚临床型克汀病【疾病大全】
  10. 亚硝酸盐中毒【疾病大全】
  11. 亚临床甲状腺功能亢进【疾病大全】
  12. 亚硝酸盐中毒（肠源性青紫症）《家庭医学百科-自救互救篇》
  13. 亚临床甲状腺功能减退症【疾病大全】
  14. 呀呷有声【方剂主治】
  15. 亚急性硬膜外血肿【疾病大全】
  16. 咽《经络全书》
  17. 亚急性硬化性全脑炎【疾病大全】
  18. 咽《人体解剖学》
  19. 亚急性渗液缩窄性心包炎《心脏病学》
  20. 咽、喉、气管、食管检查法《耳鼻咽喉外科学》
  21. 亚急性皮肤红斑狼疮【疾病大全】
  22. 咽嗌不利【方剂主治】
  23. 亚急性联合变性【疾病大全】
  24. 咽白喉【疾病大全】
  25. 亚急性结节性游走性脂膜炎【疾病大全】
  26. 咽扁桃体肥大《临床激光治疗学》
  27. 亚急性甲状腺炎（Subacute thyroiditis)《内分泌学》
  28. 咽扁桃体肥大【疾病大全】
  29. 亚急性甲状腺炎【疾病大全】
  30. 咽部瘢痕狭窄【疾病大全】
  1. 亚麻《得配本草》
  2. 亚麻《本经逢原》
  3. 亚麻子《证类本草》
  4. 亚麻《冯氏锦囊秘录》
  5. 亚系的命名法《实验动物科学》
  6. 亚麻《饮食须知》
  7. 亚硝基化合物《临床营养学》
  8. 亚硫酸氢钠含量测定《中国生物制品规程》
  9. 亚硝酸盐中毒（肠源性青紫症）《家庭医学百科-自救互救篇》
  10. 亚临床感染《医学微生物学》
  11. 咽《经络全书》
  12. 亚急性硬化性全脑炎《默克家庭诊疗手册》
  13. 咽《医学影像学》
  14. 亚急性渗液缩窄性心包炎《心脏病学》
  15. 咽《中医名词词典》
  16. 亚急性甲状腺炎《内分泌学》
  17. 咽《中医词典》
  18. 亚急性感染性心内膜炎　《心脏病学》
  19. 咽《人体解剖学》
  20. 亚急性感染性心内膜炎《病理学》
  21. 咽嗌《中医词典》
  22. 痖瘴《中医词典》
  23. 咽嗌痛（咽嗌不能纳唾与食是也）《医学纲目》
  24. 哑瘴喉风《外科大成》
  25. 咽白喉《中西医结合耳鼻喉科》
  26. 哑瘴喉风《外科心法要诀》
  27. 咽白喉《中医词典》
  28. 哑瘴喉风《医宗金鉴》
  29. 咽闭《中医词典》
  30. 哑瘴喉风《中医词典》
  31. 咽壁的构造（图6－30、31）《人体解剖学》


大麻仁_《得配本草》_中医本草_【岐黄之术】

大麻仁

大麻仁

  • 上一页
  • 目录
  • 相关
  • 下一页

一名火麻

畏茯苓、牡蛎、白薇。

甘，平。滑利。入足太阴，兼手阳明经血分。理女子经脉，治汗多胃燥，除里结后重，去皮肤顽痹，能催生下乳。合苏子研汁煮粥，治虚风便秘。同紫菀、杏仁煎服，治大便不利。（肺气润，便自利。）以葱、椒、盐豉入麻仁粥食之，治风水腹大，腰脐重痛。

去壳研用。多食滑精痿阳发带疾。

怪症∶肠头出寸许，痛苦非常，干则自落，又出又落，名截肠。宜于初起麻油浸之，食大麻仁汁数升而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：亚麻
  • 当前页：大麻仁
  • 下一页：小麦
<<< 返回本书目录
  1. 大麻仁《药笼小品》
  2. 大麻仁敷方【方剂大全】
  3. 大麻仁《本草易读》
  4. 大麻仁酒【方剂大全】
  5. 大麻仁《本草思辨录》
  6. 大麻仁散【方剂大全】
  7. 大麻仁《本草崇原》
  8. 大麻仁汤【方剂大全】
  9. 大麻仁《本草乘雅半偈》
  10. 大麻仁丸【方剂大全】
  11. 大麻漆【中药大全】
  12. 大麻仁饮【方剂大全】
  13. 大麻疙瘩【中药大全】
  14. 大麻仁粥【方剂大全】
  15. 大麻疯门主论《疡医大全》
  16. 大麻丸【方剂大全】
  17. 大麻疯疠疯《外科大成》
  18. 大麻药（图）【中药大全】
  19. 大麻疯《文堂集验方》
  20. 大麻叶佩兰【中药大全】
  21. 大麻风针法《医门补要》
  22. 大麻子赤小豆汤【方剂大全】
  23. 大麻风丸【方剂大全】
  24. 大麻子膏【方剂大全】
  25. 大麻风认法《医门补要》
  26. 大麻子酒【方剂大全】
  27. 大麻风【方剂主治】
  28. 大麻子散【方剂大全】
  29. 大麻风《医宗金鉴》
  30. 大麻子汤【方剂大全】
  1. 大麻仁《得配本草》
  2. 大麻仁《本草从新》
  3. 大麻仁《本草思辨录》
  4. 大麻仁《顾松园医镜》
  5. 大麻仁《本草崇原》
  6. 大麻仁《本草易读》
  7. 大麻仁《本草撮要》
  8. 大麻仁《本草备要》
  9. 大麻仁《外科全生集》
  10. 大麻仁《药笼小品》
  11. 大麻仁《药性切用》
  12. 大麻滥用《默克家庭诊疗手册》
  13. 大麻仁《本草乘雅半偈》
  14. 大麻疯门主论《疡医大全》
  15. 大麻仁丸《妇人大全良方》
  16. 大麻疯门主方《疡医大全》
  17. 大麻子《本草衍义》
  18. 大麻疯疠疯《外科大成》
  19. 大麻子仁《饮食须知》
  20. 大麻疯《文堂集验方》
  21. 大麻子中毒的急救《现代院外急救手册》
  22. 大麻风针法《医门补要》
  23. 大麦《本草纲目》
  24. 大麻风汤药方《外科全生集》
  25. 大麦《千金翼方》
  26. 大麻风认法《医门补要》
  27. 大麦《长沙药解》
  28. 大麻风秘方《华佗神方》
  29. 大麦《饮膳正要》
  30. 大麻风癞《回生集》
  31. 大麦《新修本草》


小麦_《得配本草》_中医本草_【岐黄之术】

小麦

小麦

  • 上一页
  • 目录
  • 相关
  • 下一页

畏汉椒、萝卜。

甘，微寒。入手少阴、足太阴经气分。养心补脾，助五脏，浓肠胃。除烦渴咽燥，止吐血漏血。利小便，收虚汗。治心热不睡，阴虚骨蒸。敷痈肿损伤。得通草，治五淋。调海藻，消瘿 瘤。略炒研细，以京墨汁或藕节汁调服，止内损吐血。

新麦性热，陈麦和平。产北地者佳。去皮即温，补虚养气。连皮用，除烦热。炒研，治泻痢。新者勿用。（壅气助湿热也。）

浮小麦

甘，凉。除骨蒸虚热，止虚汗盗汗。

水淘浮起者。焙用。

麸皮

甘，凉。入手阳明经。除热，调中消谷，止痢止痛，散血。得牡蛎，止产后虚汗。和醋炒热，熨走气作痛，并 跌扑损伤。

小粉

甘，凉。入手少阴经。和五脏，调经络。得米醋熬膏，摊纸中剪一孔，贴痈肿未破者神效。（粉先炒黄色，后入醋熬。）

最易滞膈，宜合通气药用。隔年小粉，愈久者愈佳。

麦苗

辛，寒。入手少阴、太阳经气分。解时疾，除烦闷，退膈热，去酒疸。

麦奴

辛，寒。入手少阴经。治阳毒温毒，热渴狂烦及温疟。

麦穗将熟，上有黑霉者，为麦奴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大麻仁
  • 当前页：小麦
  • 下一页：大麦
<<< 返回本书目录
  1. 小麦《本草纲目》图文版
  2. 小麦【中药大全】
  3. 小麦《证类本草》
  4. 小麦麸【中药大全】
  5. 小麦《长沙药解》
  6. 小麦鸡血粥【方剂大全】
  7. 小麦《药征续编》
  8. 小麦苗【中药大全】
  9. 小麦《药笼小品》
  10. 小麦曲《本草纲目》完整版
  11. 小麦《食物疗法》
  12. 小麦汤【方剂大全】
  13. 小麦《服食导饵》
  14. 小脉《脉理求真》
  15. 小麦《本草择要纲目》
  16. 小满、芒种、白露三节内水《本草纲目》完整版
  17. 小麦《本草易读》
  18. 小满巳上三之气《儒门事亲》
  19. 小麦《本草经解》
  20. 小毛鸡【中药大全】
  21. 小麦《本草乘雅半偈》
  22. 小毛蓼【中药大全】
  23. 小麦《本草纲目》完整版
  24. 小毛香【中药大全】
  25. 小马齿苋【中药大全】
  26. 小茅香【中药大全】
  27. 小绿芨【中药大全】
  28. 小米《食物疗法》
  29. 小驴蹄草【中药大全】
  30. 小米草【中药大全】
  1. 小麦《得配本草》
  2. 小麦《本草从新》
  3. 小麦《中药学》
  4. 小麦《中医饮食营养学》
  5. 小麦《本草经解》
  6. 小麦《证类本草》
  7. 小麦《增广和剂局方药性总论》
  8. 小麦《医学入门》
  9. 小麦《名医别录》
  10. 小麦《冯氏锦囊秘录》
  11. 小麦《本草分经》
  12. 小麦《饮食须知》
  13. 小麦《本草择要纲目》
  14. 小麦《本草易读》
  15. 小麦《本草撮要》
  16. 小麦《本草备要》
  17. 小麦《药性切用》
  18. 小麦《汤液本草》
  19. 小麦《药征续编》
  20. 小麦《本草衍义》
  21. 小麦《本草乘雅半偈》
  22. 小麦《新修本草》
  23. 小麦〈平〉《食疗本草》
  24. 小麦《饮膳正要》
  25. 小麦米《本草蒙筌》
  26. 小麦《食物疗法》
  27. 小麦曲《得配本草》
  28. 小麦《长沙药解》
  29. 小麦汤《备急千金要方》
  30. 小麦《药笼小品》
  31. 小麦汤《医学入门》


大麦_《得配本草》_中医本草_【岐黄之术】

大麦

大麦

  • 上一页
  • 目录
  • 相关
  • 下一页

石蜜为之使。

咸、平、凉。入足阳明经。调中益气，凉血实胃，滑肌肤，除烦渴。配姜汁、蜂蜜，治卒患淋痛。开胃，炒用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小麦
  • 当前页：大麦
  • 下一页：荞麦
<<< 返回本书目录
  1. 大麦《本草纲目》图文版
  2. 大麦【中药大全】
  3. 大麦《证类本草》
  4. 大麦醋糟《本草纲目》完整版
  5. 大麦《长沙药解》
  6. 大麦醋糟【中药大全】
  7. 大麦《药征续编》
  8. 大麦饭《保健药膳》
  9. 大麦《药鉴》
  10. 大麦粉糊《保健药膳》
  11. 大麦《本草择要纲目》
  12. 大麦敷方【方剂大全】
  13. 大麦《本草易读》
  14. 大麦煎散【方剂大全】
  15. 大麦《本草乘雅半偈》
  16. 大麦秸【中药大全】
  17. 大麦《本草纲目》完整版
  18. 大麦米粥《保健药膳》
  19. 大马蹄蕨【中药大全】
  20. 大麦面【方剂大全】
  21. 大马蓼【中药大全】
  22. 大麦苗【中药大全】
  23. 大马哈鱼籽【中药大全】
  24. 大麦糵丸【方剂大全】
  25. 大马哈鱼【中药大全】
  26. 大麦奴【中药大全】
  27. 大麻子涂方【方剂大全】
  28. 大麦泡【中药大全】
  29. 大麻子汤【方剂大全】
  30. 大麦片粉【方剂大全】
  1. 大麦《得配本草》
  2. 大麦《本草从新》
  3. 大麦《增广和剂局方药性总论》
  4. 大麦《证类本草》
  5. 大麦《名医别录》
  6. 大麦《冯氏锦囊秘录》
  7. 大麦《本草分经》
  8. 大麦《饮食须知》
  9. 大麦《本草择要纲目》
  10. 大麦《本草易读》
  11. 大麦《本草撮要》
  12. 大麦《汤液本草》
  13. 大麦《药性切用》
  14. 大麦《本草衍义》
  15. 大麦《药鉴》
  16. 大麦《食疗本草》
  17. 大麦《药征续编》
  18. 大麦《吴普本草》
  19. 大麦《本草乘雅半偈》
  20. 大麦《新修本草》
  21. 大麦饭《保健药膳》
  22. 大麦《饮膳正要》
  23. 大麦粉糊《保健药膳》
  24. 大麦《长沙药解》
  25. 大麦米粥《保健药膳》
  26. 大麦《千金翼方》
  27. 大麦面《本草易读》
  28. 大麦《本草纲目》
  29. 大麦奴汤方《备急千金要方》
  30. 大麻子中毒的急救《现代院外急救手册》
  31. 大麦片粉《饮膳正要》


荞麦_《得配本草》_中医本草_【岐黄之术】

荞麦

荞麦

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，寒。入足太阴、阳明经。降气宽肠。下沉积，敷烂痘，除泻痢，止带浊。佐大黄，通积血。佐小茴香，治疝气。调沙糖水，治噤口痢疾。调鸡子清，治白浊带下。同淡菜食，治瘰。

炒用。多食动风。脾胃虚寒者禁用。和豆腐、鸡、猪、羊肉、黄鱼食，即患热风，落须眉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大麦
  • 当前页：荞麦
  • 下一页：糯米
<<< 返回本书目录
  1. 荞麦《本草纲目》图文版
  2. 荞麦【中药大全】
  3. 荞麦《证类本草》
  4. 荞麦秸【中药大全】
  5. 荞麦《食物疗法》
  6. 荞麦七【中药大全】
  7. 荞麦《本草择要纲目》
  8. 荞麦叶【中药大全】
  9. 荞麦《本草易读》
  10. 桥脑出血【疾病症状】
  11. 荞麦《本草纲目》完整版
  12. 桥脑梗塞【疾病症状】
  13. 乔序《疡医大全》
  14. 樵阳经女工修炼《女丹合编选注》
  15. 乔木紫珠【中药大全】
  16. 巧妇鸟《本草纲目》完整版
  17. 乔木五加【中药大全】
  18. 巧用一双手《手穴手纹诊治》
  19. 乔木类《本草从新》
  20. 巧字号定风针《喉科秘诀》
  21. 乔木类《本草便读》
  22. 翘根《本草崇原》
  23. 乔木刺桐【中药大全】
  24. 翘荷汤【方剂大全】
  25. 乔木部《本经逢原》
  26. 翘摇《本草纲目》完整版
  27. 敲胆经《人体使用手册》
  28. 翘摇《本草纲目》图文版
  29. 敲胆经《人体使用手册》
  30. 鞘菝葜【中药大全】
  1. 荞麦《得配本草》
  2. 荞麦《本草从新》
  3. 荞麦《本草分经》
  4. 荞麦《本草求真》
  5. 荞麦《本草择要纲目》
  6. 荞麦《证类本草》
  7. 荞麦《本草撮要》
  8. 荞麦《饮食须知》
  9. 荞麦《药性切用》
  10. 荞麦《本草易读》
  11. 荞麦〈寒〉《食疗本草》
  12. 荞麦《本草备要》
  13. 荞麦米《本草蒙筌》
  14. 荞麦《饮膳正要》
  15. 桥抗生物素—生物素技术（Bridged Avidin –Biotin technique, 简称BRAB技术）《实用免疫细胞与核酸》
  16. 荞麦《食物疗法》
  17. 桥粒蛋白《实用免疫细胞与核酸》
  18. 荞麦《本草纲目》
  19. 樵阳经女工修炼《女丹合编选注》
  20. 乔序《疡医大全》
  21. 巧妇鸟《证类本草》
  22. 乔木类《本草从新》
  23. 巧匠取喉钩《医方考》
  24. 乔麦《本草便读》
  25. 巧用一双手《手穴手纹诊治》
  26. 蹻足《中医词典》
  27. 巧治骨哽《古今医统大全》
  28. 蹻脉《中医词典》
  29. 巧字号定风针《喉科秘诀》
  30. 蹻《中医词典》
  31. 窍《医述》


糯米_《得配本草》_中医本草_【岐黄之术】

糯米

糯米

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，温。入手足太阴经。补脾胃，固肺气，坚大便，缩小便，收自汗，发痘疮。解芫青、斑蝥毒。得石菖蒲、牡蛎粉，治小便太多，或淋浊如脂膏。得黄 、川芎，治胎动不安，下黄水。配莲子、墨汁，治劳心吐血。配山药调服，治泻痢。入猪肚煮食，治虚劳。清水研服，治吐逆不休。

炒熟入药不滞。煮粥食，解痘毒。多食昏五脏，缓筋骨，发风气，生湿热。素有痰热风病，及脾病不能转输，食之最能发病成积。病患及小儿，最宜忌之。

米泔

甘，凉。止烦渴、霍乱，解毒。食鸭肉不化者，顿饮即消。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荞麦
  • 当前页：糯米
  • 下一页：粳米
<<< 返回本书目录
  1. 糯米《药笼小品》
  2. 糯米【中药大全】
  3. 糯米《食物疗法》
  4. 糯米阿胶粥【方剂大全】
  5. 糯米《本草易读》
  6. 糯米泔【中药大全】
  7. 糯稻根须【中药大全】
  8. 糯米固肠汤【方剂大全】
  9. 糯稻根【中药大全】
  10. 糯米黄芪饮【方剂大全】
  11. 诺沃克类病毒胃肠炎【疾病大全】
  12. 糯米灵芝粥【方剂大全】
  13. 诺瓦克病毒性胃肠炎【疾病大全】
  14. 糯米内金粥【方剂大全】
  15. 诺卡菌性巩膜炎【疾病大全】
  16. 糯米藕《保健药膳》
  17. 诺卡菌病【疾病大全】
  18. 糯米山药粥【方剂大全】
  19. 诺卡放线菌病【疾病大全】
  20. 糯米藤【中药大全】
  21. 诺氟沙星治疗幽门螺杆菌阳性胃炎142例抗体滴度观察《中国幽门螺杆菌研究》
  22. 糯米条【中药大全】
  23. 诺虫咬《幼幼新书》
  24. 糯米团【中药大全】
  25. 挪挪果【中药大全】
  26. 糯米粥【方剂大全】
  27. 疟昼夜作《杂病心法要诀》
  28. 糯芋【中药大全】
  29. 疟症论治《类证治裁》
  30. 女宝调经丸【方剂大全】
  1. 糯米《得配本草》
  2. 糯米《医方考》
  3. 糯米《本草分经》
  4. 糯米《本草从新》
  5. 糯米《本草分经》
  6. 糯米《医学入门》
  7. 糯米《本草撮要》
  8. 糯米《冯氏锦囊秘录》
  9. 糯米《药性切用》
  10. 糯米《饮食须知》
  11. 糯米（《千金·食治》《中医饮食营养学》
  12. 糯米《本草易读》
  13. 糯米〈寒〉《食疗本草》
  14. 糯米《本草备要》
  15. 糯米阿胶粥《老年百病防治》
  16. 糯米《食物疗法》
  17. 糯米阿胶粥（《食医心鉴》）《中医饮食营养学》
  18. 糯米《药笼小品》
  19. 糯米粉粉《饮膳正要》
  20. 糯稻根（糯稻草）《中药学》
  21. 糯米糕《医学入门》
  22. 糯稻根《中药炮制》
  23. 糯米糊《医学入门》
  24. 懦懦《中医词典》
  25. 糯米藕《保健药膳》
  26. 懦懦《中医词典》
  27. 糯米粥《药性切用》
  28. 懦《中医词典》
  29. 糯皮竹茹汤《冯氏锦囊秘录》
  30. 懦《中医词典》
  31. 女《中医词典》


粳米_《得配本草》_中医本草_【岐黄之术】

粳米

粳米

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，平。得天地中和之气，同造化生育之功。和五脏，通血脉，壮筋骨，长肌肉。晚收色白者，得金气多，性凉入肺，清热除烦，解渴、凉血、利便；早米粉，扑小儿初生无皮。粳米粉，扑自汗不止。频嚼白米，卧时涂小儿甜疮。

粳有早、中、晚三收。北粳凉，南粳温。赤粳热，白粳凉。新粳热，陈粳凉。凡人嗜生米，久成米瘕，治之以鸡屎白。不可和苍耳食，令人卒心痛，急烧仓米灰和蜜浆服之，不尔即死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：糯米
  • 当前页：粳米
  • 下一页：陈米
<<< 返回本书目录
  1. 粳米《证类本草》
  2. 粳米【中药大全】
  3. 粳米《长沙药解》
  4. 粳米泔【中药大全】
  5. 粳米《药征续编》
  6. 粳米汤【方剂大全】
  7. 粳米《食物疗法》
  8. 粳米桃仁粥【方剂大全】
  9. 粳米《服食导饵》
  10. 粳米饮【方剂大全】
  11. 粳米《本草择要纲目》
  12. 粳米粥【方剂大全】
  13. 粳米《本草易读》
  14. 粳酥粥【方剂大全】
  15. 粳米《本草思辨录》
  16. 粳粟米、稻草《滇南本草》
  17. 粳米《本草经解》
  18. 粳芝岗文学酒后近内行采战之法致成血淋《孙文垣医案》
  19. 粳米《本草纲目》完整版
  20. 精《中医基础理论》
  21. 粳谷奴【中药大全】
  22. 精、气、血、津液《中医基础理论》
  23. 粳《本草纲目》图文版
  24. 精华滋生《四圣心源》
  25. 粳《本草纲目》完整版
  26. 精滑《丹溪治法心要》
  27. 睛凸《目经大成》
  28. 精滑《金匮钩玄》
  29. 睛生障翳《幼幼新书》
  30. 精滑便浊分别辨《叶选医衡》
  1. 粳米《得配本草》
  2. 粳米《本草从新》
  3. 粳米《本草思辨录》
  4. 粳米《本草求真》
  5. 粳米《本草经解》
  6. 粳米《证类本草》
  7. 粳米《本草经解》
  8. 粳米《医学入门》
  9. 粳米《增广和剂局方药性总论》
  10. 粳米《冯氏锦囊秘录》
  11. 粳米《名医别录》
  12. 粳米《饮食须知》
  13. 粳米《本草分经》
  14. 粳米《本草易读》
  15. 粳米《本草择要纲目》
  16. 粳米《本草蒙筌》
  17. 粳米《本草撮要》
  18. 粳米《本草备要》
  19. 粳米《药性切用》
  20. 粳米《汤液本草》
  21. 粳米《药征续编》
  22. 粳米《本草衍义》
  23. 粳米（《名医别录》）《中医饮食营养学》
  24. 粳米《新修本草》
  25. 粳米〈平〉《食疗本草》
  26. 粳米《饮膳正要》
  27. 粳粟米、稻草《滇南本草》
  28. 粳米《食物疗法》
  29. 粳芝岗文学酒后近内行采战之法致成血淋《孙文垣医案》
  30. 粳米《长沙药解》
  31. 精《中医名词词典》


陈米_《得配本草》_中医本草_【岐黄之术】

陈米

陈米

  • 上一页
  • 目录
  • 相关
  • 下一页

即陈仓米

甘、淡。宽中调胃，消食止泻，利溲去湿热，解口渴。配麦芽、黄连，治暑月吐泻。配赤石脂、干姜，煮熟取汁，治鱼脑痢。陈仓米三升，水一斗，煮汁澄清饮，治霍乱大渴重症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：粳米
  • 当前页：陈米
  • 下一页：秫米
<<< 返回本书目录
  1. 陈梅散【方剂大全】
  2. 陈米三棱丸【方剂大全】
  3. 陈茂之劳倦色欲伤寒《孙文垣医案》
  4. 陈米汤【方剂大全】
  5. 陈鹿塘肠风脏毒大便燥结《孙文垣医案》
  6. 陈米丸【方剂大全】
  7. 陈苓术芍甘连汤【方剂大全】
  8. 陈米消胀丸【方剂大全】
  9. 陈廪米《本草纲目》完整版
  10. 陈茗粥《保健药膳》
  11. 陈橘丸【方剂大全】
  12. 陈茗粥【方剂大全】
  13. 陈橘皮粥【方剂大全】
  14. 陈某子感证体脉俱厥《程杏轩医案》
  15. 陈橘皮饮【方剂大全】
  16. 陈皮《本草经解》
  17. 陈橘皮丸【方剂大全】
  18. 陈皮《药鉴》
  19. 陈橘皮汤【方剂大全】
  20. 陈皮【中药大全】
  21. 陈橘皮散【方剂大全】
  22. 陈皮扒鸭条《保健药膳》
  23. 陈橘皮煎丸【方剂大全】
  24. 陈皮半夏《轩岐救正论》
  25. 陈橘皮煎【方剂大全】
  26. 陈皮半夏汤【方剂大全】
  27. 陈芥菜卤汁【中药大全】
  28. 陈皮厚朴汤【方剂大全】
  29. 陈觉宇上盛下虚合目乱语痰火吼喘《孙文垣医案》
  30. 陈皮滑石散【方剂大全】
  1. 陈米《得配本草》
  2. 陈米《本草从新》
  3. 陈米《本草分经》
  4. 陈梦雷《中医词典》
  5. 陈明曦《中医词典》
  6. 陈茂之劳倦色欲伤寒《孙文垣医案》
  7. 陈茗粥《保健药膳》
  8. 陈鹿塘肠风脏毒大便燥结《孙文垣医案》
  9. 陈某子感证体脉俱厥《程杏轩医案》
  10. 陈廪米《药性切用》
  11. 陈念祖《中医词典》
  12. 陈廪米《名医别录》
  13. 陈皮《雷公炮制药性解》
  14. 陈廪米《证类本草》
  15. 陈皮《中药炮制》
  16. 陈廪米《本草衍义》
  17. 陈皮《饮膳正要》
  18. 陈廪米《新修本草》
  19. 陈皮《汤液本草》
  20. 陈廪米《千金翼方》
  21. 陈皮《本草备要》
  22. 陈均《中医词典》
  23. 陈皮《冯氏锦囊秘录》
  24. 陈觉宇上盛下虚合目乱语痰火吼喘《孙文垣医案》
  25. 陈皮《本草经解》
  26. 陈姜茶《茶饮保健》
  27. 陈皮《药鉴》
  28. 陈家白药《证类本草》
  29. 陈皮《珍珠囊补遗药性赋》
  30. 陈光禄五更胸膈饱胀《孙文垣医案》
  31. 陈皮扒鸭条《保健药膳》


秫米_《得配本草》_中医本草_【岐黄之术】

秫米

秫米

  • 上一页
  • 目录
  • 相关
  • 下一页

即糯秫蒸黄者

甘、酸，微温。入手太阴经气分。治肺疟，及阳盛阴虚，夜不得眠。及食鹅鸭成瘕，妊娠下黄汁。去寒热，利大肠。拌沙糖，治久痢。煮鲫鱼，治赤痢。（加葱更好。）杉木水调米粉，敷漆疮。

炒用入药不滞。气滞者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：陈米
  • 当前页：秫米
  • 下一页：高梁
<<< 返回本书目录
  1. 秫米《证类本草》
  2. 秫米【中药大全】
  3. 秫米《滇南本草》
  4. 秫米粥【方剂大全】
  5. 秫《本草纲目》图文版
  6. 熟艾汤【方剂大全】
  7. 秫《本草纲目》完整版
  8. 熟艾丸【方剂大全】
  9. 蔬菜皮炎【疾病大全】
  10. 熟大黄汤【方剂大全】
  11. 蔬菜部《珍珠囊补遗药性赋》
  12. 熟地《本草新编》
  13. 蔬部《本草撮要》
  14. 熟地补阴汤【方剂大全】
  15. 输血后血小板减少性紫癜【疾病大全】
  16. 熟地膏【方剂大全】
  17. 输血的适应证、途径、速度和注意事项《外科学总论》
  18. 熟地黄《本草择要纲目》
  19. 输血的并发症及其防治《外科学总论》
  20. 熟地黄《药鉴》
  21. 输血《外科学总论》
  22. 熟地黄【中药大全】
  23. 输血《默克家庭诊疗手册》
  24. 熟地黄散【方剂大全】
  25. 输入袢综合征【疾病大全】
  26. 熟地黄生地黄《轩岐救正论》
  27. 输乳管阻塞【疾病症状】
  28. 熟附煨姜焖狗肉【方剂大全】
  29. 输尿管肿瘤【疾病大全】
  30. 熟附子散【方剂大全】
  1. 秫米《得配本草》
  2. 秫米《证类本草》
  3. 秫米《中药学》
  4. 秫米《饮食须知》
  5. 秫米《名医别录》
  6. 秫米《本草衍义》
  7. 秫米《药性切用》
  8. 秫米《食疗本草》
  9. 秫米《滇南本草》
  10. 秫米《新修本草》
  11. 熟艾汤《妇人大全良方》
  12. 秫米《千金翼方》
  13. 熟大黄汤《三因极一病证方论》
  14. 秫《本草撮要》
  15. 熟地《冯氏锦囊秘录》
  16. 秫《本草分经》
  17. 熟地《本草新编》
  18. 秫《本草便读》
  19. 熟地《本草分经》
  20. 秫《本草从新》
  21. 熟地《本草分经》
  22. 蔬菜部《珍珠囊补遗药性赋》
  23. 熟地《本草分经》
  24. 输液与输血《外科学总论》
  25. 熟地《本草撮要》
  26. 输血用量及各种制剂的选择《急诊医学》
  27. 熟地黄《雷公炮制药性解》
  28. 输血途径《急诊医学》
  29. 熟地黄《汤液本草》
  30. 输血科《临床基础检验学》
  31. 熟地黄《本草备要》


高梁_《得配本草》_中医本草_【岐黄之术】

高梁

高梁

  • 上一页
  • 目录
  • 相关
  • 下一页

即蜀黍，一名芦粟。

甘、涩，温。调中益气，涩肠胃，止霍乱。

根煮汁服，利小便，止喘满。烧灰酒服，治产难有效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秫米
  • 当前页：高梁
  • 下一页：薏苡仁
<<< 返回本书目录
  1. 高良苦三味饮子【方剂大全】
  2. 高梁泡叶【中药大全】
  3. 高良姜粥【方剂大全】
  4. 高粱《食物疗法》
  5. 高良姜羊肉汤【方剂大全】
  6. 高粱【中药大全】
  7. 高良姜丸【方剂大全】
  8. 高粱根【中药大全】
  9. 高良姜汤【方剂大全】
  10. 高粱火焰苞【中药大全】
  11. 高良姜十味散【方剂大全】
  12. 高粱米糠【中药大全】
  13. 高良姜散【方剂大全】
  14. 高粱泡【中药大全】
  15. 高良姜理中丸【方剂大全】
  16. 高粱泡根【中药大全】
  17. 高良姜酒【方剂大全】
  18. 高粱泡叶【中药大全】
  19. 高良姜【中药大全】
  20. 高粱七【中药大全】
  21. 高良姜《本草纲目》图文版
  22. 高粱乌米【中药大全】
  23. 高良姜《证类本草》
  24. 高颅压性脑积水【疾病大全】
  25. 高良姜《本草新编》
  26. 高颅压综合征【疾病症状】
  27. 高良姜《本草图经》
  28. 高镁血症【疾病症状】
  29. 高良姜《本草乘雅半偈》
  30. 高镁血症【疾病大全】
  1. 高梁《得配本草》
  2. 高良姜汤《备急千金要方》
  3. 高梁之变《中医词典》
  4. 高良姜散《太平惠民和剂局方》
  5. 高粱《食物疗法》
  6. 高良姜散《妇人大全良方》
  7. 高粱《本草分经》
  8. 高良姜（红豆寇）《中药学》
  9. 高粱《药性切用》
  10. 高良姜《本草图经》
  11. 高龄初产妇的心理适应《医学心理学》
  12. 高良姜《本草乘雅半偈》
  13. 高镁血症《病理生理学》
  14. 高良姜《药性切用》
  15. 高锰酸钾法《医用化学》
  16. 高良姜《外科全生集》
  17. 高密度脂蛋白代谢《动脉粥样硬化》
  18. 高良姜《本草害利》
  19. 高密度脂蛋白胆固醇《常用化验值及意义》
  20. 高良姜《名医别录》
  21. 高密度脂蛋白胆固醇测定《动脉粥样硬化》
  22. 高良姜《增广和剂局方药性总论》
  23. 高密度脂蛋白亚组份胆固醇（HDL2-C，HDL3-C）检测《动脉粥样硬化》
  24. 高良姜《得配本草》
  25. 高明《中医词典》
  26. 高良姜《本经逢原》
  27. 高钠血症《默克家庭诊疗手册》
  28. 高良姜《本草新编》
  29. 高能化合物《生物化学与分子生物学》
  30. 高良姜《证类本草》
  31. 高能磷酸化合物的储存和利用《生物化学与分子生物学》


薏苡仁_《得配本草》_中医本草_【岐黄之术】

薏苡仁

薏苡仁

  • 上一页
  • 目录
  • 相关
  • 下一页

俗呼米仁

甘、淡，微寒。入足阳明、手太阴经气分。除筋骨中邪气不仁，（筋受寒则急，热则缩，湿则弛，寒热皆因于湿也。）利肠胃，消水肿。（合郁李仁更效。）治肺痿肺痈，开心气，并治香港脚、筋急、拘挛。（阳明主润宗筋，宗筋主束骨而利机关，阳明虚则宗筋纵弛。）利小便热淋。杀蛔，堕胎。配附子，治周痹。配桔梗，治牙齿 痛。配麻黄、杏仁、甘草，治风湿身疼。佐败酱，化脓为水。蘸熟猪肺，治肺损咯血。

微炒用，治疝气。引药下行，盐水煮，或用壁土炒。治泻痢，糯米拌炒。治肺痈、利二便，生用。肾水不足，脾阴不足，气虚下陷，妊妇，四者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：高梁
  • 当前页：薏苡仁
  • 下一页：御米
<<< 返回本书目录
  1. 薏苡仁《本草纲目》图文版
  2. 薏苡仁【中药大全】
  3. 薏苡仁《药征》
  4. 薏苡仁饭【方剂大全】
  5. 薏苡仁《药鉴》
  6. 薏苡仁浸酒【方剂大全】
  7. 薏苡仁《神农本草经百种录》
  8. 薏苡仁酒【方剂大全】
  9. 薏苡仁《雷公炮炙论》
  10. 薏苡仁散【方剂大全】
  11. 薏苡仁《本草择要纲目》
  12. 薏苡仁十二味饮【方剂大全】
  13. 薏苡仁《本草易读》
  14. 薏苡仁汤【方剂大全】
  15. 薏苡仁《本草新编》
  16. 薏苡仁丸【方剂大全】
  17. 薏苡仁《本草图经》
  18. 薏苡仁粥【方剂大全】
  19. 薏苡仁《本草思辨录》
  20. 薏苡叶《本草纲目》完整版
  21. 薏苡仁《本草经解》
  22. 薏苡叶【中药大全】
  23. 薏苡仁《本草崇原》
  24. 薏苡竹叶散【方剂大全】
  25. 薏苡仁《本草乘雅半偈》
  26. 翳风穴【头部背面穴位】
  27. 薏苡仁《本草纲目》完整版
  28. 翳膜遮睛【中药主治】
  29. 薏苡根【中药大全】
  30. 翳膜遮睛【方剂主治】
  1. 薏苡仁《得配本草》
  2. 薏苡仁《本草从新》
  3. 薏苡仁《中药学》
  4. 薏苡仁《本经逢原》
  5. 薏苡仁《本草思辨录》
  6. 薏苡仁《本草新编》
  7. 薏苡仁《本草崇原》
  8. 薏苡仁《本草求真》
  9. 薏苡仁《本草便读》
  10. 薏苡仁《顾松园医镜》
  11. 薏苡仁《本草经解》
  12. 薏苡仁《医学入门》
  13. 薏苡仁《增广和剂局方药性总论》
  14. 薏苡仁《饮食须知》
  15. 薏苡仁《名医别录》
  16. 薏苡仁《本草易读》
  17. 薏苡仁《本草择要纲目》
  18. 薏苡仁《本草蒙筌》
  19. 薏苡仁《本草害利》
  20. 薏苡仁《本草备要》
  21. 薏苡仁《本草害利》
  22. 薏苡仁《汤液本草》
  23. 薏苡仁《本草撮要》
  24. 薏苡仁《本草衍义》
  25. 薏苡仁《药鉴》
  26. 薏苡仁《神农本草经百种录》
  27. 薏苡仁《药征》
  28. 薏苡仁《新修本草》
  29. 薏苡仁《本草乘雅半偈》
  30. 薏苡仁《本草经集注》
  31. 薏苡仁《本草图经》


御米_《得配本草》_中医本草_【岐黄之术】

御米

御米

  • 上一页
  • 目录
  • 相关
  • 下一页

即罂粟子

甘，平。治泻痢，逐邪热，润燥解毒。疗反胃噎食，祛胸中痰滞。

多食利二便，动膀胱气。

壳

得醋、乌梅、橘皮良。

酸、涩、微寒。入足少阴经。止久嗽久痢，固脱肛，涩遗精，止心腹筋骨诸痛。得乌梅为末，治久嗽自汗。得大枣、乌梅，治水泻不止。得陈皮、乌梅，治热痢便血。配浓朴，治久痢不止。（忌生冷。）配槟榔为末，治小儿赤白痢。（赤痢蜜服，白痢沙糖服，忌口。）

去筋膜，蜜炙、醋炒俱可用。加乌梅合用，乃为得法。湿热泻痢、痰嗽，凡初起者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薏苡仁
  • 当前页：御米
  • 下一页：阿芙蓉
<<< 返回本书目录
  1. 御酱铁雀《保健药膳》
  2. 御米汤【方剂大全】
  3. 御府鹿尾《保健药膳》
  4. 御米饮子【方剂大全】
  5. 御风草《雷公炮炙论》
  6. 御女损益篇《养生导引秘籍》
  7. 御定医宗金鉴麻疹《麻疹阐注》
  8. 御苑匀气散【方剂大全】
  9. 御爱姜苏丸【方剂大全】
  10. 御制《饮膳正要》序《饮膳正要》
  11. 喻氏春温论辨《医学读书记》
  12. 鹆《本草纲目》完整版
  13. 喻氏《解后须知》《专治麻痧初编》
  14. 寓木部《本经逢原》
  15. 喻嘉言秋燥论《古今名医汇粹》
  16. 寓木类《本草便读》
  17. 喻嘉言脉论三则（痉损水）《古今名医汇粹》
  18. 裕民贝母【中药大全】
  19. 喻嘉言脉部位论《古今名医汇粹》
  20. 蓣莲饮【方剂大全】
  21. 喻嘉言《瘟疫论》序《增订叶评伤暑全书》
  22. 愈病有日期论《医学源流论》
  23. 喻嘉言《瘟疫论》《增订叶评伤暑全书》
  24. 愈疮枣【方剂大全】
  25. 遇仙立效散【方剂大全】
  26. 愈带丸【方剂大全】
  27. 遇仙丹【方剂大全】
  28. 愈风饼子【方剂大全】
  29. 遇仙补寿丹【方剂大全】
  30. 愈风宁心片【方剂大全】
  1. 御米《得配本草》
  2. 御米《饮食须知》
  3. 御米壳《本草备要》
  4. 御酱铁雀《保健药膳》
  5. 御米壳《本草求真》
  6. 御府鹿尾《保健药膳》
  7. 御米壳《本草从新》
  8. 御风草《雷公炮炙论》
  9. 御米壳《本草撮要》
  10. 御定医宗金鉴麻疹《麻疹阐注》
  11. 御米壳《药性切用》
  12. 御爱灵黍汤《是斋百一选方》
  13. 御米汤《太平惠民和剂局方》
  14. 喻义《中医词典》
  15. 御女损益篇《养生导引秘籍》
  16. 喻言《轩岐救正论》
  17. 御神《中医词典》
  18. 喻氏春温论辨《医学读书记》
  19. 御痛汤《冯氏锦囊秘录》
  20. 喻氏《解后须知》《专治麻痧初编》
  21. 御医《中医名词词典》
  22. 喻嘉言先生肺痈肺痿论《疡科心得集》
  23. 御院平胃散《冯氏锦囊秘录》
  24. 喻嘉言瘟疫论《温热暑疫全书》
  25. 御制《饮膳正要》序《饮膳正要》
  26. 喻嘉言秋燥论《古今名医汇粹》
  27. 鹆肉《饮食须知》
  28. 喻嘉言脉论三则（痉损水）《古今名医汇粹》
  29. 寓补于攻《中医词典》
  30. 喻嘉言脉部位论《古今名医汇粹》
  31. 寓攻于补《中医词典》


阿芙蓉_《得配本草》_中医本草_【岐黄之术】

阿芙蓉

阿芙蓉

  • 上一页
  • 目录
  • 相关
  • 下一页

一名阿片

忌醋。

酸、涩、温。微毒。入足少阴经。涩精固肠。配香连丸，治久痢不止。

即罂粟花津液，其结青苞时，午后以针刺外面青皮，勿损里面硬皮，或三五处，次早津出，竹刀刮取，阴干用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：御米
  • 当前页：阿芙蓉
  • 下一页：黑大豆
<<< 返回本书目录
  1. 阿芙蓉《本草纲目》图文版
  2. 阿芙蓉酒【方剂大全】
  3. 阿芙蓉《本草择要纲目》
  4. 阿伽陀丸主万病《千金翼方》
  5. 阿芙蓉《本草纲目》完整版
  6. 阿伽陀药【方剂大全】
  7. 阿弗他口腔炎《自我调养巧治病》
  8. 阿根廷出血热【疾病大全】
  9. 阿尔泰紫菀（图）【中药大全】
  10. 阿洪病【疾病大全】
  11. 阿尔泰瑞香（图）【中药大全】
  12. 阿胶《本草纲目》完整版
  13. 阿尔泰扭藿香（图）【中药大全】
  14. 阿胶《本草乘雅半偈》
  15. 阿尔太多榔菊【中药大全】
  16. 阿胶《本草崇原》
  17. 阿尔茨海默病性痴呆【疾病大全】
  18. 阿胶《本草经解》
  19. 阿尔茨海默病【疾病大全】
  20. 阿胶《本草思辨录》
  21. 阿尔采末病【疾病大全】
  22. 阿胶《本草图经》
  23. 阿狄森氏病《赵绍琴临证验案精选》
  24. 阿胶《本草新编》
  25. 阿菜汤【方剂大全】
  26. 阿胶《本草择要纲目》
  27. 阿艾五苓散【方剂大全】
  28. 阿胶《雷公炮炙论》
  29. 阿艾丸【方剂大全】
  30. 阿胶《神农本草经百种录》
  1. 阿芙蓉《得配本草》
  2. 阿芙蓉《本经逢原》
  3. 阿芙蓉《本草便读》
  4. 阿芙蓉《本草求真》
  5. 阿芙蓉《本草择要纲目》
  6. 阿芙蓉《本草纲目》
  7. 阿芙蓉《本草撮要》
  8. 阿弗他口腔炎《自我调养巧治病》
  9. 阿芙蓉《药性切用》
  10. 阿狄森氏病《赵绍琴临证验案精选》
  11. 阿伽陀丸主万病《千金翼方》
  12. 阿菜汤《饮膳正要》
  13. 阿胶《神农本草经》
  14. 阿八儿忽鱼《饮膳正要》
  15. 阿胶《本草纲目》
  16. γ-谷氨酰基转移酶及其同工酶《临床生物化学》
  17. 阿胶《雷公炮炙论》
  18. β-脂蛋白和胆固醇检验《神经精神疾病诊断学》
  19. 阿胶《雷公炮制药性解》
  20. β受体阻断药《药理学》
  21. 阿胶《千金翼方》
  22. β肾上腺素受体阻断药《药理学》
  23. 阿胶《药笼小品》
  24. β-内酰胺类抗生素《药理学》
  25. 阿胶《长沙药解》
  26. β-环糊精包含物《医院药学》
  27. 阿胶《本草经集注》
  28. β－胡萝卜素《常用化验值及意义》
  29. 阿胶《新修本草》
  30. β2-微球蛋白（β2-MG）《常用化验值及意义》
  31. 阿胶《神农本草经百种录》


黑大豆_《得配本草》_中医本草_【岐黄之术】

黑大豆

黑大豆

  • 上一页
  • 目录
  • 相关
  • 下一页

得前胡、杏仁、牡蛎、乌喙、诸胆汁、石蜜良。恶五参、龙胆。忌蓖麻子、浓朴。

并忌食猪肉。

甘，寒。入足少阴经。补肾镇心，调中下气，去风活血，治水消胀。治阴毒，（肠胁疼痛如打。）捣敷一切肿毒。解百毒。得甘草，解百毒。配赤小豆、绿豆末，醋调涂痘后毒。佐花粉，治肾渴。煮黄酒，治便血。拌牛胆，疗目暗。生平，炒食热，煎食寒，作豉冷。去皮炒熟，酒沃之，饮其汁，活血。炒炭，酒淋服，祛风。气不顺者禁用。小者名马料豆。盐水煮，清水下，尤能补肾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阿芙蓉
  • 当前页：黑大豆
  • 下一页：大豆黄卷
<<< 返回本书目录
  1. 黑大豆《本草求真》
  2. 黑大豆【中药大全】
  3. 黑雌鸡肉《本草纲目》完整版
  4. 黑大豆（黑豆）《本草纲目》完整版
  5. 黑吹药【方剂大全】
  6. 黑大豆花【中药大全】
  7. 黑疮药【方剂大全】
  8. 黑大豆皮【中药大全】
  9. 黑疮药《外科传薪集》
  10. 黑大豆叶（图）【中药大全】
  11. 黑丑丸【方剂大全】
  12. 黑大艽【中药大全】
  13. 黑丑散【方剂大全】
  14. 黑丹《幼幼新书》
  15. 黑成散【方剂大全】
  16. 黑疸《扁鹊心书》
  17. 黑曾【方剂主治】
  18. 黑疸《圣济总录》
  19. 黑草【中药大全】
  20. 黑疸《幼幼新书》
  21. 黑参丸【方剂大全】
  22. 黑疸方《外台秘要》
  23. 黑参汤【方剂大全】
  24. 黑疸汤【方剂大全】
  25. 黑参（图）【中药大全】
  26. 黑地黄丸【方剂大全】
  27. 黑布药膏【方剂大全】
  28. 黑点草【中药大全】
  29. 黑布拉痒疹【疾病大全】
  30. 黑疔《医宗金鉴》
  1. 黑大豆《得配本草》
  2. 黑大豆《本草从新》
  3. 黑大豆《本草害利》
  4. 黑大豆《本草求真》
  5. 黑大豆《本草撮要》
  6. 黑大豆《顾松园医镜》
  7. 黑带《中医名词词典》
  8. 黑大豆《饮食须知》
  9. 黑带《中医词典》
  10. 黑大豆《本草备要》
  11. 黑带第二《竹泉生女科集要》
  12. 黑大豆《汤液本草》
  13. 黑带第一《竹泉生女科集要》
  14. 黑雌鸡肉《本草易读》
  15. 黑带下《傅青主女科》
  16. 黑雌鸡《名医别录》
  17. 黑丹《幼幼新书》
  18. 黑雌鸡《增广和剂局方药性总论》
  19. 黑丹《证治准绳·幼科》
  20. 黑雌鸡《千金翼方》
  21. 黑丹候《诸病源候论》
  22. 黑疮药《外科传薪集》
  23. 黑疸《圣济总录》
  24. 黑疮倒靥《中医词典》
  25. 黑疸《中医词典》
  26. 黑肠《中医词典》
  27. 黑疸《医学纲目》
  28. 黑参丸《冯氏锦囊秘录》
  29. 黑疸《幼幼新书》
  30. 黑崩《中医词典》
  31. 黑疸《证治准绳·幼科》


大豆黄卷_《得配本草》_中医本草_【岐黄之术】

大豆黄卷

大豆黄卷

  • 上一页
  • 目录
  • 相关
  • 下一页

得前胡、杏仁、牡蛎、天雄、鼠屎、石蜜、诸胆汁良。恶海藻龙胆、五参。

甘，平。入足少阴经气分。除胃热，疗湿痹。配大黄、橘皮、青葱，治水肿喘急。以井华水浸黑大豆，候生芽五寸，阴干用。

黑壳

研末，调香油，敷皮疮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑大豆
  • 当前页：大豆黄卷
  • 下一页：赤小豆
<<< 返回本书目录
  1. 大豆黄卷《本草纲目》图文版
  2. 大豆黄卷【中药大全】
  3. 大豆黄卷《证类本草》
  4. 大豆黄卷辩《吴医汇讲》
  5. 大豆黄卷《本草崇原》
  6. 大豆煎【方剂大全】
  7. 大豆黄卷《本草乘雅半偈》
  8. 大豆浸酒【方剂大全】
  9. 大豆黄卷《本草纲目》完整版
  10. 大豆酒【方剂大全】
  11. 大豆膏【方剂大全】
  12. 大豆卷散【方剂大全】
  13. 大豆甘草汤【方剂大全】
  14. 大豆糵散【方剂大全】
  15. 大豆茯苓散【方剂大全】
  16. 大豆皮《本草纲目》完整版
  17. 大豆方【方剂大全】
  18. 大豆散【方剂大全】
  19. 大豆豉《本草纲目》图文版
  20. 大豆桑白皮汤【方剂大全】
  21. 大豆豉《本草乘雅半偈》
  22. 大豆汤【方剂大全】
  23. 大豆豉《本草纲目》完整版
  24. 大豆丸【方剂大全】
  25. 大豆麨方【方剂大全】
  26. 大豆乌蛇酒【方剂大全】
  27. 大豆《本草纲目》图文版
  28. 大豆饮【方剂大全】
  29. 大豆《服食导饵》
  30. 大豆汁涂方【方剂大全】
  1. 大豆黄卷《得配本草》
  2. 大豆黄卷《本草从新》
  3. 大豆黄卷《本草崇原》
  4. 大豆黄卷《证类本草》
  5. 大豆黄卷《增广和剂局方药性总论》
  6. 大豆黄卷《医学入门》
  7. 大豆黄卷《名医别录》
  8. 大豆黄卷《吴普本草》
  9. 大豆黄卷《本草分经》
  10. 大豆黄卷《新修本草》
  11. 大豆黄卷《药性切用》
  12. 大豆黄卷《千金翼方》
  13. 大豆黄卷《本草乘雅半偈》
  14. 大豆黄卷《神农本草经》
  15. 大豆黄卷辩《吴医汇讲》
  16. 大豆豉《本草乘雅半偈》
  17. 大豆煎《备急千金要方》
  18. 大豆豉《本草纲目》
  19. 大豆酒《备急千金要方》
  20. 大豆〈平〉《食疗本草》
  21. 大豆酒《医学入门》
  22. 大豆《医学入门》
  23. 大豆酒方《妇人大全良方》
  24. 大豆《饮膳正要》
  25. 大豆卷《本草撮要》
  26. 大豆《老年食养食疗》
  27. 大豆散《备急千金要方》
  28. 大豆《本草纲目》
  29. 大豆散《备急千金要方》
  30. 大豆《服食导饵》
  31. 大豆汤《备急千金要方》


赤小豆_《得配本草》_中医本草_【岐黄之术】

赤小豆

赤小豆

  • 上一页
  • 目录
  • 相关
  • 下一页

甘、酸。入手少阴、太阳经。行水散血，消肿排脓。通乳汁，下胞衣。得鲤鱼，治香港脚。

得通草，下心气。得杏仁，泄肉里湿热。配鸡子白，敷痘后痈毒。配苎根末，治痈疽神效。佐桑皮，去水肿。合黄蜡，治水谷积痢。

多服泄津液，令人枯燥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大豆黄卷
  • 当前页：赤小豆
  • 下一页：绿豆
<<< 返回本书目录
  1. 赤小豆《本草纲目》图文版
  2. 赤小豆【中药大全】
  3. 赤小豆《证类本草》
  4. 赤小豆【方剂大全】
  5. 赤小豆《长沙药解》
  6. 赤小豆当归散【方剂大全】
  7. 赤小豆《药征续编》
  8. 赤小豆饭【方剂大全】
  9. 赤小豆《药笼小品》
  10. 赤小豆茯苓汤【方剂大全】
  11. 赤小豆《食物疗法》
  12. 赤小豆羮【方剂大全】
  13. 赤小豆《本草择要纲目》
  14. 赤小豆花【中药大全】
  15. 赤小豆《本草易读》
  16. 赤小豆煎【方剂大全】
  17. 赤小豆《本草新编》
  18. 赤小豆内金粥《保健药膳》
  19. 赤小豆《本草崇原》
  20. 赤小豆散【方剂大全】
  21. 赤小豆《本草乘雅半偈》
  22. 赤小豆汤【方剂大全】
  23. 赤小豆《本草纲目》完整版
  24. 赤小豆贴方【方剂大全】
  25. 赤硝《长沙药解》
  26. 赤小豆涂敷方【方剂大全】
  27. 赤霞散【方剂大全】
  28. 赤小豆丸【方剂大全】
  29. 赤瞎《松峰说疫》
  30. 赤小豆芽【中药大全】
  1. 赤小豆《得配本草》
  2. 赤小豆《本草从新》
  3. 赤小豆《中药学》
  4. 赤小豆《本草新编》
  5. 赤小豆《本草崇原》
  6. 赤小豆《本草求真》
  7. 赤小豆《本草便读》
  8. 赤小豆《证类本草》
  9. 赤小豆《增广和剂局方药性总论》
  10. 赤小豆《医学入门》
  11. 赤小豆《名医别录》
  12. 赤小豆《冯氏锦囊秘录》
  13. 赤小豆《本草分经》
  14. 赤小豆《饮食须知》
  15. 赤小豆《本草分经》
  16. 赤小豆《本草易读》
  17. 赤小豆《本草择要纲目》
  18. 赤小豆《本草蒙筌》
  19. 赤小豆《本草害利》
  20. 赤小豆《本草备要》
  21. 赤小豆《本草撮要》
  22. 赤小豆《汤液本草》
  23. 赤小豆《药性切用》
  24. 赤小豆《本草衍义》
  25. 赤小豆《药征续编》
  26. 赤小豆《食疗本草》
  27. 赤小豆《本草乘雅半偈》
  28. 赤小豆《吴普本草》
  29. 赤小豆当归散《圆运动的古中医学》
  30. 赤小豆《新修本草》
  31. 赤小豆当归散《圆运动的古中医学》


绿豆_《得配本草》_中医本草_【岐黄之术】

绿豆

绿豆

  • 上一页
  • 目录
  • 相关
  • 下一页

反榧子壳。忌同鲤鱼、 食。

甘，寒。入手少阴、足阳明经气分。解热毒，除烦渴，利小便，浓肠胃，消肿胀，散风火。

能调和五脏，行十二经脉。解一切药草、牛马、金石诸毒。得大麻仁，消血痢。配赤小豆，解痘毒。

连皮用。

粉

敷痈肿，消丹毒。配乳香三分之一，灯心研匀，生甘草汤常下一钱，治疽毒内攻。

扑烂痘，治损伤，炒紫色水调敷。

芽

甘，平。解酒毒，利三焦。（花解酒毒更效。）

皮

甘，寒。解热毒，退目翳。配甘菊、谷精、粟泔、柿饼，煮干，单食柿饼，每日三服，治痘后目翳，半月而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤小豆
  • 当前页：绿豆
  • 下一页：豇豆
<<< 返回本书目录
  1. 绿豆《本草纲目》图文版
  2. 绿豆【中药大全】
  3. 绿豆《证类本草》
  4. 绿豆白菜汤【方剂大全】
  5. 绿豆《药笼小品》
  6. 绿豆菜心粥【方剂大全】
  7. 绿豆《食物疗法》
  8. 绿豆粉《本草纲目》完整版
  9. 绿豆《本草易读》
  10. 绿豆粉【中药大全】
  11. 绿豆《本草思辨录》
  12. 绿豆花【中药大全】
  13. 绿豆《本草经解》
  14. 绿豆皮【中药大全】
  15. 绿豆《本草纲目》完整版
  16. 绿豆升麻【中药大全】
  17. 绿茶蜜饮【方剂大全】
  18. 绿豆汤【方剂大全】
  19. 绿茶煎【方剂大全】
  20. 绿豆芽【中药大全】
  21. 绿茶煎《保健药膳》
  22. 绿豆叶【中药大全】
  23. 绿包藤【中药大全】
  24. 绿豆衣【中药大全】
  25. 绿百合【中药大全】
  26. 绿豆饮【方剂大全】
  27. 率谷穴【头部背面穴位】
  28. 绿豆粥【方剂大全】
  29. 率的调整或标准化《流行病学》
  30. 绿段草【中药大全】
  1. 绿豆《得配本草》
  2. 绿豆《本草从新》
  3. 绿豆《本草思辨录》
  4. 绿豆《本草求真》
  5. 绿豆《本草经解》
  6. 绿豆《顾松园医镜》
  7. 绿豆《增广和剂局方药性总论》
  8. 绿豆《中医饮食营养学》
  9. 绿豆《本草分经》
  10. 绿豆《证类本草》
  11. 绿豆《本草撮要》
  12. 绿豆《医学入门》
  13. 绿豆《药性切用》
  14. 绿豆《冯氏锦囊秘录》
  15. 绿豆（绿豆）〈平〉《食疗本草》
  16. 绿豆《饮食须知》
  17. 绿豆（绿豆衣）《中药学》
  18. 绿豆《本草易读》
  19. 绿豆粉《本草易读》
  20. 绿豆《本草备要》
  21. 绿豆甘草汤善巧消药疹《三十年临证经验集》
  22. 绿豆《饮膳正要》
  23. 绿豆海带粥《减肥新法与技巧》
  24. 绿豆《食物疗法》
  25. 绿豆酒《医学入门》
  26. 绿豆《药笼小品》
  27. 绿豆芽菜《饮食须知》
  28. 绿豆《雷公炮制药性解》
  29. 绿豆粥《医学入门》
  30. 绿豆《本草纲目》
  31. 绿萼梅（白残花）《中药学》


豇豆_《得配本草》_中医本草_【岐黄之术】

豇豆

豇豆

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，平。入足太阴、少阴经气分。调营卫，疗虚泻。得盐少许，补肾气。

脾气虚者炒用。气滞便结者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：绿豆
  • 当前页：豇豆
  • 下一页：白扁豆
<<< 返回本书目录
  1. 豇豆《本草纲目》图文版
  2. 豇豆【中药大全】
  3. 豇豆《滇南本草》
  4. 豇豆根【中药大全】
  5. 豇豆《本草求真》
  6. 豇豆壳【中药大全】
  7. 豇豆《本草纲目》完整版
  8. 豇豆叶【中药大全】
  9. 姜棕散【方剂大全】
  10. 浆包藤【中药大全】
  11. 姜芷散【方剂大全】
  12. 浆疮论《小儿卫生总微论方》
  13. 姜芷散《外科传薪集》
  14. 浆果苋（图）【中药大全】
  15. 姜栀六君汤【方剂大全】
  16. 浆膜腔穿刺液及关节腔穿刺液检查《临床基础检验学》
  17. 姜汁饮【方剂大全】
  18. 浆膜腔漏出液及渗出液《常用化验值及意义》
  19. 姜汁雪梨百花膏【方剂大全】
  20. 浆膜腔液检验及其临床意义《免疫与健康》
  21. 姜汁丸【方剂大全】
  22. 浆水《本草纲目》完整版
  23. 姜汁汤【方剂大全】
  24. 浆水《本草乘雅半偈》
  25. 姜汁索饼【方剂大全】
  26. 浆水《药征续编》
  27. 姜汁牛奶【方剂大全】
  28. 浆水《证类本草》
  29. 姜汁六一丸【方剂大全】
  30. 浆水《本草纲目》图文版
  1. 豇豆《得配本草》
  2. 豇豆《本草从新》
  3. 豇豆《本草分经》
  4. 豇豆《本草求真》
  5. 豇豆《本草撮要》
  6. 豇豆《冯氏锦囊秘录》
  7. 豇豆《药性切用》
  8. 豇豆《饮食须知》
  9. 豇豆《滇南本草》
  10. 豇豆《本草纲目》
  11. 浆疮论《小儿卫生总微论方》
  12. 姜芷散《外科传薪集》
  13. 浆膜腔穿刺液的采集和保存《临床基础检验学》
  14. 姜汁杏仁猪肺汤《食物疗法》
  15. 浆膜腔穿刺液检查《临床基础检验学》
  16. 姜汁《本草撮要》
  17. 浆膜腔积液脱落细胞检查《临床基础检验学》
  18. 姜汁《本草从新》
  19. 浆膜腔漏出液及渗出液《常用化验值及意义》
  20. 姜枣《古今医统大全》
  21. 浆膜腔液检验及其临床意义《免疫与健康》
  22. 姜味草《滇南本草》
  23. 浆水《本草纲目》
  24. 姜糖饮《保健药膳》
  25. 浆水《本草衍义》
  26. 姜糖苏叶饮（《本草汇言》）《中医饮食营养学》
  27. 浆水《本草蒙筌》
  28. 姜糖葱白饮《保健药膳》
  29. 浆水《饮食须知》
  30. 姜汤《退思集类方歌注》
  31. 浆水《冯氏锦囊秘录》


白扁豆_《得配本草》_中医本草_【岐黄之术】

白扁豆

白扁豆

  • 上一页
  • 目录
  • 相关
  • 下一页

甘、淡。入足太阴经气分。调和脾胃，通利三焦，化清降浊，消暑除湿。治霍乱，疗呕逆，止泄泻，解消渴；配花粉，治消渴饮水；配龙芽，疗肠风下血；配香薷，治寒热吐泻；合绿豆，解热毒痢。

炒研用。恐气滞，同陈皮炒。治吐泻，醋制。止湿火吐血，炒炭。

单食多食，壅气伤脾。

花

米饮调末，治赤白带下。入盐少许，疗血崩不止。

叶

捣汁，治霍乱吐泻转筋。罨蛇咬毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：豇豆
  • 当前页：白扁豆
  • 下一页：刀豆
<<< 返回本书目录
  1. 白扁豆《本草易读》
  2. 白扁豆【中药大全】
  3. 白扁豆《本草新编》
  4. 白扁豆花《本草纲目》完整版
  5. 白扁豆《本草纲目》完整版
  6. 白扁豆皮【中药大全】
  7. 白避瘟散【方剂大全】
  8. 白扁豆散【方剂大全】
  9. 白壁膏【方剂大全】
  10. 白扁豆丸【方剂大全】
  11. 白萆薢【中药大全】
  12. 白扁豆粥《保健药膳》
  13. 白疕一号方【方剂大全】
  14. 白扁豆粥【方剂大全】
  15. 白疕丸【方剂大全】
  16. 白扁饮【方剂大全】
  17. 白疕二号方【方剂大全】
  18. 白藨【中药大全】
  19. 白疕《医宗金鉴》
  20. 白槟榔散【方剂大全】
  21. 白背叶根【中药大全】
  22. 白饼子《小儿药证直诀》
  23. 白背叶（峨嵋山胡椒）【中药大全】
  24. 白饼子【方剂大全】
  25. 白背叶【中药大全】
  26. 白驳《圣济总录》
  27. 白背杨【中药大全】
  28. 白驳《幼幼新书》
  29. 白背小报春【中药大全】
  30. 白驳方《外台秘要》
  1. 白扁豆《得配本草》
  2. 白扁豆《本草从新》
  3. 白扁豆《本草害利》
  4. 白扁豆《本草新编》
  5. 白扁豆《本草害利》
  6. 白扁豆《顾松园医镜》
  7. 白扁豆《本草撮要》
  8. 白扁豆《冯氏锦囊秘录》
  9. 白扁豆《药性切用》
  10. 白扁豆《本草易读》
  11. 白扁豆散《普济本事方》
  12. 白扁豆《本草蒙筌》
  13. 白扁豆粥《保健药膳》
  14. 白扁豆《本草备要》
  15. 白饼子《小儿药证直诀》
  16. 白扁豆《中药炮制》
  17. 白并《千金翼方》
  18. 白扁豆《雷公炮制药性解》
  19. 白并《新修本草》
  20. 白疕（bì毕）《中医词典》
  21. 白并《证类本草》
  22. 白疕《医宗金鉴》
  23. 白并《名医别录》
  24. 白鼻痧《中医词典》
  25. 白驳《圣济总录》
  26. 白崩中秘方《华佗神方》
  27. 白驳《幼幼新书》
  28. 白崩候《诸病源候论》
  29. 白驳方七首《外台秘要》
  30. 白崩《中医词典》
  31. 白驳风《中医名词词典》


刀豆_《得配本草》_中医本草_【岐黄之术】

刀豆

刀豆

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，平。温中下气。利肠胃，治呃逆。炒炭，止吐血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白扁豆
  • 当前页：刀豆
  • 下一页：淡豆豉
<<< 返回本书目录
  1. 刀豆《本草纲目》图文版
  2. 刀豆（图）【中药大全】
  3. 刀豆《滇南本草》
  4. 刀豆根【中药大全】
  5. 刀豆《本草纲目》完整版
  6. 刀豆壳【中药大全】
  7. 刀疮良方【方剂大全】
  8. 刀豆散【方剂大全】
  9. 荡滞散【方剂大全】
  10. 刀斧伤《孙真人海上方》
  11. 荡阴救命汤【方剂大全】
  12. 刀灰树【中药大全】
  13. 荡胸汤【方剂大全】
  14. 刀箭疮《仁术便览》
  15. 荡胸汤《医学衷中参西录》
  16. 刀口药【中药大全】
  17. 荡邪散【方剂大全】
  18. 刀枪伤【中药主治】
  19. 荡涎散【方剂大全】
  20. 刀鞘《本草纲目》完整版
  21. 荡痰汤【方剂大全】
  22. 刀伤【中药主治】
  23. 荡痰汤《医学衷中参西录》
  24. 刀伤出血《孙真人海上方》
  25. 荡痰加甘遂汤【方剂大全】
  26. 刀伤出血【中药主治】
  27. 荡痰加甘遂汤《医学衷中参西录》
  28. 刀伤跌打《医学见能》
  29. 荡疝汤【方剂大全】
  30. 刀伤散【方剂大全】
  1. 刀豆《得配本草》
  2. 刀豆《本草从新》
  3. 刀豆《本草分经》
  4. 刀豆《冯氏锦囊秘录》
  5. 刀豆《本草撮要》
  6. 刀豆《本草备要》
  7. 刀豆《药性切用》
  8. 刀豆《本草纲目》
  9. 刀豆《滇南本草》
  10. 刀《中医词典》
  11. 刀豆（《救荒本草》）《中医饮食营养学》
  12. 荡胸汤《医学衷中参西录》
  13. 刀豆子《饮食须知》
  14. 荡痰汤《医学衷中参西录》
  15. 刀豆子《本草便读》
  16. 荡痰加甘遂汤《医学衷中参西录》
  17. 刀豆子（附药：刀豆壳）《中药学》
  18. 荡疝丹《儒门事亲》
  19. 刀斧伤《孙真人海上方》
  20. 荡胞汤《三因极一病证方论》
  21. 刀斧伤《中医词典》
  22. 党永年《中医词典》
  23. 刀圭《中医词典》
  24. 党参茶《茶饮保健》
  25. 刀箭疮《仁术便览》
  26. 党参鹌鹑《食物疗法》
  27. 刀箭伤方《救伤秘旨》
  28. 党参（附:明党参）《中药学》
  29. 刀箭药《儒门事亲》
  30. 党参（补）《本草分经》
  31. 刀箭药《是斋百一选方》


淡豆豉_《得配本草》_中医本草_【岐黄之术】

淡豆豉

淡豆豉

  • 上一页
  • 目录
  • 相关
  • 下一页

得醋良。

苦，寒。入手太阴经。调中下气，发汗解肌。治伤寒温疟，时行热病，寒热头痛，烦躁满闷，发斑呕逆，懊 不眠，及血痢腹痛。得薤白，治痢疾。配葱白煎，发汗。（肘后用代麻黄汤。）配生栀子，探吐烦闷。佐杏仁，开膈气。

伤寒时症，宜下不宜汗者禁用。

怪症∶肉出如锥、痛痒非常、不能饮食、此血壅也。若不速治，溃脓不已，服豆豉汤则愈。

外用赤葱皮烧灰淋洗之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：刀豆
  • 当前页：淡豆豉
  • 下一页：蒸饼
<<< 返回本书目录
  1. 淡豆豉《药笼小品》
  2. 淡豆豉【中药大全】
  3. 淡豆豉《本草择要纲目》
  4. 淡豆豉丸【方剂大全】
  5. 淡豆豉《本草易读》
  6. 淡花当药【中药大全】
  7. 淡豆豉《本草思辨录》
  8. 淡黄丸【方剂大全】
  9. 淡豉散【方剂大全】
  10. 淡婆婆根汤【方剂大全】
  11. 淡豉《本草纲目》完整版
  12. 淡秋石【中药大全】
  13. 淡菜（壳菜）《本草纲目》完整版
  14. 淡渗二苓汤【方剂大全】
  15. 淡菜【中药大全】
  16. 淡渗汤【方剂大全】
  17. 淡菜《本草纲目》图文版
  18. 淡食能多补法《痰火点雪》
  19. 淡菜《证类本草》
  20. 淡味当药【中药大全】
  21. 淡菜《药笼小品》
  22. 淡滞定虚实歌《推拿抉微》
  23. 啖鱼《本草纲目》完整版
  24. 淡竹根《本草纲目》完整版
  25. 但欲寐《医宗金鉴》
  26. 淡竹根【中药大全】
  27. 但欲寐《伤寒心法要诀》
  28. 淡竹壳【中药大全】
  29. 但欲寐《伤寒括要》
  30. 淡竹沥《本草纲目》完整版
  1. 淡豆豉《得配本草》
  2. 淡豆豉《医方考》
  3. 淡豆豉《本草思辨录》
  4. 淡豆豉《医方考》
  5. 淡豆豉《本草分经》
  6. 淡豆豉《本草从新》
  7. 淡豆豉《本草择要纲目》
  8. 淡豆豉《本草求真》
  9. 淡豆豉《本草撮要》
  10. 淡豆豉《顾松园医镜》
  11. 淡豆豉《药性切用》
  12. 淡豆豉《中医饮食营养学》
  13. 淡红《疫疹一得》
  14. 淡豆豉《医学入门》
  15. 淡红喉痹《中医词典》
  16. 淡豆豉《本草易读》
  17. 淡红喉痹《喉科指掌》
  18. 淡豆豉《本草备要》
  19. 淡红喉风《中医词典》
  20. 淡豆豉《药笼小品》
  21. 淡红喉风《喉科指掌》
  22. 淡淡《中医词典》
  23. 淡红舌《温热论》
  24. 淡菜〈温〉《食疗本草》
  25. 淡红纹《中医词典》
  26. 淡菜《药性切用》
  27. 淡黄筋《中医词典》
  28. 淡菜《本草撮要》
  29. 淡渗利湿《中医名词词典》
  30. 淡菜《本草分经》
  31. 淡渗利湿《中医词典》


蒸饼_《得配本草》_中医本草_【岐黄之术】

蒸饼

蒸饼

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，平。消食化滞，益气养脾，和血止汗。利三焦，通水道。得御米壳、白蜜，共炒为末，蜜丸，治下痢腹痛。炒用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淡豆豉
  • 当前页：蒸饼
  • 下一页：小麦曲
<<< 返回本书目录
  1. 蒸饼《本草纲目》图文版
  2. 蒸饼【中药大全】
  3. 蒸饼《本草纲目》完整版
  4. 蒸法门《串雅内外编》
  5. 睁眼昏迷【疾病症状】
  6. 蒸笼《本草纲目》完整版
  7. 怔忡门（凡四案）《湖岳村叟医案》
  8. 蒸气浴《中医养生学》
  9. 怔忡门《辨证录》
  10. 蒸鳝鱼猪肉《保健药膳》
  11. 怔忡惊恐论治《类证治裁》
  12. 整骨定痛散【方剂大全】
  13. 怔忡惊恐《景岳全书》
  14. 整骨接骨夹缚手法《救伤秘旨》
  15. 怔忡惊悸门《傅青主男科》
  16. 整理说明《湖岳村叟医案》
  17. 怔忡惊悸健忘证《医学正传》
  18. 整体护理《基础护理学》
  19. 怔忡惊悸并虚烦烦躁论《胎产心法》
  20. 整形外科一般原则与基本操作《外科学总论》
  21. 怔忡、惊悸《古今医鉴》
  22. 整形外科中的心理问题《医学心理学》
  23. 怔忡(惊悸、健忘同治)《医学实在易》
  24. 正柴胡饮【方剂大全】
  25. 怔忡【方剂主治】
  26. 正柴胡饮（新方）《虚损启微》
  27. 怔忡【中药主治】
  28. 正产《傅青主女科》
  29. 怔忡《止园医话》
  30. 正常X线表现《放射诊断学》
  1. 蒸饼《得配本草》
  2. 蒸饼《本草从新》
  3. 蒸饼《本草便读》
  4. 蒸饼《本经逢原》
  5. 蒸饼《本草分经》
  6. 蒸饼《本草纲目》
  7. 蒸饼《本草分经》
  8. 蒸《中医词典》
  9. 蒸饼《本草分经》
  10. 蒸《中医名词词典》
  11. 蒸饼《本草撮要》
  12. 睁光瞎《中医词典》
  13. 蒸饼《药性切用》
  14. 怔忡症《回生集》
  15. 蒸病《中医词典》
  16. 怔忡诗《医学实在易》
  17. 蒸大黄丸《备急千金要方》
  18. 怔忡秘方《华佗神方》
  19. 蒸法《古今医统大全》
  20. 怔忡门（三则）《辨证录》
  21. 蒸汗法《伤寒括要》
  22. 怔忡脉案《类证治裁》
  23. 蒸梨法《医学入门》
  24. 怔忡惊恐脉候《类证治裁》
  25. 蒸馏、蒸发与干燥《医院药学》
  26. 怔忡惊恐论治《类证治裁》
  27. 蒸笼头《中医词典》
  28. 怔忡惊恐《景岳全书》
  29. 蒸露《中医名词词典》
  30. 怔忡惊悸健忘证《医学正传》
  31. 蒸脐法《伤寒括要》


小麦曲_《得配本草》_中医本草_【岐黄之术】

小麦曲

小麦曲

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，平。调中下气，消食开胃。通膈气，消痰逆，除烦破结。

炒用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蒸饼
  • 当前页：小麦曲
  • 下一页：六神曲
<<< 返回本书目录
  1. 小麦曲《本草纲目》完整版
  2. 小麦汤【方剂大全】
  3. 小麦苗【中药大全】
  4. 小脉《脉理求真》
  5. 小麦鸡血粥【方剂大全】
  6. 小满、芒种、白露三节内水《本草纲目》完整版
  7. 小麦麸【中药大全】
  8. 小满巳上三之气《儒门事亲》
  9. 小麦【中药大全】
  10. 小毛鸡【中药大全】
  11. 小麦《本草纲目》图文版
  12. 小毛蓼【中药大全】
  13. 小麦《证类本草》
  14. 小毛香【中药大全】
  15. 小麦《长沙药解》
  16. 小茅香【中药大全】
  17. 小麦《药征续编》
  18. 小米《食物疗法》
  19. 小麦《药笼小品》
  20. 小米草【中药大全】
  21. 小麦《食物疗法》
  22. 小米柴【中药大全】
  23. 小麦《服食导饵》
  24. 小米淮山药粥【方剂大全】
  25. 小麦《本草择要纲目》
  26. 小米焦巴散《保健药膳》
  27. 小麦《本草易读》
  28. 小米口袋【中药大全】
  29. 小麦《本草经解》
  30. 小米龙眼粥【方剂大全】
  1. 小麦曲《得配本草》
  2. 小麦米《本草蒙筌》
  3. 小麦汤《备急千金要方》
  4. 小麦〈平〉《食疗本草》
  5. 小麦汤《医学入门》
  6. 小麦《本草乘雅半偈》
  7. 小麦汤《三因极一病证方论》
  8. 小麦《药征续编》
  9. 小麦粥《饮膳正要》
  10. 小麦《药性切用》
  11. 小麦粥《食疗方》
  12. 小麦《本草撮要》
  13. 小脉《脉理求真》
  14. 小麦《本草择要纲目》
  15. 小满节内雨《药性切用》
  16. 小麦《本草分经》
  17. 小满芒种白露三节雨水《本草分经》
  18. 小麦《名医别录》
  19. 小满水《本草从新》
  20. 小麦《增广和剂局方药性总论》
  21. 小满水《本草撮要》
  22. 小麦《本草经解》
  23. 小满巳上三之气《儒门事亲》
  24. 小麦《中药学》
  25. 小眉刀《中医词典》
  26. 小麦《得配本草》
  27. 小米《食物疗法》
  28. 小麦《本草从新》
  29. 小米《本草分经》
  30. 小麦《中医饮食营养学》
  31. 小米焦巴散《保健药膳》


六神曲_《得配本草》_中医本草_【岐黄之术】

六神曲

六神曲

  • 上一页
  • 目录
  • 相关
  • 下一页

甘、辛、温。入足阳明经。调中和胃，化水谷，消积滞。治痰逆，霍乱腹痛，泄痢胀满，症结，及产后回乳。得吴萸，治暴泄不止。

孕妇忌用。造曲法∶三伏日，以白面百斤，青蒿、苍耳、野蓼各取自然汁三升，杏仁捣泥、赤小豆为末各三升，通和作饼，麻叶或楮叶包 ，如造酱黄法，待生黄衣晒收之。陈久者良。炒黄研用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小麦曲
  • 当前页：六神曲
  • 下一页：红曲
<<< 返回本书目录
  1. 六神开瞽散【方剂大全】
  2. 六神全蝎丸【方剂大全】
  3. 六神辅圣丸【方剂大全】
  4. 六神散【方剂大全】
  5. 六神丹【方剂大全】
  6. 六神汤【方剂大全】
  7. 六曲丸【方剂大全】
  8. 六神通解散【方剂大全】
  9. 六曲【中药大全】
  10. 六神丸【方剂大全】
  11. 六气总论《银海指南》
  12. 六神饮【方剂大全】
  13. 六气主治要法《医学启源》
  14. 六神粥【方剂大全】
  15. 六气主客《伤寒杂病论》
  16. 六生散【方剂大全】
  17. 六气主病治法例《古今医统大全》
  18. 六圣散【方剂大全】
  19. 六气主病《药鉴》
  20. 六圣丸【方剂大全】
  21. 六气治法《四圣心源》
  22. 六胜七应丸【方剂大全】
  23. 六气之图《审视瑶函》
  24. 六十八难《难经悬解》
  25. 六气之图《目经大成》
  26. 六十二难《难经悬解》
  27. 六气之胜五脏受邪脉应《类经》
  28. 六十甲子掌上推算法《手掌与疾病》
  29. 六气之化分司天地主岁纪岁间气纪步少阴不司气化《类经》
  30. 六十九难《难经悬解》
  1. 六神曲《得配本草》
  2. 六神丹《太平惠民和剂局方》
  3. 六神曲《本草害利》
  4. 六神丹《中藏经》
  5. 六神曲《本草害利》
  6. 六摄法歌《重楼玉钥》
  7. 六神散《三因极一病证方论》
  8. 六入《中医词典》
  9. 六神散《明目至宝》
  10. 六取进退之法讲论答问三十法《针灸神书》
  11. 六神汤《三因极一病证方论》
  12. 六曲《中药学》
  13. 六神通解散《仁术便览》
  14. 六气总论《银海指南》
  15. 六神丸《妇人大全良方》
  16. 六气主治要法《医学启源》
  17. 六神丸《三因极一病证方论》
  18. 六气主客补泻歌《古今医统大全》
  19. 六十八难《难经》
  20. 六气主客《伤寒杂病论》
  21. 六十八难《难经悬解》
  22. 六气主病治法例《古今医统大全》
  23. 六十二难《难经》
  24. 六气主病《灵素节注类编》
  25. 六十二难《难经悬解》
  26. 六气主病《古今医鉴》
  27. 六十甲子掌上推算法《手掌与疾病》
  28. 六气之图（图缺）《目经大成》
  29. 六十九难《难经》
  30. 六气之图《审视瑶函》
  31. 六十九难《难经悬解》


红曲_《得配本草》_中医本草_【岐黄之术】

红曲

红曲

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，温。入足阳明、太阴经血分。消食活血，治赤白痢。配香附、乳香末，治心腹痛。

入六一散，治湿热痢。煎黄酒服，治血气痛。煎童便服，治怒伤吐血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六神曲
  • 当前页：红曲
  • 下一页：谷芽
<<< 返回本书目录
  1. 红曲《本草纲目》图文版
  2. 红曲【中药大全】
  3. 红曲《本草易读》
  4. 红曲酒【方剂大全】
  5. 红曲《本草经解》
  6. 红雀珊瑚【中药大全】
  7. 红曲《本草乘雅半偈》
  8. 红肉膏【方剂大全】
  9. 红曲《本草纲目》完整版
  10. 红肉药捻【方剂大全】
  11. 红茄苳【中药大全】
  12. 红瑞木【中药大全】
  13. 红倩丹【方剂大全】
  14. 红瑞木果【中药大全】
  15. 红铅造化丹【方剂大全】
  16. 红润不起已出不红《麻科活人全书》
  17. 红铅损益篇《外经微言》
  18. 红三七【中药大全】
  19. 红铅散【方剂大全】
  20. 红散子【方剂大全】
  21. 红千捶膏【方剂大全】
  22. 红色或紫色，稍高起的丘疹或结节【疾病症状】
  23. 红千层【中药大全】
  24. 红色盲【疾病症状】
  25. 红芪【中药大全】
  26. 红色舌总论《伤寒舌鉴》
  27. 红皮云杉【中药大全】
  28. 红色新月蕨【中药大全】
  29. 红皮病【疾病大全】
  30. 红沙【中药大全】
  1. 红曲《得配本草》
  2. 红曲《本草从新》
  3. 红曲《本草便读》
  4. 红曲《顾松园医镜》
  5. 红曲《本草经解》
  6. 红曲《冯氏锦囊秘录》
  7. 红曲《本草分经》
  8. 红曲《本草易读》
  9. 红曲《本草分经》
  10. 红曲《本草备要》
  11. 红曲《本草撮要》
  12. 红曲《饮膳正要》
  13. 红曲《外科全生集》
  14. 红曲《本草纲目》
  15. 红曲《药性切用》
  16. 红铅损益篇《外经微言》
  17. 红曲《本草乘雅半偈》
  18. 红铅《药性切用》
  19. 红如柿色舌《中医词典》
  20. 红铅《本经逢原》
  21. 红润不起已出不红《麻科活人全书》
  22. 红铅《医学入门》
  23. 红散子《三因极一病证方论》
  24. 红铅《中医词典》
  25. 红色舌总论《伤寒舌鉴》
  26. 红杞蒸鸡《老年百病防治》
  27. 红痧《中医词典》
  28. 红杞乌参鸽蛋《古代房中秘方》
  29. 红山栀《药性切用》
  30. 红娘《中药炮制》
  31. 红烧蛤士蟆《保健药膳》


谷芽_《得配本草》_中医本草_【岐黄之术】

谷芽

谷芽

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，温。入足阳明、太阴经。快脾开胃，消食下气，温中化积，为健脾温中之圣药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红曲
  • 当前页：谷芽
  • 下一页：麦芽
<<< 返回本书目录
  1. 谷芽《药笼小品》
  2. 谷芽【中药大全】
  3. 谷芽《本草经解》
  4. 谷芽枳实小柴胡汤【方剂大全】
  5. 谷仙散【方剂大全】
  6. 谷眼《松峰说疫》
  7. 谷神丸【方剂大全】
  8. 谷子煎法《苏沈良方》
  9. 谷神汤【方剂大全】
  10. 股《经络全书》
  11. 谷神散【方剂大全】
  12. 股部《外科大成》
  13. 谷神厚朴丸【方剂大全】
  14. 股部《外科心法要诀》
  15. 谷神《养生导引秘籍》
  16. 股部病症《中医伤科按摩学》
  17. 谷皮藤【中药大全】
  18. 股部内侧靠近阴囊处的皮疹【疾病症状】
  19. 谷皮树【中药大全】
  20. 股部证治（计四证）《外科证治全书》
  21. 谷木【中药大全】
  22. 股动脉瘤【疾病大全】
  23. 谷米《千金食治》
  24. 股动脉枪击音【疾病症状】
  25. 谷米《备急千金要方》
  26. 股动脉损伤【疾病大全】
  27. 谷灵丸【方剂大全】
  28. 股二头肌损伤【疾病症状】
  29. 谷蓼【中药大全】
  30. 股沟及大腿内侧皮肤有色素沉积【疾病症状】
  1. 谷芽《得配本草》
  2. 谷芽《本草从新》
  3. 谷芽《中药学》
  4. 谷芽《顾松园医镜》
  5. 谷芽《本草便读》
  6. 谷芽《本草易读》
  7. 谷芽《本草经解》
  8. 谷芽《本草备要》
  9. 谷芽《本草分经》
  10. 谷芽《中药炮制》
  11. 谷芽《本草分经》
  12. 谷芽《药笼小品》
  13. 谷芽《本草撮要》
  14. 谷神散《是斋百一选方》
  15. 谷芽《外科全生集》
  16. 谷神《养生导引秘籍》
  17. 谷芽《药性切用》
  18. 谷气《中医词典》
  19. 谷眼《松峰说疫》
  20. 谷气《景岳全书》
  21. 谷雨《中医词典》
  22. 谷气《中医名词词典》
  23. 谷贼《中医词典》
  24. 谷木皮《吴普本草》
  25. 谷胀《中医词典》
  26. 谷米第四（二十七条）《千金食治》
  27. 谷症《中医词典》
  28. 谷米《备急千金要方》
  29. 谷子煎法《苏沈良方》
  30. 谷门《中医词典》
  31. 股《经络全书》


麦芽_《得配本草》_中医本草_【岐黄之术】

麦芽

麦芽

  • 上一页
  • 目录
  • 相关
  • 下一页

咸，温。入足阳明经。除痰饮，化症结。治一切米麦果积，治妇人乳秘成痈。得川椒、干姜，治谷劳嗜卧。炒黑用。多服伤肾气。孕妇禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：谷芽
  • 当前页：麦芽
  • 下一页：饴糖
<<< 返回本书目录
  1. 麦芽《药笼小品》
  2. 麦芽【中药大全】
  3. 麦芽《侣山堂类辩》
  4. 麦芽糕【方剂大全】
  5. 麦芽《本草易读》
  6. 麦芽谷芽山楂神曲浓朴橘红枳实青皮枳壳薄桂乌药大腹皮莱菔子槟榔《轩岐救正论》
  7. 麦芽《本草新编》
  8. 麦芽青皮饮《保健药膳》
  9. 麦味地黄丸【方剂大全】
  10. 麦芽山楂饮《保健药膳》
  11. 麦穗夏枯草《滇南本草》
  12. 麦滋林－S治疗慢性胃炎并幽门螺杆菌感染观察《中国幽门螺杆菌研究》
  13. 麦穗七【中药大全】
  14. 卖药人《趣味中医》
  15. 麦收皮炎【疾病大全】
  16. 卖子木《本草图经》
  17. 麦瓶草种子【中药大全】
  18. 卖子木《雷公炮炙论》
  19. 麦瓶草【中药大全】
  20. 卖子木（买子木）《本草纲目》完整版
  21. 麦撇花藤【中药大全】
  22. 脉《丹溪手镜》
  23. 麦奴【中药大全】
  24. 脉《冷庐医话》
  25. 麦苗善治黄胆《医学衷中参西录》
  26. 脉《瘴疟指南》
  27. 麦苗《本草纲目》完整版
  28. 脉案图式《脉诀汇辨》
  29. 麦门冬粥【方剂大全】
  30. 脉痹【疾病大全】
  1. 麦芽《得配本草》
  2. 麦芽《本草新编》
  3. 麦芽《中药学》
  4. 麦芽《本草求真》
  5. 麦芽《本草便读》
  6. 麦芽《顾松园医镜》
  7. 麦芽《本草分经》
  8. 麦芽《中医饮食营养学》
  9. 麦芽《本草分经》
  10. 麦芽《本草易读》
  11. 麦芽《本草害利》
  12. 麦芽《中药炮制》
  13. 麦芽《本草害利》
  14. 麦芽《药笼小品》
  15. 麦芽《本草撮要》
  16. 麦芽《雷公炮制药性解》
  17. 麦芽《外科全生集》
  18. 麦丸《备急千金要方》
  19. 麦芽《侣山堂类辩》
  20. 麦汤散《仁术便览》
  21. 麦芽茶《茶饮保健》
  22. 麦穗夏枯草《滇南本草》
  23. 麦芽谷芽山楂神曲浓朴橘红枳实青皮枳壳薄桂乌药大腹皮莱菔子槟榔《轩岐救正论》
  24. 麦神茶《茶饮保健》
  25. 麦芽青皮饮《保健药膳》
  26. 麦散《妇人大全良方》
  27. 麦芽山楂蛋羹《食物疗法》
  28. 麦奴丸《备急千金要方》
  29. 麦芽山楂饮《保健药膳》
  30. 麦苗善治黄胆《医学衷中参西录》
  31. 麦种《吴普本草》


饴糖_《得配本草》_中医本草_【岐黄之术】

饴糖

饴糖

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，温。入足太阴经。补中益气，健脾化痰，润肺止嗽。治咽痛，止吐血。解附子、草乌头毒。中满、吐逆、牙疳及肾病者忌用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麦芽
  • 当前页：饴糖
  • 下一页：醋
<<< 返回本书目录
  1. 饴糖《本草纲目》图文版
  2. 饴糖【中药大全】
  3. 饴糖《药笼小品》
  4. 饴糖萝卜汁【方剂大全】
  5. 饴糖《本草择要纲目》
  6. 饴糖饮【方剂大全】
  7. 饴糖《本草思辨录》
  8. 怡堂散记续编《专治麻痧初编》
  9. 饴糖《本草经解》
  10. 宜补虚论《伤寒大白》
  11. 饴糖《本草乘雅半偈》
  12. 宜昌荚蒾【中药大全】
  13. 饴糖《本草纲目》完整版
  14. 宜昌荚蒾叶【中药大全】
  15. 饴（音贻）糖《证类本草》
  16. 宜昌楼梯草【中药大全】
  17. 杝元《素灵微蕴》
  18. 宜发表论《伤寒大白》
  19. 夷鱼《本草纲目》完整版
  20. 宜风散【方剂大全】
  21. 噫气吞酸【方剂主治】
  22. 宜服【方剂主治】
  23. 噫气吞酸《秘传证治要诀及类方》
  24. 宜攻下论《伤寒大白》
  25. 噫气《证治准绳·杂病》
  26. 宜光令君宋太夫人病胸腋胀痛予诊左部俱散乱无绪两尺无神予断不治《孙文垣医案》
  27. 噫气《证治准绳·幼科》
  28. 宜和解论《伤寒大白》
  29. 噫气《伤寒括要》
  30. 宜忌《达生编》
  1. 饴糖《得配本草》
  2. 饴糖《本草从新》
  3. 饴糖《中药学》
  4. 饴糖《本草求真》
  5. 饴糖《本草思辨录》
  6. 饴糖《医学入门》
  7. 饴糖《本草便读》
  8. 饴糖《冯氏锦囊秘录》
  9. 饴糖《本草经解》
  10. 饴糖《饮食须知》
  11. 饴糖《名医别录》
  12. 饴糖《本草蒙筌》
  13. 饴糖《本草分经》
  14. 饴糖《本草衍义》
  15. 饴糖《本草分经》
  16. 饴糖《食疗本草》
  17. 饴糖《本草择要纲目》
  18. 饴糖《新修本草》
  19. 饴糖《本草撮要》
  20. 饴糖《药笼小品》
  21. 饴糖《药性切用》
  22. 饴糖《千金翼方》
  23. 饴糖《本草乘雅半偈》
  24. 饴糖《雷公炮制药性解》
  25. 怡神酒《奇方类编》
  26. 饴糖《本草纲目》
  27. 宜补虚论《伤寒大白》
  28. 饴萝卜汁（《本草汇言》）《中医饮食营养学》
  29. 宜发表论《伤寒大白》
  30. 饴（音贻）糖《证类本草》
  31. 宜攻下论《伤寒大白》


醋_《得配本草》_中医本草_【岐黄之术】

醋

醋

  • 上一页
  • 目录
  • 相关
  • 下一页

一名苦酒

制四黄、丹砂、胆矾、常山。

酸、苦，温。入足厥阴经。散水下气，散瘀解毒。涂消痈肿，疗心腹痛。磨青木香，治卒心痛。磨南星，敷瘰 ，调生大黄，涂肿毒。调釜底墨，敷舌肿胀。调雄黄，涂蛇啮。渍川黄柏，含漱口疮。

感冒外邪，及脾病手足屈伸不便者，禁用。服茯苓、丹参者忌之。

怪症∶浑身虱出数升，血肉俱坏，痛痒异常，但吃冷水，号哭不止，身齿皆黑，舌尖流血不已，此湿热伤于脾肾也。用盐醋常服之，自除。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饴糖
  • 当前页：醋
  • 下一页：酒
<<< 返回本书目录
  1. 醋《本草纲目》图文版
  2. 醋【中药大全】
  3. 醋《证类本草》
  4. 醋鳖丸【方剂大全】
  5. 醋《食物疗法》
  6. 醋附方【方剂大全】
  7. 醋《本草新编》
  8. 醋黄散【方剂大全】
  9. 醋《本草经解》
  10. 醋鸡子【方剂大全】
  11. 醋《本草乘雅半偈》
  12. 醋煎散【方剂大全】
  13. 醋《本草纲目》完整版
  14. 醋煎丸【方剂大全】
  15. 猝魇方《外台秘要》
  16. 醋酒白丸子【方剂大全】
  17. 猝眩仆《药症忌宜》
  18. 醋栗【中药大全】
  19. 猝心痛《药症忌宜》
  20. 醋林子《本草纲目》完整版
  21. 猝死型冠心病【疾病大全】
  22. 醋林子【中药大全】
  23. 猝死方《外台秘要》
  24. 醋柳果【中药大全】
  25. 猝死【疾病症状】
  26. 醋泡方【方剂大全】
  27. 猝死【疾病症状】
  28. 醋石榴煎【方剂大全】
  29. 猝然而死少间复苏《女科百问》
  30. 醋石榴丸【方剂大全】
  1. 醋《得配本草》
  2. 醋《本草从新》
  3. 醋《本草便读》
  4. 醋《本经逢原》
  5. 醋《本草经解》
  6. 醋《本草新编》
  7. 醋《增广和剂局方药性总论》
  8. 醋《证类本草》
  9. 醋《名医别录》
  10. 醋《医学入门》
  11. 醋《本草撮要》
  12. 醋《冯氏锦囊秘录》
  13. 醋《本草乘雅半偈》
  14. 醋《饮食须知》
  15. 醋（《名医别录》）《中医饮食营养学》
  16. 醋《本草蒙筌》
  17. 醋（酢酒）《食疗本草》
  18. 醋《本草备要》
  19. 醋灰熏鼻法《医方考》
  20. 醋《本草衍义》
  21. 醋林子《证类本草》
  22. 醋《新修本草》
  23. 醋抢喉嗽《中医词典》
  24. 醋《饮膳正要》
  25. 醋呛哮《中医词典》
  26. 醋《食物疗法》
  27. 醋哮《中医词典》
  28. 醋《千金翼方》
  29. 醋心《中医词典》
  30. 醋《雷公炮制药性解》
  31. 醋咽《中医词典》


酒_《得配本草》_中医本草_【岐黄之术】

酒

酒

  • 上一页
  • 目录
  • 相关
  • 下一页

即米酒

畏枳 、葛花、赤豆花、绿豆粉。忌诸甜物及乳同食。

辛、甘，大热。行十二经络。通血脉，利筋骨，温肠胃，润皮肤，引药势上行。少饮则和血行气，壮神御寒，辟邪逐秽。过饮则伤神耗血，损胃烁精。配生地汁，治产后血秘。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：醋
  • 当前页：酒
  • 下一页：烧酒
<<< 返回本书目录
  1. 酒《本草纲目》图文版
  2. 酒【中药大全】
  3. 酒《证类本草》
  4. 酒悖【疾病症状】
  5. 酒《瘴疟指南》
  6. 酒鼻《金匮钩玄》
  7. 酒《药征续编》
  8. 酒鼻《推求师意》
  9. 酒《药笼小品》
  10. 酒饼婆【中药大全】
  11. 酒《冷庐医话》
  12. 酒饼叶【中药大全】
  13. 酒《本草新编》
  14. 酒饼叶根【中药大全】
  15. 酒《本草经解》
  16. 酒病《卫生易简方》
  17. 酒《本草乘雅半偈》
  18. 酒病丸【方剂大全】
  19. 酒《本草纲目》完整版
  20. 酒部《本草易读》
  21. 韭子粥【方剂大全】
  22. 酒炒螺蛳【方剂大全】
  23. 韭子一物丸【方剂大全】
  24. 酒豉方【方剂大全】
  25. 韭子丸【方剂大全】
  26. 酒疸《圣济总录》
  27. 韭子汤【方剂大全】
  28. 酒疸【方剂主治】
  29. 韭子散【方剂大全】
  30. 酒疸方《外台秘要》
  1. 酒《得配本草》
  2. 酒《本草从新》
  3. 酒《冷庐医话》
  4. 酒《本经逢原》
  5. 酒《本草便读》
  6. 酒《本草新编》
  7. 酒《本草经解》
  8. 酒《本草求真》
  9. 酒《增广和剂局方药性总论》
  10. 酒《顾松园医镜》
  11. 酒《名医别录》
  12. 酒《证类本草》
  13. 酒《本草分经》
  14. 酒《医学入门》
  15. 酒《本草撮要》
  16. 酒《古今医统大全》
  17. 酒《瘴疟指南》
  18. 酒《本草蒙筌》
  19. 酒《药征续编》
  20. 酒《本草备要》
  21. 酒《本草乘雅半偈》
  22. 酒《汤液本草》
  23. 酒 鼻《外科大成》
  24. 酒《本草衍义》
  25. 酒（《名医别录》）《中医饮食营养学》
  26. 酒《食疗本草》
  27. 酒悖《中医名词词典》
  28. 酒《新修本草》
  29. 酒悖《中医词典》
  30. 酒《饮膳正要》
  31. 酒鼻《推求师意》


烧酒_《得配本草》_中医本草_【岐黄之术】

烧酒

烧酒

  • 上一页
  • 目录
  • 相关
  • 下一页

辛、甘，大热。开郁消积，通膈除痰，祛寒截疟，杀虫驱瘴，辟邪逐秽。治水泄，止冷痛，滴耳中积垢结块。（半时辰即可钳出。）

得飞盐，治冷气心痛。和井水，治吐逆不止。和猪脂、香油、蜂蜜，治寒痰咳嗽。

同姜、蒜食生痔。（绿豆粉可解其毒。）

黄酒、烧酒，俱可治病，但最能发湿中之热。若贪饮太过，相火上炎，肺因火而痰嗽，脾因火而困怠，胃因火而呕吐，心因火而昏狂，肝因火而善怒，胆因火而发黄，肾因火而精枯，大肠因火而泻痢，甚则失明，消渴呕血，痰喘肺痿，痨瘵，反胃噎隔，鼓胀螈 ，痈疽痔，流祸不小，可不慎欤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酒
  • 当前页：烧酒
  • 下一页：老酒糟
<<< 返回本书目录
  1. 烧酒《本草纲目》图文版
  2. 烧鹿筋《保健药膳》
  3. 烧酒《本草择要纲目》
  4. 烧脾散【方剂大全】
  5. 烧酒《本草纲目》完整版
  6. 烧青丸《小儿药证直诀》
  7. 烧甲煎法《外台秘要》
  8. 烧散《伤寒寻源》
  9. 烧灰【中药主治】
  10. 烧山火歌《针灸聚英》
  11. 烧肝散《苏沈良方》
  12. 烧伤《家庭医学百科-医疗康复篇》
  13. 烧存性【中药主治】
  14. 烧伤《默克家庭诊疗手册》
  15. 上足三阴脉《脉经》
  16. 烧伤《外科学总论》
  17. 上足三阳脉《脉经》
  18. 烧伤【疾病大全】
  19. 上中下三发背门主论《疡医大全》
  20. 烧伤【中药主治】
  21. 上中下发背《医宗金鉴》
  22. 烧伤【方剂主治】
  23. 上治法《石室秘录》
  24. 烧伤败血症【疾病大全】
  25. 上肢总结《人体解剖学》
  26. 烧伤创面暗灰或黑色的坏死斑【疾病症状】
  27. 上肢周围性瘫痪【疾病症状】
  28. 烧伤创面苍白或焦黄炭化【疾病症状】
  29. 上肢无力【疾病症状】
  30. 烧伤创面淡黄色粘稠分泌物【疾病症状】
  1. 烧酒《得配本草》
  2. 烧酒《饮食须知》
  3. 烧酒《本草择要纲目》
  4. 烧酒《本草易读》
  5. 烧酒醉死《奇效简便良方》
  6. 烧酒《本草纲目》
  7. 烧裈散《圆运动的古中医学》
  8. 烧甲煎法六首《外台秘要》
  9. 烧裩散方《伤寒杂病论》
  10. 烧灰《奇效简便良方》
  11. 烧裩散方《伤寒论》
  12. 烧肝散《博济方》
  13. 烧鹿筋《保健药膳》
  14. 烧肝散《博济方》
  15. 烧脾散《冯氏锦囊秘录》
  16. 烧肝散《苏沈良方》
  17. 烧脾散《太平惠民和剂局方》
  18. 烧存性《中医词典》
  19. 烧脾散《仁术便览》
  20. 烧存性《中医名词词典》
  21. 烧脾散《仁术便览》
  22. 烧冲复合伤《核、化学武器损伤》
  23. 烧青丸《小儿药证直诀》
  24. 烧KT散《三因极一病证方论》
  25. 烧青丸《博济方》
  26. 烧□散方《医宗金鉴》
  27. 烧散《妇人大全良方》
  28. 尚药局直长《中医词典》
  29. 烧散《医方考》
  30. 尚药局书吏《中医词典》
  31. 烧散《伤寒寻源》


老酒糟_《得配本草》_中医本草_【岐黄之术】

老酒糟

老酒糟

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，辛。温中消食，除冷杀腥。罨跌伤，行瘀血，敷蛇咬诸毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烧酒
  • 当前页：老酒糟
  • 下一页：米皮糠
<<< 返回本书目录
  1. 老姜丸【方剂大全】
  2. 老军散【方剂大全】
  3. 老鸡丸【方剂大全】
  4. 老君丹【方剂大全】
  5. 老化松弛性眼袋【疾病症状】
  6. 老君神白散【方剂大全】
  7. 老花眼《中医眼科学》
  8. 老君神明白散【方剂大全】
  9. 老虎须【中药大全】
  10. 老君须【中药大全】
  11. 老虎泡【中药大全】
  12. 老君益寿散【方剂大全】
  13. 老虎俐根皮【中药大全】
  14. 老君长命丹【方剂大全】
  15. 老虎俐【中药大全】
  16. 老蔻丸【方剂大全】
  17. 老虎姜【中药大全】
  18. 老来青【中药大全】
  19. 老虎耳根【中药大全】
  20. 老来瘦【疾病症状】
  21. 老虎耳【中药大全】
  22. 老老余编（上）-卷之八十六 《古今医统大全》
  23. 老虎刺尖《滇南本草》
  24. 老老余编（下）-卷之八十七 《古今医统大全》
  25. 老虎刺【中药大全】
  26. 老龙皮【中药大全】
  27. 老鹤草【中药大全】
  28. 老龙丸【方剂大全】
  29. 老汉扳罾法《推拿抉微》
  30. 老米酒树【中药大全】
  1. 老酒糟《得配本草》
  2. 老黄苔《中医词典》
  3. 老老余编（上）《古今医统大全》
  4. 老黄苔《中医名词词典》
  5. 老老余编（下）《古今医统大全》
  6. 老花眼《中医眼科学》
  7. 老淋《中医词典》
  8. 老花眼《中医词典》
  9. 老龙《手穴手纹诊治》
  10. 老虎吞食《中医词典》
  11. 老龙《中医词典》
  12. 老虎刺尖《滇南本草》
  13. 老嫩《冯氏锦囊秘录》
  14. 老鹤草《中药学》
  15. 老嫩《证治准绳·幼科》
  16. 老汉绞罾（céng层）《中医词典》
  17. 老年白血病《自我调养巧治病》
  18. 老汉扳缯《中医词典》
  19. 老年保健《中医养生学》
  20. 老汉扳罾法《推拿抉微》
  21. 老年便秘《常见中老年疾病防治》
  22. 老复丁《中医词典》
  23. 老年病毒性肝炎《自我调养巧治病》
  24. 老妇行经《中医词典》
  25. 老年病研究中实验动物的选择《实验动物科学》
  26. 老妇齿败口臭《女科切要》
  27. 老年病研究中实验动物的选择与应用《实验动物科学》
  28. 老疮《奇效简便良方》
  29. 老年病研究中实验动物的应用《实验动物科学》
  30. 醪药《中医词典》
  31. 老年的生理、心理和社会生活特点《医学心理学》


米皮糠_《得配本草》_中医本草_【岐黄之术】

米皮糠

米皮糠

  • 上一页
  • 目录
  • 相关
  • 下一页

即米秕

甘，平。入手足阳明经。蜜丸服，通肠开胃，下气磨积。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：老酒糟
  • 当前页：米皮糠
  • 下一页：韭菜
<<< 返回本书目录
  1. 米面蓊叶【中药大全】
  2. 米皮糠【中药大全】
  3. 米面蓊根【中药大全】
  4. 米伞花【中药大全】
  5. 米麦麨【中药大全】
  6. 米上《新修本草》
  7. 米露【中药大全】
  8. 米上、中部《证类本草》
  9. 米莲散【方剂大全】
  10. 米上部《新修本草》
  11. 米来瓜【中药大全】
  12. 米食类《吴普本草》
  13. 米酒《本草择要纲目》
  14. 米氏链球菌肺炎【疾病大全】
  15. 米酒《本草易读》
  16. 米碎花【中药大全】
  17. 米酒《本草纲目》完整版
  18. 米碎花根【中药大全】
  19. 米谷-养生余录（下）《古今医统大全》
  20. 米碎木皮【中药大全】
  21. 米谷品《饮膳正要》
  22. 米团花【中药大全】
  23. 米谷部《珍珠囊补遗药性赋》
  24. 米下《新修本草》
  25. 米谷部《汤液本草》
  26. 米油【中药大全】
  27. 米谷部《千金翼方》
  28. 米仔兰【中药大全】
  29. 米谷部《秘传眼科龙木论》
  30. 米仔兰花【中药大全】
  1. 米皮糠《得配本草》
  2. 米诺环素《药理学》
  3. 米仁《冯氏锦囊秘录》
  4. 米诺地尔《药理学》
  5. 米仁《本草分经》
  6. 米麦类《急救广生集》
  7. 米仁《本草分经》
  8. 米麦《新修本草》
  9. 米仁《本草分经》
  10. 米露《本草分经》
  11. 米上部《备急千金要方》
  12. 米疽《中医词典》
  13. 米上部《新修本草》
  14. 米酒煮鲤鱼（《补缺肘后方》）《中医饮食营养学》
  15. 米上部《证类本草》
  16. 米酒《药性切用》
  17. 米上部《普济方·针灸》
  18. 米酒《本草择要纲目》
  19. 米汤《医学入门》
  20. 米酒《本草易读》
  21. 米症《中医词典》
  22. 米瘕嗜米《奇方类编》
  23. 米症方二首《外台秘要》
  24. 米瘕《奇效简便良方》
  25. 米症候《诸病源候论》
  26. 米瘕《金匮翼》
  27. 米症秘方《华佗神方》
  28. 米瘕《中医词典》
  29. 米制单位的前缀《默克家庭诊疗手册》
  30. 米哈讷关列孙《饮膳正要》
  31. 米中部《备急千金要方》


韭菜_《得配本草》_中医本草_【岐黄之术】

韭菜

韭菜

  • 上一页
  • 目录
  • 相关
  • 下一页

辛，温。入足厥阴经，血中行气。入足少阴经，壮阳助肾。能散瘀血，逐停痰，宽胸膈，治反胃。开中风失音，消中恶腹胀，止遗精白浊，除胸腹 癖。得桔梗，治血留胃脘作痛。（右脉涩，关脉沉。）得鼠粪为引，解至阴燥热。得盐少许，捣箍蛇犬伤。配半夏，治胸痹刺痛。和五苓散，治肾气攻心。和姜汁，治产怒呕绿水。和童便，止经脉逆行。炙 鼠屎，治阴阳易病。

生行血，熟补中。根汁下瘀血。治噎隔，用盐醋拌。治下痢，叶煮鲫鱼食。同牛肉食，生寸白虫。同蜜食，损人。病后食，多困。酒后食，昏神。久食多食，两目不明。

怪症∶发热有光，以手近之，如猛火烧炙，用韭汁一茶杯，和酒下，连进数服，吐如蛇状即愈。

韭黄

未出土者。多滞气，以其抑郁不伸也。食之伤人心气。治牙虫，烧烟熏。

韭子

伏乳香、石钟乳。

辛，温。入足厥阴经。补肝及命门。除梦交，止泄精溺血，及遗尿带浊，筋痿膝冷。得龙骨、桑螵蛸，治漏精。配破故纸，治强中。（玉茎强硬不痿，精流不住，时时如针刺，捏之则痛，病名强中。）

拣净蒸熟，晒干去黑皮，炒用。治带浊，醋炒酒下。肾火盛而遗精者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：米皮糠
  • 当前页：韭菜
  • 下一页：葱茎白
<<< 返回本书目录
  1. 韭菜《食物疗法》
  2. 韭菜【中药大全】
  3. 韭菜《服食导饵》
  4. 韭菜、韭菜子《滇南本草》
  5. 韭（韭子）《本草新编》
  6. 韭菜炒羊肝【方剂大全】
  7. 韭（根叶同用）、韭子《本草思辨录》
  8. 韭菜根汁【方剂大全】
  9. 韭《本草纲目》图文版
  10. 韭菜莲【中药大全】
  11. 韭《证类本草》
  12. 韭菜丸【方剂大全】
  13. 韭《药笼小品》
  14. 韭菜汁《保健药膳》
  15. 韭《本草纲目》完整版
  16. 韭菜汁【方剂大全】
  17. 灸赘疣穴歌《医宗金鉴》
  18. 韭菜粥《保健药膳》
  19. 灸赘疣穴歌《刺灸心法要诀》
  20. 韭菜粥【方剂大全】
  21. 灸诸胀满及结气法《外台秘要》
  22. 韭菜子（图）【中药大全】
  23. 灸诸法《外台秘要》
  24. 韭附丸【方剂大全】
  25. 灸肘尖穴歌《医宗金鉴》
  26. 韭根【中药大全】
  27. 灸肘尖穴歌《刺灸心法要诀》
  28. 韭根散【方剂大全】
  29. 灸中恶穴歌《医宗金鉴》
  30. 韭根汤【方剂大全】
  1. 韭菜《得配本草》
  2. 韭菜《本草求真》
  3. 韭菜《本草便读》
  4. 韭菜《医学入门》
  5. 韭菜《本草分经》
  6. 韭菜《饮食须知》
  7. 韭菜《本草分经》
  8. 韭菜《食物疗法》
  9. 韭菜《本草分经》
  10. 韭菜《老年食养食疗》
  11. 韭菜《本草撮要》
  12. 韭菜《服食导饵》
  13. 韭菜《药性切用》
  14. 韭白《汤液本草》
  15. 韭菜（《滇南本草》）《中医饮食营养学》
  16. 韭（韭子）《本草新编》
  17. 韭菜、韭菜子《滇南本草》
  18. 韭（根叶同用）、韭子《本草思辨录》
  19. 韭菜汁《保健药膳》
  20. 韭《名医别录》
  21. 韭菜粥《保健药膳》
  22. 韭《增广和剂局方药性总论》
  23. 韭菜粥（《本草纲目》）《中医饮食营养学》
  24. 韭《本经逢原》
  25. 韭可坠金《古今医统大全》
  26. 韭《顾松园医镜》
  27. 韭莱炒羊肝《古代房中秘方》
  28. 韭《证类本草》
  29. 韭乌《医学入门》
  30. 韭《冯氏锦囊秘录》
  31. 韭叶《本草易读》


葱茎白_《得配本草》_中医本草_【岐黄之术】

葱茎白

葱茎白

  • 上一页
  • 目录
  • 相关
  • 下一页

忌食蜜。

辛、平、温。入手太阴、足阳明经气分。通阳气而达表，行经络而散寒。治面目浮肿，心腹急痛。其根发汗，无微不达。得紫苏，通血壅。得郁金，治溺血。得川芎，治胎动下血，病痛抢心。得乳香，捣涂阴囊肿痛。配大枣，治霍乱烦躁。配淡豆豉、生姜、盐，熨脐，治大小便秘。合铅粉，止蛔虫心痛。入粳米粥，治赤白痢疾。和蜜，捣敷疔疮恶肿。煎生姜饮，治妊娠伤寒。葱管吹盐入玉茎内，治小便不通，及转脬危急。

青热、白冷，连须用。香港脚贲豚，连须煎服。脱阳厥逆，炒熨脐间。跌扑金疮，炒熟捣烂，乘热涂之，冷即再易。疮疥水肿，煎叶频洗。虚气上升者禁用。服地黄、常山人忌食葱。

怪症∶面上及遍体生疮，光彩如猫眼，绝无脓血，痛痒非常，饮食减少，名曰寒疮。多将葱、韭拌鸡、鱼、肉食之自愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：韭菜
  • 当前页：葱茎白
  • 下一页：薤
<<< 返回本书目录
  1. 葱茎白《本草择要纲目》
  2. 葱茎白花《本草纲目》完整版
  3. 葱茎白《本草乘雅半偈》
  4. 葱茎白实《本草纲目》完整版
  5. 葱茎白《本草纲目》完整版
  6. 葱茎白须《本草纲目》完整版
  7. 葱椒饮《保健药膳》
  8. 葱茎白叶《本草纲目》完整版
  9. 葱胶汤【方剂大全】
  10. 葱茎白汁《本草纲目》完整版
  11. 葱姜熨【方剂大全】
  12. 葱利汤【方剂大全】
  13. 葱姜煎【方剂大全】
  14. 葱连膏【方剂大全】
  15. 葱尖簿荷汤【方剂大全】
  16. 葱蜜膏【方剂大全】
  17. 葱花【中药大全】
  18. 葱蜜汤【方剂大全】
  19. 葱号散【方剂大全】
  20. 葱蒲膏【方剂大全】
  21. 葱归溻肿汤【方剂大全】
  22. 葱朴汤【方剂大全】
  23. 葱根葛豉粥【方剂大全】
  24. 葱青散【方剂大全】
  25. 葱附丸【方剂大全】
  26. 葱乳汤【方剂大全】
  27. 葱矾丸【方剂大全】
  28. 葱实《证类本草》
  29. 葱矾酒【方剂大全】
  30. 葱实【中药大全】
  1. 葱茎白《得配本草》
  2. 葱椒饮《保健药膳》
  3. 葱茎白《本草择要纲目》
  4. 葱和蒜《老年食养食疗》
  5. 葱茎白《本草乘雅半偈》
  6. 葱根《千金翼方》
  7. 葱蜜汤《冯氏锦囊秘录》
  8. 葱啖熨法《三因极一病证方论》
  9. 葱乳汤《冯氏锦囊秘录》
  10. 葱搭法《急救广生集》
  11. 葱实《神农本草经》
  12. 葱豉粥《食物疗法》
  13. 葱实《千金翼方》
  14. 葱豉粥《保健药膳》
  15. 葱实《新修本草》
  16. 葱豉汤《医方论》
  17. 葱实《本草衍义》
  18. 葱豉汤《退思集类方歌注》
  19. 葱实《证类本草》
  20. 葱豉汤《医学读书记》
  21. 葱实《增广和剂局方药性总论》
  22. 葱豉汤《保健药膳》
  23. 葱实《名医别录》
  24. 葱豉汤《圆运动的古中医学》
  25. 葱叶《本草求真》
  26. 葱白粥《保健药膳》
  27. 葱熨法《冯氏锦囊秘录》
  28. 葱白治验《寿世保元》
  29. 葱熨法《冯氏锦囊秘录》
  30. 葱白丸《明目至宝》
  31. 葱熨法《医方考》


薤_《得配本草》_中医本草_【岐黄之术】

薤

薤

  • 上一页
  • 目录
  • 相关
  • 下一页

辛、苦、温、滑。入手阳明经。调中助阳，散血生肌。泄大肠气滞，消风寒水肿。配栝蒌，治胸痹作痛。（加白酒更好。）配当归，治胎动冷痛。佐川柏，治赤痢不止。和羊肾炒，治产后诸痢。

与牛肉同食，成瘕。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葱茎白
  • 当前页：薤
  • 下一页：葫
<<< 返回本书目录
  1. 薤《本草纲目》图文版
  2. 薤（蒜苗）《服食导饵》
  3. 薤《本草乘雅半偈》
  4. 薤白《本草纲目》完整版
  5. 谢心阳子家传《麻疹阐注》
  6. 薤白《本草崇原》
  7. 谢翁证治并答所问《程杏轩医案》
  8. 薤白《本草经解》
  9. 谢氏外科秘法《发背对口治诀论》
  10. 薤白《本草思辨录》
  11. 谢氏《蕙庭良方集腋合璧》《专治麻痧初编》
  12. 薤白《本草易读》
  13. 谢氏《发背对口治诀论》序《发背对口治诀论》
  14. 薤白《药笼小品》
  15. 谢蕉石先生间日不寐治效（附：戴六兄治效）《仿寓意草》
  16. 薤白《药征》
  17. 渫牙散【方剂大全】
  18. 薤白《长沙药解》
  19. 渫洗疠疮药【方剂大全】
  20. 薤白【中药大全】
  21. 渫白圆【方剂大全】
  22. 薤白膏【方剂大全】
  23. 渫白丸【方剂大全】
  24. 薤白散【方剂大全】
  25. 泻子汤【方剂大全】
  26. 薤白汤【方剂大全】
  27. 泻证总括《医宗金鉴》
  28. 薤白粥【方剂大全】
  29. 泻证述要《儿科要略》
  30. 薤叶【中药大全】
  1. 薤《得配本草》
  2. 薤《本草从新》
  3. 薤《增广和剂局方药性总论》
  4. 薤《本经逢原》
  5. 薤《名医别录》
  6. 薤《本草求真》
  7. 薤《本草乘雅半偈》
  8. 薤《医学入门》
  9. 薤（蒜苗）《服食导饵》
  10. 薤《冯氏锦囊秘录》
  11. 薤白《药笼小品》
  12. 薤《饮食须知》
  13. 薤白《长沙药解》
  14. 薤《本草蒙筌》
  15. 薤白《中药炮制》
  16. 薤《本草备要》
  17. 薤白《汤液本草》
  18. 薤《本草衍义》
  19. 薤白《本草易读》
  20. 薤《食疗本草》
  21. 薤白《本草思辨录》
  22. 薤《新修本草》
  23. 薤白《本草崇原》
  24. 薤《千金翼方》
  25. 薤白《本草便读》
  26. 薤《本草纲目》
  27. 薤白《本草经解》
  28. 谢元庆（1798-1860年）《中医词典》
  29. 薤白《本草分经》
  30. 谢毓秀《中医词典》
  31. 薤白《本草分经》


葫_《得配本草》_中医本草_【岐黄之术】

葫

葫

  • 上一页
  • 目录
  • 相关
  • 下一页

一名大蒜

辛，温，有毒。入足太阴、阳明经。通五脏，达诸窍，破冷气，去风湿，除邪恶，化症瘕，消水肿，制阴毒。得川连，治肠风下血。（煨熟捣丸。）配平胃散，治噎气。配淡豆豉，蒸饼捣丸，治小儿气淋。合黄丹，治疟痢。（煨熟捣丸。）合乳香，治腹痛。（煨熟捣丸。）蘸鲫鱼食，治膈气。捣田蠃贴脐，治水肿。捣膏贴足心，能引热下行，治干湿霍乱，吐血衄血，脑泻鼻渊，泄泻暴痢，脚肚转筋。

独头者尤佳。中暑，和地浆捣服。灸疮，切片，上加艾灸之。消痈，和麻油调敷。多食伤脾肺，耗肝血，损目昏神。内有痰火，服补药者禁用。同蜜食杀人。

怪症∶眉毛动摇，目不能交睫，唤之不应，但能饮食，经日不愈。用蒜三两取汁，酒下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薤
  • 当前页：葫
  • 下一页：芸苔
<<< 返回本书目录
  1. 葫《本草纲目》图文版
  2. 葫芦《滇南本草》
  3. 葫《证类本草》
  4. 葫芦【中药大全】
  5. 葫《本草纲目》完整版
  6. 葫芦巴《本草纲目》完整版
  7. 斛夌散【方剂大全】
  8. 葫芦巴《本草择要纲目》
  9. 壶隐子双鹿丸【方剂大全】
  10. 葫芦巴《证类本草》
  11. 壶卢子【中药大全】
  12. 葫芦巴【中药大全】
  13. 壶卢秧【中药大全】
  14. 葫芦巴圆【方剂大全】
  15. 壶卢【中药大全】
  16. 葫芦茶【中药大全】
  17. 壶卢《本草纲目》图文版
  18. 葫芦茶根【中药大全】
  19. 壶卢《本草纲目》完整版
  20. 葫芦丹【方剂大全】
  21. 壶瓠《本草纲目》完整版
  22. 葫芦根散【方剂大全】
  23. 壶公妙剂散【方剂大全】
  24. 葫芦花汤【方剂大全】
  25. 壶公丹【方剂大全】
  26. 葫芦化毒丹【方剂大全】
  27. 壶腹周围癌【疾病大全】
  28. 葫芦酒【方剂大全】
  29. 胡子稀疏【疾病症状】
  30. 葫芦糯米酒散【方剂大全】
  1. 葫《得配本草》
  2. 葫《证类本草》
  3. 葫《名医别录》
  4. 葫《冯氏锦囊秘录》
  5. 葫芦《饮膳正要》
  6. 葫《本草蒙筌》
  7. 葫芦《医学入门》
  8. 葫《本草衍义》
  9. 葫芦《本草分经》
  10. 葫《新修本草》
  11. 葫芦《药性切用》
  12. 葫《千金翼方》
  13. 葫芦《滇南本草》
  14. 葫《本草纲目》
  15. 葫芦巴《雷公炮制药性解》
  16. 壶翁与费长房《中国医学通史》
  17. 葫芦巴《本草衍义》
  18. 壶卢《本草撮要》
  19. 葫芦巴《汤液本草》
  20. 壶卢《本草从新》
  21. 葫芦巴《本草蒙筌》
  22. 壶卢《饮食须知》
  23. 葫芦巴《冯氏锦囊秘录》
  24. 壶卢《本草纲目》
  25. 葫芦巴《证类本草》
  26. 壶瓠《饮食须知》
  27. 葫芦巴《得配本草》
  28. 胡仲贻广育神效《宁坤秘籍》
  29. 葫芦巴《中药学》
  30. 胡元质《中医词典》
  31. 葫芦巴《本草便读》


芸苔_《得配本草》_中医本草_【岐黄之术】

芸苔

芸苔

  • 上一页
  • 目录
  • 相关
  • 下一页

一名油菜

伏蓬砂。

辛，温。入手太阴经。破血散结。治游风丹肿，产后血风，乳吹乳痈。配蔓荆根、鸡子清，贴风热肿毒。和蜜，治血痢腹痛。捣汁调大黄、芒硝、生铁衣，涂天火热疮。（初起似痱，渐如水泡，似火烧，疮赤色，急速能杀人。）

酒拌蒸，治风。醋拌蒸，治血。阳气虚，腰脚痼疾者，禁用。

子

辛，温。行血破气，消肿散结。止遗泄，治梦交，及一切赤丹热肿，血痔金疮，产难，产后心腹诸疾。配当归、桂心、赤芍，等分酒服，治产后心腹诸痛。配炙甘草，治脏毒。（子生用。）配生地、姜酒、童便，治产后血逆。治产难歌∶黄金花结粟米实，细研酒下十五粒，露丹功效妙如神，难产之时能救急。

或童便蒸，或酒蒸，或炒用。血虚者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葫
  • 当前页：芸苔
  • 下一页：芥菜
<<< 返回本书目录
  1. 芸苔《本草纲目》完整版
  2. 芸苔【中药大全】
  3. 匀气饮【方剂大全】
  4. 芸苔子【中药大全】
  5. 匀气散【方剂大全】
  6. 芸薹《本草纲目》图文版
  7. 云芝【中药大全】
  8. 芸薹【中药大全】
  9. 云支花【中药大全】
  10. 芸薹子《本草易读》
  11. 云芎《滇南本草》
  12. 芸薹子【中药大全】
  13. 云香草【中药大全】
  14. 芸薹子油【中药大全】
  15. 云雾移睛《中医眼科学》
  16. 芸香【中药大全】
  17. 云雾七【中药大全】
  18. 芸香草《滇南本草》
  19. 云头片《麻科活人全书》
  20. 芸香草【中药大全】
  21. 云苔草【中药大全】
  22. 孕产痘《续名医类案》
  23. 云实蛀虫【中药大全】
  24. 孕产妇腰痛【疾病症状】
  25. 云实根【中药大全】
  26. 孕妇背痛【疾病症状】
  27. 云实【中药大全】
  28. 孕妇病须保胎《医门补要》
  29. 云实《证类本草》
  30. 孕妇耻骨痛【疾病症状】
  1. 芸苔《得配本草》
  2. 芸苔《本草从新》
  3. 芸苔《名医别录》
  4. 芸苔《本经逢原》
  5. 芸苔《本草撮要》
  6. 芸苔《证类本草》
  7. 芸苔《药性切用》
  8. 芸苔《医学入门》
  9. 芸苔（油菜）《食疗本草》
  10. 芸苔《本草衍义》
  11. 芸苔菜《饮食须知》
  12. 芸台《新修本草》
  13. 芸苔散《妇人大全良方》
  14. 芸台《饮膳正要》
  15. 芸苔散《博济方》
  16. 芸台《千金翼方》
  17. 芸苔散《普济本事方》
  18. 匀气散《万氏秘传片玉心书》
  19. 芸薹《本草纲目》
  20. 匀气散《太平惠民和剂局方》
  21. 芸薹《本草备要》
  22. 云障《中医词典》
  23. 芸薹子《本草易读》
  24. 云翳《中医词典》
  25. 芸香《外科全生集》
  26. 云翳《中医名词词典》
  27. 芸香草《滇南本草》
  28. 云芎《滇南本草》
  29. 殒《中医词典》
  30. 云雾移睛证《中医词典》
  31. 孕《中医词典》


芥菜_《得配本草》_中医本草_【岐黄之术】

芥菜

芥菜

  • 上一页
  • 目录
  • 相关
  • 下一页

辛，温。入手太阴经。利膈开胃，通肺豁痰，能除肾经邪气。

多食昏眼发疮。同鲫鱼食发水肿。

子

辛，热。入手太阴经。利九窍，通经络，温中散寒，下气豁痰。治呕吐 咳嗽，麻痹痈肿，及妇人经闭。研末水调涂顶囟，止衄血。调猪胆，涂痈毒肿痛。捣汁晒浓，擦小儿唇紧。

捣生姜，涂扑损瘀血。

炒用。多食动火昏目，泄气伤精。阴虚火盛、气虚久嗽者禁用。

怪症∶手足指甲，忽生倒肉刺，痛不可忍，此湿气结于脾土也。煮芥菜常食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芸苔
  • 当前页：芥菜
  • 下一页：白芥子
<<< 返回本书目录
  1. 芥菜《滇南本草》
  2. 芥菜【中药大全】
  3. 芥菜《本草求真》
  4. 芥菜卤【方剂大全】
  5. 芥《本草纲目》图文版
  6. 芥草膏【方剂大全】
  7. 芥《证类本草》
  8. 芥蓝【中药大全】
  9. 芥《本草乘雅半偈》
  10. 芥饮子【方剂大全】
  11. 芥《本草纲目》完整版
  12. 芥朱丸【方剂大全】
  13. 戒止丸【方剂大全】
  14. 芥子【中药大全】
  15. 戒烟丸【方剂大全】
  16. 芥子薄【方剂大全】
  17. 戒烟丸《外科传薪集》
  18. 芥子膏【方剂大全】
  19. 戒烟良方《对山医话》
  20. 芥子酒【方剂大全】
  21. 戒烟膏【方剂大全】
  22. 芥子散【方剂大全】
  23. 戒烟方【方剂大全】
  24. 芥子涂方【方剂大全】
  25. 戒鸦片烟瘾方【方剂大全】
  26. 芥子丸【方剂大全】
  27. 戒酗酒《痰火点雪》
  28. 芥子竹沥汤【方剂大全】
  29. 戒妄下《卫生宝鉴》
  30. 疥《外科大成》
  1. 芥菜《得配本草》
  2. 芥菜《本草求真》
  3. 芥菜《滇南本草》
  4. 芥菜《饮食须知》
  5. 芥菜（《千金·食治》）《中医饮食营养学》
  6. 芥?《名医别录》
  7. 芥心草《证类本草》
  8. 芥《本草乘雅半偈》
  9. 芥子《中药炮制》
  10. 芥《名医别录》
  11. 吤（jiè，音介）《中医词典》
  12. 芥《证类本草》
  13. 界面现象《医用化学》
  14. 芥《证类本草》
  15. 疥《杂病治例》
  16. 芥《本草衍义》
  17. 疥《医学纲目》
  18. 芥《食疗本草》
  19. 疥《幼幼新书》
  20. 芥《吴普本草》
  21. 疥《证治准绳·疡医》
  22. 芥《新修本草》
  23. 疥《外科大成》
  24. 芥《新修本草》
  25. 疥、疮《地震灾后常见病多发病中医药治疗手册》
  26. 芥《饮膳正要》
  27. 疥柏《新修本草》
  28. 芥《千金翼方》
  29. 疥柏《名医别录》
  30. 芥《千金翼方》
  31. 疥疮《皮肤性病学》


白芥子_《得配本草》_中医本草_【岐黄之术】

白芥子

白芥子

  • 上一页
  • 目录
  • 相关
  • 下一页

辛，温。入手太阴经气分。通经络，散水饮，除疟癖，治喘嗽。痰在胁下皮里膜外，非此不达。炒研蒸饼丸，治腹中冷气。

生研，水调贴足心，引毒归下，令痘疹不入目。肺气虚、胃中热者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芥菜
  • 当前页：白芥子
  • 下一页：萝卜
<<< 返回本书目录
  1. 白芥子《药笼小品》
  2. 白芥子【中药大全】
  3. 白芥子《本草择要纲目》
  4. 白芥子【方剂大全】
  5. 白芥子《本草易读》
  6. 白芥子吹鼻散【方剂大全】
  7. 白芥子《本草新编》
  8. 白芥子散【方剂大全】
  9. 白芥子《本草经解》
  10. 白芥子丸【方剂大全】
  11. 白芥丸【方剂大全】
  12. 白金丹【方剂大全】
  13. 白芥【中药大全】
  14. 白金膏【方剂大全】
  15. 白芥《本草纲目》图文版
  16. 白金古榄【中药大全】
  17. 白芥《证类本草》
  18. 白金果榄【中药大全】
  19. 白芥《本草纲目》完整版
  20. 白金散【方剂大全】
  21. 白接骨【中药大全】
  22. 白金汤【方剂大全】
  23. 白脚威灵【中药大全】
  24. 白金丸【方剂大全】
  25. 白胶香散【方剂大全】
  26. 白茎鸦葱【中药大全】
  27. 白胶香膏【方剂大全】
  28. 白荆花丸【方剂大全】
  29. 白胶香【中药大全】
  30. 白睛黑色症《眼科阐微》
  1. 白芥子《得配本草》
  2. 白芥子《本草从新》
  3. 白芥子《中药学》
  4. 白芥子《本经逢原》
  5. 白芥子《本草便读》
  6. 白芥子《本草新编》
  7. 白芥子《本草经解》
  8. 白芥子《本草求真》
  9. 白芥子《本草分经》
  10. 白芥子《顾松园医镜》
  11. 白芥子《本草分经》
  12. 白芥子《冯氏锦囊秘录》
  13. 白芥子《本草择要纲目》
  14. 白芥子《本草易读》
  15. 白芥子《本草害利》
  16. 白芥子《本草备要》
  17. 白芥子《本草害利》
  18. 白芥子《玉楸药解》
  19. 白芥子《本草撮要》
  20. 白芥子《药笼小品》
  21. 白芥子《外科全生集》
  22. 白芥子《雷公炮制药性解》
  23. 白芥子《药性切用》
  24. 白芥菜《医学入门》
  25. 白芥子灸《中医词典》
  26. 白芥《证类本草》
  27. 白芥子散《妇人大全良方》
  28. 白芥《本草蒙筌》
  29. 白金散《救伤秘旨》
  30. 白芥《本草纲目》
  31. 白金丸《医方考》


萝卜_《得配本草》_中医本草_【岐黄之术】

萝卜

萝卜

  • 上一页
  • 目录
  • 相关
  • 下一页

即莱菔根

伏 砂。

辛、甘、冷。入手足太阴、阳明、少阳经。祛邪热，宽胸膈，制酒面毒，消豆腐积。治喉痹口疮，偏正头痛，肺痿失音，咳嗽吐衄，痰癖食积，噤口痢疾，大肠脱肛，小便淋浊，及汤泡火灼，跌扑损伤。

捣取自然汁，或和姜汁，或和白蜜服。或生捣敷罨。气陷血少者禁用。服何首乌、地黄诸补药者，忌之。

子

辛、甘、平。生升熟降。升则吐痰涎，散风寒，发疮疹。降则化食除胀，下气消痰。（有推墙倒壁之功。）利二便，除气痛。配牙皂煎服，吐中风口噤。配杏仁，治久嗽。和水生研汁服，吐风痰。和醋研，敷肿毒。

虚弱者禁用。服补药者忌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白芥子
  • 当前页：萝卜
  • 下一页：生姜
<<< 返回本书目录
  1. 萝卜《食物疗法》
  2. 萝卜、莱菔子、白（红）萝卜秆叶《滇南本草》
  3. 萝《本草纲目》完整版
  4. 萝卜菜【方剂大全】
  5. 罗芸香草《滇南本草》
  6. 萝卜茶【方剂大全】
  7. 罗序《活幼心书》
  8. 萝卜防己【中药大全】
  9. 罗星草【中药大全】
  10. 萝卜膏【方剂大全】
  11. 罗望子叶黄檀【中药大全】
  12. 萝卜牙皂散【方剂大全】
  13. 罗望子【中药大全】
  14. 萝卜缨为治痢妙药论《一得集》
  15. 罗伞树【中药大全】
  16. 萝卜汁【方剂大全】
  17. 罗伞草【中药大全】
  18. 萝卜粥【方剂大全】
  19. 罗裙带根【中药大全】
  20. 萝卜子散【方剂大全】
  21. 罗裙带【中药大全】
  22. 萝卜子汤【方剂大全】
  23. 罗谦甫药戒《医旨绪余》
  24. 萝卜子丸【方剂大全】
  25. 罗平蓟【中药大全】
  26. 萝卜子饮【方剂大全】
  27. 罗面丹【方剂大全】
  28. 萝芙木【中药大全】
  29. 罗勒子【中药大全】
  30. 萝芙木茎叶【中药大全】
  1. 萝卜《得配本草》
  2. 萝卜《饮膳正要》
  3. 萝卜《增广和剂局方药性总论》
  4. 萝卜《食物疗法》
  5. 萝卜《本草分经》
  6. 罗周彦《中医词典》
  7. 萝卜（莱菔）〈冷〉《食疗本草》
  8. 罗仲光《中医词典》
  9. 萝卜、莱菔子、白（红）萝卜秆叶《滇南本草》
  10. 罗止园（1879-1953年）《中医词典》
  11. 萝卜煲鲍鱼《食物疗法》
  12. 罗知悌（约1243-1327年）《中医词典》
  13. 萝卜菜《医学入门》
  14. 罗振玉（1892-1975年）《中医词典》
  15. 萝卜缨为治痢妙药论《一得集》
  16. 罗哲初（1878-1943年）《中医词典》
  17. 萝卜治验《寿世保元》
  18. 罗兆琚（1895-1945年）《中医词典》
  19. 萝卜粥《饮膳正要》
  20. 罗允相（1826-1918年）《中医词典》
  21. 萝卜粥《食疗方》
  22. 罗芸香草《滇南本草》
  23. 萝卜子粥《医学入门》
  24. 罗越峰《中医词典》
  25. 萝摩子《千金翼方》
  26. 罗音《物理诊断学》
  27. 萝摩子《新修本草》
  28. 罗序《活幼心书》
  29. 萝摩子《证类本草》
  30. 罗天益《中医词典》
  31. 逻辑障碍《神经精神疾病诊断学》


生姜_《得配本草》_中医本草_【岐黄之术】

生姜

生姜

  • 上一页
  • 目录
  • 相关
  • 下一页

秦椒为之使。恶黄芩、黄连、天鼠粪。杀半夏、南星、茛菪毒。

辛，温。入手太阴、足阳明经气分。祛寒发表，解郁调中。开寒痰，止呕哕，（姜为呕家圣药。）去秽恶，通神明。得梓皮，泄肌表湿热。配大枣，和营卫。佐杏仁，下胸膈冷气。佐半夏，治心痞呕哕。和梨汁、竹沥，能横行散结。和雨茶，治下痢。入二陈、四君，止呕吐水泻。合葱白，发表邪。捣汁和童便，治五中卒暴，干霍乱。（五中者，中风、中气、中暑、中毒、中恶。）

生姜、葱头、莱菔子，共研炒热，绢包罨胸胀处，分两包，冷则轮换罨，治虚人结胸，汗出而愈。

生用，发散。熟用，和中。捣汁，通窍、开隔、豁痰。救卒暴，治水肿，用皮。止呕泻，煨用。血症，炒炭。多食令人寒热。

怪症∶毛窍出血不止，皮胀如鼓，须臾目鼻口被气胀合，此名脉溢。急饮生姜汁并水各二杯，自愈。不愈，再服。又产时用力太过，育膜受伤，出有肉线一条，长数尺，痛苦欲绝。先服失笑散，用生姜三斤，捣碎，拌麻油二斤，炒至油尽，用熟绢五尺，折作数层，将线轻轻盛起，屈曲一团，纳入水道，再用绢袋兜姜，缚在肉线下熏之。姜冷，熨斗熨热，使受姜气。如姜气已过，再用前法，再熨治之。四五日内线必然收入。若肉线一断，无可救药矣。

干生姜

辛，温。入手太阴经气分。治嗽温中。治胀满霍乱，腹痛冷痢，血闭。病患虚而冷，宜加之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：萝卜
  • 当前页：生姜
  • 下一页：干姜
<<< 返回本书目录
  1. 生姜《本草纲目》图文版
  2. 生姜（图）【中药大全】
  3. 生姜《证类本草》
  4. 生姜半夏汤《扁鹊心书》
  5. 生姜《长沙药解》
  6. 生姜半夏汤【方剂大全】
  7. 生姜《药征续编》
  8. 生姜大蒜炖红糖【方剂大全】
  9. 生姜《药笼小品》
  10. 生姜和中汤《脾胃论》
  11. 生姜《药鉴》
  12. 生姜解《医学衷中参西录》
  13. 生姜《食物疗法》
  14. 生姜蜜【方剂大全】
  15. 生姜《本草择要纲目》
  16. 生姜皮【中药大全】
  17. 生姜《本草易读》
  18. 生姜生大黄【方剂大全】
  19. 生姜《本草新编》
  20. 生姜汤【方剂大全】
  21. 生姜《本草图经》
  22. 生姜煨姜炮姜姜皮《轩岐救正论》
  23. 生姜《本草思辨录》
  24. 生姜乌梅饮【方剂大全】
  25. 生姜《本草经解》
  26. 生姜五味子汤【方剂大全】
  27. 生姜《本草纲目》完整版
  28. 生姜泻心汤《伤寒寻源》
  29. 生肌诸方《疡科纲要》
  30. 生姜泻心汤【方剂大全】
  1. 生姜《得配本草》
  2. 生姜《本草从新》
  3. 生姜《中药学》
  4. 生姜《本经逢原》
  5. 生姜《本草思辨录》
  6. 生姜《本草新编》
  7. 生姜《本草便读》
  8. 生姜《本草求真》
  9. 生姜《本草经解》
  10. 生姜《顾松园医镜》
  11. 生姜《本草经解》
  12. 生姜《证类本草》
  13. 生姜《增广和剂局方药性总论》
  14. 生姜《医学入门》
  15. 生姜《本草分经》
  16. 生姜《冯氏锦囊秘录》
  17. 生姜《本草分经》
  18. 生姜《饮食须知》
  19. 生姜《本草择要纲目》
  20. 生姜《本草易读》
  21. 生姜《本草害利》
  22. 生姜《本草备要》
  23. 生姜《本草撮要》
  24. 生姜《汤液本草》
  25. 生姜《外科全生集》
  26. 生姜《本草衍义》
  27. 生姜《药性切用》
  28. 生姜《饮膳正要》
  29. 生姜《药鉴》
  30. 生姜《食物疗法》
  31. 生姜《珍珠囊补遗药性赋》


干姜_《得配本草》_中医本草_【岐黄之术】

干姜

干姜

  • 上一页
  • 目录
  • 相关
  • 下一页

畏、恶、反、使，与生姜同。

辛，热。入手少阴、足太阴经气分。生则逐寒邪而发散，熟则除胃冷而守中。开脏腑，通肢节，逐沉寒，散结气。治停痰宿食，呕吐泻痢，霍乱转筋，寒湿诸痛，痞满症积，阴寒诸毒，扑损瘀血。得北味，摄膀胱之气。配良姜，温脾以祛疟。佐人参，助阳以复阴。合附子，回肾中之阳。

母姜去皮晒干者为干姜，白净结实，又曰白姜。凡入药并宜炮用。入止泻药，煨用。入温中药，泡用。入止血药，炒炭用。孕妇服之，令胎内消。气虚者服之，伤元。阴虚内热多汗者禁用。

服干姜以治中者必僭上，宜大枣补之，甘草缓之。

炮姜

即干姜水净炙黄者

辛、苦、热。入足太阴经血分，守而不走。燥脾胃之寒湿，除脐腹之寒痞，暖心气，温肝经。（心本热，肝本温，虚则寒冷。）能去恶生新，使阳生阴长，故吐衄下血，有阴无阳者宜之。佐当归，治血痢。（中气温，血自归经。）入四物，治产热。（木土得养而热退。）

止血，炒炭。忌用同干姜。

痢亦有因热而下血者，产后多因血虚而生热者，若概用炮姜治之，益增内热，而血不止，愈烁其阴，而热更甚。急宜凉补养其血，以去其热，炮姜非所治也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生姜
  • 当前页：干姜
  • 下一页：蒿菜
<<< 返回本书目录
  1. 干姜《本草纲目》图文版
  2. 干姜（炮姜）《本草新编》
  3. 干姜《证类本草》
  4. 干姜（图）【中药大全】
  5. 干姜《长沙药解》
  6. 干姜白术散【方剂大全】
  7. 干姜《药征》
  8. 干姜饼【方剂大全】
  9. 干姜《药笼小品》
  10. 干姜柴胡汤【方剂大全】
  11. 干姜《药鉴》
  12. 干姜车前子饮《保健药膳》
  13. 干姜《神农本草经百种录》
  14. 干姜地黄散【方剂大全】
  15. 干姜《本草择要纲目》
  16. 干姜附子汤《伤寒寻源》
  17. 干姜《本草易读》
  18. 干姜附子汤【方剂大全】
  19. 干姜《本草思辨录》
  20. 干姜甘草汤【方剂大全】
  21. 干姜《本草经解》
  22. 干姜黄连黄芩人参汤《伤寒寻源》
  23. 干姜《本草崇原》
  24. 干姜黄连丸【方剂大全】
  25. 干姜《本草乘雅半偈》
  26. 干姜黄芩黄连人参汤【方剂大全】
  27. 干姜《本草纲目》完整版
  28. 干姜黄芩黄连人参汤证其二《临证实验录》
  29. 干霍乱（俗名绞肠沙。）《顾松园医镜》
  30. 干姜黄芩黄连人参汤证其一《临证实验录》
  1. 干姜《得配本草》
  2. 干姜《本草从新》
  3. 干姜《中药学》
  4. 干姜《本经逢原》
  5. 干姜《本草思辨录》
  6. 干姜《本草求真》
  7. 干姜《本草崇原》
  8. 干姜《顾松园医镜》
  9. 干姜《本草便读》
  10. 干姜《证类本草》
  11. 干姜《本草经解》
  12. 干姜《医学入门》
  13. 干姜《本草经解》
  14. 干姜《本草易读》
  15. 干姜《增广和剂局方药性总论》
  16. 干姜《汤液本草》
  17. 干姜《名医别录》
  18. 干姜《吴普本草》
  19. 干姜《本草分经》
  20. 干姜《神农本草经百种录》
  21. 干姜《本草分经》
  22. 干姜《新修本草》
  23. 干姜《本草择要纲目》
  24. 干姜《本草经集注》
  25. 干姜《本草害利》
  26. 干姜《饮膳正要》
  27. 干姜《本草害利》
  28. 干姜《中药炮制》
  29. 干姜《本草撮要》
  30. 干姜《长沙药解》
  31. 干姜《药性切用》


蒿菜_《得配本草》_中医本草_【岐黄之术】

蒿菜

蒿菜

  • 上一页
  • 目录
  • 相关
  • 下一页

辛，温。入足阳明经。利肠胃，通血脉，除膈中臭气。泄泻者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干姜
  • 当前页：蒿菜
  • 下一页：水芹
<<< 返回本书目录
  1. 沆瀣丹【方剂大全】
  2. 蒿草饮【方剂大全】
  3. 航空旅行医学《默克家庭诊疗手册》
  4. 蒿豉丹【方剂大全】
  5. 杭州钟徐若泉令亲姚名琨先生字来《曹仁伯医案论》
  6. 蒿虫丸【方剂大全】
  7. 杭州汪《曹仁伯医案论》
  8. 蒿柳汁【方剂大全】
  9. 杭州荠薴【中药大全】
  10. 蒿皮四物汤【方剂大全】
  11. 杭菊糖茶【方剂大全】
  12. 蒿芩清胆汤【方剂大全】
  13. 杭菊糖茶《保健药膳》
  14. 蒿雀《本草纲目》完整版
  15. 行走时发生腓肠肌麻木【疾病症状】
  16. 蒿雀【中药大全】
  17. 行走后小腿肌肉痉挛【疾病症状】
  18. 蒿穗敷方【方剂大全】
  19. 行走呈大步态【疾病症状】
  20. 蒿枝七【中药大全】
  21. 行走踩棉花感【疾病症状】
  22. 薅田藨【中药大全】
  23. 行滞气【方剂主治】
  24. 薅田藨根【中药大全】
  25. 行止动静提纲《望诊遵经》
  26. 毫毛望法提纲《望诊遵经》
  27. 行针总要歌《针灸大成》
  28. 毫无情感反应【疾病症状】
  29. 行针指要歌《针灸聚英》
  30. 毫针持针法《中医刺灸》
  1. 蒿菜《得配本草》
  2. 蒿本《本草经解》
  3. 蒿雀《饮膳正要》
  4. 蒿本《千金翼方》
  5. 蒿雀《证类本草》
  6. 颃颡《中医名词词典》
  7. 蚝虫螫候《诸病源候论》
  8. 颃颞《中医词典》
  9. 蚝风《解围元薮》
  10. 航空旅行医学《默克家庭诊疗手册》
  11. 蚝候《诸病源候论》
  12. 杭州钟徐若泉令亲姚名琨先生字来《曹仁伯医案论》
  13. 毫孔出血《古今医统大全》
  14. 杭州汪《曹仁伯医案论》
  15. 毫毛《中医名词词典》
  16. 杭菊糖茶《食物疗法》
  17. 毫毛《中医词典》
  18. 杭菊糖茶《保健药膳》
  19. 毫毛望法提纲《望诊遵经》
  20. 行住坐卧篇《达摩洗髓易筋经》
  21. 毫微型胶襄（毫微型颗粒）《医院药学》
  22. 行止动静提纲《望诊遵经》
  23. 毫针《中医名词词典》
  24. 行针总要歌《中医词典》
  25. 毫针《中医词典》
  26. 行针总要歌《针灸大成》
  27. 毫针持针法《中医刺灸》
  28. 行针指要歌《针灸聚英》
  29. 毫针刺法《中医刺灸》
  30. 行针指要歌《针灸易学》
  31. 毫针刺法《针灸学》


水芹_《得配本草》_中医本草_【岐黄之术】

水芹

水芹

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，平。去热除烦，养精保血。退急黄，利二便，女子赤白带下，男子尿血淋痛。

芹有赤白二种，赤芹害人不可食。

蛇喜嗜芹，春夏之交，遗精于此，恐误食中毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蒿菜
  • 当前页：水芹
  • 下一页：茴香
<<< 返回本书目录
  1. 水芹《本草纲目》图文版
  2. 水芹【中药大全】
  3. 水茄冬子【中药大全】
  4. 水芹（音芹）《证类本草》
  5. 水茄冬叶【中药大全】
  6. 水芹菜《滇南本草》
  7. 水茄冬果【中药大全】
  8. 水芹菜【中药大全】
  9. 水茄冬【中药大全】
  10. 水青苔《滇南本草》
  11. 水茄【中药大全】
  12. 水曲柳【中药大全】
  13. 水窍涩痛《药症忌宜》
  14. 水泉穴【下肢内侧穴位】
  15. 水前草【中药大全】
  16. 水热穴论《素问悬解》
  17. 水气肿满【方剂主治】
  18. 水热穴论篇《冯氏锦囊秘录》
  19. 水气肿鼓胀方《外台秘要》
  20. 水热穴论篇《黄帝内经·素问》
  21. 水气-伤寒门（下）《古今医统大全》
  22. 水热穴论篇《疡医大全》
  23. 水气凌心即是三焦伤伤寒杂病皆有之《伤寒补例》
  24. 水溶性维生素《生物化学与分子生物学》
  25. 水气浮肿【中药主治】
  26. 水榕木根【中药大全】
  27. 水气方《外台秘要》
  28. 水入疮《证治准绳·疡医》
  29. 水气病脉证治《高注金匮要略》
  30. 水莎草【中药大全】
  1. 水芹《得配本草》
  2. 水芹《本草从新》
  3. 水芹《本草分经》
  4. 水芹《本经逢原》
  5. 水芹《药性切用》
  6. 水芹《医学入门》
  7. 水芹（《千金翼方》）《中医饮食营养学》
  8. 水芹《冯氏锦囊秘录》
  9. 水芹（音芹）《证类本草》
  10. 水芹《饮食须知》
  11. 水芹〈寒〉《食疗本草》
  12. 水芹《饮膳正要》
  13. 水芹菜《滇南本草》
  14. 水芹《千金翼方》
  15. 水青苔《滇南本草》
  16. 水芹《本草纲目》
  17. 水泉《针灸大成》
  18. 水窍涩痛《药症忌宜》
  19. 水泉《中医词典》
  20. 水强泻之《痰火点雪》
  21. 水泉《针灸学》
  22. 水气肿满《中医词典》
  23. 水热穴论《素问悬解》
  24. 水气肿臌胀秘方《华佗神方》
  25. 水热穴论《素问悬解》
  26. 水气肿鼓胀方四首《外台秘要》
  27. 水热穴论篇《黄帝内经·素问》
  28. 水气一《金匮悬解》
  29. 水热穴论篇《冯氏锦囊秘录》
  30. 水气五《金匮悬解》
  31. 水热穴论篇《疡医大全》


茴香_《得配本草》_中医本草_【岐黄之术】

茴香

茴香

  • 上一页
  • 目录
  • 相关
  • 下一页

俗呼八角茴香

辛、甘、温。入手足少阴、太阳经气分。补命门，暖丹田，开胃下食，调中止呕。治膀胱冷气， 疝阴疼，胸腹冷痛，霍乱胀闷，干湿香港脚。得枳壳，麸炒研末，盐酒调服，治胁下刺痛。得杏仁、葱白，治疝气。配荔枝核，治小肠气坠。配川楝子，等分为末酒服，治肾消饮盐水炒，或酒炒。多食损目发疮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水芹
  • 当前页：茴香
  • 下一页：小茴香
<<< 返回本书目录
  1. 茴香《药鉴》
  2. 茴香【中药大全】
  3. 茴香《食物疗法》
  4. 茴香，八角珠《本草纲目》完整版
  5. 茴香《本草易读》
  6. 茴香安肾汤【方剂大全】
  7. 茴楝五苓散【方剂大全】
  8. 茴香鳖甲丸【方剂大全】
  9. 茴姜汤【方剂大全】
  10. 茴香槟榔散【方剂大全】
  11. 回正散【方剂大全】
  12. 茴香苍术丸【方剂大全】
  13. 回蒸膏【方剂大全】
  14. 茴香草散【方剂大全】
  15. 回元饮【方剂大全】
  16. 茴香草饮【方剂大全】
  17. 回元汤【方剂大全】
  18. 茴香虫【中药大全】
  19. 回鱼《本草纲目》完整版
  20. 茴香附子丸【方剂大全】
  21. 回音饮【方剂大全】
  22. 茴香根（图）【中药大全】
  23. 回阴散痉汤【方剂大全】
  24. 茴香化气散【方剂大全】
  25. 回阳煮散【方剂大全】
  26. 茴香煎丸【方剂大全】
  27. 回阳正气饮【方剂大全】
  28. 茴香角子【方剂大全】
  29. 回阳玉龙膏【方剂大全】
  30. 茴香金铃丸【方剂大全】
  1. 茴香《得配本草》
  2. 茴香《本经逢原》
  3. 茴香《本草害利》
  4. 茴香《医学入门》
  5. 茴香《本草害利》
  6. 茴香《本草易读》
  7. 茴香《本草撮要》
  8. 茴香《本草备要》
  9. 茴香《药鉴》
  10. 茴香《汤液本草》
  11. 茴香煎丸《是斋百一选方》
  12. 茴香《饮膳正要》
  13. 茴香金铃丸《是斋百一选方》
  14. 茴香《食物疗法》
  15. 茴香酒《冯氏锦囊秘录》
  16. 茴香《雷公炮制药性解》
  17. 茴香散《普济本事方》
  18. 茴香《本草纲目》
  19. 茴香汤《保健药膳》
  20. 茴酰化纤溶酶原链激酶激活剂复合物《药理学》
  21. 茴香汤《饮膳正要》
  22. 回鱼《饮食须知》
  23. 茴香汤《太平惠民和剂局方》
  24. 回阳玉龙膏《外科理例》
  25. 茴香汤《太平惠民和剂局方》
  26. 回阳玉龙膏《仙传外科集验方》
  27. 茴香汤《是斋百一选方》
  28. 回阳玉龙膏《正体类要》
  29. 茴香丸《冯氏锦囊秘录》
  30. 回阳丸《奇方类编》
  31. 茴香丸《太平惠民和剂局方》


小茴香_《得配本草》_中医本草_【岐黄之术】

小茴香

小茴香

  • 上一页
  • 目录
  • 相关
  • 下一页

辛，平。入足少阴经。运脾开胃，理气消食。治霍乱呕逆，腹冷气胀，闪挫腰疼。

炒研用。肺胃有热及热毒盛者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茴香
  • 当前页：小茴香
  • 下一页：菠菜
<<< 返回本书目录
  1. 小茴香《药笼小品》
  2. 小茴香（图）【中药大全】
  3. 小茴香《本草经解》
  4. 小茴香酒【方剂大全】
  5. 小灰包【中药大全】
  6. 小茴香丸【方剂大全】
  7. 小黄丸【方剂大全】
  8. 小茴香粥《保健药膳》
  9. 小黄丸《小儿药证直诀》
  10. 小活络丹【方剂大全】
  11. 小黄素馨【中药大全】
  12. 小活络丸【方剂大全】
  13. 小黄树【中药大全】
  14. 小火草【中药大全】
  15. 小黄鼠狼【中药大全】
  16. 小棘毛壅病【疾病大全】
  17. 小黄皮【中药大全】
  18. 小棘苔藓【疾病大全】
  19. 小黄泡【中药大全】
  20. 小剂量甲硝唑混悬液治疗消化性溃疡42例《中国幽门螺杆菌研究》
  21. 小黄连刺【中药大全】
  22. 小剂量外照射的生物效应《核、化学武器损伤》
  23. 小黄连阿胶圆【方剂大全】
  24. 小蓟《滇南本草》
  25. 小黄构（图）【中药大全】
  26. 小蓟（图）【中药大全】
  27. 小黄断肠草【中药大全】
  28. 小蓟根《本草图经》
  29. 小槐花（图）【中药大全】
  30. 小蓟根《本草择要纲目》
  1. 小茴香《得配本草》
  2. 小茴香《本草从新》
  3. 小茴香《中药学》
  4. 小茴香《饮食须知》
  5. 小茴香《本草经解》
  6. 小茴香《中药炮制》
  7. 小茴香《本草分经》
  8. 小茴香《药笼小品》
  9. 小茴香《本草分经》
  10. 小茴《本草求真》
  11. 小茴香《本草撮要》
  12. 小黄丸《小儿药证直诀》
  13. 小茴香《药性切用》
  14. 小黄米酒《饮膳正要》
  15. 小茴香酒《医林改错》
  16. 小黄连阿胶丸《太平惠民和剂局方》
  17. 小茴香丸《三因极一病证方论》
  18. 小黄酒《三因极一病证方论》
  19. 小茴香粥《保健药膳》
  20. 小黄酒《备急千金要方》
  21. 小活络丹《医方论》
  22. 小黄膏《儒门事亲》
  23. 小吉《中医词典》
  24. 小槐实丸《备急千金要方》
  25. 小急《中医词典》
  26. 小华《吴普本草》
  27. 小剂量甲硝唑混悬液治疗消化性溃疡42例《中国幽门螺杆菌研究》
  28. 小户嫁痛秘方《华佗神方》
  29. 小剂量慢性照射效应《核、化学武器损伤》
  30. 小户嫁痛方四首《外台秘要》
  31. 小剂量外照射的概念《核、化学武器损伤》


菠菜_《得配本草》_中医本草_【岐黄之术】

菠菜

菠菜

  • 上一页
  • 目录
  • 相关
  • 下一页

即菠

制砒汞。伏雌黄、硫黄。

甘，冷，滑。入手太阳、阳明经。通肠胃，利脏腑。行血脉，解酒毒，下气调中，止渴润燥。得鸡内金，治消渴。多食令人脚软。腹冷者禁食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小茴香
  • 当前页：菠菜
  • 下一页：菜
<<< 返回本书目录
  1. 菠菜《药笼小品》
  2. 菠菜【中药大全】
  3. 菠菜《食物疗法》
  4. 菠菜根粥【方剂大全】
  5. 菠菜《滇南本草》
  6. 菠菜粥《保健药膳》
  7. 菠（艹禾夌）菜粥【方剂大全】
  8. 菠菜子【中药大全】
  9. 菠《本草求真》
  10. 菠萝根叶【中药大全】
  11. 菠《本草纲目》完整版
  12. 菠萝鸡片《保健药膳》
  13. 剥脱综合征【疾病大全】
  14. 菠萝皮【中药大全】
  15. 剥脱性皮炎型药疹【疾病大全】
  16. 播散性复发性漏斗部毛囊炎【疾病大全】
  17. 剥脱性皮炎【疾病症状】
  18. 播散性黄瘤伴尿崩症【疾病大全】
  19. 剥脱性皮炎【疾病症状】
  20. 播散性嗜酸粒细胞增多性胶原病【疾病大全】
  21. 剥脱性角质松解症【疾病大全】
  22. 播散性血管内凝血【疾病大全】
  23. 剥脱性骨软骨炎【疾病大全】
  24. 伯劳《本草纲目》完整版
  25. 剥脱性唇炎【疾病大全】
  26. 伯乐树【中药大全】
  27. 剥死马马骨伤人方《外台秘要》
  28. 伯颜丞相军中方【方剂大全】
  29. 剥夺性弱视 【疾病症状】
  30. 伯州散【方剂大全】
  1. 菠菜《得配本草》
  2. 菠菜《本草从新》
  3. 菠菜《本草分经》
  4. 菠菜《医学入门》
  5. 菠菜《药性切用》
  6. 菠菜《饮食须知》
  7. 菠菜《滇南本草》
  8. 菠菜《食物疗法》
  9. 菠菜（《履山巉岩本草》）《中医饮食营养学》
  10. 菠菜《药笼小品》
  11. 菠菜粥《保健药膳》
  12. 菠菜《本草纲目》
  13. 菠菜粥《食物疗法》
  14. 菠（菠菜）《食疗本草》
  15. 菠萝鸡片《保健药膳》
  16. 菠《本经逢原》
  17. 菠萝蜜茶《茶饮保健》
  18. 菠《本草求真》
  19. 菠萝玉竹茶《茶饮保健》
  20. 菠《证类本草》
  21. 伯氨喹《药理学》
  22. 剥苔《中医词典》
  23. 伯高《中医词典》
  24. 剥苔《中医名词词典》
  25. 伯格病《默克家庭诊疗手册》
  26. 剥死马马骨伤人方三首《外台秘要》
  27. 伯基特淋巴瘤《默克家庭诊疗手册》
  28. 玻片PCR《实用免疫细胞与核酸》
  29. 伯劳《本经逢原》
  30. 玻璃体寄生虫《眼科学》
  31. 伯劳毛《得配本草》


菜_《得配本草》_中医本草_【岐黄之术】

菜

菜

  • 上一页
  • 目录
  • 相关
  • 下一页

一名 菜

甘、苦、大寒。滑。通心膈，利五脏。解时热毒痢。

荠菜甘，凉。入足厥阴经。利肝益胃，和中明目。

治痢，烧炭用。

根

配葶苈，等分为末蜜丸，陈皮汤下，治肿满腹大。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菠菜
  • 当前页：菜
  • 下一页：繁缕
<<< 返回本书目录
  1. 菜《食鉴本草》
  2. 菜板【中药大全】
  3. 菜《神农本草经》
  4. 菜部《本草纲目》完整版
  5. 菜《神农本草经》
  6. 菜部《本草便读》
  7. 菜《神农本草经》
  8. 菜部《本草纲目》
  9. 菜《本草求真》
  10. 菜部《本草蒙筌》
  11. 彩云捧日《目经大成》
  12. 菜部《本经逢原》
  13. 彩斑桑勒草【中药大全】
  14. 菜部《冯氏锦囊秘录》
  15. 采摭诸书《古今医统大全》
  16. 菜部《古今医统大全》
  17. 采药时节《外台秘要》
  18. 菜部《顾松园医镜》
  19. 采药时节《千金翼方》
  20. 菜部《景岳全书》
  21. 采药分六气岁物《本草纲目》完整版
  22. 菜部《雷公炮制药性解》
  23. 采集诸家本草药品总数《本草纲目》完整版
  24. 菜部《秘传眼科龙木论》
  25. 采集先哲察生死秘法《医门补要》
  26. 菜部《普济方·针灸》
  27. 猜疑【疾病症状】
  28. 菜部《千金翼方》
  29. 擦掌丹【方剂大全】
  30. 菜部《汤液本草》
  1. 菜《得配本草》
  2. 菜《本草从新》
  3. 菜《名医别录》
  4. 菜《本草从新》
  5. 菜《本草分经》
  6. 菜《本草求真》
  7. 菜《本草撮要》
  8. 菜《医学入门》
  9. 菜《本草撮要》
  10. 菜《医学入门》
  11. 菜《药性切用》
  12. 菜《古今医统大全》
  13. 菜《药性切用》
  14. 菜《饮食须知》
  15. 菜部《千金翼方》
  16. 菜《食疗本草》
  17. 菜部《千金翼方》
  18. 菜《食疗本草》
  19. 菜部《景岳全书》
  20. 菜《新修本草》
  21. 菜部《古今医统大全》
  22. 菜《食鉴本草》
  23. 菜部《幼幼新书》
  24. 菜《千金翼方》
  25. 菜部《普济方·针灸》
  26. 踩滚木棍法《老年百病防治》
  27. 菜部《本草便读》
  28. 踩法《中医词典》
  29. 菜部《秘传眼科龙木论》
  30. 彩云捧日《目经大成》
  31. 菜菔子《本经逢原》


繁缕_《得配本草》_中医本草_【岐黄之术】

繁缕

繁缕

  • 上一页
  • 目录
  • 相关
  • 下一页

一名鹅肠菜

甘、微咸。破血，下乳。治积年疮痔。

烧焦，捣和蚯蚓粪，敷阴疮溃烂，痛不可忍。（禁酒面五辛热食。）

阴干用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菜
  • 当前页：繁缕
  • 下一页：苋菜
<<< 返回本书目录
  1. 繁缕《本草纲目》完整版
  2. 繁缕【中药大全】
  3. 繁柳散【方剂大全】
  4. 蘩蒌《证类本草》
  5. 繁柳干散【方剂大全】
  6. 反鼻化毒散【方剂大全】
  7. 燔发散【方剂大全】
  8. 反鼻丸【方剂大全】
  9. 燔葱散【方剂大全】
  10. 反唇疔、锁口疔《医宗金鉴》
  11. 烦躁总论《证治准绳·杂病》
  12. 反分化软骨肉瘤【疾病大全】
  13. 烦躁门《张氏医通》
  14. 反复鼻出血【疾病症状】
  15. 烦躁门《卫生宝鉴》
  16. 反复不愈的感染【疾病症状】
  17. 烦躁论治《类证治裁》
  18. 反复抽搐【疾病症状】
  19. 烦躁口渴【方剂主治】
  20. 反复出血【疾病症状】
  21. 烦躁口渴《女科指掌》
  22. 反复发烧【疾病症状】
  23. 烦躁歌《伤寒百证歌》
  24. 反复发作的带状疱疹【疾病症状】
  25. 烦躁第九十问《婴童百问》
  26. 反复发作的右上腹痛，阵发加剧，近发4天《名师垂教》
  27. 烦躁不宁（又二十四）《经验麻科》
  28. 反复发作性头痛【疾病症状】
  29. 烦躁不宁【方剂主治】
  30. 反复发作性头痛【疾病症状】
  1. 繁缕《得配本草》
  2. 繁露水《证类本草》
  3. 蘩蒌《千金翼方》
  4. 燔治《中医词典》
  5. 蘩蒌《新修本草》
  6. 燔针《中医词典》
  7. 蘩蒌《食疗本草》
  8. 燔焫《中医词典》
  9. 蘩蒌《本草衍义》
  10. 樊琪《中医词典》
  11. 蘩蒌《饮食须知》
  12. 樊阿《中医词典》
  13. 蘩蒌《证类本草》
  14. 烦躁总论《证治准绳·杂病》
  15. 蘩蒌《名医别录》
  16. 烦躁原由症治《幼科释谜》
  17. 反《中医词典》
  18. 烦躁续法《医学纲目》
  19. 反唇疔《中医名词词典》
  20. 烦躁门《卫生宝鉴》
  21. 反唇疔《中医词典》
  22. 烦躁门《张氏医通》
  23. 反唇疔《外科大成》
  24. 烦躁论治《类证治裁》
  25. 反唇疔、锁口疔《医宗金鉴》
  26. 烦躁口渴《女科指掌》
  27. 反唇疔、锁口疔《外科心法要诀》
  28. 烦躁口干《女科证治准绳》
  29. 反发热《中医词典》
  30. 烦躁歌《伤寒百证歌》
  31. 反复发作的右上腹痛，阵发加剧，近发4天《名师垂教》


苋菜_《得配本草》_中医本草_【岐黄之术】

苋菜

苋菜

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，冷，利。入手太阳、阳明经。除热通窍，滑胎逐瘀。配粳米，治产后痢。（紫者利气，更好。）煎汤，洗漆疮。红者入血分，紫者入气分。

子 甘，寒。入足厥阴经。治肝风客热，疗翳目黑花，利二便，杀蛔虫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：繁缕
  • 当前页：苋菜
  • 下一页：马齿苋
<<< 返回本书目录
  1. 苋菜《食物疗法》
  2. 苋菜【中药大全】
  3. 苋菜《本草求真》
  4. 苋菜（白苋菜）《滇南本草》
  5. 苋【中药大全】
  6. 苋菜（红苋菜）《滇南本草》
  7. 苋《本草纲目》图文版
  8. 苋根【中药大全】
  9. 苋《本草纲目》完整版
  10. 苋实《证类本草》
  11. 藓生马先蒿【中药大全】
  12. 苋实【中药大全】
  13. 蚬肉海棠【中药大全】
  14. 苋粥【方剂大全】
  15. 蚬肉【中药大全】
  16. 现场干预试验及其效果评价《流行病学》
  17. 蚬壳【中药大全】
  18. 现代爱国卫生运动《中国医学通史》
  19. 蚬（音显）《证类本草》
  20. 现代高频电疗法的产热特征比较《理疗学》
  21. 显子草【中药大全】
  22. 现代公共卫生《中国医学通史》
  23. 显兄每辛苦及酒多则咯血数口《孙文垣医案》
  24. 现代国境卫生检疫《中国医学通史》
  25. 显微型多血管炎【疾病大全】
  26. 现代基本经验《中国医学通史》
  27. 显微外科手术的工作条件《外科学总论》
  28. 现代基础医学《中国医学通史》
  29. 显微外科的类别《外科学总论》
  30. 现代疾病防治《中国医学通史》
  1. 苋菜《得配本草》
  2. 苋菜《本草从新》
  3. 苋菜《本草分经》
  4. 苋菜《本草求真》
  5. 苋菜《药性切用》
  6. 苋菜《饮食须知》
  7. 苋菜 （李当之《药录》）《中医饮食营养学》
  8. 苋菜《食物疗法》
  9. 苋菜（白苋菜）《滇南本草》
  10. 苋（苋菜）《食疗本草》
  11. 苋菜（红苋菜）《滇南本草》
  12. 苋《饮膳正要》
  13. 苋羌茶《茶饮保健》
  14. 苋《本草纲目》
  15. 苋实《神农本草经》
  16. 蚬肉《饮食须知》
  17. 苋实《千金翼方》
  18. 蚬粉蚬肉《本草从新》
  19. 苋实《玉楸药解》
  20. 蚬粉《本草分经》
  21. 苋实《新修本草》
  22. 蚬（音显）《证类本草》
  23. 苋实《本草衍义》
  24. 蚬《得配本草》
  25. 苋实《本草蒙筌》
  26. 蚬《医学入门》
  27. 苋实《冯氏锦囊秘录》
  28. 险症当治《冯氏锦囊秘录》
  29. 苋实《医学入门》
  30. 险症当治《冯氏锦囊秘录》
  31. 苋实《证类本草》


马齿苋_《得配本草》_中医本草_【岐黄之术】

马齿苋

马齿苋

  • 上一页
  • 目录
  • 相关
  • 下一页

酸，寒。入手太阳、阳明经。散血解毒，去风杀虫。利大便，退寒热，治疳痢，疗虚汗。

得五加皮、苍术，治筋骨痛。汁和鸡子白煎服，治赤白带下。

捣汁，能利恶物。捣敷，火丹恶疮。和锻石三分之二，捣敷疔疮。脾胃不实，血虚气浮者，禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苋菜
  • 当前页：马齿苋
  • 下一页：蒲公英
<<< 返回本书目录
  1. 马齿苋《本草纲目》图文版
  2. 马齿苋（图）【中药大全】
  3. 马齿苋《证类本草》
  4. 马齿苋粉【方剂大全】
  5. 马齿苋《食物疗法》
  6. 马齿苋敷方【方剂大全】
  7. 马齿苋《滇南本草》
  8. 马齿苋膏【方剂大全】
  9. 马齿苋《本草易读》
  10. 马齿苋羹【方剂大全】
  11. 马齿苋《本草纲目》完整版
  12. 马齿苋还黑散【方剂大全】
  13. 马齿实拌葱豉粥【方剂大全】
  14. 马齿苋解毒汤【方剂大全】
  15. 马齿散熨方【方剂大全】
  16. 马齿苋酒【方剂大全】
  17. 马齿散【方剂大全】
  18. 马齿苋绿豆汤《保健药膳》
  19. 马齿觅藕汁饮《保健药膳》
  20. 马齿苋绿豆汤【方剂大全】
  21. 马齿煎【方剂大全】
  22. 马齿苋散【方剂大全】
  23. 马齿膏【方剂大全】
  24. 马齿苋汤【方剂大全】
  25. 马齿矾丸【方剂大全】
  26. 马齿苋涂敷方【方剂大全】
  27. 马齿丹【方剂大全】
  28. 马齿苋洗方【方剂大全】
  29. 马齿草《雷公炮炙论》
  30. 马齿苋洗剂【方剂大全】
  1. 马齿苋《得配本草》
  2. 马齿苋《本草从新》
  3. 马齿苋《中药学》
  4. 马齿苋《本经逢原》
  5. 马齿苋《奇效简便良方》
  6. 马齿苋《证类本草》
  7. 马齿苋《本草便读》
  8. 马齿苋《医学入门》
  9. 马齿苋《本草分经》
  10. 马齿苋《饮食须知》
  11. 马齿苋《药性切用》
  12. 马齿苋《本草易读》
  13. 马齿苋《滇南本草》
  14. 马齿苋《本草备要》
  15. 马齿苋（《本草经集注》）《中医饮食营养学》
  16. 马齿苋《本草衍义》
  17. 马齿苋茶。《茶饮保健》
  18. 马齿苋《食疗本草》
  19. 马齿苋方《医学入门》
  20. 马齿苋《食物疗法》
  21. 马齿苋膏《冯氏锦囊秘录》
  22. 马齿苋《本草纲目》
  23. 马齿苋绿豆汤《保健药膳》
  24. 马齿觅藕汁饮《保健药膳》
  25. 马齿苋治验《奇效简便良方》
  26. 马齿矾丸《备急千金要方》
  27. 马齿苋粥（《圣惠方》）《中医饮食营养学》
  28. 马齿蛋羹《食物疗法》
  29. 马厨疟痢并发（有发明）《孙文垣医案》
  30. 马齿草《雷公炮炙论》
  31. 马俶《中医词典》


蒲公英_《得配本草》_中医本草_【岐黄之术】

蒲公英

蒲公英

  • 上一页
  • 目录
  • 相关
  • 下一页

一名黄花地丁

辛、苦，微寒。入足太阴、阳明经。解食毒，散滞气，化热毒，消疔肿。治淋通乳，敷诸疮，涂狐刺。（诸虫精汁遗诸物上，干久有毒，人手触之成疾，名狐尿刺，惨痛不眠，取浓汁涂之即愈。）同忍冬藤煎汤，入少酒服，治乳痈。

捣汁和酒服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马齿苋
  • 当前页：蒲公英
  • 下一页：芋艿
<<< 返回本书目录
  1. 蒲公英《本草纲目》图文版
  2. 蒲公英【中药大全】
  3. 蒲公英《药笼小品》
  4. 蒲公英四季青眼药水【方剂大全】
  5. 蒲公英《滇南本草》
  6. 蒲公英汤《医学衷中参西录》
  7. 蒲公英《本草择要纲目》
  8. 蒲公英汤【方剂大全】
  9. 蒲公英《本草易读》
  10. 蒲公英粥《保健药膳》
  11. 蒲公英《本草新编》
  12. 蒲公英粥【方剂大全】
  13. 蒲公英《本草纲目》完整版
  14. 蒲黄《本草纲目》完整版
  15. 蒲公草《证类本草》
  16. 蒲黄《本草乘雅半偈》
  17. 蒲公草《本草图经》
  18. 蒲黄《本草崇原》
  19. 蒲儿根【中药大全】
  20. 蒲黄《本草图经》
  21. 蒲草根【中药大全】
  22. 蒲黄《本草新编》
  23. 蒲棒【中药大全】
  24. 蒲黄《本草易读》
  25. 葡萄状肉瘤【疾病大全】
  26. 蒲黄《本草择要纲目》
  27. 葡萄疫门主论《疡医大全》
  28. 蒲黄《雷公炮炙论》
  29. 葡萄疫《医宗金鉴》
  30. 蒲黄《药鉴》
  1. 蒲公英《得配本草》
  2. 蒲公英《本草从新》
  3. 蒲公英《中药学》
  4. 蒲公英《本经逢原》
  5. 蒲公英《本草便读》
  6. 蒲公英《本草新编》
  7. 蒲公英《本草分经》
  8. 蒲公英《本草求真》
  9. 蒲公英《本草分经》
  10. 蒲公英《顾松园医镜》
  11. 蒲公英《本草择要纲目》
  12. 蒲公英《医学入门》
  13. 蒲公英《本草撮要》
  14. 蒲公英《饮食须知》
  15. 蒲公英《外科全生集》
  16. 蒲公英《本草易读》
  17. 蒲公英《药性切用》
  18. 蒲公英《本草备要》
  19. 蒲公英《滇南本草》
  20. 蒲公英《药笼小品》
  21. 蒲公英茶《茶饮保健》
  22. 蒲公英《雷公炮制药性解》
  23. 蒲公英汤《医学衷中参西录》
  24. 蒲公英《本草纲目》
  25. 蒲公英粥《保健药膳》
  26. 蒲公草《本草图经》
  27. 蒲公英粥《食物疗法》
  28. 蒲公草《证类本草》
  29. 蒲瓜茶《茶饮保健》
  30. 蒲公草《冯氏锦囊秘录》
  31. 蒲核茶《茶饮保健》


芋艿_《得配本草》_中医本草_【岐黄之术】

芋艿

芋艿

  • 上一页
  • 目录
  • 相关
  • 下一页

辛，平，滑。宽肠胃，充肌肤，破宿血，去死肌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蒲公英
  • 当前页：芋艿
  • 下一页：薯蓣
<<< 返回本书目录
  1. 芋梗【中药大全】
  2. 芋艿丸【方剂大全】
  3. 芋儿七【中药大全】
  4. 芋头《滇南本草》
  5. 芋（蹲鸱，土芝）《本草纲目》完整版
  6. 芋头《食物疗法》
  7. 芋【中药大全】
  8. 芋头【中药大全】
  9. 芋《本草纲目》图文版
  10. 芋头花【中药大全】
  11. 芋《证类本草》
  12. 芋头瘟《松峰说疫》
  13. 玉烛汤《医学衷中参西录》
  14. 芋叶【中药大全】
  15. 玉烛散【方剂大全】
  16. 芋子《本草求真》
  17. 玉竹猪心【方剂大全】
  18. 郁《丹溪治法心要》
  19. 玉竹猪心《保健药膳》
  20. 郁《古今医案按》
  21. 玉竹粥【方剂大全】
  22. 郁《临证指南医案》
  23. 玉竹饮子【方剂大全】
  24. 郁《也是山人医案》
  25. 玉竹钩藤汤【方剂大全】
  26. 郁《叶天士医案精华》
  27. 玉竹【中药大全】
  28. 郁《医碥》
  29. 玉芝圆【方剂大全】
  30. 郁《医碥》
  1. 芋艿《得配本草》
  2. 芋艿《饮食须知》
  3. 芋艿《本草分经》
  4. 芋〈平〉《食疗本草》
  5. 芋艿《药性切用》
  6. 芋《本草撮要》
  7. 芋头《食物疗法》
  8. 芋《名医别录》
  9. 芋头《滇南本草》
  10. 芋《本草从新》
  11. 芋头瘟《松峰说疫》
  12. 芋《证类本草》
  13. 芋子《本草求真》
  14. 芋《医学入门》
  15. 聿修堂医学丛书《中医词典》
  16. 芋《本草衍义》
  17. 郁《医述》
  18. 芋《新修本草》
  19. 郁《张氏医通》
  20. 芋《饮膳正要》
  21. 郁《证治准绳·类方》
  22. 芋《千金翼方》
  23. 郁《证治准绳·杂病》
  24. 芋《本草纲目》
  25. 郁《临证指南医案》
  26. 玉箸散《儒门事亲》
  27. 郁《医碥》
  28. 玉柱骨折《中医词典》
  29. 郁《医碥》
  30. 玉烛汤《医学衷中参西录》
  31. 郁《古今医案按》


薯蓣_《得配本草》_中医本草_【岐黄之术】

薯蓣

薯蓣

  • 上一页
  • 目录
  • 相关
  • 下一页

一名山药

紫芝为之使。恶甘遂。

甘，平。入手足太阴经血分，兼入足少阴经气分。补脾阴，调肺气。治虚热干咳，遗精 泄泻，游风眼眩，惊悸健忘。生者捣敷疮毒，能消肿硬。（合蓖麻子更效。）得菟丝子，止遗泄。配人参，补肺气。佐羊肉，补脾阴。佐熟地，固肾水。合米仁，治泄泻。

入补脾药，微炒。入补肺药，乳拌蒸。治阴火，生用。恐气滞，佐以陈皮。力薄须倍用。

阴虚火动者，久必脾气衰败，泄泻不止，用白术、米仁以燥土，肾水益致干涸，惟此同芡实、莲子以实之，则补土不妨于水，乃为善治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芋艿
  • 当前页：薯蓣
  • 下一页：零余子
<<< 返回本书目录
  1. 薯蓣《本草纲目》图文版
  2. 薯蓣半夏粥《医学衷中参西录》
  3. 薯蓣《证类本草》
  4. 薯蓣鸡子黄粥《医学衷中参西录》
  5. 薯蓣《长沙药解》
  6. 薯蓣苜汤《医学衷中参西录》
  7. 薯蓣《药征续编》
  8. 薯蓣纳气汤《医学衷中参西录》
  9. 薯蓣《侣山堂类辩》
  10. 薯蓣纳气汤【方剂大全】
  11. 薯蓣《雷公炮炙论》
  12. 薯蓣散【方剂大全】
  13. 薯蓣《本草图经》
  14. 薯蓣丸【方剂大全】
  15. 薯蓣《本草崇原》
  16. 薯蓣丸证治本位的意义《圆运动的古中医学》
  17. 薯蓣《本草乘雅半偈》
  18. 薯蓣丸证治推论的意义《圆运动的古中医学》
  19. 薯蓣《本草纲目》完整版
  20. 薯蓣粥《医学衷中参西录》
  21. 薯莨【中药大全】
  22. 术《本草纲目》完整版
  23. 薯良【中药大全】
  24. 术《本草乘雅半偈》
  25. 鼠脂【中药大全】
  26. 术《本草经解》
  27. 鼠脂《本草纲目》完整版
  28. 术《本草图经》
  29. 鼠粘子汤【方剂大全】
  30. 术《神农本草经百种录》
  1. 薯蓣《得配本草》
  2. 薯蓣《本经逢原》
  3. 薯蓣《本草崇原》
  4. 薯蓣《证类本草》
  5. 薯蓣《增广和剂局方药性总论》
  6. 薯蓣《医学入门》
  7. 薯蓣《名医别录》
  8. 薯蓣《本草蒙筌》
  9. 薯蓣《侣山堂类辩》
  10. 薯蓣《新修本草》
  11. 薯蓣《药征续编》
  12. 薯蓣《本草经集注》
  13. 薯蓣《本草乘雅半偈》
  14. 薯蓣《长沙药解》
  15. 薯蓣《本草图经》
  16. 薯蓣《千金翼方》
  17. 薯蓣（山药）《食疗本草》
  18. 薯蓣《雷公炮炙论》
  19. 薯蓣半夏粥《医学衷中参西录》
  20. 薯蓣《本草纲目》
  21. 薯蓣鸡子黄粥《医学衷中参西录》
  22. 鼠粘子散《三因极一病证方论》
  23. 薯蓣煎《备急千金要方》
  24. 鼠粘子《珍珠囊补遗药性赋》
  25. 薯蓣苜汤《医学衷中参西录》
  26. 鼠粘子《本草择要纲目》
  27. 薯蓣纳气汤《医学衷中参西录》
  28. 鼠粘子《汤液本草》
  29. 薯蓣散《备急千金要方》
  30. 鼠攒疮门主论《疡医大全》
  31. 薯蓣散《备急千金要方》


零余子_《得配本草》_中医本草_【岐黄之术】

零余子

零余子

  • 上一页
  • 目录
  • 相关
  • 下一页

即山药藤上所结之子

甘，平。入足少阴经。补虚损，强腰脊，益肾水。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薯蓣
  • 当前页：零余子
  • 下一页：百合
<<< 返回本书目录
  1. 零余子《本草纲目》完整版
  2. 零余子【中药大全】
  3. 零腥《血证论》
  4. 龄龟丸【方剂大全】
  5. 零陵香油【方剂大全】
  6. 鲮甲散【方剂大全】
  7. 零陵香【中药大全】
  8. 鲮鲤《本草纲目》图文版
  9. 零陵香《证类本草》
  10. 鲮鲤【中药大全】
  11. 零陵香《本草图经》
  12. 鲮鲤（穿山甲）《本草纲目》完整版
  13. 零陵香《本草纲目》完整版
  14. 鲮鲤甲《本草纲目》完整版
  15. 绫锦养脾丸【方剂大全】
  16. 鲮鲤甲《本草乘雅半偈》
  17. 羚养角《药笼小品》
  18. 鲮鲤甲《本草思辨录》
  19. 羚羊镇痉汤【方剂大全】
  20. 鲮鲤甲《证类本草》
  21. 羚羊饮【方剂大全】
  22. 鲮鲤甲饼子【方剂大全】
  23. 羚羊泻白散【方剂大全】
  24. 鲮鲤甲方【方剂大全】
  25. 羚羊犀角散【方剂大全】
  26. 鲮鲤甲膏【方剂大全】
  27. 羚羊散血饮【方剂大全】
  28. 鲮鲤甲骨贴熁膏【方剂大全】
  29. 羚羊散【方剂大全】
  30. 鲮鲤甲酒【方剂大全】
  1. 零余子《得配本草》
  2. 零余子《证类本草》
  3. 鲮甲《玉楸药解》
  4. 零羊角《名医别录》
  5. 鲮鲤《本草纲目》
  6. 零腥《血证论》
  7. 鲮鲤《本草从新》
  8. 零陵香《本草图经》
  9. 鲮鲤《得配本草》
  10. 零陵香《增广和剂局方药性总论》
  11. 鲮鲤甲《千金翼方》
  12. 零陵香《证类本草》
  13. 鲮鲤甲《本草经集注》
  14. 零陵香《本草衍义》
  15. 鲮鲤甲《新修本草》
  16. 零陵香《海药本草》
  17. 鲮鲤甲《本草衍义》
  18. 零级消除动力学《药理学》
  19. 鲮鲤甲《本草蒙筌》
  20. 羚养角《药笼小品》
  21. 鲮鲤甲《医学入门》
  22. 羚羊肉《饮食须知》
  23. 鲮鲤甲《证类本草》
  24. 羚羊角饮子《博济方》
  25. 鲮鲤甲《本经逢原》
  26. 羚羊角汤《普济本事方》
  27. 鲮鲤甲《本草思辨录》
  28. 羚羊角汤《博济方》
  29. 鲮鲤甲《增广和剂局方药性总论》
  30. 羚羊角汤《备急千金要方》
  31. 鲮鲤甲《名医别录》


百合_《得配本草》_中医本草_【岐黄之术】

百合

百合

  • 上一页
  • 目录
  • 相关
  • 下一页

甘、苦、平。入手太阴及手少阴经。润肺宁心，清热止嗽，利二便，除浮肿，疗虚痞，退寒热，定惊悸，止涕泪，治伤寒百合病。（行住坐卧不定。）得川贝母，降肺气。配款冬花，治痰血。

白花者入药。鲜者可煎可煮，干者作粉食，最益人。肠滑者禁用。多服伤脾气。（中气寒则下陷。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：零余子
  • 当前页：百合
  • 下一页：白菜
<<< 返回本书目录
  1. 百合《本草纲目》图文版
  2. 百合【中药大全】
  3. 百合《证类本草》
  4. 百合【方剂主治】
  5. 百合《长沙药解》
  6. 百合、紫苏《侣山堂类辩》
  7. 百合《张氏医通》
  8. 百合病《古今医案按》
  9. 百合《医宗金鉴》
  10. 百合病《伤寒六书》
  11. 百合《药笼小品》
  12. 百合病（劳工百合病证）《余无言医案》
  13. 百合《食物疗法》
  14. 百合病-伤寒门（下）《古今医统大全》
  15. 百合《神农本草经百种录》
  16. 百合病十四条《仲景伤寒补亡论》
  17. 百合《伤寒心法要诀》
  18. 百合病用百合解《研经言》
  19. 百合《伤寒六书》
  20. 百合病赘言《吴医汇讲》
  21. 百合《伤寒括要》
  22. 百合部《本草易读》
  23. 百合《伤寒捷诀》
  24. 百合丹【方剂大全】
  25. 百合《金匮悬解》
  26. 百合地黄汤【方剂大全】
  27. 百合《本草择要纲目》
  28. 百合二母汤【方剂大全】
  29. 百合《本草易读》
  30. 百合蜂蜜《保健药膳》
  1. 百合《得配本草》
  2. 百合《医学摘粹》
  3. 百合《中药学》
  4. 百合《本草从新》
  5. 百合《伤寒六书》
  6. 百合《本经逢原》
  7. 百合《本草崇原》
  8. 百合《本草新编》
  9. 百合《本草便读》
  10. 百合《本草求真》
  11. 百合《本草经解》
  12. 百合《顾松园医镜》
  13. 百合《增广和剂局方药性总论》
  14. 百合《张氏医通》
  15. 百合《名医别录》
  16. 百合《证类本草》
  17. 百合《本草分经》
  18. 百合《医学入门》
  19. 百合《本草分经》
  20. 百合《医宗金鉴》
  21. 百合《本草择要纲目》
  22. 百合《伤寒捷诀》
  23. 百合《本草害利》
  24. 百合《本草易读》
  25. 百合《本草撮要》
  26. 百合《本草蒙筌》
  27. 百合《伤寒心法要诀》
  28. 百合《本草备要》
  29. 百合《本草乘雅半偈》
  30. 百合《汤液本草》
  31. 百合《本草图经》


白菜_《得配本草》_中医本草_【岐黄之术】

白菜

白菜

  • 上一页
  • 目录
  • 相关
  • 下一页

利二便，止热嗽，敷丹肿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百合
  • 当前页：白菜
  • 下一页：竹笋
<<< 返回本书目录
  1. 白菜《食物疗法》
  2. 白菜绿豆饮《保健药膳》
  3. 白菜《滇南本草》
  4. 白菜苡米粥【方剂大全】
  5. 白补药【中药大全】
  6. 白残花【中药大全】
  7. 白驳片【方剂大全】
  8. 白蚕散【方剂大全】
  9. 白驳疯《外科大成》
  10. 白蚕丸【方剂大全】
  11. 白驳风《医宗金鉴》
  12. 白草【中药大全】
  13. 白驳方《外台秘要》
  14. 白草根【中药大全】
  15. 白驳《幼幼新书》
  16. 白草莓【中药大全】
  17. 白驳《圣济总录》
  18. 白草枇杷饮【方剂大全】
  19. 白饼子【方剂大全】
  20. 白草散【方剂大全】
  21. 白饼子《小儿药证直诀》
  22. 白侧耳【中药大全】
  23. 白槟榔散【方剂大全】
  24. 白缠喉叙《重楼玉钥续编》
  25. 白藨【中药大全】
  26. 白菖《本草纲目》完整版
  27. 白扁饮【方剂大全】
  28. 白菖【中药大全】
  29. 白扁豆粥【方剂大全】
  30. 白常山【中药大全】
  1. 白菜《得配本草》
  2. 白菜《本草从新》
  3. 白菜《本草分经》
  4. 白菜《饮膳正要》
  5. 白菜《药性切用》
  6. 白菜《食物疗法》
  7. 白菜《滇南本草》
  8. 白菜《老年食养食疗》
  9. 白菜（《饮膳正要》）《中医饮食营养学》
  10. 白布《得配本草》
  11. 白菜绿豆饮《保健药膳》
  12. 白鹁鸽《得配本草》
  13. 白菜绿豆饮《食物疗法》
  14. 白驳疯《外科大成》
  15. 白缠喉《中医词典》
  16. 白驳风秘方《华佗神方》
  17. 白缠喉风《中医词典》
  18. 白驳风《外科心法要诀》
  19. 白缠喉叙《重楼玉钥续编》
  20. 白驳风《医宗金鉴》
  21. 白昌《千金翼方》
  22. 白驳风《中医名词词典》
  23. 白昌《新修本草》
  24. 白驳方七首《外台秘要》
  25. 白昌《证类本草》
  26. 白驳《幼幼新书》
  27. 白昌《名医别录》
  28. 白驳《圣济总录》
  29. 白肠《中医词典》
  30. 白并《名医别录》
  31. 白沉香散《太平惠民和剂局方》


竹笋_《得配本草》_中医本草_【岐黄之术】

竹笋

竹笋

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，寒。入手阳明经。利膈下气，消热痰，通二便。

煎汤煮药。脾胃弱者不宜食。同羊肝食，令人目盲。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白菜
  • 当前页：竹笋
  • 下一页：茄
<<< 返回本书目录
  1. 竹笋《本草纲目》图文版
  2. 竹笋鲫鱼汤【方剂大全】
  3. 竹笋《食物疗法》
  4. 竹笋米粥【方剂大全】
  5. 竹笋《本草纲目》完整版
  6. 竹头草【中药大全】
  7. 竹荪汤《保健药膳》
  8. 竹象鼻虫【中药大全】
  9. 竹荪【中药大全】
  10. 竹叶《本草纲目》完整版
  11. 竹荪《食物疗法》
  12. 竹叶《本草乘雅半偈》
  13. 竹鼠子油【中药大全】
  14. 竹叶《本草崇原》
  15. 竹鼠子牙【中药大全】
  16. 竹叶《本草经解》
  17. 竹鼠油【中药大全】
  18. 竹叶《药笼小品》
  19. 竹鼠肉【中药大全】
  20. 竹叶《药征续编》
  21. 竹鼠《本草纲目》完整版
  22. 竹叶《长沙药解》
  23. 竹实【中药大全】
  24. 竹叶《证类本草》
  25. 竹实《本草纲目》完整版
  26. 竹叶【中药大全】
  27. 竹虱《本草纲目》完整版
  28. 竹叶艾【中药大全】
  29. 竹砂仁【中药大全】
  30. 竹叶菜【中药大全】
  1. 竹笋《得配本草》
  2. 竹笋《本草从新》
  3. 竹笋《本草撮要》
  4. 竹笋《医学入门》
  5. 竹笋《药性切用》
  6. 竹笋《饮膳正要》
  7. 竹笋（《本草纲目拾遗》）《中医饮食营养学》
  8. 竹笋《食物疗法》
  9. 竹笋的营养与功用《中医饮食营养学》
  10. 竹笋《老年食养食疗》
  11. 竹筒吸法《中医词典》
  12. 竹笋《千金翼方》
  13. 竹叶《神农本草经》
  14. 竹笋《本草纲目》
  15. 竹叶《雷公炮制药性解》
  16. 竹荪汤《保健药膳》
  17. 竹叶《千金翼方》
  18. 竹荪《食物疗法》
  19. 竹叶《药笼小品》
  20. 竹舒茶《茶饮保健》
  21. 竹叶《长沙药解》
  22. 竹茹汤《普济本事方》
  23. 竹叶《新修本草》
  24. 竹茹汤《医方考》
  25. 竹叶《本草衍义》
  26. 竹茹汤《太平惠民和剂局方》
  27. 竹叶《汤液本草》
  28. 竹茹汤《三因极一病证方论》
  29. 竹叶《医学入门》
  30. 竹茹汤《三因极一病证方论》
  31. 竹叶《证类本草》


茄_《得配本草》_中医本草_【岐黄之术】

茄

茄

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，寒。散血消肿。老裂者烧灰，敷乳头裂。醋磨，敷肿毒。经霜者，连蒂烧存性，为末酒服，治肠风下血。糟茄或酱茄，细嚼咽汁，疗喉痹肿痛。来年糟茄烧灰，擦牙齿痛。

蒂

烧灰，治口疮。鲜蒂蘸硫黄末，擦癜风。（白癜用白茄蒂，紫癜用紫茄蒂。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹笋
  • 当前页：茄
  • 下一页：冬瓜
<<< 返回本书目录
  1. 茄《本草纲目》图文版
  2. 茄病《寿世保元》
  3. 茄《本草纲目》完整版
  4. 茄蒂【中药大全】
  5. 切诊《中医诊断学》
  6. 茄根【中药大全】
  7. 切牙惊搐热渴《经验麻科》
  8. 茄花【中药大全】
  9. 切牙《张氏医通》
  10. 茄稞虫【中药大全】
  11. 切牙《麻科活人全书》
  12. 茄叶【中药大全】
  13. 切牙《经验麻科》
  14. 茄叶一枝蒿【中药大全】
  15. 切脉约言《医理真传》
  16. 茄子《本草纲目》完整版
  17. 切脉源流论《医原》
  18. 茄子《本草求真》
  19. 切脉要法《医学集成》
  20. 茄子《食物疗法》
  21. 切脉金针《医法圆通》
  22. 茄子《证类本草》
  23. 切脉察病歌《幼科推拿秘书》
  24. 茄子【中药大全】
  25. 切脉《医宗金鉴》
  26. 茄子东风草《滇南本草》
  27. 切脉《医学摘粹》
  28. 茄子根【中药大全】
  29. 切脉《医学见能》
  30. 郄门穴【上肢内侧穴位】
  1. 茄《得配本草》
  2. 茄《本经逢原》
  3. 茄病《中医词典》
  4. 茄《医学入门》
  5. 茄病《寿世保元》
  6. 茄《本草纲目》
  7. 茄根《本草备要》
  8. 切周岁脉《儿科萃精》
  9. 茄子《食物疗法》
  10. 切制《中药炮制》
  11. 茄子《饮膳正要》
  12. 切诊《中医诊断学》
  13. 茄子《本草衍义》
  14. 切诊《中医妇科学》
  15. 茄子《本草蒙筌》
  16. 切诊《中医儿科学》
  17. 茄子《饮食须知》
  18. 切诊《中医词典》
  19. 茄子《冯氏锦囊秘录》
  20. 切诊《中医名词词典》
  21. 茄子《证类本草》
  22. 切牙惊搐热渴《经验麻科》
  23. 茄子《本草求真》
  24. 切牙《麻科活人全书》
  25. 茄子《本草从新》
  26. 切牙《张氏医通》
  27. 茄子《本草分经》
  28. 切牙《经验麻科》
  29. 茄子《本草撮要》
  30. 切片的处理与粘附。《实用免疫细胞与核酸》
  31. 茄子《药性切用》


冬瓜_《得配本草》_中医本草_【岐黄之术】

冬瓜

冬瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，微寒。入手太阳、阳明经。除心胸满，去头面热，利大小便，压丹石毒。贴痈肿，磨痱子．用赤小豆填满瓜中，糯谷糠煨干，为末糊丸，冬瓜汤下，每日三服，可治水肿。

久病阴虚者忌用。九月不可食，令人反胃，须被霜食之乃佳。

子

甘，平。入足厥阴经。除烦明目。治肠痈，去皮风。中寒者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茄
  • 当前页：冬瓜
  • 下一页：越瓜
<<< 返回本书目录
  1. 冬瓜《本草纲目》图文版
  2. 冬瓜【中药大全】
  3. 冬瓜《食物疗法》
  4. 冬瓜、冬瓜皮《滇南本草》
  5. 冬瓜《本草易读》
  6. 冬瓜拔刀【方剂大全】
  7. 冬瓜《本草求真》
  8. 冬瓜赤豆粥【方剂大全】
  9. 冬瓜《本草纲目》完整版
  10. 冬瓜串门主论《疡医大全》
  11. 冬菇【中药大全】
  12. 冬瓜羹【方剂大全】
  13. 冬茯苏贝汤【方剂大全】
  14. 冬瓜皮【中药大全】
  15. 冬地三黄汤【方剂大全】
  16. 冬瓜瓤【中药大全】
  17. 冬地百部饮【方剂大全】
  18. 冬瓜仁《本草择要纲目》
  19. 冬春季的慢性咳嗽咳痰和喘息【疾病症状】
  20. 冬瓜仁丸【方剂大全】
  21. 冬除散【方剂大全】
  22. 冬瓜汤【方剂大全】
  23. 冬虫夏草酒【方剂大全】
  24. 冬瓜藤【中药大全】
  25. 冬虫夏草【中药大全】
  26. 冬瓜丸【方剂大全】
  27. 冬虫夏草《食物疗法》
  28. 冬瓜洗面药【方剂大全】
  29. 冬虫草炖胎盘【方剂大全】
  30. 冬瓜叶【中药大全】
  1. 冬瓜《得配本草》
  2. 冬瓜《本草从新》
  3. 冬瓜《本草分经》
  4. 冬瓜《本草求真》
  5. 冬瓜《本草撮要》
  6. 冬瓜《饮食须知》
  7. 冬瓜《药性切用》
  8. 冬瓜《本草易读》
  9. 冬瓜（《本草经集注》）《中医饮食营养学》
  10. 冬瓜《本草易读》
  11. 冬瓜、冬瓜皮《滇南本草》
  12. 冬瓜《本草备要》
  13. 冬瓜〈寒〉《食疗本草》
  14. 冬瓜《饮膳正要》
  15. 冬瓜串《中医词典》
  16. 冬瓜《食物疗法》
  17. 冬瓜串门主方《疡医大全》
  18. 冬瓜《老年食养食疗》
  19. 冬瓜串门主论《疡医大全》
  20. 冬瓜《玉楸药解》
  21. 冬瓜羹《医学入门》
  22. 冬瓜《减肥新法与技巧》
  23. 冬瓜皮（冬瓜子）《中药学》
  24. 冬瓜《本草纲目》
  25. 冬瓜瓤汤（《圣济总录》）《中医饮食营养学》
  26. 冬春治表《证治准绳·幼科》
  27. 冬瓜仁《本草择要纲目》
  28. 冬虫夏草茶《茶饮保健》
  29. 冬瓜粥《保健药膳》
  30. 冬虫夏草《药性切用》
  31. 冬瓜粥《减肥新法与技巧》


越瓜_《得配本草》_中医本草_【岐黄之术】

越瓜

越瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

一名稍瓜

甘，寒。解酒毒，去烦热，利小水，止消渴。

能发冷痢，小儿禁食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冬瓜
  • 当前页：越瓜
  • 下一页：丝瓜
<<< 返回本书目录
  1. 越瓜《证类本草》
  2. 越瓜【中药大全】
  3. 越瓜《本草求真》
  4. 越鞠保和丸【方剂大全】
  5. 越瓜《本草纲目》完整版
  6. 越鞠二陈丸【方剂大全】
  7. 越砥《本草纲目》完整版
  8. 越鞠丸《汤头歌诀》
  9. 越婢汤【方剂大全】
  10. 越鞠丸【方剂大全】
  11. 越婢加术汤【方剂大全】
  12. 越橘【中药大全】
  13. 越婢加半夏汤【方剂大全】
  14. 越橘果【中药大全】
  15. 悦颜色【方剂主治】
  16. 越橘叶【中药大全】
  17. 阅刘华封《烂喉痧证治辨异》书后《医学衷中参西录》
  18. 越南悬钩子【中药大全】
  19. 岳桦【中药大全】
  20. 越南樟皮【中药大全】
  21. 刖足伤寒《洄溪医案》
  22. 越王鸟《本草纲目》完整版
  23. 月状骨骨软骨病【疾病大全】
  24. 越王余《本草纲目》完整版
  25. 月真【方剂主治】
  26. 越王余筭【中药大全】
  27. 月元干支推算法《手掌与疾病》
  28. 越王余算【中药大全】
  29. 月游胎杀《妇人大全良方》
  30. 越西川木香【中药大全】
  1. 越瓜《得配本草》
  2. 越瓜《本草从新》
  3. 越瓜《本草撮要》
  4. 越瓜《本经逢原》
  5. 越瓜《药性切用》
  6. 越瓜《本草求真》
  7. 越瓜〈寒〉《食疗本草》
  8. 越瓜《证类本草》
  9. 越经传《中医词典》
  10. 越瓜《冯氏锦囊秘录》
  11. 越鞠汤丸《医宗金鉴》
  12. 越砥石《千金翼方》
  13. 越鞠汤丸《删补名医方论》
  14. 越砥（音旨）《证类本草》
  15. 越鞠丸《医述》
  16. 越砥《名医别录》
  17. 越鞠丸《目经大成》
  18. 越砥《新修本草》
  19. 越鞠丸《医方考》
  20. 越婢汤方《医宗金鉴》
  21. 越鞠丸《仁术便览》
  22. 越婢汤方《伤寒杂病论》
  23. 越鞠丸《医方论》
  24. 越婢汤《医方论》
  25. 越鞠丸《汤头歌诀》
  26. 越婢汤《医方考》
  27. 越鞠丸《时方歌括》
  28. 越婢汤《删补名医方论》
  29. 越鞠丸（又名芎术丸）《冯氏锦囊秘录》
  30. 越婢汤《医宗金鉴》
  31. 越林《中医词典》


丝瓜_《得配本草》_中医本草_【岐黄之术】

丝瓜

丝瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，平、冷。入手太阴经。凉血解毒，化痰消肿。治肠风，疗崩漏，通脏腑脉络，利大小肠秘。得灯心、葱白，治小儿浮肿。得槐花烧研，治下血危笃。配棕榈炭，治血崩不止。配五倍子，搽玉茎疮痛。入凉血药，治吐衄不止。

经霜雪者。 炭存性，治痘后毒瓦斯，吐血不止。

子

通经络，解热毒。捣汁，入谷道，导大便不通，捷如附应。佐芦根、桃仁，治痈肿肺痈。

脾虚者禁用。（恐致泄泻。）藤、根 解热毒，止久痢，治脑漏，杀三虫。配川椒、灯心，煎汤漱口，治牙宣露痛。

经霜雪者更良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：越瓜
  • 当前页：丝瓜
  • 下一页：菰
<<< 返回本书目录
  1. 丝瓜《本草纲目》图文版
  2. 丝瓜【中药大全】
  3. 丝瓜《食物疗法》
  4. 丝瓜、丝瓜花《滇南本草》
  5. 丝瓜《本草易读》
  6. 丝瓜蒂【中药大全】
  7. 丝瓜《本草求真》
  8. 丝瓜根【中药大全】
  9. 丝瓜《本草纲目》完整版
  10. 丝瓜花【中药大全】
  11. 丝点地梅【中药大全】
  12. 丝瓜酒【方剂大全】
  13. 丝带蕨【中药大全】
  14. 丝瓜络【中药大全】
  15. 丝虫病【中药主治】
  16. 丝瓜皮【中药大全】
  17. 丝虫病【疾病大全】
  18. 丝瓜散【方剂大全】
  19. 丝虫病《传染病》
  20. 丝瓜藤【中药大全】
  21. 丝虫病《病理学》
  22. 丝瓜叶【中药大全】
  23. 丝虫《人体寄生虫学》
  24. 丝瓜粥《保健药膳》
  25. 司天掌诀歌《专治麻痧初编》
  26. 丝瓜子【中药大全】
  27. 司天在泉解《松峰说疫》
  28. 丝毛毛毡草【中药大全】
  29. 司天在泉分合篇《外经微言》
  30. 丝茅七【中药大全】
  1. 丝瓜《得配本草》
  2. 丝瓜《本草从新》
  3. 丝瓜《本草分经》
  4. 丝瓜《本经逢原》
  5. 丝瓜《本草撮要》
  6. 丝瓜《本草求真》
  7. 丝瓜《药性切用》
  8. 丝瓜《医学入门》
  9. 丝瓜（《滇南本草》）《中医饮食营养学》
  10. 丝瓜《饮食须知》
  11. 丝瓜、丝瓜花《滇南本草》
  12. 丝瓜《本草易读》
  13. 丝瓜络《本草便读》
  14. 丝瓜《本草备要》
  15. 丝瓜饮《食物疗法》
  16. 丝瓜《食物疗法》
  17. 丝瓜粥《保健药膳》
  18. 丝瓜《本草纲目》
  19. 丝裂霉素C《药理学》
  20. 丝风内障《中医词典》
  21. 丝络《中医词典》
  22. 丝虫病《实用免疫细胞与核酸》
  23. 丝绵《得配本草》
  24. 丝虫病《传染病》
  25. 丝竹空《中医词典》
  26. 丝虫病《病理学》
  27. 丝竹空《针灸学》
  28. 丝虫《人体寄生虫学》
  29. 丝竹空（一名目髎）《针灸大成》
  30. 司医《中医词典》
  31. 思《中医词典》


菰_《得配本草》_中医本草_【岐黄之术】

菰

菰

  • 上一页
  • 目录
  • 相关
  • 下一页

即茭白

解热除烦。利小便，清胃热，取汁饮。烧灰调鸡子清，敷肿毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丝瓜
  • 当前页：菰
  • 下一页：紫菜
<<< 返回本书目录
  1. 菰《本草纲目》图文版
  2. 菰【中药大全】
  3. 菰《本草纲目》完整版
  4. 菰根《本草图经》
  5. 姑获鸟《本草纲目》完整版
  6. 菰根《证类本草》
  7. 孤雁游飞法《推拿抉微》
  8. 菰根【中药大全】
  9. 孤立性直肠溃疡综合征【疾病大全】
  10. 菰米《本草纲目》完整版
  11. 孤立肾【疾病症状】
  12. 菰米《本草纲目》图文版
  13. 孤浆《盘珠集胎产症治》
  14. 菰米【中药大全】
  15. 孤浆《女科指掌》
  16. 菇蒋根羹【方剂大全】
  17. 孤凤散【方剂大全】
  18. 箍毒神丹【方剂大全】
  19. 孤独症【疾病症状】
  20. 箍瘤膏【方剂大全】
  21. 媾精受妊篇《外经微言》
  22. 箍眼药【方剂大全】
  23. 垢腻散【方剂大全】
  24. 箍药【方剂大全】
  25. 构音障碍【疾病症状】
  26. 箍药寄方【方剂大全】
  27. 构音不清【疾病症状】
  28. 古庵心肾丸【方剂大全】
  29. 构音不良-手笨拙综合征【疾病症状】
  30. 古拜散【方剂大全】
  1. 菰《得配本草》
  2. 菰《本草纲目》
  3. 菰菜、茭首《食疗本草》
  4. 姑洗《中医词典》
  5. 菰根《千金翼方》
  6. 姑获《证类本草》
  7. 菰根《新修本草》
  8. 姑活《名医别录》
  9. 菰根《本草衍义》
  10. 姑活《证类本草》
  11. 菰根《本草蒙筌》
  12. 姑活《医学入门》
  13. 菰根《冯氏锦囊秘录》
  14. 姑活《新修本草》
  15. 菰根《医学入门》
  16. 姑活《本草经集注》
  17. 菰根《证类本草》
  18. 姑活《千金翼方》
  19. 菰根《名医别录》
  20. 姑活《神农本草经》
  21. 菰根《本草图经》
  22. 孤脏《中医词典》
  23. 菰米《本草从新》
  24. 孤脏《中医名词词典》
  25. 菰米《本草分经》
  26. 孤雁游飞法《推拿抉微》
  27. 菰米《本草撮要》
  28. 孤穴《中医词典》
  29. 菰米《药性切用》
  30. 孤星伴月《中医词典》
  31. 菇淡茶《茶饮保健》


紫菜_《得配本草》_中医本草_【岐黄之术】

紫菜

紫菜

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，寒。消痰软坚。治咽喉热气烦塞。

多食腹痛、吐沫，饮热醋少许即消。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菰
  • 当前页：紫菜
  • 下一页：石花菜
<<< 返回本书目录
  1. 紫菜《本草纲目》图文版
  2. 紫菜【中药大全】
  3. 紫菜《食物疗法》
  4. 紫参《本草纲目》完整版
  5. 紫菜《本草纲目》完整版
  6. 紫参《本草乘雅半偈》
  7. 紫并食饮将慎法《外台秘要》
  8. 紫参《本草崇原》
  9. 紫背天葵草根【中药大全】
  10. 紫参《本草图经》
  11. 紫背天葵草【中药大全】
  12. 紫参《本草易读》
  13. 紫背天葵草《滇南本草》
  14. 紫参《滇南本草》
  15. 紫背双叶草《滇南本草》
  16. 紫参《长沙药解》
  17. 紫背绿【中药大全】
  18. 紫参《证类本草》
  19. 紫背金盘草【中药大全】
  20. 紫参《本草纲目》图文版
  21. 紫背金盘草《本草纲目》完整版
  22. 紫参【中药大全】
  23. 紫背黄芩【中药大全】
  24. 紫参散【方剂大全】
  25. 紫背草根【中药大全】
  26. 紫草《本草纲目》完整版
  27. 紫背草【中药大全】
  28. 紫草《本草乘雅半偈》
  29. 紫背草《滇南本草》
  30. 紫草《本草崇原》
  1. 紫菜《得配本草》
  2. 紫菜《本草从新》
  3. 紫菜《本草分经》
  4. 紫菜《本经逢原》
  5. 紫菜《本草撮要》
  6. 紫菜《饮食须知》
  7. 紫菜《药性切用》
  8. 紫菜《食疗本草》
  9. 紫菜（《本草经集注》）《中医饮食营养学》
  10. 紫菜《食物疗法》
  11. 紫参《神农本草经》
  12. 紫菜《本草纲目》
  13. 紫参《本草纲目》
  14. 紫并食饮将慎法三首《外台秘要》
  15. 紫参《千金翼方》
  16. 紫背天葵草《滇南本草》
  17. 紫参《长沙药解》
  18. 紫背天葵《医学入门》
  19. 紫参《本草经集注》
  20. 紫背双叶草《滇南本草》
  21. 紫参《新修本草》
  22. 紫背龙牙《证类本草》
  23. 紫参《汤液本草》
  24. 紫背金盘草《证类本草》
  25. 紫参《本草易读》
  26. 紫背浮萍《药性切用》
  27. 紫参《医学入门》
  28. 紫背草《滇南本草》
  29. 紫参《证类本草》
  30. 紫背《千金翼方》
  31. 紫参《本草求真》


石花菜_《得配本草》_中医本草_【岐黄之术】

石花菜

石花菜

  • 上一页
  • 目录
  • 相关
  • 下一页

甘、咸、大寒。性滑。去上焦浮热。

煎汁凝服。多食发下部虚寒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫菜
  • 当前页：石花菜
  • 下一页：鹿角菜
<<< 返回本书目录
  1. 石花菜《本草纲目》图文版
  2. 石花菜【中药大全】
  3. 石花菜《本草纲目》完整版
  4. 石黄连【中药大全】
  5. 石花【中药大全】
  6. 石黄散【方剂大全】
  7. 石花《证类本草》
  8. 石灰《本草图经》
  9. 石蝴蝶【中药大全】
  10. 石灰《雷公炮炙论》
  11. 石斛夜光丸【方剂大全】
  12. 石灰《本草纲目》图文版
  13. 石斛山药酒【方剂大全】
  14. 石灰【中药大全】
  15. 石斛散【方剂大全】
  16. 石灰华【中药大全】
  17. 石斛明目丸【方剂大全】
  18. 石寄生【中药大全】
  19. 石斛露【中药大全】
  20. 石鲫【中药大全】
  21. 石斛酒【方剂大全】
  22. 石夹生【中药大全】
  23. 石斛浸酒【方剂大全】
  24. 石瘕《凌临灵方》
  25. 石斛【中药大全】
  26. 石瘕症《女科秘要》
  27. 石斛《本草纲目》图文版
  28. 石碱《本草纲目》完整版
  29. 石斛《证类本草》
  30. 石碱《本草纲目》图文版
  1. 石花菜《得配本草》
  2. 石花菜《本草从新》
  3. 石花菜《本草便读》
  4. 石花菜《本经逢原》
  5. 石花菜《本草分经》
  6. 石花菜《医学入门》
  7. 石花菜《本草撮要》
  8. 石花菜《饮食须知》
  9. 石花菜《药性切用》
  10. 石花菜《本草纲目》
  11. 石黄《证类本草》
  12. 石花《证类本草》
  13. 石灰《神农本草经》
  14. 石花《本草衍义》
  15. 石灰《本草纲目》
  16. 石花《新修本草》
  17. 石灰《雷公炮炙论》
  18. 石花《千金翼方》
  19. 石灰《玉楸药解》
  20. 石斛夜光丸《删补名医方论》
  21. 石灰《本草备要》
  22. 石斛夜光丸《医宗金鉴》
  23. 石灰《中药学》
  24. 石斛散《普济本事方》
  25. 石灰《本草图经》
  26. 石斛散《备急千金要方》
  27. 石火丹候《诸病源候论》
  28. 石斛酒《备急千金要方》
  29. 石火丹候《诸病源候论》
  30. 石斛瓜蒌茶《茶饮保健》
  31. 石瘕《中医名词词典》


鹿角菜_《得配本草》_中医本草_【岐黄之术】

鹿角菜

鹿角菜

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，大寒，性滑。治骨蒸劳热，解面热。

洗去泥砂。多食、久食，发痼疾，损腰肾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石花菜
  • 当前页：鹿角菜
  • 下一页：海粉
<<< 返回本书目录
  1. 鹿角菜《本草纲目》图文版
  2. 鹿角菜【中药大全】
  3. 鹿角菜《本草纲目》完整版
  4. 鹿角草【中药大全】
  5. 鹿角【中药大全】
  6. 鹿角粉【方剂大全】
  7. 鹿角《药笼小品》
  8. 鹿角膏【方剂大全】
  9. 鹿角《雷公炮炙论》
  10. 鹿角胶《本草崇原》
  11. 鹿角《本草择要纲目》
  12. 鹿角胶《本草择要纲目》
  13. 鹿角《本草崇原》
  14. 鹿角胶《雷公炮炙论》
  15. 鹿角《本草纲目》完整版
  16. 鹿角胶《药鉴》
  17. 鹿胶汤【方剂大全】
  18. 鹿角胶【中药大全】
  19. 鹿胶酒【方剂大全】
  20. 鹿角胶方【方剂大全】
  21. 鹿藿根【中药大全】
  22. 鹿角胶煎【方剂大全】
  23. 鹿藿【中药大全】
  24. 鹿角胶散【方剂大全】
  25. 鹿藿《本草纲目》图文版
  26. 鹿角胶汤【方剂大全】
  27. 鹿藿《证类本草》
  28. 鹿角胶丸【方剂大全】
  29. 鹿藿《本草纲目》完整版
  30. 鹿角胶粥《保健药膳》
  1. 鹿角菜《得配本草》
  2. 鹿角菜《证类本草》
  3. 鹿角胶《雷公炮炙论》
  4. 鹿角菜《医学入门》
  5. 鹿角胶《玉楸药解》
  6. 鹿角菜《饮食须知》
  7. 鹿角胶《本草易读》
  8. 鹿角菜《食疗本草》
  9. 鹿角胶《医学入门》
  10. 鹿角菜《本草纲目》
  11. 鹿角胶《顾松园医镜》
  12. 鹿角（附、鹿角胶、鹿角霜）《中药学》
  13. 鹿角胶《本经逢原》
  14. 鹿角《药性切用》
  15. 鹿角胶《本草崇原》
  16. 鹿角《本草撮要》
  17. 鹿角胶《本草择要纲目》
  18. 鹿角《本草害利》
  19. 鹿角胶《药鉴》
  20. 鹿角《本草择要纲目》
  21. 鹿角胶丸《冯氏锦囊秘录》
  22. 鹿角《本草分经》
  23. 鹿角胶粥《保健药膳》
  24. 鹿角《本草分经》
  25. 鹿角酒《饮膳正要》
  26. 鹿角《本草崇原》
  27. 鹿角酒《食疗方》
  28. 鹿角《本草从新》
  29. 鹿角散《备急千金要方》
  30. 鹿角《医学入门》
  31. 鹿角散《备急千金要方》


海粉_《得配本草》_中医本草_【岐黄之术】

海粉

海粉

  • 上一页
  • 目录
  • 相关
  • 下一页

咸，寒。行肝肾二经。散瘿 瘤，解热毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹿角菜
  • 当前页：海粉
  • 下一页：木耳
<<< 返回本书目录
  1. 海非菜籽【中药大全】
  2. 海粉【中药大全】
  3. 海底觅火《养生导引秘籍》
  4. 海风藤【中药大全】
  5. 海底柏【中药大全】
  6. 海芙蓉【中药大全】
  7. 海岛苎麻叶【中药大全】
  8. 海浮散《外科传薪集》
  9. 海胆刺伤及海胆肉芽肿【疾病大全】
  10. 海浮散【方剂大全】
  11. 海胆【中药大全】
  12. 海浮石《本草易读》
  13. 海带丸【方剂大全】
  14. 海浮石《药笼小品》
  15. 海带散【方剂大全】
  16. 海浮石【中药大全】
  17. 海带根【中药大全】
  18. 海浮石滑石散【方剂大全】
  19. 海带【中药大全】
  20. 海浮石散【方剂大全】
  21. 海带《食物疗法》
  22. 海浮石丸【方剂大全】
  23. 海带《本草择要纲目》
  24. 海浮汤【方剂大全】
  25. 海带《本草纲目》完整版
  26. 海附丸【方剂大全】
  27. 海葱散【方剂大全】
  28. 海根《本草纲目》完整版
  29. 海藏治验录《阴证略例》
  30. 海狗肾【中药大全】
  1. 海粉《得配本草》
  2. 海粉《本草从新》
  3. 海粉《本草分经》
  4. 海粉《本经逢原》
  5. 海粉《本草撮要》
  6. 海粉《医学入门》
  7. 海粉《药性切用》
  8. 海底痈《中医词典》
  9. 海风藤《中药炮制》
  10. 海底觅火《养生导引秘籍》
  11. 海浮散《外科传薪集》
  12. 海底漏《奇效简便良方》
  13. 海浮石《药笼小品》
  14. 海底漏《中医词典》
  15. 海浮石《玉楸药解》
  16. 海底捞明月《中医词典》
  17. 海浮石《本草易读》
  18. 海带粥《食物疗法》
  19. 海浮石《顾松园医镜》
  20. 海带草决明汤《减肥新法与技巧》
  21. 海浮石《中药学》
  22. 海带《药性切用》
  23. 海浮石《本草便读》
  24. 海带《本草择要纲目》
  25. 海浮石《本草害利》
  26. 海带《本草分经》
  27. 海浮石《本草撮要》
  28. 海带《得配本草》
  29. 海甘爽茶《茶饮保健》
  30. 海带《本草从新》
  31. 海根《海药本草》


木耳_《得配本草》_中医本草_【岐黄之术】

木耳

木耳

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，平。有小毒。得发炭，治崩中。得木贼，治冷泪。

炒见烟为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海粉
  • 当前页：木耳
  • 下一页：香蕈
<<< 返回本书目录
  1. 木耳《本草纲目》图文版
  2. 木耳【中药大全】
  3. 木耳《本草求真》
  4. 木耳当归汤《保健药膳》
  5. 木耳《本草纲目》完整版
  6. 木耳桂圆汤《保健药膳》
  7. 木蠹虫《本草纲目》完整版
  8. 木耳红糖饮《保健药膳》
  9. 木豆叶【中药大全】
  10. 木耳红枣酱《保健药膳》
  11. 木豆【中药大全】
  12. 木耳肉片汤《保健药膳》
  13. 木大力王【中药大全】
  14. 木耳粥《保健药膳》
  15. 木达地黄【中药大全】
  16. 木防己【中药大全】
  17. 木村网状肢端色素沉着【疾病大全】
  18. 木防己花【中药大全】
  19. 木乘土《也是山人医案》
  20. 木防己汤【方剂大全】
  21. 木乘土《临证指南医案》
  22. 木防已散【方剂大全】
  23. 木部中品《千金翼方》
  24. 木芙蓉《本草纲目》完整版
  25. 木部下品《千金翼方》
  26. 木芙蓉《本草择要纲目》
  27. 木部上品《千金翼方》
  28. 木芙蓉《药笼小品》
  29. 木部（寓木类六种）《得配本草》
  30. 木芙蓉【中药大全】
  1. 木耳《得配本草》
  2. 木耳《本草从新》
  3. 木耳《本草便读》
  4. 木耳《本经逢原》
  5. 木耳《本草分经》
  6. 木耳《本草求真》
  7. 木耳《本草撮要》
  8. 木耳《饮食须知》
  9. 木耳《药性切用》
  10. 木耳《饮膳正要》
  11. 木耳（《神农本草经)）《中医饮食营养学》
  12. 木耳《本草纲目》
  13. 木耳〈寒〉《食疗本草》
  14. 木蠹《证类本草》
  15. 木耳当归汤《保健药膳》
  16. 木痴成疮《奇方类编》
  17. 木耳桂圆汤《保健药膳》
  18. 木痴成疮《急救广生集》
  19. 木耳红糖饮《保健药膳》
  20. 木乘土《也是山人医案》
  21. 木耳红枣酱《保健药膳》
  22. 木乘土《临证指南医案》
  23. 木耳灰《救伤秘旨》
  24. 木车茶《茶饮保健》
  25. 木耳肉片汤《保健药膳》
  26. 木部中品《千金翼方》
  27. 木耳散《医林改错》
  28. 木部下品《千金翼方》
  29. 木耳粥《保健药膳》
  30. 木部上品《千金翼方》
  31. 木防己《吴普本草》


香蕈_《得配本草》_中医本草_【岐黄之术】

香蕈

香蕈

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，平。醒脾益气，破血去风。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木耳
  • 当前页：香蕈
  • 下一页：蘑菇蕈
<<< 返回本书目录
  1. 香蕈《本草纲目》图文版
  2. 香蕈【中药大全】
  3. 香蕈《本草求真》
  4. 香叶【中药大全】
  5. 香蕈《本草纲目》完整版
  6. 香叶根【中药大全】
  7. 香血藤【中药大全】
  8. 香叶树【中药大全】
  9. 香雪兰【中药大全】
  10. 香叶天竹葵【中药大全】
  11. 香芎汤【方剂大全】
  12. 香叶子【中药大全】
  13. 香芎散【方剂大全】
  14. 香银丸《小儿药证直诀》
  15. 香芎二陈汤【方剂大全】
  16. 香饮子【方剂大全】
  17. 香唐松草【中药大全】
  18. 香油《毓麟验方》
  19. 香苏正胃丸【方剂大全】
  20. 香油罐【中药大全】
  21. 香苏散【方剂大全】
  22. 香油蜜膏【方剂大全】
  23. 香苏平胃散【方剂大全】
  24. 香鼬【中药大全】
  25. 香苏葱豉汤【方剂大全】
  26. 香玉散《毓麟验方》
  27. 香苏草【中药大全】
  28. 香芋【中药大全】
  29. 香水月季【中药大全】
  30. 香圆子【中药大全】
  1. 香蕈《得配本草》
  2. 香蕈《本草从新》
  3. 香蕈《本草分经》
  4. 香蕈《本经逢原》
  5. 香蕈《本草撮要》
  6. 香蕈《本草求真》
  7. 香蕈《药性切用》
  8. 香蕈《饮食须知》
  9. 香蕈（《日用本草》）《中医饮食营养学》
  10. 香蕈《本草纲目》
  11. 香衣辟汗《急救广生集》
  12. 香芎散《博济方》
  13. 香银丸《小儿药证直诀》
  14. 香芎散《是斋百一选方》
  15. 香饮《瘴疟指南》
  16. 香芎散《儒门事亲》
  17. 香油《本草易读》
  18. 香芎散《儒门事亲》
  19. 香油《毓麟验方》
  20. 香夏茶《茶饮保健》
  21. 香油疗头风白屑，头痒发落，头旋妨闷等方《是斋百一选方》
  22. 香团《本草分经》
  23. 香油治验《寿世保元》
  24. 香苏饮《时方歌括》
  25. 香玉散《毓麟验方》
  26. 香苏饮《医方论》
  27. 香芋《饮食须知》
  28. 香苏饮《仁术便览》
  29. 香芋《本草分经》
  30. 香苏饮《时病论歌括新编》
  31. 香圆《饮膳正要》


蘑菇蕈_《得配本草》_中医本草_【岐黄之术】

蘑菇蕈

蘑菇蕈

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，寒。益肠胃，化痰理气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香蕈
  • 当前页：蘑菇蕈
  • 下一页：地耳
<<< 返回本书目录
  1. 蘑菇什锦《保健药膳》
  2. 蘑菇粥《保健药膳》
  3. 蘑菇【中药大全】
  4. 魔芋【中药大全】
  5. 蘑菇《食物疗法》
  6. 末病尤当治本《读医随笔》
  7. 蘑菇《本草求真》
  8. 末传寒中病《卫生宝鉴》
  9. 蘑菰蕈《本草纲目》图文版
  10. 末梢神经炎【疾病症状】
  11. 蘑菰蕈《本草纲目》完整版
  12. 末梢神经炎【疾病大全】
  13. 磨翳水《医学衷中参西录》
  14. 末梢神经炎（peripheral polyneuritis）《神经病学》
  15. 磨翳散【方剂大全】
  16. 末指短小向内弯曲或只有两指节【疾病症状】
  17. 磨翳散《医学衷中参西录》
  18. 末治法《石室秘录》
  19. 磨牙后垫红肿【疾病症状】
  20. 茉莉《本草纲目》完整版
  21. 磨牙【疾病大全】
  22. 茉莉【中药大全】
  23. 磨牙【疾病症状】
  24. 茉莉根【中药大全】
  25. 磨损【疾病大全】
  26. 茉莉花【中药大全】
  27. 磨脾散【方剂大全】
  28. 茉莉花露【中药大全】
  29. 磨盘根【中药大全】
  30. 茉莉花糖水《保健药膳》
  1. 蘑菇蕈《得配本草》
  2. 蘑菇什锦《保健药膳》
  3. 蘑菇中毒的急救《现代院外急救手册》
  4. 蘑菇《本草撮要》
  5. 蘑菇粥《保健药膳》
  6. 蘑菇《本草求真》
  7. 蘑茹《本草分经》
  8. 蘑菇《饮膳正要》
  9. 魔芋《减肥新法与技巧》
  10. 蘑菇《食物疗法》
  11. 魔芋《老年食养食疗》
  12. 蘑菰蕈《本草纲目》
  13. 抹法《中医词典》
  14. 磨障《明目至宝》
  15. 抹口方《重订囊秘喉书》
  16. 磨翳丸《明目至宝》
  17. 末《中医词典》
  18. 磨翳水《医学衷中参西录》
  19. 末病尤当治本《读医随笔》
  20. 磨翳散《明目至宝》
  21. 末传寒中病《卫生宝鉴》
  22. 磨翳散《医学衷中参西录》
  23. 末端标记法《实用免疫细胞与核酸》
  24. 磨翳《明目至宝》
  25. 末端转移酶《实用免疫细胞与核酸》
  26. 磨茹蕈《本草从新》
  27. 末梢神经炎《神经病学》
  28. 磨积丸《太平惠民和剂局方》
  29. 末治法《石室秘录》
  30. 磨积丸《三因极一病证方论》
  31. 茉莉花《本经逢原》


地耳_《得配本草》_中医本草_【岐黄之术】

地耳

地耳

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，寒。明目益气，久服令人有子。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蘑菇蕈
  • 当前页：地耳
  • 下一页：李根白皮
<<< 返回本书目录
  1. 地耳《本草纲目》图文版
  2. 地耳草【中药大全】
  3. 地耳《本草纲目》完整版
  4. 地耳散【方剂大全】
  5. 地丁饮【方剂大全】
  6. 地方本草《本草纲目》完整版
  7. 地丁汤【方剂大全】
  8. 地方病的流行特点《预防医学》
  9. 地丁散【方剂大全】
  10. 地方病的预防和控制《预防医学》
  11. 地丁膏【方剂大全】
  12. 地方病防制《预防医学》
  13. 地丁草《药笼小品》
  14. 地方病分类及其基本特征《预防医学》
  15. 地丁【中药大全】
  16. 地方时测算法《手掌与疾病》
  17. 地地藕《滇南本草》
  18. 地方性斑疹伤寒《传染病》
  19. 地胆丸【方剂大全】
  20. 地方性斑疹伤寒【疾病大全】
  21. 地胆散【方剂大全】
  22. 地方性氟中毒《预防医学》
  23. 地胆膏【方剂大全】
  24. 地方性甲状腺肿《自我调养巧治病》
  25. 地胆甘草散【方剂大全】
  26. 地方性甲状腺肿【疾病大全】
  27. 地胆草【中药大全】
  28. 地方性克汀病【疾病大全】
  29. 地胆【中药大全】
  30. 地枫皮【中药大全】
  1. 地耳《得配本草》
  2. 地耳《证类本草》
  3. 地耳《名医别录》
  4. 地耳《饮食须知》
  5. 地耳草《中药学》
  6. 地耳《新修本草》
  7. 地耳草《中药学》
  8. 地耳《千金翼方》
  9. 地方病（endemic disease）分类《预防医学》
  10. 地耳《本草纲目》
  11. 地方病病（疫）区的基本特征《预防医学》
  12. 地尔硫《药理学》
  13. 地方病防制《预防医学》
  14. 地丁草《药笼小品》
  15. 地方病学《中国医学通史》
  16. 地丁《本经逢原》
  17. 地方的医事制度《中国医学通史》
  18. 地丁《玉楸药解》
  19. 地方时测算法《手掌与疾病》
  20. 地地藕《滇南本草》
  21. 地方性斑疹伤寒《传染病》
  22. 地道不通《中医词典》
  23. 地方性氟中毒《预防医学》
  24. 地胆甘草散《备急千金要方》
  25. 地方性甲状腺肿《自我调养巧治病》
  26. 地胆《名医别录》
  27. 地防《千金翼方》
  28. 地胆《本经逢原》
  29. 地防《新修本草》
  30. 地胆《证类本草》
  31. 地防《证类本草》


李根白皮_《得配本草》_中医本草_【岐黄之术】

李根白皮

李根白皮

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，大寒。止消渴心烦，解暴热丹毒，治奔豚气，疗赤白痢。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地耳
  • 当前页：李根白皮
  • 下一页：杏仁
<<< 返回本书目录
  1. 李根白皮《本草乘雅半偈》
  2. 李根皮【中药大全】
  3. 李根白皮《本草纲目》完整版
  4. 李根皮散【方剂大全】
  5. 李根【中药大全】
  6. 李根皮汤【方剂大全】
  7. 李封翁痰火症治验《一得集》
  8. 李根汤【方剂大全】
  9. 李东垣药类法象《医旨绪余》
  10. 李古愚胸膈饱闷大便溏泄《孙文垣医案》
  11. 李东垣随证用药凡例《本草纲目》完整版
  12. 李核仁《本草纲目》完整版
  13. 李东垣暑伤胃气论《温热暑疫全书》
  14. 李核仁《证类本草》
  15. 李东垣苦思出奇方《趣味中医》
  16. 李核仁【中药大全】
  17. 李东垣·暑伤胃气论《增订叶评伤暑全书》
  18. 李花《本草纲目》完整版
  19. 李楚生眼病治效《仿寓意草》
  20. 李妓梦遗咳嗽《孙文垣医案》
  21. 李补阙研炼钟乳法《外台秘要》
  22. 李梅汤【方剂大全】
  23. 李八伯杏金丹【方剂大全】
  24. 李某鼻渊孔溃《程杏轩医案》
  25. 李【中药大全】
  26. 李某阴证伤寒见纯红舌《程杏轩医案》
  27. 李《本草纲目》图文版
  28. 李青原伤寒治效《仿寓意草》
  29. 李《服食导饵》
  30. 李卿换白发方【方剂大全】
  1. 李根白皮《得配本草》
  2. 李根白皮《本经逢原》
  3. 李根白皮《本草乘雅半偈》
  4. 李杲的脾胃内伤论《中国医学通史》
  5. 李根皮散《备急千金要方》
  6. 李杲《中医词典》
  7. 李根汤《备急千金要方》
  8. 李逢吉《中医词典》
  9. 李古愚胸膈饱闷大便溏泄《孙文垣医案》
  10. 李封翁痰火症治验《一得集》
  11. 李观民《中医词典》
  12. 李昉《中医词典》
  13. 李炅《中医词典》
  14. 李铎《中医词典》
  15. 李含光《中医词典》
  16. 李洞玄《中医词典》
  17. 李翰林《中医词典》
  18. 李东垣暑伤胃气论《温热暑疫全书》
  19. 李颢《中医词典》
  20. 李东垣苦思出奇方《趣味中医》
  21. 李核《吴普本草》
  22. 李东垣·暑伤胃气论《增订叶评伤暑全书》
  23. 李核仁《千金翼方》
  24. 李德元《中医词典》
  25. 李核仁《新修本草》
  26. 李德孝《中医词典》
  27. 李核仁《本草衍义》
  28. 李德麟《中医词典》
  29. 李核仁《证类本草》
  30. 李当之《中医词典》
  31. 李核仁《增广和剂局方药性总论》


杏仁_《得配本草》_中医本草_【岐黄之术】

杏仁

杏仁

  • 上一页
  • 目录
  • 相关
  • 下一页

得火良。畏 草。恶黄芩、黄 、葛根。

甘、苦、温。入手太阴经气分。泻肺降气，行痰散结，润燥解肌，消食积，通大便，解锡毒，杀狗毒，逐奔豚，杀虫蛔。得陈皮，治便秘。配天冬，润心肺。佐柿饼，治咯血。合紫菀，利小便。（开水中之气以解结。）

汤浸，去皮尖炒黄，或麸炒研用。发散，连皮尖研用。双仁者有毒，不可用。肺虚而咳，虚火炎肺，二者禁用。

怪症∶舌尖穿断，血出不止，先以米醋刷断处，其血立止，仍用蒲黄、杏仁，再加月石少许为末，蜜调含化。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：李根白皮
  • 当前页：杏仁
  • 下一页：巴旦杏仁
<<< 返回本书目录
  1. 杏仁《长沙药解》
  2. 杏仁【中药大全】
  3. 杏仁《药征》
  4. 杏仁（杏核仁）《本草纲目》完整版
  5. 杏仁《药笼小品》
  6. 杏仁豆腐《保健药膳》
  7. 杏仁《药鉴》
  8. 杏仁防风【中药大全】
  9. 杏仁《雷公炮炙论》
  10. 杏仁膏【方剂大全】
  11. 杏仁《本草择要纲目》
  12. 杏仁滑石汤【方剂大全】
  13. 杏仁《本草易读》
  14. 杏仁煎【方剂大全】
  15. 杏仁《本草新编》
  16. 杏仁芥子汤【方剂大全】
  17. 杏仁《本草思辨录》
  18. 杏仁龙胆草泡散【方剂大全】
  19. 杏仁《本草经解》
  20. 杏仁萝卜子丸【方剂大全】
  21. 杏仁《本草崇原》
  22. 杏仁蜜膏《保健药膳》
  23. 杏李【中药大全】
  24. 杏仁桑白皮款冬花马兜铃金沸草紫菀苏子射干百合桔梗《轩岐救正论》
  25. 杏梨饮《保健药膳》
  26. 杏仁汤【方剂大全】
  27. 杏花天方《毓麟验方》
  28. 杏仁宣郁汤【方剂大全】
  29. 杏花【中药大全】
  30. 杏仁蒸肉《保健药膳》
  1. 杏仁《得配本草》
  2. 杏仁《医方考》
  3. 杏仁《本草思辨录》
  4. 杏仁《本经逢原》
  5. 杏仁《本草崇原》
  6. 杏仁《本草新编》
  7. 杏仁《本草便读》
  8. 杏仁《顾松园医镜》
  9. 杏仁《本草经解》
  10. 杏仁《医学入门》
  11. 杏仁《本草经解》
  12. 杏仁《冯氏锦囊秘录》
  13. 杏仁《增广和剂局方药性总论》
  14. 杏仁《本草易读》
  15. 杏仁《本草分经》
  16. 杏仁《本草备要》
  17. 杏仁《本草分经》
  18. 杏仁《汤液本草》
  19. 杏仁《本草分经》
  20. 杏仁《中药炮制》
  21. 杏仁《本草择要纲目》
  22. 杏仁《长沙药解》
  23. 杏仁《本草害利》
  24. 杏仁《药笼小品》
  25. 杏仁《本草害利》
  26. 杏仁《雷公炮制药性解》
  27. 杏仁《本草撮要》
  28. 杏仁《雷公炮炙论》
  29. 杏仁《外科全生集》
  30. 杏麻茶《茶饮保健》
  31. 杏仁《药鉴》


巴旦杏仁_《得配本草》_中医本草_【岐黄之术】

巴旦杏仁

巴旦杏仁

  • 上一页
  • 目录
  • 相关
  • 下一页

甘、平、温。止咳下气，消心腹逆闷。虚嗽者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杏仁
  • 当前页：巴旦杏仁
  • 下一页：梅
<<< 返回本书目录
  1. 巴旦杏《本草纲目》图文版
  2. 巴旦杏仁【中药大全】
  3. 巴旦杏《本草纲目》完整版
  4. 巴德-吉亚利综合征【疾病大全】
  5. 巴比妥类《药理学》
  6. 巴东岩白菜【中药大全】
  7. 巴贝虫病【疾病大全】
  8. 巴豆《本草纲目》完整版
  9. 巴巴花【中药大全】
  10. 巴豆《本草乘雅半偈》
  11. 八字脚步态【疾病症状】
  12. 巴豆《本草崇原》
  13. 八子丸【方剂大全】
  14. 巴豆《本草图经》
  15. 八柱汤【方剂大全】
  16. 巴豆《本草易读》
  17. 八种低中频电流的作用比较《理疗学》
  18. 巴豆《本草择要纲目》
  19. 八制茯苓丸【方剂大全】
  20. 巴豆《雷公炮炙论》
  21. 八制保瞳丸【方剂大全】
  22. 巴豆《药笼小品》
  23. 八正顺气散【方剂大全】
  24. 巴豆《药征续编》
  25. 八正神明泻方补圆《类经》
  26. 巴豆《长沙药解》
  27. 八正神明论篇《疡医大全》
  28. 巴豆《证类本草》
  29. 八正神明论篇《黄帝内经·素问》
  30. 巴豆《本草纲目》图文版
  1. 巴旦杏仁《得配本草》
  2. 巴旦杏仁《本草从新》
  3. 巴旦杏仁《本草撮要》
  4. 巴旦杏仁《本草易读》
  5. 巴旦杏仁《药性切用》
  6. 巴旦杏《本草纲目》
  7. 巴豆《神农本草经》
  8. 巴比妥类中毒《医院药学》
  9. 巴豆《本草纲目》
  10. 巴比妥类《药理学》
  11. 巴豆《雷公炮炙论》
  12. 巴贝虫病《默克家庭诊疗手册》
  13. 巴豆《雷公炮制药性解》
  14. 八椎下《中医词典》
  15. 巴豆《千金翼方》
  16. 八种低中频电流的作用比较《理疗学》
  17. 巴豆《药笼小品》
  18. 八正神明泻方补圆《类经》
  19. 巴豆《长沙药解》
  20. 八正神明论篇《疡医大全》
  21. 巴豆《中药炮制》
  22. 八正神明论篇《冯氏锦囊秘录》
  23. 巴豆《本草经集注》
  24. 八正神明论篇《黄帝内经·素问》
  25. 巴豆《新修本草》
  26. 八正神明论《素问悬解》
  27. 巴豆《吴普本草》
  28. 八正散加木香汤《医方考》
  29. 巴豆《汤液本草》
  30. 八正散《医方论》
  31. 巴豆《本草备要》


梅_《得配本草》_中医本草_【岐黄之术】

梅

梅

  • 上一页
  • 目录
  • 相关
  • 下一页

白梅

名盐梅、霜梅。

酸、咸、平。治泻痢烦渴，疗霍乱呕吐。配轻粉、香油，涂痈疽。

配生矾末，为丸含咽，治喉痹乳蛾。同皂角烧炭，敷发背。（发热茶清调，不发热醋调。）

取大青梅以盐汁渍之，日晒夜渍，十日成矣，久乃上霜。

叶

酸，平。治休息痢及霍乱，煎浓汁饮之。夏衣生霉点，煎汤洗之即去。配棕榈炭，治月水不止。

花

甘、酸、平。发痘解毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：巴旦杏仁
  • 当前页：梅
  • 下一页：乌梅
<<< 返回本书目录
  1. 梅《本草纲目》图文版
  2. 梅【中药大全】
  3. 梅《本草纲目》完整版
  4. 梅疮《外科大成》
  5. 莓叶委陵菜【中药大全】
  6. 梅疮《续名医类案》
  7. 眉心疽门主论《疡医大全》
  8. 梅疮结毒论治《类证治裁》
  9. 眉心疽《医宗金鉴》
  10. 梅毒《回春录》
  11. 眉下垂或位置低【疾病症状】
  12. 梅毒《基因诊断与性传播疾病》
  13. 眉髯髭发统论《圣济总录》
  14. 梅毒《家庭医学百科-医疗康复篇》
  15. 眉目间痛《扁鹊神应针灸玉龙经》
  16. 梅毒《女科宝鉴》
  17. 眉毛外侧脱落稀疏而细【疾病症状】
  18. 梅毒《张聿青医案》
  19. 眉毛门主论《疡医大全》
  20. 梅毒《中医外科学》
  21. 眉毛辨病《常见病自测》
  22. 梅毒【疾病大全】
  23. 眉毛变白【疾病症状】
  24. 梅毒【中药主治】
  25. 眉炼（附癞头疮）《保婴撮要》
  26. 梅毒【方剂主治】
  27. 眉炼《儒门事亲》
  28. 梅毒 （Syphilis）《皮肤性病学》
  29. 眉棱痛《金匮钩玄》
  30. 梅毒疮《医门补要》
  1. 梅《得配本草》
  2. 梅《本经逢原》
  3. 梅安德《中医词典》
  4. 梅《本草纲目》
  5. 梅彪《中医词典》
  6. 眉心疽门主论《疡医大全》
  7. 梅崇献《中医词典》
  8. 眉心疽《外科心法要诀》
  9. 梅疮《续名医类案》
  10. 眉心疽《医宗金鉴》
  11. 梅疮《外科大成》
  12. 眉心疽《中医词典》
  13. 梅疮擦药方《冯氏锦囊秘录》
  14. 眉心疔《中医词典》
  15. 梅疮膏药方《冯氏锦囊秘录》
  16. 眉先兆——眉相学《中医疾病预测》
  17. 梅疮结毒论治《类证治裁》
  18. 眉头《中医词典》
  19. 梅疮神效丸《冯氏锦囊秘录》
  20. 眉痛《医学纲目》
  21. 梅得元《中医词典》
  22. 眉上生疮《奇效简便良方》
  23. 梅毒《皮肤性病学》
  24. 眉髯髭发统论《圣济总录》
  25. 梅毒《默克家庭诊疗手册》
  26. 眉目间痛《扁鹊神应针灸玉龙经》
  27. 梅毒《家庭医学百科-医疗康复篇》
  28. 眉毛稀疏秘方《华佗神方》
  29. 梅毒《张聿青医案》
  30. 眉毛脱落《女科切要》
  31. 梅毒《回春录》


乌梅_《得配本草》_中医本草_【岐黄之术】

乌梅

乌梅

  • 上一页
  • 目录
  • 相关
  • 下一页

忌猪肉。

酸、涩、温。入手足太阴经气分，兼入足厥阴经血分。敛肺涩肠，生津止渴。治久嗽泻痢，反胃噎膈，虚劳骨蒸，霍乱劳疟，蛔厥吐利，止血涌痰，醒酒杀虫。去黑痣，蚀恶肉。解鱼毒硫黄毒。得川连，治赤痢肠痛。配建茶、干姜，治休息痢。佐麦冬，治产后痢渴。入补脾药，止久泄虚脱。汤浸去核，捣丸如枣大，纳入谷道，导大便不通。

去核 炭，敷疮蚀恶肉立效。其核中仁，能清妇人子脏风气积滞。病宜发散，疟痢初起者，禁用。

怪症∶下颊忽落，用乌梅口衔一枚，外用南星末，姜汁调涂两颊，一夜即上。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：梅
  • 当前页：乌梅
  • 下一页：桃
<<< 返回本书目录
  1. 乌梅《长沙药解》
  2. 乌梅【中药大全】
  3. 乌梅《药征续编》
  4. 乌梅白糖汤治愈温病发热十五案《圆运动的古中医学》
  5. 乌梅《药笼小品》
  6. 乌梅承气汤【方剂大全】
  7. 乌梅《药鉴》
  8. 乌梅红糖水【方剂大全】
  9. 乌梅《本草择要纲目》
  10. 乌梅木瓜汤【方剂大全】
  11. 乌梅《本草易读》
  12. 乌梅散【方剂大全】
  13. 乌梅《本草新编》
  14. 乌梅汤【方剂大全】
  15. 乌梅《本草思辨录》
  16. 乌梅汤证治本位的意义《圆运动的古中医学》
  17. 乌梅《本草经解》
  18. 乌梅丸《伤寒寻源》
  19. 乌梅《本草崇原》
  20. 乌梅丸《汤头歌诀》
  21. 乌梅《本草纲目》完整版
  22. 乌梅丸【方剂大全】
  23. 乌毛蕨贯众【中药大全】
  24. 乌梅丸圆通应用法《医法圆通》
  25. 乌龙汤【方剂大全】
  26. 乌梅圆【方剂大全】
  27. 乌龙煎剂【方剂大全】
  28. 乌梅粥《保健药膳》
  29. 乌龙丹【方剂大全】
  30. 乌梅粥【方剂大全】
  1. 乌梅《得配本草》
  2. 乌梅《医方考》
  3. 乌梅《中药学》
  4. 乌梅《本草从新》
  5. 乌梅《本草思辨录》
  6. 乌梅《本草新编》
  7. 乌梅《本草崇原》
  8. 乌梅《本草求真》
  9. 乌梅《本草便读》
  10. 乌梅《顾松园医镜》
  11. 乌梅《本草经解》
  12. 乌梅《医学入门》
  13. 乌梅《本草分经》
  14. 乌梅《冯氏锦囊秘录》
  15. 乌梅《本草分经》
  16. 乌梅《本草易读》
  17. 乌梅《本草择要纲目》
  18. 乌梅《本草备要》
  19. 乌梅《本草害利》
  20. 乌梅《汤液本草》
  21. 乌梅《本草害利》
  22. 乌梅《中药炮制》
  23. 乌梅《本草撮要》
  24. 乌梅《长沙药解》
  25. 乌梅《外科全生集》
  26. 乌梅《药笼小品》
  27. 乌梅《药鉴》
  28. 乌梅《雷公炮制药性解》
  29. 乌梅《珍珠囊补遗药性赋》
  30. 乌麻酒方《备急千金要方》
  31. 乌梅《药征续编》


桃_《得配本草》_中医本草_【岐黄之术】

桃

桃

  • 上一页
  • 目录
  • 相关
  • 下一页

桃枭

即桃实着树经冬不落者。又名桃奴。

苦，微温。有小毒。治疰忤，疗中恶，破伏梁，止邪疟。炒炭米饮下，治吐血。

酒拌蒸，去核焙干用。

桃仁

香附为之使。甘、苦、平。入手足厥阴经血分。去滞生新，缓肝润燥。治血结畜血，瘀血症瘕，血滞风痹，血痢经闭，热入血室，产后血病，心腹诸痛。辟疰忤，杀三虫，润大便，止疟疾。配元胡、川楝子，治肝厥胃痛。入小柴胡汤，治热入血室。

行血，连皮尖生用。润燥活血，浸去皮尖炒用，或麸皮同炒研用。双仁者有毒，不可用。

一切血虚致经闭、便秘等症，俱禁用。

桃花

苦，平。入足阳明经。散滞血，破石淋，逐痰饮，疗积痛，杀三虫，化痘毒。（痘出二三日，焦紫及丹者，此可治之。）得温酒，治痰饮宿水及香港脚肿痛。和面服，下燥粪。捣猪脂，敷脓 。

清晨带露摘取，饭上蒸熟，焙干用，或拣净以绢袋盛悬檐下令干用。千叶者令人鼻衄不止，不可用。多用则泻。

桃胶

苦，平。和血益气。治下痢，止痛。配通草、石膏，治血淋作痛。配沉香、蒲黄，治产后下痢。（亦治血痢腹痛。）和水熬成膏，酒化服，治痘 发搐。

树汁溢出成胶，以桑灰汤浸过，晒干用。如服食，当依法修炼。

桃叶

苦、辛。一切疮虫尸虫。诸虫入耳，虫蚀阴户，裹叶塞之自除。

采嫩者，名桃心，入药尤胜。

桃枝

酒煎饮，治卒心痛。煮汤浴，不染天行疫疠。

桃蠹

即树中蛀虫

去邪恶。

桃树根白皮 治齿 。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌梅
  • 当前页：桃
  • 下一页：栗子
<<< 返回本书目录
  1. 桃《本草纲目》图文版
  2. 桃蠹虫《本草纲目》完整版
  3. 桃《服食导饵》
  4. 桃儿七【中药大全】
  5. 桃《滇南本草》
  6. 桃儿七果【中药大全】
  7. 桃《本草纲目》完整版
  8. 桃耳七【中药大全】
  9. 掏口《经验麻科》
  10. 桃符《本草纲目》完整版
  11. 绦虫病（Teniasis）《消化病学》
  12. 桃符《本草纲目》完整版
  13. 绦虫病【中药主治】
  14. 桃根【中药大全】
  15. 绦虫病【疾病大全】
  16. 桃核承气汤《伤寒寻源》
  17. 绦虫病《中医内科学》
  18. 桃核承气汤【方剂大全】
  19. 绦虫【中药主治】
  20. 桃核承气汤证《经方实验录》
  21. 烫伤水泡破了【疾病症状】
  22. 桃核承气汤证治本位的意义《圆运动的古中医学》
  23. 烫伤后汗腺受损【疾病症状】
  24. 桃核仁《本草乘雅半偈》
  25. 烫伤的急救《现代院外急救手册》
  26. 桃核仁《本草新编》
  27. 烫伤【中药主治】
  28. 桃核仁《神农本草经百种录》
  29. 烫伤【疾病症状】
  30. 桃核仁《证类本草》
  1. 桃《得配本草》
  2. 桃《饮膳正要》
  3. 桃《滇南本草》
  4. 桃《本草纲目》
  5. 桃蠹《千金翼方》
  6. 桃《服食导饵》
  7. 桃蠹虫《本经逢原》
  8. 搯法《中医名词词典》
  9. 桃归茶《茶饮保健》
  10. 掏口《经验麻科》
  11. 桃核《名医别录》
  12. 绦虫病《消化病学》
  13. 桃核承气汤《圆运动的古中医学》
  14. 绦虫病《中医内科学》
  15. 桃核承气汤《医学心悟》
  16. 绦虫病《中医词典》
  17. 桃核承气汤《伤寒寻源》
  18. 烫伤的急救《现代院外急救手册》
  19. 桃核承气汤《伤寒括要》
  20. 烫泡火烧《急救广生集》
  21. 桃核承气汤方《医宗金鉴》
  22. 烫火伤《中医词典》
  23. 桃核承气汤方《伤寒论》
  24. 烫火伤《中医名词词典》
  25. 桃核承气汤证其二《经方实验录》
  26. 螳螂子《中医词典》
  27. 桃核承气汤证其三（附列门人治验）《经方实验录》
  28. 螳螂子《中医名词词典》
  29. 桃核承气汤证其一《经方实验录》
  30. 螳螂桑螵蛸《本草纲目》
  31. 桃核承气汤证治本位的意义《圆运动的古中医学》


栗子_《得配本草》_中医本草_【岐黄之术】

栗子

栗子

  • 上一页
  • 目录
  • 相关
  • 下一页

咸，温。入足太阴、少阴经气分。浓肠胃，健腰足。生嚼涂筋骨断碎肿痛，及金刃伤、小儿口疮。或风干，或火煨用。多食滞脾恋膈，风湿病者禁用。

栗楔

咸，平。入足少阴经气分。大有补肾之功，治筋骨风痛，活血尤效。

一毯三颗，其中扁者，栗楔也。

毛毯

即栗外刺包

煮汁，洗火丹毒肿，烧灰敷亦效。

黑壳

煮汁饮，止反胃消渴，并止泻血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桃
  • 当前页：栗子
  • 下一页：大枣
<<< 返回本书目录
  1. 栗叶【中药大全】
  2. 栗子【中药大全】
  3. 栗树叶洗剂【方剂大全】
  4. 栗子、栗子花《滇南本草》
  5. 栗树皮【中药大全】
  6. 栗子桂圆粥《保健药膳》
  7. 栗树皮《本草纲目》完整版
  8. 栗子烧白菜《保健药膳》
  9. 栗树根【中药大全】
  10. 栗子烧鸡块《保健药膳》
  11. 栗实《本草纲目》完整版
  12. 栗子烧鸭块《保健药膳》
  13. 栗皮丸【方剂大全】
  14. 栗子柿子饼糊【方剂大全】
  15. 栗内薄皮《本草纲目》完整版
  16. 栗子粥【方剂大全】
  17. 栗毛球【中药大全】
  18. 砺石《证类本草》
  19. 栗毛球《本草纲目》完整版
  20. 蛎菜【中药大全】
  21. 栗壳牛肝菌【中药大全】
  22. 蛎粉散【方剂大全】
  23. 栗壳【中药大全】
  24. 粒红肤白麻如肌白《麻科活人全书》
  25. 栗壳《本草纲目》完整版
  26. 粒头焦《麻科活人全书》
  27. 栗寄生【中药大全】
  28. 粒细胞减少【疾病症状】
  29. 栗灰散【方剂大全】
  30. 粒细胞减少症（Agranulocytosis）《血液病学》
  1. 栗子《得配本草》
  2. 栗子《饮食须知》
  3. 栗子《药性切用》
  4. 栗子《食疗本草》
  5. 栗子（《千金·食治》）《中医饮食营养学》
  6. 栗子《老年食养食疗》
  7. 栗子、栗子花《滇南本草》
  8. 栗子《玉楸药解》
  9. 栗子桂圆粥《保健药膳》
  10. 栗（补）《本草分经》
  11. 栗子烧白菜《保健药膳》
  12. 栗《本草撮要》
  13. 栗子烧鸡块《保健药膳》
  14. 栗《本草分经》
  15. 栗子烧鸭块《保健药膳》
  16. 栗《名医别录》
  17. 栗子痔《中医词典》
  18. 栗《本草便读》
  19. 砺石《医学入门》
  20. 栗《本草从新》
  21. 砺石《证类本草》
  22. 栗《本经逢原》
  23. 粒红肤白麻如肌白《麻科活人全书》
  24. 栗《本草求真》
  25. 粒头焦《麻科活人全书》
  26. 栗《证类本草》
  27. 粒细胞《生理学》
  28. 栗《医学入门》
  29. 粒细胞/巨噬细胞集落刺激因子《药理学》
  30. 栗《冯氏锦囊秘录》
  31. 粒细胞集落刺激因子《药理学》


大枣_《得配本草》_中医本草_【岐黄之术】

大枣

大枣

  • 上一页
  • 目录
  • 相关
  • 下一页

忌与葱同食。

甘，温。入足太阴经血分。补中益气，生津液，和百药，益五脏，润心肺，调营卫。杀乌头、附子、天雄毒。得生姜，和营卫。佐小麦、炙甘草，治脏躁。（无故悲泣。）

治卒心痛诀云∶一个乌梅二个枣，七枚杏仁一处捣，男酒女醋送下之，不害心疼直到老。

入药须用青州及晋地晒干大枣为良，亦有用胶枣之肥大者。蒸熟者为胶枣，去核煮，治脾虚作胀。多服生虫损齿，壅脾作胀。生者更不宜食。齿病、疳病、虫病、风疾、痰热、中满，皆禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栗子
  • 当前页：大枣
  • 下一页：红枣
<<< 返回本书目录
  1. 大枣《证类本草》
  2. 大枣（图）【中药大全】
  3. 大枣《长沙药解》
  4. 大枣饼【方剂大全】
  5. 大枣《药征》
  6. 大枣陈皮竹叶汤【方剂大全】
  7. 大枣《药笼小品》
  8. 大枣膏【方剂大全】
  9. 大枣《神农本草经百种录》
  10. 大枣煎【方剂大全】
  11. 大枣《侣山堂类辩》
  12. 大枣解《医学衷中参西录》
  13. 大枣《本草择要纲目》
  14. 大枣木香汤【方剂大全】
  15. 大枣《本草易读》
  16. 大枣七味汤【方剂大全】
  17. 大枣《本草新编》
  18. 大枣散【方剂大全】
  19. 大枣《本草思辨录》
  20. 大枣汤【方剂大全】
  21. 大枣《本草经解》
  22. 大枣丸【方剂大全】
  23. 大枣《本草崇原》
  24. 大枣杏仁丸【方剂大全】
  25. 大枣《本草乘雅半偈》
  26. 大枣粥【方剂大全】
  27. 大枣《本草纲目》完整版
  28. 大皂角【中药大全】
  29. 大脏丹【方剂大全】
  30. 大皂丸【方剂大全】
  1. 大枣《得配本草》
  2. 大枣《本草从新》
  3. 大枣《中药学》
  4. 大枣《本经逢原》
  5. 大枣《本草思辨录》
  6. 大枣《本草新编》
  7. 大枣《本草崇原》
  8. 大枣《本草求真》
  9. 大枣《本草便读》
  10. 大枣《顾松园医镜》
  11. 大枣《本草经解》
  12. 大枣《证类本草》
  13. 大枣《本草经解》
  14. 大枣《医学入门》
  15. 大枣《增广和剂局方药性总论》
  16. 大枣《冯氏锦囊秘录》
  17. 大枣《名医别录》
  18. 大枣《本草易读》
  19. 大枣《本草分经》
  20. 大枣《本草蒙筌》
  21. 大枣《本草分经》
  22. 大枣《本草备要》
  23. 大枣《本草分经》
  24. 大枣《汤液本草》
  25. 大枣《本草分经》
  26. 大枣《本草衍义》
  27. 大枣《本草择要纲目》
  28. 大枣《吴普本草》
  29. 大枣《本草害利》
  30. 大枣《神农本草经百种录》
  31. 大枣《本草害利》


红枣_《得配本草》_中医本草_【岐黄之术】

红枣

红枣

  • 上一页
  • 目录
  • 相关
  • 下一页

功用与大枣相仿，差不及尔。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大枣
  • 当前页：红枣
  • 下一页：梨
<<< 返回本书目录
  1. 红云草【中药大全】
  2. 红枣膏【方剂大全】
  3. 红晕【疾病症状】
  4. 红枣黑木耳汤【方剂大全】
  5. 红缘层孔菌【中药大全】
  6. 红枣散【方剂大全】
  7. 红圆子【方剂大全】
  8. 红枣丸【方剂大全】
  9. 红芋【中药大全】
  10. 红泽兰【中药大全】
  11. 红玉饮子【方剂大全】
  12. 红粘谷【中药大全】
  13. 红玉散【方剂大全】
  14. 红粘谷子【中药大全】
  15. 红玉膏【方剂大全】
  16. 红疹《凌临灵方》
  17. 红玉锭子【方剂大全】
  18. 红症初起治法《理虚元鉴》
  19. 红玉铤子【方剂大全】
  20. 红直当药【中药大全】
  21. 红雨丹【方剂大全】
  22. 红直獐牙菜【中药大全】
  23. 红油膏【方剂大全】
  24. 红肿疼痛【方剂主治】
  25. 红油【方剂大全】
  26. 红子根【中药大全】
  27. 红英丹【方剂大全】
  28. 红子仔【中药大全】
  29. 红衣大炮【方剂大全】
  30. 红紫辨寒热歌《推拿抉微》
  1. 红枣《得配本草》
  2. 红枣《老年食养食疗》
  3. 红枣《本草害利》
  4. 红玉散《太平惠民和剂局方》
  5. 红枣散《重订囊秘喉书》
  6. 红油《外科全生集》
  7. 红枣丸《外科全生集》
  8. 红硬舌《中医词典》
  9. 红枣益脾糕《食物疗法》
  10. 红艳舌《中医词典》
  11. 红战舌《中医词典》
  12. 红眼病《中医词典》
  13. 红障《中医词典》
  14. 红雪通中散《太平惠民和剂局方》
  15. 红疹《凌临灵方》
  16. 红癣《默克家庭诊疗手册》
  17. 红症初起治法《理虚元鉴》
  18. 红雄鸡肉《本草易读》
  19. 红中淡黑舌《中医词典》
  20. 红星舌《敖氏伤寒金镜录》
  21. 红中干舌《中医词典》
  22. 红效疟丹《三因极一病证方论》
  23. 红中焦黑舌《中医词典》
  24. 红线疔秘方《华佗神方》
  25. 红肿涩烂沿眼《中医词典》
  26. 红线虫《外科证治全书》
  27. 红紫辨寒热歌《圆运动的古中医学》
  28. 红霞映日症《中医词典》
  29. 红紫辨寒热歌《幼幼集成》
  30. 红霞映日《银海精微》
  31. 红紫辨寒热歌《推拿抉微》


梨_《得配本草》_中医本草_【岐黄之术】

梨

梨

  • 上一页
  • 目录
  • 相关
  • 下一页

甘、微酸，寒。润心肺，利二便。治烦渴，除痰嗽，祛贼风，解酒毒。配母丁香，治反胃。

（将丁香入梨内，纸包煨熟，去丁香食之。）和小黑豆，治痰喘。和白蜜、姜汁，治痰嗽。和水捣取汁，入粳米煮粥，治小儿心脏风热昏躁。取汁，以绵裹黄连浸汁，频点热眼。

生用，消六腑之热。熟用，滋五内之阴。实火，生用。虚火，蒸熟用。汤火伤，捣烂敷之。

梨与莱菔相间收藏，则不烂。乳妇血虚，脾虚泄泻，二者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红枣
  • 当前页：梨
  • 下一页：棠梨枝叶
<<< 返回本书目录
  1. 梨《本草纲目》图文版
  2. 梨【中药大全】
  3. 梨《证类本草》
  4. 梨甘饮【方剂大全】
  5. 梨《滇南本草》
  6. 梨膏【方剂大全】
  7. 梨《本草纲目》完整版
  8. 梨果榕【中药大全】
  9. 骊珠散【方剂大全】
  10. 梨果仙人掌【中药大全】
  11. 骊龙珠【方剂大全】
  12. 梨花《本草纲目》完整版
  13. 骊龙散【方剂大全】
  14. 梨花妆《毓麟验方》
  15. 离珠丹【方剂大全】
  16. 梨浆饮【方剂大全】
  17. 离中丹【方剂大全】
  18. 梨菁饮【方剂大全】
  19. 离照汤【方剂大全】
  20. 梨里王《曹仁伯医案论》
  21. 离心技术的应用《临床生物化学》
  22. 梨母子煎【方剂大全】
  23. 离位皮炎【疾病大全】
  24. 梨木灰【中药大全】
  25. 离散趋势指标《预防医学》
  26. 梨木皮《本草纲目》完整版
  27. 离经之血未净《凌临灵方》
  28. 梨木皮【中药大全】
  29. 离经脉《丹医秘授古脉法》
  30. 梨硼膏【方剂大全】
  1. 梨《得配本草》
  2. 梨《本草从新》
  3. 梨《本草便读》
  4. 梨《本经逢原》
  5. 梨《名医别录》
  6. 梨《本草求真》
  7. 梨《本草分经》
  8. 梨《顾松园医镜》
  9. 梨《本草分经》
  10. 梨《证类本草》
  11. 梨《本草分经》
  12. 梨《冯氏锦囊秘录》
  13. 梨《本草分经》
  14. 梨《饮食须知》
  15. 梨《本草撮要》
  16. 梨《本草蒙筌》
  17. 梨《滇南本草》
  18. 梨《本草备要》
  19. 梨（《名医别录》）《中医饮食营养学》
  20. 梨《本草衍义》
  21. 梨（《名医别录》）《中医饮食营养学》
  22. 梨《吴普本草》
  23. 梨〈寒〉《食疗本草》
  24. 梨《新修本草》
  25. 梨冬茶《茶饮保健》
  26. 梨《饮膳正要》
  27. 梨豆《证类本草》
  28. 梨《千金翼方》
  29. 梨果《医学入门》
  30. 梨《雷公炮制药性解》
  31. 梨花妆《毓麟验方》


棠梨枝叶_《得配本草》_中医本草_【岐黄之术】

棠梨枝叶

棠梨枝叶

  • 上一页
  • 目录
  • 相关
  • 下一页

酸、甘、涩、寒。治霍乱吐泻，转筋腹痛，同木瓜煎汁细呷之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：梨
  • 当前页：棠梨枝叶
  • 下一页：海棠子
<<< 返回本书目录
  1. 棠梨【中药大全】
  2. 棠梨枝叶【中药大全】
  3. 棠梨《本草纲目》完整版
  4. 塘虱鱼【中药大全】
  5. 堂嫂王氏吐紫黑血块足跟肿痒痛《孙文垣医案》
  6. 溏泄《秘传证治要诀及类方》
  7. 堂嫂程氏喉间有物如脔咯之不出咽之不下《孙文垣医案》
  8. 溏泄《普济方·针灸》
  9. 堂妹吐证《程杏轩医案》
  10. 溏泄《针灸资生经》
  11. 堂妹感冒暑风证治《程杏轩医案》
  12. 溏泻《扁鹊心书》
  13. 堂弟东里内子咳嗽吐红《孙文垣医案》
  14. 糖《食物疗法》
  15. 唐中书侍郎崔知悌序《苏沈良方》
  16. 糖贝饮【方剂大全】
  17. 唐岩祈患痢赤白腹胀气喘四肢冷阴囊肿《孙文垣医案》
  18. 糖茶藨【中药大全】
  19. 唐太仆令启玄子王冰序《古今医统大全》
  20. 糖醋马齿苋【方剂大全】
  21. 唐松草【中药大全】
  22. 糖代谢的先天性异常《临床生物化学》
  23. 唐古特青兰苗【中药大全】
  24. 糖代谢紊乱《临床生物化学》
  25. 唐古特青兰【中药大全】
  26. 糖代谢紊乱【疾病症状】
  27. 唐古特马尿泡【中药大全】
  28. 糖代谢异常伴发的精神障碍【疾病大全】
  29. 唐古特报春【中药大全】
  30. 糖的分解代谢(catabolism of carbohydrate)《生物化学与分子生物学》
  1. 棠梨枝叶《得配本草》
  2. 棠梨泡《外科证治全书》
  3. 棠球子《医学入门》
  4. 棠梨《玉楸药解》
  5. 棠球子《证类本草》
  6. 棠《饮食须知》
  7. 溏《中医词典》
  8. 堂嫂王氏吐紫黑血块足跟肿痒痛《孙文垣医案》
  9. 溏泄《中医词典》
  10. 堂嫂程氏喉间有物如脔咯之不出咽之不下《孙文垣医案》
  11. 溏泄《普济方·针灸》
  12. 堂妹吐证《程杏轩医案》
  13. 溏泄《针灸资生经》
  14. 堂妹感冒暑风证治《程杏轩医案》
  15. 溏泄《秘传证治要诀及类方》
  16. 堂弟东里内子咳嗽吐红《孙文垣医案》
  17. 溏泄哕噫《伤寒说意》
  18. 唐宗海（1847-1897年）《中医词典》
  19. 溏泻《扁鹊心书》
  20. 唐中书侍郎崔知悌序《苏沈良方》
  21. 糖《食物疗法》
  22. 唐郑相国方《医方论》
  23. 糖不耐受症《默克家庭诊疗手册》
  24. 唐郑相国方《冯氏锦囊秘录》
  25. 糖代谢《病理学》
  26. 唐郑相国方《冯氏锦囊秘录》
  27. 糖代谢的先天性异常《临床生物化学》
  28. 唐玉书《中医词典》
  29. 糖代谢特点《临床生物化学》
  30. 唐与正《中医词典》
  31. 糖代谢紊乱《临床生物化学》


海棠子_《得配本草》_中医本草_【岐黄之术】

海棠子

海棠子

  • 上一页
  • 目录
  • 相关
  • 下一页

酸、甘、平。止泻痢。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：棠梨枝叶
  • 当前页：海棠子
  • 下一页：木瓜
<<< 返回本书目录
  1. 海獭《本草纲目》完整版
  2. 海铁树【中药大全】
  3. 海松子【中药大全】
  4. 海通【中药大全】
  5. 海松子《本草纲目》图文版
  6. 海桐《本草纲目》完整版
  7. 海松子《证类本草》
  8. 海桐《本草纲目》图文版
  9. 海松子《本草纲目》完整版
  10. 海桐花【中药大全】
  11. 海石丸【方剂大全】
  12. 海桐煎【方剂大全】
  13. 海石散【方剂大全】
  14. 海桐木皮《本草纲目》完整版
  15. 海石二陈汤【方剂大全】
  16. 海桐皮《本草图经》
  17. 海石鳖【中药大全】
  18. 海桐皮《药笼小品》
  19. 海蛇【中药大全】
  20. 海桐皮《证类本草》
  21. 海蛸散【方剂大全】
  22. 海桐皮【中药大全】
  23. 海鳝【中药大全】
  24. 海桐皮煎【方剂大全】
  25. 海桑【中药大全】
  26. 海桐皮煎丸【方剂大全】
  27. 海人草【中药大全】
  28. 海桐皮浸酒【方剂大全】
  29. 海蚯蚓【中药大全】
  30. 海桐皮浸酒方【方剂大全】
  1. 海棠子《得配本草》
  2. 海苔《药性切用》
  3. 海桐《本草纲目》
  4. 海苔《本草分经》
  5. 海桐皮《药笼小品》
  6. 海苔《本草从新》
  7. 海桐皮《中药炮制》
  8. 海苔《饮食须知》
  9. 海桐皮《海药本草》
  10. 海松子《本草撮要》
  11. 海桐皮《本草备要》
  12. 海松子《本草从新》
  13. 海桐皮《本草蒙筌》
  14. 海松子《证类本草》
  15. 海桐皮《冯氏锦囊秘录》
  16. 海松子《冯氏锦囊秘录》
  17. 海桐皮《医学入门》
  18. 海松子《本草备要》
  19. 海桐皮《证类本草》
  20. 海松子《海药本草》
  21. 海桐皮《本草求真》
  22. 海松子《本草纲目》
  23. 海桐皮《本经逢原》
  24. 海蛳《药性切用》
  25. 海桐皮《本草从新》
  26. 海蛳《本草分经》
  27. 海桐皮《得配本草》
  28. 海蛳《本草从新》
  29. 海桐皮《中药学》
  30. 海水伤裂《急救广生集》
  31. 海桐皮《本草便读》


木瓜_《得配本草》_中医本草_【岐黄之术】

木瓜

木瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

酸、涩、温。入手足太阴，兼足厥阴经血分。和胃理脾，伐肝敛肺。专治筋病，能疗暑湿。

（血为热迫，筋转而痛。气为湿滞，筋缓而软。木瓜凉血收脱，故可并治。）得桑叶，治霍乱腹痛。配槟榔，治香港脚冲心。配杜仲酒，治久痢。（木瓜醒筋骨之湿，杜仲合筋骨之离，用以收之，痢疾自止。）佐生地，加乳、没，治项强筋急。（肝肾受邪也。）和青盐、甘菊、艾茸，治肾脏虚冷，气攻腹胁，胀满疼痛。

调鳝鱼涎，贴反花痔疮。

宣州陈久者良。勿犯铁器，以铜刀切片。多食损齿及骨，病癃闭。血虚脚软者禁用。

枝、叶

酸、涩、温。治热痢。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海棠子
  • 当前页：木瓜
  • 下一页：山楂
<<< 返回本书目录
  1. 木瓜《本草纲目》图文版
  2. 木瓜（图）【中药大全】
  3. 木瓜《药笼小品》
  4. 木瓜槟榔丸【方剂大全】
  5. 木瓜《雷公炮炙论》
  6. 木瓜根【中药大全】
  7. 木瓜《本草择要纲目》
  8. 木瓜核【中药大全】
  9. 木瓜《本草易读》
  10. 木瓜虎骨丸【方剂大全】
  11. 木瓜《本草新编》
  12. 木瓜煎【方剂大全】
  13. 木瓜《本草思辨录》
  14. 木瓜酒【方剂大全】
  15. 木瓜《本草经解》
  16. 木瓜牛膝丸【方剂大全】
  17. 木瓜《本草乘雅半偈》
  18. 木瓜散【方剂大全】
  19. 木瓜《本草纲目》完整版
  20. 木瓜实《证类本草》
  21. 木狗皮《本草纲目》完整版
  22. 木瓜汤《保健药膳》
  23. 木狗《本草纲目》图文版
  24. 木瓜丸《小儿药证直诀》
  25. 木狗《本草纲目》完整版
  26. 木瓜丸【方剂大全】
  27. 木芙蓉叶，木芙蓉花《本草纲目》完整版
  28. 木瓜圆【方剂大全】
  29. 木芙蓉叶【中药大全】
  30. 木瓜枝【中药大全】
  1. 木瓜《得配本草》
  2. 木瓜《本草从新》
  3. 木瓜《中药学》
  4. 木瓜《本经逢原》
  5. 木瓜《本草思辨录》
  6. 木瓜《本草新编》
  7. 木瓜《本草便读》
  8. 木瓜《本草求真》
  9. 木瓜《本草经解》
  10. 木瓜《顾松园医镜》
  11. 木瓜《增广和剂局方药性总论》
  12. 木瓜《医学入门》
  13. 木瓜《本草分经》
  14. 木瓜《冯氏锦囊秘录》
  15. 木瓜《本草分经》
  16. 木瓜《饮食须知》
  17. 木瓜《本草分经》
  18. 木瓜《本草易读》
  19. 木瓜《本草分经》
  20. 木瓜《本草备要》
  21. 木瓜《本草择要纲目》
  22. 木瓜《汤液本草》
  23. 木瓜《本草害利》
  24. 木瓜《本草衍义》
  25. 木瓜《本草撮要》
  26. 木瓜《吴普本草》
  27. 木瓜《本草乘雅半偈》
  28. 木瓜《饮膳正要》
  29. 木瓜〈温〉《食疗本草》
  30. 木瓜《中药炮制》
  31. 木瓜茶《茶饮保健》


山楂_《得配本草》_中医本草_【岐黄之术】

山楂

山楂

  • 上一页
  • 目录
  • 相关
  • 下一页

一名棠 子，一名山里果。

酸、甘、微温。入足太阴、阳明经。消积散瘀，破气化痰。理疮疡，除儿枕，疗疝气，发痘疹。得紫草煎酒调服，发痘疹。得茴香，治偏坠疝气。配鹿茸，治老人腰痛。入艾汤调服，治肠风下血。

去核用。核能化食磨积，治疝，催生。研碎，化瘀。勿研，消食。童便浸，姜汁炒炭，去积血甚效。气虚便溏，脾虚不食，二者禁用。服人参者忌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木瓜
  • 当前页：山楂
  • 下一页：烘柿
<<< 返回本书目录
  1. 山楂《本草纲目》图文版
  2. 山楂（图）【中药大全】
  3. 山楂《药鉴》
  4. 山楂根【中药大全】
  5. 山楂《滇南本草》
  6. 山楂荷叶饮【方剂大全】
  7. 山楂《本草择要纲目》
  8. 山楂核【中药大全】
  9. 山楂《本草新编》
  10. 山楂核桃饮《保健药膳》
  11. 山楂《本草乘雅半偈》
  12. 山楂化滞丸【方剂大全】
  13. 山楂《本草纲目》完整版
  14. 山楂解《医学衷中参西录》
  15. 山皂角【中药大全】
  16. 山楂麦芽饮【方剂大全】
  17. 山鸢尾花【中药大全】
  18. 山楂木【中药大全】
  19. 山鸢尾【中药大全】
  20. 山楂肉片《保健药膳》
  21. 山芋丸【方剂大全】
  22. 山楂叶【中药大全】
  23. 山芋面【方剂大全】
  24. 山楂益母草汤【方剂大全】
  25. 山玉兰【中药大全】
  26. 山楂元宵《保健药膳》
  27. 山玉桂【中药大全】
  28. 山楂粥《保健药膳》
  29. 山萸肉粥【方剂大全】
  30. 山楂粥【方剂大全】
  1. 山楂《得配本草》
  2. 山楂《医方考》
  3. 山楂《中药学》
  4. 山楂《本经逢原》
  5. 山楂《本草便读》
  6. 山楂《本草新编》
  7. 山楂《本草分经》
  8. 山楂《本草求真》
  9. 山楂《本草择要纲目》
  10. 山楂《顾松园医镜》
  11. 山楂《本草撮要》
  12. 山楂《冯氏锦囊秘录》
  13. 山楂《外科全生集》
  14. 山楂《中药炮制》
  15. 山楂《药鉴》
  16. 山楂《玉楸药解》
  17. 山楂《本草乘雅半偈》
  18. 山楂《减肥新法与技巧》
  19. 山楂《滇南本草》
  20. 山楂《雷公炮制药性解》
  21. 山楂（《本草衍义补遗》）《中医饮食营养学》
  22. 山楂《本草纲目》
  23. 山楂茶《茶饮保健》
  24. 山蓣丸《普济本事方》
  25. 山楂核桃饮《保健药膳》
  26. 山萸肉粥（《粥谱》）《中医饮食营养学》
  27. 山楂解《医学衷中参西录》
  28. 山萸肉粥《老年百病防治》
  29. 山楂决明荷叶汤《食物疗法》
  30. 山萸肉解《医学衷中参西录》
  31. 山楂肉片《保健药膳》


烘柿_《得配本草》_中医本草_【岐黄之术】

烘柿

烘柿

  • 上一页
  • 目录
  • 相关
  • 下一页

即红柿

甘、涩、寒。入手足太阴经血分。止口干，压胃热，通耳鼻。（肺肾二脏之火上炎，则外窍闭而不通，火气下降，外窍自清。）

忌与酒同食。又忌蟹，恐致腹痛。多食引痰饮上升。

柿干

甘、涩、平。入手足太阴经血分。润肺宁嗽。疗肺痿，去肠风。得粳米、豆豉，治耳聋鼻塞。得青黛、竹茹，治痰血。烧炭，治下血。同饭蒸食，治反胃。柿饼一个，煮汁热饮，治产后咳逆。

柿霜

甘，凉。入手太阴经。生津止渴，化痰宁嗽，清心肺郁热。治咽喉口疮，止劳伤吐血。配柿蒂炭，敷 疮。

柿蒂

煮汁服，治呃逆。加丁香、生姜，开痰散郁，其功甚疾。

丁香 柿蒂汤，治呃逆也。而不知有病后气虚之呃。脾胃伤气，水挟相火，直冲清道而呃。

邪火遏抑，误服参、术，闭于中焦而呃。虚人阴乏，阳气暴逆于下，至上焦而不能出则呃。若概以柿蒂汤投之，其呃未有不甚者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山楂
  • 当前页：烘柿
  • 下一页：石榴皮
<<< 返回本书目录
  1. 衡州乌药【中药大全】
  2. 弘济膏【方剂大全】
  3. 横翳内障《秘传眼科龙木论》
  4. 红阿胶丸【方剂大全】
  5. 横翳还睛丸【方剂大全】
  6. 红扒猴头蘑《保健药膳》
  7. 横翳歌《医宗金鉴》
  8. 红白丹【方剂大全】
  9. 横翳歌《眼科心法要诀》
  10. 红白二丸【中药大全】
  11. 横痃【方剂主治】
  12. 红白二丸果【中药大全】
  13. 横玄疽、阴疽《医宗金鉴》
  14. 红白痢疾【中药主治】
  15. 横纹肌肉瘤【疾病大全】
  16. 红白痢疾【方剂主治】
  17. 横纹肌溶解【疾病症状】
  18. 红白痢疾丸【方剂大全】
  19. 横位难产【疾病大全】
  20. 红白痢症丸【方剂大全】
  21. 横生逆产《女科百问》
  22. 红白莲花《本草纲目》完整版
  23. 横门穴推到板门穴法《推拿抉微》
  24. 红白散【方剂大全】
  25. 横门穴刮到中指尖法《推拿抉微》
  26. 红白消长《四圣悬枢》
  27. 横经席叶【中药大全】
  28. 红白续发《四圣悬枢》
  29. 横经席【中药大全】
  30. 红斑【疾病大全】
  1. 烘柿《得配本草》
  2. 烘、焙《中医名词词典》
  3. 红扒猴头蘑《保健药膳》
  4. 烘《中医词典》
  5. 红白口疮《急救广生集》
  6. 衡络之脉《中医词典》
  7. 红白痢《外科全生集》
  8. 衡量药学科管理水平的经济指标《医院药学》
  9. 红白砂《疫疹一得》
  10. 衡居《中医词典》
  11. 红白消长《四圣悬枢》
  12. 横指寸《中医词典》
  13. 红白续发《四圣悬枢》
  14. 横髃骨《中医词典》
  15. 红斑狼疮《皮肤性病学》
  16. 横翳内障《明目至宝》
  17. 红斑狼疮《家庭医学百科-医疗康复篇》
  18. 横翳内障《秘传眼科龙木论》
  19. 红斑狼疮《自我调养巧治病》
  20. 横翳内障《中医词典》
  21. 红斑狼疮先兆《中医疾病预测》
  22. 横翳歌《医宗金鉴》
  23. 红斑性肢痛症《神经病学》
  24. 横翳歌《眼科心法要诀》
  25. 红鼻《中医词典》
  26. 横翳《中医词典》
  27. 红鼻糟鼻《奇方类编》
  28. 横摇二十法《针灸神书》
  29. 红菜头《食疗本草》
  30. 横痃《中医词典》
  31. 红点紫舌《中医词典》


石榴皮_《得配本草》_中医本草_【岐黄之术】

石榴皮

石榴皮

  • 上一页
  • 目录
  • 相关
  • 下一页

酸、涩、温。治痢摄精。疗崩中带下，止肠风下血，祛筋骨风痛，除目流冷泪，洗脚疮湿烂。得茄梗，治肠血。（血在粪前者效。）配槟榔，杀虫。

勿犯铁。或煎用，或焙用，或烧炭存性用。

千叶石榴花

酸、涩、平。治心热吐血。得蜀葵，烧炭吹鼻，治衄血。同锻石，敷金疮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烘柿
  • 当前页：石榴皮
  • 下一页：橘子
<<< 返回本书目录
  1. 石榴皮《药笼小品》
  2. 石榴皮【中药大全】
  3. 石榴壳《雷公炮炙论》
  4. 石榴皮散【方剂大全】
  5. 石榴疽门主论《疡医大全》
  6. 石榴皮石榴《滇南本草》
  7. 石榴疽《医宗金鉴》
  8. 石榴汤【方剂大全】
  9. 石榴疽《外科正宗》
  10. 石榴叶《雷公炮炙论》
  11. 石榴酒【方剂大全】
  12. 石榴叶【中药大全】
  13. 石榴解《医学衷中参西录》
  14. 石榴枝《雷公炮炙论》
  15. 石榴花【中药大全】
  16. 石龙草《滇南本草》
  17. 石榴根皮【中药大全】
  18. 石龙刍《本草纲目》完整版
  19. 石榴根【中药大全】
  20. 石龙刍《本草崇原》
  21. 石榴根《雷公炮炙论》
  22. 石龙刍《证类本草》
  23. 石硫青《本草纲目》完整版
  24. 石龙刍【中药大全】
  25. 石硫磺《本草纲目》图文版
  26. 石龙刍根【中药大全】
  27. 石硫黄《证类本草》
  28. 石龙胆【中药大全】
  29. 石硫黄《药笼小品》
  30. 石龙芮《本草纲目》完整版
  1. 石榴皮《得配本草》
  2. 石榴皮《本草从新》
  3. 石榴皮《本草便读》
  4. 石榴皮《冯氏锦囊秘录》
  5. 石榴皮《增广和剂局方药性总论》
  6. 石榴皮《本草备要》
  7. 石榴皮《本草分经》
  8. 石榴皮《玉楸药解》
  9. 石榴皮《本草撮要》
  10. 石榴皮《药笼小品》
  11. 石榴皮《药性切用》
  12. 石榴皮《雷公炮制药性解》
  13. 石榴皮（石榴根皮）《中药学》
  14. 石榴壳《雷公炮炙论》
  15. 石榴皮石榴《滇南本草》
  16. 石榴疽门主论《疡医大全》
  17. 石榴叶《雷公炮炙论》
  18. 石榴疽《外科正宗》
  19. 石榴翳《中医词典》
  20. 石榴疽《外科心法要诀》
  21. 石榴枝《雷公炮炙论》
  22. 石榴疽《医宗金鉴》
  23. 石榴痔《中医词典》
  24. 石榴疽《中医词典》
  25. 石瘤《中医词典》
  26. 石榴解《医学衷中参西录》
  27. 石瘤秘方《华佗神方》
  28. 石榴浆《饮膳正要》
  29. 石龙《本草蒙筌》
  30. 石榴花茶《茶饮保健》
  31. 石龙草《滇南本草》


橘子_《得配本草》_中医本草_【岐黄之术】

橘子

橘子

  • 上一页
  • 目录
  • 相关
  • 下一页

生痰聚气，病患不可食。若皮赤而味甘者，食之可化痰除热。

橘核

苦，平。入足厥阴经。治 疝。得杜仲，炒研末盐汤下，治腰胁痛。配荔枝、川楝、山楂、茴香诸核，治下焦积块。（以核治核也。）

去壳炒用。

橘叶

苦，平。入足厥阴经。行肝气，导胸膈逆气，消肿散毒。乳痈 胁痛，用之引经。捣汁饮，治肺痈。（吐出脓血即愈。）

捣烂，敷乳痈。

怪症∶喉间生肉，层层叠起，不痛不痒，臭气从窍而出，饮食日减，肌肉日瘦。煎橘叶汤连服之愈。

橘皮

即黄橘皮，一名红皮，年久者曰陈皮。产广中者曰广皮，尤良。

辛、苦，温。入手足太阴经气分。导滞消痰，调中快膈，运胃气，利水谷。止呕逆，通五淋，除膀胱留热，去寸白虫蛊。解鱼腥毒。得川连、猪胆，治小儿疳瘦。得麝香，治乳痈。（研末酒下。）配干姜，治寒呃。配竹茹，治热呃。配白术，补脾。配人参，补肺。配花粉，治咳嗽。配炙甘草、盐，治痰气。配藿香，治霍乱。配槟榔，治气胀。佐桃仁，治大肠血秘。佐杏仁，治大肠气秘。合生姜、半夏，治呕哕厥冷。

去白名橘红，消痰下气，发表邪，理肺经血分之郁。留白和中气，理脾胃气分之滞。治痰，姜汁炒。下气，童便炒。理下焦，盐水炒。虚人气滞，生甘草、乌梅汁煮炒。汗家，血家，痘疹灌浆时，俱禁用。

青皮

辛、苦、温。入足厥阴、少阳经气分。破坚癖，散滞气，消积食，除疝瘕。柴胡疏上焦肝气，青皮理下焦肝气。配浓朴、槟榔，达膜原之邪。配枳壳、肉桂，治胁痛。佐人参、、鳖甲，消疟母。和酒服，治乳内结核。

橘未黄而青色者。醋炒黑用，能入血分。最能发汗，（皮能达表，辛能发散。）气虚及有汗者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石榴皮
  • 当前页：橘子
  • 下一页：枸橼
<<< 返回本书目录
  1. 橘针汤【方剂大全】
  2. 橘子酒【方剂大全】
  3. 橘柚《神农本草经百种录》
  4. 橘子皮、橘子叶《滇南本草》
  5. 橘柚《本草乘雅半偈》
  6. 橘子仁汤【方剂大全】
  7. 橘饮【方剂大全】
  8. 咀华清喉丹《医学衷中参西录》
  9. 橘叶汤【方剂大全】
  10. 咀华清喉丹【方剂大全】
  11. 橘叶散【方剂大全】
  12. 咀嚼肌肥大【疾病症状】
  13. 橘叶青盐汤【方剂大全】
  14. 咀嚼肌痉挛【疾病症状】
  15. 橘叶栝楼散【方剂大全】
  16. 咀片分根梢《本草蒙筌》
  17. 橘叶巴戟【中药大全】
  18. 咀片分根梢《冯氏锦囊秘录》
  19. 橘叶【中药大全】
  20. 咀药类《卫生宝鉴》
  21. 橘叶《本草崇原》
  22. 咀药味《医学启源》
  23. 橘叶《本草纲目》完整版
  24. 沮丧【疾病症状】
  25. 橘杏汤【方剂大全】
  26. 矩镰荚苜蓿【中药大全】
  27. 橘杏麻仁丸【方剂大全】
  28. 矩形叶鼠刺【中药大全】
  29. 橘香丸【方剂大全】
  30. 矩叶大青【中药大全】
  1. 橘子《得配本草》
  2. 橘子《饮食须知》
  3. 橘子酒《三因极一病证方论》
  4. 橘子《饮膳正要》
  5. 橘子皮、橘子叶《滇南本草》
  6. 橘枳生姜汤《金匮悬解》
  7. 咀华清喉丹《医学衷中参西录》
  8. 橘柚《本草乘雅半偈》
  9. 咀嚼《生理学》
  10. 橘柚《名医别录》
  11. 咀嚼肌《人体解剖学》
  12. 橘柚《本草衍义》
  13. 咀嚼肌紧张和痛《默克家庭诊疗手册》
  14. 橘柚《神农本草经百种录》
  15. 咀片分根梢《本草蒙筌》
  16. 橘柚《新修本草》
  17. 咀片分根梢《冯氏锦囊秘录》
  18. 橘柚《千金翼方》
  19. 咀药类《卫生宝鉴》
  20. 橘柚《神农本草经》
  21. 咀药味《医学启源》
  22. 橘叶《本草崇原》
  23. 沮（jǔ举）弛《中医词典》
  24. 橘叶《本草分经》
  25. 举、按、寻《中医名词词典》
  26. 橘叶《本经逢原》
  27. 举、按、寻《中医词典》
  28. 橘杏茶《茶饮保健》
  29. 举按、推寻《中医名词词典》
  30. 橘香散《博济方》
  31. 举肛丸《医方考》


枸橼_《得配本草》_中医本草_【岐黄之术】

枸橼

枸橼

  • 上一页
  • 目录
  • 相关
  • 下一页

辛、酸、温。除心头痰水，治心下气痛。煮酒饮，治痰气咳嗽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：橘子
  • 当前页：枸橼
  • 下一页：金橘皮
<<< 返回本书目录
  1. 枸橼《本草纲目》图文版
  2. 枸橼酸杆菌肺炎【疾病大全】
  3. 枸橼《本草纲目》完整版
  4. 枸橼酸离子含量测定《中国生物制品规程》
  5. 枸杞子粥【方剂大全】
  6. 笱须散【方剂大全】
  7. 枸杞子汁【方剂大全】
  8. 构菌【中药大全】
  9. 枸杞子丸【方剂大全】
  10. 构皮麻【中药大全】
  11. 枸杞子散【方剂大全】
  12. 构皮汤【方剂大全】
  13. 枸杞子酒【方剂大全】
  14. 构树【中药大全】
  15. 枸杞子煎【方剂大全】
  16. 构音不良-手笨拙综合征【疾病症状】
  17. 枸杞子炖银耳《保健药膳》
  18. 构音不清【疾病症状】
  19. 枸杞子、地骨皮解《医学衷中参西录》
  20. 构音障碍【疾病症状】
  21. 枸杞子（图）【中药大全】
  22. 垢腻散【方剂大全】
  23. 枸杞子（地骨皮）《本草新编》
  24. 媾精受妊篇《外经微言》
  25. 枸杞子《药鉴》
  26. 孤独症【疾病症状】
  27. 枸杞子《本草择要纲目》
  28. 孤凤散【方剂大全】
  29. 枸杞子《本草经解》
  30. 孤浆《女科指掌》
  1. 枸橼《得配本草》
  2. 枸橼《本草纲目》
  3. 枸橼酸离子含量测定《中国生物制品规程》
  4. 枸杞子粥《食物疗法》
  5. 构成比《预防医学》
  6. 枸杞子丸《妇人大全良方》
  7. 构效关系《药理学》
  8. 枸杞子酒《食物疗法》
  9. 垢胎《中医词典》
  10. 枸杞子炖银耳《保健药膳》
  11. 媾精受妊篇《外经微言》
  12. 枸杞子、地骨皮解《医学衷中参西录》
  13. 估计参加试验的人数，即估计样本量《预防医学》
  14. 枸杞子（地骨皮）《本草新编》
  15. 估计样本含量的意义及条件《医学统计学》
  16. 枸杞子《本草崇原》
  17. 孤独感《医学心理学》
  18. 枸杞子《药鉴》
  19. 孤独症《默克家庭诊疗手册》
  20. 枸杞子《本草撮要》
  21. 孤凤散《仁术便览》
  22. 枸杞子《本草害利》
  23. 孤腑《中医名词词典》
  24. 枸杞子《本草害利》
  25. 孤腑《中医词典》
  26. 枸杞子《本草害利》
  27. 孤根《本草经集注》
  28. 枸杞子《本草择要纲目》
  29. 孤拐《中医词典》
  30. 枸杞子《本草分经》
  31. 孤拐骨《中医词典》


金橘皮_《得配本草》_中医本草_【岐黄之术】

金橘皮

金橘皮

  • 上一页
  • 目录
  • 相关
  • 下一页

一名金柑

酸、甘、温。下气快膈，止渴解酲，辟臭。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枸橼
  • 当前页：金橘皮
  • 下一页：枸橘
<<< 返回本书目录
  1. 金橘露【中药大全】
  2. 金橘散【方剂大全】
  3. 金橘核【中药大全】
  4. 金橘叶【中药大全】
  5. 金橘根【中药大全】
  6. 金科猪肚丸【方剂大全】
  7. 金橘【中药大全】
  8. 金葵散【方剂大全】
  9. 金橘《本草纲目》图文版
  10. 金匮丹【方剂大全】
  11. 金橘《本草纲目》完整版
  12. 金匮方解篇导言《圆运动的古中医学》
  13. 金镜录辨舌黑治法《古今医彻》
  14. 金匮解（方附本条）《胎产心法》
  15. 金镜赋《冯氏锦囊秘录》
  16. 金匮肾气丸论《侣山堂类辩》
  17. 金镜赋《冯氏锦囊秘录》
  18. 金匮丸【方剂大全】
  19. 金井散【方剂大全】
  20. 金匮要略存疑《医宗金鉴》
  21. 金精石【中药大全】
  22. 金匮要略方论序《金匮要略方论》
  23. 金精老奴丸【方剂大全】
  24. 金匮要略方论原序《金匮悬解》
  25. 金锦香【中药大全】
  26. 金匮要略序（出赵本．）《金匮玉函要略辑义》
  27. 金金棒【中药大全】
  28. 金匮银屑镇心丸【方剂大全】
  29. 金浆《本草纲目》图文版
  30. 金匮玉函要略方论序《金匮玉函要略辑义》
  1. 金橘皮《得配本草》
  2. 金橘煎《饮膳正要》
  3. 金橘皮《本草便读》
  4. 金橘《本经逢原》
  5. 金橘散《仁术便览》
  6. 金镜录辨舌黑治法《古今医彻》
  7. 金钧（1657-1746年）《中医词典》
  8. 金镜赋《冯氏锦囊秘录》
  9. 金孔贤《中医词典》
  10. 金镜赋《冯氏锦囊秘录》
  11. 金匮方八首时方九首《女科要旨》
  12. 金井锯齿《中医词典》
  13. 金匮方解篇导言《圆运动的古中医学》
  14. 金井《中医词典》
  15. 金匮方论一十一首《女科要旨》
  16. 金精石《中药炮制》
  17. 金匮方一十九首《女科要旨》
  18. 金茎露《目经大成》
  19. 金匮解（方附本条）《胎产心法》
  20. 金茎《名医别录》
  21. 金匮肾气丸《冯氏锦囊秘录》
  22. 金茎《证类本草》
  23. 金匮肾气丸《冯氏锦囊秘录》
  24. 金茎《新修本草》
  25. 金匮肾气丸《目经大成》
  26. 金茎《千金翼方》
  27. 金匮肾气丸《医学心悟》
  28. 金津、玉液《针灸学》
  29. 金匮肾气丸《奇方类编》
  30. 金津、玉液《中医词典》
  31. 金匮肾气丸《瘴疟指南》


枸橘_《得配本草》_中医本草_【岐黄之术】

枸橘

枸橘

  • 上一页
  • 目录
  • 相关
  • 下一页

一名臭橘

辛，温。治下痢脓血后重，同萆 炒存性研，茶调服。又治喉 ，消肿导毒。煎汤，洗病后脚肿。

怪症∶咽喉生疮，层层如叠，不痛，日久有窍出臭气，废饮食。臭橘叶煎汤连服愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金橘皮
  • 当前页：枸橘
  • 下一页：枳实
<<< 返回本书目录
  1. 枸橘《本草纲目》图文版
  2. 枸橘【中药大全】
  3. 枸橘《本草纲目》完整版
  4. 枸橘刺【中药大全】
  5. 枸菊丸【方剂大全】
  6. 枸橘核【中药大全】
  7. 枸骨子【中药大全】
  8. 枸橘汤【方剂大全】
  9. 枸骨叶（图）【中药大全】
  10. 枸橘叶【中药大全】
  11. 枸骨树皮【中药大全】
  12. 枸苓丸【方剂大全】
  13. 枸骨根【中药大全】
  14. 枸杞《本草纲目》完整版
  15. 枸骨《本草纲目》图文版
  16. 枸杞《本草乘雅半偈》
  17. 枸骨《本草纲目》完整版
  18. 枸杞《本草崇原》
  19. 狗爪樟皮【中药大全】
  20. 枸杞《本草思辨录》
  21. 狗爪樟【中药大全】
  22. 枸杞《本草图经》
  23. 狗爪豆【中药大全】
  24. 枸杞《侣山堂类辩》
  25. 狗枣子【中药大全】
  26. 枸杞《药笼小品》
  27. 狗枣猕猴桃【中药大全】
  28. 枸杞《证类本草》
  29. 狗仔花【中药大全】
  30. 枸杞《本草纲目》图文版
  1. 枸橘《得配本草》
  2. 枸橘《本经逢原》
  3. 枸橘《中药学》
  4. 枸橘《本草纲目》
  5. 枸橘《外科全生集》
  6. 枸骨叶《中药学》
  7. 枸橘汤《外科全生集》
  8. 枸骨《本经逢原》
  9. 枸橘叶《本草从新》
  10. 枸骨《本草纲目》
  11. 枸橘叶《药性切用》
  12. 狗与人的年龄对应《实验动物科学》
  13. 枸杞《神农本草经》
  14. 狗蝇起痘豆治翻疤《友渔斋医话》
  15. 枸杞《千金翼方》
  16. 狗蝇《得配本草》
  17. 枸杞《药笼小品》
  18. 狗蝇《本经逢原》
  19. 枸杞《本草经集注》
  20. 狗阴茎《顾松园医镜》
  21. 枸杞《新修本草》
  22. 狗阴茎《冯氏锦囊秘录》
  23. 枸杞《吴普本草》
  24. 狗咬伤《奇效简便良方》
  25. 枸杞《本草衍义》
  26. 狗咬伤《家庭医学百科-自救互救篇》
  27. 枸杞《证类本草》
  28. 狗咬门主论《疡医大全》
  29. 枸杞《本草求真》
  30. 狗咬门主方《疡医大全》
  31. 枸杞《本经逢原》


枳实_《得配本草》_中医本草_【岐黄之术】

枳实

枳实

  • 上一页
  • 目录
  • 相关
  • 下一页

辛、苦，微寒。入足太阴、阳明经气分。破结气，消坚积，泄下焦湿热，除中脘火邪，止上气喘咳。治结胸痞满，痰癖症结，水肿胁胀，胸腹闭痛，呕逆泻痢。配芍药，治腹痛。配黄，治肠风下血。佐大黄，推邪秽。佐蒌仁，消痞结。

麸炒炭用。大损真元，非邪实者，不可误用。孕妇及气血虚者禁用。

枳壳

苦、酸、微寒。入手太阴、阳明经气分。破气胜湿，化痰消食。泄肺气，除胸痞，止呕逆，消肿胀，宽肠胃，治泻痢，疗痔肿，散风疹。得桂枝、姜、枣，治胁骨疼痛。得木香，治呃噫。得黄连、木香，治赤白痢。得槟榔、黄连，治痞满。得甘草，治小儿二便秘涩。

佐川连、槐蕊，灭诸痔肿痛。佐石膏、蒌仁，祛时疫热邪。入黄 煎汤，浸产后肠出。

商州陈久者良。去穣核，以麸炒焦，去麸用。柑柚皮性寒，不宜入药。脾虚服之，气滞作胀。气血弱者禁用。

先儒常云∶去风莫如活血，血行风亦从之而去。然气闭于内，风邪无由外出，盖血随气行，气滞血不能流，血滞风亦不散。又曰∶内风无不从积气以化，气散而风自不生。活血之剂，宜加枳壳佐之。医方云∶枳壳散肌肤之麻痒，殊有神效，所谓气行风自灭也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枸橘
  • 当前页：枳实
  • 下一页：枇杷
<<< 返回本书目录
  1. 枳实《证类本草》
  2. 枳实【中药大全】
  3. 枳实《长沙药解》
  4. 枳实（枳壳）《本草新编》
  5. 枳实《药征》
  6. 枳实半夏汤【方剂大全】
  7. 枳实《药笼小品》
  8. 枳实半夏丸【方剂大全】
  9. 枳实《药鉴》
  10. 枳实槟榔丸【方剂大全】
  11. 枳实《侣山堂类辩》
  12. 枳实参朴汤【方剂大全】
  13. 枳实《本草择要纲目》
  14. 枳实大黄汤【方剂大全】
  15. 枳实《本草易读》
  16. 枳实导滞《汤头歌诀》
  17. 枳实《本草图经》
  18. 枳实导滞汤【方剂大全】
  19. 枳实《本草思辨录》
  20. 枳实导滞丸【方剂大全】
  21. 枳实《本草经解》
  22. 枳实膏【方剂大全】
  23. 枳实《本草崇原》
  24. 枳实酒【方剂大全】
  25. 枳实《本草乘雅半偈》
  26. 枳实理中汤【方剂大全】
  27. 枳实《本草纲目》完整版
  28. 枳实理中圆【方剂大全】
  29. 枳茹【中药大全】
  30. 枳实连槟丸【方剂大全】
  1. 枳实《得配本草》
  2. 枳实《本经逢原》
  3. 枳实《中药学》
  4. 枳实《本草求真》
  5. 枳实《本草思辨录》
  6. 枳实《顾松园医镜》
  7. 枳实《本草崇原》
  8. 枳实《证类本草》
  9. 枳实《本草便读》
  10. 枳实《医学入门》
  11. 枳实《本草经解》
  12. 枳实《冯氏锦囊秘录》
  13. 枳实《增广和剂局方药性总论》
  14. 枳实《本草易读》
  15. 枳实《名医别录》
  16. 枳实《本草蒙筌》
  17. 枳实《本草分经》
  18. 枳实《汤液本草》
  19. 枳实《本草择要纲目》
  20. 枳实《本草衍义》
  21. 枳实《本草害利》
  22. 枳实《吴普本草》
  23. 枳实《本草害利》
  24. 枳实《新修本草》
  25. 枳实《本草撮要》
  26. 枳实《本草经集注》
  27. 枳实《侣山堂类辩》
  28. 枳实《中药炮制》
  29. 枳实《药鉴》
  30. 枳实《长沙药解》
  31. 枳实《珍珠囊补遗药性赋》


枇杷_《得配本草》_中医本草_【岐黄之术】

枇杷

枇杷

  • 上一页
  • 目录
  • 相关
  • 下一页

甘、酸、平。止渴下气。利肺气，止吐逆，除上焦热，润五脏。

多食发痰热，伤脾。同炙肉及热面食，令人患热黄疾。

叶

苦，平。入手太阴、足阳明经气分。清肺和胃，降气清火。消痰止嗽，及呕哕口渴。（下气之功。）得茅根，治温病发哕。得栀子，治赤鼻面疮。配人参、丁香，治反胃呕哕。焙焦研末，茶服，止衄血。

刷去毛，洁净。毛射入肺，令咳不已。胃病，姜汁涂炙。肺病，蜂蜜涂炙。虚寒呕吐，风寒咳嗽者，禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枳实
  • 当前页：枇杷
  • 下一页：杨梅
<<< 返回本书目录
  1. 枇杷《本草纲目》图文版
  2. 枇杷【中药大全】
  3. 枇杷《侣山堂类辩》
  4. 枇杷、枇杷叶《滇南本草》
  5. 枇杷《本草求真》
  6. 枇杷地榆液【方剂大全】
  7. 枇杷《本草纲目》完整版
  8. 枇杷膏【方剂大全】
  9. 皮质性遗忘症【疾病症状】
  10. 枇杷根【中药大全】
  11. 皮质下痴呆【疾病症状】
  12. 枇杷核【中药大全】
  13. 皮质酮《常用化验值及意义》
  14. 枇杷花【中药大全】
  15. 皮质素不足【疾病症状】
  16. 枇杷蜜汤【方剂大全】
  17. 皮质滤泡萎缩【疾病症状】
  18. 枇杷木白皮【中药大全】
  19. 皮质胶质增生【疾病症状】
  20. 枇杷清肺饮【方剂大全】
  21. 皮质激素依赖【疾病症状】
  22. 枇杷散【方剂大全】
  23. 皮质激素升高【疾病症状】
  24. 枇杷叶《本草乘雅半偈》
  25. 皮质功能减退【疾病症状】
  26. 枇杷叶《本草经解》
  27. 皮质醇总量《常用化验值及意义》
  28. 枇杷叶《本草思辨录》
  29. 皮质醇增多症（Hypercortisolism)《内分泌学》
  30. 枇杷叶《本草新编》
  1. 枇杷《得配本草》
  2. 枇杷《本草求真》
  3. 枇杷《本草分经》
  4. 枇杷《饮食须知》
  5. 枇杷《本草撮要》
  6. 枇杷《玉楸药解》
  7. 枇杷《侣山堂类辩》
  8. 枇杷《本草纲目》
  9. 枇杷（《名医别录》）《中医饮食营养学》
  10. 皮赘《默克家庭诊疗手册》
  11. 枇杷、枇杷叶《滇南本草》
  12. 皮质酮《常用化验值及意义》
  13. 枇杷〈温〉《食疗本草》
  14. 皮质肾单位和近髓肾单位《生理学》
  15. 枇杷茶《茶饮保健》
  16. 皮质类固醇过度分泌《默克家庭诊疗手册》
  17. 枇杷川贝茶《茶饮保健》
  18. 皮质激素抑制药《药理学》
  19. 枇杷叶《雷公炮炙论》
  20. 皮质醇总量《常用化验值及意义》
  21. 枇杷叶《雷公炮制药性解》
  22. 皮质醇增多症《泌尿外科学》
  23. 枇杷叶《千金翼方》
  24. 皮质醇增多症《内分泌学》
  25. 枇杷叶《药笼小品》
  26. 皮质醇增多症《家庭医学百科-医疗康复篇》
  27. 枇杷叶《中药炮制》
  28. 皮质《组织学与胚胎学》
  29. 枇杷叶《本草经集注》
  30. 皮脂溢出症《家庭医学百科-医疗康复篇》
  31. 枇杷叶《新修本草》


杨梅_《得配本草》_中医本草_【岐黄之术】

杨梅

杨梅

  • 上一页
  • 目录
  • 相关
  • 下一页

酸、甘，温。生津止渴，能涤肠胃，除烦愦恶气。烧灰服，断下痢甚验。其核仁治香港脚。

（取仁法∶以柿漆拌核暴之，则自出裂也。）

多食发热、衄血，损齿及筋。忌生葱同食。（发疮致痰。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枇杷
  • 当前页：杨梅
  • 下一页：银杏
<<< 返回本书目录
  1. 杨梅《本草纲目》图文版
  2. 杨梅【中药大全】
  3. 杨梅《证类本草》
  4. 杨梅疮《保婴撮要》
  5. 杨梅《本草求真》
  6. 杨梅疮《慈幼便览》
  7. 杨梅《本草纲目》完整版
  8. 杨梅疮《古今医鉴》
  9. 杨栌耳【中药大全】
  10. 杨梅疮《急救广生集》
  11. 杨栌耳《本草纲目》完整版
  12. 杨梅疮《景岳全书》
  13. 杨栌《本草纲目》完整版
  14. 杨梅疮《立斋外科发挥》
  15. 杨柳枝及根白皮《本草崇原》
  16. 杨梅疮《仁术便览》
  17. 杨辣虫辣门主论《疡医大全》
  18. 杨梅疮《寿世保元》
  19. 杨枸花【中药大全】
  20. 杨梅疮《外科理例》
  21. 杨妃不寐方《毓麟验方》
  22. 杨梅疮《万病回春》
  23. 杨翠木【中药大全】
  24. 杨梅疮《医宗金鉴》
  25. 阳治法《石室秘录》
  26. 杨梅疮《证治准绳·疡医》
  27. 阳症似阴论《伤寒大白》
  28. 杨梅疮【方剂主治】
  29. 阳症似阴《伤寒捷诀》
  30. 杨梅疮部《外科启玄》
  1. 杨梅《得配本草》
  2. 杨梅《本草从新》
  3. 杨梅《本草便读》
  4. 杨梅《本经逢原》
  5. 杨梅《本草分经》
  6. 杨梅《本草求真》
  7. 杨梅《本草撮要》
  8. 杨梅《证类本草》
  9. 杨梅《外科全生集》
  10. 杨梅《饮食须知》
  11. 杨梅《药性切用》
  12. 杨梅《饮膳正要》
  13. 杨梅疮《中医名词词典》
  14. 杨梅《玉楸药解》
  15. 杨梅疮《景岳全书》
  16. 杨梅《本草纲目》
  17. 杨梅疮《中医词典》
  18. 杨栌木《证类本草》
  19. 杨梅疮《医宗金鉴》
  20. 杨栌木《新修本草》
  21. 杨梅疮《证治准绳·幼科》
  22. 杨栌木《千金翼方》
  23. 杨梅疮《证治准绳·疡医》
  24. 杨庐耳《证类本草》
  25. 杨梅疮《寿世保元》
  26. 杨龙九《中医词典》
  27. 杨梅疮《古今医鉴》
  28. 杨柳枝及根白皮《本草崇原》
  29. 杨梅疮《保婴撮要》
  30. 杨辣虫门主方《疡医大全》
  31. 杨梅疮《万病回春》


银杏_《得配本草》_中医本草_【岐黄之术】

银杏

银杏

  • 上一页
  • 目录
  • 相关
  • 下一页

一名白果

甘、苦、涩。有小毒。入手太阴经。熟用∶益肺气，定喘嗽，缩小便，止带浊。生用∶降痰，消毒杀虫。配百药煎，治肠风。配麻黄、甘草，治哮喘。

多食壅气动风，发惊暴厥。（白鲞汤可解。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杨梅
  • 当前页：银杏
  • 下一页：胡桃
<<< 返回本书目录
  1. 银杏《本草纲目》图文版
  2. 银杏散【方剂大全】
  3. 银杏《本草纲目》完整版
  4. 银杏汤【方剂大全】
  5. 银屑病性关节炎【疾病大全】
  6. 银杏无忧散【方剂大全】
  7. 银屑病甲【疾病大全】
  8. 银杏叶【中药大全】
  9. 银屑病关节炎性巩膜炎【疾病大全】
  10. 银杏中毒【疾病大全】
  11. 银屑病关节炎及其伴发的葡萄膜炎【疾病大全】
  12. 银锈散【方剂大全】
  13. 银屑病关节炎【疾病大全】
  14. 银牙莲【中药大全】
  15. 银屑病1号【方剂大全】
  16. 银叶柳【中药大全】
  17. 银屑病　Psoriasis《皮肤性病学》
  18. 银叶树【中药大全】
  19. 银屑病【方剂主治】
  20. 银液丹【方剂大全】
  21. 银屑病【疾病大全】
  22. 银液丸《小儿药证直诀》
  23. 银屑病《自我调养巧治病》
  24. 银鱼【中药大全】
  25. 银屑病《自我调养巧治病》
  26. 银楂芩连汤【方剂大全】
  27. 银屑病《赵绍琴临证验案精选》
  28. 银栀汤【方剂大全】
  29. 银屑病《家庭医学百科-医疗康复篇》
  30. 银朱《本草纲目》完整版
  1. 银杏《得配本草》
  2. 银杏《本草从新》
  3. 银杏《本草便读》
  4. 银杏《本经逢原》
  5. 银杏《本草撮要》
  6. 银杏《医学入门》
  7. 银杏中毒《中医词典》
  8. 银杏《饮食须知》
  9. 银液丹《太平惠民和剂局方》
  10. 银杏《饮膳正要》
  11. 银液丸《小儿药证直诀》
  12. 银杏《玉楸药解》
  13. 银针《中医词典》
  14. 银杏《本草纲目》
  15. 银州柴胡《药性切用》
  16. 银星石《医学入门》
  17. 银朱《本草纲目》
  18. 银星独见《中医词典》
  19. 银朱《雷公炮制药性解》
  20. 银屑病性关节炎《默克家庭诊疗手册》
  21. 银朱《本草易读》
  22. 银屑病《自我调养巧治病》
  23. 银朱《本草求真》
  24. 银屑病《自我调养巧治病》
  25. 银朱《本经逢原》
  26. 银屑病《赵绍琴临证验案精选》
  27. 银朱《本草从新》
  28. 银屑病《百病自测》
  29. 银朱《得配本草》
  30. 银屑病《家庭医学百科-医疗康复篇》
  31. 银朱《本草便读》


胡桃_《得配本草》_中医本草_【岐黄之术】

胡桃

胡桃

  • 上一页
  • 目录
  • 相关
  • 下一页

一名羌桃，一名核桃。

制铜毒。

甘，温。肉润皮涩。入足少阴经。补命门，利三焦，温肺润肠。治虚寒喘嗽，腰脚重痛，心腹疝痛，止血痢，发痘疮。得全蝎、烧研酒服，治便毒。得温酒，治损伤。得生姜，治痰嗽。（并治食物醋心。）得杏仁，治喘嗽。配破故纸、杜仲、萆 ，为丸，温酒盐汤任下，强筋壮骨。润燥，去皮用。敛涩，连皮用。食酸齿 ，细嚼胡桃肉即解。肺有痰热，命门火盛，泄泻不

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：银杏
  • 当前页：胡桃
  • 下一页：荔枝
<<< 返回本书目录
  1. 胡桃《本草纲目》图文版
  2. 胡桃膏【方剂大全】
  3. 胡桃《证类本草》
  4. 胡桃根【中药大全】
  5. 胡桃《本草纲目》完整版
  6. 胡桃花【中药大全】
  7. 胡荽子散【方剂大全】
  8. 胡桃夹食管【疾病大全】
  9. 胡荽子【中药大全】
  10. 胡桃解《医学衷中参西录》
  11. 胡荽饮【方剂大全】
  12. 胡桃酒【方剂大全】
  13. 胡荽汤【方剂大全】
  14. 胡桃壳《本草纲目》完整版
  15. 胡荽散【方剂大全】
  16. 胡桃壳【中药大全】
  17. 胡荽酒【方剂大全】
  18. 胡桃青皮《本草纲目》完整版
  19. 胡荽根汁【方剂大全】
  20. 胡桃青皮【中药大全】
  21. 胡荽丹【方剂大全】
  22. 胡桃仁《本草纲目》完整版
  23. 胡荽饼【方剂大全】
  24. 胡桃仁【中药大全】
  25. 胡荽【中药大全】
  26. 胡桃肉《本草新编》
  27. 胡荽《本草纲目》图文版
  28. 胡桃肉《本草易读》
  29. 胡荽《证类本草》
  30. 胡桃肉《药笼小品》
  1. 胡桃《得配本草》
  2. 胡桃《本草从新》
  3. 胡桃《本草便读》
  4. 胡桃《本经逢原》
  5. 胡桃《本草分经》
  6. 胡桃《本草求真》
  7. 胡桃《本草分经》
  8. 胡桃《顾松园医镜》
  9. 胡桃《本草分经》
  10. 胡桃《证类本草》
  11. 胡桃《本草撮要》
  12. 胡桃《医学入门》
  13. 胡桃〈平〉《食疗本草》
  14. 胡桃《本草备要》
  15. 胡桃夹食管《胃肠动力检查手册》
  16. 胡桃《本草衍义》
  17. 胡桃解《医学衷中参西录》
  18. 胡桃《饮膳正要》
  19. 胡桃酒《医学入门》
  20. 胡桃《玉楸药解》
  21. 胡桃仁（《本草纲目》）《中医饮食营养学》
  22. 胡桃《雷公炮制药性解》
  23. 胡桃肉《药笼小品》
  24. 胡桃《本草纲目》
  25. 胡桃肉《本草蒙筌》
  26. 胡荽酒《仁术便览》
  27. 胡桃肉《本草易读》
  28. 胡荽〈平〉《食疗本草》
  29. 胡桃肉《饮食须知》
  30. 胡荽《药性切用》
  31. 胡桃肉《冯氏锦囊秘录》


荔枝_《得配本草》_中医本草_【岐黄之术】

荔枝

荔枝

  • 上一页
  • 目录
  • 相关
  • 下一页

甘、酸、温。入足厥阴经。散无形质之滞气。治瘤 赤肿，发小儿痘疮。烧炭，治呃逆不止，擦风牙疼痛。配白梅，贴疔肿。

鲜者多食即发热，烦渴，龈肿，衄血，发痘痒。（以壳浸水饮之，或饮蜜水一杯，便解。）

病齿及火病患尤忌之。

壳

煎汤，发痘。烧烟，解痘秽。

核

甘、涩，温。入足厥阴、少阴经。散滞气，辟寒邪。治 疝，疗心痛；得醋，治脾痛不止。配青皮、茴香，酒下，治肾肿如斗。调香附，米饮下，治血气攻痛；和木香，治胃脘寒疼。 炭存性，研末用。

花、根

煎汤含咽，治喉痹立愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡桃
  • 当前页：荔枝
  • 下一页：龙眼
<<< 返回本书目录
  1. 荔枝《本草纲目》图文版
  2. 荔枝【中药大全】
  3. 荔枝《滇南本草》
  4. 荔枝草【中药大全】
  5. 荔枝《本草乘雅半偈》
  6. 荔枝干大枣【方剂大全】
  7. 荔枝《本草纲目》完整版
  8. 荔枝膏【方剂大全】
  9. 荔香散【方剂大全】
  10. 荔枝根【中药大全】
  11. 荔奴散【方剂大全】
  12. 荔枝核《本草纲目》完整版
  13. 荔奴丹【方剂大全】
  14. 荔枝核《本草易读》
  15. 荔壳汤【方剂大全】
  16. 荔枝核《药笼小品》
  17. 荔核散【方剂大全】
  18. 荔枝核【中药大全】
  19. 戾木《本草纲目》完整版
  20. 荔枝花，荔枝皮根《本草纲目》完整版
  21. 疠症总论《解围元薮》
  22. 荔枝橘核汤【方剂大全】
  23. 疠疡类症《疠疡机要》
  24. 荔枝壳《本草纲目》完整版
  25. 疠风证《明医指掌》
  26. 荔枝壳【中药大全】
  27. 疠风门《张氏医通》
  28. 荔枝肉《保健药膳》
  29. 疠风门《医方考》
  30. 荔枝散【方剂大全】
  1. 荔枝《得配本草》
  2. 荔枝《本经逢原》
  3. 荔枝《本草乘雅半偈》
  4. 荔枝《本草求真》
  5. 荔枝《滇南本草》
  6. 荔枝《饮食须知》
  7. 荔枝（《本草拾遗》）《中医饮食营养学》
  8. 荔枝《本草衍义》
  9. 荔枝〈微温〉《食疗本草》
  10. 荔枝《海药本草》
  11. 荔枝茶《茶饮保健》
  12. 荔枝《饮膳正要》
  13. 荔枝膏《饮膳正要》
  14. 荔枝《玉楸药解》
  15. 荔枝核《药笼小品》
  16. 荔枝《本草纲目》
  17. 荔枝核《中药炮制》
  18. 戾气《中医词典》
  19. 荔枝核《本草备要》
  20. 戾（lì利）《中医词典》
  21. 荔枝核《本草易读》
  22. 戾《中医名词词典》
  23. 荔枝核《顾松园医镜》
  24. 疠症总论《解围元薮》
  25. 荔枝核《本草从新》
  26. 疠痈《外科心法要诀》
  27. 荔枝核《中药学》
  28. 疠痈《中医名词词典》
  29. 荔枝核《本草便读》
  30. 疠疡类症《疠疡机要》
  31. 荔枝核《本草分经》


龙眼_《得配本草》_中医本草_【岐黄之术】

龙眼

龙眼

  • 上一页
  • 目录
  • 相关
  • 下一页

一名圆眼

甘，平，润。入手少阴、足太阴经血分。益脾胃，葆心血，润五脏，治怔忡。

蒸熟细嚼，生津。膈满者禁用。过食润肠不助脾。

核

研末，敷金疮出血。同胡椒研末，汗出时擦之，治狐臭。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荔枝
  • 当前页：龙眼
  • 下一页：橄榄
<<< 返回本书目录
  1. 龙眼《本草纲目》图文版
  2. 龙眼（图）【中药大全】
  3. 龙眼《证类本草》
  4. 龙眼根（图）【中药大全】
  5. 龙眼《药笼小品》
  6. 龙眼核《本草纲目》完整版
  7. 龙眼《滇南本草》
  8. 龙眼核（图）【中药大全】
  9. 龙眼《本草图经》
  10. 龙眼花（图）【中药大全】
  11. 龙眼《本草乘雅半偈》
  12. 龙眼酒【方剂大全】
  13. 龙眼《本草纲目》完整版
  14. 龙眼壳（图）【中药大全】
  15. 龙盐膏【方剂大全】
  16. 龙眼壳核有妙用《三十年临证经验集》
  17. 龙烟汤【方剂大全】
  18. 龙眼壳核有妙用《邹孟城三十年临证经验集》
  19. 龙芽一醉饮【方剂大全】
  20. 龙眼莲子羹《保健药膳》
  21. 龙牙散【方剂大全】
  22. 龙眼肉《本草经解》
  23. 龙牙楤木叶（图）【中药大全】
  24. 龙眼肉《本草新编》
  25. 龙牙楤木果（图）【中药大全】
  26. 龙眼肉《本草易读》
  27. 龙牙楤木（图）【中药大全】
  28. 龙眼肉《本草择要纲目》
  29. 龙牙草根（图）【中药大全】
  30. 龙眼肉（图）【中药大全】
  1. 龙眼《得配本草》
  2. 龙眼《本经逢原》
  3. 龙眼《本草经解》
  4. 龙眼《本草求真》
  5. 龙眼《名医别录》
  6. 龙眼《顾松园医镜》
  7. 龙眼《本草乘雅半偈》
  8. 龙眼《证类本草》
  9. 龙眼《滇南本草》
  10. 龙眼《医学入门》
  11. 龙眼《本草图经》
  12. 龙眼《冯氏锦囊秘录》
  13. 龙眼百合茶《茶饮保健》
  14. 龙眼《饮食须知》
  15. 龙眼参茶《茶饮保健》
  16. 龙眼《本草衍义》
  17. 龙眼参茶《茶饮保健》
  18. 龙眼《吴普本草》
  19. 龙眼茶《茶饮保健》
  20. 龙眼《新修本草》
  21. 龙眼姜茶《茶饮保健》
  22. 龙眼《本草经集注》
  23. 龙眼壳核有妙用《邹孟城三十年临证经验集》
  24. 龙眼《饮膳正要》
  25. 龙眼壳核有妙用《三十年临证经验集》
  26. 龙眼《老年食养食疗》
  27. 龙眼莲子羹《保健药膳》
  28. 龙眼《玉楸药解》
  29. 龙眼莲子羹《食物疗法》
  30. 龙眼《药笼小品》
  31. 龙眼肉《本草备要》


橄榄_《得配本草》_中医本草_【岐黄之术】

橄榄

橄榄

  • 上一页
  • 目录
  • 相关
  • 下一页

一名青果

甘、酸、涩、温。入手太阴、足阳明经。下气生津，消食开胃，解酒止泻。治咽喉痛及骨哽，解诸毒，止下血。（烧研米饮下，血自止。）配儿茶，麻油调敷下疳。配荔枝核、山楂核、橄榄核，等分，烧存性研末，茴香汤下，治阴肾 肿。

小儿落地时，用橄榄一个炒研，朱砂末和匀，嚼生脂麻一口，吐唾和末，绢包，与儿吮咂一时辰，预解痘毒。解鱼毒，煮汁服。鱼骨鲠，嚼汁咽。核炒研末，调猪脂，涂唇裂。烧研油调，涂冻疮。多服聚火气于胃。（去两头，不热。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙眼
  • 当前页：橄榄
  • 下一页：榧实
<<< 返回本书目录
  1. 橄榄《本草纲目》图文版
  2. 橄榄【中药大全】
  3. 橄榄《滇南本草》
  4. 橄榄膏【方剂大全】
  5. 橄榄《本草易读》
  6. 橄榄根【中药大全】
  7. 橄榄《本草新编》
  8. 橄榄核《本草纲目》完整版
  9. 橄榄《本草求真》
  10. 橄榄核【中药大全】
  11. 橄榄《本草纲目》完整版
  12. 橄榄露【中药大全】
  13. 橄（音敢）榄（音览）《证类本草》
  14. 橄榄萝卜饮【方剂大全】
  15. 感字丸【方剂大全】
  16. 橄榄仁《本草纲目》完整版
  17. 感知综合障碍psychosensory disturbance《神经精神疾病诊断学》
  18. 橄榄仁【中药大全】
  19. 感知障碍《医学心理学》
  20. 橄榄散【方剂大全】
  21. 感症小议《邹孟城三十年临证经验集》
  22. 橄榄实《本草纲目》完整版
  23. 感症小议《三十年临证经验集》
  24. 橄榄汤【方剂大全】
  25. 感症《续名医类案》
  26. 橄榄体脑桥小脑萎缩【疾病大全】
  27. 感症《续名医类案》
  28. 橄榄丸【方剂大全】
  29. 感应圆【方剂大全】
  30. 橄榄饮【方剂大全】
  1. 橄榄《得配本草》
  2. 橄榄《医方考》
  3. 橄榄《本草便读》
  4. 橄榄《本草从新》
  5. 橄榄《增广和剂局方药性总论》
  6. 橄榄《本经逢原》
  7. 橄榄《本草分经》
  8. 橄榄《本草新编》
  9. 橄榄《本草撮要》
  10. 橄榄《本草求真》
  11. 橄榄《外科全生集》
  12. 橄榄《医学入门》
  13. 橄榄《药性切用》
  14. 橄榄《冯氏锦囊秘录》
  15. 橄榄《滇南本草》
  16. 橄榄《饮食须知》
  17. 橄榄（《日华子本草》）《中医饮食营养学》
  18. 橄榄《本草易读》
  19. 橄榄（金果榄）《中药学》
  20. 橄榄《本草蒙筌》
  21. 橄榄大海茶《茶饮保健》
  22. 橄榄《本草备要》
  23. 橄榄汤《是斋百一选方》
  24. 橄榄《本草衍义》
  25. 干（匿^虫）《中医词典》
  26. 橄榄《海药本草》
  27. 干百合《药性切用》
  28. 橄榄《饮膳正要》
  29. 干蟾《中药炮制》
  30. 橄榄《玉楸药解》
  31. 干豉汤《是斋百一选方》


榧实_《得配本草》_中医本草_【岐黄之术】

榧实

榧实

  • 上一页
  • 目录
  • 相关
  • 下一页

反绿豆，能杀人。

甘、涩、平。入手太阴经气分。助筋骨，行营卫，润肺气，助阳道，去虫蛊，消谷食。

配芜荑、杏仁、肉桂，蜜丸含咽，治口咽痛痒。

去壳衣蒸用，生嚼亦可。多食引火入肺，大肠受伤。忌同鹅肉食。（生断节风。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：橄榄
  • 当前页：榧实
  • 下一页：松子仁
<<< 返回本书目录
  1. 榧实《本草纲目》图文版
  2. 榧枝叶【中药大全】
  3. 榧实《本草纲目》完整版
  4. 榧子《本草新编》
  5. 榧螺【中药大全】
  6. 榧子【中药大全】
  7. 榧花【中药大全】
  8. 榧子贯众汤【方剂大全】
  9. 榧根皮【中药大全】
  10. 榧子煎【方剂大全】
  11. 榧（音匪）实《证类本草》
  12. 翡翠【中药大全】
  13. 腓总神经损伤【疾病大全】
  14. 肺《古今医彻》
  15. 腓总神经损害【疾病大全】
  16. 肺《顾松园医镜》
  17. 腓总神经卡压症【疾病大全】
  18. 肺《人体解剖学》
  19. 腓疽门主论《疡医大全》
  20. 肺《证治准绳·幼科》
  21. 腓骨近端骨折【疾病大全】
  22. 肺《组织学与胚胎学》
  23. 腓骨肌萎缩症【疾病大全】
  24. 肺、胸膜阿米巴病【疾病大全】
  25. 腓骨肌对称萎缩逐渐向上发展【疾病症状】
  26. 肺癌《基因与疾病》
  27. 腓肠肌压痛【疾病症状】
  28. 肺癌《家庭医学百科-医疗康复篇》
  29. 腓肠肌撕裂【疾病症状】
  30. 肺癌《默克家庭诊疗手册》
  1. 榧实《得配本草》
  2. 榧实《本草求真》
  3. 榧实《名医别录》
  4. 榧实《医学入门》
  5. 榧子《中药炮制》
  6. 榧实《本草备要》
  7. 榧子《饮膳正要》
  8. 榧实《本草衍义》
  9. 榧子《饮食须知》
  10. 榧实《新修本草》
  11. 榧子《中医饮食营养学》
  12. 榧实《本草经集注》
  13. 榧子《顾松园医镜》
  14. 榧实《千金翼方》
  15. 榧子《本草新编》
  16. 榧实《本草纲目》
  17. 榧子《本经逢原》
  18. 榧（音匪）实《证类本草》
  19. 榧子《本草从新》
  20. 榧《冯氏锦囊秘录》
  21. 榧子《中药学》
  22. 榧《本草蒙筌》
  23. 榧子《本草便读》
  24. 腓总神经commonperoneal nerve（L4-5、S1-2）《人体解剖学》
  25. 榧子《本草分经》
  26. 腓腨疽《中医词典》
  27. 榧子《本草撮要》
  28. 腓腨发《中医词典》
  29. 榧子《药性切用》
  30. 腓疽门主论《疡医大全》
  31. 肺《经络全书》


松子仁_《得配本草》_中医本草_【岐黄之术】

松子仁

松子仁

  • 上一页
  • 目录
  • 相关
  • 下一页

即海松子。一名罗松子。

甘，温。润心肺，益阴气。配胡桃肉、蜜，治肺燥咳嗽；配百部、杏仁，治寒嗽；配柏子仁、麻仁，治虚秘。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：榧实
  • 当前页：松子仁
  • 下一页：槟榔
<<< 返回本书目录
  1. 松子风《喉科秘诀》
  2. 松子仁【中药大全】
  3. 松子豆腐《保健药膳》
  4. 松子仁鸡《保健药膳》
  5. 松子《药笼小品》
  6. 松子粥《保健药膳》
  7. 松脂《证类本草》
  8. 菘《本草纲目》完整版
  9. 松脂《神农本草经百种录》
  10. 菘《本草纲目》图文版
  11. 松脂《本草图经》
  12. 菘（音嵩）《证类本草》
  13. 松脂《本草崇原》
  14. 菘菜【中药大全】
  15. 松脂《本草乘雅半偈》
  16. 菘菜子【中药大全】
  17. 松脂《本草纲目》完整版
  18. 菘子【中药大全】
  19. 松针【中药大全】
  20. 耸肩喘息【疾病症状】
  21. 松油【中药大全】
  22. 宋《古今医统大全》
  23. 松叶酒【方剂大全】
  24. 宋本草旧目录《本草纲目》完整版
  25. 松叶防风叶【中药大全】
  26. 宋徽宗崇宁皇帝论《针灸神书》
  27. 松叶防风花【中药大全】
  28. 宋徽宗皇帝崇宁五年琼瑶真人一书手法序《针灸神书》
  29. 松叶【中药大全】
  30. 宋徐秋夫鬼病十三穴歌《针灸聚英》
  1. 松子仁《得配本草》
  2. 松子仁《玉楸药解》
  3. 松子仁《外科全生集》
  4. 松子喉疔《喉科指掌》
  5. 松子仁《药性切用》
  6. 松子风《重订囊秘喉书》
  7. 松子仁鸡《保健药膳》
  8. 松子风《喉科秘诀》
  9. 松子油《饮膳正要》
  10. 松子豆腐《保健药膳》
  11. 松子粥《保健药膳》
  12. 松子《本草分经》
  13. 松子粥（《士材三书》）《中医饮食营养学》
  14. 松子《本草分经》
  15. 菘《千金翼方》
  16. 松子《本经逢原》
  17. 菘《新修本草》
  18. 松子《顾松园医镜》
  19. 菘《名医别录》
  20. 松子《医学入门》
  21. 菘（音嵩）《证类本草》
  22. 松子《饮食须知》
  23. 菘菜《本草衍义》
  24. 松子《海药本草》
  25. 菘菜《饮食须知》
  26. 松子《饮膳正要》
  27. 菘菜《医学入门》
  28. 松子《老年食养食疗》
  29. 菘菜〈温〉《食疗本草》
  30. 松子《药笼小品》
  31. 菘萝《新修本草》


槟榔_《得配本草》_中医本草_【岐黄之术】

槟榔

槟榔

  • 上一页
  • 目录
  • 相关
  • 下一页

苦、辛、温。入手足阳明经气分。泄胃中至高之气，坠诸药至于下极，达膜原而散疫邪。

治泻痢，破滞气，攻坚积，止诸痛，消痰癖，杀三虫，除水胀，疗瘴疟。得童便，治香港脚上冲。（或入姜汁。）得橘皮，治金疮呕恶。配良姜，治心脾作痛。配麦冬，治大便秘及血淋。配枳实、黄连，治伤寒痞满。

鸡心状正稳心不虚，破之作锦纹者为佳。勿见火，煎汤，洗毛发生虱。疟非瘴气，气虚下陷，似痢非痢者，禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：松子仁
  • 当前页：槟榔
  • 下一页：大腹皮
<<< 返回本书目录
  1. 槟榔《本草纲目》图文版
  2. 槟榔（图）【中药大全】
  3. 槟榔《证类本草》
  4. 槟榔饼【方剂大全】
  5. 槟榔《瘴疟指南》
  6. 槟榔饼子【方剂大全】
  7. 槟榔《药笼小品》
  8. 槟榔苍柏丸【方剂大全】
  9. 槟榔《药鉴》
  10. 槟榔大黄汤【方剂大全】
  11. 槟榔《雷公炮炙论》
  12. 槟榔丹【方剂大全】
  13. 槟榔《本草择要纲目》
  14. 槟榔附子汤【方剂大全】
  15. 槟榔《本草易读》
  16. 槟榔鹤虱散【方剂大全】
  17. 槟榔《本草新编》
  18. 槟榔花【中药大全】
  19. 槟榔《本草图经》
  20. 槟榔滑石散【方剂大全】
  21. 槟榔《本草经解》
  22. 槟榔黄葵散【方剂大全】
  23. 槟榔《本草乘雅半偈》
  24. 槟榔煎【方剂大全】
  25. 槟榔《本草纲目》完整版
  26. 槟榔煎丸【方剂大全】
  27. 槟蜡散【方剂大全】
  28. 槟榔橘红散【方剂大全】
  29. 槟黄丸【方剂大全】
  30. 槟榔橘皮汤【方剂大全】
  1. 槟榔《得配本草》
  2. 槟榔《本草从新》
  3. 槟榔《中药学》
  4. 槟榔《本经逢原》
  5. 槟榔《冷庐医话》
  6. 槟榔《本草新编》
  7. 槟榔《本草便读》
  8. 槟榔《本草求真》
  9. 槟榔《本草经解》
  10. 槟榔《顾松园医镜》
  11. 槟榔《增广和剂局方药性总论》
  12. 槟榔《中医饮食营养学》
  13. 槟榔《名医别录》
  14. 槟榔《证类本草》
  15. 槟榔《本草分经》
  16. 槟榔《医学入门》
  17. 槟榔《本草择要纲目》
  18. 槟榔《冯氏锦囊秘录》
  19. 槟榔《本草害利》
  20. 槟榔《饮食须知》
  21. 槟榔《本草撮要》
  22. 槟榔《本草易读》
  23. 槟榔《外科全生集》
  24. 槟榔《本草蒙筌》
  25. 槟榔《药性切用》
  26. 槟榔《本草备要》
  27. 槟榔《药鉴》
  28. 槟榔《汤液本草》
  29. 槟榔《瘴疟指南》
  30. 槟榔《本草衍义》
  31. 槟榔《珍珠囊补遗药性赋》


大腹皮_《得配本草》_中医本草_【岐黄之术】

大腹皮

大腹皮

  • 上一页
  • 目录
  • 相关
  • 下一页

即大腹槟榔皮

辛，微温。入手足太阴经气分。降逆气以除胀，利肠胃以去滞。一切膜原冷热之气，致阴阳不能升降，鼓胀浮肿等症，此为良剂。

槟榔泄有形之积滞，腹皮散无形之气滞。

水洗去黑水，用酒再洗，更以大豆汁洗净，晒干用，或入火煨用。气虚者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：槟榔
  • 当前页：大腹皮
  • 下一页：枳子
<<< 返回本书目录
  1. 大腹皮《药笼小品》
  2. 大腹皮（图）【中药大全】
  3. 大腹皮《药鉴》
  4. 大腹皮散【方剂大全】
  5. 大腹皮《本草新编》
  6. 大腹皮汤【方剂大全】
  7. 大腹木香汤【方剂大全】
  8. 大腹皮丸【方剂大全】
  9. 大腹《证类本草》
  10. 大腹皮饮【方剂大全】
  11. 大腹《医学见能》
  12. 大腹散【方剂大全】
  13. 大复苏饮【方剂大全】
  14. 大腹水肿《普济方·针灸》
  15. 大附子丸【方剂大全】
  16. 大腹水肿《圣济总录》
  17. 大附着散【方剂大全】
  18. 大腹水肿【中药主治】
  19. 大附丸【方剂大全】
  20. 大腹水肿方《外台秘要》
  21. 大附散【方剂大全】
  22. 大腹汤【方剂大全】
  23. 大附方【方剂大全】
  24. 大腹丸【方剂大全】
  25. 大父拙吾府君家传《金匮翼》
  26. 大腹饮【方剂大全】
  27. 大府泄《史载之方》
  28. 大腹子《本草纲目》完整版
  29. 大府秘《史载之方》
  30. 大腹子《本草择要纲目》
  1. 大腹皮《得配本草》
  2. 大腹皮《本草从新》
  3. 大腹皮《中药学》
  4. 大腹皮《本经逢原》
  5. 大腹皮《本草便读》
  6. 大腹皮《本草新编》
  7. 大腹皮《本草分经》
  8. 大腹皮《顾松园医镜》
  9. 大腹皮《本草分经》
  10. 大腹皮《医学入门》
  11. 大腹皮《本草害利》
  12. 大腹皮《冯氏锦囊秘录》
  13. 大腹皮《本草害利》
  14. 大腹皮《本草易读》
  15. 大腹皮《本草撮要》
  16. 大腹皮《本草备要》
  17. 大腹皮《药性切用》
  18. 大腹皮《药笼小品》
  19. 大腹皮《药鉴》
  20. 大腹皮《雷公炮制药性解》
  21. 大腹皮散《妇人大全良方》
  22. 大腹疔奚候《诸病源候论》
  23. 大腹皮饮《妇人大全良方》
  24. 大腹《医学见能》
  25. 大腹皮饮《三因极一病证方论》
  26. 大腹《增广和剂局方药性总论》
  27. 大腹水肿《圣济总录》
  28. 大腹《证类本草》
  29. 大腹水肿《中医词典》
  30. 大腹《本草蒙筌》
  31. 大腹水肿《新修本草》


枳子_《得配本草》_中医本草_【岐黄之术】

枳子

枳子

  • 上一页
  • 目录
  • 相关
  • 下一页

一名鸡距子

反乌头。

甘，平。止渴除烦。利二便，解酒毒。（葛根解酒而发散，枳 解酒则不散。）

多食发蛔虫。脾胃虚寒者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大腹皮
  • 当前页：枳子
  • 下一页：蜀椒
<<< 返回本书目录
  1. 枳芎散【方剂大全】
  2. 趾《经络全书》
  3. 枳杏丸【方剂大全】
  4. 趾(指)环状缩窄带【疾病症状】
  5. 枳香散【方剂大全】
  6. 趾垂症【疾病症状】
  7. 枳缩二陈汤【方剂大全】
  8. 趾垂症【疾病症状】
  9. 枳术丸论《明医杂着》
  10. 趾垂症【疾病症状】
  11. 枳术丸【方剂大全】
  12. 趾端干枯发黑【疾病症状】
  13. 枳术丸《脾胃论》
  14. 趾短小【疾病症状】
  15. 枳术汤论《侣山堂类辩》
  16. 趾间神经痛【疾病大全】
  17. 枳术汤【方剂大全】
  18. 趾蹼间隙麻木【疾病症状】
  19. 枳术化痰丸【方剂大全】
  20. 趾远端呈球形【疾病症状】
  21. 枳术二陈汤【方剂大全】
  22. 至宝丹《苏沈良方》
  23. 枳实栀子汤【方剂大全】
  24. 至宝丹【方剂大全】
  25. 枳实栀子豉汤【方剂大全】
  26. 至脉损脉死期脉候《古今医统大全》
  27. 枳实栀子豉汤《医学读书记》
  28. 至圣保命丹【方剂大全】
  29. 枳实栀子豉汤《伤寒寻源》
  30. 至圣保命金丹【方剂大全】
  1. 枳子《得配本草》
  2. 枳子《本草从新》
  3. 枳子《本草便读》
  4. 枳子《本草备要》
  5. 枳子《本草分经》
  6. 枳香茶《茶饮保健》
  7. 枳子《药性切用》
  8. 枳术丸烧饭法《韩氏医通》
  9. 趾《经络全书》
  10. 枳术丸论《明医杂着》
  11. 趾《中医名词词典》
  12. 枳术丸《医方论》
  13. 趾骨伤《中医词典》
  14. 枳术丸《脾胃论》
  15. 趾甲变色《默克家庭诊疗手册》
  16. 枳术丸《仁术便览》
  17. 趾甲癣《默克家庭诊疗手册》
  18. 枳术丸《医学心悟》
  19. 至宝丹《冯氏锦囊秘录》
  20. 枳术丸《医方考》
  21. 至宝丹《太平惠民和剂局方》
  22. 枳术丸《儒门事亲》
  23. 至宝丹《奇方类编》
  24. 枳术丸《医述》
  25. 至宝丹《苏沈良方》
  26. 枳术丸《冯氏锦囊秘录》
  27. 至道《中医词典》
  28. 枳术丸《删补名医方论》
  29. 至宫《中医词典》
  30. 枳术丸《医宗金鉴》
  31. 至剂《中医词典》


蜀椒_《得配本草》_中医本草_【岐黄之术】

蜀椒

蜀椒

  • 上一页
  • 目录
  • 相关
  • 下一页

得盐良。杏仁为之使。畏款冬花、防风、附子、雄黄、冷水、麻仁浆。

辛，热，有毒。入手足太阴经，兼入命门气分。通上焦君火之阳，达下焦命门之气。开腠理，行血脉，散寒湿，化症癖，止泄泻，杀蛔虫，疗温疟，去痰饮；得醋煎熟，入白矾稍许服，治伤寒呕衄。得生地自然汁煎稠和丸，治元脏伤惫。配乌梅，伐肝气。配益智仁，缩小便。配茯苓，蜜丸，补益心肾。配茴香，枣肉丸，治久泻。配苍术，醋丸，治飧泄不化。炒热，布裹椒，包阴囊肿大，疼闷欲死。炒热，熨冷湿诸痛。

服药呕吐，加川椒。（蛔见此自服。）

去核，微炒出汗，捣去里面黄壳，取红用。酒蒸，或盐水炒，随症制之。多用伤气失明。

肺脾有热，阴火虚盛者，禁用。闭口者杀人。

子

名椒目

苦，寒。专行水道。治水蛊，定痰喘。

得猪上唇，治盗汗。

或生用，或微炒用。

叶

和葱、艾、醋捣，罨内外肾吊，及霍乱转筋。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枳子
  • 当前页：蜀椒
  • 下一页：胡椒
<<< 返回本书目录
  1. 蜀椒《本草纲目》图文版
  2. 蜀椒（即川椒．）《本草择要纲目》
  3. 蜀椒《证类本草》
  4. 蜀椒救中汤【方剂大全】
  5. 蜀椒《长沙药解》
  6. 蜀椒汤【方剂大全】
  7. 蜀椒《药征续编》
  8. 蜀葵《本草纲目》完整版
  9. 蜀椒《雷公炮炙论》
  10. 蜀葵《证类本草》
  11. 蜀椒《本草新编》
  12. 蜀葵《本草纲目》图文版
  13. 蜀椒《本草图经》
  14. 蜀葵【中药大全】
  15. 蜀椒《本草思辨录》
  16. 蜀葵根【中药大全】
  17. 蜀椒《本草经解》
  18. 蜀葵花【中药大全】
  19. 蜀椒《本草乘雅半偈》
  20. 蜀葵苗【中药大全】
  21. 蜀椒《本草纲目》完整版
  22. 蜀葵叶薯蓣【中药大全】
  23. 蜀《古今医统大全》
  24. 蜀葵子【中药大全】
  25. 属腺《组织学与胚胎学》
  26. 蜀漆《本草乘雅半偈》
  27. 黍米粥【方剂大全】
  28. 蜀漆《本草崇原》
  29. 黍米(又称糯小米、黄米)《服食导饵》
  30. 蜀漆《本草图经》
  1. 蜀椒《得配本草》
  2. 蜀椒《本经逢原》
  3. 蜀椒《本草思辨录》
  4. 蜀椒《本草新编》
  5. 蜀椒《本草经解》
  6. 蜀椒《顾松园医镜》
  7. 蜀椒《增广和剂局方药性总论》
  8. 蜀椒《证类本草》
  9. 蜀椒《名医别录》
  10. 蜀椒《医学入门》
  11. 蜀椒《本草害利》
  12. 蜀椒《冯氏锦囊秘录》
  13. 蜀椒《本草撮要》
  14. 蜀椒《本草蒙筌》
  15. 蜀椒《药征续编》
  16. 蜀椒《本草衍义》
  17. 蜀椒《本草乘雅半偈》
  18. 蜀椒《吴普本草》
  19. 蜀椒《本草图经》
  20. 蜀椒《新修本草》
  21. 蜀椒（即川椒．）《本草择要纲目》
  22. 蜀椒《本草经集注》
  23. 蜀椒（椒目）《中药学》
  24. 蜀椒《长沙药解》
  25. 蜀椒·秦椒〈温〉《食疗本草》
  26. 蜀椒《千金翼方》
  27. 蜀椒闭口者，有毒，误食之，戟人咽喉，气病欲绝，或吐下白沫，身体痹冷，急治之方《金匮悬解》
  28. 蜀椒《雷公炮制药性解》
  29. 蜀椒散《备急千金要方》
  30. 蜀椒《雷公炮炙论》
  31. 蜀椒汤《备急千金要方》


胡椒_《得配本草》_中医本草_【岐黄之术】

胡椒

胡椒

  • 上一页
  • 目录
  • 相关
  • 下一页

辛，热。有毒。入足阳明经气分。除寒湿，下膈气。治一切风冷、积滞、痰饮、泻痢诸痛，杀一切鱼肉鳖蕈诸毒。得木香、蝎梢，治背膜寒癖。配绿豆，为末，治冷热下痢。（一岁各一粒。）使芒硝，治大小便秘。入麝香，治伤寒呃逆。多用动血伤气，发疮昏目。因热致病者

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜀椒
  • 当前页：胡椒
  • 下一页：毕澄茄
<<< 返回本书目录
  1. 胡椒《本草纲目》图文版
  2. 胡椒【中药大全】
  3. 胡椒《证类本草》
  4. 胡椒半夏丸【方剂大全】
  5. 胡椒《药笼小品》
  6. 胡椒饼【方剂大全】
  7. 胡椒《食物疗法》
  8. 胡椒蛋【方剂大全】
  9. 胡椒《雷公炮炙论》
  10. 胡椒海参汤《保健药膳》
  11. 胡椒《本草易读》
  12. 胡椒红丸子【方剂大全】
  13. 胡椒《本草纲目》完整版
  14. 胡椒馄饨【方剂大全】
  15. 胡黄莲《本草择要纲目》
  16. 胡椒理中丸【方剂大全】
  17. 胡黄连饮【方剂大全】
  18. 胡椒理中圆【方剂大全】
  19. 胡黄连丸【方剂大全】
  20. 胡椒青盐丸【方剂大全】
  21. 胡黄连丸《小儿药证直诀》
  22. 胡椒汤【方剂大全】
  23. 胡黄连汤【方剂大全】
  24. 胡椒糖【方剂大全】
  25. 胡黄连麝香丸【方剂大全】
  26. 胡椒丸【方剂大全】
  27. 胡黄连麝香丸《小儿药证直诀》
  28. 胡椒宣气丸【方剂大全】
  29. 胡黄连散【方剂大全】
  30. 胡堇草方【方剂大全】
  1. 胡椒《得配本草》
  2. 胡椒《本草从新》
  3. 胡椒《中药学》
  4. 胡椒《本经逢原》
  5. 胡椒《本草便读》
  6. 胡椒《本草求真》
  7. 胡椒《增广和剂局方药性总论》
  8. 胡椒《证类本草》
  9. 胡椒《本草分经》
  10. 胡椒《医学入门》
  11. 胡椒《本草害利》
  12. 胡椒《冯氏锦囊秘录》
  13. 胡椒《本草害利》
  14. 胡椒《饮食须知》
  15. 胡椒《本草害利》
  16. 胡椒《本草易读》
  17. 胡椒《本草害利》
  18. 胡椒《本草蒙筌》
  19. 胡椒《药性切用》
  20. 胡椒《本草备要》
  21. 胡椒海参汤《保健药膳》
  22. 胡椒《汤液本草》
  23. 胡椒理中丸《太平惠民和剂局方》
  24. 胡椒《本草衍义》
  25. 胡椒汤《妇人大全良方》
  26. 胡椒《海药本草》
  27. 胡椒汤《三因极一病证方论》
  28. 胡椒《食疗本草》
  29. 胡椒汤《太平惠民和剂局方》
  30. 胡椒《新修本草》
  31. 胡椒汤《是斋百一选方》


毕澄茄_《得配本草》_中医本草_【岐黄之术】

毕澄茄

毕澄茄

  • 上一页
  • 目录
  • 相关
  • 下一页

辛，微温。入足太阳经气分。散膀胱冷气，祛脾胃寒邪。得豆蔻仁，治噎食。（寒气去也。）配荆芥、薄荷，治鼻塞。

（风寒在肺。）佐良姜，治寒呃。

去柄及皱皮用。酒浸蒸晒干，或酒拌炒用。虚热者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡椒
  • 当前页：毕澄茄
  • 下一页：吴茱萸
<<< 返回本书目录
  1. 毕澄茄《本草纲目》图文版
  2. 闭白丸【方剂大全】
  3. 毕澄茄《雷公炮炙论》
  4. 闭毒散【方剂大全】
  5. 毕澄茄《本草纲目》完整版
  6. 闭关止渴汤【方剂大全】
  7. 必孕汤【方剂大全】
  8. 闭管丸【方剂大全】
  9. 必用四圣散【方剂大全】
  10. 闭合性脊髓损伤【疾病大全】
  11. 必应汤【方剂大全】
  12. 闭合性脑外伤【疾病大全】
  13. 必应散【方剂大全】
  14. 闭合性气胸【疾病大全】
  15. 必需脂肪酸缺乏病《临床营养学》
  16. 闭结《古今医鉴》
  17. 必效饮子【方剂大全】
  18. 闭经《百病自测》
  19. 必效丸【方剂大全】
  20. 闭经《妇产科学》
  21. 必效四物汤【方剂大全】
  22. 闭经《家庭医学百科-医疗康复篇》
  23. 必效散【方剂大全】
  24. 闭经《女科宝鉴》
  25. 必效酒【方剂大全】
  26. 闭经《赵绍琴临证验案精选》
  27. 必效煎【方剂大全】
  28. 闭经《中医妇科学》
  29. 必效膏【方剂大全】
  30. 闭经《自我调养巧治病》
  1. 毕澄茄《得配本草》
  2. 毕澄茄《雷公炮炙论》
  3. 毕澄茄《中药学》
  4. 毕澄茄《本草纲目》
  5. 毕澄茄《本草便读》
  6. 必需脂肪酸缺乏的病因《临床营养学》
  7. 毕澄茄《本草分经》
  8. 必需脂肪酸缺乏《默克家庭诊疗手册》
  9. 毕澄茄《本草撮要》
  10. 必需脂肪酸的定义与功能《临床营养学》
  11. 毕拱辰（?-1644年）《中医词典》
  12. 必效饮子《是斋百一选方》
  13. 毕荩臣《中医词典》
  14. 必效散《外科理例》
  15. 闭《中医名词词典》
  16. 必先问明然后诊脉《诊家正眼》
  17. 闭《中医词典》
  18. 必提珠《滇南本草》
  19. 闭藏《中医词典》
  20. 必思答《饮膳正要》
  21. 闭耳出虫《古今医统大全》
  22. 必似勒《证类本草》
  23. 闭合性膈肌破裂《胸外科学》
  24. 必胜丸《三因极一病证方论》
  25. 闭合性骨折的治疗原则及治疗《骨科学》
  26. 必胜散《太平惠民和剂局方》
  27. 闭合性气胸《胸外科学》
  28. 必胜散《冯氏锦囊秘录》
  29. 闭环《中医词典》
  30. 必栗香《证类本草》
  31. 闭角型青光眼《默克家庭诊疗手册》


吴茱萸_《得配本草》_中医本草_【岐黄之术】

吴茱萸

吴茱萸

  • 上一页
  • 目录
  • 相关
  • 下一页

蓼实为之使。畏紫石英。恶丹参、硝石、白垩。

辛、苦、热。有毒。入足厥阴经血分，兼足太阴、少阴经气分。疏肝燥脾，温中下气，开郁化滞。除阴湿，逐风寒。

治一切厥气上逆，厥阴头痛，呕逆吞酸，痞满咽塞，喉舌生疮，肠风泻痢，香港脚水肿，疝气阴毒，心腹诸痛，虫 疰忤，及产后余血。得硫黄、大蒜，研匀涂腹，治小儿肾缩。（初生受寒所致，仍以蛇床子烧烟熏之。）得茯苓，治痰饮。得盐水，暖膀胱，治脾泄。（他药虽热不能分解清浊。）得干姜，治干呕及吞酸。（因火而酸勿用。）

配橘皮、附子，治肾气上哕。配川连，治下痢水泄。醋调贴足心，治喉舌生疮。（性虽热而能引热下行。）

陈久者良。闭口者有毒。拣净，并去梗，泡去苦汁，晒干炒用。止呕，以黄连水炒。治疝，盐水炒。治血，醋炒。

散寒，酒炒。生嚼数粒，擦痘疮口噤。多用伤神损元气，动火昏目，发疮咽痛。病非寒滞有湿者勿用。即有寒湿者，亦宜酌量少用。下气最速，阳虚者禁用。

怪症∶寒热不止，数日，四肢坚如石，击之似钟磬声，而形体日渐瘦削，此肝气结也。

合木香等分，疏其肝气自愈。

吴茱萸得东方震气，直入厥阴，招其垂绝不升之阳，以达上焦。仲景于少阴症手足厥冷，烦躁欲死者，用吴茱萸汤重固元阳于厥阴之中，良有以也。王又原曰∶少阴厥阴，俱有烦躁。

少阴之躁在水，由龙火不归，姜、附得以回阳。厥阴之躁在木，乃雷火上逆，用姜、附则重其震烈矣。吴萸、姜、附，性俱大热，而主治不同。错用之，反伤元气，元阳即旋消散，更何药之可救。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：毕澄茄
  • 当前页：吴茱萸
  • 下一页：茗
<<< 返回本书目录
  1. 吴茱萸《本草纲目》图文版
  2. 吴茱萸【中药大全】
  3. 吴茱萸《证类本草》
  4. 吴茱萸根【中药大全】
  5. 吴茱萸《长沙药解》
  6. 吴茱萸散【方剂大全】
  7. 吴茱萸《药征》
  8. 吴茱萸生姜粥《保健药膳》
  9. 吴茱萸《药笼小品》
  10. 吴茱萸汤《伤寒寻源》
  11. 吴茱萸《药鉴》
  12. 吴茱萸汤《汤头歌诀》
  13. 吴茱萸《神农本草经百种录》
  14. 吴茱萸汤【方剂大全】
  15. 吴茱萸《本草择要纲目》
  16. 吴茱萸汤证《临证实验录》
  17. 吴茱萸《本草易读》
  18. 吴茱萸丸【方剂大全】
  19. 吴茱萸《本草新编》
  20. 吴茱萸叶【中药大全】
  21. 吴茱萸《本草图经》
  22. 吴茱萸粥【方剂大全】
  23. 吴茱萸《本草思辨录》
  24. 吴竺天临床经验方应用《三十年临证经验集》
  25. 吴茱萸《本草经解》
  26. 吴竺天临床经验方应用《邹孟城三十年临证经验集》
  27. 吴茱萸《本草崇原》
  28. 梧桐《本草纲目》完整版
  29. 吴茱萸《本草乘雅半偈》
  30. 梧桐《本草纲目》图文版
  1. 吴茱萸《得配本草》
  2. 吴茱萸《本草从新》
  3. 吴茱萸《中药学》
  4. 吴茱萸《本经逢原》
  5. 吴茱萸《本草思辨录》
  6. 吴茱萸《本草新编》
  7. 吴茱萸《本草崇原》
  8. 吴茱萸《本草求真》
  9. 吴茱萸《本草便读》
  10. 吴茱萸《顾松园医镜》
  11. 吴茱萸《本草经解》
  12. 吴茱萸《证类本草》
  13. 吴茱萸《增广和剂局方药性总论》
  14. 吴茱萸《医学入门》
  15. 吴茱萸《名医别录》
  16. 吴茱萸《冯氏锦囊秘录》
  17. 吴茱萸《本草分经》
  18. 吴茱萸《本草易读》
  19. 吴茱萸《本草分经》
  20. 吴茱萸《本草蒙筌》
  21. 吴茱萸《本草分经》
  22. 吴茱萸《本草备要》
  23. 吴茱萸《本草分经》
  24. 吴茱萸《汤液本草》
  25. 吴茱萸《本草择要纲目》
  26. 吴茱萸《本草衍义》
  27. 吴茱萸《本草害利》
  28. 吴茱萸《神农本草经百种录》
  29. 吴茱萸《本草撮要》
  30. 吴茱萸《新修本草》
  31. 吴茱萸《外科全生集》


茗_《得配本草》_中医本草_【岐黄之术】

茗

茗

  • 上一页
  • 目录
  • 相关
  • 下一页

一名茶

甘、苦、寒。入手足厥阴经。降火消痰，除烦止渴。去油腻，清头目。解酒食毒。得甘菊，治头痛。配干姜，疗霍乱。配白矾研，冷水下，解诸毒。入紫沙糖，通经秘。合生姜，治赤白痢。调葱涎为丸，治产后秘塞。（如用大黄利药利者，百无一生。）房中烧烟熏，解痘疮作痒。

嫩芽。味甘者良。苦者浓煎恣饮取吐，治痰厥头痛。虚寒血弱，酒后不寐，皆忌之。空腹者尤忌。服威灵仙、土茯苓者，忌饮茶。

怪症∶脑中声响，状如虫蛀，名曰大白蚁。用茗子研末吹入鼻中，至愈而止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴茱萸
  • 当前页：茗
  • 下一页：甜瓜
<<< 返回本书目录
  1. 茗《本草纲目》图文版
  2. 茗、苦《本草图经》
  3. 茗《本草乘雅半偈》
  4. 茗、苦?《证类本草》
  5. 茗《本草纲目》完整版
  6. 茗茶《本草择要纲目》
  7. 鸣谢《胃肠动力检查手册》
  8. 冥楂【中药大全】
  9. 明肿疡虚实论《外科启玄》
  10. 榠樝【中药大全】
  11. 明治法《石室秘录》
  12. 酩酊感【疾病症状】
  13. 明月映牡丹《保健药膳》
  14. 命根养生篇《外经微言》
  15. 明月砂《本草易读》
  16. 命门《本草分经》
  17. 明预识痘疹法论《外科启玄》
  18. 命门《经络全书》
  19. 明痈疽生于九死部位论《外科启玄》
  20. 命门《医学真传》
  21. 明痈疽疔疖瘤疮疡痘疹结核不同论《外科启玄》
  22. 命门部位歌《针灸大成》
  23. 明婴孩疮疡治法不同论《外科启玄》
  24. 命门火衰【方剂主治】
  25. 明阴阳发背痈疽论《外科启玄》
  26. 命门火衰不能生土等症《内科摘要》
  27. 明阴疮毒似阳疮症论《外科启玄》
  28. 命门火衰阳气脱陷症《轩岐救正论》
  29. 明医周汉卿序《古今医统大全》
  30. 命门经主篇《外经微言》
  1. 茗《得配本草》
  2. 茗《本经逢原》
  3. 茗《本草乘雅半偈》
  4. 茗《本草纲目》
  5. 茗（茶）《食疗本草》
  6. 鸣谢《胃肠动力检查手册》
  7. 茗、苦《本草图经》
  8. 鸣显《中医词典》
  9. 茗、苦?《证类本草》
  10. 鸣条律畅《中医词典》
  11. 茗、苦荼《新修本草》
  12. 鸣天鼓《中医词典》
  13. 茗茶《本草择要纲目》
  14. 鸣胎《中医词典》
  15. 茗苦《本草衍义》
  16. 鸣靡启坼（chè彻）《中医词典》
  17. 茗苦KT《增广和剂局方药性总论》
  18. 明肿疡虚实论《外科启玄》
  19. 茗苦茶《汤液本草》
  20. 明治法《石室秘录》
  21. 茗苦荼茗《千金翼方》
  22. 明月映牡丹《保健药膳》
  23. 冥病《中医词典》
  24. 明月砂《本草易读》
  25. 冥冥《中医词典》
  26. 明月丹《是斋百一选方》
  27. 冥视《中医词典》
  28. 明月丹《妇人大全良方》
  29. 瞑《中医词典》
  30. 明月丹《中藏经》
  31. 瞑眩《中医名词词典》


甜瓜_《得配本草》_中医本草_【岐黄之术】

甜瓜

甜瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

苦，寒。入手太阴、足阳明经。除烦止渴。通三焦，利小便。

多食发病作胀。（食盐花，饮酒水，服麝香，即化。）胃虚者忌食。瓜沉水者勿食。两鼻两蒂者杀人。

蒂

一名瓜丁，一名苦丁香。

苦，寒，有毒。入足阳明经。吐膈上风热痰涎，除周身湿热蛊毒。得麝香、雄黄末塞鼻，治息肉。（一方用白矾末，一方用丁香末。）配井华水，治发狂欲走。配香豉、赤小豆，吐膈上之邪。配丁香，同 研末吹鼻，治阴黄。（片时黄水流出，隔日一用，瘥乃止。）

俗呼冷饭瓜。其蒂尤佳。去瓜皮用蒂，约半寸许，晒极干研用。凡取吐，须天气清明，巳午以前行之，令病患隔夜勿食，卒病者不拘。如吐多人困甚，即以麝香泡汤，饮之即止。

上焦无实邪者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茗
  • 当前页：甜瓜
  • 下一页：西瓜
<<< 返回本书目录
  1. 甜瓜《本草纲目》图文版
  2. 甜瓜【中药大全】
  3. 甜瓜《证类本草》
  4. 甜瓜蒂【中药大全】
  5. 甜瓜《滇南本草》
  6. 甜瓜根【中药大全】
  7. 甜瓜《本草求真》
  8. 甜瓜花【中药大全】
  9. 甜瓜《本草纲目》完整版
  10. 甜瓜茎【中药大全】
  11. 甜根子草【中药大全】
  12. 甜瓜皮【中药大全】
  13. 甜地丁【中药大全】
  14. 甜瓜叶【中药大全】
  15. 甜疮《儒门事亲》
  16. 甜瓜子【中药大全】
  17. 甜橙【中药大全】
  18. 甜果藤【中药大全】
  19. 甜茶藤【中药大全】
  20. 甜酒酿山药羹《保健药膳》
  21. 甜茶【中药大全】
  22. 甜石榴【中药大全】
  23. 甜草【中药大全】
  24. 甜藤《本草纲目》完整版
  25. 甜菜《滇南本草》
  26. 甜葶苈散【方剂大全】
  27. 甜菜《本草纲目》完整版
  28. 甜葶苈子《滇南本草》
  29. 菾菜根【中药大全】
  30. 甜杏仁【中药大全】
  1. 甜瓜《得配本草》
  2. 甜瓜《本草求真》
  3. 甜瓜《增广和剂局方药性总论》
  4. 甜瓜《证类本草》
  5. 甜瓜《本草撮要》
  6. 甜瓜《医学入门》
  7. 甜瓜《滇南本草》
  8. 甜瓜《冯氏锦囊秘录》
  9. 甜瓜〈寒〉《食疗本草》
  10. 甜瓜《饮食须知》
  11. 甜瓜茶《茶饮保健》
  12. 甜瓜《本草蒙筌》
  13. 甜瓜蒂《本草备要》
  14. 甜瓜《本草衍义》
  15. 甜瓜蒂《本草求真》
  16. 甜瓜《饮膳正要》
  17. 甜瓜蒂《本经逢原》
  18. 甜瓜《玉楸药解》
  19. 甜瓜蒂《本草分经》
  20. 甜瓜《本草纲目》
  21. 甜瓜蒂《药性切用》
  22. 甜疮候《诸病源候论》
  23. 甜瓜仁《顾松园医镜》
  24. 甜疮《儒门事亲》
  25. 甜瓜子《本经逢原》
  26. 甜疮《中医词典》
  27. 甜瓜子《本草便读》
  28. 甜菜《滇南本草》
  29. 甜酱《药性切用》
  30. 恬淡虚无《中医词典》
  31. 甜酒酿山药羹《保健药膳》


西瓜_《得配本草》_中医本草_【岐黄之术】

西瓜

西瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

一名寒瓜

甘、淡、寒。除烦止渴。解暑热酒毒，疗喉痹口疮，利小便，治血痢。（性寒解热，有天生多食寒中助湿。伤瓜者即以其皮煎服。

瓜子仁

甘，凉。清肺润肠，和中止渴。炒食补中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甜瓜
  • 当前页：西瓜
  • 下一页：葡萄
<<< 返回本书目录
  1. 西瓜《本草纲目》图文版
  2. 西瓜【中药大全】
  3. 西瓜《药笼小品》
  4. 西瓜根叶【中药大全】
  5. 西瓜《滇南本草》
  6. 西瓜黑霜【中药大全】
  7. 西瓜《本草易读》
  8. 西瓜皮（图）【中药大全】
  9. 西瓜《本草纲目》完整版
  10. 西瓜霜【中药大全】
  11. 西方医学心理学的形成过程《医学心理学》
  12. 西瓜霜【方剂大全】
  13. 西方马型脑炎【疾病大全】
  14. 西瓜霜润喉片【方剂大全】
  15. 西番莲【中药大全】
  16. 西瓜子壳【中药大全】
  17. 西法化验《景景医话》
  18. 西瓜子仁【中药大全】
  19. 西藏圆柏【中药大全】
  20. 西归芹根【中药大全】
  21. 西藏野樱桃【中药大全】
  22. 西河柳《药笼小品》
  23. 西藏野花椒【中药大全】
  24. 西河柳【中药大全】
  25. 西藏羊耳兰【中药大全】
  26. 西红花【中药大全】
  27. 西藏土连翘【中药大全】
  28. 西红柿《食物疗法》
  29. 西藏桃叶珊瑚叶【中药大全】
  30. 西红柿【中药大全】
  1. 西瓜《得配本草》
  2. 西瓜《本草从新》
  3. 西瓜《本草便读》
  4. 西瓜《本经逢原》
  5. 西瓜《本草分经》
  6. 西瓜《本草求真》
  7. 西瓜《本草撮要》
  8. 西瓜《顾松园医镜》
  9. 西瓜《药性切用》
  10. 西瓜《中医饮食营养学》
  11. 西瓜《滇南本草》
  12. 西瓜《医学入门》
  13. 西瓜荷斛茶《茶饮保健》
  14. 西瓜《冯氏锦囊秘录》
  15. 西瓜皮《中药学》
  16. 西瓜《饮食须知》
  17. 西瓜巧治牙龈炎《三十年临证经验集》
  18. 西瓜《本草易读》
  19. 西瓜霜《中药炮制》
  20. 西瓜《本草备要》
  21. 西瓜西红柿汁《中医饮食营养学》
  22. 西瓜《饮膳正要》
  23. 西河柳《药笼小品》
  24. 西瓜《玉楸药解》
  25. 西河柳《中药学》
  26. 西瓜《药笼小品》
  27. 西河柳《本草便读》
  28. 西瓜《本草纲目》
  29. 西河柳《本草分经》
  30. 西方子《中医词典》
  31. 西河柳《本草撮要》


葡萄_《得配本草》_中医本草_【岐黄之术】

葡萄

葡萄

  • 上一页
  • 目录
  • 相关
  • 下一页

一名蒲桃

甘、平、酸、涩。入手太阳经。治胎上冲心，疗筋骨湿痹，除肠水，发痘疮。配生藕、生地，捣汁和白蜜，治热淋涩痛。

多服令人烦闷目暗。

根、藤、叶

甘、平，涩。治呕哕，利小肠，消肿满及霍乱后恶心。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：西瓜
  • 当前页：葡萄
  • 下一页：猕猴桃
<<< 返回本书目录
  1. 葡萄《本草纲目》图文版
  2. 葡萄【中药大全】
  3. 葡萄《证类本草》
  4. 葡萄根【中药大全】
  5. 葡萄《神农本草经百种录》
  6. 葡萄姜蜜汁【方剂大全】
  7. 葡萄《滇南本草》
  8. 葡萄酒《本草纲目》完整版
  9. 葡萄《本草易读》
  10. 葡萄酒【方剂大全】
  11. 葡萄《本草纲目》完整版
  12. 葡萄膜病《默克家庭诊疗手册》
  13. 脯肽酶缺乏症【疾病大全】
  14. 葡萄膜的先天异常《西医眼科学》
  15. 脯鸡糁【方剂大全】
  16. 葡萄膜恶性黑色素瘤【疾病大全】
  17. 菩提香【中药大全】
  18. 葡萄膜炎【疾病症状】
  19. 菩提树皮【中药大全】
  20. 葡萄膜炎的并发症与治疗《西医眼科学》
  21. 菩提树花【中药大全】
  22. 葡萄膜炎的临床表现和治疗《西医眼科学》
  23. 菩萨鱼【中药大全】
  24. 葡萄膜炎总论《西医眼科学》
  25. 菩萨石《本草纲目》图文版
  26. 葡萄球菌《医学微生物学》
  27. 菩萨石《证类本草》
  28. 葡萄球菌蛋白A（SPA）《实用免疫细胞与核酸》
  29. 菩萨石《本草纲目》完整版
  30. 葡萄球菌肺炎《呼吸病学》
  1. 葡萄《得配本草》
  2. 葡萄《本草求真》
  3. 葡萄《增广和剂局方药性总论》
  4. 葡萄《证类本草》
  5. 葡萄《名医别录》
  6. 葡萄《医学入门》
  7. 葡萄《滇南本草》
  8. 葡萄《冯氏锦囊秘录》
  9. 葡萄（《神农本草经》）《中医饮食营养学》
  10. 葡萄《饮食须知》
  11. 葡萄参茶《茶饮保健》
  12. 葡萄《本草易读》
  13. 葡萄疔《中医词典》
  14. 葡萄《本草蒙筌》
  15. 葡萄茯苓茶《茶饮保健》
  16. 葡萄《本草衍义》
  17. 葡萄酒《饮膳正要》
  18. 葡萄《神农本草经百种录》
  19. 葡萄膜病《默克家庭诊疗手册》
  20. 葡萄《新修本草》
  21. 葡萄膜的先天异常《眼科学》
  22. 葡萄《饮膳正要》
  23. 葡萄膜疾病的分类《眼科学》
  24. 葡萄《老年食养食疗》
  25. 葡萄膜炎《默克家庭诊疗手册》
  26. 葡萄《千金翼方》
  27. 葡萄膜炎的并发症与治疗《眼科学》
  28. 葡萄《本草纲目》
  29. 葡萄膜炎的病因《眼科学》
  30. 葡萄《神农本草经》
  31. 葡萄膜炎总论《眼科学》


猕猴桃_《得配本草》_中医本草_【岐黄之术】

猕猴桃

猕猴桃

  • 上一页
  • 目录
  • 相关
  • 下一页

一名藤梨

酸、甘、寒。入足少阴、阳明经。止暴渴，解烦热，调中下气。有实热者宜之。

多食冷脾胃，动泄 。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葡萄
  • 当前页：猕猴桃
  • 下一页：甘蔗
<<< 返回本书目录
  1. 猕猴桃《本草纲目》图文版
  2. 猕猴桃【中药大全】
  3. 猕猴桃《证类本草》
  4. 猕猴桃根【中药大全】
  5. 猕猴桃《本草纲目》完整版
  6. 猕猴桃藤【中药大全】
  7. 猕猴手《本草纲目》完整版
  8. 猕猴桃藤中汁【中药大全】
  9. 猕猴屎《本草纲目》完整版
  10. 猕猴桃枝叶【中药大全】
  11. 猕猴肉【中药大全】
  12. 猕猴头骨《本草纲目》完整版
  13. 猕猴肉《本草纲目》完整版
  14. 醚《医用化学》
  15. 猕猴皮《本草纲目》完整版
  16. 糜穰【中药大全】
  17. 猕猴梨叶【中药大全】
  18. 麋《本草纲目》完整版
  19. 猕猴梨根【中药大全】
  20. 麋《本草纲目》图文版
  21. 猕猴梨【中药大全】
  22. 麋骨《本草纲目》完整版
  23. 猕猴骨【中药大全】
  24. 麋骨【中药大全】
  25. 猕猴《本草纲目》图文版
  26. 麋角《本草纲目》完整版
  27. 猕猴《证类本草》
  28. 麋角《雷公炮炙论》
  29. 猕猴《本草纲目》完整版
  30. 麋角【中药大全】
  1. 猕猴桃《得配本草》
  2. 猕猴桃《证类本草》
  3. 猕猴桃茶《茶饮保健》
  4. 猕猴桃《本草衍义》
  5. 猕猴桃木通茶《茶饮保健》
  6. 猕猴桃《老年食养食疗》
  7. 醚的分类和命名《医用化学》
  8. 猕猴桃《本草纲目》
  9. 醚的性质《医用化学》
  10. 猕猴《证类本草》
  11. 糜疳《中医词典》
  12. 猕猴《医学入门》
  13. 麋《本草纲目》
  14. 猕猴《本草纲目》
  15. 麋《食疗本草》
  16. 迷走神经切断术后并发症《普通外科学》
  17. 麋角《雷公炮炙论》
  18. 迷走神经和乙酰胆碱的作用《生理学》
  19. 麋角鹿茸丸《是斋百一选方》
  20. 迷走神经《人体解剖学》
  21. 麋角丸《三因极一病证方论》
  22. 迷直神经《人体解剖学》
  23. 麋角丸《三因极一病证方论》
  24. 迷路炎《耳鼻咽喉外科学》
  25. 麋角丸方《备急千金要方》
  26. 迷路炎《中西医结合耳鼻喉科》
  27. 麋鹿肉《本经逢原》
  28. 迷路窗破裂《中西医结合耳鼻喉科》
  29. 麋皮《饮膳正要》
  30. 迷口《中医词典》
  31. 麋茸《本经逢原》


甘蔗_《得配本草》_中医本草_【岐黄之术】

甘蔗

甘蔗

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，寒。入足太阴经。润燥生津，和中助脾。除热止渴，解酒消痰，止呕哕，利二便。

配生地、麦冬，治春温液涸。和生姜汁，治反胃干呕。和芦根汁、藕汁、人乳、童便、竹沥，治胃脘干枯。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猕猴桃
  • 当前页：甘蔗
  • 下一页：沙糖
<<< 返回本书目录
  1. 甘蔗《本草纲目》图文版
  2. 甘蔗【中药大全】
  3. 甘蔗《滇南本草》
  4. 甘蔗（砂糖）《本草新编》
  5. 甘蔗《本草纲目》完整版
  6. 甘蔗（音柘）《证类本草》
  7. 甘泽饮【方剂大全】
  8. 甘蔗白藕汁《保健药膳》
  9. 甘油三酯代谢《生物化学与分子生物学》
  10. 甘蔗马蹄饮《保健药膳》
  11. 甘油三酯测定《动脉粥样硬化》
  12. 甘蔗皮【中药大全】
  13. 甘芎散【方剂大全】
  14. 甘蔗生姜汁【方剂大全】
  15. 甘西鼠尾【中药大全】
  16. 甘蔗粥《保健药膳》
  17. 甘土【中药大全】
  18. 甘蔗粥【方剂大全】
  19. 甘土《本草纲目》完整版
  20. 甘蔗滓【中药大全】
  21. 甘葶散【方剂大全】
  22. 甘枳汤【方剂大全】
  23. 甘甜丸【方剂大全】
  24. 甘竹根《本草纲目》完整版
  25. 甘藤《本草纲目》完整版
  26. 甘竹沥汤【方剂大全】
  27. 甘遂丸【方剂大全】
  28. 甘竹茹汤【方剂大全】
  29. 甘遂通结汤【方剂大全】
  30. 甘紫菜【中药大全】
  1. 甘蔗《得配本草》
  2. 甘蔗《本草从新》
  3. 甘蔗《本草便读》
  4. 甘蔗《本经逢原》
  5. 甘蔗《增广和剂局方药性总论》
  6. 甘蔗《顾松园医镜》
  7. 甘蔗《名医别录》
  8. 甘蔗《饮食须知》
  9. 甘蔗《本草分经》
  10. 甘蔗《本草蒙筌》
  11. 甘蔗《本草分经》
  12. 甘蔗《本草备要》
  13. 甘蔗《本草撮要》
  14. 甘蔗《本草衍义》
  15. 甘蔗《外科全生集》
  16. 甘蔗《食疗本草》
  17. 甘蔗《药性切用》
  18. 甘蔗《新修本草》
  19. 甘蔗《滇南本草》
  20. 甘蔗《玉楸药解》
  21. 甘蔗（《名医别录》）《中医饮食营养学》
  22. 甘蔗《千金翼方》
  23. 甘蔗（砂糖）《本草新编》
  24. 甘蔗《本草纲目》
  25. 甘蔗（音柘）《证类本草》
  26. 甘载《中医词典》
  27. 甘蔗白藕汁《保健药膳》
  28. 甘油一酯途径《生物化学与分子生物学》
  29. 甘蔗马蹄饮《保健药膳》
  30. 甘油三酯合成代谢《生物化学与分子生物学》
  31. 甘蔗生地茶《茶饮保健》


沙糖_《得配本草》_中医本草_【岐黄之术】

沙糖

沙糖

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，温。入足太阴经。和中助脾，缓肝和血。润心肺，治痰嗽。得乌梅，治噤口痢。得新汲水，治痘不落痂。得姜汁，煎服，治吐逆喘嗽。

酒煎饮，活血。多食助热，损齿生虫。同笋食成瘕。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘蔗
  • 当前页：沙糖
  • 下一页：石蜜
<<< 返回本书目录
  1. 沙糖《本草纲目》图文版
  2. 沙糖根【中药大全】
  3. 沙糖《证类本草》
  4. 沙糖黄连膏【方剂大全】
  5. 沙糖《本草纲目》完整版
  6. 沙糖木【中药大全】
  7. 沙塘木【中药大全】
  8. 沙旋复花【中药大全】
  9. 沙棠果《本草纲目》完整版
  10. 沙眼《百病自测》
  11. 沙松果【中药大全】
  12. 沙眼《中医眼科学》
  13. 沙虱毒方《外台秘要》
  14. 沙眼【疾病大全】
  15. 沙虱《千金翼方》
  16. 沙眼的病因、诊断《中医眼科学》
  17. 沙虱《本草纲目》完整版
  18. 沙眼衣原体《医学微生物学》
  19. 沙生风毛菊【中药大全】
  20. 沙眼衣原体肺炎【疾病大全】
  21. 沙前胡子【中药大全】
  22. 沙叶铁线莲【中药大全】
  23. 沙前胡【中药大全】
  24. 沙苑蒺藜《药笼小品》
  25. 沙七【中药大全】
  26. 沙苑子【中药大全】
  27. 沙蓬【中药大全】
  28. 沙枣【中药大全】
  29. 沙蓬《本草纲目》图文版
  30. 沙枣花【中药大全】
  1. 沙糖《得配本草》
  2. 沙糖《本经逢原》
  3. 沙糖〈寒〉《食疗本草》
  4. 沙糖《本草求真》
  5. 沙图穆苏《中医词典》
  6. 沙糖《证类本草》
  7. 沙菀蒺藜《顾松园医镜》
  8. 沙糖《冯氏锦囊秘录》
  9. 沙菀蒺藜《本草撮要》
  10. 沙糖《本草衍义》
  11. 沙菀蒺藜《药性切用》
  12. 沙糖《新修本草》
  13. 沙眼《默克家庭诊疗手册》
  14. 沙糖《饮膳正要》
  15. 沙眼《百病自测》
  16. 沙糖《千金翼方》
  17. 沙眼《中医眼科学》
  18. 沙糖《本草纲目》
  19. 沙眼《眼科学》
  20. 沙石入目秘方《华佗神方》
  21. 沙眼的病因、诊断《中医眼科学》
  22. 沙石淋《金匮翼》
  23. 沙眼衣原体《医学微生物学》
  24. 沙石淋《儒门事亲》
  25. 沙鱼《饮膳正要》
  26. 沙石淋《中医词典》
  27. 沙蜮《中医词典》
  28. 沙虱伤《外科证治全书》
  29. 沙苑《本草便读》
  30. 沙虱候《诸病源候论》
  31. 沙苑蒺藜《药笼小品》


石蜜_《得配本草》_中医本草_【岐黄之术】

石蜜

石蜜

  • 上一页
  • 目录
  • 相关
  • 下一页

一名冰糖

甘，寒。入足太阴经。润心肺，治痰嗽，解酒和中，助脾阴，缓肝气。配枣肉、巨胜子，助脏生津。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沙糖
  • 当前页：石蜜
  • 下一页：藕
<<< 返回本书目录
  1. 石蜜《本草纲目》图文版
  2. 石棉肺【疾病大全】
  3. 石蜜《证类本草》
  4. 石棉业所致的皮肤病【疾病大全】
  5. 石蜜《证类本草》
  6. 石棉状糠疹【疾病大全】
  7. 石蜜《神农本草经百种录》
  8. 石面《本草纲目》完整版
  9. 石蜜《雷公炮炙论》
  10. 石面《本草纲目》图文版
  11. 石蜜《本草经解》
  12. 石面枇杷【中药大全】
  13. 石蜜《本草纲目》完整版
  14. 石南《本草纲目》完整版
  15. 石米【中药大全】
  16. 石南《本草图经》
  17. 石门穴【胸部腹部穴位】
  18. 石南《证类本草》
  19. 石梅《滇南本草》
  20. 石南《本草纲目》图文版
  21. 石莽草【中药大全】
  22. 石南【中药大全】
  23. 石蔓藤【中药大全】
  24. 石南散【方剂大全】
  25. 石萝藤【中药大全】
  26. 石南实【中药大全】
  27. 石萝藦【中药大全】
  28. 石南实（鬼目）《本草纲目》完整版
  29. 石龙子（山龙子，泉龙）《本草纲目》完整版
  30. 石南藤《滇南本草》
  1. 石蜜《得配本草》
  2. 石蜜《本经逢原》
  3. 石蜜《本草经解》
  4. 石蜜《证类本草》
  5. 石蜜《本草经解》
  6. 石蜜《证类本草》
  7. 石蜜《增广和剂局方药性总论》
  8. 石蜜《冯氏锦囊秘录》
  9. 石蜜《名医别录》
  10. 石蜜《本草蒙筌》
  11. 石蜜（乳糖）〈寒〉《食疗本草》
  12. 石蜜《本草衍义》
  13. 石棉沉着病《默克家庭诊疗手册》
  14. 石蜜《本草衍义》
  15. 石南《神农本草经》
  16. 石蜜《吴普本草》
  17. 石南《本草纲目》
  18. 石蜜《神农本草经百种录》
  19. 石南《千金翼方》
  20. 石蜜《新修本草》
  21. 石南《证类本草》
  22. 石蜜《新修本草》
  23. 石南《本经逢原》
  24. 石蜜《本草经集注》
  25. 石南《本经逢原》
  26. 石蜜《千金翼方》
  27. 石南《本草图经》
  28. 石蜜《千金翼方》
  29. 石南草《本草经集注》
  30. 石蜜《雷公炮炙论》
  31. 石南草《新修本草》


藕_《得配本草》_中医本草_【岐黄之术】

藕

藕

  • 上一页
  • 目录
  • 相关
  • 下一页

忌铁器。

甘，平。入足太阴经血分。去瘀血，解热毒。除酒积，止泻痢，敷金疮，解蟹毒。得姜汁，治霍乱烦渴。得生地汁、童便，治伤寒口渴，产后闷乱。和梨汁，治痰热。和蜜饮，治烦渴。捣汁饮，治蟹毒。（受其毒必痢。）调发炭，治血淋。

藕节

伏硫黄。

涩，平。消瘀血，解热毒，止一切血病。得芎 为末，治鼻渊脑泻。捣烂热酒服，治蟹毒下痢。

藕皮

散血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石蜜
  • 当前页：藕
  • 下一页：莲
<<< 返回本书目录
  1. 藕《药笼小品》
  2. 藕【中药大全】
  3. 藕《本草纲目》完整版
  4. 藕、鸡头实《本草思辨录》
  5. 偶治法《石室秘录》
  6. 藕粉【中药大全】
  7. 偶有自发只言片语【疾病症状】
  8. 藕粉糕《保健药膳》
  9. 偶有所遇厥疾获瘳记《儒门事亲》
  10. 藕羹【方剂大全】
  11. 偶发性妇产科紧急情况《急诊医学》
  12. 藕节《本草纲目》完整版
  13. 偶发分枝杆菌感染【疾病大全】
  14. 藕节《本草易读》
  15. 偶被物撞破外障《秘传眼科龙木论》
  16. 藕节《本草择要纲目》
  17. 呕证吐乳证第六十问《婴童百问》
  18. 藕节【中药大全】
  19. 呕证《医宗金鉴》
  20. 藕蔤【中药大全】
  21. 呕血与黑粪【疾病大全】
  22. 藕实茎《神农本草经百种录》
  23. 呕血与黑便【疾病症状】
  24. 藕实茎《证类本草》
  25. 呕血与便血《物理诊断学》
  26. 藕丝菜《本草纲目》完整版
  27. 呕血的急救《现代院外急救手册》
  28. 藕丝羹《保健药膳》
  29. 呕血、黑粪《家庭医学百科-自救互救篇》
  30. 藕汁膏【方剂大全】
  1. 藕《得配本草》
  2. 藕《本草从新》
  3. 藕《本草分经》
  4. 藕《医学入门》
  5. 藕（《神农本草经》）《中医饮食营养学》
  6. 藕《饮食须知》
  7. 藕、鸡头实《本草思辨录》
  8. 藕《本草备要》
  9. 藕〈寒〉《食疗本草》
  10. 藕《饮膳正要》
  11. 藕包《中医词典》
  12. 藕《药笼小品》
  13. 藕包毒《中医词典》
  14. 藕《雷公炮制药性解》
  15. 藕粉糕《保健药膳》
  16. 偶治法《石室秘录》
  17. 藕根《本草易读》
  18. 偶有所遇厥疾获瘳记《儒门事亲》
  19. 藕节《中药炮制》
  20. 偶因他患后生翳《明目至宝》
  21. 藕节《本草易读》
  22. 偶经取穴《中医词典》
  23. 藕节《本草从新》
  24. 偶方《中医词典》
  25. 藕节《中药学》
  26. 偶方《中医名词词典》
  27. 藕节《本草择要纲目》
  28. 偶刺《中医词典》
  29. 藕节《药性切用》
  30. 偶刺《中医名词词典》
  31. 藕节毒《中医词典》


莲_《得配本草》_中医本草_【岐黄之术】

莲

莲

  • 上一页
  • 目录
  • 相关
  • 下一页

莲肉

得茯苓、山药、白术、枸杞子良。

甘、涩、温。入足太阴、手少阴经气分。交心肾，浓肠胃，固精气，强筋骨，补虚损，利耳目。除寒湿，止脾泄久痢，白浊梦遗，及女人崩带，一切血病。得茯苓、丁香，治产后呕逆。得乳香，治白浊。得浮萍、生姜，治小儿热渴。

得甘草，治赤浊。配龙骨、益智仁，等分为末，治遗精白浊。（一方配白茯苓。）配肉果，治胃虚呕吐。佐参、连，治噤口痢疾。米饮调服，治产后血竭。猪肚为丸，益脾肺虚损。

止痢，炒用。补脾，蒸用。清心，生用。摄肾，不去皮。其皮又补脾阴。多服令人气滞。

大便燥结者勿用。

莲薏

即莲子内绿心

苦，寒。清心热，滋血渴。得糯米，止劳心吐血。得辰砂，治小便遗精。

莲蕊须

忌地黄、葱、蒜。

甘、涩、温。入手足少阴经。交构水火，会合木金。固精止泻，疗崩带，清心气。得川柏，治欲火梦遗。

莲花

忌地黄、葱、蒜。

苦、甘、温。破血。酒调末服，治跌扑损伤，呕血不止。（干荷花为末，酒服，神效。）

莲房

一名莲蓬壳

苦、涩、温。入足厥阴经血分。消瘀散血。治血胀腹痛，及胞衣不下，止血崩、下血、溺血。得香附炭，治产后血崩。配荆芥炭，止血崩。入肝经药，治便血。烧存性研末，入麝香少许，米饮下，治小便血淋。调井底泥，涂天泡疮。

陈久者良。下胞，酒煎。止血，烧炭。

石莲子

得茯苓、山药、枸杞子、白术良。

苦，寒。清火敛热。实脾胃，止泻痢及淋浊诸症。

九月霜降后采。黑坚如石而沉水者，为石莲子。今药肆中石莲，产广东树上，大苦大寒，不堪入药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藕
  • 当前页：莲
  • 下一页：荷叶
<<< 返回本书目录
  1. 帘子藤【中药大全】
  2. 莲葱饮【方剂大全】
  3. 帘箔《本草纲目》完整版
  4. 莲房《本草纲目》完整版
  5. 连子胡衕方【方剂大全】
  6. 莲房《本草崇原》
  7. 连竹汤【方剂大全】
  8. 莲房【中药大全】
  9. 连珠疳门主论《疡医大全》
  10. 莲房散【方剂大全】
  11. 连珠发《医宗金鉴》
  12. 莲房汤【方剂大全】
  13. 连珠《吴医汇讲》
  14. 莲房饮【方剂大全】
  15. 连茱丸【方剂大全】
  16. 莲房枳壳汤【方剂大全】
  17. 连茱散【方剂大全】
  18. 莲花《本草纲目》完整版
  19. 连续性肢端皮炎【疾病大全】
  20. 莲花《本草崇原》
  21. 连续性动静脉血液滤过（Continuous Arteriovenous Hemofiltration,CAVH)《肾脏病学》
  22. 莲花【中药大全】
  23. 连续机器样杂音【疾病症状】
  24. 莲花肚【方剂大全】
  25. 连须葱白香豉汤【方剂大全】
  26. 莲花蕊散【方剂大全】
  27. 连香饮【方剂大全】
  28. 莲花散【方剂大全】
  29. 连香树果【中药大全】
  30. 莲花舌《喉科秘诀》
  1. 莲《得配本草》
  2. 帘珠喉《喉科指掌》
  3. 莲房《中药炮制》
  4. 帘珠喉《中医词典》
  5. 莲房《本经逢原》
  6. 连珠外翳《中医词典》
  7. 莲房《本草崇原》
  8. 连珠口疳风《重订囊秘喉书》
  9. 莲甘茶《茶饮保健》
  10. 连珠口疳风《中医词典》
  11. 莲花《本草崇原》
  12. 连珠喉风《中医词典》
  13. 莲花茶《茶饮保健》
  14. 连珠疳门主论《疡医大全》
  15. 莲花钿舌《中医词典》
  16. 连珠风《中医词典》
  17. 莲花风《中医词典》
  18. 连珠发《外科心法要诀》
  19. 莲花舌《中医词典》
  20. 连珠发《医宗金鉴》
  21. 莲花舌《喉科秘诀》
  22. 连珠发《中医词典》
  23. 莲花舌《喉科指掌》
  24. 连珠蛾《中医词典》
  25. 莲花症《喉舌备要秘旨》
  26. 连珠《吴医汇讲》
  27. 莲花痔《中医词典》
  28. 连珠《奇效简便良方》
  29. 莲花痔《外科十三方考》
  30. 连珠《中医词典》
  31. 莲壳《本草易读》


荷叶_《得配本草》_中医本草_【岐黄之术】

荷叶

荷叶

  • 上一页
  • 目录
  • 相关
  • 下一页

畏桐油。伏白银、硫黄。

苦，平。生发元气，（足少阳甲胆之气，与手少阳三焦元气，同为生发之气。）裨助脾胃。消水谷，发痘疮，涩精浊，除水肿，散瘀血，留好血，下胞衣，治吐衄及崩淋损伤，产后一切血症。得升麻、苍术，治雷头风证。得白僵蚕，治痘疮倒 。得 本，治脚膝浮肿。得童便，治产后心痛。得蚌粉，保伤寒胎孕。（卷荷更好。

蜜调服，并涂腹上。）配红花、姜黄，童便调服，治伤寒产后血运。配蒲黄，止吐衄崩中。活血，生用。止血，炒焦用。

荷叶蒂

一名荷鼻

苦，平。除恶血，留新血，初产者必需。研烧，治下痢。（赤痢沙糖调，白痢白蜜调。）烧研末，糯米泔调服，安胎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莲
  • 当前页：荷叶
  • 下一页：芰实
<<< 返回本书目录
  1. 荷叶《药笼小品》
  2. 荷叶【中药大全】
  3. 荷叶《本草易读》
  4. 荷叶蒂【中药大全】
  5. 荷叶《本草崇原》
  6. 荷叶藁本汤【方剂大全】
  7. 荷叶《本草纲目》完整版
  8. 荷叶煎《保健药膳》
  9. 荷杏石甘汤【方剂大全】
  10. 荷叶金钱【中药大全】
  11. 荷秋藤【中药大全】
  12. 荷叶米粉肉《保健药膳》
  13. 荷青花【中药大全】
  14. 荷叶藕《滇南本草》
  15. 荷莲豆草【中药大全】
  16. 荷叶散【方剂大全】
  17. 荷莲豆菜【中药大全】
  18. 荷叶汤【方剂大全】
  19. 荷花【中药大全】
  20. 荷叶丸【方剂大全】
  21. 荷梗【中药大全】
  22. 荷叶粥【方剂大全】
  23. 荷蒂【中药大全】
  24. 核分裂象增多【疾病症状】
  25. 荷鼻《本草崇原》
  26. 核苷酸代谢(Nucleotide Metabo lism)《生物化学与分子生物学》
  27. 荷苞花根【中药大全】
  28. 核苷酸的分解代谢《生物化学与分子生物学》
  29. 荷苞花【中药大全】
  30. 核苷酸的化学结构《生物化学与分子生物学》
  1. 荷叶《得配本草》
  2. 荷叶《本草从新》
  3. 荷叶《中药学》
  4. 荷叶《本经逢原》
  5. 荷叶《本草分经》
  6. 荷叶《本草求真》
  7. 荷叶《本草分经》
  8. 荷叶《顾松园医镜》
  9. 荷叶《本草撮要》
  10. 荷叶《本草易读》
  11. 荷叶《药性切用》
  12. 荷叶《本草备要》
  13. 荷叶《本草崇原》
  14. 荷叶《中药炮制》
  15. 荷叶本汤《三因极一病证方论》
  16. 荷叶《药笼小品》
  17. 荷叶茶《茶饮保健》
  18. 荷钱癣《中医词典》
  19. 荷叶煎《保健药膳》
  20. 荷莲兜子《饮膳正要》
  21. 荷叶米粉肉《保健药膳》
  22. 荷兰据台时期的医学《中国医学通史》
  23. 荷叶糯米粥《中医饮食营养学》
  24. 荷地茶《茶饮保健》
  25. 荷叶藕《滇南本草》
  26. 荷鼻《本草崇原》
  27. 荷叶翘苓茶《茶饮保健》
  28. 荷包草《滇南本草》
  29. 荷叶散《妇人大全良方》
  30. 荷《本经逢原》
  31. 荷叶散《医方考》


芰实_《得配本草》_中医本草_【岐黄之术】

芰实

芰实

  • 上一页
  • 目录
  • 相关
  • 下一页

即芰实

甘，寒。安中消暑，止渴解酒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荷叶
  • 当前页：芰实
  • 下一页：芡实
<<< 返回本书目录
  1. 芰实《本草纲目》图文版
  2. 芰实花散【方剂大全】
  3. 芰实《本草纲目》完整版
  4. 忌补虚论《伤寒大白》
  5. 芰花《本草纲目》完整版
  6. 忌多浴（胎教六）《宜麟策》
  7. 芰（单伎）实《证类本草》
  8. 忌发表论《伤寒大白》
  9. 技术狂躁症【疾病症状】
  10. 忌攻下论《伤寒大白》
  11. 纪用备论《三因极一病证方论》
  12. 忌和解论《伤寒大白》
  13. 纪验二刻《心医集》
  14. 忌兼用补涩《麻科活人全书》
  15. 纪验《心医集》
  16. 忌清里论《伤寒大白》
  17. 纪时调摄《急救广生集》
  18. 忌食毒物《冯氏锦囊秘录》
  19. 纪律《随息居重订霍乱论》
  20. 忌食毒物《疡医大全》
  21. 纪班的师徒训练方式《中医之钥》
  22. 忌食物《针灸资生经》
  23. 记诸子女病殇情形《景景医话》
  24. 忌食物法《普济方·针灸》
  25. 记诸兄姊妹病故情形《景景医话》
  26. 忌食物房劳《针灸聚英》
  27. 记侄培勋生时僵、子培治病厥均获救情形《景景医话》
  28. 忌食辛辣热物误用辛热药饵《麻科活人全书》
  29. 记侄培俊夫妇、再侄成懋均死于伤食情形《景景医话》
  30. 忌食诸肉鸡鱼盐醋五辛等物《麻科活人全书》
  1. 芰实《得配本草》
  2. 芰实《本经逢原》
  3. 芰实《增广和剂局方药性总论》
  4. 芰实《新修本草》
  5. 芰实（菱实）〈平〉《食疗本草》
  6. 芰实《饮膳正要》
  7. 忌补虚论《伤寒大白》
  8. 芰实《千金翼方》
  9. 忌多浴（胎教六）《宜麟策》
  10. 芰实《本草纲目》
  11. 忌发表论《伤寒大白》
  12. 芰（单伎）实《证类本草》
  13. 忌攻下论《伤寒大白》
  14. 芰《本草衍义》
  15. 忌桂枝证十二　太阳十六《伤寒悬解》
  16. 技术与药物《预防医学》
  17. 忌桂枝证十三　太阳十七《伤寒悬解》
  18. 纪用备论《三因极一病证方论》
  19. 忌桂枝证十四　太阳十八《伤寒悬解》
  20. 纪验二刻《心医集》
  21. 忌和解论《伤寒大白》
  22. 纪验《心医集》
  23. 忌兼用补涩《麻科活人全书》
  24. 纪天锡《中医词典》
  25. 忌口《中医名词词典》
  26. 纪氏治法《针灸易学》
  27. 忌口《中医词典》
  28. 纪朋《中医词典》
  29. 忌麻黄证八　太阳二十七《伤寒悬解》
  30. 纪律《随息居重订霍乱论》
  31. 忌奶《中医词典》


芡实_《得配本草》_中医本草_【岐黄之术】

芡实

芡实

  • 上一页
  • 目录
  • 相关
  • 下一页

一名鸡头

甘、平、涩。入足少阴、太阴经。补脾助气，固肾涩精。治遗浊滞下，小便不禁。得金樱子，涩精。配秋石、莲肉、大枣，为丸盐汤下，治便数精滑。佐生地，止血。合菟丝子，实大便。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芰实
  • 当前页：芡实
  • 下一页：荸荠
<<< 返回本书目录
  1. 芡实《本草纲目》图文版
  2. 芡实【中药大全】
  3. 芡实《药笼小品》
  4. 芡实粉粥【方剂大全】
  5. 芡实《本草择要纲目》
  6. 芡实茯苓粥《保健药膳》
  7. 芡实《本草易读》
  8. 芡实茯苓粥【方剂大全】
  9. 芡实《本草新编》
  10. 芡实糕【方剂大全】
  11. 芡实《本草经解》
  12. 芡实根【中药大全】
  13. 芡实《本草崇原》
  14. 芡实合剂【方剂大全】
  15. 芡实《本草乘雅半偈》
  16. 芡实茎【中药大全】
  17. 芡实《本草纲目》完整版
  18. 芡实米《药鉴》
  19. 欠嚏《证治准绳·杂病》
  20. 芡实山药糊【方剂大全】
  21. 欠嚏《张氏医通》
  22. 芡实丸【方剂大全】
  23. 欠嚏《医学纲目》
  24. 芡实叶【中药大全】
  25. 欠嚏《医碥》
  26. 芡实粥《保健药膳》
  27. 欠哕唏振寒噫嚏泣出太息HT下耳鸣啮舌善忘善饥《针灸甲乙经》
  28. 茜草《本草纲目》完整版
  29. 欠《针灸素难要旨》
  30. 茜草《本草新编》
  1. 芡实《得配本草》
  2. 芡实《本草从新》
  3. 芡实《中药学》
  4. 芡实《本经逢原》
  5. 芡实《本草崇原》
  6. 芡实《本草新编》
  7. 芡实《本草便读》
  8. 芡实《顾松园医镜》
  9. 芡实《本草经解》
  10. 芡实《医学入门》
  11. 芡实《本草分经》
  12. 芡实《饮食须知》
  13. 芡实《本草分经》
  14. 芡实《本草易读》
  15. 芡实《本草择要纲目》
  16. 芡实《本草备要》
  17. 芡实《本草撮要》
  18. 芡实《中药炮制》
  19. 芡实《外科全生集》
  20. 芡实《玉楸药解》
  21. 芡实《药性切用》
  22. 芡实《药笼小品》
  23. 芡实《本草乘雅半偈》
  24. 芡实《雷公炮制药性解》
  25. 芡实茯苓粥《保健药膳》
  26. 芡实《本草纲目》
  27. 芡实米《药鉴》
  28. 欠嚏《医碥》
  29. 芡实散《回生集》
  30. 欠嚏《证治准绳·杂病》
  31. 芡实丸《冯氏锦囊秘录》


荸荠_《得配本草》_中医本草_【岐黄之术】

荸荠

荸荠

  • 上一页
  • 目录
  • 相关
  • 下一页

即乌芋，又名地栗。

甘，微寒。滑。入足阳明经。消坚积，止消渴，疗黄胆。除胸中实热及五肿膈疾，误吞铜物。得烧酒浸，封贮，治赤白痢。配海蜇煮食，治痞块虫积。入雄猪肚，瓦器煮食，治腹胀。

捣汁和酒温服，治便血。烧研酒服，治妇人血崩。

辟蛊，晒干研末服。治胀，去皮食。作粉，可点目翳。有冷气、孕妇禁食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芡实
  • 当前页：荸荠
  • 下一页：柏
<<< 返回本书目录
  1. 荸荠《滇南本草》
  2. 荸荠【中药大全】
  3. 逼血雷【中药大全】
  4. 荸荠柽柳汤【方剂大全】
  5. 逼瘟丹【方剂大全】
  6. 荸荠海蜇汤《保健药膳》
  7. 逼尿肌无反射【疾病症状】
  8. 荸荠酒酿【方剂大全】
  9. 逼尿肌反射亢进【疾病症状】
  10. 荸荠萝卜汁【方剂大全】
  11. 逼尿肌不稳定【疾病症状】
  12. 荸荠熟地汤【方剂大全】
  13. 逼毒散【方剂大全】
  14. 荸荠退翳散【方剂大全】
  15. 逼毒七宝散【方剂大全】
  16. 鼻《本草纲目》完整版
  17. 绷缚背疮法《疡医大全》
  18. 鼻《常见病自测》
  19. 绷缚背疮《外科正宗》
  20. 鼻《慈幼新书》
  21. 崩中下血《医学读书记》
  22. 鼻《丹溪手镜》
  23. 崩中去血方《外台秘要》
  24. 鼻《丹溪治法心要》
  25. 崩中漏下【方剂主治】
  26. 鼻《古今医案按》
  27. 崩中漏下【中药主治】
  28. 鼻《金匮翼》
  29. 崩中漏下《本草纲目》完整版
  30. 鼻《经络考》
  1. 荸荠《得配本草》
  2. 荸荠《顾松园医镜》
  3. 荸荠《中药学》
  4. 荸荠《冯氏锦囊秘录》
  5. 荸荠《本草便读》
  6. 荸荠《饮食须知》
  7. 荸荠《本草分经》
  8. 荸荠《本草备要》
  9. 荸荠《本草撮要》
  10. 荸荠《玉楸药解》
  11. 荸荠《滇南本草》
  12. 逼牙风《中医词典》
  13. 荸荠（《日用本草》）《中医饮食营养学》
  14. 绷缚法《外科证治全书》
  15. 荸荠茶《茶饮保健》
  16. 绷缚背疮法《疡医大全》
  17. 荸荠海蜇汤《保健药膳》
  18. 绷缚背疮《外科正宗》
  19. 荸荠猪肚羹（《本草经疏》）《中医饮食营养学》
  20. 绷补法《达生编》
  21. 鼻《经络全书》
  22. 崩中下血《回生集》
  23. 鼻《物理诊断学》
  24. 崩中下血《医学读书记》
  25. 鼻《默克家庭诊疗手册》
  26. 崩中下血《千金翼方》
  27. 鼻《常见病自测》
  28. 崩中五色俱下候《诸病源候论》
  29. 鼻《中医词典》
  30. 崩中五色俱下《中医词典》
  31. 鼻《新修本草》


柏_《得配本草》_中医本草_【岐黄之术】

柏

柏

  • 上一页
  • 目录
  • 相关
  • 下一页

柏子仁

辛、平、微凉。入手少阴、足厥阴经气分。安五脏，宁神志，养心气，定惊悸，利虚秘，治惊痫。得远志少许，升肾气交心。配松子、麻仁，治老人虚秘。

去衣炒研，再将末铺纸上加重纸覆之，以熨斗文火熨之，三易其纸，俟纸无油痕入药。

煎黄精汁煮炒用，亦妙。痰多，肺气上浮，大便滑泄，胃虚欲吐，四者禁用。

侧柏叶

苦、涩、微温。入手太阴经血分。养阴清肺，止血和阳，生肌杀虫。泻呕逆火，涂汤火伤。得川连，治尿血。得榴花，研末吹鼻，治鼻衄不止。得干姜、阿胶、马通汁，治吐血不止。配白芍，治月水不断。佐槐花，治下血。

生用，凉。炙用，温。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荸荠
  • 当前页：柏
  • 下一页：松
<<< 返回本书目录
  1. 柏《本草纲目》图文版
  2. 柏艾散【方剂大全】
  3. 柏《本草纲目》完整版
  4. 柏艾饮【方剂大全】
  5. 百足藤【中药大全】
  6. 柏白皮汤【方剂大全】
  7. 百足散【方剂大全】
  8. 柏茶【方剂大全】
  9. 百子建中丸【方剂大全】
  10. 柏-查综合征【疾病大全】
  11. 百子附归丸【方剂大全】
  12. 柏黛散【方剂大全】
  13. 百钟丸【方剂大全】
  14. 柏粉膏【方剂大全】
  15. 百中饮【方剂大全】
  16. 柏根白皮《本草纲目》完整版
  17. 百中汤【方剂大全】
  18. 柏根白皮【中药大全】
  19. 百中散【方剂大全】
  20. 柏根散【方剂大全】
  21. 百枝膏【方剂大全】
  22. 柏公汤【方剂大全】
  23. 百症赋（聚英）《针灸大成》
  24. 柏桂生麦汤【方剂大全】
  25. 百证赋《针灸聚英》
  26. 柏桂汤【方剂大全】
  27. 百证赋《类经图翼》
  28. 柏蛤散【方剂大全】
  29. 百证赋《古今医统大全》
  30. 柏花丸【方剂大全】
  1. 柏《得配本草》
  2. 柏《本草衍义》
  3. 柏白皮《千金翼方》
  4. 柏《本草纲目》
  5. 柏白皮《名医别录》
  6. 百晬嗽《中医词典》
  7. 柏茶《医学入门》
  8. 百种顽疮《奇效简便良方》
  9. 柏花丸《重订囊秘喉书》
  10. 百中散《是斋百一选方》
  11. 柏灰散《医方考》
  12. 百中散《仁术便览》
  13. 柏连散《冯氏锦囊秘录》
  14. 百枝膏《是斋百一选方》
  15. 柏墨散《太平惠民和剂局方》
  16. 百症赋（聚英）《针灸大成》
  17. 柏母丸《重订囊秘喉书》
  18. 百证赋《针灸聚英》
  19. 柏木《雷公炮炙论》
  20. 百证赋《类经图翼》
  21. 柏木《千金翼方》
  22. 百证赋《古今医统大全》
  23. 柏木《本草经集注》
  24. 百丈青《证类本草》
  25. 柏木《新修本草》
  26. 百应神膏《奇方类编》
  27. 柏木《神农本草经百种录》
  28. 百一选方序《是斋百一选方》
  29. 柏木《本草衍义》
  30. 百一选方《秘传眼科龙木论》
  31. 柏木《名医别录》


松_《得配本草》_中医本草_【岐黄之术】

松

松

  • 上一页
  • 目录
  • 相关
  • 下一页

松脂

甘、苦，温。入手太阴、足阳明经。去风胜湿，除邪下气。煎膏，生肌止痛、排脓祛风。配生铜屑，掺金疮出血。炒黑，罨刀伤止血。

血虚者禁用。

松节

苦，温。燥血中之湿，除骨节间之风。得乳香、木瓜，治转筋挛急。

松花

甘，温。润心肺，除风，止血。配石膏、蒲黄，治产后壮热。人乳拌蒸，润肺。

多食则上焦发热。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柏
  • 当前页：松
  • 下一页：杉木
<<< 返回本书目录
  1. 松《本草纲目》图文版
  2. 松笔头【中药大全】
  3. 松《本草纲目》完整版
  4. 松弛性跖痛症【疾病大全】
  5. 嗣真少阴症似太阳太阳脉似少阴不同论《古今医彻》
  6. 松打七【中药大全】
  7. 嗣孕《笔花医镜》
  8. 松橄榄《滇南本草》
  9. 嗣育门绪论《女科精要》
  10. 松橄榄【中药大全】
  11. 嗣育门绪论《冯氏锦囊秘录》
  12. 松根【中药大全】
  13. 嗣育门汇方《医宗金鉴》
  14. 松根白皮《本草纲目》完整版
  15. 嗣育门汇方《妇科心法要诀》
  16. 松果体《组织学与胚胎学》
  17. 嗣育门《女科经纶》
  18. 松果体钙化移位【疾病症状】
  19. 四总穴歌《针灸聚英》
  20. 松果体瘤【疾病大全】
  21. 四总穴歌《针灸大全》
  22. 松果体其他《生理学》
  23. 四总穴歌《针灸大成》
  24. 松果体区占位病变【疾病症状】
  25. 四总穴《类经图翼》
  26. 松果体细胞瘤【疾病大全】
  27. 四子调中汤【方剂大全】
  28. 松蒿【中药大全】
  29. 四柱散【方剂大全】
  30. 松花《本草纲目》完整版
  1. 松《得配本草》
  2. 松《本草纲目》
  3. 松《名医别录》
  4. 嗣真少阴症似太阳太阳脉似少阴不同论《古今医彻》
  5. 松柏通幽法《时病论歌括新编》
  6. 嗣孕《笔花医镜》
  7. 松峰达原饮《时病论歌括新编》
  8. 嗣育门绪论《女科精要》
  9. 松浮《疫疹一得》
  10. 嗣育门绪论《冯氏锦囊秘录》
  11. 松橄榄《滇南本草》
  12. 嗣育门汇方《妇科心法要诀》
  13. 松膏《备急千金要方》
  14. 嗣育门汇方《医宗金鉴》
  15. 松膏酒《备急千金要方》
  16. 嗣面候《诸病源候论》
  17. 松根白皮《千金翼方》
  18. 四总穴名《针灸易学》
  19. 松根酒《饮膳正要》
  20. 四总穴歌《针灸聚英》
  21. 松果体《生理学》
  22. 四总穴歌《针灸大全》
  23. 松果体《组织学与胚胎学》
  24. 四总穴歌《针灸大成》
  25. 松花《本草经解》
  26. 四总穴《类经图翼》
  27. 松花《本草分经》
  28. 四柱散《是斋百一选方》
  29. 松花《本草分经》
  30. 四柱散《瘴疟指南》
  31. 松花《本草崇原》


杉木_《得配本草》_中医本草_【岐黄之术】

杉木

杉木

  • 上一页
  • 目录
  • 相关
  • 下一页

辛，温。治风毒奔豚，除心腹胀满，香港脚冲心。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：松
  • 当前页：杉木
  • 下一页：肉桂
<<< 返回本书目录
  1. 杉木《本草纲目》完整版
  2. 杉木【中药大全】
  3. 杉蔓石松【中药大全】
  4. 杉木根【中药大全】
  5. 杉菌《滇南本草》
  6. 杉木节【中药大全】
  7. 杉菌《本草纲目》完整版
  8. 杉木油【中药大全】
  9. 杉寄生叶【中药大全】
  10. 杉皮《本草纲目》完整版
  11. 杉寄生【中药大全】
  12. 杉皮【中药大全】
  13. 杉材【中药大全】
  14. 杉松【中药大全】
  15. 杉材《证类本草》
  16. 杉塔【中药大全】
  17. 杉材《本草图经》
  18. 杉叶《本草纲目》完整版
  19. 杉《本草纲目》图文版
  20. 杉叶【中药大全】
  21. 杉《本草纲目》完整版
  22. 杉叶藻【中药大全】
  23. 山紫菀【中药大全】
  24. 杉子《本草纲目》完整版
  25. 山竹子（图）【中药大全】
  26. 杉子【中药大全】
  27. 山茱萸丸【方剂大全】
  28. 删补名医方论《医宗金鉴》
  29. 山茱萸实《本草纲目》完整版
  30. 删补名医方论八卷《医宗金鉴》
  1. 杉木《得配本草》
  2. 杉木《本草备要》
  3. 杉木《本草分经》
  4. 杉篱《伤科汇纂》
  5. 杉木《本草撮要》
  6. 杉篱《医宗金鉴》
  7. 杉木节汤《冯氏锦囊秘录》
  8. 杉篱《中医词典》
  9. 杉木汤《医方考》
  10. 杉篱《中医名词词典》
  11. 删补名医方论《医宗金鉴》
  12. 杉菌《滇南本草》
  13. 删定野山秘抄种子论《医旨绪余》
  14. 杉材节《医学入门》
  15. 删节广布序《达生编》
  16. 杉材《本草图经》
  17. 珊瑚《千金翼方》
  18. 杉材《名医别录》
  19. 珊瑚《玉楸药解》
  20. 杉材《本草从新》
  21. 珊瑚《新修本草》
  22. 杉材《证类本草》
  23. 珊瑚《海药本草》
  24. 杉材《冯氏锦囊秘录》
  25. 珊瑚《本草衍义》
  26. 杉材《本草蒙筌》
  27. 珊瑚《医学入门》
  28. 杉材《新修本草》
  29. 珊瑚《证类本草》
  30. 杉材《本草经集注》
  31. 珊瑚《增广和剂局方药性总论》


肉桂_《得配本草》_中医本草_【岐黄之术】

肉桂

肉桂

  • 上一页
  • 目录
  • 相关
  • 下一页

畏生葱、石脂。

甘、辛、热。有小毒。入足少阴经，兼足厥阴经血分。补命门之相火，通上下之阴结，升阳气以交中焦，开诸窍而出阴浊，从少阳纳气归肝，平肝邪扶益脾土，一切虚寒致病，并宜治之。（端温营分之里，与躯壳经络之病无涉。）得人参、甘草、麦门冬、大黄、黄芩，调中益气。得柴胡、紫石英、干地黄，疗吐逆。蘸雄鸡肝，治遗尿。入阳药，即汗散。

入血药，即去皮，勿见火，研末吞。若入药煎服，必待诸药煎好投入，煎五六沸，即倾出取服。痰嗽咽痛，血虚内燥，孕妇，产后血热，四者禁用。

附子救阴中之阳，肉桂救阳中之阳，以桂性轻扬，能横行达表，走窜百脉也。

桂枝

辛、甘、微热。入足太阳，兼手太阴经气分。通血脉，达营卫，去风寒，发邪汗，为内热外寒之圣剂，治肩臂诸药之导引。得茯苓，御水气之上犯以保心。得龙骨，使肾邪由经脉以出表。配黄芩，转少阳之枢。佐人参，发阴经之阳。佐干姜，开阳明之结。使石膏，和表邪之郁。

勿经铁器，甘草汁浸，焙干用。阴血虚之，素有血症，外无寒邪，阳气内盛，四者禁用。（寒论曰∶桂枝下咽，阳盛则毙。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杉木
  • 当前页：肉桂
  • 下一页：辛夷
<<< 返回本书目录
  1. 肉桂《药笼小品》
  2. 肉桂【中药大全】
  3. 肉桂《本草择要纲目》
  4. 肉桂粉【方剂大全】
  5. 肉桂《本草易读》
  6. 肉桂解《医学衷中参西录》
  7. 肉桂《本草新编》
  8. 肉桂散（出《灵苑《苏沈良方》
  9. 肉桂《本草经解》
  10. 肉桂叶【中药大全】
  11. 肉龟疮门主论《疡医大全》
  12. 肉桂油【中药大全】
  13. 肉根还阳参【中药大全】
  14. 肉桂熨法【方剂大全】
  15. 肉方《外台秘要》
  16. 肉果理中汤【方剂大全】
  17. 肉毒中毒【疾病大全】
  18. 肉极《备急千金要方》
  19. 肉毒抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  20. 肉极《圣济总录》
  21. 肉豆蔻圆【方剂大全】
  22. 肉极寒方《外台秘要》
  23. 肉豆蔻衣【中药大全】
  24. 肉极论《外台秘要》
  25. 肉豆蔻丸【方剂大全】
  26. 肉极热方《外台秘要》
  27. 肉豆蔻汤《洪氏集验方》
  28. 肉筋惕《伤寒六书》
  29. 肉豆蔻散【方剂大全】
  30. 肉苛《圣济总录》
  1. 肉桂《得配本草》
  2. 肉桂《本草从新》
  3. 肉桂《中药学》
  4. 肉桂《本经逢原》
  5. 肉桂《本草便读》
  6. 肉桂《本草新编》
  7. 肉桂《本草经解》
  8. 肉桂《本草求真》
  9. 肉桂《本草分经》
  10. 肉桂《医学入门》
  11. 肉桂《本草分经》
  12. 肉桂《冯氏锦囊秘录》
  13. 肉桂《本草择要纲目》
  14. 肉桂《本草易读》
  15. 肉桂《本草害利》
  16. 肉桂《本草备要》
  17. 肉桂《本草撮要》
  18. 肉桂《中药炮制》
  19. 肉桂《外科全生集》
  20. 肉桂《玉楸药解》
  21. 肉桂茶《茶饮保健》
  22. 肉桂《药笼小品》
  23. 肉桂杜仲茶《茶饮保健》
  24. 肉龟疮门主论《疡医大全》
  25. 肉桂黄连茶《茶饮保健》
  26. 肉龟《中医词典》
  27. 肉桂煎汁饮之《医宗金鉴》
  28. 肉羹《食疗方》
  29. 肉桂解《医学衷中参西录》
  30. 肉羹《饮膳正要》
  31. 肉桂酒《医学入门》


辛夷_《得配本草》_中医本草_【岐黄之术】

辛夷

辛夷

  • 上一页
  • 目录
  • 相关
  • 下一页

芎 为之使。畏菖蒲、黄连、蒲黄、石膏、黄环。恶五石脂。

辛，温。入手太阴、足阳明经气分。通九窍，利关节，行头脑，而散上焦之风热。佐薄荷、石膏，治鼻流清涕。佐川柏、牡蛎，治鼻渊如脓。

去心及皮毛，甘草汤浸炒，或芭蕉水浸，焙干用。气虚，火盛，二者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肉桂
  • 当前页：辛夷
  • 下一页：沉香
<<< 返回本书目录
  1. 辛夷《本草纲目》图文版
  2. 辛夷【中药大全】
  3. 辛夷《证类本草》
  4. 辛夷清肺饮【方剂大全】
  5. 辛夷《神农本草经百种录》
  6. 辛夷散《汤头歌诀》
  7. 辛夷《雷公炮炙论》
  8. 辛夷散【方剂大全】
  9. 辛夷《本草新编》
  10. 辛夷汤【方剂大全】
  11. 辛夷《本草图经》
  12. 辛夷丸【方剂大全】
  13. 辛夷《本草崇原》
  14. 辛酉岁图《圣济总录》
  15. 辛夷《本草乘雅半偈》
  16. 辛字润肺膏《增订十药神书》
  17. 辛夷《本草纲目》完整版
  18. 辛字润肺膏【方剂大全】
  19. 辛序《医碥》
  20. 辛字润肺膏论《增订十药神书》
  21. 辛香散【方剂大全】
  22. 锌及其化合物引起的皮肤病【疾病大全】
  23. 辛香气味宜避《医门补要》
  24. 锌缺乏《临床营养学》
  25. 辛乌散【方剂大全】
  26. 锌缺乏病【疾病大全】
  27. 辛未岁图《圣济总录》
  28. 锌缺乏症《家庭医学百科-医疗康复篇》
  29. 辛巳岁图《圣济总录》
  30. 锌中毒【疾病大全】
  1. 辛夷《得配本草》
  2. 辛夷《本草从新》
  3. 辛夷《中药学》
  4. 辛夷《本经逢原》
  5. 辛夷《本草崇原》
  6. 辛夷《本草新编》
  7. 辛夷《本草便读》
  8. 辛夷《本草求真》
  9. 辛夷《增广和剂局方药性总论》
  10. 辛夷《顾松园医镜》
  11. 辛夷《名医别录》
  12. 辛夷《证类本草》
  13. 辛夷《本草分经》
  14. 辛夷《医学入门》
  15. 辛夷《本草分经》
  16. 辛夷《冯氏锦囊秘录》
  17. 辛夷《本草害利》
  18. 辛夷《本草备要》
  19. 辛夷《本草撮要》
  20. 辛夷《本草衍义》
  21. 辛夷《药性切用》
  22. 辛夷《神农本草经百种录》
  23. 辛夷《本草乘雅半偈》
  24. 辛夷《本草经集注》
  25. 辛夷《本草图经》
  26. 辛夷《玉楸药解》
  27. 辛夷蚕茶《茶饮保健》
  28. 辛夷《千金翼方》
  29. 辛夷茶《茶饮保健》
  30. 辛夷《雷公炮制药性解》
  31. 辛夷散《医方考》


沉香_《得配本草》_中医本草_【岐黄之术】

沉香

沉香

  • 上一页
  • 目录
  • 相关
  • 下一页

切要忌火。

辛、苦、温。入肾与命门。疗下寒上热，消风水肿毒。辟疰忤，散郁结，下痰气，治吐泻，通经络，祛寒湿。得木香，治胞转不通。佐苁蓉，治大肠虚秘。佐熟地，能纳气归肾。

或入汤，或磨汁用。中气虚，阴血衰，水虚火炎者，禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辛夷
  • 当前页：沉香
  • 下一页：丁香
<<< 返回本书目录
  1. 沉香《本草纲目》图文版
  2. 沉香【中药大全】
  3. 沉香《证类本草》
  4. 沉香阿魏丸【方剂大全】
  5. 沉香《药笼小品》
  6. 沉香安神丸【方剂大全】
  7. 沉香《雷公炮炙论》
  8. 沉香百补丸【方剂大全】
  9. 沉香《本草择要纲目》
  10. 沉香百消丸【方剂大全】
  11. 沉香《本草易读》
  12. 沉香半夏汤【方剂大全】
  13. 沉香《本草新编》
  14. 沉香保生丸【方剂大全】
  15. 沉香《本草图经》
  16. 沉香荜澄茄散【方剂大全】
  17. 沉香《本草思辨录》
  18. 沉香荜澄茄汤《洪氏集验方》
  19. 沉香《本草经解》
  20. 沉香荜澄茄汤【方剂大全】
  21. 沉香《本草乘雅半偈》
  22. 沉香鳖甲丹【方剂大全】
  23. 沉香《本草纲目》完整版
  24. 沉香鳖甲散【方剂大全】
  25. 沉魏丹【方剂大全】
  26. 沉香鳖甲煮散【方剂大全】
  27. 沉檀香茶饼【方剂大全】
  28. 沉香槟榔汤【方剂大全】
  29. 沉檀快膈丸【方剂大全】
  30. 沉香槟榔丸【方剂大全】
  1. 沉香《得配本草》
  2. 沉香《本草从新》
  3. 沉香《中药学》
  4. 沉香《本经逢原》
  5. 沉香《本草思辨录》
  6. 沉香《本草新编》
  7. 沉香《本草便读》
  8. 沉香《本草求真》
  9. 沉香《本草经解》
  10. 沉香《顾松园医镜》
  11. 沉香《增广和剂局方药性总论》
  12. 沉香《证类本草》
  13. 沉香《名医别录》
  14. 沉香《医学入门》
  15. 沉香《本草分经》
  16. 沉香《冯氏锦囊秘录》
  17. 沉香《本草择要纲目》
  18. 沉香《本草易读》
  19. 沉香《本草害利》
  20. 沉香《本草蒙筌》
  21. 沉香《本草撮要》
  22. 沉香《本草备要》
  23. 沉香《外科全生集》
  24. 沉香《汤液本草》
  25. 沉香《本草乘雅半偈》
  26. 沉香《海药本草》
  27. 沉香《本草图经》
  28. 沉香《药笼小品》
  29. 沉香（和）《本草分经》
  30. 沉香《雷公炮制药性解》
  31. 沉香、熏陆香、鸡舌香、藿香、詹糖香、枫香《本草经集注》


丁香_《得配本草》_中医本草_【岐黄之术】

丁香

丁香

  • 上一页
  • 目录
  • 相关
  • 下一页

畏郁金。忌火。

辛，热。入足阳阳经气分。泄肺邪，温胃气，杀酒毒，除冷泻。得五味子，治奔豚。配甘蔗、姜汁，治干呕。气血盛，火盛呕，口气盛，三者禁用。（脾有郁火，溢入肺中，失其清和之气，而秽浊之气上行，则发为口气。）

肉桂温能发表，丁香温能和胃。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沉香
  • 当前页：丁香
  • 下一页：檀香
<<< 返回本书目录
  1. 丁香《本草纲目》图文版
  2. 丁香（图）【中药大全】
  3. 丁香《证类本草》
  4. 丁香阿魏丸【方剂大全】
  5. 丁香《药笼小品》
  6. 丁香安胃汤【方剂大全】
  7. 丁香《药鉴》
  8. 丁香安胃丸【方剂大全】
  9. 丁香《雷公炮炙论》
  10. 丁香白术丸【方剂大全】
  11. 丁香《本草择要纲目》
  12. 丁香白术饮【方剂大全】
  13. 丁香《本草易读》
  14. 丁香半夏汤【方剂大全】
  15. 丁香《本草新编》
  16. 丁香半夏丸【方剂大全】
  17. 丁香《本草图经》
  18. 丁香半夏圆【方剂大全】
  19. 丁香《本草经解》
  20. 丁香饼子【方剂大全】
  21. 丁香《本草乘雅半偈》
  22. 丁香饼子丸【方剂大全】
  23. 丁香《本草纲目》完整版
  24. 丁香补胃丸【方剂大全】
  25. 丁夏汤【方剂大全】
  26. 丁香草果散《洪氏集验方》
  27. 丁奚疳《医宗金鉴》
  28. 丁香草果散【方剂大全】
  29. 丁奚疳《儿科萃精》
  30. 丁香大丸子【方剂大全】
  1. 丁香《得配本草》
  2. 丁香《本草从新》
  3. 丁香《中药学》
  4. 丁香《本经逢原》
  5. 丁香《中药学》
  6. 丁香《本草新编》
  7. 丁香《本草便读》
  8. 丁香《本草求真》
  9. 丁香《本草经解》
  10. 丁香《证类本草》
  11. 丁香《增广和剂局方药性总论》
  12. 丁香《医学入门》
  13. 丁香《本草分经》
  14. 丁香《冯氏锦囊秘录》
  15. 丁香《本草分经》
  16. 丁香《本草易读》
  17. 丁香《本草分经》
  18. 丁香《本草蒙筌》
  19. 丁香《本草择要纲目》
  20. 丁香《本草备要》
  21. 丁香《本草害利》
  22. 丁香《汤液本草》
  23. 丁香《本草撮要》
  24. 丁香《本草衍义》
  25. 丁香《外科全生集》
  26. 丁香《海药本草》
  27. 丁香《药鉴》
  28. 丁香《玉楸药解》
  29. 丁香《本草乘雅半偈》
  30. 丁香《药笼小品》
  31. 丁香《本草图经》


檀香_《得配本草》_中医本草_【岐黄之术】

檀香

檀香

  • 上一页
  • 目录
  • 相关
  • 下一页

忌火。

辛，温。入手太阴经气分。辟邪去恶。除心痛，止霍乱，散冷积，解结气。夏月囊香，可辟臭气。

白 檀，调卫利膈。紫檀，和营消肿。痈溃、阴虚俱禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丁香
  • 当前页：檀香
  • 下一页：降真香
<<< 返回本书目录
  1. 檀香《本草纲目》图文版
  2. 檀香【中药大全】
  3. 檀香《证类本草》
  4. 檀香泥【中药大全】
  5. 檀香《药笼小品》
  6. 檀香汤【方剂大全】
  7. 檀香《本草择要纲目》
  8. 檀香丸【方剂大全】
  9. 檀香《本草纲目》完整版
  10. 檀香油【中药大全】
  11. 檀桓《本草纲目》图文版
  12. 叹气后舒服【疾病症状】
  13. 檀桓《本草纲目》完整版
  14. 叹息《普济方·针灸》
  15. 檀根【中药大全】
  16. 叹息（太息）《针灸资生经》
  17. 檀《本草纲目》完整版
  18. 叹息样呼吸【疾病症状】
  19. 潭木《本草纲目》完整版
  20. 叹息样呼吸【疾病症状】
  21. 痰阻气络《凌临灵方》
  22. 炭火《本草纲目》完整版
  23. 痰总论《痰疠法门》
  24. 炭火《本草纲目》图文版
  25. 痰注发《医宗金鉴》
  26. 炭疽《传染病》
  27. 痰中夹血《凌临灵方》
  28. 炭疽【疾病大全】
  29. 痰中或可找到蛔蚴或虫卵【疾病症状】
  30. 炭疽病【疾病大全】
  1. 檀香《得配本草》
  2. 檀香《证类本草》
  3. 檀香《中药学》
  4. 檀香《医学入门》
  5. 檀香《本草便读》
  6. 檀香《冯氏锦囊秘录》
  7. 檀香《增广和剂局方药性总论》
  8. 檀香《本草蒙筌》
  9. 檀香《本草择要纲目》
  10. 檀香《本草备要》
  11. 檀香《本草撮要》
  12. 檀香《汤液本草》
  13. 檀香散《明目至宝》
  14. 檀香《药笼小品》
  15. 檀香汤《太平惠民和剂局方》
  16. 檀香《本草纲目》
  17. 檀香汤膏子《是斋百一选方》
  18. 檀香《本草纲目》
  19. 坦然《中医词典》
  20. 檀桓《证类本草》
  21. 叹息《普济方·针灸》
  22. 檀《证类本草》
  23. 叹息（太息）《针灸资生经》
  24. 檀《本草纲目》
  25. 炭火《本草纲目》
  26. 痰阻心窍《中医词典》
  27. 炭火《本草从新》
  28. 痰阻气络《凌临灵方》
  29. 炭火《本草分经》
  30. 痰阻经行后期《中医词典》
  31. 炭火《本草撮要》


降真香_《得配本草》_中医本草_【岐黄之术】

降真香

降真香

  • 上一页
  • 目录
  • 相关
  • 下一页

辛，温。入足厥阴经。入血分而降气，治怒气而止血。疗金疮，生肌肉，消肿毒，治肋痛。取红者研用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：檀香
  • 当前页：降真香
  • 下一页：乌药
<<< 返回本书目录
  1. 降真香《本草纲目》图文版
  2. 降真香【中药大全】
  3. 降真香《证类本草》
  4. 降真香散【方剂大全】
  5. 降真香《本草择要纲目》
  6. 降脂汤【方剂大全】
  7. 降真香《本草易读》
  8. 降脂饮【方剂大全】
  9. 降真香《本草经解》
  10. 降珠丸《毓麟验方》
  11. 降真香《本草乘雅半偈》
  12. 降子汤【方剂大全】
  13. 降真香《本草纲目》完整版
  14. 绛矾丸【方剂大全】
  15. 降真丸【方剂大全】
  16. 绛宫汤【方剂大全】
  17. 降真散【方剂大全】
  18. 绛宫丸【方剂大全】
  19. 降真龙骨散【方剂大全】
  20. 绛红膏【方剂大全】
  21. 降真丹【方剂大全】
  22. 绛梨木【中药大全】
  23. 降痈散【方剂大全】
  24. 绛梨木根【中药大全】
  25. 降痈活命饮【方剂大全】
  26. 绛梨木叶【中药大全】
  27. 降药条【方剂大全】
  28. 绛梨木子【中药大全】
  29. 降药良方《经验麻科》
  30. 绛袍散【方剂大全】
  1. 降真香《得配本草》
  2. 降真香《太平惠民和剂局方》
  3. 降真香《本草经解》
  4. 降真香《本草从新》
  5. 降真香《增广和剂局方药性总论》
  6. 降真香《本经逢原》
  7. 降真香《本草择要纲目》
  8. 降真香《顾松园医镜》
  9. 降真香《药性切用》
  10. 降真香《证类本草》
  11. 降真香《本草乘雅半偈》
  12. 降真香《医学入门》
  13. 降脂饮《减肥新法与技巧》
  14. 降真香《冯氏锦囊秘录》
  15. 降珠丸《毓麟验方》
  16. 降真香《本草易读》
  17. 绛矾《本草分经》
  18. 降真香《本草备要》
  19. 绛舌《温热论》
  20. 降真香《海药本草》
  21. 绛雪《重楼玉钥》
  22. 降真香《本草纲目》
  23. 绛雪丹《目经大成》
  24. 降药良方《经验麻科》
  25. 绛雪丹（一名红灵丹）《时病论歌括新编》
  26. 降药加减《经验麻科》
  27. 绛雪散《冯氏锦囊秘录》
  28. 降药不痛配法《医门补要》
  29. 绛血丹秘方（华佗绛血丹）《华佗神方》
  30. 降药《瘴疟指南》
  31. 酱《本草纲目》


乌药_《得配本草》_中医本草_【岐黄之术】

乌药

乌药

  • 上一页
  • 目录
  • 相关
  • 下一页

苦、辛、温。入手太阴，兼足少阴经气分。治膀胱冲背之冷气，消风湿侵胃之寒痹。疗泻痢，止腹痛。磨水灌下，能治猫犬百病。得木香，治腹冷气痛。得川芎，治气厥头痛。配小青皮，去五积切痛。佐益智仁，治小便频数。

酒浸一宿，去心用。炒研用亦可。气虚及内热者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：降真香
  • 当前页：乌药
  • 下一页：枫香脂
<<< 返回本书目录
  1. 乌药《本草纲目》图文版
  2. 乌药【中药大全】
  3. 乌药《证类本草》
  4. 乌药根《本草纲目》完整版
  5. 乌药《药笼小品》
  6. 乌药花【中药大全】
  7. 乌药《药鉴》
  8. 乌药散《小儿药证直诀》
  9. 乌药《滇南本草》
  10. 乌药散【方剂大全】
  11. 乌药《本草择要纲目》
  12. 乌药顺气《汤头歌诀》
  13. 乌药《本草易读》
  14. 乌药顺气散【方剂大全】
  15. 乌药《本草新编》
  16. 乌药汤【方剂大全】
  17. 乌药《本草图经》
  18. 乌药叶【中药大全】
  19. 乌药《本草思辨录》
  20. 乌药叶（乌药嫩叶）《本草纲目》完整版
  21. 乌药《本草经解》
  22. 乌药子《本草纲目》完整版
  23. 乌药《本草乘雅半偈》
  24. 乌药子【中药大全】
  25. 乌药《本草纲目》完整版
  26. 乌鱼《滇南本草》
  27. 乌鸦挣《松峰说疫》
  28. 乌鱼刺【中药大全】
  29. 乌鸦头【中药大全】
  30. 乌鱼蛋【中药大全】
  1. 乌药《得配本草》
  2. 乌药《本草从新》
  3. 乌药《中药学》
  4. 乌药《本经逢原》
  5. 乌药《本草思辨录》
  6. 乌药《本草新编》
  7. 乌药《本草便读》
  8. 乌药《本草求真》
  9. 乌药《本草经解》
  10. 乌药《顾松园医镜》
  11. 乌药《增广和剂局方药性总论》
  12. 乌药《证类本草》
  13. 乌药《本草分经》
  14. 乌药《医学入门》
  15. 乌药《本草分经》
  16. 乌药《冯氏锦囊秘录》
  17. 乌药《本草分经》
  18. 乌药《本草易读》
  19. 乌药《本草择要纲目》
  20. 乌药《本草蒙筌》
  21. 乌药《本草害利》
  22. 乌药《本草备要》
  23. 乌药《本草害利》
  24. 乌药《汤液本草》
  25. 乌药《本草害利》
  26. 乌药《本草衍义》
  27. 乌药《本草撮要》
  28. 乌药《中药炮制》
  29. 乌药《药鉴》
  30. 乌药《玉楸药解》
  31. 乌药《本草乘雅半偈》


枫香脂_《得配本草》_中医本草_【岐黄之术】

枫香脂

枫香脂

  • 上一页
  • 目录
  • 相关
  • 下一页

一名云香

辛、苦、平。入手足太阴二经。主风热之疹，胜肉里之湿。搽齿龈，止吐痢，活血生肌，排脓止痛。配蛤粉、姜汁，治吐衄。内服多不宜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌药
  • 当前页：枫香脂
  • 下一页：乳香
<<< 返回本书目录
  1. 枫香脂《本草纲目》图文版
  2. 枫香脂【中药大全】
  3. 枫香脂《证类本草》
  4. 枫香脂膏【方剂大全】
  5. 枫香脂《本草纲目》完整版
  6. 枫香脂丸【方剂大全】
  7. 枫香洗汤【方剂大全】
  8. 枫杨【中药大全】
  9. 枫香丸【方剂大全】
  10. 枫叶风《喉科秘诀》
  11. 枫香汤【方剂大全】
  12. 封《本草纲目》完整版
  13. 枫香树叶【中药大全】
  14. 封闭群动物的特点及应用《实验动物科学》
  15. 枫香树皮【中药大全】
  16. 封裹虎骨膏【方剂大全】
  17. 枫香树根【中药大全】
  18. 封口金疮药【方剂大全】
  19. 枫香散【方剂大全】
  20. 封口药【方剂大全】
  21. 枫香寄生【中药大全】
  22. 封脐艾【方剂大全】
  23. 枫香《本草图经》
  24. 封脐丹【方剂大全】
  25. 枫树【中药大全】
  26. 封脐膏《毓麟验方》
  27. 枫实膏【方剂大全】
  28. 封脐膏【方剂大全】
  29. 枫柳皮【中药大全】
  30. 封脐固阳膏【方剂大全】
  1. 枫香脂《得配本草》
  2. 枫香脂《本草从新》
  3. 枫香脂《本草分经》
  4. 枫香脂《本经逢原》
  5. 枫叶风《喉科秘诀》
  6. 枫香脂《证类本草》
  7. 枫叶脂《增广和剂局方药性总论》
  8. 枫香脂《冯氏锦囊秘录》
  9. 枫脂香《本草备要》
  10. 枫香脂《本草蒙筌》
  11. 枫脂香《本草撮要》
  12. 枫香脂《新修本草》
  13. 枫脂香《药性切用》
  14. 枫香脂《千金翼方》
  15. 枫猪苓《药性切用》
  16. 枫香脂《本草纲目》
  17. 枫子膏方《外科全生集》
  18. 枫香《本草图经》
  19. 封闭群的分类《实验动物科学》
  20. 枫香《本草求真》
  21. 封闭群动物的交配方式《实验动物科学》
  22. 枫香《医学入门》
  23. 封闭群动物的应用《实验动物科学》
  24. 枫香《本草衍义》
  25. 封藏《中医词典》
  26. 枫香《雷公炮制药性解》
  27. 封藏失职《中医名词词典》
  28. 枫柳皮《新修本草》
  29. 封藏失职《中医词典》
  30. 枫柳皮《千金翼方》
  31. 封藏之本《中医词典》


乳香_《得配本草》_中医本草_【岐黄之术】

乳香

乳香

  • 上一页
  • 目录
  • 相关
  • 下一页

辛、苦、温。入手少阴经气分。去风伸筋，活血除痛，并疗痘后余毒，并治跌打损伤。

得胆矾，烧研，敷甲疽努肉。得鹿血、真茶，治心腹气痛。配绿豆、朱砂，研调水服，托里护心。（毒瓦斯外出，不致内侵。）佐枣仁，治胆虚不眠。佐枳壳，令胎滑易产。

箬上烘去油，同灯心研则细。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枫香脂
  • 当前页：乳香
  • 下一页：没药
<<< 返回本书目录
  1. 乳香《证类本草》
  2. 乳香【中药大全】
  3. 乳香《药笼小品》
  4. 乳香、没药解《医学衷中参西录》
  5. 乳香《本草择要纲目》
  6. 乳香定痛散【方剂大全】
  7. 乳香《本草易读》
  8. 乳香定痛丸【方剂大全】
  9. 乳香《本草新编》
  10. 乳香膏【方剂大全】
  11. 乳腺组织肥厚【疾病症状】
  12. 乳香宽筋丸【方剂大全】
  13. 乳腺肿物《百病自测》
  14. 乳香没药散【方剂大全】
  15. 乳腺脂肪肉瘤【疾病大全】
  16. 乳香没药丸【方剂大全】
  17. 乳腺胀痛【疾病症状】
  18. 乳香没药圆【方剂大全】
  19. 乳腺增生病《自我调养巧治病》
  20. 乳香散【方剂大全】
  21. 乳腺增生【疾病大全】
  22. 乳香丸【方剂大全】
  23. 乳腺隐痛【疾病症状】
  24. 乳香犀角丸【方剂大全】
  25. 乳腺叶状囊肉瘤【疾病大全】
  26. 乳香宣经丸【方剂大全】
  27. 乳腺炎【中药主治】
  28. 乳香宣经圆【方剂大全】
  29. 乳腺小叶增生【疾病症状】
  30. 乳香寻风丸【方剂大全】
  1. 乳香《得配本草》
  2. 乳香《本草从新》
  3. 乳香《中药学》
  4. 乳香《本草新编》
  5. 乳香《本草便读》
  6. 乳香《本草求真》
  7. 乳香《增广和剂局方药性总论》
  8. 乳香《顾松园医镜》
  9. 乳香《本草分经》
  10. 乳香《证类本草》
  11. 乳香《本草分经》
  12. 乳香《医学入门》
  13. 乳香《本草择要纲目》
  14. 乳香《冯氏锦囊秘录》
  15. 乳香《本草害利》
  16. 乳香《本草易读》
  17. 乳香《本草撮要》
  18. 乳香《本草蒙筌》
  19. 乳香《外科全生集》
  20. 乳香《本草备要》
  21. 乳香、没药解《医学衷中参西录》
  22. 乳香《汤液本草》
  23. 乳香趁痛散《太平惠民和剂局方》
  24. 乳香《中药炮制》
  25. 乳香定痛散《正体类要》
  26. 乳香《玉楸药解》
  27. 乳香定痛散《外科理例》
  28. 乳香《药笼小品》
  29. 乳香定痛散《仁术便览》
  30. 乳香《雷公炮制药性解》
  31. 乳香定痛丸《外科理例》


没药_《得配本草》_中医本草_【岐黄之术】

没药

没药

  • 上一页
  • 目录
  • 相关
  • 下一页

苦，平。微寒。入十二经血分。乳香功专活血而定痛，没药功专散血而消肿。得虎胫骨，治历节风痛。配血竭、童便，去产后恶血。

箬上烘去油，同灯心研则细。痈疽已溃，血虚腹痛，孕妇，三者禁用。

气血疼痛，疮毒壅肿，皆用乳、没治之。盖血滞则气瘀，气瘀则经络满，故痛而且肿，得乳、没以通其气血，肿痛自除。然气血之瘀滞，亦有气虚不行、血虚不动者。有邪气入于肌肉，致气血凝滞者。宜审其虚实，或补或散，以乳、没为佐，勿专恃散血活血之剂以为功也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳香
  • 当前页：没药
  • 下一页：血竭
<<< 返回本书目录
  1. 没药《本草纲目》图文版
  2. 没药【中药大全】
  3. 没药《证类本草》
  4. 没药除痛散【方剂大全】
  5. 没药《药笼小品》
  6. 没药降圣丹【方剂大全】
  7. 没药《本草择要纲目》
  8. 没药散【方剂大全】
  9. 没药《本草易读》
  10. 没药丸【方剂大全】
  11. 没药《本草新编》
  12. 没有肛门【疾病症状】
  13. 没药《本草图经》
  14. 玫瑰膏【方剂大全】
  15. 没药《本草乘雅半偈》
  16. 玫瑰花【中药大全】
  17. 没药《本草纲目》完整版
  18. 玫瑰花烤羊心【方剂大全】
  19. 没食子圆【方剂大全】
  20. 玫瑰糠疹《自我调养巧治病》
  21. 没食子丸【方剂大全】
  22. 玫瑰糠疹【疾病大全】
  23. 没食子散【方剂大全】
  24. 玫瑰糠疹（pityriasis Rosea）《皮肤性病学》
  25. 没食子【中药大全】
  26. 玫瑰露【中药大全】
  27. 没食子《本草新编》
  28. 玫瑰茄【中药大全】
  29. 没石子丸《小儿药证直诀》
  30. 玫瑰疹【疾病症状】
  1. 没药《得配本草》
  2. 没药《本草从新》
  3. 没药《中药学》
  4. 没药《本经逢原》
  5. 没药《本草便读》
  6. 没药《本草新编》
  7. 没药《增广和剂局方药性总论》
  8. 没药《本草求真》
  9. 没药《本草分经》
  10. 没药《顾松园医镜》
  11. 没药《本草择要纲目》
  12. 没药《证类本草》
  13. 没药《本草撮要》
  14. 没药《医学入门》
  15. 没药《外科全生集》
  16. 没药《冯氏锦囊秘录》
  17. 没药《本草乘雅半偈》
  18. 没药《本草易读》
  19. 没药《本草图经》
  20. 没药《本草蒙筌》
  21. 没药降圣丹《正体类要》
  22. 没药《本草备要》
  23. 没药降圣丹《太平惠民和剂局方》
  24. 没药《汤液本草》
  25. 没药降圣丹《太平惠民和剂局方》
  26. 没药《本草衍义》
  27. 没药降圣丹《外科理例》
  28. 没药《海药本草》
  29. 没药乳香散《冯氏锦囊秘录》
  30. 没药《中药炮制》
  31. 没药散《冯氏锦囊秘录》


血竭_《得配本草》_中医本草_【岐黄之术】

血竭

血竭

  • 上一页
  • 目录
  • 相关
  • 下一页

甘、咸、平。入诸阴经血分。止痛生肌，为和血之圣药。配乳香，治慢惊螈 。配没药，消腹中血块。

麒麟木之脂。敲断有光彩，磨指甲红透者佳。须另研，若同众药研，则作尘飞。疮家多用，引脓不止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：没药
  • 当前页：血竭
  • 下一页：安息香
<<< 返回本书目录
  1. 血竭《药笼小品》
  2. 血竭【中药大全】
  3. 血竭《本草易读》
  4. 血竭膏【方剂大全】
  5. 血竭《本草新编》
  6. 血竭瓜蒌汤【方剂大全】
  7. 血结胸证《伤寒九十论》
  8. 血竭散【方剂大全】
  9. 血结胸痛治验《一得集》
  10. 血解《儿科萃精》
  11. 血结胸《伤寒捷诀》
  12. 血经草【中药大全】
  13. 血浆置换疗法（Plasma Exchange therapy,PE)《肾脏病学》
  14. 血精【疾病症状】
  15. 血浆脂蛋白电泳分离定量法《动脉粥样硬化》
  16. 血康口服液【方剂大全】
  17. 血浆脂蛋白的分离纯化及定量参考文献《动脉粥样硬化》
  18. 血枯《黄帝内经太素》
  19. 血浆脂蛋白超速离心分离纯化法《动脉粥样硬化》
  20. 血枯《类经》
  21. 血浆脂蛋白《临床生物化学》
  22. 血枯《医经原旨》
  23. 血浆正铁白蛋白（MHA）《常用化验值及意义》
  24. 血枯经闭《妇科心法要诀》
  25. 血浆鱼精蛋白副凝集（PPP或3P）试验《常用化验值及意义》
  26. 血枯经闭《妇人规》
  27. 血浆纤维蛋白原（FB）《常用化验值及意义》
  28. 血枯经闭《景岳全书》
  29. 血浆酮体《常用化验值及意义》
  30. 血枯经闭《医宗金鉴》
  1. 血竭《得配本草》
  2. 血竭《本草从新》
  3. 血竭《中药学》
  4. 血竭《本草新编》
  5. 血竭《本草便读》
  6. 血竭《本草求真》
  7. 血竭《本草分经》
  8. 血竭《本草易读》
  9. 血竭《本草分经》
  10. 血竭《本草备要》
  11. 血竭《本草害利》
  12. 血竭《玉楸药解》
  13. 血竭《本草撮要》
  14. 血竭《药笼小品》
  15. 血竭《外科全生集》
  16. 血竭《雷公炮制药性解》
  17. 血竭《药性切用》
  18. 血结胸证《伤寒九十论》
  19. 血竭膏《仁术便览》
  20. 血结胸痛治验《一得集》
  21. 血竭散《博济方》
  22. 血结胸《伤寒捷诀》
  23. 血解《儿科萃精》
  24. 血结胸《中医词典》
  25. 血经《中医词典》
  26. 血结胸《中医名词词典》
  27. 血厥《中医名词词典》
  28. 血结成瘕《竹林女科证治》
  29. 血厥《中医词典》
  30. 血浆置换疗法《肾脏病学》
  31. 血咳《中医词典》


安息香_《得配本草》_中医本草_【岐黄之术】

安息香

安息香

  • 上一页
  • 目录
  • 相关
  • 下一页

辛、苦、平。入手少阴经。驱邪逐恶。治血晕，消蛊毒，禁梦魇，疗劳瘵。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血竭
  • 当前页：安息香
  • 下一页：苏合香
<<< 返回本书目录
  1. 安息香《本草纲目》图文版
  2. 安息香【中药大全】
  3. 安息香《证类本草》
  4. 安息香膏【方剂大全】
  5. 安息香《药笼小品》
  6. 安息香煎【方剂大全】
  7. 安息香《本草择要纲目》
  8. 安息香煎丸【方剂大全】
  9. 安息香《本草易读》
  10. 安息香散【方剂大全】
  11. 安息香《本草纲目》完整版
  12. 安息香汤【方剂大全】
  13. 安息丸【方剂大全】
  14. 安息香丸【方剂大全】
  15. 安息活血丹【方剂大全】
  16. 安息香闻香起马方《毓麟验方》
  17. 安息膏【方剂大全】
  18. 安息香圆【方剂大全】
  19. 安五脏【方剂主治】
  20. 安心绝梦汤《保健药膳》
  21. 安五脏【中药主治】
  22. 安心绝梦汤【方剂大全】
  23. 安卧如神汤【方剂大全】
  24. 安心神【中药主治】
  25. 安慰剂效应、药物依赖和用药依从性《医学心理学》
  26. 安心神【方剂主治】
  27. 安胃饮【方剂大全】
  28. 安心汤【方剂大全】
  29. 安胃饮《医学衷中参西录》
  30. 安心丸【方剂大全】
  1. 安息香《得配本草》
  2. 安息香《本草从新》
  3. 安息香《本草便读》
  4. 安息香《本经逢原》
  5. 安息香《增广和剂局方药性总论》
  6. 安息香《本草求真》
  7. 安息香《本草分经》
  8. 安息香《证类本草》
  9. 安息香《本草择要纲目》
  10. 安息香《医学入门》
  11. 安息香《本草害利》
  12. 安息香《冯氏锦囊秘录》
  13. 安息香《药性切用》
  14. 安息香《本草易读》
  15. 安息香丸《中藏经》
  16. 安息香《本草蒙筌》
  17. 安息香丸《太平惠民和剂局方》
  18. 安息香《海药本草》
  19. 安息香闻香起马方《毓麟验方》
  20. 安息香《新修本草》
  21. 安邪《中医词典》
  22. 安息香《玉楸药解》
  23. 安心绝梦汤《保健药膳》
  24. 安息香《药笼小品》
  25. 安心汤《备急千金要方》
  26. 安息香《千金翼方》
  27. 安心煮散《备急千金要方》
  28. 安息香《本草纲目》
  29. 安养心神调治脾胃论《脾胃论》
  30. 安息活血丹《太平惠民和剂局方》
  31. 安耶《中医词典》


苏合香_《得配本草》_中医本草_【岐黄之术】

苏合香

苏合香

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，温。入足太阴经。性暖气窜，通经达窍。和气血，通神明，辟邪恶，去三虫，禁梦魇，消蛊毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：安息香
  • 当前页：苏合香
  • 下一页：龙脑香
<<< 返回本书目录
  1. 苏合香《本草纲目》图文版
  2. 苏合香【中药大全】
  3. 苏合香《证类本草》
  4. 苏合香丸《苏沈良方》
  5. 苏合香《药笼小品》
  6. 苏合香丸【方剂大全】
  7. 苏合香《本草易读》
  8. 苏合香圆【方剂大全】
  9. 苏合香《本草纲目》完整版
  10. 苏黄耆【中药大全】
  11. 苏葛汤【方剂大全】
  12. 苏麻粥【方剂大全】
  13. 苏格兰脑炎【疾病大全】
  14. 苏木《本草易读》
  15. 苏感丸【方剂大全】
  16. 苏木《本草择要纲目》
  17. 苏方木（苏木）《本草纲目》完整版
  18. 苏木《药鉴》
  19. 苏方木《本草纲目》图文版
  20. 苏木《药笼小品》
  21. 苏方木《证类本草》
  22. 苏木【中药大全】
  23. 苏方木《雷公炮炙论》
  24. 苏木行瘀酒【方剂大全】
  25. 苏方木《本草经解》
  26. 苏木蓝【中药大全】
  27. 苏方木《本草乘雅半偈》
  28. 苏脾散【方剂大全】
  29. 苏《本草纲目》图文版
  30. 苏气汤【方剂大全】
  1. 苏合香《得配本草》
  2. 苏合香《本草从新》
  3. 苏合香《中药学》
  4. 苏合香《本经逢原》
  5. 苏合香《本草便读》
  6. 苏合香《本草求真》
  7. 苏合香《增广和剂局方药性总论》
  8. 苏合香《证类本草》
  9. 苏合香《名医别录》
  10. 苏合香《医学入门》
  11. 苏合香《本草撮要》
  12. 苏合香《冯氏锦囊秘录》
  13. 苏合香《药性切用》
  14. 苏合香《本草易读》
  15. 苏合香丸《冯氏锦囊秘录》
  16. 苏合香《本草蒙筌》
  17. 苏合香丸《三因极一病证方论》
  18. 苏合香《本草备要》
  19. 苏合香丸《太平惠民和剂局方》
  20. 苏合香《汤液本草》
  21. 苏合香丸《目经大成》
  22. 苏合香《玉楸药解》
  23. 苏合香丸《医方考》
  24. 苏合香《药笼小品》
  25. 苏合香丸《医方考》
  26. 苏合香《千金翼方》
  27. 苏合香丸《苏沈良方》
  28. 苏合丸《瘴疟指南》
  29. 苏合香丸《普济本事方》
  30. 苏合丸《奇方类编》
  31. 苏合油《本草分经》


龙脑香_《得配本草》_中医本草_【岐黄之术】

龙脑香

龙脑香

  • 上一页
  • 目录
  • 相关
  • 下一页

辛、苦、微热。入手太阴经气分。开气闭，使风邪内散，通关格，引热气外宣。杀诸虫，疗惊痫，退乳蛾，治舌肿，皆其辛散之力。得麝香，内入骨髓，外走经络。配川柏、麦冬，治梦漏口疮。（经络中火邪一去，梦漏恍惚等症自除。）

配猪血，宣发痘毒。

梅花片者为最。气虚者禁用。

怪症∶舌出五六寸，药不能疗，用冰片末掺舌上即收。盖此症因阳盛极而然也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苏合香
  • 当前页：龙脑香
  • 下一页：樟脑
<<< 返回本书目录
  1. 龙脑香《本草纲目》图文版
  2. 龙脑香及膏香《证类本草》
  3. 龙脑香《药笼小品》
  4. 龙脑香子（图）【中药大全】
  5. 龙脑香《本草图经》
  6. 龙脑芎犀丸【方剂大全】
  7. 龙脑香《本草乘雅半偈》
  8. 龙脑芎犀圆【方剂大全】
  9. 龙脑香《本草纲目》完整版
  10. 龙脑芎辛丸【方剂大全】
  11. 龙脑丸【方剂大全】
  12. 龙脑饮子【方剂大全】
  13. 龙脑天麻煎【方剂大全】
  14. 龙脑玉壶丸【方剂大全】
  15. 龙脑汤【方剂大全】
  16. 龙蟠饮【方剂大全】
  17. 龙脑水银丸【方剂大全】
  18. 龙硼丹【方剂大全】
  19. 龙脑双丸【方剂大全】
  20. 龙硼散【方剂大全】
  21. 龙脑麝香锭子【方剂大全】
  22. 龙泉疽《医宗金鉴》
  23. 龙脑散【方剂大全】
  24. 龙泉疽、虎须毒门主论《疡医大全》
  25. 龙脑散《小儿药证直诀》
  26. 龙泉疽虎须毒《外科正宗》
  27. 龙脑润肌散【方剂大全】
  28. 龙泉散【方剂大全】
  29. 龙脑清膈汤【方剂大全】
  30. 龙乳膏【方剂大全】
  1. 龙脑香《得配本草》
  2. 龙脑香《本草从新》
  3. 龙脑香《增广和剂局方药性总论》
  4. 龙脑香《本经逢原》
  5. 龙脑香《本草撮要》
  6. 龙脑香《冯氏锦囊秘录》
  7. 龙脑香《本草乘雅半偈》
  8. 龙脑香《本草蒙筌》
  9. 龙脑香《本草图经》
  10. 龙脑香《药笼小品》
  11. 龙脑香及膏香《千金翼方》
  12. 龙脑香《本草纲目》
  13. 龙脑香及膏香《新修本草》
  14. 龙脑天麻煎《太平惠民和剂局方》
  15. 龙脑香及膏香《证类本草》
  16. 龙脑散《小儿药证直诀》
  17. 龙脑香及膏香《名医别录》
  18. 龙脑鸡苏丸《医方论》
  19. 龙脑芎犀丸《太平惠民和剂局方》
  20. 龙脑鸡苏丸《仁术便览》
  21. 龙脑饮子《太平惠民和剂局方》
  22. 龙脑鸡苏丸《太平惠民和剂局方》
  23. 龙脑硬毒散《冯氏锦囊秘录》
  24. 龙脑膏《博济方》
  25. 龙泉《中医词典》
  26. 龙脑膏《三因极一病证方论》
  27. 龙泉疔《中医词典》
  28. 龙脑薄荷《本草易读》
  29. 龙泉疽《医宗金鉴》
  30. 龙脑安神丸《冯氏锦囊秘录》
  31. 龙泉疽《外科心法要诀》


樟脑_《得配本草》_中医本草_【岐黄之术】

樟脑

樟脑

  • 上一页
  • 目录
  • 相关
  • 下一页

即樟树脂

辛，热。通关利滞，除湿杀虫。禀龙火之气，能于水中发火。配朱砂，擦牙疼。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙脑香
  • 当前页：樟脑
  • 下一页：阿魏
<<< 返回本书目录
  1. 樟脑《本草纲目》图文版
  2. 樟脑【中药大全】
  3. 樟脑《本草择要纲目》
  4. 樟脑丹【方剂大全】
  5. 樟脑《本草易读》
  6. 樟树根【中药大全】
  7. 樟脑《本草纲目》完整版
  8. 樟树果【中药大全】
  9. 樟木钻【中药大全】
  10. 樟树皮【中药大全】
  11. 樟木子【中药大全】
  12. 樟树叶【中药大全】
  13. 樟木【中药大全】
  14. 樟树子【中药大全】
  15. 樟柳头【中药大全】
  16. 蟑螂【中药大全】
  17. 樟柳散【方剂大全】
  18. 长《脉确》
  19. 樟梨子【中药大全】
  20. 长（阳）《濒湖脉学》
  21. 樟梨【中药大全】
  22. 长Q-T间期综合征【疾病大全】
  23. 樟冰散【方剂大全】
  24. 长白楤木【中药大全】
  25. 樟【中药大全】
  26. 长白假水晶兰【中药大全】
  27. 樟《本草纲目》图文版
  28. 长白鱼鳞松【中药大全】
  29. 樟《本草纲目》完整版
  30. 长瓣金莲花【中药大全】
  1. 樟脑《得配本草》
  2. 樟脑《本草从新》
  3. 樟脑《中药学》
  4. 樟脑《本经逢原》
  5. 樟脑《本草便读》
  6. 樟脑《本草求真》
  7. 樟脑《本草分经》
  8. 樟脑《冯氏锦囊秘录》
  9. 樟脑《本草择要纲目》
  10. 樟脑《本草易读》
  11. 樟脑《本草撮要》
  12. 樟脑《本草备要》
  13. 樟脑《外科全生集》
  14. 樟脑《本草纲目》
  15. 樟脑《药性切用》
  16. 樟《本草纲目》
  17. 长《中医词典》
  18. 獐肉《医学入门》
  19. 长《脉确》
  20. 獐肉《饮膳正要》
  21. 长《痰火点雪》
  22. 獐骨汤《备急千金要方》
  23. 长《三指禅》
  24. 獐骨《名医别录》
  25. 长（岁页）（huì会）《中医词典》
  26. 獐骨《证类本草》
  27. 长（阳）《濒湖脉学》
  28. 獐骨《新修本草》
  29. 长病与高年病《友渔斋医话》
  30. 獐骨《本草经集注》
  31. 长齿门主方《疡医大全》


阿魏_《得配本草》_中医本草_【岐黄之术】

阿魏

阿魏

  • 上一页
  • 目录
  • 相关
  • 下一页

辛，温。入足太阴、阳明经。辟臭气，破痞块，杀小虫，消蛊毒，化肉积，下恶气。得朱砂为丸，截疟。配蒌仁，治痢疾。配五灵脂、狗胆汁，治噎膈痞积。

阿虞木内之汁。置铜器一宿，沾处白如银汞者真。研细，热酒器上 过入药用。虚气作痞者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：樟脑
  • 当前页：阿魏
  • 下一页：芦荟
<<< 返回本书目录
  1. 阿魏《本草纲目》图文版
  2. 阿魏（图）【中药大全】
  3. 阿魏《证类本草》
  4. 阿魏侧耳（图）【中药大全】
  5. 阿魏《雷公炮炙论》
  6. 阿魏搐鼻散【方剂大全】
  7. 阿魏《本草择要纲目》
  8. 阿魏膏【方剂大全】
  9. 阿魏《本草易读》
  10. 阿魏膏药【方剂大全】
  11. 阿魏《本草新编》
  12. 阿魏化痞膏【方剂大全】
  13. 阿魏《本草图经》
  14. 阿魏化痞散【方剂大全】
  15. 阿魏《本草乘雅半偈》
  16. 阿魏积块丸【方剂大全】
  17. 阿魏《本草纲目》完整版
  18. 阿魏雷丸散【方剂大全】
  19. 阿托品和阿托品类生物碱《药理学》
  20. 阿魏理中丸【方剂大全】
  21. 阿托品的合成代用品《药理学》
  22. 阿魏良姜丸《洪氏集验方》
  23. 阿-斯综合征【疾病大全】
  24. 阿魏良姜丸【方剂大全】
  25. 阿斯匹林不耐受三联症【疾病大全】
  26. 阿魏软坚散【方剂大全】
  27. 阿斯伯格综合症【疾病大全】
  28. 阿魏散【方剂大全】
  29. 阿思伯格综合症【疾病大全】
  30. 阿魏麝香散【方剂大全】
  1. 阿魏《得配本草》
  2. 阿魏《本草从新》
  3. 阿魏《中药学》
  4. 阿魏《本经逢原》
  5. 阿魏《本草便读》
  6. 阿魏《本草新编》
  7. 阿魏《增广和剂局方药性总论》
  8. 阿魏《本草求真》
  9. 阿魏《本草分经》
  10. 阿魏《证类本草》
  11. 阿魏《本草分经》
  12. 阿魏《医学入门》
  13. 阿魏《本草择要纲目》
  14. 阿魏《冯氏锦囊秘录》
  15. 阿魏《本草撮要》
  16. 阿魏《本草易读》
  17. 阿魏《外科全生集》
  18. 阿魏《本草蒙筌》
  19. 阿魏《药性切用》
  20. 阿魏《本草备要》
  21. 阿魏《本草乘雅半偈》
  22. 阿魏《海药本草》
  23. 阿魏《本草图经》
  24. 阿魏《新修本草》
  25. 阿魏良姜丸《洪氏集验方》
  26. 阿魏《玉楸药解》
  27. 阿魏丸《妇人大全良方》
  28. 阿魏《千金翼方》
  29. 阿魏丸《仁术便览》
  30. 阿魏《雷公炮制药性解》
  31. 阿魏丸《博济方》


芦荟_《得配本草》_中医本草_【岐黄之术】

芦荟

芦荟

  • 上一页
  • 目录
  • 相关
  • 下一页

苦，寒。入足厥阴经。最捷于引经入肝。消风热，杀三虫，散瘰 ，治惊痫。镇心明目，利水除肿。得朱砂，治风秘。配甘草，敷疮 。佐使君子，治脾疳。入盐汤，漱齿 。（和甘草研敷亦可。）

脾胃虚寒作泻者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阿魏
  • 当前页：芦荟
  • 下一页：胡桐泪
<<< 返回本书目录
  1. 芦荟《本草纲目》图文版
  2. 芦荟【中药大全】
  3. 芦荟《证类本草》
  4. 芦荟肥儿丸【方剂大全】
  5. 芦荟《药笼小品》
  6. 芦荟根【中药大全】
  7. 芦荟《本草择要纲目》
  8. 芦荟花【中药大全】
  9. 芦荟《本草易读》
  10. 芦荟黄连丸【方剂大全】
  11. 芦荟《本草图经》
  12. 芦荟散【方剂大全】
  13. 芦荟《本草乘雅半偈》
  14. 芦荟丸【方剂大全】
  15. 芦荟《本草纲目》完整版
  16. 芦荟消疳散【方剂大全】
  17. 芦花【中药大全】
  18. 芦荟消疳饮【方剂大全】
  19. 芦根竹茹粥《保健药膳》
  20. 芦荟叶【中药大全】
  21. 芦根粥【方剂大全】
  22. 芦荟圆【方剂大全】
  23. 芦根饮子【方剂大全】
  24. 芦火《本草纲目》图文版
  25. 芦根饮【方剂大全】
  26. 芦火，竹火《本草纲目》完整版
  27. 芦根汤【方剂大全】
  28. 芦姜汤【方剂大全】
  29. 芦根散【方剂大全】
  30. 芦茎【中药大全】
  1. 芦荟《得配本草》
  2. 芦荟《本草从新》
  3. 芦荟《中药学》
  4. 芦荟《本经逢原》
  5. 芦荟《本草便读》
  6. 芦荟《本草求真》
  7. 芦荟《增广和剂局方药性总论》
  8. 芦荟《顾松园医镜》
  9. 芦荟《本草分经》
  10. 芦荟《证类本草》
  11. 芦荟《本草分经》
  12. 芦荟《医学入门》
  13. 芦荟《本草择要纲目》
  14. 芦荟《冯氏锦囊秘录》
  15. 芦荟《本草害利》
  16. 芦荟《本草易读》
  17. 芦荟《本草撮要》
  18. 芦荟《本草蒙筌》
  19. 芦荟《药性切用》
  20. 芦荟《本草备要》
  21. 芦荟《本草乘雅半偈》
  22. 芦荟《玉楸药解》
  23. 芦荟《本草图经》
  24. 芦荟《药笼小品》
  25. 芦荟茶《茶饮保健》
  26. 芦荟《雷公炮制药性解》
  27. 芦荟散《重楼玉钥》
  28. 芦荟《本草纲目》
  29. 芦荟丸《太平惠民和剂局方》
  30. 芦根竹茹粥《保健药膳》
  31. 芦荟丸《外科理例》


胡桐泪_《得配本草》_中医本草_【岐黄之术】

胡桐泪

胡桐泪

  • 上一页
  • 目录
  • 相关
  • 下一页

咸、苦、大寒。泻热杀风 ，疗齿 ，消瘰 ，除结核，清咽喉，止热痛。配黄丹，掺走马疳。佐地骨皮，漱牙宣露。治喉，磨水扫之，取涎而愈。

多服令人吐。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芦荟
  • 当前页：胡桐泪
  • 下一页：川黄柏
<<< 返回本书目录
  1. 胡桐泪《证类本草》
  2. 胡桐泪【中药大全】
  3. 胡桐泪《本草易读》
  4. 胡桐泪散【方剂大全】
  5. 胡桐泪《本草图经》
  6. 胡桐泪汤【方剂大全】
  7. 胡桐泪《本草纲目》完整版
  8. 胡桐律散【方剂大全】
  9. 胡桃粥【方剂大全】
  10. 胡颓子《本草纲目》完整版
  11. 胡桃枝【中药大全】
  12. 胡颓子《本草纲目》图文版
  13. 胡桃油【中药大全】
  14. 胡颓子（图）【中药大全】
  15. 胡桃饮【方剂大全】
  16. 胡颓子根【中药大全】
  17. 胡桃叶【中药大全】
  18. 胡颓子叶【中药大全】
  19. 胡桃丸【方剂大全】
  20. 胡颓子叶【方剂大全】
  21. 胡桃涂方【方剂大全】
  22. 胡序《一草亭目科全书》
  23. 胡桃汤【方剂大全】
  24. 胡盐《本草纲目》完整版
  25. 胡桃树皮【中药大全】
  26. 胡燕窠涂缴方【方剂大全】
  27. 胡桃树皮《本草纲目》完整版
  28. 胡燕窠土《本草纲目》完整版
  29. 胡桃散【方剂大全】
  30. 胡燕窠土《本草纲目》图文版
  1. 胡桐泪《得配本草》
  2. 胡桐泪《本草从新》
  3. 胡桐泪《增广和剂局方药性总论》
  4. 胡桐泪《本草求真》
  5. 胡桐泪《本草分经》
  6. 胡桐泪《证类本草》
  7. 胡桐泪《本草撮要》
  8. 胡桐泪《医学入门》
  9. 胡桐泪《药性切用》
  10. 胡桐泪《冯氏锦囊秘录》
  11. 胡桐泪《本草图经》
  12. 胡桐泪《本草易读》
  13. 胡颓叶（胡颓子、胡颓根）《中药学》
  14. 胡桐泪《本草蒙筌》
  15. 胡颓子《本草纲目》
  16. 胡桐泪《本草备要》
  17. 胡文涣《中医词典》
  18. 胡桐泪《海药本草》
  19. 胡宪丰《中医词典》
  20. 胡桐泪《新修本草》
  21. 胡序《一草亭目科全书》
  22. 胡桐泪《千金翼方》
  23. 胡燕窠内土《证类本草》
  24. 胡廷训《中医词典》
  25. 胡燕窠土《本草纲目》
  26. 胡田《中医词典》
  27. 胡燕窠土《得配本草》
  28. 胡桃粥《医学入门》
  29. 胡医《中医词典》
  30. 胡桃丸《三因极一病证方论》
  31. 胡愔《中医词典》


川黄柏_《得配本草》_中医本草_【岐黄之术】

川黄柏

川黄柏

  • 上一页
  • 目录
  • 相关
  • 下一页

伏硫黄，恶干漆。

苦，寒。入足少阴经血分。泻下焦隐伏之火，除脏腑至阴之湿；溲便癃秘，水泻血痢，由湿热致者，宜此治之。得肉桂，治咽痛。（桂乃命门之匙，赖以开之。）配知母，降肺火。佐苍术，治湿痿。（柏可直入。）使细辛，泻脬火。（辛用二、三分。）

治上，酒制。治中，蜜炙。治下，盐水制。止崩带，炒炭。涂疮，乳调。脾胃虚泻，尺脉细弱，二者禁用。

川柏补水，以其能清自下泛上之阴火，火清则水得坚凝，不补而补也。盖阴中邪火，本非命门之真火，不妨用苦寒者除之。若肾中之真水不足，水中之真火虚浮于上，宜用二地以滋之，水足火自归藏也。如误投知、柏，水愈燥而火愈炎，反成孤阳飞越，莫可救矣。

又曰∶命门之火，安其位为生生之少火，出其位即为烁阴食气之壮火，是畏火也。非急除之不可，川柏、丹皮，在所必需。然少火出位，失水之源，用川柏之苦燥，不若丹皮之辛润，为无伤于真阴也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡桐泪
  • 当前页：川黄柏
  • 下一页：浓朴
<<< 返回本书目录
  1. 川桂皮【中药大全】
  2. 川黄连丸【方剂大全】
  3. 川桂【中药大全】
  4. 川黄散【方剂大全】
  5. 川归汤【方剂大全】
  6. 川活散【方剂大全】
  7. 川谷根【中药大全】
  8. 川姜丸【方剂大全】
  9. 川附丸【方剂大全】
  10. 川椒《药笼小品》
  11. 川附散【方剂大全】
  12. 川椒白芷散【方剂大全】
  13. 川粉散【方剂大全】
  14. 川椒茶【方剂大全】
  15. 川防风【中药大全】
  16. 川椒红《本草易读》
  17. 川方五子丸【方剂大全】
  18. 川椒面拌粥【方剂大全】
  19. 川鄂山茱萸【中药大全】
  20. 川椒散【方剂大全】
  21. 川滇桤木【中药大全】
  22. 川椒丸【方剂大全】
  23. 川滇大黄土【中药大全】
  24. 川椒乌梅汤【方剂大全】
  25. 川党参【中药大全】
  26. 川槿皮锭【方剂大全】
  27. 川当归散【方剂大全】
  28. 川槿散【方剂大全】
  29. 川大黄丸【方剂大全】
  30. 川槿汤【方剂大全】
  1. 川黄柏《得配本草》
  2. 川桂枝《药性切用》
  3. 川黄柏《本草害利》
  4. 川附子《药性切用》
  5. 川黄柏《本草害利》
  6. 川附子《外科全生集》
  7. 川黄柏《药性切用》
  8. 川断《本草便读》
  9. 川黄连《冯氏锦囊秘录》
  10. 川独活《药性切用》
  11. 川黄连《得配本草》
  12. 川独活《药性切用》
  13. 川黄连《药性切用》
  14. 川独活《药性切用》
  15. 川椒《药笼小品》
  16. 川独活《药性切用》
  17. 川椒《汤液本草》
  18. 川大黄《药性切用》
  19. 川椒《本草备要》
  20. 川茶、藤茶、夸茶《饮膳正要》
  21. 川椒《饮食须知》
  22. 川萆《本草害利》
  23. 川椒《本草求真》
  24. 川贝酿梨《食物疗法》
  25. 川椒《本草从新》
  26. 川贝母《药性切用》
  27. 川椒《本草便读》
  28. 川贝母《本草害利》
  29. 川椒《本草分经》
  30. 川贝母《本草分经》
  31. 川椒《本草分经》


浓朴_《得配本草》_中医本草_【岐黄之术】

浓朴

浓朴

  • 上一页
  • 目录
  • 相关
  • 下一页

干姜为之使。恶泽泻、硝石、寒水石。忌豆。

苦、辛，温。入足太阴、阳明经气分。除肠胃之浊邪，涤膜原之秽积。破郁血，去结水，消宿食，散沉寒。得炒姜，治肠风下血。（邪去血自归经。）配黄连，治带下。（湿热消也。）

配杏仁，治气逆急喘。（寒邪去也。）佐白茯苓，治尿浑。（邪气消也。）佐解表药，却卫气之有余。（寒邪乘之则有余。）佐分理药，清大肠之多阻。

去粗皮，姜汁炒，或醋炒用。暴泻如水，（肠胃虚，忌辛散。）胃虚呕恶，脾阴不足，孕妇，（服之损胎元。）四者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：川黄柏
  • 当前页：浓朴
  • 下一页：杜仲
<<< 返回本书目录
  1. 浓朴《证类本草》
  2. 浓朴解《医学衷中参西录》
  3. 浓朴《药征》
  4. 浓朴生姜甘草半夏人参汤《伤寒寻源》
  5. 浓朴《药鉴》
  6. 浓朴温中《汤头歌诀》
  7. 浓朴《雷公炮炙论》
  8. 浓缩胆汁综合征【疾病大全】
  9. 浓朴《本草择要纲目》
  10. 脓包【疾病症状】
  11. 浓朴《本草易读》
  12. 脓包疮【疾病大全】
  13. 浓朴《本草新编》
  14. 脓包型痘痘【疾病症状】
  15. 浓朴《本草图经》
  16. 脓鼻涕增多且不易擤尽【疾病症状】
  17. 浓朴《本草思辨录》
  18. 脓毒性休克【疾病大全】
  19. 浓朴《本草经解》
  20. 脓毒性血栓【疾病症状】
  21. 浓朴《本草崇原》
  22. 脓毒性血症或多发性迁徙性脓肿【疾病症状】
  23. 浓朴《本草乘雅半偈》
  24. 脓毒症《家庭医学百科-医疗康复篇》
  25. 浓朴《本草纲目》完整版
  26. 脓毒症和菌血症【疾病大全】
  27. 浓腐之苔无寒症辨《察舌辨症新法》
  28. 脓耳门主论《疡医大全》
  29. 浓腐与浓腻不同辨《察舌辨症新法》
  30. 脓痱【疾病症状】
  1. 浓朴《得配本草》
  2. 浓朴《本草从新》
  3. 浓朴《本草思辨录》
  4. 浓朴《本经逢原》
  5. 浓朴《本草崇原》
  6. 浓朴《本草新编》
  7. 浓朴《本草便读》
  8. 浓朴《本草求真》
  9. 浓朴《本草经解》
  10. 浓朴《顾松园医镜》
  11. 浓朴《增广和剂局方药性总论》
  12. 浓朴《证类本草》
  13. 浓朴《名医别录》
  14. 浓朴《医学入门》
  15. 浓朴《本草分经》
  16. 浓朴《冯氏锦囊秘录》
  17. 浓朴《本草分经》
  18. 浓朴《本草易读》
  19. 浓朴《本草择要纲目》
  20. 浓朴《本草蒙筌》
  21. 浓朴《本草害利》
  22. 浓朴《本草备要》
  23. 浓朴《本草害利》
  24. 浓朴《汤液本草》
  25. 浓朴《本草撮要》
  26. 浓朴《本草衍义》
  27. 浓朴《外科全生集》
  28. 浓朴《吴普本草》
  29. 浓朴《药鉴》
  30. 浓朴《新修本草》
  31. 浓朴《珍珠囊补遗药性赋》


杜仲_《得配本草》_中医本草_【岐黄之术】

杜仲

杜仲

  • 上一页
  • 目录
  • 相关
  • 下一页

恶元参、蛇蜕皮。

辛、甘、淡，气温。入足少阴经气分。除阴下之湿，合筋骨之离，补肝气而利于用，助肾气而胎自安。凡因湿而腰膝酸疼，内寒而便多余沥，须此治之。得羊肾，治腰痛。配牡蛎，治虚汗。配菟丝、五味，治肾虚泄泻。配糯米、山药，治胎动不安。佐当归，补肝火。入滋补药，益筋骨之气血。入祛邪药，除筋骨之风寒。

去粗皮用。治泻痢，酥炙。除寒湿，酒炙。润肝肾，蜜炙。补腰肾，盐水炒。治酸疼，姜汁炒。内热，精血燥者，禁用。肾中之气不足，因之寒湿交侵，而腰足疼痛，用杜仲温其气，燥其湿，而痛自止。

故合破故、胡桃、为蟠桃果，治腰膝酸疼之胜药。若精水不足，内多虚热者，用此治之，水益燥，火益盛，其痛更甚。

如略用钱许，为熟地之使，则又能理气而使之不滞。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浓朴
  • 当前页：杜仲
  • 下一页：椿白皮
<<< 返回本书目录
  1. 杜仲《本草纲目》图文版
  2. 杜仲【中药大全】
  3. 杜仲《证类本草》
  4. 杜仲爆羊腰【方剂大全】
  5. 杜仲《药笼小品》
  6. 杜仲独活汤【方剂大全】
  7. 杜仲《药鉴》
  8. 杜仲浸酒【方剂大全】
  9. 杜仲《神农本草经百种录》
  10. 杜仲浸酒方【方剂大全】
  11. 杜仲《雷公炮炙论》
  12. 杜仲酒【方剂大全】
  13. 杜仲《本草择要纲目》
  14. 杜仲木香散【方剂大全】
  15. 杜仲《本草易读》
  16. 杜仲皮《本草纲目》完整版
  17. 杜仲《本草新编》
  18. 杜仲散【方剂大全】
  19. 杜仲《本草图经》
  20. 杜仲汤【方剂大全】
  21. 杜仲《本草思辨录》
  22. 杜仲藤【中药大全】
  23. 杜仲《本草经解》
  24. 杜仲藤叶【中药大全】
  25. 杜仲《本草崇原》
  26. 杜仲丸【方剂大全】
  27. 杜仲《本草乘雅半偈》
  28. 杜仲威灵仙散【方剂大全】
  29. 杜仲《本草纲目》完整版
  30. 杜仲芽《本草纲目》完整版
  1. 杜仲《得配本草》
  2. 杜仲《本草从新》
  3. 杜仲《中药学》
  4. 杜仲《本经逢原》
  5. 杜仲《本草思辨录》
  6. 杜仲《本草新编》
  7. 杜仲《本草崇原》
  8. 杜仲《本草求真》
  9. 杜仲《本草便读》
  10. 杜仲《顾松园医镜》
  11. 杜仲《本草经解》
  12. 杜仲《证类本草》
  13. 杜仲《增广和剂局方药性总论》
  14. 杜仲《医学入门》
  15. 杜仲《名医别录》
  16. 杜仲《冯氏锦囊秘录》
  17. 杜仲《本草分经》
  18. 杜仲《本草易读》
  19. 杜仲《本草分经》
  20. 杜仲《本草蒙筌》
  21. 杜仲《本草择要纲目》
  22. 杜仲《本草备要》
  23. 杜仲《本草害利》
  24. 杜仲《汤液本草》
  25. 杜仲《本草撮要》
  26. 杜仲《吴普本草》
  27. 杜仲《外科全生集》
  28. 杜仲《神农本草经百种录》
  29. 杜仲《药鉴》
  30. 杜仲《新修本草》
  31. 杜仲《珍珠囊补遗药性赋》


椿白皮_《得配本草》_中医本草_【岐黄之术】

椿白皮

椿白皮

  • 上一页
  • 目录
  • 相关
  • 下一页

苦、涩、微温。入手足阳明经血分。治血崩赤带，利肺胃积痰，缩小便，止遗精，去疳，疗久痢。得诃子、丁香，治休息痢。配苍术、枳壳，治脾毒肠风。配干姜、川 ，治湿热去粗皮，醋炙或蜜炙，随症制之。滞气未尽，脾气虚寒，真阴不足者，禁用。

香者为椿，臭者为樗。椿皮入血而涩，樗皮入气而利。俱宜丸散，不入煎药。

荚

名凤眼草

清血内髓中之湿热。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杜仲
  • 当前页：椿白皮
  • 下一页：樗白皮
<<< 返回本书目录
  1. 春泽汤【方剂大全】
  2. 椿白皮【中药大全】
  3. 春鱼《本草纲目》完整版
  4. 椿樗《本草纲目》完整版
  5. 春疫五仙膏【方剂大全】
  6. 椿樗《本草乘雅半偈》
  7. 春雪膏【方剂大全】
  8. 椿樗《本草纲目》图文版
  9. 春宣论《古今医统大全》
  10. 椿樗白皮《本草易读》
  11. 春宣论《格致余论》
  12. 椿樗皮《本草择要纲目》
  13. 春心动奇方《毓麟验方》
  14. 椿根皮汤【方剂大全】
  15. 春夏治法《石室秘录》
  16. 椿根散【方剂大全】
  17. 春夏刺浅秋冬刺深法《普济方·针灸》
  18. 椿根汤【方剂大全】
  19. 春温症(冬温同论症治)《评琴书屋医略》
  20. 椿花散【方剂大全】
  21. 春温条辨三十条《六因条辨》
  22. 椿鸡丸【方剂大全】
  23. 春温汤【方剂大全】
  24. 椿荚散【方剂大全】
  25. 春温痰火发狂证《余无言医案》
  26. 椿木《本草图经》
  27. 春温似疫篇《外经微言》
  28. 椿木根《雷公炮炙论》
  29. 春温逆入心包《凌临灵方》
  30. 椿木叶《证类本草》
  1. 椿白皮《得配本草》
  2. 椿〈温〉《食疗本草》
  3. 椿樗《本草纲目》
  4. 春泽汤《退思集类方歌注》
  5. 椿樗《本草撮要》
  6. 春月咳嗽《中医词典》
  7. 椿樗《本草乘雅半偈》
  8. 春应中规《中医词典》
  9. 椿樗白皮《本草备要》
  10. 春应中规《中医名词词典》
  11. 椿樗白皮《本草易读》
  12. 春阳回令丸《目经大成》
  13. 椿樗根皮《本经逢原》
  14. 春雪膏《明目至宝》
  15. 椿樗皮《本草择要纲目》
  16. 春雪膏《太平惠民和剂局方》
  17. 椿根白皮《中药炮制》
  18. 春宣论《格致余论》
  19. 椿根皮（凤眼草）《中药学》
  20. 春宣论《古今医统大全》
  21. 椿荚《证类本草》
  22. 春心动奇方《毓麟验方》
  23. 椿木《本草图经》
  24. 春宵一刻值千金《素女经》
  25. 椿木根《雷公炮炙论》
  26. 春弦《中医名词词典》
  27. 椿木华、椿樗《本草衍义》
  28. 春夏治法《石室秘录》
  29. 椿木叶《千金翼方》
  30. 春夏养阳《中医词典》
  31. 椿木叶《新修本草》


樗白皮_《得配本草》_中医本草_【岐黄之术】

樗白皮

樗白皮

  • 上一页
  • 目录
  • 相关
  • 下一页

洗疥疮风疽，去疳虫蛔痛。配参末米饮下，治挟热痢。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：椿白皮
  • 当前页：樗白皮
  • 下一页：干漆
<<< 返回本书目录
  1. 樗（丑如切）鸡《证类本草》
  2. 樗白皮【中药大全】
  3. 初治法《石室秘录》
  4. 樗白皮散【方剂大全】
  5. 初之气《儒门事亲》
  6. 樗白皮汤【方剂大全】
  7. 初诊伤寒法《景岳全书》
  8. 樗白皮丸【方剂大全】
  9. 初阳侄内人肺痈《孙文垣医案》
  10. 樗白棋子【方剂大全】
  11. 初学用药的提纲《圆运动的古中医学》
  12. 樗柏丸【方剂大全】
  13. 初生诸疾《普济方·针灸》
  14. 樗根白皮丸【方剂大全】
  15. 初生诸病《幼科释谜》
  16. 樗根米泔汁【方剂大全】
  17. 初生中脐风《幼幼新书》
  18. 樗根皮《药笼小品》
  19. 初生之去毒《儿科要略》
  20. 樗根散《苏沈良方》
  21. 初生着噤《幼幼新书》
  22. 樗根散【方剂大全】
  23. 初生辄死《幼幼新书》
  24. 樗根汤【方剂大全】
  25. 初生杂症论《寿世保元》
  26. 樗鸡《本草纲目》完整版
  27. 初生有重重龈《幼幼新书》
  28. 樗鸡《本草崇原》
  29. 初生有重舌《幼幼新书》
  30. 樗鸡《本草纲目》图文版
  1. 樗白皮《得配本草》
  2. 樗白皮《医学入门》
  3. 樗白皮《本草便读》
  4. 樗白皮《雷公炮制药性解》
  5. 樗白皮丸《仁术便览》
  6. 樗（丑如切）鸡《证类本草》
  7. 樗根白皮《本草蒙筌》
  8. 樗《食疗本草》
  9. 樗根白皮《冯氏锦囊秘录》
  10. 初中风急救针法（《乾坤生意》）《针灸大成》
  11. 樗根白皮《本草从新》
  12. 初治法《石室秘录》
  13. 樗根白皮《药性切用》
  14. 初之气《儒门事亲》
  15. 樗根皮《药笼小品》
  16. 初之气《中医词典》
  17. 樗根皮《本草分经》
  18. 初诊伤寒法《景岳全书》
  19. 樗根散《苏沈良方》
  20. 初孕大热《中医词典》
  21. 樗鸡《神农本草经》
  22. 初月养胎《竹林女科证治》
  23. 樗鸡《本草纲目》
  24. 初月胎证《竹林女科证治》
  25. 樗鸡《千金翼方》
  26. 初月胎形《竹林女科证治》
  27. 樗鸡《本草经集注》
  28. 初月胎形《女科旨要》
  29. 樗鸡《新修本草》
  30. 初虞世《中医词典》
  31. 樗鸡《本草衍义》


干漆_《得配本草》_中医本草_【岐黄之术】

干漆

干漆

  • 上一页
  • 目录
  • 相关
  • 下一页

半夏为之使。畏鸡子、紫苏、杉木、漆姑草、蟹。忌猪脂。

辛，温。有毒。性急飞窜，能破关节凝结之瘀血。得牛膝，治妇女经闭。（加生地更好。）

得芜荑，治小儿虫病。

炒烟尽，不宜存性。用铁浆甘豆汤可解其毒。血枯经闭者，投之立毙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：樗白皮
  • 当前页：干漆
  • 下一页：梓白皮
<<< 返回本书目录
  1. 干漆《证类本草》
  2. 干漆（图）【中药大全】
  3. 干漆《长沙药解》
  4. 干漆煎丸【方剂大全】
  5. 干漆《药征续编》
  6. 干漆散【方剂大全】
  7. 干漆《药笼小品》
  8. 干漆汤【方剂大全】
  9. 干漆《神农本草经百种录》
  10. 干漆丸【方剂大全】
  11. 干漆《本草易读》
  12. 干漆芜荑散【方剂大全】
  13. 干漆《本草图经》
  14. 干清散【方剂大全】
  15. 干漆《本草崇原》
  16. 干扰电流疗法（Interference electrotherapy）《理疗学》
  17. 干漆《本草乘雅半偈》
  18. 干扰素《免疫学和免疫学检验》
  19. 干漆《本草纲目》完整版
  20. 干扰素效价测定《中国生物制品规程》
  21. 干脯汤【方剂大全】
  22. 干散【方剂大全】
  23. 干藕节散【方剂大全】
  24. 干涩昏花《目经大成》
  25. 干呕歌《伤寒百证歌》
  26. 干涩昏花歌《眼科心法要诀》
  27. 干呕方《外台秘要》
  28. 干涩昏花歌《医宗金鉴》
  29. 干呕不止【方剂主治】
  30. 干生地黄【方剂大全】
  1. 干漆《得配本草》
  2. 干漆《本草从新》
  3. 干漆《本草崇原》
  4. 干漆《本经逢原》
  5. 干漆《本草便读》
  6. 干漆《本草求真》
  7. 干漆《增广和剂局方药性总论》
  8. 干漆《顾松园医镜》
  9. 干漆《名医别录》
  10. 干漆《证类本草》
  11. 干漆《本草分经》
  12. 干漆《医学入门》
  13. 干漆《药性切用》
  14. 干漆《本草易读》
  15. 干漆《珍珠囊补遗药性赋》
  16. 干漆《本草蒙筌》
  17. 干漆《药征续编》
  18. 干漆《汤液本草》
  19. 干漆《本草乘雅半偈》
  20. 干漆《本草衍义》
  21. 干漆《本草图经》
  22. 干漆《吴普本草》
  23. 干漆（阿魏）《中药学》
  24. 干漆《神农本草经百种录》
  25. 干漆（煅干漆）《中药炮制》
  26. 干漆《新修本草》
  27. 干漆散《妇人大全良方》
  28. 干漆《本草经集注》
  29. 干漆汤《备急千金要方》
  30. 干漆《长沙药解》
  31. 干漆丸《备急千金要方》


梓白皮_《得配本草》_中医本草_【岐黄之术】

梓白皮

梓白皮

  • 上一页
  • 目录
  • 相关
  • 下一页

苦，寒。解热毒，去三虫，能引邪下泄。温病复感寒邪，变为胃 者，煮汁饮之。配连翘、赤小豆，治温热发黄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干漆
  • 当前页：梓白皮
  • 下一页：海桐皮
<<< 返回本书目录
  1. 梓白皮《证类本草》
  2. 梓白皮【中药大全】
  3. 梓白皮《本草图经》
  4. 梓菌【中药大全】
  5. 梓白皮《本草崇原》
  6. 梓林兄内眷右手痛风小水频迫《孙文垣医案》
  7. 梓白皮《本草乘雅半偈》
  8. 梓木【中药大全】
  9. 梓白皮《本草纲目》完整版
  10. 梓岐风谷飞经撮要金针赋《针灸大全》
  11. 梓《本草纲目》完整版
  12. 梓岐风谷飞经走气撮要金针赋《针灸聚英》
  13. 姊妹树【中药大全】
  14. 梓实【中药大全】
  15. 子足少阳胆经《神应经》
  16. 梓树【中药大全】
  17. 子总论《经验麻科》
  18. 梓叶《本草纲目》完整版
  19. 子肿子气子满论《胎产心法》
  20. 梓叶【中药大全】
  21. 子肿子气子满论《妇科秘书》
  22. 紫黯色《麻科活人全书》
  23. 子肿子气子满脆脚皱脚总括《医宗金鉴》
  24. 紫八宝【中药大全】
  25. 子肿子气满脆脚皱脚证治《医宗金鉴》
  26. 紫白癜风《外科正宗》
  27. 子肿、子气、子满、脆脚、皱脚总括《妇科心法要诀》
  28. 紫白癜风《卫生易简方》
  29. 子肿、子气、子满、脆脚、皱脚证治《妇科心法要诀》
  30. 紫白癜风《医宗金鉴》
  1. 梓白皮《得配本草》
  2. 梓白皮《本经逢原》
  3. 梓白皮《本草崇原》
  4. 梓白皮《证类本草》
  5. 梓白皮《名医别录》
  6. 梓白皮《医学入门》
  7. 梓白皮《本草分经》
  8. 梓白皮《汤液本草》
  9. 梓白皮《本草乘雅半偈》
  10. 梓白皮《新修本草》
  11. 梓白皮《本草图经》
  12. 梓白皮《本草经集注》
  13. 梓林兄内眷右手痛风小水频迫《孙文垣医案》
  14. 梓白皮《千金翼方》
  15. 梓岐风谷飞经撮要金针赋《针灸大全》
  16. 梓白皮《神农本草经》
  17. 梓岐风谷飞经走气撮要金针赋《针灸聚英》
  18. 子足少阳胆经《神应经》
  19. 紫《海药本草》
  20. 子总论《经验麻科》
  21. 紫《本草衍义》
  22. 子肿子气子满论《妇科秘书》
  23. 紫黯色《麻科活人全书》
  24. 子肿子气子满论《胎产心法》
  25. 紫白瘢风《中医名词词典》
  26. 子肿子气子满脆脚皱脚总括《医宗金鉴》
  27. 紫白癜风《中医词典》
  28. 子肿子气满脆脚皱脚证治《医宗金鉴》
  29. 紫白癜风《医宗金鉴》
  30. 子肿、子气、子满、脆脚、皱脚总括《妇科心法要诀》
  31. 紫白癜风《证治准绳·疡医》


海桐皮_《得配本草》_中医本草_【岐黄之术】

海桐皮

海桐皮

  • 上一页
  • 目录
  • 相关
  • 下一页

苦，平。入血分，行经络，达病所。去风湿，杀诸虫。得蛇床子，擦癣虫。

血少火炽者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：梓白皮
  • 当前页：海桐皮
  • 下一页：川楝子
<<< 返回本书目录
  1. 海桐皮《证类本草》
  2. 海桐皮【中药大全】
  3. 海桐皮《药笼小品》
  4. 海桐皮煎【方剂大全】
  5. 海桐皮《本草图经》
  6. 海桐皮煎丸【方剂大全】
  7. 海桐木皮《本草纲目》完整版
  8. 海桐皮浸酒【方剂大全】
  9. 海桐煎【方剂大全】
  10. 海桐皮浸酒方【方剂大全】
  11. 海桐花【中药大全】
  12. 海桐皮酒【方剂大全】
  13. 海桐《本草纲目》图文版
  14. 海桐皮散【方剂大全】
  15. 海桐《本草纲目》完整版
  16. 海桐皮汤【方剂大全】
  17. 海通【中药大全】
  18. 海桐皮丸【方剂大全】
  19. 海铁树【中药大全】
  20. 海桐皮洗剂【方剂大全】
  21. 海獭《本草纲目》完整版
  22. 海桐散【方剂大全】
  23. 海松子【中药大全】
  24. 海桐树【中药大全】
  25. 海松子《本草纲目》图文版
  26. 海豘鱼【中药大全】
  27. 海松子《证类本草》
  28. 海豚鱼《本草纲目》完整版
  29. 海松子《本草纲目》完整版
  30. 海犀膏【方剂大全】
  1. 海桐皮《得配本草》
  2. 海桐皮《本草从新》
  3. 海桐皮《中药学》
  4. 海桐皮《本经逢原》
  5. 海桐皮《本草便读》
  6. 海桐皮《本草求真》
  7. 海桐皮《增广和剂局方药性总论》
  8. 海桐皮《证类本草》
  9. 海桐皮《本草分经》
  10. 海桐皮《医学入门》
  11. 海桐皮《本草撮要》
  12. 海桐皮《冯氏锦囊秘录》
  13. 海桐皮《药性切用》
  14. 海桐皮《本草蒙筌》
  15. 海桐皮《本草图经》
  16. 海桐皮《本草备要》
  17. 海豚鱼《医学入门》
  18. 海桐皮《海药本草》
  19. 海豚鱼《证类本草》
  20. 海桐皮《中药炮制》
  21. 海虾《本草分经》
  22. 海桐皮《药笼小品》
  23. 海虾《本草撮要》
  24. 海桐《本草纲目》
  25. 海虾《药性切用》
  26. 海棠子《得配本草》
  27. 海洋动物蜇伤和咬伤《默克家庭诊疗手册》
  28. 海苔《药性切用》
  29. 海鹞鱼齿《证类本草》
  30. 海苔《本草分经》
  31. 海员心理卫生《医学心理学》


川楝子_《得配本草》_中医本草_【岐黄之术】

川楝子

川楝子

  • 上一页
  • 目录
  • 相关
  • 下一页

即金铃子

苦，寒。有小毒。入足厥阴经。导小肠膀胱湿热，引心胞相火下行。除伤寒大热发狂，止上下热厥暴痛。得吴萸，疗气痛囊肿。得破故、茴香，除偏坠。配延胡，止热厥心痛。合芎 、猪胆，治五疳。

清火，生用。治疝，煨用。气痛，酒蒸用。用肉，去皮核。用核，槌碎，浆水浸，煮熟去肉用。脾胃虚寒者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海桐皮
  • 当前页：川楝子
  • 下一页：土楝子
<<< 返回本书目录
  1. 川楝猬皮丸【方剂大全】
  2. 川楝子（图）【中药大全】
  3. 川楝丸【方剂大全】
  4. 川楝子解《医学衷中参西录》
  5. 川楝汤【方剂大全】
  6. 川楝子散【方剂大全】
  7. 川楝散【方剂大全】
  8. 川楝子汤【方剂大全】
  9. 川楝散《苏沈良方》
  10. 川楝子丸【方剂大全】
  11. 川楝茴香散【方剂大全】
  12. 川麻黄【中药大全】
  13. 川连枳壳汤【方剂大全】
  14. 川莓【中药大全】
  15. 川连枳桔汤【方剂大全】
  16. 川明参【中药大全】
  17. 川连饮【方剂大全】
  18. 川木通（图）【中药大全】
  19. 川连戊巳汤【方剂大全】
  20. 川木通汤【方剂大全】
  21. 川连戊己汤【方剂大全】
  22. 川木香（图）【中药大全】
  23. 川连散【方剂大全】
  24. 川牛膝（图）【中药大全】
  25. 川连茯苓汤【方剂大全】
  26. 川朴消丸【方剂大全】
  27. 川梨【中药大全】
  28. 川崎病【疾病大全】
  29. 川苦楝散【方剂大全】
  30. 川黔鸭脚木【中药大全】
  1. 川楝子《得配本草》
  2. 川楝子《本草求真》
  3. 川楝子《中药学》
  4. 川楝子《医学入门》
  5. 川楝子《本草便读》
  6. 川楝子《汤液本草》
  7. 川楝子《本草分经》
  8. 川楝子《中药炮制》
  9. 川楝子《本草分经》
  10. 川楝实《本经逢原》
  11. 川楝子《本草分经》
  12. 川楝散《苏沈良方》
  13. 川楝子《本草分经》
  14. 川楝散《太平惠民和剂局方》
  15. 川楝子《本草害利》
  16. 川楝根《本草分经》
  17. 川楝子《本草害利》
  18. 川连茯苓汤《三因极一病证方论》
  19. 川楝子《药性切用》
  20. 川槿皮《药性切用》
  21. 川楝子解《医学衷中参西录》
  22. 川槿皮《本草便读》
  23. 川楝子丸《是斋百一选方》
  24. 川椒丸《三因极一病证方论》
  25. 川木香《中药炮制》
  26. 川椒红《本草易读》
  27. 川牛膝《中药炮制》
  28. 川椒茶《医学入门》
  29. 川牛膝《得配本草》
  30. 川椒饼灸《中医词典》
  31. 川浓朴《药性切用》


土楝子_《得配本草》_中医本草_【岐黄之术】

土楝子

土楝子

  • 上一页
  • 目录
  • 相关
  • 下一页

微苦，寒。泄阳明、厥阴之邪热。专主中焦乳病。配 鼠粪、露蜂房，治已溃之乳岩。

配红枣，煮汁常饮，治未溃之乳岩。

根白皮

苦，寒。微毒。主杀虫，利大便。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：川楝子
  • 当前页：土楝子
  • 下一页：槐蕊
<<< 返回本书目录
  1. 土练子《滇南本草》
  2. 土良姜【中药大全】
  3. 土连翘【中药大全】
  4. 土龙散【方剂大全】
  5. 土类《本草分经》
  6. 土圞儿（图）【中药大全】
  7. 土类《本草便读》
  8. 土马《本草纲目》图文版
  9. 土菌《本草纲目》图文版
  10. 土马骔【中药大全】
  11. 土菌《本草纲目》完整版
  12. 土马鬃《本草纲目》完整版
  13. 土荆皮散【方剂大全】
  14. 土马鬃《证类本草》
  15. 土荆皮（图）【中药大全】
  16. 土马鬃【中药大全】
  17. 土荆芥（图）【中药大全】
  18. 土麦冬【中药大全】
  19. 土槿皮【中药大全】
  20. 土密树【中药大全】
  21. 土金双倍汤【方剂大全】
  22. 土牡蛎【中药大全】
  23. 土金耳环【中药大全】
  24. 土木香（图）【中药大全】
  25. 土箭芪【中药大全】
  26. 土木贼【中药大全】
  27. 土墼《本草纲目》图文版
  28. 土牛党七【中药大全】
  29. 土墼《本草纲目》完整版
  30. 土牛膝《本草崇原》
  1. 土楝子《得配本草》
  2. 土练子《滇南本草》
  3. 土苓茅根茶《茶饮保健》
  4. 土连翘《药性切用》
  5. 土苓芎茶《茶饮保健》
  6. 土连翘《本草分经》
  7. 土轮《中医词典》
  8. 土连翘《本草从新》
  9. 土落草《证类本草》
  10. 土栗《外科心法要诀》
  11. 土落脚趾内候《诸病源候论》
  12. 土栗《中医词典》
  13. 土马《本草纲目》
  14. 土类《本草分经》
  15. 土马鬃《证类本草》
  16. 土癞《解围元薮》
  17. 土牛膝《得配本草》
  18. 土癞《中医词典》
  19. 土牛膝《滇南本草》
  20. 土菌《饮食须知》
  21. 土牛膝《本草崇原》
  22. 土菌《本草纲目》
  23. 土牛膝根《本草便读》
  24. 土墼《本草纲目》
  25. 土气不调《中医词典》
  26. 土藿香《滇南本草》
  27. 土千年健《滇南本草》
  28. 土虺《幼幼新书》
  29. 土壤学的证明《圆运动的古中医学》
  30. 土黄连《滇南本草》
  31. 土人参《本草从新》


槐蕊_《得配本草》_中医本草_【岐黄之术】

槐蕊

槐蕊

  • 上一页
  • 目录
  • 相关
  • 下一页

景天为之使。

苦，凉。入手阳明、足厥阴经血分。除五内之邪火，祛皮肤之风热，除痢杀虫。得郁金，解热结溲血。配桃仁，治疔疮肿痛。配栀子，治酒毒下血。佐荆穗，除风热便血。

治喉痹，炒嚼。治舌血，炒研掺。入汤药，微炒。催生，酒服。

皮

治中风拘挛，齿痛疳 ，消痈解毒，止痛长肉。

子

苦，寒。入足厥阴经气分。脾胃湿热生痰，内虫隐见莫测，子脏血热致痛，肝气结乳为瘕，非此不能消散。配枳壳、当归，治肠风。入牛胆阴干，明眼目。

牛乳拌蒸。脾气不足者禁用。

叶

苦，平。入足厥阴、阳明经。除牙齿诸风，及疥癣 疔毒。凡小儿惊痫壮热，入药煎服，无不见效。配桑叶、甘草，治霍乱烦闷。

胶

苦，寒。入足厥阴经。治毒风筋急，疗四肢顽痹，兼除身若虫行，腰背强硬。（破伤风多此症。）煨熟绵裹塞耳，治风热聋闭。

汤、散、丸，煎俱可。血虚、气滞，二者禁用。

即木耳

苦、辛、平。祛风破血。烧研水服，除虫心痛，止肠痔血，疗妇人阴疮。配赤石脂，治月水不断。酒可拌炒。久服有衰精冷肾之害。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：土楝子
  • 当前页：槐蕊
  • 下一页：秦皮
<<< 返回本书目录
  1. 槐芩散【方剂大全】
  2. 槐实《本草纲目》完整版
  3. 槐耆汤【方剂大全】
  4. 槐实《本草乘雅半偈》
  5. 槐皮洗眼汤【方剂大全】
  6. 槐实《本草崇原》
  7. 槐皮丸【方剂大全】
  8. 槐实《本草图经》
  9. 槐皮浆【方剂大全】
  10. 槐实《雷公炮炙论》
  11. 槐皮膏【方剂大全】
  12. 槐实《神农本草经百种录》
  13. 槐木皮，槐根白皮《本草纲目》完整版
  14. 槐实《证类本草》
  15. 槐米【中药大全】
  16. 槐实（槐米、槐花）《本草新编》
  17. 槐米《本草易读》
  18. 槐实膏【方剂大全】
  19. 槐梅膏【方剂大全】
  20. 槐实散【方剂大全】
  21. 槐连汤【方剂大全】
  22. 槐实丸【方剂大全】
  23. 槐连四物汤【方剂大全】
  24. 槐术散【方剂大全】
  25. 槐壳丸【方剂大全】
  26. 槐条膏【方剂大全】
  27. 槐酒【方剂大全】
  28. 槐香散【方剂大全】
  29. 槐荆丸【方剂大全】
  30. 槐香丸【方剂大全】
  1. 槐蕊《得配本草》
  2. 槐皮膏《备急千金要方》
  3. 槐实《神农本草经》
  4. 槐米《本草易读》
  5. 槐实《雷公炮炙论》
  6. 槐梅膏《外科全生集》
  7. 槐实《雷公炮制药性解》
  8. 槐荆丸《儒门事亲》
  9. 槐实《千金翼方》
  10. 槐角子《本草易读》
  11. 槐实《玉楸药解》
  12. 槐角丸（加味槐角丸）《奇方类编》
  13. 槐实《本草经集注》
  14. 槐角丸（加味槐角丸）《仁术便览》
  15. 槐实《新修本草》
  16. 槐角丸（加味槐角丸）《冯氏锦囊秘录》
  17. 槐实《神农本草经百种录》
  18. 槐角丸《太平惠民和剂局方》
  19. 槐实《食疗本草》
  20. 槐角丸《冯氏锦囊秘录》
  21. 槐实《本草衍义》
  22. 槐角《本草撮要》
  23. 槐实《汤液本草》
  24. 槐角《本草害利》
  25. 槐实《本草备要》
  26. 槐角《本草求真》
  27. 槐实《本草蒙筌》
  28. 槐胶《本草崇原》
  29. 槐实《冯氏锦囊秘录》
  30. 槐胶《证类本草》
  31. 槐实《医学入门》


秦皮_《得配本草》_中医本草_【岐黄之术】

秦皮

秦皮

  • 上一页
  • 目录
  • 相关
  • 下一页

苦瓠、防癸、大戟为之使。恶吴茱萸。

苦，寒、涩。入足厥阴、少阴经。治下痢崩带，疗风寒湿痹，祛肝热，点白膜。（煎汁澄清，频点自效。秦皮能达木郁，木不郁则诸症悉除。）配滑石、川连，洗赤眼生翳；配川连、竹叶，治眼暴赤。

怪症∶田夫忽然发癞，遍身溃烂，号呼欲绝，此天蛇毒也。用秦皮煮汁一斗，二三次服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：槐蕊
  • 当前页：秦皮
  • 下一页：合欢皮
<<< 返回本书目录
  1. 秦皮《本草纲目》图文版
  2. 秦皮【中药大全】
  3. 秦皮《证类本草》
  4. 秦皮散【方剂大全】
  5. 秦皮《长沙药解》
  6. 秦氏《痘疹折衷》《专治麻痧初编》
  7. 秦皮《药征续编》
  8. 秦氏世传逐月养胎方《妇科玉尺》
  9. 秦皮《药笼小品》
  10. 秦序《丁甘仁医案》
  11. 秦皮《本草易读》
  12. 秦燕毛《本草纲目》完整版
  13. 秦皮《本草图经》
  14. 琴唇万带兰【中药大全】
  15. 秦皮《本草崇原》
  16. 琴叶榕【中药大全】
  17. 秦皮《本草乘雅半偈》
  18. 禽《神农本草经》
  19. 秦皮《本草纲目》完整版
  20. 禽《神农本草经》
  21. 秦岭耧斗菜【中药大全】
  22. 禽部《本草纲目》完整版
  23. 秦岭冷杉【中药大全】
  24. 禽部《本草便读》
  25. 秦椒《本草纲目》图文版
  26. 禽部《本草纲目》
  27. 秦椒《证类本草》
  28. 禽部《本草蒙筌》
  29. 秦椒《本草择要纲目》
  30. 禽部《本经逢原》
  1. 秦皮《得配本草》
  2. 秦皮《本草从新》
  3. 秦皮《中药学》
  4. 秦皮《本经逢原》
  5. 秦皮《本草崇原》
  6. 秦皮《本草求真》
  7. 秦皮《本草便读》
  8. 秦皮《证类本草》
  9. 秦皮《增广和剂局方药性总论》
  10. 秦皮《医学入门》
  11. 秦皮《名医别录》
  12. 秦皮《冯氏锦囊秘录》
  13. 秦皮《本草分经》
  14. 秦皮《本草易读》
  15. 秦皮《本草撮要》
  16. 秦皮《本草蒙筌》
  17. 秦皮《药性切用》
  18. 秦皮《本草备要》
  19. 秦皮《珍珠囊补遗药性赋》
  20. 秦皮《汤液本草》
  21. 秦皮《药征续编》
  22. 秦皮《新修本草》
  23. 秦皮《本草乘雅半偈》
  24. 秦皮《本草经集注》
  25. 秦皮《本草图经》
  26. 秦皮《中药炮制》
  27. 秦皮散《太平惠民和剂局方》
  28. 秦皮《长沙药解》
  29. 秦皮散《明目至宝》
  30. 秦皮《药笼小品》
  31. 秦氏世传逐月养胎方《妇科玉尺》


合欢皮_《得配本草》_中医本草_【岐黄之术】

合欢皮

合欢皮

  • 上一页
  • 目录
  • 相关
  • 下一页

即夜合

甘，平。入手足太阴经。安五脏，治肺痈，又能补心脾之阴。得阿胶，治肺痿吐血。配白蜡煎膏，长肌肉，续筋骨。

配白芥子，内服外敷，治跌打折骨。

去粗皮，炒用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秦皮
  • 当前页：合欢皮
  • 下一页：皂角
<<< 返回本书目录
  1. 合欢皮《药笼小品》
  2. 合欢皮【中药大全】
  3. 合欢木皮《本草纲目》完整版
  4. 合欢丸【方剂大全】
  5. 合欢酒《毓麟验方》
  6. 合欢饮【方剂大全】
  7. 合欢花粥【方剂大全】
  8. 合魂丹【方剂大全】
  9. 合欢花【中药大全】
  10. 合刻二书后跋《经络全书》
  11. 合欢保元膏【方剂大全】
  12. 合口散【方剂大全】
  13. 合欢《本草纲目》图文版
  14. 合口收功散【方剂大全】
  15. 合欢《证类本草》
  16. 合理的膳食内容《食物疗法》
  17. 合欢《本草择要纲目》
  18. 合理的饮食配制《食物疗法》
  19. 合欢《本草图经》
  20. 合理使用治疗药物监测应考虑的基本因素《临床生物化学》
  21. 合欢《本草乘雅半偈》
  22. 合理用药原则《药理学》
  23. 合欢《本草纲目》完整版
  24. 合论丹溪景岳相火大意《吴医汇讲》
  25. 合行外功诀《寿世传真》
  26. 合论诸书之得失以示初学之从违《知医必辨》
  27. 合光丹【方剂大全】
  28. 合萌【中药大全】
  29. 合谷穴歌《医宗金鉴》
  30. 合萌根【中药大全】
  1. 合欢皮《得配本草》
  2. 合欢皮《本草从新》
  3. 合欢皮《本草分经》
  4. 合欢皮《本经逢原》
  5. 合欢皮《本草分经》
  6. 合欢皮《中药炮制》
  7. 合欢皮《本草害利》
  8. 合欢皮《药笼小品》
  9. 合欢皮《本草害利》
  10. 合欢皮《雷公炮制药性解》
  11. 合欢皮《药性切用》
  12. 合欢连茶《茶饮保健》
  13. 合欢皮（合欢花）《中药学》
  14. 合欢酒《毓麟验方》
  15. 合欢芍茶《茶饮保健》
  16. 合欢花茶《茶饮保健》
  17. 合欢太子茶《茶饮保健》
  18. 合欢花《本草衍义》
  19. 合剂《医院药学》
  20. 合欢贝茶《茶饮保健》
  21. 合剂《中医名词词典》
  22. 合欢保元膏《冯氏锦囊秘录》
  23. 合剂《中医词典》
  24. 合欢《本草图经》
  25. 合架风《中医词典》
  26. 合欢《本草乘雅半偈》
  27. 合架风《重楼玉钥》
  28. 合欢《本草择要纲目》
  29. 合架症《喉舌备要秘旨》
  30. 合欢《名医别录》
  31. 合刻二书后跋《经络全书》


皂角_《得配本草》_中医本草_【岐黄之术】

皂角

皂角

  • 上一页
  • 目录
  • 相关
  • 下一页

荚如猪牙，名牙皂。

柏实为之使。畏人参、苦参、空青。恶麦门冬。伏丹砂、粉霜、硫黄、 砂。

辛、咸，温燥。有小毒。入足厥阴、阳明经气分。开窍通关，达三焦之气，宣膀胱之滞。搜风逐痰，辟邪化谷。配蛤蜊壳，消乳痈。佐白矾，吐风涎。佐海石，去膈上横结之痰。佐铁花，坠痰秽上逆之气。

使羊肉，治肠风。合半夏末，取鼻嚏。

去粗皮、弦、子，酥炙或蜜炙，或取汁，或烧炭用。通大肠，入蜜熬膏。阴虚痰盛，热极生风者禁用。

子

疏五脏风热，通大便秘结。

煮熟去黄皮， 存性用。

刺

辛，温。性锐。去风杀虫，能引诸药至痈疽溃处。

攻毒，连尖。不使疮破，去尖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：合欢皮
  • 当前页：皂角
  • 下一页：肥皂荚
<<< 返回本书目录
  1. 皂角《本草易读》
  2. 皂角刺《本草崇原》
  3. 皂荚子【中药大全】
  4. 皂角刺《药笼小品》
  5. 皂荚子《雷公炮炙论》
  6. 皂角刺【中药大全】
  7. 皂荚子《本草崇原》
  8. 皂角膏【方剂大全】
  9. 皂荚子《本草纲目》完整版
  10. 皂角化痰丸【方剂大全】
  11. 皂荚叶【中药大全】
  12. 皂角菌【中药大全】
  13. 皂荚叶《本草纲目》完整版
  14. 皂角苦参丸【方剂大全】
  15. 皂荚蕈《本草纲目》图文版
  16. 皂角散【方剂大全】
  17. 皂荚蕈《本草纲目》完整版
  18. 皂角圆【方剂大全】
  19. 皂荚丸证《经方实验录》
  20. 皂柳【中药大全】
  21. 皂荚丸【方剂大全】
  22. 皂柳根【中药大全】
  23. 皂荚木皮，皂荚根皮《本草纲目》完整版
  24. 灶灰《证类本草》
  25. 皂荚菌《滇南本草》
  26. 灶马《本草纲目》完整版
  27. 皂荚根皮【中药大全】
  28. 灶心黄土《本草乘雅半偈》
  29. 皂荚蠹虫《本草纲目》完整版
  30. 灶中黄土《长沙药解》
  1. 皂角《得配本草》
  2. 皂角《本草求真》
  3. 皂角《本草便读》
  4. 皂角《本草易读》
  5. 皂角《本草分经》
  6. 皂角《本草备要》
  7. 皂角《本草分经》
  8. 皂荚子《本草崇原》
  9. 皂角《本草分经》
  10. 皂荚子《雷公炮炙论》
  11. 皂角《本草撮要》
  12. 皂荚长板荚《冯氏锦囊秘录》
  13. 皂角刺《药笼小品》
  14. 皂荚圆方《医宗金鉴》
  15. 皂角刺《中药炮制》
  16. 皂荚蕈《本草纲目》
  17. 皂角刺《本经逢原》
  18. 皂荚丸证其一《经方实验录》
  19. 皂角刺《医方考》
  20. 皂荚丸证其四《经方实验录》
  21. 皂角刺《药性切用》
  22. 皂荚丸证其三《经方实验录》
  23. 皂角刺《本草崇原》
  24. 皂荚丸证其二《经方实验录》
  25. 皂角膏《儒门事亲》
  26. 皂荚丸方《伤寒杂病论》
  27. 皂角化痰丸《内外伤辨》
  28. 皂荚丸《冯氏锦囊秘录》
  29. 皂角散《妇人大全良方》
  30. 皂荚丸《备急千金要方》
  31. 皂角散方《妇人大全良方》


肥皂荚_《得配本草》_中医本草_【岐黄之术】

肥皂荚

肥皂荚

  • 上一页
  • 目录
  • 相关
  • 下一页

柏实为之使。畏人参、苦参、空青。恶麦门冬。伏丹砂、粉霜、硫黄、 砂。

辛，温。入足厥阴经。除风湿，破坚症，通关节，疗肿毒。得莱菔子，治一切痰气。

去筋膜。酥炙，烧炭，酒炒绞汁，依方法制。

核

甘，温。腥。除风热，治瘰 。得枳壳，治里急后重。得槐实，治肠风下血。

煮熟，去皮用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：皂角
  • 当前页：肥皂荚
  • 下一页：没石子
<<< 返回本书目录
  1. 肥皂荚《本草崇原》
  2. 肥皂荚【中药大全】
  3. 肥皂荚《本草纲目》完整版
  4. 肥皂荚丸【方剂大全】
  5. 肥皂核【中药大全】
  6. 肥皂丸【方剂大全】
  7. 肥皂膏【方剂大全】
  8. 肥粘疮《外科启玄》
  9. 肥皂方【方剂大全】
  10. 肥治法《石室秘录》
  11. 肥油膏【方剂大全】
  12. 肥中丸【方剂大全】
  13. 肥瘦婴壮逆顺之刺《类经》
  14. 肥猪草【中药大全】
  15. 肥瘦散【方剂大全】
  16. 肥猪苗【中药大全】
  17. 肥肉草【中药大全】
  18. 腓〔月专〕发《医宗金鉴》
  19. 肥筇荚《本草纲目》图文版
  20. 腓部《疡医大全》
  21. 肥气主方【方剂大全】
  22. 腓肠肌痉挛【疾病症状】
  23. 肥气丸息贲丸伏梁丸痞气奔豚丸五方总考《医方考》
  24. 腓肠肌痉挛性疼痛【疾病症状】
  25. 肥气丸【方剂大全】
  26. 腓肠肌拉伤【疾病症状】
  27. 肥气【疾病大全】
  28. 腓肠肌强直收缩并有疼痛【疾病症状】
  29. 肥气《药症忌宜》
  30. 腓肠肌撕裂【疾病症状】
  1. 肥皂荚《得配本草》
  2. 肥皂荚《本经逢原》
  3. 肥皂荚《药性切用》
  4. 肥皂荚《本草求真》
  5. 肥皂荚《本草崇原》
  6. 肥皂荚《本草备要》
  7. 肥粘疮《中医词典》
  8. 肥皂《本草分经》
  9. 肥粘疮《外科启玄》
  10. 肥瘦婴壮逆顺之刺《类经》
  11. 肥知母《药性切用》
  12. 肥人白带多痰《竹林女科证治》
  13. 肥治法《石室秘录》
  14. 肥人白带多痰《中医词典》
  15. 肥株子风《中医词典》
  16. 肥人《中医词典》
  17. 肥株子风《重楼玉钥》
  18. 肥热疮《中医词典》
  19. 肥猪症《喉舌备要秘旨》
  20. 肥筇荚《本草纲目》
  21. 腓（féi，音肥）《中医词典》
  22. 肥气丸息贲丸伏梁丸痞气奔豚丸五方总考《医方考》
  23. 腓〔月专〕发《医宗金鉴》
  24. 肥气丸《三因极一病证方论》
  25. 腓部《疡医大全》
  26. 肥气积《儒门事亲》
  27. 腓发《证治准绳·疡医》
  28. 肥气伏梁息贲奔豚《灵素节注类编》
  29. 腓发《外科心法要诀》
  30. 肥气《药症忌宜》
  31. 腓骨长短肌腱滑脱《中医伤科按摩学》


没石子_《得配本草》_中医本草_【岐黄之术】

没石子

没石子

  • 上一页
  • 目录
  • 相关
  • 下一页

苦，温。入足少阴经。治肠虚冷痢，阴疮阴汗，摄精固齿，乌须发，生肌肉。配甘草，掺口疮。

去虫食者炒研，或泡，或用浆水于沙盆中研末，焙干用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肥皂荚
  • 当前页：没石子
  • 下一页：诃黎勒
<<< 返回本书目录
  1. 没乳丸【方剂大全】
  2. 没石子丸《洪氏集验方》
  3. 瞀《药症忌宜》
  4. 没石子丸《小儿药证直诀》
  5. 貌似古方欺人论《医学源流论》
  6. 没食子《本草新编》
  7. 帽状腱膜下脓肿【疾病大全】
  8. 没食子【中药大全】
  9. 帽兰【中药大全】
  10. 没食子散【方剂大全】
  11. 帽辫七【中药大全】
  12. 没食子丸【方剂大全】
  13. 贸易辨假真《本草蒙筌》
  14. 没食子圆【方剂大全】
  15. 贸药辨真假《经验丹方汇编》
  16. 没药《本草纲目》完整版
  17. 贸药辨假真《冯氏锦囊秘录》
  18. 没药《本草乘雅半偈》
  19. 冒闷歌《伤寒百证歌》
  20. 没药《本草图经》
  21. 茂香散【方剂大全】
  22. 没药《本草新编》
  23. 卯药【方剂大全】
  24. 没药《本草易读》
  25. 卯戍丸【方剂大全】
  26. 没药《本草择要纲目》
  27. 卯手阳明大肠经《神应经》
  28. 没药《药笼小品》
  29. 牦牛角【中药大全】
  30. 没药《证类本草》
  1. 没石子《得配本草》
  2. 没石子《本草从新》
  3. 没石子《本草分经》
  4. 没石子《本经逢原》
  5. 没石子《本草撮要》
  6. 没石子《本草求真》
  7. 没石子《药性切用》
  8. 没石子《本草备要》
  9. 没石子丸《洪氏集验方》
  10. 没石子《玉楸药解》
  11. 没石子丸《小儿药证直诀》
  12. 没离梨《证类本草》
  13. 没石子丸《是斋百一选方》
  14. 没离梨《海药本草》
  15. 没食子《本草蒙筌》
  16. 瞀重《中医词典》
  17. 没食子《冯氏锦囊秘录》
  18. 瞀郁《中医词典》
  19. 没食子《本草新编》
  20. 瞀热《中医词典》
  21. 没食子丸《太平惠民和剂局方》
  22. 瞀闷《医学纲目》
  23. 没药《本草纲目》
  24. 瞀闷《中医词典》
  25. 没药《雷公炮制药性解》
  26. 瞀闷《医林改错》
  27. 没药《药笼小品》
  28. 瞀昧《中医词典》
  29. 没药《玉楸药解》
  30. 瞀瘛《中医名词词典》
  31. 没药《中药炮制》


诃黎勒_《得配本草》_中医本草_【岐黄之术】

诃黎勒

诃黎勒

  • 上一页
  • 目录
  • 相关
  • 下一页

一名诃子

苦、酸、温。入手太阴、阳明经。敛肺降火。止胎漏，疗崩带。治肾气奔豚，止痰嗽喘急，收泻血脱肛，去心腹胀满。

得橘皮、浓朴，泄气。配乌梅、五味子，敛血。佐肉果，止水泻。佐白术，浓肠胃。

六路纹者良，或多或少，便是他种。酒蒸去核取肉用。清金行气，生用。温胃固肠，煨用。

元气虚陷者，当避其苦降之性。嗽痢初起，肺与大肠实热，俱禁用。

皮

消腹中之恶物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：没石子
  • 当前页：诃黎勒
  • 下一页：水杨枝叶
<<< 返回本书目录
  1. 诃黎勒《本草纲目》图文版
  2. 诃黎勒（诃子）《本草纲目》完整版
  3. 诃黎勒《长沙药解》
  4. 诃黎勒茶【方剂大全】
  5. 诃黎勒《雷公炮炙论》
  6. 诃黎勒煎【方剂大全】
  7. 诃黎勒《本草思辨录》
  8. 诃黎勒皮散【方剂大全】
  9. 诃黎勒《本草乘雅半偈》
  10. 诃黎勒散【方剂大全】
  11. 诃黎豆蔻丹【方剂大全】
  12. 诃黎勒汤【方剂大全】
  13. 诃梨勒丸《脾胃论》
  14. 诃黎勒丸【方剂大全】
  15. 诃梨勒《证类本草》
  16. 诃黎勒饮【方剂大全】
  17. 诃梨勒《本草图经》
  18. 诃黎勒圆【方剂大全】
  19. 诃灰散【方剂大全】
  20. 诃黎勒粥【方剂大全】
  21. 诃附丸【方剂大全】
  22. 诃黎勒煮汤【方剂大全】
  23. 好忘《备急千金要方》
  24. 诃黎散【方剂大全】
  25. 好乳汤【方剂大全】
  26. 诃黎丸【方剂大全】
  27. 好眠《普济方·针灸》
  28. 诃皮散【方剂大全】
  29. 好槐枝汤【方剂大全】
  30. 诃皮生化汤【方剂大全】
  1. 诃黎勒《得配本草》
  2. 诃黎勒《本草从新》
  3. 诃黎勒《本草思辨录》
  4. 诃黎勒《本经逢原》
  5. 诃黎勒《增广和剂局方药性总论》
  6. 诃黎勒《本草蒙筌》
  7. 诃黎勒《本草乘雅半偈》
  8. 诃黎勒《汤液本草》
  9. 诃黎勒散《金匮悬解》
  10. 诃黎勒《本草衍义》
  11. 诃黎勒散《太平惠民和剂局方》
  12. 诃黎勒《长沙药解》
  13. 诃黎勒散《医方考》
  14. 诃黎勒《千金翼方》
  15. 诃黎勒散方《伤寒杂病论》
  16. 诃黎勒《雷公炮炙论》
  17. 诃黎勒散方《医宗金鉴》
  18. 诃黎勒《本草纲目》
  19. 诃黎勒丸《太平惠民和剂局方》
  20. 诃梨勒丸《脾胃论》
  21. 诃藜勒《冯氏锦囊秘录》
  22. 诃梨勒《本草图经》
  23. 诃藜勒散《圆运动的古中医学》
  24. 诃梨勒《证类本草》
  25. 诃子《药笼小品》
  26. 诃梨勒《医学入门》
  27. 诃子《本草备要》
  28. 诃梨勒《海药本草》
  29. 诃子《本草易读》
  30. 诃梨勒《新修本草》
  31. 诃子《本草求真》


水杨枝叶_《得配本草》_中医本草_【岐黄之术】

水杨枝叶

水杨枝叶

  • 上一页
  • 目录
  • 相关
  • 下一页

苦，平。行气血。捣汁，治久痢赤白。

根

生捣，贴乳痈。

即木耳

苦、辛、平。入足阳明经。调中理气。除痰涎，止反胃。

胃虚弱者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诃黎勒
  • 当前页：水杨枝叶
  • 下一页：柳枝
<<< 返回本书目录
  1. 水杨酸类中毒【疾病大全】
  2. 水杨枝叶【中药大全】
  3. 水杨酸类《药理学》
  4. 水样便【疾病症状】
  5. 水杨木白皮【中药大全】
  6. 水液浑浊《医学读书记》
  7. 水杨梅根【中药大全】
  8. 水银《本草纲目》完整版
  9. 水杨梅【中药大全】
  10. 水银《本草乘雅半偈》
  11. 水杨梅《本草纲目》完整版
  12. 水银《本草崇原》
  13. 水杨柳【中药大全】
  14. 水银《本草图经》
  15. 水杨根【中药大全】
  16. 水银《本草易读》
  17. 水杨《本草纲目》图文版
  18. 水银《本草择要纲目》
  19. 水杨《本草纲目》完整版
  20. 水银《雷公炮炙论》
  21. 水眼药《外科传薪集》
  22. 水银《神农本草经百种录》
  23. 水盐代谢障碍【疾病症状】
  24. 水银《证类本草》
  25. 水泻不止【方剂主治】
  26. 水银《本草纲目》图文版
  27. 水泻不止《儒门事亲》
  28. 水银【中药大全】
  29. 水泻伴低血钾【疾病症状】
  30. 水银扁丸子【方剂大全】
  1. 水杨枝叶《得配本草》
  2. 水杨枝叶《本草从新》
  3. 水杨枝叶《药性切用》
  4. 水杨叶《证类本草》
  5. 水药法《仁术便览》
  6. 水杨叶《新修本草》
  7. 水液代谢与五脏调节《中医基础理论》
  8. 水杨叶《千金翼方》
  9. 水液浑浊《中医词典》
  10. 水杨汤《冯氏锦囊秘录》
  11. 水液浑浊《医学读书记》
  12. 水杨酸盐类药物中毒《医院药学》
  13. 水靥《中医词典》
  14. 水杨酸类《药理学》
  15. 水衣《中医词典》
  16. 水杨柳《本草撮要》
  17. 水银《神农本草经》
  18. 水杨柳《本草备要》
  19. 水银《本草纲目》
  20. 水杨《本草分经》
  21. 水银《雷公炮炙论》
  22. 水杨《增广和剂局方药性总论》
  23. 水银《雷公炮制药性解》
  24. 水杨《本经逢原》
  25. 水银《千金翼方》
  26. 水杨《冯氏锦囊秘录》
  27. 水银《玉楸药解》
  28. 水杨《本草纲目》
  29. 水银《本草经集注》
  30. 水眼药《外科传薪集》
  31. 水银《新修本草》


柳枝_《得配本草》_中医本草_【岐黄之术】

柳枝

柳枝

  • 上一页
  • 目录
  • 相关
  • 下一页

苦，寒。入足阳明、厥阴经。去风热，除湿痹。

治黄胆，煮服。熨肿痛，酒煮。

叶

苦，寒。治天行热疮，疗劳瘵骨蒸。下水气，除白浊。煎汤洗诸恶疮。

阴干为末，入姜汁于铁器中调摩，治眉毛脱落。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水杨枝叶
  • 当前页：柳枝
  • 下一页：赤柽柳枝叶
<<< 返回本书目录
  1. 柳枝《本草易读》
  2. 柳枝【中药大全】
  3. 柳荫千兄令爱无故发《程杏轩医案》
  4. 柳枝，柳根白皮《本草纲目》完整版
  5. 柳叶亚菊蒿【中药大全】
  6. 柳枝当归膏【方剂大全】
  7. 柳叶绣球菊【中药大全】
  8. 柳枝膏【方剂大全】
  9. 柳叶藓【中药大全】
  10. 柳枝煎防风丸【方剂大全】
  11. 柳叶卫矛【中药大全】
  12. 柳枝散【方剂大全】
  13. 柳叶汤【方剂大全】
  14. 柳枝汤【方剂大全】
  15. 柳叶剑蕨【中药大全】
  16. 柳枝浴汤【方剂大全】
  17. 柳叶见血飞【中药大全】
  18. 柳蚛屑浴汤【方剂大全】
  19. 柳叶蒿【中药大全】
  20. 柳蛀粪熨【方剂大全】
  21. 柳叶鬼针草【中药大全】
  22. 六安煎【方剂大全】
  23. 柳叶菜花【中药大全】
  24. 六般芍药饮【方剂大全】
  25. 柳叶菜根【中药大全】
  26. 六半汤【方剂大全】
  27. 柳叶菜【中药大全】
  28. 六宝散【方剂大全】
  29. 柳叶斑鸠菊【中药大全】
  30. 六变辩《景岳全书》
  1. 柳枝《得配本草》
  2. 柳枝《本草易读》
  3. 柳枝浴汤《备急千金要方》
  4. 柳蒸羊《饮膳正要》
  5. 柳州医话《中医词典》
  6. 柳荫千兄令爱无故发《程杏轩医案》
  7. 六《类经》
  8. 柳叶《本草崇原》
  9. 六《类经》
  10. 柳叶《本草易读》
  11. 六 湿温《医效秘传》
  12. 柳絮矾《增广和剂局方药性总论》
  13. 六 五脏泻方《辅行诀脏腑用药法要》
  14. 柳絮矾《证类本草》
  15. 六变《中医名词词典》
  16. 柳絮、柳花、柳实、柳子《本草易读》
  17. 六变《中医词典》
  18. 柳序《叶选医衡》
  19. 六变辩《景岳全书》
  20. 柳仙散《重订囊秘喉书》
  21. 六表12-41实验动物血液中磷脂总量及其分类值[SB][60][/SB]《实验动物科学》
  22. 柳闻莺兄挟虚伤寒并后患阴疟误截致变拯治始末《程杏轩医案》
  23. 六不治《中医词典》
  24. 柳圣根据翁夫人热病战汗而解《程杏轩医案》
  25. 六步四周三合会同子甲相合命曰岁立《类经》
  26. 柳椹坚牙《古今医统大全》
  27. 六步主位平脉《伤寒直格》
  28. 柳上寄生《得配本草》
  29. 六部脉解《医学集成》
  30. 柳青散《外科传薪集》
  31. 六部脉解《三指禅》


赤柽柳枝叶_《得配本草》_中医本草_【岐黄之术】

赤柽柳枝叶

赤柽柳枝叶

  • 上一页
  • 目录
  • 相关
  • 下一页

即西河柳

甘、咸、温。入足阳明、手太阴经。解温疫之躁乱，开肌肉之邪结。一切风火厉气，非此不能达表。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柳枝
  • 当前页：赤柽柳枝叶
  • 下一页：榆白皮
<<< 返回本书目录
  1. 赤车使者酒【方剂大全】
  2. 赤翅蜂《本草纲目》完整版
  3. 赤车使者根【中药大全】
  4. 赤翅蜂【中药大全】
  5. 赤车使者【中药大全】
  6. 赤疵《幼幼新书》
  7. 赤车使者《雷公炮炙论》
  8. 赤丹《续名医类案》
  9. 赤车【中药大全】
  10. 赤丹《续名医类案》
  11. 赤苍饮【方剂大全】
  12. 赤丹《幼幼新书》
  13. 赤苍散【方剂大全】
  14. 赤丹方《外台秘要》
  15. 赤参汤【方剂大全】
  16. 赤地利《本草纲目》完整版
  17. 赤瓟根【中药大全】
  18. 赤地利《本草图经》
  19. 赤瓟【中药大全】
  20. 赤地利《雷公炮炙论》
  21. 赤鼻门主论《疡医大全》
  22. 赤地利《证类本草》
  23. 赤鼻《孙真人海上方》
  24. 赤地利散【方剂大全】
  25. 赤雹【中药大全】
  26. 赤地利汤【方剂大全】
  27. 赤白浊遗精《古今名医汇粹》
  28. 赤地利丸【方剂大全】
  29. 赤白浊精滑梦遗证《明医指掌》
  30. 赤地榆《滇南本草》
  1. 赤柽柳枝叶《得配本草》
  2. 赤柽柳《本草备要》
  3. 赤柽木《本草衍义》
  4. 赤车使者《证类本草》
  5. 赤柽木《冯氏锦囊秘录》
  6. 赤车使者《新修本草》
  7. 赤柽木《证类本草》
  8. 赤车使者《千金翼方》
  9. 赤赤哈纳即酸刺《饮膳正要》
  10. 赤车使者《雷公炮炙论》
  11. 赤翅蜂《证类本草》
  12. 赤肠《中医词典》
  13. 赤虫《中医词典》
  14. 赤鼻门主论《疡医大全》
  15. 赤虫病《中医词典》
  16. 赤鼻门主方《疡医大全》
  17. 赤疵《幼幼新书》
  18. 赤鼻方《仁术便览》
  19. 赤疵候《诸病源候论》
  20. 赤鼻《中医词典》
  21. 赤疵候《诸病源候论》
  22. 赤鼻《孙真人海上方》
  23. 赤带《中医名词词典》
  24. 赤崩《中医词典》
  25. 赤带《中医词典》
  26. 赤斑瘭子《中医词典》
  27. 赤带抱轮《中医词典》
  28. 赤斑《中医词典》
  29. 赤带第二《竹泉生女科集要》
  30. 赤柏茶《茶饮保健》
  31. 赤带第一《竹泉生女科集要》


榆白皮_《得配本草》_中医本草_【岐黄之术】

榆白皮

榆白皮

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，平。滑利。入手足太阳经。利诸窍，通二便，下有形留着之物。治淋肿、喘咳、不眠。（火气下降则寐。）配归身，治堕胎下血。（火清血止。）调鸡子清，治五色丹毒。

初生荚仁作羹食，令人多睡。胃气虚寒者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤柽柳枝叶
  • 当前页：榆白皮
  • 下一页：芜荑
<<< 返回本书目录
  1. 榆白皮《本草易读》
  2. 榆白皮【中药大全】
  3. 榆《本草纲目》图文版
  4. 榆白皮（榆皮）《本草纲目》完整版
  5. 榆《本草纲目》完整版
  6. 榆白皮散【方剂大全】
  7. 瑜伽减肥《减肥新法与技巧》
  8. 榆白皮饮【方剂大全】
  9. 愉快感缺乏【疾病症状】
  10. 榆丁散【方剂大全】
  11. 萸肉粥【方剂大全】
  12. 榆耳《本草纲目》完整版
  13. 萸连栀石丸【方剂大全】
  14. 榆耳【中药大全】
  15. 萸连丸【方剂大全】
  16. 榆花《本草纲目》完整版
  17. 娱乐养生的意义《中医养生学》
  18. 榆花【中药大全】
  19. 娱乐养生的方法《中医养生学》
  20. 榆荚仁《本草纲目》完整版
  21. 娱乐养生《中医养生学》
  22. 榆荚仁【中药大全】
  23. 娱乐卫生《家庭医学百科·预防保健篇》
  24. 榆蘑【中药大全】
  25. 俞穴《中医名词词典》
  26. 榆拟层孔菌【中药大全】
  27. 俞序《重订囊秘喉书》
  28. 榆皮《本草图经》
  29. 俞山人降气汤【方剂大全】
  30. 榆皮《证类本草》
  1. 榆白皮《得配本草》
  2. 榆白皮《本草从新》
  3. 榆白皮《本草便读》
  4. 榆白皮《本草求真》
  5. 榆白皮《增广和剂局方药性总论》
  6. 榆白皮《本草易读》
  7. 榆白皮《本草分经》
  8. 榆白皮《本草备要》
  9. 榆白皮《本草分经》
  10. 榆白皮《玉楸药解》
  11. 榆白皮《本草分经》
  12. 榆《本草纲目》
  13. 榆白皮《本草撮要》
  14. 瑜伽减肥《减肥新法与技巧》
  15. 榆白皮《药性切用》
  16. 愉愉《中医词典》
  17. 榆白皮散《三因极一病证方论》
  18. 腴（yú，音盂）《中医词典》
  19. 榆白皮散《太平惠民和剂局方》
  20. 揄（yú，音盂）申《中医词典》
  21. 榆根白皮《本经逢原》
  22. 萸肉《外科全生集》
  23. 榆荚〈平〉《食疗本草》
  24. 萸肉《本草分经》
  25. 榆皮《神农本草经》
  26. 萸肉《本草分经》
  27. 榆皮《千金翼方》
  28. 娱乐养生的意义《中医养生学》
  29. 榆皮《本草经集注》
  30. 娱乐养生的方法《中医养生学》
  31. 榆皮《新修本草》


芜荑_《得配本草》_中医本草_【岐黄之术】

芜荑

芜荑

  • 上一页
  • 目录
  • 相关
  • 下一页

辛、苦、温。入手足太阴经气分。除皮肤骨节中邪气，淫淫如虫行。祛五内风湿，止大肠冷滑，杀虫化食，在所必需。（虫因湿而生，食因寒而滞。）得槟榔，杀诸虫。配干漆，治虫痫。配诃子、豆蔻，治小儿疳泻冷痢。配川连，治疳热生虫。（加猪胆汁、麝香，更效。）配川连末，猪胆汁丸，疗惊喑。（风热去也。）配暖胃益血理中等药，治鳖瘕。（大如鳖，小如钱，上侵咽，下蚀肛。）君猪脂，涂热疮。拌蜂蜜，搽湿癣。

去壳，炒。杀虫，和面炒。脾肺燥热者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：榆白皮
  • 当前页：芜荑
  • 下一页：苏方木
<<< 返回本书目录
  1. 芜荑《本草纲目》图文版
  2. 芜荑【中药大全】
  3. 芜荑《证类本草》
  4. 芜荑酱《本草纲目》完整版
  5. 芜荑《药笼小品》
  6. 芜荑酱【中药大全】
  7. 芜荑《本草择要纲目》
  8. 芜荑散《小儿药证直诀》
  9. 芜荑《本草图经》
  10. 吴《古今医统大全》
  11. 芜荑《本草崇原》
  12. 吴媪肺痹《程杏轩医案》
  13. 芜荑《本草乘雅半偈》
  14. 吴北海令政经行四肢累累发块红紫《孙文垣医案》
  15. 芜荑《本草纲目》完整版
  16. 吴比部公子眼病（有发明）《孙文垣医案》
  17. 芜菁子【中药大全】
  18. 吴别驾勉斋翁体丰腴连跌而口眼歪邪左手足不能动《孙文垣医案》
  19. 芜菁及芦菔《证类本草》
  20. 吴春麓仪曹不寐眩晕《程杏轩医案》
  21. 芜菁花【中药大全】
  22. 吴大柱史安节公脾肺二经有痰火中焦有湿热流于膀胱为淋浊《孙文垣医案》
  23. 芜菁甘蓝子【中药大全】
  24. 吴东渠疟后虚惫《孙文垣医案》
  25. 芜菁【中药大全】
  26. 吴东星先生杨梅风毒（有发明）《孙文垣医案》
  27. 芜菁《本草纲目》图文版
  28. 吴斗一原有肠风又感风邪发热多痰腹痛下痢《孙文垣医案》
  29. 芜菁《本草纲目》完整版
  30. 吴芳崖兄幼孙胎疟《程杏轩医案》
  1. 芜荑《得配本草》
  2. 芜荑《本草从新》
  3. 芜荑《中药学》
  4. 芜荑《本经逢原》
  5. 芜荑《本草崇原》
  6. 芜荑《本草求真》
  7. 芜荑《本草便读》
  8. 芜荑《顾松园医镜》
  9. 芜荑《增广和剂局方药性总论》
  10. 芜荑《证类本草》
  11. 芜荑《名医别录》
  12. 芜荑《医学入门》
  13. 芜荑《本草分经》
  14. 芜荑《冯氏锦囊秘录》
  15. 芜荑《本草择要纲目》
  16. 芜荑《本草蒙筌》
  17. 芜荑《本草撮要》
  18. 芜荑《本草衍义》
  19. 芜荑《本草乘雅半偈》
  20. 芜荑《本草衍义》
  21. 芜荑《本草图经》
  22. 芜荑《海药本草》
  23. 芜荑〈平〉《食疗本草》
  24. 芜荑《新修本草》
  25. 芜荑仁《药性切用》
  26. 芜荑《本草经集注》
  27. 芜荑散《小儿药证直诀》
  28. 芜荑《玉楸药解》
  29. 吴《古今医统大全》
  30. 芜荑《药笼小品》
  31. 吴媪肺痹《程杏轩医案》


苏方木_《得配本草》_中医本草_【岐黄之术】

苏方木

苏方木

  • 上一页
  • 目录
  • 相关
  • 下一页

甘、辛、咸。入足三阴经血分。达下焦，泄大便，破死血，散痈肿，排脓止痛。得人参，疗产后气喘。配乳香，治血风口噤。使防风，发表里风气。锉碎，酒煮浓汁入药，治跌扑血瘀作痛。

少用和血，多用破血。血虚内痛，勿得乱投。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芜荑
  • 当前页：苏方木
  • 下一页：棕榈
<<< 返回本书目录
  1. 苏方木《本草纲目》图文版
  2. 苏方木（苏木）《本草纲目》完整版
  3. 苏方木《证类本草》
  4. 苏感丸【方剂大全】
  5. 苏方木《雷公炮炙论》
  6. 苏格兰脑炎【疾病大全】
  7. 苏方木《本草经解》
  8. 苏葛汤【方剂大全】
  9. 苏方木《本草乘雅半偈》
  10. 苏合香《本草纲目》完整版
  11. 苏《本草纲目》图文版
  12. 苏合香《本草易读》
  13. 苏《证类本草》
  14. 苏合香《药笼小品》
  15. 苏《本草纲目》完整版
  16. 苏合香《证类本草》
  17. 嗽证《秘传证治要诀及类方》
  18. 苏合香《本草纲目》图文版
  19. 嗽血论《症因脉治》
  20. 苏合香【中药大全】
  21. 嗽血【方剂主治】
  22. 苏合香丸《苏沈良方》
  23. 嗽血《幼幼新书》
  24. 苏合香丸【方剂大全】
  25. 嗽血《秘传证治要诀及类方》
  26. 苏合香圆【方剂大全】
  27. 嗽唾咯《医学入门》
  28. 苏黄耆【中药大全】
  29. 嗽分六气毋拘以寒述《儒门事亲》
  30. 苏麻粥【方剂大全】
  1. 苏方木《得配本草》
  2. 苏方木《本经逢原》
  3. 苏方木《本草经解》
  4. 苏方木《证类本草》
  5. 苏方木《本草乘雅半偈》
  6. 苏方木《冯氏锦囊秘录》
  7. 苏枋木《增广和剂局方药性总论》
  8. 苏方木《本草蒙筌》
  9. 苏感丸《瘴疟指南》
  10. 苏方木《海药本草》
  11. 苏梗《本草害利》
  12. 苏方木《新修本草》
  13. 苏梗《本草害利》
  14. 苏方木《千金翼方》
  15. 苏合《本草经集注》
  16. 苏方木《雷公炮炙论》
  17. 苏合《新修本草》
  18. 苏方木《本草纲目》
  19. 苏合丸《医学心悟》
  20. 苏沉丸宝汤《万氏秘传片玉心书》
  21. 苏合丸《奇方类编》
  22. 苏沉九宝汤《仁术便览》
  23. 苏合丸《瘴疟指南》
  24. 苏《名医别录》
  25. 苏合香《千金翼方》
  26. 苏《增广和剂局方药性总论》
  27. 苏合香《药笼小品》
  28. 苏《证类本草》
  29. 苏合香《玉楸药解》
  30. 苏《本草衍义》
  31. 苏合香《汤液本草》


棕榈_《得配本草》_中医本草_【岐黄之术】

棕榈

棕榈

  • 上一页
  • 目录
  • 相关
  • 下一页

苦、涩、平。治泻痢肠风，止崩中带下。得发炭，治吐衄。配乌贼骨，治血淋。和枯矾末，治血崩。和蜜、茶，治肠血。（合栝蒌炭亦可。）合侧柏、卷柏炭，饭丸，止远年下血不止。

笋、花、子皆可用，均宜烧炭调服，不入汤煎汁。痢初起者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苏方木
  • 当前页：棕榈
  • 下一页：乌根白皮
<<< 返回本书目录
  1. 棕榈《本草纲目》图文版
  2. 棕榈【中药大全】
  3. 棕榈《本草图经》
  4. 棕榈根【中药大全】
  5. 棕榈《本草乘雅半偈》
  6. 棕榈花【中药大全】
  7. 棕榈《本草纲目》完整版
  8. 棕榈皮【中药大全】
  9. 棕灰散【方剂大全】
  10. 棕榈散【方剂大全】
  11. 棕板【中药大全】
  12. 棕榈叶【中药大全】
  13. 综述《妇产科学》
  14. 棕榈子《证类本草》
  15. 综合医院中精神异常病人的急诊观察与处理《急诊医学》
  16. 棕榈子【中药大全】
  17. 综合调养《中医养生学》
  18. 棕皮灰《本草易读》
  19. 综合练习题《医学统计学》
  20. 棕树根【中药大全】
  21. 综概《质疑录》
  22. 棕树根、棕子《滇南本草》
  23. 综概《修昆仑证验》
  24. 棕树心【中药大全】
  25. 宗旨《诊宗三昧》
  26. 棕叶狗尾草【中药大全】
  27. 宗气营气卫气说《医旨绪余》
  28. 棕叶芦【中药大全】
  29. 宗教是否可以治病呢?《中医之钥》
  30. 棕叶七【中药大全】
  1. 棕榈《得配本草》
  2. 棕榈《本草从新》
  3. 棕榈《增广和剂局方药性总论》
  4. 棕榈《本经逢原》
  5. 棕榈《本草分经》
  6. 棕榈《本草备要》
  7. 棕榈《本草撮要》
  8. 棕榈《本草纲目》
  9. 棕榈《本草乘雅半偈》
  10. 综述《妇产科学》
  11. 棕榈《本草图经》
  12. 综合治疗《默克家庭诊疗手册》
  13. 棕榈毛《玉楸药解》
  14. 综合治理防治性病《基因诊断与性传播疾病》
  15. 棕榈木《本草衍义》
  16. 综合医院中精神异常病人的诊断要点《急诊医学》
  17. 棕榈皮《本草便读》
  18. 综合性大型本草著作《中国医学通史》
  19. 棕榈炭《中药学》
  20. 综合调养《中医养生学》
  21. 棕榈子《本草蒙筌》
  22. 综合手法《中医词典》
  23. 棕榈子《冯氏锦囊秘录》
  24. 综合练习题《医学统计学》
  25. 棕榈子《医学入门》
  26. 综合分析《放射诊断学》
  27. 棕榈子《证类本草》
  28. 综概《修昆仑证验》
  29. 棕皮灰《本草易读》
  30. 综概《质疑录》
  31. 棕树根、棕子《滇南本草》


乌根白皮_《得配本草》_中医本草_【岐黄之术】

乌根白皮

乌根白皮

  • 上一页
  • 目录
  • 相关
  • 下一页

苦，凉。利水通肠，功胜大戟。配木通、槟榔，治水肿。和面作饼，治盐 痰喘。

慢火炙黄，亦可捣用。切勿多用、久用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：棕榈
  • 当前页：乌根白皮
  • 下一页：巴豆
<<< 返回本书目录
  1. 乌附白芨方【方剂大全】
  2. 乌古瓦《本草纲目》完整版
  3. 乌风有余歌《医宗金鉴》
  4. 乌古瓦《证类本草》
  5. 乌风有余歌《眼科心法要诀》
  6. 乌古瓦《本草纲目》图文版
  7. 乌风内障《秘传眼科龙木论》
  8. 乌骨鸡《本草纲目》完整版
  9. 乌风不足歌《医宗金鉴》
  10. 乌骨鸡《本草易读》
  11. 乌风不足歌《眼科心法要诀》
  12. 乌骨鸡【中药大全】
  13. 乌饭子【中药大全】
  14. 乌骨麻【中药大全】
  15. 乌饭树【中药大全】
  16. 乌骨藤【中药大全】
  17. 乌发糖【方剂大全】
  18. 乌龟【中药大全】
  19. 乌发汤【方剂大全】
  20. 乌喙《本草崇原》
  21. 乌发蜜膏《保健药膳》
  22. 乌鸡白凤丸【方剂大全】
  23. 乌豆威灵汤【方剂大全】
  24. 乌鸡煎丸【方剂大全】
  25. 乌豆根【中药大全】
  26. 乌鸡煎圆【方剂大全】
  27. 乌爹泥《本草纲目》图文版
  28. 乌鸡酒《保健药膳》
  29. 乌爹泥《本草纲目》完整版
  30. 乌鸡骟【中药大全】
  1. 乌根白皮《得配本草》
  2. 乌根《本经逢原》
  3. 乌古瓦《本草纲目》
  4. 乌膏《急救广生集》
  5. 乌古瓦《千金翼方》
  6. 乌膏《备急千金要方》
  7. 乌古瓦《新修本草》
  8. 乌膏《备急千金要方》
  9. 乌古瓦《证类本草》
  10. 乌附膏《冯氏锦囊秘录》
  11. 乌古瓦《得配本草》
  12. 乌风障症《中医词典》
  13. 乌骨鸡《本草备要》
  14. 乌风有余歌《医宗金鉴》
  15. 乌骨鸡《本草易读》
  16. 乌风有余歌《眼科心法要诀》
  17. 乌骨鸡《顾松园医镜》
  18. 乌风内障《明目至宝》
  19. 乌骨鸡《本草从新》
  20. 乌风内障《秘传眼科龙木论》
  21. 乌骨鸡《得配本草》
  22. 乌风内障《中医词典》
  23. 乌骨鸡《本草便读》
  24. 乌风不足歌《医宗金鉴》
  25. 乌骨鸡《本草分经》
  26. 乌风不足歌《眼科心法要诀》
  27. 乌骨鸡《本草撮要》
  28. 乌风《中医词典》
  29. 乌骨鸡《药性切用》
  30. 乌发蜜膏《保健药膳》
  31. 乌骨毛鸡《雷公炮制药性解》


巴豆_《得配本草》_中医本草_【岐黄之术】

巴豆

巴豆

  • 上一页
  • 目录
  • 相关
  • 下一页

一名刚子

得火良。芫花为之使。畏大黄、藜芦、黄连、芦笋、酱豉、豆汁、冷水。

恶蓑草、牵牛。

辛，热，有毒。刚猛之性，走气溃坚。荡涤肠胃之积滞，驱除脏腑之阴霾，片刻间靡不奏效。得杏仁，治积滞泄痢。

得硼砂、杏仁、牙皂，水丸服，治痰哮。燃灯吹灭，以烟熏鼻，治不去膜伤胃，不去心伤肾。炒熟，令烟尽至黑色，去油极尽用。用之不当，脏腑溃烂。

中其毒，绿豆汁解之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌根白皮
  • 当前页：巴豆
  • 下一页：大风子
<<< 返回本书目录
  1. 巴豆《本草纲目》图文版
  2. 巴豆【中药大全】
  3. 巴豆《证类本草》
  4. 巴豆白膏【方剂大全】
  5. 巴豆《长沙药解》
  6. 巴豆丹砂丸【方剂大全】
  7. 巴豆《药征续编》
  8. 巴豆方【方剂大全】
  9. 巴豆《药笼小品》
  10. 巴豆膏【方剂大全】
  11. 巴豆《雷公炮炙论》
  12. 巴豆壳【中药大全】
  13. 巴豆《本草择要纲目》
  14. 巴豆散【方剂大全】
  15. 巴豆《本草易读》
  16. 巴豆树根【中药大全】
  17. 巴豆《本草图经》
  18. 巴豆霜【中药大全】
  19. 巴豆《本草崇原》
  20. 巴豆蒜【方剂大全】
  21. 巴豆《本草乘雅半偈》
  22. 巴豆涂方【方剂大全】
  23. 巴豆《本草纲目》完整版
  24. 巴豆涂敷方【方剂大全】
  25. 巴东岩白菜【中药大全】
  26. 巴豆丸【方剂大全】
  27. 巴德-吉亚利综合征【疾病大全】
  28. 巴豆线【方剂大全】
  29. 巴旦杏仁【中药大全】
  30. 巴豆烟【方剂大全】
  1. 巴豆《得配本草》
  2. 巴豆《本草从新》
  3. 巴豆《中药学》
  4. 巴豆《本经逢原》
  5. 巴豆《本草崇原》
  6. 巴豆《本草求真》
  7. 巴豆《本草便读》
  8. 巴豆《顾松园医镜》
  9. 巴豆《增广和剂局方药性总论》
  10. 巴豆《证类本草》
  11. 巴豆《名医别录》
  12. 巴豆《医学入门》
  13. 巴豆《本草分经》
  14. 巴豆《冯氏锦囊秘录》
  15. 巴豆《本草择要纲目》
  16. 巴豆《本草易读》
  17. 巴豆《本草撮要》
  18. 巴豆《本草蒙筌》
  19. 巴豆《珍珠囊补遗药性赋》
  20. 巴豆《本草备要》
  21. 巴豆《药征续编》
  22. 巴豆《汤液本草》
  23. 巴豆《本草乘雅半偈》
  24. 巴豆《吴普本草》
  25. 巴豆《本草图经》
  26. 巴豆《新修本草》
  27. 巴豆饼灸《中医词典》
  28. 巴豆《本草经集注》
  29. 巴豆仁《外科全生集》
  30. 巴豆《中药炮制》
  31. 巴豆霜《本草害利》


大风子_《得配本草》_中医本草_【岐黄之术】

大风子

大风子

  • 上一页
  • 目录
  • 相关
  • 下一页

辛，热，有毒。行水破血。取油治疮疥，有杀虫劫毒之功。得苦参，治风癞。

去壳。日久油黄勿用。最伤血分，内服害目失明，不可不慎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：巴豆
  • 当前页：大风子
  • 下一页：桑
<<< 返回本书目录
  1. 大风子《本草纲目》图文版
  2. 大风子【中药大全】
  3. 大风子《本草乘雅半偈》
  4. 大风子膏【方剂大全】
  5. 大风子《本草纲目》完整版
  6. 大风子丸【方剂大全】
  7. 大风治法《三因极一病证方论》
  8. 大风子油【方剂大全】
  9. 大风油【方剂大全】
  10. 大风子油（图）【中药大全】
  11. 大风引汤【方剂大全】
  12. 大枫草《滇南本草》
  13. 大风引酒【方剂大全】
  14. 大枫子《本草易读》
  15. 大风药叶【中药大全】
  16. 大枫子《药笼小品》
  17. 大风药【中药大全】
  18. 大疯丸【方剂大全】
  19. 大风叙论《三因极一病证方论》
  20. 大凤髓丹【方剂大全】
  21. 大风丸【方剂大全】
  22. 大夫酒【方剂大全】
  23. 大风桃杏油【方剂大全】
  24. 大茯苓汤【方剂大全】
  25. 大风水银膏【方剂大全】
  26. 大茯苓丸【方剂大全】
  27. 大风神验方【方剂大全】
  28. 大浮萍（图）【中药大全】
  29. 大风门散【方剂大全】
  30. 大府秘《史载之方》
  1. 大风子《得配本草》
  2. 大风子《本草从新》
  3. 大风子《中药学》
  4. 大风子《本经逢原》
  5. 大风子《本草便读》
  6. 大风子《本草备要》
  7. 大风子《药性切用》
  8. 大风子《玉楸药解》
  9. 大风子《本草乘雅半偈》
  10. 大风子《本草纲目》
  11. 大枫草《滇南本草》
  12. 大风治法《三因极一病证方论》
  13. 大枫膏《仁术便览》
  14. 大风叙论《三因极一病证方论》
  15. 大枫子《药笼小品》
  16. 大风眉须堕落《圣济总录》
  17. 大枫子《本草易读》
  18. 大风癞病《圣济总录》
  19. 大枫子《本草求真》
  20. 大风苛毒《中医名词词典》
  21. 大枫子《本草分经》
  22. 大风恶疾《中医词典》
  23. 大夫《中医名词词典》
  24. 大风出虫《圣济总录》
  25. 大夫《中医词典》
  26. 大风部《本草易读》
  27. 大茯苓汤《备急千金要方》
  28. 大风《针灸素难要旨》
  29. 大府秘《史载之方》
  30. 大风《卫生易简方》
  31. 大府泄《史载之方》


桑_《得配本草》_中医本草_【岐黄之术】

桑

桑

  • 上一页
  • 目录
  • 相关
  • 下一页

桑根白皮

即桑根皮

桂心、续断、麻子为之使。忌铁。

甘、辛、寒。入手太阴经气分。泻肺火，降肺气，利二便，祛痰嗽，散瘀血，杀寸虫。

又皮主走表，治皮里膜外之水肿，除皮肤风热之燥痒。得糯米，治嗽血。配茯苓，利小便。

疏散清热，生用。入补肺药，蜜水拌炒。肺虚，小便利者，禁用，根出土生者，有毒杀人。

桑椹

甘，凉。入足少阴经血分。补水生津。和血脉，利五脏，通关窍，解酒毒。入糯米酿酒，治水肿胀满。得生熟地，治阴虚火动。

清小肠之热，生用。通关节，酒蒸晒。补肾阴，熟地汁拌蒸晒。胃寒，大便滑，二者禁用。

桑叶

甘，寒。入手足阳明经。清西方之燥，泻东方之实。去风热，利关节，疏肝，止汗。

得生地、麦冬，治劳热。配生地、阿胶，治嗽血。

阴干，芝麻研碎拌蒸用。肝燥者禁用。

桑枝

甘、苦、平。入手太阴经。治风湿，通关节，除肺咳，利小便，散寒消食。得桂枝，治肩背痹痛。配益母，煎膏，治紫白瘢风。

切碎炒香。治风湿，酒蒸。消食， 炭。气虚者禁用。

桑霜

即桑树炭

辛，寒。治噎食积块。外用能钻筋透骨，为抽疔拔毒之品。配川连，洗目赤肿。配猪胆汁，涂热毒。（中留一孔，以出毒瓦斯。）

取东引桑根带皮 炭亦可用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大风子
  • 当前页：桑
  • 下一页：楮实子
<<< 返回本书目录
  1. 桑《本草纲目》图文版
  2. 桑（窃脂，青雀，蜡觜）《本草纲目》完整版
  3. 桑《本草纲目》完整版
  4. 桑白皮《本草择要纲目》
  5. 散走流注发《外科启玄》
  6. 桑白皮《药鉴》
  7. 散肿溃坚汤【方剂大全】
  8. 桑白皮【中药大全】
  9. 散肿溃坚《汤头歌诀》
  10. 桑白皮（桑叶、桑椹）《本草新编》
  11. 散滞气汤《脾胃论》
  12. 桑白皮、桑椹子《滇南本草》
  13. 散治法《石室秘录》
  14. 桑白皮散【方剂大全】
  15. 散阵《目经大成》
  16. 桑白皮汤【方剂大全】
  17. 散阵《景岳全书》
  18. 桑柴灰《本草纲目》完整版
  19. 散阵《景岳全书》
  20. 桑柴灰【中药大全】
  21. 散瘀止血【中药主治】
  22. 桑柴火《本草纲目》完整版
  23. 散瘀止痛【中药主治】
  24. 桑柴火《本草纲目》图文版
  25. 散瘀血【中药主治】
  26. 桑柴火烘法歌《医宗金鉴》
  27. 散瘀消肿【中药主治】
  28. 桑丹杞菊丸【方剂大全】
  29. 散瘀拈痛膏【方剂大全】
  30. 桑丹泻白散【方剂大全】
  1. 桑《得配本草》
  2. 桑《食疗本草》
  3. 桑 肉《饮食须知》
  4. 桑《本草纲目》
  5. 桑白皮《雷公炮制药性解》
  6. 散走流注发《外科启玄》
  7. 桑白皮《中药炮制》
  8. 散肿溃坚丸《外科理例》
  9. 桑白皮《汤液本草》
  10. 散肿溃坚汤《仁术便览》
  11. 桑白皮《本草备要》
  12. 散肿溃坚《汤头歌诀》
  13. 桑白皮《冯氏锦囊秘录》
  14. 散滞气汤《脾胃论》
  15. 桑白皮《医学入门》
  16. 散治法《石室秘录》
  17. 桑白皮《本草求真》
  18. 散阵《目经大成》
  19. 桑白皮《中药学》
  20. 散阵《景岳全书》
  21. 桑白皮《本草便读》
  22. 散阵《景岳全书》
  23. 桑白皮《增广和剂局方药性总论》
  24. 散针法《中医词典》
  25. 桑白皮《本草择要纲目》
  26. 散者收之《中医名词词典》
  27. 桑白皮《本草害利》
  28. 散俞《中医词典》
  29. 桑白皮《本草撮要》
  30. 散瘀《中医词典》
  31. 桑白皮《外科全生集》


楮实子_《得配本草》_中医本草_【岐黄之术】

楮实子

楮实子

  • 上一页
  • 目录
  • 相关
  • 下一页

一名谷实

甘，平。入足太阴经气分。益颜色，充肌肤，利阴气，通九窍，逐水明目。得茯苓，治水臌。得大腹皮，除水肿。

调井水，治喉痹。

水浸，浮者去之，酒拌蒸，焙干用。久服、多服，成骨软痿症。脾胃阴虚，肾水不足，口舌干燥，俱禁用。

树汁

甘，平。治天行病后胀满，涂癣及蝎螫犬咬伤。

树皮

逐水。

树叶

煎汤洗恶疮瘾疹。煎汁如饧，空腹一日三服，治水肿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑
  • 当前页：楮实子
  • 下一页：山栀
<<< 返回本书目录
  1. 楮实子《本草新编》
  2. 楮实子【中药大全】
  3. 楮实丸【方剂大全】
  4. 楮实子丸【方剂大全】
  5. 楮实散【方剂大全】
  6. 楮树白皮《本草纲目》完整版
  7. 楮实煎【方剂大全】
  8. 楮树白皮【中药大全】
  9. 楮实，楮桃《本草纲目》完整版
  10. 楮树根【中药大全】
  11. 楮实【中药大全】
  12. 楮头红【中药大全】
  13. 楮实《证类本草》
  14. 楮叶《本草纲目》完整版
  15. 楮实《药笼小品》
  16. 楮叶【中药大全】
  17. 楮实《雷公炮炙论》
  18. 楮叶散【方剂大全】
  19. 楮实《本草图经》
  20. 楮叶汤【方剂大全】
  21. 楮实《本草思辨录》
  22. 楮叶丸【方剂大全】
  23. 楮实《本草乘雅半偈》
  24. 楮枝煎【方剂大全】
  25. 楮皮粥【方剂大全】
  26. 楮枝茎《本草纲目》完整版
  27. 楮皮汤【方剂大全】
  28. 楮枝汤【方剂大全】
  29. 楮皮间白汁【中药大全】
  30. 楚尔盖分枝杆菌感染【疾病大全】
  1. 楮实子《得配本草》
  2. 楮实子《本草新编》
  3. 楮实子（谷树叶、谷树浆、谷树根皮）《中药学》
  4. 楮实子《玉楸药解》
  5. 楮叶散《普济本事方》
  6. 楮实汤《医方考》
  7. 储储《中医词典》
  8. 楮实《本草图经》
  9. 褚澄《中医词典》
  10. 楮实《本草乘雅半偈》
  11. 褚澄汉防己煮散《备急千金要方》
  12. 楮实《药性切用》
  13. 褚该《中医词典》
  14. 楮实《本草撮要》
  15. 褚尚书澄求男论《妇人大全良方》
  16. 楮实《本草分经》
  17. 处《中医词典》
  18. 楮实《名医别录》
  19. 处方常用拉丁词缩写与中文对照表《医院药学》
  20. 楮实《增广和剂局方药性总论》
  21. 处方定药要自己立法《圆运动的古中医学》
  22. 楮实《本草思辨录》
  23. 处方举例《理疗学》
  24. 楮实《本草从新》
  25. 处方举例《理疗学》
  26. 楮实《本经逢原》
  27. 处方举例《理疗学》
  28. 楮实《本草求真》
  29. 处方举例《理疗学》
  30. 楮实《证类本草》
  31. 处方举例《理疗学》


山栀_《得配本草》_中医本草_【岐黄之术】

山栀

山栀

  • 上一页
  • 目录
  • 相关
  • 下一页

苦，寒。入手太阴经血分。主屈曲下行。泻三焦之郁火，导痞块中之伏邪，最清胃脘之血热。心烦懊 ，颠倒不眠，脐下血滞，小便不利，皆此治之。得滑石，治血淋溺秘。得良姜，治寒热腹痛。得柏皮，治身热发黄。配连翘，治心经留热。（心热则赤淋。）佐柴胡、白芍，治肝胆郁火。使生地、丹皮，治吐衄不止。

微炒去皮，水煎二十枚，治吃饭不化直出。

上焦、中焦，连壳。下焦，去壳。洗去黄浆炒用。泻火，生用。止血，炒黑。内热，用仁。

表热，用皮。淋症，童便炒。退虚火，盐水炒。劫心胃火痛，姜汁炒。热痛，乌药拌炒。清虚火上升，二者禁用。

山栀、丹皮、白芍、龙胆，皆泻肝家之火，其中却自有别。盖肝喜散，遏之则劲，宜用栀子以清其气，气清火亦清。

肝得辛为补，丹皮之辛，从其性以醒之，是即为补，肝受补，气展而火亦平。肝气过散，宜白芍制之，平其性即所以泻其火，使之不得自逞。火盛肝气必实，龙胆苦以泄其气，寒以制其火，故非实胆草勿用。如不审其究竟，而混投之，是伐其生生之气，即使火气悉除，而人已惫矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：楮实子
  • 当前页：山栀
  • 下一页：酸枣仁
<<< 返回本书目录
  1. 山栀《药笼小品》
  2. 山栀地黄汤【方剂大全】
  3. 山枝仁【中药大全】
  4. 山栀仁《本草经解》
  5. 山枝根【中药大全】
  6. 山栀汤【方剂大全】
  7. 山芝麻（图）【中药大全】
  8. 山栀子《本草新编》
  9. 山瘴疟方《外台秘要》
  10. 山栀子《本草易读》
  11. 山楂子散【方剂大全】
  12. 山栀子膏【方剂大全】
  13. 山楂子《本草经解》
  14. 山栀子散【方剂大全】
  15. 山楂粥【方剂大全】
  16. 山栀子汤【方剂大全】
  17. 山楂粥《保健药膳》
  18. 山栀子丸【方剂大全】
  19. 山楂元宵《保健药膳》
  20. 山栀子饮【方剂大全】
  21. 山楂益母草汤【方剂大全】
  22. 山蜘蛛【中药大全】
  23. 山楂叶【中药大全】
  24. 山茱萸《本草纲目》完整版
  25. 山楂肉片《保健药膳》
  26. 山茱萸《本草乘雅半偈》
  27. 山楂木【中药大全】
  28. 山茱萸《本草崇原》
  29. 山楂麦芽饮【方剂大全】
  30. 山茱萸《本草经解》
  1. 山栀《得配本草》
  2. 山栀《药笼小品》
  3. 山栀《本草便读》
  4. 山栀《雷公炮制药性解》
  5. 山栀《本草害利》
  6. 山鹧《医学入门》
  7. 山栀仁《本草经解》
  8. 山瘴疟秘方《华佗神方》
  9. 山栀仁《本草害利》
  10. 山瘴疟候《诸病源候论》
  11. 山栀生姜灸《中医词典》
  12. 山瘴疟方一十九首《外台秘要》
  13. 山栀炭《外科全生集》
  14. 山瘴疟《中医词典》
  15. 山栀子《本草蒙筌》
  16. 山楂子《本草经解》
  17. 山栀子《本草易读》
  18. 山楂粥《老年百病防治》
  19. 山栀子《冯氏锦囊秘录》
  20. 山楂粥《减肥新法与技巧》
  21. 山栀子《本草新编》
  22. 山楂粥《保健药膳》
  23. 山栀子《本草害利》
  24. 山楂元宵《减肥新法与技巧》
  25. 山栀子《本草撮要》
  26. 山楂元宵《保健药膳》
  27. 山栀子散《普济本事方》
  28. 山楂汤（《简便单方》）《中医饮食营养学》
  29. 山茱《冯氏锦囊秘录》
  30. 山楂肉片《保健药膳》
  31. 山茱萸《神农本草经》


酸枣仁_《得配本草》_中医本草_【岐黄之术】

酸枣仁

酸枣仁

  • 上一页
  • 目录
  • 相关
  • 下一页

恶防己。

酸，平。入足厥阴，兼入手少阴经血分。收肝脾之液，以滋养营气。敛心胆之气，以止消渴。补君火以生胃土，强筋骨以除酸痛。得人参、茯苓，治盗汗。（无火可用。）得生地、五味子，敛自汗。（心火盛不用。）配辰砂、乳香，治胆虚不寐。（有火勿用。）配地黄、粳米，治去壳，治不眠。炒用，治胆热不眠。生用，止烦渴虚汗。醋炒，醒脾。临时炒用恐助火，配足，敛之益增烦躁。）俱禁用。

世医皆知枣仁止汗，能治不眠。岂知心火盛、汗溢不止，胆气热、虚烦不眠，阴虚痨瘵症，有汗出上焦而终夜不寐者，用此治之，寐不安，而汗更不止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山栀
  • 当前页：酸枣仁
  • 下一页：蕤仁
<<< 返回本书目录
  1. 酸枣仁《药征》
  2. 酸枣仁【中药大全】
  3. 酸枣仁《药鉴》
  4. 酸枣仁柏子仁郁李仁火麻仁蕤仁决明葵子《轩岐救正论》
  5. 酸枣仁《雷公炮炙论》
  6. 酸枣仁汤【方剂大全】
  7. 酸枣仁《本草易读》
  8. 酸枣仁汤证《临证实验录》
  9. 酸枣仁《本草新编》
  10. 酸枣仁汤证推论的意义《圆运动的古中医学》
  11. 酸枣仁《本草思辨录》
  12. 酸枣仁汤证治本位的意义《圆运动的古中医学》
  13. 酸枣仁《本草经解》
  14. 酸枣仁丸【方剂大全】
  15. 酸枣仁《本草崇原》
  16. 酸枣仁粥【方剂大全】
  17. 酸枣仁《本草乘雅半偈》
  18. 酸枣肉【中药大全】
  19. 酸枣根皮【中药大全】
  20. 酸枣树皮【中药大全】
  21. 酸枣根【中药大全】
  22. 酸枣汤【方剂大全】
  23. 酸枣《本草纲目》图文版
  24. 酸枣丸【方剂大全】
  25. 酸枣《证类本草》
  26. 酸中毒《病理生理学》
  27. 酸枣《本草图经》
  28. 酸灼伤《家庭医学百科-自救互救篇》
  29. 酸枣《本草纲目》完整版
  30. 蒜《本草纲目》完整版
  1. 酸枣仁《得配本草》
  2. 酸枣仁《本草从新》
  3. 酸枣仁《中药学》
  4. 酸枣仁《本经逢原》
  5. 酸枣仁《本草思辨录》
  6. 酸枣仁《本草新编》
  7. 酸枣仁《本草崇原》
  8. 酸枣仁《本草求真》
  9. 酸枣仁《本草便读》
  10. 酸枣仁《顾松园医镜》
  11. 酸枣仁《本草经解》
  12. 酸枣仁《中医饮食营养学》
  13. 酸枣仁《本草害利》
  14. 酸枣仁《医学入门》
  15. 酸枣仁《本草撮要》
  16. 酸枣仁《冯氏锦囊秘录》
  17. 酸枣仁《药性切用》
  18. 酸枣仁《本草易读》
  19. 酸枣仁《药鉴》
  20. 酸枣仁《本草备要》
  21. 酸枣仁《药征》
  22. 酸枣仁《中药炮制》
  23. 酸枣仁《本草乘雅半偈》
  24. 酸枣仁《雷公炮制药性解》
  25. 酸枣仁柏子仁郁李仁火麻仁蕤仁决明葵子《轩岐救正论》
  26. 酸枣仁《雷公炮炙论》
  27. 酸枣仁茶《茶饮保健》
  28. 酸枣连茶《茶饮保健》
  29. 酸枣仁散《妇人大全良方》
  30. 酸枣丹茶《茶饮保健》
  31. 酸枣仁散《妇人大全良方》


蕤仁_《得配本草》_中医本草_【岐黄之术】

蕤仁

蕤仁

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，微寒。入手少阴、足太阴、厥阴经。破心气，下结痰，治鼻衄，疗目疾。凡心肝脾血分病由风热者所需。水浸去皮尖，研用。治好眠，生用。治不眠，熟用。用通草少加芒硝水，煮一伏时，研膏入药。

川连、蕤仁等分，研膏，取无 干枣二枚，割去下头，取出核，以二物，填入于中，仍以割去者合定，用薄绵裹之，盛茶杯置银器中，文武火煎取一鸡子大，再以绵滤之，收点眼疾，无不神效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酸枣仁
  • 当前页：蕤仁
  • 下一页：山茱萸
<<< 返回本书目录
  1. 蕤仁《药笼小品》
  2. 蕤仁【中药大全】
  3. 蕤仁《雷公炮炙论》
  4. 蕤仁散【方剂大全】
  5. 蕤核仁《本草易读》
  6. 蕤仁丸【方剂大全】
  7. 蕤核仁《本草纲目》完整版
  8. 蕤仁洗眼汤【方剂大全】
  9. 蕤核【中药大全】
  10. 蕊珠丹《苏沈良方》
  11. 蕤核《本草纲目》图文版
  12. 蕊珠汤【方剂大全】
  13. 蕤核《证类本草》
  14. 蚋、虻《人体寄生虫学》
  15. 蕤核《本草图经》
  16. 瑞尔黑变病【疾病大全】
  17. 蕤核《本草纲目》完整版
  18. 瑞金丹【方剂大全】
  19. 朊毒体病【疾病大全】
  20. 瑞金散【方剂大全】
  21. 软组织肿胀【疾病症状】
  22. 瑞连草【中药大全】
  23. 软组织肿瘤【疾病大全】
  24. 瑞莲丸【方剂大全】
  25. 软组织与骨肿瘤细胞化学《实用免疫细胞与核酸》
  26. 瑞列绦虫病【疾病大全】
  27. 软组织肉瘤【疾病大全】
  28. 瑞苓草【中药大全】
  29. 软组织肉瘤《家庭医学百科-医疗康复篇》
  30. 瑞氏综合症【疾病大全】
  1. 蕤仁《得配本草》
  2. 蕤仁《本草从新》
  3. 蕤仁《本草便读》
  4. 蕤仁《本经逢原》
  5. 蕤仁《本草分经》
  6. 蕤仁《本草备要》
  7. 蕤仁《本草撮要》
  8. 蕤仁《玉楸药解》
  9. 蕤仁《药性切用》
  10. 蕤仁《药笼小品》
  11. 蕤仁膏《冯氏锦囊秘录》
  12. 蕤仁《雷公炮制药性解》
  13. 蕊珠丹《苏沈良方》
  14. 蕤仁《雷公炮炙论》
  15. 蕊珠丸《冯氏锦囊秘录》
  16. 蕤核仁《本草易读》
  17. 蚋、虻《人体寄生虫学》
  18. 蕤核《本草图经》
  19. 锐毒《中医词典》
  20. 蕤核《名医别录》
  21. 锐发《中医词典》
  22. 蕤核《增广和剂局方药性总论》
  23. 锐骨《中医词典》
  24. 蕤核《本草求真》
  25. 锐骨（兑骨）《中医名词词典》
  26. 蕤核《证类本草》
  27. 锐疽《中医词典》
  28. 蕤核《医学入门》
  29. 锐针《中医词典》
  30. 蕤核《冯氏锦囊秘录》
  31. 锐中《中医词典》


山茱萸_《得配本草》_中医本草_【岐黄之术】

山茱萸

山茱萸

  • 上一页
  • 目录
  • 相关
  • 下一页

蓼实为之使。恶桔梗、防风、防己。

酸，温。入足厥阴、少阴经血分。收少阳之火，滋厥阴之液，补肾温肝，固精秘气。暖腰膝，缩小便，敛内风，涩阴汗，除面 ，止遗泄。

去核酒蒸，带核则滑精。命门火盛，（服之助火精遗。）阴虚血热，肝强脾弱，（木克土则泻。）小便不利，四者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蕤仁
  • 当前页：山茱萸
  • 下一页：金樱子
<<< 返回本书目录
  1. 山茱萸《本草纲目》图文版
  2. 山茱萸（图）【中药大全】
  3. 山茱萸《证类本草》
  4. 山茱萸实《本草纲目》完整版
  5. 山茱萸《长沙药解》
  6. 山茱萸丸【方剂大全】
  7. 山茱萸《药征续编》
  8. 山竹子（图）【中药大全】
  9. 山茱萸《药笼小品》
  10. 山紫菀【中药大全】
  11. 山茱萸《药鉴》
  12. 杉《本草纲目》完整版
  13. 山茱萸《雷公炮炙论》
  14. 杉《本草纲目》图文版
  15. 山茱萸《本草择要纲目》
  16. 杉材《本草图经》
  17. 山茱萸《本草易读》
  18. 杉材《证类本草》
  19. 山茱萸《本草新编》
  20. 杉材【中药大全】
  21. 山茱萸《本草图经》
  22. 杉寄生【中药大全】
  23. 山茱萸《本草思辨录》
  24. 杉寄生叶【中药大全】
  25. 山茱萸《本草经解》
  26. 杉菌《本草纲目》完整版
  27. 山茱萸《本草崇原》
  28. 杉菌《滇南本草》
  29. 山茱萸《本草乘雅半偈》
  30. 杉蔓石松【中药大全】
  1. 山茱萸《得配本草》
  2. 山茱萸《本草从新》
  3. 山茱萸《中药学》
  4. 山茱萸《本经逢原》
  5. 山茱萸《本草思辨录》
  6. 山茱萸《本草新编》
  7. 山茱萸《本草崇原》
  8. 山茱萸《本草求真》
  9. 山茱萸《本草便读》
  10. 山茱萸《顾松园医镜》
  11. 山茱萸《本草经解》
  12. 山茱萸《证类本草》
  13. 山茱萸《增广和剂局方药性总论》
  14. 山茱萸《医学入门》
  15. 山茱萸《名医别录》
  16. 山茱萸《本草易读》
  17. 山茱萸《本草择要纲目》
  18. 山茱萸《本草蒙筌》
  19. 山茱萸《本草害利》
  20. 山茱萸《本草备要》
  21. 山茱萸《本草害利》
  22. 山茱萸《汤液本草》
  23. 山茱萸《本草撮要》
  24. 山茱萸《本草衍义》
  25. 山茱萸《药鉴》
  26. 山茱萸《吴普本草》
  27. 山茱萸《药征续编》
  28. 山茱萸《新修本草》
  29. 山茱萸《本草乘雅半偈》
  30. 山茱萸《本草经集注》
  31. 山茱萸《本草图经》


金樱子_《得配本草》_中医本草_【岐黄之术】

金樱子

金樱子

  • 上一页
  • 目录
  • 相关
  • 下一页

甘、涩、微酸，性温。入足少阴经血分。固精秘气，止血生津。治虚痢，收虚汗，敛虚火，平虚嗽，定虚喘，疗怔忡。得人参、熟地，治精从便出。配芡实、莲子，治阴虚作泻。

霜熟时采用，不及时反令人泻。去毛刺用。不当涩而涩之，令人减食。（隧道不能通畅也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山茱萸
  • 当前页：金樱子
  • 下一页：郁李仁
<<< 返回本书目录
  1. 金樱子《本草纲目》图文版
  2. 金樱子【中药大全】
  3. 金樱子《证类本草》
  4. 金樱子膏【方剂大全】
  5. 金樱子《药笼小品》
  6. 金樱子煎【方剂大全】
  7. 金樱子《雷公炮炙论》
  8. 金樱子煎膏【方剂大全】
  9. 金樱子《滇南本草》
  10. 金樱子丸【方剂大全】
  11. 金樱子《本草择要纲目》
  12. 金樱子粥《保健药膳》
  13. 金樱子《本草易读》
  14. 金樱子粥【方剂大全】
  15. 金樱子《本草新编》
  16. 金余散【方剂大全】
  17. 金樱子《本草图经》
  18. 金鱼《本草纲目》完整版
  19. 金樱子《本草经解》
  20. 金鱼《本草纲目》图文版
  21. 金樱子《本草乘雅半偈》
  22. 金鱼【中药大全】
  23. 金樱子《本草纲目》完整版
  24. 金鱼草【中药大全】
  25. 金樱叶【中药大全】
  26. 金鱼肉《本草纲目》完整版
  27. 金樱丸【方剂大全】
  28. 金鱼藤【中药大全】
  29. 金樱莲子散【方剂大全】
  30. 金鱼眼【疾病症状】
  1. 金樱子《得配本草》
  2. 金樱子《本草从新》
  3. 金樱子《中药学》
  4. 金樱子《本经逢原》
  5. 金樱子《本草便读》
  6. 金樱子《本草新编》
  7. 金樱子《本草经解》
  8. 金樱子《本草求真》
  9. 金樱子《增广和剂局方药性总论》
  10. 金樱子《顾松园医镜》
  11. 金樱子《本草分经》
  12. 金樱子《证类本草》
  13. 金樱子《本草择要纲目》
  14. 金樱子《医学入门》
  15. 金樱子《本草撮要》
  16. 金樱子《冯氏锦囊秘录》
  17. 金樱子《药性切用》
  18. 金樱子《本草易读》
  19. 金樱子《本草乘雅半偈》
  20. 金樱子《本草蒙筌》
  21. 金樱子《滇南本草》
  22. 金樱子《本草备要》
  23. 金樱子《本草图经》
  24. 金樱子《本草衍义》
  25. 金樱子膏《食物疗法》
  26. 金樱子《中药炮制》
  27. 金樱子膏《奇方类编》
  28. 金樱子《玉楸药解》
  29. 金樱子粥《保健药膳》
  30. 金樱子《药笼小品》
  31. 金鱼《本草纲目》


郁李仁_《得配本草》_中医本草_【岐黄之术】

郁李仁

郁李仁

  • 上一页
  • 目录
  • 相关
  • 下一页

忌面及牛马肉。

辛、苦、甘、酸。入足太阴经气分。开幽门，下结气，导大肠之结，利周身之水。得酒煮饮醉，治目不闭。（此因悸病也。目系内连肝胆，胆受惊气而然。）

去壳研用。去惊风，酒炒。大便不实者禁用。

邪气结于胃府，用下药而不下，此幽门未开也。惟郁李开之，邪气自流而下。再者，惊恐后寒热如疟，治疟之剂不效，此惊气结于胆下，胆因气积，横而不垂。惟郁李去胆下之惊气，以散其结，则寒热自除。是郁李之用，不仅如麻仁之为润剂也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金樱子
  • 当前页：郁李仁
  • 下一页：女贞子
<<< 返回本书目录
  1. 郁李仁《证类本草》
  2. 郁李仁【中药大全】
  3. 郁李仁《药笼小品》
  4. 郁李仁（棠梨）《滇南本草》
  5. 郁李仁《雷公炮炙论》
  6. 郁李仁散【方剂大全】
  7. 郁李仁《本草择要纲目》
  8. 郁李仁丸《小儿药证直诀》
  9. 郁李仁《本草易读》
  10. 郁李仁丸【方剂大全】
  11. 郁李仁《本草新编》
  12. 郁冒《丹溪手镜》
  13. 郁李仁《本草图经》
  14. 郁冒《伤寒括要》
  15. 郁李仁《本草崇原》
  16. 郁冒《伤寒明理论》
  17. 郁李仁《本草乘雅半偈》
  18. 郁门《医方考》
  19. 郁李核丸【方剂大全】
  20. 郁门《张氏医通》
  21. 郁李核仁《本草纲目》完整版
  22. 郁门方（计方一条）《脉症治方》
  23. 郁李根【中药大全】
  24. 郁痛《中医内科学》
  25. 郁李根《本草纲目》完整版
  26. 郁有六名《医学传心录》
  27. 郁李《本草纲目》图文版
  28. 郁证《古今医鉴》
  29. 郁李《本草纲目》完整版
  30. 郁证《景岳全书》
  1. 郁李仁《得配本草》
  2. 郁李仁《本草从新》
  3. 郁李仁《中药学》
  4. 郁李仁《本经逢原》
  5. 郁李仁《本草崇原》
  6. 郁李仁《本草新编》
  7. 郁李仁《本草便读》
  8. 郁李仁《证类本草》
  9. 郁李仁《增广和剂局方药性总论》
  10. 郁李仁《医学入门》
  11. 郁李仁《本草分经》
  12. 郁李仁《冯氏锦囊秘录》
  13. 郁李仁《本草择要纲目》
  14. 郁李仁《本草易读》
  15. 郁李仁《本草害利》
  16. 郁李仁《本草蒙筌》
  17. 郁李仁《本草撮要》
  18. 郁李仁《本草备要》
  19. 郁李仁《药性切用》
  20. 郁李仁《汤液本草》
  21. 郁李仁《本草乘雅半偈》
  22. 郁李仁《本草衍义》
  23. 郁李仁《本草图经》
  24. 郁李仁《食疗本草》
  25. 郁李仁（棠梨）《滇南本草》
  26. 郁李仁《药笼小品》
  27. 郁李仁丸《小儿药证直诀》
  28. 郁李仁《千金翼方》
  29. 郁李仁粥《医学入门》
  30. 郁李仁《雷公炮制药性解》
  31. 郁芦茶《茶饮保健》


女贞子_《得配本草》_中医本草_【岐黄之术】

女贞子

女贞子

  • 上一页
  • 目录
  • 相关
  • 下一页

甘、苦、凉。入足少阴经。养阴气，平阴火。一切烦热骨蒸，虚汗便血，目泪虚风，因火而致者，得此治之，自无不效。其能黑须发，善行水，乃补肾补脾之力也。配补脾暖胃药，不洗去衣皮，酒拌蒸，晒干用。淡盐水拌炒亦可。脾胃虚寒，肾阳不足，津液不足，内无虚热，四者禁用。

叶

微苦。除风散血，消肿定痛。

捣汁，含浸舌肿胀出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：郁李仁
  • 当前页：女贞子
  • 下一页：卫矛
<<< 返回本书目录
  1. 女贞子《药笼小品》
  2. 女贞子（图）【中药大全】
  3. 女贞子《本草新编》
  4. 女真丹【方剂大全】
  5. 女贞子《本草经解》
  6. 女治法《石室秘录》
  7. 女贞叶【中药大全】
  8. 女子败疵《针灸素难要旨》
  9. 女贞叶《本草纲目》完整版
  10. 女子逆经歌《眼科心法要诀》
  11. 女贞汤【方剂大全】
  12. 女子逆经歌《医宗金鉴》
  13. 女贞实《证类本草》
  14. 女子新嫁阴户痛门主论《疡医大全》
  15. 女贞实《侣山堂类辩》
  16. 女子颜面黑变病【疾病大全】
  17. 女贞实《本草易读》
  18. 衄《丹溪手镜》
  19. 女贞实《本草图经》
  20. 衄《临证指南医案》
  21. 女贞实《本草思辨录》
  22. 衄《圣济总录》
  23. 女贞实《本草崇原》
  24. 衄《也是山人医案》
  25. 女贞实《本草乘雅半偈》
  26. 衄《针灸素难要旨》
  27. 女贞实《本草纲目》完整版
  28. 衄【中药主治】
  29. 女贞皮酒【方剂大全】
  30. 衄不止《圣济总录》
  1. 女贞子《得配本草》
  2. 女贞子《本草从新》
  3. 女贞子《本草便读》
  4. 女贞子《本草新编》
  5. 女贞子《本草经解》
  6. 女贞子《顾松园医镜》
  7. 女贞子《本草分经》
  8. 女贞子《本草备要》
  9. 女贞子《本草分经》
  10. 女贞子《中药炮制》
  11. 女贞子《本草害利》
  12. 女贞子《玉楸药解》
  13. 女贞子《本草撮要》
  14. 女贞子《药笼小品》
  15. 女贞子《药性切用》
  16. 女贞实《本草图经》
  17. 女贞子（女贞叶）《中药学》
  18. 女贞实《本草乘雅半偈》
  19. 女治法《石室秘录》
  20. 女贞实《侣山堂类辩》
  21. 女子暗闭《中医词典》
  22. 女贞实《名医别录》
  23. 女子暗闭《中医词典》
  24. 女贞实《本草崇原》
  25. 女子败疵《针灸素难要旨》
  26. 女贞实《本草思辨录》
  27. 女子胞《中医名词词典》
  28. 女贞实《本经逢原》
  29. 女子胞《中医词典》
  30. 女贞实《证类本草》
  31. 女子胞《中医词典》


卫矛_《得配本草》_中医本草_【岐黄之术】

卫矛

卫矛

  • 上一页
  • 目录
  • 相关
  • 下一页

即鬼箭羽

苦，寒。破血杀虫。去蛊疰，消风毒之肤肿。得归尾、延胡，治儿枕硬痛。配穿山甲，治疟日发。去赤毛，酥炙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：女贞子
  • 当前页：卫矛
  • 下一页：南烛子
<<< 返回本书目录
  1. 卫矛《本草纲目》图文版
  2. 卫矛【中药大全】
  3. 卫矛《证类本草》
  4. 卫气《黄帝内经·灵枢》
  5. 卫矛《本草图经》
  6. 卫气《内经评文》
  7. 卫矛《本草思辨录》
  8. 卫气《养生导引秘籍》
  9. 卫矛《本草纲目》完整版
  10. 卫气本病方《圆运动的古中医学》
  11. 卫睾丸【方剂大全】
  12. 卫气出入《四圣心源》
  13. 卫道观前头鸣右盛《曹仁伯医案论》
  14. 卫气行《黄帝内经·灵枢》
  15. 卫、气、营、血看法《温热论》
  16. 卫气行《灵枢悬解》
  17. 痿症章《医学妙谛》
  18. 卫气行《内经评文》
  19. 痿症论治《类证治裁》
  20. 卫气行度一经星经天论《医原》
  21. 痿症论《症因脉治》
  22. 卫气论《内经博议》
  23. 痿症不足与湿热《医学传心录》
  24. 卫气失常《黄帝内经·灵枢》
  25. 痿症不从脉论《三指禅》
  26. 卫气失常《灵枢悬解》
  27. 痿症《医学传灯》
  28. 卫气失常《内经评文》
  29. 痿症《时方妙用》
  30. 卫气失常皮肉气血筋骨之刺《类经》
  1. 卫矛《得配本草》
  2. 卫矛《本经逢原》
  3. 卫矛《本草思辨录》
  4. 卫矛《证类本草》
  5. 卫矛《名医别录》
  6. 卫矛《医学入门》
  7. 卫矛《本草图经》
  8. 卫矛《冯氏锦囊秘录》
  9. 卫气《黄帝内经·灵枢》
  10. 卫矛《本草蒙筌》
  11. 卫气《中医名词词典》
  12. 卫矛《本草备要》
  13. 卫气《中医词典》
  14. 卫矛《本草衍义》
  15. 卫气《养生导引秘籍》
  16. 卫矛《新修本草》
  17. 卫气《内经评文》
  18. 卫矛《本草经集注》
  19. 卫气出入《四圣心源》
  20. 卫矛《千金翼方》
  21. 卫气出入《医学摘粹》
  22. 卫矛《本草纲目》
  23. 卫气行《黄帝内经·灵枢》
  24. 卫矛《神农本草经》
  25. 卫气行《灵枢悬解》
  26. 卫侣瑗《中医词典》
  27. 卫气行《内经评文》
  28. 卫侯青膏《备急千金要方》
  29. 卫气行度一经星经天论《医原》
  30. 卫分证《中医词典》
  31. 卫气行论《针灸大成》


南烛子_《得配本草》_中医本草_【岐黄之术】

南烛子

南烛子

  • 上一页
  • 目录
  • 相关
  • 下一页

即乌米饭

酸、甘、平、微凉。入足少阴经血分。强筋骨，摄精气。得桑椹，助肾阴。配生地，治阴火。

润肠，蜜水拌蒸。去风火，酒拌蒸。补肾，盐水拌蒸。脾胃虚寒者禁用。（亦有用之而不泄者，以酸敛故也。）

根、叶

止热。除盗汗，益气力。烧研，热水调服一钱，下误吞铜铁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卫矛
  • 当前页：南烛子
  • 下一页：五茄皮
<<< 返回本书目录
  1. 南烛枝叶《证类本草》
  2. 南烛子【中药大全】
  3. 南烛枝叶《本草新编》
  4. 难产《妇科心法要诀》
  5. 南烛叶【中药大全】
  6. 难产《傅青主女科》
  7. 南烛根【中药大全】
  8. 难产《古今医案按》
  9. 南烛【中药大全】
  10. 难产《金匮钩玄》
  11. 南烛《本草纲目》图文版
  12. 难产《女科宝鉴》
  13. 南烛《本草图经》
  14. 难产《女科切要》
  15. 南烛《本草乘雅半偈》
  16. 难产《盘珠集胎产症治》
  17. 南烛《本草纲目》完整版
  18. 难产《普济方·针灸》
  19. 南枳椇【中药大全】
  20. 难产《普济方·针灸》
  21. 南政北政阴阳交尺寸反《类经》
  22. 难产《卫生易简方》
  23. 南针《随息居重订霍乱论》
  24. 难产《医宗金鉴》
  25. 南粤马兜铃【中药大全】
  26. 难产《中医妇科学》
  27. 南岳魏夫人济阴丹【方剂大全】
  28. 难产《周慎斋遗书》
  29. 南亚新木姜【中药大全】
  30. 难产【疾病大全】
  1. 南烛子《得配本草》
  2. 南烛枝叶《本草新编》
  3. 难产《中医名词词典》
  4. 南烛枝叶《证类本草》
  5. 难产《傅青主女科》
  6. 南烛枝叶《冯氏锦囊秘录》
  7. 难产《中医词典》
  8. 南烛枝叶《本草蒙筌》
  9. 难产《中医词典》
  10. 南烛枝《医学入门》
  11. 难产《新修本草》
  12. 南烛叶《药性切用》
  13. 难产《医宗金鉴》
  14. 南烛《本草图经》
  15. 难产《普济方·针灸》
  16. 南烛《本草乘雅半偈》
  17. 难产《普济方·针灸》
  18. 南烛《本草分经》
  19. 难产《古今医案按》
  20. 南烛《本草从新》
  21. 难产《卫生宝鉴》
  22. 南烛《本经逢原》
  23. 难产《明医指掌》
  24. 南烛《本草纲目》
  25. 难产《卫生易简方》
  26. 南政之岁《中医词典》
  27. 难产《竹林女科证治》
  28. 南政之岁《中医词典》
  29. 难产《周慎斋遗书》
  30. 南政北政阴阳交尺寸反《类经》
  31. 难产《奇效简便良方》


五茄皮_《得配本草》_中医本草_【岐黄之术】

五茄皮

五茄皮

  • 上一页
  • 目录
  • 相关
  • 下一页

远志为之使。畏元参、蛇皮。

辛、苦、温。入足厥阴、少阴经气分。去风湿之在骨节，逐瘀血之在皮肤。除寒痛，止遗沥，杀阴虫，疗疝气。得牛膝、木瓜，治脚痹拘挛。配丹皮、当归、赤芍，治妇人血风劳。

饮酒生痰火者，酒浸啜之。肺气虚，水不足，二者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：南烛子
  • 当前页：五茄皮
  • 下一页：枸杞子
<<< 返回本书目录
  1. 五窍相通应证-幼幼汇集（上）《古今医统大全》
  2. 五芩散解《吴医汇讲》
  3. 五窍《叶天士医案精华》
  4. 五禽戏《中医养生学》
  5. 五气之合人万物之生化《类经》
  6. 五禽戏法《养生导引法》
  7. 五气郁发占《医学纲目》
  8. 五情缘起《四圣心源》
  9. 五气溢发消渴黄瘅《针灸甲乙经》
  10. 五人篇《形色外诊简摩》
  11. 五气图说《轩岐救正论》
  12. 五仁润肠丸【方剂大全】
  13. 五气论《小儿卫生总微论方》
  14. 五仁丸【方剂大全】
  15. 五气分主《四圣心源》
  16. 五仁粥【方剂大全】
  17. 五气动乱占《医学纲目》
  18. 五入《古今医统大全》
  19. 五气凑五脏例《珍珠囊补遗药性赋》
  20. 五软《保婴撮要》
  21. 五气朝阳草【中药大全】
  22. 五软《保幼新编》
  23. 五气《医经原旨》
  24. 五软《慈幼新书》
  25. 五奇汤【方剂大全】
  26. 五软《活幼心书》
  27. 五皮饮《汤头歌诀》
  28. 五软《医宗金鉴》
  29. 五皮散【方剂大全】
  30. 五软《证治准绳·幼科》
  1. 五茄皮《得配本草》
  2. 五茄《名医别录》
  3. 五茄芽《饮食须知》
  4. 五窍之特点《思考中医》
  5. 五芩散解《吴医汇讲》
  6. 五窍相通应证（幼幼汇集 上）《古今医统大全》
  7. 五禽戏《中医名词词典》
  8. 五窍出血《外科证治全书》
  9. 五禽戏《中医养生学》
  10. 五窍出血《中医词典》
  11. 五禽戏法《养生导引法》
  12. 五窍《叶天士医案精华》
  13. 五情缘起《四圣心源》
  14. 五气之合人万物之生化《类经》
  15. 五情缘起《医学摘粹》
  16. 五气郁发占《医学纲目》
  17. 五胠俞《中医词典》
  18. 五气溢发消渴黄瘅《针灸甲乙经》
  19. 五取弹努之法讲论答问二十九法《针灸神书》
  20. 五气图说《轩岐救正论》
  21. 五取中央戊己土讲论答问二十四法《针灸神书》
  22. 五气论《小儿卫生总微论方》
  23. 五权所起《类经图翼》
  24. 五气皆从火化《温病正宗》
  25. 五权正数《类经图翼》
  26. 五气分主《医学摘粹》
  27. 五人篇《形色外诊简摩》
  28. 五气分主《四圣心源》
  29. 五柔丸《备急千金要方》
  30. 五气动乱占《医学纲目》
  31. 五入《古今医统大全》


枸杞子_《得配本草》_中医本草_【岐黄之术】

枸杞子

枸杞子

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，微温而润。入足少阴，兼厥阴经血分。补肝经之阴，益肾水之阳。退虚热，益精气，解消渴，去湿风，强筋骨，利二便，下胸胁气，疗痘风眼，止阴虚腰痛，疗肝虚目暗。得麦冬，治干咳。得北五味，生心液。配椒、盐，理肾而除气痛。佐术、苓，补阴而不滑泄。

甘草汤浸，或好酒浸蒸。恐温热，童便拌蒸。大便滑泄，肾阳盛而遗泄，二者禁用。

怪症∶胁破肠出，臭秽异常，急用香油摸肠送入，煎杞子加人参服之，再吃羊肾粥，十日而效。

苗、叶

名天精草

伏砒砂。

甘、苦、凉。清上焦心肺客热，代茶止渴。

地骨皮

即杞子根皮

制硫黄、丹砂。

味淡，性寒。入足少阴、手太阴经血分。降肺中伏火，泻肾虚热。上除风热头风，中平胸胁肝痛，（肝火熄，痛自止。）下利大小肠秘，（热清便自行。）除无定之虚邪，退有汗之骨蒸。

得生地、甘菊，益肝肾阴血。配青蒿，退虚热。得麦冬、小麦，治骨节虚燔。配红花研末，敷足趾鸡眼，作痛作疮。君生地，治带下。（湿热去也。）

鲜者，同鲜小蓟煎汁洗，治下疳。鲜者捣碎，煎浓汤淋洗恶疮。脓血不止，更以细白穣贴之即愈。

去骨热，甘草汤浸一宿，焙干用。刮去粗皮，取细白穣，可贴疮。中寒者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五茄皮
  • 当前页：枸杞子
  • 下一页：黄荆根
<<< 返回本书目录
  1. 枸杞子《药鉴》
  2. 枸杞子（地骨皮）《本草新编》
  3. 枸杞子《本草择要纲目》
  4. 枸杞子（图）【中药大全】
  5. 枸杞子《本草经解》
  6. 枸杞子、地骨皮解《医学衷中参西录》
  7. 枸杞子《本草崇原》
  8. 枸杞子炖银耳《保健药膳》
  9. 枸杞子《本草纲目》完整版
  10. 枸杞子煎【方剂大全】
  11. 枸杞粥【方剂大全】
  12. 枸杞子酒【方剂大全】
  13. 枸杞粥《保健药膳》
  14. 枸杞子散【方剂大全】
  15. 枸杞汁点眼方【方剂大全】
  16. 枸杞子丸【方剂大全】
  17. 枸杞汁大排《保健药膳》
  18. 枸杞子汁【方剂大全】
  19. 枸杞炸烹大虾《保健药膳》
  20. 枸杞子粥【方剂大全】
  21. 枸杞饮【方剂大全】
  22. 枸橼《本草纲目》完整版
  23. 枸杞叶粥【方剂大全】
  24. 枸橼《本草纲目》图文版
  25. 枸杞叶羹【方剂大全】
  26. 枸橼酸杆菌肺炎【疾病大全】
  27. 枸杞叶（图）【中药大全】
  28. 枸橼酸离子含量测定《中国生物制品规程》
  29. 枸杞羊肾粥【方剂大全】
  30. 笱须散【方剂大全】
  1. 枸杞子《得配本草》
  2. 枸杞子《本草从新》
  3. 枸杞子《中药学》
  4. 枸杞子《顾松园医镜》
  5. 枸杞子《本草便读》
  6. 枸杞子《医学入门》
  7. 枸杞子《本草经解》
  8. 枸杞子《冯氏锦囊秘录》
  9. 枸杞子《本草分经》
  10. 枸杞子《本草易读》
  11. 枸杞子《本草分经》
  12. 枸杞子《本草蒙筌》
  13. 枸杞子《本草择要纲目》
  14. 枸杞子《本草备要》
  15. 枸杞子《本草害利》
  16. 枸杞子《中药炮制》
  17. 枸杞子《本草害利》
  18. 枸杞子《玉楸药解》
  19. 枸杞子《本草害利》
  20. 枸杞子《雷公炮制药性解》
  21. 枸杞子《本草撮要》
  22. 枸杞粥《医学入门》
  23. 枸杞子《药鉴》
  24. 枸杞粥《保健药膳》
  25. 枸杞子《本草崇原》
  26. 枸杞汁大排《保健药膳》
  27. 枸杞子（地骨皮）《本草新编》
  28. 枸杞炸烹大虾《保健药膳》
  29. 枸杞子、地骨皮解《医学衷中参西录》
  30. 枸杞养荣汤方《临症验舌法》
  31. 枸杞子炖银耳《保健药膳》


黄荆根_《得配本草》_中医本草_【岐黄之术】

黄荆根

黄荆根

  • 上一页
  • 目录
  • 相关
  • 下一页

即牡荆

防己为之使。畏石膏。

苦、微辛。入手少阴经。治心风、头风，肢体诸风，解肌发汗。用叶并嫩头捣烂，罨毒蛇螫伤，洪肿发泡。（捣取汁频涂，亦效。）配荆芥、荜茇，煎水，漱风牙痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枸杞子
  • 当前页：黄荆根
  • 下一页：荆沥
<<< 返回本书目录
  1. 黄荆【中药大全】
  2. 黄荆根【中药大全】
  3. 黄槿【中药大全】
  4. 黄荆沥【中药大全】
  5. 黄堇【中药大全】
  6. 黄荆散【方剂大全】
  7. 黄金线【中药大全】
  8. 黄荆汤【方剂大全】
  9. 黄金丸【方剂大全】
  10. 黄荆叶【中药大全】
  11. 黄金汤【方剂大全】
  12. 黄荆枝【中药大全】
  13. 黄金霜合剂【方剂大全】
  14. 黄荆子【中药大全】
  15. 黄金霜【方剂大全】
  16. 黄精《本草纲目》完整版
  17. 黄金散【方剂大全】
  18. 黄精《本草乘雅半偈》
  19. 黄金露【方剂大全】
  20. 黄精《本草图经》
  21. 黄金菊根【中药大全】
  22. 黄精《本草易读》
  23. 黄金化毒汤【方剂大全】
  24. 黄精《本草择要纲目》
  25. 黄金膏【方剂大全】
  26. 黄精《雷公炮炙论》
  27. 黄金凤【中药大全】
  28. 黄精《药笼小品》
  29. 黄金顶【方剂大全】
  30. 黄精《证类本草》
  1. 黄荆根《得配本草》
  2. 黄筋《中医词典》
  3. 黄精《本草纲目》
  4. 黄解《医学衷中参西录》
  5. 黄精《雷公炮炙论》
  6. 黄焦舌《喉科指掌》
  7. 黄精《雷公炮制药性解》
  8. 黄建中汤《伤寒括要》
  9. 黄精《千金翼方》
  10. 黄建中汤《是斋百一选方》
  11. 黄精《药笼小品》
  12. 黄建中汤《瘴疟指南》
  13. 黄精《玉楸药解》
  14. 黄建中汤《退思集类方歌注》
  15. 黄精《中药炮制》
  16. 黄建中汤《仁术便览》
  17. 黄精《中医词典》
  18. 黄建中汤《外科理例》
  19. 黄精《本草经集注》
  20. 黄建中汤《医方考》
  21. 黄精《新修本草》
  22. 黄建中汤《冯氏锦囊秘录》
  23. 黄精《食疗本草》
  24. 黄建中汤《删补名医方论》
  25. 黄精《本草备要》
  26. 黄建中汤《备急千金要方》
  27. 黄精《本草蒙筌》
  28. 黄瘕《中医词典》
  29. 黄精《本草易读》
  30. 黄家《中医词典》
  31. 黄精《饮食须知》


荆沥_《得配本草》_中医本草_【岐黄之术】

荆沥

荆沥

  • 上一页
  • 目录
  • 相关
  • 下一页

辛、甘。入手少阴经。除风热，开经络，导痰涎，行血气，止消渴，解热痢。治心闷发热，头风旋运目眩，心头洋洋欲吐，中风失音，痰迷心窍，小儿心热惊痫。配竹沥、姜汁，治风热、风痰。（气虚不能食者用淡竹沥，气实能食者用黄荆沥。）

取沥法∶用新采黄荆茎截尺余长，架于两砖上，中间烧火炙之，两头以器承取。热服，或入药中。令人不睡，气虚食少者忌用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄荆根
  • 当前页：荆沥
  • 下一页：蔓荆子
<<< 返回本书目录
  1. 荆兰汤【方剂大全】
  2. 荆沥方【方剂大全】
  3. 荆菊散【方剂大全】
  4. 荆沥汤【方剂大全】
  5. 荆菊酒【方剂大全】
  6. 荆沥涂洗方【方剂大全】
  7. 荆芥煮散【方剂大全】
  8. 荆沥饮子【方剂大全】
  9. 荆芥粥【方剂大全】
  10. 荆蓬煎丸【方剂大全】
  11. 荆芥饮子【方剂大全】
  12. 荆三棱《本草纲目》完整版
  13. 荆芥饮【方剂大全】
  14. 荆三棱《本草乘雅半偈》
  15. 荆芥银花汤【方剂大全】
  16. 荆三棱《药笼小品》
  17. 荆芥叶莸【中药大全】
  18. 荆三棱《本草纲目》图文版
  19. 荆芥洗剂【方剂大全】
  20. 荆三棱（图）【中药大全】
  21. 荆芥丸【方剂大全】
  22. 荆三棱煎丸【方剂大全】
  23. 荆芥汤【方剂大全】
  24. 荆三棱散【方剂大全】
  25. 荆芥穗汤【方剂大全】
  26. 荆神饮【方剂大全】
  27. 荆芥穗散【方剂大全】
  28. 荆实汤【方剂大全】
  29. 荆芥穗《滇南本草》
  30. 荆术散【方剂大全】
  1. 荆沥《得配本草》
  2. 荆沥《本草备要》
  3. 荆沥《本草分经》
  4. 荆沥《玉楸药解》
  5. 荆沥《本草撮要》
  6. 荆桔茶《茶饮保健》
  7. 荆沥汤《备急千金要方》
  8. 荆茎《名医别录》
  9. 荆沥汤《备急千金要方》
  10. 荆茎《证类本草》
  11. 荆沥汤《备急千金要方》
  12. 荆茎《新修本草》
  13. 荆三棱《本草纲目》
  14. 荆茎《千金翼方》
  15. 荆三棱《药笼小品》
  16. 荆金茶《茶饮保健》
  17. 荆三棱《本草备要》
  18. 荆芥煮散《妇人大全良方》
  19. 荆三棱《本经逢原》
  20. 荆芥粥《食疗方》
  21. 荆三棱《本草从新》
  22. 荆芥粥《饮膳正要》
  23. 荆三棱《得配本草》
  24. 荆芥汤《明目至宝》
  25. 荆三棱《中药学》
  26. 荆芥汤《太平惠民和剂局方》
  27. 荆三棱《本草乘雅半偈》
  28. 荆芥穗《滇南本草》
  29. 荆石茶《茶饮保健》
  30. 荆芥穗《药性切用》
  31. 荆叶《名医别录》


蔓荆子_《得配本草》_中医本草_【岐黄之术】

蔓荆子

蔓荆子

  • 上一页
  • 目录
  • 相关
  • 下一页

恶乌头、石膏。

辛、苦、微温。入足太阳、厥阴经气分。搜肝风，祛寒湿，除头痛，止睛疼，利九窍，杀白虫，治湿痹拘挛，疗脑鸣齿痛。配马蔺，治喉痹口噤。配蒺藜，治皮痹不仁。

去膜拷碎，酒蒸用，或酒拌炒用。胃虚，（服之恐致痰疾。）血虚头痛，二者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荆沥
  • 当前页：蔓荆子
  • 下一页：紫荆皮
<<< 返回本书目录
  1. 蔓荆子《药笼小品》
  2. 蔓荆子【中药大全】
  3. 蔓荆子《本草择要纲目》
  4. 蔓荆子膏【方剂大全】
  5. 蔓荆子《本草易读》
  6. 蔓荆子散【方剂大全】
  7. 蔓荆子《本草易读》
  8. 蔓荆子汤【方剂大全】
  9. 蔓荆子《本草新编》
  10. 蔓荆子叶【中药大全】
  11. 蔓荆子《本草经解》
  12. 蔓菁散【方剂大全】
  13. 蔓荆子《本草崇原》
  14. 蔓菁子膏【方剂大全】
  15. 蔓荆丸【方剂大全】
  16. 蔓菁子散【方剂大全】
  17. 蔓荆汤【方剂大全】
  18. 蔓菁子汤【方剂大全】
  19. 蔓荆实丸【方剂大全】
  20. 蔓菁子丸【方剂大全】
  21. 蔓荆实汤【方剂大全】
  22. 蔓菁子粥【方剂大全】
  23. 蔓荆实散【方剂大全】
  24. 蔓生百部【中药大全】
  25. 蔓荆实《证类本草》
  26. 蔓乌头【中药大全】
  27. 蔓荆实《雷公炮炙论》
  28. 漫话海鲜过敏引起的腹泻《免疫与健康》
  29. 蔓荆实《本草图经》
  30. 漫惊《张氏医通》
  1. 蔓荆子《得配本草》
  2. 蔓荆子《本草从新》
  3. 蔓荆子《中药学》
  4. 蔓荆子《本经逢原》
  5. 蔓荆子《本草崇原》
  6. 蔓荆子《本草新编》
  7. 蔓荆子《本草便读》
  8. 蔓荆子《本草求真》
  9. 蔓荆子《本草经解》
  10. 蔓荆子《顾松园医镜》
  11. 蔓荆子《本草分经》
  12. 蔓荆子《医学入门》
  13. 蔓荆子《本草择要纲目》
  14. 蔓荆子《冯氏锦囊秘录》
  15. 蔓荆子《本草害利》
  16. 蔓荆子《本草易读》
  17. 蔓荆子《本草撮要》
  18. 蔓荆子《本草易读》
  19. 蔓荆子《本草撮要》
  20. 蔓荆子《本草备要》
  21. 蔓荆子《本草撮要》
  22. 蔓荆子《汤液本草》
  23. 蔓荆子《本草撮要》
  24. 蔓荆子《中药炮制》
  25. 蔓荆子《本草撮要》
  26. 蔓荆子《玉楸药解》
  27. 蔓荆子《本草撮要》
  28. 蔓荆子《药笼小品》
  29. 蔓荆子《本草撮要》
  30. 蔓荆子《雷公炮制药性解》
  31. 蔓荆子《本草撮要》


紫荆皮_《得配本草》_中医本草_【岐黄之术】

紫荆皮

紫荆皮

  • 上一页
  • 目录
  • 相关
  • 下一页

苦，寒。入足厥阴经血分。活血行气，消肿解毒。治经水凝涩，疗小便不通。配老酒，治产后诸淋。酒拌炒用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蔓荆子
  • 当前页：紫荆皮
  • 下一页：木槿根皮
<<< 返回本书目录
  1. 紫荆皮《本草易读》
  2. 紫荆皮【中药大全】
  3. 紫荆木，紫荆皮《本草纲目》完整版
  4. 紫荆散【方剂大全】
  5. 紫荆木【中药大全】
  6. 紫荆丫【中药大全】
  7. 紫荆木《证类本草》
  8. 紫荆桠【中药大全】
  9. 紫荆花【中药大全】
  10. 紫晶蘑【中药大全】
  11. 紫荆果【中药大全】
  12. 紫桔梗【中药大全】
  13. 紫荆根皮【中药大全】
  14. 紫矿《本草乘雅半偈》
  15. 紫荆《本草纲目》图文版
  16. 紫矿骐竭《证类本草》
  17. 紫荆《本草图经》
  18. 紫萝兰【中药大全】
  19. 紫荆《本草纲目》完整版
  20. 紫绿草【中药大全】
  21. 紫茎牙痛草【中药大全】
  22. 紫麻【中药大全】
  23. 紫茎棱子芹【中药大全】
  24. 紫铆《本草纲目》完整版
  25. 紫茎【中药大全】
  26. 紫茉莉【中药大全】
  27. 紫堇花【中药大全】
  28. 紫茉莉根【中药大全】
  29. 紫堇【中药大全】
  30. 紫茉莉叶【中药大全】
  1. 紫荆皮《得配本草》
  2. 紫荆皮《本经逢原》
  3. 紫款茶《茶饮保健》
  4. 紫荆皮《本草易读》
  5. 紫矿《本经逢原》
  6. 紫荆皮《中药炮制》
  7. 紫矿《本草乘雅半偈》
  8. 紫荆木皮《冯氏锦囊秘录》
  9. 紫矿骐竭《证类本草》
  10. 紫荆木《证类本草》
  11. 紫矿麒麟竭《新修本草》
  12. 紫荆木《本草衍义》
  13. 紫栝茶《茶饮保健》
  14. 紫荆花茶《茶饮保健》
  15. 紫蓝《千金翼方》
  16. 紫荆《本草图经》
  17. 紫蓝《新修本草》
  18. 紫荆《本草纲目》
  19. 紫蓝《证类本草》
  20. 紫堇《证类本草》
  21. 紫蓝《名医别录》
  22. 紫金丸《明目至宝》
  23. 紫连茶《茶饮保健》
  24. 紫金丸《妇人大全良方》
  25. 紫母茶《茶饮保健》
  26. 紫金藤《证类本草》
  27. 紫泥金《目经大成》
  28. 紫金霜《博济方》
  29. 紫袍《证类本草》
  30. 紫金散《冯氏锦囊秘录》
  31. 紫袍散《喉舌备要秘旨》


木槿根皮_《得配本草》_中医本草_【岐黄之术】

木槿根皮

木槿根皮

  • 上一页
  • 目录
  • 相关
  • 下一页

甘、滑、微寒。入手阳明、太阳经。润燥活血。治赤白带下，疗肠风久痢，除湿热，利小便，擦顽癣，杀疮虫。擦癣，肥皂水浸，或浸汁磨雄黄尤妙。

花

甘、平、滑。治症与根皮同。配糯米，治反胃吐食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫荆皮
  • 当前页：木槿根皮
  • 下一页：芙蓉花
<<< 返回本书目录
  1. 木槿根【中药大全】
  2. 木槿花《本草纲目》完整版
  3. 木槿【中药大全】
  4. 木槿花《滇南本草》
  5. 木槿《本草纲目》图文版
  6. 木槿花【中药大全】
  7. 木槿《证类本草》
  8. 木槿皮《本草易读》
  9. 木槿《本草纲目》完整版
  10. 木槿皮【中药大全】
  11. 木锦鸡儿【中药大全】
  12. 木槿皮，木槿根《本草纲目》完整版
  13. 木椒根【中药大全】
  14. 木槿叶【中药大全】
  15. 木僵【疾病症状】
  16. 木槿子《本草纲目》完整版
  17. 木姜子叶【中药大全】
  18. 木槿子【中药大全】
  19. 木姜子茎【中药大全】
  20. 木蜡树根【中药大全】
  21. 木姜子根【中药大全】
  22. 木蜡树叶【中药大全】
  23. 木姜子【中药大全】
  24. 木兰《本草纲目》完整版
  25. 木姜花【中药大全】
  26. 木兰《本草图经》
  27. 木火刑金声嗄《凌临灵方》
  28. 木兰《证类本草》
  29. 木火刑金《凌临灵方》
  30. 木兰《本草纲目》图文版
  1. 木槿根皮《得配本草》
  2. 木槿根皮《本经逢原》
  3. 木槿花《滇南本草》
  4. 木槿《本草撮要》
  5. 木槿花茶《茶饮保健》
  6. 木槿《本草分经》
  7. 木槿皮《本草易读》
  8. 木槿《本草从新》
  9. 木槿皮（土槿皮、木槿花、木槿子）《中药学》
  10. 木槿《证类本草》
  11. 木克土《中医名词词典》
  12. 木槿《医学入门》
  13. 木克土《中医词典》
  14. 木槿《冯氏锦囊秘录》
  15. 木癞《中医词典》
  16. 木槿《本草蒙筌》
  17. 木癞《解围元薮》
  18. 木槿《本草备要》
  19. 木兰《神农本草经》
  20. 木槿《本草衍义》
  21. 木兰《本草纲目》
  22. 木槿《本草纲目》
  23. 木兰《千金翼方》
  24. 木戟《证类本草》
  25. 木兰《本草经集注》
  26. 木火刑金声嗄《凌临灵方》
  27. 木兰《新修本草》
  28. 木火刑金《凌临灵方》
  29. 木兰《医学入门》
  30. 木火刑金《中医词典》
  31. 木兰《证类本草》


芙蓉花_《得配本草》_中医本草_【岐黄之术】

芙蓉花

芙蓉花

  • 上一页
  • 目录
  • 相关
  • 下一页

微辛，平。清肺凉血，散热解毒。消肿，排脓，止痛。配莲房炭，治经血不止。得生赤小豆末，和蜜捣涂一切疮毒。

（留头频换。）

或鲜捣，或阴干研末用。

根、叶、皮

治症与花同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木槿根皮
  • 当前页：芙蓉花
  • 下一页：山茶花
<<< 返回本书目录
  1. 芙蓉花《滇南本草》
  2. 芙蓉花【中药大全】
  3. 芙蓉海马丹【方剂大全】
  4. 芙蓉截流丸【方剂大全】
  5. 芙蓉根【中药大全】
  6. 芙蓉酒【方剂大全】
  7. 芙蓉膏【方剂大全】
  8. 芙蓉菊根【中药大全】
  9. 芙蓉敷方【方剂大全】
  10. 芙蓉菊花膏【方剂大全】
  11. 芙蓉丹【方剂大全】
  12. 芙蓉内托散【方剂大全】
  13. 芙蓉《本草纲目》图文版
  14. 芙蓉软膏【方剂大全】
  15. 芙蕖散【方剂大全】
  16. 芙蓉散【方剂大全】
  17. 扶中丸【方剂大全】
  18. 芙蓉丸【方剂大全】
  19. 扶中汤【方剂大全】
  20. 芙蓉叶《本草易读》
  21. 扶中汤《医学衷中参西录》
  22. 芙蓉叶【中药大全】
  23. 扶中汤《保健药膳》
  24. 拂毒散【方剂大全】
  25. 扶正消毒饮【方剂大全】
  26. 拂手汤【方剂大全】
  27. 扶正散邪汤【方剂大全】
  28. 拂疼饮【方剂大全】
  29. 扶正祛邪治疗幽门螺杆菌阳性十二指肠溃疡《中国幽门螺杆菌研究》
  30. 服败毒药《保婴撮要》
  1. 芙蓉花《得配本草》
  2. 芙蓉花《本草求真》
  3. 芙蓉花《本草撮要》
  4. 芙蓉花《本草备要》
  5. 芙蓉花《滇南本草》
  6. 芙蓉膏《急救广生集》
  7. 芙蓉花（芙蓉叶）《中药学》
  8. 芙蓉《本经逢原》
  9. 芙蓉鸡《饮膳正要》
  10. 扶中汤《医学衷中参西录》
  11. 芙蓉镜《目经大成》
  12. 扶中汤《保健药膳》
  13. 芙蓉叶《本草易读》
  14. 扶正散邪汤《傅青主男科》
  15. 拂毒散《万氏秘传片玉心书》
  16. 扶正袪邪《中医名词词典》
  17. 拂法《中医词典》
  18. 扶正祛邪治疗幽门螺杆菌阳性十二指肠溃疡《中国幽门螺杆菌研究》
  19. 拂拂发热《中医词典》
  20. 扶正祛邪《中医内科学》
  21. 服败毒药《保婴撮要》
  22. 扶正祛邪《中医词典》
  23. 服补药快捷方式《集验背疽方》
  24. 扶正祛法治疗幽门螺杆菌感染性胃病《中国幽门螺杆菌研究》
  25. 服苍术《饮膳正要》
  26. 扶阳助胃汤《医方考》
  27. 服菖蒲《饮膳正要》
  28. 扶阳助胃汤《目经大成》
  29. 服地黄《饮膳正要》
  30. 扶阳助胃汤《冯氏锦囊秘录》
  31. 服地黄方《备急千金要方》


山茶花_《得配本草》_中医本草_【岐黄之术】

山茶花

山茶花

  • 上一页
  • 目录
  • 相关
  • 下一页

苦、微辛，温。入血分。治肠风下血，吐咯衄血。研末调麻油，涂汤火伤。入童便、姜汁及酒调服，可代郁金。

取红者，阴干用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芙蓉花
  • 当前页：山茶花
  • 下一页：密蒙花
<<< 返回本书目录
  1. 山茶花《滇南本草》
  2. 山茶花【中药大全】
  3. 山茶花《本草纲目》完整版
  4. 山茶叶【中药大全】
  5. 山茶根【中药大全】
  6. 山茶子《本草纲目》完整版
  7. 山茶《本草纲目》完整版
  8. 山茶子【中药大全】
  9. 山草类《本草从新》
  10. 山查《药笼小品》
  11. 山草类《本草便读》
  12. 山沉香【中药大全】
  13. 山草部《景岳全书》
  14. 山橙【中药大全】
  15. 山草部《本经逢原》
  16. 山橙叶【中药大全】
  17. 山苍子叶【中药大全】
  18. 山臭草【中药大全】
  19. 山苍子（图）【中药大全】
  20. 山慈姑《本草乘雅半偈》
  21. 山菠萝根【中药大全】
  22. 山慈姑《本草易读》
  23. 山兵豆【中药大全】
  24. 山慈姑《滇南本草》
  25. 山槟榔【中药大全】
  26. 山慈姑《本草纲目》图文版
  27. 山扁豆子【中药大全】
  28. 山慈姑【中药大全】
  29. 山扁豆（图）【中药大全】
  30. 山慈姑花【中药大全】
  1. 山茶花《得配本草》
  2. 山茶花《本草从新》
  3. 山茶花《中药学》
  4. 山茶花《本经逢原》
  5. 山茶花《本草便读》
  6. 山茶花《冯氏锦囊秘录》
  7. 山茶花《本草分经》
  8. 山茶花《本草备要》
  9. 山茶花《本草撮要》
  10. 山草部《景岳全书》
  11. 山茶花《药性切用》
  12. 山冰茶《茶饮保健》
  13. 山茶花《滇南本草》
  14. 山薄茶《茶饮保健》
  15. 山查《药笼小品》
  16. 山稗子《滇南本草》
  17. 山查《本草备要》
  18. 山芭蕉《滇南本草》
  19. 山查《本草从新》
  20. 晒衣法《古今医统大全》
  21. 山查《本草害利》
  22. 晒说《修昆仑证验》
  23. 山查肉《药性切用》
  24. 晒斑《家庭医学百科-医疗康复篇》
  25. 山查子《本草蒙筌》
  26. 晒斑《默克家庭诊疗手册》
  27. 山茨菇《冯氏锦囊秘录》
  28. 筛检试验的评价指标《预防医学》
  29. 山茨菇根《本草蒙筌》
  30. 筛检的目的《预防医学》
  31. 山慈姑《本草纲目》


密蒙花_《得配本草》_中医本草_【岐黄之术】

密蒙花

密蒙花

  • 上一页
  • 目录
  • 相关
  • 下一页

甘、平、微寒。入足厥阴经。去肝家之燥热，消风眼之赤脉，青盲及疳气攻目，亦可施治。配川柏根，治障翳。酒浸，取出晒干，蜜蒸用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山茶花
  • 当前页：密蒙花
  • 下一页：白茯苓
<<< 返回本书目录
  1. 密蒙花《证类本草》
  2. 密蒙花【中药大全】
  3. 密蒙花《药笼小品》
  4. 密蒙花散《扁鹊心书》
  5. 密蒙花《雷公炮炙论》
  6. 密蒙花散【方剂大全】
  7. 密蒙花《本草择要纲目》
  8. 密穗砖子苗【中药大全】
  9. 密蒙花《本草易读》
  10. 密陀僧《本草纲目》完整版
  11. 密蒙花《本草乘雅半偈》
  12. 密陀僧《本草图经》
  13. 密蒙花《本草纲目》完整版
  14. 密陀僧《本草易读》
  15. 密毛桃叶珊瑚叶【中药大全】
  16. 密陀僧《本草择要纲目》
  17. 密毛桃叶珊瑚果【中药大全】
  18. 密陀僧《雷公炮炙论》
  19. 密毛桃叶珊瑚根【中药大全】
  20. 密陀僧《证类本草》
  21. 密脉鹅掌柴【中药大全】
  22. 密陀僧《本草纲目》图文版
  23. 密马【中药大全】
  24. 密陀僧【中药大全】
  25. 密花树【中药大全】
  26. 密陀僧散【方剂大全】
  27. 密花山矾【中药大全】
  28. 密纹薄芝【中药大全】
  29. 密花美登木【中药大全】
  30. 密叶绢藓【中药大全】
  1. 密蒙花《得配本草》
  2. 密蒙花《本草从新》
  3. 密蒙花《中药学》
  4. 密蒙花《本经逢原》
  5. 密蒙花《本草便读》
  6. 密蒙花《本草求真》
  7. 密蒙花《增广和剂局方药性总论》
  8. 密蒙花《证类本草》
  9. 密蒙花《本草分经》
  10. 密蒙花《冯氏锦囊秘录》
  11. 密蒙花《本草择要纲目》
  12. 密蒙花《本草易读》
  13. 密蒙花《本草撮要》
  14. 密蒙花《本草蒙筌》
  15. 密蒙花《药性切用》
  16. 密蒙花《本草备要》
  17. 密蒙花《本草乘雅半偈》
  18. 密蒙花《本草衍义》
  19. 密蒙花散《太平惠民和剂局方》
  20. 密蒙花《玉楸药解》
  21. 密蒙花散《扁鹊心书》
  22. 密蒙花《药笼小品》
  23. 密蒙花散《明目至宝》
  24. 密蒙花《雷公炮制药性解》
  25. 密蒙花散《明目至宝》
  26. 密蒙花《雷公炮炙论》
  27. 密蒙散《冯氏锦囊秘录》
  28. 密螺旋体病《默克家庭诊疗手册》
  29. 密切观察监护，综合治疗《病理生理学》
  30. 密嘿《中医词典》
  31. 密陀僧《本草纲目》


白茯苓_《得配本草》_中医本草_【岐黄之术】

白茯苓

白茯苓

  • 上一页
  • 目录
  • 相关
  • 下一页

得甘草、防风、芍药、麦门冬、紫石英，疗五脏。马蔺为之使。畏地榆、秦艽、牡蒙、龟甲、雄黄。恶白蔹。忌米醋、酸物。

甘、淡、平。入手足少阴、太阴、太阳经气分。性上行而下降，通心气以交肾，开腠理，益脾胃。除呕逆，止泄泻，消水肿，利小便。除心下结痛，烦满口干，去胞中积热，腰膝痹痛，及遗精、淋浊、遗溺、带下，概可治之。（以其能利三阴之枢纽，故治无不宜。）得人参，通胃阳。得白术，逐脾水。得艾叶，止心汗。得半夏，治痰饮。得木香，治泄痢不止。配黄蜡，治浊遗带下。君川连、花粉，治上盛下虚之消渴。加朱砂，镇心惊。（能利心经之热，故可治惊。）

去皮。补阴，人乳拌蒸。利水，生用。补脾，炒用。研细入水，浮者是其筋膜，误服之损目。上热阳虚，（虚阳上浮，故热。）气虚下陷，心肾虚寒，汗多血虚，水涸口干，阴虚下陷，痘疹贯浆，俱禁用。

怪症∶手十指节断坏，惟有筋连，无节肉，出虫如灯心，长数寸，遍身绿毛卷，名曰血余。以茯苓、胡黄连煎汤饮之愈。

皮

专行水，治水肿肤胀。（肿而烦渴，属阳水，宜五皮饮。若溏而不渴，属阴水，宜实脾，不应利水。）配椒目，治水肿尿涩。

赤茯苓

甘、淡、平。入手少阴、太阳经气分。专利湿热。

茯神

抱松根生者

得、使、畏、恶、忌，与白茯苓同。

主治与茯苓同，但茯神入心之用多。治心虚健忘，疗虚眩，安神志。较茯苓之淡渗稍差，然总属渗泄之物，心无火而口干者，不宜轻用。得灯草，退心火。配金银，镇惊悸。配竹茹，利惊痰。佐沉香，消阴气。使远志，逐心邪。使菖蒲，散心气。

去皮、木用。恐燥，人乳拌蒸。

黄松节

即茯神中木

苦，温。治骨风，疗健忘，止指节痛，除血中湿。配乳香、木瓜，治筋挛疼痛。

好酒浸透用。血虚者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：密蒙花
  • 当前页：白茯苓
  • 下一页：琥珀
<<< 返回本书目录
  1. 白敷药【方剂大全】
  2. 白茯苓陈皮丸【方剂大全】
  3. 白凤饮子【方剂大全】
  4. 白茯苓散【方剂大全】
  5. 白凤饮【方剂大全】
  6. 白茯苓汤【方剂大全】
  7. 白凤丸【方剂大全】
  8. 白茯苓丸《汤头歌诀》
  9. 白凤散【方剂大全】
  10. 白茯苓丸【方剂大全】
  11. 白凤膏（自制）《何氏虚劳心传》
  12. 白茯神散【方剂大全】
  13. 白凤膏【方剂大全】
  14. 白附丹【方剂大全】
  15. 白凤丹【方剂大全】
  16. 白附散【方剂大全】
  17. 白粉藤【中药大全】
  18. 白附汤【方剂大全】
  19. 白粉霜【方剂大全】
  20. 白附丸【方剂大全】
  21. 白粉散【方剂大全】
  22. 白附饮【方剂大全】
  23. 白粉散《小儿药证直诀》
  24. 白附子《本草纲目》完整版
  25. 白粉灵丹【方剂大全】
  26. 白附子《本草乘雅半偈》
  27. 白粉蕨【中药大全】
  28. 白附子《本草新编》
  29. 白粉蝶【中药大全】
  30. 白附子《本草易读》
  1. 白茯苓《得配本草》
  2. 白茯苓《医学入门》
  3. 白茯苓《外科全生集》
  4. 白茯苓《冯氏锦囊秘录》
  5. 白茯苓《药性切用》
  6. 白茯苓《雷公炮制药性解》
  7. 白茯苓《珍珠囊补遗药性赋》
  8. 白凤膏（自制）《何氏虚劳心传》
  9. 白茯苓散《妇人大全良方》
  10. 白粉散《小儿药证直诀》
  11. 白茯苓丸《医方论》
  12. 白粉《药征续编》
  13. 白茯苓丸《汤头歌诀》
  14. 白粉《汤液本草》
  15. 白符《吴普本草》
  16. 白矾石《吴普本草》
  17. 白附子《本草纲目》
  18. 白矾散《医学心悟》
  19. 白附子《雷公炮制药性解》
  20. 白矾散《妇人大全良方》
  21. 白附子《千金翼方》
  22. 白矾散《冯氏锦囊秘录》
  23. 白附子《药笼小品》
  24. 白矾半夏散《三因极一病证方论》
  25. 白附子《玉楸药解》
  26. 白矾《药性切用》
  27. 白附子《中药炮制》
  28. 白矾《本草撮要》
  29. 白附子《本草经集注》
  30. 白矾《本草分经》
  31. 白附子《海药本草》


琥珀_《得配本草》_中医本草_【岐黄之术】

琥珀

琥珀

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，平。入手少阴、足厥阴经气分。达命门，利水道。散瘀破坚，宁神定魄。得朱砂，治胎惊。配朱砂、全蝎，治胎痫。佐大黄、鳖甲，下恶血。和鹿葱，治淋沥。

手心摩热能拾芥者真。研粉，滚水泡候冷，凝如石花，冲药用。肾虚溲不利者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白茯苓
  • 当前页：琥珀
  • 下一页：猪苓
<<< 返回本书目录
  1. 琥珀《本草纲目》图文版
  2. 琥珀【中药大全】
  3. 琥珀《证类本草》
  4. 琥珀安神散【方剂大全】
  5. 琥珀《药笼小品》
  6. 琥珀安神丸【方剂大全】
  7. 琥珀《雷公炮炙论》
  8. 琥珀保生锭子【方剂大全】
  9. 琥珀《本草择要纲目》
  10. 琥珀抱龙丸【方剂大全】
  11. 琥珀《本草易读》
  12. 琥珀碧玉散【方剂大全】
  13. 琥珀《本草经解》
  14. 琥珀参苓散【方剂大全】
  15. 琥珀《本草乘雅半偈》
  16. 琥珀彻底汤【方剂大全】
  17. 琥珀《本草纲目》完整版
  18. 琥珀丹【方剂大全】
  19. 浒关黄拙安治效《仿寓意草》
  20. 琥珀导赤汤【方剂大全】
  21. 浒关顾某治效《仿寓意草》
  22. 琥珀地黄散【方剂大全】
  23. 虎髭毒《医宗金鉴》
  24. 琥珀定痛丸【方剂大全】
  25. 虎脂平胃丸【方剂大全】
  26. 琥珀定志丸【方剂大全】
  27. 虎挣散【方剂大全】
  28. 琥珀定智丸【方剂大全】
  29. 虎爪丸【方剂大全】
  30. 琥珀多寐丸《外科传薪集》
  1. 琥珀《得配本草》
  2. 琥珀《本草从新》
  3. 琥珀《中药学》
  4. 琥珀《本经逢原》
  5. 琥珀《本草便读》
  6. 琥珀《本草求真》
  7. 琥珀《本草经解》
  8. 琥珀《顾松园医镜》
  9. 琥珀《增广和剂局方药性总论》
  10. 琥珀《证类本草》
  11. 琥珀《本草分经》
  12. 琥珀《医学入门》
  13. 琥珀《本草分经》
  14. 琥珀《冯氏锦囊秘录》
  15. 琥珀《本草分经》
  16. 琥珀《本草易读》
  17. 琥珀《本草分经》
  18. 琥珀《本草蒙筌》
  19. 琥珀《本草择要纲目》
  20. 琥珀《本草备要》
  21. 琥珀《本草害利》
  22. 琥珀《汤液本草》
  23. 琥珀《本草撮要》
  24. 琥珀《本草衍义》
  25. 琥珀《外科全生集》
  26. 琥珀《海药本草》
  27. 琥珀《本草乘雅半偈》
  28. 琥珀《吴普本草》
  29. 琥珀胆碱《药理学》
  30. 琥珀《新修本草》
  31. 琥珀胆碱（司考林）《医院药学》


猪苓_《得配本草》_中医本草_【岐黄之术】

猪苓

猪苓

  • 上一页
  • 目录
  • 相关
  • 下一页

淡、苦。入足少阴、太阳经。去心中水湿之懊 ，分疟疾阴阳之交并。（能于阳中降阴。）

目昏，无湿而渴，二者禁用。（泻水故也。）

王损庵治疟，每加猪苓于汤药中。以阴阳上下交争，遂致寒热更作，用升、柴升阴中之阳，用知、苓降阳中之阴。外加猪苓一味，理上焦而开腠理，使邪气外达也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：琥珀
  • 当前页：猪苓
  • 下一页：雷丸
<<< 返回本书目录
  1. 猪苓《本草纲目》图文版
  2. 猪苓【中药大全】
  3. 猪苓《证类本草》
  4. 猪苓散【方剂大全】
  5. 猪苓《长沙药解》
  6. 猪苓汤《伤寒寻源》
  7. 猪苓《药征》
  8. 猪苓汤【方剂大全】
  9. 猪苓《药笼小品》
  10. 猪苓汤证《临证实验录》
  11. 猪苓《药鉴》
  12. 猪笼草【中药大全】
  13. 猪苓《雷公炮炙论》
  14. 猪毛《本草纲目》完整版
  15. 猪苓《本草择要纲目》
  16. 猪毛【中药大全】
  17. 猪苓《本草新编》
  18. 猪毛菜【中药大全】
  19. 猪苓《本草图经》
  20. 猪毛参【中药大全】
  21. 猪苓《本草思辨录》
  22. 猪毛草【中药大全】
  23. 猪苓《本草经解》
  24. 猪毛蕨【中药大全】
  25. 猪苓《本草崇原》
  26. 猪毛七【中药大全】
  27. 猪苓《本草乘雅半偈》
  28. 猪毛针【中药大全】
  29. 猪苓《本草纲目》完整版
  30. 猪母柴根【中药大全】
  1. 猪苓《得配本草》
  2. 猪苓《本草从新》
  3. 猪苓《中药学》
  4. 猪苓《本经逢原》
  5. 猪苓《本草思辨录》
  6. 猪苓《本草新编》
  7. 猪苓《本草崇原》
  8. 猪苓《本草求真》
  9. 猪苓《本草便读》
  10. 猪苓《顾松园医镜》
  11. 猪苓《本草经解》
  12. 猪苓《证类本草》
  13. 猪苓《增广和剂局方药性总论》
  14. 猪苓《医学入门》
  15. 猪苓《名医别录》
  16. 猪苓《冯氏锦囊秘录》
  17. 猪苓《本草分经》
  18. 猪苓《本草易读》
  19. 猪苓《本草分经》
  20. 猪苓《本草蒙筌》
  21. 猪苓《本草择要纲目》
  22. 猪苓《本草备要》
  23. 猪苓《本草害利》
  24. 猪苓《汤液本草》
  25. 猪苓《本草害利》
  26. 猪苓《本草衍义》
  27. 猪苓《本草撮要》
  28. 猪苓《吴普本草》
  29. 猪苓《药鉴》
  30. 猪苓《新修本草》
  31. 猪苓《珍珠囊补遗药性赋》


雷丸_《得配本草》_中医本草_【岐黄之术】

雷丸

雷丸

  • 上一页
  • 目录
  • 相关
  • 下一页

浓朴、芫花、荔实为之使。恶葛根、 蓄。

苦，寒。有小毒。入手足阳明经。燥脾除热，消积杀虫。（湿热除，虫之巢穴自倒。）

甘草汁浸，酒拌蒸，或泡用。色赤者杀人。

怪症∶皮肉生虫，行如蟹走，声如孩啼，此筋肉之化。用雷丸合雄黄各一两，为末，掺猪肉上炙熟食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪苓
  • 当前页：雷丸
  • 下一页：桑上寄生
<<< 返回本书目录
  1. 雷丸《本草纲目》图文版
  2. 雷丸【中药大全】
  3. 雷丸《证类本草》
  4. 雷丸【方剂大全】
  5. 雷丸《药笼小品》
  6. 雷丸冰糖水【方剂大全】
  7. 雷丸《雷公炮炙论》
  8. 雷丸丹【方剂大全】
  9. 雷丸《本草易读》
  10. 雷丸膏【方剂大全】
  11. 雷丸《本草新编》
  12. 雷丸鹤虱散【方剂大全】
  13. 雷丸《本草崇原》
  14. 雷丸散【方剂大全】
  15. 雷丸《本草乘雅半偈》
  16. 雷丸汤【方剂大全】
  17. 雷丸《本草纲目》完整版
  18. 雷丸丸【方剂大全】
  19. 雷头泻肝散【方剂大全】
  20. 雷丸浴汤【方剂大全】
  21. 雷头风内障《秘传眼科龙木论》
  22. 雷五加【中药大全】
  23. 雷头风歌《医宗金鉴》
  24. 雷五加叶【中药大全】
  25. 雷头风歌《眼科心法要诀》
  26. 雷楔【方剂大全】
  27. 雷头风【疾病大全】
  28. 雷岩丸【方剂大全】
  29. 雷头《儒门事亲》
  30. 雷音丸【方剂大全】
  1. 雷丸《得配本草》
  2. 雷丸《医方考》
  3. 雷丸《中药学》
  4. 雷丸《本草从新》
  5. 雷丸《本草崇原》
  6. 雷丸《本经逢原》
  7. 雷丸《本草便读》
  8. 雷丸《本草新编》
  9. 雷丸《增广和剂局方药性总论》
  10. 雷丸《本草求真》
  11. 雷丸《名医别录》
  12. 雷丸《顾松园医镜》
  13. 雷丸《本草分经》
  14. 雷丸《证类本草》
  15. 雷丸《本草分经》
  16. 雷丸《医学入门》
  17. 雷丸《本草害利》
  18. 雷丸《冯氏锦囊秘录》
  19. 雷丸《本草撮要》
  20. 雷丸《本草易读》
  21. 雷丸《本草乘雅半偈》
  22. 雷丸《本草蒙筌》
  23. 雷丸浴汤《备急千金要方》
  24. 雷丸《本草备要》
  25. 雷误震死《奇效简便良方》
  26. 雷丸《吴普本草》
  27. 雷斅《中医词典》
  28. 雷丸《新修本草》
  29. 雷耶综合征《默克家庭诊疗手册》
  30. 雷丸《本草经集注》
  31. 雷逸仙《中医词典》


桑上寄生_《得配本草》_中医本草_【岐黄之术】

桑上寄生

桑上寄生

  • 上一页
  • 目录
  • 相关
  • 下一页

忌火。

苦，平。入足厥阴经。去风湿，益血脉。主崩漏，散疮疡，安胎下乳，兼治胎产余疾。

配阿胶，治胎动腹痛。配芎、防，治下痢脓血。

桑上节间生出，缠附桑枝者，名寄生。折断有深黄色者真。杂树上生者多害人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雷丸
  • 当前页：桑上寄生
  • 下一页：柳上寄生
<<< 返回本书目录
  1. 桑上寄生《本草纲目》图文版
  2. 桑上寄生（寄屑，寓木）《本草纲目》完整版
  3. 桑上寄生《证类本草》
  4. 桑椹《本草崇原》
  5. 桑上寄生《神农本草经百种录》
  6. 桑椹【中药大全】
  7. 桑上寄生《侣山堂类辩》
  8. 桑椹（文武实）《本草纲目》完整版
  9. 桑上寄生《雷公炮炙论》
  10. 桑椹酒【中药大全】
  11. 桑上寄生《本草崇原》
  12. 桑椹密膏【方剂大全】
  13. 桑上寄生《本草乘雅半偈》
  14. 桑椹子【中药大全】
  15. 桑仁粥《保健药膳》
  16. 桑霜【中药大全】
  17. 桑青汤【方剂大全】
  18. 桑杏汤【方剂大全】
  19. 桑螵蛸丸【方剂大全】
  20. 桑芽【中药大全】
  21. 桑螵蛸散【方剂大全】
  22. 桑芽茶【中药大全】
  23. 桑螵蛸散《汤头歌诀》
  24. 桑叶《本草纲目》完整版
  25. 桑螵蛸【中药大全】
  26. 桑叶《本草崇原》
  27. 桑螵蛸《证类本草》
  28. 桑叶《本草经解》
  29. 桑螵蛸《药笼小品》
  30. 桑叶《本草易读》
  1. 桑上寄生《得配本草》
  2. 桑上寄生《证类本草》
  3. 桑上寄生《本草崇原》
  4. 桑上寄生《神农本草经百种录》
  5. 桑上寄生《名医别录》
  6. 桑上寄生《新修本草》
  7. 桑上寄生《侣山堂类辩》
  8. 桑上寄生《本草经集注》
  9. 桑上寄生《本草乘雅半偈》
  10. 桑上寄生《千金翼方》
  11. 桑上螵蛸《医学入门》
  12. 桑上寄生《雷公炮炙论》
  13. 桑蛸条《吴普本草》
  14. 桑上寄生《本草纲目》
  15. 桑葚《本草分经》
  16. 桑上寄生《神农本草经》
  17. 桑椹《玉楸药解》
  18. 桑仁粥《保健药膳》
  19. 桑椹《本经逢原》
  20. 桑钱《得配本草》
  21. 桑椹《本草撮要》
  22. 桑螵蛸散《汤头歌诀》
  23. 桑椹《本草崇原》
  24. 桑螵蛸散《医方论》
  25. 桑椹白芍茶《茶饮保健》
  26. 桑螵蛸散《妇人大全良方》
  27. 桑椹茶《茶饮保健》
  28. 桑螵蛸散《妇人大全良方》
  29. 桑椹枸杞茶《茶饮保健》
  30. 桑螵蛸散《冯氏锦囊秘录》
  31. 桑椹酒《食物疗法》


柳上寄生_《得配本草》_中医本草_【岐黄之术】

柳上寄生

柳上寄生

  • 上一页
  • 目录
  • 相关
  • 下一页

苦，平。捣汁服，治膈气刺痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑上寄生
  • 当前页：柳上寄生
  • 下一页：淡竹叶
<<< 返回本书目录
  1. 柳杉叶【中药大全】
  2. 柳圣根据翁夫人热病战汗而解《程杏轩医案》
  3. 柳杉【中药大全】
  4. 柳树寄生【中药大全】
  5. 柳青丸【方剂大全】
  6. 柳酸乌梅膏【方剂大全】
  7. 柳青散【方剂大全】
  8. 柳闻莺兄挟虚伤寒并后患阴疟误截致变拯治始末《程杏轩医案》
  9. 柳青散《外科传薪集》
  10. 柳仙散【方剂大全】
  11. 柳皮膏【方剂大全】
  12. 柳屑【中药大全】
  13. 柳木耳饼【方剂大全】
  14. 柳序《叶选医衡》
  15. 柳绿散【方剂大全】
  16. 柳絮【中药大全】
  17. 柳兰叶风毛菊【中药大全】
  18. 柳絮矾《证类本草》
  19. 柳胶《本草纲目》完整版
  20. 柳絮矾散【方剂大全】
  21. 柳寄生《本草纲目》完整版
  22. 柳絮散【方剂大全】
  23. 柳灰散【方剂大全】
  24. 柳叶《本草纲目》完整版
  25. 柳黄散【方剂大全】
  26. 柳叶《本草崇原》
  27. 柳华散【方剂大全】
  28. 柳叶【中药大全】
  29. 柳华（柳絮）《本草纲目》完整版
  30. 柳叶斑鸠菊【中药大全】
  1. 柳上寄生《得配本草》
  2. 柳青散《外科传薪集》
  3. 柳椹坚牙《古今医统大全》
  4. 柳黄散《重订囊秘喉书》
  5. 柳圣根据翁夫人热病战汗而解《程杏轩医案》
  6. 柳华《本草图经》
  7. 柳闻莺兄挟虚伤寒并后患阴疟误截致变拯治始末《程杏轩医案》
  8. 柳华《名医别录》
  9. 柳仙散《重订囊秘喉书》
  10. 柳华《本经逢原》
  11. 柳序《叶选医衡》
  12. 柳华《证类本草》
  13. 柳絮、柳花、柳实、柳子《本草易读》
  14. 柳华《医学入门》
  15. 柳絮矾《证类本草》
  16. 柳华《本草衍义》
  17. 柳絮矾《增广和剂局方药性总论》
  18. 柳华《新修本草》
  19. 柳叶《本草易读》
  20. 柳华《千金翼方》
  21. 柳叶《本草崇原》
  22. 柳华《神农本草经》
  23. 柳荫千兄令爱无故发《程杏轩医案》
  24. 柳花散《冯氏锦囊秘录》
  25. 柳蒸羊《饮膳正要》
  26. 柳花《本草崇原》
  27. 柳枝《本草易读》
  28. 柳花《冯氏锦囊秘录》
  29. 柳枝《得配本草》
  30. 柳花《本草蒙筌》
  31. 柳枝浴汤《备急千金要方》


淡竹叶_《得配本草》_中医本草_【岐黄之术】

淡竹叶

淡竹叶

  • 上一页
  • 目录
  • 相关
  • 下一页

畏皂刺、油麻。

甘、淡，微凉。入手太阴、少阴、足阳明经。清咳气上冲，除风邪烦热，止吐血，利小水。得芍药，清肝胆之火。

得橘皮，治上气发热。佐小麦、石膏，治时行发黄。苦竹不入药。

竹根

苦，寒。能下五脏热毒瓦斯。气虚者禁用。

竹衣

清肺火，通肺气。虚火伤金，失音不出者，用此治之。

竹内白衣如纸者。

竹茹

畏皂刺、油麻。

甘，微寒。入足少阳、阳明经。清上焦之火，消虚热之痰。疗惊悸、止胎动、呕 噎膈、吐血崩中、因内火致者，非此不治。得鸡子，治饮酒头痛。配蒌仁，治妇女劳复如中风状。

肉薄，节间起白霜者。刮去青皮，用第二层。

竹沥

姜汁为之使。畏皂刺、油麻。

甘，寒。治狂闷，利九窍。疗破伤中风，止因触胎动，养血明目。凡痰在经络四肢胸膈及皮裹膜外，非此不达不行。

和姜汁，治中风热郁之痰。合地黄，治时症阴虚之热。

肠胃寒湿者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柳上寄生
  • 当前页：淡竹叶
  • 下一页：天竹黄
<<< 返回本书目录
  1. 淡竹叶《本草纲目》图文版
  2. 淡竹叶【中药大全】
  3. 淡竹叶《滇南本草》
  4. 淡竹叶（碎骨子）《本草纲目》完整版
  5. 淡竹叶《本草择要纲目》
  6. 淡竹叶（竹茹、竹沥）《本草新编》
  7. 淡竹叶《本草易读》
  8. 淡竹叶汤【方剂大全】
  9. 淡竹叶《本草易读》
  10. 淡竹叶饮【方剂大全】
  11. 淡竹叶《本草乘雅半偈》
  12. 淡竹叶粥【方剂大全】
  13. 淡竹叶《本草纲目》完整版
  14. 弹刀子菜【中药大全】
  15. 淡竹笋【中药大全】
  16. 弹钢琴指(趾)征【疾病症状】
  17. 淡竹茹汤【方剂大全】
  18. 弹鬼丸【方剂大全】
  19. 淡竹茹《本草纲目》完整版
  20. 弹裂碎米荠【中药大全】
  21. 淡竹沥粥【方剂大全】
  22. 弹丸土《本草纲目》完整版
  23. 淡竹沥《本草纲目》完整版
  24. 弹响肩胛【疾病大全】
  25. 淡竹壳【中药大全】
  26. 弹性蛋白及角蛋白《生物化学与分子生物学》
  27. 淡竹根【中药大全】
  28. 弹性假黄瘤【疾病大全】
  29. 淡竹根《本草纲目》完整版
  30. 蛋氨酸吸收不良综合征【疾病症状】
  1. 淡竹叶《得配本草》
  2. 淡竹叶《得配本草》
  3. 淡竹叶《中药学》
  4. 淡竹叶《本草从新》
  5. 淡竹叶《本草便读》
  6. 淡竹叶《本经逢原》
  7. 淡竹叶《名医别录》
  8. 淡竹叶《顾松园医镜》
  9. 淡竹叶《本草分经》
  10. 淡竹叶《冯氏锦囊秘录》
  11. 淡竹叶《本草择要纲目》
  12. 淡竹叶《本草易读》
  13. 淡竹叶《本草撮要》
  14. 淡竹叶《本草易读》
  15. 淡竹叶《外科全生集》
  16. 淡竹叶《本草蒙筌》
  17. 淡竹叶《药性切用》
  18. 淡竹叶《本草备要》
  19. 淡竹叶《本草乘雅半偈》
  20. 淡竹叶《汤液本草》
  21. 淡竹叶《滇南本草》
  22. 淡竹叶《中药炮制》
  23. 淡竹叶（竹茹、竹沥）《本草新编》
  24. 淡竹叶《玉楸药解》
  25. 淡竹叶汤《医学心悟》
  26. 淡竹叶《千金翼方》
  27. 惮（dàn，音旦）散《中医词典》
  28. 淡竹叶《本草纲目》
  29. 弹拨法《中医词典》
  30. 淡竹茹汤《三因极一病证方论》
  31. 弹法《中医词典》


天竹黄_《得配本草》_中医本草_【岐黄之术】

天竹黄

天竹黄

  • 上一页
  • 目录
  • 相关
  • 下一页

伏粉霜。

甘，凉。入手少阴经。凉心热，镇肝风，利关窍，辟邪恶。除昏昧谵妄，病后痰郁。

生南海镛竹中。此竹极大，又名天竹，其内有黄，结成如竹节片者真。其气味功用与竹沥同，而无寒滑之害。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淡竹叶
  • 当前页：天竹黄
  • 下一页：故锦
<<< 返回本书目录
  1. 天竹黄《本草择要纲目》
  2. 天竹黄【中药大全】
  3. 天竹黄《本草易读》
  4. 天竺桂《本草纲目》完整版
  5. 天真丸【方剂大全】
  6. 天竺桂【中药大全】
  7. 天真丹【方剂大全】
  8. 天竺黄《药笼小品》
  9. 天灶火丹《幼幼新书》
  10. 天竺黄《证类本草》
  11. 天灶丹《外科启玄》
  12. 天竺黄（图）【中药大全】
  13. 天元之寿精气不耗者得之-养生余录（上）《古今医统大全》
  14. 天竺黄散【方剂大全】
  15. 天元玉册《古今医统大全》
  16. 天竺黄丸【方剂大全】
  17. 天元五运经天(一首)《医经国小》
  18. 天竺经论眼序《外台秘要》
  19. 天元图《此事难知》
  20. 天竺散【方剂大全】
  21. 天元图《此事难知》
  22. 天竺饮子【方剂大全】
  23. 天元太乙歌《针灸聚英》
  24. 天竺子【中药大全】
  25. 天元太乙歌《类经图翼》
  26. 天柱骨倒《幼科铁镜》
  27. 天元太乙歌《古今医统大全》
  28. 天柱骨倒（儿科）《冯氏锦囊秘录》
  29. 天元纪大论篇《疡医大全》
  30. 天柱疽《医宗金鉴》
  1. 天竹黄《得配本草》
  2. 天竹黄《本草从新》
  3. 天竹黄《本草便读》
  4. 天竹黄《本草易读》
  5. 天竹黄《增广和剂局方药性总论》
  6. 天竹黄《本草备要》
  7. 天竹黄《本草分经》
  8. 天竹黄《本草衍义》
  9. 天竹黄《本草分经》
  10. 天竹桂《海药本草》
  11. 天竹黄《本草择要纲目》
  12. 天真丸《医方论》
  13. 天竹黄《本草撮要》
  14. 天真丸《退思集类方歌注》
  15. 天竺干姜《证类本草》
  16. 天真丸《儒门事亲》
  17. 天竺桂《本草衍义》
  18. 天灶火丹候《诸病源候论》
  19. 天竺桂《证类本草》
  20. 天灶火丹候《诸病源候论》
  21. 天竺国按摩法《备急千金要方》
  22. 天灶火丹《证治准绳·幼科》
  23. 天竺黄《雷公炮制药性解》
  24. 天灶火丹《幼幼新书》
  25. 天竺黄《药笼小品》
  26. 天灶火丹《中医词典》
  27. 天竺黄《玉楸药解》
  28. 天灶丹《外科启玄》
  29. 天竺黄《冯氏锦囊秘录》
  30. 天元之寿精气不耗者得之（养生余录 上）《古今医统大全》
  31. 天竺黄《医学入门》


故锦_《得配本草》_中医本草_【岐黄之术】

故锦

故锦

  • 上一页
  • 目录
  • 相关
  • 下一页

治血症，敷口疮脐毒。配茶清，治上气喘急。

烧灰研末。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天竹黄
  • 当前页：故锦
  • 下一页：丝绵
<<< 返回本书目录
  1. 故丹溪先生朱公石表辞《丹溪心法》
  2. 故锦散【方剂大全】
  3. 故炊帚《本草纲目》完整版
  4. 故锯《本草纲目》完整版
  5. 固中丸【方剂大全】
  6. 故木砧《本草纲目》完整版
  7. 固脂鸭【方剂大全】
  8. 故扇散【方剂大全】
  9. 固阵《目经大成》
  10. 故梳篦《本草易读》
  11. 固阵《景岳全书》
  12. 故蓑衣《本草纲目》完整版
  13. 固阵《景岳全书》
  14. 故纸散【方剂大全】
  15. 固真饮子【方剂大全】
  16. 顾步汤【方剂大全】
  17. 固真饮【方剂大全】
  18. 顾耳汤【方剂大全】
  19. 固真丸【方剂大全】
  20. 顾母理脏汤【方剂大全】
  21. 固真汤【方剂大全】
  22. 顾秋芳伤酒吐血案《一得集》
  23. 固真散【方剂大全】
  24. 顾氏《丹痧经验阐解》《专治麻痧初编》
  25. 固真秘元煎【方剂大全】
  26. 顾首汤【方剂大全】
  27. 固真肥肠丸【方剂大全】
  28. 顾小儿暑秽积食泄泻治验《一得集》
  29. 固真丹【方剂大全】
  30. 顾序《慎柔五书》
  1. 故锦《得配本草》
  2. 故缴脚布《证类本草》
  3. 故锦烧作灰《证类本草》
  4. 故绯帛《证类本草》
  5. 故麻鞋底《千金翼方》
  6. 故丹溪先生朱公石表辞《丹溪心法》
  7. 故麻鞋底《新修本草》
  8. 故炊帚《证类本草》
  9. 故茅屋上尘《证类本草》
  10. 故草鞋《本草易读》
  11. 故木砧《证类本草》
  12. 故病《中医词典》
  13. 故尸枕《本草蒙筌》
  14. 固阵《目经大成》
  15. 故尸枕《冯氏锦囊秘录》
  16. 固阵《景岳全书》
  17. 故梳篦《本草易读》
  18. 固阵《景岳全书》
  19. 故蓑衣结《证类本草》
  20. 固真饮子《仁术便览》
  21. 故鞋底下土《证类本草》
  22. 固真汤《仁术便览》
  23. 故鱼网《证类本草》
  24. 固真汤《仁术便览》
  25. 故甑蔽《证类本草》
  26. 固真丹《是斋百一选方》
  27. 顾《中医词典》
  28. 固真丹《妇人大全良方》
  29. 顾成章《中医词典》
  30. 固有口腔《口腔科学》
  31. 顾德华《中医词典》


丝绵_《得配本草》_中医本草_【岐黄之术】

丝绵

丝绵

  • 上一页
  • 目录
  • 相关
  • 下一页

治吐衄崩中，赤白带下，及金疮出血不止。

烧灰研末。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：故锦
  • 当前页：丝绵
  • 下一页：黄绢
<<< 返回本书目录
  1. 丝茅七【中药大全】
  2. 丝绵【中药大全】
  3. 丝毛毛毡草【中药大全】
  4. 丝绵木【中药大全】
  5. 丝瓜子【中药大全】
  6. 丝棉木【中药大全】
  7. 丝瓜粥《保健药膳》
  8. 丝棉木叶【中药大全】
  9. 丝瓜叶【中药大全】
  10. 丝线吊芙蓉【中药大全】
  11. 丝瓜藤【中药大全】
  12. 丝竹空穴【头部正面穴位】
  13. 丝瓜散【方剂大全】
  14. 丝状角膜病变【疾病大全】
  15. 丝瓜皮【中药大全】
  16. 私以切、耳实《证类本草》
  17. 丝瓜络【中药大全】
  18. 思考困难感【疾病症状】
  19. 丝瓜酒【方剂大全】
  20. 思流障碍thingking stream disorders《神经精神疾病诊断学》
  21. 丝瓜花【中药大全】
  22. 思路障碍thinking path disorder《神经精神疾病诊断学》
  23. 丝瓜根【中药大全】
  24. 思虑伤脾【疾病症状】
  25. 丝瓜蒂【中药大全】
  26. 思虑-养生余录（上）《古今医统大全》
  27. 丝瓜、丝瓜花《滇南本草》
  28. 思虑致遗论《研经言》
  29. 丝瓜【中药大全】
  30. 思密达治疗幽门螺杆菌阳性消化性溃疡68例《中国幽门螺杆菌研究》
  1. 丝绵《得配本草》
  2. 丝络《中医词典》
  3. 丝竹空《中医词典》
  4. 丝裂霉素C《药理学》
  5. 丝竹空《针灸学》
  6. 丝瓜粥《保健药膳》
  7. 丝竹空（一名目髎）《针灸大成》
  8. 丝瓜饮《食物疗法》
  9. 思《中医词典》
  10. 丝瓜络《本草便读》
  11. 思《古今医案按》
  12. 丝瓜、丝瓜花《滇南本草》
  13. 思《银海指南》
  14. 丝瓜（《滇南本草》）《中医饮食营养学》
  15. 思膈《中医词典》
  16. 丝瓜《药性切用》
  17. 思考题《生物化学与分子生物学》
  18. 丝瓜《本草撮要》
  19. 思考题《生物化学与分子生物学》
  20. 丝瓜《本草分经》
  21. 思考题《生物化学与分子生物学》
  22. 丝瓜《得配本草》
  23. 思流障碍《神经精神疾病诊断学》
  24. 丝瓜《本草从新》
  25. 思路障碍《神经精神疾病诊断学》
  26. 丝瓜《本经逢原》
  27. 思虑（养生余录 上）《古今医统大全》
  28. 丝瓜《本草求真》
  29. 思虑致遗论《研经言》
  30. 丝瓜《医学入门》
  31. 思密达治疗幽门螺杆菌阳性消化性溃疡68例《中国幽门螺杆菌研究》


黄绢_《得配本草》_中医本草_【岐黄之术】

黄绢

黄绢

  • 上一页
  • 目录
  • 相关
  • 下一页

补脬损，洗头疮溃烂。配棕榈炭、京墨炭，治妇人血崩。配丹皮、白芨末，治产妇脬破。

止血，烧灰用。蚕吐黄丝所织，非染色也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丝绵
  • 当前页：黄绢
  • 下一页：白布
<<< 返回本书目录
  1. 黄绢《本草易读》
  2. 黄绢汤【方剂大全】
  3. 黄卷丸【方剂大全】
  4. 黄桷根【中药大全】
  5. 黄橘皮《本草纲目》完整版
  6. 黄桷浆【中药大全】
  7. 黄疽【中药主治】
  8. 黄桷皮【中药大全】
  9. 黄就唐表兄脘痛呕吐危证治验《程杏轩医案》
  10. 黄桷树根疙瘩【中药大全】
  11. 黄酒鲜虾汤【方剂大全】
  12. 黄桷叶【中药大全】
  13. 黄酒核桃泥汤《保健药膳》
  14. 黄菌《滇南本草》
  15. 黄酒炖鲫鱼【方剂大全】
  16. 黄开口【中药大全】
  17. 黄酒蛋黄羹【方剂大全】
  18. 黄葵【中药大全】
  19. 黄酒《长沙药解》
  20. 黄葵子散【方剂大全】
  21. 黄敬修兄咳血《程杏轩医案》
  22. 黄栝楼散【方剂大全】
  23. 黄精粥【方剂大全】
  24. 黄蜡《本草易读》
  25. 黄精叶钩吻【中药大全】
  26. 黄蜡膏【方剂大全】
  27. 黄精煨肘《保健药膳》
  28. 黄蜡解毒丸【方剂大全】
  29. 黄精丸【方剂大全】
  30. 黄蜡灸【方剂大全】
  1. 黄绢《得配本草》
  2. 黄绢《本草易读》
  3. 黄菌《滇南本草》
  4. 黄橘《玉楸药解》
  5. 黄俊《中医词典》
  6. 黄就唐表兄脘痛呕吐危证治验《程杏轩医案》
  7. 黄凯均《中医词典》
  8. 黄酒核桃泥汤《保健药膳》
  9. 黄克明《中医词典》
  10. 黄酒蛋黄羹《食物疗法》
  11. 黄苦酒汤《三因极一病证方论》
  12. 黄酒《三因极一病证方论》
  13. 黄蜡《玉楸药解》
  14. 黄酒《备急千金要方》
  15. 黄蜡《本草易读》
  16. 黄酒《长沙药解》
  17. 黄蜡灸《中医词典》
  18. 黄敬修兄咳血《程杏轩医案》
  19. 黄蜡灸法《中医词典》
  20. 黄精煨肘《保健药膳》
  21. 黄赖鱼《证类本草》
  22. 黄精膏方《备急千金要方》
  23. 黄赖鱼（黄颡鱼）《食疗本草》
  24. 黄精炖猪瘦肉《食物疗法》
  25. 黄理中汤《备急千金要方》
  26. 黄精（补）《本草分经》
  27. 黄连《神农本草经》
  28. 黄精《本草图经》
  29. 黄连《本草纲目》
  30. 黄精《本草乘雅半偈》
  31. 黄连《雷公炮炙论》


白布_《得配本草》_中医本草_【岐黄之术】

白布

白布

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，温。主血崩金疮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄绢
  • 当前页：白布
  • 下一页：棉花子油
<<< 返回本书目录
  1. 白补药【中药大全】
  2. 白菜《滇南本草》
  3. 白驳片【方剂大全】
  4. 白菜《食物疗法》
  5. 白驳疯《外科大成》
  6. 白菜绿豆饮《保健药膳》
  7. 白驳风《医宗金鉴》
  8. 白菜苡米粥【方剂大全】
  9. 白驳方《外台秘要》
  10. 白残花【中药大全】
  11. 白驳《幼幼新书》
  12. 白蚕散【方剂大全】
  13. 白驳《圣济总录》
  14. 白蚕丸【方剂大全】
  15. 白饼子【方剂大全】
  16. 白草【中药大全】
  17. 白饼子《小儿药证直诀》
  18. 白草根【中药大全】
  19. 白槟榔散【方剂大全】
  20. 白草莓【中药大全】
  21. 白藨【中药大全】
  22. 白草枇杷饮【方剂大全】
  23. 白扁饮【方剂大全】
  24. 白草散【方剂大全】
  25. 白扁豆粥【方剂大全】
  26. 白侧耳【中药大全】
  27. 白扁豆粥《保健药膳》
  28. 白缠喉叙《重楼玉钥续编》
  29. 白扁豆丸【方剂大全】
  30. 白菖《本草纲目》完整版
  1. 白布《得配本草》
  2. 白鹁鸽《得配本草》
  3. 白菜《老年食养食疗》
  4. 白驳疯《外科大成》
  5. 白菜《食物疗法》
  6. 白驳风秘方《华佗神方》
  7. 白菜《饮膳正要》
  8. 白驳风《外科心法要诀》
  9. 白菜《本草从新》
  10. 白驳风《医宗金鉴》
  11. 白菜《得配本草》
  12. 白驳风《中医名词词典》
  13. 白菜《本草分经》
  14. 白驳方七首《外台秘要》
  15. 白菜《药性切用》
  16. 白驳《幼幼新书》
  17. 白菜《滇南本草》
  18. 白驳《圣济总录》
  19. 白菜（《饮膳正要》）《中医饮食营养学》
  20. 白并《名医别录》
  21. 白菜绿豆饮《保健药膳》
  22. 白并《证类本草》
  23. 白菜绿豆饮《食物疗法》
  24. 白并《新修本草》
  25. 白缠喉《中医词典》
  26. 白并《千金翼方》
  27. 白缠喉风《中医词典》
  28. 白饼子《小儿药证直诀》
  29. 白缠喉叙《重楼玉钥续编》
  30. 白扁豆粥《保健药膳》
  31. 白昌《千金翼方》


棉花子油_《得配本草》_中医本草_【岐黄之术】

棉花子油

棉花子油

  • 上一页
  • 目录
  • 相关
  • 下一页

辛，热。微毒。主恶疮疥癣。燃灯损目。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白布
  • 当前页：棉花子油
  • 下一页：青布
<<< 返回本书目录
  1. 棉花子【中药大全】
  2. 棉鼠《实验动物科学》
  3. 棉花藤【中药大全】
  4. 棉团铁线莲【中药大全】
  5. 棉花壳【中药大全】
  6. 棉子疮《外科十三方考》
  7. 棉花根【中药大全】
  8. 棉子油【中药大全】
  9. 棉花杜仲【中药大全】
  10. 棉子中毒【疾病大全】
  11. 棉花【中药大全】
  12. 棉籽【中药大全】
  13. 棉尘肺【疾病大全】
  14. 棉籽和棉籽饼中毒《家庭医学百科-自救互救篇》
  15. 绵枣儿【中药大全】
  16. 檰芽【中药大全】
  17. 绵阳岩白菜【中药大全】
  18. 免疫病理《病理学》
  19. 绵羊血【中药大全】
  20. 免疫低下者易患肿瘤《免疫与健康》
  21. 绵羊角【中药大全】
  22. 免疫电镜胶体金标记法《实用免疫细胞与核酸》
  23. 绵藤【中药大全】
  24. 免疫电泳技术《免疫学和免疫学检验》
  25. 绵三七【中药大全】
  26. 免疫放射分析《免疫学和免疫学检验》
  27. 绵毛娃儿藤【中药大全】
  28. 免疫辅佐细胞《免疫学和免疫学检验》
  29. 绵毛马兜铃【中药大全】
  30. 免疫复合物的检测《免疫学和免疫学检验》
  1. 棉花子油《得配本草》
  2. 棉花子（棉锦皮）《中药学》
  3. 棉屑沉着病《默克家庭诊疗手册》
  4. 棉花仁丸《奇方类编》
  5. 棉子疮《外科十三方考》
  6. 棉花疮《中医词典》
  7. 棉子油中毒的急救《现代院外急救手册》
  8. 绵茵陈《本草害利》
  9. 棉籽和棉籽饼中毒《家庭医学百科-自救互救篇》
  10. 绵羊（学名Ovis　aries，英名Sheep）《实验动物科学》
  11. 免痘入眼《奇效简便良方》
  12. 绵茧散《仁术便览》
  13. 免怀汤《医方考》
  14. 绵茧散《仁术便览》
  15. 免乳《中医词典》
  16. 绵茧散《冯氏锦囊秘录》
  17. 免蓐《中医词典》
  18. 绵大戟《滇南本草》
  19. 免身《中医词典》
  20. 绵《本草害利》
  21. 免小儿病《奇效简便良方》
  22. 眠羊挣《松峰说疫》
  23. 免疫PCR《实用免疫细胞与核酸》
  24. 眠弦赤烂《中医名词词典》
  25. 免疫标记方法《实用免疫细胞与核酸》
  26. 眠卧多汗《女科百问》
  27. 免疫病理《病理学》
  28. 眠尔通（安宁）中毒《医院药学》
  29. 免疫低下者易患肿瘤《免疫与健康》
  30. 蜜炙萝卜（《朱氏集验方》）《中医饮食营养学》
  31. 免疫电镜技术在肾脏疾病中应用的意义《实用免疫细胞与核酸》


青布_《得配本草》_中医本草_【岐黄之术】

青布

青布

  • 上一页
  • 目录
  • 相关
  • 下一页

解诸物毒。治天行热烦。配醋煮擦，治转筋入腹。配姜汁，治霍乱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：棉花子油
  • 当前页：青布
  • 下一页：蜂蜜
<<< 返回本书目录
  1. 青冰散【方剂大全】
  2. 青菜《滇南本草》
  3. 青宝丹【方剂大全】
  4. 青藏虎耳草【中药大全】
  5. 青白散【方剂大全】
  6. 青草苍柏汤【方剂大全】
  7. 青KT（黄褐侯）《本草纲目》完整版
  8. 青吹口散【方剂大全】
  9. 青（音箱）《证类本草》
  10. 青春发育延迟及性幼稚【疾病大全】
  11. 寝室宜忌说《寿世青编》
  12. 青春恋【疾病症状】
  13. 寝食说《叶选医衡》
  14. 青春期保健《家庭医学百科·预防保健篇》
  15. 噙化丸《何氏虚劳心传》
  16. 青春期保健《中医儿科学》
  17. 禽中《证类本草》
  18. 青春期的生理心理特征《医学心理学》
  19. 禽中《新修本草》
  20. 青春期发育迟缓【疾病大全】
  21. 禽下《证类本草》
  22. 青春期肥胖【疾病症状】
  23. 禽下《新修本草》
  24. 青春期功能失调性子宫出血【疾病大全】
  25. 禽兽鱼虫禁忌并治第二十四（论辨二首、合九十法、方二十一首）《金匮玉函要略辑义》
  26. 青春期功能失调性子宫出血病【疾病大全】
  27. 禽兽鱼虫禁忌并治《医宗金鉴》
  28. 青春期功血【疾病症状】
  29. 禽兽鱼虫禁忌并治《金匮玉函要略述义》
  30. 青春期和青少年问题《默克家庭诊疗手册》
  1. 青布《得配本草》
  2. 青饼子《妇人大全良方》
  3. 青菜《滇南本草》
  4. 青冰散《重楼玉钥》
  5. 青茶饮《减肥新法与技巧》
  6. 青崩《中医词典》
  7. 青肠《中医词典》
  8. 青?《名医别录》
  9. 青城山仙传接骨方《救伤秘旨》
  10. 青、黄、白粱米《本草衍义》
  11. 青春期《默克家庭诊疗手册》
  12. 青（音箱）《证类本草》
  13. 青春期《中医儿科学》
  14. 青（音箱）《本草衍义》
  15. 青春期保健《中医儿科学》
  16. 青《新修本草》
  17. 青春期的生理心理特征《医学心理学》
  18. 青《本草经集注》
  19. 青春期发育《家庭医学百科·预防保健篇》
  20. 青《千金翼方》
  21. 青春期功能失调性子宫出血《家庭医学百科·预防保健篇》
  22. 揿针《中医名词词典》
  23. 青春期和青少年问题《默克家庭诊疗手册》
  24. 寝室宜忌说《寿世青编》
  25. 青雌《千金翼方》
  26. 寝食说《叶选医衡》
  27. 青雌《新修本草》
  28. 寝汗《中医词典》
  29. 青雌《证类本草》
  30. 螓舌《中医词典》
  31. 青雌《名医别录》


蜂蜜_《得配本草》_中医本草_【岐黄之术】

蜂蜜

蜂蜜

  • 上一页
  • 目录
  • 相关
  • 下一页

忌与生葱同食。

甘，平。入手足太阴经。润燥生津。除心烦，通便秘，能缓燥急之火，并解诸般之毒。

得姜汁，治初痢。和生地汁，治心腹刺痛。拌薤白，涂汤火伤。入牙皂，通便结。（将蜜煎膏，入牙皂末少许，作锭塞粪门，便自下。）

每斤入水四两，桑柴火熬，掠去浮沫，至滴水成珠用。

黄蜡

恶芫花、齐蛤。忌与生葱同食。

味涩，微温。入足阳明经。止痛生肌。疗下痢，续绝伤。凡荡涤下焦之药，裹丸吞之，免伤上部。配川连、阿胶，治下痢腹痛。

烊化入水十余次，色变为白，亦名白蜡。调阳气，安胎漏。暴痢者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青布
  • 当前页：蜂蜜
  • 下一页：露蜂房
<<< 返回本书目录
  1. 蜂蜜《本草纲目》图文版
  2. 蜂蜜【中药大全】
  3. 蜂蜜《药笼小品》
  4. 蜂蜜发《医宗金鉴》
  5. 蜂蜜《食物疗法》
  6. 蜂蜜萝卜汁【方剂大全】
  7. 蜂蜜《本草择要纲目》
  8. 蜂蜜树【中药大全】
  9. 蜂蜜《本草易读》
  10. 蜂蜜水《保健药膳》
  11. 蜂蜜《本草新编》
  12. 蜂乳【中药大全】
  13. 蜂蜜《本草思辨录》
  14. 蜂蛇散【方剂大全】
  15. 蜂蜜《本草崇原》
  16. 蜂螫《圣济总录》
  17. 蜂蜜《本草乘雅半偈》
  18. 蜂螫【中药主治】
  19. 蜂蜜《本草纲目》完整版
  20. 蜂螫方《外台秘要》
  21. 蜂蜡【中药大全】
  22. 蜂螫伤【疾病大全】
  23. 蜂窠散【方剂大全】
  24. 蜂螫伤【中药主治】
  25. 蜂窠膏【方剂大全】
  26. 蜂螫伤的急救《现代院外急救手册》
  27. 蜂窠《长沙药解》
  28. 蜂霜散【方剂大全】
  29. 蜂胶【中药大全】
  30. 蜂糖罐【中药大全】
  1. 蜂蜜《得配本草》
  2. 蜂蜜《本草从新》
  3. 蜂蜜《中药学》
  4. 蜂蜜《本经逢原》
  5. 蜂蜜《本草思辨录》
  6. 蜂蜜《本草新编》
  7. 蜂蜜《本草崇原》
  8. 蜂蜜《顾松园医镜》
  9. 蜂蜜《本草便读》
  10. 蜂蜜《医学入门》
  11. 蜂蜜《本草分经》
  12. 蜂蜜《饮食须知》
  13. 蜂蜜《本草择要纲目》
  14. 蜂蜜《本草易读》
  15. 蜂蜜《本草撮要》
  16. 蜂蜜《本草备要》
  17. 蜂蜜《药性切用》
  18. 蜂蜜《食物疗法》
  19. 蜂蜜《本草乘雅半偈》
  20. 蜂蜜《老年食养食疗》
  21. 蜂蜜（《本草纲目》）《中医饮食营养学》
  22. 蜂蜜《药笼小品》
  23. 蜂蜜发《医宗金鉴》
  24. 蜂蜜《雷公炮制药性解》
  25. 蜂蜜水《保健药膳》
  26. 蜂蜜《本草纲目》
  27. 蜂蜜香油汤《食物疗法》
  28. 蜂秘方《华佗神方》
  29. 蜂螫《圣济总录》
  30. 蜂漏《中医词典》
  31. 蜂螫《证治准绳·疡医》


露蜂房_《得配本草》_中医本草_【岐黄之术】

露蜂房

露蜂房

  • 上一页
  • 目录
  • 相关
  • 下一页

恶干姜、丹参、黄芩、芍药、牡蛎。

甘，平，有毒。入足阳明经。驱肝风毒犯于胃，治外疡毒根于脏，兼使痘粒分窠，能疗惊痫痢疾。得蛇蜕、发炭，酒下，消疔肿。填鼠粘子 炭，酒下，治乳痈。烧炭和酒，敷重舌。入盐 炭，擦虫牙。

悬于树上，受风露者佳。草蜂房，大如拳，可用。山蜂房，大有尺余至一二丈，大有毒，不宜用。贼风感者，用之无效。痈疽溃后禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜂蜜
  • 当前页：露蜂房
  • 下一页：虫白蜡
<<< 返回本书目录
  1. 露蜂房《本草纲目》图文版
  2. 露蜂房【中药大全】
  3. 露蜂房《证类本草》
  4. 露蜂房膏【方剂大全】
  5. 露蜂房《本草择要纲目》
  6. 露蜂房灰散【方剂大全】
  7. 露蜂房《本草易读》
  8. 露蜂房淋醮方【方剂大全】
  9. 露蜂房《本草崇原》
  10. 露蜂房散【方剂大全】
  11. 露蜂房《本草乘雅半偈》
  12. 露蜂房汤【方剂大全】
  13. 露蜂房《本草纲目》完整版
  14. 露蜂房丸【方剂大全】
  15. 露兜簕【中药大全】
  16. 露蜂房熏方【方剂大全】
  17. 露兜竻心【中药大全】
  18. 露蜂散【方剂大全】
  19. 露兜竻蔃【中药大全】
  20. 露华汤【方剂大全】
  21. 露兜竻花【中药大全】
  22. 露姜养胃汤【方剂大全】
  23. 露出骨头的骨折【疾病症状】
  24. 露姜饮【方剂大全】
  25. 麓苡仁汤【方剂大全】
  26. 露颧膏【方剂大全】
  27. 鹭头《本草纲目》完整版
  28. 露蕊乌头【中药大全】
  29. 鹭鸶兰【中药大全】
  30. 露桑散【方剂大全】
  1. 露蜂房《得配本草》
  2. 露蜂房《本草从新》
  3. 露蜂房《本草崇原》
  4. 露蜂房《本经逢原》
  5. 露蜂房《本草便读》
  6. 露蜂房《证类本草》
  7. 露蜂房《名医别录》
  8. 露蜂房《医学入门》
  9. 露蜂房《本草择要纲目》
  10. 露蜂房《冯氏锦囊秘录》
  11. 露蜂房《本草撮要》
  12. 露蜂房《本草易读》
  13. 露蜂房《药性切用》
  14. 露蜂房《本草蒙筌》
  15. 露蜂房《本草乘雅半偈》
  16. 露蜂房《本草备要》
  17. 露剂《中医词典》
  18. 露蜂房《本草衍义》
  19. 露姜饮《冯氏锦囊秘录》
  20. 露蜂房《新修本草》
  21. 露姜饮《仁术便览》
  22. 露蜂房《本草经集注》
  23. 露筋草《证类本草》
  24. 露蜂房《千金翼方》
  25. 露水《本草纲目》
  26. 露蜂房《本草纲目》
  27. 露水《本草备要》
  28. 露蜂房《神农本草经》
  29. 露水《饮食须知》
  30. 露丹《中医词典》
  31. 露水《本草从新》


虫白蜡_《得配本草》_中医本草_【岐黄之术】

虫白蜡

虫白蜡

  • 上一页
  • 目录
  • 相关
  • 下一页

即白占

甘，温。生肌止痛，止血接骨。得鲫鱼，治肠红。配合欢皮为膏，长肌肉。入凉血滋肾药，疗尿血。入丸散，杀瘵虫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：露蜂房
  • 当前页：虫白蜡
  • 下一页：五倍子
<<< 返回本书目录
  1. 虫白蜡《本草纲目》图文版
  2. 虫白蜡【中药大全】
  3. 虫白蜡《本草易读》
  4. 虫胞《幼幼新书》
  5. 虫白蜡《本草乘雅半偈》
  6. 虫病《圆运动的古中医学》
  7. 虫白蜡《本草纲目》完整版
  8. 虫病《证治汇补》
  9. 虫螯伤或咬伤《家庭医学百科-自救互救篇》
  10. 虫病舌胎《圆运动的古中医学》
  11. 虫（附狐惑）《脉因证治》
  12. 虫部《本草纲目》完整版
  13. 虫《本草纲目》图文版
  14. 虫部《本草纲目》
  15. 虫《证治准绳·杂病》
  16. 虫部《本草易读》
  17. 虫《证治准绳·类方》
  18. 虫部《本经逢原》
  19. 虫《张聿青医案》
  20. 虫部《汤液本草》
  21. 虫《张氏医通》
  22. 虫部（化生 卵生 湿生）《药性切用》
  23. 虫《医碥》
  24. 虫部（化生类十一种）《得配本草》
  25. 虫《医碥》
  26. 虫部（卵生类十三种）《得配本草》
  27. 虫《也是山人医案》
  28. 虫部（湿生类八种）《得配本草》
  29. 虫《药征续编》
  30. 虫草鹌鹑《保健药膳》
  1. 虫白蜡《得配本草》
  2. 虫白蜡《本草从新》
  3. 虫白蜡《本草撮要》
  4. 虫白蜡《本经逢原》
  5. 虫白蜡《药性切用》
  6. 虫白蜡《本草易读》
  7. 虫白蜡《本草乘雅半偈》
  8. 虫白蜡《本草纲目》
  9. 虫斑《中医名词词典》
  10. 虫螯伤或咬伤《家庭医学百科-自救互救篇》
  11. 虫斑《中医词典》
  12. 虫（附狐惑）《脉因证治》
  13. 虫胞《幼幼新书》
  14. 虫《本草乘雅半偈》
  15. 虫胞候《诸病源候论》
  16. 虫《陈氏幼科秘诀》
  17. 虫病《圆运动的古中医学》
  18. 虫《药征续编》
  19. 虫病《中医词典》
  20. 虫《也是山人医案》
  21. 虫病《证治汇补》
  22. 虫《本草撮要》
  23. 虫病舌胎《圆运动的古中医学》
  24. 虫《本草分经》
  25. 虫病似痫《中医词典》
  26. 虫《名医别录》
  27. 虫病似痫《幼科发挥》
  28. 虫《本草便读》
  29. 虫部《本草易读》
  30. 虫《丹溪手镜》
  31. 虫草鹌鹑《保健药膳》


五倍子_《得配本草》_中医本草_【岐黄之术】

五倍子

五倍子

  • 上一页
  • 目录
  • 相关
  • 下一页

咸、酸、寒、涩。入大肠经气分。敛肺止血，收痰止汗，除泻敛疮。得盐梅，治小便尿血。得乌梅，疗赤痢不止。

配五味子，止黄昏咳嗽。配蔓荆子，治风毒攻眼。配鲫鱼，治脏毒。

配白矾，治肠风下血。和荞麦面，治寐中盗汗。合全蝎，掺 耳。合黄丹，敷风眼赤烂。

合腊茶叶末，搽阴囊湿疮。（加腻粉少许更好。）

或炒，或生用。

百药煎

即倍子酿过者

酸、咸、微甘。清肺化痰。（能聚周身顽痰于一处。）得槐花，治酒毒血痢。佐荆炭，治大便下血。合生白矾末，油调，搽小儿炼眉疮癣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虫白蜡
  • 当前页：五倍子
  • 下一页：桑螵蛸
<<< 返回本书目录
  1. 五倍子《本草纲目》图文版
  2. 五倍子（图）【中药大全】
  3. 五倍子《证类本草》
  4. 五倍子苗【中药大全】
  5. 五倍子《药笼小品》
  6. 五倍子内虫【中药大全】
  7. 五倍子《本草择要纲目》
  8. 五倍子汤【方剂大全】
  9. 五倍子《本草易读》
  10. 五痹《卫生易简方》
  11. 五倍子《本草新编》
  12. 五痹汤【方剂大全】
  13. 五倍子《本草图经》
  14. 五变《黄帝内经·灵枢》
  15. 五倍子《本草乘雅半偈》
  16. 五变《灵枢悬解》
  17. 五倍子《本草纲目》完整版
  18. 五变《内经评文》
  19. 五宝散【方剂大全】
  20. 五变《医经原旨》
  21. 五宝丹《外科传薪集》
  22. 五变五输刺应五时《类经》
  23. 五宝丹《外科传薪集》
  24. 五补圆【方剂大全】
  25. 五瓣寄生【中药大全】
  26. 五不及《儒门事亲》
  27. 五般黄疸湿热熏蒸而成《医学传心录》
  28. 五不治（轻亦可治）《疯门全书》
  29. 五□《医宗金鉴》
  30. 五彩野兔丝《保健药膳》
  1. 五倍子《得配本草》
  2. 五倍子《本草从新》
  3. 五倍子《中药学》
  4. 五倍子《本经逢原》
  5. 五倍子《本草便读》
  6. 五倍子《本草新编》
  7. 五倍子《增广和剂局方药性总论》
  8. 五倍子《本草求真》
  9. 五倍子《本草分经》
  10. 五倍子《顾松园医镜》
  11. 五倍子《本草择要纲目》
  12. 五倍子《证类本草》
  13. 五倍子《本草撮要》
  14. 五倍子《医学入门》
  15. 五倍子《外科全生集》
  16. 五倍子《冯氏锦囊秘录》
  17. 五倍子《药性切用》
  18. 五倍子《本草易读》
  19. 五倍子《本草乘雅半偈》
  20. 五倍子《本草蒙筌》
  21. 五倍子《本草图经》
  22. 五倍子《本草备要》
  23. 五崩《中医词典》
  24. 五倍子《本草衍义》
  25. 五痹《中医词典》
  26. 五倍子《玉楸药解》
  27. 五痹《卫生易简方》
  28. 五倍子《药笼小品》
  29. 五痹名状《明医指掌》
  30. 五倍子《雷公炮制药性解》
  31. 五痹汤《冯氏锦囊秘录》


桑螵蛸_《得配本草》_中医本草_【岐黄之术】

桑螵蛸

桑螵蛸

  • 上一页
  • 目录
  • 相关
  • 下一页

畏旋复花。

咸、甘、平。入足少阴、厥阴经。益精气，固肾阴，通五淋，止遗浊。得黄芩，治小便不通。配人参、龙骨，疗虚汗遗浊。佐马勃、犀角，治喉痛。酒炒，研，白汤下，治胎产遗溺，并疗血闭不通。

热浆浸一夜，炙黄用。若生用，令人泻。阴火盛者，用之反助火泄精。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五倍子
  • 当前页：桑螵蛸
  • 下一页：白僵蚕
<<< 返回本书目录
  1. 桑螵蛸《证类本草》
  2. 桑螵蛸【中药大全】
  3. 桑螵蛸《药笼小品》
  4. 桑螵蛸散《汤头歌诀》
  5. 桑螵蛸《神农本草经百种录》
  6. 桑螵蛸散【方剂大全】
  7. 桑螵蛸《雷公炮炙论》
  8. 桑螵蛸丸【方剂大全】
  9. 桑螵蛸《本草择要纲目》
  10. 桑青汤【方剂大全】
  11. 桑螵蛸《本草易读》
  12. 桑仁粥《保健药膳》
  13. 桑螵蛸《本草新编》
  14. 桑上寄生《本草乘雅半偈》
  15. 桑螵蛸《本草崇原》
  16. 桑上寄生《本草崇原》
  17. 桑螵蛸《本草乘雅半偈》
  18. 桑上寄生《雷公炮炙论》
  19. 桑螵散【方剂大全】
  20. 桑上寄生《侣山堂类辩》
  21. 桑皮中白汁《本草纲目》完整版
  22. 桑上寄生《神农本草经百种录》
  23. 桑皮汁【中药大全】
  24. 桑上寄生《证类本草》
  25. 桑皮《药笼小品》
  26. 桑上寄生《本草纲目》图文版
  27. 桑皮《本草经解》
  28. 桑上寄生（寄屑，寓木）《本草纲目》完整版
  29. 桑毛虫皮炎【疾病大全】
  30. 桑椹《本草崇原》
  1. 桑螵蛸《得配本草》
  2. 桑螵蛸《本草从新》
  3. 桑螵蛸《中药学》
  4. 桑螵蛸《本经逢原》
  5. 桑螵蛸《本草崇原》
  6. 桑螵蛸《本草新编》
  7. 桑螵蛸《本草便读》
  8. 桑螵蛸《本草求真》
  9. 桑螵蛸《增广和剂局方药性总论》
  10. 桑螵蛸《证类本草》
  11. 桑螵蛸《名医别录》
  12. 桑螵蛸《冯氏锦囊秘录》
  13. 桑螵蛸《本草分经》
  14. 桑螵蛸《本草易读》
  15. 桑螵蛸《本草分经》
  16. 桑螵蛸《本草蒙筌》
  17. 桑螵蛸《本草分经》
  18. 桑螵蛸《本草备要》
  19. 桑螵蛸《本草择要纲目》
  20. 桑螵蛸《本草衍义》
  21. 桑螵蛸《本草撮要》
  22. 桑螵蛸《神农本草经百种录》
  23. 桑螵蛸《药性切用》
  24. 桑螵蛸《新修本草》
  25. 桑螵蛸《本草乘雅半偈》
  26. 桑螵蛸《本草经集注》
  27. 桑螵蛸散《冯氏锦囊秘录》
  28. 桑螵蛸《中药炮制》
  29. 桑螵蛸散《妇人大全良方》
  30. 桑螵蛸《玉楸药解》
  31. 桑螵蛸散《妇人大全良方》


白僵蚕_《得配本草》_中医本草_【岐黄之术】

白僵蚕

白僵蚕

  • 上一页
  • 目录
  • 相关
  • 下一页

恶桔梗、茯苓、茯神、萆 、桑螵蛸。

咸、辛、微温。有小毒。入手太阴、足厥阴经。平相火逆结之毒痰，治风热乘肝之恶疟，祛皮肤风若虫行，疗风温痰结口噤，治小儿惊疳，止妇人崩带。得生矾、枯矾、姜汁，治喉风。得姜汁，治一切风痰。

得葱、茶，治头风。得冰、硼，治喉痹。（加牙硝更好。）配乌梅，治肠风下血。合蛇蜕，浴小儿肤如鳞甲。浸白马尿，治腹内生龟。调皂角水，擦牙虫。取僵直者为雄蚕，折断腹内黑而光亮者真。糯米泔浸去涎，漉起焙干，拭净黄白毛口甲，炒研用。酒净炒亦可。

无风邪者禁用。

蚕茧

已出蚕蛾者

甘，温。烧灰酒服，出痈疽头，疗二便血。煮汁服，除蛔虫，疗反胃。

蚕退纸

甘，平。疗痘疹，祛目翳。入麝香，蜜和，敷疔毒口疮，疗热淋如血。酒水调服，治邪祟，止崩带，除痢疾，祛肠风。

炒炭存性。

雄蚕蛾

咸，温。有小毒。气热。固精强阳。止尿血，敷诸疮。

去头、足、翅，制法同僵蚕。肾火盛者禁用。

蚕沙

制 砂、焰硝、粉霜。甘、辛，温。去风湿，熨痈缓。得醇酒，熨风痹。（酒三斗，蚕沙五斗，蒸熟，铺席上令患者就卧，浓覆之取汗，令头面露出，以防昏闷。如不愈，间日再如法治之，至愈而止。）合独活，治支节不遂。调麻油，敷烂弦风眼。

淘净晒干用。去风湿，酒拌炒用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑螵蛸
  • 当前页：白僵蚕
  • 下一页：斑蝥
<<< 返回本书目录
  1. 白僵蚕《证类本草》
  2. 白僵蚕【中药大全】
  3. 白僵蚕《神农本草经百种录》
  4. 白僵蚕丹【方剂大全】
  5. 白僵蚕《雷公炮炙论》
  6. 白僵蚕膏【方剂大全】
  7. 白僵蚕《本草易读》
  8. 白僵蚕散【方剂大全】
  9. 白僵蚕《本草思辨录》
  10. 白僵蚕丸【方剂大全】
  11. 白僵蚕《本草崇原》
  12. 白僵死瘁死《洗冤集录》
  13. 白僵蚕《本草乘雅半偈》
  14. 白降丹【中药大全】
  15. 白姜散【方剂大全】
  16. 白降丹【方剂大全】
  17. 白甲【疾病症状】
  18. 白降雪散【方剂大全】
  19. 白鲫鱼膏【方剂大全】
  20. 白胶《本草乘雅半偈》
  21. 白暨豚【中药大全】
  22. 白胶《本草经解》
  23. 白蒺藜丸【方剂大全】
  24. 白胶《神农本草经百种录》
  25. 白蒺藜汤【方剂大全】
  26. 白胶《证类本草》
  27. 白蒺藜散【方剂大全】
  28. 白胶煎【方剂大全】
  29. 白蒺藜《本草经解》
  30. 白胶散【方剂大全】
  1. 白僵蚕《得配本草》
  2. 白僵蚕《本草从新》
  3. 白僵蚕《本草思辨录》
  4. 白僵蚕《本经逢原》
  5. 白僵蚕《本草崇原》
  6. 白僵蚕《顾松园医镜》
  7. 白僵蚕《增广和剂局方药性总论》
  8. 白僵蚕《证类本草》
  9. 白僵蚕《名医别录》
  10. 白僵蚕《冯氏锦囊秘录》
  11. 白僵蚕《本草撮要》
  12. 白僵蚕《本草易读》
  13. 白僵蚕《药性切用》
  14. 白僵蚕《本草蒙筌》
  15. 白僵蚕《珍珠囊补遗药性赋》
  16. 白僵蚕《汤液本草》
  17. 白僵蚕《本草乘雅半偈》
  18. 白僵蚕《本草衍义》
  19. 白僵蚕散《妇人大全良方》
  20. 白僵蚕《神农本草经百种录》
  21. 白僵死瘁死《洗冤集录》
  22. 白僵蚕《新修本草》
  23. 白胶《神农本草经》
  24. 白僵蚕《本草经集注》
  25. 白胶《千金翼方》
  26. 白僵蚕《千金翼方》
  27. 白胶《本草经集注》
  28. 白僵蚕《雷公炮制药性解》
  29. 白胶《新修本草》
  30. 白僵蚕《雷公炮炙论》
  31. 白胶《神农本草经百种录》


斑蝥_《得配本草》_中医本草_【岐黄之术】

斑蝥

斑蝥

  • 上一页
  • 目录
  • 相关
  • 下一页

马蔺为之使。畏巴豆、丹参、空青。恶甘草、豆花。

辛，寒。有毒。专走下窍，直至精溺处，引药气下行，取其以毒攻毒也。惟瘰 癫犬伤者可暂用，余皆禁用。

斑蝥七枚，研末，或加六一散四钱，白汤下，不利再服，治癫犬咬。（顶心必有红发二三根，宜拔去。）配薄荷，共为末，鸡子清丸服，能消瘰 。

八月豆叶上收取阴干，去头、足、翅，酒浸洗，和糯米炒焦黄，去米研用。亦有单用米，取气不取质者。

如法制度，服之毒行。小便涩痛不可当，以木通、滑石、灯心辈导之。利后腹急痛，急用冷水、靛汁、黄连水及黑豆、葱、茶，冷冻饮料解之。愈后忌一切热物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白僵蚕
  • 当前页：斑蝥
  • 下一页：蜘蛛
<<< 返回本书目录
  1. 斑蝥《本草纲目》图文版
  2. 斑蝥【中药大全】
  3. 斑蝥《证类本草》
  4. 斑蝥白芷丸【方剂大全】
  5. 斑蝥《雷公炮炙论》
  6. 斑蝥醋【方剂大全】
  7. 斑蝥《本草易读》
  8. 斑蝥醋浸剂【方剂大全】
  9. 斑蝥《本草崇原》
  10. 斑蝥大黄方【方剂大全】
  11. 斑蝥《本草纲目》完整版
  12. 斑蝥酊【方剂大全】
  13. 斑茅花【中药大全】
  14. 斑蝥夺命丹【方剂大全】
  15. 斑茅【中药大全】
  16. 斑蝥粉【方剂大全】
  17. 斑龙种子丸【方剂大全】
  18. 斑蝥膏【方剂大全】
  19. 斑龙宴【方剂大全】
  20. 斑蝥酒【方剂大全】
  21. 斑龙丸【方剂大全】
  22. 斑蝥散【方剂大全】
  23. 斑龙托里汤【方剂大全】
  24. 斑蝥水【方剂大全】
  25. 斑龙散【方剂大全】
  26. 斑蝥通经丸【方剂大全】
  27. 斑龙脑珠丸【方剂大全】
  28. 斑蝥丸【方剂大全】
  29. 斑龙灵龟化痔丸【方剂大全】
  30. 斑丘疹【疾病症状】
  1. 斑蝥《得配本草》
  2. 斑蝥《本经逢原》
  3. 斑蝥《中药学》
  4. 斑蝥《本草求真》
  5. 斑蝥《本草崇原》
  6. 斑蝥《证类本草》
  7. 斑蝥《本草便读》
  8. 斑蝥《医学入门》
  9. 斑蝥《增广和剂局方药性总论》
  10. 斑蝥《冯氏锦囊秘录》
  11. 斑蝥《名医别录》
  12. 斑蝥《本草易读》
  13. 斑蝥《本草分经》
  14. 斑蝥《本草蒙筌》
  15. 斑蝥《本草撮要》
  16. 斑蝥《本草备要》
  17. 斑蝥《药性切用》
  18. 斑蝥《汤液本草》
  19. 斑蝥白芷丸《备急千金要方》
  20. 斑蝥《本草衍义》
  21. 斑蝥灸《中医词典》
  22. 斑蝥《新修本草》
  23. 斑痧《中医词典》
  24. 斑蝥《本草经集注》
  25. 斑痧《奇效简便良方》
  26. 斑蝥《中药炮制》
  27. 斑痧秘方《华佗神方》
  28. 斑蝥《玉楸药解》
  29. 斑痧疹瘪辨论丹瘴附《六因条辨》
  30. 斑蝥《千金翼方》
  31. 斑秃《皮肤性病学》


蜘蛛_《得配本草》_中医本草_【岐黄之术】

蜘蛛

蜘蛛

  • 上一页
  • 目录
  • 相关
  • 下一页

畏蔓荆、雄黄。

微寒。有小毒。治蛇伤，疗温疟，止呕逆霍乱，疗腹大丁奚。配肉桂，治狐疝。配铜绿，擦走马疳。（加麝香少许。）

蜘蛛咬伤，腹大如孕，饮羊乳解之。以靛汁入麝香、雄黄，点咬处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：斑蝥
  • 当前页：蜘蛛
  • 下一页：壁钱
<<< 返回本书目录
  1. 蜘蛛《本草纲目》图文版
  2. 蜘蛛【中药大全】
  3. 蜘蛛《证类本草》
  4. 蜘蛛抱蛋【中药大全】
  5. 蜘蛛《长沙药解》
  6. 蜘蛛草【中药大全】
  7. 蜘蛛《药征续编》
  8. 蜘蛛疮《外科启玄》
  9. 蜘蛛《雷公炮炙论》
  10. 蜘蛛疮门主论《疡医大全》
  11. 蜘蛛《本草易读》
  12. 蜘蛛果【中药大全】
  13. 蜘蛛《本草乘雅半偈》
  14. 蜘蛛果茎叶【中药大全】
  15. 蜘蛛《本草纲目》完整版
  16. 蜘蛛摩方【方剂大全】
  17. 脂质化学及其代谢参考文献《动脉粥样硬化》
  18. 蜘蛛七【中药大全】
  19. 脂质的生理功能《动脉粥样硬化》
  20. 蜘蛛散【方剂大全】
  21. 脂质代谢《动脉粥样硬化》
  22. 蜘蛛蜕壳【中药大全】
  23. 脂质沉积症【疾病症状】
  24. 蜘蛛网【中药大全】
  25. 脂质沉积性肌病【疾病大全】
  26. 蜘蛛蜈蚣伤《圣济总录》
  27. 脂溢性皮炎 Dermatitis Seborrheica《皮肤性病学》
  28. 蜘蛛香《本草纲目》完整版
  29. 脂溢性皮炎【疾病大全】
  30. 蜘蛛香【中药大全】
  1. 蜘蛛《得配本草》
  2. 蜘蛛《本经逢原》
  3. 蜘蛛《名医别录》
  4. 蜘蛛《证类本草》
  5. 蜘蛛《外科全生集》
  6. 蜘蛛《医学入门》
  7. 蜘蛛《药征续编》
  8. 蜘蛛《冯氏锦囊秘录》
  9. 蜘蛛《本草乘雅半偈》
  10. 蜘蛛《本草易读》
  11. 蜘蛛拔毒法《中医词典》
  12. 蜘蛛《本草蒙筌》
  13. 蜘蛛疮《中医词典》
  14. 蜘蛛《汤液本草》
  15. 蜘蛛疮《奇效简便良方》
  16. 蜘蛛《本草衍义》
  17. 蜘蛛疮《外科启玄》
  18. 蜘蛛《新修本草》
  19. 蜘蛛疮门主方《疡医大全》
  20. 蜘蛛《本草经集注》
  21. 蜘蛛疮门主论《疡医大全》
  22. 蜘蛛《长沙药解》
  23. 蜘蛛疮秘方《华佗神方》
  24. 蜘蛛《千金翼方》
  25. 蜘蛛毒《奇效简便良方》
  26. 蜘蛛《雷公炮炙论》
  27. 蜘蛛蛊《中医词典》
  28. 蜘蛛《本草纲目》
  29. 蜘蛛散《圆运动的古中医学》
  30. 脂贮积症《默克家庭诊疗手册》
  31. 蜘蛛散《金匮悬解》


壁钱_《得配本草》_中医本草_【岐黄之术】

壁钱

壁钱

  • 上一页
  • 目录
  • 相关
  • 下一页

治喉痹乳蛾，用壁上壁钱七个，内要活 二个，捻作一处，以白矾七分研末，以壁钱惹矾烧存性，出火毒，为末，竹管吹入立愈。忌热肉硬物。配人中白等分，烧研，搽牙疳腐臭立止。

窠幕

即白 窠

煎汁呷之，治产后咳逆。烧研，吹喉痹乳蛾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜘蛛
  • 当前页：壁钱
  • 下一页：全蝎
<<< 返回本书目录
  1. 壁钱《本草纲目》图文版
  2. 壁钱【中药大全】
  3. 壁钱《本草纲目》完整版
  4. 壁钱幕【中药大全】
  5. 壁虎【中药大全】
  6. 壁钱散【方剂大全】
  7. 壁宫丸【方剂大全】
  8. 壁钱汤【方剂大全】
  9. 壁钉散【方剂大全】
  10. 壁土散【方剂大全】
  11. 篦子舒筋草【中药大全】
  12. 壁土汤【方剂大全】
  13. 篦子三尖杉【中药大全】
  14. 壁咬门主论《疡医大全》
  15. 篦子草【中药大全】
  16. 避风寒《麻科活人全书》
  17. 篦梳剑（图）【中药大全】
  18. 避蛊毒《急救便方》
  19. 篦齿蒿【中药大全】
  20. 避寒术【方剂大全】
  21. 薜荔汁【中药大全】
  22. 避秽丹【方剂大全】
  23. 薜荔果【中药大全】
  24. 避秽回苏丹【方剂大全】
  25. 薜荔根【中药大全】
  26. 避秽香【方剂大全】
  27. 薜荔【中药大全】
  28. 避火丹【方剂大全】
  29. 薜瓣【中药大全】
  30. 避忌法《三因极一病证方论》
  1. 壁钱《得配本草》
  2. 壁钱《本经逢原》
  3. 壁钱《本草分经》
  4. 壁钱《证类本草》
  5. 壁钱散《外科全生集》
  6. 壁钱《中药炮制》
  7. 壁土散《备急千金要方》
  8. 壁钱《本草纲目》
  9. 壁胸膜《人体解剖学》
  10. 壁泥风《解围元薮》
  11. 壁胸膜各部的反折线及体表投影《人体解剖学》
  12. 壁泥风《中医词典》
  13. 壁咬门主论《疡医大全》
  14. 壁镜毒人《奇效简便良方》
  15. 避《中医词典》
  16. 壁虎咬伤《外科证治全书》
  17. 避风寒《麻科活人全书》
  18. 壁虎咬门主方《疡医大全》
  19. 避风如避箭《中医词典》
  20. 壁虎咬《奇效简便良方》
  21. 避蛊毒《急救便方》
  22. 壁虎入耳秘方《华佗神方》
  23. 避忌法《三因极一病证方论》
  24. 壁虎《中药学》
  25. 避经《中医词典》
  26. 壁《中医词典》
  27. 避免使用伤害性语言《医学心理学》
  28. 薜荔酒《医学入门》
  29. 避免外伤《中医儿科学》
  30. 箅漏《中医词典》
  31. 避年《中医词典》


全蝎_《得配本草》_中医本草_【岐黄之术】

全蝎

全蝎

  • 上一页
  • 目录
  • 相关
  • 下一页

尾谓之蝎梢

辛，热。有毒。入足厥阴经。一切风木致病，耳聋掉眩，痰疟惊痫，无乎不疗。且引风药达病所，以扫其根，入降药暖肾气，以止其痛。配白附、僵蚕，治搐掣症。配天麻、蜂实，治窠蒂。如无蜂实，蜂窠亦可。）

酒洗淡，去足焙用。梢力尤紧。类中风，慢脾惊风，禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：壁钱
  • 当前页：全蝎
  • 下一页：五谷虫
<<< 返回本书目录
  1. 全蝎《药鉴》
  2. 全蝎【中药大全】
  3. 全蝎《本草择要纲目》
  4. 全蝎膏【方剂大全】
  5. 全蝎《本草易读》
  6. 全蝎观音散【方剂大全】
  7. 全息先兆《中医疾病预测》
  8. 全蝎散【方剂大全】
  9. 全秃【疾病症状】
  10. 全蝎丸【方剂大全】
  11. 全头痛【疾病症状】
  12. 全血细胞减少【疾病症状】
  13. 全天麻胶囊【方剂大全】
  14. 全血细胞培养染色体技术常用试剂配制《实用免疫细胞与核酸》
  15. 全体总论《中西汇通医经精义》
  16. 全叶马兰【中药大全】
  17. 全体神膏【方剂大全】
  18. 全叶青兰【中药大全】
  19. 全书纪略《景岳全书》
  20. 全叶山芹【中药大全】
  21. 全书概要《圆运动的古中医学》
  22. 全婴方灸法《普济方·针灸》
  23. 全生白术散【方剂大全】
  24. 全缘凤尾蕨【中药大全】
  25. 全身状态异常辨病《常见病自测》
  26. 全缘榕【中药大全】
  27. 全身脂肪代谢障碍【疾病大全】
  28. 全真刺《针灸素难要旨》
  29. 全身性血管损害【疾病症状】
  30. 全真丹《扁鹊心书》
  1. 全蝎《得配本草》
  2. 全蝎《本草求真》
  3. 全蝎《中药学》
  4. 全蝎《本草易读》
  5. 全蝎《本草择要纲目》
  6. 全蝎《玉楸药解》
  7. 全蝎《药性切用》
  8. 全息先兆《中医疾病预测》
  9. 全蝎《药鉴》
  10. 全体总论《中西汇通医经精义》
  11. 全蝎观音散《太平惠民和剂局方》
  12. 全书纪略《景岳全书》
  13. 全蝎散《万氏秘传片玉心书》
  14. 全书概要《圆运动的古中医学》
  15. 全血输注《临床基础检验学》
  16. 全书《中医名词词典》
  17. 全婴方灸法《普济方·针灸》
  18. 全生汤《冯氏锦囊秘录》
  19. 全元起《中医词典》
  20. 全生茯苓散《仁术便览》
  21. 全真刺《针灸素难要旨》
  22. 全生白术散《仁术便览》
  23. 全真丹《扁鹊心书》
  24. 全神语《寿世传真》
  25. 全真散《目经大成》
  26. 全身状态异常辨病《常见病自测》
  27. 全真一气汤《目经大成》
  28. 全身症状《家庭医学百科-医疗康复篇》
  29. 全真一气汤《时方歌括》
  30. 全身性水肿辨病《常见病自测》
  31. 全真一气汤方按《冯氏锦囊秘录》


五谷虫_《得配本草》_中医本草_【岐黄之术】

五谷虫

五谷虫

  • 上一页
  • 目录
  • 相关
  • 下一页

性寒。疗热病，解毒痢，消疳积，进饮食，腐结粪。

漂净，晒干炒用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：全蝎
  • 当前页：五谷虫
  • 下一页：苍蝇
<<< 返回本书目录
  1. 五谷部《本草撮要》
  2. 五谷虫【中药大全】
  3. 五更泄泻伴心烦头晕4年半《名师垂教》
  4. 五谷五味其走其宜其禁《类经》
  5. 五个血气水平的疾病和症状《人体使用手册》
  6. 五谷药解《服食导饵》
  7. 五膈证治《三因极一病证方论》
  8. 五蛊方《外台秘要》
  9. 五膈圆【方剂大全】
  10. 五官CT诊断《放射诊断学》
  11. 五膈丸【方剂大全】
  12. 五官分应五脏《望诊遵经》
  13. 五膈散《扁鹊心书》
  14. 五官开窍《四圣心源》
  15. 五膈气【方剂主治】
  16. 五官科病症《手穴手纹诊治》
  17. 五膈宽中散【方剂大全】
  18. 五官科及儿科病症《气功外气疗法》
  19. 五膈方《外台秘要》
  20. 五官五阅《类经》
  21. 五疳证《张氏医通》
  22. 五果 山果 夷果 味类 类 水果《本草从新》
  23. 五疳证《景岳全书》
  24. 五果药解《服食导饵》
  25. 五疳消食圆【方剂大全】
  26. 五过四德《类经》
  27. 五疳消食丸【方剂大全】
  28. 五行《圆运动的古中医学》
  29. 五疳五软《卫生易简方》
  30. 五行《中医名词词典》
  1. 五谷虫《得配本草》
  2. 五谷虫《本草备要》
  3. 五谷虫《本草便读》
  4. 五谷《中医词典》
  5. 五谷虫《本草分经》
  6. 五谷《中医名词词典》
  7. 五谷虫《本草撮要》
  8. 五宫《中医词典》
  9. 五谷虫《药性切用》
  10. 五更泻《中医词典》
  11. 五谷五味其走其宜其禁《类经》
  12. 五更泄泻伴心烦头晕4年半《名师垂教》
  13. 五谷药解《服食导饵》
  14. 五更泄泻《症因脉治》
  15. 五谷之府《中医词典》
  16. 五更泄泻《中医词典》
  17. 五蛊方一十二首《外台秘要》
  18. 五更泄（晨泄、肾泄）《中医名词词典》
  19. 五官《中医名词词典》
  20. 五更泄《中医词典》
  21. 五官《中医词典》
  22. 五更头晕《中医词典》
  23. 五官分应五脏《望诊遵经》
  24. 五更溏泄《中医词典》
  25. 五官开窍《四圣心源》
  26. 五更嗽《中医词典》
  27. 五官开窍《医学摘粹》
  28. 五更时溏泻一二次经年不治名为肾泻《奇方类编》
  29. 五官科《中国医学通史》
  30. 五膈证治《三因极一病证方论》
  31. 五官科《中国医学通史》


苍蝇_《得配本草》_中医本草_【岐黄之术】

苍蝇

苍蝇

  • 上一页
  • 目录
  • 相关
  • 下一页

治卷毛倒睫，以腊月蛰蝇干研为末，鼻频 之，即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五谷虫
  • 当前页：苍蝇
  • 下一页：狗蝇
<<< 返回本书目录
  1. 苍芎千里饮【方剂大全】
  2. 苍蝇草【中药大全】
  3. 苍梧道士陈元膏【方剂大全】
  4. 苍蝇散【方剂大全】
  5. 苍乌暖心丹【方剂大全】
  6. 苍榆汤【方剂大全】
  7. 苍乌参苓散【方剂大全】
  8. 苍玉膏【方剂大全】
  9. 苍条鱼鳖【中药大全】
  10. 苍玉潜龙汤【方剂大全】
  11. 苍松烘疗条【方剂大全】
  12. 苍栀丸【方剂大全】
  13. 苍术猪肝散【方剂大全】
  14. 沧青散【方剂大全】
  15. 苍术止泪散【方剂大全】
  16. 藏报春【中药大全】
  17. 苍术泽泻丸【方剂大全】
  18. 藏报春花【中药大全】
  19. 苍术饮【方剂大全】
  20. 藏菖蒲【中药大全】
  21. 苍术薏苡汤【方剂大全】
  22. 藏丁香【中药大全】
  23. 苍术香附丸【方剂大全】
  24. 藏府经络先后病脉证《金匮要略方论》
  25. 苍术丸【方剂大全】
  26. 藏府经络先后病脉证《医宗金鉴》
  27. 苍术汤【方剂大全】
  28. 藏红花【中药大全】
  29. 苍术四苓散【方剂大全】
  30. 藏茴香【中药大全】
  1. 苍蝇《得配本草》
  2. 苍芎茶《茶饮保健》
  3. 藏《中医词典》
  4. 苍梧道士陈元膏《备急千金要方》
  5. 藏胞衣法《达生编》
  6. 苍天《中医词典》
  7. 藏府经络先后《医宗金鉴》
  8. 苍朮《中药学》
  9. 藏府经络先后《医宗金鉴》
  10. 苍术五苓散《退思集类方歌注》
  11. 藏府经络先后病脉证《金匮要略方论》
  12. 苍术丸《妇人大全良方》
  13. 藏府经络先后病脉证《医宗金鉴》
  14. 苍术酒《医学入门》
  15. 藏寒《思考中医》
  16. 苍术复煎散《仁术便览》
  17. 藏寒《活幼心书》
  18. 苍术地榆汤《医方论》
  19. 藏化《中医词典》
  20. 苍术地榆汤《时病论歌括新编》
  21. 藏结《中医词典》
  22. 苍术茶《茶饮保健》
  23. 藏厥《中医词典》
  24. 苍术白芥茶《茶饮保健》
  25. 藏厥《医效秘传》
  26. 苍术白虎汤《退思集类方歌注》
  27. 藏留防耗坏《本草蒙筌》
  28. 苍术《本草崇原》
  29. 藏留防耗坏《冯氏锦囊秘录》
  30. 苍术《珍珠囊补遗药性赋》
  31. 藏气法时论篇《黄帝内经·素问》


狗蝇_《得配本草》_中医本草_【岐黄之术】

狗蝇

狗蝇

  • 上一页
  • 目录
  • 相关
  • 下一页

治痘疮倒 。（每用七枚，研末酒下。冬月栖于狗耳内，可取用。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苍蝇
  • 当前页：狗蝇
  • 下一页：蛴螬
<<< 返回本书目录
  1. 狗蝇《本草纲目》完整版
  2. 狗蝇散【方剂大全】
  3. 狗缨子【中药大全】
  4. 狗仔花【中药大全】
  5. 狗蚁草【中药大全】
  6. 狗枣猕猴桃【中药大全】
  7. 狗咬伤【中药主治】
  8. 狗枣子【中药大全】
  9. 狗咬伤《家庭医学百科-自救互救篇》
  10. 狗爪豆【中药大全】
  11. 狗咬门主论《疡医大全》
  12. 狗爪樟【中药大全】
  13. 狗咬宽中丸【方剂大全】
  14. 狗爪樟皮【中药大全】
  15. 狗咬毒易走散《医门补要》
  16. 枸骨《本草纲目》完整版
  17. 狗咽《圣济总录》
  18. 枸骨《本草纲目》图文版
  19. 狗牙花【中药大全】
  20. 枸骨根【中药大全】
  21. 狗牙根【中药大全】
  22. 枸骨树皮【中药大全】
  23. 狗牙贝【中药大全】
  24. 枸骨叶（图）【中药大全】
  25. 狗血【中药大全】
  26. 枸骨子【中药大全】
  27. 狗血《本草纲目》完整版
  28. 枸菊丸【方剂大全】
  29. 狗心【中药大全】
  30. 枸橘《本草纲目》完整版
  1. 狗蝇《得配本草》
  2. 狗蝇《本经逢原》
  3. 狗蝇起痘豆治翻疤《友渔斋医话》
  4. 狗阴茎《顾松园医镜》
  5. 狗与人的年龄对应《实验动物科学》
  6. 狗阴茎《冯氏锦囊秘录》
  7. 枸骨《本草纲目》
  8. 狗咬伤《奇效简便良方》
  9. 枸骨《本经逢原》
  10. 狗咬伤《家庭医学百科-自救互救篇》
  11. 枸骨叶《中药学》
  12. 狗咬门主论《疡医大全》
  13. 枸橘《本草纲目》
  14. 狗咬门主方《疡医大全》
  15. 枸橘《本经逢原》
  16. 狗咬毒易走散《医门补要》
  17. 枸橘《得配本草》
  18. 狗咬成疮《回生集》
  19. 枸橘《中药学》
  20. 狗咬《外科全生集》
  21. 枸橘《外科全生集》
  22. 狗咬《奇方类编》
  23. 枸橘汤《外科全生集》
  24. 狗咬《奇效简便良方》
  25. 枸橘叶《本草从新》
  26. 狗咽候《诸病源候论》
  27. 枸橘叶《药性切用》
  28. 狗咽候《巢氏病源补养宣导法》
  29. 枸杞《神农本草经》
  30. 狗咽《中医词典》
  31. 枸杞《千金翼方》


蛴螬_《得配本草》_中医本草_【岐黄之术】

蛴螬

蛴螬

  • 上一页
  • 目录
  • 相关
  • 下一页

蜚蠊为之使。恶附子。

微温，有毒。治折伤恶血瘀在胁下坚满。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狗蝇
  • 当前页：蛴螬
  • 下一页：苍耳蠹虫
<<< 返回本书目录
  1. 蛴螬《本草纲目》图文版
  2. 蛴螬【中药大全】
  3. 蛴螬《证类本草》
  4. 鬾奶散【方剂大全】
  5. 蛴螬《长沙药解》
  6. 蕲艾膏【方剂大全】
  7. 蛴螬《药征续编》
  8. 蕲艾汤【方剂大全】
  9. 蛴螬《雷公炮炙论》
  10. 蕲蛇【中药大全】
  11. 蛴螬《本草易读》
  12. 蕲蛇酒【方剂大全】
  13. 蛴螬《本草思辨录》
  14. 蕲蛇酿【方剂大全】
  15. 蛴螬《本草乘雅半偈》
  16. 鳍蓟【中药大全】
  17. 蛴螬《本草纲目》完整版
  18. 麒麟菜【中药大全】
  19. 骑竹马灸穴法《针灸大成》
  20. 麒麟竭膏【方剂大全】
  21. 骑竹马灸法《外科精要》
  22. 麒麟竭散【方剂大全】
  23. 骑竹马灸法《宋本备急灸法》
  24. 麒麟吐珠【中药大全】
  25. 骑竹马灸《古今医统大全》
  26. 麒麟尾【中药大全】
  27. 骑竹马法《针灸聚英》
  28. 麒麟血散【方剂大全】
  29. 骑马痈门主论《疡医大全》
  30. 乞力伽散【方剂大全】
  1. 蛴螬《得配本草》
  2. 蛴螬《本经逢原》
  3. 蛴螬《本草思辨录》
  4. 蛴螬《证类本草》
  5. 蛴螬《名医别录》
  6. 蛴螬《医学入门》
  7. 蛴螬《本草分经》
  8. 蛴螬《本草易读》
  9. 蛴螬《药征续编》
  10. 蛴螬《汤液本草》
  11. 蛴螬《本草乘雅半偈》
  12. 蛴螬《本草衍义》
  13. 蛴螬候《诸病源候论》
  14. 蛴螬《吴普本草》
  15. 蛴螬灸《中医词典》
  16. 蛴螬《新修本草》
  17. 蛴螬漏《中医词典》
  18. 蛴螬《本草经集注》
  19. 蛴螬明目《医方考》
  20. 蛴螬《长沙药解》
  21. 鬾病《中医词典》
  22. 蛴螬《千金翼方》
  23. 鬾乳《中医词典》
  24. 蛴螬《雷公炮炙论》
  25. 綦针《中医词典》
  26. 蛴螬《本草纲目》
  27. 蜞蜍着人《中医词典》
  28. 蛴螬《神农本草经》
  29. 蜞蜍着人候《诸病源候论》
  30. 骑竹马穴《中医词典》
  31. 蜞针法《中医词典》


苍耳蠹虫_《得配本草》_中医本草_【岐黄之术】

苍耳蠹虫

苍耳蠹虫

  • 上一页
  • 目录
  • 相关
  • 下一页

即苍耳梗内虫

专治一切疔肿恶疮，及无名肿毒。烧存性，研末油调涂，或以麻油浸死，收贮。每用一二枚捣敷，即时毒散，大有神效。得白梅肉，捣贴恶疮。配白僵蚕、江茶，等分为末，蜜调涂肿毒。入砒少许，捣敷疔毒。（刺疮令破，敷之少顷，以手撮出疔根即愈。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛴螬
  • 当前页：苍耳蠹虫
  • 下一页：青蒿蠹虫
<<< 返回本书目录
  1. 苍耳蠹虫《本草纲目》完整版
  2. 苍耳膏【方剂大全】
  3. 苍耳丹【方剂大全】
  4. 苍耳根【中药大全】
  5. 苍耳虫【方剂大全】
  6. 苍耳羮【方剂大全】
  7. 苍耳茶【方剂大全】
  8. 苍耳花【中药大全】
  9. 苍耳草膏【方剂大全】
  10. 苍耳酒【方剂大全】
  11. 苍耳【中药大全】
  12. 苍耳囊虫【中药大全】
  13. 苍耳《滇南本草》
  14. 苍耳散《汤头歌诀》
  15. 苍耳《本草易读》
  16. 苍耳散【方剂大全】
  17. 苍独肾着汤【方剂大全】
  18. 苍耳说《苏沈良方》
  19. 苍地丸【方剂大全】
  20. 苍耳汤【方剂大全】
  21. 苍陈紫苏饮【方剂大全】
  22. 苍耳丸【方剂大全】
  23. 苍半苓陈汤【方剂大全】
  24. 苍耳叶羮【方剂大全】
  25. 苍柏饮【方剂大全】
  26. 苍耳饮【方剂大全】
  27. 苍柏辛芎散【方剂大全】
  28. 苍耳鱼【方剂大全】
  29. 苍柏散【方剂大全】
  30. 苍耳中毒【疾病大全】
  1. 苍耳蠹虫《得配本草》
  2. 苍耳草散《仁术便览》
  3. 苍耳散《备急千金要方》
  4. 苍耳〈温〉《食疗本草》
  5. 苍耳散《冯氏锦囊秘录》
  6. 苍耳《滇南本草》
  7. 苍耳散《三因极一病证方论》
  8. 苍耳《本经逢原》
  9. 苍耳散《医方考》
  10. 苍耳《本草易读》
  11. 苍耳散《医方论》
  12. 苍鹅《冯氏锦囊秘录》
  13. 苍耳散《汤头歌诀》
  14. 苍地茶《茶饮保健》
  15. 苍耳说《苏沈良方》
  16. 苍柏茶《茶饮保健》
  17. 苍耳子《雷公炮制药性解》
  18. 苍柏茶《茶饮保健》
  19. 苍耳子《药笼小品》
  20. 苍白二陈汤《医学心悟》
  21. 苍耳子《玉楸药解》
  22. 仓卒散《三因极一病证方论》
  23. 苍耳子《中药炮制》
  24. 仓卒散《三因极一病证方论》
  25. 苍耳子《本草备要》
  26. 仓米汤《备急千金要方》
  27. 苍耳子《医学入门》
  28. 仓馒头《饮膳正要》
  29. 苍耳子《本草求真》
  30. 仓廪之官《中医词典》
  31. 苍耳子《得配本草》


青蒿蠹虫_《得配本草》_中医本草_【岐黄之术】

青蒿蠹虫

青蒿蠹虫

  • 上一页
  • 目录
  • 相关
  • 下一页

即青蒿节间虫

专治急慢惊风。用虫捣和朱砂、轻粉各五分，丸。一岁一丸，人乳化下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苍耳蠹虫
  • 当前页：青蒿蠹虫
  • 下一页：蝉蜕
<<< 返回本书目录
  1. 青蒿蠹虫《本草纲目》完整版
  2. 青蒿根【中药大全】
  3. 青蒿鳖甲丸【方剂大全】
  4. 青蒿煎【方剂大全】
  5. 青蒿鳖甲汤【方剂大全】
  6. 青蒿桔梗柴胡泽泻龙骨《读医随笔》
  7. 青蒿（叶茎根子）《本草择要纲目》
  8. 青蒿露【中药大全】
  9. 青蒿【方剂大全】
  10. 青蒿囊虫【中药大全】
  11. 青蒿【中药大全】
  12. 青蒿散【方剂大全】
  13. 青蒿《本草纲目》图文版
  14. 青蒿汤【方剂大全】
  15. 青蒿《药笼小品》
  16. 青蒿丸【方剂大全】
  17. 青蒿《滇南本草》
  18. 青蒿饮【方剂大全】
  19. 青蒿《本草易读》
  20. 青蒿子【中药大全】
  21. 青蒿《本草新编》
  22. 青红肤色【疾病症状】
  23. 青蒿《本草思辨录》
  24. 青红丘疹【疾病症状】
  25. 青蒿《本草崇原》
  26. 青胡桃果【中药大全】
  27. 青蒿《本草乘雅半偈》
  28. 青花黄叶草《滇南本草》
  29. 青蒿《本草纲目》完整版
  30. 青肓（雀目 疳眼）《针灸资生经》
  1. 青蒿蠹虫《得配本草》
  2. 青蒿虫《外科全生集》
  3. 青蒿梗《中药炮制》
  4. 青蒿鳖甲煎丸《妇人大全良方》
  5. 青蒿煎丸《博济方》
  6. 青蒿（叶茎根子）《本草择要纲目》
  7. 青蒿桔梗柴胡泽泻龙骨《读医随笔》
  8. 青蒿（青蒿梗）《中药炮制》
  9. 青蒿散《妇人大全良方》
  10. 青蒿（草蒿）〈寒〉《食疗本草》
  11. 青蒿素和蒿甲醚《药理学》
  12. 青蒿《滇南本草》
  13. 青蒿叶《药性切用》
  14. 青蒿《本草乘雅半偈》
  15. 青蒿子《本草害利》
  16. 青蒿《本草撮要》
  17. 青黑为痛《中医词典》
  18. 青蒿《本草害利》
  19. 青黑纹《中医词典》
  20. 青蒿《本草分经》
  21. 青花黄叶草《滇南本草》
  22. 青蒿《本草分经》
  23. 青肓（雀目 疳眼）《针灸资生经》
  24. 青蒿《本草便读》
  25. 青黄牒出《中医词典》
  26. 青蒿《本草崇原》
  27. 青黄凸出《中医词典》
  28. 青蒿《本草思辨录》
  29. 青黄凸出《张氏医通》
  30. 青蒿《中药学》
  31. 青灰散《三因极一病证方论》


蝉蜕_《得配本草》_中医本草_【岐黄之术】

蝉蜕

蝉蜕

  • 上一页
  • 目录
  • 相关
  • 下一页

咸，寒。入手太阴经。除风热，发痘疹，下胞胎，通乳汁，杀疳虫，治瘾疹。得朱砂，止小儿夜啼。配薄荷，治风热痒。调葱涎，涂破伤风。入羊肝，治痘后目翳。入寒药，直达肺经，解热止渴。

洗净，去翅、足，浆水煮，晒干用。入脏腑经络，用身。多服泄元气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青蒿蠹虫
  • 当前页：蝉蜕
  • 下一页：蜣螂
<<< 返回本书目录
  1. 蝉蜕《本草纲目》图文版
  2. 蝉蜕【中药大全】
  3. 蝉蜕《药笼小品》
  4. 蝉蜕饼子【方剂大全】
  5. 蝉蜕《药鉴》
  6. 蝉蜕钓藤饮【方剂大全】
  7. 蝉蜕《本草择要纲目》
  8. 蝉蜕膏【方剂大全】
  9. 蝉蜕《本草易读》
  10. 蝉蜕解《医学衷中参西录》
  11. 蝉蜕《本草新编》
  12. 蝉蜕散《小儿药证直诀》
  13. 蝉蜕《本草崇原》
  14. 蝉蜕散【方剂大全】
  15. 蝉蜕《本草纲目》完整版
  16. 蝉蜕丸【方剂大全】
  17. 蝉退饮【方剂大全】
  18. 蝉蜕饮【方剂大全】
  19. 蝉退散【方剂大全】
  20. 蝉蜕饮子【方剂大全】
  21. 蝉退膏【方剂大全】
  22. 蝉蜕猪肝散【方剂大全】
  23. 蝉退甘草汤【方剂大全】
  24. 蝉蝎散【方剂大全】
  25. 蝉声《盘珠集胎产症治》
  26. 蝉衣酒治破伤风之来历《余无言医案》
  27. 蝉砂丸【方剂大全】
  28. 蝉翼散【方剂大全】
  29. 蝉青煮肝散【方剂大全】
  30. 蝉翼藤【中药大全】
  1. 蝉蜕《得配本草》
  2. 蝉蜕《本草从新》
  3. 蝉蜕《中药学》
  4. 蝉蜕《本经逢原》
  5. 蝉蜕《本草分经》
  6. 蝉蜕《本草新编》
  7. 蝉蜕《本草择要纲目》
  8. 蝉蜕《本草求真》
  9. 蝉蜕《本草撮要》
  10. 蝉蜕《医学入门》
  11. 蝉蜕《药性切用》
  12. 蝉蜕《本草易读》
  13. 蝉蜕《药鉴》
  14. 蝉蜕《本草备要》
  15. 蝉蜕《本草崇原》
  16. 蝉蜕《汤液本草》
  17. 蝉蜕解《医学衷中参西录》
  18. 蝉蜕《中药炮制》
  19. 蝉蜕散《小儿药证直诀》
  20. 蝉蜕《玉楸药解》
  21. 蝉蜕散《博济方》
  22. 蝉蜕《药笼小品》
  23. 蝉衣酒治破伤风之来历《余无言医案》
  24. 蝉蜕《雷公炮制药性解》
  25. 蟾蜍《本草纲目》
  26. 蝉蜕《本草纲目》
  27. 蟾蜍《药笼小品》
  28. 蝉声《盘珠集胎产症治》
  29. 蟾蜍《本草备要》
  30. 蝉舌风《中医词典》
  31. 蟾蜍《本草蒙筌》


蜣螂_《得配本草》_中医本草_【岐黄之术】

蜣螂

蜣螂

  • 上一页
  • 目录
  • 相关
  • 下一页

畏石膏、羊角、羊肉。

咸、寒。有毒。入足厥阴经。治惊痫，散风热，疗下痢，破畜血，敷疔毒，消重舌。配巴豆，炒敷箭头入骨，待痒极拔之。

蒸炒，去足、翅用。勿置水中，以使人吐。其性猛急，最易伤脾，勿轻用。

俗呼推车客。以土包粪，能转而成丸，山上颇多。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蝉蜕
  • 当前页：蜣螂
  • 下一页：蝼蛄
<<< 返回本书目录
  1. 蜣螂《本草纲目》图文版
  2. 蜣螂【中药大全】
  3. 蜣螂《证类本草》
  4. 蜣螂蛀《医宗金鉴》
  5. 蜣螂《长沙药解》
  6. 蜣螂蛀门主论《疡医大全》
  7. 蜣螂《本草崇原》
  8. 蜣螂转丸《本草纲目》完整版
  9. 蜣螂《本草乘雅半偈》
  10. 蜣螂转丸《本草纲目》图文版
  11. 蜣螂《本草纲目》完整版
  12. 强间穴【头部背面穴位】
  13. 腔隙性脑梗死【疾病大全】
  14. 强碱类中毒【疾病大全】
  15. 枪乌贼【中药大全】
  16. 强筋【中药主治】
  17. 枪花药【中药大全】
  18. 强筋骨【中药主治】
  19. 枪刀药【中药大全】
  20. 强筋骨【方剂主治】
  21. 枪刀菜根【中药大全】
  22. 强筋壮骨【中药主治】
  23. 羌乌散【方剂大全】
  24. 强筋壮骨【方剂主治】
  25. 羌活愈风汤【方剂大全】
  26. 强迫侧卧位【疾病症状】
  27. 羌活鱼【中药大全】
  28. 强迫蹲位【疾病症状】
  29. 羌活饮子【方剂大全】
  30. 强迫俯卧位【疾病症状】
  1. 蜣螂《得配本草》
  2. 蜣螂《本经逢原》
  3. 蜣螂《本草崇原》
  4. 蜣螂《证类本草》
  5. 蜣螂《本草便读》
  6. 蜣螂《汤液本草》
  7. 蜣螂《名医别录》
  8. 蜣螂《本草衍义》
  9. 蜣螂《本草分经》
  10. 蜣螂《新修本草》
  11. 蜣螂《本草撮要》
  12. 蜣螂《本草经集注》
  13. 蜣螂《本草乘雅半偈》
  14. 蜣螂《长沙药解》
  15. 蜣螂候《诸病源候论》
  16. 蜣螂《千金翼方》
  17. 蜣螂秘方《华佗神方》
  18. 蜣螂《雷公炮制药性解》
  19. 蜣螂蛀《中医词典》
  20. 蜣螂《本草纲目》
  21. 蜣螂蛀《医宗金鉴》
  22. 蜣螂《神农本草经》
  23. 蜣螂蛀《外科心法要诀》
  24. 腔子、脂膜《医述》
  25. 蜣螂蛀门主论《疡医大全》
  26. 枪形《中医词典》
  27. 蜣螂转丸《本草纲目》
  28. 羌英茶《茶饮保健》
  29. 强《中医词典》
  30. 羌荆风茶《茶饮保健》
  31. 强（qiǎng，音襁）力《中医词典》


蝼蛄_《得配本草》_中医本草_【岐黄之术】

蝼蛄

蝼蛄

  • 上一页
  • 目录
  • 相关
  • 下一页

一名土狗

咸、寒。有毒。治水肿石淋，取箭镞入肉。（杵汁，滴三五度自出。）得蜣螂，通二便。

得穿甲，共研末，塞耳聋。

去翅、足，炒熟，用下截勿用上截，宜取雄者有力。善鸣而飞者为雄。虚人禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜣螂
  • 当前页：蝼蛄
  • 下一页：萤火
<<< 返回本书目录
  1. 蝼蛄《本草纲目》图文版
  2. 蝼蛄【中药大全】
  3. 蝼蛄《本草易读》
  4. 蝼蛄串《外科正宗》
  5. 蝼蛄《本草新编》
  6. 蝼蛄串《医宗金鉴》
  7. 蝼蛄《本草纲目》完整版
  8. 蝼蛄串门主论《疡医大全》
  9. 蝼（音娄）蛄（音姑）《证类本草》
  10. 蝼蛄膏【方剂大全】
  11. 耧斗菜【中药大全】
  12. 蝼蛄疖《扁鹊心书》
  13. 楼梯草根【中药大全】
  14. 蝼蛄疖《医宗金鉴》
  15. 楼梯草【中药大全】
  16. 蝼蛄散【方剂大全】
  17. 楼台草《滇南本草》
  18. 蝼蛄麝香散【方剂大全】
  19. 蒌汁消蜜饮【方剂大全】
  20. 蝼蛄虾【中药大全】
  21. 蒌油【中药大全】
  22. 瘘疮止水丸【方剂大全】
  23. 蒌叶【中药大全】
  24. 漏《杂病治例》
  25. 蒌苏饮【方剂大全】
  26. 漏疮《保婴撮要》
  27. 蒌连丸【方剂大全】
  28. 漏疮《丹溪心法》
  29. 蒌蒿【中药大全】
  30. 漏疮《金匮钩玄》
  1. 蝼蛄《得配本草》
  2. 蝼蛄《本草从新》
  3. 蝼蛄《中药学》
  4. 蝼蛄《本经逢原》
  5. 蝼蛄《本草便读》
  6. 蝼蛄《本草新编》
  7. 蝼蛄《名医别录》
  8. 蝼蛄《本草求真》
  9. 蝼蛄《本草分经》
  10. 蝼蛄《医学入门》
  11. 蝼蛄《本草撮要》
  12. 蝼蛄《冯氏锦囊秘录》
  13. 蝼蛄《药性切用》
  14. 蝼蛄《本草易读》
  15. 蝼蛄串《医宗金鉴》
  16. 蝼蛄《本草蒙筌》
  17. 蝼蛄串《外科心法要诀》
  18. 蝼蛄《本草衍义》
  19. 蝼蛄串《外科正宗》
  20. 蝼蛄《新修本草》
  21. 蝼蛄串《万氏秘传外科心法》
  22. 蝼蛄《本草经集注》
  23. 蝼蛄串门主论《疡医大全》
  24. 蝼蛄《中药炮制》
  25. 蝼蛄串穴《中医词典》
  26. 蝼蛄《玉楸药解》
  27. 蝼蛄窜《中医词典》
  28. 蝼蛄《千金翼方》
  29. 蝼蛄候《诸病源候论》
  30. 蝼蛄《本草纲目》
  31. 蝼蛄疖《中医名词词典》


萤火_《得配本草》_中医本草_【岐黄之术】

萤火

萤火

  • 上一页
  • 目录
  • 相关
  • 下一页

辛，微温。主明目。疗青盲，辟疰忤，通精神。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蝼蛄
  • 当前页：萤火
  • 下一页：蠹鱼
<<< 返回本书目录
  1. 萤火《本草纲目》图文版
  2. 萤火【中药大全】
  3. 萤火《证类本草》
  4. 萤火丹《幼幼新书》
  5. 萤火《本草崇原》
  6. 营气《黄帝内经·灵枢》
  7. 萤火《本草纲目》完整版
  8. 营气《灵枢悬解》
  9. 莹珠膏【方剂大全】
  10. 营气《内经评文》
  11. 盈虚吟《景岳全书》
  12. 营气《针灸甲乙经》
  13. 盈虚吟《妇人规》
  14. 营气行度一经水行地论《医原》
  15. 盈虚《冯氏锦囊秘录》
  16. 营气营运之次《类经》
  17. 荧光显微镜检查法《实用免疫细胞与核酸》
  18. 营气运行《四圣心源》
  19. 荧光免疫技术《免疫学和免疫学检验》
  20. 营实《雷公炮炙论》
  21. 荧光免疫测定《免疫学和免疫学检验》
  22. 营实《证类本草》
  23. 荧光抗体技术《免疫学和免疫学检验》
  24. 营实【中药大全】
  25. 荧光抗体的制备《实用免疫细胞与核酸》
  26. 营实，墙蘼《本草纲目》完整版
  27. 荧光或酶标抗体在肾脏内显示的部位及形式《实用免疫细胞与核酸》
  28. 营实墙蘼《本草纲目》图文版
  29. 迎香穴【头部正面穴位】
  30. 营卫《经络考》
  1. 萤火《得配本草》
  2. 萤火《本经逢原》
  3. 萤火《本草崇原》
  4. 萤火《证类本草》
  5. 萤火《名医别录》
  6. 萤火《医学入门》
  7. 萤火《本草撮要》
  8. 萤火《吴普本草》
  9. 萤火丹《中医词典》
  10. 萤火《新修本草》
  11. 萤火丹《幼幼新书》
  12. 萤火《本草经集注》
  13. 萤火丹候《诸病源候论》
  14. 萤火《千金翼方》
  15. 萤火丹候《诸病源候论》
  16. 萤火《本草纲目》
  17. 萤火丸《急救广生集》
  18. 萤《本草衍义》
  19. 萤星满目证《中医词典》
  20. 盈虚吟《妇人规》
  21. 营《中医名词词典》
  22. 盈虚吟《景岳全书》
  23. 营《中医词典》
  24. 盈虚《冯氏锦囊秘录》
  25. 营池《中医词典》
  26. 荧火丹《证治准绳·幼科》
  27. 营分《中医词典》
  28. 荧火《神农本草经》
  29. 营分证《中医名词词典》
  30. 荧光现象《免疫学和免疫学检验》
  31. 营分证《中医词典》


蠹鱼_《得配本草》_中医本草_【岐黄之术】

蠹鱼

蠹鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

咸，温。入手足太阳经。主中风项强，治惊痫天吊，除淋秘尿血。（纳二十枚于妇人阴户，尿血自愈。纳一枚茎中，治小便转胞。）烧炭，敷重舌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：萤火
  • 当前页：蠹鱼
  • 下一页：鼠妇
<<< 返回本书目录
  1. 蠹疽门主论《疡医大全》
  2. 蠹鱼膏【方剂大全】
  3. 蠹疽《医宗金鉴》
  4. 端法《伤科大成》
  5. 蠹疽《外科启玄》
  6. 端哼【中药大全】
  7. 度瘴散【方剂大全】
  8. 端效丸【方剂大全】
  9. 度瘴发汗青散【方剂大全】
  10. 端坐呼吸【疾病症状】
  11. 度世丹【方剂大全】
  12. 短《脉确》
  13. 妒乳乳悬证治《医宗金鉴》
  14. 短（阴）《濒湖脉学》
  15. 妒乳乳悬证治《妇科心法要诀》
  16. 短P-R综合征【疾病大全】
  17. 妒乳吹乳乳痈论《胎产心法》
  18. 短瓣花【中药大全】
  19. 妒乳疮痛方《外台秘要》
  20. 短瓣女娄菜【中药大全】
  21. 妒乳《证治准绳·女科》
  22. 短棒状杆菌菌苗使用说明书《中国生物制品规程》
  23. 妒乳《女科证治准绳》
  24. 短棒状杆菌菌苗制造及检定规程《中国生物制品规程》
  25. 妒乳《济阴纲目》
  26. 短柄菝葜【中药大全】
  27. 妒精散【方剂大全】
  28. 短柄枹栎虫瘿【中药大全】
  29. 妒精疳《外科启玄》
  30. 短柄南蛇藤根【中药大全】
  1. 蠹鱼《得配本草》
  2. 蠹肉《中医词典》
  3. 端法《中医名词词典》
  4. 蠹疽门主论《疡医大全》
  5. 端法《中医词典》
  6. 蠹疽《外科启玄》
  7. 端法《伤科大成》
  8. 蠹疽《外科心法要诀》
  9. 端法《医宗金鉴》
  10. 蠹疽《医宗金鉴》
  11. 端法《伤科汇纂》
  12. 蠹疽《中医词典》
  13. 端午午时雨水《本草分经》
  14. 度瘴发汗青散《备急千金要方》
  15. 端正《手穴手纹诊治》
  16. 度数口诀《女丹合编选注》
  17. 端坐复位法《中医词典》
  18. 妬乳《中医词典》
  19. 短《脉确》
  20. 妒乳乳悬证治《妇科心法要诀》
  21. 短《三指禅》
  22. 妒乳乳悬证治《医宗金鉴》
  23. 短（阴）《濒湖脉学》
  24. 妒乳秘方《华佗神方》
  25. 短棒状杆菌菌苗使用说明书《中国生物制品规程》
  26. 妒乳候《诸病源候论》
  27. 短棒状杆菌菌苗制造及检定规程《中国生物制品规程》
  28. 妒乳吹乳乳痈论《胎产心法》
  29. 短虫《中医词典》
  30. 妒乳疮痛方一十四首《外台秘要》
  31. 短刺《中医名词词典》


鼠妇_《得配本草》_中医本草_【岐黄之术】

鼠妇

鼠妇

  • 上一页
  • 目录
  • 相关
  • 下一页

一名地虱

酸，温。入足厥阴经。治气癃，疗寒热，小儿撮口，痘疮倒 。葛洪又用以截疟。配巴豆、胡椒，饭丸，治风牙疼痛。（绵裹一丸咬之，良久涎出，吐去立效。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蠹鱼
  • 当前页：鼠妇
  • 下一页：虫
<<< 返回本书目录
  1. 鼠妇《本草纲目》图文版
  2. 鼠妇【中药大全】
  3. 鼠妇《证类本草》
  4. 鼠妇画眉草【中药大全】
  5. 鼠妇《长沙药解》
  6. 鼠肝《本草纲目》完整版
  7. 鼠妇《本草崇原》
  8. 鼠肝【中药大全】
  9. 鼠妇《本草乘雅半偈》
  10. 鼠骨（鼠胆）《本草新编》
  11. 鼠妇《本草纲目》完整版
  12. 鼠及瘰方《外台秘要》
  13. 鼠粪（鼠屎）《本草纲目》完整版
  14. 鼠脊骨《本草纲目》完整版
  15. 鼠耳《本草乘雅半偈》
  16. 鼠迹《痘疹心法要诀》
  17. 鼠肚《本草纲目》完整版
  18. 鼠迹《医宗金鉴》
  19. 鼠胆【中药大全】
  20. 鼠解《研经言》
  21. 鼠胆《本草纲目》完整版
  22. 鼠李《本草纲目》完整版
  23. 鼠标蛇【中药大全】
  24. 鼠李《本草图经》
  25. 鼠（鼯鼠，耳鼠）《本草纲目》完整版
  26. 鼠李《证类本草》
  27. 鼠【中药大全】
  28. 鼠李《本草纲目》图文版
  29. 鼠《本草纲目》图文版
  30. 鼠李【中药大全】
  1. 鼠妇《得配本草》
  2. 鼠妇《本经逢原》
  3. 鼠妇《本草崇原》
  4. 鼠妇《证类本草》
  5. 鼠妇《名医别录》
  6. 鼠妇《医学入门》
  7. 鼠妇《本草分经》
  8. 鼠妇《本草易读》
  9. 鼠妇《本草撮要》
  10. 鼠妇《汤液本草》
  11. 鼠妇《本草乘雅半偈》
  12. 鼠妇《本草衍义》
  13. 鼠姑《千金翼方》
  14. 鼠妇《新修本草》
  15. 鼠姑《本草经集注》
  16. 鼠妇《本草经集注》
  17. 鼠姑《新修本草》
  18. 鼠妇《长沙药解》
  19. 鼠姑《证类本草》
  20. 鼠妇《千金翼方》
  21. 鼠姑《名医别录》
  22. 鼠妇《本草纲目》
  23. 鼠骨（鼠胆）《本草新编》
  24. 鼠妇《神农本草经》
  25. 鼠骨散《万氏秘传片玉心书》
  26. 鼠粪汤《伤寒括要》
  27. 鼠核痛《回生集》
  28. 鼠粪汤《三因极一病证方论》
  29. 鼠候《巢氏病源补养宣导法》
  30. 鼠粪《汤液本草》
  31. 鼠候《诸病源候论》


虫_《得配本草》_中医本草_【岐黄之术】

虫

虫

  • 上一页
  • 目录
  • 相关
  • 下一页

即地鳖虫

畏皂荚、菖蒲、屋游。

咸，寒，有毒。破宿血积聚，敷重舌木舌。配乳香、没药、自然铜、龙骨等分，加麝香少许，每服三分，酒下，治折伤接骨。

去足，或炒，或酒醉死用。如无瘀血不宜用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼠妇
  • 当前页：虫
  • 下一页：虻虫
<<< 返回本书目录
  1. 虫《本草纲目》图文版
  2. 虫（附狐惑）《脉因证治》
  3. 虫《证治准绳·杂病》
  4. 虫螯伤或咬伤《家庭医学百科-自救互救篇》
  5. 虫《证治准绳·类方》
  6. 虫白蜡《本草纲目》完整版
  7. 虫《张聿青医案》
  8. 虫白蜡《本草乘雅半偈》
  9. 虫《张氏医通》
  10. 虫白蜡《本草易读》
  11. 虫《医碥》
  12. 虫白蜡《本草纲目》图文版
  13. 虫《医碥》
  14. 虫白蜡【中药大全】
  15. 虫《也是山人医案》
  16. 虫胞《幼幼新书》
  17. 虫《药征续编》
  18. 虫病《圆运动的古中医学》
  19. 虫《续名医类案》
  20. 虫病《证治汇补》
  21. 虫《食鉴本草》
  22. 虫病舌胎《圆运动的古中医学》
  23. 虫《临证指南医案》
  24. 虫部《本草纲目》完整版
  25. 虫《丹溪手镜》
  26. 虫部《本草纲目》
  27. 虫《陈氏幼科秘诀》
  28. 虫部《本草易读》
  29. 虫《本草易读》
  30. 虫部《本经逢原》
  1. 虫《得配本草》
  2. 虫《本草从新》
  3. 虫《本草崇原》
  4. 虫《本经逢原》
  5. 虫《丹溪手镜》
  6. 虫《顾松园医镜》
  7. 虫《本草便读》
  8. 虫《张聿青医案》
  9. 虫《名医别录》
  10. 虫《医碥》
  11. 虫《本草分经》
  12. 虫《医碥》
  13. 虫《本草撮要》
  14. 虫《临证指南医案》
  15. 虫《也是山人医案》
  16. 虫《证治准绳·杂病》
  17. 虫《药征续编》
  18. 虫《证治准绳·类方》
  19. 虫《陈氏幼科秘诀》
  20. 虫《张氏医通》
  21. 虫《本草乘雅半偈》
  22. 虫《续名医类案》
  23. 虫（附狐惑）《脉因证治》
  24. 虫《冯氏锦囊秘录》
  25. 虫螯伤或咬伤《家庭医学百科-自救互救篇》
  26. 虫《本草易读》
  27. 虫白蜡《本草纲目》
  28. 虫《汤液本草》
  29. 虫白蜡《本草易读》
  30. 虫《本草衍义》
  31. 虫白蜡《本经逢原》


虻虫_《得配本草》_中医本草_【岐黄之术】

虻虫

虻虫

  • 上一页
  • 目录
  • 相关
  • 下一页

即蜚虻

苦，微寒，有毒。入足厥阴经血分。遍行经络，能攻真气营运不到之血。治两目赤痛及伤泪出。配丹皮，治扑坠瘀血。（宿血在骨者，二味治之。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虫
  • 当前页：虻虫
  • 下一页：蟾蜍
<<< 返回本书目录
  1. 虻虫《长沙药解》
  2. 虻虫【中药大全】
  3. 虻虫《药征续编》
  4. 萌牙延迟【疾病症状】
  5. 虻虫《本草易读》
  6. 蒙《痘疹心法要诀》
  7. 闷痧《痧胀玉衡》
  8. 蒙□《医宗金鉴》
  9. 闷痘门主论《疡医大全》
  10. 蒙古扁桃【中药大全】
  11. 门主论《疡医大全》
  12. 蒙古马兰【中药大全】
  13. 门直推到横纹《幼科推拿秘书》
  14. 蒙古山萝卜【中药大全】
  15. 门诊高血压【疾病症状】
  16. 蒙花皮【中药大全】
  17. 门诊部《基础护理学》
  18. 蒙疆苓菊【中药大全】
  19. 门诊病历质量评定标准《病历书写规范》
  20. 蒙头《痘疹心法要诀》
  21. 门诊病历《病历书写规范》
  22. 蒙头《医宗金鉴》
  23. 门体侧支循环的形成【疾病症状】
  24. 蒙莸【中药大全】
  25. 门体侧支循环【疾病症状】
  26. 蒙自草胡椒【中药大全】
  27. 门脉高压症的外科治疗《普通外科学》
  28. 蒙自赤杨【中药大全】
  29. 门脉高压性胃病与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  30. 蒙自虎耳草【中药大全】
  1. 虻虫《得配本草》
  2. 虻虫《本草从新》
  3. 虻虫《中药学》
  4. 虻虫《本经逢原》
  5. 虻虫《本草便读》
  6. 虻虫《本草求真》
  7. 虻虫《本草分经》
  8. 虻虫《本草易读》
  9. 虻虫《本草分经》
  10. 虻虫《汤液本草》
  11. 虻虫《本草害利》
  12. 虻虫《中药炮制》
  13. 虻虫《本草撮要》
  14. 虻虫《长沙药解》
  15. 虻虫《药性切用》
  16. 闷痧《痧胀玉衡》
  17. 虻虫《药征续编》
  18. 闷痧《中医词典》
  19. 虻母草《证类本草》
  20. 闷气生《中医词典》
  21. 蒙《中医词典》
  22. 闷脐生《中医词典》
  23. 蒙《痘疹心法要诀》
  24. 闷瞀《中医词典》
  25. 蒙□《医宗金鉴》
  26. 闷瞀《中医名词词典》
  27. 蒙昧《中医词典》
  28. 闷痘门主论《疡医大全》
  29. 蒙头《中医词典》
  30. 闷瘄（cù醋）《中医词典》
  31. 蒙头《医宗金鉴》


蟾蜍_《得配本草》_中医本草_【岐黄之术】

蟾蜍

蟾蜍

  • 上一页
  • 目录
  • 相关
  • 下一页

辛，凉。微毒。入足阳明经。散热解毒。行湿气，杀虫 ，除疳病，消坚积。取汁，和井水，治温疫发斑。犬咬鼠，末可敷。洞泻下痢，炙研水服。跌扑损伤，活捣烂罨。疳蚀成癖，作脍食。和猪脂烧，敷风淫生癣。

阴干，酒浸三日，焙干用。形大背多磊，行迟不跳不鸣者，为蟾蜍。若小而能跳，举动极急者，名虾蟆，不入药。

蟾酥

辛，热，有毒。疔疮发背，外用能拔，内用能攻。配朱砂、白面，成锭，葱汤下，治恶疮。（汗出即愈。）配朱砂、麝香、人乳，滴鼻中，治脑疳；配广胶、米醋，溶化围肿毒。

（以散为度。）疔毒甚者，合他药服二三厘，取以毒攻毒也。疮毒已溃，欲生肌肉，用之作痛异常。误服，头目张大而死。

酥能烂人肌肉，不可轻用。蟾酥入目则肿盲，用紫草汁洗点即消。

蟾肝

专治蛇螫人牙入肉中，痛不可忍，敷之立出。

蟾胆

汁点舌，疗小儿脐风失音。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虻虫
  • 当前页：蟾蜍
  • 下一页：田鸡
<<< 返回本书目录
  1. 蟾蜍《本草纲目》图文版
  2. 蟾蜍【中药大全】
  3. 蟾蜍《药笼小品》
  4. 蟾蜍饼【方剂大全】
  5. 蟾蜍《本草择要纲目》
  6. 蟾蜍胆【中药大全】
  7. 蟾蜍《本草易读》
  8. 蟾蜍肝【中药大全】
  9. 蟾蜍《本草纲目》完整版
  10. 蟾蜍膏【方剂大全】
  11. 潺槁树【中药大全】
  12. 蟾蜍灰散【方剂大全】
  13. 蝉朱散【方剂大全】
  14. 蟾蜍煎丸【方剂大全】
  15. 蝉翼藤【中药大全】
  16. 蟾蜍散【方剂大全】
  17. 蝉翼散【方剂大全】
  18. 蟾蜍丸【方剂大全】
  19. 蝉衣酒治破伤风之来历《余无言医案》
  20. 蟾蜍中毒《家庭医学百科-自救互救篇》
  21. 蝉蝎散【方剂大全】
  22. 蟾矾散【方剂大全】
  23. 蝉蜕猪肝散【方剂大全】
  24. 蟾肝丸【方剂大全】
  25. 蝉蜕饮子【方剂大全】
  26. 蟾宫丸【方剂大全】
  27. 蝉蜕饮【方剂大全】
  28. 蟾光膏【方剂大全】
  29. 蝉蜕丸【方剂大全】
  30. 蟾灰散【方剂大全】
  1. 蟾蜍《得配本草》
  2. 蟾蜍《本草从新》
  3. 蟾蜍《本草分经》
  4. 蟾蜍《本经逢原》
  5. 蟾蜍《本草择要纲目》
  6. 蟾蜍《冯氏锦囊秘录》
  7. 蟾蜍《本草撮要》
  8. 蟾蜍《本草易读》
  9. 蟾蜍《药性切用》
  10. 蟾蜍《本草蒙筌》
  11. 蟾蜍《实验动物科学》
  12. 蟾蜍《本草备要》
  13. 蟾蜍膏《三因极一病证方论》
  14. 蟾蜍《药笼小品》
  15. 蟾蜍中毒《家庭医学百科-自救互救篇》
  16. 蟾蜍《本草纲目》
  17. 蟾酥《玉楸药解》
  18. 蝉衣酒治破伤风之来历《余无言医案》
  19. 蟾酥《本草易读》
  20. 蝉蜕散《博济方》
  21. 蟾酥《本草求真》
  22. 蝉蜕散《小儿药证直诀》
  23. 蟾酥《本草新编》
  24. 蝉蜕解《医学衷中参西录》
  25. 蟾酥《本经逢原》
  26. 蝉蜕《本草崇原》
  27. 蟾酥《本草便读》
  28. 蝉蜕《药鉴》
  29. 蟾酥《本草择要纲目》
  30. 蝉蜕《药性切用》
  31. 蟾酥《外科全生集》


田鸡_《得配本草》_中医本草_【岐黄之术】

田鸡

田鸡

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，寒。消水肿，治疳瘦。捣烂加麝香贴脐，治毒痢噤口。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蟾蜍
  • 当前页：田鸡
  • 下一页：青蛙
<<< 返回本书目录
  1. 田高粱【中药大全】
  2. 田基黄【中药大全】
  3. 田父《本草纲目》完整版
  4. 田季散《苏沈良方》
  5. 田葱【中药大全】
  6. 田菁【中药大全】
  7. 田唇乌蝇翼【中药大全】
  8. 田螺《本草纲目》完整版
  9. 添精嗣续丸【方剂大全】
  10. 田螺《本草易读》
  11. 添精补髓【方剂主治】
  12. 田螺《滇南本草》
  13. 添加脉要简易便知《脉理求真》
  14. 田螺《本草纲目》图文版
  15. 添加马氏试验秘方《外科全生集》
  16. 田螺【中药大全】
  17. 添加类伤寒四症《医效秘传》
  18. 田螺壳《本草纲目》完整版
  19. 添加紧要良方《回生集》
  20. 田螺壳【中药大全】
  21. 添加江苏扬州府江、甘、仪三邑妇女香港脚门主论《疡医大全》
  22. 田螺门主论《疡医大全》
  23. 添加江苏扬州府江、甘、仪三邑《疡医大全》
  24. 田螺泡《外科正宗》
  25. 添加回生集续补经验良方《回生集》
  26. 田螺疱《医宗金鉴》
  27. 天宗穴【人体背部穴位】
  28. 田螺肉《本草纲目》完整版
  29. 天子藉田三推犁下土《本草纲目》完整版
  30. 田螺厣【中药大全】
  1. 田鸡《得配本草》
  2. 田鸡《本草从新》
  3. 田鸡《本草分经》
  4. 田伯良《中医词典》
  5. 田鸡《本草撮要》
  6. 添加四言脉要《脉理求真》
  7. 田鸡《药性切用》
  8. 添加脉要简易便知《脉理求真》
  9. 田季散《苏沈良方》
  10. 添加紧要良方《回生集》
  11. 田晋蕃《中医词典》
  12. 添加江苏扬州府江、甘、仪三邑妇女香港脚门主论《疡医大全》
  13. 田九如《中医词典》
  14. 添加江苏扬州府江、甘、仪三邑《疡医大全》
  15. 田阔阔《中医词典》
  16. 添加回生集续补经验良方《回生集》
  17. 田螺《本草纲目》
  18. 添加病后四方《河间伤寒心要》
  19. 田螺《本草备要》
  20. 天宗《针灸学》
  21. 田螺《本草蒙筌》
  22. 天宗《中医词典》
  23. 田螺《本草易读》
  24. 天宗《针灸大成》
  25. 田螺《饮食须知》
  26. 天子田三推犁下土《证类本草》
  27. 田螺《医学入门》
  28. 天柱疽门主论《疡医大全》
  29. 田螺《本草求真》
  30. 天柱疽《外科心法要诀》
  31. 田螺《外科心法要诀》


青蛙_《得配本草》_中医本草_【岐黄之术】

青蛙

青蛙

  • 上一页
  • 目录
  • 相关
  • 下一页

汁解热毒，利水气，治虾蟆瘟。 炭，蜜调敷 疮。

蛙骨性热，食之小便苦淋，脐下酸痛，有至死者，擂车前水饮之可解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：田鸡
  • 当前页：青蛙
  • 下一页：蝌蚪
<<< 返回本书目录
  1. 青蛙《食物疗法》
  2. 青蛙【中药大全】
  3. 青腿牙疳门主论《疡医大全》
  4. 青蛙胆【中药大全】
  5. 青腿牙疳《医宗金鉴》
  6. 青蛙毒门主论《疡医大全》
  7. 青兔耳风【中药大全】
  8. 青丸【方剂大全】
  9. 青头雀【中药大全】
  10. 青丸子【方剂大全】
  11. 青头菌【中药大全】
  12. 青溪鳞毛蕨【中药大全】
  13. 青头菌《滇南本草》
  14. 青霞草《滇南本草》
  15. 青桐翠木【中药大全】
  16. 青香散【方剂大全】
  17. 青通草【中药大全】
  18. 青香藤【中药大全】
  19. 青天葵【中药大全】
  20. 青葙《本草纲目》完整版
  21. 青天歌《养生秘旨》
  22. 青葙《本草乘雅半偈》
  23. 青藤子【中药大全】
  24. 青葙《本草崇原》
  25. 青藤【中药大全】
  26. 青葙《本草纲目》图文版
  27. 青桃《本草求真》
  28. 青葙【中药大全】
  29. 青檀香【中药大全】
  30. 青葙花【中药大全】
  1. 青蛙《得配本草》
  2. 青蛙《食物疗法》
  3. 青蛙毒门主论《疡医大全》
  4. 青腿牙疳秘方《华佗神方》
  5. 青为风《中医词典》
  6. 青腿牙疳门主论《疡医大全》
  7. 青纹《中医词典》
  8. 青腿牙疳门主方《疡医大全》
  9. 青霞草《滇南本草》
  10. 青腿牙疳方《冷庐医话》
  11. 青葙《本草纲目》
  12. 青腿牙疳不治证《外科心法要诀》
  13. 青葙《本经逢原》
  14. 青腿牙疳《奇效简便良方》
  15. 青葙《本草崇原》
  16. 青腿牙疳《外科心法要诀》
  17. 青葙《本草乘雅半偈》
  18. 青腿牙疳《医宗金鉴》
  19. 青葙散《备急千金要方》
  20. 青腿牙疳《中医词典》
  21. 青葙子《神农本草经》
  22. 青头菌《滇南本草》
  23. 青葙子《雷公炮炙论》
  24. 青天歌《养生秘旨》
  25. 青葙子《雷公炮制药性解》
  26. 青桃《本草求真》
  27. 青葙子《千金翼方》
  28. 青苏茶《茶饮保健》
  29. 青葙子《玉楸药解》
  30. 青水《中医词典》
  31. 青葙子《本草经集注》


蝌蚪_《得配本草》_中医本草_【岐黄之术】

蝌蚪

蝌蚪

  • 上一页
  • 目录
  • 相关
  • 下一页

即虾蟆儿

治火 热疮及疥疮，并捣敷之。配黑桑椹，各半斤，瓶密封，悬屋东百日，化泥，取染须发，永黑如漆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青蛙
  • 当前页：蝌蚪
  • 下一页：蜈蚣
<<< 返回本书目录
  1. 蝌蚪《本草纲目》图文版
  2. 蝌蚪【中药大全】
  3. 蝌蚪《本草新编》
  4. 蝌蚪拔毒散【方剂大全】
  5. 颗粒细胞瘤【疾病大全】
  6. 蝌斗《本草纲目》完整版
  7. 榼藤子丸【方剂大全】
  8. 壳《本草纲目》完整版
  9. 榼藤子散【方剂大全】
  10. 咳《丹溪手镜》
  11. 榼藤子【中药大全】
  12. 咳《伤寒明理论》
  13. 榼藤散【方剂大全】
  14. 咳《伤寒寻源》
  15. 榼藤【中药大全】
  16. 咳《医经原旨》
  17. 颏痈门主论《疡医大全》
  18. 咳、嗽《地震灾后常见病多发病中医药治疗手册》
  19. 颏下皮样囊肿【疾病大全】
  20. 咳病《扁鹊心书》
  21. 颏下间隙感染【疾病大全】
  22. 咳出带臭味的干痂【疾病症状】
  23. 棵麻【中药大全】
  24. 咳出黄色痰液【疾病症状】
  25. 蚵圆【方剂大全】
  26. 咳出棕色痰栓【疾病症状】
  27. 蚵蚾丸【方剂大全】
  28. 咳喘《张氏医通》
  29. 蚵蚾散【方剂大全】
  30. 咳喘【中药主治】
  1. 蝌蚪《得配本草》
  2. 蝌蚪《本经逢原》
  3. 髁（kē，音科；又计kuà，音跨）胂《中医词典》
  4. 蝌蚪《本草新编》
  5. 髁（kē，音科；又计kuà，音跨）胂《中医词典》
  6. 蝌蚪《本草纲目》
  7. 髁骨（骻骨）《中医名词词典》
  8. 颗粒性抗原的制备《免疫学和免疫学检验》
  9. 咳《中医词典》
  10. 窠《中医词典》
  11. 咳《中医词典》
  12. 窠《中医词典》
  13. 咳《医学纲目》
  14. 颏痈门主论《疡医大全》
  15. 咳《医经原旨》
  16. 颏痈《中医词典》
  17. 咳《丹溪手镜》
  18. 颏痈《中医词典》
  19. 咳《友渔斋医话》
  20. 颏下三角《人体解剖学》
  21. 咳《伤寒寻源》
  22. 颏下三角《人体解剖学》
  23. 咳《伤寒明理论》
  24. 颏骨《中医词典》
  25. 咳《广瘟疫论》
  26. 颏骨《中医词典》
  27. 咳、嗽《地震灾后常见病多发病中医药治疗手册》
  28. 颏顶位（颅底位）《耳鼻咽喉外科学》
  29. 咳病《扁鹊心书》
  30. 颏（kē，音科）《中医词典》
  31. 咳喘《中医词典》


蜈蚣_《得配本草》_中医本草_【岐黄之术】

蜈蚣

蜈蚣

  • 上一页
  • 目录
  • 相关
  • 下一页

畏蛞蝓、蜘蛛、白盐、鸡屎、桑白皮。

辛，温。有毒。入足厥阴经。能截暴风，消除瘀血。入鸡子白煮，治腹大如箕。入酒煮炙，治腹内蛇症。（常饥，食物即吐，此其症也。）

去头、足用，荷叶包煨，或以柳 末于新瓦上同炒，俟 黑为度，或酒炙，随病法制。

千足虫头上有白肉，嘴尖，误服之腥气入顶而死。中其毒者，桑树汁、盐、蒜涂之。乌鸡粪、蜒蚰可敷。蚯蚓、桑皮，亦能解其毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蝌蚪
  • 当前页：蜈蚣
  • 下一页：蚯蚓
<<< 返回本书目录
  1. 蜈蚣《本草纲目》图文版
  2. 蜈蚣【中药大全】
  3. 蜈蚣《证类本草》
  4. 蜈蚣草【中药大全】
  5. 蜈蚣《雷公炮炙论》
  6. 蜈蚣草根【中药大全】
  7. 蜈蚣《本草择要纲目》
  8. 蜈蚣刺【中药大全】
  9. 蜈蚣《本草易读》
  10. 蜈蚣叮疮《外科启玄》
  11. 蜈蚣《本草崇原》
  12. 蜈蚣饯【方剂大全】
  13. 蜈蚣《本草纲目》完整版
  14. 蜈蚣矫正饮【方剂大全】
  15. 梧桐子【中药大全】
  16. 蜈蚣解《医学衷中参西录》
  17. 梧桐濯足汤【方剂大全】
  18. 蜈蚣兰【中药大全】
  19. 梧桐叶【中药大全】
  20. 蜈蚣萍【中药大全】
  21. 梧桐花【中药大全】
  22. 蜈蚣七【中药大全】
  23. 梧桐根【中药大全】
  24. 蜈蚣旗根【中药大全】
  25. 梧桐白皮【中药大全】
  26. 蜈蚣入耳方《外台秘要》
  27. 梧桐【中药大全】
  28. 蜈蚣散【方剂大全】
  29. 梧桐《本草纲目》图文版
  30. 蜈蚣蛇蝎伤《孙真人海上方》
  1. 蜈蚣《得配本草》
  2. 蜈蚣《本草从新》
  3. 蜈蚣《中药学》
  4. 蜈蚣《本经逢原》
  5. 蜈蚣《本草崇原》
  6. 蜈蚣《本草求真》
  7. 蜈蚣《本草便读》
  8. 蜈蚣《证类本草》
  9. 蜈蚣《增广和剂局方药性总论》
  10. 蜈蚣《医学入门》
  11. 蜈蚣《名医别录》
  12. 蜈蚣《冯氏锦囊秘录》
  13. 蜈蚣《本草分经》
  14. 蜈蚣《本草易读》
  15. 蜈蚣《本草择要纲目》
  16. 蜈蚣《本草蒙筌》
  17. 蜈蚣《本草害利》
  18. 蜈蚣《本草备要》
  19. 蜈蚣《本草撮要》
  20. 蜈蚣《本草衍义》
  21. 蜈蚣《外科全生集》
  22. 蜈蚣《新修本草》
  23. 蜈蚣《药性切用》
  24. 蜈蚣《本草经集注》
  25. 蜈蚣叮疮《外科启玄》
  26. 蜈蚣《玉楸药解》
  27. 蜈蚣疔《中医词典》
  28. 蜈蚣《千金翼方》
  29. 蜈蚣哽喉《中医词典》
  30. 蜈蚣《雷公炮制药性解》
  31. 蜈蚣和千足虫咬伤《默克家庭诊疗手册》


蚯蚓_《得配本草》_中医本草_【岐黄之术】

蚯蚓

蚯蚓

  • 上一页
  • 目录
  • 相关
  • 下一页

畏葱、盐。

咸，寒。能引诸药直达病所。解时行热毒，除风湿痰结。利小便，疗黄胆，除香港脚，治跌扑，祛虫瘕，破血结。得面粉，炒研吞，治痴癫。配枯矾末，搽齿血。（加麝香更妙。）绞汁，治劳复。（或卵肿，或缩入腹中绞痛，身重头不能举，小腹急热，拘急欲死。）调荆芥汁，治白颈者佳。水浸一日，酒浸一日，焙干用。捣汁，井水调下，治大热。或入盐化水，或烧炭，或川椒、糯米拌炒，随方法制。

蚯蚓咬人，形如大风，眉须皆落，以锻石水浸之，或以盐汤浸之并饮，乃愈。

粪

甘，寒。泻热解毒。治赤白久痢，敷阴囊热肿，腮肿丹毒。配绿豆粉，涂外肾生疮。入轻粉、清油，调敷 疮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜈蚣
  • 当前页：蚯蚓
  • 下一页：蜗牛
<<< 返回本书目录
  1. 蚯蚓《本草纲目》图文版
  2. 蚯蚓【中药大全】
  3. 蚯蚓《雷公炮炙论》
  4. 蚯蚓白糖浸液【方剂大全】
  5. 蚯蚓《本草崇原》
  6. 蚯蚓泥《本草纲目》完整版
  7. 蚯蚓《本草纲目》完整版
  8. 蚯蚓泥《本草纲目》图文版
  9. 蚯疽草【中药大全】
  10. 蚯蚓散【方剂大全】
  11. 秋子梨【中药大全】
  12. 蚯蚓伤《医宗金鉴》
  13. 秋燥条辨十一条《六因条辨》
  14. 蚯蚓咬伤门主论《疡医大全》
  15. 秋燥门方《医门法律》
  16. 楸《本草纲目》完整版
  17. 秋燥论《医门法律》
  18. 楸《本草纲目》图文版
  19. 秋燥辨论《六因条辨》
  20. 楸木白皮《本草纲目》完整版
  21. 秋燥【疾病大全】
  22. 楸木果【中药大全】
  23. 秋燥《校注医醇剩义》
  24. 楸木皮《证类本草》
  25. 秋燥《温病条辨》
  26. 楸木皮【中药大全】
  27. 秋燥《温病条辨》
  28. 楸树【中药大全】
  29. 秋燥《温病条辨》
  30. 楸叶《本草纲目》完整版
  1. 蚯蚓《得配本草》
  2. 蚯蚓《本经逢原》
  3. 蚯蚓《中药学》
  4. 蚯蚓《本草求真》
  5. 蚯蚓《本草崇原》
  6. 蚯蚓《吴普本草》
  7. 蚯蚓《本草撮要》
  8. 蚯蚓《雷公炮炙论》
  9. 蚯蚓《外科全生集》
  10. 蚯蚓《本草纲目》
  11. 蚯蚓毒《奇效简便良方》
  12. 蚯蚓《神农本草经》
  13. 蚯蚓粪《本草易读》
  14. 秋燥证治论《温病正宗》
  15. 蚯蚓粪《外科全生集》
  16. 秋燥证治《温病正宗》
  17. 蚯蚓候《诸病源候论》
  18. 秋燥条辨十一条《六因条辨》
  19. 蚯蚓秘方《华佗神方》
  20. 秋燥门方《医门法律》
  21. 蚯蚓泥《本草纲目》
  22. 秋燥论《医门法律》
  23. 蚯蚓泥《得配本草》
  24. 秋燥辨论《六因条辨》
  25. 蚯蚓伤《医宗金鉴》
  26. 秋燥《校注医醇剩义》
  27. 蚯蚓伤《证治准绳·疡医》
  28. 秋燥《时病论》
  29. 蚯蚓伤《外科心法要诀》
  30. 秋燥《回春录》
  31. 蚯蚓伤《外科证治全书》


蜗牛_《得配本草》_中医本草_【岐黄之术】

蜗牛

蜗牛

  • 上一页
  • 目录
  • 相关
  • 下一页

即负壳蜒蚰

畏盐。

咸、寒。有小毒。主消渴 脱肛，筋急惊痫。入婴儿药，大有解热消毒之功。得蟾酥 麝香、藤黄，涂消痈毒。入麝香化水，涂痔疮肿痛。和面，捣敷 腮肿痛。和白梅肉、生矾、枯矾，治喉塞口噤。加麝香，捣贴脐下，治小便不通。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蚯蚓
  • 当前页：蜗牛
  • 下一页：蛞蝓
<<< 返回本书目录
  1. 蜗牛《本草纲目》图文版
  2. 蜗牛【中药大全】
  3. 蜗牛《证类本草》
  4. 蜗牛壳【中药大全】
  5. 蜗牛《本草择要纲目》
  6. 蜗牛伤门主论《疡医大全》
  7. 蜗牛《本草易读》
  8. 我国防治寄生虫病的成就和现状《人体寄生虫学》
  9. 蜗牛《本草新编》
  10. 我国古代的药物化妆品《趣味中医》
  11. 蜗牛《本草崇原》
  12. 我国寄生虫病防治的今后任务《人体寄生虫学》
  13. 蜗牛《本草纲目》完整版
  14. 我国卫生战略《预防医学》
  15. 蜗螺肉《本草纲目》完整版
  16. 我国幽门螺杆菌感染研究的现状和未来《中国幽门螺杆菌研究》
  17. 蜗螺烂壳《本草纲目》完整版
  18. 我们是个喜欢吃药的民族，大家爱乱服成药对吗?《中医之钥》
  19. 蜗螺《本草纲目》图文版
  20. 我之风症谈《推拿抉微》
  21. 蜗螺《本草纲目》完整版
  22. 我之惊症谈《推拿抉微》
  23. 窝状角质松解症【疾病大全】
  24. 沃纳综合征【疾病大全】
  25. 窝儿七【中药大全】
  26. 沃雪汤《医学衷中参西录》
  27. 莴笋《滇南本草》
  28. 沃雪汤【方剂大全】
  29. 莴苣子粥【方剂大全】
  30. 卧《医经原旨》
  1. 蜗牛《得配本草》
  2. 蜗牛《本经逢原》
  3. 蜗牛《本草便读》
  4. 蜗牛《本草新编》
  5. 蜗牛《名医别录》
  6. 蜗牛《本草求真》
  7. 蜗牛《本草分经》
  8. 蜗牛《证类本草》
  9. 蜗牛《本草择要纲目》
  10. 蜗牛《医学入门》
  11. 蜗牛《本草崇原》
  12. 蜗牛《冯氏锦囊秘录》
  13. 蜗牛散《三因极一病证方论》
  14. 蜗牛《本草易读》
  15. 蜗牛伤门主论《疡医大全》
  16. 蜗牛《本草蒙筌》
  17. 我朝斛法《类经图翼》
  18. 蜗牛《新修本草》
  19. 我国1983～1989年颁发的新增或修订的车间空气有害气体、蒸气及粉尘的最高容许浓度《预防医学》
  20. 蜗牛《本草经集注》
  21. 我国的蛇类资源《外科学总论》
  22. 蜗牛《本草经集注》
  23. 我国的食物发展纲要《预防医学》
  24. 蜗牛《本草经集注》
  25. 我国防治寄生虫病的成就和现状《人体寄生虫学》
  26. 蜗牛《本草经集注》
  27. 我国古代的药物化妆品《趣味中医》
  28. 蜗牛《玉楸药解》
  29. 我国寄生虫病防治的今后任务《人体寄生虫学》
  30. 蜗牛《千金翼方》
  31. 我国近代的检疫工作《中国医学通史》


蛞蝓_《得配本草》_中医本草_【岐黄之术】

蛞蝓

蛞蝓

  • 上一页
  • 目录
  • 相关
  • 下一页

即蜒蚰螺

畏盐。

咸，寒。主治贼风、 僻、轶筋，及脱肛、惊痫、挛缩，消痰核。得京墨研，涂痔疮肿痛。生捣，涂蜈蚣咬伤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜗牛
  • 当前页：蛞蝓
  • 下一页：龙骨
<<< 返回本书目录
  1. 蛞蝓《本草纲目》图文版
  2. 蛞蝓【中药大全】
  3. 蛞蝓《本草崇原》
  4. 阔齿兔唇花【中药大全】
  5. 蛞蝓《本草纲目》完整版
  6. 阔节裂头绦虫《人体寄生虫学》
  7. 蛞（音阔）蝓（音俞）《证类本草》
  8. 阔韧带内形成血肿【疾病症状】
  9. 栝石汤【方剂大全】
  10. 阔叶赤车使者【中药大全】
  11. 栝楼子散【方剂大全】
  12. 阔叶垂头菊【中药大全】
  13. 栝楼子膏【方剂大全】
  14. 阔叶假参【中药大全】
  15. 栝楼子【中药大全】
  16. 阔叶麦冬【中药大全】
  17. 栝楼饮【方剂大全】
  18. 阔叶箬竹【中药大全】
  19. 栝楼薤白半夏汤【方剂大全】
  20. 阔叶十大功劳【中药大全】
  21. 栝楼薤白白酒汤【方剂大全】
  22. 阔叶石韦【中药大全】
  23. 栝楼丸【方剂大全】
  24. 阔叶水竹叶【中药大全】
  25. 栝楼涂方【方剂大全】
  26. 廓清饮【方剂大全】
  27. 栝楼汤【方剂大全】
  28. 垃圾粪便的卫生管理《家庭医学百科·预防保健篇》
  29. 栝楼实丸【方剂大全】
  30. 拉丁方设计资料的方差分析《医学统计学》
  1. 蛞蝓《得配本草》
  2. 蛞蝓《医学入门》
  3. 蛞蝓《本草崇原》
  4. 蛞蝓《新修本草》
  5. 蛞蝓《名医别录》
  6. 蛞蝓《本草经集注》
  7. 蛞蝓蜗牛《本草衍义》
  8. 蛞蝓《千金翼方》
  9. 阔节裂头绦虫《人体寄生虫学》
  10. 蛞蝓《本草纲目》
  11. 阔节裂头绦虫感染《默克家庭诊疗手册》
  12. 蛞蝓《神农本草经》
  13. 阔筋膜张肌损伤《中医伤科按摩学》
  14. 蛞（音阔）蝓（音俞）《证类本草》
  15. 阔口鱼《本经逢原》
  16. 栝枳茶《茶饮保健》
  17. 垃圾粪便的卫生管理《家庭医学百科·预防保健篇》
  18. 栝乌茶《茶饮保健》
  19. 拉贝洛尔《药理学》
  20. 栝楼实《本草衍义》
  21. 拉贝洛尔《药理学》
  22. 栝楼仁《本草备要》
  23. 拉丁方设计资料的方差分析《医学统计学》
  24. 栝楼根《药征续编》
  25. 拉法《中医词典》
  26. 栝楼《侣山堂类辩》
  27. 拉罐法《中医词典》
  28. 栝楼《吴普本草》
  29. 拉线形导气《气功外气疗法》
  30. 栝楼《本草纲目》
  31. 腊（xī，音希）《中医词典》


龙骨_《得配本草》_中医本草_【岐黄之术】

龙骨

龙骨

  • 上一页
  • 目录
  • 相关
  • 下一页

得人参、牛黄、黑豆良。畏石膏、铁器。忌鱼。

甘、平、涩。入足少阴、厥阴经。收浮越之正气，涩有形之精液。镇惊定魄，止肠红，生肌肉，疗崩带，愈溺血，敛疮口，祛肠毒。（能引治毒之药粘滞于肠，以治患也。）得白石脂，治泄泻不止。得韭菜子，治睡即泄精。配桑螵蛸，治遗尿。合牡蛎粉，扑阴汗湿痒。

酒浸一宿，焙干，水飞三度用。或酒煮焙干水飞用，或黑豆蒸晒干，或火 水飞用。不制着于肠胃，晚年发热。

龙齿

得人参、牛黄、黑豆良。畏石膏、铁器。忌鱼。

甘、涩、凉。入手少阴、足厥阴经。镇心神，安魂魄，疗烦热，治惊痫。

法制与龙骨同。龙骨、龙齿，舐之粘舌者良。黑色者勿用。止泻痢莫若龙骨，摄游魂不如龙齿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛞蝓
  • 当前页：龙骨
  • 下一页：鲮鲤
<<< 返回本书目录
  1. 龙骨《证类本草》
  2. 龙骨（龙齿、紫稍花）《本草新编》
  3. 龙骨《长沙药解》
  4. 龙骨（图）【中药大全】
  5. 龙骨《药征》
  6. 龙骨阿胶散【方剂大全】
  7. 龙骨《药笼小品》
  8. 龙骨饼子【方剂大全】
  9. 龙骨《神农本草经百种录》
  10. 龙骨粉膏【方剂大全】
  11. 龙骨《雷公炮炙论》
  12. 龙骨风（图）【中药大全】
  13. 龙骨《本草择要纲目》
  14. 龙骨膏【方剂大全】
  15. 龙骨《本草易读》
  16. 龙骨海蛤散【方剂大全】
  17. 龙骨《本草图经》
  18. 龙骨厚朴汤【方剂大全】
  19. 龙骨《本草思辨录》
  20. 龙骨黄连汤【方剂大全】
  21. 龙骨《本草经解》
  22. 龙骨黄连丸【方剂大全】
  23. 龙骨《本草崇原》
  24. 龙骨解《医学衷中参西录》
  25. 龙骨《本草乘雅半偈》
  26. 龙骨韭子汤【方剂大全】
  27. 龙骨《本草纲目》完整版
  28. 龙骨救逆汤【方剂大全】
  29. 龙宫汤【方剂大全】
  30. 龙骨莲【中药大全】
  1. 龙骨《得配本草》
  2. 龙骨《本草从新》
  3. 龙骨《本草思辨录》
  4. 龙骨《本经逢原》
  5. 龙骨《本草崇原》
  6. 龙骨《本草求真》
  7. 龙骨《本草便读》
  8. 龙骨《顾松园医镜》
  9. 龙骨《本草经解》
  10. 龙骨《证类本草》
  11. 龙骨《增广和剂局方药性总论》
  12. 龙骨《医学入门》
  13. 龙骨《名医别录》
  14. 龙骨《冯氏锦囊秘录》
  15. 龙骨《本草分经》
  16. 龙骨《本草易读》
  17. 龙骨《本草分经》
  18. 龙骨《本草蒙筌》
  19. 龙骨《本草分经》
  20. 龙骨《本草备要》
  21. 龙骨《本草分经》
  22. 龙骨《汤液本草》
  23. 龙骨《本草择要纲目》
  24. 龙骨《本草衍义》
  25. 龙骨《本草害利》
  26. 龙骨《吴普本草》
  27. 龙骨《本草撮要》
  28. 龙骨《神农本草经百种录》
  29. 龙骨《外科全生集》
  30. 龙骨《新修本草》
  31. 龙骨《药性切用》


鲮鲤_《得配本草》_中医本草_【岐黄之术】

鲮鲤

鲮鲤

  • 上一页
  • 目录
  • 相关
  • 下一页

即穿山甲

咸，微寒。有毒。入厥阴、阳明经。窜走经络，迅达病所。消痈疽，除痰疟，破血结，疗痹疼，去惊邪，下乳汁。得肉豆蔻，治气痔脓血。配猪苓，醋炒酒下，治便毒。入五积散，治浑身强直。调木通、生自然铜末，酒下，治吹乳。

尾、脚、嘴、甲力更胜。或油，或醋，或酒，或土，或乳，或童便，或蛤粉拌炒，各随病制。性猛不可过用。肝气虚者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙骨
  • 当前页：鲮鲤
  • 下一页：守宫
<<< 返回本书目录
  1. 鲮鲤《本草纲目》图文版
  2. 鲮鲤【中药大全】
  3. 鲮甲散【方剂大全】
  4. 鲮鲤（穿山甲）《本草纲目》完整版
  5. 龄龟丸【方剂大全】
  6. 鲮鲤甲《本草纲目》完整版
  7. 零余子【中药大全】
  8. 鲮鲤甲《本草乘雅半偈》
  9. 零余子《本草纲目》完整版
  10. 鲮鲤甲《本草思辨录》
  11. 零腥《血证论》
  12. 鲮鲤甲《证类本草》
  13. 零陵香油【方剂大全】
  14. 鲮鲤甲饼子【方剂大全】
  15. 零陵香【中药大全】
  16. 鲮鲤甲方【方剂大全】
  17. 零陵香《证类本草》
  18. 鲮鲤甲膏【方剂大全】
  19. 零陵香《本草图经》
  20. 鲮鲤甲骨贴熁膏【方剂大全】
  21. 零陵香《本草纲目》完整版
  22. 鲮鲤甲酒【方剂大全】
  23. 绫锦养脾丸【方剂大全】
  24. 鲮鲤甲散【方剂大全】
  25. 羚养角《药笼小品》
  26. 鲮鲤甲汤【方剂大全】
  27. 羚羊镇痉汤【方剂大全】
  28. 鲮鲤甲贴熁膏【方剂大全】
  29. 羚羊饮【方剂大全】
  30. 鲮鲤甲丸【方剂大全】
  1. 鲮鲤《得配本草》
  2. 鲮鲤《本草从新》
  3. 鲮鲤甲《千金翼方》
  4. 鲮鲤《本草纲目》
  5. 鲮鲤甲《本草经集注》
  6. 鲮甲《玉楸药解》
  7. 鲮鲤甲《新修本草》
  8. 零余子《得配本草》
  9. 鲮鲤甲《本草衍义》
  10. 零余子《证类本草》
  11. 鲮鲤甲《本草蒙筌》
  12. 零羊角《名医别录》
  13. 鲮鲤甲《医学入门》
  14. 零腥《血证论》
  15. 鲮鲤甲《证类本草》
  16. 零陵香《本草图经》
  17. 鲮鲤甲《本经逢原》
  18. 零陵香《增广和剂局方药性总论》
  19. 鲮鲤甲《本草思辨录》
  20. 零陵香《证类本草》
  21. 鲮鲤甲《增广和剂局方药性总论》
  22. 零陵香《本草衍义》
  23. 鲮鲤甲《名医别录》
  24. 零陵香《海药本草》
  25. 鲮鲤甲《本草乘雅半偈》
  26. 零级消除动力学《药理学》
  27. 鲮鲤肉《饮食须知》
  28. 羚养角《药笼小品》
  29. 鲮鲤汤《备急千金要方》
  30. 羚羊肉《饮食须知》
  31. 岭南道《千金翼方》


守宫_《得配本草》_中医本草_【岐黄之术】

守宫

守宫

  • 上一页
  • 目录
  • 相关
  • 下一页

即 蜓

咸，寒，有小毒。入手少阴经血分。治中风惊痫，疠风瘰 。配蚕沙、麦面，炒研，柏叶汤下，治风癞。

童便、酒，盐，随方法制。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲮鲤
  • 当前页：守宫
  • 下一页：蛤蚧
<<< 返回本书目录
  1. 守宫《本草纲目》图文版
  2. 守宫粪《本草纲目》完整版
  3. 守宫《本草纲目》完整版
  4. 守宫膏【方剂大全】
  5. 手足诸病《急救广生集》
  6. 守宫丸【方剂大全】
  7. 手足瘈疭【方剂主治】
  8. 守灵脉《丹医秘授古脉法》
  9. 手足鱼脐疮门主论《疡医大全》
  10. 守气《本草纲目》图文版
  11. 手足阴阳总穴名《医宗金鉴》
  12. 守险《随息居重订霍乱论》
  13. 手足阴阳系日月《类经》
  14. 守瘿丸【方剂大全】
  15. 手足阴阳流注《针灸聚英》
  16. 守正辟邪论《银海指南》
  17. 手足阴阳经脉刺《针灸素难要旨》
  18. 守中金圆【方剂大全】
  19. 手足阴阳《医学启源》
  20. 守中丸【方剂大全】
  21. 手足腰腋门《针灸大成》
  22. 首风《圣济总录》
  23. 手足腰腋部《神应经》
  24. 首风【方剂主治】
  25. 手足阳明少阳脉动发喉痹咽痛《针灸甲乙经》
  26. 首攻汤【方剂大全】
  27. 手足阳明脉动发口齿病《针灸甲乙经》
  28. 首疽《外科启玄》
  29. 手足丫毒疮《外科启玄》
  30. 首疽门主论《疡医大全》
  1. 守宫《得配本草》
  2. 守宫《本经逢原》
  3. 守口《丹台玉案》
  4. 守宫《本草纲目》
  5. 守灵脉《丹医秘授古脉法》
  6. 守病丸《仁术便览》
  7. 守胃散《是斋百一选方》
  8. 手足诸病《急救广生集》
  9. 守险《随息居重订霍乱论》
  10. 手足肿痛《奇效简便良方》
  11. 守一《中医词典》
  12. 手足指肿痛《奇效简便良方》
  13. 守真一《中医词典》
  14. 手足指罗纹生疮《奇效简便良方》
  15. 守正辟邪论《银海指南》
  16. 手足躁扰《中医名词词典》
  17. 守中金丸《太平惠民和剂局方》
  18. 手足鱼脐疮门主论《疡医大全》
  19. 首《中医词典》
  20. 手足阴阳系日月《类经》
  21. 首风《圣济总录》
  22. 手足阴阳流注论《针灸大成》
  23. 首风《中医词典》
  24. 手足阴阳流注《针灸聚英》
  25. 首风《医述》
  26. 手足阴阳经脉刺论《针灸大成》
  27. 首甲《中医词典》
  28. 手足阴阳经脉刺《针灸素难要旨》
  29. 首疽《中医词典》
  30. 手足腰腋女人《针灸聚英》
  31. 首疽《外科启玄》


蛤蚧_《得配本草》_中医本草_【岐黄之术】

蛤蚧

蛤蚧

  • 上一页
  • 目录
  • 相关
  • 下一页

咸、平、温。有小毒。入手太阴、足少阴经血分。助阳益精，定喘止嗽。配参、蜡、糯米，治虚寒喘嗽。配人参、熟地，补阳虚痿弱。

功用在尾，其毒在眼。去眼，或去头足，洗去鳞 内不净，以酥炙，或以蜜炙，或以酒浸透，隔纸缓焙熟令黄色，研用。口含少许，奔走不喘息者为真。宜丸散中用。阴虚火动，风邪喘嗽，二者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：守宫
  • 当前页：蛤蚧
  • 下一页：蛇蜕
<<< 返回本书目录
  1. 蛤蚧《本草纲目》图文版
  2. 蛤蚧【中药大全】
  3. 蛤蚧《证类本草》
  4. 蛤蚧保和丸【方剂大全】
  5. 蛤蚧《雷公炮炙论》
  6. 蛤蚧定喘丸【方剂大全】
  7. 蛤蚧《本草择要纲目》
  8. 蛤蚧膏【方剂大全】
  9. 蛤蚧《本草易读》
  10. 蛤蚧固金汤【方剂大全】
  11. 蛤蚧《本草新编》
  12. 蛤蚧救喘丹【方剂大全】
  13. 蛤蚧《本草纲目》完整版
  14. 蛤蚧散【方剂大全】
  15. 蛤粉丸【方剂大全】
  16. 蛤蚧汤【方剂大全】
  17. 蛤粉散【方剂大全】
  18. 蛤蚧丸【方剂大全】
  19. 蛤粉膏【方剂大全】
  20. 蛤蚧养肺丸【方剂大全】
  21. 蛤蚕散【方剂大全】
  22. 蛤蚧饮子【方剂大全】
  23. 哈士蟆【中药大全】
  24. 蛤壳【中药大全】
  25. 哈蟆油（图）【中药大全】
  26. 蛤蜊《本草纲目》完整版
  27. 过早衰老【疾病症状】
  28. 蛤蜊《本草纲目》图文版
  29. 过早丧失咀嚼功能【疾病症状】
  30. 蛤蜊【中药大全】
  1. 蛤蚧《得配本草》
  2. 蛤蚧《本草从新》
  3. 蛤蚧《中药学》
  4. 蛤蚧《本经逢原》
  5. 蛤蚧《本草便读》
  6. 蛤蚧《本草新编》
  7. 蛤蚧《本草分经》
  8. 蛤蚧《本草求真》
  9. 蛤蚧《本草分经》
  10. 蛤蚧《证类本草》
  11. 蛤蚧《本草择要纲目》
  12. 蛤蚧《医学入门》
  13. 蛤蚧《本草撮要》
  14. 蛤蚧《冯氏锦囊秘录》
  15. 蛤蚧《药性切用》
  16. 蛤蚧《本草易读》
  17. 蛤蚧参茸酒《古代房中秘方》
  18. 蛤蚧《本草蒙筌》
  19. 蛤蚧散《三因极一病证方论》
  20. 蛤蚧《本草备要》
  21. 蛤蚧散《三因极一病证方论》
  22. 蛤蚧《本草衍义》
  23. 蛤蚧散《痰火点雪》
  24. 蛤蚧《海药本草》
  25. 蛤蚧散《博济方》
  26. 蛤蚧《中药炮制》
  27. 蛤蚧丸《妇人大全良方》
  28. 蛤蚧《玉楸药解》
  29. 蛤壳《本草便读》
  30. 蛤蚧《雷公炮炙论》
  31. 蛤蜊《本草纲目》


蛇蜕_《得配本草》_中医本草_【岐黄之术】

蛇蜕

蛇蜕

  • 上一页
  • 目录
  • 相关
  • 下一页

得火良。畏磁石及酒。

咸、甘、平。有毒。除风疟，祛翳膜，治螈 ，杀三虫，疗疮疥，止呕逆，愈肠痔，定惊痫。配当归，治缠喉风。

配花粉、羊肝，治痘后目翳。调人乳，治小儿咳吐血。调猪颊车髓，涂小儿解颅。烧存性，研末，治耳忽大痛。（如有虫在内奔走，痛不可忍，以鹅翎吹之立愈。）

青黄色者不入药，白色者佳。皂荚水洗净，缠竹上，或酒，或醋，或蜜浸，炙黄用。或盐泥固 ，或烧炭存性，随症制用。产妇禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛤蚧
  • 当前页：蛇蜕
  • 下一页：蚺蛇胆
<<< 返回本书目录
  1. 蛇蜕《本草纲目》图文版
  2. 蛇蜕【中药大全】
  3. 蛇蜕《本草易读》
  4. 蛇蜕（音税）《证类本草》
  5. 蛇蜕《本草崇原》
  6. 蛇吞鼠《本草纲目》完整版
  7. 蛇蜕《本草纲目》完整版
  8. 蛇吞蛙《本草纲目》完整版
  9. 蛇退步【中药大全】
  10. 蛇王藤【中药大全】
  11. 蛇退【中药大全】
  12. 蛇网草《本草纲目》完整版
  13. 蛇头圆【方剂大全】
  14. 蛇尾草【中药大全】
  15. 蛇头细辛【中药大全】
  16. 蛇犀散【方剂大全】
  17. 蛇头毒《外科十法》
  18. 蛇衔散【方剂大全】
  19. 蛇头疔、天蛇毒《医宗金鉴》
  20. 蛇蝎毒等《千金宝要》
  21. 蛇头草【中药大全】
  22. 蛇蝎散【方剂大全】
  23. 蛇藤【中药大全】
  24. 蛇蝎汤【方剂大全】
  25. 蛇螫方《外台秘要》
  26. 蛇蝎续命汤【方剂大全】
  27. 蛇虱门主论《疡医大全》
  28. 蛇眼草【中药大全】
  29. 蛇伤门主论《疡医大全》
  30. 蛇眼疔、蛇背疔、蛀节疔、蛇腹疔、泥鳅疽《医宗金鉴》
  1. 蛇蜕《得配本草》
  2. 蛇蜕《本草从新》
  3. 蛇蜕《本草崇原》
  4. 蛇蜕《本经逢原》
  5. 蛇蜕《增广和剂局方药性总论》
  6. 蛇蜕《本草求真》
  7. 蛇蜕《名医别录》
  8. 蛇蜕《医学入门》
  9. 蛇蜕《本草分经》
  10. 蛇蜕《冯氏锦囊秘录》
  11. 蛇蜕《本草撮要》
  12. 蛇蜕《本草易读》
  13. 蛇蜕《外科全生集》
  14. 蛇蜕《本草备要》
  15. 蛇蜕《药性切用》
  16. 蛇蜕《汤液本草》
  17. 蛇蜕（音税）《证类本草》
  18. 蛇蜕《本草衍义》
  19. 蛇蜕皮《食疗本草》
  20. 蛇蜕《新修本草》
  21. 蛇脱《吴普本草》
  22. 蛇蜕《本草经集注》
  23. 蛇尾疮《急救广生集》
  24. 蛇蜕《中药炮制》
  25. 蛇窝疮秘方《华佗神方》
  26. 蛇蜕《玉楸药解》
  27. 蛇蝎毒等《千金宝要》
  28. 蛇蜕《千金翼方》
  29. 蛇形疮秘方《华佗神方》
  30. 蛇蜕《本草纲目》
  31. 蛇沿毒《中医词典》


蚺蛇胆_《得配本草》_中医本草_【岐黄之术】

蚺蛇胆

蚺蛇胆

  • 上一页
  • 目录
  • 相关
  • 下一页

一名南蛇

甘、苦、寒。有小毒。入足厥阴经。明目凉血，除疳杀虫，疗诸风症，止心 痛。

置水旋行极速者真。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛇蜕
  • 当前页：蚺蛇胆
  • 下一页：白花蛇
<<< 返回本书目录
  1. 蚺蛇《本草纲目》图文版
  2. 蚺蛇胆【中药大全】
  3. 蚺蛇《本草纲目》完整版
  4. 蚺蛇胆散【方剂大全】
  5. 蚺（音髯）蛇胆《证类本草》
  6. 蚺蛇膏【中药大全】
  7. 群众急救系统普及化《现代院外急救手册》
  8. 蚺蛇肉《本草纲目》完整版
  9. 群体中的遗传平衡《医学遗传学基础》
  10. 蚺蛇肉【中药大全】
  11. 群体遗传学《医学遗传学基础》
  12. 蚺蛇牙《本草纲目》完整版
  13. 群方加减法《外科启玄》
  14. 蚺蛇子《本草纲目》完整版
  15. 群方备载《医学集成》
  16. 然谷穴【下肢内侧穴位】
  17. 裙边疮《外科十三方考》
  18. 燃照汤【方剂大全】
  19. 阙疑《医述》
  20. 苒苒草【中药大全】
  21. 鹊脑《本草纲目》完整版
  22. 染匠之妇肠痈《孙文垣医案》
  23. 鹊目症《眼科阐微》
  24. 染色方法《实用免疫细胞与核酸》
  25. 鹊豆【中药大全】
  26. 染色体畸变综合征《医学遗传学基础》
  27. 鹊巢《本草纲目》完整版
  28. 染色体畸形【疾病症状】
  29. 鹊【中药大全】
  30. 染色体异常【疾病大全】
  1. 蚺蛇胆《得配本草》
  2. 蚺蛇胆《本草从新》
  3. 蚺蛇胆《名医别录》
  4. 蚺蛇胆《本经逢原》
  5. 蚺蛇胆《本草分经》
  6. 蚺蛇胆《本草备要》
  7. 蚺蛇胆《本草分经》
  8. 蚺蛇胆《海药本草》
  9. 蚺蛇胆《本草撮要》
  10. 蚺蛇胆《新修本草》
  11. 蚺蛇胆《药性切用》
  12. 蚺蛇胆《本草经集注》
  13. 蚺蛇肉《饮食须知》
  14. 蚺蛇胆《千金翼方》
  15. 蚺蛇瘴《古今医案按》
  16. 蚺蛇《医方考》
  17. 然谷《中医词典》
  18. 蚺蛇《医学入门》
  19. 然谷《针灸学》
  20. 蚺蛇《冯氏锦囊秘录》
  21. 然谷（一名龙渊）《针灸大成》
  22. 蚺蛇《食疗本草》
  23. 然谷（荥穴）《子午流注说难》
  24. 蚺蛇《本草纲目》
  25. 然骨《中医名词词典》
  26. 蚺（音髯）蛇胆《证类本草》
  27. 然骨《中医词典》
  28. 群众性《预防医学》
  29. 然骨之后《中医词典》
  30. 群众急救系统普及化《现代院外急救手册》
  31. 然骨之前《中医词典》


白花蛇_《得配本草》_中医本草_【岐黄之术】

白花蛇

白花蛇

  • 上一页
  • 目录
  • 相关
  • 下一页

一名蕲蛇

得酒良。

甘、咸、温。有毒。入足厥阴、手太阴经。治风淫末疾，（四肢为末。）透骨搜风，截惊定搐。其性善窜，能内走脏腑，外彻皮肤，引诸药直至于有风疾处。凡癞麻、鹤膝、鸡距，并宜治之。得丁香，治痘疮黑陷。（炙白花蛇三钱，大丁香七枚，为末，每服五分，水和淡酒下，神效。）

出蕲州。头尾有大毒，尾有爪甲，去头尾各一尺，酒浸五日，每日换酒，去酒埋于地下一宿，尽去皮骨，炙用。服之切忌见风。虚弱者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蚺蛇胆
  • 当前页：白花蛇
  • 下一页：乌梢蛇
<<< 返回本书目录
  1. 白花蛇《本草纲目》图文版
  2. 白花蛇【中药大全】
  3. 白花蛇《证类本草》
  4. 白花蛇膏【方剂大全】
  5. 白花蛇《本草择要纲目》
  6. 白花蛇煎【方剂大全】
  7. 白花蛇《本草易读》
  8. 白花蛇浸酒【方剂大全】
  9. 白花蛇《本草新编》
  10. 白花蛇睛（白花蛇目）《本草纲目》完整版
  11. 白花蛇《本草乘雅半偈》
  12. 白花蛇酒【方剂大全】
  13. 白花蛇《本草纲目》完整版
  14. 白花蛇目睛【中药大全】
  15. 白花龙胆【中药大全】
  16. 白花蛇肉《本草纲目》完整版
  17. 白花九里明【中药大全】
  18. 白花蛇散【方剂大全】
  19. 白花坚荚树【中药大全】
  20. 白花蛇舌草【中药大全】
  21. 白花灰毛槐树【中药大全】
  22. 白花蛇头《本草纲目》完整版
  23. 白花果【中药大全】
  24. 白花蛇头【中药大全】
  25. 白花鬼针草【中药大全】
  26. 白花蛇丸【方剂大全】
  27. 白花膏【方剂大全】
  28. 白花蛇造酒方【方剂大全】
  29. 白花杆【中药大全】
  30. 白花蛇煮酒【方剂大全】
  1. 白花蛇《得配本草》
  2. 白花蛇《本草从新》
  3. 白花蛇《增广和剂局方药性总论》
  4. 白花蛇《本经逢原》
  5. 白花蛇《本草择要纲目》
  6. 白花蛇《本草新编》
  7. 白花蛇《本草撮要》
  8. 白花蛇《本草求真》
  9. 白花蛇《外科全生集》
  10. 白花蛇《证类本草》
  11. 白花蛇《药性切用》
  12. 白花蛇《医学入门》
  13. 白花蛇《本草乘雅半偈》
  14. 白花蛇《冯氏锦囊秘录》
  15. 白花蛇（乌梢蛇）《中药学》
  16. 白花蛇《本草易读》
  17. 白花蛇散《三因极一病证方论》
  18. 白花蛇《本草蒙筌》
  19. 白花蛇舌草《中药学》
  20. 白花蛇《本草备要》
  21. 白花藤《雷公炮炙论》
  22. 白花蛇《本草衍义》
  23. 白花藤《千金翼方》
  24. 白花蛇《玉楸药解》
  25. 白花藤《新修本草》
  26. 白花蛇《雷公炮制药性解》
  27. 白花藤《证类本草》
  28. 白花蛇《本草纲目》
  29. 白滑半边舌《中医词典》
  30. 白花膏《外科全生集》
  31. 白滑腻苔《中医词典》


乌梢蛇_《得配本草》_中医本草_【岐黄之术】

乌梢蛇

乌梢蛇

  • 上一页
  • 目录
  • 相关
  • 下一页

得酒良。

甘，平，有小毒。入手太阴经。治皮肤不仁，疗风淫热毒，功用与白花蛇同。但白花蛇主肺风，为白癜风之要药，乌梢蛇主肾风，为紫云风之专药。配麝香、荆芥，治小儿撮口。

蕲州乌蛇，头上有逆毛二寸，腹下有白带子一条，长一寸者是雄，可入药。去头、皮骨，酒浸一宿，酥炙，埋地下一宿用。大者力减。误用反能引风入骨。

胆敷疠风、木舌肿胀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白花蛇
  • 当前页：乌梢蛇
  • 下一页：公蛎蛇
<<< 返回本书目录
  1. 乌梢蛇《本草易读》
  2. 乌梢蛇【中药大全】
  3. 乌痧瘴《松峰说疫》
  4. 乌梢蛇酒【方剂大全】
  5. 乌沙挣《松峰说疫》
  6. 乌稍蛇《本草择要纲目》
  7. 乌骚风【中药大全】
  8. 乌蛇《本草纲目》完整版
  9. 乌茜汤【方剂大全】
  10. 乌蛇《雷公炮炙论》
  11. 乌泡刺【中药大全】
  12. 乌蛇《证类本草》
  13. 乌奴龙胆【中药大全】
  14. 乌蛇《本草纲目》图文版
  15. 乌尼参【中药大全】
  16. 乌蛇【中药大全】
  17. 乌木油《本草纲目》完整版
  18. 乌蛇胆《本草纲目》完整版
  19. 乌木叶《本草纲目》完整版
  20. 乌蛇胆【中药大全】
  21. 乌木屑【中药大全】
  22. 乌蛇膏《本草纲目》完整版
  23. 乌木根白皮《本草纲目》完整版
  24. 乌蛇膏【中药大全】
  25. 乌木《本草纲目》图文版
  26. 乌蛇膏【方剂大全】
  27. 乌木《本草纲目》完整版
  28. 乌蛇浸酒方【方剂大全】
  29. 乌木《本草纲目》完整版
  30. 乌蛇卵《本草纲目》完整版
  1. 乌梢蛇《得配本草》
  2. 乌梢蛇《本草从新》
  3. 乌梢蛇《本草分经》
  4. 乌梢蛇《本经逢原》
  5. 乌梢蛇《药性切用》
  6. 乌梢蛇《本草易读》
  7. 乌稍蛇《本草择要纲目》
  8. 乌梢蛇《本草备要》
  9. 乌蛇《本草纲目》
  10. 乌梢蛇《中药炮制》
  11. 乌蛇《雷公炮炙论》
  12. 乌梢蛇《玉楸药解》
  13. 乌蛇《本草衍义》
  14. 乌痧瘴《松峰说疫》
  15. 乌蛇《汤液本草》
  16. 乌痧胀《外科全生集》
  17. 乌蛇《医学入门》
  18. 乌痧胀《奇效简便良方》
  19. 乌蛇《证类本草》
  20. 乌痧胀《中医词典》
  21. 乌蛇膏《太平惠民和剂局方》
  22. 乌痧惊风《中医词典》
  23. 乌蛇散《妇人大全良方》
  24. 乌痧《中医词典》
  25. 乌蛇丸《妇人大全良方》
  26. 乌沙挣《松峰说疫》
  27. 乌升茶《茶饮保健》
  28. 乌青鱼胆《药性切用》
  29. 乌头《神农本草经》
  30. 乌茄疔秘方《华佗神方》
  31. 乌头《本草纲目》


公蛎蛇_《得配本草》_中医本草_【岐黄之术】

公蛎蛇

公蛎蛇

  • 上一页
  • 目录
  • 相关
  • 下一页

即水蛇

甘、咸、寒。治消渴、烦热、毒痢。

皮

烧研，治小儿骨疽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌梢蛇
  • 当前页：公蛎蛇
  • 下一页：鲤鱼
<<< 返回本书目录
  1. 公鸡头叶【中药大全】
  2. 公母草【中药大全】
  3. 公鸡步态【疾病症状】
  4. 公孙穴【下肢内侧穴位】
  5. 公丁香【方剂大全】
  6. 公英汤【方剂大全】
  7. 弓状指【疾病症状】
  8. 公英叶风毛菊【中药大全】
  9. 弓形足【疾病症状】
  10. 公鱼【中药大全】
  11. 弓形体脑病【疾病大全】
  12. 功过格《疡医大全》
  13. 弓形体感染【疾病症状】
  14. 功劳根【中药大全】
  15. 弓形体病性巩膜炎【疾病大全】
  16. 功劳木【中药大全】
  17. 弓形体病【疾病大全】
  18. 功劳叶【中药大全】
  19. 弓形体病《家庭医学百科-医疗康复篇》
  20. 功劳子【中药大全】
  21. 弓形虫病【疾病大全】
  22. 功能锻炼《中医伤科按摩学》
  23. 弓弩弦《证类本草》
  24. 功能失调性子宫出血（简称功血）《百病自测》
  25. 弓弩弦《本草纲目》完整版
  26. 功能性呕吐【疾病大全】
  27. 弓果藤【中药大全】
  28. 功能性头痛【疾病症状】
  29. 弓动脉的演变《组织学与胚胎学》
  30. 功能性下丘脑性闭经【疾病大全】
  1. 公蛎蛇《得配本草》
  2. 公害与公害病《预防医学》
  3. 公孙《针灸大成》
  4. 公害性中毒《预防医学》
  5. 公孙《中医词典》
  6. 公共卫生事业的开端《中国医学通史》
  7. 公孙《子午流注说难》
  8. 公共卫生事业的发展《中国医学通史》
  9. 公孙《针灸学》
  10. 弓形体性葡萄膜炎《眼科学》
  11. 公孙光《中医词典》
  12. 弓形体病《家庭医学百科-医疗康复篇》
  13. 公孙阳庆《中医词典》
  14. 弓形体病《默克家庭诊疗手册》
  15. 功贵得传《达摩洗髓易筋经》
  16. 弓形虫病《实用免疫细胞与核酸》
  17. 功过格《疡医大全》
  18. 弓弩弦《名医别录》
  19. 功能锻炼《中医伤科按摩学》
  20. 弓弩弦《本经逢原》
  21. 功能锻炼《骨科学》
  22. 弓弩弦《证类本草》
  23. 功能失调性子宫出血《急诊医学》
  24. 弓弩弦《新修本草》
  25. 功能失调性子宫出血（简称功血）《百病自测》
  26. 弓弩弦《本草经集注》
  27. 功能性改变《放射诊断学》
  28. 弓弩弦《千金翼方》
  29. 功能性水肿《常见病自测》
  30. 弓箭鸟枪伤门主方《疡医大全》
  31. 功能性消化不良《家庭医学百科-医疗康复篇》


鲤鱼_《得配本草》_中医本草_【岐黄之术】

鲤鱼

鲤鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

蜀漆为之使。忌天门冬、朱砂。

甘，平。消水肿，治黄胆，止肠 ，散血滞。配阿胶、糯米，治胎动下血，（鱼宜煨炭。）

入矾腹内，纸包泥固煨食，治水肿。

多食发风动火。天行病后、下痢、宿症禁用。

胆

祛赤肿青盲，滴耳聋，涂疮毒。

胆汁滴镜上阴干，竹刀刮下用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：公蛎蛇
  • 当前页：鲤鱼
  • 下一页：鲻鱼
<<< 返回本书目录
  1. 鲤鱼《本草纲目》图文版
  2. 鲤鱼【中药大全】
  3. 鲤鱼《食物疗法》
  4. 鲤鱼肠《本草纲目》完整版
  5. 鲤鱼《滇南本草》
  6. 鲤鱼肠【中药大全】
  7. 鲤鱼《本草易读》
  8. 鲤鱼齿《本草纲目》完整版
  9. 鲤鱼《本草纲目》完整版
  10. 鲤鱼齿【中药大全】
  11. 鲤鳞丸【方剂大全】
  12. 鲤鱼齿汤【方剂大全】
  13. 鲤鳞丸《外科传薪集》
  14. 鲤鱼赤豆粥《保健药膳》
  15. 锂肾病【疾病大全】
  16. 鲤鱼胆《本草纲目》完整版
  17. 理中圆【方剂大全】
  18. 鲤鱼胆《证类本草》
  19. 理中吴茱萸汤【方剂大全】
  20. 鲤鱼胆【中药大全】
  21. 理中温胃汤【方剂大全】
  22. 鲤鱼茯苓汤【方剂大全】
  23. 理中丸证治本位的意义《圆运动的古中医学》
  24. 鲤鱼膏【方剂大全】
  25. 理中丸方《伤寒明理论》
  26. 鲤鱼羹【方剂大全】
  27. 理中丸（并汤）《伤寒寻源》
  28. 鲤鱼骨《本草纲目》完整版
  29. 理中丸【方剂大全】
  30. 鲤鱼臛【方剂大全】
  1. 鲤鱼《得配本草》
  2. 鲤鱼《本草从新》
  3. 鲤鱼《增广和剂局方药性总论》
  4. 鲤鱼《本经逢原》
  5. 鲤鱼《本草分经》
  6. 鲤鱼《本草求真》
  7. 鲤鱼《本草撮要》
  8. 鲤鱼《医学入门》
  9. 鲤鱼《药性切用》
  10. 鲤鱼《医学入门》
  11. 鲤鱼《滇南本草》
  12. 鲤鱼《饮食须知》
  13. 鲤鱼（《神农本草经》）《中医饮食营养学》
  14. 鲤鱼《本草易读》
  15. 鲤鱼便毒《万氏秘传外科心法》
  16. 鲤鱼《本草蒙筌》
  17. 鲤鱼赤豆粥《保健药膳》
  18. 鲤鱼《本草备要》
  19. 鲤鱼赤小豆汤（《外台秘要》）《中医饮食营养学》
  20. 鲤鱼《本草衍义》
  21. 鲤鱼胆《神农本草经》
  22. 鲤鱼《食疗本草》
  23. 鲤鱼胆《千金翼方》
  24. 鲤鱼《饮膳正要》
  25. 鲤鱼胆《本草经集注》
  26. 鲤鱼《食物疗法》
  27. 鲤鱼胆《新修本草》
  28. 鲤鱼《玉楸药解》
  29. 鲤鱼胆《本草易读》
  30. 鲤鱼《雷公炮制药性解》
  31. 鲤鱼胆《证类本草》


鲻鱼_《得配本草》_中医本草_【岐黄之术】

鲻鱼

鲻鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，平。开胃，利五脏，令人肥健。与百药无忌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲤鱼
  • 当前页：鲻鱼
  • 下一页：石首鱼鲞
<<< 返回本书目录
  1. 鲻鱼《本草纲目》完整版
  2. 鲻鱼【中药大全】
  3. 髭须望法提纲《望诊遵经》
  4. 子《本草图经》
  5. 髭须门主论《疡医大全》
  6. 子《滇南本草》
  7. 髭须《本草纲目》完整版
  8. 子初发表主方《麻疹阐注》
  9. 髭发门《张氏医通》
  10. 子烦《济生集》
  11. 髭发门《古今医统大全》
  12. 子烦《内府秘传经验女科》
  13. 髭发《证治准绳·杂病》
  14. 子烦《女科秘要》
  15. 髭发《证治准绳·类方》
  16. 子烦《女科秘旨》
  17. 髭发《张氏医通》
  18. 子烦《女科折衷纂要》
  19. 髭发《经络考》
  20. 子烦《女科指掌》
  21. 滋燥饮【方剂大全】
  22. 子烦《盘珠集胎产症治》
  23. 滋燥养荣汤【方剂大全】
  24. 子烦《沈氏女科辑要》
  25. 滋燥养荣《汤头歌诀》
  26. 子烦《胎产秘书》
  27. 滋阴之剂《原机启微》
  28. 子烦《医学心悟》
  29. 滋阴抑火汤【方剂大全】
  30. 子烦并五心烦热及烦躁口干论《妇科秘书》
  1. 鲻鱼《得配本草》
  2. 鲻鱼《本草从新》
  3. 鲻鱼《本草分经》
  4. 鲻鱼《证类本草》
  5. 鲻鱼《本草撮要》
  6. 髭须望法提纲《望诊遵经》
  7. 鲻鱼《药性切用》
  8. 髭须门主论《疡医大全》
  9. 子《饮膳正要》
  10. 髭须门主方《疡医大全》
  11. 子《中医词典》
  12. 髭发门《张氏医通》
  13. 子《本草经集注》
  14. 髭发《证治准绳·杂病》
  15. 子《新修本草》
  16. 髭发《证治准绳·类方》
  17. 子《冯氏锦囊秘录》
  18. 髭发《张氏医通》
  19. 子《证类本草》
  20. 髭发《经络考》
  21. 子《本草从新》
  22. 髭发《中医词典》
  23. 子《得配本草》
  24. 髭疔《中医词典》
  25. 子《增广和剂局方药性总论》
  26. 髭（zī，音资）《中医词典》
  27. 子《增广和剂局方药性总论》
  28. 滋燥养营汤《时病论歌括新编》
  29. 子《本草分经》
  30. 滋燥养荣汤《医方论》
  31. 子《本草撮要》


石首鱼鲞_《得配本草》_中医本草_【岐黄之术】

石首鱼鲞

石首鱼鲞

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，平。入足太阴。治泻痢，消食，开胃。

酒炙，或煮汤。

鳔

即胶

暖少阴之精，又能消瘀解毒。

首中石

治石淋。烧研末，掺 耳出脓。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲻鱼
  • 当前页：石首鱼鲞
  • 下一页：鲫鱼
<<< 返回本书目录
  1. 石首鱼鲞《本草纲目》完整版
  2. 石首鱼鲞【中药大全】
  3. 石首鱼头中石《本草纲目》完整版
  4. 石刷把【中药大全】
  5. 石首鱼肉《本草纲目》完整版
  6. 石霜【中药大全】
  7. 石首鱼【中药大全】
  8. 石水《圣济总录》
  9. 石首鱼《本草纲目》图文版
  10. 石水【方剂主治】
  11. 石首鱼《证类本草》
  12. 石水方《外台秘要》
  13. 石首鱼《本草易读》
  14. 石松《本草纲目》完整版
  15. 石首鱼《本草纲目》完整版
  16. 石松《本草纲目》图文版
  17. 石蛇【中药大全】
  18. 石松浸酒【方剂大全】
  19. 石蛇《本草图经》
  20. 石松子【中药大全】
  21. 石蛇《本草纲目》完整版
  22. 石蒜《本草纲目》完整版
  23. 石上铁角蕨【中药大全】
  24. 石蒜《本草择要纲目》
  25. 石上藕【中药大全】
  26. 石蒜《本草纲目》图文版
  27. 石上莲【中药大全】
  28. 石蒜【中药大全】
  29. 石上开花【中药大全】
  30. 石髓《本草纲目》完整版
  1. 石首鱼鲞《得配本草》
  2. 石首鱼（黄花鱼）《食疗本草》
  3. 石寿棠《中医词典》
  4. 石首鱼《药性切用》
  5. 石水《中医名词词典》
  6. 石首鱼《外科全生集》
  7. 石水《圣济总录》
  8. 石首鱼《本草撮要》
  9. 石水《中医词典》
  10. 石首鱼《本草分经》
  11. 石水《金匮翼》
  12. 石首鱼《本草从新》
  13. 石水《医学三字经》
  14. 石首鱼《本经逢原》
  15. 石水方四首《外台秘要》
  16. 石首鱼《证类本草》
  17. 石水风水《灵素节注类编》
  18. 石首鱼《医学入门》
  19. 石水候《诸病源候论》
  20. 石首鱼《饮食须知》
  21. 石松《本草纲目》
  22. 石首鱼《本草易读》
  23. 石松《证类本草》
  24. 石首鱼《本草备要》
  25. 石蒜《本草纲目》
  26. 石首鱼《饮膳正要》
  27. 石蒜《本草择要纲目》
  28. 石首鱼《本草纲目》
  29. 石髓《证类本草》
  30. 石肾《名医别录》
  31. 石髓铅《雷公炮炙论》


鲫鱼_《得配本草》_中医本草_【岐黄之术】

鲫鱼

鲫鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

忌麦冬、沙糖。

甘，平。入足阳明经。和胃实肠，通阴利水。（诸鱼属火，惟此属土。）得茴香末蘸服，治疝气。配山药，捣敷便毒。

入赤小豆，煮食，消水肿。填葱于腹煨研，治膈气。

利水，取汁煎药。多食动火。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石首鱼鲞
  • 当前页：鲫鱼
  • 下一页：乌鳢鱼
<<< 返回本书目录
  1. 鲫鱼《本草纲目》图文版
  2. 鲫鱼【中药大全】
  3. 鲫鱼《证类本草》
  4. 鲫鱼胆《本草纲目》完整版
  5. 鲫鱼《食物疗法》
  6. 鲫鱼胆【中药大全】
  7. 鲫鱼《滇南本草》
  8. 鲫鱼胆草【中药大全】
  9. 鲫鱼《本草择要纲目》
  10. 鲫鱼胆膏【方剂大全】
  11. 鲫鱼《本草易读》
  12. 鲫鱼冬瓜汤【方剂大全】
  13. 鲫鱼《本草纲目》完整版
  14. 鲫鱼膏【方剂大全】
  15. 稷香丸【方剂大全】
  16. 鲫鱼羹《保健药膳》
  17. 稷米【中药大全】
  18. 鲫鱼羹【方剂大全】
  19. 稷米《证类本草》
  20. 鲫鱼骨《本草纲目》完整版
  21. 稷米《滇南本草》
  22. 鲫鱼骨【中药大全】
  23. 稷《本草纲目》图文版
  24. 鲫鱼脍【方剂大全】
  25. 稷《本草求真》
  26. 鲫鱼脑《本草纲目》完整版
  27. 稷《本草乘雅半偈》
  28. 鲫鱼脑【中药大全】
  29. 稷《本草纲目》完整版
  30. 鲫鱼砒方【方剂大全】
  1. 鲫鱼《得配本草》
  2. 鲫鱼《本草从新》
  3. 鲫鱼《本草便读》
  4. 鲫鱼《本经逢原》
  5. 鲫鱼《本草分经》
  6. 鲫鱼《本草求真》
  7. 鲫鱼《本草择要纲目》
  8. 鲫鱼《证类本草》
  9. 鲫鱼《本草撮要》
  10. 鲫鱼《医学入门》
  11. 鲫鱼《药性切用》
  12. 鲫鱼《饮食须知》
  13. 鲫鱼《滇南本草》
  14. 鲫鱼《本草易读》
  15. 鲫鱼（《名医别录》）《中医饮食营养学》
  16. 鲫鱼《本草蒙筌》
  17. 鲫鱼膏《急救广生集》
  18. 鲫鱼《本草备要》
  19. 鲫鱼羹《保健药膳》
  20. 鲫鱼《本草衍义》
  21. 鲫鱼羹《食物疗法》
  22. 鲫鱼《食疗本草》
  23. 鲫鱼羹《老年百病防治》
  24. 鲫鱼《新修本草》
  25. 鲫鱼羹《饮膳正要》
  26. 鲫鱼《饮膳正要》
  27. 鲫鱼羹《饮膳正要》
  28. 鲫鱼《食物疗法》
  29. 鲫鱼羹《食疗方》
  30. 鲫鱼《玉楸药解》
  31. 鲫鱼羹《食疗方》


乌鳢鱼_《得配本草》_中医本草_【岐黄之术】

乌鳢鱼

乌鳢鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

头有七星

能导横流之势，以遂敦阜之性。能除阴僻之风，以扶痿弱之体。故虚人，老人，孕妇有风湿水肿者，宜之。

胆

治目与鲤鱼胆同。若治喉痹，惟此更胜。

诸鱼胆苦，惟此胆甘。腊月收取阴干。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲫鱼
  • 当前页：乌鳢鱼
  • 下一页：鳗
<<< 返回本书目录
  1. 乌鳢【中药大全】
  2. 乌蔹（音敛）莓《证类本草》
  3. 乌烂死蚕《本草纲目》完整版
  4. 乌蔹莓《本草纲目》完整版
  5. 乌榄叶【中药大全】
  6. 乌蔹莓《本草纲目》图文版
  7. 乌榄树皮【中药大全】
  8. 乌蔹莓【中药大全】
  9. 乌榄仁【中药大全】
  10. 乌蔹莓五加【中药大全】
  11. 乌榄核【中药大全】
  12. 乌灵参【中药大全】
  13. 乌榄根【中药大全】
  14. 乌灵参炖鸡【方剂大全】
  15. 乌榄【中药大全】
  16. 乌苓通气散【方剂大全】
  17. 乌癞方《外台秘要》
  18. 乌菱壳《本草纲目》完整版
  19. 乌癞《圣济总录》
  20. 乌柳【中药大全】
  21. 乌口树【中药大全】
  22. 乌龙摆尾【中药大全】
  23. 乌桕子【中药大全】
  24. 乌龙摆尾法《推拿抉微》
  25. 乌桕叶【中药大全】
  26. 乌龙丹【方剂大全】
  27. 乌桕木根皮【中药大全】
  28. 乌龙煎剂【方剂大全】
  29. 乌桕根皮【中药大全】
  30. 乌龙汤【方剂大全】
  1. 乌鳢鱼《得配本草》
  2. 乌烂死蚕《证类本草》
  3. 乌连汤《三因极一病证方论》
  4. 乌癞秘方《华佗神方》
  5. 乌敛莓《新修本草》
  6. 乌癞候《诸病源候论》
  7. 乌蔹（音敛）莓《证类本草》
  8. 乌癞方一首《外台秘要》
  9. 乌蔹莓《本草纲目》
  10. 乌癞《解围元薮》
  11. 乌蔹莓《千金翼方》
  12. 乌癞《中医词典》
  13. 乌蔹莓《中药学》
  14. 乌癞《圣济总录》
  15. 乌龙摆尾《中医词典》
  16. 乌桕根皮《药笼小品》
  17. 乌龙摆尾法《推拿抉微》
  18. 乌臼木根皮《证类本草》
  19. 乌龙丹《仁术便览》
  20. 乌臼木根皮《新修本草》
  21. 乌龙膏《回生集》
  22. 乌臼木根皮《千金翼方》
  23. 乌龙散《冯氏锦囊秘录》
  24. 乌臼木《本草撮要》
  25. 乌龙双摆尾《中医词典》
  26. 乌臼木《医学入门》
  27. 乌龙髓《是斋百一选方》
  28. 乌臼木《本草备要》
  29. 乌龙丸《古代房中秘方》
  30. 乌臼木《本草纲目》
  31. 乌轮赤晕《中医词典》


鳗_《得配本草》_中医本草_【岐黄之术】

鳗

鳗

  • 上一页
  • 目录
  • 相关
  • 下一页

忌银杏。

甘，平。去风灭虫。治疰气、虚损、劳瘵。

孕妇忌食。腹下黑点，背上白点，毒甚不可食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌鳢鱼
  • 当前页：鳗
  • 下一页：鳝
<<< 返回本书目录
  1. 馒头蟹【中药大全】
  2. 鳗（音鳗）鲡（音黎）鱼《证类本草》
  3. 蛮夷酒【方剂大全】
  4. 鳗羹饮【方剂大全】
  5. 蛮刀背【中药大全】
  6. 鳗鲡【中药大全】
  7. 脉状奇偶《古今医统大全》
  8. 鳗鲡黑散【方剂大全】
  9. 脉主病《古今名医汇粹》
  10. 鳗鲡鱼《本草纲目》完整版
  11. 脉中有线有吉有凶《读医随笔》
  12. 鳗鲡鱼《本草求真》
  13. 脉痔《圣济总录》
  14. 鳗鲡鱼《食物疗法》
  15. 脉之名义《诊家正眼》
  16. 鳗鲡鱼《本草纲目》图文版
  17. 脉之大要《古今名医汇粹》
  18. 鳗鲡鱼【中药大全】
  19. 脉症治方凡例《脉症治方》
  20. 鳗鲡鱼膏【中药大全】
  21. 脉症与病相反论《医学源流论》
  22. 鳗鲡鱼骨【中药大全】
  23. 脉证宜忌歌《推拿抉微》
  24. 鳗鲡鱼臛【方剂大全】
  25. 脉证相反《古今医统大全》
  26. 鳗鲡鱼煎【方剂大全】
  27. 脉证死生论《血证论》
  28. 鳗鲡鱼煎丸【方剂大全】
  29. 脉证似反《轩岐救正论》
  30. 鳗鲡鱼涂方【方剂大全】
  1. 鳗《得配本草》
  2. 蛮夷酒《备急千金要方》
  3. 鳗《本草分经》
  4. 悗心《中医词典》
  5. 鳗（音鳗）鲡（音黎）鱼《证类本草》
  6. 脉状奇偶《古今医统大全》
  7. 鳗煎《医方考》
  8. 脉主病《古今名医汇粹》
  9. 鳗鲡《本草备要》
  10. 脉中有线有吉有凶《读医随笔》
  11. 鳗鲡《本草易读》
  12. 脉痔候《诸病源候论》
  13. 鳗鲡《医学入门》
  14. 脉痔《中医词典》
  15. 鳗鲡《本草从新》
  16. 脉痔《圣济总录》
  17. 鳗鲡《本草撮要》
  18. 脉指歌《寿世保元》
  19. 鳗鲡《药性切用》
  20. 脉之造字《思考中医》
  21. 鳗鲡鱼《本草纲目》
  22. 脉之形体《医碥》
  23. 鳗鲡鱼《雷公炮制药性解》
  24. 脉之歇止《医碥》
  25. 鳗鲡鱼《千金翼方》
  26. 脉之名义《诊家正眼》
  27. 鳗鲡鱼《食物疗法》
  28. 脉之行动《医碥》
  29. 鳗鲡鱼《本草经集注》
  30. 脉之行动《医碥》
  31. 鳗鲡鱼《新修本草》


鳝_《得配本草》_中医本草_【岐黄之术】

鳝

鳝

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，温。补中益血。通经脉，除风湿。凡耳聋鼻衄，痘后目翳，均以血滴之自愈。血和葱汁，涂赤游风。血和麝香，涂口眼 邪。

病后禁用。黑者有毒，不可食。

头

止痢除痞。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鳗
  • 当前页：鳝
  • 下一页：海螵蛸
<<< 返回本书目录
  1. 膳食调查《临床营养学》
  2. 鳝（音善）鱼《证类本草》
  3. 善养篇《外经微言》
  4. 鳝拱头门主论《疡医大全》
  5. 善泄汤【方剂大全】
  6. 鳝漏《医宗金鉴》
  7. 善笑《圣济总录》
  8. 鳝漏门主论《疡医大全》
  9. 善叹息《药症忌宜》
  10. 鳝鱼《本草求真》
  11. 善太息《证治准绳·杂病》
  12. 鳝鱼《本草新编》
  13. 善太息《证治准绳·类方》
  14. 鳝鱼《滇南本草》
  15. 善太息《医学纲目》
  16. 鳝鱼《本草纲目》图文版
  17. 善太息《古今医统大全》
  18. 鳝鱼【中药大全】
  19. 善怒《药症忌宜》
  20. 鳝鱼骨【中药大全】
  21. 善恐《药症忌宜》
  22. 鳝鱼皮【中药大全】
  23. 善饥（急性善饥证）《余无言医案》
  24. 鳝鱼头【中药大全】
  25. 善恶顺逆《景岳全书》
  26. 鳝鱼血【中药大全】
  27. 善恶《证治准绳·疡医》
  28. 伤饱《幼幼新书》
  29. 善夺汤【方剂大全】
  30. 伤疮病诸候（凡四论）《诸病源候论》
  1. 鳝《得配本草》
  2. 蟮漏《中医词典》
  3. 鳝（音善）鱼《证类本草》
  4. 膳食中营养素与癌瘤发生的关系《临床营养学》
  5. 鳝拱头门主方《疡医大全》
  6. 膳食中碳水化物的来源《临床营养学》
  7. 鳝拱头门主论《疡医大全》
  8. 膳食治疗的原则《临床营养学》
  9. 鳝漏《医宗金鉴》
  10. 膳食纤维和一些疾病的关系《临床营养学》
  11. 鳝漏《外科心法要诀》
  12. 膳食调查是营养调查的基础《临床营养学》
  13. 鳝漏门主论《疡医大全》
  14. 膳食调查的注意事项《临床营养学》
  15. 鳝鱼《本草纲目》
  16. 膳食平衡新概念——“伴侣食品”《中医饮食营养学》
  17. 鳝鱼《雷公炮制药性解》
  18. 膳食计算实例《预防医学》
  19. 鳝鱼《千金翼方》
  20. 膳食蛋白质的利用《临床营养学》
  21. 鳝鱼《饮膳正要》
  22. 善治感冒，适应广泛《三十年临证经验集》
  23. 鳝鱼《本草经集注》
  24. 善于使用美好语言《医学心理学》
  25. 鳝鱼《新修本草》
  26. 善用八益　避免七损《古代房中术》
  27. 鳝鱼《本草衍义》
  28. 善应膏药《儒门事亲》
  29. 鳝鱼《本草备要》
  30. 善应膏《三因极一病证方论》
  31. 鳝鱼《本草易读》


海螵蛸_《得配本草》_中医本草_【岐黄之术】

海螵蛸

海螵蛸

  • 上一页
  • 目录
  • 相关
  • 下一页

即乌贼骨

恶白芨、白蔹、附子。伏 砂。

咸，微温。入足厥阴、少阴经。通血脉，去寒湿。治血痢，除痰疟，并治赤白带下，阴蚀肿痛，惊气入腹，腹痛环脐。得鹿茸、阿胶，治崩中带下。配辰砂、黄蜡，治赤翳攀睛。配生地黄，治血淋不休。配干姜，煎服，治血瘕。配炒蒲黄，敷舌血如泉。配鸡子黄，涂重舌鹅舌；研铜绿，治血风赤眼；调白蜜，点浮翳。（目泪亦除。）拌槐花吹鼻，止衄血。加麝香，吹 耳。炙黄用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鳝
  • 当前页：海螵蛸
  • 下一页：??
<<< 返回本书目录
  1. 海螵蛸《本草新编》
  2. 海螵蛸【中药大全】
  3. 海螵蛸《本草乘雅半偈》
  4. 海螵蛸【方剂大全】
  5. 海蓬子【中药大全】
  6. 海螵蛸、茜草解《医学衷中参西录》
  7. 海盘车【中药大全】
  8. 海螵蛸和生大黄【方剂大全】
  9. 海牛【中药大全】
  10. 海螵蛸和仙鹤草【方剂大全】
  11. 海鲶【中药大全】
  12. 海螵蛸散【方剂大全】
  13. 海尼豆瓣绿【中药大全】
  14. 海螵蛸丸【方剂大全】
  15. 海南砂仁【中药大全】
  16. 海茜【中药大全】
  17. 海南三七【中药大全】
  18. 海茄子【中药大全】
  19. 海南茄【中药大全】
  20. 海青膏【方剂大全】
  21. 海南蒟【中药大全】
  22. 海青丸【方剂大全】
  23. 海南虎皮楠【中药大全】
  24. 海青挣《松峰说疫》
  25. 海南海金沙【中药大全】
  26. 海蚯蚓【中药大全】
  27. 海南地不容【中药大全】
  28. 海人草【中药大全】
  29. 海南粗榧【中药大全】
  30. 海桑【中药大全】
  1. 海螵蛸《得配本草》
  2. 海螵蛸《本草从新》
  3. 海螵蛸《本草害利》
  4. 海螵蛸《本草新编》
  5. 海螵蛸《本草撮要》
  6. 海螵蛸《本草求真》
  7. 海螵蛸《药性切用》
  8. 海螵蛸《顾松园医镜》
  9. 海螵蛸《本草乘雅半偈》
  10. 海螵蛸《本草备要》
  11. 海螵蛸、茜草解《医学衷中参西录》
  12. 海螵蛸《中药炮制》
  13. 海螵蛸散《妇人大全良方》
  14. 海绵窦血栓性静脉炎《急诊医学》
  15. 海青挣《松峰说疫》
  16. 海绵窦血栓形成《眼科学》
  17. 海泉《中医词典》
  18. 海绵窦血栓形成《默克家庭诊疗手册》
  19. 海上方《万氏秘传片玉心书》
  20. 海绵窦血栓栓塞《中西医结合耳鼻喉科》
  21. 海蛇《本草从新》
  22. 海马童子鸡《保健药膳》
  23. 海蛇《本草分经》
  24. 海马汤《古代房中秘方》
  25. 海蛇《本草撮要》
  26. 海马酒《食物疗法》
  27. 海蛇《药性切用》
  28. 海马《药性切用》
  29. 海石《本草求真》
  30. 海马《本草撮要》
  31. 海石《本草从新》


??_《得配本草》_中医本草_【岐黄之术】

??

??

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，温。有小毒。壮阳道，下乳汁，托痘疮，治鳖瘕。配黄丹，生捣，贴血风 疮。入姜、葱，酱煮，探吐风痰。和糯米捣膏，敷虫疽。生捣，敷赤白游风。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海螵蛸
  • 当前页：??
  • 下一页：鲍鱼
<<< 返回本书目录
  1. ??《幼科折衷》
  2. ???《本草新编》
  3. ??《金匮钩玄》
  4. ???《济阴纲目》
  5. ??《济阴纲目》
  6. ???《伤寒六书》
  7. ??《本草图经》
  8. ?鼻《圣济总录》
  9. ??《本草乘雅半偈》
  10. ?病《仁术便览》
  11. ?（音夷又音题）鱼《证类本草》
  12. ?病《张氏医通》
  13. ?（音噎）?（乌红切）《证类本草》
  14. ?病证-幼幼汇集（下）《古今医统大全》
  15. ?（音喜）（音）《证类本草》
  16. ?疮《景岳全书》
  17. ?（音拓）虫《证类本草》
  18. ?疮《圣济总录》
  19. ?（音驼）鱼甲《证类本草》
  20. ?疮《圣济总录》
  21. ?（音湍）肉、胞、膏《证类本草》
  22. ?耳《圣济总录》
  23. ?（音甜）菜《证类本草》
  24. ?疟《圣济总录》
  25. ?（音弱）头《证类本草》
  26. ?皮《证类本草》
  27. ?（音闾）茹（音如）《证类本草》
  28. ?气《圣济总录》
  29. ?（音羸）鼠《证类本草》
  30. ?溏《圣济总录》
  1. ??《得配本草》
  2. ??《外科证治全书》
  3. ??《得配本草》
  4. ??《本草从新》
  5. ??《活幼心书》
  6. ??《本经逢原》
  7. ??《幼科折衷》
  8. ??《本草求真》
  9. ??《女科精要》
  10. ??《本草求真》
  11. ??《名医别录》
  12. ??《本草求真》
  13. ??《本草撮要》
  14. ??《济阴纲目》
  15. ??《金匮钩玄》
  16. ??《证类本草》
  17. ??《本草乘雅半偈》
  18. ??《证类本草》
  19. ??《本草图经》
  20. ??《本草衍义》
  21. ???《济阴纲目》
  22. ??《本草衍义》
  23. ???《本草新编》
  24. ??《食疗本草》
  25. ???《伤寒六书》
  26. ??《食疗本草》
  27. ???《名医别录》
  28. ?（音拙）《证类本草》
  29. ??谴《婴童类萃》
  30. ?（音窒）?（音当）《证类本草》
  31. ??丸《医方考》


鲍鱼_《得配本草》_中医本草_【岐黄之术】

鲍鱼

鲍鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

即干鱼

辛，臭，温。治跌打损伤，及女子血闭。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：??
  • 当前页：鲍鱼
  • 下一页：海蛰
<<< 返回本书目录
  1. 鲍鱼《证类本草》
  2. 鲍鱼大麻子羹【方剂大全】
  3. 鲍鱼《本草求真》
  4. 鲍鱼羹【方剂大全】
  5. 鲍鱼《本草纲目》完整版
  6. 鲍鱼汤【方剂大全】
  7. 鲍序《医学读书记》
  8. 鲍禹京翁夫人厥证治法节略《程杏轩医案》
  9. 鲍序《程杏轩医案》
  10. 鲍宅京翁仆人中寒暴脱救转之奇《程杏轩医案》
  11. 鲍温样丘疹病【疾病大全】
  12. 鲍智原翁令孙痘后鬼肿溃久药投温补而愈《程杏轩医案》
  13. 鲍莳春部曹尊堂血枯久伤奇经《程杏轩医案》
  14. 鲍子钦兄感风停食小恙猝变虚脱宜用急疗之法《程杏轩医案》
  15. 鲍觉生宫詹郁伤心脾证类噎隔殆而复生《程杏轩医案》
  16. 鲍子五保时疫耳聋泄泻《孙文垣医案》
  17. 鲍觉生宫詹精气内亏，详叙证治次第《程杏轩医案》
  18. 鲍宗海风寒喘嗽误补肺胀欲绝治验《程杏轩医案》
  19. 鲍觉生宫詹病发三次不能复起《程杏轩医案》
  20. 暴崩下血《医学心悟》
  21. 鲍恩病【疾病大全】
  22. 暴病忌术《读医随笔》
  23. 豹子眼睛花【中药大全】
  24. 暴赤生翳歌《眼科心法要诀》
  25. 豹子眼睛果【中药大全】
  26. 暴赤生翳歌《医宗金鉴》
  27. 豹脂《本草纲目》完整版
  28. 暴赤眼《圣济总录》
  29. 豹药藤【中药大全】
  30. 暴赤眼【方剂主治】
  1. 鲍鱼《得配本草》
  2. 鲍鱼《本经逢原》
  3. 鲍鱼《名医别录》
  4. 鲍鱼《本草求真》
  5. 鲍鱼《药性切用》
  6. 鲍鱼《证类本草》
  7. 鲍禹京翁夫人厥证治法节略《程杏轩医案》
  8. 鲍鱼《新修本草》
  9. 鲍宅京翁仆人中寒暴脱救转之奇《程杏轩医案》
  10. 鲍鱼《本草经集注》
  11. 鲍智原翁令孙痘后鬼肿溃久药投温补而愈《程杏轩医案》
  12. 鲍鱼《饮膳正要》
  13. 鲍竺生《中医词典》
  14. 鲍鱼《千金翼方》
  15. 鲍子钦兄感风停食小恙猝变虚脱宜用急疗之法《程杏轩医案》
  16. 鲍序《程杏轩医案》
  17. 鲍子五保时疫耳聋泄泻《孙文垣医案》
  18. 鲍序《医学读书记》
  19. 鲍宗海风寒喘嗽误补肺胀欲绝治验《程杏轩医案》
  20. 鲍相璈《中医词典》
  21. 暴崩《中医词典》
  22. 鲍莳春部曹尊堂血枯久伤奇经《程杏轩医案》
  23. 暴崩下血《医学心悟》
  24. 鲍觉生宫詹郁伤心脾证类噎隔殆而复生《程杏轩医案》
  25. 暴痹《中医词典》
  26. 鲍觉生宫詹精气内亏，详叙证治次第《程杏轩医案》
  27. 暴病《中医词典》
  28. 鲍觉生宫詹病发三次不能复起《程杏轩医案》
  29. 暴病忌术《读医随笔》
  30. 鲍姑《中医词典》
  31. 暴赤生风《明目至宝》


海蛰_《得配本草》_中医本草_【岐黄之术】

海蛰

海蛰

  • 上一页
  • 目录
  • 相关
  • 下一页

咸，寒。主妇人生产，劳损血凝，小儿火瘭丹毒。配荸荠，煎汁，治肝气郁结，小腹疼痛，一切痞块虫积。

漂去锻石、矾性用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲍鱼
  • 当前页：海蛰
  • 下一页：海参
<<< 返回本书目录
  1. 海蜇煮荸荠【方剂大全】
  2. 海蛰荸荠汤《保健药膳》
  3. 海蜇螫伤的急救《现代院外急救手册》
  4. 海州常山【中药大全】
  5. 海蜇皮【中药大全】
  6. 海州骨碎补【中药大全】
  7. 海蜇荸荠汤【方剂大全】
  8. 醢螺出壳《目经大成》
  9. 海蜇【中药大全】
  10. 亥骨饮【方剂大全】
  11. 海蜇《食物疗法》
  12. 亥手少阳三焦经《神应经》
  13. 海蟑螂【中药大全】
  14. 亥药【方剂大全】
  15. 海藻玉壶汤【方剂大全】
  16. 蚶【中药大全】
  17. 海藻丸【方剂大全】
  18. 蚶壳丸【方剂大全】
  19. 海藻糖酶缺乏【疾病症状】
  20. 鼾症【疾病大全】
  21. 海藻汤【方剂大全】
  22. 含氮有机化合物《医用化学》
  23. 海藻石【中药大全】
  24. 含膏丸【方剂大全】
  25. 海藻散坚丸【方剂大全】
  26. 含化贝母丸【方剂大全】
  27. 海藻散【方剂大全】
  28. 含化菖蒲煎【方剂大全】
  29. 海藻连翘汤【方剂大全】
  30. 含化雌黄丸【方剂大全】
  1. 海蛰《得配本草》
  2. 海蜇螫伤的急救《现代院外急救手册》
  3. 海蛰荸荠汤《保健药膳》
  4. 海蜇皮炎《急诊医学》
  5. 醢螺出壳《中医词典》
  6. 海蜇（《食物本草会纂》）《中医饮食营养学》
  7. 醢螺出壳《目经大成》
  8. 海蜇《食物疗法》
  9. 亥、手少阳三焦经《针灸大成》
  10. 海藻汤《备急千金要方》
  11. 亥手少阳三焦经《神应经》
  12. 海藻昆布《外科全生集》
  13. 亥至丑上《思考中医》
  14. 海藻橘皮丸《备急千金要方》
  15. 害白眼《中医词典》
  16. 海藻海带昆布《轩岐救正论》
  17. 害蜚《中医词典》
  18. 海藻《本草图经》
  19. 害肩《中医词典》
  20. 海藻《本草乘雅半偈》
  21. 蚶《医学入门》
  22. 海藻《药征续编》
  23. 蚶《证类本草》
  24. 海藻《珍珠囊补遗药性赋》
  25. 蚶〈温〉《食疗本草》
  26. 海藻《药鉴》
  27. 蚶肉《饮食须知》
  28. 海藻《药性切用》
  29. 鼾《中医词典》
  30. 海藻《本草择要纲目》
  31. 鼾眠《中医词典》


海参_《得配本草》_中医本草_【岐黄之术】

海参

海参

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，温。补胃益精，壮阳疗痿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海蛰
  • 当前页：海参
  • 下一页：龟甲
<<< 返回本书目录
  1. 海参《药笼小品》
  2. 海参【中药大全】
  3. 海参《食物疗法》
  4. 海参肠【中药大全】
  5. 海菜丸【方剂大全】
  6. 海参内脏【中药大全】
  7. 海菜【中药大全】
  8. 海参丸【方剂大全】
  9. 海滨《中医养生学》
  10. 海参粥《保健药膳》
  11. 海雹菜【中药大全】
  12. 海参粥《保健药膳》
  13. 海柏【中药大全】
  14. 海参粥【方剂大全】
  15. 海白石【中药大全】
  16. 海蚕《本草纲目》完整版
  17. 海艾汤【方剂大全】
  18. 海藏当归丸【方剂大全】
  19. 海《本草求真》
  20. 海藏老人内伤三阴例《阴证略例》
  21. 孩子为什么会感冒老治不好呢?《中医之钥》
  22. 海藏老人阴证例总论《阴证略例》
  23. 孩童时期《儿科要略》
  24. 海藏妊娠六合汤《汤头歌诀》
  25. 孩儿散【方剂大全】
  26. 海藏治验录《阴证略例》
  27. 孩儿攻心《女科秘要》
  28. 海葱散【方剂大全】
  29. 孩儿攻心《济生集》
  30. 海带《本草纲目》完整版
  1. 海参《得配本草》
  2. 海参《本草从新》
  3. 海参《本草分经》
  4. 海参《饮食须知》
  5. 海参《本草撮要》
  6. 海参《食物疗法》
  7. 海参《药性切用》
  8. 海参《老年食养食疗》
  9. 海参粥《保健药膳》
  10. 海参《药笼小品》
  11. 海参粥《保健药膳》
  12. 海菜《饮膳正要》
  13. 海蚕沙《海药本草》
  14. 海滨《中医养生学》
  15. 海蚕沙《证类本草》
  16. 海《本草从新》
  17. 海藏老人内伤三阴例《阴证略例》
  18. 海《本草求真》
  19. 海藏老人阴证例总论《阴证略例》
  20. 海《饮食须知》
  21. 海藏妊娠六合汤《汤头歌诀》
  22. 海《饮食须知》
  23. 海藏神术散《时病论歌括新编》
  24. 骸厌《中医词典》
  25. 海藏治验录《阴证略例》
  26. 骸关《中医词典》
  27. 海藏紫菀散《仁术便览》
  28. 骸《中医词典》
  29. 海带《减肥新法与技巧》
  30. 骸《中医名词词典》
  31. 海带《玉楸药解》


龟甲_《得配本草》_中医本草_【岐黄之术】

龟甲

龟甲

  • 上一页
  • 目录
  • 相关
  • 下一页

畏狗胆。恶沙参、蜚蠊。

甘、微咸、平。入足少阴经血分。通血脉，疗蒸热。治腰脚血结，及疟邪成痞。得妇人头发、芎、归，治难产。得枳壳，开产门。配杜仲，止泻痢。配鳖板，烧研，治人咬伤疮。

酒、醋、猪脂，随症炙用。阴虚燥热者禁用。

血虚滞于经络，得此可解。其结邪气郁于隧道，得此可通其塞。开骨节，辟阴窍，是其所能。如谓滋阴补血，则未之有得。

肉

温。止寒嗽，疗血痢，除筋骨痛。

胶

甘，平。入足少阴经。镇肾中之火，收孤阳之汗，安欲脱之阴，伏冲任之气。得丹皮、地肤，止淋沥。佐北沙参、元参，止燥咳。

止嗽，牡蛎粉炒。养血，酒蒸化。脾胃虚寒，真精冷滑，二者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海参
  • 当前页：龟甲
  • 下一页：鳖甲
<<< 返回本书目录
  1. 龟甲《证类本草》
  2. 龟甲（千岁灵龟）《本草新编》
  3. 龟甲《本草择要纲目》
  4. 龟甲（图）【中药大全】
  5. 龟甲《本草思辨录》
  6. 龟甲胶（图）【中药大全】
  7. 龟甲《本草经解》
  8. 龟甲散【方剂大全】
  9. 龟甲《本草崇原》
  10. 龟甲汤【方剂大全】
  11. 龟甲《本草乘雅半偈》
  12. 龟胶（图）【中药大全】
  13. 龟分枝杆菌感染【疾病大全】
  14. 龟蜡丹【方剂大全】
  15. 龟胆汁（图）【中药大全】
  16. 龟蛎神膏【方剂大全】
  17. 龟樗丸【方剂大全】
  18. 龟龄集【方剂大全】
  19. 龟病《孙真人海上方》
  20. 龟龄丸【方剂大全】
  21. 龟鳖行气法《养生导引法》
  22. 龟鹿补冲汤【方剂大全】
  23. 龟鳖地黄汤【方剂大全】
  24. 龟鹿补肾丸【方剂大全】
  25. 龟背症治法《医门补要》
  26. 龟鹿二仙膏【方剂大全】
  27. 龟背症《医门补要》
  28. 龟鹿二仙胶【方剂大全】
  29. 龟背丸【方剂大全】
  30. 龟鹿固本丸【方剂大全】
  1. 龟甲《得配本草》
  2. 龟甲《顾松园医镜》
  3. 龟甲《本草思辨录》
  4. 龟甲《证类本草》
  5. 龟甲《本草崇原》
  6. 龟甲《医学入门》
  7. 龟甲《本草经解》
  8. 龟甲《冯氏锦囊秘录》
  9. 龟甲《名医别录》
  10. 龟甲《本草蒙筌》
  11. 龟甲《本草择要纲目》
  12. 龟甲《新修本草》
  13. 龟甲《本草乘雅半偈》
  14. 龟甲《本草经集注》
  15. 龟甲（千岁灵龟）《本草新编》
  16. 龟甲《千金翼方》
  17. 龟甲〈温〉《食疗本草》
  18. 龟甲《雷公炮制药性解》
  19. 龟胶《本草求真》
  20. 龟甲《神农本草经》
  21. 龟鹿二仙膏《医方论》
  22. 龟鹤二仙茶《茶饮保健》
  23. 龟鹿二仙胶《医宗金鉴》
  24. 龟病《孙真人海上方》
  25. 龟鹿二仙胶《删补名医方论》
  26. 龟鳖症《奇效简便良方》
  27. 龟鹿二仙胶《冯氏锦囊秘录》
  28. 龟鳖行气法《养生导引法》
  29. 龟鹿二仙胶《目经大成》
  30. 龟背症治法《医门补要》
  31. 龟鹿二仙胶《医方考》


鳖甲_《得配本草》_中医本草_【岐黄之术】

鳖甲

鳖甲

  • 上一页
  • 目录
  • 相关
  • 下一页

恶矾石、理石。忌薄荷。

咸，平。入足厥阴经血分。治劳疟，除胁坚，祛腰痛，疗斑痘。凡暑邪中于阴分，出并于阳而热，入并于阴而寒者，得此治之，自无不愈。得青蒿，治骨蒸。配牡蛎，消积块。佐桃仁、三棱，治奔豚气痛。调鸡子白，敷阴疮。消积，醋炙。治骨蒸劳热，童便炙。治热邪，酒炙。宜煎服，不宜入丸。冷劳症瘕人不宜服。其性燥，血燥者禁用。

肉 凉血补阴，亦治疟痢。（不用盐、酱，加生姜、沙糖，名鳖糖汤，作羹食之，痢自止。）

头

治妇人阴坠，小儿脱肛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龟甲
  • 当前页：鳖甲
  • 下一页：螃蟹
<<< 返回本书目录
  1. 鳖甲《证类本草》
  2. 鳖甲【中药大全】
  3. 鳖甲《长沙药解》
  4. 鳖甲【方剂大全】
  5. 鳖甲《雷公炮炙论》
  6. 鳖甲、龟板不可用于虚弱之证《医学衷中参西录》
  7. 鳖甲《本草择要纲目》
  8. 鳖甲、牡蛎《本草思辨录》
  9. 鳖甲《本草易读》
  10. 鳖甲白术散【方剂大全】
  11. 鳖甲《本草新编》
  12. 鳖甲柴胡汤【方剂大全】
  13. 鳖甲《本草经解》
  14. 鳖甲常山酒【方剂大全】
  15. 鳖甲《本草崇原》
  16. 鳖甲大黄丸【方剂大全】
  17. 鳖甲《本草乘雅半偈》
  18. 鳖甲当归散【方剂大全】
  19. 鳖甲《本草纲目》完整版
  20. 鳖甲导经丸【方剂大全】
  21. 鳖灰散【方剂大全】
  22. 鳖甲地黄汤【方剂大全】
  23. 鳖胆【中药大全】
  24. 鳖甲干漆散【方剂大全】
  25. 鳖《本草纲目》图文版
  26. 鳖甲黄连丸【方剂大全】
  27. 鳖《食物疗法》
  28. 鳖甲煎【方剂大全】
  29. 鳖《本草纲目》完整版
  30. 鳖甲煎丸【方剂大全】
  1. 鳖甲《得配本草》
  2. 鳖甲《本草从新》
  3. 鳖甲《本草崇原》
  4. 鳖甲《本经逢原》
  5. 鳖甲《本草便读》
  6. 鳖甲《本草新编》
  7. 鳖甲《本草经解》
  8. 鳖甲《本草求真》
  9. 鳖甲《增广和剂局方药性总论》
  10. 鳖甲《顾松园医镜》
  11. 鳖甲《名医别录》
  12. 鳖甲《证类本草》
  13. 鳖甲《本草分经》
  14. 鳖甲《医学入门》
  15. 鳖甲《本草择要纲目》
  16. 鳖甲《冯氏锦囊秘录》
  17. 鳖甲《本草害利》
  18. 鳖甲《本草易读》
  19. 鳖甲《本草撮要》
  20. 鳖甲《本草蒙筌》
  21. 鳖甲《药性切用》
  22. 鳖甲《本草备要》
  23. 鳖甲《本草乘雅半偈》
  24. 鳖甲《汤液本草》
  25. 鳖甲（鳖甲胶）《中药学》
  26. 鳖甲《本草衍义》
  27. 鳖甲、龟板不可用于虚弱之证《医学衷中参西录》
  28. 鳖甲《新修本草》
  29. 鳖甲、牡蛎《本草思辨录》
  30. 鳖甲《本草经集注》
  31. 鳖甲地黄汤《冯氏锦囊秘录》


螃蟹_《得配本草》_中医本草_【岐黄之术】

螃蟹

螃蟹

  • 上一页
  • 目录
  • 相关
  • 下一页

咸，寒，有小毒。能解鳝鱼毒，治筋骨折伤。（带黄，去壳捣烂，微炒 之。）黄涂漆疮即愈。（蟹能化漆成水。）壳治儿枕作痛。爪破宿血，下死胎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鳖甲
  • 当前页：螃蟹
  • 下一页：牡蛎
<<< 返回本书目录
  1. 螃蟹《本草新编》
  2. 螃蟹甲【中药大全】
  3. 螃蜞丸【方剂大全】
  4. 螃蟹脚【中药大全】
  5. 膀胱足太阳之脉《经络考》
  6. 螃蟹酒【方剂大全】
  7. 膀胱足太阳经病证《脉经》
  8. 螃蟹七【中药大全】
  9. 膀胱主病《银海指南》
  10. 螃蟹散【方剂大全】
  11. 膀胱肿瘤【疾病大全】
  12. 螃蟹饮《保健药膳》
  13. 膀胱肿瘤《泌尿外科学》
  14. 鳑魮鱼【中药大全】
  15. 膀胱肿瘤《病理学》
  16. 胖大海【中药大全】
  17. 膀胱肿瘤《百病自测》
  18. 胖大海饮《保健药膳》
  19. 膀胱者州都之官，津液藏焉，气化则能出矣解《吴医汇讲》
  20. 胖儿草【中药大全】
  21. 膀胱与尿道结石【疾病大全】
  22. 胖根藤【中药大全】
  23. 膀胱俞穴【人体背部穴位】
  24. 胖树根【中药大全】
  25. 膀胱俞发《外科启玄》
  26. 胖血藤【中药大全】
  27. 膀胱有热【方剂主治】
  28. 脬转《女科指掌》
  29. 膀胱阴道瘘【疾病症状】
  30. 脬转不得小便《女科证治准绳》
  1. 螃蟹《得配本草》
  2. 螃蟹《本草新编》
  3. 螃蟹饮《保健药膳》
  4. 螃蟹《本草求真》
  5. 胖大海《中医饮食营养学》
  6. 螃蟹《冯氏锦囊秘录》
  7. 胖大海《中药学》
  8. 螃蟹《饮食须知》
  9. 胖大海茶《茶饮保健》
  10. 螃蟹《本草蒙筌》
  11. 胖大海饮《保健药膳》
  12. 膀胱足太阳之脉《经络考》
  13. 胖海参《本草害利》
  14. 膀胱足太阳之脉《中医词典》
  15. 胖舌《中医词典》
  16. 膀胱足太阳经病证《中医词典》
  17. 脬（pāo，音抛）《中医词典》
  18. 膀胱足太阳经病证《脉经》
  19. 脬（富妇转脬）《孙文垣医案》
  20. 膀胱主肾之客《针灸大成》
  21. 脬痹《中医词典》
  22. 膀胱主藏津液《中医词典》
  23. 脬破《医述》
  24. 膀胱主藏津液《中医名词词典》
  25. 脬气不固《中医名词词典》
  26. 膀胱主病《银海指南》
  27. 脬气不固《中医词典》
  28. 膀胱诸穴歌《经络考》
  29. 脬舌《中医词典》
  30. 膀胱肿瘤《泌尿外科学》
  31. 脬转《中医词典》


牡蛎_《得配本草》_中医本草_【岐黄之术】

牡蛎

牡蛎

  • 上一页
  • 目录
  • 相关
  • 下一页

得甘草、牛膝、远志、蛇床子良。贝母为之使。恶麻黄、吴茱萸、辛夷。伏 砂。

咸，平，微寒，涩。入足少阴经血分。主泄精带下，逐虚痰宿血，除梦交，治温疟，止遗溺，散喉痹。收往来潮热，消胸膈胀满。凡肝虚阳升于顶者，得此降之，而阳自归也。得杜仲，止盗汗。（加麻黄根更好。）得玄参，治男女瘰 。

得柴胡，治腹痛。配大黄，消痈肿。配鳖甲，消胁积。和贝母，消痰结。合花粉，消瘿 瘤，并治伤寒百合变渴。同干姜末，水调，涂阴囊水肿。（热如火，若干燥再涂之，小便利自愈。）

研。久服寒中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：螃蟹
  • 当前页：牡蛎
  • 下一页：蚌
<<< 返回本书目录
  1. 牡蛎《本草纲目》图文版
  2. 牡蛎【中药大全】
  3. 牡蛎《证类本草》
  4. 牡蛎白术散【方剂大全】
  5. 牡蛎《长沙药解》
  6. 牡蛎大黄汤【方剂大全】
  7. 牡蛎《药征》
  8. 牡蛎黄耆桂枝汤【方剂大全】
  9. 牡蛎《药笼小品》
  10. 牡蛎解《医学衷中参西录》
  11. 牡蛎《雷公炮炙论》
  12. 牡蛎肉《本草纲目》完整版
  13. 牡蛎《本草择要纲目》
  14. 牡蛎肉【中药大全】
  15. 牡蛎《本草易读》
  16. 牡蛎散【方剂大全】
  17. 牡蛎《本草新编》
  18. 牡蛎汤【方剂大全】
  19. 牡蛎《本草经解》
  20. 牡蛎丸【方剂大全】
  21. 牡蛎《本草崇原》
  22. 牡蛎泽泻散【方剂大全】
  23. 牡蛎《本草乘雅半偈》
  24. 牡蛎泽泻汤《伤寒寻源》
  25. 牡蛎《本草纲目》完整版
  26. 牡鼠《本草纲目》完整版
  27. 牡荆子【中药大全】
  28. 牡鼠《本草易读》
  29. 牡荆油胶丸【方剂大全】
  30. 牡鼠《证类本草》
  1. 牡蛎《得配本草》
  2. 牡蛎《本草从新》
  3. 牡蛎《中药学》
  4. 牡蛎《本经逢原》
  5. 牡蛎《本草崇原》
  6. 牡蛎《本草新编》
  7. 牡蛎《本草便读》
  8. 牡蛎《本草求真》
  9. 牡蛎《本草经解》
  10. 牡蛎《顾松园医镜》
  11. 牡蛎《增广和剂局方药性总论》
  12. 牡蛎《证类本草》
  13. 牡蛎《名医别录》
  14. 牡蛎《医学入门》
  15. 牡蛎《本草分经》
  16. 牡蛎《本草易读》
  17. 牡蛎《本草分经》
  18. 牡蛎《本草蒙筌》
  19. 牡蛎《本草择要纲目》
  20. 牡蛎《本草备要》
  21. 牡蛎《本草撮要》
  22. 牡蛎《汤液本草》
  23. 牡蛎《外科全生集》
  24. 牡蛎《本草衍义》
  25. 牡蛎《珍珠囊补遗药性赋》
  26. 牡蛎《海药本草》
  27. 牡蛎《药征》
  28. 牡蛎《食疗本草》
  29. 牡蛎《本草乘雅半偈》
  30. 牡蛎《吴普本草》
  31. 牡蛎粉《冯氏锦囊秘录》


蚌_《得配本草》_中医本草_【岐黄之术】

蚌

蚌

  • 上一页
  • 目录
  • 相关
  • 下一页

制石亭脂、硫黄。

甘、咸、冷。止渴除热。解酒毒，去赤眼。多食发风动气。

壳粉

咸，寒。清热行湿。得青黛、齑菜水，治痰饮咳嗽。配米醋，调涂痈疽赤肿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牡蛎
  • 当前页：蚌
  • 下一页：蚬
<<< 返回本书目录
  1. 蚌《本草纲目》图文版
  2. 蚌【中药大全】
  3. 蚌《证类本草》
  4. 蚌粉《本草纲目》完整版
  5. 蚌《本草纲目》完整版
  6. 蚌粉【中药大全】
  7. 榜嘎【中药大全】
  8. 蚌蛤《侣山堂类辩》
  9. 瓣蕊唐松草【中药大全】
  10. 蚌合《目经大成》
  11. 瓣膜小叶增厚【疾病症状】
  12. 蚌花【中药大全】
  13. 拌银耳《保健药膳》
  14. 蚌津散【方剂大全】
  15. 拌肝散【方剂大全】
  16. 蚌壳草【中药大全】
  17. 伴有脂肪瘤样痣的褶皱皮肤【疾病大全】
  18. 蚌壳草根【中药大全】
  19. 伴有生动鲜明的恐怖性幻视【疾病症状】
  20. 蚌壳散【方剂大全】
  21. 伴有虹膜睫状体炎的继发性青光眼【疾病大全】
  22. 蚌兰花【中药大全】
  23. 伴纤维囊性骨炎的假性甲状旁腺功能低下症【疾病大全】
  24. 蚌兰叶【中药大全】
  25. 伴蛇莲【中药大全】
  26. 蚌泪【中药大全】
  27. 伴皮膜粘膜出血【疾病症状】
  28. 蚌肉《本草纲目》完整版
  29. 伴高血压【疾病症状】
  30. 蚌肉【中药大全】
  1. 蚌《得配本草》
  2. 蚌《本经逢原》
  3. 蚌（蚌蛤）〈大寒〉《食疗本草》
  4. 蚌《证类本草》
  5. 蚌粉《本草从新》
  6. 蚌《饮膳正要》
  7. 蚌粉《本草分经》
  8. 蚌《本草纲目》
  9. 蚌粉《本草撮要》
  10. 绊舌《中医词典》
  11. 蚌粉《药性切用》
  12. 拌银耳《保健药膳》
  13. 蚌蛤《医学入门》
  14. 伴有虹膜睫状体炎的继发性青光眼《眼科学》
  15. 蚌蛤《增广和剂局方药性总论》
  16. 伴行毛细血管组织学鉴别歌诀《人体解剖学歌诀》
  17. 蚌蛤《侣山堂类辩》
  18. 伴场疔《中医词典》
  19. 蚌合《中医词典》
  20. 半自动生化分析仪《临床生物化学》
  21. 蚌合《目经大成》
  22. 半肢风《解围元薮》
  23. 蚌疽《中医词典》
  24. 半肢风《中医词典》
  25. 蚌肉《饮食须知》
  26. 半枝莲《中药学》
  27. 棒击法《中医词典》
  28. 半枝莲《中药炮制》
  29. 傍刺《中医词典》
  30. 半支莲茶《茶饮保健》
  31. 傍针刺《中医名词词典》


蚬_《得配本草》_中医本草_【岐黄之术】

蚬

蚬

  • 上一页
  • 目录
  • 相关
  • 下一页

甘、咸、冷。去热利便，除湿开胃。生捣汁，涂疔疮。多食发嗽，且使冷气消肾。

壳

咸，温。治阴疮，止痢疾，疗失精，化痰饮，止呕吐，除吞酸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蚌
  • 当前页：蚬
  • 下一页：真珠
<<< 返回本书目录
  1. 显子草【中药大全】
  2. 蚬（音显）《证类本草》
  3. 显兄每辛苦及酒多则咯血数口《孙文垣医案》
  4. 蚬壳【中药大全】
  5. 显微型多血管炎【疾病大全】
  6. 蚬肉【中药大全】
  7. 显微外科手术的工作条件《外科学总论》
  8. 蚬肉海棠【中药大全】
  9. 显微外科的类别《外科学总论》
  10. 藓生马先蒿【中药大全】
  11. 显微镜下多血管炎【疾病大全】
  12. 苋《本草纲目》完整版
  13. 显脉香茶菜【中药大全】
  14. 苋《本草纲目》图文版
  15. 显脉罗伞【中药大全】
  16. 苋【中药大全】
  17. 痫症者寻痰火之重轻《医学传心录》
  18. 苋菜《本草求真》
  19. 痫症章《医学妙谛》
  20. 苋菜《食物疗法》
  21. 痫症续论《医学从众录》
  22. 苋菜【中药大全】
  23. 痫症门推法《推拿抉微》
  24. 苋菜（白苋菜）《滇南本草》
  25. 痫症门《幼科切要》
  26. 苋菜（红苋菜）《滇南本草》
  27. 痫症门《小儿推拿广意》
  28. 苋根【中药大全】
  29. 痫症门《小儿推拿广意》
  30. 苋实《证类本草》
  1. 蚬《得配本草》
  2. 蚬《医学入门》
  3. 蚬（音显）《证类本草》
  4. 险症当治《冯氏锦囊秘录》
  5. 蚬粉《本草分经》
  6. 险症当治《冯氏锦囊秘录》
  7. 蚬粉蚬肉《本草从新》
  8. 险症当治《冯氏锦囊秘录》
  9. 蚬肉《饮食须知》
  10. 险症当治《冯氏锦囊秘录》
  11. 苋《本草纲目》
  12. 险症当治《冯氏锦囊秘录》
  13. 苋《饮膳正要》
  14. 险症当治《冯氏锦囊秘录》
  15. 苋（苋菜）《食疗本草》
  16. 险症《冯氏锦囊秘录》
  17. 苋菜《食物疗法》
  18. 显兄每辛苦及酒多则咯血数口《孙文垣医案》
  19. 苋菜《饮食须知》
  20. 显性和隐生基因及基因与性状关系《实验动物科学》
  21. 苋菜《本草求真》
  22. 显微外科手术的工作条件《外科学总论》
  23. 苋菜《本草从新》
  24. 显微外科的类别《外科学总论》
  25. 苋菜《得配本草》
  26. 显微镜检查《临床基础检验学》
  27. 苋菜《本草分经》
  28. 显微镜检查《临床基础检验学》
  29. 苋菜《药性切用》
  30. 显微镜检查《临床基础检验学》
  31. 苋菜 （李当之《药录》）《中医饮食营养学》


真珠_《得配本草》_中医本草_【岐黄之术】

真珠

真珠

  • 上一页
  • 目录
  • 相关
  • 下一页

咸，寒。入足厥阴经。安心定志，聪耳明目。疗遗精，解痘毒。

取新珠末经钻缀者，以人乳浸三日，煮捣研用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蚬
  • 当前页：真珠
  • 下一页：石决明
<<< 返回本书目录
  1. 真珠《本草纲目》图文版
  2. 真珠（珍珠，蚌珠）《本草纲目》完整版
  3. 真珠《雷公炮炙论》
  4. 真珠散【方剂大全】
  5. 真珠《本草易读》
  6. 真珠丸《小儿药证直诀》
  7. 真珠《本草新编》
  8. 真珠丸【方剂大全】
  9. 真珠《本草乘雅半偈》
  10. 砧草【中药大全】
  11. 真朱《药征续编》
  12. 榛《本草纲目》完整版
  13. 真中风症《医学从众录》
  14. 榛蘑【中药大全】
  15. 真中风《明医指掌》
  16. 榛子《本草纲目》图文版
  17. 真治法《石室秘录》
  18. 榛子【中药大全】
  19. 真脏止脉《古今医统大全》
  20. 榛子花【中药大全】
  21. 真脏死脉《灵素节注类编》
  22. 箴三首警医《古今医鉴》
  23. 真脏脉形《黄帝内经太素》
  24. 鱵鱼【中药大全】
  25. 真脏脉死期《类经》
  26. 诊百病死生诀《脉经》
  27. 真脏脉《圆运动的古中医学》
  28. 诊百病死生诀《儒门事亲》
  29. 真应散【方剂大全】
  30. 诊百病死生要诀《备急千金要方》
  1. 真珠《得配本草》
  2. 真珠《本草从新》
  3. 真珠《增广和剂局方药性总论》
  4. 真珠《本经逢原》
  5. 真珠《本草分经》
  6. 真珠《本草新编》
  7. 真珠《本草分经》
  8. 真珠《顾松园医镜》
  9. 真珠《本草害利》
  10. 真珠《本草易读》
  11. 真珠《本草撮要》
  12. 真珠《本草备要》
  13. 真珠《药性切用》
  14. 真珠《本草衍义》
  15. 真珠《本草乘雅半偈》
  16. 真珠《海药本草》
  17. 真珠散《三因极一病证方论》
  18. 真珠《玉楸药解》
  19. 真珠散《太平惠民和剂局方》
  20. 真珠《雷公炮炙论》
  21. 真珠散《博济方》
  22. 真珠《本草纲目》
  23. 真珠汤《备急千金要方》
  24. 真朱《药征续编》
  25. 真珠丸《备急千金要方》
  26. 真中风症《医学从众录》
  27. 真珠丸《冯氏锦囊秘录》
  28. 真中风证《万病回春》
  29. 真珠丸《三因极一病证方论》
  30. 真中风《明医指掌》
  31. 真珠丸《小儿药证直诀》


石决明_《得配本草》_中医本草_【岐黄之术】

石决明

石决明

  • 上一页
  • 目录
  • 相关
  • 下一页

咸，平。入足厥阴经血分。能生至阴之水，以制阳光。清肝肺之风热，以疗内障。除骨蒸，通五淋。得龙骨，止泄精。得谷精草，治痘后目翳。得杞子、甘菊，治头痛目暗。

地榆汁同煮研，水飞用。 ，童便淬研，水飞用。面裹煨熟，水飞用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：真珠
  • 当前页：石决明
  • 下一页：蛤蜊壳
<<< 返回本书目录
  1. 石决明《本草纲目》图文版
  2. 石决明【中药大全】
  3. 石决明《证类本草》
  4. 石决明解《医学衷中参西录》
  5. 石决明《药笼小品》
  6. 石决明壳《本草纲目》完整版
  7. 石决明《雷公炮炙论》
  8. 石决明散【方剂大全】
  9. 石决明《本草易读》
  10. 石蕨【中药大全】
  11. 石决明《本草纲目》完整版
  12. 石刻安肾丸【方剂大全】
  13. 石蒟【中药大全】
  14. 石腊红【中药大全】
  15. 石疽门主论《疡医大全》
  16. 石腊竹【中药大全】
  17. 石疽《圣济总录》
  18. 石蜡包埋组织的DNA提取及其应用《实用免疫细胞与核酸》
  19. 石疽《马培之医案》
  20. 石蜡红【中药大全】
  21. 石荆《本草纲目》完整版
  22. 石蜡疗法（Paraffinotherapy）《理疗学》
  23. 石筋草【中药大全】
  24. 石老虎【中药大全】
  25. 石筋草《滇南本草》
  26. 石栗【中药大全】
  27. 石芥菜【中药大全】
  28. 石栗叶【中药大全】
  29. 石蜐【中药大全】
  30. 石栗子【中药大全】
  1. 石决明《得配本草》
  2. 石决明《本草从新》
  3. 石决明《中药学》
  4. 石决明《本经逢原》
  5. 石决明《本草便读》
  6. 石决明《本草求真》
  7. 石决明《增广和剂局方药性总论》
  8. 石决明《顾松园医镜》
  9. 石决明《名医别录》
  10. 石决明《证类本草》
  11. 石决明《本草分经》
  12. 石决明《医学入门》
  13. 石决明《本草分经》
  14. 石决明《冯氏锦囊秘录》
  15. 石决明《本草害利》
  16. 石决明《本草易读》
  17. 石决明《本草撮要》
  18. 石决明《本草备要》
  19. 石决明《药性切用》
  20. 石决明《本草衍义》
  21. 石决明解《医学衷中参西录》
  22. 石决明《海药本草》
  23. 石芤《四圣心源》
  24. 石决明《新修本草》
  25. 石困《中医词典》
  26. 石决明《本草经集注》
  27. 石蜡包埋组织DNA分析的方法学《实用免疫细胞与核酸》
  28. 石决明《中药炮制》
  29. 石蜡包埋组织DNA提取的基本方法《实用免疫细胞与核酸》
  30. 石决明《玉楸药解》
  31. 石蜡包埋组织的DNA提取及其应用《实用免疫细胞与核酸》


蛤蜊壳_《得配本草》_中医本草_【岐黄之术】

蛤蜊壳

蛤蜊壳

  • 上一页
  • 目录
  • 相关
  • 下一页

咸，寒。入足阳明、少阴经血分。利湿化痰。去浮肿。散瘿 瘤，治疝气白浊，疗阴痿心痛。得大蒜，治水肿。配芒硝，治伤寒血结。配川柏，治白浊遗精。

，研粉用。丹石人食之，令腹结痛。

肉

咸，冷。润五脏、止消渴、解酒毒、除血积。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石决明
  • 当前页：蛤蜊壳
  • 下一页：魁蛤
<<< 返回本书目录
  1. 蛤蜊粉【中药大全】
  2. 蛤蜊肉《本草纲目》完整版
  3. 蛤蜊粉《本草纲目》完整版
  4. 蛤蜊肉【中药大全】
  5. 蛤蜊（音梨）《证类本草》
  6. 蛤蜊散【方剂大全】
  7. 蛤蜊【中药大全】
  8. 蛤苓丹【方剂大全】
  9. 蛤蜊《本草纲目》图文版
  10. 蛤蒌【中药大全】
  11. 蛤蜊《本草纲目》完整版
  12. 蛤蟆《本草纲目》完整版
  13. 蛤壳【中药大全】
  14. 蛤蟆《本草纲目》图文版
  15. 蛤蚧饮子【方剂大全】
  16. 蛤蟆草【中药大全】
  17. 蛤蚧养肺丸【方剂大全】
  18. 蛤蟆芸香草《滇南本草》
  19. 蛤蚧丸【方剂大全】
  20. 蛤蚂草、车前子《滇南本草》
  21. 蛤蚧汤【方剂大全】
  22. 蛤青散【方剂大全】
  23. 蛤蚧散【方剂大全】
  24. 蛤士蟆《食物疗法》
  25. 蛤蚧救喘丹【方剂大全】
  26. 蛤消散【方剂大全】
  27. 蛤蚧固金汤【方剂大全】
  28. 蛤叶薯【中药大全】
  29. 蛤蚧膏【方剂大全】
  30. 蛤仔【中药大全】
  1. 蛤蜊壳《得配本草》
  2. 蛤蜊粉《本草求真》
  3. 蛤蟆《本草纲目》
  4. 蛤蜊（音梨）《证类本草》
  5. 蛤蟆《医学入门》
  6. 蛤蜊《本经逢原》
  7. 蛤蟆《本经逢原》
  8. 蛤蜊《医学入门》
  9. 蛤蟆风《解围元薮》
  10. 蛤蜊《冯氏锦囊秘录》
  11. 蛤蟆瘟《脉因证治》
  12. 蛤蜊《饮食须知》
  13. 蛤蟆芸香草《滇南本草》
  14. 蛤蜊《本草蒙筌》
  15. 蛤蚂草、车前子《滇南本草》
  16. 蛤蜊《饮膳正要》
  17. 蛤士蟆《食物疗法》
  18. 蛤蜊《本草纲目》
  19. 还丹《中医词典》
  20. 蛤壳《本草便读》
  21. 还魂汤《三因极一病证方论》
  22. 蛤蚧丸《妇人大全良方》
  23. 还睛丹《扁鹊心书》
  24. 蛤蚧散《博济方》
  25. 还睛散《明目至宝》
  26. 蛤蚧散《痰火点雪》
  27. 还睛散《明目至宝》
  28. 蛤蚧散《三因极一病证方论》
  29. 还睛神明酒《苏沈良方》
  30. 蛤蚧散《三因极一病证方论》
  31. 还睛丸《太平惠民和剂局方》


魁蛤_《得配本草》_中医本草_【岐黄之术】

魁蛤

魁蛤

  • 上一页
  • 目录
  • 相关
  • 下一页

即瓦垄子

甘、咸。消血块，散痰积。治血气冷痛。配醋丸，治一切气血症瘕。（先 ，醋淬三次，醋丸服。）连肉烧存性，研敷小儿走马牙疳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛤蜊壳
  • 当前页：魁蛤
  • 下一页：贝子
<<< 返回本书目录
  1. 魁蛤《证类本草》
  2. 魁蛤（魁陆）《本草纲目》完整版
  3. 喹诺酮类药物《药理学》
  4. 魁蛤壳《本草纲目》完整版
  5. 葵子饮【方剂大全】
  6. 魁蛤肉《本草纲目》完整版
  7. 葵子汤【方剂大全】
  8. 魁蛤散【方剂大全】
  9. 葵子蜀黍汤【方剂大全】
  10. 魁蛤丸【方剂大全】
  11. 葵子散【方剂大全】
  12. 溃坚汤【方剂大全】
  13. 葵子如圣散【方剂大全】
  14. 溃坚丸【方剂大全】
  15. 葵子茯苓散【方剂大全】
  16. 溃烂《冯氏锦囊秘录》
  17. 葵子《长沙药解》
  18. 溃烂《景岳全书》
  19. 葵子《药征续编》
  20. 溃烂《证治准绳·幼科》
  21. 葵子《本草乘雅半偈》
  22. 溃脓难敛处《医门补要》
  23. 葵榆汤【方剂大全】
  24. 溃脓散【方剂大全】
  25. 葵酥汤【方剂大全】
  26. 溃消散【方剂大全】
  27. 葵石汤【方剂大全】
  28. 溃疡《保婴撮要》
  29. 葵石散【方剂大全】
  30. 溃疡《景岳全书》
  1. 魁蛤《得配本草》
  2. 魁蛤《本草从新》
  3. 魁蛤《名医别录》
  4. 魁蛤《证类本草》
  5. 魁蛤〈寒〉《食疗本草》
  6. 魁蛤《新修本草》
  7. 魁蛤壳《本经逢原》
  8. 魁蛤《本草经集注》
  9. 溃《中医词典》
  10. 魁蛤《千金翼方》
  11. 溃《中医词典》
  12. 喹诺酮类药物概述《药理学》
  13. 溃槽《中医词典》
  14. 喹诺酮类药物《药理学》
  15. 溃槽《中医词典》
  16. 喹诺酮类《医院药学》
  17. 溃耳《中医词典》
  18. 葵子汤《仁术便览》
  19. 溃耳《中医词典》
  20. 葵子汤《妇人大全良方》
  21. 溃烂《景岳全书》
  22. 葵子汤《备急千金要方》
  23. 溃烂《冯氏锦囊秘录》
  24. 葵子散《三因极一病证方论》
  25. 溃烂《证治准绳·幼科》
  26. 葵子散《妇人大全良方》
  27. 溃癃疝《中医名词词典》
  28. 葵子获苓散方《伤寒杂病论》
  29. 溃脓难敛处《医门补要》
  30. 葵子茯苓散方《医宗金鉴》
  31. 溃疝《中医词典》


贝子_《得配本草》_中医本草_【岐黄之术】

贝子

贝子

  • 上一页
  • 目录
  • 相关
  • 下一页

咸，平。有毒。解肌以散结热，利水以消浮肿，点赤翳，除疳蚀。吐乳者下咽即止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：魁蛤
  • 当前页：贝子
  • 下一页：淡菜
<<< 返回本书目录
  1. 贝子《本草纲目》图文版
  2. 贝子【中药大全】
  3. 贝子《证类本草》
  4. 贝子散【方剂大全】
  5. 贝子《本草纲目》完整版
  6. 备化汤【方剂大全】
  7. 贝叶膏【方剂大全】
  8. 备急《千金翼方》
  9. 贝母粥【方剂大全】
  10. 备急朝真丹【方剂大全】
  11. 贝母元参汤【方剂大全】
  12. 备急沉香散【方剂大全】
  13. 贝母饮【方剂大全】
  14. 备急丹【方剂大全】
  15. 贝母丸（新方）《虚损启微》
  16. 备急膏【方剂大全】
  17. 贝母丸【方剂大全】
  18. 备急红丸子【方剂大全】
  19. 贝母团【方剂大全】
  20. 备急经健脾丸【方剂大全】
  21. 贝母汤【方剂大全】
  22. 备急灸法《宋本备急灸法》
  23. 贝母升麻鳖甲汤【方剂大全】
  24. 备急救生丸【方剂大全】
  25. 贝母散(2)【方剂大全】
  26. 备急如圣散【方剂大全】
  27. 贝母散【方剂大全】
  28. 备急散【方剂大全】
  29. 贝母麦冬饮【方剂大全】
  30. 备急涂顶膏【方剂大全】
  1. 贝子《得配本草》
  2. 贝子《本经逢原》
  3. 贝子《增广和剂局方药性总论》
  4. 贝子《证类本草》
  5. 贝子《名医别录》
  6. 贝子《医学入门》
  7. 备方《医学从众录》
  8. 贝子《冯氏锦囊秘录》
  9. 备方《医学从众录》
  10. 贝子《本草蒙筌》
  11. 备化《中医词典》
  12. 贝子《本草衍义》
  13. 备化汤《三因极一病证方论》
  14. 贝子《海药本草》
  15. 备急《千金翼方》
  16. 贝子《新修本草》
  17. 备急大黄丸《内外伤辨》
  18. 贝子《本草经集注》
  19. 备急丹《妇人大全良方》
  20. 贝子《千金翼方》
  21. 备急丹《博济方》
  22. 贝子《本草纲目》
  23. 备急灸法《宋本备急灸法》
  24. 贝子《神农本草经》
  25. 备急丸《备急千金要方》
  26. 贝杏甘茶《茶饮保健》
  27. 备急丸《医宗金鉴》
  28. 贝切特综合征《默克家庭诊疗手册》
  29. 备急丸《删补名医方论》
  30. 贝纳氏柯克斯体《医学微生物学》
  31. 备急丸《医述》


淡菜_《得配本草》_中医本草_【岐黄之术】

淡菜

淡菜

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，温。补五脏，益阳事，除腹冷，治带下。产后瘠瘦，食之而肥。煮汁煎药亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：贝子
  • 当前页：淡菜
  • 下一页：田蠃
<<< 返回本书目录
  1. 淡菜《本草纲目》图文版
  2. 淡菜【中药大全】
  3. 淡菜《证类本草》
  4. 淡菜（壳菜）《本草纲目》完整版
  5. 淡菜《药笼小品》
  6. 淡豉《本草纲目》完整版
  7. 啖鱼《本草纲目》完整版
  8. 淡豉散【方剂大全】
  9. 但欲寐《医宗金鉴》
  10. 淡豆豉《本草思辨录》
  11. 但欲寐《伤寒心法要诀》
  12. 淡豆豉《本草易读》
  13. 但欲寐《伤寒括要》
  14. 淡豆豉《本草择要纲目》
  15. 但热不寒【方剂主治】
  16. 淡豆豉《药笼小品》
  17. 但里不表《伤寒指掌》
  18. 淡豆豉【中药大全】
  19. 但表不里《伤寒指掌》
  20. 淡豆豉丸【方剂大全】
  21. 旦暮避忌-养生余录（上）《古今医统大全》
  22. 淡花当药【中药大全】
  23. 疸症《评琴书屋医略》
  24. 淡黄丸【方剂大全】
  25. 疸证总括《杂病心法要诀》
  26. 淡婆婆根汤【方剂大全】
  27. 疸证总括《医宗金鉴》
  28. 淡秋石【中药大全】
  29. 疸证门《古今医统大全》
  30. 淡渗二苓汤【方剂大全】
  1. 淡菜《得配本草》
  2. 淡菜《本草从新》
  3. 淡菜《本草便读》
  4. 淡菜《本经逢原》
  5. 淡菜《本草分经》
  6. 淡菜《证类本草》
  7. 淡菜《本草撮要》
  8. 淡菜《医学入门》
  9. 淡菜《药性切用》
  10. 淡菜《饮食须知》
  11. 淡菜〈温〉《食疗本草》
  12. 淡菜《老年食养食疗》
  13. 淡淡《中医词典》
  14. 淡菜《药笼小品》
  15. 淡豆豉《药笼小品》
  16. 淡菜《本草纲目》
  17. 淡豆豉《本草备要》
  18. 淡白喉痈《喉科指掌》
  19. 淡豆豉《本草易读》
  20. 淡白喉痈《中医词典》
  21. 淡豆豉《医学入门》
  22. 淡白喉《中医词典》
  23. 淡豆豉《中医饮食营养学》
  24. 淡《中医词典》
  25. 淡豆豉《顾松园医镜》
  26. 但欲寐嗜卧《医学纲目》
  27. 淡豆豉《本草求真》
  28. 但欲寐而心烦《思考中医》
  29. 淡豆豉《本草从新》
  30. 但欲寐《伤寒括要》
  31. 淡豆豉《医方考》


田蠃_《得配本草》_中医本草_【岐黄之术】

田蠃

田蠃

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，大寒。煮汁疗热，醒酒利湿热。除黄胆，香港脚上冲，小腹急硬，俱此治之。连肉烧存性，研末，香油调，搽瘰 溃破。入冰片化水，治痔漏疔肿。入川连末，良久取汁，点目止痛，及大肠脱肛。捣大蒜、车前子，罨脐下治水气浮肿。捣烂入麝香贴脐，使热气下降。（噤口痢亦治。）

水缸养久者，更佳。

壳

止遗精，治心痛。（烧研水服。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淡菜
  • 当前页：田蠃
  • 下一页：蜗蠃
<<< 返回本书目录
  1. 田螺厣【中药大全】
  2. 田麻【中药大全】
  3. 田螺肉《本草纲目》完整版
  4. 田旋花【中药大全】
  5. 田螺疱《医宗金鉴》
  6. 田野卷耳【中药大全】
  7. 田螺泡《外科正宗》
  8. 田展初内治效《仿寓意草》
  9. 田螺门主论《疡医大全》
  10. 田中螺汁《证类本草》
  11. 田螺壳【中药大全】
  12. 田中泥《本草纲目》完整版
  13. 田螺壳《本草纲目》完整版
  14. 田中泥《本草纲目》图文版
  15. 田螺【中药大全】
  16. 田中适所《先哲医话》
  17. 田螺《本草纲目》图文版
  18. 菾菜根【中药大全】
  19. 田螺《滇南本草》
  20. 甜菜《本草纲目》完整版
  21. 田螺《本草易读》
  22. 甜菜《滇南本草》
  23. 田螺《本草纲目》完整版
  24. 甜草【中药大全】
  25. 田菁【中药大全】
  26. 甜茶【中药大全】
  27. 田季散《苏沈良方》
  28. 甜茶藤【中药大全】
  29. 田基黄【中药大全】
  30. 甜橙【中药大全】
  1. 田蠃《得配本草》
  2. 田螺旋顶《中医词典》
  3. 田麻《证类本草》
  4. 田螺肉《冯氏锦囊秘录》
  5. 田母草《证类本草》
  6. 田螺疱《医宗金鉴》
  7. 田氏《中医词典》
  8. 田螺泡《外科正宗》
  9. 田谊卿《中医词典》
  10. 田螺泡《中医词典》
  11. 田展初内治效《仿寓意草》
  12. 田螺门主论《疡医大全》
  13. 田之丰《中医词典》
  14. 田螺〈大寒〉《食疗本草》
  15. 田中螺汁《千金翼方》
  16. 田螺《滇南本草》
  17. 田中螺汁《本草经集注》
  18. 田螺《药性切用》
  19. 田中螺汁《新修本草》
  20. 田螺《外科全生集》
  21. 田中螺汁《证类本草》
  22. 田螺《本草撮要》
  23. 田中螺汁《顾松园医镜》
  24. 田螺《本草分经》
  25. 田中螺汁《名医别录》
  26. 田螺《本草便读》
  27. 田中适所《先哲医话》
  28. 田螺《本草从新》
  29. 田宗汉《中医词典》
  30. 田螺《外科心法要诀》
  31. 恬（tián）惔《中医词典》


蜗蠃_《得配本草》_中医本草_【岐黄之术】

蜗蠃

蜗蠃

  • 上一页
  • 目录
  • 相关
  • 下一页

即螺蛳

甘，寒。止渴解毒。利二便，消黄胆，治水肿，疗痢疾。脱肛、痔 ，亦皆可愈。入白酒煮食，治五淋白浊。入盐少许捣，贴白游风肿。

壳

一名鬼眼睛

甘，寒。治痰饮胃痛，疗疳毒火伤。配倒挂尘，油涂小儿软疖。配辰砂、片脑，搽杨梅疮。泥中及墙壁上年久者良。 用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：田蠃
  • 当前页：蜗蠃
  • 下一页：鸭
<<< 返回本书目录
  1. 蜗螺肉《本草纲目》完整版
  2. 蜗牛《本草纲目》完整版
  3. 蜗螺烂壳《本草纲目》完整版
  4. 蜗牛《本草崇原》
  5. 蜗螺《本草纲目》图文版
  6. 蜗牛《本草新编》
  7. 蜗螺《本草纲目》完整版
  8. 蜗牛《本草易读》
  9. 窝状角质松解症【疾病大全】
  10. 蜗牛《本草择要纲目》
  11. 窝儿七【中药大全】
  12. 蜗牛《证类本草》
  13. 莴笋《滇南本草》
  14. 蜗牛《本草纲目》图文版
  15. 莴苣子粥【方剂大全】
  16. 蜗牛【中药大全】
  17. 莴苣子粥《保健药膳》
  18. 蜗牛壳【中药大全】
  19. 莴苣子【中药大全】
  20. 蜗牛伤门主论《疡医大全》
  21. 莴苣【中药大全】
  22. 我国防治寄生虫病的成就和现状《人体寄生虫学》
  23. 莴苣《本草纲目》图文版
  24. 我国古代的药物化妆品《趣味中医》
  25. 莴苣《本草求真》
  26. 我国寄生虫病防治的今后任务《人体寄生虫学》
  27. 莴苣《本草纲目》完整版
  28. 我国卫生战略《预防医学》
  29. 挝脾汤【方剂大全】
  30. 我国幽门螺杆菌感染研究的现状和未来《中国幽门螺杆菌研究》
  1. 蜗蠃《得配本草》
  2. 蜗螺《本草纲目》
  3. 蜗牛《本草纲目》
  4. 蜗篱《证类本草》
  5. 蜗牛《雷公炮制药性解》
  6. 蜗篱《千金翼方》
  7. 蜗牛《千金翼方》
  8. 蜗离《名医别录》
  9. 蜗牛《玉楸药解》
  10. 蜗离《新修本草》
  11. 蜗牛《本草经集注》
  12. 涡轮机《口腔科学》
  13. 蜗牛《本草经集注》
  14. 莴笋《滇南本草》
  15. 蜗牛《本草经集注》
  16. 莴苣子粥《保健药膳》
  17. 蜗牛《本草经集注》
  18. 莴苣根《医学入门》
  19. 蜗牛《新修本草》
  20. 莴苣菜《饮食须知》
  21. 蜗牛《本草蒙筌》
  22. 莴苣（《食疗本草》）《中医饮食营养学》
  23. 蜗牛《本草易读》
  24. 莴苣《药性切用》
  25. 蜗牛《冯氏锦囊秘录》
  26. 莴苣《本草撮要》
  27. 蜗牛《医学入门》
  28. 莴苣《本草分经》
  29. 蜗牛《证类本草》
  30. 莴苣《本草从新》
  31. 蜗牛《本草求真》


鸭_《得配本草》_中医本草_【岐黄之术】

鸭

鸭

  • 上一页
  • 目录
  • 相关
  • 下一页

忌龟、鳖肉。

甘，冷。入手太阴、足少阴经血分。滋阴补虚，除蒸止嗽。利脏腑，治热痢，定惊痫，消水肿。

青头雄鸭，利小便。乌嘴乌骨白鸭，补虚劳。或酒或童便煮服。肠风下血者禁用。纯黑者勿用。目白者杀人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜗蠃
  • 当前页：鸭
  • 下一页：野鸭
<<< 返回本书目录
  1. 鸭《食物疗法》
  2. 鸭【中药大全】
  3. 鸭《滇南本草》
  4. 鸭步步态【疾病症状】
  5. 鸦子挣《松峰说疫》
  6. 鸭胆【中药大全】
  7. 鸦跖花【中药大全】
  8. 鸭胆子【中药大全】
  9. 鸦片烟《冷庐医话》
  10. 鸭蛋汤【方剂大全】
  11. 鸦片【中药大全】
  12. 鸭儿芹【中药大全】
  13. 鸦啖疮门主论《疡医大全》
  14. 鸭儿芹根【中药大全】
  15. 鸦啖疮《医门补要》
  16. 鸭儿芹果【中药大全】
  17. 鸦胆子解《医学衷中参西录》
  18. 鸭肪【中药大全】
  19. 鸦胆子【中药大全】
  20. 鸭公青【中药大全】
  21. 鸦胆子《本草易读》
  22. 鸭公树子【中药大全】
  23. 鸦葱【中药大全】
  24. 鸭公藤【中药大全】
  25. 鸦椿卫矛【中药大全】
  26. 鸭脚艾【中药大全】
  27. 压掌散【方剂大全】
  28. 鸭脚板草【中药大全】
  29. 压缩型骨折【疾病症状】
  30. 鸭脚茶【中药大全】
  1. 鸭《得配本草》
  2. 鸭《本草从新》
  3. 鸭《本草便读》
  4. 鸭《本经逢原》
  5. 鸭《本草分经》
  6. 鸭《顾松园医镜》
  7. 鸭《本草分经》
  8. 鸭《冯氏锦囊秘录》
  9. 鸭《药性切用》
  10. 鸭《本草备要》
  11. 鸭《滇南本草》
  12. 鸭《食物疗法》
  13. 鸭胆子《中药学》
  14. 鸦子挣《松峰说疫》
  15. 鸭怪《中医词典》
  16. 鸦片烟《冷庐医话》
  17. 鸭卵《本草易读》
  18. 鸦片烟《玉楸药解》
  19. 鸭肉《饮膳正要》
  20. 鸦片《本草易读》
  21. 鸭肉《本草易读》
  22. 鸦黄《中医词典》
  23. 鸭肉《饮食须知》
  24. 鸦啖疮门主论《疡医大全》
  25. 鸭肉《本草求真》
  26. 鸦啖疮门主方《疡医大全》
  27. 鸭肉（《名医别录》）《中医饮食营养学》
  28. 鸦啖疮《医门补要》
  29. 鸭溏《中医词典》
  30. 鸦啖疮《中医词典》
  31. 鸭通汤《备急千金要方》


野鸭_《得配本草》_中医本草_【岐黄之术】

野鸭

野鸭

  • 上一页
  • 目录
  • 相关
  • 下一页

忌与胡桃、木耳、豆豉同食。

甘，凉。消食积，退水肿，除疮疖，祛风热。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸭
  • 当前页：野鸭
  • 下一页：乌骨鸡
<<< 返回本书目录
  1. 野鸦椿子【中药大全】
  2. 野亚麻【中药大全】
  3. 野鸦椿叶【中药大全】
  4. 野烟《滇南本草》
  5. 野鸦椿皮【中药大全】
  6. 野烟【中药大全】
  7. 野鸦椿花【中药大全】
  8. 野烟叶【中药大全】
  9. 野鸦椿根【中药大全】
  10. 野杨梅《医门补要》
  11. 野鸦椿【中药大全】
  12. 野洋参【中药大全】
  13. 野香橼花【中药大全】
  14. 野洋烟根【中药大全】
  15. 野香茅【中药大全】
  16. 野罂粟【中药大全】
  17. 野苋子【中药大全】
  18. 野罂粟壳【中药大全】
  19. 野苋汤【方剂大全】
  20. 野樱花【中药大全】
  21. 野苋车前汤《保健药膳》
  22. 野樱桃【中药大全】
  23. 野苋菜【中药大全】
  24. 野樱桃根【中药大全】
  25. 野苋菜《滇南本草》
  26. 野油麻【中药大全】
  27. 野席草根【中药大全】
  28. 野芋【中药大全】
  29. 野席草【中药大全】
  30. 野芋毒《急救便方》
  1. 野鸭《得配本草》
  2. 野鸭《顾松园医镜》
  3. 野鸭《本草分经》
  4. 野鸭《饮食须知》
  5. 野鸭（）、鸭《食疗本草》
  6. 野鸭《饮膳正要》
  7. 野鸭肉《本草蒙筌》
  8. 野苋车前汤《保健药膳》
  9. 野烟《滇南本草》
  10. 野苋菜《滇南本草》
  11. 野杨梅《医门补要》
  12. 野驼脂《证类本草》
  13. 野芋毒《急救便方》
  14. 野驼《本草衍义》
  15. 野芫荽《本草易读》
  16. 野驼《饮膳正要》
  17. 野灶丹《幼幼新书》
  18. 野粟《滇南本草》
  19. 野战麻醉原则《外科学总论》
  20. 野生动物开发研究现状《实验动物科学》
  21. 野猪《本草纲目》
  22. 野雀挣《松峰说疫》
  23. 野猪《饮膳正要》
  24. 野荞麦根《中药学》
  25. 野猪《食疗本草》
  26. 野棉花《滇南本草》
  27. 野猪《食疗方》
  28. 野麦《药性切用》
  29. 野猪黄《千金翼方》
  30. 野麦《本草分经》
  31. 野猪黄《新修本草》


乌骨鸡_《得配本草》_中医本草_【岐黄之术】

乌骨鸡

乌骨鸡

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，平。微温。入足厥阴、少阴经血分。益肝肾之阴，除阴虚之热，祛心腹恶气，治折伤痈疽。胎前崩漏，产后蓐劳，得此自愈。佐白果、莲肉，治带下。使豆蔻、草果，治脾泄。

纯酒煮。久服动肝经风火。吐血者不宜食。（以其能动血也。故产后宜之。）乌鸡白首，六指四距，鸡死不伸者，并不可食，害人。

鸡属木，乌骨者得水木之气，故虚热者宜之。

怪症∶口鼻流水，腥臭难状，以碗盛之，有铁色如米粒者，此肉败也。任意食鸡肉而愈。

血

咸、平。涂中风口眼 邪。（冠血尤佳。）配酒浆，发痘。

肝

甘、苦，温。补肾虚，安胎漏，疗风虚目暗。得白芙蓉花，治疳眼。得朱砂，治惊风。

肠

止遗浊。

翮翎

破血消肿，解蛇虫风毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：野鸭
  • 当前页：乌骨鸡
  • 下一页：鸡内金
<<< 返回本书目录
  1. 乌骨鸡《本草易读》
  2. 乌骨鸡【中药大全】
  3. 乌骨鸡《本草纲目》完整版
  4. 乌骨麻【中药大全】
  5. 乌古瓦《本草纲目》图文版
  6. 乌骨藤【中药大全】
  7. 乌古瓦《证类本草》
  8. 乌龟【中药大全】
  9. 乌古瓦《本草纲目》完整版
  10. 乌喙《本草崇原》
  11. 乌附白芨方【方剂大全】
  12. 乌鸡白凤丸【方剂大全】
  13. 乌风有余歌《医宗金鉴》
  14. 乌鸡煎丸【方剂大全】
  15. 乌风有余歌《眼科心法要诀》
  16. 乌鸡煎圆【方剂大全】
  17. 乌风内障《秘传眼科龙木论》
  18. 乌鸡酒《保健药膳》
  19. 乌风不足歌《医宗金鉴》
  20. 乌鸡骟【中药大全】
  21. 乌风不足歌《眼科心法要诀》
  22. 乌鸡汤【方剂大全】
  23. 乌饭子【中药大全】
  24. 乌脚枪【中药大全】
  25. 乌饭树【中药大全】
  26. 乌金草【中药大全】
  27. 乌发糖【方剂大全】
  28. 乌金膏《外科传薪集》
  29. 乌发汤【方剂大全】
  30. 乌金散《洪氏集验方》
  1. 乌骨鸡《得配本草》
  2. 乌骨鸡《本草从新》
  3. 乌骨鸡《本草便读》
  4. 乌骨鸡《顾松园医镜》
  5. 乌骨鸡《本草分经》
  6. 乌骨鸡《本草易读》
  7. 乌骨鸡《本草撮要》
  8. 乌骨鸡《本草备要》
  9. 乌骨鸡《药性切用》
  10. 乌古瓦《得配本草》
  11. 乌骨毛鸡《雷公炮制药性解》
  12. 乌古瓦《证类本草》
  13. 乌归茶《茶饮保健》
  14. 乌古瓦《新修本草》
  15. 乌黄蜂咬《奇效简便良方》
  16. 乌古瓦《千金翼方》
  17. 乌喙《雷公炮制药性解》
  18. 乌古瓦《本草纲目》
  19. 乌喙《千金翼方》
  20. 乌根白皮《得配本草》
  21. 乌喙《增广和剂局方药性总论》
  22. 乌根《本经逢原》
  23. 乌喙《名医别录》
  24. 乌膏《急救广生集》
  25. 乌喙《本草崇原》
  26. 乌膏《备急千金要方》
  27. 乌喙丸《妇人大全良方》
  28. 乌膏《备急千金要方》
  29. 乌喙丸《三因极一病证方论》
  30. 乌附膏《冯氏锦囊秘录》
  31. 乌鸡《医学入门》


鸡内金_《得配本草》_中医本草_【岐黄之术】

鸡内金

鸡内金

  • 上一页
  • 目录
  • 相关
  • 下一页

肫内黄皮

甘，平。入大肠、膀胱。健脾开胃。祛肠风，治泄痢，消水谷，除酒积。得花粉，治膈消饮水。配枯矾，敷牙疳口疮。（清热之功。）拌人乳，治小儿疟疾。同郁金，贴金腮疮蚀。烧存性，研。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌骨鸡
  • 当前页：鸡内金
  • 下一页：鸡子
<<< 返回本书目录
  1. 鸡脑丸【方剂大全】
  2. 鸡内金【中药大全】
  3. 鸡脑【中药大全】
  4. 鸡内金解《医学衷中参西录》
  5. 鸡脑《本草纲目》完整版
  6. 鸡内金散【方剂大全】
  7. 鸡鸣紫丸【方剂大全】
  8. 鸡内金丸【方剂大全】
  9. 鸡鸣遇仙丹【方剂大全】
  10. 鸡排骨草【中药大全】
  11. 鸡鸣丸【方剂大全】
  12. 鸡膍骨丸【方剂大全】
  13. 鸡鸣散【方剂大全】
  14. 鸡膍胵散【方剂大全】
  15. 鸡鸣散《仙传外科集验方》
  16. 鸡膍胵汤【方剂大全】
  17. 鸡鸣出关方【方剂大全】
  18. 鸡膍胵丸【方剂大全】
  19. 鸡鸣保肺丸【方剂大全】
  20. 鸡蹼【中药大全】
  21. 鸡茅根汤《医学衷中参西录》
  22. 鸡清膏【方剂大全】
  23. 鸡毛散【方剂大全】
  24. 鸡清散【方剂大全】
  25. 鸡毛狗【中药大全】
  26. 鸡清丸【方剂大全】
  27. 鸡毛菜【中药大全】
  28. 鸡人唱筹方【方剂大全】
  29. 鸡麻【中药大全】
  30. 鸡茸蛤士蟆《保健药膳》
  1. 鸡内金《得配本草》
  2. 鸡内金《中医饮食营养学》
  3. 鸡内金《中药学》
  4. 鸡内金《本草易读》
  5. 鸡内金《本草害利》
  6. 鸡内金《中药炮制》
  7. 鸡内金《外科全生集》
  8. 鸡内金《玉楸药解》
  9. 鸡内金解《医学衷中参西录》
  10. 鸡模眼《中医词典》
  11. 鸡内金散《三因极一病证方论》
  12. 鸡鸣紫丸《备急千金要方》
  13. 鸡涅《千金翼方》
  14. 鸡鸣散《时方歌括》
  15. 鸡涅《新修本草》
  16. 鸡鸣散《仁术便览》
  17. 鸡涅《证类本草》
  18. 鸡鸣散《三因极一病证方论》
  19. 鸡涅《名医别录》
  20. 鸡鸣散《冯氏锦囊秘录》
  21. 鸡茸蛤士蟆《保健药膳》
  22. 鸡鸣散《仙传外科集验方》
  23. 鸡肉《服食导饵》
  24. 鸡鸣《中医词典》
  25. 鸡肉《饮食须知》
  26. 鸡蒙眼《中医词典》
  27. 鸡肉《饮食须知》
  28. 鸡茅根汤《医学衷中参西录》
  29. 鸡肉《中医饮食营养学》
  30. 鸡盲《中医词典》
  31. 鸡肉《本草求真》


鸡子_《得配本草》_中医本草_【岐黄之术】

鸡子

鸡子

  • 上一页
  • 目录
  • 相关
  • 下一页

即鸡卵

甘，平。益气补血。白∶解热毒，治下痢，安胎利产，定惊止嗽，清咽开音。黄∶救厥阴之阴，以安胃气，补离中之气，以定心神。配阿胶，交心肾。入黄丹煨研，治妊痢。入乱发熬煎汁，疗小儿惊热下痢。

凡治俱生用。治黄胆，醋浸服。调赤小豆末，涂毒。小儿痘疹气滞者禁用。卵有八字纹者不可食。

抱出卵壳治痘陷便血恶症。磨障翳，敷下疳。壳中白衣治久咳。炒研末用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡内金
  • 当前页：鸡子
  • 下一页：鸡屎白
<<< 返回本书目录
  1. 鸡子《雷公炮炙论》
  2. 鸡子【中药大全】
  3. 鸡肫丸【方剂大全】
  4. 鸡子（鸡卵）《本草纲目》完整版
  5. 鸡肫化滞丸【方剂大全】
  6. 鸡子、金银花、王不留行《侣山堂类辩》
  7. 鸡肫草【中药大全】
  8. 鸡子白《药征续编》
  9. 鸡胵汤【方剂大全】
  10. 鸡子白《长沙药解》
  11. 鸡胵茅根汤【方剂大全】
  12. 鸡子白【中药大全】
  13. 鸡汁粥【方剂大全】
  14. 鸡子白煎【方剂大全】
  15. 鸡胗粉粥《保健药膳》
  16. 鸡子白丸【方剂大全】
  17. 鸡爪枝皮【中药大全】
  18. 鸡子饼【方剂大全】
  19. 鸡爪芋【中药大全】
  20. 鸡子常山丸【方剂大全】
  21. 鸡爪乌【中药大全】
  22. 鸡子豉汤【方剂大全】
  23. 鸡爪芹【中药大全】
  24. 鸡子大黄丸【方剂大全】
  25. 鸡爪槭【中药大全】
  26. 鸡子丹【方剂大全】
  27. 鸡爪七【中药大全】
  28. 鸡子方【方剂大全】
  29. 鸡爪簕【中药大全】
  30. 鸡子粉【方剂大全】
  1. 鸡子《得配本草》
  2. 鸡子《顾松园医镜》
  3. 鸡子、金银花、王不留行《侣山堂类辩》
  4. 鸡子《医学入门》
  5. 鸡子白《长沙药解》
  6. 鸡子《饮膳正要》
  7. 鸡子白《药征续编》
  8. 鸡子《雷公炮炙论》
  9. 鸡子黄《长沙药解》
  10. 鸡肫皮《本草分经》
  11. 鸡子黄《饮膳正要》
  12. 鸡肫皮《本草分经》
  13. 鸡子黄《汤液本草》
  14. 鸡胗粉粥《保健药膳》
  15. 鸡子黄《药征续编》
  16. 鸡爪风秘方《华佗神方》
  17. 鸡子黄《食疗方》
  18. 鸡爪风《解围元薮》
  19. 鸡子煎《医学入门》
  20. 鸡疫秘方《华佗神方》
  21. 鸡子灸《中医词典》
  22. 鸡眼疼痛《女科切要》
  23. 鸡子饮（专治狂走伤寒）《回生集》
  24. 鸡眼秘方《华佗神方》
  25. 鸡子愈痨《古今医统大全》
  26. 鸡眼门主论《疡医大全》
  27. 鸡子致积《医方考》
  28. 鸡眼门主方《疡医大全》
  29. 鸡足针法《中医词典》
  30. 鸡眼草《中药学》
  31. 积《中医词典》


鸡屎白_《得配本草》_中医本草_【岐黄之术】

鸡屎白

鸡屎白

  • 上一页
  • 目录
  • 相关
  • 下一页

微寒。下气消积。利二便，治臌胀。（羯鸡干粪炒黄，酒煮三分之一，去渣服，腹转胀自消。）除胀，酒渍。消积利便，炒黄，水煎。

怪症∶脚肚或遍身肉窠处生疮毒，渐即内肉翻出，但红亮而无脓血，饮食不进，疼痛欲绝，名翻花石榴。用烂溏鸡屎时时抹之自愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡子
  • 当前页：鸡屎白
  • 下一页：白鹁鸽
<<< 返回本书目录
  1. 鸡屎白《长沙药解》
  2. 鸡屎白【中药大全】
  3. 鸡屎白《药征续编》
  4. 鸡屎白散【方剂大全】
  5. 鸡屎（鸡矢）《本草纲目》完整版
  6. 鸡屎矾敷方【方剂大全】
  7. 鸡矢藤【中药大全】
  8. 鸡屎矾散【方剂大全】
  9. 鸡矢醴【方剂大全】
  10. 鸡屎矾丸【方剂大全】
  11. 鸡矢白、鸡子白、鸡子黄《本草思辨录》
  12. 鸡屎醴【方剂大全】
  13. 鸡肾草【中药大全】
  14. 鸡屎醴散【方剂大全】
  15. 鸡肾参【中药大全】
  16. 鸡屎醴饮【方剂大全】
  17. 鸡肾参《滇南本草》
  18. 鸡屎米煎【方剂大全】
  19. 鸡肾《本草纲目》完整版
  20. 鸡屎散【方剂大全】
  21. 鸡舌香丸【方剂大全】
  22. 鸡屎树【中药大全】
  23. 鸡舌香汤【方剂大全】
  24. 鸡屎藤【中药大全】
  25. 鸡舌香散【方剂大全】
  26. 鸡屎藤果【中药大全】
  27. 鸡舌香《证类本草》
  28. 鸡屎子散【方剂大全】
  29. 鸡舌香《本草择要纲目》
  30. 鸡树条【中药大全】
  1. 鸡屎白《得配本草》
  2. 鸡屎白《本草易读》
  3. 鸡屎白《药征续编》
  4. 鸡屎白《长沙药解》
  5. 鸡屎白散《金匮悬解》
  6. 鸡矢醴散《医方考》
  7. 鸡屎白散方《医宗金鉴》
  8. 鸡矢醴法《冯氏锦囊秘录》
  9. 鸡苏《本草备要》
  10. 鸡矢醴《医述》
  11. 鸡苏《本草求真》
  12. 鸡矢白散《圆运动的古中医学》
  13. 鸡苏《本草从新》
  14. 鸡矢白、鸡子白、鸡子黄《本草思辨录》
  15. 鸡苏《增广和剂局方药性总论》
  16. 鸡肾参《滇南本草》
  17. 鸡苏《本草分经》
  18. 鸡舌香汤《是斋百一选方》
  19. 鸡苏《药性切用》
  20. 鸡舌香散《太平惠民和剂局方》
  21. 鸡苏（水苏）《食疗本草》
  22. 鸡舌香散《三因极一病证方论》
  23. 鸡苏散《妇人大全良方》
  24. 鸡舌香散《妇人大全良方》
  25. 鸡苏散《妇人大全良方》
  26. 鸡舌香《本草乘雅半偈》
  27. 鸡苏散《妇人大全良方》
  28. 鸡舌香《本草择要纲目》
  29. 鸡苏散《仁术便览》
  30. 鸡舌香《增广和剂局方药性总论》
  31. 鸡苏丸《妇人大全良方》


白鹁鸽_《得配本草》_中医本草_【岐黄之术】

白鹁鸽

白鹁鸽

  • 上一页
  • 目录
  • 相关
  • 下一页

咸，平。调精益气。患恶疮、疥癣、风疮、白癜、 疡，服之立愈。解诸药毒。

卵

小儿食之，预解痘毒。

屎

名左盘龙

辛，温。微毒。可敷诸疮风毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡屎白
  • 当前页：白鹁鸽
  • 下一页：雀（并）卵
<<< 返回本书目录
  1. 白驳片【方剂大全】
  2. 白补药【中药大全】
  3. 白驳疯《外科大成》
  4. 白菜《滇南本草》
  5. 白驳风《医宗金鉴》
  6. 白菜《食物疗法》
  7. 白驳方《外台秘要》
  8. 白菜绿豆饮《保健药膳》
  9. 白驳《幼幼新书》
  10. 白菜苡米粥【方剂大全】
  11. 白驳《圣济总录》
  12. 白残花【中药大全】
  13. 白饼子【方剂大全】
  14. 白蚕散【方剂大全】
  15. 白饼子《小儿药证直诀》
  16. 白蚕丸【方剂大全】
  17. 白槟榔散【方剂大全】
  18. 白草【中药大全】
  19. 白藨【中药大全】
  20. 白草根【中药大全】
  21. 白扁饮【方剂大全】
  22. 白草莓【中药大全】
  23. 白扁豆粥【方剂大全】
  24. 白草枇杷饮【方剂大全】
  25. 白扁豆粥《保健药膳》
  26. 白草散【方剂大全】
  27. 白扁豆丸【方剂大全】
  28. 白侧耳【中药大全】
  29. 白扁豆散【方剂大全】
  30. 白缠喉叙《重楼玉钥续编》
  1. 白鹁鸽《得配本草》
  2. 白驳疯《外科大成》
  3. 白布《得配本草》
  4. 白驳风秘方《华佗神方》
  5. 白菜《老年食养食疗》
  6. 白驳风《外科心法要诀》
  7. 白菜《食物疗法》
  8. 白驳风《医宗金鉴》
  9. 白菜《饮膳正要》
  10. 白驳风《中医名词词典》
  11. 白菜《本草从新》
  12. 白驳方七首《外台秘要》
  13. 白菜《得配本草》
  14. 白驳《幼幼新书》
  15. 白菜《本草分经》
  16. 白驳《圣济总录》
  17. 白菜《药性切用》
  18. 白并《名医别录》
  19. 白菜《滇南本草》
  20. 白并《证类本草》
  21. 白菜（《饮膳正要》）《中医饮食营养学》
  22. 白并《新修本草》
  23. 白菜绿豆饮《保健药膳》
  24. 白并《千金翼方》
  25. 白菜绿豆饮《食物疗法》
  26. 白饼子《小儿药证直诀》
  27. 白缠喉《中医词典》
  28. 白扁豆粥《保健药膳》
  29. 白缠喉风《中医词典》
  30. 白扁豆散《普济本事方》
  31. 白缠喉叙《重楼玉钥续编》


雀（并）卵_《得配本草》_中医本草_【岐黄之术】

雀（并）卵

雀（并）卵

  • 上一页
  • 目录
  • 相关
  • 下一页

甘、咸、性热。并入命门。益气壮阳。治阴痿带下，除疝瘕，利小便。

雀宜冬三月食之，卵宜五月取之。阳气旺者禁用。服白术者忌之。

头血

点雀盲。

脑治耳聋，涂冻疮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白鹁鸽
  • 当前页：雀（并）卵
  • 下一页：白丁香
<<< 返回本书目录
  1. 雀【中药大全】
  2. 雀斑《家庭医学百科-医疗康复篇》
  3. 雀《本草纲目》图文版
  4. 雀斑《外科正宗》
  5. 雀《本草纲目》完整版
  6. 雀斑《医宗金鉴》
  7. 却痛散【方剂大全】
  8. 雀斑【疾病症状】
  9. 却谷食气《马王堆简帛》
  10. 雀斑【疾病大全】
  11. 却毒汤【方剂大全】
  12. 雀斑门主论《疡医大全》
  13. 却病延年一十六句之术《痰火点雪》
  14. 雀斑汤【方剂大全】
  15. 却病十要《寿世青编》
  16. 雀斑丸《外科传薪集》
  17. 却病十法《养生秘旨》
  18. 雀斑丸【方剂大全】
  19. 却病十法《冯氏锦囊秘录》
  20. 雀儿饼《毓麟验方》
  21. 却病秘诀《痰火点雪》
  22. 雀儿药粥《保健药膳》
  23. 却病《养生导引秘籍》
  24. 雀儿药粥【方剂大全】
  25. 缺智齿【疾病症状】
  26. 雀粪涂敷方【方剂大全】
  27. 缺氧与脑血管病变《病理学》
  28. 雀附丸【方剂大全】
  29. 缺氧时机体的机能代谢变化《病理生理学》
  30. 雀肝《本草纲目》完整版
  1. 雀（并）卵《得配本草》
  2. 雀《药性切用》
  3. 雀斑《家庭医学百科-医疗康复篇》
  4. 雀《本草撮要》
  5. 雀斑《中医词典》
  6. 雀《本草分经》
  7. 雀斑《医宗金鉴》
  8. 雀《本草从新》
  9. 雀斑《外科心法要诀》
  10. 雀《食疗本草》
  11. 雀斑《外科大成》
  12. 雀《本草纲目》
  13. 雀斑《外科正宗》
  14. 却妄《丹台玉案》
  15. 雀斑方《奇方类编》
  16. 却暑调元法《时病论歌括新编》
  17. 雀斑门主方《疡医大全》
  18. 却暑散《增订叶评伤暑全书》
  19. 雀斑门主论《疡医大全》
  20. 却暑散《三因极一病证方论》
  21. 雀斑丸《外科传薪集》
  22. 却热熄风法《时病论歌括新编》
  23. 雀儿饼《毓麟验方》
  24. 却谷食气《马王堆简帛》
  25. 雀儿药粥《保健药膳》
  26. 却病延年一十六句之术《痰火点雪》
  27. 雀候《诸病源候论》
  28. 却病十要《寿世青编》
  29. 雀卵《雷公炮制药性解》
  30. 却病十法《冯氏锦囊秘录》
  31. 雀卵《千金翼方》


白丁香_《得配本草》_中医本草_【岐黄之术】

白丁香

白丁香

  • 上一页
  • 目录
  • 相关
  • 下一页

即雄雀粪

苦，温。微毒。疗目疾，消积块，决痈疽，治痘疮倒 ，通咽塞口噤。

白汤化下，治急黄欲死。和人乳，点 肉翳膜。热酒服，治破伤风疮。（作白痂无血者，杀人最急。）和沙糖为丸，绵裹含咽，愈喉痹乳蛾。和桂心、干姜、艾叶为丸，治 癖诸块。

入麝香少许，米饮下，治痘疮倒 。

两头尖挺直者，是雄雀屎。腊月采得，去两畔附着者，研细，以甘草水浸一宿，去水焙干用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雀（并）卵
  • 当前页：白丁香
  • 下一页：燕窝
<<< 返回本书目录
  1. 白蝶花【中药大全】
  2. 白丁香【中药大全】
  3. 白吊药【方剂大全】
  4. 白丁香散【方剂大全】
  5. 白癜膏【方剂大全】
  6. 白丁香丸【方剂大全】
  7. 白癜风方《外台秘要》
  8. 白疔散【方剂大全】
  9. 白癜风（Vvitiligo）《皮肤性病学》
  10. 白定眼药【方剂大全】
  11. 白癜风【方剂主治】
  12. 白锭子【方剂大全】
  13. 白癜风【中药主治】
  14. 白冬瓜《证类本草》
  15. 白癜风【疾病大全】
  16. 白豆《本草纲目》完整版
  17. 白癜风《自我调养巧治病》
  18. 白豆《本草求真》
  19. 白癜风《杂病治例》
  20. 白豆《证类本草》
  21. 白癜风《续名医类案》
  22. 白豆《本草纲目》图文版
  23. 白癜风《圣济总录》
  24. 白豆【中药大全】
  25. 白癜风《家庭医学百科-医疗康复篇》
  26. 白豆顶【方剂大全】
  27. 白地紫菀【中药大全】
  28. 白豆蔻《本草纲目》完整版
  29. 白地榆《滇南本草》
  30. 白豆蔻《本草乘雅半偈》
  1. 白丁香《得配本草》
  2. 白丁香《本草从新》
  3. 白丁香《本草分经》
  4. 白丁《中医词典》
  5. 白丁香《外科全生集》
  6. 白癜候《诸病源候论》
  7. 白丁香《药性切用》
  8. 白癜风秘方《华佗神方》
  9. 白疔《中医词典》
  10. 白癜风方九首《外台秘要》
  11. 白冬瓜《雷公炮制药性解》
  12. 白癜风《解围元薮》
  13. 白冬瓜《千金翼方》
  14. 白癜风《续名医类案》
  15. 白冬瓜《新修本草》
  16. 白癜风《杂病治例》
  17. 白冬瓜《本草衍义》
  18. 白癜风《医林改错》
  19. 白冬瓜《本草蒙筌》
  20. 白癜风《自我调养巧治病》
  21. 白冬瓜《冯氏锦囊秘录》
  22. 白癜风《圣济总录》
  23. 白冬瓜《医学入门》
  24. 白癜风《家庭医学百科-医疗康复篇》
  25. 白冬瓜《证类本草》
  26. 白癜风《默克家庭诊疗手册》
  27. 白冬瓜《名医别录》
  28. 白癜风《皮肤性病学》
  29. 白豆《饮膳正要》
  30. 白癫风《中医词典》
  31. 白豆《食疗本草》


燕窝_《得配本草》_中医本草_【岐黄之术】

燕窝

燕窝

  • 上一页
  • 目录
  • 相关
  • 下一页

一名燕蔬

甘、淡、平。补阴润肺，生津养胃，化痰止嗽，能使金水相生，肾气上滋于肺，而胃气自安。调理虚损之品，惟此为最。化痰润肺，淡煎。滋阴养胃，和米煎粥，或冰糖煎。

燕粪

辛，平，有毒。治久疟，临发日搅酒熏鼻即止。配独蒜，用燕粪三合，炒研为丸，清汤送下，除蛊毒，杀邪疰，破五癃，利小水。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白丁香
  • 当前页：燕窝
  • 下一页：天鼠肉
<<< 返回本书目录
  1. 燕窝《医宗金鉴》
  2. 燕窝【中药大全】
  3. 燕窝《药笼小品》
  4. 燕窝疮《医宗金鉴》
  5. 燕窝《食物疗法》
  6. 燕窝疮门主论《疡医大全》
  7. 燕窝《痘疹心法要诀》
  8. 燕窝疮羊胡疮《外科启玄》
  9. 燕屎《本草纲目》完整版
  10. 燕云亭司马伏暑感证《程杏轩医案》
  11. 燕山牛良 序《普济方·针灸》
  12. 燕脂《本草纲目》完整版
  13. 燕蓐草《本草纲目》完整版
  14. 燕脂《本草择要纲目》
  15. 燕肉《本草纲目》完整版
  16. 燕脂《本草纲目》图文版
  17. 燕麦灵【中药大全】
  18. 燕子尾【中药大全】
  19. 燕麦草【中药大全】
  20. 鷃【中药大全】
  21. 燕麦《证类本草》
  22. 殃火丹《幼幼新书》
  23. 燕口疮《幼幼新书》
  24. 秧草根《滇南本草》
  25. 燕窠土【中药大全】
  26. 秧鸡《本草纲目》完整版
  27. 燕《本草纲目》完整版
  28. 秧鸡【中药大全】
  29. 焰爵床【中药大全】
  30. 秧青【中药大全】
  1. 燕窝《得配本草》
  2. 燕窝《本经逢原》
  3. 燕窝《本草便读》
  4. 燕窝《本草求真》
  5. 燕窝《本草分经》
  6. 燕窝《医宗金鉴》
  7. 燕窝《本草分经》
  8. 燕窝《饮食须知》
  9. 燕窝《本草害利》
  10. 燕窝《食物疗法》
  11. 燕窝《本草撮要》
  12. 燕窝《老年食养食疗》
  13. 燕窝《痘疹心法要诀》
  14. 燕窝《药笼小品》
  15. 燕窝菜《药性切用》
  16. 燕吻疮《中医词典》
  17. 燕窝疮《中医词典》
  18. 燕尾茶《饮膳正要》
  19. 燕窝疮《医宗金鉴》
  20. 燕屎《名医别录》
  21. 燕窝疮《外科心法要诀》
  22. 燕屎《证类本草》
  23. 燕窝疮《奇效简便良方》
  24. 燕屎《冯氏锦囊秘录》
  25. 燕窝疮门主方《疡医大全》
  26. 燕屎《本草蒙筌》
  27. 燕窝疮门主论《疡医大全》
  28. 燕屎《新修本草》
  29. 燕窝疮羊胡疮《外科启玄》
  30. 燕屎《本草经集注》
  31. 燕窝疬《中医词典》


天鼠肉_《得配本草》_中医本草_【岐黄之术】

天鼠肉

天鼠肉

  • 上一页
  • 目录
  • 相关
  • 下一页

即伏翼

逐五淋，去目翳。

拭去毛肠并爪，酒浸一宿，黄精汁涂炙用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：燕窝
  • 当前页：天鼠肉
  • 下一页：天鼠粪
<<< 返回本书目录
  1. 天枢穴【胸部腹部穴位】
  2. 天鼠屎《本草崇原》
  3. 天枢上下胜复有常《类经》
  4. 天水涤肠汤《医学衷中参西录》
  5. 天食人以五气地食人以五味《类经》
  6. 天水涤肠汤【方剂大全】
  7. 天时顺逆险《医宗金鉴》
  8. 天水类 地水类《本草从新》
  9. 天时顺逆险《痘疹心法要诀》
  10. 天水散治中暑宜于南方北方用之宜稍变通《医学衷中参西录》
  11. 天时类《古今医统大全》
  12. 天水丸【方剂大全】
  13. 天时地化五病二火歌《运气要诀》
  14. 天水蚁草【中药大全】
  15. 天时地化五病二火歌《医宗金鉴》
  16. 天台散【方剂大全】
  17. 天时避忌-养生余录（上）《古今医统大全》
  18. 天台乌药散【方剂大全】
  19. 天时《增订叶评伤暑全书》
  20. 天台乌药丸【方剂大全】
  21. 天时《幼科种痘心法要旨》
  22. 天天果酒【方剂大全】
  23. 天时《医宗金鉴》
  24. 天天茄《滇南本草》
  25. 天师栗《本草纲目》完整版
  26. 天突穴【胸部腹部穴位】
  27. 天生子《滇南本草》
  28. 天王补心丹《何氏虚劳心传》
  29. 天生草【中药大全】
  30. 天王补心丹《虚损启微》
  1. 天鼠肉《得配本草》
  2. 天鼠粪《得配本草》
  3. 天鼠屎《神农本草经》
  4. 天枢上下胜复有常《类经》
  5. 天鼠屎《千金翼方》
  6. 天枢（一名长溪，一名谷门）《针灸大成》
  7. 天鼠屎《本草经集注》
  8. 天枢《针灸学》
  9. 天鼠屎《新修本草》
  10. 天枢《中医词典》
  11. 天鼠屎《证类本草》
  12. 天寿根《证类本草》
  13. 天鼠屎《本草崇原》
  14. 天寿《中医词典》
  15. 天鼠屎《名医别录》
  16. 天食人以五气地食人以五味《类经》
  17. 天水涤肠汤《医学衷中参西录》
  18. 天时顺逆险《痘疹心法要诀》
  19. 天水类 地水类《本草从新》
  20. 天时顺逆险《医宗金鉴》
  21. 天水散《医宗金鉴》
  22. 天时热毒攻手足肿痛欲断《松峰说疫》
  23. 天水散《删补名医方论》
  24. 天时类《古今医统大全》
  25. 天水散（加味天水散）《医学衷中参西录》
  26. 天时地化五病二火歌《运气要诀》
  27. 天水散治中暑宜于南方北方用之宜稍变通《医学衷中参西录》
  28. 天时地化五病二火歌《医宗金鉴》
  29. 天丝打眼《中医词典》
  30. 天时避忌（养生余录 上）《古今医统大全》
  31. 天丝入目《奇效简便良方》


天鼠粪_《得配本草》_中医本草_【岐黄之术】

天鼠粪

天鼠粪

  • 上一页
  • 目录
  • 相关
  • 下一页

即夜明砂

恶白蔹、白薇。

辛，寒。入足厥阴经血分。活血消积，散内外结气，疗肝经血分诸病。和朱砂、麝香末，治五疟。猪胆丸，米饮下，治雀盲。掺猪肝，治翳障。酒送末，下死胎。

淘净晒干，焙用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天鼠肉
  • 当前页：天鼠粪
  • 下一页：五灵脂
<<< 返回本书目录
  1. 天枢穴【胸部腹部穴位】
  2. 天鼠屎《本草崇原》
  3. 天枢上下胜复有常《类经》
  4. 天水涤肠汤《医学衷中参西录》
  5. 天食人以五气地食人以五味《类经》
  6. 天水涤肠汤【方剂大全】
  7. 天时顺逆险《医宗金鉴》
  8. 天水类 地水类《本草从新》
  9. 天时顺逆险《痘疹心法要诀》
  10. 天水散治中暑宜于南方北方用之宜稍变通《医学衷中参西录》
  11. 天时类《古今医统大全》
  12. 天水丸【方剂大全】
  13. 天时地化五病二火歌《运气要诀》
  14. 天水蚁草【中药大全】
  15. 天时地化五病二火歌《医宗金鉴》
  16. 天台散【方剂大全】
  17. 天时避忌-养生余录（上）《古今医统大全》
  18. 天台乌药散【方剂大全】
  19. 天时《增订叶评伤暑全书》
  20. 天台乌药丸【方剂大全】
  21. 天时《幼科种痘心法要旨》
  22. 天天果酒【方剂大全】
  23. 天时《医宗金鉴》
  24. 天天茄《滇南本草》
  25. 天师栗《本草纲目》完整版
  26. 天突穴【胸部腹部穴位】
  27. 天生子《滇南本草》
  28. 天王补心丹《何氏虚劳心传》
  29. 天生草【中药大全】
  30. 天王补心丹《虚损启微》
  1. 天鼠粪《得配本草》
  2. 天枢上下胜复有常《类经》
  3. 天鼠肉《得配本草》
  4. 天枢（一名长溪，一名谷门）《针灸大成》
  5. 天鼠屎《神农本草经》
  6. 天枢《针灸学》
  7. 天鼠屎《千金翼方》
  8. 天枢《中医词典》
  9. 天鼠屎《本草经集注》
  10. 天寿根《证类本草》
  11. 天鼠屎《新修本草》
  12. 天寿《中医词典》
  13. 天鼠屎《证类本草》
  14. 天食人以五气地食人以五味《类经》
  15. 天鼠屎《本草崇原》
  16. 天时顺逆险《痘疹心法要诀》
  17. 天鼠屎《名医别录》
  18. 天时顺逆险《医宗金鉴》
  19. 天水涤肠汤《医学衷中参西录》
  20. 天时热毒攻手足肿痛欲断《松峰说疫》
  21. 天水类 地水类《本草从新》
  22. 天时类《古今医统大全》
  23. 天水散《医宗金鉴》
  24. 天时地化五病二火歌《运气要诀》
  25. 天水散《删补名医方论》
  26. 天时地化五病二火歌《医宗金鉴》
  27. 天水散（加味天水散）《医学衷中参西录》
  28. 天时避忌（养生余录 上）《古今医统大全》
  29. 天水散治中暑宜于南方北方用之宜稍变通《医学衷中参西录》
  30. 天时《幼科种痘心法要旨》
  31. 天丝打眼《中医词典》


五灵脂_《得配本草》_中医本草_【岐黄之术】

五灵脂

五灵脂

  • 上一页
  • 目录
  • 相关
  • 下一页

即寒号虫屎

恶人参。损人。

甘，温。入足厥阴经血分。治痰涎挟血成窠，去胸腹血结疼痛，愈疟痢，疗目翳，除肠风。

得半夏，治痰血凝结。得蒲黄，治心腹疼痛。佐胡桃、柏子仁，治咳嗽 肺胀。合木香、乌药，理周身血气刺痛。酒调，治蛇咬昏溃。

酒飞，去沙石晒干用。

怪症∶目中白珠墨黑，视物如常，毛发直如铁丝，能食而不能语，昏昏如醉，名曰血溃。

服五灵脂末二钱，即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天鼠粪
  • 当前页：五灵脂
  • 下一页：斑鸠
<<< 返回本书目录
  1. 五灵脂《证类本草》
  2. 五灵脂【中药大全】
  3. 五灵脂《药笼小品》
  4. 五灵脂汤【方剂大全】
  5. 五灵脂《本草择要纲目》
  6. 五灵脂丸【方剂大全】
  7. 五灵脂《本草易读》
  8. 五灵至圣散【方剂大全】
  9. 五灵脂《本草新编》
  10. 五苓平胃汤【方剂大全】
  11. 五灵脂《本草经解》
  12. 五苓散《脾胃论》
  13. 五灵脂《本草乘雅半偈》
  14. 五苓散《伤寒寻源》
  15. 五灵脂《本草纲目》完整版
  16. 五苓散《汤头歌诀》
  17. 五灵散【方剂大全】
  18. 五苓散【方剂大全】
  19. 五淋散【方剂大全】
  20. 五苓散（玉函）《张氏医通》
  21. 五淋论(附遗尿)《小儿卫生总微论方》
  22. 五苓散方《伤寒明理论》
  23. 五淋论（附便浊）《婴童类萃》
  24. 五苓散类《退思集类方歌注》
  25. 五淋癃闭赤白浊遗精方《医学三字经》
  26. 五苓散与参附汤加味【方剂大全】
  27. 五淋癃闭赤白浊遗精《医学三字经》
  28. 五苓散证《临证实验录》
  29. 五淋癃闭《时方妙用》
  30. 五苓猪苓《医学读书记》
  1. 五灵脂《得配本草》
  2. 五灵脂《本草从新》
  3. 五灵脂《中药学》
  4. 五灵脂《本经逢原》
  5. 五灵脂《本草便读》
  6. 五灵脂《本草新编》
  7. 五灵脂《本草经解》
  8. 五灵脂《本草求真》
  9. 五灵脂《增广和剂局方药性总论》
  10. 五灵脂《顾松园医镜》
  11. 五灵脂《本草分经》
  12. 五灵脂《证类本草》
  13. 五灵脂《本草择要纲目》
  14. 五灵脂《医学入门》
  15. 五灵脂《本草撮要》
  16. 五灵脂《冯氏锦囊秘录》
  17. 五灵脂《外科全生集》
  18. 五灵脂《本草易读》
  19. 五灵脂《药性切用》
  20. 五灵脂《本草蒙筌》
  21. 五灵脂《本草乘雅半偈》
  22. 五灵脂《本草备要》
  23. 五灵脂丸《妇人大全良方》
  24. 五灵脂《汤液本草》
  25. 五苓茶《茶饮保健》
  26. 五灵脂《本草衍义》
  27. 五苓散《圆运动的古中医学》
  28. 五灵脂《中药炮制》
  29. 五苓散《圆运动的古中医学》
  30. 五灵脂《玉楸药解》
  31. 五苓散《圆运动的古中医学》


斑鸠_《得配本草》_中医本草_【岐黄之术】

斑鸠

斑鸠

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，平。入足少阴经。助阴益阳，明目止噎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五灵脂
  • 当前页：斑鸠
  • 下一页：伯劳毛
<<< 返回本书目录
  1. 斑鸠《本草纲目》图文版
  2. 斑鸠【中药大全】
  3. 斑鸠《本草求真》
  4. 斑鸠菊【中药大全】
  5. 斑鸠《本草纲目》完整版
  6. 斑鸠木【中药大全】
  7. 斑鸡丸【方剂大全】
  8. 斑鸠占【中药大全】
  9. 斑黄双解散【方剂大全】
  10. 斑鸠占叶【中药大全】
  11. 斑黄《医学见能》
  12. 斑烂《冯氏锦囊秘录》
  13. 斑花杓兰【中药大全】
  14. 斑烂《张氏医通》
  15. 斑浮鸠散【方剂大全】
  16. 斑龙八师丹【方剂大全】
  17. 斑豆疮入眼《圣济总录》
  18. 斑龙八帅丹【方剂大全】
  19. 斑豆疮论《伤寒总病论》
  20. 斑龙百补丸【方剂大全】
  21. 斑点虎耳草【中药大全】
  22. 斑龙二至百补丸【方剂大全】
  23. 斑地锦【中药大全】
  24. 斑龙二至丸【方剂大全】
  25. 斑丹火主母门《古今医统大全》
  26. 斑龙固本丹【方剂大全】
  27. 斑唇马先蒿【中药大全】
  28. 斑龙黑白二神丹【方剂大全】
  29. 斑疮证治《三因极一病证方论》
  30. 斑龙灵龟化痔丸【方剂大全】
  1. 斑鸠《得配本草》
  2. 斑鸠《本草从新》
  3. 斑鸠《增广和剂局方药性总论》
  4. 斑鸠《本经逢原》
  5. 斑鸠《本草分经》
  6. 斑鸠《本草求真》
  7. 斑鸠《本草撮要》
  8. 斑鸠《医学入门》
  9. 斑鸠《药性切用》
  10. 斑鸠《本草纲目》
  11. 斑块状感觉障碍《神经精神疾病诊断学》
  12. 斑鹪《本草衍义》
  13. 斑烂《冯氏锦囊秘录》
  14. 斑黄并发《松峰说疫》
  15. 斑烂《张氏医通》
  16. 斑黄《医学见能》
  17. 斑龙百补丸《奇方类编》
  18. 斑豆疮入眼《圣济总录》
  19. 斑龙丸《冯氏锦囊秘录》
  20. 斑豆疮论《伤寒总病论》
  21. 斑龙丸《外科理例》
  22. 斑点免疫层析试验《免疫学和免疫学检验》
  23. 斑龙丸《医方论》
  24. 斑点金免疫渗滤试验《免疫学和免疫学检验》
  25. 斑龙丸《是斋百一选方》
  26. 斑点《免疫学和免疫学检验》
  27. 斑龙宴《韩氏医通》
  28. 斑丹火主母门《古今医统大全》
  29. 斑猫《吴普本草》
  30. 斑疮证治《三因极一病证方论》
  31. 斑猫《本草从新》


伯劳毛_《得配本草》_中医本草_【岐黄之术】

伯劳毛

伯劳毛

  • 上一页
  • 目录
  • 相关
  • 下一页

平，有毒。主治小儿继病，取毛带之。（继病者，母有妊乳儿，儿病如疟痢，相继腹大，或瘥或发，他人有娠相近，亦能相继也。北人不识此病。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：斑鸠
  • 当前页：伯劳毛
  • 下一页：乌鸦
<<< 返回本书目录
  1. 伯劳《本草纲目》完整版
  2. 伯乐树【中药大全】
  3. 播散性血管内凝血【疾病大全】
  4. 伯颜丞相军中方【方剂大全】
  5. 播散性嗜酸粒细胞增多性胶原病【疾病大全】
  6. 伯州散【方剂大全】
  7. 播散性黄瘤伴尿崩症【疾病大全】
  8. 驳《临证指南》二条《研经言》
  9. 播散性复发性漏斗部毛囊炎【疾病大全】
  10. 驳方书贵阳抑阴论《医学衷中参西录》
  11. 菠萝皮【中药大全】
  12. 驳骨【中药主治】
  13. 菠萝鸡片《保健药膳》
  14. 驳骨草【中药大全】
  15. 菠萝根叶【中药大全】
  16. 驳骨丹【中药大全】
  17. 菠菜子【中药大全】
  18. 驳骨丹【方剂大全】
  19. 菠菜粥《保健药膳》
  20. 驳骨散【方剂大全】
  21. 菠菜根粥【方剂大全】
  22. 驳吴喻二家说温疫之非《研经言》
  23. 菠菜【中药大全】
  24. 驳元阴《研经言》
  25. 菠菜《药笼小品》
  26. 驳诸家痨瘵治法之谬《轩岐救正论》
  27. 菠菜《食物疗法》
  28. 帛《本草纲目》完整版
  29. 菠菜《滇南本草》
  30. 勃起功能障碍【疾病大全】
  1. 伯劳毛《得配本草》
  2. 伯劳《本经逢原》
  3. 驳《临证指南》二条《研经言》
  4. 伯基特淋巴瘤《默克家庭诊疗手册》
  5. 驳方书贵阳抑阴论《医学衷中参西录》
  6. 伯格病《默克家庭诊疗手册》
  7. 驳吴喻二家说温疫之非《研经言》
  8. 伯高《中医词典》
  9. 驳元阴《研经言》
  10. 伯氨喹《药理学》
  11. 驳诸家痨瘵治法之谬《轩岐救正论》
  12. 菠萝玉竹茶《茶饮保健》
  13. 泊肠痔《中医词典》
  14. 菠萝蜜茶《茶饮保健》
  15. 勃起不全的补求姿势《玉房秘诀》
  16. 菠萝鸡片《保健药膳》
  17. 脖项《中医词典》
  18. 菠菜粥《食物疗法》
  19. 脖胦《中医词典》
  20. 菠菜粥《保健药膳》
  21. 博济方论（妇科心镜 上）《古今医统大全》
  22. 菠菜（《履山巉岩本草》）《中医饮食营养学》
  23. 博来霉素《药理学》
  24. 菠菜《滇南本草》
  25. 博落回《证类本草》
  26. 菠菜《药性切用》
  27. 博约《医述》
  28. 菠菜《本草分经》
  29. 鹁鸽《饮膳正要》
  30. 菠菜《得配本草》
  31. 鹁鸽羹《饮膳正要》


乌鸦_《得配本草》_中医本草_【岐黄之术】

乌鸦

乌鸦

  • 上一页
  • 目录
  • 相关
  • 下一页

酸、涩、平。主治暗风痫疾，咳嗽骨蒸。配栝蒌穣、白矾，煮熟食之，治劳伤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伯劳毛
  • 当前页：乌鸦
  • 下一页：逐魂鸟
<<< 返回本书目录
  1. 乌鸦《本草纲目》图文版
  2. 乌鸦【中药大全】
  3. 乌鸦《本草纲目》完整版
  4. 乌鸦翅羽【中药大全】
  5. 乌须酒【方剂大全】
  6. 乌鸦胆【中药大全】
  7. 乌须黑发【方剂主治】
  8. 乌鸦肉《本草纲目》完整版
  9. 乌须还少丹【方剂大全】
  10. 乌鸦肉【中药大全】
  11. 乌须固本丸【方剂大全】
  12. 乌鸦头【中药大全】
  13. 乌须发【中药主治】
  14. 乌鸦挣《松峰说疫》
  15. 乌雄鸡粥【方剂大全】
  16. 乌药《本草纲目》完整版
  17. 乌雄鸡肉《本草纲目》完整版
  18. 乌药《本草乘雅半偈》
  19. 乌犀圆【方剂大全】
  20. 乌药《本草经解》
  21. 乌犀丸【方剂大全】
  22. 乌药《本草思辨录》
  23. 乌犀天麻丸【方剂大全】
  24. 乌药《本草图经》
  25. 乌犀角丸【方剂大全】
  26. 乌药《本草新编》
  27. 乌头栀子汤【方剂大全】
  28. 乌药《本草易读》
  29. 乌头叶蛇葡萄【中药大全】
  30. 乌药《本草择要纲目》
  1. 乌鸦《得配本草》
  2. 乌鸦《本经逢原》
  3. 乌鸦《增广和剂局方药性总论》
  4. 乌鸦《证类本草》
  5. 乌鸦鸡狗翻《急救广生集》
  6. 乌鸦《医学入门》
  7. 乌鸦肉《饮食须知》
  8. 乌鸦《本草纲目》
  9. 乌鸦挣《松峰说疫》
  10. 乌须种子丸《奇方类编》
  11. 乌药《雷公炮制药性解》
  12. 乌须神方《冯氏锦囊秘录》
  13. 乌药《药笼小品》
  14. 乌须黑发药酒方《奇方类编》
  15. 乌药《玉楸药解》
  16. 乌雄鸡肉《名医别录》
  17. 乌药《中药炮制》
  18. 乌雄鸡肉《千金翼方》
  19. 乌药《本草衍义》
  20. 乌雄鸡《增广和剂局方药性总论》
  21. 乌药《汤液本草》
  22. 乌雄鸡《医学入门》
  23. 乌药《本草备要》
  24. 乌雄鸡《饮膳正要》
  25. 乌药《本草蒙筌》
  26. 乌犀丸《博济方》
  27. 乌药《本草易读》
  28. 乌犀丸《太平惠民和剂局方》
  29. 乌药《冯氏锦囊秘录》
  30. 乌犀膏《博济方》
  31. 乌药《医学入门》


逐魂鸟_《得配本草》_中医本草_【岐黄之术】

逐魂鸟

逐魂鸟

  • 上一页
  • 目录
  • 相关
  • 下一页

黄泥封， 存性，研服酒下，治噎食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌鸦
  • 当前页：逐魂鸟
  • 下一页：猪
<<< 返回本书目录
  1. 逐寒荡惊汤【方剂大全】
  2. 逐渐加重的右侧腹痛，伴厌食恶心【疾病症状】
  3. 逐风汤【方剂大全】
  4. 逐年尻神《医经国小》
  5. 逐风汤《医学衷中参西录》
  6. 逐年六气总论《审视瑶函》
  7. 竹帚子《滇南本草》
  8. 逐年五运六气图《幼科折衷》
  9. 竹芋【中药大全】
  10. 逐日人神(一首)《医经国小》
  11. 竹鱼【中药大全】
  12. 逐日人神歌《针灸大全》
  13. 竹鱼《本草纲目》完整版
  14. 逐日人神歌《针灸聚英》
  15. 竹鼬《本草纲目》图文版
  16. 逐日人神歌诀《普济方·针灸》
  17. 竹衣麦冬汤【方剂大全】
  18. 逐日人神所在《神应经》
  19. 竹衣【中药大全】
  20. 逐日人神所在不宜刺灸《古今医统大全》
  21. 竹叶子【中药大全】
  22. 逐日人神所在不宜针灸歌《医宗金鉴》
  23. 竹叶粥《保健药膳》
  24. 逐日人神所在禁忌针灸歌《刺灸心法要诀》
  25. 竹叶玉女煎【方剂大全】
  26. 逐日人神所在禁忌针灸歌《医宗金鉴》
  27. 竹叶心【中药大全】
  28. 逐日人神所在禁忌针灸歌《重楼玉钥》
  29. 竹叶泻经汤【方剂大全】
  30. 逐石汤【方剂大全】
  1. 逐魂鸟《得配本草》
  2. 逐风汤《医学衷中参西录》
  3. 逐客饮《目经大成》
  4. 逐《中医词典》
  5. 逐年尻神《医经国小》
  6. 竹帚子《滇南本草》
  7. 逐年客气歌《医述》
  8. 竹杖《中医词典》
  9. 逐年客运歌《古今医统大全》
  10. 竹鱼《饮食须知》
  11. 逐年客运图《医门补要》
  12. 竹叶粥《保健药膳》
  13. 逐年客运主病《医门补要》
  14. 竹叶饮子《备急千金要方》
  15. 逐年六气总论《审视瑶函》
  16. 竹叶茵茶《茶饮保健》
  17. 逐年平气歌《古今医统大全》
  18. 竹叶泻经汤《目经大成》
  19. 逐年五运六气图（图缺）《幼科折衷》
  20. 竹叶汤方《医宗金鉴》
  21. 逐年主气歌《医述》
  22. 竹叶汤方《伤寒杂病论》
  23. 逐年主运图《医门补要》
  24. 竹叶汤《医方论》
  25. 逐年主运主病《医门补要》
  26. 竹叶汤《仁术便览》
  27. 逐气流经之剂《金匮翼》
  28. 竹叶汤《三因极一病证方论》
  29. 逐气散《博济方》
  30. 竹叶汤《三因极一病证方论》
  31. 逐日产母生子宜向方《太平惠民和剂局方》


猪_《得配本草》_中医本草_【岐黄之术】

猪

猪

  • 上一页
  • 目录
  • 相关
  • 下一页

肉

甘、咸、温。入足太阴经。补脾气，润肠胃。

多食动风痰，助湿热。（人食猪肉而肥白者，内有风痰也。）若老人燥痰不忌。

脊髓

甘，寒。填髓补骨。配童便、乌梅，治劳伤骨蒸。

肺

甘，微寒。补肺。麻油炒熟同粥食，治肺虚劳嗽。

脾

涩，平。治脾伤，除热消积。

肚

甘，微温。入胃。健脾利水，通血脉。配北五味，煮食，养胎气。配胡蒜丸，治水泻不止。

肝

微寒。补肝。入补血药，明目。纳阴户，引虫。引药入血所而治血。配麻油，炒熟煮粥，疗肝虚咳嗽。加杏仁、童便同煮，治休息痢。蘸米仁末食，治肝虚嗽血。

猪临杀，惊气归心，绝气归肝，不可多食。不但肝不可多食，凡猪一身内除肚膏外，余皆发病，可暂食不可久食，可少食不宜多食。

肾

即腰子

咸，冷。理肾气，通膀胱。治腰痛耳聋。配甘遂，煨熟去药服之，治卒肿。加破故纸煮食，止久泄。肾气虚寒，冬月禁用。

心

忌吴茱萸。

甘、咸。治虚悸，可为补心药之向导。得人参，治心虚自汗。

多食耗心气。

心血

猪者良。

治惊痫及卒中恶死，痘疮倒 。（用一匙，入冰片少许，新汲水服。）配朱砂、靛花，除心病邪热。

肠

甘，微寒。入大肠。治肠风下痢。

胆

苦，寒。入心。泻肝胆之火。治伤寒热渴，杀疳虫，通大肠。以汁炒药能入胆。入牙皂末，以苇筒纳入肛门，捏注大肠，能使热结下行。

卵

名猪石子，牡猪外肾也。

治癫痫邪疰，寒热贲豚。热酒吞二枚，治阴阳易病，少腹急痛。

胞

即膀胱

甘、咸、寒。治遗溺疝气，可作引经。

脂膏

反梅子、乌梅。

甘，寒。凉血行水，利肠杀虫。配酒，治赤白带下，滑胎。和白蜜炼服，治暴喑。

胰

名肾脂，生在两肾中间。

甘，寒。涤肾脏邪毒垢腻，疗肺气喘胀咳血。得延胡索，治膜内气块。同枣肉浸酒，治癖羸瘦。（并治二十年嗽，忌盐。）

多食薄大肠。

蹄

母猪者良。

甘、咸，小寒。益阳明经之气血。同通草，通乳汁，洗败疮。

悬蹄甲

蹄之悬起不着地者。

母猪者良。

咸，寒。治寒热痰喘，痘疮入目，五痔肠痈。

血

咸，平。祛血风眩晕，奔豚暴气。

服地黄、何首乌诸补药者，忌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：逐魂鸟
  • 当前页：猪
  • 下一页：外肤
<<< 返回本书目录
  1. 猪《食物疗法》
  2. 猪（Swine；Sus　scrofa）和小型猪《实验动物科学》
  3. 诸卒痛《类经》
  4. 猪槽上垢土《本草纲目》完整版
  5. 诸注统论《圣济总录》
  6. 猪槽中水《本草纲目》完整版
  7. 诸注《圣济总录》
  8. 猪肠《本草纲目》完整版
  9. 诸肿胀病《灵素节注类编》
  10. 猪肠【中药大全】
  11. 诸肿《本草纲目》完整版
  12. 猪大肠【中药大全】
  13. 诸中总论《医碥》
  14. 猪带绦虫病【疾病大全】
  15. 诸中《医碥》
  16. 猪胆《本草纲目》完整版
  17. 诸痔门《养生导引秘籍》
  18. 猪胆《本草乘雅半偈》
  19. 诸痔门《养生导引法》
  20. 猪胆《药征续编》
  21. 诸痔方《外台秘要》
  22. 猪胆【中药大全】
  23. 诸痔《圣济总录》
  24. 猪胆导法《伤寒寻源》
  25. 诸症针刺要穴《重楼玉钥》
  26. 猪胆粉【中药大全】
  27. 诸症莫逃乎四因《医学传心录》
  28. 猪胆汤【方剂大全】
  29. 诸症歌诀《经验丹方汇编》
  30. 猪胆汁《本草思辨录》
  1. 猪《得配本草》
  2. 猪《本草从新》
  3. 猪《本草撮要》
  4. 猪《本经逢原》
  5. 猪《药性切用》
  6. 猪《食物疗法》
  7. 猪（豚）《食疗本草》
  8. 铢两升斗考②《伤寒悬解》
  9. 猪槽上垢及土《证类本草》
  10. 铢《中医词典》
  11. 猪槽中水《证类本草》
  12. 诸卒痛《类经》
  13. 猪肠《本草分经》
  14. 诸转反戾《中医词典》
  15. 猪肠（《食疗本草》）《中医饮食营养学》
  16. 诸疰《金匮翼》
  17. 猪胆《本草易读》
  18. 诸注统论《圣济总录》
  19. 猪胆《药征续编》
  20. 诸注候《诸病源候论》
  21. 猪胆《本草乘雅半偈》
  22. 诸注候《巢氏病源补养宣导法》
  23. 猪胆导法《医方考》
  24. 诸注《圣济总录》
  25. 猪胆导法《伤寒寻源》
  26. 诸肿候《诸病源候论》
  27. 猪胆导法《医方论》
  28. 诸肿《证治准绳·疡医》
  29. 猪胆苦酒汤《备急千金要方》
  30. 诸肿《医学纲目》
  31. 猪胆汤《备急千金要方》


外肤_《得配本草》_中医本草_【岐黄之术】

外肤

外肤

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，寒。润肺肾，解虚热。

尾血

猪者良。

和冰片，治痘疮倒 。

乳

甘、咸、寒。生精血。除天吊猪痫，及小儿脐风胎惊。（同朱砂、牛乳少许，抹口中，甚效。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪
  • 当前页：外肤
  • 下一页：狗
<<< 返回本书目录
  1. 外斐氏试验阴性【疾病症状】
  2. 外敷化筋散【方剂大全】
  3. 外耳血管瘤《临床激光治疗学》
  4. 外敷活化散【方剂大全】
  5. 外耳纤维瘤《临床激光治疗学》
  6. 外敷麻药【方剂大全】
  7. 外耳湿疹【疾病大全】
  8. 外敷生长散【方剂大全】
  9. 外耳色素痣《临床激光治疗学》
  10. 外敷正骨散【方剂大全】
  11. 外耳囊肿《临床激光治疗学》
  12. 外敷壮力散【方剂大全】
  13. 外耳疾病《默克家庭诊疗手册》
  14. 外感《医学入门》
  15. 外耳恶性黑瘤《临床激光治疗学》
  16. 外感《圆运动的古中医学》
  17. 外耳耵聍腺瘤《临床激光治疗学》
  18. 外感《周慎斋遗书》
  19. 外耳道真菌病（otomycosis externa）《耳鼻咽喉外科学》
  20. 外感：温暑《医学入门》
  21. 外耳道真菌病【疾病大全】
  22. 外感百合狐惑阴阳毒《圆运动的古中医学》
  23. 外耳道异物的急救《现代院外急救手册》
  24. 外感病因《中医基础理论》
  25. 外耳道异物（foreign body in external auditory meatus）《耳鼻咽喉外科学》
  26. 外感病证《中医内科学》
  27. 外耳道异物【疾病大全】
  28. 外感发热《中医内科学》
  29. 外耳道异物《中西医结合耳鼻喉科》
  30. 外感发热【中药主治】
  1. 外肤《得配本草》
  2. 外风《中医词典》
  3. 外敷方《救伤秘旨》
  4. 外风《中医名词词典》
  5. 外敷麻药方《救伤秘旨》
  6. 外分泌腺和内分泌腺《组织学与胚胎学》
  7. 外敷麻药秘方（华佗外敷麻药）《华佗神方》
  8. 外分泌腺的结构的分类《组织学与胚胎学》
  9. 外敷生肌散《救伤秘旨》
  10. 外分泌部《组织学与胚胎学》
  11. 外敷药方《回生集》
  12. 外耳痈《中医词典》
  13. 外辅骨《中医名词词典》
  14. 外耳血管瘤《临床激光治疗学》
  15. 外辅骨《中医词典》
  16. 外耳纤维瘤《临床激光治疗学》
  17. 外腑《中医词典》
  18. 外耳湿疹《默克家庭诊疗手册》
  19. 外疳《证治准绳·幼科》
  20. 外耳色素痣《临床激光治疗学》
  21. 外感《中医名词词典》
  22. 外耳囊肿《临床激光治疗学》
  23. 外感《圆运动的古中医学》
  24. 外耳疾病《默克家庭诊疗手册》
  25. 外感《傅青主男科》
  26. 外耳恶性黑瘤《临床激光治疗学》
  27. 外感《中医词典》
  28. 外耳耵聍腺瘤《临床激光治疗学》
  29. 外感《医学入门》
  30. 外耳道阻塞《默克家庭诊疗手册》
  31. 外感《明医指掌》


狗_《得配本草》_中医本草_【岐黄之术】

狗

狗

  • 上一页
  • 目录
  • 相关
  • 下一页

畏杏仁。反商陆。忌大蒜。

咸、酸、性热。入右肾命门。壮元阳，补胃气，除膝冷，暖五脏。黄者补脾，黑者补肾。

白狗一只，饿数日，饲以粟米，其粪洗净，取粟米晒干为末，每二两加抱出鸡子壳炒一钱，滚汤下二钱，治隔食。

阴虚，怀孕，内热者，禁食。

丹溪先生曰∶人之痨怯，多是阴虚。若阳果虚乏，而成痨瘵者，其死甚速。抑且辛热之品，投之元气愈散，反使焦燥，狗肉乌足以救其万一也。且阴虚者食之，则阴火益亢，病更难疗，药更无益，世之人何竟不察其原，而妄食之。

狗实

甘、咸、平。有小毒。治反胃噎食，疗痈疽疮疡。得龙脑、蟾酥、麝香，酒丸，用葱酒嚼下，治赤疔。治反胃噎食，以其端降冷痰积结。

气血枯槁者服之，何殊负薪救火。

生癞狗腹中，状如白石，带青色，其理层叠，亦难得之物也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：外肤
  • 当前页：狗
  • 下一页：羊
<<< 返回本书目录
  1. 狗《本草纲目》图文版
  2. 狗（Dog;Canis　familiaris）《实验动物科学》
  3. 狗《食物疗法》
  4. 狗宝《本草纲目》完整版
  5. 狗《本草纲目》完整版
  6. 狗宝《本草纲目》图文版
  7. 苟印《本草纲目》完整版
  8. 狗宝【中药大全】
  9. 钩蚴性皮炎【疾病症状】
  10. 狗宝丹【方剂大全】
  11. 钩蝎煎【方剂大全】
  12. 狗宝散【方剂大全】
  13. 钩吻【中药大全】
  14. 狗宝丸【方剂大全】
  15. 钩吻《本草纲目》图文版
  16. 狗肠丸【方剂大全】
  17. 钩吻《证类本草》
  18. 狗齿《本草纲目》完整版
  19. 钩吻《雷公炮炙论》
  20. 狗齿【中药大全】
  21. 钩吻《本草纲目》完整版
  22. 狗胆《本草纲目》完整版
  23. 钩藤紫草汤【方剂大全】
  24. 狗胆【中药大全】
  25. 钩藤紫草散【方剂大全】
  26. 狗胆煎【方剂大全】
  27. 钩藤子芩汤【方剂大全】
  28. 狗胆丸【方剂大全】
  29. 钩藤饮子【方剂大全】
  30. 狗粪散【方剂大全】
  1. 狗《得配本草》
  2. 狗《本草从新》
  3. 狗《本草撮要》
  4. 狗《本经逢原》
  5. 狗《药性切用》
  6. 狗《食物疗法》
  7. 狗宝《本草纲目》
  8. 狗《本草纲目》
  9. 狗宝《本草易读》
  10. 苟印《证类本草》
  11. 狗宝《本经逢原》
  12. 钩蚴移行症《消化病学》
  13. 狗宝《本草便读》
  14. 钩吻中毒《中医词典》
  15. 狗眵眼《中医词典》
  16. 钩吻与芹菜相似，误食之杀人，解之方《金匮悬解》
  17. 狗癫《中医词典》
  18. 钩吻《名医别录》
  19. 狗骨《本草从新》
  20. 钩吻《增广和剂局方药性总论》
  21. 狗骨《药性切用》
  22. 钩吻《本经逢原》
  23. 狗獾《本草从新》
  24. 钩吻《证类本草》
  25. 狗獾《本草分经》
  26. 钩吻《医学入门》
  27. 狗獾《本草撮要》
  28. 钩吻《新修本草》
  29. 狗獾《药性切用》
  30. 钩吻《本草经集注》
  31. 狗脊《神农本草经》


羊_《得配本草》_中医本草_【岐黄之术】

羊

羊

  • 上一页
  • 目录
  • 相关
  • 下一页

肉

反半夏、菖蒲。忌铜器煮。

甘，温。入脾、肺二经血分。滋益虚羸肌肉之气，眷恋在下欲脱之阳。配生地、当归，治崩中欲死。同归、芎、甘草，治产后厥痛。合当归、生姜，治肾虚寒疝。

可煮汁煎药。孕妇水肿及骨蒸疟疾禁用。中羊毒者，甘草汤解之。

脊骨

甘，热。补肾，通督脉。治腰痛下痢。

头蹄

甘，平。治肾虚精竭，五劳骨蒸。热病后宜食，冷病勿食。

水肿者切忌。

肾

即腰子

甘，温。补肾气，益精髓，缩小便，止盗汗；得杜仲，治内肾结硬。

肚

一名

甘，温。治胃反，止虚汗，补虚羸，止便数。配白术，治胁下水气。

肝

忌铜、铁。

苦，寒。治肝风虚热，目赤暗痛，热病后失明。配川连为丸，治翳膜。配决明子，治目暗。

脂

甘，热。止痨痢，润肌肤，疗产后腹中绞痛。得阿胶、黄蜡、黍米，煮粥，治下痢腹痛。合白蜜、生地汁、姜汁，煎如饴糖，治产后虚羸。

血

制诸丹石。

咸，平。补血凉血。主治女人血虚风热。（宜新血热服。）刺血热饮，治妊娠胎死不下。

蘸醋食，治大便下血。解丹石、胡蔓草、莽草毒。

服地黄、何首乌、诸补药者忌之。

肺

甘，温。上通肺气，下利膀胱。

屎

和盐豉杵，敷伤寒热毒攻手足，肿痛欲断。

乳

甘，温。治大人干呕及反胃，小儿哕 及舌肿，补寒冷虚乏。解蜘蛛咬毒。

丹溪先生云∶反胃人宜时时饮之，取其润胃脘大肠之燥也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狗
  • 当前页：羊
  • 下一页：牛
<<< 返回本书目录
  1. 羊《本草纲目》图文版
  2. 羊哀【中药大全】
  3. 羊《食物疗法》
  4. 羊不吃草《本草纲目》完整版
  5. 羊《本草纲目》完整版
  6. 羊不食【中药大全】
  7. 扬治法《石室秘录》
  8. 羊齿《本草纲目》完整版
  9. 扬手踯足证《伤寒九十论》
  10. 羊齿天冬【中药大全】
  11. 扬肺利湿汤【方剂大全】
  12. 羊胆《本草纲目》完整版
  13. 秧青【中药大全】
  14. 羊胆《药征续编》
  15. 秧鸡【中药大全】
  16. 羊胆【中药大全】
  17. 秧鸡《本草纲目》完整版
  18. 羊胆丸【方剂大全】
  19. 秧草根《滇南本草》
  20. 羊癫风《周慎斋遗书》
  21. 殃火丹《幼幼新书》
  22. 羊吊钟【中药大全】
  23. 鷃【中药大全】
  24. 羊痘【疾病大全】
  25. 燕子尾【中药大全】
  26. 羊肚【中药大全】
  27. 燕脂《本草纲目》图文版
  28. 羊肚菜【中药大全】
  29. 燕脂《本草择要纲目》
  30. 羊肚参《滇南本草》
  1. 羊《得配本草》
  2. 羊《本草从新》
  3. 羊《本草撮要》
  4. 羊《本经逢原》
  5. 羊《药性切用》
  6. 羊《食疗本草》
  7. 羊（杨）梅〈温〉《食疗本草》
  8. 羊《食物疗法》
  9. 羊不吃草《证类本草》
  10. 羊《本草纲目》
  11. 羊藏羹《饮膳正要》
  12. 扬治法《石室秘录》
  13. 羊齿《千金翼方》
  14. 扬腕法《中医词典》
  15. 羊齿《名医别录》
  16. 扬手踯足证《伤寒九十论》
  17. 羊胆《药征续编》
  18. 扬刺《中医词典》
  19. 羊癫《中医词典》
  20. 扬刺《中医名词词典》
  21. 羊癫风《中医词典》
  22. 扬《周慎斋遗书》
  23. 羊癫风《周慎斋遗书》
  24. 扬《中医词典》
  25. 羊肚参《滇南本草》
  26. 秧草根《滇南本草》
  27. 羊肚羹《保健药膳》
  28. 殃注候《诸病源候论》
  29. 羊肚羹《饮膳正要》
  30. 殃火丹候《诸病源候论》
  31. 羊肚羹《食疗方》


牛_《得配本草》_中医本草_【岐黄之术】

牛

牛

  • 上一页
  • 目录
  • 相关
  • 下一页

肉

甘，温。养脾胃，止涎唾。

牛病死及独肝者，有大毒，食之生疔杀人。

骨髓

甘，温。通十二经脉，填骨髓，平三焦，止泄痢。配地黄汁，治羸瘦。和羊脂、白蜜、姜汁煎膏，治劳损风湿。

乳

制秦艽、不灰木。

甘，微寒。养心肺，润肠胃，解热毒，补虚痨，通二便，止吐衄。佐姜汁，治热哕。使荜茇，治气痢。拌硫黄，治脚痹。和姜汁、韭汁，治噎膈。

每碗入酒半盏，文火调和，结如炖蛋，服之。胃虚恶心，大便滑泄，二者勿用。

怪症∶项中生疮，五色如樱桃状，破则自项分裂，连皮剥脱至足，名曰肉人。常饮牛乳自消。

白水牛喉

去两头，除脂膜，醋炙燥，烧存性，每服一钱，米饮下，治反胃噎膈，及小儿呷气。

即角尖中坚骨

苦，温。入足厥阴、少阴经血分。治血痢崩中，赤白带下。淡青盐水送末一钱，服二三枚，种子神效。

久在粪土中烂白者亦佳。烧存性用。

胆

苦，大寒。除热渴，止下痢。拌苦参、胆草，蜜丸，治谷疸。入槐角于内，风干丸服，治痔 。

胆星

苦，凉。入足厥阴、少阳经。豁结气，除肝热。肝胆惊热之风，以此为调和之神剂。

上焦壅闭之痰，惟此为消降之圣药。

九制者佳。清胆府，疗惊气，较竹茹有力。

牛黄

人参为之使。畏牛膝、干漆。恶龙骨、龙胆、地黄、常山、蜚蠊。

苦，凉。入手少阴、足厥阴经。清心火，通关窍，入肝脏引风外出，透胞络合于神明。

化胎毒，治惊痫。得牡丹、菖蒲，利耳目。得天竹黄，发声音。得犀角末，治诸惊。得竹沥，治口噤热惊。朱砂一分，牛黄二厘，蜜浸胭脂取汁，调二味末，涂痘疮黑陷。

磨指透甲者真。痈疽，研敷。风中血脉及腑者，用之引风入骨，脾胃虚寒者，易于作泻，并禁用。

霞天膏

甘，温。治诸疾，由肠胃出透肌肤，能搜剔一切虚结。

煎膏法∶用肥嫩雄黄牛肉三四十斤，洗净，煮烂，去滓熬膏。

黄明胶

即牛皮胶

甘，平。去风湿，活血止痛，润燥补血，利大小肠。功用相近阿胶，如无真阿胶，不若以黄明胶代之。摊膏，贴瘰溃烂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊
  • 当前页：牛
  • 下一页：马
<<< 返回本书目录
  1. 牛《本草纲目》图文版
  2. 牛巴嘴【中药大全】
  3. 牛《食物疗法》
  4. 牛白藤【中药大全】
  5. 牛《本草纲目》完整版
  6. 牛白藤根【中药大全】
  7. 凝脂翳变《目经大成》
  8. 牛伴木【中药大全】
  9. 凝脂翳《中医眼科学》
  10. 牛蒡【中药大全】
  11. 凝壅聚结辨《痧胀玉衡》
  12. 牛蒡蝉蜕酒【方剂大全】
  13. 凝血障碍【疾病症状】
  14. 牛蒡甘桔汤【方剂大全】
  15. 凝血因子功能的障碍【疾病症状】
  16. 牛蒡根【中药大全】
  17. 凝血时间（CT）《常用化验值及意义》
  18. 牛蒡解肌汤【方剂大全】
  19. 凝血酶原消耗试验（PCT）《常用化验值及意义》
  20. 牛蒡茎叶【中药大全】
  21. 凝血酶原消耗试验（PCT）《常用化验值及意义》
  22. 牛蒡芩连汤【方剂大全】
  23. 凝血酶原时间（PT）《常用化验值及意义》
  24. 牛蒡粥《保健药膳》
  25. 凝血酶活性测定法《中国生物制品规程》
  26. 牛蒡粥【方剂大全】
  27. 凝血功能障碍【疾病症状】
  28. 牛蒡子《本草经解》
  29. 凝水石丸【方剂大全】
  30. 牛蒡子《本草易读》
  1. 牛《得配本草》
  2. 牛《本经逢原》
  3. 牛《本草撮要》
  4. 牛《食疗本草》
  5. 牛《药性切用》
  6. 牛《食物疗法》
  7. 牛柏茶《茶饮保健》
  8. 牛《本草纲目》
  9. 牛蒡 饪方《医学入门》
  10. 拧法《中医词典》
  11. 牛蒡根叶《本草易读》
  12. 拧法《中医词典》
  13. 牛蒡解肌茶《茶饮保健》
  14. 凝脂翳变《目经大成》
  15. 牛蒡消痛茶《茶饮保健》
  16. 凝脂翳《中医眼科学》
  17. 牛蒡粥《保健药膳》
  18. 凝脂翳《中医词典》
  19. 牛蒡子《雷公炮制药性解》
  20. 凝脂翳《中医词典》
  21. 牛蒡子《药笼小品》
  22. 凝脂翳《中医名词词典》
  23. 牛蒡子《玉楸药解》
  24. 凝壅聚结辨《痧胀玉衡》
  25. 牛蒡子《中药炮制》
  26. 凝血作用的调节《生物化学与分子生物学》
  27. 牛蒡子《本草备要》
  28. 凝血系统在ARDS发病中的作用《病理生理学》
  29. 牛蒡子《本草易读》
  30. 凝血时间测定《临床基础检验学》
  31. 牛蒡子《冯氏锦囊秘录》


马_《得配本草》_中医本草_【岐黄之术】

马

马

  • 上一页
  • 目录
  • 相关
  • 下一页

白马悬蹄

甘，平。破瘀血，疗肠痈，治癫痫，止崩带。调鸡子清，涂肠痈。（两耳叶甲错，腹痛，或绕脐有疮如粟，下脓血，此其候也。）调生油，涂赤秃头疮。入盐，掺走马疳。调猪脂，绵裹入肛门，治虫蚀。

煨，切片研末用。

白马溺

可杀虫，破症瘕。屎煎汁，治卒死，并搅肠痧危症。

怪症∶误食发成瘕，咽中如有虫上下者是也。饮马尿数碗即下。

白马胫骨

甘，寒。降阴火，可代芩、连。

煨用。

白马头骨

微寒。有小毒。合乳香、炒枣仁，治胆虚不眠。

驴溺

辛，寒。有小毒。治反胃，杀诸虫。冲滋阴之剂，治噎膈。得人中白、干地龙，滴耳聋。

阿胶

得火良。薯蓣为之使。畏大黄。

甘，平。微温。入手太阴、足少阴、厥阴经血分。壮生水之源，补坎中之液，润燥降痰。

敛虚汗，利小便，定喘嗽，固胎漏，止诸血，治带浊。一切血虚致疾，服无不效。得人参，正瞳人。得滑石，利前阴。

佐川连，治血痢。君生地，治大衄吐血。（胶能降火归元。）

光如 漆，夏月不软者真。和血，酒蒸。止血，蒲黄炒。止嗽，蛤粉炒。清火，童便化。

肺气下陷，食积呕吐，脾胃虚弱，三者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛
  • 当前页：马
  • 下一页：虎
<<< 返回本书目录
  1. 马《本草纲目》图文版
  2. 马鞍藤【中药大全】
  3. 马《本草纲目》完整版
  4. 马鞍藤根【中药大全】
  5. 麻醉止痛【中药主治】
  6. 马鞍叶【中药大全】
  7. 麻醉药中毒【疾病症状】
  8. 马绊草【中药大全】
  9. 麻醉药《国家基本药物目录》（2009版）
  10. 马绊绳《本草纲目》完整版
  11. 麻醉前准备《外科学总论》
  12. 马绊绳《本草纲目》完整版
  13. 麻醉及切口选择《临床肝移植》
  14. 马绊绳散【方剂大全】
  15. 麻醉【中药主治】
  16. 马雹儿【中药大全】
  17. 麻滓【中药大全】
  18. 马宝【中药大全】
  19. 麻子粥【方剂大全】
  20. 马比木【中药大全】
  21. 麻子饮【方剂大全】
  22. 马痹《幼幼新书》
  23. 麻子小豆汤【方剂大全】
  24. 马边绣球【中药大全】
  25. 麻子汤【方剂大全】
  26. 马鞭《本草纲目》完整版
  27. 麻子苏子粥【方剂大全】
  28. 马鞭草《本草纲目》完整版
  29. 麻子润肠汤【方剂大全】
  30. 马鞭草《本草图经》
  1. 马《得配本草》
  2. 马《本经逢原》
  3. 马（疒^其）《中医词典》
  4. 马《食疗本草》
  5. 马（学名Equns　caballus,英文名Horse）《实验动物科学》
  6. 马《本草纲目》
  7. 马胞转及肠结秘方《华佗神方》
  8. 麻醉镇痛药《医院药学》
  9. 马宝（狗宝）《中药学》
  10. 麻醉前准备《外科学总论》
  11. 马痹《幼幼新书》
  12. 麻醉品成瘾《默克家庭诊疗手册》
  13. 马痹候《诸病源候论》
  14. 麻醉浓度《实验动物科学》
  15. 马鞭《本草从新》
  16. 麻醉及切口选择《临床肝移植》
  17. 马鞭草《本草纲目》
  18. 麻醉对应激反应和代谢的影响《临床营养学》
  19. 马鞭草《雷公炮制药性解》
  20. 麻子粥《食疗方》
  21. 马鞭草《千金翼方》
  22. 麻子粥《医学入门》
  23. 马鞭草《中药炮制》
  24. 麻子粥《医学入门》
  25. 马鞭草《本草经集注》
  26. 麻子粥《饮膳正要》
  27. 马鞭草《新修本草》
  28. 麻子中人《吴普本草》
  29. 马鞭草《本草备要》
  30. 麻子小豆汤《备急千金要方》
  31. 马鞭草《本草蒙筌》


虎_《得配本草》_中医本草_【岐黄之术】

虎

虎

  • 上一页
  • 目录
  • 相关
  • 下一页

骨

辛，微热。入足少阴经血分。追骨间毒风，辟疰忤邪气，敷犬咬，除骨哽。

左胫骨尤雄。或酒，或醋，或酥炙入药。胫骨羊油涂炙，捣末，米饮或酒下，治痢久不止。

头骨，酒炙，研，桃脑汤下，治温疟呕吐。

肝肾虚败，腰腿疼痛如风者，禁用。

肚

存性。和平胃散，治反胃吐食。

皮

止疟疾，辟邪气。

睛

寒。镇心安神，明目去翳。

入羊血浸一宿，焙干研末用。

骨胶

祛风尤良。佐补血药，以治老人虚风，不同草木之燥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马
  • 当前页：虎
  • 下一页：象
<<< 返回本书目录
  1. 虎《本草纲目》图文版
  2. 虎斑游蛇【中药大全】
  3. 虎《本草纲目》完整版
  4. 虎鼻《本草纲目》完整版
  5. 糊犬【方剂大全】
  6. 虎刺【中药大全】
  7. 蝴蝶藤【中药大全】
  8. 虎胆《本草纲目》完整版
  9. 蝴蝶树【中药大全】
  10. 虎胆【中药大全】
  11. 蝴蝶散【方剂大全】
  12. 虎肚《本草纲目》完整版
  13. 蝴蝶花【中药大全】
  14. 虎肚【中药大全】
  15. 蝴蝶果【中药大全】
  16. 虎肚回生丹【方剂大全】
  17. 蝴蝶草根【中药大全】
  18. 虎肚散【方剂大全】
  19. 蝴蝶暗消【中药大全】
  20. 虎肚丸【方剂大全】
  21. 槲叶饮【方剂大全】
  22. 虎耳草《本草纲目》完整版
  23. 槲叶散【方剂大全】
  24. 虎耳草《本草纲目》图文版
  25. 槲叶【中药大全】
  26. 虎耳草【中药大全】
  27. 槲实仁【中药大全】
  28. 虎耳还魂草【中药大全】
  29. 槲实《本草纲目》图文版
  30. 虎耳兰【中药大全】
  1. 虎《得配本草》
  2. 虎《食疗本草》
  3. 虎边《手穴手纹诊治》
  4. 虎《本草纲目》
  5. 虎肚《顾松园医镜》
  6. 蝴蝶痔《外科十三方考》
  7. 虎耳草《本草纲目》
  8. 槲实《本草纲目》
  9. 虎耳草《中药学》
  10. 槲若《本草图经》
  11. 虎骨《雷公炮制药性解》
  12. 槲若《本草衍义》
  13. 虎骨《千金翼方》
  14. 槲若《新修本草》
  15. 虎骨《药笼小品》
  16. 槲若《千金翼方》
  17. 虎骨《玉楸药解》
  18. 槲皮《本经逢原》
  19. 虎骨《中药炮制》
  20. 槲（音斛）若《证类本草》
  21. 虎骨《中医词典》
  22. 猢狲噤《幼幼新书》
  23. 虎骨《饮膳正要》
  24. 猢狲疳《中医名词词典》
  25. 虎骨《本草经集注》
  26. 葫芦双皮汤《食物疗法》
  27. 虎骨《新修本草》
  28. 葫芦壳《中药学》
  29. 虎骨《本草衍义》
  30. 葫芦丹《中医词典》
  31. 虎骨《本草备要》


象_《得配本草》_中医本草_【岐黄之术】

象

象

  • 上一页
  • 目录
  • 相关
  • 下一页

牙

甘，凉。出诸物刺入肉中，取诸毒久结 管，一切痰热邪恶，并宜生屑入药。配白梅，涂骨刺入肉。烧炭服，治小便过多。

皮

甘，寒。治疳，烧炭和油敷之。又治金疮不合。

胆

去目中尘膜，涂疮肿，治口臭。

须先捣成粉，后入众药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虎
  • 当前页：象
  • 下一页：犀牛角
<<< 返回本书目录
  1. 象《本草纲目》图文版
  2. 象胆《本草纲目》完整版
  3. 象《本草纲目》完整版
  4. 象胆《雷公炮炙论》
  5. 项痈【疾病大全】
  6. 象胆【中药大全】
  7. 项痈《续名医类案》
  8. 象骨《本草纲目》完整版
  9. 项瘿论《小儿卫生总微论方》
  10. 象骨【中药大全】
  11. 项腋头面诸经之次《类经》
  12. 象睛《本草纲目》完整版
  13. 项下桃《外科十三方考》
  14. 象皮《本草纲目》完整版
  15. 项痛《针灸素难要旨》
  16. 象皮《本草新编》
  17. 项痛《黄帝内经太素》
  18. 象皮【中药大全】
  19. 项上肉龟疮门主论《疡医大全》
  20. 象皮膏【方剂大全】
  21. 项软第二十五问《婴童百问》
  22. 象皮木【中药大全】
  23. 项强痛《医碥》
  24. 象肉《本草纲目》完整版
  25. 项强痛《医碥》
  26. 象肉【中药大全】
  27. 项强《医宗金鉴》
  28. 象头花【中药大全】
  29. 项强《伤寒心法要诀》
  30. 象限性偏盲【疾病症状】
  1. 象《得配本草》
  2. 象《本草纲目》
  3. 象胆《雷公炮炙论》
  4. 项肿与头相统《古今医统大全》
  5. 象豆《证类本草》
  6. 项中疽《证治准绳·疡医》
  7. 象皮《玉楸药解》
  8. 项中疽《中医词典》
  9. 象皮《中药炮制》
  10. 项与手争《中医词典》
  11. 象皮《本草备要》
  12. 项痈《证治准绳·疡医》
  13. 象皮《本草易读》
  14. 项痈《续名医类案》
  15. 象皮《本草新编》
  16. 项瘿论《小儿卫生总微论方》
  17. 象皮《本经逢原》
  18. 项腋头面诸经之次《类经》
  19. 象皮《本草从新》
  20. 项昕《中医词典》
  21. 象皮《本草便读》
  22. 项下桃《外科十三方考》
  23. 象皮《本草分经》
  24. 项痛《针灸素难要旨》
  25. 象皮《本草撮要》
  26. 项痛《中医词典》
  27. 象皮《外科全生集》
  28. 项痛《黄帝内经太素》
  29. 象皮《药性切用》
  30. 项太阳《中医词典》
  31. 象皮（象牙屑）《中药学》


犀牛角_《得配本草》_中医本草_【岐黄之术】

犀牛角

犀牛角

  • 上一页
  • 目录
  • 相关
  • 下一页

松脂、升麻为之使。恶雷丸、 菌、乌头、乌喙。忌盐。

苦、酸、咸，寒。入手少阴、足阳明经。散心经之火、泻肝木之邪，清胃中之热。伤寒时疫，烦呕发斑，畜血谵语，发狂发黄，及吐血衄血，惊痫心烦，痘疹血热，痈疽，概无不治。得升麻，散阳明结热。（通利阳明血结。）配连翘，治热邪入络。（磨尖入药，发汗甚速。）佐黑角尖，磨汁冲服。镑，水煎亦可。娠妇服之消胎气。血虚燥热，痘疮初起，服之寒伏不出。无大热者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：象
  • 当前页：犀牛角
  • 下一页：熊胆
<<< 返回本书目录
  1. 犀羚二仙汤【方剂大全】
  2. 犀牛皮【中药大全】
  3. 犀连承气汤【方剂大全】
  4. 犀牛散【方剂大全】
  5. 犀角紫河车丸【方剂大全】
  6. 犀肉【中药大全】
  7. 犀角圆【方剂大全】
  8. 犀蜈汤【方剂大全】
  9. 犀角饮子【方剂大全】
  10. 锡《本草纲目》完整版
  11. 犀角玄参汤【方剂大全】
  12. 锡《本草纲目》图文版
  13. 犀角消毒饮【方剂大全】
  14. 锡【中药大全】
  15. 犀角消毒散【方剂大全】
  16. 锡尘肺【疾病大全】
  17. 犀角丸【方剂大全】
  18. 锡克试验毒素使用说明书《中国生物制品规程》
  19. 犀角丸《小儿药证直诀》
  20. 锡克试验毒素制造及检定规程《中国生物制品规程》
  21. 犀角汤【方剂大全】
  22. 锡矿【中药大全】
  23. 犀角搜风丸【方剂大全】
  24. 锡兰肉桂【中药大全】
  25. 犀角升麻丸【方剂大全】
  26. 锡类散【方剂大全】
  27. 犀角升麻汤【方剂大全】
  28. 锡类散治疗消化性溃疡的机制研究《中国幽门螺杆菌研究》
  29. 犀角散【方剂大全】
  30. 锡吝脂《本草纲目》完整版
  1. 犀牛角《得配本草》
  2. 犀洛《名医别录》
  3. 犀牛肉《饮膳正要》
  4. 犀洛《证类本草》
  5. 犀肉《饮食须知》
  6. 犀洛《新修本草》
  7. 锡《本草纲目》
  8. 犀洛《千金翼方》
  9. 锡《本经逢原》
  10. 犀角饮子《备急千金要方》
  11. 锡饼《中医词典》
  12. 犀角饮《冯氏锦囊秘录》
  13. 锡克试验毒素使用说明书《中国生物制品规程》
  14. 犀角旋复花汤方《备急千金要方》
  15. 锡克试验毒素制造及检定规程《中国生物制品规程》
  16. 犀角玄参汤《伤寒括要》
  17. 锡类散治疗消化性溃疡的机制研究《中国幽门螺杆菌研究》
  18. 犀角消毒饮《增订叶评伤暑全书》
  19. 锡磷脂丸《是斋百一选方》
  20. 犀角丸《小儿药证直诀》
  21. 锡饧不辨《趣味中医》
  22. 犀角丸《太平惠民和剂局方》
  23. 锡铜镜鼻《千金翼方》
  24. 犀角丸《备急千金要方》
  25. 锡铜镜鼻《本草经集注》
  26. 犀角丸《备急千金要方》
  27. 锡铜镜鼻《新修本草》
  28. 犀角汤《明目至宝》
  29. 锡铜镜鼻《证类本草》
  30. 犀角汤《备急千金要方》
  31. 溪（xī，音夕，又读qī，音七）《中医词典》


熊胆_《得配本草》_中医本草_【岐黄之术】

熊胆

熊胆

  • 上一页
  • 目录
  • 相关
  • 下一页

恶防己、地黄。

苦，寒。入手少阴、厥阴经。凉心平肝，为眼障疳虫之要药，并治黄胆惊痫。得片脑，拌猪胆汁，涂十年肠风痔 ，并搽风虫牙痛。拌使君子，蒸研为丸，治诸疳羸瘦。

点水运转如飞者良。研用，或蒸熟溶化用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：犀牛角
  • 当前页：熊胆
  • 下一页：灵羊角
<<< 返回本书目录
  1. 熊胆《本草易读》
  2. 熊胆【中药大全】
  3. 熊胆《本草新编》
  4. 熊胆膏【方剂大全】
  5. 熊胆《本草纲目》完整版
  6. 熊胆圆【方剂大全】
  7. 熊成八官早起行路眼见邪火两团滚来大被惊骇《孙文垣医案》
  8. 熊二官疫后食复《孙文垣医案》
  9. 熊《本草纲目》图文版
  10. 熊骨《本草纲目》完整版
  11. 熊《本草纲目》完整版
  12. 熊骨【中药大全】
  13. 雄朱圆【方剂大全】
  14. 熊虎狼伤人《医宗金鉴》
  15. 雄朱散《洪氏集验方》
  16. 熊虎伤人疮方《外台秘要》
  17. 雄烯二酮《常用化验值及意义》
  18. 熊筋【中药大全】
  19. 雄鼠散【方剂大全】
  20. 熊蕨根【中药大全】
  21. 雄麝散【方剂大全】
  22. 熊猫眼【疾病症状】
  23. 雄麝散《外科传薪集》
  24. 熊脑【中药大全】
  25. 雄蛇散【方剂大全】
  26. 熊脑髓《本草纲目》完整版
  27. 雄鹊肉《本草纲目》完整版
  28. 熊肉《本草纲目》完整版
  29. 雄漆丸【方剂大全】
  30. 熊肉【中药大全】
  1. 熊胆《得配本草》
  2. 熊胆《本草从新》
  3. 熊胆《本草便读》
  4. 熊胆《本经逢原》
  5. 熊胆《本草分经》
  6. 熊胆《本草新编》
  7. 熊胆《本草分经》
  8. 熊胆《本草求真》
  9. 熊胆《本草撮要》
  10. 熊胆《本草易读》
  11. 熊胆《药性切用》
  12. 熊胆《本草备要》
  13. 熊胆冰黄散《重订囊秘喉书》
  14. 熊胆《玉楸药解》
  15. 熊胆丸《太平惠民和剂局方》
  16. 熊胆《雷公炮制药性解》
  17. 熊二官疫后食复《孙文垣医案》
  18. 熊成八官早起行路眼见邪火两团滚来大被惊骇《孙文垣医案》
  19. 熊虎狼伤人《医宗金鉴》
  20. 熊白《饮膳正要》
  21. 熊虎伤人疮方七首《外台秘要》
  22. 熊《食疗本草》
  23. 熊虎野狼伤人《外科心法要诀》
  24. 熊《本草纲目》
  25. 熊虎野狼咬伤《外科证治全书》
  26. 雄朱丸《太平惠民和剂局方》
  27. 熊景先《中医词典》
  28. 雄朱丸《三因极一病证方论》
  29. 熊庆笏《中医词典》
  30. 雄朱散《普济本事方》
  31. 熊肉《饮膳正要》


灵羊角_《得配本草》_中医本草_【岐黄之术】

灵羊角

灵羊角

  • 上一页
  • 目录
  • 相关
  • 下一页

即羚羊角

苦、咸，微寒。入足厥阴经气分。治风毒之伏于骨间，散时气之热在肌肤。如因火而目不明，因风而筋不舒，及惊痫噎塞，血痢血冲，烦闷狂越，肿毒等症，得此悉治。得钩藤钩，息肝风。调鸡子白，涂赤丹。磨东流水，治产后烦闷，汗出不识人。烧存性，研末童便调下，治败血冲心。

明亮，尖不黑者良。或镑碎，或磨用。如研不极细，刮肠致害，煎服无妨。寒能伐生生之气，无大热者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：熊胆
  • 当前页：灵羊角
  • 下一页：山羊血
<<< 返回本书目录
  1. 灵验疥疮药饼【方剂大全】
  2. 灵药方【方剂大全】
  3. 灵验白浊丸【方剂大全】
  4. 灵药释性《外科十三方考》
  5. 灵雪丹【方剂大全】
  6. 灵液丹【方剂大全】
  7. 灵墟穴【胸部腹部穴位】
  8. 灵异膏【方剂大全】
  9. 灵宿丹【方剂大全】
  10. 灵应必消散【方剂大全】
  11. 灵效丸【方剂大全】
  12. 灵应丹【方剂大全】
  13. 灵效散【方剂大全】
  14. 灵应膏【方剂大全】
  15. 灵宵饮【方剂大全】
  16. 灵应散【方剂大全】
  17. 灵香丸【方剂大全】
  18. 灵应痧药【方剂大全】
  19. 灵香蒿【中药大全】
  20. 灵应丸【方剂大全】
  21. 灵香草【中药大全】
  22. 灵应饮【方剂大全】
  23. 灵仙丸【方剂大全】
  24. 灵应愈风丹【方剂大全】
  25. 灵仙散【方剂大全】
  26. 灵雨汤【方剂大全】
  27. 灵仙龙草汤【方剂大全】
  28. 灵圆丹【方剂大全】
  29. 灵仙枫藤汤【方剂大全】
  30. 灵苑汤【方剂大全】
  1. 灵羊角《得配本草》
  2. 灵墟《针灸学》
  3. 灵药《中医名词词典》
  4. 灵墟《中医词典》
  5. 灵药《中医词典》
  6. 灵墟《针灸大成》
  7. 灵药释性《外科十三方考》
  8. 灵效丸《是斋百一选方》
  9. 灵液《中医词典》
  10. 灵乌丹《中藏经》
  11. 灵液丹《太平惠民和剂局方》
  12. 灵台《针灸学》
  13. 灵岳乃眷胃脘疼痛头晕舌麻《孙文垣医案》
  14. 灵台《中医词典》
  15. 灵芝草《本草蒙筌》
  16. 灵台《针灸大成》
  17. 灵芝草《冯氏锦囊秘录》
  18. 灵枢九针论《古今医统大全》
  19. 灵芝草《中医饮食营养学》
  20. 灵枢保产黑神丹《竹林女科证治》
  21. 灵芝草《滇南本草》
  22. 灵寿木根皮《证类本草》
  23. 灵芝酥糖《保健药膳》
  24. 灵砂归命丹《太平惠民和剂局方》
  25. 灵芝甜酒《保健药膳》
  26. 灵砂丹《普济本事方》
  27. 灵芝甜酒《食物疗法》
  28. 灵砂丹《博济方》
  29. 灵芝饮《保健药膳》
  30. 灵砂丹《是斋百一选方》
  31. 苓甘五味加姜辛半夏汤《金匮悬解》


山羊血_《得配本草》_中医本草_【岐黄之术】

山羊血

山羊血

  • 上一页
  • 目录
  • 相关
  • 下一页

咸，寒。散血和伤，颇具殊效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灵羊角
  • 当前页：山羊血
  • 下一页：羊角
<<< 返回本书目录
  1. 山羊血《本草新编》
  2. 山羊血【中药大全】
  3. 山羊肉【中药大全】
  4. 山羊油【中药大全】
  5. 山羊肉《本草纲目》完整版
  6. 山杨柳【中药大全】
  7. 山羊角【中药大全】
  8. 山杨树皮【中药大全】
  9. 山羊肝【中药大全】
  10. 山药《本草经解》
  11. 山羊耳【中药大全】
  12. 山药《本草新编》
  13. 山羊参【中药大全】
  14. 山药《本草易读》
  15. 山羊《本草纲目》图文版
  16. 山药《本草择要纲目》
  17. 山羊《本草纲目》完整版
  18. 山药《滇南本草》
  19. 山岩泉水《本草纲目》图文版
  20. 山药《食物疗法》
  21. 山岩泉水《本草纲目》完整版
  22. 山药《药鉴》
  23. 山辛夷【中药大全】
  24. 山药《药笼小品》
  25. 山蟹【中药大全】
  26. 山药（图）【中药大全】
  27. 山小橘（图）【中药大全】
  28. 山药半夏粥《保健药膳》
  29. 山香圆【中药大全】
  30. 山药扁豆糕《保健药膳》
  1. 山羊血《得配本草》
  2. 山羊血《本经逢原》
  3. 山羊血《本草便读》
  4. 山羊血《本草新编》
  5. 山羊血《外科全生集》
  6. 山羊血《玉楸药解》
  7. 山药《雷公炮制药性解》
  8. 山羊屎《外科全生集》
  9. 山药《药笼小品》
  10. 山羊肉《饮食须知》
  11. 山药《减肥新法与技巧》
  12. 山羊角《中药学》
  13. 山药《中药炮制》
  14. 山羊（学名Capra　hircas，英文名Goat）《实验动物科学》
  15. 山药《老年食养食疗》
  16. 山羊《饮膳正要》
  17. 山药《食物疗法》
  18. 山岩泉水《药性切用》
  19. 山药《饮膳正要》
  20. 山岩泉水《本草撮要》
  21. 山药《饮膳正要》
  22. 山岩泉水《本草从新》
  23. 山药《本草衍义》
  24. 山岩泉水《饮食须知》
  25. 山药《汤液本草》
  26. 山獭肉《饮食须知》
  27. 山药《本草备要》
  28. 山獭茎《本经逢原》
  29. 山药《本草易读》
  30. 山射茶《茶饮保健》
  31. 山药《饮食须知》


羊角_《得配本草》_中医本草_【岐黄之术】

羊角

羊角

  • 上一页
  • 目录
  • 相关
  • 下一页

菟丝子为之使。

苦、咸，微寒。入足厥阴经。疗百节结气，除头风疼痛，治青盲，止痫杀疥虫。烧存性，研末，酒服，治产后寒热，心闷极胀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山羊血
  • 当前页：羊角
  • 下一页：鹿
<<< 返回本书目录
  1. 羊角《证类本草》
  2. 羊角参【中药大全】
  3. 羊角《本草乘雅半偈》
  4. 羊角草【中药大全】
  5. 羊角《本草纲目》完整版
  6. 羊角棉【中药大全】
  7. 羊脊骨粥【方剂大全】
  8. 羊角扭【中药大全】
  9. 羊脊骨羹《保健药膳》
  10. 羊角纽花【中药大全】
  11. 羊脊骨《本草纲目》完整版
  12. 羊角拗【中药大全】
  13. 羊肌藤【中药大全】
  14. 羊角拗子【中药大全】
  15. 羊黄【中药大全】
  16. 羊角桃【中药大全】
  17. 羊胡髭草【中药大全】
  18. 羊角藤【中药大全】
  19. 羊胡疮门主论《疡医大全》
  20. 羊角藤叶【中药大全】
  21. 羊胡疮【疾病大全】
  22. 羊胫骨《本草纲目》完整版
  23. 羊洪膻【中药大全】
  24. 羊胫骨考《研经言》
  25. 羊红膻【中药大全】
  26. 羊毛草根【中药大全】
  27. 羊胲子【中药大全】
  28. 羊毛疔《松峰说疫》
  29. 羊骨粥【方剂大全】
  30. 羊毛绒球蟹【中药大全】
  1. 羊角《得配本草》
  2. 羊角《本经逢原》
  3. 羊角《增广和剂局方药性总论》
  4. 羊角《本经逢原》
  5. 羊角《名医别录》
  6. 羊角《证类本草》
  7. 羊角《本草乘雅半偈》
  8. 羊角《冯氏锦囊秘录》
  9. 羊疥秘方《华佗神方》
  10. 羊角《本草蒙筌》
  11. 羊筋痧《中医词典》
  12. 羊角《本草衍义》
  13. 羊胫骨考《研经言》
  14. 羊角《新修本草》
  15. 羊辣子螫伤《外科证治全书》
  16. 羊角《本草经集注》
  17. 羊酪《饮膳正要》
  18. 羊角《千金翼方》
  19. 羊毛疔《中医词典》
  20. 羊脊骨粥《饮膳正要》
  21. 羊毛疔《松峰说疫》
  22. 羊脊骨羹《食疗方》
  23. 羊毛疔秘方《华佗神方》
  24. 羊脊骨羹《保健药膳》
  25. 羊毛痧《中医词典》
  26. 羊胡子疮《外科大成》
  27. 羊毛痧秘方《华佗神方》
  28. 羊胡疮秘方《华佗神方》
  29. 羊毛瘟痧《痧胀玉衡》
  30. 羊胡疮门主论《疡医大全》
  31. 羊毛挣《松峰说疫》


鹿_《得配本草》_中医本草_【岐黄之术】

鹿

鹿

  • 上一页
  • 目录
  • 相关
  • 下一页

茸

麻勃为之使。

甘，温。纯阳。入足少阴经血分。通督脉之气舍，达奇经之阳道，生精补髓，养血益阳。

止梦交，疗崩带，破瘀血，散痈肿，治石淋，止遗尿。一切阳虚，以致耳聋目暗，眩运虚痢等症，得此自治。配苁蓉、麝香，治酒泄骨立。配参、，提痘浆。配狗脊、白蔹、艾，治冷带不止。

状如红玉，破之肌如朽木者佳。去毛骨用，或羊脂涂炙，或好酒浸炙，或黄精汁煮，或老酒浸蒸，随症法制。阴火盛者禁用。

茸中有小白虫，鼻嗅之人颡，药不能疗。

角

杜仲为之使。

咸，温。入手少阳、足少阴经血分。助相火，通督脉，生用∶行血消肿，辟邪祟。熟用∶强阳活血，除梦交。得人参、生姜，治产后喜呕。得发炭，治小儿滞下。配地丁，消虚人乳痈。用酒下，治跌打折伤。

涂肿毒，醋磨。行瘀血， 用。命门火炽，疮毒宜凉者，并禁用。

角霜

将角截断入瓦器中，泥裹入火烧一日，状如玉粉，其名为霜。治与角同。

角胶

得火良。畏大黄。

甘、咸、温。入足少阴经血分。补阴中之阳道，通督脉之血舍。壮筋骨，疗崩带，妇人虚冷，胎寒腹痛，此为要药。得龙骨，治盗汗遗精。得茯苓，治小便频数。

水浸七日，刮净，桑柴煮七日，入醋少许，取角捣成霜，其汁加无灰酒熬胶。折伤，酒送。

真阴虚服之，火炎水愈涸。痰热、血症俱禁用。

肾

甘，平。煮粥食之，补中，安五脏，壮元阳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊角
  • 当前页：鹿
  • 下一页：麝香
<<< 返回本书目录
  1. 鹿《本草纲目》图文版
  2. 鹿柏固本丸【方剂大全】
  3. 鹿《本草纲目》完整版
  4. 鹿草【中药大全】
  5. 录元散【方剂大全】
  6. 鹿齿《本草纲目》完整版
  7. 录经验秘方《奇方类编》
  8. 鹿齿【中药大全】
  9. 录方《冷庐医话》
  10. 鹿葱【中药大全】
  11. 陆子坚调摄方论《寓意草》
  12. 鹿胆《本草纲目》完整版
  13. 陆英果实【中药大全】
  14. 鹿胆【中药大全】
  15. 陆英根【中药大全】
  16. 鹿儿膏【方剂大全】
  17. 陆英【中药大全】
  18. 鹿耳韭【中药大全】
  19. 陆英《证类本草》
  20. 鹿耳翎【中药大全】
  21. 陆英《本草图经》
  22. 鹿耳翎根【中药大全】
  23. 陆英《本草纲目》完整版
  24. 鹿粉散【方剂大全】
  25. 陆序《研经言》
  26. 鹿粪《本草纲目》完整版
  27. 陆序《研经言》
  28. 鹿附汤【方剂大全】
  29. 陆序《三家医案合刻》
  30. 鹿肝丸【方剂大全】
  1. 鹿《得配本草》
  2. 鹿《食疗本草》
  3. 鹿第八 小便病（方十五首 灸法一首）##《备急千金要方》
  4. 鹿《本草纲目》
  5. 鹿藿《神农本草经》
  6. 录诸家惊风论《幼幼集成》
  7. 鹿藿《本草纲目》
  8. 录《千金》孙真人治霍乱吐下治中汤《医学实在易》
  9. 鹿藿《千金翼方》
  10. 陆子坚调摄方论《寓意草》
  11. 鹿藿《本草经集注》
  12. 陆之祝《中医词典》
  13. 鹿藿《新修本草》
  14. 陆渊雷《中医词典》
  15. 鹿藿《饮食须知》
  16. 陆英《本草图经》
  17. 鹿藿《医学入门》
  18. 陆英《名医别录》
  19. 鹿藿《证类本草》
  20. 陆英《本经逢原》
  21. 鹿藿《名医别录》
  22. 陆英《证类本草》
  23. 鹿胶《本草求真》
  24. 陆英《医学入门》
  25. 鹿角《雷公炮炙论》
  26. 陆英《新修本草》
  27. 鹿角《药笼小品》
  28. 陆英《本草经集注》
  29. 鹿角《中药炮制》
  30. 陆英《千金翼方》
  31. 鹿角《饮膳正要》


麝香_《得配本草》_中医本草_【岐黄之术】

麝香

麝香

  • 上一页
  • 目录
  • 相关
  • 下一页

忌大蒜。

苦、辛、温。入足太阴经。利骨髓之伏痰，搜至阴之积热。通关窍，开经络，透肌骨，安心神，辟恶气尸疰，除惊痫客忤，杀虫解毒，祛风止痛，消食积，解酒渴，疗一切症瘕疮痈。当门子尤妙，微研用。

孕妇禁佩。风在肌肉者，用之反引邪入骨。阴盛阳虚，有升无降者，禁用。

麝香不可近鼻，有白虫入脑，患 。久带其香透关，令人成异疾。

怪症∶口内吐出肉球，有根如线长五六寸，不能食物，捻之痛彻于心。用麝香末一钱水调下，三日自消。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹿
  • 当前页：麝香
  • 下一页：猫
<<< 返回本书目录
  1. 麝香《证类本草》
  2. 麝香【中药大全】
  3. 麝香《药笼小品》
  4. 麝香保心丸【方剂大全】
  5. 麝香《神农本草经百种录》
  6. 麝香草【中药大全】
  7. 麝香《雷公炮炙论》
  8. 麝香大戟圆【方剂大全】
  9. 麝香《本草择要纲目》
  10. 麝香回阳膏【方剂大全】
  11. 麝香《本草易读》
  12. 麝香壳【中药大全】
  13. 麝香《本草新编》
  14. 麝香鹿茸圆【方剂大全】
  15. 麝香《本草图经》
  16. 麝香轻粉散《仙传外科集验方》
  17. 麝香《本草崇原》
  18. 麝香祛痛搽剂【方剂大全】
  19. 麝肉【中药大全】
  20. 麝香散《苏沈良方》
  21. 麝肉《本草纲目》完整版
  22. 麝香散《外科传薪集》
  23. 麝脐香（麝香）《本草纲目》完整版
  24. 麝香散【方剂大全】
  25. 麝脐香《本草乘雅半偈》
  26. 麝香天麻圆【方剂大全】
  27. 麝脐散【方剂大全】
  28. 麝香丸《小儿药证直诀》
  29. 麝蟾丸《小儿药证直诀》
  30. 麝香丸【方剂大全】
  1. 麝香《得配本草》
  2. 麝香《医方考》
  3. 麝香《中药学》
  4. 麝香《本草从新》
  5. 麝香《本草崇原》
  6. 麝香《本草新编》
  7. 麝香《本草便读》
  8. 麝香《本草求真》
  9. 麝香《增广和剂局方药性总论》
  10. 麝香《顾松园医镜》
  11. 麝香《名医别录》
  12. 麝香《证类本草》
  13. 麝香《本草分经》
  14. 麝香《医学入门》
  15. 麝香《本草择要纲目》
  16. 麝香《冯氏锦囊秘录》
  17. 麝香《本草撮要》
  18. 麝香《本草易读》
  19. 麝香《外科全生集》
  20. 麝香《本草蒙筌》
  21. 麝香《药性切用》
  22. 麝香《本草备要》
  23. 麝香《本草图经》
  24. 麝香《汤液本草》
  25. 麝香大戟丸《太平惠民和剂局方》
  26. 麝香《食疗本草》
  27. 麝香膏《备急千金要方》
  28. 麝香《神农本草经百种录》
  29. 麝香煎、五积散《是斋百一选方》
  30. 麝香《新修本草》
  31. 麝香灸《中医词典》


猫_《得配本草》_中医本草_【岐黄之术】

猫

猫

  • 上一页
  • 目录
  • 相关
  • 下一页

头骨

黑者良。

甘，温，无毒。治痰 发喘。走马牙疳，对口恶疮，烧存性，研末酒服。配蝙蝠一个，俱撒上黑豆，同烧存性，为末掺之，干则油调涂，治多年瘰 不愈。（内服五香连翘汤。）

睛

专治瘰 鼠 ，烧存性，研末，井华水服。

胞衣

专治反胃吐食， 研，入朱砂末少许，压舌下甚效。

毛

治乳痈溃烂见内者，取腹下毛以泥固 存性，研入轻粉少许，油调封之。

屎

治瘰 溃烂，鬼舐头秃，及蝎螫鼠咬，以屎 末敷之。

腊月采干者，泥固 存性，收用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麝香
  • 当前页：猫
  • 下一页：兔头骨
<<< 返回本书目录
  1. 猫《本草纲目》图文版
  2. 猫（Cat;Felis　Catus）《实验动物科学》
  3. 猫《本草求真》
  4. 猫胞散【方剂大全】
  5. 猫《本草纲目》完整版
  6. 猫胞衣《本草纲目》完整版
  7. 蟒蛇草【中药大全】
  8. 猫胞衣【中药大全】
  9. 莽牛挣《松峰说疫》
  10. 猫喘音【疾病症状】
  11. 莽草丸【方剂大全】
  12. 猫儿黄金菊【中药大全】
  13. 莽草汤【方剂大全】
  14. 猫儿屎【中药大全】
  15. 莽草散【方剂大全】
  16. 猫儿屎果【中药大全】
  17. 莽草根【中药大全】
  18. 猫儿眼睛【中药大全】
  19. 莽草膏【方剂大全】
  20. 猫耳朵草【中药大全】
  21. 莽草【中药大全】
  22. 猫粪散【方剂大全】
  23. 莽草《本草纲目》图文版
  24. 猫蝠散【方剂大全】
  25. 莽草《证类本草》
  26. 猫肝《本草纲目》完整版
  27. 莽草《本草图经》
  28. 猫肝【中药大全】
  29. 莽草《本草纲目》完整版
  30. 猫蚣散【方剂大全】
  1. 猫《得配本草》
  2. 猫《本经逢原》
  3. 猫胞《本草从新》
  4. 猫《本草求真》
  5. 猫胞《本草分经》
  6. 猫《本草纲目》
  7. 猫胞《本草撮要》
  8. 莽牛挣《松峰说疫》
  9. 猫胞《药性切用》
  10. 莽草浴汤《备急千金要方》
  11. 猫被踏伤秘方《华佗神方》
  12. 莽草《本草图经》
  13. 猫儿伤《是斋百一选方》
  14. 莽草《药性切用》
  15. 猫鬼候《诸病源候论》
  16. 莽草《本草分经》
  17. 猫鬼野道方三首《外台秘要》
  18. 莽草《名医别录》
  19. 猫癞病秘方《华佗神方》
  20. 莽草《本草从新》
  21. 猫伸展功《减肥新法与技巧》
  22. 莽草《本经逢原》
  23. 猫屎《外科全生集》
  24. 莽草《证类本草》
  25. 猫是幽门螺杆菌的动物宿主《中国幽门螺杆菌研究》
  26. 莽草《医学入门》
  27. 猫死胎不下秘方《华佗神方》
  28. 莽草《本草衍义》
  29. 猫胎治噎《古今医统大全》
  30. 莽草《吴普本草》
  31. 猫头鹰《饮食须知》


兔头骨_《得配本草》_中医本草_【岐黄之术】

兔头骨

兔头骨

  • 上一页
  • 目录
  • 相关
  • 下一页

平木邪，疗头眩。

孕妇禁用。

望月砂

即兔屎

治目翳，疗疳疮。

产妇禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猫
  • 当前页：兔头骨
  • 下一页：兔毫败笔
<<< 返回本书目录
  1. 兔头骨《证类本草》
  2. 兔头骨【中药大全】
  3. 兔头（兔头骨）《本草纲目》完整版
  4. 兔血《本草纲目》完整版
  5. 兔屎《本草择要纲目》
  6. 兔血【中药大全】
  7. 兔屎《本草纲目》完整版
  8. 兔子毛【中药大全】
  9. 兔肉【中药大全】
  10. 菟葵《本草纲目》完整版
  11. 兔肉《本草纲目》完整版
  12. 菟葵《证类本草》
  13. 兔热病【疾病大全】
  14. 菟葵【中药大全】
  15. 兔热病《传染病》
  16. 菟丝【中药大全】
  17. 兔皮毛（兔毛，兔皮）《本草纲目》完整版
  18. 菟丝草【中药大全】
  19. 兔皮毛【中药大全】
  20. 菟丝地黄汤【方剂大全】
  21. 兔脑【中药大全】
  22. 菟丝煎【方剂大全】
  23. 兔脑《本草纲目》完整版
  24. 菟丝饮《保健药膳》
  25. 兔毛蒿【中药大全】
  26. 菟丝子《本草纲目》完整版
  27. 兔骨饮【方剂大全】
  28. 菟丝子《本草乘雅半偈》
  29. 兔骨【中药大全】
  30. 菟丝子《本草崇原》
  1. 兔头骨《得配本草》
  2. 兔头骨《证类本草》
  3. 兔头骨《增广和剂局方药性总论》
  4. 兔头骨《冯氏锦囊秘录》
  5. 兔头骨《名医别录》
  6. 兔头骨《本草蒙筌》
  7. 兔与猫各肠段长度比较《实验动物科学》
  8. 兔头骨《新修本草》
  9. 兔子翻《急救广生集》
  10. 兔头骨《本草经集注》
  11. 菟葵《千金翼方》
  12. 兔头骨《千金翼方》
  13. 菟葵《新修本草》
  14. 兔丝子《玉楸药解》
  15. 菟葵《本草衍义》
  16. 兔屎《药性切用》
  17. 菟葵《证类本草》
  18. 兔屎《本草撮要》
  19. 菟丝《本草求真》
  20. 兔屎《本草择要纲目》
  21. 菟丝杜仲茶《茶饮保健》
  22. 兔屎《本草分经》
  23. 菟丝麦冬茶《茶饮保健》
  24. 兔屎《本草从新》
  25. 菟丝牛膝茶《茶饮保健》
  26. 兔屎《本草求真》
  27. 菟丝实《吴普本草》
  28. 兔矢汤《医方论》
  29. 菟丝五味茶《茶饮保健》
  30. 兔矢汤《冯氏锦囊秘录》
  31. 菟丝饮《保健药膳》


兔毫败笔_《得配本草》_中医本草_【岐黄之术】

兔毫败笔

兔毫败笔

  • 上一页
  • 目录
  • 相关
  • 下一页

微寒。水调灰服，治小便不通，淋沥阴肿。酒调服，治妇人难产。浆水调服，治咽喉肿痛。

调藕汁，亦可催生，配马蔺，治石淋热淋。

烧存性，研用。笔不用新而用败者，取其沾濡胶墨也。胶墨能利小便胎产故耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：兔头骨
  • 当前页：兔毫败笔
  • 下一页：水獭肝
<<< 返回本书目录
  1. 兔骨饮【方剂大全】
  2. 兔毛蒿【中药大全】
  3. 兔骨【中药大全】
  4. 兔脑《本草纲目》完整版
  5. 兔骨《本草纲目》完整版
  6. 兔脑【中药大全】
  7. 兔肝丸【方剂大全】
  8. 兔皮毛【中药大全】
  9. 兔肝【中药大全】
  10. 兔皮毛（兔毛，兔皮）《本草纲目》完整版
  11. 兔肝《本草纲目》完整版
  12. 兔热病《传染病》
  13. 兔耳子草【中药大全】
  14. 兔热病【疾病大全】
  15. 兔耳风【中药大全】
  16. 兔肉《本草纲目》完整版
  17. 兔耳草【中药大全】
  18. 兔肉【中药大全】
  19. 兔儿挣《松峰说疫》
  20. 兔屎《本草纲目》完整版
  21. 兔儿伞【中药大全】
  22. 兔屎《本草择要纲目》
  23. 兔儿风【中药大全】
  24. 兔头（兔头骨）《本草纲目》完整版
  25. 兔打伞【中药大全】
  26. 兔头骨《证类本草》
  27. 兔唇【疾病症状】
  28. 兔头骨【中药大全】
  29. 兔《本草纲目》图文版
  30. 兔血《本草纲目》完整版
  1. 兔毫败笔《得配本草》
  2. 兔肝草《证类本草》
  3. 兔骹（qiāo敲）《中医词典》
  4. 兔肝《本草分经》
  5. 兔毛入眼《奇方类编》
  6. 兔肝《饮膳正要》
  7. 兔脑丸《奇方类编》
  8. 兔粪丸《冯氏锦囊秘录》
  9. 兔啮《中医词典》
  10. 兔儿挣《松峰说疫》
  11. 兔啮疮候《诸病源候论》
  12. 兔、豚鼠器官与血中转氨酶活性《实验动物科学》
  13. 兔缺《中医词典》
  14. 兔《本经逢原》
  15. 兔缺候《诸病源候论》
  16. 兔《本草衍义》
  17. 兔热病《默克家庭诊疗手册》
  18. 兔《食疗本草》
  19. 兔热病《传染病》
  20. 兔《食物疗法》
  21. 兔肉《减肥新法与技巧》
  22. 兔《本草纲目》
  23. 兔肉《饮膳正要》
  24. 吐治法《石室秘录》
  25. 兔肉《饮食须知》
  26. 吐证总括《幼科心法要诀》
  27. 兔肉《医学入门》
  28. 吐证总括《医宗金鉴》
  29. 兔肉《本草求真》
  30. 吐证述要《儿科要略》
  31. 兔矢《本草备要》


水獭肝_《得配本草》_中医本草_【岐黄之术】

水獭肝

水獭肝

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，温。主疰忤，镇肝魂，疗劳怯之热，杀变幻之虫。治肠痔，消水胀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：兔毫败笔
  • 当前页：水獭肝
  • 下一页：海狗肾
<<< 返回本书目录
  1. 水獭肝《本草纲目》完整版
  2. 水獭肝【中药大全】
  3. 水獭胆《本草纲目》完整版
  4. 水獭骨《本草纲目》完整版
  5. 水獭【中药大全】
  6. 水獭皮毛《本草纲目》完整版
  7. 水獭《本草纲目》图文版
  8. 水獭肉《本草纲目》完整版
  9. 水獭《本草纲目》完整版
  10. 水獭肾《本草纲目》完整版
  11. 水塔花叶【中药大全】
  12. 水獭屎《本草纲目》完整版
  13. 水蓑衣【中药大全】
  14. 水獭髓《本草纲目》完整版
  15. 水苏根【中药大全】
  16. 水獭足《本草纲目》完整版
  17. 水苏【中药大全】
  18. 水田七（图）【中药大全】
  19. 水苏《本草纲目》图文版
  20. 水田七叶【中药大全】
  21. 水苏《证类本草》
  22. 水田碎米荠【中药大全】
  23. 水苏《本草择要纲目》
  24. 水停腹胀《四圣悬枢》
  25. 水苏《本草乘雅半偈》
  26. 水通身肿方《外台秘要》
  27. 水苏《本草纲目》完整版
  28. 水桐木【中药大全】
  29. 水松枝叶【中药大全】
  30. 水痛症【疾病大全】
  1. 水獭肝《得配本草》
  2. 水獭肝《本经逢原》
  3. 水獭肉《饮食须知》
  4. 水獭《本草纲目》
  5. 水调膏《是斋百一选方》
  6. 水苏《本草乘雅半偈》
  7. 水调膏《是斋百一选方》
  8. 水苏《本草择要纲目》
  9. 水调膏《是斋百一选方》
  10. 水苏《名医别录》
  11. 水停腹胀《四圣悬枢》
  12. 水苏《本经逢原》
  13. 水通身肿方一十一首《外台秘要》
  14. 水苏《证类本草》
  15. 水通身肿候《诸病源候论》
  16. 水苏《医学入门》
  17. 水通身肿秘方《华佗神方》
  18. 水苏《本草衍义》
  19. 水突《中医词典》
  20. 水苏《新修本草》
  21. 水突（一名水门）《针灸大成》
  22. 水苏《千金翼方》
  23. 水突Shǔitū《针灸学》
  24. 水苏《本草纲目》
  25. 水土不服《中医名词词典》
  26. 水苏《神农本草经》
  27. 水土不服《中医词典》
  28. 水石草部《景岳全书》
  29. 水土合德“水土合德，世界大成矣。”《思考中医》
  30. 水湿生虫秘方《华佗神方》
  31. 水土流失站在中医的立场看环境。《思考中医》


海狗肾_《得配本草》_中医本草_【岐黄之术】

海狗肾

海狗肾

  • 上一页
  • 目录
  • 相关
  • 下一页

即腽肭脐

咸，大热。入足少阴经。补精益肾。助阳气，暖腰膝，破症结，除积冷。

以汉椒、樟脑同收则不坏。酒浸煎熟用，或酒浸纸裹炙用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水獭肝
  • 当前页：海狗肾
  • 下一页：鼠
<<< 返回本书目录
  1. 海根《本草纲目》完整版
  2. 海狗肾【中药大全】
  3. 海附丸【方剂大全】
  4. 海狗油【中药大全】
  5. 海浮汤【方剂大全】
  6. 海龟【中药大全】
  7. 海浮石丸【方剂大全】
  8. 海龟胶【中药大全】
  9. 海浮石散【方剂大全】
  10. 海蛤《雷公炮炙论》
  11. 海浮石滑石散【方剂大全】
  12. 海蛤《证类本草》
  13. 海浮石【中药大全】
  14. 海蛤《本草纲目》图文版
  15. 海浮石《药笼小品》
  16. 海蛤（魁蛤）《本草纲目》完整版
  17. 海浮石《本草易读》
  18. 海蛤丹【方剂大全】
  19. 海浮散【方剂大全】
  20. 海蛤粉《本草易读》
  21. 海浮散《外科传薪集》
  22. 海蛤壳【中药大全】
  23. 海芙蓉【中药大全】
  24. 海蛤散【方剂大全】
  25. 海风藤【中药大全】
  26. 海蛤索饼【方剂大全】
  27. 海粉【中药大全】
  28. 海蛤汤【方剂大全】
  29. 海非菜籽【中药大全】
  30. 海蛤丸【方剂大全】
  1. 海狗肾《得配本草》
  2. 海狗肾《本草求真》
  3. 海狗肾《本草便读》
  4. 海狗肾《顾松园医镜》
  5. 海狗肾《本草分经》
  6. 海狗肾《本草备要》
  7. 海狗肾《本草撮要》
  8. 海根《证类本草》
  9. 海狗肾（黄狗肾）《中药学》
  10. 海根《海药本草》
  11. 海狗肾酒《古代房中秘方》
  12. 海甘爽茶《茶饮保健》
  13. 海蛤《神农本草经》
  14. 海浮石《本草撮要》
  15. 海蛤《本草纲目》
  16. 海浮石《本草害利》
  17. 海蛤《雷公炮炙论》
  18. 海浮石《本草便读》
  19. 海蛤《千金翼方》
  20. 海浮石《中药学》
  21. 海蛤《本草经集注》
  22. 海浮石《顾松园医镜》
  23. 海蛤《新修本草》
  24. 海浮石《本草易读》
  25. 海蛤《吴普本草》
  26. 海浮石《玉楸药解》
  27. 海蛤《证类本草》
  28. 海浮石《药笼小品》
  29. 海蛤《名医别录》
  30. 海浮散《外科传薪集》
  31. 海蛤《本草撮要》


鼠_《得配本草》_中医本草_【岐黄之术】

鼠

鼠

  • 上一页
  • 目录
  • 相关
  • 下一页

肉

即老鼠

治儿疳鼠 。

胆

明目治聋。

脂膏

疗疮疡汤火伤。

粪

甘、咸、微寒。入足厥阴经。能引诸药入至阴之处，通阴舒阳，而解其热。凡阴阳劳复者，此可治之。得栀子、枳壳、葱白、豆豉，治伤寒劳复。配乱发，等分烧灰，治疔疮恶肿。（刺破疮头纳入，甚效。）配韭根，治男子阴易。配大黄、黍粥，涂乳痈。

两头尖者是雄鼠粪。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海狗肾
  • 当前页：鼠
  • 下一页：鼠肚
<<< 返回本书目录
  1. 鼠《本草纲目》图文版
  2. 鼠【中药大全】
  3. 鼠《针灸素难要旨》
  4. 鼠（鼯鼠，耳鼠）《本草纲目》完整版
  5. 鼠《千金翼方》
  6. 鼠标蛇【中药大全】
  7. 鼠《本草纲目》完整版
  8. 鼠胆《本草纲目》完整版
  9. 蜀羊泉【中药大全】
  10. 鼠胆【中药大全】
  11. 蜀羊泉《本草纲目》图文版
  12. 鼠肚《本草纲目》完整版
  13. 蜀羊泉《证类本草》
  14. 鼠耳《本草乘雅半偈》
  15. 蜀羊泉《本草纲目》完整版
  16. 鼠粪（鼠屎）《本草纲目》完整版
  17. 蜀五加【中药大全】
  18. 鼠妇《本草纲目》完整版
  19. 蜀粟《本草乘雅半偈》
  20. 鼠妇《本草乘雅半偈》
  21. 蜀黍《本草纲目》图文版
  22. 鼠妇《本草崇原》
  23. 蜀黍《本草纲目》完整版
  24. 鼠妇《长沙药解》
  25. 蜀秫《本草易读》
  26. 鼠妇《证类本草》
  27. 蜀漆汤【方剂大全】
  28. 鼠妇《本草纲目》图文版
  29. 蜀漆散【方剂大全】
  30. 鼠妇【中药大全】
  1. 鼠《得配本草》
  2. 鼠《新修本草》
  3. 鼠《冷庐医话》
  4. 鼠《本草经集注》
  5. 鼠《名医别录》
  6. 鼠《千金翼方》
  7. 鼠《针灸素难要旨》
  8. 鼠《千金翼方》
  9. 鼠疮《中医词典》
  10. 鼠《本草纲目》
  11. 鼠胆《玉楸药解》
  12. 蜀羊泉《名医别录》
  13. 鼠疸《中医词典》
  14. 蜀羊泉《证类本草》
  15. 鼠肚《得配本草》
  16. 蜀羊泉《医学入门》
  17. 鼠耳《千金翼方》
  18. 蜀羊泉《新修本草》
  19. 鼠耳《新修本草》
  20. 蜀羊泉《千金翼方》
  21. 鼠耳《证类本草》
  22. 蜀羊泉《本草纲目》
  23. 鼠耳《名医别录》
  24. 蜀羊泉《神农本草经》
  25. 鼠耳《本草乘雅半偈》
  26. 蜀仙丹《是斋百一选方》
  27. 鼠粪《汤液本草》
  28. 蜀粟《本草乘雅半偈》
  29. 鼠粪汤《三因极一病证方论》
  30. 蜀黍《药性切用》
  31. 鼠粪汤《伤寒括要》


鼠肚_《得配本草》_中医本草_【岐黄之术】

鼠肚

鼠肚

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，寒。主咽喉痹痛，一切热气，含咽即效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼠
  • 当前页：鼠肚
  • 下一页：??
<<< 返回本书目录
  1. 鼠肚《本草纲目》完整版
  2. 鼠耳《本草乘雅半偈》
  3. 鼠胆【中药大全】
  4. 鼠粪（鼠屎）《本草纲目》完整版
  5. 鼠胆《本草纲目》完整版
  6. 鼠妇《本草纲目》完整版
  7. 鼠标蛇【中药大全】
  8. 鼠妇《本草乘雅半偈》
  9. 鼠（鼯鼠，耳鼠）《本草纲目》完整版
  10. 鼠妇《本草崇原》
  11. 鼠【中药大全】
  12. 鼠妇《长沙药解》
  13. 鼠《本草纲目》图文版
  14. 鼠妇《证类本草》
  15. 鼠《针灸素难要旨》
  16. 鼠妇《本草纲目》图文版
  17. 鼠《千金翼方》
  18. 鼠妇【中药大全】
  19. 鼠《本草纲目》完整版
  20. 鼠妇画眉草【中药大全】
  21. 蜀羊泉【中药大全】
  22. 鼠肝《本草纲目》完整版
  23. 蜀羊泉《本草纲目》图文版
  24. 鼠肝【中药大全】
  25. 蜀羊泉《证类本草》
  26. 鼠骨（鼠胆）《本草新编》
  27. 蜀羊泉《本草纲目》完整版
  28. 鼠及瘰方《外台秘要》
  29. 蜀五加【中药大全】
  30. 鼠脊骨《本草纲目》完整版
  1. 鼠肚《得配本草》
  2. 鼠疸《中医词典》
  3. 鼠耳《千金翼方》
  4. 鼠胆《玉楸药解》
  5. 鼠耳《新修本草》
  6. 鼠疮《中医词典》
  7. 鼠耳《证类本草》
  8. 鼠《针灸素难要旨》
  9. 鼠耳《名医别录》
  10. 鼠《名医别录》
  11. 鼠耳《本草乘雅半偈》
  12. 鼠《冷庐医话》
  13. 鼠粪《汤液本草》
  14. 鼠《得配本草》
  15. 鼠粪汤《三因极一病证方论》
  16. 鼠《新修本草》
  17. 鼠粪汤《伤寒括要》
  18. 鼠《本草经集注》
  19. 鼠妇《神农本草经》
  20. 鼠《千金翼方》
  21. 鼠妇《本草纲目》
  22. 鼠《千金翼方》
  23. 鼠妇《千金翼方》
  24. 鼠《本草纲目》
  25. 鼠妇《长沙药解》
  26. 蜀羊泉《名医别录》
  27. 鼠妇《本草经集注》
  28. 蜀羊泉《证类本草》
  29. 鼠妇《新修本草》
  30. 蜀羊泉《医学入门》
  31. 鼠妇《本草衍义》


??_《得配本草》_中医本草_【岐黄之术】

??

??

  • 上一页
  • 目录
  • 相关
  • 下一页

皮

得酒良。畏桔梗、麦门冬。

苦，平。治肠风，疗反胃，破畜血，止鼻衄。（以末吹鼻。）配磁石、桂心，治脱肛。

末涂乳头饮儿，治小儿惊啼，状如物刺。和发炭，治犬伤。合穿山甲同烧，入肉果，治五痔下血。

锉细炒黑用。

肉

炙食肥下焦、理胃气。

脂

制五金八石。伏雄黄。

滴耳治聋。

胆

点痘后风眼。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼠肚
  • 当前页：??
  • 下一页：血余
<<< 返回本书目录
  1. ??《幼科折衷》
  2. ???《本草新编》
  3. ??《金匮钩玄》
  4. ???《济阴纲目》
  5. ??《济阴纲目》
  6. ???《伤寒六书》
  7. ??《本草图经》
  8. ?鼻《圣济总录》
  9. ??《本草乘雅半偈》
  10. ?病《仁术便览》
  11. ?（音夷又音题）鱼《证类本草》
  12. ?病《张氏医通》
  13. ?（音噎）?（乌红切）《证类本草》
  14. ?病证-幼幼汇集（下）《古今医统大全》
  15. ?（音喜）（音）《证类本草》
  16. ?疮《景岳全书》
  17. ?（音拓）虫《证类本草》
  18. ?疮《圣济总录》
  19. ?（音驼）鱼甲《证类本草》
  20. ?疮《圣济总录》
  21. ?（音湍）肉、胞、膏《证类本草》
  22. ?耳《圣济总录》
  23. ?（音甜）菜《证类本草》
  24. ?疟《圣济总录》
  25. ?（音弱）头《证类本草》
  26. ?皮《证类本草》
  27. ?（音闾）茹（音如）《证类本草》
  28. ?气《圣济总录》
  29. ?（音羸）鼠《证类本草》
  30. ?溏《圣济总录》
  1. ??《得配本草》
  2. ??《得配本草》
  3. ??《活幼心书》
  4. ??《外科证治全书》
  5. ??《幼科折衷》
  6. ??《本草从新》
  7. ??《女科精要》
  8. ??《本经逢原》
  9. ??《名医别录》
  10. ??《本草求真》
  11. ??《本草撮要》
  12. ??《本草求真》
  13. ??《金匮钩玄》
  14. ??《本草求真》
  15. ??《本草乘雅半偈》
  16. ??《济阴纲目》
  17. ??《本草图经》
  18. ??《证类本草》
  19. ???《济阴纲目》
  20. ??《证类本草》
  21. ???《本草新编》
  22. ??《本草衍义》
  23. ???《伤寒六书》
  24. ??《本草衍义》
  25. ???《名医别录》
  26. ??《食疗本草》
  27. ??谴《婴童类萃》
  28. ??《食疗本草》
  29. ??丸《医方考》
  30. ?（音拙）《证类本草》
  31. ?本《雷公炮制药性解》


血余_《得配本草》_中医本草_【岐黄之术】

血余

血余

  • 上一页
  • 目录
  • 相关
  • 下一页

苦，微温。入手少阴、足厥阴经血分。消瘀（能去窍血。）生新，补阴甚捷。通关格，疗惊痫，除咳嗽，止诸血，托痈疽，长肌肉。介宾先生云∶壮肾益肺，阴中有阳，静中有动，为精气中最要之药。得鸡冠花、柏叶末，治便血。配爪甲灰，治无故遗血。佐鸡子黄，治惊热。

调茅根汁，治诸血。合莲房、败棕烧炭，止窍血。入猪膏煎化，治阴吹。香油煎化，入鸡子煮服，治广疮，并疗脓窠积年不愈。乱发头发，撩结口中，治胎衣不下。

二十来岁无疾病男子顶心头发，用皂角水洗净，苦参水浸一宿，去水，筑入瓷罐，黄坭将罐裹贮，文火 ，候开视成炭者佳。若未成炭，或已成灰，俱不入药用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：??
  • 当前页：血余
  • 下一页：指甲
<<< 返回本书目录
  1. 血余《侣山堂类辩》
  2. 血余【中药大全】
  3. 血余《本草择要纲目》
  4. 血余散【方剂大全】
  5. 血余《本草从新》
  6. 血余炭【中药大全】
  7. 血瘀体质【疾病症状】
  8. 血余炭解《医学衷中参西录》
  9. 血瘀散【方剂大全】
  10. 血郁汤【方剂大全】
  11. 血瘀经闭【中药主治】
  12. 血源乙型肝炎疫苗使用说明书《中国生物制品规程》
  13. 血瘀格食《医门补要》
  14. 血源乙型肝炎疫苗制造及检定规程《中国生物制品规程》
  15. 血瘀《四圣心源》
  16. 血晕《古今医案按》
  17. 血友病乙【疾病大全】
  18. 血晕《济阴纲目》
  19. 血友病甲【疾病大全】
  20. 血晕《女科折衷纂要》
  21. 血友病A《基因与疾病》
  22. 血晕《女科证治准绳》
  23. 血友病(Hemophilia)《血液病学》
  24. 血晕《盘珠集胎产症治》
  25. 血友病【疾病大全】
  26. 血晕《证治准绳·女科》
  27. 血友病《家庭医学百科-医疗康复篇》
  28. 血晕【方剂主治】
  29. 血友病《百病自测》
  30. 血晕门《辨证录》
  1. 血余《得配本草》
  2. 血余《本草从新》
  3. 血余《本草择要纲目》
  4. 血余《本草求真》
  5. 血余《侣山堂类辩》
  6. 血余《中医词典》
  7. 血余《药性切用》
  8. 血瘀月经过少《中医词典》
  9. 血余怪病《奇方类编》
  10. 血瘀腰痛《中医词典》
  11. 血余胶《本草害利》
  12. 血瘀心痛《金匮翼》
  13. 血余散《仁术便览》
  14. 血瘀痿《中医词典》
  15. 血余炭《中药炮制》
  16. 血瘀痛经《中医词典》
  17. 血余炭《中药学》
  18. 血瘀随枯《竹泉生女科集要》
  19. 血余炭解《医学衷中参西录》
  20. 血瘀睥泛《中医词典》
  21. 血郁《中医词典》
  22. 血瘀脉证第五《竹泉生女科集要》
  23. 血郁要诀《华佗神方》
  24. 血瘀脉证第六《竹泉生女科集要》
  25. 血源乙型肝炎疫苗使用说明书《中国生物制品规程》
  26. 血瘀历久成血枯《竹泉生女科集要》
  27. 血源乙型肝炎疫苗制造及检定规程《中国生物制品规程》
  28. 血瘀经行后期《中医词典》
  29. 血晕《傅青主女科》
  30. 血瘀经闭《竹泉生女科集要》
  31. 血晕《家传女科经验摘奇》


指甲_《得配本草》_中医本草_【岐黄之术】

指甲

指甲

  • 上一页
  • 目录
  • 相关
  • 下一页

名爪甲

散乳痈，去障翳及飞丝入目。（以木贼擦取末，置目中。）刮细末， 鼻衄立止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血余
  • 当前页：指甲
  • 下一页：人牙
<<< 返回本书目录
  1. 指或趾甲下裂片状出血【疾病症状】
  2. 指甲、耳软骨出现褐色色素沉着【疾病症状】
  3. 指骨节肥大【疾病症状】
  4. 指甲变软或发生变形【疾病症状】
  5. 指骨骨折【疾病大全】
  6. 指甲-髌骨综合征【疾病大全】
  7. 指风痹痿厥近世差玄说《儒门事亲》
  8. 指甲呈半圆形【疾病症状】
  9. 指法与脉位《圆运动的古中医学》
  10. 指甲呈扁平形【疾病症状】
  11. 指端及指(趾)甲周红斑【疾病症状】
  12. 指甲呈三角形【疾病症状】
  13. 指端出现Osler结节【疾病症状】
  14. 指甲呈扇形【疾病症状】
  15. 指鼻不准【疾病症状】
  16. 指甲呈筒形【疾病症状】
  17. 指、趾甲显现苍白痕或脱落【疾病症状】
  18. 指甲呈现黑色【疾病症状】
  19. 指、拇、脘的伸展功能完全丧失【疾病症状】
  20. 指甲呈现青紫色【疾病症状】
  21. 指(趾)肿胀【疾病症状】
  22. 指甲出现条纹或斑点【疾病症状】
  23. 指（趾）麻木【疾病症状】
  24. 指甲床发绀【疾病症状】
  25. 指(趾)甲增厚【疾病症状】
  26. 指甲倒刺【疾病症状】
  27. 指（趾）甲颜色改变【疾病症状】
  28. 指甲冻伤【疾病症状】
  29. 指(趾)甲缺失【疾病症状】
  30. 指甲干瘪【疾病症状】
  1. 指甲《得配本草》
  2. 指甲《中医词典》
  3. 指甲《本草分经》
  4. 指关节挫伤《中医伤科按摩学》
  5. 指甲《外科全生集》
  6. 指骨《中医词典》
  7. 指甲倒《古今医统大全》
  8. 指根《手穴手纹诊治》
  9. 指甲缝《中医词典》
  10. 指缝生虫秘方《华佗神方》
  11. 指甲黑青证《伤寒九十论》
  12. 指缝并虎口生疮《奇效简便良方》
  13. 指甲解《医学衷中参西录》
  14. 指风毒《中医词典》
  15. 指甲脱落《中医词典》
  16. 指风痹痿厥近世差玄说《儒门事亲》
  17. 指甲脱落秘方《华佗神方》
  18. 指法与脉位《圆运动的古中医学》
  19. 指甲癣《手穴手纹诊治》
  20. 指肚《中医词典》
  21. 指甲诊病《百病自测》
  22. 指疔《中医词典》
  23. 指甲诊病的组织形态《百病自测》
  24. 指疔《中医名词词典》
  25. 指甲诊病方法《百病自测》
  26. 指搓《中医词典》
  27. 指甲诊断的应用《百病自测》
  28. 指寸法《中医词典》
  29. 指间关节扭挫伤《手穴手纹诊治》
  30. 指拨法《中医词典》
  31. 指间关节脱位《中医伤科按摩学》


人牙_《得配本草》_中医本草_【岐黄之术】

人牙

人牙

  • 上一页
  • 目录
  • 相关
  • 下一页

治痘疮倒 。配 猪血调下，治黑陷。

当中曰齿，两旁曰牙。 酒淬，再 韭汁淬，用一二厘而止。痘疮气虚，色白痒塌，及热痱紫泡，禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：指甲
  • 当前页：人牙
  • 下一页：粪清
<<< 返回本书目录
  1. 人牙《本草纲目》图文版
  2. 人咬门主论《疡医大全》
  3. 人血七【中药大全】
  4. 人咬伤《急救广生集》
  5. 人血丙种球蛋白制造及检定规程《中国生物制品规程》
  6. 人咬伤《医宗金鉴》
  7. 人血丙种球蛋白使用说明书《中国生物制品规程》
  8. 人咬伤疮《外科启玄》
  9. 人血白蛋白中辛酸钠含量测定（气相色谱法）《中国生物制品规程》
  10. 人迎《经络全书》
  11. 人血白蛋白多聚体含量及人血丙种球蛋白中lgG各组份测定（高压液相凝胶柱色谱法）《中国生物制品规程》
  12. 人迎《诸脉主病诗》
  13. 人血白蛋白（低温乙醇法）制造及检定规程《中国生物制品规程》
  14. 人迎脉口诊《黄帝内经太素》
  15. 人血白蛋白（低温乙醇法）使用说明书《中国生物制品规程》
  16. 人迎气口《诊家正眼》
  17. 人血《本草纲目》完整版
  18. 人迎气口辨《研经言》
  19. 人肖天地《此事难知》
  20. 人迎气口解《三指禅》
  21. 人胃螺旋菌致胃炎1例《中国幽门螺杆菌研究》
  22. 人迎气口论《格致余论》
  23. 人胃螺旋菌的分离培养研究《中国幽门螺杆菌研究》
  24. 人迎气口脉《察病指南》
  25. 人为脂膜炎【疾病大全】
  26. 人迎气口脉《丹医秘授古脉法》
  27. 人为性皮炎【疾病大全】
  28. 人迎气口脉法《脉象统类》
  29. 人头七【中药大全】
  30. 人迎气口篇《经络全书》
  1. 人牙《得配本草》
  2. 人牙《本经逢原》
  3. 人牙《药性切用》
  4. 人牙《本草求真》
  5. 人牙齿《本草蒙筌》
  6. 人牙《冯氏锦囊秘录》
  7. 人牙齿《证类本草》
  8. 人牙《本草备要》
  9. 人牙齿《增广和剂局方药性总论》
  10. 人血浆（清）载脂蛋白参考值比较《动脉粥样硬化》
  11. 人牙散《冯氏锦囊秘录》
  12. 人血丙种球蛋白制造及检定规程《中国生物制品规程》
  13. 人牙散《仁术便览》
  14. 人血丙种球蛋白使用说明书《中国生物制品规程》
  15. 人咬《证治准绳·疡医》
  16. 人血白蛋白中辛酸钠含量测定（气相色谱法）《中国生物制品规程》
  17. 人咬不烂方《急救广生集》
  18. 人血白蛋白多聚体含量及人血丙种球蛋白中lgG各组份测定（高压液相凝胶柱色谱法）《中国生物制品规程》
  19. 人咬门主论《疡医大全》
  20. 人血白蛋白（低温乙醇法）制造及检定规程《中国生物制品规程》
  21. 人咬伤《医宗金鉴》
  22. 人血白蛋白（低温乙醇法）使用说明书《中国生物制品规程》
  23. 人咬伤《外科心法要诀》
  24. 人血《证类本草》
  25. 人咬伤《急救广生集》
  26. 人肖天地《此事难知》
  27. 人咬伤《外科证治全书》
  28. 人胃螺旋菌致胃炎1例《中国幽门螺杆菌研究》
  29. 人咬伤《奇效简便良方》
  30. 人胃螺旋菌的分离培养研究《中国幽门螺杆菌研究》
  31. 人咬伤《奇效简便良方》


粪清_《得配本草》_中医本草_【岐黄之术】

粪清

粪清

  • 上一页
  • 目录
  • 相关
  • 下一页

名黄龙汤

苦，寒。消食积，降阴火，大解五脏实热。

腊月截淡竹，去青皮，浸渗取汁，名粪清。治天行热病，中毒。以竹筒入甘草末于内，用木塞紧，冬月浸粪缸中，立春取出，悬风处阴干，破竹取甘草晒干，名人中黄。治同粪清。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人牙
  • 当前页：粪清
  • 下一页：童便
<<< 返回本书目录
  1. 粪清《本草纲目》完整版
  2. 粪溏水泻《麻科活人全书》
  3. 粪内或直肠乙状结肠黏膜活检找到血吸虫卵【疾病症状】
  4. 粪样呕吐物【疾病症状】
  5. 粪瘘【疾病大全】
  6. 粪中鞭毛虫及纤毛虫《常用化验值及意义》
  7. 粪类圆线虫病【疾病大全】
  8. 粪中原虫《常用化验值及意义》
  9. 粪类圆线虫《人体寄生虫学》
  10. 粪柱变形变细【疾病症状】
  11. 粪坑底泥《本草纲目》图文版
  12. 丰花草【中药大全】
  13. 粪坑底泥《本草纲目》完整版
  14. 丰隆穴【下肢外侧穴位】
  15. 粪寄生虫《常用化验值及意义》
  16. 风《本草求真》
  17. 粪箕笃【中药大全】
  18. 风《临证指南医案》
  19. 粪鬼伞【中药大全】
  20. 风《秘传证治要诀及类方》
  21. 粪毒致病《医门补要》
  22. 风《儒门事亲》
  23. 粪胆原（FU）《常用化验值及意义》
  24. 风《儒门事亲》
  25. 粪便中排出的粪胆原增加【疾病症状】
  26. 风《邵兰荪医案》
  27. 粪便中见到褐红色果实皮或毛发【疾病症状】
  28. 风《圣济总录》
  29. 粪便中发现白色节片【疾病症状】
  30. 风《食鉴本草》
  1. 粪清《得配本草》
  2. 粪清《本草备要》
  3. 粪蛆《本草从新》
  4. 粪前下血《奇效简便良方》
  5. 粪溏水泻《麻科活人全书》
  6. 粪门虫痒《急救广生集》
  7. 粪中鞭毛虫及纤毛虫《常用化验值及意义》
  8. 粪门暴肿《急救广生集》
  9. 粪中原虫《常用化验值及意义》
  10. 粪类圆线虫《人体寄生虫学》
  11. 愤（月真）《中医词典》
  12. 粪蓝《名医别录》
  13. 膹菀《中医名词词典》
  14. 粪蓝《证类本草》
  15. 膹菀《中医词典》
  16. 粪蓝《新修本草》
  17. 膹郁《中医词典》
  18. 粪蓝《千金翼方》
  19. 丰富多彩的民间本草著作《中国医学通史》
  20. 粪寄生虫《常用化验值及意义》
  21. 丰隆《针灸大成》
  22. 粪后下血《奇效简便良方》
  23. 丰隆《中医词典》
  24. 粪毒致病《医门补要》
  25. 丰隆《子午流注说难》
  26. 粪毒块《中医词典》
  27. 丰隆《针灸学》
  28. 粪胆原《常用化验值及意义》
  29. 风《中医名词词典》
  30. 粪便前后互易秘方《华佗神方》
  31. 风《圣济总录》


童便_《得配本草》_中医本草_【岐黄之术】

童便

童便

  • 上一页
  • 目录
  • 相关
  • 下一页

咸，寒。消瘀血，止吐衄，下胞胎，疗血运。且能引肺火下行，从膀胱而出，反本还原，仍归旧路也。瓶盛热浸，治人咬指伤。和酒饮，治跌扑损伤。调竹沥，治胁胀作痛。同甘草，治久嗽。加猪胆汁，入姜附汤，治伤寒少阴症厥逆无脉，下利不止，干呕欲饮水者。

行瘀，入韭汁。目赤痛，乘热抹之。瘴疟，和白蜜搅，去沫服。产后过饮，生带病。怯病自服溺水，无异毒药。（病者小便多郁热腥秽故也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：粪清
  • 当前页：童便
  • 下一页：人中白
<<< 返回本书目录
  1. 童便《药笼小品》
  2. 童便（秋石）《本草新编》
  3. 童便《本草从新》
  4. 童痨《儿科萃精》
  5. 童跋《目经大成》
  6. 童年情绪障碍【疾病大全】
  7. 铜中毒引起的溶血性贫血【疾病大全】
  8. 童年社会功能障碍【疾病大全】
  9. 铜线草【中药大全】
  10. 童尿《本草易读》
  11. 铜线草《滇南本草》
  12. 童女交接他物伤方《外台秘要》
  13. 铜苋菜【中药大全】
  14. 童损《张聿青医案》
  15. 铜人指要赋《针灸聚英》
  16. 童序《本草备要》
  17. 铜人指要赋《古今医统大全》
  18. 童样痴呆【疾病症状】
  19. 铜人针灸经序《普济方·针灸》
  20. 童真丸【方剂大全】
  21. 铜青《本草纲目》图文版
  22. 酮尿【疾病症状】
  23. 铜青《证类本草》
  24. 酮症酸中毒【疾病症状】
  25. 铜青《本草择要纲目》
  26. 瞳孔变白【疾病症状】
  27. 铜青《本草纲目》完整版
  28. 瞳孔变形【疾病症状】
  29. 铜钱细辛【中药大全】
  30. 瞳孔不对称【疾病症状】
  1. 童便《得配本草》
  2. 童便《医方考》
  3. 童便《本草分经》
  4. 童便《本草从新》
  5. 童便《本草撮要》
  6. 童便《本草求真》
  7. 童便《药性切用》
  8. 童便《冯氏锦囊秘录》
  9. 童便（秋石）《本草新编》
  10. 童便《本草备要》
  11. 童春茶《茶饮保健》
  12. 童便《药笼小品》
  13. 童劳《友渔斋医话》
  14. 童跋《目经大成》
  15. 童痨《中医词典》
  16. 铜中毒《中医词典》
  17. 童痨《友渔斋医话》
  18. 铜针《中医词典》
  19. 童痨《儿科萃精》
  20. 铜线草《滇南本草》
  21. 童男《中医词典》
  22. 铜铁竹木等物入肉，虽已拔去伤口肿烂不愈《奇效简便良方》
  23. 童年期儿童的心理卫生《医学心理学》
  24. 铜铁入骨《奇效简便良方》
  25. 童尿《本草易读》
  26. 铜痧《中医词典》
  27. 童女《中医词典》
  28. 铜人指要赋《针灸聚英》
  29. 童女交接及他物伤秘方《华佗神方》
  30. 铜人指要赋《古今医统大全》
  31. 童女交接他物伤方三首《外台秘要》


人中白_《得配本草》_中医本草_【岐黄之术】

人中白

人中白

  • 上一页
  • 目录
  • 相关
  • 下一页

即溺白

咸，微凉。入足厥阴、太阳经。降火（使肝胆膀胱火从小便出。）清痰，消瘀止衄。疗痘疮倒，肌肤汗血。得炒地龙末、羊胆汁 鼻，治偏正头痛。配鸡矢，治蜘蛛毒。配麻仁、阿胶，治血便秘。和枯矾，掺口舌疮。合铜绿、麝香，治走马疳。

以风日久干者良。新瓦 研用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：童便
  • 当前页：人中白
  • 下一页：秋石
<<< 返回本书目录
  1. 人中白《药笼小品》
  2. 人中白【中药大全】
  3. 人中白《本草易读》
  4. 人中白散【方剂大全】
  5. 人中白《本草从新》
  6. 人中白丸【方剂大全】
  7. 人中《经络全书》
  8. 人中黄《本草从新》
  9. 人指甲【中药大全】
  10. 人中黄《药笼小品》
  11. 人之四海《类经》
  12. 人中黄《本草纲目》图文版
  13. 人爪甲《本草易读》
  14. 人中黄【中药大全】
  15. 人元之寿饮食有度者得之-养生余录（下）《古今医统大全》
  16. 人中黄丸【方剂大全】
  17. 人元例《此事难知》
  18. 人中先兆——人中相学《中医疾病预测》
  19. 人鱼（孩儿鱼）《本草纲目》完整版
  20. 人中穴【头部正面穴位】
  21. 人有阴阳治分五态《类经》
  22. 人中圆凸【疾病症状】
  23. 人用浓缩狂犬病疫苗制造及检定规程《中国生物制品规程》
  24. 壬辰岁图《圣济总录》
  25. 人用浓缩狂犬病疫苗使用说明书《中国生物制品规程》
  26. 壬申岁图《圣济总录》
  27. 人迎穴【头部背面穴位】
  28. 壬午岁图《圣济总录》
  29. 人迎气口篇《经络全书》
  30. 壬戌岁图《圣济总录》
  1. 人中白《得配本草》
  2. 人中白《医方考》
  3. 人中白《本草分经》
  4. 人中白《本草从新》
  5. 人中白《本草撮要》
  6. 人中白《本草求真》
  7. 人中白《外科全生集》
  8. 人中白《本草易读》
  9. 人中白《药性切用》
  10. 人中白《本草备要》
  11. 人中白（附药：淡秋石）《中药学》
  12. 人中白《中药炮制》
  13. 人中白散《重订囊秘喉书》
  14. 人中白《玉楸药解》
  15. 人中白散《救伤秘旨》
  16. 人中白《药笼小品》
  17. 人中白散《重楼玉钥》
  18. 人中（水沟）《中医名词词典》
  19. 人中疔《中医名词词典》
  20. 人中《中医词典》
  21. 人中疔《中医词典》
  22. 人中《经络全书》
  23. 人中疔秘方《华佗神方》
  24. 人指甲《本草衍义》
  25. 人中黄《本草纲目》
  26. 人指甲《中药炮制》
  27. 人中黄《药笼小品》
  28. 人之寤寐《思考中医》
  29. 人中黄《本草备要》
  30. 人之四海《类经》
  31. 人中黄《本草求真》


秋石_《得配本草》_中医本草_【岐黄之术】

秋石

秋石

  • 上一页
  • 目录
  • 相关
  • 下一页

咸，温。入足少阴经。治劳咳，止遗精，软坚块，润三焦。为滋阴降火之圣药，亦还元返本之神丹。得白茯苓、菟丝子，治遗浊。配人乳粉，固元阳。入芡实、莲子，治肾虚溲数。

多服误服生燥渴。（味咸而性温也。）

用净粪桶二只，净砖头数十块，置砖桶内，令数十童子便于砖上，俟尿上砖，再加砖一层，再便之，如此层层加法，至满而止。再将砖渐置别桶，如前法，加至满桶而止。四五转易，砖内童便自透。将砖置阴暗地上，砖外发出白霜，羽毛刷下，贮瓷瓶候用。又法∶取童便数桶，每桶入石膏一两，桑条搅之，澄定倾去清液。如是者二三次。入秋露一桶，搅和澄清。如前法数次，滓秽涤净，咸味减除，以重纸铺灰上晒干，轻清在上者为秋石，重浊在下者刮去不用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人中白
  • 当前页：秋石
  • 下一页：人乳
<<< 返回本书目录
  1. 秋石《本草纲目》图文版
  2. 秋石【中药大全】
  3. 秋石《本草择要纲目》
  4. 秋石丹《洪氏集验方》
  5. 秋石《本草从新》
  6. 秋石方《苏沈良方》
  7. 秋石《本草乘雅半偈》
  8. 秋石四精丸【方剂大全】
  9. 秋石《本草纲目》完整版
  10. 秋石丸【方剂大全】
  11. 秋伤于湿解《研经言》
  12. 秋石阴阳二炼辨《古今医统大全》
  13. 秋伤于湿冬生咳嗽大意《时病论歌括新编》
  14. 秋石阴阳二炼法《古今医统大全》
  15. 秋伤于湿冬生咳嗽大意《时病论》
  16. 秋时摄养《养老奉亲书》
  17. 秋伤于湿冬生咳嗽《读医随笔》
  18. 秋时用药诸方《养老奉亲书》
  19. 秋伤于湿冬生咳嗽《此事难知》
  20. 秋鼠曲草【中药大全】
  21. 秋伤于湿大意《时病论歌括新编》
  22. 秋霜散【方剂大全】
  23. 秋伤于湿大意《时病论》
  24. 秋唐松草【中药大全】
  25. 秋三月《寿世传真》
  26. 秋温恶候叠见证《余无言医案》
  27. 秋葡萄茎【中药大全】
  28. 秋温昏谵腹满证《余无言医案》
  29. 秋葡萄【中药大全】
  30. 秋温兼伏气化热《医学衷中参西录》
  1. 秋石《得配本草》
  2. 秋石《本草从新》
  3. 秋石《本草分经》
  4. 秋石《本经逢原》
  5. 秋石《本草分经》
  6. 秋石《本草求真》
  7. 秋石《本草择要纲目》
  8. 秋石《医学入门》
  9. 秋石《本草撮要》
  10. 秋石《本草易读》
  11. 秋石《药性切用》
  12. 秋石《本草备要》
  13. 秋石《本草乘雅半偈》
  14. 秋石《中医词典》
  15. 秋石丹《洪氏集验方》
  16. 秋石《雷公炮制药性解》
  17. 秋石方《苏沈良方》
  18. 秋石《本草纲目》
  19. 秋石阴阳二炼辨《古今医统大全》
  20. 秋伤于湿解《研经言》
  21. 秋石阴阳二炼法《古今医统大全》
  22. 秋伤于湿冬生咳嗽大意《时病论》
  23. 秋时摄养《养老奉亲书》
  24. 秋伤于湿冬生咳嗽《此事难知》
  25. 秋时晚发《中医词典》
  26. 秋伤于湿冬生咳嗽《读医随笔》
  27. 秋时用药诸方《养老奉亲书》
  28. 秋伤于湿大意《时病论》
  29. 秋暑《中医词典》
  30. 秋三月《寿世传真》
  31. 秋暑《时病论》


人乳_《得配本草》_中医本草_【岐黄之术】

人乳

人乳

  • 上一页
  • 目录
  • 相关
  • 下一页

甘，平。入三阴经血分。润五脏，利关格。和竹沥，治失音。冲梨汁，治燥痰。入葱白汁，治初生不尿。入美酒，治卒不得语。浸桐油，涂 疮。浸川连，点眼热赤肿。

脾胃多湿，大便滑泄，二者禁用。

取粉法∶用银瓢如碗大，倾乳汁少许，浮滚水上，以手急转其瓢，如做粉皮法一般，再浮冷水，候干剖取粉用。 瓢亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秋石
  • 当前页：人乳
  • 下一页：紫河车
<<< 返回本书目录
  1. 人乳《本草纲目》图文版
  2. 人乳头瘤病毒《医学微生物学》
  3. 人乳《药笼小品》
  4. 人乳头瘤病毒感染【疾病大全】
  5. 人乳《本草易读》
  6. 人乳汁《证类本草》
  7. 人乳《本草新编》
  8. 人乳汁【中药大全】
  9. 人乳《本草经解》
  10. 人乳粥【方剂大全】
  11. 人蠕形螨病【疾病大全】
  12. 人身内景说《医旨绪余》
  13. 人肉《本草纲目》完整版
  14. 人身肖天地瘴疟类天时《瘴疟指南》
  15. 人绒毛膜促性腺激素检查《临床基础检验学》
  16. 人身一小天地论《吴医汇讲》
  17. 人绒毛膜促性腺激素（hCG）《妇产科学》
  18. 人身一小天地论《医原》
  19. 人群易感性《流行病学》
  20. 人身一小天地亦有南北两极论《吴医汇讲》
  21. 人群健康状况评价《预防医学》
  22. 人身阴阳《医学集成》
  23. 人群健康研究的统计学方法《预防医学》
  24. 人身阴阳《中西汇通医经精义》
  25. 人群健康研究的流行病学原理和方法《预防医学》
  26. 人身应天地《类经》
  27. 人情论《目经大成》
  28. 人身有四海说《医旨绪余》
  29. 人气《本草从新》
  30. 人身脏腑布置饮食溲便呼吸说《张聿青医案》
  1. 人乳《得配本草》
  2. 人乳《本草新编》
  3. 人乳《本草经解》
  4. 人乳《本草求真》
  5. 人乳《本草分经》
  6. 人乳《顾松园医镜》
  7. 人乳《药性切用》
  8. 人乳《冯氏锦囊秘录》
  9. 人乳《儿科学》
  10. 人乳《本草易读》
  11. 人乳头瘤病毒《医学微生物学》
  12. 人乳《本草备要》
  13. 人乳汁《千金翼方》
  14. 人乳《药笼小品》
  15. 人乳汁《中医词典》
  16. 人肉《证类本草》
  17. 人乳汁《本草经集注》
  18. 人绒毛膜促性腺激素检查《临床基础检验学》
  19. 人乳汁《新修本草》
  20. 人绒毛膜促性腺激素《妇产科学》
  21. 人乳汁《本草衍义》
  22. 人群易感性《预防医学》
  23. 人乳汁《本草蒙筌》
  24. 人群易感性《流行病学》
  25. 人乳汁《证类本草》
  26. 人群特征《预防医学》
  27. 人乳汁《本经逢原》
  28. 人群健康状况评价《预防医学》
  29. 人乳汁《增广和剂局方药性总论》
  30. 人群健康研究的统计学方法《预防医学》
  31. 人乳汁《名医别录》


紫河车_《得配本草》_中医本草_【岐黄之术】

紫河车

紫河车

  • 上一页
  • 目录
  • 相关
  • 下一页

即人胞

甘、咸、热。入足厥阴、少阴经血分。大补气血，尤治癫痫。

破其血线，流水洗净，酒蒸焙干用，或童便煮熟烂焙干用。阴虚火动者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人乳
  • 当前页：紫河车
  • 下一页：脐带
<<< 返回本书目录
  1. 紫河车《本草择要纲目》
  2. 紫河车【中药大全】
  3. 紫河车《本草新编》
  4. 紫黑迟见《四圣悬枢》
  5. 紫河车《本草经解》
  6. 紫黑呃逆治验《疫疹一得》
  7. 紫桂丸【方剂大全】
  8. 紫黑相间治验《疫疹一得》
  9. 紫桂《雷公炮炙论》
  10. 紫红白三泡《经验麻科》
  11. 紫归油【方剂大全】
  12. 紫红鞭【中药大全】
  13. 紫宫穴【胸部腹部穴位】
  14. 紫红色掌【疾病症状】
  15. 紫根牡蛎汤【方剂大全】
  16. 紫红獐牙菜【中药大全】
  17. 紫葛丸【方剂大全】
  18. 紫花地丁《本草纲目》完整版
  19. 紫葛【中药大全】
  20. 紫花地丁《本草乘雅半偈》
  21. 紫葛《证类本草》
  22. 紫花地丁《本草易读》
  23. 紫葛《本草图经》
  24. 紫花地丁《滇南本草》
  25. 紫葛《本草纲目》完整版
  26. 紫花地丁《本草纲目》图文版
  27. 紫革耳【中药大全】
  28. 紫花地丁【中药大全】
  29. 紫绀和血缺氧【疾病症状】
  30. 紫花地丁散【方剂大全】
  1. 紫河车《得配本草》
  2. 紫河车《本草新编》
  3. 紫河车《本草便读》
  4. 紫河车《本草求真》
  5. 紫河车《本草经解》
  6. 紫河车《冯氏锦囊秘录》
  7. 紫河车《本草经解》
  8. 紫河车《本草易读》
  9. 紫河车《本草分经》
  10. 紫河车《本草蒙筌》
  11. 紫河车《本草择要纲目》
  12. 紫河车《本草备要》
  13. 紫河车《本草撮要》
  14. 紫河车《中药炮制》
  15. 紫河车《药性切用》
  16. 紫河车《雷公炮制药性解》
  17. 紫河车（补）《本草分经》
  18. 紫海茶《茶饮保健》
  19. 紫黑迟见《四圣悬枢》
  20. 紫桂《雷公炮炙论》
  21. 紫黑呃逆治验《疫疹一得》
  22. 紫钩茶《茶饮保健》
  23. 紫黑相间治验《疫疹一得》
  24. 紫宫《针灸学》
  25. 紫红白三泡《经验麻科》
  26. 紫宫《中医词典》
  27. 紫虎茶《茶饮保健》
  28. 紫宫《针灸大成》
  29. 紫花《本草分经》
  30. 紫给《名医别录》
  31. 紫花地丁《本草纲目》


脐带_《得配本草》_中医本草_【岐黄之术】

脐带

脐带

  • 上一页
  • 目录
  • 相关
  • 下一页

一名命蒂，又名坎气。

疗虚寒，解胎毒，稀痘疮，免惊风，除虚疟。

洗净焙干，研末用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫河车
  • 当前页：脐带
  • 下一页：附奇经药考
<<< 返回本书目录
  1. 脐疮、脐突《外科大成》
  2. 脐带【中药大全】
  3. 脐疮【疾病症状】
  4. 脐带感染【疾病症状】
  5. 脐疮《医宗金鉴》
  6. 脐带过短【疾病症状】
  7. 脐残端有少量黏液或脓性分泌物【疾病症状】
  8. 脐带过短或相对过短【疾病症状】
  9. 脐部有一半球形肿块【疾病症状】
  10. 脐带绕颈【疾病症状】
  11. 脐部脐肠系膜管息肉【疾病大全】
  12. 脐带脱垂《妇产科学》
  13. 脐部疾患（脐湿、脐疮、脐血、脐肿、脐突）《小儿常见病单验方》
  14. 脐带脱垂【疾病大全】
  15. 脐部疾患（脐湿、脐疮、脐血、脐突）《中医儿科学》
  16. 脐带脱落后伤口不愈并溢液【疾病症状】
  17. 脐《经络全书》
  18. 脐带血流【疾病症状】
  19. 脐《慈幼新书》
  20. 脐带血循环障碍【疾病症状】
  21. 耆婆治恶病《千金翼方》
  22. 脐风《陈氏幼科秘诀》
  23. 耆婆万病丸《千金宝要》
  24. 脐风《慈幼便览》
  25. 耆附汤【方剂大全】
  26. 脐风《儿科要略》
  27. 荠苎【中药大全】
  28. 脐风《古今医鉴》
  29. 荠叶涂方【方剂大全】
  30. 脐风《厘正按摩要术》
  1. 脐带《得配本草》
  2. 脐带《冯氏锦囊秘录》
  3. 脐带《本草分经》
  4. 脐带《中医词典》
  5. 脐带《妇产科学》
  6. 脐疮候《诸病源候论》
  7. 脐带法《中医词典》
  8. 脐疮不合《奇效简便良方》
  9. 脐带脱垂《急诊医学》
  10. 脐疮、脐突《外科大成》
  11. 脐带脱垂《默克家庭诊疗手册》
  12. 脐疮《外科心法要诀》
  13. 脐带脱垂《妇产科学》
  14. 脐疮《寿世保元》
  15. 脐疔《中医词典》
  16. 脐疮《证治准绳·幼科》
  17. 脐粪《中医词典》
  18. 脐疮《医宗金鉴》
  19. 脐风《针灸大成》
  20. 脐疮《中医词典》
  21. 脐风《中医名词词典》
  22. 脐虫怪病《奇方类编》
  23. 脐风《中医词典》
  24. 脐虫怪病《奇效简便良方》
  25. 脐风《医宗金鉴》
  26. 脐虫怪病《急救广生集》
  27. 脐风《续名医类案》
  28. 脐肠《中医词典》
  29. 脐风《医述》
  30. 脐部疾患（脐湿、脐疮、脐血、脐肿、脐突）《小儿常见病单验方》
  31. 脐风《证治准绳·幼科》


奇经药考_《得配本草》_中医本草_【岐黄之术】

附奇经药考

附奇经药考

  • 上一页
  • 目录
  • 相关
  • 下一页

茴 香

入奇经。

秋葵子

入奇经。

巴 戟

入冲脉。

马鞭草

入奇经。

香 附

入冲脉。

川 芎

行冲脉。

实 芩

行冲脉。

鳖 甲

行冲脉。

木 香

主冲脉为病。逆气里急。

当 归

主冲脉为病。逆气里急。带脉为病。腹满腰溶溶如坐水中。

黄 柏

主冲脉逆气。

白 术

主冲脉为病。逆气里急。脐腹痛。

芦 荟

主冲脉为病。逆气里急。

槟 榔

主冲脉逆气里急。

吴茱萸

主冲脉逆气里急。

苍耳子

走督脉。

细 辛

主督脉为病。脊强而厥。

附 子

主督脉脊强而厥。

羊脊骨

通督脉。

白 果

通督脉。

鹿角霜

通督脉之气舍。

鹿 茸

通督脉之精室。

鹿角胶

温督脉之血。

龟 版

通任脉。

本

主督脉脊强而厥。

鹿 衔

补温冲督之精血。

杞 子

补冲督之精血。

黄

主阳维为病苦寒热。督脉为病。逆气里急。

白 芍

主阳维寒热。带脉腹痛。

桂 枝

走阳维。

防 己

入阳 。

肉 桂

通阴 督脉。

穿山甲

入阴阳二跷。

虎 骨

入阴阳二 。

川 断

主带脉为病。

艾

治带脉病腹满。腰溶溶如坐水中。

龙 骨

治带脉为病。

王不留行 通冲任二脉。

泽 兰

调病伤八脉。

升 麻

缓带脉之缩急。

甘 草

和冲脉之逆。缓带脉之急。

丹 参

益冲任。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脐带
  • 当前页：附奇经药考
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 奇经药考《得配本草》
  2. 奇经阴跷脉《古今医统大全》
  3. 奇经阳维脉《古今医统大全》
  4. 奇经阴维脉《古今医统大全》
  5. 奇经阳跷脉《古今医统大全》
  6. 奇孔古尼亚病毒性疾病【疾病大全】
  7. 奇经任脉穴图《古今医统大全》
  8. 奇林翠雀【中药大全】
  9. 奇经篇《经络全书》
  10. 奇脉【疾病症状】
  11. 奇经客邪之病《原机启微》
  12. 奇妙栀子散【方剂大全】
  13. 奇经客邪之病《审视瑶函》
  14. 奇偶《圣济总录》
  15. 奇经带脉《古今医统大全》
  16. 奇偶分两辩《侣山堂类辩》
  17. 奇经冲脉《古今医统大全》
  18. 奇授藿香丸【方剂大全】
  19. 奇经部次《四圣心源》
  20. 奇邪血络《针灸甲乙经》
  21. 奇经病《针灸素难要旨》
  22. 奇穴 二、胸腹部穴《针灸学》
  23. 奇经八脉总说《奇经八脉考》
  24. 奇穴 三、背部穴《针灸学》
  25. 奇经八脉总说《金针秘传》
  26. 奇穴 四、上肢穴《针灸学》
  27. 奇经八脉总论《经络汇编》
  28. 奇穴 五、下肢穴《针灸学》
  29. 奇经八脉总歌《医宗金鉴》
  30. 奇穴 一、头颈部穴《针灸学》
  1. 奇经药考《得配本草》
  2. 奇经阳维脉《古今医统大全》
  3. 奇经阴跷脉《古今医统大全》
  4. 奇经阳跷脉《古今医统大全》
  5. 奇经阴维脉《古今医统大全》
  6. 奇经任脉穴图《古今医统大全》
  7. 奇经主病《医学入门》
  8. 奇经客邪之病《原机启微》
  9. 奇脉《中医词典》
  10. 奇经客邪之病《审视瑶函》
  11. 奇偶《圣济总录》
  12. 奇经督任图、奇经各穴《针灸易学》
  13. 奇偶分两辩《侣山堂类辩》
  14. 奇经带脉《古今医统大全》
  15. 奇输《中医词典》
  16. 奇经冲脉《古今医统大全》
  17. 奇胎《中医词典》
  18. 奇经部次《医学摘粹》
  19. 奇效四物汤《仁术便览》
  20. 奇经部次《四圣心源》
  21. 奇邪《中医名词词典》
  22. 奇经病《针灸素难要旨》
  23. 奇邪《中医词典》
  24. 奇经八脉总说《金针秘传》
  25. 奇邪血络《针灸甲乙经》
  26. 奇经八脉总说《奇经八脉考》
  27. 奇穴《中医词典》
  28. 奇经八脉总论《经络汇编》
  29. 奇穴部《经穴汇解》
  30. 奇经八脉总歌《刺灸心法要诀》
  31. 奇验金箍散《冯氏锦囊秘录》


《得配本草》

  • 作者：严西亭 朝代：清 年份：公元1644-1911年
  • 魏序
  • 凡例
  • 卷一
    • 水部（十四种）
      • 立春雨水
      • 露水
      • 冬霜
      • 腊雪水
      • 夏冰
      • 甘澜水
      • 逆流水
      • 井泉水
        • 阴阳水
      • 齑水
      • 磨刀水
      • 磨刀水
    • 火部
      • 艾火
      • 灯花
    • 土部（九种）
      • 黄土
      • 东壁土
      • 胡燕窠土
      • 蚯蚓泥
      • 乌爹泥
      • 伏龙肝
      • 乌古瓦
      • 墨
      • 百草霜
    • 金部（十七种）
      • 金箔
      • 银箔
      • 自然铜
      • 铜绿
      • 铅
      • 铅霜
      • 铅粉
      • 黄丹
      • 密陀僧
      • 铁落
      • 针砂
      • 铁锈
      • 铁浆
      • 铁刀刃
      • 铁锯
      • 铁斧
      • 铁钥匙
    • 石部（玉石类三种）
      • 云母
      • 白石英
      • 紫石英
    • 石部（石类二十五种）
      • 丹砂
      • 水银
      • 轻粉
      • 银朱
      • 雄黄
      • 雌黄
      • 石膏
      • 滑石
      • 赤石脂
      • 炉甘石
      • 井泉石
      • 无名异
      • 石钟乳
      • 锻石
      • 浮石
      • 阳起石
      • 磁石
      • 代赭石
      • 禹余粮
      • 空青
      • 砒石
      • 礞石
      • 花乳石
      • 羊肝石
      • 石蟹
    • 石部（卤石类十五种）
      • 食盐
      • 青盐
      • 凝水石
      • 太乙玄精石
      • 朴硝
      • 芒硝
      • 风化硝
      • 玄明粉
      • 硝石
      • 砂
      • 硼砂
      • 石硫黄
      • 矾石
      • 绿矾
      • 胆矾
  • 卷二
    • 草部（山草类五十种）
      • 甘草
      • 黄
      • 人参
      • 上党参
      • 北沙参
      • 荠
      • 桔梗
      • 黄精
      • 萎蕤
      • 知母
      • 肉苁蓉
      • 锁阳
      • 天麻
      • 冬白术
      • 白术膏
      • 苍术
      • 狗脊
      • 贯众
      • 巴戟天
      • 远志
      • 小草
      • 淫羊藿
      • 仙茅
      • 玄参
      • 地榆
      • 丹参
      • 紫参
      • 紫草
      • 白头翁
      • 白芨
      • 三七
      • 川黄连
      • 胡黄连
      • 黄芩
      • 秦艽
      • 柴胡
      • 前胡
      • 防风
      • 独活
      • 羌活
      • 升麻
      • 苦参
      • 白藓皮
      • 延胡索
      • 川贝母
      • 土贝母
      • 山慈菇
      • 白茅根
      • 龙胆草
      • 细辛
      • 白薇
      • 白前
    • 草部（芳草类三十一种）
      • 当归
      • 芎
      • 抚芎
      • 蛇床子
      • 本
      • 白芷
      • 白芍药
      • 赤芍药
      • 牡丹皮
      • 木香
      • 甘松香
      • 山柰
      • 高良姜
      • 红豆蔻
      • 草豆蔻
      • 白豆蔻
      • 缩砂密
      • 益智仁
      • 荜茇
      • 肉豆蔻
      • 补骨脂
      • 姜黄
      • 郁金
      • 蓬莪术
      • 荆三棱
      • 莎草香附子
      • 藿香
      • 熏草
      • 兰草
      • 泽兰
      • 香薷
      • 薄荷
      • 紫苏
      • 荆芥
  • 卷三
    • 草部（隰草类七十二种）
      • 菊花
      • 苗
      • 苦薏
      • 子
      • 艾
      • 茵陈蒿
      • 青蒿
      • 益母草
      • 茺蔚子
      • 薇衔
      • 夏枯草
      • 刘寄奴
      • 旋覆花
      • 青葙子
      • 鸡冠花
      • 红花
      • 胭脂
      • 大蓟
      • 小蓟
      • 川续断
      • 漏芦
      • 苎麻
      • 大青
      • 小青
      • 葫芦巴
      • 马蔺子
      • 恶实
      • 苍耳子
      • 天名精
      • 鹤虱
      • 草
      • 青箬
      • 苇茎
      • 芦根
      • 甘蕉根
      • 麻黄
      • 木贼
      • 龙须草
      • 灯心草
      • 生地
      • 熟地黄
      • 怀牛膝
      • 川牛膝
      • 土牛膝
      • 紫菀
      • 麦门冬
      • 萱草
      • 淡竹叶
      • 葵子
      • 蜀葵花
      • 灯笼草
      • 败酱
      • 款冬花
      • 决明子
      • 地肤子
      • 瞿麦
      • 王不留行
      • 长春花
      • 葶苈子
      • 车前子
      • 凤颈草
      • 旱莲草
      • 连翘
      • 根
      • 蓝叶
      • 蓝淀
      • 青黛
      • 蓼实
      • 蓄
      • 沙苑蒺藜
      • 白蒺藜
      • 谷精草
      • 海金沙
      • 紫花地丁
    • 草部（毒草类二十七种）
      • 大黄
      • 商陆
      • 野狼毒
      • 茹
      • 大戟
      • 泽漆
      • 甘遂
      • 千金子
      • 蓖麻子
      • 常山
      • 蜀漆
      • 藜芦
      • 附子
      • 川乌头
      • 侧子
      • 天雄
      • 草乌头
      • 白附子
      • 南星
      • 半夏
      • 蚤休
      • 射干
      • 玉簪
      • 凤仙花
      • 急性子
      • 芫花
      • 荛花
  • 卷四
    • 草部（蔓草类三十七种）
      • 菟丝子
      • 五味子
      • 覆盆子
      • 使君子
      • 木鳖子
      • 番木鳖
      • 马兜铃
      • 独行根
      • 预知子
      • 牵牛子
      • 凌霄花
      • 蔷薇根
      • 营实
      • 月季花
      • 栝蒌
      • 天花粉
      • 王瓜根
      • 葛根
      • 天门冬
      • 百部
      • 何首乌
      • 萆
      • 土茯苓
      • 白蔹
      • 山豆根
      • 黄药子
      • 白药子
      • 威灵仙
      • 茜草
      • 汉防己
      • 通草
      • 木通
      • 钩藤钩
      • 络石
      • 木莲
      • 忍冬藤花
      • 天仙藤
    • 草部（水草类七种）
      • 泽泻
      • 蒲
      • 蒲黄
      • 水萍
      • 海藻
      • 海带
      • 昆布
    • 草部（石草类十种）
      • 石菖蒲
      • 石斛
      • 钗斛
      • 骨碎补
      • 石苇
      • 金星草
      • 景天
      • 佛甲草
      • 石胡荽
      • 酢浆草
    • 草部（苔草类八种）
      • 苔衣
      • 干苔
      • 船底苔
      • 垣衣
      • 屋游
      • 卷柏
      • 桑钱
      • 马勃
  • 卷五
    • 谷部（麻麦稻粟类十四种）
      • 芝麻
      • 亚麻
      • 大麻仁
      • 小麦
      • 大麦
      • 荞麦
      • 糯米
      • 粳米
      • 陈米
      • 秫米
      • 高梁
      • 薏苡仁
      • 御米
      • 阿芙蓉
    • 谷部（豆类七种）
      • 黑大豆
      • 大豆黄卷
      • 赤小豆
      • 绿豆
      • 豇豆
      • 白扁豆
      • 刀豆
    • 谷部（造酿类十三种）
      • 淡豆豉
      • 蒸饼
      • 小麦曲
      • 六神曲
      • 红曲
      • 谷芽
      • 麦芽
      • 饴糖
      • 醋
      • 酒
      • 烧酒
      • 老酒糟
      • 米皮糠
    • 菜部（荤辛类十四种）
      • 韭菜
      • 葱茎白
      • 薤
      • 葫
      • 芸苔
      • 芥菜
      • 白芥子
      • 萝卜
      • 生姜
      • 干姜
      • 蒿菜
      • 水芹
      • 茴香
      • 小茴香
    • 菜部（柔滑类十三种）
      • 菠菜
      • 菜
      • 繁缕
      • 苋菜
      • 马齿苋
      • 蒲公英
      • 芋艿
      • 薯蓣
      • 零余子
      • 百合
      • 白菜
      • 竹笋
    • 菜部（菜蔬类四种）
      • 茄
      • 冬瓜
      • 越瓜
      • 丝瓜
    • 菜部（水菜类五种）
      • 菰
      • 紫菜
      • 石花菜
      • 鹿角菜
      • 海粉
    • 菜部（芝 类四种）
      • 木耳
      • 香蕈
      • 蘑菇蕈
      • 地耳
  • 卷六
    • 果部（五果类八种）
      • 李根白皮
      • 杏仁
      • 巴旦杏仁
      • 梅
      • 乌梅
      • 桃
      • 栗子
      • 大枣
      • 红枣
    • 果部（山果类十六种）
      • 梨
      • 棠梨枝叶
      • 海棠子
      • 木瓜
      • 山楂
      • 烘柿
      • 石榴皮
      • 橘子
      • 枸橼
      • 金橘皮
      • 枸橘
      • 枳实
      • 枇杷
      • 杨梅
      • 银杏
      • 胡桃
    • 果部（夷果类八种）
      • 荔枝
      • 龙眼
      • 橄榄
      • 榧实
      • 松子仁
      • 槟榔
      • 大腹皮
      • 枳子
    • 果部（味果类五种）
      • 蜀椒
      • 胡椒
      • 毕澄茄
      • 吴茱萸
      • 茗
    • 果部（瓜果类七种）
      • 甜瓜
      • 西瓜
      • 葡萄
      • 猕猴桃
      • 甘蔗
      • 沙糖
      • 石蜜
    • 果部（水果类六种）
      • 藕
      • 莲
      • 荷叶
      • 芰实
      • 芡实
      • 荸荠
  • 卷七
    • 木部（香木类二十一种）
      • 柏
      • 松
      • 杉木
      • 肉桂
      • 辛夷
      • 沉香
      • 丁香
      • 檀香
      • 降真香
      • 乌药
      • 枫香脂
      • 乳香
      • 没药
      • 血竭
      • 安息香
      • 苏合香
      • 龙脑香
      • 樟脑
      • 阿魏
      • 芦荟
      • 胡桐泪
    • 木部（乔木类二十七种）
      • 川黄柏
      • 浓朴
      • 杜仲
      • 椿白皮
      • 樗白皮
      • 干漆
      • 梓白皮
      • 海桐皮
      • 川楝子
      • 土楝子
      • 槐蕊
      • 秦皮
      • 合欢皮
      • 皂角
      • 肥皂荚
      • 没石子
      • 诃黎勒
      • 水杨枝叶
      • 柳枝
      • 赤柽柳枝叶
      • 榆白皮
      • 芜荑
      • 苏方木
      • 棕榈
      • 乌根白皮
      • 巴豆
      • 大风子
    • 木部（灌木类二十种）
      • 桑
      • 楮实子
      • 山栀
      • 酸枣仁
      • 蕤仁
      • 山茱萸
      • 金樱子
      • 郁李仁
      • 女贞子
      • 卫矛
      • 南烛子
      • 五茄皮
      • 枸杞子
      • 黄荆根
      • 荆沥
      • 蔓荆子
      • 紫荆皮
      • 木槿根皮
      • 芙蓉花
      • 山茶花
      • 密蒙花
    • 木部（寓木类六种）
      • 白茯苓
      • 琥珀
      • 猪苓
      • 雷丸
      • 桑上寄生
      • 柳上寄生
    • 竹部（二种）
      • 淡竹叶
      • 天竹黄
    • 服帛部（六种）
      • 故锦
      • 丝绵
      • 黄绢
      • 白布
      • 棉花子油
      • 青布
  • 卷八
    • 虫部（卵生类十三种）
      • 蜂蜜
      • 露蜂房
      • 虫白蜡
      • 五倍子
      • 桑螵蛸
      • 白僵蚕
      • 斑蝥
      • 蜘蛛
      • 壁钱
      • 全蝎
      • 五谷虫
      • 苍蝇
      • 狗蝇
    • 虫部（化生类十一种）
      • 蛴螬
      • 苍耳蠹虫
      • 青蒿蠹虫
      • 蝉蜕
      • 蜣螂
      • 蝼蛄
      • 萤火
      • 蠹鱼
      • 鼠妇
      • 虫
      • 虻虫
    • 虫部（湿生类八种）
      • 蟾蜍
      • 田鸡
      • 青蛙
      • 蝌蚪
      • 蜈蚣
      • 蚯蚓
      • 蜗牛
      • 蛞蝓
    • 鳞部（龙类四种）
      • 龙骨
      • 鲮鲤
      • 守宫
      • 蛤蚧
    • 鳞部（蛇类五种）
      • 蛇蜕
      • 蚺蛇胆
      • 白花蛇
      • 乌梢蛇
      • 公蛎蛇
    • 鳞部（鱼类四种）
      • 鲤鱼
      • 鲻鱼
      • 石首鱼鲞
      • 鲫鱼
    • 鳞部（无鳞鱼类八种）
      • 乌鳢鱼
      • 鳗
      • 鳝
      • 海螵蛸
      • ??
      • 鲍鱼
      • 海蛰
      • 海参
    • 介部（龟鳖类三种）
      • 龟甲
      • 鳖甲
      • 螃蟹
    • 介部（蚌蛤类十一种）
      • 牡蛎
      • 蚌
      • 蚬
      • 真珠
      • 石决明
      • 蛤蜊壳
      • 魁蛤
      • 贝子
      • 淡菜
      • 田蠃
      • 蜗蠃
  • 卷九
    • 禽部（水禽类二种）
      • 鸭
      • 野鸭
    • 禽部（原禽类十种）
      • 乌骨鸡
      • 鸡内金
      • 鸡子
      • 鸡屎白
      • 白鹁鸽
      • 雀（并）卵
      • 白丁香
      • 燕窝
      • 天鼠肉
      • 天鼠粪
      • 五灵脂
    • 禽部（林禽类四种）
      • 斑鸠
      • 伯劳毛
      • 乌鸦
      • 逐魂鸟
    • 兽部（畜类七种）
      • 猪
      • 外肤
      • 狗
      • 羊
      • 牛
      • 马
    • 兽部（兽类十七种）
      • 虎
      • 象
      • 犀牛角
      • 熊胆
      • 灵羊角
      • 山羊血
      • 羊角
      • 鹿
      • 麝香
      • 猫
      • 兔头骨
      • 兔毫败笔
      • 水獭肝
      • 海狗肾
      • 鼠
      • 鼠肚
      • ??
  • 卷十
    • 人部（十种）
      • 血余
      • 指甲
      • 人牙
      • 粪清
      • 童便
      • 人中白
      • 秋石
      • 人乳
      • 紫河车
      • 脐带
  • 附奇经药考
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行