总论_《中药学》_中医本草_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医本草 > 《中药学》
总论
在线购买《中药学》正版书籍

总论

  • 上一页
  • 目录
  • 相关
  • 下一页

中草药药源有植物、动物和矿物，其中以植物药占绝大多数，使用也更普遍，所以古代相沿把药学叫做“本草”学。这些药物的应用充分反映了中国历史、文化、自然资源等方面的若干特点，有着独特的理论体系和应用形式，所以中国人民把它你为“中药”。而“本草”学也相应地称为“中药学”或“中草药学”。“中草药学”就是专门介绍各种中药的采制、性能、功效及应用方法等知识的一门学科。

几千年来，中草药一直被中国人民用作防治疾病的主要工具，日渐积累宝贵的用药知识，并形成一整套中药理论体系。在先秦时期，已有不少关于药物的文字记载。到了东汉末期（公元二世纪），中国第一部药典--《神农本草经》诞生。本书载药365种，是汉以前药学知识和经验的总结。书中还简要而完备地记述了药学的基本理论。

南北朝时期，雷[学教]着《炮炙论》叙述各种药物通过适宜的炮炙，可以提高药效，减轻毒性或烈性，从而发展了药物加工技术。梁代陶弘景（公元456--536年）着《神农本草经集注》，对魏晋以来三百余年间药学的发展作了总结，载药达七百三十种。又创用药物按自然属性分类的方法。

唐代显庆四年（公元659年），李励、苏敬等人主持编写了《新修本草》。全书卷帙浩博，收载中国和外国输入药物达844种。开元年间（公元713--741年），陈藏器编成了《本草拾遗》，书中将各种药物功用概括为十类，从而提出了著名的“十剂”，为中药临床分类最早的设想。

宋代本草学，以唐慎微的《经史证类备急本草》最具代表性。该书收载药物达一千四百多种。

元代，忽思慧所着《饮膳正要》，总结和发展了饮食疗法。

明代是中草药发展史上最辉煌的时期。李时珍（公元1518--1593年）对古代本草学作了全面整理、总结和提高，并吸取了大量的民间药和外来药，写成了伟大的医学巨著《本草纲目》。该书载药1892种。按药物的自然属性，分为十六纲、六十类。这种科学的分类法，是中古本草学最完备的分类系统。

继李时珍之后，清代的赵学敏（约公元1719--1805年）对民间草药作了广泛搜集和整理，于1765年刊行《本草纲目拾遗》载药921种，新增药物达716种之多。

中草药学自汉代到清代，各个时代都有它的成就和特色，而且历代相承，日渐繁富。到了现代，中草药已达5000种左右。今后，中草药学的发展，仍有广阔的前途。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：总论
  • 下一页：第一章 中草药的采集与炮制
<<< 返回本书目录
  1. 总论《中药学》
  2. 总论（Introduction of Digestive Diseases）《消化病学》
  3. 总论《原要论》
  4. 总论（共百字二十句五言）《陆地仙经》
  5. 总论《幼科释谜》
  6. 总论喘证治法《医学衷中参西录》
  7. 总论《幼科概论》
  8. 总论大法《万氏秘传外科心法》
  9. 总论《宜麟策》
  10. 总论痘要歌括《冯氏锦囊秘录》
  11. 总论《医学影像学》
  12. 总论服药法《外科十法》
  13. 总论《疡科纲要》
  14. 总论歌《外科十三方考》
  15. 总论《眼科阐微》
  16. 总论喉痹大意《重楼玉钥续编》
  17. 总论《小儿推拿广意》
  18. 总论精气神《寿世传真》
  19. 总论《温热论》
  20. 总论脉式《三因极一病证方论》
  21. 总论《外科启玄》
  22. 总论吐泻《景岳全书》
  23. 总论《实用免疫细胞与核酸》
  24. 总论温热死脉死证《温热暑疫全书》
  25. 总论《肾脏病学》
  26. 总论养生篇-养生余录（上）《古今医统大全》
  27. 总论《伤寒捷诀》
  28. 总论治法《景岳全书》
  29. 总论《三指禅》
  30. 总论治法（二十二共十九条）《景岳全书》
  1. 总论《中药学》
  2. 总论《普济方·针灸》
  3. 总论《幼科释谜》
  4. 总论《证治准绳·疡医》
  5. 总论《外科启玄》
  6. 总论《证治准绳·疡医》
  7. 总论《专治麻痧初编》
  8. 总论《证治准绳·幼科》
  9. 总论《专治麻痧初编》
  10. 总论《救伤秘旨》
  11. 总论《三指禅》
  12. 总论《重订囊秘喉书》
  13. 总论《疡科纲要》
  14. 总论《伤寒捷诀》
  15. 总论《跌打损伤回生集》
  16. 总论《广嗣要语》
  17. 总论《跌打损伤回生集》
  18. 总论《宜麟策》
  19. 总论《慎柔五书》
  20. 总论《中西医结合耳鼻喉科》
  21. 总论《小儿推拿广意》
  22. 总论《温热论》
  23. 总论《眼科阐微》
  24. 总论《景岳全书》
  25. 总论《幼科概论》
  26. 总论《景岳全书》
  27. 总论《女科折衷纂要》
  28. 总论《医学影像学》
  29. 总论《女科折衷纂要》
  30. 总疗万病《千金翼方》
  31. 总论《儿科醒》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


中草药的采集与炮制_《中药学》_中医本草_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医本草 > 《中药学》
第一章 中草药的采集与炮制
在线购买《中药学》正版书籍

第一章 中草药的采集与炮制

  • 上一页
  • 目录
  • 相关
  • 下一页

中草药的采集，以及采集后的保存和炮制都有特定的方法，对于这些知识，我们必须有所了解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：总论
  • 当前页：第一章 中草药的采集与炮制
  • 下一页：第一节 中草药的采集与贮藏
<<< 返回本书目录
  1. 中草药的采集与炮制《中药学》
  2. 中草药的性能《中药学》
  3. 中藏经《古今医统大全》
  4. 中草药的应用《中药学》
  5. 中部《跌打损伤方》
  6. 中草药疗效《本草纲目》完整版
  7. 中焙舌《敖氏伤寒金镜录》
  8. 中草药治疗幽门螺杆菌感染的临床应用《中国幽门螺杆菌研究》
  9. 中白散【方剂大全】
  10. 中成药《国家基本药物目录》（2009版）
  11. 中白散《外科传薪集》
  12. 中冲穴【上肢内侧穴位】
  13. 中?-伤寒门（下）《古今医统大全》
  14. 中搭疽门主论《疡医大全》
  15. 中、暑《地震灾后常见病多发病中医药治疗手册》
  16. 中搭手《医宗金鉴》
  17. 螲蟷【中药大全】
  18. 中丹《扁鹊心书》
  19. 雉子筵根【中药大全】
  20. 中丹田《养生导引秘籍》
  21. 雉子筵【中药大全】
  22. 中道说《吴医汇讲》
  23. 雉尾【中药大全】
  24. 中都穴【下肢内侧穴位】
  25. 雉脑膏【方剂大全】
  26. 中毒《博济方》
  27. 雉脑【中药大全】
  28. 中毒《丹溪手镜》
  29. 雉肝散【方剂大全】
  30. 中毒《丹溪治法心要》
  1. 中草药的采集与炮制《中药学》
  2. 中草药《药理学》
  3. 中草药的采集与贮藏《中药学》
  4. 中草药《中医名词词典》
  5. 中草药的炮制《中药学》
  6. 中藏经《古今医统大全》
  7. 中草药的性能《中药学》
  8. 中苍耳子毒《外科证治全书》
  9. 中草药的应用《中药学》
  10. 中部《跌打损伤方》
  11. 中草药化学成分一般鉴别方法《医院药学》
  12. 中病傍取《中医词典》
  13. 中草药治疗幽门螺杆菌感染的临床应用《中国幽门螺杆菌研究》
  14. 中冰片毒《奇效简便良方》
  15. 中草药中毒症状及解救措施表《医院药学》
  16. 中鳖毒《奇方类编》
  17. 中层，葡萄膜《眼科学》
  18. 中鳖毒《外科证治全书》
  19. 中层消药《中医词典》
  20. 中焙舌《敖氏伤寒金镜录》
  21. 中冲《针灸大成》
  22. 中焙（bèi倍）舌《中医词典》
  23. 中冲《中医词典》
  24. 中背发《万氏秘传外科心法》
  25. 中冲《针灸学》
  26. 中半夏毒秘方《华佗神方》
  27. 中冲（井穴）《子午流注说难》
  28. 中半夏毒《外科证治全书》
  29. 中冲（手厥阴之井穴）《手穴手纹诊治》
  30. 中斑蝥毒《奇效简便良方》
  31. 中搭疽门主论《疡医大全》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


中草药的采集与贮藏_《中药学》_中医本草_【岐黄之术】

【中医大学】 > 中医本草 > 《中药学》
第一节 中草药的采集与贮藏
在线购买《中药学》正版书籍

第一节 中草药的采集与贮藏

  • 上一页
  • 目录
  • 相关
  • 下一页

中草药的采收季节、时间、方法和贮藏等对中草药的品质好坏有着密切的关系，是保证药物质量的重要环节。因此，采药要根据不同的药用部分（如植物的根、茎、叶、花、果实、种子或全草都有一定的生长成熟时期，动物亦有一定的捕捉与加工时期），有计划地来进行采制和贮藏，这样才能得到较高的产量和品质较好的药物，以保证药物的供应和疗效，满足人民卫生保健事业上的需要。除某些药物所含的有效成分在采制和贮藏方面有特殊的要求外，一般植物类的药物的采收原则如下:

１、全草、茎枝及叶类药物大多在夏秋季节植株充分成长、茎叶茂盛或开花时期采集，但有些植物的叶亦有在秋冬时采收的。多年生草本常割取地上部分，如益母草、薄荷等；一些茎较柔弱？植物矮小及必须带根用的药物则连根拔起，如垂盆草、紫花地下等。

２、根和根茎类药物一般是在秋季植物地上部分开始枯萎或早春植物抽苗时采集，这时植物的养分多贮藏在根或根茎部，所采的药物产量高，质量好。但也有些根及根茎如孩儿参、半夏、延胡索等则在夏天采收。多数的根及根茎类药物需生长一年或二年以上才能采收供药用。

３、花类药物多在花未开放的花蕾时期或刚开时候采集，以免香味失散、花瓣散落，影响质量，如金银花、月季花等。由于植物的花期一般很短，有的要分次及时采集，如红花要采花冠由黄变红的花瓣，花粉粒需盛开时采收，如松花粉、蒲黄等。采花最好在晴天早晨，以便采后迅速晾晒干燥。

４、果实类药物除少数采用未成熟果实如青皮、桑槐等外，一般应在果实成熟时采集。

５、种子通常在完全成熟后采集。有些种子成熟后容易散落，如牵牛子、急性子（凤仙花子）等，则在果实成熟而未开裂时采集。有些既用全草、又用种子的药物，则可在种子成熟时，割取全草，将种子打下后分别晒干贮藏，如车前子、紫苏子等。

６、树皮和根皮类药物通常是在春夏间剥取，这时正值植物生长旺盛期，浆液较多，容易剥离。剥树皮时应注意不能将树干整个一圈剥下，以免影响树干的输导系统，造成树木的死亡。

关于动物药，一般潜藏在地下的小动物，宜在夏秋季捕捉，如蚯蚓、蟋蟀等；大动物虽然四季皆可捕捉，但一般宜在秋冬季猎取，不过鹿茸必须在雄鹿幼角末角化时采取。

此外，在采收药物时还须要注意天气变化，如阴雨时采集，往往不能及时干燥，以致腐烂变质。在采集药物时，应该重视保护药源，既要考虑当前的需要，又要考虑长远的利益。因此，还须要注意下列几点：

１、留根保种：有些多年生植物，地上部分可以代根用的，尽量不要连根拔；必须用根或根茎的，应该注意留种。有些雌雄异株的植物如栝楼，在挖掘天花粉时，一般只应挖取雄株的块根。用全草的一年生植物，大量采集时应留下一些茁壮的植株，以备留种繁殖。用叶的药物不要把全株叶子一次采光，应尽量摘取密集部分，以免影响植物的生长。

２、充分利用：根、茎、叶、花都可入药的多年生植物，应多考虑用地上部分和产量较多的部分。此外，可结合环境卫生大扫除、垦地填洪和伐木修枝，随时注意将可作药用的树皮、根皮、全草等收集起来，认真地加以整理，以供药用。

３、适当种植：根据实际需要，对于本地难以采集或野生较少的品种，可以适当地进行引种繁殖，以便采用。

药物在采集以后，都应采取一定的加工处理，以便贮藏。如系植物类药品，采集后应先除去泥土杂质和非药用部分，洗净切断，除鲜用外，都应根据药物的性质，及时放在日光下晒干，或阴干，或烘干，分别保藏。有些含水分较多的药物如马齿苋等，可在洗净后切断，多晒几天，才能晒干。植物的果实或种子如五味子、女贞子、莱菔子、葶苈子、白芥子等须放在密封的瓮内；植物的茎叶或根部没有芳香性的如益母草、木贼草、夏枯草、大青叶、板蓝根、首乌藤等可放在干燥阴凉处或贮于木箱内；芳香性药物及花类如菊花、金银花、月季花等，须放在石灰瓮内，以防受潮霉烂变质。种子类药物要防虫鼠。动物药及脏器组织如蕲蛇、乌梢蛇、蜈蚣、地鳖虫、胎盘等，在烘干后，应放在贮有石灰的缸中，以保持干燥；并放在冷暗干燥的地方，以防虫蛀或腐烂。

矿物药如石膏、滑石、灵磁石等可放在木箱内；但其中如芒硝、硼砂等须放在瓮内盖紧，以防受潮。

剧毒药物要另行贮藏保管，防止发生事故。贮藏药物的库房须经常保持清洁干燥和防虫、鼠的侵蚀；药物仍须勤加翻晒，对某些易生虫蛀或容易受潮发油的药物，如前胡 羌活、独活、甘遂、当归等，必须经常检查，以防霉蛀变质。

【文献摘录】

《名医别录》：「其根物多以二月八月采者，谓春初津润始萌，未充枝叶，势力淳浓故也。至秋枝叶干枯，津润归流于下。今即事验之，春宁宜早，秋宁宜晚。华实茎叶，乃各随其成熟尔。」

《千金翼方》：「夫药采取，不知时节，不以阴干暴干，虽有药名，终无药实，故不依时采取，与朽木不殊，虚费人功，卒无碑益。」

《用药法象》：「凡诸草木昆虫，产之有地，根叶花实，采之有时，失其地则性味少异，矢其时则性味不全。」

《本草蒙筌》：「茎叶花实，四季随宜，采未老枝茎，汁正充溢；摘将开花蕊，气尚包藏；实收已熟，味纯；叶采新生，力倍。入药诚妙，治病方灵。其诸玉石禽兽虫鱼，或取无时，或收按节，亦有深义，非为虚文，并各遵依，勿恣孟浪。」

《千金方》：「凡药皆不欲数数晒暴，多见风日，气力即薄歇，宜熟知之。诸药未即用者，候天大晴时，于烈日中暴之，令大干，以新瓦器贮之，泥头密封，须用开取，即急封之，勿令中风湿之气，虽经年亦如新也。其丸散以瓷器贮，密蜡封之，勿令泄气，则三十年不坏。诸杏仁及子等药，瓦器贮之，则鼠不能得之也。凡贮药法，皆须去地三、四尺，则土湿之气不中也。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一章 中草药的采集与炮制
  • 当前页：第一节 中草药的采集与贮藏
  • 下一页：第二节 中草药的炮制
<<< 返回本书目录
  1. 中草药的采集与炮制《中药学》
  2. 中草药的性能《中药学》
  3. 中藏经《古今医统大全》
  4. 中草药的应用《中药学》
  5. 中部《跌打损伤方》
  6. 中草药疗效《本草纲目》完整版
  7. 中焙舌《敖氏伤寒金镜录》
  8. 中草药治疗幽门螺杆菌感染的临床应用《中国幽门螺杆菌研究》
  9. 中白散【方剂大全】
  10. 中成药《国家基本药物目录》（2009版）
  11. 中白散《外科传薪集》
  12. 中冲穴【上肢内侧穴位】
  13. 中?-伤寒门（下）《古今医统大全》
  14. 中搭疽门主论《疡医大全》
  15. 中、暑《地震灾后常见病多发病中医药治疗手册》
  16. 中搭手《医宗金鉴》
  17. 螲蟷【中药大全】
  18. 中丹《扁鹊心书》
  19. 雉子筵根【中药大全】
  20. 中丹田《养生导引秘籍》
  21. 雉子筵【中药大全】
  22. 中道说《吴医汇讲》
  23. 雉尾【中药大全】
  24. 中都穴【下肢内侧穴位】
  25. 雉脑膏【方剂大全】
  26. 中毒《博济方》
  27. 雉脑【中药大全】
  28. 中毒《丹溪手镜》
  29. 雉肝散【方剂大全】
  30. 中毒《丹溪治法心要》
  1. 中草药的采集与贮藏《中药学》
  2. 中草药的采集与炮制《中药学》
  3. 中草药的炮制《中药学》
  4. 中草药《药理学》
  5. 中草药的性能《中药学》
  6. 中草药《中医名词词典》
  7. 中草药的应用《中药学》
  8. 中藏经《古今医统大全》
  9. 中草药化学成分一般鉴别方法《医院药学》
  10. 中苍耳子毒《外科证治全书》
  11. 中草药治疗幽门螺杆菌感染的临床应用《中国幽门螺杆菌研究》
  12. 中部《跌打损伤方》
  13. 中草药中毒症状及解救措施表《医院药学》
  14. 中病傍取《中医词典》
  15. 中层，葡萄膜《眼科学》
  16. 中冰片毒《奇效简便良方》
  17. 中层消药《中医词典》
  18. 中鳖毒《奇方类编》
  19. 中冲《针灸大成》
  20. 中鳖毒《外科证治全书》
  21. 中冲《中医词典》
  22. 中焙舌《敖氏伤寒金镜录》
  23. 中冲《针灸学》
  24. 中焙（bèi倍）舌《中医词典》
  25. 中冲（井穴）《子午流注说难》
  26. 中背发《万氏秘传外科心法》
  27. 中冲（手厥阴之井穴）《手穴手纹诊治》
  28. 中半夏毒秘方《华佗神方》
  29. 中搭疽门主论《疡医大全》
  30. 中半夏毒《外科证治全书》
  31. 中搭手《中医词典》


中草药的炮制_《中药学》_中医本草_【岐黄之术】

第二节 中草药的炮制

第二节 中草药的炮制

  • 上一页
  • 目录
  • 相关
  • 下一页

炮制，又称炮炙，是药物在制成各种剂型之前对药材的整理加工以及根据医疗需要而进行加热处理的一些方法。

炮制的目的，大致可归纳为以下四点：

１、消除或减少药物的毒性、烈性和副作用：如生半夏、生南星有毒，用生姜、明矾脆制，可解除毒性；又如巴豆有剧毒，去油用霜，可减少毒性。

２、改变药物的性能：如地黄生用性寒凉血，蒸制成熟地则微温而补血；何首乌生用润畅通便、解疮毒，制熟能补肝肾、益精血。

３、便于制剂和贮藏：如将植物类药物切碎，便于煎煮；矿物类药物煅，便于研粉。又如某些生药在采集后必须烘焙，使药物充分干燥，以便贮藏。

４、使药物洁净、便于服用：如药物在采集后必须清除泥沙杂质和非药用的部分；有些海产品与动物类的药物需要漂去咸味及腥味等。

炮制的方法，常见的有下列十多种：

（一）洗　是将原药放在清水中，经过洗涤去净药物表面的泥沙杂质，从而达到洁净卫生的目的。应注意浸洗的时间不要边长，以防止有效成分溶于水中。

（二）漂　将有腥气（如龟板、鳖甲、乌贼骨）或有咸味（如昆布、海藻）或有毒性（如乌头、附子）的药物，可利用多量清水反复浸漂，经常换水，则能漂去这些气味或减少毒性。

（三）泡　就是用药物汁水浸泡以减低原药的烈性或刺激性，如用甘草水泡远志、吴莱萸。

（四）渍　就是在药物上喷洒少量清水，让水分渐渐渗透而使药物柔软，便于切片。某些药物浸泡后药性易于走失的，宜用此法。

（五）水飞　水飞是研粉方法之一，适用于矿石和贝壳类不易溶解于水的药物如朱砂等，目的是使药物粉碎得更加细腻，便于内服和外用。在水飞前先将药物打成粗末，然后放在研钵内和水同研，倾取上部的混悬液，然后再将沉于下部的粗末继续研磨，这样反复操作，研至将细粉放在舌上尝之无渣为度。水飞并可防止粉末在研磨时飞扬，以减少损耗。

（六）煅 煅的作用主要是将药物通过烈火直接或间接煅烧，使它质地松脆，易于粉碎，充分发挥药效。

直接火：适用于矿石和贝壳类不易碎裂的药物如磁石、牡蛎等。将药物放在铁丝筛网上，置于无烟的烈火中煅烧，煅的程度视药物性质不同而定。矿石类药物必须煅至红色为度；贝壳类药物则煅至微红冷却后呈灰白色。

焖煅（间接烧）：少数体轻质松的药物如陈棕、人发等则适用焖煅法。即将药物放在铁锅内，另用较小铁锅覆上，用盐泥固封锅边，小铁锅上压一重物，不便漏气，置火上烧至滴水于小铁锅上立即沸腾，或以白纸贴于小锅上，当纸烤焦为止，待冷却后取出。

（七）炒　炒是炮制加工中常用的一种加热法，是将药物放于锅内加热，用铁铲不断铲动，炒至一定程度取出。炒的方法如下：

清炒，不加辅料，用文火将药物炒至微焦发出焦香气味为度。

麸炒，将药物（饮片）加蜜炙麸皮同炒，拌炒至片子呈微黄色为度。

以上两种炒法，主要目的是缓和药性。加其它辅料拌炒，按用药的不同要求有酒炒、醋炒、姜汁炒等等。

炒炭，系用较旺火力，将药勿炒至外焦似炭、内里老黄色（或棕褐色）而又不灰化，俗称为“炒炭存性”，大多为增加收涩作用。

（八）炮　炮与炒炭基本相同，但炮要求火力猛烈，操作动作要快，这样可使药物（一般须切成小块）通过高热，达到体积膨胀松胖，如干姜即用此法加工成为炮姜炭。

（九）煨　煨的主要作用在于缓和药性和减少副作用。常用的简易煨法是将药物用草纸包裹二、三层，放在清水中浸湿，置文火上直接煨，煨至草纸焦黑内熟取出，煨生姜就是用此法。

（十）炙　是将药物加热拌炒的另一种方法。常用的有：

蜜炙：即加炼蜜拌炒。先将铁锅、铲刀用清水洗净拭干，烧热铁锅，倒入炼蜜，待蜜化烊略加清水，然后放入药片反复拌炒，炒至蜜汁吸尽，再喷洒少许清水炒干，使药物不粘手为度。例如炙紫苑、炙兜铃、炙黄耆、炙甘草等。药物用蜜炙，是取它润肺、补中及矫味的作用。

砂炙：用铁砂与药物拌炒称为砂炙。先将铁砂炒热呈青色，倒入药物拌炒，至松胖为度，取出，筛去铁砂。例如山甲片、龟板、鳖甲等经过砂炙后变成松脆，易于煎取药汁，或研粉制丸。

（十一）烘与焙　烘与焙同样是用微火加热使之干燥的方法。

（十二）蒸　利用水蒸气蒸制药物称为蒸。它与煮不同之点是须隔水加热。蒸的作用，主要能使药物改变其原有性能，如生大黄有泻下之功，经蒸制成为熟大黄，在临床上主要用它清化湿热、活血袪瘀的作用。另外，还有矫味作用，如女贞子、五味子经过蒸制能减少其酸味。

（十三）煮　是将经过整理及洗净的原药，放在锅内用清水与其它辅助药料同煮至熟透。如附子、川乌与豆腐同煮可减少毒性。

（十四）淬　将药物加热烧后，趁热投入醋或其它药物所煎的浓汁中，使之充分吸收入内，这种方法叫做淬。如灵磁石、代赭石用醋淬，制甘石用药汁淬。淬的作用，除能使被淬的药物酥松易于粉碎外，还因药汁的吸收会改变其性能。

【文献摘录】

《本草蒙筌》：「酒制升提，姜制发散，入盐走肾而软坚，用醋注肝而住痛，童便制除劣性而下降，米泔制去燥性而和中，乳制润枯生血，蜜制甘缓益元，陈壁土制……以补中焦，麦麸皮制抑酷性勿伤上膈，乌豆汤、甘草汤渍曝，并解毒致令平，羊酥油，猪脂油涂烧，咸渗骨容易脆断……」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节 中草药的采集与贮藏
  • 当前页：第二节 中草药的炮制
  • 下一页：第二章 中草药的性能
<<< 返回本书目录
  1. 中草药的采集与炮制《中药学》
  2. 中草药的性能《中药学》
  3. 中藏经《古今医统大全》
  4. 中草药的应用《中药学》
  5. 中部《跌打损伤方》
  6. 中草药疗效《本草纲目》完整版
  7. 中焙舌《敖氏伤寒金镜录》
  8. 中草药治疗幽门螺杆菌感染的临床应用《中国幽门螺杆菌研究》
  9. 中白散【方剂大全】
  10. 中成药《国家基本药物目录》（2009版）
  11. 中白散《外科传薪集》
  12. 中冲穴【上肢内侧穴位】
  13. 中?-伤寒门（下）《古今医统大全》
  14. 中搭疽门主论《疡医大全》
  15. 中、暑《地震灾后常见病多发病中医药治疗手册》
  16. 中搭手《医宗金鉴》
  17. 螲蟷【中药大全】
  18. 中丹《扁鹊心书》
  19. 雉子筵根【中药大全】
  20. 中丹田《养生导引秘籍》
  21. 雉子筵【中药大全】
  22. 中道说《吴医汇讲》
  23. 雉尾【中药大全】
  24. 中都穴【下肢内侧穴位】
  25. 雉脑膏【方剂大全】
  26. 中毒《博济方》
  27. 雉脑【中药大全】
  28. 中毒《丹溪手镜》
  29. 雉肝散【方剂大全】
  30. 中毒《丹溪治法心要》
  1. 中草药的炮制《中药学》
  2. 中草药的采集与贮藏《中药学》
  3. 中草药的性能《中药学》
  4. 中草药的采集与炮制《中药学》
  5. 中草药的应用《中药学》
  6. 中草药《药理学》
  7. 中草药化学成分一般鉴别方法《医院药学》
  8. 中草药《中医名词词典》
  9. 中草药治疗幽门螺杆菌感染的临床应用《中国幽门螺杆菌研究》
  10. 中藏经《古今医统大全》
  11. 中草药中毒症状及解救措施表《医院药学》
  12. 中苍耳子毒《外科证治全书》
  13. 中层，葡萄膜《眼科学》
  14. 中部《跌打损伤方》
  15. 中层消药《中医词典》
  16. 中病傍取《中医词典》
  17. 中冲《针灸大成》
  18. 中冰片毒《奇效简便良方》
  19. 中冲《中医词典》
  20. 中鳖毒《奇方类编》
  21. 中冲《针灸学》
  22. 中鳖毒《外科证治全书》
  23. 中冲（井穴）《子午流注说难》
  24. 中焙舌《敖氏伤寒金镜录》
  25. 中冲（手厥阴之井穴）《手穴手纹诊治》
  26. 中焙（bèi倍）舌《中医词典》
  27. 中搭疽门主论《疡医大全》
  28. 中背发《万氏秘传外科心法》
  29. 中搭手《中医词典》
  30. 中半夏毒秘方《华佗神方》
  31. 中搭手《医宗金鉴》


中草药的性能_《中药学》_中医本草_【岐黄之术】

第二章 中草药的性能

第二章 中草药的性能

  • 上一页
  • 目录
  • 相关
  • 下一页

中草药品种众多，每一种药物都有一定的适应范围，例如紫苏可以治疗感冒，大黄可以治疗便秘，蒲公英可以治疗热疖、疔疮，黄耆可以治疗气虚……，不同的病症就需要选用不同的中草药来治疗，这就是因为它们各自具备特有的性能。

中草药的性能，可以从多方面来认识，疾病有寒性、热性的区别，药性也有寒、热的不同；病势有向上向下、在表在里的差异，药性也有升、浮、沉、降的区别；疾病发生部位在各个脏腑经络不同，药性也有归入某经的区分……等等。

认识药物的性能，并不是某一个人在某一时期“天才”地发现的。它是我国广大劳动人民在长期与疾病作斗争的过程中，逐渐积累了药物治病的丰富经验，并把它上升为理论的结果。这些理论，虽然还有待于进一步研究、提高，但长期以来，对中医用药曾起着一定的指导作用。因此，中医治疗疾病，除了必须对病员的病情作出正确的诊断以外，还必须较为熟练地掌握中草药的性能，才能正确座用于临床。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节 中草药的炮制
  • 当前页：第二章 中草药的性能
  • 下一页：第一节 四气五味
<<< 返回本书目录
  1. 中草药的性能《中药学》
  2. 中草药的应用《中药学》
  3. 中草药的采集与炮制《中药学》
  4. 中草药疗效《本草纲目》完整版
  5. 中藏经《古今医统大全》
  6. 中草药治疗幽门螺杆菌感染的临床应用《中国幽门螺杆菌研究》
  7. 中部《跌打损伤方》
  8. 中成药《国家基本药物目录》（2009版）
  9. 中焙舌《敖氏伤寒金镜录》
  10. 中冲穴【上肢内侧穴位】
  11. 中白散【方剂大全】
  12. 中搭疽门主论《疡医大全》
  13. 中白散《外科传薪集》
  14. 中搭手《医宗金鉴》
  15. 中?-伤寒门（下）《古今医统大全》
  16. 中丹《扁鹊心书》
  17. 中、暑《地震灾后常见病多发病中医药治疗手册》
  18. 中丹田《养生导引秘籍》
  19. 螲蟷【中药大全】
  20. 中道说《吴医汇讲》
  21. 雉子筵根【中药大全】
  22. 中都穴【下肢内侧穴位】
  23. 雉子筵【中药大全】
  24. 中毒《博济方》
  25. 雉尾【中药大全】
  26. 中毒《丹溪手镜》
  27. 雉脑膏【方剂大全】
  28. 中毒《丹溪治法心要》
  29. 雉脑【中药大全】
  30. 中毒《古今医案按》
  1. 中草药的性能《中药学》
  2. 中草药的炮制《中药学》
  3. 中草药的应用《中药学》
  4. 中草药的采集与贮藏《中药学》
  5. 中草药化学成分一般鉴别方法《医院药学》
  6. 中草药的采集与炮制《中药学》
  7. 中草药治疗幽门螺杆菌感染的临床应用《中国幽门螺杆菌研究》
  8. 中草药《药理学》
  9. 中草药中毒症状及解救措施表《医院药学》
  10. 中草药《中医名词词典》
  11. 中层，葡萄膜《眼科学》
  12. 中藏经《古今医统大全》
  13. 中层消药《中医词典》
  14. 中苍耳子毒《外科证治全书》
  15. 中冲《针灸大成》
  16. 中部《跌打损伤方》
  17. 中冲《中医词典》
  18. 中病傍取《中医词典》
  19. 中冲《针灸学》
  20. 中冰片毒《奇效简便良方》
  21. 中冲（井穴）《子午流注说难》
  22. 中鳖毒《奇方类编》
  23. 中冲（手厥阴之井穴）《手穴手纹诊治》
  24. 中鳖毒《外科证治全书》
  25. 中搭疽门主论《疡医大全》
  26. 中焙舌《敖氏伤寒金镜录》
  27. 中搭手《中医词典》
  28. 中焙（bèi倍）舌《中医词典》
  29. 中搭手《医宗金鉴》
  30. 中背发《万氏秘传外科心法》
  31. 中搭手《外科心法要诀》


四气五味_《中药学》_中医本草_【岐黄之术】

第一节 四气五味

第一节 四气五味

  • 上一页
  • 目录
  • 相关
  • 下一页

四气五味，就是药物的性味，代表药物的药性和滋味两个方面。其中的“性”又称为“气”，是古代通用、沿袭至今的名词，所以四气也就是四性。性和味的作用，既有区别，又有联系。

四气，就是寒、热、温、凉四种药性。寒凉和温热是对立的两种药性；寒和凉之间、热和温之间，是程度上的不同，也就是说药性相同，但在程度上有差别，温次于热、凉次于寒。

药性的寒、热、温、凉，是药物作用于人体发生的反应归纳出来的，例如，感受风寒、怕冷发热、流清涕、小便清长、舌苔白，这是寒的症状，这时用紫苏、生姜煎了汤饮服后，可以使病员发一些汗，就能消除上列症状，说明紫苏、生姜的药性是温热的。如果生了疗疮、热疗、局部红肿疼痛，甚至小便黄色、舌苔发黄，或有发热，这就是热的症状，这时用金银花、菊花来治疗，可以得到治愈，说明金银花、菊花的药性是寒凉的。

中草药的药性，通过长时期的临床实践，绝大多数已为人们所掌握，如果我们熟悉了各种药物的药性，就可以根据“疗寒以热药、疗热以寒药”和“热者寒之、寒者热之”的治疗原则针对病情适当应用了。一般是，寒凉药，大多具有清热、泻火、解毒等作用，常用来治疗热性病症。温热药，大多具有温中、助阳、散寒等作用，常用来治疗寒性病症。此外，还有一些药物的药性较为平和，称为“平”性。由于平性药没有寒凉药或温热药的作用来得显著，所以在实际上虽有寒、热、温、凉、平正气，而一般仍称为四气。

五味，就是辛、甘、酸、苦、咸五种不同的滋味。它主要是由味觉器官辨别出来的，或是根据临床治疗中反映出来的效果而确定的。各种滋味的作用如下：

（一）辛　有发散、行气或润养等作用。一般发汗的药物与行气的药物，大多数有辛味；某些补养的药物，也有辛味。

（二）甘　有滋补、和中或缓急的作用。一般滋补性的药物及调和药性的药物，大多数有甘味。

（三）酸　有收敛、固涩等作用。一般带有酸味的药物，大都具有止汗、止渴等作用。

（四）苦　有泻火、燥湿、通泄、下降等作用。一般具有清热、燥湿、泻下和降逆作用的药物，大多数有苦味。

（五）咸　有软坚、散结或泻下等作用。一般能消散结块的药物和一部分泻下通便的药物，带有咸味。

在五味以外，还有淡味、涩味，它们的意义和作用是这样的：

（一）淡　就是淡而无味，有渗湿、利尿作用。一般能够渗利水湿、通利小便的药　物，大多数是淡味。

（二）涩　有收敛止汗、固精、止泻及止血等作用。

由于淡味，没有特殊的滋味，所以一般将它和甘味并列，称“淡附于甘”；同时，涩味的作用和酸味的作用相同，因此，虽然有七种滋味，但习惯上仍称“五味。

气和味的关系是非常密切的，每一种药物既具有一定的气，又具有一定的味。由于气有气的作用，味有味的作用，必须将气和味的作用综合起来看待，例如，紫苏性味辛温，辛能发散，温能散寒，所以可知紫苏的主要作用是发散风寒；芦根性味甘寒，甘能生津，寒能清热，所以可知芦根的主要作用是清热生津……等。

一般说，性味相同的药物，其主要作用也大致相同；性味不同的药物，功效也就有所区别；性同味不同、或味同性不同的药物在功效上也有共同之处和不同之点。例如，同样是寒性药，若味不相同，或为苦寒，或为辛寒，其作用就有所差异，如黄连苦寒、可以清热燥湿，浮萍辛寒、可以疏解风热；同样是甘味药，但气有所不同，或为甘温，或为甘寒，其作用也不一样，如黄耆甘温、可以补气，芦根甘寒、能清热生津。所以，在辨识药性时，不能把药物的气与味孤立起来。

在临床具体应用时，一般都是既用其气、又用其味的，而在特殊应用的时候，配合其它药物，则或用其气，或用其味。

【文献摘录】

《珍珠囊》：「辛主散、酸主收、甘主缓，苦主坚、咸主软；辛能散结润燥、致津液、通气，酸能收缓敛散，甘能缓急调中，苦能燥湿坚钦，咸能软坚，淡能利窍。」

《用药法象》：「夫药有温凉寒热之气，辛甘淡酸苦咸之味也。...一物之内，气味兼有；一药之中，理性具焉。或气一而味殊，或味同而气异。....」

《景岳全书》：「药以治病，因毒为能，所谓毒药，是以气味之有偏也。盖气味之正者，谷食之属是也，所以养人之正气；气味之偏者，药饵之属是也，所以去人之邪气。其为故也，正以人之为病，病在阴阳偏胜耳。」

《本草纲目》：「寇氏言寒热温凉是性，香臭腥躁是气....但自素问以来，只以气味言.....。」

《中医名词术语选释》：「近人认为药物味道的不同，与所含的化学成分有关，如味辛的多含挥发油，味酸的多含有机酸，味甘的多含糖类，味音的则可能含生物碱，甘类或苦味质等。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二章 中草药的性能
  • 当前页：第一节 四气五味
  • 下一页：第二节 归经
<<< 返回本书目录
  1. 四气调神论《素问悬解》
  2. 四仁通便饮《保健药膳》
  3. 四气调神大论篇《疡医大全》
  4. 四仁粥【方剂大全】
  5. 四气调神大论篇《黄帝内经·素问》
  6. 四少诀《养生秘旨》
  7. 四气调神大论篇《冯氏锦囊秘录》
  8. 四神《汤头歌诀》
  9. 四气调神《类经》
  10. 四神聪穴【头部背面穴位】
  11. 四气所伤论《医经溯洄集》
  12. 四神丹《扁鹊心书》
  13. 四气所伤论《古今医统大全》
  14. 四神丹【方剂大全】
  15. 四气逆从论《侣山堂类辩》
  16. 四神散【方剂大全】
  17. 四气论《古今医彻》
  18. 四神丸【方剂大全】
  19. 四气兼中治法《三因极一病证方论》
  20. 四生散《苏沈良方》
  21. 四气兼中证论《三因极一病证方论》
  22. 四生散【方剂大全】
  23. 四气《中药基本理论知识》
  24. 四生丸《汤头歌诀》
  25. 四气《医学读书记》
  26. 四生丸【方剂大全】
  27. 四气《本草蒙筌》
  28. 四生丸证《临证实验录》
  29. 四七调气汤【方剂大全】
  30. 四生丸证《临证实验录》
  1. 四气五味《中药学》
  2. 四气调神论《素问悬解》
  3. 四前《手穴手纹诊治》
  4. 四气调神论《素问悬解》
  5. 四取北方壬癸水讲论答问二十三法《针灸神书》
  6. 四气调神论《圆运动的古中医学》
  7. 四取扪者讲论答问二十八法《针灸神书》
  8. 四气调神大论篇《疡医大全》
  9. 四仁汤《外科全生集》
  10. 四气调神大论篇《冯氏锦囊秘录》
  11. 四仁通便饮《保健药膳》
  12. 四气调神大论篇《黄帝内经·素问》
  13. 四仁粥《食物疗法》
  14. 四气调神《类经》
  15. 四鳃鱼《药性切用》
  16. 四气所伤论《医经溯洄集》
  17. 四色粥《老年百病防治》
  18. 四气所伤论《古今医统大全》
  19. 四少诀《养生秘旨》
  20. 四气逆从论《侣山堂类辩》
  21. 四神《汤头歌诀》
  22. 四气论《古今医彻》
  23. 四神聪《针灸学》
  24. 四气兼中证论《三因极一病证方论》
  25. 四神丹《太平惠民和剂局方》
  26. 四气（四性）《中医名词词典》
  27. 四神丹《扁鹊心书》
  28. 四气《医学读书记》
  29. 四神散《冯氏锦囊秘录》
  30. 四气《中药基本理论知识》
  31. 四神散《妇人大全良方》


归经_《中药学》_中医本草_【岐黄之术】

第二节 归经

第二节 归经

  • 上一页
  • 目录
  • 相关
  • 下一页

归经，就是药物对于人体某些脏腑、经络有着特殊的作用。例如，龙胆草能归胆经，说明它有治疗胆的病症的功效；藿香能归脾、胃二经，说明它有治疗脾胃病症的功效....。

药物归经这一理论，是以脏腑、经络理论为基础的。由于经络能够沟通人体的内外表里，所以一旦人体发生病变，体表的病症可以通过经络而影响内在的脏腑，脏腑的病变也可通过经络而反映到体表。各个脏腑经络发生病变产生的症状是各不相同的，如肺有病变时，常出现咳嗽、气喘等症；肝有病变时，常出现胁痛、抽搐等症；心有病变时，常出现心悸、神志昏迷等....。在临床上，用贝母、杏仁能止咳，说明它们能归入肺经；用青皮、香附能治胁痛，说明它们能归入肝经；用麝香、菖蒲能苏醒神志，说明它们能归人心经....。由此可见，药物的归经也是人们长期从临床疗效观察中总结出来的。

疾病的性质有寒、热、虚、实等不同，用药也必须有温（治寒症）、清（治热症）、补（治虚症）、泻（治实症）等区分。但是发病脏腑经络又是不一致的，如热性病症，又有肺热、胃热、心火、肝火....等，在用药治疗时，虽然都需要根据“疗热以寒药”的原则选用性质寒凉的药物，然而还应该考虑脏腑经络的差异，鱼腥草可清肺热、竹叶可清胃热、莲子心可清心火、夏枯草可清肝火，就是由于它们归经的不同而有所区别。同样原因，对寒症也要进一步分肺寒，脾寒....，虚症要分脾虚、肾虚....，实症要分燥屎里结（大肠实）、痰饮停聚（肺实）....。在治疗上，温肺的药物，未必能暖脾；清心的药物，末必能清肺；补肝的药物，未必能补肾、泻大肠的药，未必能泻肺……，所有这些情况，都说明药物归经的重要意义。

但是，在应用药物的时候，如果只掌握药物的归经，而忽略了四气、五味、补、泻等药性，同样也是不够全面的。因为某一脏腑经络发生病变，可能有的属寒、有的属热，也有可能有的属实、有的属虚，那就不能因为重视归经，而将能归该经的药物不加区分地应用。相反，同归一经的药物种类很多，有清、温、补、泻的不同，如肺病咳嗽，虽然黄芩、干姜、百合、葶苈子都能归肺经，在应用时却不一样，黄芩主要清肺热、干姜主要能温肺、百合主要补肺虚、葶苈子主要泻肺实....，在其它脏腑经络方面，同样也是如此。归经是中草药性能之一，性味也是中草药的另一方面的性能，其它还有升降浮沉、补泻等性能，应该全面掌握它们的性能，才能在临床治疗中更好地运用各种中草药。

关于药物的归经，古代文献上又曾将它和“五味”联系起来，认为：

味酸---能入肝。

味苦---能入心。

味辛---能入肺。

味甘---能入脾。

味咸---能入肾。

这种归纳，虽然对一部分药物是符合的，但绝大部分与客观实际情况并不一，不能作为规律性来认识。

【文献摘录】

《珍珠襄》：「引经报使：

手少阴心：黄连、细辛。

手太阳小肠，高本、黄蘗（柏）。

足少阴肾：独活、知母、桂、细辛。

足太阳膀胱：羌活。

手太阴肺：桔梗、升麻、葱白、白芷。

手阳明大肠，白芷、升麻、石膏。

足太阴脾：升麻、苍朮、葛根、白芍。

足阳明胃：白芷、升麻、石膏、葛根。

手厥阴心包络：柴胡、牡丹皮。

足少阳胆：柴胡、青皮。

足厥阴肝：青皮、吴茱萸、川芎、柴胡。

手少阳三焦：连翘、柴胡。

        上：地骨皮。

        中：青皮。

        下：附子。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节 四气五味
  • 当前页：第二节 归经
  • 下一页：第三节 升降浮沉
<<< 返回本书目录
  1. 归经《中药基本理论知识》
  2. 归经佛手散【方剂大全】
  3. 归竭丸【方剂大全】
  4. 归经两安汤【方剂大全】
  5. 归胶饮【方剂大全】
  6. 归荆安枕汤【方剂大全】
  7. 归姜羊肉汤【方剂大全】
  8. 归荆散【方剂大全】
  9. 归姜汤【方剂大全】
  10. 归荆汤【方剂大全】
  11. 归活温经汤【方剂大全】
  12. 归睛散【方剂大全】
  13. 归魂饮【方剂大全】
  14. 归葵汤【方剂大全】
  15. 归魂丸【方剂大全】
  16. 归来轩毡道人风药【方剂大全】
  17. 归魂散【方剂大全】
  18. 归来穴【胸部腹部穴位】
  19. 归黄散【方剂大全】
  20. 归鳢饮【方剂大全】
  21. 归黄膏【方剂大全】
  22. 归连散【方剂大全】
  23. 归花汤【方剂大全】
  24. 归连石斛汤【方剂大全】
  25. 归桂化逆汤【方剂大全】
  26. 归连汤【方剂大全】
  27. 归葛饮【方剂大全】
  28. 归连丸【方剂大全】
  29. 归附丸【方剂大全】
  30. 归凉接命散【方剂大全】
  1. 归经《中药学》
  2. 归经《中药基本理论知识》
  3. 归空十法《古今医鉴》
  4. 归经《中医词典》
  5. 归来《针灸大成》
  6. 归经《中医名词词典》
  7. 归来《气功外气疗法》
  8. 归姜汤《医学心悟》
  9. 归来《中医词典》
  10. 归魂散《博济方》
  11. 归来《针灸学》
  12. 归葛饮《退思集类方歌注》
  13. 归六一汤《目经大成》
  14. 归法《中医词典》
  15. 归命膏《是斋百一选方》
  16. 归地炖羊肉《保健药膳》
  17. 归纳与推演的结合《思考中医》
  18. 归参鳝鱼羹《老年百病防治》
  19. 归脾汤《正体类要》
  20. 归参山药猪腰（《百一选方》）《中医饮食营养学》
  21. 归脾汤《医宗金鉴》
  22. 桄榔子《本草图经》
  23. 归脾汤《删补名医方论》
  24. 桄榔子《海药本草》
  25. 归脾汤《冯氏锦囊秘录》
  26. 桄（音光）榔（音郎）子《证类本草》
  27. 归脾汤《医述》
  28. 广嗣丸《奇方类编》
  29. 归脾汤《目经大成》
  30. 广嗣门《医方考》
  31. 归脾汤《医方考》


升降浮沉_《中药学》_中医本草_【岐黄之术】

第三节 升降浮沉

第三节 升降浮沉

  • 上一页
  • 目录
  • 相关
  • 下一页

升降浮沉，就是药物作用于人体的四种趋向。它们的意义如下：

（一）升：就是上升、升提的意思，能治病势下陷的药物，都有升的作用。

（二）降：就是下降、降逆的意思，能治病势上逆的药物，都有降的作用。

（三）浮：就是轻浮、上行发散的意思，能治病位在表的药物，都有浮的作用。

（四）沉：就是重沉、下行泄利的意思，能治病位在里的药物，都有沉的作用。

归纳来说，凡升浮的药物，都能上行、向外；如升阳、发表、散寒、催吐等作用的药物，药性都是升浮的。凡沉降的药物，都能下行、向里；如清热、泻下、利水、收敛、平喘、止呃等作用的药物，药性都是沉降的。

升降浮沉，既是四种不同药性，同时在临床上又作为用药的原则，这是它的重要意义。因为人体发生病变的部位有上、下、表、里的不同，病势有上逆和下陷的差别，在治疗上就需要针对病情，选用药物。病势上逆者，宜降不宜升，如胃气上逆的呕吐，当用姜半夏降逆止呕，不可用瓜蒂等涌吐药；病势下陷者，宜升不宜降，如久泻脱肛，当用黄耆、党参、升麻、柴胡等益气升提，不可用大黄等通便药；病位在表者，宜发表而不宜收敛，因表症须发汗解表，当用紫苏、生姜等升浮药，而不能用浮小麦、糯稻根等收敛止汗药；病位在里者，宜清热、泻下或温里、利水等沉降药，不宜用解表药等。如肝阳上逆的头痛，误用升散药，反而造成肝阳更为亢盛的情况；脾阳下陷的泄泻，误用泄降药，反而造成中气更为下陷、以致久泻不止的症状。

升降浮沉，也是对药性认识的一种归纳方法，并且在应用上和药物的归经有密切联系。例如，肺病咳嗽，当用肺经药物，但又须区分病势的惰况，考虑升浮沉降的药物；如果由于外邪束肺、肺气失宣引起的咳嗽，当用升浮药发散外邪、宣畅肺气，如麻黄、桔梗等；如肺虚久咳就应该用敛肺止咳的五味子、诃子药性沉降的药物来治疗。又如，气分上逆的病症，应当用沉降药来治疗，但又须区别属于何经的病症，如胃气上逆、呕吐 呃逆，就要用半夏、丁香等胃经降逆药；肺气上逆、咳嗽 气喘，就要用旋覆花、白前等肺经降逆药。

升降浮沉的药性，一般来说和药物的性味、质地有一定关系。

在药性方面来说，凡味属辛甘、性属温热的药物，大都为升浮药；味属苦、酸、咸，性属寒凉的药物，大都为沉降药，因此有“酸咸无升、辛甘无降、寒无浮散、热无沉降”的说法。

在药物质地方面来说，凡花、叶以及质轻的药物，大都为升浮药；种子、果实、矿石以及质重的药物，大都为沉降药。

但是，上述情况又并不是绝对的，还必须从各种药物的功效特点来考虑，例如，诸花皆升，旋覆花独降。在性味和质地方面，药物的升降浮沉也是如此，如苏子辛温、沉香辛微温，从性味来说应是升浮，但因为质重，所以作用为沉降；胡荽子药用种子应是沉降，但因为药性辛温，所以作用为升浮等等。此外，通过药物的炮制，也能使升降浮沉有所转化，如酒炒则升、姜制则散、醋炒则敛、盐制则下行....。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节 归经
  • 当前页：第三节 升降浮沉
  • 下一页：第三章 中草药的应用
<<< 返回本书目录
  1. 升降浮沉《中药基本理论知识》
  2. 升降散【方剂大全】
  3. 升降浮沉《本草纲目》完整版
  4. 升降手法《子午流注说难》
  5. 升降出入说《吴医汇讲》
  6. 升降汤《医学衷中参西录》
  7. 升降出入论《读医随笔》
  8. 升降汤【方剂大全】
  9. 升降部《外科方外奇方》
  10. 升降阴阳【方剂主治】
  11. 升降不前须穷刺法《类经》
  12. 升降者天地之气交《卫生宝鉴》
  13. 升降不前气变民病之异《类经》
  14. 升桔汤【方剂大全】
  15. 升合《圣济总录》
  16. 升举大补汤【方剂大全】
  17. 升葛二虫汤【方剂大全】
  18. 升麻《本草纲目》完整版
  19. 升肝舒郁汤《医学衷中参西录》
  20. 升麻《本草乘雅半偈》
  21. 升粉霜法《古今医统大全》
  22. 升麻《本草崇原》
  23. 升发清凉解毒当分先后《麻科活人全书》
  24. 升麻《本草经解》
  25. 升发二陈汤【方剂大全】
  26. 升麻《本草图经》
  27. 升登【中药大全】
  28. 升麻《本草新编》
  29. 升白灵药法《外科正宗》
  30. 升麻《本草易读》
  1. 升降浮沉《中药学》
  2. 升降浮沉《中药基本理论知识》
  3. 升降散《增订叶评伤暑全书》
  4. 升降浮沉《中医词典》
  5. 升降失常《中医名词词典》
  6. 升降浮沉《中医名词词典》
  7. 升降失常《中医词典》
  8. 升降法《中医词典》
  9. 升降手法《子午流注说难》
  10. 升降出入说《吴医汇讲》
  11. 升降汤《医学衷中参西录》
  12. 升降出入论《读医随笔》
  13. 升降者天地之气交《汤液本草》
  14. 升降部《外科方外奇方》
  15. 升降者天地之气交《卫生宝鉴》
  16. 升降不前须穷刺法《类经》
  17. 升解散《目经大成》
  18. 升降不前气变民病之异《类经》
  19. 升连茶《茶饮保健》
  20. 升剂《中医词典》
  21. 升龙茶《茶饮保健》
  22. 升剂《中医名词词典》
  23. 升麻《神农本草经》
  24. 升花散（锦囊秘方）《冯氏锦囊秘录》
  25. 升麻《本草纲目》
  26. 升合分两《汤液本草》
  27. 升麻《雷公炮炙论》
  28. 升合《圣济总录》
  29. 升麻《雷公炮制药性解》
  30. 升肝舒郁汤《医学衷中参西录》
  31. 升麻《千金翼方》


中草药的应用_《中药学》_中医本草_【岐黄之术】

第三章 中草药的应用

第三章 中草药的应用

  • 上一页
  • 目录
  • 相关
  • 下一页

学习中草药学的目的，在于掌握这门学科的知识，以便在临床治病时很好地应用，让中草药充分发挥它们应有的功效，及时解决病员的疾苦、帮助他们早日，恢复健康，重新走上工作岗位从事生产劳动。应用中草药，除了必须掌握每一药物的性能以外，对于它的配伍、用量以及服用方法也必须有所了解。否则，不注意药物配伍后的作用变化，不掌握药物的处方用量，或者服用方法不够妥善，虽然药能中病，但也可能因此而影响药效，不能达到治疗的预期目的。所以按照药物的性能和病员的实际情况，重视中草蓟的具体应用，是非常必要的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节 升降浮沉
  • 当前页：第三章 中草药的应用
  • 下一页：第一节 配伍
<<< 返回本书目录
  1. 中草药的应用《中药学》
  2. 中草药疗效《本草纲目》完整版
  3. 中草药的性能《中药学》
  4. 中草药治疗幽门螺杆菌感染的临床应用《中国幽门螺杆菌研究》
  5. 中草药的采集与炮制《中药学》
  6. 中成药《国家基本药物目录》（2009版）
  7. 中藏经《古今医统大全》
  8. 中冲穴【上肢内侧穴位】
  9. 中部《跌打损伤方》
  10. 中搭疽门主论《疡医大全》
  11. 中焙舌《敖氏伤寒金镜录》
  12. 中搭手《医宗金鉴》
  13. 中白散【方剂大全】
  14. 中丹《扁鹊心书》
  15. 中白散《外科传薪集》
  16. 中丹田《养生导引秘籍》
  17. 中?-伤寒门（下）《古今医统大全》
  18. 中道说《吴医汇讲》
  19. 中、暑《地震灾后常见病多发病中医药治疗手册》
  20. 中都穴【下肢内侧穴位】
  21. 螲蟷【中药大全】
  22. 中毒《博济方》
  23. 雉子筵根【中药大全】
  24. 中毒《丹溪手镜》
  25. 雉子筵【中药大全】
  26. 中毒《丹溪治法心要》
  27. 雉尾【中药大全】
  28. 中毒《古今医案按》
  29. 雉脑膏【方剂大全】
  30. 中毒《古今医鉴》
  1. 中草药的应用《中药学》
  2. 中草药的性能《中药学》
  3. 中草药化学成分一般鉴别方法《医院药学》
  4. 中草药的炮制《中药学》
  5. 中草药治疗幽门螺杆菌感染的临床应用《中国幽门螺杆菌研究》
  6. 中草药的采集与贮藏《中药学》
  7. 中草药中毒症状及解救措施表《医院药学》
  8. 中草药的采集与炮制《中药学》
  9. 中层，葡萄膜《眼科学》
  10. 中草药《药理学》
  11. 中层消药《中医词典》
  12. 中草药《中医名词词典》
  13. 中冲《针灸大成》
  14. 中藏经《古今医统大全》
  15. 中冲《中医词典》
  16. 中苍耳子毒《外科证治全书》
  17. 中冲《针灸学》
  18. 中部《跌打损伤方》
  19. 中冲（井穴）《子午流注说难》
  20. 中病傍取《中医词典》
  21. 中冲（手厥阴之井穴）《手穴手纹诊治》
  22. 中冰片毒《奇效简便良方》
  23. 中搭疽门主论《疡医大全》
  24. 中鳖毒《奇方类编》
  25. 中搭手《中医词典》
  26. 中鳖毒《外科证治全书》
  27. 中搭手《医宗金鉴》
  28. 中焙舌《敖氏伤寒金镜录》
  29. 中搭手《外科心法要诀》
  30. 中焙（bèi倍）舌《中医词典》
  31. 中搭手《万氏秘传外科心法》


配伍_《中药学》_中医本草_【岐黄之术】

第一节 配伍

第一节 配伍

  • 上一页
  • 目录
  • 相关
  • 下一页

配伍，就是按照病情需要和药物性能，有选择地将两种以上的药物合在一起应用。

从中草药的发展来看，在医药萌芽时期，治疗疾病一般都是采用单味药的；以后，由于药物的发现日益增多，对疾病的认识也逐渐深化，因此对于病情较重或者比较复杂的病症，用药也由简到繁，出现了多种药物配合应用的方法，在由单味药发展到多种药配合应用，以及进一步将药物组成方剂的漫长的过程中，人们通过大量的实践，掌握了丰富的配伍经验，了解到药物在配伍应用以后可以对较复杂的病症予以全面照顾，同时又能获得安全而更高的疗效。因此，药物的配伍对于临床处方是具有重要意义的。

在配伍应用的情况下，由于药物与药物之间出现相互作用的关系，所以有些药物因协同作用而增进疗效，但是也有些药物却可能互相对抗而抵销、削弱原有的功效；有些药物因为相互配用而减轻或消除了毒性或副作用，但是也有些药物反而因为相互作用而使作用减弱或发生不利人体的作用等等。对于这些情况，古人曾将它总结归纳为七种情况，叫做药性“七情”，内容如下：

（一）单行：就是单用一味药来治疗疾病。例如用一味马齿苋治疗痢疾；独参汤单用一味人参大补元气、治疗虚脱等。

（二）相须：就是功用相类似的药物，配合应用后可以起到协同作用，加强了药物的疗效，如石膏、知母都能清热泻火，配合应用作用更强；大黄、芒硝都能泻下通便，配用后作用更为明显等。

（三）相使：就是用一种药物作为主药，配合其它药物来提高主药的功效。如脾虚水肿，用黄耆配合茯苓，可加强益气健脾利水的作用；胃火牙痛、用石膏清胃火，再配合牛膝引火下行，促使胃火牙痛更快地消除等。

（四）相畏：就是一种药物的毒性或其它有害作用能被另一种药抑制或消除。如生半夏有毒性，可以用生姜来消除它的毒性，

（五）相杀：就是一种药能消除另一种药物的毒性反应。如防风能解砒霜毒、绿豆能减轻巴豆毒性等。

（六）相恶：就是两种药配合应用以后，一种药可以减弱另一种药物的药效。如人参能大补元气，配合莱菔子同用，就会损失或减弱补气的功能等。

（七）相反：就是两种药物配合应用后，可能发生剧烈的副作用。

以上药性“七情”，除了单行以外，都是说明药物配伍需要加以注意的。

相须、相使，是临床用药尽可能加以考虑的，以便使药物更好地发挥疗效，一般用药“当用相须、相使者良”。

相畏、相杀，是临床使用毒性药物或具有副作用药物时要加以注意的，“若有毒宜制，可用相畏、相杀者”。

相恶、相反，是惟床用药必须注意禁忌的配伍情况，所以“勿用相恶、相反者”。从应用单味药，到用多种药物配伍，这是医药史上的发展，可以对表里同病、寒热夹杂、虚中带实等病情复杂的病症给予全面照顾；对毒性药物可以使毒性消除或减弱，从而保证用药的安全。但是，在临床上遇到的病症有的比较复杂，有的比较单纯；在药性上来说有毒的药物也并不是多数。所以在用药时，有的固然需要多种药物配伍治疗，有的单味药也能起到良好疗效，为了减轻病者经济上的负担，同时节约药材，如用单味药能够治疗的，就不一定要用许多药物来治。例如清金散单用一味黄芩治轻度的肺热咳血，马齿苋治疗痢疾、苦楝子根皮驱除蛔虫，仙鹤草芽驱除绦虫，天胡荽治疗红眼睛，筋骨草治疗咽喉肿痛，毛冬青治疗冠心病，....都是行之有效的“单方”，符合简便廉验的要求，很值得我们推广应用。

【文献摘录】

《本草纲目》：「药有七情，独行者，单方不用辅也；相须者，同类不可离也，如人参、甘草、黄耆、知母之类；相使者，我之佐使也；相恶者，夺我之能也；相畏者，受彼之制也；相反者，两不相合也；相杀者，制彼之毒也。

又云：「相反诸药，甘草反大戟、芫花、甘遂、海藻；乌头反贝母、栝蒌、半夏、白蔹、白芨；藜芦反人参、沙参、丹参、玄参、苦参，细辛，芍药....。」

《珍珠囊补遗药性赋》：「十八反歌：本草明言十八反，半蒌贝蔹芨攻乌，藻戟遂芫俱战草，诸参辛芍叛藜芦。十九畏歌：硫黄原是火中精，朴硝一见便相争，水银莫与砒霜见，狼毒最怕密陀僧，巴豆性烈最为上，偏与牵牛不顺情，丁香莫与郁金见，牙硝难合京三棱，川乌 草乌不顺犀，人参最怕五灵脂，官桂善能调冷气，若逢石脂便相欺，大凡修合看顺逆，炮槛炙膊莫相依。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三章 中草药的应用
  • 当前页：第一节 配伍
  • 下一页：第二节 用量
<<< 返回本书目录
  1. 配位化合物《医用化学》
  2. 配伍禁忌《中药基本理论知识》
  3. 配合物的稳定性《医用化学》
  4. 喷嚏《麻科活人全书》
  5. 配合物的配位键理论《医用化学》
  6. 盆部《人体解剖学》
  7. 配合物的基本概念《医用化学》
  8. 盆部和会阴《人体解剖学》
  9. 配合例《此事难知》
  10. 盆底腹膜疝【疾病大全】
  11. 配合滴定法《医用化学》
  12. 盆底痉挛综合症【疾病大全】
  13. 配对资料的比较《预防医学》
  14. 盆底综合征【疾病大全】
  15. 配对比较(t检验)时所需样本含量《预防医学》
  16. 盆架树【中药大全】
  17. 佩兰【中药大全】
  18. 盆腔包块【疾病症状】
  19. 佩吉特骨病《默克家庭诊疗手册》
  20. 盆腔沉重感【疾病症状】
  21. 佩吉特病样网状细胞增生症【疾病大全】
  22. 盆腔腹膜炎【疾病大全】
  23. 赔偿神经症【疾病症状】
  24. 盆腔积液【疾病症状】
  25. 培土饮【方剂大全】
  26. 盆腔脊膜膨出【疾病症状】
  27. 培土养阴汤【方剂大全】
  28. 盆腔结缔组织炎【疾病大全】
  29. 培土生金愈久嗽《邹孟城三十年临证经验集》
  30. 盆腔内有较广泛浸润【疾病症状】
  1. 配伍《中药学》
  2. 配位化合物《医用化学》
  3. 配伍禁忌《中药基本理论知识》
  4. 配离子的离解平衡《医用化学》
  5. 配伍与疗效的变化（药物相互作用）《医院药学》
  6. 配镜处方《眼科学》
  7. 配穴法《中医词典》
  8. 配合物配位键理论的基本要点《医用化学》
  9. 喷他佐辛《药理学》
  10. 配合物的组成《医用化学》
  11. 喷嚏《灵素节注类编》
  12. 配合物的命名《医用化学》
  13. 喷嚏《麻科活人全书》
  14. 配合物的定义《医用化学》
  15. 喷托维林《药理学》
  16. 配合平衡的移动《医用化学》
  17. 盆壁、盆筋膜和盆膈《人体解剖学》
  18. 配合例《此事难知》
  19. 盆部的动脉《人体解剖学》
  20. 配合滴定法《医用化学》
  21. 盆部的解剖步骤与方法《人体解剖学》
  22. 配对资料的比较《预防医学》
  23. 盆部的静脉《人体解剖学》
  24. 配对计数资料x[SB]2[/SB]检验《预防医学》
  25. 盆部的淋巴回流《人体解剖学》
  26. 配对比较（t检验）时所需样本含量《预防医学》
  27. 盆部的神经《人体解剖学》
  28. 配《古今医统大全》
  29. 盆部和会阴《人体解剖学》
  30. 配《中医词典》
  31. 盆底筋膜与肌肉歌诀《人体解剖学歌诀》


用量_《中药学》_中医本草_【岐黄之术】

第二节 用量

第二节 用量

  • 上一页
  • 目录
  • 相关
  • 下一页

用量，就是中草药在临床上应用时的分量。一般包括重量（如若干两、若干钱）、数量（如几只、几片）、容量（如若干汤匙、若干毫升）等，它们都是常写于医生处方上希望药房配付的药量。

中草药的用量，直接影响它的疗效。如果应该用大剂量来治疗的，反而用小量药物，可能因药量太小，效力不够，不能及早痊愈，以致贴误病情；或者应该用小剂量来治疗的，反而用大量药物，可能因药过量，以致克伐人体的正气，都将对疾病的治疗带来不利的后果。此外，一张通过配伍组成的处方，如果将其中某些药物的用量变更以后，它的功效和适应范围也就随着有所不同。由于这些原因，所以对待中草药的用量，应该有严谨而细致的态度。一般说来，在使用药物、确定剂量的时候，应该从下列三个方面来考虑：

1、药物的性质与剂量的关系：在使用剧毒药物的时候，用量宜小，并以少虽开始，视症情变化，再考虑逐渐增加；一旦病势已减，应逐渐减少或立即停服，以防中毒或产生副作用。在使用一般药物的时候，对质地较轻或容易煎出的药物如花、叶之类，用量不宜过大；质重或不易煎出的药物如矿物、贝壳之类，用量应较大；新鲜的药物因含有水分，用量可较大些，干燥的应较少些。过于苦寒的药物，多用会损伤肠胃，故剂量不宜过大，也不宜久服。

2、剂型、配伍与剂量的关系：在一般情况下，同样的药物，入汤剂比丸、散剂用量要大一些；在复方应用时比单味药用量要小一些。

3、年龄、体质、病情与剂量的关系：成人和体质较强实的病人，用量可适当大些；儿童及体弱患者，剂量宜酌减。又病情轻者，不宜用重剂；病情较重者，剂量可适当增加。

现在临床处方一般用量大致如下：

1、一般药物：干燥的一钱至三钱（如麻黄、荆芥、知母等），新鲜的药物一两至二两（如鲜茅根、鲜生地等）。

2、质地较轻的药物：三分至五分（如灯芯草等），或一钱至一钱五分（如白残花、薄荷叶等）。

3、质地较重的药物：三钱至五钱（如熟地、何首乌等），或一两至二两（如石膏等）。

4、有毒药物：毒性较小的用五厘至一分（如雄黄），毒性较大的用一毫至二毫（如砒霜）等。

5、其它用量：一支（如芦根）、一条（如蜈蚣、壁虎）、三只至五只（如葱白、番瓜蒂）、三片至五片（如生姜）、一角（即四分之一张，如荷叶、）、一札（如灯芯草）、数滴（如生姜汁）、十至二十毫升（如竹沥）等等。

现在由于中草药运动的普遍开展，临床上对于草药的用量一般多用五钱至一两，在用药药味较少、药性没有毒性或副作用的情况下是可以的，而且在应用过程中还打破了旧习惯的框框，发现了许多药物的新疗效，对推动中医药的发展起了一定促进作用；但是处方用药药味已经很多，或者有些药物具有不良副作用，用量就应该适当小些。特别是有些药物，一方面固然有良好疗效，但价格又比较昂贵，如犀角、羚羊角、麝香、牛黄、猴枣、鹿茸、珍珠....等，更应该注意它们的用量。

现在临床处方中草药的用量，是采用“g”为单位的公制。旧制一斤十六两与公制计量单位换算率如下：

1斤（16两）= 0.5kg = 500g

1市两= 31.25g

1市钱= 3.125g

1市分= 0.3125g

1市厘= 0.03125g

【文献摘录】

《本经》：「若用毒药疗病，先起如黍粟，病去即止，不去倍之，不去十之，取去为度。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节 配伍
  • 当前页：第二节 用量
  • 下一页：第三节 服用法
<<< 返回本书目录
  1. 用口探索物体【疾病症状】
  2. 用片脑得效后宜少用勿用论《审视瑶函》
  3. 用抗生素治疗幽门螺杆菌感染的难治性十二指肠溃疡《中国幽门螺杆菌研究》
  4. 用品门《串雅内外编》
  5. 用降药条宜审《医门补要》
  6. 用热远热从乎中治《卫生宝鉴》
  7. 用夹法《银海精微》
  8. 用水法《伤寒括要》
  9. 用火宜忌《推拿抉微》
  10. 用汤时宜秘旨歌《幼科推拿秘书》
  11. 用火口诀《推拿抉微》
  12. 用香散药《景岳全书》
  13. 用火法《苏沈良方》
  14. 用香药调治论《外科精要》
  15. 用火法《宋本备急灸法》
  16. 用药《冷庐医话》
  17. 用火法《伤寒括要》
  18. 用药《慎疾刍言》
  19. 用火法《普济方·针灸》
  20. 用药《张氏医通》
  21. 用火法《黄帝明堂灸经》
  22. 用药弊端说《医法圆通》
  23. 用寒远寒用热远热《类经》
  24. 用药处方《千金翼方》
  25. 用附子法《阴证略例》
  26. 用药传心赋《医学传心录》
  27. 用方法《银海指南》
  28. 用药大法《松峰说疫》
  29. 用刀针宜审《医门补要》
  30. 用药大略《医学真传》
  1. 用量《中药学》
  2. 用力及时《医述》
  3. 用片脑得效后宜少用勿用论《审视瑶函》
  4. 用抗生素治疗幽门螺杆菌感染的难治性十二指肠溃疡《中国幽门螺杆菌研究》
  5. 用热远热从乎中治《卫生宝鉴》
  6. 用聚合酶链反应标记高活性DNA探针《实用免疫细胞与核酸》
  7. 用水法《伤寒括要》
  8. 用降药条宜审《医门补要》
  9. 用汤时宜秘旨歌《幼科推拿秘书》
  10. 用夹法《银海精微》
  11. 用途不同的相似药名《医院药学》
  12. 用夹法《中医词典》
  13. 用途或适应证《外科学总论》
  14. 用计算法估计样本含量《医学统计学》
  15. 用途相似的药名《医院药学》
  16. 用火宜忌《推拿抉微》
  17. 用丸散药例《汤液本草》
  18. 用火口诀《推拿抉微》
  19. 用微型计算机进行膳食营养成分计算《临床营养学》
  20. 用火口诀《幼幼集成》
  21. 用香散药《景岳全书》
  22. 用火法《伤寒括要》
  23. 用香药调治论《外科精要》
  24. 用火法《宋本备急灸法》
  25. 用续命汤辨《女科经纶》
  26. 用火法《黄帝明堂灸经》
  27. 用药《慎疾刍言》
  28. 用火法《苏沈良方》
  29. 用药《张氏医通》
  30. 用火法《针灸神书》
  31. 用药《类证治裁》


服用法_《中药学》_中医本草_【岐黄之术】

第三节 服用法

第三节 服用法

  • 上一页
  • 目录
  • 相关
  • 下一页

服用法，就是中草药的内服和外用方法。

外用的，一般用于外科、伤科、针灸科、以及眼耳口腔等疾病，应用方法很多，如灸法、敷药法、洗浴法、吹喉法、点眼法、温烫法、坐药法等。内服法，有汤、丸、散、膏、露、酒等，适应范围较广。由于内服法的“汤”剂，在临床应用上最为广泛，而且它的服用法对于药物的功效、病情的需要都有着重要的关系，所以这一节着重介绍“汤”剂的服用法。

“汤”剂的服用法，又可分为煎药法和服药法，前者是在将药物煎煮成汤药的过程中应该注意的事项，后者是在服药时必须注意的方面。

（一）煎药法：首先关于用水问题，以清净而无杂质的河水、井水以及自来水为宜。入煎以前最好先用冷水将药物淹设并略高一些，浸泡半小时后再煎。

其次关于火候问题，需要根据药物性质而定。如气味芳香、容易挥发的花叶类药物，一般须武火急煎，煮一、二沸，即可服用，否则煎煮过久，可能丧失药效；如滋腻质重，不易出汁的根或根茎一类药物，一般须文火久煎，否则没有煮透，浪费药材。

关于煎药时间，一般药物煎煮15～20分钟左右。但是对于一些矿石贝壳类药物，如石膏、珍珠母、生牡蛎等不易出汁的，就需要先用水煎15～20分钟，然后再加其它药物同煎，处方时要注明“先煎”或“先入”。另外，还有一些含挥发油的芳香药物，如砂仁、豆蔻等久煎容易丧失药效的，就应该在其它药物将要煎好时，再放入煎一、二沸，处方时要注明“后下”或“后入”。

其它方面，有些粉末或小粒的种子类药物，应该“包煎”，即用布包起来煎煮，以免烧焦或使药汁混浊；有些药物需要“另煎”或“另烊”，如人参、阿胶等，再冲入煎好的药汁中饮服；有些药物不必煎煮，如芒硝等，只要将药汁冲入溶化后即可服用。

（二）服药法：首先关于服药量问题，一般每天一剂；病情严重的，如急性病发高热等，可以考虑每天服二剂；至于慢性疾病，也可一剂分二天服用，或隔一天服一剂。每剂药物一般煎二次，有些补药也可以煎三次。每次煎成药汁250～300毫升，可以分头煎、二煎分服，也可将二次煎的药汁混合后分2～3次服用。

其次，关于服药时间问题，一般每天服药二次，上午一次、下午一次，或下午一次、临睡前一次，在吃饭后2小时左右服用较好。但也有认为病在上焦的适宜于饭后服，病在下焦的适宜于饭前服。至于驱虫药最好在清晨空腹时服用，治疗急性病症就随时可服，不要拘泥规定时间。

关于服药冷热问题，一般应该在药液温而不凉的时候饮服。但对于寒性病症则需要热服，对于热性病症则需要冷服；真热假寒的病症，用寒性药物而宜于温服，真寒假热的病症用温热药而宜于冷服。

所有这些，都必须根据病情灵活处理。

【文献摘录】

《本经》：「病在胸隔已上者，先食后服药；病在心腹已下者，先服药而后食；病在四肢血脉者，宜空腹而在旦；病在骨髓者，宜饱满而在夜。」

《本草纲目》：「若发汗药，必用紧火热服；攻下药亦用紧火煎熟，下硝黄再煎，温服；补中药，宜慢火温服。....」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节 用量
  • 当前页：第三节 服用法
  • 下一页：第一章 解表药
<<< 返回本书目录
  1. 服药总法《增订叶评伤暑全书》
  2. 服用中成药应注意的三要素《趣味中医》
  3. 服药总法《温热暑疫全书》
  4. 服元丸【方剂大全】
  5. 服药一差转成他病说《儒门事亲》
  6. 服云母《千金翼方》
  7. 服药序次《古今医统大全》
  8. 服中药的禁忌《本草纲目》完整版
  9. 服药须知《寿世青编》
  10. 服诸石药及寒食散已，违失节度，发病疗之法合四十五条《千金翼方》
  11. 服药须知《秘传眼科龙木论》
  12. 服诸药禁忌《普济方·针灸》
  13. 服药食忌例《新修本草》
  14. 服装顺时适体《中医养生学》
  15. 服药食忌《饮膳正要》
  16. 怫郁《伤寒捷诀》
  17. 服药食忌《本草纲目》完整版
  18. 怫郁《伤寒括要》
  19. 服药时的饮食禁忌《中药基本理论知识》
  20. 怫郁《伤寒六书》
  21. 服药例《古今医统大全》
  22. 怫郁《伤寒六书》
  23. 服药禁忌《古今医统大全》
  24. 怫郁歌《伤寒百证歌》
  25. 服药忌食《寿世青编》
  26. 茯归煎【方剂大全】
  27. 服药忌食《本草经集注》
  28. 茯莲煎【方剂大全】
  29. 服药忌例《卫生易简方》
  30. 茯莲散【方剂大全】
  1. 服用法《中药学》
  2. 服药总法《温热暑疫全书》
  3. 服用抗结核药物的注意点《家庭医学百科-医疗康复篇》
  4. 服药总法《增订叶评伤暑全书》
  5. 服用中成药应注意的三要素《趣味中医》
  6. 服药则例《古今医统大全》
  7. 服远志《饮膳正要》
  8. 服药有六弊《友渔斋医话》
  9. 服云母《千金翼方》
  10. 服药一差转成他病说《儒门事亲》
  11. 服诸石药及寒食散已，违失节度，发病疗之法合四十五条《千金翼方》
  12. 服药序次《古今医统大全》
  13. 服诸药禁忌《普济方·针灸》
  14. 服药须知《寿世青编》
  15. 服装顺时适体《中医养生学》
  16. 服药须知《秘传眼科龙木论》
  17. 怫（fú弗）《中医词典》
  18. 服药须知《医法圆通》
  19. 怫忾《中医词典》
  20. 服药下胎毒法《证治准绳·幼科》
  21. 怫热《中医词典》
  22. 服药下胎毒法《证治准绳·幼科》
  23. 怫郁《中医词典》
  24. 服药食忌例《新修本草》
  25. 怫郁《伤寒捷诀》
  26. 服药食忌《饮膳正要》
  27. 怫郁《伤寒六书》
  28. 服药时的饮食禁忌《中药基本理论知识》
  29. 怫郁《伤寒六书》
  30. 服药失度候《诸病源候论》
  31. 怫郁《医效秘传》


解表药_《中药学》_中医本草_【岐黄之术】

第一章 解表药

第一章 解表药

  • 上一页
  • 目录
  • 相关
  • 下一页

凡能疏肌解表、促使发汗，用以发散表邪、解除表症的药物，称为解表药。

解表药多属辛散之品，辛能发散，可使外邪从汗而解，故适用于邪在肌表的病症。也即《内经》所说的“其在皮者，汗而发之”的意义。解表药的临床应用，有以下几点：

1.感受外邪，具有恶寒、发热、头痛、身痛、无汗、脉浮等表症者。

2.表邪郁闭，麻疹透发不畅者；水肿初期或麻疹初期兼有表证者，以及其它疾病具有表证需要发汗解表者。

解表药虽能透过发汗解除表证，但汗出过多能耗散阳气，损伤津液；因此，凡自汗、盗汗、热病伤津以及阴虚发热等症，都应慎用。跟据解表药的性能，可以分为发散风寒，发散风热两类。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节 服用法
  • 当前页：第一章 解表药
  • 下一页：第一节 发散风寒药
<<< 返回本书目录
  1. 解表药《中医眼科备读》
  2. 解表饮【方剂大全】
  3. 解表药《中药学》
  4. 解表饮食《中医饮食营养学》
  5. 解表泄火汤【方剂大全】
  6. 解仓饮子【方剂大全】
  7. 解表消毒饮【方剂大全】
  8. 解产难题词《温病条辨》
  9. 解表退热【中药主治】
  10. 解肠散【方剂大全】
  11. 解表汤【方剂大全】
  12. 解酲汤【方剂大全】
  13. 解表石膏散【方剂大全】
  14. 解酲丸【方剂大全】
  15. 解表升麻汤【方剂大全】
  16. 解酲饮【方剂大全】
  17. 解表神妙散【方剂大全】
  18. 解酲止泻汤【方剂大全】
  19. 解表散寒【中药主治】
  20. 解炽发醒头膏【方剂大全】
  21. 解表散【方剂大全】
  22. 解疮毒【中药主治】
  23. 解表附子散【方剂大全】
  24. 解疮散【方剂大全】
  25. 解表二陈汤【方剂大全】
  26. 解春心动泄药《毓麟验方》
  27. 解表【方剂主治】
  28. 解大黄法《冯氏锦囊秘录》
  29. 解表【中药主治】
  30. 解带利湿汤【方剂大全】
  1. 解表药《中药学》
  2. 解表法《中医内科学》
  3. 解表药应用注意事项《中药学》
  4. 解表法《中医词典》
  5. 解仓饮子《三因极一病证方论》
  6. 解表《中医名词词典》
  7. 解产难题词《温病条辨》
  8. 解斑蝥毒《是斋百一选方》
  9. 解虫毒《是斋百一选方》
  10. 解百药毒《千金宝要》
  11. 解处《中医词典》
  12. 解百药毒《备急千金要方》
  13. 解春心动泄药《毓麟验方》
  14. 解百蛊毒《奇效简便良方》
  15. 解大黄法《冯氏锦囊秘录》
  16. 解巴豆毒《是斋百一选方》
  17. 解豆腐毒门主方《疡医大全》
  18. 解[人亦]《中医名词词典》
  19. 解痘毒《奇效简便良方》
  20. 解?《圣济总录》
  21. 解痘毒方《回生集》
  22. 解（亻亦）《中医词典》
  23. 解毒《中医词典》
  24. 解（xiè，音懈）堕《中医词典》
  25. 解毒《本草经集注》
  26. 解《医述》
  27. 解毒《新修本草》
  28. 解《中医词典》
  29. 解毒《本草求真》
  30. 姐妹染色单体交换《医学遗传学基础》
  31. 解毒《松峰说疫》


发散风寒药_《中药学》_中医本草_【岐黄之术】

第一节 发散风寒药

第一节 发散风寒药

  • 上一页
  • 目录
  • 相关
  • 下一页

发散风寒药，性味多为辛温，发汗作用较强。适用于感冒风寒，呈现恶寒发热、无汗、鼻塞或流清涕、舌苔薄白、口不渴、脉浮等寒象比较突出的表症。对于咳嗽 气喘、脚气水肿及风湿痛等初起具有上述表症的，也可应用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一章 解表药
  • 当前页：第一节 发散风寒药
  • 下一页：麻黄
<<< 返回本书目录
  1. 发散风寒【中药主治】
  2. 发散煎【方剂大全】
  3. 发热作渴【方剂主治】
  4. 发散醒醒散【方剂大全】
  5. 发热总论《症因脉治》
  6. 发痧《寿世保元》
  7. 发热总括《医宗金鉴》
  8. 发痧《卫生易简方》
  9. 发热总括《妇科心法要诀》
  10. 发痧藤【中药大全】
  11. 发热诸论《冯氏锦囊秘录》
  12. 发烧《中医之钥》
  13. 发热证治歌（凡一十五首，共二十五方）《幼幼集成》
  14. 发烧待查《赵绍琴临证验案精选》
  15. 发热证治《幼幼集成》
  16. 发烧待查《赵绍琴临证验案精选》
  17. 发热证治《医宗金鉴》
  18. 发声散【方剂大全】
  19. 发热证治《医宗金鉴》
  20. 发声汤【方剂大全】
  21. 发热证治《妇科心法要诀》
  22. 发水泡论《原要论》
  23. 发热证治《痘疹心法要诀》
  24. 发痛汤【方剂大全】
  25. 发热证《明医指掌》
  26. 发秃落《普济方·针灸》
  27. 发热预兆《中医疾病预测》
  28. 发脱眉落《古今医案按》
  29. 发热疑似未明时备用诸药《冯氏锦囊秘录》
  30. 发望法提纲《望诊遵经》
  1. 发散风寒药《中药学》
  2. 发散方《救伤秘旨》
  3. 发散风热药《中药学》
  4. 发乳余核不消候《诸病源候论》
  5. 发痧《寿世保元》
  6. 发乳下痢候《诸病源候论》
  7. 发痧《卫生易简方》
  8. 发乳溃后候《诸病源候论》
  9. 发烧待查《赵绍琴临证验案精选》
  10. 发乳久不瘥候《诸病源候论》
  11. 发烧待查《赵绍琴临证验案精选》
  12. 发乳候《诸病源候论》
  13. 发烧的辨证――发烧会使脑子烧坏吗?脑炎、脑膜炎是如何发生的?《中医之钥》
  14. 发乳后渴候《诸病源候论》
  15. 发烧的原因《中医之钥》
  16. 发乳《中医词典》
  17. 发烧的治疗与观念的纠正《中医之钥》
  18. 发如铜丝《古今医统大全》
  19. 发烧需要多喝开水吗?《中医之钥》
  20. 发热总论《症因脉治》
  21. 发生《中医词典》
  22. 发热总括《妇科心法要诀》
  23. 发水泡论《原要论》
  24. 发热总括《医宗金鉴》
  25. 发秃落《新修本草》
  26. 发热诸论《冯氏锦囊秘录》
  27. 发秃落《普济方·针灸》
  28. 发热证治歌括《冯氏锦囊秘录》
  29. 发脱眉落《古今医案按》
  30. 发热证治歌（凡一十五首，共二十五方）《幼幼集成》
  31. 发望法提纲《望诊遵经》


麻黄_《中药学》_中医本草_【岐黄之术】

麻黄

麻黄

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为麻黄科植物草麻黄及木贼 麻黄或其它含麻黄碱的同属植物的草质茎。

【性味与归经】辛、微苦，温。入肺、膀胱经。

【功效】发汗解表，宣肺平喘，利水。

【临床应用】1.用于感冒风寒及麻疹透发不畅，风疹身痒等症。

麻黄性温辛散，能发汗散寒而解表，又可散风透疹。用治外感风寒所引起的发热恶寒、无汗等症，常与桂枝相须为用，有发汗解表的作用。如治麻疹透发不畅，兼有咳嗽气急症状时，可在辛凉透疹药中酌加麻黄，因肺主皮毛，本品既能宣肺，又能发散，可收透疹、平喘的效果。至于用治风疹身痒，可与薄荷、蝉衣等药配伍应用。

2.用于咳嗽、气喘。

麻黄能宣畅肺气而止咳平喘，故临床往往用治外邪侵袭、肺气不畅所致的喉痒咳嗽、咯痰不爽或咳嗽紧迫、胸闷、气喘等症。如寒邪咳喘，多配杏仁、甘草同用；外有寒邪，内有痰饮，常配细辛、干姜、五味子、半夏等同用；至于肺热咳喘，常配石膏、杏仁、甘草等同用。

3.用于风水水肿等症。

麻黄既能发汗，又能利尿，故适用于水肿而伴有表症者，常与白朮、生姜等同用。

【处方用名】生麻黄、净麻黄（生用，辛散作用较强）、水炙麻黄（炒时加清水，辛散作用缓和）、蜜炙麻黄（用蜂蜜拌炒，辛散作用减弱，且有润肺之功）

【一般用量与用法】五分至三钱，煎服。

【按语】1.麻黄一药，始载于《本经》。自从汉代《伤寒论》中收载麻黄汤一方后，后世医家都认为麻黄是一味发汗解表、止咳平喘的要药。

2.本品的作用以发散与宣肺为主，如配桂枝则发汗解表，配杏仁则止咳平喘，配干姜则宣肺散寒，配石膏则宣肺泄热，在麻黄 附子 细辛汤中配附子则温经发表，在阳和汤中配肉桂则温散寒邪、宣通气血。

3.综上所述，麻黄的临床应用主要是取它宣、散两个方面的功效。

【方剂举例】麻黄汤（《伤寒论》）：麻黄、桂枝、杏仁、甘草。用于外感风寒，恶寒，无汗，头痛，身疼等表实者。

三拗汤（《和局方剂》）：麻黄、杏仁、甘草。用于感冒风寒，咳嗽 气喘。

麻黄杏仁甘草石膏汤（《伤寒论》）：麻黄、杏仁、甘草、石膏。用于里热壅闭，症见身热烦渴、喘咳气粗、鼻翼煽张者。

【文献摘录】《本经》：「主上气咳逆，结气，喉痹吐吸，利关节。」

《别录》：「温经通脉，止烦出汗。」

《本经疏证》：「和营、通阳、利水、下气、行气、补中，为桂枝六大功效。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节 发散风寒药
  • 当前页：麻黄
  • 下一页：桂枝
<<< 返回本书目录
  1. 麻黄《本草纲目》图文版
  2. 麻黄【中药大全】
  3. 麻黄《证类本草》
  4. 麻黄白虎汤【方剂大全】
  5. 麻黄《瘴疟指南》
  6. 麻黄白术散【方剂大全】
  7. 麻黄《长沙药解》
  8. 麻黄白术汤【方剂大全】
  9. 麻黄《药征》
  10. 麻黄苍术汤【方剂大全】
  11. 麻黄《药笼小品》
  12. 麻黄柴胡升麻汤【方剂大全】
  13. 麻黄《药鉴》
  14. 麻黄蝉蜕汤【方剂大全】
  15. 麻黄《轩岐救正论》
  16. 麻黄赤芍汤【方剂大全】
  17. 麻黄《神农本草经百种录》
  18. 麻黄醇酒汤【方剂大全】
  19. 麻黄《雷公炮炙论》
  20. 麻黄大黄散【方剂大全】
  21. 麻黄《滇南本草》
  22. 麻黄地骨皮汤【方剂大全】
  23. 麻黄《本草择要纲目》
  24. 麻黄定喘汤【方剂大全】
  25. 麻黄《本草易读》
  26. 麻黄豆蔻丸【方剂大全】
  27. 麻黄《本草新编》
  28. 麻黄独活汤【方剂大全】
  29. 麻黄《本草图经》
  30. 麻黄夺命汤【方剂大全】
  1. 麻黄《中药学》
  2. 麻黄《得配本草》
  3. 麻黄《轩岐救正论》
  4. 麻黄《本草从新》
  5. 麻黄《本草思辨录》
  6. 麻黄《本经逢原》
  7. 麻黄《本草崇原》
  8. 麻黄《本草新编》
  9. 麻黄《本草便读》
  10. 麻黄《本草求真》
  11. 麻黄《本草经解》
  12. 麻黄《顾松园医镜》
  13. 麻黄《增广和剂局方药性总论》
  14. 麻黄《证类本草》
  15. 麻黄《名医别录》
  16. 麻黄《医学入门》
  17. 麻黄《本草分经》
  18. 麻黄《冯氏锦囊秘录》
  19. 麻黄《本草分经》
  20. 麻黄《本草易读》
  21. 麻黄《本草分经》
  22. 麻黄《本草蒙筌》
  23. 麻黄《本草分经》
  24. 麻黄《本草备要》
  25. 麻黄《本草择要纲目》
  26. 麻黄《汤液本草》
  27. 麻黄《本草害利》
  28. 麻黄《本草衍义》
  29. 麻黄《本草害利》
  30. 麻黄《吴普本草》
  31. 麻黄《本草害利》


桂枝_《中药学》_中医本草_【岐黄之术】

桂枝

桂枝

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为樟科植物菌桂的细枝。

【性味与归经】辛、甘，温。入心、肺、膀胱经。

【功效】发汗解表，温通经脉，通阳化气。

【临床应用】1.用于风寒表症

桂枝辛温，善祛风寒，能治感冒风寒、发热恶寒，不论有汗、无汗都可应用。如风寒表症，身不出汗，配麻黄同用，有相须作用，可促使发汗；如风寒表症，慎身有汗出，配芍药等，有协调营卫的作用。

2.用于寒湿痹痛与经闭腹痛、痛经等症

桂枝能温通经脉，对寒湿性风湿痹痛，多配合附子、羌活、防风等同；对气血寒滞所引起的经闭、痛经等症，常配合当归、芍药、桃仁等同用。

3.用于水湿停滞所致的痰饮喘咳，以及小便不利等症

桂枝性温，善通阳气，能化阴寒，对阴寒遏阻阳气，津液不能输布，因而水湿停滞形成痰饮的病症，常与茯苓、白朮等配伍应用：如膀胱气化失司、小便不利，用桂枝以通阳化气，助利水药以通利小便，常配合猪苓、泽泻等同用（如五苓散）。

【处方用名】桂枝、川桂枝（洗净，晒干，切碎用）

【一般用量与用法】一钱至三钱，煎服。

【按语】1.桂枝与麻黄虽都能发汗，但麻黄辛苦开泄，能开腠理而透毛窍，发汗作用较强，且能宣肺平喘、利尿退肿；桂枝辛甘温熙，主要功能是温通经脉，能通达阳气而解表，发汗的作用较为缓弱。故治风寒表症，风寒无汗，常与麻黄配伍，以增强它发汗的作用；而治风寒表症、自汗恶风则不用麻黄，多配芍药同用，以协调营卫、发表散寒。

2.桂枝性温助热，如应用不当则有伤阴、动血之虞，故在温热病、阴虚火旺及出血症时，不宜应用。

【方剂举例】桂枝汤（《伤寒论》）：桂枝、芍药、甘草、生姜、大枣。治外感风寒、头痛 发热、汗出恶风、口不渴等。

桂枝 茯苓丸（《金匮要略》）：桂枝、茯苓、丹皮、桃仁、芍药。治妇女月经不调，瘀血阻滞的腹痛，及胎死腹中。

桂枝 附子汤（《伤寒论》）：桂枝、附子、甘草、生姜、大枣。治风寒湿邪阻滞、身体疼痛、举动困难、不能自由转侧。

【文献摘录】《本经》：「主上气咳逆，结气，喉痹吐吸，利关节。」

《别录》：「温经通脉，止烦出汗。」

《本经疏证》：「和营、通阳、利水、下气、行气、补中，为桂枝六大功效。」

《江苏中医》：「桂枝的功用包括：解表和营、通阳散寒、温化水气、补益里气、平降冲逆通瘀活血等六大方面。配伍应用方面：桂枝配芍药，调和营卫；配麻黄可增强发汗作用；配生姜有两个作用：一是协同辛散外邪，一是温散胃中寒饮；配干姜也有两种作用：一是温化上焦水饮，一是温散下寒；配甘草，在用量差距不大时，都是取甘草之甘以缓桂枝之性，在心阳虚而心悸怔忡，欲桂枝、甘草以复心阳时，桂枝用量须较大于甘草，但在心阳既虚而心血亦虚时，必须以甘草为主；配人参，一是补虚解表，一是补益气虚；配黄耆补虚；配附子，一是温阳解表，一是温经散寒，一是温补肾阳；配白朮化湿；配茯苓治水气内停；配龙骨、牡蛎，养心阳、安心神；配地黄，用于阴阳两虚；配当归，主治血虚寒滞；配防己温行水气；配桃仁通瘀活血；配黄连，取其寒热相并，以治寒热错杂之症；配石膏，一是解表清里，一是清透里热；配大黄，一是解表 攻下，一是温下太阴寒实，一是攻瘀泻热。温病化燥必须禁用桂枝。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄
  • 当前页：桂枝
  • 下一页：紫苏
<<< 返回本书目录
  1. 桂枝《长沙药解》
  2. 桂枝【中药大全】
  3. 桂枝《药征》
  4. 桂枝【方剂主治】
  5. 桂枝《药笼小品》
  6. 桂枝白芍汤【方剂大全】
  7. 桂枝《本草择要纲目》
  8. 桂枝白术汤【方剂大全】
  9. 桂枝《本草易读》
  10. 桂枝柏叶汤【方剂大全】
  11. 桂枝《本草新编》
  12. 桂枝半夏汤【方剂大全】
  13. 桂枝《本草思辨录》
  14. 桂枝参苓汤【方剂大全】
  15. 桂枝《本草经解》
  16. 桂枝参耆煎【方剂大全】
  17. 桂芸膏【方剂大全】
  18. 桂枝柴胡各半汤加吴萸楝子茴香木香【方剂大全】
  19. 桂圆粥《保健药膳》
  20. 桂枝柴胡汤【方剂大全】
  21. 桂圆童子鸡《保健药膳》
  22. 桂枝菖蒲汤【方剂大全】
  23. 桂萸汤【方剂大全】
  24. 桂枝苁蓉汤【方剂大全】
  25. 桂叶素馨【中药大全】
  26. 桂枝大黄汤【方剂大全】
  27. 桂药散【方剂大全】
  28. 桂枝丹皮地黄汤【方剂大全】
  29. 桂芎当归散【方剂大全】
  30. 桂枝丹皮首乌汤【方剂大全】
  1. 桂枝《中药学》
  2. 桂枝《医方考》
  3. 桂枝《本草思辨录》
  4. 桂枝《本草从新》
  5. 桂枝《本草便读》
  6. 桂枝《本经逢原》
  7. 桂枝《本草经解》
  8. 桂枝《本草新编》
  9. 桂枝《本草分经》
  10. 桂枝《本草求真》
  11. 桂枝《本草分经》
  12. 桂枝《医学入门》
  13. 桂枝《本草择要纲目》
  14. 桂枝《本草易读》
  15. 桂枝《本草害利》
  16. 桂枝《本草备要》
  17. 桂枝《本草撮要》
  18. 桂枝《中药炮制》
  19. 桂枝《药征》
  20. 桂枝《长沙药解》
  21. 桂枝茶《茶饮保健》
  22. 桂枝《药笼小品》
  23. 桂枝大黄证八　太阴九《伤寒悬解》
  24. 桂圆粥《保健药膳》
  25. 桂枝代粥汤（加味桂枝代粥汤）《医学衷中参西录》
  26. 桂圆童子鸡《保健药膳》
  27. 桂枝当归牡丹皮桃仁枳实汤方《伤寒杂病论》
  28. 桂圆生姜汤（《泉州本草》）《中医饮食营养学》
  29. 桂枝当归汤方《伤寒杂病论》
  30. 桂圆肉《药性切用》
  31. 桂枝二麻黄一汤《圆运动的古中医学》


紫苏_《中药学》_中医本草_【岐黄之术】

紫苏

紫苏

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为唇形科植物紫苏的茎叶。

【性味与归经】辛、温。入肺、脾经。

【功效】发汗解表，行气宽中，解鱼蟹毒。

【临床应用】1.用于感冒风寒

紫苏能散表寒，发汗力较强，用于风寒表症，见恶寒、发热、无汗等症，常配生姜同用；如表症兼有气滞，有可与香附、陈皮等同用。

2.用于胸闷、呕恶等症

紫苏用于脾胃气滞、胸闷、呕恶，不论有无表症，均可应用，都是取其行气宽中的作用，临床常与藿香配伍应用。此外，本品有能行气安胎，常配砂仁、陈皮同用，治疗妊娠恶阻、胎动不安。

3.用于食鱼蟹后引起的吐泻腹痛

紫苏辛温，能解鱼蟹毒，中鱼蟹毒后可用单味紫苏煎服，或配合生姜同用。

【处方用名】紫苏、紫苏叶（洗净，晒干，切碎用）

【一般用量与用法】一钱至三钱，煎服。

【按语】紫苏既能发汗散寒以解表邪，又能行气宽中、解郁止呕，故对风寒表症而兼见胸闷呕吐症状的，使用本品，很是适宜；或无表症而有气滞不畅症状的，也可用于宣通。如配藿香、陈皮则解表和中，配半夏、厚朴则解郁宽胸。

【方剂举例】香苏散（《和局方剂》）：香附、紫苏、陈皮、甘草。治外感风寒、内有气滞、头痛无汗、胸膈满闷、噫气恶食。

苏羌达表汤（《通俗伤寒论》）：苏叶、防风、光杏仁、羌活、白芷、广橘红、生姜、茯苓皮。治感冒风寒、发热恶寒、头项强痛、骨节烦疼、无汗而喘、胸痞恶心。

【文献摘录】《别录》：「下气，除寒中。」

《药性本草》：「以叶生食作羹，杀一切鱼肉毒。」

《本草纲目》：「解肌发表，散风寒，行气宽中，消痰利肺。」

《本草正义》：「紫苏芳香气烈....外开皮毛，泄肺气而通腠理。上则通鼻塞、清头目，为风寒外感灵药；中则开胸膈、醒脾胃、宣化痰饮，解郁结而利气滞。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝
  • 当前页：紫苏
  • 下一页：荆芥
<<< 返回本书目录
  1. 紫苏《药笼小品》
  2. 紫苏【中药大全】
  3. 紫苏《药鉴》
  4. 紫苏苞【中药大全】
  5. 紫苏《雷公炮炙论》
  6. 紫苏梗【中药大全】
  7. 紫苏《本草择要纲目》
  8. 紫苏梗叶《本草易读》
  9. 紫苏《本草经解》
  10. 紫苏麻仁粥《保健药膳》
  11. 紫苏《本草崇原》
  12. 紫苏麻仁粥【方剂大全】
  13. 紫霜圆【方剂大全】
  14. 紫苏散【方剂大全】
  15. 紫霜丸《小儿药证直诀》
  16. 紫苏汤【方剂大全】
  17. 紫双丸【方剂大全】
  18. 紫苏叶《滇南本草》
  19. 紫石英圆【方剂大全】
  20. 紫苏叶【中药大全】
  21. 紫石英丸【方剂大全】
  22. 紫苏叶（苏子）《本草新编》
  23. 紫石英天门冬丸【方剂大全】
  24. 紫苏饮【方剂大全】
  25. 紫石英【中药大全】
  26. 紫苏饮子【方剂大全】
  27. 紫石英《本草纲目》图文版
  28. 紫苏粥《保健药膳》
  29. 紫石英《证类本草》
  30. 紫苏子【中药大全】
  1. 紫苏《中药学》
  2. 紫苏《得配本草》
  3. 紫苏《本草崇原》
  4. 紫苏《本草从新》
  5. 紫苏《本草经解》
  6. 紫苏《本经逢原》
  7. 紫苏《本草择要纲目》
  8. 紫苏《本草求真》
  9. 紫苏《本草害利》
  10. 紫苏《顾松园医镜》
  11. 紫苏《本草撮要》
  12. 紫苏《医学入门》
  13. 紫苏《外科全生集》
  14. 紫苏《冯氏锦囊秘录》
  15. 紫苏《药鉴》
  16. 紫苏《本草蒙筌》
  17. 紫苏安子茶《茶饮保健》
  18. 紫苏《本草备要》
  19. 紫苏茶《茶饮保健》
  20. 紫苏《食疗本草》
  21. 紫苏膏《博济方》
  22. 紫苏《玉楸药解》
  23. 紫苏梗《中药炮制》
  24. 紫苏《药笼小品》
  25. 紫苏梗叶《本草易读》
  26. 紫苏《千金翼方》
  27. 紫苏煎《饮膳正要》
  28. 紫苏《雷公炮制药性解》
  29. 紫苏姜茶《茶饮保健》
  30. 紫苏《雷公炮炙论》
  31. 紫苏解郁茶《茶饮保健》


荆芥_《中药学》_中医本草_【岐黄之术】

荆芥

荆芥

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为唇形科植物荆芥的茎叶及花穗。

【性味与归经】辛，温。入肺、肝经。

【功效】祛风解表，止血。

【临床应用】1.用于感冒风寒以及感冒风热等症

荆芥有发汗解表作用，且有祛风功效。主要治疗感冒风寒，发热恶寒、无汗、头痛、身痛等症，常与防风相需为用。但也可配辛凉解表药或清热解毒药治疗感冒风热、发热恶寒、目赤咽痛等症，如薄荷、菊花、桑叶、银花等。

2.用于麻疹透发不畅

荆芥有辛散作用能助麻疹透发，常与薄荷、蝉衣、牛蒡子等配合应用。

3.用于疮疡初起、发热恶寒等

荆芥又常用于疮疡初起有表症者，可配伍防风、银花、连翘、赤芍等同用，既退寒热，又消痈肿。

4.用于衄血、便血、崩漏等症

荆芥炒炭应用，有入血分而止血的作用，可用于便血、崩漏等症，在临床上常配合其它止血药同用。

【处方用名】荆芥、荆芥穗（生用，主要用于祛风解表）

炒荆芥（炒至微黄色，发表力缓和）

荆芥炭（炒至黑色为度，用于止血）

【一般用量与用法】一钱至三钱，煎服。

【按语】1.荆芥一药，生用有祛风解表的功效，炒炭则用于止血。配防风、羌活，治风寒表症；配银花、连翘、薄荷，治风热表症；配生石膏，治风热头痛；配牛蒡子、桔梗、生甘草，治咽喉肿痛；配槐花炭，治便血；配白茅根，治鼻衄。

2.荆芥与紫苏均能发汗解表，但紫苏散寒力强，偏入气分，又能理气宽中；而荆芥祛风力胜，偏入血分，炒炭又能止血。故在理气方中常用紫苏，而在理血剂当中多用荆芥。

【方剂举例】荆防败毒散（《摄生众妙方》）：荆芥穗、防风、羌活、独活、前胡、柴胡、枳壳、桔梗、赤茯苓、川芎、甘草。治疮疡寒热。

荆朮散（《集验方》）：荆芥穗、苍朮、赤芍药、甘草、生姜、葱白。治外感风寒，恶寒发热 头痛。

【文献摘录】《本经》：「主寒热，鼠瘘、瘰历生疮。」

《本草纲目》：「散风热，清头目，利咽喉，消疮肿，治项强，....吐血，衄血，下血，血痢，崩中，痔漏。」

《本草正义》：「按产后风痉，角弓反张，古人亦无不谓是风寒外承，直犯太阳。....后人仍有华陀愈风散，一为荆芥炒末，豆淋酒调服，甚且隐其名曰举倾古拜散，以为无上妙品。实则新产血虚，孤阳上冒，....万万不可误也。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫苏
  • 当前页：荆芥
  • 下一页：防风
<<< 返回本书目录
  1. 荆芥《药笼小品》
  2. 荆芥【中药大全】
  3. 荆芥《药鉴》
  4. 荆芥薄荷汤【方剂大全】
  5. 荆芥《本草择要纲目》
  6. 荆芥柴胡散【方剂大全】
  7. 荆芥《本草新编》
  8. 荆芥蝉蜕汤【方剂大全】
  9. 荆芥《本草思辨录》
  10. 荆芥丹【方剂大全】
  11. 荆芥《本草经解》
  12. 荆芥地黄汤【方剂大全】
  13. 荆芥《本草崇原》
  14. 荆芥豆淋酒【方剂大全】
  15. 荆黄汤【方剂大全】
  16. 荆芥贩毒散【方剂大全】
  17. 荆黄散【方剂大全】
  18. 荆芥甘草防风汤【方剂大全】
  19. 荆槐散【方剂大全】
  20. 荆芥根【中药大全】
  21. 荆花化斑汤【方剂大全】
  22. 荆芥解毒汤【方剂大全】
  23. 荆荷散【方剂大全】
  24. 荆芥茎穗《本草易读》
  25. 荆公散【方剂大全】
  26. 荆芥桔梗汤【方剂大全】
  27. 荆防饮【方剂大全】
  28. 荆芥连翘汤【方剂大全】
  29. 荆防泻白散【方剂大全】
  30. 荆芥祛风汤【方剂大全】
  1. 荆芥《中药学》
  2. 荆芥《得配本草》
  3. 荆芥《本草思辨录》
  4. 荆芥《本草从新》
  5. 荆芥《本草崇原》
  6. 荆芥《本经逢原》
  7. 荆芥《本草便读》
  8. 荆芥《本草新编》
  9. 荆芥《本草经解》
  10. 荆芥《本草求真》
  11. 荆芥《增广和剂局方药性总论》
  12. 荆芥《顾松园医镜》
  13. 荆芥《本草分经》
  14. 荆芥《医学入门》
  15. 荆芥《本草择要纲目》
  16. 荆芥《冯氏锦囊秘录》
  17. 荆芥《本草撮要》
  18. 荆芥《饮食须知》
  19. 荆芥《外科全生集》
  20. 荆芥《本草蒙筌》
  21. 荆芥《药鉴》
  22. 荆芥《本草备要》
  23. 荆芥（假苏）〈温〉《食疗本草》
  24. 荆芥《中药炮制》
  25. 荆芥茶《茶饮保健》
  26. 荆芥《玉楸药解》
  27. 荆芥茎穗《本草易读》
  28. 荆芥《药笼小品》
  29. 荆芥散《妇人大全良方》
  30. 荆芥《雷公炮制药性解》
  31. 荆芥散《妇人大全良方》


防风_《中药学》_中医本草_【岐黄之术】

防风

防风

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为伞形科防风植物的根。

【性味与归经】辛、甘，微温。入膀胱、肝、脾经。

【功效】祛风解表，胜湿解痉，止泻止血。

【临床应用】1.用于感冒风寒，发热恶寒，头痛、身痛。以及感冒风热、发热恶寒、目赤、咽痛等症。

防风 解表以祛风为长，既能散风寒，又能发散风热，与荆芥作用相仿，故两药往往配合应用。

2.用于风湿痹痛

防风能祛风湿而止痛，常配合羌活、防己等治疗风湿痹痛等症。3.用于破伤风、牙关紧闭、角弓反张防风治破伤风，有祛风止痉的作用，但多配合天南星、天麻、白附子等药同用。

此外，本品又有止血、止泻作用，如用于腹痛 泄泻，常配合白芍、白朮、陈皮等同用；如用于便血、崩漏，一般炒炭应用。

【处方用名】防风、青防风（生用，主要用于解表、祛风湿、解痉）

炒防风（炒至焦黄色为度，解表力缓和，用于止泻）

防风炭（炒至黑色为度，用于止血）

【一般用量与用法】一钱至三钱，煎服。

【按语】1.防风一药，顾名思义，是治风止痛的药物。它既能祛风寒而解表，又能祛风湿而止痛。因它微温而不燥，药性较为缓和，故又可用于风热痈盛、目赤肿痛、咽喉不利等症，可与荆芥、薄荷、连翘、山栀、黄芩等同用。至于祛风解痉方面，则力量较弱，如用治破伤风，本品只能作为辅助药，不能独任其功。

2.荆芥与防风常同用于祛风解表，有如麻黄配桂枝以发汗解表，也是取它相须的作用。但荆、防发散之力不如麻、桂，作用较为缓和。至于荆、防两药相比，则荆芥发汗之力较强，而防风祛风止痛之功较好。

3.根据临床体会，防风炒用可减缓它祛风的力量，却有止泻的功效，可用于腹泻。

4.防风炒炭，又可用于崩漏而见血色清淡者，与温经止血的炮姜相比，则功用相似而力较逊。

【方剂举例】防风汤（《证治准绳》）：防风、葛根、秦艽、桂枝、甘草、当归、杏仁、黄芩、赤茯苓、生姜。治感冒 头痛。

玉真散（《医宗金鉴》）：防风、白芷、天麻、羌活、白附子、南星。治破伤风。

凉惊汤（《医宗金鉴》）：防风、钩藤、青黛、黄连、牛黄、生姜。治小儿痉挛。

【文献摘录】《本经》：「主大风头眩痛，恶风风邪，目盲无所见，风行周身，骨节疼痛。」

《千金方》：「解乌头毒」、「解芫花毒」

《珍珠囊》：「治上焦风邪，泻肺实，散头目中滞气，经络中留湿。」

《菊人医话》：「婴儿周与耕涎生数月时，感受暑滞，脾阳不振，水泄多日，囟门下陷，乳饮日少，脆弱万分。投以小剂补中益气汤，去升麻易以煨防风，次日泻止而囟门亦起。」又说：「按东垣用升麻来升脾阳，每嫌其过；天士改用防风，比较稳妥。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荆芥
  • 当前页：防风
  • 下一页：羌活
<<< 返回本书目录
  1. 防风《本草纲目》图文版
  2. 防风【中药大全】
  3. 防风《证类本草》
  4. 防风（铜芸，茴芸，茴草）《本草纲目》完整版
  5. 防风《长沙药解》
  6. 防风白术汤【方剂大全】
  7. 防风《药笼小品》
  8. 防风百解散【方剂大全】
  9. 防风《药鉴》
  10. 防风柏子散【方剂大全】
  11. 防风《神农本草经百种录》
  12. 防风败毒散【方剂大全】
  13. 防风《本草择要纲目》
  14. 防风败毒饮【方剂大全】
  15. 防风《本草易读》
  16. 防风半夏丸【方剂大全】
  17. 防风《本草新编》
  18. 防风必效散【方剂大全】
  19. 防风《本草图经》
  20. 防风饼【方剂大全】
  21. 防风《本草经解》
  22. 防风补煎【方剂大全】
  23. 防风《本草崇原》
  24. 防风苍术汤【方剂大全】
  25. 防风《本草乘雅半偈》
  26. 防风草【中药大全】
  27. 防独神术汤【方剂大全】
  28. 防风柴胡汤【方剂大全】
  29. 防毒气防瘟疫灵药【方剂大全】
  30. 防风赤芍汤【方剂大全】
  1. 防风《中药学》
  2. 防风《得配本草》
  3. 防风《本草崇原》
  4. 防风《本草从新》
  5. 防风《本草便读》
  6. 防风《本经逢原》
  7. 防风《本草经解》
  8. 防风《本草新编》
  9. 防风《增广和剂局方药性总论》
  10. 防风《本草求真》
  11. 防风《名医别录》
  12. 防风《顾松园医镜》
  13. 防风《本草分经》
  14. 防风《证类本草》
  15. 防风《本草分经》
  16. 防风《医学入门》
  17. 防风《本草分经》
  18. 防风《冯氏锦囊秘录》
  19. 防风《本草分经》
  20. 防风《本草易读》
  21. 防风《本草分经》
  22. 防风《本草蒙筌》
  23. 防风《本草分经》
  24. 防风《本草备要》
  25. 防风《本草择要纲目》
  26. 防风《汤液本草》
  27. 防风《本草害利》
  28. 防风《吴普本草》
  29. 防风《本草撮要》
  30. 防风《神农本草经百种录》
  31. 防风《外科全生集》


羌活_《中药学》_中医本草_【岐黄之术】

羌活

羌活

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为伞形科植物福氏羌活的根茎及根

【性味与归经】辛、苦，温。入膀胱、肾经。

【功效】祛风解表，祛风湿，止痛。

【临床应用】1.用于感冒风寒，发热恶寒等症

羌活功能发散风寒，祛风止痛，用于感冒风寒，兼有头痛、身痛为主，常配防风、白芷等药同用。

2.用于风湿痹痛，头痛等

羌活祛风湿的作用也甚为显着，为祛风胜湿常用之品，但一般认为本品以风湿痹痛在身半以上者为宜，如周身痹痛，可配防风、独活等同用。对于头痛病症，多配合川芎、细辛等应用。

【处方用名】羌活、川羌活（洗净，晒干，切片用）

【一般用量与用法】一钱至三钱，煎服。

【按语】羌活一药，既能发汗解表，又可祛风差而止痛，但在作为发汗解表药时，应将它的祛风止痛功效密切结合起来，即在临床上用于风寒表症时，必须兼有头痛或骨节疼痛等症，才考虑使用。至于用治风湿痹痛，不论有无表症，都可应用。根据近年来临床实践体会，本品退热的功效很好，可配合清热药如蒲公英、板蓝根等品治风热表症，而且一般在热退之后无再度发热现象。但本品气味浓烈，用量过多，易致呕吐，故在使用时必须注意患者的胃那情况，掌握适当剂量。

【方剂举例】九味羌活汤（《此事难知》）羌活、防风、白芷、生地、苍朮、黄芩、细辛、甘草、川芎。治外感风寒湿邪，发热恶寒，肌表无汗，头痛项强，肢体酸楚疼痛。

羌蒡蒲薄汤（验方）羌活、牛蒡子、蒲公英、薄荷叶。治外感风热，如流行性感冒、上呼吸道感染、扁桃腺炎、腮腺炎等。

【文献摘录】《药性本草》：「治贼风失音不语，多痒、手足不遂，口眼喎斜遍身疮痹血癞。」

《用药法象》：「治风寒湿痹，酸痛不仁，诸风掉眩，颈项难伸。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防风
  • 当前页：羌活
  • 下一页：细辛
<<< 返回本书目录
  1. 羌活《药笼小品》
  2. 羌活【中药大全】
  3. 羌活《药鉴》
  4. 羌活（独活）《本草新编》
  5. 羌活《本草择要纲目》
  6. 羌活、防风《侣山堂类辩》
  7. 羌活《本草易读》
  8. 羌活补髓丸【方剂大全】
  9. 羌活《本草经解》
  10. 羌活导滞汤【方剂大全】
  11. 羌活《本草崇原》
  12. 羌活独活防风荆芥白附石南紫苏防已川乌白芷本蔓荆甘菊细辛薄荷蝉蜕马兜《轩岐救正论》
  13. 羌附汤【方剂大全】
  14. 羌活防风汤【方剂大全】
  15. 嵌指《外科启玄》
  16. 羌活附子散【方剂大全】
  17. 嵌顿性腹股沟斜疝【疾病大全】
  18. 羌活附子汤【方剂大全】
  19. 嵌顿疝《百病自测》
  20. 羌活膏《小儿药证直诀》
  21. 嵌顿包茎【疾病大全】
  22. 羌活散《苏沈良方》
  23. 嵌杯样病毒胃肠炎【疾病大全】
  24. 羌活散【方剂大全】
  25. 茜茜糖浆【方剂大全】
  26. 羌活神术散【方剂大全】
  27. 茜梅丸【方剂大全】
  28. 羌活升麻汤【方剂大全】
  29. 茜根丸【方剂大全】
  30. 羌活胜风汤【方剂大全】
  1. 羌活《中药学》
  2. 羌活《得配本草》
  3. 羌活《本草崇原》
  4. 羌活《本草从新》
  5. 羌活《本草便读》
  6. 羌活《本经逢原》
  7. 羌活《本草经解》
  8. 羌活《本草求真》
  9. 羌活《本草经解》
  10. 羌活《医学入门》
  11. 羌活《增广和剂局方药性总论》
  12. 羌活《冯氏锦囊秘录》
  13. 羌活《本草分经》
  14. 羌活《本草易读》
  15. 羌活《本草分经》
  16. 羌活《本草备要》
  17. 羌活《本草分经》
  18. 羌活《汤液本草》
  19. 羌活《本草分经》
  20. 羌活《中药炮制》
  21. 羌活《本草择要纲目》
  22. 羌活《玉楸药解》
  23. 羌活《本草撮要》
  24. 羌活《药笼小品》
  25. 羌活《药鉴》
  26. 羌活《雷公炮制药性解》
  27. 羌活《珍珠囊补遗药性赋》
  28. 羌滑《本草蒙筌》
  29. 羌活（独活）《本草新编》
  30. 羌附术茶《茶饮保健》
  31. 羌活、独活《本草害利》


细辛_《中药学》_中医本草_【岐黄之术】

细辛

细辛

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为马兜铃科植物东北细辛或细辛的全草。

【性味与归经】辛，温。入心、肺、肝、肾经。

【功效】发散风寒，祛风止痛，温肺化饮。

【临床应用】1.用于感冒风寒、发热恶寒、头痛身痛、鼻塞等症。

细辛主要能散寒止痛，常与羌活、荆芥、川芎等同用，治疗外感风寒头痛较剧的病症；对于外感风寒、阴寒里盛的病症，亦可应用，须配合麻黄、附子等同用。

2.用于头痛、齿痛、风湿痹痛。

细辛止痛力强，对于头痛、齿痛都有较显着的疗效，头痛可配合羌活、白芷等同用，齿痛可配合白芷、石膏等同用。对于风湿痹痛，以属于寒湿者为宜，可与羌活、川乌、草乌等配合应用。

3.用于痰多咳嗽。

细辛能温肺以化痰饮，所以主要用于治疗肺寒咳嗽、痰多质稀色白的病症，常与干姜、半夏等配伍应用。

本品又能通鼻窍，疗口疮。用于鼻渊，常配合白芷等应用；用于口舌生疮，可单用一味细辛，研末敷于脐部。

【处方用名】北细辛、细辛（喜净，晒干，切碎用）、炙细辛（用蜂蜜拌炙，减少温散之性）

【一般用量与用法】一钱至一钱五分，煎服。外用适量。

【按语】细辛既能外散风寒，又能内祛阴寒，同时止痛、镇咳功效较佳。本品虽有较好的散寒作用，但发汗作用力较弱，一般解表方剂中不作主药，临床用于风寒表症主要有两个方面：或者外助麻黄以发汗解表，内助附子以扶阳温肾，治疗阳虚体质的外感风寒，形寒怯冷等症；或者取其兼有止咳、镇痛作用，用于风寒表症兼有头痛、身痛或咳嗽等症。此外，在镇咳方面，可配合干姜以温肺化痰，配五味子以开阖并施，配麻黄宣畅肺气；在止痛方面，可配合白芷治牙痛，配川芎治头痛，配乌头治痹痛，都是常用的配伍应用方法，可供参考。

【方剂举例】小青龙汤（《伤寒论》）麻黄、桂枝、细辛、芍药、五味子、干姜、半夏、甘草。治痰饮咳嗽 气喘。

麻黄 附子 细辛汤（《伤寒论》）麻黄、附子、细辛。治阳虚而兼外感，身发热，恶寒甚剧，虽厚衣重被其寒不减，神衰欲寐。

【文献摘录】《本经》：「主咳逆上气，头痛脑动，百节拘挛，风湿痹痛，死肌。」

《本草衍义》：「治头面风痛，不可缺此。」

《本草别说》：「若单用末，不可过一钱，多则气闷塞不通则死。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羌活
  • 当前页：细辛
  • 下一页：白芷
<<< 返回本书目录
  1. 细辛《本草纲目》图文版
  2. 细辛【中药大全】
  3. 细辛《证类本草》
  4. 细辛散【方剂大全】
  5. 细辛《长沙药解》
  6. 细辛五味子汤【方剂大全】
  7. 细辛《药征》
  8. 细腰蜂《本草纲目》完整版
  9. 细辛《药笼小品》
  10. 细叶桉【中药大全】
  11. 细辛《药鉴》
  12. 细叶桉果【中药大全】
  13. 细辛《神农本草经百种录》
  14. 细叶桉叶【中药大全】
  15. 细辛《雷公炮炙论》
  16. 细叶草乌【中药大全】
  17. 细辛《滇南本草》
  18. 细叶刺针草【中药大全】
  19. 细辛《本草择要纲目》
  20. 细叶大戟【中药大全】
  21. 细辛《本草易读》
  22. 细叶防风【中药大全】
  23. 细辛《本草新编》
  24. 细叶藁本【中药大全】
  25. 细辛《本草图经》
  26. 细叶谷木【中药大全】
  27. 细辛《本草经解》
  28. 细叶黄杨【中药大全】
  29. 细辛《本草崇原》
  30. 细叶卷柏【中药大全】
  1. 细辛《中药学》
  2. 细辛《得配本草》
  3. 细辛《本草崇原》
  4. 细辛《本草从新》
  5. 细辛《本草便读》
  6. 细辛《本经逢原》
  7. 细辛《本草经解》
  8. 细辛《本草新编》
  9. 细辛《增广和剂局方药性总论》
  10. 细辛《本草求真》
  11. 细辛《名医别录》
  12. 细辛《顾松园医镜》
  13. 细辛《本草分经》
  14. 细辛《证类本草》
  15. 细辛《本草分经》
  16. 细辛《医学入门》
  17. 细辛《本草择要纲目》
  18. 细辛《冯氏锦囊秘录》
  19. 细辛《本草害利》
  20. 细辛《本草易读》
  21. 细辛《本草撮要》
  22. 细辛《本草蒙筌》
  23. 细辛《外科全生集》
  24. 细辛《本草备要》
  25. 细辛《药鉴》
  26. 细辛《汤液本草》
  27. 细辛《珍珠囊补遗药性赋》
  28. 细辛《本草衍义》
  29. 细辛《药征》
  30. 细辛《吴普本草》
  31. 细辛《本草乘雅半偈》


白芷_《中药学》_中医本草_【岐黄之术】

白芷

白芷

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为伞形科植物白芷或川白芷的根。

【性味与归经】辛，温。入肺、胃经。

【功效】祛风解表，止痛，消肿排脓，燥湿止带。

【临床应用】1.用于感冒风寒，头痛，鼻塞等症。

白芷发散风寒，且有止痛、通鼻窍等作用，故主要用治风寒表症兼有头痛鼻塞的病症。如头痛剧者加羌活、细辛；鼻塞者配藿香（主要为理脾肺之气）、薄荷等。

2.用于头痛、眉棱骨痛、齿痛。

白芷祛风止痛，主要适用于病在阳明经者，头额、眉棱骨、上下龈都属于阳明经循行部位，因此都可用白芷进行治疗。治头痛可配藁本、蔓荆子等；治眉棱骨痛属风寒者可单独应用；属风热者可配黄芩同用。

3.用于疮疡肿痛。

白芷治疮疡，初起能消散，溃后能排脓，为外科常用的辅助药品。如乳痈初起可配蒲公英、瓜蒌同用；脓出不畅配金银花、天花粉同用。在消散疮疡方面还可以研末外敷。

4.用于妇女白带。

白芷温燥寒湿，主要用治寒湿白带，常配合海螵蛸等同用如属湿热带下，也可配清热燥湿药如黄柏、椿根皮等同用。

此外，白芷又为治鼻渊要药，有化湿通鼻窍之功，多配合辛夷、鹅儿不食草等同用，既可内服，又可外用。还可用于毒蛇咬伤，有解蛇毒作用，古代有单用煎汤内服，用渣外敷的记载，现代有些蛇药解毒片即有本品配伍在内。

【处方用名】白芷、香白芷（洗净，晒干，切片用）

【一般用量与用法】一钱至三钱，煎服。外用适量。

【按语】白芷辛散祛风，温燥除湿，芳香通窍，善能止痛，又可消肿排脓。它的止痛效果良好，跟据临床实践，不仅可以用治头痛，还可以用治风湿痹痛。

配荆芥、防风，能散风寒而止头痛；配苍耳子、辛夷花能通鼻窍而治鼻渊；配黄柏、苍朮、椿根皮，可清热燥湿而治湿热带下；配银花、天花粉、当归、甘草等，可消肿排脓而治疮疡肿痛；配桑枝、秦艽、独活等，可祛风止痛而治风湿痹痛。

【方剂举例】白芷葱豉汤（原名白神散）《卫生宝鉴方》：白芷、豆豉、葱白、甘草、生姜、大枣。治寒热头痛，眉棱骨痛。

白芷散《妇人良方》：白芷、海螵蛸、胎发。治赤白带，滑脱不禁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：细辛
  • 当前页：白芷
  • 下一页：藁本
<<< 返回本书目录
  1. 白芷《本草纲目》图文版
  2. 白芷【中药大全】
  3. 白芷《证类本草》
  4. 白芷独活汤【方剂大全】
  5. 白芷《药笼小品》
  6. 白芷防风膏【方剂大全】
  7. 白芷《药鉴》
  8. 白芷膏【方剂大全】
  9. 白芷《神农本草经百种录》
  10. 白芷护心散【方剂大全】
  11. 白芷《雷公炮炙论》
  12. 白芷黄连汤【方剂大全】
  13. 白芷《滇南本草》
  14. 白芷立效散【方剂大全】
  15. 白芷《本草择要纲目》
  16. 白芷摩膏【方剂大全】
  17. 白芷《本草易读》
  18. 白芷暖宫丸【方剂大全】
  19. 白芷《本草新编》
  20. 白芷螵蛸丸【方剂大全】
  21. 白芷《本草图经》
  22. 白芷散【方剂大全】
  23. 白芷《本草经解》
  24. 白芷升麻汤【方剂大全】
  25. 白芷《本草崇原》
  26. 白芷汤【方剂大全】
  27. 白芷《本草乘雅半偈》
  28. 白芷丸【方剂大全】
  29. 白芷《本草纲目》完整版
  30. 白芷胃风汤【方剂大全】
  1. 白芷《中药学》
  2. 白芷《得配本草》
  3. 白芷《本草崇原》
  4. 白芷《本草从新》
  5. 白芷《本草便读》
  6. 白芷《本经逢原》
  7. 白芷《本草经解》
  8. 白芷《本草新编》
  9. 白芷《增广和剂局方药性总论》
  10. 白芷《本草求真》
  11. 白芷《名医别录》
  12. 白芷《顾松园医镜》
  13. 白芷《本草分经》
  14. 白芷《证类本草》
  15. 白芷《本草分经》
  16. 白芷《医学入门》
  17. 白芷《本草分经》
  18. 白芷《冯氏锦囊秘录》
  19. 白芷《本草择要纲目》
  20. 白芷《本草易读》
  21. 白芷《本草害利》
  22. 白芷《本草蒙筌》
  23. 白芷《本草害利》
  24. 白芷《本草备要》
  25. 白芷《本草撮要》
  26. 白芷《汤液本草》
  27. 白芷《外科全生集》
  28. 白芷《本草衍义》
  29. 白芷《药性切用》
  30. 白芷《吴普本草》
  31. 白芷《药鉴》


藁本_《中药学》_中医本草_【岐黄之术】

藁本

藁本

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为伞形科植物藁本的根茎及根。

【性味与归经】辛，温。入膀胱经。

【功效】祛风散寒止痛。

【临床应用】用于外感风寒，头痛，以及巅顶头痛等症。

本品辛温辛散，善达头之巅顶，有止痛作用，故适用于感冒风寒引起的头痛、巅顶头痛、偏头痛，常与川芎、白芷等配伍应用。

此外，对于风寒湿邪所引起的风湿痹痛、肢节疼痛，常与苍朮、羌活等配伍应用。

【处方用名】藁本、川藁本（洗净，晒干，切片用）

【一般用量与用法】一钱至三钱，煎服。

【方剂举例】羌活 防风汤（《活法机要》）羌活、独活、防风、藁本、蔓荆子、川芎、甘草。治感冒 头痛。

【文献摘录】《本经》：「主妇人疝瘕，阴中寒肿痛，腹中急，除风头痛，长肌肤。」

《珍珠囊》：「治太阳头痛，巅顶痛，大寒犯脑，痛连齿颊。」

《用药法象》：「头面身体皮肤风湿。」

《本草纲目》：「治痈疽，排脓内塞。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白芷
  • 当前页：藁本
  • 下一页：香薷
<<< 返回本书目录
  1. 藁本《本草纲目》图文版
  2. 藁本【中药大全】
  3. 藁本《药笼小品》
  4. 藁本苍耳散【方剂大全】
  5. 糕角饮子【方剂大全】
  6. 藁本散【方剂大全】
  7. 糕菜【中药大全】
  8. 藁本汤【方剂大全】
  9. 糕《本草纲目》完整版
  10. 藁本丸【方剂大全】
  11. 膏子药【方剂大全】
  12. 藁本乌蛇汤【方剂大全】
  13. 膏药类方《医宗金鉴》
  14. 藁本细辛散【方剂大全】
  15. 膏药类方《外科心法要诀》
  16. 诰敕丸【方剂大全】
  17. 膏药类方《外科大成》
  18. 戈登综合征【疾病大全】
  19. 膏药类《外科全生集》
  20. 戈谢病《基因与疾病》
  21. 膏药部《外科方外奇方》
  22. 戈谢病【疾病大全】
  23. 膏药【方剂大全】
  24. 戈制半夏【方剂大全】
  25. 膏药《万病回春》
  26. 疙瘩《续名医类案》
  27. 膏药《寿世保元》
  28. 疙瘩翻《松峰说疫》
  29. 膏药《古今医鉴》
  30. 疙瘩瘟《伤寒指掌》
  1. 藁本《中药学》
  2. 藁本《中药炮制》
  3. 藁本茶《茶饮保健》
  4. 藁本《玉楸药解》
  5. 藁术茶《茶饮保健》
  6. 藁本《药笼小品》
  7. 藁芎茶《茶饮保健》
  8. 藁本《本草纲目》
  9. 戈共《本草经集注》
  10. 藁本《神农本草经》
  11. 戈共《名医别录》
  12. 槁腊《中医词典》
  13. 戈颂平《中医词典》
  14. 糕风《解围元薮》
  15. 戈维城《中医词典》
  16. 膏之原《中医词典》
  17. 戈谢病《基因与疾病》
  18. 膏者《中医词典》
  19. 肐（yǐ乙）膊《中医词典》
  20. 膏泽《中医词典》
  21. 疙瘩《续名医类案》
  22. 膏药类方《外科大成》
  23. 疙瘩翻《松峰说疫》
  24. 膏药类方《外科心法要诀》
  25. 疙瘩瘟《中医词典》
  26. 膏药类方《医宗金鉴》
  27. 疙瘩瘟《松峰说疫》
  28. 膏药方《奇方类编》
  29. 疙瘩瘟《温热暑疫全书》
  30. 膏药部《外科方外奇方》
  31. 疙瘩瘟《伤寒指掌》


香薷_《中药学》_中医本草_【岐黄之术】

香薷

香薷

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为唇形科植物海州香薷的全草。

【性味与归经】辛，微温。入肺、胃经。

【功效】发汗解表，祛暑化湿，利水消肿。

【临床应用】1.用于夏季感冒风寒

香薷发散风寒，有发汗解表作用，但多用于夏季贪凉，感冒风寒所引起的发热、恶寒、头痛、无汗等症，往往与藿香、佩兰等配合应用。

2.用于呕吐、腹泻等症

香薷有祛除暑湿的作用，故适用于暑季恣食生冷、湿阻脾胃所引起的呕吐、泄泻，可配合扁豆、黄连、厚朴等同用。

3.用于水肿、小便不利等症

香薷利小便、消水肿，可单独应用，也可配白朮同用以健脾利水。

【处方用名】香薷、陈香薷、香茹（洗净，晒干，切碎用）

【一般用量与用法】一钱至三钱，煎服。

【按语】香薷既能发汗解表，又能祛暑化湿，故在暑天因乘凉饮所引起的怕冷发热无汗及呕吐腹泻等症，是一味常用的药品。本品虽能祛暑，但性温辛散，多适用于阴暑病症，前人说：「夏用之用香薷，犹冬月之用麻黄。」故在临床用于祛暑解表时必须具备怕冷及无汗的症候。如属暑湿兼有热象的，可配黄连同用。至于暑热引起的大汗、大热、烦渴等症，就不是本品的适应范围了。

【方剂举例】香薷饮（《和剂局方》）香薷、厚朴、白扁豆。治暑月感冒，腹痛下痢。

薷朮丸（《深师方》）香薷、白朮。治暴水、风水、周身皆肿。

【文献摘录】《别录》：「主霍乱腹痛吐下，散水肿。」

《本草纲目》：「暑月乘凉饮冷，致阳气为阴邪所遏，遂病头痛 发热恶寒，烦燥口渴，或吐或泻，或霍乱者，宜用此药以发越阳气，散水和脾。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藁本
  • 当前页：香薷
  • 下一页：生姜
<<< 返回本书目录
  1. 香薷《本草纲目》图文版
  2. 香薷【中药大全】
  3. 香薷《药笼小品》
  4. 香薷（音柔）《证类本草》
  5. 香薷《药鉴》
  6. 香薷剉散【方剂大全】
  7. 香薷《轩岐救正论》
  8. 香薷散【方剂大全】
  9. 香薷《雷公炮炙论》
  10. 香薷缩脾饮【方剂大全】
  11. 香薷《滇南本草》
  12. 香薷汤【方剂大全】
  13. 香薷《本草择要纲目》
  14. 香薷丸【方剂大全】
  15. 香薷《本草易读》
  16. 香薷饮《保健药膳》
  17. 香薷《本草新编》
  18. 香薷饮【方剂大全】
  19. 香薷《本草经解》
  20. 香薷圆【方剂大全】
  21. 香薷《本草乘雅半偈》
  22. 香乳散【方剂大全】
  23. 香薷《本草纲目》完整版
  24. 香砂宽中汤【方剂大全】
  25. 香茹【中药大全】
  26. 香砂理中汤【方剂大全】
  27. 香肉丸【方剂大全】
  28. 香砂六君丸【方剂大全】
  29. 香茸丸【方剂大全】
  30. 香砂六君子汤【方剂大全】
  1. 香薷《中药学》
  2. 香薷《得配本草》
  3. 香薷《轩岐救正论》
  4. 香薷《医方考》
  5. 香薷《本草便读》
  6. 香薷《本草从新》
  7. 香薷《本草经解》
  8. 香薷《本经逢原》
  9. 香薷《增广和剂局方药性总论》
  10. 香薷《本草新编》
  11. 香薷《名医别录》
  12. 香薷《本草求真》
  13. 香薷《本草择要纲目》
  14. 香薷《顾松园医镜》
  15. 香薷《本草害利》
  16. 香薷《医学入门》
  17. 香薷《本草撮要》
  18. 香薷《冯氏锦囊秘录》
  19. 香薷《药鉴》
  20. 香薷《本草易读》
  21. 香薷《本草乘雅半偈》
  22. 香薷《本草蒙筌》
  23. 香薷《滇南本草》
  24. 香薷《本草备要》
  25. 香薷（音柔）《证类本草》
  26. 香薷《汤液本草》
  27. 香薷茶《茶饮保健》
  28. 香薷《本草衍义》
  29. 香薷荷茶《茶饮保健》
  30. 香薷《新修本草》
  31. 香薷煎《冯氏锦囊秘录》


生姜_《中药学》_中医本草_【岐黄之术】

生姜

生姜

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为姜科植物晶的新鲜根茎。

【性味与归经】辛，微温。入肺、脾、胃经。

【功效】发汗解表、温中止呕、解毒。

【临床应用】1.用于风寒感冒、发热、恶寒等症。

生姜用于解表，主要为发散风寒，多用治感冒轻症，煎汤，加红糖乘热服用，往往能得汗而解，也可用作预防感冒药物。生姜发汗作用较弱，常配合麻黄、桂枝等同用，作为发汗解表辅助的药品，能增强发汗力量。

2.用于胃寒呕吐。

生姜为止呕要药，可单独应用，治疗胃寒呕吐。也可治胃热呕吐，配合半夏、竹茹、黄连等同用。

3.用于中鱼蟹毒、呕吐腹泻等症。

生姜能解鱼蟹毒，单用或配紫苏同用。此外，生姜又能解生半夏、生南星之毒，煎汤饮服，可用于中半夏、南星毒引起的喉哑舌肿麻木等症。因此在炮制半夏、南星的时候，常用生姜同制，以减除它们的毒性。

【处方用名】生姜（用新鲜者）

【一般用量与用法】二片至三片（每片约二分至三分），煎服。

【附药】1.生姜汁：将生姜洗净后打烂，绞取其汁入药。性味辛微温。有化痰、止呕的功效，主要用于恶心呕吐及咳嗽痰多等症。一般用量为三滴至十滴，冲服。

2.生姜皮：即生姜的外皮。性味辛凉。有利尿消肿之功效，适用于小便不利，水肿等症，可配合冬瓜皮、桑白皮等同用。一般用量为五分至一钱五分，煎服。

3.煨姜：将原只鲜生姜洗净，用草纸包裹，放在清水中浸湿，直接放在火中煨，待草纸焦黑，姜熟为度；或直接放火中烤熟。性味辛温，具有和中止呕的功用。适用于脾胃不和、恶心呕吐等症。一般用量为二、三片，煎服。

【方剂举例】生姜半夏汤（《金匮要略》）生姜、半夏。治似呕不呕，似哕不哕，心中愦愦然者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香薷
  • 当前页：生姜
  • 下一页：葱白
<<< 返回本书目录
  1. 生姜《本草纲目》图文版
  2. 生姜（图）【中药大全】
  3. 生姜《证类本草》
  4. 生姜半夏汤《扁鹊心书》
  5. 生姜《长沙药解》
  6. 生姜半夏汤【方剂大全】
  7. 生姜《药征续编》
  8. 生姜大蒜炖红糖【方剂大全】
  9. 生姜《药笼小品》
  10. 生姜和中汤《脾胃论》
  11. 生姜《药鉴》
  12. 生姜解《医学衷中参西录》
  13. 生姜《食物疗法》
  14. 生姜蜜【方剂大全】
  15. 生姜《本草择要纲目》
  16. 生姜皮【中药大全】
  17. 生姜《本草易读》
  18. 生姜生大黄【方剂大全】
  19. 生姜《本草新编》
  20. 生姜汤【方剂大全】
  21. 生姜《本草图经》
  22. 生姜煨姜炮姜姜皮《轩岐救正论》
  23. 生姜《本草思辨录》
  24. 生姜乌梅饮【方剂大全】
  25. 生姜《本草经解》
  26. 生姜五味子汤【方剂大全】
  27. 生姜《本草纲目》完整版
  28. 生姜泻心汤《伤寒寻源》
  29. 生肌诸方《疡科纲要》
  30. 生姜泻心汤【方剂大全】
  1. 生姜《中药学》
  2. 生姜《得配本草》
  3. 生姜《本草思辨录》
  4. 生姜《本草从新》
  5. 生姜《本草便读》
  6. 生姜《本经逢原》
  7. 生姜《本草经解》
  8. 生姜《本草新编》
  9. 生姜《本草经解》
  10. 生姜《本草求真》
  11. 生姜《增广和剂局方药性总论》
  12. 生姜《顾松园医镜》
  13. 生姜《本草分经》
  14. 生姜《证类本草》
  15. 生姜《本草分经》
  16. 生姜《医学入门》
  17. 生姜《本草择要纲目》
  18. 生姜《冯氏锦囊秘录》
  19. 生姜《本草害利》
  20. 生姜《饮食须知》
  21. 生姜《本草撮要》
  22. 生姜《本草易读》
  23. 生姜《外科全生集》
  24. 生姜《本草备要》
  25. 生姜《药性切用》
  26. 生姜《汤液本草》
  27. 生姜《药鉴》
  28. 生姜《本草衍义》
  29. 生姜《珍珠囊补遗药性赋》
  30. 生姜《饮膳正要》
  31. 生姜《药征续编》


葱白_《中药学》_中医本草_【岐黄之术】

葱白

葱白

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为石蒜科植物葱的新鲜的鳞茎。

【性味与归经】辛，温。入肺、胃经。

【功效】发汗解表，通阳。

【临床应用】1.用于感冒风寒、发热、恶寒等症。

葱白发散风寒，有发汗解表的作用，但发汗作用较弱，故主要用于感冒轻症，或配合其它解表药作为辅助药，以助发汗。临床上常和豆豉、生姜配伍同用。

2.用于腹泻、腹痛等症。

葱白辛温，能通阳气而散阴寒，配合干姜、附子等同用，适用于阴寒里盛、阳气不振的下利、脉微等症。

3.用于小便不利、腹胀、腹痛。

葱白又可治膀胱气化失司引起的小便不利，以及寒凝腹痛等症，均可炒熟外熨脐腹。

【处方用名】葱白、葱白头（用新鲜者，一般须病家自加）

【一般用量与用法】二枚至八枚，煎服。外用适量。

【方剂举例】葱豉汤（《肘后方》）葱白、豆豉。治感冒风寒初起，头痛鼻塞，邪轻病微者；亦治温病初起，而有恶寒者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生姜
  • 当前页：葱白
  • 下一页：辛夷
<<< 返回本书目录
  1. 葱白《长沙药解》
  2. 葱白【中药大全】
  3. 葱白《药征续编》
  4. 葱白补骨脂汤【方剂大全】
  5. 葱白《药笼小品》
  6. 葱白豉汤【方剂大全】
  7. 葱白《滇南本草》
  8. 葱白大枣汤【方剂大全】
  9. 葱白《本草思辨录》
  10. 葱白当归汤【方剂大全】
  11. 葱白《本草经解》
  12. 葱白滴鼻液【方剂大全】
  13. 葱《本草纲目》图文版
  14. 葱白定痛汤【方剂大全】
  15. 葱《食物疗法》
  16. 葱白甘草汤【方剂大全】
  17. 葱《服食导饵》
  18. 葱白膏【方剂大全】
  19. 葱《本草易读》
  20. 葱白葛根汤【方剂大全】
  21. 葱《本草新编》
  22. 葱白煎【方剂大全】
  23. 葱《本草纲目》完整版
  24. 葱白酒【方剂大全】
  25. 苁蓉粥【方剂大全】
  26. 葱白七味饮【方剂大全】
  27. 苁蓉饮【方剂大全】
  28. 葱白散【方剂大全】
  29. 苁蓉羊肾粥【方剂大全】
  30. 葱白汤【方剂大全】
  1. 葱白《中药学》
  2. 葱白《本草从新》
  3. 葱白《本草思辨录》
  4. 葱白《顾松园医镜》
  5. 葱白《本草便读》
  6. 葱白《医学入门》
  7. 葱白《本草经解》
  8. 葱白《冯氏锦囊秘录》
  9. 葱白《本草分经》
  10. 葱白《汤液本草》
  11. 葱白《本草害利》
  12. 葱白《长沙药解》
  13. 葱白《本草撮要》
  14. 葱白《药笼小品》
  15. 葱白《药性切用》
  16. 葱白《雷公炮制药性解》
  17. 葱白《珍珠囊补遗药性赋》
  18. 葱〈温〉《食疗本草》
  19. 葱白《药征续编》
  20. 葱《本经逢原》
  21. 葱白《滇南本草》
  22. 葱《本草新编》
  23. 葱白（《诗经》）《中医饮食营养学》
  24. 葱《饮食须知》
  25. 葱白豉汤《备急千金要方》
  26. 葱《本草易读》
  27. 葱白豉汤《备急千金要方》
  28. 葱《本草蒙筌》
  29. 葱白豉汤《备急千金要方》
  30. 葱《本草备要》
  31. 葱白膏方《备急千金要方》


辛夷_《中药学》_中医本草_【岐黄之术】

辛夷

辛夷

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为木兰科植物木兰的花蕾。

【性味与归经】辛，温。入肺、胃经。

【功效】散风，通窍。

【临床应用】用于鼻渊鼻塞，流涕腥臭等症。

本品入肺经，上通于鼻，以散风寒，故临床上用于治疗鼻多浊涕、不闻香臭的鼻渊症，常与白芷、细辛、防风、苍耳子等配伍应用。

【处方用名】辛夷、辛夷花、木笔花、春花（晒干用）

【一般用量与用法】一钱至二钱，煎服。

【方剂举例】辛夷散（《济生方》）辛夷、白芷、升麻、藁本、防风、川芎、细辛、木通、甘草。治头痛头风、鼻渊鼻塞。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葱白
  • 当前页：辛夷
  • 下一页：芫荽
<<< 返回本书目录
  1. 辛夷《本草纲目》图文版
  2. 辛夷【中药大全】
  3. 辛夷《证类本草》
  4. 辛夷清肺饮【方剂大全】
  5. 辛夷《神农本草经百种录》
  6. 辛夷散《汤头歌诀》
  7. 辛夷《雷公炮炙论》
  8. 辛夷散【方剂大全】
  9. 辛夷《本草新编》
  10. 辛夷汤【方剂大全】
  11. 辛夷《本草图经》
  12. 辛夷丸【方剂大全】
  13. 辛夷《本草崇原》
  14. 辛酉岁图《圣济总录》
  15. 辛夷《本草乘雅半偈》
  16. 辛字润肺膏《增订十药神书》
  17. 辛夷《本草纲目》完整版
  18. 辛字润肺膏【方剂大全】
  19. 辛序《医碥》
  20. 辛字润肺膏论《增订十药神书》
  21. 辛香散【方剂大全】
  22. 锌及其化合物引起的皮肤病【疾病大全】
  23. 辛香气味宜避《医门补要》
  24. 锌缺乏《临床营养学》
  25. 辛乌散【方剂大全】
  26. 锌缺乏病【疾病大全】
  27. 辛未岁图《圣济总录》
  28. 锌缺乏症《家庭医学百科-医疗康复篇》
  29. 辛巳岁图《圣济总录》
  30. 锌中毒【疾病大全】
  1. 辛夷《中药学》
  2. 辛夷《得配本草》
  3. 辛夷《本草崇原》
  4. 辛夷《本草从新》
  5. 辛夷《本草便读》
  6. 辛夷《本经逢原》
  7. 辛夷《增广和剂局方药性总论》
  8. 辛夷《本草新编》
  9. 辛夷《名医别录》
  10. 辛夷《本草求真》
  11. 辛夷《本草分经》
  12. 辛夷《顾松园医镜》
  13. 辛夷《本草分经》
  14. 辛夷《证类本草》
  15. 辛夷《本草害利》
  16. 辛夷《医学入门》
  17. 辛夷《本草撮要》
  18. 辛夷《冯氏锦囊秘录》
  19. 辛夷《药性切用》
  20. 辛夷《本草备要》
  21. 辛夷《本草乘雅半偈》
  22. 辛夷《本草衍义》
  23. 辛夷《本草图经》
  24. 辛夷《神农本草经百种录》
  25. 辛夷蚕茶《茶饮保健》
  26. 辛夷《本草经集注》
  27. 辛夷茶《茶饮保健》
  28. 辛夷《玉楸药解》
  29. 辛夷散《医方考》
  30. 辛夷《千金翼方》
  31. 辛夷散《医方考》


芫荽_《中药学》_中医本草_【岐黄之术】

芫荽

芫荽

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为伞形科植物胡荽的全草。

【性味与归经】辛，温。入肺、胃经。

【功效】发表透疹

【临床应用】用于小儿麻疹初起，透发不快，发热无汗等症。

本品主要功效透发麻疹，临床上治疗麻疹初起，透发不畅，内服常与西河柳、浮萍、升麻、葛根等配合应用。外用本品煎汤熏洗，或乘热频擦，可助麻疹透发。

此外，本品略有芳香开胃作用，可作菜肴中的调味品，但不宜多食。

【处方用名】胡荽、芫荽（鲜用或洗净，晒干，切碎用）

【一般用量与用法】一钱至三钱，煎服。外用适量，煎汤乘热熏洗。

【附药】芫荽子：又称“胡荽子”，是胡荽的果实。性味、功能、用量与胡荽同。

【方剂举例】透疹外用方《儿科学">中医儿科学》：芫荽、西河柳。治疹出不快，或透发不出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辛夷
  • 当前页：芫荽
  • 下一页：第二节 发散风热药
<<< 返回本书目录
  1. 芫荽《本草易读》
  2. 芫荽【中药大全】
  3. 芫蜻《雷公炮炙论》
  4. 芫荽茎【中药大全】
  5. 芫青【中药大全】
  6. 芫荽汤【方剂大全】
  7. 芫青《本草纲目》图文版
  8. 园金柑【中药大全】
  9. 芫青《证类本草》
  10. 垣衣《本草纲目》完整版
  11. 芫青《本草纲目》完整版
  12. 垣衣《证类本草》
  13. 芫花散【方剂大全】
  14. 爰采应用诸方（十二方）《喉科指掌》
  15. 芫花根【中药大全】
  16. 袁聚东痞块危证治验《寓意草》
  17. 芫花莪术丸【方剂大全】
  18. 袁氏八门《冯氏锦囊秘录》
  19. 芫花【中药大全】
  20. 袁序《研经言》
  21. 芫花《本草纲目》图文版
  22. 原病《温疫论》
  23. 芫花《证类本草》
  24. 原病《医学真传》
  25. 芫花《长沙药解》
  26. 原病论《幼科发挥》
  27. 芫花《药征》
  28. 原病篇《经络全书》
  29. 芫花《药笼小品》
  30. 原病篇《温病条辨》
  1. 芫荽《中药学》
  2. 芫荽《饮食须知》
  3. 芫荽《本草便读》
  4. 芫荽《本草易读》
  5. 芫荽（《食疗本草》）《中医饮食营养学》
  6. 芫荽《饮膳正要》
  7. 芫荽酒《冯氏锦囊秘录》
  8. 芫蜻《雷公炮炙论》
  9. 芫荽子《饮膳正要》
  10. 芫青《名医别录》
  11. 员利针《中医词典》
  12. 芫青《本经逢原》
  13. 员利针主治法歌《医宗金鉴》
  14. 芫青《证类本草》
  15. 员在《中医词典》
  16. 芫青《新修本草》
  17. 员针《中医词典》
  18. 芫青《本草经集注》
  19. 员针主治法歌《医宗金鉴》
  20. 芫青《千金翼方》
  21. 员柱《中医词典》
  22. 芫青《本草纲目》
  23. 垣衣《千金翼方》
  24. 芫华《吴普本草》
  25. 垣衣《本草经集注》
  26. 芫华《新修本草》
  27. 垣衣《新修本草》
  28. 芫华《神农本草经》
  29. 垣衣《证类本草》
  30. 芫花中毒《中医词典》
  31. 垣衣《得配本草》


发散风热药_《中药学》_中医本草_【岐黄之术】

第二节 发散风热药

第二节 发散风热药

  • 上一页
  • 目录
  • 相关
  • 下一页

发散风热药，性味多为辛凉，发汗作用较为缓和，适用于外感风热初起，发热恶寒，而以口渴，有汗或无汗，咽喉肿痛，舌苔薄白而干或薄黄，脉浮数等热象比较突出的表症。至于风热所致的咳嗽与麻疹不透，或疮疡初起具有表症者，也可选用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芫荽
  • 当前页：第二节 发散风热药
  • 下一页：薄荷
<<< 返回本书目录
  1. 发散风寒【中药主治】
  2. 发散煎【方剂大全】
  3. 发热作渴【方剂主治】
  4. 发散醒醒散【方剂大全】
  5. 发热总论《症因脉治》
  6. 发痧《寿世保元》
  7. 发热总括《医宗金鉴》
  8. 发痧《卫生易简方》
  9. 发热总括《妇科心法要诀》
  10. 发痧藤【中药大全】
  11. 发热诸论《冯氏锦囊秘录》
  12. 发烧《中医之钥》
  13. 发热证治歌（凡一十五首，共二十五方）《幼幼集成》
  14. 发烧待查《赵绍琴临证验案精选》
  15. 发热证治《幼幼集成》
  16. 发烧待查《赵绍琴临证验案精选》
  17. 发热证治《医宗金鉴》
  18. 发声散【方剂大全】
  19. 发热证治《医宗金鉴》
  20. 发声汤【方剂大全】
  21. 发热证治《妇科心法要诀》
  22. 发水泡论《原要论》
  23. 发热证治《痘疹心法要诀》
  24. 发痛汤【方剂大全】
  25. 发热证《明医指掌》
  26. 发秃落《普济方·针灸》
  27. 发热预兆《中医疾病预测》
  28. 发脱眉落《古今医案按》
  29. 发热疑似未明时备用诸药《冯氏锦囊秘录》
  30. 发望法提纲《望诊遵经》
  1. 发散风热药《中药学》
  2. 发散风寒药《中药学》
  3. 发痧《寿世保元》
  4. 发散方《救伤秘旨》
  5. 发痧《卫生易简方》
  6. 发乳余核不消候《诸病源候论》
  7. 发烧待查《赵绍琴临证验案精选》
  8. 发乳下痢候《诸病源候论》
  9. 发烧待查《赵绍琴临证验案精选》
  10. 发乳溃后候《诸病源候论》
  11. 发烧的辨证――发烧会使脑子烧坏吗?脑炎、脑膜炎是如何发生的?《中医之钥》
  12. 发乳久不瘥候《诸病源候论》
  13. 发烧的原因《中医之钥》
  14. 发乳候《诸病源候论》
  15. 发烧的治疗与观念的纠正《中医之钥》
  16. 发乳后渴候《诸病源候论》
  17. 发烧需要多喝开水吗?《中医之钥》
  18. 发乳《中医词典》
  19. 发生《中医词典》
  20. 发如铜丝《古今医统大全》
  21. 发水泡论《原要论》
  22. 发热总论《症因脉治》
  23. 发秃落《新修本草》
  24. 发热总括《妇科心法要诀》
  25. 发秃落《普济方·针灸》
  26. 发热总括《医宗金鉴》
  27. 发脱眉落《古今医案按》
  28. 发热诸论《冯氏锦囊秘录》
  29. 发望法提纲《望诊遵经》
  30. 发热证治歌括《冯氏锦囊秘录》
  31. 发为血之余《中医名词词典》


薄荷_《中药学》_中医本草_【岐黄之术】

薄荷

薄荷

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为唇形科植物薄荷的茎叶。

【性味与归经】辛，凉。入肺、肝经。

【功效】疏散风热，清利咽喉，透疹。

【临床应用】1.用于感冒风热、温病初起有表症者。

薄荷为疏散风热要药，有发汗作用，主要用于风热表症、身不出汗、头痛目赤等症，常与荆芥、桑叶、菊花、牛蒡子等配合应用；如果风寒感冒、身不出汗，也可配合紫苏、羌活等同用。

2.用于咽喉红肿疼痛

薄荷清利咽喉作用显着，主要用于风热咽痛，兼有疏散风热作用，常配合牛蒡子、马勃、甘草等应用。也可研末吹喉，治咽喉红肿热痛病症。

3.用于麻疹透发不畅

薄荷有透发作用，能助麻疹透发，可配合荆芥、牛蒡子、蝉衣等同用。

【处方用名】薄荷、薄荷叶、苏薄荷（洗净，晒干，切碎用。）

【一般用量与用法】八分至一钱五分，煎服。宜后下。

【附药】野薄荷：草药名“见肿消”，上海郊区普遍野生。可用治肾炎、水肿，常配合胡芦壳、合子草等同用。一般用量为一钱至三钱，煎服。

【方剂举例】薄荷汤《普济方》：薄荷叶、牛蒡、甘菊花、甘草。治风热攻目、昏涩疼痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节 发散风热药
  • 当前页：薄荷
  • 下一页：牛蒡子
<<< 返回本书目录
  1. 薄荷《本草纲目》图文版
  2. 薄荷【中药大全】
  3. 薄荷《证类本草》
  4. 薄荷白檀汤【方剂大全】
  5. 薄荷《药笼小品》
  6. 薄荷馎饦【方剂大全】
  7. 薄荷《药鉴》
  8. 薄荷茶【方剂大全】
  9. 薄荷《本草择要纲目》
  10. 薄荷丹【方剂大全】
  11. 薄荷《本草新编》
  12. 薄荷点汤【方剂大全】
  13. 薄荷《本草思辨录》
  14. 薄荷甘桔杏子汤【方剂大全】
  15. 薄荷《本草经解》
  16. 薄荷煎【方剂大全】
  17. 薄荷《本草乘雅半偈》
  18. 薄荷煎丸【方剂大全】
  19. 薄荷《本草纲目》完整版
  20. 薄荷煎圆【方剂大全】
  21. 薄肤膏【方剂大全】
  22. 薄荷解《医学衷中参西录》
  23. 雹《本草纲目》完整版
  24. 薄荷茎叶《本草易读》
  25. 胞阻总括《医宗金鉴》
  26. 薄荷连翘方【方剂大全】
  27. 胞阻总括《妇科心法要诀》
  28. 薄荷连翘汤【方剂大全】
  29. 胞阻证治《医宗金鉴》
  30. 薄荷露【中药大全】
  1. 薄荷《中药学》
  2. 薄荷《得配本草》
  3. 薄荷《本草思辨录》
  4. 薄荷《本草从新》
  5. 薄荷《本草便读》
  6. 薄荷《本经逢原》
  7. 薄荷《本草经解》
  8. 薄荷《本草新编》
  9. 薄荷《增广和剂局方药性总论》
  10. 薄荷《本草求真》
  11. 薄荷《本草分经》
  12. 薄荷《顾松园医镜》
  13. 薄荷《本草分经》
  14. 薄荷《中医饮食营养学》
  15. 薄荷《本草择要纲目》
  16. 薄荷《证类本草》
  17. 薄荷《本草害利》
  18. 薄荷《医学入门》
  19. 薄荷《本草撮要》
  20. 薄荷《冯氏锦囊秘录》
  21. 薄荷《外科全生集》
  22. 薄荷《饮食须知》
  23. 薄荷《药鉴》
  24. 薄荷《本草蒙筌》
  25. 薄荷《本草乘雅半偈》
  26. 薄荷《本草备要》
  27. 薄荷〈平〉《食疗本草》
  28. 薄荷《汤液本草》
  29. 薄荷八两《奇方类编》
  30. 薄荷《本草衍义》
  31. 薄荷茶《茶饮保健》


牛蒡子_《中药学》_中医本草_【岐黄之术】

牛蒡子

牛蒡子

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为菊科植物牛蒡的成熟果实。

【性味与归经】辛、苦，寒。入肺、胃经。

【功效】疏散风热，祛痰止咳，清热解毒。

【临床应用】1.用于外感风热，咽喉红肿疼痛。

本品疏散风热，且能利咽，临床应用以风热表症兼有咽喉肿痛者为宜，常配合桔梗、银花、连翘等同用。

2.用于麻疹透发不畅。

牛蒡子散风热而透疹，对麻疹初起、疹出不畅者，往往配升麻、葛根、蝉蜕、薄荷等同用。

3.用于咳嗽咯痰不畅。

牛蒡子散风热，宣肺气，祛痰而止咳，故外感风热，咳嗽不畅痰多者，往往用为要药，可配荆芥、桔梗、甘草等同用。

4.用于疮痈肿痛等症。

牛蒡子配黄连、板蓝根等又能清解热毒，对热毒疮痈有一定疗效。

【处方用名】牛蒡子、大力子、鼠粘子、熟牛蒡、炒牛蒡（炒微焦用）

【按语】1.牛蒡子辛苦而寒，主要有透发与清泄两种功效，既能疏散风热，又能清解热毒。但本品透发的力量较弱，并无发汗作用，故在用于感风热或透发麻疹时，须与薄荷同用，始能收透发之效。至于它的清泄热毒的作用，则较显著，无论咽喉红肿，痄腮肿痛，疮痈肿毒以及痰热咳嗽等症，都可适用，常与银花、连窍等配伍。

2.牛蒡子疏散风热的作用，与薄荷相似，常配合同用，唯牛蒡清热解毒之功较优，薄荷 解表发汗之力较强。

3.由于它性寒滑利，能滑肠通便，故脾虚腹泻者忌用；痈疽已溃、脓水清稀者也不宜应用。

【一般用量与用法】一钱至三钱，煎服。

【方剂举例】牛蒡汤《证治准绳》：牛蒡子、大黄、防风、薄荷叶、荆芥穗、甘草。治咽喉肿痛、丹毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薄荷
  • 当前页：牛蒡子
  • 下一页：桑叶
<<< 返回本书目录
  1. 牛蒡子《药笼小品》
  2. 牛蒡子【中药大全】
  3. 牛蒡子《药鉴》
  4. 牛蒡子散【方剂大全】
  5. 牛蒡子《本草易读》
  6. 牛蒡子丸【方剂大全】
  7. 牛蒡子《本草经解》
  8. 牛胞衣《本草纲目》完整版
  9. 牛蒡粥【方剂大全】
  10. 牛胞衣【中药大全】
  11. 牛蒡粥《保健药膳》
  12. 牛背鹭【中药大全】
  13. 牛蒡芩连汤【方剂大全】
  14. 牛鼻《本草纲目》完整版
  15. 牛蒡茎叶【中药大全】
  16. 牛鼻《本草纲目》完整版
  17. 牛蒡解肌汤【方剂大全】
  18. 牛鼻【中药大全】
  19. 牛蒡根【中药大全】
  20. 牛鼻津《本草纲目》完整版
  21. 牛蒡甘桔汤【方剂大全】
  22. 牛鼻栓【中药大全】
  23. 牛蒡蝉蜕酒【方剂大全】
  24. 牛扁《本草纲目》完整版
  25. 牛蒡【中药大全】
  26. 牛扁《本草图经》
  27. 牛伴木【中药大全】
  28. 牛扁【中药大全】
  29. 牛白藤根【中药大全】
  30. 牛扁（音褊）《证类本草》
  1. 牛蒡子《中药学》
  2. 牛蒡子《本草求真》
  3. 牛蒡子《本草便读》
  4. 牛蒡子《顾松园医镜》
  5. 牛蒡子《本草经解》
  6. 牛蒡子《医学入门》
  7. 牛蒡子《本草害利》
  8. 牛蒡子《冯氏锦囊秘录》
  9. 牛蒡子《本草撮要》
  10. 牛蒡子《本草易读》
  11. 牛蒡子《外科全生集》
  12. 牛蒡子《本草备要》
  13. 牛蒡子《药鉴》
  14. 牛蒡子《中药炮制》
  15. 牛蒡子茶《茶饮保健》
  16. 牛蒡子《玉楸药解》
  17. 牛蒡子散《普济本事方》
  18. 牛蒡子《药笼小品》
  19. 牛蒡子汤《冯氏锦囊秘录》
  20. 牛蒡子《雷公炮制药性解》
  21. 牛蒡子汤《仁术便览》
  22. 牛蒡粥《保健药膳》
  23. 牛蒡子丸《仙传外科集验方》
  24. 牛蒡消痛茶《茶饮保健》
  25. 牛鼻漏《中医词典》
  26. 牛蒡解肌茶《茶饮保健》
  27. 牛鼻漏《中医词典》
  28. 牛蒡根叶《本草易读》
  29. 牛鼻漏《外科十三方考》
  30. 牛蒡 饪方《医学入门》
  31. 牛扁《神农本草经》


桑叶_《中药学》_中医本草_【岐黄之术】

桑叶

桑叶

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品桑科植物桑树的叶。

【性味与归经】苦、甘、寒。入肺、肝经。

【功效】疏散风热，清肝明目。

【临床应用】1.用于外感风热、头痛、咳嗽等症

桑叶善于散风热而泄肺热，对外感风热、头痛、咳嗽等，常与菊花、银花、薄荷、前胡、桔梗等配合应用。

2.用于目赤肿痛等症

桑叶不仅可用于风热引起的目赤羞明，且可清肝火，对肝火上炎的目赤肿痛，可与菊花、决明子、车前子等配合应用。至于肝阴不足，眼目昏花，桑叶还可配滋养肝肾的女贞子、枸杞子、黑芝麻等同用。

【处方用名】冬桑叶、霜桑叶（深秋采集者，认为作用较好，洗净、晒干，切碎用。）、蒸桑叶（将桑叶蒸后用，主要用于明目。）

【一般用量与用法】一钱至三钱，煎服。

【按语】1.桑叶轻清发散，能散风热，但作用较弱。临床主要用于清泄肺肝，如风热袭肺、咳嗽多痰，或燥热伤肺、干咳无痰；以及风热上攻或肝火上炎、目赤肿痛等症，为常用的药品。配牛蒡子、前胡，则散风清肺；配石膏、麦冬，则清燥润肺；配菊花、决明子，则清肝明目。

2.前人说它又能凉血止血、止盗汗，值得进一步研究。

【方剂举例】桑菊饮《温病条辨》：桑叶、菊花、连翘、薄荷、甘草、杏仁、桔梗、苇根。治风温初起、身热不甚、头痛鼻塞、咳嗽、咯痰不畅等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛蒡子
  • 当前页：桑叶
  • 下一页：菊花
<<< 返回本书目录
  1. 桑叶《药笼小品》
  2. 桑叶【中药大全】
  3. 桑叶《本草易读》
  4. 桑叶菊花饮《保健药膳》
  5. 桑叶《本草经解》
  6. 桑叶露【中药大全】
  7. 桑叶《本草崇原》
  8. 桑叶汁【中药大全】
  9. 桑叶《本草纲目》完整版
  10. 桑瘿【中药大全】
  11. 桑芽茶【中药大全】
  12. 桑枝《本草纲目》完整版
  13. 桑芽【中药大全】
  14. 桑枝《本草崇原》
  15. 桑杏汤【方剂大全】
  16. 桑枝《本草易读》
  17. 桑霜【中药大全】
  18. 桑枝【中药大全】
  19. 桑椹子【中药大全】
  20. 桑枝膏丸【方剂大全】
  21. 桑椹密膏【方剂大全】
  22. 桑枝煎方【方剂大全】
  23. 桑椹酒【中药大全】
  24. 桑枝茅根汤【方剂大全】
  25. 桑椹（文武实）《本草纲目》完整版
  26. 嗓音粗【疾病症状】
  27. 桑椹【中药大全】
  28. 丧偶后适应性障碍【疾病症状】
  29. 桑椹《本草崇原》
  30. 扫虫煎【方剂大全】
  1. 桑叶《中药学》
  2. 桑叶《本经逢原》
  3. 桑叶《本草崇原》
  4. 桑叶《中医饮食营养学》
  5. 桑叶《本草便读》
  6. 桑叶《本草易读》
  7. 桑叶《本草经解》
  8. 桑叶《中药炮制》
  9. 桑叶《本草分经》
  10. 桑叶《药笼小品》
  11. 桑叶《本草撮要》
  12. 桑椹子《中药学》
  13. 桑叶薄荷饮《食物疗法》
  14. 桑椹子《饮食须知》
  15. 桑叶茶《茶饮保健》
  16. 桑椹菊花茶《茶饮保健》
  17. 桑叶菊花饮《保健药膳》
  18. 桑椹酒《食物疗法》
  19. 桑叶杞茶《茶饮保健》
  20. 桑椹枸杞茶《茶饮保健》
  21. 桑枝《本草易读》
  22. 桑椹茶《茶饮保健》
  23. 桑枝《本经逢原》
  24. 桑椹白芍茶《茶饮保健》
  25. 桑枝《中药学》
  26. 桑椹《本草崇原》
  27. 桑枝《本草分经》
  28. 桑椹《本草撮要》
  29. 桑枝《本草撮要》
  30. 桑椹《本经逢原》
  31. 桑枝《本草崇原》


菊花_《中药学》_中医本草_【岐黄之术】

菊花

菊花

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为菊科植物菊及其变种的头状花序。

【性味与归经】甘、苦，微寒。入肺、肝经。

【功效】疏散风热，明目，清热解毒，平肝阳。

【临床应用】1.用于外感风热、发热、恶寒、头痛等症。

菊花疏风较弱，清热力佳，用于外感风热常配桑叶同用，也可配黄芩、山栀治热盛烦燥等症。

2.用于目赤肿痛。

菊花治目赤肿痛，无论属于肝火或风热引起者，均可应用，因本品既能清肝火，又能散风热，常配合蝉衣、白蒺藜等同用。如肝阴不足，眼目昏花，则多配生地、杞子等同用。

3.用于疮疡肿痛等症。

菊花 清热解毒之功甚佳，为外科要药，主要用于热毒疮疡、红肿热痛之症，特别对于疔疮肿痛毒尤有良好疗效，既可内服，又可捣烂外敷。临床上常与地丁草、蒲公英等清热解毒之品配合应用。

4.用于肝阳上亢引起的头晕、目眩、头胀、头痛等症。

菊花能平降肝阳，对肝阳上亢引起的头目眩晕，往往与珍珠母、葛藤等配伍应用。

【处方用名】黄菊花、杭菊花（均为黄色之菊花，生用；疏散风热、清热解毒作用较好。）

白菊花、甘菊花、滁菊花（均为白色之菊花，生用；平肝作用较好。）

【一般用量与用法】三钱至五钱,煎服。

【附药】1.野菊：为菊科植物菊花脑的茎、叶。各地都有野生。性味苦辛凉。功能清热解毒，可治鼻炎、支气管炎、风火赤眼、疮疖痈肿、咽喉肿痛。一般用量为五钱至一两，煎服。治疗蛇咬伤、湿疹、皮肤瘙痒，用三至四两，煎汤熏洗，或鲜草打烂外敷。

2.野菊花：即野菊的花，性味功效与野菊相同，而清热解毒作用更为显著。此外，还有降血压作用，可以治疗高血压。一般用量为两钱至五钱，煎服；外用适量。

【按语】1.菊花一药，主要分白菊、黄菊、野菊。黄、白两菊，都有疏散风热、平肝明目、清热解毒的功效。白菊花味甘、清热力稍弱，长于平肝明目；黄菊花味苦，泄热力较强，常用于疏散风热；野菊花味甚苦，清热解毒的力量很强。野菊的茎、叶，功用与花相似，无论内服与外敷，都有功效。

2.桑叶与菊花，均能疏散风热，清泄肺肝，故在外感风热、发热 头痛及目赤肿痛等症，两药往往相辅为用。但桑叶疏风清肺的功效较好，故治肺燥咳嗽，往往用桑叶而不用菊花；菊花则长于平肝阳，且能清热解毒。

【方剂举例】菊花茶调散《和剂局方》：菊花、薄荷、荆芥、川芎、防风、羌活、甘草、白芷、细辛、僵蚕。治头目眩晕、偏正头痛、目赤鼻塞。

菊花散《和剂局方》：白菊花、白蒺藜、羌活、木贼、蝉蜕。治肝受风毒、眼目赤肿、昏暗羞明、多泪涩痛，渐生翳膜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑叶
  • 当前页：菊花
  • 下一页：葛根
<<< 返回本书目录
  1. 菊花《证类本草》
  2. 菊花【中药大全】
  3. 菊花《神农本草经百种录》
  4. 菊花暗消【中药大全】
  5. 菊花《本草图经》
  6. 菊花补肝散【方剂大全】
  7. 菊花《本草崇原》
  8. 菊花参《滇南本草》
  9. 菊花《本草乘雅半偈》
  10. 菊花参【中药大全】
  11. 菊甘散【方剂大全】
  12. 菊花茶调散【方剂大全】
  13. 菊粉散【方剂大全】
  14. 菊花甘草汤【方剂大全】
  15. 菊虫汤【方剂大全】
  16. 菊花根【中药大全】
  17. 菊《本草纲目》图文版
  18. 菊花鳜鱼《保健药膳》
  19. 菊《本草纲目》完整版
  20. 菊花黄连【中药大全】
  21. 桔枳汤【方剂大全】
  22. 菊花煎【方剂大全】
  23. 桔柚《证类本草》
  24. 菊花金银花汤【方剂大全】
  25. 桔连汤【方剂大全】
  26. 菊花浸酒【方剂大全】
  27. 桔梗枳壳汤【方剂大全】
  28. 菊花酒【方剂大全】
  29. 桔梗枳壳汤《此事难知》
  30. 菊花决明散【方剂大全】
  1. 菊花《中药学》
  2. 菊花《得配本草》
  3. 菊花《本草崇原》
  4. 菊花《中医饮食营养学》
  5. 菊花《增广和剂局方药性总论》
  6. 菊花《证类本草》
  7. 菊花《名医别录》
  8. 菊花《医学入门》
  9. 菊花《本草害利》
  10. 菊花《冯氏锦囊秘录》
  11. 菊花《本草乘雅半偈》
  12. 菊花《汤液本草》
  13. 菊花《本草图经》
  14. 菊花《本草衍义》
  15. 菊花爆鸡丝《减肥新法与技巧》
  16. 菊花《神农本草经百种录》
  17. 菊花参《滇南本草》
  18. 菊花《新修本草》
  19. 菊花茶《茶饮保健》
  20. 菊花《本草经集注》
  21. 菊花茶调散《目经大成》
  22. 菊花《老年食养食疗》
  23. 菊花枸杞茶《茶饮保健》
  24. 菊花《中药炮制》
  25. 菊花鳜鱼《保健药膳》
  26. 菊花《千金翼方》
  27. 菊花酒《备急千金要方》
  28. 菊甘茶《茶饮保健》
  29. 菊花酒《医学入门》
  30. 菊《本经逢原》
  31. 菊花羌活茶《茶饮保健》


葛根_《中药学》_中医本草_【岐黄之术】

葛根

葛根

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为豆科植物粉葛的根。

【性味与归经】甘、辛，平。入脾，胃经。

【功效】解表，透疹，生津，止泻。

【临床应用】1.用于感冒、发热、恶寒、无汗、项强等症。

葛根有发汗、退热作用，与柴胡等配伍可用于表热症；与麻黄、桂枝、芍药同用治风寒表症而见项背强、无汗、恶风者。

2.用于麻疹透发不畅。

葛根有透发麻疹作用，因其兼有生津、止泻功能，所以麻疹发热 口渴，或伴有腹泻等症，常与升麻等配合应用。

3.用于胃热口渴等症。

本品又能生津止渴，对热病口渴，或消渴等症，可配麦冬、天花粉等同用。

4.用于脾虚泄泻、湿热泻痢等症。

本品性能升发清阳，鼓舞脾胃阳气上升，有制止泄泻的作用，临床常配合党参、白朮等治疗脾虚泄泻；但又可配黄连、黄芩等，用于湿热泻痢等症。

【处方用名】生葛根、粉葛根（生用，用于解表、透疹、生津。）、煨葛根（用麸皮同炒至微黄色为度，用于止泻。

【一般用量与用法】三钱至五钱，煎服。

【附药】葛花：药用粉葛的花。性味甘平。功能解酒毒，醒胃止渴。适用于饮酒过度，口渴，胃气受伤。一般用量为一钱至二钱，煎服。

【按语】1.葛根甘润性平而偏凉，有升散、退热、生津的功效。凡邪郁肌表，身热不退，不论口渴或不渴，有汗或无汗，都可应用。

2.根据前人经验，葛根可用治项背强的病候，近年来经临床实践，本品确有缓解肌肉痉挛的功效。

【方剂举例】柴葛解肌汤《伤寒六书》：柴胡、葛根、石膏、羌活、白芷、黄芩、芍药、桔梗、甘草、生姜、大枣。治三阳合病。头痛 发热、心烦不眠、目疼鼻干、四肢酸楚、脉微洪者。

葛根 黄芩 黄连汤《伤寒论》：葛根、黄芩、黄连、甘草。治身热下利、胸脘烦热、口中作渴、喘而汗出者。

葛根汤《伤寒论》：葛根、麻黄、甘草、芍药、桂枝、生姜、大枣。治太阳病、项背强几几无汗恶风者；又治太阳，阳明合病，自下利者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菊花
  • 当前页：葛根
  • 下一页：升麻
<<< 返回本书目录
  1. 葛根《证类本草》
  2. 葛根【中药大全】
  3. 葛根《长沙药解》
  4. 葛根【方剂大全】
  5. 葛根《药征》
  6. 葛根白虎汤【方剂大全】
  7. 葛根《药笼小品》
  8. 葛根白术散【方剂大全】
  9. 葛根《药鉴》
  10. 葛根柴胡汤【方剂大全】
  11. 葛根《本草择要纲目》
  12. 葛根葱白石膏汤【方剂大全】
  13. 葛根《本草易读》
  14. 葛根葱白汤【方剂大全】
  15. 葛根《本草新编》
  16. 葛根淡豉汤【方剂大全】
  17. 葛根《本草图经》
  18. 葛根粉粥《保健药膳》
  19. 葛根《本草思辨录》
  20. 葛根粉粥【方剂大全】
  21. 葛根《本草经解》
  22. 葛根葛花《滇南本草》
  23. 葛根《本草崇原》
  24. 葛根桂枝人参汤【方剂大全】
  25. 葛根《本草乘雅半偈》
  26. 葛根桂枝汤【方剂大全】
  27. 葛粉粥【方剂大全】
  28. 葛根化毒汤【方剂大全】
  29. 葛粉饮【方剂大全】
  30. 葛根黄连黄芩汤《伤寒寻源》
  1. 葛根《中药学》
  2. 葛根《得配本草》
  3. 葛根《本草思辨录》
  4. 葛根《本草从新》
  5. 葛根《本草崇原》
  6. 葛根《本经逢原》
  7. 葛根《本草便读》
  8. 葛根《本草新编》
  9. 葛根《本草经解》
  10. 葛根《本草求真》
  11. 葛根《增广和剂局方药性总论》
  12. 葛根《顾松园医镜》
  13. 葛根《名医别录》
  14. 葛根《证类本草》
  15. 葛根《本草分经》
  16. 葛根《医学入门》
  17. 葛根《本草分经》
  18. 葛根《本草易读》
  19. 葛根《本草择要纲目》
  20. 葛根《本草蒙筌》
  21. 葛根《本草害利》
  22. 葛根《本草备要》
  23. 葛根《本草撮要》
  24. 葛根《汤液本草》
  25. 葛根《药鉴》
  26. 葛根《本草衍义》
  27. 葛根《珍珠囊补遗药性赋》
  28. 葛根《食疗本草》
  29. 葛根《药征》
  30. 葛根《吴普本草》
  31. 葛根《本草乘雅半偈》


升麻_《中药学》_中医本草_【岐黄之术】

升麻

升麻

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为毛茛科植物西升麻或关升麻的根茎。

【性味与归经】甘、辛，微寒。入肺、脾、大肠、胃经。

【功效】发表透疹，清热解毒，升举阳气。

【临床应用】1.用于麻疹透发不畅。

本品发表力弱，一般表症较少应用，因其透发作用，故多用于麻疹透发不畅，常与葛根配合应用。

2.用于热毒斑疹、牙龈浮烂恶臭、口舌生疮、咽喉肿痛、疮疡等症。

本品清热解毒以治胃火亢盛的牙龈浮烂、口舌生疮及咽喉肿痛，临床常与石膏、黄连等配伍；对热病高热、身发斑疹以及疮疡肿痛，升麻又可配银花、连窍、赤芍、当归等同用。

3.用于气虚下陷，久泻脱肛、子宫下垂等症。

升麻的升举阳气作用与柴胡相似，故两药往往相须为用，并多配补气药党参、黄耆以升阳举陷。

【处方用名】升麻、绿升麻（生用，用于透疹、清热解毒。）、炙升麻（用蜂蜜拌炒，用于升举阳气。）

【一般用量与用法】一钱至三钱，煎服。

【按语】升麻一药，主要有升举透发及清热解毒等功效。它的升举透发的功用与柴胡、葛根相近而力较强，配柴胡则用于升提，配葛根则用于透疹。至于它的清热解毒的作用颇佳，这是它的特点，配黄连、石膏可用治胃火齿痛，配黄芩、连翘、牛蒡子、板蓝根等可用治头面丹毒。

【方剂举例】升麻 葛根汤《阎氏小儿方论》：升麻、葛根、芍药、炙甘草。治麻疹未发，或发而不透。

升陷汤《衷中参西录》：生黄芩、知母、柴胡、桔梗、升麻。治胸中大气下陷、气短不足以息。

宣毒发表汤《痘疹仁端录》：升麻、葛根、前胡、杏仁、枳壳、荆芥、防风、薄荷叶、木通、连翘、牛蒡子、桔梗、淡竹叶、生甘草。治麻疹初期、欲出不出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葛根
  • 当前页：升麻
  • 下一页：柴胡
<<< 返回本书目录
  1. 升麻《本草纲目》图文版
  2. 升麻【中药大全】
  3. 升麻《证类本草》
  4. 升麻鳖甲汤【方剂大全】
  5. 升麻《长沙药解》
  6. 升麻补胃汤【方剂大全】
  7. 升麻《药笼小品》
  8. 升麻草【中药大全】
  9. 升麻《药鉴》
  10. 升麻柴胡汤【方剂大全】
  11. 升麻《雷公炮炙论》
  12. 升麻干葛汤【方剂大全】
  13. 升麻《滇南本草》
  14. 升麻膏【方剂大全】
  15. 升麻《本草择要纲目》
  16. 升麻葛根汤《汤头歌诀》
  17. 升麻《本草易读》
  18. 升麻葛根汤《医宗金鉴》
  19. 升麻《本草新编》
  20. 升麻葛根汤【方剂大全】
  21. 升麻《本草图经》
  22. 升麻和气饮【方剂大全】
  23. 升麻《本草经解》
  24. 升麻黄连汤【方剂大全】
  25. 升麻《本草崇原》
  26. 升麻黄芪汤【方剂大全】
  27. 升麻《本草乘雅半偈》
  28. 升麻黄耆汤【方剂大全】
  29. 升麻《本草纲目》完整版
  30. 升麻黄芩汤【方剂大全】
  1. 升麻《中药学》
  2. 升麻《得配本草》
  3. 升麻《本草崇原》
  4. 升麻《本草从新》
  5. 升麻《本草便读》
  6. 升麻《本经逢原》
  7. 升麻《本草经解》
  8. 升麻《本草新编》
  9. 升麻《增广和剂局方药性总论》
  10. 升麻《本草求真》
  11. 升麻《名医别录》
  12. 升麻《顾松园医镜》
  13. 升麻《本草分经》
  14. 升麻《证类本草》
  15. 升麻《本草分经》
  16. 升麻《医学入门》
  17. 升麻《本草择要纲目》
  18. 升麻《冯氏锦囊秘录》
  19. 升麻《本草害利》
  20. 升麻《本草易读》
  21. 升麻《本草撮要》
  22. 升麻《本草蒙筌》
  23. 升麻《外科全生集》
  24. 升麻《本草备要》
  25. 升麻《药鉴》
  26. 升麻《汤液本草》
  27. 升麻《珍珠囊补遗药性赋》
  28. 升麻《吴普本草》
  29. 升麻《本草乘雅半偈》
  30. 升麻《新修本草》
  31. 升麻《滇南本草》


柴胡_《中药学》_中医本草_【岐黄之术】

柴胡

柴胡

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为伞形科植物北柴胡或狭叶柴胡等的根或全草。

【性味与归经】苦，平。入心包络、肝、三焦、胆经。

【功效】解表，退热，疏肝解郁，升举阳气。

【临床应用】1.用于感冒、发热等症。

柴胡功能解表，治疗感冒常与葛根、羌活等同用。

2.用于寒热往来、疟疾等症。

柴胡有较佳的退热作用，邪在少阳、寒热往来，常与黄芩、半夏等同用（如小柴胡汤）；对疟疾症，柴胡又可与草果、青皮等配伍应用。

3.用于肝气郁结、胁肋疼痛、月经不调等症。

柴胡既具良好的疏肝解郁作用，又为疏肝诸药之向导，是治肝气郁结之要药。对肋疼痛无论内由肝郁、外因伤仆皆可应用；凡见肝气郁结所致的月经不调或痛经等，均可与当归、白芍、香附、郁金等药同用。

4.用于气虚下陷、久泻脱肛、子宫下垂等症。

柴胡药性升浮，配党参、黄耆等补气药物，对气虚下陷的久泻脱肛、子宫下垂等症，有升举阳气作用。

【处方用名】春柴胡、软柴胡、南柴胡、细柴胡（生用，用茎叶者）

硬柴胡、北柴胡、秋柴胡（生用，用根者）

鳖血拌柴胡（用鳖血、陈酒拌匀，主要用于虚热病症。）

【一般用量与用法】一钱至三钱，煎服。

【按语】1.柴胡一药，具有轻清升散，又能疏泄的特点。既能透表退热、疏肝解郁，又可用于升举阳气。因此，它在临床上是一味既可用于实症，又可用于虚症的药物。由于配伍不同而可发挥它各种不同的功效，如：配葛根、羌活，则发汗解表；配黄芩、青蒿，则透表泄热；配常山、草果，则截疟退热；配香附、郁金，则疏肝解郁；配党参、黄耆、白朮、升麻等，则升举阳气。但阴亏津少及肝阳上亢者不宜应用。

2.柴胡与葛根，轻清升散的功用相近似，故在解表退热时常同用。但各有特长，柴胡能疏肝解郁，配益气药可升阳举陷，用于子宫脱垂、脱肛，然无生津解渴之功；葛根有生津止渴作用，能生发清阳，用于水泻，然无疏肝解郁功能。

【方剂举例】小柴胡汤《伤寒论》：柴胡、黄芩、半夏、人参、甘草、生姜、大枣。治寒热往来，胸胁苦满、心烦喜呕、口苦咽干等症。

四逆散《伤寒论》：柴胡、白芍、枳实、甘草，治肝气郁结，胸胁脘腹疼痛，或兼有泄泻。

消郁散（原名逍遥散）《和剂局方》：柴胡、当归、白芍、白朮、茯苓、甘草、薄荷、煨生姜。治肝气抑郁、血虚火旺、头痛目眩、两胁作痛、月经不调。

清胰汤（天津南开医院方）：柴胡、黄芩、胡黄连、白芍、木香、延胡、生大黄、芒硝。治急性胰腺炎、腹中阵痛或串痛、拒按、口渴、便秘、尿赤等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：升麻
  • 当前页：柴胡
  • 下一页：豆鼓
<<< 返回本书目录
  1. 柴胡《瘴疟指南》
  2. 柴胡（图）【中药大全】
  3. 柴胡《长沙药解》
  4. 柴胡白虎煎【方剂大全】
  5. 柴胡《药征》
  6. 柴胡白虎汤【方剂大全】
  7. 柴胡《药笼小品》
  8. 柴胡百合汤【方剂大全】
  9. 柴胡《药鉴》
  10. 柴胡半夏汤【方剂大全】
  11. 柴胡《神农本草经百种录》
  12. 柴胡鳖甲汤【方剂大全】
  13. 柴胡《雷公炮炙论》
  14. 柴胡鳖甲丸【方剂大全】
  15. 柴胡《滇南本草》
  16. 柴胡鳖甲饮【方剂大全】
  17. 柴胡《本草择要纲目》
  18. 柴胡参归汤【方剂大全】
  19. 柴胡《本草易读》
  20. 柴胡参术汤【方剂大全】
  21. 柴胡《本草新编》
  22. 柴胡苍术汤【方剂大全】
  23. 柴胡《本草图经》
  24. 柴胡聪耳汤【方剂大全】
  25. 柴胡《本草思辨录》
  26. 柴胡达原饮【方剂大全】
  27. 柴胡《本草经解》
  28. 柴胡大黄汤【方剂大全】
  29. 柴胡《本草崇原》
  30. 柴胡当归汤【方剂大全】
  1. 柴胡《中药学》
  2. 柴胡《得配本草》
  3. 柴胡《本草思辨录》
  4. 柴胡《医方考》
  5. 柴胡《本草崇原》
  6. 柴胡《本草从新》
  7. 柴胡《本草便读》
  8. 柴胡《本经逢原》
  9. 柴胡《本草经解》
  10. 柴胡《本草新编》
  11. 柴胡《增广和剂局方药性总论》
  12. 柴胡《本草求真》
  13. 柴胡《名医别录》
  14. 柴胡《顾松园医镜》
  15. 柴胡《本草分经》
  16. 柴胡《医学入门》
  17. 柴胡《本草分经》
  18. 柴胡《冯氏锦囊秘录》
  19. 柴胡《本草分经》
  20. 柴胡《本草易读》
  21. 柴胡《本草择要纲目》
  22. 柴胡《本草蒙筌》
  23. 柴胡《本草害利》
  24. 柴胡《本草备要》
  25. 柴胡《本草害利》
  26. 柴胡《汤液本草》
  27. 柴胡《本草撮要》
  28. 柴胡《本草衍义》
  29. 柴胡《外科全生集》
  30. 柴胡《神农本草经百种录》
  31. 柴胡《药性切用》


豆鼓_《中药学》_中医本草_【岐黄之术】

豆鼓

豆鼓

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为豆科植物大豆黑色的种子（即黑大豆），经加工发酵而成。

【性味与归经】辛、甘、微苦，寒（因炮制方法不同，又有偏于辛微温者）。入肺、胃经。

【功效】解表，除烦。

【临床应用】1.用于伤风感冒、发热、恶寒、头痛等症

豆鼓的解表力较弱，用治外感表症多配合其它解表药同用，其用于风热、风寒，随加工方法而异。如用于感冒风热多用清豆鼓，并配合薄荷、连翘等应用；如用于感冒风寒多用淡豆鼓，并配合葱白等应用。

2.用于胸中烦闷、虚烦不眠等症

豆鼓配山栀有除烦作用，主要用于热病后出现的虚烦不眠、心中懊闷的病症。

【处方用名】清豆鼓（用桑叶、青蒿等同制，药性偏于寒凉，主要用于感冒风热之症。）

淡豆鼓（用麻黄、紫苏等同制，药性偏于辛温，可用于感冒风寒之症。）

炒香鼓（炒微焦后应用。上海地区药店付淡豆鼓。）

【一般用量与用法】三钱至五钱，煎服。

【按语】1.豆鼓未用药物同制者，其透发力量甚弱，并无发汗作用。现上海地区用的淡豆鼓都是用麻黄、苏叶等煮汁拌入黑大豆内，再煮透发酵而成的，它的透发解表力量主要还是依靠麻黄、苏叶的发汗作用。但据报导，外地用清豆鼓较为普遍。

2.豆鼓用麻黄煎汁浸制，估计至少已有一百年以上的历史。清代《冷庐医话》说：「吴人畏服重药，马元仪预用麻黄浸豆发檗，凡遇应用麻黄者，方书大黄豆卷，俾病家无所疑惧。」这说明当时江南一带病家畏惧麻黄，医者为了不使病家有所疑惧，遂用麻黄煎汤浸豆发芽而成豆卷，当须要用麻黄表时，即以此豆卷代替。当时医者又因江西豆豉系用麻黄蒸制，就将豆鼓与豆卷并用，以代替麻黄的发表作用，于是后世有「过桥麻黄」之说，嗣后即发展成为以麻黄等汁浸制豆鼓的用法。

【方剂举例】栀子鼓汤《伤寒论》：栀子、豆鼓，治伤寒后汗吐下虚烦懊闷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柴胡
  • 当前页：豆鼓
  • 下一页：豆卷
<<< 返回本书目录
  1. 豆根汤【方剂大全】
  2. 豆桂丸【方剂大全】
  3. 豆根散【方剂大全】
  4. 豆蛤散【方剂大全】
  5. 豆根木蓝【中药大全】
  6. 豆花《本草纲目》完整版
  7. 豆甘汤【方剂大全】
  8. 豆花羮【方剂大全】
  9. 豆附圆【方剂大全】
  10. 豆花散【方剂大全】
  11. 豆附丸【方剂大全】
  12. 豆黄《本草纲目》完整版
  13. 豆附散【方剂大全】
  14. 豆黄《本草纲目》图文版
  15. 豆腐渣果根【中药大全】
  16. 豆黄【中药大全】
  17. 豆腐渣果【中药大全】
  18. 豆黄卷《长沙药解》
  19. 豆腐渣【中药大全】
  20. 豆灰散【方剂大全】
  21. 豆腐石膏汤《保健药膳》
  22. 豆姜汤【方剂大全】
  23. 豆腐皮【中药大全】
  24. 豆浆韭汁饮【方剂大全】
  25. 豆腐浆粥【方剂大全】
  26. 豆酱《本草求真》
  27. 豆腐浆【中药大全】
  28. 豆酱散【方剂大全】
  29. 豆腐红糖汤《保健药膳》
  30. 豆角柴【中药大全】
  1. 豆鼓《中药学》
  2. 豆附丸《太平惠民和剂局方》
  3. 豆黄卷《长沙药解》
  4. 豆腐石膏汤《保健药膳》
  5. 豆黄卷《本草易读》
  6. 豆腐红糖汤《食物疗法》
  7. 豆浆粥《减肥新法与技巧》
  8. 豆腐红糖汤《保健药膳》
  9. 豆酱《本草求真》
  10. 豆腐疔《中医词典》
  11. 豆角菜《医学入门》
  12. 豆腐（《本草图经》）《中医饮食营养学》
  13. 豆卷《中药学》
  14. 豆腐《药性切用》
  15. 豆卷《本草便读》
  16. 豆腐《本草撮要》
  17. 豆卷散《小儿药证直诀》
  18. 豆腐《本草从新》
  19. 豆蔻《本草纲目》
  20. 豆腐《本草求真》
  21. 豆蔻《雷公炮炙论》
  22. 豆腐《饮食须知》
  23. 豆蔻《千金翼方》
  24. 豆腐《本草易读》
  25. 豆蔻《新修本草》
  26. 豆腐《本草纲目》
  27. 豆蔻《海药本草》
  28. 豆丹《回生集》
  29. 豆蔻《本草衍义》
  30. 豆疮传变《活幼心书》
  31. 豆蔻《证类本草》


豆卷_《中药学》_中医本草_【岐黄之术】

豆卷

豆卷

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为豆科植物大豆黑色的种子（即黑大豆）发芽者。

【性味与归经】甘，平。入脾、胃经。

【功效】透邪解表，清利湿热。

【临床应用】1.用于湿温、暑湿初起，发热、恶寒、身重、胸闷、苔腻等症。

豆卷为发表之轻剂，外可透发表邪、内可化除水湿，用于湿热兼有表症者，常与藿香、佩兰等配合应用。

2.用于湿热内蕴、发热烦燥、胸闷不舒、身重体痛等症

豆卷善于通达宣利，用于湿温、暑湿等湿热病症，每与茯苓、滑石、黄芩等配合应用。

【处方用名】清水豆卷、大豆黄卷、大豆卷（为清水浸泡发芽者〈外地也有用麻黄水拌浸者，则药性偏温〉。）

【一般用量与用法】三钱至五钱，煎服。

【方剂举例】治水病肿满方《圣剂总录》：大豆黄卷、大黄。治水病肿满。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：豆鼓
  • 当前页：豆卷
  • 下一页：蝉蜕
<<< 返回本书目录
  1. 豆酒【方剂大全】
  2. 豆卷腹皮汤【方剂大全】
  3. 豆角膏【方剂大全】
  4. 豆卷散《小儿药证直诀》
  5. 豆角柴【中药大全】
  6. 豆卷散【方剂大全】
  7. 豆酱散【方剂大全】
  8. 豆蔻《本草纲目》完整版
  9. 豆酱《本草求真》
  10. 豆蔻《本草乘雅半偈》
  11. 豆浆韭汁饮【方剂大全】
  12. 豆蔻《本草择要纲目》
  13. 豆姜汤【方剂大全】
  14. 豆蔻《雷公炮炙论》
  15. 豆灰散【方剂大全】
  16. 豆蔻《证类本草》
  17. 豆黄卷《长沙药解》
  18. 豆蔻《本草纲目》图文版
  19. 豆黄【中药大全】
  20. 豆蔻【中药大全】
  21. 豆黄《本草纲目》图文版
  22. 豆蔻拔刀【方剂大全】
  23. 豆黄《本草纲目》完整版
  24. 豆蔻白术丸【方剂大全】
  25. 豆花散【方剂大全】
  26. 豆蔻饼【方剂大全】
  27. 豆花羮【方剂大全】
  28. 豆蔻草果饮子【方剂大全】
  29. 豆花《本草纲目》完整版
  30. 豆蔻顶【方剂大全】
  1. 豆卷《中药学》
  2. 豆角菜《医学入门》
  3. 豆卷《本草便读》
  4. 豆酱《本草求真》
  5. 豆卷散《小儿药证直诀》
  6. 豆浆粥《减肥新法与技巧》
  7. 豆蔻《本草纲目》
  8. 豆黄卷《本草易读》
  9. 豆蔻《雷公炮炙论》
  10. 豆黄卷《长沙药解》
  11. 豆蔻《千金翼方》
  12. 豆鼓《中药学》
  13. 豆蔻《新修本草》
  14. 豆附丸《太平惠民和剂局方》
  15. 豆蔻《海药本草》
  16. 豆腐石膏汤《保健药膳》
  17. 豆蔻《本草衍义》
  18. 豆腐红糖汤《食物疗法》
  19. 豆蔻《证类本草》
  20. 豆腐红糖汤《保健药膳》
  21. 豆蔻《增广和剂局方药性总论》
  22. 豆腐疔《中医词典》
  23. 豆蔻《名医别录》
  24. 豆腐（《本草图经》）《中医饮食营养学》
  25. 豆蔻《本草择要纲目》
  26. 豆腐《药性切用》
  27. 豆蔻《本草乘雅半偈》
  28. 豆腐《本草撮要》
  29. 豆蔻饼《妇人大全良方》
  30. 豆腐《本草从新》
  31. 豆蔻草果炖乌鸡（《本草纲目》）《中医饮食营养学》


蝉蜕_《中药学》_中医本草_【岐黄之术】

蝉蜕

蝉蜕

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为蝉科昆虫黑蚱等的幼虫羽化后所脱落的皮壳。

【性味与归经】甘、寒。入肺、肝经。

【功效】散风热，利咽喉，退目翳，定惊痫。

【临床应用】1.用于外感风热、发热恶寒、咳嗽，以及风疹、皮肤瘙痒等症。

蝉蜕有疏散风热作用，用于风热表症常配合薄荷等同用；对风疹瘙痒也有祛风止痒的功能。

2.用于麻疹透发不畅。

蝉蜕透发而有清热作用，因其主要为疏风热，故用于麻疹初起透发不畅者居多，常与牛蒡子、薄荷同用；但如热盛疹出不畅，又可配紫草、连翘等应用。

3.用于咽喉肿痛以及音哑等症。

蝉蜕所治咽喉肿痛一般以外感风热引起者为宜，因其有疏风热、利咽喉作用，多与薄荷、牛蒡子、连翘、桔梗、甘草配合应用。至于治音哑，则以风邪郁肺、肺气失宣所引起者为宜，取其宣肺开音之功，常合桔梗、玉蝴蝶、胖大海等同用。

4.用于目赤肿、翳膜遮睛。

本品对风热引起的目赤、翳障，及麻疹后目生翳膜，有明目退翳作用，可配菊花、谷精草、白蒺藜等应用。

5.用于破伤风、小儿惊风、夜啼等症。

蝉蜕既能祛外风，又能息内风而定惊解痉，对破伤风出现四肢抽搐，可配全蝎等同用；对惊风、小儿夜啼出现惊痫不安，可配钩藤等同用。

【处方用名】蝉蜕、蝉退、蝉衣、净蝉衣（均洗净、生用。）

【一般用量与用法】一钱至二钱，煎服。治破伤风可用五钱至一两。

【方剂举例】蝉蜕散《沉氏尊生》：蝉蜕、薄荷。治感冒风热、皮肤瘙痒等症。

蝉花散《证治准绳》：蝉衣、羌活、菊花、谷精草、白蒺藜、防风、密蒙花、草决明、黄芩、蔓荆子、栀子、木贼、荆芥、川芎、甘草。治肝经风热上攻、目赤肿痛、翳膜遮睛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：豆卷
  • 当前页：蝉蜕
  • 下一页：浮萍
<<< 返回本书目录
  1. 蝉蜕《本草纲目》图文版
  2. 蝉蜕【中药大全】
  3. 蝉蜕《药笼小品》
  4. 蝉蜕饼子【方剂大全】
  5. 蝉蜕《药鉴》
  6. 蝉蜕钓藤饮【方剂大全】
  7. 蝉蜕《本草择要纲目》
  8. 蝉蜕膏【方剂大全】
  9. 蝉蜕《本草易读》
  10. 蝉蜕解《医学衷中参西录》
  11. 蝉蜕《本草新编》
  12. 蝉蜕散《小儿药证直诀》
  13. 蝉蜕《本草崇原》
  14. 蝉蜕散【方剂大全】
  15. 蝉蜕《本草纲目》完整版
  16. 蝉蜕丸【方剂大全】
  17. 蝉退饮【方剂大全】
  18. 蝉蜕饮【方剂大全】
  19. 蝉退散【方剂大全】
  20. 蝉蜕饮子【方剂大全】
  21. 蝉退膏【方剂大全】
  22. 蝉蜕猪肝散【方剂大全】
  23. 蝉退甘草汤【方剂大全】
  24. 蝉蝎散【方剂大全】
  25. 蝉声《盘珠集胎产症治》
  26. 蝉衣酒治破伤风之来历《余无言医案》
  27. 蝉砂丸【方剂大全】
  28. 蝉翼散【方剂大全】
  29. 蝉青煮肝散【方剂大全】
  30. 蝉翼藤【中药大全】
  1. 蝉蜕《中药学》
  2. 蝉蜕《得配本草》
  3. 蝉蜕《本草分经》
  4. 蝉蜕《本草从新》
  5. 蝉蜕《本草择要纲目》
  6. 蝉蜕《本经逢原》
  7. 蝉蜕《本草撮要》
  8. 蝉蜕《本草新编》
  9. 蝉蜕《药性切用》
  10. 蝉蜕《本草求真》
  11. 蝉蜕《药鉴》
  12. 蝉蜕《医学入门》
  13. 蝉蜕《本草崇原》
  14. 蝉蜕《本草易读》
  15. 蝉蜕解《医学衷中参西录》
  16. 蝉蜕《本草备要》
  17. 蝉蜕散《小儿药证直诀》
  18. 蝉蜕《汤液本草》
  19. 蝉蜕散《博济方》
  20. 蝉蜕《中药炮制》
  21. 蝉衣酒治破伤风之来历《余无言医案》
  22. 蝉蜕《玉楸药解》
  23. 蟾蜍《本草纲目》
  24. 蝉蜕《药笼小品》
  25. 蟾蜍《药笼小品》
  26. 蝉蜕《雷公炮制药性解》
  27. 蟾蜍《本草备要》
  28. 蝉蜕《本草纲目》
  29. 蟾蜍《本草蒙筌》
  30. 蝉声《盘珠集胎产症治》
  31. 蟾蜍《本草易读》


浮萍_《中药学》_中医本草_【岐黄之术】

浮萍

浮萍

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为浮萍科植物紫浮萍的全草。

【性味与归经】辛，寒。入肺经。

【功效】发汗解表，利水。

【临床应用】1.用于感冒 发热无汗，麻疹隐隐不出，或疹出不透等。

本品性寒，轻浮升散，善开毛窍，入肺经过皮肤，有发汗解表、透疹等功效，故可用于外感风热及麻疹透发不畅等症，临床常与西河柳、牛蒡子、薄荷等配伍应用。对风热瘾疹亦可内服、外用。

2.用于风水水肿，小便不利等症。

浮萍能泄热利水，故对于水肿而有表热者用之。

【处方用名】浮萍、浮萍草、紫背浮萍（洗净，晒干用。）

【一般用量与用法】一钱至二钱，煎服。外用适量，煎汤熏洗。

【方剂举例】浮萍丸《沉氏尊生》：浮萍、防风、黄耆、羌活、当归、干葛、麻黄、甘草。治疹痘无汗、不易透过。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蝉蜕
  • 当前页：浮萍
  • 下一页：西河柳
<<< 返回本书目录
  1. 浮萍《医宗金鉴》
  2. 浮萍【中药大全】
  3. 浮萍《痘疹心法要诀》
  4. 浮萍草《滇南本草》
  5. 浮萍《本草易读》
  6. 浮萍草散【方剂大全】
  7. 浮皮兜脓须剪开《医门补要》
  8. 浮萍草丸【方剂大全】
  9. 浮脉指法主病　《脉诀乳海》
  10. 浮萍当归汤【方剂大全】
  11. 浮脉反宜见于闭证说《读医随笔》
  12. 浮萍地肤汤【方剂大全】
  13. 浮脉反不宜发散说《读医随笔》
  14. 浮萍地黄汤【方剂大全】
  15. 浮脉（阳）《诊家正眼》
  16. 浮萍茯苓丸【方剂大全】
  17. 浮脉（阳）《脉诀汇辨》
  18. 浮萍葛根半夏汤【方剂大全】
  19. 浮脉【疾病症状】
  20. 浮萍葛根芍药汤【方剂大全】
  21. 浮脉《脉理求真》
  22. 浮萍葛根汤【方剂大全】
  23. 浮麦汤【方剂大全】
  24. 浮萍黑豆汤【方剂大全】
  25. 浮麦散【方剂大全】
  26. 浮萍黄芩汤【方剂大全】
  27. 浮缓反不如弦涩说《读医随笔》
  28. 浮萍煎膏【方剂大全】
  29. 浮海石【中药大全】
  30. 浮萍酒【方剂大全】
  1. 浮萍《中药学》
  2. 浮萍《本草求真》
  3. 浮萍《本草便读》
  4. 浮萍《医宗金鉴》
  5. 浮萍《本草撮要》
  6. 浮萍《本草易读》
  7. 浮萍《痘疹心法要诀》
  8. 浮萍《本草备要》
  9. 浮萍草《滇南本草》
  10. 浮萍《玉楸药解》
  11. 浮萍散《儒门事亲》
  12. 浮皮兜脓须剪开《医门补要》
  13. 浮萍丸《备急千金要方》
  14. 浮沤丁《中医词典》
  15. 浮萍障《中医词典》
  16. 浮脉指法主病《脉诀乳海》
  17. 浮萍障《目经大成》
  18. 浮脉体状《医学集成》
  19. 浮气《中医词典》
  20. 浮脉反宜见于闭证说《读医随笔》
  21. 浮郄《针灸大成》
  22. 浮脉反不宜发散说《读医随笔》
  23. 浮郄《中医词典》
  24. 浮脉（阳）《诊家正眼》
  25. 浮郄《针灸学》
  26. 浮脉（阳）《脉诀汇辨》
  27. 浮热《中医名词词典》
  28. 浮脉《脉理求真》
  29. 浮热《中医词典》
  30. 浮脉《中医词典》
  31. 浮沈脉歌《医宗金鉴》


西河柳_《中药学》_中医本草_【岐黄之术】

西河柳

西河柳

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为柽柳科植物柽柳的嫩枝及叶片。

【性味与归经】甘，平。入心、肺、胃经。

【功效】发表透疹。

【临床应用】用于麻疹初期，发热，疹出不透。

本品有发表功效，为透发麻疹的常用药物，治疗麻疹初起，透发不畅，临床常与薄荷、蝉衣、升麻等配合应用。不论内服、外用均可应用。

此外，近年来本品又应用于风湿痛。

【处方用名】西河柳、柽柳、赤柽柳（洗净，晒干，切碎用。）

【一般用量与用法】一钱至三钱，煎服。外用二两至三两，煎汤乘热熏洗。

【按语】澄柽柳始载于《开宝本草》，仅说性味甘咸温，并未说明它有透疹作用；明清以后本草书中多说性味甘平或甘咸平，并说能治“痧疹热毒”，可见它的药性是偏凉性的。

【方剂举例】竹叶柳蒡汤《医学广笔记》：西河柳、荆芥、干葛、蝉退、薄荷、炒牛蒡、知母、玄参、麦冬、甘草、淡竹叶。治痧疹透发不出，喘嗽烦闷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浮萍
  • 当前页：西河柳
  • 下一页：水蜈蚣
<<< 返回本书目录
  1. 西河柳《药笼小品》
  2. 西河柳【中药大全】
  3. 西归芹根【中药大全】
  4. 西红花【中药大全】
  5. 西瓜子仁【中药大全】
  6. 西红柿《食物疗法》
  7. 西瓜子壳【中药大全】
  8. 西红柿【中药大全】
  9. 西瓜霜润喉片【方剂大全】
  10. 西桦【中药大全】
  11. 西瓜霜【方剂大全】
  12. 西黄丸《外科传薪集》
  13. 西瓜霜【中药大全】
  14. 西汇胡《曹仁伯医案论》
  15. 西瓜皮（图）【中药大全】
  16. 西南菝葜【中药大全】
  17. 西瓜黑霜【中药大全】
  18. 西南鹅掌柴【中药大全】
  19. 西瓜根叶【中药大全】
  20. 西南槐树【中药大全】
  21. 西瓜【中药大全】
  22. 西南金刚藤【中药大全】
  23. 西瓜《本草纲目》图文版
  24. 西南毛莨【中药大全】
  25. 西瓜《药笼小品》
  26. 西南山茶【中药大全】
  27. 西瓜《滇南本草》
  28. 西南石梓【中药大全】
  29. 西瓜《本草易读》
  30. 西南水芹【中药大全】
  1. 西河柳《中药学》
  2. 西河柳《药笼小品》
  3. 西河柳《本草便读》
  4. 西瓜西红柿汁《中医饮食营养学》
  5. 西河柳《本草分经》
  6. 西瓜霜《中药炮制》
  7. 西河柳《本草撮要》
  8. 西瓜巧治牙龈炎《三十年临证经验集》
  9. 西河柳叶《本草从新》
  10. 西瓜皮《中药学》
  11. 西河柳枝叶《药性切用》
  12. 西瓜荷斛茶《茶饮保健》
  13. 西红柿《老年食养食疗》
  14. 西瓜《滇南本草》
  15. 西红柿《食物疗法》
  16. 西瓜《药性切用》
  17. 西红柿《中医饮食营养学》
  18. 西瓜《本草撮要》
  19. 西红柿《中医饮食营养学》
  20. 西瓜《本草分经》
  21. 西黄丸《外科传薪集》
  22. 西瓜《本草便读》
  23. 西汇胡《曹仁伯医案论》
  24. 西瓜《得配本草》
  25. 西咪替丁（甲氰咪胍）《医院药学》
  26. 西瓜《本草从新》
  27. 西杉木《药性切用》
  28. 西瓜《本经逢原》
  29. 西施舌《本草从新》
  30. 西瓜《本草求真》
  31. 西施舌《本草分经》


水蜈蚣_《中药学》_中医本草_【岐黄之术】

水蜈蚣

水蜈蚣

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为莎草科植物水蜈蚣的全草。

【性味与归经】辛，平。

【功效】发汗退热，消肿解毒。

【临床应用】1.用于感冒 发热，以及疟疾等症。

本品味辛性平，有发汗退热之功。用治感冒 发热，可配合葛根同用；用治疟疾，可配合马鞭草同用，于疟发前二小时服药。

2.用于痢疾，皮肤瘙痒，蛇虫咬伤等症。

本品有消肿解毒作用，对于下痢赤白、里急后重，可配马齿苋、一见喜等药同用；皮肤瘙痒，可配葎草、苍耳草等药煎汤外洗；蛇虫咬伤，配野菊花、半枝莲等，既可煎汤内服，又可捣烂外敷。

【处方用名】水蜈蚣（洗净，晒干，切碎用。）

【一般用量与用法】五钱至一两，煎服。外用适量。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：西河柳
  • 当前页：水蜈蚣
  • 下一页：天胡荽
<<< 返回本书目录
  1. 水翁叶【中药大全】
  2. 水蜈蚣【中药大全】
  3. 水翁皮【中药大全】
  4. 水细辛【中药大全】
  5. 水翁花【中药大全】
  6. 水虾草【中药大全】
  7. 水翁根【中药大全】
  8. 水虾草根【中药大全】
  9. 水团花根【中药大全】
  10. 水虾子草【中药大全】
  11. 水团花【中药大全】
  12. 水仙《本草纲目》完整版
  13. 水痛症【疾病大全】
  14. 水仙《本草易读》
  15. 水桐木【中药大全】
  16. 水仙（图）【中药大全】
  17. 水通身肿方《外台秘要》
  18. 水仙膏【方剂大全】
  19. 水停腹胀《四圣悬枢》
  20. 水仙根【中药大全】
  21. 水田碎米荠【中药大全】
  22. 水仙花【中药大全】
  23. 水田七叶【中药大全】
  24. 水仙桃【中药大全】
  25. 水田七（图）【中药大全】
  26. 水苋菜（图）【中药大全】
  27. 水獭足《本草纲目》完整版
  28. 水线草【中药大全】
  29. 水獭髓《本草纲目》完整版
  30. 水香柴【中药大全】
  1. 水蜈蚣《中药学》
  2. 水位《中医词典》
  3. 水瑕深翳《中医词典》
  4. 水卫生标准《预防医学》
  5. 水霞翳障《中医词典》
  6. 水土流失站在中医的立场看环境。《思考中医》
  7. 水下一刻三合会同解《类经图翼》
  8. 水土合德“水土合德，世界大成矣。”《思考中医》
  9. 水仙《本草易读》
  10. 水土不服《中医词典》
  11. 水仙根《本草从新》
  12. 水土不服《中医名词词典》
  13. 水仙根《药性切用》
  14. 水突Shǔitū《针灸学》
  15. 水仙散《冯氏锦囊秘录》
  16. 水突（一名水门）《针灸大成》
  17. 水仙散《普济本事方》
  18. 水突《中医词典》
  19. 水哮《中医词典》
  20. 水通身肿秘方《华佗神方》
  21. 水泄《中医词典》
  22. 水通身肿候《诸病源候论》
  23. 水泄不止《儒门事亲》
  24. 水通身肿方一十一首《外台秘要》
  25. 水泻《圣济总录》
  26. 水停腹胀《四圣悬枢》
  27. 水泻《孙真人海上方》
  28. 水调膏《是斋百一选方》
  29. 水泻《傅青主男科》
  30. 水调膏《是斋百一选方》
  31. 水泻《傅青主男科》


天胡荽_《中药学》_中医本草_【岐黄之术】

天胡荽

天胡荽

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为伞形科植物天胡荽的全草。

【性味与归经】辛，平。

【功效】祛风清热，化痰止咳。

【临床应用】1.用于风火赤眼，咽喉肿痛，以及蛇缠疮等症。

本品具有祛风清热作用，对于风火赤眼，可配桑叶、菊花、点地梅等药同用；对于咽喉肿痛，可配土牛膝、白毛夏枯草等同用；治疗蛇缠疮，可用新鲜全草捣烂，用酒精浸半天后，用棉花球蘸搽患处。

2.用于百日咳

本品又有化痰止咳作用，可用治百日咳。

【处方用名】天胡荽（洗净，晒干，切碎用。）

【一般用量与用法】三钱至一两，煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水蜈蚣
  • 当前页：天胡荽
  • 下一页：蔓荆子
<<< 返回本书目录
  1. 天和脉《轩岐救正论》
  2. 天胡荽【中药大全】
  3. 天行阴阳易方《外台秘要》
  4. 天花【疾病大全】
  5. 天行虚羸方《外台秘要》
  6. 天花粉《本草经解》
  7. 天行虚烦方《外台秘要》
  8. 天花粉《本草易读》
  9. 天行温病论《伤寒总病论》
  10. 天花粉《本草择要纲目》
  11. 天行热痢及诸痢方《外台秘要》
  12. 天花粉《滇南本草》
  13. 天行热毒攻手足方《外台秘要》
  14. 天花粉《药鉴》
  15. 天行气运《目经大成》
  16. 天花粉《药笼小品》
  17. 天行呕逆方《外台秘要》
  18. 天花粉（图）【中药大全】
  19. 天行呕方《外台秘要》
  20. 天花粉解《医学衷中参西录》
  21. 天行衄血方《外台秘要》
  22. 天花粉散【方剂大全】
  23. 天行虏疮《松峰说疫》
  24. 天花粉丸【方剂大全】
  25. 天行劳复食复方《外台秘要》
  26. 天花粉粥【方剂大全】
  27. 天行狂语方《外台秘要》
  28. 天花菌《滇南本草》
  29. 天行口疮及口干苦方《外台秘要》
  30. 天花散【方剂大全】
  1. 天胡荽《中药学》
  2. 天河水《中医词典》
  3. 天花《饮膳正要》
  4. 天河《中医词典》
  5. 天花《中医词典》
  6. 天和脉《轩岐救正论》
  7. 天花《重订广温热论》
  8. 天行阴阳易方二首《外台秘要》
  9. 天花板《中医词典》
  10. 天行虚羸方二首《外台秘要》
  11. 天花包子《饮膳正要》
  12. 天行虚烦方二首《外台秘要》
  13. 天花粉《雷公炮制药性解》
  14. 天行温病论《伤寒总病论》
  15. 天花粉《药笼小品》
  16. 天行头痛《中医词典》
  17. 天花粉《中药炮制》
  18. 天行嗽《中医词典》
  19. 天花粉《本草备要》
  20. 天行时症《奇效简便良方》
  21. 天花粉《本草易读》
  22. 天行热痢及诸痢方四首《外台秘要》
  23. 天花粉《冯氏锦囊秘录》
  24. 天行热毒攻手足方五首《外台秘要》
  25. 天花粉《证类本草》
  26. 天行气运《目经大成》
  27. 天花粉《顾松园医镜》
  28. 天行呕逆方七首《外台秘要》
  29. 天花粉《本草求真》
  30. 天行呕方七首《外台秘要》
  31. 天花粉《本草从新》


蔓荆子_《中药学》_中医本草_【岐黄之术】

蔓荆子

蔓荆子

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为马鞭草科单叶蔓荆的果实。

【性味与归经】苦、辛，平。入肝、膀胱、肺经。

【功效】散风热，清头目。

【临床应用】1.用于感冒 头痛及头风头痛等症。

本品味苦兼辛，有疏散风热、祛风止痛的功效，故可用于感受风热引起的头痛，临床常与防风、菊花、石膏等配伍应用；对于头风头痛病症，本品又可与本、川芎等配伍应用。

2.用于目赤肿痛或头目昏暗多等症。

本品能祛风邪而清头目，以治风邪所致的目赤肿痛、头目昏暗，常与菊花、川芎、决明子等配伍应用。

【处方用名】蔓荆子（洗净，晒干用。）

【一般用量与用法】一钱至三钱，煎服。

【方剂举例】菊芎饮《上池秘录》：菊花、川芎、蔓荆子、防风、羌活、石膏、旋覆花、甘草、枳壳。治头风头痛。

羌活 防风汤《活法机要》：羌活、防风、蔓荆子、藁本、独活、川芎、甘草。治感冒 头痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天胡荽
  • 当前页：蔓荆子
  • 下一页：木贼草
<<< 返回本书目录
  1. 蔓荆子《药笼小品》
  2. 蔓荆子【中药大全】
  3. 蔓荆子《本草择要纲目》
  4. 蔓荆子膏【方剂大全】
  5. 蔓荆子《本草易读》
  6. 蔓荆子散【方剂大全】
  7. 蔓荆子《本草易读》
  8. 蔓荆子汤【方剂大全】
  9. 蔓荆子《本草新编》
  10. 蔓荆子叶【中药大全】
  11. 蔓荆子《本草经解》
  12. 蔓菁散【方剂大全】
  13. 蔓荆子《本草崇原》
  14. 蔓菁子膏【方剂大全】
  15. 蔓荆丸【方剂大全】
  16. 蔓菁子散【方剂大全】
  17. 蔓荆汤【方剂大全】
  18. 蔓菁子汤【方剂大全】
  19. 蔓荆实丸【方剂大全】
  20. 蔓菁子丸【方剂大全】
  21. 蔓荆实汤【方剂大全】
  22. 蔓菁子粥【方剂大全】
  23. 蔓荆实散【方剂大全】
  24. 蔓生百部【中药大全】
  25. 蔓荆实《证类本草》
  26. 蔓乌头【中药大全】
  27. 蔓荆实《雷公炮炙论》
  28. 漫话海鲜过敏引起的腹泻《免疫与健康》
  29. 蔓荆实《本草图经》
  30. 漫惊《张氏医通》
  1. 蔓荆子《中药学》
  2. 蔓荆子《得配本草》
  3. 蔓荆子《本草崇原》
  4. 蔓荆子《本草从新》
  5. 蔓荆子《本草便读》
  6. 蔓荆子《本经逢原》
  7. 蔓荆子《本草经解》
  8. 蔓荆子《本草新编》
  9. 蔓荆子《本草分经》
  10. 蔓荆子《本草求真》
  11. 蔓荆子《本草择要纲目》
  12. 蔓荆子《顾松园医镜》
  13. 蔓荆子《本草害利》
  14. 蔓荆子《医学入门》
  15. 蔓荆子《本草撮要》
  16. 蔓荆子《冯氏锦囊秘录》
  17. 蔓荆子《本草撮要》
  18. 蔓荆子《本草易读》
  19. 蔓荆子《本草撮要》
  20. 蔓荆子《本草易读》
  21. 蔓荆子《本草撮要》
  22. 蔓荆子《本草备要》
  23. 蔓荆子《本草撮要》
  24. 蔓荆子《汤液本草》
  25. 蔓荆子《本草撮要》
  26. 蔓荆子《中药炮制》
  27. 蔓荆子《本草撮要》
  28. 蔓荆子《玉楸药解》
  29. 蔓荆子《本草撮要》
  30. 蔓荆子《药笼小品》
  31. 蔓荆子《本草撮要》


木贼草_《中药学》_中医本草_【岐黄之术】

木贼草

木贼草

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为木贼科植物木贼的全草。

【性味与归经】甘、苦，平。入肺、肝、胆经。

【功效】疏风热，退翳膜。

【临床应用】用于风热引起的目赤翳障等症

本品退目翳而兼有发散风热之功，对目病而兼有表症者为适宜。临床上治眼花多泪，常与苍朮、夏枯草、防风等配伍；治风热而引起的目赤、翳障，多配菊花、白蒺藜、决明子等同用。本品虽有发汗之功，但一般只是用它疏风止及消退翳膜的功效。

【处方用名】木贼草（洗净，晒干，切碎用。）

【一般用量与用法】一钱至三钱，煎服。

【方剂举例】木贼散（原名神消散）《证治准绳》：木贼、蝉蜕、谷精草、甘草、苍朮、蛇蜕、黄芩。治目赤翳障。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蔓荆子
  • 当前页：木贼草
  • 下一页：解表药应用注意事项
<<< 返回本书目录
  1. 木贼草《药笼小品》
  2. 木贼煎【方剂大全】
  3. 木贼草《本草择要纲目》
  4. 木贼散【方剂大全】
  5. 木贼（图）【中药大全】
  6. 木竹子【中药大全】
  7. 木贼《本草纲目》图文版
  8. 木竹子皮【中药大全】
  9. 木贼《证类本草》
  10. 木竹子油【中药大全】
  11. 木贼《滇南本草》
  12. 木苎麻【中药大全】
  13. 木贼《本草易读》
  14. 木锥花【中药大全】
  15. 木贼《本草图经》
  16. 目《慈幼新书》
  17. 木贼《本草乘雅半偈》
  18. 目《丹溪手镜》
  19. 木贼《本草纲目》完整版
  20. 目《痘疹心法要诀》
  21. 木郁达之论《吴医汇讲》
  22. 目《古今医案按》
  23. 木萸散【方剂大全】
  24. 目《经络全书》
  25. 木药中部《新修本草》
  26. 目《冷庐医话》
  27. 木药下部《新修本草》
  28. 目《临证指南医案》
  29. 木药上部《新修本草》
  30. 目《脉因证治》
  1. 木贼草《中药学》
  2. 木贼草《本草从新》
  3. 木贼草《本草便读》
  4. 木贼草《顾松园医镜》
  5. 木贼草《本草分经》
  6. 木贼草《冯氏锦囊秘录》
  7. 木贼草《本草择要纲目》
  8. 木贼草《中药炮制》
  9. 木贼草《药性切用》
  10. 木贼草《玉楸药解》
  11. 木贼散《明目至宝》
  12. 木贼草《药笼小品》
  13. 木枳茶《茶饮保健》
  14. 木贼《本草图经》
  15. 木蛭毒疮《中医词典》
  16. 木贼《滇南本草》
  17. 目《经络全书》
  18. 木贼《本草乘雅半偈》
  19. 目《中医名词词典》
  20. 木贼《本草撮要》
  21. 目《中医词典》
  22. 木贼《增广和剂局方药性总论》
  23. 目《续名医类案》
  24. 木贼《得配本草》
  25. 目《续名医类案》
  26. 木贼《本经逢原》
  27. 目《证类本草》
  28. 木贼《本草求真》
  29. 目《医述》
  30. 木贼《证类本草》
  31. 目《张氏医通》


解表药应用注意事项_《中药学》_中医本草_【岐黄之术】

解表药应用注意事项

解表药应用注意事项

  • 上一页
  • 目录
  • 相关
  • 下一页

一、解表药虽有辛散发汗之共性，但其性质又有温、凉不同，所以用以治疗表证时必须注意辨证准确，分清表寒证或是表热证，以免药石误投，贻误治疗。

二、解表药发汗作用有强有弱，须视病症具体表现选择应用。

三、对解表药发汗力较强的药物应控制用量，中病即止，以免发汗太过而耗伤津液，导致亡阳或亡阴。

四、温暖季节及东南地区用量宜小，寒冷季节及西北地区用量可酌情增大。

五、解表药一般忌用于表虚自汗、阴虚发热、久病体虚及失血等症。

六、解表药多属辛散轻扬之品，不宜久煎，以免有效成份挥发而降低疗效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木贼草
  • 当前页：解表药应用注意事项
  • 下一页：具有解表功效的其它药物
<<< 返回本书目录
  1. 解表药《中医眼科备读》
  2. 解表饮【方剂大全】
  3. 解表药《中药学》
  4. 解表饮食《中医饮食营养学》
  5. 解表泄火汤【方剂大全】
  6. 解仓饮子【方剂大全】
  7. 解表消毒饮【方剂大全】
  8. 解产难题词《温病条辨》
  9. 解表退热【中药主治】
  10. 解肠散【方剂大全】
  11. 解表汤【方剂大全】
  12. 解酲汤【方剂大全】
  13. 解表石膏散【方剂大全】
  14. 解酲丸【方剂大全】
  15. 解表升麻汤【方剂大全】
  16. 解酲饮【方剂大全】
  17. 解表神妙散【方剂大全】
  18. 解酲止泻汤【方剂大全】
  19. 解表散寒【中药主治】
  20. 解炽发醒头膏【方剂大全】
  21. 解表散【方剂大全】
  22. 解疮毒【中药主治】
  23. 解表附子散【方剂大全】
  24. 解疮散【方剂大全】
  25. 解表二陈汤【方剂大全】
  26. 解春心动泄药《毓麟验方》
  27. 解表【方剂主治】
  28. 解大黄法《冯氏锦囊秘录》
  29. 解表【中药主治】
  30. 解带利湿汤【方剂大全】
  1. 解表药应用注意事项《中药学》
  2. 解表药《中药学》
  3. 解仓饮子《三因极一病证方论》
  4. 解表法《中医内科学》
  5. 解产难题词《温病条辨》
  6. 解表法《中医词典》
  7. 解虫毒《是斋百一选方》
  8. 解表《中医名词词典》
  9. 解处《中医词典》
  10. 解斑蝥毒《是斋百一选方》
  11. 解春心动泄药《毓麟验方》
  12. 解百药毒《千金宝要》
  13. 解大黄法《冯氏锦囊秘录》
  14. 解百药毒《备急千金要方》
  15. 解豆腐毒门主方《疡医大全》
  16. 解百蛊毒《奇效简便良方》
  17. 解痘毒《奇效简便良方》
  18. 解巴豆毒《是斋百一选方》
  19. 解痘毒方《回生集》
  20. 解[人亦]《中医名词词典》
  21. 解毒《中医词典》
  22. 解?《圣济总录》
  23. 解毒《本草经集注》
  24. 解（亻亦）《中医词典》
  25. 解毒《新修本草》
  26. 解（xiè，音懈）堕《中医词典》
  27. 解毒《本草求真》
  28. 解《医述》
  29. 解毒《松峰说疫》
  30. 解《中医词典》
  31. 解毒必胜散《博济方》


具有解表功效的其它药物_《中药学》_中医本草_【岐黄之术】

具有解表功效的其它药物

具有解表功效的其它药物

  • 上一页
  • 目录
  • 相关
  • 下一页

一、散寒解表：藿香、苍朮（化湿药）、独活（祛风湿药）、细辛

二、宣散透邪：金银花、连翘（清热药）

三、疏散风热：白僵蚕（平肝息风药）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：解表药应用注意事项
  • 当前页：具有解表功效的其它药物
  • 下一页：第二章 清热药
<<< 返回本书目录
  1. 具有过量-lgM的免疫缺陷《基因与疾病》
  2. 具有肾毒性的中药《中药学》
  3. 具方《苏沈良方》
  4. 秬黍汤【方剂大全】
  5. 具苞水柏枝【中药大全】
  6. 俱中风寒《伤寒直格》
  7. 苣子膏【方剂大全】
  8. 剧烈神经根性痛【疾病症状】
  9. 苣胜子方【方剂大全】
  10. 剧烈疼痛【疾病症状】
  11. 苣胜丹【方剂大全】
  12. 剧烈头痛【疾病症状】
  13. 苣荬菜花【中药大全】
  14. 剧烈眩晕，站立不稳【疾病症状】
  15. 苣荬菜【中药大全】
  16. 剧烈运动后呕吐【疾病症状】
  17. 苣根散【方剂大全】
  18. 剧烈运动后头晕【疾病症状】
  19. 拒食【疾病症状】
  20. 剧烈运动后哮喘【疾病症状】
  21. 拒胜汤【方剂大全】
  22. 剧烈运动后腰痛【疾病症状】
  23. 拒风丸【方剂大全】
  24. 剧烈运动或强体力劳动后血尿【疾病症状】
  25. 拒风丹【方剂大全】
  26. 剧痛【疾病症状】
  27. 巨紫堇【中药大全】
  28. 剧痒【疾病症状】
  29. 巨痣症【疾病症状】
  30. 剧痒的疣状结节【疾病症状】
  1. 具有解表功效的其它药物《中药学》
  2. 具有过量-lgM的免疫缺陷《基因与疾病》
  3. 具有肾毒性的中药《中药学》
  4. 具体消毒方法的应用《传染病》
  5. 俱治冷泪楮实丸《明目至宝》
  6. 具方《苏沈良方》
  7. 俱中风寒《伤寒直格》
  8. 拒风丹《普济本事方》
  9. 距骨骨折《骨科学》
  10. 拒风丹《太平惠民和剂局方》
  11. 惧《中医词典》
  12. 拒按《中医词典》
  13. 惧惧《中医词典》
  14. 句漏《中医词典》
  15. 聚《中医词典》
  16. 巨针《中医词典》
  17. 聚宝散《明目至宝》
  18. 巨虚下廉（手太阳下合穴）《子午流注说难》
  19. 聚背《医宗金鉴》
  20. 巨虚下廉《中医词典》
  21. 聚背《痘疹心法要诀》
  22. 巨虚上廉（手阳明下合穴）《子午流注说难》
  23. 聚毒寒喉风《中医词典》
  24. 巨虚上廉《中医词典》
  25. 聚光镜《实用免疫细胞与核酸》
  26. 巨虚《中医词典》
  27. 聚合酶链反应《医学遗传学基础》
  28. 巨细胞性龈瘤《临床激光治疗学》
  29. 聚合酶链反应《实用免疫细胞与核酸》
  30. 巨细胞病毒感染症《基因诊断与性传播疾病》
  31. 聚合酶链反应（PCR）标记高活性DNA探针《实用免疫细胞与核酸》


清热药_《中药学》_中医本草_【岐黄之术】

第二章 清热药

第二章 清热药

  • 上一页
  • 目录
  • 相关
  • 下一页

凡以清解里热为主要作用的药物，称为清热药。

清热药都是药性寒凉，主要用于热病高热、痢疾、痈肿疮毒、以及目赤肿痛、咽喉肿痛等呈现各种里热证候、即是《内经》所说「热者寒之」的意义。

为了方便掌握本章各种清热药的特点，现根据各药的专长，再分为下列六小类：

（一）清热泻火药：能清气分热，对气分实热症，有泻火泄热的作用。

（二）清肝明目药：能清肝火而明目，常用于肝火亢盛、目赤肿痛等症。

（三）清热凉血药：专入血分，能清血分热，对血分实热有凉血清热作用。

（四）清热解毒药：有清热解毒作用，常用于治疗各种热毒的病症。

（五）清热燥湿药：药性寒凉，偏于苦燥，有清热化湿的作用，可用于湿热病症。

（六）清虚热药：能清虚热、退骨蒸，常用于午后潮热，低热不退等症。

清热药性属寒凉，多服久服能损伤阳气，故对于阳气不足，或脾胃虚弱者须慎用，如遇真寒假热的证候，当忌用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：具有解表功效的其它药物
  • 当前页：第二章 清热药
  • 下一页：第一节 清热泻火药
<<< 返回本书目录
  1. 清热药《中医眼科备读》
  2. 清热饮食《中医饮食营养学》
  3. 清热药《中药学》
  4. 清热燥湿【中药主治】
  5. 清热养阴【中药主治】
  6. 清热燥湿【方剂主治】
  7. 清热泻脾散【方剂大全】
  8. 清热镇惊【中药主治】
  9. 清热泻火茶《茶饮保健》
  10. 清热止咳【中药主治】
  11. 清热泻火【方剂主治】
  12. 清热止渴【中药主治】
  13. 清热泻火【中药主治】
  14. 清热止血【中药主治】
  15. 清热消肿【中药主治】
  16. 清荣饮【方剂大全】
  17. 清热消炎【中药主治】
  18. 清润汤【方剂大全】
  19. 清热消毒散【方剂大全】
  20. 清沙草【中药大全】
  21. 清热通淋汤【方剂大全】
  22. 清上补下丸【方剂大全】
  23. 清热调血汤【方剂大全】
  24. 清上散【方剂大全】
  25. 清热胜湿汤【方剂大全】
  26. 清上丸【方剂大全】
  27. 清热生津【方剂主治】
  28. 清上消郁汤【方剂大全】
  29. 清热生津【中药主治】
  30. 清上泻火汤【方剂大全】
  1. 清热药《中药学》
  2. 清热泻火药《中药学》
  3. 清热药《中医眼科学》
  4. 清热透斑法《时病论歌括新编》
  5. 清热药应用注意事项《中药学》
  6. 清热凉血药《中药学》
  7. 清热燥湿药《中药学》
  8. 清热利湿《中医词典》
  9. 清热栀连茶《茶饮保健》
  10. 清热利湿《中医名词词典》
  11. 清热止血《中医词典》
  12. 清热开窍《中医词典》
  13. 清膻汤《三因极一病证方论》
  14. 清热解暑《中医词典》
  15. 清上防风散《仁术便览》
  16. 清热解暑《中医名词词典》
  17. 清上温下《伤寒说意》
  18. 清热解毒药《中药学》
  19. 清神散《太平惠民和剂局方》
  20. 清热解毒法《时病论歌括新编》
  21. 清神散《仁术便览》
  22. 清热解毒《中医词典》
  23. 清神散《仁术便览》
  24. 清热解毒《中医名词词典》
  25. 清神散《仁术便览》
  26. 清热解表《中医词典》
  27. 清神益气汤《脾胃论》
  28. 清热化瘀加抗生素治疗萎缩性胃炎《中国幽门螺杆菌研究》
  29. 清肾汤《医学衷中参西录》
  30. 清热化痰汤《删补名医方论》
  31. 清湿《中医词典》


清热泻火药_《中药学》_中医本草_【岐黄之术】

第一节 清热泻火药

第一节 清热泻火药

  • 上一页
  • 目录
  • 相关
  • 下一页

清热泻火药，能清解气分实热，清热作用较强，适用于高热烦渴、神昏、脉洪实有力、苔黄或燥等里热炽盛的症候。

对于体质虚弱的患者使用本类药物时，当考虑照顾正气，勿令伐太过，必要时可与扶正药物配伍应用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二章 清热药
  • 当前页：第一节 清热泻火药
  • 下一页：石膏
<<< 返回本书目录
  1. 清热泻火茶《茶饮保健》
  2. 清热泻脾散【方剂大全】
  3. 清热泻火【方剂主治】
  4. 清热养阴【中药主治】
  5. 清热泻火【中药主治】
  6. 清热药《中药学》
  7. 清热消肿【中药主治】
  8. 清热药《中医眼科备读》
  9. 清热消炎【中药主治】
  10. 清热饮食《中医饮食营养学》
  11. 清热消毒散【方剂大全】
  12. 清热燥湿【中药主治】
  13. 清热通淋汤【方剂大全】
  14. 清热燥湿【方剂主治】
  15. 清热调血汤【方剂大全】
  16. 清热镇惊【中药主治】
  17. 清热胜湿汤【方剂大全】
  18. 清热止咳【中药主治】
  19. 清热生津【方剂主治】
  20. 清热止渴【中药主治】
  21. 清热生津【中药主治】
  22. 清热止血【中药主治】
  23. 清热渗湿汤【方剂大全】
  24. 清荣饮【方剂大全】
  25. 清热润肺【中药主治】
  26. 清润汤【方剂大全】
  27. 清热祛湿【方剂主治】
  28. 清沙草【中药大全】
  29. 清热祛湿【中药主治】
  30. 清上补下丸【方剂大全】
  1. 清热泻火药《中药学》
  2. 清热透斑法《时病论歌括新编》
  3. 清热药《中药学》
  4. 清热凉血药《中药学》
  5. 清热药《中医眼科学》
  6. 清热利湿《中医词典》
  7. 清热药应用注意事项《中药学》
  8. 清热利湿《中医名词词典》
  9. 清热燥湿药《中药学》
  10. 清热开窍《中医词典》
  11. 清热栀连茶《茶饮保健》
  12. 清热解暑《中医词典》
  13. 清热止血《中医词典》
  14. 清热解暑《中医名词词典》
  15. 清膻汤《三因极一病证方论》
  16. 清热解毒药《中药学》
  17. 清上防风散《仁术便览》
  18. 清热解毒法《时病论歌括新编》
  19. 清上温下《伤寒说意》
  20. 清热解毒《中医词典》
  21. 清神散《太平惠民和剂局方》
  22. 清热解毒《中医名词词典》
  23. 清神散《仁术便览》
  24. 清热解表《中医词典》
  25. 清神散《仁术便览》
  26. 清热化瘀加抗生素治疗萎缩性胃炎《中国幽门螺杆菌研究》
  27. 清神散《仁术便览》
  28. 清热化痰汤《删补名医方论》
  29. 清神益气汤《脾胃论》
  30. 清热化痰汤《医宗金鉴》
  31. 清肾汤《医学衷中参西录》


石膏_《中药学》_中医本草_【岐黄之术】

石膏

石膏

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为单斜晶系的硫酸钙矿石。

【性味与归经】辛、甘，大寒。入肺、胃经。

【功效】清热泻火，收敛生肌。

【临床应用】1.用于温热病、肺胃大热、高热不退、口渴、烦燥、脉洪大等症。

石膏药性大寒，善清气分实热，故适用于肺胃实热的症候，常与知母相须为用，以增强清里热的作用。

2.用于温病高热，身发斑疹。

温病发斑，多由胃火旺而血热炽盛所致，此是气血两燔的现象。在临床上遇到此种症候，常用清热泻火较强的石膏，配合凉血解毒的药物如玄参、丹皮、赤芍、鲜生地、板蓝根等同用。

3.用于胃火亢盛所致的头痛、齿痛、牙龈肿痛等症。

石膏能清泄胃火，故胃火亢盛所引起的疾病，可配合知母、牛膝、生地等同用。

4.用于肺热咳嗽、气喘。

邪热袭肺，身发高热、咳嗽、气急鼻煽、口渴欲饮等症，可用石膏清泄肺热，佐以麻黄、杏仁等宣肺、止咳平喘等品（即麻杏石甘汤）。

5.用于湿疹水火烫伤，疮疡溃后不敛及创伤久不收口

石膏煅后研末外用，治疗以上诸外科病，有清热、收敛、生肌的作用，常合升丹、黄柏、青黛等同用。

【处方用名】生石膏（生用，清热泻火）、熟石膏、石膏（用，收敛生肌，专作外用）

【一般用量与用法】五钱至二两，打碎，先煎。外用适量。

【按语】1.石膏为清解气分实热的要药，凡热在气分而见壮热汗出、烦渴、脉来洪大者，都可用寒凉的石膏以清热泻火。如与清热凉血药同用，尚能用治热盛发斑、神昏谵语等气营两燔的症候。

2.石膏善清肺胃热，如见邪热郁沸或胃火炽盛等症，均可使用本品。在临床应用时如配以知母，则清热泻火，可治阳明里热；如配麻黄，则清宣肺热，至肺热喘咳；治胃火齿痛，配熟地，则清胃滋阴，治虚火牙痛；配人参，则清热益气，治热盛津气两伤。总的来说，大都是取它清肺凉胃的功效。

【方剂举例】白虎汤《伤寒论》：石膏、知母、甘草、粳米。治阳明病发热，大烦大渴，大汗出，脉洪大。

玉女煎《景岳全书》：生石膏、熟地、麦冬、知母、怀牛膝。治热病烦热口渴，头痛，牙痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节 清热泻火药
  • 当前页：石膏
  • 下一页：寒水石
<<< 返回本书目录
  1. 石膏《本草纲目》图文版
  2. 石膏【中药大全】
  3. 石膏《证类本草》
  4. 石膏阿斯匹林汤《医学衷中参西录》
  5. 石膏《长沙药解》
  6. 石膏大青汤【方剂大全】
  7. 石膏《药征》
  8. 石膏解《医学衷中参西录》
  9. 石膏《药笼小品》
  10. 石膏粳米汤《医学衷中参西录》
  11. 石膏《侣山堂类辩》
  12. 石膏论《格致余论》
  13. 石膏《雷公炮炙论》
  14. 石膏散【方剂大全】
  15. 石膏《本草择要纲目》
  16. 石膏汤【方剂大全】
  17. 石膏《本草易读》
  18. 石膏丸《扁鹊心书》
  19. 石膏《本草新编》
  20. 石膏性用《读医随笔》
  21. 石膏《本草图经》
  22. 石膏知母汤【方剂大全】
  23. 石膏《本草思辨录》
  24. 石膏粥【方剂大全】
  25. 石膏《本草经解》
  26. 石膏竹茹汤【方剂大全】
  27. 石膏《本草崇原》
  28. 石膏综合征【疾病大全】
  29. 石膏《本草乘雅半偈》
  30. 石骨症【疾病症状】
  1. 石膏《中药学》
  2. 石膏《得配本草》
  3. 石膏《本草思辨录》
  4. 石膏《本草从新》
  5. 石膏《本草崇原》
  6. 石膏《本经逢原》
  7. 石膏《本草便读》
  8. 石膏《本草新编》
  9. 石膏《本草经解》
  10. 石膏《本草求真》
  11. 石膏《增广和剂局方药性总论》
  12. 石膏《顾松园医镜》
  13. 石膏《名医别录》
  14. 石膏《证类本草》
  15. 石膏《本草择要纲目》
  16. 石膏《医学入门》
  17. 石膏《本草害利》
  18. 石膏《冯氏锦囊秘录》
  19. 石膏《本草害利》
  20. 石膏《本草易读》
  21. 石膏《本草撮要》
  22. 石膏《本草蒙筌》
  23. 石膏《侣山堂类辩》
  24. 石膏《本草备要》
  25. 石膏《珍珠囊补遗药性赋》
  26. 石膏《汤液本草》
  27. 石膏《药征》
  28. 石膏《本草衍义》
  29. 石膏《本草乘雅半偈》
  30. 石膏《新修本草》
  31. 石膏《本草图经》


寒水石_《中药学》_中医本草_【岐黄之术】

寒水石

寒水石

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为天然沉积矿物单斜晶系硫酸钙或三方晶系碳酸钙矿石。

【性味与归经】辛、咸，大寒。入胃、肾经。

【功效】清热泻火

【临床应用】用于温热病壮热、烦渴等症。

寒水石清热泻火的功效，与石膏相类似，故常与石膏配伍，用于壮热烦渴的症候。如治暑温邪在气分，大热烦渴、苔黄等症，可与石膏、滑石、杏仁、竹茹、银花、通草等同用。

此外，本品可外用于风热火眼及水火烫伤。

【处方用名】寒水石（打碎用）

【一般用量与用法】三钱至一两，煎服，先煎。

【方剂举例】三石汤《温病条辨》：飞滑石、寒水石、生石膏、杏仁、竹茹、金银花、白通草、金汁。治暑温邪在气分，大热烦渴、苔黄等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石膏
  • 当前页：寒水石
  • 下一页：知母
<<< 返回本书目录
  1. 寒水石《本草易读》
  2. 寒水石【中药大全】
  3. 寒水石《本草新编》
  4. 寒水石粉散【方剂大全】
  5. 寒水肾咸折针《儒门事亲》
  6. 寒水石膏【方剂大全】
  7. 寒水散【方剂大全】
  8. 寒水石散《苏沈良方》
  9. 寒水膏【方剂大全】
  10. 寒水石散【方剂大全】
  11. 寒水丹【方剂大全】
  12. 寒水石汤【方剂大全】
  13. 寒食吐《幼科推拿秘书》
  14. 寒水石粥【方剂大全】
  15. 寒食散【方剂大全】
  16. 寒水石煮散【方剂大全】
  17. 寒湿肿腿《医门补要》
  18. 寒水袭肺《凌临灵方》
  19. 寒湿证治《三因极一病证方论》
  20. 寒水郁之病《儒门事亲》
  21. 寒湿证《儿科萃精》
  22. 寒水再造丹【方剂大全】
  23. 寒湿泄泻【疾病大全】
  24. 寒嗽《幼幼新书》
  25. 寒湿相连汤【方剂大全】
  26. 寒通汤《医学衷中参西录》
  27. 寒湿下受直伤少阴变证多端搜治匪易《读医随笔》
  28. 寒通汤【方剂大全】
  29. 寒湿神应药酒【方剂大全】
  30. 寒痛《儿科萃精》
  1. 寒水石《中药学》
  2. 寒水石《本草新编》
  3. 寒水石《本草便读》
  4. 寒水石《本草求真》
  5. 寒水石《外科全生集》
  6. 寒水石《冯氏锦囊秘录》
  7. 寒水石散《三因极一病证方论》
  8. 寒水石《本草易读》
  9. 寒水石散《外科理例》
  10. 寒水石《雷公炮制药性解》
  11. 寒水石散《苏沈良方》
  12. 寒水肾咸折针《儒门事亲》
  13. 寒水袭肺《凌临灵方》
  14. 寒水《医学启源》
  15. 寒水郁之病《儒门事亲》
  16. 寒暑《中医词典》
  17. 寒嗽《中医词典》
  18. 寒食钟乳散《备急千金要方》
  19. 寒嗽《幼幼新书》
  20. 寒食吐《幼科推拿秘书》
  21. 寒嗽《奇效简便良方》
  22. 寒食散发候《诸病源候论》
  23. 寒肃《中医词典》
  24. 寒食散《备急千金要方》
  25. 寒痰《中医名词词典》
  26. 寒食麦仁粥《证类本草》
  27. 寒痰《傅青主男科》
  28. 寒食饭《证类本草》
  29. 寒痰《中医词典》
  30. 寒实结胸《中医词典》
  31. 寒痰《儒门事亲》


知母_《中药学》_中医本草_【岐黄之术】

知母

知母

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为百合科植物知母的根茎。

【性味与归经】苦，寒。入肺、胃、肾经。

【功效】清热泻火，滋肾润燥。

【临床应用】1.用于温热病、高热烦燥、口渴、脉洪大等肺胃实热之症及肺热喘咳、痰黄而稠。

知母苦寒，上能清肺热，中能清胃火，故适用于肺胃有实热的病症。本品常和石膏同用，可以增强石膏的清热泻火作用。

2.用于阴虚发热、虚劳 咳嗽及消渴等症

知母能泻肺火而滋肾，故不仅能清实热，且可清虚热。在临床上多与黄柏同用，配入滋阴药中，如知柏地黄丸，治阴虚火旺、潮热骨蒸等症。又本品配养阴润肺药如沙参、麦冬、川贝等品，可用于肺虚燥咳；配清热生津药如天花粉、麦冬、粉葛根等品，可用治消渴。

【处方用名】肥知母、知母（生用，泻火之力较强）、炒知母（炒用，泻火之力稍缓和）、盐水炒知母（滋阴退虚热较佳）

【一般用量与用法】一钱至三钱，煎服。

【按语】1.知母性味苦寒而不燥，上能清肺，中能凉胃，下能泻肾火。配以黄芩，则泻肺火；配石膏，则清胃热；配黄柏，则泻肾火。

2.知母既能清实热，又可退虚热，但它滋阴生津的功效较弱，用于阴虚内热、肺虚燥咳及消渴等症，须与滋阴药配伍，始能发挥它的作用。

3.本品能润燥滑肠，故脾虚便溏者不宜使用。

【方剂举例】知柏地黄丸《医宗金鉴》：知母、黄柏、地黄、丹皮、萸肉、山药、泽泻、茯苓。治阴虚火旺，骨蒸潮热，多梦遗精。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒水石
  • 当前页：知母
  • 下一页：栀子
<<< 返回本书目录
  1. 知母《本草纲目》图文版
  2. 知母【中药大全】
  3. 知母《证类本草》
  4. 知母鳖甲汤【方剂大全】
  5. 知母《长沙药解》
  6. 知母茯苓汤【方剂大全】
  7. 知母《药征续编》
  8. 知母黄芩汤《扁鹊心书》
  9. 知母《药笼小品》
  10. 知母解《医学衷中参西录》
  11. 知母《药鉴》
  12. 知母散《扁鹊心书》
  13. 知母《雷公炮炙论》
  14. 知母散【方剂大全】
  15. 知母《本草择要纲目》
  16. 知母石膏汤【方剂大全】
  17. 知母《本草易读》
  18. 知母汤【方剂大全】
  19. 知母《本草新编》
  20. 知汤药《黄帝内经太素》
  21. 知母《本草图经》
  22. 知形志所宜《黄帝内经太素》
  23. 知母《本草思辨录》
  24. 知要道《黄帝内经太素》
  25. 知母《本草经解》
  26. 知一《温疫论》
  27. 知母《本草崇原》
  28. 知针石《黄帝内经太素》
  29. 知母《本草乘雅半偈》
  30. 知祝由《黄帝内经太素》
  1. 知母《中药学》
  2. 知母《得配本草》
  3. 知母《本草思辨录》
  4. 知母《本草从新》
  5. 知母《本草崇原》
  6. 知母《本经逢原》
  7. 知母《本草便读》
  8. 知母《本草新编》
  9. 知母《本草经解》
  10. 知母《本草求真》
  11. 知母《增广和剂局方药性总论》
  12. 知母《顾松园医镜》
  13. 知母《名医别录》
  14. 知母《证类本草》
  15. 知母《本草分经》
  16. 知母《医学入门》
  17. 知母《本草分经》
  18. 知母《冯氏锦囊秘录》
  19. 知母《本草分经》
  20. 知母《本草易读》
  21. 知母《本草择要纲目》
  22. 知母《本草蒙筌》
  23. 知母《本草害利》
  24. 知母《本草备要》
  25. 知母《本草害利》
  26. 知母《汤液本草》
  27. 知母《本草害利》
  28. 知母《吴普本草》
  29. 知母《本草害利》
  30. 知母《新修本草》
  31. 知母《本草害利》


栀子_《中药学》_中医本草_【岐黄之术】

栀子

栀子

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为茜草科栀子树的成熟果实。

【性味与归经】苦，寒。入心、肝、肺、胃经。

【功效】清热泻火，凉血解毒。

【临床应用】1.用于热病发热，心烦不宁等症。

栀子善能泻火泄热而除烦。在外感热病的气分症初期，见有发热、胸闷、心烦等症，可用栀子配合豆豉，以透邪泄热、除烦解郁。如属一切实热火症而见高热烦燥、神昏谵语等症，可用本品配黄连等泻火而清邪热。

2.用于热毒、实火引起的吐血、鼻衄、尿血、目赤肿痛和疮疡肿毒等症。

山栀又有凉血止血、清热解毒的作用，用治血热妄行，常与生地、侧柏叶、丹皮等配伍；治目赤肿痛，可与菊花、石决明等配伍；治疮疡肿毒，可与黄连、银花、连翘等同用。

此外，本品又能泄热利湿，可用于湿热郁颉所致的黄疸、面目皮肤发黄、疲倦、饮食减少等症，常与黄柏、茵陈蒿等同用。又用生栀子研末，与面粉、黄酒调服，有消肿活络的作用，可用于跌仆损伤、扭挫伤、皮肤青肿疼痛等症，为民间常用的“吊筋药”，尤其适用于四肢关节附近的肌肉、肌腱损伤。

【处方用名】炒山栀、焦山栀、黑山栀（炒至外皮呈黑色，用于清热泻火，凉血止血）、生山栀（生用，清热泻火之力较强）

【一般用量与用法】一钱至三钱，煎服。外用适量。

【按语】1.栀子，一名山栀，轻清上行，能泻肺火，去肌表热，在外感热病、表里有热之际，能起双解的作用；本品苦寒泄降，又能泄三焦火，凉血清心热，可用于热病心烦；血热妄行及热淋尿血等症。故山栀既能清气分热，又能清血分热。至于泄热利湿，可用治黄疸，也是它的特长。

2.本品配黄芩，能泻肺火；再加淡豆豉，能双解表里之热，配以黄芩，能泻三焦火、清心热；配以生地、丹皮，能凉血止血，治血热妄行、吐衄尿血；配以黄柏、茵陈，能清热利湿，治湿热黄疸。

3.过去在临床应用方面有山栀皮去肌表热、山栀仁清心热的用法，现在上海地区已予简化，均用整个栀子，不再分栀皮、栀仁。

【方剂举例】栀子 大黄汤《金匮要略》：栀子、大黄、枳实、豆豉。治酒疸，心中懊或热痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：知母
  • 当前页：栀子
  • 下一页：芦根
<<< 返回本书目录
  1. 栀子《本草纲目》图文版
  2. 栀子【中药大全】
  3. 栀子《证类本草》
  4. 栀子柏皮汤《伤寒寻源》
  5. 栀子《长沙药解》
  6. 栀子柏皮汤【方剂大全】
  7. 栀子《药征》
  8. 栀子豉汤《伤寒寻源》
  9. 栀子《药鉴》
  10. 栀子豉汤【方剂大全】
  11. 栀子《神农本草经百种录》
  12. 栀子豉汤（玉函）《张氏医通》
  13. 栀子《侣山堂类辩》
  14. 栀子豉汤方《伤寒明理论》
  15. 栀子《雷公炮炙论》
  16. 栀子豉汤证其二《临证实验录》
  17. 栀子《本草择要纲目》
  18. 栀子豉汤证其一《临证实验录》
  19. 栀子《本草图经》
  20. 栀子大黄汤【方剂大全】
  21. 栀子《本草思辨录》
  22. 栀子大青汤【方剂大全】
  23. 栀子《本草崇原》
  24. 栀子豆豉汤【方剂大全】
  25. 栀子《本草乘雅半偈》
  26. 栀子二陈汤【方剂大全】
  27. 栀子《本草纲目》完整版
  28. 栀子甘草豉汤《伤寒寻源》
  29. 栀芩汤【方剂大全】
  30. 栀子甘草豉汤【方剂大全】
  1. 栀子《中药学》
  2. 栀子《本草从新》
  3. 栀子《本草思辨录》
  4. 栀子《本经逢原》
  5. 栀子《本草崇原》
  6. 栀子《本草求真》
  7. 栀子《增广和剂局方药性总论》
  8. 栀子《顾松园医镜》
  9. 栀子《名医别录》
  10. 栀子《证类本草》
  11. 栀子《本草分经》
  12. 栀子《医学入门》
  13. 栀子《本草分经》
  14. 栀子《本草备要》
  15. 栀子《本草分经》
  16. 栀子《汤液本草》
  17. 栀子《本草分经》
  18. 栀子《本草衍义》
  19. 栀子《本草择要纲目》
  20. 栀子《食疗本草》
  21. 栀子《本草害利》
  22. 栀子《神农本草经百种录》
  23. 栀子《侣山堂类辩》
  24. 栀子《新修本草》
  25. 栀子《药鉴》
  26. 栀子《饮膳正要》
  27. 栀子《珍珠囊补遗药性赋》
  28. 栀子《中药炮制》
  29. 栀子《药征》
  30. 栀子《长沙药解》
  31. 栀子《本草乘雅半偈》


芦根_《中药学》_中医本草_【岐黄之术】

芦根

芦根

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为禾本科植物芦苇的根茎。

【性味与归经】甘，寒。入肺、胃经。

【功效】清肺胃热，生津止渴。

【临床应用】用于温热病高热口渴，胃热呕吐，以及肺热咳嗽、痰稠而黄等症。

温热之邪，袭于肺络，则为肺热咳嗽、犯于胃腑，则见津少口渴；如影响胃气通降，则上逆而呕恶。芦根能清肺胃热，且有生津作用，故适用于肺胃郁热的症候。在临床应用方面，本品常配合麦冬、天花粉以清热生津；配竹茹、枇杷叶以清热止呕；配瓜蒌皮、知母、浙贝以清肺止咳；配冬瓜子、生苡仁、桃仁以清肺排脓。

【处方用名】鲜芦根、活芦根（用新鲜者，用时去节）、干芦根（晒干用，作用较逊）

【一般用量与用法】新鲜者用一两或一尺，干者用五钱至一两，煎服。

【按语】1.芦根一药，临床上主要用于下列二个方面，既能清肺热而祛痰排脓，又能清胃热而生津止呕。它虽属性寒，但味甘淡而力薄，用清肺胃，只能作为辅助的药品。不过，它有一优点，即性不滋腻，生津而不恋邪，凡温病热恋卫、气，或热病后如有伤津口渴的证候，都可应用。

2.苇茎汤原用芦苇的地上茎，不是芦苇的根茎，但因一般药店不备，故以芦根代替，临床使用已久，这说明苇茎和芦根的作用相同。故在农村合作医疗站中可以采集新鲜的芦根和苇茎同用，不但可节约挖掘芦根的人力，且可扩大药源。

【方剂举例】苇茎汤《千金方》：苇茎、薏苡仁、桃仁、瓜瓣。治肺痈 发热 咳嗽，痰多带血且有腥臭味。

芦根散《圣惠方》：芦根、麦冬、瓜蒌根、甘草、竹茹。治时气口干。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栀子
  • 当前页：芦根
  • 下一页：天花粉
<<< 返回本书目录
  1. 芦根《证类本草》
  2. 芦根【中药大全】
  3. 芦根《药笼小品》
  4. 芦根白酒汤【方剂大全】
  5. 芦根《雷公炮炙论》
  6. 芦根代茶饮《保健药膳》
  7. 芦根《本草易读》
  8. 芦根清肺饮【方剂大全】
  9. 芦根《本草图经》
  10. 芦根清胃饮【方剂大全】
  11. 芦根《本草乘雅半偈》
  12. 芦根散【方剂大全】
  13. 芦甘石散【方剂大全】
  14. 芦根汤【方剂大全】
  15. 芦甘丹【方剂大全】
  16. 芦根饮【方剂大全】
  17. 芦矾洗剂【方剂大全】
  18. 芦根饮子【方剂大全】
  19. 芦蠹虫《本草纲目》完整版
  20. 芦根粥【方剂大全】
  21. 芦虫汤【方剂大全】
  22. 芦根竹茹粥《保健药膳》
  23. 芦参汤【方剂大全】
  24. 芦花【中药大全】
  25. 芦柏地黄丸【方剂大全】
  26. 芦荟《本草纲目》完整版
  27. 芦巴丸【方剂大全】
  28. 芦荟《本草乘雅半偈》
  29. 芦（苇，葭）《本草纲目》完整版
  30. 芦荟《本草图经》
  1. 芦根《中药学》
  2. 芦根《得配本草》
  3. 芦根《本草便读》
  4. 芦根《本草从新》
  5. 芦根《名医别录》
  6. 芦根《本经逢原》
  7. 芦根《本草分经》
  8. 芦根《本草求真》
  9. 芦根《本草分经》
  10. 芦根《顾松园医镜》
  11. 芦根《本草害利》
  12. 芦根《证类本草》
  13. 芦根《本草撮要》
  14. 芦根《医学入门》
  15. 芦根《本草乘雅半偈》
  16. 芦根《冯氏锦囊秘录》
  17. 芦根《本草图经》
  18. 芦根《本草易读》
  19. 芦根茶《茶饮保健》
  20. 芦根《本草蒙筌》
  21. 芦根代茶饮《保健药膳》
  22. 芦根《本草备要》
  23. 芦根汤《医方论》
  24. 芦根《汤液本草》
  25. 芦根饮子《备急千金要方》
  26. 芦根《新修本草》
  27. 芦根竹茹粥《保健药膳》
  28. 芦根《本草经集注》
  29. 芦荟《本草纲目》
  30. 芦根《中药炮制》
  31. 芦荟《雷公炮制药性解》


天花粉_《中药学》_中医本草_【岐黄之术】

天花粉

天花粉

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为葫芦科植物栝蒌的根。

【性味与归经】甘、微苦，酸、微寒。入肺、胃经。

【功效】清热生津，消肿排脓。

【临床应用】1.用于肺热燥咳，热病伤津、口渴等症

本品能清肺润燥，生津解渴。故临床上用于肺热燥咳，可与沙参、麦冬等配伍；用于热病伤津及消渴等症，可与麦冬、知母等配伍。

2.用于痈肿疮疡

本品对疮疡未溃者有消肿作用，已溃脓出不畅者有排脓作用，但均以热毒炽盛者为宜，常与连翘、蒲公英、浙贝母等药同用。

【处方用名】天花粉、花粉（洗净，晒干，切碎用）

【一般用量与用法】三钱至五钱，煎服。

【按语】天花粉与芦根都能清热生津，治口渴津少，舌质正常，不必具有苔剥质绛的现象，辨症属于气分伤津，为伤阴之初起。但天花粉力量虽较芦根为弱，而生津的作用则胜过芦根，又可用于痈肿疮疡，能消肿排脓。

【方剂举例】滋燥饮《沉氏遵生》：天花粉、天冬、麦冬、生地、白芍、秦艽治肺燥咳嗽，口燥作渴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芦根
  • 当前页：天花粉
  • 下一页：鲜竹叶
<<< 返回本书目录
  1. 天花粉《药笼小品》
  2. 天花粉（图）【中药大全】
  3. 天花粉《药鉴》
  4. 天花粉解《医学衷中参西录》
  5. 天花粉《滇南本草》
  6. 天花粉散【方剂大全】
  7. 天花粉《本草择要纲目》
  8. 天花粉丸【方剂大全】
  9. 天花粉《本草易读》
  10. 天花粉粥【方剂大全】
  11. 天花粉《本草经解》
  12. 天花菌《滇南本草》
  13. 天花【疾病大全】
  14. 天花散【方剂大全】
  15. 天胡荽【中药大全】
  16. 天花蕈《本草纲目》完整版
  17. 天和脉《轩岐救正论》
  18. 天火丹《外科启玄》
  19. 天行阴阳易方《外台秘要》
  20. 天火丹《幼幼新书》
  21. 天行虚羸方《外台秘要》
  22. 天机潮侯《养生秘旨》
  23. 天行虚烦方《外台秘要》
  24. 天忌《黄帝内经太素》
  25. 天行温病论《伤寒总病论》
  26. 天浆壳【中药大全】
  27. 天行热痢及诸痢方《外台秘要》
  28. 天浆散【方剂大全】
  29. 天行热毒攻手足方《外台秘要》
  30. 天浆子丸【方剂大全】
  1. 天花粉《中药学》
  2. 天花粉《得配本草》
  3. 天花粉《本草便读》
  4. 天花粉《本草从新》
  5. 天花粉《本草经解》
  6. 天花粉《本草求真》
  7. 天花粉《本草择要纲目》
  8. 天花粉《顾松园医镜》
  9. 天花粉《本草害利》
  10. 天花粉《证类本草》
  11. 天花粉《本草害利》
  12. 天花粉《冯氏锦囊秘录》
  13. 天花粉《本草撮要》
  14. 天花粉《本草易读》
  15. 天花粉《外科全生集》
  16. 天花粉《本草备要》
  17. 天花粉《药性切用》
  18. 天花粉《中药炮制》
  19. 天花粉《药鉴》
  20. 天花粉《药笼小品》
  21. 天花粉《滇南本草》
  22. 天花粉《雷公炮制药性解》
  23. 天花粉茶《茶饮保健》
  24. 天花包子《饮膳正要》
  25. 天花粉解《医学衷中参西录》
  26. 天花板《中医词典》
  27. 天花粉粥《老年百病防治》
  28. 天花《重订广温热论》
  29. 天花菌《滇南本草》
  30. 天花《中医词典》
  31. 天花蕈《饮食须知》


鲜竹叶_《中药学》_中医本草_【岐黄之术】

鲜竹叶

鲜竹叶

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为禾本科植物淡竹火苦竹的叶片或初出的卷状嫩叶。

【性味与归经】甘、淡，寒。入心、胃经。

【功效】清热除烦，利尿。

【临床应用】用于热病烦燥、口渴、口舌生疮，以及小便黄赤短少、淋痛等症

本品性味甘寒，善清心胃之热，又能淡渗利尿。治疗热病烦燥、胃热口渴，或口舌生疮等症，常与石膏、芦根等同用；治疗小便黄赤短少、淋痛等症，常与木通、甘草同用。

【处方用名】竹叶、鲜竹叶（采新鲜者应用，用于清热利尿）、竹叶卷心（用初出的卷状嫩叶，用于清心除烦）

【一般用量与用法】五钱至一两，煎服。

【方剂举例】竹叶石膏汤《伤寒论》：竹叶、石膏、半夏、人参、麦冬、甘草、粳米。治伤寒解后，虚羸少气，气逆欲吐。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天花粉
  • 当前页：鲜竹叶
  • 下一页：淡竹叶
<<< 返回本书目录
  1. 鲜小蓟根汤《医学衷中参西录》
  2. 贤不荐医辨《目经大成》
  3. 鲜小蓟根解《医学衷中参西录》
  4. 弦《脉确》
  5. 鲜人中白治跌打损伤奇效记《邹孟城三十年临证经验集》
  6. 弦（阳中阴）《濒湖脉学》
  7. 鲜人中白治跌打损伤奇效记《三十年临证经验集》
  8. 弦缓二脉《圆运动的古中医学》
  9. 鲜芹菜汁【方剂大全】
  10. 弦紧革牢之脉《疡科纲要》
  11. 鲜蘑桃仁《保健药膳》
  12. 弦脉《脉理求真》
  13. 鲜蘑鹿冲《保健药膳》
  14. 弦脉【疾病症状】
  15. 鲜莲子鸡丁《保健药膳》
  16. 弦脉（阳中之阴）《脉诀汇辨》
  17. 鲜黄连【中药大全】
  18. 弦脉（阳中之阴）《诊家正眼》
  19. 鲜红掌【疾病症状】
  20. 弦脉反为吉象说《读医随笔》
  21. 鲜红色乳头状赘生物突向尿道腔【疾病症状】
  22. 弦脉指法主病《脉诀乳海》
  23. 鲜红色淡红色《麻科活人全书》
  24. 弦有浮沉《此事难知》
  25. 鲜红斑痣【疾病症状】
  26. 弦与弱对《三指禅》
  27. 鲜冬瓜叶【方剂大全】
  28. 咸寒《医学读书记》
  29. 鲜地黄汁《保健药膳》
  30. 咸秋石【中药大全】
  1. 鲜竹叶《中药学》
  2. 鲜小蓟根汤《医学衷中参西录》
  3. 贤不荐医辨《目经大成》
  4. 鲜小蓟根解《医学衷中参西录》
  5. 贤气丸方《伤寒杂病论》
  6. 鲜生地（生地）《中药学》
  7. 弦《中医词典》
  8. 鲜生地《药性切用》
  9. 弦《脉确》
  10. 鲜生地《本草害利》
  11. 弦《痰火点雪》
  12. 鲜生地《本草分经》
  13. 弦《三指禅》
  14. 鲜生地《本草分经》
  15. 弦（阳中阴）《濒湖脉学》
  16. 鲜生地《本草分经》
  17. 弦缓二脉《圆运动的古中医学》
  18. 鲜生地《本草分经》
  19. 弦紧革牢之脉《疡科纲要》
  20. 鲜生地《本草分经》
  21. 弦牢《四圣心源》
  22. 鲜人中白治跌打损伤奇效记《三十年临证经验集》
  23. 弦缕《中医词典》
  24. 鲜人中白治跌打损伤奇效记《邹孟城三十年临证经验集》
  25. 弦脉《中医名词词典》
  26. 鲜蘑桃仁《保健药膳》
  27. 弦脉《中医词典》
  28. 鲜蘑鹿冲《保健药膳》
  29. 弦脉《脉理求真》
  30. 鲜莲子鸡丁《保健药膳》
  31. 弦脉（阳中之阴）《脉诀汇辨》


淡竹叶_《中药学》_中医本草_【岐黄之术】

淡竹叶

淡竹叶

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为禾本科淡竹叶的根。

【性味与归经】甘，寒。入心、小肠经。

【功效】清热除烦，利尿。

【临床应用】用于热病烦渴，口舌生疮，小便短赤，湿热黄疸等症

淡竹叶上能清心火而除烦，下能利小便而渗湿。用于清心，可与黄连、生地、木通、甘草等配伍；用于渗利湿热，可与滑石、茵陈、通草等同用。

【处方用名】淡竹叶（洗净，晒干用）

【一般用量与用法】三钱至五钱，煎服。

【按语】1.淡竹叶一药，始载于《本草纲目》。它不是淡竹或苦竹的叶（鲜竹叶），而是另一种草本植物“淡竹叶”的叶。由此可知，在明代以前一些常用的有竹叶等药所组成的方剂，它所用的竹叶，都是鲜竹叶，不是淡竹叶。

2.鲜竹叶与淡竹叶两药都能清心除烦、利小便，但鲜竹叶清心热的效果较好，且能凉胃，又能用治上焦风热；淡竹叶的利尿作用较好，以渗湿泄热见长。

3.现在一般药店中大都不备鲜竹叶，如处方只写竹叶，都配淡竹叶。如需用鲜竹叶，必须临时采集。

4.淡竹叶的根，据文献记载，能破血堕胎，有待研究。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲜竹叶
  • 当前页：淡竹叶
  • 下一页：夏枯草
<<< 返回本书目录
  1. 淡竹叶《本草纲目》图文版
  2. 淡竹叶【中药大全】
  3. 淡竹叶《滇南本草》
  4. 淡竹叶（碎骨子）《本草纲目》完整版
  5. 淡竹叶《本草择要纲目》
  6. 淡竹叶（竹茹、竹沥）《本草新编》
  7. 淡竹叶《本草易读》
  8. 淡竹叶汤【方剂大全】
  9. 淡竹叶《本草易读》
  10. 淡竹叶饮【方剂大全】
  11. 淡竹叶《本草乘雅半偈》
  12. 淡竹叶粥【方剂大全】
  13. 淡竹叶《本草纲目》完整版
  14. 弹刀子菜【中药大全】
  15. 淡竹笋【中药大全】
  16. 弹钢琴指(趾)征【疾病症状】
  17. 淡竹茹汤【方剂大全】
  18. 弹鬼丸【方剂大全】
  19. 淡竹茹《本草纲目》完整版
  20. 弹裂碎米荠【中药大全】
  21. 淡竹沥粥【方剂大全】
  22. 弹丸土《本草纲目》完整版
  23. 淡竹沥《本草纲目》完整版
  24. 弹响肩胛【疾病大全】
  25. 淡竹壳【中药大全】
  26. 弹性蛋白及角蛋白《生物化学与分子生物学》
  27. 淡竹根【中药大全】
  28. 弹性假黄瘤【疾病大全】
  29. 淡竹根《本草纲目》完整版
  30. 蛋氨酸吸收不良综合征【疾病症状】
  1. 淡竹叶《中药学》
  2. 淡竹叶《得配本草》
  3. 淡竹叶《本草便读》
  4. 淡竹叶《得配本草》
  5. 淡竹叶《名医别录》
  6. 淡竹叶《本草从新》
  7. 淡竹叶《本草分经》
  8. 淡竹叶《本经逢原》
  9. 淡竹叶《本草择要纲目》
  10. 淡竹叶《顾松园医镜》
  11. 淡竹叶《本草撮要》
  12. 淡竹叶《冯氏锦囊秘录》
  13. 淡竹叶《外科全生集》
  14. 淡竹叶《本草易读》
  15. 淡竹叶《药性切用》
  16. 淡竹叶《本草易读》
  17. 淡竹叶《本草乘雅半偈》
  18. 淡竹叶《本草蒙筌》
  19. 淡竹叶《滇南本草》
  20. 淡竹叶《本草备要》
  21. 淡竹叶（竹茹、竹沥）《本草新编》
  22. 淡竹叶《汤液本草》
  23. 淡竹叶汤《医学心悟》
  24. 淡竹叶《中药炮制》
  25. 惮（dàn，音旦）散《中医词典》
  26. 淡竹叶《玉楸药解》
  27. 弹拨法《中医词典》
  28. 淡竹叶《千金翼方》
  29. 弹法《中医词典》
  30. 淡竹叶《本草纲目》
  31. 弹石《中医词典》


夏枯草_《中药学》_中医本草_【岐黄之术】

夏枯草

夏枯草

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品文唇形科植物夏枯草的花序及果穗。

【性味与归经】辛、苦，寒。入肝、胆经。

【功效】清肝火，散郁结。

【临床应用】1.用于肝火上炎、目赤肿痛、目珠疼痛；头痛、晕眩等症。

夏枯草能清泄肝火，为治肝火上炎所致的目赤、头痛、头晕的要药，常配菊花、石决明等同用；如肝虚目珠疼痛，至夜尤剧，可与当归、白芍等配合应用。

2.用于瘰历痰核

瘰历痰核，多由肝气郁结，久而化火，痰火结郁而成。夏枯草能清肝火、散郁结，为治疗瘰历结核属于痰火者一味常用药物，长期服用有一定效果，临床常配合玄参、贝母、连翘、牡蛎、昆布等同用。

【处方用名】夏枯草（晒干用）

【一般用量与用法】三钱至五钱，煎服。

【按语】1.夏枯草为清肝火、散郁结的要药，它所主治的大多是肝经的病症。

2.本品配以菊花、决明子，可清肝明目，治目赤肿痛、配以石决明、钩藤，可平降肝阳，治头痛、头晕；配以玄参、贝母、牡蛎等品，可软坚散结，治瘰历结核。

3.近年来临床上又用于肿瘤。

【方剂举例】夏枯草膏《医宗金鉴》：夏枯草、当归、白芍、玄参、乌药、浙贝、僵蚕、昆布、陈皮、桔梗、抚芎、甘草、香附、红花。治肝燥血旺，瘰历坚硬。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淡竹叶
  • 当前页：夏枯草
  • 下一页：鸭跖草
<<< 返回本书目录
  1. 夏枯草《本草纲目》图文版
  2. 夏枯草【中药大全】
  3. 夏枯草《证类本草》
  4. 夏枯草（白花夏枯）《滇南本草》
  5. 夏枯草《药笼小品》
  6. 夏枯草（益母夏枯）《滇南本草》
  7. 夏枯草《神农本草经百种录》
  8. 夏枯草煲猪肉【方剂大全】
  9. 夏枯草《本草择要纲目》
  10. 夏枯草膏【方剂大全】
  11. 夏枯草《本草易读》
  12. 夏枯草露【中药大全】
  13. 夏枯草《本草新编》
  14. 夏枯草散【方剂大全】
  15. 夏枯草《本草图经》
  16. 夏枯草汤【方剂大全】
  17. 夏枯草《本草思辨录》
  18. 夏腊梅【中药大全】
  19. 夏枯草《本草经解》
  20. 夏蜡梅【中药大全】
  21. 夏枯草《本草崇原》
  22. 夏令伤寒证（二）《余无言医案》
  23. 夏枯草《本草乘雅半偈》
  24. 夏令伤寒证（一）《余无言医案》
  25. 夏枯草《本草纲目》完整版
  26. 夏秋吐泻《小儿药证直诀》
  27. 夏科关节病《默克家庭诊疗手册》
  28. 夏热病论《温热暑疫全书》
  29. 夏季怎样进补《老年食养食疗》
  30. 夏热集补证治并方《温热暑疫全书》
  1. 夏枯草《中药学》
  2. 夏枯草《得配本草》
  3. 夏枯草《本草思辨录》
  4. 夏枯草《本草从新》
  5. 夏枯草《本草崇原》
  6. 夏枯草《本经逢原》
  7. 夏枯草《本草便读》
  8. 夏枯草《本草新编》
  9. 夏枯草《本草经解》
  10. 夏枯草《本草求真》
  11. 夏枯草《名医别录》
  12. 夏枯草《顾松园医镜》
  13. 夏枯草《本草分经》
  14. 夏枯草《证类本草》
  15. 夏枯草《本草择要纲目》
  16. 夏枯草《医学入门》
  17. 夏枯草《本草害利》
  18. 夏枯草《冯氏锦囊秘录》
  19. 夏枯草《本草撮要》
  20. 夏枯草《本草易读》
  21. 夏枯草《外科全生集》
  22. 夏枯草《本草蒙筌》
  23. 夏枯草《药性切用》
  24. 夏枯草《本草备要》
  25. 夏枯草《本草乘雅半偈》
  26. 夏枯草《本草衍义》
  27. 夏枯草《本草图经》
  28. 夏枯草《神农本草经百种录》
  29. 夏枯草（白花夏枯）《滇南本草》
  30. 夏枯草《新修本草》
  31. 夏枯草（益母夏枯）《滇南本草》


鸭跖草_《中药学》_中医本草_【岐黄之术】

鸭跖草

鸭跖草

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为鸭跖草科植物鸭跖草的全草。

【性味与归经】甘、寒。

【功效】清热解毒，利尿。

【临床应用】1.用于外感发热，或热性病发热不退，或咽喉肿痛，以及痈肿疮疡等症。

本品性味甘寒，有清热解毒的功效，凡外感发热，或热性病发热不退，可单味应用；也可配合解表药或清热药同用。对于咽喉红肿疼痛，可配伍蒲公英、乌蔹梅或土牛膝、大青叶等同用。用治痈肿疮疡，可配地丁草、蒲公英、野菊花等药同用。

2.用于小便不利、水肿，或湿入下注膀胱、小便淋沥涩痛等症。

本品有良好的利尿作用，凡风水浮肿、小便不利，可配伍浮萍、芫荽等药同用；湿热下注膀胱、小便涩痛，可配伍凤尾草、萹蓄、蒲公英等同用。

此外，还可应用于蛇毒咬伤，一方面煎汤内服，一方面用鲜草适量，洗净，捣烂外敷。

【处方用名】鸭跖草（洗净，晒干，切碎用）

【一般用量与用法】五钱至二两，煎服。外用适量。

【按语】1.鸭跖草一药，长于清热，又能利尿。经临床实践体会，煎服本品后，能使高热渐退，尿量增加，但停药后又见体温升高现象。故如单用本品，似嫌解毒作用不强，在临床使用时宜与其它清热解毒药配伍。

2.鸭跖草与淡竹叶都能清热利尿，功效相似，但鸭跖草的作用较强。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夏枯草
  • 当前页：鸭跖草
  • 下一页：西瓜皮
<<< 返回本书目录
  1. 鸭跖草《本草纲目》图文版
  2. 鸭跖草【中药大全】
  3. 鸭跖草《本草纲目》完整版
  4. 鸭跖花【中药大全】
  5. 鸭皂树皮【中药大全】
  6. 鸭粥【方剂大全】
  7. 鸭皂树根【中药大全】
  8. 鸭肫衣【中药大全】
  9. 鸭血【中药大全】
  10. 鸭嘴花【中药大全】
  11. 鸭涎【中药大全】
  12. 鸭嘴癀【中药大全】
  13. 鸭头丸【方剂大全】
  14. 牙《急救良方》
  15. 鸭头【中药大全】
  16. 牙《临证指南医案》
  17. 鸭屎树【中药大全】
  18. 牙《也是山人医案》
  19. 鸭舌鱼鳖【中药大全】
  20. 牙《周慎斋遗书》
  21. 鸭舌头【中药大全】
  22. 牙槽风《扁鹊心书》
  23. 鸭舌草【中药大全】
  24. 牙槽脓肿《家庭医学百科-医疗康复篇》
  25. 鸭肉《本草易读》
  26. 牙槽突型【疾病症状】
  27. 鸭卵【中药大全】
  28. 牙齿《本草纲目》完整版
  29. 鸭脚木叶【中药大全】
  30. 牙齿《本草从新》
  1. 鸭跖草《中药学》
  2. 鸭跖草《证类本草》
  3. 鸭子煎《医学入门》
  4. 鸭跖草《医学入门》
  5. 牙《中医词典》
  6. 鸭跖草《本草纲目》
  7. 牙《中医词典》
  8. 鸭通汤《备急千金要方》
  9. 牙《临证指南医案》
  10. 鸭溏《中医词典》
  11. 牙《周慎斋遗书》
  12. 鸭肉（《名医别录》）《中医饮食营养学》
  13. 牙《也是山人医案》
  14. 鸭肉《本草求真》
  15. 牙《急救良方》
  16. 鸭肉《饮食须知》
  17. 牙《人体解剖学》
  18. 鸭肉《本草易读》
  19. 牙（齿宣）《中医词典》
  20. 鸭肉《饮膳正要》
  21. 牙（核）疳《万氏秘传外科心法》
  22. 鸭卵《本草易读》
  23. 牙HT《重订囊秘喉书》
  24. 鸭怪《中医词典》
  25. 牙HT门方论《疡医大全》
  26. 鸭胆子《中药学》
  27. 牙XX《中医词典》
  28. 鸭《滇南本草》
  29. 牙XX（tā靸）《中医词典》
  30. 鸭《药性切用》
  31. 牙槽风《中医词典》


西瓜皮_《中药学》_中医本草_【岐黄之术】

西瓜皮

西瓜皮

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为葫芦科植物西瓜的外皮。

【性味与归经】甘，寒。入心、胃经。

【功效】清热解暑，泻热除烦。

【临床应用】用于暑热烦渴，小便不利等症。

本品味甘性凉，善清暑热，能解烦渴，故适用于暑热烦渴、小便短赤等症；而对秋冬之际，气候干燥，咽喉肿痛，或口舌生疮等症，也可应用，有泻火泄热之效。

【处方用名】西瓜皮、西瓜翠衣（洗净，晒干，切碎用）

【一般用量与用法】三钱至一两，煎服。

【方剂举例】清络饮《温病条辨》：鲜荷叶边、鲜银花、西瓜翠衣、鲜扁豆花、丝瓜皮、鲜竹叶心。治暑温汗后头胀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸭跖草
  • 当前页：西瓜皮
  • 下一页：荷叶
<<< 返回本书目录
  1. 西瓜黑霜【中药大全】
  2. 西瓜皮（图）【中药大全】
  3. 西瓜根叶【中药大全】
  4. 西瓜霜【中药大全】
  5. 西瓜【中药大全】
  6. 西瓜霜【方剂大全】
  7. 西瓜《本草纲目》图文版
  8. 西瓜霜润喉片【方剂大全】
  9. 西瓜《药笼小品》
  10. 西瓜子壳【中药大全】
  11. 西瓜《滇南本草》
  12. 西瓜子仁【中药大全】
  13. 西瓜《本草易读》
  14. 西归芹根【中药大全】
  15. 西瓜《本草纲目》完整版
  16. 西河柳《药笼小品》
  17. 西方医学心理学的形成过程《医学心理学》
  18. 西河柳【中药大全】
  19. 西方马型脑炎【疾病大全】
  20. 西红花【中药大全】
  21. 西番莲【中药大全】
  22. 西红柿《食物疗法》
  23. 西法化验《景景医话》
  24. 西红柿【中药大全】
  25. 西藏圆柏【中药大全】
  26. 西桦【中药大全】
  27. 西藏野樱桃【中药大全】
  28. 西黄丸《外科传薪集》
  29. 西藏野花椒【中药大全】
  30. 西汇胡《曹仁伯医案论》
  1. 西瓜皮《中药学》
  2. 西瓜荷斛茶《茶饮保健》
  3. 西瓜巧治牙龈炎《三十年临证经验集》
  4. 西瓜《滇南本草》
  5. 西瓜霜《中药炮制》
  6. 西瓜《药性切用》
  7. 西瓜西红柿汁《中医饮食营养学》
  8. 西瓜《本草撮要》
  9. 西河柳《药笼小品》
  10. 西瓜《本草分经》
  11. 西河柳《中药学》
  12. 西瓜《本草便读》
  13. 西河柳《本草便读》
  14. 西瓜《得配本草》
  15. 西河柳《本草分经》
  16. 西瓜《本草从新》
  17. 西河柳《本草撮要》
  18. 西瓜《本经逢原》
  19. 西河柳叶《本草从新》
  20. 西瓜《本草求真》
  21. 西河柳枝叶《药性切用》
  22. 西瓜《顾松园医镜》
  23. 西红柿《老年食养食疗》
  24. 西瓜《中医饮食营养学》
  25. 西红柿《食物疗法》
  26. 西瓜《医学入门》
  27. 西红柿《中医饮食营养学》
  28. 西瓜《冯氏锦囊秘录》
  29. 西红柿《中医饮食营养学》
  30. 西瓜《饮食须知》
  31. 西黄丸《外科传薪集》


荷叶_《中药学》_中医本草_【岐黄之术】

荷叶

荷叶

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为睡莲科植物莲的叶片。

【性味与归经】苦，平。入肝、脾、胃经。

【功效】解暑清热，升发清阳。

【临床应用】1.用于感受暑热、头胀胸闷、口渴、小便短赤等症。

本品味苦性平，其气清芳，新鲜者善清夏季之暑邪，临床常与鲜藿香、鲜佩兰、西瓜翠衣等配伍应用。

2.用于夏季暑热泄泻等症。

荷叶既能清热解暑，又能升发脾阳，对暑热泄泻，常与白朮、扁豆等配伍应用。此外，对脾虚气陷，大便泄泻者，也可加入补脾胃药中同用。

另本品又可用于各种出血症。

【处方用名】荷叶、干荷叶（干者，生用，生清阳）、鲜荷叶（用新鲜者，解暑热）

【一般用量与用法】一角（即全叶的四分之一），煎服。

【附药】1.荷梗：本品即荷叶的叶柄。性味与荷叶相同。能通气宽胸，多用于夏季感受暑湿、胸闷不畅等症。一般用量一至二尺，煎服。

2.荷蒂：荷蒂为荷叶中央近梗处剪下的叶片。性味苦平。功能和胃安胎，止血止带。可用于胎动不安及崩漏 带下等症。此外，有升举之功，又可用于清气下陷之久泻脱肛等症。一般用量为四只至十只，煎服。

【方剂举例】清震汤《活法机要》：荷叶、升麻、苍朮。治雷头风、头痛、头胀、舌苔滑腻。（雷头风：病名，多由风邪外袭，或痰热生风所致。其症头面起核块肿痛，或憎寒壮热，或头痛，头中如雷鸣。）

荷叶散《证治准绳》：荷叶、鬼箭羽、桃仁、刘寄奴、蒲黄。治产后恶露不下，腹痛闷胀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：西瓜皮
  • 当前页：荷叶
  • 下一页：莲子心
<<< 返回本书目录
  1. 荷叶《药笼小品》
  2. 荷叶【中药大全】
  3. 荷叶《本草易读》
  4. 荷叶蒂【中药大全】
  5. 荷叶《本草崇原》
  6. 荷叶藁本汤【方剂大全】
  7. 荷叶《本草纲目》完整版
  8. 荷叶煎《保健药膳》
  9. 荷杏石甘汤【方剂大全】
  10. 荷叶金钱【中药大全】
  11. 荷秋藤【中药大全】
  12. 荷叶米粉肉《保健药膳》
  13. 荷青花【中药大全】
  14. 荷叶藕《滇南本草》
  15. 荷莲豆草【中药大全】
  16. 荷叶散【方剂大全】
  17. 荷莲豆菜【中药大全】
  18. 荷叶汤【方剂大全】
  19. 荷花【中药大全】
  20. 荷叶丸【方剂大全】
  21. 荷梗【中药大全】
  22. 荷叶粥【方剂大全】
  23. 荷蒂【中药大全】
  24. 核分裂象增多【疾病症状】
  25. 荷鼻《本草崇原》
  26. 核苷酸代谢(Nucleotide Metabo lism)《生物化学与分子生物学》
  27. 荷苞花根【中药大全】
  28. 核苷酸的分解代谢《生物化学与分子生物学》
  29. 荷苞花【中药大全】
  30. 核苷酸的化学结构《生物化学与分子生物学》
  1. 荷叶《中药学》
  2. 荷叶《得配本草》
  3. 荷叶《本草分经》
  4. 荷叶《本草从新》
  5. 荷叶《本草分经》
  6. 荷叶《本经逢原》
  7. 荷叶《本草撮要》
  8. 荷叶《本草求真》
  9. 荷叶《药性切用》
  10. 荷叶《顾松园医镜》
  11. 荷叶《本草崇原》
  12. 荷叶《本草易读》
  13. 荷叶本汤《三因极一病证方论》
  14. 荷叶《本草备要》
  15. 荷叶茶《茶饮保健》
  16. 荷叶《中药炮制》
  17. 荷叶煎《保健药膳》
  18. 荷叶《药笼小品》
  19. 荷叶米粉肉《保健药膳》
  20. 荷钱癣《中医词典》
  21. 荷叶糯米粥《中医饮食营养学》
  22. 荷莲兜子《饮膳正要》
  23. 荷叶藕《滇南本草》
  24. 荷兰据台时期的医学《中国医学通史》
  25. 荷叶翘苓茶《茶饮保健》
  26. 荷地茶《茶饮保健》
  27. 荷叶散《妇人大全良方》
  28. 荷鼻《本草崇原》
  29. 荷叶散《医方考》
  30. 荷包草《滇南本草》
  31. 荷叶升茶《茶饮保健》


莲子心_《中药学》_中医本草_【岐黄之术】

莲子心

莲子心

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为睡莲科植物莲的子实中清嫩胚芽。

【性味与归经】苦，寒。入心经。

【功效】清心热。

【临床应用】用于温热病高热神昏谵语及心火亢盛、烦燥不安等症。

本品苦寒，有清心泻火之功，故对温热病的高热、神昏谵语及心火亢盛、烦燥不安等症，常与元参、麦冬等配合应用。

此外，近年来临床上本品又用于治疗高血压。

【处方用名】青莲心（晒干用）

【一般用量与用法】五分至一钱，煎服。

【方剂举例】清心汤（原名清宫汤）《温病条辨》：莲子心、竹叶卷心、连翘心、犀角、玄参、麦冬。治温热病，发热 神昏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荷叶
  • 当前页：莲子心
  • 下一页：第二节 清肝明目药
<<< 返回本书目录
  1. 莲子生化汤【方剂大全】
  2. 莲子心【中药大全】
  3. 莲子散【方剂大全】
  4. 莲子粥《保健药膳》
  5. 莲子清心饮【方剂大全】
  6. 莲子粥【方剂大全】
  7. 莲子龙眼粥【方剂大全】
  8. 莲座革菌【中药大全】
  9. 莲子六一汤【方剂大全】
  10. 莲座蓟【中药大全】
  11. 莲子黄连丸【方剂大全】
  12. 莲座叶通泉草【中药大全】
  13. 莲子茯苓糕《保健药膳》
  14. 联合瓣膜病变【疾病大全】
  15. 莲子蜂窝发门主论《疡医大全》
  16. 联合瓣膜脱垂【疾病症状】
  17. 莲子粉粥《保健药膳》
  18. 联合免疫缺陷病【疾病大全】
  19. 莲子房散【方剂大全】
  20. 联合应用抗肿瘤药物的原则《药理学》
  21. 莲子发《医宗金鉴》
  22. 联想障碍【疾病症状】
  23. 莲子发《外科启玄》
  24. 联想障碍associative thought disorder《神经精神疾病诊断学》
  25. 莲子丹【方剂大全】
  26. 联珠论-幼幼汇集（上）《古今医统大全》
  27. 莲子草膏【方剂大全】
  28. 廉姜《本草纲目》完整版
  29. 莲子草【中药大全】
  30. 廉姜【中药大全】
  1. 莲子心《中药学》
  2. 莲子清心饮《医方论》
  3. 莲子心《本草害利》
  4. 莲子清心茶《茶饮保健》
  5. 莲子心茶《食物疗法》
  6. 莲子疬《中医词典》
  7. 莲子痔《中医词典》
  8. 莲子茯苓糕《保健药膳》
  9. 莲子粥《保健药膳》
  10. 莲子蜂窝发门主论《疡医大全》
  11. 莲子粥《饮膳正要》
  12. 莲子粉粥《保健药膳》
  13. 莲子粥《食疗方》
  14. 莲子发《外科启玄》
  15. 莲子猪肚《老年百病防治》
  16. 莲子发《外科心法要诀》
  17. 联合瓣膜疾病《放射诊断学》
  18. 莲子发《医宗金鉴》
  19. 联合应用抗肿瘤药物的原则《药理学》
  20. 莲子发《中医词典》
  21. 联合用药及药物相互作用《药理学》
  22. 莲子丹《三因极一病证方论》
  23. 联系的时间顺序《预防医学》
  24. 莲子茶《茶饮保健》
  25. 联系的一致性《预防医学》
  26. 莲子〈寒〉《食疗本草》
  27. 联系合理性《预防医学》
  28. 莲子（石莲子、莲须、荷花莲房）《中药学》
  29. 联系强度《预防医学》
  30. 莲子（藕花心）《本草新编》
  31. 联系特异性《预防医学》


清肝明目药_《中药学》_中医本草_【岐黄之术】

第二节 清肝明目药

第二节 清肝明目药

  • 上一页
  • 目录
  • 相关
  • 下一页

清肝明目药，有清肝火、退目翳的功效，适用于肝火亢盛、目赤肿痛、目生翳膜等症、其中有些药物尚可用于肝阳上扰的症候。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莲子心
  • 当前页：第二节 清肝明目药
  • 下一页：青葙子
<<< 返回本书目录
  1. 清肝明目【中药主治】
  2. 清肝宁心汤【方剂大全】
  3. 清肝芦荟丸【方剂大全】
  4. 清肝热【中药主治】
  5. 清肝利咽汤【方剂大全】
  6. 清肝渗湿汤【方剂大全】
  7. 清肝利胆【中药主治】
  8. 清肝汤【方剂大全】
  9. 清肝解郁益阴渗湿汤【方剂大全】
  10. 清肝泻火【方剂主治】
  11. 清肝解郁汤【方剂大全】
  12. 清肝养肾汤【方剂大全】
  13. 清肝解毒汤【方剂大全】
  14. 清肝饮【方剂大全】
  15. 清肝火【中药主治】
  16. 清肝止淋汤【方剂大全】
  17. 清肝活瘀汤【方剂大全】
  18. 清疳解毒汤【方剂大全】
  19. 清肝化痰丸【方剂大全】
  20. 清膈煎【方剂大全】
  21. 清肝导滞汤【方剂大全】
  22. 清膈散【方剂大全】
  23. 清肝【中药主治】
  24. 清膈丸【方剂大全】
  25. 清风藤【中药大全】
  26. 清膈饮【方剂大全】
  27. 清风藤《本草纲目》完整版
  28. 清宫汤【方剂大全】
  29. 清风导赤汤【方剂大全】
  30. 清骨散《汤头歌诀》
  1. 清肝明目药《中药学》
  2. 清肝明目散《奇方类编》
  3. 清肝散《明目至宝》
  4. 清肝茶《茶饮保健》
  5. 清肝泻火《中医词典》
  6. 清风藤《本经逢原》
  7. 清肝饮方《临症验舌法》
  8. 清风藤《证类本草》
  9. 清疳解毒汤《重楼玉钥》
  10. 清风藤《医学入门》
  11. 清膈饮子《冯氏锦囊秘录》
  12. 清肺饮《医方论》
  13. 清宫《中医词典》
  14. 清肺饮《重订囊秘喉书》
  15. 清宫捍疟法《时病论歌括新编》
  16. 清肺饮《时病论歌括新编》
  17. 清宫减体茶《茶饮保健》
  18. 清肺汤《三因极一病证方论》
  19. 清宫生发茶《茶饮保健》
  20. 清肺汤《三因极一病证方论》
  21. 清宫乌须茶《茶饮保健》
  22. 清肺散火汤《重订囊秘喉书》
  23. 清谷《中医词典》
  24. 清肺散《明目至宝》
  25. 清骨散《医方论》
  26. 清肺散《仁术便览》
  27. 清骨散《汤头歌诀》
  28. 清肺理嗽茶《茶饮保健》
  29. 清和茶《茶饮保健》
  30. 清肺《女科证治准绳》
  31. 清化热痰药《中药学》


青葙子_《中药学》_中医本草_【岐黄之术】

青葙子

青葙子

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为苋科植物青葙的成熟种子。

【性味与归经】苦，微寒。入肝经。

【功效】清肝火，退目翳。

【临床应用】用于肝热所引起的目赤肿痛、目生翳膜、视物昏暗等症。

本品为厥阴肝经之药，多用于目疾，对肝热所致的目赤肿痛等症，常与决明子、密蒙花、菊花等配合应用。

此外，本品近年来在临床上又用于高血压病而见肝火亢盛、头胀头晕等症，常与夏枯草、菊花等同用。

【处方用名】青葙子（晒干用）

【一般用量与用法】二钱至五钱，煎服。

【按语】1.青葙子一药，在上海地区别名“草决明”。在广东等地区将决明子称为“草决明”。为了避免混淆，建议处方使用原植物名称，勿用“草决明”别名。

2.青葙子常于清肝降火，又有扩散瞳孔的作用，故对肝肾不足所致的目疾及瞳孔散大者，不宜应用。

【方剂举例】青葙子散《证治准绳》：青箱子、红蓝实、枳壳、大黄、菊花、甘草、决明子、甘草、细辛、茺蔚子、麻黄、车前子、鲤鱼胆、鸭胆、羚羊角。治热毒翳障。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节 清肝明目药
  • 当前页：青葙子
  • 下一页：决明子
<<< 返回本书目录
  1. 青葙子《证类本草》
  2. 青葙子【中药大全】
  3. 青葙子《雷公炮炙论》
  4. 青葙子丸【方剂大全】
  5. 青葙子《本草易读》
  6. 青箱子《滇南本草》
  7. 青葙子《本草图经》
  8. 青襄《本草纲目》图文版
  9. 青葙丸【方剂大全】
  10. 青小豆粥《保健药膳》
  11. 青葙花【中药大全】
  12. 青蟹【中药大全】
  13. 青葙【中药大全】
  14. 青雪散【方剂大全】
  15. 青葙《本草纲目》图文版
  16. 青鸭羹【方剂大全】
  17. 青葙《本草崇原》
  18. 青盐《本草择要纲目》
  19. 青葙《本草乘雅半偈》
  20. 青盐陈皮【中药大全】
  21. 青葙《本草纲目》完整版
  22. 青盐散【方剂大全】
  23. 青香藤【中药大全】
  24. 青盐丸【方剂大全】
  25. 青香散【方剂大全】
  26. 青羊参【中药大全】
  27. 青霞草《滇南本草》
  28. 青羊胆【中药大全】
  29. 青溪鳞毛蕨【中药大全】
  30. 青羊肝【中药大全】
  1. 青葙子《中药学》
  2. 青葙子《得配本草》
  3. 青葙子《本草便读》
  4. 青葙子《本草求真》
  5. 青葙子《增广和剂局方药性总论》
  6. 青葙子《证类本草》
  7. 青葙子《名医别录》
  8. 青葙子《医学入门》
  9. 青葙子《本草撮要》
  10. 青葙子《冯氏锦囊秘录》
  11. 青葙子《药性切用》
  12. 青葙子《本草易读》
  13. 青葙子《本草图经》
  14. 青葙子《本草蒙筌》
  15. 青葙子丸《备急千金要方》
  16. 青葙子《本草备要》
  17. 青箱子《本草分经》
  18. 青葙子《本草衍义》
  19. 青箱子《滇南本草》
  20. 青葙子《新修本草》
  21. 青襄《吴普本草》
  22. 青葙子《本草经集注》
  23. 青蘘《神农本草经》
  24. 青葙子《玉楸药解》
  25. 青小豆《饮膳正要》
  26. 青葙子《千金翼方》
  27. 青小豆〈寒〉《食疗本草》
  28. 青葙子《雷公炮制药性解》
  29. 青小豆粥《保健药膳》
  30. 青葙子《雷公炮炙论》
  31. 青玄茶《茶饮保健》


决明子_《中药学》_中医本草_【岐黄之术】

决明子

决明子

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为豆科植物决明的成熟种子。

【性味与归经】甘、苦、咸，微寒。入肝、胆经。

【功效】清肝明目。

【临床应用】用于目赤肿痛、羞明多泪、青盲内障等症。

目赤肿痛，羞明多泪等症，系肝火上扰，或风热上壅头目所致。决明子既能清泄肝胆郁火，又能疏散风热，为治目赤肿痛要药。风热者，常与蝉衣、菊花等同用；肝火者，常配龙胆草、黄芩、夏枯草等同用。青盲内障，多由肝肾不足所引起。决明子清肝而明目，常与补养肝肾药如沙苑蒺藜、女贞子、枸杞子、生地等同用，以治青盲内障。

此外，决明子还有润肠通便作用，能治疗大便燥结。近年来临床上又用于高血压病而呈现肝阳上扰、头晕目眩等症候者，常与钩藤、生牡蛎等同用。

【处方用名】决明子（晒干用）

【一般用量与用法】三钱至五钱，煎服。

【方剂举例】决明子散《济生方》：决明子、石决明、菊花、蔓荆子、黄芩、石膏、芍药、川芎、木贼、羌活、甘草。治风热头痛，或目赤肿痛。

决明子汤《圣济总录》：决明子、柴胡、黄芩、防风、苦竹叶、升麻、甘草、菊花、细辛治肝脏实热、目生赤肉、涩痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青葙子
  • 当前页：决明子
  • 下一页：谷精草
<<< 返回本书目录
  1. 决明子《证类本草》
  2. 决明子【中药大全】
  3. 决明子《神农本草经百种录》
  4. 决明子点方【方剂大全】
  5. 决明子《本草易读》
  6. 决明子方【方剂大全】
  7. 决明子《本草图经》
  8. 决明子散【方剂大全】
  9. 决明子《本草崇原》
  10. 决明子汤【方剂大全】
  11. 决明子《本草乘雅半偈》
  12. 决明子丸【方剂大全】
  13. 决明子《本草纲目》完整版
  14. 决明子粥《保健药膳》
  15. 决明益阴丸【方剂大全】
  16. 决明子粥【方剂大全】
  17. 决明夜灵散【方剂大全】
  18. 决气《黄帝内经·灵枢》
  19. 决明消翳散【方剂大全】
  20. 决气《灵枢悬解》
  21. 决明洗眼方【方剂大全】
  22. 决气《内经评文》
  23. 决明丸【方剂大全】
  24. 决气篇《医旨绪余》
  25. 决明汤【方剂大全】
  26. 决水汤【方剂大全】
  27. 决明散【方剂大全】
  28. 决死生《类经》
  29. 决明煎【方剂大全】
  30. 决死生《诊家正眼》
  1. 决明子《中药学》
  2. 决明子《得配本草》
  3. 决明子《本草崇原》
  4. 决明子《本经逢原》
  5. 决明子《本草便读》
  6. 决明子《本草求真》
  7. 决明子《增广和剂局方药性总论》
  8. 决明子《顾松园医镜》
  9. 决明子《名医别录》
  10. 决明子《证类本草》
  11. 决明子《本草分经》
  12. 决明子《冯氏锦囊秘录》
  13. 决明子《本草撮要》
  14. 决明子《本草易读》
  15. 决明子《本草乘雅半偈》
  16. 决明子《本草蒙筌》
  17. 决明子《本草图经》
  18. 决明子《本草备要》
  19. 决明子〈平〉《食疗本草》
  20. 决明子《本草衍义》
  21. 决明子粥《保健药膳》
  22. 决明子《吴普本草》
  23. 决明子粥《老年百病防治》
  24. 决明子《神农本草经百种录》
  25. 决气《黄帝内经·灵枢》
  26. 决明子《新修本草》
  27. 决气《灵枢悬解》
  28. 决明子《本草经集注》
  29. 决气《内经评文》
  30. 决明子《千金翼方》
  31. 决气篇《医旨绪余》


谷精草_《中药学》_中医本草_【岐黄之术】

谷精草

谷精草

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为谷精草科植物谷精草的花茎或全草。

【性味与归经】甘，平。入肝、胃经。

【功效】疏散风热，明目退翳。

【临床应用】用于风热目疾、肿痛羞明、翳膜遮睛等症。

谷精草善于散风热，功能退翳膜，为眼科常用药物，对风热目疾，翳膜遮睛等症，常与菊花、桑叶、防风、生地、麦冬、赤芍、牛蒡子等配伍应用。

【处方用名】谷精草、谷精珠（晒干用）

【一般用量与用法】一钱至三钱，煎服。

【方剂举例】谷精龙胆散《证治准绳》：谷精草、龙胆草、生地、红花、荆芥、甘草、赤芍、牛蒡、茯苓、木通。治目赤翳障，头风齿痛。

谷精散《证治准绳》：谷精草、蝉退、绿豆衣（一作白菊花）、猪蹄退。治斑疹入目生翳膜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：决明子
  • 当前页：谷精草
  • 下一页：密蒙花
<<< 返回本书目录
  1. 谷精草《本草纲目》图文版
  2. 谷精草【中药大全】
  3. 谷精草《证类本草》
  4. 谷精草散【方剂大全】
  5. 谷精草《药笼小品》
  6. 谷精草汤【方剂大全】
  7. 谷精草《滇南本草》
  8. 谷精丹【方剂大全】
  9. 谷精草《本草择要纲目》
  10. 谷精龙胆散【方剂大全】
  11. 谷精草《本草易读》
  12. 谷精散【方剂大全】
  13. 谷精草《本草图经》
  14. 谷精汤【方剂大全】
  15. 谷精草《本草乘雅半偈》
  16. 谷精丸【方剂大全】
  17. 谷精草《本草纲目》完整版
  18. 谷精夜明散【方剂大全】
  19. 谷道痒痛《证治准绳·杂病》
  20. 谷糠油【方剂大全】
  21. 谷道痒痛《医碥》
  22. 谷劳《圣济总录》
  23. 谷疸证治《三因极一病证方论》
  24. 谷类《本草便读》
  25. 谷疸丸【方剂大全】
  26. 谷类《本草分经》
  27. 谷疸方《外台秘要》
  28. 谷类《寿世传真》
  29. 谷疸【方剂主治】
  30. 谷类《饮食须知》
  1. 谷精草《中药学》
  2. 谷精草《得配本草》
  3. 谷精草《本草便读》
  4. 谷精草《本草从新》
  5. 谷精草《本草分经》
  6. 谷精草《本经逢原》
  7. 谷精草《本草择要纲目》
  8. 谷精草《本草求真》
  9. 谷精草《本草撮要》
  10. 谷精草《顾松园医镜》
  11. 谷精草《药性切用》
  12. 谷精草《证类本草》
  13. 谷精草《本草乘雅半偈》
  14. 谷精草《医学入门》
  15. 谷精草《滇南本草》
  16. 谷精草《冯氏锦囊秘录》
  17. 谷精草《本草图经》
  18. 谷精草《本草易读》
  19. 谷精草（谷精珠）《中药炮制》
  20. 谷精草《本草蒙筌》
  21. 谷精草散《仁术便览》
  22. 谷精草《本草备要》
  23. 谷精草散《万氏秘传片玉心书》
  24. 谷精草《玉楸药解》
  25. 谷精散《明目至宝》
  26. 谷精草《药笼小品》
  27. 谷劳《圣济总录》
  28. 谷精草《本草纲目》
  29. 谷劳《医学摘粹》
  30. 谷瘕候《诸病源候论》
  31. 谷劳《金匮翼》


密蒙花_《中药学》_中医本草_【岐黄之术】

密蒙花

密蒙花

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为马钱科植物密蒙树的花蕾。

【性味与归经】甘，微寒。入肝经。

【功效】清肝热，明目退翳。

【临床应用】用于目赤肿痛、多眵、多泪、羞明畏光、目昏生翳等症。

本品为眼科常用药，对目赤肿痛、多泪羞明及眼生翳膜等症，常与菊花、石决明、木贼草等配合应用。

【处方用名】密蒙花（晒干用）

【一般用量与用法】一钱至三钱，煎服。

【方剂举例】密蒙花散《和剂局方》：密蒙花、羌活、白蒺藜、木贼、石决明、菊花。治目赤肿痛、羞明及翳膜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：谷精草
  • 当前页：密蒙花
  • 下一页：夜明砂
<<< 返回本书目录
  1. 密蒙花《证类本草》
  2. 密蒙花【中药大全】
  3. 密蒙花《药笼小品》
  4. 密蒙花散《扁鹊心书》
  5. 密蒙花《雷公炮炙论》
  6. 密蒙花散【方剂大全】
  7. 密蒙花《本草择要纲目》
  8. 密穗砖子苗【中药大全】
  9. 密蒙花《本草易读》
  10. 密陀僧《本草纲目》完整版
  11. 密蒙花《本草乘雅半偈》
  12. 密陀僧《本草图经》
  13. 密蒙花《本草纲目》完整版
  14. 密陀僧《本草易读》
  15. 密毛桃叶珊瑚叶【中药大全】
  16. 密陀僧《本草择要纲目》
  17. 密毛桃叶珊瑚果【中药大全】
  18. 密陀僧《雷公炮炙论》
  19. 密毛桃叶珊瑚根【中药大全】
  20. 密陀僧《证类本草》
  21. 密脉鹅掌柴【中药大全】
  22. 密陀僧《本草纲目》图文版
  23. 密马【中药大全】
  24. 密陀僧【中药大全】
  25. 密花树【中药大全】
  26. 密陀僧散【方剂大全】
  27. 密花山矾【中药大全】
  28. 密纹薄芝【中药大全】
  29. 密花美登木【中药大全】
  30. 密叶绢藓【中药大全】
  1. 密蒙花《中药学》
  2. 密蒙花《得配本草》
  3. 密蒙花《本草便读》
  4. 密蒙花《本草从新》
  5. 密蒙花《增广和剂局方药性总论》
  6. 密蒙花《本经逢原》
  7. 密蒙花《本草分经》
  8. 密蒙花《本草求真》
  9. 密蒙花《本草择要纲目》
  10. 密蒙花《证类本草》
  11. 密蒙花《本草撮要》
  12. 密蒙花《冯氏锦囊秘录》
  13. 密蒙花《药性切用》
  14. 密蒙花《本草易读》
  15. 密蒙花《本草乘雅半偈》
  16. 密蒙花《本草蒙筌》
  17. 密蒙花散《太平惠民和剂局方》
  18. 密蒙花《本草备要》
  19. 密蒙花散《扁鹊心书》
  20. 密蒙花《本草衍义》
  21. 密蒙花散《明目至宝》
  22. 密蒙花《玉楸药解》
  23. 密蒙花散《明目至宝》
  24. 密蒙花《药笼小品》
  25. 密蒙散《冯氏锦囊秘录》
  26. 密蒙花《雷公炮制药性解》
  27. 密切观察监护，综合治疗《病理生理学》
  28. 密蒙花《雷公炮炙论》
  29. 密陀僧《本草纲目》
  30. 密螺旋体病《默克家庭诊疗手册》
  31. 密陀僧《雷公炮炙论》


夜明砂_《中药学》_中医本草_【岐黄之术】

夜明砂

夜明砂

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为蝙蝠科动物蝙蝠等的粪便。

【性味与归经】辛，寒。入肝经。

【功效】清肝明目，散瘀消积。

【临床应用】用于肝热目赤、白睛溢血、雀目、内外障翳及小儿疳积等症。

肝开窍于目。夜明砂为肝经血分药，具有清肝热、散瘀血的功效，在临床上主要用于目疾，尤以治肝热目赤、白睛溢血（即眼球膜下出血）的效果较好，能使瘀血消散；眼目清明。可用本品单味炒微焦，研细，每天一钱，分二次用开水调服；也可配合桑白皮、黄芩、赤芍、丹皮、鲜生地、白茅根等药煎汁服用。

据文献记载，前人用本品治雀目及内外障翳，常将本品研末，纳入猪肝内，煮食饮汁。

此外，本品还可用于疳积及跌扑损伤、瘀血作痛等症，亦取它散血、消积的功效。

【处方用名】夜明砂（焙干用）

【一般用量与用法】一钱至三钱，布包煎服；或炒研细末，每此用开水调服四分或五分。

【方剂举例】决明夜灵散《证治准绳》：石决明、夜明砂、猪肝，用米泔水煎。治雀目夜昏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：密蒙花
  • 当前页：夜明砂
  • 下一页：千里光
<<< 返回本书目录
  1. 夜明砂《本草乘雅半偈》
  2. 夜明砂【中药大全】
  3. 夜明沙《本草易读》
  4. 夜明丸【方剂大全】
  5. 夜明八味汤【方剂大全】
  6. 夜尿过频的中医食疗《老年食养食疗》
  7. 夜梦遗精【方剂主治】
  8. 夜尿增多【疾病症状】
  9. 夜梦惊恐【方剂主治】
  10. 夜宁糖浆【方剂大全】
  11. 夜梦鬼交【方剂主治】
  12. 夜啼《保婴撮要》
  13. 夜盲症【中药主治】
  14. 夜啼《笔花医镜》
  15. 夜盲【中药主治】
  16. 夜啼《慈幼新书》
  17. 夜盲【疾病症状】
  18. 夜啼《丹溪治法心要》
  19. 夜盲《证治准绳·杂病》
  20. 夜啼《古今医鉴》
  21. 夜来香【中药大全】
  22. 夜啼《活幼心书》
  23. 夜惊【疾病症状】
  24. 夜啼《金匮钩玄》
  25. 夜交藤粥【方剂大全】
  26. 夜啼《景岳全书》
  27. 夜交藤【中药大全】
  28. 夜啼《儒门事亲》
  29. 夜间哮喘【疾病大全】
  30. 夜啼《推拿抉微》
  1. 夜明砂《中药学》
  2. 夜明砂《本草从新》
  3. 夜明砂《本草便读》
  4. 夜明砂《本草备要》
  5. 夜明砂《本草分经》
  6. 夜明砂《玉楸药解》
  7. 夜明砂《本草撮要》
  8. 夜明沙《本草求真》
  9. 夜明砂《药性切用》
  10. 夜明沙《本草易读》
  11. 夜明砂《本草乘雅半偈》
  12. 夜梦遗精《奇效简便良方》
  13. 夜明砂蒸猪肝《食物疗法》
  14. 夜梦遗精《傅青主男科》
  15. 夜尿点（一名肾穴）《手穴手纹诊治》
  16. 夜梦鬼交《女科经纶》
  17. 夜尿过频的中医食疗《老年食养食疗》
  18. 夜梦鬼交《女科经纶》
  19. 夜疟《中医词典》
  20. 夜梦鬼交《女科经纶》
  21. 夜热《中医词典》
  22. 夜盲《证治准绳·杂病》
  23. 夜热《证治准绳·幼科》
  24. 夜盲《中医名词词典》
  25. 夜容膏《仁术便览》
  26. 夜惊《医学心理学》
  27. 夜甚《中医词典》
  28. 夜惊《中医词典》
  29. 夜啼《育婴家秘》
  30. 夜交藤茶《茶饮保健》
  31. 夜啼《中医名词词典》


千里光_《中药学》_中医本草_【岐黄之术】

千里光

千里光

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为菊科多年生草本植物千里光的幼嫩茎叶。

【性味与归经】苦，平。有小毒。

【功效】清热解毒，清肝明目。

【临床应用】1.用于疮疖肿毒，皮肤湿疹及痢疾 腹痛等病症。

本品功能清热解毒，对于疮疖肿痛，可配伍野菊花、蒲公英等药同用；治皮肤湿疹瘙痒，可用鲜草洗净，捣烂取汁外涂；用治细菌性痢疾，可与金银花或小青草配合同用。

2.用于风火赤眼等症

本品又有清肝明目作用，故适用于风火赤眼等症，可单用本品一两，煎服；也可配何桑叶、菊花等同用。

【处方用名】千里光（洗臼，晒干，切碎用）

【一般用量与用法】五钱至一两，煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夜明砂
  • 当前页：千里光
  • 下一页：第三节 清热凉血药
<<< 返回本书目录
  1. 千金子霜【中药大全】
  2. 千里光【中药大全】
  3. 千金子（图）【中药大全】
  4. 千里光明汤【方剂大全】
  5. 千金子《药笼小品》
  6. 千里健步散【方剂大全】
  7. 千金坠（图）【中药大全】
  8. 千里马【中药大全】
  9. 千金止带丸【方剂大全】
  10. 千里梅花丸【方剂大全】
  11. 千金翼方《外台秘要》
  12. 千里水东流水甘澜水（劳水）《本草纲目》完整版
  13. 千金一厘散《毓麟验方》
  14. 千里找根【中药大全】
  15. 千金养脾丸【方剂大全】
  16. 千灵丹【中药大全】
  17. 千金须知《千金宝要》
  18. 千缗导痰汤【方剂大全】
  19. 千金消癖丸【方剂大全】
  20. 千缗汤【方剂大全】
  21. 千金消毒散【方剂大全】
  22. 千年艾《本草纲目》完整版
  23. 千金藤【中药大全】
  24. 千年艾【中药大全】
  25. 千金藤《证类本草》
  26. 千年不烂心【中药大全】
  27. 千金藤《本草纲目》完整版
  28. 千年耗子屎种子【中药大全】
  29. 千金十一穴歌《针灸大全》
  30. 千年健（图）【中药大全】
  1. 千里光《中药学》
  2. 千里光《证类本草》
  3. 千里及《证类本草》
  4. 千金子《本草撮要》
  5. 千里及《增广和剂局方药性总论》
  6. 千金子《得配本草》
  7. 千里急《证类本草》
  8. 千金子《玉楸药解》
  9. 千里流水汤《备急千金要方》
  10. 千金子《药笼小品》
  11. 千里水《饮食须知》
  12. 千金阴旦汤《时病论歌括新编》
  13. 千里水及东流水《证类本草》
  14. 千金翼方一十三首《外台秘要》
  15. 千两金丸《外科理例》
  16. 千金一厘散《毓麟验方》
  17. 千两金丸《是斋百一选方》
  18. 千金要方《古代房中秘方》
  19. 千缗汤《妇人大全良方》
  20. 千金阳旦汤《时病论歌括新编》
  21. 千缗汤《医方考》
  22. 千金穴歌《针灸易学》
  23. 千缗汤《仁术便览》
  24. 千金须知《千金宝要》
  25. 千缗汤《仁术便览》
  26. 千金消暑丸《医学心悟》
  27. 千年健《中药炮制》
  28. 千金丸《是斋百一选方》
  29. 千年健《中药学》
  30. 千金丸《备急千金要方》
  31. 千年健茶《茶饮保健》


清热凉血药_《中药学》_中医本草_【岐黄之术】

第三节 清热凉血药

第三节 清热凉血药

  • 上一页
  • 目录
  • 相关
  • 下一页

清热凉血药，常用于血热妄行之吐血、衄血、血热发斑疹及温热病邪入营血、热甚心烦、舌绛神昏等症。热邪入于营分、血分，往往伤阴耗液。本节药物中，如鲜生地、玄参等兼有养阴滋液的作用，故在热病伤阴时，应用此类药物有标本兼顾之效。

清热凉血药，一般适用于热在血分的病症，如果气血两燔，可配合清热泻火药同用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：千里光
  • 当前页：第三节 清热凉血药
  • 下一页：鲜生地（附：生地）
<<< 返回本书目录
  1. 清热凉血【方剂主治】
  2. 清热明目【中药主治】
  3. 清热凉血【中药主治】
  4. 清热宁嗽化痰定喘丸【方剂大全】
  5. 清热利咽【方剂主治】
  6. 清热平肝【中药主治】
  7. 清热利咽【中药主治】
  8. 清热祛湿【中药主治】
  9. 清热利水【方剂主治】
  10. 清热祛湿【方剂主治】
  11. 清热利水【中药主治】
  12. 清热润肺【中药主治】
  13. 清热利湿【方剂主治】
  14. 清热渗湿汤【方剂大全】
  15. 清热利湿【中药主治】
  16. 清热生津【中药主治】
  17. 清热利尿【中药主治】
  18. 清热生津【方剂主治】
  19. 清热解郁汤【方剂大全】
  20. 清热胜湿汤【方剂大全】
  21. 清热解暑【中药主治】
  22. 清热调血汤【方剂大全】
  23. 清热解毒消肿汤【方剂大全】
  24. 清热通淋汤【方剂大全】
  25. 清热解毒消炎【方剂大全】
  26. 清热消毒散【方剂大全】
  27. 清热解毒汤【方剂大全】
  28. 清热消炎【中药主治】
  29. 清热解毒利湿汤【方剂大全】
  30. 清热消肿【中药主治】
  1. 清热凉血药《中药学》
  2. 清热利湿《中医词典》
  3. 清热透斑法《时病论歌括新编》
  4. 清热利湿《中医名词词典》
  5. 清热泻火药《中药学》
  6. 清热开窍《中医词典》
  7. 清热药《中药学》
  8. 清热解暑《中医词典》
  9. 清热药《中医眼科学》
  10. 清热解暑《中医名词词典》
  11. 清热药应用注意事项《中药学》
  12. 清热解毒药《中药学》
  13. 清热燥湿药《中药学》
  14. 清热解毒法《时病论歌括新编》
  15. 清热栀连茶《茶饮保健》
  16. 清热解毒《中医词典》
  17. 清热止血《中医词典》
  18. 清热解毒《中医名词词典》
  19. 清膻汤《三因极一病证方论》
  20. 清热解表《中医词典》
  21. 清上防风散《仁术便览》
  22. 清热化瘀加抗生素治疗萎缩性胃炎《中国幽门螺杆菌研究》
  23. 清上温下《伤寒说意》
  24. 清热化痰汤《删补名医方论》
  25. 清神散《太平惠民和剂局方》
  26. 清热化痰汤《医宗金鉴》
  27. 清神散《仁术便览》
  28. 清热化湿《中医词典》
  29. 清神散《仁术便览》
  30. 清热法《中医内科学》
  31. 清神散《仁术便览》


鲜生地（附：生地）_《中药学》_中医本草_【岐黄之术】

鲜生地（附：生地）
在线购买《中药学》正版书籍

鲜生地（附：生地）

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为玄参科植物地黄的新鲜块根。

【性味与归经】甘、苦，寒。入心、肝、肾经。

【功效】清热凉血，生津。

【临床应用】用于热病热邪入营、舌绛口渴，或身发斑疹，或阴虚火旺，咽喉焮肿，以及血热妄行引起的吐血、衄血等症。

鲜生地泻火而凉血，气清质润，能清营血之邪热，并具生津作用。营热得清，伤津劫液之象可解；血热得凉，则血不妄行，吐衄可止，斑疹可消。故适用于温热病热入营血的症候，可合丹皮、赤芍、玄参等同用。

【处方用名】鲜生地（新鲜者，洗净用）

【一般用量与用法】五钱至二两，煎服。

【附药】生地：本品即为地黄的块根。晒干入药，故又称干地黄。性味甘寒。入心、肝、肾、小肠经。功能滋阴凉血，适用于热病发斑疹、身热舌绛，或热病伤阴、低热不退、舌红、口干、唇燥，以及血热妄行等症。一般用量为三钱至一两，煎服。

【按语】鲜生地甘寒多汁，略带苦味，性凉而不滞，质润而不腻，主要功用为清热生津，凉血止血，且能止血而不留瘀。配以玄参，则滋阴降火，用治咽喉焮肿；配以丹皮、赤芍，则清热凉血，用于热入营血；配以茅根、侧柏叶，则凉血止血，用于血热妄行；配以鲜石斛、麦冬，则清热生津，用以热病伤津。

【方剂举例】地黄煎《证治准绳》：生地黄汁、生门冬汁、白沙蜜酥。治小儿壮热心烦、卧不安。

清营汤《温病条辨》：生地、犀角、玄参、竹叶心、银花、连翘、黄连、丹参、麦冬。治热病热入营血，高热神昏等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节 清热凉血药
  • 当前页：鲜生地（附：生地）
  • 下一页：紫草
<<< 返回本书目录
  1. 鲜人中白治跌打损伤奇效记《邹孟城三十年临证经验集》
  2. 鲜小蓟根解《医学衷中参西录》
  3. 鲜人中白治跌打损伤奇效记《三十年临证经验集》
  4. 鲜小蓟根汤《医学衷中参西录》
  5. 鲜芹菜汁【方剂大全】
  6. 贤不荐医辨《目经大成》
  7. 鲜蘑桃仁《保健药膳》
  8. 弦《脉确》
  9. 鲜蘑鹿冲《保健药膳》
  10. 弦（阳中阴）《濒湖脉学》
  11. 鲜莲子鸡丁《保健药膳》
  12. 弦缓二脉《圆运动的古中医学》
  13. 鲜黄连【中药大全】
  14. 弦紧革牢之脉《疡科纲要》
  15. 鲜红掌【疾病症状】
  16. 弦脉《脉理求真》
  17. 鲜红色乳头状赘生物突向尿道腔【疾病症状】
  18. 弦脉【疾病症状】
  19. 鲜红色淡红色《麻科活人全书》
  20. 弦脉（阳中之阴）《脉诀汇辨》
  21. 鲜红斑痣【疾病症状】
  22. 弦脉（阳中之阴）《诊家正眼》
  23. 鲜冬瓜叶【方剂大全】
  24. 弦脉反为吉象说《读医随笔》
  25. 鲜地黄汁《保健药膳》
  26. 弦脉指法主病《脉诀乳海》
  27. 鲜地黄【中药大全】
  28. 弦有浮沉《此事难知》
  29. 鲜橙汁冲米酒【方剂大全】
  30. 弦与弱对《三指禅》
  1. 鲜生地（生地）《中药学》
  2. 鲜生地《药性切用》
  3. 鲜小蓟根解《医学衷中参西录》
  4. 鲜生地《本草害利》
  5. 鲜小蓟根汤《医学衷中参西录》
  6. 鲜生地《本草分经》
  7. 鲜竹叶《中药学》
  8. 鲜生地《本草分经》
  9. 贤不荐医辨《目经大成》
  10. 鲜生地《本草分经》
  11. 贤气丸方《伤寒杂病论》
  12. 鲜生地《本草分经》
  13. 弦《中医词典》
  14. 鲜生地《本草分经》
  15. 弦《脉确》
  16. 鲜人中白治跌打损伤奇效记《三十年临证经验集》
  17. 弦《痰火点雪》
  18. 鲜人中白治跌打损伤奇效记《邹孟城三十年临证经验集》
  19. 弦《三指禅》
  20. 鲜蘑桃仁《保健药膳》
  21. 弦（阳中阴）《濒湖脉学》
  22. 鲜蘑鹿冲《保健药膳》
  23. 弦缓二脉《圆运动的古中医学》
  24. 鲜莲子鸡丁《保健药膳》
  25. 弦紧革牢之脉《疡科纲要》
  26. 鲜角膏《外科全生集》
  27. 弦牢《四圣心源》
  28. 鲜红色淡红色《麻科活人全书》
  29. 弦缕《中医词典》
  30. 鲜地黄汁《保健药膳》
  31. 弦脉《中医名词词典》


紫草_《中药学》_中医本草_【岐黄之术】

紫草

紫草

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为紫草科植物紫草及新疆紫草的根。

【性味与归经】甘，寒。入心、肝经。

【功效】凉血、解毒、透疹。

【临床应用】用于麻疹与其它热病发斑疹因血热毒盛而疹出不透，或疹出而色不红活等症。

本品性寒，有清热凉血、解毒、透疹之功，故对血热毒盛，麻疹、斑疹透发不畅等症，可与蝉衣、牛蒡子、连翘、荆芥等配伍应用；如疹出而色甚深，呈紫暗色而不红活者，这也是血热毒盛的症候，须以凉血解毒药如丹皮、赤芍、银花、连窍等同用。

此外，试用本品预防麻疹，可减轻麻疹症状或减少麻疹发病率。

【处方用名】紫草、紫草根、紫草茸、老紫草（洗净，杀干，切片用）

【一般用量与用法】一钱至三钱，煎服。

【方剂举例】紫草快斑汤《证治准绳》：紫草、人参、白朮、茯苓、甘草、当归、川芎、芍药、糯米。治痘疹血气不足，不能透发，色不红活。

紫草消毒饮《张氏医通》：紫草、黑豆、绿豆、赤小豆。预防麻疹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲜生地（附：生地）
  • 当前页：紫草
  • 下一页：犀角
<<< 返回本书目录
  1. 紫草《本草纲目》图文版
  2. 紫草【中药大全】
  3. 紫草《证类本草》
  4. 紫草承气汤【方剂大全】
  5. 紫草《药笼小品》
  6. 紫草膏【方剂大全】
  7. 紫草《药鉴》
  8. 紫草快斑汤【方剂大全】
  9. 紫草《神农本草经百种录》
  10. 紫草茸《侣山堂类辩》
  11. 紫草《雷公炮炙论》
  12. 紫草茸【中药大全】
  13. 紫草《滇南本草》
  14. 紫草散《小儿药证直诀》
  15. 紫草《本草易读》
  16. 紫草散【方剂大全】
  17. 紫草《本草图经》
  18. 紫草汤【方剂大全】
  19. 紫草《本草崇原》
  20. 紫草透肌汤【方剂大全】
  21. 紫草《本草乘雅半偈》
  22. 紫草消毒饮【方剂大全】
  23. 紫草《本草纲目》完整版
  24. 紫草饮【方剂大全】
  25. 紫参散【方剂大全】
  26. 紫草饮子【方剂大全】
  27. 紫参【中药大全】
  28. 紫沉丸【方剂大全】
  29. 紫参《本草纲目》图文版
  30. 紫椿【中药大全】
  1. 紫草《中药学》
  2. 紫草《得配本草》
  3. 紫草《本草崇原》
  4. 紫草《本草从新》
  5. 紫草《本草便读》
  6. 紫草《本经逢原》
  7. 紫草《增广和剂局方药性总论》
  8. 紫草《本草求真》
  9. 紫草《名医别录》
  10. 紫草《证类本草》
  11. 紫草《本草分经》
  12. 紫草《医学入门》
  13. 紫草《本草撮要》
  14. 紫草《冯氏锦囊秘录》
  15. 紫草《药性切用》
  16. 紫草《本草易读》
  17. 紫草《药鉴》
  18. 紫草《本草蒙筌》
  19. 紫草《本草乘雅半偈》
  20. 紫草《本草备要》
  21. 紫草《滇南本草》
  22. 紫草《汤液本草》
  23. 紫草《本草图经》
  24. 紫草《吴普本草》
  25. 紫草（寒）《本草分经》
  26. 紫草《神农本草经百种录》
  27. 紫草茶《茶饮保健》
  28. 紫草《新修本草》
  29. 紫草膏《冯氏锦囊秘录》
  30. 紫草《本草经集注》
  31. 紫草茸《本草害利》


犀角_《中药学》_中医本草_【岐黄之术】

犀角

犀角

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为犀科动物犀牛的角。

【性味与归经】苦、酸、咸，寒。入心、肝、胃经。

【功效】清热定惊，凉血解毒。

【临床应用】1.用于温热病热盛火炽、壮热不退、神昏谵语、惊厥抽搐等症。

犀角性寒，能清心热而定惊，常与黄芩、黄连、山栀、牛黄、冰片、麝香等品制成丸药服用。

2.用于温热毒盛、身发斑疹，以及血热妄行的吐血、衄血等症。

犀角又能清血分热，解热毒，故对热毒燔于血分，血热伤络，迫血妄行所致的吐衄、发斑等症，均有良好的作用，常与赤芍、丹皮、鲜生地等同用。如属气血两燔所致的高热神昏、发斑等症，本品又可与生石膏、知母等同用。

【处方用名】犀角粉、乌犀尖（研粉用）

【一般用量与用法】每次二至五分，研粉冲服。本品大多配入丸散内服用。价格昂贵而物少，必须严格掌握使用。

【按语】1.犀角是一味清营血、解热毒的药物，配以牛黄或羚羊角，则清心定惊；配鲜生地、赤芍、丹皮，则凉血止血、配大青叶、玄参、升麻等，则凉血化斑；配连翘、竹叶卷心等，则清心解毒；配生石膏、知母、玄参等，则凉血清热。

2.犀角、鲜生地都能清热凉血，鲜生地长于养阴生津，犀角则偏于解毒定惊。犀角主要用于清血分实热，与生石膏的清气分实热，也有所不同；但犀角与石膏相同，以治气血两燔，则功效甚好。

3.阅读前人方书，在方剂中用犀角的颇多，这说明当时犀牛较多。现在世界上犀牛已成稀有动物，犀角一药，货源日少。因此，为了保障广大劳动人民的健康，应以发展眼光来看待这一问题，即必须积极的寻找代用的药物。

4.目前临床上采用水牛角（即水牛的双角）作为犀角的代用品。按《别录》记载，水牛角能“治时气寒热头痛”，又《大明本草》说：「煎汁，治热毒风及壮热」。据上所述，则水牛角的功效与犀牛角相似。《中药志》引用天津市药政局的调查报告说，天津市某市民用水牛角治疗小儿热症十数年，有较好效果，也建议临床试用。

5.水牛角的一般用量为三钱至五钱，大剂量可用一两至二两，煎服。如研粉吞服，每次五分至一钱。

【方剂举例】犀角地黄汤《千金方》：犀角、生地、丹皮、芍药。治伤寒温病，热伤失血。

犀角大青汤《张氏医通》：犀角、大青、玄参、升麻、黄连、黄芩、黄柏、栀子、生草。治斑出火盛，狂闷难透。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫草
  • 当前页：犀角
  • 下一页：牛黄
<<< 返回本书目录
  1. 犀角《证类本草》
  2. 犀角【中药大全】
  3. 犀角《药笼小品》
  4. 犀角大青汤【方剂大全】
  5. 犀角《药鉴》
  6. 犀角地黄《汤头歌诀》
  7. 犀角《神农本草经百种录》
  8. 犀角地黄汤【方剂大全】
  9. 犀角《雷公炮炙论》
  10. 犀角地黄汤合白虎汤加减【方剂大全】
  11. 犀角《本草择要纲目》
  12. 犀角地黄汤合泻心汤加减【方剂大全】
  13. 犀角《本草易读》
  14. 犀角地黄汤加味【方剂大全】
  15. 犀角《本草新编》
  16. 犀角解毒汤【方剂大全】
  17. 犀角《本草图经》
  18. 犀角解毒饮【方剂大全】
  19. 犀角《本草思辨录》
  20. 犀角桔梗汤【方剂大全】
  21. 犀角《本草经解》
  22. 犀角人参散【方剂大全】
  23. 犀角《本草崇原》
  24. 犀角散【方剂大全】
  25. 犀角《本草乘雅半偈》
  26. 犀角升麻汤【方剂大全】
  27. 犀角《本草纲目》完整版
  28. 犀角升麻丸【方剂大全】
  29. 犀黄丸【方剂大全】
  30. 犀角搜风丸【方剂大全】
  1. 犀角《中药学》
  2. 犀角《本草从新》
  3. 犀角《本草思辨录》
  4. 犀角《本经逢原》
  5. 犀角《本草崇原》
  6. 犀角《本草新编》
  7. 犀角《本草便读》
  8. 犀角《本草求真》
  9. 犀角《本草经解》
  10. 犀角《顾松园医镜》
  11. 犀角《增广和剂局方药性总论》
  12. 犀角《证类本草》
  13. 犀角《名医别录》
  14. 犀角《医学入门》
  15. 犀角《本草分经》
  16. 犀角《冯氏锦囊秘录》
  17. 犀角《本草分经》
  18. 犀角《本草易读》
  19. 犀角《本草分经》
  20. 犀角《本草蒙筌》
  21. 犀角《本草择要纲目》
  22. 犀角《本草备要》
  23. 犀角《本草害利》
  24. 犀角《汤液本草》
  25. 犀角《本草害利》
  26. 犀角《本草衍义》
  27. 犀角《本草撮要》
  28. 犀角《海药本草》
  29. 犀角《药性切用》
  30. 犀角《食疗本草》
  31. 犀角《药鉴》


牛黄_《中药学》_中医本草_【岐黄之术】

牛黄

牛黄

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为牛科动物黄牛或水牛的胆囊结石。

【性味与归经】苦、甘，凉。入心、肝经。

【功效】清心开窍，豁痰定惊，清热解毒。

【临床应用】1.用于高热烦燥，神昏谵语及惊痫抽搐等症。

神昏谵语、惊痫抽搐，多由于高热或痰热蒙蔽清窍所引起。牛黄能清心热、豁痰浊，可收开窍定惊的功效。在临床上本品常和清热药与开窍药如黄连、黄芩、山栀、麝香等做成丸散，应用于热盛昏迷惊痛。

2.用于咽喉肿痛腐烂、各种热毒疮痈。

牛黄为清热解毒要药，对热毒引起的咽喉肿痛、疮痈肿痛及一些外科疾患属于阳症者都可应用，常配合青黛、冰片等治咽喉肿痛；配金银花、七叶一枝花、甘草等治疮疡。

【处方用名】牛黄、西黄、犀黄（研粉用）

【一般用量与用法】每次吞服五厘至二分。多入丸散剂应用。入汤剂宜冲服。外用适量。

【按语】1.牛黄功能清热解毒、豁痰定惊，它的开窍之力远不及麝香、冰片。

2.本品配以麝香、天竺黄、全蝎、钩藤，则豁痰开窍、清热镇痉；配黄连、黄芩、栀子、郁金、朱砂，则清热解毒、开窍安神；配青黛、珍珠、人指甲、象牙屑、冰片，则清热解毒、消肿定痛。

3.牛黄原为病牛胆囊中的结石（少数为胆管、肝管的结石），故货源较少。现除此种天然牛黄外，尚有人工合成的牛黄，系按牛黄含有的成份，由牛胆汁或猪胆汁中提取，加工而成。目前临床上主要用人造牛黄，功效颇好。

【方剂举例】牛黄清心丸《痘疹心法》：牛黄、黄连、黄芩、山栀、郁金、朱砂。治热盛神志不清。

抗热牛黄丸（原“安宫牛黄丸”）《温病条辨》：牛黄、郁金、犀角、黄连、朱砂、梅片、麝香、真珠、雄黄、黄芩、山栀。治温病邪入心包，神昏谵语，身热烦燥，以及小儿惊厥，中风窍闭等症。

牛黄解毒丸《证治准绳》：牛黄、甘草、金银花、草河车。治小儿胎毒疮疖及一且疮疡。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：犀角
  • 当前页：牛黄
  • 下一页：牡丹皮
<<< 返回本书目录
  1. 牛黄《本草纲目》图文版
  2. 牛黄（图）【中药大全】
  3. 牛黄《证类本草》
  4. 牛黄八宝丹【方剂大全】
  5. 牛黄《药笼小品》
  6. 牛黄八宝丸【方剂大全】
  7. 牛黄《神农本草经百种录》
  8. 牛黄抱龙丸【方剂大全】
  9. 牛黄《雷公炮炙论》
  10. 牛黄冰连散《外科传薪集》
  11. 牛黄《本草择要纲目》
  12. 牛黄定志丸【方剂大全】
  13. 牛黄《本草新编》
  14. 牛黄夺命散【方剂大全】
  15. 牛黄《本草图经》
  16. 牛黄法《幼幼新书》
  17. 牛黄《本草崇原》
  18. 牛黄膏《小儿药证直诀》
  19. 牛黄《本草乘雅半偈》
  20. 牛黄膏《小儿药证直诀》
  21. 牛黄《本草纲目》完整版
  22. 牛黄膏【方剂大全】
  23. 牛喉咙【中药大全】
  24. 牛黄煎《苏沈良方》
  25. 牛喉《本草纲目》完整版
  26. 牛黄降压丸【方剂大全】
  27. 牛含水【中药大全】
  28. 牛黄解毒丸【方剂大全】
  29. 牛骨【中药大全】
  30. 牛黄金虎丹【方剂大全】
  1. 牛黄《中药学》
  2. 牛黄《本草从新》
  3. 牛黄《本草崇原》
  4. 牛黄《本经逢原》
  5. 牛黄《本草便读》
  6. 牛黄《本草新编》
  7. 牛黄《增广和剂局方药性总论》
  8. 牛黄《本草求真》
  9. 牛黄《名医别录》
  10. 牛黄《顾松园医镜》
  11. 牛黄《本草分经》
  12. 牛黄《证类本草》
  13. 牛黄《本草分经》
  14. 牛黄《医学入门》
  15. 牛黄《本草择要纲目》
  16. 牛黄《冯氏锦囊秘录》
  17. 牛黄《本草害利》
  18. 牛黄《本草易读》
  19. 牛黄《本草撮要》
  20. 牛黄《本草蒙筌》
  21. 牛黄《药性切用》
  22. 牛黄《本草备要》
  23. 牛黄《本草乘雅半偈》
  24. 牛黄《汤液本草》
  25. 牛黄《本草图经》
  26. 牛黄《本草衍义》
  27. 牛黄白术丸《儒门事亲》
  28. 牛黄《吴普本草》
  29. 牛黄白术丸《儒门事亲》
  30. 牛黄《神农本草经百种录》
  31. 牛黄鳖甲丸《备急千金要方》


牡丹皮_《中药学》_中医本草_【岐黄之术】

牡丹皮

牡丹皮

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为毛茛科植物牡丹的根皮。

【性味与归经】辛、苦，微寒。入心、肝、肾经。

【功效】清热凉血，活血散瘀。

【临床应用】1.用于温热病、热入营血、高热、舌绛、身发斑疹，血热妄行、吐血、衄血、尿血，以及阴虚发热等症。

牡丹皮清营血之实热，同时还能治阴虚发热。清血分实热，常与鲜生地、赤芍等同用；疗虚热，常与大生地、知母、青蒿、鳖甲等药相配伍；治血热妄行，常与鲜茅根、侧柏叶、山栀等同用。

2.用于经闭、跌扑损伤，疮痈肿毒、肠痈等症。

经闭、损伤，皆有气血瘀滞，由于络道瘀阻，常发生疼痛。丹皮能活血散瘀，使瘀滞散而气血流畅，疼痛得解，常和当归、赤芍、桃仁、红花等同用。

3.对于疮痈肿毒、肠痈等症，本品也是常用的药物。疗疮痈可配合清热解毒药如银花、连翘、地丁草之类；治肠痈初起未能脓者可和大黄、芒硝、桃仁、冬瓜子等同用；已成脓者合红藤、连翘、败酱草之类应用。

【处方用名】粉丹皮、丹皮（生用，用于清实热、泻虚火，活血败瘀）、炒丹皮、丹皮炭（炒至黑色用，用于凉血止血）

【一般用量与用法】一钱至三钱，煎服。

【按语】丹皮善清血，而又活血，因而有凉血散瘀的功效，使血流畅而不留瘀，血热清而不妄行。故对血热炽盛、肝肾火旺及瘀血阻滞等症，都恃为要药。

本品配鲜生地，能清热凉血；配大生地，则滋肾泻火；配山栀，则清肝泄热；配赤芍、桃仁，则活血散瘀；配侧柏叶、鲜茅根，则凉血止血。

【方剂举例】牡丹散《证治准绳》：牡丹皮、芍药、当归、红花、干漆、苏木、没药、莪朮、鬼箭羽、延胡、乌药、陈皮、甘草、桂枝。治虚损精闭、潮热体疲、午后发烧。

牡丹皮散《证治准绳》：丹皮、赤芍、生地、当归、桃仁、川芎、乳香、没药、骨碎补、续断。治跌仆损伤、滞血疼痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛黄
  • 当前页：牡丹皮
  • 下一页：赤芍药
<<< 返回本书目录
  1. 牡丹皮《长沙药解》
  2. 牡丹皮【中药大全】
  3. 牡丹皮《药征》
  4. 牡丹皮散《汤头歌诀》
  5. 牡丹皮《药鉴》
  6. 牡丹皮散【方剂大全】
  7. 牡丹皮《侣山堂类辩》
  8. 牡丹皮汤【方剂大全】
  9. 牡丹皮《滇南本草》
  10. 牡丹三七【中药大全】
  11. 牡丹皮《本草择要纲目》
  12. 牡丹散【方剂大全】
  13. 牡丹皮《本草新编》
  14. 牡丹汤【方剂大全】
  15. 牡丹煎圆【方剂大全】
  16. 牡丹藤【中药大全】
  17. 牡丹花粥【方剂大全】
  18. 牡丹粥【方剂大全】
  19. 牡丹花【中药大全】
  20. 牡狗阴茎《本草纲目》完整版
  21. 牡丹《本草纲目》图文版
  22. 牡狗阴茎《本草乘雅半偈》
  23. 牡丹《证类本草》
  24. 牡狗阴茎《证类本草》
  25. 牡丹《神农本草经百种录》
  26. 牡狗阴茎【中药大全】
  27. 牡丹《雷公炮炙论》
  28. 牡桂《本草乘雅半偈》
  29. 牡丹《本草图经》
  30. 牡桂《证类本草》
  1. 牡丹皮《中药学》
  2. 牡丹皮《得配本草》
  3. 牡丹皮《本草择要纲目》
  4. 牡丹皮《本草从新》
  5. 牡丹皮《本草害利》
  6. 牡丹皮《本经逢原》
  7. 牡丹皮《侣山堂类辩》
  8. 牡丹皮《本草新编》
  9. 牡丹皮《药性切用》
  10. 牡丹皮《本草求真》
  11. 牡丹皮《药鉴》
  12. 牡丹皮《顾松园医镜》
  13. 牡丹皮《药征》
  14. 牡丹皮《医学入门》
  15. 牡丹皮《滇南本草》
  16. 牡丹皮《冯氏锦囊秘录》
  17. 牡丹皮散《外科理例》
  18. 牡丹皮《本草备要》
  19. 牡丹皮散《医方论》
  20. 牡丹皮《汤液本草》
  21. 牡丹皮散《汤头歌诀》
  22. 牡丹皮《中药炮制》
  23. 牡丹皮散《博济方》
  24. 牡丹皮《长沙药解》
  25. 牡丹皮散《博济方》
  26. 牡丹皮《雷公炮制药性解》
  27. 牡丹皮汤《备急千金要方》
  28. 牡丹煎丸《太平惠民和剂局方》
  29. 牡丹散《仙传外科集验方》
  30. 牡丹煎《妇人大全良方》
  31. 牡丹散《妇人大全良方》


赤芍药_《中药学》_中医本草_【岐黄之术】

赤芍药

赤芍药

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为毛茛科植物芍药、草芍药及川赤芍的根。

【性味与归经】苦，微寒。入肝经。

【功效】清热凉血，活血散瘀。

【临床应用】1.用于温热病，热入营血、发热、舌绛、身发斑疹，以及血热妄行、吐血、衄血等症。

赤芍功能凉血散瘀，配鲜生地、牡丹皮等，可清热凉血，用于热入营血及血热妄行等症。

2.用于经闭，跌扑损伤，疮痈肿毒等气血瘀滞之症。

赤芍活血散瘀之功颇佳，配川芎、当归、桃仁、红花等，可用于经闭及跌扑损伤；配当归、金银花、甘草等，可用于疮痈肿毒。

【处方用名】赤芍、京赤芍（洗净，晒干，切片用）

炒赤芍（炒用，清热凉血之性稍减）

【一般用量与用法】一钱至三钱，煎服。

【按语】赤芍能清血分实热，散瘀血留滞。本品功能与丹皮相近，故常与丹皮相须为用。但丹皮清热凉血的作用较佳，既能清血分实热，又能治阴虚发热；而赤芍只能用于血分实热，以活血散瘀见长。

【方剂举例】赤芍药散《证治准绳》：赤芍、牡丹皮、白茯苓、白芷、柴胡。治妇女气血不和，经闭发热。

赤芍药丸《圣惠方》：赤芍药、大黄、鳖甲、桂心、赤茯苓、柴胡。治腹痛、便泻不畅。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牡丹皮
  • 当前页：赤芍药
  • 下一页：大青叶（附：板蓝根、青黛）
<<< 返回本书目录
  1. 赤芍汤【方剂大全】
  2. 赤芍药【中药大全】
  3. 赤芍连翘散【方剂大全】
  4. 赤芍药方【方剂大全】
  5. 赤芍地黄丸【方剂大全】
  6. 赤芍药膏【方剂大全】
  7. 赤芍【中药大全】
  8. 赤芍药散【方剂大全】
  9. 赤沙糖【中药大全】
  10. 赤芍药汤【方剂大全】
  11. 赤色主病条目《望诊遵经》
  12. 赤芍药丸【方剂大全】
  13. 赤色疽门主论《疡医大全》
  14. 赤石馎饦【方剂大全】
  15. 赤散【方剂大全】
  16. 赤石禹余粮汤【方剂大全】
  17. 赤楠蒲桃叶【中药大全】
  18. 赤石脂《本草纲目》完整版
  19. 赤楠根【中药大全】
  20. 赤石脂《本草崇原》
  21. 赤楠【中药大全】
  22. 赤石脂《本草经解》
  23. 赤目《扁鹊神应针灸玉龙经》
  24. 赤石脂《本草思辨录》
  25. 赤木通《滇南本草》
  26. 赤石脂《本草图经》
  27. 赤膜下垂歌《医宗金鉴》
  28. 赤石脂《本草新编》
  29. 赤膜下垂歌《眼科心法要诀》
  30. 赤石脂《本草易读》
  1. 赤芍药《中药学》
  2. 赤芍药《得配本草》
  3. 赤芍药《本草害利》
  4. 赤芍药《本经逢原》
  5. 赤芍药《药性切用》
  6. 赤芍药《冯氏锦囊秘录》
  7. 赤芍药散《妇人大全良方》
  8. 赤芍香附茶《茶饮保健》
  9. 赤芍药散《博济方》
  10. 赤芍茶《茶饮保健》
  11. 赤施《中医词典》
  12. 赤芍柏茶《茶饮保健》
  13. 赤石《医学入门》
  14. 赤芍《外科全生集》
  15. 赤石脂《雷公炮制药性解》
  16. 赤芍《本草害利》
  17. 赤石脂《千金翼方》
  18. 赤芍《本草求真》
  19. 赤石脂《药笼小品》
  20. 赤芍《医学入门》
  21. 赤石脂《长沙药解》
  22. 赤芍《本草易读》
  23. 赤石脂《本草衍义》
  24. 赤芍《中药炮制》
  25. 赤石脂《本草备要》
  26. 赤色主病条目《望诊遵经》
  27. 赤石脂《本草蒙筌》
  28. 赤色疽门主论《疡医大全》
  29. 赤石脂《本草易读》
  30. 赤散《备急千金要方》
  31. 赤石脂《冯氏锦囊秘录》


大青叶（附：板蓝根、青黛）_《中药学》_中医本草_【岐黄之术】

大青叶（附：板蓝根、青黛）
在线购买《中药学》正版书籍

大青叶（附：板蓝根、青黛）

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为十字花科植物菘蓝的根。

【性味与归经】苦，大寒。入心、胃经。

【功效】清热解毒，凉血。

【临床应用】1.用于时行热病、热入血分、高热神昏及热毒发斑等症。

热入营血，则神昏、发斑。大青叶 清热凉血解毒，故临床多用为要药，常与黄连、栀子、赤芍、丹皮、升麻等同用。

2.用于丹毒，咽喉肿痛，口疮，肿毒等症。

心、胃实火上炎，则咽喉肿痛、口舌生疮。热毒发散于肌肤，则成丹毒、疮痈热疖。大青叶能泻心胃热毒，常合玄参、石膏、黄连、栀子、板蓝根等用于上述诸症。

【处方用名】大青叶（洗净，晒干，切碎用）

【一般用量与用法】三钱至五钱，大剂量可用一两。煎服。

【附药】1.板蓝根：上海地区用菘蓝的根。性味苦寒。有凉血解毒、清利咽喉的作用。临床上常用于大头瘟毒，热毒斑疹，咽喉肿痛等症，其功与大青叶相似；近年来临床上又用治传染性肝炎。用法用量与大青叶同。

2.青黛：将鲜大青叶加水打烂后，再加入石灰水等，捞取浮在上面的靛蓝粉末，晒干后，就是青黛。性味、功效与大青叶相同。外用治口腔炎、扁桃体炎等；内服用治肺热咳嗽；一般用量三分至五分，入丸散服用，或拌其它药煎服。外用适量。

【按语】1.大青叶功能清热凉血，为解毒要药，主要用于热毒发斑、丹毒、咽喉肿痛、口舌生疮、疮痈肿毒等症，故前人认为它能解心胃热毒。近年来此药在临床上广泛应用，除可用治上述诸症外，又可用于痰热郁肺、咯痰黄稠；尤常用于流行性乙性脑炎，既可单味应用于预防，又可配合柴胡、银花、连翘、板蓝根、玄参、生地等，能清解气分、营分的热毒，可用治各种乙脑，而以偏热型较为合适。

2.全国各地市售的大青叶品种甚多，植物来源各异，又：爵床科植物马蓝。十字花科植物菘蓝及大青。蓼科植物蓼蓝。豆科植物木蓝。以上植物的叶，都做为大青叶使用，也均能作为制青黛的原料，除木蓝外，其根均作为板蓝根使用。

3.上海地区近年来种植得大青叶，是属于十字花科草本植物菘蓝的叶，经临床实践，确有良好的清热解毒功效。但本品味虽不甚苦，却是气浊性寒，如用量过多，易致恶心呕吐。

【方剂举例】大青汤《沉氏尊生》：大青、玄参、知母、山栀、石膏、木通、升麻、桔梗。治热毒内陷。

犀角大青汤《活人书》：大青、犀角、豆豉、山栀。治伤寒发斑，咽痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤芍药
  • 当前页：大青叶（附：板蓝根、青黛）
  • 下一页：玄参
<<< 返回本书目录
  1. 大青盐【中药大全】
  2. 大青叶（图）【中药大全】
  3. 大青消毒汤【方剂大全】
  4. 大青饮【方剂大全】
  5. 大青丸【方剂大全】
  6. 大青饮子【方剂大全】
  7. 大青汤【方剂大全】
  8. 大清肺散【方剂大全】
  9. 大青升麻汤【方剂大全】
  10. 大清凉散【方剂大全】
  11. 大青散【方剂大全】
  12. 大清饮【方剂大全】
  13. 大青木（图）【中药大全】
  14. 大驱风散【方剂大全】
  15. 大青龙汤证《伤寒九十论》
  16. 大祛风丹【方剂大全】
  17. 大青龙汤证《临证实验录》
  18. 大曲糵丸【方剂大全】
  19. 大青龙汤证《临证实验录》
  20. 大全宝光散【方剂大全】
  21. 大青龙汤麻杏甘石汤越婢汤解《研经言》
  22. 大全牛膝散【方剂大全】
  23. 大青龙汤方《伤寒明理论》
  24. 大荃麻【中药大全】
  25. 大青龙汤【方剂大全】
  26. 大热《普济方·针灸》
  27. 大青龙汤《汤头歌诀》
  28. 大人参白虎汤【方剂大全】
  29. 大青龙汤《伤寒寻源》
  30. 大人参半夏丸【方剂大全】
  1. 大青叶（板蓝根、青黛）《中药学》
  2. 大青丸《增订叶评伤暑全书》
  3. 大青叶茶《茶饮保健》
  4. 大青汤《备急千金要方》
  5. 大清膏《奇方类编》
  6. 大青四物汤《伤寒括要》
  7. 大曲丸《备急千金要方》
  8. 大青升茶《茶饮保健》
  9. 大泉《中医词典》
  10. 大青龙证一　太阳三十二《伤寒悬解》
  11. 大热《新修本草》
  12. 大青龙证二　太阳三十三《伤寒悬解》
  13. 大热《普济方·针灸》
  14. 大青龙证《医学摘粹》
  15. 大人口破《医宗金鉴》
  16. 大青龙汤证《伤寒九十论》
  17. 大人口破《外科心法要诀》
  18. 大青龙汤证《临证实验录》
  19. 大人口破《外科正宗》
  20. 大青龙汤证《临证实验录》
  21. 大肉《中医名词词典》
  22. 大青龙汤脉证二条《伤寒贯珠集》
  23. 大肉《中医词典》
  24. 大青龙汤麻杏甘石汤越婢汤解《研经言》
  25. 大肉陷下《中医名词词典》
  26. 大青龙汤麻黄《伤寒括要》
  27. 大肉陷下《中医词典》
  28. 大青龙汤九十六　方见《伤寒·太阳》《金匮悬解》
  29. 大弱风《中医词典》
  30. 大青龙汤方《伤寒论》
  31. 大三关《中医词典》


玄参_《中药学》_中医本草_【岐黄之术】

玄参

玄参

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为玄参科植物玄参的根。

【性味与归经】苦、咸，寒。入脾、胃、肾经。

【功效】清热滋阴，泻火解毒。

【临床应用】1.用于温热病热入营血、口渴舌绛、烦燥、夜寐不安、神识不清或身发斑疹等至症。

温邪入于营血，伤阴劫液则口渴舌绛，内陷心包则烦燥神昏。玄参能清热凉血，并有养阴生津作用，常合鲜生地、麦冬、黄连、连翘、银花、竹叶卷心等同用于以上诸症。

2.用于咽喉肿痛、目赤、瘰历结核等症。

咽喉肿痛有外感风热所致者，有阴虚、虚火上炎所引起者，这两类咽喉肿痛，玄参皆可治疗。如感受风热者须配辛凉解表药如薄荷、牛蒡子等品；虚火上炎者配合养阴药如鲜生地、麦冬等品同用，故玄参为喉科常用之品，尤以治虚火上炎者为佳。至于目赤而有阴虚火旺的症候，可用本品配合生地、石决明、夏枯草、青箱子、密蒙花等同用。治瘰历结核，可配贝母、牡蛎等同用。

【处方用名】元参、玄参、乌元参、黑玄参（洗净，晒干，切片用）

【一般用量与用法】三钱至五钱，煎服。

【按语】1.玄参为咸寒之品，质润多液，功能滋阴降火、解毒、利胭。配鲜生地、丹皮、赤芍等，则清热凉血；配大生地、麦冬等，则滋阴增液；配牛蒡子、板蓝根等，则解毒利咽；配大生地、石决明、密蒙花、蝉蜕等，则明目退翳；配牡蛎、贝母、夏枯草等，则散结消瘰；配银花、当归、甘草，则解毒消肿。

2.玄参滋养肾阴的功效，与地黄相近，故两药常配合同用。但玄参苦泄滑肠而通便，泻火解毒而利咽，临床应用范围较为广泛，一般不作长服的滋补之剂；地黄则功专补肾养阴，可作为久用的滋阴药品。

【方剂举例】玄参解毒汤《外科正宗》：玄参、山栀、黄芩、荆芥、桔梗、生地、葛根、甘草。治咽喉肿痛。

四妙永安汤《河北豍院经验方》：玄参、当归、银花、甘草。治闭塞性脉管炎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大青叶（附：板蓝根、青黛）
  • 当前页：玄参
  • 下一页：茅根（附：茅针花）
<<< 返回本书目录
  1. 玄参《本草纲目》图文版
  2. 玄参【中药大全】
  3. 玄参《证类本草》
  4. 玄参甘桔茶【方剂大全】
  5. 玄参《药鉴》
  6. 玄参钩藤汤【方剂大全】
  7. 玄参《神农本草经百种录》
  8. 玄参解《医学衷中参西录》
  9. 玄参《雷公炮炙论》
  10. 玄参解毒汤【方剂大全】
  11. 玄参《本草择要纲目》
  12. 玄参莲枣饮【方剂大全】
  13. 玄参《本草图经》
  14. 玄参散【方剂大全】
  15. 玄参《本草崇原》
  16. 玄参升麻汤【方剂大全】
  17. 玄参《本草乘雅半偈》
  18. 玄参天门冬麦门冬天花粉知母贝母百部栝蒌仁地骨皮人乳藕汁白药黄药子《轩岐救正论》
  19. 玄参《本草纲目》完整版
  20. 玄参丸【方剂大全】
  21. 萱藻【中药大全】
  22. 玄参饮【方剂大全】
  23. 萱草忘忧汤【方剂大全】
  24. 玄冬汤【方剂大全】
  25. 萱草嫩苗【中药大全】
  26. 玄附汤【方剂大全】
  27. 萱草根【中药大全】
  28. 玄关《养生导引秘籍》
  29. 萱草【中药大全】
  30. 玄归散【方剂大全】
  1. 玄参《中药学》
  2. 玄参《得配本草》
  3. 玄参《本草崇原》
  4. 玄参《本经逢原》
  5. 玄参《增广和剂局方药性总论》
  6. 玄参《本草求真》
  7. 玄参《名医别录》
  8. 玄参《顾松园医镜》
  9. 玄参《本草择要纲目》
  10. 玄参《证类本草》
  11. 玄参《药鉴》
  12. 玄参《医学入门》
  13. 玄参《本草乘雅半偈》
  14. 玄参《冯氏锦囊秘录》
  15. 玄参《本草图经》
  16. 玄参《本草蒙筌》
  17. 玄参茶《茶饮保健》
  18. 玄参《汤液本草》
  19. 玄参炖猪肝《老年百病防治》
  20. 玄参《吴普本草》
  21. 玄参化毒汤《冯氏锦囊秘录》
  22. 玄参《神农本草经百种录》
  23. 玄参解《医学衷中参西录》
  24. 玄参《新修本草》
  25. 玄参散《普济本事方》
  26. 玄参《本草经集注》
  27. 玄参升麻汤《三因极一病证方论》
  28. 玄参《中药炮制》
  29. 玄参升麻汤《医方考》
  30. 玄参《千金翼方》
  31. 玄参升麻汤《外科理例》


茅根（附：茅针花）_《中药学》_中医本草_【岐黄之术】

茅根（附：茅针花）
在线购买《中药学》正版书籍

茅根（附：茅针花）

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为禾本科植物白茅的根茎。

【性味与归经】甘，寒。入肺、胃经。

【功效】清热生津，凉血止血。

【临床应用】1.用于热病烦渴，胃热呕哕，肺热咳嗽。

茅根能清肺胃之热，故适用于上述诸症，常作辅助药应用。又在麻疹出疹期与恢复期，均可用茅根煎汤作饮料，取它清热生津的功效。

2.用于血热妄行、吐衄尿血等症。

本品有凉血止血作用，治血热妄行之症，可以单用，也可配小蓟、藕节等同用。

此外，本品尚有利尿作用，可用于水肿，热淋，黄疸等症。

【处方用名】鲜茅根、白茅根（鲜用，作用较佳）、干茅根（晒干用，作用较弱）

【一般用量与用法】鲜者用一两至二量，干者用五钱至一两，煎服。

【附药】茅针花：又叫白茅花，即白茅的花穗。有止血功效，适用于咯血、鼻血。一般用量为一钱五分至三钱，煎服。

【按语】1.白茅根味甘性寒，善清肺、胃之热，因它有利水作用，故能导热下行。它的特点是：味甘而不泥膈，性寒而不碍胃，利水而不伤阴，尤以热症而有阴津不足现象者，最为适用。

2.本品清肺胃的功效与芦根相似，但芦根 清热血火，善清气分热；茅根凉血止血，偏于血分。

【方剂举例】茅葛汤《沉氏尊生》：茅根、葛根。治热呃。

茅根汤《沉氏尊生》：茅根、姜炭、蜜。治溺血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玄参
  • 当前页：茅根（附：茅针花）
  • 下一页：第四节 清热解毒药
<<< 返回本书目录
  1. 茅根《证类本草》
  2. 茅根菠萝速溶饮【方剂大全】
  3. 茅根《滇南本草》
  4. 茅根赤豆粥【方剂大全】
  5. 茅根《本草择要纲目》
  6. 茅根干葛汤【方剂大全】
  7. 茅根《本草易读》
  8. 茅根橘皮汤【方剂大全】
  9. 茅根《本草图经》
  10. 茅根散【方剂大全】
  11. 茅葛汤【方剂大全】
  12. 茅根汤【方剂大全】
  13. 茅膏菜根【中药大全】
  14. 茅根饮【方剂大全】
  15. 茅膏菜【中药大全】
  16. 茅根饮子【方剂大全】
  17. 茅胆膏【方剂大全】
  18. 茅根猪肉羹《保健药膳》
  19. 茅草叶【中药大全】
  20. 茅瓜【中药大全】
  21. 茅草箭【中药大全】
  22. 茅瓜叶【中药大全】
  23. 茅苍术【中药大全】
  24. 茅花散【方剂大全】
  25. 毛嘴签【中药大全】
  26. 茅花四苓汤【方剂大全】
  27. 毛足铁线蕨【中药大全】
  28. 茅花汤【方剂大全】
  29. 毛状白斑【疾病大全】
  30. 茅灰涂方【方剂大全】
  1. 茅根（茅针花）《中药学》
  2. 茅根《本草图经》
  3. 茅根散《三因极一病证方论》
  4. 茅根《滇南本草》
  5. 茅根汤《备急千金要方》
  6. 茅根《外科全生集》
  7. 茅根汤《妇人大全良方》
  8. 茅根《本草撮要》
  9. 茅根汤《万氏秘传片玉心书》
  10. 茅根《本草择要纲目》
  11. 茅根猪肉羹《保健药膳》
  12. 茅根《名医别录》
  13. 茅花汤《妇人大全良方》
  14. 茅根《本草便读》
  15. 茅姜茶《茶饮保健》
  16. 茅根《本草求真》
  17. 茅膝地茶《茶饮保健》
  18. 茅根《顾松园医镜》
  19. 茅香《海药本草》
  20. 茅根《证类本草》
  21. 茅香《本草衍义》
  22. 茅根《医学入门》
  23. 茅香《医学入门》
  24. 茅根《冯氏锦囊秘录》
  25. 茅香《本草图经》
  26. 茅根《本草易读》
  27. 茅香花《证类本草》
  28. 茅根《本草蒙筌》
  29. 茅香花《增广和剂局方药性总论》
  30. 茅根《新修本草》
  31. 牦针《中医词典》


清热解毒药_《中药学》_中医本草_【岐黄之术】

第四节 清热解毒药

第四节 清热解毒药

  • 上一页
  • 目录
  • 相关
  • 下一页

凡功能清热邪、解热毒，适用于各种热毒病症的药物，就叫清热解毒药。热毒病症主要是指丹毒、斑疹、疮痈、喉痹、痢疾等，由于火热痈盛、郁结成毒的病症。

本节药物都能清热解毒，但由于各药性能不同，所以在应用上又各有特长，在应用于时必须作适当的选择与配伍。若热毒在血分，可与凉血药配合应用；火热炽盛，可与泻火药配合应用；挟湿者，可与燥湿药配合应用。此外，痢疾里急后重，宜配行气药；疮痈属虚者，宜配补益药等等。但发斑、疮疡、喉痹、痢疾等疾患，而属于阴症、寒症者，则不宜使用清热解毒药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茅根（附：茅针花）
  • 当前页：第四节 清热解毒药
  • 下一页：金银花（附：忍冬藤、忍冬叶、银花子、金银花露）
<<< 返回本书目录
  1. 清热解毒消肿汤【方剂大全】
  2. 清热解暑【中药主治】
  3. 清热解毒消炎【方剂大全】
  4. 清热解郁汤【方剂大全】
  5. 清热解毒汤【方剂大全】
  6. 清热利尿【中药主治】
  7. 清热解毒利湿汤【方剂大全】
  8. 清热利湿【中药主治】
  9. 清热解毒口服液【方剂大全】
  10. 清热利湿【方剂主治】
  11. 清热解毒合剂【方剂大全】
  12. 清热利水【中药主治】
  13. 清热解毒【方剂主治】
  14. 清热利水【方剂主治】
  15. 清热解毒【中药主治】
  16. 清热利咽【中药主治】
  17. 清热降火【中药主治】
  18. 清热利咽【方剂主治】
  19. 清热化瘀加抗生素治疗萎缩性胃炎《中国幽门螺杆菌研究》
  20. 清热凉血【中药主治】
  21. 清热化痰【方剂主治】
  22. 清热凉血【方剂主治】
  23. 清热化痰【中药主治】
  24. 清热明目【中药主治】
  25. 清热化湿【方剂主治】
  26. 清热宁嗽化痰定喘丸【方剂大全】
  27. 清热化湿【中药主治】
  28. 清热平肝【中药主治】
  29. 清热化脓汤【方剂大全】
  30. 清热祛湿【中药主治】
  1. 清热解毒药《中药学》
  2. 清热解毒法《时病论歌括新编》
  3. 清热解暑《中医名词词典》
  4. 清热解毒《中医词典》
  5. 清热解暑《中医词典》
  6. 清热解毒《中医名词词典》
  7. 清热开窍《中医词典》
  8. 清热解表《中医词典》
  9. 清热利湿《中医名词词典》
  10. 清热化瘀加抗生素治疗萎缩性胃炎《中国幽门螺杆菌研究》
  11. 清热利湿《中医词典》
  12. 清热化痰汤《删补名医方论》
  13. 清热凉血药《中药学》
  14. 清热化痰汤《医宗金鉴》
  15. 清热透斑法《时病论歌括新编》
  16. 清热化湿《中医词典》
  17. 清热泻火药《中药学》
  18. 清热法《中医内科学》
  19. 清热药《中药学》
  20. 清热法《中医词典》
  21. 清热药《中医眼科学》
  22. 清热保津法《时病论歌括新编》
  23. 清热药应用注意事项《中药学》
  24. 清热《证治准绳·疡医》
  25. 清热燥湿药《中药学》
  26. 清气为荣《此事难知》
  27. 清热栀连茶《茶饮保健》
  28. 清气散《普济本事方》
  29. 清热止血《中医词典》
  30. 清气散《仁术便览》
  31. 清膻汤《三因极一病证方论》


金银花（附：忍冬藤、忍冬叶、银花子、金银花露）_《中药学》_中医本草_【岐黄之术】

金银花（附：忍冬藤、忍冬叶、银花子、金银花露）
在线购买《中药学》正版书籍

金银花（附：忍冬藤、忍冬叶、银花子、金银花露）

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为忍冬科植物忍冬的花蕾。

【性味与归经】甘，寒。入肺、胃、心、脾经。

【功效】清热解毒。

【临床应用】1.用于外感风热或温病初起。

银花甘寒，既清气分热，又能清血分热，且在清热之中又有轻微宣散之功，所以能治外感风热或温病初起的表症未解、里热又盛的病症。应用时常配合连翘、牛蒡子、薄荷等同用。

2.用于疮痈肿毒、咽喉肿痛。

金银花 清热解毒作用颇强，在外科中为常用之品，一般用于有红肿热痛的疮痈肿毒，对辨证上属于“阳症”的病症，较为适合，可合蒲公英、地丁草、连翘、丹皮、赤芍等煎汤内服，或单用新鲜者捣烂外敷。

3.用于热毒引起的泻痢便血（粪便中夹有黏液和血液）

热毒结聚肠道，入于血分，则下痢便血。银花能凉血而解热毒，故可疗血痢便血，在临床上常以银花炒炭，合黄芩、黄连、白芍、马齿苋等同用。

【处方用名】金银花、双花、银花（生用，清热解毒）、银花炭（炒炭，治血痢便血）

【一般用量与用法】三钱至五钱，煎服。

【附药】1.忍冬藤：药用茎。功用与金银花相似，又能通络，可治风湿痛。一般用量五钱至一两，煎服。

2.忍冬叶：药用叶。功用与金银花相似。一般用量为五钱至一两，煎服。

3.银花子：药用果实。性凉。功能解毒止痢。治热毒肿疮、痢疾等。一般用量三钱至四钱，煎服。在麻疹恢复期，余热未清，可用银花子九钱，焙干，研细，拌白糖适量，每天三钱，分二次服，连服三钱。

4.金银花露：系将金银花加水蒸馏制成。有清热解暑的作用，可治疗小儿热疖、痱子等症，亦可作夏天饮料。忍冬的叶，也可蒸馏制成露，称金银花叶露，功用同上，唯稍逊于金银花露而价格低廉。

【按语】银花味甘性寒，气味芳香，既可清透疏表，又能解血分热毒，尤为治阳性疮疡的要药。配以连翘、牛蒡子、薄荷、荆芥，则疏表解热；配以鲜生地、玄参、连翘、竹叶卷心等，则清营泄热；配以紫花地丁、野菊花、蒲公英，则解毒疗疮；配以黄耆、当归、甘草，则托毒消痈；配以黄芩、白芍、甘草等，则清热治痢。

【方剂举例】银翘散《温病条辨》：金银花、连翘、荆芥、薄荷、豆豉、牛蒡子、竹叶、桔梗、甘草、芦根。治风温初起。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节 清热解毒药
  • 当前页：金银花（附：忍冬藤、忍冬叶、银花子、金银花露）
  • 下一页：连翘
<<< 返回本书目录
  1. 金银花【中药大全】
  2. 金银花膏【方剂大全】
  3. 金银花《药笼小品》
  4. 金银花酒《汤头歌诀》
  5. 金银花《滇南本草》
  6. 金银花酒【方剂大全】
  7. 金银花《本草易读》
  8. 金银花露【中药大全】
  9. 金银花《本草新编》
  10. 金银花露【方剂大全】
  11. 金银定志汤【方剂大全】
  12. 金银花散【方剂大全】
  13. 金银地丁散【方剂大全】
  14. 金银花汤【方剂大全】
  15. 金银丹【方剂大全】
  16. 金银花子【中药大全】
  17. 金银补益汤【方剂大全】
  18. 金银煎【方剂大全】
  19. 金银箔丸【方剂大全】
  20. 金银解毒汤【方剂大全】
  21. 金银薄荷汤下、金银花薄荷汤下、金银箔《读医随笔》
  22. 金银六君汤【方剂大全】
  23. 金银白芷散【方剂大全】
  24. 金银平怒散【方剂大全】
  25. 金荫陶封翁久泻滑脱之证《程杏轩医案》
  26. 金银铅汞珍珠琥珀龙骨金星礞石阳起石丹砂石脂牡蛎滑石石膏雄黄轻粉消石白矾石英玄明粉《轩岐救正论》
  27. 金翼丸【方剂大全】
  28. 金银人参煮石英服饵方【方剂大全】
  29. 金衣至宝锭【方剂大全】
  30. 金银忍冬【中药大全】
  1. 金银花（忍冬藤、忍冬叶、银花子、金银花露）《中药学》
  2. 金银花《滇南本草》
  3. 金银花茶《茶饮保健》
  4. 金银花《药性切用》
  5. 金银花酒《汤头歌诀》
  6. 金银花《外科全生集》
  7. 金银花露《中医饮食营养学》
  8. 金银花《本草撮要》
  9. 金银菊茶《茶饮保健》
  10. 金银花《本草便读》
  11. 金银铅汞珍珠琥珀龙骨金星礞石阳起石丹砂石脂牡蛎滑石石膏雄黄轻粉消石白矾石英玄明粉《轩岐救正论》
  12. 金银花《本草从新》
  13. 金银散《外科全生集》
  14. 金银花《本草新编》
  15. 金樱丸《冯氏锦囊秘录》
  16. 金银花《本草求真》
  17. 金樱子《本草纲目》
  18. 金银花《医学入门》
  19. 金樱子《雷公炮炙论》
  20. 金银花《冯氏锦囊秘录》
  21. 金樱子《雷公炮制药性解》
  22. 金银花《本草易读》
  23. 金樱子《药笼小品》
  24. 金银花《本草备要》
  25. 金樱子《玉楸药解》
  26. 金银花《中药炮制》
  27. 金樱子《中药炮制》
  28. 金银花《玉楸药解》
  29. 金樱子《本草衍义》
  30. 金银花《药笼小品》
  31. 金樱子《本草备要》


连翘_《中药学》_中医本草_【岐黄之术】

连翘

连翘

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为木犀科植物连翘的果实。

【性味与归经】苦，微寒。入心、胆经。

【功效】清热解毒。

【临床应用】1.用于外感风热或温病初起。

本品作用与银花相似，故用于外感风热或温病初起，两药常配合应用。

2.用于热病有高热、烦燥、口渴或发斑疹等症。

连翘能清热解毒，无论气分热或血分热，都可应用。以上诸症，系热邪炽盛，入于营血所致，可用连翘配合黄连、赤芍、丹皮等同用。

3.用于疮疡肿毒、瘰历、丹毒、乳痈等症。

连翘功能清热解毒、消肿散结，故可治疗疮疡肿毒、瘰历等症，常和银花、象贝母、夏枯草等同用。

【处方用名】连翘、连翘壳、连乔（生用，清热解毒）、朱砂拌连翘（清心安神，治热病烦燥不安）

【一般用量与用法】三钱至五钱，煎服。

【按语】1.连翘性凉味苦，轻清上浮，可治上焦诸热，尤能解毒消痈而散结，故为疮家的要药。

2.本品配以银花、薄荷、荆芥、甘草，则散风清热；配以玄参、麦冬、青莲心、竹叶卷心等，则清心泄热；配以银花、蒲公英、紫花地丁、赤芍等，则解毒消痈；配以玄参、夏枯草、贝母等，则散结消瘰。

3.银花与连翘均有良好的清热解毒作用，既能透热达表，又能清里热、解疮毒，故在临床上两药经常同用。但银花尚能凉血止痢；连翘又能清心热，散结消瘰。

4.在过去用药习惯上本品分连翘壳与连翘心两种，连翘壳为果实，连翘心为种子，一般认为连翘心的清心功用较好。现上海地区已予简化，只有一种连翘，不再分为两药。

【方剂举例】连翘解毒汤《疡医大全》：连翘、牡丹皮、牛膝、天花粉、木瓜、桃仁、金银花、薏苡仁、甘草、白僵蚕。治腋窝疮。

连翘汤《圣济总录》：连翘、玄参、木香、昆布、枳壳、犀角、柴胡、黄芩、甘草、升麻、沉香、当归、芍药、木通、生姜、大枣、柳枝。治瘰历结核在项腋下，项强背痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金银花（附：忍冬藤、忍冬叶、银花子、金银花露）
  • 当前页：连翘
  • 下一页：蒲公英
<<< 返回本书目录
  1. 连翘《本草纲目》图文版
  2. 连翘【中药大全】
  3. 连翘《证类本草》
  4. 连翘败毒膏【方剂大全】
  5. 连翘《长沙药解》
  6. 连翘败毒散【方剂大全】
  7. 连翘《药笼小品》
  8. 连翘败毒丸【方剂大全】
  9. 连翘《药鉴》
  10. 连翘败毒饮【方剂大全】
  11. 连翘《神农本草经百种录》
  12. 连翘薄荷煎【方剂大全】
  13. 连翘《本草择要纲目》
  14. 连翘薄荷饮【方剂大全】
  15. 连翘《本草易读》
  16. 连翘赤豆饮【方剂大全】
  17. 连翘《本草新编》
  18. 连翘赤小豆汤【方剂大全】
  19. 连翘《本草图经》
  20. 连翘防风甘草汤【方剂大全】
  21. 连翘《本草经解》
  22. 连翘防风汤【方剂大全】
  23. 连翘《本草崇原》
  24. 连翘膏【方剂大全】
  25. 连翘《本草乘雅半偈》
  26. 连翘根【中药大全】
  27. 连翘《本草纲目》完整版
  28. 连翘归尾煎【方剂大全】
  29. 连钱草【中药大全】
  30. 连翘黄耆汤【方剂大全】
  1. 连翘《中药学》
  2. 连翘《得配本草》
  3. 连翘《本草崇原》
  4. 连翘《本草从新》
  5. 连翘《本草便读》
  6. 连翘《本经逢原》
  7. 连翘《本草经解》
  8. 连翘《本草新编》
  9. 连翘《增广和剂局方药性总论》
  10. 连翘《本草求真》
  11. 连翘《名医别录》
  12. 连翘《顾松园医镜》
  13. 连翘《本草分经》
  14. 连翘《证类本草》
  15. 连翘《本草分经》
  16. 连翘《医学入门》
  17. 连翘《本草分经》
  18. 连翘《冯氏锦囊秘录》
  19. 连翘《本草分经》
  20. 连翘《本草易读》
  21. 连翘《本草分经》
  22. 连翘《本草蒙筌》
  23. 连翘《本草分经》
  24. 连翘《本草备要》
  25. 连翘《本草择要纲目》
  26. 连翘《汤液本草》
  27. 连翘《本草害利》
  28. 连翘《本草衍义》
  29. 连翘《本草害利》
  30. 连翘《神农本草经百种录》
  31. 连翘《本草害利》


蒲公英_《中药学》_中医本草_【岐黄之术】

蒲公英

蒲公英

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为菊科植物蒲公英或其它同属植物的全草。

【性味与归经】苦、甘，寒。入肝、胃经。

【功效】清热解毒。

【临床应用】用于乳痈肿痛，疔疮热毒，肺痈咳吐脓血痰。

蒲公英对热毒所致的乳痈肿痛、疔疮有良好的效果，可单独煎汁内服，或外敷局部；也可配合其它清热解毒药同用，如银花、连翘、地丁草、野菊花、赤芍等。治肺痈可用蒲公英配合清肺祛痰及清热解毒药物如鲜芦根、冬瓜子、鱼腥草、桃仁、黄连等同用。

【处方用名】蒲公英、黄花地丁（洗净，晒干，切碎用）

【一般用量与用法】三钱至一两，煎服。

【按语】蒲公英功能清热解毒、消肿散结。在过去一般仅用于乳痈、疮肿。近年来本品在临床上广泛使用，发现它除了有良好的清热解毒作用之外，尚有利尿、缓泻的功效。不仅可用于外科疮痈，且可用治内科疾患。服配金银花、鱼腥草，可用于痰热郁肺；配板蓝根，可用治咽喉肿痛；配忍冬藤、车前草，可用治小便热淋；配决明子、黄菊花，可用治目赤肿痛；配栀子、茵陈，可用治湿热黄疸；配瓜蒌、贝母，可用治乳痈红肿；配银花、紫花地丁、野菊花、可用于疔疮肿毒；配夏枯草、牡蛎，可用于瘰历痰核。

【方剂举例】五味消毒饮《医宗金鉴》：蒲公英、地丁草、野菊花、金银花、紫背天葵。治疔肿毒疮。

阑尾清解汤《大陆经验常用方》；银花、蒲公英、冬瓜仁、大黄、丹皮、木香、川楝子、生甘草。治阑尾炎热毒期，腹痛拒按，甚至腹硬、发热、口渴、唇燥、呕恶不能食等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：连翘
  • 当前页：蒲公英
  • 下一页：紫花地丁（附药：犁头草）
<<< 返回本书目录
  1. 蒲公英《本草纲目》图文版
  2. 蒲公英【中药大全】
  3. 蒲公英《药笼小品》
  4. 蒲公英四季青眼药水【方剂大全】
  5. 蒲公英《滇南本草》
  6. 蒲公英汤《医学衷中参西录》
  7. 蒲公英《本草择要纲目》
  8. 蒲公英汤【方剂大全】
  9. 蒲公英《本草易读》
  10. 蒲公英粥《保健药膳》
  11. 蒲公英《本草新编》
  12. 蒲公英粥【方剂大全】
  13. 蒲公英《本草纲目》完整版
  14. 蒲黄《本草纲目》完整版
  15. 蒲公草《证类本草》
  16. 蒲黄《本草乘雅半偈》
  17. 蒲公草《本草图经》
  18. 蒲黄《本草崇原》
  19. 蒲儿根【中药大全】
  20. 蒲黄《本草图经》
  21. 蒲草根【中药大全】
  22. 蒲黄《本草新编》
  23. 蒲棒【中药大全】
  24. 蒲黄《本草易读》
  25. 葡萄状肉瘤【疾病大全】
  26. 蒲黄《本草择要纲目》
  27. 葡萄疫门主论《疡医大全》
  28. 蒲黄《雷公炮炙论》
  29. 葡萄疫《医宗金鉴》
  30. 蒲黄《药鉴》
  1. 蒲公英《中药学》
  2. 蒲公英《得配本草》
  3. 蒲公英《本草便读》
  4. 蒲公英《本草从新》
  5. 蒲公英《本草分经》
  6. 蒲公英《本经逢原》
  7. 蒲公英《本草分经》
  8. 蒲公英《本草新编》
  9. 蒲公英《本草择要纲目》
  10. 蒲公英《本草求真》
  11. 蒲公英《本草撮要》
  12. 蒲公英《顾松园医镜》
  13. 蒲公英《外科全生集》
  14. 蒲公英《医学入门》
  15. 蒲公英《药性切用》
  16. 蒲公英《饮食须知》
  17. 蒲公英《滇南本草》
  18. 蒲公英《本草易读》
  19. 蒲公英茶《茶饮保健》
  20. 蒲公英《本草备要》
  21. 蒲公英汤《医学衷中参西录》
  22. 蒲公英《药笼小品》
  23. 蒲公英粥《保健药膳》
  24. 蒲公英《雷公炮制药性解》
  25. 蒲公英粥《食物疗法》
  26. 蒲公英《本草纲目》
  27. 蒲瓜茶《茶饮保健》
  28. 蒲公草《本草图经》
  29. 蒲核茶《茶饮保健》
  30. 蒲公草《证类本草》
  31. 蒲花茶《茶饮保健》


紫花地丁（附药：犁头草）_《中药学》_中医本草_【岐黄之术】

紫花地丁（附药：犁头草）
在线购买《中药学》正版书籍

紫花地丁（附药：犁头草）

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为菫菜科植物紫花地丁的全草。

【性味与归经】苦、辛，寒。入心、肝经。

【功效】清热解毒。

【临床应用】用于疔疮热毒、痈肿发背等症。

紫花地丁多用于热毒壅盛之时，内服多配合银花、连翘、野菊花等同用；外用可取新鲜地丁草捣烂外敷疮痈局部。

【处方用名】紫花地丁、地丁草（洗净，晒干，切碎用）

【一般用量与用法】三钱至五钱，大剂量可用至一两；新鲜的可用一两至二两，煎服。外敷适量。

【附药】犁头草：菫菜科菫菜属多年生草本植物犁头草的全草。性味淡凉。功用与地丁草同，现习惯上常与地丁草混用。治毒蛇咬伤；鲜犁头草（如无，可用鲜紫花地丁）、鲜连钱草、鲜野菊叶各一大把，用冷开水洗净，捣烂绞取汁约150～200毫升，一次内服；余渣加少量冷开水，使它湿润，敷在伤处。如症重、体弱，可隔八小时再照上述剂量内服一次。服药后不可喝热水、吃热食。

【按语】1.紫花地丁功用清热凉血解毒，对血热壅滞、红肿焮痛的疮痈、丹毒等症，是一味常用的药品。本品除用于疮痈热毒之外，又可用治毒舌咬伤。

2.紫花地丁与犁头草形态相似，功效相同，故习惯上两者常混用。

3.地丁有紫、黄两种；紫花地丁简称地丁草，黄花地丁即蒲公英。两种地丁草均能清热解毒而疗疮肿，故在治疗疮痈肿毒时，两药经常同用。但紫花地丁清解疮毒之力较强，宜治疔肿，且解蛇毒；蒲公英消肿散结之力较大，宜治乳痈，且应用范围亦较为广泛。

【方剂举例】紫花地丁散《证治准绳》：紫花地丁、当归、大黄、赤芍药、金银花、黄耆、甘草。治诸疮肿痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蒲公英
  • 当前页：紫花地丁（附药：犁头草）
  • 下一页：山慈菇
<<< 返回本书目录
  1. 紫花地丁【中药大全】
  2. 紫花地丁散【方剂大全】
  3. 紫花地丁《本草纲目》图文版
  4. 紫花芥【中药大全】
  5. 紫花地丁《滇南本草》
  6. 紫花芥子【中药大全】
  7. 紫花地丁《本草易读》
  8. 紫花堇菜【中药大全】
  9. 紫花地丁《本草乘雅半偈》
  10. 紫花景天【中药大全】
  11. 紫花地丁《本草纲目》完整版
  12. 紫花苣苔【中药大全】
  13. 紫红獐牙菜【中药大全】
  14. 紫花络石【中药大全】
  15. 紫红色掌【疾病症状】
  16. 紫花卫矛【中药大全】
  17. 紫红鞭【中药大全】
  18. 紫花一炷香【中药大全】
  19. 紫红白三泡《经验麻科》
  20. 紫花鱼灯草【中药大全】
  21. 紫黑相间治验《疫疹一得》
  22. 紫藿香【中药大全】
  23. 紫黑呃逆治验《疫疹一得》
  24. 紫金标【中药大全】
  25. 紫黑迟见《四圣悬枢》
  26. 紫金丹《扁鹊心书》
  27. 紫河车【中药大全】
  28. 紫金丹《苏沈良方》
  29. 紫河车《本草择要纲目》
  30. 紫金丹【方剂大全】
  1. 紫花地丁（附药：犁头草）《中药学》
  2. 紫花地丁《滇南本草》
  3. 紫花散《重楼玉钥》
  4. 紫花地丁《本草乘雅半偈》
  5. 紫黄茶《茶饮保健》
  6. 紫花地丁《药性切用》
  7. 紫加石《千金翼方》
  8. 紫花地丁《外科全生集》
  9. 紫加石《新修本草》
  10. 紫花地丁《本草撮要》
  11. 紫加石《证类本草》
  12. 紫花地丁《本草分经》
  13. 紫加石《名医别录》
  14. 紫花地丁《本草便读》
  15. 紫姜汤《是斋百一选方》
  16. 紫花地丁《得配本草》
  17. 紫疥斑《中医词典》
  18. 紫花地丁《本草从新》
  19. 紫金丹《儒门事亲》
  20. 紫花地丁《顾松园医镜》
  21. 紫金丹《医学心悟》
  22. 紫花地丁《本草易读》
  23. 紫金丹《扁鹊心书》
  24. 紫花地丁《本草备要》
  25. 紫金丹《苏沈良方》
  26. 紫花地丁《本草纲目》
  27. 紫金丹《博济方》
  28. 紫花《本草分经》
  29. 紫金丹《普济本事方》
  30. 紫虎茶《茶饮保健》
  31. 紫金丹《普济本事方》


山慈菇_《中药学》_中医本草_【岐黄之术】

山慈菇

山慈菇

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为兰科植物杜鹃兰的假球茎。（山慈菇的来源较复杂，有兰科的杜鹃兰、独蒜兰、百合科的老鸭瓣，防己科的金果榄、青牛胆等。上海习用杜鹃蓝。）

【性味与归经】甘、微辛，寒。入肝、胃经。

【功效】清热解毒，消痈散结。

【临床应用】1.用于实热性的疮疖肿毒，瘰历结核等症。

本品味辛气寒，善能泄热散结，对痈肿疔毒、瘰历结核，内服、外敷，均可应用。

2.用于食道癌及淋巴肿瘤等

山慈菇用于食道癌，常与急性子、制半夏、地鳖虫、石见穿等配合应用；用于淋巴肿瘤，常与昆布、海藻、夏枯草、象贝等配合应用。

【处方用名】山慈菇、山茨菇（洗净，晒干，切片用）

【一般用量与用法】一钱至三钱，煎服。外用适量。

【方剂举例】玉枢丹《百一选方》：山慈菇、麝香、千金子霜、雄黄、红芽大戟、朱砂、五倍子。治感受外邪，食物中毒等引起的恶心、呕吐、腹痛、腹泻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫花地丁（附药：犁头草）
  • 当前页：山慈菇
  • 下一页：漏芦
<<< 返回本书目录
  1. 山慈菇《药笼小品》
  2. 山慈菇（图）【中药大全】
  3. 山慈菇《本草择要纲目》
  4. 山慈菇根《本草新编》
  5. 山慈菇《本草纲目》完整版
  6. 山慈菇叶【中药大全】
  7. 山慈姑叶【中药大全】
  8. 山刺柏【中药大全】
  9. 山慈姑花【中药大全】
  10. 山刺梨【中药大全】
  11. 山慈姑【中药大全】
  12. 山大刀【中药大全】
  13. 山慈姑《本草纲目》图文版
  14. 山大刀根【中药大全】
  15. 山慈姑《滇南本草》
  16. 山大黄【中药大全】
  17. 山慈姑《本草易读》
  18. 山大黄（波叶大黄）【中药大全】
  19. 山慈姑《本草乘雅半偈》
  20. 山大黄（华北大黄）【中药大全】
  21. 山臭草【中药大全】
  22. 山大烟【中药大全】
  23. 山橙叶【中药大全】
  24. 山大颜（图）【中药大全】
  25. 山橙【中药大全】
  26. 山丹《本草纲目》完整版
  27. 山沉香【中药大全】
  28. 山丹【中药大全】
  29. 山查《药笼小品》
  30. 山丹花【中药大全】
  1. 山慈菇《中药学》
  2. 山慈菇《得配本草》
  3. 山慈菇《本草便读》
  4. 山慈菇《本经逢原》
  5. 山慈菇《本草择要纲目》
  6. 山慈菇《本草求真》
  7. 山慈菇《本草害利》
  8. 山慈菇《本草备要》
  9. 山慈菇《本草撮要》
  10. 山慈菇《中药炮制》
  11. 山慈菇《药性切用》
  12. 山慈菇《药笼小品》
  13. 山慈菇茶《茶饮保健》
  14. 山慈菰根《证类本草》
  15. 山慈菇根《本草新编》
  16. 山慈菰《医学入门》
  17. 山慈石《新修本草》
  18. 山慈菰《玉楸药解》
  19. 山慈石《证类本草》
  20. 山慈姑《滇南本草》
  21. 山磁石《千金翼方》
  22. 山慈姑《本草乘雅半偈》
  23. 山磁石《名医别录》
  24. 山慈姑《本草分经》
  25. 山丹根《饮膳正要》
  26. 山慈姑《本草从新》
  27. 山巅取水《养生导引秘籍》
  28. 山慈姑《本草易读》
  29. 山冬茶《茶饮保健》
  30. 山慈姑《本草纲目》
  31. 山豆根《本草纲目》


漏芦_《中药学》_中医本草_【岐黄之术】

漏芦

漏芦

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为菊科植物漏芦的根。

【性味与归经】苦，寒。入胃经。

【功效】清热解毒，消痈肿，下乳汁。

【临床应用】1.用治疮痈初起，以及乳汁不下、乳房肿痛等症。

本品苦寒，有清热解毒消痈的功效，对于疮痈初起红肿热痛，常与连翘、大黄等配合应用；对于乳房红肿疼痛欲成痈肿者，常与瓜蒌、蒲公英、贝母等配合应用。本品且能通乳汁，与通草、王不留行等配伍，又可用于乳汁不下。

2.用于各种肿瘤。

漏芦在临床上又可用于各种肿瘤。如用于肝肿瘤，常与半枝莲、半边莲、石见穿等配合应用。

【处方用名】漏芦（洗净，晒干，切片用）

【一般用量与用法】一钱至四钱，煎服。

【方剂举例】漏芦汤《卫生宝鉴》：漏芦、升麻、大黄、黄芩、蓝叶、玄参。治脏腑积热发毒，头面红肿，咽喉阻塞，水药不下，一切危急疫疠。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山慈菇
  • 当前页：漏芦
  • 下一页：四季青
<<< 返回本书目录
  1. 漏芦《证类本草》
  2. 漏芦【中药大全】
  3. 漏芦《雷公炮炙论》
  4. 漏芦膏【方剂大全】
  5. 漏芦《滇南本草》
  6. 漏芦橘皮汤【方剂大全】
  7. 漏芦《本草择要纲目》
  8. 漏芦散【方剂大全】
  9. 漏芦《本草易读》
  10. 漏芦升麻汤【方剂大全】
  11. 漏芦《本草图经》
  12. 漏芦汤【方剂大全】
  13. 漏芦《本草思辨录》
  14. 漏芦丸【方剂大全】
  15. 漏芦《本草纲目》完整版
  16. 漏气证治《三因极一病证方论》
  17. 漏卢《本草纲目》图文版
  18. 漏腮风《喉科秘诀》
  19. 漏篮子【中药大全】
  20. 漏胎《内府秘传经验女科》
  21. 漏篮子《本草纲目》图文版
  22. 漏胎《女科秘要》
  23. 漏篮子《本草纲目》完整版
  24. 漏胎《女科折衷纂要》
  25. 漏蓝子《本草择要纲目》
  26. 漏胎《胎产秘书》
  27. 漏睛脓出外障《秘传眼科龙木论》
  28. 漏胎安胎饮【方剂大全】
  29. 漏睛脓出歌《医宗金鉴》
  30. 漏胎汤【方剂大全】
  1. 漏芦《中药学》
  2. 漏芦《得配本草》
  3. 漏芦《本草思辨录》
  4. 漏芦《本经逢原》
  5. 漏芦《本草便读》
  6. 漏芦《本草求真》
  7. 漏芦《增广和剂局方药性总论》
  8. 漏芦《证类本草》
  9. 漏芦《名医别录》
  10. 漏芦《医学入门》
  11. 漏芦《本草择要纲目》
  12. 漏芦《冯氏锦囊秘录》
  13. 漏芦《本草撮要》
  14. 漏芦《本草易读》
  15. 漏芦《药性切用》
  16. 漏芦《本草蒙筌》
  17. 漏芦《滇南本草》
  18. 漏芦《本草备要》
  19. 漏芦《本草图经》
  20. 漏芦《新修本草》
  21. 漏芦茶《茶饮保健》
  22. 漏芦《本草经集注》
  23. 漏芦连翘汤《备急千金要方》
  24. 漏芦《中药炮制》
  25. 漏芦散《备急千金要方》
  26. 漏芦《玉楸药解》
  27. 漏芦散《妇人大全良方》
  28. 漏芦《千金翼方》
  29. 漏芦散《妇人大全良方》
  30. 漏芦《雷公炮炙论》
  31. 漏芦散《三因极一病证方论》


四季青_《中药学》_中医本草_【岐黄之术】

四季青

四季青

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为冬青科植物冬青的叶。

【性味与归经】苦、涩，寒。

【功效】清热解毒，凉血止血。

【临床应用】1.用于感冒 发热，肺热咳嗽，咽喉肿痛，小便淋沥涩痛及痢疾、腹泻等病症。

本品有良好的清热解毒作用，用治上述诸种病症，可单用本品一两，煎服；也可配合蒲公英、乌蔹莓、鸭拓草等同用。

2.用于热疖痈肿初起，下肢溃烂，汤火伤及外伤出血等症。四季青既能清热解毒，且可凉血止血。用治热疖痈肿初启，可用鲜叶适量，洗净，加食盐少许，同捣烂，外敷患处。治下肢溃烂及汤火伤，可用干叶研成细粉，用麻油调涂患处。外治创伤出血，可用鲜叶洗净，捣烂外敷伤口；也可用干叶研细，撒敷在伤口上，外加包扎。

【处方用名】四季青、野冬青（洗净，晒干用）

【一般用量与用法】五钱至一两，大剂量可用二两，煎服。外用适量。

【方剂举例】感冒宁《上海中成药》：四季青、大青叶、防风、紫苏、荆芥。治感冒 发热 头痛，鼻塞流涕。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：漏芦
  • 当前页：四季青
  • 下一页：乌蔹莓
<<< 返回本书目录
  1. 四季脉名《察病指南》
  2. 四季青【中药大全】
  3. 四季口诀《穴道秘书》
  4. 四季却病歌《养生导引秘籍》
  5. 四季加减煎药方《异授眼科》
  6. 四季却病六字决《寿世青编》
  7. 四季海棠【中药大全】
  8. 四季人神《针灸聚英》
  9. 四季犯发眼症《眼科阐微》
  10. 四季人神不宜灸《黄帝明堂灸经》
  11. 四季春【中药大全】
  12. 四季人神不宜灸《普济方·针灸》
  13. 四黄散【方剂大全】
  14. 四季人神所在禁忌针灸歌《刺灸心法要诀》
  15. 四黄膏【方剂大全】
  16. 四季人神所在禁忌针灸歌《医宗金鉴》
  17. 四环素牙【疾病大全】
  18. 四季人神所在禁忌针灸歌《重楼玉钥》
  19. 四环素染色牙《家庭医学百科-医疗康复篇》
  20. 四季日躔宿度昼夜长短刻数《类经图翼》
  21. 四环素类及氯霉素　制剂与用法《药理学》
  22. 四季素馨花【中药大全】
  23. 四环素类及氯霉素《药理学》
  24. 四季五行发挥妙诀《明目至宝》
  25. 四环素类《药理学》
  26. 四季疫证治《三因极一病证方论》
  27. 四花穴法《针灸聚英》
  28. 四季针灸坐向歌《刺灸心法要诀》
  29. 四花解郁汤【方剂大全】
  30. 四季针灸坐向歌《医宗金鉴》
  1. 四季青《中药学》
  2. 四季脉名《察病指南》
  3. 四季却病歌《养生导引秘籍》
  4. 四季口诀《穴道秘书》
  5. 四季却病六字决《寿世青编》
  6. 四季金疮药《救伤秘旨》
  7. 四季人神《针灸聚英》
  8. 四季加减煎药方《异授眼科》
  9. 四季人神不宜灸《普济方·针灸》
  10. 四季犯发眼症《眼科阐微》
  11. 四季人神不宜灸《黄帝明堂灸经》
  12. 四极《中医名词词典》
  13. 四季人神所在禁忌针灸歌《医宗金鉴》
  14. 四黄散《外科全生集》
  15. 四季人神所在禁忌针灸歌《刺灸心法要诀》
  16. 四环素着色牙《口腔科学》
  17. 四季人神所在禁忌针灸歌《重楼玉钥》
  18. 四环素与土霉素《药理学》
  19. 四季日躔宿度昼夜长短刻数《类经图翼》
  20. 四环素染色牙《家庭医学百科-医疗康复篇》
  21. 四季所属《明目至宝》
  22. 四环素类抗生素《医院药学》
  23. 四季五行发挥妙诀《明目至宝》
  24. 四环素类及氯霉素《药理学》
  25. 四季疫证治《三因极一病证方论》
  26. 四环素类《药理学》
  27. 四季用艾三十八法《针灸神书》
  28. 四画　五画《伤寒说意》
  29. 四季针灸坐向歌《医宗金鉴》
  30. 四画　五画《伤寒悬解》
  31. 四季针灸坐向歌《刺灸心法要诀》


乌蔹莓_《中药学》_中医本草_【岐黄之术】

乌蔹莓

乌蔹莓

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为葡萄科植物乌蔹莓的全草。

【性味与归经】苦、酸，寒。

【功效】清热凉血解毒，利尿。

【临床应用】1.用于咽喉肿痛，乳痈，热疖疮痈，皮敷创伤，蛇虫咬伤等症。

乌蔹莓有清热解毒的功效，治咽喉肿痛、乳痈、热疖疮肿及皮肤创伤发炎红肿等症，可单用本品一两，煎服；也可配合蒲公英、鸭拓草等同用。对热疖疮痈初起及蛇虫咬伤，可用鲜草适量，洗净，捣烂外敷；也可用本品焙干研细，用麻油或凡士林适量，调匀，外敷患处。

2.用于尿血、尿道涩痛等症。

乌蔹莓既能清热凉血，又能利小便，故可用治小便不畅、尿中带血、尿道涩痛等症，可单用本品一两，煎服；也可配合车前草、马兰根或连钱草、萹蓄草等同用。

【处方用名】乌蔹莓（洗净，晒干，切碎用）

【一般用量与用法】五钱至一两，鲜者加倍，煎服。外用适量。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四季青
  • 当前页：乌蔹莓
  • 下一页：芙蓉花（附：芙蓉叶）
<<< 返回本书目录
  1. 乌蔹莓《本草纲目》图文版
  2. 乌蔹莓【中药大全】
  3. 乌蔹莓《本草纲目》完整版
  4. 乌蔹莓五加【中药大全】
  5. 乌蔹（音敛）莓《证类本草》
  6. 乌灵参【中药大全】
  7. 乌鳢【中药大全】
  8. 乌灵参炖鸡【方剂大全】
  9. 乌烂死蚕《本草纲目》完整版
  10. 乌苓通气散【方剂大全】
  11. 乌榄叶【中药大全】
  12. 乌菱壳《本草纲目》完整版
  13. 乌榄树皮【中药大全】
  14. 乌柳【中药大全】
  15. 乌榄仁【中药大全】
  16. 乌龙摆尾【中药大全】
  17. 乌榄核【中药大全】
  18. 乌龙摆尾法《推拿抉微》
  19. 乌榄根【中药大全】
  20. 乌龙丹【方剂大全】
  21. 乌榄【中药大全】
  22. 乌龙煎剂【方剂大全】
  23. 乌癞方《外台秘要》
  24. 乌龙汤【方剂大全】
  25. 乌癞《圣济总录》
  26. 乌毛蕨贯众【中药大全】
  27. 乌口树【中药大全】
  28. 乌梅《本草纲目》完整版
  29. 乌桕子【中药大全】
  30. 乌梅《本草崇原》
  1. 乌蔹莓《中药学》
  2. 乌蔹莓《千金翼方》
  3. 乌龙摆尾《中医词典》
  4. 乌蔹莓《本草纲目》
  5. 乌龙摆尾法《推拿抉微》
  6. 乌蔹（音敛）莓《证类本草》
  7. 乌龙丹《仁术便览》
  8. 乌敛莓《新修本草》
  9. 乌龙膏《回生集》
  10. 乌连汤《三因极一病证方论》
  11. 乌龙散《冯氏锦囊秘录》
  12. 乌鳢鱼《得配本草》
  13. 乌龙双摆尾《中医词典》
  14. 乌烂死蚕《证类本草》
  15. 乌龙髓《是斋百一选方》
  16. 乌癞秘方《华佗神方》
  17. 乌龙丸《古代房中秘方》
  18. 乌癞候《诸病源候论》
  19. 乌轮赤晕《中医词典》
  20. 乌癞方一首《外台秘要》
  21. 乌驴皮汤《饮膳正要》
  22. 乌癞《解围元薮》
  23. 乌驴皮汤《食疗方》
  24. 乌癞《中医词典》
  25. 乌麻膏《备急千金要方》
  26. 乌癞《圣济总录》
  27. 乌麻酒《三因极一病证方论》
  28. 乌桕根皮《药笼小品》
  29. 乌麻酒方《备急千金要方》
  30. 乌臼木根皮《证类本草》
  31. 乌梅《雷公炮制药性解》


芙蓉花（附：芙蓉叶）_《中药学》_中医本草_【岐黄之术】

芙蓉花（附：芙蓉叶）
在线购买《中药学》正版书籍

芙蓉花（附：芙蓉叶）

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为锦葵科木芙蓉的花。

【性味与归经】微辛，平。

【功效】凉血解毒，消肿排脓。

【临床应用】1.用于疔疮肿毒，乳痈及肺痈等症。

本品有清热解毒作用，对于一切疮痈肿毒、乳痈等症，初起外用，能消肿止痛；已成者内服，有排脓之功。有可治肺痈，单用鲜花一至二两（干花减半），水煎，加冰糖五钱冲服，也可配合鱼腥草同用。

2.用于血热崩漏。

芙蓉花还能凉血清热，可配莲蓬壳，用治血热崩漏。此外，亦可用治水火烫伤，研末，用蜂蜜或麻油调服。

【处方用名】芙蓉花（晒干用）

【一般用量与用法】三钱至五钱，煎服。

【附药】芙蓉叶：本品即木芙蓉的叶。性味苦微辛平。功能清热解毒，排脓消肿。外治疔疮、肿毒。鲜叶可捣烂外敷干叶研末，称“玉露散”，用蜜水调涂于肿处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌蔹莓
  • 当前页：芙蓉花（附：芙蓉叶）
  • 下一页：白蔹
<<< 返回本书目录
  1. 芙蓉花【中药大全】
  2. 芙蓉截流丸【方剂大全】
  3. 芙蓉花《滇南本草》
  4. 芙蓉酒【方剂大全】
  5. 芙蓉海马丹【方剂大全】
  6. 芙蓉菊根【中药大全】
  7. 芙蓉根【中药大全】
  8. 芙蓉菊花膏【方剂大全】
  9. 芙蓉膏【方剂大全】
  10. 芙蓉内托散【方剂大全】
  11. 芙蓉敷方【方剂大全】
  12. 芙蓉软膏【方剂大全】
  13. 芙蓉丹【方剂大全】
  14. 芙蓉散【方剂大全】
  15. 芙蓉《本草纲目》图文版
  16. 芙蓉丸【方剂大全】
  17. 芙蕖散【方剂大全】
  18. 芙蓉叶《本草易读》
  19. 扶中丸【方剂大全】
  20. 芙蓉叶【中药大全】
  21. 扶中汤【方剂大全】
  22. 拂毒散【方剂大全】
  23. 扶中汤《医学衷中参西录》
  24. 拂手汤【方剂大全】
  25. 扶中汤《保健药膳》
  26. 拂疼饮【方剂大全】
  27. 扶正消毒饮【方剂大全】
  28. 服败毒药《保婴撮要》
  29. 扶正散邪汤【方剂大全】
  30. 服帛部（六种）《得配本草》
  1. 芙蓉花（芙蓉叶）《中药学》
  2. 芙蓉花《滇南本草》
  3. 芙蓉鸡《饮膳正要》
  4. 芙蓉花《本草撮要》
  5. 芙蓉镜《目经大成》
  6. 芙蓉花《得配本草》
  7. 芙蓉叶《本草易读》
  8. 芙蓉花《本草求真》
  9. 拂毒散《万氏秘传片玉心书》
  10. 芙蓉花《本草备要》
  11. 拂法《中医词典》
  12. 芙蓉膏《急救广生集》
  13. 拂拂发热《中医词典》
  14. 芙蓉《本经逢原》
  15. 服败毒药《保婴撮要》
  16. 扶中汤《医学衷中参西录》
  17. 服补药快捷方式《集验背疽方》
  18. 扶中汤《保健药膳》
  19. 服苍术《饮膳正要》
  20. 扶正散邪汤《傅青主男科》
  21. 服菖蒲《饮膳正要》
  22. 扶正袪邪《中医名词词典》
  23. 服地黄《饮膳正要》
  24. 扶正祛邪治疗幽门螺杆菌阳性十二指肠溃疡《中国幽门螺杆菌研究》
  25. 服地黄方《备急千金要方》
  26. 扶正祛邪《中医内科学》
  27. 服毒《洗冤集录》
  28. 扶正祛邪《中医词典》
  29. 服毒《医学心悟》
  30. 扶正祛法治疗幽门螺杆菌感染性胃病《中国幽门螺杆菌研究》
  31. 服毒急救《家庭医学百科-自救互救篇》


白蔹_《中药学》_中医本草_【岐黄之术】

白蔹

白蔹

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为葡萄科植物白蔹的根。

【性味与归经】苦，微寒。入心、胃经。

【功效】清热解毒，消痈肿。

【临床应用】用于疮疡痈肿。

本品有清热解毒；消痈肿的功效，对于疮疡痈肿、红肿热痛之症，既可内服，亦可外敷。如发背初起或疮疡痈肿，以本品配赤小豆，共研细末，用鲜鸡蛋白调和外涂。此外，水火烫伤，亦可用白蔹末外敷。

【处方用名】白蔹根、白蔹（洗净，晒干，切碎用）

【一般用量与用法】一钱至三钱，煎服。外用适量。

【方剂举例】内托白蔹散《沉氏尊生》：白蔹、赤芍、当归、连翘、黄芩、白芷、瓜蒌仁、川芎、天花粉、乳香、防风、桔梗、柴胡、白蒺藜、生甘草。治痈疽溃疡不收。

白蔹散《证治准绳》：白蔹、黄柏。治冻耳成疮，或痒或痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芙蓉花（附：芙蓉叶）
  • 当前页：白蔹
  • 下一页：鱼腥草
<<< 返回本书目录
  1. 白蔹《本草纲目》图文版
  2. 白蔹【中药大全】
  3. 白蔹《证类本草》
  4. 白蔹【方剂大全】
  5. 白蔹《长沙药解》
  6. 白蔹薄【方剂大全】
  7. 白蔹《滇南本草》
  8. 白蔹薄贴【方剂大全】
  9. 白蔹《本草择要纲目》
  10. 白蔹膏【方剂大全】
  11. 白蔹《本草易读》
  12. 白蔹根《本草崇原》
  13. 白蔹《本草图经》
  14. 白蔹散【方剂大全】
  15. 白蔹《本草乘雅半偈》
  16. 白蔹汤【方剂大全】
  17. 白蔹《本草纲目》完整版
  18. 白蔹贴【方剂大全】
  19. 白莲散【方剂大全】
  20. 白蔹丸【方剂大全】
  21. 白连散【方剂大全】
  22. 白蔹熁药方【方剂大全】
  23. 白痢方《外台秘要》
  24. 白蔹薏苡汤【方剂大全】
  25. 白痢【方剂主治】
  26. 白蔹子【中药大全】
  27. 白痢【疾病大全】
  28. 白凉散煎【方剂大全】
  29. 白栎蔀【中药大全】
  30. 白粱米《本草纲目》完整版
  1. 白蔹《中药学》
  2. 白蔹《得配本草》
  3. 白蔹《本草便读》
  4. 白蔹《本草从新》
  5. 白蔹《增广和剂局方药性总论》
  6. 白蔹《本经逢原》
  7. 白蔹《名医别录》
  8. 白蔹《本草求真》
  9. 白蔹《本草分经》
  10. 白蔹《证类本草》
  11. 白蔹《本草择要纲目》
  12. 白蔹《医学入门》
  13. 白蔹《本草撮要》
  14. 白蔹《冯氏锦囊秘录》
  15. 白蔹《外科全生集》
  16. 白蔹《本草易读》
  17. 白蔹《药性切用》
  18. 白蔹《本草蒙筌》
  19. 白蔹《本草乘雅半偈》
  20. 白蔹《本草备要》
  21. 白蔹《滇南本草》
  22. 白蔹《新修本草》
  23. 白蔹《本草图经》
  24. 白蔹《本草经集注》
  25. 白蔹白芨《本草衍义》
  26. 白蔹《中药炮制》
  27. 白蔹根《本草崇原》
  28. 白蔹《长沙药解》
  29. 白蔹散《备急千金要方》
  30. 白蔹《千金翼方》
  31. 白蔹散《是斋百一选方》


鱼腥草_《中药学》_中医本草_【岐黄之术】

鱼腥草

鱼腥草

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为三白草科植物蕺菜的根及全草。

【性味与归经】辛，微寒。入肺经。

【功效】清热解毒，消痈肿。

【临床应用】1.用于肺痈，痰热壅滞，咳吐脓血，以及百日咳等病症。

鱼腥草 清热解毒的作用颇佳，常与桔梗、鲜芦根、瓜蒌皮、冬瓜子、生苡仁、桃仁、象贝等用同用，治肺痈 胸痛、咳吐脓血等症；与百部、鹅儿不食草、麦冬、蜂蜜等药配伍，可用于百日咳。

2.用于各种实热性的痈毒肿痛等症。

本品清热解毒而消痈肿，故可适用于热毒痈肿，可单味煎汤内服，也可用鲜草捣烂外敷。

【处方用名】鱼腥草（洗净，晒干，切碎用）

【一般用量与用法】三钱至一两，煎服。因本品含有挥发油，故不宜久煎。外用适量。

【按语】1.鱼腥草原名蕺菜，因它的新鲜净叶中有一股浓烈的鱼腥气，不耐久闻，故以气味而得名。一般人在未使用它的时候，往往顾名思义，以为此药气腥味劣，难以下咽。这是未经实践的原故。其实，此药阴干后，不但没有腥气，而且微有芳香，在加水煎汁时，则挥发出一种类似肉桂的香气；它煎出的汁如淡的红茶汁，仔细口尝，也有类似红茶的味道，芳香而稍有涩味，毫无苦味，且无腥臭，对胃也无刺激性。

2.鱼腥草具有良好的清热解毒作用，故前人用以治肺痈（肺脓疡）的要药。近年来在临床应用本品在前人的基础上有所发展，用于大叶性肺炎、急性支气管炎及肠炎、腹泻等疾患，颇有疗效；本否又有利尿作用，故又可用于尿路感染、尿频涩痛。

【方剂举例】银苇合剂（本院曙光医院）：银花、连翘、鱼腥草、麻黄、豆豉、桃仁、桔梗、生甘草、冬瓜仁、薏苡仁、杏仁、芦根。治急性支气管炎及较轻的大叶性肺炎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白蔹
  • 当前页：鱼腥草
  • 下一页：野荞麦根
<<< 返回本书目录
  1. 鱼腥草《滇南本草》
  2. 鱼腥草【中药大全】
  3. 鱼香离笋丝《保健药膳》
  4. 鱼眼草《滇南本草》
  5. 鱼香根【中药大全】
  6. 鱼眼草【中药大全】
  7. 鱼香草【中药大全】
  8. 鱼眼草根【中药大全】
  9. 鱼尾葵叶【中药大全】
  10. 鱼腰穴【头部正面穴位】
  11. 鱼尾葵根【中药大全】
  12. 鱼鹰骨【中药大全】
  13. 鱼尾葵【中药大全】
  14. 鱼油【中药大全】
  15. 鱼尾毒《医宗金鉴》
  16. 鱼脂《本草纲目》完整版
  17. 鱼网《本草纲目》完整版
  18. 鱼子《本草纲目》完整版
  19. 鱼藤【中药大全】
  20. 鱼子《本草纲目》图文版
  21. 鱼虱子【中药大全】
  22. 鱼子石榴《目经大成》
  23. 鱼师《本草纲目》完整版
  24. 俞府穴【胸部腹部穴位】
  25. 鱼肉《本草纲目》完整版
  26. 俞山人降气汤【方剂大全】
  27. 鱼脐疮方《外台秘要》
  28. 俞序《重订囊秘喉书》
  29. 鱼脐疮《幼幼新书》
  30. 俞穴《中医名词词典》
  1. 鱼腥草《中药学》
  2. 鱼翔脉《中医词典》
  3. 鱼腥草《药性切用》
  4. 鱼翔脉《中医名词词典》
  5. 鱼腥草《滇南本草》
  6. 鱼香离笋丝《保健药膳》
  7. 鱼腥草拌莴笋《食物疗法》
  8. 鱼尾毒《外科心法要诀》
  9. 鱼腥草茶《茶饮保健》
  10. 鱼尾毒《医宗金鉴》
  11. 鱼腥哮《中医词典》
  12. 鱼尾毒《中医词典》
  13. 鱼眼草《滇南本草》
  14. 鱼尾疔《中医词典》
  15. 鱼腰《中医词典》
  16. 鱼尾《中医词典》
  17. 鱼腰《针灸学》
  18. 鱼山茶《茶饮保健》
  19. 鱼楂茶《茶饮保健》
  20. 鱼腮风《重楼玉钥》
  21. 鱼脂《证类本草》
  22. 鱼腮风《中医词典》
  23. 鱼子《本草纲目》
  24. 鱼腮毒《中医词典》
  25. 鱼子石榴《目经大成》
  26. 鱼肉积滞《奇效简便良方》
  27. 鱼子石榴证《中医词典》
  28. 鱼肉各骨入肉《奇效简便良方》
  29. 鱼酢《饮食须知》
  30. 鱼鳅症《中医词典》
  31. 俞宝《中医词典》


野荞麦根_《中药学》_中医本草_【岐黄之术】

野荞麦根

野荞麦根

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为蓼科植物野荞麦的根茎和块根。

【性味与归经】甘、涩、微苦，凉。入肺、肝经。

【功效】清热解毒，活血散淤，祛风湿。

【临床应用】1.用于咽喉肿痛，肺热咳嗽及肺痈、咯痰腥臭等症。

本品功能清热解毒，临床用治咽喉肿痛，常配伍灯笼草、筋骨草等同用；用治肺热咳嗽，或肺痈，可单用本品一两，隔水炖汁服，也可配合鱼腥草等药同用。

2.用于手足关节不利，风湿痛及痛经，产后瘀血阻滞腹痛等症。

本品兼有活血散瘀及祛风湿的作用，治疗手足关节不利，风湿筋骨酸痛等症，常配合桑枝、络石藤、苍朮等药同用；用治痛经及产后瘀血阻滞腹痛等症，可单用本品一两，加红糖煎服。

此外，本品又可用治痢疾。

【处方用名】野荞麦根、开金锁（洗净，晒干，切碎用）

【一般用量与用法】五钱至一两，煎服错隔水炖汁服。

【按语】1.野荞麦在上海地区中药店称为开金锁，系由形状而得名。此药过去在临床上应用不多，近年来发现本品有清热解毒作用，用治肺脓疡（肺痈），疗效很好，但必须隔水炖汁煎服；如加水煎汁服，则疗效不显。

2.经临床实践体会，本品隔水炖出的汁，味很涩，微苦，用治急性支气管炎引起的咳嗽痰多，也有疗效，可使痰液分泌检减少，咳嗽逐渐减轻。

【方剂举例】复方金荞片（上海中成药）：开金锁、生干蟾、鱼腥草、百部、一见喜。治肺结核，结核性胸膜炎，骨结核。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鱼腥草
  • 当前页：野荞麦根
  • 下一页：虎耳草
<<< 返回本书目录
  1. 野荞麦【中药大全】
  2. 野茄树【中药大全】
  3. 野蔷薇露【方剂大全】
  4. 野雀挣《松峰说疫》
  5. 野前胡【中药大全】
  6. 野三七【中药大全】
  7. 野漆树叶【中药大全】
  8. 野山茶【中药大全】
  9. 野漆树根【中药大全】
  10. 野山蚂蟥【中药大全】
  11. 野漆树【中药大全】
  12. 野山楂【中药大全】
  13. 野葡萄藤【中药大全】
  14. 野山芝麻【中药大全】
  15. 野葡萄根【中药大全】
  16. 野扇花果【中药大全】
  17. 野枇杷【中药大全】
  18. 野升麻【中药大全】
  19. 野薴麻【中药大全】
  20. 野柿花【中药大全】
  21. 野苜蓿【中药大全】
  22. 野苏麻【中药大全】
  23. 野木鱼【中药大全】
  24. 野素馨【中药大全】
  25. 野木瓜果【中药大全】
  26. 野粟《滇南本草》
  27. 野木瓜【中药大全】
  28. 野粟【中药大全】
  29. 野木耳菜【中药大全】
  30. 野塘蒿【中药大全】
  1. 野荞麦根《中药学》
  2. 野棉花《滇南本草》
  3. 野雀挣《松峰说疫》
  4. 野麦《药性切用》
  5. 野生动物开发研究现状《实验动物科学》
  6. 野麦《本草分经》
  7. 野粟《滇南本草》
  8. 野麦《本草从新》
  9. 野驼《饮膳正要》
  10. 野马肉《饮食须知》
  11. 野驼《本草衍义》
  12. 野马肉《饮膳正要》
  13. 野驼脂《证类本草》
  14. 野驴《饮膳正要》
  15. 野苋菜《滇南本草》
  16. 野狸《饮膳正要》
  17. 野苋车前汤《保健药膳》
  18. 野狼牙汤《三因极一病证方论》
  19. 野鸭《饮膳正要》
  20. 野狼牙汤《妇人大全良方》
  21. 野鸭《饮食须知》
  22. 野狼牙根《本草崇原》
  23. 野鸭《顾松园医镜》
  24. 野狼牙《本草乘雅半偈》
  25. 野鸭《得配本草》
  26. 野狼牙《药征续编》
  27. 野鸭《本草分经》
  28. 野狼牙《本经逢原》
  29. 野鸭（）、鸭《食疗本草》
  30. 野狼牙《吴普本草》
  31. 野鸭肉《本草蒙筌》


虎耳草_《中药学》_中医本草_【岐黄之术】

虎耳草

虎耳草

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为虎耳草科值物虎耳草的新鲜全草。

【性味与归经】苦、辛，寒。有小毒。

【功效】清热、凉血、解毒。

【临床应用】1.用于肺痈咳吐脓痰，以及耳中流脓水等症。

本品功能清热解毒，用治肺痈咳吐脓痰，可用鲜草一两，配合鲜忍冬叶二两，水煎，分二次服，每日一剂；治耳中流脓，可用鲜草洗净打汁，加冰片少许，滴耳。

2.用于风疹搔痒，皮肤湿疹。

本品又能清热凉血，用于风疹搔痒，皮肤湿疹，可配合苍耳草、葎草等药，既可煎汤内服，又可煎汤外洗。

【处方用名】鲜虎耳草（用新鲜者，随用随采）

【一般用量与用法】鲜草五钱至一两，煎服。外用适量。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：野荞麦根
  • 当前页：虎耳草
  • 下一页：红藤
<<< 返回本书目录
  1. 虎耳草《本草纲目》图文版
  2. 虎耳草【中药大全】
  3. 虎耳草《本草纲目》完整版
  4. 虎耳还魂草【中药大全】
  5. 虎肚丸【方剂大全】
  6. 虎耳兰【中药大全】
  7. 虎肚散【方剂大全】
  8. 虎膏【中药大全】
  9. 虎肚回生丹【方剂大全】
  10. 虎膏（虎脂）《本草纲目》完整版
  11. 虎肚【中药大全】
  12. 虎骨《本草纲目》完整版
  13. 虎肚《本草纲目》完整版
  14. 虎骨《本草乘雅半偈》
  15. 虎胆【中药大全】
  16. 虎骨《本草经解》
  17. 虎胆《本草纲目》完整版
  18. 虎骨《本草易读》
  19. 虎刺【中药大全】
  20. 虎骨《本草择要纲目》
  21. 虎鼻《本草纲目》完整版
  22. 虎骨《药笼小品》
  23. 虎斑游蛇【中药大全】
  24. 虎骨《证类本草》
  25. 虎《本草纲目》图文版
  26. 虎骨【中药大全】
  27. 虎《本草纲目》完整版
  28. 虎骨（虎睛、虎肉、虎脂）《本草新编》
  29. 糊犬【方剂大全】
  30. 虎骨常山丸【方剂大全】
  1. 虎耳草《中药学》
  2. 虎耳草《本草纲目》
  3. 虎骨《雷公炮制药性解》
  4. 虎肚《顾松园医镜》
  5. 虎骨《千金翼方》
  6. 虎边《手穴手纹诊治》
  7. 虎骨《药笼小品》
  8. 虎《得配本草》
  9. 虎骨《玉楸药解》
  10. 虎《食疗本草》
  11. 虎骨《中药炮制》
  12. 虎《本草纲目》
  13. 虎骨《中医词典》
  14. 蝴蝶痔《外科十三方考》
  15. 虎骨《饮膳正要》
  16. 槲实《本草纲目》
  17. 虎骨《本草经集注》
  18. 槲若《本草图经》
  19. 虎骨《新修本草》
  20. 槲若《本草衍义》
  21. 虎骨《本草衍义》
  22. 槲若《新修本草》
  23. 虎骨《本草备要》
  24. 槲若《千金翼方》
  25. 虎骨《本草蒙筌》
  26. 槲皮《本经逢原》
  27. 虎骨《本草易读》
  28. 槲（音斛）若《证类本草》
  29. 虎骨《医学入门》
  30. 猢狲噤《幼幼新书》
  31. 虎骨《证类本草》


红藤_《中药学》_中医本草_【岐黄之术】

红藤

红藤

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为大血藤科植物大血藤的茎。

【性味与归经】苦，平。入胃、大肠经。

【功效】清热解毒

【临床应用】用于肠痈腹痛及乳痈肿痛等症。

红藤善于清热解毒散结，为治肠痈的要药，常与大黄、厚朴、蒲公英或金银花、连翘、丹皮、苡仁等同用；治乳痈肿痛，可与蒲公英、天花粉、贝母、银花、连翘、夏枯草等同用。

此外，本品尚有祛风活血作用，可用于筋骨酸痛，跌扑伤痛等症。

【处方用名】红藤（洗净，晒干，切片用）

【一般用量与用法】三钱至五钱，大剂量可用一两至二两，煎服。

【方剂举例】红藤煎《临床经验汇编》：红藤、紫花地丁、乳香、没药、连翘、大黄、延胡索、丹皮、银花、甘草。治肠痈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虎耳草
  • 当前页：红藤
  • 下一页：败酱草
<<< 返回本书目录
  1. 红桃散【方剂大全】
  2. 红藤煎【方剂大全】
  3. 红桃丹【方剂大全】
  4. 红藤蓼【中药大全】
  5. 红糖马齿苋【方剂大全】
  6. 红天葵【中药大全】
  7. 红糖《本草易读》
  8. 红田乌草【中药大全】
  9. 红酸七【中药大全】
  10. 红苕母子【中药大全】
  11. 红酸杆【中药大全】
  12. 红铁泡刺【中药大全】
  13. 红丝线【中药大全】
  14. 红铜片《外科传薪集》
  15. 红丝瘤《医宗金鉴》
  16. 红铜片【方剂大全】
  17. 红丝疔门主论《疡医大全》
  18. 红头草【中药大全】
  19. 红水芋【中药大全】
  20. 红头翁【中药大全】
  21. 红水眼药【方剂大全】
  22. 红头小仙【中药大全】
  23. 红树叶【中药大全】
  24. 红土子【中药大全】
  25. 红树皮【中药大全】
  26. 红土子皮【中药大全】
  27. 红树果【中药大全】
  28. 红外线疗法（Infrared radiation therapy）《理疗学》
  29. 红薯粥【方剂大全】
  30. 红外线伤【疾病大全】
  1. 红藤《中药学》
  2. 红糖《本草易读》
  3. 红餂（tiǎn舔）舌《中医词典》
  4. 红丝绕目《疫疹一得》
  5. 红铜片《外科传薪集》
  6. 红丝瘤《外科心法要诀》
  7. 红臀《中医词典》
  8. 红丝瘤《医宗金鉴》
  9. 红外线疗法《理疗学》
  10. 红丝瘤《古今医统大全》
  11. 红外线穴位照射法《中医词典》
  12. 红丝疔门主论《疡医大全》
  13. 红丸子《三因极一病证方论》
  14. 红丝疔门主方《疡医大全》
  15. 红丸子《三因极一病证方论》
  16. 红丝疔《外科全生集》
  17. 红丸子《太平惠民和剂局方》
  18. 红丝疔《奇效简便良方》
  19. 红丸子《医方考》
  20. 红丝疔《中医词典》
  21. 红丸子《医方考》
  22. 红丝疔《中医名词词典》
  23. 红丸子《仁术便览》
  24. 红丝疮《外科大成》
  25. 红丸子《瘴疟指南》
  26. 红丝疮《证治准绳·幼科》
  27. 红痿舌《中医词典》
  28. 红丝《饮膳正要》
  29. 红细胞《常用化验值及意义》
  30. 红薯《老年食养食疗》
  31. 红细胞《组织学与胚胎学》


败酱草_《中药学》_中医本草_【岐黄之术】

败酱草

败酱草

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为败酱草科植物白花败酱的全草。其同属植物黄花败酱、狭叶败酱及岩败酱，也可作同类品入药。

【性味与归经】辛、苦，微寒。入胃、大肠、肝经。

【功效】清热解毒，消痈排脓，活血行瘀。

【临床应用】1.用于肠痈、肺痈及疮痈肿毒。

本品辛能散结，寒可泄热。临床上常与红藤、苡仁、桃仁、丹皮、大黄等配伍，用治肠痈（急性阑尾炎）；与鱼腥草、桔梗、苡仁、冬瓜子、芦根等配伍，用治肺痈（肺脓疡）；与银花、连翘等配伍，用治疮痈肿毒，同时用本品鲜草捣烂外敷。

2.用于实热瘀滞所致的胸腹疼痛，产后瘀滞腹痛等症。

败酱草又有活血行瘀的功效，配红花、山楂等药，治产后瘀血，腹中刺痛等症。

近年来本品在临床上又常配蒲公英、金银花，用治急性结膜炎、结膜充血肿痛；配茵陈、栀子等治急性黄疸性肝炎。

【处方用名】败酱草（洗净，晒干，切碎用）

【一般用量与用法】一钱至三钱，煎服。

【按语】本品药材来源较复杂，属于败酱科的败酱草，仅在民间应用，不见市售。

据《中药志》说：「今市售败酱草主要有两种：北方习惯使用菊科植物苣莳菜的带根全草；南方习惯使用十字花科植物菥蓂的带草全果。」又说：「北方多数地区作败酱草用的苣莳菜，在《植物名实图考》中即称作苣莳菜，并非作为败酱草的别名，但未述及其效用；南方多数地区作败酱草用的菥蓂，亦为另一种药物，《神农本草经》列为上品，主治明目、目痛、泪出等病；败酱草主治暴热火疮、赤气、疥、瘙、疽、痔等病，二者效用不同。」这说明现在市上出售的败酱草恐非古代所用的败酱草，原植物即为菥蓂，一般用量为三钱至一两，煎服。菥蓂一药在临床上应用时常与清热解毒药与活血祛瘀药配伍同用，不作单味药使用，故菥蓂是否具消痈排脓的功效，有待进一步研究。

【方剂举例】薏苡附子败酱散《金匮要略》：薏苡仁、附子、败酱草。治肠痈有脓。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红藤
  • 当前页：败酱草
  • 下一页：鬼针草
<<< 返回本书目录
  1. 败酱【中药大全】
  2. 败酱草【中药大全】
  3. 败酱《本草纲目》图文版
  4. 败酱草膏【方剂大全】
  5. 败酱《证类本草》
  6. 败酱草散【方剂大全】
  7. 败酱《长沙药解》
  8. 败酱散【方剂大全】
  9. 败酱《药征续编》
  10. 败酱汤【方剂大全】
  11. 败酱《雷公炮炙论》
  12. 败酱饮【方剂大全】
  13. 败酱《本草择要纲目》
  14. 败酱治病《趣味中医》
  15. 败酱《本草易读》
  16. 败弩筋散【方剂大全】
  17. 败酱《本草图经》
  18. 败弩散【方剂大全】
  19. 败酱《本草崇原》
  20. 败瓢《本草纲目》完整版
  21. 败酱《本草乘雅半偈》
  22. 败蒲散【方剂大全】
  23. 败酱《本草纲目》完整版
  24. 败蒲席《证类本草》
  25. 败火草【中药大全】
  26. 败蒲席、扇《本草易读》
  27. 败龟丸【方剂大全】
  28. 败乳自退方【方剂大全】
  29. 败龟汤【方剂大全】
  30. 败散瘰疬方【方剂大全】
  1. 败酱草《中药学》
  2. 败酱草《本经逢原》
  3. 败酱茶《茶饮保健》
  4. 败酱冰茶《茶饮保健》
  5. 败酱归芍茶《茶饮保健》
  6. 败酱《本草图经》
  7. 败酱秦皮茶《茶饮保健》
  8. 败酱《本草乘雅半偈》
  9. 败酱汤《备急千金要方》
  10. 败酱《药征续编》
  11. 败酱治病《趣味中医》
  12. 败酱《药性切用》
  13. 败莲房《本草撮要》
  14. 败酱《本草撮要》
  15. 败芒箔《证类本草》
  16. 败酱《本草择要纲目》
  17. 败蒲《汤液本草》
  18. 败酱《本草分经》
  19. 败蒲《本草分经》
  20. 败酱《本草分经》
  21. 败蒲扇《本经逢原》
  22. 败酱《名医别录》
  23. 败蒲席《千金翼方》
  24. 败酱《本草便读》
  25. 败蒲席《本草经集注》
  26. 败酱《本草崇原》
  27. 败蒲席《新修本草》
  28. 败酱《得配本草》
  29. 败蒲席《证类本草》
  30. 败酱《本草从新》
  31. 败蒲席《名医别录》


鬼针草_《中药学》_中医本草_【岐黄之术】

鬼针草

鬼针草

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为菊科植物鬼针草的全草。

【性味与归经】苦，平。

【功效】清热解毒，活血散瘀。

【临床应用】1.用于感冒 发热，咽喉肿痛，肠痈，及毒蛇咬伤等。

本品有清热解毒作用，治感冒 发热、咽喉肿痛，可单用本品一两，煎服；也可与蒲公英、筋骨草等配合应用。治急性单纯性阑尾炎，可单用本品一两，煎服；也可与半边莲配合应用。治毒蛇咬伤，用鲜草二两，煎服；另取鲜叶一把，洗净，捣烂敷换处。

2.用于跌扑损伤、腰痛及脑震荡等症。

本品有活血散瘀作用，治损伤腰痛，可用鲜草二两至三两（干草一两），加红枣、红糖、黄酒适量，炖汁服；用治脑震荡，可与活血药如当归、川芎、丹参等配合应用。

此外，本品又可用治脱力劳伤、体虚无力，可配合仙鹤草、红枣等同用。

【处方用名】鬼针草、盲肠草（洗净，晒干，切碎用）

【一般用量与用法】五钱至一两，大剂量可用二两，煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：败酱草
  • 当前页：鬼针草
  • 下一页：地耳草
<<< 返回本书目录
  1. 鬼针草《本草纲目》完整版
  2. 鬼针草【中药大全】
  3. 鬼芋，鬼头《本草纲目》完整版
  4. 鬼针散【方剂大全】
  5. 鬼羽箭【中药大全】
  6. 鬼注《圣济总录》
  7. 鬼仙丹【方剂大全】
  8. 鬼疰《古今医案按》
  9. 鬼头顶【方剂大全】
  10. 鬼疰《普济方·针灸》
  11. 鬼太丹《幼幼新书》
  12. 鬼疰方《外台秘要》
  13. 鬼胎总括《医宗金鉴》
  14. 鬼疰羸瘦方《外台秘要》
  15. 鬼胎总括《妇科心法要诀》
  16. 鬼疰尸疰飞尸客忤《药症忌宜》
  17. 鬼胎门《辨证录》
  18. 鬼疰心腹痛方《外台秘要》
  19. 鬼胎论《胎产心法》
  20. 癸丑岁图《圣济总录》
  21. 鬼胎论《妇科秘书》
  22. 癸亥岁图《圣济总录》
  23. 鬼胎（胎症）《冯氏锦囊秘录》
  24. 癸卯岁图《圣济总录》
  25. 鬼胎（梦与鬼交《医学心悟》
  26. 癸巳岁图《圣济总录》
  27. 鬼胎《中医妇科学》
  28. 癸未岁图《圣济总录》
  29. 鬼胎《证治准绳·女科》
  30. 癸酉岁图《圣济总录》
  1. 鬼针草《中药学》
  2. 鬼胀《中医词典》
  3. 鬼枕《中医词典》
  4. 鬼曰《冯氏锦囊秘录》
  5. 鬼薙刺《中医词典》
  6. 鬼臾区《中医词典》
  7. 鬼注《圣济总录》
  8. 鬼营《中医词典》
  9. 鬼注候《诸病源候论》
  10. 鬼疑《轩岐救正论》
  11. 鬼疰《中医词典》
  12. 鬼魇《中医词典》
  13. 鬼疰《普济方·针灸》
  14. 鬼眼《中医词典》
  15. 鬼疰《古今医案按》
  16. 鬼压鬼打《奇方类编》
  17. 鬼疰、尸疰、石《奇效简便良方》
  18. 鬼穴部《类经图翼》
  19. 鬼疰方二首《外台秘要》
  20. 鬼穴《中医词典》
  21. 鬼疰羸瘦方二首《外台秘要》
  22. 鬼信（一说别名少商）《手穴手纹诊治》
  23. 鬼疰尸疰《新修本草》
  24. 鬼信《中医词典》
  25. 鬼疰尸疰飞尸客忤《药症忌宜》
  26. 鬼心《中医词典》
  27. 鬼疰心腹痛方一首《外台秘要》
  28. 鬼邪候《诸病源候论》
  29. 癸《中医词典》
  30. 鬼邪候《巢氏病源补养宣导法》
  31. 癸丑岁图《圣济总录》


地耳草_《中药学》_中医本草_【岐黄之术】

地耳草

地耳草

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】为金桃科植物地耳草的全草。

【性味与归经】甘、苦，平。

【功效】清热解毒，活血消肿。

【临床应用】1.用于疮疖肿毒，毒蛇咬伤等症。

本品有清热解毒作用，治疗疮疖肿毒或毒蛇咬伤，可用鲜草二两至三两煎服；另外用鲜草适量，洗净，捣烂外敷。

2.用于肠痈腹痛，跌打损伤等症。

本品既能清热解毒，又能活血消肿，用治肠痈腹痛，可配合白花蛇舌草、红藤等药同用；用治跌打损伤，除煎汤内服之外，还可用鲜草适量，捣烂外敷。

此外，目前临床上有用本品制成注射用针剂，治疗急性传染性肝炎转氨脢偏高。

【处方用名】地耳草、田基黄（洗净，晒干，切碎用）

【一般用量与用法】五钱至一两，大剂量可用二两至三两，煎服。外用适量。

【方剂举例】肝三方（本院第五门诊部）田基黄、岗捻根、炙鳖甲、丹参。治肝炎，谷丙转氨脢正常，而其它项目不良者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鬼针草
  • 当前页：地耳草
  • 下一页：垂盆草
<<< 返回本书目录
  1. 地耳《本草纲目》图文版
  2. 地耳草【中药大全】
  3. 地耳《本草纲目》完整版
  4. 地耳散【方剂大全】
  5. 地丁饮【方剂大全】
  6. 地方本草《本草纲目》完整版
  7. 地丁汤【方剂大全】
  8. 地方病的流行特点《预防医学》
  9. 地丁散【方剂大全】
  10. 地方病的预防和控制《预防医学》
  11. 地丁膏【方剂大全】
  12. 地方病防制《预防医学》
  13. 地丁草《药笼小品》
  14. 地方病分类及其基本特征《预防医学》
  15. 地丁【中药大全】
  16. 地方时测算法《手掌与疾病》
  17. 地地藕《滇南本草》
  18. 地方性斑疹伤寒《传染病》
  19. 地胆丸【方剂大全】
  20. 地方性斑疹伤寒【疾病大全】
  21. 地胆散【方剂大全】
  22. 地方性氟中毒《预防医学》
  23. 地胆膏【方剂大全】
  24. 地方性甲状腺肿《自我调养巧治病》
  25. 地胆甘草散【方剂大全】
  26. 地方性甲状腺肿【疾病大全】
  27. 地胆草【中药大全】
  28. 地方性克汀病【疾病大全】
  29. 地胆【中药大全】
  30. 地枫皮【中药大全】
  1. 地耳草《中药学》
  2. 地耳草《中药学》
  3. 地方病（endemic disease）分类《预防医学》
  4. 地耳《名医别录》
  5. 地方病病（疫）区的基本特征《预防医学》
  6. 地耳《得配本草》
  7. 地方病防制《预防医学》
  8. 地耳《证类本草》
  9. 地方病学《中国医学通史》
  10. 地耳《饮食须知》
  11. 地方的医事制度《中国医学通史》
  12. 地耳《新修本草》
  13. 地方时测算法《手掌与疾病》
  14. 地耳《千金翼方》
  15. 地方性斑疹伤寒《传染病》
  16. 地耳《本草纲目》
  17. 地方性氟中毒《预防医学》
  18. 地尔硫《药理学》
  19. 地方性甲状腺肿《自我调养巧治病》
  20. 地丁草《药笼小品》
  21. 地防《千金翼方》
  22. 地丁《本经逢原》
  23. 地防《新修本草》
  24. 地丁《玉楸药解》
  25. 地防《证类本草》
  26. 地地藕《滇南本草》
  27. 地防《名医别录》
  28. 地道不通《中医词典》
  29. 地肤《本草纲目》
  30. 地胆甘草散《备急千金要方》
  31. 地肤草汤《医方考》


垂盆草_《中药学》_中医本草_【岐黄之术】

垂盆草

垂盆草

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为景天科植物垂盆草的全草。

【性味与归经】甘、淡，微酸，凉。

【功效】清热解毒，消痈肿，解蛇毒。

【临床应用】1.用于水火烫伤及痈肿创疮疡等症。

本品有良好的清热解毒功效，对于水火烫伤，可用鲜草洗净捣汁外涂；用于痈肿初起，除煎汤内服外，同时用鲜草洗净捣烂外敷，还可消痈退肿。

2.用于毒蛇咬伤。

垂盆草善解蛇毒，为民间治疗毒蛇咬伤的常用药品，可单用鲜草半斤，用冷开水洗净，捣烂绞汁内服，每日一至二次；也可配合半枝莲、野菊花、鬼针草、车前草、生大黄等药煎汤内服，并用鲜草洗净捣烂外敷。

3.用于传染性肝炎。

近年来，临床上单用本品治疗传染性肝炎（包括急性黄疸性肝炎，急性无黄疸性肝炎，以及迁延性肝炎，慢性肝炎的活动期），对降低血清转氨脢有一定作用，且可使患者的口苦、胃口不好、小便黄赤等湿热症状减轻或消除。

此外，本品近又用于癌肿。

【处方用名】垂盆草（洗净，晒干，切碎用）、先垂盆草（鲜草，作用较好）

【一般用量与用法】三钱至一两，煎服；鲜草一两至四两，大剂量可用半斤，煎服或洗净绞汁服。外用适量。

【按语】1.垂盆草原为民间治疗疮痈及毒蛇咬伤的常用草药，但因一般中药店不备，故过去在临床上殊少应用。近年来发现本品可用治传染性肝炎，对降低转氨脢有良好的近期疗效；根据临床初步体会，有些病患在停药后又有转氨脢升高的现象，为了提高疗效，有待进一步实践与研究。

2.本品叶小，形似鼠牙，故别名为鼠牙半枝莲，但称为半枝莲的尚有唇形科的开头草，为了避免品种混淆起见，以用“垂盆草”的名称为妥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地耳草
  • 当前页：垂盆草
  • 下一页：土茯苓
<<< 返回本书目录
  1. 垂命茯苓丸【方剂大全】
  2. 垂盆草【中药大全】
  3. 垂柳枝煎【方剂大全】
  4. 垂盆草糖浆《保健药膳》
  5. 垂柳汤【方剂大全】
  6. 垂丝海棠【中药大全】
  7. 垂柳散【方剂大全】
  8. 垂丝卫矛【中药大全】
  9. 垂柳膏【方剂大全】
  10. 垂丝卫矛果【中药大全】
  11. 垂柳【中药大全】
  12. 垂穗荛花【中药大全】
  13. 垂帘障《目经大成》
  14. 垂体《生理学》
  15. 垂帘翳《银海精微》
  16. 垂体《组织学与胚胎学》
  17. 垂花香薷【中药大全】
  18. 垂体的松果体的发生《组织学与胚胎学》
  19. 垂花胡枝子【中药大全】
  20. 垂体功能减退【疾病症状】
  21. 垂果南芥【中药大全】
  22. 垂体功能紊乱【疾病症状】
  23. 垂果大蒜芥【中药大全】
  24. 垂体疾病《默克家庭诊疗手册》
  25. 垂臂发门主论《疡医大全》
  26. 垂体瘤【疾病大全】
  27. 炊帚散【方剂大全】
  28. 垂体前叶功能减退症（Anterior Hypopituitarism)《内分泌学》
  29. 炊单布《本草纲目》完整版
  30. 垂体前叶机能减退症【疾病大全】
  1. 垂盆草《中药学》
  2. 垂盆草《中药学》
  3. 垂盆草糖浆《保健药膳》
  4. 垂帘障《目经大成》
  5. 垂体《生理学》
  6. 垂帘障《中医词典》
  7. 垂体《组织学与胚胎学》
  8. 垂帘翳《银海精微》
  9. 垂体的松果体的发生《组织学与胚胎学》
  10. 垂帘翳《中医词典》
  11. 垂体功能减退症《默克家庭诊疗手册》
  12. 垂帘下膜症《中医词典》
  13. 垂体后叶功能《默克家庭诊疗手册》
  14. 垂帘膜《中医词典》
  15. 垂体后叶素《药理学》
  16. 垂角《中医词典》
  17. 垂体疾病《默克家庭诊疗手册》
  18. 垂浆《中医词典》
  19. 垂体疾病《默克家庭诊疗手册》
  20. 垂臂发门主论《疡医大全》
  21. 垂体前叶《细胞和分子免疫学》
  22. 炊汤《证类本草》
  23. 垂体前叶功能《默克家庭诊疗手册》
  24. 炊单布《本草分经》
  25. 垂体前叶功能低下《病理学》
  26. 炊单布《本经逢原》
  27. 垂体前叶功能减退症《内分泌学》
  28. 炊单布《汤液本草》
  29. 垂体前叶功能亢进《病理学》
  30. 吹药法《针灸学》
  31. 垂体性侏儒症《家庭医学百科-医疗康复篇》


土茯苓_《中药学》_中医本草_【岐黄之术】

土茯苓

土茯苓

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为百合科植物光叶菝葜的块茎。

【性味与归经】甘、淡，平。入肝、胃经。

【功效】清热解毒，除湿通络。

【临床应用】用于湿热疮毒、梅毒、筋骨拘挛疼痛及瘰历疮肿等症。

土茯苓味甘淡而性平，为利湿解毒的药品。用本品治梅毒，可配合金银花、白藓皮、威灵仙、甘草等同用。现临床上主要用于湿热疮毒，常与白藓皮、地肤子、苦参、苍朮等配伍同用。

此外，本品近年来在临床上用治钩端螺旋体病，据报导。有一定疗效。

【处方用名】土茯苓（洗净，晒干，切片用）

【一般用量与用法】午前治二两，煎服。据文献记载，服药时不可饮茶。

【方剂举例】搜风解毒汤《本草纲目》：土茯苓、苡仁、银花、防风、木瓜、木通、白藓皮、皂荚子。治梅毒筋骨挛痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：垂盆草
  • 当前页：土茯苓
  • 下一页：马兰根
<<< 返回本书目录
  1. 土茯苓《本草纲目》图文版
  2. 土茯苓（光菝）《滇南本草》
  3. 土茯苓《药笼小品》
  4. 土茯苓（金荞麦）《滇南本草》
  5. 土茯苓《本草择要纲目》
  6. 土茯苓（图）【中药大全】
  7. 土茯苓《本草易读》
  8. 土茯苓合剂【方剂大全】
  9. 土茯苓《本草乘雅半偈》
  10. 土茯苓通淋止痛汤【方剂大全】
  11. 土茯苓《本草纲目》完整版
  12. 土茯苓猪骨汤【方剂大全】
  13. 土蜂子【中药大全】
  14. 土附【中药大全】
  15. 土蜂窠《本草纲目》图文版
  16. 土附子【中药大全】
  17. 土蜂窠《本草纲目》完整版
  18. 土藁本【中药大全】
  19. 土蜂【中药大全】
  20. 土狗《滇南本草》
  21. 土蜂《本草纲目》图文版
  22. 土狗散【方剂大全】
  23. 土蜂《本草纲目》完整版
  24. 土瓜【中药大全】
  25. 土肥对称性肢端色素沉着症【疾病大全】
  26. 土瓜（番薯）《滇南本草》
  27. 土豆粥【方剂大全】
  28. 土瓜（救荒本草）《本草乘雅半偈》
  29. 土豆汁【方剂大全】
  30. 土瓜（山土瓜）《滇南本草》
  1. 土茯苓《中药学》
  2. 土茯苓《得配本草》
  3. 土茯苓《本草便读》
  4. 土茯苓《本草从新》
  5. 土茯苓《本草分经》
  6. 土茯苓《本经逢原》
  7. 土茯苓《本草分经》
  8. 土茯苓《本草求真》
  9. 土茯苓《本草择要纲目》
  10. 土茯苓《冯氏锦囊秘录》
  11. 土茯苓《本草撮要》
  12. 土茯苓《本草易读》
  13. 土茯苓《外科全生集》
  14. 土茯苓《本草备要》
  15. 土茯苓《药性切用》
  16. 土茯苓《中药炮制》
  17. 土茯苓《本草乘雅半偈》
  18. 土茯苓《玉楸药解》
  19. 土茯苓（光菝）《滇南本草》
  20. 土茯苓《药笼小品》
  21. 土茯苓（金荞麦）《滇南本草》
  22. 土茯苓《本草纲目》
  23. 土茯苓茶《茶饮保健》
  24. 土蜂子《千金翼方》
  25. 土茯苓猪骨汤《食物疗法》
  26. 土蜂窠上细土《证类本草》
  27. 土疳《中医词典》
  28. 土蜂窠《外科全生集》
  29. 土狗《滇南本草》
  30. 土蜂窠《本草纲目》
  31. 土瓜《本草衍义》


马兰根_《中药学》_中医本草_【岐黄之术】

马兰根

马兰根

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为菊科植物马兰的根。

【性味与归经】辛，平。

【功效】清热解毒，凉血止血，利尿。

【临床应用】1.用于鼻出血，牙龈出血、咯血、皮下出血，以及咽喉肿痛等症。

本品清热解毒、凉血止血的作用颇好，对于血热妄行的出血症，可配合仙鹤草、铁苋菜、菊叶三七、侧柏叶等止血药同用；用治咽喉肿痛，可配合板蓝根、筋骨草等清热解毒药物同用。

2.用于湿热黄疸及小便淋痛等症。

本品清热解毒，并能利尿，用治湿热黄疸，可配合茵陈、山栀、大黄、平地木等药同用；治疗湿热下注膀胱，小便淋沥刺痛，可配合凤尾草、萹蓄、瞿麦、海金沙、车前草等药同用。

此外，还可用于毒蛇咬伤，可将新鲜全草，洗净，捣烂外敷患处，或配合野菊花、半枝莲等同用。

【处方用名】马兰根（洗净，晒干，切碎用）

【一般用量与用法】三钱至一钱，煎服。外用适量。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：土茯苓
  • 当前页：马兰根
  • 下一页：射干
<<< 返回本书目录
  1. 马兰膏【方剂大全】
  2. 马兰汤【方剂大全】
  3. 马兰（图）【中药大全】
  4. 马蓝《本草纲目》完整版
  5. 马兰《本草纲目》图文版
  6. 马朗山制军公子中寒阳脱急救不及《程杏轩医案》
  7. 马兰《本草纲目》完整版
  8. 马肋巴【中药大全】
  9. 马来蒲桃【中药大全】
  10. 马蓼《本草纲目》图文版
  11. 马拉色菌病【疾病大全】
  12. 马蓼【中药大全】
  13. 马胫骨《本草纲目》完整版
  14. 马料豆《本草经解》
  15. 马交儿（图）【中药大全】
  16. 马蔺（图）【中药大全】
  17. 马缰灰散【方剂大全】
  18. 马蔺根【中药大全】
  19. 马甲子叶【中药大全】
  20. 马蔺根散【方剂大全】
  21. 马甲子根【中药大全】
  22. 马蔺根汤【方剂大全】
  23. 马家五积丸【方剂大全】
  24. 马蔺花【中药大全】
  25. 马棘（图）【中药大全】
  26. 马蔺花煎丸【方剂大全】
  27. 马蝗果【中药大全】
  28. 马蔺花丸【方剂大全】
  29. 马护干散【方剂大全】
  30. 马蔺散【方剂大全】
  1. 马兰根《中药学》
  2. 马兰膏治痞积《奇方类编》
  3. 马兰根叶《药性切用》
  4. 马兰《本草分经》
  5. 马兰花《医学入门》
  6. 马兰《本草从新》
  7. 马兰花煎丸《博济方》
  8. 马兰《本经逢原》
  9. 马兰子《本草撮要》
  10. 马兰《证类本草》
  11. 马朗山制军公子中寒阳脱急救不及《程杏轩医案》
  12. 马兰《冯氏锦囊秘录》
  13. 马蓼《本草纲目》
  14. 马兰《饮食须知》
  15. 马料豆《本草经解》
  16. 马兰《玉楸药解》
  17. 马蔺子《本草备要》
  18. 马兰《本草纲目》
  19. 马蔺子《本草易读》
  20. 马癞病秘方《华佗神方》
  21. 马蔺子《得配本草》
  22. 马口疔《中医词典》
  23. 马蔺子《药性切用》
  24. 马口《中医词典》
  25. 马蔺子丸《备急千金要方》
  26. 马疥秘方《华佗神方》
  27. 马铃薯《食物疗法》
  28. 马疥《中医词典》
  29. 马铃薯（《湖南药物志》）《中医饮食营养学》
  30. 马接脚《证类本草》
  31. 马铃薯中毒的急救《现代院外急救手册》


射干_《中药学》_中医本草_【岐黄之术】

射干

射干

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为鸢尾科植物射干的根茎。

【性味与归经】苦，寒。入肺、肝经。

【功效】清热解毒，利咽喉，消痰涎。

【临床应用】1.用于感受风热，或痰热壅盛所致的咽喉肿痛等症。

射干为治咽喉肿痛常用的药品，能清热毒、消肿痛，常和牛蒡子、桔梗、甘草等配合应用。

2.用于痰涎壅盛，咳嗽 气喘等症。

射干清肺热而消痰涎，用治咳嗽痰喘，常与麻黄、紫菀、款冬等配合应用。

【处方用名】射干、嫩射干（洗净，晒干，切片用）

【一般用量与用法】一钱至三钱，煎服。

【按语】1.射干能降逆祛痰、破结泄热。本品目前临床上除用为消痰、利咽的药物之外，在鳖甲煎丸中还用以消症瘕、除疟母、通经闭。别名为乌扇。

2.本品配牛蒡子或黄芩，则清热利咽；如配麻黄，则消痰平喘。

【方剂举例】射干 麻黄汤《金匮要略》：射干、麻黄、细辛、半夏、五味子、紫菀、款冬、生姜、大枣。治咳而上气，喉中有水鸡声。

射干消毒饮《张氏医通》：射干、玄参、连翘、荆芥、牛蒡子、甘草。治咳嗽音瘖、咽喉肿痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马兰根
  • 当前页：射干
  • 下一页：山豆根
<<< 返回本书目录
  1. 射干《本草纲目》图文版
  2. 射干（射音夜）《本草新编》
  3. 射干《长沙药解》
  4. 射干（图）【中药大全】
  5. 射干《药笼小品》
  6. 射干麻黄汤【方剂大全】
  7. 射干《雷公炮炙论》
  8. 射干麻黄汤证《经方实验录》
  9. 射干《滇南本草》
  10. 射干散【方剂大全】
  11. 射干《本草择要纲目》
  12. 射干鼠粘子汤【方剂大全】
  13. 射干《本草易读》
  14. 射干汤【方剂大全】
  15. 射干《本草图经》
  16. 射干丸【方剂大全】
  17. 射干《本草乘雅半偈》
  18. 射干消毒饮【方剂大全】
  19. 射干《本草纲目》完整版
  20. 射工毒方《外台秘要》
  21. 射（音夜）干《证类本草》
  22. 射工伤《医宗金鉴》
  23. 社生篇《外经微言》
  24. 射工中人疮《圣济总录》
  25. 社交敏感性障碍【疾病症状】
  26. 射鸡尾（图）【中药大全】
  27. 社交恐惧【疾病症状】
  28. 射精功能障碍【疾病大全】
  29. 社会获得性肺炎【疾病大全】
  30. 射精疼【疾病症状】
  1. 射干《中药学》
  2. 射干《得配本草》
  3. 射干《本草便读》
  4. 射干《本草从新》
  5. 射干《增广和剂局方药性总论》
  6. 射干《本经逢原》
  7. 射干《名医别录》
  8. 射干《本草求真》
  9. 射干《本草分经》
  10. 射干《医学入门》
  11. 射干《本草分经》
  12. 射干《冯氏锦囊秘录》
  13. 射干《本草分经》
  14. 射干《本草易读》
  15. 射干《本草分经》
  16. 射干《本草备要》
  17. 射干《本草择要纲目》
  18. 射干《汤液本草》
  19. 射干《本草撮要》
  20. 射干《本草衍义》
  21. 射干《药性切用》
  22. 射干《吴普本草》
  23. 射干《本草乘雅半偈》
  24. 射干《新修本草》
  25. 射干《滇南本草》
  26. 射干《本草经集注》
  27. 射干《本草图经》
  28. 射干《中药炮制》
  29. 射干（射音夜）《本草新编》
  30. 射干《长沙药解》
  31. 射干茶《茶饮保健》


山豆根_《中药学》_中医本草_【岐黄之术】

山豆根

山豆根

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为豆科植物广豆根的根。

【性味与归经】苦，寒。入心、肺经。

【功效】清热解毒，利咽喉。

【临床应用】用于咽喉肿痛等症。

山豆根功能清热利咽，治咽喉肿痛属于热毒者，常配合射干、银花、连翘、板蓝根等同用。

此外，本品尚可用于肺热咳嗽及黄疸等症。

【处方用名】山豆根（洗净，晒干，切片用）

【一般用量与用法】一钱至三钱，煎服。

【按语】1.山豆根苦降泄热，主要用于咽喉红肿热痛属于实火肺热者。

2.如剂量过大，易致呕吐，如用至一两，能引起中毒而发生呕吐、腹泻、胸闷、心悸。

3.山豆根的来源尚有多种：

防己科缠绕性藤本植物蝙蝠葛的根茎，主销华北，东北各省；上海地区亦曾经用过。

豆科木蓝属的多种植物如多花木蓝，和？木蓝及宜昌木蓝等的根，在江苏、湖北、河南、山西等应用较多。

【方剂举例】山豆根汤《验方》：山豆根、荆芥、防风、桔梗、甘草、僵蚕、薄荷、赤芍、归尾、山栀。治咽喉肿痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：射干
  • 当前页：山豆根
  • 下一页：马勃
<<< 返回本书目录
  1. 山豆根《本草纲目》图文版
  2. 山豆根（图）【中药大全】
  3. 山豆根《证类本草》
  4. 山豆根汤【方剂大全】
  5. 山豆根《药笼小品》
  6. 山豆花【中药大全】
  7. 山豆根《药鉴》
  8. 山杜仲【中药大全】
  9. 山豆根《本草择要纲目》
  10. 山矾《本草纲目》完整版
  11. 山豆根《本草易读》
  12. 山矾【中药大全】
  13. 山豆根《本草新编》
  14. 山矾根【中药大全】
  15. 山豆根《本草图经》
  16. 山矾花【中药大全】
  17. 山豆根《本草乘雅半偈》
  18. 山矾叶【中药大全】
  19. 山豆根《本草纲目》完整版
  20. 山风【中药大全】
  21. 山东肿足蕨【中药大全】
  22. 山峰西番莲【中药大全】
  23. 山巅取水《养生导引秘籍》
  24. 山佛手【中药大全】
  25. 山地豆【中药大全】
  26. 山芙蓉【中药大全】
  27. 山道年蒿【中药大全】
  28. 山甘草【中药大全】
  29. 山丹花【中药大全】
  30. 山甘草根【中药大全】
  1. 山豆根《中药学》
  2. 山豆根《得配本草》
  3. 山豆根《本草便读》
  4. 山豆根《本草从新》
  5. 山豆根《本草分经》
  6. 山豆根《本经逢原》
  7. 山豆根《本草分经》
  8. 山豆根《本草新编》
  9. 山豆根《本草分经》
  10. 山豆根《本草求真》
  11. 山豆根《本草择要纲目》
  12. 山豆根《顾松园医镜》
  13. 山豆根《本草害利》
  14. 山豆根《证类本草》
  15. 山豆根《本草撮要》
  16. 山豆根《医学入门》
  17. 山豆根《药性切用》
  18. 山豆根《冯氏锦囊秘录》
  19. 山豆根《药鉴》
  20. 山豆根《本草易读》
  21. 山豆根《本草乘雅半偈》
  22. 山豆根《本草蒙筌》
  23. 山豆根《本草图经》
  24. 山豆根《本草备要》
  25. 山豆根茶《茶饮保健》
  26. 山豆根《中药炮制》
  27. 山豆根汤《仙传外科集验方》
  28. 山豆根《玉楸药解》
  29. 山根《傅青主男科》
  30. 山豆根《药笼小品》
  31. 山根《中医词典》


马勃_《中药学》_中医本草_【岐黄之术】

马勃

马勃

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为马勃科马勃菌的子实体。

【性味与归经】辛，平。入肺经。

【功效】清热解毒，利咽。

【临床应用】用于热邪火毒郁滞所致的咽喉肿痛，咳嗽失音，肺热咳嗽等症。

本品能清肺利咽，用治咳嗽失音、咽喉肿痛，常与银花、山栀、薄荷、牛蒡子、玄参等同用。

【处方用名】轻马勃、净马勃（晒干用）

【一般用量与用法】八分至一钱五分，煎服，须包煎。

【方剂举例】清咽消毒饮《疫喉浅论方》：马勃、银花、犀角、连翘、板蓝根、人中黄、黄连、山栀、牛蒡、元参、薄荷、绿豆衣。治疫喉腐烂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山豆根
  • 当前页：马勃
  • 下一页：橄榄（附：金果榄）
<<< 返回本书目录
  1. 马勃《本草纲目》图文版
  2. 马勃（图）【中药大全】
  3. 马勃《药笼小品》
  4. 马勃散【方剂大全】
  5. 马勃《本草易读》
  6. 马勃丸【方剂大全】
  7. 马勃《本草乘雅半偈》
  8. 马草【中药大全】
  9. 马勃《本草纲目》完整版
  10. 马肠根《本草纲目》完整版
  11. 马剥平胃散【方剂大全】
  12. 马肠薯蓣【中药大全】
  13. 马槟榔【中药大全】
  14. 马齿【中药大全】
  15. 马槟榔《本草纲目》图文版
  16. 马齿菜方【方剂大全】
  17. 马槟榔《滇南本草》
  18. 马齿菜汁【方剂大全】
  19. 马槟榔《本草纲目》完整版
  20. 马齿草《雷公炮炙论》
  21. 马鞭石斛【中药大全】
  22. 马齿丹【方剂大全】
  23. 马鞭散【方剂大全】
  24. 马齿矾丸【方剂大全】
  25. 马鞭酒【方剂大全】
  26. 马齿膏【方剂大全】
  27. 马鞭草汁【方剂大全】
  28. 马齿煎【方剂大全】
  29. 马鞭草散【方剂大全】
  30. 马齿觅藕汁饮《保健药膳》
  1. 马勃《中药学》
  2. 马勃《得配本草》
  3. 马勃《本草便读》
  4. 马勃《本草从新》
  5. 马勃《增广和剂局方药性总论》
  6. 马勃《本经逢原》
  7. 马勃《名医别录》
  8. 马勃《证类本草》
  9. 马勃《本草分经》
  10. 马勃《医学入门》
  11. 马勃《本草撮要》
  12. 马勃《冯氏锦囊秘录》
  13. 马勃《本草乘雅半偈》
  14. 马勃《本草易读》
  15. 马勃茶《茶饮保健》
  16. 马勃《本草备要》
  17. 马勃方《妇人大全良方》
  18. 马勃《本草衍义》
  19. 马勃糖（《袖珍方》）《中医饮食营养学》
  20. 马勃《新修本草》
  21. 马肠根《证类本草》
  22. 马勃《本草经集注》
  23. 马齿《饮膳正要》
  24. 马勃《药笼小品》
  25. 马齿菜粥《饮膳正要》
  26. 马勃《千金翼方》
  27. 马齿菜粥《食疗方》
  28. 马勃《本草纲目》
  29. 马齿草《雷公炮炙论》
  30. 马槟榔《滇南本草》
  31. 马齿蛋羹《食物疗法》


橄榄（附：金果榄）_《中药学》_中医本草_【岐黄之术】

橄榄（附：金果榄）
在线购买《中药学》正版书籍

橄榄（附：金果榄）

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为橄榄科植物橄榄树的果实。

【性味与归经】甘、酸，平。入肺、胃经。

【功效】清热解毒，利咽喉，化痰。

【临床应用】用于肺胃热壅所致的咽喉肿痛、痰涎壅盛及癫痫等症。

本品有清肺利咽、化痰的功效，故可用于上述诸种病症。据文献记载，本品尚可用于鱼骨鲠喉。

【处方用名】橄榄、青果（用新鲜者）

【一般用量与用法】三钱至五钱，多者可用治二两，洗净，生食嚼烂咽汁，或煎服。

【附药】金果榄：为防己科植物金果榄的块根。形似橄榄，故名。性味苦寒。功能解毒、利咽。适用于咽喉肿痛，肺热咳嗽，疮痈肿毒。一般用量为一钱至三钱，煎服。

【方剂举例】清音丸《上海中成药》：橄榄干、寒水石、桔梗、大青叶、甘草、飞月石、薄荷脑、冰片。治咽喉肿痛，瘖哑声嘶，口干舌燥，咽不下利。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马勃
  • 当前页：橄榄（附：金果榄）
  • 下一页：白毛夏枯草
<<< 返回本书目录
  1. 橄榄【中药大全】
  2. 橄榄膏【方剂大全】
  3. 橄榄《本草纲目》图文版
  4. 橄榄根【中药大全】
  5. 橄榄《滇南本草》
  6. 橄榄核《本草纲目》完整版
  7. 橄榄《本草易读》
  8. 橄榄核【中药大全】
  9. 橄榄《本草新编》
  10. 橄榄露【中药大全】
  11. 橄榄《本草求真》
  12. 橄榄萝卜饮【方剂大全】
  13. 橄榄《本草纲目》完整版
  14. 橄榄仁《本草纲目》完整版
  15. 橄（音敢）榄（音览）《证类本草》
  16. 橄榄仁【中药大全】
  17. 感字丸【方剂大全】
  18. 橄榄散【方剂大全】
  19. 感知综合障碍psychosensory disturbance《神经精神疾病诊断学》
  20. 橄榄实《本草纲目》完整版
  21. 感知障碍《医学心理学》
  22. 橄榄汤【方剂大全】
  23. 感症小议《邹孟城三十年临证经验集》
  24. 橄榄体脑桥小脑萎缩【疾病大全】
  25. 感症小议《三十年临证经验集》
  26. 橄榄丸【方剂大全】
  27. 感症《续名医类案》
  28. 橄榄饮【方剂大全】
  29. 感症《续名医类案》
  30. 鳡鱼【中药大全】
  1. 橄榄（金果榄）《中药学》
  2. 橄榄（《日华子本草》）《中医饮食营养学》
  3. 橄榄大海茶《茶饮保健》
  4. 橄榄《滇南本草》
  5. 橄榄汤《是斋百一选方》
  6. 橄榄《药性切用》
  7. 干（匿^虫）《中医词典》
  8. 橄榄《外科全生集》
  9. 干百合《药性切用》
  10. 橄榄《本草撮要》
  11. 干蟾《中药炮制》
  12. 橄榄《本草分经》
  13. 干豉汤《是斋百一选方》
  14. 橄榄《增广和剂局方药性总论》
  15. 干喘《中医词典》
  16. 橄榄《本草便读》
  17. 干道（蓄德一）《宜麟策》
  18. 橄榄《得配本草》
  19. 干德符《古今医统大全》
  20. 橄榄《医方考》
  21. 干德符《脉诀汇辨》
  22. 橄榄《本草从新》
  23. 干地黄《神农本草经》
  24. 橄榄《本经逢原》
  25. 干地黄《雷公炮炙论》
  26. 橄榄《本草新编》
  27. 干地黄《千金翼方》
  28. 橄榄《本草求真》
  29. 干地黄《本草经集注》
  30. 橄榄《医学入门》
  31. 干地黄《新修本草》


白毛夏枯草_《中药学》_中医本草_【岐黄之术】

白毛夏枯草

白毛夏枯草

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为唇形科植物筋骨草的全草。

【性味与归经】苦，寒。

【功效】清热解毒，凉血消肿。

【临床应用】1.用于咽喉肿痛及肺热咳嗽等症。

本品有清热解毒的作用，对咽喉红肿疼痛，甚至有发热者，单用本品一两，煎服，即有良好的功效；用治肺热咳嗽，咯痰黄稠，可与化痰止咳药如前胡、佛耳草、枇杷叶等配伍应用。

2.用于热疖肿痛等症。

本品性味苦寒，既能清热解毒，又可凉血消肿，用治热疖痈肿等症，除煎汤内服外，亦可用鲜草捣烂外敷。对于外伤出血，可用干草研粉，撒布包扎；用治血瘀肿痛，以鲜草适量，捣烂外敷。

【处方用名】筋骨草、白毛夏枯草（洗净，晒干，切碎用）

【一般用量与用法】三钱至一两，煎服。外用适量。

【按语】1.筋骨草别名叫白毛夏枯草。简称白夏枯草，这是由于在清代《本草纲目拾遗》上有这样一段话：「叶梗同夏枯草，惟叶上有白毛。」因此而得名。

2.白毛夏枯草一药，在过去中药店有售，因临床医生很少应用，故上海地区一般中药店即不再备货供应。现草药店有售。

3.筋骨草味甚苦，而清热解毒的作用很强，近年来经临床实践体会，用本品治急性扁桃体炎、急性咽炎及急性支气管炎，都有良好的疗效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：橄榄（附：金果榄）
  • 当前页：白毛夏枯草
  • 下一页：点地梅
<<< 返回本书目录
  1. 白毛委陵菜【中药大全】
  2. 白毛夏枯草【中药大全】
  3. 白毛藤根【中药大全】
  4. 白茅《本草纲目》完整版
  5. 白毛藤【中药大全】
  6. 白茅《本草乘雅半偈》
  7. 白毛蛇【中药大全】
  8. 白茅《本草纲目》图文版
  9. 白毛鹿茸草【中药大全】
  10. 白茅根《本草崇原》
  11. 白毛草【中药大全】
  12. 白茅根《药笼小品》
  13. 白马鬃铃花【中药大全】
  14. 白茅根【中药大全】
  15. 白马饮【方剂大全】
  16. 白茅根解《医学衷中参西录》
  17. 白马阴茎【中药大全】
  18. 白茅根散【方剂大全】
  19. 白马阴茎《本草乘雅半偈》
  20. 白茅根汤《医学衷中参西录》
  21. 白马阴茎《本草纲目》完整版
  22. 白茅根汤【方剂大全】
  23. 白马通（马屎）《本草纲目》完整版
  24. 白茅根饮子【方剂大全】
  25. 白马蹄丸【方剂大全】
  26. 白茅花【中药大全】
  27. 白马蹄散【方剂大全】
  28. 白茅煎【方剂大全】
  29. 白马溺《本草易读》
  30. 白茅散【方剂大全】
  1. 白毛夏枯草《中药学》
  2. 白蟒吐舌《中医词典》
  3. 白茅《本草纲目》
  4. 白马阴茎《本草乘雅半偈》
  5. 白茅《本草乘雅半偈》
  6. 白马通《本草易读》
  7. 白茅车前茶《茶饮保健》
  8. 白马蹄丸《备急千金要方》
  9. 白茅根《药笼小品》
  10. 白马蹄散《备急千金要方》
  11. 白茅根《中药炮制》
  12. 白马蹄《名医别录》
  13. 白茅根《本草备要》
  14. 白马散《备急千金要方》
  15. 白茅根《本经逢原》
  16. 白马溺《药性切用》
  17. 白茅根《本草从新》
  18. 白马溺《本草撮要》
  19. 白茅根《得配本草》
  20. 白马溺《本草便读》
  21. 白茅根《本草崇原》
  22. 白马溺《本草从新》
  23. 白茅根《增广和剂局方药性总论》
  24. 白马溺《本草易读》
  25. 白茅根《本草分经》
  26. 白马溺《本草备要》
  27. 白茅根《本草分经》
  28. 白马茎丸《备急千金要方》
  29. 白茅根《本草分经》
  30. 白马茎《名医别录》
  31. 白茅根《本草害利》


点地梅_《中药学》_中医本草_【岐黄之术】

点地梅

点地梅

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为报春花科植物点地梅的全草。

【性味与归经】苦、辛，寒。

【功效】清热解毒，消肿止痛。

【临床应用】用于风火赤眼，跌扑损伤，以及咽喉肿痛等症。

本品有清热解毒、消肿止痛的功效，治风火赤眼，常与菊花、桑叶等配合应用；治跌扑损伤，可与当归、川芎、落得打等配合应用；治咽喉肿痛，可单位应用，也可与筋骨草、板蓝根、胖大海等配合应用。

【处方用名】点地梅（洗净，晒干，切碎用）

【一般用量与用法】三钱至一两，煎服。

【按语】点地梅别名叫喉咽草，在上海地区草药店又称白花珍珠草。本品味甚苦，在临床上主要用于急、慢性咽喉肿痛，而以治疗慢性咽喉痛的效果较好。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白毛夏枯草
  • 当前页：点地梅
  • 下一页：一枝黄花
<<< 返回本书目录
  1. 点刺放血疗法《手穴手纹诊治》
  2. 点地梅【中药大全】
  3. 点白还黑丹【方剂大全】
  4. 点点金丹【方剂大全】
  5. 点艾火《针灸资生经》
  6. 点毒丹【方剂大全】
  7. 点艾火《针灸聚英》
  8. 点服药说《张氏医通》
  9. 点艾火《古今医统大全》
  10. 点服之药各有不同问答论《审视瑶函》
  11. 典型预激综合征【疾病大全】
  12. 点服之药用须适宜说《目经大成》
  13. 典裙丸【方剂大全】
  14. 点喉神效方【方剂大全】
  15. 癫症《石室秘录》
  16. 点灸法《黄帝明堂灸经》
  17. 癫邪（鬼邪 ○扁鹊针邪病十三穴见千金）《针灸资生经》
  18. 点灸法《普济方·针灸》
  19. 癫邪《普济方·针灸》
  20. 点灸法《宋本备急灸法》
  21. 癫痫总括《杂病心法要诀》
  22. 点灸火法《普济方·针灸》
  23. 癫痫总括《医宗金鉴》
  24. 点烂弦风药【方剂大全】
  25. 癫痫证治《三因极一病证方论》
  26. 点内牢《幼科推拿秘书》
  27. 癫痫螈（小儿螈）《针灸资生经》
  28. 点虬丹【方剂大全】
  29. 癫痫螈《普济方·针灸》
  30. 点乳冷水花【中药大全】
  1. 点地梅《中药学》
  2. 点滴液是营养针?还是催命针呢?《中医之钥》
  3. 点法《中医词典》
  4. 点刺放血疗法《手穴手纹诊治》
  5. 点服药说《张氏医通》
  6. 点刺《中医词典》
  7. 点服之药各有不同问答论《审视瑶函》
  8. 点刺《中医名词词典》
  9. 点服之药用须适宜说《目经大成》
  10. 点彩红细胞计数和红细胞碱泣凝集试验《临床基础检验学》
  11. 点脊法《中医词典》
  12. 点艾火《针灸聚英》
  13. 点睛《中医词典》
  14. 点艾火《针灸资生经》
  15. 点灸法《普济方·针灸》
  16. 点艾火《古今医统大全》
  17. 点灸法《黄帝明堂灸经》
  18. 点艾火《针灸大成》
  19. 点灸法《宋本备急灸法》
  20. 典药《中医词典》
  21. 点灸火法《普济方·针灸》
  22. 典型心电图《物理诊断学》
  23. 点瘤赘方《冯氏锦囊秘录》
  24. 攧扑损伤《中医词典》
  25. 点内牢《幼科推拿秘书》
  26. 癫症《石室秘录》
  27. 点攀睛瘀肉《儒门事亲》
  28. 癫证《明医指掌》
  29. 点肉攀睛方《回生集》
  30. 癫眩《中医词典》
  31. 点射形导气《气功外气疗法》


一枝黄花_《中药学》_中医本草_【岐黄之术】

一枝黄花

一枝黄花

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为菊科植物一枝黄花的全草。

【性味与归经】辛、苦，凉。

【功效】清热解毒，消肿除痛。

【临床应用】1.用于感冒 发热，咽喉肿痛等症。

本品苦凉泄热而辛散，可用于感冒 发热；又善于清热解毒，对咽喉肿痛等症，也可应用。

2.用于毒蛇咬伤，疮疡肿毒等症。

本品既能清热解毒，又可消肿除痛，对于毒蛇咬伤，疮痈肿毒等症，皆可应用，一面煎汤内服；一面用鲜草洗净，捣烂外敷。

此外，对于鹅掌风、灰指甲、脚癣等病症，可煎汤浸洗患部。

【处方用名】一枝黄花（洗净，晒干，切碎用）

【一般用量与用法】五钱至一两，煎服。外用适量。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：点地梅
  • 当前页：一枝黄花
  • 下一页：爵床
<<< 返回本书目录
  1. 一枝蒿【中药大全】
  2. 一枝黄花（图）【中药大全】
  3. 一支箭【中药大全】
  4. 一枝旗【中药大全】
  5. 一张氏妇心神不足肺经有痰《孙文垣医案》
  6. 一枝香【中药大全】
  7. 一脏一腑先绝论《医学源流论》
  8. 一志汤【方剂大全】
  9. 一月经再行症《女科秘要》
  10. 一治各有五．五五二十五．治如大之属．衰于戌金之属．衰于辰．是也《此事难知》
  11. 一曰误搐《慈幼便览》
  12. 一治通身药末方验愈《跌打损伤方》
  13. 一曰类搐《慈幼便览》
  14. 一柱香【中药大全】
  15. 一曰非搐《慈幼便览》
  16. 一字救苦散【方剂大全】
  17. 一阴煎（新方）《虚损启微》
  18. 一字轻金散【方剂大全】
  19. 一阴煎【方剂大全】
  20. 一字散【方剂大全】
  21. 一叶萩【中药大全】
  22. 一族姐年六十咳嗽口渴常吐蛔虫《孙文垣医案》
  23. 一叶荻【中药大全】
  24. 一醉不老丹【方剂大全】
  25. 一氧化碳中毒后迟发性脑病【疾病大全】
  26. 一醉膏《扁鹊心书》
  27. 一氧化碳中毒【疾病大全】
  28. 伊贝母【中药大全】
  29. 一氧化碳中毒【疾病症状】
  30. 伊芳火丹《幼幼新书》
  1. 一枝黄花《中药学》
  2. 一兆多报规律《中医疾病预测》
  3. 一指禅式《气功外气疗法》
  4. 一脏一腑先绝论《医学源流论》
  5. 一指禅推法《中医词典》
  6. 一月经再行症《女科秘要》
  7. 一指禅推拿《中医词典》
  8. 一月经再行《竹林女科证治》
  9. 一指定三关《中医词典》
  10. 一月经再行《中医词典》
  11. 一周《中医词典》
  12. 一月而经再行《胎产指南》
  13. 一字安心之要《寿世传真》
  14. 一曰误搐《慈幼便览》
  15. 一字散《冯氏锦囊秘录》
  16. 一曰类搐《慈幼便览》
  17. 一字散《是斋百一选方》
  18. 一曰非搐《慈幼便览》
  19. 一醉膏《妇人大全良方》
  20. 一元弱酸弱碱的离解平衡《医用化学》
  21. 一醉膏《扁鹊心书》
  22. 一阴一阳《中医词典》
  23. 伊贝母《中药炮制》
  24. 一阴三阳《中医词典》
  25. 伊芳火丹《幼幼新书》
  26. 一阴煎（新方）（加减一阴煎（新方））《虚损启微》
  27. 伊芳火丹候《诸病源候论》
  28. 一阴煎（新方）《虚损启微》
  29. 伊芳祁丸《博济方》
  30. 一阴二阳《中医词典》
  31. 伊芳尹三黄汤（仓公名火齐汤。金匮名泻心汤）《张氏医通》


爵床_《中药学》_中医本草_【岐黄之术】

爵床

爵床

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为爵床科植物爵床的全草。

【性味与归经】咸，寒。

【功效】清热解毒，利尿消肿，活血止痛，截疟。

【临床应用】1.用于感冒 发热、咳嗽、咽痛，以及水肿等症。

小青草有清热解毒的功效，故可用于外感发热、咳嗽、咽痛，可与蒲公英、白英、野菊花、枇杷叶等同用。本品又有利尿退肿作用，可用于小儿肾炎水肿，可每天用鲜草一至二两，煎服，连续服用，肿退后，再根据辩证，服药调治。

2.用于疟疾等症

本品有截疟作用，治疗疟疾，可单用本品一两（或鲜草三两），煎服，于疟发前3～4小时服下。

3.用于疔疮痈肿，扭伤肿痛等症。

本品既能清热解毒，又有活血止痛功效，对于疔疮痈肿，或扭伤肿痛等症，既可煎汤内服，有可捣烂外敷。

【处方用名】爵床、小青草（洗净，晒干，切碎用）

【一般用量与用法】三钱至一两；鲜草一两至三两，煎服。外用适量。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一枝黄花
  • 当前页：爵床
  • 下一页：人中黄
<<< 返回本书目录
  1. 爵床《本草纲目》完整版
  2. 爵床【中药大全】
  3. 蕨叶《证类本草》
  4. 爵床红枣汤【方剂大全】
  5. 蕨萁【中药大全】
  6. 军持露【方剂大全】
  7. 蕨麻草【中药大全】
  8. 军刀综合征【疾病大全】
  9. 蕨麻【中药大全】
  10. 军队医院的任务、分类与结构《基础护理学》
  11. 蕨根【中药大全】
  12. 军门丹【方剂大全】
  13. 蕨菜【中药大全】
  14. 军门方【方剂大全】
  15. 蕨菜《滇南本草》
  16. 军门立效散【方剂大全】
  17. 蕨【中药大全】
  18. 军门一笑膏【方剂大全】
  19. 蕨《本草纲目》图文版
  20. 军团病《传染病》
  21. 蕨《本草纲目》完整版
  22. 军团病《家庭医学百科-医疗康复篇》
  23. 駃豉丸【方剂大全】
  24. 军团病【疾病大全】
  25. 厥症门《辨证录》
  26. 军团病肺炎【疾病大全】
  27. 厥症论治《类证治裁》
  28. 军团病杆《医学微生物学》
  29. 厥症返魂丹【方剂大全】
  30. 军团菌肺炎《呼吸病学》
  1. 爵床《中药学》
  2. 爵床《本经逢原》
  3. 爵床《名医别录》
  4. 爵床《证类本草》
  5. 爵麻《吴普本草》
  6. 爵床《医学入门》
  7. 蹶上为重《华佗神方》
  8. 爵床《新修本草》
  9. 军队医院的任务、分类与结构《基础护理学》
  10. 爵床《千金翼方》
  11. 军团病《默克家庭诊疗手册》
  12. 爵床《神农本草经》
  13. 军团病《家庭医学百科-医疗康复篇》
  14. 橛候《诸病源候论》
  15. 军团病《传染病》
  16. 橛骨《中医词典》
  17. 军团病杆《医学微生物学》
  18. 蕨叶《证类本草》
  19. 军团菌肺炎《呼吸病学》
  20. 蕨类（羊齿植物）《临床营养学》
  21. 均数的抽样误差《预防医学》
  22. 蕨粉《饮食须知》
  23. 君《中医词典》
  24. 蕨草《本草撮要》
  25. 君、相二火解《医理真传》
  26. 蕨菜《滇南本草》
  27. 君臣佐使《中医词典》
  28. 蕨菜《药性切用》
  29. 君臣佐使（主、辅、佐、引）《中医名词词典》
  30. 蕨菜《饮膳正要》
  31. 君臣佐使法《汤液本草》


人中黄_《中药学》_中医本草_【岐黄之术】

人中黄

人中黄

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为甘草的加工品。取两端有节的嫩竹筒，在其一端钻孔，将甘草粉从孔内装入，压紧，以融化的松香将孔封固。冬月浸粪坑中四十余天，取出，用水漂清，悬临风处，阴干，破竹筒取甘草，晒干备用。

【性味与归经】甘、咸，寒。入胃经。

【功效】清热解毒。

【临床应用】用于热病发斑，血热毒盛，斑疹紫暗，或高热发狂，以及咽喉肿痛、丹毒等症。

本品以甘草为主，经加工制成，具有清火解毒的功效，对于上述各种实火热毒的病症，可配合清热解毒药物如石膏、黄连、连翘、玄参等同用。

【处方用名】人中黄、甘中黄（漂清，晒干用）

【一般用量与用法】一钱至三钱，包煎。

【方剂举例】人中黄丸《张氏医通》：人中黄、苍朮、桔梗、滑石、大黄、人参、黄芩、黄连、防风、香附。治温疫诸热毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：爵床
  • 当前页：人中黄
  • 下一页：人中白（附药：淡秋石）
<<< 返回本书目录
  1. 人中黄《本草纲目》图文版
  2. 人中黄【中药大全】
  3. 人中黄《药笼小品》
  4. 人中黄丸【方剂大全】
  5. 人中黄《本草从新》
  6. 人中先兆——人中相学《中医疾病预测》
  7. 人中白丸【方剂大全】
  8. 人中穴【头部正面穴位】
  9. 人中白散【方剂大全】
  10. 人中圆凸【疾病症状】
  11. 人中白【中药大全】
  12. 壬辰岁图《圣济总录》
  13. 人中白《药笼小品》
  14. 壬申岁图《圣济总录》
  15. 人中白《本草易读》
  16. 壬午岁图《圣济总录》
  17. 人中白《本草从新》
  18. 壬戌岁图《圣济总录》
  19. 人中《经络全书》
  20. 壬寅岁图《圣济总录》
  21. 人指甲【中药大全】
  22. 壬子岁图《圣济总录》
  23. 人之四海《类经》
  24. 壬字白凤膏《增订十药神书》
  25. 人爪甲《本草易读》
  26. 壬足太阳膀胱经《扁鹊神应针灸玉龙经》
  27. 人元之寿饮食有度者得之-养生余录（下）《古今医统大全》
  28. 仁道类《古今医统大全》
  29. 人元例《此事难知》
  30. 仁青常觉【方剂大全】
  1. 人中黄《中药学》
  2. 人中黄《本草从新》
  3. 人中黄《本草便读》
  4. 人中黄《本经逢原》
  5. 人中黄《本草分经》
  6. 人中黄《本草求真》
  7. 人中黄《本草分经》
  8. 人中黄《本草备要》
  9. 人中黄《本草害利》
  10. 人中黄《药笼小品》
  11. 人中黄《本草撮要》
  12. 人中黄《本草纲目》
  13. 人中黄《外科全生集》
  14. 人中疔秘方《华佗神方》
  15. 人中黄《药性切用》
  16. 人中疔《中医词典》
  17. 人中生疔《奇效简便良方》
  18. 人中疔《中医名词词典》
  19. 人中先兆的理论基础《中医疾病预测》
  20. 人中白散《重楼玉钥》
  21. 人中先兆的临床意义《中医疾病预测》
  22. 人中白散《救伤秘旨》
  23. 人中先兆——人中相学《中医疾病预测》
  24. 人中白散《重订囊秘喉书》
  25. 人中肿大秘方《华佗神方》
  26. 人中白（附药：淡秋石）《中药学》
  27. 人髭《证类本草》
  28. 人中白《药性切用》
  29. 人作为传染源《预防医学》
  30. 人中白《外科全生集》
  31. 壬《中医词典》


人中白（附药：淡秋石）_《中药学》_中医本草_【岐黄之术】

人中白（附药：淡秋石）
在线购买《中药学》正版书籍

人中白（附药：淡秋石）

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为凝结在尿桶或尿缸中的灰白色无晶形之薄片或块片，洗净干燥而成。

【性味与归经】咸，寒。入肝、三焦、膀胱经。

【功效】清热解毒，祛瘀止血。

【临床应用】1.用于咽喉肿痛，牙疳口疮等症。

本品着重清热解毒，对于咽喉肿痛，或牙疳口疮等症，可配合黄连、黄柏、儿茶、青黛、冰片、硼砂等要，研末外敷。

2.用于咯血、衄血等症。

本品又能祛瘀止血，对血热所引起的咯血、衄血等症，可配合侧柏叶、大蓟、小蓟、藕节炭等凉血止血药同用。现在临床上本品以外用为主，较少用于内服。

【处方用名】人中白

【一般用量与用法】一钱至三钱，煎服。外用适量。

【附药】淡秋石：古代用石膏浸入童便中制成。现时用人中白浸去咸臭，晒干，研成粉，再加白芨将水拌和，制成方块。性味咸寒。功能滋阴退热。适用于骨蒸劳热，咽痛，口疮等症。一般用量为一钱至二钱，煎服。另有一种咸秋石，系用食盐与泉水煎熬而成，功用与淡秋石相似。

【方剂举例】人中白散《外科正宗》：人中白、孩郧茶、冰片、黄柏、硼砂、薄荷、青黛、黄连。治小儿走马牙疳，口疳，牙龈腐烂臭黑，脓耳。手“月廉”窗、腿上窗、痔疮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人中黄
  • 当前页：人中白（附药：淡秋石）
  • 下一页：白头翁
<<< 返回本书目录
  1. 人中白【中药大全】
  2. 人中白散【方剂大全】
  3. 人中白《药笼小品》
  4. 人中白丸【方剂大全】
  5. 人中白《本草易读》
  6. 人中黄《本草从新》
  7. 人中白《本草从新》
  8. 人中黄《药笼小品》
  9. 人中《经络全书》
  10. 人中黄《本草纲目》图文版
  11. 人指甲【中药大全】
  12. 人中黄【中药大全】
  13. 人之四海《类经》
  14. 人中黄丸【方剂大全】
  15. 人爪甲《本草易读》
  16. 人中先兆——人中相学《中医疾病预测》
  17. 人元之寿饮食有度者得之-养生余录（下）《古今医统大全》
  18. 人中穴【头部正面穴位】
  19. 人元例《此事难知》
  20. 人中圆凸【疾病症状】
  21. 人鱼（孩儿鱼）《本草纲目》完整版
  22. 壬辰岁图《圣济总录》
  23. 人有阴阳治分五态《类经》
  24. 壬申岁图《圣济总录》
  25. 人用浓缩狂犬病疫苗制造及检定规程《中国生物制品规程》
  26. 壬午岁图《圣济总录》
  27. 人用浓缩狂犬病疫苗使用说明书《中国生物制品规程》
  28. 壬戌岁图《圣济总录》
  29. 人迎穴【头部背面穴位】
  30. 壬寅岁图《圣济总录》
  1. 人中白（附药：淡秋石）《中药学》
  2. 人中白《药性切用》
  3. 人中白散《重订囊秘喉书》
  4. 人中白《外科全生集》
  5. 人中白散《救伤秘旨》
  6. 人中白《本草撮要》
  7. 人中白散《重楼玉钥》
  8. 人中白《本草分经》
  9. 人中疔《中医名词词典》
  10. 人中白《得配本草》
  11. 人中疔《中医词典》
  12. 人中白《医方考》
  13. 人中疔秘方《华佗神方》
  14. 人中白《本草从新》
  15. 人中黄《本草纲目》
  16. 人中白《本草求真》
  17. 人中黄《药笼小品》
  18. 人中白《本草易读》
  19. 人中黄《本草备要》
  20. 人中白《本草备要》
  21. 人中黄《本草求真》
  22. 人中白《中药炮制》
  23. 人中黄《本经逢原》
  24. 人中白《玉楸药解》
  25. 人中黄《本草从新》
  26. 人中白《药笼小品》
  27. 人中黄《中药学》
  28. 人中（水沟）《中医名词词典》
  29. 人中黄《本草便读》
  30. 人中《中医词典》
  31. 人中黄《本草分经》


白头翁_《中药学》_中医本草_【岐黄之术】

白头翁

白头翁

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为毛艮科植物白头翁的根。

【性味与归经】苦，寒。入胃、大肠经。

【功效】清热解毒，凉血治痢。

【临床应用】用于湿热或热毒引起的痢疾。

白头翁为治痢要药，因它既有清热解毒的功效，又能入于血分而凉血，故临床主要用于热毒痢、痢下赤白，或有高热的症候，常配合黄连、黄柏、秦皮等同用。

【处方用名】白头翁（洗净，晒干，切碎用）

【一般用量与用法】三钱至五钱，大剂量可用一两，煎服。

【按语】1.白头翁为治阿米巴痢疾的要药，单用较大剂量，即有效果。常用成方白头翁汤，即以本品为主药，配合黄连、黄柏、秦皮而成，既可用治阿米巴痢疾，也可用治菌痢。

2.毛艮科白头翁的茎叶与根作用不同，具有强心作用，有一定毒性，使用时必须注意。又全国各地作为“白头翁”使用的有多种植物，如蔷薇科植物委陵菜、翻白草等，也能用治痢疾，建议在处方使用原植物名称。

【方剂举例】白头翁汤《伤寒论》：白头翁、秦皮、黄连、黄柏。治热痢下重。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人中白（附药：淡秋石）
  • 当前页：白头翁
  • 下一页：马齿苋
<<< 返回本书目录
  1. 白头翁《本草纲目》图文版
  2. 白头翁【中药大全】
  3. 白头翁《证类本草》
  4. 白头翁根《本草崇原》
  5. 白头翁《长沙药解》
  6. 白头翁根敷方【方剂大全】
  7. 白头翁《药征》
  8. 白头翁花【中药大全】
  9. 白头翁《药笼小品》
  10. 白头翁加甘草阿胶苓桂汤【方剂大全】
  11. 白头翁《本草择要纲目》
  12. 白头翁加甘草阿胶汤【方剂大全】
  13. 白头翁《本草易读》
  14. 白头翁煎【方剂大全】
  15. 白头翁《本草新编》
  16. 白头翁解毒汤《保健药膳》
  17. 白头翁《本草图经》
  18. 白头翁茎叶【中药大全】
  19. 白头翁《本草乘雅半偈》
  20. 白头翁酒【方剂大全】
  21. 白头翁《本草纲目》完整版
  22. 白头翁散【方剂大全】
  23. 白头蚯蚓《本草新编》
  24. 白头翁汤《伤寒寻源》
  25. 白头粉刺【疾病症状】
  26. 白头翁汤【方剂大全】
  27. 白痛《审视瑶函》
  28. 白头翁汤证《经方实验录》
  29. 白通汤【方剂大全】
  30. 白头翁汤证治本位的意义《圆运动的古中医学》
  1. 白头翁《中药学》
  2. 白头翁《得配本草》
  3. 白头翁《本草便读》
  4. 白头翁《本草从新》
  5. 白头翁《名医别录》
  6. 白头翁《本经逢原》
  7. 白头翁《本草分经》
  8. 白头翁《本草新编》
  9. 白头翁《本草分经》
  10. 白头翁《本草求真》
  11. 白头翁《本草择要纲目》
  12. 白头翁《证类本草》
  13. 白头翁《本草撮要》
  14. 白头翁《医学入门》
  15. 白头翁《药性切用》
  16. 白头翁《冯氏锦囊秘录》
  17. 白头翁《珍珠囊补遗药性赋》
  18. 白头翁《本草易读》
  19. 白头翁《药征》
  20. 白头翁《本草蒙筌》
  21. 白头翁《本草乘雅半偈》
  22. 白头翁《本草备要》
  23. 白头翁《本草图经》
  24. 白头翁《汤液本草》
  25. 白头翁茶《茶饮保健》
  26. 白头翁《本草衍义》
  27. 白头翁根《本草崇原》
  28. 白头翁《吴普本草》
  29. 白头翁加阿胶甘草汤《圆运动的古中医学》
  30. 白头翁《新修本草》
  31. 白头翁加阿胶甘草汤方《伤寒杂病论》


马齿苋_《中药学》_中医本草_【岐黄之术】

马齿苋

马齿苋

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为马齿苋科植物马齿苋的全草。

【性味与归经】酸，寒。入心、大肠经。

【功效】清热解毒，凉血治痢。

【临床应用】1.用于湿热或热毒引起的痢疾。

马齿苋为治痢疾要药，可单用本品煎服，也可配合辣蓼等药同用。

2.用于热毒疮疡。

本品功能清热解毒而消痈肿，可用于热毒疮痈，单味煎汤内服，同时用鲜草洗净，捣烂外敷。

【处方用名】马齿苋（洗净，晒干，切碎用）

【一般用量与用法】三钱至五钱，大剂量用一两至二两；新鲜者可用二两至四两，煎服。外用适量。

【按语】马齿苋为治菌痢的要药，以用新鲜者效果较佳。本品在近年来应用范围有所发展，如用治百日咳、肺结核及化脓性疾患等。由于本品原可做蔬菜食用，即使大量应用也很安全，故是一味值得重视的药品。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白头翁
  • 当前页：马齿苋
  • 下一页：鸭胆子
<<< 返回本书目录
  1. 马齿苋《本草纲目》图文版
  2. 马齿苋（图）【中药大全】
  3. 马齿苋《证类本草》
  4. 马齿苋粉【方剂大全】
  5. 马齿苋《食物疗法》
  6. 马齿苋敷方【方剂大全】
  7. 马齿苋《滇南本草》
  8. 马齿苋膏【方剂大全】
  9. 马齿苋《本草易读》
  10. 马齿苋羹【方剂大全】
  11. 马齿苋《本草纲目》完整版
  12. 马齿苋还黑散【方剂大全】
  13. 马齿实拌葱豉粥【方剂大全】
  14. 马齿苋解毒汤【方剂大全】
  15. 马齿散熨方【方剂大全】
  16. 马齿苋酒【方剂大全】
  17. 马齿散【方剂大全】
  18. 马齿苋绿豆汤《保健药膳》
  19. 马齿觅藕汁饮《保健药膳》
  20. 马齿苋绿豆汤【方剂大全】
  21. 马齿煎【方剂大全】
  22. 马齿苋散【方剂大全】
  23. 马齿膏【方剂大全】
  24. 马齿苋汤【方剂大全】
  25. 马齿矾丸【方剂大全】
  26. 马齿苋涂敷方【方剂大全】
  27. 马齿丹【方剂大全】
  28. 马齿苋洗方【方剂大全】
  29. 马齿草《雷公炮炙论》
  30. 马齿苋洗剂【方剂大全】
  1. 马齿苋《中药学》
  2. 马齿苋《得配本草》
  3. 马齿苋《奇效简便良方》
  4. 马齿苋《本草从新》
  5. 马齿苋《本草便读》
  6. 马齿苋《本经逢原》
  7. 马齿苋《本草分经》
  8. 马齿苋《证类本草》
  9. 马齿苋《药性切用》
  10. 马齿苋《医学入门》
  11. 马齿苋《滇南本草》
  12. 马齿苋《饮食须知》
  13. 马齿苋（《本草经集注》）《中医饮食营养学》
  14. 马齿苋《本草易读》
  15. 马齿苋茶。《茶饮保健》
  16. 马齿苋《本草备要》
  17. 马齿苋方《医学入门》
  18. 马齿苋《本草衍义》
  19. 马齿苋膏《冯氏锦囊秘录》
  20. 马齿苋《食疗本草》
  21. 马齿苋绿豆汤《保健药膳》
  22. 马齿苋《食物疗法》
  23. 马齿苋治验《奇效简便良方》
  24. 马齿苋《本草纲目》
  25. 马齿苋粥（《圣惠方》）《中医饮食营养学》
  26. 马齿觅藕汁饮《保健药膳》
  27. 马厨疟痢并发（有发明）《孙文垣医案》
  28. 马齿矾丸《备急千金要方》
  29. 马俶《中医词典》
  30. 马齿蛋羹《食物疗法》
  31. 马丹阳天星十二穴《中医词典》


鸭胆子_《中药学》_中医本草_【岐黄之术】

鸭胆子

鸭胆子

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为苦木科植物鸭胆子树的成熟种子。

【性味与归经】苦，寒。入大肠经。

【功效】治痢，抗疟。

【临床应用】1.用于久痢、休息痢。

鸭胆子为治休息痢的要药，凡冷积久痢，乍轻乍重，或愈后复发，大便乍红乍白，或硬或溏者，均可用本品单独服用。

2.用于疟疾。

鸭胆子单独应用，又能治疗疟疾，有抗疟作用。

此外，本品外用还能敷治赘疣、鸡眼。

【处方用名】鸭胆子、苦参子（去壳用）

【一般用量与用法】去壳取仁（切勿将仁敲破，以胶囊或桂圆肉或馒头皮包果吞服。治痢，每次用十粒至十五粒，每天服三次，连服七天。治疟，每次七至十二粒，每天服三次，连服五天至七天。外用适量，去壳打烂敷局部。

【按语】1.鸭胆子一药，在本草文献方面，使载于清代《本草纲目拾遗》，原为治冷痢久泻的要药。近人根据前人对于冷痢症状的描述，用治阿米巴痢疾，疗效颇好。并且由于本品能治阿米巴痢疾，有杀灭阿米巴原虫的作用，故又试用本品杀灭疟原虫，在临床上用治疟级，也具有很好疗效。

2.本品对肠胃道有刺激作用，凡脾胃虚弱者禁用。

【方剂举例】鸭胆丸《医编》：鸭胆仁、文蛤、枯矾、川连、朱砂为衣。治冷痢。

解毒生化丹《衷中参西录》：鸭胆子、三七、金银花、白芍、甘草。治痢疾失治，气血两亏，肠中腐烂，所下之物，色臭腐败。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马齿苋
  • 当前页：鸭胆子
  • 下一页：橄核莲
<<< 返回本书目录
  1. 鸭胆【中药大全】
  2. 鸭胆子【中药大全】
  3. 鸭步步态【疾病症状】
  4. 鸭蛋汤【方剂大全】
  5. 鸭【中药大全】
  6. 鸭儿芹【中药大全】
  7. 鸭《食物疗法》
  8. 鸭儿芹根【中药大全】
  9. 鸭《滇南本草》
  10. 鸭儿芹果【中药大全】
  11. 鸦子挣《松峰说疫》
  12. 鸭肪【中药大全】
  13. 鸦跖花【中药大全】
  14. 鸭公青【中药大全】
  15. 鸦片烟《冷庐医话》
  16. 鸭公树子【中药大全】
  17. 鸦片【中药大全】
  18. 鸭公藤【中药大全】
  19. 鸦啖疮门主论《疡医大全》
  20. 鸭脚艾【中药大全】
  21. 鸦啖疮《医门补要》
  22. 鸭脚板草【中药大全】
  23. 鸦胆子解《医学衷中参西录》
  24. 鸭脚茶【中药大全】
  25. 鸦胆子【中药大全】
  26. 鸭脚黄边【中药大全】
  27. 鸦胆子《本草易读》
  28. 鸭脚黄连【中药大全】
  29. 鸦葱【中药大全】
  30. 鸭脚蓼【中药大全】
  1. 鸭胆子《中药学》
  2. 鸭《滇南本草》
  3. 鸭怪《中医词典》
  4. 鸭《药性切用》
  5. 鸭卵《本草易读》
  6. 鸭《本草分经》
  7. 鸭肉《饮膳正要》
  8. 鸭《本草分经》
  9. 鸭肉《本草易读》
  10. 鸭《本草便读》
  11. 鸭肉《饮食须知》
  12. 鸭《得配本草》
  13. 鸭肉《本草求真》
  14. 鸭《本草从新》
  15. 鸭肉（《名医别录》）《中医饮食营养学》
  16. 鸭《本经逢原》
  17. 鸭溏《中医词典》
  18. 鸭《顾松园医镜》
  19. 鸭通汤《备急千金要方》
  20. 鸭《冯氏锦囊秘录》
  21. 鸭跖草《本草纲目》
  22. 鸭《本草备要》
  23. 鸭跖草《医学入门》
  24. 鸭《食物疗法》
  25. 鸭跖草《证类本草》
  26. 鸦子挣《松峰说疫》
  27. 鸭跖草《中药学》
  28. 鸦片烟《冷庐医话》
  29. 鸭子煎《医学入门》
  30. 鸦片烟《玉楸药解》
  31. 牙《中医词典》


橄核莲_《中药学》_中医本草_【岐黄之术】

橄核莲

橄核莲

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为爵床科植物橄核莲的叶或全草。

【性味与归经】苦，寒。

【功效】清热解毒。

【临床应用】1.用于痢疾、腹泻，咽喉肿痛及肺热咳嗽等症。

本品味甚苦，有清热解毒作用，适用于细菌性痢疾、肠炎腹泻、急性扁桃体炎及急性支气管炎等病而见热性症候者，可单味应用；也可配合清热药如金银花、黄芩等同用。上海市售成药“抗炎宁”糖衣片，即是用本品制成的，每次吞服四至六片，每天三至四次。有些地区将本品制成注射用针剂，专供肌肉注射。

2.用于疮疖肿毒，蛇虫咬伤等症。

本品用于疮疖肿痛，蛇虫咬伤等症，可配合蒲公英、野菊花等药，一面煎汤内服，一面用本品鲜草捣烂外敷，可解毒消肿而除痛。

此外，本品在临床上又可用于传染性肝炎、肺结核等疾患。

【处方用名】一见洗、穿心莲、橄核莲（晒干用）

【一般用量与用法】一钱至三钱，煎服。本品味甚苦，胜过黄连，入煎剂，一般用量不宜过大，如剂量过大，可能引起恶心呕吐，故以研粉装入胶囊或扎成片剂吞服，较为方便，又可节约药物，每次吞服三分至六分，每天二次至三次。外用适量。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸭胆子
  • 当前页：橄核莲
  • 下一页：小飞蓬
<<< 返回本书目录
  1. 橄（音敢）榄（音览）《证类本草》
  2. 橄榄《本草纲目》完整版
  3. 感字丸【方剂大全】
  4. 橄榄《本草求真》
  5. 感知综合障碍psychosensory disturbance《神经精神疾病诊断学》
  6. 橄榄《本草新编》
  7. 感知障碍《医学心理学》
  8. 橄榄《本草易读》
  9. 感症小议《邹孟城三十年临证经验集》
  10. 橄榄《滇南本草》
  11. 感症小议《三十年临证经验集》
  12. 橄榄《本草纲目》图文版
  13. 感症《续名医类案》
  14. 橄榄【中药大全】
  15. 感症《续名医类案》
  16. 橄榄膏【方剂大全】
  17. 感应圆【方剂大全】
  18. 橄榄根【中药大全】
  19. 感应性妄想性障碍【疾病大全】
  20. 橄榄核《本草纲目》完整版
  21. 感应丸【方剂大全】
  22. 橄榄核【中药大全】
  23. 感应丸《脾胃论》
  24. 橄榄露【中药大全】
  25. 感应膏【方剂大全】
  26. 橄榄萝卜饮【方剂大全】
  27. 感应电疗法（Faradization）《理疗学》
  28. 橄榄仁《本草纲目》完整版
  29. 感应草【中药大全】
  30. 橄榄仁【中药大全】
  1. 橄核莲《中药学》
  2. 橄（音敢）榄（音览）《证类本草》
  3. 橄槛《本草纲目》
  4. 橄（橄榄）《食疗本草》
  5. 橄榄《雷公炮制药性解》
  6. 感知综合障碍《神经精神疾病诊断学》
  7. 橄榄《玉楸药解》
  8. 感知障碍《医学心理学》
  9. 橄榄《饮膳正要》
  10. 感症总论《医宗己任编》
  11. 橄榄《海药本草》
  12. 感症小议《邹孟城三十年临证经验集》
  13. 橄榄《本草衍义》
  14. 感症兼病《医宗己任编》
  15. 橄榄《本草备要》
  16. 感症变病《医宗己任编》
  17. 橄榄《本草蒙筌》
  18. 感症本病《医宗己任编》
  19. 橄榄《本草易读》
  20. 感症《续名医类案》
  21. 橄榄《饮食须知》
  22. 感症《续名医类案》
  23. 橄榄《冯氏锦囊秘录》
  24. 感应丸（太乙神明再造）《三因极一病证方论》
  25. 橄榄《医学入门》
  26. 感应丸《瘴疟指南》
  27. 橄榄《本草求真》
  28. 感应丸《医方论》
  29. 橄榄《本草新编》
  30. 感应丸《脾胃论》
  31. 橄榄《本经逢原》


小飞蓬_《中药学》_中医本草_【岐黄之术】

小飞蓬

小飞蓬

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为菊科植物小飞蓬的全草。

【功效】清热解毒，止泻。

【临床应用】用于痢疾，腹泻不止。

本品功能清热解毒，并有止泻作用，对于细菌性痢疾及急、慢性肠炎，可单用本品一两（鲜草用一两五钱），煎汁加糖服；也可配合马齿苋、辣蓼等药同用。

【处方用名】小飞蓬（洗净，晒干，切碎用）

【一般用量与用法】五钱至一两，煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：橄核莲
  • 当前页：小飞蓬
  • 下一页：鸡眼草
<<< 返回本书目录
  1. 小防风汤【方剂大全】
  2. 小飞蓬（图）【中药大全】
  3. 小发散（图）【中药大全】
  4. 小飞扬草（图）【中药大全】
  5. 小二仙草【中药大全】
  6. 小肺筋草【中药大全】
  7. 小儿阻塞性睡眠呼吸暂停【疾病大全】
  8. 小分清饮【方剂大全】
  9. 小儿走马疳【方剂主治】
  10. 小粉【中药大全】
  11. 小儿纵隔压迫综合征【疾病大全】
  12. 小凤尾草【中药大全】
  13. 小儿纵隔囊肿及肿瘤【疾病大全】
  14. 小府秘《史载之方》
  15. 小儿总治法《万氏秘传片玉心书》
  16. 小腹《医学见能》
  17. 小儿自身免疫性溶血性贫血伴血小板减少综合征【疾病大全】
  18. 小腹【方剂主治】
  19. 小儿自身免疫性溶血性贫血【疾病大全】
  20. 小腹刺痛【疾病症状】
  21. 小儿自身免疫性淋巴细胞增生综合征【疾病大全】
  22. 小腹急痛【方剂主治】
  23. 小儿自律性房性心动过速【疾病大全】
  24. 小腹拘急【方剂主治】
  25. 小儿紫斑湿疹综合征【疾病大全】
  26. 小腹冷痛【疾病症状】
  27. 小儿锥体功能不良综合征【疾病大全】
  28. 小腹里急【方剂主治】
  29. 小儿椎管内肿瘤【疾病大全】
  30. 小腹满《丹溪手镜》
  1. 小飞蓬《中药学》
  2. 小方脉（少小）《中医名词词典》
  3. 小分《中医词典》
  4. 小方脉《中医词典》
  5. 小粉《本草便读》
  6. 小方《中医词典》
  7. 小粉《本草分经》
  8. 小方《中医名词词典》
  9. 小风引汤《备急千金要方》
  10. 小儿卒死秘方《华佗神方》
  11. 小风引汤《妇人大全良方》
  12. 小儿卒死《奇方类编》
  13. 小风引汤《普济本事方》
  14. 小儿卒然暴死《慈幼便览》
  15. 小锋针《中医词典》
  16. 小儿卒利《中医词典》
  17. 小府秘《史载之方》
  18. 小儿走马牙疳《奇效简便良方》
  19. 小附着散《备急千金要方》
  20. 小儿走马疳秘方《华佗神方》
  21. 小腹《中医词典》
  22. 小儿走马疳《重订囊秘喉书》
  23. 小腹《医学心悟》
  24. 小儿总治法《万氏秘传片玉心书》
  25. 小腹《医学见能》
  26. 小儿自汗盗汗秘方《华佗神方》
  27. 小腹坚大《奇效简便良方》
  28. 小儿壮热《圣济总录》
  29. 小腹结痛《中医词典》
  30. 小儿专科赋《活幼心书》
  31. 小腹疽《证治准绳·疡医》


鸡眼草_《中药学》_中医本草_【岐黄之术】

鸡眼草

鸡眼草

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为豆科植物鸡眼草的全草。

【性味与归经】甘、淡，凉。

【功效】清热解毒，利湿止泻。

【临床应用】1.用于湿热黄疸等症。

本品清热解毒，并有利湿作用，配合茵陈、金钱草、田基黄等药同用，治疗湿热黄疸等症。

2.用于腹泻、痢疾。

本品有利湿止泻作用，对于腹泻、痢疾都可应用。临床常配合马齿苋、车前草、辣蓼等同用。

【处方用名】鸡眼草、蚂蚊草（洗净，晒干，切碎用）

【一般用量与用法】五钱至一两，大剂量可用二两，煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小飞蓬
  • 当前页：鸡眼草
  • 下一页：叶下珠
<<< 返回本书目录
  1. 鸡眼【疾病大全】
  2. 鸡眼草【中药大全】
  3. 鸡眼【疾病症状】
  4. 鸡眼膏【方剂大全】
  5. 鸡血涂方【方剂大全】
  6. 鸡眼门主论《疡医大全》
  7. 鸡血藤汤【方剂大全】
  8. 鸡腰膏【方剂大全】
  9. 鸡血藤祛风活络贴药方【方剂大全】
  10. 鸡腰果【中药大全】
  11. 鸡血藤膏【方剂大全】
  12. 鸡油菌【中药大全】
  13. 鸡血藤煲鸡蛋【方剂大全】
  14. 鸡掌七【中药大全】
  15. 鸡血藤【中药大全】
  16. 鸡爪参【中药大全】
  17. 鸡血散【方剂大全】
  18. 鸡爪草【中药大全】
  19. 鸡血七【中药大全】
  20. 鸡爪风【中药大全】
  21. 鸡血莲【中药大全】
  22. 鸡爪花【中药大全】
  23. 鸡血李【中药大全】
  24. 鸡爪竻【中药大全】
  25. 鸡血方【方剂大全】
  26. 鸡爪簕【中药大全】
  27. 鸡血【中药大全】
  28. 鸡爪七【中药大全】
  29. 鸡血《本草纲目》完整版
  30. 鸡爪槭【中药大全】
  1. 鸡眼草《中药学》
  2. 鸡眼《奇方类编》
  3. 鸡眼门主方《疡医大全》
  4. 鸡眼《中医名词词典》
  5. 鸡眼门主论《疡医大全》
  6. 鸡血藤茶《茶饮保健》
  7. 鸡眼秘方《华佗神方》
  8. 鸡血藤《中药学》
  9. 鸡眼疼痛《女科切要》
  10. 鸡胸症《医门补要》
  11. 鸡疫秘方《华佗神方》
  12. 鸡胸痰《中医词典》
  13. 鸡爪风《解围元薮》
  14. 鸡胸龟背《马培之医案》
  15. 鸡爪风秘方《华佗神方》
  16. 鸡胸《中医词典》
  17. 鸡胗粉粥《保健药膳》
  18. 鸡胸《中医名词词典》
  19. 鸡肫皮《本草分经》
  20. 鸡心痔《中医词典》
  21. 鸡肫皮《本草分经》
  22. 鸡心蛾《中医词典》
  23. 鸡子《雷公炮炙论》
  24. 鸡项草《证类本草》
  25. 鸡子《饮膳正要》
  26. 鸡痫《中医词典》
  27. 鸡子《医学入门》
  28. 鸡翁藤《证类本草》
  29. 鸡子《顾松园医镜》
  30. 鸡尾参《滇南本草》
  31. 鸡子《得配本草》


叶下珠_《中药学》_中医本草_【岐黄之术】

叶下珠

叶下珠

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】为大戟科植物叶下珠的全草。

【性味与归经】微苦，寒。

【功效】清热解毒，止泻，平肝明目。

【临床应用】1.用于腹泻、痢疾。

本品有解毒止泻的功效，治疗肠炎腹泻及细菌性痢疾，可单用本品一两，煎服；也可配合老鹳草一两同用。

2.用于风火赤眼及夜盲症。

本品清热平肝而明目，故可用于风火赤眼及夜盲症。在治疗夜盲症时，可用鲜草一两至二两，加鸭肝二、三个同炖汤，熟后，吃鸭肝及汤。

【处方用名】叶下珠（洗净，晒干，切碎用）

【一般用量与用法】五钱至一两，煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡眼草
  • 当前页：叶下珠
  • 下一页：绿豆（附：绿豆衣）
<<< 返回本书目录
  1. 叶下花【中药大全】
  2. 叶下珠【中药大全】
  3. 叶下红【中药大全】
  4. 叶香岩三时伏气外感篇《温热经纬》
  5. 叶习方甥麻疳《程杏轩医案》
  6. 叶香岩外感温热篇《温热经纬》
  7. 叶蔚如兄胁痛便闭一剂而效《程杏轩医案》
  8. 叶象花【中药大全】
  9. 叶天天花【中药大全】
  10. 叶序《金匮玉函经二注》
  11. 叶天士摸脚治红眼《趣味中医》
  12. 叶序《增订叶评伤暑全书》
  13. 叶酸缺乏症【疾病大全】
  14. 叶振标翁证患似隔非隔《程杏轩医案》
  15. 叶酸缺乏所致贫血【疾病大全】
  16. 叶震先兄肝风眩晕《程杏轩医案》
  17. 叶酸缺乏神经病【疾病大全】
  18. 叶状脱色斑【疾病症状】
  19. 叶氏《幼科要略》《专治麻痧初编》
  20. 叶子黑内人疫后虚惫《孙文垣医案》
  21. 叶上珠根【中药大全】
  22. 叶子花【中药大全】
  23. 叶上珠【中药大全】
  24. 叶足虫《人体寄生虫学》
  25. 叶上花【中药大全】
  26. 夜半子《养生导引秘籍》
  27. 叶上果根【中药大全】
  28. 夜吹箫【中药大全】
  29. 叶润斋心膈嘈杂好啖肉尤好鸡腹大痛虫症也《孙文垣医案》
  30. 夜多盗汗【方剂主治】
  1. 叶下珠《中药学》
  2. 叶习方甥麻疳《程杏轩医案》
  3. 叶香岩三时伏气外感篇《温热经纬》
  4. 叶文龄《中医词典》
  5. 叶香岩外感温热篇《温热经纬》
  6. 叶蔚如兄胁痛便闭一剂而效《程杏轩医案》
  7. 叶序《金匮玉函经二注》
  8. 叶万青《中医词典》
  9. 叶序《增订叶评伤暑全书》
  10. 叶廷器《中医词典》
  11. 叶尹贤《中医词典》
  12. 叶廷荐《中医词典》
  13. 叶云龙《中医词典》
  14. 叶天士神犀丹证治《圆运动的古中医学》
  15. 叶允仁《中医词典》
  16. 叶天士摸脚治红眼《趣味中医》
  17. 叶长文《中医词典》
  18. 叶天士甘露消毒丹证治《圆运动的古中医学》
  19. 叶振标翁证患似隔非隔《程杏轩医案》
  20. 叶酸类《药理学》
  21. 叶震先兄肝风眩晕《程杏轩医案》
  22. 叶酸《临床营养学》
  23. 叶镇《中医词典》
  24. 叶氏雄朱丸《仁术便览》
  25. 叶支绣《中医词典》
  26. 叶盛《中医词典》
  27. 叶志诜《中医词典》
  28. 叶散《妇人大全良方》
  29. 叶子黑内人疫后虚惫《孙文垣医案》
  30. 叶润斋心膈嘈杂好啖肉尤好鸡腹大痛虫症也《孙文垣医案》
  31. 叶子奇《中医词典》


绿豆（附：绿豆衣）_《中药学》_中医本草_【岐黄之术】

绿豆（附：绿豆衣）
在线购买《中药学》正版书籍

绿豆（附：绿豆衣）

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为豆科植物绿豆的种子。

【性味与归经】甘，寒。入心、胃经。

【功效】清热解毒，消暑。

【临床应用】用于暑热烦渴，疮毒痈肿等症。

本品有清热解暑、除烦、解毒等功效，故可治上述诸症。民间在夏季常用绿豆煮汤冷饮，以解暑热。

此外，本品又可用以解附子、巴豆毒，可用绿豆四两、生甘草二两，煎汁候冷，频频饮服。

【处方用名】绿豆（打碎用）

【一般用量与用法】五钱至一两，大剂量可用四两，煎服。

【附药】绿豆衣：本品即绿豆的种皮。性味甘寒。功能解热毒，退目翳。它的清热消暑作用，比绿豆较好。一般用量为一钱至三钱，煎服。

【方剂举例】绿豆饮《证治准绳》：绿豆、黄连、干葛、甘草。治误服热毒之剂，烦躁闷乱，做吐狂渴者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：叶下珠
  • 当前页：绿豆（附：绿豆衣）
  • 下一页：七叶一枝花
<<< 返回本书目录
  1. 绿豆【中药大全】
  2. 绿豆白菜汤【方剂大全】
  3. 绿豆《本草纲目》图文版
  4. 绿豆菜心粥【方剂大全】
  5. 绿豆《证类本草》
  6. 绿豆粉《本草纲目》完整版
  7. 绿豆《药笼小品》
  8. 绿豆粉【中药大全】
  9. 绿豆《食物疗法》
  10. 绿豆花【中药大全】
  11. 绿豆《本草易读》
  12. 绿豆皮【中药大全】
  13. 绿豆《本草思辨录》
  14. 绿豆升麻【中药大全】
  15. 绿豆《本草经解》
  16. 绿豆汤【方剂大全】
  17. 绿豆《本草纲目》完整版
  18. 绿豆芽【中药大全】
  19. 绿茶蜜饮【方剂大全】
  20. 绿豆叶【中药大全】
  21. 绿茶煎【方剂大全】
  22. 绿豆衣【中药大全】
  23. 绿茶煎《保健药膳》
  24. 绿豆饮【方剂大全】
  25. 绿包藤【中药大全】
  26. 绿豆粥【方剂大全】
  27. 绿百合【中药大全】
  28. 绿段草【中药大全】
  29. 率谷穴【头部背面穴位】
  30. 绿萼梅《本草纲目》图文版
  1. 绿豆（绿豆衣）《中药学》
  2. 绿豆（绿豆）〈平〉《食疗本草》
  3. 绿豆粉《本草易读》
  4. 绿豆《药性切用》
  5. 绿豆甘草汤善巧消药疹《三十年临证经验集》
  6. 绿豆《本草撮要》
  7. 绿豆海带粥《减肥新法与技巧》
  8. 绿豆《本草分经》
  9. 绿豆酒《医学入门》
  10. 绿豆《增广和剂局方药性总论》
  11. 绿豆芽菜《饮食须知》
  12. 绿豆《本草经解》
  13. 绿豆粥《医学入门》
  14. 绿豆《本草思辨录》
  15. 绿萼梅（白残花）《中药学》
  16. 绿豆《得配本草》
  17. 绿矾《本草纲目》
  18. 绿豆《本草从新》
  19. 绿矾《玉楸药解》
  20. 绿豆《本草求真》
  21. 绿矾《医学入门》
  22. 绿豆《顾松园医镜》
  23. 绿矾《证类本草》
  24. 绿豆《中医饮食营养学》
  25. 绿矾《顾松园医镜》
  26. 绿豆《证类本草》
  27. 绿矾《本经逢原》
  28. 绿豆《医学入门》
  29. 绿矾《本草从新》
  30. 绿豆《冯氏锦囊秘录》
  31. 绿矾《得配本草》


七叶一枝花_《中药学》_中医本草_【岐黄之术】

七叶一枝花

七叶一枝花

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为百合科植物七叶一枝花的根茎。

【性味与归经】苦，微寒。有小毒。入肝经。

【功效】清热解毒，消肿，解痉。

【临床应用】1.用于热毒疮疡、恶疮、咽喉肿痛、蛇虫咬伤等症。

本品有较强的清热解毒作用，与金银花、连翘等配伍应用，治热毒疮疡；与鬼针草等同用，治毒蛇咬伤。

2.用于癌肿。

七叶一枝花用于癌肿，常与石见穿、半枝莲、夏枯草等药配伍应用。此外，本品尚可用于小儿高热惊风抽搐。

【处方用名】七叶一枝花（洗净，晒干，切碎用）

【一般用量与用法】三钱至五钱，煎服。

【按语】1.七叶一枝花原名为蚤休，又名重楼，俗称草河车。但上海地区中药店所售的蚤休（草河车），原植物为蓼科的拳参，故为了避免品种混淆起见，只称本品为七叶一枝花。

2.本品清热解毒的功效颇好，用于小儿高热惊风抽搐，系取它苦寒降泄的作用，以达清热定惊的目的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：绿豆（附：绿豆衣）
  • 当前页：七叶一枝花
  • 下一页：半枝莲
<<< 返回本书目录
  1. 七叶一把伞【中药大全】
  2. 七叶一枝花（图）【中药大全】
  3. 七叶薯【中药大全】
  4. 七叶仔【中药大全】
  5. 七叶莲（图）【中药大全】
  6. 七叶子【中药大全】
  7. 七叶胆【中药大全】
  8. 七液丹医治各症《济生集》
  9. 七宣圆【方剂大全】
  10. 七枣散《苏沈良方》
  11. 七宣丸【方剂大全】
  12. 七枣汤【方剂大全】
  13. 七星针疗法《手穴手纹诊治》
  14. 七爪风【中药大全】
  15. 七星鱼【中药大全】
  16. 七珍散【方剂大全】
  17. 七星丸【方剂大全】
  18. 七珍丸【方剂大全】
  19. 七星菌《滇南本草》
  20. 七诊《类经》
  21. 七星剑【方剂大全】
  22. 七诊《诊家正眼》
  23. 七星剑【中药大全】
  24. 七诊辨《三指禅》
  25. 七星草乌【中药大全】
  26. 七诊之法《冯氏锦囊秘录》
  27. 七星草【中药大全】
  28. 七正散【方剂大全】
  29. 七星草《滇南本草》
  30. 七汁饮【方剂大全】
  1. 七叶一枝花《中药学》
  2. 七宣丸《儒门事亲》
  3. 七液丹医治各症《济生集》
  4. 七宣丸《太平惠民和剂局方》
  5. 七月《急救广生集》
  6. 七星针疗法《中医词典》
  7. 七月胎形《女科旨要》
  8. 七星针疗法《手穴手纹诊治》
  9. 七月胎形《竹林女科证治》
  10. 七星针《中医词典》
  11. 七月胎证《竹林女科证治》
  12. 七星鱼《本草撮要》
  13. 七月养胎《竹林女科证治》
  14. 七星散《备急千金要方》
  15. 七枣散《苏沈良方》
  16. 七星菌《滇南本草》
  17. 七枣汤《三因极一病证方论》
  18. 七星疮《中医词典》
  19. 七枣汤《太平惠民和剂局方》
  20. 七星草《滇南本草》
  21. 七枣汤《医方考》
  22. 七星草《证类本草》
  23. 七枣汤《瘴疟指南》
  24. 七邪《黄帝内经太素》
  25. 七珍散《三因极一病证方论》
  26. 七香丸《博济方》
  27. 七珍散《医学心悟》
  28. 七香丸《是斋百一选方》
  29. 七珍散《普济本事方》
  30. 七香丸《外科传薪集》
  31. 七真汤《冯氏锦囊秘录》


半枝莲_《中药学》_中医本草_【岐黄之术】

半枝莲

半枝莲

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为唇形科植物开头草的全草。

【性味与归经】辛，凉。

【功效】清热解毒，利尿消肿。

【临床应用】1.用于热毒疮疡，毒蛇咬伤，以及肺痈等症。

半枝莲用治痈肿疮疡，有解毒、消肿作用；用治毒蛇咬伤也有良好的解毒作用；可单独应用，或配合清热解毒药同用，既可内服，也可外用，用治肺痈，可配合鱼腥草、开金锁等同用。

2.用于肺癌、以及肠胃道癌症。

本品用于肺癌，常与蜀羊泉、寻骨风、鱼腥草等配合应用；用于胃肠道癌症，常与白花蛇舌草、石见穿、八月礼、半边莲等同用。

此外，本品又能利尿、祛瘀止血，可用于腹水及损伤出血等症。

【处方用名】半枝莲（洗净，晒干，切碎用）

【一般用量与用法】三钱至一两，煎服。外用适量。

【按语】1.半枝莲一药，原名开头草，别名为狭叶韩信草，一般在开花时采全草入药。因它的小花交互对生，集成偏侧总状花序，形如牙刷，故俗称牙刷草。

2.本品原用于毒蛇咬伤及疮痈肿毒等症；近年来在临床上用于肝炎、肝肿大、肝硬化腹水、癌肿及吐血损伤出血等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七叶一枝花
  • 当前页：半枝莲
  • 下一页：白英
<<< 返回本书目录
  1. 半支莲【中药大全】
  2. 半枝莲【中药大全】
  3. 半月线疝【疾病大全】
  4. 半枝莲饮【方剂大全】
  5. 半月板损伤【疾病大全】
  6. 半柱花【中药大全】
  7. 半圆盖阴石蕨【中药大全】
  8. 半椎体畸形【疾病大全】
  9. 半夜散【方剂大全】
  10. 半字散【方剂大全】
  11. 半杏丸【方剂大全】
  12. 伴齿状突骨折的寰枢椎前脱位【疾病大全】
  13. 半星丸【方剂大全】
  14. 伴高血压【疾病症状】
  15. 半消丸【方剂大全】
  16. 伴皮膜粘膜出血【疾病症状】
  17. 半夏左经汤【方剂大全】
  18. 伴蛇莲【中药大全】
  19. 半夏左金汤【方剂大全】
  20. 伴纤维囊性骨炎的假性甲状旁腺功能低下症【疾病大全】
  21. 半夏煮散【方剂大全】
  22. 伴有虹膜睫状体炎的继发性青光眼【疾病大全】
  23. 半夏竹茹汤【方剂大全】
  24. 伴有生动鲜明的恐怖性幻视【疾病症状】
  25. 半夏中和汤【方剂大全】
  26. 伴有脂肪瘤样痣的褶皱皮肤【疾病大全】
  27. 半夏枳术丸【方剂大全】
  28. 拌肝散【方剂大全】
  29. 半夏枳术丸《脾胃论》
  30. 拌银耳《保健药膳》
  1. 半枝莲《中药学》
  2. 半枝莲《中药炮制》
  3. 半肢风《中医词典》
  4. 半支莲茶《茶饮保健》
  5. 半肢风《解围元薮》
  6. 半支甘茶《茶饮保健》
  7. 半自动生化分析仪《临床生物化学》
  8. 半支薄荷草《茶饮保健》
  9. 伴场疔《中医词典》
  10. 半月障《中医词典》
  11. 伴行毛细血管组织学鉴别歌诀《人体解剖学歌诀》
  12. 半阴阳《中医词典》
  13. 伴有虹膜睫状体炎的继发性青光眼《眼科学》
  14. 半仙丸《医学心悟》
  15. 拌银耳《保健药膳》
  16. 半夏左经汤《外科理例》
  17. 绊舌《中医词典》
  18. 半夏左经汤《三因极一病证方论》
  19. 蚌《本草纲目》
  20. 半夏煮散《博济方》
  21. 蚌《饮膳正要》
  22. 半夏中毒《中医词典》
  23. 蚌《证类本草》
  24. 半夏枳术丸《脾胃论》
  25. 蚌《本经逢原》
  26. 半夏枳术丸《内外伤辨》
  27. 蚌《得配本草》
  28. 半夏熨汤《备急千金要方》
  29. 蚌（蚌蛤）〈大寒〉《食疗本草》
  30. 半夏泻心证《医学摘粹》
  31. 蚌粉《本草从新》


白英_《中药学》_中医本草_【岐黄之术】

白英

白英

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为茄科植物白英的全草。

【性味与归经】苦，微寒。入肝、胃经。

【功效】清热解毒，利尿，祛风湿。

【临床应用】1.用于感冒 发热，乳痈、恶疮等症。

白英味苦微寒，功能清热解毒，用治感冒 发热、乳痈等，可配合蒲公英、银花、一见喜等药同用。

2.用于湿热黄疸、腹水等症。

白英有利尿作用，治疗湿热黄疸或腹水肿痛、小便不利者，可配合金钱草、茵陈等药同用，使水湿之邪从小便排泄。

3.用于风湿痹痛。

白英有祛风湿作用，用于风湿痹痛，可与秦艽、枪活、独活等药同用。

近年来用本品配伍蛇莓、龙葵、白花蛇舌草等药，用于肺癌以及胃肠道癌肿等症。

【处方用名】白英、蜀洋泉（洗净，晒干，切碎用）

【一般用量与用法】三钱至五钱，大剂量可用一两至二两，煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半枝莲
  • 当前页：白英
  • 下一页：龙葵
<<< 返回本书目录
  1. 白英《本草纲目》图文版
  2. 白英【中药大全】
  3. 白英《证类本草》
  4. 白英丹【方剂大全】
  5. 白英《本草纲目》完整版
  6. 白英菊花饮【方剂大全】
  7. 白饮《药征续编》
  8. 白英清喉汤【方剂大全】
  9. 白淫诸证《卫生宝鉴》
  10. 白英散【方剂大全】
  11. 白淫症《女科秘要》
  12. 白英丸【方剂大全】
  13. 白淫【方剂主治】
  14. 白鹰粪散【方剂大全】
  15. 白淫【疾病大全】
  16. 白颖苔草【中药大全】
  17. 白淫《圣济总录》
  18. 白油膏【方剂大全】
  19. 白淫《女科切要》
  20. 白油麻《本草纲目》完整版
  21. 白淫《女科宝鉴》
  22. 白油麻《证类本草》
  23. 白银透罗丹【方剂大全】
  24. 白鱼《本草纲目》完整版
  25. 白银汤【方剂大全】
  26. 白鱼《本草乘雅半偈》
  27. 白银锭子【方剂大全】
  28. 白鱼《本草求真》
  29. 白瘖条辨计四条《六因条辨》
  30. 白鱼《滇南本草》
  1. 白英《中药学》
  2. 白英《证类本草》
  3. 白英《名医别录》
  4. 白英《医学入门》
  5. 白鹰粪散《冯氏锦囊秘录》
  6. 白英《新修本草》
  7. 白硬苔舌《中医词典》
  8. 白英《本草经集注》
  9. 白油麻《食疗本草》
  10. 白英《千金翼方》
  11. 白油麻《本草衍义》
  12. 白英《本草纲目》
  13. 白油麻《本草蒙筌》
  14. 白英《神农本草经》
  15. 白油麻《冯氏锦囊秘录》
  16. 白饮《药征续编》
  17. 白油麻《证类本草》
  18. 白淫诸证《卫生宝鉴》
  19. 白鱼《长沙药解》
  20. 白淫症《女科秘要》
  21. 白鱼《饮膳正要》
  22. 白淫证治《竹林女科证治》
  23. 白鱼《食疗本草》
  24. 白淫秘方《华佗神方》
  25. 白鱼《饮食须知》
  26. 白淫《女科切要》
  27. 白鱼《医学入门》
  28. 白淫《奇效简便良方》
  29. 白鱼《证类本草》
  30. 白淫《友渔斋医话》
  31. 白鱼《本草求真》


龙葵_《中药学》_中医本草_【岐黄之术】

龙葵

龙葵

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为一年生茄科植物龙葵的全草。

【性味与归经】苦、微甘，寒。有小毒。

【功效】清热解毒，散结，利尿。

【临床应用】1.用于咽喉肿痛，痈肿疔毒等症。

龙葵有清热解毒和散结的作用，治疗咽喉肿痛，可配合土牛膝、筋骨草、大青叶等药同用。治疗外科痈肿疔毒，可用鲜草洗净，捣烂外敷；内服可配合地丁草、野菊花、蒲公英等药同用。

2.用于水肿，小便不利等症。

本品兼有利尿作用，治疗水肿、小便不利等症，可配合泽泻、木通等药同用。

近年来在临床上常用本品治疗癌肿，可配合蛇莓、白花蛇舌草、白英等药同用。

【处方用名】龙葵、龙葵草（洗净，晒干，切碎用）

【一般用量与用法】三钱至五钱，大剂量可用一两，煎服。

【按语】据古代文献记载，服食本品可解劳少睡。现在临床上试用本品作为避倦防睡药，在实践中体会到用本品治昏昏欲睡似有一定疗效，值得做进一步研究。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白英
  • 当前页：龙葵
  • 下一页：蛇莓
<<< 返回本书目录
  1. 龙葵《本草纲目》图文版
  2. 龙葵（图）【中药大全】
  3. 龙葵《证类本草》
  4. 龙葵膏【方剂大全】
  5. 龙葵《本草纲目》完整版
  6. 龙葵根（图）【中药大全】
  7. 龙睛丹【方剂大全】
  8. 龙葵根散【方剂大全】
  9. 龙角丸【方剂大全】
  10. 龙葵散【方剂大全】
  11. 龙角散【方剂大全】
  12. 龙葵子（图）【中药大全】
  13. 龙角草【中药大全】
  14. 龙老根（图）【中药大全】
  15. 龙角【中药大全】
  16. 龙雷之火辨《研经言》
  17. 龙角《本草纲目》完整版
  18. 龙理痰汤《医学衷中参西录》
  19. 龙胶【方剂大全】
  20. 龙鲤宣痹丸【方剂大全】
  21. 龙江风毛菊【中药大全】
  22. 龙利叶（图）【中药大全】
  23. 龙火汤【方剂大全】
  24. 龙利叶花（图）【中药大全】
  25. 龙火拔毒散【方剂大全】
  26. 龙荔《本草纲目》完整版
  27. 龙荟丸【方剂大全】
  28. 龙脷叶（图）【中药大全】
  29. 龙荟锭【方剂大全】
  30. 龙连膏【方剂大全】
  1. 龙葵《中药学》
  2. 龙葵《本经逢原》
  3. 龙雷之火辨《研经言》
  4. 龙葵《证类本草》
  5. 龙理痰汤《医学衷中参西录》
  6. 龙葵《食疗本草》
  7. 龙荔《饮食须知》
  8. 龙葵《新修本草》
  9. 龙鳞草《滇南本草》
  10. 龙葵《千金翼方》
  11. 龙马自来丹《医林改错》
  12. 龙葵《本草纲目》
  13. 龙门《中医词典》
  14. 龙口含珠风《中医词典》
  15. 龙木集序《秘传眼科龙木论》
  16. 龙疽《中医词典》
  17. 龙脑《海药本草》
  18. 龙角丸《备急千金要方》
  19. 龙脑《本草衍义》
  20. 龙角《本草害利》
  21. 龙脑《医学入门》
  22. 龙角《本经逢原》
  23. 龙脑安神丸《冯氏锦囊秘录》
  24. 龙角《中医词典》
  25. 龙脑薄荷《本草易读》
  26. 龙瘕《古今医统大全》
  27. 龙脑膏《三因极一病证方论》
  28. 龙火内燔《中医词典》
  29. 龙脑膏《博济方》
  30. 龙火内燔《中医名词词典》
  31. 龙脑鸡苏丸《太平惠民和剂局方》


蛇莓_《中药学》_中医本草_【岐黄之术】

蛇莓

蛇莓

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为蔷薇科植物蛇莓的全草。

【性味与归经】甘、苦，寒。

【功效】清热解毒，散结。

【临床应用】用于痈肿疔疮，瘰历结核，癌肿，蛇虫咬伤，水火烫伤等症。

本品清热解毒，并能散结，用于痈肿疔毒、瘰历结核，可配蒲公英、地丁草、野菊花、夏枯草等药同用；用于癌肿，可配合白花蛇舌草、七叶一枝花等药同用；用于水火烫伤，可配虎杖根同用。

【处方用名】蛇莓、蛇果草（洗净，晒干，切碎用）

【一般用量与用法】三钱至一两，煎服。外用适量。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙葵
  • 当前页：蛇莓
  • 下一页：白花蛇舌草
<<< 返回本书目录
  1. 蛇莓《本草纲目》完整版
  2. 蛇莓【中药大全】
  3. 蛇窠疮《外科启玄》
  4. 蛇莓（音每）汁《证类本草》
  5. 蛇节疔门主论《疡医大全》
  6. 蛇莓根【中药大全】
  7. 蛇接骨【中药大全】
  8. 蛇迷草【中药大全】
  9. 蛇角《本草纲目》完整版
  10. 蛇目菊【中药大全】
  11. 蛇见怕【中药大全】
  12. 蛇啮人方《外台秘要》
  13. 蛇瘕方《外台秘要》
  14. 蛇皮《痘疹心法要诀》
  15. 蛇黄丸【方剂大全】
  16. 蛇皮《雷公炮炙论》
  17. 蛇黄丸《小儿药证直诀》
  18. 蛇皮《医宗金鉴》
  19. 蛇黄丹【方剂大全】
  20. 蛇婆《本草纲目》完整版
  21. 蛇黄《证类本草》
  22. 蛇婆【中药大全】
  23. 蛇黄《本草纲目》完整版
  24. 蛇婆子【中药大全】
  25. 蛇虎伤部《疡医大全》
  26. 蛇葡萄【中药大全】
  27. 蛇含石【中药大全】
  28. 蛇葡萄根【中药大全】
  29. 蛇含草《滇南本草》
  30. 蛇全（合是含字）《证类本草》
  1. 蛇莓《中药学》
  2. 蛇莓《食疗本草》
  3. 蛇莓（音每）汁《证类本草》
  4. 蛇窠疮《外科启玄》
  5. 蛇莓汁《千金翼方》
  6. 蛇窠疮《中医词典》
  7. 蛇莓汁《本草经集注》
  8. 蛇节疔门主论《疡医大全》
  9. 蛇莓汁《新修本草》
  10. 蛇节疔《中医词典》
  11. 蛇莓汁《名医别录》
  12. 蛇瘕面光《奇方类编》
  13. 蛇秘方《华佗神方》
  14. 蛇瘕候《诸病源候论》
  15. 蛇啮《中医词典》
  16. 蛇瘕方一首《外台秘要》
  17. 蛇啮人方一十四首《外台秘要》
  18. 蛇瘕《奇效简便良方》
  19. 蛇皮《雷公炮炙论》
  20. 蛇瘕《医方考》
  21. 蛇皮《医宗金鉴》
  22. 蛇瘕《古今医统大全》
  23. 蛇皮《痘疹心法要诀》
  24. 蛇瘕《中医词典》
  25. 蛇皮风《解围元薮》
  26. 蛇黄丸《小儿药证直诀》
  27. 蛇皮候《诸病源候论》
  28. 蛇黄丹《三因极一病证方论》
  29. 蛇皮癣《中医名词词典》
  30. 蛇黄《增广和剂局方药性总论》
  31. 蛇皮癣《中医词典》


白花蛇舌草_《中药学》_中医本草_【岐黄之术】

白花蛇舌草

白花蛇舌草

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为茜草科植物白花蛇舌草的全草。

【性味与归经】甘、淡，凉。入胃、大肠、小肠经。

【功效】清热解毒，消痈。

【临床应用】1.用于肠痈（阑尾炎），疮疖肿毒等症。

本品与红藤、败酱草等同用，可用治肠痈；与银花、连翘等同用，可治疗疮疖肿毒等症。

2.用于湿热黄疸，小便不利等症。

本品与山栀、黄柏、茵陈等同用，治湿热黄疸；与白茅根、车前子、茯苓等同用，可治小便不利等症。

近年来，本品又用治各种癌症，疗效待进一步观察。此外，还可用于肺热咳嗽、咽喉肿痛击毒蛇咬伤等症。

【处方用名】白花蛇舌草（洗净，晒干，切碎用）

【一般用量与用法】五钱至二两，煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛇莓
  • 当前页：白花蛇舌草
  • 下一页：凤尾草
<<< 返回本书目录
  1. 白花蛇散【方剂大全】
  2. 白花蛇舌草【中药大全】
  3. 白花蛇肉《本草纲目》完整版
  4. 白花蛇头《本草纲目》完整版
  5. 白花蛇目睛【中药大全】
  6. 白花蛇头【中药大全】
  7. 白花蛇酒【方剂大全】
  8. 白花蛇丸【方剂大全】
  9. 白花蛇睛（白花蛇目）《本草纲目》完整版
  10. 白花蛇造酒方【方剂大全】
  11. 白花蛇浸酒【方剂大全】
  12. 白花蛇煮酒【方剂大全】
  13. 白花蛇煎【方剂大全】
  14. 白花射干【中药大全】
  15. 白花蛇膏【方剂大全】
  16. 白花藤《本草纲目》完整版
  17. 白花蛇【中药大全】
  18. 白花藤《雷公炮炙论》
  19. 白花蛇《本草纲目》图文版
  20. 白花藤【中药大全】
  21. 白花蛇《证类本草》
  22. 白花甜蜜蜜【中药大全】
  23. 白花蛇《本草择要纲目》
  24. 白花铁线莲【中药大全】
  25. 白花蛇《本草易读》
  26. 白花夏枯草【中药大全】
  27. 白花蛇《本草新编》
  28. 白花苋（图）【中药大全】
  29. 白花蛇《本草乘雅半偈》
  30. 白花岩青兰【中药大全】
  1. 白花蛇舌草《中药学》
  2. 白花蛇散《三因极一病证方论》
  3. 白花藤《雷公炮炙论》
  4. 白花蛇（乌梢蛇）《中药学》
  5. 白花藤《千金翼方》
  6. 白花蛇《本草乘雅半偈》
  7. 白花藤《新修本草》
  8. 白花蛇《药性切用》
  9. 白花藤《证类本草》
  10. 白花蛇《外科全生集》
  11. 白滑半边舌《中医词典》
  12. 白花蛇《本草撮要》
  13. 白滑腻苔《中医词典》
  14. 白花蛇《本草择要纲目》
  15. 白化病《默克家庭诊疗手册》
  16. 白花蛇《增广和剂局方药性总论》
  17. 白环俞《针灸大成》
  18. 白花蛇《得配本草》
  19. 白环俞《中医词典》
  20. 白花蛇《本草从新》
  21. 白环俞《针灸学》
  22. 白花蛇《本经逢原》
  23. 白黄《中医词典》
  24. 白花蛇《本草新编》
  25. 白黄色枯《奇方类编》
  26. 白花蛇《本草求真》
  27. 白黄羊《饮膳正要》
  28. 白花蛇《证类本草》
  29. 白芨《神农本草经》
  30. 白花蛇《医学入门》
  31. 白芨《千金翼方》


凤尾草_《中药学》_中医本草_【岐黄之术】

凤尾草

凤尾草

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为凤尾蕨科植物凤尾草的全草。

【性味与归经】苦，寒。

【功效】清热利湿，凉血解毒。

【临床应用】1.用于痢疾、腹泻、小便淋痛不利，湿热带下等症。

本品有清热利湿之功，用于痢疾、腹泻，可配合辣蓼、马齿苋等药同用；治疗小便淋痛不利、湿热带下，可配萹蓄、瞿麦、海金沙、碎米荞等同用。

2.用于咽喉肿痛，尿血，便血，痔疮出血等症。

本品功能凉血解毒，用于咽喉肿痛，可配大青叶、板蓝根等药同用；用于尿血、便血、痔疮出血，可配侧柏叶、大蓟、小蓟、藕节炭、蒲黄炭、等药同用。

3.用于胃肠道癌肿。

临床上有以本品配合半枝莲、半边莲、藤梨根等药，用于胃癌、肠癌等症。

此外，本品又可配合垂盆草、田基黄、平地木、蒲公英、金钱草等药，治疗急性传染性肝炎。

【处方用名】凤尾草（洗净，晒干，切碎用）

【一般用量与用法】五钱至一两，煎服。

【方剂举例】尿路感染方《中医普及教材》：凤尾草、蒲公英、萹蓄、车前草。治尿频、尿急、尿道涩痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白花蛇舌草
  • 当前页：凤尾草
  • 下一页：猪殃殃
<<< 返回本书目录
  1. 凤尾草《滇南本草》
  2. 凤尾草【中药大全】
  3. 凤尾参【中药大全】
  4. 凤尾茶【中药大全】
  5. 凤尾参《滇南本草》
  6. 凤尾贯众【中药大全】
  7. 凤髓汤【方剂大全】
  8. 凤尾蕉花【中药大全】
  9. 凤髓膏【方剂大全】
  10. 凤尾蕉叶【中药大全】
  11. 凤髓丹方论《医学读书记》
  12. 凤尾兰【中药大全】
  13. 凤髓丹【方剂大全】
  14. 凤尾七【中药大全】
  15. 凤庆鸡血藤【中药大全】
  16. 凤尾搜山虎【中药大全】
  17. 凤眉疽《医宗金鉴》
  18. 凤尾铁角蕨【中药大全】
  19. 凤龙膏【方剂大全】
  20. 凤尾猪鬃草【中药大全】
  21. 凤麟膏【方剂大全】
  22. 凤仙《本草纲目》完整版
  23. 凤凰展翅法《厘正按摩要术》
  24. 凤仙《本草择要纲目》
  25. 凤凰油【方剂大全】
  26. 凤仙【中药大全】
  27. 凤凰衣【中药大全】
  28. 凤仙膏【方剂大全】
  29. 凤凰散【方剂大全】
  30. 凤仙根【中药大全】
  1. 凤尾草《中药学》
  2. 凤尾参《滇南本草》
  3. 凤尾草《滇南本草》
  4. 凤髓丹方论《医学读书记》
  5. 凤仙《本草纲目》
  6. 凤眉疽《外科心法要诀》
  7. 凤仙《本草择要纲目》
  8. 凤眉疽《医宗金鉴》
  9. 凤仙膏《急救广生集》
  10. 凤颈草《得配本草》
  11. 凤仙花《得配本草》
  12. 凤凰转翅《中医词典》
  13. 凤仙子《玉楸药解》
  14. 凤凰展翅法《厘正按摩要术》
  15. 凤仙子《本草求真》
  16. 凤凰展翅《中医词典》
  17. 凤仙子《本经逢原》
  18. 凤凰台《证类本草》
  19. 凤仙子《本草从新》
  20. 凤凰鼓翅法《推拿抉微》
  21. 凤仙子《本草分经》
  22. 凤凰鼓翅《中医词典》
  23. 凤仙子《药性切用》
  24. 凤凰单展翅法《推拿抉微》
  25. 凤仙子花《本草易读》
  26. 凤凰单展翅《幼科推拿秘书》
  27. 凤眼《手穴手纹诊治》
  28. 凤凰单展翅《中医词典》
  29. 凤眼《中医词典》
  30. 凤单展翅《中医词典》
  31. 奉《中医词典》


猪殃殃_《中药学》_中医本草_【岐黄之术】

猪殃殃

猪殃殃

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为茜草科植物猪殃殃的全草。

【性味与归经】辛，微寒。

【功效】清热解毒，利尿消肿。

【临床应用】1.用于疮疖肿毒，肠痈腹痛，癌肿，蛇虫咬伤等症。本品有清热解毒的功效，用于疮疖痈肿，可配合蒲公英、地丁草等药同用；用于肠痈腹痛，可配合红藤、大黄等药同用；近年来临床上又试用于癌肿或白血病，常配合半枝莲、白花蛇舌草、龙葵、马蹄金、忍冬藤、枸杞根、丹参、黄精、等药同用。又本品可治蛇虫咬伤，可用鲜草捣烂外敷并煎汁内服。

2.用于水肿、小便淋痛不利。

本品又能利尿消肿，用于水湿肿满或小便淋痛不畅等症，可配合杠板归、车前草、海金沙、金钱草等药同用。

【处方用名】猪殃殃（洗净，晒干，切碎用）

【一般用量与用法】五钱至一两，大剂量可用二两，煎服。外用适量。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凤尾草
  • 当前页：猪殃殃
  • 下一页：天葵子
<<< 返回本书目录
  1. 猪牙皂【中药大全】
  2. 猪殃殃【中药大全】
  3. 猪血【中药大全】
  4. 猪腰核桃【方剂大全】
  5. 猪血《本草纲目》完整版
  6. 猪腰子《本草纲目》完整版
  7. 猪悬蹄甲《本草乘雅半偈》
  8. 猪腰子《本草择要纲目》
  9. 猪心【中药大全】
  10. 猪靥【中药大全】
  11. 猪心《本草纲目》完整版
  12. 猪胰【中药大全】
  13. 猪小肚炖白果【方剂大全】
  14. 猪胰（肾脂、KT）《本草纲目》完整版
  15. 猪胃螺杆样细菌与幽门螺杆菌的比较研究《中国幽门螺杆菌研究》
  16. 猪胰汤《保健药膳》
  17. 猪尾《本草纲目》完整版
  18. 猪仔笠【中药大全】
  19. 猪蹄粥【方剂大全】
  20. 猪脏丸【方剂大全】
  21. 猪蹄粥《保健药膳》
  22. 猪脂《药征续编》
  23. 猪蹄汤【方剂大全】
  24. 猪脂膏【中药大全】
  25. 猪蹄甲【中药大全】
  26. 猪鬃草【中药大全】
  27. 猪蹄【中药大全】
  28. 猪鬃凤尾蕨【中药大全】
  29. 猪蹄《本草纲目》完整版
  30. 猪鬃刚【中药大全】
  1. 猪殃殃《中药学》
  2. 猪悬蹄甲《本草乘雅半偈》
  3. 猪腰青盐杜仲方《医方考》
  4. 猪心血《本草害利》
  5. 猪腰粥《医学入门》
  6. 猪心血《本草分经》
  7. 猪腰子《本草择要纲目》
  8. 猪心血《本草易读》
  9. 猪咬《奇效简便良方》
  10. 猪痫《中医词典》
  11. 猪咬门主方《疡医大全》
  12. 猪胃螺杆样细菌与幽门螺杆菌的比较研究《中国幽门螺杆菌研究》
  13. 猪咬伤《外科证治全书》
  14. 猪尾膏《冯氏锦囊秘录》
  15. 猪胰酒《医学入门》
  16. 猪头姜豉《饮膳正要》
  17. 猪胰片《医学入门》
  18. 猪头风《奇效简便良方》
  19. 猪胰汤《保健药膳》
  20. 猪蹄粥《保健药膳》
  21. 猪易肥方《奇方类编》
  22. 猪蹄汤《医方论》
  23. 猪疫秘方《华佗神方》
  24. 猪蹄汤《外科理例》
  25. 猪脂《药征续编》
  26. 猪蹄汤《太平惠民和剂局方》
  27. 猪脂油《本草易读》
  28. 猪蹄汤《三因极一病证方论》
  29. 蛛尿身痒《奇效简便良方》
  30. 猪蹄汤《冯氏锦囊秘录》
  31. 蛛网膜下腔出血《默克家庭诊疗手册》


天葵子_《中药学》_中医本草_【岐黄之术】

天葵子

天葵子

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为毛茛科植物天葵的块根。

【性味与归经】甘，寒。

【功效】清热解毒，消肿散结。

【临床应用】1.用于瘰历，乳痈，疮疡等症。

本品有清热解毒、消肿散结的作用，临床常与象贝、牡蛎、夏枯草、玄参等配伍治疗瘰历；与蒲公英、鹿角霜等配伍治疗乳痈；与银花、连翘、地丁草等配伍治疗疮痈等症。

2.用于肝癌、乳癌、淋巴肿瘤等症。

天葵子有解毒消肿的功效，因此，近年来用于肝癌、乳癌、淋巴肿瘤等疾病，临床常与七叶一枝花、八月礼等配合应用。

【处方用名】天葵子（洗净，晒干，切碎用）

【一般用量与用法】一钱至三钱，煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪殃殃
  • 当前页：天葵子
  • 下一页：藤梨根
<<< 返回本书目录
  1. 天葵草【中药大全】
  2. 天葵子（图）【中药大全】
  3. 天葵【中药大全】
  4. 天蓝苜蓿【中药大全】
  5. 天开丹【方剂大全】
  6. 天雷丹《幼幼新书》
  7. 天韭【中药大全】
  8. 天髎穴【人体背部穴位】
  9. 天井穴【上肢外侧穴位】
  10. 天蓼《本草纲目》完整版
  11. 天精地形气通于人《类经》
  12. 天蓼木丸【方剂大全】
  13. 天脚板果【中药大全】
  14. 天灵草《本草纲目》完整版
  15. 天脚板根【中药大全】
  16. 天灵盖《本草纲目》完整版
  17. 天脚板【中药大全】
  18. 天灵盖《证类本草》
  19. 天浆子丸【方剂大全】
  20. 天灵盖《本草纲目》图文版
  21. 天浆散【方剂大全】
  22. 天罗水【中药大全】
  23. 天浆壳【中药大全】
  24. 天萝水【中药大全】
  25. 天忌《黄帝内经太素》
  26. 天麻《本草纲目》完整版
  27. 天机潮侯《养生秘旨》
  28. 天麻《本草经解》
  29. 天火丹《幼幼新书》
  30. 天麻《本草图经》
  1. 天葵子《中药学》
  2. 天葵子《中药炮制》
  3. 天葵子茶《茶饮保健》
  4. 天葵贝茶《茶饮保健》
  5. 天廓《中医词典》
  6. 天葵《本草易读》
  7. 天雷丹《幼幼新书》
  8. 天空《中医词典》
  9. 天亮出汗《医林改错》
  10. 天疽《中医词典》
  11. 天髎《针灸大成》
  12. 天臼《中医词典》
  13. 天髎《中医词典》
  14. 天灸（自灸、冷灸）《中医名词词典》
  15. 天髎《针灸学》
  16. 天灸《中医词典》
  17. 天蓼《千金翼方》
  18. 天净菜《饮膳正要》
  19. 天蓼《新修本草》
  20. 天井（合穴）《子午流注说难》
  21. 天蓼《证类本草》
  22. 天井《针灸学》
  23. 天蓼《名医别录》
  24. 天井《中医词典》
  25. 天灵盖《雷公炮制药性解》
  26. 天井《针灸大成》
  27. 天灵盖《中医词典》
  28. 天精地形气通于人《类经》
  29. 天灵盖《本草蒙筌》
  30. 天精草《药性切用》
  31. 天灵盖《冯氏锦囊秘录》


藤梨根_《中药学》_中医本草_【岐黄之术】

藤梨根

藤梨根

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为弥猴桃科植物弥猴桃的根。

【性味与归经】酸、涩，凉。

【功效】清热解毒，祛风除湿，利尿止血。

【临床应用】1.用于各种癌症。

本品有清热解毒作用，临床常与野葡萄藤、半枝莲、半边莲、白茅根等配伍，使用于各种癌症，尤其对于肠胃道方面的癌症应用更多。

2.用于风湿骨痛，以及黄疸等症。

藤梨根能祛风除湿、利尿，可配合寻骨风、络石藤、防己等用于风湿骨痛；配蒲公英、田基黄等治黄疸。

【处方用名】藤梨根、弥猴桃根（洗净，晒干，切碎用）

【一般用量与用法】五钱至一两，煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天葵子
  • 当前页：藤梨根
  • 下一页：猪胆汁
<<< 返回本书目录
  1. 藤类（12种）《本草纲目》图文版
  2. 藤梨根【中药大全】
  3. 藤金合欢【中药大全】
  4. 藤麻【中药大全】
  5. 藤黄连【中药大全】
  6. 藤三七【中药大全】
  7. 藤黄【中药大全】
  8. 藤商陆【中药大全】
  9. 藤黄《本草纲目》完整版
  10. 藤碎补【中药大全】
  11. 藤槐【中药大全】
  12. 藤檀【中药大全】
  13. 藤花酒【方剂大全】
  14. 藤乌【中药大全】
  15. 藤壶【中药大全】
  16. 藤乌头【中药大全】
  17. 藤杜仲【中药大全】
  18. 藤五加【中药大全】
  19. 藤茶【中药大全】
  20. 藤仲【中药大全】
  21. 藤本夜关门【中药大全】
  22. 藤子《本草纲目》完整版
  23. 腾药【方剂大全】
  24. 藤子《证类本草》
  25. 疼痛性脂肪疝【疾病大全】
  26. 藤子甘草【中药大全】
  27. 疼痛性眼肌麻痹【疾病大全】
  28. 藤子仁《本草择要纲目》
  29. 疼痛性股青肿【疾病症状】
  30. 锑及其化合物引起的皮肤病【疾病大全】
  1. 藤梨根《中药学》
  2. 藤梨（猕猴桃）〈寒〉《食疗本草》
  3. 藤子《本草衍义》
  4. 藤类概述《本草纲目》
  5. 藤子《证类本草》
  6. 藤黄《外科全生集》
  7. 藤子仁《本草择要纲目》
  8. 藤黄《本草便读》
  9. 踢伤《外科证治全书》
  10. 藤黄《本经逢原》
  11. 提《周慎斋遗书》
  12. 藤黄《证类本草》
  13. 提按补泻二百八十三法《针灸神书》
  14. 藤黄《海药本草》
  15. 提按端挤法《中医词典》
  16. 藤黄《中药炮制》
  17. 提插补泻《中医名词词典》
  18. 滕弘《中医词典》
  19. 提插补泻《中医词典》
  20. 滕伯祥《中医词典》
  21. 提插行气《中医词典》
  22. 疼痛与护理《医学心理学》
  23. 提弹法《中医词典》
  24. 疼痛的治疗《默克家庭诊疗手册》
  25. 提法《中医名词词典》
  26. 疼痛的评估《默克家庭诊疗手册》
  27. 提法《中医词典》
  28. 疼痛的类型《默克家庭诊疗手册》
  29. 提法《伤科大成》
  30. 疼痛潮热《丹台玉案》
  31. 提法《医宗金鉴》


猪胆汁_《中药学》_中医本草_【岐黄之术】

猪胆汁

猪胆汁

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为猪的胆汁。

【性味与归经】苦，寒。入心、肝、胆经。

【功效】清热解毒。

【临床应用】用于目赤肿痛、肺热咳嗽、百日咳、湿热黄疸等症。

猪胆汁的清热解毒作用比较显着，为临床所常用。如用治肝火上炎、目赤肿痛，以及小儿百日咳，都可单用本品隔水蒸熟饮服；用治老年慢性支气管炎，也可配合白花蛇舌草、平地木等同用。此外，据报导对黄疸传染性肝炎也有一定疗效。

【处方用名】猪胆汁（用新鲜的胆汁或煎熬成膏用）

【一般用量与用法】三钱至五钱，炖服，胆汁膏每服三分。

【按语】动物的胆汁供药用的颇多，如鸭胆汁治百日咳；羊胆汁用治肺结核；蛇胆汁用治目疾、风湿痛；熊胆汁用治肝热目赤、热摁抽搐等。但是，青鱼胆有毒，不宜服用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藤梨根
  • 当前页：猪胆汁
  • 下一页：第五节 清热燥湿药
<<< 返回本书目录
  1. 猪胆汁《长沙药解》
  2. 猪胆汁导证《经方实验录》
  3. 猪胆汁《本草思辨录》
  4. 猪肚《本草纲目》完整版
  5. 猪胆汤【方剂大全】
  6. 猪肚【中药大全】
  7. 猪胆粉【中药大全】
  8. 猪肚木【中药大全】
  9. 猪胆导法《伤寒寻源》
  10. 猪肚丸【方剂大全】
  11. 猪胆【中药大全】
  12. 猪肚丸（经验）《虚损启微》
  13. 猪胆《药征续编》
  14. 猪肚中煮石英及饲牛取乳兼石英和磁石浸酒服饵法《外台秘要》
  15. 猪胆《本草乘雅半偈》
  16. 猪肚粥《保健药膳》
  17. 猪胆《本草纲目》完整版
  18. 猪肚粥【方剂大全】
  19. 猪带绦虫病【疾病大全】
  20. 猪肚子【中药大全】
  21. 猪大肠【中药大全】
  22. 猪耳掌【中药大全】
  23. 猪肠【中药大全】
  24. 猪肺《本草纲目》完整版
  25. 猪肠《本草纲目》完整版
  26. 猪肺【中药大全】
  27. 猪槽中水《本草纲目》完整版
  28. 猪肺粥【方剂大全】
  29. 猪槽上垢土《本草纲目》完整版
  30. 猪肤《本草纲目》完整版
  1. 猪胆汁《中药学》
  2. 猪胆汁《汤液本草》
  3. 猪胆汁《本草思辨录》
  4. 猪胆汁《长沙药解》
  5. 猪胆汁《本草分经》
  6. 猪胆土瓜根汁方《圆运动的古中医学》
  7. 猪胆汁《本草分经》
  8. 猪胆汤《备急千金要方》
  9. 猪胆汁《本草分经》
  10. 猪胆苦酒汤《备急千金要方》
  11. 猪胆汁导《中医名词词典》
  12. 猪胆导法《医方论》
  13. 猪胆汁导《中医词典》
  14. 猪胆导法《伤寒寻源》
  15. 猪胆汁导法《冯氏锦囊秘录》
  16. 猪胆导法《医方考》
  17. 猪胆汁导方《时方妙用》
  18. 猪胆《本草乘雅半偈》
  19. 猪胆汁导证《经方实验录》
  20. 猪胆《药征续编》
  21. 猪胆汁方《伤寒杂病论》
  22. 猪胆《本草易读》
  23. 猪胆汁方《医宗金鉴》
  24. 猪肠（《食疗本草》）《中医饮食营养学》
  25. 猪胆汁方《伤寒论》
  26. 猪肠《本草分经》
  27. 猪胆汁方（治症同上）《伤寒括要》
  28. 猪槽中水《证类本草》
  29. 猪的选择与应用《实验动物科学》
  30. 猪槽上垢及土《证类本草》
  31. 猪癫《中医词典》


清热燥湿药_《中药学》_中医本草_【岐黄之术】

第五节 清热燥湿药

第五节 清热燥湿药

  • 上一页
  • 目录
  • 相关
  • 下一页

清热燥湿药的性味多苦寒，苦能燥湿，寒能清热，用于湿热内蕴或湿邪化热的症候，如心烦口苦、小便短赤、泄泻、痢疾、黄疸、关节肿痛、耳肿疼痛流脓等病症。

本节中黄连、黄芩、黄柏、龙胆草等，亦为常用的泻火解毒药，宜互相参证。

清热燥湿药一般不适用于津液亏耗或脾胃虚弱等症，如须使用，亦应分别配伍养阴或益胃药同用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪胆汁
  • 当前页：第五节 清热燥湿药
  • 下一页：黄连
<<< 返回本书目录
  1. 清热燥湿【方剂主治】
  2. 清热镇惊【中药主治】
  3. 清热燥湿【中药主治】
  4. 清热止咳【中药主治】
  5. 清热饮食《中医饮食营养学》
  6. 清热止渴【中药主治】
  7. 清热药《中医眼科备读》
  8. 清热止血【中药主治】
  9. 清热药《中药学》
  10. 清荣饮【方剂大全】
  11. 清热养阴【中药主治】
  12. 清润汤【方剂大全】
  13. 清热泻脾散【方剂大全】
  14. 清沙草【中药大全】
  15. 清热泻火茶《茶饮保健》
  16. 清上补下丸【方剂大全】
  17. 清热泻火【方剂主治】
  18. 清上散【方剂大全】
  19. 清热泻火【中药主治】
  20. 清上丸【方剂大全】
  21. 清热消肿【中药主治】
  22. 清上消郁汤【方剂大全】
  23. 清热消炎【中药主治】
  24. 清上泻火汤【方剂大全】
  25. 清热消毒散【方剂大全】
  26. 清上饮【方剂大全】
  27. 清热通淋汤【方剂大全】
  28. 清神解语汤【方剂大全】
  29. 清热调血汤【方剂大全】
  30. 清神散【方剂大全】
  1. 清热燥湿药《中药学》
  2. 清热药应用注意事项《中药学》
  3. 清热栀连茶《茶饮保健》
  4. 清热药《中医眼科学》
  5. 清热止血《中医词典》
  6. 清热药《中药学》
  7. 清膻汤《三因极一病证方论》
  8. 清热泻火药《中药学》
  9. 清上防风散《仁术便览》
  10. 清热透斑法《时病论歌括新编》
  11. 清上温下《伤寒说意》
  12. 清热凉血药《中药学》
  13. 清神散《太平惠民和剂局方》
  14. 清热利湿《中医词典》
  15. 清神散《仁术便览》
  16. 清热利湿《中医名词词典》
  17. 清神散《仁术便览》
  18. 清热开窍《中医词典》
  19. 清神散《仁术便览》
  20. 清热解暑《中医词典》
  21. 清神益气汤《脾胃论》
  22. 清热解暑《中医名词词典》
  23. 清肾汤《医学衷中参西录》
  24. 清热解毒药《中药学》
  25. 清湿《中医词典》
  26. 清热解毒法《时病论歌括新编》
  27. 清湿汤《仁术便览》
  28. 清热解毒《中医词典》
  29. 清暑开痰法《时病论歌括新编》
  30. 清热解毒《中医名词词典》
  31. 清暑利湿《中医名词词典》


黄连_《中药学》_中医本草_【岐黄之术】

黄连

黄连

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为毛茛科植物黄连或同属植物的根茎。

【性味与归经】苦，寒。入心、肝、胆、胃、大肠经。

【功效】清热燥湿，泻火解毒。

【临床应用】1.用于湿热内蕴、胸中烦热痞满、舌苔黄腻，黄疸，以及肠胃湿热留恋、呕吐、泻痢、痔疮等症。

黄连 清热燥湿的作用很强，配黄芩、大黄等，能治湿热内蕴之症。对湿热留恋肠胃，常配合半夏、竹茹以止呕，配木香、黄芩、葛根等以治泻痢。

2.用于热病高热、口渴烦躁、甚至神昏谵语，心火亢盛、失眠、心烦、血热妄行、吐血衄血，以及热毒疮疡等症。

黄连为泻火解毒要药，对热病高热、心火亢盛，有良好疗效，常配合山栀、连翘等同用；对于血热妄行，可配伍黄芩、大黄等同用；对热毒疮疡，可配伍赤芍、丹皮等药同用。

此外，黄连还可用于胃火炽盛的中消证，可配合天花粉、知母、生地等同用。外用以黄连汁点眼，可治火盛目赤；涂口。可治口舌生疮。

【处方用名】川连、川雅莲、细川连、小川连（生用，清热泻火）、炒川连（炒用，减低寒性）、姜川连（姜汁拌炒，用于止呕）、酒炒川连（酒拌炒，上行，清上焦火）

【一般用量与用法】五分至一钱五分，煎服。研粉吞服，每次三至五分，每日服二至三次。

【按语】1.黄连性寒，味甚苦，功能泻心火、解热毒，为治痢止呕的要药。

2.本品配以黄芩、山栀等，则泻火而解热毒；配以大黄、黄芩，则泻火而止吐衄，且可治目赤口疮；配木香，则清热止痢而除腹痛；配竹茹，则清胃热而止呕吐；配吴茱萸，则和肝胃而治胃痛泛酸；配天花粉、知母、生地，则清胃火而治消渴；配朱砂，则泻心火而安神。

【方剂举例】黄连解毒汤《外台秘要》：黄连、黄芩、黄柏、山栀。治疮毒。

香连丸《和剂局方》：黄连、木香。治下痢腹痛，里急后重。

左金丸《丹溪心法》：黄连、吴茱萸。治吞吐酸水。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节 清热燥湿药
  • 当前页：黄连
  • 下一页：黄芩
<<< 返回本书目录
  1. 黄连《本草纲目》图文版
  2. 黄连【中药大全】
  3. 黄连《证类本草》
  4. 黄连【方剂大全】
  5. 黄连《长沙药解》
  6. 黄连阿胶二味丸【方剂大全】
  7. 黄连《药征》
  8. 黄连阿胶汤《伤寒寻源》
  9. 黄连《药笼小品》
  10. 黄连阿胶汤【方剂大全】
  11. 黄连《药鉴》
  12. 黄连阿胶汤类《退思集类方歌注》
  13. 黄连《轩岐救正论》
  14. 黄连阿胶汤证其一《临证实验录》
  15. 黄连《神农本草经百种录》
  16. 黄连阿胶丸【方剂大全】
  17. 黄连《雷公炮炙论》
  18. 黄连阿胶圆【方剂大全】
  19. 黄连《本草择要纲目》
  20. 黄连阿胶栀子汤【方剂大全】
  21. 黄连《本草易读》
  22. 黄连安蛔汤【方剂大全】
  23. 黄连《本草新编》
  24. 黄连安神丸【方剂大全】
  25. 黄连《本草图经》
  26. 黄连八味散【方剂大全】
  27. 黄连《本草思辨录》
  28. 黄连白芍【方剂大全】
  29. 黄连《本草经解》
  30. 黄连白芍汤【方剂大全】
  1. 黄连《中药学》
  2. 黄连《本草从新》
  3. 黄连《轩岐救正论》
  4. 黄连《本经逢原》
  5. 黄连《本草思辨录》
  6. 黄连《本草新编》
  7. 黄连《本草崇原》
  8. 黄连《本草求真》
  9. 黄连《本草便读》
  10. 黄连《顾松园医镜》
  11. 黄连《本草经解》
  12. 黄连《证类本草》
  13. 黄连《增广和剂局方药性总论》
  14. 黄连《医学入门》
  15. 黄连《名医别录》
  16. 黄连《本草易读》
  17. 黄连《本草分经》
  18. 黄连《本草蒙筌》
  19. 黄连《本草分经》
  20. 黄连《本草备要》
  21. 黄连《本草择要纲目》
  22. 黄连《汤液本草》
  23. 黄连《本草害利》
  24. 黄连《本草衍义》
  25. 黄连《本草撮要》
  26. 黄连《吴普本草》
  27. 黄连《外科全生集》
  28. 黄连《神农本草经百种录》
  29. 黄连《药鉴》
  30. 黄连《新修本草》
  31. 黄连《珍珠囊补遗药性赋》


黄芩_《中药学》_中医本草_【岐黄之术】

黄芩

黄芩

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为唇形科植物黄芩的根。

【性味与归经】苦，寒。入心、肺、胆、大肠、小肠经。

【功效】清热燥湿，泻火解毒，安胎。

【临床应用】1.用于湿温发热、胸闷、口渴不欲饮，以及湿热泻痢、黄疸等症。

黄芩 清热燥湿作用颇强，对湿温发热，可与滑石、白蔻仁、茯苓等配合应用；对湿热泻痢、腹痛，又常与白芍、葛根、甘草同用；对于湿热蕴结所致的黄疸，可与绵茵陈、栀子、淡竹叶等同用。

2.用于热病高热烦渴，或肺热咳嗽，或热盛迫血外溢的吐血、衄血、便血、崩漏，以及热毒疮疡等症。

黄芩能清实热，泻肺火。治热病高热，常与黄连、山栀等配伍；治肺热咳嗽，可与知母、桑白皮等同用；治血热妄行，可与生地、丹皮、侧柏叶等同用；对热毒疮疡，可与银花、连翘等药同用。

此外，本品又有清热安胎作用，可用于胎动不安，常与白朮、竹茹等配合应用。

【处方用名】黄芩、淡黄芩、淡芩、子芩（生用，清热泻火）、炒黄芩（炒用，减弱寒性，用于安胎）、酒炒黄芩、酒芩（酒炒用，清上焦湿热）、黄芩炭（炒治黑色，用于止血）

【一般用量与用法】一钱至三钱，煎服。

【按语】黄芩能泻上焦肺火，清肠中湿热，为临床常用药物。本品配以柴胡，则清透解热；配桑白皮，则泻肺火；配黄连，则清热泻火而燥湿；配白芍，则清热止痢而除痛；配白朮，则清热补脾而安胎。

【方剂举例】黄芩 滑石汤《温病条辨》：黄芩、滑石、蔻仁、通草、猪苓、茯苓、大腹皮。治湿温身热。

黄芩泻肺汤《张氏医通》：黄芩、大黄、连翘、山栀、苦杏仁、枳壳、桔梗、薄荷、生甘草。治肺热喘嗽，里实便秘。

黄芩汤《伤寒论》：黄芩、芍药、甘草、大枣。治太阳、少阳合病下利。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄连
  • 当前页：黄芩
  • 下一页：黄柏
<<< 返回本书目录
  1. 黄芩《证类本草》
  2. 黄芩【中药大全】
  3. 黄芩《长沙药解》
  4. 黄芩白芍汤【方剂大全】
  5. 黄芩《药征》
  6. 黄芩白术汤【方剂大全】
  7. 黄芩《药笼小品》
  8. 黄芩白芷散【方剂大全】
  9. 黄芩《药鉴》
  10. 黄芩白芷汤【方剂大全】
  11. 黄芩《神农本草经百种录》
  12. 黄芩半夏生姜汤【方剂大全】
  13. 黄芩《滇南本草》
  14. 黄芩半夏汤【方剂大全】
  15. 黄芩《本草择要纲目》
  16. 黄芩半夏丸【方剂大全】
  17. 黄芩《本草易读》
  18. 黄芩贝母汤【方剂大全】
  19. 黄芩《本草新编》
  20. 黄芩鳖甲汤【方剂大全】
  21. 黄芩《本草图经》
  22. 黄芩参苏饮【方剂大全】
  23. 黄芩《本草思辨录》
  24. 黄芩定乱汤【方剂大全】
  25. 黄芩《本草经解》
  26. 黄芩二陈汤【方剂大全】
  27. 黄芩《本草崇原》
  28. 黄芩膏【方剂大全】
  29. 黄芩《本草乘雅半偈》
  30. 黄芩厚朴汤【方剂大全】
  1. 黄芩《中药学》
  2. 黄芩《得配本草》
  3. 黄芩《本草思辨录》
  4. 黄芩《本草从新》
  5. 黄芩《本草崇原》
  6. 黄芩《本经逢原》
  7. 黄芩《本草便读》
  8. 黄芩《本草新编》
  9. 黄芩《本草经解》
  10. 黄芩《本草求真》
  11. 黄芩《增广和剂局方药性总论》
  12. 黄芩《顾松园医镜》
  13. 黄芩《名医别录》
  14. 黄芩《证类本草》
  15. 黄芩《本草分经》
  16. 黄芩《医学入门》
  17. 黄芩《本草分经》
  18. 黄芩《冯氏锦囊秘录》
  19. 黄芩《本草分经》
  20. 黄芩《本草易读》
  21. 黄芩《本草分经》
  22. 黄芩《本草蒙筌》
  23. 黄芩《本草分经》
  24. 黄芩《本草备要》
  25. 黄芩《本草择要纲目》
  26. 黄芩《汤液本草》
  27. 黄芩《本草害利》
  28. 黄芩《吴普本草》
  29. 黄芩《本草害利》
  30. 黄芩《神农本草经百种录》
  31. 黄芩《本草害利》


黄柏_《中药学》_中医本草_【岐黄之术】

黄柏

黄柏

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为云香科植物黄蘗或黄皮数除去外皮的树皮。

【性味与归经】苦，寒。入肾、膀胱、大肠经。

【功效】清热燥湿，泻火解毒，清虚热。

【临床应用】1.用于湿热泻痢、湿热黄疸，以及小便淋沥涩痛、赤白带下，阴部肿痛、足膝肿痛、萎软无力等症。

黄柏 清热燥湿之力，与黄芩、黄连相似，但以除下焦之湿热为佳。治泻痢合黄芩、黄连；疗黄疸合栀子、茵陈；如配苍朮、牛膝，可用于足膝肿痛、下肢萎软无力、配合知母、生地、竹叶、木通，可用于小便淋涩热痛；配合白芷、龙胆草，可用于带下阴肿。

2.用于热毒疮疡，湿疹等症。

黄柏燥湿泻火解毒的功效颇好，用治湿热疮疡、湿疹之症，既可内服，又可外用；内服配黄芩、栀子等药同用，外用可配大黄、滑石等研末撒敷。

3.用于阴虚发热，或梦遗滑精等症。

黄柏除清实热外，尚能清虚热以疗潮热骨蒸，泻肾火以疗梦遗滑精，常合知母、地黄等同用。

【处方用名】川柏、川黄柏（生用，泻实火）、盐水炒黄柏（盐水炒，清虚热，泻肾火）

【一般用量与用法】一钱至三钱，煎服。外用适量。

【按语】黄柏、黄芩、黄连三药，都是苦寒的药品，均能清热燥湿、泻火解毒。但黄柏泻肾火而退虚热，且能除下焦湿热；黄芩则以清肺热为专长，又能安胎；黄连泻心火而除烦，善止呕逆。这是三药不同之点。因此，一般所谓黄芩治上焦、黄连治中焦、黄柏治下焦的说法，就是根据黄芩清肺火、黄连止呕逆、黄柏泻肾火的特点而来的。但是，现在临床上作为清热解毒药应用时，芩、连、柏三药都是通用的，没有上述这样严格的区分。

【方剂举例】栀子柏皮汤《伤寒论》：黄柏、栀子、甘草。治伤寒身黄发热。

易黄散《傅青主女科》：黄柏、山药、车前子、芡实、白果。治下焦湿热，白浊带下。

滋肾丸《兰室秘藏》：黄柏、知母、肉桂。治下焦邪热，口不渴而小便秘。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄芩
  • 当前页：黄柏
  • 下一页：胡黄连
<<< 返回本书目录
  1. 黄柏《长沙药解》
  2. 黄柏【中药大全】
  3. 黄柏《药笼小品》
  4. 黄柏苍术汤【方剂大全】
  5. 黄柏《药鉴》
  6. 黄柏当归汤【方剂大全】
  7. 黄柏《本草择要纲目》
  8. 黄柏膏【方剂大全】
  9. 黄柏《本草易读》
  10. 黄柏黑散【方剂大全】
  11. 黄柏《本草新编》
  12. 黄柏红升散【方剂大全】
  13. 黄柏《本草思辨录》
  14. 黄柏煎【方剂大全】
  15. 黄柏《本草经解》
  16. 黄柏煎丸【方剂大全】
  17. 黄柏《本草崇原》
  18. 黄柏浆【方剂大全】
  19. 黄白茵陈汤【方剂大全】
  20. 黄柏酒【方剂大全】
  21. 黄白丸【方剂大全】
  22. 黄柏蜜【方剂大全】
  23. 黄白术肉桂《瘴疟指南》
  24. 黄柏皮散【方剂大全】
  25. 黄白色黏痰有水果味【疾病症状】
  26. 黄柏皮汤【方剂大全】
  27. 黄白散【方剂大全】
  28. 黄柏散【方剂大全】
  29. 黄白牛车散【方剂大全】
  30. 黄柏升麻汤【方剂大全】
  1. 黄柏《中药学》
  2. 黄柏《本经逢原》
  3. 黄柏《本草思辨录》
  4. 黄柏《本草新编》
  5. 黄柏《本草崇原》
  6. 黄柏《本草求真》
  7. 黄柏《本草便读》
  8. 黄柏《顾松园医镜》
  9. 黄柏《本草经解》
  10. 黄柏《医学入门》
  11. 黄柏《本草分经》
  12. 黄柏《冯氏锦囊秘录》
  13. 黄柏《本草分经》
  14. 黄柏《本草易读》
  15. 黄柏《本草择要纲目》
  16. 黄柏《本草备要》
  17. 黄柏《本草害利》
  18. 黄柏《汤液本草》
  19. 黄柏《本草害利》
  20. 黄柏《中药炮制》
  21. 黄柏《本草撮要》
  22. 黄柏《长沙药解》
  23. 黄柏《药鉴》
  24. 黄柏《药笼小品》
  25. 黄柏《珍珠囊补遗药性赋》
  26. 黄柏《雷公炮制药性解》
  27. 黄柏茶《茶饮保健》
  28. 黄白支《名医别录》
  29. 黄柏膏《中医词典》
  30. 黄白支《证类本草》
  31. 黄柏膏《仁术便览》


胡黄连_《中药学》_中医本草_【岐黄之术】

胡黄连

胡黄连

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为玄参科植物胡黄连的根茎与根。

【性味与归经】苦，寒。入肝、胃、大肠经。

【功效】清热燥湿，退骨蒸。

【临床应用】1.用于湿热下痢及痔疮等症。

本品有类似黄连除湿热和解毒的功效，故对于湿热下痢及湿热痔疮等症均可应用。

2.用于阴虚发热，潮热骨蒸，小儿疳热等症。

本品与知母、青蒿、地骨皮、银柴胡、秦艽、鳖甲等配伍，可治阴虚发热，午后潮热；与黄连、芦荟等同用，可治小儿疳热等症。

【处方用名】胡黄连（洗净，晒干，切片用）

【一般用量与用法】一钱至三钱，煎服。

【方剂举例】胡黄连丸《博济方》：胡黄连、丁香、蜜陀僧、肉豆蔻、槟榔、朴硝、诃子、麝香、绿豆末。治疳疾泻痢。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄柏
  • 当前页：胡黄连
  • 下一页：龙胆草
<<< 返回本书目录
  1. 胡黄连《本草纲目》图文版
  2. 胡黄连【中药大全】
  3. 胡黄连《证类本草》
  4. 胡黄连点眼方【方剂大全】
  5. 胡黄连《药笼小品》
  6. 胡黄连煎【方剂大全】
  7. 胡黄连《本草图经》
  8. 胡黄连散【方剂大全】
  9. 胡黄连《本草纲目》完整版
  10. 胡黄连麝香丸《小儿药证直诀》
  11. 胡观察疝证《程杏轩医案》
  12. 胡黄连麝香丸【方剂大全】
  13. 胡瓜叶《证类本草》
  14. 胡黄连汤【方剂大全】
  15. 胡瓜《本草纲目》图文版
  16. 胡黄连丸《小儿药证直诀》
  17. 胡瓜《本草求真》
  18. 胡黄连丸【方剂大全】
  19. 胡瓜《本草纲目》完整版
  20. 胡黄连饮【方剂大全】
  21. 胡蜂酒【方剂大全】
  22. 胡黄莲《本草择要纲目》
  23. 胡粉丸【方剂大全】
  24. 胡椒《本草纲目》完整版
  25. 胡粉涂敷方【方剂大全】
  26. 胡椒《本草易读》
  27. 胡粉涂方【方剂大全】
  28. 胡椒《雷公炮炙论》
  29. 胡粉散【方剂大全】
  30. 胡椒《食物疗法》
  1. 胡黄连《中药学》
  2. 胡黄连《得配本草》
  3. 胡黄连《本草便读》
  4. 胡黄连《本草从新》
  5. 胡黄连《增广和剂局方药性总论》
  6. 胡黄连《本经逢原》
  7. 胡黄连《本草害利》
  8. 胡黄连《本草求真》
  9. 胡黄连《本草撮要》
  10. 胡黄连《顾松园医镜》
  11. 胡黄连《药性切用》
  12. 胡黄连《证类本草》
  13. 胡黄连《本草图经》
  14. 胡黄连《医学入门》
  15. 胡黄连麝香丸《小儿药证直诀》
  16. 胡黄连《本草备要》
  17. 胡黄连丸《小儿药证直诀》
  18. 胡黄连《中药炮制》
  19. 胡黄连丸《博济方》
  20. 胡黄连《药笼小品》
  21. 胡黄莲《本草择要纲目》
  22. 胡黄连《雷公炮制药性解》
  23. 胡椒《本草纲目》
  24. 胡黄连《本草纲目》
  25. 胡椒《雷公炮炙论》
  26. 胡观察疝证《程杏轩医案》
  27. 胡椒《千金翼方》
  28. 胡瓜叶《证类本草》
  29. 胡椒《药笼小品》
  30. 胡瓜〈寒〉《食疗本草》
  31. 胡椒《食物疗法》


龙胆草_《中药学》_中医本草_【岐黄之术】

龙胆草

龙胆草

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为龙胆科植物龙胆草或其变种的根茎及根。

【性味与归经】苦、寒。入肝、胆经。

【功效】清热燥湿，泻火定惊。

【临床应用】1.用于湿热黄疸、白带、阴囊肿痛等症。

龙胆草善除下焦湿热，治湿热黄疸常配茵陈、栀子同用；治下部湿热可配苦参、黄柏同用。

2.用于头痛、目赤、胸胁刺痛，以及小儿惊痫抽搐等症。

龙胆草为泻肝胆实火的要药，对肝火上炎的症候，多配合栀子、黄芩等应用；小儿惊风、手足抽搐由肝经热盛所致者，可用龙胆草以泻实火，配钩藤、牛黄以息风定惊，火退风息，惊搐自止。

【处方用名】龙胆草（洗净，晒干，切碎用）

【一般用量与用法】一钱至三钱，煎服。

【按语】龙胆草善泻肝胆实火，除下焦湿热。配以柴胡、山栀、黄芩，则清肝泻火；配木通、车前子、泽泻，则清利湿热；配黄连、牛黄、钩藤，则泻火定惊；配茵陈、郁金、黄柏，则利湿退黄。

【方剂举例】龙胆泻肝汤《和剂局方》：龙胆草、黄芩、栀子、泽泻、木通、车前子、当归、柴胡、生地、甘草。治肝胆实火上逆、胁痛口苦、耳聋耳肿，及肝胆湿热下注、小便淋浊、下疳溃烂、囊痈便毒、阴痒阴肿等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡黄连
  • 当前页：龙胆草
  • 下一页：秦皮
<<< 返回本书目录
  1. 龙胆草《药笼小品》
  2. 龙胆草（图）【中药大全】
  3. 龙胆草《药鉴》
  4. 龙胆草擦剂【方剂大全】
  5. 龙胆草《滇南本草》
  6. 龙胆草解《医学衷中参西录》
  7. 龙胆草《本草择要纲目》
  8. 龙胆草散【方剂大全】
  9. 龙胆草《本草易读》
  10. 龙胆草汤【方剂大全】
  11. 龙胆草《本草新编》
  12. 龙胆草丸【方剂大全】
  13. 龙胆安神丸【方剂大全】
  14. 龙胆草饮【方剂大全】
  15. 龙胆（图）【中药大全】
  16. 龙胆地丁（图）【中药大全】
  17. 龙胆《本草纲目》图文版
  18. 龙胆茯神丸【方剂大全】
  19. 龙胆《证类本草》
  20. 龙胆膏【方剂大全】
  21. 龙胆《神农本草经百种录》
  22. 龙胆煎【方剂大全】
  23. 龙胆《雷公炮炙论》
  24. 龙胆苦参丸【方剂大全】
  25. 龙胆《本草图经》
  26. 龙胆羚羊角汤【方剂大全】
  27. 龙胆《本草思辨录》
  28. 龙胆芦荟丸【方剂大全】
  29. 龙胆《本草崇原》
  30. 龙胆清肝散【方剂大全】
  1. 龙胆草《中药学》
  2. 龙胆草《得配本草》
  3. 龙胆草《本草便读》
  4. 龙胆草《本草从新》
  5. 龙胆草《增广和剂局方药性总论》
  6. 龙胆草《本草新编》
  7. 龙胆草《本草分经》
  8. 龙胆草《本草求真》
  9. 龙胆草《本草分经》
  10. 龙胆草《顾松园医镜》
  11. 龙胆草《本草分经》
  12. 龙胆草《冯氏锦囊秘录》
  13. 龙胆草《本草分经》
  14. 龙胆草《本草易读》
  15. 龙胆草《本草分经》
  16. 龙胆草《本草备要》
  17. 龙胆草《本草择要纲目》
  18. 龙胆草《中药炮制》
  19. 龙胆草《本草害利》
  20. 龙胆草《玉楸药解》
  21. 龙胆草《本草害利》
  22. 龙胆草《药笼小品》
  23. 龙胆草《本草撮要》
  24. 龙胆《本草图经》
  25. 龙胆草《外科全生集》
  26. 龙胆《本草乘雅半偈》
  27. 龙胆草《药性切用》
  28. 龙胆《名医别录》
  29. 龙胆草《药鉴》
  30. 龙胆《本草崇原》
  31. 龙胆草《滇南本草》


秦皮_《中药学》_中医本草_【岐黄之术】

秦皮

秦皮

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为木犀科植物大叶梣（苦枥白蜡树）的干皮或枝皮。

【性味与归经】苦、涩，寒。入肝、胆、大肠经。

【功效】清热燥湿，清肝明目。

【临床应用】1.用于湿热下痢，里急后重等症。

本品既有清化湿热的作用，又有收涩止痢的功效，对湿热下痢、里急后重，常配伍白头翁、黄连、黄柏等同用。

2.用于目赤肿痛、目生翳膜等症。

本品兼有清肝泄热的作用，故可用于目赤肿痛等症，可与黄连、竹叶等配伍同用；也可用以煎汁洗眼。

【处方用名】秦皮、北秦皮（洗净，晒干，切片用）

【一般用量与用法】一钱至三钱，煎服。

【按语】秦皮与黄连皆有治热痢、消目赤肿痛的功效，但黄连苦寒清热之力较大，且能泻心火，止呕除烦，临床应用范围较为广泛；秦皮则性涩收敛，可用于湿热带下。

【方剂举例】秦皮散《证治准绳》：秦皮、滑石、黄连。治风毒赤眼、痛痒涩泪，昏暗羞明。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙胆草
  • 当前页：秦皮
  • 下一页：苦参
<<< 返回本书目录
  1. 秦皮《本草纲目》图文版
  2. 秦皮【中药大全】
  3. 秦皮《证类本草》
  4. 秦皮散【方剂大全】
  5. 秦皮《长沙药解》
  6. 秦氏《痘疹折衷》《专治麻痧初编》
  7. 秦皮《药征续编》
  8. 秦氏世传逐月养胎方《妇科玉尺》
  9. 秦皮《药笼小品》
  10. 秦序《丁甘仁医案》
  11. 秦皮《本草易读》
  12. 秦燕毛《本草纲目》完整版
  13. 秦皮《本草图经》
  14. 琴唇万带兰【中药大全】
  15. 秦皮《本草崇原》
  16. 琴叶榕【中药大全】
  17. 秦皮《本草乘雅半偈》
  18. 禽《神农本草经》
  19. 秦皮《本草纲目》完整版
  20. 禽《神农本草经》
  21. 秦岭耧斗菜【中药大全】
  22. 禽部《本草纲目》完整版
  23. 秦岭冷杉【中药大全】
  24. 禽部《本草便读》
  25. 秦椒《本草纲目》图文版
  26. 禽部《本草纲目》
  27. 秦椒《证类本草》
  28. 禽部《本草蒙筌》
  29. 秦椒《本草择要纲目》
  30. 禽部《本经逢原》
  1. 秦皮《中药学》
  2. 秦皮《得配本草》
  3. 秦皮《本草崇原》
  4. 秦皮《本草从新》
  5. 秦皮《本草便读》
  6. 秦皮《本经逢原》
  7. 秦皮《增广和剂局方药性总论》
  8. 秦皮《本草求真》
  9. 秦皮《名医别录》
  10. 秦皮《证类本草》
  11. 秦皮《本草分经》
  12. 秦皮《医学入门》
  13. 秦皮《本草撮要》
  14. 秦皮《冯氏锦囊秘录》
  15. 秦皮《药性切用》
  16. 秦皮《本草易读》
  17. 秦皮《珍珠囊补遗药性赋》
  18. 秦皮《本草蒙筌》
  19. 秦皮《药征续编》
  20. 秦皮《本草备要》
  21. 秦皮《本草乘雅半偈》
  22. 秦皮《汤液本草》
  23. 秦皮《本草图经》
  24. 秦皮《新修本草》
  25. 秦皮散《太平惠民和剂局方》
  26. 秦皮《本草经集注》
  27. 秦皮散《明目至宝》
  28. 秦皮《中药炮制》
  29. 秦氏世传逐月养胎方《妇科玉尺》
  30. 秦皮《长沙药解》
  31. 秦守诚（1733-1796年）《中医词典》


苦参_《中药学》_中医本草_【岐黄之术】

苦参

苦参

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为豆科植物苦参的根。

【性味与归经】苦，寒。入心、肝、小肠、大肠、胃经。

【功效】清热燥湿，祛风杀虫。

【临床应用】1.用于湿热下痢，黄疸，赤白带下，阴部瘙痒等症。

苦参清化湿热，并能导湿热渗于下窍，故适用于上述诸症，常与黄柏、龙胆草等合用。

2.用于周身风痒，疥疮顽癣，麻风等症。

苦参祛风而化湿，且能杀虫，用于周身风痒，疥疮顽癣，常合赤芍、地黄、白藓皮等同用；用于麻风，常与大风子等同用。

此外，本品又能清热痢尿，可用于湿热内蕴、小便不利之症。

【处方用名】苦参、苦参片（洗净，晒干，切片用）

【一般用量与用法】一钱至三钱，煎服。

【按语】苦参 清热治痢的功效，与黄连相近；除下焦湿热，也与黄柏、龙胆草等相似。但它又能祛风、杀虫而止痒，可用治皮肤湿疹、瘙痒等症，这是苦参的特长。

【方剂举例】治痢散《医学心悟》：苦参、葛根、赤芍、山渣、陈皮、麦芽、陈松罗茶。治痢疾。

苦参散《证治准绳》：苦参、丹参、蛇床子。治一切疥及风瘙痒，瘙之成疮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秦皮
  • 当前页：苦参
  • 下一页：白藓皮
<<< 返回本书目录
  1. 苦参《本草纲目》图文版
  2. 苦参【中药大全】
  3. 苦参《证类本草》
  4. 苦参大丸【方剂大全】
  5. 苦参《长沙药解》
  6. 苦参地黄丸【方剂大全】
  7. 苦参《药征续编》
  8. 苦参甘草汤【方剂大全】
  9. 苦参《药笼小品》
  10. 苦参膏【方剂大全】
  11. 苦参《药鉴》
  12. 苦参煎【方剂大全】
  13. 苦参《神农本草经百种录》
  14. 苦参酒【方剂大全】
  15. 苦参《雷公炮炙论》
  16. 苦参橘皮丸【方剂大全】
  17. 苦参《滇南本草》
  18. 苦参散【方剂大全】
  19. 苦参《本草择要纲目》
  20. 苦参十二味丸【方剂大全】
  21. 苦参《本草易读》
  22. 苦参石膏汤【方剂大全】
  23. 苦参《本草新编》
  24. 苦参实【中药大全】
  25. 苦参《本草图经》
  26. 苦参水【方剂大全】
  27. 苦参《本草崇原》
  28. 苦参汤【方剂大全】
  29. 苦参《本草乘雅半偈》
  30. 苦参天麻酒【方剂大全】
  1. 苦参《中药学》
  2. 苦参《得配本草》
  3. 苦参《本草崇原》
  4. 苦参《本草从新》
  5. 苦参《本草便读》
  6. 苦参《本经逢原》
  7. 苦参《增广和剂局方药性总论》
  8. 苦参《本草新编》
  9. 苦参《名医别录》
  10. 苦参《本草求真》
  11. 苦参《本草分经》
  12. 苦参《顾松园医镜》
  13. 苦参《本草择要纲目》
  14. 苦参《证类本草》
  15. 苦参《本草害利》
  16. 苦参《医学入门》
  17. 苦参《本草撮要》
  18. 苦参《冯氏锦囊秘录》
  19. 苦参《外科全生集》
  20. 苦参《本草易读》
  21. 苦参《药性切用》
  22. 苦参《本草蒙筌》
  23. 苦参《药鉴》
  24. 苦参《本草备要》
  25. 苦参《药征续编》
  26. 苦参《汤液本草》
  27. 苦参《本草乘雅半偈》
  28. 苦参《本草衍义》
  29. 苦参《滇南本草》
  30. 苦参《吴普本草》
  31. 苦参《本草图经》


白藓皮_《中药学》_中医本草_【岐黄之术】

白藓皮

白藓皮

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为云香科植物白藓的根或根皮。

【性味与归经】苦，寒。入脾、胃、膀胱、小肠经。

【功效】清热燥湿，祛风，解毒。

【临床应用】用于湿热疮毒、遍身脓窠、黄水淋漓，以及皮肤瘙痒、疮癣疥癞、阴部肿痛等症。

白藓皮为祛风、除湿热的药品，并可渗湿热于下窍，适用于疮癣湿痒等症，常配合苦参、地肤子等药同用，既可内服，亦可煎汤外洗。

【处方用名】白藓皮、白鲜皮（洗净，晒干，切片用）

【一般用量与用法】一钱至三钱，煎服。外用适量。

【方剂举例】四物消风饮（验方）：生地、当归、川芎、赤芍药、白藓皮、荆芥、防风、柴胡、独活、薄荷、蝉衣、红枣。治游风丹毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苦参
  • 当前页：白藓皮
  • 下一页：第六节 清虚热药
<<< 返回本书目录
  1. 白藓皮《本草思辨录》
  2. 白苋【中药大全】
  3. 白藓根皮《本草崇原》
  4. 白线疝【疾病大全】
  5. 白藓根皮《本草乘雅半偈》
  6. 白线蛇【中药大全】
  7. 白藓（根皮）《本草择要纲目》
  8. 白线薯【中药大全】
  9. 白藓《证类本草》
  10. 白陷鱼鳞《银海精微》
  11. 白藓《本草纲目》完整版
  12. 白香散【方剂大全】
  13. 白蚬壳散【方剂大全】
  14. 白屑风《外科正宗》
  15. 白鹇【中药大全】
  16. 白屑风《医宗金鉴》
  17. 白鹇《本草纲目》完整版
  18. 白屑风【疾病大全】
  19. 白鲜汤【方剂大全】
  20. 白屑风酊【方剂大全】
  21. 白鲜皮丸【方剂大全】
  22. 白屑风门主论《疡医大全》
  23. 白鲜皮汤【方剂大全】
  24. 白屑秃部《本草易读》
  25. 白鲜皮散【方剂大全】
  26. 白杏膏【方剂大全】
  27. 白鲜皮七味汤【方剂大全】
  28. 白雄鸡羹【方剂大全】
  29. 白鲜皮酒【方剂大全】
  30. 白雄鸡肉《本草纲目》完整版
  1. 白藓皮《中药学》
  2. 白藓皮《得配本草》
  3. 白藓皮《本草思辨录》
  4. 白藓皮《本经逢原》
  5. 白藓皮《本草便读》
  6. 白藓皮《本草求真》
  7. 白藓皮《增广和剂局方药性总论》
  8. 白藓皮《本草备要》
  9. 白藓皮《本草分经》
  10. 白藓皮《雷公炮制药性解》
  11. 白藓皮《本草分经》
  12. 白藓根皮《本草乘雅半偈》
  13. 白藓皮《本草分经》
  14. 白藓根皮《本草崇原》
  15. 白藓皮《本草撮要》
  16. 白藓（根皮）《本草择要纲目》
  17. 白藓皮《药性切用》
  18. 白藓《名医别录》
  19. 白藓皮（寒）《本草分经》
  20. 白藓《证类本草》
  21. 白藓皮汤《备急千金要方》
  22. 白藓《冯氏锦囊秘录》
  23. 白陷《中医词典》
  24. 白藓《新修本草》
  25. 白陷鱼鳞《中医词典》
  26. 白藓《本草经集注》
  27. 白陷鱼鳞《银海精微》
  28. 白藓《千金翼方》
  29. 白象《中医词典》
  30. 白鹇《医学入门》
  31. 白消安《药理学》


清虚热药_《中药学》_中医本草_【岐黄之术】

第六节 清虚热药

第六节 清虚热药

  • 上一页
  • 目录
  • 相关
  • 下一页

清虚热药性多寒凉，具有凉血退虚热的功效，适用于骨蒸潮热、低热不退等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白藓皮
  • 当前页：第六节 清虚热药
  • 下一页：银柴胡
<<< 返回本书目录
  1. 清虚热【中药主治】
  2. 清眩丸【方剂大全】
  3. 清心饮【方剂大全】
  4. 清血热【中药主治】
  5. 清心药【方剂大全】
  6. 清血散【方剂大全】
  7. 清心温胆汤【方剂大全】
  8. 清血汤【方剂大全】
  9. 清心丸【方剂大全】
  10. 清血丸【方剂大全】
  11. 清心汤【方剂大全】
  12. 清咽解毒汤【方剂大全】
  13. 清心说《寿世青编》
  14. 清咽利膈散【方剂大全】
  15. 清心说《冯氏锦囊秘录》
  16. 清咽利膈汤【方剂大全】
  17. 清心散【方剂大全】
  18. 清咽宁肺汤【方剂大全】
  19. 清心凉膈散【方剂大全】
  20. 清咽太平《汤头歌诀》
  21. 清心莲子饮【方剂大全】
  22. 清咽丸（清音丸）【方剂大全】
  23. 清心莲子《汤头歌诀》
  24. 清咽消毒剂【方剂大全】
  25. 清心火【中药主治】
  26. 清咽消肿饮【方剂大全】
  27. 清心涤痰汤【方剂大全】
  28. 清咽养荣汤【方剂大全】
  29. 清心导痰丸【方剂大全】
  30. 清烟膏【方剂大全】
  1. 清虚热药《中药学》
  2. 清心之剂《金匮翼》
  3. 清宣金脏法《时病论歌括新编》
  4. 清心丸《普济本事方》
  5. 清宣温化法《时病论歌括新编》
  6. 清心丸《医学心悟》
  7. 清血《中医词典》
  8. 清心汤《外科理例》
  9. 清血丸《万氏秘传片玉心书》
  10. 清心汤《冯氏锦囊秘录》
  11. 清咽诃子丸《重订囊秘喉书》
  12. 清心说《寿世青编》
  13. 清咽利膈散《外科理例》
  14. 清心说《冯氏锦囊秘录》
  15. 清咽利膈汤《外科理例》
  16. 清心散《明目至宝》
  17. 清咽利膈汤《仁术便览》
  18. 清心散《急救广生集》
  19. 清咽太平《汤头歌诀》
  20. 清心莲子饮《仁术便览》
  21. 清咽太平丸《重订囊秘喉书》
  22. 清心莲子饮《医方考》
  23. 清咽太平丸《医方考》
  24. 清心莲子饮《太平惠民和剂局方》
  25. 清咽太平丸《医方论》
  26. 清心莲子饮《太平惠民和剂局方》
  27. 清咽消毒散《外科理例》
  28. 清心莲子饮《冯氏锦囊秘录》
  29. 清咽饮《食物疗法》
  30. 清心莲子饮《冯氏锦囊秘录》
  31. 清阳《中医词典》


银柴胡_《中药学》_中医本草_【岐黄之术】

银柴胡

银柴胡

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为石竹科植物银柴胡的根。

【性味与归经】甘，微寒。入肾、胃经。

【功效】凉血，退虚热。

【临床应用】用于阴虚发热，小儿疳热等症。

银柴胡退热而不苦泄，为清虚热的要药，常与青蒿、地骨皮等药同用。

【处方用名】银柴胡（洗净，晒干，切片用）

【一般用量与用法】一钱至三钱，煎服。

【按语】银柴胡和柴胡不是同一科属的植物，功效亦异。柴胡清轻上升，善于达表泄热，且能疏肝解郁，临床应用较为广泛；银柴胡只用于凉血，专清阴分不足之虚热，既无升散透发的力量，亦无疏肝的功效。

【方剂举例】柴胡清肝汤《证治准绳》：银柴胡、栀子、连翘、黄芩、人参、川芎、桔梗、甘草、龙脑薄荷。治小儿肝疳，烦渴躁急。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节 清虚热药
  • 当前页：银柴胡
  • 下一页：地骨皮
<<< 返回本书目录
  1. 银不换【中药大全】
  2. 银柴胡【中药大全】
  3. 银箔【中药大全】
  4. 银川地区慢性胃病患者幽门螺杆菌感染情况分析《中国幽门螺杆菌研究》
  5. 银扁担【中药大全】
  6. 银耳《食物疗法》
  7. 银边吊兰【中药大全】
  8. 银耳【中药大全】
  9. 银边翠【中药大全】
  10. 银耳白肺《保健药膳》
  11. 银背藤【中药大全】
  12. 银耳蚕蛹《保健药膳》
  13. 银白杨叶【中药大全】
  14. 银耳杜仲羹《保健药膳》
  15. 银白散【方剂大全】
  16. 银耳羹《保健药膳》
  17. 银《本草纲目》图文版
  18. 银耳化液汤《保健药膳》
  19. 银《本草易读》
  20. 银耳鸡汤《保健药膳》
  21. 银《本草纲目》完整版
  22. 银耳氽鸡片《保健药膳》
  23. 吟诗样语言【疾病症状】
  24. 银耳乌龙汤《保健药膳》
  25. 喑哑声音不清《麻科活人全书》
  26. 银耳粥《保健药膳》
  27. 喑哑门《辨证录》
  28. 银粉背蕨【中药大全】
  29. 喑俳《圣济总录》
  30. 银粉散【方剂大全】
  1. 银柴胡《中药学》
  2. 银柴胡《本经逢原》
  3. 银川地区慢性胃病患者幽门螺杆菌感染情况分析《中国幽门螺杆菌研究》
  4. 银柴胡《本草求真》
  5. 银翠制法《外科十三方考》
  6. 银柴胡《中药炮制》
  7. 银耳《老年食养食疗》
  8. 银箔《得配本草》
  9. 银耳《食物疗法》
  10. 银白散《是斋百一选方》
  11. 银耳（《本草再新》）《中医饮食营养学》
  12. 银白散《太平惠民和剂局方》
  13. 银耳白肺《保健药膳》
  14. 银白散《三因极一病证方论》
  15. 银耳蚕蛹《保健药膳》
  16. 银《本草分经》
  17. 银耳杜仲羹《保健药膳》
  18. 银《本草分经》
  19. 银耳羹《保健药膳》
  20. 银《本草易读》
  21. 银耳羹《老年百病防治》
  22. 银《本草备要》
  23. 银耳化液汤《保健药膳》
  24. 银《本草纲目》
  25. 银耳鸡汤《保健药膳》
  26. 瘖痱《中医名词词典》
  27. 银耳氽鸡片《保健药膳》
  28. 喑哑声音不清《麻科活人全书》
  29. 银耳乌龙汤《保健药膳》
  30. 喑哑门（三则）《辨证录》
  31. 银耳粥《保健药膳》


地骨皮_《中药学》_中医本草_【岐黄之术】

地骨皮

地骨皮

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为茄科植物宁夏枸杞及枸杞的根皮。

【性味与归经】甘、淡，寒。入肺、肾经。

【功效】清热凉血，退虚热。

【临床应用】1.用于肺热咳嗽、气喘，或痰中夹血等症。

邪热袭肺，肺失肃降，则上逆而为喘咳；热伤肺络，络损则血溢，夹于痰中，则为痰中有血丝。地骨皮能清泄肺热，肺热除则肺气清肃，喘咳等症自可减除，常与桑白皮等同用。

2.用于血热妄行、吐血、衄血、尿血等症。

地骨皮入血分而凉血，故亦可用于吐血、衄血等症，可与白茅根、侧柏叶等配用。

3.用于阴虚发热等症。

地骨皮善于退虚热，对阴虚发热、低热不退等症，尤为适宜，常与青蒿、鳖甲、白薇等药配用。

【处方用名】地骨皮（洗净，晒干，切碎用）

【一般用量与用法】三钱至五钱，煎服。

【按语】1.地骨皮与丹皮，都能凉血疗虚热，用于阴虚发热。但地骨皮能清泄肺热；而丹皮能清泄肝热，且能清血分实热，又可活血散瘀。这是两药主要不同点。

2.关于治疗阴虚发热方面，前人有“丹皮治无汗之骨蒸，地骨皮治有汗之骨蒸”的说法，但现在临床上没有如此严格的区分，且在用于阴虚发热时，不论有汗或无汗，两药都可以同用。

3.枸杞的根，叫枸杞根，功与地骨皮（枸杞的根皮）相似。枸杞根在上海地区草药店有售，常用于肺结核潮热、低热不退及高血压等症，一般用量为五钱至一两，煎服。

【方剂举例】地骨皮汤《圣济总录》：地骨皮、鳖甲、知母、银柴胡、秦艽、贝母、当归。治虚劳骨蒸潮热。

泻肺散（原名泻白散）《小儿药证直诀》：地骨皮、桑白皮、粳米、甘草。治肺火郁结、气急喘咳、烦躁舌绛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：银柴胡
  • 当前页：地骨皮
  • 下一页：青蒿
<<< 返回本书目录
  1. 地骨皮《药笼小品》
  2. 地骨皮【中药大全】
  3. 地骨皮《药鉴》
  4. 地骨皮露【方剂大全】
  5. 地骨皮《滇南本草》
  6. 地骨皮散《小儿药证直诀》
  7. 地骨皮《本草择要纲目》
  8. 地骨皮散《小儿药证直诀》
  9. 地骨皮《本草易读》
  10. 地骨皮散【方剂大全】
  11. 地骨皮《本草崇原》
  12. 地骨皮汤【方剂大全】
  13. 地骨酒【方剂大全】
  14. 地骨皮丸【方剂大全】
  15. 地骨膏【方剂大全】
  16. 地骨皮饮【方剂大全】
  17. 地骨白皮五味饮子【方剂大全】
  18. 地骨皮饮证《临证实验录》
  19. 地骨白皮汤【方剂大全】
  20. 地骨皮饮子【方剂大全】
  21. 地梗鼠尾【中药大全】
  22. 地骨皮粥【方剂大全】
  23. 地膏药【中药大全】
  24. 地骨散【方剂大全】
  25. 地干丸【方剂大全】
  26. 地牯牛【中药大全】
  27. 地柑【中药大全】
  28. 地瓜【中药大全】
  29. 地肤子洗剂【方剂大全】
  30. 地瓜葛根煎【方剂大全】
  1. 地骨皮《中药学》
  2. 地骨皮《本草从新》
  3. 地骨皮《本草便读》
  4. 地骨皮《本经逢原》
  5. 地骨皮《本草分经》
  6. 地骨皮《本草求真》
  7. 地骨皮《本草分经》
  8. 地骨皮《顾松园医镜》
  9. 地骨皮《本草分经》
  10. 地骨皮《医学入门》
  11. 地骨皮《本草择要纲目》
  12. 地骨皮《冯氏锦囊秘录》
  13. 地骨皮《本草害利》
  14. 地骨皮《本草易读》
  15. 地骨皮《本草害利》
  16. 地骨皮《本草备要》
  17. 地骨皮《本草撮要》
  18. 地骨皮《汤液本草》
  19. 地骨皮《药性切用》
  20. 地骨皮《中药炮制》
  21. 地骨皮《药鉴》
  22. 地骨皮《药笼小品》
  23. 地骨皮《珍珠囊补遗药性赋》
  24. 地骨皮《雷公炮制药性解》
  25. 地骨皮《滇南本草》
  26. 地阁骨伤《中医词典》
  27. 地骨皮《本草崇原》
  28. 地阁骨《医宗金鉴》
  29. 地骨皮散《重订囊秘喉书》
  30. 地阁骨《正骨心法要旨》
  31. 地骨皮散《妇人大全良方》


青蒿_《中药学》_中医本草_【岐黄之术】

青蒿

青蒿

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为菊科植物青蒿或牡蒿或其它同属植物的地上部份。

【性味与归经】苦，寒。入肝、胆经。

【功效】清热解暑，退虚热。

【临床应用】1.用于暑热外感、发热、无汗，或温热病、发热、恶寒、寒清热重，以及疟疾等症。

本品气味芳香，虽属苦寒而不伤脾胃，有清解暑邪、宣化湿热的作用，常与藿香、佩兰、滑石等用于外感暑热；和黄芩、半夏、竹茹等用于温热病寒热往来及疟疾等症。

2.用于阴虚发热、盗汗等症。

本品又能退虚热，可用于阴虚发热或原因不明的低热，常和秦艽、鳖甲、地骨皮等同用。

【处方用名】青蒿、香青蒿（洗净，晒干，切碎用）

【一般用量与用法】一钱至三钱，煎服。

【按语】青蒿一药，主要功用为清暑、退虚热。它与柴胡都能用治疟疾、往来寒热等症；但各有特点，柴胡擅长疏肝解郁，其性升散，多用有伤阴之虑；青蒿则清暑、泄热，化湿而不伤阴，故常用于阴虚发热等症，然无升提清阳的功效。

【方剂举例】蒿芩清胆汤《通俗伤寒论》：青蒿、黄芩、半夏、陈皮、枳壳、竹茹、茯苓、碧玉散。治外感湿热之邪，留恋不解、微恶寒而发热、有汗不解、头重肢倦、胸闷痞满等症。

青蒿 鳖甲汤《温病条辨》：青蒿、鳖甲、知母、生地、丹皮。治疟疾及温病之暮热早凉汗解渴饮者。

清骨散《证治准绳》：青蒿、地骨皮、银柴胡、胡黄连、秦艽、鳖甲、知母、甘草。治骨蒸劳热。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地骨皮
  • 当前页：青蒿
  • 下一页：白薇
<<< 返回本书目录
  1. 青蒿《本草纲目》图文版
  2. 青蒿【中药大全】
  3. 青蒿《药笼小品》
  4. 青蒿【方剂大全】
  5. 青蒿《滇南本草》
  6. 青蒿（叶茎根子）《本草择要纲目》
  7. 青蒿《本草易读》
  8. 青蒿鳖甲汤【方剂大全】
  9. 青蒿《本草新编》
  10. 青蒿鳖甲丸【方剂大全】
  11. 青蒿《本草思辨录》
  12. 青蒿蠹虫《本草纲目》完整版
  13. 青蒿《本草崇原》
  14. 青蒿根【中药大全】
  15. 青蒿《本草乘雅半偈》
  16. 青蒿煎【方剂大全】
  17. 青蒿《本草纲目》完整版
  18. 青蒿桔梗柴胡泽泻龙骨《读医随笔》
  19. 青海鸢尾子【中药大全】
  20. 青蒿露【中药大全】
  21. 青海马尾连【中药大全】
  22. 青蒿囊虫【中药大全】
  23. 青海防风【中药大全】
  24. 青蒿散【方剂大全】
  25. 青蛤氽鲫鱼《保健药膳》
  26. 青蒿汤【方剂大全】
  27. 青蛤散【方剂大全】
  28. 青蒿丸【方剂大全】
  29. 青果丸【方剂大全】
  30. 青蒿饮【方剂大全】
  1. 青蒿《中药学》
  2. 青蒿《得配本草》
  3. 青蒿《本草思辨录》
  4. 青蒿《本草从新》
  5. 青蒿《本草崇原》
  6. 青蒿《本经逢原》
  7. 青蒿《本草便读》
  8. 青蒿《本草新编》
  9. 青蒿《本草分经》
  10. 青蒿《本草求真》
  11. 青蒿《本草分经》
  12. 青蒿《顾松园医镜》
  13. 青蒿《本草害利》
  14. 青蒿《冯氏锦囊秘录》
  15. 青蒿《本草撮要》
  16. 青蒿《本草易读》
  17. 青蒿《本草乘雅半偈》
  18. 青蒿《本草备要》
  19. 青蒿《滇南本草》
  20. 青蒿《玉楸药解》
  21. 青蒿（草蒿）〈寒〉《食疗本草》
  22. 青蒿《药笼小品》
  23. 青蒿（青蒿梗）《中药炮制》
  24. 青蒿《雷公炮制药性解》
  25. 青蒿（叶茎根子）《本草择要纲目》
  26. 青蒿《本草纲目》
  27. 青蒿鳖甲煎丸《妇人大全良方》
  28. 青蛤氽鲫鱼《保健药膳》
  29. 青蒿虫《外科全生集》
  30. 青光眼《百病自测》
  31. 青蒿蠹虫《得配本草》


白薇_《中药学》_中医本草_【岐黄之术】

白薇

白薇

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为萝藦科植物白薇的根及根茎。

【性味与归经】苦、咸，寒。入肝、胃经。

【功效】清热凉血。

【临床应用】用于热病邪入营血、身热经久不退，肺热咳嗽，以及阴虚内热、产后虚热等症。

白薇既能清实热，又能清虚热，故能治疗上述诸症。在临床上，一般用于清虚热者居多，常与青蒿、银柴胡等配伍同用；治肺热咳嗽，可与前胡、枇杷叶等同用。

此外，本品还有利尿作用，可用治小便赤涩热痛。

【处方用名】嫩白薇、香白薇（洗净，晒干，切碎用）

【一般用量与用法】一钱至三钱，煎服。

【按语】白薇是一味清血热的药物，与银柴胡、地骨皮、青蒿等的功效相近，都能用于清虚热，故这四味药之间，经常配合应用。但本品长于清解，能透邪外达，这一点与青蒿相似；而银柴胡、地骨皮仅能清血热于内，不能透达血热于外。本品又能清泄肺热，可用治肺热咳嗽，这一点与地骨皮相似；而银柴胡、青蒿则无此作用。又白薇尚有利尿作用，尤为它的特点。

【方剂举例】白薇汤《本事方》：白薇、当归、人参、甘草。治产后血虚发热晕厥，亦治一般虚热。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青蒿
  • 当前页：白薇
  • 下一页：葎草
<<< 返回本书目录
  1. 白薇《本草纲目》图文版
  2. 白薇【中药大全】
  3. 白薇《证类本草》
  4. 白薇膏【方剂大全】
  5. 白薇《长沙药解》
  6. 白薇煎【方剂大全】
  7. 白薇《药笼小品》
  8. 白薇散【方剂大全】
  9. 白薇《雷公炮炙论》
  10. 白薇十味丸【方剂大全】
  11. 白薇《本草易读》
  12. 白薇汤【方剂大全】
  13. 白薇《本草新编》
  14. 白薇丸【方剂大全】
  15. 白薇《本草图经》
  16. 白薇丸加味【方剂大全】
  17. 白薇《本草崇原》
  18. 白薇圆【方剂大全】
  19. 白薇《本草乘雅半偈》
  20. 白围药【方剂大全】
  21. 白薇《本草纲目》完整版
  22. 白芜荑散【方剂大全】
  23. 白王丹【方剂大全】
  24. 白物神散【方剂大全】
  25. 白丸子散【方剂大全】
  26. 白细胞的分离《免疫学和免疫学检验》
  27. 白丸子【方剂大全】
  28. 白细胞分化抗原《细胞和分子免疫学》
  29. 白丸散【方剂大全】
  30. 白细胞分化抗原《医学免疫学》
  1. 白薇《中药学》
  2. 白薇《得配本草》
  3. 白薇《本草崇原》
  4. 白薇《本草从新》
  5. 白薇《本草便读》
  6. 白薇《本经逢原》
  7. 白薇《增广和剂局方药性总论》
  8. 白薇《本草新编》
  9. 白薇《名医别录》
  10. 白薇《本草求真》
  11. 白薇《本草分经》
  12. 白薇《顾松园医镜》
  13. 白薇《本草撮要》
  14. 白薇《证类本草》
  15. 白薇《药性切用》
  16. 白薇《医学入门》
  17. 白薇《本草乘雅半偈》
  18. 白薇《冯氏锦囊秘录》
  19. 白薇《本草图经》
  20. 白薇《本草易读》
  21. 白薇（寒）《本草分经》
  22. 白薇《本草蒙筌》
  23. 白薇贝茶《茶饮保健》
  24. 白薇《本草备要》
  25. 白薇茶《茶饮保健》
  26. 白薇《汤液本草》
  27. 白薇车前茶《茶饮保健》
  28. 白薇《吴普本草》
  29. 白薇地骨茶《茶饮保健》
  30. 白薇《新修本草》
  31. 白薇冬茶《茶饮保健》


葎草_《中药学》_中医本草_【岐黄之术】

葎草

葎草

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为大麻科植物葎草的全草。

【性味与归经】甘、苦，寒。

【功效】清热解毒，利尿，退虚热。

【临床应用】1.用于肺热咳嗽。

本品甘苦而寒，功能清热解毒，用于肺热咳嗽，可配伍鱼腥草、鸭跖草、忍冬藤等药同用。

2.用于小便不利、尿道刺痛等症。

本品有利尿作用，并能清热解毒，对于湿热下注膀胱引起的小便不利，或尿道刺痛，或尿中有血等症，可配合凤尾草、萹蓄、冬葵子、海金沙、乌蔹莓、白茅根等同用。

3.用于肺痨 咳嗽，午后潮热等症。

本品有退虚热的功效，用治上述病症，可配合百部、黄芩、丹参、地骨皮等药同用。

此外，还有用本品治皮肤湿疹或皮肤瘙痒等症，配合苍耳草等药煎汤外洗；治疗蛇虫咬伤、疮疡肿痛，用鲜草适量，洗净，捣烂外敷。

【处方用名】葎草（洗净，晒干，切碎用）

【一般用量与用法】五钱至一两，煎服。外用适量。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白薇
  • 当前页：葎草
  • 下一页：清热药应用注意事项
<<< 返回本书目录
  1. 绿玉树【中药大全】
  2. 葎草【中药大全】
  3. 绿衣枳壳【中药大全】
  4. 葎草根【中药大全】
  5. 绿叶五味子【中药大全】
  6. 葎草果穗【中药大全】
  7. 绿盐【中药大全】
  8. 葎草花【中药大全】
  9. 绿盐《证类本草》
  10. 氯丙嗪类中毒【疾病大全】
  11. 绿盐《本草纲目》完整版
  12. 氯氮Chlordiazepoxide《精神药品临床应用指导原则》
  13. 绿牙或棕褐色牙【疾病症状】
  14. 氯仿含量测定《中国生物制品规程》
  15. 绿笋片【中药大全】
  16. 氯化钠含量测定《中国生物制品规程》
  17. 绿视【疾病症状】
  18. 氯喹中毒【疾病大全】
  19. 绿珊瑚【中药大全】
  20. 氯霉素《药理学》
  21. 绿色弱【疾病症状】
  22. 氯气中毒【疾病大全】
  23. 绿色尿【疾病症状】
  24. 氯硝西泮　Clonazepam《精神药品临床应用指导原则》
  25. 绿色盲【疾病症状】
  26. 滤泡性结膜炎【疾病大全】
  27. 绿色瘤【疾病大全】
  28. 滤泡增大【疾病症状】
  29. 绿绒蒿【中药大全】
  30. 麻《本草纲目》完整版
  1. 葎草《中药学》
  2. 绿云膏《三因极一病证方论》
  3. 氯《临床营养学》
  4. 绿映瞳神证《中医词典》
  5. 氯胺T法《实用免疫细胞与核酸》
  6. 绿翳青盲《中医词典》
  7. 氯贝丁酯（氯苯丁酯、安妥明、降脂乙醌、祛脂乙酯）《医院药学》
  8. 绿盐《证类本草》
  9. 氯丙嗪《药理学》
  10. 绿盐《海药本草》
  11. 氯丙嗪（冬眠灵）乙酰普马嗪、奋乃静、三氟拉嗪等。《医院药学》
  12. 绿盐《新修本草》
  13. 氯氮《精神药品临床应用指导原则》
  14. 绿盐《千金翼方》
  15. 氯的测定《临床生物化学》
  16. 绿水灌瞳《中医词典》
  17. 氯仿含量测定《中国生物制品规程》
  18. 绿蜻蜓《玉楸药解》
  19. 氯化铵《药理学》
  20. 绿青《本草图经》
  21. 氯化胺《医院药学》
  22. 绿青《名医别录》
  23. 氯化钠含量测定《中国生物制品规程》
  24. 绿青《增广和剂局方药性总论》
  25. 氯喹《医院药学》
  26. 绿青《本经逢原》
  27. 氯喹《药理学》
  28. 绿青《证类本草》
  29. 氯喹《药理学》
  30. 绿青《医学入门》
  31. 氯磷定《药理学》


清热药应用注意事项_《中药学》_中医本草_【岐黄之术】

清热药应用注意事项

清热药应用注意事项

  • 上一页
  • 目录
  • 相关
  • 下一页

一、清热药品种繁多，性能各异，在应用时必须根据热证类型及邪热所在部位，选则相适应的清热药进行治疗。

二、清热药又必须根据兼夹病症予以适当配伍，如表邪未尽里热又盛，可配解表要同用；湿热者可配利水渗湿药；热盛里实者可配攻下药；热盛动风者，可配息风药、热入心包、神志昏迷者，可配开窍药；血热妄行者可配止血药；邪热伤阴者可配养阴药等。此外，如里热气血两燔，又可清气凉血相兼同用。

三、清热药必须中病即止，不可多服久服，以免伤阳；苦寒燥湿药又可能伤阴，应予慎用。

四、清热药应用时，必须视病情轻重及药物质地，斟酌用量，并注意用法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葎草
  • 当前页：清热药应用注意事项
  • 下一页：其它具有清热功效的药物
<<< 返回本书目录
  1. 清热药《中医眼科备读》
  2. 清热饮食《中医饮食营养学》
  3. 清热药《中药学》
  4. 清热燥湿【中药主治】
  5. 清热养阴【中药主治】
  6. 清热燥湿【方剂主治】
  7. 清热泻脾散【方剂大全】
  8. 清热镇惊【中药主治】
  9. 清热泻火茶《茶饮保健》
  10. 清热止咳【中药主治】
  11. 清热泻火【方剂主治】
  12. 清热止渴【中药主治】
  13. 清热泻火【中药主治】
  14. 清热止血【中药主治】
  15. 清热消肿【中药主治】
  16. 清荣饮【方剂大全】
  17. 清热消炎【中药主治】
  18. 清润汤【方剂大全】
  19. 清热消毒散【方剂大全】
  20. 清沙草【中药大全】
  21. 清热通淋汤【方剂大全】
  22. 清上补下丸【方剂大全】
  23. 清热调血汤【方剂大全】
  24. 清上散【方剂大全】
  25. 清热胜湿汤【方剂大全】
  26. 清上丸【方剂大全】
  27. 清热生津【方剂主治】
  28. 清上消郁汤【方剂大全】
  29. 清热生津【中药主治】
  30. 清上泻火汤【方剂大全】
  1. 清热药应用注意事项《中药学》
  2. 清热药《中医眼科学》
  3. 清热燥湿药《中药学》
  4. 清热药《中药学》
  5. 清热栀连茶《茶饮保健》
  6. 清热泻火药《中药学》
  7. 清热止血《中医词典》
  8. 清热透斑法《时病论歌括新编》
  9. 清膻汤《三因极一病证方论》
  10. 清热凉血药《中药学》
  11. 清上防风散《仁术便览》
  12. 清热利湿《中医词典》
  13. 清上温下《伤寒说意》
  14. 清热利湿《中医名词词典》
  15. 清神散《太平惠民和剂局方》
  16. 清热开窍《中医词典》
  17. 清神散《仁术便览》
  18. 清热解暑《中医词典》
  19. 清神散《仁术便览》
  20. 清热解暑《中医名词词典》
  21. 清神散《仁术便览》
  22. 清热解毒药《中药学》
  23. 清神益气汤《脾胃论》
  24. 清热解毒法《时病论歌括新编》
  25. 清肾汤《医学衷中参西录》
  26. 清热解毒《中医词典》
  27. 清湿《中医词典》
  28. 清热解毒《中医名词词典》
  29. 清湿汤《仁术便览》
  30. 清热解表《中医词典》
  31. 清暑开痰法《时病论歌括新编》


其它具有清热功效的药物_《中药学》_中医本草_【岐黄之术】

其它具有清热功效的药物

其它具有清热功效的药物

  • 上一页
  • 目录
  • 相关
  • 下一页

1.清心：灯心草（利水渗湿药）、麦冬（补虚药）

2.清肝：桑叶、菊花（解表药）、芦荟（泻下药）、车前子（利水渗湿药）、羚羊角、钩藤、石决明、珍珠母、紫齿贝（平肝息风药）

3.清泄大肠：马兜铃（化痰止咳平喘药）

4.清暑：滑石（利水渗湿药）

5.清热生津：茅根（止血药）

6.清热安胎：苎麻根（止血药）

7.凉血清心：丹参、郁金（活血祛瘀药）

8.凉血祛风：凌霄花（活血祛瘀药）

9.凉血消痈：络石藤（祛风药）

10.清热燥湿：大黄（泻下药）

11.清热化湿：海桐皮（祛风湿药）

12.清热解毒：牛蒡子、菊花、升麻（解表药）、大黄（泻下药）、金钱草、垂盆草（利水渗湿）、虎杖、豨签草（祛风湿药）、羚羊角（平肝息风药）、甘草（补虚药）。

13.清热消肿止痛：冰片（开窍药）

14.清虚热：秦艽（祛风湿药）

15.除热止汗：橹豆衣（平肝息风药）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清热药应用注意事项
  • 当前页：其它具有清热功效的药物
  • 下一页：第三章 泻下药
<<< 返回本书目录
  1. 其它腹外疝《普通外科学》
  2. 其它链扩增技术及应用范围《实用免疫细胞与核酸》
  3. 其它的咬螯伤《外科学总论》
  4. 其它毛滴虫《人体寄生虫学》
  5. 其它常见后天性心脏病《放射诊断学》
  6. 其它免疫电镜技术《实用免疫细胞与核酸》
  7. 其它孢子虫《人体寄生虫学》
  8. 其它免疫细胞膜分子《医学免疫学》
  9. 其他组织移植《外科学总论》
  10. 其它免疫学检测《免疫学和免疫学检验》
  11. 其他镇痛药《药理学》
  12. 其它人体寄生绦虫《人体寄生虫学》
  13. 其他镇静催眠药《药理学》
  14. 其它人体寄生吸虫《人体寄生虫学》
  15. 其他浴身方法介绍《中医养生学》
  16. 其它消化道阿米巴《人体寄生虫学》
  17. 其他引起人类感染的分枝杆菌《医学微生物学》
  18. 其它药《中药学》
  19. 其他体液检查《临床基础检验学》
  20. 其用在上．两目两耳鼻口舌《此事难知》
  21. 其他思维障碍the others of thinking disorders《神经精神疾病诊断学》
  22. 其用在下．胆胃膀胱大肠小肠《此事难知》
  23. 其他食物《中医饮食营养学》
  24. 奇病《万病回春》
  25. 其他实验动物《实验动物科学》
  26. 奇病《医学纲目》
  27. 其他沙门菌感染【疾病大全】
  28. 奇病部《疡医大全》
  29. 其他人体寄生线虫《人体寄生虫学》
  30. 奇病论《素问悬解》
  1. 其它具有清热功效的药物《中药学》
  2. 其它具有利水渗湿作用的药物《中药学》
  3. 其它具有驱虫功效的药物《中药学》
  4. 其它具有开窍功效的药物《中药学》
  5. 其它具有祛寒功效的药物《中药学》
  6. 其它具有活血祛瘀功效的药物《中药学》
  7. 其它具有收涩安神的药物《中药学》
  8. 其它具有化痰止咳平喘功效的药物《中药学》
  9. 其它具有消食功效的药物《中药学》
  10. 其它具有化湿功效的药物《中药学》
  11. 其它具有泻下功效的药物《中药学》
  12. 其它具有补虚药功效的药物《中药学》
  13. 其它毛滴虫《人体寄生虫学》
  14. 其它具有安神功效的药物《中药学》
  15. 其它免疫细胞膜分子《医学免疫学》
  16. 其它关节疾病《放射诊断学》
  17. 其它免疫学检测《免疫学和免疫学检验》
  18. 其它方法《临床生物化学》
  19. 其它面颅骨《人体解剖学》
  20. 其它动物的选择与应用《实验动物科学》
  21. 其它内分泌腺的变化《临床生物化学》
  22. 其它蛋白质类标志物《临床生物化学》
  23. 其它平肝息风功效的药物《中药学》
  24. 其它单糖的酵解《生物化学与分子生物学》
  25. 其它人体寄生绦虫《人体寄生虫学》
  26. 其它促凝物质进入血液《病理生理学》
  27. 其它人体寄生吸虫《人体寄生虫学》
  28. 其它常用检查《泌尿外科学》
  29. 其它糖代谢异常《临床生物化学》
  30. 其它不自主运动《神经精神疾病诊断学》
  31. 其它未归类的粘附分子《细胞和分子免疫学》


泻下药_《中药学》_中医本草_【岐黄之术】

第三章 泻下药

第三章 泻下药

  • 上一页
  • 目录
  • 相关
  • 下一页

凡能攻积、逐水，引起腹泻，或润肠通便的药物，称为泻下药。

泻下药用于里实的症候，其主要功用，大致可分为三点：一为通利大便，以排除肠道内的宿食积滞或燥屎；一为清热泻火，使实热壅滞通过泻下而解除；一为逐水退肿，使水邪从大小便排出，以达到驱除停饮、消退水肿的目的。

根据泻下作用的不同，一般可分攻下药、润下药和峻下逐水药三类。

攻下药的作用较猛，峻下逐水药尤为峻烈。这两类药物，奏效迅速，但易伤正气，宜用于邪实正气不虚之症。对久病正虚、年老体弱以及妇女胎前产后、月经期等均应慎用或禁用。润下药的作用较缓和，能滑润大肠而解除排便困难，且不致引起大泻，故对老年虚弱患者，以及妇女胎前产后等由于血虚或津液不足所致的肠燥便秘，均可应用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：其它具有清热功效的药物
  • 当前页：第三章 泻下药
  • 下一页：第一节 攻下药
<<< 返回本书目录
  1. 泻下药《中医眼科备读》
  2. 泻小肠《本草害利》
  3. 泻下药《中药学》
  4. 泻泄《扁鹊神应针灸玉龙经》
  5. 泻下【中药主治】
  6. 泻泄《痘疹心法要诀》
  7. 泻五经火《异授眼科》
  8. 泻泄《痘疹心法要诀》
  9. 泻胃《本草害利》
  10. 泻泄《麻疹阐注》
  11. 泻水逐饮【中药主治】
  12. 泻泄《血证论》
  13. 泻水《本草求真》
  14. 泻泄《医宗金鉴》
  15. 泻湿《本草求真》
  16. 泻泄《医宗金鉴》
  17. 泻肾汤【方剂大全】
  18. 泻泄《针灸学》
  19. 泻肾大黄汤【方剂大全】
  20. 泻泄《专治麻痧初编》
  21. 泻肾《本草害利》
  22. 泻泄门《古今医统大全》
  23. 泻三焦《本草害利》
  24. 泻泄门《万氏秘传片玉心书》
  25. 泻荣汤【方剂大全】
  26. 泻心《本草害利》
  27. 泻热栀子散【方剂大全】
  28. 泻心导赤散【方剂大全】
  29. 泻热栀子煎【方剂大全】
  30. 泻心善治口糜泻《三十年临证经验集》
  1. 泻下药《中药学》
  2. 泻下禁例《中医名词词典》
  3. 泻下药应用注意事项《中药学》
  4. 泻五经火《异授眼科》
  5. 泻泄《麻疹阐注》
  6. 泻胃热汤方《备急千金要方》
  7. 泻泄《扁鹊神应针灸玉龙经》
  8. 泻水排饮《伤寒说意》
  9. 泻泄《医宗金鉴》
  10. 泻水《本草求真》
  11. 泻泄《医宗金鉴》
  12. 泻湿《本草求真》
  13. 泻泄《血证论》
  14. 泻甚《傅青主男科》
  15. 泻泄《专治麻痧初编》
  16. 泻肾药《明目至宝》
  17. 泻泄《痘疹心法要诀》
  18. 泻肾汤《备急千金要方》
  19. 泻泄《痘疹心法要诀》
  20. 泻痧《中医词典》
  21. 泻泄《针灸学》
  22. 泻热汤《外科全生集》
  23. 泻泄门《万氏秘传片玉心书》
  24. 泻热汤《备急千金要方》
  25. 泻心《中医名词词典》
  26. 泻热《本草求真》
  27. 泻心 善治口糜泻《邹孟城三十年临证经验集》
  28. 泻清《麻科活人全书》
  29. 泻心 善治口糜泻《三十年临证经验集》
  30. 泻青丸《小儿药证直诀》
  31. 泻心变法《伤寒说意》


攻下药_《中药学》_中医本草_【岐黄之术】

第一节 攻下药

第一节 攻下药

  • 上一页
  • 目录
  • 相关
  • 下一页

攻下药，多属味苦性寒，既能通便，又能泻火，适用于大便燥结、宿食停积、实热壅滞等症。此外，攻下药在临床应用上还用于下几个方面：

1.对于上部充血、出血等病症兼见便秘者，用攻下药可使病情缓解，这是“上病下取”的方法。

2.如痢疾初起，里急后重、泻而不畅者，虽无便秘现象，也可酌用攻下药，可促使病情减轻，这是“通因通用”的方法。

3.近年来，中、西医结合治疗急腹症，在内服药方面，根据中医的“不通则痛”以及“六腑以通为用”等原理，对某些急腹症属于实热结滞症候，应用通里攻下，清热泻火的方法，获得良好疗效，从而免除手术治疗，减轻病人痛苦。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三章 泻下药
  • 当前页：第一节 攻下药
  • 下一页：大黄
<<< 返回本书目录
  1. 攻下类《景岳全书》
  2. 攻下诸方《疯门全书》
  3. 攻温固脉煎【方剂大全】
  4. 攻邪遏流汤【方剂大全】
  5. 攻略《张氏医通》
  6. 攻心腹疼痛【方剂主治】
  7. 攻略《景岳全书》
  8. 攻药门《医学摘粹》
  9. 攻里之剂《医方论》
  10. 攻阵《景岳全书》
  11. 攻里消毒饮【方剂大全】
  12. 攻阵《景岳全书》
  13. 攻里法-验方妙用《重订广温热论》
  14. 攻阵《目经大成》
  15. 攻里发表寒热殊涂笺《儒门事亲》
  16. 肱部（自肩至肘曰 ）《外科心法要诀》
  17. 攻坚散【方剂大全】
  18. 肱动脉损伤【疾病大全】
  19. 攻坚败毒膏【方剂大全】
  20. 肱二头肌长头腱鞘炎【疾病大全】
  21. 攻积饮子【方剂大全】
  22. 肱骨大结节骨折【疾病大全】
  23. 攻积丸【方剂大全】
  24. 肱骨干骨折《骨科学》
  25. 攻击行为【疾病症状】
  26. 肱骨干骨折《家庭医学百科-医疗康复篇》
  27. 攻火汤【方剂大全】
  28. 肱骨干骨折【疾病大全】
  29. 攻寒汤【方剂大全】
  30. 肱骨髁间骨折【疾病大全】
  1. 攻下药《中药学》
  2. 攻下派《中医词典》
  3. 攻下诸方《疯门全书》
  4. 攻下类《景岳全书》
  5. 攻血类《医学摘粹》
  6. 攻下缓急《四圣悬枢》
  7. 攻阵《景岳全书》
  8. 攻下法《中医内科学》
  9. 攻阵《景岳全书》
  10. 攻痰类《医学摘粹》
  11. 攻阵《目经大成》
  12. 攻水类《医学摘粹》
  13. 肱（gōng工）《中医词典》
  14. 攻食类《医学摘粹》
  15. 肱二头肌短头腱损伤《中医伤科按摩学》
  16. 攻气类《医学摘粹》
  17. 肱二头肌腱反射异常《神经精神疾病诊断学》
  18. 攻略《张氏医通》
  19. 肱二头肌损伤《中医伤科按摩学》
  20. 攻略《景岳全书》
  21. 肱二头肌长头腱滑脱《中医伤科按摩学》
  22. 攻里法《重订广温热论》
  23. 肱二头肌长头腱鞘炎《中医伤科按摩学》
  24. 攻里发表寒热殊涂笺《儒门事亲》
  25. 肱骨干骨折《家庭医学百科-医疗康复篇》
  26. 攻里不远寒《中医词典》
  27. 肱骨干骨折《骨科学》
  28. 攻里不远寒《中医名词词典》
  29. 肱骨髁上骨折《家庭医学百科-医疗康复篇》
  30. 攻里《松峰说疫》
  31. 肱骨髁上骨折《骨科学》


大黄_《中药学》_中医本草_【岐黄之术】

大黄

大黄

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为蓼科植物掌叶大黄或药大黄的根茎。

【性味与归经】苦，寒。入脾、胃、大肠、心包、肝经。

【功效】攻积导滞，泻火凉血，行瘀通经。

【临床应用】1.用于大便燥结，积滞泻痢，以及热结便秘、壮热苔黄等症。

大黄泻下通便、清除积滞，故可用于大便不通及积滞泻痢、里急后重、溏而不爽等症；又因它能苦寒泄热，荡涤肠胃积滞，对于热结便秘、高热神昏等属于实热壅滞的症候，用之可以起到清热泻火的作用。在临床应用时，本品常与芒硝、厚朴、枳实等配伍。

2.用于火热亢盛、迫血上溢，以及目赤暴痛，热毒疮疖等症。

大黄泻下泄热，有泻血分实热的功效，故又能用治血热妄行而上溢，如吐血、衄血；对目赤肿痛、热毒疮疖等症属于血分实热壅滞的症候，可配黄连、黄芩、丹皮、赤芍等同用。

3.用于产后瘀滞腹痛，瘀血凝滞、月经不通，以及跌打损伤、瘀滞作痛等症。

大黄入血分，又能破血行瘀，故可用于上述瘀血留滞的实症，在使用时须配合活血行瘀的药物，如桃仁、赤芍、红花等同用。

此外，大黄又可清化湿热而用于黄疸，临床多与茵陈、山栀等药配伍应用；如将本品研末，还可作为烫伤及热毒疮疡的外敷药，具有清热解毒的作用。

【处方用名】生军、生川军、生锦纹、生大黄（生用，泻下力猛）酒川军、酒洗大黄（用生大黄喷黄酒，烘干后应用，可增强活血行瘀之功）

制军、制川军、制大黄（用黄酒拌匀后蒸熟成黑色，泻下力较缓，能清热化湿）

【一般用量与用法】一钱至三钱，煎服。用作通便宜后下。研粉吞服，每次二至三

分。

【按语】1.大黄又称“川军”，性寒苦泄，是一味泻火、破积、行瘀的要药，使用

少量，又有健胃作用，在临床上应用较为广泛，可随配伍的不同而发挥它的特长。如配以芒硝，可攻下破积；配以附子，可温阳降浊；配以茵陈，可清化湿热；配黄芩、黄连，可泻火凉血；配黄连、槟榔，可清热导滞，用于湿热下痢、里急后重；配丹皮、赤芍、桃仁等，可活血祛瘀，用于血瘀经闭、损伤瘀血或肠痈初起等症；又如用本品少量，配合乌贼骨，可清热而制酸，治胃痛泛酸、脘部灼热等症。

2.大黄除内服外，又可外敷治热毒痈肿、水火烫伤，也是取它泻火解毒的功效。

3.如用本品泻下通便，煎服时应后下，或用沸开水泡汁，否则药效会减弱。

4.服用大黄后，其色素会从小便或汗腺中排泄，故小便、汗液可以出现黄色。此外，哺乳妇女服用后，婴儿吮食乳汁，可能引起腹泻，因此授乳妇女不宜服用。由于本品又能活血行瘀，故妇女胎前产后及月经期间也必须慎用。

【方剂举例】大承气汤《伤寒论》：大黄、芒硝、枳实、厚朴。主治热盛便秘，腹胀满，烦躁谵语，口干，舌苔焦黄起刺，脉沉实有力者等症。

大黄 附子汤《金匮要略》：大黄、附子、细辛。治寒积便秘。

下瘀血汤《金匮要略》：大黄、桃仁、蟅虫。治产后腹中有瘀8血而腹痛者。

大黄牡丹汤《金匮要略》：大黄、牡丹皮、桃仁、芒硝、冬瓜子。治肠痈。（近年来临床上治急性阑尾炎，常用本方加败酱草、红藤、生苡仁；或用本方去冬瓜子、加红藤、瓜蒌仁、赤芍。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节 攻下药
  • 当前页：大黄
  • 下一页：芒硝（附：西瓜霜）
<<< 返回本书目录
  1. 大黄《本草纲目》图文版
  2. 大黄（将军）《证类本草》
  3. 大黄《长沙药解》
  4. 大黄(庶虫)虫丸【方剂大全】
  5. 大黄《药征》
  6. 大黄（图）【中药大全】
  7. 大黄《药笼小品》
  8. 大黄白芷【方剂大全】
  9. 大黄《药鉴》
  10. 大黄槟榔丸【方剂大全】
  11. 大黄《轩岐救正论》
  12. 大黄草【中药大全】
  13. 大黄《神农本草经百种录》
  14. 大黄车前子汤【方剂大全】
  15. 大黄《雷公炮炙论》
  16. 大黄豉汤【方剂大全】
  17. 大黄《本草择要纲目》
  18. 大黄虫丸《何氏虚劳心传》
  19. 大黄《本草易读》
  20. 大黄除热汤【方剂大全】
  21. 大黄《本草新编》
  22. 大黄醋煎丸【方剂大全】
  23. 大黄《本草图经》
  24. 大黄当归散【方剂大全】
  25. 大黄《本草思辨录》
  26. 大黄酊【方剂大全】
  27. 大黄《本草经解》
  28. 大黄粉蜜糊【方剂大全】
  29. 大黄《本草崇原》
  30. 大黄蜂《本草纲目》完整版
  1. 大黄《中药学》
  2. 大黄《得配本草》
  3. 大黄《轩岐救正论》
  4. 大黄《本草从新》
  5. 大黄《本草思辨录》
  6. 大黄《本经逢原》
  7. 大黄《本草崇原》
  8. 大黄《本草新编》
  9. 大黄《本草便读》
  10. 大黄《本草求真》
  11. 大黄《本草经解》
  12. 大黄《顾松园医镜》
  13. 大黄《增广和剂局方药性总论》
  14. 大黄《医学入门》
  15. 大黄《名医别录》
  16. 大黄《冯氏锦囊秘录》
  17. 大黄《本草分经》
  18. 大黄《本草易读》
  19. 大黄《本草分经》
  20. 大黄《本草蒙筌》
  21. 大黄《本草择要纲目》
  22. 大黄《本草备要》
  23. 大黄《本草害利》
  24. 大黄《汤液本草》
  25. 大黄《本草撮要》
  26. 大黄《本草衍义》
  27. 大黄《外科全生集》
  28. 大黄《吴普本草》
  29. 大黄《药鉴》
  30. 大黄《神农本草经百种录》
  31. 大黄《珍珠囊补遗药性赋》


芒硝（附：西瓜霜）_《中药学》_中医本草_【岐黄之术】

芒硝（附：西瓜霜）
在线购买《中药学》正版书籍

芒硝（附：西瓜霜）

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为天然产的硫酸钠经精制而成。

【性味与归经】辛、咸、苦，大寒。入胃、大肠、三焦经。

【功效】泻热通便。

【临床应用】用于实热积滞、大便燥结。

芒硝味咸苦而性大寒，功能润燥通便而泻实热，故对实热积滞、大便秘结之症，常配合大黄相须为用，泻热导滞的作用较为显着。

此外，芒硝外用能清热消肿，如皮肤疮肿，或疮疹赤热、痒痛，可用本品溶于冷开水中涂抹；口疮、咽痛，可用本品配合硼砂、冰片等外吹患处，有清凉、消肿、止痛的功效。

【处方用名】芒硝、朴硝、玄明粉、元明粉（现上海药店均付芒硝，详见按语）

风化硝（将芒硝至于空气中，失去结晶水后，形成的白色粉末，功效与芒硝相似）

皮硝（为芒硝的粗制品，一般作为外用）

【一般用量与用法】一钱至三钱，冲入药汁内或开水中溶化后服，不入汤剂。外用适量。孕妇忌用。

【附药】西瓜霜：将西瓜皮切碎（约10斤）和皮硝（5斤）拌匀，装入黄沙罐内，盖好，挂于阴凉通风处，带砂罐外面有白霜冒出，用干净毛笔或纸片刷下，装入瓶内备用。有清热、消肿作用，适用于咽喉肿痛及口疮等症。外用吹患处，适量。咽下并无妨碍。并可点眼，以治目赤肿痛，加蒸馏水化作眼药水尤良。

【按语】1.芒硝功能润燥软坚而泻下通便，可荡涤三焦、肠、胃实热。《内经》说：「热淫于内，治以咸寒，佐以苦甘。」芒硝咸寒且苦，常与苦寒的大黄相须为用，可增强泻火通便的功效，用治燥热内结的症候，如成方大承气汤、调味承气汤均硝、黄同用，即是此意。

2.芒硝润燥软坚而通便，又能泻火消肿以除痛；大黄的作用除泻火、攻下外，尚能解毒、行瘀。

3.皮硝适量，外敷儿童腹部，可消食积；哺乳妇要断奶，可用皮硝外敷乳房，有回奶的功效；又可外敷治乳痈初起。

4.本品过去有朴硝、皮硝、玄明粉（元明粉）之分，认为朴硝杂质较多，芒硝质较纯，玄明粉质最纯，现上海地区均付精制品，不再区分。如需用粗制品，则处方注明“皮硝”。

【方剂举例】大陷胸汤《伤寒论》：芒硝、大黄、甘遂。治结胸症，心下治少腹硬满而痛。

一字散《证治准绳》：朴硝、硼砂、朱砂、龙脑。外治小儿口疮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大黄
  • 当前页：芒硝（附：西瓜霜）
  • 下一页：铁扁担
<<< 返回本书目录
  1. 芒硝【中药大全】
  2. 芒小米草【中药大全】
  3. 芒硝《证类本草》
  4. 芒叶小米草【中药大全】
  5. 芒硝《长沙药解》
  6. 芒针疗法《中医刺灸》
  7. 芒硝《药征》
  8. 芒针疗法注意事项《中医刺灸》
  9. 芒硝《药笼小品》
  10. 芒针适应范围《中医刺灸》
  11. 芒硝《雷公炮炙论》
  12. 芒针针刺方法《中医刺灸》
  13. 芒硝《本草择要纲目》
  14. 芒针针具《中医刺灸》
  15. 芒硝《本草易读》
  16. 芒针治疗特点《中医刺灸》
  17. 芒硝《本草经解》
  18. 芒种花【中药大全】
  19. 芒消紫丸【方剂大全】
  20. 杧果【中药大全】
  21. 芒消猪胆膏【方剂大全】
  22. 杧果钉【中药大全】
  23. 芒消丸【方剂大全】
  24. 杧果核【中药大全】
  25. 芒消汤【方剂大全】
  26. 杧果树皮【中药大全】
  27. 芒消散【方剂大全】
  28. 杧果叶【中药大全】
  29. 芒消甘草汤【方剂大全】
  30. 盲肠草【中药大全】
  1. 芒硝（西瓜霜）《中药学》
  2. 芒硝《药征》
  3. 芒硝（玄明粉）《中药炮制》
  4. 芒硝《本草择要纲目》
  5. 芒硝汤《备急千金要方》
  6. 芒硝《本草分经》
  7. 芒硝汤方《备急千金要方》
  8. 芒硝《本草分经》
  9. 芒硝丸《备急千金要方》
  10. 芒硝《本草分经》
  11. 芒硝紫丸《备急千金要方》
  12. 芒硝《名医别录》
  13. 芒针《中医词典》
  14. 芒硝《增广和剂局方药性总论》
  15. 芒针疗法《中医刺灸》
  16. 芒硝《本草经解》
  17. 芒针疗法注意事项《中医刺灸》
  18. 芒硝《本草经解》
  19. 芒针适应范围《中医刺灸》
  20. 芒硝《本草便读》
  21. 芒针针刺方法《中医刺灸》
  22. 芒硝《得配本草》
  23. 芒针针具《中医刺灸》
  24. 芒硝《顾松园医镜》
  25. 芒针治疗特点《中医刺灸》
  26. 芒硝《证类本草》
  27. 芒种《中医词典》
  28. 芒硝《医学入门》
  29. 盲《默克家庭诊疗手册》
  30. 芒硝《本草易读》
  31. 盲肠和结肠《人体解剖学》


铁扁担_《中药学》_中医本草_【岐黄之术】

铁扁担

铁扁担

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为鸢尾科植物铁扁担的全草或块根。

【性味与归经】苦，寒。

【功效】泻下通便，解毒。

【临床应用】1.用于便秘。

本品有泻下通便作用，治疗大便秘结，可单味应用。

2.用于肝炎胁痛。

本品有解毒作用，目前临床上常配合田基黄、垂盆草、平地木等药治疗肝炎胁痛，或肝脏肿大等症。

【处方用名】铁扁担（鲜用或洗净，晒干，切碎用）

【一般用量与用法】三钱至五钱，新鲜的叶五钱至一两，煎服。

【按语】如用本品攻下通便，必须使用新鲜根茎，每次三至四钱，洗净，切碎，吞服，一般服后约一小时左右即可导滞腹泻，但略有腹痛，不可多服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芒硝（附：西瓜霜）
  • 当前页：铁扁担
  • 下一页：番泻叶
<<< 返回本书目录
  1. 铁鞭草【中药大全】
  2. 铁草鞋【中药大全】
  3. 铁包金【中药大全】
  4. 铁尘肺【疾病大全】
  5. 铁棒锤茎叶【中药大全】
  6. 铁铳《本草纲目》完整版
  7. 铁棒锤【中药大全】
  8. 铁刺枝《滇南本草》
  9. 铁【中药大全】
  10. 铁弹丸【方剂大全】
  11. 铁《本草纲目》图文版
  12. 铁弹圆【方剂大全】
  13. 铁《证类本草》
  14. 铁刀《本草纲目》完整版
  15. 铁《雷公炮炙论》
  16. 铁灯台【中药大全】
  17. 铁《本草图经》
  18. 铁灯兔耳风【中药大全】
  19. 铁《本草纲目》完整版
  20. 铁笛丸【方剂大全】
  21. 贴药法《针灸学》
  22. 铁钉《本草纲目》完整版
  23. 贴生石韦【中药大全】
  24. 铁钉菜【中药大全】
  25. 贴散膏方《外科传薪集》
  26. 铁粉《证类本草》
  27. 贴脐散【方剂大全】
  28. 铁粉《本草纲目》图文版
  29. 贴灸疮法《宋本备急灸法》
  30. 铁粉【中药大全】
  1. 铁扁担《中药学》
  2. 铁《预防医学》
  3. 铁槌柄《证类本草》
  4. 铁《本草图经》
  5. 铁锤《增广和剂局方药性总论》
  6. 铁《本草撮要》
  7. 铁刺枝《滇南本草》
  8. 铁《本草分经》
  9. 铁弹丸《三因极一病证方论》
  10. 铁《证类本草》
  11. 铁弹丸《太平惠民和剂局方》
  12. 铁《本草备要》
  13. 铁弹丸《儒门事亲》
  14. 铁《新修本草》
  15. 铁弹丸《普济本事方》
  16. 铁《千金翼方》
  17. 铁蛋白的提取和纯化《实用免疫细胞与核酸》
  18. 铁《雷公炮炙论》
  19. 铁蛋白与免疫球蛋白的结合《实用免疫细胞与核酸》
  20. 铁《本草纲目》
  21. 铁刀刃《得配本草》
  22. 铁《临床营养学》
  23. 铁粉《本草纲目》
  24. 贴诸肿毒疔疮发背治诸病法列于后《寿世保元》
  25. 铁粉《证类本草》
  26. 贴诸疮《奇效简便良方》
  27. 铁粉《本草求真》
  28. 贴药法《针灸学》
  29. 铁粉《增广和剂局方药性总论》
  30. 贴药《万氏秘传片玉心书》
  31. 铁粉散《三因极一病证方论》


番泻叶_《中药学》_中医本草_【岐黄之术】

番泻叶

番泻叶

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为豆科植物狭番泻叶或尖番泻叶的叶片。

【性味与归经】甘、苦，大寒。入大肠经。

【功效】泻热导滞。

【临床应用】用于热结便秘。

本品性寒味苦，质黏而润滑，能进入大肠经泻积热而润肠燥，故可用于热结便秘。但服量不宜过大，过量则有恶心、呕吐、腹痛等副作用，一般配木香、藿香等行气和中药品同用，可减少此弊。

【处方用名】番泻叶（洗净，晒干用）

【一般用量与用法】五分至一钱五分，用开水泡汁或煎服）

【方剂举例】肠黏连缓解汤《全国中草药新医疗法展览会技术资料选编》川朴、炒莱菔子、木香、乌药、桃仁、赤芍、番泻叶、芒硝。治轻型肠黏连或部份性肠梗阻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铁扁担
  • 当前页：番泻叶
  • 下一页：芦荟
<<< 返回本书目录
  1. 番薯藤【中药大全】
  2. 番泻叶【中药大全】
  3. 番薯【中药大全】
  4. 番泻叶【方剂大全】
  5. 番石榴子【中药大全】
  6. 番杏【中药大全】
  7. 番石榴叶【中药大全】
  8. 藩署萧四爷治验丸方《曹仁伯医案论》
  9. 番石榴树皮【中药大全】
  10. 翻白草《本草纲目》完整版
  11. 番石榴皮【中药大全】
  12. 翻白草《本草纲目》图文版
  13. 番石榴果【中药大全】
  14. 翻白草【中药大全】
  15. 番石榴根【中药大全】
  16. 翻白柴【中药大全】
  17. 番石榴干【中药大全】
  18. 翻白叶【中药大全】
  19. 番石榴【中药大全】
  20. 翻瘢散【方剂大全】
  21. 番痧《张氏医通》
  22. 翻背白草【中药大全】
  23. 番沙门《张氏医通》
  24. 翻船的急救《现代院外急救手册》
  25. 番薷丸【方剂大全】
  26. 翻风散【方剂大全】
  27. 番木瓜叶【中药大全】
  28. 翻肛散【方剂大全】
  29. 番木瓜【中药大全】
  30. 翻花疮《保婴撮要》
  1. 番泻叶《中药学》
  2. 番泻叶《中药炮制》
  3. 蕃《中医名词词典》
  4. 番痧《张氏医通》
  5. 蕃《中医词典》
  6. 番沙门《张氏医通》
  7. 蕃蔽《中医词典》
  8. 番沙《中医词典》
  9. 蕃茂《中医词典》
  10. 番木鳖《外科全生集》
  11. 藩蔽《中医词典》
  12. 番木鳖《得配本草》
  13. 藩署萧四爷治验丸方《曹仁伯医案论》
  14. 番木鳖《本草纲目》
  15. 翻白草《本草纲目》
  16. 番红花《本草纲目》
  17. 翻白草根《本经逢原》
  18. 番瓜子《中药学》
  19. 翻船的急救《现代院外急救手册》
  20. 法制熟艾《太平惠民和剂局方》
  21. 翻唇疔《奇效简便良方》
  22. 法制黑豆（《景岳全书》）《中医饮食营养学》
  23. 翻喉《中医词典》
  24. 法制蛋《奇方类编》
  25. 翻花《中医词典》
  26. 法制半夏《外科传薪集》
  27. 翻花疮《景岳全书》
  28. 法制《中医词典》
  29. 翻花疮《中医词典》
  30. 法阴阳《类经》
  31. 翻花疮《医宗金鉴》


芦荟_《中药学》_中医本草_【岐黄之术】

芦荟

芦荟

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为百合科植物库拉索芦荟草、好望角芦荟草或其同属他种植物叶茎切断后流出的汁液，经浓缩的制成品。

【性味与归经】苦，寒。入肝、胃、大肠经。

【功效】泻热通便，杀虫，凉肝。

【临床应用】1.用于热结便秘或习惯性便秘。

本品泻火通便，能治热结便秘、头晕目赤、烦躁失眠等症，可与茯苓、朱砂等配伍应用。

2.用于肝经实火、头晕 头痛、躁狂易怒等症。

芦荟味苦性寒，既能凉肝清热，又可泻热通便，故对肝经实火而兼大便秘结者，可以起到“斧底抽薪”的功效。临床用此治疗肝经实火的躁狂易怒、惊悸抽搐等症，常与龙胆草、黄芩、黄柏、黄连、大黄、当归等同用。

3.用于蛔虫腹痛或小儿疳积等症。

本品既能泄热通便，又能驱虫，故对蛔虫腹痛，可与使君子、苦楝根皮等配合应用。此外，本品外用有杀虫之功，可用治癣疾。

【处方用名】芦荟、真芦荟（生用）

【一般用量与用法】三分至八分，宜作丸、散剂用，一般不入煎剂。

【方剂举例】更衣丸《医学广笔记》：芦荟、朱砂。治肠中干燥、便秘。

当归龙荟丸《宣明论》：当归、龙胆草、芦荟、黄芩、栀子、黄连、黄柏、大黄、青黛、木香、麝香。治肝胆实火、头晕目眩、神智不宁，甚至惊悸抽搐、谵语发狂，或大便秘结、小便赤涩。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：番泻叶
  • 当前页：芦荟
  • 下一页：第二节 润下药
<<< 返回本书目录
  1. 芦荟《本草纲目》图文版
  2. 芦荟【中药大全】
  3. 芦荟《证类本草》
  4. 芦荟肥儿丸【方剂大全】
  5. 芦荟《药笼小品》
  6. 芦荟根【中药大全】
  7. 芦荟《本草择要纲目》
  8. 芦荟花【中药大全】
  9. 芦荟《本草易读》
  10. 芦荟黄连丸【方剂大全】
  11. 芦荟《本草图经》
  12. 芦荟散【方剂大全】
  13. 芦荟《本草乘雅半偈》
  14. 芦荟丸【方剂大全】
  15. 芦荟《本草纲目》完整版
  16. 芦荟消疳散【方剂大全】
  17. 芦花【中药大全】
  18. 芦荟消疳饮【方剂大全】
  19. 芦根竹茹粥《保健药膳》
  20. 芦荟叶【中药大全】
  21. 芦根粥【方剂大全】
  22. 芦荟圆【方剂大全】
  23. 芦根饮子【方剂大全】
  24. 芦火《本草纲目》图文版
  25. 芦根饮【方剂大全】
  26. 芦火，竹火《本草纲目》完整版
  27. 芦根汤【方剂大全】
  28. 芦姜汤【方剂大全】
  29. 芦根散【方剂大全】
  30. 芦茎【中药大全】
  1. 芦荟《中药学》
  2. 芦荟《得配本草》
  3. 芦荟《本草便读》
  4. 芦荟《本草从新》
  5. 芦荟《增广和剂局方药性总论》
  6. 芦荟《本经逢原》
  7. 芦荟《本草分经》
  8. 芦荟《本草求真》
  9. 芦荟《本草分经》
  10. 芦荟《顾松园医镜》
  11. 芦荟《本草择要纲目》
  12. 芦荟《证类本草》
  13. 芦荟《本草害利》
  14. 芦荟《医学入门》
  15. 芦荟《本草撮要》
  16. 芦荟《冯氏锦囊秘录》
  17. 芦荟《药性切用》
  18. 芦荟《本草易读》
  19. 芦荟《本草乘雅半偈》
  20. 芦荟《本草蒙筌》
  21. 芦荟《本草图经》
  22. 芦荟《本草备要》
  23. 芦荟茶《茶饮保健》
  24. 芦荟《玉楸药解》
  25. 芦荟散《重楼玉钥》
  26. 芦荟《药笼小品》
  27. 芦荟丸《太平惠民和剂局方》
  28. 芦荟《雷公炮制药性解》
  29. 芦荟丸《外科理例》
  30. 芦荟《本草纲目》
  31. 芦荟丸《明目至宝》


润下药_《中药学》_中医本草_【岐黄之术】

第二节 润下药

第二节 润下药

  • 上一页
  • 目录
  • 相关
  • 下一页

润下药，多为植物的种仁或果仁，富含油脂，具有润滑作用，使大便易于排出，适用于一切血虚津枯所致的便秘。临床还根据不同病情，适当地与其它药物配伍应用，如热盛伤津而便秘者，可与养阴药配伍；兼血虚者，可与补血药配伍；兼气滞者，须与理气药配伍。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芦荟
  • 当前页：第二节 润下药
  • 下一页：火麻仁
<<< 返回本书目录
  1. 润下丸【方剂大全】
  2. 润心肺【中药主治】
  3. 润五脏【中药主治】
  4. 润燥【中药主治】
  5. 润体圆【方剂大全】
  6. 润燥【方剂主治】
  7. 润神散【方剂大全】
  8. 润燥安胎汤【方剂大全】
  9. 润皮肤【中药主治】
  10. 润燥攻下汤【方剂大全】
  11. 润木汤【方剂大全】
  12. 润燥滑肠【中药主治】
  13. 润麻丸【方剂大全】
  14. 润燥汤【方剂大全】
  15. 润鳞鳞毛蕨【中药大全】
  16. 润燥泻肺汤【方剂大全】
  17. 润肌膏【方剂大全】
  18. 润燥之剂《医方论》
  19. 润肌肤【方剂主治】
  20. 弱（阴）《濒湖脉学》
  21. 润肌肤【中药主治】
  22. 弱脉《脉理求真》
  23. 润喉丸【方剂大全】
  24. 弱脉【疾病症状】
  25. 润喉散【方剂大全】
  26. 弱脉（阴）《脉诀汇辨》
  27. 润肺止嗽方【方剂大全】
  28. 弱脉（阴）《诊家正眼》
  29. 润肺止咳【方剂主治】
  30. 弱脉指法主病《脉诀乳海》
  1. 润下药《中药学》
  2. 润下丸《医方论》
  3. 润心肺咳逆《丹溪手镜》
  4. 润下丸《医方考》
  5. 润燥《中医词典》
  6. 润下救津法《时病论歌括新编》
  7. 润燥（清燥、凉燥）《中医名词词典》
  8. 润下《中医词典》
  9. 润燥腐腻《中医名词词典》
  10. 润下《中医名词词典》
  11. 润燥化痰《中医词典》
  12. 润体丸《儒门事亲》
  13. 润燥汤《医方考》
  14. 润体丸《太平惠民和剂局方》
  15. 若夫岚瘴蒸袭日月霾光《解围元薮》
  16. 润神散《三因极一病证方论》
  17. 弱《中医词典》
  18. 润脾膏《备急千金要方》
  19. 弱《痰火点雪》
  20. 润经益血《丹溪手镜》
  21. 弱《三指禅》
  22. 润焦汤《三因极一病证方论》
  23. 弱（阴）《濒湖脉学》
  24. 润剂《女科证治准绳》
  25. 弱虫病《中医词典》
  26. 润肺饮《冯氏锦囊秘录》
  27. 弱刺激《中医词典》
  28. 润肺汤《医方考》
  29. 弱风《中医词典》
  30. 润肺散《博济方》
  31. 弱脉《中医名词词典》


火麻仁_《中药学》_中医本草_【岐黄之术】

火麻仁

火麻仁

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为大麻科植物大麻的果实。

【性味与归经】甘，平。入脾、胃、大肠经。

【功效】润肠通便。

【临床应用】用于肠燥便秘、老人及产后便秘。

火麻仁体润多汁，为甘性平，功能润燥滑肠，兼有滋养补虚作用，临床上常用于体质较为虚弱、津血枯少的肠燥便秘，可配合柏子仁、瓜蒌仁、郁李仁、等同用。

【处方用名】大麻仁、火麻仁（打碎用）

【一般用量与用法】三钱至五钱，煎服。

【方剂举例】麻子仁丸《伤寒论》：大麻仁、大黄、枳实、芍药、杏仁、厚朴。治肠胃燥热，大便秘结。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节 润下药
  • 当前页：火麻仁
  • 下一页：郁李仁
<<< 返回本书目录
  1. 火论《叶选医衡》
  2. 火麻仁【中药大全】
  3. 火轮丸【方剂大全】
  4. 火麻仁酒【方剂大全】
  5. 火轮散【方剂大全】
  6. 火麻仁丸【方剂大全】
  7. 火龙散【方剂大全】
  8. 火麻子《本草新编》
  9. 火龙膏【方剂大全】
  10. 火门《丹台玉案》
  11. 火龙丹【方剂大全】
  12. 火门《仁术便览》
  13. 火类门《儒门事亲》
  14. 火门《儒门事亲》
  15. 火类 土类《本草从新》
  16. 火门《寿世青编》
  17. 火精散【方剂大全】
  18. 火门《医方考》
  19. 火角法《苏沈良方》
  20. 火门《张氏医通》
  21. 火棘【中药大全】
  22. 火门（儿科）《冯氏锦囊秘录》
  23. 火激红斑【疾病大全】
  24. 火门串【方剂大全】
  25. 火罐的种类《中医刺灸》
  26. 火门方（计方十条）．《脉症治方》
  27. 火罐的来源《中医刺灸》
  28. 火门要药《冯氏锦囊秘录》
  29. 火疳《中医眼科学》
  30. 火逆解《素灵微蕴》
  1. 火麻仁《中药学》
  2. 火麻仁《本草求真》
  3. 火麻仁《本草害利》
  4. 火麻仁《中药炮制》
  5. 火麻子《本草蒙筌》
  6. 火论《叶选医衡》
  7. 火麻子《冯氏锦囊秘录》
  8. 火龙膏《外科理例》
  9. 火麻子《医学入门》
  10. 火类门《儒门事亲》
  11. 火麻子《本草新编》
  12. 火类 土类《本草从新》
  13. 火脉案《类证治裁》
  14. 火类《药鉴》
  15. 火门《张氏医通》
  16. 火类《寿世保元》
  17. 火门《医方考》
  18. 火癞《解围元薮》
  19. 火门《丹台玉案》
  20. 火癞《中医词典》
  21. 火门《仁术便览》
  22. 火廓《中医词典》
  23. 火门《寿世青编》
  24. 火禁《中医词典》
  25. 火门（儿科）《冯氏锦囊秘录》
  26. 火劫温针后惊悸发狂《伤寒说意》
  27. 火门方（计方十条）《脉症治方》
  28. 火劫亡阴《伤寒说意》
  29. 火门要药《冯氏锦囊秘录》
  30. 火劫《中医词典》
  31. 火逆《中医名词词典》


郁李仁_《中药学》_中医本草_【岐黄之术】

郁李仁

郁李仁

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品蔷薇科植物郁李的成熟种子。

【性味与归经】辛、苦、甘，平。入大肠、小肠、脾经。

【功效】润肠通便，利尿消肿。

【临床应用】1.用于肠燥便秘。

郁李仁体润滑降，具缓泻之功，善导大肠燥秘，常配合火麻仁、瓜蒌仁同用。

2.用于小便不利、水肿、脚气等症。

郁李仁又能利小便而退水肿，对水肿腹满、二便不利者，常用以配生苡仁、冬瓜皮等同用。

【处方用名】郁李仁（即郁李仁肉，用时打碎）

【一般用量与用法】一钱至三钱，煎服。

【按语】郁李仁、火麻仁都能润肠通便，但火麻仁滋养润燥，作用缓和，适用于病后体虚及胎前产后的肠燥便秘；郁李仁则滑肠通便作用较强，且能利尿。

服郁李仁后，在大便解下前可能有腹部隐痛。

【方剂举例】五仁丸《世医得效方》：郁李仁、柏子仁、桃仁、杏仁、松子仁。治津枯便秘。

郁李仁丸《圣惠方》：郁李仁、甘遂、葶苈子、茯苓、瞿麦、陈皮。治水气遍身浮肿，皮肤欲裂，心腹气急胀，大小便不利。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火麻仁
  • 当前页：郁李仁
  • 下一页：胡麻仁
<<< 返回本书目录
  1. 郁李仁《证类本草》
  2. 郁李仁【中药大全】
  3. 郁李仁《药笼小品》
  4. 郁李仁（棠梨）《滇南本草》
  5. 郁李仁《雷公炮炙论》
  6. 郁李仁散【方剂大全】
  7. 郁李仁《本草择要纲目》
  8. 郁李仁丸《小儿药证直诀》
  9. 郁李仁《本草易读》
  10. 郁李仁丸【方剂大全】
  11. 郁李仁《本草新编》
  12. 郁冒《丹溪手镜》
  13. 郁李仁《本草图经》
  14. 郁冒《伤寒括要》
  15. 郁李仁《本草崇原》
  16. 郁冒《伤寒明理论》
  17. 郁李仁《本草乘雅半偈》
  18. 郁门《医方考》
  19. 郁李核丸【方剂大全】
  20. 郁门《张氏医通》
  21. 郁李核仁《本草纲目》完整版
  22. 郁门方（计方一条）《脉症治方》
  23. 郁李根【中药大全】
  24. 郁痛《中医内科学》
  25. 郁李根《本草纲目》完整版
  26. 郁有六名《医学传心录》
  27. 郁李《本草纲目》图文版
  28. 郁证《古今医鉴》
  29. 郁李《本草纲目》完整版
  30. 郁证《景岳全书》
  1. 郁李仁《中药学》
  2. 郁李仁《得配本草》
  3. 郁李仁《本草崇原》
  4. 郁李仁《本草从新》
  5. 郁李仁《本草便读》
  6. 郁李仁《本经逢原》
  7. 郁李仁《增广和剂局方药性总论》
  8. 郁李仁《本草新编》
  9. 郁李仁《本草分经》
  10. 郁李仁《证类本草》
  11. 郁李仁《本草择要纲目》
  12. 郁李仁《医学入门》
  13. 郁李仁《本草害利》
  14. 郁李仁《冯氏锦囊秘录》
  15. 郁李仁《本草撮要》
  16. 郁李仁《本草易读》
  17. 郁李仁《药性切用》
  18. 郁李仁《本草蒙筌》
  19. 郁李仁《本草乘雅半偈》
  20. 郁李仁《本草备要》
  21. 郁李仁《本草图经》
  22. 郁李仁《汤液本草》
  23. 郁李仁（棠梨）《滇南本草》
  24. 郁李仁《本草衍义》
  25. 郁李仁丸《小儿药证直诀》
  26. 郁李仁《食疗本草》
  27. 郁李仁粥《医学入门》
  28. 郁李仁《药笼小品》
  29. 郁芦茶《茶饮保健》
  30. 郁李仁《千金翼方》
  31. 郁脉案《类证治裁》


胡麻仁_《中药学》_中医本草_【岐黄之术】

胡麻仁

胡麻仁

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为胡麻科植物胡麻的成熟种子。

【性味与归经】甘，平。入肺、脾、肝、肾经。

【功效】润燥滑肠，滋养肝肾。

【临床应用】1.用于津枯血燥、大便秘结。

本品有润肠通便的功效，治津枯便秘，可以单独应用，也可与胡桃肉、蜂蜜等配合应用。

2.用于病后体虚、眩晕 乏力等症。

本品甘平，有滋养肝肾的作用，对病后体虚、眩晕等症，可与女贞子、桑椹子等同用。

此外，脂麻油可作软膏基础剂，在煎熬膏药时尤为必用的药品。

【处方用名】黑脂麻、黑芝麻、胡麻仁（打碎用）

【一般用量与用法】三钱至一两，打碎，煎服；或炒熟研细，用白开水或蜂蜜调服；也可用炒熟研细，制成丸药吞服。

【方剂举例】桑麻丸《医方集解》：桑叶，黑芝麻。治阴虚血燥，头晕目昏，视物昏糊，大便干结。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：郁李仁
  • 当前页：胡麻仁
  • 下一页：蜂蜜
<<< 返回本书目录
  1. 胡麻浸酒【方剂大全】
  2. 胡麻仁【中药大全】
  3. 胡麻将军散【方剂大全】
  4. 胡麻散《扁鹊心书》
  5. 胡麻花【中药大全】
  6. 胡麻散【方剂大全】
  7. 胡麻膏【方剂大全】
  8. 胡麻汤【方剂大全】
  9. 胡麻茯苓面【方剂大全】
  10. 胡麻丸【方剂大全】
  11. 胡麻饭【方剂大全】
  12. 胡麻鞋底《证类本草》
  13. 胡麻饭《滇南本草》
  14. 胡麻续肌散【方剂大全】
  15. 胡麻草【中药大全】
  16. 胡麻延寿丹【方剂大全】
  17. 胡麻《本草纲目》图文版
  18. 胡麻叶【中药大全】
  19. 胡麻《证类本草》
  20. 胡麻饮【方剂大全】
  21. 胡麻《药笼小品》
  22. 胡麻油《本草纲目》完整版
  23. 胡麻《滇南本草》
  24. 胡麻油《证类本草》
  25. 胡麻《本草易读》
  26. 胡麻油【方剂大全】
  27. 胡麻《本草思辨录》
  28. 胡麻枕耳方【方剂大全】
  29. 胡麻《本草纲目》完整版
  30. 胡麻粥【方剂大全】
  1. 胡麻仁《中药学》
  2. 胡麻饭《滇南本草》
  3. 胡麻散《太平惠民和剂局方》
  4. 胡麻《滇南本草》
  5. 胡麻散《扁鹊心书》
  6. 胡麻《药性切用》
  7. 胡麻丸《万氏秘传片玉心书》
  8. 胡麻《本草撮要》
  9. 胡麻鞋底《证类本草》
  10. 胡麻《本草分经》
  11. 胡麻油《证类本草》
  12. 胡麻《本草分经》
  13. 胡麻子《雷公炮制药性解》
  14. 胡麻《名医别录》
  15. 胡勉《中医词典》
  16. 胡麻《增广和剂局方药性总论》
  17. 胡某妇脏躁面论证治方法《程杏轩医案》
  18. 胡麻《本草便读》
  19. 胡某令郎麻后颈生瘰筹治三法《程杏轩医案》
  20. 胡麻《本草思辨录》
  21. 胡某乃媳感证《程杏轩医案》
  22. 胡麻《本草从新》
  23. 胡南莽《证类本草》
  24. 胡麻《本经逢原》
  25. 胡气《丹溪治法心要》
  26. 胡麻《本草求真》
  27. 胡洽《中医词典》
  28. 胡麻《顾松园医镜》
  29. 胡权《中医词典》
  30. 胡麻《证类本草》
  31. 胡任《中医词典》


蜂蜜_《中药学》_中医本草_【岐黄之术】

蜂蜜

蜂蜜

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为蜜蜂科昆虫中华蜜蜂等酿成的糖类物质。

【性味与归经】甘，平。入肺、脾、大肠经。

【功效】滑肠通便，补肺润中，缓急，解毒。

【临床应用】1.用于肠燥便秘。

本品甘而滋润，能滑利大肠，内服能使大肠通畅。对肠燥便秘，体虚而不宜用攻下药者，甚为适宜。

2.用于肺燥干咳，肺虚久咳，喉干口燥等症。

本品有润肺滋养作用，故对干咳、久咳等症，在使用化痰止咳药如枇杷叶、款冬花、紫菀、百部等时，常用本品拌炒（即蜜炙）；又如治虚劳干咳、咯血的琼玉膏，即用本品与鲜生地、茯苓、人参配制而成。又因它能滋补脾胃，故滋补丸药用蜜丸者甚多，不仅取其矫味及黏性，同时还取它的缓和药性与补养作用。

此外，本品还可以用解乌头毒。

【处方用名】蜂蜜、白蜜、炼蜜（即经过熬制，在做丸药时应用）

【一般用量与用法】三钱至一两，用开水冲服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡麻仁
  • 当前页：蜂蜜
  • 下一页：第三节 峻下逐水药
<<< 返回本书目录
  1. 蜂蜜《本草纲目》图文版
  2. 蜂蜜【中药大全】
  3. 蜂蜜《药笼小品》
  4. 蜂蜜发《医宗金鉴》
  5. 蜂蜜《食物疗法》
  6. 蜂蜜萝卜汁【方剂大全】
  7. 蜂蜜《本草择要纲目》
  8. 蜂蜜树【中药大全】
  9. 蜂蜜《本草易读》
  10. 蜂蜜水《保健药膳》
  11. 蜂蜜《本草新编》
  12. 蜂乳【中药大全】
  13. 蜂蜜《本草思辨录》
  14. 蜂蛇散【方剂大全】
  15. 蜂蜜《本草崇原》
  16. 蜂螫《圣济总录》
  17. 蜂蜜《本草乘雅半偈》
  18. 蜂螫【中药主治】
  19. 蜂蜜《本草纲目》完整版
  20. 蜂螫方《外台秘要》
  21. 蜂蜡【中药大全】
  22. 蜂螫伤【疾病大全】
  23. 蜂窠散【方剂大全】
  24. 蜂螫伤【中药主治】
  25. 蜂窠膏【方剂大全】
  26. 蜂螫伤的急救《现代院外急救手册》
  27. 蜂窠《长沙药解》
  28. 蜂霜散【方剂大全】
  29. 蜂胶【中药大全】
  30. 蜂糖罐【中药大全】
  1. 蜂蜜《中药学》
  2. 蜂蜜《得配本草》
  3. 蜂蜜《本草思辨录》
  4. 蜂蜜《本草从新》
  5. 蜂蜜《本草崇原》
  6. 蜂蜜《本经逢原》
  7. 蜂蜜《本草便读》
  8. 蜂蜜《本草新编》
  9. 蜂蜜《本草分经》
  10. 蜂蜜《顾松园医镜》
  11. 蜂蜜《本草择要纲目》
  12. 蜂蜜《医学入门》
  13. 蜂蜜《本草撮要》
  14. 蜂蜜《饮食须知》
  15. 蜂蜜《药性切用》
  16. 蜂蜜《本草易读》
  17. 蜂蜜《本草乘雅半偈》
  18. 蜂蜜《本草备要》
  19. 蜂蜜（《本草纲目》）《中医饮食营养学》
  20. 蜂蜜《食物疗法》
  21. 蜂蜜发《医宗金鉴》
  22. 蜂蜜《老年食养食疗》
  23. 蜂蜜水《保健药膳》
  24. 蜂蜜《药笼小品》
  25. 蜂蜜香油汤《食物疗法》
  26. 蜂蜜《雷公炮制药性解》
  27. 蜂螫《圣济总录》
  28. 蜂蜜《本草纲目》
  29. 蜂螫《证治准绳·疡医》
  30. 蜂秘方《华佗神方》
  31. 蜂螫方一十首《外台秘要》


峻下逐水药_《中药学》_中医本草_【岐黄之术】

第三节 峻下逐水药

第三节 峻下逐水药

  • 上一页
  • 目录
  • 相关
  • 下一页

峻下逐水药作用峻猛，能引起强烈腹泻，而使大量水分从大小便排出，以达到消除肿胀的目的，故适用于水肿、胸腹积水、痰饮结聚、喘满壅实等症，近代又用以治疗晚期血吸虫病的腹水症候，可改善症状。

本节药物非但药性峻猛，且多具有毒性，故对炮制、配伍、剂量、运用方法及禁忌等，都必须注意。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜂蜜
  • 当前页：第三节 峻下逐水药
  • 下一页：牵牛子
<<< 返回本书目录
  1. 峻补《圣济总录》
  2. 浚川丸【方剂大全】
  3. 皲裂膏【方剂大全】
  4. 浚牛膏【方剂大全】
  5. 皲裂疮【疾病大全】
  6. 浚荣散【方剂大全】
  7. 菌血症和败血性休克《默克家庭诊疗手册》
  8. 浚水汤【方剂大全】
  9. 菌血症【疾病大全】
  10. 浚血丸【方剂大全】
  11. 菌血症【疾病症状】
  12. 骏马散【方剂大全】
  13. 菌尿【疾病症状】
  14. 咖啡【中药大全】
  15. 菌痢汤【方剂大全】
  16. 咖啡斑【疾病症状】
  17. 菌痢【中药主治】
  18. 咖啡因与氨茶碱中毒【疾病大全】
  19. 菌桂《证类本草》
  20. 卡波西肉瘤【疾病大全】
  21. 菌桂《神农本草经百种录》
  22. 卡波西水痘样疹【疾病大全】
  23. 菌桂《本草纲目》完整版
  24. 卡介菌纯蛋白衍化物（BCG-PPD）使用说明书《中国生物制品规程》
  25. 莙荙子【中药大全】
  26. 卡介菌纯蛋白衍化物（BCG-PPD）制造及检定规程《中国生物制品规程》
  27. 莙荙菜【中药大全】
  28. 卡密【中药大全】
  29. 君子香苏散【方剂大全】
  30. 卡普兰综合征【疾病大全】
  1. 峻下逐水药《中药学》
  2. 峻下《中医词典》
  3. 咖啡因《药理学》
  4. 峻下《中医名词词典》
  5. 卡比多巴《药理学》
  6. 峻补《中医词典》
  7. 卡波西肉瘤《默克家庭诊疗手册》
  8. 峻补《圣济总录》
  9. 卡法《中医词典》
  10. 峻《周慎斋遗书》
  11. 卡法《中医词典》
  12. 麇舌《名医别录》
  13. 卡介菌纯蛋白衍化物（BCG-PPD）使用说明书《中国生物制品规程》
  14. 麇舌《新修本草》
  15. 卡介菌纯蛋白衍化物（BCG-PPD）制造及检定规程《中国生物制品规程》
  16. 麇舌《本草经集注》
  17. 卡介苗（结核活菌苗，BCG）《医院药学》
  18. 麇舌《千金翼方》
  19. 卡马西平《药理学》
  20. 麇（俱伦切）舌《证类本草》
  21. 卡氏肺孢子虫《人体寄生虫学》
  22. 皲裂疮《中医词典》
  23. 卡氏肺囊虫肺炎《急诊医学》
  24. 皲裂《中医词典》
  25. 开、合、枢《中医名词词典》
  26. 菌子〈寒〉《食疗本草》
  27. 开宝复位序《证类本草》
  28. 菌子《饮膳正要》
  29. 开闭法《中医词典》
  30. 菌栀茶《茶饮保健》
  31. 开闭法《中医词典》


牵牛子_《中药学》_中医本草_【岐黄之术】

牵牛子

牵牛子

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为旋花科植物牵牛的种子。

【性味与归经】苦，寒。有毒。入肺、肾、大肠经。

【功效】泻水消肿，袪痰逐饮，杀虫攻积。

【临床应用】1.用于水肿腹水、二便不利、脚气等症。

牵牛子泻下之力颇强，又能通利小便，可使水湿从二便排出而消水肿。如治水肿喘满、二便不利等症，可配合桑白皮、木通、白朮、陈皮等同用；如用于腹水肿胀，可配合攻下逐水药如甘遂、芫花、大戟等同用。

2.用于痰壅气滞、咳逆喘满。

牵牛子苦泄泻下而能袪痰逐饮，痰饮去则气机得畅，喘满得平，常与葶苈子、杏仁等配合应用。

3.用于虫积腹痛。

牵牛子既能驱杀肠寄生虫，并有泻下作用，使虫体得以排除，常配伍槟榔、大黄等同用，对蛔虫、绦虫都有驱杀作用。

【处方用名】牵牛子、黑丑（均配黑牵牛子，打碎用）、白牵牛、白丑（配白牵牛子、打碎用）、二丑、黑白丑（配黑、白丑各半。目前上海地区配方已于简化，黑、白丑不分，两者混合，打碎用）

【按语】牵牛子为峻下的药品，少用则通大便，多用则泻下如水，且能利尿，故在临床上主要用于腹水肿胀、二便不利及宿食积滞、大便秘结等症。至于用治痰壅气滞、咳逆喘满，则只宜暂用，不可久服。如属脾弱胃呆、气虚腹胀者，当以健脾补中为要，不宜用本品攻泻消积，克伐胃气。

【一般用量与用法】牵牛散《普济方》：牵牛子、木通、白朮、桑根白皮、木香、肉桂、陈皮。治水气肢体浮肿、大小便涩，上气喘促。

牵牛散《沉氏尊生》：牵牛子、大黄、槟榔、雄黄。治虫积。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节 峻下逐水药
  • 当前页：牵牛子
  • 下一页：甘遂
<<< 返回本书目录
  1. 牵牛子《本草纲目》图文版
  2. 牵牛子【中药大全】
  3. 牵牛子《证类本草》
  4. 牵牛子【方剂大全】
  5. 牵牛子《本草择要纲目》
  6. 牵牛子（别录）《本草乘雅半偈》
  7. 牵牛子《本草易读》
  8. 牵涉痛【疾病症状】
  9. 牵牛子《本草图经》
  10. 牵涉性头痛【疾病症状】
  11. 牵牛子《本草纲目》完整版
  12. 牵引性头痛【疾病症状】
  13. 牵牛汤【方剂大全】
  14. 牵正散【方剂大全】
  15. 牵牛《药笼小品》
  16. 铅《本草纲目》完整版
  17. 牵牛《药鉴》
  18. 铅《本草图经》
  19. 牵牛《本草新编》
  20. 铅《本草易读》
  21. 杄木【中药大全】
  22. 铅《证类本草》
  23. 迁移性脓肿【疾病症状】
  24. 铅《本草纲目》图文版
  25. 迁移《医学遗传学基础》
  26. 铅【中药大全】
  27. 迁延性昏迷【疾病大全】
  28. 铅（铅霜、黄丹、自然铜）《本草新编》
  29. 迁延性肺嗜酸粒细胞浸润症【疾病大全】
  30. 铅丹《本草纲目》完整版
  1. 牵牛子《中药学》
  2. 牵牛子《得配本草》
  3. 牵牛子《名医别录》
  4. 牵牛子《证类本草》
  5. 牵牛子《本草择要纲目》
  6. 牵牛子《冯氏锦囊秘录》
  7. 牵牛子《本草图经》
  8. 牵牛子《本草易读》
  9. 牵牛子（别录）《本草乘雅半偈》
  10. 牵牛子《本草蒙筌》
  11. 牵牛子（攻）《本草分经》
  12. 牵牛子《本草衍义》
  13. 牵牛子（攻）《本草分经》
  14. 牵牛子《食疗本草》
  15. 牵牛子（攻）《本草分经》
  16. 牵牛子《新修本草》
  17. 牵牛子散《妇人大全良方》
  18. 牵牛子《本草经集注》
  19. 牵推复位法《中医词典》
  20. 牵牛子《玉楸药解》
  21. 牵引法《中医词典》
  22. 牵牛子《千金翼方》
  23. 牵张反射《生理学》
  24. 牵牛子《雷公炮制药性解》
  25. 牵正《中医词典》
  26. 牵牛子《本草纲目》
  27. 牵正《针灸学》
  28. 牵牛丸《妇人大全良方》
  29. 牵正散《时病论歌括新编》
  30. 牵牛花《增广和剂局方药性总论》
  31. 牵正散《医方考》


甘遂_《中药学》_中医本草_【岐黄之术】

甘遂

甘遂

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为大戟科植物甘遂的块根。

【性味与归经】苦，寒。有毒。入肺、脾、肾经。

【功效】泻水逐饮，消肿散结。

【临床应用】1.用于水肿腹水，留饮胸痛，以及癫痫等症。

甘遂为峻下之品，具有攻水逐饮之功，故可用于胸水腹水、面浮水肿等症，常配合牵牛子、大戟、芫花等药同用。由于本品功能能逐饮袪痰，故又能用于痰迷癫痫，可配朱砂应用。

2.外用于湿热肿毒之症。

甘遂研末水调外敷，能消肿破结，故可用于因湿热壅滞而结成的肿毒，但主要宜用于初起之时，并须配合清热解毒药内服。

【处方用名】甘遂、煨甘遂（系煨熟后应用。现上海地区将本品与豆腐同煮后，去豆腐，晒干用。

生甘遂（生用，只作外用，不宜内服）

【一般用量与用法】五分至一钱，煎服。研末吞服，每次二分至三分。本品药性峻烈，非气壮邪实者禁用。

【方剂举例】控涎丹《三因方》：甘遂、大戟、白芥子。治停饮胸膈，胁背彻痛。

甘遂通结汤《全国中草药新医疗法展览会技术资料选编》：甘遂、桃仁、生牛膝、木香、川朴、大黄。治重型肠梗阻，肠腔积液较多者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牵牛子
  • 当前页：甘遂
  • 下一页：大戟
<<< 返回本书目录
  1. 甘遂《本草纲目》图文版
  2. 甘遂【中药大全】
  3. 甘遂《证类本草》
  4. 甘遂半夏汤【方剂大全】
  5. 甘遂《长沙药解》
  6. 甘遂半夏汤证《临证实验录》
  7. 甘遂《药征》
  8. 甘遂槟榔散【方剂大全】
  9. 甘遂《药笼小品》
  10. 甘遂饼【方剂大全】
  11. 甘遂《雷公炮炙论》
  12. 甘遂大戟巴豆牵牛芫花葶苈阿魏商陆姜黄郁金《轩岐救正论》
  13. 甘遂《本草择要纲目》
  14. 甘遂方【方剂大全】
  15. 甘遂《本草易读》
  16. 甘遂麻黄散【方剂大全】
  17. 甘遂《本草新编》
  18. 甘遂牵牛子丸【方剂大全】
  19. 甘遂《本草图经》
  20. 甘遂散【方剂大全】
  21. 甘遂《本草崇原》
  22. 甘遂汤【方剂大全】
  23. 甘遂《本草乘雅半偈》
  24. 甘遂通结汤【方剂大全】
  25. 甘遂《本草纲目》完整版
  26. 甘遂丸【方剂大全】
  27. 甘肃土当归【中药大全】
  28. 甘藤《本草纲目》完整版
  29. 甘肃棘豆【中药大全】
  30. 甘甜丸【方剂大全】
  1. 甘遂《中药学》
  2. 甘遂《得配本草》
  3. 甘遂《本草崇原》
  4. 甘遂《本草从新》
  5. 甘遂《本草便读》
  6. 甘遂《本经逢原》
  7. 甘遂《增广和剂局方药性总论》
  8. 甘遂《本草新编》
  9. 甘遂《名医别录》
  10. 甘遂《本草求真》
  11. 甘遂《本草分经》
  12. 甘遂《顾松园医镜》
  13. 甘遂《本草择要纲目》
  14. 甘遂《证类本草》
  15. 甘遂《本草害利》
  16. 甘遂《医学入门》
  17. 甘遂《本草撮要》
  18. 甘遂《冯氏锦囊秘录》
  19. 甘遂《外科全生集》
  20. 甘遂《本草易读》
  21. 甘遂《药性切用》
  22. 甘遂《本草蒙筌》
  23. 甘遂《药征》
  24. 甘遂《本草备要》
  25. 甘遂《本草乘雅半偈》
  26. 甘遂《汤液本草》
  27. 甘遂《本草图经》
  28. 甘遂《本草衍义》
  29. 甘遂（攻）《本草分经》
  30. 甘遂《吴普本草》
  31. 甘遂半夏汤《圆运动的古中医学》


大戟_《中药学》_中医本草_【岐黄之术】

大戟

大戟

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为茜草科植物红芽大戟、或大戟科植物京大戟的根。

【性味与归经】苦，寒。有毒。入肺、脾、肾经。

【功效】泻水逐饮，消肿散结。

【临床应用】1.用于水肿腹水，留饮胸痛等症。

大戟攻水逐饮的功效，与甘遂相似，故可用于胸水、腹水、水肿喘满等症，多与甘遂、芫花等同用。

2.用于疮痈肿痛及痧胀等症。

本品外用能消肿散结，内服能攻泻而通结滞。如常用成方玉枢丹，即是红芽大戟配伍千金子、山慈菇、五倍子、雄黄、麝香等品而成，外涂用于消疮肿，内服治痧胀、腹痛、胸脘烦闷、呕吐 泄泻等症。

【处方用名】大戟、红芽大戟（洗净，晒干，切片用）

【一般用量与用法】五分至一钱五分，煎服。研末吞服，每次三分，每天一次。孕妇忌服。

【方剂举例】大戟散《活法机要》：大戟、木香、牵牛子、猪腰子。治水肿、腹大如鼓。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘遂
  • 当前页：大戟
  • 下一页：芫花
<<< 返回本书目录
  1. 大戟《本草纲目》图文版
  2. 大戟【中药大全】
  3. 大戟《证类本草》
  4. 大戟饼子【方剂大全】
  5. 大戟《长沙药解》
  6. 大戟膏【方剂大全】
  7. 大戟《药征》
  8. 大戟散【方剂大全】
  9. 大戟《药笼小品》
  10. 大戟汤【方剂大全】
  11. 大戟《雷公炮炙论》
  12. 大戟丸【方剂大全】
  13. 大戟《本草择要纲目》
  14. 大戟洗汤【方剂大全】
  15. 大戟《本草易读》
  16. 大戟芫花散【方剂大全】
  17. 大戟《本草图经》
  18. 大戟枣子【方剂大全】
  19. 大戟《本草崇原》
  20. 大剂归芍汤【方剂大全】
  21. 大戟《本草乘雅半偈》
  22. 大济阴汤【方剂大全】
  23. 大戟《本草纲目》完整版
  24. 大蓟《本草乘雅半偈》
  25. 大藿香散【方剂大全】
  26. 大蓟《滇南本草》
  27. 大惑篇《医旨绪余》
  28. 大蓟（图）【中药大全】
  29. 大惑论《内经评文》
  30. 大蓟，小蓟《本草纲目》完整版
  1. 大戟《中药学》
  2. 大戟《得配本草》
  3. 大戟《本草崇原》
  4. 大戟《本草从新》
  5. 大戟《本草便读》
  6. 大戟《本经逢原》
  7. 大戟《增广和剂局方药性总论》
  8. 大戟《本草求真》
  9. 大戟《名医别录》
  10. 大戟《顾松园医镜》
  11. 大戟《本草分经》
  12. 大戟《证类本草》
  13. 大戟《本草择要纲目》
  14. 大戟《医学入门》
  15. 大戟《本草撮要》
  16. 大戟《冯氏锦囊秘录》
  17. 大戟《外科全生集》
  18. 大戟《本草易读》
  19. 大戟《药征》
  20. 大戟《本草蒙筌》
  21. 大戟《本草乘雅半偈》
  22. 大戟《本草备要》
  23. 大戟《本草图经》
  24. 大戟《汤液本草》
  25. 大戟（攻）《本草分经》
  26. 大戟《新修本草》
  27. 大戟丸《三因极一病证方论》
  28. 大戟《本草经集注》
  29. 大戟洗汤《备急千金要方》
  30. 大戟《长沙药解》
  31. 大戟枣子《医方考》


芫花_《中药学》_中医本草_【岐黄之术】

芫花

芫花

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为瑞香科植物芫花的花蕾。

【性味与归经】辛，温。有毒。入肺、脾、肾经。

【功效】泻水逐饮。

【临床应用】用于水肿腹水、留饮胁痛。

芫花泻水逐饮，与大戟、甘遂相似，故在临床上用治水肿腹水、留饮胁痛等症，三药往往配合应用。

此外，据文献记载，本品尚可用于杀虫、疗癣。如欲用醋炒芫花配合雄黄，研末内服，治虫积腹痛；以芫花研末，用猪油拌和，外涂治头癣。

【处方用名】芫花、陈芫花（生用或醋煮用）

【一般用量与用法】五分至一钱，煎服。研末吞服，每次二分，每天一次。外用适量。孕妇忌服。

【方剂举例】十枣汤《伤寒论》：芫花、大戟、大枣、甘遂。治心下有水气，干呕痛引两胁，或喘或咳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大戟
  • 当前页：芫花
  • 下一页：续随子
<<< 返回本书目录
  1. 芫花《本草纲目》图文版
  2. 芫花【中药大全】
  3. 芫花《证类本草》
  4. 芫花莪术丸【方剂大全】
  5. 芫花《长沙药解》
  6. 芫花根【中药大全】
  7. 芫花《药征》
  8. 芫花散【方剂大全】
  9. 芫花《药笼小品》
  10. 芫青《本草纲目》完整版
  11. 芫花《本草择要纲目》
  12. 芫青《证类本草》
  13. 芫花《本草易读》
  14. 芫青《本草纲目》图文版
  15. 芫花《本草图经》
  16. 芫青【中药大全】
  17. 芫花《本草崇原》
  18. 芫蜻《雷公炮炙论》
  19. 芫花《本草乘雅半偈》
  20. 芫荽《本草易读》
  21. 芫花《本草纲目》完整版
  22. 芫荽【中药大全】
  23. 元元草【中药大全】
  24. 芫荽茎【中药大全】
  25. 元虚受暑治验《一得集》
  26. 芫荽汤【方剂大全】
  27. 元素侄令政春温后经水适止《孙文垣医案》
  28. 园金柑【中药大全】
  29. 元素内人双胎难产（治奇）《孙文垣医案》
  30. 垣衣《本草纲目》完整版
  1. 芫花《中药学》
  2. 芫花《得配本草》
  3. 芫花《本草崇原》
  4. 芫花《本草从新》
  5. 芫花《本草便读》
  6. 芫花《本经逢原》
  7. 芫花《增广和剂局方药性总论》
  8. 芫花《本草求真》
  9. 芫花《名医别录》
  10. 芫花《证类本草》
  11. 芫花《本草分经》
  12. 芫花《医学入门》
  13. 芫花《本草择要纲目》
  14. 芫花《冯氏锦囊秘录》
  15. 芫花《本草撮要》
  16. 芫花《本草易读》
  17. 芫花《药性切用》
  18. 芫花《本草蒙筌》
  19. 芫花《药征》
  20. 芫花《本草备要》
  21. 芫花《本草乘雅半偈》
  22. 芫花《汤液本草》
  23. 芫花《本草图经》
  24. 芫花《本草经集注》
  25. 芫花煎《备急千金要方》
  26. 芫花《中药炮制》
  27. 芫花散《备急千金要方》
  28. 芫花《长沙药解》
  29. 芫花丸《备急千金要方》
  30. 芫花《药笼小品》
  31. 芫花丸《普济本事方》


续随子_《中药学》_中医本草_【岐黄之术】

续随子

续随子

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为大戟科植物续随子的成熟种子。

【性味与归经】辛，温。有毒。入肝、肾经。

【功效】泻下逐水，破血散症。

【临床应用】1.用于水肿腹水、二便不利等症。

续随子泻下逐水的作用，甚为峻烈，且能利尿，故可用于二便不利之水肿实症，常与大黄等配合应用。

2.用于月经闭止、症瘕积聚等症。

续随子又能破血通经、行瘀散症，故可用于经闭瘀滞、症瘕积聚等症。

【处方用名】千金子霜、续随子霜（榨去油用）

【一般用量与用法】内服每次三厘至五厘，一般不入煎剂，多配入丸散应用。本品峻烈有毒，凡中气虚弱者于孕妇忌用。

【按语】续随子所含的油有峻泻作用，且有毒，故临床应用大多是去油后用它的残渣，通称千金子霜，配入丸散内服。它的毒性虽较巴豆略小，但也只能少用、暂用，不可多用、久服。

【方剂举例】续随子丸《证治准绳》：续随子、人参、木香、防己、茯苓、槟榔、葶苈子、海金沙、桑白皮。治周身肿满，喘闷不快。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芫花
  • 当前页：续随子
  • 下一页：商陆
<<< 返回本书目录
  1. 续随子《本草纲目》图文版
  2. 续随子茎中白汁【中药大全】
  3. 续随子《证类本草》
  4. 续随子叶【中药大全】
  5. 续随子《本草易读》
  6. 续序《痧胀玉衡》
  7. 续随子《本草图经》
  8. 续养生论《苏沈良方》
  9. 续随子《本草乘雅半偈》
  10. 续印《产科心法》之缘起《评注产科心法》
  11. 续随子《本草纲目》完整版
  12. 续增小儿伤寒《医学纲目》
  13. 续嗣降生丹【方剂大全】
  14. 续增治法《针灸大成》
  15. 续伤寒通论《医学纲目》
  16. 续治诸症《疠疡机要》
  17. 续命汤（金匮名古今录验续命汤）《张氏医通》
  18. 续肿胀论《古今医彻》
  19. 续命汤【方剂大全】
  20. 续诸疮验方《万氏秘传片玉心书》
  21. 续命风引汤【方剂大全】
  22. 蓄《本草纲目》完整版
  23. 续论《时方妙用》
  24. 蓄《本草乘雅半偈》
  25. 续论《时方妙用》
  26. 蓄《本草崇原》
  27. 续刊伤寒金镜录原序《敖氏伤寒金镜录》
  28. 蓄《本草思辨录》
  29. 续筋接骨酒【方剂大全】
  30. 蓄《本草图经》
  1. 续随子《中药学》
  2. 续随子《本草从新》
  3. 续随子《本草便读》
  4. 续随子《本经逢原》
  5. 续随子《增广和剂局方药性总论》
  6. 续随子《本草求真》
  7. 续随子《本草分经》
  8. 续随子《证类本草》
  9. 续随子《药性切用》
  10. 续随子《医学入门》
  11. 续随子《本草乘雅半偈》
  12. 续随子《冯氏锦囊秘录》
  13. 续随子《本草图经》
  14. 续随子《本草易读》
  15. 续随子丸《仁术便览》
  16. 续随子《本草蒙筌》
  17. 续添《医学启源》
  18. 续随子《本草备要》
  19. 续序《痧胀玉衡》
  20. 续随子《本草纲目》
  21. 续养生论《苏沈良方》
  22. 续伤寒通论《医学纲目》
  23. 续印《产科心法》之缘起《评注产科心法》
  24. 续命煮散《妇人大全良方》
  25. 续增斑《医学纲目》
  26. 续命煮散《备急千金要方》
  27. 续增妊娠伤寒《医学纲目》
  28. 续命汤加紫苏陈皮方《医方考》
  29. 续增小儿伤寒《医学纲目》
  30. 续命汤（金匮名古今录验续命汤）《张氏医通》
  31. 续增哑《医学纲目》


商陆_《中药学》_中医本草_【岐黄之术】

商陆

商陆

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为商陆科植物商陆的根。

【性味与归经】苦，寒。有毒。入肺、脾、肾、大肠经。

【功效】逐水、消肿。

【临床应用】1.用于水肿胀满。

商陆苦寒沉降，能通利二便，长于行水，故对水肿胀满、小便不利者，常与甘遂、大戟等配伍应用。

2.用于疮肿实症。

用新鲜商陆，酌家食盐，捣烂外敷，可治疮疡肿毒，有消散作用。

【处方用名】商陆（洗净，晒干，切碎用）

【一般用量与用法】一钱至三钱，煎服。

【按语】上海郊区及江苏、浙江等地农村，往往有人误用本品有补益作用，取名“土人参”，采集服用，以致发生中毒事故，必须加以注意。

【方剂举例】疏凿饮子《济生方》：商陆、秦艽、羌活、槟榔、大腹皮、茯苓皮、椒目、木通、泽泻、赤小豆、姜皮。治遍身水肿，喘呼口渴，大小便不通。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：续随子
  • 当前页：商陆
  • 下一页：乌臼根皮
<<< 返回本书目录
  1. 商陆《本草纲目》图文版
  2. 商陆【中药大全】
  3. 商陆《证类本草》
  4. 商陆赤小豆汤【方剂大全】
  5. 商陆《药征续编》
  6. 商陆根《本草崇原》
  7. 商陆《药笼小品》
  8. 商陆根《长沙药解》
  9. 商陆《滇南本草》
  10. 商陆花【中药大全】
  11. 商陆《本草择要纲目》
  12. 商陆塞耳方【方剂大全】
  13. 商陆《本草易读》
  14. 商陆散【方剂大全】
  15. 商陆《本草图经》
  16. 商陆丸【方剂大全】
  17. 商陆《本草乘雅半偈》
  18. 商陆叶【中药大全】
  19. 商陆《本草纲目》完整版
  20. 商陆粥《保健药膳》
  21. 商壳丸【方剂大全】
  22. 商陆粥【方剂大全】
  23. 伤折统论《圣济总录》
  24. 商丘穴【下肢内侧穴位】
  25. 伤折腹中瘀血《圣济总录》
  26. 商曲穴【胸部腹部穴位】
  27. 伤折风肿《圣济总录》
  28. 商人某唇衄奇证奇治《程杏轩医案》
  29. 伤折恶血不散《圣济总录》
  30. 商阳穴【上肢外侧穴位】
  1. 商陆《中药学》
  2. 商陆《得配本草》
  3. 商陆《本草便读》
  4. 商陆《本草从新》
  5. 商陆《名医别录》
  6. 商陆《本经逢原》
  7. 商陆《本草分经》
  8. 商陆《本草求真》
  9. 商陆《本草择要纲目》
  10. 商陆《证类本草》
  11. 商陆《本草撮要》
  12. 商陆《医学入门》
  13. 商陆《外科全生集》
  14. 商陆《冯氏锦囊秘录》
  15. 商陆《药性切用》
  16. 商陆《本草易读》
  17. 商陆《珍珠囊补遗药性赋》
  18. 商陆《本草蒙筌》
  19. 商陆《药征续编》
  20. 商陆《本草备要》
  21. 商陆《本草乘雅半偈》
  22. 商陆《新修本草》
  23. 商陆《滇南本草》
  24. 商陆《本草经集注》
  25. 商陆《本草图经》
  26. 商陆《中药炮制》
  27. 商陆饼灸《中医词典》
  28. 商陆《药笼小品》
  29. 商陆赤小豆汤《妇人大全良方》
  30. 商陆《千金翼方》
  31. 商陆赤小豆汤《三因极一病证方论》


乌臼根皮_《中药学》_中医本草_【岐黄之术】

乌臼根皮

乌臼根皮

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为大戟科植物乌臼树的根白皮。

【性味与归经】苦，微温。入肺、脾、肾、大肠经。

【功效】泻下逐水。

【临床应用】用于水肿胀满。

本品有泻下逐水的功效，对水肿胀满，二便不通，用之有消除腹水功效，所以也有用本品治疗晚期血吸虫病的。

【处方用名】乌臼根皮（洗净，晒干，切碎用）

【一般用量与用法】三钱至四钱，煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：商陆
  • 当前页：乌臼根皮
  • 下一页：巴豆
<<< 返回本书目录
  1. 乌韭《证类本草》
  2. 乌臼木《本草纲目》图文版
  3. 乌韭《本草纲目》完整版
  4. 乌臼木根皮《证类本草》
  5. 乌荆圆【方剂大全】
  6. 乌桕【中药大全】
  7. 乌荆丸《苏沈良方》
  8. 乌桕根皮《药笼小品》
  9. 乌金丸【方剂大全】
  10. 乌桕根皮【中药大全】
  11. 乌金散治产后十八症《妇科秘方》
  12. 乌桕木根皮【中药大全】
  13. 乌金散〔一〕《洪氏集验方》
  14. 乌桕叶【中药大全】
  15. 乌金散〔二〕《洪氏集验方》
  16. 乌桕子【中药大全】
  17. 乌金散【方剂大全】
  18. 乌口树【中药大全】
  19. 乌金散《仙传外科集验方》
  20. 乌癞《圣济总录》
  21. 乌金散《洪氏集验方》
  22. 乌癞方《外台秘要》
  23. 乌金散《洪氏集验方》
  24. 乌榄【中药大全】
  25. 乌金膏《外科传薪集》
  26. 乌榄根【中药大全】
  27. 乌金草【中药大全】
  28. 乌榄核【中药大全】
  29. 乌脚枪【中药大全】
  30. 乌榄仁【中药大全】
  1. 乌臼根皮《中药学》
  2. 乌臼《本草衍义》
  3. 乌臼木《本草纲目》
  4. 乌韭《名医别录》
  5. 乌臼木《本草备要》
  6. 乌韭《证类本草》
  7. 乌臼木《医学入门》
  8. 乌韭《新修本草》
  9. 乌臼木《本草撮要》
  10. 乌韭《本草经集注》
  11. 乌臼木根皮《千金翼方》
  12. 乌韭《千金翼方》
  13. 乌臼木根皮《新修本草》
  14. 乌韭《神农本草经》
  15. 乌臼木根皮《证类本草》
  16. 乌荆丸（加味乌荆丸）《三因极一病证方论》
  17. 乌桕根皮《药笼小品》
  18. 乌荆丸《苏沈良方》
  19. 乌癞《圣济总录》
  20. 乌荆丸《太平惠民和剂局方》
  21. 乌癞《中医词典》
  22. 乌金丸《奇方类编》
  23. 乌癞《解围元薮》
  24. 乌金丸《冯氏锦囊秘录》
  25. 乌癞方一首《外台秘要》
  26. 乌金散治产后十八症《妇科秘方》
  27. 乌癞候《诸病源候论》
  28. 乌金散〔一〕《洪氏集验方》
  29. 乌癞秘方《华佗神方》
  30. 乌金散〔二〕《洪氏集验方》
  31. 乌烂死蚕《证类本草》


巴豆_《中药学》_中医本草_【岐黄之术】

巴豆

巴豆

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为大戟科植物巴豆树的成熟种子。

【性味与归经】辛、热。有大毒。入胃、大肠经。

【功效】泻下逐水，劫痰，蚀疮。

【临床应用】1.用于寒积便秘，水肿腹水。

巴豆药性猛烈，为温通峻下药，能祛寒积而通便秘，泻积水而消水肿，适用于身体实壮的水肿、腹水，以及寒积便秘等症。治寒积便秘，常配干姜、大黄等同用；治腹水水肿，可与杏仁等同用。

2.用于小儿痰壅咽喉、气急喘促等症。

巴豆对痰壅咽喉、气急喘醋、胸膈胀满、窒息欲死，内服配胆南星等，有豁痰开咽的功效；如症情危急，也可用巴豆霜少量灌服，促使吐出痰涎而通闭塞。

3.用于肺痈、咳嗽 胸痛、痰多腥臭等症。

巴豆袪痰作用甚强，用治肺痈，常配合桔梗、贝母等同用。

4.用于痰迷心窍、癫痫等症。

巴豆攻泻劫痰，治癫痫痴狂，常与朱砂、牛黄等药同用，以袪痰而治窍闭。

5.用于疮疡化脓而未溃破者。

巴豆外用有腐蚀作用，故可暂用于疮疡脓热而未溃破者，如验方咬头膏以巴豆配伍乳香、没药、蓖麻子等药，外贴患处，能腐蚀皮肤，促使溃破。

【处方用名】巴豆霜（榨去油用）

【一般用量与用法】内服每次一厘到三厘，一般不入煎剂，多配入丸散应用。外用适量。本品有大毒，故非急症必须时，不得轻易使用。孕妇及体虚者忌用。

【按语】巴豆别名为“刚子”（江子），是一味峻泻药，用它逐水、攻痰，确有特殊的疗效。由于它起泻下作用主要是所含的油，为剧毒之品，且有腐蚀作用，不宜直接内服。前人在长期的临床实践中认识到这一点，为安全计，故先经过压榨，去掉它大部份油，以剩下的残渣，名巴豆霜，配入丸散应用。是以巴豆霜所发挥的功效仍是微量巴豆油的作用，而这种实践经验，确有其宝贵之处。但巴豆霜仍有毒性，故只能少用、暂用，不能多服、久服。

【方剂举例】三物备急丸《金匮要略》：巴豆、大黄、干姜。治寒滞食积阻结于肠胃，卒然心腹胀痛，甚至面青气喘、大便秘结。

白散《伤寒论》：巴豆、贝母、桔梗。治寒实结胸。

万应保赤散（验方）：巴豆霜、胆星、朱砂、六曲。治小儿痰壅。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌臼根皮
  • 当前页：巴豆
  • 下一页：泻下药应用注意事项
<<< 返回本书目录
  1. 巴豆《本草纲目》图文版
  2. 巴豆【中药大全】
  3. 巴豆《证类本草》
  4. 巴豆白膏【方剂大全】
  5. 巴豆《长沙药解》
  6. 巴豆丹砂丸【方剂大全】
  7. 巴豆《药征续编》
  8. 巴豆方【方剂大全】
  9. 巴豆《药笼小品》
  10. 巴豆膏【方剂大全】
  11. 巴豆《雷公炮炙论》
  12. 巴豆壳【中药大全】
  13. 巴豆《本草择要纲目》
  14. 巴豆散【方剂大全】
  15. 巴豆《本草易读》
  16. 巴豆树根【中药大全】
  17. 巴豆《本草图经》
  18. 巴豆霜【中药大全】
  19. 巴豆《本草崇原》
  20. 巴豆蒜【方剂大全】
  21. 巴豆《本草乘雅半偈》
  22. 巴豆涂方【方剂大全】
  23. 巴豆《本草纲目》完整版
  24. 巴豆涂敷方【方剂大全】
  25. 巴东岩白菜【中药大全】
  26. 巴豆丸【方剂大全】
  27. 巴德-吉亚利综合征【疾病大全】
  28. 巴豆线【方剂大全】
  29. 巴旦杏仁【中药大全】
  30. 巴豆烟【方剂大全】
  1. 巴豆《中药学》
  2. 巴豆《得配本草》
  3. 巴豆《本草崇原》
  4. 巴豆《本草从新》
  5. 巴豆《本草便读》
  6. 巴豆《本经逢原》
  7. 巴豆《增广和剂局方药性总论》
  8. 巴豆《本草求真》
  9. 巴豆《名医别录》
  10. 巴豆《顾松园医镜》
  11. 巴豆《本草分经》
  12. 巴豆《证类本草》
  13. 巴豆《本草择要纲目》
  14. 巴豆《医学入门》
  15. 巴豆《本草撮要》
  16. 巴豆《冯氏锦囊秘录》
  17. 巴豆《珍珠囊补遗药性赋》
  18. 巴豆《本草易读》
  19. 巴豆《药征续编》
  20. 巴豆《本草蒙筌》
  21. 巴豆《本草乘雅半偈》
  22. 巴豆《本草备要》
  23. 巴豆《本草图经》
  24. 巴豆《汤液本草》
  25. 巴豆饼灸《中医词典》
  26. 巴豆《吴普本草》
  27. 巴豆仁《外科全生集》
  28. 巴豆《新修本草》
  29. 巴豆霜《本草害利》
  30. 巴豆《本草经集注》
  31. 巴豆霜《药性切用》


泻下药应用注意事项_《中药学》_中医本草_【岐黄之术】

泻下药应用注意事项

泻下药应用注意事项

  • 上一页
  • 目录
  • 相关
  • 下一页

一、泻下药可因其性能可分为攻下、润下、峻下逐水三类不同药物，在应用上各有一定的适应症，必须根据病情选用适当药物进行治疗，否则病重药轻，不能奏效，病轻药重，又易伤正。

二、泻下药每因兼夹病症而配合其它药物同用，如里实兼有表症者，可与解表药配合应用，采用表里双解的治法；里实而正虚者，采用攻补兼施之法，使泻下而不伤正。

三、攻下药，药性较猛，峻下逐水药尤为峻烈，且多具毒性，此两类药物内服，易于耗伤正气，故必须注意用量用法，且中病即止，不可久服多服；体质虚弱及妇女胎前产后，均当慎用。

四、部份攻下药和润下药，服后往往有腹痛等反应，可事前告知病患，以免疑惧。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：巴豆
  • 当前页：泻下药应用注意事项
  • 下一页：其它具有泻下功效的药物
<<< 返回本书目录
  1. 泻下药《中医眼科备读》
  2. 泻小肠《本草害利》
  3. 泻下药《中药学》
  4. 泻泄《扁鹊神应针灸玉龙经》
  5. 泻下【中药主治】
  6. 泻泄《痘疹心法要诀》
  7. 泻五经火《异授眼科》
  8. 泻泄《痘疹心法要诀》
  9. 泻胃《本草害利》
  10. 泻泄《麻疹阐注》
  11. 泻水逐饮【中药主治】
  12. 泻泄《血证论》
  13. 泻水《本草求真》
  14. 泻泄《医宗金鉴》
  15. 泻湿《本草求真》
  16. 泻泄《医宗金鉴》
  17. 泻肾汤【方剂大全】
  18. 泻泄《针灸学》
  19. 泻肾大黄汤【方剂大全】
  20. 泻泄《专治麻痧初编》
  21. 泻肾《本草害利》
  22. 泻泄门《古今医统大全》
  23. 泻三焦《本草害利》
  24. 泻泄门《万氏秘传片玉心书》
  25. 泻荣汤【方剂大全】
  26. 泻心《本草害利》
  27. 泻热栀子散【方剂大全】
  28. 泻心导赤散【方剂大全】
  29. 泻热栀子煎【方剂大全】
  30. 泻心善治口糜泻《三十年临证经验集》
  1. 泻下药应用注意事项《中药学》
  2. 泻下药《中药学》
  3. 泻泄《麻疹阐注》
  4. 泻下禁例《中医名词词典》
  5. 泻泄《扁鹊神应针灸玉龙经》
  6. 泻五经火《异授眼科》
  7. 泻泄《医宗金鉴》
  8. 泻胃热汤方《备急千金要方》
  9. 泻泄《医宗金鉴》
  10. 泻水排饮《伤寒说意》
  11. 泻泄《血证论》
  12. 泻水《本草求真》
  13. 泻泄《专治麻痧初编》
  14. 泻湿《本草求真》
  15. 泻泄《痘疹心法要诀》
  16. 泻甚《傅青主男科》
  17. 泻泄《痘疹心法要诀》
  18. 泻肾药《明目至宝》
  19. 泻泄《针灸学》
  20. 泻肾汤《备急千金要方》
  21. 泻泄门《万氏秘传片玉心书》
  22. 泻痧《中医词典》
  23. 泻心《中医名词词典》
  24. 泻热汤《外科全生集》
  25. 泻心 善治口糜泻《邹孟城三十年临证经验集》
  26. 泻热汤《备急千金要方》
  27. 泻心 善治口糜泻《三十年临证经验集》
  28. 泻热《本草求真》
  29. 泻心变法《伤寒说意》
  30. 泻清《麻科活人全书》
  31. 泻心三黄汤《妇人大全良方》


其它具有泻下功效的药物_《中药学》_中医本草_【岐黄之术】

其它具有泻下功效的药物

其它具有泻下功效的药物

  • 上一页
  • 目录
  • 相关
  • 下一页

一、润肠通便：桃仁（活血祛瘀药）、苏子、杏仁（化痰止咳平喘药）、柏子仁（安神药）、蜂蜜、当归、何首乌、桑椹子、肉苁蓉、胡桃肉、天门冬（补虚药）。

二、导滞：枳实（理气药）

三、滑肠通便：冬葵子（利水渗湿药）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泻下药应用注意事项
  • 当前页：其它具有泻下功效的药物
  • 下一页：第四章 利水渗湿药
<<< 返回本书目录
  1. 其它腹外疝《普通外科学》
  2. 其它链扩增技术及应用范围《实用免疫细胞与核酸》
  3. 其它的咬螯伤《外科学总论》
  4. 其它毛滴虫《人体寄生虫学》
  5. 其它常见后天性心脏病《放射诊断学》
  6. 其它免疫电镜技术《实用免疫细胞与核酸》
  7. 其它孢子虫《人体寄生虫学》
  8. 其它免疫细胞膜分子《医学免疫学》
  9. 其他组织移植《外科学总论》
  10. 其它免疫学检测《免疫学和免疫学检验》
  11. 其他镇痛药《药理学》
  12. 其它人体寄生绦虫《人体寄生虫学》
  13. 其他镇静催眠药《药理学》
  14. 其它人体寄生吸虫《人体寄生虫学》
  15. 其他浴身方法介绍《中医养生学》
  16. 其它消化道阿米巴《人体寄生虫学》
  17. 其他引起人类感染的分枝杆菌《医学微生物学》
  18. 其它药《中药学》
  19. 其他体液检查《临床基础检验学》
  20. 其用在上．两目两耳鼻口舌《此事难知》
  21. 其他思维障碍the others of thinking disorders《神经精神疾病诊断学》
  22. 其用在下．胆胃膀胱大肠小肠《此事难知》
  23. 其他食物《中医饮食营养学》
  24. 奇病《万病回春》
  25. 其他实验动物《实验动物科学》
  26. 奇病《医学纲目》
  27. 其他沙门菌感染【疾病大全】
  28. 奇病部《疡医大全》
  29. 其他人体寄生线虫《人体寄生虫学》
  30. 奇病论《素问悬解》
  1. 其它具有泻下功效的药物《中药学》
  2. 其它具有消食功效的药物《中药学》
  3. 其它毛滴虫《人体寄生虫学》
  4. 其它具有收涩安神的药物《中药学》
  5. 其它免疫细胞膜分子《医学免疫学》
  6. 其它具有祛寒功效的药物《中药学》
  7. 其它免疫学检测《免疫学和免疫学检验》
  8. 其它具有驱虫功效的药物《中药学》
  9. 其它面颅骨《人体解剖学》
  10. 其它具有清热功效的药物《中药学》
  11. 其它内分泌腺的变化《临床生物化学》
  12. 其它具有利水渗湿作用的药物《中药学》
  13. 其它平肝息风功效的药物《中药学》
  14. 其它具有开窍功效的药物《中药学》
  15. 其它人体寄生绦虫《人体寄生虫学》
  16. 其它具有活血祛瘀功效的药物《中药学》
  17. 其它人体寄生吸虫《人体寄生虫学》
  18. 其它具有化痰止咳平喘功效的药物《中药学》
  19. 其它糖代谢异常《临床生物化学》
  20. 其它具有化湿功效的药物《中药学》
  21. 其它未归类的粘附分子《细胞和分子免疫学》
  22. 其它具有补虚药功效的药物《中药学》
  23. 其它未归类的粘附分子《医学免疫学》
  24. 其它具有安神功效的药物《中药学》
  25. 其它细胞因子《细胞和分子免疫学》
  26. 其它关节疾病《放射诊断学》
  27. 其它消化道阿米巴《人体寄生虫学》
  28. 其它方法《临床生物化学》
  29. 其它穴位《气功外气疗法》
  30. 其它动物的选择与应用《实验动物科学》
  31. 其它药《中药学》


利水渗湿药_《中药学》_中医本草_【岐黄之术】

第四章 利水渗湿药

第四章 利水渗湿药

  • 上一页
  • 目录
  • 相关
  • 下一页

凡功能通利水道，渗除水湿的药物柽为利水渗湿药。

利水渗湿药功能通利小便，具有排除停蓄体内水湿之邪的作用，可以解除由水湿停蓄引起的各种病症，并能防止水湿日久化饮，水气凌心等，故临床应用具有重要意义。

利水渗湿药主要适用于小便不利、水肿、淋症等病症。对于湿温、黄疸、湿疮等水湿为患，亦具有治疗作用。

利水渗湿药味多甘、苦、淡，性多寒、平。主要归肾、膀胱经，兼入脾、肺、小肠经。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：其它具有泻下功效的药物
  • 当前页：第四章 利水渗湿药
  • 下一页：利水渗湿药应用注意事项
<<< 返回本书目录
  1. 利水渗湿药《中医眼科备读》
  2. 利水渗温汤【方剂大全】
  3. 利水渗湿药《中药学》
  4. 利水实脾汤【方剂大全】
  5. 利水渗湿汤【方剂大全】
  6. 利水调经汤【方剂大全】
  7. 利水散【方剂大全】
  8. 利水通淋【中药主治】
  9. 利水煎【方剂大全】
  10. 利水通淋【方剂主治】
  11. 利水道【中药主治】
  12. 利水消肿【中药主治】
  13. 利水除湿【中药主治】
  14. 利水消肿【方剂主治】
  15. 利水【中药主治】
  16. 利水益气汤【方剂大全】
  17. 利枢汤【方剂大全】
  18. 利水益心丹【方剂大全】
  19. 利湿止痒【中药主治】
  20. 利水益元散【方剂大全】
  21. 利湿之剂《医方论》
  22. 利斯特菌病【疾病大全】
  23. 利湿消肿【中药主治】
  24. 利斯特菌脑膜炎【疾病大全】
  25. 利湿退黄【中药主治】
  26. 利胎散【方剂大全】
  27. 利湿通淋【中药主治】
  28. 利痰散子【方剂大全】
  29. 利湿通经汤【方剂大全】
  30. 利痰丸【方剂大全】
  1. 利水渗湿药《中药学》
  2. 利水道分阴阳《丹溪手镜》
  3. 利水渗湿药应用注意事项《中药学》
  4. 利水《松峰说疫》
  5. 利水通淋《中医词典》
  6. 利湿《中医词典》
  7. 利斯特菌病《默克家庭诊疗手册》
  8. 利湿《中医名词词典》
  9. 利痰丸《万氏秘传片玉心书》
  10. 利声诸品《痰火点雪》
  11. 利小便《千金翼方》
  12. 利窍《中医词典》
  13. 利小便《读医随笔》
  14. 利尿药的临床应用《药理学》
  15. 利小便，实大便《中医名词词典》
  16. 利尿药《药理学》
  17. 利小便秘方（华佗利小便）《华佗神方》
  18. 利尿药《急诊医学》
  19. 利血脉《千金翼方》
  20. 利尿穴《中医词典》
  21. 利血平《医院药学》
  22. 利论《侣山堂类辩》
  23. 利咽解毒汤《冯氏锦囊秘录》
  24. 利口茶《茶饮保健》
  25. 利咽良品《痰火点雪》
  26. 利渴不止《幼幼新书》
  27. 利咽玄参茶《茶饮保健》
  28. 利久不止《幼幼新书》
  29. 利眼宁中毒《医院药学》
  30. 利惊丸《小儿药证直诀》
  31. 利药《中医词典》


利水渗湿药应用注意事项_《中药学》_中医本草_【岐黄之术】

利水渗湿药应用注意事项

利水渗湿药应用注意事项

  • 上一页
  • 目录
  • 相关
  • 下一页

一、利水渗湿药功能有偏于利水渗湿、利水消肿、利水通淋以及利湿退黄之不同，应跟据具体病情适当选用。

二、水湿病症，有兼热兼寒之分，应用时需配合清热药与祛寒药同用。如兼有脾虚不足，肾阳亏损者又应配合健脾、补阳药同用。

三、为加强利水效能，如膀胱气化失司，可配伍通阳化气药同用，肺气失宣者可配宣畅肺气药同用。

四、利水渗湿药效能有强有弱，质地有轻有重，故用量须适当掌握，个别药物用量过大可致伤正，尤宜慎用。

五、凡细小种子或研成粉末者，入汤煎服应于包煎。

六、利水渗湿药，对于阴虚不足者应慎用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四章 利水渗湿药
  • 当前页：利水渗湿药应用注意事项
  • 下一页：茯苓
<<< 返回本书目录
  1. 利水渗湿药《中医眼科备读》
  2. 利水渗温汤【方剂大全】
  3. 利水渗湿药《中药学》
  4. 利水实脾汤【方剂大全】
  5. 利水渗湿汤【方剂大全】
  6. 利水调经汤【方剂大全】
  7. 利水散【方剂大全】
  8. 利水通淋【中药主治】
  9. 利水煎【方剂大全】
  10. 利水通淋【方剂主治】
  11. 利水道【中药主治】
  12. 利水消肿【中药主治】
  13. 利水除湿【中药主治】
  14. 利水消肿【方剂主治】
  15. 利水【中药主治】
  16. 利水益气汤【方剂大全】
  17. 利枢汤【方剂大全】
  18. 利水益心丹【方剂大全】
  19. 利湿止痒【中药主治】
  20. 利水益元散【方剂大全】
  21. 利湿之剂《医方论》
  22. 利斯特菌病【疾病大全】
  23. 利湿消肿【中药主治】
  24. 利斯特菌脑膜炎【疾病大全】
  25. 利湿退黄【中药主治】
  26. 利胎散【方剂大全】
  27. 利湿通淋【中药主治】
  28. 利痰散子【方剂大全】
  29. 利湿通经汤【方剂大全】
  30. 利痰丸【方剂大全】
  1. 利水渗湿药应用注意事项《中药学》
  2. 利水渗湿药《中药学》
  3. 利水通淋《中医词典》
  4. 利水道分阴阳《丹溪手镜》
  5. 利斯特菌病《默克家庭诊疗手册》
  6. 利水《松峰说疫》
  7. 利痰丸《万氏秘传片玉心书》
  8. 利湿《中医词典》
  9. 利小便《千金翼方》
  10. 利湿《中医名词词典》
  11. 利小便《读医随笔》
  12. 利声诸品《痰火点雪》
  13. 利小便，实大便《中医名词词典》
  14. 利窍《中医词典》
  15. 利小便秘方（华佗利小便）《华佗神方》
  16. 利尿药的临床应用《药理学》
  17. 利血脉《千金翼方》
  18. 利尿药《药理学》
  19. 利血平《医院药学》
  20. 利尿药《急诊医学》
  21. 利咽解毒汤《冯氏锦囊秘录》
  22. 利尿穴《中医词典》
  23. 利咽良品《痰火点雪》
  24. 利论《侣山堂类辩》
  25. 利咽玄参茶《茶饮保健》
  26. 利口茶《茶饮保健》
  27. 利眼宁中毒《医院药学》
  28. 利渴不止《幼幼新书》
  29. 利药《中医词典》
  30. 利久不止《幼幼新书》
  31. 利用ISHH技术对肿瘤或癌前组织的细胞间期染色体铺片进行研究《实用免疫细胞与核酸》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行


茯苓_《中药学》_中医本草_【岐黄之术】

茯苓

茯苓

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】多孔菌科真菌茯苓Poriacocos（Schw.）Wolf菌核的白色部份

【性味与归经】甘、淡，平。归心、肺、脾、肾经。

【功效】利水渗湿，健脾，化痰，宁心安神

【临床应用】1.用于小便不利，水肿等症

茯苓功能利水渗湿，而药性平和，利水而不伤正气，为利水渗湿要药。凡小便不利、水湿停滞的症候，不论偏于寒湿，或偏于湿热，或属于脾虚湿聚，均可配合应用。如偏于寒湿者，可与桂枝、白朮等配伍；偏于湿热者，可与猪苓、泽泻等配伍；属于脾气虚者，可与党参、黄耆、白朮等配伍；属虚寒者，还可配附子、白朮等同用。

2.用于脾虚泄泻，带下

茯苓既能健脾，又能渗湿，对于脾虚运化失常所致泄泻、带下，应用茯苓有标本兼顾之效，常与党参、白朮、山药等配伍。有可用为补肺脾，治气虚之辅佐药。

3.用于痰饮咳嗽，痰湿入络，肩背酸痛

茯苓既能利水渗湿，又具健脾作用，对于脾虚不能运化水湿，停聚化生痰饮之症，具有治疗作用。可用半夏、陈皮同用，也可配桂枝、白朮同用。治痰湿入络、肩酸背痛，可配半夏、枳壳同用。

4.用于心悸，失眠等症

茯苓能养心安神，故可用于心神不安、心悸、失眠等症，常与人参、远志、酸枣仁等配伍。

【处方用名】1.茯苓、白茯苓、云茯苓、云苓（去皮，蒸熟，切片，晒干用。偏于健脾宁心）

2.赤茯苓、赤苓（去皮，取菌核的淡红色部份，蒸透切片，或辗碎用。偏于渗湿泄热）

3.朱茯苓、辰茯苓、朱砂拌茯苓（取白茯苓净片，用朱砂2％拌匀后用。可增强宁心安神的作用。）

【一般用量与用法】三钱至五钱，煎服

【附药】1.茯苓皮：即茯苓菌核的外皮。性味甘、淡、平。功能利水消肿。适用于水肿用量、用法同茯苓。

2.茯神：即茯苓菌核中间抱有松根的部份。性味甘、平。功能宁心安神。适用于心悸怔忡、失眠健忘等症。用量、用法同茯苓。

【按语】茯苓淡而能渗，甘而能补，能泻能补，两得其宜之药也。利水湿以治水肿小便不利，化痰饮以治咳咳嗽、痰湿入络之症，健脾胃而能止泻止带，宁心神治惊悸失眠。药性平和，无伤正气之弊，以其既能扶正，又能祛邪，故脾虚湿盛，正虚邪实之症尤为适宜。

【方剂举例】五苓散（《伤寒论》）：茯苓、猪苓、泽泻、白朮、桂枝。治头痛 发热，口燥咽干，烦渴饮水，水入即吐，小便不利。

苓桂朮甘汤（《金匮要略》）：茯苓、桂枝、白朮、炙甘草。治痰饮停聚，头眩，心悸，咳嗽。

指迷茯苓丸（《医方考》）：半夏、茯苓、枳壳、风化硝、生姜。治痰湿内停，流注四肢，肩臂酸痛，两手疲软者。

【文献摘录】《本草衍义》：「茯苓、茯神，行水之功多，益心脾不可阙也。」

《本草纲目》：「茯苓气味淡而渗，其性上行，生津液，开腠理，滋水源而下降，利小便，故张洁古谓其属阳，浮而升，言其性也；东垣谓其为阳中之阴，降而下，言其功也。」

《本草正》：「能利窍去湿，利窍则开心益智，导浊生津；去湿则逐水燥脾，补中健胃；袪惊痫，厚肠脏，治痰之本，助药之降。以其味有微甘，故曰补阳。但补少利多。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：利水渗湿药应用注意事项
  • 当前页：茯苓
  • 下一页：猪苓
<<< 返回本书目录
  1. 茯苓《本草纲目》图文版
  2. 茯苓（茯神）《本草新编》
  3. 茯苓《证类本草》
  4. 茯苓（图）【中药大全】
  5. 茯苓《长沙药解》
  6. 茯苓、茯神解《医学衷中参西录》
  7. 茯苓《药征》
  8. 茯苓安肝定精神丸【方剂大全】
  9. 茯苓《药笼小品》
  10. 茯苓安心汤【方剂大全】
  11. 茯苓《药鉴》
  12. 茯苓白术散【方剂大全】
  13. 茯苓《神农本草经百种录》
  14. 茯苓白术汤【方剂大全】
  15. 茯苓《雷公炮炙论》
  16. 茯苓半夏汤【方剂大全】
  17. 茯苓《本草易读》
  18. 茯苓半夏丸【方剂大全】
  19. 茯苓《本草图经》
  20. 茯苓包子《保健药膳》
  21. 茯苓《本草思辨录》
  22. 茯苓贝母汤【方剂大全】
  23. 茯苓《本草经解》
  24. 茯苓饼【方剂大全】
  25. 茯苓《本草崇原》
  26. 茯苓饼子【方剂大全】
  27. 茯苓《本草乘雅半偈》
  28. 茯苓补心汤【方剂大全】
  29. 茯苓《本草纲目》完整版
  30. 茯苓参甘厚朴汤【方剂大全】
  1. 茯苓《中药学》
  2. 茯苓《本草从新》
  3. 茯苓《本草思辨录》
  4. 茯苓《本经逢原》
  5. 茯苓《本草崇原》
  6. 茯苓《本草求真》
  7. 茯苓《本草便读》
  8. 茯苓《顾松园医镜》
  9. 茯苓《本草经解》
  10. 茯苓《证类本草》
  11. 茯苓《增广和剂局方药性总论》
  12. 茯苓《本草易读》
  13. 茯苓《名医别录》
  14. 茯苓《本草蒙筌》
  15. 茯苓《本草分经》
  16. 茯苓《本草备要》
  17. 茯苓《本草分经》
  18. 茯苓《汤液本草》
  19. 茯苓《本草分经》
  20. 茯苓《本草衍义》
  21. 茯苓《本草分经》
  22. 茯苓《吴普本草》
  23. 茯苓《本草害利》
  24. 茯苓《神农本草经百种录》
  25. 茯苓《本草撮要》
  26. 茯苓《新修本草》
  27. 茯苓《药鉴》
  28. 茯苓《本草经集注》
  29. 茯苓《药征》
  30. 茯苓《长沙药解》
  31. 茯苓《本草乘雅半偈》


猪苓_《中药学》_中医本草_【岐黄之术】

猪苓

猪苓

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】多孔菌科真菌猪苓Polyporusumbellatus（Pers.）Fries的菌核。

【性味与归经】甘、淡，平。归肾、膀胱经。

【功效】利水渗湿

【临床应用】1.用于小便不利，水肿，泄泻，淋浊，带下等症。

猪苓甘淡渗泄，利尿作用较为显着，主要用于小便不利、水肿等病症，常与茯苓、泽泻等品同用（如五苓散）；阴虚者配阿胶、滑石等同用（如猪苓汤）。因其能利尿，故有分利水湿的功效，凡湿注带下，湿浊淋病，湿热泄泻等症，都可配合其它利水渗湿药或清热燥湿药同用。

【处方用名】猪苓、粉猪苓（洗净，晒干，切片用）

【一般用量与用法】一钱至三钱，煎服

【按语】猪苓利水渗湿之功较茯苓为胜，但无健脾、宁心等作用，是与茯苓不同之处。

【方剂举例】四苓散（《明医指掌》）：茯苓、泽泻、猪苓、白朮治大便溏泄，水肿，小便不利。

猪苓汤（《伤寒论》）：猪苓、茯苓、泽泻、滑石、阿胶治阳明病，脉浮发热，渴欲饮水，小便不利。

【文献摘录】《神农本草经》：「利水道。」

《珍珠囊》：「渗泻，止渴，又治淋肿。」

《用药心法》：「苦以泄滞，甘以助阳，叹以利窍，故能除湿利小便。」

《药品化义》：「猪苓味淡，淡主于渗，入脾以通水道，用治水泻湿泻，通淋除湿，消水肿，除黄疸，独此最为捷。」

《本草备要》：「行水利窍，与茯苓同而不补，耗津液，多服损肾昏目。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茯苓
  • 当前页：猪苓
  • 下一页：泽泻
<<< 返回本书目录
  1. 猪苓《本草纲目》图文版
  2. 猪苓【中药大全】
  3. 猪苓《证类本草》
  4. 猪苓散【方剂大全】
  5. 猪苓《长沙药解》
  6. 猪苓汤《伤寒寻源》
  7. 猪苓《药征》
  8. 猪苓汤【方剂大全】
  9. 猪苓《药笼小品》
  10. 猪苓汤证《临证实验录》
  11. 猪苓《药鉴》
  12. 猪笼草【中药大全】
  13. 猪苓《雷公炮炙论》
  14. 猪毛《本草纲目》完整版
  15. 猪苓《本草择要纲目》
  16. 猪毛【中药大全】
  17. 猪苓《本草新编》
  18. 猪毛菜【中药大全】
  19. 猪苓《本草图经》
  20. 猪毛参【中药大全】
  21. 猪苓《本草思辨录》
  22. 猪毛草【中药大全】
  23. 猪苓《本草经解》
  24. 猪毛蕨【中药大全】
  25. 猪苓《本草崇原》
  26. 猪毛七【中药大全】
  27. 猪苓《本草乘雅半偈》
  28. 猪毛针【中药大全】
  29. 猪苓《本草纲目》完整版
  30. 猪母柴根【中药大全】
  1. 猪苓《中药学》
  2. 猪苓《得配本草》
  3. 猪苓《本草思辨录》
  4. 猪苓《本草从新》
  5. 猪苓《本草崇原》
  6. 猪苓《本经逢原》
  7. 猪苓《本草便读》
  8. 猪苓《本草新编》
  9. 猪苓《本草经解》
  10. 猪苓《本草求真》
  11. 猪苓《增广和剂局方药性总论》
  12. 猪苓《顾松园医镜》
  13. 猪苓《名医别录》
  14. 猪苓《证类本草》
  15. 猪苓《本草分经》
  16. 猪苓《医学入门》
  17. 猪苓《本草分经》
  18. 猪苓《冯氏锦囊秘录》
  19. 猪苓《本草择要纲目》
  20. 猪苓《本草易读》
  21. 猪苓《本草害利》
  22. 猪苓《本草蒙筌》
  23. 猪苓《本草害利》
  24. 猪苓《本草备要》
  25. 猪苓《本草撮要》
  26. 猪苓《汤液本草》
  27. 猪苓《药鉴》
  28. 猪苓《本草衍义》
  29. 猪苓《珍珠囊补遗药性赋》
  30. 猪苓《吴普本草》
  31. 猪苓《药征》


泽泻_《中药学》_中医本草_【岐黄之术】

泽泻

泽泻

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】泽泻科沼泽植物泽泻Alismaorientalis（Sam.）Juzep的块茎。

【性味与归经】甘，寒。归肾、膀胱经。

【功效】利水渗湿，泄热。

【临床应用】1.用于小便不利，水肿，泄泻，淋浊，带下，痰饮停聚等症。

泽泻甘淡渗湿，利水作用与茯苓相似，亦为利水渗湿常用之品，且药性寒凉，能泄肾与膀胱之热，故对水湿偏热者，尤为适宜。治小便不利、水肿、淋浊、带下等症，常与茯苓、猪苓、车前子等配伍；治泄泻及痰饮所致的眩晕，可与白朮配伍。

此外，本引用于肾阴不足、虚火亢盛，配地黄、山茱萸等同用，有泻泄相火作用。

【处方用名】泽泻、建泽泻、福泽泻（洗净，晒干，切片用）、炒泽泻（炒用，多用于利水止泻）

【一般用量与用法】一钱至三钱，煎服。

【按语】泽泻性味甘寒，入肾、膀胱，功专利水道、渗水湿，为治疗水湿为患的常用要药。且性属寒凉，有除热之能，既能用治湿热之症，复可配合应用以泄肾经之相火。

前人认为泽泻“利水而不伤阴”甚而有“补阴不足”之说，实皆根于六味丸而来。惟泽泻利水力佳，实有伤阴之可能，更无补阴之效用，张景岳谓：「补阴不利水，利水不补阴」可资参考，故临床应尚须注意。茯苓与泽泻均能利水渗湿，作用广泛，故往往配伍应用。然茯苓能泻能补，兼有健脾宁心之效，而泽泻性偏于寒，泻而无补，专用于渗利水道。

【方剂举例】泽泻汤（《金匮要略》）：泽泻、白朮。治心下有支饮，其人苦眩冒者；亦治水泻小便短少者。

【文献摘录】《本草衍义》：「其供尤长于行水。」

《本草汇言》：「利水之主药。利水，人皆知之矣；丹溪又谓能利膀胱、包络之火，膀胱包络有火，病癃闭结胀者，火泻则水行，行水则火降矣，水火二义，并行不悖。」

《本草通玄》：「相火妄动而遗泄者，得泽泻清之而精自藏气虚下陷而精滑者，得泽泻降之而精愈滑矣。」

《药品化义》：「除湿热，通淋浊，分消痞满，透三焦蓄热停水，此为利水第一良品。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪苓
  • 当前页：泽泻
  • 下一页：薏苡仁
<<< 返回本书目录
  1. 泽泻《本草纲目》图文版
  2. 泽泻【中药大全】
  3. 泽泻《证类本草》
  4. 泽泻散【方剂大全】
  5. 泽泻《长沙药解》
  6. 泽泻实【中药大全】
  7. 泽泻《药征》
  8. 泽泻汤【方剂大全】
  9. 泽泻《药笼小品》
  10. 泽泻汤证《经方实验录》
  11. 泽泻《药鉴》
  12. 泽泻汤证其二《临证实验录》
  13. 泽泻《神农本草经百种录》
  14. 泽泻汤证其一《临证实验录》
  15. 泽泻《侣山堂类辩》
  16. 泽泻丸【方剂大全】
  17. 泽泻《雷公炮炙论》
  18. 泽泻叶【中药大全】
  19. 泽泻《本草择要纲目》
  20. 泽珍珠菜【中药大全】
  21. 泽泻《本草易读》
  22. 贼痘门主论《疡医大全》
  23. 泽泻《本草新编》
  24. 贼风《备急千金要方》
  25. 泽泻《本草图经》
  26. 贼风《黄帝内经·灵枢》
  27. 泽泻《本草思辨录》
  28. 贼风《灵枢悬解》
  29. 泽泻《本草经解》
  30. 贼风《内经评文》
  1. 泽泻《中药学》
  2. 泽泻《得配本草》
  3. 泽泻《本草思辨录》
  4. 泽泻《本草从新》
  5. 泽泻《本草崇原》
  6. 泽泻《本经逢原》
  7. 泽泻《本草便读》
  8. 泽泻《本草新编》
  9. 泽泻《本草经解》
  10. 泽泻《本草求真》
  11. 泽泻《本草经解》
  12. 泽泻《顾松园医镜》
  13. 泽泻《增广和剂局方药性总论》
  14. 泽泻《证类本草》
  15. 泽泻《名医别录》
  16. 泽泻《医学入门》
  17. 泽泻《本草分经》
  18. 泽泻《冯氏锦囊秘录》
  19. 泽泻《本草分经》
  20. 泽泻《本草易读》
  21. 泽泻《本草择要纲目》
  22. 泽泻《本草蒙筌》
  23. 泽泻《本草害利》
  24. 泽泻《本草备要》
  25. 泽泻《本草害利》
  26. 泽泻《汤液本草》
  27. 泽泻《本草撮要》
  28. 泽泻《本草衍义》
  29. 泽泻《外科全生集》
  30. 泽泻《神农本草经百种录》
  31. 泽泻《侣山堂类辩》


薏苡仁_《中药学》_中医本草_【岐黄之术】

薏苡仁

薏苡仁

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】禾本科草本植物薏苡Coixlacryma-jobiL.var.ma-yuen（Roman）S-tapf的成熟种仁

【性味与归经】甘、淡，微寒。归脾、肾、肺经。

【功效】利水渗湿，健脾，除痹，排脓消痈。

【临床应用】1.用于小便不利，水肿，脚气，湿温等症：

薏苡仁功能利水渗湿，作用较为缓弱，然而因其性属微寒，故可用于湿热内蕴之症，对小便短赤，可与滑石、通草等同用；对湿温病邪在气分，湿邪偏胜者，可与杏仁、蔻仁、竹叶、木通等同用。本品又具健脾之功，用以治脾虚水肿、脚气肿痛，配伍茯苓、白朮、木瓜、吴茱萸等同用。

2.用于泄泻、带下：

本品既能健脾，又能渗湿，故适用于脾虚有湿的泄泻、带下，可与白朮、茯苓等配伍。

3.用于湿滞痹痛、筋脉拘挛等症：

本品能祛除湿邪、缓和拘挛，故可用于湿滞皮肉筋脉引起的痹痛拘挛，常与桂枝、苍朮等配合应用。

4.用于肺痈、肠痈：

薏苡仁上能清肺热，下利肠胃湿热，常用于内痈之症，具有排脓消痈之功。治肺痈 胸痛、咯吐脓痰可与鲜芦根、冬瓜子、桃仁、鱼腥草等配伍；治肠痈，可与败酱草、附子等同用。

【处方用名】1.薏苡仁（薏米仁）、苡仁、米仁、生苡仁、生米仁（去壳晒干用，清利湿热宜生用）

2.炒薏苡仁（炒用，健脾宜炒用）

【一般用量与用法】五钱至一两，煎服。

【按语】薏苡仁，甘淡微寒，入肺脾肾经，渗湿、健脾是其两大功能。利水渗湿以治小便不利，除湿利痹以治湿滞痹痛，且能健脾止泻，又能排脓消痈之效，性属和平，渗而不峻，补而不腻。乃清补淡渗之品，唯药力和缓，且质地较重，故用量须倍于他药。

茯苓与薏苡仁，均为甘淡平和之药，渗湿健脾之品，惟茯苓兼入心经，具有宁心安神作用，又可用于化除痰饮；薏苡仁则具排脓消痈之效，又为治湿痹常用之药也。

【方剂举例】三仁汤（《温病条辨》）：苡仁、白豆蔻、杏仁、竹叶、通草、滑石、半夏、厚朴。治温病出起，头痛恶寒，身重疼痛，舌白不渴，胸闷不饥，午后身热。

【文献摘录】《本草纲目》：「薏苡仁阳明药也，能健脾，益胃。虚则补其母，故肺痿肺痈用之。筋骨之病，以治阳明为本，故拘挛筋急，风痹者用之。土能生水除湿，故泄痢水肿用之。」

《本草经疏》：「性燥能除湿，味甘能入脾补脾，兼淡能渗湿，故主筋急拘挛不可屈伸及风湿痹，除筋骨邪气不仁，利肠胃，消水肿令人能食。」

《本草正》：「味淡甘，气微凉，性微降而渗，故能去湿利水，以其去湿，故能利关节，除脚气，治痿弱拘挛湿痹，消水肿疼痛，利小便热淋，亦杀蛔虫。」

《本草新编》：「最善利水，不至损耗真阴之气，凡湿盛在下身者，最适用之。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泽泻
  • 当前页：薏苡仁
  • 下一页：灯心草
<<< 返回本书目录
  1. 薏苡仁《本草纲目》图文版
  2. 薏苡仁【中药大全】
  3. 薏苡仁《药征》
  4. 薏苡仁饭【方剂大全】
  5. 薏苡仁《药鉴》
  6. 薏苡仁浸酒【方剂大全】
  7. 薏苡仁《神农本草经百种录》
  8. 薏苡仁酒【方剂大全】
  9. 薏苡仁《雷公炮炙论》
  10. 薏苡仁散【方剂大全】
  11. 薏苡仁《本草择要纲目》
  12. 薏苡仁十二味饮【方剂大全】
  13. 薏苡仁《本草易读》
  14. 薏苡仁汤【方剂大全】
  15. 薏苡仁《本草新编》
  16. 薏苡仁丸【方剂大全】
  17. 薏苡仁《本草图经》
  18. 薏苡仁粥【方剂大全】
  19. 薏苡仁《本草思辨录》
  20. 薏苡叶《本草纲目》完整版
  21. 薏苡仁《本草经解》
  22. 薏苡叶【中药大全】
  23. 薏苡仁《本草崇原》
  24. 薏苡竹叶散【方剂大全】
  25. 薏苡仁《本草乘雅半偈》
  26. 翳风穴【头部背面穴位】
  27. 薏苡仁《本草纲目》完整版
  28. 翳膜遮睛【中药主治】
  29. 薏苡根【中药大全】
  30. 翳膜遮睛【方剂主治】
  1. 薏苡仁《中药学》
  2. 薏苡仁《得配本草》
  3. 薏苡仁《本草思辨录》
  4. 薏苡仁《本草从新》
  5. 薏苡仁《本草崇原》
  6. 薏苡仁《本经逢原》
  7. 薏苡仁《本草便读》
  8. 薏苡仁《本草新编》
  9. 薏苡仁《本草经解》
  10. 薏苡仁《本草求真》
  11. 薏苡仁《增广和剂局方药性总论》
  12. 薏苡仁《顾松园医镜》
  13. 薏苡仁《名医别录》
  14. 薏苡仁《医学入门》
  15. 薏苡仁《本草择要纲目》
  16. 薏苡仁《饮食须知》
  17. 薏苡仁《本草害利》
  18. 薏苡仁《本草易读》
  19. 薏苡仁《本草害利》
  20. 薏苡仁《本草蒙筌》
  21. 薏苡仁《本草撮要》
  22. 薏苡仁《本草备要》
  23. 薏苡仁《药鉴》
  24. 薏苡仁《汤液本草》
  25. 薏苡仁《药征》
  26. 薏苡仁《本草衍义》
  27. 薏苡仁《本草乘雅半偈》
  28. 薏苡仁《神农本草经百种录》
  29. 薏苡仁《本草图经》
  30. 薏苡仁《新修本草》
  31. 薏苡仁（《神农本草经》）《中医饮食营养学》


灯心草_《中药学》_中医本草_【岐黄之术】

灯心草

灯心草

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】灯心草科草本植物灯心草JuncuseffususL.的茎髓

【性味与归经】甘、淡，微寒。归心、肺、小肠经。

【功效】清热利水，清心除烦。

【临床应用】1.用于小便短赤

本品味淡性寒，功能清热利水通淋，可用于湿热内蕴，小便短赤或淋沥涩痛之症，但药力较薄弱，适宜病情较轻者，或作清热利水药如木通、滑石药的辅助品。

2.用于心热烦燥，小儿夜啼

本品能清心火，使邪热从小便而泄，用于心热烦燥、小儿夜啼，可单味煎服或与清心安神药同用。

此外，灯心草烧灰吹喉，可治喉痹。

【处方用名】1.灯心草、灯芯草、灯草、白灯草（去皮，晒干用）

2.朱灯心（用朱砂拌匀，有清心安神的作用）

3.青黛拌登心草（用青黛拌匀，增强清热作用）

4.灯心草灰（焖"火段"成黑灰，用于吹喉）

【一般用量与用法】三分至一钱，煎服；外用适量。本品质轻，内服用量不宜过大。

【方剂举例】宣气散（《丹溪心法》）：木通、滑石、冬葵子、灯心草、栀子、甘草治小便癃闭急痛。

【文献摘录】《本草衍义补遗》：「治急喉痹，烧灰吹之甚捷。」

《本草纲目》：「降心火，止血通气，散肿止渴。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薏苡仁
  • 当前页：灯心草
  • 下一页：通草（附：梗通草）
<<< 返回本书目录
  1. 灯心草《本草纲目》图文版
  2. 灯心草【中药大全】
  3. 灯心草《本草择要纲目》
  4. 灯心草根【中药大全】
  5. 灯心草《本草新编》
  6. 灯心散【方剂大全】
  7. 灯心草《本草经解》
  8. 灯心汤【方剂大全】
  9. 灯心草《本草乘雅半偈》
  10. 灯心竹叶汤【方剂大全】
  11. 灯心草《本草纲目》完整版
  12. 灯芯《药笼小品》
  13. 灯台树果【中药大全】
  14. 灯芯草柿饼汤《保健药膳》
  15. 灯台树【中药大全】
  16. 灯油藤子【中药大全】
  17. 灯台莲【中药大全】
  18. 灯盏《本草纲目》完整版
  19. 灯台菜【中药大全】
  20. 灯盏花《滇南本草》
  21. 灯笼婆婆纳【中药大全】
  22. 灯盏细辛【中药大全】
  23. 灯笼泡【中药大全】
  24. 灯盏油《本草纲目》完整版
  25. 灯笼花【中药大全】
  26. 登革病毒《医学微生物学》
  27. 灯笼果【中药大全】
  28. 登革出血热【疾病大全】
  29. 灯笼草【中药大全】
  30. 登革热《传染病》
  1. 灯心草《中药学》
  2. 灯心草《得配本草》
  3. 灯心草《本草经解》
  4. 灯心草《本经逢原》
  5. 灯心草《增广和剂局方药性总论》
  6. 灯心草《本草新编》
  7. 灯心草《本草择要纲目》
  8. 灯心草《顾松园医镜》
  9. 灯心草《本草乘雅半偈》
  10. 灯心草《证类本草》
  11. 灯心散《外科全生集》
  12. 灯心草《医学入门》
  13. 灯芯《药笼小品》
  14. 灯心草《本草蒙筌》
  15. 灯芯《冯氏锦囊秘录》
  16. 灯心草《本草衍义》
  17. 灯芯《本草从新》
  18. 灯心草《玉楸药解》
  19. 灯芯《本草害利》
  20. 灯心草《本草纲目》
  21. 灯芯草柿饼汤《保健药膳》
  22. 灯心《药性切用》
  23. 灯盏花《滇南本草》
  24. 灯心《外科全生集》
  25. 灯盏油《本经逢原》
  26. 灯心《本草害利》
  27. 登痘疮《中医词典》
  28. 灯心《本草分经》
  29. 登高运动《家庭医学百科·预防保健篇》
  30. 灯心《本草分经》
  31. 登革病毒《医学微生物学》


通草（附：梗通草）_《中药学》_中医本草_【岐黄之术】

通草（附：梗通草）
在线购买《中药学》正版书籍

通草（附：梗通草）

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】五加科灌木通脱木Tetrapanaxpapyriferus（Hook.）K.Koch的茎髓

【性味与归经】甘、淡，寒。归肺、胃经。

【功效】清热利水，通乳。

【临床功效】1.用于小便短赤，湿温等症

通草淡渗利水，性寒清热，功能清热利水渗湿，可用于湿热内蕴，小便短赤或淋沥涩痛之症，但气味俱薄，作用缓弱，可配木通、滑石等同用；用治湿温病症，可配薏苡仁、蔻仁；竹叶等同用。

2.用于乳汁稀少

本品通乳汁的功效与木通相似，为治乳汁不通火乳汁稀少常用之品，可与猪蹄、穿山甲、川芎、甘草等煎汤服。

【处方用名】通草、方通草、丝通草、穿方通（去皮，晒干，切碎用）

【一般用量与用法】一钱至钱半，煎服。本品质轻，不宜用大量，孕妇禁用。

【附用】梗通草：即豆科植物合盟的茎髓。性味苦、平。归肺、胃经。功效、用量、用法与通草相同。

【方剂举例】通草汤（《沉氏尊生》）：通草、木通、瞿麦、柴胡、桔梗、天花粉、青皮、白芷、连翘、赤芍、甘草。治诸淋。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灯心草
  • 当前页：通草（附：梗通草）
  • 下一页：冬葵子
<<< 返回本书目录
  1. 通草【中药大全】
  2. 通草散【方剂大全】
  3. 通草《本草纲目》图文版
  4. 通草汤【方剂大全】
  5. 通草《证类本草》
  6. 通肠活血汤【方剂大全】
  7. 通草《长沙药解》
  8. 通肠香【中药大全】
  9. 通草《药笼小品》
  10. 通城虎【中药大全】
  11. 通草《药鉴》
  12. 通大便【中药主治】
  13. 通草《本草择要纲目》
  14. 通顶散【方剂大全】
  15. 通草《本草图经》
  16. 通督活血汤【方剂大全】
  17. 通草《本草乘雅半偈》
  18. 通耳丹【方剂大全】
  19. 通草《本草纲目》完整版
  20. 通耳中脓方《外台秘要》
  21. 通便【中药主治】
  22. 通肝散【方剂大全】
  23. 通变黑锡丹《医学衷中参西录》
  24. 通肝生乳汤【方剂大全】
  25. 通变大柴胡汤《医学衷中参西录》
  26. 通膈散【方剂大全】
  27. 通变白头翁汤《医学衷中参西录》
  28. 通梗汤【方剂大全】
  29. 通变白虎加人参汤《医学衷中参西录》
  30. 通骨消【中药大全】
  1. 通草（梗通草）《中药学》
  2. 通草《本草图经》
  3. 通草散《三因极一病证方论》
  4. 通草《本草乘雅半偈》
  5. 通草散方《备急千金要方》
  6. 通草《珍珠囊补遗药性赋》
  7. 通肠漏《中医词典》
  8. 通草《药鉴》
  9. 通顶散《儒门事亲》
  10. 通草《本草撮要》
  11. 通顶散《医方考》
  12. 通草《本草害利》
  13. 通顶散《医方论》
  14. 通草《本草择要纲目》
  15. 通而取之《中医词典》
  16. 通草《本草分经》
  17. 通耳中脓方二首《外台秘要》
  18. 通草《本草分经》
  19. 通风温湿度计《预防医学》
  20. 通草《名医别录》
  21. 通腑泄热《中医词典》
  22. 通草《增广和剂局方药性总论》
  23. 通肝散《明目至宝》
  24. 通草《本草便读》
  25. 通膈丸《普济本事方》
  26. 通草《得配本草》
  27. 通谷《针灸大成》
  28. 通草《本草从新》
  29. 通谷《针灸大成》
  30. 通草《本经逢原》
  31. 通谷《中医词典》


冬葵子_《中药学》_中医本草_【岐黄之术】

冬葵子

冬葵子

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】锦葵科草本植物？？麻AbutilontheophrastiiMedic的成熟种子。

【性味与归经】甘，寒。归大肠、小肠经。

【功效】清热利水通淋，通乳，润肠。

【临床应用】1.用于小便不利，淋沥涩痛，水肿等症

本品功能利水通淋，用治小便淋沥涩痛，常与车前子、海金沙等同用；又能利水通淋，用治水肿，常与茯苓等药配合同用。

2.用于乳汁稀少

本品具有通乳消肿之通，与木通、通草相似，故治产妇乳汁稀少，乳房胀痛等症，常与木通、通草同用。

本品还有润肠的作用，所以也可治疗大扁干燥的病症。

【处方用名】冬葵子（晒干用）

【一般用量与用法】一钱至三钱，煎服。

【方剂举例】冬葵子散（《证治准绳》）：冬葵子、木通。治小儿尿难，腹胀闷。

葵子茯苓散（《金匮要略》）：冬葵子、茯苓。治妊娠有水气，身重，小便不利，洒淅恶寒，即起头眩。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：通草（附：梗通草）
  • 当前页：冬葵子
  • 下一页：车前子（附：车前草）
<<< 返回本书目录
  1. 冬葵子《证类本草》
  2. 冬葵子【中药大全】
  3. 冬葵子《本草易读》
  4. 冬葵子散【方剂大全】
  5. 冬葵子《本草新编》
  6. 冬葵子汤【方剂大全】
  7. 冬葵子《本草崇原》
  8. 冬里麻【中药大全】
  9. 冬葵叶【中药大全】
  10. 冬里麻根【中药大全】
  11. 冬葵散【方剂大全】
  12. 冬凌草【中药大全】
  13. 冬葵果【中药大全】
  14. 冬令伤寒液少证《余无言医案》
  15. 冬葵根汁【方剂大全】
  16. 冬令伤寒证《余无言医案》
  17. 冬葵根汤【方剂大全】
  18. 冬麻子粥【方剂大全】
  19. 冬葵根【中药大全】
  20. 冬眠瘤【疾病大全】
  21. 冬葵萆薢散【方剂大全】
  22. 冬茄冲剂【方剂大全】
  23. 冬葵【中药大全】
  24. 冬青《本草纲目》完整版
  25. 冬季怎样进补《老年食养食疗》
  26. 冬青《本草纲目》图文版
  27. 冬季养生《中医养生学》
  28. 冬青补汁【方剂大全】
  29. 冬季瘙痒症【疾病大全】
  30. 冬青方【方剂大全】
  1. 冬葵子《中药学》
  2. 冬葵子《本草从新》
  3. 冬葵子《本草崇原》
  4. 冬葵子《本经逢原》
  5. 冬葵子《本草便读》
  6. 冬葵子《本草新编》
  7. 冬葵子《增广和剂局方药性总论》
  8. 冬葵子《本草求真》
  9. 冬葵子《名医别录》
  10. 冬葵子《证类本草》
  11. 冬葵子《本草分经》
  12. 冬葵子《本草易读》
  13. 冬葵子《本草撮要》
  14. 冬葵子《本草蒙筌》
  15. 冬葵子《药性切用》
  16. 冬葵子《本草备要》
  17. 冬葵子汤《医方考》
  18. 冬葵子《汤液本草》
  19. 冬令伤寒液少证《余无言医案》
  20. 冬葵子《本草衍义》
  21. 冬令伤寒证《余无言医案》
  22. 冬葵子《新修本草》
  23. 冬脉如营《中医词典》
  24. 冬葵子《千金翼方》
  25. 冬青《本草纲目》
  26. 冬葵子《雷公炮制药性解》
  27. 冬青《本草求真》
  28. 冬葵子《神农本草经》
  29. 冬青散《是斋百一选方》
  30. 冬葵菜《冯氏锦囊秘录》
  31. 冬日外感《评琴书屋医略》


车前子（附：车前草）_《中药学》_中医本草_【岐黄之术】

车前子（附：车前草）
在线购买《中药学》正版书籍

车前子（附：车前草）

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】车前科草植物车前PlantagoasiaticaL.或平车前P.depressawilld的成熟种子。

【性味与归经】甘，寒。归肝、肾、小肠、肺经。

【功效】清热利水通淋，渗湿止泻，清肝明目，祛痰止咳。

【淋床应用】1.用于小便不利，淋沥涩痛，水肿等症。

车前子甘寒清热，质沉下行，性专降泄，具有良好的通利小便、渗湿泄热功效，用于湿热下注、小便淋沥涩痛等症，常与木通、滑石等配伍应用。对于水肿、小便不利等症，也具有显着功效，为临床所常用，主要用于实症；如肾虚水肿，可配熟地、肉桂、附子、牛膝等同用。

2.用于湿热泄泻。

车前子能渗利水湿，分清泌浊而止泻，利小便而实大便，临床上以治湿热泄泻为宜，症情轻者，可以单味使用，较重者可配茯苓、猪苓、泽泻、苡仁等同用。

3.用于目赤肿痛或眼目昏花。

车前子清肝热而明头目，不论虚实，都可配用，如肝火上炎所致的目赤肿痛者，可与菊花、决明子、青箱子等同用；如肝肾不足所致的眼目昏花、迎风流泪，可与熟地、菟丝子等同用。

4.用于咳嗽痰多。

本品又有祛痰止咳之功，以用于肺热咳嗽较宜，可与杏仁、桔梗、苏子等化痰止咳药同用。

【一般用量与用法】一钱至三钱，包煎。

【附药】车前草：即车前的全草。性味功效与车前子相似，且能清热解毒，故有可用于疮疡肿痛。一般用量为三钱至五钱，煎服。

【按语】车前子甘寒清热，性专降泄，故能通利水道、渗湿泄热，为利小便、治淋通之要药；小便利则清浊分，大便实则泄得止，故又能渗湿而止泻；入肝而清热，目赤肿痛是以治；入肺而祛痰，咳嗽痰多亦可疗。

车前子主要用治湿热下注、肝火肺热之实症，但又往往配伍补益之品，以治肾虚水肿及肝肾阴虚、眼目昏花等症，可见其适应病症较为广泛，然要在配伍适宜。

【方剂举例】1.八正散（《和局方剂》）：木通、车前子、山栀子、滑石、瞿麦、萹蓄、大黄、炙甘草。治湿热下注，热淋，小便不利，淋沥涩痛。

2.车前散（《证治准绳》）：车前子、淡竹叶、赤茯苓、灯芯、荆芥穗。治诸淋。

3.济生肾气丸（《济生方》）：车前子、牛膝、熟地、山药、山茱萸泽泻、茯苓、牡丹皮、桂枝、附子。治肾阳不足，腰膝酸痛，少腹拘急，水肿，小便不利，或治肾虚腰重，脚肿，小便不利等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冬葵子
  • 当前页：车前子（附：车前草）
  • 下一页：木通
<<< 返回本书目录
  1. 车前子《证类本草》
  2. 车前子（图）【中药大全】
  3. 车前子《药笼小品》
  4. 车前子草散【方剂大全】
  5. 车前子《药鉴》
  6. 车前子煎【方剂大全】
  7. 车前子《神农本草经百种录》
  8. 车前子散【方剂大全】
  9. 车前子《本草择要纲目》
  10. 车前子汤【方剂大全】
  11. 车前子《本草新编》
  12. 车前子涂方【方剂大全】
  13. 车前子《本草图经》
  14. 车前子丸【方剂大全】
  15. 车前子《本草思辨录》
  16. 车前子叶羹【方剂大全】
  17. 车前子《本草经解》
  18. 车前子饮【方剂大全】
  19. 车前子《本草崇原》
  20. 车前子粥【方剂大全】
  21. 车前子《本草乘雅半偈》
  22. 车渠《本草纲目》图文版
  23. 车前状垂头菊【中药大全】
  24. 车渠（海扇）《本草纲目》完整版
  25. 车前饮【方剂大全】
  26. 车桑仔【中药大全】
  27. 车前叶粥【方剂大全】
  28. 车桑仔根【中药大全】
  29. 车前叶粥《保健药膳》
  30. 车桑仔叶【中药大全】
  1. 车前子（车前草）《中药学》
  2. 车前子《本草图经》
  3. 车前子茶《茶饮保健》
  4. 车前子《本草乘雅半偈》
  5. 车前子散《冯氏锦囊秘录》
  6. 车前子《药鉴》
  7. 车前子叶《本草害利》
  8. 车前子《药性切用》
  9. 车渠《本草纲目》
  10. 车前子《外科全生集》
  11. 车渠《海药本草》
  12. 车前子《本草害利》
  13. 车渠《证类本草》
  14. 车前子《本草择要纲目》
  15. 车螫《本经逢原》
  16. 车前子《本草分经》
  17. 车辖《证类本草》
  18. 车前子《本草分经》
  19. 车香《海药本草》
  20. 车前子《本草分经》
  21. 车脂《证类本草》
  22. 车前子《名医别录》
  23. 扯法《中医词典》
  24. 车前子《增广和剂局方药性总论》
  25. 彻热除中证八　厥阴九《伤寒悬解》
  26. 车前子《本草经解》
  27. 彻衣《中医词典》
  28. 车前子《本草便读》
  29. 掣（chè，音彻）《中医词典》
  30. 车前子《本草崇原》
  31. 掣动《医学见能》


木通_《中药学》_中医本草_【岐黄之术】

木通

木通

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】马兜铃科藤本植物东北马兜铃AristoloehiamanshuriensisKom.的藤茎。

【性味】苦，寒。归心、脾、小肠、膀胱经。

【功效】清热利水通淋，清泄心火，通乳，利痹。

【临床应用】1.用于小便不利，淋沥涩痛，水肿，脚气等症

木通寒能清热，苦能泄降，功能利水通淋，为治湿热下注、淋沥涩痛要药，常与车前子、滑石等同用。且利尿力强，对小便不利、水肿、脚气等症也常恃为要药，可配其它利水消肿药如桑白皮、猪苓等同用。

2.用于心烦不眠，口舌生疮

木通性味苦寒，能入心经，且能利通小便，导热下行而降心火，故可用于心火上炎、心烦尿赤、口舌生疮等症，常与生地、竹叶、甘草同用。

3.用于乳汁稀少

木通又能通利血脉而下乳汁，故可用于产后乳汁稀少，常与王不流行、穿山甲等配伍；或与猪蹄同煮服用。

4.用于湿热痹痛

木通又能通利渗湿，以治湿热痹痛、关节不利之症，常与薏苡仁、桑枝、忍冬藤等配伍应用。

【处方用名】木通、关木通、潼木通（晒干，切片用）

【一般用量与用法】一钱至三钱，煎服

【按语】1.木通味甚苦而性寒，功能通泄为其要领。既能清热利水，以治小便不利、湿热淋痛，又能清心除烦，以治心火上炎，心烦口疮。其性通利，故又为治痹痛而下乳汁之要药。

2.车前子、滑石与木通均为清热利水通淋常用要药，临床常配合应用。车前子能治泄泻，又为肺肝二经之品，功能祛痰、明目；滑石亦能治泄泻，且有清解暑热、清热收湿作用；木通则善能利痹、下乳，且入心经，可治心火上炎之症。

3.木通与通草，虽都是通利降水的药品，但木通味苦，以利水泄热见长；通草味淡，以淡渗利湿为胜。《本草纲目》载云：「有细细孔，两头皆通，故名通草，即今所谓木通也，今之通草，乃古之通脱木也。」可见古今名称有所更易，应于区别。

4.据现代文献报导，有用大量木通（60g）煎汤服用后引起急性肾功能衰竭者，故在临床应用时不宜大量使用。孕妇慎用。

【方剂举例】1.木通散（《证治准绳》）：木通、猪苓、赤苓、桑白皮、紫苏、槟榔。治湿脚气，遍身浮肿，喘促烦闷，小便不利。

2.导赤散（《小儿药证直诀》）：木通、生地、甘草梢、竹叶。治心经有热，口舌生疮，小便短赤等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：车前子（附：车前草）
  • 当前页：木通
  • 下一页：滑石
<<< 返回本书目录
  1. 木通《药笼小品》
  2. 木通【中药大全】
  3. 木通《药鉴》
  4. 木通、风藤草《滇南本草》
  5. 木通《本草择要纲目》
  6. 木通根【中药大全】
  7. 木通《本草易读》
  8. 木通解《医学衷中参西录》
  9. 木通《本草新编》
  10. 木通七叶莲【中药大全】
  11. 木通《本草经解》
  12. 木通散【方剂大全】
  13. 木通《本草崇原》
  14. 木通汤【方剂大全】
  15. 木天蓼子【中药大全】
  16. 木威子《本草纲目》完整版
  17. 木天蓼根【中药大全】
  18. 木侮土症《笔花医镜》
  19. 木天蓼【中药大全】
  20. 木侮土症《幼科概论》
  21. 木天蓼《证类本草》
  22. 木虾公【中药大全】
  23. 木天蓼《本草图经》
  24. 木香《本草纲目》完整版
  25. 木天蓼《本草纲目》完整版
  26. 木香《本草乘雅半偈》
  27. 木蹄【中药大全】
  28. 木香《本草崇原》
  29. 木薯中毒【疾病大全】
  30. 木香《本草经解》
  1. 木通《中药学》
  2. 木通《得配本草》
  3. 木通《本草崇原》
  4. 木通《本草从新》
  5. 木通《本草便读》
  6. 木通《本经逢原》
  7. 木通《本草经解》
  8. 木通《本草新编》
  9. 木通《本草分经》
  10. 木通《本草求真》
  11. 木通《本草分经》
  12. 木通《顾松园医镜》
  13. 木通《本草分经》
  14. 木通《冯氏锦囊秘录》
  15. 木通《本草分经》
  16. 木通《本草易读》
  17. 木通《本草分经》
  18. 木通《本草备要》
  19. 木通《本草分经》
  20. 木通《汤液本草》
  21. 木通《本草择要纲目》
  22. 木通《中药炮制》
  23. 木通《本草害利》
  24. 木通《玉楸药解》
  25. 木通《本草害利》
  26. 木通《药笼小品》
  27. 木通《本草害利》
  28. 木通《雷公炮制药性解》
  29. 木通《本草撮要》
  30. 木天蓼《本草图经》
  31. 木通《外科全生集》


滑石_《中药学》_中医本草_【岐黄之术】

滑石

滑石

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】？酸盐类矿物滑石族滑石的矿石

【性味与归经】甘、淡，寒。归胃、膀胱经。

【功效】清热利水通淋，清解暑热。

【临床应用】1.用于小便不利，淋沥涩痛及湿热泄泻等症

滑石性寒滑利，寒能清热，滑能利窍，为清热利水通淋常用之品，临床用于小便不利、淋沥涩痛等症，可配车前子、木通等品；用于湿热引起的水泻，可配合茯苓、薏苡仁、车前子等同用。

2.用于暑热烦渴，湿热胸闷等症

滑石又能清暑、渗湿泄热，对暑热病症可配合生甘草、鲜藿香、鲜佩兰等同用；治湿温胸闷、小便短赤，可配合生苡仁、通草，竹叶等同用。

此外，本品外用还能清热收湿，用治湿疹、痱子等，可配石膏、炉甘石，枯矾等同用。

【一般用量与用法】三钱至五钱，飞滑石须包煎。外用适量。

【按语】1.滑石甘淡性寒，质重而滑，淡能渗，寒能清，重能降，滑能利，故为清热滑降、利水通淋之要药。以其清热利水，而有解暑之效，研末外用，还能收湿敛疮。

2.本品性属寒滑，凡脾胃虚弱、热病伤津及滑精等症，应慎用。

【方既举例】六一散（《伤寒标本》）：滑石、甘草治小便赤涩以及感受暑热，身热心烦及口渴，或有腹泻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木通
  • 当前页：滑石
  • 下一页：金钱草（附：连钱草）
<<< 返回本书目录
  1. 滑石《本草纲目》图文版
  2. 滑石【中药大全】
  3. 滑石《证类本草》
  4. 滑石【方剂大全】
  5. 滑石《长沙药解》
  6. 滑石白鱼散【方剂大全】
  7. 滑石《药征》
  8. 滑石代赭汤【方剂大全】
  9. 滑石《药笼小品》
  10. 滑石矾石甘草散【方剂大全】
  11. 滑石《药鉴》
  12. 滑石粉【中药大全】
  13. 滑石《神农本草经百种录》
  14. 滑石粉【方剂大全】
  15. 滑石《雷公炮炙论》
  16. 滑石粉尘肺【疾病大全】
  17. 滑石《本草择要纲目》
  18. 滑石敷方【方剂大全】
  19. 滑石《本草易读》
  20. 滑石甘桔汤【方剂大全】
  21. 滑石《本草新编》
  22. 滑石膏【方剂大全】
  23. 滑石《本草图经》
  24. 滑石藿香汤【方剂大全】
  25. 滑石《本草经解》
  26. 滑石解《医学衷中参西录》
  27. 滑石《本草崇原》
  28. 滑石木通汤【方剂大全】
  29. 滑石《本草乘雅半偈》
  30. 滑石三黄散【方剂大全】
  1. 滑石《中药学》
  2. 滑石《得配本草》
  3. 滑石《本草崇原》
  4. 滑石《本草从新》
  5. 滑石《本草便读》
  6. 滑石《本经逢原》
  7. 滑石《本草经解》
  8. 滑石《本草新编》
  9. 滑石《增广和剂局方药性总论》
  10. 滑石《本草求真》
  11. 滑石《名医别录》
  12. 滑石《顾松园医镜》
  13. 滑石《本草分经》
  14. 滑石《证类本草》
  15. 滑石《本草分经》
  16. 滑石《医学入门》
  17. 滑石《本草分经》
  18. 滑石《冯氏锦囊秘录》
  19. 滑石《本草择要纲目》
  20. 滑石《本草易读》
  21. 滑石《本草害利》
  22. 滑石《本草蒙筌》
  23. 滑石《本草撮要》
  24. 滑石《本草备要》
  25. 滑石《外科全生集》
  26. 滑石《汤液本草》
  27. 滑石《药鉴》
  28. 滑石《本草衍义》
  29. 滑石《药征》
  30. 滑石《神农本草经百种录》
  31. 滑石《本草乘雅半偈》


金钱草（附：连钱草）_《中药学》_中医本草_【岐黄之术】

金钱草（附：连钱草）
在线购买《中药学》正版书籍

金钱草（附：连钱草）

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】报春花科草本植物过路黄LysimachiachristinalHance的全草。

【性味与归经】甘、淡，寒。归肝、胆、肾、膀胱等经。

【功效】清热利水通淋，除湿退黄，解毒。

【临床应用】1.用于热淋、石淋。

金钱草甘淡利尿，通淋排石，性寒清热，为清热利尿通淋要药，常用于热淋，尤善治疗石淋病症，可单味浓煎代茶饮服，或与海金沙、鸡内金等同用。

2.用于湿热黄胆，肝胆结石。

本品又能清热利湿，利疸退黄，用于湿热黄疸，可与茵陈、栀子同用。现代治疗胆石症配伍茵陈、黄芩、木香等同用。

3.用于疮疡肿痛，蛇虫咬伤、烫伤等症。

本品能清热解毒而消肿止痛，用于疔疮肿毒、蛇虫咬伤及烫伤等症，可用鲜金钱草捣汁饮服，以渣外敷局部。

【处方用名】金钱草、过路黄（生用或鲜用）

【一般用量与用法】五钱至一两，煎服。鲜者加倍，煎服或洗净捣汁饮服。

【附药】连钱草：即唇形科草本植物活血单的全草。功效、主治与用量、用法与金钱草相同。

【按语】1.金钱草性味甘淡而凉，功能清热而通淋，尤善化坚排石，且能退除黄疸，消肿可治疮疡肿痛，解毒能愈毒蛇咬伤。

2.金钱草品种较多，全国各地所用颇不一致，一般认为以报春花科过路黄（一称大金钱草，即上海药店所备之对座草）作用较好，而上海地区多用连钱草，亦具一定疗效。

【方剂举例】三金汤（上海中医学院附属医院曙光医院方）：金钱草、海金沙、生鸡内金、石苇、瞿麦、冬葵子。治泌尿系结石。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：滑石
  • 当前页：金钱草（附：连钱草）
  • 下一页：海金沙
<<< 返回本书目录
  1. 金钱草【中药大全】
  2. 金钱橘饼【中药大全】
  3. 金钱草《滇南本草》
  4. 金钱苦叶草【中药大全】
  5. 金钱参【中药大全】
  6. 金钱木根【中药大全】
  7. 金钱败酱茵陈茶《保健药膳》
  8. 金钱鼠粘汤【方剂大全】
  9. 金钱白花蛇【中药大全】
  10. 金钱松叶【中药大全】
  11. 金耆散【方剂大全】
  12. 金钱汤【方剂大全】
  13. 金漆丸【方剂大全】
  14. 金枪不治症《金疮跌打接骨药性秘书》
  15. 金蒲汤【方剂大全】
  16. 金枪丹【方剂大全】
  17. 金破无声《凌临灵方》
  18. 金枪膏【方剂大全】
  19. 金钮扣【中药大全】
  20. 金枪论《金疮跌打接骨药性秘书》
  21. 金纽子【中药大全】
  22. 金枪散【方剂大全】
  23. 金牛汤【方剂大全】
  24. 金枪铁扇散【方剂大全】
  25. 金牛七【中药大全】
  26. 金枪药【方剂大全】
  27. 金牛排石汤【方剂大全】
  28. 金荞麦【中药大全】
  29. 金牛草【中药大全】
  30. 金荞麦茎叶【中药大全】
  1. 金钱草（连钱草）《中药学》
  2. 金钱草《滇南本草》
  3. 金钱草茶《茶饮保健》
  4. 金钱萹茶《茶饮保健》
  5. 金钱柴胡茶《茶饮保健》
  6. 金钱败酱茵陈茶《保健药膳》
  7. 金钱杜仲茶《茶饮保健》
  8. 金铅《中医词典》
  9. 金钱茅茶《茶饮保健》
  10. 金气肃降《中医词典》
  11. 金枪不治症《金疮跌打接骨药性秘书》
  12. 金气肃降《中医名词词典》
  13. 金枪论《金疮跌打接骨药性秘书》
  14. 金气《中医词典》
  15. 金翘茶《茶饮保健》
  16. 金芪花茶《茶饮保健》
  17. 金清桂（1870-1941年）《中医词典》
  18. 金破无声《凌临灵方》
  19. 金雀根（金雀花）《中药学》
  20. 金破不鸣《中医词典》
  21. 金鹊花《滇南本草》
  22. 金破不鸣《中医名词词典》
  23. 金仁荣《中医词典》
  24. 金彭《中医词典》
  25. 金刃肠出《圣济总录》
  26. 金泥膏《仁术便览》
  27. 金刃伤《急救广生集》
  28. 金木所伤《保婴撮要》
  29. 金刃伤《伤科汇纂》
  30. 金铭《中医词典》
  31. 金刃伤中筋骨《圣济总录》


海金沙_《中药学》_中医本草_【岐黄之术】

海金沙

海金沙

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】海金沙科蕨类植物海金沙Lygodiumjaponicum（Thumb）SW的程熟种子。

【性味与归经】甘，寒。归小肠、膀胱经。

【功效】清惹利水通淋。

【临床应用】用于石淋、热淋、膏淋。

本品甘淡而寒，其性下降，功专通利水道，善泻湿热，为治淋症之常用药。用于热淋、石淋、膏淋等症，常与金前草、泽泻、滑石、石苇等药配伍应用。

【一般用量与用法】三钱至五钱，包煎。

【方剂举例】海金沙散（《证治准绳》）：海金沙、石苇、滑石、猪苓、泽泻、赤苓、肉桂、白朮、芍药、甘草。治诸淋。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金钱草（附：连钱草）
  • 当前页：海金沙
  • 下一页：石苇
<<< 返回本书目录
  1. 海金沙《本草纲目》图文版
  2. 海金沙【中药大全】
  3. 海金沙《药笼小品》
  4. 海金沙草【中药大全】
  5. 海金沙《本草图经》
  6. 海金沙根【中药大全】
  7. 海金沙《本草纲目》完整版
  8. 海金沙散【方剂大全】
  9. 海金散【方剂大全】
  10. 海金沙丸【方剂大全】
  11. 海金花丸【方剂大全】
  12. 海金砂《本草乘雅半偈》
  13. 海红豆【中药大全】
  14. 海金砂【方剂大全】
  15. 海红豆《本草纲目》完整版
  16. 海韭菜【中药大全】
  17. 海红（海棠梨）《本草纲目》完整版
  18. 海决明【中药大全】
  19. 海红【中药大全】
  20. 海康钩粉草【中药大全】
  21. 海蛤玉粉散【方剂大全】
  22. 海蝰【中药大全】
  23. 海蛤丸【方剂大全】
  24. 海狸香【中药大全】
  25. 海蛤汤【方剂大全】
  26. 海莲果【中药大全】
  27. 海蛤索饼【方剂大全】
  28. 海莲叶【中药大全】
  29. 海蛤散【方剂大全】
  30. 海柳【中药大全】
  1. 海金沙《中药学》
  2. 海金沙《得配本草》
  3. 海金沙《本草便读》
  4. 海金沙《本草从新》
  5. 海金沙《增广和剂局方药性总论》
  6. 海金沙《本经逢原》
  7. 海金沙《本草分经》
  8. 海金沙《本草求真》
  9. 海金沙《本草分经》
  10. 海金沙《证类本草》
  11. 海金沙《本草害利》
  12. 海金沙《冯氏锦囊秘录》
  13. 海金沙《本草害利》
  14. 海金沙《本草易读》
  15. 海金沙《本草撮要》
  16. 海金沙《本草蒙筌》
  17. 海金沙《药性切用》
  18. 海金沙《玉楸药解》
  19. 海金沙《本草图经》
  20. 海金沙《药笼小品》
  21. 海金沙散《仁术便览》
  22. 海金沙《本草纲目》
  23. 海金沙散《仁术便览》
  24. 海红豆《证类本草》
  25. 海金砂《本草备要》
  26. 海红豆《海药本草》
  27. 海金砂《医学入门》
  28. 海红《饮膳正要》
  29. 海金砂《顾松园医镜》
  30. 海河豚《药性切用》
  31. 海金砂《本草乘雅半偈》


石苇_《中药学》_中医本草_【岐黄之术】

石苇

石苇

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】水龙骨科草本植物庐山石苇Pyrrosiasheareri（BAK）Ching,石苇P.lingua（Thumb.）farwell或有柄石苇P.petiolosa（Christ）Ching的叶。

【性味与归经】苦，甘，微寒。归肺，膀胱经。

【功效】清热利水通淋，清肺化痰。

【淋床应用】1.用于热淋，石淋，血淋等症。

石苇有清热利水通淋的作用，为治疗热淋、石淋所常用，可与滑石、海金沙、茅根等同用；因其又能止血，故治血淋亦有效验，可与蒲黄同用。

2.用于肺热咳嗽痰多。

石苇能清肺化痰止咳，用于肺热咳嗽痰多，单用有效。亦可与清肺化痰之品配伍，目前还用于急、慢性支气管炎。

【处方用名】石苇石韦（洗净，晒干，切碎用）

【一般用量与用法】一钱至三钱，煎服。

【方剂举例】石苇散（《证治准绳》）：石苇、瞿麦、车前、木通、冬葵子、赤苓桑皮、滑石、甘草。治癃闭淋沥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海金沙
  • 当前页：石苇
  • 下一页：萹蓄
<<< 返回本书目录
  1. 石苇《证类本草》
  2. 石苇散【方剂大全】
  3. 石苇《滇南本草》
  4. 石蜈蚣【中药大全】
  5. 石苇《本草易读》
  6. 石仙桃【中药大全】
  7. 石苇《本草崇原》
  8. 石苋《本草纲目》完整版
  9. 石苇《本草乘雅半偈》
  10. 石香《本草纲目》完整版
  11. 石韦饮子【方剂大全】
  12. 石香《证类本草》
  13. 石韦散【方剂大全】
  14. 石香葇【中药大全】
  15. 石韦毛【中药大全】
  16. 石蟹《本草纲目》完整版
  17. 石韦根【中药大全】
  18. 石蟹《本草纲目》完整版
  19. 石韦【中药大全】
  20. 石蟹《本草图经》
  21. 石韦《本草纲目》图文版
  22. 石蟹《本草易读》
  23. 石韦《长沙药解》
  24. 石蟹《证类本草》
  25. 石韦《本草图经》
  26. 石蟹【中药大全】
  27. 石韦《本草纲目》完整版
  28. 石癣《滇南本草》
  29. 石头菜【中药大全】
  30. 石血【中药大全】
  1. 石苇《中药学》
  2. 石苇《得配本草》
  3. 石苇《本草崇原》
  4. 石苇《本草从新》
  5. 石苇《本草便读》
  6. 石苇《本经逢原》
  7. 石苇《增广和剂局方药性总论》
  8. 石苇《本草求真》
  9. 石苇《名医别录》
  10. 石苇《证类本草》
  11. 石苇《本草分经》
  12. 石苇《医学入门》
  13. 石苇《本草分经》
  14. 石苇《本草易读》
  15. 石苇《本草撮要》
  16. 石苇《汤液本草》
  17. 石苇《本草乘雅半偈》
  18. 石苇《新修本草》
  19. 石苇《滇南本草》
  20. 石苇《千金翼方》
  21. 石苇散《备急千金要方》
  22. 石苇《雷公炮制药性解》
  23. 石苇散《太平惠民和剂局方》
  24. 石韦汤《妇人大全良方》
  25. 石苇散《儒门事亲》
  26. 石韦散《三因极一病证方论》
  27. 石苇散《医方考》
  28. 石韦散《妇人大全良方》
  29. 石苇汤《备急千金要方》
  30. 石韦茶《茶饮保健》
  31. 石苇丸《备急千金要方》


萹蓄_《中药学》_中医本草_【岐黄之术】

萹蓄

萹蓄

  • 上一页
  • 目录
  • 相关
  • 下一页

萹蓄

【药用】蓼科草本植物萹蓄PolygonumaviculareL.的地上部份。

【性味与归经】苦，寒。归膀胱经。

【功效】清热利水通淋，杀虫止痒。

【临床应用】1.用于热淋

本品苦行下降，能清利膀胱湿热而利水通淋，故适用于湿热下注、热淋涩痛等症，可与瞿麦、滑石、木通、车前子、栀子、甘草等同用。

2.用于皮肤湿疹，阴痒之蛔虫病

本品又有杀虫止痒作用，用于皮肤湿疹、阴痒等症，以本品煎汤外洗。治胆道蛔虫症，可用萹蓄和醋，加水煎服。

【处方用名】萹蓄 萹蓄草（洗净，晒干，切碎用）

【一般用量与用法】一钱至三钱，大剂量三钱至五钱，煎服。外用适量

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石苇
  • 当前页：萹蓄
  • 下一页：瞿麦
<<< 返回本书目录
  1. 萹蓄《药笼小品》
  2. 萹蓄【中药大全】
  3. 砭石《本草纲目》图文版
  4. 萹蓄汤【方剂大全】
  5. 砭石《圣济总录》
  6. 编后记《伤寒恒论》
  7. 砭石《本草纲目》完整版
  8. 编辑幼科种痘心法要旨《医宗金鉴》
  9. 砭镰法《外科精义》
  10. 编写说明《手掌与疾病》
  11. 砭镰《证治准绳·疡医》
  12. 编写说明《中医伤科按摩学》
  13. 砭法《厘正按摩要术》
  14. 编写说明《中医养生学》
  15. 边缘性龈炎【疾病大全】
  16. 编译人员《默克家庭诊疗手册》
  17. 边缘鳞盖蕨【中药大全】
  18. 编者的话《时病论歌括新编》
  19. 边缘溃疡性角膜炎【疾病症状】
  20. 编者的话《时病论歌括新编》
  21. 边红黑心舌《敖氏伤寒金镜录》
  22. 编者说明《中医眼科备读》
  23. 边城十二味饮【方剂大全】
  24. 编撰《中国医学通史》
  25. 边臣十八味【方剂大全】
  26. 蝙蝠【中药大全】
  27. 鸊鷉【中药大全】
  28. 蝙蝠草【中药大全】
  29. 鷩雉【中药大全】
  30. 蝙蝠粪涂方【方剂大全】
  1. 萹蓄《中药学》
  2. 萹蓄《玉楸药解》
  3. 编后记《伤寒恒论》
  4. 萹蓄《药笼小品》
  5. 编辑幼科种痘心法要旨《医宗金鉴》
  6. 萹蓄《神农本草经》
  7. 编写说明《中医伤科按摩学》
  8. 砭针法《万氏秘传片玉心书》
  9. 编写说明《手掌与疾病》
  10. 砭针《中医词典》
  11. 编写说明《中医养生学》
  12. 砭石（砭、石针）《中医名词词典》
  13. 编译人员《默克家庭诊疗手册》
  14. 砭石《中医词典》
  15. 编者的话《时病论歌括新编》
  16. 砭石《圣济总录》
  17. 编者的话《时病论歌括新编》
  18. 砭门秘诀二百七十九法《针灸神书》
  19. 编制统计表的注意事项《医学统计学》
  20. 砭镰法《外科精义》
  21. 编撰《中国医学通史》
  22. 砭镰法《中医词典》
  23. 蝙蝠《实验动物科学》
  24. 砭镰《证治准绳·疡医》
  25. 鞭背法《医宗金鉴》
  26. 砭法《厘正按摩要术》
  27. 鞭虫病《默克家庭诊疗手册》
  28. 砭法《外科证治全书》
  29. 鞭毛虫《人体寄生虫学》
  30. 砭法《外科理例》
  31. 鞭炮伤的急救《现代院外急救手册》


瞿麦_《中药学》_中医本草_【岐黄之术】

瞿麦

瞿麦

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】石竹科草本植物瞿麦DianthussuperbusL.或石竹D.ChinensisL.的地上部份。

【性味与归经】苦，寒。归心、小肠经。

【功效】利水通淋。

【临床应用】用于热淋

本品味苦性寒，为沉降疏泄之品，利小便而导热下行，故可用于小便淋沥涩痛等症，常与滑石、车前子、萹蓄等同用。

此外，本品尚有活血通经的作用，可用于瘀滞经闭。

【处方用名】瞿麦 瞿麦穗（洗净，晒干，切碎用）

【一般用量与用法】一钱至三钱，煎服。

【方剂举例】瞿麦汤（《证证准绳》）：瞿麦、木通、滑石、竹叶、黄芩、冬瓜子冬葵子。治小便淋沥涩痛。

【文献摘录】《本草经疏》：「阴寒而降，能通利下窍而行小便，故主关格诸癃结小便不通因于小热甚者。」

《本草正》：「性滑利，能通小便，降阴火，除五淋，利血脉。兼凉药亦消眼目肿痛；兼血药则能通经破血下胎。凡下焦湿热疼痛诸病，皆可用之。」

《本草正义》：「其性阴寒，泄降利水，除导湿退热外，无他用。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：萹蓄
  • 当前页：瞿麦
  • 下一页：萆薢
<<< 返回本书目录
  1. 瞿麦《本草纲目》图文版
  2. 瞿麦【中药大全】
  3. 瞿麦《长沙药解》
  4. 瞿麦六味汤【方剂大全】
  5. 瞿麦《药征续编》
  6. 瞿麦散【方剂大全】
  7. 瞿麦《药笼小品》
  8. 瞿麦汤【方剂大全】
  9. 瞿麦《药鉴》
  10. 瞿麦丸【方剂大全】
  11. 瞿麦《雷公炮炙论》
  12. 瞿麦饮【方剂大全】
  13. 瞿麦《本草择要纲目》
  14. 瞿麦饮子【方剂大全】
  15. 瞿麦《本草易读》
  16. 蘧蒢散【方剂大全】
  17. 瞿麦《本草图经》
  18. 蠼〔虫叟〕伤《医宗金鉴》
  19. 瞿麦《本草思辨录》
  20. 蠼疮《外科启玄》
  21. 瞿麦《本草崇原》
  22. 蠼疮论《小儿卫生总微论方》
  23. 瞿麦《本草乘雅半偈》
  24. 蠼尿疮《圣济总录》
  25. 瞿麦《本草纲目》完整版
  26. 蠼尿疮《幼幼新书》
  27. 瞿（音劬）麦《证类本草》
  28. 蠼尿方《外台秘要》
  29. 鸲鹆散【方剂大全】
  30. 鸜雉【中药大全】
  1. 瞿麦《中药学》
  2. 瞿麦《得配本草》
  3. 瞿麦《本草思辨录》
  4. 瞿麦《本草从新》
  5. 瞿麦《本草崇原》
  6. 瞿麦《本经逢原》
  7. 瞿麦《本草便读》
  8. 瞿麦《本草求真》
  9. 瞿麦《增广和剂局方药性总论》
  10. 瞿麦《医学入门》
  11. 瞿麦《名医别录》
  12. 瞿麦《冯氏锦囊秘录》
  13. 瞿麦《本草分经》
  14. 瞿麦《本草易读》
  15. 瞿麦《本草分经》
  16. 瞿麦《本草蒙筌》
  17. 瞿麦《本草分经》
  18. 瞿麦《本草备要》
  19. 瞿麦《本草择要纲目》
  20. 瞿麦《汤液本草》
  21. 瞿麦《本草害利》
  22. 瞿麦《本草衍义》
  23. 瞿麦《本草撮要》
  24. 瞿麦《新修本草》
  25. 瞿麦《药鉴》
  26. 瞿麦《本草经集注》
  27. 瞿麦《药征续编》
  28. 瞿麦《中药炮制》
  29. 瞿麦《本草乘雅半偈》
  30. 瞿麦《长沙药解》
  31. 瞿麦《本草图经》


萆薢_《中药学》_中医本草_【岐黄之术】

萆薢

萆薢

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】薯蓣科草本植物背薯蓣DioscoreahypoglaucaPalib或绵萆薢D.septemlobaThumb.的干燥根茎。

【性味与归经】苦，平。归肝、胃、膀胱经。

【功效】利湿通淋，祛除风湿。

【临床应用】1.用于膏淋，白带等症。

萆薢能利水湿而分清泌浊，为治疗下焦湿浊郁滞所致膏淋、小便混浊的要药，常与石菖蒲、益智仁、乌梅等同用；用于妇女白带属于湿胜者，可与茯苓、白朮等配伍。

2.用于风湿痹痛，腰膝酸痛等症。

萆薢能祛风湿而舒筋通络，故可用于风湿痹痛等症，如寒湿痹痛，可与附子、桂枝等药配伍；湿热痹痛，可与桑枝、秦艽、生苡仁等配伍。

【处方用名】1.萆薢、川萆薢、绵萆薢（生用，长于祛风湿）

2.粉萆薢（生用，长于利湿浊）

【一般用量与用法】三钱至五钱，煎服。

【方剂举例】萆薢分清饮（《丹溪心法》）：萆薢、益智仁、石菖蒲、乌药。治小便时下白，凝而如油，澄下如膏。

【文献摘录】《本草纲目》：「萆薢之功，长于袪风湿，所以能治缓弱顽痹、遗浊、恶疮诸病之属风湿者。」

《药品化义》：「性味淡薄，长于渗湿，带苦亦能降下，主治风寒湿痹，男子白浊，茎中作痛，女人白带。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瞿麦
  • 当前页：萆薢
  • 下一页：赤小豆
<<< 返回本书目录
  1. 萆薢《药笼小品》
  2. 萆薢【中药大全】
  3. 萆麻子纸卷【方剂大全】
  4. 萆薢分清散【方剂大全】
  5. 萆麻丸【方剂大全】
  6. 萆薢分清饮【方剂大全】
  7. 萆麻汤【方剂大全】
  8. 萆薢化毒汤【方剂大全】
  9. 萆麻散【方剂大全】
  10. 萆薢煎丸【方剂大全】
  11. 萆麻膏【方剂大全】
  12. 萆薢浸酒【方剂大全】
  13. 萆厘清《汤头歌诀》
  14. 萆薢酒【方剂大全】
  15. 萆解《本草纲目》图文版
  16. 萆薢耆附汤【方剂大全】
  17. 萆解《医学衷中参西录》
  18. 萆薢散【方剂大全】
  19. 萆分清饮【方剂大全】
  20. 萆薢渗湿汤【方剂大全】
  21. 萆《证类本草》
  22. 萆薢胜金丸【方剂大全】
  23. 萆《滇南本草》
  24. 萆薢汤【方剂大全】
  25. 萆《本草择要纲目》
  26. 萆薢丸【方剂大全】
  27. 萆《本草易读》
  28. 萆薢饮【方剂大全】
  29. 萆《本草新编》
  30. 筚衣汤【方剂大全】
  1. 萆薢《中药学》
  2. 萆薢《玉楸药解》
  3. 萆饮《医学心悟》
  4. 萆薢《药笼小品》
  5. 蓖（音卑）麻子《证类本草》
  6. 萆薢《神农本草经》
  7. 蓖麻《本草纲目》
  8. 萆汤《回生集》
  9. 蓖麻《本草乘雅半偈》
  10. 萆汤《外科理例》
  11. 蓖麻《本草图经》
  12. 萆厘清饮《时方歌括》
  13. 蓖麻法《普济本事方》
  14. 萆厘清饮《医方论》
  15. 蓖麻油捻纸熏舌法《医方考》
  16. 萆厘清饮《仁术便览》
  17. 蓖麻子《雷公炮炙论》
  18. 萆厘清饮《医学心悟》
  19. 蓖麻子《雷公炮制药性解》
  20. 萆厘清饮《医方考》
  21. 蓖麻子《千金翼方》
  22. 萆厘清饮《冯氏锦囊秘录》
  23. 蓖麻子《药笼小品》
  24. 萆厘清《汤头歌诀》
  25. 蓖麻子《玉楸药解》
  26. 萆解《医学衷中参西录》
  27. 蓖麻子《新修本草》
  28. 萆解《本草纲目》
  29. 蓖麻子《本草衍义》
  30. 萆?《名医别录》
  31. 蓖麻子《本草备要》


赤小豆_《中药学》_中医本草_【岐黄之术】

赤小豆

赤小豆

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】豆科本草植物赤小豆PhaseoluscalcartusRoxb.或赤豆P.angularis Wight的成熟种子。

【性味与归经】甘、酸，平。归心、小肠经。

【功效】利水消肿，利湿退黄，消肿排脓。

【临床应用】1.用于水肿，脚气等症。

赤小豆性善于下行，通利水道，使水湿下泄而消肿，故适用于水肿胀满、脚气浮肿等症。可单味煎服，或与猪苓、泽泻、茯苓皮等药配伍同用。

2.用于湿热黄疸。

赤小豆能清热利湿退黄，用于湿热黄疸轻症，可与麻黄、连翘、桑白皮等同用。

3.用于疮疡肿痛。

本品能消肿排脓，故可用于于疮疡肿毒之症，可配赤芍、连翘等煎汁内服，亦可配芙蓉叶、陈小粉，研末外敷。

【处方用名】赤小豆、野赤豆、杜赤豆、饭赤豆（洗净，晒干，打碎用）

【一般用量与用法】三钱至一两，煎服。外用适量。

【方剂举例】麻黄连翘赤小豆汤（《伤寒论》）：麻黄、连翘、赤小豆、生梓白皮、杏仁、生姜、大枣。治湿热黄疸轻症，身发黄，发热无汗。

【文献摘录】《名医别录》：「主寒热，热中，消渴，止泻，利小便，吐逆，卒澼，下胀满。」

《药性论》：「消热毒痈肿，散恶血不尽、烦满。治水肿，皮肌胀满；捣薄涂痈肿上；主小儿急黄，烂疮，取汁令洗之；能令人美食；末与鸡子白调涂热毒疮肿；通气，健脾胃。」

《本草经疏》：「凡水肿、胀满、泄泻，皆湿气伤脾所致，小豆健脾燥湿，故主下水肿胀满，止泻，利小便也。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：萆薢
  • 当前页：赤小豆
  • 下一页：玉米须
<<< 返回本书目录
  1. 赤小豆《本草纲目》图文版
  2. 赤小豆【中药大全】
  3. 赤小豆《证类本草》
  4. 赤小豆【方剂大全】
  5. 赤小豆《长沙药解》
  6. 赤小豆当归散【方剂大全】
  7. 赤小豆《药征续编》
  8. 赤小豆饭【方剂大全】
  9. 赤小豆《药笼小品》
  10. 赤小豆茯苓汤【方剂大全】
  11. 赤小豆《食物疗法》
  12. 赤小豆羮【方剂大全】
  13. 赤小豆《本草择要纲目》
  14. 赤小豆花【中药大全】
  15. 赤小豆《本草易读》
  16. 赤小豆煎【方剂大全】
  17. 赤小豆《本草新编》
  18. 赤小豆内金粥《保健药膳》
  19. 赤小豆《本草崇原》
  20. 赤小豆散【方剂大全】
  21. 赤小豆《本草乘雅半偈》
  22. 赤小豆汤【方剂大全】
  23. 赤小豆《本草纲目》完整版
  24. 赤小豆贴方【方剂大全】
  25. 赤硝《长沙药解》
  26. 赤小豆涂敷方【方剂大全】
  27. 赤霞散【方剂大全】
  28. 赤小豆丸【方剂大全】
  29. 赤瞎《松峰说疫》
  30. 赤小豆芽【中药大全】
  1. 赤小豆《中药学》
  2. 赤小豆《得配本草》
  3. 赤小豆《本草崇原》
  4. 赤小豆《本草从新》
  5. 赤小豆《本草便读》
  6. 赤小豆《本草新编》
  7. 赤小豆《增广和剂局方药性总论》
  8. 赤小豆《本草求真》
  9. 赤小豆《名医别录》
  10. 赤小豆《证类本草》
  11. 赤小豆《本草分经》
  12. 赤小豆《医学入门》
  13. 赤小豆《本草分经》
  14. 赤小豆《冯氏锦囊秘录》
  15. 赤小豆《本草择要纲目》
  16. 赤小豆《饮食须知》
  17. 赤小豆《本草害利》
  18. 赤小豆《本草易读》
  19. 赤小豆《本草撮要》
  20. 赤小豆《本草蒙筌》
  21. 赤小豆《药性切用》
  22. 赤小豆《本草备要》
  23. 赤小豆《药征续编》
  24. 赤小豆《汤液本草》
  25. 赤小豆《本草乘雅半偈》
  26. 赤小豆《本草衍义》
  27. 赤小豆当归散《圆运动的古中医学》
  28. 赤小豆《食疗本草》
  29. 赤小豆当归散《圆运动的古中医学》
  30. 赤小豆《吴普本草》
  31. 赤小豆当归散《金匮悬解》


玉米须_《中药学》_中医本草_【岐黄之术】

玉米须

玉米须

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】禾本科草本植物玉蜀黍ZeamaysL.的花柱和花头。

【性味与归经】甘、淡，平。归膀胱、肝、胆经。

【功效】利水消肿。

【临床应用】用于水肿、小便不利、湿热黄胆等症。

本品甘淡而平，功能利水渗湿消肿，用于水肿、小便不利，可配合冬瓜皮、赤小豆等同用；本品又能使肝胆湿热从小便出，以利疸退黄，用治湿热黄胆疸，可配茵陈、平地木等同用。

此外，本品近年来在临床应用上有所发展，常用于糖尿病、高血压、肝炎、胆道结石、鼻炎及哮喘等病症。

【处方用名】玉米须（晒干用）

【一般用量与用法】三钱至一两，煎服。

【方剂举例】胆道一号方（上海市第三人民医院方）：金钱草、茵陈、姜黄、鸡内金、玉米须、枳实、广玉金。治胆道结石、胆道术后综合症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤小豆
  • 当前页：玉米须
  • 下一页：葫芦壳
<<< 返回本书目录
  1. 玉米花【中药大全】
  2. 玉米须【中药大全】
  3. 玉米黑霉【中药大全】
  4. 玉米须炖猪肉【方剂大全】
  5. 玉米黑粉【中药大全】
  6. 玉米须饮《保健药膳》
  7. 玉米粉粥【方剂大全】
  8. 玉米油【中药大全】
  9. 玉米【中药大全】
  10. 玉米轴【中药大全】
  11. 玉米《食物疗法》
  12. 玉女煎【方剂大全】
  13. 玉门肿胀痛《沈氏女科辑要》
  14. 玉女煎去牛膝熟地加细生地元参方【方剂大全】
  15. 玉门不闭《盘珠集胎产症治》
  16. 玉女煎证《临证实验录》
  17. 玉麦须、玉蜀黍《滇南本草》
  18. 玉盘散【方剂大全】
  19. 玉露饮【方剂大全】
  20. 玉屏苍耳汤【方剂大全】
  21. 玉露丸《小儿药证直诀》
  22. 玉屏风口服液【方剂大全】
  23. 玉露散【方剂大全】
  24. 玉屏风散【方剂大全】
  25. 玉龙歌（杨氏注解）《针灸大成》
  26. 玉屏风散方义解《研经言》
  27. 玉龙膏【方剂大全】
  28. 玉屏桂枝汤【方剂大全】
  29. 玉龙赋（聚英）《针灸大成》
  30. 玉泉《证类本草》
  1. 玉米须《中药学》
  2. 玉米须《中医饮食营养学》
  3. 玉米须龟《老年百病防治》
  4. 玉米《食物疗法》
  5. 玉米须饮《保健药膳》
  6. 玉米《老年食养食疗》
  7. 玉米须饮《食物疗法》
  8. 玉门肿胀痛《沈氏女科辑要》
  9. 玉明《千金翼方》
  10. 玉门头《中医词典》
  11. 玉磨茶《饮膳正要》
  12. 玉门不闭《评注产科心法》
  13. 玉女煎《退思集类方歌注》
  14. 玉门不闭《盘珠集胎产症治》
  15. 玉女煎证《临证实验录》
  16. 玉门不闭《中医词典》
  17. 玉女英《是斋百一选方》
  18. 玉门《中医词典》
  19. 玉盘散《是斋百一选方》
  20. 玉麦须、玉蜀黍《滇南本草》
  21. 玉屏风茶《茶饮保健》
  22. 玉露丸《小儿药证直诀》
  23. 玉屏风散《医宗金鉴》
  24. 玉露散《万氏秘传片玉心书》
  25. 玉屏风散《删补名医方论》
  26. 玉露散《增订叶评伤暑全书》
  27. 玉屏风散《冯氏锦囊秘录》
  28. 玉露散《仁术便览》
  29. 玉屏风散《目经大成》
  30. 玉露散《仁术便览》
  31. 玉屏风散《医方考》


葫芦壳_《中药学》_中医本草_【岐黄之术】

葫芦壳

葫芦壳

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】葫芦科草本植物瓢瓜Lagenariasiceraria（Molina）stanoll.的成熟果皮。

【性味与归经】甘，平。归心、小肠经。

【功效】利水消肿

【临床应用】用于水肿腹水、脚气肿痛等症。

本品功能渗湿利水，善能消除水肿，故适用于面目浮肿、大腹水肿等症，常与猪苓、茯苓、泽泻等药同用。还可以治疗晚期血吸虫病形成腹水的病症。

【处方用名】葫芦壳、陈葫芦（洗净，晒干，切碎用）

【一般用量与用法】三钱至一两，煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玉米须
  • 当前页：葫芦壳
  • 下一页：冬瓜皮（附：冬瓜子）
<<< 返回本书目录
  1. 葫芦酒【方剂大全】
  2. 葫芦糯米酒散【方剂大全】
  3. 葫芦化毒丹【方剂大全】
  4. 葫芦七【中药大全】
  5. 葫芦花汤【方剂大全】
  6. 葫芦散【方剂大全】
  7. 葫芦根散【方剂大全】
  8. 葫芦双皮汤【方剂大全】
  9. 葫芦丹【方剂大全】
  10. 葫芦汤【方剂大全】
  11. 葫芦茶根【中药大全】
  12. 葫芦藓【中药大全】
  13. 葫芦茶【中药大全】
  14. 葫芦叶【中药大全】
  15. 葫芦巴圆【方剂大全】
  16. 葫芦饮【方剂大全】
  17. 葫芦巴【中药大全】
  18. 葫芦粥【方剂大全】
  19. 葫芦巴《证类本草》
  20. 葫荽子散【方剂大全】
  21. 葫芦巴《本草择要纲目》
  22. 葫葈叶汤【方剂大全】
  23. 葫芦巴《本草纲目》完整版
  24. 鹄《本草纲目》完整版
  25. 葫芦【中药大全】
  26. 鹄绒毛《本草纲目》完整版
  27. 葫芦《滇南本草》
  28. 鹄绒毛【中药大全】
  29. 葫《本草纲目》图文版
  30. 鹄肉《本草纲目》完整版
  1. 葫芦壳《中药学》
  2. 葫芦丹《中医词典》
  3. 葫芦双皮汤《食物疗法》
  4. 葫芦巴丸《外科理例》
  5. 猢狲疳《中医名词词典》
  6. 葫芦巴丸《太平惠民和剂局方》
  7. 猢狲噤《幼幼新书》
  8. 葫芦巴丸《冯氏锦囊秘录》
  9. 槲（音斛）若《证类本草》
  10. 葫芦巴散《三因极一病证方论》
  11. 槲皮《本经逢原》
  12. 葫芦巴《本草择要纲目》
  13. 槲若《千金翼方》
  14. 葫芦巴《本草便读》
  15. 槲若《新修本草》
  16. 葫芦巴《中药学》
  17. 槲若《本草衍义》
  18. 葫芦巴《得配本草》
  19. 槲若《本草图经》
  20. 葫芦巴《证类本草》
  21. 槲实《本草纲目》
  22. 葫芦巴《冯氏锦囊秘录》
  23. 蝴蝶痔《外科十三方考》
  24. 葫芦巴《本草蒙筌》
  25. 虎《本草纲目》
  26. 葫芦巴《汤液本草》
  27. 虎《食疗本草》
  28. 葫芦巴《本草衍义》
  29. 虎《得配本草》
  30. 葫芦巴《雷公炮制药性解》
  31. 虎边《手穴手纹诊治》


冬瓜皮（附：冬瓜子）_《中药学》_中医本草_【岐黄之术】

冬瓜皮（附：冬瓜子）
在线购买《中药学》正版书籍

冬瓜皮（附：冬瓜子）

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】葫芦科草本植物冬瓜Benincasahispida（Thumb.）Cogn.的外层果皮。

【性味与归经】甘，微寒。归脾、胃、大肠、小肠经。

【功效】利水消肿

【临床应用】用于水肿、小便不利等症

本品主要作用于水肿，有通利小便、排出水湿以消除肿胀之功，一般用作利水辅助之品，常配合茯苓皮、泽泻、猪苓等药同用。

【处方用名】冬瓜皮（洗净，晒干，切碎用）

【一般用量与用法】三钱至一两，煎服。

【附药】冬瓜子：即冬瓜的种子。性味甘，寒。功能清肺、化痰、排脓。适用于肺热咳嗽、肺痈、肠痈等病症。一般用量三钱至一两，煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葫芦壳
  • 当前页：冬瓜皮（附：冬瓜子）
  • 下一页：泽漆
<<< 返回本书目录
  1. 冬瓜皮【中药大全】
  2. 冬瓜瓤【中药大全】
  3. 冬瓜羹【方剂大全】
  4. 冬瓜仁《本草择要纲目》
  5. 冬瓜串门主论《疡医大全》
  6. 冬瓜仁丸【方剂大全】
  7. 冬瓜赤豆粥【方剂大全】
  8. 冬瓜汤【方剂大全】
  9. 冬瓜拔刀【方剂大全】
  10. 冬瓜藤【中药大全】
  11. 冬瓜、冬瓜皮《滇南本草》
  12. 冬瓜丸【方剂大全】
  13. 冬瓜【中药大全】
  14. 冬瓜洗面药【方剂大全】
  15. 冬瓜《本草纲目》图文版
  16. 冬瓜叶【中药大全】
  17. 冬瓜《食物疗法》
  18. 冬瓜饮【方剂大全】
  19. 冬瓜《本草易读》
  20. 冬瓜饮子【方剂大全】
  21. 冬瓜《本草求真》
  22. 冬瓜粥《保健药膳》
  23. 冬瓜《本草纲目》完整版
  24. 冬瓜粥【方剂大全】
  25. 冬菇【中药大全】
  26. 冬瓜子《药笼小品》
  27. 冬茯苏贝汤【方剂大全】
  28. 冬瓜子【中药大全】
  29. 冬地三黄汤【方剂大全】
  30. 冬瓜子散【方剂大全】
  1. 冬瓜皮（冬瓜子）《中药学》
  2. 冬瓜羹《医学入门》
  3. 冬瓜瓤汤（《圣济总录》）《中医饮食营养学》
  4. 冬瓜串门主论《疡医大全》
  5. 冬瓜仁《本草择要纲目》
  6. 冬瓜串门主方《疡医大全》
  7. 冬瓜粥《保健药膳》
  8. 冬瓜串《中医词典》
  9. 冬瓜粥《减肥新法与技巧》
  10. 冬瓜〈寒〉《食疗本草》
  11. 冬瓜子《药笼小品》
  12. 冬瓜、冬瓜皮《滇南本草》
  13. 冬瓜子《中药炮制》
  14. 冬瓜（《本草经集注》）《中医饮食营养学》
  15. 冬瓜子《本经逢原》
  16. 冬瓜《药性切用》
  17. 冬瓜子《本草分经》
  18. 冬瓜《本草撮要》
  19. 冬瓜子《本草害利》
  20. 冬瓜《本草分经》
  21. 冬寒《医述》
  22. 冬瓜《得配本草》
  23. 冬寒《临证指南医案》
  24. 冬瓜《本草从新》
  25. 冬合口药粉方《救伤秘旨》
  26. 冬瓜《本草求真》
  27. 冬灰《神农本草经》
  28. 冬瓜《饮食须知》
  29. 冬灰《千金翼方》
  30. 冬瓜《本草易读》
  31. 冬灰《本草经集注》


泽漆_《中药学》_中医本草_【岐黄之术】

泽漆

泽漆

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】大戟科草本植物泽漆EuphorbiahelioscopiaL.的地上部份。

【性味与归经】辛、苦，微寒；有毒。归肺、小肠、大肠经。

【功效】利水消肿，化痰散结。

【临床应用】1.用于水肿，腹水等症。

本品苦寒下降，具有较强的利水退肿功效，适用于大腹水肿、面目四肢浮肿，单用有效，也可与白朮、茯苓等药配合同用。

2.用于瘰历结核、肺热咳嗽、痰饮喘咳等症。

泽漆又有化痰散结的做用。治疗瘰历结核，熬膏内服，如已溃破，行成瘘管，可用鲜草煎膏浸纱布塞入创口。用于肺热咳嗽，咯痰黄稠及痰饮喘咳等症，具有清热化痰、止咳平喘的功效，可单用或配合鱼腥草、矮地茶、黄芩等同用。

此外，本品又能杀虫，用于癣疮，可用本品捣汁涂患处。

【处方用名】泽漆（洗净，晒干，切碎用）

【一般用量与用法】三钱至五钱，煎服，外用适量。

【方剂举例】泽漆汤（《证治准绳》）：泽漆、桑白皮、郁李仁、陈皮、白朮、杏仁、人参。治痢后肿满，气急喘嗽，小便如血。

Ⅱ号抗痨煎剂（《全国中草药新医疗法展览会技术资料选编》）：泽漆、百部、蒲公英、甘草。治肺结核。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冬瓜皮（附：冬瓜子）
  • 当前页：泽漆
  • 下一页：蝼蛄
<<< 返回本书目录
  1. 泽漆《本草纲目》图文版
  2. 泽漆【中药大全】
  3. 泽漆《证类本草》
  4. 泽漆汤【方剂大全】
  5. 泽漆《长沙药解》
  6. 泽漆丸【方剂大全】
  7. 泽漆《本草易读》
  8. 泽芹（图）【中药大全】
  9. 泽漆《本草新编》
  10. 泽藓【中药大全】
  11. 泽漆《本草图经》
  12. 泽泻《本草纲目》完整版
  13. 泽漆《本草崇原》
  14. 泽泻《本草乘雅半偈》
  15. 泽漆《本草乘雅半偈》
  16. 泽泻《本草崇原》
  17. 泽漆《本草纲目》完整版
  18. 泽泻《本草经解》
  19. 泽兰圆【方剂大全】
  20. 泽泻《本草思辨录》
  21. 泽兰丸【方剂大全】
  22. 泽泻《本草图经》
  23. 泽兰汤【方剂大全】
  24. 泽泻《本草新编》
  25. 泽兰散治妇人产乳百疾《苏沈良方》
  26. 泽泻《本草易读》
  27. 泽兰散【方剂大全】
  28. 泽泻《本草择要纲目》
  29. 泽兰膏【方剂大全】
  30. 泽泻《雷公炮炙论》
  1. 泽漆《中药学》
  2. 泽漆《得配本草》
  3. 泽漆《本草崇原》
  4. 泽漆《本经逢原》
  5. 泽漆《增广和剂局方药性总论》
  6. 泽漆《本草新编》
  7. 泽漆《名医别录》
  8. 泽漆《证类本草》
  9. 泽漆《本草撮要》
  10. 泽漆《本草易读》
  11. 泽漆《本草乘雅半偈》
  12. 泽漆《本草备要》
  13. 泽漆《本草图经》
  14. 泽漆《新修本草》
  15. 泽漆汤《金匮悬解》
  16. 泽漆《本草经集注》
  17. 泽漆汤《备急千金要方》
  18. 泽漆《长沙药解》
  19. 泽漆汤《备急千金要方》
  20. 泽漆《千金翼方》
  21. 泽漆汤《三因极一病证方论》
  22. 泽漆《本草纲目》
  23. 泽漆汤方《伤寒杂病论》
  24. 泽漆《神农本草经》
  25. 泽漆汤方《医宗金鉴》
  26. 泽兰叶《药性切用》
  27. 泽漆茱萸汤《备急千金要方》
  28. 泽兰丸《博济方》
  29. 泽前《中医词典》
  30. 泽兰丸《太平惠民和剂局方》
  31. 泽术茶《茶饮保健》


蝼蛄_《中药学》_中医本草_【岐黄之术】

蝼蛄

蝼蛄

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】蝼蛄科昆虫蝼蛄GryllotalpaafricanaPalisotetBeaurois或华北蝼蛄GunispinaSaussure的成虫全体。

【性味与归经】咸，寒。有小毒。归膀胱、大肠、小肠经。

【功效】利水消肿。

【临床应用】用于水肿、腹水、小便不利等症。

本品有较强的利水消肿作用，故适用于大腹水肿、小便不利等实症，可与大戟、芫花等配伍。如用治尿闭，可用蝼蛄焙焦，趁热研碎，用黄酒或开水调服。

【处方用名】蝼蛄（晒干用）

【一般用量与用法】三至五只，煎服。研末服，每次一至二只。体虚者不宜用。

【方剂举例】半边散（《普济方》）：土狗（即蝼蛄）、大戟、芫花、甘遂、大黄。治水病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泽漆
  • 当前页：蝼蛄
  • 下一页：茵陈蒿（附：铃茵陈）
<<< 返回本书目录
  1. 蝼蛄《本草纲目》图文版
  2. 蝼蛄【中药大全】
  3. 蝼蛄《本草易读》
  4. 蝼蛄串《外科正宗》
  5. 蝼蛄《本草新编》
  6. 蝼蛄串《医宗金鉴》
  7. 蝼蛄《本草纲目》完整版
  8. 蝼蛄串门主论《疡医大全》
  9. 蝼（音娄）蛄（音姑）《证类本草》
  10. 蝼蛄膏【方剂大全】
  11. 耧斗菜【中药大全】
  12. 蝼蛄疖《扁鹊心书》
  13. 楼梯草根【中药大全】
  14. 蝼蛄疖《医宗金鉴》
  15. 楼梯草【中药大全】
  16. 蝼蛄散【方剂大全】
  17. 楼台草《滇南本草》
  18. 蝼蛄麝香散【方剂大全】
  19. 蒌汁消蜜饮【方剂大全】
  20. 蝼蛄虾【中药大全】
  21. 蒌油【中药大全】
  22. 瘘疮止水丸【方剂大全】
  23. 蒌叶【中药大全】
  24. 漏《杂病治例》
  25. 蒌苏饮【方剂大全】
  26. 漏疮《保婴撮要》
  27. 蒌连丸【方剂大全】
  28. 漏疮《丹溪心法》
  29. 蒌蒿【中药大全】
  30. 漏疮《金匮钩玄》
  1. 蝼蛄《中药学》
  2. 蝼蛄《得配本草》
  3. 蝼蛄《本草便读》
  4. 蝼蛄《本草从新》
  5. 蝼蛄《名医别录》
  6. 蝼蛄《本经逢原》
  7. 蝼蛄《本草分经》
  8. 蝼蛄《本草新编》
  9. 蝼蛄《本草撮要》
  10. 蝼蛄《本草求真》
  11. 蝼蛄《药性切用》
  12. 蝼蛄《医学入门》
  13. 蝼蛄串《医宗金鉴》
  14. 蝼蛄《冯氏锦囊秘录》
  15. 蝼蛄串《外科心法要诀》
  16. 蝼蛄《本草易读》
  17. 蝼蛄串《外科正宗》
  18. 蝼蛄《本草蒙筌》
  19. 蝼蛄串《万氏秘传外科心法》
  20. 蝼蛄《本草衍义》
  21. 蝼蛄串门主论《疡医大全》
  22. 蝼蛄《新修本草》
  23. 蝼蛄串穴《中医词典》
  24. 蝼蛄《本草经集注》
  25. 蝼蛄窜《中医词典》
  26. 蝼蛄《中药炮制》
  27. 蝼蛄候《诸病源候论》
  28. 蝼蛄《玉楸药解》
  29. 蝼蛄疖《中医名词词典》
  30. 蝼蛄《千金翼方》
  31. 蝼蛄疖《中医词典》


茵陈蒿（附：铃茵陈）_《中药学》_中医本草_【岐黄之术】

茵陈蒿（附：铃茵陈）
在线购买《中药学》正版书籍

茵陈蒿（附：铃茵陈）

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】菊科草本植物滨蒿ArtemisiascopariaWaldst.etkit.或茵陈蒿A.CapillarisThumb的幼苗。

【性味与归经】苦，微寒。归脾、胃、肝、胆经。

【功效】清热利湿，退黄疸。

【临床应用】用于湿热黄疸

茵陈苦泄下降，功专清利湿热，为治黄疸之要药，主要用于湿热熏蒸而发生黄疸的病症，可单用一味，大剂量煎汤内服；亦可配合大黄、栀子等同用。若小便不利显著者，又可与泽泻、猪苓等配伍。本品退黄疸之效甚佳，故除用于湿热黄疸之外，对于因受寒湿或素体阳虚发生的阴黄病症，也可应用。但须配合温中祛寒之品如附子、干姜等药同用，以奏除阴寒而退黄疸的作用。

【处方用名】茵陈蒿、茵陈、绵茵陈、西茵陈（洗净，晒干，切碎用）

【一般用量与用法】三钱至一两，煎服。

【附药】铃茵陈：即玄参科草本植物姻行草之全草。功用与茵陈蒿相似，但在北方许多地区将此品作为"刘寄奴"使用。

【按语】1.茵陈蒿苦寒清热利湿，功专治疗黄疸，力佳效宏，且随佐使之寒热，而能理黄症之阴阳，故为临床所常用。虽入利水之类，略有渗湿之功，然通利小便作用，并不显著。现据药理研究，本品有利疸作用，能增加胆汁分泌，并有解热作用，足以证明数千年来的临床实验经验，确属宝贵。

2.古人认为黄胆的形成，是由于脾胃湿热蕴积所致，故以其为脾胃经药；然湿热必熏蒸肝胆，致胆之外溢而现黄疸，故近人又认为，本品归经与肝胆攸关，此乃认识之发展，且与实际相符合，所当于与以公认者。

3.茵陈虽为退黄要药，近人又用治急性无黄疸性肝炎，凡属湿热所致，亦能奏效，则又不必拘之于退黄矣。

【方剂举例】1.茵陈蒿汤（《伤寒论》）：茵陈、栀子、大黄。治伤寒八、九日，身黄如橘子色，小便不利，腹微满者。

2.茵陈四逆汤（《玉机微义》）：茵陈、附子、干姜、灸甘草。治寒湿阴黄，手足逆冷，脉沉微细等。

3.胆郁通（《全国中草药新医疗法展览会技术资料选编》）：茵陈、郁金、甘草。治小儿急性传染性肝炎。

【文献摘录】《本草经疏》：「茵陈，其主风湿寒热，邪气热结，黄疸，通身发黄，小便不利及头热，皆湿热在阳明、太阴所生病也。苦寒能燥湿除热，湿热去，则诸症自退矣。除湿散热结之要药也。」

《本草钩述元》：「发陈致新，与他味之逐湿热者殊，而渗利为功者，尤难相匹。」

《本草图解》：「发黄有阴阳两种，茵陈同栀子、黄柏以治阳黄，同附子、干姜以治阴黄。总之，茵陈为君，随佐使之寒热而理黄证之阴阳也。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蝼蛄
  • 当前页：茵陈蒿（附：铃茵陈）
  • 下一页：地耳草
<<< 返回本书目录
  1. 茵陈蒿【中药大全】
  2. 茵陈蒿大黄汤【方剂大全】
  3. 茵陈蒿《本草纲目》图文版
  4. 茵陈蒿汤《伤寒寻源》
  5. 茵陈蒿《证类本草》
  6. 茵陈蒿汤《汤头歌诀》
  7. 茵陈蒿《药征》
  8. 茵陈蒿汤【方剂大全】
  9. 茵陈蒿《雷公炮炙论》
  10. 茵陈蒿汤方《伤寒明理论》
  11. 茵陈蒿《本草择要纲目》
  12. 茵陈蒿汤证《临证实验录》
  13. 茵陈蒿《本草图经》
  14. 茵陈解《医学衷中参西录》
  15. 茵陈蒿《本草崇原》
  16. 茵陈酒《保健药膳》
  17. 茵陈蒿《本草乘雅半偈》
  18. 茵陈散【方剂大全】
  19. 茵陈蒿《本草纲目》完整版
  20. 茵陈术附汤【方剂大全】
  21. 茵陈公英汤【方剂大全】
  22. 茵陈四苓汤【方剂大全】
  23. 茵陈公英汤《保健药膳》
  24. 茵陈四逆汤【方剂大全】
  25. 茵陈茯苓汤【方剂大全】
  26. 茵陈汤【方剂大全】
  27. 茵陈防己汤【方剂大全】
  28. 茵陈丸《汤头歌诀》
  29. 茵陈地黄汤【方剂大全】
  30. 茵陈五苓散【方剂大全】
  1. 茵陈蒿（铃茵陈）《中药学》
  2. 茵陈蒿《本草图经》
  3. 茵陈蒿汤《圆运动的古中医学》
  4. 茵陈蒿《本草乘雅半偈》
  5. 茵陈蒿汤《圆运动的古中医学》
  6. 茵陈蒿《药征》
  7. 茵陈蒿汤《圆运动的古中医学》
  8. 茵陈蒿《药性切用》
  9. 茵陈蒿汤《医宗金鉴》
  10. 茵陈蒿《本草择要纲目》
  11. 茵陈蒿汤《删补名医方论》
  12. 茵陈蒿《名医别录》
  13. 茵陈蒿汤《医方考》
  14. 茵陈蒿《增广和剂局方药性总论》
  15. 茵陈蒿汤《医学心悟》
  16. 茵陈蒿《本草崇原》
  17. 茵陈蒿汤《伤寒寻源》
  18. 茵陈蒿《得配本草》
  19. 茵陈蒿汤《医方论》
  20. 茵陈蒿《本经逢原》
  21. 茵陈蒿汤《汤头歌诀》
  22. 茵陈蒿《证类本草》
  23. 茵陈蒿汤《伤寒括要》
  24. 茵陈蒿《医学入门》
  25. 茵陈蒿汤方《伤寒杂病论》
  26. 茵陈蒿《冯氏锦囊秘录》
  27. 茵陈蒿汤方《医宗金鉴》
  28. 茵陈蒿《本草蒙筌》
  29. 茵陈蒿汤方《医宗金鉴》
  30. 茵陈蒿《汤液本草》
  31. 茵陈蒿汤方《伤寒明理论》


地耳草_《中药学》_中医本草_【岐黄之术】

地耳草

地耳草

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】藤黄科草本植物地耳草HypericumiaponicumThumb的全草。

【性味与归经】甘、苦，凉。归肝、胆经。

【功效】利湿退黄，清热解毒，活血消肿。

【临床应用】1.用于湿热黄疸

本品能入肝胆，功能清热利湿，用治湿热黄疸，具有良好疗效，可配合茵陈、金钱草等同用。

2.用于疮疡肿痛，毒蛇咬伤等症

本品有清热解毒作用，治疗疮疖肿毒或毒蛇咬伤，可用鲜草煎服，另用鲜草适量，洗净，捣烂外敷。

3.用于跌仆伤痛

本品又能活血消肿，用治跌仆损伤，除煎汤内服外，还可用鲜草适量，捣烂外敷。

【处方用名】地耳草田基黄（洗净，晒干，切碎用）

【一般用量与用法】三钱至一两，煎服，外用适量。

【方剂举例】肝三方（上海中医学院附属岳阳医院）：田基黄、岗稔根、灸鳖甲、丹参治肝炎，谷丙转氨媒正常，而其它项目不良者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茵陈蒿（附：铃茵陈）
  • 当前页：地耳草
  • 下一页：垂盆草
<<< 返回本书目录
  1. 地耳《本草纲目》图文版
  2. 地耳草【中药大全】
  3. 地耳《本草纲目》完整版
  4. 地耳散【方剂大全】
  5. 地丁饮【方剂大全】
  6. 地方本草《本草纲目》完整版
  7. 地丁汤【方剂大全】
  8. 地方病的流行特点《预防医学》
  9. 地丁散【方剂大全】
  10. 地方病的预防和控制《预防医学》
  11. 地丁膏【方剂大全】
  12. 地方病防制《预防医学》
  13. 地丁草《药笼小品》
  14. 地方病分类及其基本特征《预防医学》
  15. 地丁【中药大全】
  16. 地方时测算法《手掌与疾病》
  17. 地地藕《滇南本草》
  18. 地方性斑疹伤寒《传染病》
  19. 地胆丸【方剂大全】
  20. 地方性斑疹伤寒【疾病大全】
  21. 地胆散【方剂大全】
  22. 地方性氟中毒《预防医学》
  23. 地胆膏【方剂大全】
  24. 地方性甲状腺肿《自我调养巧治病》
  25. 地胆甘草散【方剂大全】
  26. 地方性甲状腺肿【疾病大全】
  27. 地胆草【中药大全】
  28. 地方性克汀病【疾病大全】
  29. 地胆【中药大全】
  30. 地枫皮【中药大全】
  1. 地耳草《中药学》
  2. 地耳《名医别录》
  3. 地耳草《中药学》
  4. 地耳《得配本草》
  5. 地方病（endemic disease）分类《预防医学》
  6. 地耳《证类本草》
  7. 地方病病（疫）区的基本特征《预防医学》
  8. 地耳《饮食须知》
  9. 地方病防制《预防医学》
  10. 地耳《新修本草》
  11. 地方病学《中国医学通史》
  12. 地耳《千金翼方》
  13. 地方的医事制度《中国医学通史》
  14. 地耳《本草纲目》
  15. 地方时测算法《手掌与疾病》
  16. 地尔硫《药理学》
  17. 地方性斑疹伤寒《传染病》
  18. 地丁草《药笼小品》
  19. 地方性氟中毒《预防医学》
  20. 地丁《本经逢原》
  21. 地方性甲状腺肿《自我调养巧治病》
  22. 地丁《玉楸药解》
  23. 地防《千金翼方》
  24. 地地藕《滇南本草》
  25. 地防《新修本草》
  26. 地道不通《中医词典》
  27. 地防《证类本草》
  28. 地胆甘草散《备急千金要方》
  29. 地防《名医别录》
  30. 地胆《名医别录》
  31. 地肤《本草纲目》


垂盆草_《中药学》_中医本草_【岐黄之术】

垂盆草

垂盆草

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】景天科草本植物垂盆草SedumsarmentoswrBge.的新鲜或干燥全草。

【性味与归经】甘、淡、微酸，凉。归肝、胆、小肠经。

【功效】利湿退黄，清热解毒。

【临床应用】1.用于湿热黄胆

本品能入肝胆，具有清热利湿作用，可用治湿热黄胆之症。近年来，临床上单用本品治疗肝炎（包括急性黄胆性肝炎、急性无黄胆性肝炎、以及绵延性肝炎、慢性肝炎的活动期），对降低血清转氨媒有一定的作用，且可使患者的口苦、胃口不好、小便黄赤等湿热症状减轻或是消除。

2.用于疮疡肿痛，毒蛇咬伤等症

垂盆草具有良好的清热解毒功效，用于痈肿初起，除煎汤内服外，同时用鲜草洗净捣烂外敷，可消痈退肿。垂盆草有善解蛇毒，为民间治疗毒蛇咬伤的常用药品，可单用鲜草洗净导烂绞汁内服；也可配合半枝莲、野菊花、鬼针草、车前草、生大黄等药煎汤内服，并可用治水火烫伤之症。

【处方用名】垂盆草（洗净，晒干，切碎用）、鲜垂盆草（鲜者，作用较好）

【一般用量与用法】三钱至一两，煎服；鲜草一两至二两，大剂量可用四两至八两，煎服或洗净绞汁服。外用适量。

【按语】垂盆草原为民间治疮痈及毒蛇咬伤的常用草药，但因一般中药店不备，故过去在临床上殊少应用。近年来发现本品可用治传染性肝炎，对降低转氨⺳有良好的近期疗效；跟据临床观察，有些病员在停药后又有转氨媒升高的现象，为了提高疗效，有待进一步研究。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地耳草
  • 当前页：垂盆草
  • 下一页：其它具有利水渗湿作用的药物
<<< 返回本书目录
  1. 垂命茯苓丸【方剂大全】
  2. 垂盆草【中药大全】
  3. 垂柳枝煎【方剂大全】
  4. 垂盆草糖浆《保健药膳》
  5. 垂柳汤【方剂大全】
  6. 垂丝海棠【中药大全】
  7. 垂柳散【方剂大全】
  8. 垂丝卫矛【中药大全】
  9. 垂柳膏【方剂大全】
  10. 垂丝卫矛果【中药大全】
  11. 垂柳【中药大全】
  12. 垂穗荛花【中药大全】
  13. 垂帘障《目经大成》
  14. 垂体《生理学》
  15. 垂帘翳《银海精微》
  16. 垂体《组织学与胚胎学》
  17. 垂花香薷【中药大全】
  18. 垂体的松果体的发生《组织学与胚胎学》
  19. 垂花胡枝子【中药大全】
  20. 垂体功能减退【疾病症状】
  21. 垂果南芥【中药大全】
  22. 垂体功能紊乱【疾病症状】
  23. 垂果大蒜芥【中药大全】
  24. 垂体疾病《默克家庭诊疗手册》
  25. 垂臂发门主论《疡医大全》
  26. 垂体瘤【疾病大全】
  27. 炊帚散【方剂大全】
  28. 垂体前叶功能减退症（Anterior Hypopituitarism)《内分泌学》
  29. 炊单布《本草纲目》完整版
  30. 垂体前叶机能减退症【疾病大全】
  1. 垂盆草《中药学》
  2. 垂帘障《目经大成》
  3. 垂盆草《中药学》
  4. 垂帘障《中医词典》
  5. 垂盆草糖浆《保健药膳》
  6. 垂帘翳《银海精微》
  7. 垂体《生理学》
  8. 垂帘翳《中医词典》
  9. 垂体《组织学与胚胎学》
  10. 垂帘下膜症《中医词典》
  11. 垂体的松果体的发生《组织学与胚胎学》
  12. 垂帘膜《中医词典》
  13. 垂体功能减退症《默克家庭诊疗手册》
  14. 垂角《中医词典》
  15. 垂体后叶功能《默克家庭诊疗手册》
  16. 垂浆《中医词典》
  17. 垂体后叶素《药理学》
  18. 垂臂发门主论《疡医大全》
  19. 垂体疾病《默克家庭诊疗手册》
  20. 炊汤《证类本草》
  21. 垂体疾病《默克家庭诊疗手册》
  22. 炊单布《本草分经》
  23. 垂体前叶《细胞和分子免疫学》
  24. 炊单布《本经逢原》
  25. 垂体前叶功能《默克家庭诊疗手册》
  26. 炊单布《汤液本草》
  27. 垂体前叶功能低下《病理学》
  28. 吹药法《针灸学》
  29. 垂体前叶功能减退症《内分泌学》
  30. 吹药（一）《外科传薪集》
  31. 垂体前叶功能亢进《病理学》


其它具有利水渗湿作用的药物_《中药学》_中医本草_【岐黄之术】

其它具有利水渗湿作用的药物

其它具有利水渗湿作用的药物

  • 上一页
  • 目录
  • 相关
  • 下一页

1.利水渗湿：平地木（化痰止咳平喘药）、地龙（平肝息风药）、槟榔（驱虫药）、茅根（止血药）、白朮（补虚药）

2.清热利水：鸭拓草、竹叶、西瓜皮（清热药）

3.利湿退黄：栀子（清热药）、虎杖（祛风湿药）

4.利水消肿药：麻黄、香薷、浮萍（解表药）、半枝莲、半边莲（清热药）、郁李仁（泻下药）、防己、五加皮、接骨木（祛风湿药）、路路通、大腹皮（理气药）、泽兰、马边草、益母草（活血祛瘀药）、葶苈子、桑白皮（化痰止咳平喘药）、黄耆（补虚药）。

5.利水通淋：白花蛇舌草、白薇（清热药）、牛膝（活血祛瘀药）、琥珀（安神药）、苎麻根（止血药）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：垂盆草
  • 当前页：其它具有利水渗湿作用的药物
  • 下一页：第五章 化湿药
<<< 返回本书目录
  1. 其它腹外疝《普通外科学》
  2. 其它链扩增技术及应用范围《实用免疫细胞与核酸》
  3. 其它的咬螯伤《外科学总论》
  4. 其它毛滴虫《人体寄生虫学》
  5. 其它常见后天性心脏病《放射诊断学》
  6. 其它免疫电镜技术《实用免疫细胞与核酸》
  7. 其它孢子虫《人体寄生虫学》
  8. 其它免疫细胞膜分子《医学免疫学》
  9. 其他组织移植《外科学总论》
  10. 其它免疫学检测《免疫学和免疫学检验》
  11. 其他镇痛药《药理学》
  12. 其它人体寄生绦虫《人体寄生虫学》
  13. 其他镇静催眠药《药理学》
  14. 其它人体寄生吸虫《人体寄生虫学》
  15. 其他浴身方法介绍《中医养生学》
  16. 其它消化道阿米巴《人体寄生虫学》
  17. 其他引起人类感染的分枝杆菌《医学微生物学》
  18. 其它药《中药学》
  19. 其他体液检查《临床基础检验学》
  20. 其用在上．两目两耳鼻口舌《此事难知》
  21. 其他思维障碍the others of thinking disorders《神经精神疾病诊断学》
  22. 其用在下．胆胃膀胱大肠小肠《此事难知》
  23. 其他食物《中医饮食营养学》
  24. 奇病《万病回春》
  25. 其他实验动物《实验动物科学》
  26. 奇病《医学纲目》
  27. 其他沙门菌感染【疾病大全】
  28. 奇病部《疡医大全》
  29. 其他人体寄生线虫《人体寄生虫学》
  30. 奇病论《素问悬解》
  1. 其它具有利水渗湿作用的药物《中药学》
  2. 其它具有开窍功效的药物《中药学》
  3. 其它具有清热功效的药物《中药学》
  4. 其它具有活血祛瘀功效的药物《中药学》
  5. 其它具有驱虫功效的药物《中药学》
  6. 其它具有化痰止咳平喘功效的药物《中药学》
  7. 其它具有祛寒功效的药物《中药学》
  8. 其它具有化湿功效的药物《中药学》
  9. 其它具有收涩安神的药物《中药学》
  10. 其它具有补虚药功效的药物《中药学》
  11. 其它具有消食功效的药物《中药学》
  12. 其它具有安神功效的药物《中药学》
  13. 其它具有泻下功效的药物《中药学》
  14. 其它关节疾病《放射诊断学》
  15. 其它毛滴虫《人体寄生虫学》
  16. 其它方法《临床生物化学》
  17. 其它免疫细胞膜分子《医学免疫学》
  18. 其它动物的选择与应用《实验动物科学》
  19. 其它免疫学检测《免疫学和免疫学检验》
  20. 其它蛋白质类标志物《临床生物化学》
  21. 其它面颅骨《人体解剖学》
  22. 其它单糖的酵解《生物化学与分子生物学》
  23. 其它内分泌腺的变化《临床生物化学》
  24. 其它促凝物质进入血液《病理生理学》
  25. 其它平肝息风功效的药物《中药学》
  26. 其它常用检查《泌尿外科学》
  27. 其它人体寄生绦虫《人体寄生虫学》
  28. 其它不自主运动《神经精神疾病诊断学》
  29. 其它人体寄生吸虫《人体寄生虫学》
  30. 其它病理性结晶《临床基础检验学》
  31. 其它糖代谢异常《临床生物化学》


化湿药_《中药学》_中医本草_【岐黄之术】

第五章 化湿药

第五章 化湿药

  • 上一页
  • 目录
  • 相关
  • 下一页

凡功能化除湿浊，醒悦脾胃的药物，称为化湿药。

化湿药，大多气味芳香，故又称为“芳香化湿药”。使用化湿药后，可以使湿化除，从而解除湿困脾胃的症状，所以又称为“化湿醒脾药”或“化湿悦脾药”。

脾胃为后天之本，主运化，喜燥而恶湿，爱暖而悦芳香，易为湿邪所困，湿困脾胃（又称湿阻中焦）则脾胃功能失常，化湿药能宣化湿浊，醒悦脾胃而使脾运复健，故在临床应用上具有重要意义。

化湿药主要适用于湿困脾胃、身体倦怠、脘腹胀闷、胃纳不馨、口甘多涎、大便溏薄、舌苔白腻等症。此外，对湿温、暑温诸症亦有治疗作用。

化湿药性味大都辛温，归入脾胃，而且气味芳香，性属温燥或偏于温燥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：其它具有利水渗湿作用的药物
  • 当前页：第五章 化湿药
  • 下一页：化湿药应用注意事项
<<< 返回本书目录
  1. 化湿药《中药学》
  2. 化湿饮【方剂大全】
  3. 化湿清火汤【方剂大全】
  4. 化石汤【方剂大全】
  5. 化湿和中【中药主治】
  6. 化食丹【方剂大全】
  7. 化湿【中药主治】
  8. 化食方【方剂大全】
  9. 化圣通滞汤【方剂大全】
  10. 化食汤【方剂大全】
  11. 化生丸【方剂大全】
  12. 化食丸【方剂大全】
  13. 化生类卵生类等《本草从新》
  14. 化食养脾汤【方剂大全】
  15. 化肾汤【方剂大全】
  16. 化水丹【方剂大全】
  17. 化痧宝花丸【方剂大全】
  18. 化水汤【方剂大全】
  19. 化沙汤【方剂大全】
  20. 化水种子汤【方剂大全】
  21. 化散汤【方剂大全】
  22. 化丝汤【方剂大全】
  23. 化乳汤【方剂大全】
  24. 化痰【中药主治】
  25. 化乳丹【方剂大全】
  26. 化痰【方剂主治】
  27. 化肉膏【方剂大全】
  28. 化痰定喘【方剂主治】
  29. 化荣散【方剂大全】
  30. 化痰定喘丸【方剂大全】
  1. 化湿药《中药学》
  2. 化湿《中医词典》
  3. 化湿药应用注意事项《中药学》
  4. 化湿《中医名词词典》
  5. 化痰《中医名词词典》
  6. 化生类卵生类等《本草从新》
  7. 化痰《中医词典》
  8. 化生《病理学》
  9. 化痰《证治准绳·幼科》
  10. 化肉膏《外科十三方考》
  11. 化痰《松峰说疫》
  12. 化热《中医词典》
  13. 化痰开窍《中医词典》
  14. 化热《中医名词词典》
  15. 化痰顺气法《时病论歌括新编》
  16. 化气汤《太平惠民和剂局方》
  17. 化痰丸《奇方类编》
  18. 化气汤《三因极一病证方论》
  19. 化痰丸《是斋百一选方》
  20. 化气《中医词典》
  21. 化痰丸《普济本事方》
  22. 化痞膏方《急救广生集》
  23. 化痰丸论《明医杂着》
  24. 化脓性中耳炎并发症《中西医结合耳鼻喉科》
  25. 化痰延寿丹《儒门事亲》
  26. 化脓性中耳炎《家庭医学百科-医疗康复篇》
  27. 化痰药《中医眼科学》
  28. 化脓性阴道炎《妇产科学》
  29. 化痰玉壶丸《太平惠民和剂局方》
  30. 化脓性肉芽肿《默克家庭诊疗手册》
  31. 化痰玉壶丸《儒门事亲》


化湿药应用注意事项_《中药学》_中医本草_【岐黄之术】

化湿药应用注意事项

化湿药应用注意事项

  • 上一页
  • 目录
  • 相关
  • 下一页

1.化湿药的功效有化湿、燥湿之不同，说明作用有缓弱、强烈之异，应跟据湿阻中焦之程度适当选用，以免病重药轻或病轻药重之弊。

2.化湿药主要用于寒湿中阻之症，常配合温里药同用；如为湿热之症，须配合清热燥湿药同用。此外，如兼气滞，可配行气药；脾胃失运，可配健脾和胃药；如湿邪较重，还可与利水渗湿药相配伍。

3.化湿药功能化湿、燥湿，易于耗阴伤津，故阴虚津少，舌绛光剥者宜慎用。

4.化湿药物多含挥发油成分而气味芳香，煎煮过久可降低或丧失疗效，故不宜久煎，有的则应后下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五章 化湿药
  • 当前页：化湿药应用注意事项
  • 下一页：藿香
<<< 返回本书目录
  1. 化湿药《中药学》
  2. 化湿饮【方剂大全】
  3. 化湿清火汤【方剂大全】
  4. 化石汤【方剂大全】
  5. 化湿和中【中药主治】
  6. 化食丹【方剂大全】
  7. 化湿【中药主治】
  8. 化食方【方剂大全】
  9. 化圣通滞汤【方剂大全】
  10. 化食汤【方剂大全】
  11. 化生丸【方剂大全】
  12. 化食丸【方剂大全】
  13. 化生类卵生类等《本草从新》
  14. 化食养脾汤【方剂大全】
  15. 化肾汤【方剂大全】
  16. 化水丹【方剂大全】
  17. 化痧宝花丸【方剂大全】
  18. 化水汤【方剂大全】
  19. 化沙汤【方剂大全】
  20. 化水种子汤【方剂大全】
  21. 化散汤【方剂大全】
  22. 化丝汤【方剂大全】
  23. 化乳汤【方剂大全】
  24. 化痰【中药主治】
  25. 化乳丹【方剂大全】
  26. 化痰【方剂主治】
  27. 化肉膏【方剂大全】
  28. 化痰定喘【方剂主治】
  29. 化荣散【方剂大全】
  30. 化痰定喘丸【方剂大全】
  1. 化湿药应用注意事项《中药学》
  2. 化湿药《中药学》
  3. 化痰《中医名词词典》
  4. 化湿《中医词典》
  5. 化痰《中医词典》
  6. 化湿《中医名词词典》
  7. 化痰《证治准绳·幼科》
  8. 化生类卵生类等《本草从新》
  9. 化痰《松峰说疫》
  10. 化生《病理学》
  11. 化痰开窍《中医词典》
  12. 化肉膏《外科十三方考》
  13. 化痰顺气法《时病论歌括新编》
  14. 化热《中医词典》
  15. 化痰丸《奇方类编》
  16. 化热《中医名词词典》
  17. 化痰丸《是斋百一选方》
  18. 化气汤《太平惠民和剂局方》
  19. 化痰丸《普济本事方》
  20. 化气汤《三因极一病证方论》
  21. 化痰丸论《明医杂着》
  22. 化气《中医词典》
  23. 化痰延寿丹《儒门事亲》
  24. 化痞膏方《急救广生集》
  25. 化痰药《中医眼科学》
  26. 化脓性中耳炎并发症《中西医结合耳鼻喉科》
  27. 化痰玉壶丸《太平惠民和剂局方》
  28. 化脓性中耳炎《家庭医学百科-医疗康复篇》
  29. 化痰玉壶丸《儒门事亲》
  30. 化脓性阴道炎《妇产科学》
  31. 化痰止咳平喘要注意事项《中药学》


藿香_《中药学》_中医本草_【岐黄之术】

藿香

藿香

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】唇形科草本植物广藿香Pogostemincablin（Blanco）Benth.或藿香Agastacherugosus（Fisch.etMey）O.Ktze.的地上部份。

【性味与归经】辛，温。归脾、胃、肺经。

【功效】化脾醒湿，辟秽和中，解暑，发表。

【临床应用】1.用于湿阻脾胃、脘腹胀满、湿温初起等症

藿香气味芳香，功能醒脾化湿，为芳化湿浊之要药，故适用于湿阻中焦、脘闷纳呆之症候，在临床上常与佩兰等同用。用于湿温出起，可配薄荷、茵陈、黄芩等同用。

2.用于呕吐、泄泻等症。

藿香芳香辟秽浊而能和理脾胃，适用于感受秽浊、呕吐 泄泻之症，可配苏叶、半夏、厚朴、陈皮等同用。对于胃寒呕吐之症，可配半夏同用；如湿热者，可配黄莲、竹茹；脾胃虚弱者，可配党参、甘草；妊娠呕吐，可配砂仁同用。

3.用于暑湿症。

藿香微温，化湿而不燥热，又善于解暑，为解暑要药。其治暑湿之症，不论偏寒、偏热，都可应用，临床经常与佩兰配伍同用。

4.用于发热恶寒、恶寒发热、胸脘满闷等症。

本品既能化湿，又能解表，故适用于外感风寒兼有湿阻中焦的症候，常配伍紫苏、陈皮等同用。

此外，可治鼻渊，常可配猪胆汁等同用。

【处方用名】藿香、土藿香（洗净，晒干，切碎用）

广藿香（产广东者，一般认为功效较好。洗净，晒干，切碎用）

鲜藿香（新鲜者，洗净，切碎用。主要用于解暑）

【一般用量与用法】一钱至三钱，鲜者加倍，煎服。

【按语】1.藿香气味芳香化湿辟秽而和脾胃，性味辛温，散表邪而除表证，兼能解除暑邪，为夏令要药，鲜者尤佳。又治鼻渊，颇有良效。而辛香而不过散，温熙而不燥烈，故为临床常用药也。

2.紫苏与藿香皆有发表和中的作用，紫苏长于散寒解表，且能安胎、解鱼蟹毒；藿香长于化湿醒脾，且能解暑、治鼻渊。

3.香薷与藿香皆为既能发表，又能解暑之药而香薷散寒解表力佳，且能行水消肿；藿香则化湿醒脾力优，且能治鼻渊。

【方剂举例】藿香正气散（《和局方剂》）：藿香、厚朴、陈皮、大腹皮、桔梗、半夏、白芷、茯苓、苏叶、甘草。治外感不正之气，内伤饮食，头痛 发热，或霍乱吐泻，或发疟疾。

不换金正气散（《和局方剂》）：藿香、法半夏、苍朮、厚朴、陈皮、甘草。治湿浊内阻兼有外感。

【文献选录】《药品化义》：「其气方香，善行胃气，以此调中，治呕吐霍乱，以此快气，除秽恶痞闷。且香能和合五脏，若脾胃不和，用之助胃而进饮食，有醒脾开胃之功。」

《本草正义》：「清芬微温，善理中州湿浊痰涎，为醒脾外胃，振动清阳妙品。......霍乱心腹痛者，湿浊阻滞，伤及脾土清阳之气则猝然撩乱，而吐泻绞痛，芳香能助中州清气，胜湿辟秽，故为暑湿时令要药。」

「芳香而不嫌其猛烈，温熙而不偏于燥热，能袪除阴霾湿邪，而助脾胃正气，为湿困脾阳，怠倦乏力，饮食不甘，舌苔浊垢者最捷之药。亦辟秽恶，解时行疫气。」

「藿香虽不燥烈，然究是以气用事，惟舌有浊垢而漾漾欲泛者为佳。若舌燥光滑，津液不布者，咸非所宜。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：化湿药应用注意事项
  • 当前页：藿香
  • 下一页：佩兰
<<< 返回本书目录
  1. 藿香《本草纲目》图文版
  2. 藿香【中药大全】
  3. 藿香《证类本草》
  4. 藿香安胃散《脾胃论》
  5. 藿香《药笼小品》
  6. 藿香安胃散【方剂大全】
  7. 藿香《药鉴》
  8. 藿香安胃汤【方剂大全】
  9. 藿香《本草择要纲目》
  10. 藿香半夏散【方剂大全】
  11. 藿香《本草易读》
  12. 藿香半夏丸【方剂大全】
  13. 藿香《本草新编》
  14. 藿香参橘煎【方剂大全】
  15. 藿香《本草图经》
  16. 藿香定呕汤【方剂大全】
  17. 藿香《本草经解》
  18. 藿香扶脾饮【方剂大全】
  19. 藿香《本草乘雅半偈》
  20. 藿香根【中药大全】
  21. 藿香《本草纲目》完整版
  22. 藿香和中汤【方剂大全】
  23. 藿薷汤【方剂大全】
  24. 藿香和中丸【方剂大全】
  25. 藿薷散【方剂大全】
  26. 藿香厚朴汤【方剂大全】
  27. 藿朴夏苓汤【方剂大全】
  28. 藿香浸剂【方剂大全】
  29. 藿朴胃苓汤【方剂大全】
  30. 藿香利膈丸【方剂大全】
  1. 藿香《中药学》
  2. 藿香《得配本草》
  3. 藿香《本草便读》
  4. 藿香《本草从新》
  5. 藿香《本草经解》
  6. 藿香《本经逢原》
  7. 藿香《增广和剂局方药性总论》
  8. 藿香《本草新编》
  9. 藿香《本草分经》
  10. 藿香《本草求真》
  11. 藿香《本草分经》
  12. 藿香《顾松园医镜》
  13. 藿香《本草分经》
  14. 藿香《证类本草》
  15. 藿香《本草择要纲目》
  16. 藿香《医学入门》
  17. 藿香《本草害利》
  18. 藿香《冯氏锦囊秘录》
  19. 藿香《本草害利》
  20. 藿香《本草易读》
  21. 藿香《本草撮要》
  22. 藿香《本草蒙筌》
  23. 藿香《外科全生集》
  24. 藿香《本草备要》
  25. 藿香《药鉴》
  26. 藿香《汤液本草》
  27. 藿香《本草乘雅半偈》
  28. 藿香《玉楸药解》
  29. 藿香《本草图经》
  30. 藿香《药笼小品》
  31. 藿香（藿香梗）《中药炮制》


佩兰_《中药学》_中医本草_【岐黄之术】

佩兰

佩兰

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】菊科草本植物佩兰EurpatoriumfortuneiTurcz.的地上部份。

【性味与归经】辛，平。归脾、胃经。

【功效】化湿醒脾，解暑。

【临床应用】1.用于湿阻脾胃、脘腹胀满、湿温初起，以及口中甜腻等症。

佩兰气味芳香，善于化湿醒脾，功效与藿香相似，治疗湿阻脾胃症候，两药往往相须为用。本品气味清香，性平不温，故又为治疗湿温病症要药，常与藿香、黄芩、苡仁等药配合应用。此外，又适用于湿热内阻、口中甜腻多涎、口气腐臭之症。

2.用于暑湿症。

佩兰能醒暑化湿，用于内蕴、畏寒、发热、头胀、胸闷、胃呆等症，常配合藿香、厚朴、荷叶同用。

【处方用名】佩兰、佩兰叶、陈佩兰（洗净，晒干，切碎用）、鲜佩兰（新鲜者，洗净，切碎用。主要用以解暑）

【一般用量与用法】一钱至三钱，鲜者加倍，煎服。

【按语】1.佩兰《本经》称兰草，性味辛平，气味方香，专入脾胃，有化湿悦脾之效，有能解暑，为治疗暑湿内蕴之药，其为脾瘅要药，亦去化湿之功。鲜品用于夏令作用尤佳。

2.藿香与佩兰均能化湿和中、解除暑热，故临床往往相须配用，但藿香性偏辛温，又能祛风寒、治鼻渊；佩兰则性属辛平，又为湿温、脾瘅之要药。

【方剂举例】芳香化浊法（《时病论》）：佩兰、藿香、陈皮、制半夏、大腹皮、厚朴、荷叶。治夏月霉湿，胸腹满闷，气机不畅。

辛苦香淡汤（《湿温大论》）：佩兰、藿香、川朴、半夏、黄芩、黄连、枳实、滑石、苡仁。治湿温症。

【文献摘录】《素问？奇病论》：「津液在脾，故令人口干也，此肥美之所发也。......其气上溢，转为消渴，治之以兰，除陈气也。」

《本草纲目》：「按『素问』云，五味入口，藏于脾胃，以行其精气，津液在脾，令人口甘，此肥美所发也，其气上溢，转为消渴，治之以兰，除陈气也。」

《本草经疏》：「肺主气，肺气郁结，则上窍闭而下窍不通，胃主纳水谷，胃气郁滞，则水唋不以时化而为痰癖，兰草辛平能散结滞，芬芳能除秽恶，则上来诸症自疗，大多开胃除恶，清肺消痰，散郁结之圣药也。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藿香
  • 当前页：佩兰
  • 下一页：砂仁（附：砂仁壳、砂仁花）
<<< 返回本书目录
  1. 佩吉特骨病《默克家庭诊疗手册》
  2. 佩兰【中药大全】
  3. 佩吉特病样网状细胞增生症【疾病大全】
  4. 配对比较(t检验)时所需样本含量《预防医学》
  5. 赔偿神经症【疾病症状】
  6. 配对资料的比较《预防医学》
  7. 培土饮【方剂大全】
  8. 配合滴定法《医用化学》
  9. 培土养阴汤【方剂大全】
  10. 配合例《此事难知》
  11. 培土生金愈久嗽《邹孟城三十年临证经验集》
  12. 配合物的基本概念《医用化学》
  13. 培土生金愈久嗽《三十年临证经验集》
  14. 配合物的配位键理论《医用化学》
  15. 培土化瘕汤【方剂大全】
  16. 配合物的稳定性《医用化学》
  17. 培脾舒肝汤【方剂大全】
  18. 配位化合物《医用化学》
  19. 培脾舒肝汤《医学衷中参西录》
  20. 配伍禁忌《中药基本理论知识》
  21. 培补类《景岳全书》
  22. 喷嚏《麻科活人全书》
  23. 胚体形成的胚层分化《组织学与胚胎学》
  24. 盆部《人体解剖学》
  25. 胚胎学绪论《组织学与胚胎学》
  26. 盆部和会阴《人体解剖学》
  27. 胚胎停止发育【疾病症状】
  28. 盆底腹膜疝【疾病大全】
  29. 胚胎各期外形特征和胚胎龄的推算《组织学与胚胎学》
  30. 盆底痉挛综合症【疾病大全】
  1. 佩兰《中药学》
  2. 佩兰《中药炮制》
  3. 佩兰《本草撮要》
  4. 佩吉特骨病《默克家庭诊疗手册》
  5. 佩兰茶《茶饮保健》
  6. 佩吉特病《默克家庭诊疗手册》
  7. 佩罗尼病《默克家庭诊疗手册》
  8. 佩薄茶《茶饮保健》
  9. 佩香茶《茶饮保健》
  10. 裴宗元《中医词典》
  11. 配《中医词典》
  12. 裴瑾怀《中医词典》
  13. 配《古今医统大全》
  14. 裴公八毒膏《备急千金要方》
  15. 配对比较（t检验）时所需样本含量《预防医学》
  16. 培中泻木法《时病论歌括新编》
  17. 配对计数资料x[SB]2[/SB]检验《预防医学》
  18. 培元散《目经大成》
  19. 配对资料的比较《预防医学》
  20. 培育目标《实验动物科学》
  21. 配合滴定法《医用化学》
  22. 培育方法及注意事项《实验动物科学》
  23. 配合例《此事难知》
  24. 培育方法《实验动物科学》
  25. 配合平衡的移动《医用化学》
  26. 培养一项以上业余爱好《家庭医学百科·预防保健篇》
  27. 配合物的定义《医用化学》
  28. 培土抑木《中医词典》
  29. 配合物的命名《医用化学》
  30. 培土生金愈久嗽《三十年临证经验集》
  31. 配合物的组成《医用化学》


砂仁（附：砂仁壳、砂仁花）_《中药学》_中医本草_【岐黄之术】

砂仁（附：砂仁壳、砂仁花）
在线购买《中药学》正版书籍

砂仁（附：砂仁壳、砂仁花）

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】姜科草本植物阳春砂AmonumvillqsumLouv.或海南砂A.longiligulare T.L.Wu或缩砂A.xanthioidesWall.的成熟果实。

【性味与归经】辛，温。归脾、胃、肾经。

【功效】化湿行气，温中止泻，安胎。

【临床应用】1.用于湿阻否胃，脘腹胀满，不思饮食，呕吐 泄泻等症。

砂仁气味芳香，辛温通散，善于化湿行气，为醒脾和胃之良药，对于湿阻脾胃引起的食欲不振及呕吐 泄泻等症，常配合白朮、陈皮等同用；对于脾胃气滞、脘腹胀满，常配合陈皮、厚朴、木香等同用；对于脾虚气滞，可与党参、白朮等同用。

2.用于脾胃虚寒，腹痛 泄泻。

砂仁辛温入脾，能温中止泻，常用于脾胃虚寒所致的腹痛 泄泻，多与温中祛寒的干姜、熟附子，陈皮等同用。

3.用于妊娠恶阻，胎动不安

砂仁又能安胎，故适用于胎动不安，妊娠恶阻等症。临床上用治胎动不安，常配合白朮、苏梗等同用；治妊娠恶阻，可配合半夏、竹茹等同用。

【处方用名】缩砂仁、西砂仁（产国外，质较差，去壳，打碎用）、春砂仁、阳春纱（产广东阳春县者，质佳。春砂仁，附去壳者；阳春砂，附带壳者。打碎用）、砂全壳砂（带壳的西砂仁，打碎用）

【一般用量与用法】一钱至二钱，煎服，入汤剂宜后下。

【附药】1.砂仁壳：即阳春砂或缩砂的果壳。性味、功效与砂仁相同，但温性略减，力较薄弱。适用于脾胃气滞、脘腹胀满，呕恶等症。一般用量一钱至二钱，煎服。

2.砂仁花：即阳春砂的干燥花。功用及用量同砂仁壳。

【按语】1.砂仁气味辛温，气味芳香，化湿而能行气，故治湿阻中焦，脾胃气滞，温中而能止泻，故治寒湿为患，大便泄泻。更有行气安胎之功，能治胎动、恶阻诸症。以其入脾胃肾经，故为中下焦寒湿气滞要药。

2.前人临床处方应用熟地黄又恐其滋腻妨胃，每以砂仁拌用，诚有补而兼行之利，维亦可另用佐之，不必拘于相拌而施之。

【方剂举例】香砂六君汤（《医方集解》）：木香、砂仁、人参、白朮、茯苓、甘草、陈皮、半夏。治气虚痰饮，呕吐痞闷，脾胃不和。

【文献摘录】《珍珠囊》：「治脾胃气结治不散。」

《日华子本草》：「治一切气，霍乱转筋，心腹痛。」

《本草经疏》：「气味辛温而芬芳，香气入脾，辛能润肾，故为开脾胃之要药，和中气之正品，若兼肾虚，气不归元，非此为向导不济。」

「若咳嗽多缘肺热，则此药不应用矣。」

《本草汇言》：「温中和气之药也。若上焦之气梗逆而不下，下焦之气抑遏而不上，中焦之气凝聚而不舒，用砂仁治之，奏效最捷。然古方多用以安胎何也？盖气结则痛，气逆则胎动不安，此药辛香而散，温而不烈，利而不削，和而不争，通畅三焦，温行六腑，暖肺醒脾，养胃养肾，舒达肝胆不顺不平之气，所以善安胎也。」

《玉揪药解》：「和中调气，行郁消滞，降胃阴而下食，达脾阴而化谷，呕吐与泄泻皆良，咳嗽与痰饮俱妙。善疗噎膈，能安胎妊，调上焦之酸腐，利下气之秽浊。清升浊降，全赖中气，中气非旺，则枢轴不转，脾陷谓逆。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：佩兰
  • 当前页：砂仁（附：砂仁壳、砂仁花）
  • 下一页：白豆蔻（附：豆蔻壳、豆蔻花）
<<< 返回本书目录
  1. 砂仁【中药大全】
  2. 砂仁肚条《保健药膳》
  3. 砂仁《药笼小品》
  4. 砂仁花【中药大全】
  5. 砂仁《本草易读》
  6. 砂仁壳【中药大全】
  7. 砂仁《本草新编》
  8. 砂仁藕粉《保健药膳》
  9. 砂漏芦根【中药大全】
  10. 砂仁粥《保健药膳》
  11. 砂漏芦【中药大全】
  12. 砂仁粥【方剂大全】
  13. 砂淋丸【方剂大全】
  14. 砂仁肘子《保健药膳》
  15. 砂淋丸《医学衷中参西录》
  16. 砂散《外科传薪集》
  17. 砂淋【中药主治】
  18. 砂生槐【中药大全】
  19. 砂煎丸《苏沈良方》
  20. 砂证论《侣山堂类辩》
  21. 砂茴香子【中药大全】
  22. 砂子《本草纲目》完整版
  23. 砂茴香【中药大全】
  24. 莎草《本草乘雅半偈》
  25. 砂锅元鱼《保健药膳》
  26. 莎草《本草图经》
  27. 砂锅人参鸡《保健药膳》
  28. 莎草【中药大全】
  29. 砂锅牛尾《保健药膳》
  30. 莎草，香附子《本草纲目》完整版
  1. 砂仁（砂仁壳、砂仁花）《中药学》
  2. 砂仁（和）《本草分经》
  3. 砂仁葱白汤《医方考》
  4. 砂仁（和）《本草分经》
  5. 砂仁肚条《保健药膳》
  6. 砂仁《药性切用》
  7. 砂仁肚条《食物疗法》
  8. 砂仁《外科全生集》
  9. 砂仁鲫鱼汤《老年百病防治》
  10. 砂仁《本草撮要》
  11. 砂仁藕粉《保健药膳》
  12. 砂仁《本草害利》
  13. 砂仁藕粉《食物疗法》
  14. 砂仁《本草害利》
  15. 砂仁粥《保健药膳》
  16. 砂仁《本草分经》
  17. 砂仁肘子《保健药膳》
  18. 砂仁《本草分经》
  19. 砂散《重订囊秘喉书》
  20. 砂仁《本草分经》
  21. 砂散《外科传薪集》
  22. 砂仁《本草分经》
  23. 砂石淋《明医指掌》
  24. 砂仁《本草便读》
  25. 砂糖《医学入门》
  26. 砂仁《本草从新》
  27. 砂丸《妇人大全良方》
  28. 砂仁《本草新编》
  29. 砂丸《妇人大全良方》
  30. 砂仁《顾松园医镜》
  31. 砂丸《妇人大全良方》


白豆蔻（附：豆蔻壳、豆蔻花）_《中药学》_中医本草_【岐黄之术】

白豆蔻（附：豆蔻壳、豆蔻花）
在线购买《中药学》正版书籍

白豆蔻（附：豆蔻壳、豆蔻花）

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】姜科草本植物白豆蔻AmonumKravanhPirreexGagnep.或爪哇白豆蔻A.compactumSolandexMaton的成熟果实。

【性味与归经】辛，温。归肺、脾、胃经。

【功效】化湿行气，温中止呕。

【临床应用】1.用于湿阻脾胃，脘腹胀满，不思饮食，胸闷气滞，以及湿温初起等症。

白豆蔻气味芳香，辛温通散，功能化湿醒脾，兼能行气对湿阻气滞作用较好，可与苍朮、半夏、陈皮等同用。本品气清上浮，能入肺经，又可用于气滞胸闷之症，可配厚朴、枳壳等同用。此外，还可用于湿温初起，如属热盛者可配黄芩、连翘、竹叶等同用；湿重者可合淡渗利湿之品如滑石、苡仁、通草等同用。

2.用于恶心呕吐。

白豆蔻能温中散寒，具有止呕作用，用治胃寒呕恶，常合半夏、藿香、生姜等同用。治小儿胃寒吐乳，可配砂仁、甘草共研细末，常渗口中。

【处方用名】白豆蔻、豆蔻、紫豆蔻（带壳，打碎用）

【一般用量与用法】一钱至二钱，入汤剂宜后下。

【附药】1.豆蔻壳：即白豆蔻的果壳。工用与豆蔻相同，但温性略减，力亦较弱。适用于寒湿气滞、脘腹胀闷、胃呆、呕吐等症。一般用量一钱至二钱，煎服。

2.豆蔻花：即白豆蔻的干燥花。功用与用量同豆蔻壳。

【按语】1.白豆蔻辛温而不热，芳香而气清，入肺经宣滞宽胸，入脾胃化湿行气，温中而能止呕，为中上二焦寒湿气滞之要药。

2.砂仁与白豆蔻，性味相同，皆入脾胃，均有化湿醒脾、行气宽中作用，惟砂仁芳香而气浊，能温中止泻，且入肾经，适用于中下二寒湿气滞，尚有安胎作用；白豆蔻芳香而气清，能温中止呕，且入肺经，适用于中上二焦寒湿气滞之症。

【方剂举例】白豆蔻汤（《沉氏遵生》）：白豆蔻、藿香、陈皮、生姜。治反胃呕吐。

【文献摘录】《开宝本草》：「主积冷气，止吐逆，反胃，消谷下气。」

《医学启源》：「《主治秘要》云，肺金本药，散胸中滞气，感寒腹痛，温暖脾胃，赤眼暴发，白睛红者。」

《本草经疏》：「主积冷气及伤积吐逆，因寒反胃。暖能消物，故有主消谷；温能通行，故主下气。东垣用以散肺中滞气，宽膈进食，去白睛翳膜，散滞之功也。」

《玉揪药解》：「最驱膈上郁浊，极疗恶心呕秽，嚼之辛凉，清肃肺腑，郁烦应时开爽。」

《本草求真》：「本与缩砂密一类，气味既同，功亦莫别，然此另有一清爽妙气，上入肺经气分，而为肺家散气要药；其辛温香窜，流行三焦，温暖脾胃，......不似缩砂密辛温香窜兼苦，功专和胃、醒脾、调中，而于肺、肾其它部则止兼而及之也。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：砂仁（附：砂仁壳、砂仁花）
  • 当前页：白豆蔻（附：豆蔻壳、豆蔻花）
  • 下一页：苍朮
<<< 返回本书目录
  1. 白豆蔻【中药大全】
  2. 白豆蔻壳【中药大全】
  3. 白豆蔻《本草纲目》图文版
  4. 白豆蔻散【方剂大全】
  5. 白豆蔻《证类本草》
  6. 白豆蔻汤【方剂大全】
  7. 白豆蔻《药笼小品》
  8. 白豆蔻丸【方剂大全】
  9. 白豆蔻《本草择要纲目》
  10. 白豆散【方剂大全】
  11. 白豆蔻《本草易读》
  12. 白痘《续名医类案》
  13. 白豆蔻《本草新编》
  14. 白独活【中药大全】
  15. 白豆蔻《本草图经》
  16. 白杜鹃花【中药大全】
  17. 白豆蔻《本草经解》
  18. 白肚【中药大全】
  19. 白豆蔻《本草乘雅半偈》
  20. 白椴【中药大全】
  21. 白豆蔻《本草纲目》完整版
  22. 白对节子叶【中药大全】
  23. 白豆顶【方剂大全】
  24. 白鹅【方剂大全】
  25. 白豆【中药大全】
  26. 白鹅膏《本草纲目》完整版
  27. 白豆《本草纲目》图文版
  28. 白鹅膏【中药大全】
  29. 白豆《证类本草》
  30. 白鹅膏粥【方剂大全】
  1. 白豆蔻（豆蔻壳、豆蔻花）《中药学》
  2. 白豆蔻《本草图经》
  3. 白豆蔻散《太平惠民和剂局方》
  4. 白豆蔻《本草乘雅半偈》
  5. 白豆蔻散《博济方》
  6. 白豆蔻《珍珠囊补遗药性赋》
  7. 白豆蔻散《博济方》
  8. 白豆蔻《药性切用》
  9. 白痘《续名医类案》
  10. 白豆蔻《本草撮要》
  11. 白鹅膏《千金翼方》
  12. 白豆蔻《本草择要纲目》
  13. 白鹅膏《本草经集注》
  14. 白豆蔻《本草分经》
  15. 白鹅膏《新修本草》
  16. 白豆蔻《本草分经》
  17. 白鹅膏《本草蒙筌》
  18. 白豆蔻《本草分经》
  19. 白鹅膏《证类本草》
  20. 白豆蔻《本草分经》
  21. 白鹅膏《名医别录》
  22. 白豆蔻《增广和剂局方药性总论》
  23. 白鹅肉《医学入门》
  24. 白豆蔻《本草经解》
  25. 白垩《神农本草经》
  26. 白豆蔻《本草便读》
  27. 白垩《本草纲目》
  28. 白豆蔻《得配本草》
  29. 白垩《雷公炮炙论》
  30. 白豆蔻《本草从新》
  31. 白垩《千金翼方》


苍朮_《中药学》_中医本草_【岐黄之术】

苍朮

苍朮

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】菊科草本植物茅苍朮Atractlodeslancea（Thunb.）DC.或北苍朮A.chinensis（DC.）Koidz.或关苍朮A.japonicaKoidz.exKitam的根茎。

【性味与归经】辛、苦，温。归脾、胃经。

【功效】燥湿健脾，祛风湿，解表，明目。

【临床应用】1.用于湿阻脾胃、脘腹胀满，寒湿白带，湿温病以及湿热下注、脚膝肿痛、痿软无力等症。

苍朮温燥而辛烈，主要用于寒湿较重的症候一般以舌苔白腻厚浊作为选用的依据。由于其燥湿力强，湿去则脾胃得以健运，故称其功用燥湿健脾。临床用治湿阻脾胃，而见脘腹胀满、食欲不振、倦怠乏力、舌苔白腻厚浊等症，常与厚朴、陈皮等配伍应用；用治寒湿白带，可配白芷同用。本品虽属温燥之品，然燥湿力强，又每配合清热之品以治湿热为患之证，如湿热白带，又可配知母、苦参、墓头回；湿热下注、脚膝肿痛、痿软无力，可配黄柏、牛膝、苡仁等同用；湿温病证可配石膏、知母等同用。

2.用于风湿痹痛、肢体关节疼痛。

本品既能温燥除湿，又能辛散祛风，散除经络肢体的风湿之邪，对寒湿偏重的痹痛尤为适宜，可配合羌活、独活等同用。

3.用于风寒表证。

本品辛散，兼能散寒解表，适用于感受风寒湿邪的头痛、身痛、无汗等症，常与羌活、细辛、防风等同用。

4.用于夜盲、眼目昏涩。

苍朮生用有明目之功，为治夜盲要药，可与猪肝或羊肝、石决明等配伍同用。

此外，本品气味芳香，又能辟秽，民间每于夏历端午节用苍朮与白芷在室内同燃，用以辟疫。经近人实验，此法确能起到消毒杀菌的作用。

【处方用名】制苍朮（用米泔水浸透，再蒸黑，减少辛燥之性。）

炒苍朮（用麸皮拌炒至微黄色为度，减少它辛燥之性。）

生苍朮（用米泔水浸润，切片，晒干。药性较辛燥。）

茅朮、炒茅朮、焦茅朮、灸茅朮（麸皮拌炒）

【一般用量与用法】一钱至三钱，煎服。

【按语】1.苍朮苦温，能入脾胃，燥湿健脾，以除寒湿中阻之症；辛香且主行散，祛风胜湿，以治风湿痹痛之候。兼能发散除风湿在表，且可明目愈雀目夜盲。

2.苍朮性偏温燥，易于伤阴，以湿浊内阻、舌苔厚腻者用之为宜。如阴虚有热、大便燥结及多汗者，不宜应用。然雀目夜盲之症则不必拘于有湿才可应用的说法。

【方剂举例】平胃散（《和局方剂》）：苍朮、知母、陈皮、甘草治呕吐腹泻，上腹部痞满疼痛。

二妙散（《丹溪心法》）：苍朮、黄柏。治下肢红肿疼痛，痿弱无力。

白虎加苍朮汤（《活人书》）：石膏、知母、甘草、粳米、苍朮。治湿温，汗多，身重足冷；或湿痹化热，以及夏秋季高热，具头重如裹，胸闷，口可不欲饮，关节疼痛，舌苔白腻者。

神朮散（《和局方剂》）：苍朮、高本、白芷、细辛、羌活、川芎、甘草、生姜、葱白。治外感风寒湿邪，发热恶寒，头痛项强，肢体酸痛者。

【文献摘录】《本草通玄》：「宽中发汗，其功胜于白朮，补中除湿，其力不胜白朮。大抵卑坚之土，宜以白朮以培之，敦阜之土，宜于苍朮以平之。」

《药品化义》：「味主辛散，性温而燥，燥可去湿，专入脾胃，主治风寒湿气，山岚瘴气，皮肤水肿，皆辛烈逐邪之气也。统治三部之湿，若湿在上焦，易生湿痰，以此燥湿行痰；湿在中焦，滞气作泻，以此宽中健脾；湿在下部，足膝痿软，以此同黄柏治痿，能另足膝有力；取其辛散气雄，用之散邪发汗，极其畅快。」

《本草正义》：「气味雄厚，较白朮愈猛，能切上切下，燥湿而宣化痰饮，芳香辟秽，胜四时不正之气；故时疫之病多用之。最能驱除秽浊恶气，阴霾之域，久旷之屋，宜焚此物而后居人，亦此意也。凡湿困脾阳，倦怠嗜卧，胸膈满闷，甚则？？胀而舌浊厚腻者，非茅朮芳香猛烈，不能开泄，而痰饮弥漫亦非此不化。......而脾家郁湿，或为？？胀，或为肿满，或为泻泄疟痢，或下流而足重跗肿，或积滞而二便不利，及湿热郁蒸，发为疮疡流注，或寒湿互结，发为阴疽酸痛，但有什浊不可见证，茅朮一味，最为必需之品。是合内外各病，皆有大用者。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白豆蔻（附：豆蔻壳、豆蔻花）
  • 当前页：苍朮
  • 下一页：厚朴（附：厚朴花）
<<< 返回本书目录
  1. 苍术猪肝散【方剂大全】
  2. 苍松烘疗条【方剂大全】
  3. 苍术止泪散【方剂大全】
  4. 苍条鱼鳖【中药大全】
  5. 苍术泽泻丸【方剂大全】
  6. 苍乌参苓散【方剂大全】
  7. 苍术饮【方剂大全】
  8. 苍乌暖心丹【方剂大全】
  9. 苍术薏苡汤【方剂大全】
  10. 苍梧道士陈元膏【方剂大全】
  11. 苍术香附丸【方剂大全】
  12. 苍芎千里饮【方剂大全】
  13. 苍术丸【方剂大全】
  14. 苍蝇草【中药大全】
  15. 苍术汤【方剂大全】
  16. 苍蝇散【方剂大全】
  17. 苍术四苓散【方剂大全】
  18. 苍榆汤【方剂大全】
  19. 苍术胜湿汤【方剂大全】
  20. 苍玉膏【方剂大全】
  21. 苍术升麻汤【方剂大全】
  22. 苍玉潜龙汤【方剂大全】
  23. 苍术芍药汤【方剂大全】
  24. 苍栀丸【方剂大全】
  25. 苍术散【方剂大全】
  26. 沧青散【方剂大全】
  27. 苍术三黄散【方剂大全】
  28. 藏报春【中药大全】
  29. 苍术芩连汤【方剂大全】
  30. 藏报春花【中药大全】
  1. 苍朮《中药学》
  2. 苍术五苓散《退思集类方歌注》
  3. 苍天《中医词典》
  4. 苍术丸《妇人大全良方》
  5. 苍梧道士陈元膏《备急千金要方》
  6. 苍术酒《医学入门》
  7. 苍芎茶《茶饮保健》
  8. 苍术复煎散《仁术便览》
  9. 苍蝇《得配本草》
  10. 苍术地榆汤《医方论》
  11. 藏《中医词典》
  12. 苍术地榆汤《时病论歌括新编》
  13. 藏胞衣法《达生编》
  14. 苍术茶《茶饮保健》
  15. 藏府经络先后《医宗金鉴》
  16. 苍术白芥茶《茶饮保健》
  17. 藏府经络先后《医宗金鉴》
  18. 苍术白虎汤《退思集类方歌注》
  19. 藏府经络先后病脉证《金匮要略方论》
  20. 苍术《本草崇原》
  21. 藏府经络先后病脉证《医宗金鉴》
  22. 苍术《珍珠囊补遗药性赋》
  23. 藏寒《思考中医》
  24. 苍术《药鉴》
  25. 藏寒《活幼心书》
  26. 苍术《药性切用》
  27. 藏化《中医词典》
  28. 苍术《外科全生集》
  29. 藏结《中医词典》
  30. 苍术《本草撮要》
  31. 藏厥《中医词典》


厚朴（附：厚朴花）_《中药学》_中医本草_【岐黄之术】

厚朴（附：厚朴花）
在线购买《中药学》正版书籍

厚朴（附：厚朴花）

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】木兰科乔木厚朴MagnoliaofficinalisRshdetWils.或凹叶厚朴M.offcinalisRend.etWils.var.bilobaRehd.et.Wils.的干皮、根皮及枝皮。

【性味与归经】苦、辛，温。归脾、胃、肺、大肠经。

【功效】燥湿行气，降逆平喘。

【临床应用】1.用于湿阻脾胃、脘腹胀满以及气滞胸腹胀痛，便秘腹胀，梅核气等症。

厚朴既能温燥寒湿，又能行气宽中，为消胀除满之要药，常与苍朮、陈皮等配合用于湿困脾胃、脘腹致胀满等症。本品行气作用较佳，对气滞胸腹胀痛，可配木香、枳壳同用；便秘腹胀，可配大黄、枳实同用；治痰气互结梅核气，可配苏叶、半夏等同用。

2.用于痰都咳嗽等症。

厚朴又能温化痰湿，下气降逆，故可用于痰湿内蕴、胸闷喘咳，常与苏子、半夏，或麻黄、杏仁等同用。

【处方用名】厚朴、制川朴、制厚朴（用生姜、苏叶煎汁，趁热拌入，吸匀拌透，干燥后用。以增强温中散寒之功。）

【一般用量与用法】一钱至三钱，煎服。

【附药】厚朴花：即厚朴的花蕾。功能宽中利气，化湿开郁，适用于湿阻气滞所致的胸痞满及肝胃气郁、胃脘疼痛等症。一般用量一钱至二钱，煎服。

【按语】1.厚朴苦温，性燥味辛善散，能燥除脾家之湿浊，行散胸腹之气滞，无论有形、无形，凡属胀闷之症咸可用之，为燥湿行气、除满消胀之良药。复能下气平喘，以治痰湿咳喘之症，但内热津枯者忌用。

2.苍朮、厚朴苦辛而温，性均温燥，善治寒湿中阻之症，唯苍朮燥性较烈，燥湿而健脾，且能祛风胜湿以治痹痛、发散以解表、明目而治夜盲之证；厚朴则燥湿以行气，除满消胀之力佳，且能下气平喘以治喘咳之疾。

【方剂举例】厚朴三物汤（《金匮要略》）：厚朴、大黄、枳实。治腹满而大便秘者。

半夏厚朴汤（《金匮要略》）：半夏、厚朴、茯苓、紫苏、生姜。治七情郁结，痰涎凝聚，咽中如有物阻，咯吐不出，吞咽不下，胸闷不舒的“梅核气”；或痰湿壅阻，胸满气急；或中脘痞痛，伴有呕吐者。

连朴饮（《霍乱论》）：厚朴、川连、石菖蒲、制半夏、香豉、焦山栀、芦根。治湿热蕴伏而成霍乱，兼能行湿涤痰。

心腹气痛丸（《上海市药品标准》）：麝香、冰片、朱砂、珍珠、琥珀、木香、佛手、川朴、陈皮、沉香、降香、橘红、桃仁、三棱、莪朮、乳香、蒲药、延胡索、郁金、鸡内金。治气滞不舒，胸腹胀痛，突然发作者。

【文献摘录】《本草经疏》：「气味辛温，性复大热，其功长于泄结散满，温暖脾胃，一切饮食停积，气壅暴胀，与夫冷气、逆气、积年冷气入腹，肠鸣，虚吼，痰饮吐沫，胃冷呕逆

，腹痛 泄泻及脾胃状实之人，偶感风寒，气实人误服参、耆致成喘胀，诚为要药。然而性专消导，散而不收，略无补益之功。」

《本草汇言》：「宽中化滞，平胃气之药也。凡气滞于中，郁而不散，食积于胃，羁而不行，或湿郁滞而不去，湿痰聚而不清，用厚朴之温可以燥湿，辛可以清痰，苦可以下气也。」

《医学衷中参西录》：「治胃气上逆，恶心呕秽，胃气郁结胀满疼痛，为温中下气之要药。为其性温味又兼辛，其力不但下行，又能上升外达。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苍朮
  • 当前页：厚朴（附：厚朴花）
  • 下一页：草豆蔻
<<< 返回本书目录
  1. 厚朴《本草纲目》图文版
  2. 厚朴（图）【中药大全】
  3. 厚朴《长沙药解》
  4. 厚朴半夏汤【方剂大全】
  5. 厚朴《药笼小品》
  6. 厚朴荜茇丸【方剂大全】
  7. 厚脾丸【方剂大全】
  8. 厚朴槟榔汤【方剂大全】
  9. 厚脾散【方剂大全】
  10. 厚朴草果汤【方剂大全】
  11. 厚皮性骨膜病【疾病大全】
  12. 厚朴陈橘皮汤【方剂大全】
  13. 厚皮香花【中药大全】
  14. 厚朴大黄汤【方剂大全】
  15. 厚皮香【中药大全】
  16. 厚朴豆蔻散【方剂大全】
  17. 厚皮树皮【中药大全】
  18. 厚朴茯苓汤【方剂大全】
  19. 厚皮树【中药大全】
  20. 厚朴膏【方剂大全】
  21. 厚膜藻【中药大全】
  22. 厚朴桂心汤【方剂大全】
  23. 厚壳树【中药大全】
  24. 厚朴果【中药大全】
  25. 厚腹丸【方剂大全】
  26. 厚朴花【中药大全】
  27. 厚肠胃【方剂主治】
  28. 厚朴煎丸【方剂大全】
  29. 厚肠胃【中药主治】
  30. 厚朴建中汤【方剂大全】
  1. 厚朴（厚朴花）《中药学》
  2. 厚朴《中药炮制》
  3. 厚朴茶《茶饮保健》
  4. 厚朴《长沙药解》
  5. 厚朴大黄汤《圆运动的古中医学》
  6. 厚朴《药笼小品》
  7. 厚朴大黄汤《金匮悬解》
  8. 厚朴《本草纲目》
  9. 厚朴大黄汤方《伤寒杂病论》
  10. 厚朴《神农本草经》
  11. 厚朴大黄汤方《医宗金鉴》
  12. 厚黄腻苔《中医词典》
  13. 厚朴姜茶《茶饮保健》
  14. 厚槟茶《茶饮保健》
  15. 厚朴姜夏参甘汤《圆运动的古中医学》
  16. 厚白滑苔《中医词典》
  17. 厚朴姜夏参甘证十六　太阳八十六《伤寒悬解》
  18. 后纵隔《人体解剖学》
  19. 厚朴麻黄汤《圆运动的古中医学》
  20. 后重《中医词典》
  21. 厚朴麻黄汤《金匮悬解》
  22. 后治法《石室秘录》
  23. 厚朴麻黄汤方《伤寒杂病论》
  24. 后阴证治（计六证）《外科证治全书》
  25. 厚朴麻黄汤方《医宗金鉴》
  26. 后阴部《疡医大全》
  27. 厚朴七物汤《圆运动的古中医学》
  28. 后阴《医学见能》
  29. 厚朴七物汤《金匮悬解》
  30. 后阴《中医名词词典》
  31. 厚朴七物汤方《伤寒杂病论》


草豆蔻_《中药学》_中医本草_【岐黄之术】

草豆蔻

草豆蔻

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】姜科草本植物草豆蔻AlpiniaKatsumadaiHayata的近成熟种子。

【性味与归经】辛，温。归脾、胃经。

【功效】燥湿行气，温胃止呕。

【临床应用】1.用于湿阻脾胃、脘腹胀满。

本品性味辛温，气味芳香，而温燥之性较强，功能燥湿行气，可用于湿阻脾胃之脘腹胀满，尤以寒湿偏盛者为宜，常与川、仆砂仁、陈皮等配合应用。

2.用于寒湿呕吐。

本品辛温散寒，专入脾胃，又能温中止呕，用治寒湿郁滞呕吐，常与半夏、生姜等配伍应用。若是寒湿脚气兼有呕吐者可配吴茱萸、槟榔等同用。

【处方用名】草豆蔻（打碎用）

【一般用量与用法】一钱至二钱，煎服。

【方剂举例】草豆蔻散（《证治准绳》）：草豆蔻、紫苏、赤茯苓、前胡、木通、槟榔、吴茱萸、半夏、枳实。治脚气呕逆，胸中满闷，不下饮食。

【文献摘录】《本草衍义补遗》：「草豆蔻性温，能散滞气，消膈上痰。若明知身受寒邪，日食寒物，胃脘作疼，方可温散，用之如鼓应桴；或湿痰郁结成病者，亦效。」

《名医别录》：「主温中，心腹痛，呕吐，去口臭气。」

《本草纲目》：「豆蔻治病，取其辛热浮散，能入太阴、阳明、除寒燥湿，开郁化食之力而已。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厚朴（附：厚朴花）
  • 当前页：草豆蔻
  • 下一页：草果
<<< 返回本书目录
  1. 草豆蔻《药笼小品》
  2. 草豆蔻【中药大全】
  3. 草豆蔻《雷公炮炙论》
  4. 草豆蔻拔刀【方剂大全】
  5. 草豆蔻《本草择要纲目》
  6. 草豆蔻散【方剂大全】
  7. 草豆蔻《本草易读》
  8. 草豆蔻汤【方剂大全】
  9. 草地早熟禾【中药大全】
  10. 草豆蔻丸《脾胃论》
  11. 草地黄芩【中药大全】
  12. 草豆蔻丸【方剂大全】
  13. 草丹散【方剂大全】
  14. 草豆蔻饮【方剂大全】
  15. 草苁蓉【中药大全】
  16. 草豆汤【方剂大全】
  17. 草豉《本草纲目》完整版
  18. 草豆饮【方剂大全】
  19. 草部中品之下《千金翼方》
  20. 草独活【中药大全】
  21. 草部中品之上《千金翼方》
  22. 草矾膏【方剂大全】
  23. 草部中《珍珠囊补遗药性赋》
  24. 草粉散【方剂大全】
  25. 草部中《雷公炮制药性解》
  26. 草粉丸子【方剂大全】
  27. 草部中《冯氏锦囊秘录》
  28. 草膏【方剂大全】
  29. 草部中《本草蒙筌》
  30. 草菇【中药大全】
  1. 草豆蔻《中药学》
  2. 草豆蔻《得配本草》
  3. 草豆蔻《本草便读》
  4. 草豆蔻《本草从新》
  5. 草豆蔻《本草分经》
  6. 草豆蔻《本经逢原》
  7. 草豆蔻《本草分经》
  8. 草豆蔻《本草求真》
  9. 草豆蔻《本草择要纲目》
  10. 草豆蔻《顾松园医镜》
  11. 草豆蔻《本草害利》
  12. 草豆蔻《医学入门》
  13. 草豆蔻《本草撮要》
  14. 草豆蔻《冯氏锦囊秘录》
  15. 草豆蔻《药性切用》
  16. 草豆蔻《饮食须知》
  17. 草豆蔻《珍珠囊补遗药性赋》
  18. 草豆蔻《本草易读》
  19. 草豆蔻散《妇人大全良方》
  20. 草豆蔻《本草蒙筌》
  21. 草豆蔻散《妇人大全良方》
  22. 草豆蔻《本草备要》
  23. 草豆蔻散《太平惠民和剂局方》
  24. 草豆蔻《汤液本草》
  25. 草豆蔻散《博济方》
  26. 草豆蔻《玉楸药解》
  27. 草豆蔻散《博济方》
  28. 草豆蔻《药笼小品》
  29. 草豆蔻丸《内外伤辨》
  30. 草豆蔻《雷公炮制药性解》
  31. 草豆蔻丸《万氏秘传片玉心书》


草果_《中药学》_中医本草_【岐黄之术】

草果

草果

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】姜科草本植物草果Amomumtaso-kocrevostetLemarie的成熟果实。

【性味与归经】辛，温。归脾、胃经。

【功效】燥湿散寒，截疟。

【临床应用】1.用于寒湿中阻、脘腹胀满、吐泻等症

草果香浓辛烈，有较强的燥湿散寒功效，可用于寒湿阻滞脾胃、脘腹胀满；疼痛及呕吐腹泻等症，可与草豆蔻、厚朴、苍朮等同用。

2.用于疟疾。

草果又能截疟，药性温燥，以治寒湿偏盛之疟疾为移。对山岚瘴气、秽浊湿邪所致的瘴疟尤为常用，可与常山、柴胡、知母等配伍。

【处方用名】草果、草果仁、炒草果仁（炒，打碎用）

【一般用量与用法】一钱至二钱，煎服。

【方剂举例】草果饮（《证治准绳》）：草果、高良姜、厚朴、藿香、半夏曲、丁香、青皮、生姜、大枣治寒湿内积，胸腹胀痛。

达原饮（《温疫论》）：槟榔、厚朴、芍药、黄芩、草果、甘草治瘟疫或疟疾邪伏膜原，先憎寒而后发热，继而但热不寒，或发热傍晚益甚，头疼身痛，脉数。

【文献摘录】《饮膳正要》：「治心腹痛，止呕，补胃，下气。」

《本经逢原》：「除寒，燥湿，开郁，化食，利膈上痰。」

《本草正义》：「草果，辛温燥烈，善除寒湿而温燥中宫，故为脾胃寒湿主药。」

「按岚瘴皆雾露阴湿之邪，最伤清阳之气。故辟瘴多用温燥芳香，以胜阴霾湿浊之蕴崇。草果之治瘴疟，意亦犹是。」

《本草求真》；「草果与草豆蔻，诸书皆载气味相同，功效无别，服之皆能温胃逐寒。然此气味浮散，凡冒巅雾不正瘴疟，服之直入病所而皆有效。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草豆蔻
  • 当前页：草果
  • 下一页：其它具有化湿功效的药物
<<< 返回本书目录
  1. 草果《药笼小品》
  2. 草果【中药大全】
  3. 草果《药鉴》
  4. 草果柴平汤【方剂大全】
  5. 草菇【中药大全】
  6. 草果厚朴丸【方剂大全】
  7. 草膏【方剂大全】
  8. 草果建中汤【方剂大全】
  9. 草粉丸子【方剂大全】
  10. 草果平胃散【方剂大全】
  11. 草粉散【方剂大全】
  12. 草果七枣汤【方剂大全】
  13. 草矾膏【方剂大全】
  14. 草果散【方剂大全】
  15. 草独活【中药大全】
  16. 草果熟水【方剂大全】
  17. 草豆饮【方剂大全】
  18. 草果丸【方剂大全】
  19. 草豆汤【方剂大全】
  20. 草果养脾汤【方剂大全】
  21. 草豆蔻饮【方剂大全】
  22. 草果药《滇南本草》
  23. 草豆蔻丸【方剂大全】
  24. 草果药【中药大全】
  25. 草豆蔻丸《脾胃论》
  26. 草果茵陈汤【方剂大全】
  27. 草豆蔻汤【方剂大全】
  28. 草果饮【方剂大全】
  29. 草豆蔻散【方剂大全】
  30. 草果饮子【方剂大全】
  1. 草果《中药学》
  2. 草果《本草从新》
  3. 草果《本草便读》
  4. 草果《本经逢原》
  5. 草果《本草分经》
  6. 草果《本草求真》
  7. 草果《本草害利》
  8. 草果《医学入门》
  9. 草果《本草害利》
  10. 草果《冯氏锦囊秘录》
  11. 草果《药性切用》
  12. 草果《本草蒙筌》
  13. 草果《药鉴》
  14. 草果《饮膳正要》
  15. 草果仁《本草撮要》
  16. 草果《中药炮制》
  17. 草果散《妇人大全良方》
  18. 草果《药笼小品》
  19. 草果药《滇南本草》
  20. 草果《雷公炮制药性解》
  21. 草果饮《三因极一病证方论》
  22. 草豆蔻丸《脾胃论》
  23. 草果饮《太平惠民和剂局方》
  24. 草豆蔻丸《万氏秘传片玉心书》
  25. 草果饮《瘴疟指南》
  26. 草豆蔻丸《内外伤辨》
  27. 草果饮子《妇人大全良方》
  28. 草豆蔻散《博济方》
  29. 草还丹《博济方》
  30. 草豆蔻散《博济方》
  31. 草还益元丹《仁术便览》


其它具有化湿功效的药物_《中药学》_中医本草_【岐黄之术】

其它具有化湿功效的药物

其它具有化湿功效的药物

  • 上一页
  • 目录
  • 相关
  • 下一页

1.化湿：扁豆（补虚药）

2.化痰湿：石菖蒲（开窍药）

3.清化湿热：海桐皮（祛风湿药）

4.温燥寒湿：白芷（解表药）、橘皮（理气药）、半夏、南星（化痰止咳平喘药）、白朮（补虚药）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草果
  • 当前页：其它具有化湿功效的药物
  • 下一页：第六章 祛风湿药
<<< 返回本书目录
  1. 其它腹外疝《普通外科学》
  2. 其它链扩增技术及应用范围《实用免疫细胞与核酸》
  3. 其它的咬螯伤《外科学总论》
  4. 其它毛滴虫《人体寄生虫学》
  5. 其它常见后天性心脏病《放射诊断学》
  6. 其它免疫电镜技术《实用免疫细胞与核酸》
  7. 其它孢子虫《人体寄生虫学》
  8. 其它免疫细胞膜分子《医学免疫学》
  9. 其他组织移植《外科学总论》
  10. 其它免疫学检测《免疫学和免疫学检验》
  11. 其他镇痛药《药理学》
  12. 其它人体寄生绦虫《人体寄生虫学》
  13. 其他镇静催眠药《药理学》
  14. 其它人体寄生吸虫《人体寄生虫学》
  15. 其他浴身方法介绍《中医养生学》
  16. 其它消化道阿米巴《人体寄生虫学》
  17. 其他引起人类感染的分枝杆菌《医学微生物学》
  18. 其它药《中药学》
  19. 其他体液检查《临床基础检验学》
  20. 其用在上．两目两耳鼻口舌《此事难知》
  21. 其他思维障碍the others of thinking disorders《神经精神疾病诊断学》
  22. 其用在下．胆胃膀胱大肠小肠《此事难知》
  23. 其他食物《中医饮食营养学》
  24. 奇病《万病回春》
  25. 其他实验动物《实验动物科学》
  26. 奇病《医学纲目》
  27. 其他沙门菌感染【疾病大全】
  28. 奇病部《疡医大全》
  29. 其他人体寄生线虫《人体寄生虫学》
  30. 奇病论《素问悬解》
  1. 其它具有化湿功效的药物《中药学》
  2. 其它具有补虚药功效的药物《中药学》
  3. 其它具有化痰止咳平喘功效的药物《中药学》
  4. 其它具有安神功效的药物《中药学》
  5. 其它具有活血祛瘀功效的药物《中药学》
  6. 其它关节疾病《放射诊断学》
  7. 其它具有开窍功效的药物《中药学》
  8. 其它方法《临床生物化学》
  9. 其它具有利水渗湿作用的药物《中药学》
  10. 其它动物的选择与应用《实验动物科学》
  11. 其它具有清热功效的药物《中药学》
  12. 其它蛋白质类标志物《临床生物化学》
  13. 其它具有驱虫功效的药物《中药学》
  14. 其它单糖的酵解《生物化学与分子生物学》
  15. 其它具有祛寒功效的药物《中药学》
  16. 其它促凝物质进入血液《病理生理学》
  17. 其它具有收涩安神的药物《中药学》
  18. 其它常用检查《泌尿外科学》
  19. 其它具有消食功效的药物《中药学》
  20. 其它不自主运动《神经精神疾病诊断学》
  21. 其它具有泻下功效的药物《中药学》
  22. 其它病理性结晶《临床基础检验学》
  23. 其它毛滴虫《人体寄生虫学》
  24. 其它病毒性胃肠炎《传染病》
  25. 其它免疫细胞膜分子《医学免疫学》
  26. 其它必需微量元素《临床营养学》
  27. 其它免疫学检测《免疫学和免疫学检验》
  28. 其它孢子虫《人体寄生虫学》
  29. 其它面颅骨《人体解剖学》
  30. 其它RNA分子《生物化学与分子生物学》
  31. 其它内分泌腺的变化《临床生物化学》


祛风湿药_《中药学》_中医本草_【岐黄之术】

第六章 祛风湿药

第六章 祛风湿药

  • 上一页
  • 目录
  • 相关
  • 下一页

凡功能祛除风湿，解除痹痛的药物，称为祛风湿药。

风寒湿邪侵犯人体，留着于经络、筋骨之间，可以出现肢体筋骨酸楚疼痛、关节伸展不利，日久不治往往损及肝肾而腰膝酸痛、下肢痿弱。凡患风湿痹痛者，必须选用祛风湿药进行治疗。

祛风湿药主要适用于风湿痹痛，肢节不利，酸楚麻木以及腰膝痿弱等症，有的偏于祛除风湿，有的偏于通利经络，有的具有补肝肾强筋骨作用，可跟据病情适当选用。

祛风湿药味多辛苦，性寒温不一，主要归于肝肾二经。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：其它具有化湿功效的药物
  • 当前页：第六章 祛风湿药
  • 下一页：祛风湿药应用注意事项
<<< 返回本书目录
  1. 祛风湿药《中医眼科备读》
  2. 祛风舒筋丸【方剂大全】
  3. 祛风湿药《中药学》
  4. 祛风痰【中药主治】
  5. 祛风湿强筋骨茶《茶饮保健》
  6. 祛风通络【中药主治】
  7. 祛风湿【方剂主治】
  8. 祛风通络【方剂主治】
  9. 祛风湿【中药主治】
  10. 祛风消肿【中药主治】
  11. 祛风胜湿【中药主治】
  12. 祛风燥湿【中药主治】
  13. 祛风杀虫【中药主治】
  14. 祛风燥湿汤【方剂大全】
  15. 祛风散热【中药主治】
  16. 祛风镇痛【中药主治】
  17. 祛风散寒【方剂主治】
  18. 祛风之剂《医方论》
  19. 祛风散寒【中药主治】
  20. 祛风止痉【中药主治】
  21. 祛风散《扁鹊心书》
  22. 祛风止咳【中药主治】
  23. 祛风润面散【方剂大全】
  24. 祛风止痛【中药主治】
  25. 祛风清上散【方剂大全】
  26. 祛风止痛【方剂主治】
  27. 祛风清热【方剂主治】
  28. 祛风止痛片【方剂大全】
  29. 祛风清热【中药主治】
  30. 祛风止痒【中药主治】
  1. 祛风湿药《中药学》
  2. 祛风散《扁鹊心书》
  3. 祛风湿药应用注意事项《中药学》
  4. 祛风清上丸《冯氏锦囊秘录》
  5. 祛风丸《儒门事亲》
  6. 祛风清热散《仁术便览》
  7. 祛风养血《中医词典》
  8. 祛风换肌丸《外科传薪集》
  9. 祛风药《中医眼科学》
  10. 祛风法《中医词典》
  11. 祛寒法《中医词典》
  12. 祛风除湿《中医词典》
  13. 祛寒化痰《中医词典》
  14. 祛除胎毒《中医儿科学》
  15. 祛寒药《中药学》
  16. 祛臭虫门主方《疡医大全》
  17. 祛寒药应用注意事项《中药学》
  18. 胠胁痛《中医词典》
  19. 祛疟散《洪氏集验方》
  20. 胠胁肋痛《中医词典》
  21. 祛热宣窍法《时病论歌括新编》
  22. 胠（qū区）《中医词典》
  23. 祛虱门主方《疡医大全》
  24. 胠《中医名词词典》
  25. 祛湿法《中医词典》
  26. 屈肘反背翻掌通臂《中医词典》
  27. 祛湿药《中医眼科学》
  28. 屈指量法例《宋本备急灸法》
  29. 祛暑解毒法《时病论歌括新编》
  30. 屈指肌腱及腱鞘《人体解剖学》
  31. 祛痰法《中医词典》


祛风湿药应用注意事项_《中药学》_中医本草_【岐黄之术】

祛风湿药应用注意事项

祛风湿药应用注意事项

  • 上一页
  • 目录
  • 相关
  • 下一页

一、祛风湿药有偏于祛风，有偏于散寒，有偏于胜湿，有偏于补肝肾强筋骨，需根据病情选用。

二、对于风寒湿邪偏胜之症，应适当配合其它药物，如风胜者，可选解表药中具祛风作用者；寒胜者可选配祛寒药；湿胜者可选配利水胜湿药。

三、由于风湿痹痛，每多夹有热邪、痰湿、瘀滞以及肝肾不足、气血亏损，故往往又需分别与清热药、活血祛瘀药、化痰药以及补益药配伍同用。

四、风湿痹痛有偏于甚身半以上者，有偏于身半以下者，可选用相适应的药物。

五、祛风湿药易于伤耗阴血，故阴血不足者需慎用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六章 祛风湿药
  • 当前页：祛风湿药应用注意事项
  • 下一页：独活
<<< 返回本书目录
  1. 祛风湿药《中医眼科备读》
  2. 祛风舒筋丸【方剂大全】
  3. 祛风湿药《中药学》
  4. 祛风痰【中药主治】
  5. 祛风湿强筋骨茶《茶饮保健》
  6. 祛风通络【中药主治】
  7. 祛风湿【方剂主治】
  8. 祛风通络【方剂主治】
  9. 祛风湿【中药主治】
  10. 祛风消肿【中药主治】
  11. 祛风胜湿【中药主治】
  12. 祛风燥湿【中药主治】
  13. 祛风杀虫【中药主治】
  14. 祛风燥湿汤【方剂大全】
  15. 祛风散热【中药主治】
  16. 祛风镇痛【中药主治】
  17. 祛风散寒【方剂主治】
  18. 祛风之剂《医方论》
  19. 祛风散寒【中药主治】
  20. 祛风止痉【中药主治】
  21. 祛风散《扁鹊心书》
  22. 祛风止咳【中药主治】
  23. 祛风润面散【方剂大全】
  24. 祛风止痛【中药主治】
  25. 祛风清上散【方剂大全】
  26. 祛风止痛【方剂主治】
  27. 祛风清热【方剂主治】
  28. 祛风止痛片【方剂大全】
  29. 祛风清热【中药主治】
  30. 祛风止痒【中药主治】
  1. 祛风湿药应用注意事项《中药学》
  2. 祛风湿药《中药学》
  3. 祛风丸《儒门事亲》
  4. 祛风散《扁鹊心书》
  5. 祛风养血《中医词典》
  6. 祛风清上丸《冯氏锦囊秘录》
  7. 祛风药《中医眼科学》
  8. 祛风清热散《仁术便览》
  9. 祛寒法《中医词典》
  10. 祛风换肌丸《外科传薪集》
  11. 祛寒化痰《中医词典》
  12. 祛风法《中医词典》
  13. 祛寒药《中药学》
  14. 祛风除湿《中医词典》
  15. 祛寒药应用注意事项《中药学》
  16. 祛除胎毒《中医儿科学》
  17. 祛疟散《洪氏集验方》
  18. 祛臭虫门主方《疡医大全》
  19. 祛热宣窍法《时病论歌括新编》
  20. 胠胁痛《中医词典》
  21. 祛虱门主方《疡医大全》
  22. 胠胁肋痛《中医词典》
  23. 祛湿法《中医词典》
  24. 胠（qū区）《中医词典》
  25. 祛湿药《中医眼科学》
  26. 胠《中医名词词典》
  27. 祛暑解毒法《时病论歌括新编》
  28. 屈肘反背翻掌通臂《中医词典》
  29. 祛痰法《中医词典》
  30. 屈指量法例《宋本备急灸法》
  31. 祛痰药《药理学》


独活_《中药学》_中医本草_【岐黄之术】

独活

独活

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】伞形科草本植物重齿毛当归AngelicapubescenaMaxim.f.biserrataShanetYuan的根。

【性味与归经】辛、温，微苦。归肝、肾、膀胱经。

【功效】祛除风湿，散寒解表。

【临床应用】1.用于风湿痹痛。

独活辛散苦燥，微温能通，功能祛风胜湿，通痹止痛，凡风寒湿痹，关节疼痛，无论新久，均可应用，尤以下部之痹痛、腰膝酸痛、两足痿痹、屈伸不利等症为适宜，常与桑寄生、秦艽、牛膝等同用。

2.用于风寒表症，兼有湿邪者。

独活能发散风寒湿邪而解表，但辛散之力较缓，用于风寒表证，兼有湿邪者，常与羌活同用。

【处方用名】独活、川独活（洗净，晒干，切碎用）

【一般用量与用法】一钱至三钱，煎服。

【按语】1.独活辛散苦燥而温，功能祛风散寒而除湿，入肝肾二经，善治腰膝以下之痹痛，又能祛风寒而解表，可用于兼有湿邪之表证。

2.羌活与独活均能祛风、解表、除湿，两者往往配合应用，但羌活 解表力佳，善治上半身痹痛，为止头痛要药；独活则解表力缓，善治下半身痹痛，是其区别之处。

【方剂举例】独活寄生汤（《千金方》）：独活、桑寄生、秦艽、细辛、防风、当归、生地、白芍、川芎、肉桂、茯苓、人参、甘草、杜仲、牛膝。治风寒湿痹，腿足有冷感，腰膝作痛，缓弱无力，屈伸不利，畏寒喜热，脉迟苔白者。

【文献摘录】《名医别录》：「治诸风，百节痛风无久新者。」

《汤液本草》：「两则寒湿，泽不能动止，非此不能治。」

《本草汇言》：「善行血分，袪风行湿散寒之药也。凡病风之证，如头项不能俯仰，腰膝不能屈伸，或痹痛难行，麻木不用，皆风与寒之所致，暑与湿之所伤也；必用独活之苦辛而温，活动气血，袪散寒邪。」

《本草求真》：「羌有发表之功，独有助表之力。羌行上焦而上理，则游风头痛，风湿骨节疼痛可治，独行下焦而下理，则伏风头痛，两足湿痹可治。二活虽属治风，而用各有别，不可不细审耳。」

《本草正义》：「气味雄烈，芳香四溢，故能宣通百脉，调和经络，通筋骨而利机关，凡寒湿之痹于肌肉，着于关节者，非利用此气雄味烈之味，不能直达于经脉骨节之间，故为风痹痿软诸大证必不可少之药。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：祛风湿药应用注意事项
  • 当前页：独活
  • 下一页：威灵仙
<<< 返回本书目录
  1. 独活《本草纲目》图文版
  2. 独活【中药大全】
  3. 独活《证类本草》
  4. 独活败毒散【方剂大全】
  5. 独活《药笼小品》
  6. 独活苍术汤【方剂大全】
  7. 独活《药鉴》
  8. 独活当归汤【方剂大全】
  9. 独活《雷公炮炙论》
  10. 独活二妙丸【方剂大全】
  11. 独活《滇南本草》
  12. 独活防风散【方剂大全】
  13. 独活《本草择要纲目》
  14. 独活防风汤【方剂大全】
  15. 独活《本草易读》
  16. 独活膏【方剂大全】
  17. 独活《本草图经》
  18. 独活葛根汤【方剂大全】
  19. 独活《本草乘雅半偈》
  20. 独活红花汤【方剂大全】
  21. 独活《本草纲目》完整版
  22. 独活黄耆汤【方剂大全】
  23. 独黄散【方剂大全】
  24. 独活寄生《汤头歌诀》
  25. 独花兰【中药大全】
  26. 独活寄生汤【方剂大全】
  27. 独虎散【方剂大全】
  28. 独活解噤膏【方剂大全】
  29. 独行散【方剂大全】
  30. 独活浸酒【方剂大全】
  1. 独活《中药学》
  2. 独活《得配本草》
  3. 独活《本草便读》
  4. 独活《本草从新》
  5. 独活《名医别录》
  6. 独活《本经逢原》
  7. 独活《本草择要纲目》
  8. 独活《本草求真》
  9. 独活《本草害利》
  10. 独活《顾松园医镜》
  11. 独活《本草撮要》
  12. 独活《证类本草》
  13. 独活《药鉴》
  14. 独活《医学入门》
  15. 独活《珍珠囊补遗药性赋》
  16. 独活《冯氏锦囊秘录》
  17. 独活《本草乘雅半偈》
  18. 独活《本草易读》
  19. 独活《滇南本草》
  20. 独活《本草备要》
  21. 独活《本草图经》
  22. 独活《汤液本草》
  23. 独活（散）《本草分经》
  24. 独活《吴普本草》
  25. 独活茶《茶饮保健》
  26. 独活《新修本草》
  27. 独活丹《三因极一病证方论》
  28. 独活《本草经集注》
  29. 独活寄生《汤头歌诀》
  30. 独活《中药炮制》
  31. 独活寄生汤《备急千金要方》


威灵仙_《中药学》_中医本草_【岐黄之术】

威灵仙

威灵仙

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】毛茛科植物威灵仙ClematischinensisOsbeck.棉团铁线莲C.hexapetalaPall或东北铁线莲C.manshuricaRupr.的根及根茎。

【性味与归经】辛、咸，温。归膀胱经。

【功效】祛除风湿，治骨鲠。

【临床应用】1.用于风湿痹痛。

威灵仙辛散善走，性温通利，功能祛除风湿，有较好的通络止痛作用，是治疗风湿痹痛的常用药物。用于风湿所致的肢体疼痛及脚气疼痛等症，常与羌活、独活、牛膝、秦艽等配伍同用。

2.用于诸骨鲠喉。

本品又能治诸骨鲠喉，可单用威灵仙15g，水煎，或加米醋煎汁，分数次含口中，缓缓吞咽。

【处方用名】威灵仙（洗净，晒干，切碎用）

【一般用量与用法】一钱至三钱，煎服。

【方剂举例】灵仙除痛饮（《沉氏尊生》）：威灵仙、独活、白芷、苍朮、荆芥、防风、赤芍、当归、川芎、麻黄、葛根、枳实、桔梗、甘草。治风湿痹痛。

【文献摘录】《本草经疏》：「主诸风，而为风药之宣导善走者也。」

《药品化义》：「性猛急，盖走而不守，宣通十二经络。主治风、湿、痰、壅滞经络中，致成痛风走注，骨节疼痛，或肿，或麻木。」

《本草正义》：「以走窜消渴为能事，积湿停痰，血凝气滞，诸实宜之。味有微辛，故亦谓袪风，然惟风寒湿三气之留凝隧络，关节不利诸病，尚为合宜，而性颇锐利，命名之义，可想而知。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：独活
  • 当前页：威灵仙
  • 下一页：秦艽
<<< 返回本书目录
  1. 威灵仙《本草纲目》图文版
  2. 威灵仙【方剂大全】
  3. 威灵仙《证类本草》
  4. 威灵仙（图）【中药大全】
  5. 威灵仙《药笼小品》
  6. 威灵仙散【方剂大全】
  7. 威灵仙《轩岐救正论》
  8. 威灵仙丸【方剂大全】
  9. 威灵仙《滇南本草》
  10. 威灵仙叶【中药大全】
  11. 威灵仙《本草择要纲目》
  12. 威灵仙饮【方剂大全】
  13. 威灵仙《本草易读》
  14. 威喜丸【方剂大全】
  15. 威灵仙《本草新编》
  16. 威喜圆【方剂大全】
  17. 威灵仙《本草图经》
  18. 葳参《滇南本草》
  19. 威灵仙《本草乘雅半偈》
  20. 葳蕤《本草纲目》完整版
  21. 威灵仙《本草纲目》完整版
  22. 葳蕤《本草崇原》
  23. 威灵菊【中药大全】
  24. 葳蕤《本草经解》
  25. 危重病人的呼吸监护《急诊医学》
  26. 葳蕤《本草图经》
  27. 危证《圆运动的古中医学》
  28. 葳蕤《本草新编》
  29. 危险三角区的由来《免疫与健康》
  30. 葳蕤《本草易读》
  1. 威灵仙《中药学》
  2. 威灵仙《得配本草》
  3. 威灵仙《轩岐救正论》
  4. 威灵仙《本草从新》
  5. 威灵仙《本草便读》
  6. 威灵仙《本经逢原》
  7. 威灵仙《增广和剂局方药性总论》
  8. 威灵仙《本草新编》
  9. 威灵仙《本草择要纲目》
  10. 威灵仙《本草求真》
  11. 威灵仙《本草撮要》
  12. 威灵仙《顾松园医镜》
  13. 威灵仙《药性切用》
  14. 威灵仙《证类本草》
  15. 威灵仙《珍珠囊补遗药性赋》
  16. 威灵仙《医学入门》
  17. 威灵仙《本草乘雅半偈》
  18. 威灵仙《本草易读》
  19. 威灵仙《滇南本草》
  20. 威灵仙《本草蒙筌》
  21. 威灵仙《本草图经》
  22. 威灵仙《本草备要》
  23. 威灵仙（散）《本草分经》
  24. 威灵仙《汤液本草》
  25. 威灵仙茶《茶饮保健》
  26. 威灵仙《本草衍义》
  27. 威灵芷茶《茶饮保健》
  28. 威灵仙《中药炮制》
  29. 威宁《中医词典》
  30. 威灵仙《玉楸药解》
  31. 威喜丸《冯氏锦囊秘录》


秦艽_《中药学》_中医本草_【岐黄之术】

秦艽

秦艽

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】龙胆科草本植物秦艽GentianamacrophyllaPall.麻黄 秦艽G.straminea Maxim.粗茎秦艽G.CrassicaulisDuthieexBurk.或小秦艽G.dahurica Fish.的根。

【性味与归经】苦、辛，平。归胃、肝、胆经。

【功效】祛除风湿，退黄胆，除虚热。

【临床应用】1.用于风湿痹痛。

秦艽功能祛风湿、舒筋络，常用于风湿痹痛、关节拘挛、手足不遂等症。本品药性润而不燥，无论寒湿、湿热、痹证新久，皆可应用。在配伍方面常与防风、羌活、独活、桑枝等同用。此外，本品还常与祛风解表药同用，治疗表证枝体酸痛之症。

2.用于湿热黄疸。

秦艽功能化湿退黄，故可治疗湿热黄疸，常与茵陈、茯苓、泽泻等配伍。

3.用于骨蒸潮热。

本品又能退除虚热，治疗骨蒸潮热，常与鳖甲、知母、地骨皮等配伍．

【处方用名】秦艽、西秦艽、左秦艽（洗净，晒干，切片用）

【一般用量与用法】一钱至三钱，煎服。

【按语】1.秦艽味辛能散，祛风止痛，能治风湿痹痛，及外邪肢体酸痛，味苦能泄，清除虚热，能治骨蒸潮热以及小儿疳热诸症。虽为辛散之药，而性平质润，乃风中润剂也。

2.秦艽诸家本草有谓其有清湿热、退黄疸之能，现临床应用之并不多见，似可存之以供研究者。

【方剂举例】大秦艽汤（《活法机要》）：秦艽、生地、石膏、羌活、防风、白芷、细辛、黄芩、当归、白芍、川芎、熟地、白朮、茯苓、甘草、独活。治风湿痹痛，手足不仁。

秦艽 鳖甲汤（《卫生宝鉴》）：秦艽、鳖甲、柴胡、地骨皮、当归、知母、青蒿、乌梅。治骨蒸壮热、肌肉消瘦、舌红颊赤、气粗、盗汗。

【文献摘录】《神农本草经》：「主寒热邪气，寒湿风痹，肢节痛，下水，小便利。」

《名医别录》：「疗风，无问久新；通身挛急。」

《药性论》：「利大小便，瘥五种黄病，解酒毒，去头风。」

《日华子本草》：「主骨蒸，治疳及时气。」

《本草纲目》：「秦艽，手足不遂，黄疸，烦渴之病须之，取其去阳明之湿热也。阳明有湿，则身体酸痛烦热，有热则日晡潮热骨蒸。」

《本草征要》：「治风先治血，血行则风自灭，故疗风无论新久。入胃袪湿热，故小便利而黄疸愈也。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：威灵仙
  • 当前页：秦艽
  • 下一页：防己
<<< 返回本书目录
  1. 秦艽《本草纲目》图文版
  2. 秦艽【中药大全】
  3. 秦艽《药笼小品》
  4. 秦艽（胶字）《证类本草》
  5. 秦艽《药鉴》
  6. 秦艽白术丸【方剂大全】
  7. 秦艽《雷公炮炙论》
  8. 秦艽鳖甲《汤头歌诀》
  9. 秦艽《本草择要纲目》
  10. 秦艽鳖甲散《虚损启微》
  11. 秦艽《本草易读》
  12. 秦艽鳖甲散【方剂大全】
  13. 秦艽《本草新编》
  14. 秦艽苍术汤【方剂大全】
  15. 秦艽《本草图经》
  16. 秦艽当归汤【方剂大全】
  17. 秦艽《本草经解》
  18. 秦艽地黄汤【方剂大全】
  19. 秦艽《本草崇原》
  20. 秦艽防风汤【方剂大全】
  21. 秦艽《本草乘雅半偈》
  22. 秦艽扶羸汤《汤头歌诀》
  23. 秦艽《本草纲目》完整版
  24. 秦艽扶羸汤【方剂大全】
  25. 秦汉时期医学著述《中国医学通史》
  26. 秦艽寄生汤【方剂大全】
  27. 秦汉时期医学家传记《中国医学通史》
  28. 秦艽牵正汤【方剂大全】
  29. 秦汉时期医学《中国医学通史》
  30. 秦艽羌活汤【方剂大全】
  1. 秦艽《中药学》
  2. 秦艽《得配本草》
  3. 秦艽《本草崇原》
  4. 秦艽《本草从新》
  5. 秦艽《本草便读》
  6. 秦艽《本经逢原》
  7. 秦艽《本草经解》
  8. 秦艽《本草新编》
  9. 秦艽《增广和剂局方药性总论》
  10. 秦艽《本草求真》
  11. 秦艽《名医别录》
  12. 秦艽《顾松园医镜》
  13. 秦艽《本草分经》
  14. 秦艽《医学入门》
  15. 秦艽《本草分经》
  16. 秦艽《冯氏锦囊秘录》
  17. 秦艽《本草分经》
  18. 秦艽《本草易读》
  19. 秦艽《本草择要纲目》
  20. 秦艽《本草蒙筌》
  21. 秦艽《本草害利》
  22. 秦艽《本草备要》
  23. 秦艽《本草害利》
  24. 秦艽《汤液本草》
  25. 秦艽《本草撮要》
  26. 秦艽《新修本草》
  27. 秦艽《外科全生集》
  28. 秦艽《本草经集注》
  29. 秦艽《药性切用》
  30. 秦艽《中药炮制》
  31. 秦艽《药鉴》


防己_《中药学》_中医本草_【岐黄之术】

防己

防己

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】防己科藤本植物粉防己StephaniatetrandraMoore或马兜铃科草本植物广防己AristolochiafangchiY.C.WuexL.D.ChouetS.M.Hwang的根。

【性味与归经】苦、辛，寒。归膀胱、肺经。

【功效】祛除风湿，利水消肿。

【临床应用】1.用于风湿痹痛

防己能祛风湿而止痛，因其性寒，以致湿热痹痛为宜，多配伍薏苡仁、滑石、蜇砂等清热除湿之品。对寒湿痹痛，须用温经止痛的肉桂、附子等药同用。

2.用于水肿、脚气等症

防己苦寒泄降，又能利水消肿，用于水肿、小便不利等症，可与椒目、葶苈子、大枣等配伍同用，若属虚证，常与黄耆、茯苓、白朮等配伍。

【处方用名】汉防己、粉防己（长于利水，亦能祛风。洗净，晒干，切碎用）、木防己、广防己（长于祛风，亦能利水。洗净，晒干，切碎用）

【一般用量与用法】一钱至三钱，煎服。

【按语】1.防己为辛能散，功能祛风湿而通络，主治风湿痹痛之症；苦寒降泄，利水湿而消肿，能除水肿脚气之患。

2.防己有汉、木二种，木防己性偏宣通经络，力善祛风止痛；汉防己性偏疏通水道，力善利水消肿，临床应用，当于区分。

【文献摘录】《本草拾遗》：「汉防己主水气，木防己主风气，宣通。」

《本草求真》：「防己，辛苦大寒，性险而健，善走下行，长于除湿、通窍、利道，能泻下焦血分湿热，及疗风水要药，故凡水湿喘嗽，热气诸痫、湿疟、脚气、水肿、风肿、痈肿、恶疮及湿热流入十二经以致二阴不通者，皆可用此调治。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秦艽
  • 当前页：防己
  • 下一页：臭梧桐
<<< 返回本书目录
  1. 防己《本草纲目》图文版
  2. 防己【中药大全】
  3. 防己《证类本草》
  4. 防己槟榔丸【方剂大全】
  5. 防己《长沙药解》
  6. 防己地黄汤【方剂大全】
  7. 防己《药征》
  8. 防己茯苓汤【方剂大全】
  9. 防己《药笼小品》
  10. 防己膏【方剂大全】
  11. 防己《侣山堂类辩》
  12. 防己桂枝汤【方剂大全】
  13. 防己《雷公炮炙论》
  14. 防己黄芪汤【方剂大全】
  15. 防己《本草择要纲目》
  16. 防己黄耆汤【方剂大全】
  17. 防己《本草易读》
  18. 防己黄蓍汤【方剂大全】
  19. 防己《本草新编》
  20. 防己黄汤（金匮）《张氏医通》
  21. 防己《本草图经》
  22. 防己椒目葶苈大黄丸【方剂大全】
  23. 防己《本草思辨录》
  24. 防己麻黄汤【方剂大全】
  25. 防己《本草经解》
  26. 防己散【方剂大全】
  27. 防己《本草崇原》
  28. 防己汤【方剂大全】
  29. 防己《本草乘雅半偈》
  30. 防己汤类《退思集类方歌注》
  1. 防己《中药学》
  2. 防己《本草从新》
  3. 防己《本草思辨录》
  4. 防己《本经逢原》
  5. 防己《本草崇原》
  6. 防己《本草新编》
  7. 防己《本草便读》
  8. 防己《本草求真》
  9. 防己《本草经解》
  10. 防己《顾松园医镜》
  11. 防己《增广和剂局方药性总论》
  12. 防己《证类本草》
  13. 防己《名医别录》
  14. 防己《医学入门》
  15. 防己《本草分经》
  16. 防己《冯氏锦囊秘录》
  17. 防己《本草分经》
  18. 防己《本草易读》
  19. 防己《本草分经》
  20. 防己《本草蒙筌》
  21. 防己《本草择要纲目》
  22. 防己《本草备要》
  23. 防己《本草撮要》
  24. 防己《汤液本草》
  25. 防己《外科全生集》
  26. 防己《新修本草》
  27. 防己《侣山堂类辩》
  28. 防己《本草经集注》
  29. 防己《药性切用》
  30. 防己《长沙药解》
  31. 防己《药征》


臭梧桐_《中药学》_中医本草_【岐黄之术】

臭梧桐

臭梧桐

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】马鞭草科灌木或小乔木海州常山clerodendrumtrichotomumThumb的叶。

【性味与归经】辛、苦，寒。归肝经。

【功效】祛除风湿，降压。

【临床应用】1.用于风湿痹痛

臭梧桐有祛除风湿、止痛之功，用治风湿痹痛之症，常与豨签草同用，或单味煎服。

2.用于高血压症

本品又有降低血压作用，可用于治疗高血压正，一般认为为开花以前的臭梧桐疗效叫好；为不宜高温煮，否则降压功效可能减弱。

此外，用本品煎汤洗浴，可至湿疹搔痒等症。

【处方用名】臭梧桐（晒干用）

【一般用量与用法】一钱至三钱，煎服。如研粉吞服，每服三克，日服三次。外用适量。

【文献摘录】《本草纲目拾遗》：「能宽筋活血，治一切风湿，止痣肿，风气头风，半边头痛，半支风，两足酸软疼痛，不能步履，两手牵绊，不能仰举。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防己
  • 当前页：臭梧桐
  • 下一页：老鹤草
<<< 返回本书目录
  1. 臭威灵【中药大全】
  2. 臭梧桐【中药大全】
  3. 臭田螺门主论《疡医大全》
  4. 臭梧桐根【中药大全】
  5. 臭田螺《医宗金鉴》
  6. 臭梧桐花【中药大全】
  7. 臭田螺《外科正宗》
  8. 臭梧桐洗剂【方剂大全】
  9. 臭藤子【中药大全】
  10. 臭梧桐子【中药大全】
  11. 臭菘种子【中药大全】
  12. 臭油果【中药大全】
  13. 臭菘叶【中药大全】
  14. 臭樟【中药大全】
  15. 臭菘【中药大全】
  16. 出不快《景岳全书》
  17. 臭矢菜【中药大全】
  18. 出不快发不出《麻科活人全书》
  19. 臭山羊【中药大全】
  20. 出产收采藏蓄市买俱宜明辨《古今医统大全》
  21. 臭山牛蒡【中药大全】
  22. 出产择地土《本草蒙筌》
  23. 臭苜蓿根【中药大全】
  24. 出虫膏【方剂大全】
  25. 臭牡丹根【中药大全】
  26. 出虫芦荟散【方剂大全】
  27. 臭牡丹【中药大全】
  28. 出虫丸【方剂大全】
  29. 臭茉莉叶【中药大全】
  30. 出痘发搐《明医杂着》
  1. 臭梧桐《中药学》
  2. 臭田螺门主论《疡医大全》
  3. 臭息《中医词典》
  4. 臭田螺门主方《疡医大全》
  5. 出白《中医词典》
  6. 臭田螺《外科正宗》
  7. 出胞与入胞式物质转运《生理学》
  8. 臭田螺《外科心法要诀》
  9. 出不快《景岳全书》
  10. 臭田螺《医宗金鉴》
  11. 出不快发不出《麻科活人全书》
  12. 臭田螺《中医词典》
  13. 出产收采藏蓄市买俱宜明辨《古今医统大全》
  14. 臭灵丹《滇南本草》
  15. 出产择地土《本草蒙筌》
  16. 臭橘叶《本草分经》
  17. 出瘄发热《中医词典》
  18. 臭方《儒门事亲》
  19. 出痘发搐《明医杂着》
  20. 臭毒头痛《中医词典》
  21. 出痘后细疮如疥难愈论《疡医大全》
  22. 臭毒门《张氏医通》
  23. 出痘三朝方药例《古今医鉴》
  24. 臭毒《张氏医通》
  25. 出痘三朝决生死例《古今医鉴》
  26. 臭痘《证治准绳·幼科》
  27. 出痘三朝证治例《古今医鉴》
  28. 臭椿皮《滇南本草》
  29. 出痘形证《医宗金鉴》
  30. 臭虫《人体寄生虫学》
  31. 出痘形证《痘疹心法要诀》


老鹤草_《中药学》_中医本草_【岐黄之术】

老鹤草

老鹤草

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】？？牛儿苗科草本植物？？牛儿苗ErodiumstephanianumWilld或老鹤草GeraniumwilfordiiMaxim的干燥带果地上部份。

【性味与归经】苦、为辛，平。归肝、肾、大肠经。

【功效】祛除风湿。

【临床应用】用于风湿痹痛。

老鹤草辛散苦燥，祛除风湿、舒筋活络，适用于风湿痹痛、肢体麻木、关节不利等症，单用有效，水煎服或熬膏用；如配伍桂枝、当归、红花、芍药等药，能增强活血通络止痛等作用。

此外，本品又有止泻作用，可用于慢性腹泻。

【处方用名】老鹤草（洗净，晒干，切碎用）

【一般用量与用法】三钱至五钱，煎服。

【文献摘录】《本草纲目拾遗》：「去风，疏经活血，健筋骨，通经络。」

《滇南本草》：「治筋骨疼痛，痰火痿软。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：臭梧桐
  • 当前页：老鹤草
  • 下一页：虎杖
<<< 返回本书目录
  1. 老汉扳罾法《推拿抉微》
  2. 老鹤草【中药大全】
  3. 老鹳草软膏【方剂大全】
  4. 老虎刺【中药大全】
  5. 老鹳草膏【方剂大全】
  6. 老虎刺尖《滇南本草》
  7. 老鹳草【中药大全】
  8. 老虎耳【中药大全】
  9. 老柏皮散【方剂大全】
  10. 老虎耳根【中药大全】
  11. 老白花树皮【中药大全】
  12. 老虎姜【中药大全】
  13. 老白花【中药大全】
  14. 老虎俐【中药大全】
  15. 痨症脉数论《三指禅》
  16. 老虎俐根皮【中药大全】
  17. 痨症《时方妙用》
  18. 老虎泡【中药大全】
  19. 痨瘵总括《杂病心法要诀》
  20. 老虎须【中药大全】
  21. 痨瘵总括《医宗金鉴》
  22. 老花眼《中医眼科学》
  23. 痨瘵治法《杂病心法要诀》
  24. 老化松弛性眼袋【疾病症状】
  25. 痨瘵试析《邹孟城三十年临证经验集》
  26. 老鸡丸【方剂大全】
  27. 痨瘵试析《三十年临证经验集》
  28. 老姜丸【方剂大全】
  29. 痨瘵门题辞《慎柔五书》
  30. 老军散【方剂大全】
  1. 老鹤草《中药学》
  2. 老汉绞罾（céng层）《中医词典》
  3. 老虎刺尖《滇南本草》
  4. 老汉扳缯《中医词典》
  5. 老虎吞食《中医词典》
  6. 老汉扳罾法《推拿抉微》
  7. 老花眼《中医词典》
  8. 老复丁《中医词典》
  9. 老花眼《中医眼科学》
  10. 老妇行经《中医词典》
  11. 老黄苔《中医名词词典》
  12. 老妇齿败口臭《女科切要》
  13. 老黄苔《中医词典》
  14. 老疮《奇效简便良方》
  15. 老酒糟《得配本草》
  16. 醪药《中医词典》
  17. 老老余编（上）《古今医统大全》
  18. 醪酒《中医词典》
  19. 老老余编（下）《古今医统大全》
  20. 醪《中医词典》
  21. 老淋《中医词典》
  22. 痨疰《中医名词词典》
  23. 老龙《手穴手纹诊治》
  24. 痨症虚损辨《傅青主男科》
  25. 老龙《中医词典》
  26. 痨症脉数论《三指禅》
  27. 老嫩《冯氏锦囊秘录》
  28. 痨症《时方妙用》
  29. 老嫩《证治准绳·幼科》
  30. 痨症《傅青主男科》
  31. 老年白血病《自我调养巧治病》


虎杖_《中药学》_中医本草_【岐黄之术】

虎杖

虎杖

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】蓼科草本植物虎杖PolygonumCuspidatumSieb.etZucc.的根茎和根。

【性味与归经】苦，寒。归肝、胆、肺经。

【功效】祛除风湿，利湿退黄，活血通经，祛痰止咳，清热解毒。

【临床应用】1.用于风湿痹痛

虎杖功能祛除风湿，且能活血通络止痛，用于风湿痹痛可单位浸酒服或配伍鸡血藤、西河柳等药。

2.用于黄疸，胆结石及淋浊带下等症

虎杖有利湿退黄作用，用治黄疸、胆结石等症，可配合茵陈、连钱草等同用。本品亦能清利下焦湿热，治淋浊带下，可与萆薢、薏苡仁同用。

3.用于经闭、跌仆伤痛等症

虎杖有活血通经止痛的功效，适用于瘀阻经闭症候，可配合茜草根、益母草等同用。跌打损伤、瘀阻疼痛可与当归、红花同用。

4.用于肺热咳嗽、痰多喘咳

虎杖苦降泄热，又能化痰止咳，用于肺热咳嗽、痰多喘咳可单味服用，也可配合黄芩、琵琶叶等药。

5.用于疮疡肿痛、毒蛇咬伤，烫伤等症

本品又能清热解毒，对疮疡肿毒、毒蛇咬伤可内服，或鲜品捣烂外敷。

此外，本品还有缓泻通便的作用。

【处方用名】虎杖根、阴阳莲、花斑筑、大叶蛇总管（洗净，晒干，切片用）

【一般用量与用法】三钱至五钱，煎服。外用适量。

【方剂举例】排石汤（《全国中草药新医疗法展览会技术资料选编》）：虎杖、木香、枳壳、黄芩。治干管胆结石症。

【文献摘录】《名医别录》：「主通利月水，破流血症结。」

《本草拾遗》：「主风在骨节间及血瘀。煮汁做酒服之。」

《滇南本草》：「攻诸肿毒，治咽喉疼痛，利小便，走经络。治五淋白浊，痣漏，疮痈，妇人赤白带下。」

《岭南采药录》：「治蛇伤，脓包疮止损伤痛。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：老鹤草
  • 当前页：虎杖
  • 下一页：透骨草（附：急性子）
<<< 返回本书目录
  1. 虎杖《本草纲目》图文版
  2. 虎杖【中药大全】
  3. 虎杖《雷公炮炙论》
  4. 虎杖【方剂大全】
  5. 虎杖《本草图经》
  6. 虎杖二金汤【方剂大全】
  7. 虎杖《本草纲目》完整版
  8. 虎杖根《证类本草》
  9. 虎掌饮【方剂大全】
  10. 虎杖根【方剂大全】
  11. 虎掌丸【方剂大全】
  12. 虎杖根粉剂【方剂大全】
  13. 虎掌汤【方剂大全】
  14. 虎杖红药子膏【方剂大全】
  15. 虎掌南星【中药大全】
  16. 虎杖煎【方剂大全】
  17. 虎掌草叶【中药大全】
  18. 虎杖煎剂【方剂大全】
  19. 虎掌草【中药大全】
  20. 虎杖解毒汤【方剂大全】
  21. 虎掌草《滇南本草》
  22. 虎杖散《小儿药证直诀》
  23. 虎掌《本草纲目》图文版
  24. 虎杖散【方剂大全】
  25. 虎掌《证类本草》
  26. 虎杖汤【方剂大全】
  27. 虎掌《本草图经》
  28. 虎杖香蕈【中药大全】
  29. 虎掌《本草乘雅半偈》
  30. 虎杖叶【中药大全】
  1. 虎杖《中药学》
  2. 虎杖《医学入门》
  3. 虎杖《增广和剂局方药性总论》
  4. 虎杖《本草衍义》
  5. 虎杖《本草图经》
  6. 虎杖《中药炮制》
  7. 虎杖根《千金翼方》
  8. 虎杖《雷公炮炙论》
  9. 虎杖根《本草经集注》
  10. 虎杖《本草纲目》
  11. 虎杖根《新修本草》
  12. 虎掌草《滇南本草》
  13. 虎杖根《证类本草》
  14. 虎掌《本草图经》
  15. 虎杖根《名医别录》
  16. 虎掌《本草乘雅半偈》
  17. 虎杖煎《备急千金要方》
  18. 虎掌《名医别录》
  19. 虎杖散《小儿药证直诀》
  20. 虎掌《增广和剂局方药性总论》
  21. 虎爪伤《奇效简便良方》
  22. 虎掌《证类本草》
  23. 虎髭毒《医宗金鉴》
  24. 虎掌《医学入门》
  25. 虎髭毒《外科心法要诀》
  26. 虎掌《吴普本草》
  27. 浒关顾某治效《仿寓意草》
  28. 虎掌《新修本草》
  29. 浒关黄拙安治效《仿寓意草》
  30. 虎掌《本草经集注》
  31. 琥珀《本草纲目》


透骨草（附：急性子）_《中药学》_中医本草_【岐黄之术】

透骨草（附：急性子）
在线购买《中药学》正版书籍

透骨草（附：急性子）

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】凤仙花科草本植物凤仙花ImpatiensbalsaminaL.的干燥茎。

【性味与归经】辛、温。有小毒。归肝、肾经。

【功效】祛除风湿，活血止痛。

【临床应用】1.用于风湿痹痛

本品有祛除风湿作用，并能活血止痛，用治风湿痹痛无论新久，均可应用。可配合五加皮、忍冬藤、油松节、威灵仙要同用。

2.用于跌打损伤，经闭等症

本品善于活血止痛，对于跌打损伤、瘀滞疼痛，或妇女经闭，不行可配合当归、桃仁、泽兰等药同用。

此外本品还可治疗疮疖痈肿、蛇虫咬伤，可用鲜草适量，打烂外敷。

【处方用名】透骨草风鲜花梗（洗净，晒干，切碎用）

【一般用量与用法】三钱至五钱，煎服。外用适量。

【附药】急性子：及凤仙花的干燥成熟种子。性味微苦，温；有小毒。功能软坚，消积。用于噎膈，骨鲠咽喉，腹部肿块，经闭等症。一般用量一钱至钱半，煎服。孕妇忌服。

【文献摘录】《本草纲目》：「治筋骨一切风湿疼痛挛缩，寒湿脚气。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虎杖
  • 当前页：透骨草（附：急性子）
  • 下一页：桑寄生
<<< 返回本书目录
  1. 透骨草【中药大全】
  2. 透骨丹【方剂大全】
  3. 透骨草《滇南本草》
  4. 透骨膏【方剂大全】
  5. 透膈汤【方剂大全】
  6. 透骨搜风散【方剂大全】
  7. 透顶散【方剂大全】
  8. 透骨香【中药大全】
  9. 透冰丹【方剂大全】
  10. 透骨香根【中药大全】
  11. 投掷运动【疾病大全】
  12. 透关丸【方剂大全】
  13. 投掷骨折【疾病大全】
  14. 透肌散【方剂大全】
  15. 投掷动作(颤搐)【疾病症状】
  16. 透茎冷水花【中药大全】
  17. 投射技术《医学心理学》
  18. 透罗丹【方剂大全】
  19. 投杯汤【方剂大全】
  20. 透明草【中药大全】
  21. 头自发际中央傍行凡五穴《针灸甲乙经》
  22. 透明丝孢霉病【疾病大全】
  23. 头重足轻【疾病症状】
  24. 透明细胞汗腺腺瘤【疾病大全】
  25. 头重大小总论合参《冯氏锦囊秘录》
  26. 透明细胞棘皮瘤【疾病大全】
  27. 头重《丹溪治法心要》
  28. 透明细胞软骨肉瘤【疾病大全】
  29. 头肿《针灸资生经》
  30. 透明血管型【疾病症状】
  1. 透骨草（急性子）《中药学》
  2. 透骨草《滇南本草》
  3. 透关射甲《中医名词词典》
  4. 透风于热外《中医名词词典》
  5. 透关射甲《中医词典》
  6. 透顶神功散《奇方类编》
  7. 透关射甲形《中医词典》
  8. 透顶散《明目至宝》
  9. 透关射指形《中医词典》
  10. 透顶散《冯氏锦囊秘录》
  11. 透光散《明目至宝》
  12. 透刺法《中医词典》
  13. 透经散《是斋百一选方》
  14. 透冰丹《博济方》
  15. 透镜灸《中医词典》
  16. 透冰丹《太平惠民和剂局方》
  17. 透明软骨《组织学与胚胎学》
  18. 透表《中医词典》
  19. 透脑疽《医宗金鉴》
  20. 透表《中医名词词典》
  21. 透脑疽《外科心法要诀》
  22. 透斑（化斑）《中医名词词典》
  23. 透脓《中医词典》
  24. 透斑《中医词典》
  25. 透脓散《冯氏锦囊秘录》
  26. 头自发际中央傍行凡五穴《针灸甲乙经》
  27. 透热转气《中医词典》
  28. 头重大小总论合参《冯氏锦囊秘录》
  29. 透视《家庭医学百科-家庭护理篇》
  30. 头重《广瘟疫论》
  31. 透视法《胃肠动力检查手册》


桑寄生_《中药学》_中医本草_【岐黄之术】

桑寄生

桑寄生

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】桑寄生科小灌木斛寄生Taxilluschinesis（DC.）Danser的带叶茎枝。

【性味与归经】苦，平。归肝、肾经。

【功效】祛除风湿，补肝肾，强筋骨，养血安胎。

【临床应用】1.用于风湿痹痛，腰膝酸软等症

本品既能祛除风湿，又能补肝肾、强筋骨，对风湿痹痛、肝肾不足、腰膝酸痛最为适宜，常与独活、牛膝等配伍应用。

2.用于肝肾不足、腰膝酸痛、脚膝痿弱无力等症

本品药性平和，专入肝肾，为补益肝肾要药，故对老人体虚、妇女经多带下而肝肾不足、腰膝疼痛、筋骨无力者亦每与杜仲、续断等配伍应用。

3.用于胎漏下血，胎动不安等症

本品有补肝肾而兼养血安胎的功效，用于肝肾虚亏、冲任不固所致胎漏下血、胎动不安，常与续断、菟丝子、阿胶等配伍。

此外，本品又有降压作用，近年来临床上常用于高血压。

【处方用名】桑寄生寄生杜寄生北寄生（洗净，晒干，切碎用）

【一般用量与用法】三钱至五钱，煎服。

【按语】桑寄生苦甘而平，入肝肾经，功能祛风除湿，兼能补益肝肾，故用于痹痛日久腰膝酸软之症为主；而且补肝肾作用亦甚显著，是以肝肾不足而非因风湿者亦为常用要药，药性平和，效佳弊少，诚为佳品。此外，本品又能治胎动不安，胎漏下血之要药。还有降压作用，可用于高血压症。

【文献摘录】《本经逢原》：「性专祛风除湿，通调血脉，故『本经』取治妇人腰痛，小儿背强等病，血脉通调而肌肤眉须接受其荫，即有痈肿亦得消散矣。」

《本草求真》：「桑寄生，号为补肾补血要剂。缘肾主骨，发主血，苦入肾肾得补，则筋骨有力。甘补血，血得补则发受其灌荫而不枯脱落矣。故凡内而腰痛、筋骨笃疾、胎堕，外而金疮、肌肤风湿，何一不借此以为主治乎。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：透骨草（附：急性子）
  • 当前页：桑寄生
  • 下一页：五加皮
<<< 返回本书目录
  1. 桑寄生《药笼小品》
  2. 桑寄生【中药大全】
  3. 桑寄生《本草择要纲目》
  4. 桑寄生散【方剂大全】
  5. 桑寄生《本草图经》
  6. 桑菊薄竹饮【方剂大全】
  7. 桑黄【中药大全】
  8. 桑菊饮【方剂大全】
  9. 桑花《本草崇原》
  10. 桑沥【中药大全】
  11. 桑花《本草纲目》完整版
  12. 桑毛虫皮炎《家庭医学百科-医疗康复篇》
  13. 桑鳸【中药大全】
  14. 桑毛虫皮炎【疾病大全】
  15. 桑观察痰火上攻上实下虚治案《一得集》
  16. 桑皮《本草经解》
  17. 桑根下土《本草纲目》完整版
  18. 桑皮《药笼小品》
  19. 桑根白皮汤【方剂大全】
  20. 桑皮汁【中药大全】
  21. 桑根白皮解《研经言》
  22. 桑皮中白汁《本草纲目》完整版
  23. 桑根白皮《证类本草》
  24. 桑螵散【方剂大全】
  25. 桑根白皮《长沙药解》
  26. 桑螵蛸《本草乘雅半偈》
  27. 桑根白皮《雷公炮炙论》
  28. 桑螵蛸《本草崇原》
  29. 桑根白皮《本草易读》
  30. 桑螵蛸《本草新编》
  1. 桑寄生《中药学》
  2. 桑寄生《本草从新》
  3. 桑寄生《中药学》
  4. 桑寄生《本经逢原》
  5. 桑寄生《本草便读》
  6. 桑寄生《本草求真》
  7. 桑寄生《增广和剂局方药性总论》
  8. 桑寄生《医学入门》
  9. 桑寄生《本草分经》
  10. 桑寄生《本草易读》
  11. 桑寄生《本草择要纲目》
  12. 桑寄生《本草备要》
  13. 桑寄生《本草害利》
  14. 桑寄生《本草衍义》
  15. 桑寄生《本草撮要》
  16. 桑寄生《玉楸药解》
  17. 桑寄生《药性切用》
  18. 桑寄生《药笼小品》
  19. 桑寄生《本草图经》
  20. 桑寄风茶《茶饮保健》
  21. 桑寄生茶《茶饮保健》
  22. 桑花《本草崇原》
  23. 桑寄生茶《茶饮保健》
  24. 桑花《证类本草》
  25. 桑寄芎茶《茶饮保健》
  26. 桑观察痰火上攻上实下虚治案《一得集》
  27. 桑茎实《千金翼方》
  28. 桑根下土《证类本草》
  29. 桑茎实《新修本草》
  30. 桑根白皮汤《备急千金要方》
  31. 桑茎实《证类本草》


五加皮_《中药学》_中医本草_【岐黄之术】

五加皮

五加皮

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】五加科小灌木系住五加AcabthopanaxgracillistylusW.W.Smith的根皮。

【性味与归经】辛、苦。温。归肝，肾经。

【功效】祛除风湿，补肝肾，强筋骨，利水消肿。

【临床应用】1.用于风湿痹痛，腰膝酸痛

本品功能祛风湿，又能补肝肾，强筋骨，可用于风湿痹痛、筋骨拘挛、腰膝酸痛等症，对肝肾不足有风湿者最为适用，可单用浸酒服，也可与羌活、秦艽、威灵仙等配伍应用。

2.用于肝肾不足、腰膝酸痛、脚膝痿弱无力、小儿行迟等症

本品又能温补肝肾、强筋健骨，可用治肝肾不足所致腰膝酸疼、下肢痿弱以及小儿行迟等症，在临床应用上常与牛膝、木瓜、续断等药同用。

3.用于水肿、小便不利。

本品又能利水消肿，治水肿、小便不利，常配合茯苓皮、大腹皮、生姜皮、地骨等药同用。

【处方用名】五加皮、南五加皮（洗净，晒干，切碎用）

【一般用量与用法】一钱至三钱，煎服。

【按语】1.五加皮辛苦而温，能入肝肾，既能祛风除湿，风湿除则痹痛自止，又能补益肝肾，肝肾壮则筋骨自健，故风湿痹痛、肝肾不足者，咸持为要药。且能利水消肿，以治小便不利，然必须与利水消肿药配用，方能奏效焉。

2.五加皮有南北两种，南五加皮为五加科植物，一般认为其补肝肾作用为佳；北五加又称香五加，为梦摩科？？柳的根皮，止痛能力较佳，且有强心之效，可治心脏病水肿，然具毒性，不宜过量久服。现上海地区市售者，为香五加应于重视。

3.桑寄生与五加皮均能祛风湿、补肝肾，然桑寄生主要用于痹痛日久、肝肾不足之症，且可治年老体弱，经带之腰膝酸痛者，还有安胎作用。五加皮则祛除风湿作用较佳，用于痹痛日久，肝肾不足者，需配合应用，且有利水消肿之功。

【方剂举例】五加皮酒（《圣惠方》）：五加皮、熟地黄、丹参、杜仲、蛇床子、干姜、地骨皮、天门冬、钟乳石。治小便余沥，妇人阴冷，腰膝时痛及瘫痪拘挛等症。

【文献摘要】《本草纲目》：「治风湿痿痹，壮筋骨。」

《本草求真》：「脚气之病......服此辛苦而温，辛则气顺而化痰，苦则坚骨而益精，温则祛风而胜湿，凡肌肤之瘀血，筋骨之风邪，靡不因此而治。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑寄生
  • 当前页：五加皮
  • 下一页：鹿啼草
<<< 返回本书目录
  1. 五加皮《证类本草》
  2. 五加皮（图）【中药大全】
  3. 五加皮《药笼小品》
  4. 五加皮浸酒方【方剂大全】
  5. 五加皮《滇南本草》
  6. 五加皮酒【方剂大全】
  7. 五加皮《本草择要纲目》
  8. 五加皮散【方剂大全】
  9. 五加皮《本草易读》
  10. 五加皮汤【方剂大全】
  11. 五加皮《本草新编》
  12. 五加叶【中药大全】
  13. 五加皮《本草图经》
  14. 五交论《理虚元鉴》
  15. 五加皮《本草思辨录》
  16. 五角枫根【中药大全】
  17. 五加皮《本草崇原》
  18. 五角叶葡萄【中药大全】
  19. 五加皮《本草乘雅半偈》
  20. 五节刺《黄帝内经太素》
  21. 五加皮《本草纲目》完整版
  22. 五节刺《针灸素难要旨》
  23. 五加减正气散【方剂大全】
  24. 五解散《洪氏集验方》
  25. 五加果【中药大全】
  26. 五疥 五癣 血风疮 癞风 杨梅疮 疔疮 多骨疽 翻花疮 流注 瘭痼 暑热疮 痱痤疮 寒冷疮 冻疮 手足皲 蜗疮 HT 疮 浸淫疮 白蛇缠 汤火疮 肥疮 疣疮 漆疮 竹木刺 折伤 破伤风《医学入门》
  27. 五加（五加追风，五佳，五花）《本草纲目》完整版
  28. 五斤丸【方剂大全】
  29. 五加《本草纲目》图文版
  30. 五禁《古今医统大全》
  1. 五加皮《中药学》
  2. 五加皮《本草从新》
  3. 五加皮《本草思辨录》
  4. 五加皮《本草新编》
  5. 五加皮《本草崇原》
  6. 五加皮《本草求真》
  7. 五加皮《本草便读》
  8. 五加皮《证类本草》
  9. 五加皮《增广和剂局方药性总论》
  10. 五加皮《医学入门》
  11. 五加皮《本草分经》
  12. 五加皮《冯氏锦囊秘录》
  13. 五加皮《本草分经》
  14. 五加皮《本草易读》
  15. 五加皮《本草择要纲目》
  16. 五加皮《本草蒙筌》
  17. 五加皮《本草害利》
  18. 五加皮《本草备要》
  19. 五加皮《本草撮要》
  20. 五加皮《本草经集注》
  21. 五加皮《药性切用》
  22. 五加皮《玉楸药解》
  23. 五加皮《本草乘雅半偈》
  24. 五加皮《药笼小品》
  25. 五加皮《滇南本草》
  26. 五加皮《千金翼方》
  27. 五加皮《本草图经》
  28. 五加皮《雷公炮制药性解》
  29. 五加皮茶《茶饮保健》
  30. 五加皮《神农本草经》
  31. 五加皮浸酒《妇人大全良方》


鹿啼草_《中药学》_中医本草_【岐黄之术】

鹿啼草

鹿啼草

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】鹿蹄草科草本植物鹿蹄草ParolaCallianthaH.Andres.或软业鹿蹄草P.decorataH.Andres的全草。

【性味与归经】苦，平。归肝、肾经。

【功效】祛除风湿，补肝肾，强筋骨，止血。

【临床应用】1.用于风湿痹痛

本品有祛风湿作用，适用于风湿痹痛，可配独活、桑寄生、牛膝等同用。

2.用于肝肾不足、腰膝酸痛、脚膝痿弱无力

本品功能补肝肾、强筋骨，用治肾虚腰痛、肝肾亏损、脚膝无力，可配合金雀根跟菟丝子等药。

3.用于咯血、吐血、衄血、月经过多等症

本品有止血作用，对于咯血、吐血、衄血以及月经过多等症，都可配合止血药物同用。如外伤出血，可用鲜草捣烂外敷。

此外本品配芡实等，还可用于肾炎、蛋白尿。

【处方用名】鹿蹄草鹿含草鹿嫌草（洗净，晒干，切碎用）

【一般用量与用法】三钱至五钱，煎服外用适量。

【文献摘录】《植物明十图考》：「治吐血，通经，强筋健骨，补腰肾，生津液。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五加皮
  • 当前页：鹿啼草
  • 下一页：豨签草
<<< 返回本书目录
  1. 鹿胎丸【方剂大全】
  2. 鹿蹄草《本草纲目》完整版
  3. 鹿胎冷香丸【方剂大全】
  4. 鹿蹄草【中药大全】
  5. 鹿胎膏【方剂大全】
  6. 鹿蹄根【中药大全】
  7. 鹿胎【中药大全】
  8. 鹿蹄肉《本草纲目》完整版
  9. 鹿髓丸【方剂大全】
  10. 鹿蹄肉【中药大全】
  11. 鹿髓煎丸【方剂大全】
  12. 鹿蹄肉羹【方剂大全】
  13. 鹿髓煎【方剂大全】
  14. 鹿蹄汤【方剂大全】
  15. 鹿髓【中药大全】
  16. 鹿头酒【方剂大全】
  17. 鹿髓《本草纲目》完整版
  18. 鹿头肉《本草纲目》完整版
  19. 鹿寿草【中药大全】
  20. 鹿头肉【中药大全】
  21. 鹿肾粥【方剂大全】
  22. 鹿头肉粥【方剂大全】
  23. 鹿肾丸【方剂大全】
  24. 鹿头汤【方剂大全】
  25. 鹿肾【中药大全】
  26. 鹿菟煎【方剂大全】
  27. 鹿肾《本草纲目》完整版
  28. 鹿菟丸【方剂大全】
  29. 鹿肉汤【方剂大全】
  30. 鹿尾【中药大全】
  1. 鹿啼草《中药学》
  2. 鹿胎《本经逢原》
  3. 鹿蹄《饮膳正要》
  4. 鹿髓《饮膳正要》
  5. 鹿蹄汤《饮膳正要》
  6. 鹿肾羹《食疗方》
  7. 鹿蹄汤《食疗方》
  8. 鹿肾羹《饮膳正要》
  9. 鹿头《饮膳正要》
  10. 鹿肾《饮膳正要》
  11. 鹿头汤《饮膳正要》
  12. 鹿肉汤《备急千金要方》
  13. 鹿丸《韩氏医通》
  14. 鹿肉汤《备急千金要方》
  15. 鹿戏《中医词典》
  16. 鹿肉（《名医别录》）《中医饮食营养学》
  17. 鹿衔草《医学入门》
  18. 鹿肉《本草分经》
  19. 鹿衔草《滇南本草》
  20. 鹿肉《医学入门》
  21. 鹿药《证类本草》
  22. 鹿肉《饮食须知》
  23. 鹿竹《滇南本草》
  24. 鹿肉《饮膳正要》
  25. 禄食泻《中医词典》
  26. 鹿茸香菇菜心《保健药膳》
  27. 路路通《中药炮制》
  28. 鹿茸丸《普济本事方》
  29. 路路通《本草分经》
  30. 鹿茸丸《博济方》
  31. 路路通（白胶香）《中药学》


豨签草_《中药学》_中医本草_【岐黄之术】

豨签草

豨签草

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】菊科草本植物豨签SiegesbeckiaprientalisL.现耿豨签S.pubescens Makino或毛耿豨签S.glabrescensMakine的地上部份。

【性味与归经】苦，寒。归肝、肾经。

【功效】祛除风湿，强健筋骨，清热解毒。

【临床应用】1.用于风湿痹痛

豨签草为祛除风湿常用要药，用于风湿痹痛、筋骨不利等症，常与臭梧桐同用。本品性味苦寒，又有化湿热作用，故痹痛偏于湿热的病症尤为适宜。

2.用于中风，半身不遂，腰膝无力等症

本品酒治蒸熟又能强筋骨，适用于四肢麻痹、腰膝无力、中风口眼喎斜、半身不遂等症。

3.用于疮疡肿痛、风疹湿疹瘙痒等症

本品生用还能清热解毒，可用于疮疡肿毒，以及风疹湿疮、皮肤搔痒等症。内服外用均可。

此外，本品现在又用于高血压症，有降压作用。

【处方用名】豨签草（洗净，晒干，切碎用）、致豨签草（黄酒拌匀后蒸制）

【一般用量与用法】一钱至三钱，煎服。

【按语】豨签草生用性味苦寒，祛风除湿是其本功，作用甚显，为人所赞，又能清热化湿以致皮肤湿痒。蒸制则转而为温，能强健筋骨，宜于瘫痪痿痹诸症。

【方剂举例】豨桐丸（《养生经验全集》）豨签草、臭梧桐。治感受风湿，两脚酸软疼痛，不能步履或中风手足不遂等症。

【文献摘录】《本草正》：「气味颇酸，善逐风湿诸毒，用蜜酒层层和洒，九蒸九曝....

善治中风口眼歪斜，除湿痹，腰脚酸软麻木。」

《本草述》：「凡患四肢麻痹，骨间疼腰膝无力，由于外因风湿者，生用，不宜熟；若内因属肝肾两虚，阴血不足者，九制用，不宜生。」

《本草正义》：「凡风寒湿热诸痹，多服均获其效，洵是微贱药中之良品也。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹿啼草
  • 当前页：豨签草
  • 下一页：千年健
<<< 返回本书目录
  1. 熙春酒方【方剂大全】
  2. 豨桐丸【方剂大全】
  3. 溪鸭肉《本草纲目》完整版
  4. 豨仙草【中药大全】
  5. 溪荪【中药大全】
  6. 豨莶【中药大全】
  7. 溪黄草【中药大全】
  8. 豨莶草《药笼小品》
  9. 溪鬼虫《本草纲目》完整版
  10. 豨莶草（图）【中药大全】
  11. 溪狗《本草纲目》完整版
  12. 豨莶根【中药大全】
  13. 溪毒方《外台秘要》
  14. 豨莶果【中药大全】
  15. 锡叶藤【中药大全】
  16. 豨莶丸【方剂大全】
  17. 锡铜镜鼻《证类本草》
  18. 蜥蜴【中药大全】
  19. 锡饧不辨《趣味中医》
  20. 膝《经络全书》
  21. 锡生藤【中药大全】
  22. 膝、踝反射减退【疾病症状】
  23. 锡吝脂《本草纲目》图文版
  24. 膝部《外科大成》
  25. 锡吝脂《本草纲目》完整版
  26. 膝部《外科心法要诀》
  27. 锡类散治疗消化性溃疡的机制研究《中国幽门螺杆菌研究》
  28. 膝部病症《中医伤科按摩学》
  29. 锡类散【方剂大全】
  30. 膝部损伤《家庭医学百科-医疗康复篇》
  1. 豨签草《中药学》
  2. 溪穴《中医词典》
  3. 豨莶草《药笼小品》
  4. 溪温《中医词典》
  5. 豨莶草《玉楸药解》
  6. 溪鬼虫《证类本草》
  7. 豨莶茶《茶饮保健》
  8. 溪谷《中医词典》
  9. 豨莶归茶《茶饮保健》
  10. 溪谷《中医名词词典》
  11. 蜥蜴《玉楸药解》
  12. 溪狗《证类本草》
  13. 蜥蜴《增广和剂局方药性总论》
  14. 溪毒方二十一首《外台秘要》
  15. 蜥蜴丸《备急千金要方》
  16. 溪毒《中医词典》
  17. 蜥蜴丸《备急千金要方》
  18. 溪病《中医词典》
  19. 熄风《中医名词词典》
  20. 溪（xī，音夕，又读qī，音七）《中医词典》
  21. 熄风《中医词典》
  22. 锡铜镜鼻《证类本草》
  23. 嘻嘻《中医词典》
  24. 锡铜镜鼻《新修本草》
  25. 嘻蛛咬《奇效简便良方》
  26. 锡铜镜鼻《本草经集注》
  27. 膝《经络全书》
  28. 锡铜镜鼻《千金翼方》
  29. 膝《中医词典》
  30. 锡饧不辨《趣味中医》
  31. 膝膑《中医词典》


千年健_《中药学》_中医本草_【岐黄之术】

千年健

千年健

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】天南星科草本植物千年健Homalomenaocculta（lour.）Schott的根茎。

【性味与归经】苦、辛，温。归肝、肾经。

【功效】祛除风湿，强健筋骨。

【临床应用】用于风湿痹痛，腰膝酸软等症。

本品既能祛风湿，又能强筋骨，用于风湿痹痛、腰酸脚软、手足拘挛麻痹等症，常与桑寄生、虎骨、牛膝等配合应用。

【处方用名】千年健（洗净，晒干，切碎用）

【一般用量与用法】三钱至五钱，煎服。

【文献摘录】《本草正义》：「千年健，今恒用以宣通经络，祛风逐痹颇有应验。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：豨签草
  • 当前页：千年健
  • 下一页：虎骨
<<< 返回本书目录
  1. 千年耗子屎种子【中药大全】
  2. 千年健（图）【中药大全】
  3. 千年不烂心【中药大全】
  4. 千屈菜【中药大全】
  5. 千年艾【中药大全】
  6. 千屈草【中药大全】
  7. 千年艾《本草纲目》完整版
  8. 千日疮《外科启玄》
  9. 千缗汤【方剂大全】
  10. 千日疮【疾病大全】
  11. 千缗导痰汤【方剂大全】
  12. 千日疮门主论《疡医大全》
  13. 千灵丹【中药大全】
  14. 千日红（图）【中药大全】
  15. 千里找根【中药大全】
  16. 千岁《本草纲目》完整版
  17. 千里水东流水甘澜水（劳水）《本草纲目》完整版
  18. 千岁《本草图经》
  19. 千里梅花丸【方剂大全】
  20. 千岁《证类本草》
  21. 千里马【中药大全】
  22. 千叶独活【中药大全】
  23. 千里健步散【方剂大全】
  24. 千叶独活根【中药大全】
  25. 千里光明汤【方剂大全】
  26. 千张纸《滇南本草》
  27. 千里光【中药大全】
  28. 千针万线草《滇南本草》
  29. 千金子霜【中药大全】
  30. 千针万线草【中药大全】
  1. 千年健《中药学》
  2. 千年健《中药炮制》
  3. 千年健茶《茶饮保健》
  4. 千缗汤《仁术便览》
  5. 千日疮《中医词典》
  6. 千缗汤《仁术便览》
  7. 千日疮《外科启玄》
  8. 千缗汤《医方考》
  9. 千日疮门主方《疡医大全》
  10. 千缗汤《妇人大全良方》
  11. 千日疮门主论《疡医大全》
  12. 千两金丸《是斋百一选方》
  13. 千日红《中药学》
  14. 千两金丸《外科理例》
  15. 千岁《本草衍义》
  16. 千里水及东流水《证类本草》
  17. 千岁《证类本草》
  18. 千里水《饮食须知》
  19. 千岁《本草图经》
  20. 千里流水汤《备急千金要方》
  21. 千岁垣中肤皮《吴普本草》
  22. 千里急《证类本草》
  23. 千岁汁《千金翼方》
  24. 千里及《增广和剂局方药性总论》
  25. 千岁汁《本草经集注》
  26. 千里及《证类本草》
  27. 千岁汁《新修本草》
  28. 千里光《中药学》
  29. 千岁汁《名医别录》
  30. 千里光《证类本草》
  31. 千张纸《滇南本草》


虎骨_《中药学》_中医本草_【岐黄之术】

虎骨

虎骨

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】猫科动物虎PantheratigrisLinnaeus的骨骼。

【性味与归经】甘、辛，温。归肝、肾经。

【功效】祛风通络，强筋健骨。

【临床应用】用于风湿痹痛，脚膝酸软

虎骨善于祛风通络，强健筋骨，适用于风湿痹痛、风邪偏胜关节疼痛击肝肾亏损，腰膝痿软之症，可与木瓜、牛膝、五加皮等浸酒服或与熟地、龟板、锁阳等制成丸剂服。

【处方用名】虎骨制虎骨虎胫骨（铁沙炙用）

【一般用量与用法】一钱至二钱，入丸剂或浸酒服。

【按语】1.虎骨辛甘性温，能入肝肾，能祛风通络，强健筋骨，是其功能，痹痛日久筋骨痿弱乃其主治。因其强健筋骨为诸药之冠，故高年肝肾亏损、腰膝痿弱之症，每持为要药。

2.古代文献多以本品为搜风定痛之品，用治节痛风之药，为临床应用止痛效果并不显著。强健筋骨则信有可征，并不诬也。

3.虎骨现在药源较少，价亦昂贵，故非肝肾不足、腰膝痿弱者，可不必选用，或以豹骨代之，虽功效略同，而力则不逮也。又古人以为胫骨效果最佳，为是目前已不再分用矣。

【文献摘录】《药性论》：「治筋骨毒风挛急，屈伸不得，走疰疼痛温疟。」

《本草纲目》：「定风追痛，健骨，止久泻脱肛，兽骨鲠咽。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：千年健
  • 当前页：虎骨
  • 下一页：白花蛇（附：乌梢蛇）
<<< 返回本书目录
  1. 虎骨《证类本草》
  2. 虎骨【中药大全】
  3. 虎骨《药笼小品》
  4. 虎骨（虎睛、虎肉、虎脂）《本草新编》
  5. 虎骨《本草择要纲目》
  6. 虎骨常山丸【方剂大全】
  7. 虎骨《本草易读》
  8. 虎骨丹【方剂大全】
  9. 虎骨《本草经解》
  10. 虎骨方【方剂大全】
  11. 虎骨《本草乘雅半偈》
  12. 虎骨膏【方剂大全】
  13. 虎骨《本草纲目》完整版
  14. 虎骨胶【中药大全】
  15. 虎膏（虎脂）《本草纲目》完整版
  16. 虎骨胶丸【方剂大全】
  17. 虎膏【中药大全】
  18. 虎骨浸酒【方剂大全】
  19. 虎耳兰【中药大全】
  20. 虎骨酒《保健药膳》
  21. 虎耳还魂草【中药大全】
  22. 虎骨酒【方剂大全】
  23. 虎耳草【中药大全】
  24. 虎骨鹿茸丸【方剂大全】
  25. 虎耳草《本草纲目》图文版
  26. 虎骨木瓜酒【方剂大全】
  27. 虎耳草《本草纲目》完整版
  28. 虎骨木瓜片【方剂大全】
  29. 虎肚丸【方剂大全】
  30. 虎骨木瓜丸【方剂大全】
  1. 虎骨《中药学》
  2. 虎骨《本草从新》
  3. 虎骨《本草便读》
  4. 虎骨《本经逢原》
  5. 虎骨《本草经解》
  6. 虎骨《本草求真》
  7. 虎骨《增广和剂局方药性总论》
  8. 虎骨《顾松园医镜》
  9. 虎骨《名医别录》
  10. 虎骨《证类本草》
  11. 虎骨《本草分经》
  12. 虎骨《医学入门》
  13. 虎骨《本草择要纲目》
  14. 虎骨《本草易读》
  15. 虎骨《本草撮要》
  16. 虎骨《本草蒙筌》
  17. 虎骨《药性切用》
  18. 虎骨《本草备要》
  19. 虎骨《本草乘雅半偈》
  20. 虎骨《本草衍义》
  21. 虎骨（虎睛、虎肉、虎脂）《本草新编》
  22. 虎骨《新修本草》
  23. 虎骨膏丸《医学心悟》
  24. 虎骨《本草经集注》
  25. 虎骨酒《保健药膳》
  26. 虎骨《饮膳正要》
  27. 虎骨酒《饮膳正要》
  28. 虎骨《中医词典》
  29. 虎骨酒《备急千金要方》
  30. 虎骨《中药炮制》
  31. 虎骨酒《备急千金要方》


白花蛇（附：乌梢蛇）_《中药学》_中医本草_【岐黄之术】

白花蛇（附：乌梢蛇）
在线购买《中药学》正版书籍

白花蛇（附：乌梢蛇）

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】？科动物五步蛇Agkistrodonacutus（Gunther）的干燥尸体。

【性味与归经】甘、咸，温；有毒。归肝经。

【功效】祛风通络，定惊止痛。

【临床应用】1.用于风湿痹痛、筋脉拘急，以及口眼喎斜、半身不遂等症。

本品有较强的祛风通络，透骨搜风作用，故对风湿痹痛、筋脉拘急等症，可配伍豨签草、独活、威灵仙等药同用；治口眼喎斜、语言蹇涩，或筋脉挛急、肌肉麻痹等症，可与全蝎、当归、羌活、白芷等配伍应用，或浸酒服。

2.用于破伤风，惊风抽搐。

本品又能定惊止痉，可治破伤风，痉挛抽搐及小儿惊风痉厥，配伍乌梢蛇、蜈蚣等药同用。

此外，白花蛇又可用于痲疯，疥癣，具有祛风攻毒之效，可与乌梢蛇、雄黄等药同用。

【处方用名】白花蛇？肉蛇（为五步蛇，去内脏，烘干用）、金钱白花蛇（为银环蛇的幼体，烘干用）

【一般用量与用法】一钱至三钱，煎服。研末吞服1--2g。

【附药】乌梢蛇：即游蛇科动物乌梢蛇除去内脏的干燥体。性味甘，平。归肝经。功效与白花蛇相近而药力较弱。用量一钱至三钱，煎服研末每次2--3g。

【按语】1.白花蛇甘咸而温，专入肝经，祛风通络止痹痛，定惊止痉宁抽搐，且外达皮肤，又为痛风疥癣之要药，迨为祛风攻毒之功耳。

2.金钱白花蛇功同白花蛇而力更胜之，乌梢蛇之性能亦同于白花蛇，而效则弱之。

【文献摘录】《开宝本草》：「主中风湿痹不仁，筋脉拘急，口面窝斜，半身不遂，骨节疼痛，大风疥癞及暴风搔痒，脚弱不能久立。」

《本草经疏》：「风者百病之长，善行而数变。蛇性走窜，亦善行而无处不到，故能引诸风药至病所，自脏腑而达皮毛也。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虎骨
  • 当前页：白花蛇（附：乌梢蛇）
  • 下一页：徐长卿
<<< 返回本书目录
  1. 白花蛇【中药大全】
  2. 白花蛇膏【方剂大全】
  3. 白花蛇《本草纲目》图文版
  4. 白花蛇煎【方剂大全】
  5. 白花蛇《证类本草》
  6. 白花蛇浸酒【方剂大全】
  7. 白花蛇《本草择要纲目》
  8. 白花蛇睛（白花蛇目）《本草纲目》完整版
  9. 白花蛇《本草易读》
  10. 白花蛇酒【方剂大全】
  11. 白花蛇《本草新编》
  12. 白花蛇目睛【中药大全】
  13. 白花蛇《本草乘雅半偈》
  14. 白花蛇肉《本草纲目》完整版
  15. 白花蛇《本草纲目》完整版
  16. 白花蛇散【方剂大全】
  17. 白花龙胆【中药大全】
  18. 白花蛇舌草【中药大全】
  19. 白花九里明【中药大全】
  20. 白花蛇头《本草纲目》完整版
  21. 白花坚荚树【中药大全】
  22. 白花蛇头【中药大全】
  23. 白花灰毛槐树【中药大全】
  24. 白花蛇丸【方剂大全】
  25. 白花果【中药大全】
  26. 白花蛇造酒方【方剂大全】
  27. 白花鬼针草【中药大全】
  28. 白花蛇煮酒【方剂大全】
  29. 白花膏【方剂大全】
  30. 白花射干【中药大全】
  1. 白花蛇（乌梢蛇）《中药学》
  2. 白花蛇《本草乘雅半偈》
  3. 白花蛇散《三因极一病证方论》
  4. 白花蛇《药性切用》
  5. 白花蛇舌草《中药学》
  6. 白花蛇《外科全生集》
  7. 白花藤《雷公炮炙论》
  8. 白花蛇《本草撮要》
  9. 白花藤《千金翼方》
  10. 白花蛇《本草择要纲目》
  11. 白花藤《新修本草》
  12. 白花蛇《增广和剂局方药性总论》
  13. 白花藤《证类本草》
  14. 白花蛇《得配本草》
  15. 白滑半边舌《中医词典》
  16. 白花蛇《本草从新》
  17. 白滑腻苔《中医词典》
  18. 白花蛇《本经逢原》
  19. 白化病《默克家庭诊疗手册》
  20. 白花蛇《本草新编》
  21. 白环俞《针灸大成》
  22. 白花蛇《本草求真》
  23. 白环俞《中医词典》
  24. 白花蛇《证类本草》
  25. 白环俞《针灸学》
  26. 白花蛇《医学入门》
  27. 白黄《中医词典》
  28. 白花蛇《冯氏锦囊秘录》
  29. 白黄色枯《奇方类编》
  30. 白花蛇《本草易读》
  31. 白黄羊《饮膳正要》


徐长卿_《中药学》_中医本草_【岐黄之术】

徐长卿

徐长卿

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】梦藦科苍本植物徐长卿Cynanchumpaniculatum（Bge.）Kitag的根及根茎。

【性味与归经】辛，温。归肝、胃经。

【功效】祛风通络，止痛，止痒，解毒消肿。

【临床应用】1.用于风湿痹痛

本品善于祛风，功能通络止痛，用于风湿关节疼痛，可配合虎杖等同用。

2.用于脘腹痛，牙痛，跌仆伤痛等症。

徐长卿具有良好的止痛作用，临床上多用于多种疼痛，能取显着的止痛效果，适用于脘腹痛、牙痛及跌打损伤疼痛诸症，可单味应用或随症配伍有关药物。

3.用于湿疹，风疹瘙痒，顽癣等症。

本品又长于祛风止痒，善治湿疹、风疹、顽癣等皮肤瘙痒之症，可单味煎汤内服，或煎汤外洗，亦可配合苦参、地肤子、白鲜皮等药同用。

4.用于毒蛇咬伤。

本品又能解毒消肿，对于毒蛇咬伤，可配合半边莲、野菊花等药同用。

此外，古代医家认为本品具有通利小便作用；现代又常用于登山呕吐、晕车晕船等症。

【处方用名】徐长卿、寮刁竹（洗净，晒干，切碎用）

【一般用量与用法】一钱至三钱，煎服。

【方剂举例】徐长卿汤（《圣惠方》）：徐长卿、茅根、木通、冬葵子、滑石、槟榔、瞿麦、朴硝。治气壅关格不通，小便淋结，脐下妨闷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白花蛇（附：乌梢蛇）
  • 当前页：徐长卿
  • 下一页：桑枝
<<< 返回本书目录
  1. 徐长卿《本草纲目》图文版
  2. 徐长卿【中药大全】
  3. 徐长卿《证类本草》
  4. 徐之才逐月养胎方《卫生家宝产科备要》
  5. 徐长卿《雷公炮炙论》
  6. 徐中宇之妇汗出如雨昏昏愦愦胸膈要人足《孙文垣医案》
  7. 徐长卿《本草图经》
  8. 许白沙先生论小儿病脉《专治麻痧初编》
  9. 徐长卿《本草纲目》完整版
  10. 许大师种子方《毓麟验方》
  11. 徐学士检老正月食新蒜炒肉而又冒风寒咳嗽喉疼声哑（有发明）《孙文垣医案》
  12. 许兑岩兄尊堂久痢治验《程杏轩医案》
  13. 徐学士检老患肠风下血数桶后委顿而右胁极痛（有发明）《孙文垣医案》
  14. 许妇内伤经闭辨明非孕《程杏轩医案》
  15. 徐序《仲景伤寒补亡论》
  16. 许恒君传用法（附）《外科传薪集》
  17. 徐序《证治汇补》
  18. 许静亭翁夫人产后感邪重用清下治验《程杏轩医案》
  19. 徐序《医学读书记》
  20. 许仁则产后方《外台秘要》
  21. 徐序《金匮翼》
  22. 许仁则大便暴闭不通方《外台秘要》
  23. 徐序《金匮要略心典》
  24. 许仁则痢方《外台秘要》
  25. 徐序《华佗神方》
  26. 许仁则疗霍乱方《外台秘要》
  27. 徐熙宇文学内眷前后心痛耳鸣眩晕呕逆吐酸四肢酸软《孙文垣医案》
  28. 许仁则疗咳嗽方《外台秘要》
  29. 徐文学三泉令郎右胁胀痛《孙文垣医案》
  30. 许仁则疗疟方《外台秘要》
  1. 徐长卿《中药学》
  2. 徐长卿《证类本草》
  3. 徐长卿《名医别录》
  4. 徐长卿《医学入门》
  5. 徐长卿《本草图经》
  6. 徐长卿《冯氏锦囊秘录》
  7. 徐之才（505-572年）《中医词典》
  8. 徐长卿《本草蒙筌》
  9. 徐之范《中医词典》
  10. 徐长卿《吴普本草》
  11. 徐陟（zhì音至）《中医词典》
  12. 徐长卿《新修本草》
  13. 徐中宇之妇汗出如雨昏昏愦愦胸膈要人足《孙文垣医案》
  14. 徐长卿《本草经集注》
  15. 徐子默《中医词典》
  16. 徐长卿《中药炮制》
  17. 徐子瞻《中医词典》
  18. 徐长卿《千金翼方》
  19. 许白沙先生论小儿病脉《专治麻痧初编》
  20. 徐长卿《雷公炮炙论》
  21. 许谌《中医词典》
  22. 徐长卿《本草纲目》
  23. 许澄《中医词典》
  24. 徐长卿《神农本草经》
  25. 许大椿《中医词典》
  26. 徐悦《中医词典》
  27. 许大师种子方《毓麟验方》
  28. 徐用宣《中医词典》
  29. 许道幼《中医词典》
  30. 徐镛《中医词典》
  31. 许兑岩兄尊堂久痢治验《程杏轩医案》


桑枝_《中药学》_中医本草_【岐黄之术】

桑枝

桑枝

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】桑科乔木桑MorusalbaL.的嫩枝。

【性味与归经】苦，平。归肝经。

【功效】祛风通络。

【临床应用】用于风湿痹痛

桑枝善于祛风，通利关节，用于风湿痹痛，常与防己、威灵仙、羌活、独活等配合应用；本品善走上肢，尤以治肩背酸痛，经络不利为常用，可单位熬膏服或与祛风湿药配伍使用。

【处方用名】桑枝嫩桑枝童桑枝炒桑枝（清炒微焦用）

【一般用量与用法】三钱至五钱，煎服。

【方剂举例】桑枝膏（《上海市中要成药治剂规范》）：桑枝浓煎取汁，加砂糖40％制成膏剂。治风湿疼痛，四肢麻木，筋骨酸痛者。

【文献摘录】《本草图经》：「疗遍体风痒干燥，脚气风气，四肢拘挛。」

《本草汇言》：「去风气挛痛。」

《本草备要》：「利关节，养津液，行水去风。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：徐长卿
  • 当前页：桑枝
  • 下一页：络石藤（附：海风藤）
<<< 返回本书目录
  1. 桑枝《本草易读》
  2. 桑枝【中药大全】
  3. 桑枝《本草崇原》
  4. 桑枝膏丸【方剂大全】
  5. 桑枝《本草纲目》完整版
  6. 桑枝煎方【方剂大全】
  7. 桑瘿【中药大全】
  8. 桑枝茅根汤【方剂大全】
  9. 桑叶汁【中药大全】
  10. 嗓音粗【疾病症状】
  11. 桑叶露【中药大全】
  12. 丧偶后适应性障碍【疾病症状】
  13. 桑叶菊花饮《保健药膳》
  14. 扫虫煎【方剂大全】
  15. 桑叶【中药大全】
  16. 扫红煎【方剂大全】
  17. 桑叶《药笼小品》
  18. 扫疥散【方剂大全】
  19. 桑叶《本草易读》
  20. 嫂汪氏头疼遍身痛痢下赤白《孙文垣医案》
  21. 桑叶《本草经解》
  22. 瘙痒《续名医类案》
  23. 桑叶《本草崇原》
  24. 瘙痒【疾病症状】
  25. 桑叶《本草纲目》完整版
  26. 瘙痒【中药主治】
  27. 桑芽茶【中药大全】
  28. 瘙痒【方剂主治】
  29. 桑芽【中药大全】
  30. 瘙痒病《自我调养巧治病》
  1. 桑枝《中药学》
  2. 桑枝《本经逢原》
  3. 桑枝《本草分经》
  4. 桑枝《本草易读》
  5. 桑枝《本草撮要》
  6. 桑叶杞茶《茶饮保健》
  7. 桑枝《本草崇原》
  8. 桑叶菊花饮《保健药膳》
  9. 桑枝火烘法《外科证治全书》
  10. 桑叶茶《茶饮保健》
  11. 桑枝煎《医方考》
  12. 桑叶薄荷饮《食物疗法》
  13. 桑枝灸《中医词典》
  14. 桑叶《本草撮要》
  15. 桑枝灸法《中医词典》
  16. 桑叶《本草分经》
  17. 嗓《中医词典》
  18. 桑叶《本草经解》
  19. 颡《中医词典》
  20. 桑叶《本草便读》
  21. 颡大《中医词典》
  22. 桑叶《本草崇原》
  23. 颡叫子《中医词典》
  24. 桑叶《中药学》
  25. 丧尸候《诸病源候论》
  26. 桑叶《本经逢原》
  27. 丧注候《诸病源候论》
  28. 桑叶《中医饮食营养学》
  29. 搔《中医词典》
  30. 桑叶《本草易读》
  31. 搔法《中医词典》


络石藤（附：海风藤）_《中药学》_中医本草_【岐黄之术】

络石藤（附：海风藤）
在线购买《中药学》正版书籍

络石藤（附：海风藤）

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】夹竹桃科潘援藤本植物络石Trachelospermumjasminodes（Lindl.）Lem.的干燥带叶藤茎。

【性味与归经】苦，微寒。归心、干、肾经。

【功效】祛风通络，凉血消痈。

【临床应用】1.用于风湿痹痛

络石藤功能祛风而舒经活络，性寒清热，风湿痹痛偏热者较为适宜，可单味浸酒服，也可与木瓜、海风藤、桑寄生、生苡仁等同用。

2.用于疮疡肿痛

本品行微寒，能凉血清热而消痈，用治疮疡肿痛之症，常与乳香、没药、瓜萎、甘草、皂角刺等配伍。

【处方用名】络石藤（洗净，晒干，切碎用）

【一般用量与用法】三钱至五钱，煎服。

【附药】海风藤：及胡椒科植物海风藤的藤茎。功能祛风通络，适用于风湿痹痛、关节酸痛、屈伸不利等症一般用量三钱至五钱，煎服。

【文献摘录】《神农本草经》：「主风热死肌痈伤，口干舌焦，痈肿不消，喉舌种水浆不下。」

《本草纲目》：「气味平和，其功主筋骨关节风热痈肿。」

《要药分剂》：「络石之功，专于舒筋活络。凡病人筋脉拘挛，不易屈伸者，服之无不获效，不可忽之也。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑枝
  • 当前页：络石藤（附：海风藤）
  • 下一页：寻骨风（附：丝瓜络）
<<< 返回本书目录
  1. 络石藤【中药大全】
  2. 络说《普济方·针灸》
  3. 络石汤【方剂大全】
  4. 络说《针经指南》
  5. 络石射干汤【方剂大全】
  6. 络纹先兆——络纹相学《中医疾病预测》
  7. 络石散【方剂大全】
  8. 络穴辨《普济方·针灸》
  9. 络石煎丸【方剂大全】
  10. 络穴说《普济方·针灸》
  11. 络石果【中药大全】
  12. 骆驼黄【中药大全】
  13. 络石《本草纲目》图文版
  14. 骆驼毛【中药大全】
  15. 络石《证类本草》
  16. 骆驼蓬【中药大全】
  17. 络石《雷公炮炙论》
  18. 骆驼蓬子【中药大全】
  19. 络石《本草图经》
  20. 骆驼肉【中药大全】
  21. 络石《本草纲目》完整版
  22. 骆驼蹄瓣【中药大全】
  23. 络脉主病提纲《望诊遵经》
  24. 骆驼蹄草【中药大全】
  25. 络脉望法提纲《望诊遵经》
  26. 骆驼脂【中药大全】
  27. 络脉传注周流不息《针灸神书》
  28. 落地荷花【中药大全】
  29. 洛博芽生菌病【疾病大全】
  30. 落地金钱【中药大全】
  1. 络石藤（海风藤）《中药学》
  2. 络石藤《本草便读》
  3. 络石藤茶《茶饮保健》
  4. 络石《本草图经》
  5. 络说《普济方·针灸》
  6. 络石《名医别录》
  7. 络说《针经指南》
  8. 络石《增广和剂局方药性总论》
  9. 络纹先兆——络纹相学《中医疾病预测》
  10. 络石《得配本草》
  11. 络穴《中医词典》
  12. 络石《证类本草》
  13. 络穴（别络、别）《中医名词词典》
  14. 络石《医学入门》
  15. 络穴辨《普济方·针灸》
  16. 络石《冯氏锦囊秘录》
  17. 络穴说《普济方·针灸》
  18. 络石《本草蒙筌》
  19. 络血《中医词典》
  20. 络石《新修本草》
  21. 络俞《中医词典》
  22. 络石《本草经集注》
  23. 络诊先兆意义《中医疾病预测》
  24. 络石《千金翼方》
  25. 骆龙吉《中医词典》
  26. 络石《雷公炮炙论》
  27. 骆如龙《中医词典》
  28. 络石《本草纲目》
  29. 骆驼《医学入门》
  30. 络石《神农本草经》
  31. 落草《中医词典》


寻骨风（附：丝瓜络）_《中药学》_中医本草_【岐黄之术】

寻骨风（附：丝瓜络）
在线购买《中药学》正版书籍

寻骨风（附：丝瓜络）

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】马兜铃科草本植物棉毛马兜铃AristolochiamollissimaHance的地上部份。

【性味与归经】辛、苦，平。归肝经。

【功效】祛风通络，止痛。

【临床应用】1.用于风湿痹痛

寻骨风功能祛风通络，适用于风湿痹痛、筋脉拘挛，可单味浸酒服或与桑枝、络石藤配伍应用。

2.用于胃痛，睪丸肿痛，跌打伤痛等症。

本品又具有止痛作用，用治胃痛可配海螵蛸、陈皮同用；用治睪丸肿痛可与鸡蛋同煮，饮汤食蛋；用治跌打伤痛可配透骨草等同用。

此外，本品内服还可用治癌肿，外用可治外伤出血等。

【处方用名】寻骨风巡骨风（洗净，晒干，切碎用）

【一般用量与用法】三钱至五钱，煎服。

【附药】丝瓜络：及葫芦科草本植物丝瓜老熟果实的网状纤维（维管束）。性味甘，平。归肺、胃、肝经。功能通利经络，适用于筋骨酸痛，胸胁疼痛，乳痈肿痛等症。一般用量一钱至三钱，煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：络石藤（附：海风藤）
  • 当前页：寻骨风（附：丝瓜络）
  • 下一页：接骨木
<<< 返回本书目录
  1. 寻骨风【中药大全】
  2. 寻痛丸【方剂大全】
  3. 寻常疣【疾病大全】
  4. 寻衣撮空《保婴撮要》
  5. 寻常性鱼鳞病【疾病大全】
  6. 寻衣撮空《证治准绳·幼科》
  7. 寻常性痤疮《皮肤性病学》
  8. 寻衣撮空何脏所主《此事难知》
  9. 寻常性痤疮《家庭医学百科-医疗康复篇》
  10. 寻找有效的方法———依靠经典《思考中医》
  11. 寻常狼疮【疾病大全】
  12. 郇膏汤【方剂大全】
  13. 寻常痤疮【疾病大全】
  14. 询溲便《厘正按摩要术》
  15. 寻常痤疮《百病自测》
  16. 询者中心疗法《医学心理学》
  17. 薰陆香《本草纲目》图文版
  18. 荨麻【中药大全】
  19. 薰陆香《本草纲目》完整版
  20. 荨麻根【中药大全】
  21. 薰草《本草纲目》图文版
  22. 荨麻疹《百病自测》
  23. 薰草《本草纲目》完整版
  24. 荨麻疹《地震灾后常见病多发病中医药治疗手册》
  25. 熏衣衣香《千金翼方》
  26. 荨麻疹《小儿常见病单验方》
  27. 熏衣湿香方《外台秘要》
  28. 荨麻疹《自我调养巧治病》
  29. 熏衣草【中药大全】
  30. 荨麻疹【疾病大全】
  1. 寻骨风（丝瓜络）《中药学》
  2. 寻骨风《中药炮制》
  3. 寻伤丸《救伤秘旨》
  4. 寻常瘴《古今医案按》
  5. 寻痛丸《救伤秘旨》
  6. 寻常疣、俗称刺瘊《皮肤性病学》
  7. 寻痛住痛散《救伤秘旨》
  8. 寻常性痤疮《家庭医学百科-医疗康复篇》
  9. 寻穴歌《针灸易学》
  10. 寻常性痤疮《皮肤性病学》
  11. 寻衣撮空《证治准绳·幼科》
  12. 寻常渴《中医词典》
  13. 寻衣撮空《保婴撮要》
  14. 寻常痤疮《百病自测》
  15. 寻衣撮空何脏所主《此事难知》
  16. 寻《中医词典》
  17. 寻找有效的方法———依靠经典《思考中医》
  18. 熏蒸《中医名词词典》
  19. 巡经传《中医词典》
  20. 熏衣衣香《千金翼方》
  21. 巡经得度传《中医词典》
  22. 熏衣香方《备急千金要方》
  23. 询溲便《厘正按摩要术》
  24. 熏衣湿香方五首《外台秘要》
  25. 询者中心疗法《医学心理学》
  26. 熏杨梅疮方《冯氏锦囊秘录》
  27. 荨麻疹《皮肤性病学》
  28. 熏眼法《中医词典》
  29. 荨麻疹《急诊医学》
  30. 熏渫药《儒门事亲》
  31. 荨麻疹《默克家庭诊疗手册》


接骨木_《中药学》_中医本草_【岐黄之术】

接骨木

接骨木

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】忍冬科灌木或乔木接骨木SambucusWilliamsiiHance的带叶茎枝。

【性味与归经】甘、苦，平。归肝经。

【功效】祛风通络，活血止痛，利水消肿。

【临床应用】1.用于风湿痹痛

本品功能祛风湿、通经络，对风湿痹痛、关节不利之症，可配合老鹤草、防风、桑枝、红花等，亦可单位煎汤乘热熏洗患处。

2.用于跌仆伤痛

本品又能活血止痛，用治跌打损伤、瘀阻疼痛等症，可配合透骨草、当归、川芎、赤芍等药同用。

3.用治水肿，小便不利。

本品治疗水肿、小便不利等症，具有利水消肿之功，可配合玉米须、车前子等同用。

【处方用名】接骨木、扦扦活（洗净，晒干，切碎用）

【一般用量与用法】三钱至五钱，煎服。外用适量。

【文献摘录】《本草新编》：「入骨节，专续筋接骨，折伤酒吞，风痒汤浴。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寻骨风（附：丝瓜络）
  • 当前页：接骨木
  • 下一页：木瓜
<<< 返回本书目录
  1. 接骨木《本草纲目》图文版
  2. 接骨木【中药大全】
  3. 接骨木《证类本草》
  4. 接骨木根【中药大全】
  5. 接骨木《本草新编》
  6. 接骨木花【中药大全】
  7. 接骨木《本草图经》
  8. 接骨木叶【中药大全】
  9. 接骨木《本草纲目》完整版
  10. 接骨如神散【方剂大全】
  11. 接骨摸法《伤科大成》
  12. 接骨如圣散【方剂大全】
  13. 接骨秘方【方剂大全】
  14. 接骨入骱（骨之小笋也）用手巧法《伤科大成》
  15. 接骨门《辨证录》
  16. 接骨散【方剂大全】
  17. 接骨没药散【方剂大全】
  18. 接骨神丹【方剂大全】
  19. 接骨论治《伤科补要》
  20. 接骨神授丹【方剂大全】
  21. 接骨六一散【方剂大全】
  22. 接骨神异膏【方剂大全】
  23. 接骨灵丹【方剂大全】
  24. 接骨神应丹【方剂大全】
  25. 接骨良方【方剂大全】
  26. 接骨生肌【中药主治】
  27. 接骨九炼丹【方剂大全】
  28. 接骨树【中药大全】
  29. 接骨禁声膏【方剂大全】
  30. 接骨树皮【中药大全】
  1. 接骨木《中药学》
  2. 接骨木《本经逢原》
  3. 接骨木《增广和剂局方药性总论》
  4. 接骨木《本草新编》
  5. 接骨木《本草图经》
  6. 接骨木《证类本草》
  7. 接骨入骱（骨之小笋也）用手巧法《伤科大成》
  8. 接骨木《冯氏锦囊秘录》
  9. 接骨散《正体类要》
  10. 接骨木《本草蒙筌》
  11. 接骨散《冯氏锦囊秘录》
  12. 接骨木《新修本草》
  13. 接骨散《三因极一病证方论》
  14. 接骨木《千金翼方》
  15. 接骨散《太平惠民和剂局方》
  16. 接骨木《本草纲目》
  17. 接骨散《儒门事亲》
  18. 接骨摸法《伤科大成》
  19. 接骨散《是斋百一选方》
  20. 接骨秘方（华佗接骨）《华佗神方》
  21. 接骨散《是斋百一选方》
  22. 接骨门（二则）《辨证录》
  23. 接骨神方《奇效简便良方》
  24. 接骨论治《伤科补要》
  25. 接骨神方（东平展子明方）《回生集》
  26. 接骨歌诀《伤科汇纂》
  27. 接骨手法《中医词典》
  28. 接骨膏《少林真传伤科秘方》
  29. 接骨忘拐丸《是斋百一选方》
  30. 接骨膏《急救广生集》
  31. 接骨药《儒门事亲》


木瓜_《中药学》_中医本草_【岐黄之术】

木瓜

木瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】蔷薇科灌木贴梗海棠Chaenomelesspeciosa（Sweet）Nakai的成熟果实。

【性味与归经】酸，温。归肝、脾经。

【功效】除湿利痹，缓急舒筋，消食，治脚气。

【临床应用】1.用于风湿痹痛

木瓜酸温入肝，具有除湿通络之功，为风湿痹痛、筋脉拘挛常用药，临床上治风湿痹痛时一般用于腰膝酸痛者居多，常与虎骨等配用。

2.用于吐泻转筋

肝主筋，吐泻失水，筋失所养，则转筋痉挛。木瓜入肝，功能缓急舒筋，故为治吐泻转筋之要药。用于暑湿霍乱，吐泻转筋之症，可配伍薏苡仁、蜇砂、黄连、吴茱萸等药同用。

此外，本品又为治脚气肿痛要药，可配伍吴茱萸、紫苏、槟榔同用。尚有消食作用，可用于消化不良症。

【处方用名】木瓜宣木瓜（洗净，晒干，切碎用）

【一般用量与用法】一钱至三钱，煎服。

【按语】木瓜性味酸温，能入肝脾，舒筋活络之要药。多用于腰膝酸痛，筋挛足痿；化湿和中之良品，又能治霍乱吐泻，转筋腿痛；且为脚气要药，盖亦化湿舒筋之效，还有消食之功，助脾之能。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：接骨木
  • 当前页：木瓜
  • 下一页：蜇砂
<<< 返回本书目录
  1. 木瓜《本草纲目》图文版
  2. 木瓜（图）【中药大全】
  3. 木瓜《药笼小品》
  4. 木瓜槟榔丸【方剂大全】
  5. 木瓜《雷公炮炙论》
  6. 木瓜根【中药大全】
  7. 木瓜《本草择要纲目》
  8. 木瓜核【中药大全】
  9. 木瓜《本草易读》
  10. 木瓜虎骨丸【方剂大全】
  11. 木瓜《本草新编》
  12. 木瓜煎【方剂大全】
  13. 木瓜《本草思辨录》
  14. 木瓜酒【方剂大全】
  15. 木瓜《本草经解》
  16. 木瓜牛膝丸【方剂大全】
  17. 木瓜《本草乘雅半偈》
  18. 木瓜散【方剂大全】
  19. 木瓜《本草纲目》完整版
  20. 木瓜实《证类本草》
  21. 木狗皮《本草纲目》完整版
  22. 木瓜汤《保健药膳》
  23. 木狗《本草纲目》图文版
  24. 木瓜丸《小儿药证直诀》
  25. 木狗《本草纲目》完整版
  26. 木瓜丸【方剂大全】
  27. 木芙蓉叶，木芙蓉花《本草纲目》完整版
  28. 木瓜圆【方剂大全】
  29. 木芙蓉叶【中药大全】
  30. 木瓜枝【中药大全】
  1. 木瓜《中药学》
  2. 木瓜《得配本草》
  3. 木瓜《本草思辨录》
  4. 木瓜《本草从新》
  5. 木瓜《本草便读》
  6. 木瓜《本经逢原》
  7. 木瓜《本草经解》
  8. 木瓜《本草新编》
  9. 木瓜《增广和剂局方药性总论》
  10. 木瓜《本草求真》
  11. 木瓜《本草分经》
  12. 木瓜《顾松园医镜》
  13. 木瓜《本草分经》
  14. 木瓜《医学入门》
  15. 木瓜《本草分经》
  16. 木瓜《冯氏锦囊秘录》
  17. 木瓜《本草分经》
  18. 木瓜《饮食须知》
  19. 木瓜《本草择要纲目》
  20. 木瓜《本草易读》
  21. 木瓜《本草害利》
  22. 木瓜《本草备要》
  23. 木瓜《本草撮要》
  24. 木瓜《汤液本草》
  25. 木瓜《本草乘雅半偈》
  26. 木瓜《本草衍义》
  27. 木瓜〈温〉《食疗本草》
  28. 木瓜《吴普本草》
  29. 木瓜茶《茶饮保健》
  30. 木瓜《饮膳正要》
  31. 木瓜陈皮茶《茶饮保健》


蜇砂_《中药学》_中医本草_【岐黄之术】

蜇砂

蜇砂

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】蜇蛾科昆虫家蜇BombyxmoriLinnaeus的粪便。

【性味与归经】甘、辛，温。归肝、脾、胃经。

【功效】除湿利痹，缓急舒筋。

【临床应用】1.用于风湿痹痛。

本品善于化湿，功能通络利痹，可用于风湿痹痛之症，如为湿热郁阻者，可配防己、薏苡仁、滑石等同用；肢体不遂、麻木，可与防风、当归、白茄根等配伍。炒热外敷，还有温通血脉利痹止痛之效。

2.用于吐泻转筋。

本品能化湿，缓急舒筋，用于霍乱吐泻转筋，腹痛等症，配伍黄芩、木瓜、吴茱萸同用。

此外，本品还可治皮肤湿疹瘙痒，可煎汤外洗。

【处方用名】蜇砂、晚蜇砂、夏蜇砂、二蜇砂、蜇矢（晒干用）

【一般用量与用法】一钱至三钱，须包煎。

【方剂举例】蜇矢汤（《霍乱论》）：蜇砂、木瓜、生苡仁、大豆卷、黄连、栀子、半夏、通草、黄芩、吴茱萸。治霍乱吐泻，转筋腹痛，口渴乱躁危急。

【文献摘录】《本草纲目》：「蜇性燥，燥能祛风胜湿，故蜇砂主疗风湿之病，有人病风痹用此熨法得效。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木瓜
  • 当前页：蜇砂
  • 下一页：松节（附：松香、松花粉）
<<< 返回本书目录
  1. 蜇疮《普济方·针灸》
  2. 蜇砂【中药大全】
  3. 蜇虫【中药大全】
  4. 折《普济方·针灸》
  5. 照水丹【方剂大全】
  6. 折髀《医学读书记》
  7. 照山白【中药大全】
  8. 折齿《读医随笔》
  9. 照脉玄窍诀《丹台玉案》
  10. 折刀现象【疾病症状】
  11. 照脉口诀《丹台玉案》
  12. 折骨方《外台秘要》
  13. 照海穴【下肢内侧穴位】
  14. 折量法《神应经》
  15. 赵忠翁头风抽掣治验《一得集》
  16. 折量分寸法《经穴汇解》
  17. 赵忠翁高年亢阳症治验《一得集》
  18. 折量取穴法《普济方·针灸》
  19. 赵羽皇参附宜虚论《古今名医汇粹》
  20. 折伤《古今医鉴》
  21. 赵友琴、汪逢春救治烂喉（疒丹）痧的经验《赵绍琴临证验案精选》
  22. 折伤《寿世保元》
  23. 赵养葵水火论《古今名医汇粹》
  24. 折伤《万病回春》
  25. 赵养葵火为先天论《古今名医汇粹》
  26. 折伤《卫生易简方》
  27. 赵叙《市隐庐医学杂着》
  28. 折伤【中药主治】
  29. 赵序《周慎斋遗书》
  30. 折伤【方剂主治】
  1. 蜇砂《中药学》
  2. 蜇疮《普济方·针灸》
  3. 遮护《中医词典》
  4. 罩胎散《三因极一病证方论》
  5. 遮睛障《中医词典》
  6. 罩胎散《冯氏锦囊秘录》
  7. 折《中医词典》
  8. 照水丹《明目至宝》
  9. 折《新修本草》
  10. 照射量《核、化学武器损伤》
  11. 折《普济方·针灸》
  12. 照脉玄窍诀《丹台玉案》
  13. 折髀《中医名词词典》
  14. 照脉口诀《丹台玉案》
  15. 折髀《中医词典》
  16. 照海《针灸学》
  17. 折髀《医学读书记》
  18. 照海《中医词典》
  19. 折齿《读医随笔》
  20. 照海《针灸大成》
  21. 折顶回旋法《中医词典》
  22. 照乘珠《目经大成》
  23. 折风《中医词典》
  24. 赵宗古《中医词典》
  25. 折骨《中医词典》
  26. 赵自正《中医词典》
  27. 折骨方三首《外台秘要》
  28. 赵自化（949-1005年）《中医词典》
  29. 折骨秘方《华佗神方》
  30. 赵铸《中医词典》
  31. 折脊《中医词典》


松节（附：松香、松花粉）_《中药学》_中医本草_【岐黄之术】

松节（附：松香、松花粉）
在线购买《中药学》正版书籍

松节（附：松香、松花粉）

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】松科乔木油松PinustabulaeformisBarr.或马尾松P.massoniana lamb的瘤状节或分枝节。

【性味与归经】苦，温。入肝、肾经。

【功效】除湿利痹

【临床应用】用于风湿痹痛。

本品苦燥温通，具有燥湿通络利痹之功，善去筋骨间风湿，对于风湿痹痛、关节酸痛等症，可单味浸酒服或与羌活、独活、防风、桑枝、海风藤、川芎、当归等药同用。

【处方用名】松节油松节（晒干，切碎用）

【一般用量与用法】一钱至三钱，煎服。

【附药】1.松香：及松树的树脂。性味苦、甘、温。功能祛风燥湿，生肌止痛，适用于风湿痹痛，疮疡肿痛等症。一般用量一钱至三钱，入丸散或浸酒服。

2.松花粉：即松树的花粉。性味甘温。功能润肺，燥湿，止血。内服可以治咳嗽；外敷可治皮肤湿疹，婴儿尿布湿疹，创伤出血。一般用量一钱至二钱，包煎。外用适量。

【文献摘录】《本草纲目》：「筋骨间风湿诸病宜之。」

《本草汇言》：「气温性燥，如足膝筋骨，有风有湿，作痛作痿，痿软无力者，用此立痊。倘阴虚髓乏，血燥有火者，宜斟酌用之。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜇砂
  • 当前页：松节（附：松香、松花粉）
  • 下一页：海桐皮
<<< 返回本书目录
  1. 松节【中药大全】
  2. 松节、松笔头、松香、地盘松球《滇南本草》
  3. 松节《本草易读》
  4. 松节油【中药大全】
  5. 松节《本草崇原》
  6. 松节油皮炎【疾病大全】
  7. 松节《本草纲目》完整版
  8. 松紧二脉《圆运动的古中医学》
  9. 松江朱《曹仁伯医案论》
  10. 松菌《滇南本草》
  11. 松寄生【中药大全】
  12. 松罗《证类本草》
  13. 松花散方【方剂大全】
  14. 松萝《本草纲目》完整版
  15. 松花粉【中药大全】
  16. 松萝【中药大全】
  17. 松花淡菜粥【方剂大全】
  18. 松毛虫病骨关节病【疾病大全】
  19. 松花【中药大全】
  20. 松毛虫皮炎【疾病大全】
  21. 松花《本草经解》
  22. 松毛虫性骨关节病【疾病大全】
  23. 松花《本草崇原》
  24. 松毛虫性骨关节炎【疾病大全】
  25. 松花《本草纲目》完整版
  26. 松毛火绒草【中药大全】
  27. 松蒿【中药大全】
  28. 松梅丸《轩岐救正论》
  29. 松果体细胞瘤【疾病大全】
  30. 松蘑【中药大全】
  1. 松节（松香、松花粉）《中药学》
  2. 松节《本草崇原》
  3. 松节、松笔头、松香、地盘松球《滇南本草》
  4. 松节《本草撮要》
  5. 松节茶《茶饮保健》
  6. 松节《名医别录》
  7. 松节酒《饮膳正要》
  8. 松节《本草便读》
  9. 松节酒《备急千金要方》
  10. 松节《本经逢原》
  11. 松节散《三因极一病证方论》
  12. 松节《顾松园医镜》
  13. 松紧二脉《圆运动的古中医学》
  14. 松节《本草易读》
  15. 松菌《滇南本草》
  16. 松节《本草备要》
  17. 松沥煎《备急千金要方》
  18. 松节《千金翼方》
  19. 松罗《神农本草经》
  20. 松江朱《曹仁伯医案论》
  21. 松罗《证类本草》
  22. 松黄汤《饮膳正要》
  23. 松萝《千金翼方》
  24. 松黄《本草衍义》
  25. 松萝《本草经集注》
  26. 松花《本草崇原》
  27. 松萝《医学入门》
  28. 松花《本草分经》
  29. 松萝《本经逢原》
  30. 松花《本草分经》
  31. 松萝《名医别录》


海桐皮_《中药学》_中医本草_【岐黄之术】

海桐皮

海桐皮

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】豆科乔木刺桐ErythrinaVariegataL.var.orientalis（L.）Merr或云香科乔木？叶花椒ZanthoxylumailanthoidesSiebetZucc.朵椒ZanthoxylummolleRehd的干燥树皮。

【性味与归经】辛、苦，平。归肝、肾经。

【功效】除湿利痹，清热化湿。

【临床应用】1.用于风湿痹痛。

本品功能祛风湿，通经络，主要适用于下肢关节痹痛以及腰膝疼痛等症，临床常配合牛膝、薏苡仁、五加皮等药同用。

2.用于湿热下注，脚膝疼痛。

本品又能清热化湿，用治湿热下注、脚膝疼痛的病症，可配合萆薢、木通等药同用。

此外，本品外用治疥癣，可配合川槿皮、蛇床子、大黄，浸酒外搽。

【处方用名】海桐皮、赤桐皮、浙桐皮（洗净，晒干，切片用）

【一般用量与用法】一钱至三钱，煎服。外用适量。

【方剂举例】海桐皮散（《证治准绳》）：海桐皮、熟地黄、牡丹皮、牛膝、山茱萸、补骨脂。治手足拘挛。

【文献摘录】《本草求真》：「海桐皮，能入肝经血分，祛风除湿，及行经络，以达病所。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：松节（附：松香、松花粉）
  • 当前页：海桐皮
  • 下一页：第七章 理气药
<<< 返回本书目录
  1. 海桐皮《证类本草》
  2. 海桐皮【中药大全】
  3. 海桐皮《药笼小品》
  4. 海桐皮煎【方剂大全】
  5. 海桐皮《本草图经》
  6. 海桐皮煎丸【方剂大全】
  7. 海桐木皮《本草纲目》完整版
  8. 海桐皮浸酒【方剂大全】
  9. 海桐煎【方剂大全】
  10. 海桐皮浸酒方【方剂大全】
  11. 海桐花【中药大全】
  12. 海桐皮酒【方剂大全】
  13. 海桐《本草纲目》图文版
  14. 海桐皮散【方剂大全】
  15. 海桐《本草纲目》完整版
  16. 海桐皮汤【方剂大全】
  17. 海通【中药大全】
  18. 海桐皮丸【方剂大全】
  19. 海铁树【中药大全】
  20. 海桐皮洗剂【方剂大全】
  21. 海獭《本草纲目》完整版
  22. 海桐散【方剂大全】
  23. 海松子【中药大全】
  24. 海桐树【中药大全】
  25. 海松子《本草纲目》图文版
  26. 海豘鱼【中药大全】
  27. 海松子《证类本草》
  28. 海豚鱼《本草纲目》完整版
  29. 海松子《本草纲目》完整版
  30. 海犀膏【方剂大全】
  1. 海桐皮《中药学》
  2. 海桐皮《得配本草》
  3. 海桐皮《本草便读》
  4. 海桐皮《本草从新》
  5. 海桐皮《增广和剂局方药性总论》
  6. 海桐皮《本经逢原》
  7. 海桐皮《本草分经》
  8. 海桐皮《本草求真》
  9. 海桐皮《本草撮要》
  10. 海桐皮《证类本草》
  11. 海桐皮《药性切用》
  12. 海桐皮《医学入门》
  13. 海桐皮《本草图经》
  14. 海桐皮《冯氏锦囊秘录》
  15. 海豚鱼《医学入门》
  16. 海桐皮《本草蒙筌》
  17. 海豚鱼《证类本草》
  18. 海桐皮《本草备要》
  19. 海虾《本草分经》
  20. 海桐皮《海药本草》
  21. 海虾《本草撮要》
  22. 海桐皮《中药炮制》
  23. 海虾《药性切用》
  24. 海桐皮《药笼小品》
  25. 海洋动物蜇伤和咬伤《默克家庭诊疗手册》
  26. 海桐《本草纲目》
  27. 海鹞鱼齿《证类本草》
  28. 海棠子《得配本草》
  29. 海员心理卫生《医学心理学》
  30. 海苔《药性切用》
  31. 海月《证类本草》


理气药_《中药学》_中医本草_【岐黄之术】

第七章 理气药

第七章 理气药

  • 上一页
  • 目录
  • 相关
  • 下一页

凡功能能调理气分舒畅气机的药物称为里气药。因其善于行散气滞故又称为行气药作用较强者称为破气药。

所谓气滞，就是指气机不畅、气行阻滞的证候。多由于冷热失调、精神抑郁、饮食失常以及痰饮湿浊等因所致。气滞病症，主要为胀满疼痛。气滞日久不治，可进而生痰、动火、积留血液。理气药功能疏通气机，既能缓解胀满疼痛，有能防止胀、满、瘀的发生，所以凡属气滞病症及时应用理气药治疗具有重要意义。

理气药适用于脾胃气滞、脘腹胀满疼痛，胸部气滞、胸痹疼痛，肝气瘀滞、胁肋胀痛、乳房胀痛或结块、疝痛、月经不调等；以及胃气上逆、呕吐嗳气、呕逆等症。分别具有理气宽中、行气止痛、宽胸止痛、疏肝解郁降逆和胃等作用。

理气药大都味多苦辛，性多属温，能入脾胃肺肝经。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海桐皮
  • 当前页：第七章 理气药
  • 下一页：理气药应注意事项
<<< 返回本书目录
  1. 理气药《中药学》
  2. 理气之剂《医方论》
  3. 理气丸【方剂大全】
  4. 理气之剂《原机启微》
  5. 理气通经汤【方剂大全】
  6. 理气止痛【中药主治】
  7. 理气调荣汤【方剂大全】
  8. 理气止痛【方剂主治】
  9. 理气汤【方剂大全】
  10. 理气治中汤【方剂大全】
  11. 理气渗湿汤【方剂大全】
  12. 理疝芦巴丸【方剂大全】
  13. 理气散瘀汤【方剂大全】
  14. 理疝至奇汤【方剂大全】
  15. 理气散寒汤【方剂大全】
  16. 理伤膏【方剂大全】
  17. 理气祛风散【方剂大全】
  18. 理湿止痒扑药【方剂大全】
  19. 理气平肝散【方剂大全】
  20. 理石《本草纲目》完整版
  21. 理气宽肠汤【方剂大全】
  22. 理石《证类本草》
  23. 理气降痰汤【方剂大全】
  24. 理石【中药大全】
  25. 理气降逆汤【方剂大全】
  26. 理嗽汤【方剂大全】
  27. 理气健中丸治疗胃炎及胃溃疡364例《中国幽门螺杆菌研究》
  28. 理痰汤《医学衷中参西录》
  29. 理气健胃【中药主治】
  30. 理痰汤【方剂大全】
  1. 理气药《中药学》
  2. 理气丸《三因极一病证方论》
  3. 理气药《中医眼科学》
  4. 理气丸《备急千金要方》
  5. 理气药应注意事项《中药学》
  6. 理气健中丸治疗胃炎及胃溃疡364例《中国幽门螺杆菌研究》
  7. 理气之剂《原机启微》
  8. 理气健脾丸《奇方类编》
  9. 理伤续断《中医名词词典》
  10. 理气活血消积《女科证治准绳》
  11. 理石《神农本草经》
  12. 理气化滞健脾汤《仁术便览》
  13. 理石《千金翼方》
  14. 理气和血《女科证治准绳》
  15. 理石《本草经集注》
  16. 理气行血《女科证治准绳》
  17. 理石《新修本草》
  18. 理气法《中医内科学》
  19. 理石《吴普本草》
  20. 理气《松峰说疫》
  21. 理石《本草衍义》
  22. 理气《中医词典》
  23. 理石《医学入门》
  24. 理气《中医名词词典》
  25. 理石《证类本草》
  26. 理脾糕《医学入门》
  27. 理石《增广和剂局方药性总论》
  28. 理论性研究《预防医学》
  29. 理石《名医别录》
  30. 理论体系初步形成时期《中医饮食营养学》
  31. 理痰汤《医学衷中参西录》


理气药应注意事项_《中药学》_中医本草_【岐黄之术】

理气药应注意事项

理气药应注意事项

  • 上一页
  • 目录
  • 相关
  • 下一页

一、应用理气药时，须根据气滞病证的不同部位及程度，选择相应的药物。

二、气滞之证，病因各异，兼夹之邪亦不相同，故临床应用理气药时宜作适当的配伍。如肺气壅滞，因外邪袭肺者，当配合宣肺化止咳之品；如痰热郁肺，咳嗽 气喘者，当配合清热化痰药。脾胃气滞而兼有湿热之证者，宜配清利湿热之药；兼有寒湿困脾者，需并用温中燥湿药；食积不化者酌加消食导滞药；兼脾胃虚弱者，有当与益气健脾药合用等等。

三、本类药物大多辛温香燥，易耗气伤阴，故气弱阴虚者慎用。

四、本类药物中行气力强之品，易伤胎气，孕妇慎用。

五、本类药物打多含有挥发油成份，不宜久煎，以免影响药效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七章 理气药
  • 当前页：理气药应注意事项
  • 下一页：橘皮（附：橘络、化橘红）
<<< 返回本书目录
  1. 理气药《中药学》
  2. 理气之剂《医方论》
  3. 理气丸【方剂大全】
  4. 理气之剂《原机启微》
  5. 理气通经汤【方剂大全】
  6. 理气止痛【中药主治】
  7. 理气调荣汤【方剂大全】
  8. 理气止痛【方剂主治】
  9. 理气汤【方剂大全】
  10. 理气治中汤【方剂大全】
  11. 理气渗湿汤【方剂大全】
  12. 理疝芦巴丸【方剂大全】
  13. 理气散瘀汤【方剂大全】
  14. 理疝至奇汤【方剂大全】
  15. 理气散寒汤【方剂大全】
  16. 理伤膏【方剂大全】
  17. 理气祛风散【方剂大全】
  18. 理湿止痒扑药【方剂大全】
  19. 理气平肝散【方剂大全】
  20. 理石《本草纲目》完整版
  21. 理气宽肠汤【方剂大全】
  22. 理石《证类本草》
  23. 理气降痰汤【方剂大全】
  24. 理石【中药大全】
  25. 理气降逆汤【方剂大全】
  26. 理嗽汤【方剂大全】
  27. 理气健中丸治疗胃炎及胃溃疡364例《中国幽门螺杆菌研究》
  28. 理痰汤《医学衷中参西录》
  29. 理气健胃【中药主治】
  30. 理痰汤【方剂大全】
  1. 理气药应注意事项《中药学》
  2. 理气药《中医眼科学》
  3. 理气之剂《原机启微》
  4. 理气药《中药学》
  5. 理伤续断《中医名词词典》
  6. 理气丸《三因极一病证方论》
  7. 理石《神农本草经》
  8. 理气丸《备急千金要方》
  9. 理石《千金翼方》
  10. 理气健中丸治疗胃炎及胃溃疡364例《中国幽门螺杆菌研究》
  11. 理石《本草经集注》
  12. 理气健脾丸《奇方类编》
  13. 理石《新修本草》
  14. 理气活血消积《女科证治准绳》
  15. 理石《吴普本草》
  16. 理气化滞健脾汤《仁术便览》
  17. 理石《本草衍义》
  18. 理气和血《女科证治准绳》
  19. 理石《医学入门》
  20. 理气行血《女科证治准绳》
  21. 理石《证类本草》
  22. 理气法《中医内科学》
  23. 理石《增广和剂局方药性总论》
  24. 理气《松峰说疫》
  25. 理石《名医别录》
  26. 理气《中医词典》
  27. 理痰汤《医学衷中参西录》
  28. 理气《中医名词词典》
  29. 理性情绪疗法《医学心理学》
  30. 理脾糕《医学入门》
  31. 理性思考与内证实验《思考中医》


橘皮（附：橘络、化橘红）_《中药学》_中医本草_【岐黄之术】

橘皮（附：橘络、化橘红）
在线购买《中药学》正版书籍

橘皮（附：橘络、化橘红）

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】云香科小乔木橘CitruereticulateBlanco及其栽培变种的成熟果皮。

【性味与归经】辛、苦，温。归脾、肺经。

【功效】行气除胀满，燥湿化痰，健脾和中。

【临床应用】1.用于胸腹胀满等症

橘皮辛散通温，气味芳香，长于理气，能入脾肺，故既能行散肺气壅遏，又能行气宽中，用于肺气拥滞、胸膈痞满及脾胃气滞、脘腹胀满等症。常与木香、枳壳等配伍应用。

2.用于湿阻中焦、脘腹痞胀、便溏泄泻，以及痰多咳嗽等症。

橘皮苦温燥湿而能健脾行气，故常用于湿阻中焦、脘腹胀闷、便溏苔腻等症，可配伍苍朮、厚朴同用。又善于燥湿化痰，为治湿痰壅肺、痰多咳嗽的常用要药，每与半夏、茯苓同用。

3.用于脾虚饮食减少、消化不良，以及恶心呕吐等症

本品燥湿而能健脾开胃，适用于脾胃虚弱、饮食减少、消化不良、大便泄泻等症，常与人参、白朮、茯苓等配合应用。因其既能健脾，又能理气，故往往用作补气药之佐使，可使补而不滞，有防止壅遏作胀作用。

此外，橘皮又能和中，可治胃失和降、恶心呕吐，若胃寒呕吐，可与生姜同用；胃热呕吐，又可配伍竹茹、黄连等药同用。

【处方用名】橘皮、陈皮、广陈皮、新会皮（洗净，晒干，切碎用）、炒橘皮（麸皮拌炒）

【一般用量与用法】一钱至三钱，煎服。

【附药】1.橘络：及橘瓤上的筋膜。（是橘的中果及内果皮之间的维管束群）。性味苦，平。功能化痰理气通络，适用于痰滞经络，咳嗽、胸胁作痛等症。一般用量一钱至钱半，煎服。

2.化橘红：及云香科植物柚的果实。性味苦、辛、温。功能燥湿化痰，理气，消食。适用于痰多咳嗽，以及食积、脘腹胀痛等症。一般用量3--10g，煎服。

【按语】1.橘皮味辛苦而性温，气芳香而入肺脾。辛散行气滞，是乃肺气壅滞、脾胃气滞的要药；苦温而燥湿，故而湿阻中焦、痰多咳嗽，卓有奇功；且能和中以治呃逆，并能健脾等。

2.橘皮在临床上应用甚为广泛，《刚目》称其「同补药则补，同泻药则泻，同升药则升，同降药则降」，然而所治病症无非肺脾两经，而其效用则兼理气燥湿、化痰健脾也。

3.古人对橘皮的应用有橘红、橘白之分，橘红是橘皮之外层色红者，以燥湿化痰之功为胜；橘白为内层色白者，无造烈之弊，而能化湿和胃。现在上海地区以不再区分。

【文献摘录】《本草纲目》：「其至百并总是取棋理气燥湿之功，同补药则补，同泻药则泻，同升药则升，同降药则降。脾哪元气知母，肺乃摄气之要，故橘皮为二经气分之要，但随所配而补泻升降也。」

《日用本草》：「能散能泻，能温能补，能消膈气，化痰涎，和脾止嗽，通五淋」

《本草经疏》：「辛能散，苦能泻，温能通行，则逆气下，呕嗽止，胸中瘕热消矣，脾为运动磨物之脏，气滞则不能消化水谷，为吐逆、霍乱、泄泻等证，苦温能凿脾家之湿，使滞气运行，诸证自疗矣。」

《本草汇言》：「味辛善散，故能开气；胃苦开泄，故能行痰；其气温平，善于通达，故能止呕、止咳，健脾和胃者也。东垣曰：夫人以脾胃为主，而治病以调气为先，如欲调气健脾者，橘皮之功居其首焉。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：理气药应注意事项
  • 当前页：橘皮（附：橘络、化橘红）
  • 下一页：枳实
<<< 返回本书目录
  1. 橘皮（陈皮、青皮）《本草新编》
  2. 橘皮半夏汤【方剂大全】
  3. 橘皮【中药大全】
  4. 橘皮防己汤【方剂大全】
  5. 橘皮《长沙药解》
  6. 橘皮防已汤【方剂大全】
  7. 橘皮《药征》
  8. 橘皮茯苓汤【方剂大全】
  9. 橘皮《药笼小品》
  10. 橘皮茯苓丸【方剂大全】
  11. 橘皮《侣山堂类辩》
  12. 橘皮甘草汤【方剂大全】
  13. 橘皮《雷公炮炙论》
  14. 橘皮干姜汤【方剂大全】
  15. 橘皮《本草择要纲目》
  16. 橘皮煎丸【方剂大全】
  17. 橘皮《本草易读》
  18. 橘皮煎圆【方剂大全】
  19. 橘皮《本草崇原》
  20. 橘皮酒【方剂大全】
  21. 橘旁杂论下卷《友渔斋医话》
  22. 橘皮麻仁丸【方剂大全】
  23. 橘旁杂论上卷《友渔斋医话》
  24. 橘皮木香散【方剂大全】
  25. 橘络【中药大全】
  26. 橘皮散【方剂大全】
  27. 橘苓丸【方剂大全】
  28. 橘皮汤【方剂大全】
  29. 橘连枳术丸【方剂大全】
  30. 橘皮桃仁丸【方剂大全】
  1. 橘皮（橘络、化橘红）《中药学》
  2. 橘皮（陈皮、青皮）《本草新编》
  3. 橘皮半夏汤《太平惠民和剂局方》
  4. 橘皮《药征》
  5. 橘皮玳玳花茶《食物疗法》
  6. 橘皮《侣山堂类辩》
  7. 橘皮干姜汤《妇人大全良方》
  8. 橘皮《本草撮要》
  9. 橘皮煎丸《太平惠民和剂局方》
  10. 橘皮《本草害利》
  11. 橘皮煎丸《博济方》
  12. 橘皮《本草择要纲目》
  13. 橘皮生姜汤《三因极一病证方论》
  14. 橘皮《增广和剂局方药性总论》
  15. 橘皮汤《圆运动的古中医学》
  16. 橘皮《本草便读》
  17. 橘皮汤《金匮悬解》
  18. 橘皮《本草崇原》
  19. 橘皮汤《备急千金要方》
  20. 橘皮《本草从新》
  21. 橘皮汤《备急千金要方》
  22. 橘皮《本经逢原》
  23. 橘皮汤《妇人大全良方》
  24. 橘皮《本草求真》
  25. 橘皮汤《三因极一病证方论》
  26. 橘皮《顾松园医镜》
  27. 橘皮汤《医方考》
  28. 橘皮《医学入门》
  29. 橘皮汤方《伤寒杂病论》
  30. 橘皮《本草易读》
  31. 橘皮汤方《医宗金鉴》


枳实_《中药学》_中医本草_【岐黄之术】

枳实

枳实

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】云相科小聊木酸橙CitrusaurantiumL.及其摘陪变种或甜橙C.sinensis Osbeck的幼果。

【性味与归经】苦，微寒。归脾、胃、大肠经。

【功效】行气除胀满，化痰开痹，消积导滞。

【临床应用】1.用于胸腹胀满

枳实 理气行气作用较强，故一般认为本品有破气作用，功用行气滞、除胀满，用于胸腹胀满，常与木香、橘皮等同用。此外，对食积不化、脘腹胀满者，可配山渣、神曲等同用；脾虚而见脘腹胀满闷塞者，常配合白朮同用；对病后劳复、身热、心下痞闷者，可配栀子、豆豉等同用；寒凝气滞而见胃痛者，可配合橘皮、生姜同用。

2.用于胸痹结胸，以及痰多咳嗽，风痰眩晕等症。

本品既能理气，又能化痰，对痰湿遏阻胸阳、胸阳不振、胸痹疼痛，可配瓜蒌，薤白、桂枝等品同用；用治痰热互结、胸痞按之疼痛，可配黄连、瓜蒌等同用；对于痰多咳嗽、风痰眩晕等可配陈皮、半夏、天麻等同用。

3.用于食积停滞、便秘 腹痛及泻痢不畅、里急后重等症。

枳实苦降下行，功能消积导滞，治便秘 腹痛，常配合大黄、厚朴等同用；治泻痢后重，常配合木香、槟榔等同用。

此外，本品还可用于胃下垂、脱肛、子宫脱垂等症，宜与补气生阳之品同用；近年来发现本品又有升压作用，可用于休克。

【处方用名】枳实、江枳实、生枳实（生用作用较猛）、炒枳实（麸皮炒至为焦为度）

枳实炭（清炒至外成焦黑色）

【一般用量与用法】一钱至三钱，煎服。

【附药】枳壳：及云香科小桥木香橼、酸橙等植物的成熟果实。性味效用与枳实相似，但力薄性缓，以行气宽中除胀为主，适用于胸胁胀痛、脘腹痞闷为主。一般用量一钱至三钱，煎服。

【按语】1.枳实苦而微寒，入脾、胃、大肠经，苦泄力大，行气力强，故为破气之药，性沉降而下行，功能理气除痞，以除胸腹痞满，兼能化痰以开痹，消积以导滞，实乃破气结之峻剂，治痞满、导积滞之要药。又具升高血压之能，治阴挺脱肛之用。

2.枳实与枳壳皆为果实，因老幼不同而区分。两者功效略同，但枳实力强枳壳力缓。破气除痞，消积导滞多用枳实；理气宽中消胀除满多用枳壳。

3.厚朴与枳实行气导滞常配合应用，但厚朴苦辛性温，行气力缓，长于燥湿散满，且能下气平喘；枳实味苦性寒，破气力强，长于化痰除痞，且有消积导滞作用。

【方剂举例】枳实导滞丸（《内外伤辨惑论》）：枳实、白朮、黄芩、泽泻、茯苓、大黄、六曲。治脾胃湿热，胸闷腹痛，积滞泄泻。

枳朮丸（《内外伤辨惑论》）：枳实、白朮。治脾胃虚，运化弱，食后脘腹痞满作胀者。

小结胸加枳实汤（《温病条辨》）：黄连、瓜蒌、枳实。治阳明暑温，水结在胸，面赤身热头晕，渴欲凉饮，得水则呕，按之胸下痛。

导痰汤（《济生方》）：半夏、橘红、枳实、茯苓、甘草、人参、远志、酸枣仁、北五味、熟地。治心虚胆怯，短气乏力，心烦不眠，惊悸或癫狂等。

【文献摘录】《本草衍义》：「枳实、枳壳，一物也。小则其性酷而速，大则其性和而缓也。」

《本草纲目》：「枳乃木名，实乃其子，故曰枳实。后人因小者性速，又呼老者为枳壳。生则皮厚而实，熟则壳薄而虚，正如青橘皮、陈橘皮之意，宋人复出枳壳一条，非矣。寇氏以为破结实而名，亦未必然。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：橘皮（附：橘络、化橘红）
  • 当前页：枳实
  • 下一页：瓜蒌皮（附：全栝蒌）
<<< 返回本书目录
  1. 枳实《证类本草》
  2. 枳实【中药大全】
  3. 枳实《长沙药解》
  4. 枳实（枳壳）《本草新编》
  5. 枳实《药征》
  6. 枳实半夏汤【方剂大全】
  7. 枳实《药笼小品》
  8. 枳实半夏丸【方剂大全】
  9. 枳实《药鉴》
  10. 枳实槟榔丸【方剂大全】
  11. 枳实《侣山堂类辩》
  12. 枳实参朴汤【方剂大全】
  13. 枳实《本草择要纲目》
  14. 枳实大黄汤【方剂大全】
  15. 枳实《本草易读》
  16. 枳实导滞《汤头歌诀》
  17. 枳实《本草图经》
  18. 枳实导滞汤【方剂大全】
  19. 枳实《本草思辨录》
  20. 枳实导滞丸【方剂大全】
  21. 枳实《本草经解》
  22. 枳实膏【方剂大全】
  23. 枳实《本草崇原》
  24. 枳实酒【方剂大全】
  25. 枳实《本草乘雅半偈》
  26. 枳实理中汤【方剂大全】
  27. 枳实《本草纲目》完整版
  28. 枳实理中圆【方剂大全】
  29. 枳茹【中药大全】
  30. 枳实连槟丸【方剂大全】
  1. 枳实《中药学》
  2. 枳实《得配本草》
  3. 枳实《本草思辨录》
  4. 枳实《本经逢原》
  5. 枳实《本草崇原》
  6. 枳实《本草求真》
  7. 枳实《本草便读》
  8. 枳实《顾松园医镜》
  9. 枳实《本草经解》
  10. 枳实《证类本草》
  11. 枳实《增广和剂局方药性总论》
  12. 枳实《医学入门》
  13. 枳实《名医别录》
  14. 枳实《冯氏锦囊秘录》
  15. 枳实《本草分经》
  16. 枳实《本草易读》
  17. 枳实《本草择要纲目》
  18. 枳实《本草蒙筌》
  19. 枳实《本草害利》
  20. 枳实《汤液本草》
  21. 枳实《本草害利》
  22. 枳实《本草衍义》
  23. 枳实《本草撮要》
  24. 枳实《吴普本草》
  25. 枳实《侣山堂类辩》
  26. 枳实《新修本草》
  27. 枳实《药鉴》
  28. 枳实《本草经集注》
  29. 枳实《珍珠囊补遗药性赋》
  30. 枳实《中药炮制》
  31. 枳实《药征》


瓜蒌皮（附：全栝蒌）_《中药学》_中医本草_【岐黄之术】

瓜蒌皮（附：全栝蒌）
在线购买《中药学》正版书籍

瓜蒌皮（附：全栝蒌）

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】葫芦科藤本植物栝蒌TrichosantheskiritowiiMaxim或双边栝蒌T.unifloraHao.的成熟果皮。

【性味与归经】苦，寒。归肺、胃经。

【功效】行气除胀满，化痰开痹，清肺止咳。

【临床应用】1.用于胸腹胀满。

本品功能行气，具有行气滞、除胀满的功能，能入肺胃，故对胸膈痞闷、脘腹胀满等均可应用，常与木香、乌药、橘皮、枳壳等配合应用。

2.用于胸痹结胸。

本品既能化痰，又能行气，为治胸痹胸痛要药，常与薤白、半夏、桂枝等同用，且又适用于结胸症，可配黄连、半夏等同用。

3.用于肺热咳嗽。

本品性味苦寒，能入肺经，又具有清肺化痰止咳之效，可配贝母、天花粉、桔梗等同用。

此外，近年来临床还用本品治疗冠心病绞痛。

【处方用名】栝蒌皮、瓜蒌皮（清炒至微焦）

【一般用量与用法】一钱至三钱，煎服。

【附药】全瓜蒌：及瓜蒌皮（三分之一）与瓜蒌仁（三分之二）合用。功能行气除满，清热润肺，化痰开胸除痹，消散乳痈。适用于胸腹胀满，燥热咳嗽，胸痹结胸，以及乳痈初起肿痛等症。一般用量三钱至五钱，治乳痈初起可用五钱至一两煎服。

【按语】瓜蒌，古称栝蒌实，原为皮仁合用。现在临床有三种用法，一为瓜蒌皮，偏于清肺化痰止咳、行气除胀满；一为瓜蒌仁，偏于润肺化痰，润肠通便；一为全瓜蒌，则兼有皮仁两者作用，且又治疗乳痈初起之症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枳实
  • 当前页：瓜蒌皮（附：全栝蒌）
  • 下一页：木香
<<< 返回本书目录
  1. 瓜蒌皮【中药大全】
  2. 瓜蒌青黛丸【方剂大全】
  3. 瓜蒌皮《药笼小品》
  4. 瓜蒌仁汤【方剂大全】
  5. 瓜蒌内托散【方剂大全】
  6. 瓜蒌散【方剂大全】
  7. 瓜蒌酒【方剂大全】
  8. 瓜蒌实丸【方剂大全】
  9. 瓜蒌煎丸【方剂大全】
  10. 瓜蒌汤【方剂大全】
  11. 瓜蒌煎【方剂大全】
  12. 瓜蒌托里散【方剂大全】
  13. 瓜蒌根丸【方剂大全】
  14. 瓜蒌丸【方剂大全】
  15. 瓜蒌根汤【方剂大全】
  16. 瓜蒌杏连丸【方剂大全】
  17. 瓜蒌根冬瓜汤《保健药膳》
  18. 瓜蒌枳壳汤【方剂大全】
  19. 瓜蒌根《本草崇原》
  20. 瓜蒌枳实汤【方剂大全】
  21. 瓜蒌膏【方剂大全】
  22. 瓜蒌竹茹汤【方剂大全】
  23. 瓜蒌甘草酒【方剂大全】
  24. 瓜蒌子【中药大全】
  25. 瓜蒌方【方剂大全】
  26. 瓜蒌子散【方剂大全】
  27. 瓜蒌大麦饼【方剂大全】
  28. 瓜螺【中药大全】
  29. 瓜蒌必效散【方剂大全】
  30. 瓜皮赤豆汤【方剂大全】
  1. 瓜蒌皮（全栝蒌）《中药学》
  2. 瓜蒌皮《药笼小品》
  3. 瓜蒌实《药性切用》
  4. 瓜蒌根冬瓜汤《保健药膳》
  5. 瓜蒌子《中药炮制》
  6. 瓜蒌根《珍珠囊补遗药性赋》
  7. 瓜瓤漏《中医词典》
  8. 瓜蒌根《本草崇原》
  9. 瓜瓤瘟《中医词典》
  10. 瓜蒌《滇南本草》
  11. 瓜瓤瘟《松峰说疫》
  12. 瓜蒌《本草便读》
  13. 瓜瓤瘟《温热暑疫全书》
  14. 瓜蒌《中药学》
  15. 瓜瓤瘟《伤寒指掌》
  16. 瓜类《寿世传真》
  17. 瓜藤《证类本草》
  18. 瓜蒂证《医学摘粹》
  19. 瓜藤缠《中医词典》
  20. 瓜蒂证《医学摘粹》
  21. 瓜藤缠《证治准绳·疡医》
  22. 瓜蒂汤《金匮悬解》
  23. 瓜藤缠《中医外科学》
  24. 瓜蒂散证十五　厥阴十六《伤寒悬解》
  25. 瓜藤缠门主论《疡医大全》
  26. 瓜蒂散证十　太阳百三十二《伤寒悬解》
  27. 瓜藤疮《奇效简便良方》
  28. 瓜蒂散证其一《临证实验录》
  29. 瓜藤疮秘方《华佗神方》
  30. 瓜蒂散证其三《临证实验录》
  31. 瓜藤疬《中医词典》


木香_《中药学》_中医本草_【岐黄之术】

木香

木香

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】菊科本草植物木香AucklandialappaDecne.的根。

【性味与归经】辛、苦，温。归脾、胃、大肠、胆经。

【功效】行气止痛。

【临床应用】用于胸腹胀痛，胁肋疼痛及泻痢腹痛等症。

木香辛温通散，善于行气而止痛，为行散胸腹气滞常用要药，每可与枳壳、川楝子、延胡索同用；对于胸腹胀痛，可与柴胡、郁金等品同用。又能入大肠，治疗气滞大肠，泻痢腹痛，里急后重得症候，可与槟榔、枳实、大黄等同用；对湿热泻痢，腹痛常与黄连配伍同用。

此外，木香常用于补益剂中，以舒畅气机，使补益药补而不滞。

【处方用名】木香、广木香（生用行气止痛）、煨木香、炙木香、炒木香（麸皮拌炒用以止泻）

【一般用量与用法】一钱至三钱，煎服。

【按语】1.木香，苦辛性温，芳香浓郁，行气力佳，能宣三焦之气滞，解寒凝之诸痛，然以疏理胃肠之气分阻滞为主，具有消胀除痛之卓功。唯行气宜生用，炒用则走散之性虽有丧失，却有实大肠之效用，常用于泻痢腹痛之症。

2.木香，古代文献又称之为青木香，与目前习以马兜铃根为青木香，品种不同功用有异应于注意。

【方剂举例】木香 槟榔丸（《卫生宝鉴》）木香、槟榔、青皮、陈皮、枳壳、黄柏、黄连、吴茱萸、三棱、莪朮、大黄、香附、牵牛、芒硝。治痢下腹痛。

【文献摘录】《大明本草》：「治心腹一切气，膀胱冷痛，呕逆反胃，霍乱，泄泻，痢疾健脾消食，安胎。」

《珍珠囊》：「散滞气，调诸气，和胃气，泻肺气。」

《本草纲目》：「乃三焦气分之药，能升降诸气，诸气月贲郁，皆属于肺，故上焦气滞用之者，乃金郁则泄之也；中气不运，皆属于脾，故中焦气滞宜之者，脾胃喜芳香

也；大肠气滞则后重，膀胱气不化则癃淋，肝气郁则为痛，故下焦气滞者宜之，乃塞者通之也。」

《本草汇言》：「《本草》言治气之总药，和胃气、通心气、降肺气、疏肝气、快脾气、暖肾气、消积气、温寒气、顺逆气、达表气通里气，管统一身上下内外诸气，独为其功。」

《药品化义》：「香能通气，和合五脏，为调诸气要药。」

《本草求真》：「下气宽中，为三焦气分要药。然三焦则又以中为要。中宽则上下皆通，是以号为三焦宣滞要剂。至书所云能升能降，能散能补，非云升类升柴，降同沉重，不过因其气郁不升，得此气克上达耳。况此苦多辛少，言降有余，言升不足，言散则可，言补不及，一不审颐，任书混投，非其事矣。」

《本草正义》：「方香气烈而味厚，《本经》止言味辛《别录》则谓之温。以气用事，澈上澈下，能升能降，非温和澳休，何以致此？」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瓜蒌皮（附：全栝蒌）
  • 当前页：木香
  • 下一页：乌药
<<< 返回本书目录
  1. 木香《本草纲目》图文版
  2. 木香（图）【中药大全】
  3. 木香《证类本草》
  4. 木香白术散【方剂大全】
  5. 木香《药笼小品》
  6. 木香半夏丸【方剂大全】
  7. 木香《药鉴》
  8. 木香保命丹【方剂大全】
  9. 木香《神农本草经百种录》
  10. 木香鳖甲汤【方剂大全】
  11. 木香《雷公炮炙论》
  12. 木香槟榔《汤头歌诀》
  13. 木香《本草择要纲目》
  14. 木香槟榔丸【方剂大全】
  15. 木香《本草易读》
  16. 木香槟榔圆【方剂大全】
  17. 木香《本草图经》
  18. 木香饼子【方剂大全】
  19. 木香《本草思辨录》
  20. 木香大安丸【方剂大全】
  21. 木香《本草经解》
  22. 木香导气丸【方剂大全】
  23. 木香《本草崇原》
  24. 木香导饮丸【方剂大全】
  25. 木香《本草乘雅半偈》
  26. 木香导滞汤【方剂大全】
  27. 木香《本草纲目》完整版
  28. 木香豆蔻丸【方剂大全】
  29. 木虾公【中药大全】
  30. 木香分气汤【方剂大全】
  1. 木香《中药学》
  2. 木香《得配本草》
  3. 木香《本草思辨录》
  4. 木香《本草从新》
  5. 木香《本草崇原》
  6. 木香《本经逢原》
  7. 木香《本草便读》
  8. 木香《本草求真》
  9. 木香《本草经解》
  10. 木香《顾松园医镜》
  11. 木香《增广和剂局方药性总论》
  12. 木香《证类本草》
  13. 木香《名医别录》
  14. 木香《医学入门》
  15. 木香《本草择要纲目》
  16. 木香《冯氏锦囊秘录》
  17. 木香《本草害利》
  18. 木香《本草易读》
  19. 木香《本草害利》
  20. 木香《本草蒙筌》
  21. 木香《本草害利》
  22. 木香《本草备要》
  23. 木香《本草害利》
  24. 木香《汤液本草》
  25. 木香《本草撮要》
  26. 木香《本草衍义》
  27. 木香《外科全生集》
  28. 木香《海药本草》
  29. 木香《药鉴》
  30. 木香《神农本草经百种录》
  31. 木香《珍珠囊补遗药性赋》


乌药_《中药学》_中医本草_【岐黄之术】

乌药

乌药

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】樟科灌木或小乔木乌药Linderastrychnifolia（Sieb.etZucc.）Vill.的块根。

【性味与归经】辛，温。归脾、肺、肾、膀胱经。

【功效】行气止痛，温肾散寒。

【临床应用】1.用于胸腹胀痛，寒疝腹痛及经行腹痛等症。

乌药辛开温通，善于疏通气机，功能行散气滞、止痛，能上入肺、脾，舒畅胸腹之气滞，故凡寒邪气滞引起的胸闷腹胀或胃腹疼痛等症，均可应用，常与木香相须为用。亦可配合香附、枳壳、郁金等同用。本品又善于散寒止痛，用治寒疝腹痛，可配合小茴香、青皮等同用；用于经行腹痛，可配合当归、香附等同用。

2.用于小便频数，遗尿。

乌药又能下行肾与膀胱，能温肾散寒，对肾与膀胱虚寒所引起的小便频数、遗尿，常配合益智仁、山药等同用。

【处方用名】台乌药、乌药（切片晒干用）

【一般用量与用法】一钱至三钱，煎服。

【按语】1.乌药性味辛温，走肺脾而理胸腹之气滞，散寒凝而除疝气经行之疼痛，且能温肾，除膀胱之冷气，用治尿频遗尿之症。

2.木香与乌药皆能行气止痛，为治胸腹胀痛之要药，临床每相须为用，然木香行气力佳，且煨用有止泻之功；乌药则又善治寒疝痛经，且能温肾散寒，以治尿频遗尿之症。

【方剂举例】四磨汤（《济生方》）：乌药、沉香、人参、槟榔。治七情郁结，上气急喘。

天台乌药散（《医学发明》）：天台乌药、茴香、木香、青皮、高良姜、槟榔、巴豆、川楝子。治寒凝气滞，小肠疝气，少腹痛引睪丸等症。

乌药汤（《济阴纲目》）：乌药、香附、当归、木香、甘草。治妇女经行腹痛。

【文献摘录】《药品化义》：「气雄性温，故快气宣通，疏散凝滞，甚于香附。以之散寒气，则客寒冷痛自除；袪邪气则天行疫瘴即却；开郁气，中恶腹痛，胸膈胀满，顿然而减；疏经气，中风四肢不遂，初产血气凝滞，渐次能通，皆藉其气雄之功也。」

《本草求真》：「功与木香、香附同为一类，但木香苦温，入脾爽滞，用于食积则宜；香附辛苦，入肝、胆二经，开郁散结，每于懮郁则妙；此则逆邪横胸，无处不达，故用以为胸腹逆邪要药耳。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木香
  • 当前页：乌药
  • 下一页：檀香
<<< 返回本书目录
  1. 乌药《本草纲目》图文版
  2. 乌药【中药大全】
  3. 乌药《证类本草》
  4. 乌药根《本草纲目》完整版
  5. 乌药《药笼小品》
  6. 乌药花【中药大全】
  7. 乌药《药鉴》
  8. 乌药散《小儿药证直诀》
  9. 乌药《滇南本草》
  10. 乌药散【方剂大全】
  11. 乌药《本草择要纲目》
  12. 乌药顺气《汤头歌诀》
  13. 乌药《本草易读》
  14. 乌药顺气散【方剂大全】
  15. 乌药《本草新编》
  16. 乌药汤【方剂大全】
  17. 乌药《本草图经》
  18. 乌药叶【中药大全】
  19. 乌药《本草思辨录》
  20. 乌药叶（乌药嫩叶）《本草纲目》完整版
  21. 乌药《本草经解》
  22. 乌药子《本草纲目》完整版
  23. 乌药《本草乘雅半偈》
  24. 乌药子【中药大全】
  25. 乌药《本草纲目》完整版
  26. 乌鱼《滇南本草》
  27. 乌鸦挣《松峰说疫》
  28. 乌鱼刺【中药大全】
  29. 乌鸦头【中药大全】
  30. 乌鱼蛋【中药大全】
  1. 乌药《中药学》
  2. 乌药《得配本草》
  3. 乌药《本草思辨录》
  4. 乌药《本草从新》
  5. 乌药《本草便读》
  6. 乌药《本经逢原》
  7. 乌药《本草经解》
  8. 乌药《本草新编》
  9. 乌药《增广和剂局方药性总论》
  10. 乌药《本草求真》
  11. 乌药《本草分经》
  12. 乌药《顾松园医镜》
  13. 乌药《本草分经》
  14. 乌药《证类本草》
  15. 乌药《本草分经》
  16. 乌药《医学入门》
  17. 乌药《本草择要纲目》
  18. 乌药《冯氏锦囊秘录》
  19. 乌药《本草害利》
  20. 乌药《本草易读》
  21. 乌药《本草害利》
  22. 乌药《本草蒙筌》
  23. 乌药《本草害利》
  24. 乌药《本草备要》
  25. 乌药《本草撮要》
  26. 乌药《汤液本草》
  27. 乌药《药鉴》
  28. 乌药《本草衍义》
  29. 乌药《本草乘雅半偈》
  30. 乌药《中药炮制》
  31. 乌药《滇南本草》


檀香_《中药学》_中医本草_【岐黄之术】

檀香

檀香

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】檀香科乔木檀香SantalumalbumL.的木材。

【性味与归经】辛，温。归脾、胃、肺经。

【功效】行气止痛。

【临床应用】用于胸腹疼痛等症

檀香味辛性温，能入肺胃，善调膈上诸气，对胸腹气滞所引起的疼痛等症，常与砂仁、乌药等药配伍应用；用于血瘀气滞、心腹疼痛，可配丹参、砂仁等同用。

此外，近年来临床用以治疗冠心病心绞痛，可配细辛、延胡索等同用。

【处方用名】檀香白檀香 檀香屑（去外皮锯断劈碎或刨片用）

【一般用量与用法】三分至一钱，煎服。或入丸散。

【方剂举例】宽胸丸（《中药临床应用》）：檀香、荜茇、延胡索、细辛、高良姜、冰片。治冠心病心绞痛。

【文献摘录】《本草备要》：「调脾肺、利胸膈，为理气要药。」

《本草求真》：「凡因冷气上结，饮食不进，气逆上吐，抑郁不舒，服之能引胃气上升，且能散风避邪，消肿住痛，功专入脾与肺，不似沉香力专主降，而能引气下行也。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌药
  • 当前页：檀香
  • 下一页：甘松
<<< 返回本书目录
  1. 檀香《本草纲目》图文版
  2. 檀香【中药大全】
  3. 檀香《证类本草》
  4. 檀香泥【中药大全】
  5. 檀香《药笼小品》
  6. 檀香汤【方剂大全】
  7. 檀香《本草择要纲目》
  8. 檀香丸【方剂大全】
  9. 檀香《本草纲目》完整版
  10. 檀香油【中药大全】
  11. 檀桓《本草纲目》图文版
  12. 叹气后舒服【疾病症状】
  13. 檀桓《本草纲目》完整版
  14. 叹息《普济方·针灸》
  15. 檀根【中药大全】
  16. 叹息（太息）《针灸资生经》
  17. 檀《本草纲目》完整版
  18. 叹息样呼吸【疾病症状】
  19. 潭木《本草纲目》完整版
  20. 叹息样呼吸【疾病症状】
  21. 痰阻气络《凌临灵方》
  22. 炭火《本草纲目》完整版
  23. 痰总论《痰疠法门》
  24. 炭火《本草纲目》图文版
  25. 痰注发《医宗金鉴》
  26. 炭疽《传染病》
  27. 痰中夹血《凌临灵方》
  28. 炭疽【疾病大全】
  29. 痰中或可找到蛔蚴或虫卵【疾病症状】
  30. 炭疽病【疾病大全】
  1. 檀香《中药学》
  2. 檀香《得配本草》
  3. 檀香《本草便读》
  4. 檀香《证类本草》
  5. 檀香《增广和剂局方药性总论》
  6. 檀香《医学入门》
  7. 檀香《本草择要纲目》
  8. 檀香《冯氏锦囊秘录》
  9. 檀香《本草撮要》
  10. 檀香《本草蒙筌》
  11. 檀香散《明目至宝》
  12. 檀香《本草备要》
  13. 檀香汤《太平惠民和剂局方》
  14. 檀香《汤液本草》
  15. 檀香汤膏子《是斋百一选方》
  16. 檀香《药笼小品》
  17. 坦然《中医词典》
  18. 檀香《本草纲目》
  19. 叹息《普济方·针灸》
  20. 檀香《本草纲目》
  21. 叹息（太息）《针灸资生经》
  22. 檀桓《证类本草》
  23. 炭火《本草纲目》
  24. 檀《证类本草》
  25. 炭火《本草从新》
  26. 檀《本草纲目》
  27. 炭火《本草分经》
  28. 痰阻心窍《中医词典》
  29. 炭火《本草撮要》
  30. 痰阻气络《凌临灵方》
  31. 炭火《药性切用》


甘松_《中药学》_中医本草_【岐黄之术】

甘松

甘松

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】败酱科草本植物甘松NardostachyschinensisBatal.匙叶甘松N.jatamansi DC.的根及茎叶。

【性味与归经】辛、甘，温。归脾、胃经。

【功效】行气止痛

【临床应用】用于胸腹疼痛，食欲不振等症。

甘松温而不热，甘而不滞，其气芳香，能开脾郁；其性温通，能行气止痛。在临床上常用于气郁胸闷、胃脘疼痛等症，可与木香、香橼皮等配伍同用。

【处方用名】甘松、香甘松（洗净，晒干）

【一般用量与用法】一钱至钱半，煎服。

【方剂举例】大七香丸（《和局方剂》）：香附、麦芽、砂仁、藿香、甘草、肉桂、陈皮、丁香、甘松、乌药。治脾胃虚寒，心腹满痛。

【文献摘录】《本草纲目》：「甘松芳香，能开脾郁，少加入脾胃药中，甚醒脾气。」

《本草汇言》：「醒脾畅胃之药也。《开宝方》主心腹卒痛，散满下气，皆取温香行散之意。其气芳香，如脾胃药中，大有扶脾顺气、开胃消食之功。」

《本草正义》：「近东瀛医家谓此药善通经络，专治转筋，为霍乱转筋必须之药。颐自定霍乱酒方，合姜、附、萸、连诸味，治真寒霍乱、转筋入腹危急重症，即有捷效，知此物温运，活络通经，无出其右。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：檀香
  • 当前页：甘松
  • 下一页：九香虫
<<< 返回本书目录
  1. 甘松《本草择要纲目》
  2. 甘松【中药大全】
  3. 甘薯粳【方剂大全】
  4. 甘松散【方剂大全】
  5. 甘薯【中药大全】
  6. 甘松汤【方剂大全】
  7. 甘薯《本草纲目》图文版
  8. 甘松丸【方剂大全】
  9. 甘薯《食物疗法》
  10. 甘松香《本草纲目》完整版
  11. 甘薯《本草纲目》完整版
  12. 甘松香《本草乘雅半偈》
  13. 甘氏乌膏【方剂大全】
  14. 甘松香《本草图经》
  15. 甘石散【方剂大全】
  16. 甘松香《本草易读》
  17. 甘石榴《本草纲目》完整版
  18. 甘松香《证类本草》
  19. 甘石膏【方剂大全】
  20. 甘松香《本草纲目》图文版
  21. 甘湿散【方剂大全】
  22. 甘松香散【方剂大全】
  23. 甘湿《千金翼方》
  24. 甘松香丸【方剂大全】
  25. 甘芍附子汤【方剂大全】
  26. 甘松粥【方剂大全】
  27. 甘乳药捻【方剂大全】
  28. 甘肃棘豆【中药大全】
  29. 甘乳散【方剂大全】
  30. 甘肃土当归【中药大全】
  1. 甘松《中药学》
  2. 甘松《本草求真》
  3. 甘松《本草便读》
  4. 甘松《汤液本草》
  5. 甘松《增广和剂局方药性总论》
  6. 甘薯《药性切用》
  7. 甘松《本草分经》
  8. 甘薯《本草撮要》
  9. 甘松《本草择要纲目》
  10. 甘薯《本草分经》
  11. 甘松香《本草纲目》
  12. 甘薯《本草分经》
  13. 甘松香《海药本草》
  14. 甘薯《本草分经》
  15. 甘松香《本草备要》
  16. 甘薯《本草从新》
  17. 甘松香《本草易读》
  18. 甘薯《食物疗法》
  19. 甘松香《医学入门》
  20. 甘薯《本草纲目》
  21. 甘松香《证类本草》
  22. 甘鼠啮候《诸病源候论》
  23. 甘松香《本经逢原》
  24. 甘守津还《中医词典》
  25. 甘松香《本草从新》
  26. 甘石膏《博济方》
  27. 甘松香《得配本草》
  28. 甘湿散《妇人大全良方》
  29. 甘松香《本草撮要》
  30. 甘湿《千金翼方》
  31. 甘松香《药性切用》


九香虫_《中药学》_中医本草_【岐黄之术】

九香虫

九香虫

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】？？科昆虫九香虫AspongopuschinensisDallas.的全虫。

【性味与归经】咸，温。归脾、肾、肺经。

【功效】行气止痛，温肾助阳。

【临床应用】1.用于脘腹胀痛，胁肋疼痛等症。

九香虫温性通利，能行气散滞而止痛，适用于寒郁中焦或肝胃不和所致的脘腹胀痛、胁肋疼痛等症，可配木香、川楝子等同用。

2.用于阳痿，肾虚腰痛。

本品性温入肾，能温肾助阳，用于肾阳不足、阳痿尿濒等症，可配仙灵脾、巴戟天等同用；用治肾虚腰痛，可与杜仲、补骨脂等同用。

【处方用名】九香虫、灸九香虫（炒微焦用）

【一般用量与用法】一钱至三钱，煎服。

【方剂举例】乌龙丸（《摄生方》）：九香虫、车前子、橘皮、白朮、杜仲治膈脘滞气，脾肾亏损。

【文献摘录】《本草纲目》：「治膈脘滞气，脾肾亏损，壮元阳。」

《本草新编》：「兴阳益精。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘松
  • 当前页：九香虫
  • 下一页：路路通（附：白胶香）
<<< 返回本书目录
  1. 九香虫《本草纲目》图文版
  2. 九香虫（图）【中药大全】
  3. 九香虫《本草新编》
  4. 九香虫粉《保健药膳》
  5. 九香虫《本草纲目》完整版
  6. 九香虫酒【方剂大全】
  7. 九仙子《本草纲目》完整版
  8. 九香膏【方剂大全】
  9. 九仙王道糕【方剂大全】
  10. 九香如意丸【方剂大全】
  11. 九仙丸【方剂大全】
  12. 九霄丸【方剂大全】
  13. 九仙薯蓣煎【方剂大全】
  14. 九熏丹【方剂大全】
  15. 九仙山何处士黑神丸【方剂大全】
  16. 九眼独活【中药大全】
  17. 九仙散【方剂大全】
  18. 九阳丹【方剂大全】
  19. 九仙驱红散【方剂大全】
  20. 九一丹《外科传薪集》
  21. 九仙灵应散【方剂大全】
  22. 九一丹【方剂大全】
  23. 九仙酒【方剂大全】
  24. 九一散【方剂大全】
  25. 九仙固元丹【方剂大全】
  26. 九月肉片【方剂大全】
  27. 九仙夺命丹【方剂大全】
  28. 九月束胎丸【方剂大全】
  29. 九仙顶【方剂大全】
  30. 九盏汤【方剂大全】
  1. 九香虫《中药学》
  2. 九香虫《本经逢原》
  3. 九香虫《本草便读》
  4. 九香虫《本草新编》
  5. 九香虫《本草分经》
  6. 九香虫《本草纲目》
  7. 九香虫《本草分经》
  8. 九仙丸《目经大成》
  9. 九香虫粉《保健药膳》
  10. 九仙散《儒门事亲》
  11. 九一丹《外科传薪集》
  12. 九物牛黄丸《备急千金要方》
  13. 九宜《中医词典》
  14. 九味羌活汤《伤寒括要》
  15. 九有孔《急救广生集》
  16. 九味羌活汤《时方歌括》
  17. 九月《急救广生集》
  18. 九味羌活汤《医方论》
  19. 九月胎形《女科旨要》
  20. 九味羌活汤《增订叶评伤暑全书》
  21. 九月胎形《竹林女科证治》
  22. 九味羌活汤《退思集类方歌注》
  23. 九月胎证《竹林女科证治》
  24. 九味羌活汤《仁术便览》
  25. 九月养胎《竹林女科证治》
  26. 九味羌活汤《医方考》
  27. 九脏《中医名词词典》
  28. 九味羌活汤《医方考》
  29. 九脏《中医词典》
  30. 九味羌活汤《目经大成》
  31. 九针《中医名词词典》


路路通（附：白胶香）_《中药学》_中医本草_【岐黄之术】

路路通（附：白胶香）
在线购买《中药学》正版书籍

路路通（附：白胶香）

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】金缕梅科乔木LiquiddamberformosanaHance.的果实。

【性味与归经】苦、微涩，平。归肝、胃经。

【功效】行气止痛，活血通络，利水消肿。

【临床应用】1.用于脘腹胀痛

路路通具通利之性，功能行气宽中而止痛，在临床上用于脘腹胀痛、大便不爽等症，可与木香、乌药、枳壳等同用。

2.用于风湿痹痛，用经不调。

本品又能活血通络，对妇女月经不调、月经量少而腹胀者，可与香附、茺蔚子等配伍；对风湿痹痛、腰腿酸痛、筋络拘挛等症，可与当归、川芎、独活、桑寄生等同用。

3.用于水肿、小便不利等症

本品又有利水消肿的功效，用于水肿，可与茯苓皮、桑白皮、冬瓜皮等配伍。

此外，本品通利之性也能通下乳汁，用于气血壅滞、乳汁不通，可配伍穿山甲、王不留行等药同用。

【处方用名】路路通、九孔子、枫树果（炒微焦，擂去刺用）

【一般用量与用法】一钱至三钱，煎服。月经过多及孕妇，不宜应用。

【附药】白胶香：即香树的树脂。性味苦、辛，平。功能活血消肿，生肌止痛，外用止血。适用于疮毒痈疽，创伤出血等症。内服制用，外用生用。一般用量为三分至一钱，入丸散用，外用适量。

【文献摘录】《本草纲目拾遗》：「舒经络拘挛，周身痹痛，手脚及腰痛。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九香虫
  • 当前页：路路通（附：白胶香）
  • 下一页：大腹皮
<<< 返回本书目录
  1. 路路通【中药大全】
  2. 路旁菊【中药大全】
  3. 路郎鸡【中药大全】
  4. 路易体痴呆【疾病大全】
  5. 路边姜【中药大全】
  6. 辘轳丹【方剂大全】
  7. 路边草【中药大全】
  8. 辘轳展开《银海精微》
  9. 碌丹散子【方剂大全】
  10. 辘轳转关《张氏医通》
  11. 鹿子丸【方剂大全】
  12. 辘轳转关《证治准绳·类方》
  13. 鹿竹《滇南本草》
  14. 辘轳转关歌《眼科心法要诀》
  15. 鹿脂【中药大全】
  16. 辘轳转关歌《医宗金鉴》
  17. 鹿脂《本草纲目》完整版
  18. 辘轳转关外障《秘传眼科龙木论》
  19. 鹿靥【中药大全】
  20. 辘轳自转《目经大成》
  21. 鹿靥《本草纲目》完整版
  22. 蕗蕨【中药大全】
  23. 鹿药【中药大全】
  24. 鹭《本草纲目》完整版
  25. 鹿血丸【方剂大全】
  26. 鹭鹚喀丸【方剂大全】
  27. 鹿血酒【方剂大全】
  28. 鹭鹚藤酒【方剂大全】
  29. 鹿血保命汤【方剂大全】
  30. 鹭鹚藤散【方剂大全】
  1. 路路通（白胶香）《中药学》
  2. 路路通《本草分经》
  3. 路路通茶《茶饮保健》
  4. 路路通《中药炮制》
  5. 路石《千金翼方》
  6. 禄食泻《中医词典》
  7. 路石《新修本草》
  8. 鹿竹《滇南本草》
  9. 路石《证类本草》
  10. 鹿药《证类本草》
  11. 路石《名医别录》
  12. 鹿衔草《滇南本草》
  13. 路中暑方《回生集》
  14. 鹿衔草《医学入门》
  15. 漉汗《中医词典》
  16. 鹿戏《中医词典》
  17. 漉漉《中医词典》
  18. 鹿丸《韩氏医通》
  19. 辘轳展开《中医词典》
  20. 鹿头汤《饮膳正要》
  21. 辘轳展开《银海精微》
  22. 鹿头《饮膳正要》
  23. 辘轳转关《中医词典》
  24. 鹿蹄汤《食疗方》
  25. 辘轳转关《张氏医通》
  26. 鹿蹄汤《饮膳正要》
  27. 辘轳转关《证治准绳·类方》
  28. 鹿蹄《饮膳正要》
  29. 辘轳转关歌《眼科心法要诀》
  30. 鹿啼草《中药学》
  31. 辘轳转关歌《医宗金鉴》


大腹皮_《中药学》_中医本草_【岐黄之术】

大腹皮

大腹皮

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】棕榈科乔木槟榔ArecacatechuL.的果皮。

【性味与归经】辛，温。归脾、胃、大肠、小肠经。

【功效】行气止痛，利水消肿。

【临床应用】1.用于脘腹胀痛

大腹皮功能行气利水疏滞、宽中除胀而止痛，适用于脾胃气滞所致的脘腹胀痛，常与厚朴、陈皮等药配伍同用。

2.用于水肿，脚气肿痛

大腹皮又能利水消肿，用于水湿外溢、水肿、小便不利之证，常与茯苓皮、冬瓜皮等配伍；用于脚气肿痛，可与木瓜、苏叶、槟榔等同用。

【处方用名】大腹皮、槟榔皮（洗净，晒干用）

【一般用量与用法】一钱至三钱，煎服。

【方剂举例】大腹皮散（《证治准绳》）：大腹皮、木瓜、苏子、槟榔、荆芥穗、陈皮（去白）、紫苏叶、莱菔子、沉香、桑白皮、枳壳。治脚气肿满，小便不利。

【文献摘录】《本草经疏》：「大腹皮即槟榔皮也。第槟榔性烈，破气最捷；腹皮性缓，下气稍迟。」

《药性类明》：「丹溪常用之以治肺气喘促，及水肿药中又多用之，盖亦取其泄肺，以杀水之源。」

《本草汇言》：「宽中利气之捷药也。」

《本经逢原》：「槟榔性沉重，泄有形之积滞；腹皮性轻浮，散无形之滞气。故痞满膨胀，水气浮肿，脚气壅逆者宜之。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：路路通（附：白胶香）
  • 当前页：大腹皮
  • 下一页：青皮（附：橘叶、橘核）
<<< 返回本书目录
  1. 大腹皮《药笼小品》
  2. 大腹皮（图）【中药大全】
  3. 大腹皮《药鉴》
  4. 大腹皮散【方剂大全】
  5. 大腹皮《本草新编》
  6. 大腹皮汤【方剂大全】
  7. 大腹木香汤【方剂大全】
  8. 大腹皮丸【方剂大全】
  9. 大腹《证类本草》
  10. 大腹皮饮【方剂大全】
  11. 大腹《医学见能》
  12. 大腹散【方剂大全】
  13. 大复苏饮【方剂大全】
  14. 大腹水肿《普济方·针灸》
  15. 大附子丸【方剂大全】
  16. 大腹水肿《圣济总录》
  17. 大附着散【方剂大全】
  18. 大腹水肿【中药主治】
  19. 大附丸【方剂大全】
  20. 大腹水肿方《外台秘要》
  21. 大附散【方剂大全】
  22. 大腹汤【方剂大全】
  23. 大附方【方剂大全】
  24. 大腹丸【方剂大全】
  25. 大父拙吾府君家传《金匮翼》
  26. 大腹饮【方剂大全】
  27. 大府泄《史载之方》
  28. 大腹子《本草纲目》完整版
  29. 大府秘《史载之方》
  30. 大腹子《本草择要纲目》
  1. 大腹皮《中药学》
  2. 大腹皮《得配本草》
  3. 大腹皮《本草便读》
  4. 大腹皮《本草从新》
  5. 大腹皮《本草分经》
  6. 大腹皮《本经逢原》
  7. 大腹皮《本草分经》
  8. 大腹皮《本草新编》
  9. 大腹皮《本草害利》
  10. 大腹皮《顾松园医镜》
  11. 大腹皮《本草害利》
  12. 大腹皮《医学入门》
  13. 大腹皮《本草撮要》
  14. 大腹皮《冯氏锦囊秘录》
  15. 大腹皮《药性切用》
  16. 大腹皮《本草易读》
  17. 大腹皮《药鉴》
  18. 大腹皮《本草备要》
  19. 大腹皮散《妇人大全良方》
  20. 大腹皮《药笼小品》
  21. 大腹皮饮《妇人大全良方》
  22. 大腹皮《雷公炮制药性解》
  23. 大腹皮饮《三因极一病证方论》
  24. 大腹疔奚候《诸病源候论》
  25. 大腹水肿《圣济总录》
  26. 大腹《医学见能》
  27. 大腹水肿《中医词典》
  28. 大腹《增广和剂局方药性总论》
  29. 大腹水肿《新修本草》
  30. 大腹《证类本草》
  31. 大腹水肿《普济方·针灸》


青皮（附：橘叶、橘核）_《中药学》_中医本草_【岐黄之术】

青皮（附：橘叶、橘核）
在线购买《中药学》正版书籍

青皮（附：橘叶、橘核）

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】云西科小乔木橘CitrusreticulatnBlanco及其栽培变种的幼果。

【性味与归经】苦、辛，温。归肝、胆、胃经。

【功效】疏肝破气，消积化滞。

【临床应用】1.用于胁肋疼痛，乳房胀痛或结块，疝气疼痛等症。

青皮性味辛苦而温，能入肝胆，行气力强，善于疏肝破气，适用于各种肝气郁结之症，用治胁肋疼痛，常与柴胡、郁金、枳壳同用；乳房胀痛或结块常与柴胡、香附、青橘叶同用；若肝郁化热、发为乳痈，当与瓜蒌、蒲公英、金银花等配伍；对于疝气疼痛，常与乌药、小茴香、木香等配伍同用。

2.用于食积停滞、脘腹胀满。

青皮能消积化滞，所以有可用于食积气滞，常与六曲、麦芽、山楂等健胃消食导滞之品同用。

【处方用名】青皮、小青皮、细青皮、炒青皮、灸青皮（麸炒用）

【一般用量与用法】一钱至三钱，煎服。

【附药】1.橘叶：即橘树之叶。性味辛、苦，平。功能疏肝理气，消肿散结。适用于肋疼痛，乳房胀痛或结块等症。一般用量一钱至三钱，煎服。

2.橘核：即橘的种子。性味苦、辛，温，入肝经。功能疏肝理气，散结止痛。适用于疝气疼痛，睪丸疼痛等症。一般用量一钱至三钱，煎服。

【按语】1.青皮苦辛而温，能入肝胃，沉降下行，其性缓急，疏肝破气，能除痛、乳痈、小腹疝痛；散积化滞，能消食积停滞、脘腹胀痛。

2.橘皮与青皮，同为一物，因老幼不同而功效有异，橘皮为成熟之果皮，入脾肺二经，性和缓而主升浮，长于理脾肺气滞、燥湿化痰，且能健脾；青皮为未成熟之果实，入肝胃二经，性峻急而沉降，长于疏肝经之气滞，且能消散食积之停滞。惟肝气为病每影响及于脾胃，若是肝脾同病或肝胃不和者，二药又常配合应用。

【文献摘录】《珍珠囊》：「主气滞，破基结，少杨阳经下药也。陈皮治高，青皮治低。」

《本草汇言》：「破滞气，消坚积之药也。凡病郁怒气逆而肋刺痛，或疝气冲筑而小腹牵弦，二者乃肝气不和之病也；或温疟痞闷而寒热不清，或下痢痛甚而小腹胀满，或小儿食疳诸积而肚大肢瘦，三者乃脾气不和之病。此剂苦能泄，辛能散，芳香能辟邪消瘴，运行水谷，诚专功也。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大腹皮
  • 当前页：青皮（附：橘叶、橘核）
  • 下一页：枸橘
<<< 返回本书目录
  1. 青皮【中药大全】
  2. 青皮散【方剂大全】
  3. 青皮《药鉴》
  4. 青皮树【中药大全】
  5. 青皮《本草择要纲目》
  6. 青皮汤【方剂大全】
  7. 青皮《本草经解》
  8. 青钱柳【中药大全】
  9. 青牛膝《滇南本草》
  10. 青钱柳叶【中药大全】
  11. 青娘子【中药大全】
  12. 青桑膏【方剂大全】
  13. 青年饮冰食中证《余无言医案》
  14. 青色主病条目《望诊遵经》
  15. 青年性驼背【疾病大全】
  16. 青少年白发【疾病症状】
  17. 青年心理特征《医学心理学》
  18. 青少年的保健《中医养生学》
  19. 青年心肌梗死【疾病大全】
  20. 青少年的心理卫生《医学心理学》
  21. 青年头风重证《余无言医案》
  22. 青少年及小儿卵巢肿瘤【疾病大全】
  23. 青年体弱奔豚证《余无言医案》
  24. 青少年及小儿阴道肉瘤【疾病大全】
  25. 青年上肢远端肌萎缩【疾病大全】
  26. 青少年及小儿阴道透明细胞癌【疾病大全】
  27. 青年人中的成年发病型糖尿病【疾病大全】
  28. 青少年及小儿子宫颈癌【疾病大全】
  29. 青年白内障【疾病症状】
  30. 青少年脊柱侧凸【疾病症状】
  1. 青皮（橘叶、橘核）《中药学》
  2. 青皮（攻）《本草分经》
  3. 青皮茶《茶饮保健》
  4. 青皮《珍珠囊补遗药性赋》
  5. 青皮茴香茶《茶饮保健》
  6. 青皮《药鉴》
  7. 青如草兹《中医名词词典》
  8. 青皮《外科全生集》
  9. 青如草兹《中医词典》
  10. 青皮《本草撮要》
  11. 青箬《得配本草》
  12. 青皮《本草害利》
  13. 青散《备急千金要方》
  14. 青皮《本草害利》
  15. 青桑膏《三因极一病证方论》
  16. 青皮《本草择要纲目》
  17. 青色主病条目《望诊遵经》
  18. 青皮《本草分经》
  19. 青山茶《茶饮保健》
  20. 青皮《本草分经》
  21. 青少年的保健《中医养生学》
  22. 青皮《本草分经》
  23. 青少年的心理卫生《医学心理学》
  24. 青皮《本草分经》
  25. 青少年的营养和膳食《食物疗法》
  26. 青皮《本草经解》
  27. 青少年肥胖症《默克家庭诊疗手册》
  28. 青皮《本草便读》
  29. 青少年类风湿性关节炎《默克家庭诊疗手册》
  30. 青皮《本草从新》
  31. 青少年时期肿瘤先兆《中医疾病预测》


枸橘_《中药学》_中医本草_【岐黄之术】

枸橘

枸橘

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】云香科灌木或小乔木枸橘Poncirustrifoliata（L.）Raf.的未成熟果实。

【性味与归经】辛、苦，温。归肝、胃经。

【功效】疏肝破气，消积化滞。

【临床应用】1.用于肋疼痛，乳房胀痛或结块，疝气疼痛等症

枸橘辛苦而温，善于疏肝理气，常用于肝郁气滞之症，治疗肋疼痛，可配青皮、郁金等；对于乳房胀痛或结块，可配伍柴胡、香附、夏枯草等；若治疝气疼痛，可佩合川楝子、橘核、小茴香等同用。

2.用于食积停滞、脘腹胀满

枸橘又能消积化滞可用于食积不化、气滞不畅、脘腹胀满，大便秘结者，常与山楂、六、麦芽等消食药同用。

此外，临床还用本品治胃下垂、子宫脱垂、脱肛等症。

【处方用名】枸橘李枸橘梨（洗净，晒干，切碎用）

【一般用量与用法】一钱至三钱，煎服。本品有缓泻作用，脾虚便溏者忌用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青皮（附：橘叶、橘核）
  • 当前页：枸橘
  • 下一页：川楝子
<<< 返回本书目录
  1. 枸橘《本草纲目》图文版
  2. 枸橘【中药大全】
  3. 枸橘《本草纲目》完整版
  4. 枸橘刺【中药大全】
  5. 枸菊丸【方剂大全】
  6. 枸橘核【中药大全】
  7. 枸骨子【中药大全】
  8. 枸橘汤【方剂大全】
  9. 枸骨叶（图）【中药大全】
  10. 枸橘叶【中药大全】
  11. 枸骨树皮【中药大全】
  12. 枸苓丸【方剂大全】
  13. 枸骨根【中药大全】
  14. 枸杞《本草纲目》完整版
  15. 枸骨《本草纲目》图文版
  16. 枸杞《本草乘雅半偈》
  17. 枸骨《本草纲目》完整版
  18. 枸杞《本草崇原》
  19. 狗爪樟皮【中药大全】
  20. 枸杞《本草思辨录》
  21. 狗爪樟【中药大全】
  22. 枸杞《本草图经》
  23. 狗爪豆【中药大全】
  24. 枸杞《侣山堂类辩》
  25. 狗枣子【中药大全】
  26. 枸杞《药笼小品》
  27. 狗枣猕猴桃【中药大全】
  28. 枸杞《证类本草》
  29. 狗仔花【中药大全】
  30. 枸杞《本草纲目》图文版
  1. 枸橘《中药学》
  2. 枸橘《得配本草》
  3. 枸橘《外科全生集》
  4. 枸橘《本经逢原》
  5. 枸橘汤《外科全生集》
  6. 枸橘《本草纲目》
  7. 枸橘叶《本草从新》
  8. 枸骨叶《中药学》
  9. 枸橘叶《药性切用》
  10. 枸骨《本经逢原》
  11. 枸杞《神农本草经》
  12. 枸骨《本草纲目》
  13. 枸杞《千金翼方》
  14. 狗与人的年龄对应《实验动物科学》
  15. 枸杞《药笼小品》
  16. 狗蝇起痘豆治翻疤《友渔斋医话》
  17. 枸杞《本草经集注》
  18. 狗蝇《得配本草》
  19. 枸杞《新修本草》
  20. 狗蝇《本经逢原》
  21. 枸杞《吴普本草》
  22. 狗阴茎《顾松园医镜》
  23. 枸杞《本草衍义》
  24. 狗阴茎《冯氏锦囊秘录》
  25. 枸杞《证类本草》
  26. 狗咬伤《奇效简便良方》
  27. 枸杞《本草求真》
  28. 狗咬伤《家庭医学百科-自救互救篇》
  29. 枸杞《本经逢原》
  30. 狗咬门主论《疡医大全》
  31. 枸杞《本草思辨录》


川楝子_《中药学》_中医本草_【岐黄之术】

川楝子

川楝子

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】楝科乔木植物川楝MeliatoosendanSieb.etZucc.的成熟果实。

【性味与归经】苦、寒。归肝、胃、小肠、膀胱经。

【功效】疏肝理气，杀虫疗癣。

【临床应用】1.用于肋疼痛，脘腹胀痛及疝痛，痛经等症

川楝子功能行气，归肝经，善治肝气犯胃疼痛以及肋疼痛、经行腹痛；又入胃经，对脾胃气滞、脘腹胀痛，亦颇为常用，常与延胡索等配伍同用。且性味苦寒，行气而无辛燥之弊，故亦可用于肝阴不足、肝气不舒之痛等症，可配沙参、麦冬等同用。治疝气痛，常配合小茴香、青皮等同用。

2.用于虫积腹痛，头癣

川楝子有杀虫的功效，又能止痛，用治虫积腹痛，常配合槟榔、使君子等同用；但其功效较苦楝根皮为弱。外用又可治头癣；焙黄研末，用猪油或麻油调成油膏，涂于患处（在涂药前先须将患处洗净）。

【处方用名】川楝子金铃子灸川楝子（清炒至微焦用）

【一般用量与用法】一钱至三钱，煎服。外用适量。

【按语】川楝子能入肝、胃，行气止痛力佳，善治脘腹胀痛，对肝气郁结痛、经痛、疝痛均有良好疗效。且苦寒而不辛燥，无伤阴之弊，对阴虚气滞用之尤为惬当。同时又能杀虫，内服可治虫积腹痛，外用可治头癣。

【方剂举例】一贯煎（《柳州医话》）：北沙参、麦冬、当归、生地黄、杞子、川

楝子。治肝肾阴虚，肝气不舒，胸脘闷吞酸吐苦，咽干口燥，舌红少津及疝气瘕聚等。

【文献摘录】《用药法象》：「止上下部腹痛。」

《本经逢原》：「川楝所主，乃囊肿茎强，木痛湿热之疝，非痛引入腹，厥逆呕涎之寒疝所宜。....夫疝瘕皆由寒束热邪，每多掣引作用痛，必需川莉之苦寒，兼茴香之辛热，以解错综之邪。」

「苦寒性降，能导湿热下走渗道，人但知其有治疝之功，而不知其荡热止痛之用。」

《本草纲目》：「导小肠膀胱之热，因引心胞相火下行，故心腹痛及疝气为要药。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枸橘
  • 当前页：川楝子
  • 下一页：香附
<<< 返回本书目录
  1. 川楝猬皮丸【方剂大全】
  2. 川楝子（图）【中药大全】
  3. 川楝丸【方剂大全】
  4. 川楝子解《医学衷中参西录》
  5. 川楝汤【方剂大全】
  6. 川楝子散【方剂大全】
  7. 川楝散【方剂大全】
  8. 川楝子汤【方剂大全】
  9. 川楝散《苏沈良方》
  10. 川楝子丸【方剂大全】
  11. 川楝茴香散【方剂大全】
  12. 川麻黄【中药大全】
  13. 川连枳壳汤【方剂大全】
  14. 川莓【中药大全】
  15. 川连枳桔汤【方剂大全】
  16. 川明参【中药大全】
  17. 川连饮【方剂大全】
  18. 川木通（图）【中药大全】
  19. 川连戊巳汤【方剂大全】
  20. 川木通汤【方剂大全】
  21. 川连戊己汤【方剂大全】
  22. 川木香（图）【中药大全】
  23. 川连散【方剂大全】
  24. 川牛膝（图）【中药大全】
  25. 川连茯苓汤【方剂大全】
  26. 川朴消丸【方剂大全】
  27. 川梨【中药大全】
  28. 川崎病【疾病大全】
  29. 川苦楝散【方剂大全】
  30. 川黔鸭脚木【中药大全】
  1. 川楝子《中药学》
  2. 川楝子《得配本草》
  3. 川楝子《本草便读》
  4. 川楝子《本草求真》
  5. 川楝子《本草分经》
  6. 川楝子《医学入门》
  7. 川楝子《本草分经》
  8. 川楝子《汤液本草》
  9. 川楝子《本草分经》
  10. 川楝子《中药炮制》
  11. 川楝子《本草分经》
  12. 川楝实《本经逢原》
  13. 川楝子《本草害利》
  14. 川楝散《苏沈良方》
  15. 川楝子《本草害利》
  16. 川楝散《太平惠民和剂局方》
  17. 川楝子《药性切用》
  18. 川楝根《本草分经》
  19. 川楝子解《医学衷中参西录》
  20. 川连茯苓汤《三因极一病证方论》
  21. 川楝子丸《是斋百一选方》
  22. 川槿皮《药性切用》
  23. 川木香《中药炮制》
  24. 川槿皮《本草便读》
  25. 川牛膝《中药炮制》
  26. 川椒丸《三因极一病证方论》
  27. 川牛膝《得配本草》
  28. 川椒红《本草易读》
  29. 川浓朴《药性切用》
  30. 川椒茶《医学入门》
  31. 川崎综合征《默克家庭诊疗手册》


香附_《中药学》_中医本草_【岐黄之术】

香附

香附

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】莎草科草本植物莎草CyperusrotundusL.的根茎。

【性味与归经】辛、微苦、甘，平。归肝、三焦经。

【功效】疏肝理气，活血调经。

【临床应用】1.用于肋疼痛，胸腹胀痛，乳房胀痛，疝气腹痛等症香附辛散苦降，甘缓性平，长于疏肝理气，并有止痛作用，对于肝气郁滞所引起的胸胁胀闷疼痛等症，常与柴胡、枳壳、陈皮、木香等同用；治疝气腹痛，可与小茴香、乌药同用；若乳房胀痛，可与柴胡、瓜蒌、青橘叶同用。

2.用于月经不调，经行腹痛

香附既能疏肝理气，又能活血调经，故为妇科疾病常用药品，适用于月经不调、经行腹痛以及经前乳房胀痛等症，可与柴胡、当归、陈皮、青皮、白芍等同用。

【处方用名】制香附（用黄酒、醋等同蒸煮后用。疏肝止痛功效较佳）、生香附（洗净，晒干，切碎用）

【一般用量与用法】一钱至三钱，煎服。

【按语】香附辛苦甘平，入肝、三焦经。既能入气分以疏肝理气，为治痛、肝胃不和之要药；复能入血分而活血调经，为治月经不调、经行腹痛之上品，故前人誉之为「气病之总司，女科之主帅」洵不诬也。

【方剂举例】青囊丸（《韩氏医通》）：香附、乌药。治一切气痛。

【文献摘录】《本草纲目》：「香附之气平而不寒，香而能窜，期味多辛能散，微苦能降，微甘能和。乃气病之总司，女科之主帅。」

《本草经疏》：「治妇人崩漏；带下、月经不调者，皆降气、调气、散结、理滞所致也，盖血不自行，随气而行，气逆而郁，则血亦凝涩，气顺则血亦从之而和畅，此女人崩漏 带下，月事不调之病所以咸须之耳。」

《本草正义》：「辛味甚烈，香气颇浓，皆以气用事，故专治气结为病。....虽含温和流动作用，而物质既坚，则虽善走而亦能守，不燥不散，皆其特异之性，故可频用而无流弊。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：川楝子
  • 当前页：香附
  • 下一页：佛手（附：佛手花）
<<< 返回本书目录
  1. 香附《药笼小品》
  2. 香附【中药大全】
  3. 香附《药鉴》
  4. 香附饼【方剂大全】
  5. 香附《轩岐救正论》
  6. 香附丹【方剂大全】
  7. 香附《滇南本草》
  8. 香附等耗气种子方不可服辨《胎产指南》
  9. 香附《本草易读》
  10. 香附散【方剂大全】
  11. 香附《本草新编》
  12. 香附汤【方剂大全】
  13. 香附《本草经解》
  14. 香附丸【方剂大全】
  15. 香榧草【中药大全】
  16. 香附旋复花汤【方剂大全】
  17. 香豆散【方剂大全】
  18. 香附子《本草择要纲目》
  19. 香豆蔻【中药大全】
  20. 香甘散【方剂大全】
  21. 香地膏【方剂大全】
  22. 香港脚《丹溪手镜》
  23. 香醋饮【方剂大全】
  24. 香港脚《丹溪手镜》
  25. 香椿子【中药大全】
  26. 香港脚《古今医案按》
  27. 香椿【中药大全】
  28. 香港脚《古今医彻》
  29. 香虫《本草纲目》完整版
  30. 香港脚《顾松园医镜》
  1. 香附《中药学》
  2. 香附《本草从新》
  3. 香附《轩岐救正论》
  4. 香附《本经逢原》
  5. 香附《本草便读》
  6. 香附《本草新编》
  7. 香附《本草经解》
  8. 香附《顾松园医镜》
  9. 香附《本草分经》
  10. 香附《医学入门》
  11. 香附《本草分经》
  12. 香附《本草易读》
  13. 香附《本草分经》
  14. 香附《本草备要》
  15. 香附《本草害利》
  16. 香附《中药炮制》
  17. 香附《本草害利》
  18. 香附《玉楸药解》
  19. 香附《本草害利》
  20. 香附《药笼小品》
  21. 香附《本草撮要》
  22. 香附《雷公炮制药性解》
  23. 香附《外科全生集》
  24. 香粉膏《冯氏锦囊秘录》
  25. 香附《药鉴》
  26. 香顿·秀保投吉赤俄《中医词典》
  27. 香附《滇南本草》
  28. 香顿·斯杰巴尔《中医词典》
  29. 香附薄荷茶《茶饮保健》
  30. 香豆素类《药理学》
  31. 香附饼《中医词典》


佛手（附：佛手花）_《中药学》_中医本草_【岐黄之术】

佛手（附：佛手花）
在线购买《中药学》正版书籍

佛手（附：佛手花）

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】云香科小乔木或灌木佛手柑CitrusmedicaL.var.sarcodatylisSwingle的果实。

【性味与归经】辛、苦、酸，温。归肺、脾、胃、肝经。

【功效】疏肝理气，化痰宽胸。

【临床应用】1.用于肋疼痛，胸腹胀痛等症

本品气味清香，药性平和，虽属辛苦而温之品，却无燥烈之弊，能入肺、肝、脾、胃四经，对诸气滞均可应用，用治肺气郁滞胸闷及脾胃气滞，可配木香、枳壳等同用；用治肝气郁结痛及肝气犯胃之症，可配青皮、川楝子等同用。

2.用于痰多咳嗽

本品化痰止咳之力较弱，而兼理气宽胸之功，故对咳嗽日久痰多，而见胸膺闷痛者甚为适宜，可配橘络、丝瓜络、枇杷叶等同用。

【处方用名】佛手陈佛手 佛手片佛手柑（晒干，切片用）

【一般用量与用法】一钱至三钱，煎服。

【附药】佛手花：即佛手柑的花。功用与用量用法与佛手相似。

【按语】佛手，辛、可、酸、温，气味清香，功能疏肝，且行肺胃气滞，又能化痰。虽疏肝之力逊于青皮，化痰之功弱于陈皮，然一物而兼理肺脾肝三经之气滞，平和而无燥烈之弊，是其所长焉。

【文献摘录】《本草从新》：「理上焦之气而止呕，进中州之食而健脾。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香附
  • 当前页：佛手（附：佛手花）
  • 下一页：香橼
<<< 返回本书目录
  1. 佛手【中药大全】
  2. 佛手柑《滇南本草》
  3. 佛桑散【方剂大全】
  4. 佛手柑【中药大全】
  5. 佛茄花散【方剂大全】
  6. 佛手柑根【中药大全】
  7. 佛葵【中药大全】
  8. 佛手柑饮《保健药膳》
  9. 佛甲草【中药大全】
  10. 佛手柑饮【方剂大全】
  11. 佛甲草《本草纲目》图文版
  12. 佛手柑粥《保健药膳》
  13. 佛甲草《本草纲目》完整版
  14. 佛手柑粥【方剂大全】
  15. 佛肚花【中药大全】
  16. 佛手膏【方剂大全】
  17. 佛杜树【中药大全】
  18. 佛手花【中药大全】
  19. 佛顶疽《医宗金鉴》
  20. 佛手露【中药大全】
  21. 佛宝丹【方剂大全】
  22. 佛手祛毒膏【方剂大全】
  23. 奉贤丸【方剂大全】
  24. 佛手散【方剂大全】
  25. 奉敕校正百一选方表《是斋百一选方》
  26. 佛手汤【方剂大全】
  27. 凤珠丹【方剂大全】
  28. 佛手丸【方剂大全】
  29. 凤爪散【方剂大全】
  30. 佛指甲【中药大全】
  1. 佛手（佛手花）《中药学》
  2. 佛甲草《得配本草》
  3. 佛手茶《茶饮保健》
  4. 佛甲草《证类本草》
  5. 佛手柑《本草分经》
  6. 佛耳草《本草分经》
  7. 佛手柑《本草分经》
  8. 佛耳草《医学入门》
  9. 佛手柑《本草害利》
  10. 佛耳草《冯氏锦囊秘录》
  11. 佛手柑《本草撮要》
  12. 佛耳草《本草蒙筌》
  13. 佛手柑《药性切用》
  14. 佛耳草《汤液本草》
  15. 佛手柑《滇南本草》
  16. 佛耳草《雷公炮制药性解》
  17. 佛手柑饮《保健药膳》
  18. 佛顶疽《外科心法要诀》
  19. 佛手柑粥《保健药膳》
  20. 佛顶疽《医宗金鉴》
  21. 佛手膏《三因极一病证方论》
  22. 奉敕校正百一选方表《是斋百一选方》
  23. 佛手酒《食物疗法》
  24. 奉《中医词典》
  25. 佛手散《医宗金鉴》
  26. 凤眼《中医词典》
  27. 佛手散《删补名医方论》
  28. 凤眼《手穴手纹诊治》
  29. 佛手散《妇人大全良方》
  30. 凤仙子花《本草易读》
  31. 佛手散《医学心悟》


香橼_《中药学》_中医本草_【岐黄之术】

香橼

香橼

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】云香科小乔木枸橼CitrusmedicaL.或香圆C.wilsoniiTanaka.的成熟果实。

【性味与归经】辛、苦、酸，温。归肝、脾、肺经。

【功效】疏肝理气，化痰。

【临床应用】1.用于肋疼痛，胸腹疼痛等症

本品性味辛苦酸温，而气清香，既能疏肝理气，又能和胃宽中、行气止痛，功效类似佛手，对于胸腹胀痛、肋疼痛等症，可与香附、郁金、瓜蒌等药配伍应用。

2.用于痰多咳嗽

香橼皮性味苦温，又能燥湿化痰，功效类似陈皮，故可用于痰湿壅滞或兼有气滞咳痰之证，常与半夏、茯苓等配伍。

【处方用名】香橼香圆陈香橼 香橼皮炒香橼灸香橼（麸皮扮炒）

【一般用量与用法】一钱至三钱，煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：佛手（附：佛手花）
  • 当前页：香橼
  • 下一页：八月札
<<< 返回本书目录
  1. 香圆子【中药大全】
  2. 香橼【中药大全】
  3. 香芋【中药大全】
  4. 香橼根【中药大全】
  5. 香玉散《毓麟验方》
  6. 香橼浆《保健药膳》
  7. 香鼬【中药大全】
  8. 香橼露【中药大全】
  9. 香油蜜膏【方剂大全】
  10. 香橼叶【中药大全】
  11. 香油罐【中药大全】
  12. 香橼叶、香橼《滇南本草》
  13. 香油《毓麟验方》
  14. 香樟【中药大全】
  15. 香饮子【方剂大全】
  16. 香樟根【中药大全】
  17. 香银丸《小儿药证直诀》
  18. 香樟果【中药大全】
  19. 香叶子【中药大全】
  20. 香樟叶【中药大全】
  21. 香叶天竹葵【中药大全】
  22. 香芷汤【方剂大全】
  23. 香叶树【中药大全】
  24. 香朱散【方剂大全】
  25. 香叶根【中药大全】
  26. 香子《本草图经》
  27. 香叶【中药大全】
  28. 湘潭欧阳兆熊序《四圣心源》
  29. 香蕈【中药大全】
  30. 蘘草【中药大全】
  1. 香橼《中药学》
  2. 香橼《本草从新》
  3. 香橼浆《保健药膳》
  4. 香橼《顾松园医镜》
  5. 香橼叶、香橼《滇南本草》
  6. 香橼《冯氏锦囊秘录》
  7. 香枣丸《医方考》
  8. 香橼《饮食须知》
  9. 香子《千金翼方》
  10. 香橼《玉楸药解》
  11. 香子《本草衍义》
  12. 香圆皮《本草便读》
  13. 香子《增广和剂局方药性总论》
  14. 香圆煎《饮膳正要》
  15. 香子《本草图经》
  16. 香圆《饮膳正要》
  17. 湘潭欧阳兆熊序《四圣心源》
  18. 香芋《本草分经》
  19. 详辩谏议胡老先生痰饮小恙并答明问《寓意草》
  20. 香芋《饮食须知》
  21. 详观筋色属五行生克掐法秘旨《幼科推拿秘书》
  22. 香玉散《毓麟验方》
  23. 详胡太封翁疝证治法并及运会之理剿寇之事《寓意草》
  24. 香油治验《寿世保元》
  25. 详解脉纹《小儿推拿广意》
  26. 香油疗头风白屑，头痒发落，头旋妨闷等方《是斋百一选方》
  27. 详论金姓喉症症脉相反终归不治《一得集》
  28. 香油《毓麟验方》
  29. 详论李封翁阳脉变阴为真元暴衰之征《一得集》
  30. 香油《本草易读》
  31. 详论五善七恶救援法《外科十法》


八月札_《中药学》_中医本草_【岐黄之术】

八月札

八月札

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】木通科藤本植物木通Akebiaquinata（Thunb.）Decne.三叶木通A.trifoliata（Thunb.）Koidz.的成熟果实。

【性味与归经】苦，平。归肝、胃经。

【功效】疏肝理气，散结。

【临床应用】1.用于肋疼痛，胸腹胀痛及痛经等症

本品有疏肝理气的功效，对胸胁疼痛、肝胃气痛、痛经等症，常与香附、川楝子、枳壳、广木香等配合应用。

2.用于瘰历

本品具有散结作用，用治瘰历，常与天葵子、牡蛎、昆布、象贝等药配合应用。

此外，近年来临床上又用于乳腺癌及消化系统癌肿。

【处方用名】八月扎八月札预知子（洗净，切片，晒干用）

【一般用量与用法】一钱至三钱，煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香橼
  • 当前页：八月札
  • 下一页：娑罗子
<<< 返回本书目录
  1. 八月瓜【中药大全】
  2. 八月札【中药大全】
  3. 八叶汤【方剂大全】
  4. 八月炸（图）【中药大全】
  5. 八穴配合歌《针灸大成》
  6. 八爪金龙（图）【中药大全】
  7. 八穴灸法《神应经》
  8. 八珍丹【方剂大全】
  9. 八穴交会《普济方·针灸》
  10. 八珍锭【方剂大全】
  11. 八宣汤【方剂大全】
  12. 八珍粉【方剂大全】
  13. 八虚以候五脏《类经》
  14. 八珍膏【方剂大全】
  15. 八虚受病发拘挛《针灸甲乙经》
  16. 八珍糕【方剂大全】
  17. 八效虎骨散【方剂大全】
  18. 八珍合六味加减方【方剂大全】
  19. 八香丸【方剂大全】
  20. 八珍加黄芩知母汤【方剂大全】
  21. 八贤散【方剂大全】
  22. 八珍加麦门冬五味子汤【方剂大全】
  23. 八仙滋补丹【方剂大全】
  24. 八珍加木通牛蒡子汤【方剂大全】
  25. 八仙长寿丸【方剂大全】
  26. 八珍加肉桂补骨脂汤【方剂大全】
  27. 八仙长寿糕【方剂大全】
  28. 八珍加肉果木通汤【方剂大全】
  29. 八仙早朝糕【方剂大全】
  30. 八珍加味汤【方剂大全】
  1. 八月札《中药学》
  2. 八月养胎《竹林女科证治》
  3. 八月章《中医词典》
  4. 八月胎证《竹林女科证治》
  5. 八珍《中医词典》
  6. 八月胎形《竹林女科证治》
  7. 八珍丹《太平惠民和剂局方》
  8. 八月胎形《女科旨要》
  9. 八珍散《冯氏锦囊秘录》
  10. 八月《急救广生集》
  11. 八珍散《仁术便览》
  12. 八益《素女经》
  13. 八珍汤《正体类要》
  14. 八叶汤《三因极一病证方论》
  15. 八珍汤《救伤秘旨》
  16. 八要《中医词典》
  17. 八珍汤《冯氏锦囊秘录》
  18. 八檐仁《饮膳正要》
  19. 八珍汤《目经大成》
  20. 八穴相配合歌《针灸大全》
  21. 八珍汤《医方考》
  22. 八穴配合歌《针灸大成》
  23. 八珍汤《医方考》
  24. 八穴交会《普济方·针灸》
  25. 八珍汤《医方考》
  26. 八虚以候五脏《类经》
  27. 八珍汤《外科理例》
  28. 八虚受病发拘挛《针灸甲乙经》
  29. 八珍汤《仁术便览》
  30. 八虚《中医词典》
  31. 八珍汤《时方歌括》


娑罗子_《中药学》_中医本草_【岐黄之术】

娑罗子

娑罗子

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】七叶树科乔木七叶树AesculuschinensisBge.或天师粟A.wilsoniiRehd.的成熟种子。

【性味与归经】甘，温。归肝、胃经。

【功效】疏肝理气。

【临床应用】用于肋疼痛，胸腹胀痛，乳房胀痛等症

本品善能疏肝理气，主要用治肝胃气滞、胸闷胃痛腹胀等症，可配合八月札、青皮等药同用；用于妇女经前乳房胀痛可与香附、郁金、路路通等同用。

【处方用名】娑罗子苏罗子开心果天师粟（晒干，用时打碎）

【一般用量与用法】一钱至三钱，煎服。

【方剂举例】经前乳胀方（《上海中医学院附属第五门诊部方》）：苏罗子、路路通、香附、郁金、焦白朮、乌药、陈皮、枳壳。治经前胸闷乳胀。

【文献摘录】《本草纲目拾遗》：「治胃痛最验。《纲目》于主治下失载。宽中下气，治胃脘肝膈膨胀，疳积疟痢，吐血劳伤，平胃通络，....治心胃寒痛虫痛，性温杀虫。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八月札
  • 当前页：娑罗子
  • 下一页：玫瑰花（附：代代花）
<<< 返回本书目录
  1. 娑罗果《读医随笔》
  2. 娑罗子【中药大全】
  3. 损娠方《外台秘要》
  4. 桫拉木【中药大全】
  5. 损伤总论《伤科汇纂》
  6. 梭头《本草纲目》完整版
  7. 损伤性休克【疾病大全】
  8. 梭形细胞血管内皮细胞瘤【疾病大全】
  9. 损伤奇脉下血治验《一得集》
  10. 梭形细胞脂肪瘤【疾病大全】
  11. 损伤秘传口诀《跌打损伤回生集》
  12. 梭状芽胞杆菌伤口感染【疾病大全】
  13. 损伤门《奇方类编》
  14. 梭子蟹【中药大全】
  15. 损伤后遗症《中医伤科按摩学》
  16. 蓑草【中药大全】
  17. 损伤方《少林真传伤科秘方》
  18. 蓑草根【中药大全】
  19. 损伤的修复《病理学》
  20. 蓑荷《本草纲目》图文版
  21. 损伤出血吐血《伤科补要》
  22. 蓑衣莲【中药大全】
  23. 损伤《千金翼方》
  24. 羧酸《医用化学》
  25. 损伤《奇效简便良方》
  26. 羧酸及其衍生物《医用化学》
  27. 损伤《家庭医学百科-医疗康复篇》
  28. 羧酸衍生物《医用化学》
  29. 损伤《急救良方》
  30. 缩汗煎【方剂大全】
  1. 娑罗子《中药学》
  2. 娑罗果《读医随笔》
  3. 梭头《证类本草》
  4. 笋《本草分经》
  5. 梭形杆菌属《医学微生物学》
  6. 笋《本经逢原》
  7. 梭状芽胞杆菌感染《默克家庭诊疗手册》
  8. 损娠方六首《外台秘要》
  9. 蓑荷《本草纲目》
  10. 损伤总论《伤科汇纂》
  11. 羧酸《医用化学》
  12. 损伤缩筋年久不愈《奇效简便良方》
  13. 羧酸的分类及命名《医用化学》
  14. 损伤碎骨在内作脓《奇效简便良方》
  15. 羧酸的化学性质《医用化学》
  16. 损伤奇脉下血治验《一得集》
  17. 羧酸的物理性质《医用化学》
  18. 损伤秘传口诀《跌打损伤回生集》
  19. 羧酸及其衍生物《医用化学》
  20. 损伤筋骨方《救伤秘旨》
  21. 缩唇呼气《家庭医学百科·预防保健篇》
  22. 损伤后遗症《中医伤科按摩学》
  23. 缩宫素《药理学》
  24. 损伤方《少林真传伤科秘方》
  25. 缩脚疽秘方《华佗神方》
  26. 损伤的修复《病理学》
  27. 缩脚流注《中医名词词典》
  28. 损伤出血吐血《伤科补要》
  29. 缩脚阴痰《丁甘仁医案》
  30. 损伤补药方《救伤秘旨》
  31. 缩脚痈《马培之医案》


玫瑰花（附：代代花）_《中药学》_中医本草_【岐黄之术】

玫瑰花（附：代代花）
在线购买《中药学》正版书籍

玫瑰花（附：代代花）

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】蔷薇科灌木植物玫瑰RosarugosaThunb.的花蕾。

【性味与归经】甘、微苦，温。归肝、脾经。

【功效】疏肝理气，和血散瘀。

【临床应用】1.用于肋疼痛，胸腹胀痛及乳房胀痛等症

本品气味清香，善能疏肝理气而解郁，主要适用于肝气郁结、胸闷痛及肝胃不和、脘腹胀痛、嗳气则舒等症，可配合白残花、佛手片等药同用；对于经前乳房胀痛可配青皮、橘叶、川楝子等同用。

2.用于月经不调，跌仆伤痛等症

本品又入血分，具有和血散瘀作用，治疗月经不调，以及损伤瘀血等症，可配合当归、川芎、泽兰叶等药同用。

【处方用名】玫瑰花（晒干用）

【一般用量与用法】一钱至钱半，煎服。

【附药】代代花：云香科植物代代花的花蕾。性味甘、微苦，平。功能理气宽胸，开胃止呕。适用于胸闷不舒、不思饮食、呕恶等症。一般用量三分至一钱，煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：娑罗子
  • 当前页：玫瑰花（附：代代花）
  • 下一页：绿萼梅（附：白残花）
<<< 返回本书目录
  1. 玫瑰花【中药大全】
  2. 玫瑰花烤羊心【方剂大全】
  3. 玫瑰膏【方剂大全】
  4. 玫瑰糠疹《自我调养巧治病》
  5. 没有肛门【疾病症状】
  6. 玫瑰糠疹【疾病大全】
  7. 没药丸【方剂大全】
  8. 玫瑰糠疹（pityriasis Rosea）《皮肤性病学》
  9. 没药散【方剂大全】
  10. 玫瑰露【中药大全】
  11. 没药降圣丹【方剂大全】
  12. 玫瑰茄【中药大全】
  13. 没药除痛散【方剂大全】
  14. 玫瑰疹【疾病症状】
  15. 没药【中药大全】
  16. 眉《经络全书》
  17. 没药《本草纲目》图文版
  18. 眉冲穴【头部正面穴位】
  19. 没药《证类本草》
  20. 眉发须《续名医类案》
  21. 没药《药笼小品》
  22. 眉风癣门主论《疡医大全》
  23. 没药《本草择要纲目》
  24. 眉弓凹陷【疾病症状】
  25. 没药《本草易读》
  26. 眉弓囊肿【疾病症状】
  27. 没药《本草新编》
  28. 眉弓疼痛【疾病症状】
  29. 没药《本草图经》
  30. 眉骨疼眼症《眼科阐微》
  1. 玫瑰花（代代花）《中药学》
  2. 玫瑰花《本草害利》
  3. 玫瑰花茶《茶饮保健》
  4. 玫瑰花《本草分经》
  5. 玫瑰花茶《食物疗法》
  6. 玫瑰佛手茶《茶饮保健》
  7. 玫瑰花汤（《饲鹤亭集方》）《中医饮食营养学》
  8. 没药丸《博济方》
  9. 玫瑰糠疹《皮肤性病学》
  10. 没药丸《外科理例》
  11. 玫瑰糠疹《默克家庭诊疗手册》
  12. 没药丸《妇人大全良方》
  13. 玫瑰糠疹《自我调养巧治病》
  14. 没药丸《妇人大全良方》
  15. 玫瑰粥《食物疗法》
  16. 没药丸《妇人大全良方》
  17. 枚《中医词典》
  18. 没药丸《正体类要》
  19. 眉《经络全书》
  20. 没药散《博济方》
  21. 眉《中医词典》
  22. 没药散《妇人大全良方》
  23. 眉《外科大成》
  24. 没药散《妇人大全良方》
  25. 眉本《中医词典》
  26. 没药散《冯氏锦囊秘录》
  27. 眉病《古今医统大全》
  28. 没药乳香散《冯氏锦囊秘录》
  29. 眉冲《针灸大成》
  30. 没药降圣丹《外科理例》
  31. 眉冲《中医词典》


绿萼梅（附：白残花）_《中药学》_中医本草_【岐黄之术】

绿萼梅（附：白残花）
在线购买《中药学》正版书籍

绿萼梅（附：白残花）

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】蔷薇科小乔木梅Prunusmume（Sieb.）Sieb.etZucc的花蕾。

【性味与归经】酸、涩，平。归肝、胃经。

【功效】疏肝理气。

【临床应用】1.用于肋疼痛，胸腹胀痛等症

本品有疏肝理气解郁作用，适用于肝气郁滞、胸闷痛及肝胃气滞、脘腹胀痛、胃纳不佳等症，可配合柴胡、白芍、茯苓、白朮等药同用。

2.用于梅核气

本品能疏肝理气，配合化痰散结之品，苦用于痰气互结、梅核气之症，常与半夏、厚朴等同用。

此外，本草文献记载，本品尚有开胃、解暑、生津作用。

【处方用名】绿萼梅绿梅花（晒干用）

【一般用量与用法】一钱至钱半，煎服。

【附药】白残花：即蔷薇花科灌木多花蔷薇的花，又名野蔷薇花。性味苦、涩，寒。归胃、肝经。功能理气和胃。适用于胸腹痞闷，不思饮食，以及口疮口糜之症。一般用量一钱至钱半，煎服。

【文献摘录】《本草纲目拾遗》：「开胃散郁，煮粥食，助清阳之气上升，蒸露点茶，生津止渴，解暑涤烦。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玫瑰花（附：代代花）
  • 当前页：绿萼梅（附：白残花）
  • 下一页：荔枝核
<<< 返回本书目录
  1. 绿萼梅【中药大全】
  2. 绿萼水珠草【中药大全】
  3. 绿萼梅《本草纲目》图文版
  4. 绿矾《本草纲目》完整版
  5. 绿段草【中药大全】
  6. 绿矾《证类本草》
  7. 绿豆粥【方剂大全】
  8. 绿矾《本草纲目》图文版
  9. 绿豆饮【方剂大全】
  10. 绿矾【中药大全】
  11. 绿豆衣【中药大全】
  12. 绿矾丸【方剂大全】
  13. 绿豆叶【中药大全】
  14. 绿风安平汤【方剂大全】
  15. 绿豆芽【中药大全】
  16. 绿风不足歌《眼科心法要诀》
  17. 绿豆汤【方剂大全】
  18. 绿风不足歌《医宗金鉴》
  19. 绿豆升麻【中药大全】
  20. 绿风羚羊饮【方剂大全】
  21. 绿豆皮【中药大全】
  22. 绿风内障《秘传眼科龙木论》
  23. 绿豆花【中药大全】
  24. 绿风内障《中医眼科学》
  25. 绿豆粉【中药大全】
  26. 绿风有余歌《眼科心法要诀》
  27. 绿豆粉《本草纲目》完整版
  28. 绿风有余歌《医宗金鉴》
  29. 绿豆菜心粥【方剂大全】
  30. 绿猴病【疾病大全】
  1. 绿萼梅（白残花）《中药学》
  2. 绿豆粥《医学入门》
  3. 绿矾《本草纲目》
  4. 绿豆芽菜《饮食须知》
  5. 绿矾《玉楸药解》
  6. 绿豆酒《医学入门》
  7. 绿矾《医学入门》
  8. 绿豆海带粥《减肥新法与技巧》
  9. 绿矾《证类本草》
  10. 绿豆甘草汤善巧消药疹《三十年临证经验集》
  11. 绿矾《顾松园医镜》
  12. 绿豆粉《本草易读》
  13. 绿矾《本经逢原》
  14. 绿豆（绿豆衣）《中药学》
  15. 绿矾《本草从新》
  16. 绿豆（绿豆）〈平〉《食疗本草》
  17. 绿矾《得配本草》
  18. 绿豆《药性切用》
  19. 绿矾《中药学》
  20. 绿豆《本草撮要》
  21. 绿矾《增广和剂局方药性总论》
  22. 绿豆《本草分经》
  23. 绿矾《本草分经》
  24. 绿豆《增广和剂局方药性总论》
  25. 绿矾《本草害利》
  26. 绿豆《本草经解》
  27. 绿矾《本草撮要》
  28. 绿豆《本草思辨录》
  29. 绿矾《外科全生集》
  30. 绿豆《得配本草》
  31. 绿矾《药性切用》


荔枝核_《中药学》_中医本草_【岐黄之术】

荔枝核

荔枝核

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】无患子科乔木荔枝LitchichinensisSonn.的成熟总子。

【性味与归经】辛，温。归肝经。

【功效】疏肝理气，散结止痛。

【临床应用】1.用于疝气，睪丸肿痛等症

本品药性辛温，专入肝经，功能疏肝理气、散结止痛，为治疗肝经寒凝气滞所致的疝气，睪丸肿痛的常用要药，常与小茴香、吴茱萸、橘核等药配合应用。

2.用于脘腹疼痛，痛经，产后腹痛等症

本品疏肝理气止痛，用于肝气郁滞的胃脘疼痛，可与木香同用；若用肝郁气滞的痛经及产后腹痛，可配香附同用。

【处方用名】荔枝核（打碎用）

【一般用量与用法】一钱至三钱，煎服。

【文献摘录】《本草衍义》：「治心痛，小肠气痛，以一枚煨存性，研末，新酒调服。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：绿萼梅（附：白残花）
  • 当前页：荔枝核
  • 下一页：旋覆花（附：旋覆梗）
<<< 返回本书目录
  1. 荔枝核《药笼小品》
  2. 荔枝核【中药大全】
  3. 荔枝核《本草易读》
  4. 荔枝花，荔枝皮根《本草纲目》完整版
  5. 荔枝核《本草纲目》完整版
  6. 荔枝橘核汤【方剂大全】
  7. 荔枝根【中药大全】
  8. 荔枝壳《本草纲目》完整版
  9. 荔枝膏【方剂大全】
  10. 荔枝壳【中药大全】
  11. 荔枝干大枣【方剂大全】
  12. 荔枝肉《保健药膳》
  13. 荔枝草【中药大全】
  14. 荔枝散【方剂大全】
  15. 荔枝【中药大全】
  16. 荔枝实《本草纲目》完整版
  17. 荔枝《本草纲目》图文版
  18. 荔枝汤【方剂大全】
  19. 荔枝《滇南本草》
  20. 荔枝藤【中药大全】
  21. 荔枝《本草乘雅半偈》
  22. 荔枝叶【中药大全】
  23. 荔枝《本草纲目》完整版
  24. 荔枝粥《保健药膳》
  25. 荔香散【方剂大全】
  26. 荔枝粥【方剂大全】
  27. 荔奴散【方剂大全】
  28. 荔枝子《证类本草》
  29. 荔奴丹【方剂大全】
  30. 栎叶槲蕨【中药大全】
  1. 荔枝核《中药学》
  2. 荔枝核《本草从新》
  3. 荔枝核《本草便读》
  4. 荔枝核《顾松园医镜》
  5. 荔枝核《本草分经》
  6. 荔枝核《本草易读》
  7. 荔枝核《本草撮要》
  8. 荔枝核《本草备要》
  9. 荔枝核《药性切用》
  10. 荔枝核《中药炮制》
  11. 荔枝酒《古代房中秘方》
  12. 荔枝核《药笼小品》
  13. 荔枝肉《保健药膳》
  14. 荔枝膏《饮膳正要》
  15. 荔枝肉《本草蒙筌》
  16. 荔枝茶《茶饮保健》
  17. 荔枝肉《冯氏锦囊秘录》
  18. 荔枝〈微温〉《食疗本草》
  19. 荔枝肉《医学入门》
  20. 荔枝（《本草拾遗》）《中医饮食营养学》
  21. 荔枝芍茶《茶饮保健》
  22. 荔枝《滇南本草》
  23. 荔枝粥《保健药膳》
  24. 荔枝《本草乘雅半偈》
  25. 荔枝子《证类本草》
  26. 荔枝《得配本草》
  27. 栎木皮《证类本草》
  28. 荔枝《本经逢原》
  29. 栎炭火《本草分经》
  30. 荔枝《本草求真》
  31. 疬串《中医词典》


旋覆花（附：旋覆梗）_《中药学》_中医本草_【岐黄之术】

旋覆花（附：旋覆梗）
在线购买《中药学》正版书籍

旋覆花（附：旋覆梗）

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】菊科草本植物旋覆花InulaJaponicaThunb.或欧亚旋覆花I.britannica的头状花序。

【性味与归经】苦、辛、咸，微温。归肺、脾、大肠经。

【功效】降气止呕，化痰止咳。

【临床应用】1.用于噫气，呕吐

本品性善下降，能入脾胃，善于降胃气而止呕噫，主要用于脾胃虚寒或痰湿内聚，胃失和降所致的噫气呕吐，常与代赭石、半夏、生姜等品配伍同用。

2.用于喘咳痰多

旋覆花能入肺经，可化痰饮、下肺气，适用于痰壅气逆及痰饮蓄结所致的喘咳痰多之症，可与桑白皮、甜葶苈、陈皮、半夏等品配伍；如有表证者，当配荆芥、细辛、前胡、半夏等同用。

【处方用名】旋覆花、全福花、金沸花（晒干用）、灸旋覆花（用蜂蜜拌炒，用于咳喘多痰，有润肺作用）

【一般用量与用法】一钱至三钱，本品入汤不易澄净，每能刺喉作痒，须布包入煎。

【附药】旋覆梗：即旋覆花的地上部份，又名金沸草。性能、主治、用量俱与旋覆花同。

【按语】1.旋覆花，物髓花类，性属沉降，和胃降气止呕，能治噫气呕吐；化痰止咳平喘，能治痰多咳嗽。性味苦辛咸而微温，以诸寒证为宜，归入脾胃肺及大肠，故有以上诸效。

2.旋覆花始载与《本经》，又名金沸草。现在药店中以旋覆花的茎叶称为金沸草，又名旋覆梗，古今名用不同，应于了解。

【方剂举例】旋覆代赭汤（《伤寒论》）：旋覆花、人参、生姜、代赭石、甘草、半夏、大枣。治伤寒发汗，若吐，若下后，心下痞鞭，噫气不除者。

金沸草散（《类证活人书》）：旋覆花、生姜、半夏、细辛、前胡、荆芥、赤芍、甘草、枣子。治伤寒，中脘有痰，令人壮热，项强筋急，时发寒热。

【文献摘录】《名医别录》：「消胸上痰结，唾如胶漆，心痰水，膀胱留饮，风气湿痹皮间肉死，目中眵，利大肠，通血脉，益色泽。」

《汤液本草》：「发汗吐下后，心下痞，噫气不除者宜之。」

《本草衍义》：「行痰水，去头目风，亦走散之药也。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荔枝核
  • 当前页：旋覆花（附：旋覆梗）
  • 下一页：代赭石
<<< 返回本书目录
  1. 旋覆花【中药大全】
  2. 旋覆花、水朝阳草《滇南本草》
  3. 旋覆花《长沙药解》
  4. 旋覆花根【中药大全】
  5. 旋覆花《药笼小品》
  6. 旋覆汤【方剂大全】
  7. 旋覆花《本草易读》
  8. 旋花《本草纲目》完整版
  9. 旋覆花《本草经解》
  10. 旋花《本草图经》
  11. 旋覆代赭汤【方剂大全】
  12. 旋花《证类本草》
  13. 旋复花丸【方剂大全】
  14. 旋花《本草纲目》图文版
  15. 旋复花汤【方剂大全】
  16. 旋花【中药大全】
  17. 旋复花散【方剂大全】
  18. 旋花根【中药大全】
  19. 旋复花根【中药大全】
  20. 旋花苗【中药大全】
  21. 旋复花【中药大全】
  22. 旋鸡尾【中药大全】
  23. 旋复花《本草纲目》图文版
  24. 旋螺尖起《银海精微》
  25. 旋复花《证类本草》
  26. 旋螺尖起歌《眼科心法要诀》
  27. 旋复花《神农本草经百种录》
  28. 旋螺尖起歌《医宗金鉴》
  29. 旋复花《雷公炮炙论》
  30. 旋螺尖起外障《秘传眼科龙木论》
  1. 旋覆花（旋覆梗）《中药学》
  2. 旋覆花《本草经解》
  3. 旋覆花（旋覆梗）《中药学》
  4. 旋覆花《本草便读》
  5. 旋覆花、水朝阳草《滇南本草》
  6. 旋覆花《得配本草》
  7. 旋覆花汤《圆运动的古中医学》
  8. 旋覆花《本草易读》
  9. 旋覆花汤《金匮悬解》
  10. 旋覆花《本草蒙筌》
  11. 旋覆花汤方《伤寒杂病论》
  12. 旋覆花《本草衍义》
  13. 旋覆花汤方《伤寒杂病论》
  14. 旋覆花《中药炮制》
  15. 旋覆花汤方《医宗金鉴》
  16. 旋覆花《长沙药解》
  17. 旋花《本草纲目》
  18. 旋覆花《药笼小品》
  19. 旋花《千金翼方》
  20. 旋覆代赭证九　太阳百三十一《伤寒悬解》
  21. 旋花《本草经集注》
  22. 旋覆代赭汤方《伤寒杂病论》
  23. 旋花《新修本草》
  24. 旋覆代赭石汤方《医宗金鉴》
  25. 旋花《本草衍义》
  26. 旋覆代赭石汤《医宗金鉴》
  27. 旋花《证类本草》
  28. 旋复汤《太平惠民和剂局方》
  29. 旋花《本经逢原》
  30. 旋复花丸《备急千金要方》
  31. 旋花《本草从新》


代赭石_《中药学》_中医本草_【岐黄之术】

代赭石

代赭石

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】氧化物类矿物刚玉族赤铁矿的矿石。

【性味与归经】苦，寒。归肝、心包经。

【功效】降气止呕定喘，凉血止血，平抑肝阳。

【临床应用】1.用于噫气，呕吐及喘嗽等症

本品质重沉降，有降逆下气的功效，既能降胃气、止呕噫，又能降肺气、定喘嗽，用治噫气、呕吐，常与旋覆花、半夏、生姜等药配合应用，用治肺肾两虚所致的气逆喘息，可与党参、山茱萸等同用。

2.用于吐血、衄血，崩漏等症

本品能凉血止血，用于吐血、衄血，常与芍药、地黄等药配伍应用；若治崩漏，可与禹余粮、赤石脂、五灵脂等同用。

3.用于肝阳上亢、眩晕耳鸣等症

本品性寒沉重，能济肝火、平肝阳，对肝阳上亢所致的眩晕耳鸣等症，常与龙骨、牡蛎龟板、白芍、怀牛膝同用。

【处方用名】代赭石（打碎生用，用以降逆）、代赭石、赭石（后醋淬用，用以收敛止血）

【一般用量与用法】三钱至一两，生用须先煎。

【方剂举例】镇肝息风汤（《衷中参西录》）：代赭石、龙骨、牡蛎、龟板、怀牛膝、天冬、玄参、杭芍、茵陈、川楝子、生麦芽、甘草。治肝阳上亢，头晕目眩，耳鸣等症。

震灵丹（《和局方剂》）：代赭石、禹余粮、赤石脂、紫石英、五灵脂、朱砂、乳香、没药。治妇女崩漏，带下日久，久泻久痢等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：旋覆花（附：旋覆梗）
  • 当前页：代赭石
  • 下一页：沉香
<<< 返回本书目录
  1. 代赭石《本草纲目》图文版
  2. 代赭石【中药大全】
  3. 代赭石《长沙药解》
  4. 代赭石挨癖丸【方剂大全】
  5. 代赭石《药征续编》
  6. 代赭石散《保健药膳》
  7. 代赭石《药笼小品》
  8. 代赭石散【方剂大全】
  9. 代赭石《本草择要纲目》
  10. 代赭石汤【方剂大全】
  11. 代赭石《本草易读》
  12. 代赭石丸【方剂大全】
  13. 代赭石《本草新编》
  14. 代赭丸【方剂大全】
  15. 代赭石《本草经解》
  16. 代赭旋复汤《汤头歌诀》
  17. 代赭石《本草崇原》
  18. 代赭旋覆花汤【方剂大全】
  19. 代赭石《本草乘雅半偈》
  20. 代赭旋覆汤【方剂大全】
  21. 代赭石《本草纲目》完整版
  22. 代针膏【方剂大全】
  23. 代赭散【方剂大全】
  24. 代针散【方剂大全】
  25. 代赭膏【方剂大全】
  26. 代指《千金翼方》
  27. 代赭扶脾汤【方剂大全】
  28. 代指《圣济总录》
  29. 代赭《证类本草》
  30. 代指《医宗金鉴》
  1. 代赭石《中药学》
  2. 代赭石《得配本草》
  3. 代赭石《中药学》
  4. 代赭石《本草从新》
  5. 代赭石《本草崇原》
  6. 代赭石《本经逢原》
  7. 代赭石《本草便读》
  8. 代赭石《本草新编》
  9. 代赭石《本草经解》
  10. 代赭石《本草求真》
  11. 代赭石《本草经解》
  12. 代赭石《顾松园医镜》
  13. 代赭石《增广和剂局方药性总论》
  14. 代赭石《医学入门》
  15. 代赭石《本草分经》
  16. 代赭石《冯氏锦囊秘录》
  17. 代赭石《本草分经》
  18. 代赭石《本草易读》
  19. 代赭石《本草择要纲目》
  20. 代赭石《本草蒙筌》
  21. 代赭石《本草撮要》
  22. 代赭石《本草备要》
  23. 代赭石《药性切用》
  24. 代赭石《汤液本草》
  25. 代赭石《药征续编》
  26. 代赭石《长沙药解》
  27. 代赭石《本草乘雅半偈》
  28. 代赭石《药笼小品》
  29. 代赭石散《保健药膳》
  30. 代赭石《本草纲目》
  31. 代赭旋复汤《冯氏锦囊秘录》


沉香_《中药学》_中医本草_【岐黄之术】

沉香

沉香

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】瑞香科乔木沉香AquilariaagallochaRoxb.及白木香A.sinensis（Lour.）Gilg含有树脂的木材。

【性味与归经】辛、苦，温。归脾、胃、肾经。

【功效】降气止呕，温肾纳气，行气止痛。

【临床应用】1.用于呕吐 呃逆。

沉香质重沉降，功能温中降逆，可用于脾胃虚寒、呕吐 呃逆之症常配合陈皮、半夏等药同用。

2.用于肾不纳气的虚喘。

沉香性温达肾，又能温肾助阳，对下元虚冷、肾不纳气的虚喘，疗效颇佳，可与附子、补骨脂、五味子等同用。

3.用于胸腹胀痛。

沉香芳香辛散，温通祛寒，能行气止痛，常用于寒凝气滞胸腹胀痛，可配合木香、乌药、槟榔等同用。

【处方用名】沉香、海南沉（劈开，打成丝条用）、沉香粉（研成细粉）

【一般用量与用法】三分至一钱，入煎应后下。研末冲服，每次0.5--1g。亦可用原药磨汁服。

【按语】沉香，能沉于水，而气味芳香，故以为名。味苦质重，药性沉降，功能降逆以止呃，纳肾而平喘；辛香而温，又善行通，故尚能温中以散寒，行气以止痛。

【方剂举例】沉香坠痰丸（《证治准绳》）：沉香、木香、青皮、半夏、槟榔。治宿食不消，咽膈不利，咳嗽痰涎。

沉香四磨汤（《卫生家宝》）：沉香、乌药、木香、槟榔。治冷气攻冲，心腹作痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：代赭石
  • 当前页：沉香
  • 下一页：丁香
<<< 返回本书目录
  1. 沉香《本草纲目》图文版
  2. 沉香【中药大全】
  3. 沉香《证类本草》
  4. 沉香阿魏丸【方剂大全】
  5. 沉香《药笼小品》
  6. 沉香安神丸【方剂大全】
  7. 沉香《雷公炮炙论》
  8. 沉香百补丸【方剂大全】
  9. 沉香《本草择要纲目》
  10. 沉香百消丸【方剂大全】
  11. 沉香《本草易读》
  12. 沉香半夏汤【方剂大全】
  13. 沉香《本草新编》
  14. 沉香保生丸【方剂大全】
  15. 沉香《本草图经》
  16. 沉香荜澄茄散【方剂大全】
  17. 沉香《本草思辨录》
  18. 沉香荜澄茄汤《洪氏集验方》
  19. 沉香《本草经解》
  20. 沉香荜澄茄汤【方剂大全】
  21. 沉香《本草乘雅半偈》
  22. 沉香鳖甲丹【方剂大全】
  23. 沉香《本草纲目》完整版
  24. 沉香鳖甲散【方剂大全】
  25. 沉魏丹【方剂大全】
  26. 沉香鳖甲煮散【方剂大全】
  27. 沉檀香茶饼【方剂大全】
  28. 沉香槟榔汤【方剂大全】
  29. 沉檀快膈丸【方剂大全】
  30. 沉香槟榔丸【方剂大全】
  1. 沉香《中药学》
  2. 沉香《得配本草》
  3. 沉香《本草思辨录》
  4. 沉香《本草从新》
  5. 沉香《本草便读》
  6. 沉香《本经逢原》
  7. 沉香《本草经解》
  8. 沉香《本草新编》
  9. 沉香《增广和剂局方药性总论》
  10. 沉香《本草求真》
  11. 沉香《名医别录》
  12. 沉香《顾松园医镜》
  13. 沉香《本草分经》
  14. 沉香《证类本草》
  15. 沉香《本草择要纲目》
  16. 沉香《医学入门》
  17. 沉香《本草害利》
  18. 沉香《冯氏锦囊秘录》
  19. 沉香《本草撮要》
  20. 沉香《本草易读》
  21. 沉香《外科全生集》
  22. 沉香《本草蒙筌》
  23. 沉香《本草乘雅半偈》
  24. 沉香《本草备要》
  25. 沉香《本草图经》
  26. 沉香《汤液本草》
  27. 沉香（和）《本草分经》
  28. 沉香《海药本草》
  29. 沉香、熏陆香、鸡舌香、藿香、詹糖香、枫香《本草经集注》
  30. 沉香《药笼小品》
  31. 沉香、熏陆香、鸡舌香、藿香、詹糖香、枫香并《新修本草》


丁香_《中药学》_中医本草_【岐黄之术】

丁香

丁香

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】桃金娘科乔木丁香EugeniacaryophyllataThunb.的花蕾或果实。

【性味与归经】辛，温。归肺、胃、脾、肾经。

【功效】降气止呃，温中散寒止痛，温肾助阳。

【临床应用】1.用于呃逆，呕吐等症

丁香温中散寒，善于降逆，故为治胃寒呃逆、呕吐的要药。治呃逆，常与降气止呃的柿蒂配伍；治呕吐，可与降逆止呕的半夏同用。

2.用于脘腹疼痛

丁香温中散寒，又能止痛，可用治脘腹疼痛，可与肉桂等同用。

3.用于肾阳不足、阳萎、脚弱及寒湿带下等症

丁香又能温肾助阳，以治肾虚阳萎、寒湿带下等症，可与附子、肉桂、小茴香、巴戟天、肉苁蓉等同用。

此外，丁香外用有温通散寒、消肿止痛的作用，可用于阴疽、跌打损伤等症，常与肉桂等分，研末同用。

【处方用名】丁香公丁香（生用，花蕾）母丁香鸡舌香（生用，果实）

【一般用量与用法】2--5g，煎服。

【按语】1.丁香性味辛温，气味芳香，温中焦而降胃气，善治呃逆、呕吐；暖下焦而助肾阳，可治阳萎宫冷之症。

2.丁香虽能温中降逆，能治脾胃不和之症，然有特殊香气，有些病员服后有不适应的反应，故当视人而投治。

【方剂举例】丁香 柿蒂汤（《证因脉治》）：丁香、柿蒂、人参、生姜。治久病呃逆，因于寒者。

丁桂散（《上海市中成药制剂规范》）：丁香、肉桂。治胃脘疼痛、脐腹冷痛、腹泻，以及外科疮肿，损伤肿痛等证候。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沉香
  • 当前页：丁香
  • 下一页：柿蒂（附：柿霜）
<<< 返回本书目录
  1. 丁香《本草纲目》图文版
  2. 丁香（图）【中药大全】
  3. 丁香《证类本草》
  4. 丁香阿魏丸【方剂大全】
  5. 丁香《药笼小品》
  6. 丁香安胃汤【方剂大全】
  7. 丁香《药鉴》
  8. 丁香安胃丸【方剂大全】
  9. 丁香《雷公炮炙论》
  10. 丁香白术丸【方剂大全】
  11. 丁香《本草择要纲目》
  12. 丁香白术饮【方剂大全】
  13. 丁香《本草易读》
  14. 丁香半夏汤【方剂大全】
  15. 丁香《本草新编》
  16. 丁香半夏丸【方剂大全】
  17. 丁香《本草图经》
  18. 丁香半夏圆【方剂大全】
  19. 丁香《本草经解》
  20. 丁香饼子【方剂大全】
  21. 丁香《本草乘雅半偈》
  22. 丁香饼子丸【方剂大全】
  23. 丁香《本草纲目》完整版
  24. 丁香补胃丸【方剂大全】
  25. 丁夏汤【方剂大全】
  26. 丁香草果散《洪氏集验方》
  27. 丁奚疳《医宗金鉴》
  28. 丁香草果散【方剂大全】
  29. 丁奚疳《儿科萃精》
  30. 丁香大丸子【方剂大全】
  1. 丁香《中药学》
  2. 丁香《得配本草》
  3. 丁香《中药学》
  4. 丁香《本草从新》
  5. 丁香《本草便读》
  6. 丁香《本经逢原》
  7. 丁香《本草经解》
  8. 丁香《本草新编》
  9. 丁香《增广和剂局方药性总论》
  10. 丁香《本草求真》
  11. 丁香《本草分经》
  12. 丁香《证类本草》
  13. 丁香《本草分经》
  14. 丁香《医学入门》
  15. 丁香《本草分经》
  16. 丁香《冯氏锦囊秘录》
  17. 丁香《本草择要纲目》
  18. 丁香《本草易读》
  19. 丁香《本草害利》
  20. 丁香《本草蒙筌》
  21. 丁香《本草撮要》
  22. 丁香《本草备要》
  23. 丁香《外科全生集》
  24. 丁香《汤液本草》
  25. 丁香《药鉴》
  26. 丁香《本草衍义》
  27. 丁香《本草乘雅半偈》
  28. 丁香《海药本草》
  29. 丁香《本草图经》
  30. 丁香《玉楸药解》
  31. 丁香半夏丸《太平惠民和剂局方》


柿蒂（附：柿霜）_《中药学》_中医本草_【岐黄之术】

柿蒂（附：柿霜）
在线购买《中药学》正版书籍

柿蒂（附：柿霜）

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】柿树科乔木柿DiospyrosKakiL.f.的宿导。

【性味与归经】苦，平。归胃经。

【功效】降气止呕。

【临床应用】用于呃逆

柿蒂性平苦降，专入胃经，有降气止呃的功效，为治胃气上逆、呃逆要药，治疗胃寒呃逆，常配合丁香、生姜等同用。如属胃热呃逆，也可与芦根、竹茹等配伍应用。

【处方用名】柿蒂（洗净，晒干用）

【一般用量与用法】一钱至三钱，煎服。

【附药】柿霜：即柿树的果实经加工干燥后在外表所生的白粉再经加工制成。性味甘，凉。入肺、胃经。功能清热，润燥，宁嗽。适用于喉痛，口疮，肺热燥咳无痰，劳嗽咯血等症。一般用量一钱至三钱，煎服，三分至一钱，噙化。

【方剂举例】柿蒂散（《济生方》）：柿蒂、丁香、生姜。治胸满呃逆不止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丁香
  • 当前页：柿蒂（附：柿霜）
  • 下一页：刀豆子（附药：刀豆壳）
<<< 返回本书目录
  1. 柿饼丸【方剂大全】
  2. 柿蒂（图）【中药大全】
  3. 柿饼饭《保健药膳》
  4. 柿蒂汤【方剂大全】
  5. 柿饼【中药大全】
  6. 柿根【中药大全】
  7. 柿饼《本草易读》
  8. 柿花《滇南本草》
  9. 柿【中药大全】
  10. 柿花【中药大全】
  11. 柿《本草纲目》图文版
  12. 柿灰散【方剂大全】
  13. 柿《证类本草》
  14. 柿寄生【中药大全】
  15. 柿《本草乘雅半偈》
  16. 柿木皮【中药大全】
  17. 柿《本草纲目》完整版
  18. 柿皮【中药大全】
  19. 拭摩神庭《养生导引秘籍》
  20. 柿漆【中药大全】
  21. 拭口附下胎毒法《医宗金鉴》
  22. 柿钱散【方剂大全】
  23. 拭儿口法《幼幼新书》
  24. 柿霜《药笼小品》
  25. 视珠外神水干涩而不莹润《证治准绳·杂病》
  26. 柿霜【中药大全】
  27. 视周岁《幼科推拿秘书》
  28. 柿霜丸【方剂大全】
  29. 视诊《物理诊断学》
  30. 柿叶【中药大全】
  1. 柿蒂（柿霜）《中药学》
  2. 柿蒂《本经逢原》
  3. 柿干《本草备要》
  4. 柿蒂《本草求真》
  5. 柿干《医学入门》
  6. 柿饼木耳羹《食物疗法》
  7. 柿花《滇南本草》
  8. 柿饼饭《保健药膳》
  9. 柿霜《药笼小品》
  10. 柿饼《本草易读》
  11. 柿霜《玉楸药解》
  12. 柿〈寒〉《食疗本草》
  13. 柿霜《本草易读》
  14. 柿《本草乘雅半偈》
  15. 柿霜《顾松园医镜》
  16. 柿《本草撮要》
  17. 柿叶山楂茶《食物疗法》
  18. 柿《本草分经》
  19. 柿子《饮食须知》
  20. 柿《本草分经》
  21. 柿子《药性切用》
  22. 柿《本草分经》
  23. 柿子茶《茶饮保健》
  24. 柿《名医别录》
  25. 是动病《中医词典》
  26. 柿《本草便读》
  27. 是动所生病《中医词典》
  28. 柿《本草从新》
  29. 是动所生病说《研经言》
  30. 柿《证类本草》
  31. 是否报道了全部的临床结果《预防医学》


刀豆子（附药：刀豆壳）_《中药学》_中医本草_【岐黄之术】

刀豆子（附药：刀豆壳）
在线购买《中药学》正版书籍

刀豆子（附药：刀豆壳）

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】豆科藤本植物刀豆Canavaliagladiata（Jacq.）DC.的成熟种子。

【性味与归经】甘、温。入脾、胃经。

【功效】降气止呃

【临床应用】用于呃逆

本品甘温止呃，可治虚寒性呃逆，临床常配合丁香、柿蒂等同用。

【处方用名】刀豆 刀豆子（晒干，切开用）

【一般用量与用法】三钱至五钱，煎服。

【附药】刀豆壳：即刀豆的种皮。功效、用量与刀豆相同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柿蒂（附：柿霜）
  • 当前页：刀豆子（附药：刀豆壳）
  • 下一页：第八章 活血祛瘀药
<<< 返回本书目录
  1. 刀豆散【方剂大全】
  2. 刀斧伤《孙真人海上方》
  3. 刀豆壳【中药大全】
  4. 刀灰树【中药大全】
  5. 刀豆根【中药大全】
  6. 刀箭疮《仁术便览》
  7. 刀豆（图）【中药大全】
  8. 刀口药【中药大全】
  9. 刀豆《本草纲目》图文版
  10. 刀枪伤【中药主治】
  11. 刀豆《滇南本草》
  12. 刀鞘《本草纲目》完整版
  13. 刀豆《本草纲目》完整版
  14. 刀伤【中药主治】
  15. 刀疮良方【方剂大全】
  16. 刀伤出血《孙真人海上方》
  17. 荡滞散【方剂大全】
  18. 刀伤出血【中药主治】
  19. 荡阴救命汤【方剂大全】
  20. 刀伤跌打《医学见能》
  21. 荡胸汤【方剂大全】
  22. 刀伤散【方剂大全】
  23. 荡胸汤《医学衷中参西录》
  24. 刀烟，刀油《本草纲目》完整版
  25. 荡邪散【方剂大全】
  26. 刀针砭石法《外科十法》
  27. 荡涎散【方剂大全】
  28. 导痹汤【方剂大全】
  29. 荡痰汤【方剂大全】
  30. 导赤《汤头歌诀》
  1. 刀豆子（附药：刀豆壳）《中药学》
  2. 刀豆子《本草便读》
  3. 刀斧伤《孙真人海上方》
  4. 刀豆子《饮食须知》
  5. 刀斧伤《中医词典》
  6. 刀豆（《救荒本草》）《中医饮食营养学》
  7. 刀圭《中医词典》
  8. 刀豆《滇南本草》
  9. 刀箭疮《仁术便览》
  10. 刀豆《药性切用》
  11. 刀箭伤方《救伤秘旨》
  12. 刀豆《本草撮要》
  13. 刀箭药《儒门事亲》
  14. 刀豆《本草分经》
  15. 刀箭药《是斋百一选方》
  16. 刀豆《得配本草》
  17. 刀口生肌散《救伤秘旨》
  18. 刀豆《本草从新》
  19. 刀镰丁《中医词典》
  20. 刀豆《冯氏锦囊秘录》
  21. 刀镰疔《奇效简便良方》
  22. 刀豆《本草备要》
  23. 刀镰疔《外科全生集》
  24. 刀豆《本草纲目》
  25. 刀镰疔秘方《华佗神方》
  26. 刀《中医词典》
  27. 刀鞘《证类本草》
  28. 荡胸汤《医学衷中参西录》
  29. 刀伤出血《孙真人海上方》
  30. 荡痰汤《医学衷中参西录》
  31. 刀伤跌打《医学见能》


活血祛瘀药_《中药学》_中医本草_【岐黄之术】

第八章 活血祛瘀药

第八章 活血祛瘀药

  • 上一页
  • 目录
  • 相关
  • 下一页

凡功能通利血脉、促进血行、消散瘀血的药物，称为活血祛瘀药。其中活血祛瘀作用较强者，又称破血药或逐瘀药。

血液为人体重要物质之一，但必须秃通行流畅以濡养周身，如有阻滞斯积则往往发生疼痛、肿块等病症，活血祛瘀药功能行血散瘀，解除由于瘀血阻滞所引起的各种病症，故临床应用甚为重要。

活血祛瘀要主要适用于瘀血阻滞引起的胸胁疼痛、风湿痹痛、症瘕结块、疮疡肿痛、跌扑伤痛，以及月经不调、经闭、痛经、产后瘀滞腹痛等病症。

活血祛瘀药味多辛、苦、咸，性寒、温、平不一，主要归肝、心二经。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：刀豆子（附药：刀豆壳）
  • 当前页：第八章 活血祛瘀药
  • 下一页：活血祛瘀药应用注意事项
<<< 返回本书目录
  1. 活血祛瘀药《中药学》
  2. 活血祛瘀与调经《名师垂教》
  3. 活血祛瘀汤【方剂大全】
  4. 活血润肠丸【方剂大全】
  5. 活血祛瘀茶《茶饮保健》
  6. 活血润燥生津汤【方剂大全】
  7. 活血祛瘀【方剂主治】
  8. 活血润燥生津饮《汤头歌诀》
  9. 活血祛瘀【中药主治】
  10. 活血润燥生津饮【方剂大全】
  11. 活血祛风汤【方剂大全】
  12. 活血润燥丸【方剂大全】
  13. 活血祛风膏【方剂大全】
  14. 活血洒【方剂大全】
  15. 活血祛风【方剂主治】
  16. 活血散【方剂大全】
  17. 活血祛风【中药主治】
  18. 活血散风汤【方剂大全】
  19. 活血驱风散【方剂大全】
  20. 活血散结【中药主治】
  21. 活血破瘀汤【方剂大全】
  22. 活血散瘿汤【方剂大全】
  23. 活血明目饮【方剂大全】
  24. 活血散瘀【中药主治】
  25. 活血脉【方剂主治】
  26. 活血散瘀【方剂主治】
  27. 活血连【中药大全】
  28. 活血散瘀汤【方剂大全】
  29. 活血酒【方剂大全】
  30. 活血舒和散【方剂大全】
  1. 活血祛瘀药《中药学》
  2. 活血祛风法《时病论歌括新编》
  3. 活血祛瘀药《中医眼科学》
  4. 活血化痰汤《仁术便览》
  5. 活血祛瘀药应用注意事项《中药学》
  6. 活血丹《冯氏锦囊秘录》
  7. 活血祛瘀与调经《名师垂教》
  8. 活血《明目至宝》
  9. 活血润燥生津汤《医方论》
  10. 活体部分供肝获取法《临床肝移植》
  11. 活血润燥生津饮《汤头歌诀》
  12. 活师《证类本草》
  13. 活血散《目经大成》
  14. 活人阴脉例《阴证略例》
  15. 活血散《仁术便览》
  16. 活人苡仁酒《冯氏锦囊秘录》
  17. 活血散《明目至宝》
  18. 活人五味子汤《冯氏锦囊秘录》
  19. 活血藤《中药炮制》
  20. 活人败毒散《删补名医方论》
  21. 活血通经《中医词典》
  22. 活人败毒散《医宗金鉴》
  23. 活血应痛丸《太平惠民和剂局方》
  24. 活命金丹《仁术便览》
  25. 活血住痛散《救伤秘旨》
  26. 活络效灵丹《医学衷中参西录》
  27. 活血住痛散（加减活血住痛散）《救伤秘旨》
  28. 活络通经丸《三因极一病证方论》
  29. 活幼指南赋《万氏秘传片玉心书》
  30. 活络祛寒汤《医学衷中参西录》
  31. 活子时《中医词典》


活血祛瘀药应用注意事项_《中药学》_中医本草_【岐黄之术】

活血祛瘀药应用注意事项

活血祛瘀药应用注意事项

  • 上一页
  • 目录
  • 相关
  • 下一页

一、活血祛瘀药适用于各种瘀血阻滞病症，但要性各有偏胜，需根据具体病情适当选用。

二、瘀血阻滞每兼气行不畅，为加强活血祛瘀作用，故常配合理气药同用。如瘀滞疮疡，有可配清热药同用。

三、活血祛瘀药每有伤血之虞，故应用时必须注意用量，并宜适当佐以养血药同用。

四、瘀血阻滞而气虚不足者，可配补气药同用。

五、月经过多、孕妇对于活血祛瘀药应忌用或慎用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八章 活血祛瘀药
  • 当前页：活血祛瘀药应用注意事项
  • 下一页：川芎
<<< 返回本书目录
  1. 活血祛瘀药《中药学》
  2. 活血祛瘀与调经《名师垂教》
  3. 活血祛瘀汤【方剂大全】
  4. 活血润肠丸【方剂大全】
  5. 活血祛瘀茶《茶饮保健》
  6. 活血润燥生津汤【方剂大全】
  7. 活血祛瘀【方剂主治】
  8. 活血润燥生津饮《汤头歌诀》
  9. 活血祛瘀【中药主治】
  10. 活血润燥生津饮【方剂大全】
  11. 活血祛风汤【方剂大全】
  12. 活血润燥丸【方剂大全】
  13. 活血祛风膏【方剂大全】
  14. 活血洒【方剂大全】
  15. 活血祛风【方剂主治】
  16. 活血散【方剂大全】
  17. 活血祛风【中药主治】
  18. 活血散风汤【方剂大全】
  19. 活血驱风散【方剂大全】
  20. 活血散结【中药主治】
  21. 活血破瘀汤【方剂大全】
  22. 活血散瘿汤【方剂大全】
  23. 活血明目饮【方剂大全】
  24. 活血散瘀【中药主治】
  25. 活血脉【方剂主治】
  26. 活血散瘀【方剂主治】
  27. 活血连【中药大全】
  28. 活血散瘀汤【方剂大全】
  29. 活血酒【方剂大全】
  30. 活血舒和散【方剂大全】
  1. 活血祛瘀药应用注意事项《中药学》
  2. 活血祛瘀药《中医眼科学》
  3. 活血祛瘀与调经《名师垂教》
  4. 活血祛瘀药《中药学》
  5. 活血润燥生津汤《医方论》
  6. 活血祛风法《时病论歌括新编》
  7. 活血润燥生津饮《汤头歌诀》
  8. 活血化痰汤《仁术便览》
  9. 活血散《目经大成》
  10. 活血丹《冯氏锦囊秘录》
  11. 活血散《仁术便览》
  12. 活血《明目至宝》
  13. 活血散《明目至宝》
  14. 活体部分供肝获取法《临床肝移植》
  15. 活血藤《中药炮制》
  16. 活师《证类本草》
  17. 活血通经《中医词典》
  18. 活人阴脉例《阴证略例》
  19. 活血应痛丸《太平惠民和剂局方》
  20. 活人苡仁酒《冯氏锦囊秘录》
  21. 活血住痛散《救伤秘旨》
  22. 活人五味子汤《冯氏锦囊秘录》
  23. 活血住痛散（加减活血住痛散）《救伤秘旨》
  24. 活人败毒散《删补名医方论》
  25. 活幼指南赋《万氏秘传片玉心书》
  26. 活人败毒散《医宗金鉴》
  27. 活子时《中医词典》
  28. 活命金丹《仁术便览》
  29. 火《中医名词词典》
  30. 活络效灵丹《医学衷中参西录》
  31. 火《中医词典》


川芎_《中药学》_中医本草_【岐黄之术】

川芎

川芎

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】伞形科草本植物川芎LigusticumchuanxiongHost.的根茎。

【性味与归经】辛，温。归肝、胆、心包经。

【功效】活血祛瘀，祛风止痛。

【临床应用】1.用于胸胁疼痛，风湿痹痛，症瘕结块，疮疡肿痛，跌扑伤痛，月经不调，经闭痛经，产后瘀痛等病症。

川芎辛散温通，功能活血祛瘀，作用广泛，适用于各种瘀血阻滞之病症，尤为妇科调经要药。治月经不调、经闭、痛经，常配当归等药同用；治胸胁疼痛，可配柴胡、香附等同用；治风湿痹痛，可配羌活、独活等同用；治症瘕结块，可配三棱、莪朮等同用；治疮疡肿痛、跌打损伤，可配乳香、没药等同用。

2.用于感冒 头痛，偏正头痛等症。

川芎辛香善升，能上行头目巅顶，具有祛风止痛作用，为治头风头痛要药，可配细辛、白芷等同用，亦可跟据头痛属于何经进行适当配伍。对于感受风邪引起的头痛，若可荆芥、防风、羌活等同用治风寒感冒 头痛；与菊花、僵蚕等配伍，治风热头痛。

此外，近年来临床常用本品治疗冠心病心绞痛。

【处方用名】川芎、抚芎（洗净，晒干，切碎用）、灸川芎（清炒至微焦）

【一般用量与用法】一钱至三钱，煎服。研粉吞服每次1--1.5g。

【按语】1.川芎原名芎藭。辛温香燥，走而不守，既能行散，上行可达巅顶；又入血分，下行可达血海。活血祛瘀作用广泛，适宜瘀血阻滞各种病症；祛风止痛，效用甚佳，可治头风头痛、风湿痹痛等症。

2.昔人谓川芎为血中之气药，殆言其寓辛散、解郁、通达、止痛诸功欤？此说可供参考。

3.本品辛温升散，凡阴虚阳亢及肝阳上亢者不宜应用；月经过多、孕妇亦忌用。

【方剂举例】川芎茶调散（《和局方剂》）：川芎、细辛、白芷、羌活、防风、荆芥、薄荷、甘草。治风寒感冒 头痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：活血祛瘀药应用注意事项
  • 当前页：川芎
  • 下一页：丹参
<<< 返回本书目录
  1. 川芎《药鉴》
  2. 川芎（图）【中药大全】
  3. 川芎《本草择要纲目》
  4. 川芎阿胶汤【方剂大全】
  5. 川芎《本草新编》
  6. 川芎茶【方剂大全】
  7. 川芎《本草经解》
  8. 川芎茶调散《汤头歌诀》
  9. 川消散【方剂大全】
  10. 川芎茶调散【方剂大全】
  11. 川膝煎【方剂大全】
  12. 川芎茶调丸【方剂大全】
  13. 川西小黄菊【中药大全】
  14. 川芎柴胡汤【方剂大全】
  15. 川乌粥【方剂大全】
  16. 川芎葱白汤【方剂大全】
  17. 川乌丸【方剂大全】
  18. 川芎当归散【方剂大全】
  19. 川乌头丸【方剂大全】
  20. 川芎定痛饮【方剂大全】
  21. 川乌头汤【方剂大全】
  22. 川芎防风散【方剂大全】
  23. 川乌头散【方剂大全】
  24. 川芎膏【方剂大全】
  25. 川乌头【中药大全】
  26. 川芎行经散【方剂大全】
  27. 川乌通圣散【方剂大全】
  28. 川芎和解散【方剂大全】
  29. 川乌散【方剂大全】
  30. 川芎黄耆汤【方剂大全】
  1. 川芎《中药学》
  2. 川芎《本草新编》
  3. 川芎《本草便读》
  4. 川芎《顾松园医镜》
  5. 川芎《本草经解》
  6. 川芎《医学入门》
  7. 川芎《本草分经》
  8. 川芎《冯氏锦囊秘录》
  9. 川芎《本草择要纲目》
  10. 川芎《汤液本草》
  11. 川芎《本草害利》
  12. 川芎《中药炮制》
  13. 川芎《外科全生集》
  14. 川芎《雷公炮制药性解》
  15. 川芎《药性切用》
  16. 川膝煎《三因极一病证方论》
  17. 川芎《药鉴》
  18. 川乌粥法《普济本事方》
  19. 川芎《珍珠囊补遗药性赋》
  20. 川乌头丸《妇人大全良方》
  21. 川芎（和）《本草分经》
  22. 川乌头《药性切用》
  23. 川芎（和）《本草分经》
  24. 川乌头《本草撮要》
  25. 川芎（和）《本草分经》
  26. 川乌头《得配本草》
  27. 川芎茶《茶饮保健》
  28. 川乌头《本经逢原》
  29. 川芎茶调散《太平惠民和剂局方》
  30. 川乌《珍珠囊补遗药性赋》
  31. 川芎茶调散《太平惠民和剂局方》


丹参_《中药学》_中医本草_【岐黄之术】

丹参

丹参

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】唇形科草本植物丹参SalviamiltiorrhizaBge.的根及根茎。

【性味与归经】苦，微寒。归心、心包、肝经。

【功效】活血祛瘀，凉血清心，养血安神。

【临床应用】1.用于胸肋胁痛，风湿痹痛，症瘕结块，疮疡肿痛，跌仆伤痛，月经不调经闭痛经，产后瘀痛等病症。

丹参活血祛瘀作用亦非常广泛，尤以治疗胸肋疼痛、症瘕结块，以及月经不调、经闭经痛具有良效，常与川芎配伍应用。惟药性寒凉，用于血热瘀肿病症尤为适宜。在治疗胸腹疼痛属于气滞血瘀方面，往往配合砂仁、檀香等药同用。

2.用于温病热入营血、身发斑疹、神昏烦燥等症。

丹参性寒，入血分而能凉血，入心经而能清心，故可用治热入营血、身发斑疹，以及神昏烦燥等症，常与鲜地黄、犀角、玄参等药同用。

3.用于心悸怔忡、失眠等症。

丹参还有养血安神的作用，用于心悸 失眠，常与酸枣仁、柏子仁等药配合同用。

此外，近年来临床常用本品治疗冠心病、心肌梗塞、肝脾肿大，子宫外孕等病症。

【处方用名】丹参、紫丹参（洗净，晒干，切碎用）、炒丹参（清炒至微焦）、猪心血拌丹参（用猪心血，黄酒拌后干燥，增强养血安神作用）

【一般用量与用法】三钱至五钱，煎服。

【按语】1.丹参味苦性微寒，入心兼归肝，专入血分，清而兼补。活血祛瘀作用广泛，能治瘀血阻滞各种病症；入营凉血，疗效显著，能治热病斑疹、热毒疮疡。至于安神之功，配清心之品，用于热入心包；配补益之品，则主失眠 心悸。近时临床用于心绞痛、脉管炎及肝脾肿大诸症，颇受赞誉。惟月经过多及孕妇当所忌用。

2.昔人有「一味丹参，功同四物」之说。查四物汤方（地黄、芍药、当归、川芎），随君臣灵活之变化，药物生熟、品种及药用部份之改变，而有补血、活血之不同。而丹参活血之功有余，补血之力不足，谓之活血祛瘀之功同于四物则可，谓补血之用相等，则非矣。

【方剂举例】丹参饮（《医宗金鉴》）：丹参、砂仁、檀香。治气滞血瘀，胃脘疼痛。

宫外孕方（《方剂学》广州中医学院编）：丹参、赤芍、桃仁、乳香、没药。治子宫外孕。

复方丹参片（《中华人民共和国药典》）：丹参、三七、冰片。治胸中憋闷，心绞痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：川芎
  • 当前页：丹参
  • 下一页：桃仁（附：瘪桃干）
<<< 返回本书目录
  1. 丹参《本草纲目》图文版
  2. 丹参【中药大全】
  3. 丹参《证类本草》
  4. 丹参赤膏【方剂大全】
  5. 丹参《药笼小品》
  6. 丹参杜仲酒【方剂大全】
  7. 丹参《神农本草经百种录》
  8. 丹参膏【方剂大全】
  9. 丹参《滇南本草》
  10. 丹参归脾汤【方剂大全】
  11. 丹参《本草择要纲目》
  12. 丹参滑石汤【方剂大全】
  13. 丹参《本草易读》
  14. 丹参酒【方剂大全】
  15. 丹参《本草新编》
  16. 丹参蠲痛丹【方剂大全】
  17. 丹参《本草图经》
  18. 丹参牛膝煮散【方剂大全】
  19. 丹参《本草经解》
  20. 丹参散【方剂大全】
  21. 丹参《本草崇原》
  22. 丹参散结汤【方剂大全】
  23. 丹参《本草乘雅半偈》
  24. 丹参汤【方剂大全】
  25. 丹参《本草纲目》完整版
  26. 丹参丸【方剂大全】
  27. 丹胞散【方剂大全】
  28. 丹参饮【方剂大全】
  29. 丹白生母汤【方剂大全】
  30. 丹参饮子【方剂大全】
  1. 丹参《中药学》
  2. 丹参《得配本草》
  3. 丹参《本草崇原》
  4. 丹参《本草从新》
  5. 丹参《本草便读》
  6. 丹参《本经逢原》
  7. 丹参《本草经解》
  8. 丹参《本草新编》
  9. 丹参《增广和剂局方药性总论》
  10. 丹参《本草求真》
  11. 丹参《名医别录》
  12. 丹参《顾松园医镜》
  13. 丹参《本草分经》
  14. 丹参《证类本草》
  15. 丹参《本草择要纲目》
  16. 丹参《医学入门》
  17. 丹参《本草害利》
  18. 丹参《冯氏锦囊秘录》
  19. 丹参《本草撮要》
  20. 丹参《本草易读》
  21. 丹参《外科全生集》
  22. 丹参《本草蒙筌》
  23. 丹参《本草乘雅半偈》
  24. 丹参《本草备要》
  25. 丹参《滇南本草》
  26. 丹参《吴普本草》
  27. 丹参《本草图经》
  28. 丹参《神农本草经百种录》
  29. 丹参（补）《本草分经》
  30. 丹参《新修本草》
  31. 丹参赤膏《备急千金要方》


桃仁（附：瘪桃干）_《中药学》_中医本草_【岐黄之术】

桃仁（附：瘪桃干）
在线购买《中药学》正版书籍

桃仁（附：瘪桃干）

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】蔷薇科小乔木桃Prunuspersica（L.）Batsch或山桃P.davidiana（C.rr.）Franch.得成熟种子。

【性味与归经】苦、甘，平。归心、肝、大肠经。

【功效】活血祛瘀，润肠通便。

【临床应用】1.用于症瘕结块，肺痈肠痈，跌仆伤痛，经闭痛经，产后瘀痛等症。

本品活血祛瘀作用亦较广泛，对上述瘀血阻滞病症，甚为常用。治肺痈可配芦根、薏苡仁同用；治肠痈，可配大黄、丹皮同用；治症瘕结块，可配大黄、庶虫等同用；治跌仆伤痛，可配柴胡、穿山甲同用；治经闭痛经，可配红花、当归等同用；治产后瘀痛，可配当归、炮姜等同用。

2.用于肠燥便秘。

桃仁有润燥滑肠的作用，用于大便秘结，可配火麻仁、柏子仁、当归、杏仁等。

【处方用名】桃仁、桃仁泥、老桃仁、单桃仁（去种皮，打碎用）、桃仁霜（去油制霜用）

【一般用量与用法】一钱至三钱，煎服。桃仁霜入汤剂须包煎。

【附药】瘪桃干：即未成熟的干燥果实，又称碧桃干。性味苦，微温。功能敛汗，止血。适用于阴虚盗汗，咯血。一般用量三钱至五钱，煎服。

【按语】1.桃仁味苦甘而性平，能入心、肝、大肠，活血祛瘀作用甚广，可用治瘀血阻滞各种敝症。在治疗方面，善于治疗内痈，如肺痈；肠痈每持为要要药，是其具特有之性能欤。脂多质润，具润肠通便之功，唯晚近临床专以润肠通便则较少用。月经过多及孕妇忌用。

2.桃仁与红花皆为活血祛瘀之药，作用均甚广泛，往往配合应用，唯桃仁善治肺痈肠痈，且有润肠通便之效；红花则善于活血调经。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丹参
  • 当前页：桃仁（附：瘪桃干）
  • 下一页：红花
<<< 返回本书目录
  1. 桃仁【中药大全】
  2. 桃仁（桃核仁）《本草纲目》完整版
  3. 桃仁《长沙药解》
  4. 桃仁承气《汤头歌诀》
  5. 桃仁《药征续编》
  6. 桃仁承气汤【方剂大全】
  7. 桃仁《药笼小品》
  8. 桃仁承气汤合礞石滚痰丸证《临证实验录》
  9. 桃仁《药鉴》
  10. 桃仁承气汤证《临证实验录》
  11. 桃仁《雷公炮炙论》
  12. 桃仁承气汤证《临证实验录》
  13. 桃仁《本草择要纲目》
  14. 桃仁承气汤证《临证实验录》
  15. 桃仁《本草易读》
  16. 桃仁承气汤证《临证实验录》
  17. 桃仁《本草思辨录》
  18. 桃仁当归汤【方剂大全】
  19. 桃仁《本草经解》
  20. 桃仁杜仲汤【方剂大全】
  21. 桃仁《本草崇原》
  22. 桃仁桂心汤【方剂大全】
  23. 桃奴散【方剂大全】
  24. 桃仁红花泽兰赤芍茜草五灵脂蒲黄苎麻根红曲苏木益母草续断紫参牡丹皮川木槿紫荆《轩岐救正论》
  25. 桃奴【中药大全】
  26. 桃仁散【方剂大全】
  27. 桃南瓜【中药大全】
  28. 桃仁芍药汤【方剂大全】
  29. 桃毛《本草纲目》完整版
  30. 桃仁四物汤【方剂大全】
  1. 桃仁（瘪桃干）《中药学》
  2. 桃仁《药征续编》
  3. 桃仁茶《茶饮保健》
  4. 桃仁《珍珠囊补遗药性赋》
  5. 桃仁承气《汤头歌诀》
  6. 桃仁《药鉴》
  7. 桃仁承气对子《冯氏锦囊秘录》
  8. 桃仁《药性切用》
  9. 桃仁承气汤《正体类要》
  10. 桃仁《本草撮要》
  11. 桃仁承气汤《医宗金鉴》
  12. 桃仁《本草择要纲目》
  13. 桃仁承气汤《删补名医方论》
  14. 桃仁《本草分经》
  15. 桃仁承气汤《冯氏锦囊秘录》
  16. 桃仁《本草分经》
  17. 桃仁承气汤《儒门事亲》
  18. 桃仁《本草分经》
  19. 桃仁承气汤《医方考》
  20. 桃仁《本草经解》
  21. 桃仁承气汤《医方考》
  22. 桃仁《本草便读》
  23. 桃仁承气汤《外科理例》
  24. 桃仁《本草崇原》
  25. 桃仁承气汤《仁术便览》
  26. 桃仁《本草思辨录》
  27. 桃仁承气汤《退思集类方歌注》
  28. 桃仁《本草从新》
  29. 桃仁承气汤《时方妙用》
  30. 桃仁《本经逢原》
  31. 桃仁承气汤《医方论》


红花_《中药学》_中医本草_【岐黄之术】

红花

红花

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】菊科本草植物红花CarthamustinctoriusL.的筒状花序。

【性味与归经】辛、温。归肝、心经。

【功效】活血祛瘀

【临床应用】1.用于症瘕结块，疮痈肿痛，跌仆伤痛，风湿痹痛，月经不调，经闭腹痛，产后瘀痛等症。

红花辛散温通，少用活血，多用祛瘀，为治瘀血组滞之要药，尤为妇女调经常用之品。在配伍方面，本品每与桃仁相须为用，活血则加当归、川芎、芍药等；祛瘀则加用三棱、莪朮、大黄、蟅虫等。

2.用于斑疹色暗。

本品又可用于麻疹出而复收，或热郁血滞、斑疹色不活红，取其活血祛瘀以化滞，可与当归、紫草、大青叶等活血凉血、泄热解毒之品配伍。

此外，近年来用本品治疗冠心病心绞痛，常与丹参、川芎、赤芍等同用；用于血栓闭塞性脉管炎，与当归、桃仁、赤芍、乳香等同用。

【处方用名】红花杜红花（晒干用）

【一般用量与用法】一钱至三钱，煎服。月经过多，孕妇忌用。

【附药】番红花：又名藏红花。及鸢尾科草本植物番红花的干燥柱头。性味甘，寒。功效与红花相似，临床应用也基本相同，又兼有凉血解毒作用，可用于温病热入血分及斑痧大热等症。一般用量三分至一钱，煎服。因本品货少价格昂贵，故临床上较少应用。

【方剂举例】红花汤（《活法机要》）红花、干荷叶、牡丹皮、当归、蒲黄。治经闭腹痛，产后瘀血上逆之血晕。

当归 红花饮（《麻科活人全书》）当归、红花、牛蒡子、连翘、葛根、甘草。治疹出而复收，或热郁血滞，斑疹色暗者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桃仁（附：瘪桃干）
  • 当前页：红花
  • 下一页：泽兰
<<< 返回本书目录
  1. 红花《药笼小品》
  2. 红花【中药大全】
  3. 红花《药鉴》
  4. 红花白芷防风饮【方剂大全】
  5. 红花《侣山堂类辩》
  6. 红花菜【中药大全】
  7. 红花《本草易读》
  8. 红花苍柏丸【方剂大全】
  9. 红花《本草经解》
  10. 红花刺参【中药大全】
  11. 红蝴蝶疮【疾病大全】
  12. 红花当归散【方剂大全】
  13. 红蝴蝶疮《中医外科学》
  14. 红花当归汤【方剂大全】
  15. 红胡豆七【中药大全】
  16. 红花当归丸【方剂大全】
  17. 红厚壳【中药大全】
  18. 红花当归饮【方剂大全】
  19. 红黑二丸【中药大全】
  20. 红花点地梅【中药大全】
  21. 红黑二散【方剂大全】
  22. 红花酊【方剂大全】
  23. 红蒿枝【中药大全】
  24. 红花杜鹃【中药大全】
  25. 红旱莲【中药大全】
  26. 红花鹅掌柴【中药大全】
  27. 红寒药【中药大全】
  28. 红花膏【方剂大全】
  29. 红孩儿【中药大全】
  30. 红花活血汤【方剂大全】
  1. 红花《中药学》
  2. 红花《得配本草》
  3. 红花《本草便读》
  4. 红花《本草从新》
  5. 红花《本草经解》
  6. 红花《本草求真》
  7. 红花《本草分经》
  8. 红花《顾松园医镜》
  9. 红花《本草撮要》
  10. 红花《本草易读》
  11. 红花《外科全生集》
  12. 红花《本草备要》
  13. 红花《侣山堂类辩》
  14. 红花《药笼小品》
  15. 红花《药性切用》
  16. 红花《雷公炮制药性解》
  17. 红花《药鉴》
  18. 红蝴蝶疮《中医外科学》
  19. 红花《珍珠囊补遗药性赋》
  20. 红汗《中医词典》
  21. 红花菜《饮食须知》
  22. 红膏药（一）《外科传薪集》
  23. 红花草疮《中医词典》
  24. 红膏药（二）《外科传薪集》
  25. 红花茶《茶饮保健》
  26. 红粉妆《毓麟验方》
  27. 红花当归散《太平惠民和剂局方》
  28. 红豆散《冯氏锦囊秘录》
  29. 红花当归散《奇方类编》
  30. 红豆蔻（热）《本草分经》
  31. 红花甘茶《茶饮保健》


泽兰_《中药学》_中医本草_【岐黄之术】

泽兰

泽兰

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】唇形科草本植物毛叶地瓜儿苗LycopuslucidusTurcz.var.hirtusRegel.的地上部份。

【性味与归经】苦、辛，微温。归肝、脾经。

【功效】活血祛瘀，利水消肿。

【临床应用】1.用于症瘕结块，疮疡肿痛，跌仆伤痛，月经不调，经闭痛经，产后瘀滞腹痛等症。

泽兰辛散温通，功能活血祛瘀，行而不峻，为妇科调经要药，常与当归、丹参、芍药等同用。又能消散瘀滞，用治伤痛，还能散痈消肿，配合当归、川芎、桃仁、红花等治跌仆损伤；配当归、银花、生甘草等治疮痈肿块未消。

2.用于产后小便不利、身面浮肿。

泽兰既能活血祛瘀，又有利水消肿作用，故可用于产后小便淋漓、身面浮肿等症；因其利水之力较缓，单用力薄，故常须配伍防己等利水消肿药同用。

【处方用名】泽兰（洗净，晒干，切碎用）

【一般用量与用法】一钱至三钱，煎服。月经过多，孕妇忌用。

【方剂举例】泽兰汤（《证治准绳》）泽兰叶、当归、芍药、甘草。治血虚有火，月经耗损，渐至不通及室女经闭。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红花
  • 当前页：泽兰
  • 下一页：马鞭草
<<< 返回本书目录
  1. 泽兰《本草纲目》图文版
  2. 泽兰【中药大全】
  3. 泽兰《证类本草》
  4. 泽兰膏【方剂大全】
  5. 泽兰《药笼小品》
  6. 泽兰散【方剂大全】
  7. 泽兰《神农本草经百种录》
  8. 泽兰散治妇人产乳百疾《苏沈良方》
  9. 泽兰《滇南本草》
  10. 泽兰汤【方剂大全】
  11. 泽兰《本草择要纲目》
  12. 泽兰丸【方剂大全】
  13. 泽兰《本草易读》
  14. 泽兰圆【方剂大全】
  15. 泽兰《本草新编》
  16. 泽漆《本草纲目》完整版
  17. 泽兰《本草图经》
  18. 泽漆《本草乘雅半偈》
  19. 泽兰《本草崇原》
  20. 泽漆《本草崇原》
  21. 泽兰《本草乘雅半偈》
  22. 泽漆《本草图经》
  23. 泽兰《本草纲目》完整版
  24. 泽漆《本草新编》
  25. 泽及汤【方剂大全】
  26. 泽漆《本草易读》
  27. 泽黄英土汤【方剂大全】
  28. 泽漆《长沙药解》
  29. 泽肤膏【方剂大全】
  30. 泽漆《证类本草》
  1. 泽兰《中药学》
  2. 泽兰《得配本草》
  3. 泽兰《本草崇原》
  4. 泽兰《本草从新》
  5. 泽兰《本草便读》
  6. 泽兰《本经逢原》
  7. 泽兰《增广和剂局方药性总论》
  8. 泽兰《本草新编》
  9. 泽兰《名医别录》
  10. 泽兰《本草求真》
  11. 泽兰《本草分经》
  12. 泽兰《顾松园医镜》
  13. 泽兰《本草分经》
  14. 泽兰《证类本草》
  15. 泽兰《本草分经》
  16. 泽兰《医学入门》
  17. 泽兰《本草择要纲目》
  18. 泽兰《冯氏锦囊秘录》
  19. 泽兰《本草害利》
  20. 泽兰《本草易读》
  21. 泽兰《外科全生集》
  22. 泽兰《本草蒙筌》
  23. 泽兰《本草乘雅半偈》
  24. 泽兰《本草备要》
  25. 泽兰《滇南本草》
  26. 泽兰《本草衍义》
  27. 泽兰《本草图经》
  28. 泽兰《吴普本草》
  29. 泽兰补虚丸《妇人大全良方》
  30. 泽兰《神农本草经百种录》
  31. 泽兰茶《食物疗法》


马鞭草_《中药学》_中医本草_【岐黄之术】

马鞭草

马鞭草

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】马鞭草科草本植物马鞭草VerbenaofficinalisL.的地上部份。

【性味与归经】苦，微寒。归肝、脾经。

【功效】活血祛瘀，利水，截疟。

【临床应用】1.用于症瘕结块，跌仆伤痛，风湿痹痛，经闭经痛等症

马鞭草入肝经血分，具有活血祛瘀、通经的作用，治关节酸痛、跌扑损伤，可配合红花、落得打等药同用；治妇女瘀阻经闭、痛经，可配合益母草、香附等药同用；用于症瘕结块，可配合三棱、莪朮等同用。

2.用于水肿、脚气、小便不利，以及截疟等症

马鞭草又有利水消肿的功效，可用于水肿、脚气、小便不利等症。近人用以治疗晚期血吸虫病腹水，配合刘寄奴、半边莲等药同用，有一定的消水退肿作用；如用治脚气，可配合牛膝、木瓜、车前草等同用；治疟疾可单用本品煎服。

此外，本品配合茶叶或马齿苋可用以治疗痢疾 泄泻。用本品鲜草适量，洗净，捣烂取汁含咽，有可治疗咽喉肿痛。

【处方用名】马鞭草（洗净，晒干，切碎用）

【一般用量与用法】三钱至一两，煎服。月经过多、孕妇忌用。

【文献摘录】《本草拾遗》：「主症癖血瘕，久疟，破血。」

《日华子本草》：「通月经，治妇人血气肚胀，月候不匀。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泽兰
  • 当前页：马鞭草
  • 下一页：乳香
<<< 返回本书目录
  1. 马鞭草《本草纲目》图文版
  2. 马鞭草（图）【中药大全】
  3. 马鞭草《证类本草》
  4. 马鞭草敷方【方剂大全】
  5. 马鞭草《药鉴》
  6. 马鞭草散【方剂大全】
  7. 马鞭草《滇南本草》
  8. 马鞭草汁【方剂大全】
  9. 马鞭草《本草易读》
  10. 马鞭酒【方剂大全】
  11. 马鞭草《本草图经》
  12. 马鞭散【方剂大全】
  13. 马鞭草《本草纲目》完整版
  14. 马鞭石斛【中药大全】
  15. 马鞭《本草纲目》完整版
  16. 马槟榔《本草纲目》完整版
  17. 马边绣球【中药大全】
  18. 马槟榔《滇南本草》
  19. 马痹《幼幼新书》
  20. 马槟榔《本草纲目》图文版
  21. 马比木【中药大全】
  22. 马槟榔【中药大全】
  23. 马宝【中药大全】
  24. 马剥平胃散【方剂大全】
  25. 马雹儿【中药大全】
  26. 马勃《本草纲目》完整版
  27. 马绊绳散【方剂大全】
  28. 马勃《本草乘雅半偈》
  29. 马绊绳《本草纲目》完整版
  30. 马勃《本草易读》
  1. 马鞭草《中药学》
  2. 马鞭草《本经逢原》
  3. 马鞭草《本草便读》
  4. 马鞭草《证类本草》
  5. 马鞭草《名医别录》
  6. 马鞭草《医学入门》
  7. 马鞭草《本草分经》
  8. 马鞭草《冯氏锦囊秘录》
  9. 马鞭草《本草撮要》
  10. 马鞭草《本草易读》
  11. 马鞭草《外科全生集》
  12. 马鞭草《本草蒙筌》
  13. 马鞭草《药性切用》
  14. 马鞭草《本草备要》
  15. 马鞭草《药鉴》
  16. 马鞭草《新修本草》
  17. 马鞭草《滇南本草》
  18. 马鞭草《本草经集注》
  19. 马鞭草《本草图经》
  20. 马鞭草《中药炮制》
  21. 马鞭草散《妇人大全良方》
  22. 马鞭草《千金翼方》
  23. 马鞭草散《三因极一病证方论》
  24. 马鞭草《雷公炮制药性解》
  25. 马槟榔《本草纲目》
  26. 马鞭草《本草纲目》
  27. 马槟榔《饮食须知》
  28. 马鞭《本草从新》
  29. 马槟榔《本经逢原》
  30. 马痹候《诸病源候论》
  31. 马槟榔《滇南本草》


乳香_《中药学》_中医本草_【岐黄之术】

乳香

乳香

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】橄榄科矮小乔木卡氏乳香树BoswelliacarteriiBirdw.胶树脂。

【性味与归经】辛、苦，温。归心、肝、脾经。

【功效】活血止痛，消肿生肌。

【临床应用】1.用于脘腹疼痛，风湿痹痛，跌痡伤痛，经行腹痛等病症

乳香辛散温通，功能活血，具有良好的止痛作用，且作用广泛，适用于瘀阻疼痛的症候。在配伍应用方面，每与没药相须为用，若是脘腹疼痛，有可配伍川楝子、延胡索等同用；用治风湿痹痛，有可配伍祛风湿药如羌活、秦艽等；跌扑伤痛、经行腹痛，可与当归、川芎等同用。

2.用于疮疡肿痛或溃后久不收口

乳香又为治疗疮疡要药，既能消肿止痛而治疮疡肿痛，又能生肌敛疮而用于溃破不敛之症。内服治疮疡肿痛，多配麝香、雄黄等同用；外用治疮疡溃破，常与没药同用。

【处方用名】生乳香滴乳香（原药敲碎用）、乳香制乳香炒乳香（炒去油用）

【一般用量与用法】一钱至三钱，煎服。外用适量。

【按语】1.乳香辛苦而温，入心肝脾，活血止痛，善治心腹疼痛与经行腹痛等症；消肿生肌能医窗疡肿痛与跌扑伤痛之候。为内外妇伤诸科要药唯气有异香，易败胃气，每能引起恶心呕吐，用者当慎。虽有生制两者，内服多用制过者。

2.乳香与没药两药功效相同，临床配合应用具有相须之功。或称两者区别，乳香长于行气，没药长于活血，又云乳香兼能舒筋活络，没药则活血祛瘀独擅其长，咸渺范之见，有待研究者。

【方剂举例】海浮散（《医学心悟》）乳香、没药。外敷疮疡，腐肉自化，新肉自生，能拔毒收口。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马鞭草
  • 当前页：乳香
  • 下一页：没药
<<< 返回本书目录
  1. 乳香《证类本草》
  2. 乳香【中药大全】
  3. 乳香《药笼小品》
  4. 乳香、没药解《医学衷中参西录》
  5. 乳香《本草择要纲目》
  6. 乳香定痛散【方剂大全】
  7. 乳香《本草易读》
  8. 乳香定痛丸【方剂大全】
  9. 乳香《本草新编》
  10. 乳香膏【方剂大全】
  11. 乳腺组织肥厚【疾病症状】
  12. 乳香宽筋丸【方剂大全】
  13. 乳腺肿物《百病自测》
  14. 乳香没药散【方剂大全】
  15. 乳腺脂肪肉瘤【疾病大全】
  16. 乳香没药丸【方剂大全】
  17. 乳腺胀痛【疾病症状】
  18. 乳香没药圆【方剂大全】
  19. 乳腺增生病《自我调养巧治病》
  20. 乳香散【方剂大全】
  21. 乳腺增生【疾病大全】
  22. 乳香丸【方剂大全】
  23. 乳腺隐痛【疾病症状】
  24. 乳香犀角丸【方剂大全】
  25. 乳腺叶状囊肉瘤【疾病大全】
  26. 乳香宣经丸【方剂大全】
  27. 乳腺炎【中药主治】
  28. 乳香宣经圆【方剂大全】
  29. 乳腺小叶增生【疾病症状】
  30. 乳香寻风丸【方剂大全】
  1. 乳香《中药学》
  2. 乳香《得配本草》
  3. 乳香《本草便读》
  4. 乳香《本草从新》
  5. 乳香《增广和剂局方药性总论》
  6. 乳香《本草新编》
  7. 乳香《本草分经》
  8. 乳香《本草求真》
  9. 乳香《本草分经》
  10. 乳香《顾松园医镜》
  11. 乳香《本草择要纲目》
  12. 乳香《证类本草》
  13. 乳香《本草害利》
  14. 乳香《医学入门》
  15. 乳香《本草撮要》
  16. 乳香《冯氏锦囊秘录》
  17. 乳香《外科全生集》
  18. 乳香《本草易读》
  19. 乳香、没药解《医学衷中参西录》
  20. 乳香《本草蒙筌》
  21. 乳香趁痛散《太平惠民和剂局方》
  22. 乳香《本草备要》
  23. 乳香定痛散《正体类要》
  24. 乳香《汤液本草》
  25. 乳香定痛散《外科理例》
  26. 乳香《中药炮制》
  27. 乳香定痛散《仁术便览》
  28. 乳香《玉楸药解》
  29. 乳香定痛丸《外科理例》
  30. 乳香《药笼小品》
  31. 乳香膏《是斋百一选方》


没药_《中药学》_中医本草_【岐黄之术】

没药

没药

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】橄榄科灌木或小乔木没药树CommiphoramyrrhaEngl.及其同属植物中取得的干燥胶树脂。

【性味与归经】苦，平。归心、肝、脾经。

【功效】活血止痛，消肿生肌。

【临床应用】1.用于脘腹疼痛，风湿痹痛，跌扑伤痛，经行腹痛等症

没药与乳香的功用相同，故两药经常配合同用以治上述症候。

2.用于疮疡肿痛或溃破久不收口

没药和乳香研末，外敷溃疡，有消肿止痛、去腐生肌的作用。

【处方用名】没药制没药灸没药炒没药（炒去油用）

【一般用量与用法】一钱至三钱，煎服。外用适量。易败胃气，胃弱者慎用。

【方剂举例】手拈散（《医学心悟》）没药、延胡、香附、五灵脂。治血积心痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳香
  • 当前页：没药
  • 下一页：五灵脂
<<< 返回本书目录
  1. 没药《本草纲目》图文版
  2. 没药【中药大全】
  3. 没药《证类本草》
  4. 没药除痛散【方剂大全】
  5. 没药《药笼小品》
  6. 没药降圣丹【方剂大全】
  7. 没药《本草择要纲目》
  8. 没药散【方剂大全】
  9. 没药《本草易读》
  10. 没药丸【方剂大全】
  11. 没药《本草新编》
  12. 没有肛门【疾病症状】
  13. 没药《本草图经》
  14. 玫瑰膏【方剂大全】
  15. 没药《本草乘雅半偈》
  16. 玫瑰花【中药大全】
  17. 没药《本草纲目》完整版
  18. 玫瑰花烤羊心【方剂大全】
  19. 没食子圆【方剂大全】
  20. 玫瑰糠疹《自我调养巧治病》
  21. 没食子丸【方剂大全】
  22. 玫瑰糠疹【疾病大全】
  23. 没食子散【方剂大全】
  24. 玫瑰糠疹（pityriasis Rosea）《皮肤性病学》
  25. 没食子【中药大全】
  26. 玫瑰露【中药大全】
  27. 没食子《本草新编》
  28. 玫瑰茄【中药大全】
  29. 没石子丸《小儿药证直诀》
  30. 玫瑰疹【疾病症状】
  1. 没药《中药学》
  2. 没药《得配本草》
  3. 没药《本草便读》
  4. 没药《本草从新》
  5. 没药《增广和剂局方药性总论》
  6. 没药《本经逢原》
  7. 没药《本草分经》
  8. 没药《本草新编》
  9. 没药《本草择要纲目》
  10. 没药《本草求真》
  11. 没药《本草撮要》
  12. 没药《顾松园医镜》
  13. 没药《外科全生集》
  14. 没药《证类本草》
  15. 没药《本草乘雅半偈》
  16. 没药《医学入门》
  17. 没药《本草图经》
  18. 没药《冯氏锦囊秘录》
  19. 没药降圣丹《正体类要》
  20. 没药《本草易读》
  21. 没药降圣丹《太平惠民和剂局方》
  22. 没药《本草蒙筌》
  23. 没药降圣丹《太平惠民和剂局方》
  24. 没药《本草备要》
  25. 没药降圣丹《外科理例》
  26. 没药《汤液本草》
  27. 没药乳香散《冯氏锦囊秘录》
  28. 没药《本草衍义》
  29. 没药散《冯氏锦囊秘录》
  30. 没药《海药本草》
  31. 没药散《妇人大全良方》


五灵脂_《中药学》_中医本草_【岐黄之术】

五灵脂

五灵脂

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】鼯鼠科动物复齿鼯鼠TrogopterusxanthipesMilineEdwards的粪便。

【性味与归经】甘，温。归肝经。

【功效】活血止痛，化瘀止血。

【临床应用】1.用于胸腹疼痛，经行腹痛，产后瘀滞腹痛等症。

五灵脂入肝经血分，能通利血脉而消散瘀血，具有良好的止痛效果，为治疗血滞诸痛的要药，用于胸腹疼痛、经行腹痛、产后瘀痛，常与生蒲黄同用。

2.用于瘀滞出血病证。

五灵脂炒用，行中有止，既能化瘀，又能止血，用于妇女崩漏经多、色紫成块、少腹刺痛，可与三七、生地、丹皮。

此外，本品研末外敷，可治蜈蚣、蛇、蝎等螯咬之症。

【处方用名】五灵脂、炒五灵脂（清炒至微焦用）

【一般用量与用法】一钱至三钱，包煎。或入丸、散用。

【按语】五灵脂活血散瘀止痛的功效，与乳香、没药相似，故是一味治疗血滞诸痛的要药。近年来临床上常用本品配合活血利气药治疗冠心病引气的心绞痛，有一定疗效。

【方剂举例】手拈散（《奇效良方》）延胡索、五灵脂、草果、没药。治心脾气痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：没药
  • 当前页：五灵脂
  • 下一页：郁金
<<< 返回本书目录
  1. 五灵脂《证类本草》
  2. 五灵脂【中药大全】
  3. 五灵脂《药笼小品》
  4. 五灵脂汤【方剂大全】
  5. 五灵脂《本草择要纲目》
  6. 五灵脂丸【方剂大全】
  7. 五灵脂《本草易读》
  8. 五灵至圣散【方剂大全】
  9. 五灵脂《本草新编》
  10. 五苓平胃汤【方剂大全】
  11. 五灵脂《本草经解》
  12. 五苓散《脾胃论》
  13. 五灵脂《本草乘雅半偈》
  14. 五苓散《伤寒寻源》
  15. 五灵脂《本草纲目》完整版
  16. 五苓散《汤头歌诀》
  17. 五灵散【方剂大全】
  18. 五苓散【方剂大全】
  19. 五淋散【方剂大全】
  20. 五苓散（玉函）《张氏医通》
  21. 五淋论(附遗尿)《小儿卫生总微论方》
  22. 五苓散方《伤寒明理论》
  23. 五淋论（附便浊）《婴童类萃》
  24. 五苓散类《退思集类方歌注》
  25. 五淋癃闭赤白浊遗精方《医学三字经》
  26. 五苓散与参附汤加味【方剂大全】
  27. 五淋癃闭赤白浊遗精《医学三字经》
  28. 五苓散证《临证实验录》
  29. 五淋癃闭《时方妙用》
  30. 五苓猪苓《医学读书记》
  1. 五灵脂《中药学》
  2. 五灵脂《得配本草》
  3. 五灵脂《本草便读》
  4. 五灵脂《本草从新》
  5. 五灵脂《本草经解》
  6. 五灵脂《本经逢原》
  7. 五灵脂《增广和剂局方药性总论》
  8. 五灵脂《本草新编》
  9. 五灵脂《本草分经》
  10. 五灵脂《本草求真》
  11. 五灵脂《本草择要纲目》
  12. 五灵脂《顾松园医镜》
  13. 五灵脂《本草撮要》
  14. 五灵脂《证类本草》
  15. 五灵脂《外科全生集》
  16. 五灵脂《医学入门》
  17. 五灵脂《药性切用》
  18. 五灵脂《冯氏锦囊秘录》
  19. 五灵脂《本草乘雅半偈》
  20. 五灵脂《本草易读》
  21. 五灵脂丸《妇人大全良方》
  22. 五灵脂《本草蒙筌》
  23. 五苓茶《茶饮保健》
  24. 五灵脂《本草备要》
  25. 五苓散《圆运动的古中医学》
  26. 五灵脂《汤液本草》
  27. 五苓散《圆运动的古中医学》
  28. 五灵脂《本草衍义》
  29. 五苓散《圆运动的古中医学》
  30. 五灵脂《中药炮制》
  31. 五苓散《圆运动的古中医学》


郁金_《中药学》_中医本草_【岐黄之术】

郁金

郁金

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】姜科草本植物郁金CurcumaaromaticaSalisb.、广西莪朮C.KwangsiensisS.LeeetC.F.Liang、姜黄C.LongaL.或莪朮C.zedcariaRosc.的块根。

【性味与归经】辛、苦，寒。归心、肺、肝经。

【功效】活血止痛，疏肝解郁，凉血清心，利胆退黄。

【临床应用】1.用于经行腹痛，月经不调，症瘕结块等症。

郁金功能活血行气，具有较缓弱的止痛作用，用治经行腹痛，可与柴胡、香附、当归、白芍等配伍；对于胁下痞块，可与丹参、鳖甲、泽兰、青皮等同用。

2.用于胁肋疼痛。

本品善于疏肝解郁，用治肝气郁结之症，可配柴胡；白芍或川楝子、香附等药同用。

3.用于湿温病神志不清，以及癫痫等病症。

郁金性味辛苦而寒，能入心经，具有清心开郁功效，常合芳香开窍的菖蒲，用于湿温病症、浊邪蒙蔽清窍的症候；若配合消痰涎的明矾，可用治痰迷癫痫。

4.用于吐血、衄血、尿血等症。

郁金药行以清凉，能入血分，又有凉血作用。若配合生地、丹皮、山栀等凉血药，可用于血热妄行而有瘀滞现象者，可起祛瘀生新、止血而不留瘀的作用。

5.用于黄疸。

郁金有利胆汁、退黄疸的作用，可用治黄疸，常和茵陈、栀子、枳壳、青皮、芒硝等同用。

【处方用名】川郁金、广郁金（为姜黄、广西莪朮或莪朮的块根，长于行气解郁）

【一般用量与用法】一钱至三钱，煎服。

【按语】1.郁金，以功效为名，则可知主要功能在于解郁。既入气分以疏肝解郁，复入血分以活血调经，且能化痰湿以开心窍，凉血热以止吐衄。至于黄疸之症，用之能利胆退黄，配合应用，亦有一定功效也。

2.香附与郁金皆能疏肝解郁、活血调经，临床上每每配伍，而香附药性偏温，止痛之力较佳；郁金性偏寒凉，止痛之力较缓，且能化痰湿、凉血热、利胆退黄也。

【方剂举例】白金丸（《医方考》）郁金、白矾。治失心癫狂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五灵脂
  • 当前页：郁金
  • 下一页：延胡索
<<< 返回本书目录
  1. 郁金《本草纲目》图文版
  2. 郁金【中药大全】
  3. 郁金《证类本草》
  4. 郁金散【方剂大全】
  5. 郁金《药笼小品》
  6. 郁金丸【方剂大全】
  7. 郁金《本草择要纲目》
  8. 郁金香《本草纲目》完整版
  9. 郁金《本草易读》
  10. 郁金香《证类本草》
  11. 郁金《本草新编》
  12. 郁金香【中药大全】
  13. 郁金《本草图经》
  14. 郁金香根【中药大全】
  15. 郁金《本草经解》
  16. 郁李《本草纲目》完整版
  17. 郁金《本草乘雅半偈》
  18. 郁李《本草纲目》图文版
  19. 郁金《本草纲目》完整版
  20. 郁李根《本草纲目》完整版
  21. 郁结门《傅青主男科》
  22. 郁李根【中药大全】
  23. 郁病论《银海指南》
  24. 郁李核仁《本草纲目》完整版
  25. 郁病论《医贯》
  26. 郁李核丸【方剂大全】
  27. 郁病《推求师意》
  28. 郁李仁《本草乘雅半偈》
  29. 郁《周慎斋遗书》
  30. 郁李仁《本草崇原》
  1. 郁金《中药学》
  2. 郁金《得配本草》
  3. 郁金《本草便读》
  4. 郁金《本草从新》
  5. 郁金《本草经解》
  6. 郁金《本经逢原》
  7. 郁金《增广和剂局方药性总论》
  8. 郁金《本草新编》
  9. 郁金《本草分经》
  10. 郁金《本草求真》
  11. 郁金《本草分经》
  12. 郁金《顾松园医镜》
  13. 郁金《本草分经》
  14. 郁金《证类本草》
  15. 郁金《本草分经》
  16. 郁金《医学入门》
  17. 郁金《本草择要纲目》
  18. 郁金《冯氏锦囊秘录》
  19. 郁金《本草害利》
  20. 郁金《本草易读》
  21. 郁金《本草撮要》
  22. 郁金《本草蒙筌》
  23. 郁金《本草乘雅半偈》
  24. 郁金《本草备要》
  25. 郁金《本草图经》
  26. 郁金《汤液本草》
  27. 郁金茶《茶饮保健》
  28. 郁金《本草衍义》
  29. 郁金丹《冯氏锦囊秘录》
  30. 郁金《新修本草》
  31. 郁金归茶《茶饮保健》


延胡索_《中药学》_中医本草_【岐黄之术】

延胡索

延胡索

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】罂粟科草本植物延胡索Corydalisturtschaninovii Bess.f.yanhusuo Y.H.Chouet C.C.Hsii的块茎。

【性味与归经】辛、苦，温。归心、肝、脾经。

【功效】活血行气止痛。

【临床应用】1.用于胸腹疼痛，肢体疼痛，疝痛，痛经等症

本品活血力弱，止痛力佳，既能治血瘀疼痛之治，又能治气滞疼痛，故称其功用活血行气止痛。适应广泛，能治一身上下诸痛，单味用亦效，也可配伍其它药物入于煎剂。例如，治疗胃脘疼痛，可配伍川楝子同用；治疗寒凝气滞血瘀、胸痹疼痛，可与瓜蒌、薤白同用；治疗痛经，可与当归、川芎、白芍、香附同用；治小肠疝痛，可配伍小茴香、乌药、吴茱萸；用于跌打伤痛，可配伍当归、川芎、乳香、没药；四肢血滞疼痛，可与当归、桂枝、赤芍等药同用。

此外，近年来临床上常用本品治疗冠心病心绞痛，可配伍活血行气药同用。

【处方用名】生延胡索（晒干用）、延胡索玄胡索延胡玄胡（醋拌制后切片用）、酒炒延胡索（黄酒拌后炒干）

【一般用量与用法】一钱至三钱，煎服。研末吞服，每此三分至一钱。

【按语】延胡索辛苦而温，入肝脾心，功善止痛，作用广泛，既能用治一身上下诸痛，且无论气滞疼痛、血瘀疼痛、咸有效验。药性平和，效佳力显，累用亦验，诚活血行气止痛之良药也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：郁金
  • 当前页：延胡索
  • 下一页：姜黄
<<< 返回本书目录
  1. 延胡索《本草纲目》图文版
  2. 延胡索【中药大全】
  3. 延胡索《证类本草》
  4. 延胡索散【方剂大全】
  5. 延胡索《药笼小品》
  6. 延胡索丸【方剂大全】
  7. 延胡索《本草择要纲目》
  8. 延缓衰老的理论和实验研究概况《中医养生学》
  9. 延胡索《本草新编》
  10. 延缓衰老药物的现代研究概况《中医养生学》
  11. 延胡索《本草经解》
  12. 延龄广嗣丸【方剂大全】
  13. 延胡索《本草乘雅半偈》
  14. 延龄育子丸【方剂大全】
  15. 延胡索《本草纲目》完整版
  16. 延龄煮散【方剂大全】
  17. 延胡丁香丸【方剂大全】
  18. 延年【方剂主治】
  19. 延附汤【方剂大全】
  20. 延年断汗汤【方剂大全】
  21. 延迟性应激反应【疾病大全】
  22. 延年六字诀《急救广生集》
  23. 湮尻散【方剂大全】
  24. 延年六字诀《养生导引秘籍》
  25. 湮尻疮《外科启玄》
  26. 延年门《医方考》
  27. 淹溺【疾病大全】
  28. 延寿丹【方剂大全】
  29. 淹溺《默克家庭诊疗手册》
  30. 延寿获嗣仙方《毓麟验方》
  1. 延胡索《中药学》
  2. 延胡索《得配本草》
  3. 延胡索《本草便读》
  4. 延胡索《本草从新》
  5. 延胡索《本草经解》
  6. 延胡索《本经逢原》
  7. 延胡索《增广和剂局方药性总论》
  8. 延胡索《本草新编》
  9. 延胡索《本草分经》
  10. 延胡索《妇人大全良方》
  11. 延胡索《本草分经》
  12. 延胡索《本草求真》
  13. 延胡索《本草分经》
  14. 延胡索《证类本草》
  15. 延胡索《本草分经》
  16. 延胡索《冯氏锦囊秘录》
  17. 延胡索《本草择要纲目》
  18. 延胡索《本草蒙筌》
  19. 延胡索《本草害利》
  20. 延胡索《本草备要》
  21. 延胡索《本草撮要》
  22. 延胡索《汤液本草》
  23. 延胡索《药性切用》
  24. 延胡索《海药本草》
  25. 延胡索《本草乘雅半偈》
  26. 延胡索《中药炮制》
  27. 延胡索茶《茶饮保健》
  28. 延胡索《玉楸药解》
  29. 延胡索散《妇人大全良方》
  30. 延胡索《药笼小品》
  31. 延胡索散《妇人大全良方》


姜黄_《中药学》_中医本草_【岐黄之术】

姜黄

姜黄

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】姜科草本植物姜黄CurcumalongaL.的根茎。

【性味与归经】苦、辛，温。归脾、肝经。

【功效】活血行气止痛，祛风湿利痹。

【临床应用】1.用于胸胁疼痛，经闭腹痛等症。

本品辛散苦泄、温通，有活血行气止痛的功效，故可用治血瘀气滞所致的胸胁疼痛及经闭腹痛等症，常与当归、白芍、红花、延胡索等配合应用。

2.用于风湿臂痛等症。

姜黄辛散温通，能祛除风湿，擅于治疗风湿臂痛，在临床上常与羌活、白朮、当归等同用。

此外，本品又可用于痈疡疮疖，可与大黄、天南星、白芷、天花粉等药配合，研末外敷。

【处方用名】姜黄、片姜黄（洗净，晒干，切片用）

【一般用量与用法】一钱至三钱，煎服。外用适量。

【方剂举例】五痹汤（《妇人良方》）姜黄、羌活、当归、赤芍、甘草、白朮、海桐皮。治风寒所伤，肩臂作痛及腰下作痛。

金黄散（《外科正宗》）大黄、黄柏、姜黄、白芷、南星、苍朮、川朴、甘草、天花粉。治一切痈疡疮疖初起，红肿热痛，属阳证者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：延胡索
  • 当前页：姜黄
  • 下一页：降香
<<< 返回本书目录
  1. 姜黄《本草纲目》图文版
  2. 姜黄【中药大全】
  3. 姜黄《证类本草》
  4. 姜黄、郁金《本草思辨录》
  5. 姜黄《药笼小品》
  6. 姜黄草【中药大全】
  7. 姜黄《本草择要纲目》
  8. 姜黄散【方剂大全】
  9. 姜黄《本草易读》
  10. 姜黄汤【方剂大全】
  11. 姜黄《本草图经》
  12. 姜黄丸【方剂大全】
  13. 姜黄《本草经解》
  14. 姜鸡蛋【方剂大全】
  15. 姜黄《本草乘雅半偈》
  16. 姜胶膏《医学衷中参西录》
  17. 姜黄《本草纲目》完整版
  18. 姜胶膏【方剂大全】
  19. 姜花果实【中药大全】
  20. 姜椒汤【方剂大全】
  21. 姜合圆【方剂大全】
  22. 姜椒丸【方剂大全】
  23. 姜合丸【方剂大全】
  24. 姜韭牛奶羹【方剂大全】
  25. 姜桂饮【方剂大全】
  26. 姜酒《本草纲目》完整版
  27. 姜桂丸【方剂大全】
  28. 姜橘白术汤【方剂大全】
  29. 姜桂汤【方剂大全】
  30. 姜橘皮汤【方剂大全】
  1. 姜黄《中药学》
  2. 姜黄《得配本草》
  3. 姜黄《本草便读》
  4. 姜黄《本草从新》
  5. 姜黄《本草经解》
  6. 姜黄《本经逢原》
  7. 姜黄《增广和剂局方药性总论》
  8. 姜黄《本草求真》
  9. 姜黄《本草分经》
  10. 姜黄《顾松园医镜》
  11. 姜黄《本草择要纲目》
  12. 姜黄《证类本草》
  13. 姜黄《本草撮要》
  14. 姜黄《医学入门》
  15. 姜黄《药性切用》
  16. 姜黄《冯氏锦囊秘录》
  17. 姜黄《本草乘雅半偈》
  18. 姜黄《本草易读》
  19. 姜黄《本草图经》
  20. 姜黄《本草蒙筌》
  21. 姜黄（攻）《本草分经》
  22. 姜黄《本草备要》
  23. 姜黄、郁金《本草思辨录》
  24. 姜黄《新修本草》
  25. 姜黄腱子《饮膳正要》
  26. 姜黄《饮膳正要》
  27. 姜黄散《妇人大全良方》
  28. 姜黄《中药炮制》
  29. 姜黄散《妇人大全良方》
  30. 姜黄《玉楸药解》
  31. 姜黄散《是斋百一选方》


降香_《中药学》_中医本草_【岐黄之术】

降香

降香

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】豆科乔木降香檀DalbergiaodoriferaT.Chen树干和根的木材。

【性味与归经】辛，温。归肝经。

【功效】活血行气止痛，辟秽降逆，止血。

【临床应用】1.用于胸胁疼痛，跌打伤痛

降香辛温行散，功能活血行气止痛，治胸胁疼痛，可配合丹参等同用；治跌打伤痛，可与乳香、没药等同用。

2.用于秽浊内阻、呕吐 腹痛。

降香内服能辟秽降气，故可用于秽浊内阻、呕吐 腹痛，常与霍香、木香、肉桂等配用。

3.用于创伤出血。

本品外用又能止血，主要用于创伤出血，有止血定痛的作用，常与象皮、血竭等药配合应用。

【处方用名】降香、紫降香、降香屑（劈开，打成丝条用）

【一般用量与用法】一钱至钱半，煎服。研末吞服，每次1--2g。外用适量。阴虚火旺、血热妄行者忌服。

【方剂举例】复方丹参注射液（《上海市药品标准》）丹参、降香。治冠心病心绞痛，心肌梗塞等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：姜黄
  • 当前页：降香
  • 下一页：夏天无
<<< 返回本书目录
  1. 降胃汤【方剂大全】
  2. 降香【中药大全】
  3. 降糖丸【方剂大全】
  4. 降香桃花散【方剂大全】
  5. 降糖方【方剂大全】
  6. 降心丹【方剂大全】
  7. 降痰丸【方剂大全】
  8. 降心火【方剂主治】
  9. 降痰舒膈汤【方剂大全】
  10. 降心汤【方剂大全】
  11. 降痰除积汤【方剂大全】
  12. 降血压【中药主治】
  13. 降痰《本草求真》
  14. 降压【中药主治】
  15. 降霜丸【方剂大全】
  16. 降压茶《保健药膳》
  17. 降石汤【方剂大全】
  18. 降压茶【方剂大全】
  19. 降生散【方剂大全】
  20. 降压膏【方剂大全】
  21. 降气制肝汤【方剂大全】
  22. 降压片【方剂大全】
  23. 降气丸【方剂大全】
  24. 降压平片【方剂大全】
  25. 降气汤【方剂大全】
  26. 降压汤1号【方剂大全】
  27. 降气汤《洪氏集验方》
  28. 降压汤2号【方剂大全】
  29. 降气散【方剂大全】
  30. 降药《瘴疟指南》
  1. 降香《中药学》
  2. 降香《玉楸药解》
  3. 降香《本草便读》
  4. 降痰《本草求真》
  5. 降香《本草分经》
  6. 降气汤《是斋百一选方》
  7. 降香《本草撮要》
  8. 降气汤《太平惠民和剂局方》
  9. 降心丹《太平惠民和剂局方》
  10. 降气汤《洪氏集验方》
  11. 降心火之剂《金匮翼》
  12. 降气（下气）《中医名词词典》
  13. 降血脂药的不良反应及相互作用《医院药学》
  14. 降气《中医词典》
  15. 降压茶《保健药膳》
  16. 降逆下气（顺气）《中医名词词典》
  17. 降压茶《食物疗法》
  18. 降龙伏虎《中医词典》
  19. 降药《瘴疟指南》
  20. 降可去升《中医词典》
  21. 降药不痛配法《医门补要》
  22. 降剂《中医词典》
  23. 降药加减《经验麻科》
  24. 降剂《中医名词词典》
  25. 降药良方《经验麻科》
  26. 降钙素分泌的调节《生理学》
  27. 降真香《本草纲目》
  28. 降钙素的生物学作用《生理学》
  29. 降真香《海药本草》
  30. 降钙素《生物化学与分子生物学》
  31. 降真香《本草备要》


夏天无_《中药学》_中医本草_【岐黄之术】

夏天无

夏天无

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】罂粟科草本植物伏生紫菫C0rydalisdecumbens（Thunb.）Pers.的块茎或全草。

【性味与归经】辛、苦，温。归肝、脾、肾经。

【功效】活血行气止痛。

【临床应用】用于风湿痹痛，劳损腰痛，腿部疼痛

本品能活写行气，具有较显着的止痛作用。临床上常用以治疗腰肌劳损、风湿性关节炎、坐股神经痛等症，有夏天无注射液可供肌肉注射，也可与当归、怀牛膝、羌活、独活等配伍应用。

此外，本品又有降压与通络作用，可用于高血压、中风所引起引起的偏瘫，或小儿麻痹后遗症的肢体失用。用治高血压症，可与夏枯草、钩藤的配伍同用；若中风偏瘫、肢体失用，可配羌活、独活等同用。

【处方用名】夏天无（洗净，晒干，切片用）

【一般用量与用法】三钱至五钱，煎服。

【方剂举例】夏天无注射液（《常用中草药》）夏天无治高血压偏瘫，风湿性关节炎，坐骨神经痛，小儿麻痹后遗症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：降香
  • 当前页：夏天无
  • 下一页：月季花
<<< 返回本书目录
  1. 夏氏《幼科铁镜》《专治麻痧初编》
  2. 夏天无【中药大全】
  3. 夏时用药诸方《养老奉亲书》
  4. 夏天无片【方剂大全】
  5. 夏时摄养《养老奉亲书》
  6. 夏丸【中药大全】
  7. 夏商西周时期医学《中国医学通史》
  8. 夏序《丁甘仁医案》
  9. 夏商西周时期药物知识的不断丰富《中国医学通史》
  10. 夏伊-德雷格综合征【疾病大全】
  11. 夏商西周时期巫与医药的关系《中国医学通史》
  12. 夏益吾肢节肿痛手足弯痛肿尤甚《孙文垣医案》
  13. 夏商西周时期卫生保健《中国医学通史》
  14. 夏月伏阴辨《医碥》
  15. 夏商西周时期疾病的诊断和治疗《中国医学通史》
  16. 夏月伏阴续论《景岳全书》
  17. 夏商西周时期对人体和疾病的认识《中国医学通史》
  18. 夏月伏阴在内论《格致余论》
  19. 夏伤于暑秋必疟大意《时病论》
  20. 夏月忌枳说《吴医汇讲》
  21. 夏伤于暑秋必疟《此事难知》
  22. 夏月诸疮伤辟蝇蛆门主方《疡医大全》
  23. 夏伤于暑秋必痎疟大意《时病论歌括新编》
  24. 夏至草【中药大全】
  25. 夏伤于暑大意《时病论歌括新编》
  26. 仙百草【中药大全】
  27. 夏伤于暑大意《时病论》
  28. 仙半夏【中药大全】
  29. 夏三月《寿世传真》
  30. 仙传化瘙锭【方剂大全】
  1. 夏天无《中药学》
  2. 夏台《名医别录》
  3. 夏廷秀《中医词典》
  4. 夏台《证类本草》
  5. 夏为暑病《医学纲目》
  6. 夏台《新修本草》
  7. 夏惟勤《中医词典》
  8. 夏台《千金翼方》
  9. 夏痿《中医词典》
  10. 夏时用药诸方《养老奉亲书》
  11. 夏香茶《茶饮保健》
  12. 夏时摄养《养老奉亲书》
  13. 夏星茶《茶饮保健》
  14. 夏胜秋《中医词典》
  15. 夏序《丁甘仁医案》
  16. 夏商西周时期医学《中国医学通史》
  17. 夏以时《中医词典》
  18. 夏商西周时期巫与医药的关系《中国医学通史》
  19. 夏益吾肢节肿痛手足弯痛肿尤甚《孙文垣医案》
  20. 夏商西周时期卫生保健《中国医学通史》
  21. 夏英《中医词典》
  22. 夏伤于暑秋必疟大意《时病论》
  23. 夏英茶《茶饮保健》
  24. 夏伤于暑秋必疟《此事难知》
  25. 夏应中矩《中医名词词典》
  26. 夏伤于暑大意《时病论》
  27. 夏应中矩《中医词典》
  28. 夏三月《寿世传真》
  29. 夏月伏阴辨《医碥》
  30. 夏三月《中医词典》
  31. 夏月伏阴续论《景岳全书》


月季花_《中药学》_中医本草_【岐黄之术】

月季花

月季花

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】蔷薇科灌木月季RosachinensisTaeq.的花

【性味与归经】甘，温。归肝经。

【功效】活血调经，消肿散结。

【临床应用】1.用于月经不调，经闭痛经等症。

本品甘温通利，为活血调经之药品，适用于肝郁不舒、经脉阻滞、月经不调、经闭痛经等症，常与丹参、茺蔚子、当归、香附等同用。

2.用于瘰历

本品能活血消肿而散结，用于瘰历肿痛，可与夏枯草、牡蛎等同用。

【处方用名】月季花、月月红（晒干用）

【一般用量与用法】一钱至钱半，煎服。内服可能引起便溏腹泻，故脾胃虚弱者须慎用；月经过多及孕妇也须忌服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夏天无
  • 当前页：月季花
  • 下一页：益母草
<<< 返回本书目录
  1. 月季花《本草纲目》图文版
  2. 月季花【中药大全】
  3. 月季花《本草易读》
  4. 月季花根【中药大全】
  5. 月季花《本草纲目》完整版
  6. 月季花汤【方剂大全】
  7. 月华丸【方剂大全】
  8. 月季花叶【中药大全】
  9. 月候不调【方剂主治】
  10. 月见草【中药大全】
  11. 月桂子【中药大全】
  12. 月见草油【中药大全】
  13. 月桂叶【中药大全】
  14. 月经《笔花医镜》
  15. 月桂《本草纲目》完整版
  16. 月经《妇科玉尺》
  17. 月光花种子【中药大全】
  18. 月经《医述》
  19. 月光花【中药大全】
  20. 月经伴随诸证《女科宝鉴》
  21. 月骨脱位及月骨周围脱位【疾病大全】
  22. 月经病《妇产科学》
  23. 月骨脱位【疾病大全】
  24. 月经病《女科宝鉴》
  25. 月干支推算法《手掌与疾病》
  26. 月经病小论《中医妇科学》
  27. 月闭兼温疹靥急《医学衷中参西录》
  28. 月经不调《备急千金要方》
  29. 月闭《普济方·针灸》
  30. 月经不调《回春录》
  1. 月季花《中药学》
  2. 月季花《得配本草》
  3. 月季花芍茶《茶饮保健》
  4. 月季花《本经逢原》
  5. 月季菊花茶《茶饮保健》
  6. 月季花《本草易读》
  7. 月家惊《幼科推拿秘书》
  8. 月季花《本草纲目》
  9. 月假《中医词典》
  10. 月忌《中医词典》
  11. 月经《中医词典》
  12. 月浣《中医词典》
  13. 月经《医述》
  14. 月候血《中医词典》
  15. 月经《妇科玉尺》
  16. 月候愆期《中医词典》
  17. 月经《中医妇科学》
  18. 月候过多《中医词典》
  19. 月经《笔花医镜》
  20. 月候不调《中医词典》
  21. 月经（月事）《中医名词词典》
  22. 月候《中医词典》
  23. 月经病《默克家庭诊疗手册》
  24. 月行《中医词典》
  25. 月经病《中医名词词典》
  26. 月干支推算法《手掌与疾病》
  27. 月经病《中医词典》
  28. 月斧《中医词典》
  29. 月经病《妇产科学》
  30. 月潮《中医词典》
  31. 月经病小论《中医妇科学》


益母草_《中药学》_中医本草_【岐黄之术】

益母草

益母草

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】唇形科草本植物益母草LeonurusheterophyllusSweet的地上部份。

【性味与归经】辛、微苦，微寒。归心、肝、膀胱经。

【功效】活血调经，利水消肿，凉血消疹。

【临床应用】1.用于月经不调，痛经，产后恶露不尽，瘀滞腹痛等症

益母草辛开苦泄，功能活血调经，祛瘀生新，为妇科经产要药，常用于月经不调、痛经，产后恶露不尽及瘀滞腹痛，可单味熬膏服用，也可与当归、川芎、赤芍等配伍应用。

2.用于水肿、小便不利

益母草有利尿消肿作用。现临床常用于急、慢性肾炎水肿，可单味煎服，也可配合茯苓、白茅根、白朮、车前子、桑白皮等同用。

3.用于疹痒赤热

本品性寒而入血分，又有凉血作用，能治疹痒赤热之症，可单味应用，亦可配合凉血解毒、祛风止痒药同用。

【处方用名】益母草（洗净，晒干，切碎用）

【一般用量与用法】三钱至一两，煎服。

【附药】茺蔚子：又名小胡麻、三角胡麻。即益母草的果实。功能活血调经，凉肝明目。适用于月经不调，痛经经闭，目赤肿痛或眼生翳障等症。一般用量一钱至三钱，。如属肝肾不足，瞳孔散大者鼻宜应用。

【按语】1.益母草原名茺蔚，因擅长于活血调经，能治各种妇女血瘀之症，为妇科常用要药，尤善于治产后恶露不尽、瘀滞腹痛，有祛瘀生新之效，故有益母之号。兼能利水消肿、凉血消疹，均可单味独用；唯用于肾炎水肿，用量需大。

2.《本草纲目》曾云能主“打扑内损瘀血”，以致近年来中药书籍多认为主治跌打伤痛之症，然查常用方剂及成药甚少用者。

【方剂举例】益母丸（《医学入门》）益母草、当归、赤芍、木香。治月经不调。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：月季花
  • 当前页：益母草
  • 下一页：鸡血藤
<<< 返回本书目录
  1. 益母草《药笼小品》
  2. 益母草【中药大全】
  3. 益母草《妇产科学》
  4. 益母草膏【方剂大全】
  5. 益母草《本草择要纲目》
  6. 益母草花【中药大全】
  7. 益母草《本草易读》
  8. 益母草口服液【方剂大全】
  9. 益母草《本草新编》
  10. 益母草流浸膏【方剂大全】
  11. 益精毓麟丸【方剂大全】
  12. 益母草汁粥【方剂大全】
  13. 益精血【方剂主治】
  14. 益母草煮鸡蛋【方剂大全】
  15. 益精血【中药主治】
  16. 益母膏【方剂大全】
  17. 益精髓【方剂主治】
  18. 益母汤【方剂大全】
  19. 益精髓【中药主治】
  20. 益母丸【方剂大全】
  21. 益精气【方剂主治】
  22. 益母子《本草经解》
  23. 益精气【中药主治】
  24. 益奶草《本草纲目》完整版
  25. 益精【中药主治】
  26. 益脾饼《保健药膳》
  27. 益经汤【方剂大全】
  28. 益脾饼《保健药膳》
  29. 益火之源以消阴翳辩解《医法圆通》
  30. 益脾饼《医学衷中参西录》
  1. 益母草《中药学》
  2. 益母草《得配本草》
  3. 益母草《本草便读》
  4. 益母草《本草新编》
  5. 益母草《本草分经》
  6. 益母草《本草求真》
  7. 益母草《本草分经》
  8. 益母草《顾松园医镜》
  9. 益母草《本草择要纲目》
  10. 益母草《冯氏锦囊秘录》
  11. 益母草《本草撮要》
  12. 益母草《本草易读》
  13. 益母草《外科全生集》
  14. 益母草《本草蒙筌》
  15. 益母草《药性切用》
  16. 益母草《本草备要》
  17. 益母草《妇产科学》
  18. 益母草《玉楸药解》
  19. 益母草（茺蔚子）《中药炮制》
  20. 益母草《药笼小品》
  21. 益母草茶《茶饮保健》
  22. 益母草《雷公炮制药性解》
  23. 益母草子《本草经解》
  24. 益决草《名医别录》
  25. 益母归茶《茶饮保健》
  26. 益决草《证类本草》
  27. 益母花茶《茶饮保健》
  28. 益决草《新修本草》
  29. 益母芪茶《茶饮保健》
  30. 益决草《千金翼方》
  31. 益母胜金丹《医学心悟》


鸡血藤_《中药学》_中医本草_【岐黄之术】

鸡血藤

鸡血藤

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】豆科攀援灌木密豆花SpatholobussuberectusDunn.的藤茎。

【性味与归经】苦、微甘，温。归肝、肾经。

【功效】活血调经，养血通络。

【临床应用】1.用于月经不调，痛经，经闭等症

鸡血藤功能调经，可用于月经不调、经闭痛经之症，而又兼有养血之功故亦宜于血虚引起的月经不调诸症，常与当归、川芎等同用。

2.用于肢体麻木，风湿痹痛

鸡血藤既能活血，又能养血，并具舒筋活络之功，对肢体麻木、风湿痹痛等症，无论血虚、瘀滞均可应用，常与补血、活血及祛风通络的药物配伍同用。

【处方用名】鸡血藤（洗净，晒干，切片用）

【一般用量与用法】三钱至一两，煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：益母草
  • 当前页：鸡血藤
  • 下一页：穿山甲
<<< 返回本书目录
  1. 鸡血散【方剂大全】
  2. 鸡血藤【中药大全】
  3. 鸡血七【中药大全】
  4. 鸡血藤煲鸡蛋【方剂大全】
  5. 鸡血莲【中药大全】
  6. 鸡血藤膏【方剂大全】
  7. 鸡血李【中药大全】
  8. 鸡血藤祛风活络贴药方【方剂大全】
  9. 鸡血方【方剂大全】
  10. 鸡血藤汤【方剂大全】
  11. 鸡血【中药大全】
  12. 鸡血涂方【方剂大全】
  13. 鸡血《本草纲目》完整版
  14. 鸡眼【疾病症状】
  15. 鸡雪莲【中药大全】
  16. 鸡眼【疾病大全】
  17. 鸡胸症《医门补要》
  18. 鸡眼草【中药大全】
  19. 鸡胸丸【方剂大全】
  20. 鸡眼膏【方剂大全】
  21. 鸡胸龟背《马培之医案》
  22. 鸡眼门主论《疡医大全》
  23. 鸡胸【疾病大全】
  24. 鸡腰膏【方剂大全】
  25. 鸡心丸【方剂大全】
  26. 鸡腰果【中药大全】
  27. 鸡心酸枣汤【方剂大全】
  28. 鸡油菌【中药大全】
  29. 鸡心散【方剂大全】
  30. 鸡掌七【中药大全】
  1. 鸡血藤《中药学》
  2. 鸡胸症《医门补要》
  3. 鸡血藤茶《茶饮保健》
  4. 鸡胸痰《中医词典》
  5. 鸡眼《中医名词词典》
  6. 鸡胸龟背《马培之医案》
  7. 鸡眼《奇方类编》
  8. 鸡胸《中医词典》
  9. 鸡眼草《中药学》
  10. 鸡胸《中医名词词典》
  11. 鸡眼门主方《疡医大全》
  12. 鸡心痔《中医词典》
  13. 鸡眼门主论《疡医大全》
  14. 鸡心蛾《中医词典》
  15. 鸡眼秘方《华佗神方》
  16. 鸡项草《证类本草》
  17. 鸡眼疼痛《女科切要》
  18. 鸡痫《中医词典》
  19. 鸡疫秘方《华佗神方》
  20. 鸡翁藤《证类本草》
  21. 鸡爪风《解围元薮》
  22. 鸡尾参《滇南本草》
  23. 鸡爪风秘方《华佗神方》
  24. 鸡头子（芡实）〈寒〉《食疗本草》
  25. 鸡胗粉粥《保健药膳》
  26. 鸡头粥《食疗方》
  27. 鸡肫皮《本草分经》
  28. 鸡头粥《饮膳正要》
  29. 鸡肫皮《本草分经》
  30. 鸡头实《滇南本草》
  31. 鸡子《雷公炮炙论》


穿山甲_《中药学》_中医本草_【岐黄之术】

穿山甲

穿山甲

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】鲮鲤科脊椎动物动物穿山甲ManispentadactylaLinnaeus的鳞甲。

【性味与归经】咸，微寒。归肝、胃经。

【功效】祛瘀通经，通下乳汁，消肿排脓。

【临床应用】1.用于血滞经闭，症瘕结块，风湿痹痛、筋脉拘挛等症。

穿山甲善于走窜，性专行散，能活血散瘀、通行经络，故可用治上述诸种症候。用于血滞经闭，可与当归、川芎、赤芍、红花等同用；用治症瘕痞块，配伍三棱、莪朮等药同用；用治风湿痹痛，可配合当归、川芎、羌活、防风等同用。

2.用于乳汁不通。

穿山甲有较佳的通下乳汁功效，用于产后乳汁不通，可单味为末，黄酒送服。为增强下乳功效，多与王不留行配伍；若产后气血两虚、乳汁稀少，可合益气补血的黄耆、当归等药同用。

3.用于痈肿初起或脓成不溃等症。

穿山甲有消肿排脓的功效，能使痈肿未成脓者消，已化脓者速溃，在临床上常与皂角刺、乳香、没药、金银花等同用；如痈疽已溃者忌用。

此外本品还可用治瘰历痰核肿痛，可配夏枯草、牡蛎、贝母、玄参等同用，用取消肿通络散结之功。

【处方用名】穿山甲、炙山甲、炙甲片（用铁砂拌至胖大呈黄色）

【一般用量与用法】一钱至三钱，煎服。也可研末吞服，每次1--1.5g。

【按语】1.穿山甲咸而微寒，性善走窜，活血通经，无论经闭、痹痛皆有效。消肿排脓，疮疡初起或脓成不溃均可用。且通下乳汁，亦为要药。惟性善走窜，痈疽已溃及孕妇忌用。

2.穿山甲与王不留行，均为性善走窜之药，祛瘀通经、通下乳汁，作用相同。尤其对乳汁不通配合应用，有相须之妙。但穿山甲祛瘀作用较广，又能消症瘕，治痹痛，还能消肿排脓，为治疮疡要药。王不留行则活血祛瘀仅用于经闭痛经之症，又有利水通淋之功。

【方剂举例】穿山甲散（《妇科大全》）穿山甲、鳖甲、赤芍、大黄、干漆、桂心、川芎、红花、当归。治经闭腹痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡血藤
  • 当前页：穿山甲
  • 下一页：王不留行
<<< 返回本书目录
  1. 穿山甲《药鉴》
  2. 穿山甲【中药大全】
  3. 穿山甲《滇南本草》
  4. 穿山甲膏【方剂大全】
  5. 穿山甲《本草择要纲目》
  6. 穿山甲骨贴熁膏【方剂大全】
  7. 穿鞘花【中药大全】
  8. 穿山甲解《医学衷中参西录》
  9. 穿破石【中药大全】
  10. 穿山甲散【方剂大全】
  11. 穿牛鼻绳《本草纲目》完整版
  12. 穿山甲丸【方剂大全】
  13. 穿结药【方剂大全】
  14. 穿山龙【中药大全】
  15. 穿踝疽门主论《疡医大全》
  16. 穿石藤【中药大全】
  17. 穿踝疽《医宗金鉴》
  18. 穿透性角膜移植术所致青光眼【疾病大全】
  19. 穿踝疽《外科正宗》
  20. 穿透性皮肤变性【疾病症状】
  21. 穿骨散【方剂大全】
  22. 穿透性心脏外伤【疾病大全】
  23. 穿骨疽《医宗金鉴》
  24. 穿心草【中药大全】
  25. 穿根藤【中药大全】
  26. 穿心莲【中药大全】
  27. 穿腹膜疝【疾病大全】
  28. 穿心莲片【方剂大全】
  29. 穿粉散【方剂大全】
  30. 穿牙如圣散【方剂大全】
  1. 穿山甲《中药学》
  2. 穿山甲《顾松园医镜》
  3. 穿山甲《本草分经》
  4. 穿山甲《冯氏锦囊秘录》
  5. 穿山甲《本草分经》
  6. 穿山甲《本草备要》
  7. 穿山甲《本草分经》
  8. 穿山甲《中药炮制》
  9. 穿山甲《本草择要纲目》
  10. 穿山甲《雷公炮制药性解》
  11. 穿山甲《本草害利》
  12. 穿腮发《中医词典》
  13. 穿山甲《本草撮要》
  14. 穿腮毒《中医词典》
  15. 穿山甲《外科全生集》
  16. 穿腮《中医词典》
  17. 穿山甲《药性切用》
  18. 穿入《医学微生物学》
  19. 穿山甲《药鉴》
  20. 穿颅术《妇产科学》
  21. 穿山甲《滇南本草》
  22. 穿窟天蛇《中医词典》
  23. 穿山甲解《医学衷中参西录》
  24. 穿踝痰《中医词典》
  25. 穿山甲散《妇人大全良方》
  26. 穿踝疽门主论《疡医大全》
  27. 穿透性心脏损伤《胸外科学》
  28. 穿踝疽《外科正宗》
  29. 穿透性胸腹联合伤《胸外科学》
  30. 穿踝疽《外科心法要诀》
  31. 穿臀漏《中医词典》


王不留行_《中药学》_中医本草_【岐黄之术】

王不留行

王不留行

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】石竹科草本植物麦蓝菜Vacariasegetalis（Neck.）Garcke的成熟种子。

【性味与归经】苦，平。归肝、胃经。

【功效】祛瘀通经，通下乳汁。

【临床应用】1.用于血滞经闭，痛经

本品性善走窜，行而不住，走而不守，善于通利血脉，故有祛瘀通经的功效，临床用治经闭、痛经，常与当归、川芎、桃仁、红花等配合应用。

2.用于乳汁不通，乳痈肿痛等症

本品为通下乳汁要药，用治产后乳汁不下，常与穿山甲同用；若气血虚弱，乳汁稀少者，可配伍当归、黄耆等补气益血药同用；因其长于活血通经下乳，故又能用于乳痈肿痛，可配伍葡公英、瓜蒌等药同用。

此外，本品又有利尿作用，与利水通淋药配伍，可治诸淋。

【处方用名】生王不留行生留行子（晒干用）、王不留行炒王不留行留行子（清炒至爆开）

【一般用量与用法】一钱至三钱，煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：穿山甲
  • 当前页：王不留行
  • 下一页：牛膝
<<< 返回本书目录
  1. 王不留行《本草纲目》图文版
  2. 王不留行（图）【中药大全】
  3. 王不留行《证类本草》
  4. 王不留行散【方剂大全】
  5. 王不留行《长沙药解》
  6. 王不留行汤【方剂大全】
  7. 王不留行《雷公炮炙论》
  8. 王策勋先生幼孙疳疾《程杏轩医案》
  9. 王不留行《滇南本草》
  10. 王道无忧散【方剂大全】
  11. 王不留行《本草择要纲目》
  12. 王谷泉头眩泄泻汗出不止《孙文垣医案》
  13. 王不留行《本草易读》
  14. 王瓜《本草纲目》完整版
  15. 王不留行《本草新编》
  16. 王瓜《本草图经》
  17. 王不留行《本草图经》
  18. 王瓜《证类本草》
  19. 王不留行《本草乘雅半偈》
  20. 王瓜《本草纲目》图文版
  21. 王不留行《本草纲目》完整版
  22. 王瓜【中药大全】
  23. 王不留行《本草纲目》完整版
  24. 王瓜翻《松峰说疫》
  25. 王跋《重订囊秘喉书》
  26. 王瓜根【中药大全】
  27. 王安道中暑中热辨《温热暑疫全书》
  28. 王瓜散【方剂大全】
  29. 亡阴亡阳论《医学源流论》
  30. 王瓜子【中药大全】
  1. 王不留行《中药学》
  2. 王不留行《得配本草》
  3. 王不留行《本草便读》
  4. 王不留行《本草从新》
  5. 王不留行《增广和剂局方药性总论》
  6. 王不留行《本经逢原》
  7. 王不留行《名医别录》
  8. 王不留行《本草新编》
  9. 王不留行《本草分经》
  10. 王不留行《本草求真》
  11. 王不留行《本草择要纲目》
  12. 王不留行《顾松园医镜》
  13. 王不留行《本草害利》
  14. 王不留行《证类本草》
  15. 王不留行《本草撮要》
  16. 王不留行《医学入门》
  17. 王不留行《药性切用》
  18. 王不留行《冯氏锦囊秘录》
  19. 王不留行《本草乘雅半偈》
  20. 王不留行《本草易读》
  21. 王不留行《滇南本草》
  22. 王不留行《本草蒙筌》
  23. 王不留行《本草图经》
  24. 王不留行《本草备要》
  25. 王不留行（攻）《本草分经》
  26. 王不留行《汤液本草》
  27. 王不留行散《圆运动的古中医学》
  28. 王不留行《吴普本草》
  29. 王不留行散《金匮悬解》
  30. 王不留行《新修本草》
  31. 王不留行散《备急千金要方》


牛膝_《中药学》_中医本草_【岐黄之术】

牛膝

牛膝

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】苋科草本植物川牛膝CyathulaofficinalisKuan或牛膝Achyranthes bidentataBL.的根。

【性味与归经】苦、酸，平。归肝、肾经。

【功效】祛瘀通经疗伤，补肝肾、强筋骨，引血下行，利水通淋。

【临床应用】1.用于瘀滞经闭，产后瘀痛，跌扑伤痛等症。

牛膝善于活血祛瘀，对妇科、伤科各种瘀血凝滞的病症，常和活花、桃仁、当归、延胡索等药同用，既可活血调经，又能祛瘀疗伤。

2.用于腰膝酸痛，足膝萎软无力。

牛膝性善下行，入肝肾二经，能补肝肾、强筋骨，又能通血脉、利关节，为治腰膝下肢病症常用药。对肝肾不足引起的腰膝酸痛，常与苍朮、狗脊、木瓜等同用；如因湿热下注引起的腰膝关节疼痛，常与苍朮、黄柏等同用；如风湿痹痛、下肢关节疼痛为甚，可与木瓜、防己、独活等同用。

3.用于吐血、衄血、牙龈肿痛、头痛晕眩等症。

牛膝苦泄下降，能引血下行，导热下泄，可治上部血热妄行的症候，常配合侧柏叶、白茅根、小蓟等药，以治吐血、衄血；又可配养阴清热药如生地、石膏等，用治牙龈肿痛属于阴虚火旺的症候；治肝阳上亢，气血并走于上，头痛 眩晕之症，常与平肝药如代赭石、龙骨、牡蛎等同用。

4.用于小便不利、淋沥涩痛及尿血等症。

本品又有利水通淋功效，能导膀胱湿热外泄，且能活血祛瘀，故可用于小便不利、淋沥涩痛及尿血之症，常与瞿麦、滑石、通草等同用。

【处方用名】怀牛膝、淮牛膝（补肝肾、强筋骨作用较好）、川牛膝（活血祛瘀作用较好）

【一般用量与用法】一钱至三钱，煎服。

【附药】土牛膝：又名杜牛膝。即苋科植物牛膝的野生品的干燥根。性味苦、酸，平。功能活血祛瘀，泻火解毒，利尿。适用于妇女经闭，风湿痹痛，跌打损伤及咽喉肿痛、白喉等病症。一般用量三钱至五钱，煎服。

【按语】牛膝入肝肾二经，性善下行，能治虚火上炎，祛瘀通经，善治妇女血瘀之证；利水通淋，除小便淋痛；补益肝肾，疗腰膝酸软。然有川牛膝、怀牛膝两种，性用略异，用当区别，行血脉则用川者，补肝肾则用怀者。孕妇、月经过多者忌用。

【方剂举例】牛膝散（《证治准绳》）牛膝、当归、桂心、赤芍、桃仁、延胡索、丹皮、木香。治经水不利，脐腹作痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：王不留行
  • 当前页：牛膝
  • 下一页：苏木
<<< 返回本书目录
  1. 牛膝《本草纲目》图文版
  2. 牛膝【中药大全】
  3. 牛膝《药笼小品》
  4. 牛膝（为君）《证类本草》
  5. 牛膝《药鉴》
  6. 牛膝苁蓉丸【方剂大全】
  7. 牛膝《轩岐救正论》
  8. 牛膝独活酒【方剂大全】
  9. 牛膝《神农本草经百种录》
  10. 牛膝解《医学衷中参西录》
  11. 牛膝《雷公炮炙论》
  12. 牛膝浸酒【方剂大全】
  13. 牛膝《滇南本草》
  14. 牛膝茎叶【中药大全】
  15. 牛膝《本草择要纲目》
  16. 牛膝酒【方剂大全】
  17. 牛膝《本草易读》
  18. 牛膝散【方剂大全】
  19. 牛膝《本草新编》
  20. 牛膝汤【方剂大全】
  21. 牛膝《本草图经》
  22. 牛膝蹄筋《保健药膳》
  23. 牛膝《本草经解》
  24. 牛膝丸【方剂大全】
  25. 牛膝《本草崇原》
  26. 牛心《本草纲目》完整版
  27. 牛膝《本草乘雅半偈》
  28. 牛心补【中药大全】
  29. 牛膝《本草纲目》完整版
  30. 牛心果【中药大全】
  1. 牛膝《中药学》
  2. 牛膝《本草从新》
  3. 牛膝《轩岐救正论》
  4. 牛膝《本经逢原》
  5. 牛膝《本草崇原》
  6. 牛膝《本草新编》
  7. 牛膝《本草便读》
  8. 牛膝《本草求真》
  9. 牛膝《本草经解》
  10. 牛膝《顾松园医镜》
  11. 牛膝《增广和剂局方药性总论》
  12. 牛膝《医学入门》
  13. 牛膝《名医别录》
  14. 牛膝《医学入门》
  15. 牛膝《本草分经》
  16. 牛膝《冯氏锦囊秘录》
  17. 牛膝《本草分经》
  18. 牛膝《本草易读》
  19. 牛膝《本草择要纲目》
  20. 牛膝《本草蒙筌》
  21. 牛膝《本草撮要》
  22. 牛膝《本草备要》
  23. 牛膝《外科全生集》
  24. 牛膝《本草衍义》
  25. 牛膝《药鉴》
  26. 牛膝《吴普本草》
  27. 牛膝《本草乘雅半偈》
  28. 牛膝《神农本草经百种录》
  29. 牛膝《滇南本草》
  30. 牛膝《新修本草》
  31. 牛膝《本草图经》


苏木_《中药学》_中医本草_【岐黄之术】

苏木

苏木

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】豆科乔木苏木CaesalpiniasappanL.的木材。

【性味与归经】甘、咸，平。归心、肝、脾经。

【功效】祛瘀通经疗伤。

【临床应用】用于血滞经闭，产后瘀痛，跌仆伤痛等症

苏木入血分，功能行散，具有活血祛瘀，通经疗伤的功效，对血滞经闭、产后瘀痛，常与当归、赤芍、红花等配伍应用；治跌打损伤、瘀滞作痛，常配乳香、没药、血竭、自然铜等同用。

【处方用名】苏木苏方木（洗净，劈成丝条用）

【一般用量与用法】一钱至三钱，煎服。月经过多，孕妇忌用。

【方剂举例】八厘散（《医宗金鉴》）苏木、乳香、没药、血竭、红花、自然铜、番木鳖、丁香、麝香。治跌打损伤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛膝
  • 当前页：苏木
  • 下一页：刘寄奴
<<< 返回本书目录
  1. 苏木《药笼小品》
  2. 苏木【中药大全】
  3. 苏木《药鉴》
  4. 苏木行瘀酒【方剂大全】
  5. 苏木《本草择要纲目》
  6. 苏木蓝【中药大全】
  7. 苏木《本草易读》
  8. 苏脾散【方剂大全】
  9. 苏麻粥【方剂大全】
  10. 苏气汤【方剂大全】
  11. 苏黄耆【中药大全】
  12. 苏羌达表汤【方剂大全】
  13. 苏合香圆【方剂大全】
  14. 苏沈内翰良方序《苏沈良方》
  15. 苏合香丸【方剂大全】
  16. 苏沈内翰良方序一《苏沈良方》
  17. 苏合香丸《苏沈良方》
  18. 苏铁【中药大全】
  19. 苏合香【中药大全】
  20. 苏铁根【中药大全】
  21. 苏合香《本草纲目》图文版
  22. 苏铁果【中药大全】
  23. 苏合香《证类本草》
  24. 苏铁花【中药大全】
  25. 苏合香《药笼小品》
  26. 苏铁蕨【中药大全】
  27. 苏合香《本草易读》
  28. 苏铁叶【中药大全】
  29. 苏合香《本草纲目》完整版
  30. 苏葶定喘丸【方剂大全】
  1. 苏木《中药学》
  2. 苏木《本草从新》
  3. 苏木《本草便读》
  4. 苏木《本草求真》
  5. 苏木《本草分经》
  6. 苏木《顾松园医镜》
  7. 苏木《本草择要纲目》
  8. 苏木《医学入门》
  9. 苏木《本草撮要》
  10. 苏木《本草易读》
  11. 苏木《药性切用》
  12. 苏木《本草备要》
  13. 苏木《药鉴》
  14. 苏木《汤液本草》
  15. 苏木《珍珠囊补遗药性赋》
  16. 苏木《玉楸药解》
  17. 苏木汤《妇人大全良方》
  18. 苏木《药笼小品》
  19. 苏前汤《外科全生集》
  20. 苏木《雷公炮制药性解》
  21. 苏羌饮《时病论歌括新编》
  22. 苏蜜煎《医学入门》
  23. 苏沈内翰良方序《苏沈良方》
  24. 苏麻粥《医学入门》
  25. 苏沈内翰良方序一《苏沈良方》
  26. 苏解散《冯氏锦囊秘录》
  27. 苏汤煎《是斋百一选方》
  28. 苏合油《本草分经》
  29. 苏葶定喘丸《医宗金鉴》
  30. 苏合香丸《普济本事方》
  31. 苏葶定喘丸《删补名医方论》


刘寄奴_《中药学》_中医本草_【岐黄之术】

刘寄奴

刘寄奴

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】菊科草本植物寄蒿ArtemisiaanomalaS.Moore的地上部份。

【性味与归经】苦，温。归心、脾经。

【功效】祛瘀通经疗伤，消化食积。

【临床应用】1.用于血滞经闭，产后瘀痛，跌仆伤痛等症

本品苦能降泄，温能通行，善于祛瘀通经，散瘀止痛，用于经闭不通、产后瘀痛，常与当归、红花、延胡索等配合应用；用于跌扑损伤，可与骨碎捕、延胡索等同用。

2.用于食积停滞，脘腹胀痛

本品气味芳香，醒脾开胃，又有消食化积作用，用治食积停滞，可单味煎服，也可配合消食药同用。

【处方用名】刘寄奴（洗净，晒干，切碎用）

【一般用量与用法】一钱至三钱，用于消食积，单味可用三钱至五钱，煎服。

【方剂举例】治折伤方（《千金方》）刘寄奴、骨碎补、延胡索。治折伤瘀血作痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苏木
  • 当前页：刘寄奴
  • 下一页：荆三棱
<<< 返回本书目录
  1. 刘寄奴《雷公炮炙论》
  2. 刘寄奴【中药大全】
  3. 刘寄奴《本草择要纲目》
  4. 刘寄奴草《本草纲目》完整版
  5. 刘寄奴《本草新编》
  6. 刘寄奴草《本草乘雅半偈》
  7. 刘寄奴《本草图经》
  8. 刘寄奴草《证类本草》
  9. 刘河间先生三消论《儒门事亲》
  10. 刘寄奴草《本草纲目》图文版
  11. 刘河间·中暑论《增订叶评伤暑全书》
  12. 刘寄奴酒【方剂大全】
  13. 刘国师禁方《金疮秘传禁方》
  14. 刘寄奴散【方剂大全】
  15. 刘刺史丸【方剂大全】
  16. 刘寄奴汤【方剂大全】
  17. 熘炒黄花猪腰【方剂大全】
  18. 刘寄奴饮【方剂大全】
  19. 令阴急小方【方剂大全】
  20. 刘老丸【方剂大全】
  21. 令易产方《外台秘要》
  22. 刘眉士治效《仿寓意草》
  23. 令身香《千金翼方》
  24. 刘明府少君先天不足心脾内亏治法《程杏轩医案》
  25. 令人有子【方剂主治】
  26. 刘奇奴散【方剂大全】
  27. 令人体香方《外台秘要》
  28. 刘奇奴汤【方剂大全】
  29. 令人能食【中药主治】
  30. 刘氏跌打损伤膏【方剂大全】
  1. 刘寄奴《中药学》
  2. 刘寄奴《得配本草》
  3. 刘寄奴《本草便读》
  4. 刘寄奴《本草从新》
  5. 刘寄奴《增广和剂局方药性总论》
  6. 刘寄奴《本经逢原》
  7. 刘寄奴《本草分经》
  8. 刘寄奴《本草新编》
  9. 刘寄奴《本草择要纲目》
  10. 刘寄奴《本草求真》
  11. 刘寄奴《药性切用》
  12. 刘寄奴《顾松园医镜》
  13. 刘寄奴《本草图经》
  14. 刘寄奴《医学入门》
  15. 刘寄奴草《本草纲目》
  16. 刘寄奴《冯氏锦囊秘录》
  17. 刘寄奴草《雷公炮制药性解》
  18. 刘寄奴《中药炮制》
  19. 刘寄奴草《千金翼方》
  20. 刘寄奴《玉楸药解》
  21. 刘寄奴草《新修本草》
  22. 刘寄奴《雷公炮炙论》
  23. 刘寄奴草《本草备要》
  24. 刘吉人《中医词典》
  25. 刘寄奴草《本草蒙筌》
  26. 刘会《中医词典》
  27. 刘寄奴草《证类本草》
  28. 刘河间先生三消论《儒门事亲》
  29. 刘寄奴草《本草撮要》
  30. 刘河间·中暑论《增订叶评伤暑全书》
  31. 刘寄奴草《本草乘雅半偈》


荆三棱_《中药学》_中医本草_【岐黄之术】

荆三棱

荆三棱

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】黑三棱科水生草本植物黑三棱SparganiumstoloniferumBuch.Ham的干燥块茎。

【性味与归经】苦，平。归肝、脾经。

【功效】祛瘀通经消症，行气消积。

【临床应用】1.用于血滞经闭，症瘕结块。

荆三棱有较强的破血祛瘀功能，用于瘀滞经闭症瘕结块等症，常与莪朮相须为用。

2.用于食积停滞，脘腹胀痛。

三棱又能行气消积，治食滞腹胀，每多配合青皮、六、麦芽等同用；若兼有脾虚证候者，有可配合党参、白朮等同用。

【处方用名】荆三棱、三棱、山棱、京三棱（洗净，晒干，切片用）

【一般用量与用法】一钱至三钱，煎服。月经过多与孕妇忌用。

【方剂举例】三棱丸（《经验良方》）三棱、莪朮、川芎、丹皮、牛膝、大黄、玄胡索。治血滞经闭腹痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：刘寄奴
  • 当前页：荆三棱
  • 下一页：蓬莪朮
<<< 返回本书目录
  1. 荆三棱《本草纲目》图文版
  2. 荆三棱（图）【中药大全】
  3. 荆三棱《药笼小品》
  4. 荆三棱煎丸【方剂大全】
  5. 荆三棱《本草乘雅半偈》
  6. 荆三棱散【方剂大全】
  7. 荆三棱《本草纲目》完整版
  8. 荆神饮【方剂大全】
  9. 荆蓬煎丸【方剂大全】
  10. 荆实汤【方剂大全】
  11. 荆沥饮子【方剂大全】
  12. 荆术散【方剂大全】
  13. 荆沥涂洗方【方剂大全】
  14. 荆苏汤【方剂大全】
  15. 荆沥汤【方剂大全】
  16. 荆穗四物汤【方剂大全】
  17. 荆沥方【方剂大全】
  18. 荆叶蒸【方剂大全】
  19. 荆兰汤【方剂大全】
  20. 荆芷治崩汤【方剂大全】
  21. 荆菊散【方剂大全】
  22. 荆枳汤【方剂大全】
  23. 荆菊酒【方剂大全】
  24. 惊《古今医案按》
  25. 荆芥煮散【方剂大全】
  26. 惊《临证指南医案》
  27. 荆芥粥【方剂大全】
  28. 惊《也是山人医案》
  29. 荆芥饮子【方剂大全】
  30. 惊《医碥》
  1. 荆三棱《中药学》
  2. 荆三棱《得配本草》
  3. 荆三棱《本草乘雅半偈》
  4. 荆三棱《本草从新》
  5. 荆石茶《茶饮保健》
  6. 荆三棱《本经逢原》
  7. 荆叶《名医别录》
  8. 荆三棱《本草备要》
  9. 惊《中医词典》
  10. 荆三棱《药笼小品》
  11. 惊《推求师意》
  12. 荆三棱《本草纲目》
  13. 惊《医述》
  14. 荆沥汤《备急千金要方》
  15. 惊《证治准绳·幼科》
  16. 荆沥汤《备急千金要方》
  17. 惊《证治准绳·幼科》
  18. 荆沥汤《备急千金要方》
  19. 惊《张氏医通》
  20. 荆沥《本草撮要》
  21. 惊《证治准绳·类方》
  22. 荆沥《本草分经》
  23. 惊《证治准绳·杂病》
  24. 荆沥《得配本草》
  25. 惊《临证指南医案》
  26. 荆沥《本草备要》
  27. 惊《临证指南医案》
  28. 荆沥《玉楸药解》
  29. 惊《医碥》
  30. 荆桔茶《茶饮保健》
  31. 惊《医碥》


蓬莪朮_《中药学》_中医本草_【岐黄之术】

蓬莪朮

蓬莪朮

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】姜科草本植物莪朮CurcumaZedoariaRose.郁金C.aromaticaSalisb.或广西莪朮C.kwangsiensisS.LeeetC.F.Liang的根茎。

【性味与归经】苦、辛，温。归肝、脾经。

【功效】祛瘀通经消症，行气消积。

【临床应用】1.用于血滞经闭，症瘕结块等症。

莪朮破血祛瘀的作用也较为强烈，功效与三棱相仿，所以用治上述症候，两药常常配合应用。

2.用于食积停滞，脘腹胀痛。

莪朮能行气消食积，使气行通畅，则疼痛可解，用于饮食过饱，脾胃运化机能失常，以致食积不消，脘腹胀痛，常与三棱、麦芽、山楂等品同用；如有脾虚气弱症候者，须加补气健脾药同用。

【处方用名】蓬莪朮、莪朮（切片，晒干用）

【一般用量与用法】一钱至三钱，煎服。

【按语】1.蓬莪朮辛苦而温，入肝脾二经。破血祛瘀，能通月经而消症瘕，行气消积，能消积滞而止胀痛。月经过多与孕妇忌用。

2.蓬莪朮与荆三棱皆能破血祛瘀、行气消积，故二药每配合应用。张锡纯所云：「性近和平，而以治女子瘀血，虽坚如铁石亦能徐徐消除。」则临床应用，信有可征。唯其又称：「若细核二药之区别，化血之力三棱优于莪朮，理气之力莪朮优于三棱。」证之具体应用，似难分辨。唯二药既当科属不同，性用自当有别，似须进一步研究者也。

【方剂举例】莪朮散（《证治准绳》）莪朮、川芎、当归、熟地、白芍、白芷。治妇人血气结滞，经闭腹胀，症瘕积聚。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荆三棱
  • 当前页：蓬莪朮
  • 下一页：蟅虫
<<< 返回本书目录
  1. 蓬莪术散【方剂大全】
  2. 蓬煎圆【方剂大全】
  3. 蓬莪术【中药大全】
  4. 蓬莱草【中药大全】
  5. 蓬莪术《本草纲目》图文版
  6. 蓬莱葛【中药大全】
  7. 蓬莪术《证类本草》
  8. 蓬蘽【中药大全】
  9. 蓬莪术《药笼小品》
  10. 蓬砂《证类本草》
  11. 蓬莪术《雷公炮炙论》
  12. 蓬砂《本草纲目》图文版
  13. 蓬莪术《本草择要纲目》
  14. 蓬仙丸【方剂大全】
  15. 蓬莪术《本草图经》
  16. 蓬子菜【中药大全】
  17. 蓬莪术《本草乘雅半偈》
  18. 硼砂《本草纲目》完整版
  19. 蓬莪术《本草纲目》完整版
  20. 硼砂《本草乘雅半偈》
  21. 蓬莪茂散【方剂大全】
  22. 硼砂《本草易读》
  23. 蓬草子《本草纲目》完整版
  24. 硼砂《本草择要纲目》
  25. 蓬（力轨切）《证类本草》
  26. 硼砂【中药大全】
  27. 蓬《本草乘雅半偈》
  28. 硼砂散【方剂大全】
  29. 蓬《本草纲目》完整版
  30. 硼砂丸【方剂大全】
  1. 蓬莪朮《中药学》
  2. 蓬莪术丸《妇人大全良方》
  3. 蓬蒿《饮膳正要》
  4. 蓬莪术散《博济方》
  5. 蓬蒿菜《本草从新》
  6. 蓬莪术散《妇人大全良方》
  7. 蓬蒿菜《本草分经》
  8. 蓬莪术（即蓬）《本经逢原》
  9. 蓬蒿菜《药性切用》
  10. 蓬莪术《本草图经》
  11. 蓬煎丸《太平惠民和剂局方》
  12. 蓬莪术《本草乘雅半偈》
  13. 蓬莱火《中医词典》
  14. 蓬莪术《药性切用》
  15. 蓬蔂《神农本草经》
  16. 蓬莪术《本草撮要》
  17. 蓬砂《本草纲目》
  18. 蓬莪术《本草害利》
  19. 蓬砂《雷公炮制药性解》
  20. 蓬莪术《本草择要纲目》
  21. 蓬砂《玉楸药解》
  22. 蓬莪术《增广和剂局方药性总论》
  23. 蓬砂《本草衍义》
  24. 蓬莪术《得配本草》
  25. 蓬砂《本草蒙筌》
  26. 蓬莪术《本草从新》
  27. 蓬砂《医学入门》
  28. 蓬莪术《顾松园医镜》
  29. 蓬砂《证类本草》
  30. 蓬莪术《证类本草》
  31. 蓬砂《顾松园医镜》


蟅虫_《中药学》_中医本草_【岐黄之术】

蟅虫

蟅虫

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】鳖蠊科昆虫地鳖EupolyphagasinensisWalker或冀地鳖steleophaga plancyi（Boleny）的雌虫体。

【性味与归经】咸，寒；有小毒。归肝经。

【功效】祛瘀通经消症，续筋接骨。

【临床应用】1.用于血滞经闭，症瘕结块等症。

地鳖虫咸寒，入血软坚，功能破血逐瘀，通经消症，配大黄、水蛭、虻虫、桃仁等，可治血瘀经闭；配柴胡、鳖甲、黄芩、大黄等，可治疟疾日久不愈、脾脏肿大。

2.用于跌仆伤痛，筋伤骨折，以及腰部扭伤等症。

地鳖虫又为伤科要药，对损伤骨折、瘀滞疼痛，能逐瘀血、止疼痛，续筋骨，可配骨碎补、乳香、没药等同用。此外，单味研末吞服，还可治腰部扭伤之症。

【处方用名】蟅虫、地鳖虫、土鳖虫（炒至微焦应用）

【一般用量与用法】一钱至三钱，煎服。或研烘焙后研粉吞服，每次1--1.5g。

【按语】蟅虫，性味咸寒，专入肝经，祛瘀破血善通经消症，又能续筋接骨，用于伤科要药。其力虽强，而性近和缓。然究属攻逐之品，故体虚孕妇当须忌用。据文献记载，本品尚可用治木舌肿强及乳汁不通，值得进一步实践与研究。

【方剂举例】大黄蟅虫丸（《金匮要略》）大黄、桃仁、蟅虫。治产后瘀汁腹痛，血滞经闭。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓬莪朮
  • 当前页：蟅虫
  • 下一页：水蛭
<<< 返回本书目录
  1. 鹧鸪脂【中药大全】
  2. 蟅虫【中药大全】
  3. 鹧鸪血【中药大全】
  4. 蟅虫散【方剂大全】
  5. 鹧鸪脚【中药大全】
  6. 着痹《凌临灵方》
  7. 鹧鸪菜【中药大全】
  8. 着痹《圣济总录》
  9. 鹧鸪【中药大全】
  10. 着痹《证治准绳·杂病》
  11. 鹧鸪《本草求真》
  12. 着痹（即麻木）《证治准绳·类方》
  13. 鹧鸪《本草纲目》完整版
  14. 着恼病《扁鹊心书》
  15. 蔗糖-异麦芽糖吸收不良【疾病症状】
  16. 着色杆菌病【疾病大全】
  17. 蔗浆粥【方剂大全】
  18. 着色性干皮病【疾病大全】
  19. 蔗浆《药笼小品》
  20. 着色芽生菌病【疾病大全】
  21. 蔗鸡饮【方剂大全】
  22. 着色芽生菌病和暗色丝孢霉病【疾病大全】
  23. 蔗鸡【中药大全】
  24. 着色真菌病【疾病大全】
  25. 蔗尘肺【疾病大全】
  26. 着砂方《外台秘要》
  27. 浙樟【中药大全】
  28. 着至教论篇《黄帝内经·素问》
  29. 浙雁皮【中药大全】
  30. 贞元饮【方剂大全】
  1. 蟅虫《中药学》
  2. 蟅虫《神农本草经》
  3. 着痹《圣济总录》
  4. 鹧鸪肉《饮食须知》
  5. 着痹《中医词典》
  6. 鹧鸪鸟《新修本草》
  7. 着痹《中医词典》
  8. 鹧鸪《本经逢原》
  9. 着痹《凌临灵方》
  10. 鹧鸪《本草求真》
  11. 着痹《证治准绳·杂病》
  12. 鹧鸪《证类本草》
  13. 着痹《金匮翼》
  14. 鹧鸪《医学入门》
  15. 着痹（即麻木）《证治准绳·类方》
  16. 鹧鸪《本草衍义》
  17. 着痹（即麻木不仁）《医学纲目》
  18. 鹧鸪《食疗本草》
  19. 着床《生理学》
  20. 鹧鸪《千金翼方》
  21. 着肤灸《中医词典》
  22. 蔗浆《药笼小品》
  23. 着恼病《扁鹊心书》
  24. 蔗虫《本草纲目》
  25. 着色真菌病《皮肤性病学》
  26. 浙贝母《中药炮制》
  27. 着砂方四首《外台秘要》
  28. 柘树《外科全生集》
  29. 着邪狂走《奇效简便良方》
  30. 柘木枝《本草新编》
  31. 着衣法《古今医统大全》


水蛭_《中药学》_中医本草_【岐黄之术】

水蛭

水蛭

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】水蛭科动物蚂蟥WhitmaniapigraWhitman、水蛭Hirudenippoica Whitman或柳叶蚂蟥WhitmaniaacranulataWhitman的全体。

【性味与归经】咸、苦，平；有毒。归肝、膀胱经。

【功效】祛瘀通经消症。

【临床应用】用于血滞经闭，症瘕结块，以及跌仆伤痛等证

本品功专破血消症，力量较强，主要用于血滞经闭、症瘕结块等症，常与虻虫相须为用，也可与桃仁、三棱、莪朮、当归等配伍应用；用治跌打损伤、大便不通，可与大黄、牵牛子等同。

此外，将活血蛭置于体表患处或头部使其吸血，可治痈肿、丹毒及高血压症。

【处方用名】水蛭（晒干，切断用）

【一般用量与用法】一钱至钱半，煎服。0.3--0.5g，焙焦，研细，作丸、散剂用。

【按语】1.水蛭咸苦而平，能入肝经，祛瘀之性甚为峻猛，善于通经水、消症瘕，非血瘀顽固他药难以奏效者，不可轻用，孕妇尤须忌用。

2.水蛭与虻虫，作用相同，功力亦均猛峻，为破血祛瘀、通经消症之药，唯水蛭较虻虫缓和而持久，虻虫则峻急而短暂。

【方剂举例】抵当汤（《伤寒论》）水蛭虻虫桃仁 大黄。治伤寒蓄血发狂，少腹满痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蟅虫
  • 当前页：水蛭
  • 下一页：虻虫
<<< 返回本书目录
  1. 水蛭《本草纲目》图文版
  2. 水蛭【中药大全】
  3. 水蛭《长沙药解》
  4. 水蛭（音质）《证类本草》
  5. 水蛭《药征》
  6. 水蛭解《医学衷中参西录》
  7. 水蛭《神农本草经百种录》
  8. 水蛭丸【方剂大全】
  9. 水蛭《本草易读》
  10. 水蛭咬伤【疾病大全】
  11. 水蛭《本草新编》
  12. 水蛭饮【方剂大全】
  13. 水蛭《本草思辨录》
  14. 水中白石《本草纲目》完整版
  15. 水蛭《本草崇原》
  16. 水中毒【疾病症状】
  17. 水蛭《本草乘雅半偈》
  18. 水中毒【疾病症状】
  19. 水蛭《本草纲目》完整版
  20. 水中毒【疾病症状】
  21. 水栀叶【中药大全】
  22. 水中毒昏迷【疾病症状】
  23. 水栀根【中药大全】
  24. 水中毒性昏迷【疾病症状】
  25. 水栀【中药大全】
  26. 水中金丹【方剂大全】
  27. 水症方《外台秘要》
  28. 水中捞月法《厘正按摩要术》
  29. 水证门《傅青主男科》
  30. 水肿《百病自测》
  1. 水蛭《中药学》
  2. 水蛭《本草从新》
  3. 水蛭《本草思辨录》
  4. 水蛭《本经逢原》
  5. 水蛭《本草崇原》
  6. 水蛭《本草新编》
  7. 水蛭《本草便读》
  8. 水蛭《本草求真》
  9. 水蛭《名医别录》
  10. 水蛭《医学入门》
  11. 水蛭《本草分经》
  12. 水蛭《冯氏锦囊秘录》
  13. 水蛭《本草害利》
  14. 水蛭《本草易读》
  15. 水蛭《本草撮要》
  16. 水蛭《本草蒙筌》
  17. 水蛭《药性切用》
  18. 水蛭《汤液本草》
  19. 水蛭《药征》
  20. 水蛭《本草衍义》
  21. 水蛭《本草乘雅半偈》
  22. 水蛭《神农本草经百种录》
  23. 水蛭《实验动物科学》
  24. 水蛭《新修本草》
  25. 水蛭（音质）《证类本草》
  26. 水蛭《本草经集注》
  27. 水蛭解《医学衷中参西录》
  28. 水蛭《中药炮制》
  29. 水蛭咬伤《急诊医学》
  30. 水蛭《长沙药解》
  31. 水中病《中医词典》


虻虫_《中药学》_中医本草_【岐黄之术】

虻虫

虻虫

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】虻科昆虫复带虻TabanusbivittausMatsumura等的雌虫体。

【性味与归经】苦，微寒；有毒。归肝经。

【功效】祛瘀通经消症

【临床应用】用于血滞经闭，症瘕结块，跌仆伤痛等症

本品入肝经血分，能攻血结，它的逐瘀消症的功效与水蛭相近似，用治瘀血结滞经闭、症瘕、跌打伤痛等症，常与水蛭等配合应用。

【处方用名】虫虻虫（沸汤煎泡，晒干用）

【一般用量与用法】三分至一钱，煎服。研末吞服每次0.1--0.3g。服后可能会出现腹泻。孕妇与月经过多者忌用。

【方剂举例】地黄通经丸（《妇人良方》）熟地、水蛭、虻虫、桃仁。治月经不利，或产后恶露不尽，脐腹作疼。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水蛭
  • 当前页：虻虫
  • 下一页：干漆（附：阿魏）
<<< 返回本书目录
  1. 虻虫《长沙药解》
  2. 虻虫【中药大全】
  3. 虻虫《药征续编》
  4. 萌牙延迟【疾病症状】
  5. 虻虫《本草易读》
  6. 蒙《痘疹心法要诀》
  7. 闷痧《痧胀玉衡》
  8. 蒙□《医宗金鉴》
  9. 闷痘门主论《疡医大全》
  10. 蒙古扁桃【中药大全】
  11. 门主论《疡医大全》
  12. 蒙古马兰【中药大全】
  13. 门直推到横纹《幼科推拿秘书》
  14. 蒙古山萝卜【中药大全】
  15. 门诊高血压【疾病症状】
  16. 蒙花皮【中药大全】
  17. 门诊部《基础护理学》
  18. 蒙疆苓菊【中药大全】
  19. 门诊病历质量评定标准《病历书写规范》
  20. 蒙头《痘疹心法要诀》
  21. 门诊病历《病历书写规范》
  22. 蒙头《医宗金鉴》
  23. 门体侧支循环的形成【疾病症状】
  24. 蒙莸【中药大全】
  25. 门体侧支循环【疾病症状】
  26. 蒙自草胡椒【中药大全】
  27. 门脉高压症的外科治疗《普通外科学》
  28. 蒙自赤杨【中药大全】
  29. 门脉高压性胃病与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  30. 蒙自虎耳草【中药大全】
  1. 虻虫《中药学》
  2. 虻虫《得配本草》
  3. 虻虫《本草便读》
  4. 虻虫《本草从新》
  5. 虻虫《本草分经》
  6. 虻虫《本经逢原》
  7. 虻虫《本草分经》
  8. 虻虫《本草求真》
  9. 虻虫《本草害利》
  10. 虻虫《本草易读》
  11. 虻虫《本草撮要》
  12. 虻虫《汤液本草》
  13. 虻虫《药性切用》
  14. 虻虫《中药炮制》
  15. 虻虫《药征续编》
  16. 虻虫《长沙药解》
  17. 虻母草《证类本草》
  18. 闷痧《痧胀玉衡》
  19. 蒙《中医词典》
  20. 闷痧《中医词典》
  21. 蒙《痘疹心法要诀》
  22. 闷气生《中医词典》
  23. 蒙□《医宗金鉴》
  24. 闷脐生《中医词典》
  25. 蒙昧《中医词典》
  26. 闷瞀《中医词典》
  27. 蒙头《中医词典》
  28. 闷瞀《中医名词词典》
  29. 蒙头《医宗金鉴》
  30. 闷痘门主论《疡医大全》
  31. 蒙头《痘疹心法要诀》


干漆（附：阿魏）_《中药学》_中医本草_【岐黄之术】

干漆（附：阿魏）
在线购买《中药学》正版书籍

干漆（附：阿魏）

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】漆树科乔木干漆树RhusvernicifiuaStokes树脂经加工后的干燥品。

【性味与归经】辛、苦，温；有毒。归肝、胃经。

【功效】祛瘀通经消症，杀虫。

【临床应用】1.用于血滞经闭，症瘕结块

本品行血祛瘀作用较强，性善下降，能破瘀血、消症瘕、通经脉，常用于瘀血阻滞的经闭、症瘕等症，可与当归、川芎、桃仁等配伍应用。

2.用于虫积腹痛

本品有杀虫作用，用于虫积腹痛，可配伍杀虫药雷丸等同用，但目前临床上较少应用。

【处方用名】干漆（清炒至无烟）

【一般用量与用法】0.05--0.1g，入丸、散应用，不入煎剂。孕妇及月经过多忌用。

【附药】阿魏：及伞形科植物阿魏草及其同属植物新鲜根茎及根切伤后渗出的油胶树脂。性味苦、辛、温，归脾胃经。功能消积，散症。适用于腹中痞块，妇女血积腹痛，食积停滞，疟疾、痢疾等症。一般用量1--1.5g，宜入丸剂用。本品气味奇臭，不宜入汤剂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虻虫
  • 当前页：干漆（附：阿魏）
  • 下一页：凌霄花
<<< 返回本书目录
  1. 干漆《证类本草》
  2. 干漆（图）【中药大全】
  3. 干漆《长沙药解》
  4. 干漆煎丸【方剂大全】
  5. 干漆《药征续编》
  6. 干漆散【方剂大全】
  7. 干漆《药笼小品》
  8. 干漆汤【方剂大全】
  9. 干漆《神农本草经百种录》
  10. 干漆丸【方剂大全】
  11. 干漆《本草易读》
  12. 干漆芜荑散【方剂大全】
  13. 干漆《本草图经》
  14. 干清散【方剂大全】
  15. 干漆《本草崇原》
  16. 干扰电流疗法（Interference electrotherapy）《理疗学》
  17. 干漆《本草乘雅半偈》
  18. 干扰素《免疫学和免疫学检验》
  19. 干漆《本草纲目》完整版
  20. 干扰素效价测定《中国生物制品规程》
  21. 干脯汤【方剂大全】
  22. 干散【方剂大全】
  23. 干藕节散【方剂大全】
  24. 干涩昏花《目经大成》
  25. 干呕歌《伤寒百证歌》
  26. 干涩昏花歌《眼科心法要诀》
  27. 干呕方《外台秘要》
  28. 干涩昏花歌《医宗金鉴》
  29. 干呕不止【方剂主治】
  30. 干生地黄【方剂大全】
  1. 干漆（阿魏）《中药学》
  2. 干漆《本草图经》
  3. 干漆（煅干漆）《中药炮制》
  4. 干漆《本草乘雅半偈》
  5. 干漆散《妇人大全良方》
  6. 干漆《药征续编》
  7. 干漆汤《备急千金要方》
  8. 干漆《珍珠囊补遗药性赋》
  9. 干漆丸《备急千金要方》
  10. 干漆《药性切用》
  11. 干漆丸《冯氏锦囊秘录》
  12. 干漆《本草分经》
  13. 干漆丸《妇人大全良方》
  14. 干漆《名医别录》
  15. 干扰电流的生理作用和治疗作用《理疗学》
  16. 干漆《增广和剂局方药性总论》
  17. 干扰电流疗法的特点《理疗学》
  18. 干漆《本草便读》
  19. 干扰素《医院药学》
  20. 干漆《本草崇原》
  21. 干扰素《免疫学和免疫学检验》
  22. 干漆《得配本草》
  23. 干扰素《药理学》
  24. 干漆《本草从新》
  25. 干扰素《细胞和分子免疫学》
  26. 干漆《本经逢原》
  27. 干扰素《医学免疫学》
  28. 干漆《本草求真》
  29. 干扰素的抗病毒作用《医学微生物学》
  30. 干漆《顾松园医镜》
  31. 干扰素对病毒蛋白合成的抑制《生物化学与分子生物学》


凌霄花_《中药学》_中医本草_【岐黄之术】

凌霄花

凌霄花

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】紫葳科藤本植物凌霄Cmpsisgrandiflora（Thunb.）k.Schum的花。

【性味与归经】辛，为寒。归肝、心包经。

【功效】祛瘀通经消症，凉血祛风。

【临床应用】1.用于血滞经闭，症瘕结块等症。

本品辛散，能活血破瘀通经，故可用于妇女经闭属于瘀阻者，以及症瘕结块等症。用于瘀滞经闭，常配合当归、红花、赤芍、刘寄奴等药同用；若治症瘕，可与鳖甲、虫、丹皮等同用。

2.用于周身风痒。

凌霄花性寒泄热，功能凉血祛风，临床多用于血热风盛的周身风痒之症，可单用本品煎服。

此外，本品配雄黄、白矾、黄连、羊蹄根、天南星等外擦，又可治皮肤湿癣。

【处方用名】凌霄花、紫葳花（晒干用）

【一般用量与用法】一钱至三钱，煎服。外用适量。

【方剂举例】紫葳散（《沉氏尊生》）紫葳、肉桂、赤芍、白芷、延胡索、当归、刘寄奴、丹皮、红花。治经水不来，发热腹胀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干漆（附：阿魏）
  • 当前页：凌霄花
  • 下一页：自然铜
<<< 返回本书目录
  1. 凌霄花《本草易读》
  2. 凌霄花【中药大全】
  3. 凌霄【中药大全】
  4. 凌霄花根丸【方剂大全】
  5. 凌花散【方剂大全】
  6. 凌霄花散【方剂大全】
  7. 凌夫人孕《孙文垣医案》
  8. 凌霄花汤【方剂大全】
  9. 铃茵陈【中药大全】
  10. 凌霄花丸【方剂大全】
  11. 铃石散【方剂大全】
  12. 凌霄散【方剂大全】
  13. 铃铃草【中药大全】
  14. 凌阳子木香丸【方剂大全】
  15. 铃兰【中药大全】
  16. 凌绎泉翁痰火吐红喘嗽《孙文垣医案》
  17. 铃当子【中药大全】
  18. 陵鲤甲散【方剂大全】
  19. 柃木【中药大全】
  20. 陵鲤甲汤【方剂大全】
  21. 柃寄生【中药大全】
  22. 陵零香油【方剂大全】
  23. 苓泽石膏汤【方剂大全】
  24. 聆音《医述》
  25. 苓泽芍药汤【方剂大全】
  26. 菱【中药大全】
  27. 苓泽姜苏汤【方剂大全】
  28. 菱蒂【中药大全】
  29. 苓薏败酱汤【方剂大全】
  30. 菱粉【中药大全】
  1. 凌霄花《中药学》
  2. 凌霄花《得配本草》
  3. 凌霄花《本草撮要》
  4. 凌霄花《本草求真》
  5. 凌霄花散《妇人大全良方》
  6. 凌霄花《本草易读》
  7. 凌霄散《医方考》
  8. 凌霄花《本草备要》
  9. 凌绎泉翁痰火吐红喘嗽《孙文垣医案》
  10. 凌堃（kūn昆）（1795-1861年）《中医词典》
  11. 凌云《中医词典》
  12. 凌奂（1822-1893年）《中医词典》
  13. 凌云骨《正骨心法要旨》
  14. 凌绂曾《中医词典》
  15. 凌云骨《医宗金鉴》
  16. 凌夫人孕《孙文垣医案》
  17. 凌云骨伤《中医词典》
  18. 凌德《中医词典》
  19. 凌贞侯《中医词典》
  20. 铃医（走方医）《中医名词词典》
  21. 陵后《中医词典》
  22. 苓术菟丝丸（新方）《虚损启微》
  23. 陵石《千金翼方》
  24. 苓术汤《三因极一病证方论》
  25. 陵石《新修本草》
  26. 苓术汤《三因极一病证方论》
  27. 陵石《证类本草》
  28. 苓藕饮《保健药膳》
  29. 陵石《名医别录》
  30. 苓桂五味甘草汤方《医宗金鉴》
  31. 聆音《医述》


自然铜_《中药学》_中医本草_【岐黄之术】

自然铜

自然铜

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】硫化物类矿物黄铁矿族黄铁矿矿石。

【性味与归经】辛，平。归肝经。

【功效】祛瘀疗伤。

【临床应用】用于跌打伤痛、筋伤骨折等症

本品味辛气平，入血行血，有散瘀止痛、续筋接骨的功效，为伤科专用之品，对跌打损伤、筋伤骨折等症，常与虫、续断、落得打等同用。

【处方用名】自然铜、自然铜（用）

【一般用量与用法】一钱至三钱，煎服。入丸散应用，每次0.1--0.3g。

【方剂举例】自然铜散（《张氏医通》）自然铜、乳香、没药、当归、羌活。治跌仆骨折。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凌霄花
  • 当前页：自然铜
  • 下一页：水红花子
<<< 返回本书目录
  1. 自然铜《本草纲目》图文版
  2. 自然铜【中药大全】
  3. 自然铜《证类本草》
  4. 自然铜散【方剂大全】
  5. 自然铜《本草易读》
  6. 自杀（缢死、刎颈、割脉）《家庭医学百科-自救互救篇》
  7. 自然铜《本草图经》
  8. 自杀行为《默克家庭诊疗手册》
  9. 自然铜《本草纲目》完整版
  10. 自杀行为【疾病症状】
  11. 自然杀伤细胞的检测《免疫学和免疫学检验》
  12. 自身红细胞过敏性紫癜【疾病大全】
  13. 自然杀伤细胞《细胞和分子免疫学》
  14. 自身红细胞凝集试验《免疫学和免疫学检验》
  15. 自然流产【疾病大全】
  16. 自身抗体产生的机理《实用免疫细胞与核酸》
  17. 自然灰《本草纲目》完整版
  18. 自身抗体的检测及临床意义《免疫学和免疫学检验》
  19. 自然环境与健康《中医养生学》
  20. 自身抗体的免疫组织化学检测方法《实用免疫细胞与核酸》
  21. 自然谷《本草纲目》图文版
  22. 自身抗体的免疫组织化学检测方法和应用《实用免疫细胞与核酸》
  23. 自然谷《本草纲目》完整版
  24. 自身免疫病概述《免疫学和免疫学检验》
  25. 自然的吃《人体使用手册》
  26. 自身免疫病治疗原则《医学免疫学》
  27. 自然《养生导引秘籍》
  28. 自身免疫和自身免疫病《医学免疫学》
  29. 自启《卫生宝鉴》
  30. 自身免疫性疾病《病理学》
  1. 自然铜《中药学》
  2. 自然铜《得配本草》
  3. 自然铜《本草便读》
  4. 自然铜《本草从新》
  5. 自然铜《增广和剂局方药性总论》
  6. 自然铜《本经逢原》
  7. 自然铜《本草分经》
  8. 自然铜《本草求真》
  9. 自然铜《本草撮要》
  10. 自然铜《顾松园医镜》
  11. 自然铜《药性切用》
  12. 自然铜《证类本草》
  13. 自然铜《本草图经》
  14. 自然铜《医学入门》
  15. 自杀（缢死、刎颈、割脉）《家庭医学百科-自救互救篇》
  16. 自然铜《冯氏锦囊秘录》
  17. 自杀行为《默克家庭诊疗手册》
  18. 自然铜《本草易读》
  19. 自杀行为《默克家庭诊疗手册》
  20. 自然铜《本草备要》
  21. 自身反应克隆脱抑制《医学免疫学》
  22. 自然铜《本草衍义》
  23. 自身红细胞凝集试验《免疫学和免疫学检验》
  24. 自然铜《中药炮制》
  25. 自身菌苗《医学微生物学》
  26. 自然铜《玉楸药解》
  27. 自身抗体产生的机理《实用免疫细胞与核酸》
  28. 自然铜《雷公炮制药性解》
  29. 自身抗体的检测及临床意义《免疫学和免疫学检验》
  30. 自然铜《本草纲目》
  31. 自身抗体的免疫组织化学检测方法《实用免疫细胞与核酸》


水红花子_《中药学》_中医本草_【岐黄之术】

水红花子

水红花子

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】蓼科草本植物红蓼olygonumorientaleL.的干燥成熟果实。

【性味与归经】咸，为寒。

【功效】祛瘀消症，消积止痛。

【临床应用】1.用于症瘕结块

本品祛瘀消症，临床主要用于症瘕痞块，可单味煎膏服用，或配伍活血化瘀消症之品同用。

本品近年来在临床上也有应用于各种肿瘤。用于甲状腺肿瘤，常与夏枯草、海藻、昆布、等药配合应用；用于消化道肿瘤，常与八月扎、玫瑰花、石见穿等药配合应用。

【处方用名】水红花子水红子穿蓼子（晒干用）

【一般用量与用法】一钱至三钱，大剂量可用至30g，煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自然铜
  • 当前页：水红花子
  • 下一页：其它具有活血祛瘀功效的药物
<<< 返回本书目录
  1. 水和电解质代谢紊乱《病理生理学》
  2. 水红花子【中药大全】
  3. 水合氯醛中毒【疾病大全】
  4. 水红花子、荭草《滇南本草》
  5. 水合氯醛　chloral hydrate《精神药品临床应用指导原则》
  6. 水红木根【中药大全】
  7. 水禾麻【中药大全】
  8. 水红木花【中药大全】
  9. 水韩信草【中药大全】
  10. 水红木叶【中药大全】
  11. 水过多【疾病大全】
  12. 水红袍【中药大全】
  13. 水果调味茶《茶饮保健》
  14. 水胡满【中药大全】
  15. 水果部《本经逢原》
  16. 水胡满根【中药大全】
  17. 水鬼蕉叶【中药大全】
  18. 水葫芦【中药大全】
  19. 水鬼蕉【中药大全】
  20. 水葫芦根【中药大全】
  21. 水龟血《本草纲目》完整版
  22. 水葫芦苗【中药大全】
  23. 水龟肉《本草纲目》完整版
  24. 水葫芦七【中药大全】
  25. 水龟甲《本草纲目》完整版
  26. 水葫芦丸【方剂大全】
  27. 水龟胆汁《本草纲目》完整版
  28. 水黄【中药大全】
  29. 水龟《本草纲目》图文版
  30. 水黄花【中药大全】
  1. 水红花子《中药学》
  2. 水红草《冯氏锦囊秘录》
  3. 水红花子《外科全生集》
  4. 水和钠的代谢紊乱《外科学总论》
  5. 水红花子、荭草《滇南本草》
  6. 水和钠代谢紊乱《急诊医学》
  7. 水红子《本草衍义》
  8. 水和电解质代谢紊乱《病理生理学》
  9. 水荭草《本草蒙筌》
  10. 水合氯醛《精神药品临床应用指导原则》
  11. 水葫芦丸《是斋百一选方》
  12. 水合氯醛《医院药学》
  13. 水花《证类本草》
  14. 水寒射肺《中医词典》
  15. 水黄《中医词典》
  16. 水寒射肺《中医名词词典》
  17. 水火《中医词典》
  18. 水龟《证类本草》
  19. 水火《医述》
  20. 水龟《本草纲目》
  21. 水火《医学真传》
  22. 水罐法《中医词典》
  23. 水火不济《中医名词词典》
  24. 水臌仙方《奇效简便良方》
  25. 水火不济《中医词典》
  26. 水臌气臌《奇效简便良方》
  27. 水火分治《医学入门》
  28. 水臌秘方《华佗神方》
  29. 水火分治一首（出玉匮密钥）《医经国小》
  30. 水臌《奇效简便良方》
  31. 水火共制法《中药炮制》


其它具有活血祛瘀功效的药物_《中药学》_中医本草_【岐黄之术】

其它具有活血祛瘀功效的药物

其它具有活血祛瘀功效的药物

  • 上一页
  • 目录
  • 相关
  • 下一页

一、活血祛瘀：赤芍药、牡丹皮、败酱草（清热药）、大黄、续随子（泻下药）、瞿麦、地耳草（利水渗湿药）、平地木（化痰止咳平喘药）、琥珀、合欢皮（安神药）、山渣（消食药）、茜草（止血药）、当归（补虚药）。

二、活血通络：红藤（清热药）、路路通（理气药）、虎杖（祛风湿药）。

三、活血止痛：接骨木、透骨草（祛风湿药）。

四、活血调经：香附（理气药）。

五、活血散结：麝香（开窍药）。

六、活血散瘀：玫瑰花（理气药）。

七、散瘀消肿：大蓟（止血药）。

八、散瘀消积：夜明砂（清热药）。

九、化瘀止痛：三七、蒲黄（止血药）、刺猬皮（收涩药）。

十、引血下行：牛膝（活血祛瘀药）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水红花子
  • 当前页：其它具有活血祛瘀功效的药物
  • 下一页：第九章 止血药
<<< 返回本书目录
  1. 其它腹外疝《普通外科学》
  2. 其它链扩增技术及应用范围《实用免疫细胞与核酸》
  3. 其它的咬螯伤《外科学总论》
  4. 其它毛滴虫《人体寄生虫学》
  5. 其它常见后天性心脏病《放射诊断学》
  6. 其它免疫电镜技术《实用免疫细胞与核酸》
  7. 其它孢子虫《人体寄生虫学》
  8. 其它免疫细胞膜分子《医学免疫学》
  9. 其他组织移植《外科学总论》
  10. 其它免疫学检测《免疫学和免疫学检验》
  11. 其他镇痛药《药理学》
  12. 其它人体寄生绦虫《人体寄生虫学》
  13. 其他镇静催眠药《药理学》
  14. 其它人体寄生吸虫《人体寄生虫学》
  15. 其他浴身方法介绍《中医养生学》
  16. 其它消化道阿米巴《人体寄生虫学》
  17. 其他引起人类感染的分枝杆菌《医学微生物学》
  18. 其它药《中药学》
  19. 其他体液检查《临床基础检验学》
  20. 其用在上．两目两耳鼻口舌《此事难知》
  21. 其他思维障碍the others of thinking disorders《神经精神疾病诊断学》
  22. 其用在下．胆胃膀胱大肠小肠《此事难知》
  23. 其他食物《中医饮食营养学》
  24. 奇病《万病回春》
  25. 其他实验动物《实验动物科学》
  26. 奇病《医学纲目》
  27. 其他沙门菌感染【疾病大全】
  28. 奇病部《疡医大全》
  29. 其他人体寄生线虫《人体寄生虫学》
  30. 奇病论《素问悬解》
  1. 其它具有活血祛瘀功效的药物《中药学》
  2. 其它具有化痰止咳平喘功效的药物《中药学》
  3. 其它具有开窍功效的药物《中药学》
  4. 其它具有化湿功效的药物《中药学》
  5. 其它具有利水渗湿作用的药物《中药学》
  6. 其它具有补虚药功效的药物《中药学》
  7. 其它具有清热功效的药物《中药学》
  8. 其它具有安神功效的药物《中药学》
  9. 其它具有驱虫功效的药物《中药学》
  10. 其它关节疾病《放射诊断学》
  11. 其它具有祛寒功效的药物《中药学》
  12. 其它方法《临床生物化学》
  13. 其它具有收涩安神的药物《中药学》
  14. 其它动物的选择与应用《实验动物科学》
  15. 其它具有消食功效的药物《中药学》
  16. 其它蛋白质类标志物《临床生物化学》
  17. 其它具有泻下功效的药物《中药学》
  18. 其它单糖的酵解《生物化学与分子生物学》
  19. 其它毛滴虫《人体寄生虫学》
  20. 其它促凝物质进入血液《病理生理学》
  21. 其它免疫细胞膜分子《医学免疫学》
  22. 其它常用检查《泌尿外科学》
  23. 其它免疫学检测《免疫学和免疫学检验》
  24. 其它不自主运动《神经精神疾病诊断学》
  25. 其它面颅骨《人体解剖学》
  26. 其它病理性结晶《临床基础检验学》
  27. 其它内分泌腺的变化《临床生物化学》
  28. 其它病毒性胃肠炎《传染病》
  29. 其它平肝息风功效的药物《中药学》
  30. 其它必需微量元素《临床营养学》
  31. 其它人体寄生绦虫《人体寄生虫学》


止血药_《中药学》_中医本草_【岐黄之术】

第九章 止血药

第九章 止血药

  • 上一页
  • 目录
  • 相关
  • 下一页

凡功能制止体内外出血的药物，称为止血药。

血液为人体重要的物质，凡出血之证，如不及时有效的制止，致使血液耗损，而造成机体衰弱，甚至危及生命，故止血药的应用具有重要的意义。

止血药的主要适用于各部位出血病证，如咯血、衄血、吐血、尿血、便血、崩漏、紫癜及创伤出血等。

止血药的药性各有不同，如药性寒凉，功能凉血止血，适用于血热之出血；药性湿热，能温经止血，适用于虚寒出血；兼有化瘀作用，功能化瘀止血，适用于出血而兼有瘀血者；药性收敛，功能收敛止血，可用于出血日久不止等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：其它具有活血祛瘀功效的药物
  • 当前页：第九章 止血药
  • 下一页：止血药应用注意事项
<<< 返回本书目录
  1. 止血药《中药学》
  2. 止血涌射法《医门补要》
  3. 止血消肿【中药主治】
  4. 止血镇痛【中药主治】
  5. 止血消炎【中药主治】
  6. 止血止痛【中药主治】
  7. 止血汤【方剂大全】
  8. 止血诸方《疡科纲要》
  9. 止血生肌【中药主治】
  10. 止痒【中药主治】
  11. 止血扇菇【中药大全】
  12. 止痒【方剂主治】
  13. 止血散瘀【中药主治】
  14. 芷贝散【方剂大全】
  15. 止血散【方剂大全】
  16. 芷园素社疟论疏《本草乘雅半偈》
  17. 止血蒲黄散【方剂大全】
  18. 芷园素社疟疏方《本草乘雅半偈》
  19. 止血敛疮【中药主治】
  20. 纸《本草纲目》完整版
  21. 止血立应散【方剂大全】
  22. 纸捻照法《冯氏锦囊秘录》
  23. 止血定痛散【方剂大全】
  24. 纸样胎儿【疾病症状】
  25. 止血定痛【方剂主治】
  26. 纸鱼《本草求真》
  27. 止血定痛【中药主治】
  28. 指《经络全书》
  29. 止血丹【中药大全】
  30. 指(趾)骨梗死【疾病症状】
  1. 止血药《中药学》
  2. 止血生理《急诊医学》
  3. 止血药《中医眼科学》
  4. 止血散《仁术便览》
  5. 止血药应用注意事项《中药学》
  6. 止血散《急救广生集》
  7. 止血涌射法《医门补要》
  8. 止血法《奇效简便良方》
  9. 止血诸方《疡科纲要》
  10. 止血法《家庭医学百科-自救互救篇》
  11. 止眼泪《急救广生集》
  12. 止血丹《外科传薪集》
  13. 芷园素社疟论疏《本草乘雅半偈》
  14. 止血补伤丹《奇效简便良方》
  15. 芷园素社疟疏方《本草乘雅半偈》
  16. 止血《中医词典》
  17. 纸捻《中医词典》
  18. 止血《家庭医学百科-自救互救篇》
  19. 纸捻照法《冯氏锦囊秘录》
  20. 止泻药《药理学》
  21. 纸捻照法《寿世保元》
  22. 止泻穴《中医词典》
  23. 纸纴子《中医词典》
  24. 止泻调中汤《医林改错》
  25. 纸鱼《本草求真》
  26. 止泻三穴《手穴手纹诊治》
  27. 纸鱼《本草分经》
  28. 止泻如神丸《三因极一病证方论》
  29. 纸鱼《本草撮要》
  30. 止小便利《千金翼方》
  31. 纸鱼《药性切用》


止血药应用注意事项_《中药学》_中医本草_【岐黄之术】

止血药应用注意事项

止血药应用注意事项

  • 上一页
  • 目录
  • 相关
  • 下一页

一、止血药以其药性区分有凉血止血、温经止血、化瘀止血、收敛止血之不同，临床应用须跟据药性选择相适应的药物进行治疗。

二、止血药是治标之品，临床应用需配合相应的药物如清热药、温热药、活血化瘀药以及补益药，以标本兼治之。

三、凉血止血药一般忌用于虚寒之症，温经止血药忌用于热盛之症，收敛止血药主要适用于出血日久不止而无邪瘀之症，以免留瘀留邪之弊。

四、大量出血每有气随血脱、亡阳、亡阴之症，首应考虑大补元气、急救回阳以及挽回气阳，以免贻误病机。

五、止血药用量与用法各自不同，有需炒炭者（艾叶），有不需炒者（三七），有主要用于汤剂者（蒲黄），有直接研粉吞服者（白芨），有需用量较大者（仙鹤草），当各随药性用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第九章 止血药
  • 当前页：止血药应用注意事项
  • 下一页：仙鹤草
<<< 返回本书目录
  1. 止血药《中药学》
  2. 止血涌射法《医门补要》
  3. 止血消肿【中药主治】
  4. 止血镇痛【中药主治】
  5. 止血消炎【中药主治】
  6. 止血止痛【中药主治】
  7. 止血汤【方剂大全】
  8. 止血诸方《疡科纲要》
  9. 止血生肌【中药主治】
  10. 止痒【中药主治】
  11. 止血扇菇【中药大全】
  12. 止痒【方剂主治】
  13. 止血散瘀【中药主治】
  14. 芷贝散【方剂大全】
  15. 止血散【方剂大全】
  16. 芷园素社疟论疏《本草乘雅半偈》
  17. 止血蒲黄散【方剂大全】
  18. 芷园素社疟疏方《本草乘雅半偈》
  19. 止血敛疮【中药主治】
  20. 纸《本草纲目》完整版
  21. 止血立应散【方剂大全】
  22. 纸捻照法《冯氏锦囊秘录》
  23. 止血定痛散【方剂大全】
  24. 纸样胎儿【疾病症状】
  25. 止血定痛【方剂主治】
  26. 纸鱼《本草求真》
  27. 止血定痛【中药主治】
  28. 指《经络全书》
  29. 止血丹【中药大全】
  30. 指(趾)骨梗死【疾病症状】
  1. 止血药应用注意事项《中药学》
  2. 止血药《中医眼科学》
  3. 止血涌射法《医门补要》
  4. 止血药《中药学》
  5. 止血诸方《疡科纲要》
  6. 止血生理《急诊医学》
  7. 止眼泪《急救广生集》
  8. 止血散《仁术便览》
  9. 芷园素社疟论疏《本草乘雅半偈》
  10. 止血散《急救广生集》
  11. 芷园素社疟疏方《本草乘雅半偈》
  12. 止血法《奇效简便良方》
  13. 纸捻《中医词典》
  14. 止血法《家庭医学百科-自救互救篇》
  15. 纸捻照法《冯氏锦囊秘录》
  16. 止血丹《外科传薪集》
  17. 纸捻照法《寿世保元》
  18. 止血补伤丹《奇效简便良方》
  19. 纸纴子《中医词典》
  20. 止血《中医词典》
  21. 纸鱼《本草求真》
  22. 止血《家庭医学百科-自救互救篇》
  23. 纸鱼《本草分经》
  24. 止泻药《药理学》
  25. 纸鱼《本草撮要》
  26. 止泻穴《中医词典》
  27. 纸鱼《药性切用》
  28. 止泻调中汤《医林改错》
  29. 指《经络全书》
  30. 止泻三穴《手穴手纹诊治》
  31. 指《中医词典》


仙鹤草_《中药学》_中医本草_【岐黄之术】

仙鹤草

仙鹤草

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】蔷薇科草本植物龙牙草AgrimoniapilosaLedeb.的地上部份。

【性味与归经】苦、平。归肝、肺、脾经。

【功效】止血，补虚

【临床应用】1.用于多种出血病症。

仙鹤草功能止血，作用广泛，可用于身体各部份出血病症，且无论寒、热、虚、实者均可应用。可单独服用，也可配合其它止血药同用，常与旱莲草相须为用。如属于血热妄行，可配合凉血、止血如鲜生地、赤芍、丹皮、侧柏叶、藕节等品；如用于虚寒性出血，可配伍益气补气、温阳止血如党参、黄耆、熟地、白芍、炮姜、灶心土、艾叶等品。

2.用于脱力劳伤。

本品又有补虚强壮作用，可用治脱力劳伤之症，民间称之为“脱力草”，常与大枣同煎服。

【处方用名】仙鹤草（洗净，晒干，切碎用）

【一般用量与用法】三钱至五钱，大剂量一两至二两，煎服。

【按语】仙鹤草味苦性平，功擅止血，能治各部位出血病症，无论寒热虚实皆可应用，作用显著，往往用为主药，可视病因兼夹情况适当配伍之。民间用治脱力劳伤，称之为“脱力草”亦殊有功也。此外，《滇南本草》称本品能有治疗赤白痢的记述，但现在临床上只用它止血与补虚两方面的作用，关于治痢这一点，值得做进一步的研究。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：止血药应用注意事项
  • 当前页：仙鹤草
  • 下一页：紫珠
<<< 返回本书目录
  1. 仙方活命饮今古不同论《外科正宗》
  2. 仙鹤草【中药大全】
  3. 仙方活命饮古今不同论《外科选要》
  4. 仙鹤草根芽【中药大全】
  5. 仙耳强身晶《保健药膳》
  6. 仙鹤叶散剂【方剂大全】
  7. 仙顶梨【中药大全】
  8. 仙环小皮伞【中药大全】
  9. 仙传珊瑚紫金膏【方剂大全】
  10. 仙灵酒【方剂大全】
  11. 仙传化瘙锭【方剂大全】
  12. 仙灵脾酒《保健药膳》
  13. 仙半夏【中药大全】
  14. 仙灵脾酒【方剂大全】
  15. 仙百草【中药大全】
  16. 仙灵脾散【方剂大全】
  17. 夏至草【中药大全】
  18. 仙露汤《医学衷中参西录》
  19. 夏月诸疮伤辟蝇蛆门主方《疡医大全》
  20. 仙露汤【方剂大全】
  21. 夏月忌枳说《吴医汇讲》
  22. 仙茅《本草纲目》完整版
  23. 夏月伏阴在内论《格致余论》
  24. 仙茅《本草乘雅半偈》
  25. 夏月伏阴续论《景岳全书》
  26. 仙茅《本草图经》
  27. 夏月伏阴辨《医碥》
  28. 仙茅《本草新编》
  29. 夏益吾肢节肿痛手足弯痛肿尤甚《孙文垣医案》
  30. 仙茅《本草易读》
  1. 仙鹤草《中药学》
  2. 仙方活命饮今古不同论《外科正宗》
  3. 仙酒方（窦朝议经进）《三因极一病证方论》
  4. 仙方活命饮古今不同论《外科选要》
  5. 仙灵酒《奇方类编》
  6. 仙方活命饮《目经大成》
  7. 仙灵脾《玉楸药解》
  8. 仙方活命饮《冯氏锦囊秘录》
  9. 仙灵脾酒《保健药膳》
  10. 仙方活命饮《删补名医方论》
  11. 仙灵散《三因极一病证方论》
  12. 仙方活命饮《医宗金鉴》
  13. 仙露汤《医学衷中参西录》
  14. 仙方化痰丹《仙传外科集验方》
  15. 仙茅《本草纲目》
  16. 仙耳强身晶《保健药膳》
  17. 仙茅《雷公炮炙论》
  18. 仙传杖丹《急救广生集》
  19. 仙茅《雷公炮制药性解》
  20. 仙传救急惊方《奇方类编》
  21. 仙茅《药笼小品》
  22. 仙传急惊风方（中风亦可服）《急救广生集》
  23. 仙茅《玉楸药解》
  24. 仙传膏《奇方类编》
  25. 仙茅《中药炮制》
  26. 仙传膏《救伤秘旨》
  27. 仙茅《海药本草》
  28. 夏子益《中医词典》
  29. 仙茅《本草备要》
  30. 夏子俊《中医词典》
  31. 仙茅《本草蒙筌》


紫珠_《中药学》_中医本草_【岐黄之术】

紫珠

紫珠

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】马鞭草科灌木杜虹花CallicarpapedunculataR.Br.等的叶。

【性味与归经】苦，寒。归肝、脾、肺经。

【功效】止血，解毒。

【临床应用】1.用于多种出血病症

紫珠草有较好的止血作用，能治疗咯血、呕血、鼻出血、尿血、便血、及子宫出血等出血症候。尤以治肺胃出血证，疗效更佳，可单味应用，也可配仙鹤草、旱莲草等同用。此外，研末外掺，或取鲜叶捣烂外敷，还可治外伤性出血。

2.用于疮痈肿毒，毒蛇咬伤等症

治疗疮痈肿毒或毒蛇咬伤，可用紫珠草适量煎汤外洗，有解毒消肿的功效。

【处方用名】紫珠、紫珠草（洗净，晒干，切碎用）

【一般用量与用法】三钱～五钱，煎服。研粉吞服，每次1～2克。外用适量。

【方剂举例】11号止血粉（《全国中草药新医疗法展览会技术资料选编》）紫珠草、茜草、白芨。治各种出血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：仙鹤草
  • 当前页：紫珠
  • 下一页：白芨
<<< 返回本书目录
  1. 紫芝（木芝）《本草纲目》完整版
  2. 紫珠【中药大全】
  3. 紫芝【中药大全】
  4. 紫珠叶【中药大全】
  5. 紫芝《证类本草》
  6. 紫竹根【中药大全】
  7. 紫芝《本草乘雅半偈》
  8. 自闭症《家庭医学百科-医疗康复篇》
  9. 紫正散【方剂大全】
  10. 自闭症【疾病大全】
  11. 紫真檀《证类本草》
  12. 自病臂痛《程杏轩医案》
  13. 紫云英子【中药大全】
  14. 自出《医宗金鉴》
  15. 紫云英马蓝【中药大全】
  16. 自出《幼科种痘心法要旨》
  17. 紫云英【中药大全】
  18. 自动Babinske征阳性【疾病症状】
  19. 紫云三仙《保健药膳》
  20. 自动症【疾病症状】
  21. 紫云菜【中药大全】
  22. 自发性腹膜后出血或血肿【疾病大全】
  23. 紫苑《本草易读》
  24. 自发性骨折【疾病症状】
  25. 紫鸳鸯（溪鸭）《本草纲目》完整版
  26. 自发性流产【疾病症状】
  27. 紫芋【中药大全】
  28. 自发性脑室内出血【疾病大全】
  29. 紫玉簪叶【中药大全】
  30. 自发性气胸《急诊医学》
  1. 紫珠《中药学》
  2. 紫珠《证类本草》
  3. 自闭症《家庭医学百科-医疗康复篇》
  4. 紫枳茶《茶饮保健》
  5. 自病臂痛《程杏轩医案》
  6. 紫芷茶《茶饮保健》
  7. 自病亲验脉双弦《三十年临证经验集》
  8. 紫芝丸《是斋百一选方》
  9. 自出《医宗金鉴》
  10. 紫芝《本草乘雅半偈》
  11. 自出《幼科种痘心法要旨》
  12. 紫芝《证类本草》
  13. 自创表格《针灸大成》
  14. 紫芝《吴普本草》
  15. 自吹目尘《古今医统大全》
  16. 紫芝《新修本草》
  17. 自得其乐《家庭医学百科·预防保健篇》
  18. 紫芝《本草经集注》
  19. 自发性气胸《急诊医学》
  20. 紫芝《千金翼方》
  21. 自发性气胸《家庭医学百科-自救互救篇》
  22. 紫正散《重楼玉钥》
  23. 自发性气胸《老年百病防治》
  24. 紫真檀木《名医别录》
  25. 自发性食管破裂《急诊医学》
  26. 紫真檀木《新修本草》
  27. 自分泌途径对平滑肌细胞机能的调节《动脉粥样硬化》
  28. 紫真檀木《本草经集注》
  29. 自贵《丹台玉案》
  30. 紫真檀《证类本草》
  31. 自汗《中医名词词典》


白芨_《中药学》_中医本草_【岐黄之术】

白芨

白芨

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为兰科植物白芨的块茎。

【性味与归经】苦、甘、涩，微寒。入肝、肺、胃经。

【功效】收敛止血，消肿生肌。

【临床应用】1.用于咯血、呕血、衄血、外伤出血等症。

白芨收敛，功能止血，是一味止血药。者要用于肺、胃出血病症，可单独应用，也可配阿胶（蛤粉炒）、藕节、生地等治咯血；配乌贼骨等治呕血。

2.用于疮疡肿痛，溃疡久不收口，手足皲裂等症。

白芨又有消肿生肌之功，用治疮疡，不论已溃未溃均可应用，如疮疡初起未溃，配银花、贝母、天花粉、乳香等有消散作用；如疮疡已溃、久不收口以及手足皲裂，有可奏生肌敛疮之功，往往研粉外用。

此外，本品还可用于尘肺、肺痈、肺结核等病。

【处方用名】白及、白芨（洗净，晒干，切片用）、白芨粉（研粉，吞服，开水调服或外用）

【一般用量与用法】一钱～三钱，煎服。研粉吞服或冲服每次2～3克。外用适量。

【按语】白芨苦甘微寒，功能止血，能入肺胃，为吐衄咯血之要药。又能用治疮疡，未成者能予消散。已溃者可用于敛疮生肌。此外，创伤出血，皮肤皲裂，用以外治亦颇有良效。唯邪热炽盛时，亦未宜乱投也。据报导，本品治疗肺结核病，与异烟？？同用，有协同作用；对空洞性肺结核久不愈合，也可应用。

【方剂举例】白芨枇杷丸（《戴氏方》）白芨、枇杷叶、阿胶（蛤粉炒）、藕节、生地汁。治咳血吐血。

止血汤（《中医方剂临床手册》上海中医学院编）白芨、仙鹤草、地榆炭、生槐花。治上消化道出血症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫珠
  • 当前页：白芨
  • 下一页：蚕豆花
<<< 返回本书目录
  1. 白芨《证类本草》
  2. 白芨根《本草崇原》
  3. 白芨《药笼小品》
  4. 白芨根《本草择要纲目》
  5. 白芨《神农本草经百种录》
  6. 白芨散【方剂大全】
  7. 白芨《滇南本草》
  8. 白鸡屎藤【中药大全】
  9. 白芨《本草易读》
  10. 白鸡汤【方剂大全】
  11. 白芨《本草新编》
  12. 白鸡肫【中药大全】
  13. 白芨《本草图经》
  14. 白积《凌临灵方》
  15. 白芨《本草乘雅半偈》
  16. 白及《本草纲目》图文版
  17. 白芨《本草纲目》完整版
  18. 白及【中药大全】
  19. 白活麻（图）【中药大全】
  20. 白及锭【方剂大全】
  21. 白灰散【方剂大全】
  22. 白及肺【方剂大全】
  23. 白黄散【方剂大全】
  24. 白及膏【方剂大全】
  25. 白环俞穴【人体背部穴位】
  26. 白及莲须散【方剂大全】
  27. 白桦皮【中药大全】
  28. 白及枇杷丸【方剂大全】
  29. 白华玉丹【方剂大全】
  30. 白及散【方剂大全】
  1. 白芨《中药学》
  2. 白芨《得配本草》
  3. 白芨《本草便读》
  4. 白芨《本草从新》
  5. 白芨《增广和剂局方药性总论》
  6. 白芨《本草新编》
  7. 白芨《名医别录》
  8. 白芨《本草求真》
  9. 白芨《本草分经》
  10. 白芨《顾松园医镜》
  11. 白芨《本草撮要》
  12. 白芨《证类本草》
  13. 白芨《外科全生集》
  14. 白芨《医学入门》
  15. 白芨《本草乘雅半偈》
  16. 白芨《冯氏锦囊秘录》
  17. 白芨《滇南本草》
  18. 白芨《本草易读》
  19. 白芨《本草图经》
  20. 白芨《本草蒙筌》
  21. 白芨根《本草崇原》
  22. 白芨《本草备要》
  23. 白芨根《本草择要纲目》
  24. 白芨《汤液本草》
  25. 白芨散《冯氏锦囊秘录》
  26. 白芨《神农本草经百种录》
  27. 白芨散《三因极一病证方论》
  28. 白芨《新修本草》
  29. 白芨散《太平惠民和剂局方》
  30. 白芨《本草经集注》
  31. 白肌石《千金翼方》


蚕豆花_《中药学》_中医本草_【岐黄之术】

蚕豆花

蚕豆花

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为豆科植物蚕豆的花。

【性味与归经】甘、微辛，平。

【功效】止血，止带，降血压。

【临床应用】用于呕写、咯血、鼻衄、热并发斑等症。

本品有止血作用，用于咯血、呕血，可配藕节同用；用治鼻衄，可配血余炭、白茅花等同用；用于热病发斑，可配丹皮同用。

本品还可治疗赤白带下、高血压，有止带、降压作用。

【处方用名】蚕豆花（晒干用）

【一般用量与用法】五钱至一两，煎服。

【附药】1.蚕豆衣：即蚕豆的种皮。有健脾利湿的作用，可用于浮肿，常与扁豆衣、冬瓜皮同用。一般用量为三钱到五钱，煎服。

2.蚕豆梗：即蚕豆的茎。有止血功效，可治咯血、呕血。一般用量为五钱至一两，煎服。如用新鲜嫩苗，止血效果更好，每用二两至三两，用冷开水洗净捣烂搅汁服。

3.蚕豆荚：即蚕豆的荚壳。炒炭研细末，麻油调敷，可用于脓疮、水火烫伤。外用适量。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白芨
  • 当前页：蚕豆花
  • 下一页：荠菜花
<<< 返回本书目录
  1. 蚕豆病【疾病大全】
  2. 蚕豆花【中药大全】
  3. 蚕豆【中药大全】
  4. 蚕豆花露【方剂大全】
  5. 蚕豆《本草纲目》图文版
  6. 蚕豆荚壳【中药大全】
  7. 蚕豆《食物疗法》
  8. 蚕豆茎【中药大全】
  9. 蚕豆《滇南本草》
  10. 蚕豆壳【中药大全】
  11. 蚕豆《本草求真》
  12. 蚕豆叶【中药大全】
  13. 蚕豆《本草纲目》完整版
  14. 蚕蛾散【方剂大全】
  15. 蚕鳖散【方剂大全】
  16. 蚕矾散【方剂大全】
  17. 蚕《本草纲目》图文版
  18. 蚕号散【方剂大全】
  19. 蚕《本草纲目》完整版
  20. 蚕灰散【方剂大全】
  21. 残株型骨折【疾病症状】
  22. 蚕茧《本草纲目》完整版
  23. 残鱼《本草纲目》完整版
  24. 蚕茧【中药大全】
  25. 残霞膏【方剂大全】
  26. 蚕茧草【中药大全】
  27. 残胃平滑肌肉瘤【疾病大全】
  28. 蚕茧散【方剂大全】
  29. 残胃淋巴瘤【疾病大全】
  30. 蚕茧眼药【方剂大全】
  1. 蚕豆花《中药学》
  2. 蚕豆（《救荒本草》）《中医饮食营养学》
  3. 蚕豆中毒的急救《现代院外急救手册》
  4. 蚕豆《滇南本草》
  5. 蚕蛾散《救伤秘旨》
  6. 蚕豆《药性切用》
  7. 蚕蛾霜《古代房中秘方》
  8. 蚕豆《本草撮要》
  9. 蚕茧《本草易读》
  10. 蚕豆《本草分经》
  11. 蚕茧《本经逢原》
  12. 蚕豆《本草从新》
  13. 蚕茧《本草分经》
  14. 蚕豆《本草求真》
  15. 蚕啮候《诸病源候论》
  16. 蚕豆《饮食须知》
  17. 蚕沙《本草易读》
  18. 蚕豆《食物疗法》
  19. 蚕沙《本草求真》
  20. 蚕豆《本草纲目》
  21. 蚕砂《中药炮制》
  22. 蚕草《证类本草》
  23. 蚕砂《本经逢原》
  24. 蚕《本草纲目》
  25. 蚕砂散《冯氏锦囊秘录》
  26. 残贼《中医词典》
  27. 蚕蚀性角膜溃疡《眼科学》
  28. 残鱼《本草从新》
  29. 蚕退《证类本草》
  30. 残鱼《本经逢原》
  31. 蚕退纸散《万氏秘传片玉心书》


荠菜花_《中药学》_中医本草_【岐黄之术】

荠菜花

荠菜花

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为十字花科植物荠菜的带花、果的全草。

【性味与归经】甘、淡，凉。入肝、胃经。

【功效】止血，降压，清热利湿。

【临床应用】1.用于血热妄行所致的各种出血

本品具有凉血止血作用，对血热妄行所致的咯血、呕血、便血及妇女崩漏等症，常配合侧柏叶、旱莲草等同用。

2.用于高血压。

荠菜花有降压作用，常用于高血压，可单味应用；也可与佛耳草、槐花等配合应用。

3.用于肾炎、乳糜尿、痢疾等病症

本品具有清热利湿的作用，用于肾炎、乳糜尿等具有湿热症状者，可配联机草、玉米须、车前草、大蓟等同用；如用治痢疾，可与马齿苋、弟锦草等同用。

【处方用名】荠菜花（洗净，晒干，切碎用）

【一般用量与用法】三钱至一两，煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蚕豆花
  • 当前页：荠菜花
  • 下一页：铁苋菜
<<< 返回本书目录
  1. 荠菜炒肉丝《保健药膳》
  2. 荠菜花【中药大全】
  3. 荠菜拌豆腐《保健药膳》
  4. 荠菜蜜枣藕节汤《保健药膳》
  5. 荠菜【中药大全】
  6. 荠菜粥《保健药膳》
  7. 荠菜《本草纲目》图文版
  8. 荠菜子【中药大全】
  9. 荠菜《食物疗法》
  10. 荠莱粥【方剂大全】
  11. 荠菜《滇南本草》
  12. 荠苠《本草纲目》图文版
  13. 荠（臭苏，青白苏）《本草纲目》完整版
  14. 荠苨【中药大全】
  15. 荠《证类本草》
  16. 荠苨煎【方剂大全】
  17. 荠《证类本草》
  18. 荠苨苗【中药大全】
  19. 荠《滇南本草》
  20. 荠苨散【方剂大全】
  21. 荠《本草易读》
  22. 荠苨汤【方剂大全】
  23. 荠《本草图经》
  24. 荠苨丸【方剂大全】
  25. 荠《本草乘雅半偈》
  26. 荠苨饮【方剂大全】
  27. 荠《本草纲目》完整版
  28. 荠宁【中药大全】
  29. 奇治法《石室秘录》
  30. 荠薴【中药大全】
  1. 荠菜花《中药学》
  2. 荠菜炒肉丝《保健药膳》
  3. 荠菜蜜枣藕节汤《保健药膳》
  4. 荠菜拌豆腐《减肥新法与技巧》
  5. 荠菜粥《保健药膳》
  6. 荠菜拌豆腐《保健药膳》
  7. 荠菜子《本草分经》
  8. 荠菜《滇南本草》
  9. 荠苠《本草纲目》
  10. 荠菜《药性切用》
  11. 荠实《吴普本草》
  12. 荠菜《本草分经》
  13. 耆婆汤秘方（华佗耆婆汤）《华佗神方》
  14. 荠菜《本草分经》
  15. 耆婆万病丸《备急千金要方》
  16. 荠菜《本草从新》
  17. 耆婆万病丸《太平惠民和剂局方》
  18. 荠菜《饮食须知》
  19. 耆婆万病丸《千金宝要》
  20. 荠菜《食物疗法》
  21. 耆婆治恶病《千金翼方》
  22. 荠菜《本草纲目》
  23. 耆实《本草蒙筌》
  24. 荠?《医学入门》
  25. 脐《经络全书》
  26. 荠（寒）《本草分经》
  27. 脐《中医词典》
  28. 荠《本草图经》
  29. 脐《医学入门》
  30. 荠《滇南本草》
  31. 脐《本草从新》


铁苋菜_《中药学》_中医本草_【岐黄之术】

铁苋菜

铁苋菜

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为大戟科植物铁苋菜的全草。

【性味与归经】微苦、涩，平。

【功效】止血，止泻，清热解毒。

【临床应用】1.用于鼻衄、咯血、便血、崩漏，以及外伤出血等症

铁苋菜功能止血，对于各种出血症候，都可应用，临床常配合侧柏叶、茜草炭、旱莲草、仙鹤草同用。对外伤出血，既可研细末外敷；亦可用鲜草适量，打烂外敷。

2.用于腹泻、痢疾等症

本品止泻功效较好，对于腹泻或痢疾等症，都可配伍马齿苋、地锦草、车前草、辣蓼等药同用；如腹痛较甚，可配合木香同用。

3.用于稻田皮炎

铁苋菜有清热解毒作用，治疗稻田皮炎，可配合小蓟草、旱莲草等，研细末，外扑患处；或用新鲜者洗净，打烂、外敷。

【处方用名】铁苋菜、海蚌含珠、血见愁（洗净，晒干，切碎用）

【一般用量与用法】五钱至一两，煎服。外用适量。

【方剂举例】抗银片（《上海中成药》）血见愁、狼毒。治银屑病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荠菜花
  • 当前页：铁苋菜
  • 下一页：地锦草
<<< 返回本书目录
  1. 铁苋【中药大全】
  2. 铁苋菜【中药大全】
  3. 铁瓮申先生交感丹《洪氏集验方》
  4. 铁线草《本草纲目》完整版
  5. 铁桶膏【方剂大全】
  6. 铁线草《滇南本草》
  7. 铁藤根【中药大全】
  8. 铁线草《本草纲目》图文版
  9. 铁藤【中药大全】
  10. 铁线草【中药大全】
  11. 铁锁《本草纲目》完整版
  12. 铁线虫病【疾病大全】
  13. 铁丝七【中药大全】
  14. 铁线莲【中药大全】
  15. 铁丝灵仙【中药大全】
  16. 铁线牡丹《滇南本草》
  17. 铁刷汤【方剂大全】
  18. 铁线透骨草【中药大全】
  19. 铁树叶【中药大全】
  20. 铁锈《本草纲目》完整版
  21. 铁树花【中药大全】
  22. 铁锈《本草纲目》图文版
  23. 铁树果【中药大全】
  24. 铁锈【中药大全】
  25. 铁树【中药大全】
  26. 铁锈色痰【疾病症状】
  27. 铁扇子【中药大全】
  28. 铁衣《本草经解》
  29. 铁扇散【方剂大全】
  30. 铁仔【中药大全】
  1. 铁苋菜《中药学》
  2. 铁瓮先生琼玉膏《饮膳正要》
  3. 铁线《证类本草》
  4. 铁瓮申先生交感丹《洪氏集验方》
  5. 铁线草《本草纲目》
  6. 铁刷汤《太平惠民和剂局方》
  7. 铁线草《滇南本草》
  8. 铁刷汤《太平惠民和剂局方》
  9. 铁线牡丹《滇南本草》
  10. 铁失（?-1323年）《中医词典》
  11. 铁屑《外科全生集》
  12. 铁痧《中医词典》
  13. 铁锈《雷公炮制药性解》
  14. 铁缺乏《儿科学》
  15. 铁锈《玉楸药解》
  16. 铁马豆《滇南本草》
  17. 铁锈《证类本草》
  18. 铁落《药性切用》
  19. 铁锈《本经逢原》
  20. 铁落《本草害利》
  21. 铁锈《得配本草》
  22. 铁落《名医别录》
  23. 铁钥匙《得配本草》
  24. 铁落《增广和剂局方药性总论》
  25. 铁衣《本草经解》
  26. 铁落《本草便读》
  27. 铁衣《本草经解》
  28. 铁落《本草崇原》
  29. 铁针《中医词典》
  30. 铁落《得配本草》
  31. 铁针《针灸聚英》


地锦草_《中药学》_中医本草_【岐黄之术】

地锦草

地锦草

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为大戟科植物地锦草或斑地锦的全草。

【性味与归经】辛，平。

【功效】止血，止泻，清热解毒。

【临床应用】1.用于尿血、便血、崩漏、痔疮出血等症。

本品有止血的功效，对于上列出血病症，可配合仙鹤草、侧柏叶、铁苋菜、槐花等同用。

2.用于痢疾、腹泻等症。

本品又有止泻的作用，临床上用治痢疾、腹泻，常配合马齿苋、车前草、辣蓼等药同用。

3.用于蛇咬伤，皮肤疮毒等症。

本品又能清热解毒，对于蛇咬伤，皮肤疮毒等症，既可煎汤内服，又可用鲜草捣烂外敷患处。

此外，本品有可用于乳水不足，可用全草一两至二两，同鲫鱼煮汤服。

【处方用名】地锦草（洗净，晒干，切碎用）

【一般用量与用法】三钱至一两，大剂量可用二两，煎服。外用适量。

【按语】地锦草一药，止血功效较好，故在有些地区称为“血见愁”；但上海地区中药店则称铁苋菜为“血见愁”。各地以“血见愁”为名的中草药还有很多种植物（如茜草等），因此，在应用时须注意区别。

【方剂举例】复方地锦片（《上海中成药》）地锦草、辣蓼、车前草。治菌痢、肠炎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铁苋菜
  • 当前页：地锦草
  • 下一页：艾叶
<<< 返回本书目录
  1. 地锦草《本草图经》
  2. 地锦草【中药大全】
  3. 地锦【中药大全】
  4. 地锦槭【中药大全】
  5. 地锦《本草纲目》图文版
  6. 地锦汤【方剂大全】
  7. 地锦《本草纲目》完整版
  8. 地锦苋【中药大全】
  9. 地筋【中药大全】
  10. 地精草《滇南本草》
  11. 地筋《本草纲目》完整版
  12. 地精草【中药大全】
  13. 地金丸【方剂大全】
  14. 地卷草《滇南本草》
  15. 地金汤【方剂大全】
  16. 地骷髅【中药大全】
  17. 地椒【中药大全】
  18. 地理高下左右占《医学纲目》
  19. 地椒《本草纲目》完整版
  20. 地理六节位下六承论《内经博议》
  21. 地浆【中药大全】
  22. 地利（地利一）《妇人规》
  23. 地浆《本草纲目》图文版
  24. 地利（地利一）《宜麟策》
  25. 地浆《证类本草》
  26. 地栗粉《本草新编》
  27. 地浆《药笼小品》
  28. 地连散【方剂大全】
  29. 地浆《本草纲目》完整版
  30. 地连丸【方剂大全】
  1. 地锦草《中药学》
  2. 地锦草《证类本草》
  3. 地锦草《本草图经》
  4. 地锦《本草分经》
  5. 地精草《滇南本草》
  6. 地锦《本草从新》
  7. 地卷草《滇南本草》
  8. 地锦《本经逢原》
  9. 地廓《中医词典》
  10. 地锦《本草纲目》
  11. 地理高下左右占《医学纲目》
  12. 地筋《名医别录》
  13. 地理六节位下六承论《内经博议》
  14. 地筋《证类本草》
  15. 地利（地利一）《宜麟策》
  16. 地筋《新修本草》
  17. 地利（地利一）《妇人规》
  18. 地筋《千金翼方》
  19. 地栗粉《本草新编》
  20. 地椒《本经逢原》
  21. 地联《新修本草》
  22. 地椒《证类本草》
  23. 地六汤（新制）《虚损启微》
  24. 地浆《药性切用》
  25. 地龙《中药炮制》
  26. 地浆《本草撮要》
  27. 地龙《医学入门》
  28. 地浆《本草分经》
  29. 地龙《中医饮食营养学》
  30. 地浆《名医别录》
  31. 地龙《本草便读》


艾叶_《中药学》_中医本草_【岐黄之术】

艾叶

艾叶

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为菊科植物艾（栽培品）的叶。（少数带茎）

【性味与归经】苦、辛，温。归肝、脾、肾经。

【功效】温经止血，散寒止痛。

【临床应用】1.用于咯血、衄血、便血、月经过多、妊娠漏红等病症。

艾叶温经止血，主要用于虚寒性的出血病症，对妇女崩漏尤为临床常用，可配当归、阿胶等药应用。对于血热妄行的的咯血、衄血，也可用鲜艾叶配合凉血止血的鲜生地、侧柏叶、鲜荷叶等药同用。（即四生丸）

2.用于经行腹痛等症。

艾叶辛温散寒，对虚寒性的月经不调、腹痛等症，有散寒止痛的作用，可配合吴茱萸、当归、香附等药同用。

【处方用名】陈艾炭（炒至黑色为度，用以止血）、生艾叶、蕲艾（生用，用以散寒止痛）、艾绒（捣制成绒，用以烧灸）

【一般用量与用法】一钱至三钱，煎服。

【按语】1.艾叶性温而辛香，能暖气血而温经脉，逐寒湿而止冷痛，《金匮要略》的胶艾汤用以治崩漏下血，《本草纲目》认为是治经带的药品。因此，本品在妇科方面应用较多。

2.总的来说，艾叶所治的病症，以下焦虚寒为主，如寒冷腹痛，经寒不调，都是取它散寒的功效。在止血方面，在临床上也是用于虚寒性的出血病症为主，所以，从温经止血这个意义上来说，它有点类似炮姜的功效。

3.艾叶捣制成绒，为针灸常用的料品。用以烧针，则热气内注，具有温熙气血的作用。

【方剂举例】胶艾汤《金匮要略》艾叶、阿胶、川芎、当归、芍药、地黄、甘草。治妇女冲任虚损，崩中漏下等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地锦草
  • 当前页：艾叶
  • 下一页：灶心土
<<< 返回本书目录
  1. 艾叶《证类本草》
  2. 艾叶【中药大全】
  3. 艾叶《针灸聚英》
  4. 艾叶敷方【方剂大全】
  5. 艾叶《长沙药解》
  6. 艾叶鸡蛋汤【方剂大全】
  7. 艾叶《药笼小品》
  8. 艾叶煎丸【方剂大全】
  9. 艾叶《古今医统大全》
  10. 艾叶散【方剂大全】
  11. 艾叶《滇南本草》
  12. 艾叶生姜煨鸡蛋【方剂大全】
  13. 艾叶《本草易读》
  14. 艾叶汤【方剂大全】
  15. 艾叶《本草新编》
  16. 艾叶丸【方剂大全】
  17. 艾叶《本草图经》
  18. 艾叶洗剂【方剂大全】
  19. 艾叶《本草乘雅半偈》
  20. 艾叶医统；艾灸补泻；艾炷大小；点艾火《针灸大成》
  21. 艾烟丸【方剂大全】
  22. 艾叶饮【方剂大全】
  23. 艾香《证类本草》
  24. 艾叶粥【方剂大全】
  25. 艾汤【方剂大全】
  26. 艾汁方【方剂大全】
  27. 艾司唑仑　Estazolam《精神药品临床应用指导原则》
  28. 艾汁涂方【方剂大全】
  29. 艾实【中药大全】
  30. 艾炙可提高健康老人免疫功能《免疫与健康》
  1. 艾叶《中药学》
  2. 艾叶《本草从新》
  3. 艾叶《本草便读》
  4. 艾叶《本草新编》
  5. 艾叶《增广和剂局方药性总论》
  6. 艾叶《本草求真》
  7. 艾叶《名医别录》
  8. 艾叶《证类本草》
  9. 艾叶《本草害利》
  10. 艾叶《医学入门》
  11. 艾叶《本草害利》
  12. 艾叶《冯氏锦囊秘录》
  13. 艾叶《本草撮要》
  14. 艾叶《古今医统大全》
  15. 艾叶《针灸聚英》
  16. 艾叶《本草易读》
  17. 艾叶《本草乘雅半偈》
  18. 艾叶《本草蒙筌》
  19. 艾叶《滇南本草》
  20. 艾叶《本草备要》
  21. 艾叶《本草图经》
  22. 艾叶《汤液本草》
  23. 艾叶《医统》《针灸大成》
  24. 艾叶《本草衍义》
  25. 艾叶茶《茶饮保健》
  26. 艾叶《食疗本草》
  27. 艾叶酒《妇人大全良方》
  28. 艾叶《新修本草》
  29. 艾元英《中医词典》
  30. 艾叶《本草经集注》
  31. 艾炙可提高健康老人免疫功能《免疫与健康》


灶心土_《中药学》_中医本草_【岐黄之术】

灶心土

灶心土

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为烧杂草与木材的土灶内的焦黄土。

【性味与归经】辛，温。入脾、胃经。

【功效】收敛止血，温中止呕。

【临床应用】1.适用于各种出血症。

灶心土性温而止血，故对出血症属于虚寒症为宜。临床多用于呕血、便血等病症，常配合地黄、阿胶、附子等药同用。

2.用于呕吐反胃、妊娠呕吐等症。

灶心土降逆止呕作用较佳，药性微温有温中功能，所以用于脾胃虚寒的呕吐为多；对妊娠呕吐也有很好的疗效。脾胃虚寒的呕吐常与半夏、干姜等药配伍应用；对妊娠呕吐可配合藿香、竹茹、生姜等药同用。

【处方用名】灶心土、伏龙肝（打碎用）

【一般用量与用法】五钱至一两，布袋包，先煎。或用二两至四两，煎汤代水。

【方剂举例】黄土汤（《金匮要略》）灶心土、干地黄、白朮、阿胶、黄芩、熟附子、甘草。治大便下血等症，属于脾阳不足，统摄无权者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：艾叶
  • 当前页：灶心土
  • 下一页：大蓟
<<< 返回本书目录
  1. 灶心黄土《本草乘雅半偈》
  2. 灶中黄土《长沙药解》
  3. 灶马《本草纲目》完整版
  4. 造百药煎法《古今医统大全》
  5. 灶灰《证类本草》
  6. 造半夏曲法《古今医统大全》
  7. 皂柳根【中药大全】
  8. 造淡豆豉法《古今医统大全》
  9. 皂柳【中药大全】
  10. 造化之蕴水火尽之《古今医统大全》
  11. 皂角圆【方剂大全】
  12. 造口旁疝【疾病大全】
  13. 皂角散【方剂大全】
  14. 造枯蒌饼法《古今医统大全》
  15. 皂角苦参丸【方剂大全】
  16. 造雷火针法《古今医统大全》
  17. 皂角菌【中药大全】
  18. 造神曲法《古今医统大全》
  19. 皂角化痰丸【方剂大全】
  20. 造水银霜法《外台秘要》
  21. 皂角膏【方剂大全】
  22. 造乌梅法《古今医统大全》
  23. 皂角刺【中药大全】
  24. 造血干细胞的分化《医学免疫学》
  25. 皂角刺《药笼小品》
  26. 造血干细胞的特性《医学免疫学》
  27. 皂角刺《本草崇原》
  28. 造血干细胞与淋巴细胞的发生《医学免疫学》
  29. 皂角《本草易读》
  30. 造血器官《血液病学》
  1. 灶心土《中药学》
  2. 灶心黄土《本草乘雅半偈》
  3. 灶中黄土《长沙药解》
  4. 灶下灰火《饮食须知》
  5. 造百药煎法《古今医统大全》
  6. 灶灰《证类本草》
  7. 造半夏曲法《古今医统大全》
  8. 灶灰《千金翼方》
  9. 造淡豆豉法《古今医统大全》
  10. 皂角子《本草易读》
  11. 造豆豉方《仁术便览》
  12. 皂角油蜡烛法《是斋百一选方》
  13. 造度量权衡法《卫生宝鉴》
  14. 皂角丸《太平惠民和剂局方》
  15. 造化宇宙的构成《圆运动的古中医学》
  16. 皂角散秘方（华佗皂角散）《华佗神方》
  17. 造化之蕴水火尽之《古今医统大全》
  18. 皂角散方《妇人大全良方》
  19. 造枯蒌饼法《古今医统大全》
  20. 皂角散《妇人大全良方》
  21. 造雷火针法《古今医统大全》
  22. 皂角化痰丸《内外伤辨》
  23. 造神曲法《古今医统大全》
  24. 皂角膏《儒门事亲》
  25. 造水银霜法二首《外台秘要》
  26. 皂角刺《本草崇原》
  27. 造乌梅法《古今医统大全》
  28. 皂角刺《药性切用》
  29. 造血干细胞的表面标志《医学免疫学》
  30. 皂角刺《医方考》
  31. 造血干细胞的起源《医学免疫学》


大蓟_《中药学》_中医本草_【岐黄之术】

大蓟

大蓟

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为菊科植物的全草。

【性味与归经】甘，凉。入肝经。

【功效】凉血，止血。

【临床应用】用于咯血、衄血、崩漏、尿血等症

本品有凉血止血的功效，对咯血、衄血、崩中下血、尿血等症，常与小蓟、生地、蒲黄、藕节等药配伍应用。此外，大蓟鲜草，又可用于疮痈肿毒，无论内服、外敷，都有散瘀消肿的功效。

【处方用名】大蓟草、大蓟（洗净，晒干，切碎用）

【一般用量与用法】三钱至五钱，鲜草可用一两至二两，煎服。外用适量。

【附药】小蓟：为菊科多年生草本植物刺儿菜或刻叶刺儿菜的全草。性味甘凉。入肝经。功能凉血止血。效用与大蓟相似，但治疗痈疮肿毒的作用较大蓟稍弱。现临床上本品除用于各种出血症外，又用于高血压、肝炎、肾炎等病症。处方用名为小蓟或小蓟草，炒炭用称小蓟炭。一般用量为三钱至五钱，大既量可用一两，煎服。

【方剂举例】十灰丸（《十药神书》）大蓟、小蓟、侧柏叶、茜草根、茅根、山栀、大黄、丹皮、棕榈皮，烧炭存性。治吐血咯血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灶心土
  • 当前页：大蓟
  • 下一页：侧柏叶
<<< 返回本书目录
  1. 大蓟《滇南本草》
  2. 大蓟（图）【中药大全】
  3. 大蓟《本草乘雅半偈》
  4. 大蓟，小蓟《本草纲目》完整版
  5. 大济阴汤【方剂大全】
  6. 大蓟、小蓟《本草新编》
  7. 大剂归芍汤【方剂大全】
  8. 大蓟、小蓟《本草纲目》图文版
  9. 大戟枣子【方剂大全】
  10. 大蓟根《本草择要纲目》
  11. 大戟芫花散【方剂大全】
  12. 大蓟根散【方剂大全】
  13. 大戟洗汤【方剂大全】
  14. 大蓟散【方剂大全】
  15. 大戟丸【方剂大全】
  16. 大蓟速溶饮。《保健药膳》
  17. 大戟汤【方剂大全】
  18. 大蓟饮【方剂大全】
  19. 大戟散【方剂大全】
  20. 大蓟汁饮【方剂大全】
  21. 大戟膏【方剂大全】
  22. 大加减建中汤【方剂大全】
  23. 大戟饼子【方剂大全】
  24. 大瘕泄寒湿《儒门事亲》
  25. 大戟【中药大全】
  26. 大建脾散【方剂大全】
  27. 大戟《本草纲目》图文版
  28. 大建脾汤【方剂大全】
  29. 大戟《证类本草》
  30. 大建脾丸【方剂大全】
  1. 大蓟《中药学》
  2. 大蓟《得配本草》
  3. 大蓟《本草分经》
  4. 大蓟《中药炮制》
  5. 大蓟《本草乘雅半偈》
  6. 大蓟《玉楸药解》
  7. 大蓟《滇南本草》
  8. 大戟中毒《中医词典》
  9. 大蓟、小蓟《本草纲目》
  10. 大戟枣子《医方考》
  11. 大蓟、小蓟《本草新编》
  12. 大戟洗汤《备急千金要方》
  13. 大蓟、小蓟《本经逢原》
  14. 大戟丸《三因极一病证方论》
  15. 大蓟根《本草择要纲目》
  16. 大戟（攻）《本草分经》
  17. 大蓟散《冯氏锦囊秘录》
  18. 大戟《本草图经》
  19. 大蓟速溶饮。《保健药膳》
  20. 大戟《本草乘雅半偈》
  21. 大瘕泄《中医名词词典》
  22. 大戟《药征》
  23. 大瘕泄《中医词典》
  24. 大戟《外科全生集》
  25. 大瘕泄寒湿《儒门事亲》
  26. 大戟《本草撮要》
  27. 大建脾散《是斋百一选方》
  28. 大戟《本草择要纲目》
  29. 大建脾丸《是斋百一选方》
  30. 大戟《本草分经》
  31. 大建中汤《圆运动的古中医学》


侧柏叶_《中药学》_中医本草_【岐黄之术】

侧柏叶

侧柏叶

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为柏科植物侧柏的枝叶。

【性味与归经】苦、涩，微寒。入肺、肝、大肠经。

【功效】凉血止血。

【临床应用】用于各种出血病症。

侧柏叶生敛止血，且有凉血作用，故主要用于血热妄行引起的出血病症，如咯血、呕血、鼻衄、尿血、便血及崩漏等，多与仙鹤草、蒲黄、藕节、生地等同用。

【处方用名】侧柏炭（炒至外呈黑色为度）、生侧柏叶（洗净，晒干，切断用）

【一般用量与用法】一钱至三钱，煎服。

【按语】1.侧柏叶止血效用较好，为治疗各种出血病症的要药。性属寒凉，所以主要用于血热妄行的出血症；若虚寒性出血，本品又可配合干姜、艾叶等同用。研末，还可用于外伤出血。

2.近年来本品在临床上应用于老年慢性支气管炎，发现它又有止咳祛痰的功效。

【方剂举例】四生丸（《妇人良方》）生地黄、生侧柏叶、生艾叶、生荷叶。治血热妄行，吐血衄血，咽干口燥，舌绛脉数。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大蓟
  • 当前页：侧柏叶
  • 下一页：山茶花
<<< 返回本书目录
  1. 侧柏叶《药笼小品》
  2. 侧柏叶【中药大全】
  3. 侧柏叶《药鉴》
  4. 侧柏叶散【方剂大全】
  5. 侧柏叶《雷公炮炙论》
  6. 侧柏叶汤【方剂大全】
  7. 侧柏叶《滇南本草》
  8. 侧柏叶丸【方剂大全】
  9. 侧柏叶《本草择要纲目》
  10. 侧耳【中药大全】
  11. 侧柏叶《本草易读》
  12. 侧腹壁或后腰部有压痛【疾病症状】
  13. 侧柏叶《本草崇原》
  14. 侧金散【方剂大全】
  15. 侧柏丸【方剂大全】
  16. 侧颈项部（左右凡一十八穴）《金针秘传》
  17. 侧柏散【方剂大全】
  18. 侧颈项部左右十八穴《针灸资生经》
  19. 侧柏酊【方剂大全】
  20. 侧肋骨痛【疾病症状】
  21. 侧柏地榆汤【方剂大全】
  22. 侧面部《秘传眼科龙木论》
  23. 侧柏樗皮丸【方剂大全】
  24. 侧面部（左右凡一十六穴）《金针秘传》
  25. 侧矮丸【方剂大全】
  26. 侧面部左右十四穴（更二穴）《针灸资生经》
  27. 厕筹《本草纲目》完整版
  28. 侧脑室增宽 【疾病症状】
  29. 草蛛【中药大全】
  30. 侧脑室肿瘤【疾病大全】
  1. 侧柏叶《中药学》
  2. 侧柏叶《本草从新》
  3. 侧柏叶《本草便读》
  4. 侧柏叶《本草求真》
  5. 侧柏叶《本草分经》
  6. 侧柏叶《顾松园医镜》
  7. 侧柏叶《本草择要纲目》
  8. 侧柏叶《本草易读》
  9. 侧柏叶《本草撮要》
  10. 侧柏叶《本草备要》
  11. 侧柏叶《药性切用》
  12. 侧柏叶《汤液本草》
  13. 侧柏叶《药鉴》
  14. 侧柏叶《中药炮制》
  15. 侧柏叶《滇南本草》
  16. 侧柏叶《药笼小品》
  17. 侧柏叶《本草崇原》
  18. 侧柏叶《雷公炮炙论》
  19. 侧部《类经图翼》
  20. 侧柏散《医方考》
  21. 侧部《伤科补要》
  22. 草子《药性切用》
  23. 侧部《医宗金鉴》
  24. 草子《药性切用》
  25. 侧部《医宗金鉴》
  26. 草子《本草撮要》
  27. 侧副韧带损伤《骨科学》
  28. 草子《本草撮要》
  29. 侧颈部左右十八穴《针灸大全》
  30. 草子《本草分经》
  31. 侧颈项部（左右凡一十八穴）《金针秘传》


山茶花_《中药学》_中医本草_【岐黄之术】

山茶花

山茶花

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为茶科植物山茶的花。

【性味与归经】微辛、甘，寒。入心、肝经。

【功效】清热止血。

【临床应用】用于吐血、衄血、肠风下血及水火烫伤等。

山茶花功能清热止血，用于血热引起的吐血、衄血、肠风下血等症，可配合山栀、侧柏叶等同用。

此外，本品又可用于水火烫伤。

【处方用名】山茶花、珠宝茶花（晒干用）

【一般用量与用法】一钱至三钱，煎服。外用适量。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：侧柏叶
  • 当前页：山茶花
  • 下一页：羊蹄根
<<< 返回本书目录
  1. 山茶花《滇南本草》
  2. 山茶花【中药大全】
  3. 山茶花《本草纲目》完整版
  4. 山茶叶【中药大全】
  5. 山茶根【中药大全】
  6. 山茶子《本草纲目》完整版
  7. 山茶《本草纲目》完整版
  8. 山茶子【中药大全】
  9. 山草类《本草从新》
  10. 山查《药笼小品》
  11. 山草类《本草便读》
  12. 山沉香【中药大全】
  13. 山草部《景岳全书》
  14. 山橙【中药大全】
  15. 山草部《本经逢原》
  16. 山橙叶【中药大全】
  17. 山苍子叶【中药大全】
  18. 山臭草【中药大全】
  19. 山苍子（图）【中药大全】
  20. 山慈姑《本草乘雅半偈》
  21. 山菠萝根【中药大全】
  22. 山慈姑《本草易读》
  23. 山兵豆【中药大全】
  24. 山慈姑《滇南本草》
  25. 山槟榔【中药大全】
  26. 山慈姑《本草纲目》图文版
  27. 山扁豆子【中药大全】
  28. 山慈姑【中药大全】
  29. 山扁豆（图）【中药大全】
  30. 山慈姑花【中药大全】
  1. 山茶花《中药学》
  2. 山茶花《得配本草》
  3. 山茶花《本草便读》
  4. 山茶花《本草从新》
  5. 山茶花《本草分经》
  6. 山茶花《本经逢原》
  7. 山茶花《本草撮要》
  8. 山茶花《冯氏锦囊秘录》
  9. 山茶花《药性切用》
  10. 山茶花《本草备要》
  11. 山茶花《滇南本草》
  12. 山草部《景岳全书》
  13. 山查《药笼小品》
  14. 山冰茶《茶饮保健》
  15. 山查《本草备要》
  16. 山薄茶《茶饮保健》
  17. 山查《本草从新》
  18. 山稗子《滇南本草》
  19. 山查《本草害利》
  20. 山芭蕉《滇南本草》
  21. 山查肉《药性切用》
  22. 晒衣法《古今医统大全》
  23. 山查子《本草蒙筌》
  24. 晒说《修昆仑证验》
  25. 山茨菇《冯氏锦囊秘录》
  26. 晒斑《家庭医学百科-医疗康复篇》
  27. 山茨菇根《本草蒙筌》
  28. 晒斑《默克家庭诊疗手册》
  29. 山慈姑《本草纲目》
  30. 筛检试验的评价指标《预防医学》
  31. 山慈姑《本草易读》


羊蹄根_《中药学》_中医本草_【岐黄之术】

羊蹄根

羊蹄根

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为蓼科植物羊蹄的根。

【性味与归经】苦、微涩，寒。

【功效】凉血止血，杀虫治癣。

【临床应用】1.用于鼻衄、咯血、便血、子宫出血等症

本品功能凉血止血，用治各种出血病症，可单用或配合其它止血药同用。

2.用于疥疮、顽癣、头风白屑等症

本品有杀虫止痒的功效。治疥疮，可用鲜根加醋，磨汁或捣汁，再加猪油调匀成膏，敷患处；治顽癣，可用鲜根洗净，加醋磨汁涂患处；治头风白屑（头部脂溢性皮肤炎），用鲜根适量，加食盐少许捣烂外敷。

【处方用名】羊蹄根、土大黄（洗净，晒干，切片用）

【一般用量与用法】三钱至五钱，煎服。

【按语】1.近年来再临床上发现本品可使血小板增加，能治疗血小板减少性紫癜，每天用本品五钱，加红枣一两，煎服。

2.此外，本品尚有缓泻通便作用，可用于大便秘结。

【方剂举例】羊蹄根散（《医宗金鉴》）羊蹄根、枯白矾。治诸癣疮湿痒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山茶花
  • 当前页：羊蹄根
  • 下一页：万年青根
<<< 返回本书目录
  1. 羊蹄根《滇南本草》
  2. 羊蹄根酒【方剂大全】
  3. 羊蹄根《本草崇原》
  4. 羊蹄甲【中药大全】
  5. 羊蹄草【中药大全】
  6. 羊蹄肉【中药大全】
  7. 羊蹄暗消【中药大全】
  8. 羊蹄实【中药大全】
  9. 羊蹄【中药大全】
  10. 羊蹄叶【中药大全】
  11. 羊蹄《本草纲目》图文版
  12. 羊头（头蹄）《本草纲目》完整版
  13. 羊蹄《证类本草》
  14. 羊头骨《本草纲目》完整版
  15. 羊蹄《本草图经》
  16. 羊头烩《保健药膳》
  17. 羊蹄《本草乘雅半偈》
  18. 羊外肾【中药大全】
  19. 羊蹄《本草纲目》完整版
  20. 羊尾骨《本草纲目》完整版
  21. 羊桃《证类本草》
  22. 羊胃（羊肚）《本草纲目》完整版
  23. 羊桃《本草纲目》完整版
  24. 羊心《本草纲目》完整版
  25. 羊胎【中药大全】
  26. 羊心【中药大全】
  27. 羊髓膏【方剂大全】
  28. 羊须《本草纲目》完整版
  29. 羊髓（羊骨髓）《本草纲目》完整版
  30. 羊须【中药大全】
  1. 羊蹄根《中药学》
  2. 羊蹄根《本经逢原》
  3. 羊蹄根《本草崇原》
  4. 羊蹄根《冯氏锦囊秘录》
  5. 羊蹄根《滇南本草》
  6. 羊蹄根《本草蒙筌》
  7. 羊头《饮膳正要》
  8. 羊蹄草《药性切用》
  9. 羊头风病（俗名羊纤风）《回生集》
  10. 羊蹄菜《本草撮要》
  11. 羊头烩《保健药膳》
  12. 羊蹄《本草图经》
  13. 羊头脍《饮膳正要》
  14. 羊蹄《本草乘雅半偈》
  15. 羊头脍《食疗方》
  16. 羊蹄《名医别录》
  17. 羊头蹄煎秘方（华佗羊头蹄煎）《华佗神方》
  18. 羊蹄《本草从新》
  19. 羊五脏《饮膳正要》
  20. 羊蹄《证类本草》
  21. 羊痫《中医词典》
  22. 羊蹄《医学入门》
  23. 羊痫风《奇效简便良方》
  24. 羊蹄《本草衍义》
  25. 羊痫风方《回生集》
  26. 羊蹄《食疗本草》
  27. 羊痫风秘方《华佗神方》
  28. 羊蹄《新修本草》
  29. 羊心《千金翼方》
  30. 羊蹄《本草经集注》
  31. 羊心《饮膳正要》


万年青根_《中药学》_中医本草_【岐黄之术】

万年青根

万年青根

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为百合科植物万年青的根茎。

【性味与归经】苦、微甘，寒。有小毒。

【功效】凉血止血，强心利尿，清热解毒。

【临床应用】1.用于呕血、咯血及妇女崩漏等症。

本品有凉血止血的功效，用治血热所致的呕血、咯血，可单用万年青根五钱，煎服；也可以与仙鹤草等配伍应用。用治崩漏，可与鸡冠花等配合同用。

2.用于心脏病水肿。

万年青根既可强心，又可利尿，对心脏病水肿，用之甚为合适，可单味应用，也可配合黄耆、玉竹、丹参、茯苓等同用。

此外，本品又有清热解毒作用，可治白喉。

【处方用名】万年青根、白河车（洗净，晒干，切片用）

【一般用量与用法】一钱至三钱，新鲜者可用三钱至一两，煎服。本品有小毒，不宜大量久服。

【附药】万年青叶：即万年青的叶。有强心及利尿作用，可治心脏病气急浮肿。一般用量为一钱至三钱，煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊蹄根
  • 当前页：万年青根
  • 下一页：槐花
<<< 返回本书目录
  1. 万年青（图）【中药大全】
  2. 万年青根【中药大全】
  3. 万年青《本草新编》
  4. 万年青花【中药大全】
  5. 万年蒿【中药大全】
  6. 万年青叶【中药大全】
  7. 万年柏【中药大全】
  8. 万年松《滇南本草》
  9. 万能输血者并不万能《免疫与健康》
  10. 万年松【中药大全】
  11. 万灵丸【方剂大全】
  12. 万年藓【中药大全】
  13. 万灵丸《洪氏集验方》
  14. 万全散【方剂大全】
  15. 万灵汤【方剂大全】
  16. 万全丸【方剂大全】
  17. 万灵散【方剂大全】
  18. 万氏牛黄清心丸【方剂大全】
  19. 万灵膏《扁鹊心书》
  20. 万寿地芝丸【方剂大全】
  21. 万灵丹《滇南本草》
  22. 万寿菊【中药大全】
  23. 万历龙飞二年吴小峰小川目疾《孙文垣医案》
  24. 万寿菊花【中药大全】
  25. 万历甲戌沈中丞案《孙文垣医案》
  26. 万寿菊叶【中药大全】
  27. 万金饮【方剂大全】
  28. 万寿丸【方剂大全】
  29. 万金一统述《万病回春》
  30. 万肃庵先生令郎发热旬日口渴舌干色如沉香《孙文垣医案》
  1. 万年青根《中药学》
  2. 万年青《药性切用》
  3. 万年松《滇南本草》
  4. 万年青《本草分经》
  5. 万全《中医词典》
  6. 万年青《本草从新》
  7. 万圣神应丹《儒门事亲》
  8. 万年青《本草新编》
  9. 万氏痘麻《专治麻痧初编》
  10. 万能输血者 并不万能《免疫与健康》
  11. 万寿方《博济方》
  12. 万灵丸《洪氏集验方》
  13. 万寿药酒《奇方类编》
  14. 万灵膏《扁鹊心书》
  15. 万肃庵先生令郎发热旬日口渴舌干色如沉香《孙文垣医案》
  16. 万灵夺命丹《奇方类编》
  17. 万物各有偏胜论《温病条辨》
  18. 万灵丹《滇南本草》
  19. 万杏坡《中医词典》
  20. 万灵丹《博济方》
  21. 万一藤《证类本草》
  22. 万历龙飞二年吴小峰小川目疾《孙文垣医案》
  23. 万益丹《重楼玉钥》
  24. 万历甲戌沈中丞案《孙文垣医案》
  25. 万应丹《重楼玉钥》
  26. 万筐《中医词典》
  27. 万应膏《奇方类编》
  28. 万金饮《太平惠民和剂局方》
  29. 万应红玉膏《救伤秘旨》
  30. 万金一统述《万病回春》
  31. 万应丸《仁术便览》


槐花_《中药学》_中医本草_【岐黄之术】

槐花

槐花

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为豆科植物槐树的花蕾。

【性味与归经】苦，微寒。入肝、大肠经。

【功效】凉血止血。

【临床应用】用于便血、血痢、痣血、崩漏、咯血、衄血等症。

槐花主要用于出血属于血热的病症。本品善治下部出血，多用于便血、痣血等症，常配合地榆等药同用。如仙鹤草、白茅根、侧柏叶等配伍，还可用至咯血、衄血等症。

【处方用名】槐花炭、槐米炭（炒焦黑，用以止血）。、生槐花、生槐米（现多用于高血压）。

【一般用量与用法】三钱至五钱，煎服。

【附药】槐角：一称槐实。系槐树的果实。性味功效与槐树相似，主要用于便血与

痔疮出血，一般用量为三钱至五钱。

【方剂举例】槐花散（《沉氏尊生》）槐花、阿胶、当归、地榆、生地、白芍、黄芩、枳壳、升麻、防风、侧柏叶。治吐血便血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：万年青根
  • 当前页：槐花
  • 下一页：地榆
<<< 返回本书目录
  1. 槐花《证类本草》
  2. 槐花【中药大全】
  3. 槐花《本草经解》
  4. 槐花丹【方剂大全】
  5. 槐花《本草崇原》
  6. 槐花当归散【方剂大全】
  7. 槐花《本草纲目》完整版
  8. 槐花金银酒【方剂大全】
  9. 槐根【中药大全】
  10. 槐花酒《景岳全书》
  11. 槐肤酒【方剂大全】
  12. 槐花酒【方剂大全】
  13. 槐耳丸【方剂大全】
  14. 槐花散《汤头歌诀》
  15. 槐耳汤【方剂大全】
  16. 槐花散【方剂大全】
  17. 槐耳散【方剂大全】
  18. 槐花汤【方剂大全】
  19. 槐耳【中药大全】
  20. 槐花丸【方剂大全】
  21. 槐耳《本草纲目》完整版
  22. 槐花消痔汤【方剂大全】
  23. 槐萼散【方剂大全】
  24. 槐花饮【方剂大全】
  25. 槐蛾散【方剂大全】
  26. 槐花枳壳散【方剂大全】
  27. 槐鹅散【方剂大全】
  28. 槐花子《药笼小品》
  29. 槐豆散【方剂大全】
  30. 槐黄散【方剂大全】
  1. 槐花《中药学》
  2. 槐花《本经逢原》
  3. 槐花《本草便读》
  4. 槐花《顾松园医镜》
  5. 槐花《本草经解》
  6. 槐花《证类本草》
  7. 槐花《本草撮要》
  8. 槐花《医学入门》
  9. 槐花《本草崇原》
  10. 槐花《汤液本草》
  11. 槐花（附槐米、槐角）《中药炮制》
  12. 槐花《本草衍义》
  13. 槐花酒《景岳全书》
  14. 槐蛾《本草易读》
  15. 槐花酒《医学入门》
  16. 槐茶《医学入门》
  17. 槐花酒《外科理例》
  18. 槐白皮膏《太平惠民和剂局方》
  19. 槐花酒《仁术便览》
  20. 槐白皮《本草易读》
  21. 槐花散《冯氏锦囊秘录》
  22. 槐、槐角、槐花《滇南本草》
  23. 槐花散《妇人大全良方》
  24. 槐《本草择要纲目》
  25. 槐花散《医方考》
  26. 槐《本草纲目》
  27. 槐花散《外科理例》
  28. 淮阴胡少泉令郎梦遗令爱发热咳嗽又友人奇疾《孙文垣医案》
  29. 槐花散《仁术便览》
  30. 淮小麦《本草害利》
  31. 槐花散《明目至宝》


地榆_《中药学》_中医本草_【岐黄之术】

地榆

地榆

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为蔷薇科植物地榆的根及根茎。

【性味与归经】苦、酸，微寒。入大肠经。

【功效】凉血止血，泻火敛疮。

【临床应用】1.用于便血、血痢、痔疮出血、尿血、崩漏等症。

地榆凉血止血，善于治下部出血的病症，尤其对痔血、便血等症为常用之品，往往与槐花等药配合应用。

2.用于烫伤、皮肤溃烂、流脂水、疼痛等症。

地榆泻火毒并有收敛作用，烫伤后，取生地榆研极细末，麻油调敷，可使脂水减少，疼痛减轻，愈合加速，为治烫伤要药。

【处方用名】地榆炭（炒至外黑内呈老黄色为度。用以止血）、生地榆（研末，外用可治烫伤）

【一般用量与用法】一钱至三钱，煎服。外用适量。

【按语】1.地榆性寒而降，功能凉血止血，泻火解毒。前人说：「古者断下多用之」。用治一切血症，而以下焦血热如肠风下血、血痢、崩漏等症为主；其它如吐血、咯血、衄血，亦可应用。

2.过去一般用治便血，多用地榆炒炭。近年来经临床实践，体会到用生地榆治便血，也有一定效果。在必要时剂量可用五钱至一两，煎服。

3.本品在临床上应用比较广泛，除用于止血之外，还可应用于痢疾、烧伤、皮炎、湿疹及狂犬病等。

【方剂举例】地榆丸（《证治准绳》）地榆、当归、阿胶、黄连、诃子肉、木香、乌梅。治痢疾或血痢。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：槐花
  • 当前页：地榆
  • 下一页：茜草（附：茜草藤）
<<< 返回本书目录
  1. 地榆《本草纲目》图文版
  2. 地榆【中药大全】
  3. 地榆《证类本草》
  4. 地榆败毒散【方剂大全】
  5. 地榆《药笼小品》
  6. 地榆樗皮丸【方剂大全】
  7. 地榆《药鉴》
  8. 地榆丹【方剂大全】
  9. 地榆《本草择要纲目》
  10. 地榆防风散【方剂大全】
  11. 地榆《本草易读》
  12. 地榆膏【方剂大全】
  13. 地榆《本草新编》
  14. 地榆合剂【方剂大全】
  15. 地榆《本草图经》
  16. 地榆槐角丸【方剂大全】
  17. 地榆《本草崇原》
  18. 地榆黄连散【方剂大全】
  19. 地榆《本草乘雅半偈》
  20. 地榆降血饮子【方剂大全】
  21. 地榆《本草纲目》完整版
  22. 地榆解热汤【方剂大全】
  23. 地涌金莲【中药大全】
  24. 地榆绢煎【方剂大全】
  25. 地涌金莲《滇南本草》
  26. 地榆散【方剂大全】
  27. 地缨子（土细辛）《滇南本草》
  28. 地榆芍药汤【方剂大全】
  29. 地缨子《滇南本草》
  30. 地榆水【方剂大全】
  1. 地榆《中药学》
  2. 地榆《得配本草》
  3. 地榆《本草崇原》
  4. 地榆《本草从新》
  5. 地榆《本草便读》
  6. 地榆《本经逢原》
  7. 地榆《增广和剂局方药性总论》
  8. 地榆《本草新编》
  9. 地榆《名医别录》
  10. 地榆《本草求真》
  11. 地榆《本草择要纲目》
  12. 地榆《顾松园医镜》
  13. 地榆《本草撮要》
  14. 地榆《证类本草》
  15. 地榆《外科全生集》
  16. 地榆《医学入门》
  17. 地榆《药性切用》
  18. 地榆《冯氏锦囊秘录》
  19. 地榆《药鉴》
  20. 地榆《本草易读》
  21. 地榆《珍珠囊补遗药性赋》
  22. 地榆《本草蒙筌》
  23. 地榆《本草乘雅半偈》
  24. 地榆《本草备要》
  25. 地榆《本草图经》
  26. 地榆《汤液本草》
  27. 地榆（寒）《本草分经》
  28. 地榆《本草衍义》
  29. 地榆防风散《正体类要》
  30. 地榆《新修本草》
  31. 地榆散《妇人大全良方》


茜草（附：茜草藤）_《中药学》_中医本草_【岐黄之术】

茜草（附：茜草藤）
在线购买《中药学》正版书籍

茜草（附：茜草藤）

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为茜草科植物茜草的根及根茎。

【性味与归经】苦、寒。入肝经。

【功效】凉血止血，行血祛瘀。

【临床应用】1.用于各种出血症。

茜草凉血而止血，主要用于血热妄行的各种出血病症，多配合山栀、生地、地榆等药应用。

2.用于妇女经闭，月经不调，产后恶露不下及跌扑损伤，关节疼痛，痈疽初起等症。

茜草生用能行血祛瘀，凡瘀血阻滞之症，都可应用。故应用较为广泛，往往与桃仁、红花、当归、赤芍、丹皮等药配伍应用。

【处方用名】茜草炭（炒至外黑内微焦为度，用以止血）、生茜草、茜草根（生用，有行血作用）

【一般用量与用法】一钱至三钱，煎服。

【附药】茜草藤：又名过山龙，即茜草的茎藤。有活血消肿的功效。能治跌扑损伤、疮痈肿毒。既可内服，也可取鲜草捣烂外敷。一般用量为三钱至五钱，煎服。外用适量。

【按语】临床应用本品时，一般认为生用则行血，炒炭则止血。但现在有人认为生用也有止血功效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地榆
  • 当前页：茜草（附：茜草藤）
  • 下一页：蒲黄
<<< 返回本书目录
  1. 茜草【中药大全】
  2. 茜草根《本草乘雅半偈》
  3. 茜草《本草纲目》图文版
  4. 茜草根《本草崇原》
  5. 茜草《药笼小品》
  6. 茜草根【中药大全】
  7. 茜草《药鉴》
  8. 茜草茎【中药大全】
  9. 茜草《滇南本草》
  10. 茜草汤【方剂大全】
  11. 茜草《本草易读》
  12. 茜草藤【中药大全】
  13. 茜草《本草新编》
  14. 茜草通脉汤【方剂大全】
  15. 茜草《本草纲目》完整版
  16. 茜根《本草图经》
  17. 芡实粥《保健药膳》
  18. 茜根《本草择要纲目》
  19. 芡实叶【中药大全】
  20. 茜根《雷公炮炙论》
  21. 芡实丸【方剂大全】
  22. 茜根《证类本草》
  23. 芡实山药糊【方剂大全】
  24. 茜根散【方剂大全】
  25. 芡实米《药鉴》
  26. 茜根丸【方剂大全】
  27. 芡实茎【中药大全】
  28. 茜梅丸【方剂大全】
  29. 芡实合剂【方剂大全】
  30. 茜茜糖浆【方剂大全】
  1. 茜草（茜草藤）《中药学》
  2. 茜草《滇南本草》
  3. 茜草根《本草崇原》
  4. 茜草《药鉴》
  5. 茜草根《本草乘雅半偈》
  6. 茜草《药性切用》
  7. 茜根《神农本草经》
  8. 茜草《本草撮要》
  9. 茜根《雷公炮炙论》
  10. 茜草《本草分经》
  11. 茜根《千金翼方》
  12. 茜草《本草分经》
  13. 茜根《本草经集注》
  14. 茜草《本草便读》
  15. 茜根《新修本草》
  16. 茜草《得配本草》
  17. 茜根《汤液本草》
  18. 茜草《本草从新》
  19. 茜根《医学入门》
  20. 茜草《本经逢原》
  21. 茜根《证类本草》
  22. 茜草《本草新编》
  23. 茜根《顾松园医镜》
  24. 茜草《本草求真》
  25. 茜根《增广和剂局方药性总论》
  26. 茜草《冯氏锦囊秘录》
  27. 茜根《名医别录》
  28. 茜草《本草易读》
  29. 茜根《本草择要纲目》
  30. 茜草《本草蒙筌》
  31. 茜根《本草图经》


蒲黄_《中药学》_中医本草_【岐黄之术】

蒲黄

蒲黄

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为相蒲科植物水烛的花粉。

【性味与归经】甘、平。入肝、心包经。

【功效】收敛止血，活血祛瘀。

【临床应用】1.用于呕血、咯血、尿血、便血、崩漏、创伤出血等症。

蒲黄药性涩，收敛止血作用较佳，各种出血都可以应用，临床上可以单用，也可配合仙鹤草、旱莲草、茜草炭、棕榈炭、侧柏叶等同用。

2.用于心腹疼痛，产后淤痛，痛经等症。

蒲黄生用又能活血祛瘀，故可用于瘀血阻滞引起的心腹疼痛等症，常配合五灵脂等药同用。

【处方用名】生蒲黄（晒干用，主要用于活血祛瘀）、蒲黄炭、炒蒲黄（用文火炒至黑色，用以止血）

【一般用量与用法】一钱至三钱，包煎。

【按语】1.蒲黄一药，在《本经》上说它“利小便，止血，消瘀血”。这说明古代劳动人民在与疾病作斗争的实践中，认识到蒲黄既有止血的作用，又有活血祛瘀的功效。但是没有明确指出他生用行血、炒用止血。至宋代《大明本草》上始有“破血消肿者，生用之；补血止血者，需炒用”的记载。明代《本草纲目》也有同样叙述，因此，流传下来。一般认为蒲黄生用性滑，行血消肿；炒黑性涩，功专止血。但跟据临床实践体会与近人报导，生蒲黄也具有一定止血作用，不论入汤剂煎服或用粉剂吞服，都可用以止血。至于炒炭之后，它的止血作用是否增强或降低，有待进一步研究。

2.生蒲黄有收缩子宫的作用，故孕妇忌服；临床上用于产后子宫收缩不良、出血不止的病症。

【方剂举例】失笑散（《和局方剂》）蒲黄、五灵脂。治瘀结腹痛，一切气痛瘀痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茜草（附：茜草藤）
  • 当前页：蒲黄
  • 下一页：棕榈炭
<<< 返回本书目录
  1. 蒲黄《证类本草》
  2. 蒲黄【中药大全】
  3. 蒲黄《药笼小品》
  4. 蒲黄解《医学衷中参西录》
  5. 蒲黄《药鉴》
  6. 蒲黄酒【方剂大全】
  7. 蒲黄《雷公炮炙论》
  8. 蒲黄散【方剂大全】
  9. 蒲黄《本草择要纲目》
  10. 蒲黄汤【方剂大全】
  11. 蒲黄《本草易读》
  12. 蒲黄丸【方剂大全】
  13. 蒲黄《本草新编》
  14. 蒲黄饮【方剂大全】
  15. 蒲黄《本草图经》
  16. 蒲黄滓【中药大全】
  17. 蒲黄《本草崇原》
  18. 蒲灰《药征续编》
  19. 蒲黄《本草乘雅半偈》
  20. 蒲灰《长沙药解》
  21. 蒲黄《本草纲目》完整版
  22. 蒲灰散【方剂大全】
  23. 蒲公英粥【方剂大全】
  24. 蒲葵【中药大全】
  25. 蒲公英粥《保健药膳》
  26. 蒲葵根【中药大全】
  27. 蒲公英汤【方剂大全】
  28. 蒲葵叶【中药大全】
  29. 蒲公英汤《医学衷中参西录》
  30. 蒲葵子【中药大全】
  1. 蒲黄《中药学》
  2. 蒲黄《得配本草》
  3. 蒲黄《本草崇原》
  4. 蒲黄《本草从新》
  5. 蒲黄《本草便读》
  6. 蒲黄《本经逢原》
  7. 蒲黄《增广和剂局方药性总论》
  8. 蒲黄《本草新编》
  9. 蒲黄《名医别录》
  10. 蒲黄《本草求真》
  11. 蒲黄《本草分经》
  12. 蒲黄《顾松园医镜》
  13. 蒲黄《本草分经》
  14. 蒲黄《证类本草》
  15. 蒲黄《本草择要纲目》
  16. 蒲黄《医学入门》
  17. 蒲黄《本草害利》
  18. 蒲黄《冯氏锦囊秘录》
  19. 蒲黄《本草撮要》
  20. 蒲黄《本草易读》
  21. 蒲黄《药性切用》
  22. 蒲黄《本草蒙筌》
  23. 蒲黄《药鉴》
  24. 蒲黄《本草备要》
  25. 蒲黄《本草乘雅半偈》
  26. 蒲黄《汤液本草》
  27. 蒲黄《本草图经》
  28. 蒲黄《本草衍义》
  29. 蒲黄茶《茶饮保健》
  30. 蒲黄《新修本草》
  31. 蒲黄瓜齑《饮膳正要》


棕榈炭_《中药学》_中医本草_【岐黄之术】

棕榈炭

棕榈炭

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为棕榈科植物棕榈的基部纤维状檡茎炭化而成。

【性味与归经】苦、涩，平。入肺、肝、大肠经。

【功效】收涩止血。

【临床应用】用于咯血、衄血、崩漏、便血等症

本品涩可收敛，固有收涩止血的功效，在临床上用至咯血、衄血、便血等症，常与侧柏叶、血余炭、仙鹤草等同用。

【处方用名】棕榈炭、陈棕炭（断用）

【一般用量与用法】一钱至三钱，煎服。或入丸、散剂吞服，每次用量为三分至五分。

【方剂举例】黑散子（《直指方》）棕榈炭、血余炭、来年莲蓬。治鼻衄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蒲黄
  • 当前页：棕榈炭
  • 下一页：血余炭
<<< 返回本书目录
  1. 棕榈散【方剂大全】
  2. 棕榈叶【中药大全】
  3. 棕榈皮【中药大全】
  4. 棕榈子《证类本草》
  5. 棕榈花【中药大全】
  6. 棕榈子【中药大全】
  7. 棕榈根【中药大全】
  8. 棕皮灰《本草易读》
  9. 棕榈【中药大全】
  10. 棕树根【中药大全】
  11. 棕榈《本草纲目》图文版
  12. 棕树根、棕子《滇南本草》
  13. 棕榈《本草图经》
  14. 棕树心【中药大全】
  15. 棕榈《本草乘雅半偈》
  16. 棕叶狗尾草【中药大全】
  17. 棕榈《本草纲目》完整版
  18. 棕叶芦【中药大全】
  19. 棕灰散【方剂大全】
  20. 棕叶七【中药大全】
  21. 棕板【中药大全】
  22. 棕竹【中药大全】
  23. 综述《妇产科学》
  24. 棕竹根【中药大全】
  25. 综合医院中精神异常病人的急诊观察与处理《急诊医学》
  26. 鯮鱼【中药大全】
  27. 综合调养《中医养生学》
  28. 总蛋白（TP）《常用化验值及意义》
  29. 综合练习题《医学统计学》
  30. 总附鼻涕鼻衄诸方论《原要论》
  1. 棕榈炭《中药学》
  2. 棕榈皮《本草便读》
  3. 棕榈子《本草蒙筌》
  4. 棕榈木《本草衍义》
  5. 棕榈子《冯氏锦囊秘录》
  6. 棕榈毛《玉楸药解》
  7. 棕榈子《医学入门》
  8. 棕榈《本草图经》
  9. 棕榈子《证类本草》
  10. 棕榈《本草乘雅半偈》
  11. 棕皮灰《本草易读》
  12. 棕榈《本草撮要》
  13. 棕树根、棕子《滇南本草》
  14. 棕榈《本草分经》
  15. 棕子喉《中医词典》
  16. 棕榈《增广和剂局方药性总论》
  17. 总按《中医词典》
  18. 棕榈《得配本草》
  19. 总补∶有毒不可食诸物《急救广生集》
  20. 棕榈《本草从新》
  21. 总蛋白《常用化验值及意义》
  22. 棕榈《本经逢原》
  23. 总附鼻涕鼻衄诸方论《原要论》
  24. 棕榈《本草备要》
  25. 总附咳嗽诸方论《原要论》
  26. 棕榈《本草纲目》
  27. 总附渴症诸方论《原要论》
  28. 综述《妇产科学》
  29. 总观六经病欲解时《思考中医》
  30. 综合治疗《默克家庭诊疗手册》
  31. 总护养法《景岳全书》


血余炭_《中药学》_中医本草_【岐黄之术】

血余炭

血余炭

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为人的头发经加工成的块状物。

【性味与归经】苦，平。入肝、胃经。

【功效】止血

【临床应用】用于咯血、衄血、血淋、崩漏等症。

本品有止血的功效，临床上用治各种出血症候，常与陈棕炭、侧柏叶、藕节等配合应用。

此外，据文献记载，血余炭又有补阴利尿作用，配滑石等，可治小便不通。

【处方用名】血余炭（用）

【一般用量与用法】一钱至三钱，煎服。如研末吞服，每次三分至五分。

【方剂举例】三灰散（《类证治裁》）血余炭、陈棕炭、绢灰。治崩漏下血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：棕榈炭
  • 当前页：血余炭
  • 下一页：藕节
<<< 返回本书目录
  1. 血余散【方剂大全】
  2. 血余炭【中药大全】
  3. 血余【中药大全】
  4. 血余炭解《医学衷中参西录》
  5. 血余《侣山堂类辩》
  6. 血郁汤【方剂大全】
  7. 血余《本草择要纲目》
  8. 血源乙型肝炎疫苗使用说明书《中国生物制品规程》
  9. 血余《本草从新》
  10. 血源乙型肝炎疫苗制造及检定规程《中国生物制品规程》
  11. 血瘀体质【疾病症状】
  12. 血晕《古今医案按》
  13. 血瘀散【方剂大全】
  14. 血晕《济阴纲目》
  15. 血瘀经闭【中药主治】
  16. 血晕《女科折衷纂要》
  17. 血瘀格食《医门补要》
  18. 血晕《女科证治准绳》
  19. 血瘀《四圣心源》
  20. 血晕《盘珠集胎产症治》
  21. 血友病乙【疾病大全】
  22. 血晕《证治准绳·女科》
  23. 血友病甲【疾病大全】
  24. 血晕【方剂主治】
  25. 血友病A《基因与疾病》
  26. 血晕门《辨证录》
  27. 血友病(Hemophilia)《血液病学》
  28. 血晕气脱《女科切要》
  29. 血友病【疾病大全】
  30. 血晕饮【方剂大全】
  1. 血余炭《中药学》
  2. 血余炭《中药炮制》
  3. 血余炭解《医学衷中参西录》
  4. 血余散《仁术便览》
  5. 血郁《中医词典》
  6. 血余胶《本草害利》
  7. 血郁要诀《华佗神方》
  8. 血余怪病《奇方类编》
  9. 血源乙型肝炎疫苗使用说明书《中国生物制品规程》
  10. 血余《药性切用》
  11. 血源乙型肝炎疫苗制造及检定规程《中国生物制品规程》
  12. 血余《侣山堂类辩》
  13. 血晕《傅青主女科》
  14. 血余《本草择要纲目》
  15. 血晕《家传女科经验摘奇》
  16. 血余《得配本草》
  17. 血晕《医述》
  18. 血余《本草从新》
  19. 血晕《证治准绳·女科》
  20. 血余《本草求真》
  21. 血晕《济阴纲目》
  22. 血余《中医词典》
  23. 血晕《古今医案按》
  24. 血瘀月经过少《中医词典》
  25. 血晕《明医指掌》
  26. 血瘀腰痛《中医词典》
  27. 血晕《竹林女科证治》
  28. 血瘀心痛《金匮翼》
  29. 血晕《女科折衷纂要》
  30. 血瘀痿《中医词典》
  31. 血晕《盘珠集胎产症治》


藕节_《中药学》_中医本草_【岐黄之术】

藕节

藕节

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为睡莲科植物莲的根茎之间的节。

【性味与归经】涩，平。入肝、肺、胃经。

【功效】收涩止血

【临床应用】用于各种出血症

藕节既能收涩，又能化瘀，故能止血而不留瘀，可用治各种出血的症候，对呕血、咯血等症，尤为适宜，常配合白芨、茜草炭等同用。

【处方用名】生藕节（止血而兼有化瘀作用）、藕节炭（炒焦黑存性，用以止血）

【一般用量与用法】三钱至五钱，煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血余炭
  • 当前页：藕节
  • 下一页：百草霜
<<< 返回本书目录
  1. 藕节《本草择要纲目》
  2. 藕节【中药大全】
  3. 藕节《本草易读》
  4. 藕蔤【中药大全】
  5. 藕节《本草纲目》完整版
  6. 藕实茎《神农本草经百种录》
  7. 藕羹【方剂大全】
  8. 藕实茎《证类本草》
  9. 藕粉糕《保健药膳》
  10. 藕丝菜《本草纲目》完整版
  11. 藕粉【中药大全】
  12. 藕丝羹《保健药膳》
  13. 藕、鸡头实《本草思辨录》
  14. 藕汁膏【方剂大全】
  15. 藕【中药大全】
  16. 藕汁蜜糖露《保健药膳》
  17. 藕《药笼小品》
  18. 藕汁饮【方剂大全】
  19. 藕《本草纲目》完整版
  20. 爬地卷柏【中药大全】
  21. 偶治法《石室秘录》
  22. 爬山豆根【中药大全】
  23. 偶有自发只言片语【疾病症状】
  24. 爬山猴【中药大全】
  25. 偶有所遇厥疾获瘳记《儒门事亲》
  26. 爬山虎【中药大全】
  27. 偶发性妇产科紧急情况《急诊医学》
  28. 爬树龙【中药大全】
  29. 偶发分枝杆菌感染【疾病大全】
  30. 爬藤榕【中药大全】
  1. 藕节《中药学》
  2. 藕节《本草从新》
  3. 藕节《本草择要纲目》
  4. 藕节《本草易读》
  5. 藕节《药性切用》
  6. 藕节《中药炮制》
  7. 藕节毒《中医词典》
  8. 藕根《本草易读》
  9. 藕节散《冯氏锦囊秘录》
  10. 藕粉糕《保健药膳》
  11. 藕蜜膏《医学入门》
  12. 藕包毒《中医词典》
  13. 藕实《本草衍义》
  14. 藕包《中医词典》
  15. 藕实《增广和剂局方药性总论》
  16. 藕〈寒〉《食疗本草》
  17. 藕实茎《神农本草经》
  18. 藕、鸡头实《本草思辨录》
  19. 藕实茎《新修本草》
  20. 藕（《神农本草经》）《中医饮食营养学》
  21. 藕实茎《神农本草经百种录》
  22. 藕《本草分经》
  23. 藕实茎《证类本草》
  24. 藕《得配本草》
  25. 藕实茎《名医别录》
  26. 藕《本草从新》
  27. 藕丝羹《保健药膳》
  28. 藕《医学入门》
  29. 藕衣节《本草撮要》
  30. 藕《饮食须知》
  31. 藕汁蜜糖露《保健药膳》


百草霜_《中药学》_中医本草_【岐黄之术】

百草霜

百草霜

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为燃烧柴草的铁锅底下所结成的烟煤，或是烟囱中的黑灰。

【性味与归经】辛，温。入肺、胃、大肠经。

【功效】止血，止泻。

【临床应用】1.用于咯血、呕血、衄血及外伤出血等症。

百草霜有收敛止血的功效，内服可用治咯血、呕血、衄血，常与藕节、侧柏叶、茅根等药配伍应用；又可外用止血，用于鼻衄及外伤出血等症。

2.用于食积泻痢等症。

本品又能收敛止泻，在临床上用于食积泄痢，常与山渣、六曲、木香等同用；治挟热下痢脓血者，可以配黄连研末同服。

【处方用名】百草霜

【一般用量与用法】五分至一钱五分，包煎。或入丸、散用。外用适量。

【方剂举例】疏血丸（《医宗金鉴》）百草霜、阿胶珠、藕节、侧柏叶、茅根。治吐血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藕节
  • 当前页：百草霜
  • 下一页：牛角"角思"
<<< 返回本书目录
  1. 百草霜《本草纲目》图文版
  2. 百草霜【中药大全】
  3. 百草霜《本草易读》
  4. 百草霜方【方剂大全】
  5. 百草霜《本草纲目》完整版
  6. 百草霜膏【方剂大全】
  7. 百草散【方剂大全】
  8. 百草霜散【方剂大全】
  9. 百草露散【方剂大全】
  10. 百草霜丸【方剂大全】
  11. 百草枯中毒【疾病大全】
  12. 百草丸【方剂大全】
  13. 百草煎【方剂大全】
  14. 百草血余棕灰散【方剂大全】
  15. 百草花《本草纲目》完整版
  16. 百齿卫矛【中药大全】
  17. 百草膏【方剂大全】
  18. 百虫入耳《圣济总录》
  19. 百草《本草纲目》完整版
  20. 百虫入耳《外科正宗》
  21. 百部紫菀丸【方剂大全】
  22. 百虫入耳《医宗金鉴》
  23. 百部圆【方剂大全】
  24. 百虫入耳《幼幼新书》
  25. 百部饮【方剂大全】
  26. 百当膏【方剂大全】
  27. 百部洗剂【方剂大全】
  28. 百点膏【方剂大全】
  29. 百部洗方【方剂大全】
  30. 百段锦散【方剂大全】
  1. 百草霜《中药学》
  2. 百草霜《得配本草》
  3. 百草霜《本草便读》
  4. 百草霜《本草从新》
  5. 百草霜《增广和剂局方药性总论》
  6. 百草霜《本草求真》
  7. 百草霜《本草分经》
  8. 百草霜《本草易读》
  9. 百草霜《本草撮要》
  10. 百草霜《本草备要》
  11. 百草霜《药性切用》
  12. 百草霜《中药炮制》
  13. 百草霜治验《寿世保元》
  14. 百草霜《玉楸药解》
  15. 百虫《中医词典》
  16. 百草霜《本草纲目》
  17. 百虫窠《中医词典》
  18. 百草灰《证类本草》
  19. 百虫入耳《圣济总录》
  20. 百草灰《医学入门》
  21. 百虫入耳《中医词典》
  22. 百草花《证类本草》
  23. 百虫入耳《医宗金鉴》
  24. 百草花《冯氏锦囊秘录》
  25. 百虫入耳《幼幼新书》
  26. 百草膏《三因极一病证方论》
  27. 百虫入耳《证治准绳·幼科》
  28. 百草膏《重订囊秘喉书》
  29. 百虫入耳《外科心法要诀》
  30. 百部紫茶《茶饮保健》
  31. 百虫入耳《外科正宗》


牛角、角思_《中药学》_中医本草_【岐黄之术】

牛角"角思"

牛角"角思"

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为牛角内的坚骨。

【性味与归经】苦，温。入心、肝经。

【功效】止血。

【临床应用】用于崩漏、便血、痢血等症

牛角"角思"性涩"，有止血作用，与当归、续断、乌贼骨等药配合，适用于妇女崩漏经多，故为妇科所常用；亦可用治便血、痢血。

【处方用名】牛角"角思"（用铁砂拌炒至黄色，乘热洒少许米醋后用）

【一般用量与用法】一钱至三钱，煎服。

【方剂举例】小牛角"角思"散（《千金方》）牛角"角思"、鹿茸、禹余粮、当归、干姜、续断、阿胶、乌贼骨、龙骨、赤小豆。治崩淋带下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百草霜
  • 当前页：牛角"角思"
  • 下一页：墓头回
<<< 返回本书目录
  1. 牛角（角思）【中药大全】
  2. 牛角瓜【中药大全】
  3. 牛角《证类本草》
  4. 牛角七【中药大全】
  5. 牛角《本草纲目》完整版
  6. 牛角腮《本草乘雅半偈》
  7. 牛胶蒸法歌《医宗金鉴》
  8. 牛角腮【中药大全】
  9. 牛将军序《达摩洗髓易筋经》
  10. 牛角三七【中药大全】
  11. 牛黄镇惊丸【方剂大全】
  12. 牛角藓【中药大全】
  13. 牛黄泻心汤【方剂大全】
  14. 牛金子【中药大全】
  15. 牛黄小鸟犀圆【方剂大全】
  16. 牛筋【中药大全】
  17. 牛黄丸【方剂大全】
  18. 牛筋草【中药大全】
  19. 牛黄丸《小儿药证直诀》
  20. 牛筋刺寄生【中药大全】
  21. 牛黄铁粉丹【方剂大全】
  22. 牛筋果【中药大全】
  23. 牛黄天南星丸【方剂大全】
  24. 牛筋条【中药大全】
  25. 牛黄生犀圆【方剂大全】
  26. 牛口涎【中药大全】
  27. 牛黄生犀丸【方剂大全】
  28. 牛肋巴【中药大全】
  29. 牛黄生肌散【方剂大全】
  30. 牛肋筋【中药大全】
  1. 牛角、角思《中药学》
  2. 牛角（角思）《神农本草经》
  3. 牛角腮《本草衍义》
  4. 牛角《证类本草》
  5. 牛角腮《医学入门》
  6. 牛角《新修本草》
  7. 牛角腮《本草乘雅半偈》
  8. 牛角《本草经集注》
  9. 牛角鳃《千金翼方》
  10. 牛胶蒸法歌《外科心法要诀》
  11. 牛角鳃《名医别录》
  12. 牛胶蒸法歌《医宗金鉴》
  13. 牛疥秘方《华佗神方》
  14. 牛胶蒸法《外科证治全书》
  15. 牛筋《本草分经》
  16. 牛胶蒸法《中医词典》
  17. 牛筋《本草害利》
  18. 牛胶蒸法《中医词典》
  19. 牛荆茶《茶饮保健》
  20. 牛胶饮《冯氏锦囊秘录》
  21. 牛狂秘方《华佗神方》
  22. 牛黄朱砂丸《博济方》
  23. 牛酪《饮膳正要》
  24. 牛黄益金散《重订囊秘喉书》
  25. 牛李膏《小儿药证直诀》
  26. 牛黄泻心汤《冯氏锦囊秘录》
  27. 牛领藤《证类本草》
  28. 牛黄小乌犀丸《太平惠民和剂局方》
  29. 牛马癫秘方《华佗神方》
  30. 牛黄犀角丸《冯氏锦囊秘录》
  31. 牛马踏死《洗冤集录》


墓头回_《中药学》_中医本草_【岐黄之术】

墓头回

墓头回

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为菊科植物苦？？菜的全草。

【性味与归经】苦、微酸涩，微寒。入肝经。

【功效】收涩止血。

【临床应用】用于崩漏、赤白带下等症。

墓头回为收敛止血的药物，且有泄热的作用，适用于妇女崩漏、带下属于血虚有热的病症。治崩漏，可配合当归、生地、赤芍等同用；治白带，常配合金樱子、苦参等同用。如症属虚寒或有瘀滞者，应予慎用。

【处方用名】墓头回（洗净，晒干，切碎用）

【一般用量与用法】三钱至五钱，煎服。

【方剂举例】治带片（《上海中成药》）墓头回、金樱子、苦参、知母、苍朮。治妇女白带。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛角"角思"
  • 当前页：墓头回
  • 下一页：参三七
<<< 返回本书目录
  1. 牧养类《古今医统大全》
  2. 墓头回【中药大全】
  3. 牧马豆【中药大全】
  4. 慕荷【中药大全】
  5. 苜蓿根【中药大全】
  6. 暮食朝吐【方剂主治】
  7. 苜蓿【中药大全】
  8. 拿承山《幼科推拿秘书》
  9. 苜蓿《本草纲目》图文版
  10. 拿法《小儿推拿广意》
  11. 苜蓿《证类本草》
  12. 拿虎【中药大全】
  13. 苜蓿《本草纲目》完整版
  14. 拿蹼参穴《幼科推拿秘书》
  15. 沐浴洗面-养生余录（上）《古今医统大全》
  16. 拿委中《幼科推拿秘书》
  17. 沐浴《陈氏幼科秘诀》
  18. 拿总经《幼科推拿秘书》
  19. 沐头去风方《外台秘要》
  20. 哪些天然药物可以改善红细胞免疫功能?《免疫与健康》
  21. 目总论《证治准绳·杂病》
  22. 那些人容易得艾滋病?《免疫与健康》
  23. 目珠子突出《圣济总录》
  24. 纳鳖《本草纲目》完整版
  25. 目珠子觉低陷而不鲜绽也《证治准绳·杂病》
  26. 纳差【疾病症状】
  27. 目珠偏斜，视亦不正《证治准绳·杂病》
  28. 纳尔逊综合征【疾病大全】
  29. 目珠不正，人虽要转而目不能转《证治准绳·杂病》
  30. 纳甲法《手掌与疾病》
  1. 墓头回《中药学》
  2. 墓田回《玉楸药解》
  3. 慕《中医词典》
  4. 募原（膜原）《中医名词词典》
  5. 穆世锡《中医词典》
  6. 募原《中医词典》
  7. 拿承山《幼科推拿秘书》
  8. 募穴《中医词典》
  9. 拿法《中医名词词典》
  10. 募穴《中医名词词典》
  11. 拿法《中医词典》
  12. 募筋《中医词典》
  13. 拿法《中医词典》
  14. 募《中医词典》
  15. 拿法《小儿推拿广意》
  16. 钼《临床营养学》
  17. 拿蹼参穴《幼科推拿秘书》
  18. 牧养类《古今医统大全》
  19. 拿委中《幼科推拿秘书》
  20. 苜蓿《名医别录》
  21. 拿总经《幼科推拿秘书》
  22. 苜蓿《证类本草》
  23. 哪些人不宜进行腹壁减肥手术《减肥新法与技巧》
  24. 苜蓿《医学入门》
  25. 哪些天然药物可以改善红细胞免疫功能?《免疫与健康》
  26. 苜蓿《饮食须知》
  27. 那耆悉《证类本草》
  28. 苜蓿《本草衍义》
  29. 那些人容易得艾滋病?《免疫与健康》
  30. 苜蓿《食疗本草》
  31. 纳呆《中医名词词典》


参三七_《中药学》_中医本草_【岐黄之术】

参三七

参三七

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品属五加科植物的根。

【性味与归经】甘、微苦，温。入肝、胃经。

【功效】祛瘀止血，活血止痛。

【临床应用】1.用于吐血、衄血、便血等症

三七有良好的止血作用，并有活血行瘀的功效，对人体各种出血均可应用，如兼有瘀滞现象者，尤为适合。可单独应用，也可配合花蕊石、血余炭研粉吞服。

2.用于各种瘀滞疼痛与跌打伤痛等症

本品能活血行瘀，尤长于止痛，用治瘀滞疼痛及伤痛，常单独应用，或配合活血、理气等药同用。

【处方用名】三七、参三七、田七（洗净，晒干，切片用）、三七粉（晒干研末）

【一般用量与用法】一钱至三钱，煎服。如研粉吞服，每次三分至五分，每天二次至三次．本品价格昂贵，故临床应用，多数是研粉吞服。

【按语】本品古称“山漆”，主要是说它产于山间，功能止血，如漆黏物；现在多种于田间，故又称“田七”。它的功用，主要为止血、化瘀、止痛三种，不论内服或外用，都有良好的疗效。跟据临床实践体会，本品止血的功效颇为显着，且有“止血不留瘀”的特点，故在大量出血或出血不止的时候，可以应用。至于它的化瘀止痛作用也很明显，适用于气滞血阻诸痛，如跌扑损伤、痈疮肿痛及创伤作痛等症，为伤外科常用药物，著名成药“云南白药”中即含有本品。

【方剂举例】化血丹（《衷中参西录》）三七、花蕊石、血余。治吐血、衄血、便血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：墓头回
  • 当前页：参三七
  • 下一页：花蕊石
<<< 返回本书目录
  1. 参乳丸【方剂大全】
  2. 参砂膏【方剂大全】
  3. 参乳汤【方剂大全】
  4. 参芍汤【方剂大全】
  5. 参乳利膈汤【方剂大全】
  6. 参神枣艾汤【方剂大全】
  7. 参薷饮【方剂大全】
  8. 参湿汤【方剂大全】
  9. 参茸养元膏【方剂大全】
  10. 参熟桃苏汤【方剂大全】
  11. 参茸卫生丸【方剂大全】
  12. 参术半夏汤【方剂大全】
  13. 参茸王浆【方剂大全】
  14. 参术柴苓汤【方剂大全】
  15. 参茸丸【方剂大全】
  16. 参术大补丸【方剂大全】
  17. 参茸汤【方剂大全】
  18. 参术地黄膏【方剂大全】
  19. 参茸三肾粉【方剂大全】
  20. 参术地黄汤【方剂大全】
  21. 参茸片【方剂大全】
  22. 参术二陈汤【方剂大全】
  23. 参茸姜附归桂汤【方剂大全】
  24. 参术二仁汤【方剂大全】
  25. 参茸虎骨酒【方剂大全】
  26. 参术二香汤【方剂大全】
  27. 参茸归桂饮【方剂大全】
  28. 参术附半汤【方剂大全】
  29. 参茸广嗣鱼鳔丸【方剂大全】
  30. 参术附桂汤【方剂大全】
  1. 参三七《中药学》
  2. 参乳丸《医方论》
  3. 参三七《本草便读》
  4. 参乳丸《冯氏锦囊秘录》
  5. 参三七《药性切用》
  6. 参杞烧海参《保健药膳》
  7. 参砂丸《冯氏锦囊秘录》
  8. 参杞烧肚片《保健药膳》
  9. 参升茶《茶饮保健》
  10. 参杞鸡棒《保健药膳》
  11. 参术散《冯氏锦囊秘录》
  12. 参芪鸭条《保健药膳》
  13. 参术调中汤《内外伤辨》
  14. 参芪术茶《茶饮保健》
  15. 参术调中汤《仁术便览》
  16. 参芪砂锅鱼头《保健药膳》
  17. 参术饮《医方论》
  18. 参芪清蒸羊肉《保健药膳》
  19. 参数估计的意义《医学统计学》
  20. 参末散《外科传薪集》
  21. 参苏茶《茶饮保健》
  22. 参麦自然饮《目经大成》
  23. 参苏饮《时病论歌括新编》
  24. 参麦汤《医学衷中参西录》
  25. 参苏饮《医宗金鉴》
  26. 参芦散《医方论》
  27. 参苏饮《删补名医方论》
  28. 参芦散《退思集类方歌注》
  29. 参苏饮《冯氏锦囊秘录》
  30. 参苓壮脾丸《太平惠民和剂局方》
  31. 参苏饮《冯氏锦囊秘录》


花蕊石_《中药学》_中医本草_【岐黄之术】

花蕊石

花蕊石

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为含蛇纹状大理石的石块。

【性味与归经】酸、涩，平。入肝经。

【功效】止血化瘀。

【临床应用】用于咯血、呕血、衄血、外伤出血等症

本品酸涩收敛，既能止血，又能化瘀，故适用于吐血、衄血而内有瘀滞的症候，常与血余炭、三七等药配合应用。此外，本品过研细末外用，还可以用于创伤出血。

【处方用名】花蕊石、花乳石（打碎用）

【一般用量与用法】三钱至五钱，煎服。或后研细，入丸、散剂吞服，每此服用量为一分至三分。外用适量。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：参三七
  • 当前页：花蕊石
  • 下一页：其它止血的药物
<<< 返回本书目录
  1. 花蕊石《药笼小品》
  2. 花蕊石【中药大全】
  3. 花蕊石《本草易读》
  4. 花蕊石法《古今医统大全》
  5. 花蕊石《本草新编》
  6. 花蕊石散【方剂大全】
  7. 花蕊石《本草图经》
  8. 花蕊石丸【方剂大全】
  9. 花乳石散【方剂大全】
  10. 花桑枝煎【方剂大全】
  11. 花乳石《本草纲目》图文版
  12. 花蛇酒【方剂大全】
  13. 花乳石《证类本草》
  14. 花蛇全蝎散【方剂大全】
  15. 花乳石《本草择要纲目》
  16. 花蛇丸【方剂大全】
  17. 花乳石《本草乘雅半偈》
  18. 花蛇续命汤【方剂大全】
  19. 花乳石《本草纲目》完整版
  20. 花生《本草求真》
  21. 花荵【中药大全】
  22. 花生《食物疗法》
  23. 花曲散【方剂大全】
  24. 花生壳【中药大全】
  25. 花楸【中药大全】
  26. 花生叶茶【方剂大全】
  27. 花皮胶藤【中药大全】
  28. 花生衣【方剂大全】
  29. 花南星【中药大全】
  30. 花生衣（图）【中药大全】
  1. 花蕊石《中药学》
  2. 花蕊石《本草从新》
  3. 花蕊石《本草便读》
  4. 花蕊石《本草新编》
  5. 花蕊石《增广和剂局方药性总论》
  6. 花蕊石《本草求真》
  7. 花蕊石《本草害利》
  8. 花蕊石《顾松园医镜》
  9. 花蕊石《本草撮要》
  10. 花蕊石《医学入门》
  11. 花蕊石《药性切用》
  12. 花蕊石《冯氏锦囊秘录》
  13. 花蕊石《本草图经》
  14. 花蕊石《本草易读》
  15. 花蕊石丹《救伤秘旨》
  16. 花蕊石《本草蒙筌》
  17. 花蕊石法《古今医统大全》
  18. 花蕊石《本草备要》
  19. 花蕊石散《正体类要》
  20. 花蕊石《药笼小品》
  21. 花蕊石散《冯氏锦囊秘录》
  22. 花蕊石《雷公炮制药性解》
  23. 花蕊石散《三因极一病证方论》
  24. 花乳石《本草乘雅半偈》
  25. 花蕊石散《太平惠民和剂局方》
  26. 花乳石《本草择要纲目》
  27. 花蕊石散《医学心悟》
  28. 花乳石《得配本草》
  29. 花生《老年食养食疗》
  30. 花乳石《本经逢原》
  31. 花生《食物疗法》


其它止血的药物_《中药学》_中医本草_【岐黄之术】

其它止血的药物

其它止血的药物

  • 上一页
  • 目录
  • 相关
  • 下一页

一、止血：荆芥、防风（解表药）、荷叶（清热药）、鹿蹄草（祛风湿药）、降香（活血祛瘀药）、胡颓叶（化痰止咳平喘药）阿胶、山茱萸（补虚药）、乌梅（收涩药）。

二、和血止血：当归（补虚药）

三、补血止血：龟板（补虚药）

四、收敛止血：马勃（清热药）、五倍子、赤石脂、禹余粮、石榴皮、刺猬皮、乌贼骨（收涩药）。

五、凉血止血：栀子、白毛夏枯草（清热药）、代赭石（理气药）、黄药子（化痰止咳平喘药）、墨旱莲（补虚药）。

六、化瘀止血：五灵脂（活血化瘀药）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：花蕊石
  • 当前页：其它止血的药物
  • 下一页：第十章 消食药
<<< 返回本书目录
  1. 其它药《中药学》
  2. 其用在上．两目两耳鼻口舌《此事难知》
  3. 其它消化道阿米巴《人体寄生虫学》
  4. 其用在下．胆胃膀胱大肠小肠《此事难知》
  5. 其它人体寄生吸虫《人体寄生虫学》
  6. 奇病《万病回春》
  7. 其它人体寄生绦虫《人体寄生虫学》
  8. 奇病《医学纲目》
  9. 其它免疫学检测《免疫学和免疫学检验》
  10. 奇病部《疡医大全》
  11. 其它免疫细胞膜分子《医学免疫学》
  12. 奇病论《素问悬解》
  13. 其它免疫电镜技术《实用免疫细胞与核酸》
  14. 奇病论篇《冯氏锦囊秘录》
  15. 其它毛滴虫《人体寄生虫学》
  16. 奇病论篇《黄帝内经·素问》
  17. 其它链扩增技术及应用范围《实用免疫细胞与核酸》
  18. 奇病论篇《疡医大全》
  19. 其它腹外疝《普通外科学》
  20. 奇病门治法《疡医大全》
  21. 其它的咬螯伤《外科学总论》
  22. 奇病续抄《古今医统大全》
  23. 其它常见后天性心脏病《放射诊断学》
  24. 奇方类编序《奇方类编》
  25. 其它孢子虫《人体寄生虫学》
  26. 奇蒿【中药大全】
  27. 其他组织移植《外科学总论》
  28. 奇恒《类经》
  29. 其他镇痛药《药理学》
  30. 奇恒病论《内经博议》
  1. 其它止血的药物《中药学》
  2. 其它脂肪酸的生成《生物化学与分子生物学》
  3. 其下者引而竭之《中医名词词典》
  4. 其它影响酶活性因素《临床生物化学》
  5. 其一兼风《重订广温热论》
  6. 其它药《中药学》
  7. 其用有二，其病亦二《思考中医》
  8. 其它穴位《气功外气疗法》
  9. 其用在上．两目两耳鼻口舌《此事难知》
  10. 其它消化道阿米巴《人体寄生虫学》
  11. 其用在下．胆胃膀胱大肠小肠《此事难知》
  12. 其它细胞因子《细胞和分子免疫学》
  13. 奇《中医词典》
  14. 其它未归类的粘附分子《医学免疫学》
  15. 奇病《医学纲目》
  16. 其它未归类的粘附分子《细胞和分子免疫学》
  17. 奇病《万病回春》
  18. 其它糖代谢异常《临床生物化学》
  19. 奇病部《疡医大全》
  20. 其它人体寄生吸虫《人体寄生虫学》
  21. 奇病论《针灸大成》
  22. 其它人体寄生绦虫《人体寄生虫学》
  23. 奇病论《素问悬解》
  24. 其它平肝息风功效的药物《中药学》
  25. 奇病论《素问悬解》
  26. 其它内分泌腺的变化《临床生物化学》
  27. 奇病论篇《黄帝内经·素问》
  28. 其它面颅骨《人体解剖学》
  29. 奇病论篇《冯氏锦囊秘录》
  30. 其它免疫学检测《免疫学和免疫学检验》
  31. 奇病论篇《疡医大全》


消食药_《中药学》_中医本草_【岐黄之术】

第十章 消食药

第十章 消食药

  • 上一页
  • 目录
  • 相关
  • 下一页

凡功能消化食积的药物，称为消食药。又称消导药或助消化药。

脾胃为生化之源，后天之本，主纳谷运化。如果饮食不节，损伤脾胃，每致饮食停滞，出现各种消化功能障碍的病症。消食药功能消食化积，有的药物还有健脾开胃作用，可以达到消除宿食积滞及其所引起的各种症候的目的，促使脾胃功能恢复故临床运用具有重要意义。

消食药，主要适用于食积停滞所致的脘腹胀满，嗳气泛酸，恶心呕吐，不思饮食，泄泻或便秘等症。

本类药物的使用，常根据不同病情而配伍其它药物同用。如脾胃虚弱者，可配健胃补脾药；脾胃有寒者，可配温中暖胃药；湿浊内阻者，可配芳香化湿药；气滞者，可配理气药；便秘者，可配通便药；若积滞化热，则当又配合苦寒清热药同用。

消食药大都性味甘平或甘温，归脾胃经。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：其它止血的药物
  • 当前页：第十章 消食药
  • 下一页：消食药应用注意事项
<<< 返回本书目录
  1. 消食药《中药学》
  2. 消食圆【方剂大全】
  3. 消食丸【方剂大全】
  4. 消瘦【疾病症状】
  5. 消食退热糖浆【方剂大全】
  6. 消瘦严重者呈”皮包骨头”样【疾病症状】
  7. 消食散【方剂大全】
  8. 消瘦预兆《中医疾病预测》
  9. 消食清郁汤【方剂大全】
  10. 消暑【中药主治】
  11. 消食健胃茶《茶饮保健》
  12. 消暑十全散【方剂大全】
  13. 消食健胃【中药主治】
  14. 消暑丸【方剂大全】
  15. 消食积【中药主治】
  16. 消暑圆【方剂大全】
  17. 消食化滞【中药主治】
  18. 消栓通络片【方剂大全】
  19. 消食化痰【方剂主治】
  20. 消水方【方剂大全】
  21. 消食化积【中药主治】
  22. 消水肿【中药主治】
  23. 消食导滞【方剂主治】
  24. 消痰【中药主治】
  25. 消食导气饮【方剂大全】
  26. 消痰【方剂主治】
  27. 消食饼【方剂大全】
  28. 消痰饼子【方剂大全】
  29. 消食【方剂主治】
  30. 消痰汤【方剂大全】
  1. 消食药《中药学》
  2. 消食丸《是斋百一选方》
  3. 消食药应用注意事项《中药学》
  4. 消食丸《太平惠民和剂局方》
  5. 消瘦《百病自测》
  6. 消食丸《冯氏锦囊秘录》
  7. 消瘦辨病《常见病自测》
  8. 消食丸《备急千金要方》
  9. 消瘦预兆《中医疾病预测》
  10. 消食外治方《医学集成》
  11. 消瘦预兆的理论基础《中医疾病预测》
  12. 消食去积之剂《金匮翼》
  13. 消瘦预兆的临床预报意义《中医疾病预测》
  14. 消食笼《古今医统大全》
  15. 消暑丸《太平惠民和剂局方》
  16. 消食化滞《中医词典》
  17. 消暑丸《增订叶评伤暑全书》
  18. 消食膏酒《备急千金要方》
  19. 消暑丸《医方论》
  20. 消食断下丸《备急千金要方》
  21. 消水圣愈汤《时方妙用》
  22. 消食导滞《中医词典》
  23. 消痰《中医名词词典》
  24. 消食病《傅青主男科》
  25. 消痰平喘《中医词典》
  26. 消食《证治准绳·幼科》
  27. 消痰软坚《中医词典》
  28. 消食《千金翼方》
  29. 消痰逐水之剂《金匮翼》
  30. 消石《神农本草经》
  31. 消污血《女科证治准绳》


消食药应用注意事项_《中药学》_中医本草_【岐黄之术】

消食药应用注意事项

消食药应用注意事项

  • 上一页
  • 目录
  • 相关
  • 下一页

一、食积停滞有上中下之分，病在上脘恶心欲吐，可用涌吐药以吐之；停积在下大便秘结，可用泻下药以导之，惟在中焦，脘腹胀闷，嗳气吞酸，不思饮食者则以消导药治之。

二、消食药均能消食化积，然性能又有不同，应跟据不同症状和原因，选择恰当药物治疗。一般食积停滞，常用山楂、六曲；症情较重者宜用鸡内金，轻者多用麦芽、谷芽等。又如油腻肉积宜用山楂；米面食积宜用麦芽。至于食积腹泻，又当用焦山楂；兼见气滞，当用莱菔子等。

三、食积停滞，如兼脾胃虚弱，纳呆泄泻，可配健脾药同用；气滞胀闷，可配理气药同用；恶心呕吐，可配和胃降逆药同用；便秘，可配泻下药同用。

四、凡授乳妇女应用消食药须忌用麦芽、六曲；服人参时忌用莱菔子。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十章 消食药
  • 当前页：消食药应用注意事项
  • 下一页：莱菔子（附：莱菔英，地枯萝）
<<< 返回本书目录
  1. 消食药《中药学》
  2. 消食圆【方剂大全】
  3. 消食丸【方剂大全】
  4. 消瘦【疾病症状】
  5. 消食退热糖浆【方剂大全】
  6. 消瘦严重者呈”皮包骨头”样【疾病症状】
  7. 消食散【方剂大全】
  8. 消瘦预兆《中医疾病预测》
  9. 消食清郁汤【方剂大全】
  10. 消暑【中药主治】
  11. 消食健胃茶《茶饮保健》
  12. 消暑十全散【方剂大全】
  13. 消食健胃【中药主治】
  14. 消暑丸【方剂大全】
  15. 消食积【中药主治】
  16. 消暑圆【方剂大全】
  17. 消食化滞【中药主治】
  18. 消栓通络片【方剂大全】
  19. 消食化痰【方剂主治】
  20. 消水方【方剂大全】
  21. 消食化积【中药主治】
  22. 消水肿【中药主治】
  23. 消食导滞【方剂主治】
  24. 消痰【中药主治】
  25. 消食导气饮【方剂大全】
  26. 消痰【方剂主治】
  27. 消食饼【方剂大全】
  28. 消痰饼子【方剂大全】
  29. 消食【方剂主治】
  30. 消痰汤【方剂大全】
  1. 消食药应用注意事项《中药学》
  2. 消食药《中药学》
  3. 消瘦《百病自测》
  4. 消食丸《是斋百一选方》
  5. 消瘦辨病《常见病自测》
  6. 消食丸《太平惠民和剂局方》
  7. 消瘦预兆《中医疾病预测》
  8. 消食丸《冯氏锦囊秘录》
  9. 消瘦预兆的理论基础《中医疾病预测》
  10. 消食丸《备急千金要方》
  11. 消瘦预兆的临床预报意义《中医疾病预测》
  12. 消食外治方《医学集成》
  13. 消暑丸《太平惠民和剂局方》
  14. 消食去积之剂《金匮翼》
  15. 消暑丸《增订叶评伤暑全书》
  16. 消食笼《古今医统大全》
  17. 消暑丸《医方论》
  18. 消食化滞《中医词典》
  19. 消水圣愈汤《时方妙用》
  20. 消食膏酒《备急千金要方》
  21. 消痰《中医名词词典》
  22. 消食断下丸《备急千金要方》
  23. 消痰平喘《中医词典》
  24. 消食导滞《中医词典》
  25. 消痰软坚《中医词典》
  26. 消食病《傅青主男科》
  27. 消痰逐水之剂《金匮翼》
  28. 消食《证治准绳·幼科》
  29. 消污血《女科证治准绳》
  30. 消食《千金翼方》
  31. 消息《中医词典》


莱菔子（附：莱菔英，地枯萝）_《中药学》_中医本草_【岐黄之术】

莱菔子（附：莱菔英，地枯萝）
在线购买《中药学》正版书籍

莱菔子（附：莱菔英，地枯萝）

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为十字花科植物莱菔的成熟种子。

【性味与归经】辛、甘，平。入脾、胃、肺经。

【功效】消食化积，祛痰下气。

【临床应用】1.用于食积停滞，胃脘痞满，嗳气吞酸，腹痛 泄泻，腹胀不舒等症

莱菔子能消食化积、行滞除胀，常配伍六曲、山楂、麦芽等，以助其消食之力；配伍半夏、陈皮等，以增其降逆和胃之功。有湿者可加茯苓，有热者可加黄连、连翘。如果有脾虚现象，可加白朮。

2.用于咳嗽痰多气喘

本品下气化痰作用甚为显着，常与白芥子、苏子等配伍应用。

【处方用名】莱菔子、萝卜子、炒莱菔子（炒微焦用）

【一般用量与用法】三钱至五钱，煎服。

【附药】1.莱菔英：即莱菔的茎叶。性味辛苦温。功能清咽、和胃，适用于咽痛，下痢赤白，消化不佳。一般用量为五钱至一两，煎服。

2.地梦萝：即莱菔的根、老而枯者。功能利水消肿，适用于面黄肿胀，胸膈饱闷，食积腹泻，痢疾及痞块等症。一般用量为三钱至五钱。

【方剂举例】三子养亲汤（《韩氏医通》）莱菔子、白芥子、苏子。治老人气实痰盛，喘满懒食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消食药应用注意事项
  • 当前页：莱菔子（附：莱菔英，地枯萝）
  • 下一页：山楂
<<< 返回本书目录
  1. 莱菔子（即萝卜子）《本草新编》
  2. 莱菔子煎【方剂大全】
  3. 莱菔子【中药大全】
  4. 莱菔子解《医学衷中参西录》
  5. 莱菔子《药笼小品》
  6. 莱菔子汤【方剂大全】
  7. 莱菔子《本草择要纲目》
  8. 莱菔子粥【方剂大全】
  9. 莱菔粥【方剂大全】
  10. 莱姆病《传染病》
  11. 莱菔粥《保健药膳》
  12. 莱姆病【疾病大全】
  13. 莱菔汁【方剂大全】
  14. 莱姆病性巩膜炎【疾病大全】
  15. 莱菔缨【中药大全】
  16. 莱姆心脏炎【疾病大全】
  17. 莱菔饮【方剂大全】
  18. 莱特雷尔-西韦病【疾病大全】
  19. 莱菔叶【中药大全】
  20. 莱子丸【方剂大全】
  21. 莱菔丸【方剂大全】
  22. 赖草【中药大全】
  23. 莱菔散【方剂大全】
  24. 赖利-戴综合征【疾病大全】
  25. 莱菔木香散【方剂大全】
  26. 赖氏综合征【疾病大全】
  27. 莱菔酒【方剂大全】
  28. 赖特综合征【疾病大全】
  29. 莱菔膏【方剂大全】
  30. 赖特综合征性巩膜炎【疾病大全】
  1. 莱菔子（莱菔英，地枯萝）《中药学》
  2. 莱菔子（即萝卜子）《本草新编》
  3. 莱菔子解《医学衷中参西录》
  4. 莱菔子《药性切用》
  5. 莱姆病《默克家庭诊疗手册》
  6. 莱菔子《本草撮要》
  7. 莱姆病《传染病》
  8. 莱菔子《本草害利》
  9. 赖特尔综合征《默克家庭诊疗手册》
  10. 莱菔子《本草害利》
  11. 癞《中医词典》
  12. 莱菔子《本草择要纲目》
  13. 癞《杂病治例》
  14. 莱菔子《本草分经》
  15. 癞《儒门事亲》
  16. 莱菔子《本草便读》
  17. 癞《解围元薮》
  18. 莱菔子《本草从新》
  19. 癞《金匮钩玄》
  20. 莱菔子《本草求真》
  21. 癞病《中医词典》
  22. 莱菔子《顾松园医镜》
  23. 癞病《灸法秘传》
  24. 莱菔子《本草易读》
  25. 癞风《中医词典》
  26. 莱菔子《中药炮制》
  27. 癞风《外科正宗》
  28. 莱菔子《玉楸药解》
  29. 癞风《丹溪治法心要》
  30. 莱菔子《药笼小品》
  31. 癞风疮《外科证治全书》


山楂_《中药学》_中医本草_【岐黄之术】

山楂

山楂

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】蔷薇科乔木或大灌木山里红CrataeguspinnatifidaBge.Var.majorN.E.Br.山楂C.pinnatifidaBge.或野山楂C.cuneataSieb.etZucc.的成熟果实。

【性味与归经】酸、甘、微温。归脾、胃、肝经。

【功效】消食化积，活血化瘀。

【临床应用】1.用于食积停滞

山楂味酸而甘，消食力佳，为消化食积停滞常用要药，尤能消化油腻肉积，在临床应用方面，常与麦牙、六曲等配伍应用；如因伤食而引起腹痛 泄泻，可用焦山楂10克研末，开水淍服，有化食止泻之效。

2.用于产后瘀滞腹痛、恶露不尽

本品功能活血化瘀，用治产后瘀滞腹痛、恶露不尽，常与当归、川芎、益母草等配伍。

【处方用名】焦山楂 山楂炭焦楂肉（炒至外黑内呈深褐色应用）、生山楂生楂肉（洗净，晒干用）、蜜炙山楂炭（取山楂炭用炼蜜拌炒）

【一般用量与用法】3--10克，煎服。

【方剂举例】保和丸（《丹溪心法》）山楂、六曲、茯苓、陈皮、菜菔子、连翘、半夏。治食积停滞，腹痛 泄泻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莱菔子（附：莱菔英，地枯萝）
  • 当前页：山楂
  • 下一页：六曲
<<< 返回本书目录
  1. 山楂《本草纲目》图文版
  2. 山楂（图）【中药大全】
  3. 山楂《药鉴》
  4. 山楂根【中药大全】
  5. 山楂《滇南本草》
  6. 山楂荷叶饮【方剂大全】
  7. 山楂《本草择要纲目》
  8. 山楂核【中药大全】
  9. 山楂《本草新编》
  10. 山楂核桃饮《保健药膳》
  11. 山楂《本草乘雅半偈》
  12. 山楂化滞丸【方剂大全】
  13. 山楂《本草纲目》完整版
  14. 山楂解《医学衷中参西录》
  15. 山皂角【中药大全】
  16. 山楂麦芽饮【方剂大全】
  17. 山鸢尾花【中药大全】
  18. 山楂木【中药大全】
  19. 山鸢尾【中药大全】
  20. 山楂肉片《保健药膳》
  21. 山芋丸【方剂大全】
  22. 山楂叶【中药大全】
  23. 山芋面【方剂大全】
  24. 山楂益母草汤【方剂大全】
  25. 山玉兰【中药大全】
  26. 山楂元宵《保健药膳》
  27. 山玉桂【中药大全】
  28. 山楂粥《保健药膳》
  29. 山萸肉粥【方剂大全】
  30. 山楂粥【方剂大全】
  1. 山楂《中药学》
  2. 山楂《得配本草》
  3. 山楂《本草便读》
  4. 山楂《医方考》
  5. 山楂《本草分经》
  6. 山楂《本经逢原》
  7. 山楂《本草择要纲目》
  8. 山楂《本草新编》
  9. 山楂《本草撮要》
  10. 山楂《本草求真》
  11. 山楂《外科全生集》
  12. 山楂《顾松园医镜》
  13. 山楂《药鉴》
  14. 山楂《冯氏锦囊秘录》
  15. 山楂《本草乘雅半偈》
  16. 山楂《中药炮制》
  17. 山楂《滇南本草》
  18. 山楂《玉楸药解》
  19. 山楂（《本草衍义补遗》）《中医饮食营养学》
  20. 山楂《减肥新法与技巧》
  21. 山楂茶《茶饮保健》
  22. 山楂《雷公炮制药性解》
  23. 山楂核桃饮《保健药膳》
  24. 山楂《本草纲目》
  25. 山楂解《医学衷中参西录》
  26. 山蓣丸《普济本事方》
  27. 山楂决明荷叶汤《食物疗法》
  28. 山萸肉粥（《粥谱》）《中医饮食营养学》
  29. 山楂肉片《保健药膳》
  30. 山萸肉粥《老年百病防治》
  31. 山楂汤（《简便单方》）《中医饮食营养学》


六曲_《中药学》_中医本草_【岐黄之术】

六曲

六曲

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为采用杏仁泥、赤小豆、辣蓼草、青蒿、面粉、苍耳草等药末混合后经发酵而成的加工品。

【性味与归经】甘、辛，温。入脾、胃经。

【功效】和食消胃

【临床应用】用于食积不化，脘闷腹胀，消化不良及泄泻等症。

六曲具消食和胃之功，适用于饮食积滞、消化不良等症，常与山楂、麦芽等配伍应用。

此外，丸剂中有矿石药品难以消化吸收者，可用六曲糊丸以助消化。

【处方用名】焦六曲、六曲（炒至外黑内呈老黄者应用）、生六曲（未经炒者）

【一般用量与用法】三钱至五钱，煎服。

【附药】1.建曲：又名范志曲。系以六曲加厚朴、木香、白朮、青皮、槟榔、葛根、茯苓、柴胡、桔梗、荆芥、葛根、前胡、香附、羌活、紫苏、薄荷、独活、茅朮、猪苓、防风、乌药、枳实、大腹皮、藿香、木通、香薷、泽泻、白芥子、丁香、豆蔻、甘草、麻黄、川芎、木瓜、沉香、苏子、肉果、檀香、砂仁、草果、秦艽、白芷、陈皮、莱服子、半夏、麦芽、谷芽、山楂、生姜而制成，并不发酵。适用于风寒感冒，食滞胸闷。一般用量为一钱至三钱，包煎。

2.采云曲：及六曲加桔梗、白朮、紫酥、陈皮、芍药、谷芽、青皮、山楂、藿香、苍朮、厚朴、茯苓、檀香、槟榔、枳壳、薄荷、明矾、甘草、木香、半夏、草果、羌活、官桂、姜黄、干姜而制成。适用于感冒食滞等症。一般用量为一钱至三钱。

【方剂举例】曲蘗枳朮丸（《医学正传》）：白朮、枳实、六曲、麦芽为末，荷叶包陈米饭煨干为丸。治内伤饮食或泄泻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山楂
  • 当前页：六曲
  • 下一页：鸡内金
<<< 返回本书目录
  1. 六气总论《银海指南》
  2. 六曲【中药大全】
  3. 六气主治要法《医学启源》
  4. 六曲丸【方剂大全】
  5. 六气主客《伤寒杂病论》
  6. 六神丹【方剂大全】
  7. 六气主病治法例《古今医统大全》
  8. 六神辅圣丸【方剂大全】
  9. 六气主病《药鉴》
  10. 六神开瞽散【方剂大全】
  11. 六气治法《四圣心源》
  12. 六神全蝎丸【方剂大全】
  13. 六气之图《审视瑶函》
  14. 六神散【方剂大全】
  15. 六气之图《目经大成》
  16. 六神汤【方剂大全】
  17. 六气之胜五脏受邪脉应《类经》
  18. 六神通解散【方剂大全】
  19. 六气之化分司天地主岁纪岁间气纪步少阴不司气化《类经》
  20. 六神丸【方剂大全】
  21. 六气之复病治《类经》
  22. 六神饮【方剂大全】
  23. 六气正纪十二变《类经》
  24. 六神粥【方剂大全】
  25. 六气正变占《医学纲目》
  26. 六生散【方剂大全】
  27. 六气有余不足《伤寒直格》
  28. 六圣散【方剂大全】
  29. 六气叙论《三因极一病证方论》
  30. 六圣丸【方剂大全】
  1. 六曲《中药学》
  2. 六气总论《银海指南》
  3. 六取进退之法讲论答问三十法《针灸神书》
  4. 六气主治要法《医学启源》
  5. 六入《中医词典》
  6. 六气主客补泻歌《古今医统大全》
  7. 六摄法歌《重楼玉钥》
  8. 六气主客《伤寒杂病论》
  9. 六神丹《中藏经》
  10. 六气主病治法例《古今医统大全》
  11. 六神丹《太平惠民和剂局方》
  12. 六气主病《灵素节注类编》
  13. 六神曲《得配本草》
  14. 六气主病《古今医鉴》
  15. 六神曲《本草害利》
  16. 六气之图（图缺）《目经大成》
  17. 六神曲《本草害利》
  18. 六气之图《审视瑶函》
  19. 六神散《三因极一病证方论》
  20. 六气之胜五脏受邪脉应《类经》
  21. 六神散《明目至宝》
  22. 六气之化分司天地主岁纪岁间气纪步少阴不司气化《类经》
  23. 六神汤《三因极一病证方论》
  24. 六气之复病治《类经》
  25. 六神通解散《仁术便览》
  26. 六气正纪十二变《类经》
  27. 六神丸《妇人大全良方》
  28. 六气正变占《医学纲目》
  29. 六神丸《三因极一病证方论》
  30. 六气有余不足《伤寒直格》
  31. 六十八难《难经》


鸡内金_《中药学》_中医本草_【岐黄之术】

鸡内金

鸡内金

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为脊椎动物雉科家鸡的砂囊角质内膜。俗称鸡肫皮。

【性味与归经】甘，平。入脾、胃、小肠、膀胱经。

【功效】消食积，止遗尿。

【临床应用】1.用于食积不化，脘腹胀满及小儿疳积等

鸡内金有运脾之功，消食积的作用较弱，在应用于常与山楂、六曲、麦芽等品配伍。如遇脾胃虚弱、脾胃不振者，宜与补气健脾药如白朮、党参、山药、扁豆等同用；至于消化不良症情较轻者，可单用本品炒燥后研成细末，开水调服。

2.用于遗精、遗尿等症

本品又能缩尿止遗，治遗尿及小便频数，可与桑螵蛸、牡蛎等品配伍．至于用治遗精，如症情较轻者，可用鸡内金六钱，炒燥后研成细末，分为六包，每日早晚个服一包，在清晨及晚上临睡时用热黄酒及温开水各小半酒杯调服。连服三天。

此外，本品炒炭，研末可敷治口疮。生用还可用于胆结石、尿路结石。

【处方用名】鸡内金、炙内金（用铁砂拌炒至发胖用）

【一般用量与用法】一钱至三钱，煎服。研粉吞服每次五分至一钱。

【方剂举例】益脾饼（《衷中参西录》）白朮、鸡内金、干姜、大枣。治脾虚泻泄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六曲
  • 当前页：鸡内金
  • 下一页：麦芽
<<< 返回本书目录
  1. 鸡脑丸【方剂大全】
  2. 鸡内金【中药大全】
  3. 鸡脑【中药大全】
  4. 鸡内金解《医学衷中参西录》
  5. 鸡脑《本草纲目》完整版
  6. 鸡内金散【方剂大全】
  7. 鸡鸣紫丸【方剂大全】
  8. 鸡内金丸【方剂大全】
  9. 鸡鸣遇仙丹【方剂大全】
  10. 鸡排骨草【中药大全】
  11. 鸡鸣丸【方剂大全】
  12. 鸡膍骨丸【方剂大全】
  13. 鸡鸣散【方剂大全】
  14. 鸡膍胵散【方剂大全】
  15. 鸡鸣散《仙传外科集验方》
  16. 鸡膍胵汤【方剂大全】
  17. 鸡鸣出关方【方剂大全】
  18. 鸡膍胵丸【方剂大全】
  19. 鸡鸣保肺丸【方剂大全】
  20. 鸡蹼【中药大全】
  21. 鸡茅根汤《医学衷中参西录》
  22. 鸡清膏【方剂大全】
  23. 鸡毛散【方剂大全】
  24. 鸡清散【方剂大全】
  25. 鸡毛狗【中药大全】
  26. 鸡清丸【方剂大全】
  27. 鸡毛菜【中药大全】
  28. 鸡人唱筹方【方剂大全】
  29. 鸡麻【中药大全】
  30. 鸡茸蛤士蟆《保健药膳》
  1. 鸡内金《中药学》
  2. 鸡内金《得配本草》
  3. 鸡内金《本草害利》
  4. 鸡内金《中医饮食营养学》
  5. 鸡内金《外科全生集》
  6. 鸡内金《本草易读》
  7. 鸡内金解《医学衷中参西录》
  8. 鸡内金《中药炮制》
  9. 鸡内金散《三因极一病证方论》
  10. 鸡内金《玉楸药解》
  11. 鸡涅《千金翼方》
  12. 鸡模眼《中医词典》
  13. 鸡涅《新修本草》
  14. 鸡鸣紫丸《备急千金要方》
  15. 鸡涅《证类本草》
  16. 鸡鸣散《时方歌括》
  17. 鸡涅《名医别录》
  18. 鸡鸣散《仁术便览》
  19. 鸡茸蛤士蟆《保健药膳》
  20. 鸡鸣散《三因极一病证方论》
  21. 鸡肉《服食导饵》
  22. 鸡鸣散《冯氏锦囊秘录》
  23. 鸡肉《饮食须知》
  24. 鸡鸣散《仙传外科集验方》
  25. 鸡肉《饮食须知》
  26. 鸡鸣《中医词典》
  27. 鸡肉《中医饮食营养学》
  28. 鸡蒙眼《中医词典》
  29. 鸡肉《本草求真》
  30. 鸡茅根汤《医学衷中参西录》
  31. 鸡舌隔角《中医词典》


麦芽_《中药学》_中医本草_【岐黄之术】

麦芽

麦芽

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为禾本科植物大麦的成熟颖果，经发芽后，低温干燥而得。

【性味与归经】咸，平。入脾、胃经。

【功效】消食和中，回乳。

【临床应用】1.用于食积不化，脘闷腹胀及脾胃虚弱，食欲不振等症

麦芽可促进食物的消化，尤能消米面食积。在临床上用于食积不化、脘闷腹胀，可与山楂、六曲等配伍；如遇脾胃虚弱、食欲不振，宜与白朮、党参等补气健脾药同用。至于消化不良症情较轻者，可单用本品煎服；或炒焦，研细末，用开水调服。

2.用于断乳及乳汁郁积引起的乳房胀痛等症

麦芽有回乳之功，凡妇人在婴而断奶时，可用生麦芽二两，加水煎服；如阴因乳汁郁积引起乳房胀痛，则用量必须加倍，可收退乳消胀之效。但妇女在哺乳期内不宜服用，以免引起乳汁减少。

【处方用名】炒麦芽、焦麦芽（炒用）、生麦芽（晒干用）

【一般用量与用法】三钱至五钱，大剂量可用一两至四两，煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡内金
  • 当前页：麦芽
  • 下一页：谷芽
<<< 返回本书目录
  1. 麦芽《药笼小品》
  2. 麦芽【中药大全】
  3. 麦芽《侣山堂类辩》
  4. 麦芽糕【方剂大全】
  5. 麦芽《本草易读》
  6. 麦芽谷芽山楂神曲浓朴橘红枳实青皮枳壳薄桂乌药大腹皮莱菔子槟榔《轩岐救正论》
  7. 麦芽《本草新编》
  8. 麦芽青皮饮《保健药膳》
  9. 麦味地黄丸【方剂大全】
  10. 麦芽山楂饮《保健药膳》
  11. 麦穗夏枯草《滇南本草》
  12. 麦滋林－S治疗慢性胃炎并幽门螺杆菌感染观察《中国幽门螺杆菌研究》
  13. 麦穗七【中药大全】
  14. 卖药人《趣味中医》
  15. 麦收皮炎【疾病大全】
  16. 卖子木《本草图经》
  17. 麦瓶草种子【中药大全】
  18. 卖子木《雷公炮炙论》
  19. 麦瓶草【中药大全】
  20. 卖子木（买子木）《本草纲目》完整版
  21. 麦撇花藤【中药大全】
  22. 脉《丹溪手镜》
  23. 麦奴【中药大全】
  24. 脉《冷庐医话》
  25. 麦苗善治黄胆《医学衷中参西录》
  26. 脉《瘴疟指南》
  27. 麦苗《本草纲目》完整版
  28. 脉案图式《脉诀汇辨》
  29. 麦门冬粥【方剂大全】
  30. 脉痹【疾病大全】
  1. 麦芽《中药学》
  2. 麦芽《得配本草》
  3. 麦芽《本草便读》
  4. 麦芽《本草新编》
  5. 麦芽《本草分经》
  6. 麦芽《本草求真》
  7. 麦芽《本草分经》
  8. 麦芽《顾松园医镜》
  9. 麦芽《本草害利》
  10. 麦芽《中医饮食营养学》
  11. 麦芽《本草害利》
  12. 麦芽《本草易读》
  13. 麦芽《本草撮要》
  14. 麦芽《中药炮制》
  15. 麦芽《外科全生集》
  16. 麦芽《药笼小品》
  17. 麦芽《侣山堂类辩》
  18. 麦芽《雷公炮制药性解》
  19. 麦芽茶《茶饮保健》
  20. 麦丸《备急千金要方》
  21. 麦芽谷芽山楂神曲浓朴橘红枳实青皮枳壳薄桂乌药大腹皮莱菔子槟榔《轩岐救正论》
  22. 麦汤散《仁术便览》
  23. 麦芽青皮饮《保健药膳》
  24. 麦穗夏枯草《滇南本草》
  25. 麦芽山楂蛋羹《食物疗法》
  26. 麦神茶《茶饮保健》
  27. 麦芽山楂饮《保健药膳》
  28. 麦散《妇人大全良方》
  29. 麦种《吴普本草》
  30. 麦奴丸《备急千金要方》
  31. 麦滋林－S治疗慢性胃炎并幽门螺杆菌感染观察《中国幽门螺杆菌研究》


谷芽_《中药学》_中医本草_【岐黄之术】

谷芽

谷芽

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为禾本科植物稻的成熟颖果，经发芽后，低温干燥而得。

【性味与归经】甘，平。入脾、胃经。

【功效】消食和中，健脾开胃。

【临床应用】用于消化不良、脘闷腹胀及脾胃虚弱、食欲减退等症

谷芽具消食和胃之功，其作用较麦芽、山楂、六曲等较为缓和，故能促进消化而不伤胃气。在脾胃虚弱、纳谷不香的情况下，每与补气健脾之品如党参、白朮、山药等配伍同用。

【处方用名】生谷芽（晒干用）、炒谷芽（炒用）

【一般用量与用法】三钱至五钱，大剂可用一两至三两，煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麦芽
  • 当前页：谷芽
  • 下一页：阿魏
<<< 返回本书目录
  1. 谷芽《药笼小品》
  2. 谷芽【中药大全】
  3. 谷芽《本草经解》
  4. 谷芽枳实小柴胡汤【方剂大全】
  5. 谷仙散【方剂大全】
  6. 谷眼《松峰说疫》
  7. 谷神丸【方剂大全】
  8. 谷子煎法《苏沈良方》
  9. 谷神汤【方剂大全】
  10. 股《经络全书》
  11. 谷神散【方剂大全】
  12. 股部《外科大成》
  13. 谷神厚朴丸【方剂大全】
  14. 股部《外科心法要诀》
  15. 谷神《养生导引秘籍》
  16. 股部病症《中医伤科按摩学》
  17. 谷皮藤【中药大全】
  18. 股部内侧靠近阴囊处的皮疹【疾病症状】
  19. 谷皮树【中药大全】
  20. 股部证治（计四证）《外科证治全书》
  21. 谷木【中药大全】
  22. 股动脉瘤【疾病大全】
  23. 谷米《千金食治》
  24. 股动脉枪击音【疾病症状】
  25. 谷米《备急千金要方》
  26. 股动脉损伤【疾病大全】
  27. 谷灵丸【方剂大全】
  28. 股二头肌损伤【疾病症状】
  29. 谷蓼【中药大全】
  30. 股沟及大腿内侧皮肤有色素沉积【疾病症状】
  1. 谷芽《中药学》
  2. 谷芽《得配本草》
  3. 谷芽《本草便读》
  4. 谷芽《本草从新》
  5. 谷芽《本草经解》
  6. 谷芽《顾松园医镜》
  7. 谷芽《本草分经》
  8. 谷芽《本草易读》
  9. 谷芽《本草分经》
  10. 谷芽《本草备要》
  11. 谷芽《本草撮要》
  12. 谷芽《中药炮制》
  13. 谷芽《外科全生集》
  14. 谷芽《药笼小品》
  15. 谷芽《药性切用》
  16. 谷神散《是斋百一选方》
  17. 谷眼《松峰说疫》
  18. 谷神《养生导引秘籍》
  19. 谷雨《中医词典》
  20. 谷气《中医词典》
  21. 谷贼《中医词典》
  22. 谷气《景岳全书》
  23. 谷胀《中医词典》
  24. 谷气《中医名词词典》
  25. 谷症《中医词典》
  26. 谷木皮《吴普本草》
  27. 谷子煎法《苏沈良方》
  28. 谷米第四（二十七条）《千金食治》
  29. 股《经络全书》
  30. 谷米《备急千金要方》
  31. 股《中医名词词典》


阿魏_《中药学》_中医本草_【岐黄之术】

阿魏

阿魏

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为伞形科植物阿魏草其及同属植物新鲜根茎及根切伤后渗出的油胶树脂。

【性味与归经】苦、辛，温。入脾、胃经。

【功效】消积，散症，截疟，治痢。

【临床应用】1.用于食积停滞

阿魏有消肉积作用，主要适用于肉食所伤的食积停滞，可配合山楂、六曲同用。

2.用于腹中痞块，妇女血积

本品有消痞散症作用，对于疟母痞块、妇女腹中血积有块等均可应用，既可配合当归、鳖甲等为丸内服，又可制成药膏外敷。

3.用于疟疾，痢疾

阿魏配合雄黄、黄蜡、制成丸剂，内服可截疟治痢，适用于疟疾、痢疾。

【处方用名】阿魏（生用或炒用）

【一般用量与用法】二分至五分。内服宜入丸剂。本品气味奇臭，不宜入汤剂。外用适量。

【方剂举例】阿魏化痞散（《张氏医通》）：阿魏、当归、川芎、白朮、红花、赤茯苓、鳖甲、大黄、荞麦面。治疟痞积聚。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：谷芽
  • 当前页：阿魏
  • 下一页：其它具有消食功效的药物
<<< 返回本书目录
  1. 阿魏《本草纲目》图文版
  2. 阿魏（图）【中药大全】
  3. 阿魏《证类本草》
  4. 阿魏侧耳（图）【中药大全】
  5. 阿魏《雷公炮炙论》
  6. 阿魏搐鼻散【方剂大全】
  7. 阿魏《本草择要纲目》
  8. 阿魏膏【方剂大全】
  9. 阿魏《本草易读》
  10. 阿魏膏药【方剂大全】
  11. 阿魏《本草新编》
  12. 阿魏化痞膏【方剂大全】
  13. 阿魏《本草图经》
  14. 阿魏化痞散【方剂大全】
  15. 阿魏《本草乘雅半偈》
  16. 阿魏积块丸【方剂大全】
  17. 阿魏《本草纲目》完整版
  18. 阿魏雷丸散【方剂大全】
  19. 阿托品和阿托品类生物碱《药理学》
  20. 阿魏理中丸【方剂大全】
  21. 阿托品的合成代用品《药理学》
  22. 阿魏良姜丸《洪氏集验方》
  23. 阿-斯综合征【疾病大全】
  24. 阿魏良姜丸【方剂大全】
  25. 阿斯匹林不耐受三联症【疾病大全】
  26. 阿魏软坚散【方剂大全】
  27. 阿斯伯格综合症【疾病大全】
  28. 阿魏散【方剂大全】
  29. 阿思伯格综合症【疾病大全】
  30. 阿魏麝香散【方剂大全】
  1. 阿魏《中药学》
  2. 阿魏《得配本草》
  3. 阿魏《本草便读》
  4. 阿魏《本草从新》
  5. 阿魏《增广和剂局方药性总论》
  6. 阿魏《本经逢原》
  7. 阿魏《本草分经》
  8. 阿魏《本草新编》
  9. 阿魏《本草分经》
  10. 阿魏《本草求真》
  11. 阿魏《本草择要纲目》
  12. 阿魏《证类本草》
  13. 阿魏《本草撮要》
  14. 阿魏《医学入门》
  15. 阿魏《外科全生集》
  16. 阿魏《冯氏锦囊秘录》
  17. 阿魏《药性切用》
  18. 阿魏《本草易读》
  19. 阿魏《本草乘雅半偈》
  20. 阿魏《本草蒙筌》
  21. 阿魏《本草图经》
  22. 阿魏《本草备要》
  23. 阿魏良姜丸《洪氏集验方》
  24. 阿魏《海药本草》
  25. 阿魏丸《妇人大全良方》
  26. 阿魏《新修本草》
  27. 阿魏丸《仁术便览》
  28. 阿魏《玉楸药解》
  29. 阿魏丸《博济方》
  30. 阿魏《千金翼方》
  31. 阿翁茶《茶饮保健》


其它具有消食功效的药物_《中药学》_中医本草_【岐黄之术】

其它具有消食功效的药物

其它具有消食功效的药物

  • 上一页
  • 目录
  • 相关
  • 下一页

1.消食：刘寄奴（活血药）、木瓜（祛风湿药）。

2.消积：枳实、青皮、枸橘（理气药）、三棱、莪朮、水红花子（活血祛瘀药）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阿魏
  • 当前页：其它具有消食功效的药物
  • 下一页：第十一章 驱虫药
<<< 返回本书目录
  1. 其它腹外疝《普通外科学》
  2. 其它链扩增技术及应用范围《实用免疫细胞与核酸》
  3. 其它的咬螯伤《外科学总论》
  4. 其它毛滴虫《人体寄生虫学》
  5. 其它常见后天性心脏病《放射诊断学》
  6. 其它免疫电镜技术《实用免疫细胞与核酸》
  7. 其它孢子虫《人体寄生虫学》
  8. 其它免疫细胞膜分子《医学免疫学》
  9. 其他组织移植《外科学总论》
  10. 其它免疫学检测《免疫学和免疫学检验》
  11. 其他镇痛药《药理学》
  12. 其它人体寄生绦虫《人体寄生虫学》
  13. 其他镇静催眠药《药理学》
  14. 其它人体寄生吸虫《人体寄生虫学》
  15. 其他浴身方法介绍《中医养生学》
  16. 其它消化道阿米巴《人体寄生虫学》
  17. 其他引起人类感染的分枝杆菌《医学微生物学》
  18. 其它药《中药学》
  19. 其他体液检查《临床基础检验学》
  20. 其用在上．两目两耳鼻口舌《此事难知》
  21. 其他思维障碍the others of thinking disorders《神经精神疾病诊断学》
  22. 其用在下．胆胃膀胱大肠小肠《此事难知》
  23. 其他食物《中医饮食营养学》
  24. 奇病《万病回春》
  25. 其他实验动物《实验动物科学》
  26. 奇病《医学纲目》
  27. 其他沙门菌感染【疾病大全】
  28. 奇病部《疡医大全》
  29. 其他人体寄生线虫《人体寄生虫学》
  30. 奇病论《素问悬解》
  1. 其它具有消食功效的药物《中药学》
  2. 其它具有收涩安神的药物《中药学》
  3. 其它具有泻下功效的药物《中药学》
  4. 其它具有祛寒功效的药物《中药学》
  5. 其它毛滴虫《人体寄生虫学》
  6. 其它具有驱虫功效的药物《中药学》
  7. 其它免疫细胞膜分子《医学免疫学》
  8. 其它具有清热功效的药物《中药学》
  9. 其它免疫学检测《免疫学和免疫学检验》
  10. 其它具有利水渗湿作用的药物《中药学》
  11. 其它面颅骨《人体解剖学》
  12. 其它具有开窍功效的药物《中药学》
  13. 其它内分泌腺的变化《临床生物化学》
  14. 其它具有活血祛瘀功效的药物《中药学》
  15. 其它平肝息风功效的药物《中药学》
  16. 其它具有化痰止咳平喘功效的药物《中药学》
  17. 其它人体寄生绦虫《人体寄生虫学》
  18. 其它具有化湿功效的药物《中药学》
  19. 其它人体寄生吸虫《人体寄生虫学》
  20. 其它具有补虚药功效的药物《中药学》
  21. 其它糖代谢异常《临床生物化学》
  22. 其它具有安神功效的药物《中药学》
  23. 其它未归类的粘附分子《细胞和分子免疫学》
  24. 其它关节疾病《放射诊断学》
  25. 其它未归类的粘附分子《医学免疫学》
  26. 其它方法《临床生物化学》
  27. 其它细胞因子《细胞和分子免疫学》
  28. 其它动物的选择与应用《实验动物科学》
  29. 其它消化道阿米巴《人体寄生虫学》
  30. 其它蛋白质类标志物《临床生物化学》
  31. 其它穴位《气功外气疗法》


驱虫药_《中药学》_中医本草_【岐黄之术】

第十一章 驱虫药

第十一章 驱虫药

  • 上一页
  • 目录
  • 相关
  • 下一页

凡能驱除或杀灭肠寄生虫的药物，称为驱虫药。

肠寄生虫，主要有蛔虫、钩虫、线虫、蛲虫等，除钩虫由皮肤接触感染外，其它多由病员吃了污染虫卵的食物而进入人体。患肠寄生虫病的病员，大都在粪便中可检查出虫卵，有的可能没有明显症状，有的可以出现绕脐腹痛，时作时止，形体消瘦，不思饮食，或多食易饿，或嗜食异物等症；钩虫病还可能有面色萎黄、全身浮肿等；蛲虫病主要出现肛门瘙痒。

由于肠寄生虫能影响人体健康，因此必须及时进行治疗。同时要重视预防工作，应向患者或其家长宣传卫生常识，以防重复感染。

临床使用驱虫药时，应注意以下各点：

1.患虫病日久而蝮有积滞者，可配合消导药同用；如脾胃虚弱者，可配健脾药同用；体质虚弱者，可配补虚药同用。

2.驱虫药最好在空腹时服，使药力直接作用于虫体，以提高疗效。如排便不畅者，在必要时可适当配合泻下药，以增强排虫作用。

3.在使用驱虫药时，必须注意剂量，对某些具有毒性的驱虫药，不能过量，以免中毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：其它具有消食功效的药物
  • 当前页：第十一章 驱虫药
  • 下一页：驱虫药应用注意事项
<<< 返回本书目录
  1. 驱虫药《中药学》
  2. 驱风《本草求真》
  3. 驱虫糖【方剂大全】
  4. 驱风【中药主治】
  5. 驱虫斑鸠菊【中药大全】
  6. 驱风除湿【中药主治】
  7. 驱虫【中药主治】
  8. 驱风散【方剂大全】
  9. 驱痹汤【方剂大全】
  10. 驱风散热饮子【方剂大全】
  11. 区域养生《中医养生学》
  12. 驱风散热饮子加减【方剂大全】
  13. 区域划分及其与健康的关系《中医养生学》
  14. 驱风上清散【方剂大全】
  15. 区县急救系统网络化《现代院外急救手册》
  16. 驱风通【中药大全】
  17. 区分资料类型《医学统计学》
  18. 驱风丸【方剂大全】
  19. 糗《本草纲目》完整版
  20. 驱风一字散【方剂大全】
  21. 鼽衄《凌临灵方》
  22. 驱蛔【中药主治】
  23. 蝤蛴【中药大全】
  24. 驱蛔虫【中药主治】
  25. 蝤蛑【中药大全】
  26. 驱蛔灵中毒【疾病大全】
  27. 蝤蛑《本草纲目》完整版
  28. 驱疟饮子【方剂大全】
  29. 絿云散【方剂大全】
  30. 驱痰饮子【方剂大全】
  1. 驱虫药《中药学》
  2. 驱虫（杀虫）《中医名词词典》
  3. 驱虫药应用注意事项《中药学》
  4. 驱虫《中医词典》
  5. 驱虫药中毒《医院药学》
  6. 区域养生《中医养生学》
  7. 驱风《本草求真》
  8. 区域性《预防医学》
  9. 驱风散《三因极一病证方论》
  10. 区域划分及其与健康的关系《中医养生学》
  11. 驱风散《明目至宝》
  12. 区余《名医别录》
  13. 驱疟饮子《三因极一病证方论》
  14. 区余《证类本草》
  15. 驱蚊蚋壁虱《是斋百一选方》
  16. 区余《新修本草》
  17. 屈草《神农本草经》
  18. 区余《千金翼方》
  19. 屈草《千金翼方》
  20. 区县急救系统网络化《现代院外急救手册》
  21. 屈草《本草经集注》
  22. 区分资料类型《医学统计学》
  23. 屈草《新修本草》
  24. 区别神经细胞、神经胶质细胞和神经内分泌细胞《实用免疫细胞与核酸》
  25. 屈草《医学入门》
  26. 鼽嚏《中医词典》
  27. 屈草《证类本草》
  28. 鼽衄《凌临灵方》
  29. 屈草《名医别录》
  30. 鼽衄《中医词典》
  31. 屈法《中医词典》


驱虫药应用注意事项_《中药学》_中医本草_【岐黄之术】

驱虫药应用注意事项

驱虫药应用注意事项

  • 上一页
  • 目录
  • 相关
  • 下一页

一、应用驱虫药，首先又明确诊断，然后根据肠寄生虫种类，选用相应的药物治疗。

二、服用驱虫药一般宜配泻下药，促使麻痹虫体迅速排出，以免虫体在被驱出身体之前复苏。同时还需根据患者体质强弱，症情缓急，兼症不同，予以适当配伍。若有积滞者，可配伍消导药同用；脾胃虚弱者，可配合健脾药同用。

三、服用驱虫药一般再空腹时服药为宜，以便药力充分作用虫体，从而奏效更为迅捷。对于作用较强，可能引起副作用的药物，则宜在临睡前服用。

四、虫积腹痛剧烈时，宜暂缓驱虫，待疼痛缓解后再行驱虫较为安全。

五、根据各种驱虫药的特性，妥善掌握用量与用法；其中药性峻烈或有毒之品，体弱、孕妇应慎用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十一章 驱虫药
  • 当前页：驱虫药应用注意事项
  • 下一页：苦楝根皮
<<< 返回本书目录
  1. 驱虫药《中药学》
  2. 驱风《本草求真》
  3. 驱虫糖【方剂大全】
  4. 驱风【中药主治】
  5. 驱虫斑鸠菊【中药大全】
  6. 驱风除湿【中药主治】
  7. 驱虫【中药主治】
  8. 驱风散【方剂大全】
  9. 驱痹汤【方剂大全】
  10. 驱风散热饮子【方剂大全】
  11. 区域养生《中医养生学》
  12. 驱风散热饮子加减【方剂大全】
  13. 区域划分及其与健康的关系《中医养生学》
  14. 驱风上清散【方剂大全】
  15. 区县急救系统网络化《现代院外急救手册》
  16. 驱风通【中药大全】
  17. 区分资料类型《医学统计学》
  18. 驱风丸【方剂大全】
  19. 糗《本草纲目》完整版
  20. 驱风一字散【方剂大全】
  21. 鼽衄《凌临灵方》
  22. 驱蛔【中药主治】
  23. 蝤蛴【中药大全】
  24. 驱蛔虫【中药主治】
  25. 蝤蛑【中药大全】
  26. 驱蛔灵中毒【疾病大全】
  27. 蝤蛑《本草纲目》完整版
  28. 驱疟饮子【方剂大全】
  29. 絿云散【方剂大全】
  30. 驱痰饮子【方剂大全】
  1. 驱虫药应用注意事项《中药学》
  2. 驱虫药《中药学》
  3. 驱虫药中毒《医院药学》
  4. 驱虫（杀虫）《中医名词词典》
  5. 驱风《本草求真》
  6. 驱虫《中医词典》
  7. 驱风散《三因极一病证方论》
  8. 区域养生《中医养生学》
  9. 驱风散《明目至宝》
  10. 区域性《预防医学》
  11. 驱疟饮子《三因极一病证方论》
  12. 区域划分及其与健康的关系《中医养生学》
  13. 驱蚊蚋壁虱《是斋百一选方》
  14. 区余《名医别录》
  15. 屈草《神农本草经》
  16. 区余《证类本草》
  17. 屈草《千金翼方》
  18. 区余《新修本草》
  19. 屈草《本草经集注》
  20. 区余《千金翼方》
  21. 屈草《新修本草》
  22. 区县急救系统网络化《现代院外急救手册》
  23. 屈草《医学入门》
  24. 区分资料类型《医学统计学》
  25. 屈草《证类本草》
  26. 区别神经细胞、神经胶质细胞和神经内分泌细胞《实用免疫细胞与核酸》
  27. 屈草《名医别录》
  28. 鼽嚏《中医词典》
  29. 屈法《中医词典》
  30. 鼽衄《凌临灵方》
  31. 屈骨《中医词典》


苦楝根皮_《中药学》_中医本草_【岐黄之术】

苦楝根皮

苦楝根皮

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为楝科植物川楝或楝树的根皮。

【性味与归经】苦、寒。有毒。入肝、脾、胃经。

【功效】杀虫、疗廯。

【临床应用】1.用于虫积腹痛

苦楝根皮驱杀蛔虫作用显着，为治疗蛔虫病的常用要药，临床上常配合槟榔、芫荑等同用；如单独应用，也有疗效。此外近来用本品配合茵陈蒿、广郁金、青皮、木香等又可用以治疗胆道蛔虫病。

2.用于头癣、疥癣

苦楝皮根炒炭研末，油调治疗头癣、疥癣，有杀虫作用。

【处方用名】苦楝根皮（洗净，晒干，切碎用）

【一般用量与用法】干者三钱到一钱，鲜者五钱到一两，煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：驱虫药应用注意事项
  • 当前页：苦楝根皮
  • 下一页：使君子
<<< 返回本书目录
  1. 苦楝敷方【方剂大全】
  2. 苦楝根散【方剂大全】
  3. 苦连翘【中药大全】
  4. 苦楝根汤【方剂大全】
  5. 苦蓢树【中药大全】
  6. 苦楝根粥【方剂大全】
  7. 苦葵鸦葱【中药大全】
  8. 苦楝花【中药大全】
  9. 苦口婆心语《市隐庐医学杂着》
  10. 苦楝寄生【中药大全】
  11. 苦苣苔【中药大全】
  12. 苦楝菌【中药大全】
  13. 苦苣根【中药大全】
  14. 苦楝皮【中药大全】
  15. 苦苣【中药大全】
  16. 苦楝散【方剂大全】
  17. 苦苣《证类本草》
  18. 苦楝汤【方剂大全】
  19. 苦酒煮豆方【方剂大全】
  20. 苦楝丸【方剂大全】
  21. 苦酒絮裹足方【方剂大全】
  22. 苦楝叶【中药大全】
  23. 苦酒汤【方剂大全】
  24. 苦楝子《本草易读》
  25. 苦酒汤《伤寒寻源》
  26. 苦楝子《滇南本草》
  27. 苦酒鸡子汤【方剂大全】
  28. 苦楝子【中药大全】
  29. 苦酒方【方剂大全】
  30. 苦楝子膏【方剂大全】
  1. 苦楝根皮《中药学》
  2. 苦口婆心语《市隐庐医学杂着》
  3. 苦楝皮（川楝子）《中药炮制》
  4. 苦苣《证类本草》
  5. 苦楝丸《冯氏锦囊秘录》
  6. 苦桔梗《本草害利》
  7. 苦楝丸《三因极一病证方论》
  8. 苦酒汤证十三　少阴十四《伤寒悬解》
  9. 苦楝子《本草备要》
  10. 苦酒汤方《伤寒论》
  11. 苦楝子《本草易读》
  12. 苦酒汤方《医宗金鉴》
  13. 苦楝子《本草从新》
  14. 苦酒汤方《伤寒杂病论》
  15. 苦楝子《本草撮要》
  16. 苦酒汤《伤寒括要》
  17. 苦楝子《滇南本草》
  18. 苦酒汤《时方妙用》
  19. 苦龙胆草《滇南本草》
  20. 苦酒汤《伤寒寻源》
  21. 苦马菜《滇南本草》
  22. 苦酒汤《圆运动的古中医学》
  23. 苦买菜《饮膳正要》
  24. 苦酒《药征续编》
  25. 苦荞麦《饮食须知》
  26. 苦酒《汤液本草》
  27. 苦散《三因极一病证方论》
  28. 苦酒《长沙药解》
  29. 苦伤气《中医词典》
  30. 苦芥子《证类本草》
  31. 苦伤气《中医词典》


使君子_《中药学》_中医本草_【岐黄之术】

使君子

使君子

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为使君子科植物使君子科植物的成熟种子。

【性味与归经】甘，温。入脾、胃经。

【功效】杀虫消积

【临床应用】用于虫积腹痛，小儿疳积等症

使君子为驱蛔常用之品，对于因蛔虫引起的腹痛、小儿疳积，有较好的疗效。特别是本品滋味甘美，可炒熟单独服食，容易为儿童所接受，适用于单纯性或轻症的蛔虫病。如蛔虫较、病情较重的，也可配合苦楝根皮、槟榔等驱杀蛔虫药同用；如小儿形体消瘦、腹胀如臌、面色痿黄等症，又须配合党参、白朮等健脾益气药等同用。

但是，本品不宜大量服食，否则可能引起呃逆、眩晕等反应，也有认为不可与茶汁同服的，据称也可引起呃逆。如服使君子引起呃逆，不必疑惧，可饮服开水、米汤或嚼食甘草，以及用丁香泡汤濒饮，有解除呃逆作用。

此外，据报导，使君子还可用治蛲虫病。

【处方用名】使君子使君肉使君子仁（去壳者，常炒熟嚼食，或生用作煎剂）

【一般用量与用法】一钱至三钱，煎服。炒熟嚼食，儿童每岁一粒，总量不超过二十粒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苦楝根皮
  • 当前页：使君子
  • 下一页：槟榔
<<< 返回本书目录
  1. 使君子《本草纲目》图文版
  2. 使君子【中药大全】
  3. 使君子《证类本草》
  4. 使君子根【中药大全】
  5. 使君子《药笼小品》
  6. 使君子丸《小儿药证直诀》
  7. 使君子《本草择要纲目》
  8. 使君子叶【中药大全】
  9. 使君子《本草易读》
  10. 使君子圆【方剂大全】
  11. 使君子《本草新编》
  12. 使用性激素的注意事项《妇产科学》
  13. 使君子《本草图经》
  14. 始基子宫【疾病症状】
  15. 使君子《本草经解》
  16. 始于眼部，扩张开来的面头痛【疾病症状】
  17. 使君子《本草乘雅半偈》
  18. 始终《冯氏锦囊秘录》
  19. 使君子《本草纲目》完整版
  20. 始终《证治准绳·幼科》
  21. 豕《本草纲目》图文版
  22. 始终潮热《麻科活人全书》
  23. 豕《本草纲目》完整版
  24. 屎咕咕【中药大全】
  25. 矢状窦旁脑膜瘤【疾病大全】
  26. 屎中粟（马屎）《本草纲目》完整版
  27. 史载之论水气凌心诸脉证《读医随笔》
  28. 士大夫家藏《幼幼新书》
  29. 史-约综合征【疾病大全】
  30. 士的宁中毒【疾病大全】
  1. 使君子《中药学》
  2. 使君子《得配本草》
  3. 使君子《本草便读》
  4. 使君子《本草从新》
  5. 使君子《本草经解》
  6. 使君子《本经逢原》
  7. 使君子《增广和剂局方药性总论》
  8. 使君子《本草新编》
  9. 使君子《本草分经》
  10. 使君子《本草求真》
  11. 使君子《本草择要纲目》
  12. 使君子《顾松园医镜》
  13. 使君子《本草害利》
  14. 使君子《证类本草》
  15. 使君子《本草撮要》
  16. 使君子《医学入门》
  17. 使君子《药性切用》
  18. 使君子《冯氏锦囊秘录》
  19. 使君子《本草乘雅半偈》
  20. 使君子《本草易读》
  21. 使君子《本草图经》
  22. 使君子《本草蒙筌》
  23. 使君子丸《太平惠民和剂局方》
  24. 使君子《本草备要》
  25. 使君子丸《医方论》
  26. 使君子《本草衍义》
  27. 使君子丸《小儿药证直诀》
  28. 使君子《中药炮制》
  29. 使君子丸《博济方》
  30. 使君子《玉楸药解》
  31. 使内《中医词典》


槟榔_《中药学》_中医本草_【岐黄之术】

槟榔

槟榔

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为棕榈科植物槟榔的成熟种子。

【性味与归经】辛、苦，温。归胃、大肠经。

【功效】杀虫，消积，行水。

【临床应用】1.用于多种肠寄生虫疾病。

槟榔杀虫，作用广泛，可用于多种肠寄生虫，如绦虫、蛔虫、姜片虫、蛲虫等，而以治绦虫、姜片虫疗效较佳，尤以猪肉绦虫最有效可使绦虫全虫瘫痪，如配合番瓜子同用，较果更为显着。对蛔虫、蛲虫也有驱除作用。同时，本品并有泻下作用，是一种较好的驱虫药，可单独使用。

2.用于食积气滞、脘腹胀痛、大便不爽等症。

槟榔行气消积作用较为显着，一般认为有“破气”的功能，对于脘腹胀痛、大便无爽泻痢后重等气滞病症，常配合枳实、木等同用。

3.用于脚气、水肿等症。

槟榔又有行气利水的作用，临床上多用为治脚气疼痛的要药，常可配合木瓜、吴茱萸等同用；对于水肿实证，又可配合商陆、木通、泽泻等利水消肿药同用。

此外，本品还可用于疟疾，常配合常山、草果等应用。近时并用于血吸虫病。

【处方用名】槟榔、大槟榔、大腹子（晒干，打碎用）

【一般用量与用法】一钱至三钱，煎服。单用杀绦虫、姜片虫，剂量可至五钱至一两。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：使君子
  • 当前页：槟榔
  • 下一页：番瓜子
<<< 返回本书目录
  1. 槟榔《本草纲目》图文版
  2. 槟榔（图）【中药大全】
  3. 槟榔《证类本草》
  4. 槟榔饼【方剂大全】
  5. 槟榔《瘴疟指南》
  6. 槟榔饼子【方剂大全】
  7. 槟榔《药笼小品》
  8. 槟榔苍柏丸【方剂大全】
  9. 槟榔《药鉴》
  10. 槟榔大黄汤【方剂大全】
  11. 槟榔《雷公炮炙论》
  12. 槟榔丹【方剂大全】
  13. 槟榔《本草择要纲目》
  14. 槟榔附子汤【方剂大全】
  15. 槟榔《本草易读》
  16. 槟榔鹤虱散【方剂大全】
  17. 槟榔《本草新编》
  18. 槟榔花【中药大全】
  19. 槟榔《本草图经》
  20. 槟榔滑石散【方剂大全】
  21. 槟榔《本草经解》
  22. 槟榔黄葵散【方剂大全】
  23. 槟榔《本草乘雅半偈》
  24. 槟榔煎【方剂大全】
  25. 槟榔《本草纲目》完整版
  26. 槟榔煎丸【方剂大全】
  27. 槟蜡散【方剂大全】
  28. 槟榔橘红散【方剂大全】
  29. 槟黄丸【方剂大全】
  30. 槟榔橘皮汤【方剂大全】
  1. 槟榔《中药学》
  2. 槟榔《得配本草》
  3. 槟榔《冷庐医话》
  4. 槟榔《本草从新》
  5. 槟榔《本草便读》
  6. 槟榔《本经逢原》
  7. 槟榔《本草经解》
  8. 槟榔《本草新编》
  9. 槟榔《增广和剂局方药性总论》
  10. 槟榔《本草求真》
  11. 槟榔《名医别录》
  12. 槟榔《顾松园医镜》
  13. 槟榔《本草分经》
  14. 槟榔《中医饮食营养学》
  15. 槟榔《本草择要纲目》
  16. 槟榔《证类本草》
  17. 槟榔《本草害利》
  18. 槟榔《医学入门》
  19. 槟榔《本草撮要》
  20. 槟榔《冯氏锦囊秘录》
  21. 槟榔《外科全生集》
  22. 槟榔《饮食须知》
  23. 槟榔《药性切用》
  24. 槟榔《本草易读》
  25. 槟榔《药鉴》
  26. 槟榔《本草蒙筌》
  27. 槟榔《瘴疟指南》
  28. 槟榔《本草备要》
  29. 槟榔《珍珠囊补遗药性赋》
  30. 槟榔《汤液本草》
  31. 槟榔《本草乘雅半偈》


番瓜子_《中药学》_中医本草_【岐黄之术】

番瓜子

番瓜子

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】葫芦藤本植物番瓜子CucurbitamoschataDuch的种子。

【性味与归经】甘，温。归胃、大肠经。

【功效】杀虫。

【临床应用】用于线虫病，血吸虫病。

番瓜子有杀虫作用，药性平和，毫无毒性，用于线虫，配合槟榔同用，其功更显；又能用治血吸虫病，对急性期及晚期之血吸虫病均有一定作用，尤宜于不适合锑剂治疗者，对改善症状，增强体力具一定作用。可以单味生用，连壳研细，冷开水调服，或配合其它驱虫泻下之品煎服。

【处方用名】番瓜子（晒干用）

【一般用量与用法】二两至四两，连壳捣碎入煎或和蜜糖调服。

【方剂举例】驱线汤（《方剂学》上海中医学院编）：番瓜子肉、槟榔。治线虫病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：槟榔
  • 当前页：番瓜子
  • 下一页：雷丸
<<< 返回本书目录
  1. 帆状胎盘【疾病症状】
  2. 番红花《本草纲目》完整版
  3. 法煮蓖麻子【方剂大全】
  4. 番红花《本草纲目》图文版
  5. 法煮白石英水【方剂大全】
  6. 番红花【中药大全】
  7. 法制竹沥丸【方剂大全】
  8. 番荔枝【中药大全】
  9. 法制猪肾子【方剂大全】
  10. 番荔枝根【中药大全】
  11. 法制猪肚【方剂大全】
  12. 番荔枝叶【中药大全】
  13. 法制枳实【方剂大全】
  14. 番木鳖《本草纲目》完整版
  15. 法制芽茶【方剂大全】
  16. 番木鳖《本草纲目》图文版
  17. 法制玄明粉【方剂大全】
  18. 番木瓜【中药大全】
  19. 法制杏子【方剂大全】
  20. 番木瓜叶【中药大全】
  21. 法制杏仁【方剂大全】
  22. 番薷丸【方剂大全】
  23. 法制消糟汤【方剂大全】
  24. 番沙门《张氏医通》
  25. 法制香附【方剂大全】
  26. 番痧《张氏医通》
  27. 法制虾米【方剂大全】
  28. 番石榴【中药大全】
  29. 法制五香丸【方剂大全】
  30. 番石榴干【中药大全】
  1. 番瓜子《中药学》
  2. 法制熟艾《太平惠民和剂局方》
  3. 番红花《本草纲目》
  4. 法制黑豆（《景岳全书》）《中医饮食营养学》
  5. 番木鳖《本草纲目》
  6. 法制蛋《奇方类编》
  7. 番木鳖《得配本草》
  8. 法制半夏《外科传薪集》
  9. 番木鳖《外科全生集》
  10. 法制《中医词典》
  11. 番沙《中医词典》
  12. 法阴阳《类经》
  13. 番沙门《张氏医通》
  14. 法医学之进步《中国医学通史》
  15. 番痧《张氏医通》
  16. 法医学的证明《圆运动的古中医学》
  17. 番泻叶《中药炮制》
  18. 法医学《中国医学通史》
  19. 番泻叶《中药学》
  20. 法医学《中国医学通史》
  21. 蕃《中医名词词典》
  22. 法医学《中国医学通史》
  23. 蕃《中医词典》
  24. 法医学《中国医学通史》
  25. 蕃蔽《中医词典》
  26. 法医学《中国医学通史》
  27. 蕃茂《中医词典》
  28. 法医学《中国医学通史》
  29. 藩蔽《中医词典》
  30. 法医科《中国医学通史》
  31. 藩署萧四爷治验丸方《曹仁伯医案论》


雷丸_《中药学》_中医本草_【岐黄之术】

雷丸

雷丸

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】白蘑科真菌雷丸OmphalialapidescensSchroet的菌核。

【性味与归经】苦，寒；有小毒。归胃、大肠经。

【功效】杀虫。

【临床应用】用于线虫，蛔虫，钩虫等病

雷丸能在肠道内破坏虫体，用治绦虫，有较好的疗效。不论有钩绦虫、无钩绦虫都可应用。也可用治蛔虫病。临床可以单独应用，也可配合槟榔、使君子肉、乌梅等同用。

【处方用名】雷丸（洗净，晒干用）。

【一般用量与用法】每次6g，研粉吞服，每日2～3次，连服2～3天。

【按语】雷丸以形成名。苦寒有小毒，功专于杀虫，祛绦为主，兼及蛔既可单用，有可配伍应用。本品研粉吞服。杀虫作用良好。如入煎剂，每因高热而有效成分遭到破坏，必须注意。

【方剂举例】追虫丸（《证治准绳》）雷丸、槟榔、牵牛子、木香。治一切虫积。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：番瓜子
  • 当前页：雷丸
  • 下一页：鹤虱
<<< 返回本书目录
  1. 雷丸《本草纲目》图文版
  2. 雷丸【中药大全】
  3. 雷丸《证类本草》
  4. 雷丸【方剂大全】
  5. 雷丸《药笼小品》
  6. 雷丸冰糖水【方剂大全】
  7. 雷丸《雷公炮炙论》
  8. 雷丸丹【方剂大全】
  9. 雷丸《本草易读》
  10. 雷丸膏【方剂大全】
  11. 雷丸《本草新编》
  12. 雷丸鹤虱散【方剂大全】
  13. 雷丸《本草崇原》
  14. 雷丸散【方剂大全】
  15. 雷丸《本草乘雅半偈》
  16. 雷丸汤【方剂大全】
  17. 雷丸《本草纲目》完整版
  18. 雷丸丸【方剂大全】
  19. 雷头泻肝散【方剂大全】
  20. 雷丸浴汤【方剂大全】
  21. 雷头风内障《秘传眼科龙木论》
  22. 雷五加【中药大全】
  23. 雷头风歌《医宗金鉴》
  24. 雷五加叶【中药大全】
  25. 雷头风歌《眼科心法要诀》
  26. 雷楔【方剂大全】
  27. 雷头风【疾病大全】
  28. 雷岩丸【方剂大全】
  29. 雷头《儒门事亲》
  30. 雷音丸【方剂大全】
  1. 雷丸《中药学》
  2. 雷丸《得配本草》
  3. 雷丸《本草崇原》
  4. 雷丸《医方考》
  5. 雷丸《本草便读》
  6. 雷丸《本草从新》
  7. 雷丸《增广和剂局方药性总论》
  8. 雷丸《本经逢原》
  9. 雷丸《名医别录》
  10. 雷丸《本草新编》
  11. 雷丸《本草分经》
  12. 雷丸《本草求真》
  13. 雷丸《本草分经》
  14. 雷丸《顾松园医镜》
  15. 雷丸《本草害利》
  16. 雷丸《证类本草》
  17. 雷丸《本草撮要》
  18. 雷丸《医学入门》
  19. 雷丸《本草乘雅半偈》
  20. 雷丸《冯氏锦囊秘录》
  21. 雷丸浴汤《备急千金要方》
  22. 雷丸《本草易读》
  23. 雷误震死《奇效简便良方》
  24. 雷丸《本草蒙筌》
  25. 雷斅《中医词典》
  26. 雷丸《本草备要》
  27. 雷耶综合征《默克家庭诊疗手册》
  28. 雷丸《吴普本草》
  29. 雷逸仙《中医词典》
  30. 雷丸《新修本草》
  31. 雷音丸方《回生集》


鹤虱_《中药学》_中医本草_【岐黄之术】

鹤虱

鹤虱

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为菊科植物天名精的果实（北鹤虱），或伞型植物野胡萝卜的果实（南鹤虱）。

【性味与归经】苦、辛，平。有小毒。入脾、胃经。

【功效】杀虫。

【临床应用】用于虫积腹痛等症。

本品可用于多种肠寄生虫病，用治蛔虫、蛲虫等小儿虫积腹痛病症，常与槟榔、使君子、川楝子等配合应用。

【处方用名】鹤虱、北鹤虱（晒干用）

【一般用量与用法】一钱至三钱，煎服。

【方剂举例】安虫散《小儿药证直诀》：鹤虱、川楝子、胡粉、枯白矾。治小儿虫病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雷丸
  • 当前页：鹤虱
  • 下一页：芜荑
<<< 返回本书目录
  1. 鹤虱《证类本草》
  2. 鹤虱【中药大全】
  3. 鹤虱《本草图经》
  4. 鹤虱槟榔汤【方剂大全】
  5. 鹤虱《本草崇原》
  6. 鹤虱风【中药大全】
  7. 鹤虱《本草纲目》完整版
  8. 鹤虱散【方剂大全】
  9. 鹤肉【中药大全】
  10. 鹤虱丸【方剂大全】
  11. 鹤脑【中药大全】
  12. 鹤虱饮【方剂大全】
  13. 鹤节《证治准绳·幼科》
  14. 鹤寿丹【方剂大全】
  15. 鹤节《幼幼新书》
  16. 鹤膝风《保婴撮要》
  17. 鹤节《慈幼新书》
  18. 鹤膝风《古今医案按》
  19. 鹤骨【中药大全】
  20. 鹤膝风《古今医统大全》
  21. 鹤顶兰【中药大全】
  22. 鹤膝风《景岳全书》
  23. 鹤顶红【方剂大全】
  24. 鹤膝风《马培之医案》
  25. 鹤顶丹【方剂大全】
  26. 鹤膝风《时方妙用》
  27. 鹤草芽【中药大全】
  28. 鹤膝风《外科十三方考》
  29. 鹤《本草纲目》图文版
  30. 鹤膝风《续名医类案》
  1. 鹤虱《中药学》
  2. 鹤虱《得配本草》
  3. 鹤虱《增广和剂局方药性总论》
  4. 鹤虱《本经逢原》
  5. 鹤虱《本草分经》
  6. 鹤虱《本草求真》
  7. 鹤虱《本草图经》
  8. 鹤虱《证类本草》
  9. 鹤虱《本草崇原》
  10. 鹤虱《本草易读》
  11. 鹤膝（四言句）《万氏秘传片玉心书》
  12. 鹤虱《本草蒙筌》
  13. 鹤膝风《中医名词词典》
  14. 鹤虱《本草备要》
  15. 鹤膝风《景岳全书》
  16. 鹤虱《新修本草》
  17. 鹤膝风《中医词典》
  18. 鹤虱《千金翼方》
  19. 鹤膝风《马培之医案》
  20. 鹤肉《饮食须知》
  21. 鹤膝风《古今医统大全》
  22. 鹤节候《诸病源候论》
  23. 鹤膝风《医宗金鉴》
  24. 鹤节《慈幼新书》
  25. 鹤膝风《医宗金鉴》
  26. 鹤节《寿世保元》
  27. 鹤膝风《续名医类案》
  28. 鹤节《证治准绳·幼科》
  29. 鹤膝风《医述》
  30. 鹤节《医述》
  31. 鹤膝风《张氏医通》


芜荑_《中药学》_中医本草_【岐黄之术】

芜荑

芜荑

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为榆树科植物大果榆树的经加工的果实。

【性味与归经】辛、苦，温。入脾、胃经。

【功效】杀虫消疳。

【临床应用】用于虫积腹痛，泻痢等症。

本品功能杀虫消积，主要用于治蛔虫病、绦虫病，常与鹤虱、使君子、槟榔等配合应用。对小儿疳积、泻痢日久，也可配合诃子、肉豆蔻等同用。

【处方用名】芜荑、臭芜荑、白芜荑（洗净，晒干用）

【一般用量与用法】一钱至三钱，煎服。

【方剂举例】芜荑散《证治准绳》：芜荑、干漆。治蛔虫咬心痛，牙虫作痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹤虱
  • 当前页：芜荑
  • 下一页：榧子
<<< 返回本书目录
  1. 芜荑《本草纲目》图文版
  2. 芜荑【中药大全】
  3. 芜荑《证类本草》
  4. 芜荑酱《本草纲目》完整版
  5. 芜荑《药笼小品》
  6. 芜荑酱【中药大全】
  7. 芜荑《本草择要纲目》
  8. 芜荑散《小儿药证直诀》
  9. 芜荑《本草图经》
  10. 吴《古今医统大全》
  11. 芜荑《本草崇原》
  12. 吴媪肺痹《程杏轩医案》
  13. 芜荑《本草乘雅半偈》
  14. 吴北海令政经行四肢累累发块红紫《孙文垣医案》
  15. 芜荑《本草纲目》完整版
  16. 吴比部公子眼病（有发明）《孙文垣医案》
  17. 芜菁子【中药大全】
  18. 吴别驾勉斋翁体丰腴连跌而口眼歪邪左手足不能动《孙文垣医案》
  19. 芜菁及芦菔《证类本草》
  20. 吴春麓仪曹不寐眩晕《程杏轩医案》
  21. 芜菁花【中药大全】
  22. 吴大柱史安节公脾肺二经有痰火中焦有湿热流于膀胱为淋浊《孙文垣医案》
  23. 芜菁甘蓝子【中药大全】
  24. 吴东渠疟后虚惫《孙文垣医案》
  25. 芜菁【中药大全】
  26. 吴东星先生杨梅风毒（有发明）《孙文垣医案》
  27. 芜菁《本草纲目》图文版
  28. 吴斗一原有肠风又感风邪发热多痰腹痛下痢《孙文垣医案》
  29. 芜菁《本草纲目》完整版
  30. 吴芳崖兄幼孙胎疟《程杏轩医案》
  1. 芜荑《中药学》
  2. 芜荑《得配本草》
  3. 芜荑《本草崇原》
  4. 芜荑《本草从新》
  5. 芜荑《本草便读》
  6. 芜荑《本经逢原》
  7. 芜荑《增广和剂局方药性总论》
  8. 芜荑《本草求真》
  9. 芜荑《名医别录》
  10. 芜荑《顾松园医镜》
  11. 芜荑《本草分经》
  12. 芜荑《证类本草》
  13. 芜荑《本草择要纲目》
  14. 芜荑《医学入门》
  15. 芜荑《本草撮要》
  16. 芜荑《冯氏锦囊秘录》
  17. 芜荑《本草乘雅半偈》
  18. 芜荑《本草蒙筌》
  19. 芜荑《本草图经》
  20. 芜荑《本草衍义》
  21. 芜荑〈平〉《食疗本草》
  22. 芜荑《本草衍义》
  23. 芜荑仁《药性切用》
  24. 芜荑《海药本草》
  25. 芜荑散《小儿药证直诀》
  26. 芜荑《新修本草》
  27. 吴《古今医统大全》
  28. 芜荑《本草经集注》
  29. 吴媪肺痹《程杏轩医案》
  30. 芜荑《玉楸药解》
  31. 吴北海令政经行四肢累累发块红紫《孙文垣医案》


榧子_《中药学》_中医本草_【岐黄之术】

榧子

榧子

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为紫杉科植物榧的成熟果实。

【性味与归经】甘、涩，平。入胃、大肠经。

【功效】杀虫，缓泻去积。

【临床应用】用于虫积腹痛等症。

榧子为杀虫消积之品，适用于蛔虫、钩虫、绦虫等引起的虫积腹痛等症，并有缓泻作用，可帮助排泄虫体，临床常与槟榔、芜荑、鹤虱等配合煎汤饮服。用治钩虫病，也可单独炒熟食用。

【处方用名】榧子、香榧子（剥去壳用，或炒用）

【一般用量与用法】五钱至一两，煎服。或十枚至二十枚，炒熟嚼食。

【方剂举例】榧子散《中医内儿科学》：榧子、槟榔、芜荑。治绦虫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芜荑
  • 当前页：榧子
  • 下一页：贯众
<<< 返回本书目录
  1. 榧子《本草新编》
  2. 榧子【中药大全】
  3. 榧枝叶【中药大全】
  4. 榧子贯众汤【方剂大全】
  5. 榧实《本草纲目》图文版
  6. 榧子煎【方剂大全】
  7. 榧实《本草纲目》完整版
  8. 翡翠【中药大全】
  9. 榧螺【中药大全】
  10. 肺《古今医彻》
  11. 榧花【中药大全】
  12. 肺《顾松园医镜》
  13. 榧根皮【中药大全】
  14. 肺《人体解剖学》
  15. 榧（音匪）实《证类本草》
  16. 肺《证治准绳·幼科》
  17. 腓总神经损伤【疾病大全】
  18. 肺《组织学与胚胎学》
  19. 腓总神经损害【疾病大全】
  20. 肺、胸膜阿米巴病【疾病大全】
  21. 腓总神经卡压症【疾病大全】
  22. 肺癌《基因与疾病》
  23. 腓疽门主论《疡医大全》
  24. 肺癌《家庭医学百科-医疗康复篇》
  25. 腓骨近端骨折【疾病大全】
  26. 肺癌《默克家庭诊疗手册》
  27. 腓骨肌萎缩症【疾病大全】
  28. 肺癌《胸外科学》
  29. 腓骨肌对称萎缩逐渐向上发展【疾病症状】
  30. 肺癌《中医内科学》
  1. 榧子《中药学》
  2. 榧子《本草从新》
  3. 榧子《本草便读》
  4. 榧子《本经逢原》
  5. 榧子《本草分经》
  6. 榧子《本草新编》
  7. 榧子《本草撮要》
  8. 榧子《顾松园医镜》
  9. 榧子《药性切用》
  10. 榧子《中医饮食营养学》
  11. 肺《经络全书》
  12. 榧子《饮食须知》
  13. 肺《中医名词词典》
  14. 榧子《饮膳正要》
  15. 肺《中医词典》
  16. 榧子《中药炮制》
  17. 肺《疡医大全》
  18. 榧实《名医别录》
  19. 肺《中医基础理论》
  20. 榧实《得配本草》
  21. 肺《医述》
  22. 榧实《本草求真》
  23. 肺《证治准绳·幼科》
  24. 榧实《医学入门》
  25. 肺《普济方·针灸》
  26. 榧实《本草备要》
  27. 肺《顾松园医镜》
  28. 榧实《本草衍义》
  29. 肺《小儿卫生总微论方》
  30. 榧实《新修本草》
  31. 肺《古今医彻》


贯众_《中药学》_中医本草_【岐黄之术】

贯众

贯众

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为叉蕨科植物贯众的根茎及叶柄残基。

【性味与归经】苦，微寒。有小毒。入肝、脾经。

【功效】杀虫，清热解毒，止血。

【临床应用】1.用于虫积腹痛等症。

本品功能驱虫，治虫积腹痛，常用于蛲虫、绦虫等病，但颇少单用，临床尚可与芜荑、鹤虱、使君子、雷丸、槟榔等配伍应用。近年临床上又用于治疗钩虫病。

2.用于热毒疮疡，痄腮肿痛等症。

本品功能清热解毒，对热毒引起的疮疡肿毒、痄腮等症，常与金银花、蒲公英等配合应用。

3.用于崩漏 出血等症。

本品性寒，功能凉血止血，故可用于子宫出血属热症者，常与侧柏叶、仙鹤草、墨旱莲、陈棕炭等同用。

此外，本品还可用于预防感冒、麻疹等。

【处方用名】贯众、贯仲（生用，用于杀虫与清热解毒）、贯众炭、贯仲炭（炒焦黑用，用于止血）

【一般用量与用法】三钱至五钱，煎服。

【方剂举例】下虫丸《证治准绳》：苦楝根皮、槟榔、鹤虱、贯众、使君子、干虾蟆、芜荑、木香、桃仁、轻粉。治虫积腹痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：榧子
  • 当前页：贯众
  • 下一页：大蒜
<<< 返回本书目录
  1. 贯众《本草纲目》图文版
  2. 贯众【中药大全】
  3. 贯众《证类本草》
  4. 贯众根《本草崇原》
  5. 贯众《药笼小品》
  6. 贯众酒【方剂大全】
  7. 贯众《神农本草经百种录》
  8. 贯众散【方剂大全】
  9. 贯众《滇南本草》
  10. 贯众汤【方剂大全】
  11. 贯众《本草易读》
  12. 贯众丸【方剂大全】
  13. 贯众《本草新编》
  14. 贯众五物散【方剂大全】
  15. 贯众《本草图经》
  16. 贯众叶溪边蕨【中药大全】
  17. 贯众《本草乘雅半偈》
  18. 冠唇花【中药大全】
  19. 贯众《本草纲目》完整版
  20. 冠果草【中药大全】
  21. 贯叶连翘【中药大全】
  22. 冠心Ⅱ号【方剂大全】
  23. 管状小汗腺癌【疾病大全】
  24. 冠心病《百病自测》
  25. 管仲散【方剂大全】
  26. 冠心病《常见中老年疾病防治》
  27. 管仲黄连散【方剂大全】
  28. 冠心病《家庭医学百科-医疗康复篇》
  29. 管仲【中药大全】
  30. 冠心病《老年百病防治》
  1. 贯众《中药学》
  2. 贯众《得配本草》
  3. 贯众《本草便读》
  4. 贯众《本草从新》
  5. 贯众《增广和剂局方药性总论》
  6. 贯众《本经逢原》
  7. 贯众《名医别录》
  8. 贯众《本草新编》
  9. 贯众《本草撮要》
  10. 贯众《本草求真》
  11. 贯众《药性切用》
  12. 贯众《证类本草》
  13. 贯众《本草乘雅半偈》
  14. 贯众《医学入门》
  15. 贯众《滇南本草》
  16. 贯众《冯氏锦囊秘录》
  17. 贯众《本草图经》
  18. 贯众《本草易读》
  19. 贯众根《本草崇原》
  20. 贯众《本草蒙筌》
  21. 冠脉血流的特点《生理学》
  22. 贯众《本草备要》
  23. 冠脉血流量的调节《生理学》
  24. 贯众《吴普本草》
  25. 冠脉循环的解剖特点《生理学》
  26. 贯众《神农本草经百种录》
  27. 冠心病《常见中老年疾病防治》
  28. 贯众《新修本草》
  29. 冠心病《家庭医学百科-医疗康复篇》
  30. 贯众《本草经集注》
  31. 冠心病《百病自测》


大蒜_《中药学》_中医本草_【岐黄之术】

大蒜

大蒜

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为百合科植物蒜的鳞茎。

【性味与归经】辛，温。入胃、大肠经。

【功效】杀虫，解毒，消痈。

【临床应用】1.用于钩虫、蛲虫病。

大蒜有一定的杀虫作用，主要用治钩虫病、蛲虫病，但必须与其它驱杀肠寄生虫药配伍同用，如槟榔、鹤虱、苦楝根皮等。对钩虫病，本品还可用作预防应用，在下田劳动前，将大蒜捣烂涂于四肢；对蛲虫病，本品又可作为外用，将大蒜捣烂，加入菜油少许，临睡前涂于肛门周围。

2.用于痢疾，腹泻，肺痨，顿咳等症。

大蒜解毒作用甚为强烈，适应范围也较广泛。对于痢疾、腹泻可以煎服，也可用大蒜5℅的浸液保留灌肠；古代还有将大蒜捣烂外敷贴两足心治疗小儿泻痢的方法，可供参考应用。对于肺痨病人，可以经常服食生蒜，也可同米煮粥常服。至于用治顿咳，可用大蒜打烂，再用冷开水浸泡数小时后，用汁去渣，加白糖饮服。

3.用于疮疡初起。

本品捣烂外敷，治疗疮疡初起，有消散作用。据报导，近年来用本品配合芒硝、生大黄等捣烂外敷，用治急性阑尾炎，有显著作用。但外敷大蒜容易引起皮肤发红、灼热、起泡，故不可敷之过久。

此外，本品外用还可用治头癣。

【处方用名】大蒜、生大蒜（用新鲜者，以独头紫皮为佳）

【一般用量与用法】三个至五个，内服或外用。

【方剂举例】蒜连丸《济生方》：大蒜、黄连。治肠毒下血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：贯众
  • 当前页：大蒜
  • 下一页：其它具有驱虫功效的药物
<<< 返回本书目录
  1. 大蒜《药笼小品》
  2. 大蒜【中药大全】
  3. 大蒜《食物疗法》
  4. 大蒜、青蒜《滇南本草》
  5. 大蒜《本草易读》
  6. 大蒜膏【方剂大全】
  7. 大酸枣汤【方剂大全】
  8. 大蒜糊剂【方剂大全】
  9. 大酸浆草【中药大全】
  10. 大蒜鸡子方【方剂大全】
  11. 大四神煎【方剂大全】
  12. 大蒜煎【方剂大全】
  13. 大四神丹【方剂大全】
  14. 大蒜浸液【方剂大全】
  15. 大四块瓦（图）【中药大全】
  16. 大蒜酒【方剂大全】
  17. 大四斤丸【方剂大全】
  18. 大蒜平胃散【方剂大全】
  19. 大思食丸【方剂大全】
  20. 大蒜汤【方剂大全】
  21. 大司马令媳产后晕厥发狂（有发明）《孙文垣医案》
  22. 大蒜丸【方剂大全】
  23. 大顺饮【方剂大全】
  24. 大蒜新汲水方【方剂大全】
  25. 大顺丸【方剂大全】
  26. 大蒜粥【方剂大全】
  27. 大顺汤【方剂大全】
  28. 大桫椤【中药大全】
  29. 大顺汤《医学衷中参西录》
  30. 大蓑衣藤根【中药大全】
  1. 大蒜《中药学》
  2. 大蒜《本草从新》
  3. 大蒜《本草便读》
  4. 大蒜《本草求真》
  5. 大蒜《本草分经》
  6. 大蒜《中医饮食营养学》
  7. 大蒜《本草撮要》
  8. 大蒜《医学入门》
  9. 大蒜《药性切用》
  10. 大蒜《饮食须知》
  11. 大蒜（葫）〈热〉《食疗本草》
  12. 大蒜《本草易读》
  13. 大蒜、青蒜《滇南本草》
  14. 大蒜《本草备要》
  15. 大蒜煎《备急千金要方》
  16. 大蒜《食物疗法》
  17. 大蒜治验《寿世保元》
  18. 大蒜《老年食养食疗》
  19. 大蒜粥《食物疗法》
  20. 大蒜《药笼小品》
  21. 大桃花汤《备急千金要方》
  22. 大司马令媳产后晕厥发狂（有发明）《孙文垣医案》
  23. 大天南星丸《洪氏集验方》
  24. 大顺汤《医学衷中参西录》
  25. 大天南星丸《太平惠民和剂局方》
  26. 大顺散《医方论》
  27. 大天心《中医词典》
  28. 大顺散《增订叶评伤暑全书》
  29. 大调经散《妇人大全良方》
  30. 大顺散《仁术便览》
  31. 大调经散《三因极一病证方论》


其它具有驱虫功效的药物_《中药学》_中医本草_【岐黄之术】

其它具有驱虫功效的药物

其它具有驱虫功效的药物

  • 上一页
  • 目录
  • 相关
  • 下一页

一、驱虫（杀虫）：芦荟、芫花、牵牛子（泻下药）、萹蓄（利水渗湿药）、吴茱萸、花椒（祛寒药）、川楝子（理气药）、干漆（活血祛瘀药）、百部（化痰止咳平喘药）、藜芦（涌吐药）、石榴皮、樗根皮（收涩药）。

二、安蛔：乌梅（收涩药）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大蒜
  • 当前页：其它具有驱虫功效的药物
  • 下一页：第十二章 化咳止痰平喘药
<<< 返回本书目录
  1. 其它腹外疝《普通外科学》
  2. 其它链扩增技术及应用范围《实用免疫细胞与核酸》
  3. 其它的咬螯伤《外科学总论》
  4. 其它毛滴虫《人体寄生虫学》
  5. 其它常见后天性心脏病《放射诊断学》
  6. 其它免疫电镜技术《实用免疫细胞与核酸》
  7. 其它孢子虫《人体寄生虫学》
  8. 其它免疫细胞膜分子《医学免疫学》
  9. 其他组织移植《外科学总论》
  10. 其它免疫学检测《免疫学和免疫学检验》
  11. 其他镇痛药《药理学》
  12. 其它人体寄生绦虫《人体寄生虫学》
  13. 其他镇静催眠药《药理学》
  14. 其它人体寄生吸虫《人体寄生虫学》
  15. 其他浴身方法介绍《中医养生学》
  16. 其它消化道阿米巴《人体寄生虫学》
  17. 其他引起人类感染的分枝杆菌《医学微生物学》
  18. 其它药《中药学》
  19. 其他体液检查《临床基础检验学》
  20. 其用在上．两目两耳鼻口舌《此事难知》
  21. 其他思维障碍the others of thinking disorders《神经精神疾病诊断学》
  22. 其用在下．胆胃膀胱大肠小肠《此事难知》
  23. 其他食物《中医饮食营养学》
  24. 奇病《万病回春》
  25. 其他实验动物《实验动物科学》
  26. 奇病《医学纲目》
  27. 其他沙门菌感染【疾病大全】
  28. 奇病部《疡医大全》
  29. 其他人体寄生线虫《人体寄生虫学》
  30. 奇病论《素问悬解》
  1. 其它具有驱虫功效的药物《中药学》
  2. 其它具有清热功效的药物《中药学》
  3. 其它具有祛寒功效的药物《中药学》
  4. 其它具有利水渗湿作用的药物《中药学》
  5. 其它具有收涩安神的药物《中药学》
  6. 其它具有开窍功效的药物《中药学》
  7. 其它具有消食功效的药物《中药学》
  8. 其它具有活血祛瘀功效的药物《中药学》
  9. 其它具有泻下功效的药物《中药学》
  10. 其它具有化痰止咳平喘功效的药物《中药学》
  11. 其它毛滴虫《人体寄生虫学》
  12. 其它具有化湿功效的药物《中药学》
  13. 其它免疫细胞膜分子《医学免疫学》
  14. 其它具有补虚药功效的药物《中药学》
  15. 其它免疫学检测《免疫学和免疫学检验》
  16. 其它具有安神功效的药物《中药学》
  17. 其它面颅骨《人体解剖学》
  18. 其它关节疾病《放射诊断学》
  19. 其它内分泌腺的变化《临床生物化学》
  20. 其它方法《临床生物化学》
  21. 其它平肝息风功效的药物《中药学》
  22. 其它动物的选择与应用《实验动物科学》
  23. 其它人体寄生绦虫《人体寄生虫学》
  24. 其它蛋白质类标志物《临床生物化学》
  25. 其它人体寄生吸虫《人体寄生虫学》
  26. 其它单糖的酵解《生物化学与分子生物学》
  27. 其它糖代谢异常《临床生物化学》
  28. 其它促凝物质进入血液《病理生理学》
  29. 其它未归类的粘附分子《细胞和分子免疫学》
  30. 其它常用检查《泌尿外科学》
  31. 其它未归类的粘附分子《医学免疫学》


化咳止痰平喘药_《中药学》_中医本草_【岐黄之术】

第十二章 化咳止痰平喘药

第十二章 化咳止痰平喘药

  • 上一页
  • 目录
  • 相关
  • 下一页

凡功能化除痰涎，制止咳嗽、平定气喘的药物，称为化痰止咳平喘药。

痰涎与咳嗽、气喘有一定的关系，一般咳喘每多夹痰，而痰多亦每致咳喘，故将化痰、止咳、平喘合并介绍。但其中有的药物以化痰为主要功效，或虽属化痰而并不用于咳嗽 气喘；有的则以止咳平喘为主要功效，或虽属止咳平喘却无化痰作用。

化痰药不仅用于因痰饮起的咳嗽、气喘，并可用于瘰历、瘿 瘤、癫痫、惊厥等症。

临床使用化痰止咳药时，应注意以下几点：

1.凡内伤外感的病症，均能引起痰多及咳嗽，治疗时应仔细分辨病因，进行适当的治疗，例如有外感的配合解表药同用，虚劳的配合补虚药同用。

2.咳嗽而咯血时，不宜用燥烈的化痰药，以免引起大量出血。

3.麻疹初期虽有咳嗽症状，本章分为清化热痰、温化寒痰、止咳平喘三节。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：其它具有驱虫功效的药物
  • 当前页：第十二章 化咳止痰平喘药
  • 下一页：第一节 温化寒痰药
<<< 返回本书目录
  1. 化橘红【中药大全】
  2. 化块丹【方剂大全】
  3. 化酒止痢汤【方剂大全】
  4. 化块丸【方剂大全】
  5. 化酒饮子【方剂大全】
  6. 化狂丹【方剂大全】
  7. 化精丹【方剂大全】
  8. 化老汤【方剂大全】
  9. 化金疫《松峰说疫》
  10. 化疠仙丹【方剂大全】
  11. 化金丹【中药大全】
  12. 化疬丸【方剂大全】
  13. 化茧散【方剂大全】
  14. 化瘤丹【方剂大全】
  15. 化坚油【方剂大全】
  16. 化瘤膏【方剂大全】
  17. 化坚丸【方剂大全】
  18. 化龙丹【方剂大全】
  19. 化坚汤【方剂大全】
  20. 化漏汤【方剂大全】
  21. 化坚膏【方剂大全】
  22. 化面方《外台秘要》
  23. 化坚二陈丸【方剂大全】
  24. 化木汤【方剂大全】
  25. 化积滞通大肠方【方剂大全】
  26. 化逆汤【方剂大全】
  27. 化积止痢汤【方剂大全】
  28. 化凝汤【方剂大全】
  29. 化积丸【方剂大全】
  30. 化脓结痂【疾病症状】
  1. 化咳止痰平喘药《中药学》
  2. 化金疫《松峰说疫》
  3. 化疗期间特殊护理及措施《家庭医学百科-家庭护理篇》
  4. 化火《中医词典》
  5. 化面方二首《外台秘要》
  6. 化火《中医名词词典》
  7. 化脓灸《中医词典》
  8. 化核膏《外科全生集》
  9. 化脓排脓内补十宣散《太平惠民和剂局方》
  10. 化合物的旋旋光性与结构的关系《医用化学》
  11. 化脓性扁桃腺炎《赵绍琴临证验案精选》
  12. 化腐搜毒收湿止痒诸方《疡科纲要》
  13. 化脓性感染《理疗学》
  14. 化腐生肌散《医学衷中参西录》
  15. 化脓性骨髓炎《家庭医学百科-医疗康复篇》
  16. 化腐丹《外科传薪集》
  17. 化脓性骨髓炎《骨科学》
  18. 化风《中医词典》
  19. 化脓性骨髓炎和化脓性关节炎《放射诊断学》
  20. 化风《中医名词词典》
  21. 化脓性关节炎《默克家庭诊疗手册》
  22. 化毒托里散《仙传外科集验方》
  23. 化脓性关节炎《家庭医学百科-医疗康复篇》
  24. 化毒汤《冯氏锦囊秘录》
  25. 化脓性关节炎《骨科学》
  26. 化毒排脓内补散《洪氏集验方》
  27. 化脓性角膜炎《百病自测》
  28. 化毒丹《外科传薪集》
  29. 化脓性脑膜炎《百病自测》
  30. 化毒部《外科方外奇方》
  31. 化脓性皮肤病《皮肤性病学》


温化寒痰药_《中药学》_中医本草_【岐黄之术】

第一节 温化寒痰药

第一节 温化寒痰药

  • 上一页
  • 目录
  • 相关
  • 下一页

温化寒痰药多属温性，适用于寒痰、湿痰的症候，如咳嗽 气喘、痰多稀薄，以及肢节酸痛，阴疽流注等病症。为了加强疗效，此类药物常与温散寒湿的药物同用。如属阴虚燥咳，或有吐血、咯血病史，应当慎用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十二章 化咳止痰平喘药
  • 当前页：第一节 温化寒痰药
  • 下一页：半夏
<<< 返回本书目录
  1. 温宫方【方剂大全】
  2. 温降汤《医学衷中参西录》
  3. 温膈散【方剂大全】
  4. 温降汤【方剂大全】
  5. 温肝汤【方剂大全】
  6. 温觉丧失【疾病症状】
  7. 温肝《本草害利》
  8. 温结节【疾病症状】
  9. 温风散【方剂大全】
  10. 温金散【方剂大全】
  11. 温粉【方剂大全】
  12. 温经活血汤【方剂大全】
  13. 温肺止流丹加减【方剂大全】
  14. 温经散寒【中药主治】
  15. 温肺止流丹【方剂大全】
  16. 温经散寒【方剂主治】
  17. 温肺汤【方剂大全】
  18. 温经摄血汤【方剂大全】
  19. 温肺桂枝汤【方剂大全】
  20. 温经汤【方剂大全】
  21. 温肺《本草害利》
  22. 温经汤证治本位的意义《圆运动的古中医学》
  23. 温毒中《伤寒六书》
  24. 温经汤证治推论的意义《圆运动的古中医学》
  25. 温毒中《伤寒六书》
  26. 温经通络【中药主治】
  27. 温毒条辨四条《六因条辨》
  28. 温经通络【方剂主治】
  29. 温毒-伤寒门（下）《古今医统大全》
  30. 温精汤【方剂大全】
  1. 温化寒痰药《中药学》
  2. 温和灸《中医词典》
  3. 温化湿邪法《时病论歌括新编》
  4. 温和灸《中医名词词典》
  5. 温剂《证治准绳·幼科》
  6. 温肝散寒《中医词典》
  7. 温剂《女科证治准绳》
  8. 温服《中医词典》
  9. 温剂《女科证治准绳》
  10. 温服《中医名词词典》
  11. 温剂（治阴痫宜之）《证治准绳·幼科》
  12. 温粉《三因极一病证方论》
  13. 温剂之剂《金匮翼》
  14. 温粉《中医词典》
  15. 温降汤《医学衷中参西录》
  16. 温肺逐饮《中医词典》
  17. 温金散《妇人大全良方》
  18. 温肺汤《是斋百一选方》
  19. 温金散《三因极一病证方论》
  20. 温肺汤《周慎斋遗书》
  21. 温经理气《女科证治准绳》
  22. 温肺汤《太平惠民和剂局方》
  23. 温经理气和血《女科证治准绳》
  24. 温肺汤《医述》
  25. 温经祛寒《中医词典》
  26. 温肺散寒《中医词典》
  27. 温经涩脱《女科证治准绳》
  28. 温肺《中医词典》
  29. 温经汤《圆运动的古中医学》
  30. 温法《中医词典》
  31. 温经汤《金匮悬解》


半夏_《中药学》_中医本草_【岐黄之术】

半夏

半夏

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】天南星科草本植物半夏Pinelliaternata（Thunb.）Breit.的块茎。

【性味与归经】辛，温有毒。归脾、胃经。

【功效】燥湿化痰，消痞散结，降逆止呕。

【临床应用】1.用于痰多咳嗽。

半夏性燥而功能化痰，其所化之痰，以脾不化湿，聚而成痰者为主，为治湿痰的要药，适用于痰湿壅滞、咳嗽气逆等症，常与陈皮、茯苓等配伍；治痰多咳嗽，又常与贝母配伍应用。因其性温，故又可用治寒痰，宜与白芥子、生姜等同用；因其化痰力佳，故亦可治热痰与风痰，治热痰可与瓜蒌、黄芩等配伍；致风痰，宜与天南星等同用。

2.用于胸脘痞闷，胸痹，结胸等症。

半夏功能辛散温通、化痰、燥湿，故可用于痰内阻、胸脘痞闷病症，可配陈皮、茯苓等同用；如寒热互结，有可配黄芩、黄连、干姜等同用，可收辛开苦降、散结除痞的功效（如半夏泻心汤）。此外，又常用于胸痹疼痛，配瓜蒌、薤白等同用；治结胸症可与瓜蒌、黄连等同用。

3.用于瘿 瘤瘰历、疮疡肿痛、梅核气等症。

半夏又能化痰散结，可用以治疗痰湿结聚所致的瘿 瘤、瘰历痰核、阴疽肿痛，或痰气互结的梅核气等病症。用治瘿 瘤瘰历痰核，可与海藻、黄独、贝母等配用。痈疽未溃者可用生半夏配生南星等同研，调醋外敷，有散结消肿的功效。用治梅核气，可配厚朴、紫苏等同用。

4.用于胃气上逆、恶心呕吐。

半夏有良好的降逆止呕功效，可用于多种呕吐症候，在使用时应根据不同的症状而予以不同的配伍。如治胃寒呕吐，可配合生姜或藿香、丁香等品；治胃热呕吐可配合黄连、竹茹等药；治妊娠呕吐，可配合灶心土等品；治胃虚呕吐，可配人参、白蜜同用。

此外，配秫米同用还能治胃不和而卧不安，配硫黄而治肾阳不足、大便失调之症。

【处方用名】制半夏、姜半夏（用明矾粉、生姜汁腌制后漂净，晒干用）、生半夏（生用，有毒，主要作为外用）

【一般用量与用法】一钱至三钱，煎服。外用适量。

【按语】1.半夏性味辛温，入脾胃经，化痰力佳，为治各种痰症要药。其性温而燥，尤为属寒有湿者在所必用；若为热痰，当与清热化痰之品配伍始妥。唯其有伤阴耗津之弊，故燥痰者忌用。所主消痞，实亦化痰除湿之功；至于散结无非辛散温通之效。和中而能降逆为止呕之良药，无论胃寒、胃热、胃虚、恶阻咸可应用，配伍适当，每奏卓效。此外，胃不和而卧不安者，肾阳不足而大便失调者，皆可配合应用，亦有殊功。

2.半夏昔人以为妊娠忌用之品，然恶阻用之有止呕之效，并无堕胎之虞。又以为性滑，则其体虽滑，而其性温燥，决非润泽之品，故阴虚津少者应于慎用。

3.半夏主要功用为化痰止呕，故为脾胃两经要药。脾为生痰之源，胃为受纳之器。痰湿恋脾，半夏能燥湿化痰；胃气不和，半夏亦能和胃降逆。

4.半夏化痰，以脾不化湿、聚而为痰者为主；因其性温燥，故对于寒痰，亦可应用。如属热痰，则须以清肺药配合同用。至于阴虚燥痰、津少口渴等症，则不宜应用。

5.半夏止呕，以痰气壅塞、胃逆不和为主；但因它具有良好的降逆止呕作用，故除适用于痰饮呕吐之外，尚可用于胃虚呕吐，如《金匮要略》大半夏汤以半夏配伍人参、白蜜等同用；至于胃热呕吐，宜用清胃药如麦冬、竹茹等同用，以防温燥过热、耗伤胃阴。

6.《别录》有半夏堕胎的记载，可是《金匮要略》的干姜 人参半夏汤早已用治妊娠呕吐，而并不碍胎。从这个例子，启示我们阅读前人本草文献时，必须持有辩证唯物一分为二的观点，使能取其精华，去其糟粕。

7.半夏生用有毒，生姜、明矾能制其毒，所以用制半夏，多以生姜、明矾制。此外，过去上海地区除姜制半夏之外，上有竹沥半夏、宋半夏、仙半夏等多种制法，现在已于简化，药店主要供应制半夏，不在加工炮制上述品种。

【方剂举例】小半夏汤《金匮要略》：半夏、生姜。治痰饮呕吐，心下痞闷不渴者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节 温化寒痰药
  • 当前页：半夏
  • 下一页：天南星（附：胆南星）
<<< 返回本书目录
  1. 半夏《本草纲目》图文版
  2. 半夏【中药大全】
  3. 半夏《证类本草》
  4. 半夏、天花粉《侣山堂类辩》
  5. 半夏《长沙药解》
  6. 半夏白术天麻汤《脾胃论》
  7. 半夏《药征》
  8. 半夏白术天麻汤【方剂大全】
  9. 半夏《药笼小品》
  10. 半夏白术丸【方剂大全】
  11. 半夏《药鉴》
  12. 半夏白芷散【方剂大全】
  13. 半夏《神农本草经百种录》
  14. 半夏拨刀【方剂大全】
  15. 半夏《雷公炮炙论》
  16. 半夏补心汤【方剂大全】
  17. 半夏《本草择要纲目》
  18. 半夏苍术汤【方剂大全】
  19. 半夏《本草易读》
  20. 半夏草果散【方剂大全】
  21. 半夏《本草新编》
  22. 半夏涤痰汤【方剂大全】
  23. 半夏《本草图经》
  24. 半夏丁香丸【方剂大全】
  25. 半夏《本草思辨录》
  26. 半夏二味丸【方剂大全】
  27. 半夏《本草经解》
  28. 半夏肺痿汤【方剂大全】
  29. 半夏《本草崇原》
  30. 半夏粉【方剂大全】
  1. 半夏《中药学》
  2. 半夏《得配本草》
  3. 半夏《本草思辨录》
  4. 半夏《本草从新》
  5. 半夏《本草崇原》
  6. 半夏《本经逢原》
  7. 半夏《本草便读》
  8. 半夏《本草新编》
  9. 半夏《本草经解》
  10. 半夏《本草求真》
  11. 半夏《增广和剂局方药性总论》
  12. 半夏《顾松园医镜》
  13. 半夏《名医别录》
  14. 半夏《证类本草》
  15. 半夏《本草分经》
  16. 半夏《医学入门》
  17. 半夏《本草分经》
  18. 半夏《冯氏锦囊秘录》
  19. 半夏《本草分经》
  20. 半夏《本草易读》
  21. 半夏《本草择要纲目》
  22. 半夏《本草蒙筌》
  23. 半夏《本草撮要》
  24. 半夏《本草备要》
  25. 半夏《外科全生集》
  26. 半夏《汤液本草》
  27. 半夏《药性切用》
  28. 半夏《本草衍义》
  29. 半夏《药鉴》
  30. 半夏《吴普本草》
  31. 半夏《珍珠囊补遗药性赋》


天南星（附：胆南星）_《中药学》_中医本草_【岐黄之术】

天南星（附：胆南星）
在线购买《中药学》正版书籍

天南星（附：胆南星）

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为天南星科植物拟天南星及天南星或其它同属近似植物的求状块茎。

【性味与归经】苦、辛，温。有毒。入肺、肝、脾经。

【功效】燥湿化痰，祛风解痉。

【临床应用】1.用于顽痰咳嗽，胸膈胀闷等症。

本品功能燥湿化痰，而温燥之性更烈于半夏，故可用于顽痰咳嗽及痰湿壅滞、胸膈胀闷等症，常与半夏配合应用。

2.用于风痰眩晕，癫痫，中风及破伤风、口噤强直等症。

南星又能祛经络之风痰而解除痉挛，故可用于风痰眩晕、癫痫，中风痰涎壅盛、口眼喎斜、经络不利、半身不遂、手足麻痹、拘挛，以及破伤风口噤强直等症。在临床上治风痰眩晕、目眩、呕逆、胸闷少食等症，常与半夏、天麻、生姜等配伍；治风痰壅盛、呕吐涎沫、口眼喎斜等症，常与半夏、白附子、川乌等配伍；治破伤风，常与白附子、天麻、防风、白芷、羌活等同用。

此外，本品生用，外敷痈肿、跌扑损伤，有消肿定痛作用。

【处方用名】制南星（制法与制半夏相同）、生南星（生用，有毒，多作外用）

【一般用量与用法】一钱至三钱，煎服。

【附药】胆南星：又叫陈胆星。即南星经过牛胆汁制，燥性已减。性味苦凉。能化痰息风定惊，适用于痰热惊风抽搐等症。一般用量为一钱至三钱，煎服。

【按语】1.天南星苦温性烈，善能开泄。前人说它“治痰功同半夏”。然半夏虽属辛散，专理脾胃湿痰，且能止呕；南星辛散之力胜过半夏，专主经络风痰。南星所主治的，一般多属风痰、湿痰入于经络所引起的症候，如中风麻痹、口噤身强、筋脉拘挛，以及惊痫、破伤风等。

2.南星有毒，内服须经炮制，方可使用。

3.本品用苦寒的胆汁制后，燥烈之性已减，故常用于痰热内盛、惊风抽搐等症。

【方剂举例】玉真散《本事方》：天南星、防风。治破伤风急跌扑损伤，项强口噤。

通络片《上海中成药》：姜制生南星、地龙、生地、生川乌、枫茄子。治风寒潮湿引起的关节疼痛、腰背酸痛、肌体麻木、怕冷的风湿痛等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半夏
  • 当前页：天南星（附：胆南星）
  • 下一页：白附子
<<< 返回本书目录
  1. 天南星《证类本草》
  2. 天南星（图）【中药大全】
  3. 天南星《药笼小品》
  4. 天南星煎丸【方剂大全】
  5. 天南星《本草择要纲目》
  6. 天南星散【方剂大全】
  7. 天南星《本草新编》
  8. 天南星丸【方剂大全】
  9. 天南星《本草图经》
  10. 天南星圆【方剂大全】
  11. 天南星《本草崇原》
  12. 天年《黄帝内经·灵枢》
  13. 天目琼花【中药大全】
  14. 天年《灵枢悬解》
  15. 天目木兰【中药大全】
  16. 天年《内经评文》
  17. 天目木姜子【中药大全】
  18. 天年《中医养生学》
  19. 天目木姜叶【中药大全】
  20. 天年常度《类经》
  21. 天名精【中药大全】
  22. 天年论《景岳全书》
  23. 天名精《本草纲目》图文版
  24. 天牛《本草纲目》完整版
  25. 天名精《证类本草》
  26. 天牛《本草纲目》图文版
  27. 天名精《药笼小品》
  28. 天牛【中药大全】
  29. 天名精《本草图经》
  30. 天泡《外科正宗》
  1. 天南星（胆南星）《中药学》
  2. 天南星（胆南星）《中药炮制》
  3. 天南星散《冯氏锦囊秘录》
  4. 天南星《本草图经》
  5. 天南星散《妇人大全良方》
  6. 天南星《药性切用》
  7. 天南星散《妇人大全良方》
  8. 天南星《本草撮要》
  9. 天南星丸《妇人大全良方》
  10. 天南星《本草害利》
  11. 天南星丸《三因极一病证方论》
  12. 天南星《本草择要纲目》
  13. 天南星丸《太平惠民和剂局方》
  14. 天南星《增广和剂局方药性总论》
  15. 天年《黄帝内经·灵枢》
  16. 天南星《本草崇原》
  17. 天年《灵枢悬解》
  18. 天南星《本草从新》
  19. 天年《中医养生学》
  20. 天南星《本经逢原》
  21. 天年《中医词典》
  22. 天南星《本草新编》
  23. 天年《内经评文》
  24. 天南星《本草求真》
  25. 天年常度《类经》
  26. 天南星《证类本草》
  27. 天年论《景岳全书》
  28. 天南星《本草蒙筌》
  29. 天牛《本草纲目》
  30. 天南星《本草备要》
  31. 天牛《本经逢原》


白附子_《中药学》_中医本草_【岐黄之术】

白附子

白附子

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为天南星科植物独角莲的块茎，或毛茛科植物黄花乌头的块根。

【性味与归经】辛，温。有毒。入胃经。

【功效】祛风痰、逐寒湿。

【临床应用】1.用于中风、口眼喎斜之症。

白附子善于祛风痰、燥湿痰，故可用于中风痰壅之症，常与天南星、半夏等同用；治口眼喎斜，常与全蝎、僵蚕等息风止痉药同用。

2.用于寒湿疼痛，偏正头痛等症。

白附子不仅善于祛风痰，又能逐寒湿，故适用于寒湿头痛、偏正头痛、四肢酸痛麻痹等症，而以治疗头面部疼痛的效果较好，常配合白芷、天麻、南星、川乌等药应用。

【处方用名】白附子、禹白附（为独角莲的块茎，洗净，晒干，切片用）

【一般用量与用法】一钱至一钱五分，煎服。

【方剂举例】牵正散《杨氏家藏方》：白附子、白僵蚕、全蝎。治中风口喎，半身不遂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天南星（附：胆南星）
  • 当前页：白附子
  • 下一页：皂荚（附：牙皂）
<<< 返回本书目录
  1. 白附子《本草纲目》图文版
  2. 白附子【中药大全】
  3. 白附子《证类本草》
  4. 白附子膏【方剂大全】
  5. 白附子《药笼小品》
  6. 白附子化痰丸【方剂大全】
  7. 白附子《本草择要纲目》
  8. 白附子散【方剂大全】
  9. 白附子《本草易读》
  10. 白附子丸【方剂大全】
  11. 白附子《本草新编》
  12. 白附子香连丸《小儿药证直诀》
  13. 白附子《本草乘雅半偈》
  14. 白附子香连丸【方剂大全】
  15. 白附子《本草纲目》完整版
  16. 白腹锦鸡【中药大全】
  17. 白附饮【方剂大全】
  18. 白膏【方剂大全】
  19. 白附丸【方剂大全】
  20. 白膏药【方剂大全】
  21. 白附汤【方剂大全】
  22. 白膏子【方剂大全】
  23. 白附散【方剂大全】
  24. 白疙《中医外科学》
  25. 白附丹【方剂大全】
  26. 白鸽煎【方剂大全】
  27. 白茯神散【方剂大全】
  28. 白鸽肉《本草纲目》完整版
  29. 白茯苓丸【方剂大全】
  30. 白鸽肉【方剂大全】
  1. 白附子《中药学》
  2. 白附子《得配本草》
  3. 白附子《本草便读》
  4. 白附子《本草从新》
  5. 白附子《增广和剂局方药性总论》
  6. 白附子《本经逢原》
  7. 白附子《名医别录》
  8. 白附子《本草新编》
  9. 白附子《本草分经》
  10. 白附子《本草求真》
  11. 白附子《本草择要纲目》
  12. 白附子《证类本草》
  13. 白附子《本草撮要》
  14. 白附子《医学入门》
  15. 白附子《药性切用》
  16. 白附子《冯氏锦囊秘录》
  17. 白附子《本草乘雅半偈》
  18. 白附子《本草易读》
  19. 白附子散《妇人大全良方》
  20. 白附子《本草蒙筌》
  21. 白附子散《是斋百一选方》
  22. 白附子《本草备要》
  23. 白附子散《普济本事方》
  24. 白附子《汤液本草》
  25. 白附子丸《冯氏锦囊秘录》
  26. 白附子《海药本草》
  27. 白附子香连丸《小儿药证直诀》
  28. 白附子《本草经集注》
  29. 白甘菊《外科全生集》
  30. 白附子《中药炮制》
  31. 白疳《中医词典》


皂荚（附：牙皂）_《中药学》_中医本草_【岐黄之术】

皂荚（附：牙皂）
在线购买《中药学》正版书籍

皂荚（附：牙皂）

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为豆科植物皂荚树的果实。

【性味与归经】辛，温。有小毒。入肺、大肠经。

【功效】袪痰、开窍。

【临床应用】1.用于寒湿壅滞、胸闷喘咳、痰多而咯吐不爽者。

皂荚有强烈的袪痰作用，治湿痰壅滞、咯吐不爽者，可单用本品焙干研末，用红枣煮汤调服；也可配合半夏、莱菔子等同用。

2.用于猝然昏迷，口噤不开，以及癫痫痰盛，关窍阻闭的病症。

皂荚辛散走窜，外用有通关开窍的功能。治猝然昏迷，口噤不开属于实闭之症者，可配合天南星、半夏、细辛、薄荷、雄黄等药研末，吹鼻取嚏，以促使苏醒。

此外，皂荚熬膏涂疮肿（未溃者），有退肿的功效。

【处方用名】皂荚、皂角（洗净，晒干，去皮弦用）

【一般用量与用法】一钱至二钱，煎服。焙焦研粉吞服每次二分至五分。内服剂量不宜过大，如服量过多，可引起呕吐及腹泻。本品辛散走窜，性及锐利，孕妇、体虚即有咯血倾向者均不宜用。

【附药】牙皂：又叫猪牙皂。为豆科植物猪牙皂的果实。性味、功效、用量与皂荚相同。古代文献中往往将牙皂与皂荚列为一项，对其品质优劣各家说法不一，目前习惯认为猪牙皂质量较好，故常采用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白附子
  • 当前页：皂荚（附：牙皂）
  • 下一页：苏子
<<< 返回本书目录
  1. 皂荚【中药大全】
  2. 皂荚、皂荚子《本草思辨录》
  3. 皂荚《本草纲目》图文版
  4. 皂荚刺《药鉴》
  5. 皂荚《证类本草》
  6. 皂荚刺（天丁）《本草纲目》完整版
  7. 皂荚《长沙药解》
  8. 皂荚蠹虫《本草纲目》完整版
  9. 皂荚《药征续编》
  10. 皂荚根皮【中药大全】
  11. 皂荚《药笼小品》
  12. 皂荚菌《滇南本草》
  13. 皂荚《雷公炮炙论》
  14. 皂荚木皮，皂荚根皮《本草纲目》完整版
  15. 皂荚《本草择要纲目》
  16. 皂荚丸【方剂大全】
  17. 皂荚《本草新编》
  18. 皂荚丸证《经方实验录》
  19. 皂荚《本草图经》
  20. 皂荚蕈《本草纲目》完整版
  21. 皂荚《本草崇原》
  22. 皂荚蕈《本草纲目》图文版
  23. 皂荚《本草乘雅半偈》
  24. 皂荚叶《本草纲目》完整版
  25. 皂荚《本草纲目》完整版
  26. 皂荚叶【中药大全】
  27. 皂独附姜汤【方剂大全】
  28. 皂荚子《本草纲目》完整版
  29. 皂刺散【方剂大全】
  30. 皂荚子《本草崇原》
  1. 皂荚（牙皂）《中药学》
  2. 皂荚《本草图经》
  3. 皂荚、皂荚子《本草思辨录》
  4. 皂荚《本草乘雅半偈》
  5. 皂荚刺《本草从新》
  6. 皂荚《药征续编》
  7. 皂荚刺《药鉴》
  8. 皂荚《本草择要纲目》
  9. 皂荚菌《滇南本草》
  10. 皂荚《名医别录》
  11. 皂荚丸《圆运动的古中医学》
  12. 皂荚《增广和剂局方药性总论》
  13. 皂荚丸《金匮悬解》
  14. 皂荚《本草崇原》
  15. 皂荚丸《备急千金要方》
  16. 皂荚《本草从新》
  17. 皂荚丸《冯氏锦囊秘录》
  18. 皂荚《本经逢原》
  19. 皂荚丸方《伤寒杂病论》
  20. 皂荚《本草新编》
  21. 皂荚丸证其二《经方实验录》
  22. 皂荚《顾松园医镜》
  23. 皂荚丸证其三《经方实验录》
  24. 皂荚《证类本草》
  25. 皂荚丸证其四《经方实验录》
  26. 皂荚《医学入门》
  27. 皂荚丸证其一《经方实验录》
  28. 皂荚《本草蒙筌》
  29. 皂荚蕈《本草纲目》
  30. 皂荚《汤液本草》
  31. 皂荚圆方《医宗金鉴》


苏子_《中药学》_中医本草_【岐黄之术】

苏子

苏子

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为唇形科一年生草本植物紫苏的果实。

【性味与归经】辛，温。入肺经。

【功效】降气消痰定喘，滑肠。

【临床应用】1.用于痰壅气逆，咳嗽 气喘。

苏子利膈而消痰，质润而不燥，善能降气定喘，故适用于咳嗽痰喘的症候，常与莱菔子、白芥子配伍；也可于前胡、厚朴、陈皮、半夏等同用。可视病情需要，适当选用配伍药物。

2.用于肠燥便秘。

本品质润多油，故有滑肠通便的功效，适用于肠燥便秘，可与火麻仁、瓜蒌仁、杏仁等同用。

【处方用名】苏子、杜苏子、黑苏子（晒干用）、炒黑苏子（炒用，可缓和药性）、炙苏子、炙黑苏子（蜜炙用，有润肺作用）

【一般用量与用法】二钱至三钱，煎服。

【按语】苏子为紫苏的果实，习称为种子。功能降气消痰，以治咳逆痰喘。另有一种白苏子，是白苏的果实。两者主要的区别：苏子色黄黑，粒较细小，气香力厚；白苏子色呈灰白而粒较大，气较淡薄，功同苏子而力较逊。

【方剂举例】苏子降气汤《和剂局方》：苏子、半夏、甘草、肉桂、前胡、陈皮、当归、生姜（一方无肉桂，有沉香）。治痰饮壅盛、肺气上逆作呕。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：皂荚（附：牙皂）
  • 当前页：苏子
  • 下一页：白芥子
<<< 返回本书目录
  1. 苏子《本草择要纲目》
  2. 苏子煎【方剂大全】
  3. 苏子《本草崇原》
  4. 苏子降气《汤头歌诀》
  5. 苏枝《本草崇原》
  6. 苏子降气汤【方剂大全】
  7. 苏叶黄连汤【方剂大全】
  8. 苏子龙肝粥《保健药膳》
  9. 苏叶《长沙药解》
  10. 苏子粥【方剂大全】
  11. 苏心汤【方剂大全】
  12. 苏子竹茹汤【方剂大全】
  13. 苏望台患疟（有发明）《孙文垣医案》
  14. 酥《本草纲目》完整版
  15. 苏土藁本【中药大全】
  16. 酥《本草乘雅半偈》
  17. 苏头【中药大全】
  18. 酥《本草纲目》图文版
  19. 苏葶定喘丸【方剂大全】
  20. 酥【中药大全】
  21. 苏铁叶【中药大全】
  22. 酥（音苏）《证类本草》
  23. 苏铁蕨【中药大全】
  24. 酥蜜膏酒《汤头歌诀》
  25. 苏铁花【中药大全】
  26. 酥蜜粥《保健药膳》
  27. 苏铁果【中药大全】
  28. 酥香鹌鹑《保健药膳》
  29. 苏铁根【中药大全】
  30. 酥油【中药大全】
  1. 苏子《中药学》
  2. 苏子《本经逢原》
  3. 苏子《本草择要纲目》
  4. 苏子《本草易读》
  5. 苏子《本草崇原》
  6. 苏枝《本草崇原》
  7. 苏子煎《备急千金要方》
  8. 苏叶《本草分经》
  9. 苏子降气《汤头歌诀》
  10. 苏叶《长沙药解》
  11. 苏子降气汤《太平惠民和剂局方》
  12. 苏望台患疟（有发明）《孙文垣医案》
  13. 苏子降气汤《仁术便览》
  14. 苏葶定喘丸《删补名医方论》
  15. 苏子降气汤《仁术便览》
  16. 苏葶定喘丸《医宗金鉴》
  17. 苏子降气汤《仁术便览》
  18. 苏汤煎《是斋百一选方》
  19. 苏子降气汤《医方论》
  20. 苏沈内翰良方序一《苏沈良方》
  21. 苏子降气汤《瘴疟指南》
  22. 苏沈内翰良方序《苏沈良方》
  23. 苏子降气汤《时方歌括》
  24. 苏羌饮《时病论歌括新编》
  25. 苏子酒《医学入门》
  26. 苏前汤《外科全生集》
  27. 苏子龙肝粥《保健药膳》
  28. 苏木汤《妇人大全良方》
  29. 酥《本经逢原》
  30. 苏木《珍珠囊补遗药性赋》
  31. 酥《增广和剂局方药性总论》


白芥子_《中药学》_中医本草_【岐黄之术】

白芥子

白芥子

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为十字花科植物白芥的成熟种子。

【性味与归经】辛，温。入肺经。

【功效】袪痰利气，散结消肿。

【临床应用】1.用于寒痰壅滞、胸满胁痛、咳嗽气逆痰多等症。

白芥子辛散利气，温通袪痰，故可用治寒痰壅滞肺络、胸膈之间所引起的胸满胁痛、咳嗽气逆、痰多稀薄而色白等症。以本品配苏子、莱菔子，用于痰多咳嗽；如配甘遂、大戟，用以豁痰除饮，可治痰涎停留胸膈。

2.用于痰注肢体、关节疼痛及流注阴疽等症。

本品辛散温通，能逐痰散结以消肿，治痰注肢体、关节疼痛，可与肉桂、没药、木香等配伍；治流注阴疽，可与麻黄、肉桂、熟地、炮姜、鹿角胶、甘草等同用。

此外，本品捣烂外敷，有活血消肿、散寒逐饮的功效，可用于胸胁刺痛、寒痰哮喘的轻症。

【处方用名】白芥子（炒至微焦用）

【一般用量与用法】一钱至三钱，煎服。外用适量。

【按语】1.白芥子辛散温通而利气，既能祛寒痰壅滞于肺络，以治肺寒喘咳；又能祛寒饮壅滞于胸膈，以治胸满胁痛；并可搜皮里膜外或筋骨间之痰结，以治流注阴疽等症。因它的袪痰力量较强，故称它有豁痰之功。

2.本品辛散容易耗气，性温容易动火伤阴，故对肺虚久咳、阴虚火旺及胃火炽盛者忌用。

【方剂举例】控涎丹《三因方》：白芥子、甘遂、大戟。治痰涎停留胸膈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苏子
  • 当前页：白芥子
  • 下一页：桔梗
<<< 返回本书目录
  1. 白芥子《药笼小品》
  2. 白芥子【中药大全】
  3. 白芥子《本草择要纲目》
  4. 白芥子【方剂大全】
  5. 白芥子《本草易读》
  6. 白芥子吹鼻散【方剂大全】
  7. 白芥子《本草新编》
  8. 白芥子散【方剂大全】
  9. 白芥子《本草经解》
  10. 白芥子丸【方剂大全】
  11. 白芥丸【方剂大全】
  12. 白金丹【方剂大全】
  13. 白芥【中药大全】
  14. 白金膏【方剂大全】
  15. 白芥《本草纲目》图文版
  16. 白金古榄【中药大全】
  17. 白芥《证类本草》
  18. 白金果榄【中药大全】
  19. 白芥《本草纲目》完整版
  20. 白金散【方剂大全】
  21. 白接骨【中药大全】
  22. 白金汤【方剂大全】
  23. 白脚威灵【中药大全】
  24. 白金丸【方剂大全】
  25. 白胶香散【方剂大全】
  26. 白茎鸦葱【中药大全】
  27. 白胶香膏【方剂大全】
  28. 白荆花丸【方剂大全】
  29. 白胶香【中药大全】
  30. 白睛黑色症《眼科阐微》
  1. 白芥子《中药学》
  2. 白芥子《得配本草》
  3. 白芥子《本草便读》
  4. 白芥子《本草从新》
  5. 白芥子《本草经解》
  6. 白芥子《本经逢原》
  7. 白芥子《本草分经》
  8. 白芥子《本草新编》
  9. 白芥子《本草分经》
  10. 白芥子《本草求真》
  11. 白芥子《本草择要纲目》
  12. 白芥子《顾松园医镜》
  13. 白芥子《本草害利》
  14. 白芥子《冯氏锦囊秘录》
  15. 白芥子《本草害利》
  16. 白芥子《本草易读》
  17. 白芥子《本草撮要》
  18. 白芥子《本草备要》
  19. 白芥子《外科全生集》
  20. 白芥子《玉楸药解》
  21. 白芥子《药性切用》
  22. 白芥子《药笼小品》
  23. 白芥子灸《中医词典》
  24. 白芥子《雷公炮制药性解》
  25. 白芥子散《妇人大全良方》
  26. 白芥菜《医学入门》
  27. 白金散《救伤秘旨》
  28. 白芥《证类本草》
  29. 白金丸《医方考》
  30. 白芥《本草蒙筌》
  31. 白金丸《外科全生集》


桔梗_《中药学》_中医本草_【岐黄之术】

桔梗

桔梗

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为桔梗科植物桔梗的根。

【性味与归经】苦、辛，平。入肺经。

【功效】宣肺袪痰，排脓。

【临床应用】1.用于咳嗽痰多及咽痛音哑等症。

桔梗辛开苦泄，功能宣肺袪痰。如外感咳嗽，常配合解表药同用。属于外感风寒者，可与荆芥、防风、紫苏叶、杏仁等配伍；外感风热，可与前胡、牛蒡子、菊花、桑叶等配伍应用。如咽喉肿痛、声音嘶哑，可与牛蒡子、甘草、山豆根、射干等同用。

2.用于肺痈及咽喉肿痛等症。

本品能祛痰而排脓，用治肺痈，可与生苡仁、冬瓜子、桃仁、鲜芦根、鱼腥草等配伍；治咽喉痈肿，可与板蓝根、牛蒡子、马勃、白僵蚕、甘草等同用。

【处方用名】苦桔梗、白桔梗、玉桔梗（洗净，晒干，切片用）

【一般用量与用法】一钱至二钱，煎服。

【按语】1.桔梗辛散苦泄，善能宣通肺气、袪痰排脓，故适用于咳嗽多痰、咯痰不爽、咽痛、失音以及肺痈等病症。

2.本品配甘草，可袪痰利咽；配枳壳，可利胸膈；配鱼腥草，可排脓解毒而治肺痈。

【方剂举例】桔梗汤《金匮要略》：桔梗、甘草。治肺痈、咳逆胸满、吐脓。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白芥子
  • 当前页：桔梗
  • 下一页：旋覆花（附：旋覆梗）
<<< 返回本书目录
  1. 桔梗《本草纲目》图文版
  2. 桔梗【中药大全】
  3. 桔梗《证类本草》
  4. 桔梗半夏汤【方剂大全】
  5. 桔梗《长沙药解》
  6. 桔梗不能升散《读医随笔》
  7. 桔梗《药征》
  8. 桔梗独活汤【方剂大全】
  9. 桔梗《药笼小品》
  10. 桔梗二陈汤【方剂大全】
  11. 桔梗《药鉴》
  12. 桔梗甘草防风汤【方剂大全】
  13. 桔梗《雷公炮炙论》
  14. 桔梗甘草鼠粘子汤【方剂大全】
  15. 桔梗《本草择要纲目》
  16. 桔梗甘草汤【方剂大全】
  17. 桔梗《本草易读》
  18. 桔梗甘草栀子汤【方剂大全】
  19. 桔梗《本草新编》
  20. 桔梗黄耆汤【方剂大全】
  21. 桔梗《本草图经》
  22. 桔梗荆芥汤【方剂大全】
  23. 桔梗《本草思辨录》
  24. 桔梗连翘汤【方剂大全】
  25. 桔梗《本草经解》
  26. 桔梗芦散【方剂大全】
  27. 桔梗《本草崇原》
  28. 桔梗芦头【中药大全】
  29. 桔梗《本草乘雅半偈》
  30. 桔梗麦冬汤【方剂大全】
  1. 桔梗《中药学》
  2. 桔梗《得配本草》
  3. 桔梗《本草思辨录》
  4. 桔梗《本草从新》
  5. 桔梗《本草崇原》
  6. 桔梗《本经逢原》
  7. 桔梗《本草便读》
  8. 桔梗《本草新编》
  9. 桔梗《本草经解》
  10. 桔梗《本草求真》
  11. 桔梗《增广和剂局方药性总论》
  12. 桔梗《顾松园医镜》
  13. 桔梗《名医别录》
  14. 桔梗《证类本草》
  15. 桔梗《本草择要纲目》
  16. 桔梗《医学入门》
  17. 桔梗《本草害利》
  18. 桔梗《冯氏锦囊秘录》
  19. 桔梗《本草撮要》
  20. 桔梗《本草易读》
  21. 桔梗《外科全生集》
  22. 桔梗《本草蒙筌》
  23. 桔梗《药性切用》
  24. 桔梗《本草备要》
  25. 桔梗《药鉴》
  26. 桔梗《汤液本草》
  27. 桔梗《珍珠囊补遗药性赋》
  28. 桔梗《本草衍义》
  29. 桔梗《药征》
  30. 桔梗《吴普本草》
  31. 桔梗《本草乘雅半偈》


旋覆花（附：旋覆梗）_《中药学》_中医本草_【岐黄之术】

旋覆花（附：旋覆梗）
在线购买《中药学》正版书籍

旋覆花（附：旋覆梗）

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为菊科植物线叶旋覆花或旋覆花的头状花序。

【性味与归经】苦、辛、咸，微温。入肺、脾、胃、大肠经。

【功效】消痰平喘，降逆下气。

【临床应用】1.用于喘咳多痰。

旋覆花功能消痰降气而平喘，故适用于痰壅气逆及痰饮蓄结所致的咳嗽痰多之症，可与桑白皮、甜葶苈、陈皮、半夏等品配伍；如有表症者，当配解表药同用。

2.用于噫气，呕吐。

本品性温，能降气消痰，故可用于脾胃虚寒或痰湿内聚所致的噫气或呕吐等症，常与代赭石、半夏、生姜等品配伍同用。

【处方用名】旋覆花（晒干用）

【一般用量与用法】一钱至三钱，包煎。本品的头状花序如绒毛，入汤不易澄清，每能刺喉作痒，故需布包入煎。

【附药】旋覆梗：又较金沸草。即旋覆花的全草。性能、主治、用量、用法俱与旋覆花同。

【按语】1.旋覆花以消痰降气为主要功能，故主要用于痰多咳嗽气急及嗳气呕吐等症。

2.经临床实践，旋覆花与前胡等量同用，可增强降气化痰的功能。本品性属微温，一般用于肺寒咳嗽；如遇肺热咳嗽、痰多气急者，也可配合清热药如鱼腥草、蒲公英、金银花等品同用。

3.旋覆花始载于《本经》，又名金沸草。现在中药店以旋覆花的茎叶称为金沸草，又名旋覆梗，功用与花相似。

【方剂举例】旋覆代赭汤《伤寒论》：旋覆花、人参、生姜、代赭石、甘草、半夏、大枣。治伤寒发汗，若吐、若下后，心下痞硬，噫气不除者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桔梗
  • 当前页：旋覆花（附：旋覆梗）
  • 下一页：白前
<<< 返回本书目录
  1. 旋覆花【中药大全】
  2. 旋覆花、水朝阳草《滇南本草》
  3. 旋覆花《长沙药解》
  4. 旋覆花根【中药大全】
  5. 旋覆花《药笼小品》
  6. 旋覆汤【方剂大全】
  7. 旋覆花《本草易读》
  8. 旋花《本草纲目》完整版
  9. 旋覆花《本草经解》
  10. 旋花《本草图经》
  11. 旋覆代赭汤【方剂大全】
  12. 旋花《证类本草》
  13. 旋复花丸【方剂大全】
  14. 旋花《本草纲目》图文版
  15. 旋复花汤【方剂大全】
  16. 旋花【中药大全】
  17. 旋复花散【方剂大全】
  18. 旋花根【中药大全】
  19. 旋复花根【中药大全】
  20. 旋花苗【中药大全】
  21. 旋复花【中药大全】
  22. 旋鸡尾【中药大全】
  23. 旋复花《本草纲目》图文版
  24. 旋螺尖起《银海精微》
  25. 旋复花《证类本草》
  26. 旋螺尖起歌《眼科心法要诀》
  27. 旋复花《神农本草经百种录》
  28. 旋螺尖起歌《医宗金鉴》
  29. 旋复花《雷公炮炙论》
  30. 旋螺尖起外障《秘传眼科龙木论》
  1. 旋覆花（旋覆梗）《中药学》
  2. 旋覆花（旋覆梗）《中药学》
  3. 旋覆花、水朝阳草《滇南本草》
  4. 旋覆花《本草经解》
  5. 旋覆花汤《圆运动的古中医学》
  6. 旋覆花《本草便读》
  7. 旋覆花汤《金匮悬解》
  8. 旋覆花《得配本草》
  9. 旋覆花汤方《伤寒杂病论》
  10. 旋覆花《本草易读》
  11. 旋覆花汤方《伤寒杂病论》
  12. 旋覆花《本草蒙筌》
  13. 旋覆花汤方《医宗金鉴》
  14. 旋覆花《本草衍义》
  15. 旋花《本草纲目》
  16. 旋覆花《中药炮制》
  17. 旋花《千金翼方》
  18. 旋覆花《长沙药解》
  19. 旋花《本草经集注》
  20. 旋覆花《药笼小品》
  21. 旋花《新修本草》
  22. 旋覆代赭证九　太阳百三十一《伤寒悬解》
  23. 旋花《本草衍义》
  24. 旋覆代赭汤方《伤寒杂病论》
  25. 旋花《证类本草》
  26. 旋覆代赭石汤方《医宗金鉴》
  27. 旋花《本经逢原》
  28. 旋覆代赭石汤《医宗金鉴》
  29. 旋花《本草从新》
  30. 旋复汤《太平惠民和剂局方》
  31. 旋花《增广和剂局方药性总论》


白前_《中药学》_中医本草_【岐黄之术】

白前

白前

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为萝藦科植物白前（斯氏牛皮消）的根茎及叶。

【性味与归经】辛、甘，微温。入肺经。

【功效】袪痰，降气。

【临床应用】用于咳嗽痰多，气逆喘促等症。

本品善于降气袪痰，故适用于痰多壅肺、咳嗽气促等症，可与紫菀、半夏等品配伍同用。

【处方用名】白前（洗净，晒干，切片用）。降气袪痰之力较强。、炙白前（蜜炙用，润肺，降气、袪痰，作用较缓）、炒白前（清炒用。药性较缓和）

【一般用量与用法】一钱至二钱，煎服。

【按语】1.白前一药，《别录》说它微温，《唐本草》认为微寒。然白前治嗽，并不专用于寒嗽，亦可应用于痰火气壅上逆的咳嗽。因痰浊蕴肺，肺失清肃而嗽作，白前即以清肃肺气为用，功能袪痰降气，不论寒嗽、热咳，只要肺气壅实有痰而咯吐不畅者，都可使用。治寒嗽，可与紫菀、款冬花、半夏等配伍；治热咳，可与桑白皮、地骨皮、前胡等同用。

2.经临床实践，本品袪痰作用颇强，对胃稍有刺激性，如素有胃病者，用量不过多，如果用量过多，易引起恶心呕吐。故使用时必须注意。又本品无补益作用，功专辛散下气，对于肺虚干咳者，不宜应用。

【方剂举例】止嗽散《医学心悟》：白前、紫菀、荆芥、百部、桔梗、陈皮、甘草。治新久咳嗽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：旋覆花（附：旋覆梗）
  • 当前页：白前
  • 下一页：天浆壳（附：萝藦藤、萝藦种毛）
<<< 返回本书目录
  1. 白前《本草纲目》图文版
  2. 白前【中药大全】
  3. 白前《证类本草》
  4. 白前根《本草崇原》
  5. 白前《长沙药解》
  6. 白前酒【方剂大全】
  7. 白前《药笼小品》
  8. 白前散【方剂大全】
  9. 白前《雷公炮炙论》
  10. 白前汤【方剂大全】
  11. 白前《本草择要纲目》
  12. 白前丸【方剂大全】
  13. 白前《本草易读》
  14. 白前饮【方剂大全】
  15. 白前《本草图经》
  16. 白枪杆【中药大全】
  17. 白前《本草乘雅半偈》
  18. 白枪杆根【中药大全】
  19. 白前《本草纲目》完整版
  20. 白青《本草纲目》完整版
  21. 白牵牛散【方剂大全】
  22. 白青《证类本草》
  23. 白千层油【中药大全】
  24. 白清胃散【方剂大全】
  25. 白千层叶【中药大全】
  26. 白屈菜【中药大全】
  27. 白千层皮【中药大全】
  28. 白屈菜根【中药大全】
  29. 白千层【中药大全】
  30. 白绒草【中药大全】
  1. 白前《中药学》
  2. 白前《得配本草》
  3. 白前《本草便读》
  4. 白前《本草从新》
  5. 白前《增广和剂局方药性总论》
  6. 白前《本经逢原》
  7. 白前《名医别录》
  8. 白前《本草求真》
  9. 白前《本草分经》
  10. 白前《顾松园医镜》
  11. 白前《本草择要纲目》
  12. 白前《证类本草》
  13. 白前《本草撮要》
  14. 白前《医学入门》
  15. 白前《药性切用》
  16. 白前《冯氏锦囊秘录》
  17. 白前《本草乘雅半偈》
  18. 白前《本草易读》
  19. 白前《本草图经》
  20. 白前《本草蒙筌》
  21. 白前茶《茶饮保健》
  22. 白前《本草备要》
  23. 白前根《本草崇原》
  24. 白前《汤液本草》
  25. 白前桑皮茶《茶饮保健》
  26. 白前《本草衍义》
  27. 白前汤《备急千金要方》
  28. 白前《新修本草》
  29. 白前香茶《茶饮保健》
  30. 白前《本草经集注》
  31. 白茄根《中药炮制》


天浆壳（附：萝藦藤、萝藦种毛）_《中药学》_中医本草_【岐黄之术】

天浆壳（附：萝藦藤、萝藦种毛）
在线购买《中药学》正版书籍

天浆壳（附：萝藦藤、萝藦种毛）

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为萝藦科植物萝藦的果壳。

【性味与归经】甘、辛，温。入肺、肝经。

【功效】宣肺化痰，止咳平喘，透疹。

【临床应用】1.用于咳嗽痰多、气喘等。

天浆壳有宣肺化痰、止咳平喘的作用，适用于肺气不宣、咳嗽痰多、气喘等症，常与金沸草、前胡、枇杷叶等配合应用。与百部配合可治疗百日咳。

2.用于麻疹透发不畅。

本品有宣肺透疹作用，可治麻疹透发不畅之症，常与蝉衣、桑叶、牛蒡子等配合应用。

【处方用名】天浆壳、天将壳（剖开，去毛，晒干用）

【一般用量与用法】三只治五只，或一钱至三钱，大剂量可用五钱至一两，煎服。

【附药】1.萝藦藤：及萝藦的茎藤。有补肾强壮的作用。适用于肾亏遗精，乳汁不足，脱力劳伤等症。一般用量为五钱至一两，煎服。

2.萝藦种毛：外用止创伤出血。适量外敷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白前
  • 当前页：天浆壳（附：萝藦藤、萝藦种毛）
  • 下一页：石胡荽
<<< 返回本书目录
  1. 天浆壳【中药大全】
  2. 天浆散【方剂大全】
  3. 天忌《黄帝内经太素》
  4. 天浆子丸【方剂大全】
  5. 天机潮侯《养生秘旨》
  6. 天脚板【中药大全】
  7. 天火丹《幼幼新书》
  8. 天脚板根【中药大全】
  9. 天火丹《外科启玄》
  10. 天脚板果【中药大全】
  11. 天花蕈《本草纲目》完整版
  12. 天精地形气通于人《类经》
  13. 天花散【方剂大全】
  14. 天井穴【上肢外侧穴位】
  15. 天花菌《滇南本草》
  16. 天韭【中药大全】
  17. 天花粉粥【方剂大全】
  18. 天开丹【方剂大全】
  19. 天花粉丸【方剂大全】
  20. 天葵【中药大全】
  21. 天花粉散【方剂大全】
  22. 天葵草【中药大全】
  23. 天花粉解《医学衷中参西录》
  24. 天葵子（图）【中药大全】
  25. 天花粉（图）【中药大全】
  26. 天蓝苜蓿【中药大全】
  27. 天花粉《药笼小品》
  28. 天雷丹《幼幼新书》
  29. 天花粉《药鉴》
  30. 天髎穴【人体背部穴位】
  1. 天浆壳（萝藦藤、萝藦种毛）《中药学》
  2. 天忌《黄帝内经太素》
  3. 天浆子《医学入门》
  4. 天机潮侯《养生秘旨》
  5. 天泾《中医词典》
  6. 天火热疮《奇方类编》
  7. 天精草《本草分经》
  8. 天火热疮《急救广生集》
  9. 天精草《药性切用》
  10. 天火热疮《中医词典》
  11. 天精地形气通于人《类经》
  12. 天火丹候《诸病源候论》
  13. 天井《针灸大成》
  14. 天火丹《外科启玄》
  15. 天井《中医词典》
  16. 天火丹《证治准绳·幼科》
  17. 天井《针灸学》
  18. 天火丹《幼幼新书》
  19. 天井（合穴）《子午流注说难》
  20. 天火《中医词典》
  21. 天净菜《饮膳正要》
  22. 天会《中医词典》
  23. 天灸《中医词典》
  24. 天宦《中医词典》
  25. 天灸（自灸、冷灸）《中医名词词典》
  26. 天花蕈《饮食须知》
  27. 天臼《中医词典》
  28. 天花菌《滇南本草》
  29. 天疽《中医词典》
  30. 天花粉粥《老年百病防治》
  31. 天空《中医词典》


石胡荽_《中药学》_中医本草_【岐黄之术】

石胡荽

石胡荽

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为菊科植物石胡荽的全草。

【性味与归经】辛，温。

【功效】袪痰止咳，通鼻窍，解毒消肿。

【临床应用】1.用于百日咳。

石胡荽功能袪痰止咳，可以治疗百日咳、咳嗽痰多的病症，单用时需加冰糖或白糖，多次少量饮服。

2.用于鼻渊。

本品又能治疗鼻渊流涕、鼻塞不通，既可内服，又可外用。内服配辛夷花、苍耳子等药同用；外用配辛夷花、细辛、白芷等研末，取少量吹鼻。

3.用于疮疡肿痛，蛇咬伤，跌打损伤等病症。

石胡荽治疗疮痈、跌打损伤以及蛇咬伤之症，主要采用新鲜者打烂外敷，有解毒消肿作用。

【处方用名】鹅儿不食草、石胡荽（洗净，晒干用）

【一般用量与用法】一钱至二钱，煎服。本品味辣，具有刺激性，内服用量不宜过大。外用适量。

【方剂举例】鼻通宁（广州中药制药厂方）：鹅儿不食草、辛夷花。低鼻，治慢性鼻窦炎，过敏性鼻炎，感冒鼻塞。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天浆壳（附：萝藦藤、萝藦种毛）
  • 当前页：石胡荽
  • 下一页：第二节 清化热痰药
<<< 返回本书目录
  1. 石胡荽《本草纲目》图文版
  2. 石斛《本草纲目》完整版
  3. 石胡荽《本草纲目》完整版
  4. 石斛《本草乘雅半偈》
  5. 石关穴【胸部腹部穴位】
  6. 石斛《本草崇原》
  7. 石瓜子莲【中药大全】
  8. 石斛《本草经解》
  9. 石瓜子【中药大全】
  10. 石斛《本草思辨录》
  11. 石瓜《本草纲目》完整版
  12. 石斛《本草图经》
  13. 石骨症【疾病症状】
  14. 石斛《本草易读》
  15. 石膏综合征【疾病大全】
  16. 石斛《本草择要纲目》
  17. 石膏竹茹汤【方剂大全】
  18. 石斛《滇南本草》
  19. 石膏粥【方剂大全】
  20. 石斛《雷公炮炙论》
  21. 石膏知母汤【方剂大全】
  22. 石斛《神农本草经百种录》
  23. 石膏性用《读医随笔》
  24. 石斛《药笼小品》
  25. 石膏丸《扁鹊心书》
  26. 石斛《证类本草》
  27. 石膏汤【方剂大全】
  28. 石斛《本草纲目》图文版
  29. 石膏散【方剂大全】
  30. 石斛【中药大全】
  1. 石胡荽《中药学》
  2. 石胡荽《得配本草》
  3. 石胡荽〈寒〉《食疗本草》
  4. 石胡荽《本经逢原》
  5. 石斛《神农本草经》
  6. 石胡荽《证类本草》
  7. 石斛《本草纲目》
  8. 石胡荽《本草纲目》
  9. 石斛《雷公炮炙论》
  10. 石候《诸病源候论》
  11. 石斛《雷公炮制药性解》
  12. 石喉茶《茶饮保健》
  13. 石斛《千金翼方》
  14. 石红茶《茶饮保健》
  15. 石斛《药笼小品》
  16. 石合草《证类本草》
  17. 石斛《玉楸药解》
  18. 石归茶《茶饮保健》
  19. 石斛《中药炮制》
  20. 石关《针灸学》
  21. 石斛《本草经集注》
  22. 石关《中医词典》
  23. 石斛《新修本草》
  24. 石关《针灸大成》
  25. 石斛《神农本草经百种录》
  26. 石膏性用《读医随笔》
  27. 石斛《吴普本草》
  28. 石膏丸《扁鹊心书》
  29. 石斛《本草衍义》
  30. 石膏汤《儒门事亲》
  31. 石斛《本草备要》


清化热痰药_《中药学》_中医本草_【岐黄之术】

第二节 清化热痰药

第二节 清化热痰药

  • 上一页
  • 目录
  • 相关
  • 下一页

清化热痰药物多属寒性，适用于痰热郁肺，咳嗽痰多而稠黏，以及由于痰热而致的癫痫惊厥、瘰历等症。

运用这类药物治疗癫痫、惊厥等并见痰涎壅盛的热症，需配清热、镇痉的药物同用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石胡荽
  • 当前页：第二节 清化热痰药
  • 下一页：贝母
<<< 返回本书目录
  1. 清化抗癌汤【方剂大全】
  2. 清化汤【方剂大全】
  3. 清喉咽合剂【方剂大全】
  4. 清化丸【方剂大全】
  5. 清喉消毒散【方剂大全】
  6. 清化饮【方剂大全】
  7. 清喉利咽颗粒【方剂大全】
  8. 清化饮（新方）《虚损启微》
  9. 清骨滋肾汤【方剂大全】
  10. 清黄散【方剂大全】
  11. 清骨散【方剂大全】
  12. 清魂散《汤头歌诀》
  13. 清骨散《汤头歌诀》
  14. 清魂散【方剂大全】
  15. 清宫汤【方剂大全】
  16. 清魂汤【方剂大全】
  17. 清膈饮【方剂大全】
  18. 清火【中药主治】
  19. 清膈丸【方剂大全】
  20. 清火补阴汤【方剂大全】
  21. 清膈散【方剂大全】
  22. 清火化痰【方剂主治】
  23. 清膈煎【方剂大全】
  24. 清火豁痰丸【方剂大全】
  25. 清疳解毒汤【方剂大全】
  26. 清火消毒汤【方剂大全】
  27. 清肝止淋汤【方剂大全】
  28. 清火止衄汤【方剂大全】
  29. 清肝饮【方剂大全】
  30. 清火滋阴汤【方剂大全】
  1. 清化热痰药《中药学》
  2. 清和茶《茶饮保健》
  3. 清化丸《冯氏锦囊秘录》
  4. 清骨散《汤头歌诀》
  5. 清化饮（新方）《虚损启微》
  6. 清骨散《医方论》
  7. 清魂散《医学心悟》
  8. 清谷《中医词典》
  9. 清魂散《仁术便览》
  10. 清宫乌须茶《茶饮保健》
  11. 清魂散《医方论》
  12. 清宫生发茶《茶饮保健》
  13. 清魂散《汤头歌诀》
  14. 清宫减体茶《茶饮保健》
  15. 清浆水《药征续编》
  16. 清宫捍疟法《时病论歌括新编》
  17. 清降汤《医学衷中参西录》
  18. 清宫《中医词典》
  19. 清洁伤口《外科学总论》
  20. 清膈饮子《冯氏锦囊秘录》
  21. 清解《中医词典》
  22. 清疳解毒汤《重楼玉钥》
  23. 清解汤《医学衷中参西录》
  24. 清肝饮方《临症验舌法》
  25. 清解汤《奇方类编》
  26. 清肝泻火《中医词典》
  27. 清解汤《重楼玉钥》
  28. 清肝散《明目至宝》
  29. 清解脱敏皮疹净《三十年临证经验集》
  30. 清肝明目药《中药学》
  31. 清金《中医词典》


贝母_《中药学》_中医本草_【岐黄之术】

贝母

贝母

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为百合科植物卷叶川贝、川贝母，以及浙贝母等的鳞茎。

【性味与归经】川贝母：苦、甘，微寒。浙贝母：苦，寒。入心、肺经。

【功效】止咳化痰，清热散结。

【临床应用】1.用于肺虚久咳、痰少咽燥及外感风热咳嗽，郁火痰结咳嗽、咯痰黄稠等症。

川贝与浙贝皆属性寒而有苦味，都能清肺化痰而止咳，可用于痰热咳嗽等症。然川贝性凉而有甘味，兼有润肺之功，而清火散结之力则不及浙贝母，故宜用于肺虚久咳、痰少咽燥等症，可与沙参、麦冬、天冬等品配伍；浙贝母苦寒之性较重，开泄力胜，大多用于外感风邪、痰热郁肺所引起的咳嗽，常与桑叶、杏仁、牛蒡子、前胡等品配伍同用。

2.用于瘰历、疮痈肿毒及肺痈、乳痈等症。

二贝都有清热散结的功效，可用于瘰历、疮痈、乳痈及肺痈等症。然浙贝偏于苦寒，长于清火散结，故一般认为用浙贝较佳。在临床应用方面，治瘰历可与玄参、牡蛎配伍；治疮痈可与连翘、蒲公英、天花粉等配伍；治肺痈，可与鲜芦根、生苡仁、冬瓜子、鱼腥草等同用。

【处方用名】川贝母、川贝、京川贝（均为川贝母）、象贝母、浙贝（均为象贝母）

【一般用量与用法】一钱至三钱，煎服。川贝母价格较贵，以研粉吞服为宜，每次吞服三分至五分。

【按语】贝母与半夏，都能止咳化痰。但贝母苦寒清热，功专治肺，适用于热痰、燥痰；半夏辛温散寒，治在肺脾，适用于寒痰、湿痰。故一润一燥，各有所长。

【方剂举例】二母散《和剂局方》：贝母、知母。治阴虚发热 咳嗽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节 清化热痰药
  • 当前页：贝母
  • 下一页：前胡
<<< 返回本书目录
  1. 贝母《本草纲目》图文版
  2. 贝母白芷内消散【方剂大全】
  3. 贝母《证类本草》
  4. 贝母膏【方剂大全】
  5. 贝母《长沙药解》
  6. 贝母瓜蒌散【方剂大全】
  7. 贝母《药征》
  8. 贝母瓜蒌汤【方剂大全】
  9. 贝母《药笼小品》
  10. 贝母瓜篓散【方剂大全】
  11. 贝母《药鉴》
  12. 贝母黄芩汤【方剂大全】
  13. 贝母《雷公炮炙论》
  14. 贝母煎【方剂大全】
  15. 贝母《本草择要纲目》
  16. 贝母绝经汤【方剂大全】
  17. 贝母《本草易读》
  18. 贝母括痰丸【方剂大全】
  19. 贝母《本草新编》
  20. 贝母兰【中药大全】
  21. 贝母《本草图经》
  22. 贝母麦冬饮【方剂大全】
  23. 贝母《本草经解》
  24. 贝母散【方剂大全】
  25. 贝母《本草崇原》
  26. 贝母散(2)【方剂大全】
  27. 贝母《本草乘雅半偈》
  28. 贝母升麻鳖甲汤【方剂大全】
  29. 贝母《本草纲目》完整版
  30. 贝母汤【方剂大全】
  1. 贝母《中药学》
  2. 贝母《医方考》
  3. 贝母《本草崇原》
  4. 贝母《本草从新》
  5. 贝母《本草便读》
  6. 贝母《本经逢原》
  7. 贝母《本草经解》
  8. 贝母《本草新编》
  9. 贝母《本草经解》
  10. 贝母《本草求真》
  11. 贝母《增广和剂局方药性总论》
  12. 贝母《顾松园医镜》
  13. 贝母《名医别录》
  14. 贝母《证类本草》
  15. 贝母《本草择要纲目》
  16. 贝母《医学入门》
  17. 贝母《本草撮要》
  18. 贝母《冯氏锦囊秘录》
  19. 贝母《外科全生集》
  20. 贝母《本草易读》
  21. 贝母《药鉴》
  22. 贝母《本草蒙筌》
  23. 贝母《药征》
  24. 贝母《本草备要》
  25. 贝母《本草乘雅半偈》
  26. 贝母《汤液本草》
  27. 贝母《本草图经》
  28. 贝母《新修本草》
  29. 贝母膏《冯氏锦囊秘录》
  30. 贝母《本草经集注》
  31. 贝母栝蒌散《医学心悟》


前胡_《中药学》_中医本草_【岐黄之术】

前胡

前胡

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为伞形科植物白花前胡或紫花前胡的根。

【性味与归经】苦、辛，微寒。入肺经。

【功效】降气化痰，宣散风热。

【临床应用】用于肺气不降、痰稠喘满、咯痰不爽及风热郁肺、咳嗽痰多等症。

前胡辛散苦降，稍有散风之力，长于降气化痰，故适用于肺气不降、清肃之令不行，痰稠喘满，咯痰不畅等症，常于桑白皮、苏子、杏仁等药配伍；至于用治风热郁肺、咳嗽痰多，可与薄荷、牛蒡子、桔梗等品同用。

【处方用名】嫩前胡、粉前胡、前胡（洗净，晒干，切片用）、炙前胡（蜜炙用，润肺降气化痰）

【一般用量与用法】一钱至三钱，煎服。

【按语】1.前胡与白前都能降气化痰，但前胡尚可宣散风热，白前则专主降气。

2.前胡与柴胡都有发散的力量，两药配伍同用可用于散风解热，故前人称二胡为风药。但前胡治在肺经而主下降，柴胡治在肝胆而主上升，这是二药不同之点。

【方剂举例】前胡散《证治准绳》：前胡、桑白皮、贝母、麦门冬、甘草。治咳嗽、涕浊稠黏，心胸不利，时有烦热。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：贝母
  • 当前页：前胡
  • 下一页：瓜蒌
<<< 返回本书目录
  1. 前胡《本草纲目》图文版
  2. 前胡【中药大全】
  3. 前胡《证类本草》
  4. 前胡散【方剂大全】
  5. 前胡《药笼小品》
  6. 前列舒丸【方剂大全】
  7. 前胡《药鉴》
  8. 前列通补汤【方剂大全】
  9. 前胡《雷公炮炙论》
  10. 前列腺癌《基因与疾病》
  11. 前胡《滇南本草》
  12. 前列腺癌《家庭医学百科-医疗康复篇》
  13. 前胡《本草择要纲目》
  14. 前列腺癌【疾病大全】
  15. 前胡《本草易读》
  16. 前列腺癌先兆《中医疾病预测》
  17. 前胡《本草图经》
  18. 前列腺肥大《常见中老年疾病防治》
  19. 前胡《本草经解》
  20. 前列腺肥大【疾病症状】
  21. 前胡《本草纲目》完整版
  22. 前列腺分泌物含有许多脓缩细胞【疾病症状】
  23. 前后虚实图《此事难知》
  24. 前列腺钙化【疾病症状】
  25. 前后虚实《温疫论》
  26. 前列腺疾病《病理学》
  27. 前骨间神经卡压综合征【疾病大全】
  28. 前列腺结石【疾病症状】
  29. 前谷穴【上肢外侧穴位】
  30. 前列腺结石【疾病大全】
  1. 前胡《中药学》
  2. 前胡《得配本草》
  3. 前胡《本草便读》
  4. 前胡《本草从新》
  5. 前胡《本草经解》
  6. 前胡《本经逢原》
  7. 前胡《增广和剂局方药性总论》
  8. 前胡《本草求真》
  9. 前胡《名医别录》
  10. 前胡《顾松园医镜》
  11. 前胡《本草分经》
  12. 前胡《证类本草》
  13. 前胡《本草分经》
  14. 前胡《医学入门》
  15. 前胡《本草分经》
  16. 前胡《冯氏锦囊秘录》
  17. 前胡《本草分经》
  18. 前胡《本草易读》
  19. 前胡《本草择要纲目》
  20. 前胡《本草蒙筌》
  21. 前胡《本草害利》
  22. 前胡《本草备要》
  23. 前胡《本草害利》
  24. 前胡《汤液本草》
  25. 前胡《本草撮要》
  26. 前胡《吴普本草》
  27. 前胡《外科全生集》
  28. 前胡《新修本草》
  29. 前胡《药性切用》
  30. 前胡《本草经集注》
  31. 前胡《药鉴》


瓜蒌_《中药学》_中医本草_【岐黄之术】

瓜蒌

瓜蒌

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为葫芦科植物栝蒌的果实。

【性味与归经】甘，寒。入肺、胃、大肠经。

【功效】清肺化痰，宽胸散结，润燥滑肠。

【临床应用】1.用于肺热咳嗽、咯痰黄稠及肺痈等症。

瓜蒌甘寒清润，有清肺化痰功效，故可用于痰热咳嗽、咯痰稠厚、咳吐不利及肺痈等症，常与知母、浙贝母、生苡仁、冬瓜子等配伍同用。

2.用于胸痹胁痛及乳痈肿痛等症。

瓜蒌能清上焦的积热，又可化浊痰的胶结，故能通胸膈的痹塞，而治胸痹胁痛，在应用时常与薤白配伍。此外，本品还可用于乳痈初起、肿痛而未成脓者，与蒲公英、乳香等合用，有消肿散结的功效。

3.用于肠燥便秘。

瓜蒌仁质润多油，善涤痰垢而导积滞，有滑肠通便的功效，可用于肠燥便秘等症，常与火麻仁、郁李仁等配伍应用。

【处方用名】全瓜蒌（药店配炒瓜蒌皮三分之一，炒蒌仁三分之二）、瓜蒌皮、蒌皮、炒瓜蒌皮（均配炒瓜蒌皮，有清肺化痰、宽中利气之功）、瓜蒌仁、炒瓜蒌仁（均配炒瓜蒌仁，用时打碎，有润燥滑肠之功）

【一般用量与用法】三钱至五钱，煎服。

【按语】1.瓜蒌一药，原植物称为栝蒌，使载于《本经》。在古代使用时不分皮、仁，以整个果实使用，如汉代《伤寒论》、《金匮要略》两书上称为栝蒌实，都以枚计。至后世始分栝蒌果实的果皮为瓜蒌皮，专主清肺化痰、宽中利气，适用于痰热咳嗽、胸痹胁痛等症；瓜蒌的种子较瓜蒌仁，偏主润燥滑肠，适用于肠燥便秘。如属便溏腹泻，不宜应用；皮、仁合用，称全瓜蒌，则上清肺胃之热而化痰散结，下润大肠之燥而滑肠通便。

2.本品配以贝母，则清热化痰，润肺止咳，以治燥痰；配以薤白，则开胸散结、通阳利气，以疗胸痹。

3.据上所述，古代所用的栝楼或栝蒌，及今之瓜蒌。但上海及江、浙地区药店中另有“栝蒌”一物，它的皮成焦黄色，与瓜蒌皮相似，但种子中段则凸起如束腰带，形如螳螂头，与瓜蒌仁不同。它是葫芦科草本植物王瓜的果皮和种子，与本品不同，应予区分。

【方剂举例】栝蒌薤白白酒汤《金匮要略》：栝蒌、薤白、半夏、白酒。治胸痹不得卧，心痛彻背。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前胡
  • 当前页：瓜蒌
  • 下一页：竹茹（附：竹沥）
<<< 返回本书目录
  1. 瓜蒌《滇南本草》
  2. 瓜蒌【中药大全】
  3. 瓜连丸【方剂大全】
  4. 瓜蒌半夏丸【方剂大全】
  5. 瓜类《寿世传真》
  6. 瓜蒌贝母饮【方剂大全】
  7. 瓜桂散【方剂大全】
  8. 瓜蒌必效散【方剂大全】
  9. 瓜馥木【中药大全】
  10. 瓜蒌大麦饼【方剂大全】
  11. 瓜矾散【方剂大全】
  12. 瓜蒌方【方剂大全】
  13. 瓜丁散【方剂大全】
  14. 瓜蒌甘草酒【方剂大全】
  15. 瓜蒂牙消散【方剂大全】
  16. 瓜蒌膏【方剂大全】
  17. 瓜蒂丸【方剂大全】
  18. 瓜蒌根《本草崇原》
  19. 瓜蒂汤【方剂大全】
  20. 瓜蒌根冬瓜汤《保健药膳》
  21. 瓜蒂神妙散【方剂大全】
  22. 瓜蒌根汤【方剂大全】
  23. 瓜蒂散证其一《临证实验录》
  24. 瓜蒌根丸【方剂大全】
  25. 瓜蒂散证其三《临证实验录》
  26. 瓜蒌煎【方剂大全】
  27. 瓜蒂散证其二《临证实验录》
  28. 瓜蒌煎丸【方剂大全】
  29. 瓜蒂散证（痫病）《临证实验录》
  30. 瓜蒌酒【方剂大全】
  1. 瓜蒌《中药学》
  2. 瓜类《寿世传真》
  3. 瓜蒌《本草便读》
  4. 瓜蒂证《医学摘粹》
  5. 瓜蒌《滇南本草》
  6. 瓜蒂证《医学摘粹》
  7. 瓜蒌根《本草崇原》
  8. 瓜蒂汤《金匮悬解》
  9. 瓜蒌根《珍珠囊补遗药性赋》
  10. 瓜蒂散证十五　厥阴十六《伤寒悬解》
  11. 瓜蒌根冬瓜汤《保健药膳》
  12. 瓜蒂散证十　太阳百三十二《伤寒悬解》
  13. 瓜蒌皮《药笼小品》
  14. 瓜蒂散证其一《临证实验录》
  15. 瓜蒌皮（全栝蒌）《中药学》
  16. 瓜蒂散证其三《临证实验录》
  17. 瓜蒌实《药性切用》
  18. 瓜蒂散证其二《临证实验录》
  19. 瓜蒌子《中药炮制》
  20. 瓜蒂散证《临证实验录》
  21. 瓜瓤漏《中医词典》
  22. 瓜蒂散证《临证实验录》
  23. 瓜瓤瘟《中医词典》
  24. 瓜蒂散方《伤寒论》
  25. 瓜瓤瘟《松峰说疫》
  26. 瓜蒂散方《伤寒明理论》
  27. 瓜瓤瘟《温热暑疫全书》
  28. 瓜蒂散方《医宗金鉴》
  29. 瓜瓤瘟《伤寒指掌》
  30. 瓜蒂散方《医宗金鉴》
  31. 瓜藤《证类本草》


竹茹（附：竹沥）_《中药学》_中医本草_【岐黄之术】

竹茹（附：竹沥）
在线购买《中药学》正版书籍

竹茹（附：竹沥）

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为禾本科植物淡竹或苦竹等茎的节间部份，用刀刮去第一层青绿表层后，刮下的中间层。

【性味与归经】甘，微寒。入肺、胃经。

【功效】清热，化痰，止呕。

【临床应用】1.用于肺热咳嗽，咯痰稠厚。

竹茹寒能清热，兼有化痰作用，故能用于肺热咳嗽，常与黄芩、瓜蒌等药同用。

2.用于胃热呕吐、呃逆。

竹茹有和胃降逆作用，适用于胃热呕吐、呃逆等症，常与橘皮、半夏等药同用；对妊娠呕吐之症，本品也可应用。

【处方用名】竹茹、淡竹茹、竹二青（生用）、炒竹茹（炒为焦用，减少其寒性）、姜竹茹、姜汁炒竹茹（炒时加适量姜汁，可减少其寒性，并加强止呕作用）

【一般用量与用法】一钱至三钱，煎服。

【附药】竹沥：取新鲜淡竹截断后，架起，烧其中央部份，二端即有淡黄色的汁液流出，以器皿盛容，即为竹沥。性味甘寒，清热化痰的作用比竹茹强。可用于肺热痰多咳嗽、气喘胸闷，以及中风昏迷、痰涎壅塞等症。常与生姜汁同用。一般用量为一两至二两，单独饮服或用药汁冲服。

【方剂举例】橘皮竹茹汤《金匮要略》：橘皮、竹茹、人参、甘草、生姜、大枣。治哕逆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瓜蒌
  • 当前页：竹茹（附：竹沥）
  • 下一页：天竺黄
<<< 返回本书目录
  1. 竹茹【中药大全】
  2. 竹茹阿胶汤【方剂大全】
  3. 竹茹《长沙药解》
  4. 竹茹膏【方剂大全】
  5. 竹茹《药征续编》
  6. 竹茹解《医学衷中参西录》
  7. 竹茹《本草思辨录》
  8. 竹茹酒【方剂大全】
  9. 竹茹《本草经解》
  10. 竹茹散【方剂大全】
  11. 竹茹《本草崇原》
  12. 竹茹石膏汤【方剂大全】
  13. 竹茹《本草纲目》完整版
  14. 竹茹汤【方剂大全】
  15. 竹皮汤【方剂大全】
  16. 竹茹丸【方剂大全】
  17. 竹皮大丸【方剂大全】
  18. 竹茹饮【方剂大全】
  19. 竹木签刺门（药方十二道）《古今医统大全》
  20. 竹茹紫菀汤【方剂大全】
  21. 竹木刺针入肉《证治准绳·疡医》
  22. 竹蓐《本草纲目》完整版
  23. 竹木刺伤肌肉不出《圣济总录》
  24. 竹砂仁【中药大全】
  25. 竹木刺伤《续名医类案》
  26. 竹虱《本草纲目》完整版
  27. 竹木刺入肉《医宗金鉴》
  28. 竹实《本草纲目》完整版
  29. 竹木刺入肉《外科十法》
  30. 竹实【中药大全】
  1. 竹茹（竹沥）《中药学》
  2. 竹茹《本草崇原》
  3. 竹茹半夏汤方《伤寒杂病论》
  4. 竹茹《药征续编》
  5. 竹茹茶《茶饮保健》
  6. 竹茹《本草撮要》
  7. 竹茹解《医学衷中参西录》
  8. 竹茹《本草害利》
  9. 竹茹汤《备急千金要方》
  10. 竹茹《本草分经》
  11. 竹茹汤《备急千金要方》
  12. 竹茹《本草分经》
  13. 竹茹汤《妇人大全良方》
  14. 竹茹《本草分经》
  15. 竹茹汤《妇人大全良方》
  16. 竹茹《本草分经》
  17. 竹茹汤《妇人大全良方》
  18. 竹茹《本草经解》
  19. 竹茹汤《三因极一病证方论》
  20. 竹茹《本草便读》
  21. 竹茹汤《三因极一病证方论》
  22. 竹茹《本草思辨录》
  23. 竹茹汤《太平惠民和剂局方》
  24. 竹茹《本经逢原》
  25. 竹茹汤《医方考》
  26. 竹茹《本草求真》
  27. 竹茹汤《普济本事方》
  28. 竹茹《顾松园医镜》
  29. 竹舒茶《茶饮保健》
  30. 竹茹《医学入门》
  31. 竹荪《食物疗法》


天竺黄_《中药学》_中医本草_【岐黄之术】

天竺黄

天竺黄

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为禾本科植物淡竹等因病而生成在节内的块状物。

【性味与归经】甘，寒。入心、肝经。

【功效】清化热痰，凉心定惊。

【临床应用】用于痰热惊搐，中风痰壅等症。

天竺黄能清化热痰，凉心定惊，功用与竹沥相似，适用于痰热惊搐、中风痰壅等症。在临床上以用于痰热惊搐居多，常配合朱砂、郁金、黄连、僵蚕等同用。

【处方用名】天竺黄、天竹黄。

【一般用量与用法】一钱至三钱，煎服。如研粉吞服，每次二分至三分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹茹（附：竹沥）
  • 当前页：天竺黄
  • 下一页：猴枣
<<< 返回本书目录
  1. 天竺黄《证类本草》
  2. 天竺黄（图）【中药大全】
  3. 天竺黄《药笼小品》
  4. 天竺黄散【方剂大全】
  5. 天竺桂【中药大全】
  6. 天竺黄丸【方剂大全】
  7. 天竺桂《本草纲目》完整版
  8. 天竺经论眼序《外台秘要》
  9. 天竹黄【中药大全】
  10. 天竺散【方剂大全】
  11. 天竹黄《本草择要纲目》
  12. 天竺饮子【方剂大全】
  13. 天竹黄《本草易读》
  14. 天竺子【中药大全】
  15. 天真丸【方剂大全】
  16. 天柱骨倒《幼科铁镜》
  17. 天真丹【方剂大全】
  18. 天柱骨倒（儿科）《冯氏锦囊秘录》
  19. 天灶火丹《幼幼新书》
  20. 天柱疽《医宗金鉴》
  21. 天灶丹《外科启玄》
  22. 天柱疽门主论《疡医大全》
  23. 天元之寿精气不耗者得之-养生余录（上）《古今医统大全》
  24. 天柱丸【方剂大全】
  25. 天元玉册《古今医统大全》
  26. 天柱穴【头部背面穴位】
  27. 天元五运经天(一首)《医经国小》
  28. 天子藉田三推犁下土《本草纲目》完整版
  29. 天元图《此事难知》
  30. 天宗穴【人体背部穴位】
  1. 天竺黄《中药学》
  2. 天竺黄《本草求真》
  3. 天竺黄《本草害利》
  4. 天竺黄《顾松园医镜》
  5. 天竺黄《外科全生集》
  6. 天竺黄《证类本草》
  7. 天竺黄《药性切用》
  8. 天竺黄《医学入门》
  9. 天竺黄散《冯氏锦囊秘录》
  10. 天竺黄《冯氏锦囊秘录》
  11. 天竺经论眼序一首《外台秘要》
  12. 天竺黄《玉楸药解》
  13. 天竺饮子《太平惠民和剂局方》
  14. 天竺黄《药笼小品》
  15. 天竺子（天竺叶、南烛子）《中药学》
  16. 天竺黄《雷公炮制药性解》
  17. 天柱《针灸大成》
  18. 天竺国按摩法《备急千金要方》
  19. 天柱《中医词典》
  20. 天竺桂《证类本草》
  21. 天柱《针灸学》
  22. 天竺桂《本草衍义》
  23. 天柱倒《中医名词词典》
  24. 天竺干姜《证类本草》
  25. 天柱倒《证治准绳·幼科》
  26. 天竹黄《本草撮要》
  27. 天柱倒《活幼心书》
  28. 天竹黄《本草择要纲目》
  29. 天柱骨《中医词典》
  30. 天竹黄《本草分经》
  31. 天柱骨倒《中医词典》


猴枣_《中药学》_中医本草_【岐黄之术】

猴枣

猴枣

  • 上一页
  • 目录
  • 相关
  • 下一页

猴枣

【药用】本品为脊椎动物猴科猴的胆囊及肠道间的结石。

【性味与归经】苦、咸，寒。入心、肺、肝、胆经。

【功效】豁痰镇惊，清热解毒。

【临床应用】用于痰热壅塞，喘逆声嘶，以及小儿热盛惊厥等症。

猴枣能清化痰热而定惊，功用与牛黄、马宝相似，适用于痰热喘咳、惊痫抽搐等症，常与川贝、天竺黄、沉香、麝香等合用。

此外，猴枣又有清热解毒作用，所以还可用于痈疽、瘰历痰核等症。

【处方用名】猴枣、猴子枣（研粉用）

【一般用量与用法】一分至三分，研粉冲服。或入丸散，吞服。本品价格昂贵，用时须注意剂量。

【方剂举例】猴枣散（验方）：月石、猴枣、青礞石、川贝、天竺黄、伽南香、麝香。治惊痫热痰壅塞。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天竺黄
  • 当前页：猴枣
  • 下一页：礞石
<<< 返回本书目录
  1. 猴头菌【中药大全】
  2. 猴枣【中药大全】
  3. 猴头健胃灵胶囊【方剂大全】
  4. 猴枣化毒丹【方剂大全】
  5. 猴头《食物疗法》
  6. 猴枣鹭涎散【方剂大全】
  7. 猴闼子【中药大全】
  8. 猴枣散【方剂大全】
  9. 猴肾细胞脊髓灰质炎活疫苗《中国生物制品规程》
  10. 猴樟（图）【中药大全】
  11. 猴楠【中药大全】
  12. 猴樟果（图）【中药大全】
  13. 猴马油【方剂大全】
  14. 吼叫声【疾病症状】
  15. 猴黎酒【方剂大全】
  16. 后《经验麻科》
  17. 猴接骨草【中药大全】
  18. 后跋《慎柔五书》
  19. 猴姜丸【方剂大全】
  20. 后跋《性命要旨》
  21. 猴骨【中药大全】
  22. 后壁穿孔性溃疡【疾病大全】
  23. 猴高铁【中药大全】
  24. 后部多形性角膜营养不良【疾病大全】
  25. 猴痘【疾病大全】
  26. 后喘汤【方剂大全】
  27. 猴（Monkeys）《实验动物科学》
  28. 后顶穴【头部背面穴位】
  29. 喉阻塞（laryngeal obstruction）《耳鼻咽喉外科学》
  30. 后发际低【疾病症状】
  1. 猴枣《中药学》
  2. 猴头《食物疗法》
  3. 瘊子《中医词典》
  4. 猴狲疳《中医词典》
  5. 瘊子《奇效简便良方》
  6. 猴肾细胞脊髓灰质炎活疫苗《中国生物制品规程》
  7. 后《中医词典》
  8. 猴肉《饮膳正要》
  9. 后《经验麻科》
  10. 猴经《冷庐医话》
  11. 后跋《性命要旨》
  12. 猴姜《本草分经》
  13. 后跋《慎柔五书》
  14. 猴姜《玉楸药解》
  15. 后病《中医词典》
  16. 猴骨《中药炮制》
  17. 后不利《中医词典》
  18. 猴病毒40《实用免疫细胞与核酸》
  19. 后蹬《中医词典》
  20. 喉阻塞《耳鼻咽喉外科学》
  21. 后顶《中医词典》
  22. 喉阻塞《中西医结合耳鼻喉科》
  23. 后顶《针灸学》
  24. 喉阻塞《家庭医学百科-自救互救篇》
  25. 后顶（一名交冲）《针灸大成》
  26. 喉卒肿《中医词典》
  27. 后发际《中医词典》
  28. 喉卒塞痛及卒毒攻痛方三首《外台秘要》
  29. 后发际旁行凡五穴《经穴汇解》
  30. 喉珠风《中医词典》
  31. 后饭《中医词典》


礞石_《中药学》_中医本草_【岐黄之术】

礞石

礞石

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为绿泥石片岩或云母片岩。

【性味与归经】甘、咸，平。入肺、肝经。

【功效】下气墬痰，镇肝止痉。

【临床应用】1.用于稠黏老痰、顽痰，癫痫惊悸等症。

本品性烈而质重，功专墬痰，主要用于顽痰癖结、或积痰惊痫等症，往往配合沉香、大黄、黄芩等同用。

2.用于痰热惊搐。

礞石又能镇肝止痉，对痰热引起的惊风抽搐，可配合薄荷、白蜜等同用。

【处方用名】青礞石、[火段]礞石（[火段]用）

【一般用量与用法】三钱至五钱，煎服。一般多入丸、散。

【方剂举例】滚痰丸《丹溪心法》：青礞石、沉香、大黄、黄芩。治实热老痰。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猴枣
  • 当前页：礞石
  • 下一页：海蛤壳
<<< 返回本书目录
  1. 礞石《本草纲目》图文版
  2. 礞石【中药大全】
  3. 礞石《证类本草》
  4. 礞石滚痰丸【方剂大全】
  5. 礞石《本草择要纲目》
  6. 礞石滚痰丸证《临证实验录》
  7. 礞石《本草易读》
  8. 礞石滚痰丸证《临证实验录》
  9. 礞石《本草乘雅半偈》
  10. 礞石化痰丸【方剂大全】
  11. 礞石《本草纲目》完整版
  12. 锰中毒【疾病大全】
  13. 蒙自水芹【中药大全】
  14. 蜢臂兰【中药大全】
  15. 蒙自木蓝【中药大全】
  16. 蠓《人体寄生虫学》
  17. 蒙自虎耳草【中药大全】
  18. 孟氏跋《湖岳村叟医案》
  19. 蒙自赤杨【中药大全】
  20. 孟氏骨折【疾病大全】
  21. 蒙自草胡椒【中药大全】
  22. 孟太奇氏骨折《百病自测》
  23. 蒙莸【中药大全】
  24. 梦《医经原旨》
  25. 蒙头《医宗金鉴》
  26. 梦行症【疾病症状】
  27. 蒙头《痘疹心法要诀》
  28. 梦花【中药大全】
  29. 蒙疆苓菊【中药大全】
  30. 梦花根【中药大全】
  1. 礞石《中药学》
  2. 礞石《得配本草》
  3. 礞石《增广和剂局方药性总论》
  4. 礞石《本经逢原》
  5. 礞石《本草分经》
  6. 礞石《本草求真》
  7. 礞石《本草择要纲目》
  8. 礞石《证类本草》
  9. 礞石《本草乘雅半偈》
  10. 礞石《本草易读》
  11. 礞石滚痰丸《医宗金鉴》
  12. 礞石《本草备要》
  13. 礞石滚痰丸《删补名医方论》
  14. 礞石《中药炮制》
  15. 礞石滚痰丸《医方论》
  16. 礞石《本草纲目》
  17. 礞石滚痰丸《时方歌括》
  18. 朦昧《中医词典》
  19. 礞石滚痰丸证《临证实验录》
  20. 蒙医学发展概况《中国医学通史》
  21. 礞石滚痰丸证《临证实验录》
  22. 蒙医学《中国医学通史》
  23. 礞石丸《妇人大全良方》
  24. 蒙头《痘疹心法要诀》
  25. 猛爆性肝炎是如何发生的呢?《中医之钥》
  26. 蒙头《医宗金鉴》
  27. 猛疽《中医词典》
  28. 蒙头《中医词典》
  29. 锰《临床营养学》
  30. 蒙昧《中医词典》
  31. 锰《生物化学与分子生物学》


海蛤壳_《中药学》_中医本草_【岐黄之术】

海蛤壳

海蛤壳

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为文蛤科动物文蛤或青蛤等的贝壳。

【性味与归经】苦、咸，平。入肺、肾经。

【功效】清肺化痰，软坚散结。

【临床应用】1.用于痰火郁结，胸胁疼痛，痰多喘咳等症。

海蛤壳能泄肺热而化稠痰，用于痰火郁结、胸胁疼痛，可与青黛、瓜蒌等配合；用于痰稠咳喘，可与海浮石、白前、百部等同用。

2.用于瘰历、瘿 瘤等症。

本品有软坚散结的功效，可用于瘰历、瘿 瘤等症，可与昆布、海藻、牡蛎等同用。

此外，本品用，有可制酸，可治胃痛泛酸。

【处方用名】生蛤壳、蛤壳、海蛤壳（打碎用）、蛤壳（用）、海蛤粉、蛤粉（研粉用）

【一般用量与用法】三钱至五钱，煎服。蛤粉需包煎。

【方剂举例】海蛤丸《丹溪心法》：海蛤、栝蒌。治痰饮心痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：礞石
  • 当前页：海蛤壳
  • 下一页：海浮石
<<< 返回本书目录
  1. 海蛤粉《本草易读》
  2. 海蛤壳【中药大全】
  3. 海蛤丹【方剂大全】
  4. 海蛤散【方剂大全】
  5. 海蛤（魁蛤）《本草纲目》完整版
  6. 海蛤索饼【方剂大全】
  7. 海蛤《本草纲目》图文版
  8. 海蛤汤【方剂大全】
  9. 海蛤《证类本草》
  10. 海蛤丸【方剂大全】
  11. 海蛤《雷公炮炙论》
  12. 海蛤玉粉散【方剂大全】
  13. 海龟胶【中药大全】
  14. 海红【中药大全】
  15. 海龟【中药大全】
  16. 海红（海棠梨）《本草纲目》完整版
  17. 海狗油【中药大全】
  18. 海红豆《本草纲目》完整版
  19. 海狗肾【中药大全】
  20. 海红豆【中药大全】
  21. 海根《本草纲目》完整版
  22. 海金花丸【方剂大全】
  23. 海附丸【方剂大全】
  24. 海金散【方剂大全】
  25. 海浮汤【方剂大全】
  26. 海金沙《本草纲目》完整版
  27. 海浮石丸【方剂大全】
  28. 海金沙《本草图经》
  29. 海浮石散【方剂大全】
  30. 海金沙《药笼小品》
  1. 海蛤壳《中药学》
  2. 海蛤粉《本草易读》
  3. 海蛤蜊壳《本草害利》
  4. 海蛤《本草撮要》
  5. 海蛤散《妇人大全良方》
  6. 海蛤《名医别录》
  7. 海蛤文蛤《本草衍义》
  8. 海蛤《证类本草》
  9. 海蛤杏仁平喘鸭《食物疗法》
  10. 海蛤《吴普本草》
  11. 海河豚《药性切用》
  12. 海蛤《新修本草》
  13. 海红《饮膳正要》
  14. 海蛤《本草经集注》
  15. 海红豆《海药本草》
  16. 海蛤《千金翼方》
  17. 海红豆《证类本草》
  18. 海蛤《雷公炮炙论》
  19. 海金沙《本草纲目》
  20. 海蛤《本草纲目》
  21. 海金沙《药笼小品》
  22. 海蛤《神农本草经》
  23. 海金沙《玉楸药解》
  24. 海狗肾酒《古代房中秘方》
  25. 海金沙《本草蒙筌》
  26. 海狗肾（黄狗肾）《中药学》
  27. 海金沙《本草易读》
  28. 海狗肾《本草撮要》
  29. 海金沙《冯氏锦囊秘录》
  30. 海狗肾《本草分经》
  31. 海金沙《证类本草》


海浮石_《中药学》_中医本草_【岐黄之术】

海浮石

海浮石

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为火山岩浆形成的石块或多孔珊瑚石。

【性味与归经】咸，平。入肝经。

【功效】清肺化痰，软坚散结。

【临床应用】1.用于痰热咳嗽，咯痰稠黏、咳血等症。

本品功能化痰，且有清肺之功，故临床主要用于痰热之症，可配伍瓜蒌仁、青黛等同用。

2.用于瘰历结核。

本品又能化痰软坚，治瘰历结核，可配合海藻、昆布等药同用。

此外，据文献记载，海浮石还可用于石淋、小便涩痛，以本品研细末，用生甘草煎汤调服。

【处方用名】海浮石、浮海石（打碎用）

【一般用量与用法】三钱至五钱，煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海蛤壳
  • 当前页：海浮石
  • 下一页：葶苈子
<<< 返回本书目录
  1. 海浮石《药笼小品》
  2. 海浮石【中药大全】
  3. 海浮石《本草易读》
  4. 海浮石滑石散【方剂大全】
  5. 海浮散【方剂大全】
  6. 海浮石散【方剂大全】
  7. 海浮散《外科传薪集》
  8. 海浮石丸【方剂大全】
  9. 海芙蓉【中药大全】
  10. 海浮汤【方剂大全】
  11. 海风藤【中药大全】
  12. 海附丸【方剂大全】
  13. 海粉【中药大全】
  14. 海根《本草纲目》完整版
  15. 海非菜籽【中药大全】
  16. 海狗肾【中药大全】
  17. 海底觅火《养生导引秘籍》
  18. 海狗油【中药大全】
  19. 海底柏【中药大全】
  20. 海龟【中药大全】
  21. 海岛苎麻叶【中药大全】
  22. 海龟胶【中药大全】
  23. 海胆刺伤及海胆肉芽肿【疾病大全】
  24. 海蛤《雷公炮炙论》
  25. 海胆【中药大全】
  26. 海蛤《证类本草》
  27. 海带丸【方剂大全】
  28. 海蛤《本草纲目》图文版
  29. 海带散【方剂大全】
  30. 海蛤（魁蛤）《本草纲目》完整版
  1. 海浮石《中药学》
  2. 海浮石《顾松园医镜》
  3. 海浮石《本草便读》
  4. 海浮石《本草易读》
  5. 海浮石《本草害利》
  6. 海浮石《玉楸药解》
  7. 海浮石《本草撮要》
  8. 海浮石《药笼小品》
  9. 海甘爽茶《茶饮保健》
  10. 海浮散《外科传薪集》
  11. 海根《海药本草》
  12. 海风藤《中药炮制》
  13. 海根《证类本草》
  14. 海粉《药性切用》
  15. 海狗肾《本草备要》
  16. 海粉《本草撮要》
  17. 海狗肾《顾松园医镜》
  18. 海粉《本草分经》
  19. 海狗肾《本草求真》
  20. 海粉《得配本草》
  21. 海狗肾《得配本草》
  22. 海粉《本草从新》
  23. 海狗肾《本草便读》
  24. 海粉《本经逢原》
  25. 海狗肾《本草分经》
  26. 海粉《医学入门》
  27. 海狗肾《本草撮要》
  28. 海底痈《中医词典》
  29. 海狗肾（黄狗肾）《中药学》
  30. 海底觅火《养生导引秘籍》
  31. 海狗肾酒《古代房中秘方》


葶苈子_《中药学》_中医本草_【岐黄之术】

葶苈子

葶苈子

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为十字花科植物播娘蒿的种子。

【性味与归经】辛、苦，大寒。入肺、膀胱经。

【功效】泻肺定喘，行水消肿。

【临床应用】1.用于痰涎壅滞、咳嗽 气喘等症。

葶苈子能泄肺而下行，行水而消痰，故有泻肺定喘的功效，适用于痰涎壅肺、咳嗽痰喘、喉中有痰声如拉锯，在应用时可与桑白皮、旋覆花等药同用。

2.用于面目浮肿，胸腹积水而小便不利者。

本品泻肺气之闭，利膀胱之水，故又可用于面浮、小便不利、胸腹积水而属于实症者，常与防己、椒目、大黄等品配伍同用。

【处方用名】甜葶苈、葶苈子（晒干用）、炒葶苈（炒用）、炙葶苈（蜜炙用）

【一般用量与用法】一钱至三钱，包煎。

【按语】1.葶苈子苦泄下降，能泄肺平喘、利水消肿，功似桑白皮而力较强。

2.过去，一般认为葶苈子泻肺行水之力较为峻烈，只宜用于实症，对肺虚喘促、脾虚肿满等症则非所宜。但近来有用以配合黄耆、附子等药治疗肺原性心脏病喘促浮肿等症的报导。

3.前人说葶苈子有苦有甜，甜者性缓，苦者性急。现上海地区药店中只有一种，习称甜葶苈，并无苦葶苈。

4.据考证，上海地区所用的葶苈子为播娘蒿的种子，习称南葶苈子；而北方地区多用十字花科植物独行菜的种子，习称北葶苈子。

【方剂举例】葶苈大枣泻肺汤《金匮要略》：葶苈子、大枣。治肺中水饮壅塞，胸满喘咳，一身面目浮肿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海浮石
  • 当前页：葶苈子
  • 下一页：昆布
<<< 返回本书目录
  1. 葶苈子《药笼小品》
  2. 葶苈子【中药大全】
  3. 葶苈子《药鉴》
  4. 葶苈子回神酒【方剂大全】
  5. 葶苈子《雷公炮炙论》
  6. 葶苈子散【方剂大全】
  7. 葶苈子《本草择要纲目》
  8. 葶苈子十五味丸【方剂大全】
  9. 葶苈子《本草经解》
  10. 葶苈子丸【方剂大全】
  11. 葶苈子《本草崇原》
  12. 聤耳【中药主治】
  13. 葶苈猪苓散【方剂大全】
  14. 聤耳【方剂主治】
  15. 葶苈饮【方剂大全】
  16. 聤耳出脓水散【方剂大全】
  17. 葶苈薏苡泻肺汤【方剂大全】
  18. 聤耳流脓药【方剂大全】
  19. 葶苈五子汤【方剂大全】
  20. 聤耳散【方剂大全】
  21. 葶苈丸【方剂大全】
  22. 通隘散【方剂大全】
  23. 葶苈丸《小儿药证直诀》
  24. 通鼻膏【方剂大全】
  25. 葶苈汤【方剂大全】
  26. 通鼻散【方剂大全】
  27. 葶苈桑白皮散【方剂大全】
  28. 通闭方【方剂大全】
  29. 葶苈散【方剂大全】
  30. 通痹散【方剂大全】
  1. 葶苈子《中药学》
  2. 葶苈子《得配本草》
  3. 葶苈子《本草崇原》
  4. 葶苈子《本草从新》
  5. 葶苈子《本草便读》
  6. 葶苈子《顾松园医镜》
  7. 葶苈子《本草经解》
  8. 葶苈子《冯氏锦囊秘录》
  9. 葶苈子《本草择要纲目》
  10. 葶苈子《中药炮制》
  11. 葶苈子《药鉴》
  12. 葶苈子《药笼小品》
  13. 葶苈子茶《茶饮保健》
  14. 葶苈子《雷公炮炙论》
  15. 葶母茶《茶饮保健》
  16. 葶苈丸（加减葶苈丸）《万氏秘传片玉心书》
  17. 聤耳《中医词典》
  18. 葶苈丸《普济本事方》
  19. 挺法《中医词典》
  20. 葶苈丸《普济本事方》
  21. 挺长《中医词典》
  22. 葶苈丸《博济方》
  23. 通《中医词典》
  24. 葶苈丸《是斋百一选方》
  25. 通《周慎斋遗书》
  26. 葶苈丸《小儿药证直诀》
  27. 通变白虎加人参汤《医学衷中参西录》
  28. 葶苈丸《万氏秘传片玉心书》
  29. 通变白头翁汤《医学衷中参西录》
  30. 葶苈散《外科理例》
  31. 通变大柴胡汤《医学衷中参西录》


昆布_《中药学》_中医本草_【岐黄之术】

昆布

昆布

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为昆布科植物（海带）或翅藻科植物鹅掌菜等的叶状体。

【性味与归经】咸，寒。入肝、胃、肾经。

【功效】消痰结，散瘿 瘤。

【临床应用】用于瘿 瘤、瘰历等症。

本品清热化痰、软坚散结，为治疗瘰历、瘿 瘤之要药，常与海藻等药配伍同用。

此外，本品与海藻配合其它利水消肿药，又可用以治疗水肿或脚气等病症。

【处方用名】昆布、淡昆布（洗净，晒干，切断用）

【一般用量与用法】一钱至三钱，煎服。

【方剂举例】昆布丸《外台秘要》：昆布、通草、羊啮、海蛤壳、海藻。治瘿 瘤治瘿气，胸膈满塞，咽喉项颈渐粗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葶苈子
  • 当前页：昆布
  • 下一页：海藻
<<< 返回本书目录
  1. 昆布《本草纲目》图文版
  2. 昆布【中药大全】
  3. 昆布《证类本草》
  4. 昆布臛法【方剂大全】
  5. 昆布《药笼小品》
  6. 昆布煎【方剂大全】
  7. 昆布《雷公炮炙论》
  8. 昆布散【方剂大全】
  9. 昆布《本草择要纲目》
  10. 昆布汤【方剂大全】
  11. 昆布《本草易读》
  12. 昆布丸【方剂大全】
  13. 昆布《本草乘雅半偈》
  14. 昆池太学内人牙痛一晚晕厥三次《孙文垣医案》
  15. 昆布《本草纲目》完整版
  16. 昆虫部《本草便读》
  17. 坤元是保丹【方剂大全】
  18. 昆虫类《本草便读》
  19. 坤髓膏【方剂大全】
  20. 昆虫所致皮肤损伤《急诊医学》
  21. 坤髓膏《何氏虚劳心传》
  22. 昆海排石汤【方剂大全】
  23. 坤顺丸【方剂大全】
  24. 昆花汤【方剂大全】
  25. 坤顺汤【方剂大全】
  26. 昆仑丸【方剂大全】
  27. 坤顺丹【方剂大全】
  28. 昆仑穴【下肢外侧穴位】
  29. 坤宁散【方剂大全】
  30. 昆仑穴歌《刺灸心法要诀》
  1. 昆布《中药学》
  2. 昆布《得配本草》
  3. 昆布《本草便读》
  4. 昆布《本草从新》
  5. 昆布《名医别录》
  6. 昆布《本经逢原》
  7. 昆布《本草分经》
  8. 昆布《顾松园医镜》
  9. 昆布《本草择要纲目》
  10. 昆布《证类本草》
  11. 昆布《本草撮要》
  12. 昆布《医学入门》
  13. 昆布《药性切用》
  14. 昆布《本草易读》
  15. 昆布《本草乘雅半偈》
  16. 昆布《本草备要》
  17. 昆布丸《备急千金要方》
  18. 昆布《海药本草》
  19. 昆池太学内人牙痛一晚晕厥三次《孙文垣医案》
  20. 昆布《食疗本草》
  21. 昆虫部《本草便读》
  22. 昆布《新修本草》
  23. 昆虫咬伤《默克家庭诊疗手册》
  24. 昆布《本草经集注》
  25. 昆仑《针灸大成》
  26. 昆布《中药炮制》
  27. 昆仑《中医词典》
  28. 昆布《玉楸药解》
  29. 昆仑《中医词典》
  30. 昆布《药笼小品》
  31. 昆仑《针灸学》


海藻_《中药学》_中医本草_【岐黄之术】

海藻

海藻

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为马尾藻科植物海蒿子（大叶海藻）或羊西藻（小叶海藻）的叶状体。

【性味与归经】苦、咸，寒。入肝、胃、肾经。

【功效】消痰结，散瘿 瘤。

【临床应用】用于痰涎结核，瘿 瘤、瘰历等症。

海藻功能消痰软坚，为治疗瘿 瘤的要药，常配合昆布等应用；此外，由于它具有良好的消痰软坚作用，故又多用于治疗痰核瘰历等症。

【处方用名】淡海藻、海藻（洗净，晒干用）

【一般用量与用法】三钱至五钱，煎服。

【方剂举例】海藻玉壶汤《医宗金鉴》：海藻、昆布、海带、半夏、陈皮、青皮、连翘、贝母、当归、川芎、独活。治瘿 瘤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：昆布
  • 当前页：海藻
  • 下一页：黄药脂
<<< 返回本书目录
  1. 海藻《本草纲目》图文版
  2. 海藻【中药大全】
  3. 海藻《证类本草》
  4. 海藻海带昆布《轩岐救正论》
  5. 海藻《长沙药解》
  6. 海藻浸酒【方剂大全】
  7. 海藻《药征续编》
  8. 海藻酒【方剂大全】
  9. 海藻《药笼小品》
  10. 海藻溃坚丸【方剂大全】
  11. 海藻《药鉴》
  12. 海藻连翘汤【方剂大全】
  13. 海藻《雷公炮炙论》
  14. 海藻散【方剂大全】
  15. 海藻《本草择要纲目》
  16. 海藻散坚丸【方剂大全】
  17. 海藻《本草易读》
  18. 海藻石【中药大全】
  19. 海藻《本草新编》
  20. 海藻汤【方剂大全】
  21. 海藻《本草图经》
  22. 海藻糖酶缺乏【疾病症状】
  23. 海藻《本草崇原》
  24. 海藻丸【方剂大全】
  25. 海藻《本草乘雅半偈》
  26. 海藻玉壶汤【方剂大全】
  27. 海藻《本草纲目》完整版
  28. 海蟑螂【中药大全】
  29. 海蕴【中药大全】
  30. 海蜇《食物疗法》
  1. 海藻《中药学》
  2. 海藻《得配本草》
  3. 海藻《本草崇原》
  4. 海藻《本草从新》
  5. 海藻《本草便读》
  6. 海藻《本经逢原》
  7. 海藻《增广和剂局方药性总论》
  8. 海藻《本草新编》
  9. 海藻《名医别录》
  10. 海藻《本草求真》
  11. 海藻《本草分经》
  12. 海藻《顾松园医镜》
  13. 海藻《本草择要纲目》
  14. 海藻《证类本草》
  15. 海藻《药性切用》
  16. 海藻《医学入门》
  17. 海藻《药鉴》
  18. 海藻《冯氏锦囊秘录》
  19. 海藻《珍珠囊补遗药性赋》
  20. 海藻《本草易读》
  21. 海藻《药征续编》
  22. 海藻《本草蒙筌》
  23. 海藻《本草乘雅半偈》
  24. 海藻《本草备要》
  25. 海藻《本草图经》
  26. 海藻《汤液本草》
  27. 海藻海带昆布《轩岐救正论》
  28. 海藻《海药本草》
  29. 海藻橘皮丸《备急千金要方》
  30. 海藻《食疗本草》
  31. 海藻昆布《外科全生集》


黄药脂_《中药学》_中医本草_【岐黄之术】

黄药脂

黄药脂

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为薯蓣科植物黄独的块根。

【性味与归经】苦，平。入肝、心经。

【功效】化痰消瘿，止咳，止血。

【临床应用】1.用于瘿 瘤结种，疮疖，无名肿毒等症。

本品有化痰消瘿散结的作用，能至瘿 瘤结块，常与夏枯草等同用；用至疮疖、无名肿毒等症，可与土大黄共研粉末外敷。

2.用于咳嗽 气喘，百日咳，吐血、咯血等症。

黄药脂能止咳平喘，治咳嗽、气喘，可配合胡颓叶同用；治百日咳，用冰糖炖化服。还有止血的功效，可以治疗吐血、咯血等症。

此外，本品近来在临床上又用于食道癌、胃癌、乳腺癌，以及甲状腺肿瘤等病，但多用或久服对肝脏有一定影响。

【处方用名】黄药脂、黄药子、黄独（洗净，晒干，切片用）

【一般用量与用法】三钱至一两，煎服。外用适量。

【方剂举例】消瘿汤（浙江中医研究所方）：黄药子、海藻、昆布、土贝母、牡蛎。治甲状腺功能亢进、甲状腺肿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海藻
  • 当前页：黄药脂
  • 下一页：荸荠
<<< 返回本书目录
  1. 黄药针砂丸【方剂大全】
  2. 黄药子《本草纲目》完整版
  3. 黄药汤【方剂大全】
  4. 黄药子《本草易读》
  5. 黄药散【方剂大全】
  6. 黄药子《本草择要纲目》
  7. 黄药末【方剂大全】
  8. 黄药子《滇南本草》
  9. 黄药酒【方剂大全】
  10. 黄药子《本草纲目》图文版
  11. 黄药根《证类本草》
  12. 黄药子【中药大全】
  13. 黄药根《本草图经》
  14. 黄药子散《扁鹊心书》
  15. 黄杨子【中药大全】
  16. 黄药子散【方剂大全】
  17. 黄杨叶【中药大全】
  18. 黄叶汤【方剂大全】
  19. 黄杨头汤【方剂大全】
  20. 黄液上冲《目经大成》
  21. 黄杨宁片【方剂大全】
  22. 黄液上冲《中医眼科学》
  23. 黄杨木叶【中药大全】
  24. 黄颐斋内子产未弥月醉犯房事血来如崩《孙文垣医案》
  25. 黄杨木【中药大全】
  26. 黄银散【方剂大全】
  27. 黄杨木《本草纲目》完整版
  28. 黄英丹【方剂大全】
  29. 黄杨根【中药大全】
  30. 黄缨菊【中药大全】
  1. 黄药脂《中药学》
  2. 黄药散《万氏秘传片玉心书》
  3. 黄药子《本草纲目》
  4. 黄药根《本草图经》
  5. 黄药子《中药炮制》
  6. 黄药根《证类本草》
  7. 黄药子《本草易读》
  8. 黄药根《冯氏锦囊秘录》
  9. 黄药子《本经逢原》
  10. 黄药根《本草蒙筌》
  11. 黄药子《得配本草》
  12. 黄药《医学入门》
  13. 黄药子《本草择要纲目》
  14. 黄药《本草衍义》
  15. 黄药子《滇南本草》
  16. 黄杨《本经逢原》
  17. 黄药子散《扁鹊心书》
  18. 黄羊《饮膳正要》
  19. 黄液上冲《中医名词词典》
  20. 黄燕台《中医词典》
  21. 黄液上冲《中医词典》
  22. 黄岩《中医词典》
  23. 黄液上冲《目经大成》
  24. 黄芽白菜《滇南本草》
  25. 黄液上冲《中医眼科学》
  26. 黄芽《中医词典》
  27. 黄一麟《中医词典》
  28. 黄宣《中医词典》
  29. 黄颐斋内子产未弥月醉犯房事血来如崩《孙文垣医案》
  30. 黄续法《医学纲目》
  31. 黄益损汤《仁术便览》


荸荠_《中药学》_中医本草_【岐黄之术】

荸荠

荸荠

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为莎草科植物乌芋的球茎。

【性味与归经】甘，微寒。入肺、胃、大肠经。

【功效】化痰消积，清热生津，明目退翳。

【临床应用】1.用于痰核、瘰历等症。

本品功能清化痰热，可用于肺胃痰热壅滞的病症，对痰核、瘰历出现热象的，常配合海蜇煎服，有化痰消散作用。

2.用于热病烦渴，便秘，以及阴虚肺燥，痰热咳嗽等症。

荸荠善清肺胃热而生津止渴，用于温病热灼津液 口渴时，可用鲜者打汁，配鲜芦根汁、鲜藕汁、梨汁等同服。阴虚肺燥、痰热咳嗽，大便燥结时，也可应用。

3.用于目赤热痛及障翳等症。

荸荠有明目退翳功效，治目赤障翳，可配合其它药配合点眼。

【处方用名】荸荠、地粟（洗净，晒干，切碎用）

【一般用量与用法】一两至三两，煎服。外用适量。

【方剂举例】雪羹汤《温热经纬》：荸荠、海蜇皮。治阴虚痰热，大便燥结。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄药脂
  • 当前页：荸荠
  • 下一页：瓦愣子（附：白螺丝壳）
<<< 返回本书目录
  1. 荸荠《滇南本草》
  2. 荸荠【中药大全】
  3. 逼血雷【中药大全】
  4. 荸荠柽柳汤【方剂大全】
  5. 逼瘟丹【方剂大全】
  6. 荸荠海蜇汤《保健药膳》
  7. 逼尿肌无反射【疾病症状】
  8. 荸荠酒酿【方剂大全】
  9. 逼尿肌反射亢进【疾病症状】
  10. 荸荠萝卜汁【方剂大全】
  11. 逼尿肌不稳定【疾病症状】
  12. 荸荠熟地汤【方剂大全】
  13. 逼毒散【方剂大全】
  14. 荸荠退翳散【方剂大全】
  15. 逼毒七宝散【方剂大全】
  16. 鼻《本草纲目》完整版
  17. 绷缚背疮法《疡医大全》
  18. 鼻《常见病自测》
  19. 绷缚背疮《外科正宗》
  20. 鼻《慈幼新书》
  21. 崩中下血《医学读书记》
  22. 鼻《丹溪手镜》
  23. 崩中去血方《外台秘要》
  24. 鼻《丹溪治法心要》
  25. 崩中漏下【方剂主治】
  26. 鼻《古今医案按》
  27. 崩中漏下【中药主治】
  28. 鼻《金匮翼》
  29. 崩中漏下《本草纲目》完整版
  30. 鼻《经络考》
  1. 荸荠《中药学》
  2. 荸荠《得配本草》
  3. 荸荠《本草便读》
  4. 荸荠《顾松园医镜》
  5. 荸荠《本草分经》
  6. 荸荠《冯氏锦囊秘录》
  7. 荸荠《本草撮要》
  8. 荸荠《饮食须知》
  9. 荸荠《滇南本草》
  10. 荸荠《本草备要》
  11. 荸荠（《日用本草》）《中医饮食营养学》
  12. 荸荠《玉楸药解》
  13. 荸荠茶《茶饮保健》
  14. 逼牙风《中医词典》
  15. 荸荠海蜇汤《保健药膳》
  16. 绷缚法《外科证治全书》
  17. 荸荠猪肚羹（《本草经疏》）《中医饮食营养学》
  18. 绷缚背疮法《疡医大全》
  19. 鼻《经络全书》
  20. 绷缚背疮《外科正宗》
  21. 鼻《物理诊断学》
  22. 绷补法《达生编》
  23. 鼻《默克家庭诊疗手册》
  24. 崩中下血《回生集》
  25. 鼻《常见病自测》
  26. 崩中下血《医学读书记》
  27. 鼻《中医词典》
  28. 崩中下血《千金翼方》
  29. 鼻《新修本草》
  30. 崩中五色俱下候《诸病源候论》
  31. 鼻《经络考》


瓦愣子（附：白螺丝壳）_《中药学》_中医本草_【岐黄之术】

瓦愣子（附：白螺丝壳）
在线购买《中药学》正版书籍

瓦愣子（附：白螺丝壳）

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为蚶科动物魁蚶、泥蚶或毛蚶的贝壳。

【性味与归经】咸，平。入肺、胃、肝经。

【功效】散结，消痰。

【临床应用】用于症瘕痞块，老痰积结等症。

本品咸以软坚，故有消痰散结的功效，治症瘕痞块、老痰积结等症，常与三棱、莪朮、桃仁、鳖甲等配合应用。

此外，本品又有制酸止痛作用，可用治胃痛泛酸的病症。

【处方用名】瓦愣子、瓦愣、瓦垄子（，打碎用）

【一般用量与用法】三钱至五钱，煎服。

【附药】白螺丝壳：即螺狮的外壳。性味甘温。功能收敛制酸。适用于胃痛 呕吐，痰嗽等症。一般用量为五钱至一钱，煎服。研粉吞服，每次五分至一钱。

【方剂举例】胃甲方（本院第五门诊部）：瓦愣、延胡索、海螵蛸、广木香、甘草。治胃、十二指肠溃疡及一般胃病、胃痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荸荠
  • 当前页：瓦愣子（附：白螺丝壳）
  • 下一页：胖大海
<<< 返回本书目录
  1. 瓦楞子（图）【中药大全】
  2. 瓦松《本草易读》
  3. 瓦草【中药大全】
  4. 瓦松《滇南本草》
  5. 瓦草《滇南本草》
  6. 瓦松【中药大全】
  7. 娃娃鱼【中药大全】
  8. 瓦韦【中药大全】
  9. 娃娃拳【中药大全】
  10. 腽肭补天丸【方剂大全】
  11. 娃儿藤【中药大全】
  12. 腽肭脐《本草新编》
  13. 蛙状鼻【疾病症状】
  14. 腽肭脐《本草择要纲目》
  15. 蛙形腹【疾病症状】
  16. 腽肭脐《雷公炮炙论》
  17. 蛙粪霉病【疾病大全】
  18. 腽肭脐《证类本草》
  19. 蛙《本草纲目》图文版
  20. 腽肭脐【中药大全】
  21. 蛙《证类本草》
  22. 腽肭脐（海狗肾）《本草纲目》完整版
  23. 蛙《本草求真》
  24. 腽肭脐丸【方剂大全】
  25. 蛙《本草纲目》完整版
  26. 腽肭脐圆【方剂大全】
  27. 挖耳子草【中药大全】
  28. 腽肭兽《本草纲目》图文版
  29. 挖耳出血【疾病症状】
  30. 腽肭兽（海狗）《本草纲目》完整版
  1. 瓦愣子（白螺丝壳）《中药学》
  2. 瓦楞子《药性切用》
  3. 瓦垄子《本草蒙筌》
  4. 瓦楞子《本草撮要》
  5. 瓦垄子《冯氏锦囊秘录》
  6. 瓦楞子《本草分经》
  7. 瓦垄子壳《本草易读》
  8. 瓦楞子《本草便读》
  9. 瓦松《本草易读》
  10. 瓦楞子《本草求真》
  11. 瓦松《滇南本草》
  12. 瓦楞子《顾松园医镜》
  13. 瓦甑《证类本草》
  14. 瓦楞子《本草备要》
  15. 腽肭脐《雷公炮炙论》
  16. 瓦楞子《中药炮制》
  17. 腽肭脐《雷公炮制药性解》
  18. 瓦草《滇南本草》
  19. 腽肭脐《中药炮制》
  20. 蛙候《诸病源候论》
  21. 腽肭脐《海药本草》
  22. 蛙《名医别录》
  23. 腽肭脐《本草衍义》
  24. 蛙《本经逢原》
  25. 腽肭脐《本草蒙筌》
  26. 蛙《本草求真》
  27. 腽肭脐《冯氏锦囊秘录》
  28. 蛙《证类本草》
  29. 腽肭脐《医学入门》
  30. 蛙《饮食须知》
  31. 腽肭脐《证类本草》


胖大海_《中药学》_中医本草_【岐黄之术】

胖大海

胖大海

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为梧桐科植物胖大海的成熟种子。

【性味与归经】甘，寒。入肺、大肠经。

【功效】开肺气，清肺热，润肠通便。

【临床应用】1.用于肺热声哑，咽喉疼痛，痰热咳嗽等症。

本品有开宣肺气、清泄肺热的功效，故适用于肺气闭郁、痰热咳嗽、声音嘶哑、咽喉疼痛等症，常与苦桔梗、生甘草、蝉衣、薄荷等药配合应用。

2.用于热结便秘等症。

胖大海不仅能清肺热，同时有润燥通便的功效，用治热结便秘，可单用炮汁饮服，但只适用于轻症，重症尚须配合适宜的清热泻下药同用。对热结便秘引起的头痛、目赤、轻度虚热等症，用之亦有一定的效果。

【处方用名】胖大海（晒干用）

【一般用量与用法】三枚至五枚，煎服。或用沸水炮汁服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瓦愣子（附：白螺丝壳）
  • 当前页：胖大海
  • 下一页：木蝴蝶
<<< 返回本书目录
  1. 鳑魮鱼【中药大全】
  2. 胖大海【中药大全】
  3. 螃蟹饮《保健药膳》
  4. 胖大海饮《保健药膳》
  5. 螃蟹散【方剂大全】
  6. 胖儿草【中药大全】
  7. 螃蟹七【中药大全】
  8. 胖根藤【中药大全】
  9. 螃蟹酒【方剂大全】
  10. 胖树根【中药大全】
  11. 螃蟹脚【中药大全】
  12. 胖血藤【中药大全】
  13. 螃蟹甲【中药大全】
  14. 脬转《女科指掌》
  15. 螃蟹《本草新编》
  16. 脬转不得小便《女科证治准绳》
  17. 螃蜞丸【方剂大全】
  18. 脬转不得小便《证治准绳·女科》
  19. 膀胱足太阳之脉《经络考》
  20. 狍茸【中药大全】
  21. 膀胱足太阳经病证《脉经》
  22. 匏瓠《本草求真》
  23. 膀胱主病《银海指南》
  24. 泡花树【中药大全】
  25. 膀胱肿瘤【疾病大全】
  26. 泡花子【中药大全】
  27. 膀胱肿瘤《泌尿外科学》
  28. 泡囊草【中药大全】
  29. 膀胱肿瘤《病理学》
  30. 泡囊草根【中药大全】
  1. 胖大海《中药学》
  2. 胖大海《中医饮食营养学》
  3. 胖大海茶《茶饮保健》
  4. 螃蟹饮《保健药膳》
  5. 胖大海饮《保健药膳》
  6. 螃蟹《得配本草》
  7. 胖海参《本草害利》
  8. 螃蟹《本草新编》
  9. 胖舌《中医词典》
  10. 螃蟹《本草求真》
  11. 脬（pāo，音抛）《中医词典》
  12. 螃蟹《冯氏锦囊秘录》
  13. 脬（富妇转脬）《孙文垣医案》
  14. 螃蟹《饮食须知》
  15. 脬痹《中医词典》
  16. 螃蟹《本草蒙筌》
  17. 脬破《医述》
  18. 膀胱足太阳之脉《经络考》
  19. 脬气不固《中医名词词典》
  20. 膀胱足太阳之脉《中医词典》
  21. 脬气不固《中医词典》
  22. 膀胱足太阳经病证《中医词典》
  23. 脬舌《中医词典》
  24. 膀胱足太阳经病证《脉经》
  25. 脬转《中医词典》
  26. 膀胱主肾之客《针灸大成》
  27. 脬转《女科指掌》
  28. 膀胱主藏津液《中医词典》
  29. 脬转不得小便《证治准绳·女科》
  30. 膀胱主藏津液《中医名词词典》
  31. 脬转不得小便《女科证治准绳》


木蝴蝶_《中药学》_中医本草_【岐黄之术】

木蝴蝶

木蝴蝶

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为紫葳科植物木蝴蝶的成熟种子。

【性味与归经】苦，寒。

【功效】清肺开音，疏肝理气。

【临床应用】1.用于咳嗽音哑。

本品有清肺开音的效用，能治疗咳嗽音哑的症候，临床上常与宣肺、止咳、化痰等药物配合应用。

2.用于肝胃气痛。

本品又能疏肝理气，可以治疗肝胃气。常配合香附、金铃子等药同用。

此外，木蝴蝶还可用贴痈疽，有收敛疮口的作用。

【处方用名】木蝴蝶、玉蝴蝶、千张纸（晒干用）

【一般用量与用法】三分至一钱，煎服。外用适量。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胖大海
  • 当前页：木蝴蝶
  • 下一页：第三节 止咳平喘药
<<< 返回本书目录
  1. 木荷叶【中药大全】
  2. 木蝴蝶（图）【中药大全】
  3. 木荷【中药大全】
  4. 木蝴蝶树皮【中药大全】
  5. 木瓜茱萸汤【方剂大全】
  6. 木黄连【中药大全】
  7. 木瓜枝【中药大全】
  8. 木火刑金《凌临灵方》
  9. 木瓜圆【方剂大全】
  10. 木火刑金声嗄《凌临灵方》
  11. 木瓜丸【方剂大全】
  12. 木姜花【中药大全】
  13. 木瓜丸《小儿药证直诀》
  14. 木姜子【中药大全】
  15. 木瓜汤《保健药膳》
  16. 木姜子根【中药大全】
  17. 木瓜实《证类本草》
  18. 木姜子茎【中药大全】
  19. 木瓜散【方剂大全】
  20. 木姜子叶【中药大全】
  21. 木瓜牛膝丸【方剂大全】
  22. 木僵【疾病症状】
  23. 木瓜酒【方剂大全】
  24. 木椒根【中药大全】
  25. 木瓜煎【方剂大全】
  26. 木锦鸡儿【中药大全】
  27. 木瓜虎骨丸【方剂大全】
  28. 木槿《本草纲目》完整版
  29. 木瓜核【中药大全】
  30. 木槿《证类本草》
  1. 木蝴蝶《中药学》
  2. 木蝴蝶《中药炮制》
  3. 木蝴蝶《本草分经》
  4. 木核《名医别录》
  5. 木蝴蝶《本草害利》
  6. 木核《证类本草》
  7. 木火刑金《中医名词词典》
  8. 木核《新修本草》
  9. 木火刑金《中医词典》
  10. 木核《千金翼方》
  11. 木火刑金《凌临灵方》
  12. 木瓜止吐茶《茶饮保健》
  13. 木火刑金声嗄《凌临灵方》
  14. 木瓜萸茴茶《茶饮保健》
  15. 木戟《证类本草》
  16. 木瓜丸《是斋百一选方》
  17. 木槿《本草纲目》
  18. 木瓜丸《小儿药证直诀》
  19. 木槿《本草衍义》
  20. 木瓜丸《太平惠民和剂局方》
  21. 木槿《本草备要》
  22. 木瓜丸《太平惠民和剂局方》
  23. 木槿《本草蒙筌》
  24. 木瓜汤《三因极一病证方论》
  25. 木槿《冯氏锦囊秘录》
  26. 木瓜汤《饮膳正要》
  27. 木槿《医学入门》
  28. 木瓜汤《饮膳正要》
  29. 木槿《证类本草》
  30. 木瓜汤《保健药膳》
  31. 木槿《本草从新》


止咳平喘药_《中药学》_中医本草_【岐黄之术】

第三节 止咳平喘药

第三节 止咳平喘药

  • 上一页
  • 目录
  • 相关
  • 下一页

止咳平喘药主要作用是制止咳嗽，下气平喘，适用于咳嗽和气喘的症候。

喘咳的症候较为复杂，有干咳无痰，有咳吐稀痰或稠痰，有外感咳嗽气急，有虚劳咳喘等等，寒热虚实各不相同，必须辩证论治，选用相适宜的配伍。止咳平喘药，有宣肺、敛肺、润肺、降气等不同，在应用时还须加以区别。

关于敛肺止咳药，将再收敛药一章中介绍。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木蝴蝶
  • 当前页：第三节 止咳平喘药
  • 下一页：杏仁（附：甜杏仁）
<<< 返回本书目录
  1. 止咳平喘【方剂主治】
  2. 止咳祛痰【中药主治】
  3. 止咳平喘【中药主治】
  4. 止咳祛痰利咽茶《茶饮保健》
  5. 止咳梨膏糖《保健药膳》
  6. 止咳嗽【中药主治】
  7. 止咳橘红口服液【方剂大全】
  8. 止咳嗽【方剂主治】
  9. 止咳菊【中药大全】
  10. 止渴【方剂主治】
  11. 止咳化痰【方剂主治】
  12. 止渴生津【中药主治】
  13. 止咳化痰【中药主治】
  14. 止泪补肝散【方剂大全】
  15. 止咳定喘【中药主治】
  16. 止痢【中药主治】
  17. 止咳草【中药大全】
  18. 止痢蒿【中药大全】
  19. 止咳宝片【方剂大全】
  20. 止痢神丸【方剂大全】
  21. 止咳【方剂主治】
  22. 止痢汤【方剂大全】
  23. 止咳【中药主治】
  24. 止麻消痰饮【方剂大全】
  25. 止痉【中药主治】
  26. 止脉情势吉凶辨《读医随笔》
  27. 止惊悸【中药主治】
  28. 止逆丸【方剂大全】
  29. 止霍乱【中药主治】
  30. 止衄立效汤【方剂大全】
  1. 止咳平喘药《中药学》
  2. 止咳梨膏糖《保健药膳》
  3. 止渴饮《妇人大全良方》
  4. 止咳方《医学衷中参西录》
  5. 止泪《千金翼方》
  6. 止咳（手）《手穴手纹诊治》
  7. 止泪《明目至宝》
  8. 止火《中医词典》
  9. 止麻清痰饮《仁术便览》
  10. 止汗温粉《三因极一病证方论》
  11. 止麻清痰饮《仁术便览》
  12. 止汗散《小儿药证直诀》
  13. 止麻清痰饮《仁术便览》
  14. 止汗散《万氏秘传片玉心书》
  15. 止脉《古今医鉴》
  16. 止汗散《妇人大全良方》
  17. 止脉情势吉凶辨《读医随笔》
  18. 止汗散《冯氏锦囊秘录》
  19. 止逆茶《茶饮保健》
  20. 止汗《普济方·针灸》
  21. 止疟《奇效简便良方》
  22. 止汗《千金翼方》
  23. 止疟《奇效简便良方》
  24. 止腹泻药《急诊医学》
  25. 止疟丹《医学心悟》
  26. 止带方《三十年临证经验集》
  27. 止衄散《三因极一病证方论》
  28. 止带方《邹孟城三十年临证经验集》
  29. 止衄散《医方考》
  30. 止鼻衄歌《古今医统大全》
  31. 止衄散《仁术便览》


杏仁（附：甜杏仁）_《中药学》_中医本草_【岐黄之术】

杏仁（附：甜杏仁）
在线购买《中药学》正版书籍

杏仁（附：甜杏仁）

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为蔷薇科植物杏、山杏等的种仁。

【性味与归经】甘、苦，温。有小毒。入肺、大肠经。

【功效】止咳化痰，润肠通便。

【临床应用】1.用于咳嗽 气喘。

杏仁苦泄降气而止咳，故可用于咳嗽、气喘等症，常与麻黄、甘草，或贝母、前胡等配伍应用。

2.用于肠燥便秘。

本品质润多油，故又有润肠通便之功，应用时可与大麻仁、瓜蒌仁等润肠药配伍。

【处方用名】苦杏仁、光杏仁（去种皮，打碎用）

【一般用量与用法】一钱至三钱，煎服。

【附药】甜杏仁：又称巴旦杏仁、叭哒杏仁。性味甘平。功能润肺止咳，用于肺虚久咳之症。一般用量为一钱至三钱，煎服。

【按语】1.杏仁功能降气止咳，主要用于咳嗽气逆、喘促之症，不论风寒、风热，都可配用。如属风寒咳喘，可与麻黄、甘草等配伍；风热咳嗽，可与桑叶、象贝等配伍。

2.苦杏仁与甜杏仁，二药功用不同，在临床应用上一般认为它们的区别是：苦杏仁性属苦泄，长于至喘咳实症；甜杏仁偏于滋润，多用于肺虚久咳。

【方剂举例】杏苏散《温热条辨》：杏仁、紫苏、半夏、茯苓、甘草、橘皮、前胡、桔梗、枳壳、生姜、大枣。治外感咳嗽痰稀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节 止咳平喘药
  • 当前页：杏仁（附：甜杏仁）
  • 下一页：马兜铃（附：青木香、青木香藤）
<<< 返回本书目录
  1. 杏仁【中药大全】
  2. 杏仁（杏核仁）《本草纲目》完整版
  3. 杏仁《长沙药解》
  4. 杏仁豆腐《保健药膳》
  5. 杏仁《药征》
  6. 杏仁防风【中药大全】
  7. 杏仁《药笼小品》
  8. 杏仁膏【方剂大全】
  9. 杏仁《药鉴》
  10. 杏仁滑石汤【方剂大全】
  11. 杏仁《雷公炮炙论》
  12. 杏仁煎【方剂大全】
  13. 杏仁《本草择要纲目》
  14. 杏仁芥子汤【方剂大全】
  15. 杏仁《本草易读》
  16. 杏仁龙胆草泡散【方剂大全】
  17. 杏仁《本草新编》
  18. 杏仁萝卜子丸【方剂大全】
  19. 杏仁《本草思辨录》
  20. 杏仁蜜膏《保健药膳》
  21. 杏仁《本草经解》
  22. 杏仁桑白皮款冬花马兜铃金沸草紫菀苏子射干百合桔梗《轩岐救正论》
  23. 杏仁《本草崇原》
  24. 杏仁汤【方剂大全】
  25. 杏李【中药大全】
  26. 杏仁宣郁汤【方剂大全】
  27. 杏梨饮《保健药膳》
  28. 杏仁蒸肉《保健药膳》
  29. 杏花天方《毓麟验方》
  30. 杏仁止咳糖浆【方剂大全】
  1. 杏仁（甜杏仁）《中药学》
  2. 杏仁《药征》
  3. 杏仁茶《茶饮保健》
  4. 杏仁《珍珠囊补遗药性赋》
  5. 杏仁豆腐《保健药膳》
  6. 杏仁《药鉴》
  7. 杏仁膏《备急千金要方》
  8. 杏仁《外科全生集》
  9. 杏仁煎《备急千金要方》
  10. 杏仁《本草撮要》
  11. 杏仁煎《三因极一病证方论》
  12. 杏仁《本草害利》
  13. 杏仁煎丸《冯氏锦囊秘录》
  14. 杏仁《本草害利》
  15. 杏仁蜜膏《保健药膳》
  16. 杏仁《本草择要纲目》
  17. 杏仁桑白皮款冬花马兜铃金沸草紫菀苏子射干百合桔梗《轩岐救正论》
  18. 杏仁《本草分经》
  19. 杏仁酥秘方（华佗杏仁酥）《华佗神方》
  20. 杏仁《本草分经》
  21. 杏仁汤《备急千金要方》
  22. 杏仁《本草分经》
  23. 杏仁汤《备急千金要方》
  24. 杏仁《增广和剂局方药性总论》
  25. 杏仁汤《备急千金要方》
  26. 杏仁《本草经解》
  27. 杏仁汤《备急千金要方》
  28. 杏仁《本草经解》
  29. 杏仁丸《备急千金要方》
  30. 杏仁《本草便读》
  31. 杏仁丸《妇人大全良方》


马兜铃（附：青木香、青木香藤）_《中药学》_中医本草_【岐黄之术】

马兜铃（附：青木香、青木香藤）
在线购买《中药学》正版书籍

马兜铃（附：青木香、青木香藤）

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为马兜铃科植物马兜铃的果实。

【性味与归经】苦、微辛，寒。入肺、大肠经。

【功效】清肺止咳，降气平喘。

【临床应用】用于肺热咳嗽、痰壅喘促，肺虚久咳及痰中带血等症。

马兜铃具泄热降气之功，为清肺止咳之药。用于肺热咳嗽、痰壅气促等症，可与枇杷叶、前胡等药配伍；用治肺虚久咳，可与沙参、麦冬、紫菀等品配伍；用治痰中带血，可与阿胶白芨等药配伍应用。此外，据文献记载，本品又能清泄大肠热邪，故亦可用于肠热痣血之症。

【处方用名】马兜铃（晒干用）、炙马兜铃（蜜炙用，有润肺之功）

【一般用量与用法】一钱至三钱，煎服。

【附药】1.青木香：即马兜铃的根。性味苦微辛寒。功能顺气止痛，解毒，消食，降血压，祛风湿。用于暑天发痧腹痛，胃气痛，可研末，吞服，每次五分至一钱。用治皮肤湿疹，研末，适量，麻油调擦。还可用治高血压病、风湿性关节炎。一般用量为一钱至三钱，煎服。

2.青木香藤：旧名“天仙藤”，即马兜铃的茎叶。性味苦温。有活血通络、化湿消肿的功效，适用于风湿痛，妊娠水肿等病症。一般用量为二钱至四钱，煎服。

【按语】马兜铃味甚苦，生用量宜小，如平素胃弱者，用至三钱，易致恶心呕吐；故临床上常用蜜炙马兜铃，不仅有润肺之功，且可矫味，缓和它苦泄之性。

【方剂举例】马兜铃汤《普济方》：马兜铃、桑根白皮、甘草、葶苈、半夏、生姜。治肺热咳嗽，气急喘闷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杏仁（附：甜杏仁）
  • 当前页：马兜铃（附：青木香、青木香藤）
  • 下一页：枇杷叶
<<< 返回本书目录
  1. 马兜铃《本草纲目》图文版
  2. 马兜铃（图）【中药大全】
  3. 马兜铃《证类本草》
  4. 马兜铃丹【方剂大全】
  5. 马兜铃《药笼小品》
  6. 马兜铃根汤【方剂大全】
  7. 马兜铃《雷公炮炙论》
  8. 马兜铃散【方剂大全】
  9. 马兜铃《本草择要纲目》
  10. 马兜铃汤【方剂大全】
  11. 马兜铃《本草易读》
  12. 马兜铃丸【方剂大全】
  13. 马兜铃《本草图经》
  14. 马兜铃饮【方剂大全】
  15. 马兜铃《本草乘雅半偈》
  16. 马豆草《滇南本草》
  17. 马兜铃《本草纲目》完整版
  18. 马尔堡病毒病【疾病大全】
  19. 马瓞儿【中药大全】
  20. 马尔康水黄连【中药大全】
  21. 马迪庵内人奇痰症《孙文垣医案》
  22. 马尔尼菲青霉病【疾病大全】
  23. 马迪庵公内伤腹胀大小便不利（有发明）《孙文垣医案》
  24. 马耳草【中药大全】
  25. 马镫《本草纲目》完整版
  26. 马方综合征【疾病大全】
  27. 马蹬草【中药大全】
  28. 马方综合症《基因与疾病》
  29. 马刀痰核《外科十三方考》
  30. 马肺《本草纲目》完整版
  1. 马兜铃（青木香、青木香藤）《中药学》
  2. 马兜铃《本草图经》
  3. 马兜铃散《妇人大全良方》
  4. 马兜铃《本草乘雅半偈》
  5. 马兜零《本草衍义》
  6. 马兜铃《药性切用》
  7. 马豆草《滇南本草》
  8. 马兜铃《本草撮要》
  9. 马毒入疮候《诸病源候论》
  10. 马兜铃《本草害利》
  11. 马肚盘《饮膳正要》
  12. 马兜铃《本草择要纲目》
  13. 马二泉《中医词典》
  14. 马兜铃《本草分经》
  15. 马翻胃秘方《华佗神方》
  16. 马兜铃《本草分经》
  17. 马方综合症《基因与疾病》
  18. 马兜铃《增广和剂局方药性总论》
  19. 马肺热秘方《华佗神方》
  20. 马兜铃《本草便读》
  21. 马逢《千金翼方》
  22. 马兜铃《得配本草》
  23. 马逢《新修本草》
  24. 马兜铃《本草从新》
  25. 马逢《证类本草》
  26. 马兜铃《本经逢原》
  27. 马逢《名医别录》
  28. 马兜铃《本草求真》
  29. 马凤林内子隐疾（有发明）《孙文垣医案》
  30. 马兜铃《证类本草》
  31. 马凤阳咳嗽内热《孙文垣医案》


枇杷叶_《中药学》_中医本草_【岐黄之术】

枇杷叶

枇杷叶

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为蔷薇科植物枇杷的叶。

【性味与归经】苦，平。入肺、胃经。

【功效】清肺止咳，和胃降逆。

【临床应用】1.用于肺热咳嗽，气逆喘息等症。

枇杷叶能清泄肺热而化痰下气，用于肺热咳嗽、气逆喘息等症，可与桑白皮、杏仁、马兜铃等同用。

2.用于呕吐 呃逆，口渴等症。

本品有清泄苦降之功，故可和胃降逆而止呕呃，常与半夏、茅根、竹茹等配伍；至于用治口渴，亦取它清泄胃热之功，可与鲜芦根、麦冬、天花粉等品同用。

【处方用名】枇杷叶（洗净，晒干，切碎用）、蜜炙枇杷叶、炙枇杷叶（蜜炙，有润肺作用）

【一般用量与用法】一钱至三钱，包煎。

【按语】1.枇杷叶泄热苦降，既能清肺气而止咳，又可降胃逆而止呕。凡风热燥火所引起的咳嗽、呕呃，都可应用。因此，它是一味止咳止呕的常用药物。枇杷叶背面绒毛甚多，入汤不易澄清，可能刺喉作痒，故在使用前须拭去绒毛，并宜布包入煎。如确已将绒毛拭净，就不一定用布包煎。用于止咳化痰可炙用，和胃止呕宜生用。

2.本品配以鱼腥草、蒲公英、金银花、前胡，可用治痰热郁肺、喉痒咳嗽；配以炙紫菀、款冬花，可用于久咳痰喘；配以鲜芦根、淡竹茹，可用于胃热呕呃。

【方剂举例】枇杷清肺饮《医宗金鉴》：枇杷叶、黄连、黄柏、山栀、桑皮、沙参、甘草。治肺热喘咳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马兜铃（附：青木香、青木香藤）
  • 当前页：枇杷叶
  • 下一页：鼠曲草
<<< 返回本书目录
  1. 枇杷叶《证类本草》
  2. 枇杷叶【中药大全】
  3. 枇杷叶《药笼小品》
  4. 枇杷叶膏【方剂大全】
  5. 枇杷叶《雷公炮炙论》
  6. 枇杷叶露【中药大全】
  7. 枇杷叶《本草择要纲目》
  8. 枇杷叶露【方剂大全】
  9. 枇杷叶《本草易读》
  10. 枇杷叶前胡散【方剂大全】
  11. 枇杷叶《本草新编》
  12. 枇杷叶散【方剂大全】
  13. 枇杷叶《本草思辨录》
  14. 枇杷叶石斛草扁薏苡沙参芡实莲须灯心草木通浮小麦麻黄根《轩岐救正论》
  15. 枇杷叶《本草经解》
  16. 枇杷叶汤【方剂大全】
  17. 枇杷叶《本草乘雅半偈》
  18. 枇杷叶汤48400【方剂大全】
  19. 枇杷散【方剂大全】
  20. 枇杷叶丸【方剂大全】
  21. 枇杷清肺饮【方剂大全】
  22. 枇杷叶饮【方剂大全】
  23. 枇杷木白皮【中药大全】
  24. 枇杷叶饮子【方剂大全】
  25. 枇杷蜜汤【方剂大全】
  26. 枇杷叶汁【方剂大全】
  27. 枇杷花【中药大全】
  28. 枇杷叶粥《保健药膳》
  29. 枇杷核【中药大全】
  30. 枇杷叶粥【方剂大全】
  1. 枇杷叶《中药学》
  2. 枇杷叶《本草从新》
  3. 枇杷叶《本草思辨录》
  4. 枇杷叶《本经逢原》
  5. 枇杷叶《本草便读》
  6. 枇杷叶《本草新编》
  7. 枇杷叶《本草经解》
  8. 枇杷叶《本草求真》
  9. 枇杷叶《增广和剂局方药性总论》
  10. 枇杷叶《顾松园医镜》
  11. 枇杷叶《名医别录》
  12. 枇杷叶《证类本草》
  13. 枇杷叶《本草分经》
  14. 枇杷叶《医学入门》
  15. 枇杷叶《本草分经》
  16. 枇杷叶《冯氏锦囊秘录》
  17. 枇杷叶《本草择要纲目》
  18. 枇杷叶《本草易读》
  19. 枇杷叶《本草撮要》
  20. 枇杷叶《本草蒙筌》
  21. 枇杷叶《药性切用》
  22. 枇杷叶《本草备要》
  23. 枇杷叶《本草乘雅半偈》
  24. 枇杷叶《本草衍义》
  25. 枇杷叶散《太平惠民和剂局方》
  26. 枇杷叶《新修本草》
  27. 枇杷叶散《增订叶评伤暑全书》
  28. 枇杷叶《本草经集注》
  29. 枇杷叶散《普济本事方》
  30. 枇杷叶《中药炮制》
  31. 枇杷叶石斛草扁薏苡沙参芡实莲须灯心草木通浮小麦麻黄根《轩岐救正论》


鼠曲草_《中药学》_中医本草_【岐黄之术】

鼠曲草

鼠曲草

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为菊科植物鼠曲草的全草。

【性味与归经】甘，平。入肺经。

【功效】化痰止咳。

【临床应用】用于咳嗽痰多、气喘等症。

鼠曲草有化痰止咳之功，不论寒嗽或热咳，皆可应用。如咳嗽痰多无其他兼症者，可单用本品一味煎服，能使痰液分泌减少而奏止咳之功。用治肺寒咳嗽，可与半夏、白芥子、旋覆花等配伍；用治肺热喘咳，可与前胡、瓜蒌、竹茹、葶苈子、桑白皮等同用。

此外，本品还可用治高血压症，有降压作用。

【处方用名】鼠曲草、佛耳草、鼠曲草（洗净，晒干，切碎用）

【一般用量与用法】三钱至五钱，单味可用至一两，煎服。

【方剂举例】三奇散《本草纲目》：鼠曲草、款冬花、熟地黄。治一切咳嗽、不问近久，昼夜无时。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枇杷叶
  • 当前页：鼠曲草
  • 下一页：蔊菜
<<< 返回本书目录
  1. 鼠曲草《本草纲目》图文版
  2. 鼠曲草【中药大全】
  3. 鼠曲草《本草择要纲目》
  4. 鼠壤土《本草纲目》完整版
  5. 鼠曲草《本草纲目》完整版
  6. 鼠肉《本草纲目》完整版
  7. 鼠皮【中药大全】
  8. 鼠伤疮《外科启玄》
  9. 鼠皮《本草纲目》完整版
  10. 鼠伤寒《传染病》
  11. 鼠脑《本草纲目》完整版
  12. 鼠舌草【中药大全】
  13. 鼠目《本草纲目》完整版
  14. 鼠肾【中药大全】
  15. 鼠螨叮咬【疾病大全】
  16. 鼠矢枣【中药大全】
  17. 鼠瘘【方剂主治】
  18. 鼠四足（鼠足，鼠尾）《本草纲目》完整版
  19. 鼠瘘【中药主治】
  20. 鼠头《本草纲目》完整版
  21. 鼠李子《本草纲目》完整版
  22. 鼠兔《实验动物科学》
  23. 鼠李皮【中药大全】
  24. 鼠尾草《本草纲目》完整版
  25. 鼠李皮《本草纲目》完整版
  26. 鼠尾草《本草图经》
  27. 鼠李根【中药大全】
  28. 鼠尾草《证类本草》
  29. 鼠李【中药大全】
  30. 鼠尾草《本草纲目》图文版
  1. 鼠曲草《中药学》
  2. 鼠曲草《本草从新》
  3. 鼠曲草《本草择要纲目》
  4. 鼠曲草《本经逢原》
  5. 鼠曲草《药性切用》
  6. 鼠曲草《证类本草》
  7. 鼠壤土《证类本草》
  8. 鼠曲草《本草纲目》
  9. 鼠乳《中医词典》
  10. 鼠奶痔《中医词典》
  11. 鼠乳候《诸病源候论》
  12. 鼠秘方《华佗神方》
  13. 鼠伤疮《外科启玄》
  14. 鼠漏并痔《千金翼方》
  15. 鼠伤寒《传染病》
  16. 鼠瘘《中医词典》
  17. 鼠矢《本草备要》
  18. 鼠疬《中医词典》
  19. 鼠矢《本草从新》
  20. 鼠李〈微寒〉《食疗本草》
  21. 鼠矢《本草分经》
  22. 鼠李《本草图经》
  23. 鼠矢《本草撮要》
  24. 鼠李《名医别录》
  25. 鼠矢《药性切用》
  26. 鼠李《本经逢原》
  27. 鼠屎《吴普本草》
  28. 鼠李《证类本草》
  29. 鼠屎《外科全生集》
  30. 鼠李《医学入门》
  31. 鼠蓑草《证类本草》


蔊菜_《中药学》_中医本草_【岐黄之术】

蔊菜

蔊菜

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为十字花科植物蔊菜的全草。

【性味与归经】辛，温。入肺经。

【功效】化痰止咳，解毒。

【临床应用】1.用于痰多咳嗽，气喘等症。

本品具止咳袪痰作用，临床上治疗咳嗽痰多、气喘等症，可配合苏子、白芥子等，或黄药子、臭梧桐花等同用。

2.用于疔疮痈肿。

取新鲜的蔊菜，洗净，捣烂，外敷疔疮痈肿，有消肿解毒的功效。有绞取自然汁，可以擦漆疮。

【处方用名】蔊菜、江剪刀草（洗净，晒干，切碎用）

【一般用量与用法】五钱至一两，煎服。外用适量。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼠曲草
  • 当前页：蔊菜
  • 下一页：天竺子（附：天竺叶、南烛子）
<<< 返回本书目录
  1. 寒总论《伤寒括要》
  2. 蔊菜【中药大全】
  3. 寒中亦能散表《景岳全书》
  4. 汉《古今医统大全》
  5. 寒治验《卫生宝鉴》
  6. 汉德-许勒尔-克思斯琴病【疾病大全】
  7. 寒治法《石室秘录》
  8. 汉防己《药鉴》
  9. 寒之而热取之阴热之而寒取之阳《类经》
  10. 汉防己散【方剂大全】
  11. 寒症诸病《药症忌宜》
  12. 汉防己丸【方剂大全】
  13. 寒症《医学实在易》
  14. 汉防己煮散【方剂大全】
  15. 寒证类《医学摘粹》
  16. 汉防已膏【方剂大全】
  17. 寒证类《医学摘粹》
  18. 汉防已散【方剂大全】
  19. 寒证《中医眼科备读》
  20. 汉椒散【方剂大全】
  21. 寒证《随息居重订霍乱论》
  22. 汉椒丸【方剂大全】
  23. 寒证《全生指迷方》
  24. 汉坦病毒肺综合征【疾病大全】
  25. 寒证《厘正按摩要术》
  26. 汉唐时期《中医养生学》
  27. 寒阵《目经大成》
  28. 汉武帝看相《趣味中医》
  29. 寒阵《景岳全书》
  30. 汉中防己【中药大全】
  1. 蔊菜《中药学》
  2. 罕疮《外科证治全书》
  3. 汉《古今医统大全》
  4. 寒总论《伤寒括要》
  5. 汉防己《得配本草》
  6. 寒注候《诸病源候论》
  7. 汉防己《本草害利》
  8. 寒注《中医词典》
  9. 汉防己《药鉴》
  10. 寒中亦能散表《景岳全书》
  11. 汉防己散《妇人大全良方》
  12. 寒中散表法《医述》
  13. 汉防己散《博济方》
  14. 寒中《中医词典》
  15. 汉坦病毒感染《默克家庭诊疗手册》
  16. 寒滞肝脉《中医词典》
  17. 汉唐时期《中医养生学》
  18. 寒滞肝脉《中医名词词典》
  19. 汉武帝看相《趣味中医》
  20. 寒治验《卫生宝鉴》
  21. 汉医《中医名词词典》
  22. 寒治法《石室秘录》
  23. 汉医《中医词典》
  24. 寒之而热取之阴热之而寒取之阳《类经》
  25. 汗《圣济总录》
  26. 寒症诸病《药症忌宜》
  27. 汗《止园医话》
  28. 寒症统论《医学实在易》
  29. 汗《中医词典》
  30. 寒政《中医词典》
  31. 汗《医学纲目》


天竺子（附：天竺叶、南烛子）_《中药学》_中医本草_【岐黄之术】

天竺子（附：天竺叶、南烛子）
在线购买《中药学》正版书籍

天竺子（附：天竺叶、南烛子）

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为小蘗科植物南天竺的成熟果实。

【性味与归经】苦、涩、微甘，平。入肺经。

【功效】止咳。

【临床应用】用于咳嗽、气喘、百日咳等症。

本品有良好的止咳作用。临床上常与前胡、旋覆梗、制半夏、甘草等药配伍，治疗咳嗽、气喘；又可配合天将壳、蜡梅花、生甘草，治疗百日咳。

【处方用名】天竺子、天竹子（晒干用）

【一般用量与用法】一钱至三钱，煎服。

【附药】1.天竺叶：即南天竺的叶。又叫天竹子叶。能止血、止咳。适用于尿血、百日咳。一般用量为一钱至三钱，煎服。

2.南烛子：为杜鹃花科植物乌饭树的果实。性味酸涩微甘平。功能强精气、益肾阴。治久泄、梦遗、赤白带下、除多睡。一般用量为一钱至三钱，煎服。但本品临床很少应用，且含有毒成分，过去有用它当天竺子应用的，殊属不当，应予区别。

【方剂举例】三奇方《本草刚目拾遗》：天烛子、蜡梅花、水蜓蝣。治小儿天哮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蔊菜
  • 当前页：天竺子（附：天竺叶、南烛子）
  • 下一页：款冬花
<<< 返回本书目录
  1. 天竺子【中药大全】
  2. 天柱骨倒《幼科铁镜》
  3. 天竺饮子【方剂大全】
  4. 天柱骨倒（儿科）《冯氏锦囊秘录》
  5. 天竺散【方剂大全】
  6. 天柱疽《医宗金鉴》
  7. 天竺经论眼序《外台秘要》
  8. 天柱疽门主论《疡医大全》
  9. 天竺黄丸【方剂大全】
  10. 天柱丸【方剂大全】
  11. 天竺黄散【方剂大全】
  12. 天柱穴【头部背面穴位】
  13. 天竺黄（图）【中药大全】
  14. 天子藉田三推犁下土《本草纲目》完整版
  15. 天竺黄《证类本草》
  16. 天宗穴【人体背部穴位】
  17. 天竺黄《药笼小品》
  18. 添加回生集续补经验良方《回生集》
  19. 天竺桂【中药大全】
  20. 添加江苏扬州府江、甘、仪三邑《疡医大全》
  21. 天竺桂《本草纲目》完整版
  22. 添加江苏扬州府江、甘、仪三邑妇女香港脚门主论《疡医大全》
  23. 天竹黄【中药大全】
  24. 添加紧要良方《回生集》
  25. 天竹黄《本草择要纲目》
  26. 添加类伤寒四症《医效秘传》
  27. 天竹黄《本草易读》
  28. 添加马氏试验秘方《外科全生集》
  29. 天真丸【方剂大全】
  30. 添加脉要简易便知《脉理求真》
  1. 天竺子（天竺叶、南烛子）《中药学》
  2. 天竺饮子《太平惠民和剂局方》
  3. 天柱《针灸大成》
  4. 天竺经论眼序一首《外台秘要》
  5. 天柱《中医词典》
  6. 天竺黄散《冯氏锦囊秘录》
  7. 天柱《针灸学》
  8. 天竺黄《药性切用》
  9. 天柱倒《中医名词词典》
  10. 天竺黄《外科全生集》
  11. 天柱倒《证治准绳·幼科》
  12. 天竺黄《本草害利》
  13. 天柱倒《活幼心书》
  14. 天竺黄《中药学》
  15. 天柱骨《中医词典》
  16. 天竺黄《本草求真》
  17. 天柱骨倒《中医词典》
  18. 天竺黄《顾松园医镜》
  19. 天柱骨倒《医述》
  20. 天竺黄《证类本草》
  21. 天柱骨倒《幼科铁镜》
  22. 天竺黄《医学入门》
  23. 天柱骨倒（儿科）《冯氏锦囊秘录》
  24. 天竺黄《冯氏锦囊秘录》
  25. 天柱骨折《中医词典》
  26. 天竺黄《玉楸药解》
  27. 天柱疽《中医词典》
  28. 天竺黄《药笼小品》
  29. 天柱疽《医宗金鉴》
  30. 天竺黄《雷公炮制药性解》
  31. 天柱疽《证治准绳·疡医》


款冬花_《中药学》_中医本草_【岐黄之术】

款冬花

款冬花

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为菊科植物款冬的外开放的头状花序。

【性味与归经】辛，温。入肺经。

【功效】止咳化痰。

【临床应用】用于咳嗽 气喘，肺虚久咳等症。

款冬花有较好的化痰止咳作用，在用治咳喘或久咳之时，往往与紫菀同用，可收消痰下气之效。因其性温，故较宜于寒嗽，若作适当配伍，也可用于痰嗽带血等症。

【处方用名】款冬花、冬花（上海地区，均付生者）、炒冬花、炒款冬（炒微焦用）、蜜炙款冬花、炙款冬、炙冬花（蜂蜜拌炒用，有润肺作用）

【一般用量与用法】一钱至三钱，煎服。

【按语】款冬花与紫菀两药功效相近，都能化痰止咳，故在临床应用上常配合同用。但款冬花的止咳作用较强，而袪痰作用较弱；紫菀正好与它相反。

【方剂举例】款冬花散《和剂局方》：款冬花、知母、桑叶、阿胶、麻黄、贝母、苦杏仁、甘草、半夏、生姜。治肺热风邪咳嗽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天竺子（附：天竺叶、南烛子）
  • 当前页：款冬花
  • 下一页：紫菀
<<< 返回本书目录
  1. 款冬花《本草纲目》图文版
  2. 款冬花【中药大全】
  3. 款冬花《证类本草》
  4. 款冬花膏【方剂大全】
  5. 款冬花《长沙药解》
  6. 款冬花散【方剂大全】
  7. 款冬花《药笼小品》
  8. 款冬花汤【方剂大全】
  9. 款冬花《侣山堂类辩》
  10. 款冬花丸【方剂大全】
  11. 款冬花《雷公炮炙论》
  12. 款冬花熏方【方剂大全】
  13. 款冬花《本草择要纲目》
  14. 款冬煎【方剂大全】
  15. 款冬花《本草易读》
  16. 款冬汤【方剂大全】
  17. 款冬花《本草新编》
  18. 款冬丸【方剂大全】
  19. 款冬花《本草图经》
  20. 款肺散【方剂大全】
  21. 款冬花《本草经解》
  22. 款肺汤【方剂大全】
  23. 款冬花《本草崇原》
  24. 款肺丸【方剂大全】
  25. 款冬花《本草乘雅半偈》
  26. 款花贝母散【方剂大全】
  27. 款冬花《本草纲目》完整版
  28. 款花补肺汤【方剂大全】
  29. 款冬冰糖汤【方剂大全】
  30. 款花膏【方剂大全】
  1. 款冬花《中药学》
  2. 款冬花《得配本草》
  3. 款冬花《本草崇原》
  4. 款冬花《本草从新》
  5. 款冬花《本草便读》
  6. 款冬花《本经逢原》
  7. 款冬花《本草经解》
  8. 款冬花《本草新编》
  9. 款冬花《增广和剂局方药性总论》
  10. 款冬花《本草求真》
  11. 款冬花《名医别录》
  12. 款冬花《顾松园医镜》
  13. 款冬花《本草分经》
  14. 款冬花《证类本草》
  15. 款冬花《本草择要纲目》
  16. 款冬花《医学入门》
  17. 款冬花《本草害利》
  18. 款冬花《本草易读》
  19. 款冬花《本草撮要》
  20. 款冬花《本草备要》
  21. 款冬花《侣山堂类辩》
  22. 款冬花《汤液本草》
  23. 款冬花《药性切用》
  24. 款冬花《本草衍义》
  25. 款冬花《本草乘雅半偈》
  26. 款冬花《中药炮制》
  27. 款冬花《本草图经》
  28. 款冬花《长沙药解》
  29. 款冬花茶《茶饮保健》
  30. 款冬花《药笼小品》
  31. 款冬花散《妇人大全良方》


紫菀_《中药学》_中医本草_【岐黄之术】

紫菀

紫菀

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为菊科紫菀的根及根茎。

【性味与归经】辛、苦，温。入肺经。

【功效】化痰止咳。

【临床应用】用于咳嗽气逆，咯痰不爽，肺虚久咳，痰中带血等症。

紫菀气温而不热，质润而不燥，故对咳嗽之症，不论外感或内伤，寒嗽或热咳，皆可配用，为化痰止咳要药。治咳嗽气逆、咯痰不爽，可与白前、桔梗、甘草等配伍；治肺虚久咳、痰中带血，常与款冬花、川贝、麦冬、阿胶等品同用。

【处方用名】紫菀、紫菀茸、紫菀头（洗净，晒干，切片用）、炙紫菀、蜜炙紫菀（蜜炙，润肺）

【一般用量与用法】一钱至三钱，煎服。

【按语】紫菀辛散苦泄，袪痰作用较强，而止咳的力量较弱。它性温而不燥烈，不论肺寒、肺热，只要是咳嗽有痰、咯吐不畅者，不论新病、久病，皆可配用。

【方剂举例】紫菀散《张氏医通》：紫菀、人参、麦冬、阿胶、川贝、茯苓、桔梗、五味子、炙草。治咳唾有血、虚劳肺萎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：款冬花
  • 当前页：紫菀
  • 下一页：百部
<<< 返回本书目录
  1. 紫菀《本草纲目》图文版
  2. 紫菀【中药大全】
  3. 紫菀《证类本草》
  4. 紫菀膏【方剂大全】
  5. 紫菀《长沙药解》
  6. 紫菀七味汤【方剂大全】
  7. 紫菀《药笼小品》
  8. 紫菀茸汤【方剂大全】
  9. 紫菀《雷公炮炙论》
  10. 紫菀散【方剂大全】
  11. 紫菀《滇南本草》
  12. 紫菀汤《汤头歌诀》
  13. 紫菀《本草择要纲目》
  14. 紫菀汤【方剂大全】
  15. 紫菀《本草新编》
  16. 紫菀丸【方剂大全】
  17. 紫菀《本草图经》
  18. 紫葳《本草纲目》完整版
  19. 紫菀《本草经解》
  20. 紫葳《本草乘雅半偈》
  21. 紫菀《本草崇原》
  22. 紫葳《本草崇原》
  23. 紫菀《本草乘雅半偈》
  24. 紫葳《本草图经》
  25. 紫菀《本草纲目》完整版
  26. 紫葳《长沙药解》
  27. 紫外线伤【疾病大全】
  28. 紫葳《本草纲目》图文版
  29. 紫外线杀菌的作用《理疗学》
  30. 紫葳根【中药大全】
  1. 紫菀《中药学》
  2. 紫菀《得配本草》
  3. 紫菀《本草崇原》
  4. 紫菀《本草从新》
  5. 紫菀《本草便读》
  6. 紫菀《本经逢原》
  7. 紫菀《本草经解》
  8. 紫菀《本草新编》
  9. 紫菀《增广和剂局方药性总论》
  10. 紫菀《本草求真》
  11. 紫菀《名医别录》
  12. 紫菀《顾松园医镜》
  13. 紫菀《本草分经》
  14. 紫菀《证类本草》
  15. 紫菀《本草分经》
  16. 紫菀《医学入门》
  17. 紫菀《本草择要纲目》
  18. 紫菀《本草蒙筌》
  19. 紫菀《本草撮要》
  20. 紫菀《本草备要》
  21. 紫菀《本草乘雅半偈》
  22. 紫菀《本草衍义》
  23. 紫菀《滇南本草》
  24. 紫菀《吴普本草》
  25. 紫菀《本草图经》
  26. 紫菀《新修本草》
  27. 紫菀茶《茶饮保健》
  28. 紫菀《本草经集注》
  29. 紫菀茸《药性切用》
  30. 紫菀《中药炮制》
  31. 紫菀茸汤《外科理例》


百部_《中药学》_中医本草_【岐黄之术】

百部

百部

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为百部科植物蔓生百部、直立百部或对叶百部等的块根。

【性味与归经】甘、苦，微寒。入肺经。

【功效】润肺止咳，灭虱杀虫。

【临床应用】1.用于一般咳嗽，久咳不已，百日咳及肺痨 咳嗽等症。

本品为治肺痨 咳嗽的要药，且能用于一般咳嗽，尤以久咳为良，用治顿咳，也有很好疗效。临床常配合紫菀、款冬、黄芩、白芨等同用。

2.用于蛲虫病及人、畜的头虱、体虱等。

用于蛲虫病可每天用生百部一两，加水煎取浓汁30毫升，在晚上9～10时做保留灌肠，连用五天，为一疗程。又用本品制为20﹪的醇（70﹪）浸液或50﹪的水煎液涂擦，对人畜的头虱、体虱及虱卵都有强烈的杀灭力。此外，并可用以杀灭农作物虫害。

【处方用名】百部（洗净，晒干，切片用。杀虫灭虱力强）、炙百部（蜜炙用，有润肺作用）、蒸百部（蒸熟用）

【一般用量与用法】一钱至三钱，煎服。外用适量。

【按语】1.百部是一味具有抗痨作用的药物，据报导，用本品配合黄芩、丹参等治疗肺结核，具有一定疗效。

2.本品又是一味常用止咳药，不论新咳、久咳、寒咳、热咳，都可应用。配荆芥、桔梗、甘草等，可治新咳；配五味子、诃子等，可治久咳；配干姜、半夏等，可治寒咳；配黄芩、竹茹等，可治热咳。

3.此外，本品配白前、贝母、沙参等，又可用治百日咳。

【方剂举例】百部汤《汇言》：百部、麦冬、沙参、桑白皮、百合、茯苓、地骨皮、苡仁、黄耆。治久咳不已，咳吐痰涎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫菀
  • 当前页：百部
  • 下一页：桑白皮
<<< 返回本书目录
  1. 百部《本草纲目》图文版
  2. 百部【中药大全】
  3. 百部《药笼小品》
  4. 百部酊【方剂大全】
  5. 百部《雷公炮炙论》
  6. 百部膏《外科传薪集》
  7. 百部《滇南本草》
  8. 百部膏【方剂大全】
  9. 百部《本草择要纲目》
  10. 百部根《证类本草》
  11. 百部《本草易读》
  12. 百部根方【方剂大全】
  13. 百部《本草新编》
  14. 百部根酒【方剂大全】
  15. 百部《本草图经》
  16. 百部根汤【方剂大全】
  17. 百部《本草纲目》完整版
  18. 百部根饮【方剂大全】
  19. 百步还阳丹【中药大全】
  20. 百部还魂【中药大全】
  21. 百补增力丸【方剂大全】
  22. 百部煎【方剂大全】
  23. 百补增力丹【方剂大全】
  24. 百部酒【方剂大全】
  25. 百补养原丸【方剂大全】
  26. 百部蜜糖茶【方剂大全】
  27. 百补丸【方剂大全】
  28. 百部清金汤【方剂大全】
  29. 百补汤【方剂大全】
  30. 百部散【方剂大全】
  1. 百部《中药学》
  2. 百部《得配本草》
  3. 百部《本草便读》
  4. 百部《本草从新》
  5. 百部《本草分经》
  6. 百部《本经逢原》
  7. 百部《本草择要纲目》
  8. 百部《本草新编》
  9. 百部《本草撮要》
  10. 百部《本草求真》
  11. 百部《药性切用》
  12. 百部《顾松园医镜》
  13. 百部《滇南本草》
  14. 百部《医学入门》
  15. 百部《本草图经》
  16. 百部《冯氏锦囊秘录》
  17. 百部茶《茶饮保健》
  18. 百部《本草易读》
  19. 百部膏《外科传薪集》
  20. 百部《本草蒙筌》
  21. 百部根《千金翼方》
  22. 百部《本草备要》
  23. 百部根《本草经集注》
  24. 百部《中药炮制》
  25. 百部根《新修本草》
  26. 百部《玉楸药解》
  27. 百部根《证类本草》
  28. 百部《药笼小品》
  29. 百部根《名医别录》
  30. 百部《雷公炮制药性解》
  31. 百部根汤《备急千金要方》


桑白皮_《中药学》_中医本草_【岐黄之术】

桑白皮

桑白皮

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为桑科植物桑的根皮。

【性味与归经】甘，寒。入肺经。

【功效】泻肺平喘，行水消肿。

【临床应用】1.用于肺热咳嗽，喘逆痰多等症。

本品能泻肺热而下气平喘，故适用于肺热喘咳，如喘咳而兼身热者，常与地骨皮、黄芩、生甘草等配合应用。

2.用于面目浮肿、小便不利等症。

桑白皮有利尿消肿作用，用治面目浮肿、小便不利等症，常与生苡仁、茯苓、泽泻、车前子等配合应用。

【处方用名】桑白皮（洗净，晒干，切碎用）

【一般用量与用法】三钱至五钱，煎服。

【方剂举例】泻肺散：地骨皮、桑白皮、生甘草、粳米。治肺热喘咳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百部
  • 当前页：桑白皮
  • 下一页：鸡蛋膜（附：鸡蛋壳、鸡子黄）
<<< 返回本书目录
  1. 桑白皮《药鉴》
  2. 桑白皮【中药大全】
  3. 桑白皮《本草择要纲目》
  4. 桑白皮（桑叶、桑椹）《本草新编》
  5. 桑（窃脂，青雀，蜡觜）《本草纲目》完整版
  6. 桑白皮、桑椹子《滇南本草》
  7. 桑《本草纲目》图文版
  8. 桑白皮散【方剂大全】
  9. 桑《本草纲目》完整版
  10. 桑白皮汤【方剂大全】
  11. 散走流注发《外科启玄》
  12. 桑柴灰《本草纲目》完整版
  13. 散肿溃坚汤【方剂大全】
  14. 桑柴灰【中药大全】
  15. 散肿溃坚《汤头歌诀》
  16. 桑柴火《本草纲目》完整版
  17. 散滞气汤《脾胃论》
  18. 桑柴火《本草纲目》图文版
  19. 散治法《石室秘录》
  20. 桑柴火烘法歌《医宗金鉴》
  21. 散阵《目经大成》
  22. 桑丹杞菊丸【方剂大全】
  23. 散阵《景岳全书》
  24. 桑丹泻白散【方剂大全】
  25. 散阵《景岳全书》
  26. 桑丹泻白汤【方剂大全】
  27. 散瘀止血【中药主治】
  28. 桑蠹虫《本草纲目》完整版
  29. 散瘀止痛【中药主治】
  30. 桑蠹虫【中药大全】
  1. 桑白皮《中药学》
  2. 桑白皮《本草求真》
  3. 桑白皮《本草便读》
  4. 桑白皮《医学入门》
  5. 桑白皮《增广和剂局方药性总论》
  6. 桑白皮《冯氏锦囊秘录》
  7. 桑白皮《本草择要纲目》
  8. 桑白皮《本草备要》
  9. 桑白皮《本草害利》
  10. 桑白皮《汤液本草》
  11. 桑白皮《本草撮要》
  12. 桑白皮《中药炮制》
  13. 桑白皮《外科全生集》
  14. 桑白皮《雷公炮制药性解》
  15. 桑白皮《药鉴》
  16. 桑 肉《饮食须知》
  17. 桑白皮《珍珠囊补遗药性赋》
  18. 桑《得配本草》
  19. 桑白皮（桑叶、桑椹）《本草新编》
  20. 桑《食疗本草》
  21. 桑白皮、桑椹子《滇南本草》
  22. 桑《本草纲目》
  23. 桑白皮等汁十味煎《医方论》
  24. 散走流注发《外科启玄》
  25. 桑白皮散《妇人大全良方》
  26. 散肿溃坚丸《外科理例》
  27. 桑白皮汤《妇人大全良方》
  28. 散肿溃坚汤《仁术便览》
  29. 桑白皮汤《明目至宝》
  30. 散肿溃坚《汤头歌诀》
  31. 桑白皮饮《医学入门》


鸡蛋膜（附：鸡蛋壳、鸡子黄）_《中药学》_中医本草_【岐黄之术】

鸡蛋膜（附：鸡蛋壳、鸡子黄）
在线购买《中药学》正版书籍

鸡蛋膜（附：鸡蛋壳、鸡子黄）

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为雏鸡孵出后留下的卵壳内膜。

【性味与归经】甘，平。

【功效】润肺，止咳。

【临床应用】用于久咳气急，失音等症。

本品功能泻肺，对肺虚失音之症，有开音作用，常配合玉蝴蝶、胖大海、生甘草等同用；对于久咳气急，本品又有止咳作用，常配和枇杷叶、麦冬等同用。

【处方用名】凤凰衣、鸡蛋膜（洗净，晒干用）

【一般用量与用法】八分至一钱五分，煎服。

【附药】1.鸡蛋壳：即鸡蛋的蛋壳，或孵出小鸡后的蛋壳。有制酸止痛的作用，适用于胃痛、吐酸水的症候。一般用量为五分至一钱，研粉吞服。

2.鸡子黄：即新鲜鸡蛋的卵黄。性味甘平。功能养阴、宁心、补脾胃。适用于阴虚不寐，胃逆呕吐，产后虚利等症。一般用量为一枚至二枚，冲服。熬油可擦热疮，外用适量。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑白皮
  • 当前页：鸡蛋膜（附：鸡蛋壳、鸡子黄）
  • 下一页：胡颓叶（附：胡颓子、胡颓根）
<<< 返回本书目录
  1. 鸡蛋壳【中药大全】
  2. 鸡蛋七【中药大全】
  3. 鸡蛋黄【方剂大全】
  4. 鸡蛋七叶【中药大全】
  5. 鸡蛋花【中药大全】
  6. 鸡蛋三七粉【方剂大全】
  7. 鸡蛋果【中药大全】
  8. 鸡蛋三味汤【方剂大全】
  9. 鸡蛋参【中药大全】
  10. 鸡蛋汤【方剂大全】
  11. 鸡胆汁黄瓜藤饮《保健药膳》
  12. 鸡蛋饮【方剂大全】
  13. 鸡胆丸【方剂大全】
  14. 鸡蛋油【方剂大全】
  15. 鸡胆【中药大全】
  16. 鸡蛋蜘蛛【方剂大全】
  17. 鸡胆《本草纲目》完整版
  18. 鸡肚肠草【中药大全】
  19. 鸡大腿【中药大全】
  20. 鸡矾散【方剂大全】
  21. 鸡枞【中药大全】
  22. 鸡肪《本草纲目》完整版
  23. 鸡翅灰散【方剂大全】
  24. 鸡肺散【方剂大全】
  25. 鸡肠野狼毒《滇南本草》
  26. 鸡粪白散【方剂大全】
  27. 鸡肠散【方剂大全】
  28. 鸡粪酒【方剂大全】
  29. 鸡肠狼毒【中药大全】
  30. 鸡峰活血丹【方剂大全】
  1. 鸡蛋膜（鸡蛋壳、鸡子黄）《中药学》
  2. 鸡蛋黄油制取法《邹孟城三十年临证经验集》
  3. 鸡癫《中医词典》
  4. 鸡蛋（《本草经集注》）《中医饮食营养学》
  5. 鸡督疮候《诸病源候论》
  6. 鸡蛋《老年食养食疗》
  7. 鸡粪酒《备急千金要方》
  8. 鸡胆汁黄瓜藤饮《保健药膳》
  9. 鸡肝散《滇南本草》
  10. 鸡肠野狼毒《滇南本草》
  11. 鸡肝散（锦囊秘方）《冯氏锦囊秘录》
  12. 鸡肠散《万氏秘传片玉心书》
  13. 鸡肝散（锦囊秘方）《冯氏锦囊秘录》
  14. 鸡肠散《冯氏锦囊秘录》
  15. 鸡肝菟丝子汤《古代房中秘方》
  16. 鸡肠草散《备急千金要方》
  17. 鸡肝粥《食物疗法》
  18. 鸡肠草〈温〉《食疗本草》
  19. 鸡骨鲠《奇方类编》
  20. 鸡肠草《名医别录》
  21. 鸡骨鲠喉《奇效简便良方》
  22. 鸡肠草《证类本草》
  23. 鸡骨鱼刺《回生集》
  24. 鸡肠草《医学入门》
  25. 鸡管痔《外科十三方考》
  26. 鸡肠草《新修本草》
  27. 鸡冠《本草纲目》
  28. 鸡肠草《本草经集注》
  29. 鸡冠《玉楸药解》
  30. 鸡肠草《千金翼方》
  31. 鸡冠《本草易读》


胡颓叶（附：胡颓子、胡颓根）_《中药学》_中医本草_【岐黄之术】

胡颓叶（附：胡颓子、胡颓根）
在线购买《中药学》正版书籍

胡颓叶（附：胡颓子、胡颓根）

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为胡颓子科植物胡颓子树的叶。

【性味与归经】酸，平。入肺经。

【功效】收敛止咳。

【临床应用】用于肺虚咳嗽、气喘等症。

胡颓子有收敛肺气耗散之功，适用于咳嗽、气短、哮喘等症；对久咳肺虚者，尤为合适，可配合党参、山药、五倍子等同用。

此外，本品还有祛湿、止血的作用，可用于风湿痛、黄疸、水肿、泄泻，以及吐血、便血、咳血、崩漏等症。对于痔疮肿痛，亦可用之煎汤熏洗或坐浴。

【处方用名】胡颓叶、潘桑叶（洗净，晒干用）

【一般用量与用法】二钱至三钱，煎服。或焙干研粉末吞服，每此五分至一钱，外用适量。

【附药】1.胡颓子：即胡颓子树成熟的果实。性味酸平。功能止泻。可治腹泻。一般用量为一钱至三钱，煎服。

2.胡颓根：即胡颓子树的根。性味酸平。功能止血、解毒消肿。适用于咯血、咽喉肿痛。一般用量为三钱至四钱。又可外用煎汤熏洗，治皮肤疮癣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡蛋膜（附：鸡蛋壳、鸡子黄）
  • 当前页：胡颓叶（附：胡颓子、胡颓根）
  • 下一页：千日红
<<< 返回本书目录
  1. 胡桐律散【方剂大全】
  2. 胡颓子《本草纲目》完整版
  3. 胡桐泪汤【方剂大全】
  4. 胡颓子《本草纲目》图文版
  5. 胡桐泪散【方剂大全】
  6. 胡颓子（图）【中药大全】
  7. 胡桐泪【中药大全】
  8. 胡颓子根【中药大全】
  9. 胡桐泪《证类本草》
  10. 胡颓子叶【中药大全】
  11. 胡桐泪《本草易读》
  12. 胡颓子叶【方剂大全】
  13. 胡桐泪《本草图经》
  14. 胡序《一草亭目科全书》
  15. 胡桐泪《本草纲目》完整版
  16. 胡盐《本草纲目》完整版
  17. 胡桃粥【方剂大全】
  18. 胡燕窠涂缴方【方剂大全】
  19. 胡桃枝【中药大全】
  20. 胡燕窠土《本草纲目》完整版
  21. 胡桃油【中药大全】
  22. 胡燕窠土《本草纲目》图文版
  23. 胡桃饮【方剂大全】
  24. 胡燕卵【中药大全】
  25. 胡桃叶【中药大全】
  26. 胡燕卵黄《本草纲目》完整版
  27. 胡桃丸【方剂大全】
  28. 胡羊《本草纲目》完整版
  29. 胡桃涂方【方剂大全】
  30. 胡杨【中药大全】
  1. 胡颓叶（胡颓子、胡颓根）《中药学》
  2. 胡桐泪《本草图经》
  3. 胡颓子《本草纲目》
  4. 胡桐泪《药性切用》
  5. 胡文涣《中医词典》
  6. 胡桐泪《本草撮要》
  7. 胡宪丰《中医词典》
  8. 胡桐泪《本草分经》
  9. 胡序《一草亭目科全书》
  10. 胡桐泪《增广和剂局方药性总论》
  11. 胡燕窠内土《证类本草》
  12. 胡桐泪《得配本草》
  13. 胡燕窠土《本草纲目》
  14. 胡桐泪《本草从新》
  15. 胡燕窠土《得配本草》
  16. 胡桐泪《本草求真》
  17. 胡医《中医词典》
  18. 胡桐泪《证类本草》
  19. 胡愔《中医词典》
  20. 胡桐泪《医学入门》
  21. 胡元庆《中医词典》
  22. 胡桐泪《冯氏锦囊秘录》
  23. 胡元质《中医词典》
  24. 胡桐泪《本草易读》
  25. 胡元质《中医词典》
  26. 胡桐泪《本草蒙筌》
  27. 胡仲贻广育神效《宁坤秘籍》
  28. 胡桐泪《本草备要》
  29. 壶瓠《饮食须知》
  30. 胡桐泪《海药本草》
  31. 壶卢《本草纲目》


千日红_《中药学》_中医本草_【岐黄之术】

千日红

千日红

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为苋科植物千日红的花序。

【性味与归经】甘，平。

【功效】止咳平喘，平肝明目。

【临床应用】1.用于咳嗽，百日咳，哮喘等症。

本品有止咳平喘作用，对于咳嗽痰多，或咳嗽气急，或百日咳，或哮喘等症，都可应用。

2.用于眼目昏糊等症。

本品又能平肝明目，对于眼目昏糊，亦可应用。

【处方用名】千年红、千日红（晒干用）

【一般用量与用法】一钱至三钱，煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡颓叶（附：胡颓子、胡颓根）
  • 当前页：千日红
  • 下一页：钟乳石
<<< 返回本书目录
  1. 千日疮门主论《疡医大全》
  2. 千日红（图）【中药大全】
  3. 千日疮【疾病大全】
  4. 千岁《本草纲目》完整版
  5. 千日疮《外科启玄》
  6. 千岁《本草图经》
  7. 千屈草【中药大全】
  8. 千岁《证类本草》
  9. 千屈菜【中药大全】
  10. 千叶独活【中药大全】
  11. 千年健（图）【中药大全】
  12. 千叶独活根【中药大全】
  13. 千年耗子屎种子【中药大全】
  14. 千张纸《滇南本草》
  15. 千年不烂心【中药大全】
  16. 千针万线草《滇南本草》
  17. 千年艾【中药大全】
  18. 千针万线草【中药大全】
  19. 千年艾《本草纲目》完整版
  20. 千只眼【中药大全】
  21. 千缗汤【方剂大全】
  22. 千足虫灼伤【疾病大全】
  23. 千缗导痰汤【方剂大全】
  24. 迁徙性浅静脉血栓形成【疾病症状】
  25. 千灵丹【中药大全】
  26. 迁延性肺嗜酸粒细胞浸润症【疾病大全】
  27. 千里找根【中药大全】
  28. 迁延性昏迷【疾病大全】
  29. 千里水东流水甘澜水（劳水）《本草纲目》完整版
  30. 迁移《医学遗传学基础》
  1. 千日红《中药学》
  2. 千日疮门主论《疡医大全》
  3. 千岁《本草衍义》
  4. 千日疮门主方《疡医大全》
  5. 千岁《证类本草》
  6. 千日疮《外科启玄》
  7. 千岁《本草图经》
  8. 千日疮《中医词典》
  9. 千岁垣中肤皮《吴普本草》
  10. 千年健茶《茶饮保健》
  11. 千岁汁《千金翼方》
  12. 千年健《中药学》
  13. 千岁汁《本草经集注》
  14. 千年健《中药炮制》
  15. 千岁汁《新修本草》
  16. 千缗汤《仁术便览》
  17. 千岁汁《名医别录》
  18. 千缗汤《仁术便览》
  19. 千张纸《滇南本草》
  20. 千缗汤《医方考》
  21. 千针万线草《滇南本草》
  22. 千缗汤《妇人大全良方》
  23. 千珍万爽茶《茶饮保健》
  24. 千两金丸《是斋百一选方》
  25. 迁移《医学遗传学基础》
  26. 千两金丸《外科理例》
  27. 迁正位《中医词典》
  28. 千里水及东流水《证类本草》
  29. 牵抖《中医词典》
  30. 千里水《饮食须知》
  31. 牵法《中医词典》


钟乳石_《中药学》_中医本草_【岐黄之术】

钟乳石

钟乳石

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为天然碳酸钙钟乳状的岩石。

【性味与归经】甘，温。入肺、肾、胃经。

【功效】温肺助阳，化痰平喘。

【临床应用】用于肺虚劳嗽，咳痰喘急，以及乳汁不通等症。

本品性味甘温，入肺能温肺化饮，可治肺虚劳嗽；入肾能壮阳纳气，可以治疗阳虚冷喘；入胃能益气通乳，可以治乳汁不下等症。

【处方用名】钟乳石、滴乳石、石钟乳（生用或用）

【一般用量与用法】三钱至五钱，煎服。

【按语】《本草纲目》在本项下，有“鹅管石”的释名。不过现在市售的鹅管石有两种：一种为管状而中空的钟乳石的长尖端部份，称“钟乳鹅管石”，另一种为珊瑚虫类笛珊瑚的石灰质骨骼，称“珊瑚鹅管石”。其临床应用，一般认为与钟乳石的功效相同。

【方剂举例】钟乳丸《张氏医通》：钟乳石、麻黄、杏仁、甘草。治冷哮痰喘。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：千日红
  • 当前页：钟乳石
  • 下一页：洋金花（附：曼陀罗茎叶，曼陀罗种子）
<<< 返回本书目录
  1. 钟乳健脾圆【方剂大全】
  2. 钟乳石（图）【中药大全】
  3. 钟乳粉《扁鹊心书》
  4. 钟乳丸【方剂大全】
  5. 钟乳补肺汤【方剂大全】
  6. 钟乳泽兰圆【方剂大全】
  7. 钟乳白泽圆【方剂大全】
  8. 钟序《笔花医镜》
  9. 钟乳《雷公炮炙论》
  10. 钟泽程梦奎孺人哭子过伤因发寒热（有发明）《孙文垣医案》
  11. 钟馗《本草纲目》完整版
  12. 螽《本草纲目》完整版
  13. 钟花草【中药大全】
  14. 肿《冷庐医话》
  15. 钟萼木【中药大全】
  16. 肿《秘传证治要诀及类方》
  17. 钟摆征【疾病症状】
  18. 肿《时方妙用》
  19. 盅鸣《盘珠集胎产症治》
  20. 肿《周慎斋遗书》
  21. 终治法《石室秘录》
  22. 肿，胀《止园医话》
  23. 终之气《儒门事亲》
  24. 肿柄菊叶【中药大全】
  25. 终始根结释义《子午流注说难》
  26. 肿病《小儿药证直诀》
  27. 终始第九（法野）《内经评文》
  28. 肿病论《小儿卫生总微论方》
  29. 终始《灵枢悬解》
  30. 肿病证治《育婴家秘》
  1. 钟乳石《中药学》
  2. 钟乳散《三因极一病证方论》
  3. 钟乳石《本草便读》
  4. 钟乳散《备急千金要方》
  5. 钟乳石散《重订囊秘喉书》
  6. 钟乳散《备急千金要方》
  7. 钟乳汤《备急千金要方》
  8. 钟乳散《备急千金要方》
  9. 钟乳泽兰丸《备急千金要方》
  10. 钟乳七星散《备急千金要方》
  11. 钟乳泽兰丸《太平惠民和剂局方》
  12. 钟乳酒《备急千金要方》
  13. 钟序《笔花医镜》
  14. 钟乳酒《备急千金要方》
  15. 钟泽程梦奎孺人哭子过伤因发寒热（有发明）《孙文垣医案》
  16. 钟乳健脾丸《太平惠民和剂局方》
  17. 螽蚯蚓《证类本草》
  18. 钟乳粉散《外科理例》
  19. 肿《医学心悟》
  20. 钟乳粉《扁鹊心书》
  21. 肿《周慎斋遗书》
  22. 钟乳补肺汤《太平惠民和剂局方》
  23. 肿《冷庐医话》
  24. 钟乳白泽丸《太平惠民和剂局方》
  25. 肿《友渔斋医话》
  26. 钟乳《药性切用》
  27. 肿《秘传证治要诀及类方》
  28. 钟乳《本草撮要》
  29. 肿《时方妙用》
  30. 钟乳《本草分经》
  31. 肿，胀《止园医话》


洋金花（附：曼陀罗茎叶，曼陀罗种子）_《中药学》_中医本草_【岐黄之术】

洋金花（附：曼陀罗茎叶，曼陀罗种子）
在线购买《中药学》正版书籍

洋金花（附：曼陀罗茎叶，曼陀罗种子）

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为茄科植物白曼陀罗的花冠。

【性味与归经】辛，温。有毒。

【功效】定喘，止痛。

【临床应用】1.用于哮喘气促。

洋金花平定气喘作用比较显着。治疗哮喘，有定喘作用，用于煎汤内服，必须掌握用量，因其有毒，故一般很少作为汤剂。或单用本品切丝，约一8分，作为烟卷或放烟斗中燃吸，但不可多用。本品只适宜老年或中年人哮喘无痰的病症；儿童忌用。

2.用于胃痛。

洋金花有麻醉作用，因此止痛的功效较为显着，治疗胃痛，每用一分，煎汤，分二至三次饮服。

此外，近年来有用本品作为外科手术麻醉剂的报导。

【处方用名】洋金花、风茄花（晒干用）

【一般用量与用法】一分，煎汤或做烟吸。本品毒性较强，内服用量切不可过大，以免中毒。

【附药】1.曼陀罗茎叶：及曼陀罗的地上部份。功能麻醉止痛，可用于风湿痹痛、跌打损伤等症。既可内服，也可采新鲜者，捣烂外敷。一般用量为一分至二分，煎服。切忌用量过大，以免中毒。外用适量。

2.曼陀罗种子：即曼陀罗果实中的种子。具有止痛作用，可用于胃痛、风湿痹痛。一般用量为十至十五粒，煎服。切切不可吞服，以免中毒。儿童忌用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：钟乳石
  • 当前页：洋金花（附：曼陀罗茎叶，曼陀罗种子）
  • 下一页：化痰止咳平喘要注意事项
<<< 返回本书目录
  1. 洋金花【中药大全】
  2. 洋蓍草【中药大全】
  3. 洋地黄【中药大全】
  4. 洋鸭【中药大全】
  5. 洋葱假单胞菌肺炎【疾病大全】
  6. 洋芋【中药大全】
  7. 洋葱【中药大全】
  8. 仰颈时吞咽困难【疾病症状】
  9. 洋葱《食物疗法》
  10. 仰天钟【中药大全】
  11. 洋虫【中药大全】
  12. 仰天钟根【中药大全】
  13. 洋草果【中药大全】
  14. 仰卧呼吸【疾病症状】
  15. 洋参保肺丸【方剂大全】
  16. 仰趾外翻【疾病症状】
  17. 洋白蜡树【中药大全】
  18. 养肺清肝汤【方剂大全】
  19. 疡症便秘《续名医类案》
  20. 养肺去痿丹【方剂大全】
  21. 疡症《续名医类案》
  22. 养肺说《寿世青编》
  23. 疡症《续名医类案》
  24. 养肺汤【方剂大全】
  25. 疡证总论《疡科心得集》
  26. 养肝活络汤【方剂大全】
  27. 疡科调治心法略义《疡科心得集》
  28. 养肝明目【中药主治】
  29. 疡科论《医学源流论》
  30. 养肝说《寿世青编》
  1. 洋金花（曼陀罗茎叶，曼陀罗种子）《中药学》
  2. 洋葱《食物疗法》
  3. 仰顶生《中医词典》
  4. 洋葱《老年食养食疗》
  5. 仰盆《证类本草》
  6. 洋葱《减肥新法与技巧》
  7. 仰人经图《针灸大成》
  8. 洋参《本草分经》
  9. 仰人头面三十六穴远近法《备急千金要方》
  10. 疡症便秘《续名医类案》
  11. 仰天皮《证类本草》
  12. 疡症《续名医类案》
  13. 仰息《中医词典》
  14. 疡症《续名医类案》
  15. 仰月内障证《中医词典》
  16. 疡证总论《疡科心得集》
  17. 养《中医词典》
  18. 疡医正《中医词典》
  19. 养病院《中医词典》
  20. 疡医《轩岐救正论》
  21. 养儿诀《竹林女科证治》
  22. 疡医《中医词典》
  23. 养肺说《寿世青编》
  24. 疡医《中医名词词典》
  25. 养肝说《寿世青编》
  26. 疡科调治心法略义《疡科心得集》
  27. 养肝阴《中医词典》
  28. 疡科论《医学源流论》
  29. 养龟方《毓麟验方》
  30. 疡候《诸病源候论》
  31. 养虎咽气《养生导引秘籍》


化痰止咳平喘要注意事项_《中药学》_中医本草_【岐黄之术】

化痰止咳平喘要注意事项

化痰止咳平喘要注意事项

  • 上一页
  • 目录
  • 相关
  • 下一页

一、化痰药有温化寒痰、清化热痰之分，止咳平喘有宣肺、清肺、温肺、敛肺之别，故应用时必须根据病情，选择相适应的药物进行治疗。

二、化痰药与止咳平喘药各有所长，如痰多喘咳，两者可以配伍同用。

三、凡使用化痰止咳平喘药，须根据病情适当配合应用：如兼有表症宜配解表药同用；兼有热症宜配清热药同用；兼有寒症宜配祛寒药同用；咳痰夹血可配合止血药同用；肺虚痰盛可配健脾药同用；肺虚久咳，可配补肺药同用；肺气不纳之虚喘，又可配补肾纳气药同用。

四、由于痰热引起的惊痫，痰湿引起神昏、癫痫以及痰湿入络，肢体酸痛麻木等症，在应用化痰药时，可分别配合息风药、开窍药或祛风药同用。

五、为加强化痰药的功效，可适当配合具有利水渗湿、理气等功效药物同用。用于久咳无痰，可适当配合收敛肺气药物。

六、凡燥痰、燥咳、肺阴不足或咳痰夹血，不宜应用药性温燥之品。

七、凡外感咳喘初起或痰壅咳喘者，不宜应用敛肺止咳药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：洋金花（附：曼陀罗茎叶，曼陀罗种子）
  • 当前页：化痰止咳平喘要注意事项
  • 下一页：其它具有化痰止咳平喘功效的药物
<<< 返回本书目录
  1. 化痰止咳平喘药《中医眼科备读》
  2. 化痰止咳平喘饮食《中医饮食营养学》
  3. 化痰止咳平喘药《中药学》
  4. 化痰止嗽【方剂主治】
  5. 化痰止咳【方剂主治】
  6. 化痰止嗽丸【方剂大全】
  7. 化痰止咳【中药主治】
  8. 化痰逐瘀散结汤【方剂大全】
  9. 化痰玉壶圆【方剂大全】
  10. 化铁丹【方剂大全】
  11. 化痰玉壶丸【方剂大全】
  12. 化铁丹眼水【方剂大全】
  13. 化痰饮【方剂主治】
  14. 化铁膏【方剂大全】
  15. 化痰饮【方剂大全】
  16. 化铁金丹【方剂大全】
  17. 化痰延寿丸【方剂大全】
  18. 化铁散【方剂大全】
  19. 化痰延寿丹【方剂大全】
  20. 化铁丸【方剂大全】
  21. 化痰消饮丸【方剂大全】
  22. 化息散【方剂大全】
  23. 化痰消食汤【方剂大全】
  24. 化涎半夏辰砂丸【方剂大全】
  25. 化痰消积【中药主治】
  26. 化涎饼子【方剂大全】
  27. 化痰涎方【方剂大全】
  28. 化涎散【方剂大全】
  29. 化痰涎【方剂主治】
  30. 化涎水银丸【方剂大全】
  1. 化痰止咳平喘要注意事项《中药学》
  2. 化痰玉壶丸《儒门事亲》
  3. 化汤《仁术便览》
  4. 化痰玉壶丸《太平惠民和剂局方》
  5. 化铁丹《仁术便览》
  6. 化痰药《中医眼科学》
  7. 化丸《外科理例》
  8. 化痰延寿丹《儒门事亲》
  9. 化学《药理学》
  10. 化痰丸论《明医杂着》
  11. 化学、生物化学及病因《临床营养学》
  12. 化痰丸《普济本事方》
  13. 化学的证明《圆运动的古中医学》
  14. 化痰丸《是斋百一选方》
  15. 化学动力学概述《医院药学》
  16. 化痰丸《奇方类编》
  17. 化学发光标记免疫测定《免疫学和免疫学检验》
  18. 化痰顺气法《时病论歌括新编》
  19. 化学发光底物《免疫学和免疫学检验》
  20. 化痰开窍《中医词典》
  21. 化学发光酶免疫测定《免疫学和免疫学检验》
  22. 化痰《松峰说疫》
  23. 化学发光免疫测定《免疫学和免疫学检验》
  24. 化痰《证治准绳·幼科》
  25. 化学法（消化法）《动脉粥样硬化》
  26. 化痰《中医词典》
  27. 化学感受器《生理学》
  28. 化痰《中医名词词典》
  29. 化学缓冲物质的作用（化学反应可以瞬间完成）《病理生理学》
  30. 化湿药应用注意事项《中药学》
  31. 化学检查《临床基础检验学》


其它具有化痰止咳平喘功效的药物_《中药学》_中医本草_【岐黄之术】

其它具有化痰止咳平喘功效的药物

其它具有化痰止咳平喘功效的药物

  • 上一页
  • 目录
  • 相关
  • 下一页

1.化痰：茯苓（利水渗湿药）、橘皮、枳实、瓜蒌皮、佛手、香橼（理气药）

2.消痰：射干（清热药）

3.润肺化痰：瓜蒌仁（泻下药）

4.清肺化痰：挂金灯（清热药）、石苇（利水渗湿药）

5.温肺化饮：干姜、细辛（祛寒药）

6.化痰散结：泽漆（利水渗湿药）、白僵蚕（平肝息风药）

7.宣肺止咳：桑叶（解表药）

8.清肺止咳：瓜蒌皮（理气药）

9.润肺止咳：饴糖、蜂蜜（补虚药）

10.平喘：麻黄（解表药）、地龙（平肝息风药）

11.纳气平喘：磁石（安神药）、补骨脂、胡桃肉、紫河车（补虚药）

12.化痰止咳：旋覆花（理气药）、侧柏叶（止血药）

13.袪痰止咳：石胡荽、牛蒡子（解表药）、白毛夏枯草（清热药）、车前子（利

水渗湿药）、远志（安神药）、虎杖（祛风药）

14.化痰止咳平喘：莱菔子（消食药）

15.袪痰逐饮：牵牛子（泻下药）

16.袪痰利咽：巴豆（泻下药）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：化痰止咳平喘要注意事项
  • 当前页：其它具有化痰止咳平喘功效的药物
  • 下一页：第十三章 祛寒药
<<< 返回本书目录
  1. 其它腹外疝《普通外科学》
  2. 其它链扩增技术及应用范围《实用免疫细胞与核酸》
  3. 其它的咬螯伤《外科学总论》
  4. 其它毛滴虫《人体寄生虫学》
  5. 其它常见后天性心脏病《放射诊断学》
  6. 其它免疫电镜技术《实用免疫细胞与核酸》
  7. 其它孢子虫《人体寄生虫学》
  8. 其它免疫细胞膜分子《医学免疫学》
  9. 其他组织移植《外科学总论》
  10. 其它免疫学检测《免疫学和免疫学检验》
  11. 其他镇痛药《药理学》
  12. 其它人体寄生绦虫《人体寄生虫学》
  13. 其他镇静催眠药《药理学》
  14. 其它人体寄生吸虫《人体寄生虫学》
  15. 其他浴身方法介绍《中医养生学》
  16. 其它消化道阿米巴《人体寄生虫学》
  17. 其他引起人类感染的分枝杆菌《医学微生物学》
  18. 其它药《中药学》
  19. 其他体液检查《临床基础检验学》
  20. 其用在上．两目两耳鼻口舌《此事难知》
  21. 其他思维障碍the others of thinking disorders《神经精神疾病诊断学》
  22. 其用在下．胆胃膀胱大肠小肠《此事难知》
  23. 其他食物《中医饮食营养学》
  24. 奇病《万病回春》
  25. 其他实验动物《实验动物科学》
  26. 奇病《医学纲目》
  27. 其他沙门菌感染【疾病大全】
  28. 奇病部《疡医大全》
  29. 其他人体寄生线虫《人体寄生虫学》
  30. 奇病论《素问悬解》
  1. 其它具有化痰止咳平喘功效的药物《中药学》
  2. 其它具有化湿功效的药物《中药学》
  3. 其它具有活血祛瘀功效的药物《中药学》
  4. 其它具有补虚药功效的药物《中药学》
  5. 其它具有开窍功效的药物《中药学》
  6. 其它具有安神功效的药物《中药学》
  7. 其它具有利水渗湿作用的药物《中药学》
  8. 其它关节疾病《放射诊断学》
  9. 其它具有清热功效的药物《中药学》
  10. 其它方法《临床生物化学》
  11. 其它具有驱虫功效的药物《中药学》
  12. 其它动物的选择与应用《实验动物科学》
  13. 其它具有祛寒功效的药物《中药学》
  14. 其它蛋白质类标志物《临床生物化学》
  15. 其它具有收涩安神的药物《中药学》
  16. 其它单糖的酵解《生物化学与分子生物学》
  17. 其它具有消食功效的药物《中药学》
  18. 其它促凝物质进入血液《病理生理学》
  19. 其它具有泻下功效的药物《中药学》
  20. 其它常用检查《泌尿外科学》
  21. 其它毛滴虫《人体寄生虫学》
  22. 其它不自主运动《神经精神疾病诊断学》
  23. 其它免疫细胞膜分子《医学免疫学》
  24. 其它病理性结晶《临床基础检验学》
  25. 其它免疫学检测《免疫学和免疫学检验》
  26. 其它病毒性胃肠炎《传染病》
  27. 其它面颅骨《人体解剖学》
  28. 其它必需微量元素《临床营养学》
  29. 其它内分泌腺的变化《临床生物化学》
  30. 其它孢子虫《人体寄生虫学》
  31. 其它平肝息风功效的药物《中药学》


祛寒药_《中药学》_中医本草_【岐黄之术】

第十三章 祛寒药

第十三章 祛寒药

  • 上一页
  • 目录
  • 相关
  • 下一页

凡能温里祛寒，用以治疗里寒症候的药物，称为温里药，又称祛寒药。

温里药性偏温热，具有温中祛寒及益火扶阳等作用，适用于里寒之症。即是《内经》所说的“寒者温之”的意义。所谓里寒，包括两个方面：一为寒邪内侵，阳气受困，而见呕逆泻利、胸腹冷痛、食欲不佳等脏寒症，必须温中祛寒，以消阴翳；一为心肾虚，阴寒内生，而见汗出恶寒、口鼻气冷、厥逆脉微等亡阳症，必须益火扶阳，以除厥逆。

临床使用温里药时，应注意以下各点：

1.外寒内侵，如有表症未解的，应适当配合解表药同用。

2.夏季天气炎热，或素体火旺，剂量宜酌量减轻。

3.温里药性多辛温燥烈，易于伤津耗液，凡属阴虚患者均应慎用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：其它具有化痰止咳平喘功效的药物
  • 当前页：第十三章 祛寒药
  • 下一页：祛寒药应用注意事项
<<< 返回本书目录
  1. 祛寒药《中药学》
  2. 祛寒之剂《医方论》
  3. 祛疳消食丸【方剂大全】
  4. 祛火至圣汤【方剂大全】
  5. 祛腐生肌【方剂主治】
  6. 祛劳汤【方剂大全】
  7. 祛风至宝丹【方剂大全】
  8. 祛老乌须健阳丹【方剂大全】
  9. 祛风止痒汤【方剂大全】
  10. 祛疟散《洪氏集验方》
  11. 祛风止痒【方剂主治】
  12. 祛伤散【方剂大全】
  13. 祛风止痒【中药主治】
  14. 祛湿【中药主治】
  15. 祛风止痛片【方剂大全】
  16. 祛湿剂《中医眼科备读》
  17. 祛风止痛【方剂主治】
  18. 祛痰【中药主治】
  19. 祛风止痛【中药主治】
  20. 祛痰【方剂主治】
  21. 祛风止咳【中药主治】
  22. 祛痰定癫汤【方剂大全】
  23. 祛风止痉【中药主治】
  24. 祛痰药《药理学》
  25. 祛风之剂《医方论》
  26. 祛痰止咳【中药主治】
  27. 祛风镇痛【中药主治】
  28. 祛疣汤【方剂大全】
  29. 祛风燥湿汤【方剂大全】
  30. 祛瘀【中药主治】
  1. 祛寒药《中药学》
  2. 祛寒化痰《中医词典》
  3. 祛寒药应用注意事项《中药学》
  4. 祛寒法《中医词典》
  5. 祛疟散《洪氏集验方》
  6. 祛风药《中医眼科学》
  7. 祛热宣窍法《时病论歌括新编》
  8. 祛风养血《中医词典》
  9. 祛虱门主方《疡医大全》
  10. 祛风丸《儒门事亲》
  11. 祛湿法《中医词典》
  12. 祛风湿药应用注意事项《中药学》
  13. 祛湿药《中医眼科学》
  14. 祛风湿药《中药学》
  15. 祛暑解毒法《时病论歌括新编》
  16. 祛风散《扁鹊心书》
  17. 祛痰法《中医词典》
  18. 祛风清上丸《冯氏锦囊秘录》
  19. 祛痰药《药理学》
  20. 祛风清热散《仁术便览》
  21. 祛蚊门主方《疡医大全》
  22. 祛风换肌丸《外科传薪集》
  23. 祛蜈蚣法《奇方类编》
  24. 祛风法《中医词典》
  25. 祛涎散《仁术便览》
  26. 祛风除湿《中医词典》
  27. 祛邪丹《是斋百一选方》
  28. 祛除胎毒《中医儿科学》
  29. 祛邪扶正《中医词典》
  30. 祛臭虫门主方《疡医大全》
  31. 祛瘀活血《中医词典》


祛寒药应用注意事项_《中药学》_中医本草_【岐黄之术】

祛寒药应用注意事项

祛寒药应用注意事项

  • 上一页
  • 目录
  • 相关
  • 下一页

一、祛寒药适应病症不同，具有祛寒回阳、温肺化饮、温中散寒以及暖肝止痛等功能，须根据辨证选择相适应的药物进行治疗。

二、本类药物可用于真寒假热之症；对真热假寒病症不可应用。若是真寒假热，服祛寒药后出现呕吐现象，是为格拒之象，可采用冷服之法。

三、祛寒药药性温燥，容易耗损阴液，故阴虚火旺、阴液亏少者慎用；个别药物孕妇亦虚忌用。

四、祛寒药中的某些药物，如附子、肉桂等，再应用时必须注意用量、用法以及注意事项。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十三章 祛寒药
  • 当前页：祛寒药应用注意事项
  • 下一页：附子（附：乌头，草乌）
<<< 返回本书目录
  1. 祛寒药《中药学》
  2. 祛寒之剂《医方论》
  3. 祛疳消食丸【方剂大全】
  4. 祛火至圣汤【方剂大全】
  5. 祛腐生肌【方剂主治】
  6. 祛劳汤【方剂大全】
  7. 祛风至宝丹【方剂大全】
  8. 祛老乌须健阳丹【方剂大全】
  9. 祛风止痒汤【方剂大全】
  10. 祛疟散《洪氏集验方》
  11. 祛风止痒【方剂主治】
  12. 祛伤散【方剂大全】
  13. 祛风止痒【中药主治】
  14. 祛湿【中药主治】
  15. 祛风止痛片【方剂大全】
  16. 祛湿剂《中医眼科备读》
  17. 祛风止痛【方剂主治】
  18. 祛痰【中药主治】
  19. 祛风止痛【中药主治】
  20. 祛痰【方剂主治】
  21. 祛风止咳【中药主治】
  22. 祛痰定癫汤【方剂大全】
  23. 祛风止痉【中药主治】
  24. 祛痰药《药理学》
  25. 祛风之剂《医方论》
  26. 祛痰止咳【中药主治】
  27. 祛风镇痛【中药主治】
  28. 祛疣汤【方剂大全】
  29. 祛风燥湿汤【方剂大全】
  30. 祛瘀【中药主治】
  1. 祛寒药应用注意事项《中药学》
  2. 祛寒药《中药学》
  3. 祛疟散《洪氏集验方》
  4. 祛寒化痰《中医词典》
  5. 祛热宣窍法《时病论歌括新编》
  6. 祛寒法《中医词典》
  7. 祛虱门主方《疡医大全》
  8. 祛风药《中医眼科学》
  9. 祛湿法《中医词典》
  10. 祛风养血《中医词典》
  11. 祛湿药《中医眼科学》
  12. 祛风丸《儒门事亲》
  13. 祛暑解毒法《时病论歌括新编》
  14. 祛风湿药应用注意事项《中药学》
  15. 祛痰法《中医词典》
  16. 祛风湿药《中药学》
  17. 祛痰药《药理学》
  18. 祛风散《扁鹊心书》
  19. 祛蚊门主方《疡医大全》
  20. 祛风清上丸《冯氏锦囊秘录》
  21. 祛蜈蚣法《奇方类编》
  22. 祛风清热散《仁术便览》
  23. 祛涎散《仁术便览》
  24. 祛风换肌丸《外科传薪集》
  25. 祛邪丹《是斋百一选方》
  26. 祛风法《中医词典》
  27. 祛邪扶正《中医词典》
  28. 祛风除湿《中医词典》
  29. 祛瘀活血《中医词典》
  30. 祛除胎毒《中医儿科学》
  31. 祛瘀消肿《中医词典》


附子（乌头、草乌）_《中药学》_中医本草_【岐黄之术】

附子（附：乌头，草乌）
在线购买《中药学》正版书籍

附子（附：乌头，草乌）

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为毛茛科植物乌头的肥大块根。

【性味与归经】大辛，大热。有毒。入心、脾、肾经。

【功效】回阳救逆，温脾肾，散寒止痛。

【临床应用】1.用于厥逆亡阳、脉微欲绝等症。

附子辛烈而热，主要用于冷汗自出、四肢厥逆、脉微弱，或因大汗、大吐、大逆的功效，常配合人参、干姜、炙甘草等品同用。如果冷汗淋漓、亡阳厥逆者，用附子、人参外，须再加龙骨、牡蛎等固涩敛汗药；如果大出血后引手足厥冷、汗出脉微，可以用参、附、龙、牡配合麦冬、五味子等同用，以回阳救阴。

2.用于肾阳不足、畏寒肢冷，脾阳不振、腹痛、便溏等症。

附子功能峻补元阳，益火之源，凡肾阳不足、命火衰微、畏寒肢冷、阳萎、尿频之症，皆可应用，多配伍肉桂、熟地、菟丝子、山萸肉等同用；如脾阳不振、脘腹冷痛、大便溏泄之症，又可用附子配合益气温脾的的党参、白朮、干姜、炙甘草等药同用。

3.用于风寒湿痹、周身骨节疼痛等症。

附子药性温热，能祛除寒湿，因此对风湿痹痛属于寒气偏胜者，有良好的散寒止痛作用，常与桂枝等品合用。

【处方用名】制附子、黑附块、熟附子、淡附片（为乌头块根，经巴水（即盐卤）浸后供药用再用清水漂清后用豆腐同煮，然后去豆腐，干燥。（外地因炮制方法不同而有熟附片、黄附块、明附块等区别，现上海地区不再区分。）、生附子、咸附子（为乌头块根，经巴水梫制，洗净后，切片晒干供应药用。生附子毒性较熟附片为强，须严格控制使用，一般只供外用。）

【一般用量与用法】一钱至三钱，一般认为最好先煎。

【附药】1.乌头：植物来源和附子相同，亦为乌头的块根，但加工方法稍有不同。乌头有生、制两种，通常处方写制川乌，即为乌头用清水漂5至7天，每天换水2至3次，撩起后，每10斤原药加豆腐二斤半同煮，至无白芯为度。取出拣去豆腐，晒至半干，切片，烘或晒干，或轧碎如绿豆大小，供临床应用。制川乌性味辛温有毒。有祛风湿、散寒止痛的功效。主治风寒湿痹、半身不遂、寒疝腹痛、阴疽、跌打伤痛等症。一般不作内服，外用敷治阴疽，有消散作用。

2.草乌：系毛茛科多年生草本野生乌头属植物块根的通称。

制草乌炮制方法同制川乌，性味功效与用法亦相似。生草乌作用和用法，同生川乌。

【按语】1.附子一药，始载于《本经》，因附于乌头（母根）而生长，故名附子。因此，一般都认为乌头为母根，附子为子根。但现在上海地区种植乌头，在收割时不用原来种下的老根，而是挖掘种植后新繁殖的块根，作为药用。药店供应的乌头与附子，实为一物，仅因炮制方法稍有不同而分为乌头、附子两药。

2.附子药性刚燥，走而不守，能上助心阳以通脉，中温脾阳以健运，下补肾阳以益火，是温里扶阳的要药。一般认为应用本品以脉象微细或沉迟或虚大，舌苔薄白或白腻而质淡胖，口不渴，或肢冷畏寒，或大便溏泄等症为宜。如属阴虚阳盛，或假寒真热之症，误用附子，则如火上添薪，反使病情增剧，不可不慎。

3.附子的配伍应用较为广泛，如配以干姜，可增强回阳救逆的功效；配人参，则温阳益气；配肉桂，可补阳益火；配白朮，可温脾燥湿；配茯苓，能温肾利水；配桂枝，可温经止痛，配熟地，能补阳滋阴；配苍朮，可散寒除湿；配黄耆，可温阳固表；配麻黄，可温经发表。若遇寒热，附子也可与寒凉药同用，如配大黄，可温阳通便；又如配以黄连，可扶阳泻热，成方如附子泻心汤（《伤寒论》：大黄、黄连、黄耆、附子），在临床上常用治脘腹绞痛、泄泻不畅、呕恶心烦，更兼汗多、肢冷、脉弱等症。

4.附子与乌头虽同属一物，但因炮制方法稍有不同，在临床应用上略有差异，一般认为附子以补火回阳较优，乌头以散寒止痛见长。生附子、生川乌、生草乌皆有剧毒，内服须加炮制，入汤剂须经久煎；生者一般只供外用，但如皮肤破损者则不宜应用。

【方剂举例】四逆汤《伤寒论》：附子、干姜、甘草。治疗寒少阳病，阴寒内盛，阳气欲脱，而有腹痛下利，四肢厥冷，脉微细欲绝。

【中毒与处理】乌头碱对各种神精末稍及中枢先兴奋后麻痹。致死量：乌头酊2毫升，乌头碱2毫克。状症：先有唇舌发麻、恶心，手足发麻，继之运动不一、呕吐、心慌、面白、肤冷、胸闷、烦燥、痛觉减退、心跳慢弱、血压下降、呼吸缓慢、吞咽困难、言语障碍、呼吸中枢抑制。间有抽搐，急性心原性脑缺血综合证。可能突然而死亡。处理：高锰酸钾洗胃，保暖，注射较大剂量的阿托品。麻痹重者给兴奋剂、吸气、人工呼吸、输液。休克可用正肾上素、美速克新命。急性心原性脑缺血综合征可用阿托品或异丙基肾上腺素等。必要时可静注毒毛旋花子，中药方面，可用肉桂泡水催吐，生姜四两、甘草五钱，或绿豆四两、甘草二两，煎服；或用甘草、黄连、犀角煎服解毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：祛寒药应用注意事项
  • 当前页：附子（附：乌头，草乌）
  • 下一页：肉桂
<<< 返回本书目录
  1. 附子【方剂大全】
  2. 附子、天雄、乌头《本草思辨录》
  3. 附子【中药大全】
  4. 附子、乌头、天雄解《医学衷中参西录》
  5. 附子《本草纲目》图文版
  6. 附子八物汤【方剂大全】
  7. 附子《证类本草》
  8. 附子白术汤【方剂大全】
  9. 附子《瘴疟指南》
  10. 附子败毒汤【方剂大全】
  11. 附子《长沙药解》
  12. 附子半夏汤《扁鹊心书》
  13. 附子《药征》
  14. 附子半夏汤【方剂大全】
  15. 附子《药笼小品》
  16. 附子爆脾汤【方剂大全】
  17. 附子《药鉴》
  18. 附子荜茇丸【方剂大全】
  19. 附子《神农本草经百种录》
  20. 附子鳖甲汤【方剂大全】
  21. 附子《侣山堂类辩》
  22. 附子饼【方剂大全】
  23. 附子《雷公炮炙论》
  24. 附子补汤【方剂大全】
  25. 附子《本草择要纲目》
  26. 附子补中汤【方剂大全】
  27. 附子《本草易读》
  28. 附子仓米汤【方剂大全】
  29. 附子《本草新编》
  30. 附子赤石脂丸【方剂大全】
  1. 附子（乌头、草乌）《中药学》
  2. 附子（热）《本草分经》
  3. 附子、天雄、乌头《本草思辨录》
  4. 附子《本草乘雅半偈》
  5. 附子、乌头、天雄解《医学衷中参西录》
  6. 附子《药征》
  7. 附子八物汤《妇人大全良方》
  8. 附子《瘴疟指南》
  9. 附子八物汤《三因极一病证方论》
  10. 附子《药鉴》
  11. 附子八物汤《外科理例》
  12. 附子《侣山堂类辩》
  13. 附子半夏汤《扁鹊心书》
  14. 附子《本草撮要》
  15. 附子饼《外科理例》
  16. 附子《本草择要纲目》
  17. 附子仓米汤《是斋百一选方》
  18. 附子《本草分经》
  19. 附子茶《茶饮保健》
  20. 附子《本草分经》
  21. 附子防风散《妇人大全良方》
  22. 附子《名医别录》
  23. 附子梗米汤方《医宗金鉴》
  24. 附子《增广和剂局方药性总论》
  25. 附子黄草果饮《是斋百一选方》
  26. 附子《本草经解》
  27. 附子茴香散《仁术便览》
  28. 附子《本草便读》
  29. 附子姜甘茶《茶饮保健》
  30. 附子《本草崇原》
  31. 附子粳米汤《圆运动的古中医学》


肉桂_《中药学》_中医本草_【岐黄之术】

肉桂

肉桂

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为樟科植物箘桂树的树皮。

【性味与归经】辛、甘、大热。入肝、肾、脾经。

【功效】温中补阳，散寒止痛。

【临床应用】1.用于肾阳不足、畏寒肢冷，脾阳不振、脘腹冷痛、食少溏泄等症。

肉桂，为大热之品，有益火消阴、温补肾阳的作用，故适用于命门火衰、畏寒肢冷、阳萎、尿频等症，常与温补肝肾药如熟地、枸杞、山茱萸、等配伍；对脾肾阳虚所致的腹泻，可与山药、白朮、补骨脂、益智仁等同用。

2.用于久病体弱、气哀血少，阴疽色白、漫肿不溃或久溃不敛之症。

本品能振奋脾阳，又能通利血脉，故常用于久病体弱、气衰血少之症，用少量肉桂配入补气、补血药如党参、白朮、当归、熟地等品之中，有鼓舞气血生长之功。治阴疽自陷，可与炮姜、熟地、鹿角胶、麻黄、白芥子、生甘草同用。

3.用于脘腹冷痛，寒痹腰痛，经行腹痛等症。

肉桂能温中散寒而止痛，故遇虚寒性的脘腹疼痛，单用一味，亦有相当功效；如虚寒甚者，尚可与其它温中散寒药如附子、干姜、丁香、吴茱萸等合用。治寒痹腰痛，可用独活、桑寄生、杜仲、续断、狗脊等同用。治妇人冲任虚寒、经行腹痛，可与当归、川芎、白芍、艾叶等配伍。

【处方用名】上肉桂、肉桂心、桂心（阴干，切片或研粉用）

【一般用量与用法】煎服五分至一钱，研粉吞服或冲服每次三分至五分。本品含有挥发油，不宜久煎，须后下，或另泡汁服。

【按语】1.肉桂为树皮，桂枝为嫩枝，两者同出一本，都有温营血、助气化、散寒凝的作用。但桂枝气薄，主上行而散表寒，走四肢而温通经脉。肉桂气厚，主温中而止痛，且能下行而补肾阳，又可引火归源，常与附子同用，以治阴寒里盛、肾阳不足而出现的呼吸短促、面色浮红、溲清便溏、脉浮大无力等“戴阳”的症候。

2.肉桂与附子都能温补命火，以疗下焦虚寒、阳气不足之症。但两药各有特点，肉桂能温营血、助气化，凡属气血寒滞之症，多于调气理血之中酌加肉桂，如妇科寒郁经闭腹痛等症，每多选用；又在峻补气血之中，用肉桂为辅助药，可以鼓舞气血，促使阳生阴长，如十全大补汤。附子则以回阳救逆之功见长，如四逆汤、参附汤中都用附子。

3.肉桂不仅与附、姜等祛寒等药同用能益火消阴，与参、地等补虚药同用能助阳益阴，而且可与寒凉药同用，如滋肾丸用少量肉桂以助气化，热病伤津及假寒真热等症，不宜应用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附子（附：乌头，草乌）
  • 当前页：肉桂
  • 下一页：干姜
<<< 返回本书目录
  1. 肉桂《药笼小品》
  2. 肉桂【中药大全】
  3. 肉桂《本草择要纲目》
  4. 肉桂粉【方剂大全】
  5. 肉桂《本草易读》
  6. 肉桂解《医学衷中参西录》
  7. 肉桂《本草新编》
  8. 肉桂散（出《灵苑《苏沈良方》
  9. 肉桂《本草经解》
  10. 肉桂叶【中药大全】
  11. 肉龟疮门主论《疡医大全》
  12. 肉桂油【中药大全】
  13. 肉根还阳参【中药大全】
  14. 肉桂熨法【方剂大全】
  15. 肉方《外台秘要》
  16. 肉果理中汤【方剂大全】
  17. 肉毒中毒【疾病大全】
  18. 肉极《备急千金要方》
  19. 肉毒抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  20. 肉极《圣济总录》
  21. 肉豆蔻圆【方剂大全】
  22. 肉极寒方《外台秘要》
  23. 肉豆蔻衣【中药大全】
  24. 肉极论《外台秘要》
  25. 肉豆蔻丸【方剂大全】
  26. 肉极热方《外台秘要》
  27. 肉豆蔻汤《洪氏集验方》
  28. 肉筋惕《伤寒六书》
  29. 肉豆蔻散【方剂大全】
  30. 肉苛《圣济总录》
  1. 肉桂《中药学》
  2. 肉桂《得配本草》
  3. 肉桂《本草便读》
  4. 肉桂《本草从新》
  5. 肉桂《本草经解》
  6. 肉桂《本经逢原》
  7. 肉桂《本草分经》
  8. 肉桂《本草新编》
  9. 肉桂《本草分经》
  10. 肉桂《本草求真》
  11. 肉桂《本草择要纲目》
  12. 肉桂《医学入门》
  13. 肉桂《本草害利》
  14. 肉桂《冯氏锦囊秘录》
  15. 肉桂《本草撮要》
  16. 肉桂《本草易读》
  17. 肉桂《外科全生集》
  18. 肉桂《本草备要》
  19. 肉桂茶《茶饮保健》
  20. 肉桂《中药炮制》
  21. 肉桂杜仲茶《茶饮保健》
  22. 肉桂《玉楸药解》
  23. 肉桂黄连茶《茶饮保健》
  24. 肉桂《药笼小品》
  25. 肉桂煎汁饮之《医宗金鉴》
  26. 肉龟疮门主论《疡医大全》
  27. 肉桂解《医学衷中参西录》
  28. 肉龟《中医词典》
  29. 肉桂酒《医学入门》
  30. 肉羹《食疗方》
  31. 肉桂良姜茶《茶饮保健》


干姜_《中药学》_中医本草_【岐黄之术】

干姜

干姜

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为姜科植物姜的干燥根茎。

【性味与归经】辛，温。入心、肺、脾、胃、肾经。

【功效】温中，回阳，温肺化痰。

【临床应用】1.用于脾胃虚寒、呕吐 泄泻、脘腹冷痛，阴寒内盛、四肢厥冷、脉微弱等症

本品善温脾胃之阳而除里寒，常与党参、白朮、炙甘草等配伍同用。如辅助附子，可增强回阳救逆之功，以治阴寒内盛、四肢厥冷等症。

2.用于肺寒咳嗽、痰稀而多、形如白沫

本品温燥辛散，不仅能温肺以散寒，又能燥湿以化痰，故可用于寒咳多痰之症，常与细辛、五味子、茯苓、炙甘草等同用。

【处方用名】淡干姜、均姜、泡姜（取生姜用沸水泡浸，干燥后应用。）

【一般用量与用法】五分至三钱，煎服。

【附药】炮姜：即干姜炒至外黑内呈老黄色，供药用。性味辛苦大热。功能温中止泻，止血。适用于寒症腹泻、虚寒性的出血，如便血、崩漏同时出现手足冷怕冷、口不渴、舌淡、苔白等症，常与补气、补血药物配合应用。一般用量为五分至一钱五分，煎服。

【按语】1.姜，原为民间常用药物，亦作为佐餐之品。由于治疗上的需要，通过不同的加工炮制，就分为生姜、煨姜、干姜、炮姜等数种。

2.生姜性温味辛，长于发散，又能温中而止呕，多用于外感风寒及胃中寒饮等症；干姜辛散之性已减，而偏于治里寒之症，故以温中回阳、温肺化痰为主；炮姜又名黑姜，已无辛散作用，故以温经止血及温中止泻为它的专长。因此，前人有“生姜走而不守，干姜能走能守，炮姜守而不走”的说法。至于煨姜，是用生姜煨熟，比生姜则不散，比干姜则不燥，其性与炮姜略同而力较逊，专主温里而治胃腹冷痛。

3.干姜与附子同，功能回阳；但干姜偏脾胃之阳，而附子偏温脾肾之阳。

【方剂举例】理中汤《伤寒论》：人参、干姜、白朮、甘草。治脾胃虚寒，腹痛下利，以及胃中寒饮，喜唾涎沫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肉桂
  • 当前页：干姜
  • 下一页：吴茱萸
<<< 返回本书目录
  1. 干姜《本草纲目》图文版
  2. 干姜（炮姜）《本草新编》
  3. 干姜《证类本草》
  4. 干姜（图）【中药大全】
  5. 干姜《长沙药解》
  6. 干姜白术散【方剂大全】
  7. 干姜《药征》
  8. 干姜饼【方剂大全】
  9. 干姜《药笼小品》
  10. 干姜柴胡汤【方剂大全】
  11. 干姜《药鉴》
  12. 干姜车前子饮《保健药膳》
  13. 干姜《神农本草经百种录》
  14. 干姜地黄散【方剂大全】
  15. 干姜《本草择要纲目》
  16. 干姜附子汤《伤寒寻源》
  17. 干姜《本草易读》
  18. 干姜附子汤【方剂大全】
  19. 干姜《本草思辨录》
  20. 干姜甘草汤【方剂大全】
  21. 干姜《本草经解》
  22. 干姜黄连黄芩人参汤《伤寒寻源》
  23. 干姜《本草崇原》
  24. 干姜黄连丸【方剂大全】
  25. 干姜《本草乘雅半偈》
  26. 干姜黄芩黄连人参汤【方剂大全】
  27. 干姜《本草纲目》完整版
  28. 干姜黄芩黄连人参汤证其二《临证实验录》
  29. 干霍乱（俗名绞肠沙。）《顾松园医镜》
  30. 干姜黄芩黄连人参汤证其一《临证实验录》
  1. 干姜《中药学》
  2. 干姜《得配本草》
  3. 干姜《本草思辨录》
  4. 干姜《本草从新》
  5. 干姜《本草崇原》
  6. 干姜《本经逢原》
  7. 干姜《本草便读》
  8. 干姜《本草求真》
  9. 干姜《本草经解》
  10. 干姜《顾松园医镜》
  11. 干姜《本草经解》
  12. 干姜《证类本草》
  13. 干姜《增广和剂局方药性总论》
  14. 干姜《医学入门》
  15. 干姜《名医别录》
  16. 干姜《本草易读》
  17. 干姜《本草分经》
  18. 干姜《汤液本草》
  19. 干姜《本草分经》
  20. 干姜《吴普本草》
  21. 干姜《本草择要纲目》
  22. 干姜《神农本草经百种录》
  23. 干姜《本草害利》
  24. 干姜《新修本草》
  25. 干姜《本草害利》
  26. 干姜《本草经集注》
  27. 干姜《本草撮要》
  28. 干姜《饮膳正要》
  29. 干姜《药性切用》
  30. 干姜《中药炮制》
  31. 干姜《药鉴》


吴茱萸_《中药学》_中医本草_【岐黄之术】

吴茱萸

吴茱萸

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为云香科植物吴茱萸的未成熟果实。

【性味与归经】辛、苦，大热。有小毒。入肝、胃、脾、肾经。

【功效】温中止痛，降逆止呕，杀虫。

【临床应用】1.用于脘腹冷痛，痛，疝痛，脚气疼痛，以及经行腹痛等症。

吴茱萸温散开郁、疏肝暖脾，善解厥阴肝经的郁滞，而有行气止痛的良效。其治胃腹冷痛，可配温中散寒的淡干姜或行气止痛的广木香；治寒疝少腹痛，可配理气止痛的台乌药、小茴香及川楝子；治脚气疼痛，可配舒肝活络的木瓜。由于本品祛寒、止痛之功甚佳，故在临床上又常配合桂枝、当归、川芎等品，治妇女少腹冷痛、经行后期。还可配伍补骨脂、肉豆蔻、五味子，治脾肾虚寒、腹痛 泄泻。

2.用于肝胃不和、呕吐涎沫等症。

本品能疏肝理气，又有降逆止呕之功，故可用治肝胃不和而致呕吐涎沫，可配生姜、黄连等同用。

此外，根据近人经验，治蛲虫病，可用淡吴萸三钱，加水煎取汁，第一天晚上服头汁，第二天晚上服二汁，连服三至五剂。

【处方用名】吴萸、淡吴萸（每斤吴茱萸用甘草一两煎汁浸泡，泡至吴茱萸开裂为度，晒干用。辛烈之性稍减。）

【一般用量与用法】五分至一钱五分，煎服。

【按语】1.吴茱萸辛苦大热，不但能温中散寒、降逆止呕，且能疏肝解郁、行气止痛。根据临床体会，以止痛与止呕两种功效为最佳。凡肝气郁滞所致的痛、头痛，肝胃失调所致的胃痛、呕吐，吴萸是常用的药品。

2.吴萸是厥阴肝经的主药，其性虽属大热，但在肝气郁滞的情况下，如有热象，亦可配合寒凉药同用，如左金丸，即以本品辅助黄连，治肝火痛、呕吐吞酸；又如戊己丸，用本品配伍黄连、白芍，治下痢腹痛。

3.本品温中散寒的功效，与干姜相似，故寒郁中焦，脘腹冷痛，吴萸、干姜，每常同用。但干姜尚能温上焦，可温肺化饮；吴萸还能温下焦，暖厥阴以治寒疝，助肾阳而治寒泻，这是两药功用不同之点。

【方剂举例】吴茱萸汤《伤寒论》：吴茱萸、人参、大枣、生姜。治呕而腹满，或干呕吐涎沫，头痛脘痛，吞酸嘈杂，吞不红，无热象者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干姜
  • 当前页：吴茱萸
  • 下一页：高良姜（附：红豆寇）
<<< 返回本书目录
  1. 吴茱萸《本草纲目》图文版
  2. 吴茱萸【中药大全】
  3. 吴茱萸《证类本草》
  4. 吴茱萸根【中药大全】
  5. 吴茱萸《长沙药解》
  6. 吴茱萸散【方剂大全】
  7. 吴茱萸《药征》
  8. 吴茱萸生姜粥《保健药膳》
  9. 吴茱萸《药笼小品》
  10. 吴茱萸汤《伤寒寻源》
  11. 吴茱萸《药鉴》
  12. 吴茱萸汤《汤头歌诀》
  13. 吴茱萸《神农本草经百种录》
  14. 吴茱萸汤【方剂大全】
  15. 吴茱萸《本草择要纲目》
  16. 吴茱萸汤证《临证实验录》
  17. 吴茱萸《本草易读》
  18. 吴茱萸丸【方剂大全】
  19. 吴茱萸《本草新编》
  20. 吴茱萸叶【中药大全】
  21. 吴茱萸《本草图经》
  22. 吴茱萸粥【方剂大全】
  23. 吴茱萸《本草思辨录》
  24. 吴竺天临床经验方应用《三十年临证经验集》
  25. 吴茱萸《本草经解》
  26. 吴竺天临床经验方应用《邹孟城三十年临证经验集》
  27. 吴茱萸《本草崇原》
  28. 梧桐《本草纲目》完整版
  29. 吴茱萸《本草乘雅半偈》
  30. 梧桐《本草纲目》图文版
  1. 吴茱萸《中药学》
  2. 吴茱萸《得配本草》
  3. 吴茱萸《本草思辨录》
  4. 吴茱萸《本草从新》
  5. 吴茱萸《本草崇原》
  6. 吴茱萸《本经逢原》
  7. 吴茱萸《本草便读》
  8. 吴茱萸《本草新编》
  9. 吴茱萸《本草经解》
  10. 吴茱萸《本草求真》
  11. 吴茱萸《增广和剂局方药性总论》
  12. 吴茱萸《顾松园医镜》
  13. 吴茱萸《名医别录》
  14. 吴茱萸《证类本草》
  15. 吴茱萸《本草分经》
  16. 吴茱萸《医学入门》
  17. 吴茱萸《本草分经》
  18. 吴茱萸《冯氏锦囊秘录》
  19. 吴茱萸《本草分经》
  20. 吴茱萸《本草易读》
  21. 吴茱萸《本草分经》
  22. 吴茱萸《本草蒙筌》
  23. 吴茱萸《本草择要纲目》
  24. 吴茱萸《本草备要》
  25. 吴茱萸《本草害利》
  26. 吴茱萸《汤液本草》
  27. 吴茱萸《本草撮要》
  28. 吴茱萸《本草衍义》
  29. 吴茱萸《外科全生集》
  30. 吴茱萸《神农本草经百种录》
  31. 吴茱萸《药性切用》


高良姜（附：红豆寇）_《中药学》_中医本草_【岐黄之术】

高良姜（附：红豆寇）
在线购买《中药学》正版书籍

高良姜（附：红豆寇）

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为姜科植物高良姜的根茎。

【性味与归经】辛、热。入脾、胃经。

【功效】散寒止痛。

【临床应用】用于胃寒作痛及呕吐等症

本品善散脾胃寒邪，且有温中止痛之功，故适用于脘腹冷痛等病症。如治胃疼痛，常与香附配伍同用；治腹部疼痛，可配肉桂、厚朴等同用。因为它温中散寒作用较好，所以还可用于胃寒呕吐，常与半夏、生姜等配用。

【处方用名】高良姜、良姜（洗净，晒干，切片用。）

【一般用量与用法】一钱至三钱，煎服。

【附药】红豆蔻：为姜科植物大高良姜的种子。性味辛热。功能温中散寒，醒脾解酒。适用于脘腹冷痛及饮酒过多以致呕吐等症。一般用量为五分至一钱，煎服。

【方剂举例】良附丸《良方集腋》：高良姜、香附。治胃脘寒痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴茱萸
  • 当前页：高良姜（附：红豆寇）
  • 下一页：蜀椒（附：椒目）
<<< 返回本书目录
  1. 高良姜【中药大全】
  2. 高良姜酒【方剂大全】
  3. 高良姜《本草纲目》图文版
  4. 高良姜理中丸【方剂大全】
  5. 高良姜《证类本草》
  6. 高良姜散【方剂大全】
  7. 高良姜《本草新编》
  8. 高良姜十味散【方剂大全】
  9. 高良姜《本草图经》
  10. 高良姜汤【方剂大全】
  11. 高良姜《本草乘雅半偈》
  12. 高良姜丸【方剂大全】
  13. 高良姜《本草纲目》完整版
  14. 高良姜羊肉汤【方剂大全】
  15. 高丽清心丸【方剂大全】
  16. 高良姜粥【方剂大全】
  17. 高空坠落伤《家庭医学百科-自救互救篇》
  18. 高良苦三味饮子【方剂大全】
  19. 高刻丹溪治法心要原序《丹溪治法心要》
  20. 高梁泡叶【中药大全】
  21. 高脚落山箕根【中药大全】
  22. 高粱《食物疗法》
  23. 高健生教授发表文章推荐《中医眼科备读》《中医眼科备读》
  24. 高粱【中药大全】
  25. 高钾血症【疾病大全】
  26. 高粱根【中药大全】
  27. 高钾血症【疾病症状】
  28. 高粱火焰苞【中药大全】
  29. 高技术和新方法的应用《人体寄生虫学》
  30. 高粱米糠【中药大全】
  1. 高良姜（红豆寇）《中药学》
  2. 高良姜《本草图经》
  3. 高良姜散《妇人大全良方》
  4. 高良姜《本草乘雅半偈》
  5. 高良姜散《太平惠民和剂局方》
  6. 高良姜《药性切用》
  7. 高良姜汤《备急千金要方》
  8. 高良姜《外科全生集》
  9. 高梁《得配本草》
  10. 高良姜《本草害利》
  11. 高梁之变《中医词典》
  12. 高良姜《名医别录》
  13. 高粱《食物疗法》
  14. 高良姜《增广和剂局方药性总论》
  15. 高粱《本草分经》
  16. 高良姜《得配本草》
  17. 高粱《药性切用》
  18. 高良姜《本经逢原》
  19. 高龄初产妇的心理适应《医学心理学》
  20. 高良姜《本草新编》
  21. 高镁血症《病理生理学》
  22. 高良姜《证类本草》
  23. 高锰酸钾法《医用化学》
  24. 高良姜《医学入门》
  25. 高密度脂蛋白代谢《动脉粥样硬化》
  26. 高良姜《冯氏锦囊秘录》
  27. 高密度脂蛋白胆固醇《常用化验值及意义》
  28. 高良姜《本草蒙筌》
  29. 高密度脂蛋白胆固醇测定《动脉粥样硬化》
  30. 高良姜《本草备要》
  31. 高密度脂蛋白亚组份胆固醇（HDL2-C，HDL3-C）检测《动脉粥样硬化》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行


蜀椒（附：椒目）_《中药学》_中医本草_【岐黄之术】

蜀椒（附：椒目）
在线购买《中药学》正版书籍

蜀椒（附：椒目）

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为云香科植物花椒的果壳。

【性味与归经】辛、大热。有毒。入脾、胃、肺、肾经。

【功效】温中止痛，杀虫。

【临床应用】1.用于胃腹冷痛，寒湿泄泻等症

本品味辛大热，善散阴冷，能温中而止痛，暖脾而止泻。治胃腹冷痛，可与党参、干姜、饴糖配伍；治寒湿泄泻，可配苍朮、陈皮、厚朴、甘草等同用。外治胃腹冷痛，可用蜀椒炒热，布裹温熨痛处，可奏缓解疼痛之效。

2.用于虫积腹痛或吐蛔等症

本品有驱蛔作用，在临床上常与驱虫药如使君子、榧子等同用；对于吐蛔病症，常配合乌梅、黄连等同用。

【处方用名】川椒、花椒、蜀椒（晒干用。）

【一般用量与用法】五分至一钱五分，煎服。

【附药】椒目：即是蜀椒的种子。性味苦寒。功能行水，平喘满。适用于痰饮喘息，水肿胀满等症。一般用量为八分至一钱五分，煎服。

【方剂举例】蜀椒丸（《外台秘要》）：蜀椒、附子、半夏。治心痛引背。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：高良姜（附：红豆寇）
  • 当前页：蜀椒（附：椒目）
  • 下一页：胡椒
<<< 返回本书目录
  1. 蜀椒（即川椒．）《本草择要纲目》
  2. 蜀椒救中汤【方剂大全】
  3. 蜀椒《本草纲目》图文版
  4. 蜀椒汤【方剂大全】
  5. 蜀椒《证类本草》
  6. 蜀葵《本草纲目》完整版
  7. 蜀椒《长沙药解》
  8. 蜀葵《证类本草》
  9. 蜀椒《药征续编》
  10. 蜀葵《本草纲目》图文版
  11. 蜀椒《雷公炮炙论》
  12. 蜀葵【中药大全】
  13. 蜀椒《本草新编》
  14. 蜀葵根【中药大全】
  15. 蜀椒《本草图经》
  16. 蜀葵花【中药大全】
  17. 蜀椒《本草思辨录》
  18. 蜀葵苗【中药大全】
  19. 蜀椒《本草经解》
  20. 蜀葵叶薯蓣【中药大全】
  21. 蜀椒《本草乘雅半偈》
  22. 蜀葵子【中药大全】
  23. 蜀椒《本草纲目》完整版
  24. 蜀漆《本草乘雅半偈》
  25. 蜀《古今医统大全》
  26. 蜀漆《本草崇原》
  27. 属腺《组织学与胚胎学》
  28. 蜀漆《本草图经》
  29. 黍米粥【方剂大全】
  30. 蜀漆《本草新编》
  1. 蜀椒（椒目）《中药学》
  2. 蜀椒（即川椒．）《本草择要纲目》
  3. 蜀椒·秦椒〈温〉《食疗本草》
  4. 蜀椒《本草图经》
  5. 蜀椒闭口者，有毒，误食之，戟人咽喉，气病欲绝，或吐下白沫，身体痹冷，急治之方《金匮悬解》
  6. 蜀椒《本草乘雅半偈》
  7. 蜀椒散《备急千金要方》
  8. 蜀椒《药征续编》
  9. 蜀椒汤《备急千金要方》
  10. 蜀椒《本草撮要》
  11. 蜀椒丸《备急千金要方》
  12. 蜀椒《本草害利》
  13. 蜀葵《本草纲目》
  14. 蜀椒《名医别录》
  15. 蜀葵《本草衍义》
  16. 蜀椒《增广和剂局方药性总论》
  17. 蜀葵《冯氏锦囊秘录》
  18. 蜀椒《本草经解》
  19. 蜀葵《医学入门》
  20. 蜀椒《本草思辨录》
  21. 蜀葵《证类本草》
  22. 蜀椒《得配本草》
  23. 蜀葵《本经逢原》
  24. 蜀椒《本经逢原》
  25. 蜀葵《外科全生集》
  26. 蜀椒《本草新编》
  27. 蜀葵花《汤液本草》
  28. 蜀椒《顾松园医镜》
  29. 蜀葵花《本草蒙筌》
  30. 蜀椒《证类本草》
  31. 蜀葵花《本草易读》


胡椒_《中药学》_中医本草_【岐黄之术】

胡椒

胡椒

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为胡椒科植物胡椒的果实。

【性味与归经】辛、热。入胃、大肠经。

【功效】温中散寒。

【临床应用】用于胃寒呕吐、腹痛 泄泻等症

胡椒性热，具有温中散寒的功效，故可用于胃寒所致的吐泻、腹痛等症，常配合高良姜、荜菝等同用；也可单味研粉放膏药中，外贴脐部，治受寒腹痛 泄泻。

胡椒又是调味品，少量使用，能增进食欲。

【处方用名】胡椒、白胡椒（为成熟已去壳的果实，作用较佳。研粉用。）、黑胡椒（未成熟的果实，作用较弱。去壳，研粉用。）

【一般用量与用法】五分至一钱，煎服；散剂每次一至三分，吞服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜀椒（附：椒目）
  • 当前页：胡椒
  • 下一页：荜菝
<<< 返回本书目录
  1. 胡椒《本草纲目》图文版
  2. 胡椒【中药大全】
  3. 胡椒《证类本草》
  4. 胡椒半夏丸【方剂大全】
  5. 胡椒《药笼小品》
  6. 胡椒饼【方剂大全】
  7. 胡椒《食物疗法》
  8. 胡椒蛋【方剂大全】
  9. 胡椒《雷公炮炙论》
  10. 胡椒海参汤《保健药膳》
  11. 胡椒《本草易读》
  12. 胡椒红丸子【方剂大全】
  13. 胡椒《本草纲目》完整版
  14. 胡椒馄饨【方剂大全】
  15. 胡黄莲《本草择要纲目》
  16. 胡椒理中丸【方剂大全】
  17. 胡黄连饮【方剂大全】
  18. 胡椒理中圆【方剂大全】
  19. 胡黄连丸【方剂大全】
  20. 胡椒青盐丸【方剂大全】
  21. 胡黄连丸《小儿药证直诀》
  22. 胡椒汤【方剂大全】
  23. 胡黄连汤【方剂大全】
  24. 胡椒糖【方剂大全】
  25. 胡黄连麝香丸【方剂大全】
  26. 胡椒丸【方剂大全】
  27. 胡黄连麝香丸《小儿药证直诀》
  28. 胡椒宣气丸【方剂大全】
  29. 胡黄连散【方剂大全】
  30. 胡堇草方【方剂大全】
  1. 胡椒《中药学》
  2. 胡椒《得配本草》
  3. 胡椒《本草便读》
  4. 胡椒《本草从新》
  5. 胡椒《增广和剂局方药性总论》
  6. 胡椒《本经逢原》
  7. 胡椒《本草分经》
  8. 胡椒《本草求真》
  9. 胡椒《本草害利》
  10. 胡椒《证类本草》
  11. 胡椒《本草害利》
  12. 胡椒《医学入门》
  13. 胡椒《本草害利》
  14. 胡椒《冯氏锦囊秘录》
  15. 胡椒《本草害利》
  16. 胡椒《饮食须知》
  17. 胡椒《药性切用》
  18. 胡椒《本草易读》
  19. 胡椒海参汤《保健药膳》
  20. 胡椒《本草蒙筌》
  21. 胡椒理中丸《太平惠民和剂局方》
  22. 胡椒《本草备要》
  23. 胡椒汤《妇人大全良方》
  24. 胡椒《汤液本草》
  25. 胡椒汤《三因极一病证方论》
  26. 胡椒《本草衍义》
  27. 胡椒汤《太平惠民和剂局方》
  28. 胡椒《海药本草》
  29. 胡椒汤《是斋百一选方》
  30. 胡椒《食疗本草》
  31. 胡堇草《证类本草》


荜菝_《中药学》_中医本草_【岐黄之术】

荜菝

荜菝

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为胡椒科植物荜菝的未成熟的果穗。

【性味与归经】辛、热。入胃、大肠经。

【功效】温中散寒。

【临床应用】用于胃寒呕吐及脘腹疼痛等症

本品辛热，善走肠胃，能温胃腑沉冷，又解大肠寒郁，功能温中散寒，故对胃寒引起的脘腹疼痛、呕吐、腹泻等症，常与厚朴、广木香、高良姜等配合应用。

此外，本品又可用治牙痛，如《本草纲目》附方中，用荜菝为末揩之，另煎苍耳汤漱去涎。

【处方用名】荜菝（晒干用。）

【一般用量与用法】五分至一钱五分，煎服。

【方剂举例】荜菝丸《世医得效方》：荜菝、炮姜、丁香、附子、吴茱萸、高良姜、胡椒、山茱萸、豆蔻。治泄泻之属于寒者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡椒
  • 当前页：荜菝
  • 下一页：毕澄茄
<<< 返回本书目录
  1. 荜茇煮散【方剂大全】
  2. 荜拨粥《保健药膳》
  3. 荜茇粥【方剂大全】
  4. 荜澄茄《本草图经》
  5. 荜茇饮【方剂大全】
  6. 荜澄茄《本草择要纲目》
  7. 荜茇丸【方剂大全】
  8. 荜澄茄《证类本草》
  9. 荜茇汤【方剂大全】
  10. 荜澄茄（图）【中药大全】
  11. 荜茇散【方剂大全】
  12. 荜澄茄散《扁鹊心书》
  13. 荜茇茄丸【方剂大全】
  14. 荜澄茄散【方剂大全】
  15. 荜茇根【中药大全】
  16. 荜澄茄汤【方剂大全】
  17. 荜茇饼【方剂大全】
  18. 荜澄茄丸【方剂大全】
  19. 荜茇【中药大全】
  20. 荜澄茄饮【方剂大全】
  21. 荜茇《本草纲目》图文版
  22. 荜澄茄煮散【方剂大全】
  23. 荜茇《证类本草》
  24. 荜澄茄子【方剂大全】
  25. 荜茇《雷公炮炙论》
  26. 荜芫汤【方剂大全】
  27. 荜茇《本草择要纲目》
  28. 铋和雷尼替丁治疗幽门螺杆菌相关十二指肠溃疡的比较《中国幽门螺杆菌研究》
  29. 荜茇《本草易读》
  30. 铋剂治疗幽门螺杆菌感染消化性溃疡《中国幽门螺杆菌研究》
  1. 荜菝《中药学》
  2. 荜茇粥《食疗方》
  3. 荜拨《玉楸药解》
  4. 荜茇粥《医学入门》
  5. 荜拨《饮膳正要》
  6. 荜茇丸《是斋百一选方》
  7. 荜拨《汤液本草》
  8. 荜茇丸《是斋百一选方》
  9. 荜拨《本草蒙筌》
  10. 荜茇散秘方（华佗荜茇散）《华佗神方》
  11. 荜拨《本草便读》
  12. 荜茇散《博济方》
  13. 荜拨粥《保健药膳》
  14. 荜茇《本草图经》
  15. 荜拨粥《饮膳正要》
  16. 荜茇《本草乘雅半偈》
  17. 荜澄茄《玉楸药解》
  18. 荜茇《药性切用》
  19. 荜澄茄《饮膳正要》
  20. 荜茇《本草撮要》
  21. 荜澄茄《海药本草》
  22. 荜茇《本草择要纲目》
  23. 荜澄茄《汤液本草》
  24. 荜茇《本草分经》
  25. 荜澄茄《证类本草》
  26. 荜茇《本草分经》
  27. 荜澄茄《本经逢原》
  28. 荜茇《增广和剂局方药性总论》
  29. 荜澄茄《本草择要纲目》
  30. 荜茇《得配本草》
  31. 荜澄茄《本草图经》


毕澄茄_《中药学》_中医本草_【岐黄之术】

毕澄茄

毕澄茄

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品樟科植物山鸡椒的成熟果实。

【性味与归经】辛、温。入脾、胃、肾、膀胱经。

【功效】温中散寒，行气止痛。

【临床应用】1.用于胃寒疼痛，呃逆 呕吐等症

本品功能温暖脾胃、散寒止痛，故适用于胃寒疼痛，以及胃寒引起的呃逆、呕吐、脘腹胀闷等症，常与高良姜等配合应用。

2.用于寒疝疼痛等症

本品有散寒行气止痛的功效，治疗寒疝腹痛，常与吴茱萸、香附、广木香等药配伍应用。

此外，本品又可用于寒症小便不利，以及小儿寒湿郁滞引起的小便浑浊等病症。

【处方用名】毕澄茄（晒干用。）

【一般用量与用法】五分至一钱五分，煎服。

【方剂举例】寒疝丸（原名四神丸）（《丹溪心法》）：毕澄茄、香附、吴茱萸、青木香。治寒疝疼痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荜菝
  • 当前页：毕澄茄
  • 下一页：丁香
<<< 返回本书目录
  1. 毕澄茄《本草纲目》图文版
  2. 闭白丸【方剂大全】
  3. 毕澄茄《雷公炮炙论》
  4. 闭毒散【方剂大全】
  5. 毕澄茄《本草纲目》完整版
  6. 闭关止渴汤【方剂大全】
  7. 必孕汤【方剂大全】
  8. 闭管丸【方剂大全】
  9. 必用四圣散【方剂大全】
  10. 闭合性脊髓损伤【疾病大全】
  11. 必应汤【方剂大全】
  12. 闭合性脑外伤【疾病大全】
  13. 必应散【方剂大全】
  14. 闭合性气胸【疾病大全】
  15. 必需脂肪酸缺乏病《临床营养学》
  16. 闭结《古今医鉴》
  17. 必效饮子【方剂大全】
  18. 闭经《百病自测》
  19. 必效丸【方剂大全】
  20. 闭经《妇产科学》
  21. 必效四物汤【方剂大全】
  22. 闭经《家庭医学百科-医疗康复篇》
  23. 必效散【方剂大全】
  24. 闭经《女科宝鉴》
  25. 必效酒【方剂大全】
  26. 闭经《赵绍琴临证验案精选》
  27. 必效煎【方剂大全】
  28. 闭经《中医妇科学》
  29. 必效膏【方剂大全】
  30. 闭经《自我调养巧治病》
  1. 毕澄茄《中药学》
  2. 毕澄茄《得配本草》
  3. 毕澄茄《本草便读》
  4. 毕澄茄《雷公炮炙论》
  5. 毕澄茄《本草分经》
  6. 毕澄茄《本草纲目》
  7. 毕澄茄《本草撮要》
  8. 必需脂肪酸缺乏的病因《临床营养学》
  9. 毕拱辰（?-1644年）《中医词典》
  10. 必需脂肪酸缺乏《默克家庭诊疗手册》
  11. 毕荩臣《中医词典》
  12. 必需脂肪酸的定义与功能《临床营养学》
  13. 闭《中医名词词典》
  14. 必效饮子《是斋百一选方》
  15. 闭《中医词典》
  16. 必效散《外科理例》
  17. 闭藏《中医词典》
  18. 必先问明然后诊脉《诊家正眼》
  19. 闭耳出虫《古今医统大全》
  20. 必提珠《滇南本草》
  21. 闭合性膈肌破裂《胸外科学》
  22. 必思答《饮膳正要》
  23. 闭合性骨折的治疗原则及治疗《骨科学》
  24. 必似勒《证类本草》
  25. 闭合性气胸《胸外科学》
  26. 必胜丸《三因极一病证方论》
  27. 闭环《中医词典》
  28. 必胜散《太平惠民和剂局方》
  29. 闭角型青光眼《默克家庭诊疗手册》
  30. 必胜散《冯氏锦囊秘录》
  31. 闭结《四圣心源》


丁香_《中药学》_中医本草_【岐黄之术】

丁香

丁香

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为桃金娘科植物丁香树的花蕾或果实。

【性味与归经】辛，温。入肺、胃、脾、肾经。

【功效】温中降逆，温肾助阳。

【临床应用】1.用于胃腹冷痛、呃逆、呕吐等症

丁香温中散寒，善于降逆，故为治胃寒呃逆、呕吐的要药。治呃逆，常与降气止呃的柿蒂配伍；治呕吐，可与降逆止呕的半夏同用。如遇胃热呕呃，因本品性温，则不宜应用。

2.用于肾阳不足，及寒湿带下等症

丁香又能温肾助阳，以治肾虚阳萎、寒湿带下等症，可与附子、肉桂、小茴香、巴戟天、肉苁蓉等同用。

此外，丁香与肉桂等分，共研细末，名丁桂散。外用有温经通络、活血止痛的作用，可用于阴疽、跌打损伤等症。

【处方用名】丁香、公丁香（药用花蕾，功效较佳，晒干用。）、母丁香（药用果实，功效较弱，晒干用。）

【一般用量与用法】五分至一钱五分，煎服。

【方剂举例】丁香 柿蒂汤（《证因脉治》）：丁香、柿蒂、人参、生姜。治久病呃逆，因于寒者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：毕澄茄
  • 当前页：丁香
  • 下一页：小茴香
<<< 返回本书目录
  1. 丁香《本草纲目》图文版
  2. 丁香（图）【中药大全】
  3. 丁香《证类本草》
  4. 丁香阿魏丸【方剂大全】
  5. 丁香《药笼小品》
  6. 丁香安胃汤【方剂大全】
  7. 丁香《药鉴》
  8. 丁香安胃丸【方剂大全】
  9. 丁香《雷公炮炙论》
  10. 丁香白术丸【方剂大全】
  11. 丁香《本草择要纲目》
  12. 丁香白术饮【方剂大全】
  13. 丁香《本草易读》
  14. 丁香半夏汤【方剂大全】
  15. 丁香《本草新编》
  16. 丁香半夏丸【方剂大全】
  17. 丁香《本草图经》
  18. 丁香半夏圆【方剂大全】
  19. 丁香《本草经解》
  20. 丁香饼子【方剂大全】
  21. 丁香《本草乘雅半偈》
  22. 丁香饼子丸【方剂大全】
  23. 丁香《本草纲目》完整版
  24. 丁香补胃丸【方剂大全】
  25. 丁夏汤【方剂大全】
  26. 丁香草果散《洪氏集验方》
  27. 丁奚疳《医宗金鉴》
  28. 丁香草果散【方剂大全】
  29. 丁奚疳《儿科萃精》
  30. 丁香大丸子【方剂大全】
  1. 丁香《中药学》
  2. 丁香《中药学》
  3. 丁香《本草便读》
  4. 丁香《得配本草》
  5. 丁香《本草经解》
  6. 丁香《本草从新》
  7. 丁香《增广和剂局方药性总论》
  8. 丁香《本经逢原》
  9. 丁香《本草分经》
  10. 丁香《本草新编》
  11. 丁香《本草分经》
  12. 丁香《本草求真》
  13. 丁香《本草分经》
  14. 丁香《证类本草》
  15. 丁香《本草择要纲目》
  16. 丁香《医学入门》
  17. 丁香《本草害利》
  18. 丁香《冯氏锦囊秘录》
  19. 丁香《本草撮要》
  20. 丁香《本草易读》
  21. 丁香《外科全生集》
  22. 丁香《本草蒙筌》
  23. 丁香《药鉴》
  24. 丁香《本草备要》
  25. 丁香《本草乘雅半偈》
  26. 丁香《汤液本草》
  27. 丁香《本草图经》
  28. 丁香《本草衍义》
  29. 丁香半夏丸《太平惠民和剂局方》
  30. 丁香《海药本草》
  31. 丁香半夏丸《医方考》


小茴香_《中药学》_中医本草_【岐黄之术】

小茴香

小茴香

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为伞形科植物茴香的成熟果实。

【性味与归经】辛、温。入肝、肾、脾、胃经。

【功效】理气止痛，调中和胃。

【临床应用】1.用于寒疝腹痛，睪丸偏坠，胃腹冷痛等症。

本品功能散寒理气止痛，为治疗寒疝腹痛、睪丸偏坠的常用药，可与橘核、荔枝核等配伍应用；又能温中散寒止痛，对脘腹冷痛，可配合吴茱萸等药同用。

2.用于胃寒呕吐、食少。

小茴香有调中醒脾之功，能开胃进食，故可用于胃寒呕吐、食欲减退之症。

【处方用名】小茴香（晒干用。）

【一般用量与用法】一钱至三钱，煎服。

【附药】大茴香：又称八角茴香。系木兰科常绿小乔木八角茴香树的果实。性味、功效与小茴香近。用量也与小茴香同。

【方剂举例】暖肝汤《景岳全书》：小茴香、肉桂、沉香、乌药、当归、枸杞、茯苓、生姜。治阴寒小腹疼痛，疝气等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丁香
  • 当前页：小茴香
  • 下一页：其它具有祛寒功效的药物
<<< 返回本书目录
  1. 小茴香《药笼小品》
  2. 小茴香（图）【中药大全】
  3. 小茴香《本草经解》
  4. 小茴香酒【方剂大全】
  5. 小灰包【中药大全】
  6. 小茴香丸【方剂大全】
  7. 小黄丸【方剂大全】
  8. 小茴香粥《保健药膳》
  9. 小黄丸《小儿药证直诀》
  10. 小活络丹【方剂大全】
  11. 小黄素馨【中药大全】
  12. 小活络丸【方剂大全】
  13. 小黄树【中药大全】
  14. 小火草【中药大全】
  15. 小黄鼠狼【中药大全】
  16. 小棘毛壅病【疾病大全】
  17. 小黄皮【中药大全】
  18. 小棘苔藓【疾病大全】
  19. 小黄泡【中药大全】
  20. 小剂量甲硝唑混悬液治疗消化性溃疡42例《中国幽门螺杆菌研究》
  21. 小黄连刺【中药大全】
  22. 小剂量外照射的生物效应《核、化学武器损伤》
  23. 小黄连阿胶圆【方剂大全】
  24. 小蓟《滇南本草》
  25. 小黄构（图）【中药大全】
  26. 小蓟（图）【中药大全】
  27. 小黄断肠草【中药大全】
  28. 小蓟根《本草图经》
  29. 小槐花（图）【中药大全】
  30. 小蓟根《本草择要纲目》
  1. 小茴香《中药学》
  2. 小茴香《得配本草》
  3. 小茴香《本草经解》
  4. 小茴香《本草从新》
  5. 小茴香《本草分经》
  6. 小茴香《饮食须知》
  7. 小茴香《本草分经》
  8. 小茴香《中药炮制》
  9. 小茴香《本草撮要》
  10. 小茴香《药笼小品》
  11. 小茴香《药性切用》
  12. 小茴《本草求真》
  13. 小茴香酒《医林改错》
  14. 小黄丸《小儿药证直诀》
  15. 小茴香丸《三因极一病证方论》
  16. 小黄米酒《饮膳正要》
  17. 小茴香粥《保健药膳》
  18. 小黄连阿胶丸《太平惠民和剂局方》
  19. 小活络丹《医方论》
  20. 小黄酒《三因极一病证方论》
  21. 小吉《中医词典》
  22. 小黄酒《备急千金要方》
  23. 小急《中医词典》
  24. 小黄膏《儒门事亲》
  25. 小剂量甲硝唑混悬液治疗消化性溃疡42例《中国幽门螺杆菌研究》
  26. 小槐实丸《备急千金要方》
  27. 小剂量慢性照射效应《核、化学武器损伤》
  28. 小华《吴普本草》
  29. 小剂量外照射的概念《核、化学武器损伤》
  30. 小户嫁痛秘方《华佗神方》
  31. 小剂量外照射的医学处理原则《核、化学武器损伤》


其它具有祛寒功效的药物_《中药学》_中医本草_【岐黄之术】

其它具有祛寒功效的药物

其它具有祛寒功效的药物

  • 上一页
  • 目录
  • 相关
  • 下一页

一、温中：砂仁、白豆寇、草豆寇（化湿药）、肉豆寇（理气药）

二、温中止泻：炮姜（止血药）

三、散寒止痛：艾叶（止血药）

四、温肾：乌药、九香虫、沉香（理气药）、钟乳石（化痰止咳平喘药）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小茴香
  • 当前页：其它具有祛寒功效的药物
  • 下一页：第十四章 开窍药
<<< 返回本书目录
  1. 其它腹外疝《普通外科学》
  2. 其它链扩增技术及应用范围《实用免疫细胞与核酸》
  3. 其它的咬螯伤《外科学总论》
  4. 其它毛滴虫《人体寄生虫学》
  5. 其它常见后天性心脏病《放射诊断学》
  6. 其它免疫电镜技术《实用免疫细胞与核酸》
  7. 其它孢子虫《人体寄生虫学》
  8. 其它免疫细胞膜分子《医学免疫学》
  9. 其他组织移植《外科学总论》
  10. 其它免疫学检测《免疫学和免疫学检验》
  11. 其他镇痛药《药理学》
  12. 其它人体寄生绦虫《人体寄生虫学》
  13. 其他镇静催眠药《药理学》
  14. 其它人体寄生吸虫《人体寄生虫学》
  15. 其他浴身方法介绍《中医养生学》
  16. 其它消化道阿米巴《人体寄生虫学》
  17. 其他引起人类感染的分枝杆菌《医学微生物学》
  18. 其它药《中药学》
  19. 其他体液检查《临床基础检验学》
  20. 其用在上．两目两耳鼻口舌《此事难知》
  21. 其他思维障碍the others of thinking disorders《神经精神疾病诊断学》
  22. 其用在下．胆胃膀胱大肠小肠《此事难知》
  23. 其他食物《中医饮食营养学》
  24. 奇病《万病回春》
  25. 其他实验动物《实验动物科学》
  26. 奇病《医学纲目》
  27. 其他沙门菌感染【疾病大全】
  28. 奇病部《疡医大全》
  29. 其他人体寄生线虫《人体寄生虫学》
  30. 奇病论《素问悬解》
  1. 其它具有祛寒功效的药物《中药学》
  2. 其它具有驱虫功效的药物《中药学》
  3. 其它具有收涩安神的药物《中药学》
  4. 其它具有清热功效的药物《中药学》
  5. 其它具有消食功效的药物《中药学》
  6. 其它具有利水渗湿作用的药物《中药学》
  7. 其它具有泻下功效的药物《中药学》
  8. 其它具有开窍功效的药物《中药学》
  9. 其它毛滴虫《人体寄生虫学》
  10. 其它具有活血祛瘀功效的药物《中药学》
  11. 其它免疫细胞膜分子《医学免疫学》
  12. 其它具有化痰止咳平喘功效的药物《中药学》
  13. 其它免疫学检测《免疫学和免疫学检验》
  14. 其它具有化湿功效的药物《中药学》
  15. 其它面颅骨《人体解剖学》
  16. 其它具有补虚药功效的药物《中药学》
  17. 其它内分泌腺的变化《临床生物化学》
  18. 其它具有安神功效的药物《中药学》
  19. 其它平肝息风功效的药物《中药学》
  20. 其它关节疾病《放射诊断学》
  21. 其它人体寄生绦虫《人体寄生虫学》
  22. 其它方法《临床生物化学》
  23. 其它人体寄生吸虫《人体寄生虫学》
  24. 其它动物的选择与应用《实验动物科学》
  25. 其它糖代谢异常《临床生物化学》
  26. 其它蛋白质类标志物《临床生物化学》
  27. 其它未归类的粘附分子《细胞和分子免疫学》
  28. 其它单糖的酵解《生物化学与分子生物学》
  29. 其它未归类的粘附分子《医学免疫学》
  30. 其它促凝物质进入血液《病理生理学》
  31. 其它细胞因子《细胞和分子免疫学》


开窍药_《中药学》_中医本草_【岐黄之术】

第十四章 开窍药

第十四章 开窍药

  • 上一页
  • 目录
  • 相关
  • 下一页

凡具有通关开窍回苏作用的药物，称为开窍药。

开窍药善于走窜，功能通窍开闭，苏醒神识，主要适用于热病神昏，以及惊风、癫痫、中风等病出现卒然昏厥的症候。临床常用以作为急救之品。

开窍药一般用于神昏内闭的症候。但闭症有寒闭、热闭之分，寒闭者多见面青身冷、苔白脉迟；热闭者多见面赤身热、苔黄脉数。治寒闭宜温开宣窍，须配袪寒药同用；治热闭宜凉开宣窍，须配清热药同用。

本类药物，只可暂用，不宜久服，久服泄人元气；而且辛香走窜，对于大汗亡阳引起的虚脱及肝阳上亢所致的昏厥，都应慎用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：其它具有祛寒功效的药物
  • 当前页：第十四章 开窍药
  • 下一页：开窍药应用注意事项
<<< 返回本书目录
  1. 开窍药《中药学》
  2. 开窍引【方剂大全】
  3. 开窍消痰汤【方剂大全】
  4. 开青散黑汤【方剂大全】
  5. 开窍【中药主治】
  6. 开生门而复婴儿《养生导引秘籍》
  7. 开气消痰汤【方剂大全】
  8. 开痰安虫汤【方剂大全】
  9. 开气散【方剂大全】
  10. 开痰降火汤【方剂大全】
  11. 开脾汤【方剂大全】
  12. 开痰神应丹【方剂大全】
  13. 开脬煎【方剂大全】
  14. 开痰顺气汤【方剂大全】
  15. 开内障图《审视瑶函》
  16. 开痰饮【方剂大全】
  17. 开膜丹【方剂大全】
  18. 开天门法《推拿抉微》
  19. 开明丸【方剂大全】
  20. 开透法-验方妙用《重订广温热论》
  21. 开明汤【方剂大全】
  22. 开胃【中药主治】
  23. 开明散【方剂大全】
  24. 开胃【方剂主治】
  25. 开明膏【方剂大全】
  26. 开胃阿胶散【方剂大全】
  27. 开明饼子【方剂大全】
  28. 开胃炒面方【方剂大全】
  29. 开迷散【方剂大全】
  30. 开胃健脾【中药主治】
  1. 开窍药《中药学》
  2. 开窍法《中医内科学》
  3. 开窍药《中医眼科学》
  4. 开窍《中医词典》
  5. 开窍药应用注意事项《中药学》
  6. 开窍《中医词典》
  7. 开生门而复婴儿《养生导引秘籍》
  8. 开痞《中医词典》
  9. 开痰《女科证治准绳》
  10. 开痞《中医词典》
  11. 开提《中医名词词典》
  12. 开内障眼《中医词典》
  13. 开提《中医词典》
  14. 开内障眼《中医词典》
  15. 开提《中医词典》
  16. 开内障图《审视瑶函》
  17. 开题前的调研和论证《医院药学》
  18. 开明汤《眼科秘诀》
  19. 开天门《中医词典》
  20. 开蒙百句歌《外科启玄》
  21. 开天门《中医词典》
  22. 开口法《竹林女科证治》
  23. 开天门法《推拿抉微》
  24. 开口法《达生编》
  25. 开透法《重订广温热论》
  26. 开口川椒《本草害利》
  27. 开胃《中医词典》
  28. 开口除脓法《医学心悟》
  29. 开胃《中医词典》
  30. 开口除脓法《外科十法》
  31. 开胃散《妇人大全良方》


开窍药应用注意事项_《中药学》_中医本草_【岐黄之术】

开窍药应用注意事项

开窍药应用注意事项

  • 上一页
  • 目录
  • 相关
  • 下一页

一、开窍药主要用于中医急救治疗神志昏迷的药物。由于神志昏迷病因不一，症状各异，必须掌握各药主治范围、用量、用法与禁忌等。

二、开窍药乃治标之品，对于各种病因，须选配相应药物进行治疗，如高热神昏配用清热泻火、凉血解毒之品，痰湿蒙蔽心窍，须配化痰化湿之品，气郁暴脱须配理气药同用。

三、开窍药用麝香、冰片、苏合香、樟脑，均须入丸散应用，不作煎剂。

四、开窍药用麝香、冰片、苏合香、樟脑，芳香走窜，易伤胎元，孕妇忌用；麝香、苏合香又辛温走窜，阴虚阳亢者慎用。

五、开窍药中麝香、冰片、苏合香泄人元气，只宜暂用，不可久服。

六、神志昏迷，有闭证、脱证之分，闭症多见牙关紧闭，两手紧握，可用开窍药治

之；脱证多见冷汗淋漓、肢冷脉微之症，治宜回阳救逆，益气固脱，不宜用开窍药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十四章 开窍药
  • 当前页：开窍药应用注意事项
  • 下一页：麝香
<<< 返回本书目录
  1. 开窍药《中药学》
  2. 开窍引【方剂大全】
  3. 开窍消痰汤【方剂大全】
  4. 开青散黑汤【方剂大全】
  5. 开窍【中药主治】
  6. 开生门而复婴儿《养生导引秘籍》
  7. 开气消痰汤【方剂大全】
  8. 开痰安虫汤【方剂大全】
  9. 开气散【方剂大全】
  10. 开痰降火汤【方剂大全】
  11. 开脾汤【方剂大全】
  12. 开痰神应丹【方剂大全】
  13. 开脬煎【方剂大全】
  14. 开痰顺气汤【方剂大全】
  15. 开内障图《审视瑶函》
  16. 开痰饮【方剂大全】
  17. 开膜丹【方剂大全】
  18. 开天门法《推拿抉微》
  19. 开明丸【方剂大全】
  20. 开透法-验方妙用《重订广温热论》
  21. 开明汤【方剂大全】
  22. 开胃【中药主治】
  23. 开明散【方剂大全】
  24. 开胃【方剂主治】
  25. 开明膏【方剂大全】
  26. 开胃阿胶散【方剂大全】
  27. 开明饼子【方剂大全】
  28. 开胃炒面方【方剂大全】
  29. 开迷散【方剂大全】
  30. 开胃健脾【中药主治】
  1. 开窍药应用注意事项《中药学》
  2. 开窍药《中医眼科学》
  3. 开生门而复婴儿《养生导引秘籍》
  4. 开窍药《中药学》
  5. 开痰《女科证治准绳》
  6. 开窍法《中医内科学》
  7. 开提《中医名词词典》
  8. 开窍《中医词典》
  9. 开提《中医词典》
  10. 开窍《中医词典》
  11. 开提《中医词典》
  12. 开痞《中医词典》
  13. 开题前的调研和论证《医院药学》
  14. 开痞《中医词典》
  15. 开天门《中医词典》
  16. 开内障眼《中医词典》
  17. 开天门《中医词典》
  18. 开内障眼《中医词典》
  19. 开天门法《推拿抉微》
  20. 开内障图《审视瑶函》
  21. 开透法《重订广温热论》
  22. 开明汤《眼科秘诀》
  23. 开胃《中医词典》
  24. 开蒙百句歌《外科启玄》
  25. 开胃《中医词典》
  26. 开口法《竹林女科证治》
  27. 开胃散《妇人大全良方》
  28. 开口法《达生编》
  29. 开胃丸《太平惠民和剂局方》
  30. 开口川椒《本草害利》
  31. 开心散《备急千金要方》


麝香_《中药学》_中医本草_【岐黄之术】

麝香

麝香

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为鹿科动物麝香囊中的分泌物。

【性味与归经】辛，温。入心，脾经。

【功效】开窍回苏，活血散结，催产下胎。

【临床应用】1.用于邪蒙心窍、神志昏迷。

麝香有开窍通闭、辟秽化浊之功，开窍力强，适用于邪蒙心窍、神识昏迷等症。如热病神昏痉厥、中风痰厥、气厥、中恶等卒然昏迷等症，常与冰片、牛黄等品配伍，可加强辛散走窜、开窍回苏的作用。

2.用于痈疽疮疡；跌扑损伤，经闭，症瘕及痹痛等症。

本品能开通经络，有活血散结之功，与解毒、消肿的药物如雄黄、蟾酥等配伍，可用治痈疽疮疡；与活血行瘀的药物如赤芍、丹参、乳香、没药等配伍，又可用治经闭、症瘕及痹通等症。

3.用于胞衣不下或胎死腹中等症。

麝香辛香走窜、活血袪瘀，故能用于胎死腹中、胞衣不下等症，又可用以催生，常与肉桂配伍同用。

【处方用名】麝香、元寸香、当门子

【一般用量与用法】内服每次一厘至五厘。本品气味芳香，内服只宜配入丸、散剂，不宜入煎剂。外用适量。

【按语】1.麝香气味芳香，善于走窜，具有很好的开窍通痹的性能，是一味治疗神志昏迷的要药，许多具有开窍作用的成方都具有本品。本品虽属温性，但配合清热药，就成为凉开宣窍的方剂，如安宫牛黄丸、至宝丹、紫雪丹等类；配合袪寒药，就成为温开宣窍的方剂，如苏合香丸。现在了解，本品有兴奋中枢神经系统、呼吸中枢及心脏的作用，故常用以作为急救药品，治疗各种热病神昏、中风 神昏等病症；此外，对蛇毒咬伤也有治疗作用。

2.由于本品又能开通经络痈闭，具有活血、消肿、止痛作用，所以还可适用于痈疽肿毒及跌扑瘀痛等症，不论内服或外用，都有疗效。

3.麝香活血通经，已成为现代药理研究所证实，故孕妇忌用，以防止流产。

【方剂举例】至宝丹（《和剂局方》）：麝香、尤脑香、安息香、牛黄、犀角、朱砂、雄黄、玳瑁、琥珀、金箔、银箔。治中风卒倒，中恶气绝，神昏谵语，痰迷心窍，小儿惊痫等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：开窍药应用注意事项
  • 当前页：麝香
  • 下一页：冰片
<<< 返回本书目录
  1. 麝香《证类本草》
  2. 麝香【中药大全】
  3. 麝香《药笼小品》
  4. 麝香保心丸【方剂大全】
  5. 麝香《神农本草经百种录》
  6. 麝香草【中药大全】
  7. 麝香《雷公炮炙论》
  8. 麝香大戟圆【方剂大全】
  9. 麝香《本草择要纲目》
  10. 麝香回阳膏【方剂大全】
  11. 麝香《本草易读》
  12. 麝香壳【中药大全】
  13. 麝香《本草新编》
  14. 麝香鹿茸圆【方剂大全】
  15. 麝香《本草图经》
  16. 麝香轻粉散《仙传外科集验方》
  17. 麝香《本草崇原》
  18. 麝香祛痛搽剂【方剂大全】
  19. 麝肉【中药大全】
  20. 麝香散《苏沈良方》
  21. 麝肉《本草纲目》完整版
  22. 麝香散《外科传薪集》
  23. 麝脐香（麝香）《本草纲目》完整版
  24. 麝香散【方剂大全】
  25. 麝脐香《本草乘雅半偈》
  26. 麝香天麻圆【方剂大全】
  27. 麝脐散【方剂大全】
  28. 麝香丸《小儿药证直诀》
  29. 麝蟾丸《小儿药证直诀》
  30. 麝香丸【方剂大全】
  1. 麝香《中药学》
  2. 麝香《得配本草》
  3. 麝香《本草崇原》
  4. 麝香《医方考》
  5. 麝香《本草便读》
  6. 麝香《本草从新》
  7. 麝香《增广和剂局方药性总论》
  8. 麝香《本草新编》
  9. 麝香《名医别录》
  10. 麝香《本草求真》
  11. 麝香《本草分经》
  12. 麝香《顾松园医镜》
  13. 麝香《本草择要纲目》
  14. 麝香《证类本草》
  15. 麝香《本草撮要》
  16. 麝香《医学入门》
  17. 麝香《外科全生集》
  18. 麝香《冯氏锦囊秘录》
  19. 麝香《药性切用》
  20. 麝香《本草易读》
  21. 麝香《本草图经》
  22. 麝香《本草蒙筌》
  23. 麝香大戟丸《太平惠民和剂局方》
  24. 麝香《本草备要》
  25. 麝香膏《备急千金要方》
  26. 麝香《汤液本草》
  27. 麝香煎、五积散《是斋百一选方》
  28. 麝香《食疗本草》
  29. 麝香灸《中医词典》
  30. 麝香《神农本草经百种录》
  31. 麝香鹿茸丸《三因极一病证方论》


冰片_《中药学》_中医本草_【岐黄之术】

冰片

冰片

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为龙脑香科植物龙脑香的树脂加工品。也有用菊科植物艾纳香（大艾）叶经蒸馏后冷却所得的结晶品（称为艾片），以及用松节油等制成的人工合成品（称机制冰片）。

【性味与归经】辛、苦，微寒。入心、脾、肺经。

【功效】回苏开窍，清热止痛。

【临床应用】1.用于神昏痉厥

冰片 开窍回苏的功效类似麝香，但作用稍逊，用治窍闭神昏，两药往往配伍应用。在临床上，主要用于温热病神昏厥，以及中风痰厥、气厥、中恶、卒然昏倒等内闭症候。

2.用于疮疡疥癣，口疮，喉痛及眼疾等症

本品外用有消肿止痛，且有防腐、止痒之效，主要作为外用，配硼砂、玄明粉，可治牙龈肿痛、咽喉红肿痛、口疮等症；如遇鼻塞流涕，用少量冰硼散吹鼻，可通鼻塞；其它如中医外科、喉科、伤科、眼科等外用方中多有配用本品。

【处方用名】冰片、梅花 冰片、梅片、脑香、片脑（以原植物龙脑香树命名。）

【一般用量与用法】内服每次一厘至三厘。本品气味芳香，内服只宜入丸散，不入汤剂。外用适量。

【按语】1.冰片辛香走窜，能通诸窍，内服能开窍回苏，类似麝香，故两药时常同用，如成方安宫牛黄丸、至宝丹等。

2.本品性味苦寒，善散火郁。外用消肿止痛，且能止痒，所以又为外用治口疮、咽肿以及疮疡的要药。

【方剂举例】冰硼散《外科正宗》：冰片、硼砂、朱砂、玄明粉。外治咽喉肿痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麝香
  • 当前页：冰片
  • 下一页：苏合香
<<< 返回本书目录
  1. 冰硼散金钥匙方【方剂大全】
  2. 冰片【中药大全】
  3. 冰硼散【方剂大全】
  4. 冰片【方剂大全】
  5. 冰硼利喉散【方剂大全】
  6. 冰片粉【方剂大全】
  7. 冰梅丸【方剂大全】
  8. 冰片鸡蛋油【方剂大全】
  9. 冰梅丸《外科传薪集》
  10. 冰片破毒散【方剂大全】
  11. 冰梅上清丸【方剂大全】
  12. 冰片散【方剂大全】
  13. 冰梅散【方剂大全】
  14. 冰青散【方剂大全】
  15. 冰螺散【方剂大全】
  16. 冰球子【中药大全】
  17. 冰炉散【方剂大全】
  18. 冰砂丹【方剂大全】
  19. 冰芦散【方剂大全】
  20. 冰麝散【方剂大全】
  21. 冰芦膏【方剂大全】
  22. 冰麝散Ⅱ号【方剂大全】
  23. 冰六散【方剂大全】
  24. 冰麝痧药丸【方剂大全】
  25. 冰硫散【方剂大全】
  26. 冰麝上清丸【方剂大全】
  27. 冰凉花【中药大全】
  28. 冰麝无价散【方剂大全】
  29. 冰肌散【方剂大全】
  30. 冰石散【方剂大全】
  1. 冰片《中药学》
  2. 冰片《医方考》
  3. 冰片《本草便读》
  4. 冰片《本草求真》
  5. 冰片《本草分经》
  6. 冰片《本草备要》
  7. 冰片《本草分经》
  8. 冰片《玉楸药解》
  9. 冰片《本草分经》
  10. 冰片《雷公炮制药性解》
  11. 冰片《本草分经》
  12. 冰硼散《重订囊秘喉书》
  13. 冰片《外科全生集》
  14. 冰梅丸《外科传薪集》
  15. 冰片散《医学心悟》
  16. 冰轮《中医词典》
  17. 冰台《中医词典》
  18. 冰煎理中丸《医方考》
  19. 冰糖《本草易读》
  20. 冰黄散《医学心悟》
  21. 冰糖《本草害利》
  22. 冰黄散《太平惠民和剂局方》
  23. 冰糖炖香蕉《保健药膳》
  24. 冰壶秋月《目经大成》
  25. 冰糖桂花莲子《保健药膳》
  26. 冰壶秋月《中医词典》
  27. 冰糖蛤士蟆《保健药膳》
  28. 冰冻切片的IGSS染色《实用免疫细胞与核酸》
  29. 冰糖莲子《保健药膳》
  30. 冰雹水《饮食须知》
  31. 冰糖梅苏饮《保健药膳》


苏合香_《中药学》_中医本草_【岐黄之术】

苏合香

苏合香

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为金缕梅科植物苏合香树的树脂。

【性味与归经】甘、辛，温。入心、脾经。

【功效】开窍辟秽。

【临床应用】用于气郁暴厥、心腹闷痛、卒然昏倒，以及惊风，癫痫等症

本品开窍辟秽的功效与麝香相似，但较麝香稍逊，用以治疗气郁暴厥、心腹闷痛、卒然昏倒等症，常与丁香、檀香、麝香、冰片、沉香等药做成丸剂应用。

【处方用名】苏合香、苏合香油。

【一般用量与用法】内服每次一分至三分，宜作丸剂。

【方剂举例】苏合香丸（《和剂局方》）苏合香、朱砂、青木香、诃子、荜菝、乳香、沉香、生香附、麝香、犀角、檀香、丁香、冰片、白朮、安息香。治中风昏迷，痧气昏厥，舌苔厚腻，痰浊内盛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冰片
  • 当前页：苏合香
  • 下一页：石菖蒲
<<< 返回本书目录
  1. 苏合香《本草纲目》图文版
  2. 苏合香【中药大全】
  3. 苏合香《证类本草》
  4. 苏合香丸《苏沈良方》
  5. 苏合香《药笼小品》
  6. 苏合香丸【方剂大全】
  7. 苏合香《本草易读》
  8. 苏合香圆【方剂大全】
  9. 苏合香《本草纲目》完整版
  10. 苏黄耆【中药大全】
  11. 苏葛汤【方剂大全】
  12. 苏麻粥【方剂大全】
  13. 苏格兰脑炎【疾病大全】
  14. 苏木《本草易读》
  15. 苏感丸【方剂大全】
  16. 苏木《本草择要纲目》
  17. 苏方木（苏木）《本草纲目》完整版
  18. 苏木《药鉴》
  19. 苏方木《本草纲目》图文版
  20. 苏木《药笼小品》
  21. 苏方木《证类本草》
  22. 苏木【中药大全】
  23. 苏方木《雷公炮炙论》
  24. 苏木行瘀酒【方剂大全】
  25. 苏方木《本草经解》
  26. 苏木蓝【中药大全】
  27. 苏方木《本草乘雅半偈》
  28. 苏脾散【方剂大全】
  29. 苏《本草纲目》图文版
  30. 苏气汤【方剂大全】
  1. 苏合香《中药学》
  2. 苏合香《得配本草》
  3. 苏合香《本草便读》
  4. 苏合香《本草从新》
  5. 苏合香《增广和剂局方药性总论》
  6. 苏合香《本经逢原》
  7. 苏合香《名医别录》
  8. 苏合香《本草求真》
  9. 苏合香《本草撮要》
  10. 苏合香《证类本草》
  11. 苏合香《药性切用》
  12. 苏合香《医学入门》
  13. 苏合香丸《冯氏锦囊秘录》
  14. 苏合香《冯氏锦囊秘录》
  15. 苏合香丸《三因极一病证方论》
  16. 苏合香《本草易读》
  17. 苏合香丸《太平惠民和剂局方》
  18. 苏合香《本草蒙筌》
  19. 苏合香丸《目经大成》
  20. 苏合香《本草备要》
  21. 苏合香丸《医方考》
  22. 苏合香《汤液本草》
  23. 苏合香丸《医方考》
  24. 苏合香《玉楸药解》
  25. 苏合香丸《苏沈良方》
  26. 苏合香《药笼小品》
  27. 苏合香丸《普济本事方》
  28. 苏合香《千金翼方》
  29. 苏合油《本草分经》
  30. 苏合丸《瘴疟指南》
  31. 苏解散《冯氏锦囊秘录》


石菖蒲_《中药学》_中医本草_【岐黄之术】

石菖蒲

石菖蒲

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为天南星科植物石菖蒲的根茎。

【性味与归经】辛，温。入心、肝经。

【功效】化痰湿，开窍，和中辟秽。

【临床应用】1.用于痰湿蒙蔽清窍，或高热引起的神昏，以及癫狂，痴呆，耳呜耳聋等症。

本品化痰湿而开窍，主用治痰浊壅闭、神识昏迷、舌苔厚腻之症，常与鲜竹沥、郁金、制半夏等品配伍；用于癫狂、痴呆，常与远志、茯苓、龙齿等药同用。

2.用于胸腹胀闷及噤口痢等症。

本品化湿浊而和中，所以又可治湿阻脾胃、胸腹闷作痛，可配陈皮、厚朴等；治噤口痢，可配石莲子、黄莲等。

【处方用名】石菖蒲（洗净，晒干，切片用。）、鲜菖蒲、鲜石菖蒲（随用随取新鲜者，适用于痰热神昏。）

【一般用量与用法】干者一钱至三钱，鲜者三钱至五钱，煎服。

【按语】1.石菖蒲、冰片、麝香，都是芳香开窍的药。但冰片、麝香芳香走窜，虽属少量，而开窍回苏作用亦强；石菖蒲则是通过它芳香化湿浊的作用，而起到化痰宣肺、开窍通闭的功效，故适用于痰浊阻窍、神识不清、言语不利等症，但开窍回苏作用较弱。

2.此外，石菖蒲尚能提神、健胃，是它的特长。故临床在安神方中加入石菖蒲一味，往往可增强疗效，如成药安神补心丸（大生地、丹参、五味子、首乌藤、旱莲草、石菖蒲、合欢皮、女贞子、菟丝子、珍珠母）。

3.据古代文献所载，本品根瘦节密，一寸九节为良，故处方时往往写九节菖蒲，认为疗效较好。但现在市上所用的九节菖蒲原料是毛艮科阿尔泰银莲花（菊形双瓶梅）的跟茎，与石菖蒲是两种不同的植物，不宜混用，故上面处方一项内不用九节菖蒲之名。

【方剂举例】菖蒲泻心汤《随息居霍乱论》：菖蒲、黄芩、半夏、黄莲、紫苏、厚朴、竹茹、枇杷叶、芦根，治痰壅壅闭，神识昏迷，胸膈痞塞。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苏合香
  • 当前页：石菖蒲
  • 下一页：其它具有开窍功效的药物
<<< 返回本书目录
  1. 石菖蒲《药笼小品》
  2. 石菖蒲【中药大全】
  3. 石菖蒲《药鉴》
  4. 石菖蒲花【中药大全】
  5. 石菖蒲《本草新编》
  6. 石菖蒲散【方剂大全】
  7. 石蟾蜍【中药大全】
  8. 石菖蒲丸【方剂大全】
  9. 石蝉草【中药大全】
  10. 石串莲【中药大全】
  11. 石茶【中药大全】
  12. 石床《证类本草》
  13. 石草鞋【中药大全】
  14. 石床【中药大全】
  15. 石草类《本草便读》
  16. 石莼《本草纲目》图文版
  17. 石草部《本经逢原》
  18. 石莼【中药大全】
  19. 石蚕（沙虱，石蠹虫）《本草纲目》完整版
  20. 石刺木《本草纲目》完整版
  21. 石蚕【中药大全】
  22. 石苁蓉【中药大全】
  23. 石蚕《证类本草》
  24. 石胆《本草纲目》完整版
  25. 石蚕《证类本草》
  26. 石胆《本草崇原》
  27. 石蚕《本草纲目》完整版
  28. 石胆《本草图经》
  29. 石参【中药大全】
  30. 石胆《证类本草》
  1. 石菖蒲《中药学》
  2. 石菖蒲《得配本草》
  3. 石菖蒲《本草分经》
  4. 石菖蒲《本草从新》
  5. 石菖蒲《本草害利》
  6. 石菖蒲《本草新编》
  7. 石菖蒲《本草害利》
  8. 石菖蒲《本草求真》
  9. 石菖蒲《本草撮要》
  10. 石菖蒲《冯氏锦囊秘录》
  11. 石菖蒲《药鉴》
  12. 石菖蒲《本草蒙筌》
  13. 石车茶《茶饮保健》
  14. 石菖蒲《本草备要》
  15. 石成金《中医词典》
  16. 石菖蒲《药笼小品》
  17. 石床《千金翼方》
  18. 石昌琏《中医词典》
  19. 石床《新修本草》
  20. 石蚕《名医别录》
  21. 石床《证类本草》
  22. 石蚕《证类本草》
  23. 石垂《证类本草》
  24. 石蚕《证类本草》
  25. 石莼《本草纲目》
  26. 石蚕《医学入门》
  27. 石刺木根皮《证类本草》
  28. 石蚕《本草衍义》
  29. 石胆《神农本草经》
  30. 石蚕《吴普本草》
  31. 石胆《本草纲目》


其它具有开窍功效的药物_《中药学》_中医本草_【岐黄之术】

其它具有开窍功效的药物

其它具有开窍功效的药物

  • 上一页
  • 目录
  • 相关
  • 下一页

1.开窍定惊：牛黄（清热药）

2.祛风痰开窍：皂荚（化痰止咳平喘药）

3.袪痰开窍：远志（安神药）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石菖蒲
  • 当前页：其它具有开窍功效的药物
  • 下一页：第十五章 平肝息风药
<<< 返回本书目录
  1. 其它腹外疝《普通外科学》
  2. 其它链扩增技术及应用范围《实用免疫细胞与核酸》
  3. 其它的咬螯伤《外科学总论》
  4. 其它毛滴虫《人体寄生虫学》
  5. 其它常见后天性心脏病《放射诊断学》
  6. 其它免疫电镜技术《实用免疫细胞与核酸》
  7. 其它孢子虫《人体寄生虫学》
  8. 其它免疫细胞膜分子《医学免疫学》
  9. 其他组织移植《外科学总论》
  10. 其它免疫学检测《免疫学和免疫学检验》
  11. 其他镇痛药《药理学》
  12. 其它人体寄生绦虫《人体寄生虫学》
  13. 其他镇静催眠药《药理学》
  14. 其它人体寄生吸虫《人体寄生虫学》
  15. 其他浴身方法介绍《中医养生学》
  16. 其它消化道阿米巴《人体寄生虫学》
  17. 其他引起人类感染的分枝杆菌《医学微生物学》
  18. 其它药《中药学》
  19. 其他体液检查《临床基础检验学》
  20. 其用在上．两目两耳鼻口舌《此事难知》
  21. 其他思维障碍the others of thinking disorders《神经精神疾病诊断学》
  22. 其用在下．胆胃膀胱大肠小肠《此事难知》
  23. 其他食物《中医饮食营养学》
  24. 奇病《万病回春》
  25. 其他实验动物《实验动物科学》
  26. 奇病《医学纲目》
  27. 其他沙门菌感染【疾病大全】
  28. 奇病部《疡医大全》
  29. 其他人体寄生线虫《人体寄生虫学》
  30. 奇病论《素问悬解》
  1. 其它具有开窍功效的药物《中药学》
  2. 其它具有活血祛瘀功效的药物《中药学》
  3. 其它具有利水渗湿作用的药物《中药学》
  4. 其它具有化痰止咳平喘功效的药物《中药学》
  5. 其它具有清热功效的药物《中药学》
  6. 其它具有化湿功效的药物《中药学》
  7. 其它具有驱虫功效的药物《中药学》
  8. 其它具有补虚药功效的药物《中药学》
  9. 其它具有祛寒功效的药物《中药学》
  10. 其它具有安神功效的药物《中药学》
  11. 其它具有收涩安神的药物《中药学》
  12. 其它关节疾病《放射诊断学》
  13. 其它具有消食功效的药物《中药学》
  14. 其它方法《临床生物化学》
  15. 其它具有泻下功效的药物《中药学》
  16. 其它动物的选择与应用《实验动物科学》
  17. 其它毛滴虫《人体寄生虫学》
  18. 其它蛋白质类标志物《临床生物化学》
  19. 其它免疫细胞膜分子《医学免疫学》
  20. 其它单糖的酵解《生物化学与分子生物学》
  21. 其它免疫学检测《免疫学和免疫学检验》
  22. 其它促凝物质进入血液《病理生理学》
  23. 其它面颅骨《人体解剖学》
  24. 其它常用检查《泌尿外科学》
  25. 其它内分泌腺的变化《临床生物化学》
  26. 其它不自主运动《神经精神疾病诊断学》
  27. 其它平肝息风功效的药物《中药学》
  28. 其它病理性结晶《临床基础检验学》
  29. 其它人体寄生绦虫《人体寄生虫学》
  30. 其它病毒性胃肠炎《传染病》
  31. 其它人体寄生吸虫《人体寄生虫学》


平肝息风药_《中药学》_中医本草_【岐黄之术】

第十五章 平肝息风药

第十五章 平肝息风药

  • 上一页
  • 目录
  • 相关
  • 下一页

凡具有平降肝阳、止息肝风作用的药物，称为平肝息风药。

平肝息风药，适用于肝阳上亢、头目眩晕，以及肝风内动、惊痫抽搐等症。临床使用平肝息风药的时候，应根据辩证施治的原则给予不同的配伍。如因热引起的，与清热泻火药同用；因风痰引起的，与化痰药同用；因阴虚引起的，与滋阴药同用；因血虚引起的，与养血药同用。

本类药物性能各有不同，应区别使用。如其中有些药物药性寒凉，脾虚慢惊病患，则非所宜；而另有一些药物又偏温燥，血虚伤阴者又宜慎用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：其它具有开窍功效的药物
  • 当前页：第十五章 平肝息风药
  • 下一页：平肝息风药应用注意事项
<<< 返回本书目录
  1. 平肝息风药《中医眼科备读》
  2. 平肝熄风【中药主治】
  3. 平肝息风药《中药学》
  4. 平肝消瘕汤【方剂大全】
  5. 平肝顺气保中丸【方剂大全】
  6. 平肝饮子【方剂大全】
  7. 平肝舒络丸【方剂大全】
  8. 平肝者舒肝也非伐肝也《读医随笔》
  9. 平肝清脑汤【方剂大全】
  10. 平肝镇惊【中药主治】
  11. 平肝潜阳【中药主治】
  12. 平衡功能障碍【疾病症状】
  13. 平肝明目【中药主治】
  14. 平衡失调的检测指标《病理生理学》
  15. 平肝流气饮【方剂大全】
  16. 平衡五脏治久咳《三十年临证经验集》
  17. 平肝开郁止血汤【方剂大全】
  18. 平衡五脏治久咳《邹孟城三十年临证经验集》
  19. 平肝健脾方【方剂大全】
  20. 平滑骨肉瘤【疾病大全】
  21. 平肝剂《中医眼科备读》
  22. 平滑肌《组织学与胚胎学》
  23. 平肝【中药主治】
  24. 平滑肌错构瘤【疾病大全】
  25. 平腹满寒疝宿食脉证《脉经》
  26. 平滑肌痉挛【疾病症状】
  27. 平复饮加味【方剂大全】
  28. 平滑肌肉瘤【疾病大全】
  29. 平妇人病生死证《脉经》
  30. 平黄胆寒热疟脉证《脉经》
  1. 平肝息风药《中药学》
  2. 平肝脉《中医词典》
  3. 平肝息风药应用注意事项《中药学》
  4. 平腹满寒疝宿食脉证《脉经》
  5. 平肝熄风（镇肝熄风）《中医名词词典》
  6. 平妇人病生死证《脉经》
  7. 平肝熄风药《中医眼科学》
  8. 平肺痿肺痈咳逆上气淡饮脉证《脉经》
  9. 平肝者舒肝也非伐肝也《读医随笔》
  10. 平肺脉《中医词典》
  11. 平和饮子《万氏秘传片玉心书》
  12. 平尔参《滇南本草》
  13. 平衡失调的检测指标《病理生理学》
  14. 平旦热《中医词典》
  15. 平衡五脏治久咳《邹孟城三十年临证经验集》
  16. 平带下绝产无子亡血居经证《脉经》
  17. 平衡五脏治久咳《三十年临证经验集》
  18. 平刺《中医词典》
  19. 平滑肌《组织学与胚胎学》
  20. 平疮散《外科传薪集》
  21. 平滑肌的结构和生理特性《生理学》
  22. 平喘药的临床应用《药理学》
  23. 平滑肌的微细结构和收缩机制《生理学》
  24. 平喘药《药理学》
  25. 平滑肌活动的控制和调节《生理学》
  26. 平产后诸病郁冒中风发热烦呕下利证《脉经》
  27. 平滑肌抗体（Smooth muscle antibody , SMA）的检测《实用免疫细胞与核酸》
  28. 平补枳术丸（加味平补枳术丸）《仁术便览》
  29. 平滑肌纤维的超威结构《组织学与胚胎学》
  30. 平补枳术丸《冯氏锦囊秘录》
  31. 平滑肌纤维的光镜结构《组织学与胚胎学》


平肝息风药应用注意事项_《中药学》_中医本草_【岐黄之术】

平肝息风药应用注意事项

平肝息风药应用注意事项

  • 上一页
  • 目录
  • 相关
  • 下一页

一、平肝息风药，应根据辨证施治的原则，正确选用。

二、肝阳上亢有兼正不同，肝风内动有病因各异，故应用平肝息风药每须进行适当配伍．如肝阳上亢兼有肝阴不足者，宜配滋养肝阴药同用；兼有肝火者，宜配清泄肝火药同用；肝风内动，由于高热动风者，宜配清热泻火药同用；痰热惊痫者，宜配清化痰热药同用；脾虚慢惊者，宜配健脾药同用；阴血不足者，宜配滋阴养血药同用。

三、平肝息风药性各不相同，一般来说，偏于寒凉者，脾虚慢惊则非所宜；性偏温燥者，血虚伤阴者当宜慎用。

四、平肝息风中矿石类介贝类质坚沉重，用量应大，生用时并宜先煎。钩藤有效成分易被高热破坏，入汤剂则应后下。羚羊角为贵重物品，一般入丸散服用。全蝎、蜈蚣为有毒之品，用量不宜过大。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十五章 平肝息风药
  • 当前页：平肝息风药应用注意事项
  • 下一页：羚羊角
<<< 返回本书目录
  1. 平肝息风药《中医眼科备读》
  2. 平肝熄风【中药主治】
  3. 平肝息风药《中药学》
  4. 平肝消瘕汤【方剂大全】
  5. 平肝顺气保中丸【方剂大全】
  6. 平肝饮子【方剂大全】
  7. 平肝舒络丸【方剂大全】
  8. 平肝者舒肝也非伐肝也《读医随笔》
  9. 平肝清脑汤【方剂大全】
  10. 平肝镇惊【中药主治】
  11. 平肝潜阳【中药主治】
  12. 平衡功能障碍【疾病症状】
  13. 平肝明目【中药主治】
  14. 平衡失调的检测指标《病理生理学》
  15. 平肝流气饮【方剂大全】
  16. 平衡五脏治久咳《三十年临证经验集》
  17. 平肝开郁止血汤【方剂大全】
  18. 平衡五脏治久咳《邹孟城三十年临证经验集》
  19. 平肝健脾方【方剂大全】
  20. 平滑骨肉瘤【疾病大全】
  21. 平肝剂《中医眼科备读》
  22. 平滑肌《组织学与胚胎学》
  23. 平肝【中药主治】
  24. 平滑肌错构瘤【疾病大全】
  25. 平腹满寒疝宿食脉证《脉经》
  26. 平滑肌痉挛【疾病症状】
  27. 平复饮加味【方剂大全】
  28. 平滑肌肉瘤【疾病大全】
  29. 平妇人病生死证《脉经》
  30. 平黄胆寒热疟脉证《脉经》
  1. 平肝息风药应用注意事项《中药学》
  2. 平肝息风药《中药学》
  3. 平肝熄风（镇肝熄风）《中医名词词典》
  4. 平肝脉《中医词典》
  5. 平肝熄风药《中医眼科学》
  6. 平腹满寒疝宿食脉证《脉经》
  7. 平肝者舒肝也非伐肝也《读医随笔》
  8. 平妇人病生死证《脉经》
  9. 平和饮子《万氏秘传片玉心书》
  10. 平肺痿肺痈咳逆上气淡饮脉证《脉经》
  11. 平衡失调的检测指标《病理生理学》
  12. 平肺脉《中医词典》
  13. 平衡五脏治久咳《邹孟城三十年临证经验集》
  14. 平尔参《滇南本草》
  15. 平衡五脏治久咳《三十年临证经验集》
  16. 平旦热《中医词典》
  17. 平滑肌《组织学与胚胎学》
  18. 平带下绝产无子亡血居经证《脉经》
  19. 平滑肌的结构和生理特性《生理学》
  20. 平刺《中医词典》
  21. 平滑肌的微细结构和收缩机制《生理学》
  22. 平疮散《外科传薪集》
  23. 平滑肌活动的控制和调节《生理学》
  24. 平喘药的临床应用《药理学》
  25. 平滑肌抗体（Smooth muscle antibody , SMA）的检测《实用免疫细胞与核酸》
  26. 平喘药《药理学》
  27. 平滑肌纤维的超威结构《组织学与胚胎学》
  28. 平产后诸病郁冒中风发热烦呕下利证《脉经》
  29. 平滑肌纤维的光镜结构《组织学与胚胎学》
  30. 平补枳术丸（加味平补枳术丸）《仁术便览》
  31. 平滑肌纤维的收缩原理《组织学与胚胎学》


羚羊角_《中药学》_中医本草_【岐黄之术】

羚羊角

羚羊角

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为牛科植物赛加羚羊角及他种羚羊的角。

【性味与归经】咸，寒。入肝经。

【功效】平肝息风，清热明目。

【临床应用】1.用于肝阳上亢的头晕目眩。

羚羊角平肝阳的作用显着，故事用于头晕目眩属于肝阳上亢者，可配合菊花、石决明等同用。

2.用于惊风、癫痫、手足抽搐等症。

羚羊角平肝息风的功效颇佳，凡肝风内动、惊痫抽搐，是为要药。因本品兼有清热作用，故常用治热病高热、热极生风的病症，可配合菊花、桑叶、鲜生地、白芍、钩藤等药同用。

3.用于高热、狂躁、神昏等症。

羚羊角具有良好的清热解毒作用，用于温热病高热神昏、狂妄躁动等症，常配合犀角、黄连等制成丸散服用。

4.用于目赤肿痛。

本品又能清肝火，治疗肝火上炎引起的目赤肿痛，多与龙胆草、黄芩等配合应用。

【处方用名】羚羊角片（镑成片，入煎剂用）、羚羊粉（研粉，入丸散，或吞服）

【一般用量与用法】吞服每次一分至三分。入煎剂一般用三分至一钱，须另煎冲服。

【按语】1.羚羊角善清肝火、解热毒，且能平肝息风而镇痉，功效颇佳，为治热病惊厥、手足抽搐的要药。在临床应用时主要有下列两个原则：在高热神昏 抽搐或肝经热盛生风、手足抽搐较剧时可以使用。又肝阳上亢所致的眩晕或肝火亢盛所引起的目赤肿痛、头痛等症，症情较剧而用一般药物效果不显者，可考虑暂时应用。

2.本品药价昂贵，故现在临床多入丸散，或研粉吞服，很少作为煎剂应用。

【方剂举例】羚角钩藤汤《通俗伤寒论》：羚羊片、桑叶、川贝、鲜生地、钩藤、滁菊、茯神、白芍、竹茹。治热盛干风内动，手足？？瘲

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：平肝息风药应用注意事项
  • 当前页：羚羊角
  • 下一页：山羊角
<<< 返回本书目录
  1. 羚羊角《证类本草》
  2. 羚羊角【中药大全】
  3. 羚羊角《雷公炮炙论》
  4. 羚羊角豉汤【方剂大全】
  5. 羚羊角《本草择要纲目》
  6. 羚羊角煎【方剂大全】
  7. 羚羊角《本草易读》
  8. 羚羊角胶囊【方剂大全】
  9. 羚羊角《本草新编》
  10. 羚羊角解《医学衷中参西录》
  11. 羚羊角《本草图经》
  12. 羚羊角散《汤头歌诀》
  13. 羚羊角《本草经解》
  14. 羚羊角散【方剂大全】
  15. 羚羊角《本草崇原》
  16. 羚羊角升麻汤【方剂大全】
  17. 羚羊角《本草乘雅半偈》
  18. 羚羊角汤【方剂大全】
  19. 羚羊角《本草纲目》完整版
  20. 羚羊角丸【方剂大全】
  21. 羚羊黑膏汤【方剂大全】
  22. 羚羊角饮【方剂大全】
  23. 羚羊肺《本草纲目》完整版
  24. 羚羊角饮子【方剂大全】
  25. 羚羊胆《本草纲目》完整版
  26. 羚羊解毒汤【方剂大全】
  27. 羚羊补肝散【方剂大全】
  28. 羚羊菊花饮【方剂大全】
  29. 羚羊鼻《本草纲目》完整版
  30. 羚羊明目丸【方剂大全】
  1. 羚羊角《中药学》
  2. 羚羊角《本草从新》
  3. 羚羊角《本草崇原》
  4. 羚羊角《本草新编》
  5. 羚羊角《本草便读》
  6. 羚羊角《本草求真》
  7. 羚羊角《本草经解》
  8. 羚羊角《顾松园医镜》
  9. 羚羊角《增广和剂局方药性总论》
  10. 羚羊角《证类本草》
  11. 羚羊角《本草分经》
  12. 羚羊角《医学入门》
  13. 羚羊角《本草分经》
  14. 羚羊角《冯氏锦囊秘录》
  15. 羚羊角《本草分经》
  16. 羚羊角《本草易读》
  17. 羚羊角《本草择要纲目》
  18. 羚羊角《本草蒙筌》
  19. 羚羊角《本草害利》
  20. 羚羊角《本草备要》
  21. 羚羊角《本草撮要》
  22. 羚羊角《本草衍义》
  23. 羚羊角《药性切用》
  24. 羚羊角《新修本草》
  25. 羚羊角《本草乘雅半偈》
  26. 羚羊角《本草经集注》
  27. 羚羊角《本草图经》
  28. 羚羊角《玉楸药解》
  29. 羚羊角解《医学衷中参西录》
  30. 羚羊角《千金翼方》
  31. 羚羊角散《备急千金要方》


山羊角_《中药学》_中医本草_【岐黄之术】

山羊角

山羊角

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为脊椎动物牛科山羊的角。

【性味与归经】咸，寒。

【功效】平肝，镇惊。

【临床应用】1.用于肝阳上亢、头目眩晕，及肝火上炎、目赤肿痛等症。

本品有平降肝阳作用，对于肝阳上亢、头目眩晕，可配合钩藤、天麻、石决明等药同用；同时又有清肝火功能，所以还能治疗肝火上炎、目赤肿痛等症，可配合桑叶、菊花等同用。

2.用于惊风抽搐。

本品有清热镇惊作用，对于高热引起的惊风抽搐等症，可配合龙胆草、黄连、黄芩、七叶一枝花等同用。

【处方用名】山羊角（镑片用）

【一般用量与用法】三钱至五钱，煎服。

【按语】本品功能与羚羊角大致相仿，所以现在临床往往用以代替羚羊角；但其作用较弱，用于剂量可酌情增大。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羚羊角
  • 当前页：山羊角
  • 下一页：石决明
<<< 返回本书目录
  1. 山羊肝【中药大全】
  2. 山羊角【中药大全】
  3. 山羊耳【中药大全】
  4. 山羊肉《本草纲目》完整版
  5. 山羊参【中药大全】
  6. 山羊肉【中药大全】
  7. 山羊《本草纲目》图文版
  8. 山羊血《本草新编》
  9. 山羊《本草纲目》完整版
  10. 山羊血【中药大全】
  11. 山岩泉水《本草纲目》图文版
  12. 山羊油【中药大全】
  13. 山岩泉水《本草纲目》完整版
  14. 山杨柳【中药大全】
  15. 山辛夷【中药大全】
  16. 山杨树皮【中药大全】
  17. 山蟹【中药大全】
  18. 山药《本草经解》
  19. 山小橘（图）【中药大全】
  20. 山药《本草新编》
  21. 山香圆【中药大全】
  22. 山药《本草易读》
  23. 山香果【中药大全】
  24. 山药《本草择要纲目》
  25. 山香草【中药大全】
  26. 山药《滇南本草》
  27. 山香【中药大全】
  28. 山药《食物疗法》
  29. 山五味子叶【中药大全】
  30. 山药《药鉴》
  1. 山羊角《中药学》
  2. 山羊（学名Capra　hircas，英文名Goat）《实验动物科学》
  3. 山羊肉《饮食须知》
  4. 山羊《饮膳正要》
  5. 山羊屎《外科全生集》
  6. 山岩泉水《药性切用》
  7. 山羊血《玉楸药解》
  8. 山岩泉水《本草撮要》
  9. 山羊血《本草新编》
  10. 山岩泉水《本草从新》
  11. 山羊血《本经逢原》
  12. 山岩泉水《饮食须知》
  13. 山羊血《得配本草》
  14. 山獭肉《饮食须知》
  15. 山羊血《本草便读》
  16. 山獭茎《本经逢原》
  17. 山羊血《外科全生集》
  18. 山射茶《茶饮保健》
  19. 山药《雷公炮制药性解》
  20. 山区《中医养生学》
  21. 山药《药笼小品》
  22. 山蛩虫《证类本草》
  23. 山药《减肥新法与技巧》
  24. 山青茶《茶饮保健》
  25. 山药《中药炮制》
  26. 山漆《轩岐救正论》
  27. 山药《老年食养食疗》
  28. 山葡萄《滇南本草》
  29. 山药《食物疗法》
  30. 山皮条《滇南本草》
  31. 山药《饮膳正要》


石决明_《中药学》_中医本草_【岐黄之术】

石决明

石决明

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为鲍科软件动物九孔鲍或盘大鲍的贝壳。

【性味与归经】咸，微寒。入肝经。

【功效】平肝潜阳，清热明目。

【临床应用】1.用于头晕目眩。

石决明功能平肝潜阳，用于阴虚肝阳上亢、头目眩晕之症，常与生牡蛎、生地、白芍等药同用；如肝阳实症，有可与夏枯草、菊花、钩藤等药同用。因此，可见本品既可用于虚症，也可用于实症。

2.用于目赤肿痛，视物模糊等症。

石决明为治疗目疾的要药。对肝火上炎、目赤肿痛，石决明有清肝明目的作用，常配桑叶、菊花等同用；如肝肾阴虚、视物模糊等症，配熟地、山萸肉等同用，有养肝明目的功效。

【处方用名】石决明、生石决、九孔决明（打碎，生用）、煅石决明（将石决明放于烈火中煅至为红色为度，寒凉之性有所减弱）

【一般用量与用法】五钱至一两，先煎。

【按语】石决明以功用而得名，始载于《别录》，主要用治目疾。唐代《海药本草》说本品能治肝肺风热，说明它能凉肝泄热。木为肝之窍，用以治目疾，即取它凉肝的功效。至于用以镇潜浮阳，主要是取它重镇平肝的作用，如属肝肾阴虚而见浮阳上扰者，须配滋肾养肝药同用。

【方剂举例】石决明散《证治准绳》：石决明、枸杞子、木贼草、荆芥、晚桑叶、谷精草、甘草、金沸草、蛇退、苍朮、白菊花。治目生翳障。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山羊角
  • 当前页：石决明
  • 下一页：天麻
<<< 返回本书目录
  1. 石决明《本草纲目》图文版
  2. 石决明【中药大全】
  3. 石决明《证类本草》
  4. 石决明解《医学衷中参西录》
  5. 石决明《药笼小品》
  6. 石决明壳《本草纲目》完整版
  7. 石决明《雷公炮炙论》
  8. 石决明散【方剂大全】
  9. 石决明《本草易读》
  10. 石蕨【中药大全】
  11. 石决明《本草纲目》完整版
  12. 石刻安肾丸【方剂大全】
  13. 石蒟【中药大全】
  14. 石腊红【中药大全】
  15. 石疽门主论《疡医大全》
  16. 石腊竹【中药大全】
  17. 石疽《圣济总录》
  18. 石蜡包埋组织的DNA提取及其应用《实用免疫细胞与核酸》
  19. 石疽《马培之医案》
  20. 石蜡红【中药大全】
  21. 石荆《本草纲目》完整版
  22. 石蜡疗法（Paraffinotherapy）《理疗学》
  23. 石筋草【中药大全】
  24. 石老虎【中药大全】
  25. 石筋草《滇南本草》
  26. 石栗【中药大全】
  27. 石芥菜【中药大全】
  28. 石栗叶【中药大全】
  29. 石蜐【中药大全】
  30. 石栗子【中药大全】
  1. 石决明《中药学》
  2. 石决明《得配本草》
  3. 石决明《本草便读》
  4. 石决明《本草从新》
  5. 石决明《增广和剂局方药性总论》
  6. 石决明《本经逢原》
  7. 石决明《名医别录》
  8. 石决明《本草求真》
  9. 石决明《本草分经》
  10. 石决明《顾松园医镜》
  11. 石决明《本草分经》
  12. 石决明《证类本草》
  13. 石决明《本草害利》
  14. 石决明《医学入门》
  15. 石决明《本草撮要》
  16. 石决明《冯氏锦囊秘录》
  17. 石决明《药性切用》
  18. 石决明《本草易读》
  19. 石决明解《医学衷中参西录》
  20. 石决明《本草备要》
  21. 石芤《四圣心源》
  22. 石决明《本草衍义》
  23. 石困《中医词典》
  24. 石决明《海药本草》
  25. 石蜡包埋组织DNA分析的方法学《实用免疫细胞与核酸》
  26. 石决明《新修本草》
  27. 石蜡包埋组织DNA提取的基本方法《实用免疫细胞与核酸》
  28. 石决明《本草经集注》
  29. 石蜡包埋组织的DNA提取及其应用《实用免疫细胞与核酸》
  30. 石决明《中药炮制》
  31. 石蜡的理化特性《理疗学》


天麻_《中药学》_中医本草_【岐黄之术】

天麻

天麻

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为兰科植物天麻的块茎。

【性味与归经】甘，微温。入肝经。

【功效】平肝息风，通络止痛。

【临床应用】1.用于头晕目眩。

天麻为治眩晕的要药，其功用主要为平肝息风。用治肝阳上亢的眩晕，可与钩藤、石决明等配伍；如风痰为患引起之眩晕，又可以半夏、白朮、茯苓等配伍同用。

2.用于热病动风、惊痫抽搐等症。

天麻虽无清热之功，却具有良好的息肝风、定惊搐的作用，为治疗肝风内动的要药。对高热动风、惊痫抽搐、角弓反张等症，常与钩藤、全蝎等配伍同用。

3.用于头痛，痹痛，肢体麻木等症。

天麻在古方中有治肝虚头痛风湿痹痛等症的记载，如配川芎等以治头痛，配全蝎、乳香等以治痹痛等。此外，对于肢体麻木、手足不遂，常配当归、牛膝等，则为临床所常用。

【处方用名】天麻、明天麻（洗净，晒干，切片用）、煨天麻（用麸皮同炒后应用）

【一般用量与用法】一钱至三钱，煎服。研末吞服每次三分至五分。

【按语】1.天麻一药，主要的作用是用于治风。它既能平息肝风，又能驱除风湿，不过，现在临床上用以平肝镇痉的居多，为治头晕常用药品。

2.《内经》上说：「诸风掉眩，皆属于肝」。但眩晕之症有虚实之分，当视具体症候，辩证应用。因本品之功虽好，稍嫌温燥，故适用于肝阳上亢所致的头晕，如夹痰湿者亦为适宜；如属血虚肝旺引起的头晕，须配养血柔肝药如当归、枸杞、白芍等同用。至于阴虚液少、舌绛胎剥者，则宜滋肾养阴为主，一般不用天麻。

【方剂举例】天麻丸《普济方》：天麻、川芎。治偏正头痛，神昏目花。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石决明
  • 当前页：天麻
  • 下一页：钩藤
<<< 返回本书目录
  1. 天麻《证类本草》
  2. 天麻（图）【中药大全】
  3. 天麻《药笼小品》
  4. 天麻白术丸【方剂大全】
  5. 天麻《药鉴》
  6. 天麻半夏汤【方剂大全】
  7. 天麻《轩岐救正论》
  8. 天麻除风丸【方剂大全】
  9. 天麻《雷公炮炙论》
  10. 天麻除湿汤【方剂大全】
  11. 天麻《本草择要纲目》
  12. 天麻蛋《保健药膳》
  13. 天麻《本草易读》
  14. 天麻地龙丸【方剂大全】
  15. 天麻《本草新编》
  16. 天麻炖鸡《保健药膳》
  17. 天麻《本草图经》
  18. 天麻炖猪脑《保健药膳》
  19. 天麻《本草经解》
  20. 天麻防风丸【方剂大全】
  21. 天麻《本草纲目》完整版
  22. 天麻防风圆【方剂大全】
  23. 天萝水【中药大全】
  24. 天麻钩藤汤【方剂大全】
  25. 天罗水【中药大全】
  26. 天麻钩藤饮【方剂大全】
  27. 天灵盖《本草纲目》图文版
  28. 天麻黄膏汤【方剂大全】
  29. 天灵盖《证类本草》
  30. 天麻煎丸《苏沈良方》
  1. 天麻《中药学》
  2. 天麻《得配本草》
  3. 天麻《轩岐救正论》
  4. 天麻《本草从新》
  5. 天麻《本草便读》
  6. 天麻《本经逢原》
  7. 天麻《本草经解》
  8. 天麻《本草新编》
  9. 天麻《本草经解》
  10. 天麻《本草求真》
  11. 天麻《增广和剂局方药性总论》
  12. 天麻《顾松园医镜》
  13. 天麻《本草择要纲目》
  14. 天麻《证类本草》
  15. 天麻《本草撮要》
  16. 天麻《医学入门》
  17. 天麻《外科全生集》
  18. 天麻《冯氏锦囊秘录》
  19. 天麻《药性切用》
  20. 天麻《本草易读》
  21. 天麻《药鉴》
  22. 天麻《本草蒙筌》
  23. 天麻《珍珠囊补遗药性赋》
  24. 天麻《本草备要》
  25. 天麻《本草图经》
  26. 天麻《汤液本草》
  27. 天麻（散）《本草分经》
  28. 天麻《本草衍义》
  29. 天麻草汤方《妇人大全良方》
  30. 天麻《中药炮制》
  31. 天麻蛋《保健药膳》


钩藤_《中药学》_中医本草_【岐黄之术】

钩藤

钩藤

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为茜草科植物钩藤或华钩藤的钩及相连的茎枝。

【性味与归经】甘，微寒。入肝、心包经。

【功效】清热平肝，息风镇痉。

【临床应用】1.用于肝火头胀、头痛，及肝阳上亢、头晕目眩等症。

钩藤清肝泄热而平肝阳，故常用于肝火头胀及肝阳上亢的实症。配夏枯草、黄芩，能清泄肝火；配石决明、菊花，能平降肝阳。

2.用于热病高热、肝风内动、惊痫抽搐及妇女子痫等症。

钩藤的清热作用并不显着，但因它有息风镇痉的作用，故遇有惊痫抽搐之症，，则往往取以应用，临床多与天麻、石决明、全蝎等配伍；如属高热动风，可与羚羊角、菊花、龙胆草等同用。

【处方用名】钩藤、嫩钩藤、嫩双钩、嫩钩钩（晒干用）

【一般用量与用法】三钱至五钱，煎服。煎时须后下。

【按语】1.钩藤清疳热而平肝息风，在临床上常常用以平降肝阳。它的清热之功不如羚羊角，息风镇痉的作用亦较羚羊角、全蝎、蜈蚣为弱。故在高热惊风抽搐时，宜加羚羊角（山羊角）；如抽搐严重，须配全蝎、蜈蚣。

2.现知本品有良好的降压作用，这说明前人的宝贵经验，已为现代科学所证实。

【方剂举例】钩藤饮《本事方》：钩藤、菊花、防风、人参、茯神、半夏、陈皮、麦冬、石膏、甘草。治肝厥头痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天麻
  • 当前页：钩藤
  • 下一页：白蒺藜
<<< 返回本书目录
  1. 钩藤《本草纲目》图文版
  2. 钩藤（图）【中药大全】
  3. 钩藤《药笼小品》
  4. 钩藤大黄汤【方剂大全】
  5. 钩藤《本草择要纲目》
  6. 钩藤膏【方剂大全】
  7. 钩藤《本草易读》
  8. 钩藤根【中药大全】
  9. 钩藤《本草新编》
  10. 钩藤煎【方剂大全】
  11. 钩藤《本草乘雅半偈》
  12. 钩藤皮汤【方剂大全】
  13. 钩石斛【中药大全】
  14. 钩藤散【方剂大全】
  15. 钩钱草【中药大全】
  16. 钩藤生地竹沥饮【方剂大全】
  17. 钩凝菜【中药大全】
  18. 钩藤汤【方剂大全】
  19. 钩栗【中药大全】
  20. 钩藤丸【方剂大全】
  21. 钩栗《本草纲目》完整版
  22. 钩藤饮【方剂大全】
  23. 钩栲【中药大全】
  24. 钩藤饮子《小儿药证直诀》
  25. 钩军汤【方剂大全】
  26. 钩藤饮子【方剂大全】
  27. 钩回发作【疾病症状】
  28. 钩藤子芩汤【方剂大全】
  29. 钩骨附近的压痛【疾病症状】
  30. 钩藤紫草散【方剂大全】
  1. 钩藤《中药学》
  2. 钩藤《本经逢原》
  3. 钩藤《本草便读》
  4. 钩藤《本草新编》
  5. 钩藤《增广和剂局方药性总论》
  6. 钩藤《顾松园医镜》
  7. 钩藤《名医别录》
  8. 钩藤《医学入门》
  9. 钩藤《本草分经》
  10. 钩藤《冯氏锦囊秘录》
  11. 钩藤《本草分经》
  12. 钩藤《本草易读》
  13. 钩藤《本草择要纲目》
  14. 钩藤《本草蒙筌》
  15. 钩藤《本草害利》
  16. 钩藤《本草衍义》
  17. 钩藤《本草撮要》
  18. 钩藤《本草经集注》
  19. 钩藤《本草乘雅半偈》
  20. 钩藤《中药炮制》
  21. 钩藤钩《玉楸药解》
  22. 钩藤《药笼小品》
  23. 钩藤钩《本草从新》
  24. 钩藤《千金翼方》
  25. 钩藤钩《得配本草》
  26. 钩藤《雷公炮制药性解》
  27. 钩藤钩《药性切用》
  28. 钩藤《本草纲目》
  29. 钩藤散《妇人大全良方》
  30. 钩脉《中医词典》
  31. 钩藤散《普济本事方》


白蒺藜_《中药学》_中医本草_【岐黄之术】

白蒺藜

白蒺藜

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为蒺藜科植物刺蒺藜的果实。

【性味与归经】辛、苦，微温。入肝经。

【功效】平肝，疏肝，祛风，明目。

【临床应用】1.用于肝阳上亢、头晕眼花等症。

白蒺藜具有平降肝阳的作用，临床常与橹豆衣、苦丁茶、菊花、生白芍等配伍治疗肝阳上亢、头目眩晕等症。

2.用于肝沏郁结等症。

白蒺藜苦泄辛散，功能疏肝而散郁结，对肝气郁结所致的胸胁不舒、及乳闭不通等症，常与橘叶、青皮、香附等配合应用。

3.用于目赤多泪、风疹瘙痒等症。

本品又有祛风明目之功，故对肝经风邪所致的目赤多泪，常与橘花、蔓荆子、决明子、青箱子等配合应用。对身体瘙痒，有祛风止痒的作用，常与荆芥、蝉衣等配合同用。

【处方用名】白蒺藜、刺蒺藜（炒黄，去刺用）

【一般用量与用法】一钱至三钱，煎服。

【方剂举例】白蒺藜散《张氏医通》：白蒺藜、菊花、蔓荆子、草决明、甘草、连翘、青箱子。治目赤多泪。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：钩藤
  • 当前页：白蒺藜
  • 下一页：橹豆衣
<<< 返回本书目录
  1. 白蒺藜《本草经解》
  2. 白蒺藜散【方剂大全】
  3. 白蒺藜《本草纲目》完整版
  4. 白蒺藜汤【方剂大全】
  5. 白棘《本草纲目》图文版
  6. 白蒺藜丸【方剂大全】
  7. 白棘《证类本草》
  8. 白暨豚【中药大全】
  9. 白棘《本草图经》
  10. 白鲫鱼膏【方剂大全】
  11. 白棘《本草纲目》完整版
  12. 白甲【疾病症状】
  13. 白及粥【方剂大全】
  14. 白姜散【方剂大全】
  15. 白及雄黄散【方剂大全】
  16. 白僵蚕《本草乘雅半偈》
  17. 白及丸【方剂大全】
  18. 白僵蚕《本草崇原》
  19. 白及糖【方剂大全】
  20. 白僵蚕《本草思辨录》
  21. 白及汤【方剂大全】
  22. 白僵蚕《本草易读》
  23. 白及散【方剂大全】
  24. 白僵蚕《雷公炮炙论》
  25. 白及枇杷丸【方剂大全】
  26. 白僵蚕《神农本草经百种录》
  27. 白及莲须散【方剂大全】
  28. 白僵蚕《证类本草》
  29. 白及膏【方剂大全】
  30. 白僵蚕【中药大全】
  1. 白蒺藜《中药学》
  2. 白蒺藜《得配本草》
  3. 白蒺藜《本草便读》
  4. 白蒺藜《本经逢原》
  5. 白蒺藜《本草经解》
  6. 白蒺藜《本草求真》
  7. 白蒺藜《本草分经》
  8. 白蒺藜《医学入门》
  9. 白蒺藜《本草分经》
  10. 白棘《本草图经》
  11. 白蒺藜《本草害利》
  12. 白棘《名医别录》
  13. 白蒺藜《本草撮要》
  14. 白棘《本经逢原》
  15. 白蒺藜散《三因极一病证方论》
  16. 白棘《证类本草》
  17. 白蒺藜散《博济方》
  18. 白棘《医学入门》
  19. 白蒺藜子《雷公炮制药性解》
  20. 白棘《本草衍义》
  21. 白茧唇《中医词典》
  22. 白棘《新修本草》
  23. 白僵蚕《神农本草经》
  24. 白棘《本草经集注》
  25. 白僵蚕《雷公炮炙论》
  26. 白棘《千金翼方》
  27. 白僵蚕《雷公炮制药性解》
  28. 白棘《本草纲目》
  29. 白僵蚕《千金翼方》
  30. 白棘《神农本草经》
  31. 白僵蚕《本草经集注》


橹豆衣_《中药学》_中医本草_【岐黄之术】

橹豆衣

橹豆衣

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为蝶形花科植物黑小豆的种皮。

【性味与归经】甘，平。入肝、肾经。

【功效】养血平肝，除热，止汗。

【临床应用】1.用于血虚肝旺、头痛头风、头晕目眩等症。

本品功能补肾阴而养血平肝，对肝肾阴虚或血虚肝旺所引起的头痛头风、头晕眼花等症，常与女贞子、枸杞子、白菊花等药配合同用。

2.用于虚热、盗汗等症。

橹豆衣善补肾阴，有清虚热、止盗汗的功效，与地骨皮等同用，可治阴虚内热、盗汗之症。

此外，本品又可与扁豆衣等同用，治疗体虚浮肿。

【处方用名】橹豆衣、料豆衣、黑豆衣（晒干用）

【一般用量与用法】一钱至三钱，煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白蒺藜
  • 当前页：橹豆衣
  • 下一页：代赭石
<<< 返回本书目录
  1. 鲁序《景岳全书》
  2. 橹罟子【中药大全】
  3. 鲁王酒【方剂大全】
  4. 陆鹤消癜汤【方剂大全】
  5. 鲁公酿酒【方剂大全】
  6. 陆抗膏【方剂大全】
  7. 鲁府遇仙传种子药酒【方剂大全】
  8. 陆氏《世补斋医书》《专治麻痧初编》
  9. 卤咸《本草纲目》图文版
  10. 陆姓子脱血筋挛治验《一得集》
  11. 卤咸《证类本草》
  12. 陆序《三家医案合刻》
  13. 卤石部《本经逢原》
  14. 陆序《研经言》
  15. 卤碱【中药大全】
  16. 陆序《研经言》
  17. 卤碱《本草纲目》完整版
  18. 陆英《本草纲目》完整版
  19. 卤地菊【中药大全】
  20. 陆英《本草图经》
  21. 卤代烃《医用化学》
  22. 陆英《证类本草》
  23. 鲈鱼肉《本草纲目》完整版
  24. 陆英【中药大全】
  25. 鲈鱼【中药大全】
  26. 陆英根【中药大全】
  27. 鲈鱼《本草纲目》完整版
  28. 陆英果实【中药大全】
  29. 鲈鲤【中药大全】
  30. 陆子坚调摄方论《寓意草》
  1. 橹豆衣《中药学》
  2. 鲁宗朝《中医词典》
  3. 磠砂《中药学》
  4. 鲁照《中医词典》
  5. 磠砂丸《医林改错》
  6. 鲁永斌（约1710-?年）《中医词典》
  7. 陆抗膏《备急千金要方》
  8. 鲁序《景岳全书》
  9. 陆懋修《中医词典》
  10. 鲁王酒《备急千金要方》
  11. 陆汝衔《中医词典》
  12. 卤盐《医学入门》
  13. 陆神曲《药性切用》
  14. 卤咸《名医别录》
  15. 陆士谔《中医词典》
  16. 卤咸《证类本草》
  17. 陆瘦燕《中医词典》
  18. 卤咸《吴普本草》
  19. 陆心源《中医词典》
  20. 卤咸《新修本草》
  21. 陆姓子脱血筋挛治验《一得集》
  22. 卤咸《本草经集注》
  23. 陆序《研经言》
  24. 卤咸《千金翼方》
  25. 陆序《研经言》
  26. 卤碱《本经逢原》
  27. 陆序《三家医案合刻》
  28. 卤碱《本草纲目》
  29. 陆以湉《中医词典》
  30. 卤化喹啉类《药理学》
  31. 陆英《神农本草经》


代赭石_《中药学》_中医本草_【岐黄之术】

代赭石

代赭石

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为赤铁矿矿石。

【性味与归经】苦，寒。入肝，心包经。

【功效】镇逆，平肝，止血。

【临床应用】1.用于噫气、呃逆、呕吐等症。

本品有重镇降逆的功效，用治嗳气不舒、呃逆、呕吐，常与旋覆花、半夏、生姜等药配合应用。

2.用于吐血、衄血等症。

本品能除血热而止血，用于吐血、衄血，常与芍药、地黄等药配合应用。

此外，又可取本品重镇降逆的功效，用于气逆喘息的症候。虚喘可配合党参、山茱萸、山药等药；实喘可配合苏子等药同用。

【处方用名】代赭石（打碎生用，用以镇潜降逆）、代赭石、赭石（用，用以收敛止血）

【一般用量与用法】三钱至一两，煎服。

【方剂举例】镇肝息风汤《衷中参西录》：代赭石、龙骨、牡蛎、龟板、怀牛膝、天冬、玄参、杭芍、川楝子、生麦芽、茵陈、甘草。治肝阳上亢，头晕目眩，耳鸣等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：橹豆衣
  • 当前页：代赭石
  • 下一页：蚯蚓
<<< 返回本书目录
  1. 代赭石《本草纲目》图文版
  2. 代赭石【中药大全】
  3. 代赭石《长沙药解》
  4. 代赭石挨癖丸【方剂大全】
  5. 代赭石《药征续编》
  6. 代赭石散《保健药膳》
  7. 代赭石《药笼小品》
  8. 代赭石散【方剂大全】
  9. 代赭石《本草择要纲目》
  10. 代赭石汤【方剂大全】
  11. 代赭石《本草易读》
  12. 代赭石丸【方剂大全】
  13. 代赭石《本草新编》
  14. 代赭丸【方剂大全】
  15. 代赭石《本草经解》
  16. 代赭旋复汤《汤头歌诀》
  17. 代赭石《本草崇原》
  18. 代赭旋覆花汤【方剂大全】
  19. 代赭石《本草乘雅半偈》
  20. 代赭旋覆汤【方剂大全】
  21. 代赭石《本草纲目》完整版
  22. 代针膏【方剂大全】
  23. 代赭散【方剂大全】
  24. 代针散【方剂大全】
  25. 代赭膏【方剂大全】
  26. 代指《千金翼方》
  27. 代赭扶脾汤【方剂大全】
  28. 代指《圣济总录》
  29. 代赭《证类本草》
  30. 代指《医宗金鉴》
  1. 代赭石《中药学》
  2. 代赭石《中药学》
  3. 代赭石《本草崇原》
  4. 代赭石《得配本草》
  5. 代赭石《本草便读》
  6. 代赭石《本草从新》
  7. 代赭石《本草经解》
  8. 代赭石《本经逢原》
  9. 代赭石《本草经解》
  10. 代赭石《本草新编》
  11. 代赭石《增广和剂局方药性总论》
  12. 代赭石《本草求真》
  13. 代赭石《本草分经》
  14. 代赭石《顾松园医镜》
  15. 代赭石《本草分经》
  16. 代赭石《医学入门》
  17. 代赭石《本草择要纲目》
  18. 代赭石《冯氏锦囊秘录》
  19. 代赭石《本草撮要》
  20. 代赭石《本草易读》
  21. 代赭石《药性切用》
  22. 代赭石《本草蒙筌》
  23. 代赭石《药征续编》
  24. 代赭石《本草备要》
  25. 代赭石《本草乘雅半偈》
  26. 代赭石《汤液本草》
  27. 代赭石散《保健药膳》
  28. 代赭石《长沙药解》
  29. 代赭旋复汤《冯氏锦囊秘录》
  30. 代赭石《药笼小品》
  31. 代赭旋复汤《医方论》


蚯蚓_《中药学》_中医本草_【岐黄之术】

蚯蚓

蚯蚓

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为巨蚓科动物参环毛蚓或缟蚯蚓等的全体（前者称“广地龙”，后者称“土地龙”）

【性味与归经】咸，寒。入胃、脾、肝、肾经。

【功效】清热息风，通络，平喘，利尿。

【临床应用】1.用于高热抽搐等症。

蚯蚓功能息风定惊，且有清热作用，用于热病高热、惊痫抽搐，可与朱砂配伍应用；也可与全蝎、钩藤、僵蚕等配伍同用。

2.用于风湿痹痛，半身不遂等症。

蚯蚓又有通利经络作用，常与祛风、活血药同用，如配川乌、草乌、天南星等用于风湿痹痛，配当归、川芎等用于半身不遂等，都是去其通络的功效。

3.用于哮喘。

蚯蚓用以平定气喘，对哮喘偏于热症者为宜，可研末单用，或配麻黄、杏仁等同用。

4.用于小便不利、水肿等症。

本品清热而利小便，对热结膀胱、小便不利，甚则引起水肿的病症，可配合利水药如车前子、冬瓜皮等同用。

【处方用名】地龙、广地龙、地龙干（洗净，晒干用）。广地龙须剖开腹部，去内脏。

【一般用量与用法】一钱至三钱，煎服。研末吞服，每次五分至一钱。

【按语】蚯蚓咸寒降泄，又善走窜，前人仅说它有清热解痉、利水、通络之功，现知本品上能缓解支气管痉挛，固有平喘之效，但它性偏寒凉故临床用于热哮病症较为适宜。胃呆纳少者不宜多用。

【方剂举例】小活络丹《和剂局方》：川乌头、草乌头、地龙、天南星、乳香、没药。治寒湿袭经络作痛，肢体不能屈伸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：代赭石
  • 当前页：蚯蚓
  • 下一页：僵蚕（附：僵茧壳）
<<< 返回本书目录
  1. 蚯蚓《本草纲目》图文版
  2. 蚯蚓【中药大全】
  3. 蚯蚓《雷公炮炙论》
  4. 蚯蚓白糖浸液【方剂大全】
  5. 蚯蚓《本草崇原》
  6. 蚯蚓泥《本草纲目》完整版
  7. 蚯蚓《本草纲目》完整版
  8. 蚯蚓泥《本草纲目》图文版
  9. 蚯疽草【中药大全】
  10. 蚯蚓散【方剂大全】
  11. 秋子梨【中药大全】
  12. 蚯蚓伤《医宗金鉴》
  13. 秋燥条辨十一条《六因条辨》
  14. 蚯蚓咬伤门主论《疡医大全》
  15. 秋燥门方《医门法律》
  16. 楸《本草纲目》完整版
  17. 秋燥论《医门法律》
  18. 楸《本草纲目》图文版
  19. 秋燥辨论《六因条辨》
  20. 楸木白皮《本草纲目》完整版
  21. 秋燥【疾病大全】
  22. 楸木果【中药大全】
  23. 秋燥《校注医醇剩义》
  24. 楸木皮《证类本草》
  25. 秋燥《温病条辨》
  26. 楸木皮【中药大全】
  27. 秋燥《温病条辨》
  28. 楸树【中药大全】
  29. 秋燥《温病条辨》
  30. 楸叶《本草纲目》完整版
  1. 蚯蚓《中药学》
  2. 蚯蚓《得配本草》
  3. 蚯蚓《本草崇原》
  4. 蚯蚓《本经逢原》
  5. 蚯蚓《本草撮要》
  6. 蚯蚓《本草求真》
  7. 蚯蚓《外科全生集》
  8. 蚯蚓《吴普本草》
  9. 蚯蚓毒《奇效简便良方》
  10. 蚯蚓《雷公炮炙论》
  11. 蚯蚓粪《本草易读》
  12. 蚯蚓《本草纲目》
  13. 蚯蚓粪《外科全生集》
  14. 蚯蚓《神农本草经》
  15. 蚯蚓候《诸病源候论》
  16. 秋燥证治论《温病正宗》
  17. 蚯蚓秘方《华佗神方》
  18. 秋燥证治《温病正宗》
  19. 蚯蚓泥《本草纲目》
  20. 秋燥条辨十一条《六因条辨》
  21. 蚯蚓泥《得配本草》
  22. 秋燥门方《医门法律》
  23. 蚯蚓伤《医宗金鉴》
  24. 秋燥论《医门法律》
  25. 蚯蚓伤《证治准绳·疡医》
  26. 秋燥辨论《六因条辨》
  27. 蚯蚓伤《外科心法要诀》
  28. 秋燥《校注医醇剩义》
  29. 蚯蚓伤《外科证治全书》
  30. 秋燥《时病论》
  31. 蚯蚓土《玉楸药解》


僵蚕（附：僵茧壳）_《中药学》_中医本草_【岐黄之术】

僵蚕（附：僵茧壳）
在线购买《中药学》正版书籍

僵蚕（附：僵茧壳）

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为蚕蛾科昆虫家蚕的幼虫感染白僵菌而发病而僵死的虫体。

【性味与归经】咸、辛，平。入肺、肝经。

【功效】息风解痉，疏散风热，化痰散结。

【临床应用】1.用于惊痫抽搐。

僵蚕功能息风解痉，并具化痰之功，主要用于痰热壅盛之惊痫抽搐，常配合牛黄、黄连、胆南星等同用；如为脾虚久泻、慢惊抽搐，有可与党参、白朮、天麻等药同用。

2.用于头痛、目赤、咽喉肿痛等症。

僵蚕又能疏散风热，对于风热上受引起的头痛、目赤等症，可配伍桑叶、菊花、荆芥等应用。因本品兼有解毒利咽之功，故尤适用于咽喉肿痛，常配伍玄参、连翘、板蓝根等同用。

3.用于风疹瘙痒。

本品能疏风而止痒，故适用于风疹瘙痒，常与蝉衣、薄荷等配伍。

4.用于瘰历结核。

僵蚕对于于痰涎结聚引起的瘰历结核有化痰消散的作用，常配伍贝母、夏枯草等同用。

【处方用名】制僵蚕、炙僵蚕、制姜虫、制天虫（用麸皮同炒至黄色为度）

【一般用量与用法】一钱至三钱，煎服。研粉吞服，每次三分至五分。

【附药】僵茧壳：是蚕蛹便蛾咬破的茧壳。性味甘温。能止消渴，治小便过多。一般用量为八只至十只，煎服。

【按语】1.僵蚕既能平内风以解痉，又能驱除外风以散风热，且可化痰而散结。故它所主治的病症，可概括为风与痰二字。在临床应用时，也常与治风与化痰的药物配伍，如全蝎、天麻，能平肝息风而止抽搐；配牛蒡子、桔梗、甘草，能散风袪痰而利咽；配桑叶、蔓荆子、木贼草，治风热目赤而止头痛；配蝉蜕、荆芥、薄荷，可消风清热而治风疹；配贝母、连翘、夏枯草，可化痰散结而消瘰。

2.近年来有关部门研究用蚕蛹治病，据报导作用与僵蚕相仿。

【方剂举例】白僵蚕散《证治准绳》：僵蚕、旋覆花、木贼草、细辛、桑叶、荆芥、甘草。治风热头痛，迎风泪出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蚯蚓
  • 当前页：僵蚕（附：僵茧壳）
  • 下一页：贝齿
<<< 返回本书目录
  1. 僵蚕【方剂大全】
  2. 僵蚕膏【方剂大全】
  3. 僵蚕【中药大全】
  4. 僵蚕全蝎敷治方【方剂大全】
  5. 僵蚕《药笼小品》
  6. 僵蚕全蝎诸蛇钓藤天竺黄铃羊角蜈蚣《轩岐救正论》
  7. 僵蚕《本草择要纲目》
  8. 僵蚕散【方剂大全】
  9. 僵蚕《本草新编》
  10. 僵蚕汤【方剂大全】
  11. 浆液脓性分泌物【疾病症状】
  12. 僵蚕涂敷方【方剂大全】
  13. 浆细胞性唇炎【疾病大全】
  14. 僵蚕丸【方剂大全】
  15. 浆细胞瘤【疾病大全】
  16. 僵黄丸【方剂大全】
  17. 浆细胞病《默克家庭诊疗手册》
  18. 僵螂蛀《外科正宗》
  19. 浆细胞白血病【疾病大全】
  20. 僵鉧【疾病大全】
  21. 浆水渍方【方剂大全】
  22. 僵人综合征【疾病大全】
  23. 浆水粥【方剂大全】
  24. 僵人综合征【疾病大全】
  25. 浆水饮【方剂大全】
  26. 僵肉《外科选要》
  27. 浆水散【方剂大全】
  28. 僵蛹【中药大全】
  29. 浆水葱白粥【方剂大全】
  30. 讲话频率小，不能发高音【疾病症状】
  1. 僵蚕（僵茧壳）《中药学》
  2. 僵蚕《外科全生集》
  3. 僵蚕全蝎诸蛇钓藤天竺黄铃羊角蜈蚣《轩岐救正论》
  4. 僵蚕《本草害利》
  5. 僵螂蛀《外科正宗》
  6. 僵蚕《本草择要纲目》
  7. 僵仆《中医名词词典》
  8. 僵蚕《本草分经》
  9. 僵仆《中医词典》
  10. 僵蚕《本草分经》
  11. 僵肉《外科选要》
  12. 僵蚕《本草分经》
  13. 奖励与处罚《实验动物科学》
  14. 僵蚕《本草便读》
  15. 蒋宝素《中医词典》
  16. 僵蚕《本草新编》
  17. 蒋公愉《中医词典》
  18. 僵蚕《本草求真》
  19. 蒋鸿模（1853-1918年）《中医词典》
  20. 僵蚕《医学入门》
  21. 蒋近思令郎胁痛气促胸满喉疼痰有血屑下午潮热《孙文垣医案》
  22. 僵蚕《本草备要》
  23. 蒋良臣《中医词典》
  24. 僵蚕《中药炮制》
  25. 蒋某阴暑《程杏轩医案》
  26. 僵蚕《玉楸药解》
  27. 蒋师仁《中医词典》
  28. 僵蚕《药笼小品》
  29. 蒋氏《中医词典》
  30. 僵《中医词典》
  31. 蒋示吉《中医词典》


贝齿_《中药学》_中医本草_【岐黄之术】

贝齿

贝齿

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为宝贝科软件动物的贝壳。（入药以紫贝齿为主。而紫贝齿的原动物有蛇首眼球贝、山猫宝贝、绶贝及眼球贝等四种）

【性味与归经】咸，平。入肝经。

【功效】清肝明目，镇惊安神。

【临床应用】1.用于目赤肿痛，头晕 头痛等症。

本品功能清肝明目，对于目赤肿痛、头晕 头痛等症，可配合桑叶、菊花等药同用。

2.用于小儿高热抽搐等症。

本品又能镇惊安神，对于小儿高热引起的高热抽搐等症，可配合生石膏、黄连、珍珠母、山羊角等药同用。

【处方用名】贝齿、紫贝齿（打碎用）

【一般用量与用法】三钱至五钱，煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：僵蚕（附：僵茧壳）
  • 当前页：贝齿
  • 下一页：玳瑁
<<< 返回本书目录
  1. 贝齿《雷公炮炙论》
  2. 贝齿【中药大全】
  3. 北枣散【方剂大全】
  4. 贝齿膏【方剂大全】
  5. 北枣丹【方剂大全】
  6. 贝齿煎【方剂大全】
  7. 北鱼黄草【中药大全】
  8. 贝齿散【方剂大全】
  9. 北旋式《诸脉主病诗》
  10. 贝壳甲综合征【疾病大全】
  11. 北杏炖雪梨【方剂大全】
  12. 贝克痣【疾病大全】
  13. 北细辛【中药大全】
  14. 贝莲猪肺【方剂大全】
  15. 北味吴萸汤【方剂大全】
  16. 贝羚胶囊【方剂大全】
  17. 北庭丸【方剂大全】
  18. 贝母《本草纲目》完整版
  19. 北庭丹《外科传薪集》
  20. 贝母《本草乘雅半偈》
  21. 北亭圆【方剂大全】
  22. 贝母《本草崇原》
  23. 北亭丸【方剂大全】
  24. 贝母《本草经解》
  25. 北亭散【方剂大全】
  26. 贝母《本草图经》
  27. 北丝石竹【中药大全】
  28. 贝母《本草新编》
  29. 北山友松《先哲医话》
  30. 贝母《本草易读》
  1. 贝齿《中药学》
  2. 贝齿《雷公炮炙论》
  3. 贝冬茶《茶饮保健》
  4. 贝薄茶《茶饮保健》
  5. 贝桔茶《茶饮保健》
  6. 北洋政府时期医学教育《中国医学通史》
  7. 贝美格《药理学》
  8. 北洋政府时期的中医教育《中国医学通史》
  9. 贝母《神农本草经》
  10. 北旋式《诸病主病诗》
  11. 贝母《本草纲目》
  12. 北荇华《名医别录》
  13. 贝母《雷公炮炙论》
  14. 北荇华《新修本草》
  15. 贝母《雷公炮制药性解》
  16. 北荇草《千金翼方》
  17. 贝母《千金翼方》
  18. 北细辛《药性切用》
  19. 贝母《药笼小品》
  20. 北五味《药性切用》
  21. 贝母《长沙药解》
  22. 北五味《本草害利》
  23. 贝母《本草经集注》
  24. 北五味《本草害利》
  25. 贝母《新修本草》
  26. 北庭丹《外科传薪集》
  27. 贝母《汤液本草》
  28. 北亭丸《太平惠民和剂局方》
  29. 贝母《本草备要》
  30. 北条参《中药炮制》
  31. 贝母《本草蒙筌》


玳瑁_《中药学》_中医本草_【岐黄之术】

玳瑁

玳瑁

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为海龟科动物玳瑁的甲片。

【性味与归经】甘，寒。入心、肝经。

【功效】清热解毒，平肝定惊。

【临床应用】用于热病烦躁，神昏谵语，惊痫，以及中风阳亢等症。

本品既能清热解毒，又能平肝定惊，故对温热病或急惊风阳亢火盛所致的壮热、神昏、谵语、痉厥，以及中风阳亢的症候，均可应用。临床上常与牛黄、麝香、冰片、朱砂等药配合用于热病神昏、痉厥等症；与石决明、羚羊角、钩藤等药配合用于中风阳亢之症。

【处方用名】明玳瑁、玳瑁片（镑片或研粉用）

【一般用量与用法】一钱至三钱，煎服。或研粉配入丸散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：贝齿
  • 当前页：玳瑁
  • 下一页：马宝（附：狗宝）
<<< 返回本书目录
  1. 玳瑁《本草纲目》图文版
  2. 玳瑁【中药大全】
  3. 玳瑁《证类本草》
  4. 玳瑁甲《本草纲目》完整版
  5. 玳瑁《本草纲目》完整版
  6. 玳瑁肉《本草纲目》完整版
  7. 玳玳花【中药大全】
  8. 玳瑁肉【中药大全】
  9. 代指门主论《疡医大全》
  10. 玳瑁散【方剂大全】
  11. 代指膏【方剂大全】
  12. 玳瑁汤【方剂大全】
  13. 代指方《外台秘要》
  14. 玳瑁丸【方剂大全】
  15. 代指《幼幼新书》
  16. 玳瑁血《本草纲目》完整版
  17. 代指《医宗金鉴》
  18. 玳瑁郁金汤【方剂大全】
  19. 代指《圣济总录》
  20. 带《丹溪手镜》
  21. 代指《千金翼方》
  22. 带《医法圆通》
  23. 代针散【方剂大全】
  24. 带《诸脉主病诗》
  25. 代针膏【方剂大全】
  26. 带病理模型性状的突变株《实验动物科学》
  27. 代赭旋覆汤【方剂大全】
  28. 带病论《内经博议》
  29. 代赭旋覆花汤【方剂大全】
  30. 带虫者、慢性感染和隐性感染《人体寄生虫学》
  1. 玳瑁《中药学》
  2. 玳瑁《本经逢原》
  3. 玳瑁《增广和剂局方药性总论》
  4. 玳瑁《证类本草》
  5. 带《经络全书》
  6. 玳瑁《本草衍义》
  7. 带《医法圆通》
  8. 玳瑁《本草纲目》
  9. 带《中医词典》
  10. 代指痛《儒门事亲》
  11. 带《诸病主病诗》
  12. 代指门主论《疡医大全》
  13. 带《丹溪手镜》
  14. 代指门主方《疡医大全》
  15. 带病论《内经博议》
  16. 代指候《诸病源候论》
  17. 带虫者、慢性感染和隐性感染《人体寄生虫学》
  18. 代指方一十一首《外台秘要》
  19. 带电粒子与物质的相互作用《核、化学武器损伤》
  20. 代指《奇效简便良方》
  21. 带花羊头《饮膳正要》
  22. 代指《外科心法要诀》
  23. 带脉《针灸大成》
  24. 代指《证治准绳·疡医》
  25. 带脉《针灸大成》
  26. 代指《幼幼新书》
  27. 带脉《黄帝内经太素》
  28. 代指《医宗金鉴》
  29. 带脉《中医名词词典》
  30. 代指《中医词典》
  31. 带脉《圣济总录》


马宝（附：狗宝）_《中药学》_中医本草_【岐黄之术】

马宝（附：狗宝）
在线购买《中药学》正版书籍

马宝（附：狗宝）

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】不品为哺乳类脊椎动物马的胃肠道或膀胱中的结石。

【性味与归经】甘、咸，平。入心、肝经。

【功效】清肝镇惊，化痰。

【临床应用】1.用于高热动风，癫狂等症。

本品功能清肝镇惊，对于高热动风、手足抽搐及癫狂等症，都可应用。

2.用于咳嗽痰多等症。

本品又善于化痰，对于咳嗽痰多等症，亦可应用。

【处方用名】马宝（研粉用）

【一般用量与用法】一分至三分，研粉吞服。

【附药】即狗的胃中所换的结石。性味甘咸平。功能降逆止痛，解毒。适用于噎膈反胃、胃痛及痈疽疮疡等症。一般用量为三分至五分，研粉吞服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玳瑁
  • 当前页：马宝（附：狗宝）
  • 下一页：紫石英（附：白石英）
<<< 返回本书目录
  1. 马宝【中药大全】
  2. 马比木【中药大全】
  3. 马雹儿【中药大全】
  4. 马痹《幼幼新书》
  5. 马绊绳散【方剂大全】
  6. 马边绣球【中药大全】
  7. 马绊绳《本草纲目》完整版
  8. 马鞭《本草纲目》完整版
  9. 马绊绳《本草纲目》完整版
  10. 马鞭草《本草纲目》完整版
  11. 马绊草【中药大全】
  12. 马鞭草《本草图经》
  13. 马鞍叶【中药大全】
  14. 马鞭草《本草易读》
  15. 马鞍藤根【中药大全】
  16. 马鞭草《滇南本草》
  17. 马鞍藤【中药大全】
  18. 马鞭草《药鉴》
  19. 马《本草纲目》图文版
  20. 马鞭草《证类本草》
  21. 马《本草纲目》完整版
  22. 马鞭草《本草纲目》图文版
  23. 麻醉止痛【中药主治】
  24. 马鞭草（图）【中药大全】
  25. 麻醉药中毒【疾病症状】
  26. 马鞭草敷方【方剂大全】
  27. 麻醉药《国家基本药物目录》（2009版）
  28. 马鞭草散【方剂大全】
  29. 麻醉前准备《外科学总论》
  30. 马鞭草汁【方剂大全】
  1. 马宝（狗宝）《中药学》
  2. 马胞转及肠结秘方《华佗神方》
  3. 马痹《幼幼新书》
  4. 马（学名Equns　caballus,英文名Horse）《实验动物科学》
  5. 马痹候《诸病源候论》
  6. 马（疒^其）《中医词典》
  7. 马鞭《本草从新》
  8. 马《得配本草》
  9. 马鞭草《本草纲目》
  10. 马《本经逢原》
  11. 马鞭草《雷公炮制药性解》
  12. 马《食疗本草》
  13. 马鞭草《千金翼方》
  14. 马《本草纲目》
  15. 马鞭草《中药炮制》
  16. 麻醉镇痛药《医院药学》
  17. 马鞭草《本草经集注》
  18. 麻醉前准备《外科学总论》
  19. 马鞭草《新修本草》
  20. 麻醉品成瘾《默克家庭诊疗手册》
  21. 马鞭草《本草备要》
  22. 麻醉浓度《实验动物科学》
  23. 马鞭草《本草蒙筌》
  24. 麻醉及切口选择《临床肝移植》
  25. 马鞭草《本草易读》
  26. 麻醉对应激反应和代谢的影响《临床营养学》
  27. 马鞭草《冯氏锦囊秘录》
  28. 麻子粥《食疗方》
  29. 马鞭草《医学入门》
  30. 麻子粥《医学入门》
  31. 马鞭草《证类本草》


紫石英（附：白石英）_《中药学》_中医本草_【岐黄之术】

紫石英（附：白石英）
在线购买《中药学》正版书籍

紫石英（附：白石英）

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为一种含氟化钙的矿石。（非真正的石英矿，而是萤石，即氟石。）

【性味与归经】甘，温。入心、肝经。

【功效】镇心定惊，温肺，暖宫。

【临床应用】1.用于心悸怔忡，惊痫瘛瘲等症。

本品镇心安神而定惊，适用于心神不安、心悸怔忡及惊痫瘛瘲等症，可配龙齿、牡蛎等药同用。

2.用于肺虚寒咳，以及子宫虚冷不孕等症。

本品有温肺下气之功，可用于肺虚寒咳、痰多气喘之症；性温暖宫，又可用于女子胞宫虚寒不孕之症。

【处方用名】紫石英（打碎用）

【一般用量与用法】三钱至五钱，煎服。

【附药】白石英：为石英类之一种六角系棱柱状白色结晶之矿石。性味甘微温。功能温润肺气，适用于肺痿咳逆上气之症。一般用量为三钱至五钱，煎服。

【方剂举例】风引汤《金匮要略》：紫石英、白石脂、赤石脂、桂枝、寒水石、石膏、大黄、干姜、龙骨、牡蛎、甘草、滑石。治惊痫瘛瘲。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马宝（附：狗宝）
  • 当前页：紫石英（附：白石英）
  • 下一页：全蝎
<<< 返回本书目录
  1. 紫石英【中药大全】
  2. 紫石英天门冬丸【方剂大全】
  3. 紫石英《本草纲目》图文版
  4. 紫石英丸【方剂大全】
  5. 紫石英《证类本草》
  6. 紫石英圆【方剂大全】
  7. 紫石英《神农本草经百种录》
  8. 紫双丸【方剂大全】
  9. 紫石英《本草择要纲目》
  10. 紫霜丸《小儿药证直诀》
  11. 紫石英《本草易读》
  12. 紫霜圆【方剂大全】
  13. 紫石英《本草图经》
  14. 紫苏《本草崇原》
  15. 紫石英《本草经解》
  16. 紫苏《本草经解》
  17. 紫石英《本草崇原》
  18. 紫苏《本草择要纲目》
  19. 紫石英《本草乘雅半偈》
  20. 紫苏《雷公炮炙论》
  21. 紫石英《本草纲目》完整版
  22. 紫苏《药鉴》
  23. 紫石门冬丸【方剂大全】
  24. 紫苏《药笼小品》
  25. 紫石黄助阳方【方剂大全】
  26. 紫苏【中药大全】
  27. 紫舌胀《医宗金鉴》
  28. 紫苏苞【中药大全】
  29. 紫梢花【中药大全】
  30. 紫苏梗【中药大全】
  1. 紫石英（白石英）《中药学》
  2. 紫石英《本草图经》
  3. 紫石英柏子仁丸《备急千金要方》
  4. 紫石英《本草乘雅半偈》
  5. 紫石英酒《备急千金要方》
  6. 紫石英《药性切用》
  7. 紫石英汤秘方（华佗紫石英汤）《华佗神方》
  8. 紫石英《本草撮要》
  9. 紫石英天门冬丸《备急千金要方》
  10. 紫石英《本草害利》
  11. 紫石英丸《妇人大全良方》
  12. 紫石英《本草择要纲目》
  13. 紫石英丸《太平惠民和剂局方》
  14. 紫石英《本草分经》
  15. 紫石煮散《备急千金要方》
  16. 紫石英《本草分经》
  17. 紫双丸《备急千金要方》
  18. 紫石英《名医别录》
  19. 紫霜散《博济方》
  20. 紫石英《增广和剂局方药性总论》
  21. 紫霜丸《太平惠民和剂局方》
  22. 紫石英《本草经解》
  23. 紫霜丸《万氏秘传片玉心书》
  24. 紫石英《本草便读》
  25. 紫霜丸《小儿药证直诀》
  26. 紫石英《本草崇原》
  27. 紫苏《雷公炮炙论》
  28. 紫石英《得配本草》
  29. 紫苏《雷公炮制药性解》
  30. 紫石英《本草从新》
  31. 紫苏《千金翼方》


全蝎_《中药学》_中医本草_【岐黄之术】

全蝎

全蝎

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为钳蝎科动物问荆蝎的全体。

【性味与归经】辛，平。有毒。入肝经。

【功效】息风解痉，祛风止痛，解毒散结。

【临床应用】1.用于惊痫抽搐，破伤风等病症。

全蝎息风力强，有较强的镇痉作用，所以病症以实症为主，常配蜈蚣、僵蚕等同用；如高热动风，可再配清热解毒的羚羊角、大青叶、黄连等药同用。如破伤风，可配和麝香、朱砂等药同用；如口眼喎斜，又可配白附子、僵蚕等同用。

2.用于头痛，风湿痹痛等症。

全蝎有良好的止痛作用，对头痛、风湿痛等症，单味吞服，亦能奏效。

3.用于疮疡肿痛。

全蝎至疮疡肿毒，有解毒散结之功。多用以外敷，常配合栀子、黄蜡等，制膏应用。

【处方用名】全蝎、淡全蝎、全虫（沸水泡死后，晒干用）、蝎尾（过去认为蝎之尾部药力较强，现上海药店仅出售连尾的尸体，不单独供应尾部）

【一般用量与用法】五分至一钱，煎服。研末吞服每次二分至三分。本品以研末吞服功效较佳，故现在一般不入煎剂。但本品有毒，用量不可过大，必须注意。

【按语】全蝎能平息肝风而解痉挛，祛风通络以止痛，又能散结解毒以疗疮肿。它的镇痉、止痛、解毒三种功效当中，以镇痉、止痛为最佳。配蜈蚣、僵蚕，可加强息风只解痉之功；配壁虎、白芷，能增强祛风止痛之效。

【方剂举例】撮风散《证治准绳》：全蝎、蜈蚣、钩藤、僵蚕、朱砂、麝香。治惊痫，破伤风，抽搐瘛瘲。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫石英（附：白石英）
  • 当前页：全蝎
  • 下一页：蜈蚣
<<< 返回本书目录
  1. 全蝎《药鉴》
  2. 全蝎【中药大全】
  3. 全蝎《本草择要纲目》
  4. 全蝎膏【方剂大全】
  5. 全蝎《本草易读》
  6. 全蝎观音散【方剂大全】
  7. 全息先兆《中医疾病预测》
  8. 全蝎散【方剂大全】
  9. 全秃【疾病症状】
  10. 全蝎丸【方剂大全】
  11. 全头痛【疾病症状】
  12. 全血细胞减少【疾病症状】
  13. 全天麻胶囊【方剂大全】
  14. 全血细胞培养染色体技术常用试剂配制《实用免疫细胞与核酸》
  15. 全体总论《中西汇通医经精义》
  16. 全叶马兰【中药大全】
  17. 全体神膏【方剂大全】
  18. 全叶青兰【中药大全】
  19. 全书纪略《景岳全书》
  20. 全叶山芹【中药大全】
  21. 全书概要《圆运动的古中医学》
  22. 全婴方灸法《普济方·针灸》
  23. 全生白术散【方剂大全】
  24. 全缘凤尾蕨【中药大全】
  25. 全身状态异常辨病《常见病自测》
  26. 全缘榕【中药大全】
  27. 全身脂肪代谢障碍【疾病大全】
  28. 全真刺《针灸素难要旨》
  29. 全身性血管损害【疾病症状】
  30. 全真丹《扁鹊心书》
  1. 全蝎《中药学》
  2. 全蝎《得配本草》
  3. 全蝎《本草择要纲目》
  4. 全蝎《本草求真》
  5. 全蝎《药性切用》
  6. 全蝎《本草易读》
  7. 全蝎《药鉴》
  8. 全蝎《玉楸药解》
  9. 全蝎观音散《太平惠民和剂局方》
  10. 全息先兆《中医疾病预测》
  11. 全蝎散《万氏秘传片玉心书》
  12. 全体总论《中西汇通医经精义》
  13. 全血输注《临床基础检验学》
  14. 全书纪略《景岳全书》
  15. 全婴方灸法《普济方·针灸》
  16. 全书概要《圆运动的古中医学》
  17. 全元起《中医词典》
  18. 全书《中医名词词典》
  19. 全真刺《针灸素难要旨》
  20. 全生汤《冯氏锦囊秘录》
  21. 全真丹《扁鹊心书》
  22. 全生茯苓散《仁术便览》
  23. 全真散《目经大成》
  24. 全生白术散《仁术便览》
  25. 全真一气汤《目经大成》
  26. 全神语《寿世传真》
  27. 全真一气汤《时方歌括》
  28. 全身状态异常辨病《常见病自测》
  29. 全真一气汤方按《冯氏锦囊秘录》
  30. 全身症状《家庭医学百科-医疗康复篇》
  31. 全治法《石室秘录》


蜈蚣_《中药学》_中医本草_【岐黄之术】

蜈蚣

蜈蚣

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为蜈蚣科动物少棘巨蜈蚣的虫体。

【性味与归经】辛，温。有毒。入肝经。

【功效】祛风、解痉、解毒。

【临床应用】1.用于急慢惊风、破伤风。

蜈蚣能通经络而息肝风，肝风除而痉厥自止，故有祛风解痉之效。对于急慢惊风及破伤风呈现痉挛抽搐、角弓反张等症者，常与全蝎、钩藤、僵蚕等药配合应用。

2.外用治疮疡肿毒、瘰历溃烂等症。

蜈蚣有解毒功效，以本品和盐进油，取油擦小儿秃疮；以茶叶末同敷，可治瘰历溃烂。

此外，本品又能止痛、解蛇毒，可用于风湿痛及毒蛇咬伤。

【处方用名】蜈蚣（晒干或烘干用）

【一般用量与用法】三分至一钱，煎服。外用适量。

【方剂举例】蜈蚣星风散《医宗金鉴》：蜈蚣、天南星、防风、江螵。治破伤风。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：全蝎
  • 当前页：蜈蚣
  • 下一页：壁虎
<<< 返回本书目录
  1. 蜈蚣《本草纲目》图文版
  2. 蜈蚣【中药大全】
  3. 蜈蚣《证类本草》
  4. 蜈蚣草【中药大全】
  5. 蜈蚣《雷公炮炙论》
  6. 蜈蚣草根【中药大全】
  7. 蜈蚣《本草择要纲目》
  8. 蜈蚣刺【中药大全】
  9. 蜈蚣《本草易读》
  10. 蜈蚣叮疮《外科启玄》
  11. 蜈蚣《本草崇原》
  12. 蜈蚣饯【方剂大全】
  13. 蜈蚣《本草纲目》完整版
  14. 蜈蚣矫正饮【方剂大全】
  15. 梧桐子【中药大全】
  16. 蜈蚣解《医学衷中参西录》
  17. 梧桐濯足汤【方剂大全】
  18. 蜈蚣兰【中药大全】
  19. 梧桐叶【中药大全】
  20. 蜈蚣萍【中药大全】
  21. 梧桐花【中药大全】
  22. 蜈蚣七【中药大全】
  23. 梧桐根【中药大全】
  24. 蜈蚣旗根【中药大全】
  25. 梧桐白皮【中药大全】
  26. 蜈蚣入耳方《外台秘要》
  27. 梧桐【中药大全】
  28. 蜈蚣散【方剂大全】
  29. 梧桐《本草纲目》图文版
  30. 蜈蚣蛇蝎伤《孙真人海上方》
  1. 蜈蚣《中药学》
  2. 蜈蚣《得配本草》
  3. 蜈蚣《本草崇原》
  4. 蜈蚣《本草从新》
  5. 蜈蚣《本草便读》
  6. 蜈蚣《本经逢原》
  7. 蜈蚣《增广和剂局方药性总论》
  8. 蜈蚣《本草求真》
  9. 蜈蚣《名医别录》
  10. 蜈蚣《证类本草》
  11. 蜈蚣《本草分经》
  12. 蜈蚣《医学入门》
  13. 蜈蚣《本草择要纲目》
  14. 蜈蚣《冯氏锦囊秘录》
  15. 蜈蚣《本草害利》
  16. 蜈蚣《本草易读》
  17. 蜈蚣《本草撮要》
  18. 蜈蚣《本草蒙筌》
  19. 蜈蚣《外科全生集》
  20. 蜈蚣《本草备要》
  21. 蜈蚣《药性切用》
  22. 蜈蚣《本草衍义》
  23. 蜈蚣叮疮《外科启玄》
  24. 蜈蚣《新修本草》
  25. 蜈蚣疔《中医词典》
  26. 蜈蚣《本草经集注》
  27. 蜈蚣哽喉《中医词典》
  28. 蜈蚣《玉楸药解》
  29. 蜈蚣和千足虫咬伤《默克家庭诊疗手册》
  30. 蜈蚣《千金翼方》
  31. 蜈蚣解《医学衷中参西录》


壁虎_《中药学》_中医本草_【岐黄之术】

壁虎

壁虎

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为脊椎动物壁虎科蹼趾壁虎或同属他种壁虎的干燥全体。

【性味与归经】咸，寒。有小毒。

【功效】祛风，定惊，止痛，散结。

【临床应用】1.用于惊风，癫痫，破伤风，以及风湿性关节疼痛等症。

本品有祛风、定惊等功效，用于惊风、癫痫出现手足抽搐等症状，常与全蝎等配合应用；治风湿关节疼痛，常与蜈蚣、白芷等配合应用。

2.用于瘰历结核，以及癌肿。

壁虎具有散结、止痛等作用，治瘰历结核，常与昆布、海藻、牡蛎、元参等配合应用；用于癌肿，可与蟾皮、蜂房等药配合应用。

【处方用名】壁虎、天龙、守宫（晒干或烘干用）

【一般用量与用法】五分至一钱五分，煎服。或研粉吞服，每次三分至五分。

【方剂举例】守宫膏《奇效方》：守宫、珍珠、麝香、龙脑香。治久年惊痫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜈蚣
  • 当前页：壁虎
  • 下一页：其它平肝息风功效的药物
<<< 返回本书目录
  1. 壁宫丸【方剂大全】
  2. 壁虎【中药大全】
  3. 壁钉散【方剂大全】
  4. 壁钱《本草纲目》完整版
  5. 篦子舒筋草【中药大全】
  6. 壁钱《本草纲目》图文版
  7. 篦子三尖杉【中药大全】
  8. 壁钱【中药大全】
  9. 篦子草【中药大全】
  10. 壁钱幕【中药大全】
  11. 篦梳剑（图）【中药大全】
  12. 壁钱散【方剂大全】
  13. 篦齿蒿【中药大全】
  14. 壁钱汤【方剂大全】
  15. 薜荔汁【中药大全】
  16. 壁土散【方剂大全】
  17. 薜荔果【中药大全】
  18. 壁土汤【方剂大全】
  19. 薜荔根【中药大全】
  20. 壁咬门主论《疡医大全》
  21. 薜荔【中药大全】
  22. 避风寒《麻科活人全书》
  23. 薜瓣【中药大全】
  24. 避蛊毒《急救便方》
  25. 弊帚《本草纲目》完整版
  26. 避寒术【方剂大全】
  27. 蔽骨疽《马培之医案》
  28. 避秽丹【方剂大全】
  29. 碧珠散【方剂大全】
  30. 避秽回苏丹【方剂大全】
  1. 壁虎《中药学》
  2. 壁《中医词典》
  3. 壁虎入耳秘方《华佗神方》
  4. 薜荔酒《医学入门》
  5. 壁虎咬《奇效简便良方》
  6. 箅漏《中医词典》
  7. 壁虎咬门主方《疡医大全》
  8. 蔽心骨伤《中医词典》
  9. 壁虎咬伤《外科证治全书》
  10. 蔽心骨《医宗金鉴》
  11. 壁镜毒人《奇效简便良方》
  12. 蔽心骨《正骨心法要旨》
  13. 壁泥风《中医词典》
  14. 蔽心骨《中医词典》
  15. 壁泥风《解围元薮》
  16. 蔽骨疽《马培之医案》
  17. 壁钱《本草纲目》
  18. 蔽骨《中医词典》
  19. 壁钱《中药炮制》
  20. 蔽（耳门）《中医名词词典》
  21. 壁钱《证类本草》
  22. 蔽《中医词典》
  23. 壁钱《本经逢原》
  24. 碧云汤《扁鹊心书》
  25. 壁钱《得配本草》
  26. 碧云散《儒门事亲》
  27. 壁钱《本草分经》
  28. 碧玉散《冯氏锦囊秘录》
  29. 壁钱散《外科全生集》
  30. 碧玉丹《重楼玉钥》
  31. 壁土散《备急千金要方》


其它平肝息风功效的药物_《中药学》_中医本草_【岐黄之术】

其它平肝息风功效的药物

其它平肝息风功效的药物

  • 上一页
  • 目录
  • 相关
  • 下一页

1.平肝：菊花（解表药）、代赭石（理气药）、磁石、龙骨、牡蛎（安神药）、白芍（补虚药）

2.定惊止痉：蚤休（清热药）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：壁虎
  • 当前页：其它平肝息风功效的药物
  • 下一页：第十六章 安神药
<<< 返回本书目录
  1. 其它免疫学检测《免疫学和免疫学检验》
  2. 其它人体寄生绦虫《人体寄生虫学》
  3. 其它免疫细胞膜分子《医学免疫学》
  4. 其它人体寄生吸虫《人体寄生虫学》
  5. 其它免疫电镜技术《实用免疫细胞与核酸》
  6. 其它消化道阿米巴《人体寄生虫学》
  7. 其它毛滴虫《人体寄生虫学》
  8. 其它药《中药学》
  9. 其它链扩增技术及应用范围《实用免疫细胞与核酸》
  10. 其用在上．两目两耳鼻口舌《此事难知》
  11. 其它腹外疝《普通外科学》
  12. 其用在下．胆胃膀胱大肠小肠《此事难知》
  13. 其它的咬螯伤《外科学总论》
  14. 奇病《万病回春》
  15. 其它常见后天性心脏病《放射诊断学》
  16. 奇病《医学纲目》
  17. 其它孢子虫《人体寄生虫学》
  18. 奇病部《疡医大全》
  19. 其他组织移植《外科学总论》
  20. 奇病论《素问悬解》
  21. 其他镇痛药《药理学》
  22. 奇病论篇《冯氏锦囊秘录》
  23. 其他镇静催眠药《药理学》
  24. 奇病论篇《黄帝内经·素问》
  25. 其他浴身方法介绍《中医养生学》
  26. 奇病论篇《疡医大全》
  27. 其他引起人类感染的分枝杆菌《医学微生物学》
  28. 奇病门治法《疡医大全》
  29. 其他体液检查《临床基础检验学》
  30. 奇病续抄《古今医统大全》
  1. 其它平肝息风功效的药物《中药学》
  2. 其它内分泌腺的变化《临床生物化学》
  3. 其它人体寄生绦虫《人体寄生虫学》
  4. 其它面颅骨《人体解剖学》
  5. 其它人体寄生吸虫《人体寄生虫学》
  6. 其它免疫学检测《免疫学和免疫学检验》
  7. 其它糖代谢异常《临床生物化学》
  8. 其它免疫细胞膜分子《医学免疫学》
  9. 其它未归类的粘附分子《细胞和分子免疫学》
  10. 其它毛滴虫《人体寄生虫学》
  11. 其它未归类的粘附分子《医学免疫学》
  12. 其它具有泻下功效的药物《中药学》
  13. 其它细胞因子《细胞和分子免疫学》
  14. 其它具有消食功效的药物《中药学》
  15. 其它消化道阿米巴《人体寄生虫学》
  16. 其它具有收涩安神的药物《中药学》
  17. 其它穴位《气功外气疗法》
  18. 其它具有祛寒功效的药物《中药学》
  19. 其它药《中药学》
  20. 其它具有驱虫功效的药物《中药学》
  21. 其它影响酶活性因素《临床生物化学》
  22. 其它具有清热功效的药物《中药学》
  23. 其它脂肪酸的生成《生物化学与分子生物学》
  24. 其它具有利水渗湿作用的药物《中药学》
  25. 其它止血的药物《中药学》
  26. 其它具有开窍功效的药物《中药学》
  27. 其下者引而竭之《中医名词词典》
  28. 其它具有活血祛瘀功效的药物《中药学》
  29. 其一兼风《重订广温热论》
  30. 其它具有化痰止咳平喘功效的药物《中药学》
  31. 其用有二，其病亦二《思考中医》


安神药_《中药学》_中医本草_【岐黄之术】

第十六章 安神药

第十六章 安神药

  • 上一页
  • 目录
  • 相关
  • 下一页

凡以镇静安神为其主要功效的药物，称为安神药。

安神药分为两类：属不质重的矿石药及介类药，取重则能镇，重可去怯的作用，为重镇安神药，多用于实症；属于植物药而取其养心滋肝的作用，为养心安神药，适用于虚症。

本章所介绍的药物适用于阳气躁动，心悸，失眠，惊痫，狂妄，烦燥易怒等症。如因邪热炽盛，须合清降火药；肝阳上越，须配平肝潜阳药；对于心血或肝阴不足，须配滋阴补血药同用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：其它平肝息风功效的药物
  • 当前页：第十六章 安神药
  • 下一页：第一节 重镇安神药
<<< 返回本书目录
  1. 安神药《中医眼科备读》
  2. 安神益志汤【方剂大全】
  3. 安神药《中药学》
  4. 安神饮【方剂大全】
  5. 安神养志丸【方剂大全】
  6. 安神镇惊【中药主治】
  7. 安神养血汤【方剂大全】
  8. 安神镇惊丸【方剂大全】
  9. 安神醒心丸【方剂大全】
  10. 安神镇心琥珀丸【方剂大全】
  11. 安神犀角丸【方剂大全】
  12. 安神镇心丸【方剂大全】
  13. 安神丸【方剂大全】
  14. 安神止痛汤【方剂大全】
  15. 安神丸《小儿药证直诀》
  16. 安肾汤【方剂大全】
  17. 安神汤【方剂大全】
  18. 安肾丸《洪氏集验方》
  19. 安神熟地黄散【方剂大全】
  20. 安肾丸【方剂大全】
  21. 安神生化汤【方剂大全】
  22. 安肾圆【方剂大全】
  23. 安神散【方剂大全】
  24. 安石榴《本草纲目》完整版
  25. 安神清镇丹【方剂大全】
  26. 安石榴《证类本草》
  27. 安神妙香丸【方剂大全】
  28. 安石榴《本草纲目》图文版
  29. 安神化痰汤【方剂大全】
  30. 安石榴汤【方剂大全】
  1. 安神药《中药学》
  2. 安神丸《博济方》
  3. 安神药应用注意事项《中药学》
  4. 安神丸《小儿药证直诀》
  5. 安肾丸《洪氏集验方》
  6. 安神丸《万氏秘传片玉心书》
  7. 安肾丸《冯氏锦囊秘录》
  8. 安神丸《奇方类编》
  9. 安肾丸《三因极一病证方论》
  10. 安神丸《医方考》
  11. 安肾丸《太平惠民和剂局方》
  12. 安神汤《仁术便览》
  13. 安石榴《本草纲目》
  14. 安神散《冯氏锦囊秘录》
  15. 安石榴《千金翼方》
  16. 安神定志丸《医学心悟》
  17. 安石榴《新修本草》
  18. 安神丹《冯氏锦囊秘录》
  19. 安石榴《本草衍义》
  20. 安神《中医词典》
  21. 安石榴《本草蒙筌》
  22. 安全性考虑《默克家庭诊疗手册》
  23. 安石榴《证类本草》
  24. 安全期避孕法《默克家庭诊疗手册》
  25. 安石榴《本经逢原》
  26. 安丘望之《中医词典》
  27. 安石榴《名医别录》
  28. 安期生《中医词典》
  29. 安髓散《救伤秘旨》
  30. 安脾散《是斋百一选方》
  31. 安胎《景岳全书》


重镇安神药_《中药学》_中医本草_【岐黄之术】

第一节 重镇安神药

第一节 重镇安神药

  • 上一页
  • 目录
  • 相关
  • 下一页

重镇安神药，用于心神不宁、躁动不安等症。本类药物有镇静安神的功效，能镇定浮阳，但不能消除导致浮阳的其它因素，因此，在应用时应考虑配伍适当的药物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十六章 安神药
  • 当前页：第一节 重镇安神药
  • 下一页：朱砂
<<< 返回本书目录
  1. 重印丹溪治法心要序《丹溪治法心要》
  2. 重证眩晕呕吐浮肿《名师垂教》
  3. 重印达生福幼二编序《达生编》
  4. 重症肌无合并重感冒《赵绍琴临证验案精选》
  5. 重龈门主论《疡医大全》
  6. 重症肌无力《百病自测》
  7. 重龈《医宗金鉴》
  8. 重症肌无力《家庭医学百科-医疗康复篇》
  9. 重叶莲【中药大全】
  10. 重症肌无力【疾病症状】
  11. 重药轻投辩《校注医醇剩义》
  12. 重症肌无力【疾病大全】
  13. 重阳则狂《凌临灵方》
  14. 重症肌无力（myasthenia gravis）《神经病学》
  15. 重压感、紧箍感或钳夹样头痛【疾病症状】
  16. 重症肌无力危象【疾病大全】
  17. 重玄《养生导引秘籍》
  18. 重症肌无力样综合征【疾病大全】
  19. 重修证类本草序《证类本草》
  20. 重症联合免疫缺陷【疾病大全】
  21. 重修本草之记《证类本草》
  22. 重症院内获得性肺炎【疾病大全】
  23. 重校刊串雅内编小引《串雅内外编》
  24. 重治法《石室秘录》
  25. 重下方《外台秘要》
  26. 重重龈《幼科铁镜》
  27. 重午日午时水《本草纲目》完整版
  28. 重重龈（胎症）《冯氏锦囊秘录》
  29. 重听【疾病症状】
  30. 舟车《汤头歌诀》
  1. 重镇安神药《中药学》
  2. 重镇安神《中医词典》
  3. 重证轻病影响潜病的揭示《中医疾病预测》
  4. 重印丹溪治法心要序《丹溪治法心要》
  5. 重证暑病《圆运动的古中医学》
  6. 重印达生福幼二编序《达生编》
  7. 重证眩晕呕吐浮肿《名师垂教》
  8. 重龈重《证治准绳·幼科》
  9. 重症肌无合并重感冒《赵绍琴临证验案精选》
  10. 重龈门主论《疡医大全》
  11. 重症肌无力《临床营养学》
  12. 重龈《幼科心法要诀》
  13. 重症肌无力《急诊医学》
  14. 重龈《医宗金鉴》
  15. 重症肌无力《默克家庭诊疗手册》
  16. 重龈《中医词典》
  17. 重症肌无力《默克家庭诊疗手册》
  18. 重龂《中医词典》
  19. 重症肌无力《家庭医学百科-医疗康复篇》
  20. 重阴必阳《中医词典》
  21. 重症肌无力《百病自测》
  22. 重阴必阳《中医名词词典》
  23. 重症肌无力《神经病学》
  24. 重阴《中医词典》
  25. 重症肌无力先兆《中医疾病预测》
  26. 重阴《中医名词词典》
  27. 重症慢阻肺病人需要氧疗《家庭医学百科-医疗康复篇》
  28. 重暍《中医词典》
  29. 重治法《石室秘录》
  30. 重要微量元素的生物学作用及代谢《临床生物化学》
  31. 重重龈《幼科铁镜》


朱砂_《中药学》_中医本草_【岐黄之术】

朱砂

朱砂

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为三方晶系天然的辰砂矿石。

【性味与归经】甘，微寒。有小毒。入心经。

【功效】重镇安神,解毒。

【临床应用】1.用于神志不安，心悸怔忡，失眠，惊痫等症

朱砂能镇定心神，适用于各种神志不安的病症。如心火亢盛、心烦不寐，可配合清心安神的黄连、磁石等药同用；如高热神昏，可配清热、开窍的牛黄、麝香等同用；如痰热惊痫，可配豁痰定惊的天竺黄、胆南星等同用；如血虚心悸、失眠，可配养血安神的丹参、地黄、当归、柏子仁等同用。由此可见，朱砂随不同配伍能用于实热血虚等病症，无不取其重镇安神的作用。

2.用于疮毒肿痛，口舌生疮，咽喉肿痛等症。

朱砂外用具有解毒功能，与雄黄、山慈菇、麝香、千金子等配伍，外涂治疮毒肿痛；与冰片、硼砂、玄明粉等吹喉，治疗口舌生疮、咽喉肿痛等症。

【处方用名】朱砂、朱砂、丹砂、辰砂、飞朱砂（研末，水飞后用）

【一般用量与用法】每次吞服一分至三分，多入丸散剂。或拌其它药物，入汤剂煎服。外用适量。

【按语】1.朱砂原名丹砂，始载于《本经》。前人因受方土炼丹的影响，故在记述本品时，往往夸大它的功效，甚至有迷信的色彩。根据临床实践，朱砂有安神及解毒两种功效，内服主要用以镇心安神，外用则取其解毒。

2.凡心悸怔忡、失眠烦躁、惊痫、癫狂等症候，往往用朱砂以重镇安神。如朱砂安神丸、磁朱丸、牛黄清心丸、安宫牛黄丸、至宝丹、紫雪丹等著名成方中均有朱砂，都是取它镇心安神的功效。

3.本品不可过量服用或持续服用，以防汞中毒。不可火煅，因见火后则析出水银，有剧毒。

【方剂举例】朱砂安神丸《兰室秘藏》：朱砂、黄连、甘草、生地黄、当归。治心血虚，惊悸怔忡，失眠。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节 重镇安神药
  • 当前页：朱砂
  • 下一页：磁石
<<< 返回本书目录
  1. 朱砂《长沙药解》
  2. 朱砂【中药大全】
  3. 朱砂《药笼小品》
  4. 朱砂安神丸【方剂大全】
  5. 朱砂《雷公炮炙论》
  6. 朱砂草【中药大全】
  7. 朱砂《本草择要纲目》
  8. 朱砂丹【方剂大全】
  9. 朱僧热翳方【方剂大全】
  10. 朱砂膏《苏沈良方》
  11. 朱雀丸【方剂大全】
  12. 朱砂膏【方剂大全】
  13. 朱雀丹【方剂大全】
  14. 朱砂根《本草纲目》完整版
  15. 朱蜜法《幼幼新书》
  16. 朱砂根【中药大全】
  17. 朱蜜法《医宗金鉴》
  18. 朱砂根叶【中药大全】
  19. 朱兰【中药大全】
  20. 朱砂红丸子【方剂大全】
  21. 朱蕉花【中药大全】
  22. 朱砂黄连丸【方剂大全】
  23. 朱蕉【中药大全】
  24. 朱砂煎【方剂大全】
  25. 朱家角邵《曹仁伯医案论》
  26. 朱砂解《医学衷中参西录》
  27. 朱怀竹杨梅毒瓦斯内攻上迫于肺将成肺痈下流阴囊囊溃见子《孙文垣医案》
  28. 朱砂菌【中药大全】
  29. 朱矾散【方剂大全】
  30. 朱砂莲【中药大全】
  1. 朱砂《中药学》
  2. 朱砂《本草从新》
  3. 朱砂《本草便读》
  4. 朱砂《顾松园医镜》
  5. 朱砂《本草分经》
  6. 朱砂《汤液本草》
  7. 朱砂《本草分经》
  8. 朱砂《中药炮制》
  9. 朱砂《本草择要纲目》
  10. 朱砂《长沙药解》
  11. 朱砂《外科全生集》
  12. 朱砂《药笼小品》
  13. 朱砂《药性切用》
  14. 朱砂《雷公炮炙论》
  15. 朱砂安神丸《内外伤辨》
  16. 朱儒《中医词典》
  17. 朱砂安神丸《医宗金鉴》
  18. 朱日辉《中医词典》
  19. 朱砂安神丸《删补名医方论》
  20. 朱雀丸《是斋百一选方》
  21. 朱砂安神丸《医方考》
  22. 朱雀丸《医方考》
  23. 朱砂安神丸《医学心悟》
  24. 朱权《中医词典》
  25. 朱砂安神丸《仁术便览》
  26. 朱南山（1871-1938年）《中医词典》
  27. 朱砂安神丸《时方歌括》
  28. 朱蜜法《济阴纲目》
  29. 朱砂安神丸（加味朱砂安神丸）《仁术便览》
  30. 朱蜜法《幼幼新书》
  31. 朱砂膏《明目至宝》


磁石_《中药学》_中医本草_【岐黄之术】

磁石

磁石

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为等轴晶系天然的磁铁矿石。

【性味与归经】辛、寒。入肝、肾经。

【功效】重镇安神，纳气平喘，益肾潜阳。

【临床应用】1.用于神志不安，心悸征忡，失眠，惊痫等症

磁石重镇安神，且有益肾平肝的功能，常与朱砂配合应用，以治各种心神不安的病症。

2.用于肾虚气喘。

磁石有益肾镇纳的功，故适用于肾虚不能纳气引起的虚喘病症，可以配合熟地、五味子等药同用。

3.用于头晕目眩，眼目昏糊，耳鸣耳聋等症。

磁石有平肝潜阳之功，故对肝肾阴虚、浮阳上越引起的头晖目眩等症，可配合龙骨、牡蛎等药同用；如果肾虚目视不明，磁石又能养肾明目，可配朱砂、六曲等同用；对于肾虚引起的耳鸣、耳聋等症，由于磁石有养肾之功，故为临床所常用，常与熟地黄、山茱萸、五味子等配伍应用。

【处方用名】灵磁石、活磁石（生用，以有吸铁能力者为佳）、呆磁石（生用，失去吸铁能力者，功力较差）、煅磁石（将磁石放烈火中煅烧，趁热放醋中淬之，质地松脆，便于研末制丸散用。）

【一般用量与用法】五钱至一两，先煎。

【按语】1.磁石功能重镇安神、潜阳纳气，主要用于肾虚肝旺的症候。肾开窍于耳，肾虚则耳不聪，且不能摄纳肺气而致喘逆。肝开窍于目，肝阴不足则肝阳上越而致眼目昏眩；肝火上亢又往往上扰心火而玫心神不安。前人说它能“坠炎上之火以定志，引肺脏之气以入肾”，无非是说明它有镇降潜纳的功效。

2.磁石与朱砂相比较，重镇安神之功虽不如朱砂，但它能潜阳纳气，却是朱砂所没有的。

【方剂举例】磁朱丸《千金方》：磁石、辰砂、六曲。治眼目昏暗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：朱砂
  • 当前页：磁石
  • 下一页：龙骨（附：龙齿）
<<< 返回本书目录
  1. 磁石《证类本草》
  2. 磁石【中药大全】
  3. 磁石《药笼小品》
  4. 磁石浸酒【方剂大全】
  5. 磁石《神农本草经百种录》
  6. 磁石酒【方剂大全】
  7. 磁石《雷公炮炙论》
  8. 磁石六味丸【方剂大全】
  9. 磁石《本草易读》
  10. 磁石木香丸【方剂大全】
  11. 磁石《本草新编》
  12. 磁石荠苨丸【方剂大全】
  13. 磁石《本草图经》
  14. 磁石散【方剂大全】
  15. 磁石《本草经解》
  16. 磁石肾羹【方剂大全】
  17. 磁石《本草乘雅半偈》
  18. 磁石汤【方剂大全】
  19. 磁石《本草纲目》完整版
  20. 磁石丸【方剂大全】
  21. 磁疗（Magnetotherapy）《理疗学》
  22. 磁石羊肾丸【方剂大全】
  23. 磁力对生理的影响《人体使用手册》
  24. 磁石羊肾粥【方剂大全】
  25. 磁共振成像《医学影像学》
  26. 磁石引【方剂大全】
  27. 磁凤丸【方剂大全】
  28. 磁石饮【方剂大全】
  29. 磁场疗法某些新进展《理疗学》
  30. 磁石圆【方剂大全】
  1. 磁石《中药学》
  2. 磁石《得配本草》
  3. 磁石《本草便读》
  4. 磁石《本经逢原》
  5. 磁石《本草经解》
  6. 磁石《本草新编》
  7. 磁石《增广和剂局方药性总论》
  8. 磁石《本草求真》
  9. 磁石《名医别录》
  10. 磁石《顾松园医镜》
  11. 磁石《本草分经》
  12. 磁石《证类本草》
  13. 磁石《本草分经》
  14. 磁石《医学入门》
  15. 磁石《本草撮要》
  16. 磁石《冯氏锦囊秘录》
  17. 磁石《本草乘雅半偈》
  18. 磁石《本草易读》
  19. 磁石《本草图经》
  20. 磁石《本草蒙筌》
  21. 磁石酒《备急千金要方》
  22. 磁石《本草备要》
  23. 磁石丸《三因极一病证方论》
  24. 磁石《本草衍义》
  25. 磁石丸《太平惠民和剂局方》
  26. 磁石《吴普本草》
  27. 磁石丸《明目至宝》
  28. 磁石《神农本草经百种录》
  29. 磁石丸《明目至宝》
  30. 磁石《新修本草》
  31. 磁石丸《博济方》


龙骨（附：龙齿）_《中药学》_中医本草_【岐黄之术】

龙骨（附：龙齿）
在线购买《中药学》正版书籍

龙骨（附：龙齿）

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为古代多种哺乳动物（包括象、犀牛、马、骆驼、羚羊等）骨胳的化石。

【性味与归经】甘、涩，平。入心、肝、肾经。

【功效】重镇安神，平降肝阳，收敛固涩。

【临床应用】1.用于神志不安，失眠，惊痫，癫狂等症

龙骨功能重镇安神，为临床所常用，用治神志不安，失眠、惊痫等症，常与酸枣仁、茯苓、远志等同用。

2.用于虚阳上越、头晕目眩等症。

龙骨又适用于肝阴不足、虚阳上越所引起的头目昏花等症，可配牡蛎、白芍等同用，有平肝益阴、潜敛浮阳的功效。

3.用于遗精，崩漏，虚汗，泄泻，带下等症。

龙骨有收涩之功，应用比较广泛，可治疗多种体虚滑脱的病症。如用治崩漏、带下，常与牡蛎、乌贼骨等配合应用；如用于表虚自汗，又可配黄蓍、白芍等同用；如属大汗亡阳，又能与附子、人参、牡蛎等同用。

本品外用，又可敛疮生肌。

【处方用名】生龙骨、花龙骨（生用，主要用以安神、平肝）、龙骨（用，用以收涩）

【一般用量与用法】五钱至一两，生用者须先煎。

【附药】龙齿：为古代大型哺乳动物如象、犀牛、三趾马等的牙齿骨骼化石。性味涩凉。功能镇惊安神。适用于惊痫、心悸等症。用量与用法与龙骨相同。

【按语】1.龙骨与朱砂、磁石虽都有重镇安神的功效，但龙骨重镇安神之功不如朱砂、磁石，收敛固涩却是它的特长。故在临床上常与牡蛎配伍，用以收涩固脱、潜敛浮阳。

2.龙骨与龙齿相比，也各有特点，龙齿善能镇惊安神，而固下涩精之功不足；龙骨的作用正与它相反。

【方剂举例】金镇固精丸（录自《医方集解》）：龙骨、牡蛎、沙苑子、芡实、莲须、莲肉。治遗精滑泄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：磁石
  • 当前页：龙骨（附：龙齿）
  • 下一页：牡蛎
<<< 返回本书目录
  1. 龙骨《证类本草》
  2. 龙骨（龙齿、紫稍花）《本草新编》
  3. 龙骨《长沙药解》
  4. 龙骨（图）【中药大全】
  5. 龙骨《药征》
  6. 龙骨阿胶散【方剂大全】
  7. 龙骨《药笼小品》
  8. 龙骨饼子【方剂大全】
  9. 龙骨《神农本草经百种录》
  10. 龙骨粉膏【方剂大全】
  11. 龙骨《雷公炮炙论》
  12. 龙骨风（图）【中药大全】
  13. 龙骨《本草择要纲目》
  14. 龙骨膏【方剂大全】
  15. 龙骨《本草易读》
  16. 龙骨海蛤散【方剂大全】
  17. 龙骨《本草图经》
  18. 龙骨厚朴汤【方剂大全】
  19. 龙骨《本草思辨录》
  20. 龙骨黄连汤【方剂大全】
  21. 龙骨《本草经解》
  22. 龙骨黄连丸【方剂大全】
  23. 龙骨《本草崇原》
  24. 龙骨解《医学衷中参西录》
  25. 龙骨《本草乘雅半偈》
  26. 龙骨韭子汤【方剂大全】
  27. 龙骨《本草纲目》完整版
  28. 龙骨救逆汤【方剂大全】
  29. 龙宫汤【方剂大全】
  30. 龙骨莲【中药大全】
  1. 龙骨（龙齿）《中药学》
  2. 龙骨《本草图经》
  3. 龙骨（龙齿、紫稍花）《本草新编》
  4. 龙骨《本草乘雅半偈》
  5. 龙骨解《医学衷中参西录》
  6. 龙骨《药征》
  7. 龙骨秘精《古今医统大全》
  8. 龙骨《药性切用》
  9. 龙骨散《备急千金要方》
  10. 龙骨《外科全生集》
  11. 龙骨散《备急千金要方》
  12. 龙骨《本草撮要》
  13. 龙骨散《冯氏锦囊秘录》
  14. 龙骨《本草害利》
  15. 龙骨散《冯氏锦囊秘录》
  16. 龙骨《本草择要纲目》
  17. 龙骨散《冯氏锦囊秘录》
  18. 龙骨《本草分经》
  19. 龙骨散《妇人大全良方》
  20. 龙骨《本草分经》
  21. 龙骨散《万氏秘传片玉心书》
  22. 龙骨《本草分经》
  23. 龙骨散《小儿药证直诀》
  24. 龙骨《本草分经》
  25. 龙骨丸《备急千金要方》
  26. 龙骨《名医别录》
  27. 龙骨丸《备急千金要方》
  28. 龙骨《增广和剂局方药性总论》
  29. 龙骨丸《备急千金要方》
  30. 龙骨《本草经解》
  31. 龙骨丸《太平惠民和剂局方》


牡蛎_《中药学》_中医本草_【岐黄之术】

牡蛎

牡蛎

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为牡蛎科动物长牡蛎及同属动物的贝壳。

【性味与归经】咸、涩，微寒。入肝、胆、肾经。

【功效】重镇安神，平肝潜阳，收敛固涩，软坚散结，制酸止痛。

【临床应用】1.用于神志不安，心悸怔忡，失眠等症。

牡蛎能重镇安神，临床用于神志不安、心悸、失眠等症，常与龙骨等配合应用。

2.用于肝阳上亢、头晕目眩，以及肝风内动、惊痫、四肢抽搐等症。

牡蛎有养阴潜阳作用，故适用于肝阴不足、肝阳上亢之症，往往配伍珍珠母、钩藤等同用；对邪热伤阴、虚风内动，又可配伍龟板、鳖甲等同用，有养阴息风的功效。

3.用于遗精，崩漏，虚汗，泄泻，带下等症。

牡蛎又具有良好的收涩作用，对体虚滑脱之症，常与龙骨配伍应用。

4.用于瘰疡，瘿 瘤等症

牡蛎软坚化痰以消散结核，故常与玄参、贝母、夏枯草等配合，治疗瘰疡、瘿 瘤等症。

5.用于胃痛泛酸

牡蛎制酸以除痛，为近时所常用，适用于胃痛泛酸的病症。

【处方用名】生牡蛎（生用，用以安神、平肝）、牡蛎（用，用以收涩、软坚、制酸）

【一般用量与用法】五钱至一两，生用宜先煎。

【按语】牡蛎与龙骨的功用相近，用生重镇平肝，用收敛固涩，故在临床上龙、牡两药，往往同用。但龙骨重镇安神，功胜牡蛎；而牡蛎又能软坚散结，则是它的特点。

【方剂举例】清带汤《衷中参西录》：牡蛎、龙骨、山药、乌贼骨、茜草。治赤白带下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙骨（附：龙齿）
  • 当前页：牡蛎
  • 下一页：琥珀
<<< 返回本书目录
  1. 牡蛎《本草纲目》图文版
  2. 牡蛎【中药大全】
  3. 牡蛎《证类本草》
  4. 牡蛎白术散【方剂大全】
  5. 牡蛎《长沙药解》
  6. 牡蛎大黄汤【方剂大全】
  7. 牡蛎《药征》
  8. 牡蛎黄耆桂枝汤【方剂大全】
  9. 牡蛎《药笼小品》
  10. 牡蛎解《医学衷中参西录》
  11. 牡蛎《雷公炮炙论》
  12. 牡蛎肉《本草纲目》完整版
  13. 牡蛎《本草择要纲目》
  14. 牡蛎肉【中药大全】
  15. 牡蛎《本草易读》
  16. 牡蛎散【方剂大全】
  17. 牡蛎《本草新编》
  18. 牡蛎汤【方剂大全】
  19. 牡蛎《本草经解》
  20. 牡蛎丸【方剂大全】
  21. 牡蛎《本草崇原》
  22. 牡蛎泽泻散【方剂大全】
  23. 牡蛎《本草乘雅半偈》
  24. 牡蛎泽泻汤《伤寒寻源》
  25. 牡蛎《本草纲目》完整版
  26. 牡鼠《本草纲目》完整版
  27. 牡荆子【中药大全】
  28. 牡鼠《本草易读》
  29. 牡荆油胶丸【方剂大全】
  30. 牡鼠《证类本草》
  1. 牡蛎《中药学》
  2. 牡蛎《得配本草》
  3. 牡蛎《本草崇原》
  4. 牡蛎《本草从新》
  5. 牡蛎《本草便读》
  6. 牡蛎《本经逢原》
  7. 牡蛎《本草经解》
  8. 牡蛎《本草新编》
  9. 牡蛎《增广和剂局方药性总论》
  10. 牡蛎《本草求真》
  11. 牡蛎《名医别录》
  12. 牡蛎《顾松园医镜》
  13. 牡蛎《本草分经》
  14. 牡蛎《证类本草》
  15. 牡蛎《本草分经》
  16. 牡蛎《医学入门》
  17. 牡蛎《本草择要纲目》
  18. 牡蛎《本草易读》
  19. 牡蛎《本草撮要》
  20. 牡蛎《本草蒙筌》
  21. 牡蛎《外科全生集》
  22. 牡蛎《本草备要》
  23. 牡蛎《珍珠囊补遗药性赋》
  24. 牡蛎《汤液本草》
  25. 牡蛎《药征》
  26. 牡蛎《本草衍义》
  27. 牡蛎《本草乘雅半偈》
  28. 牡蛎《海药本草》
  29. 牡蛎粉《冯氏锦囊秘录》
  30. 牡蛎《食疗本草》
  31. 牡蛎解《医学衷中参西录》


琥珀_《中药学》_中医本草_【岐黄之术】

琥珀

琥珀

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为古代松树、枫树等渗出的树脂，埋于地层下，经久而成的化石样物质。

【性味与归经】甘，平。入心、肝、膀胱经。

【功效】镇惊安神，利水通淋，活血化瘀。

【临床应用】1.用于惊风，癫痫，惊悸，失眠等症。

本品有镇惊安神的功效，治疗惊风、癫痫，可与朱砂、全蝎、麦冬等配合应用；治疗惊悸不安、失眠等症，可与夜交藤、酸枣仁、合欢花、朱砂、茯苓等配伍应用。

2.用于小便癃闭、血淋等症。

本品既能利水通淋，又能活血化瘀，故适用于小便癃闭、血淋等症，可与车前子、木通等药配合应用。

3.用于气滞血瘀、月经不通等症。

本品具有活血通经、化瘀破症之功，对经闭不通、症瘕疼痛等症，可与三棱、没药、玄胡索、大黄等药配伍应用。

【处方用名】血珀、琥珀、琥珀屑。

【一般用量与用法】三分至五分，研粉，冲服。不入煎剂。

【方剂举例】琥珀抱龙丸《活幼心书》：琥珀、天竺黄、雄黄、朱砂、金箔、人参、檀香、茯苓、甘草、枳实、山药、胆南星。治小儿急惊体质虚弱者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牡蛎
  • 当前页：琥珀
  • 下一页：珍珠（附：珍珠母）
<<< 返回本书目录
  1. 琥珀《本草纲目》图文版
  2. 琥珀【中药大全】
  3. 琥珀《证类本草》
  4. 琥珀安神散【方剂大全】
  5. 琥珀《药笼小品》
  6. 琥珀安神丸【方剂大全】
  7. 琥珀《雷公炮炙论》
  8. 琥珀保生锭子【方剂大全】
  9. 琥珀《本草择要纲目》
  10. 琥珀抱龙丸【方剂大全】
  11. 琥珀《本草易读》
  12. 琥珀碧玉散【方剂大全】
  13. 琥珀《本草经解》
  14. 琥珀参苓散【方剂大全】
  15. 琥珀《本草乘雅半偈》
  16. 琥珀彻底汤【方剂大全】
  17. 琥珀《本草纲目》完整版
  18. 琥珀丹【方剂大全】
  19. 浒关黄拙安治效《仿寓意草》
  20. 琥珀导赤汤【方剂大全】
  21. 浒关顾某治效《仿寓意草》
  22. 琥珀地黄散【方剂大全】
  23. 虎髭毒《医宗金鉴》
  24. 琥珀定痛丸【方剂大全】
  25. 虎脂平胃丸【方剂大全】
  26. 琥珀定志丸【方剂大全】
  27. 虎挣散【方剂大全】
  28. 琥珀定智丸【方剂大全】
  29. 虎爪丸【方剂大全】
  30. 琥珀多寐丸《外科传薪集》
  1. 琥珀《中药学》
  2. 琥珀《得配本草》
  3. 琥珀《本草便读》
  4. 琥珀《本草从新》
  5. 琥珀《本草经解》
  6. 琥珀《本经逢原》
  7. 琥珀《增广和剂局方药性总论》
  8. 琥珀《本草求真》
  9. 琥珀《本草分经》
  10. 琥珀《顾松园医镜》
  11. 琥珀《本草分经》
  12. 琥珀《证类本草》
  13. 琥珀《本草分经》
  14. 琥珀《医学入门》
  15. 琥珀《本草分经》
  16. 琥珀《冯氏锦囊秘录》
  17. 琥珀《本草择要纲目》
  18. 琥珀《本草易读》
  19. 琥珀《本草害利》
  20. 琥珀《本草蒙筌》
  21. 琥珀《本草撮要》
  22. 琥珀《本草备要》
  23. 琥珀《外科全生集》
  24. 琥珀《汤液本草》
  25. 琥珀《本草乘雅半偈》
  26. 琥珀《本草衍义》
  27. 琥珀胆碱《药理学》
  28. 琥珀《海药本草》
  29. 琥珀胆碱（司考林）《医院药学》
  30. 琥珀《吴普本草》
  31. 琥珀地黄丸方《妇人大全良方》


珍珠（附：珍珠母）_《中药学》_中医本草_【岐黄之术】

珍珠（附：珍珠母）
在线购买《中药学》正版书籍

珍珠（附：珍珠母）

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为软件动物真珠贝科及蚌科多种贝所分泌的真珠质包围异物并日益增大而成的圆粒状物。

【性味与归经】甘、咸，寒。入肝、心经。

【功效】镇心定惊，清肝除翳，清热解毒，收敛生肌。

【临床应用】1.用于惊悸，癫痫，惊风等症。

本品能清心经之热而有镇心安神之功，故对惊悸、癫痫、惊风等症，常与龙骨、牡蛎、朱砂、天竺黄、胆南星等药配合应用。

2.用于目赤翳障，咽喉肿痛等症。

珍珠又能清肝火而养肝阴，故内服可用于肝虚有热的目赤翳障；但现在临床上多作外用，以本品配合琥珀、石决明、冰片等药，研细末点眼，以消翳障。本品又能清热解毒，治疗咽喉肿痛溃烂，可配合牛黄、青黛、冰片、象牙屑等药，研末吹喉。

3.用于溃疡疮面久愈合。

本品有较好的收敛生肌作用，对溃疡久不愈合，可单用珍珠粉外敷患处，也可配炉甘石、龙骨、赤石脂、血竭、象皮等同用。

【处方用名】真珠、珍珠、濂珠（研粉用）

【一般用量与用法】一分至三分，研末吞服。不入煎剂。外用适量。

【附药】珍珠母：为真珠贝及蚌科多种贝的贝壳。性味咸甘寒。功能平肝潜阳，明目，安神。适用于肝阳上亢、眩晕耳鸣，目翳，惊痫，失眠等症。一般用量为五钱至一两，先煎。

【方剂举例】真珍散《证治准绳》：真珠、青葙子、黄芩、人参、甘菊花、石决明、芎藭、甘草。治眼生翳膜，赤涩疼痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：琥珀
  • 当前页：珍珠（附：珍珠母）
  • 下一页：第二节 养心安神药
<<< 返回本书目录
  1. 珍珠【中药大全】
  2. 珍珠八宝丹【方剂大全】
  3. 珍珠《证类本草》
  4. 珍珠菜【中药大全】
  5. 珍珠《药笼小品》
  6. 珍珠草《滇南本草》
  7. 珍视明滴眼液【方剂大全】
  8. 珍珠草【中药大全】
  9. 珍奇散【方剂大全】
  10. 珍珠粉丸【方剂大全】
  11. 珍珀活命丹【方剂大全】
  12. 珍珠风【中药大全】
  13. 珍宝饮【方剂大全】
  14. 珍珠风子【中药大全】
  15. 珍宝散【方剂大全】
  16. 珍珠莲【中药大全】
  17. 珍宝三生丹【方剂大全】
  18. 珍珠莲根【中药大全】
  19. 侦探《随息居重订霍乱论》
  20. 珍珠龙脑生肌散【方剂大全】
  21. 针子户穴歌《医宗金鉴》
  22. 珍珠露水草【中药大全】
  23. 针子户穴歌《刺灸心法要诀》
  24. 珍珠梅【中药大全】
  25. 针余琐谈《邹孟城三十年临证经验集》
  26. 珍珠明骨《保健药膳》
  27. 针余琐谈《三十年临证经验集》
  28. 珍珠母【中药大全】
  29. 针叶火绒草【中药大全】
  30. 珍珠母粥《保健药膳》
  1. 珍珠（珍珠母）《中药学》
  2. 珍珠《外科全生集》
  3. 珍珠草《滇南本草》
  4. 珍珠《本草便读》
  5. 珍珠毒《中医词典》
  6. 珍珠《本草求真》
  7. 珍珠粉《饮膳正要》
  8. 珍珠《证类本草》
  9. 珍珠粉丸《医方考》
  10. 珍珠《医学入门》
  11. 珍珠喉《中医词典》
  12. 珍珠《冯氏锦囊秘录》
  13. 珍珠龙脑生肌散《仁术便览》
  14. 珍珠《本草蒙筌》
  15. 珍珠明骨《保健药膳》
  16. 珍珠《中药炮制》
  17. 珍珠母《中药炮制》
  18. 珍珠《药笼小品》
  19. 珍珠母粥《保健药膳》
  20. 珍珠《雷公炮制药性解》
  21. 珍珠散《重订囊秘喉书》
  22. 侦探《随息居重订霍乱论》
  23. 珍珠散《医方考》
  24. 针子户穴歌《刺灸心法要诀》
  25. 珍珠散《医学心悟》
  26. 针子户穴歌《医宗金鉴》
  27. 珍珠散《仁术便览》
  28. 针助教《中医词典》
  29. 珍珠散《扁鹊心书》
  30. 针折在肉内《奇方类编》
  31. 珍珠散《外科全生集》


养心安神药_《中药学》_中医本草_【岐黄之术】

第二节 养心安神药

第二节 养心安神药

  • 上一页
  • 目录
  • 相关
  • 下一页

养心安神药具有养心益阴、安神定志等功效，临床上长用于阴血不足所致的心悸、失眠等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：珍珠（附：珍珠母）
  • 当前页：第二节 养心安神药
  • 下一页：酸枣仁
<<< 返回本书目录
  1. 养心安神【方剂主治】
  2. 养心丹【方剂大全】
  3. 养心安神【中药主治】
  4. 养心定悸膏【方剂大全】
  5. 养心《养生导引秘籍》
  6. 养心定志汤加减【方剂大全】
  7. 养小儿《千金翼方》
  8. 养心说《寿世青编》
  9. 养胃丸【方剂大全】
  10. 养心汤《汤头歌诀》
  11. 养胃汤【方剂大全】
  12. 养心汤【方剂大全】
  13. 养胃理气汤【方剂大全】
  14. 养心汤（《医统》）《虚损启微》
  15. 养胃进食丸【方剂大全】
  16. 养心延龄益寿丹【方剂大全】
  17. 养胎饮【方剂大全】
  18. 养形《养生导引秘籍》
  19. 养胎法并禁忌《外台秘要》
  20. 养性《千金翼方》
  21. 养胎大论《三因极一病证方论》
  22. 养性服饵《千金翼方》
  23. 养胎《沈氏女科辑要》
  24. 养性禁忌《千金翼方》
  25. 养胎《女科秘旨》
  26. 养性论《张氏医通》
  27. 养胎《备急千金要方》
  28. 养性门《张氏医通》
  29. 养寿丹【方剂大全】
  30. 养性序《备急千金要方》
  1. 养心安神药《中药学》
  2. 养心安神《中医词典》
  3. 养心法《玉房秘诀》
  4. 养心《养生导引秘籍》
  5. 养心说《寿世青编》
  6. 养心《证治准绳·幼科》
  7. 养心汤《目经大成》
  8. 养小儿候《诸病源候论》
  9. 养心汤《医方考》
  10. 养小儿《千金翼方》
  11. 养心汤《仁术便览》
  12. 养胃汤《瘴疟指南》
  13. 养心汤《医方论》
  14. 养胃汤《仁术便览》
  15. 养心汤《汤头歌诀》
  16. 养胃汤《仁术便览》
  17. 养心汤（《医统》）《虚损启微》
  18. 养胃汤《三因极一病证方论》
  19. 养心汤方《临症验舌法》
  20. 养胃汤《冯氏锦囊秘录》
  21. 养形《养生导引秘籍》
  22. 养胃《中医词典》
  23. 养性《千金翼方》
  24. 养胎人参丸《妇人大全良方》
  25. 养性《中医词典》
  26. 养胎法并禁忌一十三首《外台秘要》
  27. 养性服饵《千金翼方》
  28. 养胎大论《三因极一病证方论》
  29. 养性禁忌《千金翼方》
  30. 养胎（妊娠）《金匮悬解》
  31. 养性口诀《女丹合编选注》


酸枣仁_《中药学》_中医本草_【岐黄之术】

酸枣仁

酸枣仁

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为鼠李科植物酸枣的成熟种子。

【性味与归经】甘、酸，平。入心、脾、肝、胆经。

【功效】养心安神，益阴敛汗。

【临床应用】1.用于虚烦失眠，心悸怔忡等症。

酸枣仁养阴血、益心肝、安定心神，主要用于血虚不能养心或虚火上炎出现的心悸 失眠等症，往往与茯苓、柏子仁、丹参、熟地等同用。

2.用于虚汗。

酸枣仁有收敛止汗的功能，治虚汗可与牡蛎、浮小麦等同用。

【处方用名】炒枣仁（炒微焦用用时打碎）、生枣仁（生用，用时打碎）

【一般用量与用法】三钱至五钱，煎服。近来临床取枣仁研末或研末后制成丸剂，每次吞服五分。如果用治失眠，可以在临睡前吞服。

【按语】1.酸枣仁味酸性平，功能养心益肝，为治虚烦不眠的要药。除汉代《金匮要略》的酸枣仁汤以本品为主药外，宋代《济生方》的归脾汤，也以酸枣仁配合人参、黄耆、白朮、当归、龙眼肉等补气养血药，以治气血不足，心脾两亏、惊悸失眠、体倦汗出等症。

2.前人有“熟用治不眠，生用治好眠”之说，经临床实践，本品不论生用或炒用，都有良好的镇静催眠功效，用治失眠并无不良作用。

【方剂举例】酸枣仁汤《金匮要略》：酸枣仁、甘草、知母、茯苓、芎藭。治虚烦不得眠及盗汗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节 养心安神药
  • 当前页：酸枣仁
  • 下一页：柏子仁
<<< 返回本书目录
  1. 酸枣仁《药征》
  2. 酸枣仁【中药大全】
  3. 酸枣仁《药鉴》
  4. 酸枣仁柏子仁郁李仁火麻仁蕤仁决明葵子《轩岐救正论》
  5. 酸枣仁《雷公炮炙论》
  6. 酸枣仁汤【方剂大全】
  7. 酸枣仁《本草易读》
  8. 酸枣仁汤证《临证实验录》
  9. 酸枣仁《本草新编》
  10. 酸枣仁汤证推论的意义《圆运动的古中医学》
  11. 酸枣仁《本草思辨录》
  12. 酸枣仁汤证治本位的意义《圆运动的古中医学》
  13. 酸枣仁《本草经解》
  14. 酸枣仁丸【方剂大全】
  15. 酸枣仁《本草崇原》
  16. 酸枣仁粥【方剂大全】
  17. 酸枣仁《本草乘雅半偈》
  18. 酸枣肉【中药大全】
  19. 酸枣根皮【中药大全】
  20. 酸枣树皮【中药大全】
  21. 酸枣根【中药大全】
  22. 酸枣汤【方剂大全】
  23. 酸枣《本草纲目》图文版
  24. 酸枣丸【方剂大全】
  25. 酸枣《证类本草》
  26. 酸中毒《病理生理学》
  27. 酸枣《本草图经》
  28. 酸灼伤《家庭医学百科-自救互救篇》
  29. 酸枣《本草纲目》完整版
  30. 蒜《本草纲目》完整版
  1. 酸枣仁《中药学》
  2. 酸枣仁《得配本草》
  3. 酸枣仁《本草思辨录》
  4. 酸枣仁《本草从新》
  5. 酸枣仁《本草崇原》
  6. 酸枣仁《本经逢原》
  7. 酸枣仁《本草便读》
  8. 酸枣仁《本草新编》
  9. 酸枣仁《本草经解》
  10. 酸枣仁《本草求真》
  11. 酸枣仁《本草害利》
  12. 酸枣仁《顾松园医镜》
  13. 酸枣仁《本草撮要》
  14. 酸枣仁《中医饮食营养学》
  15. 酸枣仁《药性切用》
  16. 酸枣仁《医学入门》
  17. 酸枣仁《药鉴》
  18. 酸枣仁《冯氏锦囊秘录》
  19. 酸枣仁《药征》
  20. 酸枣仁《本草易读》
  21. 酸枣仁《本草乘雅半偈》
  22. 酸枣仁《本草备要》
  23. 酸枣仁柏子仁郁李仁火麻仁蕤仁决明葵子《轩岐救正论》
  24. 酸枣仁《中药炮制》
  25. 酸枣仁茶《茶饮保健》
  26. 酸枣仁《雷公炮制药性解》
  27. 酸枣仁散《妇人大全良方》
  28. 酸枣仁《雷公炮炙论》
  29. 酸枣仁散《妇人大全良方》
  30. 酸枣连茶《茶饮保健》
  31. 酸枣仁汤《圆运动的古中医学》


柏子仁_《中药学》_中医本草_【岐黄之术】

柏子仁

柏子仁

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为柏科植物侧柏的种仁。

【性味与归经】甘、辛，平。入心、肝、肾经。

【功效】养心安神，润肠通便。

【临床应用】1.用于虚烦失眼、心悸怔忡等症。

柏子仁滋养阴血，功能养心安神，常与酸枣仁、生地等药治疗血不养心、虚烦不眠之症。

2.用于肠燥便秘。

柏子仁质地滋润，有润肠之功，故可用于阴虚、年老、产后等肠燥便秘之症，临床多配合大麻仁、胡桃肉等同用。

【处方用名】柏子仁（用时打碎）

【一般用量与用法】三钱至五钱，煎服。

【方剂举例】养心汤《证治准绳》：柏子仁、酸枣仁、远志、五味子、当归、川芎、人参、茯苓、黄耆、茯神、肉桂、半夏曲、甘草。治心血不足，怔忡惊悸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酸枣仁
  • 当前页：柏子仁
  • 下一页：远志
<<< 返回本书目录
  1. 柏子仁《药笼小品》
  2. 柏子仁【中药大全】
  3. 柏子仁《雷公炮炙论》
  4. 柏子仁膏【方剂大全】
  5. 柏子仁《本草择要纲目》
  6. 柏子仁解《医学衷中参西录》
  7. 柏子仁《本草易读》
  8. 柏子仁酒【方剂大全】
  9. 柏子仁《本草经解》
  10. 柏子仁散【方剂大全】
  11. 柏子仁《本草崇原》
  12. 柏子仁汤【方剂大全】
  13. 柏子建宫丸【方剂大全】
  14. 柏子仁丸《汤头歌诀》
  15. 柏子安心汤【方剂大全】
  16. 柏子仁丸《汤头歌诀》
  17. 柏竹沥膏【方剂大全】
  18. 柏子仁丸【方剂大全】
  19. 柏脂酝酒【方剂大全】
  20. 柏子仁粥【方剂大全】
  21. 柏脂膏【方剂大全】
  22. 柏子散【方剂大全】
  23. 柏脂【中药大全】
  24. 柏子养心丹【方剂大全】
  25. 柏脂《本草纲目》完整版
  26. 柏子养心汤【方剂大全】
  27. 柏枝油【方剂大全】
  28. 柏子养心丸【方剂大全】
  29. 柏枝饮【方剂大全】
  30. 柏子养心丸（《集验》）《虚损启微》
  1. 柏子仁《中药学》
  2. 柏子仁《本经逢原》
  3. 柏子仁《本草崇原》
  4. 柏子仁《本草求真》
  5. 柏子仁《本草便读》
  6. 柏子仁《顾松园医镜》
  7. 柏子仁《本草经解》
  8. 柏子仁《本草易读》
  9. 柏子仁《本草分经》
  10. 柏子仁《本草备要》
  11. 柏子仁《本草分经》
  12. 柏子仁《汤液本草》
  13. 柏子仁《本草分经》
  14. 柏子仁《玉楸药解》
  15. 柏子仁《本草分经》
  16. 柏子仁《药笼小品》
  17. 柏子仁《本草择要纲目》
  18. 柏子仁《雷公炮制药性解》
  19. 柏子仁《本草害利》
  20. 柏子仁《雷公炮炙论》
  21. 柏子仁《本草撮要》
  22. 柏竹沥膏《三因极一病证方论》
  23. 柏子仁《外科全生集》
  24. 柏叶粥《保健药膳》
  25. 柏子仁《药性切用》
  26. 柏叶汤方《医宗金鉴》
  27. 柏子仁茶《茶饮保健》
  28. 柏叶汤方《伤寒杂病论》
  29. 柏子仁炖猪心《老年百病防治》
  30. 柏叶汤《是斋百一选方》
  31. 柏子仁解《医学衷中参西录》


远志_《中药学》_中医本草_【岐黄之术】

远志

远志

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为远志科植物远志的根皮。

【性味与归经】苦、辛，温、入肺、心、肾经。

【功效】安神，袪痰，消痈。

【临床应用】1.用于痰迷神昏，惊悸，失眠等症。

远志能豁痰开窍，对于痰迷神昏，常与菖蒲、郁金等同用；又能宁心安神，对于失眠、惊悸，常与枣仁、茯苓等同用。

2.用于咳嗽痰多。

远志能促使痰涎排出，以治咳嗽、咯痰不爽，常与杏仁、贝母、紫苑等同用。

此外，本品还可用治疮痈初起，用远志五钱至一两，隔水蒸软，加少量黄酒，捣烂外敷患处，有消痈之功。

【处方用名】炙远志、远志肉、远志筒（用甘草汤浸泡，微火煮至汤吸尽，趁热抽去木心，再用麸皮炒黄应用。）

【一般用量与用法】一钱至一钱五分煎服。外用适量。

【方剂举例】定志丸《千金方》：远志、菖莆、人参、茯苓。治精神不安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柏子仁
  • 当前页：远志
  • 下一页：夜交藤
<<< 返回本书目录
  1. 远志《本草纲目》图文版
  2. 远志（图）【中药大全】
  3. 远志《药笼小品》
  4. 远志（为君）《证类本草》
  5. 远志《药鉴》
  6. 远志酊【方剂大全】
  7. 远志《雷公炮炙论》
  8. 远志解《医学衷中参西录》
  9. 远志《本草择要纲目》
  10. 远志莲粉粥【方剂大全】
  11. 远志《本草易读》
  12. 远志流浸膏【方剂大全】
  13. 远志《本草新编》
  14. 远志木蓝【中药大全】
  15. 远志《本草图经》
  16. 远志散【方剂大全】
  17. 远志《本草经解》
  18. 远志汤【方剂大全】
  19. 远志《本草崇原》
  20. 远志丸《扁鹊心书》
  21. 远志《本草乘雅半偈》
  22. 远志丸【方剂大全】
  23. 远志《本草纲目》完整版
  24. 远志圆【方剂大全】
  25. 远欲《脾胃论》
  26. 远治法《石室秘录》
  27. 远视眼【疾病大全】
  28. 院外呼吸骤停复苏技术《现代院外急救手册》
  29. 远视屈光度数增加【疾病症状】
  30. 院外急救的特点与原则《现代院外急救手册》
  1. 远志《中药学》
  2. 远志《得配本草》
  3. 远志《本草崇原》
  4. 远志《本草从新》
  5. 远志《本草便读》
  6. 远志《本经逢原》
  7. 远志《本草经解》
  8. 远志《本草新编》
  9. 远志《增广和剂局方药性总论》
  10. 远志《本草求真》
  11. 远志《名医别录》
  12. 远志《顾松园医镜》
  13. 远志《本草分经》
  14. 远志《医学入门》
  15. 远志《本草择要纲目》
  16. 远志《冯氏锦囊秘录》
  17. 远志《本草撮要》
  18. 远志《本草易读》
  19. 远志《药性切用》
  20. 远志《本草蒙筌》
  21. 远志《药鉴》
  22. 远志《本草备要》
  23. 远志《本草乘雅半偈》
  24. 远志《新修本草》
  25. 远志《本草图经》
  26. 远志《中药炮制》
  27. 远志（和）《本草分经》
  28. 远志《玉楸药解》
  29. 远志（为君）《证类本草》
  30. 远志《药笼小品》
  31. 远志茶《茶饮保健》


夜交藤_《中药学》_中医本草_【岐黄之术】

夜交藤

夜交藤

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为蓼科植物何首乌的茎藤。

【性味与归经】甘，平。入心、肝经。

【功效】养心安神，养血通络，止痒。

【临床应用】1.用于虚烦失眠。

夜交藤具有养血安神作用，以用于阴虚血少所致的失眠为主，常与合欢皮相须配合，也可与枣仁、柏子仁、远志等同用。

2.用于周身酸痛。

夜交藤既有养血作用，还可通利经络，治血虚周身酸痛，可配合当归、地黄、鸡血藤、络石藤等同用。

3.用于皮肤痒。

夜交藤煎汤外洗治皮肤痒疹，有一定止痒作用。

【处方用名】夜交藤、首乌藤（洗净，晒干，切碎用）

【一般用量与用法】五钱至一两，煎服。外用适量。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：远志
  • 当前页：夜交藤
  • 下一页：合欢皮（附：合欢花）
<<< 返回本书目录
  1. 夜间哮喘【疾病大全】
  2. 夜交藤【中药大全】
  3. 夜间头痛【疾病症状】
  4. 夜交藤粥【方剂大全】
  5. 夜间睡眠气短憋醒【疾病症状】
  6. 夜惊【疾病症状】
  7. 夜间磨牙【疾病症状】
  8. 夜来香【中药大全】
  9. 夜间肩痛【疾病症状】
  10. 夜盲《证治准绳·杂病》
  11. 夜间发搐《小儿药证直诀》
  12. 夜盲【疾病症状】
  13. 夜间盗汗【疾病症状】
  14. 夜盲【中药主治】
  15. 夜间不眠证《伤寒九十论》
  16. 夜盲症【中药主治】
  17. 夜花藤【中药大全】
  18. 夜梦鬼交【方剂主治】
  19. 夜合枝酝酒【方剂大全】
  20. 夜梦惊恐【方剂主治】
  21. 夜合花【中药大全】
  22. 夜梦遗精【方剂主治】
  23. 夜光丸【方剂大全】
  24. 夜明八味汤【方剂大全】
  25. 夜关门【中药大全】
  26. 夜明沙《本草易读》
  27. 夜多异梦【方剂主治】
  28. 夜明砂《本草乘雅半偈》
  29. 夜多小便【方剂主治】
  30. 夜明砂【中药大全】
  1. 夜交藤《中药学》
  2. 夜间血管出血的判断《家庭医学百科-自救互救篇》
  3. 夜交藤茶《茶饮保健》
  4. 夜间痛者蛔虫也《奇方类编》
  5. 夜惊《中医词典》
  6. 夜间尿多懒于起动者《奇效简便良方》
  7. 夜惊《医学心理学》
  8. 夜间发搐《小儿药证直诀》
  9. 夜盲《中医名词词典》
  10. 夜间发搐《中医词典》
  11. 夜盲《证治准绳·杂病》
  12. 夜间不眠证《伤寒九十论》
  13. 夜梦鬼交《女科经纶》
  14. 夜光丸《奇方类编》
  15. 夜梦鬼交《女科经纶》
  16. 夜光璧《目经大成》
  17. 夜梦鬼交《女科经纶》
  18. 夜光《中医词典》
  19. 夜梦遗精《傅青主男科》
  20. 夜不安《中医词典》
  21. 夜梦遗精《奇效简便良方》
  22. 夜不安《医林改错》
  23. 夜明沙《本草易读》
  24. 夜半子《养生导引秘籍》
  25. 夜明沙《本草求真》
  26. 夜半《中医词典》
  27. 夜明砂《玉楸药解》
  28. 页育《中医词典》
  29. 夜明砂《本草备要》
  30. 叶足虫《人体寄生虫学》
  31. 夜明砂《本草从新》


合欢皮（附：合欢花）_《中药学》_中医本草_【岐黄之术】

合欢皮（附：合欢花）
在线购买《中药学》正版书籍

合欢皮（附：合欢花）

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为豆科植物合欢的树皮。

【性味与归经】甘，平。入心、脾、肺经。

【功效】安神，活血，消痈肿。

【临床应用】1.用于心烦失眠。

合欢皮有安神作用，用以治疗心烦失眠，常与柏子仁、夜交藤等药配伍应用。

2.用于跌打损伤、骨折疼痛等症。

本品有活血止痛作用，适用于跌打损伤、骨折疼痛等症，可配当归、川芎、赤芍、桃仁等同用。

3.用于肺痈，疮肿等症。

本品配合鱼腥草、冬瓜子、桃仁等同用。

【处方用名】合欢皮（洗净，晒干，切片用）

【一般用量与用法】三钱至五钱，煎服。外用适量。

【附药】合欢花：即合欢的花蕾。又叫夜合花。功能安神，理气解郁。适用于失眠，胸中郁闷，胃口不好等症。一般用量为一钱至三钱，煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夜交藤
  • 当前页：合欢皮（附：合欢花）
  • 下一页：小麦
<<< 返回本书目录
  1. 合欢皮【中药大全】
  2. 合欢丸【方剂大全】
  3. 合欢皮《药笼小品》
  4. 合欢饮【方剂大全】
  5. 合欢木皮《本草纲目》完整版
  6. 合魂丹【方剂大全】
  7. 合欢酒《毓麟验方》
  8. 合刻二书后跋《经络全书》
  9. 合欢花粥【方剂大全】
  10. 合口散【方剂大全】
  11. 合欢花【中药大全】
  12. 合口收功散【方剂大全】
  13. 合欢保元膏【方剂大全】
  14. 合理的膳食内容《食物疗法》
  15. 合欢《本草纲目》图文版
  16. 合理的饮食配制《食物疗法》
  17. 合欢《证类本草》
  18. 合理使用治疗药物监测应考虑的基本因素《临床生物化学》
  19. 合欢《本草择要纲目》
  20. 合理用药原则《药理学》
  21. 合欢《本草图经》
  22. 合论丹溪景岳相火大意《吴医汇讲》
  23. 合欢《本草乘雅半偈》
  24. 合论诸书之得失以示初学之从违《知医必辨》
  25. 合欢《本草纲目》完整版
  26. 合萌【中药大全】
  27. 合行外功诀《寿世传真》
  28. 合萌根【中药大全】
  29. 合光丹【方剂大全】
  30. 合萌叶【中药大全】
  1. 合欢皮（合欢花）《中药学》
  2. 合欢皮《药性切用》
  3. 合欢芍茶《茶饮保健》
  4. 合欢皮《本草害利》
  5. 合欢太子茶《茶饮保健》
  6. 合欢皮《本草害利》
  7. 合剂《医院药学》
  8. 合欢皮《本草分经》
  9. 合剂《中医名词词典》
  10. 合欢皮《本草分经》
  11. 合剂《中医词典》
  12. 合欢皮《得配本草》
  13. 合架风《中医词典》
  14. 合欢皮《本草从新》
  15. 合架风《重楼玉钥》
  16. 合欢皮《本经逢原》
  17. 合架症《喉舌备要秘旨》
  18. 合欢皮《中药炮制》
  19. 合刻二书后跋《经络全书》
  20. 合欢皮《药笼小品》
  21. 合口长肉方《救伤秘旨》
  22. 合欢皮《雷公炮制药性解》
  23. 合理的膳食内容《食物疗法》
  24. 合欢连茶《茶饮保健》
  25. 合理的饮食配制《食物疗法》
  26. 合欢酒《毓麟验方》
  27. 合理膳食《家庭医学百科·预防保健篇》
  28. 合欢花茶《茶饮保健》
  29. 合理膳食《预防医学》
  30. 合欢花《本草衍义》
  31. 合理使用治疗药物监测应考虑的基本因素《临床生物化学》


小麦_《中药学》_中医本草_【岐黄之术】

小麦

小麦

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为禾本科植物小麦的果实。

【性味与归经】甘，平。入心经。

【功效】养心安神。

【临床应用】用于神志不宁，失眠等症。

本品善于养心以宁神志，对于神志失常以及夜寐不安等心神不宁之症，常常配合炙甘草、大枣等药同用，有养心安神作用。

【处方用名】小麦、淮小麦（晒干用）

【一般用量与用法】五钱至一两，煎服。

【方剂举例】甘麦大枣汤《金匮要略》：甘草、小麦、大枣。治脏躁，常悲伤欲哭，精神恍惚，不能自主，烦躁不安等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：合欢皮（附：合欢花）
  • 当前页：小麦
  • 下一页：秫米
<<< 返回本书目录
  1. 小麦《本草纲目》图文版
  2. 小麦【中药大全】
  3. 小麦《证类本草》
  4. 小麦麸【中药大全】
  5. 小麦《长沙药解》
  6. 小麦鸡血粥【方剂大全】
  7. 小麦《药征续编》
  8. 小麦苗【中药大全】
  9. 小麦《药笼小品》
  10. 小麦曲《本草纲目》完整版
  11. 小麦《食物疗法》
  12. 小麦汤【方剂大全】
  13. 小麦《服食导饵》
  14. 小脉《脉理求真》
  15. 小麦《本草择要纲目》
  16. 小满、芒种、白露三节内水《本草纲目》完整版
  17. 小麦《本草易读》
  18. 小满巳上三之气《儒门事亲》
  19. 小麦《本草经解》
  20. 小毛鸡【中药大全】
  21. 小麦《本草乘雅半偈》
  22. 小毛蓼【中药大全】
  23. 小麦《本草纲目》完整版
  24. 小毛香【中药大全】
  25. 小马齿苋【中药大全】
  26. 小茅香【中药大全】
  27. 小绿芨【中药大全】
  28. 小米《食物疗法》
  29. 小驴蹄草【中药大全】
  30. 小米草【中药大全】
  1. 小麦《中药学》
  2. 小麦《得配本草》
  3. 小麦《本草经解》
  4. 小麦《本草从新》
  5. 小麦《增广和剂局方药性总论》
  6. 小麦《中医饮食营养学》
  7. 小麦《名医别录》
  8. 小麦《证类本草》
  9. 小麦《本草分经》
  10. 小麦《医学入门》
  11. 小麦《本草择要纲目》
  12. 小麦《冯氏锦囊秘录》
  13. 小麦《本草撮要》
  14. 小麦《饮食须知》
  15. 小麦《药性切用》
  16. 小麦《本草易读》
  17. 小麦《药征续编》
  18. 小麦《本草备要》
  19. 小麦《本草乘雅半偈》
  20. 小麦《汤液本草》
  21. 小麦〈平〉《食疗本草》
  22. 小麦《本草衍义》
  23. 小麦米《本草蒙筌》
  24. 小麦《新修本草》
  25. 小麦曲《得配本草》
  26. 小麦《饮膳正要》
  27. 小麦汤《备急千金要方》
  28. 小麦《食物疗法》
  29. 小麦汤《医学入门》
  30. 小麦《长沙药解》
  31. 小麦汤《三因极一病证方论》


秫米_《中药学》_中医本草_【岐黄之术】

秫米

秫米

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为禾植物粟的干燥种子。

【性味与归经】甘，微寒。入肺、大肠经。

【功效】和胃安眠。

【临床应用】用于夜寐不安。

本品有和胃安眠作用，主要用于脾胃虚弱，或胃失安和引起的夜寐不安，即所谓“胃不和则卧不安”之症，常配半夏同用。

【处方用名】北秫米（晒干用）

【一般用量与用法】三钱至五钱，煎服。包煎。

【方剂举例】半夏秫米汤《内经》：半夏、秫米。治胃不和，夜不得眠。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小麦
  • 当前页：秫米
  • 下一页：安神药应用注意事项
<<< 返回本书目录
  1. 秫米《证类本草》
  2. 秫米【中药大全】
  3. 秫米《滇南本草》
  4. 秫米粥【方剂大全】
  5. 秫《本草纲目》图文版
  6. 熟艾汤【方剂大全】
  7. 秫《本草纲目》完整版
  8. 熟艾丸【方剂大全】
  9. 蔬菜皮炎【疾病大全】
  10. 熟大黄汤【方剂大全】
  11. 蔬菜部《珍珠囊补遗药性赋》
  12. 熟地《本草新编》
  13. 蔬部《本草撮要》
  14. 熟地补阴汤【方剂大全】
  15. 输血后血小板减少性紫癜【疾病大全】
  16. 熟地膏【方剂大全】
  17. 输血的适应证、途径、速度和注意事项《外科学总论》
  18. 熟地黄《本草择要纲目》
  19. 输血的并发症及其防治《外科学总论》
  20. 熟地黄《药鉴》
  21. 输血《外科学总论》
  22. 熟地黄【中药大全】
  23. 输血《默克家庭诊疗手册》
  24. 熟地黄散【方剂大全】
  25. 输入袢综合征【疾病大全】
  26. 熟地黄生地黄《轩岐救正论》
  27. 输乳管阻塞【疾病症状】
  28. 熟附煨姜焖狗肉【方剂大全】
  29. 输尿管肿瘤【疾病大全】
  30. 熟附子散【方剂大全】
  1. 秫米《中药学》
  2. 秫米《得配本草》
  3. 秫米《名医别录》
  4. 秫米《证类本草》
  5. 秫米《药性切用》
  6. 秫米《饮食须知》
  7. 秫米《滇南本草》
  8. 秫米《本草衍义》
  9. 熟艾汤《妇人大全良方》
  10. 秫米《食疗本草》
  11. 熟大黄汤《三因极一病证方论》
  12. 秫米《新修本草》
  13. 熟地《冯氏锦囊秘录》
  14. 秫米《千金翼方》
  15. 熟地《本草新编》
  16. 秫《本草撮要》
  17. 熟地《本草分经》
  18. 秫《本草分经》
  19. 熟地《本草分经》
  20. 秫《本草便读》
  21. 熟地《本草分经》
  22. 秫《本草从新》
  23. 熟地《本草撮要》
  24. 蔬菜部《珍珠囊补遗药性赋》
  25. 熟地黄《雷公炮制药性解》
  26. 输液与输血《外科学总论》
  27. 熟地黄《汤液本草》
  28. 输血用量及各种制剂的选择《急诊医学》
  29. 熟地黄《本草备要》
  30. 输血途径《急诊医学》
  31. 熟地黄《本草易读》


安神药应用注意事项_《中药学》_中医本草_【岐黄之术】

安神药应用注意事项

安神药应用注意事项

  • 上一页
  • 目录
  • 相关
  • 下一页

一、安神药种重镇安神药和滋养安神药。临床一般应用滋养安神药用于虚症，重镇安神药用于实症。但为了加强安神作用，虚烦失眠、心悸等症，也每配用重镇安神药。

二、神志不安有热扰心神、肝火亢盛、痰热扰心、阴血不能养心等不同病因，应根据不同病因配用不同有关药物，以达标本兼治目的，如清泄心火或肝火，清热化痰，养阴补血等。

三、矿石、介壳类的安神药物，质地沉重，研粉服用，易损胃气，不宜多服久服，脾胃虚弱者更须慎用。

四、朱砂有毒，琥珀入煎易于结块，远志能引起恶心呕吐，均应注意用量用法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秫米
  • 当前页：安神药应用注意事项
  • 下一页：其它具有安神功效的药物
<<< 返回本书目录
  1. 安神药《中医眼科备读》
  2. 安神益志汤【方剂大全】
  3. 安神药《中药学》
  4. 安神饮【方剂大全】
  5. 安神养志丸【方剂大全】
  6. 安神镇惊【中药主治】
  7. 安神养血汤【方剂大全】
  8. 安神镇惊丸【方剂大全】
  9. 安神醒心丸【方剂大全】
  10. 安神镇心琥珀丸【方剂大全】
  11. 安神犀角丸【方剂大全】
  12. 安神镇心丸【方剂大全】
  13. 安神丸【方剂大全】
  14. 安神止痛汤【方剂大全】
  15. 安神丸《小儿药证直诀》
  16. 安肾汤【方剂大全】
  17. 安神汤【方剂大全】
  18. 安肾丸《洪氏集验方》
  19. 安神熟地黄散【方剂大全】
  20. 安肾丸【方剂大全】
  21. 安神生化汤【方剂大全】
  22. 安肾圆【方剂大全】
  23. 安神散【方剂大全】
  24. 安石榴《本草纲目》完整版
  25. 安神清镇丹【方剂大全】
  26. 安石榴《证类本草》
  27. 安神妙香丸【方剂大全】
  28. 安石榴《本草纲目》图文版
  29. 安神化痰汤【方剂大全】
  30. 安石榴汤【方剂大全】
  1. 安神药应用注意事项《中药学》
  2. 安神药《中药学》
  3. 安肾丸《洪氏集验方》
  4. 安神丸《博济方》
  5. 安肾丸《冯氏锦囊秘录》
  6. 安神丸《小儿药证直诀》
  7. 安肾丸《三因极一病证方论》
  8. 安神丸《万氏秘传片玉心书》
  9. 安肾丸《太平惠民和剂局方》
  10. 安神丸《奇方类编》
  11. 安石榴《本草纲目》
  12. 安神丸《医方考》
  13. 安石榴《千金翼方》
  14. 安神汤《仁术便览》
  15. 安石榴《新修本草》
  16. 安神散《冯氏锦囊秘录》
  17. 安石榴《本草衍义》
  18. 安神定志丸《医学心悟》
  19. 安石榴《本草蒙筌》
  20. 安神丹《冯氏锦囊秘录》
  21. 安石榴《证类本草》
  22. 安神《中医词典》
  23. 安石榴《本经逢原》
  24. 安全性考虑《默克家庭诊疗手册》
  25. 安石榴《名医别录》
  26. 安全期避孕法《默克家庭诊疗手册》
  27. 安髓散《救伤秘旨》
  28. 安丘望之《中医词典》
  29. 安胎《景岳全书》
  30. 安期生《中医词典》
  31. 安胎《孙真人海上方》


其它具有安神功效的药物_《中药学》_中医本草_【岐黄之术】

其它具有安神功效的药物

其它具有安神功效的药物

  • 上一页
  • 目录
  • 相关
  • 下一页

1.养心安神：莲子（收涩药）

2.养血安神：大枣（补虚药）

3.宁心安神：茯苓（利水渗湿药）、人参（补虚药）、五味子（收涩药）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：安神药应用注意事项
  • 当前页：其它具有安神功效的药物
  • 下一页：第十七章 补虚药
<<< 返回本书目录
  1. 其它腹外疝《普通外科学》
  2. 其它链扩增技术及应用范围《实用免疫细胞与核酸》
  3. 其它的咬螯伤《外科学总论》
  4. 其它毛滴虫《人体寄生虫学》
  5. 其它常见后天性心脏病《放射诊断学》
  6. 其它免疫电镜技术《实用免疫细胞与核酸》
  7. 其它孢子虫《人体寄生虫学》
  8. 其它免疫细胞膜分子《医学免疫学》
  9. 其他组织移植《外科学总论》
  10. 其它免疫学检测《免疫学和免疫学检验》
  11. 其他镇痛药《药理学》
  12. 其它人体寄生绦虫《人体寄生虫学》
  13. 其他镇静催眠药《药理学》
  14. 其它人体寄生吸虫《人体寄生虫学》
  15. 其他浴身方法介绍《中医养生学》
  16. 其它消化道阿米巴《人体寄生虫学》
  17. 其他引起人类感染的分枝杆菌《医学微生物学》
  18. 其它药《中药学》
  19. 其他体液检查《临床基础检验学》
  20. 其用在上．两目两耳鼻口舌《此事难知》
  21. 其他思维障碍the others of thinking disorders《神经精神疾病诊断学》
  22. 其用在下．胆胃膀胱大肠小肠《此事难知》
  23. 其他食物《中医饮食营养学》
  24. 奇病《万病回春》
  25. 其他实验动物《实验动物科学》
  26. 奇病《医学纲目》
  27. 其他沙门菌感染【疾病大全】
  28. 奇病部《疡医大全》
  29. 其他人体寄生线虫《人体寄生虫学》
  30. 奇病论《素问悬解》
  1. 其它具有安神功效的药物《中药学》
  2. 其它关节疾病《放射诊断学》
  3. 其它具有补虚药功效的药物《中药学》
  4. 其它方法《临床生物化学》
  5. 其它具有化湿功效的药物《中药学》
  6. 其它动物的选择与应用《实验动物科学》
  7. 其它具有化痰止咳平喘功效的药物《中药学》
  8. 其它蛋白质类标志物《临床生物化学》
  9. 其它具有活血祛瘀功效的药物《中药学》
  10. 其它单糖的酵解《生物化学与分子生物学》
  11. 其它具有开窍功效的药物《中药学》
  12. 其它促凝物质进入血液《病理生理学》
  13. 其它具有利水渗湿作用的药物《中药学》
  14. 其它常用检查《泌尿外科学》
  15. 其它具有清热功效的药物《中药学》
  16. 其它不自主运动《神经精神疾病诊断学》
  17. 其它具有驱虫功效的药物《中药学》
  18. 其它病理性结晶《临床基础检验学》
  19. 其它具有祛寒功效的药物《中药学》
  20. 其它病毒性胃肠炎《传染病》
  21. 其它具有收涩安神的药物《中药学》
  22. 其它必需微量元素《临床营养学》
  23. 其它具有消食功效的药物《中药学》
  24. 其它孢子虫《人体寄生虫学》
  25. 其它具有泻下功效的药物《中药学》
  26. 其它RNA分子《生物化学与分子生物学》
  27. 其它毛滴虫《人体寄生虫学》
  28. 其它《人体解剖学》
  29. 其它免疫细胞膜分子《医学免疫学》
  30. 其它《实用免疫细胞与核酸》
  31. 其它免疫学检测《免疫学和免疫学检验》


补虚药_《中药学》_中医本草_【岐黄之术】

第十七章 补虚药

第十七章 补虚药

  • 上一页
  • 目录
  • 相关
  • 下一页

凡具有补虚扶弱作用，功能治疗人体虚损不足的药物，称为补虚药。又可叫做补益药。

补虚药在临床应用上，主要用于两个方面，一个方面是增强机体的抗病能力，可配合袪袪邪的药物，用于邪盛正虚的病人，以达到扶正袪邪的目的，从而战胜疾病；另一个方面是用于人病体虚的病人，能增强体质，消除衰弱的症状，辅助机体的康复能力，使之能早日恢复健康，重新走上工作岗位，从事生产劳动。因此，补虚药在临床上的应用，是具有积极意义的，而决不是消极地用于“延年益寿”，对于在身体健康、机体活动能力正常的情况之下，就不须服用这类药物。

补虚药主要用于虚症。所谓虚症，一般说来，有气虚、阳虚、血虚、阴虚等不同类型。补虚药根据它的效髓及应用范围，一般也分为补气药、助阳药、养血药、滋阴药等。

在临床上用药，主要根据虚症的不同类型而予以不同的补虚药，如气虚补气，阳虚助阳，血虚养血，阴虚滋阴。但阳虚的，每多包括气虚；而气虚的，常易导致阳虚。气虚和阳虚是表示机体活动能力的衰退。阴虚的每兼血虚；而血虚的，常易导致阴虚。血虚和阴虚是表示体内津液的损耗。这说明人体气血阴阳有着相互依存的关系。因此，益气和助阳，养血和滋阴，又往往相须为用

。并且某些补气药兼有温补助阳的作用，而补血药大多也有滋阴的功能，所以在临床上遇到阳虚的病症时，往往用助阳药兼用补气药；遇见阴虚的病症，也常常滋阴药与养血药同用。更有气血两亏，阴阳俱虚，则补虚药的使用，更须兼筹并顾，灵活掌握，用气血并补或阴阳两补的方法。

此外，补虚药对实邪未尽的病人，应予慎用，以免病邪留滞。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：其它具有安神功效的药物
  • 当前页：第十七章 补虚药
  • 下一页：第一节 补气药
<<< 返回本书目录
  1. 补虚药《中药学》
  2. 补虚益精大通丸【方剂大全】
  3. 补虚消痰《圣济总录》
  4. 补虚益精髓《圣济总录》
  5. 补虚丸散《千金翼方》
  6. 补虚益气《圣济总录》
  7. 补虚丸【方剂大全】
  8. 补虚益气【方剂主治】
  9. 补虚调中防风丸【方剂大全】
  10. 补虚益损【中药主治】
  11. 补虚调腹脏《圣济总录》
  12. 补虚益血《圣济总录》
  13. 补虚汤【方剂大全】
  14. 补虚益髭发《圣济总录》
  15. 补虚损大泽兰丸【方剂大全】
  16. 补虚饮【方剂大全】
  17. 补虚损【方剂主治】
  18. 补虚正气粥饮【方剂大全】
  19. 补虚损【中药主治】
  20. 补虚止嗽丸【方剂大全】
  21. 补虚四物汤【方剂大全】
  22. 补虚治风《圣济总录》
  23. 补虚生荣汤【方剂大全】
  24. 补虚治痼冷《圣济总录》
  25. 补虚芍药汤【方剂大全】
  26. 补虚治小肠《圣济总录》
  27. 补虚散【方剂大全】
  28. 补虚助气饮【方剂大全】
  29. 补虚弱【中药主治】
  30. 补虚驻颜色《圣济总录》
  1. 补虚药《中药学》
  2. 补虚消痰《圣济总录》
  3. 补虚药应用注意事项《中药学》
  4. 补虚丸散《千金翼方》
  5. 补虚益精大通丸《备急千金要方》
  6. 补虚丸《博济方》
  7. 补虚益精髓《圣济总录》
  8. 补虚退热润燥《女科证治准绳》
  9. 补虚益气《圣济总录》
  10. 补虚调腹脏《圣济总录》
  11. 补虚益血《圣济总录》
  12. 补虚强力益志《圣济总录》
  13. 补虚益髭发《圣济总录》
  14. 补虚明耳目《圣济总录》
  15. 补虚正气粥《老年百病防治》
  16. 补虚理腰膝《圣济总录》
  17. 补虚正气粥（《圣济总录》）《中医饮食营养学》
  18. 补虚进饮食《圣济总录》
  19. 补虚治风《圣济总录》
  20. 补虚固精《圣济总录》
  21. 补虚治痼冷《圣济总录》
  22. 补虚安胃《证治准绳·幼科》
  23. 补虚治小肠《圣济总录》
  24. 补虚《女科证治准绳》
  25. 补虚驻颜色《圣济总录》
  26. 补虚《证治准绳·疡医》
  27. 补虚壮筋骨《圣济总录》
  28. 补虚《证治准绳·幼科》
  29. 补血《傅青主男科》
  30. 补虚《证治准绳·幼科》
  31. 补血《中医词典》


补气药_《中药学》_中医本草_【岐黄之术】

第一节 补气药

第一节 补气药

  • 上一页
  • 目录
  • 相关
  • 下一页

补气药，又称益气药，就是能治疗气虚病症的药物。具有补肺气、益脾气的功效，适用于肺气虚及脾气虚等病症。

脾为后天之本，生化之源，脾气虚则神疲倦怠，大便泄泻，食欲不振，脘腹虚胀，甚至浮肿、脱肛等症；肺主一身之气，肺气不足，则少气懒言，动作喘乏，易出虚汗。凡呈现以上症候，都可用补气药来治疗。

补气药又常用于血虚的病症，因为气旺可以生血。尤其在大失血时，必须运用补气药，因为“有形之血，不能速生；无形之气，所当速固”。所以，临床上有“血脱益气”的治法。

补气药如应用不当，有时也会引起胸闷腹胀、食欲减退等症，必须注意。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十七章 补虚药
  • 当前页：第一节 补气药
  • 下一页：人参（附:人参叶、人参芦）
<<< 返回本书目录
  1. 补气养血汤【方剂大全】
  2. 补气运脾汤【方剂大全】
  3. 补气养血【方剂主治】
  4. 补气运脾丸【方剂大全】
  5. 补气养荣汤【方剂大全】
  6. 补气镇惊汤【方剂大全】
  7. 补气血【方剂主治】
  8. 补气止崩汤【方剂大全】
  9. 补气血【中药主治】
  10. 补气壮阳茶《茶饮保健》
  11. 补气泻荣汤【方剂大全】
  12. 补寝丸【方剂大全】
  13. 补气消痰饮【方剂大全】
  14. 补青丸【方剂大全】
  15. 补气温疳丸【方剂大全】
  16. 补清剂《中医眼科备读》
  17. 补气完胞汤【方剂大全】
  18. 补秋燥胜气论《温病条辨》
  19. 补气丸【方剂大全】
  20. 补缺唇法《疡医大全》
  21. 补气退血汤【方剂大全】
  22. 补荣汤【方剂大全】
  23. 补气汤【方剂大全】
  24. 补肉膏【方剂大全】
  25. 补气生血汤【方剂大全】
  26. 补肉药【方剂大全】
  27. 补气升阳和中汤【方剂大全】
  28. 补三焦《本草害利》
  29. 补气升肠饮【方剂大全】
  30. 补伤散【方剂大全】
  1. 补气药《中药学》
  2. 补气泻荣汤《医方考》
  3. 补秋燥胜气论《温病条辨》
  4. 补气汤《奇方类编》
  5. 补缺唇法《疡医大全》
  6. 补气汤《仁术便览》
  7. 补涩《女科证治准绳》
  8. 补气汤《仁术便览》
  9. 补涩温《女科证治准绳》
  10. 补气汤《冯氏锦囊秘录》
  11. 补伤散《备急千金要方》
  12. 补气升阳法《时病论歌括新编》
  13. 补肾《傅青主男科》
  14. 补气类《医学摘粹》
  15. 补肾《中医词典》
  16. 补气固表《中医词典》
  17. 补肾《备急千金要方》
  18. 补气《养生导引秘籍》
  19. 补肾《明目至宝》
  20. 补气《中医词典》
  21. 补肾法治疗尿石病《名师垂教》
  22. 补气《傅青主男科》
  23. 补肾纳气《中医词典》
  24. 补脾脏劳极魂停散《针灸神书》
  25. 补肾生精酒《古代房中秘方》
  26. 补脾益气《中医词典》
  27. 补肾汤《三因极一病证方论》
  28. 补脾益肺（培土生金）《中医名词词典》
  29. 补肾丸《三因极一病证方论》
  30. 补脾药《明目至宝》
  31. 补肾丸《医方考》


人参（附:人参叶、人参芦）_《中药学》_中医本草_【岐黄之术】

人参（附:人参叶、人参芦）
在线购买《中药学》正版书籍

人参（附:人参叶、人参芦）

  • 上一页
  • 目录
  • 相关
  • 下一页

【科属与药用部分】本品为五加科植物人参的根。

【性味与归经】甘，平。入脾、肺经。

【功效】大补元气，补肺益脾，生津，安神。

【临床应用】1.用于气虚欲脱、脉微细等症。

人参功能大补元气，所以常用以挽救气虚欲脱之症。临床上如遇气息短促、汗出肢冷、脉微细，或大量失血引起的虚脱等危急的症候，可单用一味人参煎服，以补气固脱；如阳气衰微，又可与附子等同用，以益气回阳。

2.用于肺虚气喘。

肺气虚则呼吸短促、行动乏力、动辄气喘。本品能补肺气，可用于肺虚气喘，常与蛤蚧、胡桃肉等同用。

3.用于脾胃虚弱、倦怠乏力、食欲不振、胸腹胀满，以及久泻脱肛等症。

人参能麸舞脾胃的元气，对于脾胃虚弱之症，也用为要药。用于倦怠乏力，气虚脱肛等症，常与黄耆、白朮等配伍；用于纳呆、腹胀、泄泻等症属于脾虚的，可与白朮、茯苓、山药、莲肉、砂仁等配伍同用。

4.用于消渴，热病耗伤津液等症。

人参能生津止渴，故可与生地、天花粉配伍，用于消渴；如高热大汗后，气伤液耗而见身热口渴者，还可与清热泻火药如石膏、知母等同用，这是取它的益气生津作用；如属热伤气阴，口渴汗多，气虚脉弱者，又可用本品与麦冬、五味子相配伍，以达益气养阴而敛汗之功。

5.用于神志不安、心悸怔仲、失眠等症。

人参功能益心气、安心神，凡心悸怔仲、失眠健忘等属于气血两亏、心神不安之症，往往用为要药，常与养血安神药如酸枣仁、桂圆肉、当归等同用。

此外，人参与袪邪之药同用，可用于邪未清而正气已虚的病症，以起到扶正怯邪的功效。

【处方用名】1.野山人参、野山参、吉林参（系野生者，生长时期甚长，功效较佳。然产量较少，价格甚昂，非症情严重者一般少用。）

2.移山参（即栽培者，用冰糖汁灌制而成，色白。功同野山参而作用较弱，适用于气阴两亏的病症）。本品的断枝、小枝及须根，通称“糖参”，功同移移山参而作用较弱，价也较廉。

3.生晒参（即移山参不用冰糖汁灌制而晒干，功用与移山参相似。幼小者晒干，叫“皮尾参”，功能益气养阴，现常用代西洋参）。

4.红参、石柱参（即栽培者，经蒸制而成，色呈暗红。药性偏温。功同移山参而作用较强，适用于气虚及阳虚体弱者。本品的小枝及须根，叫“红参须”；功同红参而作用稍弱，价较低。）

5.别直参、朝鲜参（产于朝鲜，形似红参而枝大。性味、功用与红参相似而作用较强，价较贵。）

【一般用量与用法】五分至三钱，用文火另煎，单独服（先饮汁，再食渣），或将参汁加入其它药汁内饮服；如用于急救虚脱，大剂可用五钱至一两，煎汁分数次灌服。如研粉或制成片剂，吞服，每次三分至五分，或三片至正片，每天一次至三次。

【附药】1.人参叶：一称参叶，即人参的叶片，性味甘苦寒。功能生津袪暑，降虚火。适用于热病伤津，暑热口渴，胃阴不足，虚火牙痛等症。一般用量为一钱至三钱。煎服。本品市场所售较为混乱，或以大叶三七的叶、或以竹节三七的叶应用，须进一步研究。

2.人参芦：一般称参芦，即人参根部顶端的根茎部分，经蒸煮或用糖汁浸泡后应用。性味苦微温。功能涌吐，升提。过去主要用于体虚的痰饮病症，近又用于治疗泄泻日久、阳气下陷等症。一般用量为一钱至三钱，煎服。

【按语】1.人参能大补元气、生津、安神，既能用于久病气虚，又可用于急救虚脱，故为补虚扶正的要药。如妇女崩漏失血过多，头晕腰瘦，消瘦虚弱，用之能补气益血，易于康复；又如年老体衰，在劳累过度之后，即感不思饮食，睡眠不安，心悸 乏力，似患重病，用之能益气补脾，宁心安神，增进饮食，恢复体力。根据实践体会，功用确属显著。在临床上如遇气虚而兼有津液不足现象者，可用移山参；如属气虚而兼有肢冷畏寒、阳虚症状者，可用红参。至于参的小枝及参须，虽作用较弱而价较廉，功效也颇可靠。

2.本品补气作用较强，一般不用于实症，如外感初起，或里热炽盛，或肝阳上亢，以及湿阻、食滞等引起的胸闷腹胀、便溏泄泻等症，都应忌用。如体质壮实之火，并无虚弱现象，则不必再进服补药，妄用本品，如误用或多用，往往反而导致闭气，而出现胸闷腹胀等症。此外，一般认为服用人参时，不可同时服食萝卜、茶叶等食物。

【方剂举例】参附汤（《世医得效力》）：人参、附子。治大出血或大吐泻引起的虚脱，上气喘急，冷汗淋漓，手足厥逆等症。

【文献摘录】《本经》：「补五脏，安精神，....止惊悸，除邪气，明目。」

《别录》：「调中，止消渴。」

《药性本草》：「主五劳七伤，虚损瘦弱，止呕哕，补五脏 六腑，保中守神，....治肺痿....凡虚而多梦纷纭者加之。」

《珍珠囊》：「治肺胃阳气不足，肺气虚促，短气、少气，补中，缓中....止渴生津液。」

《本草纲目》：「治男妇一切虚证。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节 补气药
  • 当前页：人参（附:人参叶、人参芦）
  • 下一页：党参（附:明党参）
<<< 返回本书目录
  1. 人参《本草纲目》图文版
  2. 人参（图）【中药大全】
  3. 人参《证类本草》
  4. 人参白术汤【方剂大全】
  5. 人参《长沙药解》
  6. 人参败毒《汤头歌诀》
  7. 人参《药征》
  8. 人参败毒散【方剂大全】
  9. 人参《药笼小品》
  10. 人参半夏汤【方剂大全】
  11. 人参《药鉴》
  12. 人参半夏圆【方剂大全】
  13. 人参《雷公炮炙论》
  14. 人参保肺汤【方剂大全】
  15. 人参《滇南本草》
  16. 人参鳖甲圆【方剂大全】
  17. 人参《本草择要纲目》
  18. 人参补肺饮【方剂大全】
  19. 人参《本草易读》
  20. 人参补阳汤【方剂大全】
  21. 人参《本草新编》
  22. 人参车前汤【方剂大全】
  23. 人参《本草图经》
  24. 人参大温中丸《洪氏集验方》
  25. 人参《本草思辨录》
  26. 人参当归散【方剂大全】
  27. 人参《本草经解》
  28. 人参当归汤【方剂大全】
  29. 人参《本草崇原》
  30. 人参丁香散【方剂大全】
  1. 人参（附:人参叶、人参芦）《中药学》
  2. 人参（补）《本草分经》
  3. 人参安胃汤《冯氏锦囊秘录》
  4. 人参（补）《本草分经》
  5. 人参白虎汤《时病论歌括新编》
  6. 人参《本草图经》
  7. 人参白虎汤《冯氏锦囊秘录》
  8. 人参《滇南本草》
  9. 人参白虎汤《冯氏锦囊秘录》
  10. 人参《本草乘雅半偈》
  11. 人参白虎汤《目经大成》
  12. 人参《药征》
  13. 人参白虎汤《医方考》
  14. 人参《珍珠囊补遗药性赋》
  15. 人参白虎汤《仁术便览》
  16. 人参《药鉴》
  17. 人参白虎汤《增订叶评伤暑全书》
  18. 人参《药性切用》
  19. 人参白虎证《医学摘粹》
  20. 人参《外科全生集》
  21. 人参白虎证六　太阳六十一《伤寒悬解》
  22. 人参《本草撮要》
  23. 人参白虎证七　太阳六十二《伤寒悬解》
  24. 人参《本草害利》
  25. 人参白术散《儒门事亲》
  26. 人参《本草择要纲目》
  27. 人参白术散《仁术便览》
  28. 人参《名医别录》
  29. 人参白术芍药甘草汤方《伤寒杂病论》
  30. 人参《增广和剂局方药性总论》
  31. 人参白术汤《冯氏锦囊秘录》


党参（附:明党参）_《中药学》_中医本草_【岐黄之术】

党参（附:明党参）
在线购买《中药学》正版书籍

党参（附:明党参）

  • 上一页
  • 目录
  • 相关
  • 下一页

【科属与药用部分】本品为桔梗科植物党参或川党参的根。

【性味与归经】甘，平。入脾、肺经。

【功效】补中益气。

【临床应用】用于气虚不足，倦怠乏力，气急喘促，脾虚食少，面目浮肿，久泻脱肛等症。

本品为临床常用的补气药，功能补脾益肺，效近人参而为较弱，适用于各种气虚不足的病症，在临床上常与黄耆、白朮、山药等配伍应用；如血虚萎黄及慢性出血疾患引起的气血两亏的病症，本品又可配补血药如熟地、当归等同用。

【处方用名】党参、潞党参、台党参（洗净，晒干，切片用。）、炒党参（麸皮拌炒至微黄色，药性和润，健脾力佳。）

【一般用量与用法】三钱至五钱，煎服。焙干，研末吞服，每次三分至五分。

【附药】明党参：一名粉沙参。为伞形科植物明党参的根。性味微苦微寒。功能润肺化痰，和中养胃。适用于病后虚弱、食少口干，肺热咳嗽、咯痰不爽等症。一般用量为三钱至五钱，煎服。

【按语】1.党参既可补脾胃而益肺气，又能益气以补血，主要用于脾胃虚弱及气血两亏等症。又可用于虚实相兼之症，如虚火外感，可与解表药同用；体虚里实，可与攻下药配伍，都是用以扶正怯邪。

2.党参的补气作用，与人参相似，但功力较弱；不过本品产量较人参为多，价亦较廉，故在一般补益剂中多用党参；但是如遇虚脱危重之症，急需补气固脱，因党参力薄，当用人参为宜。

【方剂举例】代参膏（验方）：党参、炙黄耆、白朮、桂圆肉。治气血两虚。

【文献摘录】《本草从新》：「主补中益气，和脾胃，除烦渴，中气微弱，用以调补，甚为平安。」

《本草正义》：「力能补脾养胃，润肺生津，健运中气，本与人参不甚相远，其尤可贵者，则健脾运而不燥，滋胃阴而不湿，润肺而不犯寒凉，并血而不偏滋腻，麸舞清阳，振动中气，而无刚燥之弊。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参（附:人参叶、人参芦）
  • 当前页：党参（附:明党参）
  • 下一页：孩儿参
<<< 返回本书目录
  1. 党参【中药大全】
  2. 党参膏【方剂大全】
  3. 挡子丸【方剂大全】
  4. 党参片【方剂大全】
  5. 裆《本草乘雅半偈》
  6. 党参小米粥【方剂大全】
  7. 裆《本草纲目》完整版
  8. 党苓姜根汤【方剂大全】
  9. 铛墨散【方剂大全】
  10. 荡胞煎【方剂大全】
  11. 铛墨《证类本草》
  12. 荡胞汤【方剂大全】
  13. 当阳穴【头部正面穴位】
  14. 荡胞丸【方剂大全】
  15. 当术散【方剂大全】
  16. 荡涤水【方剂大全】
  17. 当明经络《扁鹊心书》
  18. 荡涤饮【方剂大全】
  19. 当门吹鼻丹【方剂大全】
  20. 荡鬼汤【方剂大全】
  21. 当禁不禁犯禁必死《古今医统大全》
  22. 荡寒汤【方剂大全】
  23. 当合丸【方剂大全】
  24. 荡秽散【方剂大全】
  25. 当归煮散【方剂大全】
  26. 荡寇解痰汤【方剂大全】
  27. 当归煮鸡蛋【方剂大全】
  28. 荡皮参【中药大全】
  29. 当归猪蹄汤《保健药膳》
  30. 荡皮丸【方剂大全】
  1. 党参（附:明党参）《中药学》
  2. 党参（补）《本草分经》
  3. 党参鹌鹑《食物疗法》
  4. 党参（补）《本草分经》
  5. 党参茶《茶饮保健》
  6. 党参《本草从新》
  7. 党永年《中医词典》
  8. 党参《中药炮制》
  9. 荡胞汤《三因极一病证方论》
  10. 档内出《中医词典》
  11. 荡疝丹《儒门事亲》
  12. 裆《本草乘雅半偈》
  13. 荡痰加甘遂汤《医学衷中参西录》
  14. 裆《本经逢原》
  15. 荡痰汤《医学衷中参西录》
  16. 裆《医学入门》
  17. 荡胸汤《医学衷中参西录》
  18. 铛下墨《医学入门》
  19. 刀《中医词典》
  20. 铛墨《证类本草》
  21. 刀豆《本草纲目》
  22. 当知不信之误《痧胀玉衡》
  23. 刀豆《本草备要》
  24. 当阳《中医词典》
  25. 刀豆《冯氏锦囊秘录》
  26. 当心而痛《中医词典》
  27. 刀豆《本草从新》
  28. 当位《中医词典》
  29. 刀豆《得配本草》
  30. 当时而至《中医词典》
  31. 刀豆《本草分经》


孩儿参_《中药学》_中医本草_【岐黄之术】

孩儿参

孩儿参

  • 上一页
  • 目录
  • 相关
  • 下一页

【科属与药用部分】本品为石竹科植物孩儿参的块根。

【性味与归经】甘、微苦，平。入脾、肺经。

【功效】补气养胃。

【临床应用】用于病后虚弱，倦怠乏力，饮食减少，心悸，自汗，津少口渴及小儿消瘦等症。

本品功似人参而力薄，为补气药中一味清补之品，用于病后气阴两亏等症，可配合沙参、山药等同用。在邪未去尽，而见气虚不足、津少口渴等症，也可应用。

【处方用名】孩儿参、太子参（洗净，晒干用。）

【一般用量与用法】二钱至五钱，煎服。

【按语】1.孩儿参是一味益气清补的药品，功近人参而为较薄弱，在痰热郁肺、咳嗽痰多，日久不愈而见气阴不足、口干乏力等症时，可用本品与清热化痰的药品如鱼腥草、蒲公英、金银花、前胡、瓜萎皮等配伍同用，其疗效较单用清热化痰药为好。

2.近代临床上所用的孩儿参，是石竹科植物，而古代所用的“太子参”，与本品不是同一植物。如清代《本草从新》说：「虽甚细如参条，短紧坚实而有芦纹，其力不下人参」。又如《本草纲目拾遗》说：「味甚苦，功同辽参」据上所述，都是指五加科植物人参的幼根而说的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：党参（附:明党参）
  • 当前页：孩儿参
  • 下一页：黄耆
<<< 返回本书目录
  1. 孩疮《急救广生集》
  2. 孩儿草【中药大全】
  3. 还真散【方剂大全】
  4. 孩儿茶【中药大全】
  5. 还真二七丹【方剂大全】
  6. 孩儿茶散【方剂大全】
  7. 还源汤【方剂大全】
  8. 孩儿攻心《济生集》
  9. 还原再造丹【方剂大全】
  10. 孩儿攻心《女科秘要》
  11. 还原蛋【方剂大全】
  12. 孩儿散【方剂大全】
  13. 还元丸【方剂大全】
  14. 孩童时期《儿科要略》
  15. 还元水【方剂大全】
  16. 孩子为什么会感冒老治不好呢?《中医之钥》
  17. 还元秋石乳酥丸【方剂大全】
  18. 海《本草求真》
  19. 还元明目汤【方剂大全】
  20. 海艾汤【方剂大全】
  21. 还元酒【方剂大全】
  22. 海白石【中药大全】
  23. 还元煎【方剂大全】
  24. 海柏【中药大全】
  25. 还元固本蛋《毓麟验方》
  26. 海雹菜【中药大全】
  27. 还元复气丹【方剂大全】
  28. 海滨《中医养生学》
  29. 还元丹【方剂大全】
  30. 海菜【中药大全】
  1. 孩儿参《中药学》
  2. 孩疮《急救广生集》
  3. 孩儿茶《饮膳正要》
  4. 还原反应《生物化学与分子生物学》
  5. 孩儿茶《本草备要》
  6. 还元水《医方论》
  7. 孩儿茶《本草易读》
  8. 还元固本蛋《毓麟验方》
  9. 孩儿茶《医学入门》
  10. 还元参《滇南本草》
  11. 孩儿茶《本草求真》
  12. 还阳参《滇南本草》
  13. 孩儿茶《本草从新》
  14. 还童散《奇方类编》
  15. 孩儿茶《中药学》
  16. 还童酒方《回生集》
  17. 孩儿茶《本草便读》
  18. 还食风《中医词典》
  19. 孩儿茶《本草分经》
  20. 还少丹《毓麟验方》
  21. 孩儿茶《本草撮要》
  22. 还少丹《时方歌括》
  23. 孩儿茶《药性切用》
  24. 还少丹《医方论》
  25. 孩儿攻心《中医词典》
  26. 还少丹《外科理例》
  27. 孩儿攻心《济生集》
  28. 还少丹《目经大成》
  29. 孩儿攻心《女科秘要》
  30. 还少丹《冯氏锦囊秘录》
  31. 孩童目疾《外科全生集》


黄耆_《中药学》_中医本草_【岐黄之术】

黄耆

黄耆

  • 上一页
  • 目录
  • 相关
  • 下一页

【科属与药用部分】本品为豆科植物内蒙黄耆、膜荚黄耆或其它同属相近种植物的根。

【性味与归经】甘，微温。入脾、肺经。

【功效】补气升阳，固表止汗，托疮生肌，利水退肿。

【临床应用】1.用于气虚衰弱，倦怠乏力，或中气下陷、脱肛、子宫脱垂等症。

黄耆健脾益气，且具升阳举陷的功效，故可用于气虚乏力及中气下陷等症。在临床上用于补气健脾，常与党参、白朮等配伍；用于益气升阳而举陷，常与党参、升麻、柴胡、炙甘草等合用。

2.用于表虚不固的自汗症。

黄耆功能固护卫阳、实表止汗。用于表虚自汗，常与麻黄根、浮小麦、牡蛎等配伍；如表虚易感风寒者，可与防风、白朮同用。

3.用于气血不足、疮疡内陷、脓成不溃或久溃不敛者。

黄耆能温养脾胃而生肌，补益元气而托疮，故一般称为疮痈要药，临床上多用于气血不足、疮痈内陷、脓成不溃、或溃破后久不收口等症。如用于疮疡内陷、或久溃不敛，可与党参、肉桂、当归等配伍；用于脓成不溃，可与当归、银花、白芷、穿山甲、皂角刺等同用。

4.用于水肿、脚气、面目浮肿等症。

黄耆能益气而健脾，运阳而利水，故可用于水肿而兼有气虚症状者，多配合白朮、茯苓等同用。

此外，本品又可与活血袪瘀通络药如当归、川芍、桃仁、红花、地龙等配伍，用于中风偏枯、半身不遂之症，有益气活血、通络利痹的功效。对于消渴病症，也可应用，常与生地、麦冬、天花粉、山药等配伍．

【处方用名】生黄耆、绵黄耆、北口耆（生用，多用于固表、托疮、利水、利痹等。）、炙黄耆（蜜炙用，用于补气健脾。）、清炙黄耆（用麸皮拌炒至微黄色，用于补气。）

【一般用量与用法】三钱至五钱，煎服。

【按语】1.黄耆一药，原名黄耆，始载于《本经》是一味临床常用药物。黄耆具有下列的特点，它不仅常与补养药同用以益气补虚；且常与袪邪药同用以扶正袪邪。在益气补虚方面，如配人参，则大补元气；配附子，则补气助阳；配白朮，则益气补脾；配当归，则补气生血；配参、朮、升、柴，则补气升阳。在扶正袪邪方面，如在玉屏风散中配白朮、防风，则补散兼施、固表止汗，治卫虚自汗，易感风寒；在四妙汤中配当归、银花、甘草，则内补托毒，治体虚痈疮疖肿难愈者；在防己 茯苓汤中配茯苓、防己、桂枝、甘草，则益气运阳而利水，治皮水肢肿；在补阳还五汤中配归、芎、赤芍、桃仁、红花、地龙，则益气活血、散瘀通络，治半身不遂。诸如此类，可见它临床应用的范围至为广泛。

2.本品与人参、党参相比较，人参的补气作用较强，且能生津、安神；党参功专补肺脾而益气；黄耆的补气作用不及人参，但益气升阳，固表内托，且能利水退肿的作用则为人参、党参所不具。黄耆为补气扶阳的药物，故凡气滞湿阻、食滞胸闷、热毒疮疡、表实邪盛及阴虚阳亢等症，不宜应用。

【方剂举例】补中益气汤（《脾胃论》）：黄耆、人参、白朮、当归、升麻、柴胡、陈皮、甘草。治中气不足、清阳下陷、子宫下垂、脱肛，以及肢倦气短、气虚发热等。

【文献搞录】《大明本草》：「助气，壮筋骨，长肉，补血....血崩，带下。」

《珍珠囊》：「治虚劳自汗，补肺气....实皮毛，益胃气。」

《本草备要》：「生用固表，无汗能发，有汗能止，温分肉，实腠理泻阴火，解肌热，炙用补中益元气，温三焦，壮脾胃排脓内托。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：孩儿参
  • 当前页：黄耆
  • 下一页：白朮
<<< 返回本书目录
  1. 黄耆《本草纲目》完整版
  2. 黄耆【中药大全】
  3. 黄芪猪肝汤《保健药膳》
  4. 黄耆八珍汤【方剂大全】
  5. 黄芪粥【方剂大全】
  6. 黄耆白术散【方剂大全】
  7. 黄芪粥《保健药膳》
  8. 黄耆白术汤【方剂大全】
  9. 黄芪蒸乳鸽《保健药膳》
  10. 黄耆白芷膏【方剂大全】
  11. 黄芪银耳炖鸡《保健药膳》
  12. 黄耆白芷汤【方剂大全】
  13. 黄芪五物汤证治推论的意义《圆运动的古中医学》
  14. 黄耆柏子仁散【方剂大全】
  15. 黄芪五物汤证治本位的意义《圆运动的古中医学》
  16. 黄耆必安丹【方剂大全】
  17. 黄芪通痹汤【方剂大全】
  18. 黄耆萆薢大黄汤【方剂大全】
  19. 黄芪三皮饮【方剂大全】
  20. 黄耆鳖甲散【方剂大全】
  21. 黄芪软炸里脊《保健药膳》
  22. 黄耆鳖甲汤【方剂大全】
  23. 黄芪汽锅鸡《保健药膳》
  24. 黄耆鳖甲饮【方剂大全】
  25. 黄芪米醋脆皮鲤《保健药膳》
  26. 黄耆补肺汤【方剂大全】
  27. 黄芪建中汤证《临证实验录》
  28. 黄耆补气汤【方剂大全】
  29. 黄芪建中汤加味【方剂大全】
  30. 黄耆补胃汤【方剂大全】
  1. 黄耆《中药学》
  2. 黄耆《本草蒙筌》
  3. 黄耆赤风汤《医林改错》
  4. 黄耆《神农本草经》
  5. 黄耆防风汤《医林改错》
  6. 黄荠水《本草备要》
  7. 黄耆甘草汤《医林改错》
  8. 黄芪猪肝汤《保健药膳》
  9. 黄耆桂枝五物汤方《医宗金鉴》
  10. 黄芪粥《食物疗法》
  11. 黄耆建中汤《医宗金鉴》
  12. 黄芪粥《保健药膳》
  13. 黄耆建中汤《太平惠民和剂局方》
  14. 黄芪蒸乳鸽《保健药膳》
  15. 黄耆建中汤方《医宗金鉴》
  16. 黄芪银耳炖鸡《保健药膳》
  17. 黄耆建中汤证（附列门人治验）《经方实验录》
  18. 黄芪五物汤证治推论的意义《圆运动的古中医学》
  19. 黄耆芍药桂枝苦酒汤方《医宗金鉴》
  20. 黄芪五物汤证治本位的意义《圆运动的古中医学》
  21. 黄耆桃红汤《医林改错》
  22. 黄芪五物汤《时病论歌括新编》
  23. 黄耆五物汤《医宗金鉴》
  24. 黄芪五物汤《圆运动的古中医学》
  25. 黄气《中医词典》
  26. 黄芪五物加干姜半夏汤方《伤寒杂病论》
  27. 黄气病兼痧《痧胀玉衡》
  28. 黄芪芍药桂枝汤方《伤寒杂病论》
  29. 黄茄根及茎叶《本草易读》
  30. 黄芪芍药桂酒汤《金匮悬解》
  31. 黄茄子《本草易读》


白朮_《中药学》_中医本草_【岐黄之术】

白朮

白朮

  • 上一页
  • 目录
  • 相关
  • 下一页

【科属与药用部分】本品为菊科植物白朮的根茎。

【性味与归经】苦、甘，温。入脾、胃经。

【功效】补脾燥湿，利水，止汗。

【临床应用】1.用于脾胃虚弱，食少胀满，倦怠乏力，泄泻等症。

白朮有补脾燥湿的作用，故可用于脾胃虚弱、食少倦怠及脾虚湿困、腹胀泄泻等症。补脾胃可与党参、甘草等配伍；消痞除胀可与枳壳等同用；健脾燥湿止泻可与陈皮、茯苓等同用。

2.用于水湿停留、痰饮、水肿等症。

白朮既能燥湿，又能利水，故可用于水湿内停之痰饮或水湿外溢之水肿。治寒饮可与茯苓、桂枝等配伍；治水肿常与茯苓皮、大腹皮等同用。

3.用于表虚自汗。

本品与黄耆、浮小麦等同用，有固表止汗之功，可治表虚自汗。此外，本品又可用于安胎，治妊娠足肿、胎气不安等症，有内热者可与黄芩等配伍；腰酸者可与杜仲、桑寄生等同用。

【处方用名】生白朮（生用，燥湿、利水作用较好）、炒白朮、焦白朮（用麸皮炒黄用，减少燥性，功偏补脾。）、制白朮（蒸熟用，燥性减弱，用于补脾益气。）

【一般用量与用法】一钱至三钱，煎服。

【按语】1.白朮是一味培补脾胃的药物，它补气的作用较弱，但苦温燥湿，能补脾阳。因脾司运化，喜燥而恶湿，得阳始运，能升则健。如脾阳不振，运化失职，必致里湿不化，水湿停留，而发生痰饮、痞满、泄泻等病症，都可应用本品。至于胃阴不足，舌苔光剥，津液缺少，唇燥口干者，就不宜用性偏温燥的白朮了。

2.过去上海有于于朮、冬朮、白朮三种，一般认为于于朮和冬朮作用较好，但现在上海地区已经简化，不再区分。

【方剂举例】参朮散（验方）：人参、白朮、白茯苓、砂仁、甘草、薏苡仁、白莲肉、六曲、山楂肉、肉豆蔻、诃子、陈皮、木香。治脾虚泄泻。

【文献摘录】《本经》：「主风寒湿痹死肌，痉疸，止汗除热，消食。」

《别录》：「消痰水，逐皮间风水结肿....暖胃消谷嗜食。」

《大明本草》：「利小便。」

《珍珠囊》：「除湿益气，和中补阳，消痰逐水，生津止渴，止泻痢，消足胫湿肿，....得枳实消痞满气分，佐黄芩安胎清热。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄耆
  • 当前页：白朮
  • 下一页：山药
<<< 返回本书目录
  1. 白术猪肚粥【方剂大全】
  2. 白树鸡粥【方剂大全】
  3. 白术猪肚粥《保健药膳》
  4. 白霜丸【方剂大全】
  5. 白术枳壳丸【方剂大全】
  6. 白松塔【中药大全】
  7. 白术泽泻散【方剂大全】
  8. 白菘菜《本草求真》
  9. 白术浴汤【方剂大全】
  10. 白苏【中药大全】
  11. 白术饮【方剂大全】
  12. 白苏梗【中药大全】
  13. 白术苡仁汤【方剂大全】
  14. 白苏叶【中药大全】
  15. 白术消肿散【方剂大全】
  16. 白苏子【中药大全】
  17. 白术五味子汤【方剂大全】
  18. 白苏子油【中药大全】
  19. 白术丸【方剂大全】
  20. 白苔边黄舌《敖氏伤寒金镜录》
  21. 白术调中丸【方剂大全】
  22. 白苔黑点舌《敖氏伤寒金镜录》
  23. 白术调中汤【方剂大全】
  24. 白苔类分别诊断法《察舌辨症新法》
  25. 白术糖【方剂大全】
  26. 白苔类总论《察舌辨症新法》
  27. 白术汤【方剂大全】
  28. 白苔舌《敖氏伤寒金镜录》
  29. 白术四逆汤【方剂大全】
  30. 白苔舌总论《伤寒舌鉴》
  1. 白朮《中药学》
  2. 白术猪肚粥《老年百病防治》
  3. 白朮六一汤《太平惠民和剂局方》
  4. 白术猪肚粥《保健药膳》
  5. 白朮散《太平惠民和剂局方》
  6. 白术枳实桃仁干姜汤方《伤寒杂病论》
  7. 白朮散《太平惠民和剂局方》
  8. 白术枳实干姜白蜜汤方《伤寒杂病论》
  9. 白水《中医词典》
  10. 白术止疟茶《茶饮保健》
  11. 白菘菜《本草求真》
  12. 白术泽茶《茶饮保健》
  13. 白苔《中医名词词典》
  14. 白术消肿茶《茶饮保健》
  15. 白苔《温热论》
  16. 白术消痞茶《茶饮保健》
  17. 白苔《中医词典》
  18. 白术丸《医学心悟》
  19. 白苔边黄舌《敖氏伤寒金镜录》
  20. 白术丸《妇人大全良方》
  21. 白苔黑点舌《敖氏伤寒金镜录》
  22. 白术丸《内外伤辨》
  23. 白苔黑根舌《中医词典》
  24. 白术菟茶《茶饮保健》
  25. 白苔红地舌《中医词典》
  26. 白术通便茶《茶饮保健》
  27. 白苔类分别诊断法《察舌辨症新法》
  28. 白术调中汤《儒门事亲》
  29. 白苔类总论《察舌辨症新法》
  30. 白术调元散（立参苓白术散加减）《冯氏锦囊秘录》
  31. 白苔如积粉舌《中医词典》


山药_《中药学》_中医本草_【岐黄之术】

山药

山药

  • 上一页
  • 目录
  • 相关
  • 下一页

【科属与药用部分】本品为薯蓣科植物山药的根茎。

【性味与归经】甘，平。入肺、脾经。

【功效】补脾胃，益肺肾。

【临床应用】1.用于脾胃虚弱，食少体倦，泄泻，及妇女白带等症。

山药性平不燥，作用和缓，为一味平补脾胃的药品，故不论脾阳亏或胃阴虚，皆可应用。临床上用治食少倦怠或脾虚泄泻，常与党参、白朮、扁豆等补脾胃之品配伍；治妇女白带，常与芡实、白朮、茯苓等同用。

2.用于肺虚久咳，肾虚梦遗精滑，小便频数等症。

山药益肺气，养肺阴，故可用于肺虚痰嗽久咳之症，如有肺阴不足症状者，可与沙参、麦冬等同用；本品又能益肾涩精，如肾亏遗精，则可与熟地、山萸肉、龙骨等配伍应用；如小便频数，则可配益智仁、桑螵蛸等同用。

此外，本品又适用于消渴，可与生地、黄耆等同用。

【处方用名】山药、怀山药、淮山药（除去外皮，洗净，晒干，打碎用。）

【一般用量与用法】三钱至一两，煎服。

【按语】山药原名为薯蓣，补而不滞，不热不燥，能补脾气而益胃阴，故为培补脾胃性质平和的药物。至于它补肺益肾的作用则较弱，一般只能作为辅助之品。

【方剂举例】玉液汤《衷中参西录》：山药、黄耆、知母、生鸡内金、葛根、五味子、天花粉。治消渴。

【文献摘录】《本经》：「主伤中，补虚羸，除寒热邪气，补中益气力，长肌肉，强阴。」

《大明本草》：「主泄精，健忘。」

《本草纲目》：「益肾气，健脾胃，止泄痢，化痰涎，润皮毛。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白朮
  • 当前页：山药
  • 下一页：扁豆（附：扁豆衣、扁豆花）
<<< 返回本书目录
  1. 山药《药笼小品》
  2. 山药（图）【中药大全】
  3. 山药《药鉴》
  4. 山药半夏粥《保健药膳》
  5. 山药《食物疗法》
  6. 山药扁豆糕《保健药膳》
  7. 山药《滇南本草》
  8. 山药拨粥《保健药膳》
  9. 山药《本草择要纲目》
  10. 山药炖猪肚【方剂大全】
  11. 山药《本草易读》
  12. 山药茯苓包子《保健药膳》
  13. 山药《本草新编》
  14. 山药茯苓包子【方剂大全】
  15. 山药《本草经解》
  16. 山药枸杞蒸鸡《保健药膳》
  17. 山杨树皮【中药大全】
  18. 山药桂圆炖甲鱼《保健药膳》
  19. 山杨柳【中药大全】
  20. 山药桂圆炖甲鱼【方剂大全】
  21. 山羊油【中药大全】
  22. 山药桂圆三七粥《保健药膳》
  23. 山羊血【中药大全】
  24. 山药解《医学衷中参西录》
  25. 山羊血《本草新编》
  26. 山药面《保健药膳》
  27. 山羊肉【中药大全】
  28. 山药酥油粥《保健药膳》
  29. 山羊肉《本草纲目》完整版
  30. 山药汤《保健药膳》
  1. 山药《中药学》
  2. 山药《本草从新》
  3. 山药《本草便读》
  4. 山药《本草新编》
  5. 山药《本草经解》
  6. 山药《本草求真》
  7. 山药《本草经解》
  8. 山药《顾松园医镜》
  9. 山药《本草分经》
  10. 山药《冯氏锦囊秘录》
  11. 山药《本草分经》
  12. 山药《饮食须知》
  13. 山药《本草择要纲目》
  14. 山药《本草易读》
  15. 山药《本草害利》
  16. 山药《本草备要》
  17. 山药《本草撮要》
  18. 山药《汤液本草》
  19. 山药《外科全生集》
  20. 山药《本草衍义》
  21. 山药《药鉴》
  22. 山药《饮膳正要》
  23. 山药《食疗方》
  24. 山药《饮膳正要》
  25. 山药《滇南本草》
  26. 山药《食物疗法》
  27. 山药（《药谱》）《中医饮食营养学》
  28. 山药《老年食养食疗》
  29. 山药半夏粥《保健药膳》
  30. 山药《中药炮制》
  31. 山药扁豆糕《保健药膳》


扁豆（附：扁豆衣、扁豆花）_《中药学》_中医本草_【岐黄之术】

扁豆（附：扁豆衣、扁豆花）
在线购买《中药学》正版书籍

扁豆（附：扁豆衣、扁豆花）

  • 上一页
  • 目录
  • 相关
  • 下一页

【科属与药用部分】本品为豆科植物稨豆的成熟种子。

【性味与归经】甘，微温。入脾、胃经。

【功效】健脾化湿。

【临床应用】1.用于脾虚泄泻，妇女白带等症。

扁豆补脾而不滋腻，化湿而不燥烈，因其健脾化湿，故可用于脾虚泄泻及妇女白带，常与白朮、山药等配合应用。

2.用于暑湿内蕴、腹泻、呕吐等症。

本品能健脾和中而化湿，凡暑湿内蕴、脾胃运化失常而致呕吐腹泻者，临床往往取以配解暑之品如鲜荷叶、香薷等同用。

【处方用名】扁豆、白扁豆、生扁豆（生用，多用于暑湿病症。）、炒扁豆（炒微焦用，多用于健脾止泻。）

【一般用量与用法】三钱至五钱，煎服。

【附药】1.扁豆衣：即扁豆的种皮。功效虽逊于扁豆，惟无壅滞之弊。常与健脾胃药同用，治疗脾虚泄泻、浮肿等症。一般用量为一钱至三钱，煎服。

2.扁豆花：即白扁豆之花。功能解暑化湿，适用于感受暑湿、发热、泄泻等症。一般用量为一钱至三钱，煎服。

【文献摘录】《别录》：「和中，下气。」

《图经本草》：「治女子带下。」

《本草纲目》：「止泄痢，消暑，暖脾胃，除湿热。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山药
  • 当前页：扁豆（附：扁豆衣、扁豆花）
  • 下一页：大枣
<<< 返回本书目录
  1. 扁豆【中药大全】
  2. 扁豆扁豆叶《本草思辨录》
  3. 扁豆《本草纲目》图文版
  4. 扁豆根【中药大全】
  5. 扁豆《证类本草》
  6. 扁豆花（图）【中药大全】
  7. 扁豆《药笼小品》
  8. 扁豆散【方剂大全】
  9. 扁豆《食物疗法》
  10. 扁豆汤【方剂大全】
  11. 扁豆《本草经解》
  12. 扁豆藤【中药大全】
  13. 扁豆《本草乘雅半偈》
  14. 扁豆叶【中药大全】
  15. 扁担藤【中药大全】
  16. 扁豆衣【中药大全】
  17. 扁担蒿【中药大全】
  18. 扁豆粥【方剂大全】
  19. 扁担杆【中药大全】
  20. 扁秆藨草【中药大全】
  21. 扁担翻《松峰说疫》
  22. 扁果【中药大全】
  23. 扁柏丸【方剂大全】
  24. 扁金丹【方剂大全】
  25. 扁柏散【方剂大全】
  26. 扁蕾【中药大全】
  27. 鞭叶铁线蕨【中药大全】
  28. 扁脸【疾病症状】
  29. 鞭叶耳蕨【中药大全】
  30. 扁平骨盆【疾病症状】
  1. 扁豆（扁豆衣、扁豆花）《中药学》
  2. 扁豆（《名医别录》）《中医饮食营养学》
  3. 扁豆扁豆叶《本草思辨录》
  4. 扁豆《本草乘雅半偈》
  5. 扁骨《中医词典》
  6. 扁豆《本草分经》
  7. 扁平苔藓《默克家庭诊疗手册》
  8. 扁豆《本草分经》
  9. 扁平苔癣《家庭医学百科-医疗康复篇》
  10. 扁豆《本草分经》
  11. 扁平苔癣《口腔科学》
  12. 扁豆《名医别录》
  13. 扁平胸《百病自测》
  14. 扁豆《增广和剂局方药性总论》
  15. 扁平疣《皮肤性病学》
  16. 扁豆《本草经解》
  17. 扁平疣《自我调养巧治病》
  18. 扁豆《本草便读》
  19. 扁前《千金翼方》
  20. 扁豆《本草求真》
  21. 扁前《新修本草》
  22. 扁豆《证类本草》
  23. 扁前《证类本草》
  24. 扁豆《医学入门》
  25. 扁前《名医别录》
  26. 扁豆《饮食须知》
  27. 扁青《神农本草经》
  28. 扁豆《本草衍义》
  29. 扁青《本草纲目》
  30. 扁豆《新修本草》
  31. 扁青《千金翼方》


大枣_《中药学》_中医本草_【岐黄之术】

大枣

大枣

  • 上一页
  • 目录
  • 相关
  • 下一页

【科属与药用部分】本品为鼠李科植物枣的成熟果实。

【性味与归经】甘，平。入脾经。

【功效】补脾胃，养营安神，缓和药性。

【临床应用】1.用于脾胃虚弱、气虚不足、倦怠乏力等症。

本品功能补中益气，用治脾胃虚弱等症，每与党参、白朮等配伍，可加强补中益气的功效。

2.用于脏躁症。

大枣又能养营安神，临床上常与甘草、小麦等同用，以治脏躁症。

此外，本品与甘遂、大载、芜花等峻泻药配伍，既能缓和药性，又能补脾和胃。如与生姜同用，既能协调营卫，又可和理脾胃。

【处方用名】大枣、红枣、大红枣（劈开用。）

【一般用量与用法】三枚至十枚，煎服。

【按语】1.大枣即平日供食用的红枣，性质平和，能培补脾胃，为调补脾胃的常用辅助药。民间常用作为补血的药物，治疗血虚的病症；因此近年来临床上用它补血以止血，治疗过敏性紫癜，可单用或配合其它药物同用。

2.本品配合甘草、小麦，即为甘麦大枣汤，前人用治脏躁。脏躁的发病原因，多由情志抑郁或思虑过度，心脾受损，致脏阴不足而成。其临床表现为无故悲伤、精神失常、坐卧不安、心烦不寐等症。此种症候，类似现代的[病意]病。

【文献摘录】《本经》：「主心腹邪气，安中养脾，助十二经，平胃气，通九窍，补少气，少津浓，身中不足，大惊，四肢重，和百药。」

《别录》：「补中益气，坚志强力，除烦闷，疗心下悬，除肠僻。」

《大明本草》：「润心肺，止嗽，补五脏，治虚损，除肠胃澼气。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：扁豆（附：扁豆衣、扁豆花）
  • 当前页：大枣
  • 下一页：甘草
<<< 返回本书目录
  1. 大枣《证类本草》
  2. 大枣（图）【中药大全】
  3. 大枣《长沙药解》
  4. 大枣饼【方剂大全】
  5. 大枣《药征》
  6. 大枣陈皮竹叶汤【方剂大全】
  7. 大枣《药笼小品》
  8. 大枣膏【方剂大全】
  9. 大枣《神农本草经百种录》
  10. 大枣煎【方剂大全】
  11. 大枣《侣山堂类辩》
  12. 大枣解《医学衷中参西录》
  13. 大枣《本草择要纲目》
  14. 大枣木香汤【方剂大全】
  15. 大枣《本草易读》
  16. 大枣七味汤【方剂大全】
  17. 大枣《本草新编》
  18. 大枣散【方剂大全】
  19. 大枣《本草思辨录》
  20. 大枣汤【方剂大全】
  21. 大枣《本草经解》
  22. 大枣丸【方剂大全】
  23. 大枣《本草崇原》
  24. 大枣杏仁丸【方剂大全】
  25. 大枣《本草乘雅半偈》
  26. 大枣粥【方剂大全】
  27. 大枣《本草纲目》完整版
  28. 大皂角【中药大全】
  29. 大脏丹【方剂大全】
  30. 大皂丸【方剂大全】
  1. 大枣《中药学》
  2. 大枣《得配本草》
  3. 大枣《本草思辨录》
  4. 大枣《本草从新》
  5. 大枣《本草崇原》
  6. 大枣《本经逢原》
  7. 大枣《本草便读》
  8. 大枣《本草新编》
  9. 大枣《本草经解》
  10. 大枣《本草求真》
  11. 大枣《本草经解》
  12. 大枣《顾松园医镜》
  13. 大枣《增广和剂局方药性总论》
  14. 大枣《证类本草》
  15. 大枣《名医别录》
  16. 大枣《医学入门》
  17. 大枣《本草分经》
  18. 大枣《冯氏锦囊秘录》
  19. 大枣《本草分经》
  20. 大枣《本草易读》
  21. 大枣《本草分经》
  22. 大枣《本草蒙筌》
  23. 大枣《本草分经》
  24. 大枣《本草备要》
  25. 大枣《本草择要纲目》
  26. 大枣《汤液本草》
  27. 大枣《本草害利》
  28. 大枣《本草衍义》
  29. 大枣《本草害利》
  30. 大枣《吴普本草》
  31. 大枣《本草撮要》


甘草_《中药学》_中医本草_【岐黄之术】

甘草

甘草

  • 上一页
  • 目录
  • 相关
  • 下一页

【科属与药用部分】本品为豆科植物甘草的根茎和根。

【性味与归经】甘，平。入十二经。

【功效】补中益气，泻火解毒，润肺袪痰，缓和药性，缓急定痛。

【临床应用】1.用于脾胃虚弱及气血不足等症。

甘草味甘性平，能补脾胃不足而益中气，对于脾胃虚弱之症，常与党参、白朮、茯苓等补气健脾药配伍应用；对于心血不足、心阳不振之症，可与补血养阴及温通心阳药如阿胶、生地、麦冬、人参、桂枝等品配合应用。

2.用于疮疡肿毒，咽喉肿痛等症。

甘草生用则能泻火解毒，故常用于疮痈肿痛，多与金银花、连翘等清热解毒药配伍；对咽喉肿痛，可与桔梗、牛蒡子于等配合应用，有清热利咽的功效。

3.用于咳嗽 气喘等症。

本品甘缓润肺，有袪痰止咳的功效，在临床上用治咳嗽喘息等症，常与化痰止咳药配伍应用，作为辅助之品。因其性质平和，故不论肺寒咳喘或肺热咳嗽，均可配合应用。

4.用于腹中挛急作痛。

本品有缓解挛急之功，常与芍药配伍，治腹中挛急而痛。

此外，甘草还能缓和药性，有减低或缓和药物烈性的作用，历代本草文献上并载有本品有解药毒作用，可供研究。

【处方用名】生甘草、生草、粉甘草（生用，多用于泻火解毒，缓急止痛。）、炙甘草、炙草（蜜炙用，多用于补中益气。）、清炙草（炒用。）

【一般用量与用法】五分至三钱，煎服。

【按语】1.甘草是一味常用的药物，一般认为本品在方剂中只是作为辅助、矫味之用；其实根据临床实践的体会，它本身确实具有一定的功效，如炙甘草汤补心气、振心阳，甘草 干姜汤温润肺脾，芍药甘草汤缓急定痛，甘桔汤袪痰利咽，银花甘草汤清热解毒等，都是用它作为主药的。

2.甘草又能缓和药性，如四逆汤用本品以缓和干姜、附子的温热，调胃承气汤用本品以缓和大黄、芒硝的攻下作用等。

3.甘草甘缓，凡湿阻中焦、脘腹胀满者用之能令人气窒满闷，故在使用时必须注意。

【方剂举例】炙甘草汤《伤寒论》：炙甘草、生姜、人参、地黄、桂枝，阿胶、麦冬，麻仁、大枣、酒治心动悸、脉结代。

【文献摘录】《本经》：「主五脏 六腑寒热邪气，坚筋骨，长肌肉，倍气力，金疮肿，解毒。」

《别录》：「温中下气，烦满短气，伤脏咳嗽，止渴，通经脉，利血气，解百药毒。」

《用药法象》：「生用泻火热，熟用散表寒，去咽痛，除邪热，缓正气，养阴血，补脾胃，润肺。」

《汤液本草》：「附子理中汤用甘草……，调胃承气用甘草……，此缓之之意；小柴胡有柴、芩之寒，参、半之温，用甘草和之；建中汤用之，以补中而缓脾急。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大枣
  • 当前页：甘草
  • 下一页：饴糖
<<< 返回本书目录
  1. 甘草《本草纲目》图文版
  2. 甘草【中药大全】
  3. 甘草《长沙药解》
  4. 甘草（国老）《证类本草》
  5. 甘草《药征》
  6. 甘草大豆汤【方剂大全】
  7. 甘草《药笼小品》
  8. 甘草豆方【方剂大全】
  9. 甘草《药鉴》
  10. 甘草法《医宗金鉴》
  11. 甘草《轩岐救正论》
  12. 甘草法《幼幼新书》
  13. 甘草《神农本草经百种录》
  14. 甘草法【方剂大全】
  15. 甘草《雷公炮炙论》
  16. 甘草粉蜜汤【方剂大全】
  17. 甘草《本草择要纲目》
  18. 甘草粉蜜汤方白粉辨《研经言》
  19. 甘草《本草易读》
  20. 甘草敷方【方剂大全】
  21. 甘草《本草新编》
  22. 甘草附子汤《伤寒寻源》
  23. 甘草《本草图经》
  24. 甘草附子汤【方剂大全】
  25. 甘草《本草思辨录》
  26. 甘草干姜茯苓白术汤【方剂大全】
  27. 甘草《本草经解》
  28. 甘草干姜人参汤【方剂大全】
  29. 甘草《本草崇原》
  30. 甘草干姜汤《伤寒寻源》
  1. 甘草《中药学》
  2. 甘草《得配本草》
  3. 甘草《轩岐救正论》
  4. 甘草《本草从新》
  5. 甘草《本草思辨录》
  6. 甘草《本经逢原》
  7. 甘草《本草崇原》
  8. 甘草《本草新编》
  9. 甘草《本草便读》
  10. 甘草《本草求真》
  11. 甘草《本草经解》
  12. 甘草《顾松园医镜》
  13. 甘草《退思集类方歌注》
  14. 甘草《医学入门》
  15. 甘草《增广和剂局方药性总论》
  16. 甘草《冯氏锦囊秘录》
  17. 甘草《名医别录》
  18. 甘草《本草易读》
  19. 甘草《本草择要纲目》
  20. 甘草《本草蒙筌》
  21. 甘草《本草害利》
  22. 甘草《本草备要》
  23. 甘草《本草撮要》
  24. 甘草《汤液本草》
  25. 甘草《外科全生集》
  26. 甘草《本草衍义》
  27. 甘草《药性切用》
  28. 甘草《神农本草经百种录》
  29. 甘草《药鉴》
  30. 甘草《新修本草》
  31. 甘草《珍珠囊补遗药性赋》


饴糖_《中药学》_中医本草_【岐黄之术】

饴糖

饴糖

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为以糯米或粳米磨成粉，煮熟，加入麦芽，搅合均匀，微火煎熬而成的饴。

【性味与归经】甘，微温。入脾、胃、肺经。

【功效】补中缓痛，润肺止咳。

【临床应用】1.用于中气虚乏，腹中急痛等症。

饴糖甘润，功能补虚乏、建中气，治疗脾胃虚弱，可与党参、黄耆等药配合应用；本品还有缓急止痛作用，治疗虚寒性腹中急痛可与桂枝、芍药、甘草等配合应用。

2.用于肺虚咳嗽等症。

本品甘润益肺，治肺虚咳嗽，常与沙参、百部、杏仁等配合应用。

【处方用名】饴糖

【一般用量与用法】一两至二两，冲服。

【方剂举例】小建中汤《伤寒论》：饴糖，桂枝、白芍、甘草、生姜，大枣。治脾胃虚寒引起的胃脘病，以及心悸、虚烦等症。

【文献摘录】《别录》：「补虚乏，止渴。」

《千金要方》：「补虚冷，益气力，止肠鸣，咽痛....消痰润肺止嗽。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘草
  • 当前页：饴糖
  • 下一页：人胞（附：脐带）
<<< 返回本书目录
  1. 饴糖《本草纲目》图文版
  2. 饴糖【中药大全】
  3. 饴糖《药笼小品》
  4. 饴糖萝卜汁【方剂大全】
  5. 饴糖《本草择要纲目》
  6. 饴糖饮【方剂大全】
  7. 饴糖《本草思辨录》
  8. 怡堂散记续编《专治麻痧初编》
  9. 饴糖《本草经解》
  10. 宜补虚论《伤寒大白》
  11. 饴糖《本草乘雅半偈》
  12. 宜昌荚蒾【中药大全】
  13. 饴糖《本草纲目》完整版
  14. 宜昌荚蒾叶【中药大全】
  15. 饴（音贻）糖《证类本草》
  16. 宜昌楼梯草【中药大全】
  17. 杝元《素灵微蕴》
  18. 宜发表论《伤寒大白》
  19. 夷鱼《本草纲目》完整版
  20. 宜风散【方剂大全】
  21. 噫气吞酸【方剂主治】
  22. 宜服【方剂主治】
  23. 噫气吞酸《秘传证治要诀及类方》
  24. 宜攻下论《伤寒大白》
  25. 噫气《证治准绳·杂病》
  26. 宜光令君宋太夫人病胸腋胀痛予诊左部俱散乱无绪两尺无神予断不治《孙文垣医案》
  27. 噫气《证治准绳·幼科》
  28. 宜和解论《伤寒大白》
  29. 噫气《伤寒括要》
  30. 宜忌《达生编》
  1. 饴糖《中药学》
  2. 饴糖《得配本草》
  3. 饴糖《本草思辨录》
  4. 饴糖《本草从新》
  5. 饴糖《本草便读》
  6. 饴糖《本草求真》
  7. 饴糖《本草经解》
  8. 饴糖《医学入门》
  9. 饴糖《名医别录》
  10. 饴糖《冯氏锦囊秘录》
  11. 饴糖《本草分经》
  12. 饴糖《饮食须知》
  13. 饴糖《本草分经》
  14. 饴糖《本草蒙筌》
  15. 饴糖《本草择要纲目》
  16. 饴糖《本草衍义》
  17. 饴糖《本草撮要》
  18. 饴糖《食疗本草》
  19. 饴糖《药性切用》
  20. 饴糖《新修本草》
  21. 饴糖《本草乘雅半偈》
  22. 饴糖《药笼小品》
  23. 怡神酒《奇方类编》
  24. 饴糖《千金翼方》
  25. 宜补虚论《伤寒大白》
  26. 饴糖《雷公炮制药性解》
  27. 宜发表论《伤寒大白》
  28. 饴糖《本草纲目》
  29. 宜攻下论《伤寒大白》
  30. 饴萝卜汁（《本草汇言》）《中医饮食营养学》
  31. 宜光令君宋太夫人病胸腋胀痛予诊左部俱散乱无绪两尺无神予断不治《孙文垣医案》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行


人胞（附：脐带）_《中药学》_中医本草_【岐黄之术】

人胞（附：脐带）
在线购买《中药学》正版书籍

人胞（附：脐带）

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为人的胎盘。

【性味与归经】甘、咸，温。入心、肺、肾经。

【功效】益气，补精血。

【临床应用】用于虚损瘦弱、气血两亏，及肺虚喘咳等症。

人胞为大补气血的药物，故适用于气虚乏力、劳损瘦弱、精血不足及肺虚喘咳等症，可单独服用；也可与其它药物配合同用。如气虚者，可配伍党参、黄耆等；脾虚食少者，可配伍白朮、山药、茯苓、陈皮等；肺虚喘咳者，可配党参、麦冬、五味子等；肝肾不足、虚火上炎者，宜配龟板、牛膝、生地、黄柏等药；血虚者，可配熟地、首乌等品。

【处方用名】紫河车、杜河车、人胞（焙干用。）

【一般用量与用法】五分至一钱，研粉吞服。或入丸、散、片剂服用。

【附药】脐带：又名坎？？（坎气）。即胎儿的脐带。功能纳气平喘，敛汗。适用于肾虚喘促、虚劳久咳、盗汗等症。一般用量为一条至二条，煎服。或焙干研粉，分次吞服。

【按语】人胞一物，现临床上主要用它为强壮药，用于久病体虚或体质衰弱、抵抗力差及某些慢性疾患如哮喘等病症，都是取它大补气血的功效。但本品须较长时期服用，始能见功。如患感冒、腹泻，以及有内热口苦等症者，应暂停服用。

【方剂举例】河车大造丸《扶寿精方》：人胞、人参、黄柏、社仲，牛膝，天冬、麦冬、龟板、熟地。治虚损劳瘵，遗精，带下。

【文献摘录】《本草拾遗》：「治气血羸瘦，妇人劳损，面[黑干]皮黑，腹内诸病渐瘦者。」

《日用本草》：「治男女一切虚损劳极，安心养血，益气补精。」

《本经逢原》：「能峻补营血。用以治骨蒸羸瘦，喘嗽虚劳之疾，是补之以味也。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饴糖
  • 当前页：人胞（附：脐带）
  • 下一页：黄精
<<< 返回本书目录
  1. 人胞《本草纲目》图文版
  2. 人秉大气的五行而生脏腑《圆运动的古中医学》
  3. 人胞《本草乘雅半偈》
  4. 人部《本草纲目》完整版
  5. 人胞《本草纲目》完整版
  6. 人部《本草备要》
  7. 人白蛋白吸收度测定《中国生物制品规程》
  8. 人部《本草便读》
  9. 人白蛋白残留铝离子会计师测定（铝试剂法）《中国生物制品规程》
  10. 人部《本草撮要》
  11. 人白蛋白（或丙种球蛋白）纯度测定《中国生物制品规程》
  12. 人部《本草纲目》
  13. 人《神农本草经》
  14. 人部《本草蒙筌》
  15. 热肿《圣济总录》
  16. 人部《本经逢原》
  17. 热治法《石室秘录》
  18. 人部《冯氏锦囊秘录》
  19. 热症门《石室秘录》
  20. 人部《顾松园医镜》
  21. 热症论治《类证治裁》
  22. 人部《景岳全书》
  23. 热症论《古今医彻》
  24. 人部《雷公炮制药性解》
  25. 热症《幼科折衷》
  26. 人部《秘传眼科龙木论》
  27. 热症《胎产秘书》
  28. 人部《普济方·针灸》
  29. 热症《寿世保元》
  30. 人部《药性切用》
  1. 人胞（脐带）《中药学》
  2. 人胞《本草乘雅半偈》
  3. 人胞鹿茸麋茸鹿蛤蚧龟板猪脊髓总考《医方考》
  4. 人胞《本草从新》
  5. 人胞衣《医学入门》
  6. 人胞《本经逢原》
  7. 人被鬼击《古今医统大全》
  8. 人胞《顾松园医镜》
  9. 人秉大气的五行而生脏腑《圆运动的古中医学》
  10. 人胞《证类本草》
  11. 人病何者为多《友渔斋医话》
  12. 人胞《本草纲目》
  13. 人部《景岳全书》
  14. 人白细胞分化抗原的分类《细胞和分子免疫学》
  15. 人部《幼幼新书》
  16. 人白细胞分化抗原《医学免疫学》
  17. 人部《普济方·针灸》
  18. 人白蛋白吸收度测定《中国生物制品规程》
  19. 人部《本草便读》
  20. 人白蛋白残留铝离子会计师测定（铝试剂法）《中国生物制品规程》
  21. 人部《秘传眼科龙木论》
  22. 人白蛋白（或丙种球蛋白）纯度测定《中国生物制品规程》
  23. 人部《珍珠囊补遗药性赋》
  24. 人HLA基因图及其遗传特征《细胞和分子免疫学》
  25. 人部宜用物《痰火点雪》
  26. 热灼肾阴《中医名词词典》
  27. 人参《神农本草经》
  28. 热注大肠《疫疹一得》
  29. 人参《本草纲目》
  30. 热肿《圣济总录》
  31. 人参《雷公炮炙论》


黄精_《中药学》_中医本草_【岐黄之术】

黄精

黄精

  • 上一页
  • 目录
  • 相关
  • 下一页

【科属与药用部分】本品为百合科植物黄精的根茎。

【性味与归经】甘，平。入脾、肺经。

【功效】补脾润肺。

【临床应用】用于脾胃虚弱，体倦乏力，肺虚咳嗽，消渴，及病后虚羸等症。

本品有补中益气、润肺的功效，对脾胃虚弱，体倦乏力等症，常与党参、白朮等药配合应用；对肺虚燥咳，常与沙参、天冬、麦冬等配合应用。

此外，本品还可用治糖尿病，常配合山药、黄耆、天花粉、枸杞子等同用。

【处方用名】黄精、制黄精（蒸熟用。）

【一般用量与用法】三钱至五钱，煎服。

【文献摘录】《别录》：「补中益气，除风湿，安五脏。」

《本草纲目》：「补诸虚....填精髓。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人胞（附：脐带）
  • 当前页：黄精
  • 下一页：狼把草
<<< 返回本书目录
  1. 黄精《本草纲目》图文版
  2. 黄精【中药大全】
  3. 黄精《证类本草》
  4. 黄精地黄丸【方剂大全】
  5. 黄精《药笼小品》
  6. 黄精膏【方剂大全】
  7. 黄精《雷公炮炙论》
  8. 黄精煎【方剂大全】
  9. 黄精《本草择要纲目》
  10. 黄精酒【方剂大全】
  11. 黄精《本草易读》
  12. 黄精芡实汤【方剂大全】
  13. 黄精《本草图经》
  14. 黄精丸【方剂大全】
  15. 黄精《本草乘雅半偈》
  16. 黄精煨肘《保健药膳》
  17. 黄精《本草纲目》完整版
  18. 黄精叶钩吻【中药大全】
  19. 黄荆子【中药大全】
  20. 黄精粥【方剂大全】
  21. 黄荆枝【中药大全】
  22. 黄敬修兄咳血《程杏轩医案》
  23. 黄荆叶【中药大全】
  24. 黄酒《长沙药解》
  25. 黄荆汤【方剂大全】
  26. 黄酒蛋黄羹【方剂大全】
  27. 黄荆散【方剂大全】
  28. 黄酒炖鲫鱼【方剂大全】
  29. 黄荆沥【中药大全】
  30. 黄酒核桃泥汤《保健药膳》
  1. 黄精《中药学》
  2. 黄精《得配本草》
  3. 黄精《本草便读》
  4. 黄精《本草从新》
  5. 黄精《增广和剂局方药性总论》
  6. 黄精《本经逢原》
  7. 黄精《名医别录》
  8. 黄精《本草求真》
  9. 黄精《本草分经》
  10. 黄精《证类本草》
  11. 黄精《本草分经》
  12. 黄精《医学入门》
  13. 黄精《本草分经》
  14. 黄精《冯氏锦囊秘录》
  15. 黄精《本草分经》
  16. 黄精《饮食须知》
  17. 黄精《本草择要纲目》
  18. 黄精《本草易读》
  19. 黄精《本草害利》
  20. 黄精《本草蒙筌》
  21. 黄精《本草撮要》
  22. 黄精《本草备要》
  23. 黄精《药性切用》
  24. 黄精《食疗本草》
  25. 黄精《本草乘雅半偈》
  26. 黄精《新修本草》
  27. 黄精《本草图经》
  28. 黄精《本草经集注》
  29. 黄精（补）《本草分经》
  30. 黄精《中医词典》
  31. 黄精炖猪瘦肉《食物疗法》


狼把草_《中药学》_中医本草_【岐黄之术】

狼把草

狼把草

  • 上一页
  • 目录
  • 相关
  • 下一页

【科属与药用部分】本品为菊科植物大狼把草的全草。

【性味】苦，平。

【功效】补气，清热。

【临床应用】1.用于体虚无力。

本品有补气作用，主要用于脱力劳伤、倦怠乏力，常配合大枣煎服；对体虚无力、盗汗、咯血等症，又可与仙鹤草、平地木、功劳叶等配伍同用。

2.用于痢疾。

狼把草又能清热、消疳，如治疗痢疾，可与马齿苋、地锦草等药配合应用。

【处方用名】狼把草、大狼把草（洗净，晒干，切碎用。）

【一般用量与用法】五钱至一两，煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄精
  • 当前页：狼把草
  • 下一页：金雀根（附：金雀花）
<<< 返回本书目录
  1. 狼《本草纲目》图文版
  2. 狼把草【中药大全】
  3. 郎中止风《趣味中医》
  4. 狼把草根【中药大全】
  5. 郎伞木【中药大全】
  6. 狼疮肾炎【疾病大全】
  7. 郎君子《本草纲目》完整版
  8. 狼疮性肾是《赵绍琴临证验案精选》
  9. 郎格罕细胞《实用免疫细胞与核酸》
  10. 狼疮性肾炎【疾病大全】
  11. 郎-奥韦综合征【疾病大全】
  12. 狼疮样综合征【疾病大全】
  13. 烂翳散【方剂大全】
  14. 狼毒《本草纲目》图文版
  15. 烂眼生虫症《眼科阐微》
  16. 狼毒【中药大全】
  17. 烂眼煎【方剂大全】
  18. 狼毒膏【方剂大全】
  19. 烂眼边【疾病症状】
  20. 狼毒浸剂【方剂大全】
  21. 烂弦散【方剂大全】
  22. 狼毒散【方剂大全】
  23. 烂弦风眼门主论《疡医大全》
  24. 狼毒丸【方剂大全】
  25. 烂弦风眼【中药主治】
  26. 狼毒洗剂【方剂大全】
  27. 烂腿夹纸膏【方剂大全】
  28. 狼膏【中药大全】
  29. 烂腿膏【方剂大全】
  30. 狼喉靥【中药大全】
  1. 狼把草《中药学》
  2. 郎中止风《趣味中医》
  3. 狼疮带试验《实用免疫细胞与核酸》
  4. 郎中《中医词典》
  5. 狼疮性肾是《赵绍琴临证验案精选》
  6. 郎中《中医名词词典》
  7. 狼毒《神农本草经》
  8. 郎耶草《证类本草》
  9. 狼毒《本草纲目》
  10. 郎耶草《医学入门》
  11. 狼毒中毒《中医词典》
  12. 郎君子《本经逢原》
  13. 狼漏《中医词典》
  14. 郎君子《证类本草》
  15. 狼疝《中医词典》
  16. 郎君子《海药本草》
  17. 狼牙《本草纲目》
  18. 郎格罕细胞《实用免疫细胞与核酸》
  19. 狼牙《长沙药解》
  20. 滥用合成类固醇《默克家庭诊疗手册》
  21. 狼牙汤《圆运动的古中医学》
  22. 烂阴囊《奇效简便良方》
  23. 狼牙汤《金匮悬解》
  24. 烂眼生虫症《眼科阐微》
  25. 狼牙汤方《伤寒杂病论》
  26. 烂眼方《急救广生集》
  27. 狼牙汤方《医宗金鉴》
  28. 烂眩《明目至宝》
  29. 狼咬伤《中医词典》
  30. 烂弦内睑《中医词典》
  31. 榔梅《本草纲目》


金雀根（附：金雀花）_《中药学》_中医本草_【岐黄之术】

金雀根（附：金雀花）
在线购买《中药学》正版书籍

金雀根（附：金雀花）

  • 上一页
  • 目录
  • 相关
  • 下一页

【科属与药用部分】本品为豆科植物锦鸡儿的根。

【性味】甘，微温。

【功效】补气、利尿、活血、止痛。

【临床应用】1.用于体虚乏力、浮肿。

金雀根有补气作用，配合锗实子、补骨脂等，能治体虚乏力；又能利尿，配合白朮、茯苓等药，还可用治体虚浮肿。

2.用于跌打损伤，风湿痹痛。

本品又有活血止痛的功效。配合扦扦活、落得打等，治疗跌仆损伤；配合五加皮、木瓜、桑枝等药，又可用治风湿痹痛。

此外，本品还能通下乳汁，用治产后乳汁不下的病症。

【处方用名】金雀根（洗净，晒干，切片用。）

【一般用量与用法】五钱至一两，煎服。

【附药】金雀花：即锦鸡儿的花。有活血袪风、止咳、强壮功效。适用于风湿痛、头晕、头痛、肺虚久咳及小儿疳积等症。一般用量为一钱至三钱，煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狼把草
  • 当前页：金雀根（附：金雀花）
  • 下一页：第二节 助阳药
<<< 返回本书目录
  1. 金雀根【中药大全】
  2. 金雀花【中药大全】
  3. 金雀儿【中药大全】
  4. 金雀花灰汁【方剂大全】
  5. 金荞麦茎叶【中药大全】
  6. 金雀马尾参【中药大全】
  7. 金荞麦【中药大全】
  8. 金雀万应膏【方剂大全】
  9. 金枪药【方剂大全】
  10. 金鹊花《滇南本草》
  11. 金枪铁扇散【方剂大全】
  12. 金刃肠出《圣济总录》
  13. 金枪散【方剂大全】
  14. 金刃跌打神效方【方剂大全】
  15. 金枪论《金疮跌打接骨药性秘书》
  16. 金刃伤《急救广生集》
  17. 金枪膏【方剂大全】
  18. 金刃伤中筋骨《圣济总录》
  19. 金枪丹【方剂大全】
  20. 金色狗尾草【中药大全】
  21. 金枪不治症《金疮跌打接骨药性秘书》
  22. 金色泻黄饮【方剂大全】
  23. 金钱汤【方剂大全】
  24. 金僧散【方剂大全】
  25. 金钱松叶【中药大全】
  26. 金沙草【中药大全】
  27. 金钱鼠粘汤【方剂大全】
  28. 金沙流湿丸【方剂大全】
  29. 金钱木根【中药大全】
  30. 金沙散【方剂大全】
  1. 金雀根（金雀花）《中药学》
  2. 金清桂（1870-1941年）《中医词典》
  3. 金鹊花《滇南本草》
  4. 金翘茶《茶饮保健》
  5. 金仁荣《中医词典》
  6. 金枪论《金疮跌打接骨药性秘书》
  7. 金刃肠出《圣济总录》
  8. 金枪不治症《金疮跌打接骨药性秘书》
  9. 金刃伤《急救广生集》
  10. 金钱茅茶《茶饮保健》
  11. 金刃伤《伤科汇纂》
  12. 金钱杜仲茶《茶饮保健》
  13. 金刃伤中筋骨《圣济总录》
  14. 金钱柴胡茶《茶饮保健》
  15. 金容甫（1903-1978年）《中医词典》
  16. 金钱草茶《茶饮保健》
  17. 金腮疮《中医词典》
  18. 金钱草（连钱草）《中药学》
  19. 金沙散《妇人大全良方》
  20. 金钱草《滇南本草》
  21. 金伤《中医词典》
  22. 金钱萹茶《茶饮保健》
  23. 金蛇《本草衍义》
  24. 金钱败酱茵陈茶《保健药膳》
  25. 金蛇《证类本草》
  26. 金铅《中医词典》
  27. 金胜《中医词典》
  28. 金气肃降《中医词典》
  29. 金石《证类本草》
  30. 金气肃降《中医名词词典》
  31. 金石部《景岳全书》


助阳药_《中药学》_中医本草_【岐黄之术】

第二节 助阳药

第二节 助阳药

  • 上一页
  • 目录
  • 相关
  • 下一页

助阳药，又名补阳药，就是能治疗阳虚病症的药物。具有助肾阳、益心阳、补脾阳的功能，适用于肾阳不足、心阳不振、脾阳虚弱等症。

肾阳为一身之元阳，肾阳虚则有畏寒、肢冷、阳痿、遗精、遗尿等症。心主血脉，心阳虚则冷汗淋漓、面色恍白、脉细欲绝或出现结代脉等。脾主运化，脾阳虚则完谷不化，便搪、泄泻、食欲不振等。

由于祖国医学认为“肾为先天之本”，所以助阳药主要用于温补肾阳。对于肾阳衰微不能温运脾阳所引起的泄泻，以及肾气不足，摄纳无权所引起的喘促，都可选用适当的补肾阳药来治疗。至于心阳虚，可用温里药或补气药治疗。助阳药性多温燥，凡有阴虚火旺的症状，应该慎用，以免发生助火劫阴的弊害。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金雀根（附：金雀花）
  • 当前页：第二节 助阳药
  • 下一页：鹿茸
<<< 返回本书目录
  1. 助阳类《中医饮食营养学》
  2. 助阳止痒汤【方剂大全】
  3. 助阳剂《中医眼科备读》
  4. 助音汤【方剂大全】
  5. 助阳和血补气汤【方剂大全】
  6. 助梓缙绅诸公氏号《古今医统大全》
  7. 助阳和血补气汤《脾胃论》
  8. 住世之法《扁鹊心书》
  9. 助阳丹《毓麟验方》
  10. 住痛一黑散《仙传外科集验方》
  11. 助阳【中药主治】
  12. 住院病历《病历书写规范》
  13. 助消化药《药理学》
  14. 住院病历质量评定标准（总分100分）《病历书写规范》
  15. 助消化【方剂主治】
  16. 杼疽《外科启玄》
  17. 助消化【中药主治】
  18. 杼疽门主论《疡医大全》
  19. 助胃膏【方剂大全】
  20. 注辨《医述》
  21. 助胃膏《洪氏集验方》
  22. 注病诸候《巢氏病源补养宣导法》
  23. 助气补漏汤【方剂大全】
  24. 注病诸候（凡三十四论）《诸病源候论》
  25. 助脾散【方剂大全】
  26. 注冬《读医随笔》
  27. 苎麻粥【方剂大全】
  28. 注解标幽赋《金针秘传》
  29. 苎麻叶【中药大全】
  30. 注射法《基础护理学》
  1. 助阳药《中药学》
  2. 助阳解表《中医词典》
  3. 助阳止痒汤《医林改错》
  4. 助阳解表《中医名词词典》
  5. 助元散《医学入门》
  6. 助阳活血汤《目经大成》
  7. 助孕技术《默克家庭诊疗手册》
  8. 助阳和血补气汤《脾胃论》
  9. 助梓缙绅诸公氏号《古今医统大全》
  10. 助阳丹《毓麟验方》
  11. 住房的卫生要求《家庭医学百科·预防保健篇》
  12. 助阳丹《冯氏锦囊秘录》
  13. 住泪散《明目至宝》
  14. 助消化药《药理学》
  15. 住世之法《扁鹊心书》
  16. 助胃膏《仁术便览》
  17. 住痛散《救伤秘旨》
  18. 助胃膏《太平惠民和剂局方》
  19. 住痛一黑散《仙传外科集验方》
  20. 助胃膏《医学入门》
  21. 住院《家庭医学百科-家庭护理篇》
  22. 助胃膏《冯氏锦囊秘录》
  23. 住院病历质量评定标准（总分100分）《病历书写规范》
  24. 助胃膏《洪氏集验方》
  25. 杼骨《中医词典》
  26. 助脾蜜饼子《目经大成》
  27. 杼疽《中医词典》
  28. 助教部《中医词典》
  29. 杼疽《外科启玄》
  30. 助汗《松峰说疫》
  31. 杼疽（参耳后）《证治准绳·疡医》


鹿茸_《中药学》_中医本草_【岐黄之术】

鹿茸

鹿茸

  • 上一页
  • 目录
  • 相关
  • 下一页

【科属与药用部分】本品为鹿科动物梅花鹿或马鹿等各种雄鹿尚未骨化的幼角。

【性味与归经】甘、咸，温。入肝.肾经。

【功效】补督脉，助肾阳，生精髓，强筋骨。

【临床应用】1.用于肾阳不足、阳痿、肢冷、腰瘦、小便清长、精衰、血少、消瘦乏力及小儿发育不良、骨软行迟等症。

鹿茸是一味补督脉的要药，又能助肾阳、补精髓、强筋骨，适用于肾阳不足、精衰血少及骨软行迟等症。本品可单味服用，也可配合熟地、山萸肉、菟丝子、肉从蓉、巴戟天等同用。

2.用于冲任虚损，带脉不固，崩漏 带下等症。

鹿茸髓补益肝肾，调理冲任，固摄带脉，故可止漏束带，用治崩漏 带下属于虚寒症状者，可与阿胶、当归、熟地、山萸肉、淮山药、白芍、乌贼骨等配伍同用。

此外，本品亦可用于慢性溃疡经久不敛及阴性疮肿内陷不起等症，有补养气血、内托升陷的功效。

【处方用名】鹿茸血片（呈蜜蜡色，功效较佳，价较贵。）、鹿茸、鹿茸粉片（白色者称粉片，处方写鹿茸，药店付粉片，功效较血片稍弱，价较低。）

【一般用量与用法】每次一分至三分，研细吞服。或入丸、散剂。不入汤剂。

【按语】1.鹿茸甘咸性温，能峻补肾阳、益精养血，凡肾阳衰微、精血两亏，症情偏于虚寒的，用之较为相宜。但本品究属性温助阳的药物，对于阴虚阳亢及内热者均应忌用。

2.鹿茸温肾益火虽与附、桂相似，但附、桂性热而刚燥，作用较速，如应用不当，即有伤阴劫液的弊害；鹿茸则性温而柔润，作用较缓，即《内经》所说：「精不足者补之以味」，是一味温养的药品。

【方剂举例】参茸片《上海中成药》人参、鹿茸治体虚怕冷，腰膝瘦软。

【文献摘录】《本经》：「主漏下恶血，寒热惊痫，益气强志。」

《本草纲目》：「生精补髓，养血益阳，强筋健骨，治一切虚损、耳聋、目暗、眩晕、虚痢。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节 助阳药
  • 当前页：鹿茸
  • 下一页：鹿角（附、鹿角胶、鹿角霜）
<<< 返回本书目录
  1. 鹿茸《证类本草》
  2. 鹿茸【中药大全】
  3. 鹿茸《神农本草经百种录》
  4. 鹿茸（鹿角、鹿胶、鹿角霜、鹿肾、鹿血）《本草新编》
  5. 鹿茸《雷公炮炙论》
  6. 鹿茸补肝丸【方剂大全】
  7. 鹿茸《本草择要纲目》
  8. 鹿茸补涩丸【方剂大全】
  9. 鹿茸《本草易读》
  10. 鹿茸草【中药大全】
  11. 鹿茸《本草经解》
  12. 鹿茸大补汤【方剂大全】
  13. 鹿茸《本草崇原》
  14. 鹿茸大补丸【方剂大全】
  15. 鹿茸《本草乘雅半偈》
  16. 鹿茸地黄煎【方剂大全】
  17. 鹿茸《本草纲目》完整版
  18. 鹿茸膏【方剂大全】
  19. 鹿皮【中药大全】
  20. 鹿茸活血丹【方剂大全】
  21. 鹿皮《本草纲目》完整版
  22. 鹿茸煎【方剂大全】
  23. 鹿脑《本草纲目》完整版
  24. 鹿茸煎丸【方剂大全】
  25. 鹿鸣山续古序《肘后备急方》
  26. 鹿茸胶【方剂大全】
  27. 鹿马宝元丹【方剂大全】
  28. 鹿茸酒【方剂大全】
  29. 鹿蛎饮【方剂大全】
  30. 鹿茸内补丸【方剂大全】
  1. 鹿茸《中药学》
  2. 鹿茸《本草从新》
  3. 鹿茸《本草崇原》
  4. 鹿茸《本经逢原》
  5. 鹿茸《本草便读》
  6. 鹿茸《本草求真》
  7. 鹿茸《本草经解》
  8. 鹿茸《顾松园医镜》
  9. 鹿茸《增广和剂局方药性总论》
  10. 鹿茸《证类本草》
  11. 鹿茸《名医别录》
  12. 鹿茸《医学入门》
  13. 鹿茸《本草分经》
  14. 鹿茸《冯氏锦囊秘录》
  15. 鹿茸《本草择要纲目》
  16. 鹿茸《本草易读》
  17. 鹿茸《本草害利》
  18. 鹿茸《本草蒙筌》
  19. 鹿茸《本草撮要》
  20. 鹿茸《本草备要》
  21. 鹿茸《药性切用》
  22. 鹿茸《本草衍义》
  23. 鹿茸《本草乘雅半偈》
  24. 鹿茸《神农本草经百种录》
  25. 鹿茸（鹿角、鹿胶、鹿角霜、鹿肾、鹿血）《本草新编》
  26. 鹿茸《新修本草》
  27. 鹿茸大补汤《太平惠民和剂局方》
  28. 鹿茸《本草经集注》
  29. 鹿茸酒《食物疗法》
  30. 鹿茸《饮膳正要》
  31. 鹿茸散《备急千金要方》


鹿角（附、鹿角胶、鹿角霜）_《中药学》_中医本草_【岐黄之术】

鹿角（附、鹿角胶、鹿角霜）
在线购买《中药学》正版书籍

鹿角（附、鹿角胶、鹿角霜）

  • 上一页
  • 目录
  • 相关
  • 下一页

【科属与药用部分】本品为鹿科动物梅花鹿或马鹿等各种雄鹿的老角。

【性味与归经】咸，温。入肝、肾经。

【功效】温补肝肾、强筋骨、活血消肿。

【临床应用】1.用于肾阳不足、畏寒肢冷、阳痿、遗精、腰瘦脚弱以及崩漏等症属于虚寒者。

鹿角功能温补肝肾而强筋骨，主要用于肾阳不足引起的各种病症，常与地黄、山萸肉、肉苁蓉、菟丝子、巴戟天、杜仲等配合应用。

2.用于阴症疮疡及乳痈初起等症。

鹿角既能温补肾阳，又有活血消肿之功，故常用于虚寒疮疡之症，有良好的消散作用，为外科常用之品，可配肉桂、白芥子等内服，也可醋磨外用。此外，本品又能用于乳痈初起，可用单味研粉吞服；如乳痈红肿热痛，可配合蒲公英、全瓜蒌、夏枯草、象贝母、金银花、连翘等清热解毒、消肿散结药物同用。

【处方用名】鹿角粉（研粉应用。）、鹿角片（镑片应用。）

【一般用量与用法】鹿角片：一钱至三钱，煎服。鹿角粉，内服每次三分至五分，每日二至三次吞服，或入丸、散剂服。外用适量。

【附药】1.鹿角胶：为鹿角熬煎浓缩而成的胶状物。性味甘平。功能补肾阳，生精血，托疮生肌。适用于咯血、尿血、崩漏等症偏于虚寒者，以及阴疽内陷等症。补阳作用较鹿角为胜。一般用量为一钱至三钱，须等其它药煎好，去渣后，再入药汁内，加温烊化，服用。

2.鹿角霜：为鹿角熬胶后所存残渣，每斤残渣再吸入鹿角胶二两。功近鹿角而为稍逊，用法用量与鹿角相同。

【文献摘录】鹿角：《别录》：「主治恶疮痈肿，逐邪恶气，留血在阴中，除少腹血痛，腰脊痛，折伤恶血，益气。」

《本草纲目》：「生用则散热行血，消肿辟邪；熟用则益肾补虚，强精活血。」

《本草经百种录》：「鹿茸……补阳益血之功多；鹿角……托毒消散之功胜。」

鹿角胶：《本经》：「主伤中劳绝，腰痛羸瘦，补中益气，妇人血闭无子，止痛安胎。」

《本草纲目》：「炙捣酒服，补虚劳，长肌益髓，……又治劳嗽，尿精、尿血，疮疡肿毒。」

《本经逢原》：「鹿角胶益阳补肾，强精活血，总不出通督脉补命门之用，但胶力稍缓，不能如茸之力峻耳。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹿茸
  • 当前页：鹿角（附、鹿角胶、鹿角霜）
  • 下一页：淫羊藿
<<< 返回本书目录
  1. 鹿角【中药大全】
  2. 鹿角菜《本草纲目》完整版
  3. 鹿角《药笼小品》
  4. 鹿角菜《本草纲目》图文版
  5. 鹿角《雷公炮炙论》
  6. 鹿角菜【中药大全】
  7. 鹿角《本草择要纲目》
  8. 鹿角草【中药大全】
  9. 鹿角《本草崇原》
  10. 鹿角粉【方剂大全】
  11. 鹿角《本草纲目》完整版
  12. 鹿角膏【方剂大全】
  13. 鹿胶汤【方剂大全】
  14. 鹿角胶《本草崇原》
  15. 鹿胶酒【方剂大全】
  16. 鹿角胶《本草择要纲目》
  17. 鹿藿根【中药大全】
  18. 鹿角胶《雷公炮炙论》
  19. 鹿藿【中药大全】
  20. 鹿角胶《药鉴》
  21. 鹿藿《本草纲目》图文版
  22. 鹿角胶【中药大全】
  23. 鹿藿《证类本草》
  24. 鹿角胶方【方剂大全】
  25. 鹿藿《本草纲目》完整版
  26. 鹿角胶煎【方剂大全】
  27. 鹿黄丸【方剂大全】
  28. 鹿角胶散【方剂大全】
  29. 鹿骨汤【方剂大全】
  30. 鹿角胶汤【方剂大全】
  1. 鹿角（附、鹿角胶、鹿角霜）《中药学》
  2. 鹿角《药性切用》
  3. 鹿角菜《本草纲目》
  4. 鹿角《本草撮要》
  5. 鹿角菜《食疗本草》
  6. 鹿角《本草害利》
  7. 鹿角菜《饮食须知》
  8. 鹿角《本草择要纲目》
  9. 鹿角菜《医学入门》
  10. 鹿角《本草分经》
  11. 鹿角菜《证类本草》
  12. 鹿角《本草分经》
  13. 鹿角菜《得配本草》
  14. 鹿角《本草崇原》
  15. 鹿角胶《雷公炮炙论》
  16. 鹿角《本草从新》
  17. 鹿角胶《玉楸药解》
  18. 鹿角《医学入门》
  19. 鹿角胶《本草易读》
  20. 鹿角《本草易读》
  21. 鹿角胶《医学入门》
  22. 鹿角《饮膳正要》
  23. 鹿角胶《顾松园医镜》
  24. 鹿角《中药炮制》
  25. 鹿角胶《本经逢原》
  26. 鹿角《药笼小品》
  27. 鹿角胶《本草崇原》
  28. 鹿角《雷公炮炙论》
  29. 鹿角胶《本草择要纲目》
  30. 鹿胶《本草求真》
  31. 鹿角胶《药鉴》


淫羊藿_《中药学》_中医本草_【岐黄之术】

淫羊藿

淫羊藿

  • 上一页
  • 目录
  • 相关
  • 下一页

【科属与药用部分】本品为小蘗科植物淫羊藿及同属其它植物的全草。

【性味与归经】辛，温。入肝、肾经。

【功效】补肾助阳，袪风湿。

【临床应用】1.用于肾虚阳痿、遗精早泄、腰膝痿软、肢冷畏寒等症。

淫羊翟功能温肾助阳，故适用于肾阳不足的症候。治阳痿遗泄，可配仙茅、山萸肉、肉从蓉等品；治腰膝痿软，可配杜仲，巴戟天、狗脊等品。

2.用于寒湿痹痛或四肢拘挛麻木等症。

淫羊藿性味辛温，能散风除湿，故又可用于风湿痹痛偏于寒湿者，以及四肢麻木不仁或筋骨拘挛等症，可与威灵仙、巴戟天、肉桂、当归、川芎等配伍同用。

【处方用名】仙灵脾、淫羊藿（洗净，晒干，切碎用。）

【一般用量与用法】三钱至五钱，煎服。

【按语】淫羊藿性味辛温，功能补命门、助肾阳，是临床上治肾阳不足的常用药物根据临床实践体会，本品温肾益火的功效，与仙茅、葫芦巴相近。但仙茅、葫芦巴两药性温偏热，温肾作用较强，服用稍久，即有口苦唇燥的弊害；本品则性温而不热，对偏于肾阳虚的患者，久服无不良现象。

【方剂举例】补肾强身片《上海中成药》：淫羊蕾、菟丝子、金樱子、制狗脊、女贞子。治腰痰足软、头晕耳鸣。

【文献摘录】《本经》：「主阴痿绝伤，茎中痛，利小便，益气力强志。」

《大明本草》：「一切冷风劳气，筋骨挛急，四肢不仁，补腰膝。」

《本草备要》：「补命门，益精气，坚筋骨，利小便。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹿角（附、鹿角胶、鹿角霜）
  • 当前页：淫羊藿
  • 下一页：仙茅
<<< 返回本书目录
  1. 淫羊藿《本草纲目》图文版
  2. 淫羊藿【中药大全】
  3. 淫羊藿《证类本草》
  4. 淫羊藿根【中药大全】
  5. 淫羊藿《药笼小品》
  6. 淫字解《景景医话》
  7. 淫羊藿《雷公炮炙论》
  8. 寅手太阴肺经《神应经》
  9. 淫羊藿《滇南本草》
  10. 龈齿部《疡医大全》
  11. 淫羊藿《本草择要纲目》
  12. 龈交穴【头部正面穴位】
  13. 淫羊藿《本草易读》
  14. 尹季藩风热咳喘治验《一得集》
  15. 淫羊藿《本草新编》
  16. 引《慎疾刍言》
  17. 淫羊藿《本草图经》
  18. 引《医学入门》
  19. 淫羊藿《本草经解》
  20. 引《银海精微》
  21. 淫羊藿《本草崇原》
  22. 引《针灸聚英》
  23. 淫羊藿《本草乘雅半偈》
  24. 引动春《毓麟验方》
  25. 淫羊藿《本草纲目》完整版
  26. 引发支气管哮喘的过敏原因有那些?《免疫与健康》
  27. 淫邪发梦《内经评文》
  28. 引火归原《章次公医案》中附子的应用
  29. 淫邪发梦《灵素节注类编》
  30. 引经报使（洁古《珍珠囊》）《本草纲目》完整版
  1. 淫羊藿《中药学》
  2. 淫羊藿《得配本草》
  3. 淫羊藿《本草崇原》
  4. 淫羊藿《本草从新》
  5. 淫羊藿《本草便读》
  6. 淫羊藿《本草新编》
  7. 淫羊藿《本草经解》
  8. 淫羊藿《本草求真》
  9. 淫羊藿《增广和剂局方药性总论》
  10. 淫羊藿《证类本草》
  11. 淫羊藿《名医别录》
  12. 淫羊藿《医学入门》
  13. 淫羊藿《本草分经》
  14. 淫羊藿《冯氏锦囊秘录》
  15. 淫羊藿《本草择要纲目》
  16. 淫羊藿《本草易读》
  17. 淫羊藿《本草害利》
  18. 淫羊藿《本草蒙筌》
  19. 淫羊藿《本草害利》
  20. 淫羊藿《本草备要》
  21. 淫羊藿《本草撮要》
  22. 淫羊藿《吴普本草》
  23. 淫羊藿《本草乘雅半偈》
  24. 淫羊藿《新修本草》
  25. 淫羊藿《滇南本草》
  26. 淫羊藿《本草经集注》
  27. 淫羊藿《本草图经》
  28. 淫羊藿《中药炮制》
  29. 淫羊藿（补）《本草分经》
  30. 淫羊藿《药笼小品》
  31. 淫羊藿茶《茶饮保健》


仙茅_《中药学》_中医本草_【岐黄之术】

仙茅

仙茅

  • 上一页
  • 目录
  • 相关
  • 下一页

【科属与药用部分】本品为石蒜科植物仙茅的根茎。

【性味与归经】辛，热。有小毒。入肾经。

【功效】温肾壮阳，袪寒除湿。

【临床应用】用于肾阳不足，命门火衰所致的阳痿精寒，腰膝风冷，筋骨痿痹等症。

本品辛热性猛，能补命门而兴阳道，除寒湿而暖腰膝，对肾阳不足、命门火衰所致的阳痿精寒、筋骨痿痹等症，常与淫羊茬等配合应用。

【处方用名】仙茅（洗净，晒干用。）

【一般用量与用法】一钱至三钱，煎服。

【方剂举例】二仙汤《本院附属曙光医院方》：仙茅、仙灵脾、巴钱天（或菟丝子）黄柏、知母、当归。治妇人更年期高血压症。

【文献摘录】《开宝本草》：「主心腹冷气不能食，腰脚风冷挛痹不能行，丈夫虚劳，老人失溺，男子益阳道。」

《本草正义》：「仙茅乃补阳温肾之专药，故亦兼能袪除寒湿，与巴戟天、仙灵脾相类，而猛烈又过之。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淫羊藿
  • 当前页：仙茅
  • 下一页：巴戟天
<<< 返回本书目录
  1. 仙茅《本草纲目》图文版
  2. 仙茅【中药大全】
  3. 仙茅《证类本草》
  4. 仙茅参【中药大全】
  5. 仙茅《药笼小品》
  6. 仙茅炖瘦肉《保健药膳》
  7. 仙茅《药鉴》
  8. 仙茅附桂八味汤加味【方剂大全】
  9. 仙茅《雷公炮炙论》
  10. 仙茅酒【方剂大全】
  11. 仙茅《滇南本草》
  12. 仙茅散【方剂大全】
  13. 仙茅《本草择要纲目》
  14. 仙人草《本草纲目》完整版
  15. 仙茅《本草易读》
  16. 仙人球【中药大全】
  17. 仙茅《本草新编》
  18. 仙人玉壶丸《千金宝要》
  19. 仙茅《本草图经》
  20. 仙人掌【中药大全】
  21. 仙茅《本草乘雅半偈》
  22. 仙人掌草《本草纲目》完整版
  23. 仙茅《本草纲目》完整版
  24. 仙人杖《本草纲目》完整版
  25. 仙露汤【方剂大全】
  26. 仙人杖《证类本草》
  27. 仙露汤《医学衷中参西录》
  28. 仙人杖【中药大全】
  29. 仙灵脾散【方剂大全】
  30. 仙人杖草《本草纲目》完整版
  1. 仙茅《中药学》
  2. 仙茅《得配本草》
  3. 仙茅《本草便读》
  4. 仙茅《本草从新》
  5. 仙茅《本草分经》
  6. 仙茅《本经逢原》
  7. 仙茅《本草择要纲目》
  8. 仙茅《本草新编》
  9. 仙茅《本草撮要》
  10. 仙茅《本草求真》
  11. 仙茅《药性切用》
  12. 仙茅《证类本草》
  13. 仙茅《药鉴》
  14. 仙茅《医学入门》
  15. 仙茅《本草乘雅半偈》
  16. 仙茅《冯氏锦囊秘录》
  17. 仙茅《滇南本草》
  18. 仙茅《本草易读》
  19. 仙茅《本草图经》
  20. 仙茅《本草蒙筌》
  21. 仙茅茶《茶饮保健》
  22. 仙茅《本草备要》
  23. 仙茅炖瘦肉《保健药膳》
  24. 仙茅《海药本草》
  25. 仙茅加皮茶《茶饮保健》
  26. 仙茅《中药炮制》
  27. 仙茅丸《博济方》
  28. 仙茅《玉楸药解》
  29. 仙女减肥茶《茶饮保健》
  30. 仙茅《药笼小品》
  31. 仙人草《证类本草》


巴戟天_《中药学》_中医本草_【岐黄之术】

巴戟天

巴戟天

  • 上一页
  • 目录
  • 相关
  • 下一页

【科属与药用部分】本品为茜草科植物巴戟天的根。

【性味与归经】辛、甘，微温。入肾经。

【功效】补肾助阳，散风袪寒湿。

【临床应用】1.用于肾虚阳痿，遗精早泄，腰膝痿软等症。

巴戟天温而不燥，补而不滞，能补肾阳、强筋骨。用于阳痿遗泄，常与肉苁蓉、菟丝子等同用；治疗腰膝痿软，常与续断、杜仲等药配伍应用。

2.用于下肢寒湿痹痛等症。

本品能助肾阳、散寒湿，治痹痛，用治上述症候，常与附子、狗脊等配合应用。

【处方用名】巴戟天、巴戟肉（洗净，晒干，切片用。）

【一般用量与用法】三钱至五钱，煎服。

【按语】巴戟天温肾助阳而强筋骨，虽其味辛而兼温，可散风袪寒湿，但其性柔润而不燥，故在临床上不用于一般风湿痛，惟肾阳虚而下肢寒湿痹痛者，始考虑应用。如属湿热下注、足膝红肿热痛等症，忌用。

【方剂举例】巴戟丸《医学发明》：巴戟天、五味子、人参、熟地、肉从蓉、骨碎补、龙骨。治肝肾虚，腰痛、滑精。

【文献摘录】《本经》：「主大风邪气，阳痿不起，强筋骨，安五脏，补中，增志益气。」

《本草纲目》：「治脚气，去风疾，补血海。」

《本草备要》：「补肾益精，治五劳七伤，辛温散风湿，治风气脚气水肿。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：仙茅
  • 当前页：巴戟天
  • 下一页：补骨脂
<<< 返回本书目录
  1. 巴戟天《本草纲目》图文版
  2. 巴戟天【中药大全】
  3. 巴戟天《证类本草》
  4. 巴戟天酒【方剂大全】
  5. 巴戟天《雷公炮炙论》
  6. 巴戟天散【方剂大全】
  7. 巴戟天《本草择要纲目》
  8. 巴戟天汤【方剂大全】
  9. 巴戟天《本草易读》
  10. 巴戟天丸【方剂大全】
  11. 巴戟天《本草新编》
  12. 巴戟天饮【方剂大全】
  13. 巴戟天《本草图经》
  14. 巴戟丸【方剂大全】
  15. 巴戟天《本草经解》
  16. 巴戟圆【方剂大全】
  17. 巴戟天《本草崇原》
  18. 巴鲫膏【方剂大全】
  19. 巴戟天《本草乘雅半偈》
  20. 巴菊枸杞丸【方剂大全】
  21. 巴戟天《本草纲目》完整版
  22. 巴橘散【方剂大全】
  23. 巴戟汤【方剂大全】
  24. 巴雷特食管【疾病大全】
  25. 巴戟熟地酒【方剂大全】
  26. 巴茅根【中药大全】
  27. 巴戟散【方剂大全】
  28. 巴茅果【中药大全】
  29. 巴戟浸酒【方剂大全】
  30. 巴瑞特综合征【疾病大全】
  1. 巴戟天《中药学》
  2. 巴戟天《得配本草》
  3. 巴戟天《本草崇原》
  4. 巴戟天《本草从新》
  5. 巴戟天《本草便读》
  6. 巴戟天《本经逢原》
  7. 巴戟天《本草经解》
  8. 巴戟天《本草新编》
  9. 巴戟天《增广和剂局方药性总论》
  10. 巴戟天《本草求真》
  11. 巴戟天《名医别录》
  12. 巴戟天《顾松园医镜》
  13. 巴戟天《本草择要纲目》
  14. 巴戟天《证类本草》
  15. 巴戟天《本草害利》
  16. 巴戟天《冯氏锦囊秘录》
  17. 巴戟天《本草撮要》
  18. 巴戟天《本草易读》
  19. 巴戟天《药性切用》
  20. 巴戟天《本草蒙筌》
  21. 巴戟天《本草乘雅半偈》
  22. 巴戟天《本草备要》
  23. 巴戟天《本草图经》
  24. 巴戟天《本草衍义》
  25. 巴戟天（补）《本草分经》
  26. 巴戟天《新修本草》
  27. 巴戟天茶《茶饮保健》
  28. 巴戟天《本草经集注》
  29. 巴戟天酒《备急千金要方》
  30. 巴戟天《中药炮制》
  31. 巴戟丸《太平惠民和剂局方》


补骨脂_《中药学》_中医本草_【岐黄之术】

补骨脂

补骨脂

  • 上一页
  • 目录
  • 相关
  • 下一页

【科属与药用部分】本品为豆科植物补骨脂的成熟果实。

【性味与归经】辛、苦，大温。入脾、肾经。

【功效】补肾助阳。

【临床应用】1.用于下元虚冷，阳痿，遗精，早泄，腰部度痛，及小便频数，遗尿等症。

补骨脂功能温补肾阳，用于肾阳不足，阳痿遗泄、尿频、遗尿等症，常配合仙灵脾、菟丝子等同用；对于腰部疫痛，常与川断、狗脊等配合应用。

2.用于虚冷泄泻。

补骨脂能补命门火而温运脾阳，治虚冷泄泻，常与肉豆蔻等同用。

3.用于虚喘。

肾气不足，摄纳无权，每易引起喘促。本品温肾而纳气平喘，多与胡桃肉配伍以治虚寒气喘。

【处方用名】补骨脂、破故纸（用盐水炒至微焦应用。）

【一般用量与用法】二钱至四钱，煎服。

【按语】补骨脂为临床常用的助阳药，它能益肾固精而缩尿，温运脾阳以止泻，且可补肾纳气而平喘。如属阴虚火旺，大便秘结者，不宜应用。

【方剂举例】脾肾丸（原名二神丸）《本事方》：补骨脂、肉豆蔻。治脾肾阳虚、五更泄泻。

【文献摘录】《药性本草》：「治男子腰疼膝冷囊湿，逐诸冷痹顽，止小便，腹中冷。」

《本草纲目》：「治肾泄，通命门。」

《本草备要》：「壮元阳，缩小便，膝冷痛，肾虚泄泻。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：巴戟天
  • 当前页：补骨脂
  • 下一页：胡桃肉（附：胡桃夹）
<<< 返回本书目录
  1. 补骨脂《本草纲目》图文版
  2. 补骨脂【中药大全】
  3. 补骨脂《证类本草》
  4. 补骨脂酊【方剂大全】
  5. 补骨脂《轩岐救正论》
  6. 补骨脂裹方【方剂大全】
  7. 补骨脂《雷公炮炙论》
  8. 补骨脂煎【方剂大全】
  9. 补骨脂《本草择要纲目》
  10. 补骨脂煎丸【方剂大全】
  11. 补骨脂《本草新编》
  12. 补骨脂散【方剂大全】
  13. 补骨脂《本草图经》
  14. 补骨脂汤【方剂大全】
  15. 补骨脂《本草思辨录》
  16. 补骨脂丸【方剂大全】
  17. 补骨脂《本草经解》
  18. 补和汤【方剂大全】
  19. 补骨脂《本草乘雅半偈》
  20. 补喉汤【方剂大全】
  21. 补骨脂《本草纲目》完整版
  22. 补化汤【方剂大全】
  23. 补骨丸【方剂大全】
  24. 补黄散【方剂大全】
  25. 补骨四物汤【方剂大全】
  26. 补火《本草求真》
  27. 补骨散【方剂大全】
  28. 补火解郁汤【方剂大全】
  29. 补骨丹【方剂大全】
  30. 补火散邪汤【方剂大全】
  1. 补骨脂《中药学》
  2. 补骨脂《得配本草》
  3. 补骨脂《轩岐救正论》
  4. 补骨脂《本经逢原》
  5. 补骨脂《本草思辨录》
  6. 补骨脂《本草新编》
  7. 补骨脂《本草便读》
  8. 补骨脂《本草求真》
  9. 补骨脂《本草经解》
  10. 补骨脂《顾松园医镜》
  11. 补骨脂《增广和剂局方药性总论》
  12. 补骨脂《证类本草》
  13. 补骨脂《本草择要纲目》
  14. 补骨脂《医学入门》
  15. 补骨脂《本草乘雅半偈》
  16. 补骨脂《冯氏锦囊秘录》
  17. 补骨脂《本草图经》
  18. 补骨脂《本草蒙筌》
  19. 补骨脂丸《冯氏锦囊秘录》
  20. 补骨脂《海药本草》
  21. 补骨脂丸《博济方》
  22. 补骨脂《玉楸药解》
  23. 补火《本草求真》
  24. 补骨脂《雷公炮炙论》
  25. 补火生土《中医词典》
  26. 补骨脂《本草纲目》
  27. 补火生土法《时病论歌括新编》
  28. 补骨髓《千金翼方》
  29. 补火丸《冯氏锦囊秘录》
  30. 补宫丸《扁鹊心书》
  31. 补火丸《医方考》


胡桃肉（附：胡桃夹）_《中药学》_中医本草_【岐黄之术】

胡桃肉（附：胡桃夹）
在线购买《中药学》正版书籍

胡桃肉（附：胡桃夹）

  • 上一页
  • 目录
  • 相关
  • 下一页

【科属与药用部分】本品为胡桃科植物胡桃的种仁。

【性味与归经】甘，温。入肺、肾经。

【功效】补肾强腰膝，敛肺定喘，润肠通便。

【临床应用】1.用于肾虚腰膝酸痛、两足痿弱等症。

胡桃肉能补肾强腰膝，但作用缓和，为治腰膝酸痛的辅助药品，临床上常与补骨脂、杜仲等药配合应用。

2.用于肺肾不足的虚喘。

本品补肾而纳气，敛肺而定喘，用治肺肾不足的虚喘，可与人参、补骨脂等配伍应用。

3.用于津液不足、肠燥便秘。

胡桃质润多油，能润燥而滑肠，可用于老年人或病后津少便秘，单独服用；或与火麻仁、肉苁蓉等配伍同用。

【处方用名】胡桃、胡桃肉（打碎、去壳用。）

【一般用量与用法】三钱至一两，研碎，用开水冲调服；或入丸、散，吞服。

【附药】胡桃夹：又称分心木。即胡桃果隔。可治噎膈，腰痛，遗精等症。一般用量为一钱至三钱，煎服。

【按语】胡桃肉一般作为补益之品，用于补肝肾、强腰膝、敛肺定喘，只是一种辅助的药物。本品能润燥滑肠，故遇便溏腹泻时，必须忌用。

【方剂举例】健腰丸（原名青娥丸）《和剂局方》：杜仲、补骨脂、胡桃肉、大蒜、青盐。治肾虚腰痛。

【文献摘录】《开宝本草》：「食之令人肥健，润肌，黑须发。」

《本草纲目》：「补气养血，润燥化痰，益命门，利三焦，温肺润肠，治虚寒喘嗽，腰脚重病。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补骨脂
  • 当前页：胡桃肉（附：胡桃夹）
  • 下一页：肉苁蓉
<<< 返回本书目录
  1. 胡桃肉《药笼小品》
  2. 胡桃散【方剂大全】
  3. 胡桃肉《本草易读》
  4. 胡桃树皮《本草纲目》完整版
  5. 胡桃肉《本草新编》
  6. 胡桃树皮【中药大全】
  7. 胡桃仁【中药大全】
  8. 胡桃汤【方剂大全】
  9. 胡桃仁《本草纲目》完整版
  10. 胡桃涂方【方剂大全】
  11. 胡桃青皮【中药大全】
  12. 胡桃丸【方剂大全】
  13. 胡桃青皮《本草纲目》完整版
  14. 胡桃叶【中药大全】
  15. 胡桃壳【中药大全】
  16. 胡桃饮【方剂大全】
  17. 胡桃壳《本草纲目》完整版
  18. 胡桃油【中药大全】
  19. 胡桃酒【方剂大全】
  20. 胡桃枝【中药大全】
  21. 胡桃解《医学衷中参西录》
  22. 胡桃粥【方剂大全】
  23. 胡桃夹食管【疾病大全】
  24. 胡桐泪《本草纲目》完整版
  25. 胡桃花【中药大全】
  26. 胡桐泪《本草图经》
  27. 胡桃根【中药大全】
  28. 胡桐泪《本草易读》
  29. 胡桃膏【方剂大全】
  30. 胡桐泪《证类本草》
  1. 胡桃肉（胡桃夹）《中药学》
  2. 胡桃肉《药性切用》
  3. 胡桃丸《三因极一病证方论》
  4. 胡桃肉《本草新编》
  5. 胡桃粥《医学入门》
  6. 胡桃肉《冯氏锦囊秘录》
  7. 胡田《中医词典》
  8. 胡桃肉《饮食须知》
  9. 胡廷训《中医词典》
  10. 胡桃肉《本草易读》
  11. 胡桐泪《千金翼方》
  12. 胡桃肉《本草蒙筌》
  13. 胡桐泪《新修本草》
  14. 胡桃肉《药笼小品》
  15. 胡桐泪《海药本草》
  16. 胡桃仁（《本草纲目》）《中医饮食营养学》
  17. 胡桐泪《本草备要》
  18. 胡桃酒《医学入门》
  19. 胡桐泪《本草蒙筌》
  20. 胡桃解《医学衷中参西录》
  21. 胡桐泪《本草易读》
  22. 胡桃夹食管《胃肠动力检查手册》
  23. 胡桐泪《冯氏锦囊秘录》
  24. 胡桃〈平〉《食疗本草》
  25. 胡桐泪《医学入门》
  26. 胡桃《本草撮要》
  27. 胡桐泪《证类本草》
  28. 胡桃《本草分经》
  29. 胡桐泪《本草求真》
  30. 胡桃《本草分经》
  31. 胡桐泪《本草从新》


肉苁蓉_《中药学》_中医本草_【岐黄之术】

肉苁蓉

肉苁蓉

  • 上一页
  • 目录
  • 相关
  • 下一页

【科属与药用部分】本品为列当科植物肉从蓉的肉质茎。

【性味与归经】甘、咸，温。入肾、大肠经。

【功效】补肾助阳，润肠通便。

【临床应用】1.用于肾虚阳痿，遗精早泄及腰膝冷痛，筋骨痉弱等症。

肉从蓉温而不燥，补而不峻，用于肾虚阳痿、遗精、早泄等症，可配合熟地黄、菟丝子、山萸肉等同用；治腰膝冷痛、筋骨痿弱，可配合续断、补骨脂等同用。

2.用于肠燥便秘。

本品能温润滑肠，多用于老年人及病后、产后津液不足，肠燥便秘之症，常与火麻仁.柏子仁等药配伍同用。

【处方用名】甜苁蓉、甜大云、肉苁蓉（切片用。）

【一般用量与用法】三钱至五钱，煎服。

【按语】1.肉从蓉性温而柔润，功能补肾助阳，与巴戟天相似，都可用于下元虚冷的症候，且常配合同用。但巴戟天散风袪寒湿，可用于下肢寒湿痹痛；而肉苁蓉则滋液而润燥，可用治津液不足的肠燥便秘。从以上两药功用不同之处，可以看出肉苁蓉的性质较巴戟天更为柔润，是一味补阳益阴的药物。

2.本品过去因炮制方法不同，有甜苁蓉、咸苁蓉、淡苁蓉的区别，现在上海地区对从蓉的炮制方法，已简化而不再区分。

【方剂举例】肉苁蓉丸《证治准绳》：肉苁蓉、熟地黄、淮山药、五味子、菟丝子。治肾虚小便频数。

【文献摘录】《本经》：「主五劳七伤，补中，除茎中寒热痛，养五脏，强阴，益精气‥…妇人症瘕。」

《药性本草》：「益髓‥…大补壮阳‥…治女人血崩。」

《汤液本草》：「肾经血分药也。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡桃肉（附：胡桃夹）
  • 当前页：肉苁蓉
  • 下一页：益智仁
<<< 返回本书目录
  1. 肉苁蓉《本草纲目》图文版
  2. 肉苁蓉【中药大全】
  3. 肉苁蓉《证类本草》
  4. 肉苁蓉散【方剂大全】
  5. 肉苁蓉《药笼小品》
  6. 肉苁蓉丸【方剂大全】
  7. 肉苁蓉《药鉴》
  8. 肉苁蓉粥【方剂大全】
  9. 肉苁蓉《神农本草经百种录》
  10. 肉豆蔻《本草纲目》完整版
  11. 肉苁蓉《雷公炮炙论》
  12. 肉豆蔻《本草乘雅半偈》
  13. 肉苁蓉《本草择要纲目》
  14. 肉豆蔻《本草经解》
  15. 肉苁蓉《本草易读》
  16. 肉豆蔻《本草图经》
  17. 肉苁蓉《本草新编》
  18. 肉豆蔻《本草新编》
  19. 肉苁蓉《本草图经》
  20. 肉豆蔻《本草易读》
  21. 肉苁蓉《本草经解》
  22. 肉豆蔻《本草择要纲目》
  23. 肉苁蓉《本草崇原》
  24. 肉豆蔻《轩岐救正论》
  25. 肉苁蓉《本草乘雅半偈》
  26. 肉豆蔻《药笼小品》
  27. 肉苁蓉《本草纲目》完整版
  28. 肉豆蔻《证类本草》
  29. 肉刺散【方剂大全】
  30. 肉豆蔻《本草纲目》图文版
  1. 肉苁蓉《中药学》
  2. 肉苁蓉《得配本草》
  3. 肉苁蓉《本草崇原》
  4. 肉苁蓉《本草从新》
  5. 肉苁蓉《本草便读》
  6. 肉苁蓉《本经逢原》
  7. 肉苁蓉《本草经解》
  8. 肉苁蓉《本草新编》
  9. 肉苁蓉《增广和剂局方药性总论》
  10. 肉苁蓉《本草求真》
  11. 肉苁蓉《名医别录》
  12. 肉苁蓉《顾松园医镜》
  13. 肉苁蓉《本草分经》
  14. 肉苁蓉《中医饮食营养学》
  15. 肉苁蓉《本草分经》
  16. 肉苁蓉《证类本草》
  17. 肉苁蓉《本草择要纲目》
  18. 肉苁蓉《医学入门》
  19. 肉苁蓉《本草撮要》
  20. 肉苁蓉《冯氏锦囊秘录》
  21. 肉苁蓉《药性切用》
  22. 肉苁蓉《本草易读》
  23. 肉苁蓉《药鉴》
  24. 肉苁蓉《本草蒙筌》
  25. 肉苁蓉《本草乘雅半偈》
  26. 肉苁蓉《本草备要》
  27. 肉苁蓉《本草图经》
  28. 肉苁蓉《本草衍义》
  29. 肉苁蓉茶《茶饮保健》
  30. 肉苁蓉《吴普本草》
  31. 肉苁蓉汤《时病论歌括新编》


益智仁_《中药学》_中医本草_【岐黄之术】

益智仁

益智仁

  • 上一页
  • 目录
  • 相关
  • 下一页

【科属与药用部分】本品为姜科植物益智的成熟种仁。

【性味与归经】辛，温。入脾、肾经。

【功效】补肾固精，缩尿，温脾止泻，摄涎唾。

【临床应用】1.用于下元虚冷、不能固密所致的遗精、早泄、尿频、遗尿及白浊等症。

益智仁能温肾助阳、涩精缩尿。用于肾虚遗泄，可与补骨脂、菟丝子等配伍；用于尿频、遗尿，可与山药、乌药等配伍；用于肾虚白浊或小便余沥，可与川萆薢、乌药等配伍同用。

2.用于脾寒泄泻，腹部冷痛及口涎自流等症。

脾阳不振，运化失常，每易引起腹痛 泄泻。本品辛温气香，有暖脾止泻的功效，可与党参、白朮、干姜、炙甘草等配伍，用治脾寒泄泻冷痛。涎乃脾所统摄，如脾脏虚寒，不能摄涎，以致口涎多而自流者，本品又能温脾以摄涎，可与党参、茯苓、半夏、陈皮、淮山药等品配伍同用。

【处方用名】益智仁、煨益智仁（炒用）。

【一般用量与用法】一钱至三钱，煎服。

【按语】1.益智仁功能暖脾胃而和中，助肾阳而固下，用治脾肾虚寒等症，大都是取它固涩的特长。

2.益智仁善于温脾摄涎唾，它所治的涎唾多而自流，乃是脾虚不能摄涎所致，必无口干、口苦的现象；如属脾胃湿热所引起的口涎自流，多有唇赤、口苦、苔黄等症，则宜用黄芩、白芍、甘草等品，不可用辛温的益智仁。

3.益智仁与补骨脂都能温补脾肾，可用于遗精、尿频、遗尿及虚寒泄泻等症。但益智仁偏于温脾固涩，能摄涎唾；补骨脂则偏于补肾助阳，可用于肾虚腰酸及虚喘等症，各有特点。

【方剂举例】缩泉丸《妇人良方》：益智仁、乌药、山药。治下元虚冷，小便频数、小儿遗尿。

【文献摘录】《本草拾遗》：「治遗精虚漏，小便余沥，……夜多小便者。」

《用药法象》：「治客寒犯胃，和中益气，及人多唾。」

《本草备要》：「能涩精固气，温中进食，摄涎唾，缩小便，治呕吐 泄泻，客寒犯胃，冷气腹痛，崩带泄精。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肉苁蓉
  • 当前页：益智仁
  • 下一页：沙苑蒺藜
<<< 返回本书目录
  1. 益智仁《药笼小品》
  2. 益智仁【中药大全】
  3. 益智仁《本草择要纲目》
  4. 益智仁汤【方剂大全】
  5. 益智仁《本草易读》
  6. 益智仁粥【方剂大全】
  7. 益智和中汤【方剂大全】
  8. 益智散【方剂大全】
  9. 益智【中药大全】
  10. 益智汤【方剂大全】
  11. 益智《药鉴》
  12. 益智粥【方剂大全】
  13. 益智《本草新编》
  14. 益智子《本草纲目》完整版
  15. 益志汤【方剂大全】
  16. 益智子《本草乘雅半偈》
  17. 益元汤【方剂大全】
  18. 益智子《本草经解》
  19. 益元散（一名天水散。一名六一散。）《张氏医通》
  20. 益智子《本草图经》
  21. 益元散【方剂大全】
  22. 益智子《证类本草》
  23. 益元固真汤【方剂大全】
  24. 益智子《本草纲目》图文版
  25. 益元《汤头歌诀》
  26. 益中活血汤【方剂大全】
  27. 益营煎【方剂大全】
  28. 谊妄【疾病症状】
  29. 益阴汤【方剂大全】
  30. 逸搏出现【疾病症状】
  1. 益智仁《中药学》
  2. 益智仁《得配本草》
  3. 益智仁《本草便读》
  4. 益智仁《顾松园医镜》
  5. 益智仁《本草分经》
  6. 益智仁《医学入门》
  7. 益智仁《本草分经》
  8. 益智仁《本草易读》
  9. 益智仁《本草分经》
  10. 益智仁《玉楸药解》
  11. 益智仁《本草分经》
  12. 益智仁《药笼小品》
  13. 益智仁《本草择要纲目》
  14. 益智《药鉴》
  15. 益智仁《本草害利》
  16. 益智《本草新编》
  17. 益智仁《本草害利》
  18. 益智《本草求真》
  19. 益智仁《本草撮要》
  20. 益智《冯氏锦囊秘录》
  21. 益智仁《药性切用》
  22. 益智《本草蒙筌》
  23. 益智散《太平惠民和剂局方》
  24. 益智《汤液本草》
  25. 益智汤《太平惠民和剂局方》
  26. 益智《中药炮制》
  27. 益智子《本草纲目》
  28. 益智《雷公炮制药性解》
  29. 益智子《本草备要》
  30. 益志汤《三因极一病证方论》
  31. 益智子《证类本草》


沙苑蒺藜_《中药学》_中医本草_【岐黄之术】

沙苑蒺藜

沙苑蒺藜

  • 上一页
  • 目录
  • 相关
  • 下一页

【科属与药用部分】本品为豆科草本植物扁茎黄耆或直立黄耆的成熟种子。

【性味与归经】甘，温。入肝、肾经。

【功效】补肾固精，养肝明目。

【临床应用】1.用于肾虚阳痿，遗精早泄，小便频数，耳鸣，肾虚腰痛及带下等症。

沙苑蒺藜功效与菟丝子相近，主治病症亦属相似，故二药可以同用。本品与龙骨、牡蛎、芡实、莲须等药配伍应用，有固肾涩精的功效。

2.用于肝肾不足，眼目昏花。

本品用于肝肾不足所致的眼目昏花，可与菟丝子、枸杞、女贞子等配伍。

【处方用名】沙苑蒺藜、沙苑子、潼蒺藜、潼沙苑（晒干用）。

【一般用量与用法】三钱至五钱，煎服。

【按语】1.沙苑蒺藜性温而柔润，能滋补肝肾，功与菟丝子相似而助阳的功效稍强，也是一味平补阴阳的药物。

2.沙苑蒺藜与白蒺藜是两种药物，不仅形态不同，功用也大有差异。白蒺藜有刺，又名刺蒺藜，功能疏肝开郁、袪风明目，无补益作用。故两者不可混淆。但沙苑蒺藜一药，在古代文献中也有称为白蒺藜的，如《本草衍义》上说：「蒺藜有二等，一等杜蒺藜，即今之道旁布地而生者，开小黄花，结芒刺；一种白蒺藜，出同州沙苑牧马处，子如羊内肾，大如黍粒，补肾药今人多用。风家惟用刺蒺藜也」。这里所说的白蒺藜，就是现在的沙苑蒺藜。因此，宋、明文献中记载的一些补肾药方中所用的白蒺藜，其实即是沙苑蒺藜，而不是刺蒺藜。

【方剂举例】金锁固精丸《医方集解》：沙苑荚寨、龙骨、牡蛎、芡实，莲子，莲须。治遗精滑精。

【文献摘录】《大明本草》：「疗水脏冷，小便多，止遗沥泄精。」

《本草纲目》：「补肾，治腰痛泄精，虚损劳气。」

《本草述钩元》：「刺蒺藜入肺与肝，沙苑蒺藜入肺与肾；刺蒺藜为风脏血剂，其治上者多，沙苑蒺藜为肾脏气剂，其补下者专。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：益智仁
  • 当前页：沙苑蒺藜
  • 下一页：菟丝子
<<< 返回本书目录
  1. 沙苑蒺藜《药笼小品》
  2. 沙苑子【中药大全】
  3. 沙叶铁线莲【中药大全】
  4. 沙枣【中药大全】
  5. 沙眼衣原体肺炎【疾病大全】
  6. 沙枣花【中药大全】
  7. 沙眼衣原体《医学微生物学》
  8. 沙枣胶【中药大全】
  9. 沙眼的病因、诊断《中医眼科学》
  10. 沙枣树皮【中药大全】
  11. 沙眼【疾病大全】
  12. 砂《本草纲目》完整版
  13. 沙眼《中医眼科学》
  14. 砂《本草乘雅半偈》
  15. 沙眼《百病自测》
  16. 砂《本草图经》
  17. 沙旋复花【中药大全】
  18. 砂《本草易读》
  19. 沙糖木【中药大全】
  20. 砂《本草择要纲目》
  21. 沙糖黄连膏【方剂大全】
  22. 砂《证类本草》
  23. 沙糖根【中药大全】
  24. 砂锅《本草纲目》完整版
  25. 沙糖《本草纲目》图文版
  26. 砂锅《本草纲目》图文版
  27. 沙糖《证类本草》
  28. 砂锅牛尾《保健药膳》
  29. 沙糖《本草纲目》完整版
  30. 砂锅人参鸡《保健药膳》
  1. 沙苑蒺藜《中药学》
  2. 沙苑蒺藜《得配本草》
  3. 沙苑蒺藜《本草分经》
  4. 沙苑蒺藜《本草从新》
  5. 沙苑蒺藜《本草害利》
  6. 沙苑蒺藜《本经逢原》
  7. 沙苑子《中药炮制》
  8. 沙苑蒺藜《药笼小品》
  9. 沙苑子茶《茶饮保健》
  10. 沙苑《本草便读》
  11. 沙证《中医词典》
  12. 沙蜮《中医词典》
  13. 砂《千金翼方》
  14. 沙鱼《饮膳正要》
  15. 砂《本草衍义》
  16. 沙眼衣原体《医学微生物学》
  17. 砂《汤液本草》
  18. 沙眼的病因、诊断《中医眼科学》
  19. 砂《本草备要》
  20. 沙眼《眼科学》
  21. 砂《本草蒙筌》
  22. 沙眼《中医眼科学》
  23. 砂《本草易读》
  24. 沙眼《百病自测》
  25. 砂《冯氏锦囊秘录》
  26. 沙眼《默克家庭诊疗手册》
  27. 砂《证类本草》
  28. 沙菀蒺藜《药性切用》
  29. 砂《本草求真》
  30. 沙菀蒺藜《本草撮要》
  31. 砂《本经逢原》


菟丝子_《中药学》_中医本草_【岐黄之术】

菟丝子

菟丝子

  • 上一页
  • 目录
  • 相关
  • 下一页

【科属与药用部分】本品为旋花科草本植物菟丝子的成熟种子。

【性味与归经】辛、甘，平。入肝、肾经。

【功效】补肾固精，养肝明目。

【临床应用】1.用于肾虚阳痿，遗精，早泄，耳鸣，小便频数、淋沥及肾虚腰痛，带下等症。

菟丝子能助阳而益精，故适用于阳痿 遗精，小便频数及肾虚腰痛等症，可与枸杞子、潼蒺藜、杜仲等配伍。

2.用于两目昏糊。

本品能滋养肝肾，故可用于肝肾不足、两目昏糊等症，可与枸杞子、女贞子、潼蒺藜等同用。

此外，本品又能助脾以止泻，可用治脾虚久泻，常与白朮、茯苓、山药、莲肉等配伍。

【处方用名】菟丝子（晒干用）。菟丝饼（煮熟，做成块状）。

【一般用量与用法】三钱至五钱，煎服。

【按语】1.菟丝子性柔润而多液，不温不燥，补而不腻，功能滋补肝肾，为一味平补阴阳的药物，不论属于肾阳虚或肾阴虚，都可应用。

2.菟丝子与补骨脂都能补肾助阳，可用于下元虚冷的症候。但菟丝子作用和缓，助阳的功效较弱；补骨脂则助阳的功效较强，但无养肝明目的作用。

【文献摘录】《本经》：「主续绝伤，补不足，益气力，肥健。汁去面[黑干]。

《药性本草》：「治男女虚冷，添精益髓。」

《汤液本草》：「补肝脏风虚。」

《药品化义》：「用之入肾，善补而不峻，益阴而固阳；……能助脾，久泻，饮食不化,四肢困倦；脾气渐旺，则卫气自冲，肌肉得养矣。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沙苑蒺藜
  • 当前页：菟丝子
  • 下一页：蛤蚧
<<< 返回本书目录
  1. 菟丝子《本草纲目》图文版
  2. 菟丝子【中药大全】
  3. 菟丝子《证类本草》
  4. 菟丝子补肾汤【方剂大全】
  5. 菟丝子《药笼小品》
  6. 菟丝子祛斑汤【方剂大全】
  7. 菟丝子《神农本草经百种录》
  8. 菟丝子散【方剂大全】
  9. 菟丝子《雷公炮炙论》
  10. 菟丝子丸《扁鹊心书》
  11. 菟丝子《本草择要纲目》
  12. 菟丝子丸【方剂大全】
  13. 菟丝子《本草易读》
  14. 菟丝子圆【方剂大全】
  15. 菟丝子《本草新编》
  16. 菟丝子粥《保健药膳》
  17. 菟丝子《本草图经》
  18. 菟丝子粥【方剂大全】
  19. 菟丝子《本草思辨录》
  20. 湍《本草纲目》完整版
  21. 菟丝子《本草经解》
  22. 湍《本草纲目》图文版
  23. 菟丝子《本草崇原》
  24. 湍胞《本草纲目》完整版
  25. 菟丝子《本草乘雅半偈》
  26. 湍膏《本草纲目》完整版
  27. 菟丝子《本草纲目》完整版
  28. 湍骨《本草纲目》完整版
  29. 菟丝饮《保健药膳》
  30. 湍肉《本草纲目》完整版
  1. 菟丝子《中药学》
  2. 菟丝子《得配本草》
  3. 菟丝子《本草思辨录》
  4. 菟丝子《本草从新》
  5. 菟丝子《本草崇原》
  6. 菟丝子《本经逢原》
  7. 菟丝子《本草便读》
  8. 菟丝子《本草新编》
  9. 菟丝子《本草经解》
  10. 菟丝子《顾松园医镜》
  11. 菟丝子《增广和剂局方药性总论》
  12. 菟丝子《证类本草》
  13. 菟丝子《名医别录》
  14. 菟丝子《医学入门》
  15. 菟丝子《本草分经》
  16. 菟丝子《冯氏锦囊秘录》
  17. 菟丝子《本草分经》
  18. 菟丝子《本草易读》
  19. 菟丝子《本草分经》
  20. 菟丝子《本草蒙筌》
  21. 菟丝子《本草择要纲目》
  22. 菟丝子《本草备要》
  23. 菟丝子《本草害利》
  24. 菟丝子《本草衍义》
  25. 菟丝子《本草害利》
  26. 菟丝子《神农本草经百种录》
  27. 菟丝子《本草害利》
  28. 菟丝子《新修本草》
  29. 菟丝子《本草撮要》
  30. 菟丝子《本草经集注》
  31. 菟丝子《药性切用》


蛤蚧_《中药学》_中医本草_【岐黄之术】

蛤蚧

蛤蚧

  • 上一页
  • 目录
  • 相关
  • 下一页

【科属与药用部分】本品为守宫科动物蛤蚧除去内脏的尸体。

【性味与归经】咸，平。有小毒。入肺、肾经。

【功效】补肺肾，定喘嗽。

【临床应用】用于肾虚气喘，肺虚咳喘等症。

本品长于补肺益肾，尤能摄纳肾气，故对虚劳 咳嗽，肾虚气喘，肺虚咳喘等症，可与人参、茯苓、贝母、甘草等配合应用。

【处方用名】蛤蚧（去内脏，晒干或烘干用）。

【一般用量与用法】常用一对，焙微焦，研末，每次三分至五分，冲服，或吞服。

【方剂举例】人参蛤妨散《卫生宝鉴》：蛤蚧、人参、杏仁，甘草、茯苓、知母、贝母、桑白皮。治病久体虚，咳嗽 气喘，痰中带红，胸中烦热，或面目浮肿，脉象虚浮者

【文献摘录】《开宝本草》：「治久咳嗽，肺痨。」

《海药本草》：「治肺痿咯血，咳嗽上气。」

《本草纲目》：「蛤蚧补肺气，定喘止渴，功同人参；益阴血，助精扶羸，功同羊肉。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菟丝子
  • 当前页：蛤蚧
  • 下一页：冬虫夏草
<<< 返回本书目录
  1. 蛤蚧《本草纲目》图文版
  2. 蛤蚧【中药大全】
  3. 蛤蚧《证类本草》
  4. 蛤蚧保和丸【方剂大全】
  5. 蛤蚧《雷公炮炙论》
  6. 蛤蚧定喘丸【方剂大全】
  7. 蛤蚧《本草择要纲目》
  8. 蛤蚧膏【方剂大全】
  9. 蛤蚧《本草易读》
  10. 蛤蚧固金汤【方剂大全】
  11. 蛤蚧《本草新编》
  12. 蛤蚧救喘丹【方剂大全】
  13. 蛤蚧《本草纲目》完整版
  14. 蛤蚧散【方剂大全】
  15. 蛤粉丸【方剂大全】
  16. 蛤蚧汤【方剂大全】
  17. 蛤粉散【方剂大全】
  18. 蛤蚧丸【方剂大全】
  19. 蛤粉膏【方剂大全】
  20. 蛤蚧养肺丸【方剂大全】
  21. 蛤蚕散【方剂大全】
  22. 蛤蚧饮子【方剂大全】
  23. 哈士蟆【中药大全】
  24. 蛤壳【中药大全】
  25. 哈蟆油（图）【中药大全】
  26. 蛤蜊《本草纲目》完整版
  27. 过早衰老【疾病症状】
  28. 蛤蜊《本草纲目》图文版
  29. 过早丧失咀嚼功能【疾病症状】
  30. 蛤蜊【中药大全】
  1. 蛤蚧《中药学》
  2. 蛤蚧《得配本草》
  3. 蛤蚧《本草便读》
  4. 蛤蚧《本草从新》
  5. 蛤蚧《本草分经》
  6. 蛤蚧《本经逢原》
  7. 蛤蚧《本草分经》
  8. 蛤蚧《本草新编》
  9. 蛤蚧《本草择要纲目》
  10. 蛤蚧《本草求真》
  11. 蛤蚧《本草撮要》
  12. 蛤蚧《证类本草》
  13. 蛤蚧《药性切用》
  14. 蛤蚧《医学入门》
  15. 蛤蚧参茸酒《古代房中秘方》
  16. 蛤蚧《冯氏锦囊秘录》
  17. 蛤蚧散《三因极一病证方论》
  18. 蛤蚧《本草易读》
  19. 蛤蚧散《三因极一病证方论》
  20. 蛤蚧《本草蒙筌》
  21. 蛤蚧散《痰火点雪》
  22. 蛤蚧《本草备要》
  23. 蛤蚧散《博济方》
  24. 蛤蚧《本草衍义》
  25. 蛤蚧丸《妇人大全良方》
  26. 蛤蚧《海药本草》
  27. 蛤壳《本草便读》
  28. 蛤蚧《中药炮制》
  29. 蛤蜊《本草纲目》
  30. 蛤蚧《玉楸药解》
  31. 蛤蜊《饮膳正要》


冬虫夏草_《中药学》_中医本草_【岐黄之术】

冬虫夏草

冬虫夏草

  • 上一页
  • 目录
  • 相关
  • 下一页

【科属与药用部分】本品为肉座菌科植物冬虫夏草菌寄生于蝙蝠蛾科昆虫绿蝙蝠蛾幼虫体上的子座与幼虫尸体。

【性味与归经】甘，温。入肺，肾经。

【功效】滋肺补肾，止血化痰。

【临床应用】用于肺虚咳血，肾虚阳痿等症。

本品有滋肺阴，补肾阳的作用，为一种平补阴阳的药物，民间有用本品单味煎服，作为病后调补之品。在临床使用时也可配合补益药同用，如治虚劳咳血，常与沙参、麦冬、生地等配合应用；治阳痿 遗精，可与枸杞子、山萸肉、淮山药等同用。

【处方用名】冬虫夏草、冬虫草、虫草（洗净，晒干，或烘干用）。

【一般用量与用法】一钱至三钱，煎服。

【文献摘录】《本草从新》：「保肺益肾，止血化痰，已劳嗽。」

《本草纲目拾遗》：「以酒浸数枚啖之，治腰膝间痛楚，有益肾之功。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛤蚧
  • 当前页：冬虫夏草
  • 下一页：锁阳
<<< 返回本书目录
  1. 冬虫夏草《食物疗法》
  2. 冬虫夏草【中药大全】
  3. 冬虫草炖胎盘【方剂大全】
  4. 冬虫夏草酒【方剂大全】
  5. 冬藏不固《卫生宝鉴》
  6. 冬除散【方剂大全】
  7. 东紫堇【中药大全】
  8. 冬春季的慢性咳嗽咳痰和喘息【疾病症状】
  9. 东庄医案《医宗己任编》
  10. 冬地百部饮【方剂大全】
  11. 东垣诸先生治法《原机启微》
  12. 冬地三黄汤【方剂大全】
  13. 东垣针法（聚英）《针灸大成》
  14. 冬茯苏贝汤【方剂大全】
  15. 东垣针法《针灸聚英》
  16. 冬菇【中药大全】
  17. 东垣用药凡例《古今医统大全》
  18. 冬瓜《本草纲目》完整版
  19. 东垣先生用药心法《汤液本草》
  20. 冬瓜《本草求真》
  21. 东垣先生药类法象《汤液本草》
  22. 冬瓜《本草易读》
  23. 东垣秦艽白术丸《汤头歌诀》
  24. 冬瓜《食物疗法》
  25. 东垣内伤外感辨《冯氏锦囊秘录》
  26. 冬瓜《本草纲目》图文版
  27. 东垣景岳论相火辩《吴医汇讲》
  28. 冬瓜【中药大全】
  29. 东垣丹溪治病方论《明医杂着》
  30. 冬瓜、冬瓜皮《滇南本草》
  1. 冬虫夏草《中药学》
  2. 冬虫夏草《本草从新》
  3. 冬虫夏草《本草分经》
  4. 冬虫夏草《食物疗法》
  5. 冬虫夏草《本草分经》
  6. 冬藏不固《卫生宝鉴》
  7. 冬虫夏草《药性切用》
  8. 冬病一方《本草乘雅半偈》
  9. 冬虫夏草茶《茶饮保健》
  10. 冬白术《得配本草》
  11. 冬春治表《证治准绳·幼科》
  12. 冬《史载之方》
  13. 冬瓜《本草纲目》
  14. 冬《急救广生集》
  15. 冬瓜《减肥新法与技巧》
  16. 东子《药性切用》
  17. 冬瓜《玉楸药解》
  18. 东子《本草从新》
  19. 冬瓜《老年食养食疗》
  20. 东庄医案《医宗己任编》
  21. 冬瓜《食物疗法》
  22. 东垣滋肾丸《冯氏锦囊秘录》
  23. 冬瓜《饮膳正要》
  24. 东垣诸先生治法《原机启微》
  25. 冬瓜《本草备要》
  26. 东垣针法（聚英）《针灸大成》
  27. 冬瓜《本草易读》
  28. 东垣针法《针灸聚英》
  29. 冬瓜《本草易读》
  30. 东垣用药凡例《古今医统大全》
  31. 冬瓜《饮食须知》


锁阳_《中药学》_中医本草_【岐黄之术】

锁阳

锁阳

  • 上一页
  • 目录
  • 相关
  • 下一页

【科属与药用部分】本品为锁阳科植物锁阳的肉质茎。

【性味与归经】甘，温。入肝、肾经。

【功效】补肾壮阳益精，润燥滑肠。

【临床应用】1.用于肾虚阳痿，腰膝无力，遗精滑泄等症。

本品甘温体润，能益精兴阳、养筋起痿，对肾虚阳痿、腰膝无力等症，常与牛膝、枸杞子、山萸肉、五味子、熟地等配合应用。

2.用于虚火便秘等症。

本品体润滑肠，有润燥通便之功，对虚火便秘之症，可与火麻仁、柏子仁等配合应用。

【处方用名】锁阳（洗净，晒干，切片用）。

【一般用量与用法】一钱至三钱，煎服。

【方剂举例】锁阳丹《沉氏尊生》：锁阳、桑螵蛸、龙骨、茯苓。治脱精滑泄。

【文献摘录】《本草衍义补遗》：「大补阴气，益精血，虚人大便燥结者，啖之可代苁蓉。煮粥弥佳。不燥绪者勿用。」

《本草图解》：「补阴益精，润燥养筋，凡大便燥结，腰膝软弱，珍为要药。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冬虫夏草
  • 当前页：锁阳
  • 下一页：葫芦巴
<<< 返回本书目录
  1. 锁阳《本草纲目》图文版
  2. 锁阳【中药大全】
  3. 锁阳《药笼小品》
  4. 锁阳丹【方剂大全】
  5. 锁阳《本草择要纲目》
  6. 锁阳固精丸【方剂大全】
  7. 锁阳《本草易读》
  8. 锁子骨《伤科补要》
  9. 锁阳《本草纲目》完整版
  10. 铊中毒【疾病大全】
  11. 锁眼《医宗金鉴》
  12. 塌菜【中药大全】
  13. 锁眼《痘疹心法要诀》
  14. 塌方伤《家庭医学百科-自救互救篇》
  15. 锁项《医宗金鉴》
  16. 塌方砸伤的急救《现代院外急救手册》
  17. 锁项《痘疹心法要诀》
  18. 塌气散【方剂大全】
  19. 锁口《医宗金鉴》
  20. 塌气丸《小儿药证直诀》
  21. 锁口《痘疹心法要诀》
  22. 塌气丸【方剂大全】
  23. 锁精丸【方剂大全】
  24. 塌压死《洗冤集录》
  25. 锁喉黄《松峰说疫》
  26. 塌痒汤【方剂大全】
  27. 锁喉毒《医宗金鉴》
  28. 塌胀丸【方剂大全】
  29. 锁喉毒《马培之医案》
  30. 溻痒汤【方剂大全】
  1. 锁阳《中药学》
  2. 锁阳《得配本草》
  3. 锁阳《本草择要纲目》
  4. 锁阳《本草求真》
  5. 锁阳参茶《茶饮保健》
  6. 锁阳《冯氏锦囊秘录》
  7. 锁阳茶《茶饮保健》
  8. 锁阳《本草易读》
  9. 锁阳丹《三因极一病证方论》
  10. 锁阳《本草备要》
  11. 锁阳龙胆茶《茶饮保健》
  12. 锁阳《中药炮制》
  13. 锁阳龙骨茶《茶饮保健》
  14. 锁阳《玉楸药解》
  15. 锁子骨《伤科补要》
  16. 锁阳《药笼小品》
  17. 锁子骨《正骨心法要旨》
  18. 锁阳《雷公炮制药性解》
  19. 锁子骨《医宗金鉴》
  20. 锁阳《本草纲目》
  21. 锁子症《喉舌备要秘旨》
  22. 锁眼《痘疹心法要诀》
  23. 他觉检查法《眼科学》
  24. 锁眼《医宗金鉴》
  25. 他莫西芬《药理学》
  26. 锁心惊《幼科推拿秘书》
  27. 塌方伤《家庭医学百科-自救互救篇》
  28. 锁项《痘疹心法要诀》
  29. 塌方砸伤的急救《现代院外急救手册》
  30. 锁项《医宗金鉴》
  31. 塌气散《博济方》


葫芦巴_《中药学》_中医本草_【岐黄之术】

葫芦巴

葫芦巴

  • 上一页
  • 目录
  • 相关
  • 下一页

【科属与药用部分】本品为豆科植物葫芦巴的成熟种子。

【性味与归经】苦，大温。入肾经。

【功效】温肾阳，逐寒湿。

【临床应用】用于肾脏虚冷，命门火衰，疝气，偏坠，寒湿脚气等症。

本品能补命门之火，壮元阳而治虚冷，对肾脏虚寒、命门火衰，可与附子、硫黄配合，作丸剂服；治小肠疝气、寒湿脚气，与小茴香等配伍应用。

【处方用名】葫芦巴、胡芦巴，（晒干用）。

【一般用量与用法】一钱至三钱，煎服。

【方剂举例】葫芦巴丸《和剂局方》：葫芦巴、小茴香、巴载天、川乌、楝实、吴萸。治小肠疝气。

【文献摘录】《嘉佑本草》：「主元脏虚冷气；得附子、硫黄治肾虚冷，腹胁胀满面色青黑；得怀香子、桃仁，治膀胱气，甚效。」

《本草纲目》：「治冷气疝瘕，寒湿脚气。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：锁阳
  • 当前页：葫芦巴
  • 下一页：蛇床子
<<< 返回本书目录
  1. 葫芦巴《证类本草》
  2. 葫芦巴【中药大全】
  3. 葫芦巴《本草择要纲目》
  4. 葫芦巴圆【方剂大全】
  5. 葫芦巴《本草纲目》完整版
  6. 葫芦茶【中药大全】
  7. 葫芦【中药大全】
  8. 葫芦茶根【中药大全】
  9. 葫芦《滇南本草》
  10. 葫芦丹【方剂大全】
  11. 葫《本草纲目》图文版
  12. 葫芦根散【方剂大全】
  13. 葫《证类本草》
  14. 葫芦花汤【方剂大全】
  15. 葫《本草纲目》完整版
  16. 葫芦化毒丹【方剂大全】
  17. 斛夌散【方剂大全】
  18. 葫芦酒【方剂大全】
  19. 壶隐子双鹿丸【方剂大全】
  20. 葫芦糯米酒散【方剂大全】
  21. 壶卢子【中药大全】
  22. 葫芦七【中药大全】
  23. 壶卢秧【中药大全】
  24. 葫芦散【方剂大全】
  25. 壶卢【中药大全】
  26. 葫芦双皮汤【方剂大全】
  27. 壶卢《本草纲目》图文版
  28. 葫芦汤【方剂大全】
  29. 壶卢《本草纲目》完整版
  30. 葫芦藓【中药大全】
  1. 葫芦巴《中药学》
  2. 葫芦巴《得配本草》
  3. 葫芦巴《本草便读》
  4. 葫芦巴《证类本草》
  5. 葫芦巴《本草择要纲目》
  6. 葫芦巴《冯氏锦囊秘录》
  7. 葫芦巴散《三因极一病证方论》
  8. 葫芦巴《本草蒙筌》
  9. 葫芦巴丸《冯氏锦囊秘录》
  10. 葫芦巴《汤液本草》
  11. 葫芦巴丸《太平惠民和剂局方》
  12. 葫芦巴《本草衍义》
  13. 葫芦巴丸《外科理例》
  14. 葫芦巴《雷公炮制药性解》
  15. 葫芦丹《中医词典》
  16. 葫芦《滇南本草》
  17. 葫芦壳《中药学》
  18. 葫芦《药性切用》
  19. 葫芦双皮汤《食物疗法》
  20. 葫芦《本草分经》
  21. 猢狲疳《中医名词词典》
  22. 葫芦《医学入门》
  23. 猢狲噤《幼幼新书》
  24. 葫芦《饮膳正要》
  25. 槲（音斛）若《证类本草》
  26. 葫《名医别录》
  27. 槲皮《本经逢原》
  28. 葫《得配本草》
  29. 槲若《千金翼方》
  30. 葫《证类本草》
  31. 槲若《新修本草》


蛇床子_《中药学》_中医本草_【岐黄之术】

蛇床子

蛇床子

  • 上一页
  • 目录
  • 相关
  • 下一页

【科属与药用部分】本品为伞形科植物蛇床子的成熟果实。

【性味与归经】辛、苦，温。入肾经。

【功效】温肾壮阳，燥湿杀虫。

【临床应用】1.用于肾虚阳痿及女子不育等症。

本品内服有温肾壮阳之功，对肾虚阳痿及女子不孕等症，常与五味子、菟丝子等同用。

2.用于阴部湿痒、疥疮、顽癣等症。

蛇床子外用煎水洗阴部，有杀虫、除湿热的功效。近来用本品制成栓剂，外用治阴道滴虫病。

【处方用名】蛇床子（晒干用）。

【一般用量与用法】一钱至三钱，煎服。外用或煎汤熏洗，可酌量应用。

【方剂举例】蛇床子汤《医宗金鉴》：蛇床子、威灵仙，当归尾、大黄、苦参，砂壳、葱头。洗阴囊湿痒。

【文献摘录】《本经》：「主男子阳痿湿痒，妇人阴中肿痛，除痹气、利关节，癫痫，恶疮。」

《别录》：「温中下气，令妇人子脏热，男子阴强。」

《大明本草》：「去阴汗，湿癣，齿痛，赤白带下。煎汤浴大风身痒。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葫芦巴
  • 当前页：蛇床子
  • 下一页：韭子（附：韭菜根）
<<< 返回本书目录
  1. 蛇床子《证类本草》
  2. 蛇床子【中药大全】
  3. 蛇床子《长沙药解》
  4. 蛇床子散《外科传薪集》
  5. 蛇床子《药笼小品》
  6. 蛇床子散【方剂大全】
  7. 蛇床子《神农本草经百种录》
  8. 蛇床子汤【方剂大全】
  9. 蛇床子《雷公炮炙论》
  10. 蛇床子洗剂【方剂大全】
  11. 蛇床子《本草择要纲目》
  12. 蛇胆【中药大全】
  13. 蛇床子《本草易读》
  14. 蛇胆草【中药大全】
  15. 蛇床子《本草新编》
  16. 蛇胆陈皮散【方剂大全】
  17. 蛇床子《本草图经》
  18. 蛇胆川贝散【方剂大全】
  19. 蛇床子《本草崇原》
  20. 蛇地钱【中药大全】
  21. 蛇床子《本草乘雅半偈》
  22. 蛇毒【中药主治】
  23. 蛇床《本草纲目》图文版
  24. 蛇毒病诸候（凡五论）《诸病源候论》
  25. 蛇床《本草纲目》完整版
  26. 蛇毒方《外台秘要》
  27. 蛇串疮《中医外科学》
  28. 蛇附子【中药大全】
  29. 蛇虫咬伤【中药主治】
  30. 蛇疙瘩【中药大全】
  1. 蛇床子《中药学》
  2. 蛇床子《得配本草》
  3. 蛇床子《本草崇原》
  4. 蛇床子《本草从新》
  5. 蛇床子《本草便读》
  6. 蛇床子《本草新编》
  7. 蛇床子《增广和剂局方药性总论》
  8. 蛇床子《本草求真》
  9. 蛇床子《名医别录》
  10. 蛇床子《顾松园医镜》
  11. 蛇床子《本草分经》
  12. 蛇床子《证类本草》
  13. 蛇床子《本草分经》
  14. 蛇床子《医学入门》
  15. 蛇床子《本草择要纲目》
  16. 蛇床子《冯氏锦囊秘录》
  17. 蛇床子《本草撮要》
  18. 蛇床子《本草易读》
  19. 蛇床子《药性切用》
  20. 蛇床子《本草蒙筌》
  21. 蛇床子《本草乘雅半偈》
  22. 蛇床子《本草备要》
  23. 蛇床子《本草图经》
  24. 蛇床子《神农本草经百种录》
  25. 蛇床子散《圆运动的古中医学》
  26. 蛇床子《新修本草》
  27. 蛇床子散《金匮悬解》
  28. 蛇床子《本草经集注》
  29. 蛇床子散《外科理例》
  30. 蛇床子《长沙药解》
  31. 蛇床子散《外科传薪集》


韭子（附：韭菜根）_《中药学》_中医本草_【岐黄之术】

韭子（附：韭菜根）
在线购买《中药学》正版书籍

韭子（附：韭菜根）

  • 上一页
  • 目录
  • 相关
  • 下一页

【科属与药用部分】本品为百合科植物韭菜的种子。

【性味与归经】辛、甘，温。入肝、肾经。

【功效】温肾壮阳，固精。

【临床应用】用于阳痿、遗精、遗尿、小便频数等症。

本品具有温肾壮阳、固精的功效，所以对肾阳虚衰引起的阳痿、遗精、腰膝痿软、小便频数、遗尿等症，为常用之品，可与枸杞子、五味子、覆盆子、菟丝子等同用。亦可单用本品，作散剂内服。

【处方用名】韭子、韭菜子（晒干用）。

【一般用量与用法】一钱至三钱，煎服，或作散剂内服。

【附药】韭菜根：即韭菜的根。性味辛温。功能止汗。适用于盗汗、虚汗。一般用量为三十至五十支，煎服。

【方剂举例】秘精丸《济生方》：韭子、菟丝子、牡蛎、龙骨、五味子、桑螵蛸、白石脂、茯苓。治肾气不固、滑精频作。

【文献摘录】《别录》：「主梦中泄精，溺血。」

《本草纲目》：「治小便频数，遗尿，女人白淫白带。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛇床子
  • 当前页：韭子（附：韭菜根）
  • 下一页：阳起石
<<< 返回本书目录
  1. 韭子【中药大全】
  2. 韭子煎【方剂大全】
  3. 韭子《本草择要纲目》
  4. 韭子鹿茸丸【方剂大全】
  5. 韭子《本草纲目》完整版
  6. 韭子散【方剂大全】
  7. 韭汁饮【方剂大全】
  8. 韭子汤【方剂大全】
  9. 韭汁生地饮【方剂大全】
  10. 韭子丸【方剂大全】
  11. 韭汁牛乳饮【方剂大全】
  12. 韭子一物丸【方剂大全】
  13. 韭汁牛乳《汤头歌诀》
  14. 韭子粥【方剂大全】
  15. 韭汁酒【方剂大全】
  16. 酒《本草纲目》完整版
  17. 韭汁法《幼幼新书》
  18. 酒《本草乘雅半偈》
  19. 韭叶芸香草【中药大全】
  20. 酒《本草经解》
  21. 韭叶芸香草《滇南本草》
  22. 酒《本草新编》
  23. 韭叶散【方剂大全】
  24. 酒《冷庐医话》
  25. 韭叶膏【方剂大全】
  26. 酒《药笼小品》
  27. 韭叶《本草易读》
  28. 酒《药征续编》
  29. 韭龙散【方剂大全】
  30. 酒《瘴疟指南》
  1. 韭子（韭菜根）《中药学》
  2. 韭子《本草撮要》
  3. 韭子散《备急千金要方》
  4. 韭子《本草择要纲目》
  5. 韭子丸《备急千金要方》
  6. 韭子《本草分经》
  7. 韭子小茴香蛇床子川椒天雄附子总考《医方考》
  8. 韭子《本草分经》
  9. 韭子一物丸《医方考》
  10. 韭子《本草分经》
  11. 酒《本草纲目》
  12. 韭子《医方考》
  13. 酒《雷公炮制药性解》
  14. 韭子《本草易读》
  15. 酒《千金翼方》
  16. 韭子《玉楸药解》
  17. 酒《药笼小品》
  18. 韭汁饮《奇方类编》
  19. 酒《饮膳正要》
  20. 韭汁饮《医方考》
  21. 酒《新修本草》
  22. 韭汁牛乳饮《医方论》
  23. 酒《食疗本草》
  24. 韭汁牛乳饮《医方考》
  25. 酒《本草衍义》
  26. 韭汁牛乳饮《冯氏锦囊秘录》
  27. 酒《汤液本草》
  28. 韭汁牛乳《汤头歌诀》
  29. 酒《本草备要》
  30. 韭汁酒《医方考》
  31. 酒《本草蒙筌》


阳起石_《中药学》_中医本草_【岐黄之术】

阳起石

阳起石

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为单斜品系石棉类矿石。

【性味与归经】咸，微温。入肾经。

【功效】温肾壮阳。

【临床应用】用于肾气虚寒，阳痿、遗精、早泄及腰膝痿软等症。

本品能补肾壮阳，温暖下焦，对肾气虚寒的阳痿等症，可与补骨脂、鹿茸、菟丝子、肉苁蓉等药配伍，制丸应用。

【处方用名】阳起石（用）。

【一般用量与用法】三钱至五钱，煎服。如入丸剂应用，每次吞服量为一分至三分。

【文献摘录】《本经》：「主崩中漏下，破子脏中血，……无子，阴痿不起。」

《药性本草》：「补肾气精乏，腰疼膝冷湿痹，子宫久冷。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：韭子（附：韭菜根）
  • 当前页：阳起石
  • 下一页：骨碎补
<<< 返回本书目录
  1. 阳起石《本草纲目》图文版
  2. 阳起石【中药大全】
  3. 阳起石《证类本草》
  4. 阳起石丸【方剂大全】
  5. 阳起石《神农本草经百种录》
  6. 阳起石圆【方剂大全】
  7. 阳起石《本草择要纲目》
  8. 阳气发泄民病温者为温病夹湿者为湿温温热湿温何者为分别何者为证据试详其说《张聿青医案》
  9. 阳起石《本草择要纲目》
  10. 阳气脱陷《景岳全书》
  11. 阳起石《本草易读》
  12. 阳气脱陷《续名医类案》
  13. 阳起石《本草新编》
  14. 阳气阴气《医学读书记》
  15. 阳起石《本草图经》
  16. 阳强方《古代房中秘方》
  17. 阳起石《本草崇原》
  18. 阳跷《诸脉主病诗》
  19. 阳起石《本草乘雅半偈》
  20. 阳跷脉《奇经八脉考》
  21. 阳起石《本草纲目》完整版
  22. 阳跷脉《圣济总录》
  23. 阳明总要述古《伤寒指掌》
  24. 阳跷脉《针灸聚英》
  25. 阳明中篇《伤寒恒论》
  26. 阳跷脉论《经络汇编》
  27. 阳明证呕吐（食管癌待查）《范中林六经辨证医案》
  28. 阳跷脉穴歌《金针秘传》
  29. 阳明证臌胀《范中林六经辨证医案》
  30. 阳雀花【中药大全】
  1. 阳起石《中药学》
  2. 阳起石《得配本草》
  3. 阳起石《本草崇原》
  4. 阳起石《本草从新》
  5. 阳起石《增广和剂局方药性总论》
  6. 阳起石《本经逢原》
  7. 阳起石《名医别录》
  8. 阳起石《本草新编》
  9. 阳起石《本草分经》
  10. 阳起石《本草求真》
  11. 阳起石《本草择要纲目》
  12. 阳起石《证类本草》
  13. 阳起石《本草择要纲目》
  14. 阳起石《医学入门》
  15. 阳起石《本草撮要》
  16. 阳起石《本草易读》
  17. 阳起石《药性切用》
  18. 阳起石《本草备要》
  19. 阳起石《本草乘雅半偈》
  20. 阳起石《本草衍义》
  21. 阳起石《本草图经》
  22. 阳起石《吴普本草》
  23. 阳起石散《儒门事亲》
  24. 阳起石《神农本草经百种录》
  25. 阳起石汤《备急千金要方》
  26. 阳起石《新修本草》
  27. 阳起石丸《太平惠民和剂局方》
  28. 阳起石《本草经集注》
  29. 阳气《中医名词词典》
  30. 阳起石《中药炮制》
  31. 阳气《中医词典》


骨碎补_《中药学》_中医本草_【岐黄之术】

骨碎补

骨碎补

  • 上一页
  • 目录
  • 相关
  • 下一页

【科属与药用部分】本品为水龙骨科植物槲蕨的根茎。

【性味与归经】苦，温。入肾、心经。

【功效】补肾，续伤。

【临床应用】1.用于肾虚耳鸣、久泻等症。

本品能温肾止泻，对肾虚久泻之症，常与淮山药、补骨脂等配合应用。

2.用于骨折损伤，筋骨疼痛等症。

骨碎补不但补肾以坚骨，又能活血以疗折伤，对骨折损伤、筋骨疼痛等症，常与续断、自然铜等配合应用。此外，本品用酒浸汁，外搽可治秃发。

【处方用名】骨碎补、申姜、毛姜、猴姜（洗净，晒干，切片用）。

【一般用量与用法】三钱至五钱，煎服。

【方剂举例】骨碎补丸《和剂局方》：骨碎补、荆芥、白附子，牛膝、肉苁蓉，威灵仙、砂仁，地龙、没药、自然铜，草乌、半夏。治肝肾风虚，筋脉拘挛，骨节疼痛。

【文献摘录】《开宝本草》：「主破血止血，补伤折。」

《本草纲目》：「主补肾，故治耳鸣及肾虚久泄，肾主骨，故治折伤，耳痛。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳起石
  • 当前页：骨碎补
  • 下一页：海狗肾（附：黄狗肾）
<<< 返回本书目录
  1. 骨碎补《本草纲目》图文版
  2. 骨碎补（图）【中药大全】
  3. 骨碎补《证类本草》
  4. 骨碎补毛【中药大全】
  5. 骨碎补《药笼小品》
  6. 骨碎补散【方剂大全】
  7. 骨碎补《雷公炮炙论》
  8. 骨碎补丸【方剂大全】
  9. 骨碎补《本草择要纲目》
  10. 骨碎补圆【方剂大全】
  11. 骨碎补《本草易读》
  12. 骨缩病《扁鹊心书》
  13. 骨碎补《本草新编》
  14. 骨疼《普济方·针灸》
  15. 骨碎补《本草图经》
  16. 骨疼（骨髓）《针灸资生经》
  17. 骨碎补《本草思辨录》
  18. 骨填煎【方剂大全】
  19. 骨碎补《本草乘雅半偈》
  20. 骨痛【疾病症状】
  21. 骨碎补《本草纲目》完整版
  22. 骨头疼《孙真人海上方》
  23. 骨髓增生异常综合征（MyelodysplasticSyndrome,MDS)《血液病学》
  24. 骨外骨肉瘤【疾病大全】
  25. 骨髓增生异常综合征【疾病大全】
  26. 骨外软骨肉瘤【疾病大全】
  27. 骨髓增生性疾病《默克家庭诊疗手册》
  28. 骨外团块【疾病症状】
  29. 骨髓增生性疾病《病理学》
  30. 骨外尤文氏瘤【疾病大全】
  1. 骨碎补《中药学》
  2. 骨碎补《得配本草》
  3. 骨碎补《本草思辨录》
  4. 骨碎补《本草从新》
  5. 骨碎补《本草便读》
  6. 骨碎补《本经逢原》
  7. 骨碎补《增广和剂局方药性总论》
  8. 骨碎补《本草新编》
  9. 骨碎补《本草择要纲目》
  10. 骨碎补《本草求真》
  11. 骨碎补《本草害利》
  12. 骨碎补《证类本草》
  13. 骨碎补《本草撮要》
  14. 骨碎补《医学入门》
  15. 骨碎补《药性切用》
  16. 骨碎补《冯氏锦囊秘录》
  17. 骨碎补《本草乘雅半偈》
  18. 骨碎补《本草易读》
  19. 骨碎补《本草图经》
  20. 骨碎补《本草蒙筌》
  21. 骨碎补茶《茶饮保健》
  22. 骨碎补《本草备要》
  23. 骨碎补散《妇人大全良方》
  24. 骨碎补《本草衍义》
  25. 骨碎补丸《太平惠民和剂局方》
  26. 骨碎补《中药炮制》
  27. 骨碎补丸《博济方》
  28. 骨碎补《药笼小品》
  29. 骨缩病《扁鹊心书》
  30. 骨碎补《雷公炮制药性解》
  31. 骨痰《中医词典》


海狗肾（附：黄狗肾）_《中药学》_中医本草_【岐黄之术】

海狗肾（附：黄狗肾）
在线购买《中药学》正版书籍

海狗肾（附：黄狗肾）

  • 上一页
  • 目录
  • 相关
  • 下一页

【科属与药用部分】本品为哺乳动物海豹科腽肭兽（海豹，一名海狗）的阴茎和睪丸。

【性味与归经】咸，热。入肾经。

【功效】暖肾壮阳，益精补髓。

【临床应用】用于肾虚阳痿。

本品能补肾助阳，适用于肾阳不足，畏寒肢冷及阳痿等症，可与枸杞子、巴戟天、鹿茸、菟丝子等配合应用。

【处方用名】海狗肾、腽肭脐

【一般用量与用法】三分至五分，研粉吞服。

【附药】黄狗肾：产广东者称广狗肾，即狗的辜丸及阴茎。功能壮肾阳、补精髓。适用于肾阳虚，怕冷、腰酸，阳痿。一般用量为三分至五分，焙干研粉吞服。

【文献摘录】《药性本草》：「治积冷劳气，肾经衰损。」

《海药本草》：「主五劳七伤，阴痿少力，肾气衰弱虚损，背膊劳闷，面黑精冷，最良。」

《大明本草》：「益肾气，暖腰膝，助阳气。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：骨碎补
  • 当前页：海狗肾（附：黄狗肾）
  • 下一页：续断
<<< 返回本书目录
  1. 海狗肾【中药大全】
  2. 海狗油【中药大全】
  3. 海根《本草纲目》完整版
  4. 海龟【中药大全】
  5. 海附丸【方剂大全】
  6. 海龟胶【中药大全】
  7. 海浮汤【方剂大全】
  8. 海蛤《雷公炮炙论》
  9. 海浮石丸【方剂大全】
  10. 海蛤《证类本草》
  11. 海浮石散【方剂大全】
  12. 海蛤《本草纲目》图文版
  13. 海浮石滑石散【方剂大全】
  14. 海蛤（魁蛤）《本草纲目》完整版
  15. 海浮石【中药大全】
  16. 海蛤丹【方剂大全】
  17. 海浮石《药笼小品》
  18. 海蛤粉《本草易读》
  19. 海浮石《本草易读》
  20. 海蛤壳【中药大全】
  21. 海浮散【方剂大全】
  22. 海蛤散【方剂大全】
  23. 海浮散《外科传薪集》
  24. 海蛤索饼【方剂大全】
  25. 海芙蓉【中药大全】
  26. 海蛤汤【方剂大全】
  27. 海风藤【中药大全】
  28. 海蛤丸【方剂大全】
  29. 海粉【中药大全】
  30. 海蛤玉粉散【方剂大全】
  1. 海狗肾（黄狗肾）《中药学》
  2. 海狗肾《本草撮要》
  3. 海狗肾酒《古代房中秘方》
  4. 海狗肾《本草分经》
  5. 海蛤《神农本草经》
  6. 海狗肾《本草便读》
  7. 海蛤《本草纲目》
  8. 海狗肾《得配本草》
  9. 海蛤《雷公炮炙论》
  10. 海狗肾《本草求真》
  11. 海蛤《千金翼方》
  12. 海狗肾《顾松园医镜》
  13. 海蛤《本草经集注》
  14. 海狗肾《本草备要》
  15. 海蛤《新修本草》
  16. 海根《证类本草》
  17. 海蛤《吴普本草》
  18. 海根《海药本草》
  19. 海蛤《证类本草》
  20. 海甘爽茶《茶饮保健》
  21. 海蛤《名医别录》
  22. 海浮石《本草撮要》
  23. 海蛤《本草撮要》
  24. 海浮石《本草害利》
  25. 海蛤粉《本草易读》
  26. 海浮石《本草便读》
  27. 海蛤壳《中药学》
  28. 海浮石《中药学》
  29. 海蛤蜊壳《本草害利》
  30. 海浮石《顾松园医镜》
  31. 海蛤散《妇人大全良方》


续断_《中药学》_中医本草_【岐黄之术】

续断

续断

  • 上一页
  • 目录
  • 相关
  • 下一页

【科属与药用部分】本品为山萝卜科植物续断的根。

【性味与归经】苦，微温。入肝、肾经。

【功效】补肝肾，强筋骨，续伤折，治崩漏。

【临床应用】1.用于肝肾不足，腰膝瘦痛，脚软乏力等症。

续断补肝肾、强筋骨的功效，与杜仲相近，故在临床上用于肝肾不足、腰膝酸痛、乏力等症时，两药往往同用。

2.用于筋骨折伤等症。

本品能通利血脉，有接骨疗伤作用，为伤科要药，常配伍地鳖虫、自然铜等同用。

3，用于妇女经水过多，妊娠胎动漏血等症。

本品能补肝肾而治崩漏，在临床上常与杜仲、阿胶、当归、地黄、艾叶炭等药配伍同用。

【处方用名】续断、川断肉、川断（洗净，晒干，切片用）。炒续断（炒用，治崩漏）。

【一般用量与用法】三钱至五钱，煎服。

【按语】续断既能补益肝肾，疗腰痛脚弱，崩漏胎动；又可通行血脉，医跌扑损伤、筋骨不利。本品功近杜仲，但杜仲补肝肾较好，续断则以通血脉见长。故用本品以治胎动漏血，须与补血止血药配伍。

【方剂举例】续断丸《和剂局方》：续断、牛膝、萆薢、防风、川乌。治风寒湿痹、筋骨挛痛

【文献摘录】《本经》：「主伤寒，补不足，金疮痈伤，折跌，续筋骨，妇人乳难。」

《别录》：「妇人崩中漏血，金疮血内漏，止痛，生肌肉及踠伤恶血腰痛，关节缓急。」

《本草经疏》：「为治胎产，续绝伤，补不足，疗金疮，理腰肾之要药也。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海狗肾（附：黄狗肾）
  • 当前页：续断
  • 下一页：杜仲
<<< 返回本书目录
  1. 续断《本草纲目》图文版
  2. 续断【中药大全】
  3. 续断《证类本草》
  4. 续断（南草，龙豆）《本草纲目》完整版
  5. 续断《药笼小品》
  6. 续断、鼓槌草《滇南本草》
  7. 续断《药鉴》
  8. 续断丸【方剂大全】
  9. 续断《神农本草经百种录》
  10. 续断饮【方剂大全】
  11. 续断《雷公炮炙论》
  12. 续方《白喉全生集》
  13. 续断《本草择要纲目》
  14. 续方《三消论》
  15. 续断《本草易读》
  16. 续膈噎论《古今医彻》
  17. 续断《本草新编》
  18. 续骨丸（出《灵苑》）《苏沈良方》
  19. 续断《本草图经》
  20. 续记《女科要旨》
  21. 续断《本草经解》
  22. 续筋骨【中药主治】
  23. 续断《本草崇原》
  24. 续筋接骨【中药主治】
  25. 续断《本草乘雅半偈》
  26. 续筋接骨酒【方剂大全】
  27. 续产后论《古今医彻》
  28. 续刊伤寒金镜录原序《敖氏伤寒金镜录》
  29. 绪言《重订广温热论》
  30. 续论《时方妙用》
  1. 续断《中药学》
  2. 续断《本草从新》
  3. 续断《本草崇原》
  4. 续断《本经逢原》
  5. 续断《本草经解》
  6. 续断《本草新编》
  7. 续断《增广和剂局方药性总论》
  8. 续断《本草求真》
  9. 续断《名医别录》
  10. 续断《顾松园医镜》
  11. 续断《本草分经》
  12. 续断《证类本草》
  13. 续断《本草分经》
  14. 续断《医学入门》
  15. 续断《本草择要纲目》
  16. 续断《冯氏锦囊秘录》
  17. 续断《本草撮要》
  18. 续断《本草易读》
  19. 续断《外科全生集》
  20. 续断《本草蒙筌》
  21. 续断《药鉴》
  22. 续断《本草备要》
  23. 续断《本草乘雅半偈》
  24. 续断《神农本草经百种录》
  25. 续断《本草图经》
  26. 续断《新修本草》
  27. 续断、鼓槌草《滇南本草》
  28. 续断《本草经集注》
  29. 续断茶《茶饮保健》
  30. 续断《中药炮制》
  31. 续断杜仲茶《茶饮保健》


杜仲_《中药学》_中医本草_【岐黄之术】

杜仲

杜仲

  • 上一页
  • 目录
  • 相关
  • 下一页

【科属与药用部分】本品为杜仲科植物杜仲的树皮。

【性味与归经】甘，温。入肝、肾经。

【功效】补肝肾，强筋骨，安胎。

【临床应用】1.用于肝肾不足，腰膝瘦痛，乏力，眩晕，阳痿，小便频数等症。

肝主筋，肾主骨，肾充则骨强，肝充则筋健。杜仲可补肝肾，故有强筋骨的功效，常用于肝肾不足、腰膝酸痛乏力等症，在临床应用时，可视症情需要，或与续断、狗脊等配伍，或与补骨脂、胡桃等同用。本品性偏温补，宜于下元虚冷之症，故又可用治肾虚阳痿、小便频数，常与补骨脂、菟丝子等配伍。至于用治肝肾不足所致的眩晕，宜合滋养肝肾的药品如女贞子等同用。

2.用于孕妇体虚，胎元不固，腰酸、胎动。

本品用以安胎，如孕妇胎动不安兼有肝肾不足病症者，可与桑寄生、白朮、续断等配伍同用。

【处方用名】杜仲、厚杜仲、绵杜仲（洗净，晒干，切片用）。炙杜仲、炒杜仲、焦杜仲（用盐水炒至微焦，取它补肾作用较好）。

【一般用量与用法】三钱至五钱，煎服。]

【按语】1.杜仲能补肝肾而强筋骨，在临床上主要用于肾虚腰部酸痛，这是它的特长。至于它又可用于胎动不安，也是由于肝肾不足、冲任不固所致。

2.据近代研究，本品又有降血压作用，这是它在临床应用上新的发展。

【方剂举例】杜仲丸《证治准绳》：杜仲、续断。治妊娠胎动，腰痛欲堕。

金刚丸《活法机要》：杜仲、苁蓉、菟丝子、萆薢、猪腰。治筋骨痿软。

【文献摘录】《本经》：「主腰脊痛，补中，益精气，坚筋骨，强志，除阴下痒湿，小便余沥。」

《别录》：「治脚中疫疼，不欲践地。」

《药性本草》：「治肾冷，肾腰痛；人虚而身强直，风也，腰不利，加而用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：续断
  • 当前页：杜仲
  • 下一页：狗脊
<<< 返回本书目录
  1. 杜仲《本草纲目》图文版
  2. 杜仲【中药大全】
  3. 杜仲《证类本草》
  4. 杜仲爆羊腰【方剂大全】
  5. 杜仲《药笼小品》
  6. 杜仲独活汤【方剂大全】
  7. 杜仲《药鉴》
  8. 杜仲浸酒【方剂大全】
  9. 杜仲《神农本草经百种录》
  10. 杜仲浸酒方【方剂大全】
  11. 杜仲《雷公炮炙论》
  12. 杜仲酒【方剂大全】
  13. 杜仲《本草择要纲目》
  14. 杜仲木香散【方剂大全】
  15. 杜仲《本草易读》
  16. 杜仲皮《本草纲目》完整版
  17. 杜仲《本草新编》
  18. 杜仲散【方剂大全】
  19. 杜仲《本草图经》
  20. 杜仲汤【方剂大全】
  21. 杜仲《本草思辨录》
  22. 杜仲藤【中药大全】
  23. 杜仲《本草经解》
  24. 杜仲藤叶【中药大全】
  25. 杜仲《本草崇原》
  26. 杜仲丸【方剂大全】
  27. 杜仲《本草乘雅半偈》
  28. 杜仲威灵仙散【方剂大全】
  29. 杜仲《本草纲目》完整版
  30. 杜仲芽《本草纲目》完整版
  1. 杜仲《中药学》
  2. 杜仲《得配本草》
  3. 杜仲《本草思辨录》
  4. 杜仲《本草从新》
  5. 杜仲《本草崇原》
  6. 杜仲《本经逢原》
  7. 杜仲《本草便读》
  8. 杜仲《本草新编》
  9. 杜仲《本草经解》
  10. 杜仲《本草求真》
  11. 杜仲《增广和剂局方药性总论》
  12. 杜仲《顾松园医镜》
  13. 杜仲《名医别录》
  14. 杜仲《证类本草》
  15. 杜仲《本草分经》
  16. 杜仲《医学入门》
  17. 杜仲《本草分经》
  18. 杜仲《冯氏锦囊秘录》
  19. 杜仲《本草择要纲目》
  20. 杜仲《本草易读》
  21. 杜仲《本草害利》
  22. 杜仲《本草蒙筌》
  23. 杜仲《本草撮要》
  24. 杜仲《本草备要》
  25. 杜仲《外科全生集》
  26. 杜仲《汤液本草》
  27. 杜仲《药鉴》
  28. 杜仲《吴普本草》
  29. 杜仲《珍珠囊补遗药性赋》
  30. 杜仲《神农本草经百种录》
  31. 杜仲《本草乘雅半偈》


狗脊_《中药学》_中医本草_【岐黄之术】

狗脊

狗脊

  • 上一页
  • 目录
  • 相关
  • 下一页

【科属与药用部分】本品为蚌壳蕨科植物金毛狗脊的根茎。

【性味与归经】苦、甘，温。入肝、肾经。

【功效】补肝肾，强筋骨，袪风湿。

【临床应用】1.用于肝肾不足、腰膝酸痛、足软无力等症。

狗脊补肝肾而强筋骨的功效，与杜仲相近似，临床上用治腰膝酸痛，常与菟丝子、牛膝、杜仲等品配伍。

2.用于风湿痹痛等症。

狗脊又能温散风湿而利痹，对肝肾不足而又感风湿之邪的腰背酸痛，常与桂枝、秦艽、海风藤、牛膝等配伍应用。

【处方用名】生狗脊（洗净，晒干，切片用）。狗脊、金狗脊、制狗脊（蒸熟应用，可减少苦燥之性）。

【一般用量与用法】三钱至五钱，煎服。

【按语】狗脊补肝肾而强筋骨，治腰脊酸痛，与杜仲相近似；它兼能袪风湿，治寒湿痹痛，又与巴戟天相近似。但杜仲补益肝肾的作用较佳，兼能安胎；巴戟天则柔润而不燥，温散风湿的作用较差。

【方剂举例】四宝丹《普济方》：狗脊、制乌头、萆薢、苏木。治风湿痛。

【文献摘录】《本经》：「主腰背强，关机缓急，周痹，寒湿膝痛。

《别录》：「坚脊，利俯仰。」

《本草纲目》：「强肝肾，健骨，治风虚。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杜仲
  • 当前页：狗脊
  • 下一页：棉花子（附：棉锦皮）
<<< 返回本书目录
  1. 狗脊《本草纲目》图文版
  2. 狗脊（图）【中药大全】
  3. 狗脊《证类本草》
  4. 狗脊炖狗肉《保健药膳》
  5. 狗脊《神农本草经百种录》
  6. 狗脊膏【方剂大全】
  7. 狗脊《雷公炮炙论》
  8. 狗脊贯众【中药大全】
  9. 狗脊《本草择要纲目》
  10. 狗脊浸酒【方剂大全】
  11. 狗脊《本草易读》
  12. 狗脊酒【方剂大全】
  13. 狗脊《本草图经》
  14. 狗脊散【方剂大全】
  15. 狗脊《本草崇原》
  16. 狗脊汤【方剂大全】
  17. 狗脊《本草乘雅半偈》
  18. 狗脊丸【方剂大全】
  19. 狗脊《本草纲目》完整版
  20. 狗脊饮【方剂大全】
  21. 狗核树【中药大全】
  22. 狗脚草根【中药大全】
  23. 狗骨涂敷方【方剂大全】
  24. 狗脚迹【中药大全】
  25. 狗骨节【中药大全】
  26. 狗筋蔓【中药大全】
  27. 狗骨柴【中药大全】
  28. 狗茎散【方剂大全】
  29. 狗骨【中药大全】
  30. 狗毛《本草纲目》完整版
  1. 狗脊《中药学》
  2. 狗脊《得配本草》
  3. 狗脊《本草崇原》
  4. 狗脊《本经逢原》
  5. 狗脊《增广和剂局方药性总论》
  6. 狗脊《本草求真》
  7. 狗脊《名医别录》
  8. 狗脊《证类本草》
  9. 狗脊《本草择要纲目》
  10. 狗脊《医学入门》
  11. 狗脊《本草撮要》
  12. 狗脊《冯氏锦囊秘录》
  13. 狗脊《本草乘雅半偈》
  14. 狗脊《本草易读》
  15. 狗脊《本草图经》
  16. 狗脊《本草蒙筌》
  17. 狗脊炖狗肉《保健药膳》
  18. 狗脊《本草备要》
  19. 狗啮候《诸病源候论》
  20. 狗脊《吴普本草》
  21. 狗啮重发候《诸病源候论》
  22. 狗脊《神农本草经百种录》
  23. 狗肉《服食导饵》
  24. 狗脊《新修本草》
  25. 狗肉《雷公炮制药性解》
  26. 狗脊《本草经集注》
  27. 狗肉《老年食养食疗》
  28. 狗脊《中药炮制》
  29. 狗肉《饮食须知》
  30. 狗脊《玉楸药解》
  31. 狗肉《医学入门》


棉花子（附：棉锦皮）_《中药学》_中医本草_【岐黄之术】

棉花子（附：棉锦皮）
在线购买《中药学》正版书籍

棉花子（附：棉锦皮）

  • 上一页
  • 目录
  • 相关
  • 下一页

【科属与药用部分】本品为锦葵科植物大陆棉的种子。

【性味】辛，热。

【功效】补肾强腰，催乳，止痛，止血。

【临床应用】1.用于肾虚腰痛，乳汁缺少。

本品有补肾强腰的功效，治疗肾虚腰痛、足膝无力，可配合菟丝子、补骨脂等药同用。同时，棉花子还具有催乳作用，适用于乳汁缺少的病症。

2.用于胃痛、便血、崩漏。

棉花子具辛热之性，有止痛的功能，适用于胃寒疼痛。又有止血作用，配合莲蓬壳等，可治妇女崩中漏下；配合槐花等，可以治疗大便下血。

【处方用名】棉花子（炒用）。

【一般用量与用法】三钱至五钱，煎服。

【附药】棉根皮：即棉根部剥下之外皮。性味甘温。能益气活血。适用于气虚无力，子宫下垂等症，一般需配大枣同用。此外，还可用于老年慢性支气管炎，有良好的袪痰止咳作用。又有收缩子宫作用，故有通经及催产之功。一般用量为一两至三两，煎服。孕妇忌服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狗脊
  • 当前页：棉花子（附：棉锦皮）
  • 下一页：薛荔果
<<< 返回本书目录
  1. 棉花子【中药大全】
  2. 棉鼠《实验动物科学》
  3. 棉花藤【中药大全】
  4. 棉团铁线莲【中药大全】
  5. 棉花壳【中药大全】
  6. 棉子疮《外科十三方考》
  7. 棉花根【中药大全】
  8. 棉子油【中药大全】
  9. 棉花杜仲【中药大全】
  10. 棉子中毒【疾病大全】
  11. 棉花【中药大全】
  12. 棉籽【中药大全】
  13. 棉尘肺【疾病大全】
  14. 棉籽和棉籽饼中毒《家庭医学百科-自救互救篇》
  15. 绵枣儿【中药大全】
  16. 檰芽【中药大全】
  17. 绵阳岩白菜【中药大全】
  18. 免疫病理《病理学》
  19. 绵羊血【中药大全】
  20. 免疫低下者易患肿瘤《免疫与健康》
  21. 绵羊角【中药大全】
  22. 免疫电镜胶体金标记法《实用免疫细胞与核酸》
  23. 绵藤【中药大全】
  24. 免疫电泳技术《免疫学和免疫学检验》
  25. 绵三七【中药大全】
  26. 免疫放射分析《免疫学和免疫学检验》
  27. 绵毛娃儿藤【中药大全】
  28. 免疫辅佐细胞《免疫学和免疫学检验》
  29. 绵毛马兜铃【中药大全】
  30. 免疫复合物的检测《免疫学和免疫学检验》
  1. 棉花子（棉锦皮）《中药学》
  2. 棉花仁丸《奇方类编》
  3. 棉花子油《得配本草》
  4. 棉花疮《中医词典》
  5. 棉屑沉着病《默克家庭诊疗手册》
  6. 绵茵陈《本草害利》
  7. 棉子疮《外科十三方考》
  8. 绵羊（学名Ovis　aries，英名Sheep）《实验动物科学》
  9. 棉子油中毒的急救《现代院外急救手册》
  10. 绵茧散《仁术便览》
  11. 棉籽和棉籽饼中毒《家庭医学百科-自救互救篇》
  12. 绵茧散《仁术便览》
  13. 免痘入眼《奇效简便良方》
  14. 绵茧散《冯氏锦囊秘录》
  15. 免怀汤《医方考》
  16. 绵大戟《滇南本草》
  17. 免乳《中医词典》
  18. 绵《本草害利》
  19. 免蓐《中医词典》
  20. 眠羊挣《松峰说疫》
  21. 免身《中医词典》
  22. 眠弦赤烂《中医名词词典》
  23. 免小儿病《奇效简便良方》
  24. 眠卧多汗《女科百问》
  25. 免疫PCR《实用免疫细胞与核酸》
  26. 眠尔通（安宁）中毒《医院药学》
  27. 免疫标记方法《实用免疫细胞与核酸》
  28. 蜜炙萝卜（《朱氏集验方》）《中医饮食营养学》
  29. 免疫病理《病理学》
  30. 蜜汁鸭梨《保健药膳》
  31. 免疫低下者易患肿瘤《免疫与健康》


薛荔果_《中药学》_中医本草_【岐黄之术】

薛荔果

薛荔果

  • 上一页
  • 目录
  • 相关
  • 下一页

【科属与药用部分】本品为桑科植物薛荔的果实。

【性味】酸，平。

【功效】补肾固精，通乳，活血消肿，解毒。

【临床应用】1.用于肾亏腰酸，阳痿 遗精等症。

本品性味酸平，有补肾固精作用，用于肾亏腰瘦，阳痿 遗精等症，可配合楮实子、菟丝子、韭菜子等同用。

2.用于乳汁缺少等症。

本品具有补益通乳作用，对于气血不足，乳汁缺少之症，可用薛荔果二、三个，猪前蹄一只，加水煮熟，去薛荔果，饮服。

3.用于痈肿初起等症。

本品又有活血消肿解毒的功效，对于痈肿初起之症，可与蒲公英，地丁草、野菊花等药同用。此外，临床亦有用本品配合紫草根、墓头回、半枝莲等药，用于子宫颈癌。

【处方用名】薛荔果、木馒头、木莲、鬼臼、鬼馒头（洗净，晒干用）。

【一般用量与用法】三钱至五钱，煎服。

【方剂举例】木馒头散《沉氏尊生》：木馒头、棕炭、乌梅肉，甘草治便血。

【文献摘录】《图经本草》：「壮阳道尤胜。」

《本草纲目》：「固精消肿，散毒止血，下乳，治久痢肠痔，心痛阴颓。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：棉花子（附：棉锦皮）
  • 当前页：薛荔果
  • 下一页：第三节 养血药
<<< 返回本书目录
  1. 薛立斋痘疹大要《张氏医通》
  2. 薛生白湿热病篇《温热经纬》
  3. 薛家湾郭《曹仁伯医案论》
  4. 薛氏分证主治大法《证治准绳·疡医》
  5. 眩运门《古今医统大全》
  6. 薛氏选方《一草亭目科全书》
  7. 眩运《杂病广要》
  8. 薛氏治法《达生编》
  9. 眩运《医学正传》
  10. 薛侍郎服乳石体性论《外台秘要》
  11. 眩运《景岳全书》
  12. 薛序《医暇卮言》
  13. 眩运《丹溪治法心要》
  14. 薛真人天星十二穴歌《针灸聚英》
  15. 眩晕总论《症因脉治》
  16. 薛真人天星十一穴歌《古今医统大全》
  17. 眩晕证治《三因极一病证方论》
  18. 穴《普济方·针灸》
  19. 眩晕者无痰不作《医学传心录》
  20. 穴《普济方·针灸》
  21. 眩晕痧脉辨《痧胀玉衡》
  22. 穴《普济方·针灸》
  23. 眩晕门《张氏医通》
  24. 穴道《少林真传伤科秘方》
  25. 眩晕论治《类证治裁》
  26. 穴道分寸歌括《针灸神书》
  27. 眩晕昏冒《沈氏女科辑要》
  28. 穴道取寸法《灸法秘传》
  29. 眩晕方《医学三字经》
  30. 穴道图象《幼科推拿秘书》
  1. 薛荔果《中药学》
  2. 薛立斋痘疹大要《张氏医通》
  3. 薛仁本《中医词典》
  4. 薛铠《中医词典》
  5. 薛生白湿热病篇《温热经纬》
  6. 薛景福《中医词典》
  7. 薛氏湿热论歌诀《中医词典》
  8. 薛家湾郭《曹仁伯医案论》
  9. 薛氏选方《一草亭目科全书》
  10. 薛己《中医词典》
  11. 薛氏治法《达生编》
  12. 薛弘庆《中医词典》
  13. 薛氏治法《证治准绳·幼科》
  14. 薛福辰《中医词典》
  15. 薛侍郎服乳石体性论一首《外台秘要》
  16. 薛承基《中医词典》
  17. 薛序《医暇卮言》
  18. 薛宝田《中医词典》
  19. 薛轩《中医词典》
  20. 碹根疳《中医词典》
  21. 薛雪《中医词典》
  22. 眴仆《中医名词词典》
  23. 薛真人天星十二穴歌《针灸聚英》
  24. 眴目《中医名词词典》
  25. 薛真人天星十一穴歌《古今医统大全》
  26. 眴（xuàn，音眩）仆《中医词典》
  27. 穴《中医词典》
  28. 眩转《中医词典》
  29. 穴《普济方·针灸》
  30. 眩运《丹溪治法心要》
  31. 穴《普济方·针灸》


养血药_《中药学》_中医本草_【岐黄之术】

第三节 养血药

第三节 养血药

  • 上一页
  • 目录
  • 相关
  • 下一页

养血药，又叫补血药，就是用于治疗血虚病症的药物。

血虚的症状，主要是，面色萎黄、嘴唇及指甲苍白，没有红润的颜色，并且有头晕、耳鸣、心悸、健忘、失眠等症；女子还有月经不调的症状。

在使用养血药时，如遇血虚兼气虚的，需配用补气药；血虚兼阴虚的，需配用滋阴药。

养血药中，不少兼有补阴的功效，可以作为滋阴药使用。养血药性多粘腻，凡湿浊中阻，腕腹胀满，食少便搪的不宜应用；脾胃虚弱的，应与健胃消化的药物同用，以免影响食欲。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薛荔果
  • 当前页：第三节 养血药
  • 下一页：熟地黄
<<< 返回本书目录
  1. 养血丸【方剂大全】
  2. 养血助胃丸【方剂大全】
  3. 养血通经汤【方剂大全】
  4. 养血壮筋健步丸【方剂大全】
  5. 养血调经【方剂主治】
  6. 养阳之剂《原机启微》
  7. 养血填精汤【方剂大全】
  8. 养阳滋阴之剂《原机启微》
  9. 养血汤【方剂大全】
  10. 养阴【中药主治】
  11. 养血舒肝汤【方剂大全】
  12. 养阴利水汤【方剂大全】
  13. 养血胜风汤【方剂大全】
  14. 养阴利咽汤【方剂大全】
  15. 养血生发胶囊【方剂大全】
  16. 养阴平肝消炎汤【方剂大全】
  17. 养血生发斑秃痊《邹孟城三十年临证经验集》
  18. 养阴清肺【中药主治】
  19. 养血生发斑秃痊《三十年临证经验集》
  20. 养阴清肺膏【方剂大全】
  21. 养血润肤饮【方剂大全】
  22. 养阴清肺汤【方剂大全】
  23. 养血润肠煎【方剂大全】
  24. 养阴清热【中药主治】
  25. 养血祛风【方剂主治】
  26. 养阴清热【方剂主治】
  27. 养血清心汤【方剂大全】
  28. 养阴清热汤【方剂大全】
  29. 养血清火汤【方剂大全】
  30. 养阴清燥汤【方剂大全】
  1. 养血药《中药学》
  2. 养血生发斑秃痊《三十年临证经验集》
  3. 养阳《明医指掌》
  4. 养血生发斑秃痊《邹孟城三十年临证经验集》
  5. 养阳 采易女之法《玉房秘诀》
  6. 养血润燥《女科证治准绳》
  7. 养阳之剂《原机启微》
  8. 养血润燥《中医词典》
  9. 养阳滋阴之剂《原机启微》
  10. 养血润燥《中医名词词典》
  11. 养阴解表《中医词典》
  12. 养血论《女科折衷纂要》
  13. 养阴解表（滋阴解表）《中医名词词典》
  14. 养血解表《中医词典》
  15. 养阴派《中医词典》
  16. 养血解表《中医名词词典》
  17. 养阴清肺《中医词典》
  18. 养血行气《女科证治准绳》
  19. 养阴清肺汤《重楼玉钥》
  20. 养血地黄丸《普济本事方》
  21. 养阴清热《中医词典》
  22. 养血当归地黄汤《仁术便览》
  23. 养阴清燥汤《目经大成》
  24. 养血当归地黄汤《正体类要》
  25. 养阴润燥《中医名词词典》
  26. 养血《女科证治准绳》
  27. 养阴润燥《中医词典》
  28. 养性序《备急千金要方》
  29. 养阴液保阳根必先保中气《圆运动的古中医学》
  30. 养性门《张氏医通》
  31. 养婴辨《达摩洗髓易筋经》


熟地黄_《中药学》_中医本草_【岐黄之术】

熟地黄

熟地黄

  • 上一页
  • 目录
  • 相关
  • 下一页

【科属与药用部分】本品为玄参科植物地黄经蒸制后的块状根

【性味与归经】甘，微温。人心、肝、肾经。

【功效】补血，滋阴。

【临床应用】1.用于血虚萎黄、眩晕、心悸、失眠及月经不调、崩漏等症。

熟地能补血滋阴而养肝益肾，凡血虚阴亏、肝肾不足所致的眩晕，均可应用。补血常与当归、白芍等同用；补肝肾常与山茱萸等同用。此外，如配党参、酸枣仁、茯苓等品，可用于心悸、失眠；配当归、白芍、川芍、香附等药，可用治月经不调；配阿胶、当归、白芍等，可用于崩漏。

2.用于肾阴不足，骨蒸潮热，盗汗，遗精及消渴等症。

本品滋肾益阴，适用于肾阴不足所引起的各种病症，常与山茱萸、丹皮等配伍应用；如属阴虚火旺、骨蒸潮热等症，可与龟板、知母、黄柏等同用。

【处方用名】熟地、大熟地（蒸制用）。熟地炭（熟地炒焦后应用，主要用于止血）。砂仁拌熟地（用砂仁拌用，主要减少其滋腻碍胃之性）。

【一般用量与用法】三钱至一两，煎服。

【按语】1.地黄一物，在临床应用上根据加工情况不同，有下列三种，新鲜的叫鲜生地，古称生地黄，现市上所用大都是如手指粗的未长大者；长大而晒干者叫生地，古称干地黄；用生地加工蒸熟后叫熟地黄，简称熟地。鲜生地长于清热凉血；生地长于凉血滋阴；熟地则专用于滋养，能补血滋阴。熟地黄与山萸肉、肉苁蓉、枸杞子、菟丝子等都是平补的药品，熟无论肾阴亏虚或肾阳不足，都可配用；但本品补益肝肾的功效较好，而且还有补血作用。

2.本品性滋腻，易于助湿碍胃，故脾胃虚弱、湿阻胸闷、食少便溏者不宜应用；如果血虚、肝肾不足等症而有脾胃运化不良，应用熟地时可与理气健胃的药品如陈皮、砂仁等配伍同用，能减少它滋腻碍胃之性。

【方剂举例】四物汤《和剂局方》：熟地黄、当归、川芎、白芍。治血虚萎黄，月经不调。

六味地黄丸《小儿药证直诀》：地黄，山茱萸、山药，茯苓，泽泻，丹皮。治肾阴不足，虚火上炎，腰膝疫软，头目眩晕等。

【文献摘录】《珍珠囊》：「主补血气，滋肾水，益真阴。」

《本草纲目》：「填骨髓，长肌肉，生精血，补五脏内伤不足，通血脉，利耳目，黑须发」

《本草正》：「阴虚而神散者，非熟地……不足以聚之；阴虚而火升者，非熟地……不足以降之；阴虚而躁动者，非熟地……不足以镇之；阴虚而刚急者，非熟地……不足以缓之。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节 养血药
  • 当前页：熟地黄
  • 下一页：何首乌（附：鲜首乌）
<<< 返回本书目录
  1. 熟地黄《药鉴》
  2. 熟地黄【中药大全】
  3. 熟地黄《本草择要纲目》
  4. 熟地黄散【方剂大全】
  5. 熟地膏【方剂大全】
  6. 熟地黄生地黄《轩岐救正论》
  7. 熟地补阴汤【方剂大全】
  8. 熟附煨姜焖狗肉【方剂大全】
  9. 熟地《本草新编》
  10. 熟附子散【方剂大全】
  11. 熟大黄汤【方剂大全】
  12. 熟干地黄煎【方剂大全】
  13. 熟艾丸【方剂大全】
  14. 熟干地黄散【方剂大全】
  15. 熟艾汤【方剂大全】
  16. 熟干地黄散【方剂大全】
  17. 秫米粥【方剂大全】
  18. 熟干地黄汤【方剂大全】
  19. 秫米【中药大全】
  20. 熟干地黄汤【方剂大全】
  21. 秫米《证类本草》
  22. 熟干地黄丸【方剂大全】
  23. 秫米《滇南本草》
  24. 熟干地黄圆【方剂大全】
  25. 秫《本草纲目》图文版
  26. 熟记常用保健手穴《手穴手纹诊治》
  27. 秫《本草纲目》完整版
  28. 熟寐丸【方剂大全】
  29. 蔬菜皮炎【疾病大全】
  30. 熟猪肚方【方剂大全】
  1. 熟地黄《中药学》
  2. 熟地黄《得配本草》
  3. 熟地黄《本草择要纲目》
  4. 熟地黄《本草从新》
  5. 熟地黄《药性切用》
  6. 熟地黄《本经逢原》
  7. 熟地黄《药鉴》
  8. 熟地黄《本草求真》
  9. 熟地黄《珍珠囊补遗药性赋》
  10. 熟地黄《顾松园医镜》
  11. 熟地黄散《妇人大全良方》
  12. 熟地黄《医学入门》
  13. 熟地黄生地黄《轩岐救正论》
  14. 熟地黄《本草易读》
  15. 熟地黄汤《三因极一病证方论》
  16. 熟地黄《本草备要》
  17. 熟地黄丸《仁术便览》
  18. 熟地黄《汤液本草》
  19. 熟干地黄散《妇人大全良方》
  20. 熟地黄《雷公炮制药性解》
  21. 熟干地黄散《太平惠民和剂局方》
  22. 熟地《本草撮要》
  23. 熟干地黄汤《妇人大全良方》
  24. 熟地《本草分经》
  25. 熟干地黄汤《太平惠民和剂局方》
  26. 熟地《本草分经》
  27. 熟干地黄丸《妇人大全良方》
  28. 熟地《本草分经》
  29. 熟干地黄丸《太平惠民和剂局方》
  30. 熟地《本草新编》
  31. 熟记常用保健手穴《手穴手纹诊治》


何首乌（附：鲜首乌）_《中药学》_中医本草_【岐黄之术】

何首乌（附：鲜首乌）
在线购买《中药学》正版书籍

何首乌（附：鲜首乌）

  • 上一页
  • 目录
  • 相关
  • 下一页

【科属与药用部分】本品为蓼科植物何首乌的块根。

【性味与归经】苦、涩，微温。制熟则味兼甘。入肝、肾经。

【功效】补肝肾，益精血，润肠通便，解毒，截疟。

【临床应用】1.用于血虚萎黄，眩晕，失眠，头发早白，腰膝酸软，筋骨不健等症。

制首乌的补肝肾作用较为显着，又有补血作用，用于血虚萎黄、头晕目眩，头发早白、腰膝酸软等症，常与地黄、枸杞子、菟丝子等配伍。

2.用于肠燥便秘，瘰历，疮痈及久疟等症。

本品生用有润肠通便，消疮毒的功效。单用本品一两煎服，即有润肠通便作用；如配连翘、玄参等能解毒消痈；配人参、当归、鳖甲、知母等能治体虚久疟等。

【处方用名】制首乌（蒸熟用）。生首乌（即生干首乌）。

【一般用量与用法】三钱至一两，煎服。

【附药】鲜首乌：即首乌之新鲜者。性味甘苦微温。功能润肠通便，解毒消痈。适用于阴血不足之肠燥便秘以及瘰历疮疡、痈疽肿毒等症。此外，同艾叶煎汤外洗，还能用治疮癣。一般用量为三钱至一两，煎服。

【按语】1.何首乌生用润肠、解疮毒，制用补肝肾、益精血，功用不同。这是前人长期临床实践的宝贵经验，现已经科学研究所证实。

2.现代临床上应用制首乌，已有所发展，如用治高血压、血管硬化、头晕等症，常与桑寄生、女贞子等配伍；用治冠状动脉硬化性心脏病，常与丹参、郁金、瓜萎等配伍。

【方剂举例】何人饮《景岳全书》：何首乌、人参、当归、陈皮、煨姜。治久疟。

【文献摘录】《开宝本草》：「治瘰疡，消痈肿，疗头面风疮，治五痔，止心痛，益血气，黑髭发，……久服长筋骨，益精髓，……亦治妇人产后及带下诸疾。」

《本草备要》：「补肝肾，涩精，养血去风，为滋补良药。气血大和，则劳瘦风虚，崩带疮痔，瘰历痈肿，诸病自已。止恶疟。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：熟地黄
  • 当前页：何首乌（附：鲜首乌）
  • 下一页：当归
<<< 返回本书目录
  1. 何首乌【中药大全】
  2. 何首乌膏【方剂大全】
  3. 何首乌《本草纲目》图文版
  4. 何首乌煎丸【方剂大全】
  5. 何首乌《证类本草》
  6. 何首乌酒【方剂大全】
  7. 何首乌《药笼小品》
  8. 何首乌散《苏沈良方》
  9. 何首乌《药鉴》
  10. 何首乌散【方剂大全】
  11. 何首乌《轩岐救正论》
  12. 何首乌汤【方剂大全】
  13. 何首乌《滇南本草》
  14. 何首乌丸【方剂大全】
  15. 何首乌《本草择要纲目》
  16. 何首乌煨鸡【方剂大全】
  17. 何首乌《本草易读》
  18. 何首乌洗汤【方剂大全】
  19. 何首乌《本草新编》
  20. 何首乌叶【中药大全】
  21. 何首乌《本草图经》
  22. 何首乌圆【方剂大全】
  23. 何首乌《本草思辨录》
  24. 何谓避年《女科百问》
  25. 何首乌《本草经解》
  26. 何谓病毒性肝炎?《免疫与健康》
  27. 何首乌《本草乘雅半偈》
  28. 何谓胸痹《女科百问》
  29. 何首乌《本草纲目》完整版
  30. 何谓子烦《女科百问》
  1. 何首乌（鲜首乌）《中药学》
  2. 何首乌《本草图经》
  3. 何首乌茶《茶饮保健》
  4. 何首乌《滇南本草》
  5. 何首乌散《妇人大全良方》
  6. 何首乌《本草乘雅半偈》
  7. 何首乌散《太平惠民和剂局方》
  8. 何首乌《药鉴》
  9. 何首乌散《外科理例》
  10. 何首乌《药性切用》
  11. 何首乌散《苏沈良方》
  12. 何首乌《本草撮要》
  13. 何首乌丸《太平惠民和剂局方》
  14. 何首乌《本草害利》
  15. 何书田《冷庐医话》
  16. 何首乌《本草害利》
  17. 何廷俊《中医词典》
  18. 何首乌《本草择要纲目》
  19. 何为理?《思考中医》
  20. 何首乌《本草分经》
  21. 何谓避年《女科百问》
  22. 何首乌《本草分经》
  23. 何谓病毒性肝炎?《免疫与健康》
  24. 何首乌《增广和剂局方药性总论》
  25. 何谓胸痹《女科百问》
  26. 何首乌《本草经解》
  27. 何谓子烦《女科百问》
  28. 何首乌《本草便读》
  29. 何谓子满《女科百问》
  30. 何首乌《本草思辨录》
  31. 何谓子嗽《女科百问》


当归_《中药学》_中医本草_【岐黄之术】

当归

当归

  • 上一页
  • 目录
  • 相关
  • 下一页

【科属与药用部分】本品为伞形科植物当归的根。

【性味与归经】甘、辛，温。入肝、心、脾经。

【功效】补血调经，活血止痛。

【临床应用】1.用于月经不调、痛经、经闭、崩漏及血虚体弱等症。

当归功能补血，常与黄耆、党参等配伍，用治血虚体弱；因它又能活血，故可用于调经，为妇科常用时药品。治月经不调、经行愆期或过少，常与熟地、白芍、川弯等配伍；治经行腹痛，常与香附、延胡索等同用；治经闭不通，可与桃仁、红花等配伍；治崩漏，可与阿胶、地黄、艾叶等同用。

2.用于跌打损伤瘀痛，痈肿血滞疼痛，产后瘀滞腹痛，风湿痹痛及经络不利等症。

本品具有良好的活血作用，故临床上应用比较广泛，可适用于各种瘀滞作痛之症。在具体使用方面，治损伤瘀痛，可与红花、桃仁、落得打等品配伍。用治痈肿瘀滞疼痛，在肿疡期，可与银花、连翘、丹皮、赤芍、甘草等配伍；在溃疡期，如气血两虚者，可与黄耆、熟地、党参等配伍；如气血不和而有僵块未消、排脓未尽者，可合黄耆、银花、甘草、乳香等同用。治产后瘀滞腹痛，可与益母草、川芎、桃仁等配伍。治风湿痹痛，可与羌活、独活、防风、秦艽等配伍。用于经络不利、筋骨酸痛，可与桂枝、鸡血藤、白芍等同用。

此外，本品又能润肠通便，可用于血虚肠燥便秘，常与肉从蓉、生首乌等配伍。

【处方用名】当归、全当归、西当归（洗净，晒干，切片用）。酒当归（酒炒用，加强活血之功）。

【一般用量与用法】一钱至三钱，煎服。现在有用本品研粉做成片剂或丸剂，每片（丸）含原药一分，服用时，每次5片（丸），日服二至三次。

【按语】1.当归既能补血，又能活血，故有和血的功效，为治血病的要药。因它长于调经，尤为妇科所重视，凡妇女月经不调、血虚经闭、胎产诸症，为常用的药品。而外科亦多应用，对肿疡期的散痪消肿，溃疡期的养血生肌，都有着良好的疗效。

2.当归甘温而润，辛香善于行走，因此可与理气药配合，用治气滞血瘀的症候；与袪风湿药配伍，用治风湿痹痛。本品行则有余，守则不足，故如属崩漏经多，使用时必须谨慎。

3.过去临床应用当归，一般认为当归身功能补血，当归尾功能破血袪瘀，全当归活血和血，现上海地区只用全当归一种，不再区分。又有将当归放置日久而走油的，过去称之为“油当归”。认为功能养血润肠通便，适用于血虚便秘，现在也很少应用。

【方剂举例】生化汤《傅氏女科》：当归、川芎、桃仁、黑姜，炙草。治产后恶露不行，少腹疼痛。

【文献摘录】《本经》：「主妇人漏下，诸恶疮疡，....金疮。」

《药性本草》：「治下痢腹痛。」

《大明本草》：「破恶血，养新血，及症癖、肠胃冷。」

《本草纲目》：「治头病，心腹诸痛，润肠胃、筋骨、皮肤，治痈疽，排脓止痛，和血补血。」

《本草备要》：「润燥滑肠。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：何首乌（附：鲜首乌）
  • 当前页：当归
  • 下一页：白芍
<<< 返回本书目录
  1. 当归《本草纲目》图文版
  2. 当归【中药大全】
  3. 当归《证类本草》
  4. 当归【方剂大全】
  5. 当归《长沙药解》
  6. 当归阿胶散【方剂大全】
  7. 当归《药笼小品》
  8. 当归阿胶汤【方剂大全】
  9. 当归《药鉴》
  10. 当归白术汤【方剂大全】
  11. 当归《神农本草经百种录》
  12. 当归百合汤【方剂大全】
  13. 当归《雷公炮炙论》
  14. 当归百解散【方剂大全】
  15. 当归《读医随笔》
  16. 当归保命承气汤【方剂大全】
  17. 当归《滇南本草》
  18. 当归贝母苦参丸【方剂大全】
  19. 当归《本草择要纲目》
  20. 当归饼【方剂大全】
  21. 当归《本草易读》
  22. 当归补血加葱白汤【方剂大全】
  23. 当归《本草新编》
  24. 当归补血散【方剂大全】
  25. 当归《本草图经》
  26. 当归补血汤【方剂大全】
  27. 当归《本草经解》
  28. 当归补血汤加防风连翘方【方剂大全】
  29. 当归《本草崇原》
  30. 当归补中汤【方剂大全】
  1. 当归《中药学》
  2. 当归《得配本草》
  3. 当归《本草崇原》
  4. 当归《读医随笔》
  5. 当归《本草便读》
  6. 当归《本草从新》
  7. 当归《本草经解》
  8. 当归《本经逢原》
  9. 当归《增广和剂局方药性总论》
  10. 当归《本草新编》
  11. 当归《名医别录》
  12. 当归《本草求真》
  13. 当归《本草分经》
  14. 当归《顾松园医镜》
  15. 当归《本草分经》
  16. 当归《中医饮食营养学》
  17. 当归《本草择要纲目》
  18. 当归《证类本草》
  19. 当归《本草害利》
  20. 当归《医学入门》
  21. 当归《本草害利》
  22. 当归《冯氏锦囊秘录》
  23. 当归《本草撮要》
  24. 当归《本草易读》
  25. 当归《外科全生集》
  26. 当归《本草蒙筌》
  27. 当归《药性切用》
  28. 当归《本草备要》
  29. 当归《药鉴》
  30. 当归《汤液本草》
  31. 当归《珍珠囊补遗药性赋》


白芍_《中药学》_中医本草_【岐黄之术】

白芍

白芍

  • 上一页
  • 目录
  • 相关
  • 下一页

【科属与药用部分】本品为毛茛科植物芍药除去外皮的根。

【性味与归经】苦、酸，微寒。入肝经。

【功效】养血敛阴，柔肝止痛，平肝阳。

【临床应用】1.用于月经不调，经行腹痛，崩漏，以及自汗、盗汗等症。

白芍能养血敛阴，治妇科疾患，常与当归、熟地黄、川芎等药配合应用。本品如与桂枝同用，能协调营卫，用以治疗外感风寒、表虚自汗而恶风；与龙骨、牡蛎、浮小麦等药同用，可敛阴潜阳，用治阴虚阳浮所致的自汗、盗汗等症。

2.用于肝气不和所致的胁痛、腹痛，以及手足拘挛疼痛等症。

白芍功能养血而柔肝，缓急而止痛，故可用于肝气不和所致的胸胁疼痛、腹痛及手足拘挛等症。治胁痛，常与柴胡、枳壳等同用；治腹痛及手足拘挛，常与甘草配伍；如治痢疾 腹痛，可与黄连、木香等同用。

3.用于肝阳亢盛所引起的头痛、眩晕。

白芍生用，能敛阴而平抑肝阳，故可用于肝阳亢盛的头痛、眩晕等症，常与桑叶、菊花、钩藤、白蒺藜等同用。

【处方用名】炒白芍（用麸皮拌抄至微黄用，多用于养血、敛阴）。生白芍（生用，多用于平肝）。

【一般用量与用法】一钱至三钱，煎服。

【按语】白芍养血平肝，长于敛阴；赤芍凉血活血，长于散瘀。故于补血、养阴及调经方中，常用白芍；于清热凉血及活血袪瘀剂中，常用赤芍。

【方剂举例】芍药汤《活法机要》：芍药、黄连、黄芩、大黄、摈榔、当归、甘草、木香、肉桂。治痢疾下脓血，腹痛，里急后重。

【文献摘录】《本经》：「主邪气腹痛，除血痹，破坚积，寒热疝瘕，止痛，利小便，益气。」

《本草纲目》：「上下痢腹痛后重。」

《本草备要》：「补血，泻肝，益脾，敛肝阴，治血虚之腹痛。」

《本草正义》：「补血，益肝脾真阴，而收摄脾气之散乱，肝气之恣横，则白芍也；逐血导瘀，破积泄降，则赤芍也。故益阴养血，滋润肝脾，皆用白芍；活血行滞，宣化疡毒，皆用赤芍。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归
  • 当前页：白芍
  • 下一页：阿胶
<<< 返回本书目录
  1. 白芍《本草易读》
  2. 白芍【中药大全】
  3. 白鳝泥《本草纲目》图文版
  4. 白芍、赤芍《滇南本草》
  5. 白鳝泥《本草纲目》完整版
  6. 白芍甘草汤【方剂大全】
  7. 白善方【方剂大全】
  8. 白芍黄芩木通汤【方剂大全】
  9. 白山苔【中药大全】
  10. 白芍汤【方剂大全】
  11. 白山蓼【中药大全】
  12. 白芍药散【方剂大全】
  13. 白痧药【方剂大全】
  14. 白芍药汤【方剂大全】
  15. 白痧散【方剂大全】
  16. 白芍药丸【方剂大全】
  17. 白砂丹【方剂大全】
  18. 白蛇串门主论《疡医大全》
  19. 白沙蚓《滇南本草》
  20. 白蛇浸酒【方剂大全】
  21. 白沙糖【中药大全】
  22. 白蛇散【方剂大全】
  23. 白沙蒿【中药大全】
  24. 白蛇汤【方剂大全】
  25. 白沙丹【方剂大全】
  26. 白蛇丸【方剂大全】
  27. 白沙虫药【中药大全】
  28. 白神散【方剂大全】
  29. 白沙草灵丹【方剂大全】
  30. 白神丸【方剂大全】
  1. 白芍《中药学》
  2. 白芍《本草求真》
  3. 白芍《本草分经》
  4. 白芍《医学入门》
  5. 白芍《本草分经》
  6. 白芍《本草易读》
  7. 白芍《本草分经》
  8. 白芍《中药炮制》
  9. 白芍《本草分经》
  10. 白扇根《名医别录》
  11. 白芍《外科全生集》
  12. 白扇根《证类本草》
  13. 白芍、赤芍《滇南本草》
  14. 白扇根《新修本草》
  15. 白芍茶《茶饮保健》
  16. 白扇根《千金翼方》
  17. 白芍钩藤茶《茶饮保健》
  18. 白砂糖《顾松园医镜》
  19. 白芍梅茶《茶饮保健》
  20. 白沙蚓《滇南本草》
  21. 白芍薇茶《茶饮保健》
  22. 白沙糖《药性切用》
  23. 白芍药《雷公炮制药性解》
  24. 白沙糖《本草撮要》
  25. 白芍药《本草备要》
  26. 白沙糖《本草从新》
  27. 白芍药《冯氏锦囊秘录》
  28. 白沙糖《饮食须知》
  29. 白芍药《顾松园医镜》
  30. 白沙丹《奇方类编》
  31. 白芍药《本经逢原》


阿胶_《中药学》_中医本草_【岐黄之术】

阿胶

阿胶

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为驴皮熬制成的胶块。

【性味与归经】甘，平。入肺、肝、肾经。

【功效】补血止血，滋阴润肺。

【临床应用】1.用于血虚萎黄，眩晕，心悸等症。

阿胶补血作用较佳，为治血虚的要药，常配伍当归、党参、黄耆等同用。

2.用于虚劳咯血、吐血、便血、尿血、崩漏等症。

阿胶善于止血，对一切失血之症，均可应用，然以咯血、便血、崩漏等用之较为适宜。对出血而出现的血虚症候，应用阿胶既能止血，又能补血，有标本兼顾之效。临床上用于止血，常与生地黄、蒲黄、藕节等同用。

3.用于热病伤阴，虚烦不眠等症。

本品能滋阴而润燥，对热病伤阴，内风欲动，常配合钩藤、牡蛎等同用；对阴亏火炽、虚烦不眠，常配合白芍、黄连等同用。

此外，本品又可用于阴虚咳嗽、咯血，常与麦冬、沙参、马兜铃等配伍，有养阴润肺止血的功效。

【处方用名】阿胶、陈阿胶、驴皮胶（补血止血）。阿胶珠、蛤粉炒阿胶（用海蛤壳研粉同炒，用以润肺化痰，止咳止血）。蒲黄炒阿胶（用以止血）。

【一般用量与用法】三钱至五钱，煎服。单用阿胶，应另炖佯化后冲入药汁内服。【按语】阿胶与熟地都能补血滋阴，但阿胶的补血功效较佳，且能润肺、止血，它的粘腻之性超过熟地；熟地则以补肾滋阴见长。凡内有瘀滞，脾胃虚弱、消化不良以及有表症者，均不宜应用阿胶。

【方剂举例】补肺阿胶汤《小儿药证直诀》：阿胶、马兜铃、牛蒡子、炙甘草、杏仁、糯米。治阴虚火盛，咳嗽，气急，痰少而粘，或痰中带血，咽干或咽痛，咽红。

【文献摘录】《本经》：「主心腹内崩，劳极洒洒如疟状，腰腹痛，四肢酸痛，女子下血，安胎。」

《用药法象》：「止血安胎，兼除嗽痢。」

《本草纲目》：「疗吐血衄血，血淋尿血，肠风下痢，女人血病血枯，经水不调，无子，崩中带下，胎前产后诸疾....虚劳 咳嗽，喘急，肺痿唾脓血....和血滋阴，除风润燥，化痰清肺。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白芍
  • 当前页：阿胶
  • 下一页：桑椹子
<<< 返回本书目录
  1. 阿胶《本草纲目》图文版
  2. 阿胶（图）【中药大全】
  3. 阿胶《证类本草》
  4. 阿胶白术散【方剂大全】
  5. 阿胶《长沙药解》
  6. 阿胶鳖甲汤【方剂大全】
  7. 阿胶《药征续编》
  8. 阿胶丹【方剂大全】
  9. 阿胶《药笼小品》
  10. 阿胶地黄汤【方剂大全】
  11. 阿胶《药鉴》
  12. 阿胶地黄丸【方剂大全】
  13. 阿胶《神农本草经百种录》
  14. 阿胶甘草犁膏汤【方剂大全】
  15. 阿胶《雷公炮炙论》
  16. 阿胶膏【方剂大全】
  17. 阿胶《本草择要纲目》
  18. 阿胶黄连汤【方剂大全】
  19. 阿胶《本草新编》
  20. 阿胶黄连饮【方剂大全】
  21. 阿胶《本草图经》
  22. 阿胶黄芩汤【方剂大全】
  23. 阿胶《本草思辨录》
  24. 阿胶鸡蛋汤【方剂大全】
  25. 阿胶《本草经解》
  26. 阿胶鸡子黄汤【方剂大全】
  27. 阿胶《本草崇原》
  28. 阿胶济阴汤【方剂大全】
  29. 阿胶《本草乘雅半偈》
  30. 阿胶煎【方剂大全】
  1. 阿胶《中药学》
  2. 阿胶《本草从新》
  3. 阿胶《本草思辨录》
  4. 阿胶《本经逢原》
  5. 阿胶《本草崇原》
  6. 阿胶《本草新编》
  7. 阿胶《本草便读》
  8. 阿胶《本草求真》
  9. 阿胶《本草经解》
  10. 阿胶《证类本草》
  11. 阿胶《本草经解》
  12. 阿胶《医学入门》
  13. 阿胶《增广和剂局方药性总论》
  14. 阿胶《冯氏锦囊秘录》
  15. 阿胶《名医别录》
  16. 阿胶《本草易读》
  17. 阿胶《本草分经》
  18. 阿胶《本草蒙筌》
  19. 阿胶《本草分经》
  20. 阿胶《本草备要》
  21. 阿胶《本草分经》
  22. 阿胶《汤液本草》
  23. 阿胶《本草择要纲目》
  24. 阿胶《神农本草经百种录》
  25. 阿胶《本草害利》
  26. 阿胶《新修本草》
  27. 阿胶《本草撮要》
  28. 阿胶《本草经集注》
  29. 阿胶《药性切用》
  30. 阿胶《长沙药解》
  31. 阿胶《药鉴》


桑椹子_《中药学》_中医本草_【岐黄之术】

桑椹子

桑椹子

  • 上一页
  • 目录
  • 相关
  • 下一页

【科属与药用部分】本品为桑科植物桑的未成熟果实。

【性味与归经】甘，寒。人心、肝、肾经。

【功效】滋阴补血。

【临床应用】用于阴血不足，眩晕，失眠，以及肝肾阴虚，须发早白等症。

本品功能益肝肾、养阴血，对于阴血不足的眩晕、失眠等症，常与熟地黄、白芍等配合应用；对肝肾不足、须发早白、耳聋目昏，又可配合何首乌、女贞子等同用。此外，本品有滋润肠燥的作用，血虚肠燥便秘亦可应用。

【处方用名】桑椹子、黑桑椹（洗净，晒干用）。

【一般用量与用法】三钱至五钱，煎服。

【文献摘录】《新修本草》：「单食止消渴。」

《本草求真》：「除热养阴....乌须黑发。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阿胶
  • 当前页：桑椹子
  • 下一页：桂圆肉
<<< 返回本书目录
  1. 桑椹密膏【方剂大全】
  2. 桑椹子【中药大全】
  3. 桑椹酒【中药大全】
  4. 桑霜【中药大全】
  5. 桑椹（文武实）《本草纲目》完整版
  6. 桑杏汤【方剂大全】
  7. 桑椹【中药大全】
  8. 桑芽【中药大全】
  9. 桑椹《本草崇原》
  10. 桑芽茶【中药大全】
  11. 桑上寄生（寄屑，寓木）《本草纲目》完整版
  12. 桑叶《本草纲目》完整版
  13. 桑上寄生《本草纲目》图文版
  14. 桑叶《本草崇原》
  15. 桑上寄生《证类本草》
  16. 桑叶《本草经解》
  17. 桑上寄生《神农本草经百种录》
  18. 桑叶《本草易读》
  19. 桑上寄生《侣山堂类辩》
  20. 桑叶《药笼小品》
  21. 桑上寄生《雷公炮炙论》
  22. 桑叶【中药大全】
  23. 桑上寄生《本草崇原》
  24. 桑叶菊花饮《保健药膳》
  25. 桑上寄生《本草乘雅半偈》
  26. 桑叶露【中药大全】
  27. 桑仁粥《保健药膳》
  28. 桑叶汁【中药大全】
  29. 桑青汤【方剂大全】
  30. 桑瘿【中药大全】
  1. 桑椹子《中药学》
  2. 桑椹子《饮食须知》
  3. 桑叶《药笼小品》
  4. 桑椹菊花茶《茶饮保健》
  5. 桑叶《中药炮制》
  6. 桑椹酒《食物疗法》
  7. 桑叶《本草易读》
  8. 桑椹枸杞茶《茶饮保健》
  9. 桑叶《中医饮食营养学》
  10. 桑椹茶《茶饮保健》
  11. 桑叶《本经逢原》
  12. 桑椹白芍茶《茶饮保健》
  13. 桑叶《中药学》
  14. 桑椹《本草崇原》
  15. 桑叶《本草崇原》
  16. 桑椹《本草撮要》
  17. 桑叶《本草便读》
  18. 桑椹《本经逢原》
  19. 桑叶《本草经解》
  20. 桑椹《玉楸药解》
  21. 桑叶《本草分经》
  22. 桑葚《本草分经》
  23. 桑叶《本草撮要》
  24. 桑蛸条《吴普本草》
  25. 桑叶薄荷饮《食物疗法》
  26. 桑上螵蛸《医学入门》
  27. 桑叶茶《茶饮保健》
  28. 桑上寄生《本草乘雅半偈》
  29. 桑叶菊花饮《保健药膳》
  30. 桑上寄生《侣山堂类辩》
  31. 桑叶杞茶《茶饮保健》


桂圆肉_《中药学》_中医本草_【岐黄之术】

桂圆肉

桂圆肉

  • 上一页
  • 目录
  • 相关
  • 下一页

【科属与药用部分】本品为无患子科植物龙眼的假种皮。

【性味与归经】甘，温。入心、脾经。

【功效】补心安神，养血益脾。

【临床应用】1.用于心脾虚损的失眠健忘，惊悸怔仲等症。

本品有滋养作用，能补益心脾，对心脾虚损的失眠、惊悸、怔仲等症，常与酸枣仁、远志、白朮、茯苓、当归等配合应用。

2.用于气血不足，体虚力弱等症。

本品既能补脾胃之气，又能补营血不足，单用一味熬膏，或配合其它益气补血药物同用，可治气弱血虚之症。

【处方用名】龙眼肉、桂圆肉（去壳与核用）。

【一般用量与用法】一钱至三钱，煎服。

【方剂举例】归脾汤《济生方》：党参、黄耆、白朮、茯神、酸枣仁、桂圆肉、木香、炙甘草、当归、远志、生姜，红枣，治心脾两虚，气血不足，神疲食少，心悸 失眠等。

【文献摘录】《别录》：「主安志厌食。」

《本草纲目》：「开胃益脾，补虚长智。」

《随息居饮食谱》：「龙眼甘温，益脾阴，滋营充液。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑椹子
  • 当前页：桂圆肉
  • 下一页：第四节 滋阴药
<<< 返回本书目录
  1. 桂萸汤【方剂大全】
  2. 桂圆童子鸡《保健药膳》
  3. 桂叶素馨【中药大全】
  4. 桂圆粥《保健药膳》
  5. 桂药散【方剂大全】
  6. 桂芸膏【方剂大全】
  7. 桂芎当归散【方剂大全】
  8. 桂枝《本草经解》
  9. 桂杏丸【方剂大全】
  10. 桂枝《本草思辨录》
  11. 桂星散【方剂大全】
  12. 桂枝《本草新编》
  13. 桂辛丸【方剂大全】
  14. 桂枝《本草易读》
  15. 桂辛汤【方剂大全】
  16. 桂枝《本草择要纲目》
  17. 桂心粥【方剂大全】
  18. 桂枝《药笼小品》
  19. 桂心粥《保健药膳》
  20. 桂枝《药征》
  21. 桂心饮【方剂大全】
  22. 桂枝《长沙药解》
  23. 桂心消积丸【方剂大全】
  24. 桂枝【中药大全】
  25. 桂心丸【方剂大全】
  26. 桂枝【方剂主治】
  27. 桂心汤【方剂大全】
  28. 桂枝白芍汤【方剂大全】
  29. 桂心散【方剂大全】
  30. 桂枝白术汤【方剂大全】
  1. 桂圆肉《中药学》
  2. 桂圆莲子粥《食物疗法》
  3. 桂圆肉《药性切用》
  4. 桂圆方《妇人大全良方》
  5. 桂圆生姜汤（《泉州本草》）《中医饮食营养学》
  6. 桂萸茶《茶饮保健》
  7. 桂圆童子鸡《保健药膳》
  8. 桂鱼（《开宝本草》）《中医饮食营养学》
  9. 桂圆粥《保健药膳》
  10. 桂辛汤《是斋百一选方》
  11. 桂枝《药笼小品》
  12. 桂心粥《保健药膳》
  13. 桂枝《长沙药解》
  14. 桂心丸《妇人大全良方》
  15. 桂枝《中药炮制》
  16. 桂心汤方《备急千金要方》
  17. 桂枝《本草备要》
  18. 桂心散《妇人大全良方》
  19. 桂枝《本草易读》
  20. 桂心三物汤《备急千金要方》
  21. 桂枝《医学入门》
  22. 桂心橘皮汤《备急千金要方》
  23. 桂枝《本草求真》
  24. 桂心酒《备急千金要方》
  25. 桂枝《本草新编》
  26. 桂心酒《备急千金要方》
  27. 桂枝《本经逢原》
  28. 桂心白术汤《妇人大全良方》
  29. 桂枝《本草从新》
  30. 桂心（热）《本草分经》
  31. 桂枝《医方考》


滋阴药_《中药学》_中医本草_【岐黄之术】

第四节 滋阴药

第四节 滋阴药

  • 上一页
  • 目录
  • 相关
  • 下一页

滋阴药，又叫养阴药或补阴药，就是能治疗阴虚病症的药物。具有滋肾阴、补肺阴、养胃阴、益肝阴等功效，适用于肾阴不足、肺阴虚弱、胃阴耗损、肝阴亏乏等病症。它们的主要症状为：

（一）肺阴虚干咳，咯血，虚热，烦渴。

（二）胃阴虚　唇赤，舌绛，苔剥，津少口渴，或不知饥饿，或胃中虚嘈，甚或有呕、秽等症。

（三）肝阴虚　两眼干涩昏花，眩晕等症。

（四）肾阴虚　潮热，盗汗或遗精等症。

以上各种阴虚病症都可用滋阴药治疗，但滋阴药各有专长，应随症选用。

滋阴药大多甘寒滋腻，如遇脾肾阳虚，痰湿内阻，胸闷食少，便溏腹胀等症，不宜应用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂圆肉
  • 当前页：第四节 滋阴药
  • 下一页：沙参（附：珠儿参、西洋参）
<<< 返回本书目录
  1. 滋阴养血茶《茶饮保健》
  2. 滋阴抑火汤【方剂大全】
  3. 滋阴养血【方剂主治】
  4. 滋阴之剂《原机启微》
  5. 滋阴养血【中药主治】
  6. 滋燥养荣《汤头歌诀》
  7. 滋阴宣解汤《医学衷中参西录》
  8. 滋燥养荣汤【方剂大全】
  9. 滋阴息风汤【方剂大全】
  10. 滋燥饮【方剂大全】
  11. 滋阴汤【方剂大全】
  12. 髭发《经络考》
  13. 滋阴润燥汤【方剂大全】
  14. 髭发《张氏医通》
  15. 滋阴润燥【中药主治】
  16. 髭发《证治准绳·类方》
  17. 滋阴润肺【中药主治】
  18. 髭发《证治准绳·杂病》
  19. 滋阴清燥汤【方剂大全】
  20. 髭发门《古今医统大全》
  21. 滋阴清燥汤《医学衷中参西录》
  22. 髭发门《张氏医通》
  23. 滋阴清咽汤【方剂大全】
  24. 髭须《本草纲目》完整版
  25. 滋阴清胃丸【方剂大全】
  26. 髭须门主论《疡医大全》
  27. 滋阴清胃汤《医学衷中参西录》
  28. 髭须望法提纲《望诊遵经》
  29. 滋阴清热化瘀汤【方剂大全】
  30. 鲻鱼《本草纲目》完整版
  1. 滋阴药《中药学》
  2. 滋阴宣解汤《医学衷中参西录》
  3. 滋阴之剂《原机启微》
  4. 滋阴消痹汤《重订囊秘喉书》
  5. 滋饮《医学衷中参西录》
  6. 滋阴熄风《中医词典》
  7. 滋燥养荣《汤头歌诀》
  8. 滋阴熄风《中医名词词典》
  9. 滋燥养荣汤《医方论》
  10. 滋阴疏肝《中医词典》
  11. 滋燥养营汤《时病论歌括新编》
  12. 滋阴肾气丸《冯氏锦囊秘录》
  13. 髭（zī，音资）《中医词典》
  14. 滋阴润燥《中医词典》
  15. 髭疔《中医词典》
  16. 滋阴清燥汤《医学衷中参西录》
  17. 髭发《中医词典》
  18. 滋阴清胃汤《医学衷中参西录》
  19. 髭发《经络考》
  20. 滋阴平肝潜阳《中医词典》
  21. 髭发《张氏医通》
  22. 滋阴平肝潜阳《中医名词词典》
  23. 髭发《证治准绳·类方》
  24. 滋阴利湿《中医词典》
  25. 髭发《证治准绳·杂病》
  26. 滋阴利湿《中医名词词典》
  27. 髭发门《张氏医通》
  28. 滋阴类《医学摘粹》
  29. 髭须门主方《疡医大全》
  30. 滋阴解表《中医词典》
  31. 髭须门主论《疡医大全》


沙参（附：珠儿参、西洋参）_《中药学》_中医本草_【岐黄之术】

沙参（附：珠儿参、西洋参）
在线购买《中药学》正版书籍

沙参（附：珠儿参、西洋参）

  • 上一页
  • 目录
  • 相关
  • 下一页

【科属与药用部分】本品为伞形科植物珊湖菜（北沙参）或桔梗科植物杏叶沙参、轮叶沙参（均为南沙参）的根。

【性味与归经】甘，微寒。入肺、胃经。

【功效】润肺止咳，养胃生津。

【临床应用】1.用于肺虚有热、干咳少痰，或久咳声哑等症。

沙参功能清肺养阴，且益肺气，为治肺虚热咳的要药，常与川贝、麦冬等配伍。

2.用于胃阴耗伤、津少口渴等症。

沙参甘凉柔润，能养胃阴而复津液，故可用于热病伤津、舌绛口渴等症，常与麦冬、生地、石斛等品同用。

【处方用名】南沙参、大沙参、空沙参（其形粗大，质较疏松，功同北沙参而作用较弱。）

北沙参、北条参、细条参（其形细长，质坚致密，功效较佳。）、鲜沙参（即南沙参之新鲜者，清肺热之功较佳，多用于肺虚有火、咳嗽痰多。）

【一般用量与用法】三钱至五钱，煎服。鲜者用量加倍。

【附药】1.珠儿参：为五加科多年生草本植物大叶三七（或称纽子三七）的根。性味苦微甘寒。功能补肺清热，养阴生津。适用于气阴两虚、津少口渴，以及咳血等症。一般用量为一钱至三钱，煎服

2.西洋参：为五加科多年生草本植物西洋参的根。性味苦甘凉。功能补肺降火，养胃生津。适用于肺阴不足、虚热喘咳、咯血，或热病伤阴燥咳等症。一般用量为一钱至三钱，煎服。

【按语】1.南沙参与北沙参是两种植物，一般认为两药功用相似，但南沙参偏于清肺袪痰，养胃生津的作用较差；北沙参养胃生津的作用较佳。

2.据古代文献记载，前人所用沙参，系南沙参。至清代《本草纲目拾遗》、《本经逢原》两书，始载有沙参分南、北两种。

【方剂举例】沙参麦冬汤《温病条辨》：沙参，麦门冬、玉竹、甘草、桑叶、扁豆、天花粉。治燥伤肺阴，发热 咳嗽。

【文献摘录】《本经》：「主血积惊气，除寒热，补中，益肺气。」

《本草纲目》：「清肺火，治久咳肺痿。」

《本经逢原》：「有南北二种，北者质坚性寒，南者体虚力微。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节 滋阴药
  • 当前页：沙参（附：珠儿参、西洋参）
  • 下一页：天门冬
<<< 返回本书目录
  1. 沙参【中药大全】
  2. 沙参、人参、黄《侣山堂类辩》
  3. 沙参《本草纲目》图文版
  4. 沙参黄芩汤【方剂大全】
  5. 沙参《证类本草》
  6. 沙参解《医学衷中参西录》
  7. 沙参《药鉴》
  8. 沙参麦冬汤【方剂大全】
  9. 沙参《神农本草经百种录》
  10. 沙尘进眼的急救处理《现代院外急救手册》
  11. 沙参《滇南本草》
  12. 沙地柏【中药大全】
  13. 沙参《本草择要纲目》
  14. 沙地娃儿藤【中药大全】
  15. 沙参《本草易读》
  16. 沙冬青【中药大全】
  17. 沙参《本草新编》
  18. 沙拐枣【中药大全】
  19. 沙参《本草图经》
  20. 沙果【中药大全】
  21. 沙参《本草思辨录》
  22. 沙红柳【中药大全】
  23. 沙参《本草经解》
  24. 沙茴香【中药大全】
  25. 沙参《本草崇原》
  26. 沙棘【中药大全】
  27. 沙参《本草乘雅半偈》
  28. 沙棘豆【中药大全】
  29. 沙参《本草纲目》完整版
  30. 沙芥【中药大全】
  1. 沙参（珠儿参、西洋参）《中药学》
  2. 沙参《本草图经》
  3. 沙参、人参、黄《侣山堂类辩》
  4. 沙参《滇南本草》
  5. 沙参茶《茶饮保健》
  6. 沙参《本草乘雅半偈》
  7. 沙参解《医学衷中参西录》
  8. 沙参《药鉴》
  9. 沙尘进眼的急救处理《现代院外急救手册》
  10. 沙参《外科全生集》
  11. 沙尘入目门主方《疡医大全》
  12. 沙参《本草择要纲目》
  13. 沙蜂叮《是斋百一选方》
  14. 沙参《名医别录》
  15. 沙吉木儿《饮膳正要》
  16. 沙参《增广和剂局方药性总论》
  17. 沙棘果《老年食养食疗》
  18. 沙参《本草经解》
  19. 沙粒病毒感染《默克家庭诊疗手册》
  20. 沙参《本草便读》
  21. 沙淋《奇效简便良方》
  22. 沙参《本草崇原》
  23. 沙麦茶《茶饮保健》
  24. 沙参《本草思辨录》
  25. 沙门菌属食物中毒《预防医学》
  26. 沙参《本经逢原》
  27. 沙门氏杆菌《医学微生物学》
  28. 沙参《本草新编》
  29. 沙门氏菌食物中毒的急救《现代院外急救手册》
  30. 沙参《本草求真》
  31. 沙木腿肿《奇效简便良方》


天门冬_《中药学》_中医本草_【岐黄之术】

天门冬

天门冬

  • 上一页
  • 目录
  • 相关
  • 下一页

【科属与药用部分】本品为百合科植物天门冬的块根。

【性味与归经】甘、苦，大寒。入肺、肾经。

【功效】润肺止咳，养阴生津。

【临床应用】1.用于肺阴受伤，燥咳、咯血等症。

天冬功能养阴清热而润肺，故可用于肺虚有热、干咳少痰、咯血等症，常与麦冬、沙参、生地等配伍。

2.用于阴虚内热，口渴等症。

天冬能滋阴生津，凡遇热病伤阴、阴虚内热、津少口渴等症，可与生地、麦冬、石斛等同用。

【处方用名】天门冬、明天冬、天冬（洗净，晒干，切断用）。

【一般用量与用法】一钱至三钱，煎服。

【按语】天冬为一味甘寒清润的药物，善治肺肾虚热。用于上焦，能清肺热而养肺阴；用于下焦，能滋肾养阴，且可润燥滑肠。如属脾胃虚弱泄泻者，不宜应用。

【方剂举例】二冬膏《张氏医通》：天门冬，麦门冬、白蜜。治肺胃燥热，咳嗽痰少。

【文献摘录】《本经》：「主诸暴风湿偏痹，强骨髓，杀三虫。」

《药性本草》：「治肺气咳逆，喘息促急，肺痿生痈吐脓，除热，通肾气，止消渴。」

《本草纲目》：「润燥滋阴。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沙参（附：珠儿参、西洋参）
  • 当前页：天门冬
  • 下一页：麦门冬
<<< 返回本书目录
  1. 天门冬《本草纲目》图文版
  2. 天门冬【中药大全】
  3. 天门冬《证类本草》
  4. 天门冬、地龙松《滇南本草》
  5. 天门冬《雷公炮炙论》
  6. 天门冬煎【方剂大全】
  7. 天门冬《本草择要纲目》
  8. 天门冬解《医学衷中参西录》
  9. 天门冬《本草新编》
  10. 天门冬酒【方剂大全】
  11. 天门冬《本草图经》
  12. 天门冬散【方剂大全】
  13. 天门冬《本草经解》
  14. 天门冬丸【方剂大全】
  15. 天门冬《本草崇原》
  16. 天门冬饮【方剂大全】
  17. 天门冬《本草乘雅半偈》
  18. 天门精《滇南本草》
  19. 天门冬《本草纲目》完整版
  20. 天门入虎口法《厘正按摩要术》
  21. 天麻子【中药大全】
  22. 天名精《本草纲目》完整版
  23. 天麻猪脑羹《保健药膳》
  24. 天名精《本草崇原》
  25. 天麻乌蛇丸【方剂大全】
  26. 天名精《本草图经》
  27. 天麻丸【方剂大全】
  28. 天名精《药笼小品》
  29. 天麻退翳散【方剂大全】
  30. 天名精《证类本草》
  1. 天门冬《中药学》
  2. 天门冬《得配本草》
  3. 天门冬《本草崇原》
  4. 天门冬《本草从新》
  5. 天门冬《本草便读》
  6. 天门冬《本经逢原》
  7. 天门冬《本草经解》
  8. 天门冬《本草新编》
  9. 天门冬《增广和剂局方药性总论》
  10. 天门冬《本草求真》
  11. 天门冬《名医别录》
  12. 天门冬《顾松园医镜》
  13. 天门冬《本草择要纲目》
  14. 天门冬《证类本草》
  15. 天门冬《本草害利》
  16. 天门冬《医学入门》
  17. 天门冬《本草撮要》
  18. 天门冬《冯氏锦囊秘录》
  19. 天门冬《药性切用》
  20. 天门冬《本草蒙筌》
  21. 天门冬《珍珠囊补遗药性赋》
  22. 天门冬《本草备要》
  23. 天门冬《本草乘雅半偈》
  24. 天门冬《汤液本草》
  25. 天门冬《本草图经》
  26. 天门冬《本草衍义》
  27. 天门冬、地龙松《滇南本草》
  28. 天门冬《食疗本草》
  29. 天门冬茶《茶饮保健》
  30. 天门冬《新修本草》
  31. 天门冬大煎《备急千金要方》


麦门冬_《中药学》_中医本草_【岐黄之术】

麦门冬

麦门冬

  • 上一页
  • 目录
  • 相关
  • 下一页

【科属与药用部分】本品为百合科植物沿阶草的块根。

【性味与归经】甘、微苦，微寒。入心、肺、胃经。

【功效】清心润肺，养胃生津。

【临床应用】1.用于肺阴受伤，燥咳，咯血，以及心烦不安等症。

麦冬为清润之品，既能润肺止咳，又能清心降火。用治肺虚热咳，咯血等症，可与沙参、天冬、生地等配伍；用于清心除烦，可与竹叶卷心、莲子心等同用。

2.用于津少口渴等症。

麦冬能滋养胃阴而生津，故可用于阴虚内热、胃阴耗伤、津少口渴等症，常与石斛、沙参、天冬、生地、玉竹等配伍应用。

【处方用名】麦冬、麦门冬、笕麦冬（指产浙江笕桥者）、寸麦冬（指粗大盈寸者）（洗净，晒干用）。

【一般用量与用法】一钱至三钱，煎服。

【按语】1.麦冬味甘气凉，质柔多汁，长于滋燥泽枯，养阴生津，善治肺胃虚热，且能清心除烦。

2.本品又有清热润燥滑肠之功，与玄参相似，两药常相须配合，用于热病伤津、肠燥便秘。如属脾胃虚寒，大便溏泻或有湿滞者，不宜应用。

3.麦冬与天冬，都是甘寒清润的药品，两者养阴润燥的功效相似，故对肺阴受伤、干咳少痰等症，常配合同用。但麦冬润肺，又能养胃清心；天冬润肺，又能滋肾，性较寒凉。如胃阴不足、心烦燥渴等症，多用麦冬；肾阴亏损、潮热遗精等症，则多用天冬。

【方剂举例】益胃汤《温病条辨》：麦冬、沙参、生地、玉竹、冰糖。治胃热液枯。

【文献摘录】《本经》：「主心腹结气，伤中伤饱，胃络脉绝，赢瘦短气。」

《别录》：「疗虚痨客热，口干燥渴....定肺气，安五脏。」

《本草蒙筌》：「天麦门冬并....能殴烦解渴，止咳消痰，功用似同，实亦有偏胜也。麦门冬……每每清心降火，使肺不犯于贼邪，故止咳立效；天门冬……屡屡滋肾助元‥…‥故消痰殊功。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天门冬
  • 当前页：麦门冬
  • 下一页：石斛
<<< 返回本书目录
  1. 麦门冬《本草纲目》图文版
  2. 麦门冬【中药大全】
  3. 麦门冬《神农本草经百种录》
  4. 麦门冬（为君）《证类本草》
  5. 麦门冬《侣山堂类辩》
  6. 麦门冬膏【方剂大全】
  7. 麦门冬《本草择要纲目》
  8. 麦门冬煎【方剂大全】
  9. 麦门冬《本草新编》
  10. 麦门冬解《医学衷中参西录》
  11. 麦门冬《本草图经》
  12. 麦门冬人参汤【方剂大全】
  13. 麦门冬《本草思辨录》
  14. 麦门冬散【方剂大全】
  15. 麦门冬《本草经解》
  16. 麦门冬汤【方剂大全】
  17. 麦门冬《本草崇原》
  18. 麦门冬汤证治本位的意义《圆运动的古中医学》
  19. 麦门冬《本草乘雅半偈》
  20. 麦门冬汤证治推论的意义《圆运动的古中医学》
  21. 麦门冬《本草纲目》完整版
  22. 麦门冬丸【方剂大全】
  23. 麦粒肿【疾病大全】
  24. 麦门冬五膈下气丸【方剂大全】
  25. 麦粒肿《自我调养巧治病》
  26. 麦门冬饮【方剂大全】
  27. 麦疥速愈汤【方剂大全】
  28. 麦门冬饮子【方剂大全】
  29. 麦角中毒《家庭医学百科-自救互救篇》
  30. 麦门冬汁【方剂大全】
  1. 麦门冬《中药学》
  2. 麦门冬《得配本草》
  3. 麦门冬《本草思辨录》
  4. 麦门冬《本草从新》
  5. 麦门冬《本草崇原》
  6. 麦门冬《本经逢原》
  7. 麦门冬《本草便读》
  8. 麦门冬《本草新编》
  9. 麦门冬《本草经解》
  10. 麦门冬《顾松园医镜》
  11. 麦门冬《增广和剂局方药性总论》
  12. 麦门冬《医学入门》
  13. 麦门冬《名医别录》
  14. 麦门冬《冯氏锦囊秘录》
  15. 麦门冬《本草择要纲目》
  16. 麦门冬《本草蒙筌》
  17. 麦门冬《本草害利》
  18. 麦门冬《本草备要》
  19. 麦门冬《本草撮要》
  20. 麦门冬《汤液本草》
  21. 麦门冬《侣山堂类辩》
  22. 麦门冬《本草衍义》
  23. 麦门冬《药性切用》
  24. 麦门冬《吴普本草》
  25. 麦门冬《珍珠囊补遗药性赋》
  26. 麦门冬《神农本草经百种录》
  27. 麦门冬《本草乘雅半偈》
  28. 麦门冬《新修本草》
  29. 麦门冬《本草图经》
  30. 麦门冬《本草经集注》
  31. 麦门冬（为君）《证类本草》


石斛_《中药学》_中医本草_【岐黄之术】

石斛

石斛

  • 上一页
  • 目录
  • 相关
  • 下一页

【科属与药用部分】本品为兰科植物石斛的茎。

【性味与归经】甘，微寒。入肺、胃、肾经。

【功效】滋阴，养胃，生津。

【临床应用】用于热病伤阴，口干燥渴，或病后津亏虚热，以及胃阴不足、舌绛、少津等症。

石斛用于阴虚内热、口干燥渴以及胃阴不足、舌绛少津等症，常与麦冬、沙参、生地等品配伍。鲜者清热生津之功较佳，故凡遇热病肺胃火炽、津液已耗、舌绛干燥或舌苔变黑、口渴思饮者，可用新鲜石斛。

【处方用名】金石斛、金钗石斛（养胃生津）。川石斛、干石斛、细石斛、黄草（主要清胃火、养阴生津，但生津之力稍差，而价较金石斛稍贵）。鲜金石斛、鲜金钗（清热生津之功较佳，价较低廉）。鲜铁皮石斛、鲜石斛（功与鲜金石斛相似，但价较贵）。枫斗、霍斗、霍山石斛（养胃生津之功较佳，但价甚贵，临床应用较少）。

【一般用量与用法】一钱至三钱，煎服。鲜者用量加倍。

【按语】石斛一药，作用较为单纯，主要用于养胃阴，清虚热。它的养胃生津之功较麦冬为佳，但无润肺止咳、清心除烦的作用。

【方剂举例】清热保津法《时病论》：鲜石解、鲜生地、天花粉、麦冬、连翘、参叶。治温热有汗，风热化火，热伤津液，舌苔变黑。

【文献摘录】《本经》：「主伤中，除痹，下气，补五脏 虚劳赢瘦，强阴，久服厚肠胃。」

《本草衍义》：「石斛治胃中虚热有功。」

《本草正义》：「金石斛则躯干较伟，色泽鲜明，能清虚热，而养育肺胃阴液者，以此为佳。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麦门冬
  • 当前页：石斛
  • 下一页：玉竹
<<< 返回本书目录
  1. 石斛《本草纲目》图文版
  2. 石斛【中药大全】
  3. 石斛《证类本草》
  4. 石斛浸酒【方剂大全】
  5. 石斛《药笼小品》
  6. 石斛酒【方剂大全】
  7. 石斛《神农本草经百种录》
  8. 石斛露【中药大全】
  9. 石斛《雷公炮炙论》
  10. 石斛明目丸【方剂大全】
  11. 石斛《滇南本草》
  12. 石斛散【方剂大全】
  13. 石斛《本草择要纲目》
  14. 石斛山药酒【方剂大全】
  15. 石斛《本草易读》
  16. 石斛夜光丸【方剂大全】
  17. 石斛《本草图经》
  18. 石蝴蝶【中药大全】
  19. 石斛《本草思辨录》
  20. 石花《证类本草》
  21. 石斛《本草经解》
  22. 石花【中药大全】
  23. 石斛《本草崇原》
  24. 石花菜《本草纲目》完整版
  25. 石斛《本草乘雅半偈》
  26. 石花菜《本草纲目》图文版
  27. 石斛《本草纲目》完整版
  28. 石花菜【中药大全】
  29. 石胡荽《本草纲目》图文版
  30. 石黄连【中药大全】
  1. 石斛《中药学》
  2. 石斛《得配本草》
  3. 石斛《本草思辨录》
  4. 石斛《本草从新》
  5. 石斛《本草崇原》
  6. 石斛《本经逢原》
  7. 石斛《本草便读》
  8. 石斛《本草求真》
  9. 石斛《本草经解》
  10. 石斛《本草求真》
  11. 石斛《本草经解》
  12. 石斛《顾松园医镜》
  13. 石斛《增广和剂局方药性总论》
  14. 石斛《证类本草》
  15. 石斛《名医别录》
  16. 石斛《医学入门》
  17. 石斛《本草分经》
  18. 石斛《冯氏锦囊秘录》
  19. 石斛《本草择要纲目》
  20. 石斛《本草易读》
  21. 石斛《本草害利》
  22. 石斛《本草蒙筌》
  23. 石斛《本草撮要》
  24. 石斛《本草备要》
  25. 石斛《本草乘雅半偈》
  26. 石斛《本草衍义》
  27. 石斛《滇南本草》
  28. 石斛《吴普本草》
  29. 石斛《本草图经》
  30. 石斛《神农本草经百种录》
  31. 石斛茶《茶饮保健》


玉竹_《中药学》_中医本草_【岐黄之术】

玉竹

玉竹

  • 上一页
  • 目录
  • 相关
  • 下一页

【科属与药用部分】本品为百合科植物玉竹的根茎。

【性味与归经】甘，平。入肺、胃经。

【功效】滋阴润肺，养胃生津。

【临床应用】用于肺阴受伤，肺燥咳嗽，干咳少痰，以及胃热炽盛，津伤口渴，消谷易饥等症。

玉竹有润肺养胃、生津增液的功效，适用于肺胃燥热之症，常与沙参、麦冬、天冬等配伍同用。

【处方用名】肥玉竹、玉竹（生用，清热养阴较好）。制玉竹（蒸熟用，专用于滋补养阴）。炒玉竹（清炒用，滋补养阴）。

【一般用量与用法】三钱至五钱，煎服。

【按语】1.玉竹原名为葳蕤，又称萎蕤，味甘多脂，质柔而润，长于养阴，补而不腻，故适用于内热燔灼、耗伤肺胃阴液的症候。它养阴润肺的功效，与天冬、麦冬相近似，但天冬能滋肾，麦冬可清心，玉竹则专治肺胃燥热，三者各有所长。

2.本品虽为养阴之品，然无滋腻之性，故补阴而不恋邪，可用于素体阴虚、感受外邪而致发热、无汗、恶寒、咳嗽、咽干口渴等症，可与葱白、豆豉、薄荷、桔梗、白薇、甘草等同用。

3.本品经近人作药理实验，发现有强心作用，用于临床有一定疗效。

【方剂举例】玉竹麦门冬汤《温病条辨》：玉竹、麦冬、沙参、生甘草。治燥伤胃阴，津液亏耗。

【文献摘录】《本经》：「主中风暴热，不能动摇，跌筋结肉，诸不足。」

《药性本草》：「主时疾寒热，内补不足，去虚劳客热。」

《本草纲目》：「主风温自汗灼热，及劳疟寒热。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石斛
  • 当前页：玉竹
  • 下一页：百合
<<< 返回本书目录
  1. 玉芝圆【方剂大全】
  2. 玉竹【中药大全】
  3. 玉枕穴【头部背面穴位】
  4. 玉竹钩藤汤【方剂大全】
  5. 玉枕疽《医宗金鉴》
  6. 玉竹饮子【方剂大全】
  7. 玉真丸【方剂大全】
  8. 玉竹粥【方剂大全】
  9. 玉真汤【方剂大全】
  10. 玉竹猪心《保健药膳》
  11. 玉真散【方剂大全】
  12. 玉竹猪心【方剂大全】
  13. 玉簪叶【中药大全】
  14. 玉烛散【方剂大全】
  15. 玉簪花根【中药大全】
  16. 玉烛汤《医学衷中参西录》
  17. 玉簪花【中药大全】
  18. 芋《证类本草》
  19. 玉簪根【中药大全】
  20. 芋《本草纲目》图文版
  21. 玉簪【中药大全】
  22. 芋【中药大全】
  23. 玉簪《本草纲目》图文版
  24. 芋（蹲鸱，土芝）《本草纲目》完整版
  25. 玉簪《本草易读》
  26. 芋儿七【中药大全】
  27. 玉簪《本草纲目》完整版
  28. 芋梗【中药大全】
  29. 玉翳浮满外障《秘传眼科龙木论》
  30. 芋艿丸【方剂大全】
  1. 玉竹《中药学》
  2. 玉竹《中药炮制》
  3. 玉竹《本草便读》
  4. 玉芝丸《太平惠民和剂局方》
  5. 玉竹《本草分经》
  6. 玉芝茶《茶饮保健》
  7. 玉竹《本草分经》
  8. 玉枕疽《外科心法要诀》
  9. 玉竹薄茶《茶饮保健》
  10. 玉枕疽《医宗金鉴》
  11. 玉竹茶《茶饮保健》
  12. 玉枕疽《中医词典》
  13. 玉竹猪心《保健药膳》
  14. 玉枕《针灸学》
  15. 玉竹猪心《食物疗法》
  16. 玉枕《中医词典》
  17. 玉烛散《儒门事亲》
  18. 玉枕《针灸大成》
  19. 玉烛散《医方考》
  20. 玉真丸《普济本事方》
  21. 玉烛散《外科理例》
  22. 玉真丸《妇人大全良方》
  23. 玉烛汤《医学衷中参西录》
  24. 玉真汤《太平惠民和剂局方》
  25. 玉柱骨折《中医词典》
  26. 玉真散《普济本事方》
  27. 玉箸散《儒门事亲》
  28. 玉真散《是斋百一选方》
  29. 芋《本草纲目》
  30. 玉真散《仁术便览》
  31. 芋《千金翼方》


百合_《中药学》_中医本草_【岐黄之术】

百合

百合

  • 上一页
  • 目录
  • 相关
  • 下一页

【科属与药用部分】本品为百合科植物百合等的肉质鳞片。

【性味与归经】甘，微寒。入心、肺经。

【功效】润肺止咳，宁心安神。

【临床应用】1.用于肺燥或肺热咳嗽等症。

本品甘寒，能清肺润燥，对肺燥或肺热咳嗽等症，常与麦冬、沙参、贝母、甘草等配合应用。

2.用于热病后余热未清，神思恍惚等症。

本品有宁心安神作用，用于热病后余热未清、神思恍惚之症，与知母、地黄等配合应用。

【处方用名】百合、野百合（洗净，晒干用）。

【一般用量与用法】三钱至五钱，煎服。

【方剂举例】百合 知母汤《金匮要略》：百合、知母。治百合病。

百合固金丸（录自《医方集解》）：生地、熟地、麦冬、贝母、百合、当归，芍药、甘草、玄参、桔梗。治肺伤咽痛，咳喘痰血。

【文献搞录】《本经》：「邪气腹胀心病，利大小便，补中益气。」

《别录》：「除浮肿胪胀，痞满寒热，通身疼痛，及乳难喉痹，止涕泪。」

《大明本草》：「安心定胆，益志养五脏。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玉竹
  • 当前页：百合
  • 下一页：羊乳根
<<< 返回本书目录
  1. 百合《本草纲目》图文版
  2. 百合【中药大全】
  3. 百合《证类本草》
  4. 百合【方剂主治】
  5. 百合《长沙药解》
  6. 百合、紫苏《侣山堂类辩》
  7. 百合《张氏医通》
  8. 百合病《古今医案按》
  9. 百合《医宗金鉴》
  10. 百合病《伤寒六书》
  11. 百合《药笼小品》
  12. 百合病（劳工百合病证）《余无言医案》
  13. 百合《食物疗法》
  14. 百合病-伤寒门（下）《古今医统大全》
  15. 百合《神农本草经百种录》
  16. 百合病十四条《仲景伤寒补亡论》
  17. 百合《伤寒心法要诀》
  18. 百合病用百合解《研经言》
  19. 百合《伤寒六书》
  20. 百合病赘言《吴医汇讲》
  21. 百合《伤寒括要》
  22. 百合部《本草易读》
  23. 百合《伤寒捷诀》
  24. 百合丹【方剂大全】
  25. 百合《金匮悬解》
  26. 百合地黄汤【方剂大全】
  27. 百合《本草择要纲目》
  28. 百合二母汤【方剂大全】
  29. 百合《本草易读》
  30. 百合蜂蜜《保健药膳》
  1. 百合《中药学》
  2. 百合《得配本草》
  3. 百合《伤寒六书》
  4. 百合《医学摘粹》
  5. 百合《本草崇原》
  6. 百合《本草从新》
  7. 百合《本草便读》
  8. 百合《本经逢原》
  9. 百合《本草经解》
  10. 百合《本草新编》
  11. 百合《增广和剂局方药性总论》
  12. 百合《本草求真》
  13. 百合《名医别录》
  14. 百合《顾松园医镜》
  15. 百合《本草分经》
  16. 百合《张氏医通》
  17. 百合《本草分经》
  18. 百合《证类本草》
  19. 百合《本草择要纲目》
  20. 百合《医学入门》
  21. 百合《本草害利》
  22. 百合《医宗金鉴》
  23. 百合《本草撮要》
  24. 百合《伤寒捷诀》
  25. 百合《伤寒心法要诀》
  26. 百合《本草易读》
  27. 百合《本草乘雅半偈》
  28. 百合《本草蒙筌》
  29. 百合《本草图经》
  30. 百合《本草备要》
  31. 百合《伤寒括要》


羊乳根_《中药学》_中医本草_【岐黄之术】

羊乳根

羊乳根

  • 上一页
  • 目录
  • 相关
  • 下一页

【科属与药用部分】本品为桔梗科植物羊乳的根。

【性味】甘，平。

【功效】养阴润肺，袪痰排脓，清热解毒。

【临床应用】1.用于病后体虚，肺阴不足，咳嗽等症。

本品有养阴润肺作用。用于病后体虚，可配合熟地、当归等同用；对肺阴不足、咳嗽等症，可配百部、功劳叶等同用。还可用于产后体虚、乳汁不足，常配合猪蹄、大枣、通草等同用。

2.用于肺痈，乳痈，疮疡肿毒等症。

羊乳根还能袪痰排脓、清热解毒。以治肺痈 胸痛、咳吐脓血等症，可配合冬瓜子、薏苡仁、芦根、桔梗、野菊花、金银花、生甘草等同用；治疗乳痈、疮疡肿毒，可配合蒲公英等同用。此外，蛇虫咬伤，可用鲜根切碎，煎服；也可洗净、捣烂外敷。

【处方用名】羊乳根、山海螺、四叶参（洗净，晒干，切片用）。

【一般用量与用法】五钱至二两，煎服。外用适量。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百合
  • 当前页：羊乳根
  • 下一页：枸骨叶
<<< 返回本书目录
  1. 羊乳【中药大全】
  2. 羊山刺【中药大全】
  3. 羊乳《证类本草》
  4. 羊舌《本草纲目》完整版
  5. 羊乳《本草纲目》完整版
  6. 羊舌树【中药大全】
  7. 羊肉粥《保健药膳》
  8. 羊肾《本草纲目》完整版
  9. 羊肉圆【方剂大全】
  10. 羊肾【中药大全】
  11. 羊肉汤【方剂大全】
  12. 羊肾丸【方剂大全】
  13. 羊肉生地黄汤【方剂大全】
  14. 羊石子（羊外肾）《本草纲目》完整版
  15. 羊肉面棋子【方剂大全】
  16. 羊屎《本草纲目》完整版
  17. 羊肉挂面《保健药膳》
  18. 羊屎果【中药大全】
  19. 羊肉羹《保健药膳》
  20. 羊屎果树皮【中药大全】
  21. 羊肉当归汤【方剂大全】
  22. 羊屎木【中药大全】
  23. 羊肉补真丸【方剂大全】
  24. 羊屎条根【中药大全】
  25. 羊肉【中药大全】
  26. 羊屎条花【中药大全】
  27. 羊肉《长沙药解》
  28. 羊屎条叶【中药大全】
  29. 羊肉《药征续编》
  30. 羊水粪染【疾病症状】
  1. 羊乳根《中药学》
  2. 羊乳（《本草经集注》）《中医饮食营养学》
  3. 羊乳丸《三因极一病证方论》
  4. 羊乳《本草分经》
  5. 羊乳饮《食物疗法》
  6. 羊乳《本草分经》
  7. 羊舌痧《中医词典》
  8. 羊乳《本草分经》
  9. 羊肾《千金翼方》
  10. 羊乳《本草分经》
  11. 羊肾《饮膳正要》
  12. 羊乳《名医别录》
  13. 羊肾《顾松园医镜》
  14. 羊乳《名医别录》
  15. 羊肾《名医别录》
  16. 羊乳《增广和剂局方药性总论》
  17. 羊肾汤《妇人大全良方》
  18. 羊乳《证类本草》
  19. 羊实《千金翼方》
  20. 羊乳《证类本草》
  21. 羊实《新修本草》
  22. 羊乳《食疗本草》
  23. 羊实《证类本草》
  24. 羊乳《新修本草》
  25. 羊实《名医别录》
  26. 羊乳《新修本草》
  27. 羊矢《中医词典》
  28. 羊乳《本草经集注》
  29. 羊屎《名医别录》
  30. 羊乳《千金翼方》
  31. 羊水《中医词典》


枸骨叶_《中药学》_中医本草_【岐黄之术】

枸骨叶

枸骨叶

  • 上一页
  • 目录
  • 相关
  • 下一页

【科属与药用部分】本品为冬青科植物枸骨的叶。

【性味与归经】微苦，凉。入肺、肾经。

【功效】养阴清热，补益肝肾。

【临床应用】1.用于肺虚咳血，骨蒸潮热等症。

本品具养阴作用，功能清虚热；治肺虚咳嗽，咯血，骨蒸潮热等症，常与沙参、麦冬、白芨等配合同用。

2.用于头晕耳鸣，腰膝酸痛等症。

本品又可补肝肾。用治肝肾阴虚、头晕耳鸣、腰膝酸痛等症，常与枸杞子、女贞子、旱莲草等药配合应用。

【处方用名】枸骨叶、功劳叶（洗净，晒干，去刺用）。

【一般用量与用法】三钱至一两，煎服。

【文献摘录】《本草拾遗》：「烧灰淋汁或煎膏，涂白癜风。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊乳根
  • 当前页：枸骨叶
  • 下一页：楮实子（附：谷树叶、谷树浆、谷树根皮）
<<< 返回本书目录
  1. 枸骨树皮【中药大全】
  2. 枸骨叶（图）【中药大全】
  3. 枸骨根【中药大全】
  4. 枸骨子【中药大全】
  5. 枸骨《本草纲目》图文版
  6. 枸菊丸【方剂大全】
  7. 枸骨《本草纲目》完整版
  8. 枸橘《本草纲目》完整版
  9. 狗爪樟皮【中药大全】
  10. 枸橘《本草纲目》图文版
  11. 狗爪樟【中药大全】
  12. 枸橘【中药大全】
  13. 狗爪豆【中药大全】
  14. 枸橘刺【中药大全】
  15. 狗枣子【中药大全】
  16. 枸橘核【中药大全】
  17. 狗枣猕猴桃【中药大全】
  18. 枸橘汤【方剂大全】
  19. 狗仔花【中药大全】
  20. 枸橘叶【中药大全】
  21. 狗蝇散【方剂大全】
  22. 枸苓丸【方剂大全】
  23. 狗蝇《本草纲目》完整版
  24. 枸杞《本草纲目》完整版
  25. 狗缨子【中药大全】
  26. 枸杞《本草乘雅半偈》
  27. 狗蚁草【中药大全】
  28. 枸杞《本草崇原》
  29. 狗咬伤【中药主治】
  30. 枸杞《本草思辨录》
  1. 枸骨叶《中药学》
  2. 枸骨《本经逢原》
  3. 枸橘《本草纲目》
  4. 枸骨《本草纲目》
  5. 枸橘《本经逢原》
  6. 狗与人的年龄对应《实验动物科学》
  7. 枸橘《得配本草》
  8. 狗蝇起痘豆治翻疤《友渔斋医话》
  9. 枸橘《中药学》
  10. 狗蝇《得配本草》
  11. 枸橘《外科全生集》
  12. 狗蝇《本经逢原》
  13. 枸橘汤《外科全生集》
  14. 狗阴茎《顾松园医镜》
  15. 枸橘叶《本草从新》
  16. 狗阴茎《冯氏锦囊秘录》
  17. 枸橘叶《药性切用》
  18. 狗咬伤《奇效简便良方》
  19. 枸杞《神农本草经》
  20. 狗咬伤《家庭医学百科-自救互救篇》
  21. 枸杞《千金翼方》
  22. 狗咬门主论《疡医大全》
  23. 枸杞《药笼小品》
  24. 狗咬门主方《疡医大全》
  25. 枸杞《本草经集注》
  26. 狗咬毒易走散《医门补要》
  27. 枸杞《新修本草》
  28. 狗咬成疮《回生集》
  29. 枸杞《吴普本草》
  30. 狗咬《外科全生集》
  31. 枸杞《本草衍义》


楮实子（附：谷树叶、谷树浆、谷树根皮）_《中药学》_中医本草_【岐黄之术】

楮实子（附：谷树叶、谷树浆、谷树根皮）
在线购买《中药学》正版书籍

楮实子（附：谷树叶、谷树浆、谷树根皮）

  • 上一页
  • 目录
  • 相关
  • 下一页

【科属与药用部分】本品为桑科植物构树（谷树）的种子。

【性味与归经】甘，寒。入脾、肾经。

【功效】补肾强筋骨，明目，利尿。

【临床应用】1.用于腰膝酸软，阳痿，头晕眼花等症。

楮实子能补肾强筋骨，用治肾虚阳痿、腰酸，常与熟地、枸杞、苁蓉、怀牛膝等配合应用。本品尚有养肝明目作用，故又可用于血虚头晕、眼花等症。

2.用于水肿。

本品有利尿的功效，配合冬瓜皮、赤小豆等药，可以治疗水肿。

【处方用名】楮实子（洗净，晒干用）。

【一般用量与用法】三钱至五钱，煎服。

【附药】1.即构树之叶。用鲜叶打汁，可外涂顽癣及虫咬。外用适量。

2.谷树浆：即在构树的树皮部用小刀划破后流出的白色浆汁。可治臀部顽癣、颈部神经性皮炎及下肢湿疹等，常用浆汁直接涂于患处。或制成百分之十的酒精溶液，或与凡士林配成百分之十的软膏涂用。

3.谷树根皮：即构树的根部或干部的白皮（刮去外面栓皮）。有利尿消肿作用，用于慢性肾炎的浮肿。一般用量为三钱至五钱，煎服。

【文献摘录】《别录》：「阴痿水肿，益气充肌明目。」

《大明本草》：「壮筋骨，助阳气，补虚劳，健腰膝，益颜色。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枸骨叶
  • 当前页：楮实子（附：谷树叶、谷树浆、谷树根皮）
  • 下一页：枸杞子
<<< 返回本书目录
  1. 楮实子【中药大全】
  2. 楮实子丸【方剂大全】
  3. 楮实子《本草新编》
  4. 楮树白皮《本草纲目》完整版
  5. 楮实丸【方剂大全】
  6. 楮树白皮【中药大全】
  7. 楮实散【方剂大全】
  8. 楮树根【中药大全】
  9. 楮实煎【方剂大全】
  10. 楮头红【中药大全】
  11. 楮实，楮桃《本草纲目》完整版
  12. 楮叶《本草纲目》完整版
  13. 楮实【中药大全】
  14. 楮叶【中药大全】
  15. 楮实《证类本草》
  16. 楮叶散【方剂大全】
  17. 楮实《药笼小品》
  18. 楮叶汤【方剂大全】
  19. 楮实《雷公炮炙论》
  20. 楮叶丸【方剂大全】
  21. 楮实《本草图经》
  22. 楮枝煎【方剂大全】
  23. 楮实《本草思辨录》
  24. 楮枝茎《本草纲目》完整版
  25. 楮实《本草乘雅半偈》
  26. 楮枝汤【方剂大全】
  27. 楮皮粥【方剂大全】
  28. 楚尔盖分枝杆菌感染【疾病大全】
  29. 楮皮汤【方剂大全】
  30. 楚王瓜子丸【方剂大全】
  1. 楮实子（谷树叶、谷树浆、谷树根皮）《中药学》
  2. 楮实子《得配本草》
  3. 楮叶散《普济本事方》
  4. 楮实子《本草新编》
  5. 储储《中医词典》
  6. 楮实子《玉楸药解》
  7. 褚澄《中医词典》
  8. 楮实汤《医方考》
  9. 褚澄汉防己煮散《备急千金要方》
  10. 楮实《本草图经》
  11. 褚该《中医词典》
  12. 楮实《本草乘雅半偈》
  13. 褚尚书澄求男论《妇人大全良方》
  14. 楮实《药性切用》
  15. 处《中医词典》
  16. 楮实《本草撮要》
  17. 处方常用拉丁词缩写与中文对照表《医院药学》
  18. 楮实《本草分经》
  19. 处方定药要自己立法《圆运动的古中医学》
  20. 楮实《名医别录》
  21. 处方举例《理疗学》
  22. 楮实《增广和剂局方药性总论》
  23. 处方举例《理疗学》
  24. 楮实《本草思辨录》
  25. 处方举例《理疗学》
  26. 楮实《本草从新》
  27. 处方举例《理疗学》
  28. 楮实《本经逢原》
  29. 处方举例《理疗学》
  30. 楮实《本草求真》
  31. 处方举例《理疗学》


枸杞子_《中药学》_中医本草_【岐黄之术】

枸杞子

枸杞子

  • 上一页
  • 目录
  • 相关
  • 下一页

【科属与药用部分】本品为茄科植物宁夏枸杞的成熟果实。

【性味与归经】甘，平。入肝、肾经。

【功效】补肾益精，养肝明目。

【临床应用】用于肝肾不足，遗精，腰膝酸痛，以及头晕、目眩等症。

枸杞子有补益肝肾之功，不论肾阴虚亏或肾阳不足，皆可应用。治肾虚遗精等症，常与巴戟天、肉苁蓉、潼蒺藜等配伍应用；用于头晕目昏等症，可与菊花、地黄、山萸肉等配伍。

【处方用名】甘杞子、枸杞子（洗净，晒干用）。

【一般用量与用法】一钱至三钱，煎服。

【按语】1.枸杞子味甘性平，柔润多液，是一味补养肝肾的药品，功与潼蒺藜、菟丝子相近似。然根据临床实践体会，潼蒺藜、菟丝子、枸杞子三药虽都是平补阴阳之品，但潼蒺藜、菟丝子两药助阳之功胜于养阴，故归入助阳药；枸杞子则滋阴之功胜于助阳，且补益作用较佳。本品配以熟地，则补肝滋肾；配以菊花，则养肝明目；配以黄精，则补精益气。凡肝肾不足的疾患，都可配用。

2.据古代文献记载，本品可用治消渴。现民间验方单用枸杞子一味，蒸熟嚼食，每次一钱，每日二至三次，治糖尿病症情较轻者，有一定疗效。

3.本品虽为临床常用药物，但如有外邪实热、脾虚湿滞及肠滑便溏者，不宜应用。

【方剂举例】杞菊地黄丸《医级》：枸杞子、菊花、熟地、山茱萸、山药，茯苓、牡丹皮、泽泻。治肝肾不足，头晕目眩，久视昏暗。

【文献摘录】《食疗本草》：「坚筋骨....除风去虚劳，补精气。」

《汤液本草》：「主心病嗌干....渴而引饮，肾病消中。」

《本草纲目》：「能补肾润肺，生精益气，此乃平补之药，所谓精不足者补之以味也。」

《本草图解》：「补肾益精....，而消渴、目昏而腰痛膝痛，无不愈矣。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：楮实子（附：谷树叶、谷树浆、谷树根皮）
  • 当前页：枸杞子
  • 下一页：女贞子（附：女贞叶）
<<< 返回本书目录
  1. 枸杞子《药鉴》
  2. 枸杞子（地骨皮）《本草新编》
  3. 枸杞子《本草择要纲目》
  4. 枸杞子（图）【中药大全】
  5. 枸杞子《本草经解》
  6. 枸杞子、地骨皮解《医学衷中参西录》
  7. 枸杞子《本草崇原》
  8. 枸杞子炖银耳《保健药膳》
  9. 枸杞子《本草纲目》完整版
  10. 枸杞子煎【方剂大全】
  11. 枸杞粥【方剂大全】
  12. 枸杞子酒【方剂大全】
  13. 枸杞粥《保健药膳》
  14. 枸杞子散【方剂大全】
  15. 枸杞汁点眼方【方剂大全】
  16. 枸杞子丸【方剂大全】
  17. 枸杞汁大排《保健药膳》
  18. 枸杞子汁【方剂大全】
  19. 枸杞炸烹大虾《保健药膳》
  20. 枸杞子粥【方剂大全】
  21. 枸杞饮【方剂大全】
  22. 枸橼《本草纲目》完整版
  23. 枸杞叶粥【方剂大全】
  24. 枸橼《本草纲目》图文版
  25. 枸杞叶羹【方剂大全】
  26. 枸橼酸杆菌肺炎【疾病大全】
  27. 枸杞叶（图）【中药大全】
  28. 枸橼酸离子含量测定《中国生物制品规程》
  29. 枸杞羊肾粥【方剂大全】
  30. 笱须散【方剂大全】
  1. 枸杞子《中药学》
  2. 枸杞子《得配本草》
  3. 枸杞子《本草便读》
  4. 枸杞子《本草从新》
  5. 枸杞子《本草经解》
  6. 枸杞子《顾松园医镜》
  7. 枸杞子《本草分经》
  8. 枸杞子《医学入门》
  9. 枸杞子《本草分经》
  10. 枸杞子《冯氏锦囊秘录》
  11. 枸杞子《本草择要纲目》
  12. 枸杞子《本草易读》
  13. 枸杞子《本草害利》
  14. 枸杞子《本草蒙筌》
  15. 枸杞子《本草害利》
  16. 枸杞子《本草备要》
  17. 枸杞子《本草害利》
  18. 枸杞子《中药炮制》
  19. 枸杞子《本草撮要》
  20. 枸杞子《玉楸药解》
  21. 枸杞子《药鉴》
  22. 枸杞子《雷公炮制药性解》
  23. 枸杞子《本草崇原》
  24. 枸杞粥《医学入门》
  25. 枸杞子（地骨皮）《本草新编》
  26. 枸杞粥《保健药膳》
  27. 枸杞子、地骨皮解《医学衷中参西录》
  28. 枸杞汁大排《保健药膳》
  29. 枸杞子炖银耳《保健药膳》
  30. 枸杞炸烹大虾《保健药膳》
  31. 枸杞子酒《食物疗法》


女贞子（附：女贞叶）_《中药学》_中医本草_【岐黄之术】

女贞子（附：女贞叶）
在线购买《中药学》正版书籍

女贞子（附：女贞叶）

  • 上一页
  • 目录
  • 相关
  • 下一页

【科属与药用部分】本品为木犀科植物女贞的成熟果实。

【性味与归经】甘、苦，平。入肝、肾经。

【功效】补肾滋阴，养肝明目。

【临床应用】用于肝肾不足，头晕，耳鸣，两目昏糊，头发早白等症。

女贞子能滋养肝肾之阴，为一味清补的药品。在临床上常与桑椹子、旱莲草等配伍，用于肝肾阴亏、头晕耳鸣、眼目昏糊、头发早白等症。

【处方用名】熟女贞、女贞子（蒸熟用）。

【一般用量与用法】三钱至五钱，煎服。

【附药】女贞叶：即女贞的叶。性味苦涩微甘平。功能清热利咽。适用于咽喉肿痛等症。一般用量为三片至五片，冷开水洗净，嚼服。

【按语】1.女贞子一药，根据临床应用的体会，它的滋养肝肾的功用与枸杞子、桑椹子相近。但枸杞子能平补阴阳，用治肝肾不足，不论阴虚、阳虚，都能适用；桑植子补肝肾之阴，且能补血；而女贞子则只能滋阴，不能助阳，偏治肝肾阴虚，并无补血作用。总的说来，此药性质平和，作用较缓，久服始能见功。

2.本品多用易致滑肠，如脾胃虚寒泄泻者，不宜应用。

【方剂举例】二至丸《证治准绳》：女贞子，旱莲草。治肝肾阴虚。

【文献摘录】《本经》：「味苦平，主补中，安五脏。」

《本草纲目》：「强阴，健腰膝，发白发，明目。」

《本草备要》：「益肝肾，安五脏，强腰膝，明耳目，乌须发，补风虚。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枸杞子
  • 当前页：女贞子（附：女贞叶）
  • 下一页：旱莲草
<<< 返回本书目录
  1. 女贞子《药笼小品》
  2. 女贞子（图）【中药大全】
  3. 女贞子《本草新编》
  4. 女真丹【方剂大全】
  5. 女贞子《本草经解》
  6. 女治法《石室秘录》
  7. 女贞叶【中药大全】
  8. 女子败疵《针灸素难要旨》
  9. 女贞叶《本草纲目》完整版
  10. 女子逆经歌《眼科心法要诀》
  11. 女贞汤【方剂大全】
  12. 女子逆经歌《医宗金鉴》
  13. 女贞实《证类本草》
  14. 女子新嫁阴户痛门主论《疡医大全》
  15. 女贞实《侣山堂类辩》
  16. 女子颜面黑变病【疾病大全】
  17. 女贞实《本草易读》
  18. 衄《丹溪手镜》
  19. 女贞实《本草图经》
  20. 衄《临证指南医案》
  21. 女贞实《本草思辨录》
  22. 衄《圣济总录》
  23. 女贞实《本草崇原》
  24. 衄《也是山人医案》
  25. 女贞实《本草乘雅半偈》
  26. 衄《针灸素难要旨》
  27. 女贞实《本草纲目》完整版
  28. 衄【中药主治】
  29. 女贞皮酒【方剂大全】
  30. 衄不止《圣济总录》
  1. 女贞子（女贞叶）《中药学》
  2. 女贞子《药性切用》
  3. 女治法《石室秘录》
  4. 女贞子《本草撮要》
  5. 女子暗闭《中医词典》
  6. 女贞子《本草害利》
  7. 女子暗闭《中医词典》
  8. 女贞子《本草分经》
  9. 女子败疵《针灸素难要旨》
  10. 女贞子《本草分经》
  11. 女子胞《中医名词词典》
  12. 女贞子《本草经解》
  13. 女子胞《中医词典》
  14. 女贞子《本草便读》
  15. 女子胞《中医词典》
  16. 女贞子《得配本草》
  17. 女子胞（精室）《中医基础理论》
  18. 女贞子《本草从新》
  19. 女子病临医宜自说《女科经纶》
  20. 女贞子《本草新编》
  21. 女子不月属肠胃病及于心脾论《女科经纶》
  22. 女贞子《顾松园医镜》
  23. 女子不月属气郁不畅论《女科经纶》
  24. 女贞子《本草备要》
  25. 女子不月属胃病不能运化水谷论《女科经纶》
  26. 女贞子《中药炮制》
  27. 女子不月属胃无生化之原论《女科经纶》
  28. 女贞子《玉楸药解》
  29. 女子不月属心脾病宜治心火养脾血《女科经纶》
  30. 女贞子《药笼小品》
  31. 女子不月属心脾少血论《女科经纶》


旱莲草_《中药学》_中医本草_【岐黄之术】

旱莲草

旱莲草

  • 上一页
  • 目录
  • 相关
  • 下一页

【科属与药用部分】本品为菊科植物鳢肠的地上部分。

【性味与归经】甘、酸，寒。入肝、肾经。

【功效】养阴益肾，凉血止血。

【临床应用】1.用于肝肾阴亏，头晕，目眩，头发早白等症。

旱莲草能养阴而益肝肾，临床上治疗肝肾不足，头晕目眩，头发早白等症，常配合女贞子、桑椹子等同用。

2.用于阴虚血热的各种出血症候如咯血、吐血、尿血、便血以及崩漏等症。

本品有凉血止血作用，能治疗上述诸种失血，可用鲜草二至三两，用冷开水洗净，捣烂绞汁内服；或与仙鹤草等配伍，煎汁内服。此外，如遇外伤出血，可用鲜草洗净，捣烂外敷；或晒干研细末，外敷伤口，能止血止痛。

【处方用名】墨旱莲、旱莲草（洗净，晒干，切碎用）。

【一般用量与用法】三钱至五钱，煎服。

【按语】1.旱莲草又称墨旱莲，采集鲜草，搓揉其茎叶，有黑汁流出，故名。此药性本寒凉，略有养阴的功效，故有益于肝肾。但单用本品滋阴补肾，殊嫌其作用较弱，故须与女贞子配伍，始能发挥它的作用，如成药二至丸，即是临床上常用的药品。

2.本品凉血止血的作用颇佳，内服、外用，都有功效。前人说它能止血排脓，可治血痢，现临床应用不多，有待进一步实践。

【方剂举例】二草丹《沉氏尊生》：旱莲草、车前草。治尿血。

【文献摘录】《新修本草》：「血痢，针灸疮发，洪血不可止者，傅之立已。汁涂眉发，生速而繁。」

《本草纲目》：「乌髭发，益肾阴。」

《本草从新》：「补肾，黑发乌须，赤痢变粪，止血，固齿，功善益血凉血。纯阴之质，不益脾胃。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：女贞子（附：女贞叶）
  • 当前页：旱莲草
  • 下一页：龟板（附：龟板胶）
<<< 返回本书目录
  1. 旱莲草《药笼小品》
  2. 旱莲草红枣汤【方剂大全】
  3. 旱莲草《滇南本草》
  4. 旱莲草散【方剂大全】
  5. 旱莲草《本草新编》
  6. 旱莲车前汁【方剂大全】
  7. 旱金莲【中药大全】
  8. 旱莲膏【方剂大全】
  9. 旱荷叶【中药大全】
  10. 旱莲花【中药大全】
  11. 旱冬瓜【中药大全】
  12. 旱莲丸【方剂大全】
  13. 旱菜【中药大全】
  14. 旱莲子汤【方剂大全】
  15. 汗总论《证治准绳·杂病》
  16. 旱莲子丸【方剂大全】
  17. 汗之则疮已《卫生宝鉴》
  18. 旱柳【中药大全】
  19. 汗之则疮已《外科理例》
  20. 旱柳叶【中药大全】
  21. 汗之而热不退歌《伤寒百证歌》
  22. 旱螺《滇南本草》
  23. 汗症章《医学妙谛》
  24. 旱螺散【方剂大全】
  25. 汗症门《辨证录》
  26. 旱苗稙法《医宗金鉴》
  27. 汗症论治《类证治裁》
  28. 旱苗种法《幼科种痘心法要旨》
  29. 汗症《幼科折衷》
  30. 旱前胡【中药大全】
  1. 旱莲草《中药学》
  2. 旱莲草《得配本草》
  3. 旱莲草《本草便读》
  4. 旱莲草《本草新编》
  5. 旱莲草《本草分经》
  6. 旱莲草《本草求真》
  7. 旱莲草《本草撮要》
  8. 旱莲草《顾松园医镜》
  9. 旱莲草《药性切用》
  10. 旱莲草《冯氏锦囊秘录》
  11. 旱莲草《滇南本草》
  12. 旱莲草《本草蒙筌》
  13. 旱莲灸《中医词典》
  14. 旱莲草《本草备要》
  15. 旱莲子丸《三因极一病证方论》
  16. 旱莲草《玉楸药解》
  17. 旱螺《滇南本草》
  18. 旱莲草《药笼小品》
  19. 旱苗法《中医词典》
  20. 汗总论《证治准绳·杂病》
  21. 旱苗稙法《医宗金鉴》
  22. 汗之则疮已《外科理例》
  23. 旱苗种法《幼科种痘心法要旨》
  24. 汗之则疮已《卫生宝鉴》
  25. 旱藕《证类本草》
  26. 汗之而热不退歌《伤寒百证歌》
  27. 旱芹《本草从新》
  28. 汗症章《医学妙谛》
  29. 旱芹《本草分经》
  30. 汗症门（五则）《辨证录》
  31. 旱芹《药性切用》


龟板（附：龟板胶）_《中药学》_中医本草_【岐黄之术】

龟板（附：龟板胶）
在线购买《中药学》正版书籍

龟板（附：龟板胶）

  • 上一页
  • 目录
  • 相关
  • 下一页

【科属与药用部分】本品为龟科动物龟的腹甲。

【性味与归经】咸、甘，平。入肾、心、肝经。

【功效】滋阴潜阳，益肾健骨。

【临床应用】1.用于肾阴不足、骨蒸劳热、潮热盗汗，或阴虚阳亢以及热病伤阴、阴虚风动等症。

本品能滋肾阴而潜浮阳。在临床应用方面，治阴虚发热，可与地黄、知母、黄柏等配伍。用治阴虚阳亢，可与生牡蛎、鳖甲、白芍、生地等配伍；若阴虚而动风者，再增入阿胶、鸡子黄等品，以滋液而息风。

2.用于腰脚痿弱，筋骨不健，小儿囟门不合等症。

龟板能益肾阴而健骨，故可用于筋骨不健、囟门不合等症，可与牛膝、锁阳，虎骨、当归、芍药等品同用。

3.用于血热所致的崩漏等症。

本品有滋阴益血的功效，能益肾阴而通任脉，且性平偏凉，故可用于血热所致的崩漏等症，可配合地黄、旱莲草等同用。

此外，本品还可用于难产之症，可与当归、川芎、牛膝等品配伍。

【处方用名】生龟板（生用）。龟板、败龟板、炙龟板（砂炙用）。

【一般用量与用法】三钱至一两，先煎。

【附药】龟板胶：由龟板煎熬而成。功效与龟板同，但滋补的作用较强，对肾阴虚所致的痉弱、崩漏等症尤为适宜。一般用量为一钱至三钱，烊化冲服。

【按语】龟板与鹿茸两药，都能益肾而健骨，可用治筋骨痿软的病症。但是龟板益肾阴而通任脉，能滋阴潜阳、补血止血，治阴虚发热、血热崩漏，又可用于难产；鹿茸则助肾阳而补督脉，能温肾助阳、生精补髓，治肾阳不足、血崩漏下属于虚寒者。两药一为补阴，一为助阳，作用不同。如果阴阳两虚，又可配合应用。

【方剂举例】大补阴丸《丹溪心法》：制龟板、熟地、黄柏、知母、猪脊髓。治阴虚火旺、骨蒸劳热。

【文献摘录】《本经》：「主漏下赤白，破症瘕痎（音“开”）疟，五痔阴蚀，湿痹四肢重弱，小儿囟不合。」

《本草纲目》：「治腰脚酸痛，补心肾，益大肠，止久痢久泄，主难产，消痈肿，烧灰敷[月廉]疮。」

《本草备要》：「滋阴....治阴血不足，劳热骨蒸，症瘕崩漏，五痔 难产，阴虚血弱之证。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：旱莲草
  • 当前页：龟板（附：龟板胶）
  • 下一页：鳖甲（附：鳖甲胶）
<<< 返回本书目录
  1. 龟板《药笼小品》
  2. 龟板、鹿茸《侣山堂类辩》
  3. 龟柏丸【方剂大全】
  4. 龟版（图）【中药大全】
  5. 龟柏姜栀丸【方剂大全】
  6. 龟版胶【方剂大全】
  7. 龟柏地黄汤【方剂大全】
  8. 龟版胶（图）【中药大全】
  9. 龟《食物疗法》
  10. 龟版散【方剂大全】
  11. 龟《本草纲目》完整版
  12. 龟版丸【方剂大全】
  13. 归宗汤【方剂大全】
  14. 龟背《保幼新编》
  15. 归真散【方剂大全】
  16. 龟背《慈幼新书》
  17. 归掌地黄丸【方剂大全】
  18. 龟背《儿科萃精》
  19. 归源汤【方剂大全】
  20. 龟背《医宗金鉴》
  21. 归圆酒【方剂大全】
  22. 龟背《幼科铁镜》
  23. 归原散【方剂大全】
  24. 龟背《幼幼新书》
  25. 归元汤【方剂大全】
  26. 龟背《证治准绳·幼科》
  27. 归元散【方剂大全】
  28. 龟背、龟胸、鹤膝行迟第四十三问《婴童百问》
  29. 归榆汤【方剂大全】
  30. 龟背龟胸《小儿药证直诀》
  1. 龟板（龟板胶）《中药学》
  2. 龟板《本草撮要》
  3. 龟板、鹿茸《侣山堂类辩》
  4. 龟板《本草害利》
  5. 龟背《中医名词词典》
  6. 龟板《本草分经》
  7. 龟背《中医词典》
  8. 龟板《本草分经》
  9. 龟背《医学纲目》
  10. 龟板《本草分经》
  11. 龟背《医宗金鉴》
  12. 龟板《本草便读》
  13. 龟背《幼幼新书》
  14. 龟板《本草从新》
  15. 龟背《证治准绳·幼科》
  16. 龟板《本经逢原》
  17. 龟背《寿世保元》
  18. 龟板《本草求真》
  19. 龟背《急救广生集》
  20. 龟板《本草备要》
  21. 龟背《竹林女科证治》
  22. 龟板《中药炮制》
  23. 龟背《儿科萃精》
  24. 龟板《玉楸药解》
  25. 龟背《幼科心法要诀》
  26. 龟板《药笼小品》
  27. 龟背《幼科铁镜》
  28. 龟《食物疗法》
  29. 龟背《慈幼新书》
  30. 归元酒《奇方类编》
  31. 龟背《保幼新编》


鳖甲（附：鳖甲胶）_《中药学》_中医本草_【岐黄之术】

鳖甲（附：鳖甲胶）
在线购买《中药学》正版书籍

鳖甲（附：鳖甲胶）

  • 上一页
  • 目录
  • 相关
  • 下一页

【科属与药用部分】本品为鳖科动物鳖的背甲。

【性味与归经】咸，平。入肝、脾、肾经。

【功效】滋阴潜阳，散结消痞。

【临床应用】1.用于肾阴不足、潮热盗汗，或阴虚阳亢，以及热病伤阴、阴虚风动等症。

鳖甲能滋肝肾之阴而潜纳浮阳。治阴虚潮热，常配青蒿、地骨皮等同用；治阴虚阳亢动风，常与龟板、牡蛎、白芍、阿胶等同用。

2.用于久疟、疟母、胸胁作痛及月经不通，症瘕积聚等症。

本品能软坚散结，且可破瘀通经，故适用于久疟、疟母、胸胁作痛以及月经不通、症瘕积聚等症，可与三棱、莪朮、青皮、香附、红花、桃仁等配伍应用。

【处方用名】生鳖甲（生用。主要用于滋阴潜阳）。炙鳖甲、鳖甲（砂炙用，主要用于软坚散结）。

【一般用量与用法】三钱至一两，先煎。

【附药】鳖甲胶：系用鳖甲熬制而成。功能补肾滋阴，适用于肾阴虚亏。一般用量为一钱至三钱，烊化后冲入药汁中。

【按语】鳖甲与龟板都髓滋阴潜阳，治虚热盗汗及阴虚阳亢等症，两药往往同用。但鳖甲清虚热的作用较强，且能通血脉、破瘀散结，可用于肝脾肿大、月经闭止；龟板则补血止血、益肾健骨，可用于崩漏下血及筋骨痿软。这是两药不同之点。

【方剂举例】鳖甲散《沉氏尊生》：鳖甲、柴胡、知母、秦艽、当归，青蒿，乌梅、地骨皮。治骨蒸。

【文献摘录】《本经》：「主心腹症瘕坚积，寒热，去痞息肉，阴蚀痔恶肉。」

《别录》：「疗温疟，血瘕，腰痛，小儿胁下坚。」

《药性本草》：「除骨热，骨节间劳热....妇人漏下五色，下瘀血。」

《本草纲目》：「除老疟、疟母。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龟板（附：龟板胶）
  • 当前页：鳖甲（附：鳖甲胶）
  • 下一页：桑寄生
<<< 返回本书目录
  1. 鳖甲【方剂大全】
  2. 鳖甲、龟板不可用于虚弱之证《医学衷中参西录》
  3. 鳖甲【中药大全】
  4. 鳖甲、牡蛎《本草思辨录》
  5. 鳖甲《证类本草》
  6. 鳖甲白术散【方剂大全】
  7. 鳖甲《长沙药解》
  8. 鳖甲柴胡汤【方剂大全】
  9. 鳖甲《雷公炮炙论》
  10. 鳖甲常山酒【方剂大全】
  11. 鳖甲《本草择要纲目》
  12. 鳖甲大黄丸【方剂大全】
  13. 鳖甲《本草易读》
  14. 鳖甲当归散【方剂大全】
  15. 鳖甲《本草新编》
  16. 鳖甲导经丸【方剂大全】
  17. 鳖甲《本草经解》
  18. 鳖甲地黄汤【方剂大全】
  19. 鳖甲《本草崇原》
  20. 鳖甲干漆散【方剂大全】
  21. 鳖甲《本草乘雅半偈》
  22. 鳖甲黄连丸【方剂大全】
  23. 鳖甲《本草纲目》完整版
  24. 鳖甲煎【方剂大全】
  25. 鳖灰散【方剂大全】
  26. 鳖甲煎丸【方剂大全】
  27. 鳖胆【中药大全】
  28. 鳖甲胶【中药大全】
  29. 鳖《本草纲目》图文版
  30. 鳖甲胶【方剂大全】
  1. 鳖甲（鳖甲胶）《中药学》
  2. 鳖甲《本草乘雅半偈》
  3. 鳖甲、龟板不可用于虚弱之证《医学衷中参西录》
  4. 鳖甲《药性切用》
  5. 鳖甲、牡蛎《本草思辨录》
  6. 鳖甲《本草撮要》
  7. 鳖甲地黄汤《冯氏锦囊秘录》
  8. 鳖甲《本草害利》
  9. 鳖甲煎《妇人大全良方》
  10. 鳖甲《本草择要纲目》
  11. 鳖甲煎丸《圆运动的古中医学》
  12. 鳖甲《本草分经》
  13. 鳖甲煎丸《金匮悬解》
  14. 鳖甲《名医别录》
  15. 鳖甲煎丸《备急千金要方》
  16. 鳖甲《增广和剂局方药性总论》
  17. 鳖甲煎丸《医方考》
  18. 鳖甲《本草经解》
  19. 鳖甲煎丸方《伤寒杂病论》
  20. 鳖甲《本草便读》
  21. 鳖甲煎圆方《医宗金鉴》
  22. 鳖甲《本草崇原》
  23. 鳖甲散《妇人大全良方》
  24. 鳖甲《得配本草》
  25. 鳖甲散《博济方》
  26. 鳖甲《本草从新》
  27. 鳖甲汤《备急千金要方》
  28. 鳖甲《本经逢原》
  29. 鳖甲丸《备急千金要方》
  30. 鳖甲《本草新编》
  31. 鳖甲丸《备急千金要方》


桑寄生_《中药学》_中医本草_【岐黄之术】

桑寄生

桑寄生

  • 上一页
  • 目录
  • 相关
  • 下一页

【科属与药用部分】本品为桑寄生科植物槲寄生的枝茎。（桑寄生、柿寄生也供药用）

【性味与归经】苦，平。入肝、肾经。

【功效】补肝肾，除风湿，强筋骨，安胎。

【临床应用】1.用于风湿腰痛，关节不利，筋骨酸痛等症。

本品既能袪风湿，又能补肝肾、强筋骨，对风湿腰痛、筋骨酸痛属于肝肾不足者，常与独活、牛膝等药配伍应用。

2.用于妇人怀孕胎漏、胎动不安等症。

本品有补肝肾而兼养血安胎的功效，用于妇人胎漏、胎动不安，常与续断、阿胶等配伍。

此外，本品又有降压作用，近年来临床上常用于高血压。

【处方用名】桑寄生（洗净，晒干，切碎用）。

【一般用量与用法】三钱至五钱，煎服。

【方剂举例】寿胎丸《衷中参西录》：菟丝子、桑寄生、续断、阿胶。主治滑胎。

【文献摘录】《本经》：「主腰痛，小儿背强，痈肿，充肌肤，坚发齿，长须眉，安胎。」

《别录》：「去女子崩中，内伤不足，产后余疾，下乳汁，主金疮，去痹。」

《药性本草》：「主怀妊漏血不止，令胎牢固。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鳖甲（附：鳖甲胶）
  • 当前页：桑寄生
  • 下一页：补虚药应用注意事项
<<< 返回本书目录
  1. 桑寄生《药笼小品》
  2. 桑寄生【中药大全】
  3. 桑寄生《本草择要纲目》
  4. 桑寄生散【方剂大全】
  5. 桑寄生《本草图经》
  6. 桑菊薄竹饮【方剂大全】
  7. 桑黄【中药大全】
  8. 桑菊饮【方剂大全】
  9. 桑花《本草崇原》
  10. 桑沥【中药大全】
  11. 桑花《本草纲目》完整版
  12. 桑毛虫皮炎《家庭医学百科-医疗康复篇》
  13. 桑鳸【中药大全】
  14. 桑毛虫皮炎【疾病大全】
  15. 桑观察痰火上攻上实下虚治案《一得集》
  16. 桑皮《本草经解》
  17. 桑根下土《本草纲目》完整版
  18. 桑皮《药笼小品》
  19. 桑根白皮汤【方剂大全】
  20. 桑皮汁【中药大全】
  21. 桑根白皮解《研经言》
  22. 桑皮中白汁《本草纲目》完整版
  23. 桑根白皮《证类本草》
  24. 桑螵散【方剂大全】
  25. 桑根白皮《长沙药解》
  26. 桑螵蛸《本草乘雅半偈》
  27. 桑根白皮《雷公炮炙论》
  28. 桑螵蛸《本草崇原》
  29. 桑根白皮《本草易读》
  30. 桑螵蛸《本草新编》
  1. 桑寄生《中药学》
  2. 桑寄生《中药学》
  3. 桑寄生《本草便读》
  4. 桑寄生《本草从新》
  5. 桑寄生《增广和剂局方药性总论》
  6. 桑寄生《本经逢原》
  7. 桑寄生《本草分经》
  8. 桑寄生《本草求真》
  9. 桑寄生《本草择要纲目》
  10. 桑寄生《医学入门》
  11. 桑寄生《本草害利》
  12. 桑寄生《本草易读》
  13. 桑寄生《本草撮要》
  14. 桑寄生《本草备要》
  15. 桑寄生《药性切用》
  16. 桑寄生《本草衍义》
  17. 桑寄生《本草图经》
  18. 桑寄生《玉楸药解》
  19. 桑寄生茶《茶饮保健》
  20. 桑寄生《药笼小品》
  21. 桑寄生茶《茶饮保健》
  22. 桑寄风茶《茶饮保健》
  23. 桑寄芎茶《茶饮保健》
  24. 桑花《本草崇原》
  25. 桑茎实《千金翼方》
  26. 桑花《证类本草》
  27. 桑茎实《新修本草》
  28. 桑观察痰火上攻上实下虚治案《一得集》
  29. 桑茎实《证类本草》
  30. 桑根下土《证类本草》
  31. 桑茎实《名医别录》


补虚药应用注意事项_《中药学》_中医本草_【岐黄之术】

补虚药应用注意事项

补虚药应用注意事项

  • 上一页
  • 目录
  • 相关
  • 下一页

一、补虚药品物众多，性能各异，有适用于气虚、血虚、阴虚、阳虚的区别，又有适用于肺、肝、脾、肾之不同，在应用时必须根据病情适当选用。

二、由于虚弱病症各有不同，每有互相夹杂，如气血两虚，阴阳两亏以及脾肾不足、肝肾亏损、肺肾虚弱等，可视具体病情配伍应用。

三、素体不足，又兼邪实，须扶正袪邪相提并用，可分别配伍解表药、清热药、利水药、化痰药、理气药、消食药等同用。

四、素体不足而有各种滑脱的病症，可用补虚药配伍收敛药同用。

五、补虚药对于真实假虚，大实有羸状之症不宜应用；而真虚假实，至虚有盛候者，又当极用之。

六、邪实无虚的病症，一般不宜用补虚药，以免留滞病邪。

七、服用补虚药应注意用量用法，以免应用不当而产生不良反应。

八、服用人参者须忌用萝卜、萝卜子及茶叶等。

九、平常作为进补取单味药物服用者，如遇感冒、食滞，以及发热者，应暂停服用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑寄生
  • 当前页：补虚药应用注意事项
  • 下一页：其它具有补虚药功效的药物
<<< 返回本书目录
  1. 补虚药《中药学》
  2. 补虚益精大通丸【方剂大全】
  3. 补虚消痰《圣济总录》
  4. 补虚益精髓《圣济总录》
  5. 补虚丸散《千金翼方》
  6. 补虚益气《圣济总录》
  7. 补虚丸【方剂大全】
  8. 补虚益气【方剂主治】
  9. 补虚调中防风丸【方剂大全】
  10. 补虚益损【中药主治】
  11. 补虚调腹脏《圣济总录》
  12. 补虚益血《圣济总录》
  13. 补虚汤【方剂大全】
  14. 补虚益髭发《圣济总录》
  15. 补虚损大泽兰丸【方剂大全】
  16. 补虚饮【方剂大全】
  17. 补虚损【方剂主治】
  18. 补虚正气粥饮【方剂大全】
  19. 补虚损【中药主治】
  20. 补虚止嗽丸【方剂大全】
  21. 补虚四物汤【方剂大全】
  22. 补虚治风《圣济总录》
  23. 补虚生荣汤【方剂大全】
  24. 补虚治痼冷《圣济总录》
  25. 补虚芍药汤【方剂大全】
  26. 补虚治小肠《圣济总录》
  27. 补虚散【方剂大全】
  28. 补虚助气饮【方剂大全】
  29. 补虚弱【中药主治】
  30. 补虚驻颜色《圣济总录》
  1. 补虚药应用注意事项《中药学》
  2. 补虚药《中药学》
  3. 补虚益精大通丸《备急千金要方》
  4. 补虚消痰《圣济总录》
  5. 补虚益精髓《圣济总录》
  6. 补虚丸散《千金翼方》
  7. 补虚益气《圣济总录》
  8. 补虚丸《博济方》
  9. 补虚益血《圣济总录》
  10. 补虚退热润燥《女科证治准绳》
  11. 补虚益髭发《圣济总录》
  12. 补虚调腹脏《圣济总录》
  13. 补虚正气粥《老年百病防治》
  14. 补虚强力益志《圣济总录》
  15. 补虚正气粥（《圣济总录》）《中医饮食营养学》
  16. 补虚明耳目《圣济总录》
  17. 补虚治风《圣济总录》
  18. 补虚理腰膝《圣济总录》
  19. 补虚治痼冷《圣济总录》
  20. 补虚进饮食《圣济总录》
  21. 补虚治小肠《圣济总录》
  22. 补虚固精《圣济总录》
  23. 补虚驻颜色《圣济总录》
  24. 补虚安胃《证治准绳·幼科》
  25. 补虚壮筋骨《圣济总录》
  26. 补虚《女科证治准绳》
  27. 补血《傅青主男科》
  28. 补虚《证治准绳·疡医》
  29. 补血《中医词典》
  30. 补虚《证治准绳·幼科》
  31. 补血类《医学摘粹》


其它具有补虚药功效的药物_《中药学》_中医本草_【岐黄之术】

其它具有补虚药功效的药物

其它具有补虚药功效的药物

  • 上一页
  • 目录
  • 相关
  • 下一页

一、补脾：茯苓、薏苡仁（利水渗湿）

二、养血安神：丹参（活血袪瘀）

三、养血通络：鸡血藤（活血袪瘀）

四、养血安苔：桑寄生（袪风湿）

五、滋阴清热：鲜地黄（清热）

六、清热养阴：玄参（清热）

七、温肾助阳：附子、肉桂（袪寒）、钟乳石（化痰止咳平喘）

八、补脾肾：莲子、芡实（收敛）

九、补肝肾、强筋骨：桑寄生、五加皮、鹿蹄草（袪风湿）、牛膝（活血袪瘀）

十、补虚：仙鹤草（止血）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补虚药应用注意事项
  • 当前页：其它具有补虚药功效的药物
  • 下一页：第十八章 收敛药
<<< 返回本书目录
  1. 其它腹外疝《普通外科学》
  2. 其它链扩增技术及应用范围《实用免疫细胞与核酸》
  3. 其它的咬螯伤《外科学总论》
  4. 其它毛滴虫《人体寄生虫学》
  5. 其它常见后天性心脏病《放射诊断学》
  6. 其它免疫电镜技术《实用免疫细胞与核酸》
  7. 其它孢子虫《人体寄生虫学》
  8. 其它免疫细胞膜分子《医学免疫学》
  9. 其他组织移植《外科学总论》
  10. 其它免疫学检测《免疫学和免疫学检验》
  11. 其他镇痛药《药理学》
  12. 其它人体寄生绦虫《人体寄生虫学》
  13. 其他镇静催眠药《药理学》
  14. 其它人体寄生吸虫《人体寄生虫学》
  15. 其他浴身方法介绍《中医养生学》
  16. 其它消化道阿米巴《人体寄生虫学》
  17. 其他引起人类感染的分枝杆菌《医学微生物学》
  18. 其它药《中药学》
  19. 其他体液检查《临床基础检验学》
  20. 其用在上．两目两耳鼻口舌《此事难知》
  21. 其他思维障碍the others of thinking disorders《神经精神疾病诊断学》
  22. 其用在下．胆胃膀胱大肠小肠《此事难知》
  23. 其他食物《中医饮食营养学》
  24. 奇病《万病回春》
  25. 其他实验动物《实验动物科学》
  26. 奇病《医学纲目》
  27. 其他沙门菌感染【疾病大全】
  28. 奇病部《疡医大全》
  29. 其他人体寄生线虫《人体寄生虫学》
  30. 奇病论《素问悬解》
  1. 其它具有补虚药功效的药物《中药学》
  2. 其它具有安神功效的药物《中药学》
  3. 其它具有化湿功效的药物《中药学》
  4. 其它关节疾病《放射诊断学》
  5. 其它具有化痰止咳平喘功效的药物《中药学》
  6. 其它方法《临床生物化学》
  7. 其它具有活血祛瘀功效的药物《中药学》
  8. 其它动物的选择与应用《实验动物科学》
  9. 其它具有开窍功效的药物《中药学》
  10. 其它蛋白质类标志物《临床生物化学》
  11. 其它具有利水渗湿作用的药物《中药学》
  12. 其它单糖的酵解《生物化学与分子生物学》
  13. 其它具有清热功效的药物《中药学》
  14. 其它促凝物质进入血液《病理生理学》
  15. 其它具有驱虫功效的药物《中药学》
  16. 其它常用检查《泌尿外科学》
  17. 其它具有祛寒功效的药物《中药学》
  18. 其它不自主运动《神经精神疾病诊断学》
  19. 其它具有收涩安神的药物《中药学》
  20. 其它病理性结晶《临床基础检验学》
  21. 其它具有消食功效的药物《中药学》
  22. 其它病毒性胃肠炎《传染病》
  23. 其它具有泻下功效的药物《中药学》
  24. 其它必需微量元素《临床营养学》
  25. 其它毛滴虫《人体寄生虫学》
  26. 其它孢子虫《人体寄生虫学》
  27. 其它免疫细胞膜分子《医学免疫学》
  28. 其它RNA分子《生物化学与分子生物学》
  29. 其它免疫学检测《免疫学和免疫学检验》
  30. 其它《人体解剖学》
  31. 其它面颅骨《人体解剖学》


收敛药_《中药学》_中医本草_【岐黄之术】

第十八章 收敛药

第十八章 收敛药

  • 上一页
  • 目录
  • 相关
  • 下一页

凡具有收敛固涩作用，可以治疗各种滑脱症候的药物，称为收敛药。又叫收涩药。

滑脱的病症，主要有自汗盗汗，久泻久痢，久咳虚喘，遗精滑精，溲多遗尿，白带日久，失血崩漏等症。因为滑脱诸症，如不及时收招，可引起元气日衰，或变生他症。所以，《本草纲目》说：「脱则散而不收，故用酸涩之药，以敛其耗散。」。

本章药物具有敛汗，止泻，固精，缩小便，止带，止血，止嗽等作用。凡属外感实邪未解或泻痢、咳嗽初起时不宜早用，以免留邪。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：其它具有补虚药功效的药物
  • 当前页：第十八章 收敛药
  • 下一页：山茱萸
<<< 返回本书目录
  1. 收敛药《中药学》
  2. 收敛止血【中药主治】
  3. 收敛生肌【中药主治】
  4. 收没论治《麻疹备要方论》
  5. 收敛固脱【中药主治】
  6. 收青鱼胆法《古今医统大全》
  7. 收敛固涩【中药主治】
  8. 收秋露水法《古今医统大全》
  9. 收敛【中药主治】
  10. 收涩【中药主治】
  11. 收敛《本草求真》
  12. 收涩药《中医眼科备读》
  13. 收腊雪水《古今医统大全》
  14. 收涩之剂《医方论》
  15. 收口生肌散【方剂大全】
  16. 收湿粉【方剂大全】
  17. 收口法《外科十法》
  18. 收湿敛疮【中药主治】
  19. 收采按时月《冯氏锦囊秘录》
  20. 收缩期反流性杂音【疾病症状】
  21. 收采按时月《本草蒙筌》
  22. 收缩期和舒张期杂音【疾病症状】
  23. 匙状指（趾）【疾病症状】
  24. 收缩期杂音 【疾病症状】
  25. 匙叶五加【中药大全】
  26. 收缩压下降【疾病症状】
  27. 匙叶龙胆【中药大全】
  28. 收缩早期喀喇音【疾病症状】
  29. 匙叶黄杨【中药大全】
  30. 收靥《张氏医通》
  1. 收敛药《中药学》
  2. 收敛神气以镇惊《丹溪手镜》
  3. 收令《中医词典》
  4. 收敛《本草求真》
  5. 收没论治《麻疹备要方论》
  6. 收腊雪水《古今医统大全》
  7. 收气《中医词典》
  8. 收口生肌《急救广生集》
  9. 收青鱼胆法《古今医统大全》
  10. 收口法《医学心悟》
  11. 收秋露水法《古今医统大全》
  12. 收口法《外科十法》
  13. 收涩《中医词典》
  14. 收口《证治准绳·疡医》
  15. 收涩《证治准绳·幼科》
  16. 收拒《中医词典》
  17. 收涩《证治准绳·幼科》
  18. 收集资料、了解疾病的分布，形成病因假设《预防医学》
  19. 收心口诀《女丹合编选注》
  20. 收集有关各种常规记录资料《预防医学》
  21. 收靥《中医词典》
  22. 收集个案史的晤谈提纲（以咨询为例）。《医学心理学》
  23. 收靥《张氏医通》
  24. 收功诀《达摩洗髓易筋经》
  25. 收靥吉凶《证治准绳·幼科》
  26. 收肛散《医方考》
  27. 收靥门杂症变症《冯氏锦囊秘录》
  28. 收产伤胎《儒门事亲》
  29. 收靥逆证《医宗金鉴》
  30. 收藏纸鱼 鱼《饮食须知》
  31. 收靥逆证《痘疹心法要诀》


山茱萸_《中药学》_中医本草_【岐黄之术】

山茱萸

山茱萸

  • 上一页
  • 目录
  • 相关
  • 下一页

【科属与药用部分】本品为山茱萸科植物山茱萸的成熟果肉。

【性味与归经】酸、涩，微温。入肝、肾经。

【功效】补益肝肾，涩精，敛汗。

【临床应用】1.用于肝肾不足，头晕目眩，耳鸣，腰酸等症。

山茱萸功能补肝益肾，凡肝肾不足所致的眩晕、腰酸等症，常与熟地、枸杞子、菟丝子、杜仲等配伍同用。

2.用于遗精，遗尿，小便频数，及虚汗不止等症。

山茱萸酸涩收敛，能益肾固精。对肾阳不足引起的遗精、尿频均可应用，常配合熟地、菟丝子、沙苑蒺藜、补骨脂等同用；对于虚汗不止，本品又有敛汗作用，可与龙骨、牡蛎等同用。

此外，本品又能固经止血，可用治妇女体虚、月经过多等症，可与熟地、当归、白芍等配伍应用。

【处方用名】山萸肉、净萸肉、山茱萸（蒸熟用）。

【一般用量与用法】一钱至三钱，煎服。

【按语】1.山萸肉微温而不热，是一味平补阴阳的药品，不论阴虚或阳虚，都可配用。它既能补益肝肾，又能收敛固涩；能补能涩，是它的又一特点。

2.本品经炮制后，形如黑枣的皮，故有些地区称作“枣皮”。由于它酸涩收敛，如内有湿热、小便不利者不宜应用。

【方剂举例】山茱萸丸《普济方》：山茱萸、覆盆子、菟丝子、巴戟天、人参、楮实、五味子、萆薢、牛膝、桂、天雄、熟地黄。治肾虚腰膝无力，小便多。

【文献摘录】《本经》：「主心下邪气，寒热温中，逐寒湿痹，去三虫。」

《别录》：：「强阴益精，安五藏，通九窍，止小便利。」

《汤液本草》：「滑则气脱，涩剂所以收之，山茱萸止小便利，秘精气取其味酸涩以收滑也。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十八章 收敛药
  • 当前页：山茱萸
  • 下一页：五味子
<<< 返回本书目录
  1. 山茱萸《本草纲目》图文版
  2. 山茱萸（图）【中药大全】
  3. 山茱萸《证类本草》
  4. 山茱萸实《本草纲目》完整版
  5. 山茱萸《长沙药解》
  6. 山茱萸丸【方剂大全】
  7. 山茱萸《药征续编》
  8. 山竹子（图）【中药大全】
  9. 山茱萸《药笼小品》
  10. 山紫菀【中药大全】
  11. 山茱萸《药鉴》
  12. 杉《本草纲目》完整版
  13. 山茱萸《雷公炮炙论》
  14. 杉《本草纲目》图文版
  15. 山茱萸《本草择要纲目》
  16. 杉材《本草图经》
  17. 山茱萸《本草易读》
  18. 杉材《证类本草》
  19. 山茱萸《本草新编》
  20. 杉材【中药大全】
  21. 山茱萸《本草图经》
  22. 杉寄生【中药大全】
  23. 山茱萸《本草思辨录》
  24. 杉寄生叶【中药大全】
  25. 山茱萸《本草经解》
  26. 杉菌《本草纲目》完整版
  27. 山茱萸《本草崇原》
  28. 杉菌《滇南本草》
  29. 山茱萸《本草乘雅半偈》
  30. 杉蔓石松【中药大全】
  1. 山茱萸《中药学》
  2. 山茱萸《得配本草》
  3. 山茱萸《本草思辨录》
  4. 山茱萸《本草从新》
  5. 山茱萸《本草崇原》
  6. 山茱萸《本经逢原》
  7. 山茱萸《本草便读》
  8. 山茱萸《本草新编》
  9. 山茱萸《本草经解》
  10. 山茱萸《本草求真》
  11. 山茱萸《增广和剂局方药性总论》
  12. 山茱萸《顾松园医镜》
  13. 山茱萸《名医别录》
  14. 山茱萸《证类本草》
  15. 山茱萸《本草择要纲目》
  16. 山茱萸《医学入门》
  17. 山茱萸《本草害利》
  18. 山茱萸《本草易读》
  19. 山茱萸《本草害利》
  20. 山茱萸《本草蒙筌》
  21. 山茱萸《本草撮要》
  22. 山茱萸《本草备要》
  23. 山茱萸《药鉴》
  24. 山茱萸《汤液本草》
  25. 山茱萸《药征续编》
  26. 山茱萸《本草衍义》
  27. 山茱萸《本草乘雅半偈》
  28. 山茱萸《吴普本草》
  29. 山茱萸《本草图经》
  30. 山茱萸《新修本草》
  31. 山茱萸茶《茶饮保健》


五味子_《中药学》_中医本草_【岐黄之术】

五味子

五味子

  • 上一页
  • 目录
  • 相关
  • 下一页

【科属与药用部分】本品为木兰科植物北五味子的成熟果实。

【性味与归经】酸，温。入肺、肾经。

【功效】敛肺滋肾，生津敛汗，涩精止泻。

【临床应用】1.用于久嗽虚喘。

五味子能上敛肺气，下滋肾阴，对肺肾两亏所致的久咳虚喘，可收止咳平喘的效果，常配党参、麦冬、熟地、山萸肉等同用。

2.用于津少口渴、体虚多汗等症。

本品能生津止渴、固涩敛汗。常可配麦冬、生地、天花粉等用治津少口渴；可配党参、麦冬、浮小麦、牡蛎等治体虚多汗，无论阳虚自汗，阴虚盗汗，均能应用。

3.用于精滑不固，小便频数，久泻不止等症。

五味子能益肾固精、涩肠止泻。治梦遗滑精、小便频数等症，可与桑螵蛸、菟丝子等同用；治久泻，可与补骨脂、肉豆蔻等同用。

【处方用名】北五味、五味子（蒸熟用）。

【一般用量与用法】五分至一钱五分，煎服。

【按语】1.五味子味酸收敛，性温而不热不燥，临床上常用它敛肺、止汗、涩精、止泻，都是取它收涩的功效，故凡表邪未解而有实热者，不宜应用。至于素有寒饮，而又外感风寒，出现咳嗽喘急、痰多稀薄等症，可用本品与温肺散寒的干姜、细辛等配伍，一收一散，一方面可防肺气耗散太过，一方面又可防止敛肺遏邪的弊害。

2.近年来本品应用范围有所发展，临床上常用于神经衰弱、失眠等症；对于肝炎恢复期血清转氨⺳超过正常数值而久不恢复者，应用本品有降低作用。

【方剂举例】肾泻丸（原名四神丸）《内科摘要》：五味子、补骨脂、肉豆寇、吴茱萸。治脾肾虚寒泄泻。

【文献摘录】《本经》：「主益气，咳逆上气，劳伤羸酸，补不足，强阴，益男子精。」

《用药法象》：「生津止渴，治泻痢，补元气不足，收耗散之气，瞳子散大。」

《本草备要》：「性温，五味俱备，酸咸为多，故专收敛肺气而滋肾水，益气生津，补虚明目，强阴涩精，退热敛汗，止呕住泻，宁嗽定喘，除烦渴。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山茱萸
  • 当前页：五味子
  • 下一页：乌梅
<<< 返回本书目录
  1. 五味子《本草纲目》图文版
  2. 五味子（图）【中药大全】
  3. 五味子《证类本草》
  4. 五味子炖蛋《保健药膳》
  5. 五味子《长沙药解》
  6. 五味子解《医学衷中参西录》
  7. 五味子《药征》
  8. 五味子散【方剂大全】
  9. 五味子《药笼小品》
  10. 五味子汤《保健药膳》
  11. 五味子《药鉴》
  12. 五味子汤【方剂大全】
  13. 五味子《神农本草经百种录》
  14. 五味子丸【方剂大全】
  15. 五味子《雷公炮炙论》
  16. 五味子治咳宜忌谈《三十年临证经验集》
  17. 五味子《本草择要纲目》
  18. 五味子治咳宜忌谈《邹孟城三十年临证经验集》
  19. 五味子《本草易读》
  20. 五物番薷汤【方剂大全】
  21. 五味子《本草新编》
  22. 五物煎【方剂大全】
  23. 五味子《本草图经》
  24. 五物煎（新方）《虚损启微》
  25. 五味子《本草思辨录》
  26. 五物人参饮【方剂大全】
  27. 五味子《本草经解》
  28. 五物汤【方剂大全】
  29. 五味子《本草崇原》
  30. 五物香薷汤【方剂大全】
  1. 五味子《中药学》
  2. 五味子《得配本草》
  3. 五味子《本草思辨录》
  4. 五味子《本草从新》
  5. 五味子《本草崇原》
  6. 五味子《本经逢原》
  7. 五味子《本草便读》
  8. 五味子《本草新编》
  9. 五味子《本草经解》
  10. 五味子《顾松园医镜》
  11. 五味子《增广和剂局方药性总论》
  12. 五味子《证类本草》
  13. 五味子《名医别录》
  14. 五味子《医学入门》
  15. 五味子《本草分经》
  16. 五味子《冯氏锦囊秘录》
  17. 五味子《本草分经》
  18. 五味子《本草易读》
  19. 五味子《本草择要纲目》
  20. 五味子《本草蒙筌》
  21. 五味子《本草害利》
  22. 五味子《本草备要》
  23. 五味子《本草撮要》
  24. 五味子《汤液本草》
  25. 五味子《外科全生集》
  26. 五味子《本草衍义》
  27. 五味子《药鉴》
  28. 五味子《神农本草经百种录》
  29. 五味子《珍珠囊补遗药性赋》
  30. 五味子《新修本草》
  31. 五味子《药征》


乌梅_《中药学》_中医本草_【岐黄之术】

乌梅

乌梅

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用部分】本品为蔷薇科植物梅的经加工的未成熟果实。

【性味与归经】酸，平。入肝、脾、肺、大肠经。

【功效】敛肺，涩肠，生津，安蛔。

【临床应用】1.用于久咳不止。

乌梅敛肺而止咳，对于久咳不止，痰液稀少等症，可与罂粟壳、半夏、杏仁等药配伍应用。

2.用于久泻久痢。

乌梅又有涩肠止泻作用，治疗泻痢日久不止，常与肉豆蔻、诃子、苍朮、茯苓等配伍。

3.用于虚热口渴。

乌梅能生津止渴，可治气阴两虚的烦热口渴及暑热烦渴，可与天花粉、葛根、麦冬、人参、黄耆等药同用。

4.用于蛔虫为患所致的呕吐 腹痛等症。

乌梅味酸，蛔得酸则伏，故能和胃安蛔，常与黄连、黄柏、干姜，细辛、花椒、附子等配伍，治蛔厥腹痛。

本品外用，又可用于牙关紧闭，以乌梅肉擦之；用于外疡弩肉，以乌梅炭研末外敷。

【处方用名】乌梅、大乌梅（带核用）。乌梅肉（去核用，用量宜小）。

【一般用量与用法】一钱至三钱，煎服。

【方剂举例】乌梅丸《伤寒论》：乌梅、黄连、黄柏、干姜、附子、蜀椒、桂枝、细辛、人参、当归。治蛔厥腹痛。

【文献摘录】《本经》：「下气，除热烦满，安心，止肢体痛，偏枯不仁，死肌，去青黑痣，蚀恶肉。」

《大明本草》：「和建茶、干姜为丸服，止休息痢。」

《本草纲目》：「敛肺涩肠，止久嗽泻痢，……蛔厥吐利。」

《本经逢原》：「乌梅酸收，益津开胃，能敛肺涩肠，止呕敛汗，定喘安蛔。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五味子
  • 当前页：乌梅
  • 下一页：莲子（附：石莲子、莲须、荷花莲房）
<<< 返回本书目录
  1. 乌梅《长沙药解》
  2. 乌梅【中药大全】
  3. 乌梅《药征续编》
  4. 乌梅白糖汤治愈温病发热十五案《圆运动的古中医学》
  5. 乌梅《药笼小品》
  6. 乌梅承气汤【方剂大全】
  7. 乌梅《药鉴》
  8. 乌梅红糖水【方剂大全】
  9. 乌梅《本草择要纲目》
  10. 乌梅木瓜汤【方剂大全】
  11. 乌梅《本草易读》
  12. 乌梅散【方剂大全】
  13. 乌梅《本草新编》
  14. 乌梅汤【方剂大全】
  15. 乌梅《本草思辨录》
  16. 乌梅汤证治本位的意义《圆运动的古中医学》
  17. 乌梅《本草经解》
  18. 乌梅丸《伤寒寻源》
  19. 乌梅《本草崇原》
  20. 乌梅丸《汤头歌诀》
  21. 乌梅《本草纲目》完整版
  22. 乌梅丸【方剂大全】
  23. 乌毛蕨贯众【中药大全】
  24. 乌梅丸圆通应用法《医法圆通》
  25. 乌龙汤【方剂大全】
  26. 乌梅圆【方剂大全】
  27. 乌龙煎剂【方剂大全】
  28. 乌梅粥《保健药膳》
  29. 乌龙丹【方剂大全】
  30. 乌梅粥【方剂大全】
  1. 乌梅《中药学》
  2. 乌梅《得配本草》
  3. 乌梅《本草思辨录》
  4. 乌梅《医方考》
  5. 乌梅《本草崇原》
  6. 乌梅《本草从新》
  7. 乌梅《本草便读》
  8. 乌梅《本草新编》
  9. 乌梅《本草经解》
  10. 乌梅《本草求真》
  11. 乌梅《本草分经》
  12. 乌梅《顾松园医镜》
  13. 乌梅《本草分经》
  14. 乌梅《医学入门》
  15. 乌梅《本草择要纲目》
  16. 乌梅《冯氏锦囊秘录》
  17. 乌梅《本草害利》
  18. 乌梅《本草易读》
  19. 乌梅《本草害利》
  20. 乌梅《本草备要》
  21. 乌梅《本草撮要》
  22. 乌梅《汤液本草》
  23. 乌梅《外科全生集》
  24. 乌梅《中药炮制》
  25. 乌梅《药鉴》
  26. 乌梅《长沙药解》
  27. 乌梅《珍珠囊补遗药性赋》
  28. 乌梅《药笼小品》
  29. 乌梅《药征续编》
  30. 乌梅《雷公炮制药性解》
  31. 乌梅白糖汤《圆运动的古中医学》


莲子（附：石莲子、莲须、荷花莲房）_《中药学》_中医本草_【岐黄之术】

莲子（附：石莲子、莲须、荷花莲房）
在线购买《中药学》正版书籍

莲子（附：石莲子、莲须、荷花莲房）

  • 上一页
  • 目录
  • 相关
  • 下一页

【科属与药用部分】本品为睡莲科植物莲的种子。

【性味与归经】甘、涩，平。入脾、肾、心经。

【功效】养心安神，益肾固涩，健脾止泻。

【临床应用】1.用于心悸，虚烦失眠等症。

莲子能养心宁神，常配合茯苓、酸枣仁、柏子仁等药，用于心悸，失眠等症。

2.用于肾虚遗精，崩漏，带下等症。

莲子益肾，且有固涩作用，对下元虚损的遗精、崩带等症，常配合沙苑蒺藜、菟丝子、芡实、山药、牡蛎等同用。

3.用于脾虚久泻。

莲子能健脾而固肠，用治脾虚久泻，常配合白朮、茯苓、淮山药等同用。

【处方用名】湘莲肉、建莲肉、莲子肉（打碎用）。

【一般用量与用法】三钱至五钱，煎服。

【附药】1.石莲子：又叫甜石莲。为成熟莲子在莲蓬将裂开时采集者（莲子去果皮、石莲子不去果皮），或修整池塘时捡取落入淤泥中的莲实。性味苦寒，功能除湿热，开胃进食。适用于噤口痢、久痢、久泻等症。一般用量为一钱至三钱，煎服。市售另有一种名为苦石莲者，为豆科植物喙荚云实（南蛇勒）的种子，味极苦辛，应予区别。

2.莲须：又叫莲蕊须。为荷花的花蕊。性味甘平。功能清心固肾，涩精，止血。适用于肾虚滑精、遗精、尿频、遗尿，以及吐血、崩漏等症。一般用量为五分至一钱五分，煎服。

3.荷花：为莲的花瓣。性味苦甘温。可捣烂外敷，治天泡湿疮。

4.莲房：又叫莲蓬壳。为莲的成熟花托。性味苦涩温。功能化瘀止血，适用于妇女崩漏、尿血等症。外用烧存性，研末，可涂治天泡疮。近来也有用本品煎服用治子宫颈癌者。一般用量为一钱至三钱，煎服。外用适量。

【方剂举例】清心莲子饮《和剂局方》：石莲子、人参、茯苓，黄耆、甘草、麦冬、黄芩、地骨皮，车前子。治气阴不足，遗精，淋浊，消渴，以及妇人血崩、带下等症。

【文献摘录】《本经》：「主补中养神，益气力。」

《食疗本草》：「主五藏不足，伤中，益十二经脉血气。」

《本草纲目》：「交心肾，厚肠胃，固精气，强筋骨，补虚损....止脾泄久痢，赤白浊，女人带下崩中诸血病。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌梅
  • 当前页：莲子（附：石莲子、莲须、荷花莲房）
  • 下一页：肉豆蔻
<<< 返回本书目录
  1. 莲子（藕花心）《本草新编》
  2. 莲子百合煲猪肉【方剂大全】
  3. 莲子【中药大全】
  4. 莲子草【中药大全】
  5. 莲子《药笼小品》
  6. 莲子草膏【方剂大全】
  7. 莲子《本草经解》
  8. 莲子丹【方剂大全】
  9. 莲状绢毛菊【中药大全】
  10. 莲子发《外科启玄》
  11. 莲枣麦豆汤【方剂大全】
  12. 莲子发《医宗金鉴》
  13. 莲薏（苦薏）《本草纲目》完整版
  14. 莲子房散【方剂大全】
  15. 莲薏《本草崇原》
  16. 莲子粉粥《保健药膳》
  17. 莲衣【中药大全】
  18. 莲子蜂窝发门主论《疡医大全》
  19. 莲叶饮【方剂大全】
  20. 莲子茯苓糕《保健药膳》
  21. 莲叶橐吾【中药大全】
  22. 莲子黄连丸【方剂大全】
  23. 莲叶散【方剂大全】
  24. 莲子六一汤【方剂大全】
  25. 莲须【中药大全】
  26. 莲子龙眼粥【方剂大全】
  27. 莲心散【方剂大全】
  28. 莲子清心饮【方剂大全】
  29. 莲心清火汤【方剂大全】
  30. 莲子散【方剂大全】
  1. 莲子（石莲子、莲须、荷花莲房）《中药学》
  2. 莲子（藕花心）《本草新编》
  3. 莲子〈寒〉《食疗本草》
  4. 莲子《药性切用》
  5. 莲子茶《茶饮保健》
  6. 莲子《本草撮要》
  7. 莲子丹《三因极一病证方论》
  8. 莲子《本草分经》
  9. 莲子发《中医词典》
  10. 莲子《本草分经》
  11. 莲子发《医宗金鉴》
  12. 莲子《本草经解》
  13. 莲子发《外科心法要诀》
  14. 莲子《本草经解》
  15. 莲子发《外科启玄》
  16. 莲子《本草便读》
  17. 莲子粉粥《保健药膳》
  18. 莲子《本草从新》
  19. 莲子蜂窝发门主论《疡医大全》
  20. 莲子《本草求真》
  21. 莲子茯苓糕《保健药膳》
  22. 莲子《顾松园医镜》
  23. 莲子疬《中医词典》
  24. 莲子《医学入门》
  25. 莲子清心茶《茶饮保健》
  26. 莲子《本草蒙筌》
  27. 莲子清心饮《医方论》
  28. 莲子《本草备要》
  29. 莲子心《中药学》
  30. 莲子《饮膳正要》
  31. 莲子心《本草害利》


肉豆蔻_《中药学》_中医本草_【岐黄之术】

肉豆蔻

肉豆蔻

  • 上一页
  • 目录
  • 相关
  • 下一页

【科属与药用部分】本品为肉豆蔻科植物肉豆蔻的种仁。

【性味与归经】辛，温。入脾、胃、大肠经。

【功效】涩肠止泻，温中行气。

【临床应用】1.用于久泻不止。

肉豆蔻善能温理脾胃，长于固涩，可涩肠以止泻，常合干姜、党参、白尤等用于脾虚久泻；对脾肾虚寒泄泻，亦可应用，多配补骨脂、五味子、吴茱萸同用。

2.用于脘腹冷痛。

肉豆蔻虽为收涩之品，然温中行气止痛的作用亦属不弱，故又可配木香、吴茱萸等药用于脾胃虚寒、气滞腹痛等症。

【处方用名】肉豆蔻、肉果、煨肉果（用麸皮炒至老黄色，肉捣碎用）。

【一般用量与用法】一钱至三钱，煎服。

【方剂举例】肉豆寇丸《百一选方》：肉豆寇、木香、大枣。治久泻不止，气滞胀痛。

【文献摘录】《开宝本草》：「主温中消食，止泄，治积冷心腹胀痛，霍乱中恶。」

《海药本草》：「主脾胃虚，冷气，并冷热虚泄。」

《本草纲目》：「暖脾胃，固大肠。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莲子（附：石莲子、莲须、荷花莲房）
  • 当前页：肉豆蔻
  • 下一页：诃子（附：藏青果）
<<< 返回本书目录
  1. 肉豆蔻《本草纲目》图文版
  2. 肉豆蔻【中药大全】
  3. 肉豆蔻《证类本草》
  4. 肉豆蔻散《洪氏集验方》
  5. 肉豆蔻《药笼小品》
  6. 肉豆蔻散【方剂大全】
  7. 肉豆蔻《轩岐救正论》
  8. 肉豆蔻汤《洪氏集验方》
  9. 肉豆蔻《本草择要纲目》
  10. 肉豆蔻丸【方剂大全】
  11. 肉豆蔻《本草易读》
  12. 肉豆蔻衣【中药大全】
  13. 肉豆蔻《本草新编》
  14. 肉豆蔻圆【方剂大全】
  15. 肉豆蔻《本草图经》
  16. 肉毒抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  17. 肉豆蔻《本草经解》
  18. 肉毒中毒【疾病大全】
  19. 肉豆蔻《本草乘雅半偈》
  20. 肉方《外台秘要》
  21. 肉豆蔻《本草纲目》完整版
  22. 肉根还阳参【中药大全】
  23. 肉苁蓉粥【方剂大全】
  24. 肉龟疮门主论《疡医大全》
  25. 肉苁蓉丸【方剂大全】
  26. 肉桂《本草经解》
  27. 肉苁蓉散【方剂大全】
  28. 肉桂《本草新编》
  29. 肉苁蓉【中药大全】
  30. 肉桂《本草易读》
  1. 肉豆蔻《中药学》
  2. 肉豆蔻《得配本草》
  3. 肉豆蔻《轩岐救正论》
  4. 肉豆蔻《本草从新》
  5. 肉豆蔻《本草便读》
  6. 肉豆蔻《本经逢原》
  7. 肉豆蔻《本草经解》
  8. 肉豆蔻《本草新编》
  9. 肉豆蔻《增广和剂局方药性总论》
  10. 肉豆蔻《本草求真》
  11. 肉豆蔻《本草择要纲目》
  12. 肉豆蔻《顾松园医镜》
  13. 肉豆蔻《本草害利》
  14. 肉豆蔻《证类本草》
  15. 肉豆蔻《本草害利》
  16. 肉豆蔻《医学入门》
  17. 肉豆蔻《本草撮要》
  18. 肉豆蔻《冯氏锦囊秘录》
  19. 肉豆蔻《药性切用》
  20. 肉豆蔻《本草易读》
  21. 肉豆蔻《本草乘雅半偈》
  22. 肉豆蔻《本草蒙筌》
  23. 肉豆蔻《本草图经》
  24. 肉豆蔻《本草备要》
  25. 肉豆蔻散《洪氏集验方》
  26. 肉豆蔻《汤液本草》
  27. 肉豆蔻散《太平惠民和剂局方》
  28. 肉豆蔻《本草衍义》
  29. 肉豆蔻汤《洪氏集验方》
  30. 肉豆蔻《海药本草》
  31. 肉豆蔻丸《太平惠民和剂局方》


诃子（附：藏青果）_《中药学》_中医本草_【岐黄之术】

诃子（附：藏青果）
在线购买《中药学》正版书籍

诃子（附：藏青果）

  • 上一页
  • 目录
  • 相关
  • 下一页

【科属与药用部分】本品为使君子科植物诃子的成熟果实。

【性味与归经】苦、酸、涩，平。入肺、大肠经。

【功效】涩肠止泻，敛肺利咽。

【临床应用】1.用于久泻久痢，脱肛等症。

诃子酸收固涩，能敛涩大肠，以制止腹泻，适用于痢疾、泄泻等病症邪气已衰而久泻不止者，以及因久泻而引起的脱肛等症。对于痢疾 腹痛而偏热者，可配黄连、木香等同用；对于久泻久痢而偏寒者，可配干姜、肉豆蔻等同用；如因泻痢日久、气阴两伤，须配益气健脾养阴的药物如党参、茯苓、莲肉、甘草、石斛、白芍等品同用。

2.用于肺虚喘咳或久嗽失音等症。

诃子能敛肺下气，又可苦泄降火。治肺虚久咳、动则气促，可与党参、麦冬、五味子等配伍；治痰火郁肺、久嗽失音，可与瓜蒌皮、青黛、川贝母、桔梗、玄参、甘草等同用。

【处方用名】诃子、诃黎勒、诃子肉（生用，捣碎，一般用于敛肺降火）。煨诃子（用麸皮拌炒至微焦用，用于涩肠止泻）。

【一般用量与用法】一钱至三钱，煎服。

【附药】藏青果：一名西藏橄榄。即诃子的未成熟果实。有利咽，开音作用。可用治咽喉肿痛，声音嘶哑等症。一般用量为一钱至三钱，煎服。或每次一枚，含咽其汁。

【按语】诃子一药，主要用于久咳、久泻等症。它酸收而苦降，除能敛肺止咳、治肺虚咳喘外，对久嗽之症而兼有火邪者，也可酌情配用。但因它长于收涩，对于痰嗽泻痢初起、实邪尚盛者，不宜使用。

【方剂举例】诃黎勒丸《沉氏尊生》：诃子皮、轻粉、青黛、香附、杏仁、贝母、栝楼仁。治劳嗽。

【文献摘录】《新修本草》：「治痰嗽咽喉不利，含三数枚殊胜。」

《本草衍义补遗》：「实大肠，敛肺降火。」

《本草备要》，：「涩肠敛肺泻气。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肉豆蔻
  • 当前页：诃子（附：藏青果）
  • 下一页：赤石脂
<<< 返回本书目录
  1. 诃子【中药大全】
  2. 诃子膏【方剂大全】
  3. 诃子《药笼小品》
  4. 诃子核【中药大全】
  5. 诃子《本草择要纲目》
  6. 诃子灰散【方剂大全】
  7. 诃子《本草易读》
  8. 诃子皮散【方剂大全】
  9. 诃术散【方剂大全】
  10. 诃子青黛丸【方剂大全】
  11. 诃皮生化汤【方剂大全】
  12. 诃子人参汤【方剂大全】
  13. 诃皮散【方剂大全】
  14. 诃子散《汤头歌诀》
  15. 诃黎丸【方剂大全】
  16. 诃子散【方剂大全】
  17. 诃黎散【方剂大全】
  18. 诃子四柱散【方剂大全】
  19. 诃黎勒煮汤【方剂大全】
  20. 诃子汤【方剂大全】
  21. 诃黎勒粥【方剂大全】
  22. 诃子丸《苏沈良方》
  23. 诃黎勒圆【方剂大全】
  24. 诃子丸【方剂大全】
  25. 诃黎勒饮【方剂大全】
  26. 诃子叶【中药大全】
  27. 诃黎勒丸【方剂大全】
  28. 诃子饮【方剂大全】
  29. 诃黎勒汤【方剂大全】
  30. 诃子煮散【方剂大全】
  1. 诃子（藏青果）《中药学》
  2. 诃子《药性切用》
  3. 诃子（诃子肉）《中药炮制》
  4. 诃子《本草撮要》
  5. 诃子散《妇人大全良方》
  6. 诃子《本草害利》
  7. 诃子散《三因极一病证方论》
  8. 诃子《本草择要纲目》
  9. 诃子散《汤头歌诀》
  10. 诃子《本草分经》
  11. 诃子散《博济方》
  12. 诃子《本草分经》
  13. 诃子散《博济方》
  14. 诃子《本草便读》
  15. 诃子丸《苏沈良方》
  16. 诃子《本草求真》
  17. 诃子丸《普济本事方》
  18. 诃子《本草易读》
  19. 诃子丸《普济本事方》
  20. 诃子《本草备要》
  21. 诃子饮《医方论》
  22. 诃子《药笼小品》
  23. 诃子饮《普济本事方》
  24. 诃藜勒散《圆运动的古中医学》
  25. 呵欠《中医词典》
  26. 诃藜勒《冯氏锦囊秘录》
  27. 呵欠《医学纲目》
  28. 诃黎勒丸《太平惠民和剂局方》
  29. 呵欠《灵素节注类编》
  30. 诃黎勒散方《医宗金鉴》
  31. 呵欠门主论《疡医大全》


赤石脂_《中药学》_中医本草_【岐黄之术】

赤石脂

赤石脂

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为单斜品系的多水高岭士。

【性味与归经】甘、酸、涩，温。入胃、大肠经。

【功效】涩肠止泻，止血生肌。

【临床应用】1.用于虚寒性泄泻及久痢脱肛等症。

赤石脂酸涩收敛，有涩肠止泻之效，主要用于虚寒性泄泻或久痢不止，常与禹余粮、党参、焦白朮、干姜等配合同用，对久痢兼有出血症状者，更为适宜。

2.用于妇女月经过多，崩漏 带下等症。

赤石脂能入血分，有止血之功，故可用治崩漏等症，常与侧柏叶、乌贼骨等同用。此外，本品还可外治疮痈久不敛合，有生肌收口作用。

【处方用名】赤石脂。

【一般用量与用法】三钱至八钱，煎服。外用适量。

【方剂举例】桃花汤《伤寒论》：赤石脂、干姜、粳米。治伤寒下利便脓血不止。

【文献摘录】《本经》：「主泄痢，肠澼脓血，下血赤白。」

《本草纲目》：「补心血....厚肠胃，除水湿，收脱肛。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诃子（附：藏青果）
  • 当前页：赤石脂
  • 下一页：余余粮
<<< 返回本书目录
  1. 赤石脂《证类本草》
  2. 赤石脂【中药大全】
  3. 赤石脂《长沙药解》
  4. 赤石脂馎饦【方剂大全】
  5. 赤石脂《药征续编》
  6. 赤石脂面【方剂大全】
  7. 赤石脂《药笼小品》
  8. 赤石脂散【方剂大全】
  9. 赤石脂《本草择要纲目》
  10. 赤石脂汤【方剂大全】
  11. 赤石脂《本草易读》
  12. 赤石脂丸【方剂大全】
  13. 赤石脂《本草新编》
  14. 赤石脂禹余粮汤《伤寒寻源》
  15. 赤石脂《本草图经》
  16. 赤石脂禹余粮汤【方剂大全】
  17. 赤石脂《本草思辨录》
  18. 赤术丸【方剂大全】
  19. 赤石脂《本草经解》
  20. 赤霜散【方剂大全】
  21. 赤石脂《本草崇原》
  22. 赤水玄珠【方剂大全】
  23. 赤石脂《本草纲目》完整版
  24. 赤丝虬脉【疾病大全】
  25. 赤石禹余粮汤【方剂大全】
  26. 赤苏汤【方剂大全】
  27. 赤石馎饦【方剂大全】
  28. 赤汤【方剂大全】
  29. 赤芍药丸【方剂大全】
  30. 赤霆救疫夺命丹【方剂大全】
  1. 赤石脂《中药学》
  2. 赤石脂《得配本草》
  3. 赤石脂《本草思辨录》
  4. 赤石脂《本草从新》
  5. 赤石脂《本草崇原》
  6. 赤石脂《本经逢原》
  7. 赤石脂《本草便读》
  8. 赤石脂《本草新编》
  9. 赤石脂《本草经解》
  10. 赤石脂《本草求真》
  11. 赤石脂《增广和剂局方药性总论》
  12. 赤石脂《顾松园医镜》
  13. 赤石脂《名医别录》
  14. 赤石脂《证类本草》
  15. 赤石脂《本草分经》
  16. 赤石脂《医学入门》
  17. 赤石脂《本草分经》
  18. 赤石脂《冯氏锦囊秘录》
  19. 赤石脂《本草择要纲目》
  20. 赤石脂《本草易读》
  21. 赤石脂《本草撮要》
  22. 赤石脂《本草蒙筌》
  23. 赤石脂《药性切用》
  24. 赤石脂《本草备要》
  25. 赤石脂《珍珠囊补遗药性赋》
  26. 赤石脂《本草衍义》
  27. 赤石脂《药征续编》
  28. 赤石脂《长沙药解》
  29. 赤石脂《本草图经》
  30. 赤石脂《药笼小品》
  31. 赤石脂散《妇人大全良方》


余余粮_《中药学》_中医本草_【岐黄之术】

余余粮

余余粮

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为斜方品系褐铁矿的矿石。

【性味与归经】甘、涩，平。入胃、大肠经。

【功效】涩肠止泻，收敛止血。

【临床应用】1.用于久泻久痢。

禹余粮涩大肠而止泻痢，与赤石脂作用相似，故两药常配合应用。

2.用于崩漏 带下。

本品有固涩止血作用，治体虚崩漏可与党参、当归、熟地、赤石脂等同用；治带下可与乌贼骨、牡蛎等同用。

【处方用名】禹余粮、禹粮石、余粮石（打碎用）。

【一般用量与用法】三钱至八钱，煎服。

【方剂举例】赤石脂 禹余粮汤《伤寒论》：赤石脂、禹余粮。治伤寒下利不止。

【文献摘录】《本经》：「主下赤白。」

《药性本草》：「主崩中。」

《本草纲目》：「催生，固大肠。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤石脂
  • 当前页：余余粮
  • 下一页：五倍子
<<< 返回本书目录
  1. 余义《医述》
  2. 余振如兄幼子胎痫《程杏轩医案》
  3. 余邪为殃《麻科活人全书》
  4. 鱼《本草纲目》完整版
  5. 余无言年谱《余无言医案》
  6. 鱼《本草求真》
  7. 余文台壮年咳嗽吐红《孙文垣医案》
  8. 鱼《滇南本草》
  9. 余泰符子邪祟治效《仿寓意草》
  10. 鱼《经络全书》
  11. 余氏子疟后变证《程杏轩医案》
  12. 鱼败银海汤【方剂大全】
  13. 余师愚疫病篇《温热经纬》
  14. 鱼鳔《本草新编》
  15. 余热中风等症《冯氏锦囊秘录》
  16. 鱼鳔【中药大全】
  17. 余批景岳《医学集成》
  18. 鱼鳔当归汤【方剂大全】
  19. 余甘子【中药大全】
  20. 鱼鳖金星【中药大全】
  21. 余毒证治歌括《冯氏锦囊秘录》
  22. 鱼部《本经逢原》
  23. 余毒论《经验麻科》
  24. 鱼部（有鳞 无鳞）《药性切用》
  25. 余毒不清《经验麻科》
  26. 鱼草【中药大全】
  27. 余毒《张氏医通》
  28. 鱼肠草【中药大全】
  29. 瘀肿疼痛【中药主治】
  30. 鱼翅【中药大全】
  1. 余余粮《中药学》
  2. 余应奎《中医词典》
  3. 余元度《中医词典》
  4. 余义《医述》
  5. 余振如兄幼子胎痫《程杏轩医案》
  6. 余岩（1879-1954年）《中医词典》
  7. 鱼《经络全书》
  8. 余邪为殃《麻科活人全书》
  9. 鱼《中医名词词典》
  10. 余显廷《中医词典》
  11. 鱼《千金翼方》
  12. 余无言年谱《余无言医案》
  13. 鱼《饮膳正要》
  14. 余无言（1900-1963年）《中医词典》
  15. 鱼《饮膳正要》
  16. 余文台壮年咳嗽吐红《孙文垣医案》
  17. 鱼《中医词典》
  18. 余泰符子邪祟治效《仿寓意草》
  19. 鱼《本草经集注》
  20. 余氏子疟后变证《程杏轩医案》
  21. 鱼《新修本草》
  22. 余师愚疫病篇《温热经纬》
  23. 鱼《本草衍义》
  24. 余热中风等症《冯氏锦囊秘录》
  25. 鱼《饮食须知》
  26. 余热不得卧《症因脉治》
  27. 鱼《饮食须知》
  28. 余热不得卧《中医词典》
  29. 鱼《饮食须知》
  30. 余热《证治准绳·幼科》
  31. 鱼《饮食须知》


五倍子_《中药学》_中医本草_【岐黄之术】

五倍子

五倍子

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为漆树科植物盐肤木叶上的绵蚜科动物五梖子蚜寄生所形成的虫瘿。

【性味与归经】酸，寒。入肺、肾、大肠经。

【功效】敛肺降火，涩肠止泻，敛汗，止血。

【临床应用】1.用于肺虚久咳。

五倍子药性收敛，功能敛肺止咳，用治肺虚久咳，可与五味子、婴粟壳等敛肺药同用。

2.用于久痢久泻。

五倍子又可涩肠止泻，治疗久痢久泻之症，常与五味子、白朮、补骨脂、丁香等配合同用。

3.用于体虚汗多，以及痔血、便血等症。

五倍子用于止虚汗也有作用，可单味研粉敷脐孔上，或煎服；亦可与诃子、五味子等药同用。本品又有止血的功效，可用于痔血、便血等症。

此外，五倍子又能用治遗精、遗尿、脱肛等病症，还可外用敷治疮毒皮肤湿烂。

【处方用名】五倍子（煮死内部寄生虫后晒干应用）。

【一般用量与用法】五分至一钱五分，煎服。外用适量。

【方剂举例】五倍子散《珍珠囊》：五倍子、地榆治小儿脱肛。

【文献摘录】《开宝本草》：「主齿宣疳匿，肺脏风毒，流溢皮肤，作风湿癣疮痒脓水，五痔下血不止，小儿面鼻疳疮。」

《本草纲目》：「敛肺降火，化痰饮，止咳嗽，消渴，盗汗，呕吐，失血，久痢....治眼赤湿烂，消肿毒，喉痹，敛溃疮金疮，收脱肛子肠坠下。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：余余粮
  • 当前页：五倍子
  • 下一页：罂粟壳
<<< 返回本书目录
  1. 五倍子《本草纲目》图文版
  2. 五倍子（图）【中药大全】
  3. 五倍子《证类本草》
  4. 五倍子苗【中药大全】
  5. 五倍子《药笼小品》
  6. 五倍子内虫【中药大全】
  7. 五倍子《本草择要纲目》
  8. 五倍子汤【方剂大全】
  9. 五倍子《本草易读》
  10. 五痹《卫生易简方》
  11. 五倍子《本草新编》
  12. 五痹汤【方剂大全】
  13. 五倍子《本草图经》
  14. 五变《黄帝内经·灵枢》
  15. 五倍子《本草乘雅半偈》
  16. 五变《灵枢悬解》
  17. 五倍子《本草纲目》完整版
  18. 五变《内经评文》
  19. 五宝散【方剂大全】
  20. 五变《医经原旨》
  21. 五宝丹《外科传薪集》
  22. 五变五输刺应五时《类经》
  23. 五宝丹《外科传薪集》
  24. 五补圆【方剂大全】
  25. 五瓣寄生【中药大全】
  26. 五不及《儒门事亲》
  27. 五般黄疸湿热熏蒸而成《医学传心录》
  28. 五不治（轻亦可治）《疯门全书》
  29. 五□《医宗金鉴》
  30. 五彩野兔丝《保健药膳》
  1. 五倍子《中药学》
  2. 五倍子《得配本草》
  3. 五倍子《本草便读》
  4. 五倍子《本草从新》
  5. 五倍子《增广和剂局方药性总论》
  6. 五倍子《本经逢原》
  7. 五倍子《本草分经》
  8. 五倍子《本草新编》
  9. 五倍子《本草择要纲目》
  10. 五倍子《本草求真》
  11. 五倍子《本草撮要》
  12. 五倍子《顾松园医镜》
  13. 五倍子《外科全生集》
  14. 五倍子《证类本草》
  15. 五倍子《药性切用》
  16. 五倍子《医学入门》
  17. 五倍子《本草乘雅半偈》
  18. 五倍子《冯氏锦囊秘录》
  19. 五倍子《本草图经》
  20. 五倍子《本草易读》
  21. 五崩《中医词典》
  22. 五倍子《本草蒙筌》
  23. 五痹《中医词典》
  24. 五倍子《本草备要》
  25. 五痹《卫生易简方》
  26. 五倍子《本草衍义》
  27. 五痹名状《明医指掌》
  28. 五倍子《玉楸药解》
  29. 五痹汤《冯氏锦囊秘录》
  30. 五倍子《药笼小品》
  31. 五痹汤《太平惠民和剂局方》


罂粟壳_《中药学》_中医本草_【岐黄之术】

罂粟壳

罂粟壳

  • 上一页
  • 目录
  • 相关
  • 下一页

【科属与药用部分】本品为罂粟科植物罂粟的果壳。

【性味与归经】涩，平。入肺、大肠、肾经。

【功效】敛肺，涩肠，止痛。

【临床应用】1.用于久咳不止。

罂粟壳功能收敛肺气，适用于肺气不收、久咳不止的病症，可配合乌梅等同用。

2.用于久泻，久痢等症。

本品有涩肠止泻作用，治久泻、久痢等症，可单用，或与木香、黄连、干姜等配伍。

此外，婴粟壳的止痛功效亦颇显着，临床上常用于胃痛、筋骨疼痛等病症。

【处方用名】罂粟壳、御米壳（生用，用于涩肠、止痛）。炙粟壳、炙御米壳（蜜炙用，用于敛肺止咳）。

【一般用量与用法】一钱至三钱，煎服。

【按语】本品性涩收敛，故咳嗽或腹泻初起时忌用；如久咳、久泻用一般药物无效者，始可考虑应用本品，但又不宜多服、久服。

【方剂举例】百劳散《宣明论》：罂粟壳、乌梅。治久咳虚嗽。

【文献摘录】《本草纲目》：「止泻痢，固脱肛，治遗精久咳，敛肺涩肠，止心腹筋骨诸痛。」

《本草求真》：「功专敛肺涩肠固肾，凡久泻，久痢脱肛，久嗽气乏，并心腹筋骨诸痛者最宜。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五倍子
  • 当前页：罂粟壳
  • 下一页：石榴皮（附：石榴根皮）
<<< 返回本书目录
  1. 罂粟壳《药笼小品》
  2. 罂粟壳【中药大全】
  3. 罂粟膏【方剂大全】
  4. 罂粟壳、罂粟《滇南本草》
  5. 罂粟【中药大全】
  6. 罂粟壳解《医学衷中参西录》
  7. 婴郁《本草纲目》完整版
  8. 罂粟嫩苗【中药大全】
  9. 婴幼论-幼幼汇集（上）《古今医统大全》
  10. 罂粟汤【方剂大全】
  11. 婴幼儿阴道炎【疾病大全】
  12. 罂子粟《本草纲目》完整版
  13. 婴幼儿型内斜视【疾病大全】
  14. 罂子粟《本草择要纲目》
  15. 婴幼儿胃食管反流【疾病大全】
  16. 罂子粟《证类本草》
  17. 婴幼儿外阴阴道炎【疾病大全】
  18. 罂子粟《本草纲目》图文版
  19. 婴幼儿外阴炎【疾病大全】
  20. 罂子桐《本草纲目》完整版
  21. 婴幼儿外阴疼痛【疾病症状】
  22. 罂子桐《本草纲目》图文版
  23. 婴幼儿睡眠时经常翻动，反复摇头【疾病症状】
  24. 樱草根【中药大全】
  25. 婴幼儿舌下囊肿【疾病大全】
  26. 樱额【中药大全】
  27. 婴幼儿上颌骨骨髓炎【疾病大全】
  28. 樱桃《本草纲目》完整版
  29. 婴幼儿脐疝【疾病大全】
  30. 樱桃《滇南本草》
  1. 罂粟壳《中药学》
  2. 罂粟壳《本经逢原》
  3. 罂粟壳《本草便读》
  4. 罂粟壳《医学入门》
  5. 罂粟壳《本草分经》
  6. 罂粟壳《药笼小品》
  7. 罂粟壳《本草分经》
  8. 罂粟《医学入门》
  9. 罂粟壳《本草分经》
  10. 婴幼期儿童的心理卫生《医学心理学》
  11. 罂粟壳、罂粟《滇南本草》
  12. 婴幼论（幼幼汇集 上）《古今医统大全》
  13. 罂粟壳解《医学衷中参西录》
  14. 婴幼儿营养《临床营养学》
  15. 罂粟汤《太平惠民和剂局方》
  16. 婴幼儿的利手研究《医学心理学》
  17. 罂粟丸《明目至宝》
  18. 婴幼疮疡治法《中医词典》
  19. 罂子粟《本草纲目》
  20. 婴幼疮疡《中医词典》
  21. 罂子粟《本草衍义》
  22. 婴童杂症《针灸大成》
  23. 罂子粟《证类本草》
  24. 婴桃《名医别录》
  25. 罂子粟《本草择要纲目》
  26. 婴桃《证类本草》
  27. 罂子桐《本草纲目》
  28. 婴桃《新修本草》
  29. 罂子桐子《证类本草》
  30. 婴桃《千金翼方》
  31. 缨脉《中医词典》


石榴皮（附：石榴根皮）_《中药学》_中医本草_【岐黄之术】

石榴皮（附：石榴根皮）
在线购买《中药学》正版书籍

石榴皮（附：石榴根皮）

  • 上一页
  • 目录
  • 相关
  • 下一页

【科属与药用部分】本品为石榴科植物石榴树的果皮。

【性味与归经】酸、涩，温。入胃、大肠经。

【功效】涩肠止泻，杀虫。

【临床应用】1.用于久泻，久痢等症。

本品有收敛涩肠作用，适用于久泻、久痢等病症，常与诃子、肉果等药配合应用。

2.用于虫积腹痛等症。

本品能驱虫，用治蛔虫病、绦虫病等，常与摈榔、鹤虱等药配合应用。

【处方用名】石榴皮（洗净，晒干，切碎用）。

【一般用量与用法】一钱至三钱，煎服。

【附药】石榴根皮：即石榴树根的外皮。性味、功效均同石榴皮，但杀虫力较强，主要用于虫积腹痛。一般用量为五分至三钱。有毒性，不可大量应用。

【方剂举例】黄连汤《千金方》：石榴皮、黄连、黄柏、阿胶、甘草、干姜、当归。治赤白久痢。

【文献摘录】《别录》：「止下利、漏精。」

《本草拾遗》：「煎服下蛔虫。」

《本草纲目》：「止泻痢，下血，脱肛，崩中，带下。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：罂粟壳
  • 当前页：石榴皮（附：石榴根皮）
  • 下一页：明矾
<<< 返回本书目录
  1. 石榴皮【中药大全】
  2. 石榴皮散【方剂大全】
  3. 石榴皮《药笼小品》
  4. 石榴皮石榴《滇南本草》
  5. 石榴壳《雷公炮炙论》
  6. 石榴汤【方剂大全】
  7. 石榴疽门主论《疡医大全》
  8. 石榴叶《雷公炮炙论》
  9. 石榴疽《医宗金鉴》
  10. 石榴叶【中药大全】
  11. 石榴疽《外科正宗》
  12. 石榴枝《雷公炮炙论》
  13. 石榴酒【方剂大全】
  14. 石龙草《滇南本草》
  15. 石榴解《医学衷中参西录》
  16. 石龙刍《本草纲目》完整版
  17. 石榴花【中药大全】
  18. 石龙刍《本草崇原》
  19. 石榴根皮【中药大全】
  20. 石龙刍《证类本草》
  21. 石榴根【中药大全】
  22. 石龙刍【中药大全】
  23. 石榴根《雷公炮炙论》
  24. 石龙刍根【中药大全】
  25. 石硫青《本草纲目》完整版
  26. 石龙胆【中药大全】
  27. 石硫磺《本草纲目》图文版
  28. 石龙芮《本草纲目》完整版
  29. 石硫黄《证类本草》
  30. 石龙芮《本草图经》
  1. 石榴皮（石榴根皮）《中药学》
  2. 石榴皮《药性切用》
  3. 石榴皮石榴《滇南本草》
  4. 石榴皮《本草撮要》
  5. 石榴叶《雷公炮炙论》
  6. 石榴皮《本草分经》
  7. 石榴翳《中医词典》
  8. 石榴皮《增广和剂局方药性总论》
  9. 石榴枝《雷公炮炙论》
  10. 石榴皮《本草便读》
  11. 石榴痔《中医词典》
  12. 石榴皮《得配本草》
  13. 石瘤《中医词典》
  14. 石榴皮《本草从新》
  15. 石瘤秘方《华佗神方》
  16. 石榴皮《冯氏锦囊秘录》
  17. 石龙《本草蒙筌》
  18. 石榴皮《本草备要》
  19. 石龙草《滇南本草》
  20. 石榴皮《玉楸药解》
  21. 石龙刍《神农本草经》
  22. 石榴皮《药笼小品》
  23. 石龙刍《千金翼方》
  24. 石榴皮《雷公炮制药性解》
  25. 石龙刍《本草经集注》
  26. 石榴壳《雷公炮炙论》
  27. 石龙刍《新修本草》
  28. 石榴疽门主论《疡医大全》
  29. 石龙刍《冯氏锦囊秘录》
  30. 石榴疽《外科正宗》
  31. 石龙刍《医学入门》


明矾_《中药学》_中医本草_【岐黄之术】

明矾

明矾

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为二方晶系明矾石精制而成的结晶品。

【性味与归经】酸，寒。入脾经。

【功效】止血，止泻，袪痰，外用燥湿止痒。

【临床应用】1.用于久泻不止，便血，崩漏等症。

本品收敛涩肠，能治泻痢日久不止，可单用小量吞服；或配五倍子、诃子等药同用。对便血、崩漏，也可配合收敛止血药同用。

2.用于风痰壅盛，或癫痫等症。

明矾有袪痰作用，可与半夏、猪牙皂角、甘草等配伍，用治风痰壅盛，喉中声如牵锯；又可配郁金，治风痰痫病。

3.用于湿疹瘙痒。

本品用外敷，有收敛燥湿止痒之功，如治牛皮癣可配石榴皮同用；治聤耳可配黄丹同用。

【处方用名】明矾、白矾（打碎用）。枯矾（用。主要外用于湿疹等）。

【一般用量与用法】二分至一钱，煎服。外用适量。

【方剂举例】皮湿１号膏《全国中草药新医疗法展览会技术资料选编》：地榆、煅石膏、枯矾。外治湿疹。

【文献摘录】《本经》：「主寒热泄痢，白沃，阴蚀，恶疮，目痛，坚骨齿。」

《本草纲目》：「矾石之用有四：吐利风热之痰涎，取其酸苦涌泄也；治诸血病、脱肛、阴挺、疮疡，取其酸涩而收也；治痰饮、泄利、崩带、风眼，取其收而燥湿也；治喉痹、阴疽、中蛊、蛇虫伤鳖，取其解毒也。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石榴皮（附：石榴根皮）
  • 当前页：明矾
  • 下一页：椿根皮（附：凤眼草）
<<< 返回本书目录
  1. 明发背后序六要法《外科启玄》
  2. 明肥人疮疡治法论《外科启玄》
  3. 明耳目【方剂主治】
  4. 明妇女出痘与婴孩不同论《外科启玄》
  5. 明耳目【中药主治】
  6. 明附骨疽论《外科启玄》
  7. 明萼草【中药大全】
  8. 明膏粱之人生恶疮论《外科启玄》
  9. 明痘症四时逆顺辨法论《外科启玄》
  10. 明宦官及富贵人疮疡治法不同论《外科启玄》
  11. 明痘症吉凶论《外科启玄》
  12. 明胶【中药大全】
  13. 明痘疹当分三因论《外科启玄》
  14. 明经络之数有几《此事难知》
  15. 明痘虚实寒热论《外科启玄》
  16. 明睛地黄圆【方剂大全】
  17. 明痘形吉凶论《外科启玄》
  18. 明睛散【方剂大全】
  19. 明痘随日有吉凶论《外科启玄》
  20. 明溃疡虚实论《外科启玄》
  21. 明痘始终宜节饮食论《外科启玄》
  22. 明理《古今医彻》
  23. 明痘色吉凶论《外科启玄》
  24. 明理《景岳全书》
  25. 明痘理之源论《外科启玄》
  26. 明理续论序《伤寒六书》
  27. 明痘兼异症论《外科启玄》
  28. 明目《普济方·针灸》
  29. 明痘夹子论《外科启玄》
  30. 明目【中药主治】
  1. 明矾《中药学》
  2. 明发背后序六要法《外科启玄》
  3. 明矾（枯矾）《中药炮制》
  4. 明耳目诀《中医词典》
  5. 明矾压缩疗法《中医词典》
  6. 明痘症四时逆顺辨法论《外科启玄》
  7. 明肥人疮疡治法论《外科启玄》
  8. 明痘症吉凶论《外科启玄》
  9. 明妇女出痘与婴孩不同论《外科启玄》
  10. 明痘疹当分三因论《外科启玄》
  11. 明附骨疽论《外科启玄》
  12. 明痘虚实寒热论《外科启玄》
  13. 明膏粱之人生恶疮论《外科启玄》
  14. 明痘形吉凶论《外科启玄》
  15. 明宫容颜永润茶《茶饮保健》
  16. 明痘随日有吉凶论《外科启玄》
  17. 明光《中医词典》
  18. 明痘始终宜节饮食论《外科启玄》
  19. 明琥珀《药性切用》
  20. 明痘色吉凶论《外科启玄》
  21. 明化《中医词典》
  22. 明痘理之源论《外科启玄》
  23. 明宦官及富贵人疮疡治法不同论《外科启玄》
  24. 明痘兼异症论《外科启玄》
  25. 明经络之数有几《此事难知》
  26. 明痘夹子论《外科启玄》
  27. 明睛地黄丸《太平惠民和剂局方》
  28. 明痘夹水痘论《外科启玄》
  29. 明睛散《太平惠民和剂局方》
  30. 明痘夹痧子论《外科启玄》
  31. 明灸《中医词典》


椿根皮（附：凤眼草）_《中药学》_中医本草_【岐黄之术】

椿根皮（附：凤眼草）
在线购买《中药学》正版书籍

椿根皮（附：凤眼草）

  • 上一页
  • 目录
  • 相关
  • 下一页

【科属与药用部分】本品为苦木科植物樗的根皮或树皮。

【性味与归经】苦、涩，寒。入胃、大肠经。

【功效】清热燥湿，涩肠止泻，止带，止血。

【临床应用】用于湿热白带，湿热泻痢，以及月经过多，漏下不止等症。

椿根皮为清热燥湿的药物，具有收敛固涩作用，故能止带、止泻、止血固经。在临床上用于湿热带下，常与黄柏、白芷、白芍等配合应用；用于湿热痢疾、腹泻等症，常与黄连、黄芩、木香等配用；用于血热所致的月经过多、漏下不止等症，常与龟板、白芍、黄芩等同用。

此外，用本品煎汤外洗，可用治皮肤疮癣。

【处方用名】椿根皮、椿根白皮、樗白皮（洗净，晒干，切碎用）。炒椿根皮（麸皮炒用，稍减苦燥之性）。

【一般用量与用法】一钱至三钱，煎服。

【附药】风眼草，即樗的果实，功效与椿根皮相似。适用于痢疾、便血、白带等症。一般用量为一钱至三钱，煎服。

【方剂举例】愈带丸《饲鹤亭集》：熟地、白芍、当归、川黄柏、良姜、川芎、椿根皮

治妇人赤白带下，经浊淋漓等症。

【文献摘录】《大明本草》：「止女子血崩，产后血不止，赤带，肠风，泻血不住，肠滑泻，缩小便。」

《本草备要》：「治湿热为病，泄泻，久痢，崩带，肠风，梦遗便数，有断下之功。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明矾
  • 当前页：椿根皮（附：凤眼草）
  • 下一页：芡实
<<< 返回本书目录
  1. 椿樗皮《本草择要纲目》
  2. 椿根皮汤【方剂大全】
  3. 椿樗白皮《本草易读》
  4. 椿根散【方剂大全】
  5. 椿樗《本草纲目》图文版
  6. 椿根汤【方剂大全】
  7. 椿樗《本草乘雅半偈》
  8. 椿花散【方剂大全】
  9. 椿樗《本草纲目》完整版
  10. 椿鸡丸【方剂大全】
  11. 椿白皮【中药大全】
  12. 椿荚散【方剂大全】
  13. 春泽汤【方剂大全】
  14. 椿木《本草图经》
  15. 春鱼《本草纲目》完整版
  16. 椿木根《雷公炮炙论》
  17. 春疫五仙膏【方剂大全】
  18. 椿木叶《证类本草》
  19. 春雪膏【方剂大全】
  20. 椿皮【中药大全】
  21. 春宣论《古今医统大全》
  22. 椿皮膏【方剂大全】
  23. 春宣论《格致余论》
  24. 椿皮煎【方剂大全】
  25. 春心动奇方《毓麟验方》
  26. 椿皮散【方剂大全】
  27. 春夏治法《石室秘录》
  28. 椿皮丸【方剂大全】
  29. 春夏刺浅秋冬刺深法《普济方·针灸》
  30. 椿皮饮【方剂大全】
  1. 椿根皮（凤眼草）《中药学》
  2. 椿根白皮《中药炮制》
  3. 椿荚《证类本草》
  4. 椿樗皮《本草择要纲目》
  5. 椿木《本草图经》
  6. 椿樗根皮《本经逢原》
  7. 椿木根《雷公炮炙论》
  8. 椿樗白皮《本草易读》
  9. 椿木华、椿樗《本草衍义》
  10. 椿樗白皮《本草备要》
  11. 椿木叶《千金翼方》
  12. 椿樗《本草乘雅半偈》
  13. 椿木叶《新修本草》
  14. 椿樗《本草撮要》
  15. 椿木叶《证类本草》
  16. 椿樗《本草纲目》
  17. 椿皮《本草分经》
  18. 椿白皮《得配本草》
  19. 椿皮丸《普济本事方》
  20. 椿〈温〉《食疗本草》
  21. 纯白小舌《中医词典》
  22. 春泽汤《退思集类方歌注》
  23. 纯白小舌《喉科指掌》
  24. 春月咳嗽《中医词典》
  25. 纯化标记化合物的常用方法《实用免疫细胞与核酸》
  26. 春应中规《中医词典》
  27. 纯化抗体法---免疫吸收法《实用免疫细胞与核酸》
  28. 春应中规《中医名词词典》
  29. 纯化抗原法《实用免疫细胞与核酸》
  30. 春阳回令丸《目经大成》
  31. 纯黄隔瓣舌《敖氏伤寒金镜录》


芡实_《中药学》_中医本草_【岐黄之术】

芡实

芡实

  • 上一页
  • 目录
  • 相关
  • 下一页

【科属与药用部分】本品为睡莲科植物芡的种仁。

【性味与归经】甘、涩，平。入脾、肾经。

【功效】益肾固精，健脾止泻，袪湿止带。

【临床应用】1.用于肾虚精关不固，梦遗滑精，小便失禁等症。

芡实益肾而长于收涩，能固下元，故可涩精缩尿，用治梦遗滑精、小便失禁等症，常与金樱子、桑螺峭、菟丝子等配伍同用。

2.用于脾虚不运、腹泻不止等症。

芡实为滋补敛涩的药品，能扶脾以止泻，治脾虚久泻，常与山药、茯苓、党参、白朮等药配合应用。

3.用于妇女白带。

本品能健脾而袪湿，且可固涩而止带，故常用于妇女白带，不论属于湿热带下或脾肾两亏的体虚带下，都可应用。配白果、黄柏、车前子等治湿热带下；配山药、菟丝子、海螵蛸、牡蛎等治体虚白带。

【处方用名】芡实、南芡实、苏芡实、北芡实（打碎）用。

【一般用量与用法】三钱至一两，煎服。

【方剂举例】金樱芡实丸（原名水陆二仙丹）《集验方">洪氏集验方》：芡实，金樱子治遗精。

【文献摘录】《本经》：「主治湿痹腰脊膝痛，补中，除暴疾，益精气。」

《本草纲目》：「止渴益肾，治小便不禁，遗精，白浊，带下。」

《本草求真》：「功与山药相似。然山药之补，本有过于芡实，而芡实之涩，更有胜于山药，且山药兼补肺阴，而芡实则止于脾肾，而不及于肺。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：椿根皮（附：凤眼草）
  • 当前页：芡实
  • 下一页：桑螵蛸
<<< 返回本书目录
  1. 芡实《本草纲目》图文版
  2. 芡实【中药大全】
  3. 芡实《药笼小品》
  4. 芡实粉粥【方剂大全】
  5. 芡实《本草择要纲目》
  6. 芡实茯苓粥《保健药膳》
  7. 芡实《本草易读》
  8. 芡实茯苓粥【方剂大全】
  9. 芡实《本草新编》
  10. 芡实糕【方剂大全】
  11. 芡实《本草经解》
  12. 芡实根【中药大全】
  13. 芡实《本草崇原》
  14. 芡实合剂【方剂大全】
  15. 芡实《本草乘雅半偈》
  16. 芡实茎【中药大全】
  17. 芡实《本草纲目》完整版
  18. 芡实米《药鉴》
  19. 欠嚏《证治准绳·杂病》
  20. 芡实山药糊【方剂大全】
  21. 欠嚏《张氏医通》
  22. 芡实丸【方剂大全】
  23. 欠嚏《医学纲目》
  24. 芡实叶【中药大全】
  25. 欠嚏《医碥》
  26. 芡实粥《保健药膳》
  27. 欠哕唏振寒噫嚏泣出太息HT下耳鸣啮舌善忘善饥《针灸甲乙经》
  28. 茜草《本草纲目》完整版
  29. 欠《针灸素难要旨》
  30. 茜草《本草新编》
  1. 芡实《中药学》
  2. 芡实《得配本草》
  3. 芡实《本草崇原》
  4. 芡实《本草从新》
  5. 芡实《本草便读》
  6. 芡实《本经逢原》
  7. 芡实《本草经解》
  8. 芡实《本草新编》
  9. 芡实《本草分经》
  10. 芡实《顾松园医镜》
  11. 芡实《本草分经》
  12. 芡实《医学入门》
  13. 芡实《本草择要纲目》
  14. 芡实《饮食须知》
  15. 芡实《本草撮要》
  16. 芡实《本草易读》
  17. 芡实《外科全生集》
  18. 芡实《本草备要》
  19. 芡实《药性切用》
  20. 芡实《中药炮制》
  21. 芡实《本草乘雅半偈》
  22. 芡实《玉楸药解》
  23. 芡实茯苓粥《保健药膳》
  24. 芡实《药笼小品》
  25. 芡实米《药鉴》
  26. 芡实《雷公炮制药性解》
  27. 芡实散《回生集》
  28. 芡实《本草纲目》
  29. 芡实丸《冯氏锦囊秘录》
  30. 欠嚏《医碥》
  31. 芡实粥《保健药膳》


桑螵蛸_《中药学》_中医本草_【岐黄之术】

桑螵蛸

桑螵蛸

  • 上一页
  • 目录
  • 相关
  • 下一页

【科属与药用部分】本品为螳螂科动物大刀螂等的卵块。

【性味与归经】甘、咸，平。入肝、肾经。

【功效】补肾，固精，收缩小便。

【临床应用】用于肾阳不足的遗精，滑精，小便频数，小便失禁及小儿遗尿等症。

桑螵蛸补肾助阳而偏于收涩，故有固精、收缩小便的功效。配菟丝子、枸杞子、补骨脂、龙骨、牡蛎等，可用于遗精、滑精；配覆盆子、益智仁、金樱子等，可用于尿频失禁及遗尿等症。

【处方用名】桑螵蛸（用麸皮炒微焦用）。

【一般用量与用法】一钱至三钱，煎服。

【按语】桑螵蛸补肝肾，助阳固精，能治肾虚阳痿、遗精、尿频失禁、遗尿等症；也可用于头晕、腰酸及带下等症。总的说来，补肾收涩，是它主要的效用。如属阴虚火旺或内有湿热的遗精、尿频，不宜应用。

【方剂举例】桑螵蛸散《本草衍义》：桑膘娟、远志、龙骨、石菖蒲、人参、茯苓、龟板、当归。治小便频数及遗尿、失精等症。

【文献摘录】《本经》：「主阴痿，益精....女子血闭腰痛，通五淋，利小便水道。」

《别录》：「疗男子虚损，五脏气微，梦寐失精，遗溺。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芡实
  • 当前页：桑螵蛸
  • 下一页：覆盆子
<<< 返回本书目录
  1. 桑螵蛸《证类本草》
  2. 桑螵蛸【中药大全】
  3. 桑螵蛸《药笼小品》
  4. 桑螵蛸散《汤头歌诀》
  5. 桑螵蛸《神农本草经百种录》
  6. 桑螵蛸散【方剂大全】
  7. 桑螵蛸《雷公炮炙论》
  8. 桑螵蛸丸【方剂大全】
  9. 桑螵蛸《本草择要纲目》
  10. 桑青汤【方剂大全】
  11. 桑螵蛸《本草易读》
  12. 桑仁粥《保健药膳》
  13. 桑螵蛸《本草新编》
  14. 桑上寄生《本草乘雅半偈》
  15. 桑螵蛸《本草崇原》
  16. 桑上寄生《本草崇原》
  17. 桑螵蛸《本草乘雅半偈》
  18. 桑上寄生《雷公炮炙论》
  19. 桑螵散【方剂大全】
  20. 桑上寄生《侣山堂类辩》
  21. 桑皮中白汁《本草纲目》完整版
  22. 桑上寄生《神农本草经百种录》
  23. 桑皮汁【中药大全】
  24. 桑上寄生《证类本草》
  25. 桑皮《药笼小品》
  26. 桑上寄生《本草纲目》图文版
  27. 桑皮《本草经解》
  28. 桑上寄生（寄屑，寓木）《本草纲目》完整版
  29. 桑毛虫皮炎【疾病大全】
  30. 桑椹《本草崇原》
  1. 桑螵蛸《中药学》
  2. 桑螵蛸《得配本草》
  3. 桑螵蛸《本草崇原》
  4. 桑螵蛸《本草从新》
  5. 桑螵蛸《本草便读》
  6. 桑螵蛸《本经逢原》
  7. 桑螵蛸《增广和剂局方药性总论》
  8. 桑螵蛸《本草新编》
  9. 桑螵蛸《名医别录》
  10. 桑螵蛸《本草求真》
  11. 桑螵蛸《本草分经》
  12. 桑螵蛸《证类本草》
  13. 桑螵蛸《本草分经》
  14. 桑螵蛸《冯氏锦囊秘录》
  15. 桑螵蛸《本草分经》
  16. 桑螵蛸《本草易读》
  17. 桑螵蛸《本草择要纲目》
  18. 桑螵蛸《本草蒙筌》
  19. 桑螵蛸《本草撮要》
  20. 桑螵蛸《本草备要》
  21. 桑螵蛸《药性切用》
  22. 桑螵蛸《本草衍义》
  23. 桑螵蛸《本草乘雅半偈》
  24. 桑螵蛸《神农本草经百种录》
  25. 桑螵蛸散《冯氏锦囊秘录》
  26. 桑螵蛸《新修本草》
  27. 桑螵蛸散《妇人大全良方》
  28. 桑螵蛸《本草经集注》
  29. 桑螵蛸散《妇人大全良方》
  30. 桑螵蛸《中药炮制》
  31. 桑螵蛸散《医方论》


覆盆子_《中药学》_中医本草_【岐黄之术】

覆盆子

覆盆子

  • 上一页
  • 目录
  • 相关
  • 下一页

【科属与药用部分】本品为蔷薇植物覆盆子的未成熟果实。

【性味与归经】甘、酸，微温。入肝、肾经。

【功效】益肾固精，缩尿。

【临床应用】用于肾虚阳痿，遗精早泄，小便频数及小儿遗尿等症。

覆盆子滋养肝肾，且有收涩作用，故有良好的固精缩尿的功效。配以枸杞子、菟丝子、五味子等则益肾补精，用治肾虚阳痿、遗精早泄；配以桑螵蛸、益智仁、菟丝子等则固肾缩尿，用治小便频数、小儿遗尿等症。

【处方用名】覆盆子（洗净，晒干用）。

【一般用量与用法】一钱至三钱，煎服。

【按语】1.覆盆子一药，具有益肾缩尿的良好作用，以功效而得名。本品性微温而不燥热，功能收敛固精而无凝滞的弊害，补肾助阳而无伤阴的缺点，故善于滋养肝肾，又可明目，适用于遗精、早泄、多尿、遗溺及眼目昏糊等症。

2.据明代《本草纲目》记载，覆盆子与悬钩子是两种植物。但《中药志》说，目前市场所用主要为植物秦氏悬钩子的果实，其它悬钩于属多种植物的果实，皆能作覆盆子用。

【文献摘录】《别录》：「益气....，令发不白。」

《药性本草》：「男子肾精虚竭，阴痿。」

《本草备要》：「益肾脏而固精，补肝虚而明目，起阳痿，缩小便。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑螵蛸
  • 当前页：覆盆子
  • 下一页：金樱子
<<< 返回本书目录
  1. 覆盆子《本草纲目》图文版
  2. 覆盆子【中药大全】
  3. 覆盆子《证类本草》
  4. 覆盆子根【中药大全】
  5. 覆盆子《药笼小品》
  6. 覆盆子散【方剂大全】
  7. 覆盆子《雷公炮炙论》
  8. 覆盆子丸【方剂大全】
  9. 覆盆子《滇南本草》
  10. 覆盆子叶【中药大全】
  11. 覆盆子《本草择要纲目》
  12. 覆身图（注）《厘正按摩要术》
  13. 覆盆子《本草新编》
  14. 覆夏楫甫二尹示救时要略《张聿青医案》
  15. 覆盆子《本草崇原》
  16. 伽果【中药大全】
  17. 覆盆饮【方剂大全】
  18. 伽蓝菜【中药大全】
  19. 覆检《洗冤集录》
  20. 伽喃香【中药大全】
  21. 覆花散【方剂大全】
  22. 呷醋健身又防病《老年食养食疗》
  23. 覆蚕丸【方剂大全】
  24. 呷咳方《外台秘要》
  25. 覆杯则卧《趣味中医》
  26. 呷嗽《圣济总录》
  27. 覆杯汤【方剂大全】
  28. 改定化毒丹【方剂大全】
  29. 覆杯《目经大成》
  30. 改痢散【方剂大全】
  1. 覆盆子《中药学》
  2. 覆盆子《得配本草》
  3. 覆盆子《本草崇原》
  4. 覆盆子《本草从新》
  5. 覆盆子《本草便读》
  6. 覆盆子《本经逢原》
  7. 覆盆子《增广和剂局方药性总论》
  8. 覆盆子《本草新编》
  9. 覆盆子《名医别录》
  10. 覆盆子《本草求真》
  11. 覆盆子《本草分经》
  12. 覆盆子《顾松园医镜》
  13. 覆盆子《本草分经》
  14. 覆盆子《证类本草》
  15. 覆盆子《本草择要纲目》
  16. 覆盆子《医学入门》
  17. 覆盆子《本草撮要》
  18. 覆盆子《冯氏锦囊秘录》
  19. 覆盆子《药性切用》
  20. 覆盆子《本草蒙筌》
  21. 覆盆子《滇南本草》
  22. 覆盆子《本草衍义》
  23. 覆盆子〈平〉《食疗本草》
  24. 覆盆子《玉楸药解》
  25. 覆盆子丸《备急千金要方》
  26. 覆盆子《药笼小品》
  27. 覆身图（注）《厘正按摩要术》
  28. 覆盆子《千金翼方》
  29. 覆夏楫甫二尹示救时要略《张聿青医案》
  30. 覆盆子《雷公炮制药性解》
  31. 呷醋健身又防病《老年食养食疗》


金樱子_《中药学》_中医本草_【岐黄之术】

金樱子

金樱子

  • 上一页
  • 目录
  • 相关
  • 下一页

【科属与药用部分】本品为蔷薇科植物金樱子的果实和花托。

【性味与归经】酸，平。入肾、大肠经。

【功效】涩精，缩尿，涩肠止泻。

【临床应用】1.用于肾虚滑精、遗精、遗尿、小便频数及带下等症。

金樱子酸涩收敛，功能固精缩尿。用治肾虚滑精、遗精，可单独熬膏服；也可与潼蒺藜、菟丝子、补骨脂等配伍同用。在临床上常用本品与芡实相配，制成丸药，用治遗精、小便频数、妇女带下等症。

2.用于脾虚久泻。

金樱子又能收涩固肠而止泻，用治脾虚久泻，可单用熬膏服，也可与白朮、山药、茯苓、芡实等健脾药同用。

此外，本品在临床上还可用以治疗子宫脱垂症，也是取它固涩的功效。

【处方用名】金樱子（洗净，晒干用）。

【一般用量与用法】三钱至一两，煎服。

【文献摘录】《蜀本草》：「主治脾泄下痢，止小便利，涩精气。」

《本草备要》：「固精秘气，治梦泄遗精，泄痢便数。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：覆盆子
  • 当前页：金樱子
  • 下一页：乌贼骨
<<< 返回本书目录
  1. 金樱子《本草纲目》图文版
  2. 金樱子【中药大全】
  3. 金樱子《证类本草》
  4. 金樱子膏【方剂大全】
  5. 金樱子《药笼小品》
  6. 金樱子煎【方剂大全】
  7. 金樱子《雷公炮炙论》
  8. 金樱子煎膏【方剂大全】
  9. 金樱子《滇南本草》
  10. 金樱子丸【方剂大全】
  11. 金樱子《本草择要纲目》
  12. 金樱子粥《保健药膳》
  13. 金樱子《本草易读》
  14. 金樱子粥【方剂大全】
  15. 金樱子《本草新编》
  16. 金余散【方剂大全】
  17. 金樱子《本草图经》
  18. 金鱼《本草纲目》完整版
  19. 金樱子《本草经解》
  20. 金鱼《本草纲目》图文版
  21. 金樱子《本草乘雅半偈》
  22. 金鱼【中药大全】
  23. 金樱子《本草纲目》完整版
  24. 金鱼草【中药大全】
  25. 金樱叶【中药大全】
  26. 金鱼肉《本草纲目》完整版
  27. 金樱丸【方剂大全】
  28. 金鱼藤【中药大全】
  29. 金樱莲子散【方剂大全】
  30. 金鱼眼【疾病症状】
  1. 金樱子《中药学》
  2. 金樱子《得配本草》
  3. 金樱子《本草便读》
  4. 金樱子《本草从新》
  5. 金樱子《本草经解》
  6. 金樱子《本经逢原》
  7. 金樱子《增广和剂局方药性总论》
  8. 金樱子《本草新编》
  9. 金樱子《本草分经》
  10. 金樱子《本草求真》
  11. 金樱子《本草择要纲目》
  12. 金樱子《顾松园医镜》
  13. 金樱子《本草撮要》
  14. 金樱子《证类本草》
  15. 金樱子《药性切用》
  16. 金樱子《医学入门》
  17. 金樱子《本草乘雅半偈》
  18. 金樱子《冯氏锦囊秘录》
  19. 金樱子《滇南本草》
  20. 金樱子《本草易读》
  21. 金樱子《本草图经》
  22. 金樱子《本草蒙筌》
  23. 金樱子膏《食物疗法》
  24. 金樱子《本草备要》
  25. 金樱子膏《奇方类编》
  26. 金樱子《本草衍义》
  27. 金樱子粥《保健药膳》
  28. 金樱子《中药炮制》
  29. 金鱼《本草纲目》
  30. 金樱子《玉楸药解》
  31. 金鱼《饮食须知》


乌贼骨_《中药学》_中医本草_【岐黄之术】

乌贼骨

乌贼骨

  • 上一页
  • 目录
  • 相关
  • 下一页

【科属与药用部分】本品为软件动物乌贼科乌贼鱼的骨状内壳。

【性味与归经】咸，微温。入肝、肾经。

【功效】收敛止血，固精止带，制酸，敛疮。

【临床应用】1.用于崩漏下血，创伤出血等症。

乌贼骨有良好的止血作用，对崩漏下血，可与茜草合用；如体虚的常和黄耆、白朮、党参、阿胶、熟地等同用。对外伤出血，可用乌贼骨粉搽敷，也有止血的功效。

2.用于遗精及妇女赤白带下等症。

乌贼骨长于收敛，故能涩精、止带，常合山茱萸、沙苑子、菟丝子等用于遗精；合白芷、牡蛎等用于带下。

3.用于胃脘疼痛、泛吐酸水等症。

乌贼骨功能收敛止血，且能中和胃酸，以疗胃及十二指肠溃疡病，泛吐酸水，或溃疡病出血，常合象贝、甘草研末同用。

4.用于疮疡、湿疹、溃疡久不愈合等症。

乌贼骨外用又能收湿生肌，可与黄连、黄柏、青焦等研末外敷，以疗疮疡湿疹。

【处方用名】炙乌贼骨、海螵蛸（用麸皮炒至微黄色用）。

【一般用量与用法】一钱至三钱，煎服。如研粉吞服，每次五分至一钱。外用适量。

【按语】乌贼骨又名海螵蛸，它与桑螵蛸虽同称为螵蛸，且都有收涩作用，但海螵蛸具有止血、制酸的特长，也能固精止带，然无补益作用；而桑螵蛸则以固精缩尿为特长，具有益肾的功效。乌贼骨功专收涩，多服久服，常有引起大便秘结的现象。

【方剂举例】固冲汤《衷中参西录》：乌贼骨、茜草、棕炭，五倍子，龙骨、牡蛎、萸肉，白朮，黄耆，杭芍。治血崩。

【文献摘录】《本经》：「主女子赤白漏下，经汁血闭，阴蚀肿痛，寒热症瘕。」

《别录》：「止疮多脓汁不燥。」

《大明本草》：「疗血崩。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金樱子
  • 当前页：乌贼骨
  • 下一页：碎米荞
<<< 返回本书目录
  1. 乌贼骨《本草易读》
  2. 乌贼鱼《本草纲目》完整版
  3. 乌贼、鱼骨《本草思辨录》
  4. 乌贼鱼《本草求真》
  5. 乌芋《本草纲目》图文版
  6. 乌贼鱼《食物疗法》
  7. 乌芋《证类本草》
  8. 乌贼鱼腹中墨【中药大全】
  9. 乌芋《本草求真》
  10. 乌贼鱼骨《本草崇原》
  11. 乌芋《本草纲目》完整版
  12. 乌贼鱼骨《本草经解》
  13. 乌鱼骨散【方剂大全】
  14. 乌贼鱼骨《雷公炮炙论》
  15. 乌鱼蛋【中药大全】
  16. 乌贼鱼骨《证类本草》
  17. 乌鱼刺【中药大全】
  18. 乌贼鱼骨丸（《内经》）《虚损启微》
  19. 乌鱼《滇南本草》
  20. 乌贼鱼肉【中药大全】
  21. 乌药子【中药大全】
  22. 乌毡《本草纲目》完整版
  23. 乌药子《本草纲目》完整版
  24. 乌芝麻《本草新编》
  25. 乌药叶（乌药嫩叶）《本草纲目》完整版
  26. 乌髭鬓【方剂主治】
  27. 乌药叶【中药大全】
  28. 乌髭发《圣济总录》
  29. 乌药汤【方剂大全】
  30. 乌髭发【方剂主治】
  1. 乌贼骨《中药学》
  2. 乌贼骨《本经逢原》
  3. 乌贼骨《本草便读》
  4. 乌贼骨《医学入门》
  5. 乌贼骨《本草分经》
  6. 乌贼骨《本草易读》
  7. 乌贼骨《本草分经》
  8. 乌贼骨《雷公炮制药性解》
  9. 乌贼鱼《本草纲目》
  10. 乌贼、鱼骨《本草思辨录》
  11. 乌贼鱼《食物疗法》
  12. 乌芋《名医别录》
  13. 乌贼鱼《食疗本草》
  14. 乌芋《本经逢原》
  15. 乌贼鱼《本草衍义》
  16. 乌芋《本草求真》
  17. 乌贼鱼《本草蒙筌》
  18. 乌芋《证类本草》
  19. 乌贼鱼《饮食须知》
  20. 乌芋《本草衍义》
  21. 乌贼鱼《本草求真》
  22. 乌芋《新修本草》
  23. 乌贼鱼《增广和剂局方药性总论》
  24. 乌芋《千金翼方》
  25. 乌贼鱼（《名医别录》）《中医饮食营养学》
  26. 乌芋《本草纲目》
  27. 乌贼鱼骨《神农本草经》
  28. 乌玉丹《是斋百一选方》
  29. 乌贼鱼骨《雷公炮炙论》
  30. 乌鱼《滇南本草》
  31. 乌贼鱼骨《千金翼方》


碎米荞_《中药学》_中医本草_【岐黄之术】

碎米荞

碎米荞

  • 上一页
  • 目录
  • 相关
  • 下一页

【科属与药用部分】本品为十字花科植物碎米荞的全草。

【性味】甘，温。

【功效】收涩止带，止痢。

【临床应用】用于妇女白带多，以及痢疾等症。

本品具有收涩作用。临床上配合淮山药、炒白朮、芡实等药，可治疗妇女体虚白带多；也可用以治疗慢性痢疾。

【处方用名】碎米荞、白带草（洗净，晒干，切碎用）。

【一般用量与用法】五钱至一两，煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌贼骨
  • 当前页：碎米荞
  • 下一页：鸡冠花
<<< 返回本书目录
  1. 碎米荠【中药大全】
  2. 碎密花【中药大全】
  3. 碎米蕨【中药大全】
  4. 碎治法《石室秘录》
  5. 碎米柴【中药大全】
  6. 燧火《本草纲目》完整版
  7. 碎兰花根【中药大全】
  8. 穗花杉根【中药大全】
  9. 碎金赋《疡医大全》
  10. 穗花杉叶【中药大全】
  11. 碎金赋《冯氏锦囊秘录》
  12. 穗花杉种子【中药大全】
  13. 碎骨子【中药大全】
  14. 穗花蛇菰【中药大全】
  15. 碎骨仔树【中药大全】
  16. 繸瓣珍珠菜【中药大全】
  17. 碎骨红【中药大全】
  18. 孙安饥劳感疫食复发斑《孙文垣医案》
  19. 碎骨丹【方剂大全】
  20. 孙尔嘉内人三妊而三小产《孙文垣医案》
  21. 祟病《洄溪医案》
  22. 孙合溪翁八旬而发寒热咳嗽汗出不止呃呃连声《孙文垣医案》
  23. 岁有胎孕不育根有神机气立《类经》
  24. 孙华野喉颊车肿《孙文垣医案》
  25. 岁气《麻科活人全书》
  26. 孙君锡头痛胸背胀饮食作吐咳嗽《孙文垣医案》
  27. 岁露论《内经评文》
  28. 孙君孝春温误作阴虚治《孙文垣医案》
  29. 岁露论《灵枢悬解》
  30. 孙令君令媳产后谵语发热泄泻（有发明）《孙文垣医案》
  1. 碎米荞《中药学》
  2. 碎金赋《疡医大全》
  3. 碎治法《石室秘录》
  4. 碎金赋《冯氏锦囊秘录》
  5. 燧火《饮食须知》
  6. 遂阳木《名医别录》
  7. 燧火《本草从新》
  8. 遂阳木《证类本草》
  9. 燧火《药性切用》
  10. 遂阳木《新修本草》
  11. 孙安饥劳感疫食复发斑《孙文垣医案》
  12. 遂阳木《千金翼方》
  13. 孙尔嘉内人三妊而三小产《孙文垣医案》
  14. 遂石《名医别录》
  15. 孙合溪翁八旬而发寒热咳嗽汗出不止呃呃连声《孙文垣医案》
  16. 遂石《证类本草》
  17. 孙华野喉颊车肿《孙文垣医案》
  18. 遂石《新修本草》
  19. 孙君锡头痛胸背胀饮食作吐咳嗽《孙文垣医案》
  20. 祟证门主方《疡医大全》
  21. 孙君孝春温误作阴虚治《孙文垣医案》
  22. 祟病诗《医学实在易》
  23. 孙令君令媳产后谵语发热泄泻（有发明）《孙文垣医案》
  24. 祟病《医学实在易》
  25. 孙络溪谷之应《类经》
  26. 祟病《医学摘粹》
  27. 孙某偏枯症治验《一得集》
  28. 祟病《医学摘粹》
  29. 孙如亭令政右眼突生白泡二寸余呕吐眩晕（有发明）《孙文垣医案》
  30. 岁有胎孕不育根有神机气立《类经》
  31. 孙思邈·伤寒例论《增订叶评伤暑全书》


鸡冠花_《中药学》_中医本草_【岐黄之术】

鸡冠花

鸡冠花

  • 上一页
  • 目录
  • 相关
  • 下一页

【科属与药用部分】本品为苋科植物鸡冠的花序。

【性味与归经】甘，凉。入肝、大肠经。

【功效】止血，止泻，止带。

【临床应用】1.用于便血，痔血，崩漏等症。

鸡冠花为收敛止血的药物，配生槐花、生地榆，可治便血；配防风炭，可治痔血；配万年青根、土牛膝，可治疗崩漏。

2.用于白带，痢疾等症。

本品有止带、涩肠功效。配白槿花，乌贼骨、白朮、茯苓等，可治疗白带；配椿根皮等，可治疗久痢。

【处方用名】鸡冠花（洗净，晒干，切碎用）。

【一般用量与用法】三钱至五钱，煎服。

【方剂举例】崩漏验方《草药处方选集》：鸡冠花、万年青根、土牛膝治血崩。

【文献摘录】《本草纲目》：「痔漏下血，赤白下痢，崩中赤白带下。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：碎米荞
  • 当前页：鸡冠花
  • 下一页：浮小麦
<<< 返回本书目录
  1. 鸡冠花《本草纲目》图文版
  2. 鸡冠花【中药大全】
  3. 鸡冠花《滇南本草》
  4. 鸡冠花酒【方剂大全】
  5. 鸡冠虫【中药大全】
  6. 鸡冠花散【方剂大全】
  7. 鸡冠草【中药大全】
  8. 鸡冠苗【中药大全】
  9. 鸡冠参【中药大全】
  10. 鸡冠散【方剂大全】
  11. 鸡冠菜【中药大全】
  12. 鸡冠丸【方剂大全】
  13. 鸡冠《本草易读》
  14. 鸡冠蚬肉《目经大成》
  15. 鸡冠《本草纲目》完整版
  16. 鸡冠蚬肉《银海精微》
  17. 鸡挂骨草【中药大全】
  18. 鸡冠蚬肉歌《眼科心法要诀》
  19. 鸡骨香【中药大全】
  20. 鸡冠蚬肉歌《医宗金鉴》
  21. 鸡骨丸【方剂大全】
  22. 鸡冠蚬肉外障《秘传眼科龙木论》
  23. 鸡骨散【方剂大全】
  24. 鸡冠血《本草纲目》完整版
  25. 鸡骨三仙丹【方剂大全】
  26. 鸡冠血【方剂大全】
  27. 鸡骨常山【中药大全】
  28. 鸡冠血方【方剂大全】
  29. 鸡骨柴叶【中药大全】
  30. 鸡冠血酒【方剂大全】
  1. 鸡冠花《中药学》
  2. 鸡冠花《得配本草》
  3. 鸡冠花《本草分经》
  4. 鸡冠花《本草从新》
  5. 鸡冠花《药性切用》
  6. 鸡冠花《医学入门》
  7. 鸡冠花《滇南本草》
  8. 鸡冠疮《中医词典》
  9. 鸡冠蚬肉《目经大成》
  10. 鸡冠《本草易读》
  11. 鸡冠蚬肉《银海精微》
  12. 鸡冠《玉楸药解》
  13. 鸡冠蚬肉《明目至宝》
  14. 鸡冠《本草纲目》
  15. 鸡冠蚬肉歌《眼科心法要诀》
  16. 鸡管痔《外科十三方考》
  17. 鸡冠蚬肉歌《医宗金鉴》
  18. 鸡骨鱼刺《回生集》
  19. 鸡冠蚬肉外障《中医词典》
  20. 鸡骨鲠喉《奇效简便良方》
  21. 鸡冠蚬肉外障《秘传眼科龙木论》
  22. 鸡骨鲠《奇方类编》
  23. 鸡冠血《本草易读》
  24. 鸡肝粥《食物疗法》
  25. 鸡冠痔《中医词典》
  26. 鸡肝菟丝子汤《古代房中秘方》
  27. 鸡冠痔《外科十三方考》
  28. 鸡肝散（锦囊秘方）《冯氏锦囊秘录》
  29. 鸡冠痔秘方《华佗神方》
  30. 鸡肝散（锦囊秘方）《冯氏锦囊秘录》
  31. 鸡冠子《证类本草》


浮小麦_《中药学》_中医本草_【岐黄之术】

浮小麦

浮小麦

  • 上一页
  • 目录
  • 相关
  • 下一页

【科属与药用部分】本品为禾本科植物小麦的干瘪轻浮末成熟颖果或带桴的颖果。

【性味与归经】甘，凉。入心经。

【功效】止汗。

【临床应用】用于体虚多汗。

浮小麦专敛虚汗，不论自汗、盗汗均可应用，常配合黄耆、麻黄根、白朮，或五味子、牡蛎等同用。

【处方用名】浮小麦（晒干用）。

【一般用量与用法】三钱至五钱，煎服。

【方剂举例】牡蛎散《和剂局方》：牡蛎、浮小麦，麻黄根、黄耆。治虚汗

【文献摘录】《本草纲目》：「益气除热，止自汗盗汗，骨蒸虚热，妇人劳热。」

《本草备要》：「止虚汗盗汗，劳热骨蒸。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡冠花
  • 当前页：浮小麦
  • 下一页：糯稻根（附：糯稻草）
<<< 返回本书目录
  1. 浮水散【方剂大全】
  2. 浮小麦【中药大全】
  3. 浮水膏【方剂大全】
  4. 浮翳歌《眼科心法要诀》
  5. 浮石丸【方剂大全】
  6. 浮翳歌《医宗金鉴》
  7. 浮石散【方剂大全】
  8. 浮翳内障《秘传眼科龙木论》
  9. 浮石发淋沥《圣济总录》
  10. 浮翳坠翳丸【方剂大全】
  11. 浮石【中药大全】
  12. 浮肿《产鉴》
  13. 浮石《本草纲目》图文版
  14. 浮肿《古今医案按》
  15. 浮石《本草乘雅半偈》
  16. 浮肿《济阴纲目》
  17. 浮石《本草纲目》完整版
  18. 浮肿《景景医话》
  19. 浮尸草【中药大全】
  20. 浮肿《女科折衷纂要》
  21. 浮沈脉歌《医宗金鉴》
  22. 浮肿《盘珠集胎产症治》
  23. 浮萍障《目经大成》
  24. 浮肿《沈氏女科辑要》
  25. 浮萍丸【方剂大全】
  26. 浮肿《万氏秘传片玉心书》
  27. 浮萍天冬汤【方剂大全】
  28. 浮肿《续名医类案》
  29. 浮萍汤【方剂大全】
  30. 浮肿《医学传心录》
  1. 浮小麦《中药学》
  2. 浮小麦《本草从新》
  3. 浮心《中医词典》
  4. 浮小麦《顾松园医镜》
  5. 浮虚《中医词典》
  6. 浮石发淋沥《圣济总录》
  7. 浮翳《中医词典》
  8. 浮石《本草乘雅半偈》
  9. 浮翳歌《眼科心法要诀》
  10. 浮石《本草分经》
  11. 浮翳歌《医宗金鉴》
  12. 浮石《本草分经》
  13. 浮翳内障《中医词典》
  14. 浮石《得配本草》
  15. 浮翳内障《秘传眼科龙木论》
  16. 浮石《本经逢原》
  17. 浮翳内障《明目至宝》
  18. 浮石《冯氏锦囊秘录》
  19. 浮中沉《中医词典》
  20. 浮石《本草备要》
  21. 浮肿《医学传心录》
  22. 浮石《本草衍义》
  23. 浮肿《景景医话》
  24. 浮沈脉歌《医宗金鉴》
  25. 浮肿《中医词典》
  26. 浮热《中医词典》
  27. 浮肿《产鉴》
  28. 浮热《中医名词词典》
  29. 浮肿《冯氏锦囊秘录》
  30. 浮郄《针灸学》
  31. 浮肿《续名医类案》


糯稻根（附：糯稻草）_《中药学》_中医本草_【岐黄之术】

糯稻根（附：糯稻草）
在线购买《中药学》正版书籍

糯稻根（附：糯稻草）

  • 上一页
  • 目录
  • 相关
  • 下一页

【科属与药用部分】本品为禾本科植物糯稻的根。

【性味】甘，平。

【功效】止汗。

【临床应用】用于虚汗、盗汗。

本品有止汗的功能。临床上常与瘪桃干、红枣等配合，用以治疗虚汗、盗汗的症候。

近年来，有以糯稻根配红枣，或加摈榔，治疗丝虫病；又可配合石见穿等水煎，加白糖饮服，治疗传染性肝炎。

【处方用名】糯稻根、糯稻根须（洗净，晒干用）。

【一般用量与用法】五钱至一两，煎服。

【附药】糯稻草：即糯稻的茎叶。可治疗传染性肝炎，亦可作为预防用。一般用量为五钱至一两，煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浮小麦
  • 当前页：糯稻根（附：糯稻草）
  • 下一页：麻黄根
<<< 返回本书目录
  1. 糯稻根【中药大全】
  2. 糯稻根须【中药大全】
  3. 诺沃克类病毒胃肠炎【疾病大全】
  4. 糯米《本草易读》
  5. 诺瓦克病毒性胃肠炎【疾病大全】
  6. 糯米《食物疗法》
  7. 诺卡菌性巩膜炎【疾病大全】
  8. 糯米《药笼小品》
  9. 诺卡菌病【疾病大全】
  10. 糯米【中药大全】
  11. 诺卡放线菌病【疾病大全】
  12. 糯米阿胶粥【方剂大全】
  13. 诺氟沙星治疗幽门螺杆菌阳性胃炎142例抗体滴度观察《中国幽门螺杆菌研究》
  14. 糯米泔【中药大全】
  15. 诺虫咬《幼幼新书》
  16. 糯米固肠汤【方剂大全】
  17. 挪挪果【中药大全】
  18. 糯米黄芪饮【方剂大全】
  19. 疟昼夜作《杂病心法要诀》
  20. 糯米灵芝粥【方剂大全】
  21. 疟症论治《类证治裁》
  22. 糯米内金粥【方剂大全】
  23. 疟症《医学从众录》
  24. 糯米藕《保健药膳》
  25. 疟症《评琴书屋医略》
  26. 糯米山药粥【方剂大全】
  27. 疟证门方《医门法律》
  28. 糯米藤【中药大全】
  29. 疟证门《古今医统大全》
  30. 糯米条【中药大全】
  1. 糯稻根（糯稻草）《中药学》
  2. 糯稻根《中药炮制》
  3. 糯米《药笼小品》
  4. 懦懦《中医词典》
  5. 糯米《食物疗法》
  6. 懦懦《中医词典》
  7. 糯米《本草备要》
  8. 懦《中医词典》
  9. 糯米《本草易读》
  10. 懦《中医词典》
  11. 糯米《饮食须知》
  12. 诺卡放线菌病《默克家庭诊疗手册》
  13. 糯米《冯氏锦囊秘录》
  14. 诺氟沙星治疗幽门螺杆菌阳性胃炎142例抗体滴度观察《中国幽门螺杆菌研究》
  15. 糯米《医学入门》
  16. 诺虫咬《幼幼新书》
  17. 糯米《本草从新》
  18. 挪手腕法《中医词典》
  19. 糯米《医方考》
  20. 挪手腕法《中医词典》
  21. 糯米《得配本草》
  22. 挪脚踝骨入臼手法《中医词典》
  23. 糯米《本草分经》
  24. 挪脚踝骨入臼手法《中医词典》
  25. 糯米《本草分经》
  26. 挪法《中医词典》
  27. 糯米《本草撮要》
  28. 挪法《中医词典》
  29. 糯米《药性切用》
  30. 疟状《医学纲目》
  31. 糯米（《千金·食治》《中医饮食营养学》


麻黄根_《中药学》_中医本草_【岐黄之术】

麻黄根

麻黄根

  • 上一页
  • 目录
  • 相关
  • 下一页

【科属与药用部分】本品为麻黄科植物麻黄的根。

【性味与归经】甘，平。入肺经。

【功效】止汗。

【临床应用】用于自汗，盗汗。

本品专用于止汗，无论气虚自汗，阴虚盗汗，均可应用，常与黄耆、浮小麦、当归、牡蛎等配合应用。也可研末外扑以止汗。

【处方用名】麻黄根（洗净，晒干，切片用）。

【一般用量与用法】一钱至三钱，煎服。

【方剂举例】止汗方《肘后方》：麻黄根、龙骨、牡蛎。外治大病愈后，多虚汗，及眠中流汗。

【文献摘录】《别录》：「止汗，夏月杂粉扑之。」

《本草纲目》：「麻黄发汗之气，驶不能御，而根节止汗，效如影响。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：糯稻根（附：糯稻草）
  • 当前页：麻黄根
  • 下一页：白果（附：白果叶）
<<< 返回本书目录
  1. 麻黄葛根汤【方剂大全】
  2. 麻黄根【中药大全】
  3. 麻黄膏【方剂大全】
  4. 麻黄根粉【方剂大全】
  5. 麻黄甘草汤【方剂大全】
  6. 麻黄根散【方剂大全】
  7. 麻黄复煎散【方剂大全】
  8. 麻黄根汤【方剂大全】
  9. 麻黄附子细辛汤四逆汤圆通应用法《医法圆通》
  10. 麻黄钩藤散【方剂大全】
  11. 麻黄附子细辛汤《汤头歌诀》
  12. 麻黄桂心汤【方剂大全】
  13. 麻黄附子细辛汤《伤寒寻源》
  14. 麻黄桂枝辩《景岳全书》
  15. 麻黄附子汤【方剂大全】
  16. 麻黄桂枝各半汤【方剂大全】
  17. 麻黄附子甘草汤证（附列门人治验）《经方实验录》
  18. 麻黄桂枝升麻汤【方剂大全】
  19. 麻黄附子甘草汤证《临证实验录》
  20. 麻黄桂枝汤【方剂大全】
  21. 麻黄附子甘草汤【方剂大全】
  22. 麻黄厚朴汤【方剂大全】
  23. 麻黄附子甘草汤《伤寒寻源》
  24. 麻黄黄芩汤【方剂大全】
  25. 麻黄防风汤【方剂大全】
  26. 麻黄加独活防风汤【方剂大全】
  27. 麻黄方【方剂大全】
  28. 麻黄加葛根汤【方剂大全】
  29. 麻黄发表汤【方剂大全】
  30. 麻黄加生地黄汤【方剂大全】
  1. 麻黄根《中药学》
  2. 麻黄根《本草易读》
  3. 麻黄根茶《食物疗法》
  4. 麻黄根《中药炮制》
  5. 麻黄根粉《备急千金要方》
  6. 麻黄葛根汤《医方考》
  7. 麻黄根散《妇人大全良方》
  8. 麻黄甘草汤《三因极一病证方论》
  9. 麻黄桂枝辩《景岳全书》
  10. 麻黄甘草汤《冯氏锦囊秘录》
  11. 麻黄桂枝各半汤《三因极一病证方论》
  12. 麻黄甘草汤《圆运动的古中医学》
  13. 麻黄桂枝汤《冯氏锦囊秘录》
  14. 麻黄附子炙草汤《圆运动的古中医学》
  15. 麻黄桂枝汤《三因极一病证方论》
  16. 麻黄附子细辛汤四逆汤圆通应用法《医法圆通》
  17. 麻黄加术汤《圆运动的古中医学》
  18. 麻黄附子细辛汤方《伤寒论》
  19. 麻黄加术汤《金匮悬解》
  20. 麻黄附子细辛汤方《医宗金鉴》
  21. 麻黄加术汤《医宗金鉴》
  22. 麻黄附子细辛汤方《伤寒杂病论》
  23. 麻黄加术汤《删补名医方论》
  24. 麻黄附子细辛汤《伤寒括要》
  25. 麻黄加术汤《退思集类方歌注》
  26. 麻黄附子细辛汤《汤头歌诀》
  27. 麻黄加术汤方《伤寒杂病论》
  28. 麻黄附子细辛汤《医方论》
  29. 麻黄加术汤方《伤寒杂病论》
  30. 麻黄附子细辛汤《时方妙用》
  31. 麻黄加术汤方《医宗金鉴》


白果（附：白果叶）_《中药学》_中医本草_【岐黄之术】

白果（附：白果叶）
在线购买《中药学》正版书籍

白果（附：白果叶）

  • 上一页
  • 目录
  • 相关
  • 下一页

【科属与药用部分】本品为银杏科植物银杏的种子。

【性味与归经】甘、苦，平。有小毒。入肺经。

【功效】定痰喘，止带浊。

【临床应用】1.用于咳嗽痰多气喘。

白果能敛肺止咳而定痰喘，适用于咳嗽气急较剧的症候，在临床上常与麻黄、甘草等药配伍，用治哮喘痰嗽等病症；如兼有肺热现象，可再加桑白皮，黄芩等清肺药品。

2.用于白带、白浊及小便频数等症。

白果长于固涩，故可止带浊、缩小便，常与芡实、莲肉等配伍同用。

【处方用名】白果（带壳，打碎，生用）。白果肉（打碎，去壳，生用）。

【一般用量与用法】一钱至三钱，或五只至十只，煎服。本品有毒，如炒熟服食，不宜过多。

【附药】白果叶：即银杏的叶。性味苦甘涩平。有杀虫功效，可防治虫害。据报道，本品又可用于高血压及冠心病。

【方剂举例】定喘汤《摄生众妙方》：白果、麻黄、苏子、款冬花、半夏、桑白皮、杏仁、黄芩、甘草。治咳嗽哮喘。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄根
  • 当前页：白果（附：白果叶）
  • 下一页：刺猬皮
<<< 返回本书目录
  1. 白果【中药大全】
  2. 白果蛋方【方剂大全】
  3. 白果《滇南本草》
  4. 白果定喘汤【方剂大全】
  5. 白果《本草易读》
  6. 白果冬瓜子饮《保健药膳》
  7. 白果《本草新编》
  8. 白果方《毓麟验方》
  9. 白桂木根【中药大全】
  10. 白果根【中药大全】
  11. 白桂【中药大全】
  12. 白果功肉粥【方剂大全】
  13. 白鬼笔【中药大全】
  14. 白果槲寄生【中药大全】
  15. 白归汤【方剂大全】
  16. 白果鸡丁《保健药膳》
  17. 白桄子《滇南本草》
  18. 白果浆【方剂大全】
  19. 白光【方剂主治】
  20. 白果烧鸡《保健药膳》
  21. 白瓜子丸【方剂大全】
  22. 白果树皮【中药大全】
  23. 白瓜子《证类本草》
  24. 白果汤【方剂大全】
  25. 白瓜丸【方剂大全】
  26. 白果叶【中药大全】
  27. 白骨走马【中药大全】
  28. 白果叶散【方剂大全】
  29. 白垢散【方剂大全】
  30. 白果蒸鸡蛋【方剂大全】
  1. 白果（白果叶）《中药学》
  2. 白果《滇南本草》
  3. 白果茶《茶饮保健》
  4. 白果《药性切用》
  5. 白果冬瓜子饮《保健药膳》
  6. 白果《本草分经》
  7. 白果方《毓麟验方》
  8. 白果《本草新编》
  9. 白果鸡丁《保健药膳》
  10. 白果《本草求真》
  11. 白果鸡丁《食物疗法》
  12. 白果《冯氏锦囊秘录》
  13. 白果梨柿膏《食物疗法》
  14. 白果《本草易读》
  15. 白果仁中毒的急救《现代院外急救手册》
  16. 白果《本草蒙筌》
  17. 白果烧鸡《保健药膳》
  18. 白果《本草备要》
  19. 白果夏茶《茶饮保健》
  20. 白果《中医词典》
  21. 白果中毒《家庭医学百科-自救互救篇》
  22. 白果《中药炮制》
  23. 白果中毒《中医词典》
  24. 白归汤《冯氏锦囊秘录》
  25. 白汗《中医词典》
  26. 白桄子《滇南本草》
  27. 白蒿《神农本草经》
  28. 白瓜子丸《备急千金要方》
  29. 白蒿《本草纲目》
  30. 白瓜子《名医别录》
  31. 白蒿《千金翼方》


刺猬皮_《中药学》_中医本草_【岐黄之术】

刺猬皮

刺猬皮

  • 上一页
  • 目录
  • 相关
  • 下一页

【科属与药用部分】本品为脊椎动物刺猬的外皮。

【性味与归经】苦，平。入胃、大肠经。

【功效】行气止痛，化痰止血，固精缩尿。

【临床应用】1.用于胃脘疼痛。

本品有行气止痛的功效，故可用于肝胃不和所致的胃脘疼痛，可单用本品一味，焙干，研末，每次吞服一钱，每天二次至二次；也可配合白朮、白芍、香附、香椽皮等同用。

2.用于痔疮便血，脱肛等症。

刺猬皮能化瘀止血，治痔疾有专长，用治痔疮便血，常与槐花、地榆等同用；如用于脱肛，可与补气药黄耆等同用。

3.用于遗精、遗尿等症。

本品又有固精缩尿的功效，用于遗精、遗尿，常与固肾涩精药如益智仁、牡蛎、芡实等品配伍。

【处方用名】刺猬皮、炙猬皮（炒至微焦用）。

【一般用量与用法】一钱至三钱，煎服。或焙干研末，每次吞服一钱。

【方剂举例】遗尿二方（遵义医学院附属医院方）：炙刺猬皮、益智仁。治遗尿。

【文献摘录】《本经》：「主五痔阴蚀，下血赤白，五色血汁不止，阴肿痛引腰背。」

《别录》：「疗腹病疝积。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白果（附：白果叶）
  • 当前页：刺猬皮
  • 下一页：其它具有收涩安神的药物
<<< 返回本书目录
  1. 刺王公大人布衣《针灸素难要旨》
  2. 刺猬皮【中药大全】
  3. 刺王公布衣之异《古今医统大全》
  4. 刺猬皮散【方剂大全】
  5. 刺头项七窍病《类经》
  6. 刺猬皮丸【方剂大全】
  7. 刺头痛《类经》
  8. 刺五加【中药大全】
  9. 刺痛【方剂主治】
  10. 刺五加浸膏【方剂大全】
  11. 刺桐叶【中药大全】
  12. 刺痫惊数《黄帝内经太素》
  13. 刺桐花【中药大全】
  14. 刺苋菜【中药大全】
  15. 刺桐花《本草纲目》完整版
  16. 刺心痛并虫瘕蛟《类经》
  17. 刺通草【中药大全】
  18. 刺胸背腹病《类经》
  19. 刺天茄叶【中药大全】
  20. 刺胸腹《针灸素难要旨》
  21. 刺天茄【中药大全】
  22. 刺虚实《医学纲目》
  23. 刺天茄《滇南本草》
  24. 刺血红【中药大全】
  25. 刺疼痛【方剂主治】
  26. 刺鸭脚木【中药大全】
  27. 刺糖【中药大全】
  28. 刺阳明证《伤寒九十论》
  29. 刺四肢病《类经》
  30. 刺腰痛《类经》
  1. 刺猬皮《中药学》
  2. 刺猬皮《中药炮制》
  3. 刺猬皮散《医林改错》
  4. 刺猬、鼩鼱《实验动物科学》
  5. 刺痫惊数《黄帝内经太素》
  6. 刺王公大人布衣《针灸素难要旨》
  7. 刺心痛并虫瘕蛟《类经》
  8. 刺王公布衣之异《古今医统大全》
  9. 刺胸背腹病《类经》
  10. 刺王公布衣《针灸大成》
  11. 刺胸腹《针灸素难要旨》
  12. 刺腿弯痧筋法《痧胀玉衡》
  13. 刺虚实《医学纲目》
  14. 刺头项七窍病《类经》
  15. 刺血拔罐法《中医词典》
  16. 刺头痛《类经》
  17. 刺血疗法《中医词典》
  18. 刺天茄《滇南本草》
  19. 刺阳明证《伤寒九十论》
  20. 刺四肢病《类经》
  21. 刺腰痛《素问悬解》
  22. 刺水热穴论《针灸大成》
  23. 刺腰痛《类经》
  24. 刺腨方《圆运动的古中医学》
  25. 刺腰痛论《针灸大成》
  26. 刺手《中医词典》
  27. 刺腰痛篇《黄帝内经·素问》
  28. 刺少商穴法《外科理例》
  29. 刺要论《针灸大成》
  30. 刺伤中风水候《诸病源候论》
  31. 刺要论《素问悬解》


其它具有收涩安神的药物_《中药学》_中医本草_【岐黄之术】

其它具有收涩安神的药物

其它具有收涩安神的药物

  • 上一页
  • 目录
  • 相关
  • 下一页

1.龙骨、牡蛎（安神）

2.敛汗：酸枣仁（安神）

3.除热止汗：橹豆衣

4.固精涩尿：山楂（消食）、山药、益智仁、山茱萸（补虚）

5.止血固带：鹿茸（补虚）

6.止泻摄涎：益智仁（补虚）

7.补脾止泻：菟丝子（补虚）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：刺猬皮
  • 当前页：其它具有收涩安神的药物
  • 下一页：第十九章 其它药
<<< 返回本书目录
  1. 其它腹外疝《普通外科学》
  2. 其它链扩增技术及应用范围《实用免疫细胞与核酸》
  3. 其它的咬螯伤《外科学总论》
  4. 其它毛滴虫《人体寄生虫学》
  5. 其它常见后天性心脏病《放射诊断学》
  6. 其它免疫电镜技术《实用免疫细胞与核酸》
  7. 其它孢子虫《人体寄生虫学》
  8. 其它免疫细胞膜分子《医学免疫学》
  9. 其他组织移植《外科学总论》
  10. 其它免疫学检测《免疫学和免疫学检验》
  11. 其他镇痛药《药理学》
  12. 其它人体寄生绦虫《人体寄生虫学》
  13. 其他镇静催眠药《药理学》
  14. 其它人体寄生吸虫《人体寄生虫学》
  15. 其他浴身方法介绍《中医养生学》
  16. 其它消化道阿米巴《人体寄生虫学》
  17. 其他引起人类感染的分枝杆菌《医学微生物学》
  18. 其它药《中药学》
  19. 其他体液检查《临床基础检验学》
  20. 其用在上．两目两耳鼻口舌《此事难知》
  21. 其他思维障碍the others of thinking disorders《神经精神疾病诊断学》
  22. 其用在下．胆胃膀胱大肠小肠《此事难知》
  23. 其他食物《中医饮食营养学》
  24. 奇病《万病回春》
  25. 其他实验动物《实验动物科学》
  26. 奇病《医学纲目》
  27. 其他沙门菌感染【疾病大全】
  28. 奇病部《疡医大全》
  29. 其他人体寄生线虫《人体寄生虫学》
  30. 奇病论《素问悬解》
  1. 其它具有收涩安神的药物《中药学》
  2. 其它具有祛寒功效的药物《中药学》
  3. 其它具有消食功效的药物《中药学》
  4. 其它具有驱虫功效的药物《中药学》
  5. 其它具有泻下功效的药物《中药学》
  6. 其它具有清热功效的药物《中药学》
  7. 其它毛滴虫《人体寄生虫学》
  8. 其它具有利水渗湿作用的药物《中药学》
  9. 其它免疫细胞膜分子《医学免疫学》
  10. 其它具有开窍功效的药物《中药学》
  11. 其它免疫学检测《免疫学和免疫学检验》
  12. 其它具有活血祛瘀功效的药物《中药学》
  13. 其它面颅骨《人体解剖学》
  14. 其它具有化痰止咳平喘功效的药物《中药学》
  15. 其它内分泌腺的变化《临床生物化学》
  16. 其它具有化湿功效的药物《中药学》
  17. 其它平肝息风功效的药物《中药学》
  18. 其它具有补虚药功效的药物《中药学》
  19. 其它人体寄生绦虫《人体寄生虫学》
  20. 其它具有安神功效的药物《中药学》
  21. 其它人体寄生吸虫《人体寄生虫学》
  22. 其它关节疾病《放射诊断学》
  23. 其它糖代谢异常《临床生物化学》
  24. 其它方法《临床生物化学》
  25. 其它未归类的粘附分子《细胞和分子免疫学》
  26. 其它动物的选择与应用《实验动物科学》
  27. 其它未归类的粘附分子《医学免疫学》
  28. 其它蛋白质类标志物《临床生物化学》
  29. 其它细胞因子《细胞和分子免疫学》
  30. 其它单糖的酵解《生物化学与分子生物学》
  31. 其它消化道阿米巴《人体寄生虫学》


其它药_《中药学》_中医本草_【岐黄之术】

第十九章 其它药

第十九章 其它药

  • 上一页
  • 目录
  • 相关
  • 下一页

本章所收载的药物，大都用于外科疾患，临床上以外用为主，具有消肿解毒、收敛止血、化腐生肌、排脓止痛等作用。

其中某些具有剧毒的药物，如用于内服时应注意严格控制剂量，不能过量和持续使用。在剂型方面，内服一般宜作为丸剂，取其缓缓溶解吸收。在炮制方面，应严格遵照一定的操作要求，以保证用药安全。

除上述治疗外科疾患的药物外，对其它具有涌吐、截疟等作用的药物，由于药数较少，不能自成一章，或不能恰当地归入以上各章，也附编在内。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：其它具有收涩安神的药物
  • 当前页：第十九章 其它药
  • 下一页：蟾酥（附：蟾皮）
<<< 返回本书目录
  1. 其它药《中药学》
  2. 其用在上．两目两耳鼻口舌《此事难知》
  3. 其它消化道阿米巴《人体寄生虫学》
  4. 其用在下．胆胃膀胱大肠小肠《此事难知》
  5. 其它人体寄生吸虫《人体寄生虫学》
  6. 奇病《万病回春》
  7. 其它人体寄生绦虫《人体寄生虫学》
  8. 奇病《医学纲目》
  9. 其它免疫学检测《免疫学和免疫学检验》
  10. 奇病部《疡医大全》
  11. 其它免疫细胞膜分子《医学免疫学》
  12. 奇病论《素问悬解》
  13. 其它免疫电镜技术《实用免疫细胞与核酸》
  14. 奇病论篇《冯氏锦囊秘录》
  15. 其它毛滴虫《人体寄生虫学》
  16. 奇病论篇《黄帝内经·素问》
  17. 其它链扩增技术及应用范围《实用免疫细胞与核酸》
  18. 奇病论篇《疡医大全》
  19. 其它腹外疝《普通外科学》
  20. 奇病门治法《疡医大全》
  21. 其它的咬螯伤《外科学总论》
  22. 奇病续抄《古今医统大全》
  23. 其它常见后天性心脏病《放射诊断学》
  24. 奇方类编序《奇方类编》
  25. 其它孢子虫《人体寄生虫学》
  26. 奇蒿【中药大全】
  27. 其他组织移植《外科学总论》
  28. 奇恒《类经》
  29. 其他镇痛药《药理学》
  30. 奇恒病论《内经博议》
  1. 其它药《中药学》
  2. 其它穴位《气功外气疗法》
  3. 其它影响酶活性因素《临床生物化学》
  4. 其它消化道阿米巴《人体寄生虫学》
  5. 其它脂肪酸的生成《生物化学与分子生物学》
  6. 其它细胞因子《细胞和分子免疫学》
  7. 其它止血的药物《中药学》
  8. 其它未归类的粘附分子《医学免疫学》
  9. 其下者引而竭之《中医名词词典》
  10. 其它未归类的粘附分子《细胞和分子免疫学》
  11. 其一兼风《重订广温热论》
  12. 其它糖代谢异常《临床生物化学》
  13. 其用有二，其病亦二《思考中医》
  14. 其它人体寄生吸虫《人体寄生虫学》
  15. 其用在上．两目两耳鼻口舌《此事难知》
  16. 其它人体寄生绦虫《人体寄生虫学》
  17. 其用在下．胆胃膀胱大肠小肠《此事难知》
  18. 其它平肝息风功效的药物《中药学》
  19. 奇《中医词典》
  20. 其它内分泌腺的变化《临床生物化学》
  21. 奇病《医学纲目》
  22. 其它面颅骨《人体解剖学》
  23. 奇病《万病回春》
  24. 其它免疫学检测《免疫学和免疫学检验》
  25. 奇病部《疡医大全》
  26. 其它免疫细胞膜分子《医学免疫学》
  27. 奇病论《针灸大成》
  28. 其它毛滴虫《人体寄生虫学》
  29. 奇病论《素问悬解》
  30. 其它具有泻下功效的药物《中药学》
  31. 奇病论《素问悬解》


蟾酥（附：蟾皮）_《中药学》_中医本草_【岐黄之术】

蟾酥（附：蟾皮）
在线购买《中药学》正版书籍

蟾酥（附：蟾皮）

  • 上一页
  • 目录
  • 相关
  • 下一页

【科属与药用部分】本品为蟾蜍科动物大蟾蜍及黑眶蟾蜍的耳后腺及皮肤腺分泌物，经加工而成。

【性味与归经】甘、辛，温。有毒。入心、胃经。

【功效】解毒消肿，止痛，辟秽浊。

【临床应用】1.用于疮痈肿毒，咽喉肿痛等症。

蟾酥具有解毒消肿止痛的功效。用于痈疽、疮肿、咽喉肿痛，常配合腐香、牛黄等制成丸剂内服。

2.用于暑天饮食不洁、吐泻腹痛等症。

蟾酥功能辟秽浊，故对暑天感受秽恶导致的吐泻腹痛，常与茅朮、雄黄、麝香等制成丸剂应用。

【处方用名】蟾酥。

【一般用量与用法】外用适量。内服每次一毫至二毫，为粉末入丸剂用，不入煎剂。本品有毒，不宜久服。

【附药】蟾皮：即蟾蜍刮去蟾酥、除去内脏的干燥尸体。性味辛凉有小毒。功能杀虫治痛，拔毒疗疮。适用于小儿虫积痛热，痈疡肿毒、恶疮等症。一般用量为一钱至二钱，煎服。或入丸散中用，每次吞服量一般为一分至三分。

【方剂举例】蟾酥丸《外科正宗》：瞻酥、雄黄、轻粉、铜绿、枯矾、寒水石、胆矾、乳香、没药、麝香、朱砂、蜗牛。治疗毒初起及诸恶疮。

【文献摘录】《药性本草》：「取眉脂，以朱砂、麝香为丸如麻子大，治小孩子疳瘦，空心服一丸；如脑隋，奶汁调，滴鼻中。」

《本草衍义》：「治齿缝出血及牙疼，以纸纫少许，按之立止。」

《本草纲目》：「疗发背疗疮，一切恶肿。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第十九章 其它药
  • 当前页：蟾酥（附：蟾皮）
  • 下一页：雄黄
<<< 返回本书目录
  1. 蟾酥【中药大全】
  2. 蟾酥八宝丹【方剂大全】
  3. 蟾酥《药鉴》
  4. 蟾酥丹【方剂大全】
  5. 蟾酥《本草择要纲目》
  6. 蟾酥锭【方剂大全】
  7. 蟾酥《本草新编》
  8. 蟾酥锭子【方剂大全】
  9. 蟾麝散【方剂大全】
  10. 蟾酥膏【方剂大全】
  11. 蟾舌膏【方剂大全】
  12. 蟾酥合剂【方剂大全】
  13. 蟾舌【中药大全】
  14. 蟾酥墨【方剂大全】
  15. 蟾皮片【方剂大全】
  16. 蟾酥散《外科传薪集》
  17. 蟾皮【中药大全】
  18. 蟾酥散【方剂大全】
  19. 蟾蜜膏【方剂大全】
  20. 蟾酥退毒丸【方剂大全】
  21. 蟾龙锭【方剂大全】
  22. 蟾酥托里丸【方剂大全】
  23. 蟾灵膏【方剂大全】
  24. 蟾酥丸《外科传薪集》
  25. 蟾灰丸【方剂大全】
  26. 蟾酥丸【方剂大全】
  27. 蟾灰散【方剂大全】
  28. 蟾酥线【方剂大全】
  29. 蟾光膏【方剂大全】
  30. 蟾酥走黄丹【方剂大全】
  1. 蟾酥（蟾皮）《中药学》
  2. 蟾酥《药鉴》
  3. 蟾酥丹《冯氏锦囊秘录》
  4. 蟾酥《外科全生集》
  5. 蟾酥入目《奇效简便良方》
  6. 蟾酥《本草择要纲目》
  7. 蟾酥散《外科传薪集》
  8. 蟾酥《本草便读》
  9. 蟾酥丸《冯氏锦囊秘录》
  10. 蟾酥《本经逢原》
  11. 蟾酥丸《冯氏锦囊秘录》
  12. 蟾酥《本草新编》
  13. 蟾酥丸《奇方类编》
  14. 蟾酥《本草求真》
  15. 蟾酥丸《外科传薪集》
  16. 蟾酥《本草易读》
  17. 镵石《中医词典》
  18. 蟾酥《玉楸药解》
  19. 镵针《中医名词词典》
  20. 蟾蜍中毒《家庭医学百科-自救互救篇》
  21. 镵针《中医词典》
  22. 蟾蜍膏《三因极一病证方论》
  23. 镵针主治法歌《医宗金鉴》
  24. 蟾蜍《实验动物科学》
  25. 产《中医词典》
  26. 蟾蜍《药性切用》
  27. 产（疒^颓）《中医词典》
  28. 蟾蜍《本草撮要》
  29. 产宝方论（妇科心镜 上）《古今医统大全》
  30. 蟾蜍《本草择要纲目》
  31. 产宝散《回生集》


雄黄_《中药学》_中医本草_【岐黄之术】

雄黄

雄黄

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为含硫化砷的矿物。

【性味与归经】辛，温。有毒。入肝、胃经。

【功效】解毒，杀虫。

【临床应用】1.用于痈疮肿毒、虫蛇咬伤等症。

雄黄能疗疮毒，如疗疮肿毒，可配合螺酥、朱砂等药用于外敷，或制成丸剂内服。如虫蛇所伤，可配合五灵脂，研成细末，外敷，或制成蛇药内服，以奏解毒之效。

2.用于虫积腹痛、疥癣等症。

雄黄能毒杀蛔虫等一些肠寄生虫，内服可作驱虫药，一般配合苦楝根皮、摈榔、牵牛子、大黄等同用。对疥癣，本品可以配轻粉、大风子等外搽。

此外，雄黄又可合常山等药用治疟疾。另有用本品与艾叶、苍朮、白芷等药作烟熏剂，可作房舍、畜厩的消毒剂。

【处方用名】雄黄、雄精、腰黄（生用，内服，须飞边用。本品不宜用火炮制）。

【一般用量与用法】外用适量。内服每次五厘至一分。一般入丸散，不入汤剂；且不能持续服用，以免蓄积中毒。

【方剂举例】红灵丹（验方）：雄黄、麝香、朱砂、青礞石、银硝、硼砂、冰片治中暑，发痧，头晕胸闷，腹病吐泻。

【文献摘录】《本经》：「主寒热鼠痿恶疮，疽痔死肌，杀百虫毒。」

《别录》：「疗疥虫匿疮，目痛，鼻中息肉。

《大明本草》：「主疥癣，风邪癫痫，岚障，一切虫兽伤。」

《本草纲目》：「治疟疾寒热，伏署泄痢，酒饮成瘫，惊滴，头风弦晕。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蟾酥（附：蟾皮）
  • 当前页：雄黄
  • 下一页：硼砂
<<< 返回本书目录
  1. 雄黄《本草纲目》图文版
  2. 雄黄【中药大全】
  3. 雄黄《证类本草》
  4. 雄黄豆【中药大全】
  5. 雄黄《长沙药解》
  6. 雄黄膏【方剂大全】
  7. 雄黄《药征续编》
  8. 雄黄合剂【方剂大全】
  9. 雄黄《药笼小品》
  10. 雄黄解毒丸【方剂大全】
  11. 雄黄《雷公炮炙论》
  12. 雄黄兰【中药大全】
  13. 雄黄《本草择要纲目》
  14. 雄黄散【方剂大全】
  15. 雄黄《本草易读》
  16. 雄黄麝香散【方剂大全】
  17. 雄黄《本草图经》
  18. 雄黄圣饼子《脾胃论》
  19. 雄黄《本草崇原》
  20. 雄黄圣饼子【方剂大全】
  21. 雄黄《本草乘雅半偈》
  22. 雄黄丸【方剂大全】
  23. 雄黄《本草纲目》完整版
  24. 雄黄消毒膏【方剂大全】
  25. 雄狐屎《本草纲目》完整版
  26. 雄鸡、鸡肫皮《滇南本草》
  27. 雄蚣膏【方剂大全】
  28. 雄鸡口涎【中药大全】
  29. 雄豆散【方剂大全】
  30. 雄激素《妇产科学》
  1. 雄黄《中药学》
  2. 雄黄《得配本草》
  3. 雄黄《本草崇原》
  4. 雄黄《本草从新》
  5. 雄黄《本草便读》
  6. 雄黄《本经逢原》
  7. 雄黄《增广和剂局方药性总论》
  8. 雄黄《本草求真》
  9. 雄黄《名医别录》
  10. 雄黄《顾松园医镜》
  11. 雄黄《本草分经》
  12. 雄黄《证类本草》
  13. 雄黄《本草择要纲目》
  14. 雄黄《医学入门》
  15. 雄黄《本草撮要》
  16. 雄黄《冯氏锦囊秘录》
  17. 雄黄《外科全生集》
  18. 雄黄《本草易读》
  19. 雄黄《药性切用》
  20. 雄黄《本草蒙筌》
  21. 雄黄《药征续编》
  22. 雄黄《本草备要》
  23. 雄黄《本草乘雅半偈》
  24. 雄黄《汤液本草》
  25. 雄黄《本草图经》
  26. 雄黄《本草衍义》
  27. 雄黄虫《千金翼方》
  28. 雄黄《吴普本草》
  29. 雄黄虫《新修本草》
  30. 雄黄《新修本草》
  31. 雄黄虫《证类本草》


硼砂_《中药学》_中医本草_【岐黄之术】

硼砂

硼砂

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为硼砂矿石加工品。

【性味与归经】甘、咸，凉。入肺、胃经。

【功效】解毒、清热化痰。

【临床应用】1.用于咽喉肿烂，目赤肿痛等症。

硼砂有良好的解毒作用，常和冰片、玄明粉、朱砂等研粉制成吹口药，以治口疮、咽喉肿烂。亦可和冰片等制成眼药，或洗眼剂以疗目赤肿痛。

2.用于热痰咳嗽。

硼砂内服有清化痰热作用，可单用或与蛤粉、瓜蒌、贝母等同用。

【处方用名】硼砂、月石、西月石（打碎或研粉用）。煅月石（煅用）。

【一般用量与用法】内服二分至三分。外用适量。

【方剂举例】四宝丹《疡医大全》：硼砂、冰片，甘草、雄黄外用治鹅口疮。

【文献摘录】《大明本草》：「当痰止嗽，破瘕结喉痹。」

《本草纲目》：「上焦痰热，生津液，去口气，消障翳，除噎隔反胃，阴溃，骨哽，恶疮，及口齿诸病。」又云：「能去胸隔上焦之热。....治噎膈积聚，骨哽结核，恶肉阴质....痰热眼目障翳....。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雄黄
  • 当前页：硼砂
  • 下一页：磠砂
<<< 返回本书目录
  1. 硼砂《本草择要纲目》
  2. 硼砂【中药大全】
  3. 硼砂《本草易读》
  4. 硼砂散【方剂大全】
  5. 硼砂《本草乘雅半偈》
  6. 硼砂丸【方剂大全】
  7. 硼砂《本草纲目》完整版
  8. 硼砂圆【方剂大全】
  9. 蓬子菜【中药大全】
  10. 硼酸中毒【疾病大全】
  11. 蓬仙丸【方剂大全】
  12. 膨胀《产宝》
  13. 蓬砂《本草纲目》图文版
  14. 膨胀【中药主治】
  15. 蓬砂《证类本草》
  16. 膨胀兼痧《痧胀玉衡》
  17. 蓬蘽【中药大全】
  18. 膨胀性肝脏搏动【疾病症状】
  19. 蓬莱葛【中药大全】
  20. 膨胀性骨质破坏【疾病症状】
  21. 蓬莱草【中药大全】
  22. 膨胀性萎缩纹【疾病症状】
  23. 蓬煎圆【方剂大全】
  24. 膨胀性萎缩纹【疾病症状】
  25. 蓬莪术散【方剂大全】
  26. 膨胀章《医学妙谛》
  27. 蓬莪术【中药大全】
  28. 蟛蜞《本草纲目》完整版
  29. 蓬莪术《本草纲目》图文版
  30. 蟛蜞【中药大全】
  1. 硼砂《中药学》
  2. 硼砂《得配本草》
  3. 硼砂《本草便读》
  4. 硼砂《本草从新》
  5. 硼砂《增广和剂局方药性总论》
  6. 硼砂《冯氏锦囊秘录》
  7. 硼砂《本草择要纲目》
  8. 硼砂《本草易读》
  9. 硼砂《本草撮要》
  10. 硼砂《本草备要》
  11. 硼砂《外科全生集》
  12. 硼砂《中药炮制》
  13. 硼砂《本草乘雅半偈》
  14. 硼氢化钠还原法《实用免疫细胞与核酸》
  15. 硼砂散《太平惠民和剂局方》
  16. 蓬砂《药性切用》
  17. 硼砂丸《太平惠民和剂局方》
  18. 蓬砂《本草分经》
  19. 硼砂一钱《奇方类编》
  20. 蓬砂《本经逢原》
  21. 膨脝《中医词典》
  22. 蓬砂《本草求真》
  23. 膨膨《中医词典》
  24. 蓬砂《顾松园医镜》
  25. 膨胀《傅青主女科》
  26. 蓬砂《证类本草》
  27. 膨胀《产宝》
  28. 蓬砂《医学入门》
  29. 膨胀《奇效简便良方》
  30. 蓬砂《本草蒙筌》
  31. 膨胀兼痧《痧胀玉衡》


磠砂_《中药学》_中医本草_【岐黄之术】

磠砂

磠砂

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为矿石，有紫、白两种，紫磠砂为紫色石盐，白磠砂为氯化铰矿石。

【性味与归经】咸、苦、辛，温。有毒。入肝、脾、胃经。

【功效】消积怯瘀，软坚散结。

【临床应用】1.用于痈疽疔毒，鼻中瘜肉。

磠砂为性温有毒之物，外科用以治疗痈疽疗毒，未成可消，已成能溃，有散结、去腐的作用；并能去鼻中痕肉。

2.用于噎膈反胃，症瘕等症。

本品能消积去瘀，故可用于噎膈反胃，症瘕积块等症。

【处方用名】红磠砂、白磠砂（研粉用）。

【一般用量与用法】一分至二分，吞服，或入丸散。外用适量。

【方剂举例】立马回疗丹《外科正宗》：磠砂、蟾酥、轻粉、丁香、蜈蚣、雄黄、朱砂、乳香、麝香、金顶砒。治疔毒走黄。

【文献摘录】《唐本草》：「主治积聚，破结血，止痛下气，疗咳嗽宿冷，去恶肉，生好肌。」

《本草衍义》：「去目翳弩肉。」

《本草纲目》：「治噎膈症瘕，积痢，骨哽，除痔[厌黑]疣赘。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：硼砂
  • 当前页：磠砂
  • 下一页：砒石
<<< 返回本书目录
  1. 橹罟子【中药大全】
  2. 陆鹤消癜汤【方剂大全】
  3. 鲁序《景岳全书》
  4. 陆抗膏【方剂大全】
  5. 鲁王酒【方剂大全】
  6. 陆氏《世补斋医书》《专治麻痧初编》
  7. 鲁公酿酒【方剂大全】
  8. 陆姓子脱血筋挛治验《一得集》
  9. 鲁府遇仙传种子药酒【方剂大全】
  10. 陆序《三家医案合刻》
  11. 卤咸《本草纲目》图文版
  12. 陆序《研经言》
  13. 卤咸《证类本草》
  14. 陆序《研经言》
  15. 卤石部《本经逢原》
  16. 陆英《本草纲目》完整版
  17. 卤碱【中药大全】
  18. 陆英《本草图经》
  19. 卤碱《本草纲目》完整版
  20. 陆英《证类本草》
  21. 卤地菊【中药大全】
  22. 陆英【中药大全】
  23. 卤代烃《医用化学》
  24. 陆英根【中药大全】
  25. 鲈鱼肉《本草纲目》完整版
  26. 陆英果实【中药大全】
  27. 鲈鱼【中药大全】
  28. 陆子坚调摄方论《寓意草》
  29. 鲈鱼《本草纲目》完整版
  30. 录方《冷庐医话》
  1. 磠砂《中药学》
  2. 橹豆衣《中药学》
  3. 磠砂丸《医林改错》
  4. 鲁宗朝《中医词典》
  5. 陆抗膏《备急千金要方》
  6. 鲁照《中医词典》
  7. 陆懋修《中医词典》
  8. 鲁永斌（约1710-?年）《中医词典》
  9. 陆汝衔《中医词典》
  10. 鲁序《景岳全书》
  11. 陆神曲《药性切用》
  12. 鲁王酒《备急千金要方》
  13. 陆士谔《中医词典》
  14. 卤盐《医学入门》
  15. 陆瘦燕《中医词典》
  16. 卤咸《名医别录》
  17. 陆心源《中医词典》
  18. 卤咸《证类本草》
  19. 陆姓子脱血筋挛治验《一得集》
  20. 卤咸《吴普本草》
  21. 陆序《研经言》
  22. 卤咸《新修本草》
  23. 陆序《研经言》
  24. 卤咸《本草经集注》
  25. 陆序《三家医案合刻》
  26. 卤咸《千金翼方》
  27. 陆以湉《中医词典》
  28. 卤碱《本经逢原》
  29. 陆英《神农本草经》
  30. 卤碱《本草纲目》
  31. 陆英《千金翼方》


砒石_《中药学》_中医本草_【岐黄之术】

砒石

砒石

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为砷华矿石。

【性味与归经】辛、酸，大热。有大毒。入肺经。

【功效】外用蚀疮去腐。内服截疟，劫痰平喘。

【临床应用】1.用于痔疮、管、瘰历、牙疳。

砒石外用有去腐拔毒的作用，现在常合枯矾、乌梅肉等用以蚀痔；又可合枯矾、朱砂、石膏等用于管、瘰历等症。此外，本品合红枣同研末，可治走马牙疳。

2.用于寒喘气促，不得平卧。

砒石性温，能劫寒痰，以奏平喘之功，常合淡豆鼓，研制成丸，内服以疗寒性哮喘、咳嗽、痰多清稀等症。

此外，据古代文献记载，本品又可用以截疟。但现在临床上很少应用。

【处方用名】白砒、白信、砒石、信石、砒霜（均为白信石，质较纯而为较强）。红砒、红信（均为红信石，含有杂质）。

【一般用量与用法】内服每次一毫至二毫，每日一次，入丸剂。外用适量。

【按语】本品有剧毒，内服都须用绿豆或豆腐同煮后应用，不能多服或持续久服，以防中毒。孕妇忌用。

【方剂举例】紫金丹《本事方》砒石，豆肢。治寒喘。

【文献摘录】《开宝本草》：「疗诸疟，风痰在胸隔，可作吐药；不可久服，伤人。」

《本草纲目》：「除[鼻句]喘积痢，烂肉，蚀瘀腐瘰历、蚀痈疽败肉，枯痔杀虫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：磠砂
  • 当前页：砒石
  • 下一页：斑蝥
<<< 返回本书目录
  1. 砒石《本草纲目》图文版
  2. 砒石【中药大全】
  3. 砒石《本草易读》
  4. 砒霜《本草图经》
  5. 砒石《本草纲目》完整版
  6. 砒霜《雷公炮炙论》
  7. 砒毒《石室秘录》
  8. 砒霜《证类本草》
  9. 披针叶卫矛【中药大全】
  10. 砒霜【中药大全】
  11. 披针叶兔耳风【中药大全】
  12. 砒霜累疮《外科启玄》
  13. 披针叶毛茛【中药大全】
  14. 砒霜切不可用入药《医门补要》
  15. 披针骨牌蕨【中药大全】
  16. 砒油【方剂大全】
  17. 披叶苔【中药大全】
  18. 砒枣散【方剂大全】
  19. 披散糖荠【中药大全】
  20. 劈离式和活体供肝获取原则《临床肝移植》
  21. 披散糖芥【中药大全】
  22. 霹雳散【方剂大全】
  23. 披麻草根【中药大全】
  24. 霹雳汤《扁鹊心书》
  25. 披麻草【中药大全】
  26. 霹雳汤《伤寒指掌》
  27. 披肩《医宗金鉴》
  28. 霹雳砧《本草纲目》完整版
  29. 披肩《痘疹心法要诀》
  30. 霹水草【中药大全】
  1. 砒石《中药学》
  2. 砒石《得配本草》
  3. 砒石《本草便读》
  4. 砒石《本草从新》
  5. 砒石《本草分经》
  6. 砒石《本经逢原》
  7. 砒石《本草撮要》
  8. 砒石《本草求真》
  9. 砒石《外科全生集》
  10. 砒石《本草易读》
  11. 砒石《药性切用》
  12. 砒石《本草备要》
  13. 砒霜《雷公炮炙论》
  14. 砒石《本草纲目》
  15. 砒霜《玉楸药解》
  16. 砒毒《石室秘录》
  17. 砒霜《本草衍义》
  18. 披肩《伤科汇纂》
  19. 砒霜《本草蒙筌》
  20. 披肩《痘疹心法要诀》
  21. 砒霜《冯氏锦囊秘录》
  22. 披肩《医宗金鉴》
  23. 砒霜《医学入门》
  24. 披肩《医宗金鉴》
  25. 砒霜《证类本草》
  26. 披肩《中医词典》
  27. 砒霜《增广和剂局方药性总论》
  28. 披肩《中医名词词典》
  29. 砒霜《本草图经》
  30. 皏（pěng，音捧）《中医词典》
  31. 砒霜累疮《外科启玄》


斑蝥_《中药学》_中医本草_【岐黄之术】

斑蝥

斑蝥

  • 上一页
  • 目录
  • 相关
  • 下一页

【科属与药用部分】本品为鞘翅目豆象科昆虫斑蝥或苦苣斑蝥的虫体。

【性味】辛，寒。有毒。

【功效】外用攻毒蚀疮，内服破症散结。

【临床应用】1.用于疮疽瘰历等症。

斑蝥对皮肤有强烈的刺激作用，能引起皮肤发赤，继则起水泡，如敷贴过久，对肌肤有腐蚀作用。据文献记载，前入有用本品炒酥研末，调蜜外敷，以治疮疽瘰历。现临床应用不多。

2.用于症瘕积聚等症。

据文献记载，本品有破症散结之功，可用于症瘕积聚等症。近代有用斑蝥微量，配合其它药物，用以治疗癌肿。

此外，本品研末放膏药中贴大椎穴（在发作前１～３时贴），起水泡即去掉，可截疟。

【处方用名】斑蝥（糯米同炒，去头翅用）。

【一般用量与用法】二厘，研末，入丸散用。外用适量。

【方剂举例】斑蝥酒《全国中草药新医疗法展览会技术资料选编》：斑蝥、樟脑、白酒，外用治神经性皮炎。

【文献摘录】《本经》：「主寒热鬼疰，蛊毒，鼠疮疽，蚀死肌，破石癃。」

《本草纲目》：「治疝瘕，解疔毒、猘犬毒、沙虱毒、蛊毒、轻粉毒。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：砒石
  • 当前页：斑蝥
  • 下一页：石灰
<<< 返回本书目录
  1. 斑蝥《本草纲目》图文版
  2. 斑蝥【中药大全】
  3. 斑蝥《证类本草》
  4. 斑蝥白芷丸【方剂大全】
  5. 斑蝥《雷公炮炙论》
  6. 斑蝥醋【方剂大全】
  7. 斑蝥《本草易读》
  8. 斑蝥醋浸剂【方剂大全】
  9. 斑蝥《本草崇原》
  10. 斑蝥大黄方【方剂大全】
  11. 斑蝥《本草纲目》完整版
  12. 斑蝥酊【方剂大全】
  13. 斑茅花【中药大全】
  14. 斑蝥夺命丹【方剂大全】
  15. 斑茅【中药大全】
  16. 斑蝥粉【方剂大全】
  17. 斑龙种子丸【方剂大全】
  18. 斑蝥膏【方剂大全】
  19. 斑龙宴【方剂大全】
  20. 斑蝥酒【方剂大全】
  21. 斑龙丸【方剂大全】
  22. 斑蝥散【方剂大全】
  23. 斑龙托里汤【方剂大全】
  24. 斑蝥水【方剂大全】
  25. 斑龙散【方剂大全】
  26. 斑蝥通经丸【方剂大全】
  27. 斑龙脑珠丸【方剂大全】
  28. 斑蝥丸【方剂大全】
  29. 斑龙灵龟化痔丸【方剂大全】
  30. 斑丘疹【疾病症状】
  1. 斑蝥《中药学》
  2. 斑蝥《得配本草》
  3. 斑蝥《本草崇原》
  4. 斑蝥《本经逢原》
  5. 斑蝥《本草便读》
  6. 斑蝥《本草求真》
  7. 斑蝥《增广和剂局方药性总论》
  8. 斑蝥《证类本草》
  9. 斑蝥《名医别录》
  10. 斑蝥《医学入门》
  11. 斑蝥《本草分经》
  12. 斑蝥《冯氏锦囊秘录》
  13. 斑蝥《本草撮要》
  14. 斑蝥《本草易读》
  15. 斑蝥《药性切用》
  16. 斑蝥《本草蒙筌》
  17. 斑蝥白芷丸《备急千金要方》
  18. 斑蝥《本草备要》
  19. 斑蝥灸《中医词典》
  20. 斑蝥《汤液本草》
  21. 斑痧《中医词典》
  22. 斑蝥《本草衍义》
  23. 斑痧《奇效简便良方》
  24. 斑蝥《新修本草》
  25. 斑痧秘方《华佗神方》
  26. 斑蝥《本草经集注》
  27. 斑痧疹瘪辨论丹瘴附《六因条辨》
  28. 斑蝥《中药炮制》
  29. 斑秃《皮肤性病学》
  30. 斑蝥《玉楸药解》
  31. 斑秃《自我调养巧治病》


石灰_《中药学》_中医本草_【岐黄之术】

石灰

石灰

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为石灰石类矿物烧而成的块状物，或再经吸取水分而得的粉状物。

【性味】辛，温。有毒。

【功效】解毒，止血。

【临床应用】外用于汤火烫伤，创伤出血等症。

本品有较强的解毒和止血作用，用风化石灰一斤，加水四碗，浸泡，搅拌，澄清后，吹去水面浮衣，取中间清水，每水一份加麻油一份，调成乳状，搽涂汤火伤处；又陈石灰研末，可作刀伤止血药用。此外，本品还可用以腐蚀赘疣、黑痔。

【处方用名】生石灰（用以腐蚀赘疣、黑痔）。熟石灰、陈石灰（用于烫伤）。

【一般用量与用法】外用适量，不作内服。

【方剂举例】桃衣散《外科正宗》：风化石灰、生大黄。外用治创伤出血。

【文献摘录】《本经》：「主疽疥瘙，热气恶疮，窥疾，死肌堕眉，杀痔虫，去黑子息肉。」

《本草纲目》：「散血定痛，上水泻血病....。」又云：「石灰，止血....，但不可着水，着水即烂肉。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：斑蝥
  • 当前页：石灰
  • 下一页：轻粉
<<< 返回本书目录
  1. 石灰《本草纲目》图文版
  2. 石灰【中药大全】
  3. 石灰《雷公炮炙论》
  4. 石灰华【中药大全】
  5. 石灰《本草图经》
  6. 石寄生【中药大全】
  7. 石黄散【方剂大全】
  8. 石鲫【中药大全】
  9. 石黄连【中药大全】
  10. 石夹生【中药大全】
  11. 石花菜【中药大全】
  12. 石瘕《凌临灵方》
  13. 石花菜《本草纲目》图文版
  14. 石瘕症《女科秘要》
  15. 石花菜《本草纲目》完整版
  16. 石碱《本草纲目》完整版
  17. 石花【中药大全】
  18. 石碱《本草纲目》图文版
  19. 石花《证类本草》
  20. 石碱【中药大全】
  21. 石蝴蝶【中药大全】
  22. 石见穿【中药大全】
  23. 石斛夜光丸【方剂大全】
  24. 石豇豆【中药大全】
  25. 石斛山药酒【方剂大全】
  26. 石椒草《滇南本草》
  27. 石斛散【方剂大全】
  28. 石椒草【中药大全】
  29. 石斛明目丸【方剂大全】
  30. 石蜐【中药大全】
  1. 石灰《中药学》
  2. 石灰《本草备要》
  3. 石灰《本草图经》
  4. 石灰《玉楸药解》
  5. 石火丹候《诸病源候论》
  6. 石灰《雷公炮炙论》
  7. 石火丹候《诸病源候论》
  8. 石灰《本草纲目》
  9. 石瘕《中医名词词典》
  10. 石灰《神农本草经》
  11. 石瘕《中医词典》
  12. 石黄《证类本草》
  13. 石瘕《凌临灵方》
  14. 石花菜《药性切用》
  15. 石瘕《医述》
  16. 石花菜《本草撮要》
  17. 石瘕《灵素节注类编》
  18. 石花菜《本草分经》
  19. 石瘕《胎产指南》
  20. 石花菜《本草便读》
  21. 石瘕瘕聚《金匮翼》
  22. 石花菜《得配本草》
  23. 石瘕论并治方《卫生宝鉴》
  24. 石花菜《本草从新》
  25. 石瘕证治《竹林女科证治》
  26. 石花菜《本经逢原》
  27. 石瘕症《女科秘要》
  28. 石花菜《医学入门》
  29. 石碱《冯氏锦囊秘录》
  30. 石花菜《饮食须知》
  31. 石碱《本草便读》


轻粉_《中药学》_中医本草_【岐黄之术】

轻粉

轻粉

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为由水银与其它物质加工制成的粉末。

【性味】辛，寒。有毒。

【功效】杀虫，逐水。

【临床应用】1、用于疥癣、[月廉]疮等症。

轻粉外用有杀虫作用，可合雄黄、大风子等疗疥癣。合石膏等有拔毒收敛作用，可疗[月廉]疮等症。

2、用于水肿、二便秘结等症。

轻粉内服有泻下逐水作用，可配合大黄、牵牛子等同用。

【处方用名】轻粉、汞粉、腻粉（研细应用）。

【一般用量与用法】外用适量。内服每次一厘至二厘。宜入丸剂，不入汤剂，且不能过量，也不能持续服用，以防汞中毒。孕妇忌用。

【方剂举例】疯油膏（经验方）：轻粉，东丹、朱砂、黄蜡。外用治鹅掌风、神经性皮炎、皮肤皲裂，干燥作痒者。

【文献摘录】《本草拾遗》：「通大肠，转小儿疳并瘰历，杀疮疥癣虫，及鼻上酒齄，风疮瘙痒。」

《本草纲目》：「治痰涎积滞，水肿 鼓胀，毒疮。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石灰
  • 当前页：轻粉
  • 下一页：大风子
<<< 返回本书目录
  1. 轻粉《本草易读》
  2. 轻粉【中药大全】
  3. 轻度中毒【疾病症状】
  4. 轻粉【方剂主治】
  5. 轻度痛【疾病症状】
  6. 轻剂《本草纲目》完整版
  7. 轻度烧伤【疾病症状】
  8. 轻脚丸【方剂大全】
  9. 轻度精神发育迟滞【疾病症状】
  10. 轻脚圆【方剂大全】
  11. 轻冰散【方剂大全】
  12. 轻链病与轻链沉积病【疾病大全】
  13. 青紫舌【疾病症状】
  14. 轻瘫【疾病症状】
  15. 青竹叶《滇南本草》
  16. 轻压指甲，指头微红状不能马上恢复【疾病症状】
  17. 青竹蛇【中药大全】
  18. 轻腰汤【方剂大全】
  19. 青竹茹汤【方剂大全】
  20. 轻药愈病论《医学源流论》
  21. 青竹标根【中药大全】
  22. 轻易服药戒《卫生宝鉴》
  23. 青竹标【中药大全】
  24. 轻治法《石室秘录》
  25. 青州白圆子【方剂大全】
  26. 轻重《麻疹阐注》
  27. 青州白丸子【方剂大全】
  28. 轻重《圣济总录》
  29. 青州白丸《汤头歌诀》
  30. 轻重《证治准绳·幼科》
  1. 轻粉《中药学》
  2. 轻粉《得配本草》
  3. 轻粉《本草便读》
  4. 轻粉《本草从新》
  5. 轻粉《本草分经》
  6. 轻粉《本经逢原》
  7. 轻粉《本草撮要》
  8. 轻粉《医学入门》
  9. 轻粉《外科全生集》
  10. 轻粉《本草易读》
  11. 轻粉《药性切用》
  12. 轻粉《本草备要》
  13. 轻粉中毒《中医词典》
  14. 轻粉《玉楸药解》
  15. 轻黄散《冯氏锦囊秘录》
  16. 轻粉《雷公炮制药性解》
  17. 轻剂《中医名词词典》
  18. 轻方《中医词典》
  19. 轻剂《中医词典》
  20. 轻方《中医名词词典》
  21. 轻脚丸《太平惠民和剂局方》
  22. 轻度中毒《预防医学》
  23. 轻脚丸《是斋百一选方》
  24. 轻度冻伤《默克家庭诊疗手册》
  25. 轻可去实《中医词典》
  26. 轻斑散《冯氏锦囊秘录》
  27. 轻清疏解《中医名词词典》
  28. 青竹叶《滇南本草》
  29. 轻清疏解《中医词典》
  30. 青竹茹汤《妇人大全良方》
  31. 轻身秘方（华佗轻身）《华佗神方》


大风子_《中药学》_中医本草_【岐黄之术】

大风子

大风子

  • 上一页
  • 目录
  • 相关
  • 下一页

【科属与药用部分】本品为大风子科植物大风子树及同属植物的成熟种子。

【性味】辛，热。有毒。

【功效】珐风，杀虫。

【临床应用】用于麻风、疥癣等症。

本品有袪风燥湿杀虫的作用，临床常配合苦参、白蒺藜、大胡麻、苍耳子、防风、白花蛇、草乌等药做成丸剂，内服治疗麻风；又可配合土槿皮、地肤子、硫黄、樟脑等药，外用治疥癣等症。

【处方用名】大风子、大枫子（打碎用）。

【一般用量与用法】内服一次量一分至三分。外用适量。

【方剂举例】大风诸痢方《普济方》：大风子、苦参末。用于风癣疥癞。

【文献摘录】《本草纲目》：「治风癣疥癞，....攻毒杀虫。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：轻粉
  • 当前页：大风子
  • 下一页：蜂房
<<< 返回本书目录
  1. 大风子《本草纲目》图文版
  2. 大风子【中药大全】
  3. 大风子《本草乘雅半偈》
  4. 大风子膏【方剂大全】
  5. 大风子《本草纲目》完整版
  6. 大风子丸【方剂大全】
  7. 大风治法《三因极一病证方论》
  8. 大风子油【方剂大全】
  9. 大风油【方剂大全】
  10. 大风子油（图）【中药大全】
  11. 大风引汤【方剂大全】
  12. 大枫草《滇南本草》
  13. 大风引酒【方剂大全】
  14. 大枫子《本草易读》
  15. 大风药叶【中药大全】
  16. 大枫子《药笼小品》
  17. 大风药【中药大全】
  18. 大疯丸【方剂大全】
  19. 大风叙论《三因极一病证方论》
  20. 大凤髓丹【方剂大全】
  21. 大风丸【方剂大全】
  22. 大夫酒【方剂大全】
  23. 大风桃杏油【方剂大全】
  24. 大茯苓汤【方剂大全】
  25. 大风水银膏【方剂大全】
  26. 大茯苓丸【方剂大全】
  27. 大风神验方【方剂大全】
  28. 大浮萍（图）【中药大全】
  29. 大风门散【方剂大全】
  30. 大府秘《史载之方》
  1. 大风子《中药学》
  2. 大风子《得配本草》
  3. 大风子《本草便读》
  4. 大风子《本草从新》
  5. 大风子《药性切用》
  6. 大风子《本经逢原》
  7. 大风子《本草乘雅半偈》
  8. 大风子《本草备要》
  9. 大枫草《滇南本草》
  10. 大风子《玉楸药解》
  11. 大枫膏《仁术便览》
  12. 大风子《本草纲目》
  13. 大枫子《药笼小品》
  14. 大风治法《三因极一病证方论》
  15. 大枫子《本草易读》
  16. 大风叙论《三因极一病证方论》
  17. 大枫子《本草求真》
  18. 大风眉须堕落《圣济总录》
  19. 大枫子《本草分经》
  20. 大风癞病《圣济总录》
  21. 大夫《中医名词词典》
  22. 大风苛毒《中医名词词典》
  23. 大夫《中医词典》
  24. 大风恶疾《中医词典》
  25. 大茯苓汤《备急千金要方》
  26. 大风出虫《圣济总录》
  27. 大府秘《史载之方》
  28. 大风部《本草易读》
  29. 大府泄《史载之方》
  30. 大风《针灸素难要旨》
  31. 大父拙吾府君家传《金匮翼》


蜂房_《中药学》_中医本草_【岐黄之术】

蜂房

蜂房

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为胡蜂科昆虫大黄蜂等所造的巢。

【性味与归经】甘，平。有毒。入胃经。

【功效】袪风攻毒，散肿止痛。

【临床应用】用于龋齿疼痛，痈疽，瘰历，疮癣等症。

本品性味甘平有毒，具有袪风攻毒，散肿止痛之功，用治龋齿疼痛，可与乳香、细辛等配合煎水合漱，或与全蝎同研擦牙；治痈疽、瘰历等症，可与乳香、没药、蒲公英等配合应用。

【处方用名】露蜂房、蜂房（炙用）。

【一般用量与用法】一钱至三钱，煎服。

【方剂举例】蜂房膏《证治准绳》：露蜂房、蛇脱、玄参、蛇床子、黄耆、杏仁、乱发、铅丹、蜡。治瘰历。

【文献摘录】《别录》：「合乱发、蛇皮烧灰，以酒日服二方寸匙，治恶疽附骨痈。」

《大明本草》：「煎水漱牙齿，止风虫疼痛。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大风子
  • 当前页：蜂房
  • 下一页：木槿皮（附：土槿皮、木槿花、木槿子）
<<< 返回本书目录
  1. 蜂矾散【方剂大全】
  2. 蜂房【中药大全】
  3. 蜂儿丸【方剂大全】
  4. 蜂房膏【方剂大全】
  5. 蜂毒【中药大全】
  6. 蜂房灰散【方剂大全】
  7. 蜂斗菜【中药大全】
  8. 蜂房酿酒【方剂大全】
  9. 蜂叮疮《外科启玄》
  10. 蜂房散【方剂大全】
  11. 烽烟充斥汤【方剂大全】
  12. 蜂房汤【方剂大全】
  13. 疯油膏【方剂大全】
  14. 蜂房饮【方剂大全】
  15. 疯损膏【方剂大全】
  16. 蜂姜丸【方剂大全】
  17. 疯犬咬伤《医宗金鉴》
  18. 蜂胶【中药大全】
  19. 疯犬咬《医门补要》
  20. 蜂窠《长沙药解》
  21. 疯犬咬《外科十法》
  22. 蜂窠膏【方剂大全】
  23. 疯犬伤《外科正宗》
  24. 蜂窠散【方剂大全】
  25. 疯犬毒述《医门补要》
  26. 蜂蜡【中药大全】
  27. 疯气药酒【方剂大全】
  28. 蜂蜜《本草纲目》完整版
  29. 疯气膏药【方剂大全】
  30. 蜂蜜《本草乘雅半偈》
  1. 蜂房《中药学》
  2. 蜂房《中药炮制》
  3. 蜂房《增广和剂局方药性总论》
  4. 蜂蠹花心而不实《解围元薮》
  5. 蜂房《本草分经》
  6. 蜂叮门主方《疡医大全》
  7. 蜂房《外科全生集》
  8. 蜂叮疮《外科启玄》
  9. 蜂房风《中医词典》
  10. 蜂螯伤的防治《外科学总论》
  11. 蜂候《诸病源候论》
  12. 蜂《本经逢原》
  13. 蜂窠《长沙药解》
  14. 锋针主治法歌《医宗金鉴》
  15. 蜂窠疮候《诸病源候论》
  16. 锋针法《中医词典》
  17. 蜂窠疬《中医词典》
  18. 锋针《中医词典》
  19. 蜂窠漏《中医词典》
  20. 锋针《中医名词词典》
  21. 蜂漏《中医词典》
  22. 疯犬咬伤《外科心法要诀》
  23. 蜂秘方《华佗神方》
  24. 疯犬咬伤《医宗金鉴》
  25. 蜂蜜《本草纲目》
  26. 疯犬咬伤《中医词典》
  27. 蜂蜜《雷公炮制药性解》
  28. 疯犬咬（毒蛇、蜈蚣咬）《医学心悟》
  29. 蜂蜜《药笼小品》
  30. 疯犬咬《医门补要》
  31. 蜂蜜《老年食养食疗》


木槿皮（附：土槿皮、木槿花、木槿子）_《中药学》_中医本草_【岐黄之术】

木槿皮（附：土槿皮、木槿花、木槿子）
在线购买《中药学》正版书籍

木槿皮（附：土槿皮、木槿花、木槿子）

  • 上一页
  • 目录
  • 相关
  • 下一页

【科属与药用部分】本品为锦葵科植物木槿的茎皮。

【性味与归经】甘，平。入大肠经。

【功效】杀虫治癣。

【临床应用】用于皮肤疥癣等症。

本品有杀虫止痒的作用，以治皮肤疥癣，一般多作外用，以木槿皮浸液磨雄黄，治疥疮；用醋调涂可治顽癣。

【处方用名】木槿皮、川槿皮（洗净，晒干，切碎用）。

【一般用量与用法】外用适量。

【附药】1、土槿皮：为松柏科金钱松的根皮。杀虫治癣的作用较木槿皮强，为目前治疗体癣、脚癣等症的常用药物。有毒，只供外用。

2、木槿花：又叫白槿花。即木槿的白色花。性味苦寒。功能清热解毒。治痢疾、泄泻、白带等。一般用量为一钱至三钱，煎服。或研粉吞服，每次五分至一钱。

3、木槿子：即木槿的果实。性味苦平。功能清肺化痰。治肺热咳嗽。一般用量为三钱至四钱，煎服。

【方剂举例】一号癣药水（经验方）：土槿皮，大枫子肉、地肤子、蛇床子、硫黄、白薛皮、枯矾、苦参、樟脑、酒。外治手癣、足癣等症。

【文献摘录】《本草拾遗》：「止肠风泻血，痢后热渴。」

《本草纲目》：「治亦白带下，肿痛疥癣。」

《本草纲目拾遗》：「杀虫，为治癣良药。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜂房
  • 当前页：木槿皮（附：土槿皮、木槿花、木槿子）
  • 下一页：绿矾
<<< 返回本书目录
  1. 木槿皮【中药大全】
  2. 木槿皮，木槿根《本草纲目》完整版
  3. 木槿皮《本草易读》
  4. 木槿叶【中药大全】
  5. 木槿花【中药大全】
  6. 木槿子《本草纲目》完整版
  7. 木槿花《滇南本草》
  8. 木槿子【中药大全】
  9. 木槿花《本草纲目》完整版
  10. 木蜡树根【中药大全】
  11. 木槿根【中药大全】
  12. 木蜡树叶【中药大全】
  13. 木槿【中药大全】
  14. 木兰《本草纲目》完整版
  15. 木槿《本草纲目》图文版
  16. 木兰《本草图经》
  17. 木槿《证类本草》
  18. 木兰《证类本草》
  19. 木槿《本草纲目》完整版
  20. 木兰《本草纲目》图文版
  21. 木锦鸡儿【中药大全】
  22. 木兰花【中药大全】
  23. 木椒根【中药大全】
  24. 木兰寄生【中药大全】
  25. 木僵【疾病症状】
  26. 木兰皮【中药大全】
  27. 木姜子叶【中药大全】
  28. 木蓝【中药大全】
  29. 木姜子茎【中药大全】
  30. 木类《本草分经》
  1. 木槿皮（土槿皮、木槿花、木槿子）《中药学》
  2. 木槿皮《本草易读》
  3. 木克土《中医名词词典》
  4. 木槿花茶《茶饮保健》
  5. 木克土《中医词典》
  6. 木槿花《滇南本草》
  7. 木癞《中医词典》
  8. 木槿根皮《得配本草》
  9. 木癞《解围元薮》
  10. 木槿根皮《本经逢原》
  11. 木兰《神农本草经》
  12. 木槿《本草撮要》
  13. 木兰《本草纲目》
  14. 木槿《本草分经》
  15. 木兰《千金翼方》
  16. 木槿《本草从新》
  17. 木兰《本草经集注》
  18. 木槿《证类本草》
  19. 木兰《新修本草》
  20. 木槿《医学入门》
  21. 木兰《医学入门》
  22. 木槿《冯氏锦囊秘录》
  23. 木兰《证类本草》
  24. 木槿《本草蒙筌》
  25. 木兰《名医别录》
  26. 木槿《本草备要》
  27. 木兰《本草图经》
  28. 木槿《本草衍义》
  29. 木类《本草分经》
  30. 木槿《本草纲目》
  31. 木黎芦《证类本草》


绿矾_《中药学》_中医本草_【岐黄之术】

绿矾

绿矾

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为含硫酸亚铁的矿石，或化学制品。

【性味与归经】酸，寒。入肝、脾经。

【功效】燥湿，杀虫，补血。

【临床应用】1、用于湿疹，疥癣。

本品有燥湿、杀虫、止痒作用，治疗湿疹、疥癣时，可用本品研末外搽，或烧汤熏冻。古代文献有用皂矾配楝树子，研末外搽，治白秃头疮，亦取其燥湿、杀虫的作用。

2、用于黄胖病。

黄胖病，大都为钩虫病引起，症见神疲乏力，腹胀纳呆，面黄虚肿等。绿研有一定的补血作用，临床常与茅朮、厚朴、陈皮、甘草等配伍应用，治黄胖病。

【处方用名】绿矾、青矾、皂矾、绛矾（成绛色）。

【一般用量与用法】三厘至一分，和丸内服。外用适量。

【方剂举例】绛矾丸（验方）：绿矾、厚朴、甘草、红枣、茅朮、陈皮治黄疸腹胀，面浮足肿。

【文献摘录】《新修本草》：「疳及诸疮。」

《大明本草》：「喉痹虫牙口疮，恶疮疥癣，酿鲫鱼烧灰服，疗肠风泻血。」

《本草纲目》：「消积滞，燥脾湿，化痰涎，除胀满黄肿疟利，风眼口齿诸病。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木槿皮（附：土槿皮、木槿花、木槿子）
  • 当前页：绿矾
  • 下一页：樟脑
<<< 返回本书目录
  1. 绿矾《本草纲目》图文版
  2. 绿矾【中药大全】
  3. 绿矾《证类本草》
  4. 绿矾丸【方剂大全】
  5. 绿矾《本草纲目》完整版
  6. 绿风安平汤【方剂大全】
  7. 绿萼水珠草【中药大全】
  8. 绿风不足歌《眼科心法要诀》
  9. 绿萼梅【中药大全】
  10. 绿风不足歌《医宗金鉴》
  11. 绿萼梅《本草纲目》图文版
  12. 绿风羚羊饮【方剂大全】
  13. 绿段草【中药大全】
  14. 绿风内障《秘传眼科龙木论》
  15. 绿豆粥【方剂大全】
  16. 绿风内障《中医眼科学》
  17. 绿豆饮【方剂大全】
  18. 绿风有余歌《眼科心法要诀》
  19. 绿豆衣【中药大全】
  20. 绿风有余歌《医宗金鉴》
  21. 绿豆叶【中药大全】
  22. 绿猴病【疾病大全】
  23. 绿豆芽【中药大全】
  24. 绿花独活【中药大全】
  25. 绿豆汤【方剂大全】
  26. 绿花耧斗菜【中药大全】
  27. 绿豆升麻【中药大全】
  28. 绿结鸡骨【中药大全】
  29. 绿豆皮【中药大全】
  30. 绿茎槲寄生【中药大全】
  1. 绿矾《中药学》
  2. 绿矾《得配本草》
  3. 绿矾《增广和剂局方药性总论》
  4. 绿矾《本草从新》
  5. 绿矾《本草分经》
  6. 绿矾《本经逢原》
  7. 绿矾《本草害利》
  8. 绿矾《顾松园医镜》
  9. 绿矾《本草撮要》
  10. 绿矾《证类本草》
  11. 绿矾《外科全生集》
  12. 绿矾《医学入门》
  13. 绿矾《药性切用》
  14. 绿矾《玉楸药解》
  15. 绿矾止痛方《冯氏锦囊秘录》
  16. 绿矾《本草纲目》
  17. 绿风《中医词典》
  18. 绿萼梅（白残花）《中药学》
  19. 绿风变花《中医词典》
  20. 绿豆粥《医学入门》
  21. 绿风不足歌《眼科心法要诀》
  22. 绿豆芽菜《饮食须知》
  23. 绿风不足歌《医宗金鉴》
  24. 绿豆酒《医学入门》
  25. 绿风内障《中医名词词典》
  26. 绿豆海带粥《减肥新法与技巧》
  27. 绿风内障《中医词典》
  28. 绿豆甘草汤善巧消药疹《三十年临证经验集》
  29. 绿风内障《秘传眼科龙木论》
  30. 绿豆粉《本草易读》
  31. 绿风内障《明目至宝》


樟脑_《中药学》_中医本草_【岐黄之术】

樟脑

樟脑

  • 上一页
  • 目录
  • 相关
  • 下一页

【科属与药用部分】本品为樟科植物樟树的木材及枝叶经蒸馏精制而成的结晶。

【性味与归经】辛，热。有毒。入心经。

【功效】外用除湿杀虫，散肿止痛。内服开窍辟秽。

【临床应用】1、用于疥癣疮痒及跌扑损伤，瘀滞肿痛等症。

本品有杀虫止痛之功，治疥癣疮痒，可与硫黄、枯矾、苦参、黄柏等配合外用。本品又能散肿止痛，可用酒精配成盯剂外擦，以治跌扑损伤、瘀滞肿痛。

2、用于中恶、卒然昏倒，或热病神识昏迷等症。

樟脑辛香走窜，有类似冰片的芳香开窍和辟秽化浊的作用，治卒然昏倒，或热病神识昏迷等症，可与麝香等配合入散剂或制成丸剂用。

【处方用名】樟脑

【一般用量与用法】内服一分至二分，须与其它药配合制成丸剂用（不入煎剂）。外用适量。

【方剂举例】樟脑酒（验方）：樟脑、乳香、没药、酒。治疹气腹痛。

【文献摘录】《本草纲目》：「通关窍，利滞气，治中恶邪气，霍乱心腹痛，寒湿脚气，疥癣风瘙，龋齿，杀虫辟蠹。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：绿矾
  • 当前页：樟脑
  • 下一页：硫黄
<<< 返回本书目录
  1. 樟脑《本草纲目》图文版
  2. 樟脑【中药大全】
  3. 樟脑《本草择要纲目》
  4. 樟脑丹【方剂大全】
  5. 樟脑《本草易读》
  6. 樟树根【中药大全】
  7. 樟脑《本草纲目》完整版
  8. 樟树果【中药大全】
  9. 樟木钻【中药大全】
  10. 樟树皮【中药大全】
  11. 樟木子【中药大全】
  12. 樟树叶【中药大全】
  13. 樟木【中药大全】
  14. 樟树子【中药大全】
  15. 樟柳头【中药大全】
  16. 蟑螂【中药大全】
  17. 樟柳散【方剂大全】
  18. 长《脉确》
  19. 樟梨子【中药大全】
  20. 长（阳）《濒湖脉学》
  21. 樟梨【中药大全】
  22. 长Q-T间期综合征【疾病大全】
  23. 樟冰散【方剂大全】
  24. 长白楤木【中药大全】
  25. 樟【中药大全】
  26. 长白假水晶兰【中药大全】
  27. 樟《本草纲目》图文版
  28. 长白鱼鳞松【中药大全】
  29. 樟《本草纲目》完整版
  30. 长瓣金莲花【中药大全】
  1. 樟脑《中药学》
  2. 樟脑《得配本草》
  3. 樟脑《本草便读》
  4. 樟脑《本草从新》
  5. 樟脑《本草分经》
  6. 樟脑《本经逢原》
  7. 樟脑《本草择要纲目》
  8. 樟脑《本草求真》
  9. 樟脑《本草撮要》
  10. 樟脑《冯氏锦囊秘录》
  11. 樟脑《外科全生集》
  12. 樟脑《本草易读》
  13. 樟脑《药性切用》
  14. 樟脑《本草备要》
  15. 长《中医词典》
  16. 樟脑《本草纲目》
  17. 长《脉确》
  18. 樟《本草纲目》
  19. 长《痰火点雪》
  20. 獐肉《医学入门》
  21. 长《三指禅》
  22. 獐肉《饮膳正要》
  23. 长（岁页）（huì会）《中医词典》
  24. 獐骨汤《备急千金要方》
  25. 长（阳）《濒湖脉学》
  26. 獐骨《名医别录》
  27. 长病与高年病《友渔斋医话》
  28. 獐骨《证类本草》
  29. 长齿门主方《疡医大全》
  30. 獐骨《新修本草》
  31. 长虫《中医词典》


硫黄_《中药学》_中医本草_【岐黄之术】

硫黄

硫黄

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为天然硫黄矿或含硫矿物的提炼品。

【性味与归经】酸，温。有毒。入肾、大肠经。

【功效】杀虫，补火助阳。

【临床应用】1、用于疥癣，阴疽等症。

本品有以毒攻毒的作用，且有杀虫之功，对于疥癣，可配伍轻粉，大风子等同用；还可外敷阴疽，有消散的功效。

2、用于命门火衰，腰酸膝冷，阳痿，以及肾气不纳所致的喘逆和虚寒腹痛等症。

本品有补火助阳之功，对命门火衰所致的腰酸、阳痿，及虚寒腹痛等症，可与附子、肉桂等配合应用；治疗肾气不纳的喘逆，可配合黑锡、补骨脂、葫芦巴等同用。

此外，本品还可用于虚寒便秘。

【处方用名】硫黄（与豆腐同煮后用）。

【一般用量与用法】一日量三分至八分，入丸、散。外用适量。

【方剂举例】半硫丸《和剂局方》：半夏、硫黄、姜汁。治虚寒便秘。

【文献摘录】《本经》：「主妇人阴蚀，疽痔，恶血，坚筋骨，除头秃。」

《药性本草》：「能下气，治脚弱腰肾久冷，除冷风顽痹。」又云：「生用治疥癣，及疗寒热咳逆。」

《本草图解》：「主命门火衰，阳气暴绝，阴证伤寒，阳道痿弱，老人虚秘，妇入血结，虚寒久痢，心腹积聚。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：樟脑
  • 当前页：硫黄
  • 下一页：炉甘石
<<< 返回本书目录
  1. 硫黄《雷公炮炙论》
  2. 硫黄【中药大全】
  3. 硫黄《本草易读》
  4. 硫黄半夏丸【方剂大全】
  5. 硫黄《本草新编》
  6. 硫黄杯【方剂大全】
  7. 硫化血红蛋白血症【疾病大全】
  8. 硫黄饼【方剂大全】
  9. 硫化氢中毒【疾病大全】
  10. 硫黄补火丸【方剂大全】
  11. 硫化铅【中药大全】
  12. 硫黄不二散【方剂大全】
  13. 硫汞丹【方剂大全】
  14. 硫黄茶【方剂大全】
  15. 硫糕丸【方剂大全】
  16. 硫黄大黑神丸【方剂大全】
  17. 硫附盐矾丸【方剂大全】
  18. 硫黄顶【方剂大全】
  19. 硫附盐矾丸《洪氏集验方》
  20. 硫黄锭子【方剂大全】
  21. 硫附丸【方剂大全】
  22. 硫黄兜【方剂大全】
  23. 硫矾丸【方剂大全】
  24. 硫黄方【方剂大全】
  25. 硫矾散【方剂大全】
  26. 硫黄敷痛膏【方剂大全】
  27. 硫丹丸【方剂大全】
  28. 硫黄膏【方剂大全】
  29. 硫葱敷剂【方剂大全】
  30. 硫黄煎【方剂大全】
  1. 硫黄《中药学》
  2. 硫黄《本草新编》
  3. 硫黄《本草便读》
  4. 硫黄《医学入门》
  5. 硫黄《本草撮要》
  6. 硫黄《本草易读》
  7. 硫黄《外科全生集》
  8. 硫黄《汤液本草》
  9. 硫黄灸《中医词典》
  10. 硫黄《吴普本草》
  11. 硫黄散《备急千金要方》
  12. 硫黄《中医词典》
  13. 硫黄散《妇人大全良方》
  14. 硫黄《中药炮制》
  15. 硫黄散《三因极一病证方论》
  16. 硫黄《玉楸药解》
  17. 硫黄汤《三因极一病证方论》
  18. 硫黄《雷公炮制药性解》
  19. 硫黄丸《备急千金要方》
  20. 硫黄《雷公炮炙论》
  21. 硫黄丸《妇人大全良方》
  22. 硫化氢中毒的急救《现代院外急救手册》
  23. 硫黄丸《普济本事方》
  24. 硫化氢《预防医学》
  25. 硫黄香《证类本草》
  26. 硫附盐矾丸《洪氏集验方》
  27. 硫柳汞及硝酸汞苯含量测定《中国生物制品规程》
  28. 硫醇和硫醚《医用化学》
  29. 硫醚的构造和性质《医用化学》
  30. 硫醇的构造和性质《医用化学》
  31. 硫脲类《药理学》


炉甘石_《中药学》_中医本草_【岐黄之术】

炉甘石

炉甘石

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为天然产的菱锌矿。

【性味】甘，平。

【功效】明目去翳，收湿敛疮。

【临床应用】1、用于目赤肿烂、目翳等症。

炉甘石有去腐解毒、收湿退翳的作用，可配黄连、朴硝、硼砂、冰片等制成眼药点眼，以治睑缘炎及结膜炎等症，并可疗翳膜孥肉。

2、用于疮疡、湿疹等症。

炉甘石具收敛吸湿的作用，能防腐敛疮，常可与黄柏、滑石、青黛、石膏粉等用于湿疹及疮疡不敛，脓水淋沥。

【处方用名】炉甘石、飞甘石（，淬黄连等汁后，水飞用）。

【一般用量与用法】外用适量，不作内服。

【方剂举例】炉甘石散《证治准绳》：炉甘石、片脑、黄连、黄柏。治目赤翳障。

【文献摘录】《本草纲目》：「止血，消肿毒，生肌，明目去翳，退赤，收湿除烂。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：硫黄
  • 当前页：炉甘石
  • 下一页：孩儿茶
<<< 返回本书目录
  1. 炉甘石《本草纲目》图文版
  2. 炉甘石【中药大全】
  3. 炉甘石《药笼小品》
  4. 炉甘石点眼药【方剂大全】
  5. 炉甘石《本草择要纲目》
  6. 炉甘石干眼药【方剂大全】
  7. 炉甘石《本草易读》
  8. 炉甘石膏【方剂大全】
  9. 炉甘石《本草纲目》完整版
  10. 炉甘石散【方剂大全】
  11. 炉甘果【中药大全】
  12. 炉甘石洗剂【方剂大全】
  13. 炉甘丹【方剂大全】
  14. 炉功眼膏【方剂大全】
  15. 炉峰散【方剂大全】
  16. 炉灰膏【方剂大全】
  17. 炉赤洗剂【方剂大全】
  18. 炉消散【方剂大全】
  19. 炉茶散【方剂大全】
  20. 鸬《本草纲目》完整版
  21. 炉倍油膏【方剂大全】
  22. 鸬翅羽《本草纲目》完整版
  23. 庐山香科科【中药大全】
  24. 鸬鹚（鸬鹚）【中药大全】
  25. 庐山瓦韦【中药大全】
  26. 鸬鹚翅羽【中药大全】
  27. 庐山石韦【中药大全】
  28. 鸬鹚骨【中药大全】
  29. 庐山楼梯草【中药大全】
  30. 鸬鹚肉【中药大全】
  1. 炉甘石《中药学》
  2. 炉甘石《得配本草》
  3. 炉甘石《本草便读》
  4. 炉甘石《本草从新》
  5. 炉甘石《本草分经》
  6. 炉甘石《本经逢原》
  7. 炉甘石《本草择要纲目》
  8. 炉甘石《本草求真》
  9. 炉甘石《本草撮要》
  10. 炉甘石《冯氏锦囊秘录》
  11. 炉甘石《药性切用》
  12. 炉甘石《本草易读》
  13. 胪《中医词典》
  14. 炉甘石《本草备要》
  15. 胪胀《中医词典》
  16. 炉甘石《中药炮制》
  17. 鸬《本草衍义》
  18. 炉甘石《玉楸药解》
  19. 鸬《医学入门》
  20. 炉甘石《药笼小品》
  21. 鸬《本经逢原》
  22. 炉甘石《本草纲目》
  23. 鸬 肉《饮食须知》
  24. 芦中虫《证类本草》
  25. 鸬鹚瘟《中医词典》
  26. 芦墟东茜墩陈《曹仁伯医案论》
  27. 鸬矢《名医别录》
  28. 芦笋《食物疗法》
  29. 鸬屎《千金翼方》
  30. 芦笋《老年食养食疗》
  31. 鸬屎《新修本草》


孩儿茶_《中药学》_中医本草_【岐黄之术】

孩儿茶

孩儿茶

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为豆科植物儿茶树的枝干加水煎汁浓缩而成的干浸膏。

【性味与归经】苦、涩，平。入肺经。

【功效】收湿、敛疮、止血。

【临床应用】用于疮疡多脓水，久不敛口，牙痛及外伤出血。

本品以外用为主，用于疮疡多脓汁黄水，或久不敛口，以及牙疳溃烂等症，与龙骨、冰片等药配合，能起收湿作用，并有生肌敛口等功效。

此外，本品外用能止血，可用于外伤出血。内服能止泻，还能治泻痢便血等症。

【处方用名】孩儿茶、铁儿茶、珠儿茶、儿茶

【一般用量与用法】五分至一钱，包煎。或微炒研粉入丸散吞服，每服一分至三分。外用适量。

【方剂举例】龙骨儿茶散《医宗金鉴》：龙骨、儿茶，轻粉、冰片，为末外用。治皮肤破烂，湿疮。

【文献摘录】《本草纲目》：「清上隔热，化痰生津，涂金疮一切诸疮，生肌定痛，止血收湿。」

《本草求真》：「凡一切口疮喉痹，时行瘟瘴，烦躁口渴，并一切吐血、衄血、便血、尿血，血痢，及妇人崩淋，经血不止，阴疳痔肿者。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：炉甘石
  • 当前页：孩儿茶
  • 下一页：血竭
<<< 返回本书目录
  1. 孩儿草【中药大全】
  2. 孩儿茶【中药大全】
  3. 孩疮《急救广生集》
  4. 孩儿茶散【方剂大全】
  5. 还真散【方剂大全】
  6. 孩儿攻心《济生集》
  7. 还真二七丹【方剂大全】
  8. 孩儿攻心《女科秘要》
  9. 还源汤【方剂大全】
  10. 孩儿散【方剂大全】
  11. 还原再造丹【方剂大全】
  12. 孩童时期《儿科要略》
  13. 还原蛋【方剂大全】
  14. 孩子为什么会感冒老治不好呢?《中医之钥》
  15. 还元丸【方剂大全】
  16. 海《本草求真》
  17. 还元水【方剂大全】
  18. 海艾汤【方剂大全】
  19. 还元秋石乳酥丸【方剂大全】
  20. 海白石【中药大全】
  21. 还元明目汤【方剂大全】
  22. 海柏【中药大全】
  23. 还元酒【方剂大全】
  24. 海雹菜【中药大全】
  25. 还元煎【方剂大全】
  26. 海滨《中医养生学》
  27. 还元固本蛋《毓麟验方》
  28. 海菜【中药大全】
  29. 还元复气丹【方剂大全】
  30. 海菜丸【方剂大全】
  1. 孩儿茶《中药学》
  2. 孩儿茶《本草从新》
  3. 孩儿茶《本草便读》
  4. 孩儿茶《本草求真》
  5. 孩儿茶《本草分经》
  6. 孩儿茶《医学入门》
  7. 孩儿茶《本草撮要》
  8. 孩儿茶《本草易读》
  9. 孩儿茶《药性切用》
  10. 孩儿茶《本草备要》
  11. 孩儿攻心《中医词典》
  12. 孩儿茶《饮膳正要》
  13. 孩儿攻心《济生集》
  14. 孩儿参《中药学》
  15. 孩儿攻心《女科秘要》
  16. 孩疮《急救广生集》
  17. 孩童目疾《外科全生集》
  18. 还原反应《生物化学与分子生物学》
  19. 孩童时期《儿科要略》
  20. 还元水《医方论》
  21. 孩子顶心不知人事《宁坤秘籍》
  22. 还元固本蛋《毓麟验方》
  23. 骸《中医名词词典》
  24. 还元参《滇南本草》
  25. 骸《中医词典》
  26. 还阳参《滇南本草》
  27. 骸关《中医词典》
  28. 还童散《奇方类编》
  29. 骸厌《中医词典》
  30. 还童酒方《回生集》
  31. 海《饮食须知》


血竭_《中药学》_中医本草_【岐黄之术】

血竭

血竭

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为棕搁科植物麒麟竭及其同属植物的果实和树干渗出的树脂。

【性味与归经】甘、咸，平。入心胞、肝经。

【功效】行瘀，止血，止痛，敛疮生肌。

【临床应用】1、用于金疮或折跌痰血凝滞作痛等症。

本品能袪瘀行滞、止血定痛，治刀伤或跌扑损伤、瘀滞疼痛等症，常与儿茶、乳香等配合应用。

2、用于疮口不敛等症。

本品外用有收敛防腐保护疮面的作用，能促使疮面愈合，对疮口不合，可以同儿茶、乳香、没药等配合研末外敷。

【处方用名】血竭、麒麟竭

【一般用量与用法】内服三分至五分，入丸散。外用适量。

【方剂举例】血竭散《沉氏尊生》：血竭、大黄、自然铜。治皮骨破折。

【文献摘录】《新修本草》：「疗心腹卒痛，金疮出血，破积血，止痛，生肌，去五脏邪气。」

《海药本草》：「伤折打损，一切疼痛，血气搅刺，内伤血聚，并宜酒服。」

《大明本草》：「敷一切恶疮疥癣久不合。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：孩儿茶
  • 当前页：血竭
  • 下一页：象皮（附：象牙屑）
<<< 返回本书目录
  1. 血竭《药笼小品》
  2. 血竭【中药大全】
  3. 血竭《本草易读》
  4. 血竭膏【方剂大全】
  5. 血竭《本草新编》
  6. 血竭瓜蒌汤【方剂大全】
  7. 血结胸证《伤寒九十论》
  8. 血竭散【方剂大全】
  9. 血结胸痛治验《一得集》
  10. 血解《儿科萃精》
  11. 血结胸《伤寒捷诀》
  12. 血经草【中药大全】
  13. 血浆置换疗法（Plasma Exchange therapy,PE)《肾脏病学》
  14. 血精【疾病症状】
  15. 血浆脂蛋白电泳分离定量法《动脉粥样硬化》
  16. 血康口服液【方剂大全】
  17. 血浆脂蛋白的分离纯化及定量参考文献《动脉粥样硬化》
  18. 血枯《黄帝内经太素》
  19. 血浆脂蛋白超速离心分离纯化法《动脉粥样硬化》
  20. 血枯《类经》
  21. 血浆脂蛋白《临床生物化学》
  22. 血枯《医经原旨》
  23. 血浆正铁白蛋白（MHA）《常用化验值及意义》
  24. 血枯经闭《妇科心法要诀》
  25. 血浆鱼精蛋白副凝集（PPP或3P）试验《常用化验值及意义》
  26. 血枯经闭《妇人规》
  27. 血浆纤维蛋白原（FB）《常用化验值及意义》
  28. 血枯经闭《景岳全书》
  29. 血浆酮体《常用化验值及意义》
  30. 血枯经闭《医宗金鉴》
  1. 血竭《中药学》
  2. 血竭《得配本草》
  3. 血竭《本草便读》
  4. 血竭《本草从新》
  5. 血竭《本草分经》
  6. 血竭《本草新编》
  7. 血竭《本草分经》
  8. 血竭《本草求真》
  9. 血竭《本草害利》
  10. 血竭《本草易读》
  11. 血竭《本草撮要》
  12. 血竭《本草备要》
  13. 血竭《外科全生集》
  14. 血竭《玉楸药解》
  15. 血竭《药性切用》
  16. 血竭《药笼小品》
  17. 血竭膏《仁术便览》
  18. 血竭《雷公炮制药性解》
  19. 血竭散《博济方》
  20. 血结胸证《伤寒九十论》
  21. 血解《儿科萃精》
  22. 血结胸痛治验《一得集》
  23. 血经《中医词典》
  24. 血结胸《伤寒捷诀》
  25. 血厥《中医名词词典》
  26. 血结胸《中医词典》
  27. 血厥《中医词典》
  28. 血结胸《中医名词词典》
  29. 血咳《中医词典》
  30. 血结成瘕《竹林女科证治》
  31. 血渴《中医词典》


象皮（附：象牙屑）_《中药学》_中医本草_【岐黄之术】

象皮（附：象牙屑）
在线购买《中药学》正版书籍

象皮（附：象牙屑）

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为脊椎动物象科象的外皮。

【性味】甘、咸，寒。

【功效】敛疮生肌。

【临床应用】用于疮口久不愈合等症。

本品功专收敛，能生肌敛疮，促使疮面愈合，治溃疡不致，可以本品同珍珠、冰片、血竭、孩儿茶等药研末外敷。

【处方用名】象皮（炙用）。

【一般用量与用法】外用适量。

【附药】象牙屑：为象牙的屑末。性味甘寒。功能清热定惊，拔毒生肌。适用于痰热惊痫，喉痹肿痛，痈肿疮毒，痔漏等症。一般用量为一钱至三钱，煎服。或研细入丸散，或外用。

【方剂举例】珍珠散《张氏医通》：珍珠、炉甘石、唬泊，龙骨、赤石脂，钟乳石、朱砂，麒麟竭、象皮。治外症溃烂不长肉。

【文献摘录】《本草纲目》：「下疳，烧灰和油敷之。又治金疮不合。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血竭
  • 当前页：象皮（附：象牙屑）
  • 下一页：松香
<<< 返回本书目录
  1. 象皮【中药大全】
  2. 象皮膏【方剂大全】
  3. 象皮《本草新编》
  4. 象皮木【中药大全】
  5. 象皮《本草纲目》完整版
  6. 象肉《本草纲目》完整版
  7. 象睛《本草纲目》完整版
  8. 象肉【中药大全】
  9. 象骨【中药大全】
  10. 象头花【中药大全】
  11. 象骨《本草纲目》完整版
  12. 象限性偏盲【疾病症状】
  13. 象胆【中药大全】
  14. 象限性缺损【疾病症状】
  15. 象胆《雷公炮炙论》
  16. 象牙《本草纲目》完整版
  17. 象胆《本草纲目》完整版
  18. 象牙《本草图经》
  19. 象《本草纲目》图文版
  20. 象牙《本草易读》
  21. 象《本草纲目》完整版
  22. 象牙《本草择要纲目》
  23. 项痈【疾病大全】
  24. 象牙《证类本草》
  25. 项痈《续名医类案》
  26. 象牙【中药大全】
  27. 项瘿论《小儿卫生总微论方》
  28. 象牙参【中药大全】
  29. 项腋头面诸经之次《类经》
  30. 象牙草【中药大全】
  1. 象皮（象牙屑）《中药学》
  2. 象皮《药性切用》
  3. 象皮散《外科全生集》
  4. 象皮《外科全生集》
  5. 象肉《饮膳正要》
  6. 象皮《本草撮要》
  7. 象肉《饮食须知》
  8. 象皮《本草分经》
  9. 象肉《医学入门》
  10. 象皮《本草便读》
  11. 象数层面《思考中医》
  12. 象皮《本草从新》
  13. 象牙《饮膳正要》
  14. 象皮《本经逢原》
  15. 象牙《海药本草》
  16. 象皮《本草新编》
  17. 象牙《本草衍义》
  18. 象皮《本草易读》
  19. 象牙《本草蒙筌》
  20. 象皮《本草备要》
  21. 象牙《本草易读》
  22. 象皮《中药炮制》
  23. 象牙《冯氏锦囊秘录》
  24. 象皮《玉楸药解》
  25. 象牙《证类本草》
  26. 象豆《证类本草》
  27. 象牙《本草求真》
  28. 象胆《雷公炮炙论》
  29. 象牙《本草分经》
  30. 象《得配本草》
  31. 象牙《本草分经》


松香_《中药学》_中医本草_【岐黄之术】

松香

松香

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为松科植物马尾松及其同属多种植物的树脂。

【性味】苦、甘，温。

【功效】生肌止痛，燥湿杀虫。

【临床应用】用于痈疖，疥癣等症。

本品通常作为外用药，治痈疖、疥癣湿疮瘙痒等症。治痈疖，可与蓖麻子、东丹等配用；治疥癣湿疮，可与轻粉、麻油等配用。

【处方用名】松香

【一般用量与用法】外用适量。

【方剂举例】千捶膏《经验方》：松香、蓖麻子、轻粉、东丹、银朱，茶油。外治痈、疖、疔等。

【文献摘录】《本经》：「痈疽恶疮，头疡白秃，疥瘙风气，安五脏，除热。」

《药性本草》：「煎膏，生肌止痛，排脓袪风，贴诸疮、脓血烂，塞牙孔杀虫。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：象皮（附：象牙屑）
  • 当前页：松香
  • 下一页：铅丹
<<< 返回本书目录
  1. 松香《本草易读》
  2. 松香（图）【中药大全】
  3. 松下兰【中药大全】
  4. 松蕈【中药大全】
  5. 松塔【中药大全】
  6. 松杨《本草纲目》完整版
  7. 松树梢【中药大全】
  8. 松叶《本草纲目》完整版
  9. 松树皮【中药大全】
  10. 松叶【中药大全】
  11. 松鼠【中药大全】
  12. 松叶防风花【中药大全】
  13. 松仁粥【方剂大全】
  14. 松叶防风叶【中药大全】
  15. 松球【中药大全】
  16. 松叶酒【方剂大全】
  17. 松木皮【中药大全】
  18. 松油【中药大全】
  19. 松木皮《本草纲目》完整版
  20. 松针【中药大全】
  21. 松蘑【中药大全】
  22. 松脂《本草纲目》完整版
  23. 松梅丸《轩岐救正论》
  24. 松脂《本草乘雅半偈》
  25. 松毛火绒草【中药大全】
  26. 松脂《本草崇原》
  27. 松毛虫性骨关节炎【疾病大全】
  28. 松脂《本草图经》
  29. 松毛虫性骨关节病【疾病大全】
  30. 松脂《神农本草经百种录》
  1. 松香《中药学》
  2. 松香《本草易读》
  3. 松香《本草分经》
  4. 松香《雷公炮制药性解》
  5. 松香《外科全生集》
  6. 松实《名医别录》
  7. 松香《药性切用》
  8. 松实《千金翼方》
  9. 松烟墨《医学入门》
  10. 松皮癣《中医名词词典》
  11. 松烟细墨《药性切用》
  12. 松皮散《备急千金要方》
  13. 松杨木皮《证类本草》
  14. 松梅丸《轩岐救正论》
  15. 松叶《千金翼方》
  16. 松毛虫皮炎《急诊医学》
  17. 松叶《名医别录》
  18. 松萝汤《备急千金要方》
  19. 松叶酒《备急千金要方》
  20. 松萝《名医别录》
  21. 松叶酒《备急千金要方》
  22. 松萝《本经逢原》
  23. 松枝酒《医学心悟》
  24. 松萝《医学入门》
  25. 松脂《神农本草经》
  26. 松萝《本草经集注》
  27. 松脂《千金翼方》
  28. 松萝《千金翼方》
  29. 松脂《本草经集注》
  30. 松罗《证类本草》
  31. 松脂《新修本草》


铅丹_《中药学》_中医本草_【岐黄之术】

铅丹

铅丹

  • 上一页
  • 目录
  • 相关
  • 下一页

【药用】本品为纯铅加工而成的四氧化三铅。

【性味与归经】辛，微寒。有毒。入脾、肝经。

【功效】外用拔毒生肌；内服杀虫，截疟。

【临床应用】用于疮疡多脓。

本品主要外用于散剂及膏药中，能与植物油化合，为制膏药的基础剂，有较好的解毒收敛作用。如经验方红油膏，即用本品配合九一丹（熟石膏九钱、升丹一钱），调入油膏内，有防腐生肌作用，可治溃疡不敛。

此外，内服小量可坠痰截疟，又可用于虫积腹痛，因本品有毒，故目前临床上极少应用。

【处方用名】铅丹、黄丹、广丹、东丹

【一般用量与用法】内服一分至二分，入丸散。不可过量，以防中毒。外用适量。

【文献摘录】《本经》：「主吐逆胃反，惊痫癫疾。」

《药性本草》：「煎膏用止痛生肌。」

《本草衍义》：「治疟及久积。」

《本草纲目》：「坠痰杀虫。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：松香
  • 当前页：铅丹
  • 下一页：毛茛
<<< 返回本书目录
  1. 铅丹《本草纲目》图文版
  2. 铅丹【中药大全】
  3. 铅丹《证类本草》
  4. 铅丹散【方剂大全】
  5. 铅丹《长沙药解》
  6. 铅粉《本草崇原》
  7. 铅丹《本草崇原》
  8. 铅粉《本草易读》
  9. 铅丹《本草乘雅半偈》
  10. 铅粉《长沙药解》
  11. 铅丹《本草纲目》完整版
  12. 铅粉【中药大全】
  13. 铅（铅霜、黄丹、自然铜）《本草新编》
  14. 铅管样强直【疾病症状】
  15. 铅【中药大全】
  16. 铅灰【中药大全】
  17. 铅《本草纲目》图文版
  18. 铅霜《本草纲目》完整版
  19. 铅《证类本草》
  20. 铅霜《证类本草》
  21. 铅《本草易读》
  22. 铅霜《本草纲目》图文版
  23. 铅《本草图经》
  24. 铅霜【中药大全】
  25. 铅《本草纲目》完整版
  26. 铅中毒《预防医学》
  27. 牵正散【方剂大全】
  28. 铅中毒【疾病大全】
  29. 牵引性头痛【疾病症状】
  30. 铅中毒引起的溶血性贫血【疾病大全】
  1. 铅丹《中药学》
  2. 铅丹《本经逢原》
  3. 铅丹《本草崇原》
  4. 铅丹《三因极一病证方论》
  5. 铅丹《增广和剂局方药性总论》
  6. 铅丹《证类本草》
  7. 铅丹《名医别录》
  8. 铅丹《医学入门》
  9. 铅丹《本草撮要》
  10. 铅丹《汤液本草》
  11. 铅丹《药性切用》
  12. 铅丹《本草衍义》
  13. 铅丹《本草乘雅半偈》
  14. 铅丹《新修本草》
  15. 铅丹散《备急千金要方》
  16. 铅丹《本草经集注》
  17. 铅丹散《备急千金要方》
  18. 铅丹《长沙药解》
  19. 铅粉《长沙药解》
  20. 铅丹《千金翼方》
  21. 铅粉《本草易读》
  22. 铅丹《本草纲目》
  23. 铅粉《医学入门》
  24. 铅丹《神农本草经》
  25. 铅粉《本经逢原》
  26. 铅白霜丸《博济方》
  27. 铅粉《得配本草》
  28. 铅白霜散《儒门事亲》
  29. 铅粉《本草崇原》
  30. 铅（铅霜、黄丹、自然铜）《本草新编》
  31. 铅粉《本草便读》


毛茛_《中药学》_中医本草_【岐黄之术】

毛茛

毛茛

  • 上一页
  • 目录
  • 相关
  • 下一页

【科属与药用部分】本品为毛茛科植物毛茛的全草。

【性味】辛，温。有毒。

【功效】截疟，退黄。

【临床应用】1、用治疟疾。

本品有毒，临床上一般作为外用。用鲜草少许，洗净，打烂，在疟疾发作前6小时敷于大椎穴，皮肤有灼热感时，即除去。

2、用治黄疸

用本品治肝炎黄疸，亦可采用外治法（用法同上），贴于寸口或内关上（也可垫薄姜片一块），皮肤有灼热感时，即除去。

3、用治哮喘。

用法同上，敷大椎穴；或取鲜叶少量，揉烂，用纱布包，塞鼻孔内，喘平后即除去。

本品有毒，只供外用，一般不作内服；外敷数小时后皮肤可引起发泡热痛，发泡后，要保持清洁，避免感染。

【处方用名】毛茛、老虎脚爪草（鲜草，洗净，打烂用）。

【一般用量与用法】外用适量。

【文献摘录】《本草拾遗》：「恶疮痈肿，疼病未溃，捣叶敷之，不得入疮内令肉烂；又患疟人，以一握微碎，缚于臂上；……和姜涂腹，破冷气。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铅丹
  • 当前页：毛茛
  • 下一页：马钱子（附：土木鳖）
<<< 返回本书目录
  1. 毛茛《本草纲目》完整版
  2. 毛茛【中药大全】
  3. 毛根鞘癌【疾病大全】
  4. 毛勾儿茶【中药大全】
  5. 毛根杜仲【中药大全】
  6. 毛贯众【中药大全】
  7. 毛蜂子【中药大全】
  8. 毛鬼头伞【中药大全】
  9. 毛蜂斗草【中药大全】
  10. 毛果算盘子【中药大全】
  11. 毛风藤【中药大全】
  12. 毛果小甘菊【中药大全】
  13. 毛发增生【疾病症状】
  14. 毛果珍珠茅【中药大全】
  15. 毛发增多【疾病症状】
  16. 毛诃子【中药大全】
  17. 毛发异常【疾病症状】
  18. 毛花点草【中药大全】
  19. 毛发腺瘤【疾病大全】
  20. 毛花槭【中药大全】
  21. 毛发稀少【疾病症状】
  22. 毛花洋地黄【中药大全】
  23. 毛发脱落【疾病症状】
  24. 毛黄堇【中药大全】
  25. 毛发唐松草【中药大全】
  26. 毛黄连【中药大全】
  27. 毛发上皮瘤【疾病大全】
  28. 毛际《经络全书》
  29. 毛发色淡而呈棕色【疾病症状】
  30. 毛荚决明【中药大全】
  1. 毛茛《中药学》
  2. 毛茛《证类本草》
  3. 毛果芸香碱《药理学》
  4. 毛凤翔《中医词典》
  5. 毛果芸香碱（匹罗卡品）《医院药学》
  6. 毛发焦《中医词典》
  7. 毛际《经络全书》
  8. 毛发疾病《默克家庭诊疗手册》
  9. 毛际《中医名词词典》
  10. 毛发辨病《常见病自测》
  11. 毛际《中医词典》
  12. 毛发《脉诀汇辨》
  13. 毛际疡《证治准绳·疡医》
  14. 毛发《物理诊断学》
  15. 毛嘉赞《中医词典》
  16. 毛豆《滇南本草》
  17. 毛建草及子《证类本草》
  18. 毛悴色夭《中医词典》
  19. 毛巾包扎法《家庭医学百科-自救互救篇》
  20. 毛刺《中医词典》
  21. 毛景义《中医词典》
  22. 毛刺《中医名词词典》
  23. 毛孔出血《奇效简便良方》
  24. 毛拔《中医词典》
  25. 毛孔流血秘方《华佗神方》
  26. 毛《组织学与胚胎学》
  27. 毛蓼《证类本草》
  28. 毛《中医词典》
  29. 毛蓼《增广和剂局方药性总论》
  30. 猫抓病《默克家庭诊疗手册》
  31. 毛脉《中医词典》


马钱子（附：土木鳖）_《中药学》_中医本草_【岐黄之术】

马钱子（附：土木鳖）
在线购买《中药学》正版书籍

马钱子（附：土木鳖）

  • 上一页
  • 目录
  • 相关
  • 下一页

【科属与药用部分】本品为马钱科植物马钱的成熟种子。

【性味与归经】苦，寒。大毒。入肝、脾经。

【功效】通经络，消结肿，止疼痛。

【临床应用】1、用于风湿疼痛，经络拘挛。

本品有通经络的功效，又能止疼痛，常与羌活、川乌、乳香、没药等药物配合，治疗风湿疼痛、经络拘挛之症。

2、用于跌扑损伤肿痛，以及阴疽。

在伤科、外科方面，取马钱子消结肿、止疼痛，治疗跌扑损伤、骨折等瘀滞肿痛之症，可与自然铜、骨碎补、乳香、没药等同用；治疗阴疽，可与草乌、当归、地龙等药配合。

本品近年来有用于食道癌、胃癌、直肠癌以及肺癌等。因其毒性剧烈，一般须经过严格的加工炮制后，再配合甘草等解毒药制成丸剂应用。临床观察，近期疗效比较好，但远期疗效不很明显，有待于迸一步研究。

【处方用名】番木鳖、马钱子（水浸10天，每天换水一次，刮去毛，切片，阴干，用麻油炸成外焦黄内里深黄色后应用）。

【一般用量与用法】内服一日量为二厘至三厘。外用适量。

【附药】土木鳖，又名木鳖子、方八。为多年生蔓生草本葫芦科植物木鳖的种子。性味甘温有毒。功能消积块，化肿毒。适用于肿毒，乳痈，恶疮，瘰历，痔疮，跌扑损伤肿痛，腰痛等症。一般作为外用。

【方剂举例】散瘀和伤汤《正骨心法要旨》：番木鳖、红花、生半夏、骨碎补，甘草、葱须。治一切碰撞损伤、疲血积聚。

治伤消瘀丸《上海中成药》马钱子、麻黄、地鳖虫、自然铜、乳香、没药、香附、骨碎补、红花、蒲黄、赤芍、桃仁、泽兰、五灵脂。治跌扑损伤。

【文献摘录】《本草纲目》：「伤寒热病，咽喉痹痛，消痞块，并含之咽汁，或磨水噙咽」

《本草从新》：「治咽喉痹痛，消痞块。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：毛茛
  • 当前页：马钱子（附：土木鳖）
  • 下一页：蒟蒻
<<< 返回本书目录
  1. 马钱子（图）【中药大全】
  2. 马钱子粉【中药大全】
  3. 马钱子《本草易读》
  4. 马钱子散【方剂大全】
  5. 马前散【方剂大全】
  6. 马芹涂方【方剂大全】
  7. 马乞【方剂大全】
  8. 马鹊树【中药大全】
  9. 马鬐膏【中药大全】
  10. 马肉《本草纲目》完整版
  11. 马蕲《本草纲目》完整版
  12. 马肉《滇南本草》
  13. 马蜞咬门主论《疡医大全》
  14. 马肉【中药大全】
  15. 马评吴序《外科全生集》
  16. 马乳《本草纲目》完整版
  17. 马评汤序《外科全生集》
  18. 马乳《证类本草》
  19. 马屁勃丸【方剂大全】
  20. 马乳【中药大全】
  21. 马屁勃散【方剂大全】
  22. 马桑【中药大全】
  23. 马脾风散【方剂大全】
  24. 马桑根【中药大全】
  25. 马脾风《医宗金鉴》
  26. 马桑果中毒【疾病大全】
  27. 马脾风《儿科萃精》
  28. 马桑寄生【中药大全】
  29. 马皮【中药大全】
  30. 马桑树皮【中药大全】
  1. 马钱子（土木鳖）《中药学》
  2. 马钱子《本草易读》
  3. 马芹子《千金翼方》
  4. 马钱子《中药炮制》
  5. 马芹子《新修本草》
  6. 马千里《中医词典》
  7. 马芹子《食疗本草》
  8. 马乞《饮膳正要》
  9. 马芹子《证类本草》
  10. 马蜞咬门主论《疡医大全》
  11. 马肉《玉楸药解》
  12. 马评吴序《外科全生集》
  13. 马肉《饮膳正要》
  14. 马评汤序《外科全生集》
  15. 马肉《饮食须知》
  16. 马屁勃《药性切用》
  17. 马肉《医学入门》
  18. 马脾风似痫《幼科发挥》
  19. 马肉《本草分经》
  20. 马脾风似痫《中医词典》
  21. 马肉《滇南本草》
  22. 马脾风《幼科心法要诀》
  23. 马乳《千金翼方》
  24. 马脾风《儿科萃精》
  25. 马乳《饮膳正要》
  26. 马脾风《幼科释谜》
  27. 马乳《本草经集注》
  28. 马脾风《证治准绳·幼科》
  29. 马乳《新修本草》
  30. 马脾风《医宗金鉴》
  31. 马乳《证类本草》


蒟蒻_《中药学》_中医本草_【岐黄之术】

蒟蒻

蒟蒻

  • 上一页
  • 目录
  • 相关
  • 下一页

【科属与药用部分】本品为天南星科植物蒟箬的球茎。

【性味】辛，寒。有毒。

【功效】消肿，解毒。

【临床应用】用于痈疗肿毒等症。

本品有消肿解毒的功效，治痈疗肿毒，常与蒲公英、紫花地丁、银花、连翘等配合应用。或单用本品，适量捣烂外敷患处，但不可过久，以免发泡。

此外，本品又可用于瘰历结核等症；近年来临床上有入用本品治癌肿、脑瘤等病。

【处方用名】蒟箬、魔芋、鬼蜡烛、蛇六谷（洗净，晒干，切片用）。

【一般用量与用法】三钱至八钱，煎服（本品有毒，须煎二小时以上，滤去渣，取汁服，切勿吃渣，以免中毒）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马钱子（附：土木鳖）
  • 当前页：蒟蒻
  • 下一页：常山（附：甜茶）
<<< 返回本书目录
  1. 蒟酱叶【中药大全】
  2. 蒟蒻【中药大全】
  3. 蒟酱【中药大全】
  4. 蒟蒻薯【中药大全】
  5. 举元益血丹【方剂大全】
  6. 蒟蒻薯叶【中药大全】
  7. 举元煎（新方）《虚损启微》
  8. 榉《本草纲目》完整版
  9. 举元煎【方剂大全】
  10. 榉《本草纲目》图文版
  11. 举陷汤【方剂大全】
  12. 榉柳叶汤【方剂大全】
  13. 举陷参耆煎【方剂大全】
  14. 榉木皮《本草纲目》完整版
  15. 举痛论四十　统举诸痛而言，故曰举痛。《素问悬解》
  16. 榉牛《雷公炮炙论》
  17. 举痛论篇《疡医大全》
  18. 榉皮散【方剂大全】
  19. 举痛论篇《黄帝内经·素问》
  20. 榉皮汤【方剂大全】
  21. 举痛论篇《冯氏锦囊秘录》
  22. 榉皮洗眼方【方剂大全】
  23. 举胎四物汤【方剂大全】
  24. 榉皮饮子【方剂大全】
  25. 举胎散【方剂大全】
  26. 榉树【中药大全】
  27. 举卿举败散【方剂大全】
  28. 榉树菌子丸【方剂大全】
  29. 举气汤【方剂大全】
  30. 榉树皮《雷公炮炙论》
  1. 蒟蒻《中药学》
  2. 举重者腰《默克家庭诊疗手册》
  3. 榉《本草纲目》
  4. 举元煎（新方）《虚损启微》
  5. 榉木皮《本草衍义》
  6. 举痛论四十　统举诸痛而言，故曰举痛。《素问悬解》
  7. 榉牛《雷公炮炙论》
  8. 举痛论篇《疡医大全》
  9. 榉树皮《雷公炮炙论》
  10. 举痛论篇《冯氏锦囊秘录》
  11. 榉树皮《千金翼方》
  12. 举痛论篇《黄帝内经·素问》
  13. 榉树皮《证类本草》
  14. 举树皮《新修本草》
  15. 榉树皮《名医别录》
  16. 举脉诀悖经之非《轩岐救正论》
  17. 巨处《中医词典》
  18. 举例《顾松园医镜》
  19. 巨刺《中医名词词典》
  20. 举例《顾松园医镜》
  21. 巨刺《中医词典》
  22. 举古人论阴证辨《阴证略例》
  23. 巨刺《古今医统大全》
  24. 举肛丸《医方考》
  25. 巨刺（缪刺刺络脉巨刺刺经脉）《针灸素难要旨》
  26. 举按、推寻《中医名词词典》
  27. 巨刺论《针灸大成》
  28. 举、按、寻《中医词典》
  29. 巨大淋巴结增生《病理学》
  30. 举、按、寻《中医名词词典》
  31. 巨大胎儿《妇产科学》


常山（附：甜茶）_《中药学》_中医本草_【岐黄之术】

常山（附：甜茶）
在线购买《中药学》正版书籍

常山（附：甜茶）

  • 上一页
  • 目录
  • 相关
  • 下一页

【科属与药用部分】本品为虎耳草科植物黄常山的根。

【性味与归经】苦、辛，微寒。有小毒。入肺、心、肝经。

【功效】截疟。

【临床应用】用于疟疾。

常山能杀灭疟原虫，为中医沿用已久的抗疟专药，可以控制疟疾症状的发作，并有良好的退热作用，常和知母、摈榔、草果同用。但本品服后往往能引起恶心呕吐，因此，过去也用作催吐药，用以治疗胸中有痰饮积聚之症。然而吐法在目前临床上己很少采用，而用治疟疾则又有一种不良副作用，故在临床上往往配合半夏、陈皮同用，以防止发生恶心呕吐等症的反应。

【处方用名】常山、炒常山、鸡骨常山（用麸皮同拌炒至黄色）。

【一般用量与用法】一钱至三钱，煎服。

【附药】蜀漆：又名甜茶。即常山的苗叶。性味、功效、用量均同常山。根据现代研究，它的抗疟作用较常山为强。

【方剂举例】截疟七宝饮《杨氏家藏方》：常山、草果、摈榔、青皮，厚朴、陈皮、甘草。治疟疾。

【文献摘录】《本经》：「主伤寒寒热，热发温疟……，胸中痰结，吐逆。」

《本草纲目》：「常山、蜀漆，有劫痰截疟之功。」又云：「常山、蜀漆，生用则上行必吐，酒蒸炒熟用则气稍缓，少用亦不至吐也。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蒟蒻
  • 当前页：常山（附：甜茶）
  • 下一页：瓜蒂
<<< 返回本书目录
  1. 常山【中药大全】
  2. 常山，蜀漆《本草纲目》完整版
  3. 常山《本草纲目》图文版
  4. 常山白虎汤【方剂大全】
  5. 常山《证类本草》
  6. 常山草果饮【方剂大全】
  7. 常山《瘴疟指南》
  8. 常山柴胡汤【方剂大全】
  9. 常山《药笼小品》
  10. 常山锉散【方剂大全】
  11. 常山《药鉴》
  12. 常山大黄汤【方剂大全】
  13. 常山《轩岐救正论》
  14. 常山豆【方剂大全】
  15. 常山《雷公炮炙论》
  16. 常山甘草饮【方剂大全】
  17. 常山《本草择要纲目》
  18. 常山桂心丸【方剂大全】
  19. 常山《本草易读》
  20. 常山煎酒【方剂大全】
  21. 常山《本草崇原》
  22. 常山解《医学衷中参西录》
  23. 常山《本草乘雅半偈》
  24. 常山酒【方剂大全】
  25. 常染色体隐性遗传性脑动脉病及动脉硬化伴皮质下梗死及白质脑病【疾病大全】
  26. 常山七宝饮【方剂大全】
  27. 常染色体显性多囊肾【疾病大全】
  28. 常山散【方剂大全】
  29. 常染色体畸变【疾病症状】
  30. 常山石膏汤【方剂大全】
  1. 常山（甜茶）《中药学》
  2. 常山《本草乘雅半偈》
  3. 常山解《医学衷中参西录》
  4. 常山《瘴疟指南》
  5. 常山散《儒门事亲》
  6. 常山《药鉴》
  7. 常山太守马灌酒《备急千金要方》
  8. 常山《药性切用》
  9. 常山阎明广序《普济方·针灸》
  10. 常山《外科全生集》
  11. 常山饮《冯氏锦囊秘录》
  12. 常山《本草撮要》
  13. 常山饮《三因极一病证方论》
  14. 常山《本草择要纲目》
  15. 常山饮《太平惠民和剂局方》
  16. 常山《本草分经》
  17. 常山饮《医方论》
  18. 常山《增广和剂局方药性总论》
  19. 常山饮《汤头歌诀》
  20. 常山《本草便读》
  21. 常山饮《博济方》
  22. 常山《本草崇原》
  23. 常山治疟须用大黄为佐《仁斋直指方论（附补遗）》
  24. 常山《轩岐救正论》
  25. 常食之物《冷庐医话》
  26. 常山《得配本草》
  27. 常熟俞《曹仁伯医案论》
  28. 常山《本草从新》
  29. 常暑《温热暑疫全书》
  30. 常山《本经逢原》
  31. 常蜀截疟辨《研经言》


瓜蒂_《中药学》_中医本草_【岐黄之术】

瓜蒂

瓜蒂

  • 上一页
  • 目录
  • 相关
  • 下一页

【科属与药用部分】本品为葫芦科植物甜瓜的果柄。

【性味与归经】苦，寒。有小毒。入胃经。

【功效】涌吐痰食。

【临床应用】用于痰涎雍盛，宿食停聚等症。

瓜蒂苦寒有毒，用于痰涎、宿食停聚胃中而宜于涌吐者，用本品与赤小豆为末，香鼓煮汁，温服以催吐。

此外，本品研末搐鼻，有退黄疸的作用。

【处方用名】瓜蒂、苦丁香（洗净，晒干用）。

【一般用量与用法】一分至三分，宜作散剂。本品有毒，用量不可过大。

【方剂举例】瓜蒂散《金匮要略》：瓜蒂、赤小豆。治胸痞，上脘有宿食者。

【文献摘录】《本经》：「咳逆上气，及食诸果，病在胸腹中，皆吐下之。

《别录》：「疗黄疸。」

《本草纲目》：「吐风热痰涎，治风眩头痛，癫痫喉痹，头目有湿气。」

《本草便读》：「苦寒通于胃腑，吐隔上蓄聚之热痰。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：常山（附：甜茶）
  • 当前页：瓜蒂
  • 下一页：藜芦
<<< 返回本书目录
  1. 瓜蒂《证类本草》
  2. 瓜蒂【中药大全】
  3. 瓜蒂《长沙药解》
  4. 瓜蒂吹鼻散【方剂大全】
  5. 瓜蒂《药征》
  6. 瓜蒂二陈汤【方剂大全】
  7. 瓜蒂《药笼小品》
  8. 瓜蒂三味散【方剂大全】
  9. 瓜蒂《雷公炮炙论》
  10. 瓜蒂散《伤寒寻源》
  11. 瓜蒂《本草易读》
  12. 瓜蒂散《汤头歌诀》
  13. 瓜蒂《本草新编》
  14. 瓜蒂散【方剂大全】
  15. 瓜蒂《本草崇原》
  16. 瓜蒂散方《伤寒明理论》
  17. 瓜蒂《本草乘雅半偈》
  18. 瓜蒂散类《退思集类方歌注》
  19. 瓜蒂《本草纲目》完整版
  20. 瓜蒂散证（头痛）《临证实验录》
  21. 瓜贝去瘀汤【方剂大全】
  22. 瓜蒂散证（痫病）《临证实验录》
  23. 瓜瓣《药征续编》
  24. 瓜蒂散证其二《临证实验录》
  25. 瓜《食鉴本草》
  26. 瓜蒂散证其三《临证实验录》
  27. 痼冷丸【方剂大全】
  28. 瓜蒂散证其一《临证实验录》
  29. 痼冷门《古今医统大全》
  30. 瓜蒂神妙散【方剂大全】
  1. 瓜蒂《中药学》
  2. 瓜蒂《本草从新》
  3. 瓜蒂《本草崇原》
  4. 瓜蒂《本草新编》
  5. 瓜蒂《本草便读》
  6. 瓜蒂《证类本草》
  7. 瓜蒂《增广和剂局方药性总论》
  8. 瓜蒂《医学入门》
  9. 瓜蒂《名医别录》
  10. 瓜蒂《本草易读》
  11. 瓜蒂《本草撮要》
  12. 瓜蒂《汤液本草》
  13. 瓜蒂《药征》
  14. 瓜蒂《本草衍义》
  15. 瓜蒂《本草乘雅半偈》
  16. 瓜蒂《新修本草》
  17. 瓜蒂漏《中医词典》
  18. 瓜蒂《长沙药解》
  19. 瓜蒂漏（亦名瓜藤漏）《外科十三方考》
  20. 瓜蒂《药笼小品》
  21. 瓜蒂散《圆运动的古中医学》
  22. 瓜蒂《雷公炮炙论》
  23. 瓜蒂散《圆运动的古中医学》
  24. 瓜蒂《神农本草经》
  25. 瓜蒂散《圆运动的古中医学》
  26. 瓜瓣《药征续编》
  27. 瓜蒂散《备急千金要方》
  28. 瓜《食鉴本草》
  29. 瓜蒂散《内外伤辨》
  30. 痼冷丸《是斋百一选方》
  31. 瓜蒂散《医宗金鉴》


藜芦_《中药学》_中医本草_【岐黄之术】

藜芦

藜芦

  • 上一页
  • 目录
  • 相关
  • 下一页

【科属与药用部分】本品为百合科植物黑藜芦的根茎与根。

【性味与归经】苦、辛，寒。有毒。入肝、肺、胃经。

【功效】吐风痰，杀虫。

【临床应用】1、用于风痰壅盛及缠喉风。

本品涌吐作用较强，如欲涌吐痰涎，作为急救，可用防风、瓜蒂、藜芦三味，研细末，取少量，温水送服以催吐。对于癫痫痰涎壅盛，或缠喉风见痰涎壅塞者，可偶一用之。本品有毒，用时宜慎。

2、外用治疥癣。

本品有杀虫之功，用治疥癣，可用藜芦研为细末，加生油调成软膏，外涂。

【处方用名】藜芦（洗净，晒干，切片用）。

【一般用量与用法】一分至三分，宜作散剂。外用适量。有毒，用量不可过大。

【方剂举例】通顶散《圣惠方》：藜芦、黄连。外治诸风头痛。

【文献摘录】《本经》：「蛊毒欬逆，泄痢肠澼，头疡疥瘙恶疮，杀诸虫毒，去死肌。」

《别录》：「疗哕逆喉痹不通，鼻中瘜肉，马刀烂疮，不入汤用。」

《图经本草》：「吐上隔风涎，暗风癫病，小儿[鼻葭]齁痰疾。」

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瓜蒂
  • 当前页：藜芦
  • 下一页：辣蓼
<<< 返回本书目录
  1. 藜芦《本草纲目》图文版
  2. 藜芦【中药大全】
  3. 藜芦《证类本草》
  4. 藜芦粉【方剂大全】
  5. 藜芦《药笼小品》
  6. 藜芦敷方【方剂大全】
  7. 藜芦《神农本草经百种录》
  8. 藜芦膏【方剂大全】
  9. 藜芦《雷公炮炙论》
  10. 藜芦软膏【方剂大全】
  11. 藜芦《本草易读》
  12. 藜芦散【方剂大全】
  13. 藜芦《本草图经》
  14. 藜芦汤【方剂大全】
  15. 藜芦《本草崇原》
  16. 藜芦丸【方剂大全】
  17. 藜芦《本草乘雅半偈》
  18. 藜实【中药大全】
  19. 藜芦《本草纲目》完整版
  20. 藜香散【方剂大全】
  21. 藜茎【中药大全】
  22. 黧黑斑【疾病大全】
  23. 藜【中药大全】
  24. 黧黑皯〔黑曾〕《医宗金鉴》
  25. 藜《本草纲目》图文版
  26. 蠡（音礼）实《证类本草》
  27. 藜《本草纲目》完整版
  28. 蠡（音礼）鱼《证类本草》
  29. 篱天剑【中药大全】
  30. 蠡沟穴【下肢内侧穴位】
  1. 藜芦《中药学》
  2. 藜芦《得配本草》
  3. 藜芦《本草崇原》
  4. 藜芦《本草从新》
  5. 藜芦《本草便读》
  6. 藜芦《本经逢原》
  7. 藜芦《增广和剂局方药性总论》
  8. 藜芦《本草求真》
  9. 藜芦《名医别录》
  10. 藜芦《证类本草》
  11. 藜芦《本草分经》
  12. 藜芦《医学入门》
  13. 藜芦《本草撮要》
  14. 藜芦《冯氏锦囊秘录》
  15. 藜芦《本草乘雅半偈》
  16. 藜芦《本草易读》
  17. 藜芦《本草图经》
  18. 藜芦《本草蒙筌》
  19. 藜芦甘草汤《圆运动的古中医学》
  20. 藜芦《本草备要》
  21. 藜芦甘草汤《金匮悬解》
  22. 藜芦《本草衍义》
  23. 藜芦甘草汤方（缺）《医宗金鉴》
  24. 藜芦《吴普本草》
  25. 藜芦膏《备急千金要方》
  26. 藜芦《神农本草经百种录》
  27. 藜芦膏《备急千金要方》
  28. 藜芦《新修本草》
  29. 藜芦根《药性切用》
  30. 藜芦《本草经集注》
  31. 藜芦丸《备急千金要方》


辣蓼_《中药学》_中医本草_【岐黄之术】

辣蓼

辣蓼

  • 上一页
  • 目录
  • 相关
  • 下一页

【科属与药用部分】本品为蓼科植物辣蓼的全草。

【性味】辛，温。

【功效】温中化湿。

【临床应用】用于痢疾，泄泻，小儿疳积等症。

本品具辛辣之味，有温中化湿的作用。配合马齿苋、地锦草、青木香等药，可以治疗痢疾、泄泻、腹痛；配合麦芽等药，可以治疗小儿疳积。

此外，本品又有化湿解毒作用，还可用以熏洗湿疹、顽癣等症。蛇犬咬伤，亦可用鲜草洗净，捣烂外敷。

【处方用名】辣蓼、辣蓼草（洗净，晒干，切碎用）。

【一般用量与用法】五钱至一两，煎服。外用适量。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藜芦
  • 当前页：辣蓼
  • 下一页：[附] 具有肾毒性的中药
<<< 返回本书目录
  1. 辣辣菜【中药大全】
  2. 辣蓼【中药大全】
  3. 辣椒叶【中药大全】
  4. 辣蓼草【中药大全】
  5. 辣椒头【中药大全】
  6. 辣米菜《本草纲目》完整版
  7. 辣椒茎【中药大全】
  8. 辣木通【中药大全】
  9. 辣椒【中药大全】
  10. 辣子草【中药大全】
  11. 辣椒《食物疗法》
  12. 蝲蛄石【中药大全】
  13. 辣姜子【中药大全】
  14. 来复丹《扁鹊心书》
  15. 辣根草【中药大全】
  16. 来复丹【方剂大全】
  17. 辣根菜【中药大全】
  18. 来复汤《医学衷中参西录》
  19. 辣根【中药大全】
  20. 来复汤【方剂大全】
  21. 辣薄荷【中药大全】
  22. 来路《伤寒悬解》
  23. 瘌痢头疮方《外科传薪集》
  24. 来某痰火症治验《一得集》
  25. 瘌痢头《医门补要》
  26. 来溺《孙真人海上方》
  27. 蜡烛平胃膏【方剂大全】
  28. 来泉散【方剂大全】
  29. 蜡烛疳《外科十三方考》
  30. 来苏丹【方剂大全】
  1. 辣蓼《中药学》
  2. 辣椒《食物疗法》
  3. 来复丹《时病论歌括新编》
  4. 辣根过氧化物酶标记核酸探针法《实用免疫细胞与核酸》
  5. 来复丹《太平惠民和剂局方》
  6. 瘌痢头疮方《外科传薪集》
  7. 来复丹《扁鹊心书》
  8. 瘌痢头《医门补要》
  9. 来复丹《瘴疟指南》
  10. 蜡子丸《目经大成》
  11. 来复汤《医学衷中参西录》
  12. 蜡烛疳《外科十三方考》
  13. 来某痰火症治验《一得集》
  14. 蜡烛疳《中医词典》
  15. 来溺《孙真人海上方》
  16. 蜡丸《中医词典》
  17. 来气《中医词典》
  18. 蜡目《中医词典》
  19. 来泉散《回生集》
  20. 蜡疗的设备和治疗方法《理疗学》
  21. 来蛇形《中医词典》
  22. 蜡梨疮《外科全生集》
  23. 来苏儿中毒的急救《现代院外急救手册》
  24. 蜡煎汤《冯氏锦囊秘录》
  25. 来苏散《太平惠民和剂局方》
  26. 蜡矾丸《外科传薪集》
  27. 莱菔《本草纲目》
  28. 蜡矾丸《重楼玉钥》
  29. 莱菔《雷公炮制药性解》
  30. 蜡矾丸《仁术便览》
  31. 莱菔《本草备要》


具有肾毒性的中药_《中药学》_中医本草_【岐黄之术】

[附] 具有肾毒性的中药

[附] 具有肾毒性的中药

  • 上一页
  • 目录
  • 相关
  • 下一页

某些中药确实具有肾毒性，过量或是肾功能不全者，要谨慎使用。

常见的有苍耳子、鸭胆子、常山、白果、篦麻子、马钱子、半夏、雷公藤、班螫、铅粉、铅丹、密陀僧、雄黄、砒霜、白降丹、轻粉、水银等。

上述药物可直接损害肾小管上皮细胞，甚至发生广泛的近曲小管坏死。（资料引自实用毒性中药学扬芬明1992科学技术文献出版社）

《以身试百药当心肾衰竭》中提到红丹《红丹》此药为由水银、火硝、白矾、皂矾、雄黄、朱砂炼制而成的汞制剂。主要成分为氧化汞（HgO），及少量二硫化砷（As2S2）有毒，仅可外用，急性中毒者可见肾肿大、皮质增厚肾小管上皮肿大坏死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辣蓼
  • 当前页：[附] 具有肾毒性的中药
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 具有肾毒性的中药《中药学》
  2. 秬黍汤【方剂大全】
  3. 具有过量-lgM的免疫缺陷《基因与疾病》
  4. 俱中风寒《伤寒直格》
  5. 具方《苏沈良方》
  6. 剧烈神经根性痛【疾病症状】
  7. 具苞水柏枝【中药大全】
  8. 剧烈疼痛【疾病症状】
  9. 苣子膏【方剂大全】
  10. 剧烈头痛【疾病症状】
  11. 苣胜子方【方剂大全】
  12. 剧烈眩晕，站立不稳【疾病症状】
  13. 苣胜丹【方剂大全】
  14. 剧烈运动后呕吐【疾病症状】
  15. 苣荬菜花【中药大全】
  16. 剧烈运动后头晕【疾病症状】
  17. 苣荬菜【中药大全】
  18. 剧烈运动后哮喘【疾病症状】
  19. 苣根散【方剂大全】
  20. 剧烈运动后腰痛【疾病症状】
  21. 拒食【疾病症状】
  22. 剧烈运动或强体力劳动后血尿【疾病症状】
  23. 拒胜汤【方剂大全】
  24. 剧痛【疾病症状】
  25. 拒风丸【方剂大全】
  26. 剧痒【疾病症状】
  27. 拒风丹【方剂大全】
  28. 剧痒的疣状结节【疾病症状】
  29. 巨紫堇【中药大全】
  30. 距骨骨折【疾病大全】
  1. 具有肾毒性的中药《中药学》
  2. 具有解表功效的其它药物《中药学》
  3. 俱治冷泪楮实丸《明目至宝》
  4. 具有过量-lgM的免疫缺陷《基因与疾病》
  5. 俱中风寒《伤寒直格》
  6. 具体消毒方法的应用《传染病》
  7. 距骨骨折《骨科学》
  8. 具方《苏沈良方》
  9. 惧《中医词典》
  10. 拒风丹《普济本事方》
  11. 惧惧《中医词典》
  12. 拒风丹《太平惠民和剂局方》
  13. 聚《中医词典》
  14. 拒按《中医词典》
  15. 聚宝散《明目至宝》
  16. 句漏《中医词典》
  17. 聚背《医宗金鉴》
  18. 巨针《中医词典》
  19. 聚背《痘疹心法要诀》
  20. 巨虚下廉（手太阳下合穴）《子午流注说难》
  21. 聚毒寒喉风《中医词典》
  22. 巨虚下廉《中医词典》
  23. 聚光镜《实用免疫细胞与核酸》
  24. 巨虚上廉（手阳明下合穴）《子午流注说难》
  25. 聚合酶链反应《医学遗传学基础》
  26. 巨虚上廉《中医词典》
  27. 聚合酶链反应《实用免疫细胞与核酸》
  28. 巨虚《中医词典》
  29. 聚合酶链反应（PCR）标记高活性DNA探针《实用免疫细胞与核酸》
  30. 巨细胞性龈瘤《临床激光治疗学》
  31. 聚合酶链反应检测胃粘膜中的幽门螺杆菌《中国幽门螺杆菌研究》


《中药学》

  • 总论
    • 第一章 中草药的采集与炮制
      • 第一节 中草药的采集与贮藏
      • 第二节 中草药的炮制
    • 第二章 中草药的性能
      • 第一节 四气五味
      • 第二节 归经
      • 第三节 升降浮沉
    • 第三章 中草药的应用
      • 第一节 配伍
      • 第二节 用量
      • 第三节 服用法
  • 各论
    • 第一章 解表药
      • 第一节 发散风寒药
        • 麻黄
        • 桂枝
        • 紫苏
        • 荆芥
        • 防风
        • 羌活
        • 细辛
        • 白芷
        • 藁本
        • 香薷
        • 生姜
        • 葱白
        • 辛夷
        • 芫荽
      • 第二节 发散风热药
        • 薄荷
        • 牛蒡子
        • 桑叶
        • 菊花
        • 葛根
        • 升麻
        • 柴胡
        • 豆鼓
        • 豆卷
        • 蝉蜕
        • 浮萍
        • 西河柳
        • 水蜈蚣
        • 天胡荽
        • 蔓荆子
        • 木贼草
      • 解表药应用注意事项
      • 具有解表功效的其它药物
    • 第二章 清热药
      • 第一节 清热泻火药
        • 石膏
        • 寒水石
        • 知母
        • 栀子
        • 芦根
        • 天花粉
        • 鲜竹叶
        • 淡竹叶
        • 夏枯草
        • 鸭跖草
        • 西瓜皮
        • 荷叶
        • 莲子心
      • 第二节 清肝明目药
        • 青葙子
        • 决明子
        • 谷精草
        • 密蒙花
        • 夜明砂
        • 千里光
      • 第三节 清热凉血药
        • 鲜生地（附：生地）
        • 紫草
        • 犀角
        • 牛黄
        • 牡丹皮
        • 赤芍药
        • 大青叶（附：板蓝根、青黛）
        • 玄参
        • 茅根（附：茅针花）
      • 第四节 清热解毒药
        • 金银花（附：忍冬藤、忍冬叶、银花子、金银花露）
        • 连翘
        • 蒲公英
        • 紫花地丁（附药：犁头草）
        • 山慈菇
        • 漏芦
        • 四季青
        • 乌蔹莓
        • 芙蓉花（附：芙蓉叶）
        • 白蔹
        • 鱼腥草
        • 野荞麦根
        • 虎耳草
        • 红藤
        • 败酱草
        • 鬼针草
        • 地耳草
        • 垂盆草
        • 土茯苓
        • 马兰根
        • 射干
        • 山豆根
        • 马勃
        • 橄榄（附：金果榄）
        • 白毛夏枯草
        • 点地梅
        • 一枝黄花
        • 爵床
        • 人中黄
        • 人中白（附药：淡秋石）
        • 白头翁
        • 马齿苋
        • 鸭胆子
        • 橄核莲
        • 小飞蓬
        • 鸡眼草
        • 叶下珠
        • 绿豆（附：绿豆衣）
        • 七叶一枝花
        • 半枝莲
        • 白英
        • 龙葵
        • 蛇莓
        • 白花蛇舌草
        • 凤尾草
        • 猪殃殃
        • 天葵子
        • 藤梨根
        • 猪胆汁
      • 第五节 清热燥湿药
        • 黄连
        • 黄芩
        • 黄柏
        • 胡黄连
        • 龙胆草
        • 秦皮
        • 苦参
        • 白藓皮
      • 第六节 清虚热药
        • 银柴胡
        • 地骨皮
        • 青蒿
        • 白薇
        • 葎草
      • 清热药应用注意事项
      • 其它具有清热功效的药物
    • 第三章 泻下药
      • 第一节 攻下药
        • 大黄
        • 芒硝（附：西瓜霜）
        • 铁扁担
        • 番泻叶
        • 芦荟
      • 第二节 润下药
        • 火麻仁
        • 郁李仁
        • 胡麻仁
        • 蜂蜜
      • 第三节 峻下逐水药
        • 牵牛子
        • 甘遂
        • 大戟
        • 芫花
        • 续随子
        • 商陆
        • 乌臼根皮
        • 巴豆
      • 泻下药应用注意事项
      • 其它具有泻下功效的药物
    • 第四章 利水渗湿药
      • 利水渗湿药应用注意事项
      • 茯苓
      • 猪苓
      • 泽泻
      • 薏苡仁
      • 灯心草
      • 通草（附：梗通草）
      • 冬葵子
      • 车前子（附：车前草）
      • 木通
      • 滑石
      • 金钱草（附：连钱草）
      • 海金沙
      • 石苇
      • 萹蓄
      • 瞿麦
      • 萆薢
      • 赤小豆
      • 玉米须
      • 葫芦壳
      • 冬瓜皮（附：冬瓜子）
      • 泽漆
      • 蝼蛄
      • 茵陈蒿（附：铃茵陈）
      • 地耳草
      • 垂盆草
      • 其它具有利水渗湿作用的药物
    • 第五章 化湿药
      • 化湿药应用注意事项
      • 藿香
      • 佩兰
      • 砂仁（附：砂仁壳、砂仁花）
      • 白豆蔻（附：豆蔻壳、豆蔻花）
      • 苍朮
      • 厚朴（附：厚朴花）
      • 草豆蔻
      • 草果
      • 其它具有化湿功效的药物
    • 第六章 祛风湿药
      • 祛风湿药应用注意事项
      • 独活
      • 威灵仙
      • 秦艽
      • 防己
      • 臭梧桐
      • 老鹤草
      • 虎杖
      • 透骨草（附：急性子）
      • 桑寄生
      • 五加皮
      • 鹿啼草
      • 豨签草
      • 千年健
      • 虎骨
      • 白花蛇（附：乌梢蛇）
      • 徐长卿
      • 桑枝
      • 络石藤（附：海风藤）
      • 寻骨风（附：丝瓜络）
      • 接骨木
      • 木瓜
      • 蜇砂
      • 松节（附：松香、松花粉）
      • 海桐皮
    • 第七章 理气药
      • 理气药应注意事项
      • 橘皮（附：橘络、化橘红）
      • 枳实
      • 瓜蒌皮（附：全栝蒌）
      • 木香
      • 乌药
      • 檀香
      • 甘松
      • 九香虫
      • 路路通（附：白胶香）
      • 大腹皮
      • 青皮（附：橘叶、橘核）
      • 枸橘
      • 川楝子
      • 香附
      • 佛手（附：佛手花）
      • 香橼
      • 八月札
      • 娑罗子
      • 玫瑰花（附：代代花）
      • 绿萼梅（附：白残花）
      • 荔枝核
      • 旋覆花（附：旋覆梗）
      • 代赭石
      • 沉香
      • 丁香
      • 柿蒂（附：柿霜）
      • 刀豆子（附药：刀豆壳）
    • 第八章 活血祛瘀药
      • 活血祛瘀药应用注意事项
      • 川芎
      • 丹参
      • 桃仁（附：瘪桃干）
      • 红花
      • 泽兰
      • 马鞭草
      • 乳香
      • 没药
      • 五灵脂
      • 郁金
      • 延胡索
      • 姜黄
      • 降香
      • 夏天无
      • 月季花
      • 益母草
      • 鸡血藤
      • 穿山甲
      • 王不留行
      • 牛膝
      • 苏木
      • 刘寄奴
      • 荆三棱
      • 蓬莪朮
      • 蟅虫
      • 水蛭
      • 虻虫
      • 干漆（附：阿魏）
      • 凌霄花
      • 自然铜
      • 水红花子
      • 其它具有活血祛瘀功效的药物
    • 第九章 止血药
      • 止血药应用注意事项
      • 仙鹤草
      • 紫珠
      • 白芨
      • 蚕豆花
      • 荠菜花
      • 铁苋菜
      • 地锦草
      • 艾叶
      • 灶心土
      • 大蓟
      • 侧柏叶
      • 山茶花
      • 羊蹄根
      • 万年青根
      • 槐花
      • 地榆
      • 茜草（附：茜草藤）
      • 蒲黄
      • 棕榈炭
      • 血余炭
      • 藕节
      • 百草霜
      • 牛角"角思"
      • 墓头回
      • 参三七
      • 花蕊石
      • 其它止血的药物
    • 第十章 消食药
      • 消食药应用注意事项
      • 莱菔子（附：莱菔英，地枯萝）
      • 山楂
      • 六曲
      • 鸡内金
      • 麦芽
      • 谷芽
      • 阿魏
      • 其它具有消食功效的药物
    • 第十一章 驱虫药
      • 驱虫药应用注意事项
      • 苦楝根皮
      • 使君子
      • 槟榔
      • 番瓜子
      • 雷丸
      • 鹤虱
      • 芜荑
      • 榧子
      • 贯众
      • 大蒜
      • 其它具有驱虫功效的药物
    • 第十二章 化咳止痰平喘药
      • 第一节 温化寒痰药
        • 半夏
        • 天南星（附：胆南星）
        • 白附子
        • 皂荚（附：牙皂）
        • 苏子
        • 白芥子
        • 桔梗
        • 旋覆花（附：旋覆梗）
        • 白前
        • 天浆壳（附：萝藦藤、萝藦种毛）
        • 石胡荽
      • 第二节 清化热痰药
        • 贝母
        • 前胡
        • 瓜蒌
        • 竹茹（附：竹沥）
        • 天竺黄
        • 猴枣
        • 礞石
        • 海蛤壳
        • 海浮石
        • 葶苈子
        • 昆布
        • 海藻
        • 黄药脂
        • 荸荠
        • 瓦愣子（附：白螺丝壳）
        • 胖大海
        • 木蝴蝶
      • 第三节 止咳平喘药
        • 杏仁（附：甜杏仁）
        • 马兜铃（附：青木香、青木香藤）
        • 枇杷叶
        • 鼠曲草
        • 蔊菜
        • 天竺子（附：天竺叶、南烛子）
        • 款冬花
        • 紫菀
        • 百部
        • 桑白皮
        • 鸡蛋膜（附：鸡蛋壳、鸡子黄）
        • 胡颓叶（附：胡颓子、胡颓根）
        • 千日红
        • 钟乳石
        • 洋金花（附：曼陀罗茎叶，曼陀罗种子）
      • 化痰止咳平喘要注意事项
      • 其它具有化痰止咳平喘功效的药物
    • 第十三章 祛寒药
      • 祛寒药应用注意事项
      • 附子（附：乌头，草乌）
      • 肉桂
      • 干姜
      • 吴茱萸
      • 高良姜（附：红豆寇）
      • 蜀椒（附：椒目）
      • 胡椒
      • 荜菝
      • 毕澄茄
      • 丁香
      • 小茴香
      • 其它具有祛寒功效的药物
    • 第十四章 开窍药
      • 开窍药应用注意事项
      • 麝香
      • 冰片
      • 苏合香
      • 石菖蒲
      • 其它具有开窍功效的药物
    • 第十五章 平肝息风药
      • 平肝息风药应用注意事项
      • 羚羊角
      • 山羊角
      • 石决明
      • 天麻
      • 钩藤
      • 白蒺藜
      • 橹豆衣
      • 代赭石
      • 蚯蚓
      • 僵蚕（附：僵茧壳）
      • 贝齿
      • 玳瑁
      • 马宝（附：狗宝）
      • 紫石英（附：白石英）
      • 全蝎
      • 蜈蚣
      • 壁虎
      • 其它平肝息风功效的药物
    • 第十六章 安神药
      • 第一节 重镇安神药
        • 朱砂
        • 磁石
        • 龙骨（附：龙齿）
        • 牡蛎
        • 琥珀
        • 珍珠（附：珍珠母）
      • 第二节 养心安神药
        • 酸枣仁
        • 柏子仁
        • 远志
        • 夜交藤
        • 合欢皮（附：合欢花）
        • 小麦
        • 秫米
      • 安神药应用注意事项
      • 其它具有安神功效的药物
    • 第十七章 补虚药
      • 第一节 补气药
        • 人参（附:人参叶、人参芦）
        • 党参（附:明党参）
        • 孩儿参
        • 黄耆
        • 白朮
        • 山药
        • 扁豆（附：扁豆衣、扁豆花）
        • 大枣
        • 甘草
        • 饴糖
        • 人胞（附：脐带）
        • 黄精
        • 狼把草
        • 金雀根（附：金雀花）
      • 第二节 助阳药
        • 鹿茸
        • 鹿角（附、鹿角胶、鹿角霜）
        • 淫羊藿
        • 仙茅
        • 巴戟天
        • 补骨脂
        • 胡桃肉（附：胡桃夹）
        • 肉苁蓉
        • 益智仁
        • 沙苑蒺藜
        • 菟丝子
        • 蛤蚧
        • 冬虫夏草
        • 锁阳
        • 葫芦巴
        • 蛇床子
        • 韭子（附：韭菜根）
        • 阳起石
        • 骨碎补
        • 海狗肾（附：黄狗肾）
        • 续断
        • 杜仲
        • 狗脊
        • 棉花子（附：棉锦皮）
        • 薛荔果
      • 第三节 养血药
        • 熟地黄
        • 何首乌（附：鲜首乌）
        • 当归
        • 白芍
        • 阿胶
        • 桑椹子
        • 桂圆肉
      • 第四节 滋阴药
        • 沙参（附：珠儿参、西洋参）
        • 天门冬
        • 麦门冬
        • 石斛
        • 玉竹
        • 百合
        • 羊乳根
        • 枸骨叶
        • 楮实子（附：谷树叶、谷树浆、谷树根皮）
        • 枸杞子
        • 女贞子（附：女贞叶）
        • 旱莲草
        • 龟板（附：龟板胶）
        • 鳖甲（附：鳖甲胶）
        • 桑寄生
      • 补虚药应用注意事项
      • 其它具有补虚药功效的药物
    • 第十八章 收敛药
      • 山茱萸
      • 五味子
      • 乌梅
      • 莲子（附：石莲子、莲须、荷花莲房）
      • 肉豆蔻
      • 诃子（附：藏青果）
      • 赤石脂
      • 余余粮
      • 五倍子
      • 罂粟壳
      • 石榴皮（附：石榴根皮）
      • 明矾
      • 椿根皮（附：凤眼草）
      • 芡实
      • 桑螵蛸
      • 覆盆子
      • 金樱子
      • 乌贼骨
      • 碎米荞
      • 鸡冠花
      • 浮小麦
      • 糯稻根（附：糯稻草）
      • 麻黄根
      • 白果（附：白果叶）
      • 刺猬皮
      • 其它具有收涩安神的药物
    • 第十九章 其它药
      • 蟾酥（附：蟾皮）
      • 雄黄
      • 硼砂
      • 磠砂
      • 砒石
      • 斑蝥
      • 石灰
      • 轻粉
      • 大风子
      • 蜂房
      • 木槿皮（附：土槿皮、木槿花、木槿子）
      • 绿矾
      • 樟脑
      • 硫黄
      • 炉甘石
      • 孩儿茶
      • 血竭
      • 象皮（附：象牙屑）
      • 松香
      • 铅丹
      • 毛茛
      • 马钱子（附：土木鳖）
      • 蒟蒻
      • 常山（附：甜茶）
      • 瓜蒂
      • 藜芦
      • 辣蓼
    • [附] 具有肾毒性的中药
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行