序_《医学实在易》_中医综合_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医综合 > 《医学实在易》
序
在线购买《医学实在易》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

医道难言也，而于错杂疑似之间，以一字括之，何其“易”甚，修园亦不欲示人以“易”。然临证立方之时，不曰《内经》，即曰仲景，闻者不解其何谓。一遇夫见痰治痰，见血治血辈，遂心喜而来从之。修园用是忧，忧其道之弗明，而因陋就简，以徇时好，是之谓害道；忧其道之弗明，而切指其“实在”之处为下手工夫。举八脉之显证可见者为诸脉据，举一证之确然不移者为诸证据，线索在手，操纵自如，“易”之至也。示以“易”，欲人喜其“易”而读之，读之久，始知病有定名，方有定法，药有专能，一一皆归于“实者”。一遇夫见痰治痰，见血治血辈，非若前此之心喜而来从也，道于以明。修园著作甚富，任畿辅时，恒山大水，后民患寒疫，施方全活者不少。道过江苏中丞汪稼门，先生阅而许可，出是书而传于海内。今修园再到畿辅，两旬而成此书，与前着迥殊。吾知修园意唤醒刀圭家外，欲养生之君子，按八脉以定八证，如执罗金以定子午，目可睹，手可指，口可言，以为“易”

则“易”矣。

浅识道人徐又庶拜题。

一、是书举浮，沉、迟、数、细、大、短、长为脉之提纲，而以同类诸脉附之。举表、里、寒、热、虚、实、衰、盛为证之提纲，而以所属诸证付之。一线到底，为向来第一明晰之书。

一、是书论证后加诗一首，所以便于记诵，间有诗与论少异者，当研究其殊途同归之妙一、是书止取明白不晦，包括不遗，不以工雅取胜。其中有限于证方而不能合法者，不得不略变其体。

一、仲景《伤寒论》以六经提纲，而《金匮》为治杂病之书，则以病证之同类者合汇之。其病、证、方、治可以互参，如百合、狐惑、阴阳毒合为一篇；中风、历节合为一篇；血痹虚痨合为一篇之类是也。此书以表、里、寒、热、虚、实、盛、衰八字为主，先列《伤寒》之表证，即以各病之属表者合之，余皆准此。其体例从《金匮要略》仿来。盖以六经铃百病为不易之定法，以此病例彼病，为启悟之捷法也。

一、此书采集《神农本经》、《内经》、《难经》、仲景、《千金》、《外台》、《圣济》、《活人》各书之精华，及元明诸家、时贤诸作，择其纯粹者约千百言于尺幅之中，而又以时俗浅近之语出之。人人可以共晓，即素未习医，偶然得病，尽可粹按证用药，丝毫不错，妙在浅而易知也。若平时精究此道，一得此书，可以执此书而括各书，且于无书处而悟有书，如在从难而得其所以易也。仁者见仁，知者见知，此中味，惟此中人领之。

一、昔贤为秀才时，即以天下苍生为己任。余于辛酉孟夏试令畿辅，次年秋抄回籍读《礼》，戊辰仲春又到，除奉委办公外，止是静坐读书。因思补阙尚无定期，三十余年从事于医，若能以此道公之于人，亦可起夭札而福苍生，盖以有待不若无待也。

一、是书成于保阳官舍，非以“易”示时医。盖甚悯有病之家，不知择医，任医所错，以致轻者变重，重者立死。不得不举其大纲而示之以“易”，俾开卷了然，胸有成竹，然后与医者周旋，一问答间，便知其贤否，而去取不误耳。己卯归田后，从游诸子屡请付梓，余又恐此书过于平易，转开简便之门，遂于每证后节录《内经》原文，以示穷流必溯其源，为中人以上说法。余老矣，学问与年俱进，以为难则非难，以为“易”则非“易”也。

先大夫所着医书十余种，惟公余四种，《伤寒论浅注》经手定刊行，其未刻诸书，莫不争先睹为快。

先严在日检《金匮浅注》稿本，数年精力，重加编纂，续付手民。尝命典曰∶尔其勉承先志，尽刻遗书公于世，不宜私自秘也。典敬识之，不敢忘。岁辛丑，先刻《女科要旨》四卷，续检诸遗稿。有曾承。

先严命校对无讹者曰∶《医学实在易》凡八卷，谨缮本开雕，余编嗣出。

长孙男心典谨识

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序
  • 下一页：十二官
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《医学实在易》
  2. 序《回春录》
  3. 序《松峰说疫》
  4. 序《王旭高临证医案》
  5. 序《脉症治方》
  6. 序《类证活人书》
  7. 序《麻科活人全书》
  8. 序《类证活人书》
  9. 序《本草崇原》
  10. 序《竹林女科证治》
  11. 序《丹溪手镜》
  12. 序《推拿抉微》
  13. 序《丹溪手镜》
  14. 序《胎产心法》
  15. 序《养生导引秘籍》
  16. 序《女科经纶》
  17. 序《养生导引秘籍》
  18. 序《外科理例》
  19. 序《养生导引秘籍》
  20. 序《急救广生集》
  21. 序《友渔斋医话》
  22. 序《针灸资生经》
  23. 序《奇效简便良方》
  24. 序《吴鞠通医案》
  25. 序《秘传证治要诀及类方》
  26. 序《王氏医案绎注》
  27. 序《伤寒寻源》
  28. 序《医学心悟》
  29. 序《程杏轩医案》
  30. 序《丹溪心法》
  31. 序《外科启玄》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


十二官_《医学实在易》_中医综合_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医综合 > 《医学实在易》
十二官
在线购买《医学实在易》正版书籍

十二官

  • 上一页
  • 目录
  • 相关
  • 下一页

《素问·灵台秘典论》云∶“心者，君主之官，神明出焉；肺者，相传之官，治节出焉；肝者，将军之官，谋虑出焉；胆者，中正之官，决断出焉；膻中者，臣使之官，喜乐出焉；脾胃者，仓廪之官，五味出焉；大肠者，传导之官，变化出焉；小肠者，受盛之官，化物出焉；肾者，作强之官，伎巧出焉；三焦者，决渎之官，水道出焉；膀胱者，州都之官，津液藏焉；气化则能出矣。”（按∶此以脾胃合为一官，恐错简耳。《灵枢·刺法补遗篇》云∶

脾者，谏议之官，知周出焉；仓廪之官，五味出焉，补此方是十二官之数也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：十二官
  • 下一页：六脏六腑纳甲诗
<<< 返回本书目录
  1. 十二官《医学实在易》
  2. 十二槐花【中药大全】
  3. 十二官《类经》
  4. 十二建人神《古今医统大全》
  5. 十二段锦《冯氏锦囊秘录》
  6. 十二经本一脉《医经国小》
  7. 十二段动功《寿世青编》
  8. 十二经本一脉歌《针灸大全》
  9. 十二段动功《急救广生集》
  10. 十二经标本《针灸甲乙经》
  11. 十二大劲图说《达摩洗髓易筋经》
  12. 十二经表里原络总歌《刺灸心法要诀》
  13. 十二刺应十二经《针灸素难要旨》
  14. 十二经表里原络总歌《医宗金鉴》
  15. 十二刺《黄帝内经太素》
  16. 十二经病《类经》
  17. 十二辰次六合解《类经图翼》
  18. 十二经病刺《针灸素难要旨》
  19. 十二部人神不宜灸《普济方·针灸》
  20. 十二经病井荥俞经合补虚泻实《针灸大成》
  21. 十二部人神不宜灸《黄帝明堂灸经》
  22. 十二经病井荥俞经合补虚泻实《针灸聚英》
  23. 十二部人神《古今医统大全》
  24. 十二经补泻药品《外科大成》
  25. 十二部年人神不宜灸《普济方·针灸》
  26. 十二经补泻药品《外科选要》
  27. 十二部年人神不宜灸《黄帝明堂灸经》
  28. 十二经不并拈说《内经博议》
  29. 十二别络《子午流注说难》
  30. 十二经见证《丹溪心法》
  1. 十二官《医学实在易》
  2. 十二官《类经》
  3. 十二官《医学三字经》
  4. 十二官《中医词典》
  5. 十二划《四圣心源》
  6. 十二多《中医词典》
  7. 十二划《四圣悬枢》
  8. 十二段锦总诀《达摩洗髓易筋经》
  9. 十二化五运歌《医述》
  10. 十二段锦歌《寿世传真》
  11. 十二画《金匮悬解》
  12. 十二段锦《冯氏锦囊秘录》
  13. 十二剂《中医名词词典》
  14. 十二段锦《中医词典》
  15. 十二剂《中医词典》
  16. 十二段动功《寿世青编》
  17. 十二建人神《古今医统大全》
  18. 十二段动功《急救广生集》
  19. 十二将军二圣散论《眼科秘诀》
  20. 十二大劲图说《达摩洗髓易筋经》
  21. 十二节《中医名词词典》
  22. 十二从《中医词典》
  23. 十二节《中医词典》
  24. 十二刺应十二经论《针灸大成》
  25. 十二节刺《中医词典》
  26. 十二刺应十二经《针灸素难要旨》
  27. 十二禁《中医词典》
  28. 十二刺（十二节刺）《中医名词词典》
  29. 十二经本一脉《医经国小》
  30. 十二刺《中医词典》
  31. 十二经本一脉歌《针灸大全》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


六脏六腑纳甲诗_《医学实在易》_中医综合_【岐黄之术】

【中医大学】 > 中医综合 > 《医学实在易》
六脏六腑纳甲诗
在线购买《医学实在易》正版书籍

六脏六腑纳甲诗

  • 上一页
  • 目录
  • 相关
  • 下一页

甲胆乙肝丙小肠，丁心戊胃己脾乡，大肠庚位原相属，牡肺（《内经》云∶“肺为牡脏。”辛方更可详，壬水为膀胱肾癸合，三焦附丙膻（膻中即心包络）丁藏（旧诀云∶“三焦亦向壬中寄，胞络同归入癸方”，今欲张氏改正。）阳干宜纳阳之腑，阴（脏）配阴干理自彰。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二官
  • 当前页：六脏六腑纳甲诗
  • 下一页：内景说
<<< 返回本书目录
  1. 六脏六腑纳甲诗《医学实在易》
  2. 六珍汤【方剂大全】
  3. 六月雪叶【中药大全】
  4. 六真膏【方剂大全】
  5. 六月雪【中药大全】
  6. 六枝乌金膏【方剂大全】
  7. 六月青【中药大全】
  8. 六制苍术散【方剂大全】
  9. 六月合【中药大全】
  10. 六轴子【中药大全】
  11. 六月寒【中药大全】
  12. 六柱散【方剂大全】
  13. 六月瓜【中药大全】
  14. 六柱饮【方剂大全】
  15. 六月大热之气．反得大寒之病气难布息身凉脉迟二三至何以治之《此事难知》
  16. 六子丸【方剂大全】
  17. 六元政纪大论篇《冯氏锦囊秘录》
  18. 六字静功《急救广生集》
  19. 六元正纪大论篇《疡医大全》
  20. 六字真言《医医小草》
  21. 六元正纪大论篇《黄帝内经·素问》
  22. 龙《本草纲目》完整版
  23. 六元正纪大论《素问悬解》
  24. 龙《本草纲目》图文版
  25. 六元正纪《医学读书记》
  26. 龙鬓丸【方剂大全】
  27. 六郁章《医学妙谛》
  28. 龙参丸【方剂大全】
  29. 六郁丸【方剂大全】
  30. 龙缠疮（俗名缠腰）《外科十三方考》
  1. 六脏六腑纳甲诗《医学实在易》
  2. 六脏《中医词典》
  3. 六珍丹《三因极一病证方论》
  4. 六脏《中医名词词典》
  5. 六之灸《中医词典》
  6. 六月养胎《竹林女科证治》
  7. 六之气《中医词典》
  8. 六月胎证《竹林女科证治》
  9. 六芝《名医别录》
  10. 六月胎形《竹林女科证治》
  11. 六芝（赤芝、黑芝、青芝、白芝、黄芝、紫芝）《神农本草经》
  12. 六月胎形《女科旨要》
  13. 六椎《中医词典》
  14. 六月河中诸热砂《证类本草》
  15. 六子丸（加味六子丸）《仁术便览》
  16. 六月大热之气．反得大寒之病气难布息身凉脉迟二三至何以治之《此事难知》
  17. 六字《心医集》
  18. 六月《急救广生集》
  19. 六字行功各效验歌《寿世传真》
  20. 六元政纪大论篇《冯氏锦囊秘录》
  21. 六字行功根据式样歌《寿世传真》
  22. 六元正纪大论篇《疡医大全》
  23. 六字行功应时候歌《寿世传真》
  24. 六元正纪大论篇《黄帝内经·素问》
  25. 六字静功《急救广生集》
  26. 六元正纪大论《素问悬解》
  27. 六字真言《医医小草》
  28. 六元正纪大论《素问悬解》
  29. 六字治脏诀《寿世传真》
  30. 六元正纪《医学读书记》
  31. 六总穴《中医词典》


内景说_《医学实在易》_中医综合_【岐黄之术】

内景说

内景说

  • 上一页
  • 目录
  • 相关
  • 下一页

脏腑内景，各有区处。咽喉二窍，同出一腕，异途施化。喉窍俗名气管，咽窍俗名食管。喉系坚空，连接肺本，为气息之路，呼吸出入，下通心肝之窍，以激诸脉之行，气之要道，以行肌表脏腑者也。咽系柔空，下接胃本，为饮食之路，水谷同下，并归胃中，乃粮运之关津，以司六腑之出纳者也。喉下为肺，谓之华盖，以覆诸脏，主呼吸出入，为人身之管龠。肺之下为心，为五脏 六腑之君主。心有丝络，上系于肺。肺受清气，下乃灌注。心之下，有心包络，即膻中也，象为仰孟，为心之外胃。凡脾胃肝胆，两肾膀胱，各有一系，系于包络之旁，以通于心。此下有膈膜，遮蔽浊气，使不得上熏心肺。膈膜之下有肝，肝之短叶中，有胆附焉，此喉之一窍也。施气运化，熏蒸流行，以成脉络者如此。咽至胃，长一尺六寸，通谓之咽门。咽下是膈膜，膈膜之下为胃，主纳受饮食。胃之旁有脾，脾动则磨胃，食乃消化。胃之左有小肠，小肠上口，即胃下口，左回叠积十六曲。右有大肠，大肠上口，即小肠下口，亦盘十六曲，后趋肛门，以出滓秽。膀胱当小肠下口，受小肠泌别，其汁清者渗入于此，粗者转入大肠，脐下一寸，名水分穴，即指此而言也。膀胱上面，无所入之窍，止有下口，其出其入，全假三焦之气化施行，此咽之一窍也，资生气血，转化糟粕之出入者如此。

三焦之说，古今议论不一，但以字义求之则得矣。夫所谓“三”者，取象三才，其腔腹周遭上下，全体包罗不遗也。所谓“焦”者，火之象也，色赤属阳之谓也。其与心包络相表里者，以三焦为脏腑之外卫，心包络为君主之外卫，犹乎帝阙之重城，故皆属阳，均称相火，而其脉络，原自相通，故为表里也。肾有二，先天之本也，居于脊膂十四椎下，两旁相去各一寸五分，形如豇豆相并，左肾为天一之水，右肾为地二之火。诸家各立议论，前后迥不相同，然群言淆乱衷于圣，余惟以《内经》为主。张隐庵与其徒朱济公问答，于《内经》之旨，甚为晓畅，今录于后。

朱济公问曰∶有云两肾皆属水，命门居两肾之中，在脊之十四椎内，为三焦生气之原，有如坎中之满，此说甚为有理。

曰∶此不经之语耳。夫医道始于黄岐，脏腑血气之生始出入，非生知之圣，孰能究其精微，奈何后学不体认圣经，反好为异说。夫人之始终胚胎，犹太极耳。三月而成形，先生两肾，犹太极而生两仪，天一之水生木，木生火；地二之火生土，土生金；是先天止有水火，后天始备五行，五行之中有二火，合而为三阴三阳，以配六脏六腑。故《灵枢·本枢篇》曰∶“少阳属肾（此“肾”字指右肾，）肾上连肺（此“肾”字指左肾，）故将两脏。盖少阳乃三焦之生气，发于右肾，上合包络，为相火之原，左肾属水，上连于肺，故为两脏也。（右肾而上合左膻，左肾而上连右肺，是阴阳水火互换互根之道。）又《本脏篇》曰∶肾合于膀胱三焦，《素问·咳论》曰∶肾咳不已，则膀胱受之，久咳不已，则三焦受之。是《内经》止曰肾，而原无命门之名。盖以一肾合三焦，一肾合膀胱，是为两脏而配合两腑者也。夫人秉阴阳水火而生，若以两肾象坎，取其中满，而名命门，将何脏以象离，取其中虚，而又名何物乎。学人不可为前人所惑。

济公复问曰∶《难经》谓右肾主男子藏精，女子系胞。师言为相火生气之原，是左肾主水，右肾主火，精水止生于左，而胞当偏于右矣。曰∶非此之谓也。夫天地阴阳之道，在无形之气，曰阴曰阳，有形之气，曰水曰火，在人之元神，曰气曰精，天一生水，地二生火，阴中有阳，阳中有阴，两肾之气，交相贯通，左右皆有精有气，水即是精，火即是气，阴阳水火，互相资生，否则孤阳不生，独阴不长矣。夫藏精系胞之说，亦不过分别男女而言。然五脏主藏精，在女子未尝无精。胞为血海，膀胱为胞之室，在男子亦未尝无胞者也。胞之所系，盖言天主生物，地主成物，故系于右，乃气之所感，非胞之联系于右肾也。如云∶日月星辰系焉，亦大气之所载，日月营运，星移斗转，又何尝有所系带乎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六脏六腑纳甲诗
  • 当前页：内景说
  • 下一页：心说
<<< 返回本书目录
  1. 内景说《医学实在易》
  2. 内景图《经络汇编》
  3. 内景赋《经络汇编》
  4. 内景图说《冯氏锦囊秘录》
  5. 内经针法《中医刺灸》
  6. 内景图说《目经大成》
  7. 内经要旨序《古今医统大全》
  8. 内景图说（上）《疡医大全》
  9. 内经要语《顾松园医镜》
  10. 内景图说（下）《疡医大全》
  11. 内经素问《古今医统大全》
  12. 内景详解《顾松园医镜》
  13. 内经十二官论《医贯》
  14. 内景证治（计八证）《外科证治全书》
  15. 内经三部九候脉法《古今医统大全》
  16. 内景综要《类证治裁》
  17. 内经切脉之图《脉确》
  18. 内镜活检快速诊断幽门螺杆菌感染《中国幽门螺杆菌研究》
  19. 内经气口诊候《古今医统大全》
  20. 内镜检查《物理诊断学》
  21. 内经分发脏腑定位《诊家正眼》
  22. 内灸散【方剂大全】
  23. 内经方论《医述》
  24. 内疚疽门主论《疡医大全》
  25. 内经的学说《圆运动的古中医学》
  26. 内科病证《手穴手纹诊治》
  27. 内经补泻《针灸大成》
  28. 内科病症《气功外气疗法》
  29. 内经补泻《古今医统大全》
  30. 内科用药《国家基本药物目录》（2009版）
  1. 内景说《医学实在易》
  2. 内景赋《经络汇编》
  3. 内景图《经络汇编》
  4. 内景赋《类经图翼》
  5. 内景图说《冯氏锦囊秘录》
  6. 内景《中医词典》
  7. 内景图说《目经大成》
  8. 内景《中医词典》
  9. 内景图说（上）《疡医大全》
  10. 内睛明《中医词典》
  11. 内景图说（下）《疡医大全》
  12. 内睛明《中医词典》
  13. 内景详解《顾松园医镜》
  14. 内经针法《中医刺灸》
  15. 内景证治（计八证）《外科证治全书》
  16. 内经要旨序《古今医统大全》
  17. 内景综要《类证治裁》
  18. 内经要语《顾松园医镜》
  19. 内镜活检快速诊断幽门螺杆菌感染《中国幽门螺杆菌研究》
  20. 内经素问《古今医统大全》
  21. 内镜检查《物理诊断学》
  22. 内经十二脉《中医词典》
  23. 内灸《中医词典》
  24. 内经十二脉《中医词典》
  25. 内灸《中医词典》
  26. 内经十二官论《医贯》
  27. 内灸散《太平惠民和剂局方》
  28. 内经三部九候脉法《古今医统大全》
  29. 内疚疽门主论《疡医大全》
  30. 内经切脉之图《脉确》
  31. 内疽要诀《华佗神方》


心说_《医学实在易》_中医综合_【岐黄之术】

心说

心说

  • 上一页
  • 目录
  • 相关
  • 下一页

心，火脏，身之主，神明之舍也。《小篆》尝言∶心字，篆文只是一倒火字耳。盖心，火也，不欲炎上，故颠倒之，以见调燮之妙也。祝无功曰∶庖氏一画，直竖之则为 ，左右倚之则为 为HT ，缩之则为 ，曲之则乙，乙 圆而神，一 HT 方以直。世间字变化浩繁，未有能外一 HT 架构之者，独心字欲动欲流，圆妙不居，出之乎一 HT 之外，更索一字与作对不得。正以“心”者“新”也，神明之官，变化而日新也。心主血脉，血脉日新，新新不停则为平人，否则病矣（其合脉也，其荣色也，开窍于舌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内景说
  • 当前页：心说
  • 下一页：肝说
<<< 返回本书目录
  1. 心说《医学实在易》
  2. 心忪气短【方剂主治】
  3. 心衰愈后呃逆《邹孟城三十年临证经验集》
  4. 心所生病《幼科发挥》
  5. 心衰愈后呃逆《三十年临证经验集》
  6. 心跳《医学集成》
  7. 心术《古今医彻》
  8. 心跳过速【疾病症状】
  9. 心手少阴之脉《经络考》
  10. 心跳很乱【疾病症状】
  11. 心手少阴经病证《脉经》
  12. 心跳加快【疾病症状】
  13. 心室纤颤【疾病症状】
  14. 心跳骤停《家庭医学百科-自救互救篇》
  15. 心室扑动和心室颤动【疾病大全】
  16. 心跳骤停院外复苏技术《现代院外急救手册》
  17. 心室扑动【疾病症状】
  18. 心通口服液【方剂大全】
  19. 心室内传导阻滞【疾病大全】
  20. 心痛《扁鹊神应针灸玉龙经》
  21. 心室静止【疾病大全】
  22. 心痛《扁鹊心书》
  23. 心室间隔缺损【疾病大全】
  24. 心痛《陈氏幼科秘诀》
  25. 心室肌致密化不全【疾病大全】
  26. 心痛《丹溪治法心要》
  27. 心室肥厚及心房肥大《物理诊断学》
  28. 心痛《古今医鉴》
  29. 心室肥大【疾病症状】
  30. 心痛《济阴纲目》
  1. 心说《医学实在易》
  2. 心水《中医词典》
  3. 心说《医学三字经》
  4. 心衰愈后呃逆《三十年临证经验集》
  5. 心死脏《中医词典》
  6. 心衰愈后呃逆《邹孟城三十年临证经验集》
  7. 心忪《中医词典》
  8. 心术《古今医彻》
  9. 心损《中医词典》
  10. 心手少阴之脉《经络考》
  11. 心所生病《幼科发挥》
  12. 心手少阴经病证《中医词典》
  13. 心跳《医学集成》
  14. 心手少阴经病证《脉经》
  15. 心跳心慌《中医词典》
  16. 心室扑动与心室颤动《心脏病学》
  17. 心跳心忙《医林改错》
  18. 心室内传导阻滞《心脏病学》
  19. 心跳骤停《家庭医学百科-自救互救篇》
  20. 心室肌收缩的速度《急诊医学》
  21. 心跳骤停《病理生理学》
  22. 心室功能的调节《急诊医学》
  23. 心跳骤停院外复苏技术《现代院外急救手册》
  24. 心室肥厚与构形重建《药理学》
  25. 心痛《评琴书屋医略》
  26. 心室肥厚及心房肥大《物理诊断学》
  27. 心痛《医法圆通》
  28. 心室的收缩功能《急诊医学》
  29. 心痛《千金翼方》
  30. 心室颤动《默克家庭诊疗手册》
  31. 心痛《医理真传》


肝说_《医学实在易》_中医综合_【岐黄之术】

肝说

肝说

  • 上一页
  • 目录
  • 相关
  • 下一页

肝木脏，魂所藏也。肝者干也，以其体状有枝干也。又位于东方，而主生气。时医昧其理，反云肝无补法，宜凉伐。只泥木克土之一说，而不知后天八卦配《河图》之象，三八为爪居东，即后天震巽之位，巽上坤下则为观。《易》曰∶“观天之神道，而四时不忒，上坤下震，则为复。”《易》曰∶“复其见天地之心乎，为义大矣哉。”（其合筋也，其荣爪也，开窍于目。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心说
  • 当前页：肝说
  • 下一页：脾说
<<< 返回本书目录
  1. 肝说《医学实在易》
  2. 肝素诱导性血小板减少症【疾病大全】
  3. 肝衰竭【疾病症状】
  4. 肝损伤【疾病大全】
  5. 肝受病及卫气留积发胸胁满痛《针灸甲乙经》
  6. 肝缩小【疾病症状】
  7. 肝实眼《圣济总录》
  8. 肝所生病《幼科发挥》
  9. 肝实热方《外台秘要》
  10. 肝糖异生增加【疾病症状】
  11. 肝实目痛方《外台秘要》
  12. 肝外胆管结石【疾病症状】
  13. 肝实《药症忌宜》
  14. 肝外胆管损伤【疾病大全】
  15. 肝实《圣济总录》
  16. 肝外感生风《小儿药证直诀》
  17. 肝胜乘脾《卫生宝鉴》
  18. 肝痿汤【方剂大全】
  19. 肝肾综合征【疾病大全】
  20. 肝胃《凌临灵方》
  21. 肝肾综合征【疾病症状】
  22. 肝胃百合汤【方剂大全】
  23. 肝肾郁热赤带《轩岐救正论》
  24. 肝胃二气丹【方剂大全】
  25. 肝肾阴虚【方剂主治】
  26. 肝胃气痛【中药主治】
  27. 肝肾丸【方剂大全】
  28. 肝胃气痛散【方剂大全】
  29. 肝肾双治汤【方剂大全】
  30. 肝胃汤【方剂大全】
  1. 肝说《医学实在易》
  2. 肝水《中医词典》
  3. 肝说《医学三字经》
  4. 肝受病及卫气留积发胸胁满痛《针灸甲乙经》
  5. 肝死《中医词典》
  6. 肝实证《中医词典》
  7. 肝死脏《中医词典》
  8. 肝实眼《圣济总录》
  9. 肝素《药理学》
  10. 肝实热证《中医词典》
  11. 肝素类《医院药学》
  12. 肝实热方二首《外台秘要》
  13. 肝损《中医词典》
  14. 肝实目痛方二首《外台秘要》
  15. 肝所生病《幼科发挥》
  16. 肝实《药症忌宜》
  17. 肝体阴用阳《中医词典》
  18. 肝实《圣济总录》
  19. 肝外胆道《人体解剖学》
  20. 肝实《中医名词词典》
  21. 肝外感生风《小儿药证直诀》
  22. 肝胜乘脾《卫生宝鉴》
  23. 肝为刚脏《中医名词词典》
  24. 肝生于左《中医词典》
  25. 肝为刚脏《中医词典》
  26. 肝生于左《中医名词词典》
  27. 肝为泪《中医词典》
  28. 肝生《饮膳正要》
  29. 肝痿《中医词典》
  30. 肝肾郁热赤带《轩岐救正论》
  31. 肝胃《凌临灵方》


脾说_《医学实在易》_中医综合_【岐黄之术】

脾说

脾说

  • 上一页
  • 目录
  • 相关
  • 下一页

脾为土脏，藏意与智，居心肺之下，故从卑。又脾者裨也，裨助胃气，以化谷也。《经》云∶“纳谷者昌。”其在此乎（其合肉也，其荣唇也，开窍于口。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肝说
  • 当前页：脾说
  • 下一页：肺说
<<< 返回本书目录
  1. 脾说《医学实在易》
  2. 脾所生病《幼科发挥》
  3. 脾水【疾病大全】
  4. 脾疼《普济方·针灸》
  5. 脾栓塞【疾病症状】
  6. 脾疼（余见心腹痛）《针灸资生经》
  7. 脾受病发四肢不用《针灸甲乙经》
  8. 脾痛候《古今医统大全》
  9. 脾实热方《外台秘要》
  10. 脾土篇《外经微言》
  11. 脾实《药症忌宜》
  12. 脾萎缩【疾病症状】
  13. 脾实《圣济总录》
  14. 脾胃《本草纲目》完整版
  15. 脾湿【疾病症状】
  16. 脾胃《丹溪心法》
  17. 脾肾阳虚【疾病症状】
  18. 脾胃《景岳全书》
  19. 脾肾虚寒阳气脱陷等症《内科摘要》
  20. 脾胃《临证指南医案》
  21. 脾肾虚寒阳气脱陷等证《古今名医汇粹》
  22. 脾胃《仁术便览》
  23. 脾肾双补丸【方剂大全】
  24. 脾胃《寿世保元》
  25. 脾肾双补汤【方剂大全】
  26. 脾胃《卫生易简方》
  27. 脾肾两虚证《临证实验录》
  28. 脾胃《吴鞠通医案》
  29. 脾肾两虚证《临证实验录》
  30. 脾胃《也是山人医案》
  1. 脾说《医学实在易》
  2. 脾水《中医词典》
  3. 脾说《医学三字经》
  4. 脾受病发四肢不用《针灸甲乙经》
  5. 脾死《中医词典》
  6. 脾实热方六首《外台秘要》
  7. 脾死脏《中医词典》
  8. 脾实热《备急千金要方》
  9. 脾损《中医词典》
  10. 脾实热《中医词典》
  11. 脾所生病《幼科发挥》
  12. 脾实腹胀《症因脉治》
  13. 脾疼《普济方·针灸》
  14. 脾实腹胀《中医词典》
  15. 脾疼（余见心腹痛）《针灸资生经》
  16. 脾实《药症忌宜》
  17. 脾统血《中医名词词典》
  18. 脾实《中医词典》
  19. 脾统血《中医词典》
  20. 脾实《圣济总录》
  21. 脾土《中医词典》
  22. 脾湿胀痛《校注医醇剩义》
  23. 脾土篇《外经微言》
  24. 脾湿热《中医词典》
  25. 脾王不受邪《中医词典》
  26. 脾失健运《中医词典》
  27. 脾为生痰之源《中医词典》
  28. 脾失健运《中医名词词典》
  29. 脾为吞《中医词典》
  30. 脾肾阳虚泻《中医词典》
  31. 脾为涎《中医词典》


肺说_《医学实在易》_中医综合_【岐黄之术】

肺说

肺说

  • 上一页
  • 目录
  • 相关
  • 下一页

肺，金脏，魄所藏也。肺者，沛也，中有二十四孔，分布清浊之气，以行于诸脏，使沛然莫御也。《内经》曰∶“肺恶寒”。又曰∶“形寒饮冷则伤肺。”勿只守土克金之一说也（其合皮也，其荣毛也，开窍于鼻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾说
  • 当前页：肺说
  • 下一页：肾说
<<< 返回本书目录
  1. 肺说《医学实在易》
  2. 肺损伤【疾病大全】
  3. 肺水肿【疾病大全】
  4. 肺所生病《幼科发挥》
  5. 肺栓塞和肺梗死【疾病大全】
  6. 肺炭疽【疾病大全】
  7. 肺栓塞的放射学检查与诊断《急诊医学》
  8. 肺通气《生理学》
  9. 肺栓塞【疾病大全】
  10. 肺通气一血流比例失调【疾病症状】
  11. 肺栓塞【疾病症状】
  12. 肺外症状【疾病症状】
  13. 肺栓塞《默克家庭诊疗手册》
  14. 肺萎论《研经言》
  15. 肺栓塞《急诊医学》
  16. 肺痿《备急千金要方》
  17. 肺衰【疾病大全】
  18. 肺痿《顾松园医镜》
  19. 肺衰【疾病大全】
  20. 肺痿《何澹安医案》
  21. 肺鼠疫【疾病大全】
  22. 肺痿《金匮钩玄》
  23. 肺受累【疾病症状】
  24. 肺痿《灸法秘传》
  25. 肺手太阴之脉《经络考》
  26. 肺痿《临证指南医案》
  27. 肺手太阴经病证《脉经》
  28. 肺痿《普济方·针灸》
  29. 肺嗜酸性粒细胞浸润症【疾病大全】
  30. 肺痿《圣济总录》
  1. 肺说《医学实在易》
  2. 肺水肿的X线诊断与鉴别诊断《急诊医学》
  3. 肺说《医学三字经》
  4. 肺水肿的X线表现《急诊医学》
  5. 肺死《中医词典》
  6. 肺水肿《病理生理学》
  7. 肺死脏《中医词典》
  8. 肺水《中医词典》
  9. 肺嗽兼补肾《傅青主男科》
  10. 肺栓塞《默克家庭诊疗手册》
  11. 肺损《中医词典》
  12. 肺栓塞《急诊医学》
  13. 肺损咯血《中医词典》
  14. 肺手太阴之脉《经络考》
  15. 肺损咯血秘方《华佗神方》
  16. 肺手太阴经病证《中医词典》
  17. 肺所生病《幼科发挥》
  18. 肺手太阴经病证《脉经》
  19. 肺通气的动力《生理学》
  20. 肺实质基本病理表现《放射诊断学》
  21. 肺通气的阻力《生理学》
  22. 肺实证《中医词典》
  23. 肺通气原理《生理学》
  24. 肺实嗽《中医词典》
  25. 肺痛《中医词典》
  26. 肺实热证《中医词典》
  27. 肺外器官结核病《病理学》
  28. 肺实热《备急千金要方》
  29. 肺韦格纳肉芽肿《默克家庭诊疗手册》
  30. 肺实咳嗽痰喘《慈幼便览》
  31. 肺为华盖《中医名词词典》


肾说_《医学实在易》_中医综合_【岐黄之术】

肾说

肾说

  • 上一页
  • 目录
  • 相关
  • 下一页

肾，水脏，藏精与志，华元化谓∶为性命之根也。又∶“肾者，任也，主骨而任周身之事，故强弱系之。”《甲乙经》曰∶“肾者，引也，能引气通于骨髓。”《卮言》曰∶“肾者，神也，妙万物而言也。”（其合骨也，其荣发也，开窍于二阴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺说
  • 当前页：肾说
  • 下一页：胃说
<<< 返回本书目录
  1. 肾说《医学实在易》
  2. 肾素活度（PRA）《常用化验值及意义》
  3. 肾水篇《外经微言》
  4. 肾髓质坏死【疾病大全】
  5. 肾水不足【方剂主治】
  6. 肾髓质囊性病【疾病大全】
  7. 肾栓塞【疾病症状】
  8. 肾损害【疾病症状】
  9. 肾衰竭【疾病症状】
  10. 肾损伤《家庭医学百科-医疗康复篇》
  11. 肾衰竭《默克家庭诊疗手册》
  12. 肾损伤【疾病大全】
  13. 肾嗜酸细胞瘤【疾病大全】
  14. 肾所生病《幼科发挥》
  15. 肾实质性高血压【疾病大全】
  16. 肾外梗阻【疾病症状】
  17. 肾实《圣济总录》
  18. 肾无功能【疾病症状】
  19. 肾石症【疾病大全】
  20. 肾系病先兆《中医疾病预测》
  21. 肾石病《老年百病防治》
  22. 肾细胞癌【疾病大全】
  23. 肾上腺转移【疾病症状】
  24. 肾下垂《家庭医学百科-医疗康复篇》
  25. 肾上腺中毒【疾病症状】
  26. 肾下垂【疾病大全】
  27. 肾上腺意外瘤【疾病大全】
  28. 肾小肠受病发腹胀腰痛引背少腹控睾《针灸甲乙经》
  29. 肾上腺性征异常症【疾病大全】
  30. 肾小动脉有纤维梗死【疾病症状】
  1. 肾说《医学实在易》
  2. 肾水篇《外经微言》
  3. 肾说《医学三字经》
  4. 肾水《金匮翼》
  5. 肾死《中医词典》
  6. 肾水《中医词典》
  7. 肾死脏《中医词典》
  8. 肾衰竭《默克家庭诊疗手册》
  9. 肾素活度《常用化验值及意义》
  10. 肾实证《中医词典》
  11. 肾素血管紧张素对于肾内血液动力学的调节《急诊医学》
  12. 肾实热证《中医词典》
  13. 肾素-血管紧张素-醛固酮系统《急诊医学》
  14. 肾实热《备急千金要方》
  15. 肾素-血管紧张素-醛固酮系统《生理学》
  16. 肾实《圣济总录》
  17. 肾素-血管紧张素系统《生理学》
  18. 肾石病《老年百病防治》
  19. 肾损《中医词典》
  20. 肾生骨髓《中医词典》
  21. 肾损伤《急诊医学》
  22. 肾上原皮质激素分泌的调节《生理学》
  23. 肾损伤《家庭医学百科-医疗康复篇》
  24. 肾上腺自身抗体的检测《实用免疫细胞与核酸》
  25. 肾损伤《家庭医学百科-自救互救篇》
  26. 肾上腺肿瘤《病理学》
  27. 肾所生病《幼科发挥》
  28. 肾上腺肿瘤《放射诊断学》
  29. 肾为唾《中医词典》
  30. 肾上腺显像《物理诊断学》
  31. 肾痿《中医词典》


胃说_《医学实在易》_中医综合_【岐黄之术】

胃说

胃说

  • 上一页
  • 目录
  • 相关
  • 下一页

胃属土，脾之腑也，为仓廪之官，五谷之府，故从田，田乃五谷所出，以为五谷之市也。又胃者卫也，水谷入胃，游溢精气，上出于肺，畅达四肢，布护周身，足以卫外而为固也

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾说
  • 当前页：胃说
  • 下一页：胆说
<<< 返回本书目录
  1. 胃说《医学实在易》
  2. 胃酸过多【疾病症状】
  3. 胃食管反流症状【疾病症状】
  4. 胃酸过多【中药主治】
  5. 胃食管反流的表现《胃肠动力检查手册》
  6. 胃酸和幽门螺杆菌在十二指肠溃疡形成中重要性《中国幽门螺杆菌研究》
  7. 胃食管反流病【疾病大全】
  8. 胃酸减少【疾病症状】
  9. 胃食管反流《胃肠动力检查手册》
  10. 胃酸缺乏【疾病症状】
  11. 胃食管反流《胃肠动力检查手册》
  12. 胃损伤【疾病大全】
  13. 胃实热方《外台秘要》
  14. 胃啼《小儿药证直诀》
  15. 胃实热《圣济总录》
  16. 胃痛《普济方·针灸》
  17. 胃实不大便《伤寒括要》
  18. 胃痛《吴鞠通医案》
  19. 胃实《药症忌宜》
  20. 胃痛《医法圆通》
  21. 胃石症【疾病大全】
  22. 胃痛《医学集成》
  23. 胃石形成【疾病症状】
  24. 胃痛《中医内科学》
  25. 胃十二指肠溃疡穿孔《自我调养巧治病》
  26. 胃痛【疾病症状】
  27. 胃十二指肠溃疡病时幽门螺杆菌感染的治疗《中国幽门螺杆菌研究》
  28. 胃痛【中药主治】
  29. 胃十二指肠疾患者血清抗幽门螺杆菌抗体IgG检测的临床应用《中国幽门螺杆菌研究》
  30. 胃痛【方剂主治】
  1. 胃说《医学实在易》
  2. 胃舒《手穴手纹诊治》
  3. 胃说《医学三字经》
  4. 胃食管反流的呼吸道表现《胃肠动力检查手册》
  5. 胃酸返流《默克家庭诊疗手册》
  6. 胃食管反流《胃肠动力检查手册》
  7. 胃酸和幽门螺杆菌在十二指肠溃疡形成中重要性《中国幽门螺杆菌研究》
  8. 胃食管反流《胃肠动力检查手册》
  9. 胃啼《小儿药证直诀》
  10. 胃实续法《医学纲目》
  11. 胃痛《医学集成》
  12. 胃实泻之《痰火点雪》
  13. 胃痛《中医名词词典》
  14. 胃实热方二首《外台秘要》
  15. 胃痛《医法圆通》
  16. 胃实热《备急千金要方》
  17. 胃痛《手穴手纹诊治》
  18. 胃实热《中医词典》
  19. 胃痛《气功外气疗法》
  20. 胃实热《圣济总录》
  21. 胃痛《普济方·针灸》
  22. 胃实秘《中医词典》
  23. 胃痛《吴鞠通医案》
  24. 胃实腹胀《中医词典》
  25. 胃痛《友渔斋医话》
  26. 胃实发热（产后）《金匮悬解》
  27. 胃痛《中医内科学》
  28. 胃实不大便《伤寒括要》
  29. 胃痛（寒热）《针灸资生经》
  30. 胃实不大便《医学纲目》
  31. 胃痛的中医食疗《老年食养食疗》


胆说_《医学实在易》_中医综合_【岐黄之术】

胆说

胆说

  • 上一页
  • 目录
  • 相关
  • 下一页

（字从詹，不从旦。胆音檀，乃口脂泽也，与胆不同。今从胆者，乃传袭之误也胆属木，肝之腑也，为中正之官，中精之府，十一经皆取决于胆。人之勇、却、邪、正，于此詹之，故字从詹。又胆者担也，有胆量方足以担天下之事。肝主仁，仁者不忍，故以胆断，胆附于肝之短叶间，仁者必有勇也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃说
  • 当前页：胆说
  • 下一页：大肠小肠说
<<< 返回本书目录
  1. 胆说《医学实在易》
  2. 胆系《放射诊断学》
  3. 胆实热方《外台秘要》
  4. 胆心综合征【疾病症状】
  5. 胆实《药症忌宜》
  6. 胆星【中药大全】
  7. 胆实《圣济总录》
  8. 胆星汤【方剂大全】
  9. 胆石症【疾病大全】
  10. 胆星天竺丸【方剂大全】
  11. 胆石症《自我调养巧治病》
  12. 胆星丸【方剂大全】
  13. 胆石性肠绞塞综合征【疾病大全】
  14. 胆虚《普济方·针灸》
  15. 胆石性肠梗阻【疾病大全】
  16. 胆虚《圣济总录》
  17. 胆石通消糖浆【方剂大全】
  18. 胆虚《药症忌宜》
  19. 胆麝散【方剂大全】
  20. 胆虚（胆热）《针灸资生经》
  21. 胆色素代谢《生物化学与分子生物学》
  22. 胆虚不眠《圣济总录》
  23. 胆热多睡《圣济总录》
  24. 胆虚实《备急千金要方》
  25. 胆囊增大【疾病症状】
  26. 胆胰汤【方剂大全】
  27. 胆囊运动障碍【疾病症状】
  28. 胆俞穴【人体背部穴位】
  29. 胆囊与胆管《组织学与胚胎学》
  30. 胆源性急性胰腺炎【疾病大全】
  1. 胆说《医学实在易》
  2. 胆实热方二首《外台秘要》
  3. 胆说《医学三字经》
  4. 胆实热《备急千金要方》
  5. 胆酸的RIA检测在肝病诊断上的应用《物理诊断学》
  6. 胆实热《中医词典》
  7. 胆系《放射诊断学》
  8. 胆实多卧《中医词典》
  9. 胆系常见疾病《放射诊断学》
  10. 胆实《药症忌宜》
  11. 胆系结石和感染（胆石症与胆囊炎）《临床营养学》
  12. 胆实《中医词典》
  13. 胆系异常征象的分析《放射诊断学》
  14. 胆实《圣济总录》
  15. 胆邪《中医词典》
  16. 胆实《中医名词词典》
  17. 胆虚《圣济总录》
  18. 胆石症的生物化学《临床生物化学》
  19. 胆虚《中医词典》
  20. 胆石症《病理学》
  21. 胆虚《普济方·针灸》
  22. 胆石症《自我调养巧治病》
  23. 胆虚《药症忌宜》
  24. 胆色素的正常代谢《病理生理学》
  25. 胆虚（胆热）《针灸资生经》
  26. 胆色素代谢《生物化学与分子生物学》
  27. 胆虚（脉气不足）《中医名词词典》
  28. 胆热多睡《中医词典》
  29. 胆虚不得眠《中医词典》
  30. 胆热多睡《圣济总录》
  31. 胆虚不眠《圣济总录》


大肠小肠说_《医学实在易》_中医综合_【岐黄之术】

大肠小肠说

大肠小肠说

  • 上一页
  • 目录
  • 相关
  • 下一页

大肠，传导之官，变化出焉，属金，为肺之腑。小肠，受盛之官，化物出焉，属火，为心之腑。人纳水谷，脾化气而上升，肠则化而下降。盖以肠者畅也，所以畅达胃中之气也。

肠通畅则为平人，否则病矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胆说
  • 当前页：大肠小肠说
  • 下一页：三焦说
<<< 返回本书目录
  1. 大肠小肠说《医学实在易》
  2. 大肠小肠五脏皆属于胃胃虚则俱病论《脾胃论》
  3. 大肠腺瘤【疾病大全】
  4. 大肠泄痢【方剂主治】
  5. 大肠下血【中药主治】
  6. 大肠泄燥湿《儒门事亲》
  7. 大肠息肉【疾病大全】
  8. 大肠虚《圣济总录》
  9. 大肠手阳明之脉《经络考》
  10. 大肠虚《药症忌宜》
  11. 大肠手阳明经病证《脉经》
  12. 大肠虚寒方《外台秘要》
  13. 大肠实热【方剂主治】
  14. 大肠虚实《备急千金要方》
  15. 大肠实《药症忌宜》
  16. 大肠血管瘤【疾病大全】
  17. 大肠实《圣济总录》
  18. 大肠痈论《青囊秘诀》
  19. 大肠热实方《外台秘要》
  20. 大肠痈门《辨证录》
  21. 大肠平滑肌肉瘤【疾病大全】
  22. 大肠痈门主论《疡医大全》
  23. 大肠内消化《生理学》
  24. 大肠俞穴【人体背部穴位】
  25. 大肠秘涩【方剂主治】
  26. 大肠胀气《老年百病防治》
  27. 大肠秘结《卫生易简方》
  28. 大肠脂肪瘤【疾病大全】
  29. 大肠论《外台秘要》
  30. 大肠主病《银海指南》
  1. 大肠小肠说《医学实在易》
  2. 大肠下血，血多心虚，四肢无力，面色痿黄用滋阴脏连丸《奇方类编》
  3. 大肠小肠说《医学三字经》
  4. 大肠手阳明之脉《经络考》
  5. 大肠小肠五脏皆属于胃胃虚则俱病论《脾胃论》
  6. 大肠手阳明经病证《中医词典》
  7. 大肠泄《中医词典》
  8. 大肠手阳明经病证《脉经》
  9. 大肠泄燥湿《儒门事亲》
  10. 大肠实热《备急千金要方》
  11. 大肠泻《中医词典》
  12. 大肠实热《中医词典》
  13. 大肠虚《中医名词词典》
  14. 大肠实《药症忌宜》
  15. 大肠虚《圣济总录》
  16. 大肠实《中医词典》
  17. 大肠虚《中医词典》
  18. 大肠实《圣济总录》
  19. 大肠虚《药症忌宜》
  20. 大肠湿热《中医词典》
  21. 大肠虚寒《中医名词词典》
  22. 大肠湿热《中医名词词典》
  23. 大肠虚寒《中医词典》
  24. 大肠热实方三首《外台秘要》
  25. 大肠虚寒方三首《外台秘要》
  26. 大肠热结《中医词典》
  27. 大肠虚冷《中医词典》
  28. 大肠热结《中医名词词典》
  29. 大肠虚冷《备急千金要方》
  30. 大肠热《中医词典》
  31. 大肠虚实《备急千金要方》


三焦说_《医学实在易》_中医综合_【岐黄之术】

三焦说

三焦说

  • 上一页
  • 目录
  • 相关
  • 下一页

三焦者，上、中、下三焦之气也。焦者，热也，满腔中热气布护，能通调水道也，为心包络之腑，属火。上焦不治，则水泛高原；中焦不治，则水留中脘；下焦不治，则水乱二便。三焦气治，则脉络通而水道利，故曰“决渎之官”。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大肠小肠说
  • 当前页：三焦说
  • 下一页：手心主说(即心包络)
<<< 返回本书目录
  1. 三焦说《医学实在易》
  2. 三焦统论《圣济总录》
  3. 三焦说《吴医汇讲》
  4. 三焦虚《药症忌宜》
  5. 三焦水道膀胱津液论《读医随笔》
  6. 三焦虚实《备急千金要方》
  7. 三焦手少阳之脉《经络考》
  8. 三焦痈《医宗金鉴》
  9. 三焦手少阳经病证《脉经》
  10. 三焦有名无形辨《景景医话》
  11. 三焦实《药症忌宜》
  12. 三焦有水气《圣济总录》
  13. 三焦膀胱受病发少腹肿不得小便《针灸甲乙经》
  14. 三焦俞穴【人体背部穴位】
  15. 三焦脉论《备急千金要方》
  16. 三焦元气衰旺《脾胃论》
  17. 三焦脉病论《外台秘要》
  18. 三焦约《圣济总录》
  19. 三焦论赘言《吴医汇讲》
  20. 三焦约内闭发不得大小便《针灸甲乙经》
  21. 三焦论《古今医彻》
  22. 三焦胀《圣济总录》
  23. 三焦客热卧嘻嘻《痰火点雪》
  24. 三焦照六腑《丹台玉案》
  25. 三焦咳《圣济总录》
  26. 三焦主病《银海指南》
  27. 三焦咳《凌临灵方》
  28. 三焦总治《博济方》
  29. 三焦决漏水病方《外台秘要》
  30. 三角草【中药大全】
  1. 三焦说《医学实在易》
  2. 三焦水道膀胱津液论《读医随笔》
  3. 三焦说《吴医汇讲》
  4. 三焦手少阳之脉《经络考》
  5. 三焦说《医学三字经》
  6. 三焦手少阳经病证《中医词典》
  7. 三焦统论《圣济总录》
  8. 三焦手少阳经病证《脉经》
  9. 三焦虚《药症忌宜》
  10. 三焦实热《中医名词词典》
  11. 三焦虚寒《中医名词词典》
  12. 三焦实《药症忌宜》
  13. 三焦虚实《备急千金要方》
  14. 三焦散《博济方》
  15. 三焦虚实病候《寿世保元》
  16. 三焦膀胱受病发少腹肿不得小便《针灸甲乙经》
  17. 三焦痈《中医词典》
  18. 三焦秘《中医词典》
  19. 三焦痈《医宗金鉴》
  20. 三焦脉论《备急千金要方》
  21. 三焦痈《外科心法要诀》
  22. 三焦脉病论二首《外台秘要》
  23. 三焦有名无形辨《景景医话》
  24. 三焦论赘言《吴医汇讲》
  25. 三焦有水气《圣济总录》
  26. 三焦论《古今医彻》
  27. 三焦俞《针灸大成》
  28. 三焦客热卧嘻嘻《痰火点雪》
  29. 三焦俞《中医词典》
  30. 三焦咳《凌临灵方》
  31. 三焦俞《针灸学》


手心主说（即心包络）_《医学实在易》_中医综合_【岐黄之术】

手心主说(即心包络)
在线购买《医学实在易》正版书籍

手心主说(即心包络)

  • 上一页
  • 目录
  • 相关
  • 下一页

心乃五脏 六腑之大主，其包络为君主之外卫，相火代君主而行事也，所以亦有“主”名。何以系之以手，盖以手厥阴之脉出属心包，手三阳之脉散给心包，是手与心主合，故心包络称“手心主”，五脏加此一脏实六脏也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三焦说
  • 当前页：手心主说(即心包络)
  • 下一页：膀胱说
<<< 返回本书目录
  1. 手心主说(即心包络)《医学实在易》
  2. 手癣《家庭医学百科-医疗康复篇》
  3. 手心热《推求师意》
  4. 手癣【疾病大全】
  5. 手心热《金匮钩玄》
  6. 手穴按摩易于接受《手穴手纹诊治》
  7. 手心毒门主论《疡医大全》
  8. 手穴常用治疗方法《手穴手纹诊治》
  9. 手小形方【疾病症状】
  10. 手穴感应点《手穴手纹诊治》
  11. 手下垂时皮肤呈灰蓝色【疾病症状】
  12. 手穴诊治疾病的理论基础《手穴手纹诊治》
  13. 手五里穴【上肢外侧穴位】
  14. 手丫发《医宗金鉴》
  15. 手无力不自觉的丢落持物【疾病症状】
  16. 手阳丹【方剂大全】
  17. 手握物无力【疾病症状】
  18. 手阳明大肠《本草分经》
  19. 手纹与遗传疾病《手穴手纹诊治》
  20. 手阳明大肠经《秘传眼科龙木论》
  21. 手腕肿痛及掌屈活动受限【疾病症状】
  22. 手阳明大肠经《普济方·针灸》
  23. 手腕长骨刺【疾病症状】
  24. 手阳明大肠经《圣济总录》
  25. 手腕在大拇指侧的疼痛【疾病症状】
  26. 手阳明大肠经《针灸大成》
  27. 手腕疼《扁鹊神应针灸玉龙经》
  28. 手阳明大肠经《针灸聚英》
  29. 手腕骱《伤科补要》
  30. 手阳明大肠经《子午流注针经》
  1. 手心主说（即心包络）《医学实在易》
  2. 手心主经筋病候《中医词典》
  3. 手心主说（即心包络）《医学三字经》
  4. 手心主标本《中医词典》
  5. 手心主心痛《中医词典》
  6. 手心主《中医词典》
  7. 手心主之别《中医词典》
  8. 手心肿痛《奇效简便良方》
  9. 手心主之正《中医词典》
  10. 手心热《金匮钩玄》
  11. 手癣《家庭医学百科-医疗康复篇》
  12. 手心热《推求师意》
  13. 手穴按摩易于接受《手穴手纹诊治》
  14. 手心热《中医词典》
  15. 手穴常用治疗方法《手穴手纹诊治》
  16. 手心毒门主论《疡医大全》
  17. 手穴感应点《手穴手纹诊治》
  18. 手心毒《万氏秘传外科心法》
  19. 手穴诊治疾病的理论基础《手穴手纹诊治》
  20. 手心毒《证治准绳·疡医》
  21. 手丫发《中医词典》
  22. 手心毒《中医词典》
  23. 手丫发《医宗金鉴》
  24. 手心《中医词典》
  25. 手丫发《外科心法要诀》
  26. 手小阳三焦经步穴歌《古今医统大全》
  27. 手丫枝痛《奇效简便良方》
  28. 手现蛇形《急救广生集》
  29. 手阳明《中医词典》
  30. 手下廉《中医词典》
  31. 手阳明《疡医大全》


膀胱说_《医学实在易》_中医综合_【岐黄之术】

膀胱说

膀胱说

  • 上一页
  • 目录
  • 相关
  • 下一页

膀胱属水，为肾之腑。《经》云∶“膀胱者州都之官，津液藏焉，气化则能出矣。”言其能得气化而津液外出滋润于皮毛也。若水道之专司，则在三焦之腑，故《经》云∶“三焦者，决渎之官，水道出焉。”言其热气布护，使水道下出而为溺也。《内经》两“出”字，一为外出，一为下出，千古罕明其旨，兹特辨之。又膀者旁也，胱者光也，言血气之元气足，则津液旁达不穷，而肌腠皮毛皆因以光泽也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手心主说(即心包络)
  • 当前页：膀胱说
  • 下一页：命门说
<<< 返回本书目录
  1. 膀胱说《医学实在易》
  2. 膀胱损伤【疾病大全】
  3. 膀胱水篇《外经微言》
  4. 膀胱脱垂【疾病大全】
  5. 膀胱输尿管反流【疾病大全】
  6. 膀胱外翻【疾病大全】
  7. 膀胱嗜铬细胞瘤【疾病大全】
  8. 膀胱纤维化【疾病症状】
  9. 膀胱实热《圣济总录》
  10. 膀胱腺癌【疾病大全】
  11. 膀胱实《药症忌宜》
  12. 膀胱虚《药症忌宜》
  13. 膀胱上内疝【疾病大全】
  14. 膀胱虚忌《药症忌宜》
  15. 膀胱上口论《吴医汇讲》
  16. 膀胱虚冷《圣济总录》
  17. 膀胱疝气小肠精漏《普济本事方》
  18. 膀胱虚冷【方剂主治】
  19. 膀胱疝气【方剂主治】
  20. 膀胱虚实《备急千金要方》
  21. 膀胱疝气【中药主治】
  22. 膀胱炎《泌尿外科学》
  23. 膀胱容量的减少【疾病症状】
  24. 膀胱炎【疾病大全】
  25. 膀胱腔内肿瘤《临床激光治疗学》
  26. 膀胱炎【中药主治】
  27. 膀胱憩室【疾病大全】
  28. 膀胱移行细胞癌【疾病大全】
  29. 膀胱憩室【疾病症状】
  30. 膀胱阴道瘘【疾病症状】
  1. 膀胱说《医学实在易》
  2. 膀胱水篇《外经微言》
  3. 膀胱说《医学三字经》
  4. 膀胱实热《备急千金要方》
  5. 膀胱损伤《急诊医学》
  6. 膀胱实热《中医词典》
  7. 膀胱损伤《家庭医学百科-自救互救篇》
  8. 膀胱实热《圣济总录》
  9. 膀胱外伤《默克家庭诊疗手册》
  10. 膀胱实《药症忌宜》
  11. 膀胱小肠气《中医词典》
  12. 膀胱实《中医词典》
  13. 膀胱邪《中医词典》
  14. 膀胱湿热《中医词典》
  15. 膀胱虚《药症忌宜》
  16. 膀胱湿热《中医名词词典》
  17. 膀胱虚寒《中医名词词典》
  18. 膀胱上口论《吴医汇讲》
  19. 膀胱虚寒《中医词典》
  20. 膀胱腔内肿瘤《临床激光治疗学》
  21. 膀胱虚忌《药症忌宜》
  22. 膀胱气痛《幼科铁镜》
  23. 膀胱虚冷《圣济总录》
  24. 膀胱气痛《中医词典》
  25. 膀胱虚冷《中医词典》
  26. 膀胱气闭《中医词典》
  27. 膀胱虚冷《备急千金要方》
  28. 膀胱气闭《中医名词词典》
  29. 膀胱虚实《备急千金要方》
  30. 膀胱气《针灸资生经》
  31. 膀胱循行经文《医宗金鉴》


命门说_《医学实在易》_中医综合_【岐黄之术】

命门说

命门说

  • 上一页
  • 目录
  • 相关
  • 下一页

人之强弱寿夭，全系命门。命门不是右肾，亦非两肾中间，更非督脉十四椎下命门之俞穴。考之《内经》，太阳根于至阴，结于命门，命门者，目也。《灵枢》“结根篇”、“卫气篇”、《素问·阴阳离合论》三说俱同。后读《黄庭经》云∶“上有黄庭下关元，后有幽门前命门。”方悟其处。凡人受生之初，先天精气，聚于脐下，当关元、气海之间。其在女者，可以手扪而得，俗名产门，其在男者，于泄精之时，自有关阑知觉，此北门锁龠之司，人之生命处也。又考越人“七冲门”之说，谓飞门，唇也；户门，齿也；吸门，会厌也；贲门，胃之上口也；幽门，太仓下口也；阑门，小肠下口也；魄门，肛门也。便溺由气化而出，又增溺窍为气门。凡称之曰门，盖指出入之处而言也。况身形未生之初，父母交会之际，男之施由此门而出，女之受由此门而入，及胎元既足，复由此门而生，故于八门之外，重之曰命门也。古人标此名目，欲养生家知所专重，医者若遇元气虚脱之证，或速灸关元，气海，或速投肉桂、附子、以为起死回生之计，非以命门乎列脏腑之中也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膀胱说
  • 当前页：命门说
  • 下一页：附录高士宗部位说
<<< 返回本书目录
  1. 命门说《医学实在易》
  2. 命门提要《三指禅》
  3. 命门说《医碥》
  4. 命门图说《医旨绪余》
  5. 命门说《吴医汇讲》
  6. 命门虚《药症忌宜》
  7. 命门水火图说《轩岐救正论》
  8. 命门穴【人体背部穴位】
  9. 命门实《药症忌宜》
  10. 命门余义（二十六，共六条）《景岳全书》
  11. 命门脉诊辩《吴医汇讲》
  12. 命门真火篇《外经微言》
  13. 命门考《研经言》
  14. 缪刺《古今医统大全》
  15. 命门经主篇《外经微言》
  16. 缪刺《针灸甲乙经》
  17. 命门火衰阳气脱陷症《轩岐救正论》
  18. 缪刺巨刺《类经》
  19. 命门火衰不能生土等症《内科摘要》
  20. 缪刺论《素问悬解》
  21. 命门火衰【方剂主治】
  22. 缪刺论篇《黄帝内经·素问》
  23. 命门部位歌《针灸大成》
  24. 缪氏《本草经疏》《专治麻痧初编》
  25. 命门《医学真传》
  26. 缪氏《广笔记幼科》《专治麻痧初编》
  27. 命门《经络全书》
  28. 缪序《脉因证治》
  29. 命门《本草分经》
  30. 缪序《叶选医衡》
  1. 命门说《医学实在易》
  2. 命门说《医碥》
  3. 命门说《吴医汇讲》
  4. 命门水火图说《轩岐救正论》
  5. 命门说《医学三字经》
  6. 命门实《药症忌宜》
  7. 命门提要《三指禅》
  8. 命门脉诊辩《吴医汇讲》
  9. 命门图说（图缺）《医旨绪余》
  10. 命门考《研经言》
  11. 命门虚《药症忌宜》
  12. 命门经主篇《外经微言》
  13. 命门余义（二十六，共六条）《景岳全书》
  14. 命门火旺《中医名词词典》
  15. 命门真火篇《外经微言》
  16. 命门火衰阳气脱陷症《轩岐救正论》
  17. 命门之火《中医词典》
  18. 命门火衰不能生土等症《内科摘要》
  19. 缪刺《中医名词词典》
  20. 命门火衰《中医词典》
  21. 缪刺《中医词典》
  22. 命门部位歌《针灸大成》
  23. 缪刺《古今医统大全》
  24. 命门（一名属累）《针灸大成》
  25. 缪刺《针灸甲乙经》
  26. 命门《针灸学》
  27. 缪刺巨刺《类经》
  28. 命门《医学真传》
  29. 缪刺论《针灸大成》
  30. 命门《医述》
  31. 缪刺论《素问悬解》


高士宗部位说_《医学实在易》_中医综合_【岐黄之术】

附录高士宗部位说

附录高士宗部位说

  • 上一页
  • 目录
  • 相关
  • 下一页

（先生讳世 注《灵枢》，《素问》二种行世。

部位者，头、面、胸、背、胁、腹、手、足，各有所属之部，所主之位也。头为三阳之首，三阳者，太阳也。自印堂至额颅，上颠顶，从脑下项皆足太阳经脉之部，故曰头为三阳之首也。

两颧属肾，《刺热论》云∶“色荣颧骨，其热内连肾也。”两目为肝之窍，而五脏精华皆注于目，故瞳神属肾，黑目属肝，白眼属肺，内外 肉属心，眼包属脾。两鼻为肺窍，而位居中央，又属乎脾，鼻内口鼻交通之处，则为颃颡，又为畜门。乃肝肺相交之部也。口为脾窍，内外唇肉，脾所主也。舌为心苗，齿为骨余，而齿龈则为牙床，又属乎胃。舌之下腮之内，为廉泉、玉英，乃水液之上源也。耳为肾窍，又心亦开窍于耳。胃足阳明之脉，起于鼻，交中，循鼻外，入齿中，挟口环唇。胆足少阳之脉，起于目锐 ，上抵头角，循耳后，入耳中，出走耳前，此头面之部位，各有所属也。头面以下，前有咽喉，后有颈项，喉居右，咽居左，喉为气管而硬，咽为食管而软。咽喉之中，则为吭嗓，吭嗓之上，则为舌本，舌本居下 之尽，而上 之尽，则为小舌，所谓会厌也。太阴脾脉络舌本，少阴肾脉络舌本，阳明胃脉络舌本。咽喉之外，则有动脉，居乎两旁，所谓人迎之脉，乃胃足阳明之脉也。人迎之下，锁骨空处，则为缺盆，肺所主也。又阳明经脉行身之前，自面部而至胸膈，皆阳明经脉所主也。缺盆之下，两乳之上，谓之膺中，膺中之中，谓之上膈，即上焦也。《经》云∶

“上焦开发，宣五谷味，熏肤，充身，泽毛，若雾露之溉也。”上膈而下，谓之膈中，即胸膈也。胸膈之间，谓之膻中，膻中即心包络也。心包主血，主脉横通四布，包络之下，即有胃络，两络而相通，横布于经络之间。胸乃心主之宫城，而包络包乎心之外。肺为五脏之长，而盖乎心之上。心窝之下，谓之中焦，胃有三焦，上焦之旁，即上脘也，中焦之旁，即中脘也，下焦之旁，即下脘也。头面之下，后有颈项，项之中央，名为风府，项之两旁，名为风池，项下高耸大椎，乃脊骨之骨一椎，第自脊而下，至七节之两旁，名为鬲俞。《经》云∶“七节之旁，中有小心。”以明鬲俞之穴，乃心气之游行出入，而太阳经脉行身之背，此胸背之部位，各有所属也。胸膈之下，腹也，胸膈下侧，胁也。前胸后背，而胁则居胸背之间，行身之侧，胁之上为腋，胁之下为季胁。太阳行身之背而主开，阳明行身之前而主阖，少阳行身之侧而主枢。舍开则不能阖，舍阖则不能开，舍枢则不能为开阖，是枢者，乃开阖之关键也。大腹名为坤土，坤土，太阴之脾土也。大腹之上，下脘之间，名为中土，中土，阳明之胃土也。大肠名回肠，盘旋于腹之左右，小肠居大肠之前，脐乃小肠之结总，而贴脐左右，乃冲脉所出。《经》云∶“冲脉于脐左右之动脉者是也。”脐之下则为小腹，小腹两旁，名为少腹。小腹者，少阴水脏，膀胱水腑之所属也。少阴者，厥阴肝脏，胞中血海之所居也。血海居膀胱之外，名曰胞中，膀胱居血海之内，故曰膀胱者，胞之室也。从小腹而入前阴，乃少阴、太阴、阳明三经之属。《经》云∶“肾开窍于前后二阴。”是前阴者，属少阴也。《经》云∶“前阴者，宗筋之所聚，太阴、阳明之所合也。”又∶“阳明主润宗筋。”是前阴又属太阴，阳明也，阴囊卵核，乃厥阴肝经之所属，故《经》云∶“厥阴病则舌卷囊缩。”舌卷手厥阴，囊缩足厥阴也。又云∶“厥阴气绝，则卵上缩而终。”此胁腹之部位，各有所属也。两手两足曰四肢，两手之上，则有肘腋，两足之上，则有 脾，两肘两腋两两脾名曰八溪。从臂至手，乃手太阴肺金所出，而兼手少阴厥阴，此手之三阴，从胸走手也。从足至股，乃足太阴脾经所出，而兼足少阴厥阴，此足之三阴，从足走腹也。夫手足三阴三阳，十二经脉，交相贯通，行于周身，手之三阴，从胸走手，手之三阳，从手走头，是手三阴三阳而循行于手臂矣。足之三阳，从头走足，足之三阴，从足走腹，是足三阳三阴而循行于足股矣。此手足之部位，各有所属也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：命门说
  • 当前页：附录高士宗部位说
  • 下一页：十二经脉起止图
<<< 返回本书目录
  1. 高士宗部位说《医学实在易》
  2. 高士宗先生手授医学真传《医学真传》
  3. 高渗性脱水【疾病大全】
  4. 高耸而对称的T波【疾病症状】
  5. 高渗性昏迷【疾病症状】
  6. 高太太痰火喘逆治验《一得集》
  7. 高渗性非酮症性糖尿病昏迷【疾病大全】
  8. 高碳酸血症【疾病症状】
  9. 高渗性非酮症糖尿病昏迷【疾病大全】
  10. 高堂丸【方剂大全】
  11. 高渗性非酮症高血糖昏迷【疾病大全】
  12. 高通气【疾病症状】
  13. 高渗性非酮症高血糖昏迷《急诊医学》
  14. 高同型半胱氨酸血症【疾病症状】
  15. 高渗尿【疾病症状】
  16. 高危妊娠《妇产科学》
  17. 高山紫菀【中药大全】
  18. 高危妊娠《家庭医学百科-医疗康复篇》
  19. 高山羊不吃【中药大全】
  20. 高危妊娠《默克家庭诊疗手册》
  21. 高山望【中药大全】
  22. 高位截瘫【疾病症状】
  23. 高山瓦韦【中药大全】
  24. 高温损害《默克家庭诊疗手册》
  25. 高山唐松草【中药大全】
  26. 高温性水肿【疾病症状】
  27. 高山芹根【中药大全】
  28. 高温引起的溶血性贫血【疾病大全】
  29. 高山露珠草【中药大全】
  30. 高姓妇血崩危症治验《一得集》
  1. 高士宗部位说《医学实在易》
  2. 高士忆《中医词典》
  3. 高士宗先生手授医学真传《医学真传》
  4. 高士《中医词典》
  5. 高士宗中暑论《医学实在易》
  6. 高渗性脱水《病理生理学》
  7. 高世栻（shì试）《中医词典》
  8. 高渗性非酮症高血糖昏迷《急诊医学》
  9. 高思敬《中医词典》
  10. 高上池《中医词典》
  11. 高斯《中医词典》
  12. 高山病《默克家庭诊疗手册》
  13. 高太太痰火喘逆治验《一得集》
  14. 高若讷《中医词典》
  15. 高危对象及随防要求《家庭医学百科-医疗康复篇》
  16. 高乳糜微粒血症《动脉粥样硬化》
  17. 高危对象及随访要求《家庭医学百科-医疗康复篇》
  18. 高汝昆《中医词典》
  19. 高危妊娠《默克家庭诊疗手册》
  20. 高热先兆及其临床意义《中医疾病预测》
  21. 高危妊娠《家庭医学百科-医疗康复篇》
  22. 高热先兆《中医疾病预测》
  23. 高危妊娠《妇产科学》
  24. 高热寒战1个月《名师垂教》
  25. 高危因素《家庭医学百科-医疗康复篇》
  26. 高热的急救《现代院外急救手册》
  27. 高危因素及自我保健方法《家庭医学百科-医疗康复篇》
  28. 高热持续期分型辨病《常见病自测》
  29. 高温损害《默克家庭诊疗手册》
  30. 高热7天《名师垂教》
  31. 高文晋《中医词典》


十二经脉起止图_《医学实在易》_中医综合_【岐黄之术】

十二经脉起止图

十二经脉起止图

  • 上一页
  • 目录
  • 相关
  • 下一页

十二经脉起止图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附录高士宗部位说
  • 当前页：十二经脉起止图
  • 下一页：十六络穴图
<<< 返回本书目录
  1. 十二经脉起止歌《金针秘传》
  2. 十二经脉昼夜流注歌《古今医统大全》
  3. 十二经脉络脉支别第一（下）《针灸甲乙经》
  4. 十二经脉昼夜流注歌《针灸聚英》
  5. 十二经脉络脉支别第一（上）《针灸甲乙经》
  6. 十二经纳干支歌《针灸大成》
  7. 十二经脉各至本时刚柔相配内行注穴《普济方·针灸》
  8. 十二经纳甲歌《经络汇编》
  9. 十二经脉歌（聚英）《针灸大成》
  10. 十二经纳甲一首(同前)《医经国小》
  11. 十二经脉歌《针灸聚英》
  12. 十二经纳天干歌《针灸聚英》
  13. 十二经脉歌《针灸大全》
  14. 十二经纳支干歌《针灸问对》
  15. 十二经脉歌《万病回春》
  16. 十二经配合《普济方·针灸》
  17. 十二经脉歌《仁斋直指方论（附补遗）》
  18. 十二经配三阳三阴说《医碥》
  19. 十二经脉《中医基础理论》
  20. 十二经配十二支《普济方·针灸》
  21. 十二经脉《中西汇通医经精义》
  22. 十二经起止歌《刺灸心法要诀》
  23. 十二经脉《针灸素难要旨》
  24. 十二经起止歌《医宗金鉴》
  25. 十二经脉《医经国小》
  26. 十二经气血刺《针灸素难要旨》
  27. 十二经脉《类经》
  28. 十二经气血多少歌《刺灸心法要诀》
  29. 十二经络脏象见证《医旨绪余》
  30. 十二经气血多少歌《经络汇编》
  1. 十二经脉起止图《医学实在易》
  2. 十二经脉起止歌《金针秘传》
  3. 十二经脉养胎以五行分四时《女科经纶》
  4. 十二经脉起止歌《脉诀汇辨》
  5. 十二经脉昼夜流注歌《古今医统大全》
  6. 十二经脉起止歌《类经图翼》
  7. 十二经脉昼夜流注歌《针灸聚英》
  8. 十二经脉络脉支别第一（下）《针灸甲乙经》
  9. 十二经脉走向规律及其病候《手掌与疾病》
  10. 十二经脉络脉支别第一（上）《针灸甲乙经》
  11. 十二经名词的说明《圆运动的古中医学》
  12. 十二经脉各至本时刚柔相配内行注穴《普济方·针灸》
  13. 十二经纳地支歌《针灸大全》
  14. 十二经脉歌（聚英）《针灸大成》
  15. 十二经纳干支歌《针灸大成》
  16. 十二经脉歌《针灸聚英》
  17. 十二经纳甲歌《类经图翼》
  18. 十二经脉歌《针灸大全》
  19. 十二经纳甲歌《脉诀汇辨》
  20. 十二经脉歌《仁斋直指方论（附补遗）》
  21. 十二经纳甲歌《经络汇编》
  22. 十二经脉歌《万病回春》
  23. 十二经纳甲一首（同前）《医经国小》
  24. 十二经脉的走向和交接规律《中医基础理论》
  25. 十二经纳天干歌《针灸大全》
  26. 十二经脉的名称《中医基础理论》
  27. 十二经纳天干歌《针灸聚英》
  28. 十二经脉的流注次序《中医基础理论》
  29. 十二经纳支干歌《针灸问对》
  30. 十二经脉的分布和表里关系《中医基础理论》
  31. 十二经配合《普济方·针灸》


十六络穴图_《医学实在易》_中医综合_【岐黄之术】

十六络穴图

十六络穴图

  • 上一页
  • 目录
  • 相关
  • 下一页

十六络穴图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二经脉起止图
  • 当前页：十六络穴图
  • 下一页：经络说
<<< 返回本书目录
  1. 十六绝症《喉科指掌》
  2. 十六难《难经悬解》
  3. 十六段锦《养生导引秘籍》
  4. 十六味冬青丸【方剂大全】
  5. 十两叶【中药大全】
  6. 十六种治法《医效秘传》
  7. 十咳方《外台秘要》
  8. 十难《难经悬解》
  9. 十九畏药性《药鉴》
  10. 十七《医旨绪余》
  11. 十九畏歌《珍珠囊补遗药性赋》
  12. 十七难《难经悬解》
  13. 十九畏(一首)《医经国小》
  14. 十七味药酒【方剂大全】
  15. 十九畏《古今医统大全》
  16. 十齐《古今医统大全》
  17. 十九难《难经悬解》
  18. 十奇散【方剂大全】
  19. 十精丸《毓麟验方》
  20. 十全大补汤《虚损启微》
  21. 十将平痎汤【方剂大全】
  22. 十全大补汤【方剂大全】
  23. 十将军丸【方剂大全】
  24. 十全大补丸【方剂大全】
  25. 十将丹【方剂大全】
  26. 十全济阴丸【方剂大全】
  27. 十剂一首(集见儒门事亲)《医经国小》
  28. 十全苦寒救补汤【方剂大全】
  29. 十剂论《本草新编》
  30. 十全流气饮【方剂大全】
  1. 十六络穴图《医学实在易》
  2. 十六络穴图《脉诀汇辨》
  3. 十六难《难经》
  4. 十六络诗《医学实在易》
  5. 十六难《难经悬解》
  6. 十六络脉《中医词典》
  7. 十六种治法《医效秘传》
  8. 十六论子嗣《石室秘录》
  9. 十六字《心医集》
  10. 十六绝症《喉科指掌》
  11. 十六字诀《中医词典》
  12. 十六段锦《养生导引秘籍》
  13. 十论生死《石室秘录》
  14. 十六 寒疫《医效秘传》
  15. 十脉《中医词典》
  16. 十六《类经》
  17. 十难《难经》
  18. 十留针歌《重楼玉钥》
  19. 十难《难经悬解》
  20. 十咳方六首《外台秘要》
  21. 十年干化气图《医门补要》
  22. 十咳《中医词典》
  23. 十年干化气主病《医门补要》
  24. 十科《中医词典》
  25. 十拗《中医词典》
  26. 十绝《中医词典》
  27. 十皮五子饮《冯氏锦囊秘录》
  28. 十九畏药性《药鉴》
  29. 十七《类经》
  30. 十九畏歌《珍珠囊补遗药性赋》
  31. 十七《医旨绪余》


经络说_《医学实在易》_中医综合_【岐黄之术】

经络说

经络说

  • 上一页
  • 目录
  • 相关
  • 下一页

上二图则得矣。

手太阴肺脉，起于中焦（腋旁中府穴。）横出腋下，循臂内，出手大指（少商穴，）历次指而交于手阳明之大肠。大肠之脉，起于手大指之次指（商阳穴），循臂外，入缺盆，上面，挟鼻孔（鼻旁迎香穴，）而交于足阳明胃脉。胃脉起于鼻 中（目下承泣穴，）至 颅，循喉咙，下膈挟入膝膑，下足跗，出足大趾（次指厉兑穴，）而交于足太阴之脾脉。脾脉起于足大趾（隐白穴，）上膝投之前，入腹，上膈，连舌本，注心中，循腋下（大包穴，）而交于手少阴之心脉。心脉起于心中（出腋下极泉穴，）上肺，挟咽，出腋下，循 内，抵掌骨，注手小指之内（少商穴，而交手太阳之小肠。小肠之脉，起于手小指（少泽穴，）出手踝，循 外，交肩上，入耳中（听宫穴至目内 ，而交于足太阳之膀胱。膀胱之脉，起于目内 （晴明穴，）从头下项脊，循背膂，下腿后，至足小指外侧（至阴穴，）而交于足少阴之肾脉。肾脉起于足小指，循足心（涌泉穴，）上股，贯脊，上贯肝膈，入肺，挟舌本，注胸中（胸前俞府穴，）而交于手厥阴之心包。心包之脉，起于胸中（出乳后天池穴，）循胸，出胁，入肘，循臂，过掌中（注手中指中冲穴，）循小指之次指，而交于手少阳之三焦。三焦起于手小指之次指（即名指也，关冲穴，）循手臂，出臂外，贯肘，上肩，入耳中，出耳前后（上眉尾丝竹空穴，）至目锐 ，而交于手少阳之胆脉。胆脉起于目锐 （瞳子 穴，）循耳后至肩，合缺盆，下胸中，过季胁，出膝，循足跗（下足四指窍阴穴，出足大指，而交于足厥阴之肝脉。肝脉起于足大指丛毛之际大敦穴，从 股而上，过阴器，抵小腹，上入乳下（期门穴，）而交于手太阴之肺脉，是为十二经脉之一周，乃头面、胸背、手足各有所属，而为周身之部位。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十六络穴图
  • 当前页：经络说
  • 下一页：十二经诗
<<< 返回本书目录
  1. 经络受病入肠胃五脏积发伏梁息贲肥气痞气奔豚《针灸甲乙经》
  2. 经络统序《经络汇编》
  3. 经络上《医经原旨》
  4. 经络图《类证活人书》
  5. 经络取原法《普济方·针灸》
  6. 经络下《医经原旨》
  7. 经络篇《经络全书》
  8. 经络先兆——经络相学《中医疾病预测》
  9. 经络论篇《黄帝内经·素问》
  10. 经络虚实《黄帝内经太素》
  11. 经络论《素问悬解》
  12. 经络学说的应用《中医基础理论》
  13. 经络的组成和作用《针灸学》
  14. 经络易知《医学实在易》
  15. 经络的生理功能和临床应用《针灸学》
  16. 经络迎随设为问答（杨氏）《针灸大成》
  17. 经络的生理功能《中医基础理论》
  18. 经络俞穴配合法《普济方·针灸》
  19. 经络的概念和经络系统《中医基础理论》
  20. 经络之辨刺诊之法《类经》
  21. 经络的标本、根结、气街、四海《针灸学》
  22. 经络肢体病证《中医内科学》
  23. 经络大略《外科大成》
  24. 经络滞痛似痹《医门补要》
  25. 经络次序《金针秘传》
  26. 经络中的体液流动《人体使用手册》
  27. 经络病证《伤寒直格》
  28. 经络总论《针灸学》
  29. 经络病机《中医基础理论》
  30. 经络阻塞【疾病症状】
  1. 经络说《医学实在易》
  2. 经络受病入肠胃五脏积发伏梁息贲肥气痞气奔豚《针灸甲乙经》
  3. 经络体系是中医疾病预测的物质基础《中医疾病预测》
  4. 经络上《医经原旨》
  5. 经络统序《经络汇编》
  6. 经络伤《中医词典》
  7. 经络图《类证活人书》
  8. 经络取原法《普济方·针灸》
  9. 经络系统《中医基础理论》
  10. 经络起止《医学摘粹》
  11. 经络下《医经原旨》
  12. 经络篇《经络全书》
  13. 经络先兆的理论基础《中医疾病预测》
  14. 经络敏感现象《中医词典》
  15. 经络先兆的临床意义《中医疾病预测》
  16. 经络论篇《黄帝内经·素问》
  17. 经络先兆——经络相学《中医疾病预测》
  18. 经络论《素问悬解》
  19. 经络现象《中医词典》
  20. 经络论《针灸大成》
  21. 经络虚实《黄帝内经太素》
  22. 经络经穴测定仪《中医词典》
  23. 经络学说《中国医学通史》
  24. 经络经穴玻璃人《中医词典》
  25. 经络学说《中医词典》
  26. 经络感传现象《中医词典》
  27. 经络学说的应用《中医基础理论》
  28. 经络分所属六十二法《针灸神书》
  29. 经络迎随设为问答（杨氏）《针灸大成》
  30. 经络的组成和作用《针灸学》
  31. 经络俞穴配合法《普济方·针灸》


十二经诗_《医学实在易》_中医综合_【岐黄之术】

十二经诗

十二经诗

  • 上一页
  • 目录
  • 相关
  • 下一页

手三阴从脏行于手，从手行头是手三阳。足之三阳从头走足，足三阴（从足）上腹要参详（手太阴肺经，手少阴心经，手厥阴心包经皆从脏走至手。手阳明大肠经，手太阳小肠经，手少阳三焦经皆从手走至头。足太阳膀胱经，足少阳胆经，足阳明胃经皆从头下走至足。足太阴脾经，足少阴肾经，足厥阴肝经皆从足上走入腹。十二经外又有督脉起自屏翳穴，至唇内上龈交穴止。任脉起自会阴穴，至下龈交穴止。合上十二经，共十四经。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经络说
  • 当前页：十二经诗
  • 下一页：十六络诗
<<< 返回本书目录
  1. 十二经气血一首(集见内经形志篇)《医经国小》
  2. 十二经是动所生病补泻迎随《针灸聚英》
  3. 十二经气血多少歌《针灸大成》
  4. 十二经是动所生病补泻迎随（聚英）《针灸大成》
  5. 十二经气血多少歌《医宗金鉴》
  6. 十二经是动所生之病《普济方·针灸》
  7. 十二经气血多少歌《医宗金鉴》
  8. 十二经水《针灸甲乙经》
  9. 十二经气血多少歌《外科心法要诀》
  10. 十二经水阴阳刺灸之度《类经》
  11. 十二经气血多少歌《经络汇编》
  12. 十二经所属歌《经络汇编》
  13. 十二经气血多少歌《刺灸心法要诀》
  14. 十二经相传次序歌《刺灸心法要诀》
  15. 十二经气血刺《针灸素难要旨》
  16. 十二经相传次序歌《医宗金鉴》
  17. 十二经起止歌《医宗金鉴》
  18. 十二经穴周流歌《刺灸心法要诀》
  19. 十二经起止歌《刺灸心法要诀》
  20. 十二经穴周流歌《医宗金鉴》
  21. 十二经配十二支《普济方·针灸》
  22. 十二经血气表里《类经》
  23. 十二经配三阳三阴说《医碥》
  24. 十二经循行部位歌《外科心法要诀》
  25. 十二经配合《普济方·针灸》
  26. 十二经循行部位歌《医宗金鉴》
  27. 十二经纳支干歌《针灸问对》
  28. 十二经以原为俞三焦以俞为原《针灸素难要旨》
  29. 十二经纳天干歌《针灸聚英》
  30. 十二经圆运动图《圆运动的古中医学》
  1. 十二经诗《医学实在易》
  2. 十二经气血一首（集见内经形志篇）《医经国小》
  3. 十二经是动所生病补泻迎随《针灸聚英》
  4. 十二经气血流注诗（旧本）《医学实在易》
  5. 十二经是动所生病补泻迎随（聚英）《针灸大成》
  6. 十二经气血多少诗《医学实在易》
  7. 十二经是动所生之病《普济方·针灸》
  8. 十二经气血多少歌《经络汇编》
  9. 十二经水《中医词典》
  10. 十二经气血多少歌《刺灸心法要诀》
  11. 十二经水《针灸甲乙经》
  12. 十二经气血多少歌《脉诀汇辨》
  13. 十二经水阴阳刺灸之度《类经》
  14. 十二经气血多少歌《类经图翼》
  15. 十二经所属歌《经络汇编》
  16. 十二经气血多少歌《外科心法要诀》
  17. 十二经图十二经穴十二经补泻八法图《针灸易学》
  18. 十二经气血多少歌《医宗金鉴》
  19. 十二经相传次序歌《医宗金鉴》
  20. 十二经气血多少歌《医宗金鉴》
  21. 十二经相传次序歌《刺灸心法要诀》
  22. 十二经气血多少歌《针灸大成》
  23. 十二经向导《医旨绪余》
  24. 十二经气血刺《针灸素难要旨》
  25. 十二经穴《中医词典》
  26. 十二经起止歌《刺灸心法要诀》
  27. 十二经穴目《针灸易学》
  28. 十二经起止歌《医宗金鉴》
  29. 十二经穴周流歌《医宗金鉴》
  30. 十二经配十二支《普济方·针灸》
  31. 十二经穴周流歌《刺灸心法要诀》


十六络诗_《医学实在易》_中医综合_【岐黄之术】

十六络诗

十六络诗

  • 上一页
  • 目录
  • 相关
  • 下一页

肺经列缺络，偏历属大肠。胃有丰隆给，脾则公孙详。心经络通里，支正属小肠。飞扬膀胱络，肾络大钟彰。内关手心主，外关三焦藏。胆络光明穴，蠡沟肝莫忘。任脉屏翳会，督脉络长强。更有大包脾大络，胃（之大）络虚里在左旁。（诸经之络唯一，而脾胃之络各二，何也，盖以脏腑为脾胃之本，十二经皆以受气也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二经诗
  • 当前页：十六络诗
  • 下一页：十二经气血流注诗（旧本）
<<< 返回本书目录
  1. 十六绝症《喉科指掌》
  2. 十六难《难经悬解》
  3. 十六段锦《养生导引秘籍》
  4. 十六味冬青丸【方剂大全】
  5. 十两叶【中药大全】
  6. 十六种治法《医效秘传》
  7. 十咳方《外台秘要》
  8. 十难《难经悬解》
  9. 十九畏药性《药鉴》
  10. 十七《医旨绪余》
  11. 十九畏歌《珍珠囊补遗药性赋》
  12. 十七难《难经悬解》
  13. 十九畏(一首)《医经国小》
  14. 十七味药酒【方剂大全】
  15. 十九畏《古今医统大全》
  16. 十齐《古今医统大全》
  17. 十九难《难经悬解》
  18. 十奇散【方剂大全】
  19. 十精丸《毓麟验方》
  20. 十全大补汤《虚损启微》
  21. 十将平痎汤【方剂大全】
  22. 十全大补汤【方剂大全】
  23. 十将军丸【方剂大全】
  24. 十全大补丸【方剂大全】
  25. 十将丹【方剂大全】
  26. 十全济阴丸【方剂大全】
  27. 十剂一首(集见儒门事亲)《医经国小》
  28. 十全苦寒救补汤【方剂大全】
  29. 十剂论《本草新编》
  30. 十全流气饮【方剂大全】
  1. 十六络诗《医学实在易》
  2. 十六络脉《中医词典》
  3. 十六络穴图《脉诀汇辨》
  4. 十六论子嗣《石室秘录》
  5. 十六络穴图《医学实在易》
  6. 十六绝症《喉科指掌》
  7. 十六难《难经》
  8. 十六段锦《养生导引秘籍》
  9. 十六难《难经悬解》
  10. 十六 寒疫《医效秘传》
  11. 十六种治法《医效秘传》
  12. 十六《类经》
  13. 十六字《心医集》
  14. 十留针歌《重楼玉钥》
  15. 十六字诀《中医词典》
  16. 十咳方六首《外台秘要》
  17. 十论生死《石室秘录》
  18. 十咳《中医词典》
  19. 十脉《中医词典》
  20. 十科《中医词典》
  21. 十难《难经》
  22. 十绝《中医词典》
  23. 十难《难经悬解》
  24. 十九畏药性《药鉴》
  25. 十年干化气图《医门补要》
  26. 十九畏歌《珍珠囊补遗药性赋》
  27. 十年干化气主病《医门补要》
  28. 十九畏（一首）《医经国小》
  29. 十拗《中医词典》
  30. 十九畏《古今医统大全》
  31. 十皮五子饮《冯氏锦囊秘录》


十二经气血流注诗（旧本）_《医学实在易》_中医综合_【岐黄之术】

十二经气血流注诗（旧本）
在线购买《医学实在易》正版书籍

十二经气血流注诗（旧本）

  • 上一页
  • 目录
  • 相关
  • 下一页

肺寅大卯胃辰宫，脾巳心午小未中，膀申肾酉心包戌，亥三子胆丑肝通。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十六络诗
  • 当前页：十二经气血流注诗（旧本）
  • 下一页：十二经气血多少诗
<<< 返回本书目录
  1. 十二经气血多少歌《针灸大成》
  2. 十二经气血一首(集见内经形志篇)《医经国小》
  3. 十二经气血多少歌《医宗金鉴》
  4. 十二经是动所生病补泻迎随《针灸聚英》
  5. 十二经气血多少歌《医宗金鉴》
  6. 十二经是动所生病补泻迎随（聚英）《针灸大成》
  7. 十二经气血多少歌《外科心法要诀》
  8. 十二经是动所生之病《普济方·针灸》
  9. 十二经气血多少歌《经络汇编》
  10. 十二经水《针灸甲乙经》
  11. 十二经气血多少歌《刺灸心法要诀》
  12. 十二经水阴阳刺灸之度《类经》
  13. 十二经气血刺《针灸素难要旨》
  14. 十二经所属歌《经络汇编》
  15. 十二经起止歌《医宗金鉴》
  16. 十二经相传次序歌《刺灸心法要诀》
  17. 十二经起止歌《刺灸心法要诀》
  18. 十二经相传次序歌《医宗金鉴》
  19. 十二经配十二支《普济方·针灸》
  20. 十二经穴周流歌《刺灸心法要诀》
  21. 十二经配三阳三阴说《医碥》
  22. 十二经穴周流歌《医宗金鉴》
  23. 十二经配合《普济方·针灸》
  24. 十二经血气表里《类经》
  25. 十二经纳支干歌《针灸问对》
  26. 十二经循行部位歌《外科心法要诀》
  27. 十二经纳天干歌《针灸聚英》
  28. 十二经循行部位歌《医宗金鉴》
  29. 十二经纳甲一首(同前)《医经国小》
  30. 十二经以原为俞三焦以俞为原《针灸素难要旨》
  1. 十二经气血流注诗（旧本）《医学实在易》
  2. 十二经气血多少诗《医学实在易》
  3. 十二经气血一首（集见内经形志篇）《医经国小》
  4. 十二经气血多少歌《经络汇编》
  5. 十二经诗《医学实在易》
  6. 十二经气血多少歌《刺灸心法要诀》
  7. 十二经是动所生病补泻迎随《针灸聚英》
  8. 十二经气血多少歌《脉诀汇辨》
  9. 十二经是动所生病补泻迎随（聚英）《针灸大成》
  10. 十二经气血多少歌《类经图翼》
  11. 十二经是动所生之病《普济方·针灸》
  12. 十二经气血多少歌《外科心法要诀》
  13. 十二经水《中医词典》
  14. 十二经气血多少歌《医宗金鉴》
  15. 十二经水《针灸甲乙经》
  16. 十二经气血多少歌《医宗金鉴》
  17. 十二经水阴阳刺灸之度《类经》
  18. 十二经气血多少歌《针灸大成》
  19. 十二经所属歌《经络汇编》
  20. 十二经气血刺《针灸素难要旨》
  21. 十二经图十二经穴十二经补泻八法图《针灸易学》
  22. 十二经起止歌《刺灸心法要诀》
  23. 十二经相传次序歌《医宗金鉴》
  24. 十二经起止歌《医宗金鉴》
  25. 十二经相传次序歌《刺灸心法要诀》
  26. 十二经配十二支《普济方·针灸》
  27. 十二经向导《医旨绪余》
  28. 十二经配三阳三阴说《医碥》
  29. 十二经穴《中医词典》
  30. 十二经配合《普济方·针灸》
  31. 十二经穴目《针灸易学》


十二经气血多少诗_《医学实在易》_中医综合_【岐黄之术】

十二经气血多少诗

十二经气血多少诗

  • 上一页
  • 目录
  • 相关
  • 下一页

多血多气君须记，手经大肠足经胃，少血多气有六经，三焦胆肾心脾肺；多血少气分四经，膀胱小肠肝包系。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二经气血流注诗（旧本）
  • 当前页：十二经气血多少诗
  • 下一页：四诊易知
<<< 返回本书目录
  1. 十二经气血多少歌《针灸大成》
  2. 十二经气血一首(集见内经形志篇)《医经国小》
  3. 十二经气血多少歌《医宗金鉴》
  4. 十二经是动所生病补泻迎随《针灸聚英》
  5. 十二经气血多少歌《医宗金鉴》
  6. 十二经是动所生病补泻迎随（聚英）《针灸大成》
  7. 十二经气血多少歌《外科心法要诀》
  8. 十二经是动所生之病《普济方·针灸》
  9. 十二经气血多少歌《经络汇编》
  10. 十二经水《针灸甲乙经》
  11. 十二经气血多少歌《刺灸心法要诀》
  12. 十二经水阴阳刺灸之度《类经》
  13. 十二经气血刺《针灸素难要旨》
  14. 十二经所属歌《经络汇编》
  15. 十二经起止歌《医宗金鉴》
  16. 十二经相传次序歌《刺灸心法要诀》
  17. 十二经起止歌《刺灸心法要诀》
  18. 十二经相传次序歌《医宗金鉴》
  19. 十二经配十二支《普济方·针灸》
  20. 十二经穴周流歌《刺灸心法要诀》
  21. 十二经配三阳三阴说《医碥》
  22. 十二经穴周流歌《医宗金鉴》
  23. 十二经配合《普济方·针灸》
  24. 十二经血气表里《类经》
  25. 十二经纳支干歌《针灸问对》
  26. 十二经循行部位歌《外科心法要诀》
  27. 十二经纳天干歌《针灸聚英》
  28. 十二经循行部位歌《医宗金鉴》
  29. 十二经纳甲一首(同前)《医经国小》
  30. 十二经以原为俞三焦以俞为原《针灸素难要旨》
  1. 十二经气血多少诗《医学实在易》
  2. 十二经气血多少歌《经络汇编》
  3. 十二经气血流注诗（旧本）《医学实在易》
  4. 十二经气血多少歌《刺灸心法要诀》
  5. 十二经气血一首（集见内经形志篇）《医经国小》
  6. 十二经气血多少歌《脉诀汇辨》
  7. 十二经诗《医学实在易》
  8. 十二经气血多少歌《类经图翼》
  9. 十二经是动所生病补泻迎随《针灸聚英》
  10. 十二经气血多少歌《外科心法要诀》
  11. 十二经是动所生病补泻迎随（聚英）《针灸大成》
  12. 十二经气血多少歌《医宗金鉴》
  13. 十二经是动所生之病《普济方·针灸》
  14. 十二经气血多少歌《医宗金鉴》
  15. 十二经水《中医词典》
  16. 十二经气血多少歌《针灸大成》
  17. 十二经水《针灸甲乙经》
  18. 十二经气血刺《针灸素难要旨》
  19. 十二经水阴阳刺灸之度《类经》
  20. 十二经起止歌《刺灸心法要诀》
  21. 十二经所属歌《经络汇编》
  22. 十二经起止歌《医宗金鉴》
  23. 十二经图十二经穴十二经补泻八法图《针灸易学》
  24. 十二经配十二支《普济方·针灸》
  25. 十二经相传次序歌《医宗金鉴》
  26. 十二经配三阳三阴说《医碥》
  27. 十二经相传次序歌《刺灸心法要诀》
  28. 十二经配合《普济方·针灸》
  29. 十二经向导《医旨绪余》
  30. 十二经纳支干歌《针灸问对》
  31. 十二经穴《中医词典》


四诊易知_《医学实在易》_中医综合_【岐黄之术】

四诊易知

四诊易知

  • 上一页
  • 目录
  • 相关
  • 下一页

望，闻，问，切，谓之四诊，兹采各书之要言不烦者，而列于下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二经气血多少诗
  • 当前页：四诊易知
  • 下一页：望色说
<<< 返回本书目录
  1. 四诊易知《医学实在易》
  2. 四诊总括《医宗金鉴》
  3. 四诊要点《中医妇科学》
  4. 四诊总括《幼科心法要诀》
  5. 四诊心法要诀《医宗金鉴》
  6. 四正脉伤图《此事难知》
  7. 四诊合参总论《灵素节注类编》
  8. 四正丸【方剂大全】
  9. 四诊《中医名词词典》
  10. 四证类伤寒（表里附七十五）《丹溪手镜》
  11. 四诊《幼科指南》
  12. 四证似伤寒歌《伤寒百证歌》
  13. 四诊《医学三字经》
  14. 四之气《儒门事亲》
  15. 四照花皮【中药大全】
  16. 四肢《备急千金要方》
  17. 四照花果【中药大全】
  18. 四肢《经络考》
  19. 四照花【中药大全】
  20. 四肢《奇效简便良方》
  21. 四音心律【疾病症状】
  22. 四肢《医学纲目》
  23. 四阴煎（新方）《虚损启微》
  24. 四肢《证治准绳·杂病》
  25. 四阴煎【方剂大全】
  26. 四肢【方剂主治】
  27. 四因之病《医学启源》
  28. 四肢、手足保健《中医养生学》
  29. 四因正义《读医随笔》
  30. 四肢病诸候（凡十四论）《诸病源候论》
  1. 四诊易知《医学实在易》
  2. 四诊要点《中医妇科学》
  3. 四诊应用《中医外科学》
  4. 四诊心法要诀《医宗金鉴》
  5. 四诊总括《医宗金鉴》
  6. 四诊候之一《黄帝内经太素》
  7. 四诊总括《幼科心法要诀》
  8. 四诊合参总论《灵素节注类编》
  9. 四蒸木瓜丸《三因极一病证方论》
  10. 四诊合参《中医名词词典》
  11. 四正脉伤图《此事难知》
  12. 四诊《幼科指南》
  13. 四证类伤寒（表里附七十五）《丹溪手镜》
  14. 四诊《中医名词词典》
  15. 四证似伤寒歌《伤寒百证歌》
  16. 四月养胎《竹林女科证治》
  17. 四之气《儒门事亲》
  18. 四月胎证《竹林女科证治》
  19. 四汁膏《医学入门》
  20. 四月胎形《竹林女科证治》
  21. 四肢《经络考》
  22. 四月胎形《女科旨要》
  23. 四肢《医学纲目》
  24. 四月《急救广生集》
  25. 四肢《证治准绳·杂病》
  26. 四饮《中医名词词典》
  27. 四肢《经穴汇解》
  28. 四阴煎（新方）《虚损启微》
  29. 四肢、手足保健《中医养生学》
  30. 四因之病《医学启源》
  31. 四肢病《备急千金要方》


望色说_《医学实在易》_中医综合_【岐黄之术】

望色说

望色说

  • 上一页
  • 目录
  • 相关
  • 下一页

额心、鼻脾、左颊肝、右颊肺、颧肾，面上之部位可察也。肝青，肺白，心赤，脾黄，肾黑，面上之五色可察也。部位察其相生相克，五色察其有神无神。大抵外感不妨滞浊，久病忌呈鲜妍，惟黄色见于面目，既不枯槁，又不浮泽，为欲愈之候。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四诊易知
  • 当前页：望色说
  • 下一页：望色诗
<<< 返回本书目录
  1. 望色三《时方妙用》
  2. 望色先知平人《望诊遵经》
  3. 望色切脉《周慎斋遗书》
  4. 望色一《时方妙用》
  5. 望色论《侣山堂类辩》
  6. 望色知顺逆《医学集成》
  7. 望色二《时方妙用》
  8. 望舌《诊家正眼》
  9. 望色常宜定静《望诊遵经》
  10. 望舌色《笔花医镜》
  11. 望色《诊家正眼》
  12. 望舌诊法提纲《望诊遵经》
  13. 望色《医学摘粹》
  14. 望神辨病《常见病自测》
  15. 望色《医学见能》
  16. 望体察病《百病自测》
  17. 望色《医述》
  18. 望闻审切例一首(出脉诀)《医经国小》
  19. 望色《医理真传》
  20. 望闻问切订《古今医统大全》
  21. 望色《医碥》
  22. 望闻问切论《笔花医镜》
  23. 望色《轩岐救正论》
  24. 望闻问切杨氏《医学集成》
  25. 望面色、面容辨病《常见病自测》
  26. 望形察色《推拿抉微》
  27. 望梅丸《汤头歌诀》
  28. 望形察色《中西汇通医经精义》
  29. 望江青【中药大全】
  30. 望形色审苗窍知表里寒热虚实说《幼科概论》
  1. 望色说《医学实在易》
  2. 望色诗《医学实在易》
  3. 望色先知平人《望诊遵经》
  4. 望色三《时方妙用》
  5. 望色一《时方妙用》
  6. 望色切脉《周慎斋遗书》
  7. 望色知顺逆《医学集成》
  8. 望色论（附律一条）《医门法律》
  9. 望舌《诊家正眼》
  10. 望色论《侣山堂类辩》
  11. 望舌《中医诊断学》
  12. 望色二《时方妙用》
  13. 望舌色《笔花医镜》
  14. 望色常宜定静《望诊遵经》
  15. 望舌诊法提纲《望诊遵经》
  16. 望色《医学见能》
  17. 望神辨病《常见病自测》
  18. 望色《诊家正眼》
  19. 望体察病《百病自测》
  20. 望色《医学三字经》
  21. 望闻审切例一首（出脉诀）《医经国小》
  22. 望色《轩岐救正论》
  23. 望闻问切订《古今医统大全》
  24. 望色《医述》
  25. 望闻问切论《笔花医镜》
  26. 望色《医理真传》
  27. 望闻问切杨氏《医学集成》
  28. 望排出物《中医诊断学》
  29. 望小儿指纹《中医诊断学》
  30. 望面色、面容辨病《常见病自测》
  31. 望形察色《推拿抉微》


望色诗_《医学实在易》_中医综合_【岐黄之术】

望色诗

望色诗

  • 上一页
  • 目录
  • 相关
  • 下一页

春夏秋冬长夏时，青黄赤白黑随宜，左肝右肺形呈颊，心额肾颧鼻主脾，察位须知生者吉，审时若遇克堪悲，更于黯泽分新旧，隐隐微黄是愈期（按∶《内经》以颧骨属肾等句，与此互异。此从幼科面上图说录出，虽云简便，须当以《内经》为主，高士宗部位说宜熟读之

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：望色说
  • 当前页：望色诗
  • 下一页：辨舌说
<<< 返回本书目录
  1. 望色三《时方妙用》
  2. 望色先知平人《望诊遵经》
  3. 望色切脉《周慎斋遗书》
  4. 望色一《时方妙用》
  5. 望色论《侣山堂类辩》
  6. 望色知顺逆《医学集成》
  7. 望色二《时方妙用》
  8. 望舌《诊家正眼》
  9. 望色常宜定静《望诊遵经》
  10. 望舌色《笔花医镜》
  11. 望色《诊家正眼》
  12. 望舌诊法提纲《望诊遵经》
  13. 望色《医学摘粹》
  14. 望神辨病《常见病自测》
  15. 望色《医学见能》
  16. 望体察病《百病自测》
  17. 望色《医述》
  18. 望闻审切例一首(出脉诀)《医经国小》
  19. 望色《医理真传》
  20. 望闻问切订《古今医统大全》
  21. 望色《医碥》
  22. 望闻问切论《笔花医镜》
  23. 望色《轩岐救正论》
  24. 望闻问切杨氏《医学集成》
  25. 望面色、面容辨病《常见病自测》
  26. 望形察色《推拿抉微》
  27. 望梅丸《汤头歌诀》
  28. 望形察色《中西汇通医经精义》
  29. 望江青【中药大全】
  30. 望形色审苗窍知表里寒热虚实说《幼科概论》
  1. 望色诗《医学实在易》
  2. 望色三《时方妙用》
  3. 望色说《医学实在易》
  4. 望色切脉《周慎斋遗书》
  5. 望色先知平人《望诊遵经》
  6. 望色论（附律一条）《医门法律》
  7. 望色一《时方妙用》
  8. 望色论《侣山堂类辩》
  9. 望色知顺逆《医学集成》
  10. 望色二《时方妙用》
  11. 望舌《诊家正眼》
  12. 望色常宜定静《望诊遵经》
  13. 望舌《中医诊断学》
  14. 望色《医学见能》
  15. 望舌色《笔花医镜》
  16. 望色《诊家正眼》
  17. 望舌诊法提纲《望诊遵经》
  18. 望色《医学三字经》
  19. 望神辨病《常见病自测》
  20. 望色《轩岐救正论》
  21. 望体察病《百病自测》
  22. 望色《医述》
  23. 望闻审切例一首（出脉诀）《医经国小》
  24. 望色《医理真传》
  25. 望闻问切订《古今医统大全》
  26. 望排出物《中医诊断学》
  27. 望闻问切论《笔花医镜》
  28. 望面色、面容辨病《常见病自测》
  29. 望闻问切杨氏《医学集成》
  30. 望梅丸《汤头歌诀》
  31. 望小儿指纹《中医诊断学》


辨舌说_《医学实在易》_中医综合_【岐黄之术】

辨舌说

辨舌说

  • 上一页
  • 目录
  • 相关
  • 下一页

望色外又有辨舌之法，舌上无苔为在表，鲜红为火，淡白为寒（指无苔言。）若有白苔为半表半里，黄苔为在里，黑苔病入少阴多死。苔润有润者为寒，苔燥无液者为火。舌上无苔，如去油猪腰子为亡液，名镜面舌，不治。又宜与病证相参，不可执一。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：望色诗
  • 当前页：辨舌说
  • 下一页：辨舌诗
<<< 返回本书目录
  1. 辨舌疳牙岩舌疔论《疡科心得集》
  2. 辨舌苔法《推拿抉微》
  3. 辨舌法《银海指南》
  4. 辨舌喑舌痹论《疡科心得集》
  5. 辨舌《脉诀汇辨》
  6. 辨蛇《外台秘要》
  7. 辨舌《医学真传》
  8. 辨蛇头疔蛇眼疔水蛇头论《疡科心得集》
  9. 辨少阴紧脉证《阴证略例》
  10. 辨肾膀胱脉《诊脉三十二辨》
  11. 辨少阴病脉证并治全篇《医宗金鉴》
  12. 辨肾水不养神膏神膏干论《眼科阐微》
  13. 辨少阴病脉证并治《伤寒杂病论》
  14. 辨肾岩翻花绝证论《疡科心得集》
  15. 辨少阴病脉证并治《伤寒论》
  16. 辨肾俞发鹳口疽论《疡科心得集》
  17. 辨少阳病脉证并治全篇《医宗金鉴》
  18. 辨肾脏病证文并方《辅行诀脏腑用药法要》
  19. 辨少阳病脉证并治《伤寒杂病论》
  20. 辨生死《伤科汇纂》
  21. 辨少阳病脉证并治《伤寒论》
  22. 辨失营马刀生死不同论《疡科心得集》
  23. 辨烧热《幼科铁镜》
  24. 辨湿毒疮肾脏风疮论《疡科心得集》
  25. 辨上焦病脉证并治《婴儿论》
  26. 辨湿温二《伤寒寻源》
  27. 辨伤寒中寒假热假胀《冯氏锦囊秘录》
  28. 辨湿温三《伤寒寻源》
  29. 辨伤寒疫气不同歌《伤寒百证歌》
  30. 辨湿温四《伤寒寻源》
  1. 辨舌说《医学实在易》
  2. 辨舌诗《医学实在易》
  3. 辨舌苔法《推拿抉微》
  4. 辨舌色《医学摘粹》
  5. 辨舌喑舌痹论《疡科心得集》
  6. 辨舌疳牙岩舌疔论《疡科心得集》
  7. 辨蛇头疔蛇眼疔水蛇头论《疡科心得集》
  8. 辨舌法《银海指南》
  9. 辨蛇一首《外台秘要》
  10. 辨舌法《医理真传》
  11. 辨肾膀胱脉《诊脉三十二辨》
  12. 辨舌《外科选要》
  13. 辨肾水不养神膏神膏干论《眼科阐微》
  14. 辨舌《医学真传》
  15. 辨肾岩翻花绝证论《疡科心得集》
  16. 辨舌《脉诀汇辨》
  17. 辨肾俞发鹳口疽论《疡科心得集》
  18. 辨舌《医述》
  19. 辨生死《灵素节注类编》
  20. 辨少阴紧脉证《阴证略例》
  21. 辨生死《伤科汇纂》
  22. 辨少阴病脉证并治全篇《医宗金鉴》
  23. 辨声于息《医学摘粹》
  24. 辨少阴病脉证并治《伤寒论》
  25. 辨声于言《医学摘粹》
  26. 辨少阴病脉证并治《伤寒杂病论》
  27. 辨失营马刀生死不同论《疡科心得集》
  28. 辨少阳邪气进退之机四条《伤寒贯珠集》
  29. 辨湿毒疮肾脏风疮论《疡科心得集》
  30. 辨少阳病脉证并治全篇《医宗金鉴》
  31. 辨湿温二《伤寒寻源》


辨舌诗_《医学实在易》_中医综合_【岐黄之术】

辨舌诗

辨舌诗

  • 上一页
  • 目录
  • 相关
  • 下一页

舌上无苔表证轻，白苔（半表）半里古章程，热（证舌色）红寒（证舌色）淡参（看其）枯（津枯而红，热证无疑。否则再辨。）润（色淡而润，寒证无疑，否则再辨，）阴黑（少阴热化舌黑，宜黄连鸡子汤、大承气汤。少阴寒化舌黑，宜白通汤、通脉四逆汤。）阳黄（阳明证舌苔黄实者可下，虚而不实者不可下辨死生。全现光莹阴已脱（舌无苔，如去油猪腰，名镜面舌，不治，）微笼本色气之平（淡红中微笼些少白苔，为胃气无，病舌也，）前人传有三十六（《金镜·三十六舌》，）采摘多歧语弗精。

气衰言微者为虚，气盛言厉者为实。语言首尾不相顾者为神昏，狂言怒骂者为实热，痰声漉漉者死。新病闻呃者为火逆，久病闻呃者为胃绝。大抵语言声音不异于平时为吉，反者

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨舌说
  • 当前页：辨舌诗
  • 下一页：闻声诗
<<< 返回本书目录
  1. 辨舌疳牙岩舌疔论《疡科心得集》
  2. 辨舌苔法《推拿抉微》
  3. 辨舌法《银海指南》
  4. 辨舌喑舌痹论《疡科心得集》
  5. 辨舌《脉诀汇辨》
  6. 辨蛇《外台秘要》
  7. 辨舌《医学真传》
  8. 辨蛇头疔蛇眼疔水蛇头论《疡科心得集》
  9. 辨少阴紧脉证《阴证略例》
  10. 辨肾膀胱脉《诊脉三十二辨》
  11. 辨少阴病脉证并治全篇《医宗金鉴》
  12. 辨肾水不养神膏神膏干论《眼科阐微》
  13. 辨少阴病脉证并治《伤寒杂病论》
  14. 辨肾岩翻花绝证论《疡科心得集》
  15. 辨少阴病脉证并治《伤寒论》
  16. 辨肾俞发鹳口疽论《疡科心得集》
  17. 辨少阳病脉证并治全篇《医宗金鉴》
  18. 辨肾脏病证文并方《辅行诀脏腑用药法要》
  19. 辨少阳病脉证并治《伤寒杂病论》
  20. 辨生死《伤科汇纂》
  21. 辨少阳病脉证并治《伤寒论》
  22. 辨失营马刀生死不同论《疡科心得集》
  23. 辨烧热《幼科铁镜》
  24. 辨湿毒疮肾脏风疮论《疡科心得集》
  25. 辨上焦病脉证并治《婴儿论》
  26. 辨湿温二《伤寒寻源》
  27. 辨伤寒中寒假热假胀《冯氏锦囊秘录》
  28. 辨湿温三《伤寒寻源》
  29. 辨伤寒疫气不同歌《伤寒百证歌》
  30. 辨湿温四《伤寒寻源》
  1. 辨舌诗《医学实在易》
  2. 辨舌色《医学摘粹》
  3. 辨舌说《医学实在易》
  4. 辨舌疳牙岩舌疔论《疡科心得集》
  5. 辨舌苔法《推拿抉微》
  6. 辨舌法《银海指南》
  7. 辨舌喑舌痹论《疡科心得集》
  8. 辨舌法《医理真传》
  9. 辨蛇头疔蛇眼疔水蛇头论《疡科心得集》
  10. 辨舌《外科选要》
  11. 辨蛇一首《外台秘要》
  12. 辨舌《医学真传》
  13. 辨肾膀胱脉《诊脉三十二辨》
  14. 辨舌《脉诀汇辨》
  15. 辨肾水不养神膏神膏干论《眼科阐微》
  16. 辨舌《医述》
  17. 辨肾岩翻花绝证论《疡科心得集》
  18. 辨少阴紧脉证《阴证略例》
  19. 辨肾俞发鹳口疽论《疡科心得集》
  20. 辨少阴病脉证并治全篇《医宗金鉴》
  21. 辨生死《灵素节注类编》
  22. 辨少阴病脉证并治《伤寒论》
  23. 辨生死《伤科汇纂》
  24. 辨少阴病脉证并治《伤寒杂病论》
  25. 辨声于息《医学摘粹》
  26. 辨少阳邪气进退之机四条《伤寒贯珠集》
  27. 辨声于言《医学摘粹》
  28. 辨少阳病脉证并治全篇《医宗金鉴》
  29. 辨失营马刀生死不同论《疡科心得集》
  30. 辨少阳病脉证并治《伤寒论》
  31. 辨湿毒疮肾脏风疮论《疡科心得集》


闻声诗_《医学实在易》_中医综合_【岐黄之术】

闻声诗

闻声诗

  • 上一页
  • 目录
  • 相关
  • 下一页

言微言厉盛衰根，谵语实邪（胃有燥屎，）错语（首尾不相顾而错乱为神） ，虚呃痰鸣非吉兆，声音变旧恐离魂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨舌诗
  • 当前页：闻声诗
  • 下一页：其二(僧自性着)
<<< 返回本书目录
  1. 闻声察病歌《幼科推拿秘书》
  2. 闻声须察阴阳论《医原》
  3. 闻声别证《中西汇通医经精义》
  4. 闻声知虚实《医学集成》
  5. 闻声别证《推拿抉微》
  6. 闻小儿声音《推拿抉微》
  7. 闻声《诊家正眼》
  8. 闻小儿声音《小儿推拿广意》
  9. 闻声《医学摘粹》
  10. 闻诊《中医诊断学》
  11. 闻声《医学见能》
  12. 蚊《人体寄生虫学》
  13. 闻声《医理真传》
  14. 蚊虫刺咬炎症【疾病症状】
  15. 闻声《医碥》
  16. 蚊母鸟《本草纲目》完整版
  17. 闻声《轩岐救正论》
  18. 蚊虱《孙真人海上方》
  19. 闻声《时方妙用》
  20. 吻合口并发症【疾病症状】
  21. 闻法《形色外诊简摩》
  22. 吻合口并发症【疾病症状】
  23. 纹状体手【疾病症状】
  24. 吻合口溃疡【疾病大全】
  25. 纹状体黑质变性【疾病大全】
  26. 吻头木《本草纲目》完整版
  27. 纹状骨瘤【疾病大全】
  28. 稳定型心绞痛【疾病大全】
  29. 纹形主病歌《推拿抉微》
  30. 稳婆《景岳全书》
  1. 闻声诗《医学实在易》
  2. 闻声论（附律二条）《医门法律》
  3. 闻声须察阴阳论《医原》
  4. 闻声察病歌《幼科推拿秘书》
  5. 闻声知虚实《医学集成》
  6. 闻声别证《中西汇通医经精义》
  7. 闻小儿声音《推拿抉微》
  8. 闻声别证《推拿抉微》
  9. 闻小儿声音《小儿推拿广意》
  10. 闻声《医学见能》
  11. 闻诊《中医名词词典》
  12. 闻声《诊家正眼》
  13. 闻诊《中医词典》
  14. 闻声《医学三字经》
  15. 闻诊《中医儿科学》
  16. 闻声《时方妙用》
  17. 闻诊《中医妇科学》
  18. 闻声《医门补要》
  19. 闻诊《中医诊断学》
  20. 闻声《轩岐救正论》
  21. 蚊《人体寄生虫学》
  22. 闻声《医碥》
  23. 蚊母鸟翅《证类本草》
  24. 闻声《医理真传》
  25. 蚊虱《孙真人海上方》
  26. 闻人耆年《中医词典》
  27. 刎颈《家庭医学百科-自救互救篇》
  28. 闻人规《中医词典》
  29. 刎伤《外科证治全书》
  30. 闻雷昏倒《古今医统大全》
  31. 吻《中医名词词典》


其二（僧自性着）_《医学实在易》_中医综合_【岐黄之术】

其二(僧自性着)
在线购买《医学实在易》正版书籍

其二(僧自性着)

  • 上一页
  • 目录
  • 相关
  • 下一页

肝怒声呼心喜笑，脾为思念发为歌，肺金忧虑形为哭，肾主呻吟恐亦多。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：闻声诗
  • 当前页：其二(僧自性着)
  • 下一页：问证说
<<< 返回本书目录
  1. 其二《张聿青医案》
  2. 其历痈《医宗金鉴》
  3. 岐真人传儿科秘法《石室秘录》
  4. 其气三论《内经博议》
  5. 岐天师又传治回毒岁久不愈方《石室秘录》
  6. 其他《证治准绳·杂病》
  7. 岐天师儿科治法《石室秘录》
  8. 其他避孕法《妇产科学》
  9. 岐天师传治回毒方《石室秘录》
  10. 其他病毒肺炎【疾病大全】
  11. 岐伯阴阳脉例《阴证略例》
  12. 其他病因《中医基础理论》
  13. 芪苡汤【方剂大全】
  14. 其他常见革兰阴性杆菌肺炎《呼吸病学》
  15. 芪乌生发汤【方剂大全】
  16. 其他行为问题《神经精神疾病诊断学》
  17. 芪菟二丹汤【方剂大全】
  18. 其他合成抗菌药《药理学》
  19. 芪芍芨草汤【方剂大全】
  20. 其他弧菌感染【疾病大全】
  21. 芪忍归草汤【方剂大全】
  22. 其他晶体性关节病【疾病大全】
  23. 芪归猪蹄汤【方剂大全】
  24. 其他抗心绞痛药《药理学》
  25. 芪附汤【方剂大全】
  26. 其他抗炎有机酸类《药理学》
  27. 芪断固崩汤【方剂大全】
  28. 其他抗原呈递细胞《医学免疫学》
  29. 芪补汤【方剂大全】
  30. 其他类《中药炮制》
  1. 其二（僧自性着）《医学实在易》
  2. 其二《张聿青医案》
  3. 其二兼寒《重订广温热论》
  4. 其八兼痢《重订广温热论》
  5. 其高者因而越之《中医名词词典》
  6. 岐真人传儿科秘法《石室秘录》
  7. 其历痈《医宗金鉴》
  8. 岐天师又传治回毒岁久不愈方《石室秘录》
  9. 其临床主要表现及诊断依据为《病理生理学》
  10. 岐天师儿科治法《石室秘录》
  11. 其六兼毒《重订广温热论》
  12. 岐天师传治回毒方《石室秘录》
  13. 其七兼疟《重订广温热论》
  14. 岐黄《中医词典》
  15. 其气三论《内经博议》
  16. 岐黄《中医名词词典》
  17. 其三兼暑《重订广温热论》
  18. 岐骨《正骨心法要旨》
  19. 其四兼湿、其五兼燥《重订广温热论》
  20. 岐骨《中医词典》
  21. 其他《放射诊断学》
  22. 岐伯阴阳脉例《阴证略例》
  23. 其他《证治准绳·杂病》
  24. 岐伯温义《四圣悬枢》
  25. 其他《预防医学》
  26. 岐伯神圣散《备急千金要方》
  27. 其他《中国幽门螺杆菌研究》
  28. 岐伯灸《中医词典》
  29. 其他《神经精神疾病诊断学》
  30. 岐伯《中医词典》
  31. 其他《临床肝移植》


问证说_《医学实在易》_中医综合_【岐黄之术】

问证说

问证说

  • 上一页
  • 目录
  • 相关
  • 下一页

问证是医家第一要事，李士材三书言之详矣，兹集隘不能多登，止取张景岳“十问”而

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：其二(僧自性着)
  • 当前页：问证说
  • 下一页：问证诗
<<< 返回本书目录
  1. 问证求病论《医原》
  2. 问证知标本《医学集成》
  3. 问证《医学摘粹》
  4. 问症《时方妙用》
  5. 问证《医学入门》
  6. 问症《医理真传》
  7. 问证《医学见能》
  8. 问子《褚氏遗书》
  9. 问证《医碥》
  10. 翁波【中药大全】
  11. 问证《轩岐救正论》
  12. 翁氏《痘疹金镜绿》（许宣治注释）《专治麻痧初编》
  13. 问疹四条《四圣悬枢》
  14. 翁姓子暑毒发颐治验《一得集》
  15. 问诊三焦包络《医旨绪余》
  16. 翁仲仁痘疹论《张氏医通》
  17. 问诊（采集病史）《物理诊断学》
  18. 瓮菜癀【中药大全】
  19. 问诊《中医诊断学》
  20. 蕹菜《本草纲目》完整版
  21. 问诊《诊家正眼》
  22. 蕹菜《本草求真》
  23. 问诊《脉诀汇辨》
  24. 蕹菜《食物疗法》
  25. 问针入几分留几呼《重楼玉钥》
  26. 蕹菜【中药大全】
  27. 问脏腑有几《此事难知》
  28. 蕹菜根【中药大全】
  29. 问因论《侣山堂类辩》
  30. 挝脾汤【方剂大全】
  1. 问证说《医学实在易》
  2. 问证诗《医学实在易》
  3. 问证知标本《医学集成》
  4. 问证求病论《医原》
  5. 问症《医理真传》
  6. 问证见先后《医碥》
  7. 问症《时方妙用》
  8. 问证《医学见能》
  9. 问症《医学三字经》
  10. 问证《轩岐救正论》
  11. 问昼夜起居以辨阴阳气血《医学摘粹》
  12. 问证《医学入门》
  13. 问昼夜轻重《医碥》
  14. 问疹四条《四圣悬枢》
  15. 问主诉和病史《中医诊断学》
  16. 问诊三焦包络《医旨绪余》
  17. 问子《褚氏遗书》
  18. 问诊（采集病史）《物理诊断学》
  19. 璺（wèn，音问）启《中医词典》
  20. 问诊《中医诊断学》
  21. 翁艾茶《茶饮保健》
  22. 问诊《中医妇科学》
  23. 翁归茶《茶饮保健》
  24. 问诊《诊家正眼》
  25. 翁晋《中医词典》
  26. 问诊《中医儿科学》
  27. 翁寿承《中医词典》
  28. 问诊《脉诀汇辨》
  29. 翁姓子暑毒发颐治验《一得集》
  30. 问诊《中医词典》
  31. 翁应祥《中医词典》


问证诗_《医学实在易》_中医综合_【岐黄之术】

问证诗

问证诗

  • 上一页
  • 目录
  • 相关
  • 下一页

(出《景岳全书》，张心在改订）

一问寒热二问汗（问其寒热多寡，以审阴阳，细辨真假，问其汗之有无，以辨虚寒，以别虚实，）三问头身四问便，（问其头痛为邪甚，不痛为正虚，暴眩为风火与痰、渐眩为上虚气陷。问其身之部位以审经络，亦以一身重痛为邪甚，软弱为正虚。问其小便红白多少，大便秘溏、清谷、清水，以别寒热虚实，）五问饮食六问胸（问饮食以察其胃气之强弱，问胸者兹胃口而言也。浊气上干，则胸满痛为结胸，不痛而胀连心下为痞气，七聋八渴俱当辨，（问聋者，伤寒以辨其在少阳与厥阴，杂病以聋为重，不聋为轻也。问渴者，以寒热虚实俱有渴。大抵以口中和，索水不欲饮者为寒，口中热，引饮不休者为热，大渴谵语不大便者为实，时欲饮水，饮亦不多，二便通利者为虚证，）九问旧病十问因，）问旧病以知其有夙疾与否，问其致病之因以为用药之准，）再兼服药参机变（表、里、寒、热，补泻之中自有神机变化之妙。）妇人尤必问经期，迟速闭崩皆可见（妇人以经为主，问其有无迟速，以探病情，兼察有孕与否。）再添短语告儿科，天花麻疹全占验（小儿欲作痘疹与外感同，宜辨其手中指，足胫，耳后筋色为据。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：问证说
  • 当前页：问证诗
  • 下一页：切脉说
<<< 返回本书目录
  1. 问证求病论《医原》
  2. 问证知标本《医学集成》
  3. 问证《医学摘粹》
  4. 问症《时方妙用》
  5. 问证《医学入门》
  6. 问症《医理真传》
  7. 问证《医学见能》
  8. 问子《褚氏遗书》
  9. 问证《医碥》
  10. 翁波【中药大全】
  11. 问证《轩岐救正论》
  12. 翁氏《痘疹金镜绿》（许宣治注释）《专治麻痧初编》
  13. 问疹四条《四圣悬枢》
  14. 翁姓子暑毒发颐治验《一得集》
  15. 问诊三焦包络《医旨绪余》
  16. 翁仲仁痘疹论《张氏医通》
  17. 问诊（采集病史）《物理诊断学》
  18. 瓮菜癀【中药大全】
  19. 问诊《中医诊断学》
  20. 蕹菜《本草纲目》完整版
  21. 问诊《诊家正眼》
  22. 蕹菜《本草求真》
  23. 问诊《脉诀汇辨》
  24. 蕹菜《食物疗法》
  25. 问针入几分留几呼《重楼玉钥》
  26. 蕹菜【中药大全】
  27. 问脏腑有几《此事难知》
  28. 蕹菜根【中药大全】
  29. 问因论《侣山堂类辩》
  30. 挝脾汤【方剂大全】
  1. 问证诗《医学实在易》
  2. 问证求病论《医原》
  3. 问证说《医学实在易》
  4. 问证见先后《医碥》
  5. 问证知标本《医学集成》
  6. 问证《医学见能》
  7. 问症《医理真传》
  8. 问证《轩岐救正论》
  9. 问症《时方妙用》
  10. 问证《医学入门》
  11. 问症《医学三字经》
  12. 问疹四条《四圣悬枢》
  13. 问昼夜起居以辨阴阳气血《医学摘粹》
  14. 问诊三焦包络《医旨绪余》
  15. 问昼夜轻重《医碥》
  16. 问诊（采集病史）《物理诊断学》
  17. 问主诉和病史《中医诊断学》
  18. 问诊《中医诊断学》
  19. 问子《褚氏遗书》
  20. 问诊《中医妇科学》
  21. 璺（wèn，音问）启《中医词典》
  22. 问诊《诊家正眼》
  23. 翁艾茶《茶饮保健》
  24. 问诊《中医儿科学》
  25. 翁归茶《茶饮保健》
  26. 问诊《脉诀汇辨》
  27. 翁晋《中医词典》
  28. 问诊《中医词典》
  29. 翁寿承《中医词典》
  30. 问诊《中医名词词典》
  31. 翁姓子暑毒发颐治验《一得集》


切脉说_《医学实在易》_中医综合_【岐黄之术】

切脉说

切脉说

  • 上一页
  • 目录
  • 相关
  • 下一页

诊脉必以《内经》为主，仲景《伤寒论》、《金匮要略》二书言脉，见散于各章节之中者，字字精切。至于《伤寒论》中平脉，辨脉二篇则又为叔和所增，亦瑕瑜参半耳。兹先以时行而不悖于古者，举其大要，使人乐从其易。后录《内经·脉要精微论》一节，而详注之，俾学人无忽于所易，无惮于所难。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：问证诗
  • 当前页：切脉说
  • 下一页：《内经》分发脏腑
<<< 返回本书目录
  1. 切脉金针《医法圆通》
  2. 切脉要法《医学集成》
  3. 切脉察病歌《幼科推拿秘书》
  4. 切脉源流论《医原》
  5. 切脉《医宗金鉴》
  6. 切脉约言《医理真传》
  7. 切脉《医学摘粹》
  8. 切牙《经验麻科》
  9. 切脉《医学见能》
  10. 切牙《麻科活人全书》
  11. 切脉《医理真传》
  12. 切牙《张氏医通》
  13. 切脉《医碥》
  14. 切牙惊搐热渴《经验麻科》
  15. 切脉《时方妙用》
  16. 切诊《中医诊断学》
  17. 切口疝【疾病大全】
  18. 茄《本草纲目》完整版
  19. 切除术后内疝【疾病大全】
  20. 茄《本草纲目》图文版
  21. 鞘膜积液【疾病大全】
  22. 茄病《寿世保元》
  23. 鞘膜积液《临床激光治疗学》
  24. 茄蒂【中药大全】
  25. 鞘膜积水【疾病症状】
  26. 茄根【中药大全】
  27. 鞘膜积水《泌尿外科学》
  28. 茄花【中药大全】
  29. 鞘菝葜【中药大全】
  30. 茄稞虫【中药大全】
  1. 切脉说《医学实在易》
  2. 切脉论（附律一条）《医门法律》
  3. 切脉要法《医学集成》
  4. 切脉金针《医法圆通》
  5. 切脉源流论《医原》
  6. 切脉捷诀《医门补要》
  7. 切脉约言《医理真传》
  8. 切脉察病歌《幼科推拿秘书》
  9. 切片《实用免疫细胞与核酸》
  10. 切脉《医学见能》
  11. 切片《实用免疫细胞与核酸》
  12. 切脉《医学三字经》
  13. 切片、抹片检查，实际是切骗、抹骗的骗钱伎俩，骗病患把健康、生命卖掉的毒招。《中医之钥》
  14. 切脉《时方妙用》
  15. 切片的处理与粘附。《实用免疫细胞与核酸》
  16. 切脉《幼科心法要诀》
  17. 切牙《经验麻科》
  18. 切脉《医宗金鉴》
  19. 切牙《张氏医通》
  20. 切脉《中医词典》
  21. 切牙《麻科活人全书》
  22. 切脉《医理真传》
  23. 切牙惊搐热渴《经验麻科》
  24. 切口疝《普通外科学》
  25. 切诊《中医名词词典》
  26. 切口感染和裂开《外科学总论》
  27. 切诊《中医词典》
  28. 切忌火者《幼幼集成》
  29. 切诊《中医儿科学》
  30. 切法《中医词典》
  31. 切诊《中医妇科学》


《内经》分发脏腑_《医学实在易》_中医综合_【岐黄之术】

《内经》分发脏腑

《内经》分发脏腑

  • 上一页
  • 目录
  • 相关
  • 下一页

左寸∶（外以候心，内以候膻中。）左关∶（外以候肝，内以候膈。）左尺∶（外以候肾，内以候腹。）右寸∶（外以候肺，内以候胸中。）右关∶（内以候脾，外以候胃。）右尺∶（外以候肾，内以候腹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：切脉说
  • 当前页：《内经》分发脏腑
  • 下一页：王叔和分发脏腑
<<< 返回本书目录
  1. 《内经》寸口内外分发脏腑《读医随笔》
  2. 《内经》伏气温热篇《温热经纬》
  3. 《内经》、仲景所说脾胃《脾胃论》
  4. 《内经》经文读法《圆运动的古中医学》
  5. 《难经正义》三焦评《医旨绪余》
  6. 《内经》脉要《推拿抉微》
  7. 《难经本义》十八难图注辩《医旨绪余》
  8. 《内经》脉要（并附名公诸论注）《古今名医汇粹》
  9. 《难经》七十五难金不得平木不字辩《医旨绪余》
  10. 《内经》脉义《景岳全书》
  11. 《难经》脉义《景岳全书》
  12. 《内经》面部五色应病总述篇《形色外诊简摩》
  13. 《难经》论《医学源流论》
  14. 《内经》热病说《研经言》
  15. 《难经》录要《金针秘传》
  16. 《内经》湿变五泄《儒门事亲》
  17. 《难经》简介《难经》
  18. 《内经》运气类注序文《医学纲目》
  19. 《难经》肺金肝木浮沉说《医旨绪余》
  20. 《内经》主治备要《医学启源》
  21. 《难经》八十一难篇是病二字辩《医旨绪余》
  22. 《评琴书屋医略》提要《评琴书屋医略》
  23. 《木部·本草纲目》《本草纲目》图文版
  24. 《普济本事方》治药制度例《普济本事方》
  25. 《名医类案》《增补名医类案》《增订叶评伤暑全书》
  26. 《曝书亭集》所载《百一选方》跋《是斋百一选方》
  27. 《名医别录》《本草纲目》完整版
  28. 《千金》变蒸论《三因极一病证方论》
  29. 《秘验》多男三链法-螽斯广育 《古今医统大全》
  30. 《千金》辨诬《研经言》
  1. 《内经》分发脏腑《医学实在易》
  2. 《内经》寸口内外分发脏腑《读医随笔》
  3. 《内经》伏气温热篇《温热经纬》
  4. 《内经》半夏汤《冯氏锦囊秘录》
  5. 《内经》经文读法《圆运动的古中医学》
  6. 《内经》、仲景所说脾胃《脾胃论》
  7. 《内经》脉要《幼幼集成》
  8. 《内经》《中国医学通史》
  9. 《内经》脉要《推拿抉微》
  10. 《内家拳》《中医词典》
  11. 《内经》脉要（并附名公诸论注）《古今名医汇粹》
  12. 《内家拳》《中医词典》
  13. 《内经》脉义《景岳全书》
  14. 《内家拳》《中医词典》
  15. 《内经》面部五色应病总述篇《形色外诊简摩》
  16. 《内功图说》《中医词典》
  17. 《内经》气质理论《中医疾病预测》
  18. 《内功图说》《中医词典》
  19. 《内经》热病说《研经言》
  20. 《内功图说》《中医词典》
  21. 《内经》湿变五泄《儒门事亲》
  22. 《难经直解》《中医词典》
  23. 《内经》运气类注序文《医学纲目》
  24. 《难经直解》《中医词典》
  25. 《内经》诊寸口《医碥》
  26. 《难经直解》《中医词典》
  27. 《内经》诊法《医学实在易》
  28. 《难经正义》三焦评《医旨绪余》
  29. 《内经博议》《中医词典》
  30. 《难经正义》《中医词典》
  31. 《内经博议》《中医词典》


王叔和分发脏腑_《医学实在易》_中医综合_【岐黄之术】

王叔和分发脏腑

王叔和分发脏腑

  • 上一页
  • 目录
  • 相关
  • 下一页

左寸∶（心，小肠。）左关∶（肝，胆。）左尺∶（肾，膀胱。）右寸∶（肺，大肠。）右关∶（脾，肺。

右尺∶（命门，三焦。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《内经》分发脏腑
  • 当前页：王叔和分发脏腑
  • 下一页：李濒湖分发脏腑
<<< 返回本书目录
  1. 王氏妇妊娠二便闭塞《程杏轩医案》
  2. 王叔和观病生死候歌《医学入门》
  3. 王氏妇痹证《程杏轩医案》
  4. 王孙《本草纲目》完整版
  5. 王氏沧洲《古方选注》《专治麻痧初编》
  6. 王孙《证类本草》
  7. 王瑞柏损伤用药论《救伤秘旨》
  8. 王孙【中药大全】
  9. 王乔导引图（一在彭祖中）《养生导引秘籍》
  10. 王唯一《明堂铜人灸经》《炙膏肓腧穴法》
  11. 王南岗咳嗽气涌《孙文垣医案》
  12. 王文川令郎内伤发黄（有发明）《孙文垣医案》
  13. 王木工反关脉《程杏轩医案》
  14. 王锡章肺肾虚喘畏补致脱《程杏轩医案》
  15. 王母钗【中药大全】
  16. 王详瑞赞《圆运动的古中医学》
  17. 王某血证频发《程杏轩医案》
  18. 王序《沈氏女科辑要》
  19. 王某背疡溃后余毒未净《程杏轩医案》
  20. 王序《外科全生集》
  21. 王明府夫人积聚久痛《程杏轩医案》
  22. 王序《续名医类案》
  23. 王梦隐青龙白虎汤《重订囊秘喉书》
  24. 王序《医宗己任编》
  25. 王九峰治吐血丸《外科传薪集》
  26. 王序二《丁甘仁医案》
  27. 王敬泉胸膈饱闷头晕作吐《孙文垣医案》
  28. 王序一《丁甘仁医案》
  29. 王敬泉内眷痰嗽腹胀《孙文垣医案》
  30. 王养林书后《圆运动的古中医学》
  1. 王叔和分发脏腑《医学实在易》
  2. 王叔和《伤寒例》《伤寒悬解》
  3. 王叔和观病生死候歌《医学入门》
  4. 王叔和《中医词典》
  5. 王硕《中医词典》
  6. 王守愚《中医词典》
  7. 王素《中医词典》
  8. 王世相《中医词典》
  9. 王遂《中医词典》
  10. 王氏异疾《古今医统大全》
  11. 王孙《神农本草经》
  12. 王氏妇妊娠二便闭塞《程杏轩医案》
  13. 王孙《千金翼方》
  14. 王氏妇痹证《程杏轩医案》
  15. 王孙《本草经集注》
  16. 王氏沧洲《古方选注》《专治麻痧初编》
  17. 王孙《新修本草》
  18. 王氏博济方《中医词典》
  19. 王孙《医学入门》
  20. 王士雄《中医词典》
  21. 王孙《证类本草》
  22. 王寔《中医词典》
  23. 王孙《名医别录》
  24. 王绍隆《中医词典》
  25. 王泰林《中医词典》
  26. 王瑞伯《中医词典》
  27. 王焘《中医词典》
  28. 王瑞柏损伤用药论《救伤秘旨》
  29. 王廷俊《中医词典》
  30. 王日休《中医词典》
  31. 王通《中医词典》


李濒湖分发脏腑_《医学实在易》_中医综合_【岐黄之术】

李濒湖分发脏腑

李濒湖分发脏腑

  • 上一页
  • 目录
  • 相关
  • 下一页

左寸∶（心，膻中。）左关∶（肝，胆。）左尺∶（肾，膀胱，小肠。）右寸∶（肺，胸中。）右关∶（胃，脾。）右尺∶（肾，大肠。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：王叔和分发脏腑
  • 当前页：李濒湖分发脏腑
  • 下一页：张景岳分发脏腑
<<< 返回本书目录
  1. 李八伯杏金丹【方剂大全】
  2. 李补阙研炼钟乳法《外台秘要》
  3. 李【中药大全】
  4. 李楚生眼病治效《仿寓意草》
  5. 李《本草纲目》图文版
  6. 李东垣·暑伤胃气论《增订叶评伤暑全书》
  7. 李《服食导饵》
  8. 李东垣苦思出奇方《趣味中医》
  9. 李《本草求真》
  10. 李东垣暑伤胃气论《温热暑疫全书》
  11. 李《本草纲目》完整版
  12. 李东垣随证用药凡例《本草纲目》完整版
  13. 蠡实《本草纲目》图文版
  14. 李东垣药类法象《医旨绪余》
  15. 蠡实《本草择要纲目》
  16. 李封翁痰火症治验《一得集》
  17. 蠡实《本草图经》
  18. 李根【中药大全】
  19. 蠡实《本草纲目》完整版
  20. 李根白皮《本草纲目》完整版
  21. 蠡沟穴【下肢内侧穴位】
  22. 李根白皮《本草乘雅半偈》
  23. 蠡（音礼）鱼《证类本草》
  24. 李根皮【中药大全】
  25. 蠡（音礼）实《证类本草》
  26. 李根皮散【方剂大全】
  27. 黧黑皯〔黑曾〕《医宗金鉴》
  28. 李根皮汤【方剂大全】
  29. 黧黑斑【疾病大全】
  30. 李根汤【方剂大全】
  1. 李濒湖分发脏腑《医学实在易》
  2. 李〈平〉《食疗本草》
  3. 李补阙研炼钟乳法一首《外台秘要》
  4. 李《冷庐医话》
  5. 李梴《中医词典》
  6. 李《本草求真》
  7. 李辰拱《中医词典》
  8. 李《本草纲目》
  9. 李柽《中医词典》
  10. 李《服食导饵》
  11. 李诚《中医词典》
  12. 礼集《石室秘录》
  13. 李崇庆《中医词典》
  14. 蠡鱼《名医别录》
  15. 李楚生眼病治效《仿寓意草》
  16. 蠡鱼《医学入门》
  17. 李春先《中医词典》
  18. 蠡鱼《本草衍义》
  19. 李淳风《中医词典》
  20. 蠡鱼《新修本草》
  21. 李从泰《中医词典》
  22. 蠡鱼《本草经集注》
  23. 李大参《中医词典》
  24. 蠡鱼《千金翼方》
  25. 李大绍《中医词典》
  26. 蠡鱼《神农本草经》
  27. 李当之《中医词典》
  28. 蠡实《本草图经》
  29. 李德麟《中医词典》
  30. 蠡实《本草择要纲目》
  31. 李德孝《中医词典》


张景岳分发脏腑_《医学实在易》_中医综合_【岐黄之术】

张景岳分发脏腑

张景岳分发脏腑

  • 上一页
  • 目录
  • 相关
  • 下一页

左寸∶（心，膻中。）左关∶（肝，胆。）左尺∶（肾，膀胱，大肠。）右寸∶（肺，胸中。）右关∶（脾，胃。）右尺∶（肾，小肠。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：李濒湖分发脏腑
  • 当前页：张景岳分发脏腑
  • 下一页：寸关尺分诊三焦
<<< 返回本书目录
  1. 张景岳大宝论《古今名医汇粹》
  2. 张景岳急智解危难《趣味中医》
  3. 张景岳传《质疑录》
  4. 张景岳论东垣脾胃论《古今名医汇粹》
  5. 张近川胃脘痛《孙文垣医案》
  6. 张景岳脉神章《古今名医汇粹》
  7. 张机序《伤寒杂病论》
  8. 张景岳命门后论《古今名医汇粹》
  9. 张怀赤公早晨泄泻下元虚寒《孙文垣医案》
  10. 张景岳虚损论《古今名医汇粹》
  11. 张后溪令孙疮疥发肿《孙文垣医案》
  12. 张景岳真阴论《古今名医汇粹》
  13. 张果老先生服杏仁法《博济方》
  14. 张净宇发热腹痛泄泻呕吐《孙文垣医案》
  15. 张观察如夫人经期不调《程杏轩医案》
  16. 张口呼吸【疾病症状】
  17. 张公鱼【中药大全】
  18. 张口困难【疾病症状】
  19. 张分守腰膝酸痛《孙文垣医案》
  20. 张力性气胸【疾病症状】
  21. 张二娘子孕七月呕吐不止《孙文垣医案》
  22. 张力性气胸【疾病大全】
  23. 张二官伤寒《孙文垣医案》
  24. 张丽川咳嗽多痰粪门发《孙文垣医案》
  25. 张道南尊堂膈上痰饮痞而恶心《孙文垣医案》
  26. 张佩韦先生肝肾两亏证治《程杏轩医案》
  27. 张道南内人腹痛《孙文垣医案》
  28. 张汝功兄乃郎嗽久伤阴奇治验《程杏轩医案》
  29. 张大昌先生《辅行诀脏腑用药法要》
  30. 张声驰序《医原》
  1. 张景岳分发脏腑《医学实在易》
  2. 张景岳大宝论《古今名医汇粹》
  3. 张景岳急智解危难《趣味中医》
  4. 张景岳传《质疑录》
  5. 张景岳论东垣脾胃论《古今名医汇粹》
  6. 张近川胃脘痛《孙文垣医案》
  7. 张景岳脉神章《古今名医汇粹》
  8. 张介宾《中医词典》
  9. 张景岳命门后论《古今名医汇粹》
  10. 张洁古芍药汤《知医必辨》
  11. 张景岳虚损论（二则）《古今名医汇粹》
  12. 张节《中医词典》
  13. 张景岳真阴论《古今名医汇粹》
  14. 张骥《中医词典》
  15. 张净宇发热腹痛泄泻呕吐《孙文垣医案》
  16. 张机序《伤寒杂病论》
  17. 张镜《中医词典》
  18. 张涣《中医词典》
  19. 张俊英《中医词典》
  20. 张怀赤公早晨泄泻下元虚寒《孙文垣医案》
  21. 张口抬肩《中医词典》
  22. 张华《中医词典》
  23. 张来《中医词典》
  24. 张后溪令孙疮疥发肿《孙文垣医案》
  25. 张兰阜《中医词典》
  26. 张鸿《中医词典》
  27. 张力性尿失禁《家庭医学百科·预防保健篇》
  28. 张鹤书《中医词典》
  29. 张力性气胸《胸外科学》
  30. 张禾《中医词典》
  31. 张丽川咳嗽多痰粪门发《孙文垣医案》


寸关尺分诊三焦_《医学实在易》_中医综合_【岐黄之术】

寸关尺分诊三焦

寸关尺分诊三焦

  • 上一页
  • 目录
  • 相关
  • 下一页

寸∶（宗气出于上焦，寸脉以候之。）关∶（荣气出于中焦，关脉以候之。）尺∶（卫气出于下焦，尺脉以候之。

愚按∶大小二肠，《经》无明训，其实尺里以候腹，腹者大小肠与膀胱俱在其中。王叔和以大小二肠配于两寸，取心肺与二肠相表里之义也。李濒湖以小肠配于左尺，大肠配于右尺，上下分属之义也。张景岳以大肠宜配于左尺，取金水相从之义，小肠宜配于右尺，取火归火位之义也。俱皆近理，当以病证相参。如大肠秘结，右尺宜实，今右尺反虚，左尺反实，便知金水同病也。小便热淋，左尺宜数，今左尺如常，而右尺反数者，便知相火炽盛也。

或两尺如常，而脉应两寸者，便知心移热于小肠，肺移热于大肠也。一家之说，俱不可泥如此。况右肾属火，即云命门亦何不可，三焦鼎峙两肾之间，以应地运之右转，即借诊于右尺，亦何不可乎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：张景岳分发脏腑
  • 当前页：寸关尺分诊三焦
  • 下一页：脉法统论
<<< 返回本书目录
  1. 寸关尺定位《医学入门》
  2. 寸关尺解《医学集成》
  3. 寸关尺《脉诀刊误》
  4. 寸关尺脏腑部位《脉确》
  5. 寸白虫方《外台秘要》
  6. 寸关尺之义《诊家正眼》
  7. 寸白虫【方剂主治】
  8. 寸节七【中药大全】
  9. 寸白虫《幼幼新书》
  10. 寸金草【中药大全】
  11. 寸白虫《圣济总录》
  12. 寸金丹【方剂大全】
  13. 寸白《普济方·针灸》
  14. 寸金锭子【方剂大全】
  15. 存注丹【方剂大全】
  16. 寸金散【方剂大全】
  17. 存阴汤【方剂大全】
  18. 寸金塌气丸【方剂大全】
  19. 存疑《订正仲景全书金匮要略注》
  20. 寸金汤【方剂大全】
  21. 存命汤【方剂大全】
  22. 寸金丸【方剂大全】
  23. 存安曲【方剂大全】
  24. 寸金圆【方剂大全】
  25. 皴痛《外科正宗》
  26. 寸口尺脉诊诸病《类经》
  27. 皴裂疮门主论《疡医大全》
  28. 寸口分诊脏腑定位《医学读书记》
  29. 翠云散【方剂大全】
  30. 寸口趺阳紧脉不同论《吴医汇讲》
  1. 寸关尺分诊三焦《医学实在易》
  2. 寸关尺定位《医学入门》
  3. 寸关尺解《医学集成》
  4. 寸关尺部位《医学摘粹》
  5. 寸关尺脏腑部位《脉确》
  6. 寸关尺《脉诀刊误》
  7. 寸关尺之义《诊家正眼》
  8. 寸关尺《中医词典》
  9. 寸金丹《是斋百一选方》
  10. 寸疔《中医词典》
  11. 寸金丸《太平惠民和剂局方》
  12. 寸尺不应《疫疹一得》
  13. 寸口《中医名词词典》
  14. 寸白候《诸病源候论》
  15. 寸口《中医词典》
  16. 寸白虫秘方《华佗神方》
  17. 寸口尺脉诊诸病《类经》
  18. 寸白虫候《诸病源候论》
  19. 寸口虫《中医词典》
  20. 寸白虫候《诸病源候论》
  21. 寸口分诊脏腑定位《医学读书记》
  22. 寸白虫方一十九首《外台秘要》
  23. 寸口趺阳紧脉不同论《吴医汇讲》
  24. 寸白虫病《中医词典》
  25. 寸口脉法《四圣心源》
  26. 寸白虫《幼幼新书》
  27. 寸口脉论《伤寒寻源》
  28. 寸白虫《圣济总录》
  29. 寸口人迎脉法《四圣心源》
  30. 寸白虫《中医名词词典》
  31. 寸平《中医词典》


脉法统论_《医学实在易》_中医综合_【岐黄之术】

脉法统论

脉法统论

  • 上一页
  • 目录
  • 相关
  • 下一页

何谓无病之脉。一息四至是也。何谓五脏平脉?心宜洪，肺宜涩，肝宜弦，脾宜缓，肾宜沉。又兼一 冲和之气，为胃气是也。何谓四时平脉。春宜弦，夏宜洪，秋宜涩（又谓之“毛”，）冬宜沉（又谓之“石”，）四季之末宜和缓是也。何谓男女异脉。男为阳，宜寸大于尺；女为阴，宜尺大于寸是也，何以知妇人有孕之脉。尺大而旺，或心脉大而旺是也（“神门”穴脉甚动为有子，一云∶心脉大为男，右尺大为女。）何以知妇人血崩。曰∶尺内虚、大、弦、数是也。何以知妇人之半产。曰∶诊得革脉是也。何以知妇人之产期。曰∶脉之离乎经常是也。何以知妇人之无子。曰∶尺脉微弱而涩，小腹冷，身恶寒是也。小儿之脉何别。曰∶

以七至为准也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寸关尺分诊三焦
  • 当前页：脉法统论
  • 下一页：持脉秘旨
<<< 返回本书目录
  1. 脉法上篇提纲《伤寒悬解》
  2. 脉法下篇《伤寒悬解》
  3. 脉法上篇《伤寒悬解》
  4. 脉法下篇提纲《伤寒悬解》
  5. 脉法篇导言《圆运动的古中医学》
  6. 脉法总括《本草易读》
  7. 脉法金针《医学心悟》
  8. 脉法总论《诊家正眼》
  9. 脉法解《四圣心源》
  10. 脉分三部五脏《古今医统大全》
  11. 脉法歌《幼科推拿秘书》
  12. 脉分三部主病《古今医统大全》
  13. 脉法歌《小儿推拿广意》
  14. 脉分四方《诊家正眼》
  15. 脉法第四问（无方）《婴童百问》
  16. 脉分四时六气《诊家正眼》
  17. 脉法部位表里虚实主病提纲《古今医统大全》
  18. 脉分四时无胃曰死《类经》
  19. 脉法《证治准绳·幼科》
  20. 脉分五脏《诊家正眼》
  21. 脉法《证治准绳·疡医》
  22. 脉分阴阳《医学集成》
  23. 脉法《张氏医通》
  24. 脉分阴阳死生论《伤寒寻源》
  25. 脉法《圆运动的古中医学》
  26. 脉分主歌《医宗金鉴》
  27. 脉法《幼幼新书》
  28. 脉浮【方剂主治】
  29. 脉法《幼科折衷》
  30. 脉浮缓【方剂主治】
  1. 脉法统论《医学实在易》
  2. 脉法四十一《伤寒悬解》
  3. 脉法五《伤寒悬解》
  4. 脉法四十五《伤寒悬解》
  5. 脉法五十《伤寒悬解》
  6. 脉法四十四《伤寒悬解》
  7. 脉法五十八《伤寒悬解》
  8. 脉法四十三《伤寒悬解》
  9. 脉法五十二《伤寒悬解》
  10. 脉法四十七《伤寒悬解》
  11. 脉法五十九《伤寒悬解》
  12. 脉法四十六《伤寒悬解》
  13. 脉法五十六《伤寒悬解》
  14. 脉法四十九《伤寒悬解》
  15. 脉法五十七《伤寒悬解》
  16. 脉法四十二《伤寒悬解》
  17. 脉法五十三《伤寒悬解》
  18. 脉法四十八《伤寒悬解》
  19. 脉法五十四《伤寒悬解》
  20. 脉法四十《伤寒悬解》
  21. 脉法五十五《伤寒悬解》
  22. 脉法四《伤寒悬解》
  23. 脉法五十一《伤寒悬解》
  24. 脉法十一《伤寒悬解》
  25. 脉法下篇《伤寒悬解》
  26. 脉法十五《伤寒悬解》
  27. 脉法下篇提纲《伤寒悬解》
  28. 脉法十四《伤寒悬解》
  29. 脉法一《伤寒悬解》
  30. 脉法十三《伤寒悬解》
  31. 脉法总括《本草易读》


持脉秘旨_《医学实在易》_中医综合_【岐黄之术】

持脉秘旨

持脉秘旨

  • 上一页
  • 目录
  • 相关
  • 下一页

脉之为道，最为微渺而难知也。方书论脉愈详，而指下愈乱，何苦张大其言，以人命为戏乎。张心在先生，余未识面，而神交久之。其着持脉大法，取八脉为纲，与旧说八脉稍异，皆其显然可见者为据。非若李濒湖，张石顽等，以二十八字为凭空掠影之谈。一曰浮，浮者轻手着于皮肤之上而即见，为表病也。一曰沉，沉者重手按于肌肉之上而始见，为里病也。浮沉二脉，以手之轻重得之，此其显而易见也（一呼脉来二至，一吸脉来二至，一呼一吸名为一息，一息脉来四至为平人无病之脉，否则病矣。）一曰迟，迟者一息脉来二、三至，或一息一至，为寒病也。一曰数，数者一息脉来五、六至，或一息七、八至，为热病也。迟数二脉，以息之至数辨之，又显而易见也。一曰细，细者脉状细小如线，主诸虚之病也。一曰大，大者脉状粗大如指，主诸实之病也。细大二脉，以形象之阔窄分之，又为显而易见也。一曰短，短者脉来短缩，上不及于寸，下不及于尺，为素禀之衰也。一曰长，长者脉来迢长，上至鱼泽际，下至尺泽，为素禀之盛也。长短二脉，以部位之过与不及验之，又为显而易见也。又有互见之辨，浮而数为表热，浮而迟为表寒，沉而数为里热，沉而迟为里寒。又于表、里、寒、热四者之中，审其为细，则属于虚，审其为大，则属于实。又须于表、里、寒、热、虚、实六者之中，审其为短，知为素禀之衰，疗病须兼培其基址，审其为长，知为素禀之盛，攻邪必务绝其根株。此凭脉治病之秘法也。

客曰∶信如前法，则古人所传许多脉象，可以尽弃而不言欤。余曰∶以此八脉为纲，余脉即于八脉中认其兼见之象，亦易易与耳，弃之可也，不弃之亦可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法统论
  • 当前页：持脉秘旨
  • 下一页：新着八脉四言诗
<<< 返回本书目录
  1. 持久性色素异常性红斑【疾病大全】
  2. 持脉轻重法《脉经》
  3. 持久性隆起性红斑【疾病大全】
  4. 持脉真诀《顾松园医镜》
  5. 持久性豆状角化过度病【疾病大全】
  6. 持脉总论《古今医统大全》
  7. 持禁斋戒法《千金翼方》
  8. 持脉总论《诊家枢要》
  9. 迟数之脉《疡科纲要》
  10. 持圣散【方剂大全】
  11. 迟数统属《医学集成》
  12. 持物不稳【疾病症状】
  13. 迟数缓疾结促代诸脉歌《医宗金鉴》
  14. 持续的肌肉收缩【疾病症状】
  15. 迟脉指法主病《脉诀乳海》
  16. 持续低烧【疾病症状】
  17. 迟脉（阴）《诊家正眼》
  18. 持续发烧【疾病症状】
  19. 迟脉（阴）《脉诀汇辨》
  20. 持续高烧【疾病症状】
  21. 迟脉【疾病症状】
  22. 持续颅内杂音【疾病症状】
  23. 迟脉《脉理求真》
  24. 持续性肠绞痛【疾病症状】
  25. 迟疾短长杂脉法《脉经》
  26. 持续性弛张热【疾病症状】
  27. 迟发性运动障碍【疾病大全】
  28. 持续性发热【疾病症状】
  29. 迟发性外伤性脑内血肿【疾病大全】
  30. 持续性交接区折返性心动过速【疾病大全】
  1. 持脉秘旨《医学实在易》
  2. 持脉《明医杂着》
  3. 持脉轻重法《脉经》
  4. 持脉《中医词典》
  5. 持脉真诀《顾松园医镜》
  6. 持禁斋戒法《千金翼方》
  7. 持脉总论《诊家枢要》
  8. 持《中医词典》
  9. 持脉总论《古今医统大全》
  10. 迟言《医学纲目》
  11. 持满《中医词典》
  12. 迟速异势《竹林女科证治》
  13. 持续非卧床心电图（动态心电图）《默克家庭诊疗手册》
  14. 迟数之脉《疡科纲要》
  15. 持续生命支持《外科学总论》
  16. 迟数统属《医学集成》
  17. 持续性感染《医学微生物学》
  18. 迟数缓疾结促代诸脉歌《医宗金鉴》
  19. 持续运针法《中医词典》
  20. 迟数《四圣心源》
  21. 持痈《中医词典》
  22. 迟神经《人体解剖学》
  23. 持针法《中医词典》
  24. 迟脉指法主病《脉诀乳海》
  25. 持针歌《医宗金鉴》
  26. 迟脉体状《医学集成》
  27. 持针纵舍屈折少阴无俞《类经》
  28. 迟脉（阴）《诊家正眼》
  29. 持之以恒《中医养生学》
  30. 迟脉（阴）《脉诀汇辨》
  31. 尺《中医词典》


新着八脉四言诗_《医学实在易》_中医综合_【岐黄之术】

新着八脉四言诗

新着八脉四言诗

  • 上一页
  • 目录
  • 相关
  • 下一页

四言脉诀，始于崔紫虚真人，李濒湖改订之，李士材又改订之。近日如《冯氏锦囊》诸本，各有增删，然非繁而无绪，即简而不该，且囿于王叔和、高阳生、滑伯仁旧说，胪列愈多，而指下愈乱，皆非善本。余取显然可见之八脉为纲领，而以兼见之脉为条目，韵以四言，俾读者有得心应手之妙。

浮为主表，属腑属阳，轻手一诊，形象彰彰，浮而有力，洪脉火炀（主火）。浮而无力，虚脉气伤（主气虚。）浮而虚甚，散脉靡常（主气血散。）浮如葱管，芤脉血殃（主失血。）浮如按鼓，革脉外强（外强中空，较芤更甚，主阴阳不交。）浮而柔细，濡脉湿妨（主湿。）浮兼六脉，疑似当详。

沉为主里，属脏属阴，重手寻按，始了于心。沉而着骨，伏脉邪深（主问？邪。）沉而底硬（与革脉同，但革浮而牢沉，）牢脉寒淫（主寒实。）沉而细软，弱脉虚寻（主血虚。）沉兼三脉，须守规箴。

迟为主寒，脏病亦是（仲景云∶迟为在脏。《脉经》云∶迟为寒。）三至二至，数目可揣。

迟而不愆（稍迟而不愆四至之期，）缓脉最美（无病。）迟而不流（往来不流利，）涩脉血痞（主血少。）迟而偶停（无定数，）结脉郁实，（主气郁痰滞。）迟止定期（促者，数中一止也。结者，迟中一止也。

皆无定数，若有定数，则为代矣。大抵代脉在三、四至中，其止有定数。）代脉多死（主气绝，惟孕妇见之不妨。）迟兼四脉，各有条理。

数为主热，腑病亦同（仲景云∶数为在腑。《脉经》云∶数为热。）五至以上，七（至）八（至）人终。数而流利，滑脉痰蒙（主痰主食，若指下清，则主气和。）数而牵转，紧脉寒攻（主寒主痛。

数而有止，促脉热烘（主阳邪内陷。）数见于关（关中如豆摇动，）动脉崩中（崩中脱血也，主阴阳相搏。）数见四脉，休得朦胧。

细主诸虚，蛛丝其象，脉道属阴，病情可想。细不显明，微脉气殃（主阴阳气绝。）细而小浮（细者，脉形之细如丝也，小者，脉势之往来不大也，且兼之以浮，即昔人所谓如絮浮水面是也，）濡脉湿长（主湿亦主气虚，浮脉亦兼之。）细而小沉，弱脉失养（血虚，沉脉亦兼之。）细中三脉，须辨朗朗。

大主诸实，形阔易知，阳脉为病，邪实可思。大而涌沸，洪脉热司（主热盛，亦主内虚，浮脉亦兼之。）大而兼硬，实脉邪持（主实邪。）大兼二脉，病审相宜。

短主素弱，不由病伤，上下相准，缩而不长。诸脉兼此，宜补阴阳。动脉属短，治法另商。

长主素强，得之最罕，上鱼入尺（上鱼际，下尺泽，）迢迢不短。正气之治，长中带缓。若是阳邪，指下涌沸。中见实脉，另有条款。

以上八脉，显然可见。取其可见者为提纲，以推其所不易见，则不显者皆显矣。八脉相兼，亦非条目之所能尽，皆可以此法推之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：持脉秘旨
  • 当前页：新着八脉四言诗
  • 下一页：七怪脉四言诗
<<< 返回本书目录
  1. 新月状溶骨性缺损【疾病症状】
  2. 新针手穴《手穴手纹诊治》
  3. 新药引进程序管理《医院药学》
  4. 新制橘皮竹茹汤【方剂大全】
  5. 新药物的开发《医院药学》
  6. 新制消结汤【方剂大全】
  7. 新药审批办法《医院药学》
  8. 新制阴阳攻积丸【方剂大全】
  9. 新药申请的申报与审批《中药法规》
  10. 薪加香薷饮【方剂大全】
  11. 新药监测期 期限表（说明：除以下情形的新药不设立监测期）《中药法规》
  12. 馨气证《古今医统大全》
  13. 新药的审批、生产和技术转让《医院药学》
  14. 囟《慈幼新书》
  15. 新药的临床试验研究《医院药学》
  16. 囟《经络全书》
  17. 新型隐球菌性脑膜炎【疾病大全】
  18. 囟不合《幼幼新书》
  19. 新型药物载体制剂及前体药物制剂《医院药学》
  20. 囟风伤寒《幼幼新书》
  21. 新香草【中药大全】
  22. 囟门闭合晚【疾病症状】
  23. 新添本草衍义序《证类本草》
  24. 囟门骨伤《伤科补要》
  25. 新塔花【中药大全】
  26. 囟门跳动【疾病症状】
  27. 新生饮【方剂大全】
  28. 囟门肿陷论《小儿卫生总微论方》
  29. 新生血管性青光眼【疾病大全】
  30. 囟填《幼幼新书》
  1. 新着八脉四言诗《医学实在易》
  2. 新月体性《实用免疫细胞与核酸》
  3. 新着脉法心要《脉理求真》
  4. 新药引进程序管理《医院药学》
  5. 新针手穴《手穴手纹诊治》
  6. 新药生产《中药法规》
  7. 新雉木《千金翼方》
  8. 新药审批办法《医院药学》
  9. 新雉木《新修本草》
  10. 新药申请的申报与审批《中药法规》
  11. 新雉木《证类本草》
  12. 新药申请《医院药学》
  13. 新雉木《名医别录》
  14. 新药申报资料项目《医院药学》
  15. 囟《经络全书》
  16. 新药申报所需资料的有磁要求《医院药学》
  17. 囟《慈幼新书》
  18. 新药品的命名《医院药学》
  19. 囟（xìn信）《中医词典》
  20. 新药临床试验《中药法规》
  21. 囟（囟门）《中医名词词典》
  22. 新药开发与研究《药理学》
  23. 囟不合《幼幼新书》
  24. 新药开发的技术要点《医院药学》
  25. 囟顶《中医词典》
  26. 新药监测期 期限表（说明：除以下情形的新药不设立监测期）《中药法规》
  27. 囟风伤寒《中医词典》
  28. 新药监测期《中药法规》
  29. 囟风伤寒《幼幼新书》
  30. 新药的审批程序和权限《医院药学》
  31. 囟骨《中医词典》


七怪脉四言诗_《医学实在易》_中医综合_【岐黄之术】

七怪脉四言诗

七怪脉四言诗

  • 上一页
  • 目录
  • 相关
  • 下一页

雀啄连连，止而又作（肝绝。）屋漏水流，半时一落（胃绝。）弹石沉弦，按之指搏（肾绝。）乍密乍疏，乱如解索（脾绝。）本息（息，不动也）末摇，鱼翔相若（心绝。）虾游冉冉，忽然一跃（大肠绝。

釜沸空浮，绝无根脚肺绝。七怪一形，医休下药（此言五脏绝脉也，六腑中独言大肠与胃者，以其属于阳明，为一身之最重者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：新着八脉四言诗
  • 当前页：七怪脉四言诗
  • 下一页：妇人科诊脉四言诗
<<< 返回本书目录
  1. 七福饮（新方）《虚损启微》
  2. 七角白蔹【中药大全】
  3. 七福饮【方剂大全】
  4. 七角风【中药大全】
  5. 七方一首(集见儒门事亲本内经至真大论篇)《医经国小》
  6. 七角枫【中药大全】
  7. 七方十剂绳墨订《儒门事亲》
  8. 七筋姑【中药大全】
  9. 七方十剂《中西汇通医经精义》
  10. 七绝脉《冯氏锦囊秘录》
  11. 七方论《本草新编》
  12. 七孔臭气方《外台秘要》
  13. 七方《古今医统大全》
  14. 七厘丹【中药大全】
  15. 七方《冯氏锦囊秘录》
  16. 七厘散【方剂大全】
  17. 七方《本草蒙筌》
  18. 七厘丸【方剂大全】
  19. 七恶五善《外科理例》
  20. 七里明【中药大全】
  21. 七恶歌《外科证治全书》
  22. 七里香【中药大全】
  23. 七独脉《轩岐救正论》
  24. 七难《难经悬解》
  25. 七德丸【方剂大全】
  26. 七皮饮【方剂大全】
  27. 七传辨误说《研经言》
  28. 七气《秘传证治要诀及类方》
  29. 七成汤【方剂大全】
  30. 七气方《外台秘要》
  1. 七怪脉四言诗《医学实在易》
  2. 七怪脉歌《时方妙用》
  3. 七害《中医词典》
  4. 七怪脉《中医词典》
  5. 七划《四圣心源》
  6. 七怪脉《中医名词词典》
  7. 七划《四圣悬枢》
  8. 七福饮（新方）《虚损启微》
  9. 七画《金匮悬解》
  10. 七福饮《目经大成》
  11. 七焦《中医词典》
  12. 七方一首（集见儒门事亲本内经至真大论篇）《医经国小》
  13. 七节《中医词典》
  14. 七方十剂绳墨订《儒门事亲》
  15. 七节骨《中医词典》
  16. 七方十剂《中西汇通医经精义》
  17. 七绝脉《冯氏锦囊秘录》
  18. 七方论《本草新编》
  19. 七科《中医词典》
  20. 七方《冯氏锦囊秘录》
  21. 七孔臭气方三首《外台秘要》
  22. 七方《古今医统大全》
  23. 七孔出血《奇效简便良方》
  24. 七方《本草蒙筌》
  25. 七厘散《救伤秘旨》
  26. 七方《汤液本草》
  27. 七粒金丹《回生集》
  28. 七方《中医词典》
  29. 七论脉诀《石室秘录》
  30. 七方《中医名词词典》
  31. 七门《中医词典》


妇人科诊脉四言诗_《医学实在易》_中医综合_【岐黄之术】

妇人科诊脉四言诗

妇人科诊脉四言诗

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人之脉，尺大于寸，尺脉涩微，经愆定论。三部如常，经停莫恨。尺或有神，得胎如愿（左尺大为男，右尺大为女。）妇人有胎，亦取左寸（手少阴盛为有子，）不如神门（神门穴为心脉所过，左大为男，右大为女，）占之不遁。

月断病多，六脉不病，体弱未形，有胎可庆。妇人经停，脉来滑疾，按有散形，三月可必，按之不散，五月是实，和滑而代，二月为率。

妇人有孕，尺内数弦。内崩血下，革脉亦然，将产之脉，名曰离经（离时常脉，）内动胎气，外变脉形。新产伤阴，出血不止，尺不上关，十有九死，尽弱而涩，肠（小肠也）冷恶寒，年少得之，受孕艮难，年大得之，绝产血干。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七怪脉四言诗
  • 当前页：妇人科诊脉四言诗
  • 下一页：小儿验纹按额诊脉四言诗
<<< 返回本书目录
  1. 妇人科下·产后《医学正传》
  2. 妇人科中·胎前《医学正传》
  3. 妇人科上·月经《医学正传》
  4. 妇人咳嗽方论《妇人大全良方》
  5. 妇人科方《医学三字经》
  6. 妇人咳嗽用温药方论《妇人大全良方》
  7. 妇人科《医学摘粹》
  8. 妇人渴病与三消之病同异《女科百问》
  9. 妇人科《医学摘粹》
  10. 妇人客热方论《妇人大全良方》
  11. 妇人科《医学实在易》
  12. 妇人客热候-妇科心镜（上）《古今医统大全》
  13. 妇人科《万病回春》
  14. 妇人口干《孙真人海上方》
  15. 妇人科《时方妙用》
  16. 妇人劳伤偏郁忧思食积论《钱氏秘传产科方书名试验录》
  17. 妇人科《全生指迷方》
  18. 妇人劳嗽方论《妇人大全良方》
  19. 妇人科《明医指掌》
  20. 妇人痨瘵叙论《妇人大全良方》
  21. 妇人科《古今医鉴》
  22. 妇人冷劳方论《妇人大全良方》
  23. 妇人科《丹台玉案》
  24. 妇人痢后呕哕方论《妇人大全良方》
  25. 妇人居经之后心中愤闷不欲执作．恶闻食气《女科百问》
  26. 妇人两胁胀痛方论《妇人大全良方》
  27. 妇人九证《景岳全书》
  28. 妇人淋沥候-妇科心镜（下）《古今医统大全》
  29. 妇人九证《妇人规》
  30. 妇人淋沥小便不通方论《妇人大全良方》
  1. 妇人科诊脉四言诗《医学实在易》
  2. 妇人科下·产后《医学正传》
  3. 妇人科中·胎前《医学正传》
  4. 妇人科上·月经《医学正传》
  5. 妇人咳嗽方论《妇人大全良方》
  6. 妇人科方《医学三字经》
  7. 妇人咳嗽用温药方论《妇人大全良方》
  8. 妇人科《时方妙用》
  9. 妇人渴病与三消之病同异《女科百问》
  10. 妇人科《医学实在易》
  11. 妇人客热方论《妇人大全良方》
  12. 妇人科《丹台玉案》
  13. 妇人客热候（妇科心镜 上）《古今医统大全》
  14. 妇人科《明医指掌》
  15. 妇人口干《孙真人海上方》
  16. 妇人科《万病回春》
  17. 妇人劳伤偏郁忧思食积论《钱氏秘传产科方书名试验录》
  18. 妇人科《古今医鉴》
  19. 妇人劳嗽方论《妇人大全良方》
  20. 妇人科《全生指迷方》
  21. 妇人痨瘵叙论《妇人大全良方》
  22. 妇人科《中医词典》
  23. 妇人冷劳方论《妇人大全良方》
  24. 妇人居经之后心中愤闷不欲执作．恶闻食气《女科百问》
  25. 妇人痢后呕哕方论《妇人大全良方》
  26. 妇人九证《妇人规》
  27. 妇人良方《奇方类编》
  28. 妇人九证《景岳全书》
  29. 妇人两胁胀痛方论《妇人大全良方》
  30. 妇人惊恐痉病《余无言医案》
  31. 妇人淋带《中医词典》


小儿验纹按额诊脉四言诗_《医学实在易》_中医综合_【岐黄之术】

小儿验纹按额诊脉四言诗

小儿验纹按额诊脉四言诗

  • 上一页
  • 目录
  • 相关
  • 下一页

五岁以下，脉无由验，食指三关（第一节寅位为风关，第二节卯位为气关，第三节辰位为命关，以男左女右为则，）脉络可见，热占紫纹，伤寒红像，青惊白疳，直同影响。隐隐淡黄，无病可想。黑色曰危，心为怏怏。若再风关，病轻弗忌。若在气关，病重留意。若在命关，危急须记。脉纹入掌，内钩之始，弯里风寒，弯外积致（食积致病。）五岁以上，可诊脉位（以一指按其寸、关、尺，）指下推求，大率七至，加则火门，减则寒类，余照《脉经》，求之以意，更有变蒸，脉乱汗热，不食汗多，或吐或泻，原有定期，与病分别。疹痘之初，四末寒彻，面赤气粗，涕泪弗辍。半岁小儿，外候最切，按其额中（以名、中、食三指候于额前，眉端，发际之间，食指近发为上，名指近眉为下，中指为中，）病情可晰，外感于风，三指俱热，内外俱寒，三指冷冽，上热下寒，食中（二）指热。设若夹惊，名中（二）指热，设若食停，食指独热。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人科诊脉四言诗
  • 当前页：小儿验纹按额诊脉四言诗
  • 下一页：诊脉别解一
<<< 返回本书目录
  1. 小儿厌食症【疾病大全】
  2. 小儿燕口疮《圣济总录》
  3. 小儿厌食症《自我调养巧治病》
  4. 小儿洋地黄中毒【疾病大全】
  5. 小儿眼症《眼科阐微》
  6. 小儿痒疹【疾病症状】
  7. 小儿眼外肌麻痹-视网膜色素变性-心脏传导阻滞综合征【疾病大全】
  8. 小儿药物变态反应【疾病大全】
  9. 小儿眼生翳膜《圣济总录》
  10. 小儿药物性皮炎【疾病大全】
  11. 小儿眼生翳《银海精微》
  12. 小儿药物性肾损害【疾病大全】
  13. 小儿眼-脑-肾综合征【疾病大全】
  14. 小儿药物诱发的溶血性贫血【疾病大全】
  15. 小儿眼-耳-脊椎综合征【疾病大全】
  16. 小儿要略论《幼科切要》
  17. 小儿眼赤痛方《外台秘要》
  18. 小儿叶酸缺乏病【疾病大全】
  19. 小儿炎症性肠病【疾病大全】
  20. 小儿曳足而行【疾病症状】
  21. 小儿言语和语言障碍【疾病大全】
  22. 小儿夜惊咬指【疾病症状】
  23. 小儿严重急性呼吸综合征【疾病大全】
  24. 小儿夜哭《孙真人海上方》
  25. 小儿淹溺【疾病大全】
  26. 小儿夜啼《圣济总录》
  27. 小儿烟雾病【疾病大全】
  28. 小儿夜啼《孙真人海上方》
  29. 小儿烟酸缺乏病【疾病大全】
  30. 小儿夜啼《万氏秘传片玉心书》
  1. 小儿验纹按额诊脉四言诗《医学实在易》
  2. 小儿厌食症《自我调养巧治病》
  3. 小儿燕口疮《圣济总录》
  4. 小儿厌食症《手穴手纹诊治》
  5. 小儿羊须疮秘方《华佗神方》
  6. 小儿眼症《眼科阐微》
  7. 小儿阳厥《中医词典》
  8. 小儿眼生翳膜《圣济总录》
  9. 小儿阳物被发缠肿《奇效简便良方》
  10. 小儿眼生翳《银海精微》
  11. 小儿要略论《幼科切要》
  12. 小儿眼赤痛方八首《外台秘要》
  13. 小儿夜哭《孙真人海上方》
  14. 小儿盐哮秘方《华佗神方》
  15. 小儿夜哭《奇效简便良方》
  16. 小儿咽肿秘方《华佗神方》
  17. 小儿夜啼《圣济总录》
  18. 小儿咽喉诸病《圣济总录》
  19. 小儿夜啼《孙真人海上方》
  20. 小儿咽喉生疮方二首《外台秘要》
  21. 小儿夜啼《医林改错》
  22. 小儿牙疳秘方《华佗神方》
  23. 小儿夜啼《急救广生集》
  24. 小儿牙疳大人口烂喉癣方《急救广生集》
  25. 小儿夜啼《万氏秘传片玉心书》
  26. 小儿牙绊方《急救广生集》
  27. 小儿夜啼《外科全生集》
  28. 小儿血眼门主论《疡医大全》
  29. 小儿夜啼不止《奇效简便良方》
  30. 小儿血痢《圣济总录》
  31. 小儿夜啼方一十首《外台秘要》


诊脉别解一_《医学实在易》_中医综合_【岐黄之术】

诊脉别解一

诊脉别解一

  • 上一页
  • 目录
  • 相关
  • 下一页

轻下手于皮肤之上曰“举”，以诊心肺之气也（心肺为阳，浮而为上。）略重按于肌肉之间曰“按”，以诊脾胃之气也（脾胃居中，故其气应乎中。）重手推于骨肉之下曰“寻”，以诊肝肾之气也（肝肾为阴，沉而在下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿验纹按额诊脉四言诗
  • 当前页：诊脉别解一
  • 下一页：诊脉别解二
<<< 返回本书目录
  1. 诊脉《医学入门》
  2. 诊脉察色观形《灵素节注类编》
  3. 诊脉《寿世保元》
  4. 诊脉传心诀《医学传心录》
  5. 诊六腑平脉法《察病指南》
  6. 诊脉大法《医学真传》
  7. 诊口形容条目《望诊遵经》
  8. 诊脉大意《千金翼方》
  9. 诊口形容提纲《望诊遵经》
  10. 诊脉动止投数疏数死期年月《备急千金要方》
  11. 诊看妇人须先问经期妊娠《医宗金鉴》
  12. 诊脉动止投数疏数死期年月《脉经》
  13. 诊看妇人须先问经期妊娠《妇科心法要诀》
  14. 诊脉歌《笔花医镜》
  15. 诊看妇人先问经期妊娠《济生集》
  16. 诊脉歌《婴童类萃》
  17. 诊诀说《研经言》
  18. 诊脉捷要歌《丹台玉案》
  19. 诊筋望法提纲《望诊遵经》
  20. 诊脉精要《中西汇通医经精义》
  21. 诊家宗法《诊家枢要》
  22. 诊脉决死生论《医学源流论》
  23. 诊黄疸《史载之方》
  24. 诊脉快捷方式歌《婴童类萃》
  25. 诊候之一《黄帝内经太素》
  26. 诊脉六法《医学传心录》
  27. 诊候之三《黄帝内经太素》
  28. 诊脉篇《经络全书》
  29. 诊候约法《察病指南》
  30. 诊脉入式(一首集次王适斋等脉诀）《医经国小》
  1. 诊脉别解一《医学实在易》
  2. 诊脉别解二《医学实在易》
  3. 诊脉察色观形《灵素节注类编》
  4. 诊脉《女科证治准绳》
  5. 诊脉传心诀《医学传心录》
  6. 诊脉《医学从众录》
  7. 诊脉大法《医学真传》
  8. 诊脉《寿世保元》
  9. 诊脉大意《千金翼方》
  10. 诊脉《医学入门》
  11. 诊脉的部位《中医诊断学》
  12. 诊六腑平脉法《察病指南》
  13. 诊脉动止投数疏数死期年月《脉经》
  14. 诊口形容条目《望诊遵经》
  15. 诊脉动止投数疏数死期年月《备急千金要方》
  16. 诊口形容提纲《望诊遵经》
  17. 诊脉法《伤寒六书》
  18. 诊看妇人须先问经期妊娠《妇科心法要诀》
  19. 诊脉法《伤寒六书》
  20. 诊看妇人须先问经期妊娠《医宗金鉴》
  21. 诊脉法《伤寒六书》
  22. 诊看妇人先问经期妊娠《济生集》
  23. 诊脉法《伤寒六书》
  24. 诊诀说《研经言》
  25. 诊脉法《伤寒六书》
  26. 诊筋望法提纲《望诊遵经》
  27. 诊脉法《伤寒六书》
  28. 诊家宗法《诊家枢要》
  29. 诊脉歌《针灸大成》
  30. 诊籍《中医词典》
  31. 诊脉歌《婴童类萃》


诊脉别解二_《医学实在易》_中医综合_【岐黄之术】

诊脉别解二

诊脉别解二

  • 上一页
  • 目录
  • 相关
  • 下一页

两手六部皆为肺脉，肺为脏腑之华盖，凡一切脏腑病，其气必上熏于肺，而应之于脉。

如心病六脉必洪，肝病六脉必弦，肾病六脉必沉，肺病六脉必涩，脾病六脉必缓。（是怠缓，不是和缓。）按之指下浊者为邪甚，清者为正复。有神者吉，无神者凶，有力者为热为实，无力者为虚为寒，此为最验。李濒湖云∶“脉者脏腑之气，非脏腑所居之地也。”余每见时医于两手六部中，按之又按，曰∶某脏腑如此，某脏腑如此又如彼。俨若脏腑居于两手之间，可扪而得，种种欺人之丑态，实则自欺之甚也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊脉别解一
  • 当前页：诊脉别解二
  • 下一页：《内经》诊法
<<< 返回本书目录
  1. 诊脉《医学入门》
  2. 诊脉察色观形《灵素节注类编》
  3. 诊脉《寿世保元》
  4. 诊脉传心诀《医学传心录》
  5. 诊六腑平脉法《察病指南》
  6. 诊脉大法《医学真传》
  7. 诊口形容条目《望诊遵经》
  8. 诊脉大意《千金翼方》
  9. 诊口形容提纲《望诊遵经》
  10. 诊脉动止投数疏数死期年月《备急千金要方》
  11. 诊看妇人须先问经期妊娠《医宗金鉴》
  12. 诊脉动止投数疏数死期年月《脉经》
  13. 诊看妇人须先问经期妊娠《妇科心法要诀》
  14. 诊脉歌《笔花医镜》
  15. 诊看妇人先问经期妊娠《济生集》
  16. 诊脉歌《婴童类萃》
  17. 诊诀说《研经言》
  18. 诊脉捷要歌《丹台玉案》
  19. 诊筋望法提纲《望诊遵经》
  20. 诊脉精要《中西汇通医经精义》
  21. 诊家宗法《诊家枢要》
  22. 诊脉决死生论《医学源流论》
  23. 诊黄疸《史载之方》
  24. 诊脉快捷方式歌《婴童类萃》
  25. 诊候之一《黄帝内经太素》
  26. 诊脉六法《医学传心录》
  27. 诊候之三《黄帝内经太素》
  28. 诊脉篇《经络全书》
  29. 诊候约法《察病指南》
  30. 诊脉入式(一首集次王适斋等脉诀）《医经国小》
  1. 诊脉别解二《医学实在易》
  2. 诊脉《女科证治准绳》
  3. 诊脉别解一《医学实在易》
  4. 诊脉《医学从众录》
  5. 诊脉察色观形《灵素节注类编》
  6. 诊脉《寿世保元》
  7. 诊脉传心诀《医学传心录》
  8. 诊脉《医学入门》
  9. 诊脉大法《医学真传》
  10. 诊六腑平脉法《察病指南》
  11. 诊脉大意《千金翼方》
  12. 诊口形容条目《望诊遵经》
  13. 诊脉的部位《中医诊断学》
  14. 诊口形容提纲《望诊遵经》
  15. 诊脉动止投数疏数死期年月《脉经》
  16. 诊看妇人须先问经期妊娠《妇科心法要诀》
  17. 诊脉动止投数疏数死期年月《备急千金要方》
  18. 诊看妇人须先问经期妊娠《医宗金鉴》
  19. 诊脉法《伤寒六书》
  20. 诊看妇人先问经期妊娠《济生集》
  21. 诊脉法《伤寒六书》
  22. 诊诀说《研经言》
  23. 诊脉法《伤寒六书》
  24. 诊筋望法提纲《望诊遵经》
  25. 诊脉法《伤寒六书》
  26. 诊家宗法《诊家枢要》
  27. 诊脉法《伤寒六书》
  28. 诊籍《中医词典》
  29. 诊脉法《伤寒六书》
  30. 诊黄疸《史载之方》
  31. 诊脉歌《针灸大成》


《内经》诊法_《医学实在易》_中医综合_【岐黄之术】

《内经》诊法

《内经》诊法

  • 上一页
  • 目录
  • 相关
  • 下一页

《素问·脉要精微论》曰∶“尺内两旁，则季胁也（尺内，尺中也，两旁，两尺部之外旁也，季胁，两胁之下秒也。何以谓之季，言胁之尽处也。）尺外以候肾，尺里以候腹（两肾附于季胁，是季胁之内乃是两肾，两肾之内乃是腹中，故以尺内候腹中，尺外以候肾，尺之四旁以候季胁，是两旁更出于外也。杨元如曰∶‘所谓外者，乃六脉之本位。脉居歧骨之外，故以本位为外，而偏于里者为内也。’高士宗云∶‘脉气自下而上，故先论之尺部左右外内也）

。’中附上，左外以候肝，内以候膈（中附上者，附左尺而上左手之关脉也。肝居胁内，故以关候肝，膈气在中，故以内候膈。膈谓膈肉之下，肝脾所居之郛廓也。）右外以候胃，内以候脾（右者，附右尺而上右手之关脉也。脾主中土，故以关内候脾，阴内而阳外，故以关外候胃。问曰∶六腑独言候胃何义。曰∶五脏之气血皆胃腑之所生，故脏气不能自至于手太阴，必因胃气乃至。是以《本经》凡论五脏必及于胃，而余腑不与焉，然而脏腑雌雄各有并合，言心而小肠在其中矣，言肺而大肠在其中矣，余脏准此。高士宗云∶‘脉气自下而中，故次论关部之左右外内也。’）上附上，右外以候肺，内以候胸中（上附上者，从右关而上右寸口也。

胸中者，宗气之所居也。《经》曰∶宗气积于胸中，命曰气海，上出于肺，循喉咙而行呼吸，）前以候前，后以候后，膻中（左者，左寸口也，心者，君主之官也，膻中者，臣使之官，君主之相位也。高士宗云∶‘脉气自中而上，故终论寸部之左右外内也。’）前以候前，后以候后（脉有外内，复有前后，前以候前，尺前，关前，寸前，以候形身之前也。后以候后，寸后，关后，尺后，以候形身之后也。）上竟上者，胸喉中事也。下竟下者，少腹，腰股，膝、胫，足中事也。”（脉有内外前后，复有上下，是脉体之六合也。上竟上者，自寸上而竟上于鱼际也。喉主天气，位居胸上，故为胸喉中事，乃上以候上也。下竟下者，自尺下而竟下于肘中也。足履乎地，股、膝、胫、足居腰与少腹之下，故为少腹、腰、股、膝、胫、足中事，乃下以候下也。

参各家注，此审别形声，脏腑，外内之法也。首言两旁，次言前后，次言上下。盖以左右三部之脉，正候之外，推而及于三部之两旁，三部之前后，且上而极于鱼际之上，下而极于尺泽之下，无所不到，可谓候法无余蕴矣。今即以尺内两旁则季胁也，引一语而比例之。

既以尺部之两旁候形身之季胁，便知关部之两旁可以候形身之两胁，寸部之两旁可以候形身之两腋。书不尽言，学人当得其意而引伸也。其曰前后者，以寸、关、尺各部，前一分为前，后一分为后，乃各部之交界处也。其曰上下者，言上而更上于寸，下而更下于尺也。总而言之，首言外内，次言前后，盖以两手之脉，平以分之，有如文王之卦，离南坎北，震东兑西，以候形身之四旁。上竟上 ，下竟下者，有如伏羲之卦，竖以观之，而天地定位也。此章以人身配六合，三部九候法，以人身配三才，所谓人身小天地者此也。

问曰∶《经》言心肝居左，脾肺居右，是脏气之出于左右，抑脏体之偏与。曰∶天为阳，地为阴，东南为阳，西北为阴。圣人南面而立，左为阳，右为阴。天一生水，水生木，木生火，是以心肝居左也。地二生火，火生土，土生金，是以脾肺居右也。此先天之五行，本于阴阳水火，分而上生，非脏体之谓也。又心主脉，肝主血，血脉生于水精，是以左手三部俱主血，肺主周身之气，脾主元真之气，气生于火，是以右手三部皆主气，此皆阴阳互换之妙，善诊者不可不知。

愚按∶诊候之法，各家不同，善诊者便宜熟记于心，随机应变，则指下了然矣。余视此着时行诸书，虽高一格，而究竟为唐宋后各家之小技也。今欲为初学启蒙，遽以《灵》、《素》授之，恐学人畏其难而中阻，然又恐示之以“易”则争趋于“易”，终无以造乎精微之域，反为斯道害。惟《内经·脉要精微论》一章，各家脉书，不过绘其部位，而所言诊法，大不相符，相沿已久，必不能一时更改其说。但《圣经》炳如日星，录此一节，以俟后之学者，起而明之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊脉别解二
  • 当前页：《内经》诊法
  • 下一页：附录徐灵胎诊脉决死生论
<<< 返回本书目录
  1. 《内经》运气类注序文《医学纲目》
  2. 《内经》主治备要《医学启源》
  3. 《内经》湿变五泄《儒门事亲》
  4. 《评琴书屋医略》提要《评琴书屋医略》
  5. 《内经》热病说《研经言》
  6. 《普济本事方》治药制度例《普济本事方》
  7. 《内经》面部五色应病总述篇《形色外诊简摩》
  8. 《曝书亭集》所载《百一选方》跋《是斋百一选方》
  9. 《内经》脉义《景岳全书》
  10. 《千金》变蒸论《三因极一病证方论》
  11. 《内经》脉要（并附名公诸论注）《古今名医汇粹》
  12. 《千金》辨诬《研经言》
  13. 《内经》脉要《推拿抉微》
  14. 《千金》良用备要方论《外科精要》
  15. 《内经》经文读法《圆运动的古中医学》
  16. 《千金》面部五色入门户井灶及五脏卒死吉凶篇《形色外诊简摩》
  17. 《内经》伏气温热篇《温热经纬》
  18. 《千金方》《外台》论《医学源流论》
  19. 《内经》寸口内外分发脏腑《读医随笔》
  20. 《千金方》论取膏肓穴法《痰火点雪》
  21. 《内经》、仲景所说脾胃《脾胃论》
  22. 《千金方》论取膏肓俞穴法《针灸大全》
  23. 《难经正义》三焦评《医旨绪余》
  24. 《禽部·本草纲目》《本草纲目》图文版
  25. 《难经本义》十八难图注辩《医旨绪余》
  26. 《人部·本草纲目》《本草纲目》图文版
  27. 《难经》七十五难金不得平木不字辩《医旨绪余》
  28. 《仁斋直指》序《仁斋直指方论（附补遗）》
  29. 《难经》脉义《景岳全书》
  30. 《儒门事亲》后序《儒门事亲》
  1. 《内经》诊法《医学实在易》
  2. 《内经》诊寸口《医碥》
  3. 《内经博议》《中医词典》
  4. 《内经》运气类注序文《医学纲目》
  5. 《内经博议》《中医词典》
  6. 《内经》湿变五泄《儒门事亲》
  7. 《内经博议》《中医词典》
  8. 《内经》热病说《研经言》
  9. 《内经方集释》《中医词典》
  10. 《内经》气质理论《中医疾病预测》
  11. 《内经方集释》《中医词典》
  12. 《内经》面部五色应病总述篇《形色外诊简摩》
  13. 《内经方集释》《中医词典》
  14. 《内经》脉义《景岳全书》
  15. 《内经或问》《中医词典》
  16. 《内经》脉要（并附名公诸论注）《古今名医汇粹》
  17. 《内经或问》《中医词典》
  18. 《内经》脉要《推拿抉微》
  19. 《内经或问》《中医词典》
  20. 《内经》脉要《幼幼集成》
  21. 《内经辑要》《中医词典》
  22. 《内经》经文读法《圆运动的古中医学》
  23. 《内经辑要》《中医词典》
  24. 《内经》伏气温热篇《温热经纬》
  25. 《内经辑要》《中医词典》
  26. 《内经》分发脏腑《医学实在易》
  27. 《内经教学参考资料》《中医词典》
  28. 《内经》寸口内外分发脏腑《读医随笔》
  29. 《内经教学参考资料》《中医词典》
  30. 《内经》半夏汤《冯氏锦囊秘录》
  31. 《内经教学参考资料》《中医词典》


徐灵胎诊脉决死生论_《医学实在易》_中医综合_【岐黄之术】

附录徐灵胎诊脉决死生论

附录徐灵胎诊脉决死生论

  • 上一页
  • 目录
  • 相关
  • 下一页

（时医开口辄云脉象，便知其惯习欺人小技，而学术必陋。凡医书论脉愈详，读者愈难体会，大抵不肯说实话耳。今读此论，句句是实话，喜而录之，并拟韵以便记诵。）

生死于人大矣，而能于两手方寸之地，微末之动，即能决其生死，何其近于诬也，然古人往往百不失一者何哉。其大要则以胃气为本。盖人之所以生，本乎饮食，《灵枢》云∶“谷入于胃，乃传之肺，五脏 六腑，皆以受气。”寸口属肺金，为百脉之所会，故其来也，有生气以行乎其间，融和调畅，得中土之精英，此为有胃气，得者生，失者死，其大较也。其次则推天运之顺逆。人气与天气相应，如春气属木脉宜弦，夏气属火脉宜洪之类，反是则与天气不应。又其气则审脏气之生克，如脾病畏弦，木克土也，肺病畏洪，火克金也。反是则与脏气无害。又其次则辨病脉之从违。病之与脉，各有宜与不宜，如脱血之后，脉宜静细，而反洪大，则气亦外脱矣。寒热之证，脉宜洪数，而反细弱，则真元将陷矣。至于真脏之脉，乃因胃气已绝，不营五脏。所以何脏有病，则何脏之脉独现。凡此皆《内经》、《难经》等书，言之明白详尽，学人苟潜心观玩，洞然易晓，此其可决者也。至云诊脉即可以知何病，又云人之死生，无不能先知，则又非也。盖脉之变迁无定，或有卒中之邪，未即通于经络，而脉一时未变者。或病轻而不能现于脉者。或有沉痼之疾，久而与气血相并，一时难辨其轻重者。或有根据经传变，流动无常，不可执一时之脉，而定其是非者。况病之名有万，而脉之象不过数十种，且一病而数十种之脉无不可见，何能诊脉而即知其何病，此皆推测偶中，以此欺人也。若夫真脏之脉，临死而终不现者，则何以决之，是必以望、闻、问三者，合而参观之，亦百不失一矣。故以脉为可凭，而脉亦有时不足凭。以脉为不可凭，而又凿凿乎其可凭，总在医者熟读经学，更深思自得，则无所不验矣。若世俗无稽之说，皆不足听。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《内经》诊法
  • 当前页：附录徐灵胎诊脉决死生论
  • 下一页：拟补徐灵胎诊脉论诗
<<< 返回本书目录
  1. 徐老夫人胸膈痞闷《孙文垣医案》
  2. 徐氏子怪症《仿寓意草》
  3. 徐客兄子筋痿风《孙文垣医案》
  4. 徐氏子午流注逐日按时定穴歌《针灸大成》
  5. 徐何辨症《对山医话》
  6. 徐文学三泉令郎右胁胀痛《孙文垣医案》
  7. 徐果亭先生试验神方《毓麟验方》
  8. 徐熙宇文学内眷前后心痛耳鸣眩晕呕逆吐酸四肢酸软《孙文垣医案》
  9. 徐春甫序《古今医统大全》
  10. 徐序《华佗神方》
  11. 需要明确的几个基本概念《病理生理学》
  12. 徐序《金匮要略心典》
  13. 需-厌氧菌无菌试验培养基灵敏度试验法《中国生物制品规程》
  14. 徐序《金匮翼》
  15. 需测定药物浓度进行监测的主要药物《临床生物化学》
  16. 徐序《医学读书记》
  17. 虚肿【中药主治】
  18. 徐序《证治汇补》
  19. 虚中有热治验《卫生宝鉴》
  20. 徐序《仲景伤寒补亡论》
  21. 虚治法《石室秘录》
  22. 徐学士检老患肠风下血数桶后委顿而右胁极痛（有发明）《孙文垣医案》
  23. 虚症诸方《医学实在易》
  24. 徐学士检老正月食新蒜炒肉而又冒风寒咳嗽喉疼声哑（有发明）《孙文垣医案》
  25. 虚症有六因《理虚元鉴》
  26. 徐长卿《本草纲目》完整版
  27. 虚症调护论《冯氏锦囊秘录》
  28. 徐长卿《本草图经》
  29. 虚症似实辨《冯氏锦囊秘录》
  30. 徐长卿《雷公炮炙论》
  1. 徐灵胎诊脉决死生论《医学实在易》
  2. 徐李《名医别录》
  3. 徐梦符《中医词典》
  4. 徐李《证类本草》
  5. 徐敏齐《中医词典》
  6. 徐李《新修本草》
  7. 徐谦《中医词典》
  8. 徐李《千金翼方》
  9. 徐秋夫《中医词典》
  10. 徐老夫人胸膈痞闷《孙文垣医案》
  11. 徐镕《中医词典》
  12. 徐客兄子筋痿风《孙文垣医案》
  13. 徐润之《中医词典》
  14. 徐锦（?-1824年）《中医词典》
  15. 徐升泰《中医词典》
  16. 徐謇（jiǎn音检）（约432-512年）《中医词典》
  17. 徐师曾《中医词典》
  18. 徐疾补泻《中医词典》
  19. 徐时进（1685-?年）《中医词典》
  20. 徐黄《名医别录》
  21. 徐氏纳甲法《手掌与疾病》
  22. 徐黄《证类本草》
  23. 徐氏子怪症《仿寓意草》
  24. 徐黄《新修本草》
  25. 徐氏子午流注逐日按时定穴歌《针灸大成》
  26. 徐黄《千金翼方》
  27. 徐守贞《中医词典》
  28. 徐何辨症《对山医话》
  29. 徐叔响《中医词典》
  30. 徐行《中医词典》
  31. 徐述《中医词典》


拟补徐灵胎诊脉论诗_《医学实在易》_中医综合_【岐黄之术】

拟补徐灵胎诊脉论诗

拟补徐灵胎诊脉论诗

  • 上一页
  • 目录
  • 相关
  • 下一页

微茫指下最难知，条绪寻来悟治丝（旧诀七表、八里、九道共二十四字，李士材添加共二十七字，愈多则愈乱也。试观治丝者必得其头绪，而始有条不紊。）三部分持成定法（谓寸、关、尺三部，）八纲易见是良规（浮、沉、迟、数、大、细、长、短八字显而易见。起四句总提切脉之大纲。）胃资水谷人根本（三部俱属于肺，而肺受气于胃，）土具冲和脉委蛇（不坚直而和缓也。脉得中和之生气如此，此以察胃气为第一要。）脏气全凭生克验（审脏气之生克为第二要。如脾病畏弦，木克土也，肺病畏洪，火克金也。反是则与脏气无害，）天时且向逆从窥（推天运之顺逆为第三要。如春气属木脉宜弦，夏气属火脉宜洪之类，反是则与天气不应。）阳浮动滑大兼数（仲景以浮、大、动、滑、数为阳，凡脉之有力者俱是，）阴涩沉弦弱且迟（仲景以沉、涩、弱、弦、迟为阴，凡脉之无力者皆是。此又提出阴阳二字，以起下四句。辨脉病之宜忌，为第四要。）外感阴来非吉兆（外感之证，脉宜浮洪，而反细弱则正不胜邪矣，）内虚阳现实堪悲（脱血之后，脉宜静细，而反洪大，则气亦外脱矣。）须知偏胜皆成病（偏阳而洪大，偏阴而细弱，皆病脉也，）忽变非常即弗医（旧诀有雀啄、屋漏、鱼翔、虾游、弹石、解索、釜沸七怪之说，总因阴阳离失，忽现出反常之象。）要语不烦君请记，脉书铺叙总支离（病之名有万，而脉象不过数十种，且一病而数十种之脉无不可见，何能诊脉而即知为何病耶，脉书欺人之语，最不可听。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附录徐灵胎诊脉决死生论
  • 当前页：拟补徐灵胎诊脉论诗
  • 下一页：运气易知
<<< 返回本书目录
  1. 拟β肾上腺素能药物《减肥新法与技巧》
  2. 拟除虫菊类农药中毒【疾病大全】
  3. 鲵鱼《本草纲目》完整版
  4. 拟除虫菊酯类农药中毒《家庭医学百科-自救互救篇》
  5. 倪五娘子口眼歪斜《孙文垣医案》
  6. 拟定诸方《明医杂着》
  7. 倪少南右颊车浮肿疼痛《孙文垣医案》
  8. 拟多巴胺类药《药理学》
  9. 倪少南内人经行如崩头晕《孙文垣医案》
  10. 拟进里香【中药大全】
  11. 倪二南内人小水不禁《孙文垣医案》
  12. 拟囊果芹【中药大全】
  13. 倪二南内人小产小腹痛晕厥《孙文垣医案》
  14. 拟缺香茶菜【中药大全】
  15. 泥炭藓【中药大全】
  16. 拟用诸法《时病论歌括新编》
  17. 泥鳅滑液【中药大全】
  18. 拟用诸法《时病论歌括新编》
  19. 泥鳅粉【方剂大全】
  20. 拟用诸法《时病论歌括新编》
  21. 泥鳅【中药大全】
  22. 拟用诸法《时病论歌括新编》
  23. 泥鳅《食物疗法》
  24. 拟用诸法《时病论歌括新编》
  25. 泥鳅《滇南本草》
  26. 拟用诸法《时病论歌括新编》
  27. 泥螺-日光性皮炎【疾病大全】
  28. 拟用诸法《时病论歌括新编》
  29. 泥金膏【方剂大全】
  30. 拟用诸法《时病论歌括新编》
  1. 拟补徐灵胎诊脉论诗《医学实在易》
  2. 拟β肾上腺素能药物《减肥新法与技巧》
  3. 拟除虫菊酯类农药中毒《家庭医学百科-自救互救篇》
  4. 拟5羟色胺神经递质类药物《减肥新法与技巧》
  5. 拟定诸方《明医杂着》
  6. 鲵鱼《证类本草》
  7. 拟儿茶酚胺类递质药物《减肥新法与技巧》
  8. 倪宗贤《中医词典》
  9. 拟古天平法马数《类经图翼》
  10. 倪宗贤《中医词典》
  11. 拟用诸法《时病论歌括新编》
  12. 倪洙龙《中医词典》
  13. 拟用诸法《时病论歌括新编》
  14. 倪洙龙《中医词典》
  15. 拟用诸法《时病论歌括新编》
  16. 倪朱谟《中医词典》
  17. 拟用诸法《时病论歌括新编》
  18. 倪朱谟《中医词典》
  19. 拟用诸法《时病论歌括新编》
  20. 倪枝维《中医词典》
  21. 拟用诸法《时病论歌括新编》
  22. 倪枝维《中医词典》
  23. 拟用诸法《时病论歌括新编》
  24. 倪向仁《中医词典》
  25. 拟用诸法《时病论歌括新编》
  26. 倪向仁《中医词典》
  27. 拟用诸法《时病论》
  28. 倪五娘子口眼歪斜《孙文垣医案》
  29. 拟用诸法《时病论》
  30. 倪维德《中医词典》
  31. 拟用诸法《时病论》


运气易知_《医学实在易》_中医综合_【岐黄之术】

运气易知

运气易知

  • 上一页
  • 目录
  • 相关
  • 下一页

司天在泉图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：拟补徐灵胎诊脉论诗
  • 当前页：运气易知
  • 下一页：司天在泉图说
<<< 返回本书目录
  1. 运气易知《医学实在易》
  2. 运气原证《审视瑶函》
  3. 运气易知《医学实在易》
  4. 运气原证《审视瑶函》
  5. 运气易览序《古今医统大全》
  6. 运气原证《审视瑶函》
  7. 运气要略缘起《灵素节注类编》
  8. 运气原证《审视瑶函》
  9. 运气要诀《医宗金鉴》
  10. 运气占候补遗序《医学纲目》
  11. 运气学说在医学上的应用《中医基础理论》
  12. 运气正误《目经大成》
  13. 运气学说的基本内容《中医基础理论》
  14. 运气之变成疾《疫疹一得》
  15. 运气为病歌《运气要诀》
  16. 运气诸说总例《古今医统大全》
  17. 运气为病歌《医宗金鉴》
  18. 运气总论《银海指南》
  19. 运气所至先后时歌《运气要诀》
  20. 运气总论《幼科折衷》
  21. 运气所至先后时歌《医宗金鉴》
  22. 运识五脏升降法《痰火点雪》
  23. 运气说《医碥》
  24. 运手诀《养生秘旨》
  25. 运气说《叶选医衡》
  26. 运输者《基因与疾病》
  27. 运气说《古今医统大全》
  28. 运水入土（泄）《幼科推拿秘书》
  29. 运气篇《古今医统大全》
  30. 运水入土法《推拿抉微》
  1. 运气易知《医学实在易》
  2. 运气易览序《古今医统大全》
  3. 运气原证《审视瑶函》
  4. 运气要略缘起《灵素节注类编》
  5. 运气原证《审视瑶函》
  6. 运气要诀《医宗金鉴》
  7. 运气原证《审视瑶函》
  8. 运气学说在医学上的应用《中医基础理论》
  9. 运气原证《审视瑶函》
  10. 运气学说的兴盛《中国医学通史》
  11. 运气占候补遗序《医学纲目》
  12. 运气学说《中医词典》
  13. 运气正误《目经大成》
  14. 运气胁痛《症因脉治》
  15. 运气证治《仁斋直指方论（附补遗）》
  16. 运气胁痛《中医词典》
  17. 运气之变成疾《疫疹一得》
  18. 运气小便不利《症因脉治》
  19. 运气诸说总例《古今医统大全》
  20. 运气相合《中医基础理论》
  21. 运气总论《医述》
  22. 运气先后天歌《古今医统大全》
  23. 运气总论《灵素节注类编》
  24. 运气五瘟丹《增订叶评伤暑全书》
  25. 运气总论《银海指南》
  26. 运气为病歌《运气要诀》
  27. 运气总论《幼科折衷》
  28. 运气为病歌《医宗金鉴》
  29. 运日《吴普本草》
  30. 运气图《灵素节注类编》
  31. 运胜《史载之方》


司天在泉图说_《医学实在易》_中医综合_【岐黄之术】

司天在泉图说

司天在泉图说

  • 上一页
  • 目录
  • 相关
  • 下一页

司天在泉，四间气者，客气之六步也。凡主岁者为司天，位当三之气。司天之下，相对者为在泉，位当终之气。司天之左，为天之左间，右为天之右间。每岁客气，始于司天前二位，乃地之左间，是为初气，以至二气三气，而终于在泉之六气。每气各主一部。然司天通主上半年，在泉通主下半年，故又曰岁半以前天气主之，岁半以后，地气主之也。

子午少阴为君火，丑未太阴临湿土，寅申少阳相火旺，卯酉阳明燥金所，辰戌太阳寒水边，巳亥厥阴风主木。初气起地之左间，司天在泉对面数。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：运气易知
  • 当前页：司天在泉图说
  • 下一页：张飞畴运气不足凭说
<<< 返回本书目录
  1. 司天在泉解《松峰说疫》
  2. 司天掌诀歌《专治麻痧初编》
  3. 司天在泉分合篇《外经微言》
  4. 丝虫《人体寄生虫学》
  5. 司天在泉大运主运定局《古今医统大全》
  6. 丝虫病《病理学》
  7. 司天在泉《医学集成》
  8. 丝虫病《传染病》
  9. 司天运气赘言《吴医汇讲》
  10. 丝虫病【疾病大全】
  11. 司天运气征验《吴医汇讲》
  12. 丝虫病【中药主治】
  13. 司天运气论《医学源流论》
  14. 丝带蕨【中药大全】
  15. 司天运气《伤寒寻源》
  16. 丝点地梅【中药大全】
  17. 司天淫胜占《医学纲目》
  18. 丝瓜《本草纲目》完整版
  19. 司天说《内经博议》
  20. 丝瓜《本草求真》
  21. 司天胜复六诊(一首)《医经国小》
  22. 丝瓜《本草易读》
  23. 司天不迁正刺法《针灸素难要旨》
  24. 丝瓜《食物疗法》
  25. 司天不迁正不退位之刺《类经》
  26. 丝瓜《本草纲目》图文版
  27. 司气有余不退位刺法《针灸素难要旨》
  28. 丝瓜【中药大全】
  29. 司气失守刺《针灸素难要旨》
  30. 丝瓜、丝瓜花《滇南本草》
  1. 司天在泉图说《医学实在易》
  2. 司天在泉图解《类经图翼》
  3. 司天在泉左右间《灵素节注类编》
  4. 司天在泉南北政不应《灵素节注类编》
  5. 司天在泉左右间气《松峰说疫》
  6. 司天在泉解《松峰说疫》
  7. 司天掌诀歌《专治麻痧初编》
  8. 司天在泉分合篇《外经微言》
  9. 司医《中医词典》
  10. 司天在泉大运主运定局《古今医统大全》
  11. 丝虫《人体寄生虫学》
  12. 司天在泉《中医词典》
  13. 丝虫病《病理学》
  14. 司天在泉《医学集成》
  15. 丝虫病《传染病》
  16. 司天运气赘言《吴医汇讲》
  17. 丝虫病《实用免疫细胞与核酸》
  18. 司天运气征验《吴医汇讲》
  19. 丝风内障《中医词典》
  20. 司天运气论《医学源流论》
  21. 丝瓜《本草纲目》
  22. 司天运气《伤寒寻源》
  23. 丝瓜《食物疗法》
  24. 司天淫胜占《医学纲目》
  25. 丝瓜《本草备要》
  26. 司天所胜《史载之方》
  27. 丝瓜《本草易读》
  28. 司天说《内经博议》
  29. 丝瓜《饮食须知》
  30. 司天胜复六诊（一首）《医经国小》
  31. 丝瓜《医学入门》


张飞畴运气不足凭说_《医学实在易》_中医综合_【岐黄之术】

张飞畴运气不足凭说

张飞畴运气不足凭说

  • 上一页
  • 目录
  • 相关
  • 下一页

谚云∶不读五运六气，检遍方书何济。所以稍涉医理者，动以“司运”为务。曷知“天元纪”等篇，本非《素问》原文，王氏取阴阳大论补入经中，后世以为古圣格言，孰敢非之，其实无关于医道也。况论中明明，时有常位，而气无必然，犹谆谆详论者，不过穷究其理而已。纵使胜复有常，而政分南北，四方有高下之殊，四序有非时之化，百步之内，晴雨不同，千里之外，寒暄各异。岂可以一定之法，而执非常之变耶。若熟之以资顾问则可，苟奉为治病之法，则执一不通矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：司天在泉图说
  • 当前页：张飞畴运气不足凭说
  • 下一页：卷二
<<< 返回本书目录
  1. 张二娘子孕七月呕吐不止《孙文垣医案》
  2. 张分守腰膝酸痛《孙文垣医案》
  3. 张二官伤寒《孙文垣医案》
  4. 张公鱼【中药大全】
  5. 张道南尊堂膈上痰饮痞而恶心《孙文垣医案》
  6. 张观察如夫人经期不调《程杏轩医案》
  7. 张道南内人腹痛《孙文垣医案》
  8. 张果老先生服杏仁法《博济方》
  9. 张大昌先生《辅行诀脏腑用药法要》
  10. 张后溪令孙疮疥发肿《孙文垣医案》
  11. 张跋《重订囊秘喉书》
  12. 张怀赤公早晨泄泻下元虚寒《孙文垣医案》
  13. 张跋《药鉴》
  14. 张机序《伤寒杂病论》
  15. 张、刘、李、朱后，当以薛、张、吴、喻配为八大家论《吴医汇讲》
  16. 张近川胃脘痛《孙文垣医案》
  17. 站立久后的浮肿【疾病症状】
  18. 张景岳传《质疑录》
  19. 战振栗（合参准绳金鉴）《伤寒指掌》
  20. 张景岳大宝论《古今名医汇粹》
  21. 战振栗《医宗金鉴》
  22. 张景岳急智解危难《趣味中医》
  23. 战振栗《伤寒心法要诀》
  24. 张景岳论东垣脾胃论《古今名医汇粹》
  25. 战振栗《伤寒捷诀》
  26. 张景岳脉神章《古今名医汇粹》
  27. 战伤处理原则和火线急救《外科学总论》
  28. 张景岳命门后论《古今名医汇粹》
  29. 战栗门《张氏医通》
  30. 张景岳虚损论《古今名医汇粹》
  1. 张飞畴运气不足凭说《医学实在易》
  2. 张二娘子孕七月呕吐不止《孙文垣医案》
  3. 张分守腰膝酸痛《孙文垣医案》
  4. 张二官伤寒《孙文垣医案》
  5. 张观察如夫人经期不调《程杏轩医案》
  6. 张地山《中医词典》
  7. 张光斗《中医词典》
  8. 张登《中医词典》
  9. 张果《中医词典》
  10. 张德枢《中医词典》
  11. 张果老先生服杏仁法《博济方》
  12. 张道南尊堂膈上痰饮痞而恶心《孙文垣医案》
  13. 张浩《中医词典》
  14. 张道南内人腹痛《孙文垣医案》
  15. 张禾《中医词典》
  16. 张大燨《中医词典》
  17. 张鹤书《中医词典》
  18. 张大昌先生《辅行诀脏腑用药法要》
  19. 张鸿《中医词典》
  20. 张存惠《中医词典》
  21. 张后溪令孙疮疥发肿《孙文垣医案》
  22. 张从正的“攻邪”学说《中国医学通史》
  23. 张华《中医词典》
  24. 张从正《中医词典》
  25. 张怀赤公早晨泄泻下元虚寒《孙文垣医案》
  26. 张朝魁《中医词典》
  27. 张涣《中医词典》
  28. 张伯祖《中医词典》
  29. 张机序《伤寒杂病论》
  30. 张伯端《中医词典》
  31. 张骥《中医词典》


卷二_《医学实在易》_中医综合_【岐黄之术】

卷二

卷二

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒病不全表证。然太阳为寒水之经，主一身之表，凡病从太阳始者，皆名伤寒，其病头痛，项强，发热，恶寒，若初起有汗，用桂枝汤，无汗用麻黄汤，治之得法，一解表则无余事矣。然太阳主表中之表，而阳明主肌亦表也，其证身热，目痛而鼻干，不得卧，时法用升麻 葛根汤，少阳主胸胁，亦表也，其证胸胁痛，目眩，口苦而耳聋，《伤寒论》用小柴胡汤加减。是三阳皆属于表，故列于表证。（经义）《素问·热病论》曰∶“人之伤于寒也，则为病热。”此主六气之相传而言也，始终皆为热病。仲景宗六气之说，从对面，旁面参出大旨，取三阳三阴无形之气，验于有形之皮肤，肌络，形骸，以及五脏 六腑之虚实寒热，合经权常变而立言，集隘不能登之。余着有《伤寒论浅注》，最宜熟玩。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：张飞畴运气不足凭说
  • 当前页：卷二
  • 下一页：太阳表证诗
<<< 返回本书目录
  1. 卷二《诊家正眼》
  2. 卷二 添加四言脉要《脉理求真》
  3. 卷二《医学实在易》
  4. 卷二十《本草衍义》
  5. 卷二《王氏医案绎注》
  6. 卷二十（短集之）《证类本草》
  7. 卷二《外科全生集》
  8. 卷二十二（短集之二）《证类本草》
  9. 卷二《三家医案合刻》
  10. 卷二十二（短集之一）《证类本草》
  11. 卷二《脉诀汇辨》
  12. 卷二十九（短集之）《证类本草》
  13. 卷二《刘涓子鬼遗方》
  14. 卷二十六（短集之）《证类本草》
  15. 卷二《归砚录》
  16. 卷二十七（短集之）《证类本草》
  17. 卷二《对山医话》
  18. 卷二十三（短集之）《证类本草》
  19. 卷二《存存斋医话稿》
  20. 卷二十一（短集之）《证类本草》
  21. 卷二《丛桂草堂医案》
  22. 卷荷散【方剂大全】
  23. 卷耳【中药大全】
  24. 卷茎蓼【中药大全】
  25. 卷第一摄生之一（佚）《黄帝内经太素》
  26. 卷九《本草衍义》
  27. 卷第一《证类本草》
  28. 卷九《脉诀汇辨》
  29. 卷第一《伤寒总病论》
  30. 卷九《王氏医案绎注》
  1. 卷二《医学实在易》
  2. 卷二《脉诀汇辨》
  3. 卷二《归砚录》
  4. 卷二《王氏医案绎注》
  5. 卷二《外科全生集》
  6. 卷二《对山医话》
  7. 卷二《诊家正眼》
  8. 卷二《丛桂草堂医案》
  9. 卷二《存存斋医话稿》
  10. 卷二《刘涓子鬼遗方》
  11. 卷二《三家医案合刻》
  12. 卷第一《伤寒总病论》
  13. 卷法《中医词典》
  14. 卷第一《类证活人书》
  15. 卷荷散《妇人大全良方》
  16. 卷第一《证类本草》
  17. 卷九《王氏医案绎注》
  18. 卷第五《小品方》
  19. 卷九《脉诀汇辨》
  20. 卷第五《伤寒总病论》
  21. 卷帘《中医词典》
  22. 卷第五《类证活人书》
  23. 卷帘疔《中医词典》
  24. 卷第五《卫生家宝产科备要》
  25. 卷六《临证指南医案》
  26. 卷第四《小品方》
  27. 卷六《王氏医案绎注》
  28. 卷第四《伤寒总病论》
  29. 卷六《脉诀汇辨》
  30. 卷第四《类证活人书》
  31. 卷毛疮秘方《华佗神方》


太阳表证诗_《医学实在易》_中医综合_【岐黄之术】

太阳表证诗

太阳表证诗

  • 上一页
  • 目录
  • 相关
  • 下一页

脉浮头痛项兼强，发热憎寒病太阳，自汗桂枝汤对证，周（身）疼无汗主麻黄（汤。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷二
  • 当前页：太阳表证诗
  • 下一页：阳明表证诗
<<< 返回本书目录
  1. 太阳本经伤寒《轩岐救正论》
  2. 太阳病《医学纲目》
  3. 太阳本病述古《伤寒指掌》
  4. 太阳病大黄黄连泻心汤证《医学衷中参西录》
  5. 太阳本病《医学摘粹》
  6. 太阳病大青龙汤证《医学衷中参西录》
  7. 太阳本病《伤寒悬解》
  8. 太阳病大陷胸汤证《医学衷中参西录》
  9. 太阳《时方妙用》
  10. 太阳病附子泻心汤证《医学衷中参西录》
  11. 太学少竹眼红肿胀《孙文垣医案》
  12. 太阳病桂枝汤证《医学衷中参西录》
  13. 太学从明滞下纯血（有发明）《孙文垣医案》
  14. 太阳病麻黄汤证《医学衷中参西录》
  15. 太玄真人问眼病因论八廓所属八卦也《明目至宝》
  16. 太阳病时相《思考中医》
  17. 太玄真人论眼病五轮所属《明目至宝》
  18. 太阳病桃核承气汤证《医学衷中参西录》
  19. 太玄妙方治翳障遮睛并美《明目至宝》
  20. 太阳病提纲《思考中医》
  21. 太虚理气天地阴阳歌《运气要诀》
  22. 太阳病小青龙汤证《医学衷中参西录》
  23. 太虚理气天地阴阳歌《医宗金鉴》
  24. 太阳病小陷胸汤证《医学衷中参西录》
  25. 太溪穴【下肢内侧穴位】
  26. 太阳病旋复花代赭石汤证《医学衷中参西录》
  27. 太溪《经络全书》
  28. 太阳病用柴胡汤法《千金翼方》
  29. 太息《针灸素难要旨》
  30. 太阳病用承气汤法《千金翼方》
  1. 太阳表证诗《医学实在易》
  2. 太阳本义《思考中医》
  3. 太阳病《中医名词词典》
  4. 太阳本经伤寒《轩岐救正论》
  5. 太阳病《中医词典》
  6. 太阳本病述古《伤寒指掌》
  7. 太阳病《医学纲目》
  8. 太阳本病《伤寒悬解》
  9. 太阳病大黄黄连泻心汤证《医学衷中参西录》
  10. 太阳《针灸学》
  11. 太阳病大青龙汤证《医学衷中参西录》
  12. 太阳《医学三字经》
  13. 太阳病大陷胸汤证《医学衷中参西录》
  14. 太阳《时方妙用》
  15. 太阳病发热续法《医学纲目》
  16. 太阳《中医词典》
  17. 太阳病附子泻心汤证《医学衷中参西录》
  18. 太阳《中医名词词典》
  19. 太阳病桂枝汤证《医学衷中参西录》
  20. 太阳《中医名词词典》
  21. 太阳病机条文《思考中医》
  22. 太学少竹眼红肿胀《孙文垣医案》
  23. 太阳病麻黄汤证《医学衷中参西录》
  24. 太学从明滞下纯血（有发明）《孙文垣医案》
  25. 太阳病脉证三条《伤寒贯珠集》
  26. 太玄真人问眼病因论八廓所属八卦也《明目至宝》
  27. 太阳病时相《思考中医》
  28. 太玄真人论眼病五轮所属《明目至宝》
  29. 太阳病桃核承气汤证《医学衷中参西录》
  30. 太玄妙方治翳障遮睛并美《明目至宝》
  31. 太阳病小青龙汤证《医学衷中参西录》


阳明表证诗_《医学实在易》_中医综合_【岐黄之术】

阳明表证诗

阳明表证诗

  • 上一页
  • 目录
  • 相关
  • 下一页

二阳燥气属阳明经，腑（热在经，白虎汤；在腑，承气汤）分歧另细详（不在表证之内。）即此鼻干不得卧，目疼身热葛根清。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳表证诗
  • 当前页：阳明表证诗
  • 下一页：少阳表证诗
<<< 返回本书目录
  1. 阳明表病脉证《医宗金鉴》
  2. 阳明病《医学纲目》
  3. 阳明表病脉证《伤寒心法要诀》
  4. 阳明病白虎加人参汤证《医学衷中参西录》
  5. 阳明鼻衄《经方实验录》
  6. 阳明病白虎汤证《医学衷中参西录》
  7. 阳明本病述古《伤寒指掌》
  8. 阳明病葛根黄连黄芩汤证《医学衷中参西录》
  9. 阳明《时方妙用》
  10. 阳明病解《类经》
  11. 阳脉下坠阴脉上争发尸厥《针灸甲乙经》
  12. 阳明病解《伤寒法祖》
  13. 阳陵泉穴歌《医宗金鉴》
  14. 阳明病麻黄连轺赤小豆汤证《医学衷中参西录》
  15. 阳陵泉穴歌《刺灸心法要诀》
  16. 阳明病三承气汤证《医学衷中参西录》
  17. 阳陵泉穴【下肢外侧穴位】
  18. 阳明病湿胜自汗论《脾胃论》
  19. 阳炼法《苏沈良方》
  20. 阳明病时相《思考中医》
  21. 阳厥阴厥辨《伤寒括要》
  22. 阳明病四逆汤证《医学衷中参西录》
  23. 阳厥怒狂《类经》
  24. 阳明病提纲《思考中医》
  25. 阳厥论《中藏经》
  26. 阳明病胃家实解《研经言》
  27. 阳厥大惊发狂痫《针灸甲乙经》
  28. 阳明病茵陈蒿汤证《医学衷中参西录》
  29. 阳厥《药症忌宜》
  30. 阳明病栀子柏皮汤证《医学衷中参西录》
  1. 阳明表证诗《医学实在易》
  2. 阳明表病脉证《伤寒心法要诀》
  3. 阳明病《中医名词词典》
  4. 阳明表病脉证《医宗金鉴》
  5. 阳明病《中医词典》
  6. 阳明鼻衄《经方实验录》
  7. 阳明病《医学纲目》
  8. 阳明本义《思考中医》
  9. 阳明病白虎加人参汤证《医学衷中参西录》
  10. 阳明本病述古《伤寒指掌》
  11. 阳明病白虎汤证《医学衷中参西录》
  12. 阳明《医学三字经》
  13. 阳明病的不同路径《思考中医》
  14. 阳明《时方妙用》
  15. 阳明病风寒不同证治八条《伤寒贯珠集》
  16. 阳明《中医词典》
  17. 阳明病葛根黄连黄芩汤证《医学衷中参西录》
  18. 阳明《中医名词词典》
  19. 阳明病解《类经》
  20. 阳眄《中医词典》
  21. 阳明病解《伤寒法祖》
  22. 阳脉之海《中医词典》
  23. 阳明病麻黄连轺赤小豆汤证《医学衷中参西录》
  24. 阳脉之海《中医名词词典》
  25. 阳明病三承气汤证《医学衷中参西录》
  26. 阳脉下坠阴脉上争发尸厥《针灸甲乙经》
  27. 阳明病湿胜自汗论《脾胃论》
  28. 阳脉（阳经）《中医名词词典》
  29. 阳明病时相《思考中医》
  30. 阳脉《中医词典》
  31. 阳明病四逆汤证《医学衷中参西录》


少阳表证诗_《医学实在易》_中医综合_【岐黄之术】

少阳表证诗

少阳表证诗

  • 上一页
  • 目录
  • 相关
  • 下一页

少阳相火主柴胡，口苦耳聋舌痛俱，人说能和半表里，谁知功在转其枢（《内经》云∶“少阳为枢”。

四时感冒，其症与伤寒表症同，但轻而不重耳，以加味香苏饮之类，取微汗而解，宜列

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳明表证诗
  • 当前页：少阳表证诗
  • 下一页：感冒诗
<<< 返回本书目录
  1. 少阳本病述古《伤寒指掌》
  2. 少阳病《医学纲目》
  3. 少阳本病　腑病脏病连经《伤寒悬解》
  4. 少阳病大柴胡汤证《医学衷中参西录》
  5. 少阳本病《医学摘粹》
  6. 少阳病解《伤寒法祖》
  7. 少阳【方剂主治】
  8. 少阳病时相《思考中医》
  9. 少阳《时方妙用》
  10. 少阳病提纲《思考中医》
  11. 少盐益寿《老年食养食疗》
  12. 少阳病提纲及汗吐下三禁《医学衷中参西录》
  13. 少思饮食【方剂主治】
  14. 少阳病小柴胡汤证《医学衷中参西录》
  15. 少商穴【上肢内侧穴位】
  16. 少阳病用柴胡汤加减法《伤寒心法要诀》
  17. 少气（短气 乏气 结气）《针灸资生经》
  18. 少阳病用柴胡汤加减法《医宗金鉴》
  19. 少气【方剂主治】
  20. 少阳病状《千金翼方》
  21. 少气《证治准绳·杂病》
  22. 少阳传经《伤寒悬解》
  23. 少气《普济方·针灸》
  24. 少阳传里《伤寒说意》
  25. 少气《黄帝内经太素》
  26. 少阳刺法《伤寒贯珠集》
  27. 少尿无尿的急救《现代院外急救手册》
  28. 少阳丹《扁鹊心书》
  29. 少尿【疾病症状】
  30. 少阳胆经本病方《圆运动的古中医学》
  1. 少阳表证诗《医学实在易》
  2. 少阳本义《思考中医》
  3. 少阳病《中医名词词典》
  4. 少阳本病述古《伤寒指掌》
  5. 少阳病《中医词典》
  6. 少阳本病　腑病脏病连经《伤寒悬解》
  7. 少阳病大柴胡汤证《医学衷中参西录》
  8. 少阳《医学三字经》
  9. 少阳病机《思考中医》
  10. 少阳《时方妙用》
  11. 少阳病解《伤寒法祖》
  12. 少阳《中医名词词典》
  13. 少阳病时相《思考中医》
  14. 少盐益寿《老年食养食疗》
  15. 少阳病提纲《思考中医》
  16. 少血《中医词典》
  17. 少阳病提纲及汗吐下三禁《医学衷中参西录》
  18. 少小客杵《中医词典》
  19. 少阳病小柴胡汤证《医学衷中参西录》
  20. 少小科《中医词典》
  21. 少阳病续法《医学纲目》
  22. 少数民族卫生事业的建设与发展《中国医学通史》
  23. 少阳病要《思考中医》
  24. 少食易饱《中医词典》
  25. 少阳病用柴胡汤加减法《医宗金鉴》
  26. 少神《常见病自测》
  27. 少阳病用柴胡汤加减法《伤寒心法要诀》
  28. 少商（手太阴之井穴）《手穴手纹诊治》
  29. 少阳病状《千金翼方》
  30. 少商（井穴）《子午流注说难》
  31. 少阳持方要义《思考中医》


感冒诗_《医学实在易》_中医综合_【岐黄之术】

感冒诗

感冒诗

  • 上一页
  • 目录
  • 相关
  • 下一页

四时感冒客邪侵，寒热头疼嗽不禁，解散香苏饮微取汗，须知病浅勿求深。

疟疾症寒热往来有定候，其邪主于少阳之经。少阳居阴阳之界，属半表半里。阴胜于阳则发寒，阳胜于阴则发热。即寒多热少为寒疟，单寒无热为牝疟，热多寒少为热疟，先热后寒，单热无寒为瘅疟，无非阴阳之造其偏也。日发者轻，间日者重，三、四、五日为尤重，以邪之渐深，而舍渐远也。治法初宜二陈汤、平胃散，倍加柴胡、生姜以散之，中用小柴胡汤去人参加青皮以和之。若欲急于取效，加生常山三钱以猛驱之，末用六君子汤、补中益气汤加半夏倍柴胡以补之。凡病穷必及肾，必须间服桂附八味丸以补其肾，是为王道治法，或用冬白术一两，生姜五钱，水煎服，六日服六剂，必愈。虚甚者再加附子二、三钱，热多者加当归四、五钱。以其邪自外来，用上诸法，正气亦复，邪气亦从汗解，故列于表证。（经义）《素问·疟论》曰∶“夫 疟皆生于风，其蓄作有时者何也。”按∶黄帝此问，伯所答，凡二千余言，不能逐一解释，且难与中人以下告语。余即于此一问，得其大纲，所谓一言尽盖其义也。盖 者皆也，疟者残疟也，疟症种种不一，皆谓之疟。读“ 疟皆风”一句，味一“皆”字，便知此一句为诸疟之总纲矣。夫六淫之邪，皆能成疟，而风为诸病之长，言风可以概其余也。蓄者，邪蓄于经，有时而伏也，作者病见于外，不期而发也。

又曰∶“夏伤于暑，秋必病疟”。《生气通天论》曰∶“夏伤于暑，秋为 疟”。《阴阳象大论》曰∶“夏伤于暑，秋必 疟”。《灵枢·论疾诊尺》曰∶“夏伤于暑，秋必 疟”《金匮真言论》曰∶“夏暑汗不出者，秋成风疟”。合此数论，是疟为暑邪无疑矣。但“暑”字不可认为阳暑，阳暑伤气而多汗，感而即发，邪不能留。其伏留而不去者，惟阴暑之无汗也。故凡患疟者，必因于盛暑之时，贪凉取快，不避风寒，或浴以凉水，或澡于河流，或过食生冷。壮者邪不能居，未能致病，怯者伏于营卫之舍，新邪触之，则疟疾发矣。何以谓之“舍”，即经隧所历之界分，如行人之有传舍也。本论谓∶此荣气之所舍是也。大旨曰风，曰暑者，以疟皆从外邪而起也。曰“舍”者，以邪有深有浅，舍有远有近，故或有一、二日作及四、五日作之异也。仲景以此旨奥妙难言，故以“疟脉自弦”一句，取少阳为捷法。余宗其说，又为天分之高者引其端，欲其熟读《内经》而有得也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阳表证诗
  • 当前页：感冒诗
  • 下一页：疟疾诗
<<< 返回本书目录
  1. 感冒伤风《文堂集验方》
  2. 感冒舒颗粒【方剂大全】
  3. 感冒清热颗粒【方剂大全】
  4. 感冒嗽喘《卫生易简方》
  5. 感冒清热冲剂【方剂大全】
  6. 感冒汤【方剂大全】
  7. 感冒清【方剂大全】
  8. 感冒汤1号【方剂大全】
  9. 感冒门《幼科心法要诀》
  10. 感冒汤2号【方剂大全】
  11. 感冒门《幼科切要》
  12. 感冒头痛【中药主治】
  13. 感冒门《医方考》
  14. 感冒退热颗粒【方剂大全】
  15. 感冒咳嗽【中药主治】
  16. 感气丸【方剂大全】
  17. 感冒兼疫《温疫论》
  18. 感染的发生、发展和结局《医学微生物学》
  19. 感冒夹食《医宗金鉴》
  20. 感染可致免疫紊乱《免疫与健康》
  21. 感冒夹热《医宗金鉴》
  22. 感染外洗煎剂【方剂大全】
  23. 感冒夹惊《医宗金鉴》
  24. 感染性鼻炎【疾病症状】
  25. 感冒合并心衰《赵绍琴临证验案精选》
  26. 感染性发热【疾病症状】
  27. 感冒高热【中药主治】
  28. 感染性腹泻病《儿科学》
  29. 感冒风寒总括《医宗金鉴》
  30. 感染性腹主动脉瘤【疾病大全】
  1. 感冒诗《医学实在易》
  2. 感冒伤风《文堂集验方》
  3. 感冒四气《育婴家秘》
  4. 感冒门《医方考》
  5. 感冒嗽喘《卫生易简方》
  6. 感冒门《幼科切要》
  7. 感冒头痛《中医词典》
  8. 感冒兼疫《温疫论》
  9. 感冒胁痛《中医词典》
  10. 感冒夹食《幼科心法要诀》
  11. 感冒胁痛《症因脉治》
  12. 感冒夹食《医宗金鉴》
  13. 感冒药《默克家庭诊疗手册》
  14. 感冒夹食《中医词典》
  15. 感染《生物化学与分子生物学》
  16. 感冒夹热《幼科心法要诀》
  17. 感染的发生、发展和结局《医学微生物学》
  18. 感冒夹热《医宗金鉴》
  19. 感染的来源《医学微生物学》
  20. 感冒夹热《中医词典》
  21. 感染的类型《医学微生物学》
  22. 感冒夹惊《幼科心法要诀》
  23. 感染对机体的影响《默克家庭诊疗手册》
  24. 感冒夹惊《医宗金鉴》
  25. 感染对营养与代谢的影响《临床营养学》
  26. 感冒夹惊《中医词典》
  27. 感染和外伤病人的营养治疗原则《临床营养学》
  28. 感冒合并心衰《赵绍琴临证验案精选》
  29. 感染可致免疫紊乱《免疫与健康》
  30. 感冒风寒总括《幼科心法要诀》
  31. 感染伤口《外科学总论》


疟疾诗_《医学实在易》_中医综合_【岐黄之术】

疟疾诗

疟疾诗

  • 上一页
  • 目录
  • 相关
  • 下一页

寒热循环有定时，疟成权在少阳司，热多阳亢邪归胃（少阳兼阳明，热多寒少或但热不寒，寒盛阴生病属脾（少阳兼太阴，寒多热少，或但寒不热。）开手二陈平胃属，收功六（君）子补中（益气汤）规。更闻肾气丸多效（三阴疟三日一发，五更时以姜汤送下肾气丸三钱，三月可效，）姜术同煎效更奇。

瘟疫症来路两条∶一条自经络而入，辨症治法，与感冒无异，宜服人参败毒散，温覆以取微汗，俾其从经络入者，仍从经络出也。一条从口鼻而入，一人之病，传染一家以及一乡一邑。其症发热 头痛，口渴胸满，时吐黄涎，宜藿香正气散，大旨在辛香解秽四字，俾其从口鼻入者，仍从口鼻出也。过此不愈，则传入于里。大热、大渴，自汗者，宜白虎汤以清之。谵语，大便闭者，宜三一承气汤以下之。若表里之邪俱实，不汗不便者，宜用防风通圣散，汗下之法，一剂并行而不悖。若过七日，为一经已尽，病仍不愈，及病患素禀不足者，宜间用六味地黄汤，四物加人参，元参之类以补之，与伤寒治法略同，但此症七日，得大汗战汗则生，无汗则死。如汗出不至足，俟七日再汗之，生死以汗为主，故列于表证。（经义）

非瘟病之感异气而病也金匮真言曰夫精者身之本也故藏于精者春不病温素问补遗治法论曰五疫之至皆伤染易无问大小病状相同此言水大金木土五行之疫俗亦谓为五瘟大抵互相传染医者宜用雄黄研末涂鼻孔内行从客位边入又男子病秽气出于口女于病秽气出于阴坐立对语之间自宜识得向背。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：感冒诗
  • 当前页：疟疾诗
  • 下一页：瘟疫诗
<<< 返回本书目录
  1. 疟疾肾病【疾病大全】
  2. 疟疾述要《儿科要略》
  3. 疟疾热而后寒《幼幼新书》
  4. 疟疾统论《金匮翼》
  5. 疟疾热而不寒《幼幼新书》
  6. 疟疾证治《幼幼集成》
  7. 疟疾热多于寒《幼幼新书》
  8. 疟疾证治论《叶选医衡》
  9. 疟疾门-幼幼汇集（中）《古今医统大全》
  10. 疟疾治法《杂病心法要诀》
  11. 疟疾门推法《推拿抉微》
  12. 疟疾总括《医宗金鉴》
  13. 疟疾门《针灸大成》
  14. 疟疾总括《医宗金鉴》
  15. 疟疾门《幼科指南》
  16. 疟疾总括《杂病心法要诀》
  17. 疟疾门《幼科心法要诀》
  18. 疟疾总论《金匮玉函经二注》
  19. 疟疾门《幼科推拿秘书》
  20. 疟疾总论《症因脉治》
  21. 疟疾门《幼科切要》
  22. 疟兼目疾论《银海指南》
  23. 疟疾门《小儿推拿广意》
  24. 疟解《儿科萃精》
  25. 疟疾门《小儿推拿广意》
  26. 疟解《黄帝内经太素》
  27. 疟疾门《王旭高临证医案》
  28. 疟咳嗽记《证治心传》
  29. 疟疾门《奇方类编》
  30. 疟痢《古今医案按》
  1. 疟疾诗《医学实在易》
  2. 疟疾神效方《仁术便览》
  3. 疟疾述要《儿科要略》
  4. 疟疾三方《医学集成》
  5. 疟疾统论《金匮翼》
  6. 疟疾热而后寒《幼幼新书》
  7. 疟疾原由症治《幼科释谜》
  8. 疟疾热而不寒《幼幼新书》
  9. 疟疾证治《幼幼集成》
  10. 疟疾热多于寒《幼幼新书》
  11. 疟疾证治论《叶选医衡》
  12. 疟疾秘方《华佗神方》
  13. 疟疾治法《医宗金鉴》
  14. 疟疾门推法《推拿抉微》
  15. 疟疾治法《杂病心法要诀》
  16. 疟疾门（幼幼汇集 中）《古今医统大全》
  17. 疟疾总括《医宗金鉴》
  18. 疟疾门（十则）《辨证录》
  19. 疟疾总括《医宗金鉴》
  20. 疟疾门《幼科指南》
  21. 疟疾总括《幼科心法要诀》
  22. 疟疾门《幼科推拿秘书》
  23. 疟疾总括《杂病心法要诀》
  24. 疟疾门《小儿推拿广意》
  25. 疟疾总论《症因脉治》
  26. 疟疾门《小儿推拿广意》
  27. 疟疾总论《金匮玉函经二注》
  28. 疟疾门《王旭高临证医案》
  29. 疟兼目疾论《银海指南》
  30. 疟疾门《丹台玉案》
  31. 疟解《黄帝内经太素》


瘟疫诗_《医学实在易》_中医综合_【岐黄之术】

瘟疫诗

瘟疫诗

  • 上一页
  • 目录
  • 相关
  • 下一页

瘟疫于今重达泉（槟榔二钱，草果、甘草各五分，浓朴、芍药、黄芩、知母各一钱，名达泉饮，）休徇吴氏（吴又可达泉饮若燥灼阴，服之先涸汗源，不能作汗而剧）一偏言。鼻传秽气黄涎吐，经受时邪壮热烦（谓但热而烦闷也。）败毒（散）藿香（正气散）分两道，散邪（人参败毒散，散邪方也，令邪从经络解）解秽藿香正气散，解秽方也，今邪从口鼻解）各专门。防风通圣（散）神方外（表证发解，里证又急，必用此散以两解之，）白虎三承虚实论（热渴自汗，表里不实者白虎汤，大便不通者三承气汤。

阴虚盗汗为素禀不足。夜间发热，睡时汗出，醒即渐收，故曰盗汗，宜当归六黄汤。若时常畏寒，一动则汗出，或不动而汗亦自出，名曰阳虚自汗，宜 附汤、参附汤、术附汤，然阴阳互根，又有不可泥者，熟读《内经》，自得其治。景岳谓不治有六∶一、汗出而喘甚；二、汗出而脉脱；三、汗出而身痛甚；四、汗出发润至巅；五、汗出如油；六、汗出如珠。医者不得妄为用药。此症因汗从皮毛而出，故列于表证。（经义）《阴阳应象大论》曰∶“阳之汗以天地之雨名之。”《宣明五气篇》曰∶“心为汗。”《评热病论》曰∶“阴虚者，阳必凑之，故少气时热而汗出也。”《决气篇》曰∶“津脱者腠理开，汗大泄。”《藏气发时论》曰∶“肺病者，肩背痛汗出；肾病者，寝汗出憎风。”《脉要精微论》曰∶“阳气有余为身热无汗，阴气有余为多汗身寒，阴阳有余，则无汗而寒。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疟疾诗
  • 当前页：瘟疫诗
  • 下一页：盗汗自汗诗
<<< 返回本书目录
  1. 瘟疫名义论《松峰说疫》
  2. 瘟疫统治八法《松峰说疫》
  3. 瘟疫门《幼科指南》
  4. 瘟疫五（附大头天行病）《丹溪心法》
  5. 瘟疫门《幼科心法要诀》
  6. 瘟疫应用药《松峰说疫》
  7. 瘟疫门《医方考》
  8. 瘟疫杂症简方《松峰说疫》
  9. 瘟疫门《古今医统大全》
  10. 瘟疫治法《石室秘录》
  11. 瘟疫门《辨证录》
  12. 瘟疫赘言《吴医汇讲》
  13. 瘟疫脉论《三指禅》
  14. 瘟疫总括《医宗金鉴》
  15. 瘟疫脉候（附录）《伤寒指掌》
  16. 瘟疹《医宗金鉴》
  17. 瘟疫脉沉《读医随笔》
  18. 瘟症杂症治略《松峰说疫》
  19. 瘟疫六经治法《松峰说疫》
  20. 文冠果【中药大全】
  21. 瘟疫九传《温热暑疫全书》
  22. 文贵者明疫漏底发热谵语（有发明）《孙文垣医案》
  23. 瘟疫兼目疾论《银海指南》
  24. 文蛤《本草乘雅半偈》
  25. 瘟疫附《医效秘传》
  26. 文蛤《本草崇原》
  27. 瘟疫附《医效秘传》
  28. 文蛤《本草思辨录》
  29. 瘟疫方《医学三字经》
  30. 文蛤《本草新编》
  1. 瘟疫诗《医学实在易》
  2. 瘟疫舌疔《中医词典》
  3. 瘟疫时令《奇效简便良方》
  4. 瘟疫伤寒时症《奇效简便良方》
  5. 瘟疫五（附大头天行病）《丹溪心法》
  6. 瘟疫青喉《中医词典》
  7. 瘟疫以劳食复作《孙文垣医案》
  8. 瘟疫名义论《松峰说疫》
  9. 瘟疫杂病论《医碥》
  10. 瘟疫门（一则）《辨证录》
  11. 瘟疫杂病论《医碥》
  12. 瘟疫门《幼科指南》
  13. 瘟疫杂病论《医碥》
  14. 瘟疫门《医方考》
  15. 瘟疫杂证《医学集成》
  16. 瘟疫脉论《三指禅》
  17. 瘟疫治法《石室秘录》
  18. 瘟疫脉候（附录）《伤寒指掌》
  19. 瘟疫专书之概论《温病正宗》
  20. 瘟疫脉沉《读医随笔》
  21. 瘟疫赘言《吴医汇讲》
  22. 瘟疫兼暑《松峰说疫》
  23. 瘟疫总括《医宗金鉴》
  24. 瘟疫兼湿《松峰说疫》
  25. 瘟疫总括《幼科心法要诀》
  26. 瘟疫兼目疾论《银海指南》
  27. 瘟疹《医宗金鉴》
  28. 瘟疫兼痢《松峰说疫》
  29. 瘟疹痧《幼科心法要诀》
  30. 瘟疫黄喉《中医词典》
  31. 瘟症挟惊《松峰说疫》


盗汗自汗诗_《医学实在易》_中医综合_【岐黄之术】

盗汗自汗诗

盗汗自汗诗

  • 上一页
  • 目录
  • 相关
  • 下一页

古云盗汗属阴虚，自汗阳羸卫外疏（阳气卫外而为固。阴（虚）则六黄汤阳（虚）参附（等汤），互根（阴阳互根，其旨甚妙）当究五车书。

中风证，余于《金匮浅注》论之甚详，然难为初学道也。尤在泾着有《金匮心典》，卓然大家，续出《金匮翼》，全失本来面目。但中风总论虽于《金匮》有出入处，而采集时说，堪为行道者开一觅食之路。今就原论而韵之，以便初学之记诵。

《金匮真言论》曰∶天有八风（东、西、南、北、东南、西南、东北、西北八方之风也，经有五风（经，经脉也，五风，五脏之风也，）八风发邪以为经风，触五脏邪气发病。仲景《金匮》专宗此说，皆指外邪而言。尤氏《金匮翼》则合内外虚实以统论之，恐《金匮翼》为后人之托名而刻者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘟疫诗
  • 当前页：盗汗自汗诗
  • 下一页：中风证歌
<<< 返回本书目录
  1. 盗汗自汗论《婴童类萃》
  2. 道合汤【方剂大全】
  3. 盗汗自汗《医学实在易》
  4. 道林养性《备急千金要方》
  5. 盗汗自汗《秘传证治要诀及类方》
  6. 道门《丹医秘授古脉法》的故事《丹医秘授古脉法》
  7. 盗汗自汗《笔花医镜》
  8. 道秘丸（大圣丸）【方剂大全】
  9. 盗汗正气汤【方剂大全】
  10. 道宁纯阳丹【方剂大全】
  11. 盗汗汤【方剂大全】
  12. 道人开障散【方剂大全】
  13. 盗汗门《医方考》
  14. 道生《内经知要》
  15. 盗汗门《古今医统大全》
  16. 道生一、一生二、二生三、三生万物《思考中医》
  17. 盗汗骨蒸第八十七问《婴童百问》
  18. 道中热土《本草纲目》完整版
  19. 盗汗方《外台秘要》
  20. 道中热土《本草择要纲目》
  21. 盗汗的中医食疗《老年食养食疗》
  22. 稻《本草纲目》完整版
  23. 盗汗2年《名师垂教》
  24. 稻《本草乘雅半偈》
  25. 盗汗 【疾病症状】
  26. 稻《本草纲目》图文版
  27. 盗汗 【疾病症状】
  28. 稻草【中药大全】
  29. 盗汗【方剂主治】
  30. 稻槎菜【中药大全】
  1. 盗汗自汗诗《医学实在易》
  2. 盗汗自汗论《婴童类萃》
  3. 道《中医词典》
  4. 盗汗自汗《笔花医镜》
  5. 道藏《中医词典》
  6. 盗汗自汗《秘传证治要诀及类方》
  7. 道洪《中医词典》
  8. 盗汗自汗《医学实在易》
  9. 道理《中医词典》
  10. 盗汗自汗《丹台玉案》
  11. 道林养性《备急千金要方》
  12. 盗汗自汗《医学摘粹》
  13. 道门《丹医秘授古脉法》的故事《丹医秘授古脉法》
  14. 盗汗自汗《医学摘粹》
  15. 道人深师增损肾沥汤《备急千金要方》
  16. 盗汗主方《痰火点雪》
  17. 道生《中医词典》
  18. 盗汗症治《幼科释谜》
  19. 道生《内经知要》
  20. 盗汗正气汤《仁术便览》
  21. 道术《中医词典》
  22. 盗汗秘方《华佗神方》
  23. 道宜参阅金刚心经说《达摩洗髓易筋经》
  24. 盗汗门《医方考》
  25. 道宜参证儒书丹书医书说《达摩洗髓易筋经》
  26. 盗汗良方《冯氏锦囊秘录》
  27. 道者《中医词典》
  28. 盗汗候《诸病源候论》
  29. 道中热尘土《证类本草》
  30. 盗汗骨蒸第八十七问《婴童百问》
  31. 道中热土《本草择要纲目》


中风证歌_《医学实在易》_中医综合_【岐黄之术】

中风证歌

中风证歌

  • 上一页
  • 目录
  • 相关
  • 下一页

中风各论杂而繁，大要惟分真与类，贼风邪气中为真，痰火食气类中隧。其人先有此肝风（《内经》云∶“风气通于肝”。又云∶“诸风掉眩，皆属于肝。”）真类二端由此致（设无肝风，亦只为他病，安有卒倒、偏枯、歪斜、牵引等症哉。）脏腑经络各不同，病浅病深分难易。络病口眼俱 斜，在络病轻尚易治。手足不治病在经，语言错乱从腑议，经腑皆有倒仆形，倒仆之后明所自。在精神清尚识人，在腑神昏如失智，脏病最重中最深，唇缓失音耳聋备，目瞀遗尿鼻声鼾，六证见半死期至。经腑脏病或兼连，临证细认惟会意。更察虚实得大纲，闭证脱证因之异（二证详于八法歌，）脱应固兮闭应开，吉凶关头非姑试。八法之说本在泾，平易近人休弃置。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：盗汗自汗诗
  • 当前页：中风证歌
  • 下一页：治中风八法歌
<<< 返回本书目录
  1. 中风证《古今名医汇粹》
  2. 中风证治《妇科心法要诀》
  3. 中风章《医学妙谛》
  4. 中风证治《医宗金鉴》
  5. 中风与脑中风，中风、中湿、中寒、中暑、中气、中恶、卒中……皆会令人半身不遂、瘫痪。《中医之钥》
  6. 中风证治论《叶选医衡》
  7. 中风有阴虚阳虚两大纲《读医随笔》
  8. 中风症《医学实在易》
  9. 中风续论《医学从众录》
  10. 中风治法《三因极一病证方论》
  11. 中风涎潮《幼幼新书》
  12. 中风肿胀辨《证治心传》
  13. 中风五派异同论《叶选医衡》
  14. 中风总括《医宗金鉴》
  15. 中风统论《金匮翼》
  16. 中风总括《杂病心法要诀》
  17. 中风瘫痪治验《一得集》
  18. 中风总论《症因脉治》
  19. 中风瘫痪【方剂主治】
  20. 中封穴【下肢内侧穴位】
  21. 中风瘫痪【中药主治】
  22. 中府穴【胸部腹部穴位】
  23. 中风四肢拘挛不得屈伸《圣济总录》
  24. 中腑中脏辩《吴医汇讲》
  25. 中风四肢拘挛《幼幼新书》
  26. 中骨盆狭窄【疾病症状】
  27. 中风死候《杂病心法要诀》
  28. 中蛊《普济方·针灸》
  29. 中风实在上焦虚在下焦《读医随笔》
  30. 中蛊毒方《外台秘要》
  1. 中风证歌《医学实在易》
  2. 中风证《古今名医汇粹》
  3. 中风证治《医宗金鉴》
  4. 中风针法《卫生宝鉴》
  5. 中风证治《妇科心法要诀》
  6. 中风针法《卫生宝鉴》
  7. 中风证治论《叶选医衡》
  8. 中风章《医学妙谛》
  9. 中风症《医学实在易》
  10. 中风杂说《卫生宝鉴》
  11. 中风肢体难伸《奇方类编》
  12. 中风欲愈十五　太阴十六《伤寒悬解》
  13. 中风中痰不省人事《奇方类编》
  14. 中风有阴虚阳虚两大纲《读医随笔》
  15. 中风肿胀辨《证治心传》
  16. 中风应灸俞穴《医学实在易》
  17. 中风总括《医宗金鉴》
  18. 中风一《金匮悬解》
  19. 中风总括《杂病心法要诀》
  20. 中风牙关紧闭《奇效简便良方》
  21. 中风总论《症因脉治》
  22. 中风续论《医学从众录》
  23. 中封《中医词典》
  24. 中风涎潮《幼幼新书》
  25. 中封《针灸学》
  26. 中风先兆《中医疾病预测》
  27. 中封（经穴）《子午流注说难》
  28. 中风五派异同论《叶选医衡》
  29. 中封（一名悬泉）《针灸大成》
  30. 中风脱证《中医词典》
  31. 中府《气功外气疗法》


治中风八法歌_《医学实在易》_中医综合_【岐黄之术】

治中风八法歌

治中风八法歌

  • 上一页
  • 目录
  • 相关
  • 下一页

口噤目张痰涎着，气塞手握难下药，闭症宜开主白矾（散），稀涎散亦得要略（一曰开关。）若见目合口又开，遗尿自汗脱症作，无论有邪与无邪，脱则宜固参附汤嚼二曰固脱。六经形证应汗条，加减续命（汤）法亦约。内有便溺阻隔之，三化（汤）攻下非克削，此旨专重泄大邪，内外峻攻两不错（三曰泄大邪。）若还大气不转旋，顺气匀气二散托（四曰转大气。）中风必见痰阵阵，清心（散）涤痰汤可进（五曰涤痰涎。）且风多从热化生，风火相煽无余烬，惟有前人竹沥汤，熄风妙在柔而润（六曰除风热。）风与痰气互相搏，神昏目绝一转瞬，通其窍隧苏合香丸，至宝丹之功亦奋迅（七曰通经隧。）又恐汤丸效太迟，急灸俞穴倍雄峻。阴阳二气不相维，此次阴阳顷刻顺（八曰灸俞穴。

按∶尤在泾自定八法，余既存其说，而又不能尽绚其意者，谅在泾有知，当亦许余为直友也。一曰开关，尤氏以搐鼻探吐为开，而余则以华佗愈风散追以驷马而为开，祛风至宝丹彻其上下表里而为开也。二曰固脱，尤氏以参附汤加竹沥而为固，而余则以侯氏黑散遵《内经》填窍息风而为固也。三曰泄大邪，尤氏遵刘河间法以续命汤泄其外邪，以三化汤泄其内邪而为泄，而余则用防风通圣散一方，并力以两泄之也。四曰转大气，尤氏以八味顺气汤、匀气散以涤之，调之未必能转，而余则用生 一、二两，陈皮、人参、防风各三钱，助其大气，再加天门冬五钱，附子三钱，俾水火之气循环不息以为转也。五曰逐痰涎，尤氏以涤痰汤开壅塞而平水饮之逆行，余则以三因白散治横流，而为北门之坐镇也。六曰除风热，尤氏以竹沥汤滋液以除热，而余则以白虎汤、竹叶石膏汤、黄连 阿胶汤直探阳明少阴之本源以除大热也。七曰通经隧，尤氏以苏合香丸，至宝丹集诸香之气以通神，而余则用风引汤炼五色之石以补天也。八曰灸俞穴，以中风卒倒，邪风暴加，真气反陷，表里之气不相通，则阴阳之气不相系，艾灸速于汤药，但尤氏之取穴太多，而余则取穴较少耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中风证歌
  • 当前页：治中风八法歌
  • 下一页：附中风应灸俞穴
<<< 返回本书目录
  1. 治中恶诸方《小品方》
  2. 治中风失音【方剂大全】
  3. 治中恶灸刺法（猝死客忤尸厥等附）《圣济总录》
  4. 治中风牙关紧急方【方剂大全】
  5. 治中恶方《集验方》
  6. 治中风喑不随痛肿诸方《小品方》
  7. 治滞下病方《妇科玉尺》
  8. 治中风诸急方《肘后备急方》
  9. 治痔汤【方剂大全】
  10. 治中风诸急及风热方《集验方》
  11. 治痔疾灸刺法《圣济总录》
  12. 治中蛊毒方《集验方》
  13. 治痔疮及谷道痒痛方《集验方》
  14. 治中蛊毒方《肘后备急方》
  15. 治之要极无失色脉治之极于一《类经》
  16. 治中蛊毒诸方《小品方》
  17. 治症总要（杨氏）《针灸大成》
  18. 治中射工毒方《集验方》
  19. 治症秘诀《尤氏喉症指南》
  20. 治中尸方《集验方》
  21. 治症瘕灸法《圣济总录》
  22. 治中水毒方《集验方》
  23. 治症瘕积聚方《集验方》
  24. 治中汤【方剂大全】
  25. 治疹论《儿科醒》
  26. 治肿毒发背，一切痈疽夺命膏《洪氏集验方》
  27. 治瘴气疫疠温毒诸方《肘后备急方》
  28. 治肿毒发背，一切痈疽经验方《洪氏集验方》
  29. 治瘴木香丸《苏沈良方》
  30. 治肿毒痈疽。《苏沈良方》
  1. 治中风八法歌《医学实在易》
  2. 治中恶诸方《小品方》
  3. 治中风不语二百四十五法《针灸神书》
  4. 治中恶灸刺法（猝死客忤尸厥等附）《圣济总录》
  5. 治中风角弓反张方《小儿卫生总微论方》
  6. 治中恶方《集验方》
  7. 治中风拘挛不遂方《小儿卫生总微论方》
  8. 治中毒《是斋百一选方》
  9. 治中风口噤方《小儿卫生总微论方》
  10. 治滞下病方《妇科玉尺》
  11. 治中风口眼斜方《小儿卫生总微论方》
  12. 治痔漏下血不止《儒门事亲》
  13. 治中风痰迷不省外治法《急救广生集》
  14. 治痔漏方《奇方类编》
  15. 治中风喑不随痛肿诸方《小品方》
  16. 治痔漏《儒门事亲》
  17. 治中风诸急方《肘后备急方》
  18. 治痔疾灸刺法《圣济总录》
  19. 治中风诸急及风热方《集验方》
  20. 治痔方《博济方》
  21. 治中附子毒《是斋百一选方》
  22. 治痔疮及谷道痒痛方《集验方》
  23. 治中蛊毒方《肘后备急方》
  24. 治痔《是斋百一选方》
  25. 治中蛊毒方《集验方》
  26. 治痔《是斋百一选方》
  27. 治中蛊毒诸方《小品方》
  28. 治痔《是斋百一选方》
  29. 治中寒，露水入手《是斋百一选方》
  30. 治痔《是斋百一选方》
  31. 治中喝死心下犹暖起死方《中藏经》


中风应灸俞穴_《医学实在易》_中医综合_【岐黄之术】

附中风应灸俞穴

附中风应灸俞穴

  • 上一页
  • 目录
  • 相关
  • 下一页

灸风中腑手足不遂等症∶

百会一穴（在项中央，旋毛中陷，可容豆许。

曲池一穴（在肘外辅屈曲骨中，以手拱胸取之，横纹头陷中是。

肩 二穴（在肩端两骨间，陷者宛宛中，举臂取之。

风市二穴（在膝外两筋间，平立舒下手着腿当中，指头尽处，陷者宛宛中。

足三里二穴（在膝眼下三寸， 外 两筋间。

绝骨二穴（在足外踝上三寸动脉中。

灸风中脏，气寒涎潮，不语昏危者，下火立效∶

百会一穴。

大椎一穴（一名百劳，在项后第一椎上陷中。

风池二穴（在颞 后，发际陷中。

曲池二穴。

间使二穴（在掌后三寸，两筋间陷中。

足三里二穴。

灸风中脉，口眼歪斜∶

听会二穴（在耳后陷中，张口得之，动脉应手。

颊车二穴（在耳下入八分。

地仓二穴（在侠口旁吻四分近下，有脉微动者是。

凡 向右者，为左边脉中风而缓也，宜灸左 向中二七壮； 向左者，为右边脉中风而缓也，宜灸右 陷中二七壮。艾炷大如麦粒，频频灸之，以取尽风气口眼正为度。

灸中风卒厥，危急等证∶

（神阙）用净盐炒干，纳脐中令满，上加浓姜一片盖之，灸百壮至五百壮，愈多愈妙。姜焦则易之。

灸丹田（脐下三寸，）气海（脐下一寸五分。）二穴俱连命门，为生气之海，经脉之本，灸之皆有大效。

凡灸法，炷如苍耳大，必须大实，其艾又须大热，初得风之时，当根据此次第灸之，火下即愈。《千金翼》云∶“愈风之法，火灸特有奇妙，针石汤药皆所不及也。”

灸法，头面上炷艾宜小不宜大，手足上乃可粗也。又须自上而下，不可先灸下，后灸上。若失音者，语言如故，而声音如不出，脏气虚也。虚在脾，用资寿解语汤。以脾之脉，挟喉连舌本也。虚在心，用黄连 阿胶汤，以心之别脉，系舌本也。六君子汤倍加麦门冬，入竹沥，再加丹参、远志、石菖蒲之类，兼补诸脏。

舌强不能语，虽语而謇涩不清，风痰之塞闭也。不语者，绝无言语，有神昏而致者，有肾虚气厥不至舌下者，虚热用接命丹，虚寒用地黄饮子。

口眼歪斜，为足阳明之脉循颊车，手太阳之脉循颈上颊，二经受风，牵引不正，以《外台》独活、竹沥、地黄汁饮之。

偏风，半身不遂是也。和利阴阳，疏瀹经络，治内伤之道也。大药攻邪，针熨取汗，治外感之道也。熨法用天麻、半夏、细辛各二两，绢袋二个，盛药蒸热，熨患处，汗出则愈。

历节痛风，下有专条，用黑豆炒用半升，威灵仙二两，桑白皮一两，用醉酒一升半，煎八合顿服之。又用白头草一握，捣，以醇酒投之顿服。

风缓即瘫痪，近日以左瘫右痪分之，非是。盖脾主肌肉四肢，胃为水谷之海，所以流布水谷之气，周养一身。今风邪袭脾胃之虚，而四肢安得不为之缓废乎?又肝主筋，肾主骨，肝肾伤，而手足亦为缓弱。

风瘙痒者，表虚卫弱，风邪乘之而变热，热即瘙痒，搔之则成疮也。宜用洗方，紫背浮萍半碗， 草一握，蛇床子、防风各五钱，苍耳子一两，煎汤洗数次即愈。

历节风，一身之关节疼痛也。新病宜五积散以散邪，久痛宜补养气血以胜邪，与中血脉之治同。

《内经》无此病名，仲景《金匮》有之，其桂枝、芍药、知母、生姜汤尤效。闽医名“燎火风”，用犀角、羚羊角、独活、牛蒡根、元参、栀子、大黄、升麻之类。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治中风八法歌
  • 当前页：附中风应灸俞穴
  • 下一页：历节风诗
<<< 返回本书目录
  1. 中风续论《医学从众录》
  2. 中风有阴虚阳虚两大纲《读医随笔》
  3. 中风涎潮《幼幼新书》
  4. 中风与脑中风，中风、中湿、中寒、中暑、中气、中恶、卒中……皆会令人半身不遂、瘫痪。《中医之钥》
  5. 中风五派异同论《叶选医衡》
  6. 中风章《医学妙谛》
  7. 中风统论《金匮翼》
  8. 中风证《古今名医汇粹》
  9. 中风瘫痪治验《一得集》
  10. 中风证治《妇科心法要诀》
  11. 中风瘫痪【方剂主治】
  12. 中风证治《医宗金鉴》
  13. 中风瘫痪【中药主治】
  14. 中风证治论《叶选医衡》
  15. 中风四肢拘挛不得屈伸《圣济总录》
  16. 中风症《医学实在易》
  17. 中风四肢拘挛《幼幼新书》
  18. 中风治法《三因极一病证方论》
  19. 中风死候《杂病心法要诀》
  20. 中风肿胀辨《证治心传》
  21. 中风实在上焦虚在下焦《读医随笔》
  22. 中风总括《医宗金鉴》
  23. 中风失音不语《幼幼新书》
  24. 中风总括《杂病心法要诀》
  25. 中风失音《圣济总录》
  26. 中风总论《症因脉治》
  27. 中风身体不遂《圣济总录》
  28. 中封穴【下肢内侧穴位】
  29. 中风舌强不语《圣济总录》
  30. 中府穴【胸部腹部穴位】
  1. 中风应灸俞穴《医学实在易》
  2. 中风一《金匮悬解》
  3. 中风有阴虚阳虚两大纲《读医随笔》
  4. 中风牙关紧闭《奇效简便良方》
  5. 中风欲愈十五　太阴十六《伤寒悬解》
  6. 中风续论《医学从众录》
  7. 中风杂说《卫生宝鉴》
  8. 中风涎潮《幼幼新书》
  9. 中风章《医学妙谛》
  10. 中风先兆《中医疾病预测》
  11. 中风针法《卫生宝鉴》
  12. 中风五派异同论《叶选医衡》
  13. 中风针法《卫生宝鉴》
  14. 中风脱证《中医词典》
  15. 中风证《古今名医汇粹》
  16. 中风统论《金匮翼》
  17. 中风证歌《医学实在易》
  18. 中风痰壅秘方《华佗神方》
  19. 中风证治《医宗金鉴》
  20. 中风痰壅或不能言语《奇效简便良方》
  21. 中风证治《妇科心法要诀》
  22. 中风痰厥气绝心头温喉中响者《奇效简便良方》
  23. 中风证治论《叶选医衡》
  24. 中风痰厥秘方《华佗神方》
  25. 中风症《医学实在易》
  26. 中风瘫痪治验《一得集》
  27. 中风肢体难伸《奇方类编》
  28. 中风瘫痪针灸秘诀（《乾坤生意》）《针灸大成》
  29. 中风中痰不省人事《奇方类编》
  30. 中风俗方杀人以示戒《医学三字经》
  31. 中风肿胀辨《证治心传》


历节风诗_《医学实在易》_中医综合_【岐黄之术】

历节风诗

历节风诗

  • 上一页
  • 目录
  • 相关
  • 下一页

关节剧疼历节风，方书五积散神功，若投温燥还增病，干葛冬藤（金银花，一名忍冬藤）羊藿（淫羊藿）充（叶天士《本草经解》注云∶淫羊藿浸酒治偏枯。

痹者，风、寒、湿三气合成为病，痛中带麻也。然三气之中，以湿为主，宜二陈汤加苍术、白术、防风治之，又可借用历节风治法。《金匮》黄 五物汤治血痹，然亦痹症属虚者之通剂，服二十余剂必效。（经义）《素问·痹论》曰∶“风、寒、湿三气合而为痹也。其风气胜者为行痹，寒气胜者为痛痹，湿气胜者为着痹。”《灵枢·周痹篇》曰∶“周痹者，在于血脉之中，随脉以上，随脉以下，不能左右，各当其所。”后贤用黑大豆水浸罨出芽一斤，晒干炒香熟为末，酒调一钱，日三服。又《痹论》曰∶“胞痹者，少腹膀胱按之内痛，若沃以汤涩于小便，上为清涕。肠痹者，数饮而出不得，中气喘争，时发飧泄。”又曰∶“阳气多，阴气少，病气胜，阳遭阴，故为热痹。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附中风应灸俞穴
  • 当前页：历节风诗
  • 下一页：痹诗
<<< 返回本书目录
  1. 历节风门《古今医统大全》
  2. 历节风痛误药辨治《三十年临证经验集》
  3. 历节风方《外台秘要》
  4. 历节风痛误药辨治《邹孟城三十年临证经验集》
  5. 历节风【方剂主治】
  6. 历节根原《四圣心源》
  7. 历节风《针灸资生经》
  8. 历节痛风（即白虎历节风）《女科撮要》
  9. 历节风《医学实在易》
  10. 历例题辞《慎柔五书》
  11. 历节风《外科理例》
  12. 历日《本草纲目》完整版
  13. 历节风《圣济总录》
  14. 历史回顾《临床肝移植》
  15. 历节风《仁斋直指方论（附补遗）》
  16. 历史与现状《骨科学》
  17. 历节风《普济方·针灸》
  18. 历疡风《医宗金鉴》
  19. 历节风《丹溪治法心要》
  20. 厉登铭疯症治效《仿寓意草》
  21. 历节风《丹溪手镜》
  22. 厉兑穴【下肢外侧穴位】
  23. 历节《杂病广要》
  24. 厉风《丹溪手镜》
  25. 历节《经方实验录》
  26. 厉风膏【方剂大全】
  27. 历节《金匮悬解》
  28. 厉风鹤膝风《古今名医汇粹》
  29. 历代诸家本草《本草纲目》完整版
  30. 厉风门《古今医统大全》
  1. 历节风诗《医学实在易》
  2. 历节风秘方《华佗神方》
  3. 历节风痛《奇方类编》
  4. 历节风候《诸病源候论》
  5. 历节风痛误药辨治《邹孟城三十年临证经验集》
  6. 历节风方一十首《外台秘要》
  7. 历节风痛误药辨治《三十年临证经验集》
  8. 历节风方论《仁斋直指方论（附补遗）》
  9. 历节风证治《仁斋直指方论（附补遗）》
  10. 历节风《解围元薮》
  11. 历节根原《四圣心源》
  12. 历节风《丹溪治法心要》
  13. 历节六《金匮悬解》
  14. 历节风《丹溪手镜》
  15. 历节三《金匮悬解》
  16. 历节风《医学实在易》
  17. 历节四《金匮悬解》
  18. 历节风《外科理例》
  19. 历节痛风《金匮翼》
  20. 历节风《针灸资生经》
  21. 历节痛风（即白虎历节风）《女科撮要》
  22. 历节风《医学摘粹》
  23. 历节五《金匮悬解》
  24. 历节风《医学摘粹》
  25. 历节一《金匮悬解》
  26. 历节风《普济方·针灸》
  27. 历节诸风痛不止《奇方类编》
  28. 历节风《中医词典》
  29. 历例题辞《慎柔五书》
  30. 历节风《圣济总录》
  31. 历匘《中医词典》


痹诗_《医学实在易》_中医综合_【岐黄之术】

痹诗

痹诗

  • 上一页
  • 目录
  • 相关
  • 下一页

闭（痹者，闭也）而为痛痹斯名，五积（散）温通（通则不痛）古法程，二术二陈祛湿外，黄 五物汤妙而精。

鹤膝风者，胫细而膝肿是也。为风、寒、湿三气合痹于膝而成。宜借用痹症，历节风方法。如初起用白芥子研末，以姜、葱汁调涂，一伏时患处起泡，泡干起皮自愈。虚弱者，宜十全大补汤，加附子、防风、牛膝、杜仲、独活主之。此证属于三阴，三阳虽曰主内，而风、寒、湿皆自外来，故列于表症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：历节风诗
  • 当前页：痹诗
  • 下一页：鹤膝风诗
<<< 返回本书目录
  1. 痹疝《医经原旨》
  2. 痹痛《古今医鉴》
  3. 痹入脏腑证《杂病心法要诀》
  4. 痹痛《血证论》
  5. 痹气《圣济总录》
  6. 痹痛【中药主治】
  7. 痹癖《孙真人海上方》
  8. 痹药【方剂大全】
  9. 痹门《张氏医通》
  10. 痹证《回春录》
  11. 痹论篇《疡医大全》
  12. 痹证《类经》
  13. 痹论篇《黄帝内经·素问》
  14. 痹证《明医指掌》
  15. 痹论篇《冯氏锦囊秘录》
  16. 痹证《全生指迷方》
  17. 痹论《素问悬解》
  18. 痹证《仁斋直指方论（附补遗）》
  19. 痹论《黄帝内经太素》
  20. 痹证《医学集成》
  21. 痹厥门《针灸大成》
  22. 痹证【疾病大全】
  23. 痹厥部《神应经》
  24. 痹证辨治举要《名师垂教》
  25. 痹风（附麻木）《医学入门》
  26. 痹证论《症因脉治》
  27. 痹病总括《杂病心法要诀》
  28. 痹证门《辨证录》
  29. 痹病总括《医宗金鉴》
  30. 痹证门《古今医统大全》
  1. 痹诗《医学实在易》
  2. 痹疝《医经原旨》
  3. 痹痛《古今医鉴》
  4. 痹入脏腑证《杂病心法要诀》
  5. 痹痛《血证论》
  6. 痹入脏腑证《医宗金鉴》
  7. 痹药昏昏散《救伤秘旨》
  8. 痹热《中医词典》
  9. 痹证《医学集成》
  10. 痹气《医述》
  11. 痹证《全生指迷方》
  12. 痹气《中医词典》
  13. 痹证《类经》
  14. 痹气《圣济总录》
  15. 痹证《明医指掌》
  16. 痹气《中医名词词典》
  17. 痹证《医学摘粹》
  18. 痹癖《孙真人海上方》
  19. 痹证《医学摘粹》
  20. 痹门《张氏医通》
  21. 痹证《回春录》
  22. 痹脉案《类证治裁》
  23. 痹证辨治举要《名师垂教》
  24. 痹论篇《疡医大全》
  25. 痹证方论《仁斋直指方论（附补遗）》
  26. 痹论篇《冯氏锦囊秘录》
  27. 痹证论《症因脉治》
  28. 痹论篇《黄帝内经·素问》
  29. 痹证门（十一则）《辨证录》
  30. 痹论《素问悬解》
  31. 痹证日久，药后渐虚《名师垂教》


鹤膝风诗_《医学实在易》_中医综合_【岐黄之术】

鹤膝风诗

鹤膝风诗

  • 上一页
  • 目录
  • 相关
  • 下一页

膝头独大鹤同形，三气（风、寒、湿）温因脚部停，五积服完白芥敷，十全（大补汤）加味妙温经。

香港脚之源，考之《经》曰∶“暑胜则地热，风胜则地动，湿胜则地泥，寒胜则地裂，寒暑风湿之气虽本乎天，而皆入乎地，而人之足履之所以往往受其毒也。”如从足起，渐入小腹，甚乃上攻心胸，若不急治，遂至杀人，盖以五脏经络，脾与肝肾，皆从足指上走腹中故也。然其证则有干、湿之不同∶湿香港脚者，两脚肿大，或下注生疮，浸淫滋水，宜鸡鸣散；干香港脚者，两胫不肿，或顽麻，或挛急，或纵缓为血虚，而兼湿热，宜四物汤加牛膝、独活、苍术、泽泻，热者加黄柏、知母、茵陈。寒者加干姜、附子、吴茱萸、肉桂之类。二症俱名壅疾，不可骤补。若上气喘急，及上小腹不仁，恐攻心不救，《金匮》用肾气丸。此症因形肿在外，故列于表症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痹诗
  • 当前页：鹤膝风诗
  • 下一页：脚气诗
<<< 返回本书目录
  1. 鹤膝风门主论《疡医大全》
  2. 鹤膝风药酒【方剂大全】
  3. 鹤膝风门《张氏医通》
  4. 鹤膝行迟《保婴撮要》
  5. 鹤膝风论治《类证治裁》
  6. 鹤膝候-幼幼汇集（下）《古今医统大全》
  7. 鹤膝风 人面疮 肾脏风疮 疮 脚跟疮（附脚肚疮及 口疮） 脚发 嵌甲疮 脚指丫疮 脚背发《医学入门》
  8. 鹤膝论《婴童类萃》
  9. 鹤膝风【方剂主治】
  10. 鹤膝门《辨证录》
  11. 鹤膝风【中药主治】
  12. 鹤膝汤【方剂大全】
  13. 鹤膝风《周慎斋遗书》
  14. 鹤膝证治《幼幼集成》
  15. 鹤膝风《证治准绳·类方》
  16. 黑八宝丹【方剂大全】
  17. 鹤膝风《张氏医通》
  18. 黑白安胎散【方剂大全】
  19. 鹤膝风《幼科铁镜》
  20. 黑白方【方剂大全】
  21. 鹤膝风《医宗金鉴》
  22. 黑白肥瘦刺《针灸素难要旨》
  23. 鹤膝风《医宗金鉴》
  24. 黑白附子丸【方剂大全】
  25. 鹤膝风《医学实在易》
  26. 黑白散【方剂大全】
  27. 鹤膝风《医学从众录》
  28. 黑白神丹【方剂大全】
  29. 鹤膝风《续名医类案》
  30. 黑白通《目经大成》
  1. 鹤膝风诗《医学实在易》
  2. 鹤膝风秘方《华佗神方》
  3. 鹤膝风痰《中医名词词典》
  4. 鹤膝风门主论《疡医大全》
  5. 鹤膝行迟《保婴撮要》
  6. 鹤膝风门主方《疡医大全》
  7. 鹤膝候（幼幼汇集 下）《古今医统大全》
  8. 鹤膝风门《张氏医通》
  9. 鹤膝节《中医词典》
  10. 鹤膝风论治《类证治裁》
  11. 鹤膝论《婴童类萃》
  12. 鹤膝风方《卫生宝鉴》
  13. 鹤膝门（二则）《辨证录》
  14. 鹤膝风（即历节之类）《医学纲目》
  15. 鹤膝痰《中医词典》
  16. 鹤膝风 人面疮 肾脏风疮 疮 脚跟疮（附脚肚疮及 口疮） 脚发 嵌甲疮 脚指丫疮 脚背发《医学入门》
  17. 鹤膝证治《幼幼集成》
  18. 鹤膝风《外科十三方考》
  19. 鹤血毒《奇效简便良方》
  20. 鹤膝风《万氏秘传外科心法》
  21. 黑白肥瘦刺《针灸素难要旨》
  22. 鹤膝风《幼科铁镜》
  23. 黑白牵牛仁《外科全生集》
  24. 鹤膝风《回生集》
  25. 黑白通《目经大成》
  26. 鹤膝风《时方妙用》
  27. 黑斑《中医词典》
  28. 鹤膝风《外科全生集》
  29. 黑崩《中医词典》
  30. 鹤膝风《幼科心法要诀》
  31. 黑参丸《冯氏锦囊秘录》


脚气诗_《医学实在易》_中医综合_【岐黄之术】

脚气诗

脚气诗

  • 上一页
  • 目录
  • 相关
  • 下一页

脚肿原因湿气来，鸡鸣散剂勿徘徊，（干香港脚症，不肿而顽麻拘急）宜四物加苍泽，肾气丸平逆上灾。

暑症口渴，心烦，溺赤，身热，脉洪而虚，轻者为伤暑，以六一散荡涤热气，从小便而泄。若暑热闭郁而无汗，必用香苏饮，发越阳气，彻上彻下，解表兼利小便而愈。重者名为中暑，大渴大汗，宜白虎汤加人参主之。或汗出身热，而两足冷者，是暑而挟湿，宜白虎加苍术汤主之。若中暑昏闷不醒，并伏暑停食吐泻，宜半夏四钱，茯苓、甘草各二钱，研末，入生姜汁少许，开水调灌之。后夏月贪凉，多伤寒之病，宜用伤寒法治之，且暑月伏阴在内，吐泻证可用理中汤者，十之六、七，甚者必用通脉四逆汤，若吐泻而渴，宜五苓散。（经义）《刺志论》曰∶“气虚身热，得之伤暑。”《生气通天论》曰∶“因于暑，汗，烦则喘满，静则多言，体若燔炭，汗出而散。”仲景云∶“脉虚身热，得之伤暑”。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹤膝风诗
  • 当前页：脚气诗
  • 下一页：暑证诗
<<< 返回本书目录
  1. 脚气上攻【方剂主治】
  2. 脚气水肿【中药主治】
  3. 脚气散【方剂大全】
  4. 脚气痛《评琴书屋医略》
  5. 脚气论《叶选医衡》
  6. 脚气渫洗法【方剂大全】
  7. 脚气缓弱【方剂主治】
  8. 脚气止痛方【方剂大全】
  9. 脚气膏【方剂大全】
  10. 脚气肿满【方剂主治】
  11. 脚气浮肿【中药主治】
  12. 脚气肿痛【中药主治】
  13. 脚气粉【方剂大全】
  14. 脚气总括《医宗金鉴》
  15. 脚气疮《医宗金鉴》
  16. 脚拳不展《幼幼新书》
  17. 脚气冲心【方剂主治】
  18. 脚弱《普济方·针灸》
  19. 脚气病性心脏病【疾病大全】
  20. 脚弱【方剂主治】
  21. 脚气病【疾病大全】
  22. 脚弱（脚痹）《针灸资生经》
  23. 脚气【方剂主治】
  24. 脚上血泡【疾病症状】
  25. 脚气【中药主治】
  26. 脚上诸证《古今医案按》
  27. 脚气【疾病大全】
  28. 脚痛《史载之方》
  29. 脚气【疾病症状】
  30. 脚痛《周慎斋遗书》
  1. 脚气诗《医学实在易》
  2. 脚气伤寒《中医词典》
  3. 脚气死证《医宗金鉴》
  4. 脚气入腹《中医词典》
  5. 脚气痛《评琴书屋医略》
  6. 脚气迫肺《中医词典》
  7. 脚气证治《仁斋直指方论（附补遗）》
  8. 脚气论《叶选医衡》
  9. 脚气治例《仁斋直指方论（附补遗）》
  10. 脚气方论《仁斋直指方论（附补遗）》
  11. 脚气肿满《中医词典》
  12. 脚气疮《医宗金鉴》
  13. 脚气总括《医宗金鉴》
  14. 脚气疮《中医词典》
  15. 脚轻头重《医法圆通》
  16. 脚气冲心《中医词典》
  17. 脚拳《中医词典》
  18. 脚气八处灸《中医词典》
  19. 脚拳《寿世保元》
  20. 脚气《女科证治准绳》
  21. 脚拳不展《幼幼新书》
  22. 脚气《金匮钩玄》
  23. 脚拳不展《证治准绳·幼科》
  24. 脚气《回生集》
  25. 脚软《中医词典》
  26. 脚气《医效秘传》
  27. 脚软《竹林女科证治》
  28. 脚气《时方妙用》
  29. 脚软《奇效简便良方》
  30. 脚气《扁鹊心书》
  31. 脚软难行《奇效简便良方》


暑证诗_《医学实在易》_中医综合_【岐黄之术】

暑证诗

暑证诗

  • 上一页
  • 目录
  • 相关
  • 下一页

暑证心烦脉已虚，溺红热渴自欷 ，轻宜天水（散，又名六一散）从便去，重则香薷饮取汗除。白虎沃焚征巨效（大汗，大渴不止者，白虎加人参汤，理中救逆鉴前车（夏中伏阴在内，多霍乱多泻证，渴者五苓散，不渴理中汤，圣法也。余目击时医郑培斋自患吐泻证，上午服藿香正气散，傍晚大汗淋漓而毙，可为前车之鉴。若急用理中汤，尚可救之，）有云膝冷为挟湿，方见东垣李氏书（《东垣十书》有苍术白虎汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脚气诗
  • 当前页：暑证诗
  • 下一页：附录高士宗中暑论
<<< 返回本书目录
  1. 暑证门《幼科指南》
  2. 暑证总括《医宗金鉴》
  3. 暑证门《幼科心法要诀》
  4. 暑症《评琴书屋医略》
  5. 暑证门《古今医统大全》
  6. 暑症《时方妙用》
  7. 暑证（中同合参）《伤寒指掌》
  8. 暑症《医学三字经》
  9. 暑证《增订叶评伤暑全书》
  10. 暑症《证治汇补》
  11. 暑证《幼幼集成》
  12. 暑症（附：痧症）《文堂集验方》
  13. 暑证《医学实在易》
  14. 暑症方《医学三字经》
  15. 暑证《明医指掌》
  16. 暑症论治《类证治裁》
  17. 暑证《景岳全书》
  18. 暑症门《辨证录》
  19. 暑证《古今名医汇粹》
  20. 暑症片【方剂大全】
  21. 暑瘵《增订叶评伤暑全书》
  22. 暑症诸病《药症忌宜》
  23. 暑瘵《温热暑疫全书》
  24. 暑中二阳《温热暑疫全书》
  25. 暑月伤食泄泻《扁鹊心书》
  26. 黍《本草纲目》完整版
  27. 暑月伤热《孙真人海上方》
  28. 黍《本草乘雅半偈》
  29. 暑月脾燥病《扁鹊心书》
  30. 黍《本草纲目》图文版
  1. 暑证诗《医学实在易》
  2. 暑证门《幼科指南》
  3. 暑证总括《医宗金鉴》
  4. 暑证（中同合参）《伤寒指掌》
  5. 暑证总括《幼科心法要诀》
  6. 暑证《慈幼便览》
  7. 暑症《评琴书屋医略》
  8. 暑证《增订叶评伤暑全书》
  9. 暑症《证治汇补》
  10. 暑证《医学实在易》
  11. 暑症《时方妙用》
  12. 暑证《医学摘粹》
  13. 暑症《医学三字经》
  14. 暑证《医学摘粹》
  15. 暑症（痧症）《文堂集验方》
  16. 暑证《明医指掌》
  17. 暑症方《医学三字经》
  18. 暑证《古今名医汇粹》
  19. 暑症论治《类证治裁》
  20. 暑证《幼幼集成》
  21. 暑症脉候《类证治裁》
  22. 暑证《景岳全书》
  23. 暑症门（十一则）《辨证录》
  24. 暑瘵《温热暑疫全书》
  25. 暑症诸病《药症忌宜》
  26. 暑瘵《增订叶评伤暑全书》
  27. 暑中《中医词典》
  28. 暑瘵《时病论》
  29. 暑中二阳《温热暑疫全书》
  30. 暑瘵《中医词典》
  31. 黍《本草纲目》


高士宗中暑论_《医学实在易》_中医综合_【岐黄之术】

附录高士宗中暑论

附录高士宗中暑论

  • 上一页
  • 目录
  • 相关
  • 下一页

日中奔走劳形不病，而避暑于高堂大厦者反病也，须知人病皆其自取。吾身五运安和，六气均平，虽日在暑中而不病。吾身五运有亏，六气不振，阴虚则阳盛而热证生，阳虚则阴盛而寒证起。寒病暑病，随人身阴阳之气而化生者也。如寒邪伤阳而化病，寒亦为热，暑邪伤阴而化病，暑亦为寒。苟不以人身气化之寒暑为凭，而以天气之寒暑而定，真杀人不用刃矣，且夏月之时，人身上热下寒，一如天气虽暑，地下则寒。不观井中之水冷之极乎。人身丹田之气，地下之水亦若是也。凡治病，必顾其本，惟夏月之病，当温补者十之七、八，宜凉泻者十之二、三。凡人肾气有余，形体不劳，但感风暑，化为热病，则藿香白虎一剂而痊，西瓜凉水，服之而愈。医见其痊愈也，遇暑邪入脏之症，亦以此药治之，则一剂而殂者比比矣。

酷暑炎炎，朝病夕死，人谓疫气流行而死者，皆以暑邪入脏病也。其病五、六日而死，亦因阳气尽泄于外，谷气不入，肾气有亏，真气内脱而死也。如是之病，惟参 桂附可以疗之，疗之而尽人皆愈也。人或信之，疗之而间有一、二不及疗者，人必疑之而非之矣。余尝思子产论政云∶“夫火烈，民望而畏之，故鲜死焉，水弱，民狎而玩之，故多死焉。”今人恶热药而喜寒凉，又何怪乎其多死哉（戒人当于暑热之中，须知兼杂虚寒之证，不可恣意凉散。然言之未免太过，读者当识其大旨，勿以词害意可耳。

湿证脉缓，头重，四肢重痛，大便溏，宜二陈汤加苍术、白术，再随证加减。（经义）《太阴阳明论》曰∶“伤于湿者，下先受之”。《拾遗》注之云∶阴湿邪也，人身之下，阴分也。以阴从阴，故下体先受之，以次而及于上矣，一身尽痛，是其候也。《金匮》用麻黄加白术汤，其论最详，宜熟读之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暑证诗
  • 当前页：附录高士宗中暑论
  • 下一页：湿证诗
<<< 返回本书目录
  1. 高士宗先生手授医学真传《医学真传》
  2. 高耸而对称的T波【疾病症状】
  3. 高士宗部位说《医学实在易》
  4. 高太太痰火喘逆治验《一得集》
  5. 高渗性脱水【疾病大全】
  6. 高碳酸血症【疾病症状】
  7. 高渗性昏迷【疾病症状】
  8. 高堂丸【方剂大全】
  9. 高渗性非酮症性糖尿病昏迷【疾病大全】
  10. 高通气【疾病症状】
  11. 高渗性非酮症糖尿病昏迷【疾病大全】
  12. 高同型半胱氨酸血症【疾病症状】
  13. 高渗性非酮症高血糖昏迷【疾病大全】
  14. 高危妊娠《妇产科学》
  15. 高渗性非酮症高血糖昏迷《急诊医学》
  16. 高危妊娠《家庭医学百科-医疗康复篇》
  17. 高渗尿【疾病症状】
  18. 高危妊娠《默克家庭诊疗手册》
  19. 高山紫菀【中药大全】
  20. 高位截瘫【疾病症状】
  21. 高山羊不吃【中药大全】
  22. 高温损害《默克家庭诊疗手册》
  23. 高山望【中药大全】
  24. 高温性水肿【疾病症状】
  25. 高山瓦韦【中药大全】
  26. 高温引起的溶血性贫血【疾病大全】
  27. 高山唐松草【中药大全】
  28. 高姓妇血崩危症治验《一得集》
  29. 高山芹根【中药大全】
  30. 高雄激素血症 【疾病症状】
  1. 高士宗中暑论《医学实在易》
  2. 高士宗先生手授医学真传《医学真传》
  3. 高世栻（shì试）《中医词典》
  4. 高士宗部位说《医学实在易》
  5. 高思敬《中医词典》
  6. 高士忆《中医词典》
  7. 高斯《中医词典》
  8. 高士《中医词典》
  9. 高太太痰火喘逆治验《一得集》
  10. 高渗性脱水《病理生理学》
  11. 高危对象及随防要求《家庭医学百科-医疗康复篇》
  12. 高渗性非酮症高血糖昏迷《急诊医学》
  13. 高危对象及随访要求《家庭医学百科-医疗康复篇》
  14. 高上池《中医词典》
  15. 高危妊娠《默克家庭诊疗手册》
  16. 高山病《默克家庭诊疗手册》
  17. 高危妊娠《家庭医学百科-医疗康复篇》
  18. 高若讷《中医词典》
  19. 高危妊娠《妇产科学》
  20. 高乳糜微粒血症《动脉粥样硬化》
  21. 高危因素《家庭医学百科-医疗康复篇》
  22. 高汝昆《中医词典》
  23. 高危因素及自我保健方法《家庭医学百科-医疗康复篇》
  24. 高热先兆及其临床意义《中医疾病预测》
  25. 高温损害《默克家庭诊疗手册》
  26. 高热先兆《中医疾病预测》
  27. 高文晋《中医词典》
  28. 高热寒战1个月《名师垂教》
  29. 高武《中医词典》
  30. 高热的急救《现代院外急救手册》
  31. 高消《中医词典》


湿证诗_《医学实在易》_中医综合_【岐黄之术】

湿证诗

湿证诗

  • 上一页
  • 目录
  • 相关
  • 下一页

四肢重痛大便溏，头亦重兮湿气伤，药用二陈（汤加入）苍白术，须求《金匮》再参详。

肿证者，一身肿大，按之重者 而不起，轻者即起。水与气同源，不必分之，以五皮饮为主。上半身肿者，宜发汗，加防风、紫苏、杏仁各二钱，下半身肿者，宜利小便，加防己、白术、地肤子各二钱，虚者合四君子汤，兼服济生肾气丸，实者加葶苈子一钱，莱菔子炒研三钱。如若不效，以小青龙汤行太阳之水，真武汤安少阴之水，麻黄、甘草二味发皮肤之水，麻黄 附子 甘草汤导小腹之水。又以东引桑枝炒紫苏，汤淋取汁，入小黑豆，煮汤服之，数日其效。又有似肿非肿，而皮肤胀大，名曰气胀，骆氏用神仙九气汤治之。此证不全属于表，然肿症现于皮肤，故列于表证。（经义）《平人气象论》曰∶“面肿曰风，足胫肿曰水。”《阴阳别论》曰∶“阴阳结邪，多阴少阳曰石水，少腹满。”《大奇论》曰∶“肾肝并沉为石水，《灵枢》邪气病形篇曰∶“肾脉微大，为石水。起脐以下至少腹，睡然睡上至胃脘，死不治。”《大奇论》曰∶“肝肾并浮为风水。”《水热穴论》曰∶“肾者，胃之关也，关门不利，故聚水而从其类也。上下溢于皮肤，故为 肿， 肿者，聚水而生病也。”“诸水皆生于肾”。“肾者，牝脏也，地气上者属于肾，而生水液也，故曰至阴。涌而劳甚，则肾汗出，肾汗出逢于风，内不得入于脏腑，外不得越于皮肤，客于元府，行于皮肤，传为 肿，本之于肾，名曰肾水。”《灵枢·水胀》曰∶“水始起也，目窠上微肿，如新卧起之时，其颈脉动，时咳，阴股间寒，足胫肿，腹乃大，其水已成矣。以手按其腹，随手而起，如里水之形状，此其候也。”又曰∶“肤胀，寒气客于皮肤之间， 然不坠，腹大，身尽肿，皮浓，按其腹， 而不起，腹色不变，此其候也。”《灵枢·五癃津液别论》曰∶

“水溢则为水胀。”《灵枢·九针论》曰∶“下焦溢为水”。《灵枢·胀论》曰∶“夫气之令人胀也，在于血脉之中耶，脏腑之内乎。”“夫胀者，皆在于脏腑之外，排脏腑而廓胸胁，胀皮肤，故名曰胀。”夫肤胀与鼓胀，何以别之，然肤胀是皮肤胀也，鼓胀则腹中胀耳，且色苍黄，腹筋起，肤胀无之，是以异也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附录高士宗中暑论
  • 当前页：湿证诗
  • 下一页：肿证诗
<<< 返回本书目录
  1. 湿证门《古今医统大全》
  2. 湿症《评琴书屋医略》
  3. 湿证门《傅青主男科》
  4. 湿症《药症忌宜》
  5. 湿证候-幼幼汇集（上）《古今医统大全》
  6. 湿症《医学实在易》
  7. 湿证《医学正传》
  8. 湿症《证治汇补》
  9. 湿证《伤寒总病论》
  10. 湿症（合参）《伤寒指掌》
  11. 湿证《明医指掌》
  12. 湿症论治《类证治裁》
  13. 湿证《景岳全书》
  14. 湿症章《医学妙谛》
  15. 湿证《古今名医汇粹》
  16. 湿肿《外科正宗》
  17. 湿疹样乳癌《临床激光治疗学》
  18. 湿肿门主论《疡医大全》
  19. 湿疹样癌【疾病大全】
  20. 湿阻《中医内科学》
  21. 湿疹瘙痒【中药主治】
  22. 蓍《本草纲目》完整版
  23. 湿疹膏【方剂大全】
  24. 蓍草【中药大全】
  25. 湿疹（Eczema）《皮肤性病学》
  26. 蓍实《本草乘雅半偈》
  27. 湿疹【方剂主治】
  28. 蓍实《本草图经》
  29. 湿疹【中药主治】
  30. 蓍实《神农本草经百种录》
  1. 湿证诗《医学实在易》
  2. 湿证候（幼幼汇集 上）《古今医统大全》
  3. 湿症《评琴书屋医略》
  4. 湿证非易治之病《温病正宗》
  5. 湿症《证治汇补》
  6. 湿证《伤寒总病论》
  7. 湿症《医学实在易》
  8. 湿证《伤寒总病论》
  9. 湿症《药症忌宜》
  10. 湿证《医学摘粹》
  11. 湿症（合参）《伤寒指掌》
  12. 湿证《医学摘粹》
  13. 湿症论治《类证治裁》
  14. 湿证《明医指掌》
  15. 湿症脉候《类证治裁》
  16. 湿证《古今名医汇粹》
  17. 湿症用酒辨《外科全生集》
  18. 湿证《医学正传》
  19. 湿症章《医学妙谛》
  20. 湿证《景岳全书》
  21. 湿中《中医词典》
  22. 湿疹样乳癌《临床激光治疗学》
  23. 湿肿《中医词典》
  24. 湿疹《自我调养巧治病》
  25. 湿肿《外科正宗》
  26. 湿疹《百病自测》
  27. 湿肿门主方《疡医大全》
  28. 湿疹《家庭医学百科-医疗康复篇》
  29. 湿肿门主论《疡医大全》
  30. 湿疹《皮肤性病学》
  31. 湿浊《中医名词词典》


肿证诗_《医学实在易》_中医综合_【岐黄之术】

肿证诗

肿证诗

  • 上一页
  • 目录
  • 相关
  • 下一页

肿成手按论纷纷（按之 而不起为气肿，即起为水肿，张景岳又反其说，）水气同源不必分（气滞水亦滞，气行水亦行。）六部浮沉兼表里，五皮（饮）授受语殷勤（出华元化《中藏经》。）小（青龙（汤）真武（汤）功崇本，附子（麻黄 附子 甘草汤）麻甘（麻黄 甘草汤）勇冠军。肤肿另从九气治，茯苓导水（汤）得传闻（茯苓导水汤诸家极赞其妙，余熟闻而未试。

头痛详于《伤寒》。太阳痛在后，阳明痛在前，少阳痛在侧。其余头痛，逍遥散加防风、半夏、玉竹、白芷、川芎，可以统治之。此方多用风药，以巅顶之上，惟风药可到也。若血虚头痛，诸药不效者，宜当归补血汤，加鹿茸一两。肾虚头痛者，宜左归饮加肉苁蓉三、四钱，川芎二钱，细辛一钱五分主之。惟真头痛，痛甚，脑尽痛，手足寒至节不治。骆龙吉用三五七散救之，其方附子三两，山茱萸五两，干山药七两，为末，食后姜枣汤调下三钱是也。或以吴茱萸大剂，镇厥阴之逆，以厥阴之脉会于巅故也，可救十中之？。（经义）《平人气象论》曰∶“寸口之脉，中手短者，目头痛。”《着至教论》曰∶“三阳独至者，是三阳并至。并至如风雨，上为巅疾，下为漏病。”《经脉篇》曰∶“膀胱，足太阳也，是动则病冲，头痛目似脱，项如拔。”《脉要精微论》曰∶“来疾去徐，上实下虚，为厥巅疾。”《风论》曰∶“风气循风府而上，则为脑风。”又曰∶“新沐中风，则为首风。”又曰∶“风入系头，则为目风眼寒。”《奇病论》曰∶“人有病头痛，以数步不已，当有所犯，内至脑髓，髓者，以脑为主，脑逆故令头痛，齿亦痛，病名曰厥逆。”《厥病论》曰∶“真头痛，头痛甚，脑尽痛，手足寒至节，不治。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿证诗
  • 当前页：肿证诗
  • 下一页：头痛诗
<<< 返回本书目录
  1. 肿证《活幼心书》
  2. 肿症《医学从众录》
  3. 肿胀总论《症因脉治》
  4. 肿症《医学实在易》
  5. 肿胀总括《杂病心法要诀》
  6. 肿症门《幼科切要》
  7. 肿胀总括《医宗金鉴》
  8. 肿足蕨【中药大全】
  9. 肿胀引经别证辨《叶选医衡》
  10. 种痘并发症【疾病大全】
  11. 肿胀门-幼幼汇集（中）《古今医统大全》
  12. 种痘解《儿科萃精》
  13. 肿胀门推法《推拿抉微》
  14. 种痘说《张氏医通》
  15. 肿胀门（附：红疸黄疸）《针灸大成》
  16. 种痘说《医学源流论》
  17. 肿胀门《幼科推拿秘书》
  18. 种痘要旨《医宗金鉴》
  19. 肿胀门《小儿推拿广意》
  20. 种痘要旨《幼科种痘心法要旨》
  21. 肿胀门《小儿推拿广意》
  22. 种嗣门《辨证录》
  23. 肿胀论治《类证治裁》
  24. 种玉酒【方剂大全】
  25. 肿胀论《古今医彻》
  26. 种造药《千金翼方》
  27. 肿胀后昏厥　热病经来《景景医话》
  28. 种植播散【疾病症状】
  29. 肿胀部《神应经》
  30. 种植性结节【疾病症状】
  1. 肿证诗《医学实在易》
  2. 肿证《活幼心书》
  3. 肿症《医学实在易》
  4. 肿证《活幼心书》
  5. 肿症《医学从众录》
  6. 肿胀总论《症因脉治》
  7. 肿症门《幼科切要》
  8. 肿胀总括《杂病心法要诀》
  9. 种白术《本草从新》
  10. 肿胀总括《医宗金鉴》
  11. 种痘解《儿科萃精》
  12. 肿胀引经别证辨《叶选医衡》
  13. 种痘说《医学源流论》
  14. 肿胀危候《医学从众录》
  15. 种痘说《张氏医通》
  16. 肿胀如杯《中医词典》
  17. 种痘要旨《医宗金鉴》
  18. 肿胀门推法《推拿抉微》
  19. 种痘要旨《幼科种痘心法要旨》
  20. 肿胀门（幼幼汇集 中）《古今医统大全》
  21. 种空青秘法（华佗种空青）《华佗神方》
  22. 肿胀门（红疸黄疸）《针灸大成》
  23. 种属《实验动物科学》
  24. 肿胀门《幼科推拿秘书》
  25. 种鼠的选择《实验动物科学》
  26. 肿胀门《小儿推拿广意》
  27. 种嗣门（九则）《辨证录》
  28. 肿胀门《小儿推拿广意》
  29. 种橐《中医词典》
  30. 肿胀脉候《类证治裁》
  31. 种系《实验动物科学》


头痛诗_《医学实在易》_中医综合_【岐黄之术】

头痛诗

头痛诗

  • 上一页
  • 目录
  • 相关
  • 下一页

头痛逍遥（散）芎芷良，血虚（当归）补血（汤）入茸尝（血虚头痛，诸药不效者，用当归补血汤加鹿茸治之，以鹿茸生于头为同气也。）肾经亏损左归饮，真痛吴萸（汤）挽绝阳（可救十中之一、二。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肿证诗
  • 当前页：头痛诗
  • 下一页：续论
<<< 返回本书目录
  1. 头痛身热【方剂主治】
  2. 头痛体疼【方剂主治】
  3. 头痛痧《痧胀玉衡》
  4. 头痛统论《金匮翼》
  5. 头痛如破【方剂主治】
  6. 头痛头风大小总论合参《冯氏锦囊秘录》
  7. 头痛目眩【方剂主治】
  8. 头痛头晕方《普济本事方》
  9. 头痛目赤【中药主治】
  10. 头痛为搏动性【疾病症状】
  11. 头痛门（凡九案）《湖岳村叟医案》
  12. 头痛无汗【方剂主治】
  13. 头痛门《张氏医通》
  14. 头痛项强【方剂主治】
  15. 头痛门《幼科指南》
  16. 头痛眩晕【中药主治】
  17. 头痛门《幼科心法要诀》
  18. 头痛眩晕【方剂主治】
  19. 头痛门《古今医统大全》
  20. 头痛眩晕死证《杂病心法要诀》
  21. 头痛门《丹台玉案》
  22. 头痛眩晕总括《医宗金鉴》
  23. 头痛门《辨证录》
  24. 头痛眩晕总括《杂病心法要诀》
  25. 头痛论治《类证治裁》
  26. 头痛眩运风汗证《古今名医汇粹》
  27. 头痛论《症因脉治》
  28. 头痛眼症《眼科阐微》
  29. 头痛论《胎产心法》
  30. 头痛阴虚者《药症忌宜》
  1. 头痛诗《医学实在易》
  2. 头痛身热要诀《华佗神方》
  3. 头痛统论《金匮翼》
  4. 头痛痧《痧胀玉衡》
  5. 头痛头风大小总论合参《冯氏锦囊秘录》
  6. 头痛痧《中医词典》
  7. 头痛头疯《外科大成》
  8. 头痛如劈《医法圆通》
  9. 头痛头旋目眩眼疾血劳风气均治《奇效简便良方》
  10. 头痛热渴《四圣悬枢》
  11. 头痛续法《医学纲目》
  12. 头痛倾侧《疫疹一得》
  13. 头痛眩晕《证治准绳·疡医》
  14. 头痛门（六则）《辨证录》
  15. 头痛眩晕《痰火点雪》
  16. 头痛门《幼科指南》
  17. 头痛眩晕案《丁甘仁医案》
  18. 头痛门《丹台玉案》
  19. 头痛眩晕死证《医宗金鉴》
  20. 头痛门《张氏医通》
  21. 头痛眩晕死证《杂病心法要诀》
  22. 头痛脉候《类证治裁》
  23. 头痛眩晕总括《医宗金鉴》
  24. 头痛脉案《类证治裁》
  25. 头痛眩晕总括《杂病心法要诀》
  26. 头痛论治《类证治裁》
  27. 头痛眩运风汗证《古今名医汇粹》
  28. 头痛论《妇科秘书》
  29. 头痛眼症《眼科阐微》
  30. 头痛论《侣山堂类辩》
  31. 头痛腰痛发热恶寒嗽喘嚏喷《四圣悬枢》


续论_《医学实在易》_中医综合_【岐黄之术】

续论

续论

  • 上一页
  • 目录
  • 相关
  • 下一页

（此证百药不效者，时医只守方书相沿之说，及时下常用之方，必不能救此大病。今录高士宗石破天惊之说，壮同志之胆，而为破釜沉舟之计。

头痛之证有三∶一，太阳头痛；一，少阳头痛；一，厥阴头痛。太阳之脉，上额交巅络脑，而太阳之上，寒气主之，太阳头痛，寒痛也。少阳之脉，上抵头角，而少阳之上，相火主之，少阳头痛，火痛也。厥阴之脉，上出额与督脉会于巅，而厥阴之上，风气主之，厥阴头痛，风痛也。头痛虽有寒、火、风三者之异，尤当观其微剧，察其阴阳。身有他病而兼头痛，痛之微者也。独患头痛，其痛欲死，痛之剧者也。凡阴血虚而阳热盛，则痛微；若阳气虚而阴寒盛，则痛剧。风火头痛，有余则清散之，不足则滋补之。阴寒头痛乃阴盛阳虚，所谓阳虚头痛者是也，非桂附参 不能治之。世遇头痛之证，便谓外受风寒，即与发散。发散不愈，渐加寒凉，非芎、防、荆、羌即芩、连、栀、膏，风火头痛而遇此不致伤身，若阳虚头痛而遇，必致此殒命矣。可不慎哉！

世有三阴无头痛之说，岂知阳虚头痛，纯属阴寒，阳几绝灭，病此者十无一生。所以然者，一如日不丽天，下沉于海，万方崩陷也。盖人与天地相合，天有日，人亦有日，君火之阳日也，地有四海，人亦有四海，头为髓海，胸为气海，胃为谷海，胞中为血海。在天之日，昼行于天，夜行于海，在人之日，既行于天，亦行于海。自头项至尾闾，如日之行乎天也，自血海至髓海，如日之行于海也。今阳虚头痛，乃阴寒蔽日，逆于髓海，不能上巅至项，以行于背，反从阳入阴，以行于腹，是以头痛不已则心烦，心烦者，阳光逆于气海也。心烦不已则呕吐，呕吐者，阳光逆于谷海也，呕吐不已则神昏，神昏者，阳光逆于血海也。头痛至神昏，则入阴之尽，如日沉海底矣。此症治之得法，百中仅能救其二、三，而浅学之医，妄投汤药，至治之不效。有云肝风入脑者，有云客气犯脑者，有云真头痛者，其言如是，而散风散寒之药，终以不免。岂知散之之法。非所以治之，适所以害之旨哉。《灵柩·四海论》云∶“得顺者生，得逆者败，知调者利，不知调者害。”其即日逆于海之头痛，而医者倒行逆施，不善治而致死之谓欤。

愚按∶高士宗此论，发前人所未发，但恨有论无方，所云“非桂附参 不能治之”。肤浅之语，不足尚也。余拟白通汤，倍加附子为的剂。盖阳气起于下焦，妙在重用附子之辛热，在下以启之，干姜从中以接之，葱白自上以通之，可以救十中之一。

眩晕者，眩冒而旋转不定也。《至要大论》曰∶“诸风掉眩，皆属于肝。”此言实证也，宜以二陈汤加防风、玉竹、川芎、天麻、白术、钩藤主之。属痰饮者，倍半夏，再倍加泽泻。火盛者加黄芩、元参。《卫气篇》曰∶“上虚则眩。”此言虚证也，宜加参、 ，虚甚者加附子。《海论》曰∶“髓海不足，则脑转耳鸣，胫酸眩冒，目无所见，懈怠安卧。”此言病在上，而根起于下，宜加肉苁蓉、附子、巴戟天。如大虚诸药不效者，宜鹿茸一两，酒煎，入麝香一厘服之，此即《经脉篇》所谓∶“督脉实则脊强，虚则头重高摇之之义也。”此外，又有火亢眩晕不可当者，大黄酒炒三遍，研末，茶清调下。此证与头痛，不专为表病，以头为诸阳之会，阳主外，故列于表证。（经解）《脉要精微论》曰∶“浮而散者为 仆。”盖 与瞬同。项藉传云∶“ 目视之。”谓目动使之也。仰面曰僵，覆面曰仆，即风虚眩晕卒倒是也。《口开篇》曰∶上气不足，脑为之不满，耳为之苦鸣，头为之苦倾，目为之眩。”《经脉篇》曰∶“五阴气俱绝，则目系转，转则目运，目运者，为志先死，志先死，则远一日半死矣。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头痛诗
  • 当前页：续论
  • 下一页：眩晕诗
<<< 返回本书目录
  1. 续论《时方妙用》
  2. 续命风引汤【方剂大全】
  3. 续论《时方妙用》
  4. 续命汤【方剂大全】
  5. 续刊伤寒金镜录原序《敖氏伤寒金镜录》
  6. 续命汤（金匮名古今录验续命汤）《张氏医通》
  7. 续筋接骨酒【方剂大全】
  8. 续伤寒通论《医学纲目》
  9. 续筋接骨【中药主治】
  10. 续嗣降生丹【方剂大全】
  11. 续筋骨【中药主治】
  12. 续随子《本草纲目》完整版
  13. 续记《女科要旨》
  14. 续随子《本草乘雅半偈》
  15. 续骨丸（出《灵苑》）《苏沈良方》
  16. 续随子《本草图经》
  17. 续膈噎论《古今医彻》
  18. 续随子《本草易读》
  19. 续方《三消论》
  20. 续随子《证类本草》
  21. 续方《白喉全生集》
  22. 续随子《本草纲目》图文版
  23. 续断饮【方剂大全】
  24. 续随子茎中白汁【中药大全】
  25. 续断丸【方剂大全】
  26. 续随子叶【中药大全】
  27. 续断、鼓槌草《滇南本草》
  28. 续序《痧胀玉衡》
  29. 续断（南草，龙豆）《本草纲目》完整版
  30. 续养生论《苏沈良方》
  1. 续论《医学实在易》
  2. 续论《医学实在易》
  3. 续论《时方妙用》
  4. 续论《医学实在易》
  5. 续论《时方妙用》
  6. 续刊伤寒金镜录原序《敖氏伤寒金镜录》
  7. 续命虫《中医词典》
  8. 续记《女科要旨》
  9. 续命虫《外科证治全书》
  10. 续记《金匮要略浅注》
  11. 续命丹（一名神授保生丹）《冯氏锦囊秘录》
  12. 续骨丸（出《灵苑》）《苏沈良方》
  13. 续命风引汤《备急千金要方》
  14. 续骨散《冯氏锦囊秘录》
  15. 续命汤《备急千金要方》
  16. 续骨丹《普济本事方》
  17. 续命汤《医宗金鉴》
  18. 续膈噎论《古今医彻》
  19. 续命汤《删补名医方论》
  20. 续附丁卯新案（虚阳升泄逼血妄行）《评琴书屋医略》
  21. 续命汤《妇人大全良方》
  22. 续方《三消论》
  23. 续命汤（防风丸）《是斋百一选方》
  24. 续方《白喉全生集》
  25. 续命汤（金匮名古今录验续命汤）《张氏医通》
  26. 续断丸《普济本事方》
  27. 续命汤加紫苏陈皮方《医方考》
  28. 续断丸《冯氏锦囊秘录》
  29. 续命煮散《备急千金要方》
  30. 续断汤《普济本事方》
  31. 续命煮散《妇人大全良方》


眩晕诗_《医学实在易》_中医综合_【岐黄之术】

眩晕诗

眩晕诗

  • 上一页
  • 目录
  • 相关
  • 下一页

诸风眩掉属于肝，麻术（加入）二陈（汤）治不难，一味鹿茸虚必仗，大黄泻火却相安。

咳嗽病，五脏 六腑皆有之，然必传之于肺而始作。《内经》云∶“皮毛者，肺之合也。”

经云∶“形寒饮冷则伤肺。”凡内外合邪之咳嗽，不外小青龙汤加减。然“合”之一字，喻嘉言推开立论，最有意义∶“肺如钟焉，外受六淫之邪汤气，自外叩之则鸣，内伤七情色欲积损之病气，自内叩之亦鸣，鸣即咳嗽之确象也。”故凡诸病之气，合于肺则为咳嗽，不合则不咳嗽。本证无一定之方，然水饮二字，为咳嗽之根。《伤寒论》云∶“咳嗽者，去人参。”以人参多液，助水饮也。故《金匮》以小青龙一方加减为五方，皆以行水为主也。麻黄桂芍可以去取，干姜、细辛、五味子三味必不可离，寒者可加附子，热者可加石膏、大黄，湿者可加白术、茯苓，燥者可加天门冬、麦门冬、阿胶、玉竹、枇杷叶，下虚者可加巴戟天、鹿角胶，上虚者可加黄 、白术，痰多者可加桑白皮、茯苓。孙真人颇得其秘。此证不专在表，而肺主皮毛，故亦列于表证。（经解）《素问咳论》岐伯曰∶“五脏 六腑皆令咳，不独肺也。”又曰∶“皮毛者，肺之合也，皮毛先受邪气，邪气以从其合也。”《示从容论》曰∶“咳嗽烦冤者，是皆肾气之逆也。喘咳者，是水气并阳明也。”《阴阳应象大论》曰∶“秋伤于湿，冬生咳嗽。”《灵枢·论疾诊尺》亦云。《生气通天论》曰∶“秋伤于湿，上逆而嗽。”骆龙吉注云∶“湿本长夏之令，侵过于秋，肺受湿伤，至冬坎水用事，而咳嗽生焉。”何柏斋曰∶“《病机机要》谓咳无痰而有声，肺气伤而不清，嗽无声而有痰，脾动湿而有痰，咳嗽有声有痰，因肺气动于脾湿，咳而又嗽也。”窃谓此论咳嗽二证，盖倒说也。肺为气主，而声出焉，肺伤寒饮，郁而为痰，声欲上出，为痰所郁，故相攻而作声，痰出声乃通利，斯谓之咳。外感风寒，肺管为寒气所束，声出不利，故亦相攻作声，然无物也，斯谓之嗽，咳字从亥，亥者有形之物也。故果核草核，皆从亥复有隔阂之义。嗽字从束从吹，此古人制字之妙，此二证之所以分也

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：续论
  • 当前页：眩晕诗
  • 下一页：咳嗽诗
<<< 返回本书目录
  1. 眩晕痧脉辨《痧胀玉衡》
  2. 眩晕者无痰不作《医学传心录》
  3. 眩晕门《张氏医通》
  4. 眩晕证治《三因极一病证方论》
  5. 眩晕论治《类证治裁》
  6. 眩晕总论《症因脉治》
  7. 眩晕昏冒《沈氏女科辑要》
  8. 眩运《丹溪治法心要》
  9. 眩晕方《医学三字经》
  10. 眩运《景岳全书》
  11. 眩晕的急救《现代院外急救手册》
  12. 眩运《医学正传》
  13. 眩晕部《本草易读》
  14. 眩运《杂病广要》
  15. 眩晕giddiness《神经精神疾病诊断学》
  16. 眩运门《古今医统大全》
  17. 眩晕（附头昏）《急诊医学》
  18. 薛家湾郭《曹仁伯医案论》
  19. 眩晕（vertigo）《神经病学》
  20. 薛立斋痘疹大要《张氏医通》
  21. 眩晕【方剂主治】
  22. 薛生白湿热病篇《温热经纬》
  23. 眩晕【中药主治】
  24. 薛氏分证主治大法《证治准绳·疡医》
  25. 眩晕【疾病大全】
  26. 薛氏选方《一草亭目科全书》
  27. 眩晕【疾病症状】
  28. 薛氏治法《达生编》
  29. 眩晕《重订灵兰要览》
  30. 薛侍郎服乳石体性论《外台秘要》
  1. 眩晕诗《医学实在易》
  2. 眩晕痧脉辨《痧胀玉衡》
  3. 眩晕先兆《中医疾病预测》
  4. 眩晕秘方《华佗神方》
  5. 眩晕者无痰不作《医学传心录》
  6. 眩晕门《张氏医通》
  7. 眩晕证治《三因极一病证方论》
  8. 眩晕脉案《类证治裁》
  9. 眩晕总论《症因脉治》
  10. 眩晕论治《类证治裁》
  11. 眩运《景岳全书》
  12. 眩晕昏冒《沈氏女科辑要》
  13. 眩运《中医词典》
  14. 眩晕方《医学三字经》
  15. 眩运《杂病广要》
  16. 眩晕的急救《现代院外急救手册》
  17. 眩运《医学正传》
  18. 眩晕部《本草易读》
  19. 眩运《丹溪治法心要》
  20. 眩晕（附头昏）《急诊医学》
  21. 眩转《中医词典》
  22. 眩晕（动脉硬化、高血压）先兆《中医疾病预测》
  23. 眴（xuàn，音眩）仆《中医词典》
  24. 眩晕《神经病学》
  25. 眴目《中医名词词典》
  26. 眩晕《神经精神疾病诊断学》
  27. 眴仆《中医名词词典》
  28. 眩晕《博济方》
  29. 碹根疳《中医词典》
  30. 眩晕《灸法秘传》
  31. 薛宝田《中医词典》


咳嗽诗_《医学实在易》_中医综合_【岐黄之术】

咳嗽诗

咳嗽诗

  • 上一页
  • 目录
  • 相关
  • 下一页

叩鸣如咳肺如钟，俞氏合邪得正宗，表里热寒皆？附，盛衰久暂隐相从。六经生克崇中土（虚劳诸咳嗽，必以脾胃药收功，）五法神明主小（青）龙（汤，《金匮》变为五方。）更有不传言外旨，胸中支饮勿姑容（此句从《医门法律》得其秘。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眩晕诗
  • 当前页：咳嗽诗
  • 下一页：咳嗽续论
<<< 返回本书目录
  1. 咳嗽失声《圣济总录》
  2. 咳嗽十六（附肺痿肺痈）《丹溪心法》
  3. 咳嗽声重【方剂主治】
  4. 咳嗽痰喘【中药主治】
  5. 咳嗽声不出《幼幼新书》
  6. 咳嗽痰喘【方剂主治】
  7. 咳嗽上气方《外台秘要》
  8. 咳嗽痰多【中药主治】
  9. 咳嗽上气【方剂主治】
  10. 咳嗽痰多【方剂主治】
  11. 咳嗽上气《圣济总录》
  12. 咳嗽痰盛【方剂主治】
  13. 咳嗽上气《金匮悬解》
  14. 咳嗽痰涎《儒门事亲》
  15. 咳嗽散【方剂大全】
  16. 咳嗽痰涎【方剂主治】
  17. 咳嗽气急【方剂主治】
  18. 咳嗽痰壅《经验麻科》
  19. 咳嗽气促喘急《经验麻科》
  20. 咳嗽痰中带血珠血丝《理虚元鉴》
  21. 咳嗽气喘【方剂主治】
  22. 咳嗽统论《金匮翼》
  23. 咳嗽气喘【中药主治】
  24. 咳嗽统论《圣济总录》
  25. 咳嗽呕吐【方剂主治】
  26. 咳嗽吐血【中药主治】
  27. 咳嗽呕吐《圣济总录》
  28. 咳嗽吐血【方剂主治】
  29. 咳嗽呕哕痧《痧胀玉衡》
  30. 咳嗽唾脓血《圣济总录》
  1. 咳嗽诗《医学实在易》
  2. 咳嗽失音《金匮翼》
  3. 咳嗽十六（附肺痿肺痈）《丹溪心法》
  4. 咳嗽失声《圣济总录》
  5. 咳嗽痰壅《经验麻科》
  6. 咳嗽声哑《奇效简便良方》
  7. 咳嗽痰中带血珠血丝《理虚元鉴》
  8. 咳嗽声不出《幼幼新书》
  9. 咳嗽痰中有红《孙文垣医案》
  10. 咳嗽上气十一《金匮悬解》
  11. 咳嗽统论《圣济总录》
  12. 咳嗽上气十三《金匮悬解》
  13. 咳嗽统论《金匮翼》
  14. 咳嗽上气十二《金匮悬解》
  15. 咳嗽吐血男女可用《奇方类编》
  16. 咳嗽上气十《金匮悬解》
  17. 咳嗽唾脓血《圣济总录》
  18. 咳嗽上气七《金匮悬解》
  19. 咳嗽唾血秘方《华佗神方》
  20. 咳嗽上气六《金匮悬解》
  21. 咳嗽唾粘方二首《外台秘要》
  22. 咳嗽上气九《金匮悬解》
  23. 咳嗽哮喘《幼科释谜》
  24. 咳嗽上气候《诸病源候论》
  25. 咳嗽胁痛《冯氏锦囊秘录》
  26. 咳嗽上气方七首《外台秘要》
  27. 咳嗽性质辨病《常见病自测》
  28. 咳嗽上气八《金匮悬解》
  29. 咳嗽叙论《三因极一病证方论》
  30. 咳嗽上气《中医词典》
  31. 咳嗽续论《医门法律》


咳嗽续论_《医学实在易》_中医综合_【岐黄之术】

咳嗽续论

咳嗽续论

  • 上一页
  • 目录
  • 相关
  • 下一页

咳嗽初由风寒，久久不愈，则声哑羸瘦，痰中带血，气喘偏睡，变成虚痨。时医或谓外邪失表所致，或谓内伤及酒色过度所致。既已成痨，即戒用辛热之品，取甘润之剂，静而养阴，令真阴复而阳不亢，金水相滋，则咳嗽诸病除矣。然此说一行，误人无算，南医六味地黄丸、黑归脾汤等料，加麦门冬、五味子、淡菜胶、海参、阿胶胶、人乳粉、秋石霜、紫河车、叭杏仁、川贝母、猪脊髓之类，百服百死，诚堪痛恨。余读《金匮》书中，隐寓有大手眼。喻嘉言亦悟其妙，俱引而不发者，难与俗人言也。余临证以来，每见咳嗽百药不效者，迸去杂书之条绪纷繁。而觅出一条生路，止于《伤寒论》得之治法。《伤寒论》云∶“上焦得通，津液得下，胃气因和”三句，是金针之度。盖风寒之邪，挟津液而上，聚于膈中，以致咳嗽不愈。若风寒不解，其津液何以得下耶。若误行发散，不惟津液不下，而且转增其上逆之势矣。此所以通其上，即和其中，和其中，愈通其上也。至于风寒缠绵不已，积而成痨，及一切痰火，哮喘，咳嗽瘰 等症，皆缘火势熏蒸日久，顽痰胶结经隧，所以火不内息，则津液不能下灌灵根，而菁华尽化为败浊耳。且人全赖水谷之气生此津液，津液结则病，津液枯则死矣。《伤寒论》小柴胡汤谓∶“咳者去人参，生姜加干姜，五味子。”此为伤寒言，而不尽为伤寒言也。余取“上焦得通”三句，借治劳伤咳嗽，往往获效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽诗
  • 当前页：咳嗽续论
  • 下一页：又诗一首
<<< 返回本书目录
  1. 咳嗽续论《医门法律》
  2. 咳嗽血《本草纲目》完整版
  3. 咳嗽叙论《三因极一病证方论》
  4. 咳嗽血《证治准绳·类方》
  5. 咳嗽性晕厥【疾病症状】
  6. 咳嗽血《证治准绳·杂病》
  7. 咳嗽性哮喘【疾病大全】
  8. 咳嗽咽干【方剂主治】
  9. 咳嗽胁痛《冯氏锦囊秘录》
  10. 咳嗽腰痛《扁鹊神应针灸玉龙经》
  11. 咳嗽哮喘《幼科释谜》
  12. 咳嗽要论《叶选医衡》
  13. 咳嗽唾粘方《外台秘要》
  14. 咳嗽有红痰《女科百问》
  15. 咳嗽唾脓血《圣济总录》
  16. 咳嗽有痰【方剂主治】
  17. 咳嗽吐血【方剂主治】
  18. 咳嗽与咳痰《物理诊断学》
  19. 咳嗽吐血【中药主治】
  20. 咳嗽晕厥综合征【疾病大全】
  21. 咳嗽统论《圣济总录》
  22. 咳嗽章《医学妙谛》
  23. 咳嗽统论《金匮翼》
  24. 咳嗽者肺气之不清《医学传心录》
  25. 咳嗽痰中带血珠血丝《理虚元鉴》
  26. 咳嗽证《明医指掌》
  27. 咳嗽痰壅《经验麻科》
  28. 咳嗽证治《妇科心法要诀》
  29. 咳嗽痰涎【方剂主治】
  30. 咳嗽证治《医宗金鉴》
  1. 咳嗽续论《医学实在易》
  2. 咳嗽续论《医门法律》
  3. 咳嗽血《证治准绳·类方》
  4. 咳嗽叙论《三因极一病证方论》
  5. 咳嗽血《证治准绳·杂病》
  6. 咳嗽性质辨病《常见病自测》
  7. 咳嗽血《医碥》
  8. 咳嗽胁痛《冯氏锦囊秘录》
  9. 咳嗽腰痛《扁鹊神应针灸玉龙经》
  10. 咳嗽哮喘《幼科释谜》
  11. 咳嗽要诀《华佗神方》
  12. 咳嗽唾粘方二首《外台秘要》
  13. 咳嗽要论《叶选医衡》
  14. 咳嗽唾血秘方《华佗神方》
  15. 咳嗽有红痰《女科百问》
  16. 咳嗽唾脓血《圣济总录》
  17. 咳嗽有痰秘方《华佗神方》
  18. 咳嗽吐血男女可用《奇方类编》
  19. 咳嗽有血《奇效简便良方》
  20. 咳嗽统论《金匮翼》
  21. 咳嗽与咳痰《物理诊断学》
  22. 咳嗽统论《圣济总录》
  23. 咳嗽原由症治《幼科释谜》
  24. 咳嗽痰中有红《孙文垣医案》
  25. 咳嗽章《医学妙谛》
  26. 咳嗽痰中带血珠血丝《理虚元鉴》
  27. 咳嗽者肺气之不清《医学传心录》
  28. 咳嗽痰壅《经验麻科》
  29. 咳嗽证《明医指掌》
  30. 咳嗽十六（附肺痿肺痈）《丹溪心法》
  31. 咳嗽证治《医宗金鉴》


又诗一首_《医学实在易》_中医综合_【岐黄之术】

又诗一首

又诗一首

  • 上一页
  • 目录
  • 相关
  • 下一页

胸中支饮咳源头，方外奇方勿慢求（熟读《金匮》者自得之，）又有小柴加减法，通调津液治优优。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽续论
  • 当前页：又诗一首
  • 下一页：里证
<<< 返回本书目录
  1. 又少君水火失济之证《程杏轩医案》
  2. 又四绝症《喉科指掌》
  3. 又三郎麻闭急证《程杏轩医案》
  4. 又未录住址姓氏《曹仁伯医案论》
  5. 又仆人肝风用药大意《程杏轩医案》
  6. 又翁自病肝郁证似外感《程杏轩医案》
  7. 又乃嫂喉痛清药过剂变证《程杏轩医案》
  8. 又翁自患阴疽复中寒阳脱救急治法《程杏轩医案》
  9. 又乃郎湿温感证《程杏轩医案》
  10. 又洗方《外科传薪集》
  11. 又乃爱暑邪扰胃发热吐泻欲作惊搐《程杏轩医案》
  12. 又洗阳方《毓麟验方》
  13. 又拿法《小儿推拿广意》
  14. 又用贴疮药《苏沈良方》
  15. 又明脉表里虚实《轩岐救正论》
  16. 又幼女外感咳嗽误药酿成肺痹急证《程杏轩医案》
  17. 又麻药方《跌打损伤回生集》
  18. 又赵孙媳血虚头痛治验《一得集》
  19. 又论疟《类经》
  20. 又治伤损方论《仙授理伤续断秘方》
  21. 又论喉间发白治法及所忌诸药《重楼玉钥》
  22. 又种子奇方《毓麟验方》
  23. 又令孙女龟背《孙文垣医案》
  24. 右背部痛【疾病症状】
  25. 又令郎八岁疳积虫痛《孙文垣医案》
  26. 右边白滑舌《敖氏伤寒金镜录》
  27. 又令爱暑入心包拯治无功后见数人证同皆不可救并答门人四问《程杏轩医案》
  28. 右边脸颊长痘【疾病症状】
  29. 又紧干妙方《毓麟验方》
  30. 右鬓发《外科启玄》
  1. 又诗一首《医学实在易》
  2. 又生门硬如石撞《奇方类编》
  3. 又四绝症《喉科指掌》
  4. 又少君水火失济之证《程杏轩医案》
  5. 又未录住址姓氏《曹仁伯医案论》
  6. 又三郎麻闭急证《程杏轩医案》
  7. 又翁自病肝郁证似外感《程杏轩医案》
  8. 又仆人肝风用药大意《程杏轩医案》
  9. 又翁自患阴疽复中寒阳脱救急治法《程杏轩医案》
  10. 又内消散《奇方类编》
  11. 又洗方《外科传薪集》
  12. 又乃嫂喉痛清药过剂变证《程杏轩医案》
  13. 又洗阳方《毓麟验方》
  14. 又乃郎湿温感证《程杏轩医案》
  15. 又仙方《奇方类编》
  16. 又乃爱暑邪扰胃发热吐泻欲作惊搐《程杏轩医案》
  17. 又香甲散《妇人大全良方》
  18. 又拿法《小儿推拿广意》
  19. 又小建中汤《仁术便览》
  20. 又明脉表里虚实《轩岐救正论》
  21. 又验方《万氏秘传片玉心书》
  22. 又名定风散《仁术便览》
  23. 又用贴疮药《苏沈良方》
  24. 又麻药方《跌打损伤回生集》
  25. 又幼女外感咳嗽误药酿成肺痹急证《程杏轩医案》
  26. 又论温疟《灵素节注类编》
  27. 又曰二百七十八法《针灸神书》
  28. 又论疟《类经》
  29. 又曰二百七十六法《针灸神书》
  30. 又论喉间发白治法及所忌诸药《重楼玉钥》
  31. 又赵孙媳血虚头痛治验《一得集》


里证_《医学实在易》_中医综合_【岐黄之术】

里证

里证

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒病阳明经大渴，大热，法用白虎汤，为表中之里证。及其传里，谵语，胸腹满，不大便，为里中之里证，宜三承气汤择用。详于《伤寒》门，不赘。刘河间先生用三一承气汤代上三方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：又诗一首
  • 当前页：里证
  • 下一页：伤寒里证诗
<<< 返回本书目录
  1. 里证《医宗金鉴》
  2. 里证歌《伤寒百证歌》
  3. 里证《医学实在易》
  4. 里证类《医学摘粹》
  5. 里证《伤寒心法要诀》
  6. 里证类《医学摘粹》
  7. 里证《伤寒标本心法类萃》
  8. 里证偏胜《伤寒指掌》
  9. 里证《广瘟疫论》
  10. 里证篇《景岳全书》
  11. 里虚《药症忌宜》
  12. 里症《伤寒捷诀》
  13. 里外伤《伤寒直格》
  14. 里症论《古今医彻》
  15. 里托散【方剂大全】
  16. 理本汤【方剂大全】
  17. 里热《医宗金鉴》
  18. 理鬓汤【方剂大全】
  19. 里圈舌《敖氏伤寒金镜录》
  20. 理冲汤《医学衷中参西录》
  21. 里气解《伤寒说意》
  22. 理冲汤【方剂大全】
  23. 里论《儿科醒》
  24. 理冲丸《医学衷中参西录》
  25. 里结阳明《温热论》
  26. 理冲丸【方剂大全】
  27. 里急后重【方剂主治】
  28. 理跌打【中药主治】
  29. 里急后重【疾病症状】
  30. 理跌打伤【中药主治】
  1. 里证《医学实在易》
  2. 里证《卫生宝鉴》
  3. 里证《伤寒心法要诀》
  4. 里证《医宗金鉴》
  5. 里证《中医诊断学》
  6. 里证《伤寒标本心法类萃》
  7. 里证出表《中医词典》
  8. 里证《中医词典》
  9. 里证歌《伤寒百证歌》
  10. 里证《中医名词词典》
  11. 里证偏胜《温热暑疫全书》
  12. 里悬旗风《中医词典》
  13. 里证偏胜《伤寒指掌》
  14. 里虚证《医学摘粹》
  15. 里证篇《景岳全书》
  16. 里虚证《中医词典》
  17. 里症《伤寒捷诀》
  18. 里虚《药症忌宜》
  19. 里症《医效秘传》
  20. 里虚《中医名词词典》
  21. 里症论《古今医彻》
  22. 里外伤《伤寒直格》
  23. 里中之里《医述》
  24. 里水《中医词典》
  25. 理《中医词典》
  26. 里实证《医学摘粹》
  27. 理《周慎斋遗书》
  28. 里实证《中医词典》
  29. 理冲汤《医学衷中参西录》
  30. 里实《中医名词词典》
  31. 理冲丸《医学衷中参西录》


伤寒里证诗_《医学实在易》_中医综合_【岐黄之术】

伤寒里证诗

伤寒里证诗

  • 上一页
  • 目录
  • 相关
  • 下一页

表中之里是阳明，热渴汗多白虎（汤）行，胃实晡潮膨谵语，里中之里枳（实大）黄平（二承气汤随其见症而用之。）

心痛（心为君主之官，受邪而痛，手足寒至节，名真心痛，不治。此云心痛，乃心包络痛也，）胸膺痛（肺气不调，）胃脘痛（胃气不和，）两胁痛（肝胆之病，）大腹痛（属脾，）小腹痛（肝肾之病，昔人每证当分别九种∶曰饮、曰食、曰热、曰冷、曰风、曰虫、曰悸、曰注、曰去来。悸者，心虚而动痛也。注者，邪气着而痛也。去来者，作止不常，亦邪气也。但注阴而去来为阳耳，其实是小家伎俩，不必泥也。宜以上中下两旁部位分之，自心胸至胃脘为上部，宜宣其阳气。阳气虚宜黄 ，气实宜枳实，气结宜贝母、栝蒌皮，气逆宜半夏、薤白，气滞宜檀香、砂仁之类，自胃脘至脾为中部，宜调其阴阳。仲景理中丸，以人参（甘寒多液为阴分药、）甘草（味胜于气，亦阴分药。）补阴。以白术、干姜补阳，为万古准绳。即如通脉四逆汤，急于回阳，若有腹苦，必加苦寒如芍药以养阴。黄连汤重于清火，因有腹痛，不离辛热之姜桂以开阳。此理甚微，非熟于《内经》者，不可与语也。自脐下至阴器为下部，宜破其阴气，《金匮》名为寒疝（金人以睾丸肿大为疝，《金匮》则以腹中痛剧为寒疝。）所主皆附子、乌头、蜀椒大热之性，扶阳以破阴。若前痛彻后，后痛彻前，阴阳无分界限，宜加赤石脂一、二两以堵截之，而生姜 当归羊肉汤，籍羊肉之浊气引入阴分以破阴，尤为神妙也。胁肋一带为侧部，宜利其枢转，肝胆之气，其行在侧，小柴胡汤为少阳之正药，当归四逆汤为厥阴之正药，或再加鲜橘叶四十九片则得矣。以上诸证，脉细而迟，寒也，以姜桂附子 吴茱萸之类为主。脉大而数，热也，以金铃子、黄连、沙参、芍药之类为主。痛而利者，虚也，以附子理中汤之类为主。痛而闭者，实也，以小承气汤之类为主。亦有寒实而痛者，宜大黄 附子汤以温通之。若吐虫，则用附子理中汤，去甘草，加当归、川椒、黄连、乌梅。若食积，则先以平胃散加麦芽、山楂以消导之，否则以承气汤下之。若因怒气而痛，则以七气汤加贝母、抚芎、香附以解之，人人共喻，不必赘也。又《仁斋直指》治脾痛攻刺，百药罔效，用和剂抽刀散如神。此方医家秘不轻传，嘉庆十八年，长州徐炳南，梓尤氏《金匮翼》载之。心腹为阴，故列于里证。（经义）《举痛论》曰∶“经脉流行不止，环周不休，寒气入经而稽迟，滞而不行，客于脉外则血少，客于脉中则气不通，故卒然而痛。”《厥病篇》曰∶“真心痛，手足青至节，心痛甚，旦发夕死，夕发旦死。”按∶经文极繁，此不过摘其要语。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：里证
  • 当前页：伤寒里证诗
  • 下一页：心腹诸痛诗
<<< 返回本书目录
  1. 伤寒类症《伤寒指掌》
  2. 伤寒例《备急千金要方》
  3. 伤寒类伤寒辨《医学心悟》
  4. 伤寒例《伤寒论》
  5. 伤寒劳复证《伤寒总病论》
  6. 伤寒例《伤寒杂病论》
  7. 伤寒劳复食复方《外台秘要》
  8. 伤寒六经传受《伤寒直格》
  9. 伤寒劳复食复《冯氏锦囊秘录》
  10. 伤寒六经见证法《医学心悟》
  11. 伤寒劳复三十二条《仲景伤寒补亡论》
  12. 伤寒六经提纲病情$《医理真传》
  13. 伤寒劳复《幼幼新书》
  14. 伤寒六绝脉歌括《冯氏锦囊秘录》
  15. 伤寒狂言谵语郑声辨《冯氏锦囊秘录》
  16. 伤寒论《古今医彻》
  17. 伤寒苦乐《针灸素难要旨》
  18. 伤寒论《古今医统大全》
  19. 伤寒口舌生疮《圣济总录》
  20. 伤寒论《史载之方》
  21. 伤寒口内生疮并喉痛《幼幼新书》
  22. 伤寒论《小儿卫生总微论方》
  23. 伤寒口糜喉肿《冯氏锦囊秘录》
  24. 伤寒论《医贯》
  25. 伤寒口疮方《外台秘要》
  26. 伤寒论《医效秘传》
  27. 伤寒可下《圣济总录》
  28. 伤寒论《婴童类萃》
  29. 伤寒可温歌《伤寒百证歌》
  30. 伤寒论读法十四条《伤寒补例》
  1. 伤寒里证诗《医学实在易》
  2. 伤寒里证《中医词典》
  3. 伤寒利候《诸病源候论》
  4. 伤寒里虚法先补里二条《伤寒贯珠集》
  5. 伤寒例《伤寒杂病论》
  6. 伤寒类症《伤寒指掌》
  7. 伤寒例《备急千金要方》
  8. 伤寒类伤寒辨《医学心悟》
  9. 伤寒例《伤寒论》
  10. 伤寒类《察病指南》
  11. 伤寒令不相染易候《诸病源候论》
  12. 伤寒劳复证《伤寒总病论》
  13. 伤寒六法《中医词典》
  14. 伤寒劳复食复方二十五首《外台秘要》
  15. 伤寒六经传受《伤寒直格》
  16. 伤寒劳复食复《冯氏锦囊秘录》
  17. 伤寒六经见证法《医学心悟》
  18. 伤寒劳复三十二条《仲景伤寒补亡论》
  19. 伤寒六经提纲病情$《医理真传》
  20. 伤寒劳复秘方《华佗神方》
  21. 伤寒六绝脉歌括《冯氏锦囊秘录》
  22. 伤寒劳复候《诸病源候论》
  23. 伤寒六日候《诸病源候论》
  24. 伤寒劳复《幼幼新书》
  25. 伤寒论《古今医统大全》
  26. 伤寒狂言谵语郑声辨《冯氏锦囊秘录》
  27. 伤寒论《小儿卫生总微论方》
  28. 伤寒苦乐《针灸素难要旨》
  29. 伤寒论《医贯》
  30. 伤寒口舌生疮《圣济总录》
  31. 伤寒论《古今医彻》


心腹诸痛诗_《医学实在易》_中医综合_【岐黄之术】

心腹诸痛诗

心腹诸痛诗

  • 上一页
  • 目录
  • 相关
  • 下一页

痛分四面定医方，下主于阴上属阳，介在阴阳中部位，枢行在侧转斯康。

痰饮证乃水气上泛，得阳煎熬，则稠而为痰，得阴凝聚，则稀而为饮。此证以脾肾为主，以水归于肾而受制于脾也。痰宜二陈汤，随寒热虚实加减，怪病老痰，宜滚痰丸。饮宜桂苓甘术汤，真武汤。二证愈后，以桂附八味丸收功。

经义《六元正纪大论》曰∶“少阴司天，四之气，民病饮发。”又曰∶“太阴所至，为积饮，痞膈。”又曰∶“土郁之发为饮，发注下。”《至真要大论》曰∶“诸病水液，澄澈清冷，皆属于寒。”按∶《内经》言饮而不言痰，有之自仲景始。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒里证诗
  • 当前页：心腹诸痛诗
  • 下一页：痰饮诗
<<< 返回本书目录
  1. 心腹诸痛《时方妙用》
  2. 心腹诸痛总括《医宗金鉴》
  3. 心腹诸痛《女科折衷纂要》
  4. 心腹诸痛总括《杂病心法要诀》
  5. 心腹胀痛【方剂主治】
  6. 心腹卒胀痛《圣济总录》
  7. 心腹胀闷【方剂主治】
  8. 心腹作痛【方剂主治】
  9. 心腹胀满及鼓胀方《外台秘要》
  10. 心肝肾三经劳郁吐血《轩岐救正论》
  11. 心腹胀满【方剂主治】
  12. 心肝肾虚损淋血《轩岐救正论》
  13. 心腹胀满《证治准绳·女科》
  14. 心疳《儿科萃精》
  15. 心腹胀满《证治准绳·女科》
  16. 心疳《医宗金鉴》
  17. 心腹胀满《女科证治准绳》
  18. 心膈不利【方剂主治】
  19. 心腹胀满《女科证治准绳》
  20. 心膈烦闷【方剂主治】
  21. 心腹胀满《济阴纲目》
  22. 心膈烦躁【方剂主治】
  23. 心腹虚胀【方剂主治】
  24. 心梗救逆汤【方剂大全】
  25. 心腹痛胸痹方《医学三字经》
  26. 心功能不全《自我调养巧治病》
  27. 心腹痛胸痹《医学三字经》
  28. 心功能不全发病过程中机体的代偿活动《病理生理学》
  29. 心腹痛门《养生导引秘籍》
  30. 心功能失代偿【疾病症状】
  1. 心腹诸痛诗《医学实在易》
  2. 心腹诸痛《女科折衷纂要》
  3. 心腹诸痛总括《医宗金鉴》
  4. 心腹诸痛《时方妙用》
  5. 心腹诸痛总括《杂病心法要诀》
  6. 心腹诸痛《医学实在易》
  7. 心腹卒胀痛《圣济总录》
  8. 心腹胀满及鼓胀方一十四首《外台秘要》
  9. 心肝肾三经劳郁吐血《轩岐救正论》
  10. 心腹胀满《女科证治准绳》
  11. 心肝肾虚损淋血《轩岐救正论》
  12. 心腹胀满《女科证治准绳》
  13. 心疳《中医名词词典》
  14. 心腹胀满《济阴纲目》
  15. 心疳《中医词典》
  16. 心腹胀满《证治准绳·女科》
  17. 心疳《医宗金鉴》
  18. 心腹胀满《证治准绳·女科》
  19. 心疳《证治准绳·幼科》
  20. 心腹胀满《女科指要》
  21. 心疳《儿科萃精》
  22. 心腹胀候《诸病源候论》
  23. 心疳《幼科心法要诀》
  24. 心腹胀候《巢氏病源补养宣导法》
  25. 心膈饱胀腹中又饥又痛《奇效简便良方》
  26. 心腹腰痛及胀满方（二十首）##《备急千金要方》
  27. 心功能不全《自我调养巧治病》
  28. 心腹相引痛候《诸病源候论》
  29. 心功能不全发病过程中机体的代偿活动《病理生理学》
  30. 心腹痛胸痹方《医学三字经》
  31. 心功能评估《康复医学》


痰饮诗_《医学实在易》_中医综合_【岐黄之术】

痰饮诗

痰饮诗

  • 上一页
  • 目录
  • 相关
  • 下一页

痰病却缘水泛成，滚痰（丸）峻烈二陈（汤和）平，桂苓甘术汤同真武（一化太阳水府之气，一镇少阴水脏之气，）五饮源流一脉清。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心腹诸痛诗
  • 当前页：痰饮诗
  • 下一页：附录
<<< 返回本书目录
  1. 痰饮门方《医门法律》
  2. 痰饮食不消及呕逆不下食方《外台秘要》
  3. 痰饮门《张氏医通》
  4. 痰饮统论《金匮翼》
  5. 痰饮门《养生导引秘籍》
  6. 痰饮统论《圣济总录》
  7. 痰饮门《养生导引法》
  8. 痰饮吐《儿科萃精》
  9. 痰饮门《王旭高临证医案》
  10. 痰饮吐《医宗金鉴》
  11. 痰饮门《古今医统大全》
  12. 痰饮叙论《三因极一病证方论》
  13. 痰饮门《古今名医汇粹》
  14. 痰饮证论《三因极一病证方论》
  15. 痰饮脉论《医门法律》
  16. 痰饮治法《三因极一病证方论》
  17. 痰饮论治《类证治裁》
  18. 痰饮总括《医宗金鉴》
  19. 痰饮论《医门法律》
  20. 痰饮总括《杂病心法要诀》
  21. 痰饮论《外台秘要》
  22. 痰有恶臭味【疾病症状】
  23. 痰饮留伏论《医门法律》
  24. 痰有十因《医学传心录》
  25. 痰饮咳嗽病脉证治《金匮玉函经二注》
  26. 痰郁汤【方剂大全】
  27. 痰饮咳嗽病脉证治《金匮要略心典》
  28. 痰证《回春录》
  29. 痰饮咳嗽病脉证治《金匮要略浅注》
  30. 痰证《明医指掌》
  1. 痰饮诗《医学实在易》
  2. 痰饮三《金匮悬解》
  3. 痰饮十《金匮悬解》
  4. 痰饮七《金匮悬解》
  5. 痰饮十八《金匮悬解》
  6. 痰饮呕吐《症因脉治》
  7. 痰饮十二《金匮悬解》
  8. 痰饮呕吐《中医词典》
  9. 痰饮十九《金匮悬解》
  10. 痰饮门方《医门法律》
  11. 痰饮十六《金匮悬解》
  12. 痰饮门《养生导引法》
  13. 痰饮十七《金匮悬解》
  14. 痰饮门《养生导引秘籍》
  15. 痰饮十三《金匮悬解》
  16. 痰饮门《王旭高临证医案》
  17. 痰饮十四《金匮悬解》
  18. 痰饮门《古今名医汇粹》
  19. 痰饮十五《金匮悬解》
  20. 痰饮门《张氏医通》
  21. 痰饮十一《金匮悬解》
  22. 痰饮门《古今医统大全》
  23. 痰饮食不消候《诸病源候论》
  24. 痰饮脉论《医门法律》
  25. 痰饮食不消及呕逆不下食方九首《外台秘要》
  26. 痰饮脉候《类证治裁》
  27. 痰饮四《金匮悬解》
  28. 痰饮脉案《类证治裁》
  29. 痰饮酸软《症因脉治》
  30. 痰饮论治《类证治裁》
  31. 痰饮统论《圣济总录》


附录_《医学实在易》_中医综合_【岐黄之术】

附录

附录

  • 上一页
  • 目录
  • 相关
  • 下一页

痰饮之病源，皆水也。《经》云∶“三焦者，决渎之官，水道出焉。”设三焦失职，因之聚成痰饮，变证多端。古人论痰有四∶痰饮，悬饮，溢饮，支饮，详于《金匮要略》。余着有《浅注》，宜细辨之。然又有聚而不散者，名留饮僻处胁下者，名癖饮；流移不定者，名流饮；沉伏于内者，名伏饮。又因酒而成癖者，名酒癖。因寒所伤者，名冷痰，因热所伤者，名热痰。总由于三焦失职，气道痞涩所致。是以气行即水行，气滞即水滞，惟能宣通三焦之气，则为治其本而清其源矣。《金匮》曰∶“当以温药和之。”此六字为金针之度也。所以然者，人之气血则温则宣流，反结而成病。尤在泾新立七法，授时医之快捷方式，余阅江苏顾西畴，徐炳南之治案多本于此，今姑录之，以见奇相赏疑与析，神交在三千里外云。

一、曰攻逐

古云治痰先补脾，脾复健之常，而痰自化。然停积既甚，譬如沟渠壅滞，久则倒流逆上，污浊臭秽，无所不有，若不决而去之，而欲澄治已壅之水，而使之清，无是理也，故须攻逐之剂。

神仙坠痰丸 控涎丹，礞石滚痰丸，十枣汤。

二、曰消导

凡病痰饮未盛，或虽盛而未至坚顽者，不可攻之，但宜消导而已。消者损而尽之，导者引而去之也。

青礞石丸 竹沥丸，半夏丸。

三、曰和

始因虚而生痰，继因痰而成实，补之则痰益固，攻之则正不支，惟寓攻于补，庶正复而痰不滋；或寓补于攻，斯痰去而正无损，是在辨其虚实多寡而施之。

六君子汤（按∶此汤宜入补方，此条宜香砂六君子汤。

四、曰补

夫痰即水也，其本在肾，痰即液也，其本在脾。在肾者，气虚水泛，在脾者，土虚不化。攻之则弥盛，补之则潜消，非明者不能知也。

济生肾气丸 桂苓甘术汤 六君子汤（余添加。

五、曰温

凡痰饮停凝心膈上下，或痞，或呕，或利，久而不去，或虽去而复生者，法当温之。盖痰本于脾，温则能健之，痰生于湿，温则能行之。

沉香伏苓丸 本事神术丸。

六、曰清

或因热而生痰，或因痰而生热，交结不解相助为疟，昔人故言痰因火而逆上者，治火为先也。其证咽喉干燥，或寒或壅，头目昏重，或咳吐稠粘，面目赤热。

二陈汤加黄芩、连翘、山栀、桔梗、薄荷。

七、曰润

肺虚阴涸，枯燥日至，气不化而成火，津液结而成痰，是不可以辛散，不可以燥夺。清之则气自化，润之则痰自消。

王节斋化痰丸

痢疾，伏邪之为病也。夏月受非时之小寒，或贪凉而多食瓜果。胃性喜寒，初不觉其病，久则郁而为热，从小肠以传大肠。大肠喜热，又不觉其为病。至于秋后，或因燥气，或感凉气，或因饮食失节，引动伏邪，以致暴泻。以致里急后重，脓血赤白，小腹疼痛，甚则为噤口不食之危证。当知寒气在胃，热气在胸，寒热久伏。而忽发之病，用芍药汤荡涤大肠之伏热，令邪气一行，正气自能上顾脾胃。如若未效，即用理中汤以温胃中之伏寒，加大黄以泄大肠之伏热。一方而两扼其要，红者可加地榆，白者可加木香，红白兼见者并加之。倘久而不瘥，可用理中汤原方以补之，或用真人养脏汤以涩之，或间用香连丸以坚之。此定法亦活法也。如初起而发热不休，方书皆云死证，其实非经络不和，即外感风寒所致。惟审其发热，而仍恶寒者，用当归四逆汤。发热胸胁满而呕吐者，用小柴胡汤和其经络，而下利自松。

仓廪汤更面面周到，足补古人所未及。痢为肠胃之病，故列于里证。（经义）《太阴阳明论》曰∶“饮食不节起居不时者，阴受之。阴受之则入五脏，入五脏则填满闭塞，下为飧泄，久为肠 。”《论疾诊尺篇》曰∶“春伤于风，夏生飧泄，肠。”

《阴阳别论》曰∶“阴阳虚，肠 死。”《气厥论》曰∶“肾移热于脾，传为虚，肠死。”按∶《内经》所谓肠 ，即今之下痢，方书又名滞下是也。本经《惟评虚实论》谓∶“肠便血，身热则死，寒则生。”《大奇论》谓∶“肾脉小搏，沉为肠 下血，血温身热者死。”又云∶“心肝 ，其脉小沉涩，为肠 ，其身热者死，热见七日者死。”《论疾诊尺篇》又谓∶“飧泄脉小，手足寒者难已，脉小，手足温者易已。”数句互异，而不知热与温有别，热者壮热，温者温和也。且痢与泻二证同而不同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰饮诗
  • 当前页：附录
  • 下一页：痢疾诗
<<< 返回本书目录
  1. 附录《重楼玉钥续编》
  2. 附录二《史载之方》
  3. 附录《知医必辨》
  4. 附录一《史载之方》
  5. 附录《知医必辨》
  6. 附录诸虫《本草纲目》完整版
  7. 附录《王氏医案绎注》
  8. 附录诸果《本草纲目》完整版
  9. 附录《王氏医案绎注》
  10. 附录诸石二十七种《本草纲目》完整版
  11. 附录《食鉴本草》
  12. 附论《马培之医案》
  13. 附录《伤寒恒论》
  14. 附论《马培之医案》
  15. 附录《临证指南医案》
  16. 附论《内经博议》
  17. 附录《金匮悬解》
  18. 附论《内经博议》
  19. 附录《家庭医学百科·预防保健篇》
  20. 附论《内经博议》
  21. 附录《丹溪心法》
  22. 附牛丸【方剂大全】
  23. 附录《白喉全生集》
  24. 附片蒸羊肉《保健药膳》
  25. 附龙丸【方剂大全】
  26. 附术散【方剂大全】
  27. 附硫丸【方剂大全】
  28. 附术汤【方剂大全】
  29. 附苓丸【方剂大全】
  30. 附香散【方剂大全】
  1. 附录《医学实在易》
  2. 附录《王氏医案绎注》
  3. 附录《重楼玉钥续编》
  4. 附录《王氏医案绎注》
  5. 附录备用方《医学从众录》
  6. 附录《丹溪心法》
  7. 附录二《史载之方》
  8. 附录《临证指南医案》
  9. 附录广嗣方（螽斯广育）《古今医统大全》
  10. 附录《古今医统大全》
  11. 附录一《史载之方》
  12. 附录《白喉全生集》
  13. 附论《马培之医案》
  14. 附录《食鉴本草》
  15. 附论《马培之医案》
  16. 附录《金匮悬解》
  17. 附论二《内经博议》
  18. 附录《伤寒恒论》
  19. 附论三《内经博议》
  20. 附列诸方《笔花医镜》
  21. 附论五篇（出《丹溪心法》）《仁斋直指方论（附补遗）》
  22. 附考《本草经解》
  23. 附论一《内经博议》
  24. 附刊书札《三家医案合刻》
  25. 附诗并各题赠《评琴书屋医略》
  26. 附刊丹方补遗序《经验丹方汇编》
  27. 附属腺《人体解剖学》
  28. 附件炎《赵绍琴临证验案精选》
  29. 附属腺《组织学与胚胎学》
  30. 附件歌诀《人体解剖学歌诀》
  31. 附属腺和女阴《人体解剖学》


痢疾诗_《医学实在易》_中医综合_【岐黄之术】

痢疾诗

痢疾诗

  • 上一页
  • 目录
  • 相关
  • 下一页

痢分寒热各相争，张氏（号心在，近时人着《张氏医参》）伏邪论最精，肠热（肠喜热，日受热而伏为病根）胃寒（胃喜寒，日受寒而伏为病根）标（标热）本（本寒）异，暑过（炎暑已退，寒气欲动）秋至（新秋初至，余热犹燃）序时更，理中（汤）姜克贪凉病，加味（煎汤加大）黄令郁火清，初患尚轻休语此，止从芍药汤定权衡。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附录
  • 当前页：痢疾诗
  • 下一页：痢疾救逆诗三首
<<< 返回本书目录
  1. 痢疾散【方剂大全】
  2. 痢疾食积《金匮钩玄》
  3. 痢疾芩连丸【方剂大全】
  4. 痢疾食料丸【方剂大全】
  5. 痢疾奇效方【方剂大全】
  6. 痢疾述要《儿科要略》
  7. 痢疾奇效丹【方剂大全】
  8. 痢疾死证《杂病心法要诀》
  9. 痢疾奇妙丹【方剂大全】
  10. 痢疾丸【方剂大全】
  11. 痢疾门-幼幼汇集（中）《古今医统大全》
  12. 痢疾万应散【方剂大全】
  13. 痢疾门推法《推拿抉微》
  14. 痢疾万应丸【方剂大全】
  15. 痢疾门方《医门法律》
  16. 痢疾香连散【方剂大全】
  17. 痢疾门（凡十一案）《湖岳村叟医案》
  18. 痢疾续论《医学从众录》
  19. 痢疾门《幼科指南》
  20. 痢疾样大便【疾病症状】
  21. 痢疾门《幼科心法要诀》
  22. 痢疾章《医学妙谛》
  23. 痢疾门《幼科推拿秘书》
  24. 痢疾证治《妇科心法要诀》
  25. 痢疾门《幼科切要》
  26. 痢疾证治《医宗金鉴》
  27. 痢疾门《小儿推拿广意》
  28. 痢疾证治《幼幼集成》
  29. 痢疾门《小儿推拿广意》
  30. 痢疾证治《育婴家秘》
  1. 痢疾诗《医学实在易》
  2. 痢疾门推法《推拿抉微》
  3. 痢疾食积《金匮钩玄》
  4. 痢疾门方《医门法律》
  5. 痢疾述要《儿科要略》
  6. 痢疾门（幼幼汇集 中）《古今医统大全》
  7. 痢疾死证《医宗金鉴》
  8. 痢疾门（十二则）《辨证录》
  9. 痢疾死证《杂病心法要诀》
  10. 痢疾门《幼科指南》
  11. 痢疾四分散《奇效简便良方》
  12. 痢疾门《幼科推拿秘书》
  13. 痢疾续论《医学从众录》
  14. 痢疾门《小儿推拿广意》
  15. 痢疾章《医学妙谛》
  16. 痢疾门《小儿推拿广意》
  17. 痢疾证治《育婴家秘》
  18. 痢疾门《万氏秘传片玉心书》
  19. 痢疾证治《医宗金鉴》
  20. 痢疾门《王旭高临证医案》
  21. 痢疾证治《幼幼集成》
  22. 痢疾门《丹台玉案》
  23. 痢疾证治《妇科心法要诀》
  24. 痢疾门《丹台玉案》
  25. 痢疾证治论《叶选医衡》
  26. 痢疾门《幼科切要》
  27. 痢疾转肠溃疡《医学衷中参西录》
  28. 痢疾论《婴童类萃》
  29. 痢疾总括《医宗金鉴》
  30. 痢疾论《古今医彻》
  31. 痢疾总括《医宗金鉴》


痢疾救逆诗三首_《医学实在易》_中医综合_【岐黄之术】

痢疾救逆诗三首

痢疾救逆诗三首

  • 上一页
  • 目录
  • 相关
  • 下一页

发热如焚痢可愁，当归四逆（汤）探源流，小柴（胡汤）治呕兼寒热，仓廪汤中再讲求。

噤口垂危亦可医，大承（气汤）神妙少人知，芩连葛草（葛根，黄连，黄芩，甘草汤）相需用，夺出三关在片时。

真人养脏（汤）直肠需（水谷直下不停，）间用香连（丸）止下趋，仲景桃花（汤）春有脚？个中识得反三隅。

阴虚下痢、发热脓血稠粘及休息痢，用驻车丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痢疾诗
  • 当前页：痢疾救逆诗三首
  • 下一页：阴虚下痢诗
<<< 返回本书目录
  1. 痢疾后综合症【疾病大全】
  2. 痢疾立效饮【方剂大全】
  3. 痢疾根原《四圣心源》
  4. 痢疾立验神方【方剂大全】
  5. 痢疾膏【方剂大全】
  6. 痢疾论《古今医彻》
  7. 痢疾杆菌《医学微生物学》
  8. 痢疾论《医贯》
  9. 痢疾的中医食疗《老年食养食疗》
  10. 痢疾论《医门法律》
  11. 痢疾导滞散【方剂大全】
  12. 痢疾论《婴童类萃》
  13. 痢疾初起【方剂主治】
  14. 痢疾论《症因脉治》
  15. 痢疾茶剂【方剂大全】
  16. 痢疾门《辨证录》
  17. 痢疾案《丁甘仁医案》
  18. 痢疾门《丹台玉案》
  19. 痢疾（一）《医学衷中参西录》
  20. 痢疾门《丹台玉案》
  21. 痢疾（二）《医学衷中参西录》
  22. 痢疾门《傅青主男科》
  23. 痢疾【方剂主治】
  24. 痢疾门《万氏秘传片玉心书》
  25. 痢疾【中药主治】
  26. 痢疾门《王旭高临证医案》
  27. 痢疾【疾病症状】
  28. 痢疾门《小儿推拿广意》
  29. 痢疾《专治麻痧初编》
  30. 痢疾门《小儿推拿广意》
  1. 痢疾救逆诗三首《医学实在易》
  2. 痢疾简便方《幼幼集成》
  3. 痢疾论《医门法律》
  4. 痢疾根原《四圣心源》
  5. 痢疾论《症因脉治》
  6. 痢疾杆菌《医学微生物学》
  7. 痢疾论《医贯》
  8. 痢疾方《增订叶评伤暑全书》
  9. 痢疾论《古今医彻》
  10. 痢疾二妙丸《奇方类编》
  11. 痢疾论《婴童类萃》
  12. 痢疾的中医食疗《老年食养食疗》
  13. 痢疾门《幼科切要》
  14. 痢疾的意义《圆运动的古中医学》
  15. 痢疾门《丹台玉案》
  16. 痢疾不治症《寿世保元》
  17. 痢疾门《丹台玉案》
  18. 痢疾便方《奇方类编》
  19. 痢疾门《王旭高临证医案》
  20. 痢疾案《丁甘仁医案》
  21. 痢疾门《万氏秘传片玉心书》
  22. 痢疾（一）《医学衷中参西录》
  23. 痢疾门《小儿推拿广意》
  24. 痢疾（二）《医学衷中参西录》
  25. 痢疾门《小儿推拿广意》
  26. 痢疾《灸法秘传》
  27. 痢疾门《幼科推拿秘书》
  28. 痢疾《针灸学》
  29. 痢疾门《幼科指南》
  30. 痢疾《评注产科心法》
  31. 痢疾门（十二则）《辨证录》


阴虚下痢诗_《医学实在易》_中医综合_【岐黄之术】

阴虚下痢诗

阴虚下痢诗

  • 上一页
  • 目录
  • 相关
  • 下一页

千金传下驻车丸，两半归连重一般，三两阿胶姜一两，阴虚久痢得灵丹。

阿胶（三两） 黄连 当归（各一两半） 干姜(炒，一两)醋煮阿胶为丸，每服四、五十丸，昼夜三服，米饮下。“三车”运精、气、神，分治三焦，以调适阴阳。此因阳热过旺，阴精受伤，故用黄连以驻鹿车之骤，干姜以策牛车之疲，阿胶以挽牛车之陷，当归以和精气神之散乱也。张石顽此注甚超，全录之。

奇恒痢。张隐庵曰∶“病生于外感，内伤，人所共知，而奇恒之病，知之者鲜矣。奇恒者，异于恒常也。即以奇恒之下利而言，乃三阳并至，三阴莫当，积并则为惊，风病起疾，至如砺，九窍皆寒，阳气旁溢，嗌干喉塞。痛并于阴，则上下无常，薄为肠 。其脉缓小迟涩，血温身热死，热见七日死。盖因阳气偏剧，阴气受伤，是以脉小沉涩。此证急宜大承气汤泻阳养阴，缓则不救。医者不知奇恒之因，见脉气和缓，而用平易之剂，此又何异于毒药乎。予故曰∶服平和之药而愈者，原不死之病，勿药亦可，服平和汤而后成不救者，医之罪也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痢疾救逆诗三首
  • 当前页：阴虚下痢诗
  • 下一页：奇恒痢疾诗
<<< 返回本书目录
  1. 阴虚胃痛【疾病症状】
  2. 阴虚血热证其二《临证实验录》
  3. 阴虚体质【疾病症状】
  4. 阴虚牙痛方【方剂大全】
  5. 阴虚髓亏证《临证实验录》
  6. 阴虚咽痛药忌夹杂例《三十年临证经验集》
  7. 阴虚水肿《医学衷中参西录》
  8. 阴虚咽痛药忌夹杂例《邹孟城三十年临证经验集》
  9. 阴虚湿热证《临证实验录》
  10. 阴虚阳浮《凌临灵方》
  11. 阴虚舌胎《圆运动的古中医学》
  12. 阴虚证论《医学集成》
  13. 阴虚门《寿世青编》
  14. 阴虚症门问答《医理真传》
  15. 阴虚论-螽斯广育 《古今医统大全》
  16. 阴虚之症统于肺《理虚元鉴》
  17. 阴虚论治《虚损启微》
  18. 阴虚注夏阳虚注秋(并阳虚注夏)《读医随笔》
  19. 阴虚论《医效秘传》
  20. 阴虚作喘《续名医类案》
  21. 阴虚论《古今医彻》
  22. 阴叙论《三因极一病证方论》
  23. 阴虚火旺【方剂主治】
  24. 阴血不足【疾病症状】
  25. 阴虚火亢症【疾病症状】
  26. 阴阳《顾松园医镜》
  27. 阴虚火动【方剂主治】
  28. 阴阳《内经博议》
  29. 阴虚喉癣《回春录》
  30. 阴阳《内经知要》
  1. 阴虚下痢诗《医学实在易》
  2. 阴虚胃脘痛《中医词典》
  3. 阴虚下陷《傅青主男科》
  4. 阴虚痿《中医词典》
  5. 阴虚小便不利《中医词典》
  6. 阴虚吐血忌温补也《医法圆通》
  7. 阴虚小便不利《症因脉治》
  8. 阴虚吐血《中医词典》
  9. 阴虚眩晕《中医词典》
  10. 阴虚头痛《中医词典》
  11. 阴虚血热证其二《临证实验录》
  12. 阴虚髓亏证《临证实验录》
  13. 阴虚牙痛《中医词典》
  14. 阴虚水肿《医学衷中参西录》
  15. 阴虚牙痛秘方《华佗神方》
  16. 阴虚湿热证《临证实验录》
  17. 阴虚咽痛药忌夹杂例《邹孟城三十年临证经验集》
  18. 阴虚失音《奇效简便良方》
  19. 阴虚咽痛药忌夹杂例《三十年临证经验集》
  20. 阴虚舌胎《圆运动的古中医学》
  21. 阴虚阳浮《中医名词词典》
  22. 阴虚乳蛾《中医词典》
  23. 阴虚阳浮《中医词典》
  24. 阴虚呕吐《中医词典》
  25. 阴虚阳浮《凌临灵方》
  26. 阴虚内热《中医词典》
  27. 阴虚阳亢《中医名词词典》
  28. 阴虚梦遗秘方《华佗神方》
  29. 阴虚阳亢《中医词典》
  30. 阴虚门《寿世青编》
  31. 阴虚一切病证忌温补也《医法圆通》


奇恒痢疾诗_《医学实在易》_中医综合_【岐黄之术】

奇恒痢疾诗

奇恒痢疾诗

  • 上一页
  • 目录
  • 相关
  • 下一页

奇恒痢疾最堪惊，阳并于阴势莫京，喉塞咽干君切记（嘉庆戊午夏，泉郡王孝？患痢七日。忽于寅午之交，声微哑，谵语半刻即止，酉则死。七月，榕城叶广文观凤之弟，患同前证，来延，自言伊芳弟痢亦不重，饮食如常，惟早晨咽干微痛，如见鬼状，半刻即止，时届酉刻，余告以不必往诊，令其速回看看，果于酉戌之交死，）大承急下可回生。

泄泻之证，《内经》所谓∶“湿胜则濡泄，”是也。宜以胃苓汤为主。如寒胜则下利清谷，加干姜、附子、吴茱萸。如热甚则下利肠垢，去桂枝，加黄连、黄芩、干葛。如食积加麦芽、山楂炒黑。如虚甚加人参。若五更后根据时作泻，名脾肾泻，宜四神丸去肉豆蔻，加人参、白术、罂粟壳、干姜、茯苓，以枣汤叠丸，临卧以姜汤送下四、五钱。久泻宜圣济附子丸。又《金匮翼》乳豆丸，治滑泄不止，诸药罔效。方用肉豆蔻(生为末)、通明乳香(以酒浸过)研成膏，丸如梧桐子大，每服五十丸，空心米饮送下。（经义）《金匮真言》曰∶“长夏善病，洞泄寒中。”《阴阳应象大论》曰∶“清气在下，则生飧泄。”又曰∶“湿胜则濡泄。”又曰∶“春伤于风，夏生飧泄。”又曰∶“水谷之寒湿，感则害人六腑。”《脏气发时论》曰∶“脾病者，虚则腹满，肠鸣，飧泄，食不化。”

《经脉篇》曰∶“脾所生病，心下急痛，溏瘕泄。肝所生病，胸满呕逆，飧泄狐疝。”《厥论》曰∶“少阴厥逆，虚满呕，变下泄清。”《阴阳别论》曰∶“一阳发病，少气善咳，善泄邪气。”《脏腑病形篇》曰∶“肺脉小甚为泄，肾脉小甚为洞泄。”《脉要精微论》曰∶

“胃脉实则胀，虚则泄。”又曰∶“脉动一代者，病在阳之脉也，泄及便脓血。”《玉机真脏论》曰∶“泄以脉大，脱血而脉实，皆难治。”《师传篇》曰∶“脐以上皮热，肠中热，则出黄如糜。脐以下皮寒，胃中寒，则腹胀肠中寒，则肠鸣飧泄。胃中寒，肠中热，则胀而且泄。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴虚下痢诗
  • 当前页：奇恒痢疾诗
  • 下一页：泄泻诗
<<< 返回本书目录
  1. 奇恒病论《内经博议》
  2. 奇恒论《侣山堂类辩》
  3. 奇恒《类经》
  4. 奇恒篇《外经微言》
  5. 奇蒿【中药大全】
  6. 奇恒脏腑藏泻不同《类经》
  7. 奇方类编序《奇方类编》
  8. 奇恒之府《中医基础理论》
  9. 奇病续抄《古今医统大全》
  10. 奇疾《续名医类案》
  11. 奇病门治法《疡医大全》
  12. 奇疾方《奇方类编》
  13. 奇病论篇《疡医大全》
  14. 奇疾方序《奇方类编》
  15. 奇病论篇《黄帝内经·素问》
  16. 奇疾证治（计九证）《外科证治全书》
  17. 奇病论篇《冯氏锦囊秘录》
  18. 奇经《脉确》
  19. 奇病论《素问悬解》
  20. 奇经八脉《脉象统类》
  21. 奇病部《疡医大全》
  22. 奇经八脉《本草分经》
  23. 奇病《医学纲目》
  24. 奇经八脉《类经图翼》
  25. 奇病《万病回春》
  26. 奇经八脉《脉理求真》
  27. 其用在下．胆胃膀胱大肠小肠《此事难知》
  28. 奇经八脉《三指禅》
  29. 其用在上．两目两耳鼻口舌《此事难知》
  30. 奇经八脉《圣济总录》
  1. 奇恒痢疾诗《医学实在易》
  2. 奇恒痢《中医词典》
  3. 奇恒论《侣山堂类辩》
  4. 奇恒病论《内经博议》
  5. 奇恒篇《外经微言》
  6. 奇恒《类经》
  7. 奇恒脏腑藏泻不同《类经》
  8. 奇恒《中医词典》
  9. 奇恒之府《中医基础理论》
  10. 奇分《中医词典》
  11. 奇恒之府病机《中医基础理论》
  12. 奇方类编序《奇方类编》
  13. 奇恒之腑《中医名词词典》
  14. 奇方《中医词典》
  15. 奇恒之腑《中医词典》
  16. 奇方《中医名词词典》
  17. 奇疾《续名医类案》
  18. 奇病门治法《疡医大全》
  19. 奇疾方序《奇方类编》
  20. 奇病论篇《疡医大全》
  21. 奇经《中医名词词典》
  22. 奇病论篇《冯氏锦囊秘录》
  23. 奇经《中医词典》
  24. 奇病论篇《黄帝内经·素问》
  25. 奇经《脉确》
  26. 奇病论《素问悬解》
  27. 奇经八脉《圣济总录》
  28. 奇病论《素问悬解》
  29. 奇经八脉《中医词典》
  30. 奇病论《针灸大成》
  31. 奇经八脉《针灸易学》


泄泻诗_《医学实在易》_中医综合_【岐黄之术】

泄泻诗

泄泻诗

  • 上一页
  • 目录
  • 相关
  • 下一页

泄泻病因湿胜来，胃苓（汤）旧法出新裁，四神（丸）固肾时传外，苦领酸甘效首推（此一句，非读十年书，治千百症者，不解其妙。

秘结证。《金匮真言》曰∶“北方黑色，入通于肾，开窍于二阴。”《气厥论》曰∶“膀胱移热于小肠，隔肠不便。”《脏气法时论》曰∶“肾苦燥，急食辛以润之，开腠理，致津液，通气也。”《杂病篇》曰∶“厥气走喉而不能言，手足清，大便不利，取足少阴。”读此则知秘结之证，除阳明结热，轻者用脾约丸，重者择用三承气汤外，无不由之于肾。盖肾主二阴，而司开阖，彼大小便不禁者，责其开而不阖，而大小便不通者，又当责其阖而不开。

故肾热者，凉而滋之，肾寒者，温而滋之，肾虚者，补而滋之，肾干燥者，润而滋之。且滋肾而膀胱亦治，移热隔肠之病自已矣。秘结多由于肾，故列于里证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：奇恒痢疾诗
  • 当前页：泄泻诗
  • 下一页：秘结诗
<<< 返回本书目录
  1. 泄泻切牙作渴之症《保婴撮要》
  2. 泄泻死证《杂病心法要诀》
  3. 泄泻门-幼幼汇集（中）《古今医统大全》
  4. 泄泻丸【方剂大全】
  5. 泄泻门推法《推拿抉微》
  6. 泄泻叙论《三因极一病证方论》
  7. 泄泻门《张氏医通》
  8. 泄泻章《医学妙谛》
  9. 泄泻门《幼科推拿秘书》
  10. 泄泻者脾气伤而不平《医学传心录》
  11. 泄泻门《幼科切要》
  12. 泄泻证治《幼幼集成》
  13. 泄泻门《医方考》
  14. 泄泻证治《育婴家秘》
  15. 泄泻门《小儿推拿广意》
  16. 泄泻症《评琴书屋医略》
  17. 泄泻门《小儿推拿广意》
  18. 泄泻滞下《医学纲目》
  19. 泄泻门《傅青主男科》
  20. 泄泻滞下总论《证治准绳·杂病》
  21. 泄泻门《丹台玉案》
  22. 泄泻滞下总治《证治准绳·类方》
  23. 泄泻论治《类证治裁》
  24. 泄泻诸症统论《金匮翼》
  25. 泄泻论（附）宿食《婴童类萃》
  26. 泄泻注下【方剂主治】
  27. 泄泻论《症因脉治》
  28. 泄症脉论《三指禅》
  29. 泄泻论《胎产心法》
  30. 泄殖腔外翻【疾病大全】
  1. 泄泻诗《医学实在易》
  2. 泄泻切牙作渴之症《保婴撮要》
  3. 泄泻死证《医宗金鉴》
  4. 泄泻脾弱《奇方类编》
  5. 泄泻死证《杂病心法要诀》
  6. 泄泻门推法《推拿抉微》
  7. 泄泻吞酸《傅青主男科》
  8. 泄泻门（幼幼汇集 中）《古今医统大全》
  9. 泄泻叙论《三因极一病证方论》
  10. 泄泻门《幼科推拿秘书》
  11. 泄泻章《医学妙谛》
  12. 泄泻门《小儿推拿广意》
  13. 泄泻者脾气伤而不平《医学传心录》
  14. 泄泻门《小儿推拿广意》
  15. 泄泻证治《育婴家秘》
  16. 泄泻门《丹台玉案》
  17. 泄泻证治《幼幼集成》
  18. 泄泻门《医方考》
  19. 泄泻症《评琴书屋医略》
  20. 泄泻门《张氏医通》
  21. 泄泻滞下《医学纲目》
  22. 泄泻门《幼科切要》
  23. 泄泻滞下总论《证治准绳·杂病》
  24. 泄泻脉候《类证治裁》
  25. 泄泻滞下总治《证治准绳·类方》
  26. 泄泻脉案《类证治裁》
  27. 泄泻诸症统论《金匮翼》
  28. 泄泻论治《类证治裁》
  29. 泄泻主方《痰火点雪》
  30. 泄泻论宿食《婴童类萃》
  31. 泄阳《中医词典》


秘结诗_《医学实在易》_中医综合_【岐黄之术】

秘结诗

秘结诗

  • 上一页
  • 目录
  • 相关
  • 下一页

秘结三承（气汤）慎用之，麻仁（丸，又名脾约丸）泽润不支离，须知肾脏为阴主，补泻寒温总是滋。

隔食证。水饮可下，食物难入。高鼓峰专主阳明，用左归饮去茯苓，加生地、当归以养胃阴。此法从薛氏医按胸满不食以六味汤加此二味得来也。去茯苓者，恐其旁流入坎，不如专顾阳明之速效也。用此方俾胃阴上济，则贲门宽展而饮食进，胃阴下达，则幽门阑门滋润而二便通，十余剂可效。如若不愈，《人镜经》专主《内经》“三阳结谓之隔”一语，以三一承气汤节次下之，令陈卒去，则新物纳，此峻剂也。然此证多死，即勉治之，亦不过尽人事而已。又有朝食暮吐，名反胃，为中焦虚寒，下焦无火，宜吴茱萸汤，附子理中汤，加茯苓、半夏、川椒之类，或以真武汤、八味丸间服，然《金匮》有大半夏汤，主降冲脉之逆，为隔证反胃初起之神方。（经义）《阴阳别论》曰∶“一阳发病，其传为隔。”按∶一阳，少阳也。手少阳三焦，足少阳胆，为初气从中见之相火治之，大小柴胡汤，诸泻心汤，按证用之如神。又曰∶“三阳结，谓之隔。”按∶三阳，太阳也，手太阳小肠，足太阳膀胱，从本为寒，从标为热。结者，寒热之气，皆能为结，此深一层论也。张景岳谓∶“小肠属火，膀胱属水，火不化则阳气不行而传导失职，水不化则阴气不行而清浊不分，皆致结之由。”此浅一层论也。《伤寒论》中尽有神妙之方。《邪气脏腑病形篇》曰∶“脾脉微急为膈中，食饮入而还出，后沃沫。”按∶脉微为脾虚而中气欲馁，沃沫为脾虚而津液不摄，理中丸为上策，如若未效，宜于脉之急处，寻出所以急之源头而治之。《大奇论》曰∶“胃脉沉鼓涩胃外鼓大，心脉小坚急，皆隔偏枯。”按∶此即前论高鼓峰之意也。《通评虚实论》曰∶“隔则闭绝，上下不通，则暴忧之病也。”《本神篇》曰∶“忧愁者，气闭塞而不行。”按∶此二节，即张鸡峰所谓∶

“噎膈是神思间病”之意。《金匮》茯苓浓朴汤，丹溪越鞠丸可治，但当更求其本则得矣。

《血气形志篇》曰∶“形苦志苦，病生于咽噎，治以苦药。”愚谓亦不外泻心汤之类。反胃证《内经》无专论，当以《金匮》为主。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泄泻诗
  • 当前页：秘结诗
  • 下一页：隔证诗
<<< 返回本书目录
  1. 秘结门《医方考》
  2. 秘结证治《三因极一病证方论》
  3. 秘结门《丹台玉案》
  4. 秘结症《医学实在易》
  5. 秘结候《古今医统大全》
  6. 秘精丸【方剂大全】
  7. 秘结《证治汇补》
  8. 秘鲁香胶【中药大全】
  9. 秘结《医宗金鉴》
  10. 秘涩《备急千金要方》
  11. 秘结《医宗金鉴》
  12. 秘涩不通【方剂主治】
  13. 秘结《医学正传》
  14. 秘受不治法《伤科方书》
  15. 秘结《续名医类案》
  16. 秘授跌打损伤要诀《金疮跌打接骨药性秘书》
  17. 秘结《景岳全书》
  18. 秘书源流《金疮秘传禁方》
  19. 秘结《冯氏锦囊秘录》
  20. 秘药饼《外科传薪集》
  21. 秘结《痘疹心法要诀》
  22. 秘药加料《外科传薪集》
  23. 秘红丹【方剂大全】
  24. 秘用三十七方就注三十七槌法《伤寒六书》
  25. 秘红丹《医学衷中参西录》
  26. 秘元煎【方剂大全】
  27. 秘方万应丸【方剂大全】
  28. 秘元煎（新方）《虚损启微》
  29. 秘方换腿圆【方剂大全】
  30. 秘元汤【方剂大全】
  1. 秘结诗《医学实在易》
  2. 秘结门《丹台玉案》
  3. 秘结证治《三因极一病证方论》
  4. 秘结门《医方考》
  5. 秘结症《医学实在易》
  6. 秘结《伤科汇纂》
  7. 秘金散《博济方》
  8. 秘结《痘疹心法要诀》
  9. 秘精丸《是斋百一选方》
  10. 秘结《医学摘粹》
  11. 秘诀《重楼玉钥》
  12. 秘结《医学摘粹》
  13. 秘涩《备急千金要方》
  14. 秘结《证治汇补》
  15. 秘受不治法《伤科方书》
  16. 秘结《医学正传》
  17. 秘授跌打损伤要诀《金疮跌打接骨药性秘书》
  18. 秘结《续名医类案》
  19. 秘授甘露饮《重楼玉钥》
  20. 秘结《冯氏锦囊秘录》
  21. 秘授神效散《冯氏锦囊秘录》
  22. 秘结《医宗金鉴》
  23. 秘书源流《金疮秘传禁方》
  24. 秘结《医宗金鉴》
  25. 秘验带下丸《奇方类编》
  26. 秘结《正骨心法要旨》
  27. 秘药饼《外科传薪集》
  28. 秘结《景岳全书》
  29. 秘药加料《外科传薪集》
  30. 秘红丹《医学衷中参西录》
  31. 秘用三十七方就注三十七槌法《伤寒六书》


隔证诗_《医学实在易》_中医综合_【岐黄之术】

隔证诗

隔证诗

  • 上一页
  • 目录
  • 相关
  • 下一页

左归（饮）去茯古传心（加入）生地当归养胃阴，病重必须求峻剂，三（一承）气（汤）通结得良箴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秘结诗
  • 当前页：隔证诗
  • 下一页：反胃诗
<<< 返回本书目录
  1. 隔下逐瘀汤所治症目《医林改错》
  2. 隔纸拔毒生肌神膏【方剂大全】
  3. 隔食反胃方《医学三字经》
  4. 隔纸白玉膏【方剂大全】
  5. 隔食反胃《医学三字经》
  6. 隔纸膏【方剂大全】
  7. 隔山消【中药大全】
  8. 隔纸膏药【方剂大全】
  9. 隔山香【中药大全】
  10. 隔竹煮粥【方剂大全】
  11. 隔山撬【中药大全】
  12. 嗝《顾松园医镜》
  13. 隔膜孔道狭小【疾病症状】
  14. 嗝噎门《古今医统大全》
  15. 隔臁膏【方剂大全】
  16. 膈《景景医话》
  17. 隔离种类《基础护理学》
  18. 膈《续名医类案》
  19. 隔离技术《基础护理学》
  20. 膈《周慎斋遗书》
  21. 隔毒丸【方剂大全】
  22. 膈毒丸【方剂大全】
  23. 隔壁膏【方剂大全】
  24. 膈关穴【人体背部穴位】
  25. 隔《医学真传》
  26. 膈肌痉挛《自我调养巧治病》
  27. 鬲痛（五噎 气哽）《针灸资生经》
  28. 膈肌麻痹【疾病大全】
  29. 格子状角膜营养不良【疾病大全】
  30. 膈肌膨出【疾病大全】
  1. 隔证诗《医学实在易》
  2. 隔盐灸《中医词典》
  3. 隔证余论《医学实在易》
  4. 隔盐灸《中医名词词典》
  5. 隔纸灸《中医词典》
  6. 隔下逐瘀汤所治症目《医林改错》
  7. 隔中《中医词典》
  8. 隔下逐瘀汤《医林改错》
  9. 嗝《顾松园医镜》
  10. 隔物灸《中医词典》
  11. 膈《中医名词词典》
  12. 隔蒜灸法《外科理例》
  13. 膈《景景医话》
  14. 隔蒜灸《中医词典》
  15. 膈《中医词典》
  16. 隔蒜灸《中医名词词典》
  17. 膈《续名医类案》
  18. 隔食中满《儒门事亲》
  19. 膈《周慎斋遗书》
  20. 隔食反胃方《医学三字经》
  21. 膈虫病《中医词典》
  22. 隔食反胃《医学三字经》
  23. 膈洞《中医词典》
  24. 隔食反胃《奇效简便良方》
  25. 膈洞《医述》
  26. 隔食《中医词典》
  27. 膈关《针灸大成》
  28. 隔离种类《基础护理学》
  29. 膈关《中医词典》
  30. 隔离技术《基础护理学》
  31. 膈关《针灸学》


反胃诗_《医学实在易》_中医综合_【岐黄之术】

反胃诗

反胃诗

  • 上一页
  • 目录
  • 相关
  • 下一页

食入反出胃家寒，信服吴萸（茱萸汤）治不难，更有下焦之火化，理中（汤加入）椒附令加餐。

胃反（《金匮》以吐逆名“胃反”。）首推半夏汤，厥名曰大迈寻常，阳明能纳冲能降，不在寒温论短长。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：隔证诗
  • 当前页：反胃诗
  • 下一页：隔证余论
<<< 返回本书目录
  1. 反胃呕吐【中药主治】
  2. 反胃吐食《医学衷中参西录》
  3. 反胃门《张氏医通》
  4. 反胃噎膈《经验丹方汇编》
  5. 反胃解《素灵微蕴》
  6. 反胃噎膈《医碥》
  7. 反胃降逆丹【方剂大全】
  8. 反胃噎膈《医碥》
  9. 反胃根原《四圣心源》
  10. 反向搏动【疾病症状】
  11. 反胃部《本草易读》
  12. 反向斜视【疾病大全】
  13. 反胃【方剂主治】
  14. 反仰其手《读医随笔》
  15. 反胃【中药主治】
  16. 反医法《石室秘录》
  17. 反胃【疾病症状】
  18. 反应迟钝【疾病症状】
  19. 反胃《证治准绳·类方》
  20. 反应性穿孔性胶原病【疾病大全】
  21. 反胃《证治汇补》
  22. 反应性关节炎【疾病大全】
  23. 反胃《针灸资生经》
  24. 反应性浆细胞增多症【疾病大全】
  25. 反胃《张氏医通》
  26. 反应性精神病《家庭医学百科-医疗康复篇》
  27. 反胃《医学集成》
  28. 反应性精神病【疾病大全】
  29. 反胃《医法圆通》
  30. 反应性细胞改变【疾病症状】
  1. 反胃诗《医学实在易》
  2. 反胃门《张氏医通》
  3. 反胃吐食《医学衷中参西录》
  4. 反胃解《素灵微蕴》
  5. 反胃噎膈《医碥》
  6. 反胃根原《四圣心源》
  7. 反胃噎膈《医碥》
  8. 反胃大吐《傅青主男科》
  9. 反胃噎膈《经验丹方汇编》
  10. 反胃部《本草易读》
  11. 反胃噎膈又方《奇效简便良方》
  12. 反胃《灸法秘传》
  13. 反胃噎疾《奇效简便良方》
  14. 反胃《药症忌宜》
  15. 反向PCR（Inverse PCR或Reverse PCR）《实用免疫细胞与核酸》
  16. 反胃《针灸资生经》
  17. 反阳《中医词典》
  18. 反胃《吴鞠通医案》
  19. 反仰其手《读医随笔》
  20. 反胃《医学摘粹》
  21. 反医法《石室秘录》
  22. 反胃《医学摘粹》
  23. 反应点《中医词典》
  24. 反胃《卫生易简方》
  25. 反应过程《生物化学与分子生物学》
  26. 反胃《儒门事亲》
  27. 反应体系的最适pH、缓冲液的种类和浓度《临床生物化学》
  28. 反胃《证治汇补》
  29. 反应性精神病《家庭医学百科-医疗康复篇》
  30. 反胃《普济方·针灸》
  31. 反折《中医词典》


隔证余论_《医学实在易》_中医综合_【岐黄之术】

隔证余论

隔证余论

  • 上一页
  • 目录
  • 相关
  • 下一页

隔证，余宗《经》文“三阳结”一句为主，以大便如羊矢为死证。今考《灵枢·邪气脏腑病形篇》曰∶“肾脉微缓为洞，洞者食不化，下咽还出”此三句，堪为隔证对面诊法。骆龙吉遵《内经》专立病名曰“洞”。注云∶“肾主二便。”今肾脉少缓，则肾气虚矣。肾气既虚，则大便不能禁固，所以食饮不化，一下咽噎，旋即吐出。“旋”与“还”同，名为洞，风是也。洞当作“ ”，风气洞彻五脏也。《史记·太仓公》曰∶“ 风者，食饮下嗌而辄出不留，病得之溷。”又曰∶“ 风之状，饮食下嗌辄后之，病得之饱食而疾走。”注谓∶后，如厕也。马元台注为洞泄，少误，况下文又有小甚焉。《仁斋直指》以不换金正气散送下安肾丸，又用二神丸收功。

腰痛证。《内经·刺腰痛篇》曰∶“足太阳脉浮，令人腰痛。”言外感也，以五积散主之。《脉要精微论》曰∶“腰者，肾之府，转摇不动，肾将惫矣。”言内虚也，以六味地黄丸、桂附八味丸加牛膝、杜仲、淫羊藿、鹿茸、补骨脂主之。痛如刺者为死血，以鹿角为末，又以肉桂、牛膝、乳香、没药、元胡、桃仁、红花酒煎送下四钱。痛而重着，如带五千钱者为湿气，宜肾着汤，痛而游走，或作止不定者为痰积，宜二陈汤加南星及快气之品，使痰随气运。又白术能利腰剂？之死血，凡腰痛诸药罔效者，用白术两许，少佐他药，一服如神。

《太平圣惠方》治风冷，寒痹，腰痛，用川草乌三个，生捣为末，少加盐水，摊于纸上，贴痛处即愈。以腰为肾府，故列于里证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：反胃诗
  • 当前页：隔证余论
  • 下一页：腰痛诗
<<< 返回本书目录
  1. 隔下逐瘀汤所治症目《医林改错》
  2. 隔纸拔毒生肌神膏【方剂大全】
  3. 隔食反胃方《医学三字经》
  4. 隔纸白玉膏【方剂大全】
  5. 隔食反胃《医学三字经》
  6. 隔纸膏【方剂大全】
  7. 隔山消【中药大全】
  8. 隔纸膏药【方剂大全】
  9. 隔山香【中药大全】
  10. 隔竹煮粥【方剂大全】
  11. 隔山撬【中药大全】
  12. 嗝《顾松园医镜》
  13. 隔膜孔道狭小【疾病症状】
  14. 嗝噎门《古今医统大全》
  15. 隔臁膏【方剂大全】
  16. 膈《景景医话》
  17. 隔离种类《基础护理学》
  18. 膈《续名医类案》
  19. 隔离技术《基础护理学》
  20. 膈《周慎斋遗书》
  21. 隔毒丸【方剂大全】
  22. 膈毒丸【方剂大全】
  23. 隔壁膏【方剂大全】
  24. 膈关穴【人体背部穴位】
  25. 隔《医学真传》
  26. 膈肌痉挛《自我调养巧治病》
  27. 鬲痛（五噎 气哽）《针灸资生经》
  28. 膈肌麻痹【疾病大全】
  29. 格子状角膜营养不良【疾病大全】
  30. 膈肌膨出【疾病大全】
  1. 隔证余论《医学实在易》
  2. 隔证诗《医学实在易》
  3. 隔纸灸《中医词典》
  4. 隔盐灸《中医词典》
  5. 隔中《中医词典》
  6. 隔盐灸《中医名词词典》
  7. 嗝《顾松园医镜》
  8. 隔下逐瘀汤所治症目《医林改错》
  9. 膈《中医名词词典》
  10. 隔下逐瘀汤《医林改错》
  11. 膈《景景医话》
  12. 隔物灸《中医词典》
  13. 膈《中医词典》
  14. 隔蒜灸法《外科理例》
  15. 膈《续名医类案》
  16. 隔蒜灸《中医词典》
  17. 膈《周慎斋遗书》
  18. 隔蒜灸《中医名词词典》
  19. 膈虫病《中医词典》
  20. 隔食中满《儒门事亲》
  21. 膈洞《中医词典》
  22. 隔食反胃方《医学三字经》
  23. 膈洞《医述》
  24. 隔食反胃《医学三字经》
  25. 膈关《针灸大成》
  26. 隔食反胃《奇效简便良方》
  27. 膈关《中医词典》
  28. 隔食《中医词典》
  29. 膈关《针灸学》
  30. 隔离种类《基础护理学》
  31. 膈肌（横膈）《放射诊断学》


腰痛诗_《医学实在易》_中医综合_【岐黄之术】

腰痛诗

腰痛诗

  • 上一页
  • 目录
  • 相关
  • 下一页

腰痛外邪五积宜，内虚六味（汤，八味汤）化裁之，若还瘀血寻鹿角，肾着（病，即用肾着汤沉沉不转移。

不寐证。经文外，《金匮》主肝魂不守宅，用酸枣仁汤。余以阳不归阴，用干百合一两半，紫苏叶三钱，龙骨、牡蛎、茯神、枣仁之类，随宜加入。（经义）《邪客篇》“伯高曰∶厥气客于五脏 六腑，则卫气独行其外，行于阳而不得入于阴。行于阳则阳气盛，阳气盛则阳跷陷（按∶此“陷”字即陷阱之陷，阳气阻而不行也，）不得入于阴，阴虚故目不瞑。帝曰∶善，治之奈何。伯高曰∶补其不足，泻其有余，调其虚实，以通其道，而去其邪，饮以半夏汤一剂，阴阳已调，其卧立至。”《大惑论》∶“帝曰∶病不得卧者，何气使然。岐伯曰∶卫气不得入于阴，常留于阳，留于阳则阳气满，阳气满则阳跷盛，不得入于阴，则阴气虚，故目不瞑矣。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：隔证余论
  • 当前页：腰痛诗
  • 下一页：不寐诗
<<< 返回本书目录
  1. 腰痛肾虚而或闪挫《医学传心录》
  2. 腰痛统论《圣济总录》
  3. 腰痛痧《痧胀玉衡》
  4. 腰痛卧床加重【疾病症状】
  5. 腰痛如折《女科百问》
  6. 腰痛叙论《三因极一病证方论》
  7. 腰痛日久成龟背痰《医门补要》
  8. 腰痛-血尿综合征【疾病大全】
  9. 腰痛强直不得俯仰《圣济总录》
  10. 腰痛章《医学妙谛》
  11. 腰痛气刺《儒门事亲》
  12. 腰痛证《明医指掌》
  13. 腰痛七十三（附肾着）《丹溪心法》
  14. 腰痛证治《妇科心法要诀》
  15. 腰痛门《张氏医通》
  16. 腰痛证治《医宗金鉴》
  17. 腰痛门《医方考》
  18. 腰痛治法《三因极一病证方论》
  19. 腰痛门《养生导引秘籍》
  20. 腰痛总括《医宗金鉴》
  21. 腰痛门《养生导引法》
  22. 腰痛总括《杂病心法要诀》
  23. 腰痛门《古今医统大全》
  24. 腰痛总论《症因脉治》
  25. 腰痛门《丹台玉案》
  26. 腰腿沉重【方剂主治】
  27. 腰痛门《辨证录》
  28. 腰腿肩背手足疼痛门《傅青主男科》
  29. 腰痛脉论《三指禅》
  30. 腰腿酸痛【中药主治】
  1. 腰痛诗《医学实在易》
  2. 腰痛肾虚而或闪挫《医学传心录》
  3. 腰痛酸《广瘟疫论》
  4. 腰痛痧《痧胀玉衡》
  5. 腰痛统论《圣济总录》
  6. 腰痛痧《中医词典》
  7. 腰痛叙论《三因极一病证方论》
  8. 腰痛如折《女科百问》
  9. 腰痛穴《中医词典》
  10. 腰痛日久成龟背痰《医门补要》
  11. 腰痛章《医学妙谛》
  12. 腰痛强直不得俯仰《圣济总录》
  13. 腰痛证《明医指掌》
  14. 腰痛气刺《儒门事亲》
  15. 腰痛证治《医宗金鉴》
  16. 腰痛七十三（附肾着）《丹溪心法》
  17. 腰痛证治《妇科心法要诀》
  18. 腰痛秘方《华佗神方》
  19. 腰痛总括《医宗金鉴》
  20. 腰痛门（六则）《辨证录》
  21. 腰痛总括《杂病心法要诀》
  22. 腰痛门《养生导引法》
  23. 腰痛总论《症因脉治》
  24. 腰痛门《养生导引秘籍》
  25. 腰痛足亦痛《傅青主男科》
  26. 腰痛门《丹台玉案》
  27. 腰腿点《手穴手纹诊治》
  28. 腰痛门《医方考》
  29. 腰腿筋骨痛《傅青主男科》
  30. 腰痛门《张氏医通》
  31. 腰腿痛《中医词典》


不寐诗_《医学实在易》_中医综合_【岐黄之术】

不寐诗

不寐诗

  • 上一页
  • 目录
  • 相关
  • 下一页

不寐《内经》论最详，肝魂招纳（酸）枣仁汤，紫苏百合归阴分（《侣山堂类辨》云∶“余植百合，其花朝开暮合，紫苏之叶，朝挺暮垂，俱能引阳气而归阴分”，）龙牡茯神佐使良。

不能食者，胃中元气虚也。然有虚冷虚热之异。虚冷者，面黄白，身常怕寒，所食不能克化，懒不欲食，大便溏秘无常，病在上、中二焦，宜用消食丸。若病在下焦，命门乏火化之职，宜用《本事》二神丸。虚热者，面黄中带赤，身常恶热，胸膈饱闷，不欲食，间或吐酸，小便短，大便不通，病在上、下二焦，轻者用资生丸，重者用凝神散。若病在下焦，高鼓峰谓∶“肾乃胃之关，关门不利，升降息矣。”关门，即气交之中，天之枢也。关故肾旺则胃阴足，胃阴足则思食，当急以六味加归芍养之。若血燥大肠干枯，有黑粪叠积胃底，则当以熟地五钱，当归、麻仁各三钱，白芍、桃仁各二钱，微微润之。视其形体如常，气血尚足，可加大黄三钱助血药，大肠一顺利，胃自开矣。江苏顾西畴最得意之秘法，其徒徐炳南刻《金匮翼》，谓为尤在泾所着，余未敢信。然此法余用少年亦之多效，似不必爱古而薄今也。又此证有谷劳一证，其人怠惰好卧，肢体烦重，腹满善饥而不能食，食已则发，谷气不行使然也。《金匮翼》用沉香汤。《肘后》云∶饥食便卧得“谷劳”病，令人四肢烦重，默默欲卧食毕辄甚，用大麦芽一升，川椒一两，并炒干姜三两，捣末，每服方寸匕，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腰痛诗
  • 当前页：不寐诗
  • 下一页：不能食诗
<<< 返回本书目录
  1. 不寐门《辨证录》
  2. 不寐者痰火旺而血少《医学传心录》
  3. 不寐论治《类证治裁》
  4. 不眠《伤寒六书》
  5. 不寐兼惊悸《医学衷中参西录》
  6. 不眠《续名医类案》
  7. 不寐候《古今医统大全》
  8. 不眠《杂病广要》
  9. 不寐多困《幼科铁镜》
  10. 不眠《周慎斋遗书》
  11. 不寐案析《名师垂教》
  12. 不明原因发热【疾病症状】
  13. 不寐（附欠）《医述》
  14. 不纳饮食【方剂主治】
  15. 不寐 不得卧 喘息《灵素节注类编》
  16. 不内不外因脉《寿世保元》
  17. 不寐《证治准绳·幼科》
  18. 不内外因《活幼心书》
  19. 不寐《针灸学》
  20. 不内外因经病《妇科心法要诀》
  21. 不寐《张聿青医案》
  22. 不内外因经病《医宗金鉴》
  23. 不寐《医学集成》
  24. 不内外因咳嗽《三因极一病证方论》
  25. 不寐《也是山人医案》
  26. 不内外因为病歌《眼科心法要诀》
  27. 不寐《万病回春》
  28. 不内外因为病歌《医宗金鉴》
  29. 不寐《寿世保元》
  30. 不内外因心痛证《三因极一病证方论》
  1. 不寐诗《医学实在易》
  2. 不寐门（五则）《辨证录》
  3. 不寐者痰火旺而血少《医学传心录》
  4. 不寐论治《类证治裁》
  5. 不寐症《医学实在易》
  6. 不寐兼惊悸《医学衷中参西录》
  7. 不眠《医林改错》
  8. 不寐多困《幼科铁镜》
  9. 不眠《续名医类案》
  10. 不寐多困《中医词典》
  11. 不眠《杂病广要》
  12. 不寐案析《名师垂教》
  13. 不眠《周慎斋遗书》
  14. 不寐案《丁甘仁医案》
  15. 不眠《伤寒六书》
  16. 不寐（附欠）《医述》
  17. 不眠《伤寒指掌》
  18. 不寐《针灸学》
  19. 不眠秘方《华佗神方》
  20. 不寐《也是山人医案》
  21. 不明原因发热《默克家庭诊疗手册》
  22. 不寐《邵兰荪医案》
  23. 不内不外因脉《寿世保元》
  24. 不寐《秘传证治要诀及类方》
  25. 不内不外因脉《古今医鉴》
  26. 不寐《奇效简便良方》
  27. 不内外因《中医名词词典》
  28. 不寐《冷庐医话》
  29. 不内外因《中医之钥》
  30. 不寐《回春录》
  31. 不内外因《中医词典》


不能食诗_《医学实在易》_中医综合_【岐黄之术】

不能食诗

不能食诗

  • 上一页
  • 目录
  • 相关
  • 下一页

不食胃虚冷热分，二神思食效超群（二方治寒冷。）凝神散并资生（丸）妙（二方治虚热，以上皆病在上，中二焦之方也，）议到下焦勇冠军（二神丸治肾中之火虚，六味汤治肾中之水虚。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不寐诗
  • 当前页：不能食诗
  • 下一页：谷劳诗
<<< 返回本书目录
  1. 不能食门《张氏医通》
  2. 不能食证《古今名医汇粹》
  3. 不能食（恶食、饥不能食）《张氏医通》
  4. 不能下食【方剂主治】
  5. 不能食【方剂主治】
  6. 不能向尺侧屈腕及屈环小指远侧指关节【疾病症状】
  7. 不能食《证治准绳·杂病》
  8. 不能言《伤寒括要》
  9. 不能食《证治准绳·幼科》
  10. 不能言语【方剂主治】
  11. 不能食《证治准绳·类方》
  12. 不能饮食【方剂主治】
  13. 不能食《针灸资生经》
  14. 不能语《沈氏女科辑要》
  15. 不能食《医学心悟》
  16. 不能语《张氏医通》
  17. 不能食《医碥》
  18. 不能语门《张氏医通》
  19. 不能食《医碥》
  20. 不能远视《张氏医通》
  21. 不能食《普济方·针灸》
  22. 不能眨眼【疾病症状】
  23. 不能食《顾松园医镜》
  24. 不能转侧【方剂主治】
  25. 不能伸展拇指【疾病症状】
  26. 不能转颈【疾病症状】
  27. 不能屈膝【疾病症状】
  28. 不尿（胎症）《冯氏锦囊秘录》
  29. 不能屈伸【方剂主治】
  30. 不宁腿综合征【疾病症状】
  1. 不能食诗《医学实在易》
  2. 不能食门《张氏医通》
  3. 不能食证《古今名医汇粹》
  4. 不能食病《备急千金要方》
  5. 不能啼《证治准绳·幼科》
  6. 不能食（谷劳附）《医学摘粹》
  7. 不能眴《中医名词词典》
  8. 不能食（恶食、饥不能食）《张氏医通》
  9. 不能言《伤寒括要》
  10. 不能食《医学实在易》
  11. 不能言及言语难出《医述》
  12. 不能食《金匮翼》
  13. 不能言及语言难出《医学心悟》
  14. 不能食《针灸资生经》
  15. 不能语《张氏医通》
  16. 不能食《医学心悟》
  17. 不能语《沈氏女科辑要》
  18. 不能食《医学摘粹》
  19. 不能语门《张氏医通》
  20. 不能食《顾松园医镜》
  21. 不能远视《张氏医通》
  22. 不能食《医碥》
  23. 不能正偃《中医词典》
  24. 不能食《医碥》
  25. 不尿《寿世保元》
  26. 不能食《普济方·针灸》
  27. 不尿（胎症）《冯氏锦囊秘录》
  28. 不能食《证治准绳·杂病》
  29. 不迁正《中医词典》
  30. 不能食《证治准绳·类方》
  31. 不迁正退位气变民病之异《类经》


谷劳诗_《医学实在易》_中医综合_【岐黄之术】

谷劳诗

谷劳诗

  • 上一页
  • 目录
  • 相关
  • 下一页

谷劳食已即贪眠，责在胃虚气不前，《肘后》椒姜大麦研，沉香汤取善盘旋。

食亦者，饮食不为肌肤，言虽食亦若饥也。《内经》云∶大肠移热于胃，善食而瘦，谓之食亦。夫胃为水谷之海，所以化气味而为荣卫者也。若乃胃受热邪，消灼谷气，不能变化精血，故善食而瘦也。又胃移热于胆，亦名食亦，以胆为阳木，热气乘之，则烁土而消谷，宜甘露饮主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不能食诗
  • 当前页：谷劳诗
  • 下一页：食亦诗
<<< 返回本书目录
  1. 谷劳《圣济总录》
  2. 谷类《本草便读》
  3. 谷糠油【方剂大全】
  4. 谷类《本草分经》
  5. 谷精夜明散【方剂大全】
  6. 谷类《寿世传真》
  7. 谷精丸【方剂大全】
  8. 谷类《饮食须知》
  9. 谷精汤【方剂大全】
  10. 谷蓼【中药大全】
  11. 谷精散【方剂大全】
  12. 谷灵丸【方剂大全】
  13. 谷精龙胆散【方剂大全】
  14. 谷米《备急千金要方》
  15. 谷精丹【方剂大全】
  16. 谷米《千金食治》
  17. 谷精草汤【方剂大全】
  18. 谷木【中药大全】
  19. 谷精草散【方剂大全】
  20. 谷皮树【中药大全】
  21. 谷精草【中药大全】
  22. 谷皮藤【中药大全】
  23. 谷精草《本草纲目》图文版
  24. 谷神《养生导引秘籍》
  25. 谷精草《证类本草》
  26. 谷神厚朴丸【方剂大全】
  27. 谷精草《药笼小品》
  28. 谷神散【方剂大全】
  29. 谷精草《滇南本草》
  30. 谷神汤【方剂大全】
  1. 谷劳诗《医学实在易》
  2. 谷劳候《诸病源候论》
  3. 谷类《寿世传真》
  4. 谷劳病《中医词典》
  5. 谷类《本草分经》
  6. 谷劳《金匮翼》
  7. 谷门《中医词典》
  8. 谷劳《医学摘粹》
  9. 谷米《备急千金要方》
  10. 谷劳《圣济总录》
  11. 谷米第四（二十七条）《千金食治》
  12. 谷精散《明目至宝》
  13. 谷木皮《吴普本草》
  14. 谷精草散《万氏秘传片玉心书》
  15. 谷气《中医名词词典》
  16. 谷精草散《仁术便览》
  17. 谷气《景岳全书》
  18. 谷精草（谷精珠）《中药炮制》
  19. 谷气《中医词典》
  20. 谷精草《本草图经》
  21. 谷神《养生导引秘籍》
  22. 谷精草《滇南本草》
  23. 谷神散《是斋百一选方》
  24. 谷精草《本草乘雅半偈》
  25. 谷芽《药笼小品》
  26. 谷精草《药性切用》
  27. 谷芽《中药炮制》
  28. 谷精草《本草撮要》
  29. 谷芽《本草备要》
  30. 谷精草《本草择要纲目》
  31. 谷芽《本草易读》


食亦诗_《医学实在易》_中医综合_【岐黄之术】

食亦诗

食亦诗

  • 上一页
  • 目录
  • 相关
  • 下一页

食亦皆因胃热乘，虽能纳谷瘦难胜，慈云若骨垂甘露，荣卫氲氤气上腾。

黄胆证，已食如饥，但欲安卧，一身面目及小便俱黄是也。此为胃热脾寒，寒则生湿，或胃得风而脾热，得寒而湿。湿热内郁，则膀胱之气不化，膀胱主一身之肌表，不化气则湿热无去路而成疸矣。《金匮浅注》言之最详，今惟以阴阳提其大纲。凡阴黄胆，色暗如熏黄，短气，小便自利，证多虚，宜理中汤、建中汤之类主之。阳黄胆，色明如橘子，气逆，小便不利，证多实，宜茵陈蒿汤、栀子柏皮汤之类主之。又有从房事而得者，身黄而额上黑，微汗出，手足心热，名女劳疸。取妇人月经布和血烧灰，空腹酒服方寸匕，日再，不过三日必愈。然《金匮浅注》不可不读。此黄色虽现于表，而郁热则盛于里，故列于里证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：谷劳诗
  • 当前页：食亦诗
  • 下一页：黄疸诗
<<< 返回本书目录
  1. 食亦《圣济总录》
  2. 食饮不下【方剂主治】
  3. 食宜篇《养生导引秘籍》
  4. 食饮以宜《寿世青编》
  5. 食盐【中药大全】
  6. 食饮之气归输脏腑《类经》
  7. 食盐《本草纲目》图文版
  8. 食鱼中毒及食不消方《外台秘要》
  9. 食盐《证类本草》
  10. 食郁汤【方剂大全】
  11. 食盐《食物疗法》
  12. 食欲不振【疾病症状】
  13. 食盐《本草易读》
  14. 食欲不振【中药主治】
  15. 食盐《本草图经》
  16. 食欲不振【方剂主治】
  17. 食盐《本草纲目》完整版
  18. 食欲减退【疾病症状】
  19. 食鸭成症《景景医话》
  20. 食欲较差【疾病症状】
  21. 食泻《保婴撮要》
  22. 食欲缺乏【疾病症状】
  23. 食痫《幼幼新书》
  24. 食欲下降【疾病症状】
  25. 食痫《医宗金鉴》
  26. 食欲异常【疾病症状】
  27. 食痫《儿科萃精》
  28. 食欲抑制剂《减肥新法与技巧》
  29. 食咸头汗出《医学读书记》
  30. 食欲预兆《中医疾病预测》
  1. 食亦诗《医学实在易》
  2. 食亦《金匮翼》
  3. 食亦症《医学实在易》
  4. 食亦《医学摘粹》
  5. 食饮以宜《寿世青编》
  6. 食亦《医学摘粹》
  7. 食饮之气归输脏腑《类经》
  8. 食亦《医述》
  9. 食鱼后食毒两种烦乱治之方《金匮悬解》
  10. 食亦《中医词典》
  11. 食鱼后食毒两种烦乱治之方《医宗金鉴》
  12. 食亦《圣济总录》
  13. 食鱼积滞《奇效简便良方》
  14. 食亦《中医名词词典》
  15. 食鱼中毒候《诸病源候论》
  16. 食已即吐《中医词典》
  17. 食鱼中毒及食不消方五首《外台秘要》
  18. 食宜篇《养生导引秘籍》
  19. 食郁《中医词典》
  20. 食医《中医词典》
  21. 食郁《明医指掌》
  22. 食医《中医名词词典》
  23. 食郁热《明医指掌》
  24. 食噎候《诸病源候论》
  25. 食郁肉中毒《中医词典》
  26. 食噎膈《中医词典》
  27. 食郁肉中毒候《诸病源候论》
  28. 食噎《中医词典》
  29. 食郁头痛《中医词典》
  30. 食养《中医词典》
  31. 食郁越鞠丸《医方考》


黄疸诗_《医学实在易》_中医综合_【岐黄之术】

黄疸诗

黄疸诗

  • 上一页
  • 目录
  • 相关
  • 下一页

黄胆皆由湿热成，色分黯滞与鲜明（阴黄色暗滞，阳黄色鲜明，）理中（汤）小建（中汤）阴黄主，阳证茵陈（蒿汤）子（柏皮甘草汤）行。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食亦诗
  • 当前页：黄疸诗
  • 下一页：伤寒条
<<< 返回本书目录
  1. 黄疸散【方剂大全】
  2. 黄疸树【中药大全】
  3. 黄疸门（凡十案）《湖岳村叟医案》
  4. 黄疸汤【方剂大全】
  5. 黄疸门《万氏秘传片玉心书》
  6. 黄疸丸【方剂大全】
  7. 黄疸立效方【方剂大全】
  8. 黄疸型肝炎【中药主治】
  9. 黄疸根原《四圣心源》
  10. 黄疸总括《医宗金鉴》
  11. 黄疸第五十九问《婴童百问》
  12. 黄地膏【方剂大全】
  13. 黄疸病脉证并治《医宗金鉴》
  14. 黄帝护命千金丸【方剂大全】
  15. 黄疸病脉证并治《金匮要略方论》
  16. 黄帝灸法《扁鹊心书》
  17. 黄疸辨《研经言》
  18. 黄帝内经素问序《素问悬解》
  19. 黄疸【方剂主治】
  20. 黄帝石室紫药神丸【方剂大全】
  21. 黄疸【中药主治】
  22. 黄帝四扇散【方剂大全】
  23. 黄疸【疾病大全】
  24. 黄帝素问灵枢叙《灵枢悬解》
  25. 黄疸【疾病症状】
  26. 黄鼎丸【方剂大全】
  27. 黄疸《中医内科学》
  28. 黄铤子【方剂大全】
  29. 黄疸《证治准绳·女科》
  30. 黄豆《本草易读》
  1. 黄疸诗《医学实在易》
  2. 黄疸三《金匮悬解》
  3. 黄疸十《金匮悬解》
  4. 黄疸七《金匮悬解》
  5. 黄疸十八《金匮悬解》
  6. 黄疸门《万氏秘传片玉心书》
  7. 黄疸十二《金匮悬解》
  8. 黄疸六《金匮悬解》
  9. 黄疸十九《金匮悬解》
  10. 黄疸九《金匮悬解》
  11. 黄疸十六《金匮悬解》
  12. 黄疸根原《四圣心源》
  13. 黄疸十七《金匮悬解》
  14. 黄疸二十一《金匮悬解》
  15. 黄疸十三《金匮悬解》
  16. 黄疸二十三《金匮悬解》
  17. 黄疸十四《金匮悬解》
  18. 黄疸二十二《金匮悬解》
  19. 黄疸十五《金匮悬解》
  20. 黄疸二十八候《中医词典》
  21. 黄疸十一《金匮悬解》
  22. 黄疸二十《金匮悬解》
  23. 黄疸四《金匮悬解》
  24. 黄疸二《金匮悬解》
  25. 黄疸五《金匮悬解》
  26. 黄疸第五十九问《婴童百问》
  27. 黄疸一《金匮悬解》
  28. 黄疸的概念《病理生理学》
  29. 黄疸症《医学实在易》
  30. 黄疸的发生机制《临床生物化学》
  31. 黄疸总括《医宗金鉴》


伤寒条_《医学实在易》_中医综合_【岐黄之术】

伤寒条

伤寒条

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒麻黄汤证，桂枝汤证，表寒也。三阴寒化证用理中，四逆，真武，吴茱萸等汤，里寒也。头痛，项强，恶寒，又兼呕逆，腰痛，表里俱寒也，时法用五积散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄疸诗
  • 当前页：伤寒条
  • 下一页：伤寒证诗
<<< 返回本书目录
  1. 伤寒条《医学实在易》
  2. 伤寒通论《医学纲目》
  3. 伤寒条《医学实在易》
  4. 伤寒同异篇《外经微言》
  5. 伤寒提钩《医述》
  6. 伤寒统论《圣济总录》
  7. 伤寒痰病《伤寒恒论》
  8. 伤寒统论受病之由《伤寒六书》
  9. 伤寒太阳症用蒸法取汗治验《一得集》
  10. 伤寒头【中药大全】
  11. 伤寒琐言序《伤寒六书》
  12. 伤寒头汗出《幼幼新书》
  13. 伤寒溯源解《医法圆通》
  14. 伤寒头痛《普济方·针灸》
  15. 伤寒四证类玄（出《指掌图》）《伤寒六书》
  16. 伤寒头痛《圣济总录》
  17. 伤寒四逆厥辨《医经溯洄集》
  18. 伤寒头痛【方剂主治】
  19. 伤寒四经见证《扁鹊心书》
  20. 伤寒头痛（余见头痛）《针灸资生经》
  21. 伤寒死症《冯氏锦囊秘录》
  22. 伤寒吐蛔发呃《轩岐救正论》
  23. 伤寒死生候《伤寒总病论》
  24. 伤寒吐唾血及下血方《外台秘要》
  25. 伤寒死脉一首(同前)《医经国小》
  26. 伤寒吐血《圣济总录》
  27. 伤寒死脉歌《伤寒百证歌》
  28. 伤寒脱血非血痢《轩岐救正论》
  29. 伤寒死候-伤寒补遗 《古今医统大全》
  30. 伤寒望色《冯氏锦囊秘录》
  1. 伤寒条《医学实在易》
  2. 伤寒痰病《伤寒恒论》
  3. 伤寒通论《医学纲目》
  4. 伤寒太阳症用蒸法取汗治验《一得集》
  5. 伤寒同异篇《外经微言》
  6. 伤寒琐言序《伤寒六书》
  7. 伤寒统论《圣济总录》
  8. 伤寒溯源解《医法圆通》
  9. 伤寒统论受病之由《伤寒六书》
  10. 伤寒嗽候《诸病源候论》
  11. 伤寒头汗出《幼幼新书》
  12. 伤寒嗽《中医词典》
  13. 伤寒头痛《圣济总录》
  14. 伤寒四日候《诸病源候论》
  15. 伤寒头痛《中医词典》
  16. 伤寒四逆厥辨《医经溯洄集》
  17. 伤寒头痛《普济方·针灸》
  18. 伤寒四经见证《扁鹊心书》
  19. 伤寒头痛（余见头痛）《针灸资生经》
  20. 伤寒死症《冯氏锦囊秘录》
  21. 伤寒头痛秘方《华佗神方》
  22. 伤寒死证《景岳全书》
  23. 伤寒吐蛔发呃《轩岐救正论》
  24. 伤寒死生候《伤寒总病论》
  25. 伤寒吐逆候《诸病源候论》
  26. 伤寒死脉一首（同前）《医经国小》
  27. 伤寒吐唾血及下血方三首《外台秘要》
  28. 伤寒死脉歌《伤寒百证歌》
  29. 伤寒吐五十二法《针灸神书》
  30. 伤寒死候歌《伤寒百证歌》
  31. 伤寒吐血《圣济总录》


伤寒证诗_《医学实在易》_中医综合_【岐黄之术】

伤寒证诗

伤寒证诗

  • 上一页
  • 目录
  • 相关
  • 下一页

麻（麻黄汤）桂（桂枝汤）二汤去表寒，理中（汤）四逆（汤）里寒看，若还表里皆寒证，五积（散）方中叩两端。

霍乱吐泻，乃中气虚寒，阴阳杂错，寒多不欲饮水者，理中汤主之。夏月伏阴在内，最多此证。若霍乱头痛，发热身疼痛，热多欲饮水者，以五苓散主之，藿香正气散，香薷饮不可轻用。若大汗出，内寒外热，四肢厥冷，微脉欲绝者，宜通脉四逆汤。若大吐大下，厥逆烦躁，手足拘挛者，通脉四逆汤加猪胆汁、人尿以急救之。（经义）《经脉篇》曰∶“足太阴厥气上逆，则霍乱。”《气交变大论》曰∶“岁吐不及，民病飧泄，霍乱。”《六元正纪大论》曰∶“不远热，则热至，热至则身热，吐下霍乱。”

太阴所至为中满，霍乱吐下，吐郁之发为呕吐霍乱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒条
  • 当前页：伤寒证诗
  • 下一页：霍乱诗
<<< 返回本书目录
  1. 伤寒证六经提纲《医学摘粹》
  2. 伤寒证治《三因极一病证方论》
  3. 伤寒证候(一首集次见伤寒百证歌)《医经国小》
  4. 伤寒症传变六经必须熟认《医学传心录》
  5. 伤寒证方歌括《医学摘粹》
  6. 伤寒之源《此事难知》
  7. 伤寒证辨《医学摘粹》
  8. 伤寒知变篇《外经微言》
  9. 伤寒正受伤寒夹惊第五十一问《婴童百问》
  10. 伤寒治法补遗《冯氏锦囊秘录》
  11. 伤寒正名论《市隐庐医学杂着》
  12. 伤寒治例《景岳全书》
  13. 伤寒正名《伤寒寻源》
  14. 伤寒治例三十七条《医效秘传》
  15. 伤寒瘴疟分南北辨《瘴疟指南》
  16. 伤寒治要《类证治裁》
  17. 伤寒谵语《圣济总录》
  18. 伤寒中风方《外台秘要》
  19. 伤寒谵语《扁鹊心书》
  20. 伤寒重病多是下焦伏寒《伤寒补例》
  21. 伤寒杂治《备急千金要方》
  22. 伤寒诸证论《医效秘传》
  23. 伤寒杂论《医学读书记》
  24. 伤寒诸证所属-伤寒补遗 《古今医统大全》
  25. 伤寒杂方《伤寒总病论》
  26. 伤寒主治四字论《医学心悟》
  27. 伤寒杂病论序《伤寒悬解》
  28. 伤寒注论《温病条辨》
  29. 伤寒杂病论 原序《医宗金鉴》
  30. 伤寒自汗《冯氏锦囊秘录》
  1. 伤寒证诗《医学实在易》
  2. 伤寒证候（一首集次见伤寒百证歌）《医经国小》
  3. 伤寒证治《三因极一病证方论》
  4. 伤寒证方歌括《医学摘粹》
  5. 伤寒症传变六经必须熟认《医学传心录》
  6. 伤寒正受伤寒夹惊第五十一问《婴童百问》
  7. 伤寒之源《此事难知》
  8. 伤寒正名论《市隐庐医学杂着》
  9. 伤寒知变篇《外经微言》
  10. 伤寒正名《伤寒寻源》
  11. 伤寒治法补遗《冯氏锦囊秘录》
  12. 伤寒瘴疟分南北辨《瘴疟指南》
  13. 伤寒治例《景岳全书》
  14. 伤寒谵语秘方《华佗神方》
  15. 伤寒治例三十七条《医效秘传》
  16. 伤寒谵语《扁鹊心书》
  17. 伤寒治要《类证治裁》
  18. 伤寒谵语《圣济总录》
  19. 伤寒中风方九首《外台秘要》
  20. 伤寒杂治《备急千金要方》
  21. 伤寒中风秘方《华佗神方》
  22. 伤寒杂论《医学读书记》
  23. 伤寒中寒秘方《华佗神方》
  24. 伤寒杂方《伤寒总病论》
  25. 伤寒中热里热诗《医学实在易》
  26. 伤寒杂病论序《伤寒悬解》
  27. 伤寒重病多是下焦伏寒《伤寒补例》
  28. 伤寒杂病论 原序《医宗金鉴》
  29. 伤寒诸方《寿世保元》
  30. 伤寒约法《叶选医衡》
  31. 伤寒诸证所属（伤寒补遗）《古今医统大全》


霍乱诗_《医学实在易》_中医综合_【岐黄之术】

霍乱诗

霍乱诗

  • 上一页
  • 目录
  • 相关
  • 下一页

吐泻交来霍乱名，阴阳杂错理中（汤）平，渴而思水五苓散，脉脱筋挛四逆（汤）程（通脉四逆加猪胆汁汤，或可以急救之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒证诗
  • 当前页：霍乱诗
  • 下一页：续论
<<< 返回本书目录
  1. 霍乱痧《痧胀玉衡》
  2. 霍乱时邪宜辨《医门补要》
  3. 霍乱脐上筑方《外台秘要》
  4. 霍乱四逆《圣济总录》
  5. 霍乱篇凡三方《伤寒括要》
  6. 霍乱统论《圣济总录》
  7. 霍乱呕吐不止《圣济总录》
  8. 霍乱吐利《圣济总录》
  9. 霍乱呕吐【方剂主治】
  10. 霍乱吐利《幼幼新书》
  11. 霍乱呕哕《圣济总录》
  12. 霍乱吐利【方剂主治】
  13. 霍乱疟痢发斑《增订叶评伤暑全书》
  14. 霍乱吐痢方《外台秘要》
  15. 霍乱逆满《圣济总录》
  16. 霍乱吐下《保婴撮要》
  17. 霍乱内因证治《三因极一病证方论》
  18. 霍乱吐泻《景景医话》
  19. 霍乱门（凡十六案）《湖岳村叟医案》
  20. 霍乱吐泻《景岳全书》
  21. 霍乱门《针灸大成》
  22. 霍乱吐泻《普济方·针灸》
  23. 霍乱门《张氏医通》
  24. 霍乱吐泻《千金宝要》
  25. 霍乱门《幼科指南》
  26. 霍乱吐泻《儒门事亲》
  27. 霍乱门《幼科心法要诀》
  28. 霍乱吐泻《胎产秘书》
  29. 霍乱门《幼科切要》
  30. 霍乱吐泻《医学衷中参西录》
  1. 霍乱诗《医学实在易》
  2. 霍乱痧《痧胀玉衡》
  3. 霍乱十《伤寒悬解》
  4. 霍乱痧《中医词典》
  5. 霍乱十一《伤寒悬解》
  6. 霍乱三《伤寒悬解》
  7. 霍乱十一条《伤寒贯珠集》
  8. 霍乱脐上筑方三首《外台秘要》
  9. 霍乱时邪宜辨《医门补要》
  10. 霍乱七《伤寒悬解》
  11. 霍乱四《伤寒悬解》
  12. 霍乱篇正误《医宗金鉴》
  13. 霍乱四逆《圣济总录》
  14. 霍乱呕吐候《诸病源候论》
  15. 霍乱四逆候《诸病源候论》
  16. 霍乱呕吐不止《圣济总录》
  17. 霍乱四逆秘方《华佗神方》
  18. 霍乱呕哕候《诸病源候论》
  19. 霍乱统论《圣济总录》
  20. 霍乱呕哕《圣济总录》
  21. 霍乱吐利《圣济总录》
  22. 霍乱呕而烦候《诸病源候论》
  23. 霍乱吐利《幼幼新书》
  24. 霍乱疟痢发斑《增订叶评伤暑全书》
  25. 霍乱吐痢方一十二首《外台秘要》
  26. 霍乱逆满《圣济总录》
  27. 霍乱吐痢秘方《华佗神方》
  28. 霍乱内因证治《三因极一病证方论》
  29. 霍乱吐下《保婴撮要》
  30. 霍乱门《幼科指南》
  31. 霍乱吐泻《景岳全书》


续论_《医学实在易》_中医综合_【岐黄之术】

续论

续论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡大吐大泻，一阵紧一阵者，其人必汗出如雨，身冷如冰，目眶塌陷，声音低小，鼻唇指甲青黑，手足挛急，甚至一身肌肉为大汗大下消脱不留，或但吐而不泻，或但泻而不吐，六脉沉伏，或六脉全无者，救之之法，生死缓急，止争顷刻。若遇时辈，谓证名霍乱，寒热尚未厘清，先以阴阳汤探之，或以霍乱门之套方，如藿香正气散、六和汤、不换金正气散及吴茱萸、木瓜炒盐为末之类和之，而不知元阳暴脱，回与不回，止在呼吸之间，若用前方，稽延半刻，则追之无及矣。更有冒昧之徒，凡遇此证，必令先吞塘西痧药。不知痧是伏暑之症，欲吐不吐，欲泻不泻，心腹绞痛，窍道闭而不开，如以绳勒喉而死。故塘西痧药，皆用辛香走窜之品，而佐以龙脑麝香，为实证大开大泄之峻剂。若上吐下泻，守中之枢纽将断，反以此药投之，则立断矣。余尝语同道曰∶天灾流行，若辈奉天之令而行罚，故每言而病家必信，不然，此证而用痧药，其与砒鸩亦奚异哉，且误食砒鸩，以黄土水、绿豆浆、西瓜汁之类，尚可解救，若服塘西痧药，则无可解救矣。仲景《伤寒论》主以理中汤，其四逆汤、通脉四逆汤、通脉四逆加猪胆汁汤，以补理中之未逮。如吐泻初起，惟用理中。若吐泻甚而躁烦，则用吴茱萸汤（《伤寒论·太阴篇》云∶宜服四逆辈，盖云“辈者”，而此汤在内矣。

若吐泻汗出，发热恶寒，四肢厥冷而拘急者，宜四逆汤以救阴。若吐泻而小便复利，内寒外热，脉微欲绝者，宜四逆汤以救阳。然又恐力量不及，必以通脉四逆汤为主，而多服之。然余更有一言以告明医曰∶凡亡阳证，宜以生附、干姜直追使还，不可加入人参之微苦多液，反缓姜附之力，如浪子轻去其家，未追其回于馆舍中，授以家室，则其归不果矣。必俟阳归其宅，而后为之谋及室家，补阴以维阳，则阳不复脱矣。且通脉四逆加猪胆汁汤，起手必不可骤加胆汁，半日间接连服至四、五剂，厥冷稍瘥，惟手足之挛急已甚，始加胆汁以救其津液，又加人尿以助之，堪云神剂。否则人参与胆尿加之太早，而阳反不能回，学人不可不知也。

又有服理中、白通、四逆辈，干姜加至一两，附子加至二两，厥回利止，惟微汗续续未止者，是阳已回，而无阴以维之，盖阳不久而复脱。盖阳以阴为家，如浪子初回，无家可归，随复逃脱。景岳“真阴论”所谓∶“无妻夫必荡。”斯言却粗中有细也。宜于前方倍加人参、甘草，人尿、或猪胆汁之类，救阴以固其阳。或下利既止，其气反逆于止，呕哕复作，呃逆不止，宜橘皮竹茹汤加麦门冬、代赭、旋复花汤之类，高者抑之。或火格于上，汤水入口即吐，宜干姜 黄连 黄芩 人参汤，大辛大苦，以开之降之。若身热口渴思水，宜竹叶石膏汤以滋补之，且此方能治虚羸少气，多呕，为大病后清补第一方。此皆病势向愈，末后收功之法。时辈袭余历验之方，误认为开手治法，又以私臆推展，令其间服凉水、生梅水、西瓜汁、甘蔗汁、竹沥、阴阳汤之类，杀人无算。且此证初患时，势缓者，尚轻而易治，若一阵紧一阵，则肉削唇青，指甲青黑，自汗不止，身冷如冰，目上视而不能转睛之危证可见，若加痰声漉漉，气喘抬肩，不半刻死矣。若利止而手足渐温，人渐安静，不药可愈。若利止而大烦大渴，欲引冷水者，是从太阴而出于阳明。《经》云∶“阳明之上，燥气主之。”宜白虎汤、竹叶石膏汤之类以清其燥。或初由阳明头项强痛证，末用桂枝汤解脱，医者卤笨而反下之，间有未服药，而遽然下利不止者，系邪不外出而用内攻则为喘，喘则皮毛开，发而为汗。诊其脉，急数之中，时见一止，名之曰“促”。因此而知邪虽内陷，其气仍欲外出。自当以葛根 黄连 黄芩汤，乘机而施升发，使内者外之，陷者举之，此为太阳协热下利凉解之一法也。又或太阳头项强痛病，未用桂枝汤以解肌，医者卤笨而数下之，间或未经服药而自利，利甚，则胃虚而生寒，中气无权，即不能推托邪热以解肌，遂协同邪热而下利，下利不止，则胃愈虚，而阴气愈逆于上，而为心下痞硬，宜桂枝 人参汤解其表里，此为太阳协热下利温托之一法也。又或利止而忽然寒热往来，口苦胁痛多呕，此邪气欲从少阳而外出，宜小柴胡汤乘机以利导，或四逆散以顺接阴阳，一服而手足即温，此为少阳枢转之一法也。先圣所谓∶“从阴出阳者生。”阳指三阳而言也。若夫吐利不止，四肢冰冷不回，理中、四逆、吴茱萸之类随服随即泄去，俗名直肠洞泄，此胃脾俱败，两土同崩，卦取诸剥，此太阴内陷之死证也。若吐止利断，而咽痛声哑，两足挛急，是邪从太阴而传及少阴。《经》云∶“少阴之脉循喉咙，萦舌本。”又云∶“少阴之脉，循足阴股是也。”《伤寒论》云∶“少阴之为病，脉微细，但欲寐。”凡此为少阴寒化热化俱有之证，宜细辨而用大剂，可救十中之一、二。或面赤如朱，下寒而真阳上脱，名为戴阳。或身冷自汗，但躁不烦，欲卧于泥水之中，内寒而热散于外，名为格阳。二证为阴盛阳亡，真寒假热之证，非白通汤、通脉四逆汤，姜附用至一、二两，水浸冷冻饮料，或间入人尿、猪胆汁，日夜服五、六剂，不能救之。或吐利后，虚烦不得眠，反复颠倒，心中懊 者，为少阴之水火不交，宜栀子豉汤，此烦躁兼见之中，而烦重于躁，为少阴热化之稍轻者。若心烦而至于不得卧，手足躁动不安，宜黄连 阿胶汤。

此烦躁兼见之中，而躁重于烦者，为少阴热化最重之证。至于热一阵则利止，厥一阵则又利，即厥阴之厥热相间证，不以日计，而以时计，得其意而变通可也。大抵热多厥少为顺，厥多热少为逆，若但厥无热，不可为矣。又须参《伤寒论》∶“消渴，气上撞心，心中疼热，饥而不欲食，食则吐蛔”等证，以定为真厥阴证。盖此证以风木为本，以阴寒为标，以少阳之火热为中见，所以然者，三阴至厥阴为阴之已极，故不从标本，而从中见也。寒热二证，最宜细辨，如不得中见之化，则为寒证。《伤寒论》谓∶“脉微手足厥冷，烦躁，灸厥阴，厥不还者死。”若欲于死证求生，舍通脉四逆汤兼以灸法，万无生理。如中见之化太过，则为热证。《伤寒论》谓∶“渴欲饮水者，少少与之愈”。又谓∶“脉滑而厥者，里有热也，白虎汤主之。”又谓∶“下利脉沉弦者，下重也。”喻嘉言借用小柴胡汤。又谓∶“热利下重者，白头翁汤主之。”又谓∶“下利欲饮水者以有热故也白头翁汤主之又谓下利谵语者，有燥屎故也，宜小承气汤。”又谓∶“下利后更烦，按之心下濡者，虚烦也，宜栀子豉汤。”余合前后各条，而细绎论中之旨，厥阴为阴之极，若不得中见之化，其死倍速于他经。故吴茱萸汤《伤寒论》本篇只治干呕吐涎沫，头痛之病。而余则以大吐，大利不止，若见吐蛔而厥者，恐乌梅丸力量有限，用此方加乌梅九个，往往获效。此又仲景法外之法，方外之方也。先圣谓从阳入阴者死，阴指三阴而言也。此旨甚微，非熟于阴阳大论及《伤寒论》者，不足以语此。

门人问曰∶庚辰，辛巳岁，吾闽患此而死者不少，然皆起于五月，盛于六、七月，至白露后渐轻而易愈。且庚辰入岁大旱而热甚，人谓病由热逼，辛巳入夏大涝而寒甚，人谓病由寒侵。而两岁病形如一，其故何也。

余曰∶此问正不可少。《内经》云∶“春伤于风，夏生飧泄。”又曰∶“久风生飧泄。”此为伏气乘时而发之病。盖五月建午，阴生于午也。六月建未，阴至未而盛也。长夏之时，脾土当旺，脾为阴中之至阴，阴盛生内寒，兼以受侮日久，中见无权，纯是阴寒用事，故吐泻多起此两月。亦有发于前后者，气之来去迟速主之也。至白露后，则为大瘕泄，又当别论。其不以旱潦寒热分者，以病自内出，在无形之气化，不在有形寒热之类也。病形略同，应时而作，所以谓之时（疫）。

门人等退而喜曰∶小子等承诲，而知此证之所以然，又于夫子引“春伤于风”等句，而知吴茱萸汤一方，不止为厥阴证言也。盖脾坤土也，胃艮土也，吐泻无度，四肢逆冷，是脾败而胃亦败，两土同崩，其为《周易》“山地剥”之象乎?今得吴茱萸汤，养东方之生气而可与足太阴脾土，足阳明胃土合德，土木无忤，其为《周易》“地雷复”之象乎?此汤能转剥为复，所以为此证之神剂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霍乱诗
  • 当前页：续论
  • 下一页：录《千金》孙真人治霍乱吐下治中汤
<<< 返回本书目录
  1. 续论《时方妙用》
  2. 续命风引汤【方剂大全】
  3. 续论《时方妙用》
  4. 续命汤【方剂大全】
  5. 续刊伤寒金镜录原序《敖氏伤寒金镜录》
  6. 续命汤（金匮名古今录验续命汤）《张氏医通》
  7. 续筋接骨酒【方剂大全】
  8. 续伤寒通论《医学纲目》
  9. 续筋接骨【中药主治】
  10. 续嗣降生丹【方剂大全】
  11. 续筋骨【中药主治】
  12. 续随子《本草纲目》完整版
  13. 续记《女科要旨》
  14. 续随子《本草乘雅半偈》
  15. 续骨丸（出《灵苑》）《苏沈良方》
  16. 续随子《本草图经》
  17. 续膈噎论《古今医彻》
  18. 续随子《本草易读》
  19. 续方《三消论》
  20. 续随子《证类本草》
  21. 续方《白喉全生集》
  22. 续随子《本草纲目》图文版
  23. 续断饮【方剂大全】
  24. 续随子茎中白汁【中药大全】
  25. 续断丸【方剂大全】
  26. 续随子叶【中药大全】
  27. 续断、鼓槌草《滇南本草》
  28. 续序《痧胀玉衡》
  29. 续断（南草，龙豆）《本草纲目》完整版
  30. 续养生论《苏沈良方》
  1. 续论《医学实在易》
  2. 续刊伤寒金镜录原序《敖氏伤寒金镜录》
  3. 续论《医学实在易》
  4. 续记《女科要旨》
  5. 续论《医学实在易》
  6. 续记《金匮要略浅注》
  7. 续论《时方妙用》
  8. 续骨丸（出《灵苑》）《苏沈良方》
  9. 续论《时方妙用》
  10. 续骨散《冯氏锦囊秘录》
  11. 续命虫《中医词典》
  12. 续骨丹《普济本事方》
  13. 续命虫《外科证治全书》
  14. 续膈噎论《古今医彻》
  15. 续命丹（一名神授保生丹）《冯氏锦囊秘录》
  16. 续附丁卯新案（虚阳升泄逼血妄行）《评琴书屋医略》
  17. 续命风引汤《备急千金要方》
  18. 续方《三消论》
  19. 续命汤《备急千金要方》
  20. 续方《白喉全生集》
  21. 续命汤《医宗金鉴》
  22. 续断丸《普济本事方》
  23. 续命汤《删补名医方论》
  24. 续断丸《冯氏锦囊秘录》
  25. 续命汤《妇人大全良方》
  26. 续断汤《普济本事方》
  27. 续命汤（防风丸）《是斋百一选方》
  28. 续断汤《妇人大全良方》
  29. 续命汤（金匮名古今录验续命汤）《张氏医通》
  30. 续断散《备急千金要方》
  31. 续命汤加紫苏陈皮方《医方考》


录《千金》孙真人治霍乱吐下治中汤_《医学实在易》_中医综合_【岐黄之术】

录《千金》孙真人治霍乱吐下治中汤

录《千金》孙真人治霍乱吐下治中汤

  • 上一页
  • 目录
  • 相关
  • 下一页

道光三年，家君年七十一岁。于三月初旬，右胁之旁生一疮疖，大约有二指长，不及一寸，其痛时竟如刀刺。城中诸外科无不延而诊之，每敷药而痛更甚。端午后肌肉渐消，饮食亦渐减，再后一月，日间只饮稀粥，多不过一、二茶钟。新秋以后病转剧，烦躁不宁，日夜不得安枕，水米不能沾牙者十余日（HT ）不得已急备后事。忽于中秋夜半略醒（HT ）以米汤半杯饮之，更见饱胀（HT ）思天下岂有半月绝谷之人，尚能生存之理，婉劝家君，每日强饮稀粥数匙。三日后，每早晚可进一茶杯，精神甫定，即命（HT ）曰∶我数年所着之书尚未完备，即霍乱吐泻二条，亦须重补。前三年患此病而死者十有八、九，其死为死于药。霍乱一证，今有无知辈以“绞肠痧”疾食谷则死之实证，妄名为“干霍乱”，以伤寒霍乱证名为“湿霍乱”，两峰相峙，其药互相通用，贻害岂止一、二人乎。命录仲景理中汤，孙真人治中汤，一以正群言之失，亦以见古人立法之纯也。

治中汤

人参 干姜 白术 甘草（各三两

上四味， 咀，以水八升，煮取三升，分三服，不瘥，频服三剂。远行防霍乱，根据前作丸，如桐子大，服三十丸，如作散，服方寸匕，酒服亦得。若转筋者，加石膏三两，予恐石膏味薄，再加三两，合前成六两（仲景云∶若脐上筑者，肾气动也，去术加桂心四两；吐多者去术加生姜三两；下多者复用术；悸者加茯苓三两；渴欲饮水者，加术合前成四两半；腹中痛者加人参，合前共四两半；若寒者，加干姜，合前共四两半；腹满者，去术加附子七枚。

服汤后一食顷，服热粥一升，微自温，勿发揭衣被。圣训煌煌不忌粥也。）

张路玉曰∶“《经》云∶清气在阴，浊气在阳，荣气顺行，卫气逆行，清浊相干，乱于肠胃，则为霍乱。”多由寒邪传入下焦，中焦饮食因之不知，是即形寒饮冷者，三焦伤也。

然质有阴阳偏胜，病有寒热乖暌，所以《伤寒论》首言热多欲饮水者五苓散，寒多不欲饮水者理中丸。《千金》更名“治中”列之三焦。理是理寒热不和，治是治挥霍撩乱。总取干姜之辛温，以鼓舞参术之健运，行甘草之纡缓，与五苓散中用桂之意不殊，虽寒热多少不同，而温散之理则一。朱奉议加青橘二皮，以治饮食所伤，《千金》又增转筋一则，补《伤寒论》之未备。举世知转筋用木瓜，专取酸收夏秋之湿热伤脾。此因清气在阴，而走肠胃，故用干姜；浊气在阳，而扰筋脉，故用石膏，至于理中丸加减诸法，并宜确遵。观吐利止，而身痛不休者，宜桂枝汤小和之，及四逆汤、通脉四逆汤、甘草泻心汤、附子粳米汤等方，端不出《伤寒》、《金匮》厥气逆上诸治也。

臌胀证。因食积而起者，宜胃苓汤加半夏、干姜、五谷虫、木瓜，以麦芽打糊为丸，陈米汤送下三钱。因热而起者，亦用前丸加黄连为佐，此皆实证易治也。惟有虚证，必用圣术煎加附子，守服四、五十剂方效，即单腹胀亦不外此法。更有因于吐酸而起者，宜理中加黄连名连理丸，以刚药变胃，不受胃变，此喻嘉言秘法也。心下结聚如盘者，宜桂枝汤去芍药，加麻黄、附子、细辛，日服二剂，夜服一剂，取微汗，令大气一转，其结乃散，即以枳术汤，苦以泄其满，此仲景圣法也。此病属寒者多，故列于寒证。（经义）《腹中论》曰∶“有病心腹满，旦食则不能暮食，名为鼓胀，治之以鸡矢醴，一剂知二剂已。”《水胀篇》∶“帝曰∶鼓胀何如。岐伯曰∶腹胀身皆大，大与肤胀等也，色苍黄，腹筋起，此其候也。”《阴阳应象大论》曰∶“浊气则上，则生腹胀。”《经脉篇》曰∶“足太阴虚则鼓胀，胃中寒则胀满。”《本神篇》曰∶“脾气实则腹胀，肾气实则胀。”

《至真要大论》曰∶“诸湿肿满，皆属于脾，诸腹胀大，皆属于热。”《太阴阳明论》曰∶

“食饮不节，起居不时，阴受之。阴受之则入五脏，入五脏则胀满闭塞。”《异法方宜论》曰∶“北方者，其民乐野处而乳食，脏寒生满病。”按∶治此病，必以经旨为主，取用仲景之方，方可全愈。唐以后各书，皆臆断驳杂，不可姑试。方书谓单腹胀为鼓胀，以如坚中空，其象如鼓也，又名蛊胀，以血气结聚，不可解散，其毒如蛊也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：续论
  • 当前页：录《千金》孙真人治霍乱吐下治中汤
  • 下一页：臌胀诗
<<< 返回本书目录
  1. 陆子坚调摄方论《寓意草》
  2. 录方《冷庐医话》
  3. 陆英果实【中药大全】
  4. 录经验秘方《奇方类编》
  5. 陆英根【中药大全】
  6. 录元散【方剂大全】
  7. 陆英【中药大全】
  8. 鹿《本草纲目》完整版
  9. 陆英《证类本草》
  10. 鹿《本草纲目》图文版
  11. 陆英《本草图经》
  12. 鹿柏固本丸【方剂大全】
  13. 陆英《本草纲目》完整版
  14. 鹿草【中药大全】
  15. 陆序《研经言》
  16. 鹿齿《本草纲目》完整版
  17. 陆序《研经言》
  18. 鹿齿【中药大全】
  19. 陆序《三家医案合刻》
  20. 鹿葱【中药大全】
  21. 陆姓子脱血筋挛治验《一得集》
  22. 鹿胆《本草纲目》完整版
  23. 陆氏《世补斋医书》《专治麻痧初编》
  24. 鹿胆【中药大全】
  25. 陆抗膏【方剂大全】
  26. 鹿儿膏【方剂大全】
  27. 陆鹤消癜汤【方剂大全】
  28. 鹿耳韭【中药大全】
  29. 橹罟子【中药大全】
  30. 鹿耳翎【中药大全】
  1. 录《千金》孙真人治霍乱吐下治中汤《医学实在易》
  2. 陆子坚调摄方论《寓意草》
  3. 录诸家惊风论《幼幼集成》
  4. 陆之祝《中医词典》
  5. 鹿《本草纲目》
  6. 陆渊雷《中医词典》
  7. 鹿《食疗本草》
  8. 陆英《本草图经》
  9. 鹿《得配本草》
  10. 陆英《名医别录》
  11. 鹿第八 小便病（方十五首 灸法一首）##《备急千金要方》
  12. 陆英《本经逢原》
  13. 鹿藿《神农本草经》
  14. 陆英《证类本草》
  15. 鹿藿《本草纲目》
  16. 陆英《医学入门》
  17. 鹿藿《千金翼方》
  18. 陆英《新修本草》
  19. 鹿藿《本草经集注》
  20. 陆英《本草经集注》
  21. 鹿藿《新修本草》
  22. 陆英《千金翼方》
  23. 鹿藿《饮食须知》
  24. 陆英《神农本草经》
  25. 鹿藿《医学入门》
  26. 陆以湉《中医词典》
  27. 鹿藿《证类本草》
  28. 陆序《三家医案合刻》
  29. 鹿藿《名医别录》
  30. 陆序《研经言》
  31. 鹿胶《本草求真》


臌胀诗_《医学实在易》_中医综合_【岐黄之术】

臌胀诗

臌胀诗

  • 上一页
  • 目录
  • 相关
  • 下一页

骤然臌胀胃苓汤，虚证当知圣术前方，病起吐酸连理（丸）妙，桂甘麻附细辛（汤）良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：录《千金》孙真人治霍乱吐下治中汤
  • 当前页：臌胀诗
  • 下一页：蛊胀诗
<<< 返回本书目录
  1. 臌胀门《辨证录》
  2. 臌胀水肿门《王旭高临证医案》
  3. 臌胀串【方剂大全】
  4. 臌胀丸【方剂大全】
  5. 臌胀【方剂主治】
  6. 臌证门《傅青主男科》
  7. 臌胀【中药主治】
  8. 臌症《时方妙用》
  9. 臌胀《盘珠集胎产症治》
  10. 臌症神效散【方剂大全】
  11. 臌胀《灸法秘传》
  12. 固本保元丸【方剂大全】
  13. 臌胀《丹溪治法心要》
  14. 固本丹【方剂大全】
  15. 臌胀《扁鹊心书》
  16. 固本定喘汤【方剂大全】
  17. 臌膈论《医学源流论》
  18. 固本耳聪丸【方剂大全】
  19. 鹘眼凝晴歌《眼科心法要诀》
  20. 固本复元汤【方剂大全】
  21. 鹘眼凝睛外障《秘传眼科龙木论》
  22. 固本膏【方剂大全】
  23. 鹘眼凝睛歌《医宗金鉴》
  24. 固本还睛丸【方剂大全】
  25. 鹘眼凝睛《银海精微》
  26. 固本化毒汤【方剂大全】
  27. 鹘突羹【方剂大全】
  28. 固本健脾丸【方剂大全】
  29. 鹘嘲《本草纲目》完整版
  30. 固本健阳丹【方剂大全】
  1. 臌胀诗《医学实在易》
  2. 臌胀门（七则）《辨证录》
  3. 臌胀水肿门《王旭高临证医案》
  4. 臌胀方《急救广生集》
  5. 臌症《奇效简便良方》
  6. 臌胀《灸法秘传》
  7. 臌症《时方妙用》
  8. 臌胀《盘珠集胎产症治》
  9. 瞽《中医词典》
  10. 臌胀《扁鹊心书》
  11. 固《周慎斋遗书》
  12. 臌胀《奇效简便良方》
  13. 固本耳聪丸《冯氏锦囊秘录》
  14. 臌胀《丹溪治法心要》
  15. 固本酒《医学入门》
  16. 臌胀《中医名词词典》
  17. 固本理眩汤《冯氏锦囊秘录》
  18. 臌膈论《医学源流论》
  19. 固本十补丸方《冯氏锦囊秘录》
  20. 鹘眼凝脂《明目至宝》
  21. 固本丸制法《韩氏医通》
  22. 鹘眼凝晴歌《眼科心法要诀》
  23. 固崩止带《中医词典》
  24. 鹘眼凝睛外障《秘传眼科龙木论》
  25. 固肠九（即二根丸）《万氏秘传片玉心书》
  26. 鹘眼凝睛歌《医宗金鉴》
  27. 固肠类《医学摘粹》
  28. 鹘眼凝睛《银海精微》
  29. 固肠散《太平惠民和剂局方》
  30. 鹘嘲《证类本草》
  31. 固肠散方《临症验舌法》


蛊胀诗_《医学实在易》_中医综合_【岐黄之术】

蛊胀诗

蛊胀诗

  • 上一页
  • 目录
  • 相关
  • 下一页

蛊胀由来少的方，山风卦内得津梁。艮安止息能（胃能二字，出《医贯》）均废（胃其有能，一于止，则其能废隳矣，）巽则顺从气弗扬（此证须振肝木之气，以冲开胃土，方得治法。庸医尚云∶法取平肝，可发一叹。）参透生机原主动（其止也，当矫之以奋发，）须知大气本乎刚（其巽也，当矫之以刚果，先甲三日在辛，谓自新也，后甲三日在丁，谓叮嗌也，此《周易》治蛊之道也。今医用肾气丸，一派静柔之品，杂以些少之桂附，不死何待。）仲师心下如盘训，宜苦宜辛二法详（气无形也，宜散之以辛，水有形，宜泄之以苦也。此证不出方，恐泄天地之秘，亦恐人轻其道。

疝气者，睾丸肿大而痛也。大抵属于任脉与肝经之病，而他经亦有之。七疝之名，亦不必拘。后贤于此证加一“气”字，可知治此症以调气为主，统以五苓散作汤，加小茴、木香、木通、金铃子主之。如痛甚者，须防其溃烂，加金银花为君，再加乳香、没药为佐。如麻木不痛者，恐其为 疝，难治。数年后如升如斗，宜加桃仁 、附子、荜茇、沙参、蒺藜蜜丸，盐汤送下。此证多属寒气凝滞，故列于寒证。（经义）《骨空论》曰∶“任脉为病，男子内结七疝，女子带下瘕聚。督脉生病，从少腹上冲心而痛，不得前后为冲疝。”《长刺节论》曰∶“病在少腹，腹痛不得大小便，病名曰疝，得之寒。”《经脉篇》曰∶“足厥阴肝病，丈夫 疝，妇人少腹肿。肝所生病，为飧泄狐疝。”《阴阳别论》曰∶“三阳为病发寒热，其传为 疝。”《邪气脏腑病形篇》曰∶“小肠病者，小腹痛，腰脊控睾而痛，时窘之后。”《大奇论》曰∶“肾脉大急沉，肝脉大急沉，皆为疝。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：臌胀诗
  • 当前页：蛊胀诗
  • 下一页：疝气诗
<<< 返回本书目录
  1. 蛊胀奇方【方剂大全】
  2. 蛊瘴《医学入门》
  3. 蛊胀《秘传证治要诀及类方》
  4. 蛊证门《古今医统大全》
  5. 蛊下血见血《医学纲目》
  6. 蛊症散【方剂大全】
  7. 蛊下血方《外台秘要》
  8. 蛊注方《外台秘要》
  9. 蛊吐血方《外台秘要》
  10. 蛊注痢方《外台秘要》
  11. 蛊疝《圣济总录》
  12. 蛊疰《幼幼新书》
  13. 蛊痢《幼幼新书》
  14. 鼓肠【疾病症状】
  15. 蛊痢《圣济总录》
  16. 鼓腹淘气《养生导引秘籍》
  17. 蛊解《研经言》
  18. 鼓腹遇仙丹【方剂大全】
  19. 蛊风《圣济总录》
  20. 鼓呵消积滞法《痰火点雪》
  21. 蛊毒杂疗方《外台秘要》
  22. 鼓膜瘢痕化【疾病症状】
  23. 蛊毒叙论《三因极一病证方论》
  24. 鼓膜充血【疾病症状】
  25. 蛊毒门《张氏医通》
  26. 鼓膜穿孔【疾病大全】
  27. 蛊毒第四论《备急千金要方》
  28. 鼓膜发红，耳后红肿【疾病症状】
  29. 蛊毒病诸候上《巢氏病源补养宣导法》
  30. 鼓膜破裂的急救《现代院外急救手册》
  1. 蛊胀诗《医学实在易》
  2. 蛊胀《秘传证治要诀及类方》
  3. 蛊瘴《医学入门》
  4. 蛊胀《医述》
  5. 蛊中隔上《奇效简便良方》
  6. 蛊胀《中医词典》
  7. 蛊注《中医词典》
  8. 蛊下血见血《医学纲目》
  9. 蛊注毒痢《中医词典》
  10. 蛊下血候《诸病源候论》
  11. 蛊注方三首《外台秘要》
  12. 蛊下血方九首《外台秘要》
  13. 蛊注候《诸病源候论》
  14. 蛊下血《中医词典》
  15. 蛊注候《诸病源候论》
  16. 蛊吐血候《诸病源候论》
  17. 蛊注痢《中医词典》
  18. 蛊吐血方一十首《外台秘要》
  19. 蛊注痢方三首《外台秘要》
  20. 蛊疝《中医词典》
  21. 蛊注痢候《诸病源候论》
  22. 蛊疝《圣济总录》
  23. 蛊疰《幼幼新书》
  24. 蛊痢《证治准绳·幼科》
  25. 蛊疰《证治准绳·幼科》
  26. 蛊痢《幼幼新书》
  27. 蛊疰痢《中医词典》
  28. 蛊痢《中医词典》
  29. 鼓《中医词典》
  30. 蛊痢《圣济总录》
  31. 鼓槌风《中医词典》


疝气诗_《医学实在易》_中医综合_【岐黄之术】

疝气诗

疝气诗

  • 上一页
  • 目录
  • 相关
  • 下一页

疝为任病与肝经，茴（小茴香）木（木通，木香）金铃是典型，合入五苓汤散妙，锻石（捣如米大入棉布中，以线缝好，包肾囊，隔夜再易之）外法亦神灵（素臬台云∶此方屡试屡验。

厥证者，四肢逆冷是也。伤寒寒厥，初病即厥，表宜当归四逆汤，里宜通脉四逆汤。伤寒热厥，多见于传经之后，轻者宜四逆散，脉长者宜白虎汤，脉沉实大便闭者宜承气汤，详于伤寒门不赘。若《内经》之论厥多端，阳气衰于下，则手足寒。亦名寒厥，宜桂附八味丸，阴气衰于下，则手足热，亦名热厥，宜六味地黄丸。血之与气并走于上，则为大厥，厥则暴死，气复还则生，不还则死。此不能以药治，当徐俟之，或半夏末搐鼻取嚏，厥回后议药。尸厥身脉皆动而形无知，宜还魂汤，方用麻黄三钱，杏仁(去皮尖)二十五粒，炙草一钱，

水煎服。如药灌不入，分病患发，左右捉搦，按肩引之令服，取效。煎厥者，阴亏阳扰，心如火燎，不必手足逆冷，病在于中，宜白虎加人参汤。搏厥者，气血俱乱，相搏成厥，似大厥而稍轻，病在气血，宜生蒲黄一两，黑豆二两(炒)，以清酒淋下取饮。血厥者，似大厥而亦稍轻，妇人多有之，宜白薇汤，方用白薇、人参、当归各二钱，炙草一钱，水煎服。气厥者，因怒气而得，宜七气汤。痰厥者，痰涎如涌，宜二陈汤加苍术、白术、制南星、竹沥、姜汁。食厥者，因过饱而得，宜平胃散加莱菔子三钱，煎服探吐。酒厥者，醉后发厥，宜五苓散去桂加黄连、黄芩、干葛，皆是昏不知人而名之，其实为风 之类。近医于猝倒之厥，多混认为伤寒热厥，误人不少。《内经》寒热二厥，虽手足合言，究竟寒热先从足起，知其阴阳先衰于下，不待手寒手热，皆当以厥论也，说本张心在《附经》。此证虽寒热俱有，而仲景每指肢冷而言，仲时称名，从仲景而不照《内经》，故列于寒证。（经义）《脉解篇》曰∶“内夺而厥，则为喑痱，此肾虚也，少阴不至者厥也。”《调经论》岐伯曰∶“气之所并为血虚，血之所并为气虚。帝曰∶人之所以有者，血与气耳，今夫子乃言血并为虚，气并为虚，是无实乎。岐伯曰∶有为实，无者为虚，今血与气相失，故为虚焉。

血与气并，则为实焉。血之于气，并走于上，则为大厥，厥则暴死，气复反则生，不反则死。”《阳明脉解篇》曰∶“厥逆连脏则死，连经则生。”按∶《内经》论厥，不能尽述，而此数节，可以挈其大纲。盖内者，肾也，夺者，精夺也，厥者，气逆也。喑者，口哑也，痱者，足废也。今厥虚而厥，口不能言，以肾脉挟舌本也，足不能行，以肾脉循阴股也。次章谓∶血气并走于上，则下之空虚，可知神气俱失其根，所以暴脱欲死。三章言连经者，病在肌表，故轻而生，连脏者，病在根本，故重而死。人之根本维何，肾中之水火也。三章互相发明。火虚者用刘河间地黄饮子，水虚者用骆龙吉接命丹。附录接命丹方，用人乳二酒盏，好梨捣汁一酒盏，倾银罐内，重汤炖滚，黄沫起，开青路为度，每日空心一服，盖取以人补人之义也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛊胀诗
  • 当前页：疝气诗
  • 下一页：厥证诗
<<< 返回本书目录
  1. 疝气偏坠门主论《疡医大全》
  2. 疝气疼痛【中药主治】
  3. 疝气偏坠论（附阴肿）《婴童类萃》
  4. 疝气痛【中药主治】
  5. 疝气偏坠《儿科要略》
  6. 疝气证治《幼幼集成》
  7. 疝气门（附奔豚八则）《辨证录》
  8. 疝气治验《卫生宝鉴》
  9. 疝气门《养生导引秘籍》
  10. 疝嵌顿《家庭医学百科-自救互救篇》
  11. 疝气门《养生导引法》
  12. 疝区的疼痛或坠胀感【疾病症状】
  13. 疝气门《王旭高临证医案》
  14. 疝痛【中药主治】
  15. 疝气门《万氏秘传片玉心书》
  16. 疝痛部《本草易读》
  17. 疝气门《奇方类编》
  18. 疝痛七十四（附木肾、肾囊湿疮）《丹溪心法》
  19. 疝气门《古今医统大全》
  20. 疝叙论《三因极一病证方论》
  21. 疝气门《丹台玉案》
  22. 疝证《古今名医汇粹》
  23. 疝气论治《类证治裁》
  24. 疝证《明医指掌》
  25. 疝气论《格致余论》
  26. 疝证《医法圆通》
  27. 疝气及方《外台秘要》
  28. 疝证门《幼科心法要诀》
  29. 疝气方《医学三字经》
  30. 疝证门《幼科指南》
  1. 疝气诗《医学实在易》
  2. 疝气神方《仁术便览》
  3. 疝气穴《中医词典》
  4. 疝气偏坠门主论《疡医大全》
  5. 疝气证治《幼幼集成》
  6. 疝气偏坠门主方《疡医大全》
  7. 疝气治验《卫生宝鉴》
  8. 疝气偏坠论（附阴肿）《婴童类萃》
  9. 疝气治验《卫生宝鉴》
  10. 疝气偏坠《儿科要略》
  11. 疝气肿破《奇效简便良方》
  12. 疝气门（附奔豚八则）《辨证录》
  13. 疝嵌顿《家庭医学百科-自救互救篇》
  14. 疝气门《万氏秘传片玉心书》
  15. 疝痛《医学纲目》
  16. 疝气门《养生导引法》
  17. 疝痛部《本草易读》
  18. 疝气门《养生导引秘籍》
  19. 疝痛七十四（附木肾、肾囊湿疮）《丹溪心法》
  20. 疝气门《王旭高临证医案》
  21. 疝痛神效方《冯氏锦囊秘录》
  22. 疝气门《丹台玉案》
  23. 疝无治法《医方考》
  24. 疝气脉候《类证治裁》
  25. 疝叙论《三因极一病证方论》
  26. 疝气脉案《类证治裁》
  27. 疝证《医法圆通》
  28. 疝气论治《类证治裁》
  29. 疝证《古今名医汇粹》
  30. 疝气论《格致余论》
  31. 疝证《明医指掌》


厥证诗_《医学实在易》_中医综合_【岐黄之术】

厥证诗

厥证诗

  • 上一页
  • 目录
  • 相关
  • 下一页

医书论厥互相讥，寒热攸分辨细微。里热三承（气汤）表四逆（散），内寒通脉（四逆汤）外当归（当归四逆汤。）同中互异明标本，症上筹方别范围。最是追魂（汤）先圣法，白薇汤又重闺闱（治妇人血厥如死人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疝气诗
  • 当前页：厥证诗
  • 下一页：寒症统论
<<< 返回本书目录
  1. 厥证门《医方考》
  2. 厥证先兆《中医疾病预测》
  3. 厥证门《古今医统大全》
  4. 厥症《古今医彻》
  5. 厥证门《傅青主男科》
  6. 厥症《石室秘录》
  7. 厥证【疾病大全】
  8. 厥症《寿世保元》
  9. 厥证《中医内科学》
  10. 厥症《证治汇补》
  11. 厥证《医学实在易》
  12. 厥症返魂丹【方剂大全】
  13. 厥证《医学集成》
  14. 厥症论治《类证治裁》
  15. 厥证《医法圆通》
  16. 厥症门《辨证录》
  17. 厥证《万病回春》
  18. 駃豉丸【方剂大全】
  19. 厥证《全生指迷方》
  20. 蕨《本草纲目》完整版
  21. 厥证《明医指掌》
  22. 蕨《本草纲目》图文版
  23. 厥证《回春录》
  24. 蕨【中药大全】
  25. 厥证《扁鹊心书》
  26. 蕨菜《滇南本草》
  27. 厥阴总要述古《伤寒指掌》
  28. 蕨菜【中药大全】
  29. 厥阴诸法《伤寒贯珠集》
  30. 蕨根【中药大全】
  1. 厥证诗《医学实在易》
  2. 厥证门《医方考》
  3. 厥证先兆《中医疾病预测》
  4. 厥证门《古今医统大全》
  5. 厥证先兆及其临床意义《中医疾病预测》
  6. 厥证喉《中医词典》
  7. 厥症《中医名词词典》
  8. 厥证《扁鹊心书》
  9. 厥症《傅青主男科》
  10. 厥证《中医内科学》
  11. 厥症《傅青主女科》
  12. 厥证《医学实在易》
  13. 厥症《寿世保元》
  14. 厥证《回春录》
  15. 厥症《证治汇补》
  16. 厥证《医学摘粹》
  17. 厥症《石室秘录》
  18. 厥证《医学摘粹》
  19. 厥症《古今医彻》
  20. 厥证《明医指掌》
  21. 厥症论治《类证治裁》
  22. 厥证《万病回春》
  23. 厥症门（七则）《辨证录》
  24. 厥证《全生指迷方》
  25. 蕨《本草纲目》
  26. 厥证《中医词典》
  27. 蕨《本草蒙筌》
  28. 厥证《医法圆通》
  29. 蕨《冯氏锦囊秘录》
  30. 厥证《医学集成》
  31. 蕨《医学入门》


寒症统论_《医学实在易》_中医综合_【岐黄之术】

寒症统论

寒症统论

  • 上一页
  • 目录
  • 相关
  • 下一页

寒症有分经治者，有不必分经治者。桂枝 麻黄驱表寒，干姜、附子 温里寒，羌活、独活祛表之风寒，吴茱萸、川乌 温里之风寒，肉桂去血分之寒，香附佐姜附除气分之寒，一隅三反可也。理中汤补中土以统治诸脏，中和之剂也。吴茱萸汤、大建中汤宣上焦之阳也。真武汤扶下焦之阳，以行水也。附子汤回坎中之阳，以祛寒也。四逆汤救四肢之厥冷。白虎汤、通脉四逆汤更有斩关夺命之奇能。寒甚脉绝，热药拒格不纳者，必用白通汤加人尿，胆汁，寒甚格阳亦用之。痨伤下寒上热者，宜二加龙骨汤。若不宜刚燥之剂，小便不利者，可用桂附八味丸。若巴戟天、肉苁蓉、小茴香、沉香、补骨脂，皆温补命门之善药，与痨伤症相宜

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厥证诗
  • 当前页：寒症统论
  • 下一页：卷四
<<< 返回本书目录
  1. 寒症《医学实在易》
  2. 寒症诸病《药症忌宜》
  3. 寒证类《医学摘粹》
  4. 寒之而热取之阴热之而寒取之阳《类经》
  5. 寒证类《医学摘粹》
  6. 寒治法《石室秘录》
  7. 寒证《中医眼科备读》
  8. 寒治验《卫生宝鉴》
  9. 寒证《随息居重订霍乱论》
  10. 寒中亦能散表《景岳全书》
  11. 寒证《全生指迷方》
  12. 寒总论《伤寒括要》
  13. 寒证《厘正按摩要术》
  14. 蔊菜【中药大全】
  15. 寒阵《目经大成》
  16. 汉《古今医统大全》
  17. 寒阵《景岳全书》
  18. 汉德-许勒尔-克思斯琴病【疾病大全】
  19. 寒阵《景岳全书》
  20. 汉防己《药鉴》
  21. 寒折《续名医类案》
  22. 汉防己散【方剂大全】
  23. 寒胀中满分消汤【方剂大全】
  24. 汉防己丸【方剂大全】
  25. 寒战咬牙汤【方剂大全】
  26. 汉防己煮散【方剂大全】
  27. 寒战咬牙《医宗金鉴》
  28. 汉防已膏【方剂大全】
  29. 寒战切牙饮水泻渴之症《保婴撮要》
  30. 汉防已散【方剂大全】
  1. 寒症统论《医学实在易》
  2. 寒政《中医词典》
  3. 寒症诸病《药症忌宜》
  4. 寒证和热证的鉴别《中医诊断学》
  5. 寒之而热取之阴热之而寒取之阳《类经》
  6. 寒证和热证的关系《中医诊断学》
  7. 寒治法《石室秘录》
  8. 寒证发狂《中医词典》
  9. 寒治验《卫生宝鉴》
  10. 寒证《随息居重订霍乱论》
  11. 寒滞肝脉《中医名词词典》
  12. 寒证《中医诊断学》
  13. 寒滞肝脉《中医词典》
  14. 寒证《厘正按摩要术》
  15. 寒中《中医词典》
  16. 寒证《全生指迷方》
  17. 寒中散表法《医述》
  18. 寒证《中医名词词典》
  19. 寒中亦能散表《景岳全书》
  20. 寒阵《目经大成》
  21. 寒注《中医词典》
  22. 寒阵《景岳全书》
  23. 寒注候《诸病源候论》
  24. 寒阵《景岳全书》
  25. 寒总论《伤寒括要》
  26. 寒者热之《中医词典》
  27. 罕疮《外科证治全书》
  28. 寒者热之《中医名词词典》
  29. 蔊菜《中药学》
  30. 寒者，太阳寒水，乃肾与膀胱之气也。《医学启源》
  31. 汉《古今医统大全》


卷四_《医学实在易》_中医综合_【岐黄之术】

卷四

卷四

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒头痛项强，发热恶寒，身疼痛而喘、无汗而烦躁，用大青龙汤。温病发热不恶寒而口渴，用麻杏甘石汤。四时感冒，时法用九味羌活汤，表热也。阳明经身热自汗而渴，或服桂枝汤后，大渴饮水，用白虎人参汤，中热也。不恶寒但恶热，潮热，谵语，便闭用三承气汤，里实而热也。发斑谵语，时法用三黄解毒汤、犀角地黄汤，里热也。头痛恶寒，发热而谵语、小便短赤，大便闭者，用防风通圣散，表里俱实俱热也。法详伤寒门不赘。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒症统论
  • 当前页：卷四
  • 下一页：伤寒表热诗
<<< 返回本书目录
  1. 卷四《医学实在易》
  2. 卷四（短集之）《证类本草》
  3. 卷四《卫生宝鉴》
  4. 卷外《普济本事方》
  5. 卷四《王氏医案绎注》
  6. 卷外《普济本事方》
  7. 卷四《解围元薮》
  8. 卷外《普济本事方》
  9. 卷四《归砚录》
  10. 卷外《普济本事方》
  11. 卷四《对山医话》
  12. 卷外《普济本事方》
  13. 卷四《丛桂草堂医案》
  14. 卷五《本草衍义》
  15. 卷四《本草衍义》
  16. 卷五《刘涓子鬼遗方》
  17. 卷丝苦苣苔【中药大全】
  18. 卷五《脉诀汇辨》
  19. 卷舒散【方剂大全】
  20. 卷五《王氏医案绎注》
  21. 卷十一（短集之一）《证类本草》
  22. 卷五（短集之）《证类本草》
  23. 卷十一（短集之二）《证类本草》
  24. 卷下《喉科秘诀》
  25. 卷十一《本草衍义》
  26. 卷下《黄帝明堂灸经》
  27. 卷十五（短集之）《证类本草》
  28. 卷下《食疗本草》
  29. 卷十五《本草衍义》
  30. 卷下《徐批叶天士晚年方案真本》
  1. 卷四《医学实在易》
  2. 卷四《王氏医案绎注》
  3. 卷四《归砚录》
  4. 卷四《卫生宝鉴》
  5. 卷四《解围元薮》
  6. 卷四《对山医话》
  7. 卷外《普济本事方》
  8. 卷四《丛桂草堂医案》
  9. 卷外《普济本事方》
  10. 卷十《脉诀汇辨》
  11. 卷五《刘涓子鬼遗方》
  12. 卷十《王氏医案绎注》
  13. 卷五《王氏医案绎注》
  14. 卷十《脉经》
  15. 卷五《脉诀汇辨》
  16. 卷舌痈《中医词典》
  17. 卷下《喉科秘诀》
  18. 卷上一《本草问答》
  19. 卷下《疡科心得集》
  20. 卷上五《本草问答》
  21. 卷下《重庆堂随笔》
  22. 卷上四《本草问答》
  23. 卷下《徐批叶天士晚年方案真本》
  24. 卷上三《本草问答》
  25. 卷下《医暇卮言》
  26. 卷上六《本草问答》
  27. 卷下《张畹香医案》
  28. 卷上二《本草问答》
  29. 卷下《黄帝明堂灸经》
  30. 卷上《先哲医话》
  31. 卷下二《本草问答》


伤寒表热诗_《医学实在易》_中医综合_【岐黄之术】

伤寒表热诗

伤寒表热诗

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳烦躁（无汗者用）大青龙，麻杏石甘（汤）温病宗，九味（羌活汤）冲和（又名冲和汤）易老制，能令表热自肌松。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷四
  • 当前页：伤寒表热诗
  • 下一页：伤寒中热里热诗
<<< 返回本书目录
  1. 伤寒表里见证治例活法《伤寒六书》
  2. 伤寒表实证《伤寒九十论》
  3. 伤寒表里第五十三问《婴童百问》
  4. 伤寒表证《伤寒直格》
  5. 伤寒标本论治《伤寒六书》
  6. 伤寒并病《伤寒恒论》
  7. 伤寒标本论《伤寒六书》
  8. 伤寒病证总类歌《伤寒百证歌》
  9. 伤寒辨正《三因极一病证方论》
  10. 伤寒病诸候上（凡三十三论）《诸病源候论》
  11. 伤寒辨阳狂阴躁《冯氏锦囊秘录》
  12. 伤寒病诸候下（凡四十四论）《诸病源候论》
  13. 伤寒变症《伤寒指掌》
  14. 伤寒不得眠方《外台秘要》
  15. 伤寒变疹《幼幼新书》
  16. 伤寒不发汗变成狐惑《备急千金要方》
  17. 伤寒变温热病论《伤寒六书》
  18. 伤寒部《神应经》
  19. 伤寒变温热病《增订叶评伤暑全书》
  20. 伤寒草【中药大全】
  21. 伤寒变疽《幼幼新书》
  22. 伤寒草根【中药大全】
  23. 伤寒闭目证《伤寒九十论》
  24. 伤寒瘥后病歌《伤寒百证歌》
  25. 伤寒鼻塞《冯氏锦囊秘录》
  26. 伤寒瘥后发肿《冯氏锦囊秘录》
  27. 伤寒鼻衄《幼幼新书》
  28. 伤寒瘥后发肿门主论《疡医大全》
  29. 伤寒鼻衄《圣济总录》
  30. 伤寒瘥后内外疮门主论《疡医大全》
  1. 伤寒表热诗《医学实在易》
  2. 伤寒表里见证治例活法《伤寒六书》
  3. 伤寒表实证《伤寒九十论》
  4. 伤寒表里第五十三问《婴童百问》
  5. 伤寒表证《中医词典》
  6. 伤寒标本论治《伤寒六书》
  7. 伤寒表证《伤寒直格》
  8. 伤寒标本论《伤寒六书》
  9. 伤寒并病《伤寒恒论》
  10. 伤寒标本《医效秘传》
  11. 伤寒病后不得眠候《诸病源候论》
  12. 伤寒标本《中医词典》
  13. 伤寒病后不能食候《诸病源候论》
  14. 伤寒辨正《三因极一病证方论》
  15. 伤寒病后霍乱候《诸病源候论》
  16. 伤寒辨阳狂阴躁《冯氏锦囊秘录》
  17. 伤寒病后渴候《诸病源候论》
  18. 伤寒便秘秘方《华佗神方》
  19. 伤寒病后渴利候《诸病源候论》
  20. 伤寒便结《症因脉治》
  21. 伤寒病后令不复候《诸病源候论》
  22. 伤寒变症《伤寒指掌》
  23. 伤寒病后疟候《诸病源候论》
  24. 伤寒变疹《幼幼新书》
  25. 伤寒病后热不除候《诸病源候论》
  26. 伤寒变温热病论《伤寒六书》
  27. 伤寒病后食复候《诸病源候论》
  28. 伤寒变温热病《增订叶评伤暑全书》
  29. 伤寒病后胃气不和利候《诸病源候论》
  30. 伤寒变疽《幼幼新书》
  31. 伤寒病后香港脚候《诸病源候论》


伤寒中热里热诗_《医学实在易》_中医综合_【岐黄之术】

伤寒中热里热诗

伤寒中热里热诗

  • 上一页
  • 目录
  • 相关
  • 下一页

汗渴心烦白虎汤，阳明经热救中方，三黄（解毒汤）犀角（地黄汤）热归里，结实未成此法良。

晡潮便结语言狂，热结阳明承气汤，无汗不便表里实，防风通圣有兼长。

口糜龈烂出血，心、肺、胃之火盛也，宜甘露（饮）主之。俗名双、单蛾，即方书所谓喉痹也。双蛾易治，单蛾难治，由心肾之火乘肺也，宜刺手大拇指出血。又以导赤散加桔梗、贝母、射干治之，是为反治法。二证若服凉药不愈，宜用附子片以白蜜蒸熟，含咽其汁；又以通脉四逆汤加猪胆汁、人尿与服；又以桂附八味汤，加黄连少许，水浸冷服，是为从治法。

此证不可纯用凉药，恐上热未除，中寒复起，毒瓦斯乘虚入腹，上喘下泄，手足厥冷，爪甲青，口如鱼口者死。（经义）《内经》云∶“一阴一阳结，谓之喉痹。”一阴谓心主，一阳谓三焦，二脉并结于喉，气热内结，故为喉痹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒表热诗
  • 当前页：伤寒中热里热诗
  • 下一页：附引三条
<<< 返回本书目录
  1. 伤寒中风方《外台秘要》
  2. 伤寒重病多是下焦伏寒《伤寒补例》
  3. 伤寒治要《类证治裁》
  4. 伤寒诸证论《医效秘传》
  5. 伤寒治例三十七条《医效秘传》
  6. 伤寒诸证所属-伤寒补遗 《古今医统大全》
  7. 伤寒治例《景岳全书》
  8. 伤寒主治四字论《医学心悟》
  9. 伤寒治法补遗《冯氏锦囊秘录》
  10. 伤寒注论《温病条辨》
  11. 伤寒知变篇《外经微言》
  12. 伤寒自汗《冯氏锦囊秘录》
  13. 伤寒之源《此事难知》
  14. 伤寒自汗《幼幼新书》
  15. 伤寒症传变六经必须熟认《医学传心录》
  16. 伤寒自解证《伤寒九十论》
  17. 伤寒证治《三因极一病证方论》
  18. 伤寒总诀治法《伤寒捷诀》
  19. 伤寒证六经提纲《医学摘粹》
  20. 伤寒总论《伤寒六书》
  21. 伤寒证候(一首集次见伤寒百证歌)《医经国小》
  22. 伤寒总论《症因脉治》
  23. 伤寒证方歌括《医学摘粹》
  24. 伤寒总名《景岳全书》
  25. 伤寒证辨《医学摘粹》
  26. 伤寒卒病论集《伤寒论》
  27. 伤寒正受伤寒夹惊第五十一问《婴童百问》
  28. 伤积《活幼心书》
  29. 伤寒正名论《市隐庐医学杂着》
  30. 伤积《幼科折衷》
  1. 伤寒中热里热诗《医学实在易》
  2. 伤寒中寒秘方《华佗神方》
  3. 伤寒重病多是下焦伏寒《伤寒补例》
  4. 伤寒中风秘方《华佗神方》
  5. 伤寒诸方《寿世保元》
  6. 伤寒中风方九首《外台秘要》
  7. 伤寒诸证所属（伤寒补遗）《古今医统大全》
  8. 伤寒治要《类证治裁》
  9. 伤寒诸症《奇效简便良方》
  10. 伤寒治例三十七条《医效秘传》
  11. 伤寒主治四字论《医学心悟》
  12. 伤寒治例《景岳全书》
  13. 伤寒注论《温病条辨》
  14. 伤寒治法补遗《冯氏锦囊秘录》
  15. 伤寒自汗《冯氏锦囊秘录》
  16. 伤寒知变篇《外经微言》
  17. 伤寒自汗《幼幼新书》
  18. 伤寒之源《此事难知》
  19. 伤寒自解证《伤寒九十论》
  20. 伤寒症传变六经必须熟认《医学传心录》
  21. 伤寒总诀治法《伤寒捷诀》
  22. 伤寒证治《三因极一病证方论》
  23. 伤寒总括五法《幼幼集成》
  24. 伤寒证诗《医学实在易》
  25. 伤寒总论《寿世保元》
  26. 伤寒证候（一首集次见伤寒百证歌）《医经国小》
  27. 伤寒总论《症因脉治》
  28. 伤寒证方歌括《医学摘粹》
  29. 伤寒总论《伤寒六书》
  30. 伤寒正受伤寒夹惊第五十一问《婴童百问》
  31. 伤寒总名《景岳全书》


附引三条_《医学实在易》_中医综合_【岐黄之术】

附引三条

附引三条

  • 上一页
  • 目录
  • 相关
  • 下一页

咽者、咽也，喉者、候也。咽接三脘以通胃，故以之咽物；喉通五脏以系肺，故以之候气。气喉，谷咽，皎然明白。《千金》谓∶喉咙主通利水谷之道，咽门主通脏腑津液神气，误也。

喉以纳气，故曰喉主天气，咽以纳食，故曰咽主地气。

喉风喉痹，皆由膈间素有痰涎，或因七情不节而作，火动痰上，壅塞咽喉，所以内外肿痛，水浆不入，言语不出，可谓危且急矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒中热里热诗
  • 当前页：附引三条
  • 下一页：口糜龈烂诗
<<< 返回本书目录
  1. 附言《药征续编》
  2. 附余《本草分经》
  3. 附雄散【方剂大全】
  4. 附余《本草经解》
  5. 附芎散【方剂大全】
  6. 附则《实验动物科学》
  7. 附香丸【方剂大全】
  8. 附则《中华人民共和国药品管理法》
  9. 附香散【方剂大全】
  10. 附则《中药法规》
  11. 附术汤【方剂大全】
  12. 附着散【方剂大全】
  13. 附术散【方剂大全】
  14. 附证《麻科活人全书》
  15. 附片蒸羊肉《保健药膳》
  16. 附栀煎【方剂大全】
  17. 附牛丸【方剂大全】
  18. 附志《喉科秘诀》
  19. 附论《内经博议》
  20. 附注《人体使用手册》
  21. 附论《内经博议》
  22. 附子《本草纲目》完整版
  23. 附论《内经博议》
  24. 附子《本草乘雅半偈》
  25. 附论《马培之医案》
  26. 附子《本草崇原》
  27. 附论《马培之医案》
  28. 附子《本草经解》
  29. 附录诸石二十七种《本草纲目》完整版
  30. 附子《本草新编》
  1. 附引三条《医学实在易》
  2. 附阳《针灸大成》
  3. 附用诸方《医学从众录》
  4. 附言十七则《药征续编》
  5. 附余《食疗本草》
  6. 附汤《时方歌括》
  7. 附余《本草经解》
  8. 附汤《时方歌括》
  9. 附余《本草分经》
  10. 附汤《冯氏锦囊秘录》
  11. 附则《中药法规》
  12. 附汤《冯氏锦囊秘录》
  13. 附则《中华人民共和国药品管理法》
  14. 附术散《妇人大全良方》
  15. 附则《实验动物科学》
  16. 附属腺和女阴《人体解剖学》
  17. 附则《传染病》
  18. 附属腺《组织学与胚胎学》
  19. 附箴三首警医一首《古今医鉴》
  20. 附属腺《人体解剖学》
  21. 附证《麻科活人全书》
  22. 附诗并各题赠《评琴书屋医略》
  23. 附志《喉科秘诀》
  24. 附论一《内经博议》
  25. 附子《神农本草经》
  26. 附论五篇（出《丹溪心法》）《仁斋直指方论（附补遗）》
  27. 附子《本草纲目》
  28. 附论三《内经博议》
  29. 附子《雷公炮炙论》
  30. 附论二《内经博议》
  31. 附子《千金翼方》


口糜龈烂诗_《医学实在易》_中医综合_【岐黄之术】

口糜龈烂诗

口糜龈烂诗

  • 上一页
  • 目录
  • 相关
  • 下一页

口糜龈烂火之炎，只盼慈云甘露饮沾，喉痹生蛾导赤散，四逆（通脉四逆汤加桔梗，或桂附八味汤冷服）从治（以热攻热，谓之从治）继针砭。

吐血、咯血、咳血、鼻衄、齿衄、血衄、大便血、血淋、血崩等证，皆为血不循经之病。经者，常也，血所常行之路也。血生于中焦，半随冲任而行于经络，半散于脉中，而充肌腠皮毛。若外有所感，内有所伤，则血不循经道而行，从上而溢，则为吐血、咳血、咯血、鼻衄、齿衄、舌衄等症；从下而泄，则为大便血、溺血、血淋、妇人血崩等症。不必有五脏 六腑之分也。且五脏有血，六腑无血，观剖诸兽腹，心下夹脊包络中多血，肝内多血，心、脾、肺、肾中各有血，六腑无血。近时以吐血多者，谓吐胃血，妄甚。谓吐五脏血即死，若吐血崩下诸证，皆是经络散行之血也。谓因五脏 六腑之病而致血则可，谓血从五脏 六腑之中而出则不可也。余读《本草经》，《内经》，《金匮》及《千金》等书，别有所悟。新刮青竹茹一捻，随宜佐以寒热补泻之品，一服即效。所以然者，人身之脉络不和，则充肤热肉，澹渗皮毛之血，不循行其常道，则上吐衄而下崩中。今得竹茹以和之，是以竹之脉络，通人之脉络而为治也。若从风寒得者，麻黄汤加味可用。若从酷得暑者，竹叶石膏汤、白虎汤、六一散可用。若从秋燥得者，泻白散可用。诸经之火炽甚者，四生丸可用，六味地黄汤亦可偶服，皆治标之剂也。若固元汤之平补，理中汤之温补，甘草 干姜汤之补其上，黄土汤之益其中、下，与《褚氏遗书》所言“血虽阴类，运之者其阳和”二句，均得各大家不言之秘。余于此证各方，俱加鲜竹茹三、四钱，为效甚速，或另以大黄 桃仁行血破滞之剂，折其锐气。滑伯仁云∶“血既妄行，遗失故道，不去血行瘀，则以妄为常，曷以御之，且去者自去，生者自生，何虚之有。”尤在泾曰∶去者自去，生者自生，人易知也。瘀者未去，则新者不守，人未易知也。细心体验，自见此证不专属于热。因《内经》有不远热则热至，血淫、血泄之病生句，故列于热证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附引三条
  • 当前页：口糜龈烂诗
  • 下一页：血证诗
<<< 返回本书目录
  1. 口糜散【方剂大全】
  2. 口麋七星疮（胎症附马牙）《冯氏锦囊秘录》
  3. 口糜门主论《疡医大全》
  4. 口蘑【中药大全】
  5. 口糜【方剂主治】
  6. 口蘑烧茭白《保健药膳》
  7. 口糜【疾病大全】
  8. 口蘑蒸鸡《保健药膳》
  9. 口糜《重订灵兰要览》
  10. 口目《针灸素难要旨》
  11. 口糜《证治准绳·类方》
  12. 口内肉球门主论《疡医大全》
  13. 口糜《医宗金鉴》
  14. 口内生疮【方剂主治】
  15. 口糜《医学读书记》
  16. 口喷秽气《痘疹心法要诀》
  17. 口糜《圣济总录》
  18. 口喷秽气《医宗金鉴》
  19. 口糜《金匮钩玄》
  20. 口气《扁鹊神应针灸玉龙经》
  21. 口糜《儿科萃精》
  22. 口气《卫生易简方》
  23. 口糜《丹溪治法心要》
  24. 口气臭《麻科活人全书》
  25. 口门（附舌 附唇）《丹台玉案》
  26. 口腔《常见病自测》
  27. 口门《张氏医通》
  28. 口腔《组织学与胚胎学》
  29. 口辣【疾病症状】
  30. 口腔癌《家庭医学百科-医疗康复篇》
  1. 口糜龈烂诗《医学实在易》
  2. 口糜龈烂出血《医学摘粹》
  3. 口麋七星疮（胎症附马牙）《冯氏锦囊秘录》
  4. 口糜龈烂出血《医学摘粹》
  5. 口蘑烧茭白《保健药膳》
  6. 口糜散《医方考》
  7. 口蘑蒸鸡《保健药膳》
  8. 口糜门主论《疡医大全》
  9. 口目《针灸素难要旨》
  10. 口糜门主方《疡医大全》
  11. 口目蜗斜《奇效简便良方》
  12. 口糜论并治法方《卫生宝鉴》
  13. 口内肉球《中医词典》
  14. 口糜《金匮钩玄》
  15. 口内肉球《中医词典》
  16. 口糜《儿科萃精》
  17. 口内肉球《古今医统大全》
  18. 口糜《丹溪治法心要》
  19. 口内肉球《奇效简便良方》
  20. 口糜《外科心法要诀》
  21. 口内肉球《奇方类编》
  22. 口糜《证治准绳·类方》
  23. 口内肉球门主方《疡医大全》
  24. 口糜《医述》
  25. 口内肉球门主论《疡医大全》
  26. 口糜《医宗金鉴》
  27. 口内上生疮《奇效简便良方》
  28. 口糜《医学纲目》
  29. 口喷秽气《医宗金鉴》
  30. 口糜《医学读书记》
  31. 口喷秽气《痘疹心法要诀》


血证诗_《医学实在易》_中医综合_【岐黄之术】

血证诗

血证诗

  • 上一页
  • 目录
  • 相关
  • 下一页

血随气布（四字精细）要循经，失（其常）度奔腾若迅霆，寒（冬寒）则麻黄（汤加减，盖以麻黄能散血，行于经络、肌腠、皮毛，环转流行不息，是不致上溢、下溢之患矣。李东垣麻黄 人参芍药汤暗合此意，张隐庵用紫苏梗，时贤用荆芥亦同）温（春温）桂去，秋宜泻白（散）夏膏灵（竹叶石膏汤或白虎汤皆以石膏为主，）四生（丸）妙在鲜荷艾，六味（汤）功归泽泻苓，解到理中（汤）黄土汤外，道行脉络竹皮青。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口糜龈烂诗
  • 当前页：血证诗
  • 下一页：下血久不止用断红丸诗
<<< 返回本书目录
  1. 血证门《医方考》
  2. 血证治《妇科心法要诀》
  3. 血证门《医法圆通》
  4. 血症《古今医彻》
  5. 血证门《古今医统大全》
  6. 血症《急救广生集》
  7. 血证方《医学实在易》
  8. 血症《景岳全书》
  9. 血证不尽属火论《市隐庐医学杂着》
  10. 血症《灸法秘传》
  11. 血证《中医眼科备读》
  12. 血症《石室秘录》
  13. 血证《中医内科学》
  14. 血症《时方妙用》
  15. 血证《医学正传》
  16. 血症《文堂集验方》
  17. 血证《医述》
  18. 血症《医学从众录》
  19. 血证《伤寒标本心法类萃》
  20. 血症《医学三字经》
  21. 血证《全生指迷方》
  22. 血症《证治汇补》
  23. 血证《景岳全书》
  24. 血症方《医学三字经》
  25. 血证《回春录》
  26. 血症论《医贯》
  27. 血证《古今医案按》
  28. 血症门《辨证录》
  29. 血证《博济方》
  30. 血症门《奇方类编》
  1. 血证诗《医学实在易》
  2. 血证穷极用当归补血汤诗《医学实在易》
  3. 血证治《妇科心法要诀》
  4. 血证门《医方考》
  5. 血症《景岳全书》
  6. 血证门《医法圆通》
  7. 血症《中医词典》
  8. 血证方《医学实在易》
  9. 血症《证治汇补》
  10. 血证不尽属火论《市隐庐医学杂着》
  11. 血症《石室秘录》
  12. 血证《中医内科学》
  13. 血症《急救广生集》
  14. 血证《回春录》
  15. 血症《文堂集验方》
  16. 血证《医学摘粹》
  17. 血症《医宗己任编》
  18. 血证《医学摘粹》
  19. 血症《古今医彻》
  20. 血证《古今医案按》
  21. 血症《医学从众录》
  22. 血证《医学正传》
  23. 血症《时方妙用》
  24. 血证《医述》
  25. 血症《医学三字经》
  26. 血证《全生指迷方》
  27. 血症《灸法秘传》
  28. 血证《伤寒标本心法类萃》
  29. 血症1《中医名词词典》
  30. 血证《景岳全书》
  31. 血症2《中医名词词典》


下血久不止用断红丸诗_《医学实在易》_中医综合_【岐黄之术】

下血久不止用断红丸诗

下血久不止用断红丸诗

  • 上一页
  • 目录
  • 相关
  • 下一页

任（脉）冲（脉）血海督（脉）司权，专取奇经得秘传，续断三钱同侧柏，鹿茸一具断红丸（侧柏叶炒香，续断酒炒各三钱，各鹿茸一具酥炙，醋煮阿胶为丸，每服四、五十丸，乌梅汤、人参汤任下。鹿茸有血，任冲之血最盛，从督而布护也。此为下血久不止症，深一层以用药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血证诗
  • 当前页：下血久不止用断红丸诗
  • 下一页：血证穷极用当归补血汤诗
<<< 返回本书目录
  1. 下血不止【方剂主治】
  2. 下血门《张氏医通》
  3. 下血（附∶肠风脏毒）《古今医统大全》
  4. 下腰部疼痛【疾病症状】
  5. 下血【方剂主治】
  6. 下腰椎不稳症【疾病大全】
  7. 下血【中药主治】
  8. 下瘀血【方剂主治】
  9. 下血《证治准绳·杂病》
  10. 下瘀血汤【方剂大全】
  11. 下血《证治准绳·类方》
  12. 下元虚冷【方剂主治】
  13. 下血《针灸素难要旨》
  14. 下元虚损【方剂主治】
  15. 下血《杂病治例》
  16. 下针法《古今医统大全》
  17. 下血《续名医类案》
  18. 下针法《针灸聚英》
  19. 下血《续名医类案》
  20. 下针十四法《中医刺灸》
  21. 下血《卫生易简方》
  22. 下之而仍发热歌《伤寒百证歌》
  23. 下血《伤寒大白》
  24. 下肢呈剪刀步态【疾病症状】
  25. 下血《仁术便览》
  26. 下肢的感觉，肌力，神经异常【疾病症状】
  27. 下血《盘珠集胎产症治》
  28. 下肢动脉硬化闭塞症【疾病大全】
  29. 下血《金匮钩玄》
  30. 下肢动作沉重，高抬足，重落地【疾病症状】
  1. 下血久不止用断红丸诗《医学实在易》
  2. 下血赤小豆当归散《奇方类编》
  3. 下血门《张氏医通》
  4. 下血不止《奇方类编》
  5. 下血十三《金匮悬解》
  6. 下血（方十一首）##《备急千金要方》
  7. 下血十四《金匮悬解》
  8. 下血《盘珠集胎产症治》
  9. 下血危笃《奇效简便良方》
  10. 下血《金匮钩玄》
  11. 下血之非《正体类要》
  12. 下血《针灸素难要旨》
  13. 下血之非《证治准绳·疡医》
  14. 下血《扁鹊心书》
  15. 下牙床《中医词典》
  16. 下血《丹溪治法心要》
  17. 下牙床骨《中医词典》
  18. 下血《丹溪手镜》
  19. 下腰《中医词典》
  20. 下血《伤寒大白》
  21. 下腰部《理疗学》
  22. 下血《仁术便览》
  23. 下阴别《中医词典》
  24. 下血《丹溪心法》
  25. 下瘀血汤《圆运动的古中医学》
  26. 下血《卫生易简方》
  27. 下瘀血汤《金匮悬解》
  28. 下血《本草求真》
  29. 下瘀血汤方《伤寒杂病论》
  30. 下血《古今医案按》
  31. 下瘀血汤方《伤寒杂病论》


血证穷极用当归补血汤诗_《医学实在易》_中医综合_【岐黄之术】

血证穷极用当归补血汤诗

血证穷极用当归补血汤诗

  • 上一页
  • 目录
  • 相关
  • 下一页

血虽阴类运阳和（《内经》及汉唐诸家秘旨，）运籍黄 （黄 质轻而行速，取其善运）用倍多，少佐当归阴得主（阴以阳为主，得主有常，则所行不妄，）笑他门外怪云何（甲子岁，余治某下血症，议用此方，门外汉以黄 作胀阻之，另服止血套药，愈后变症百出。

喘促者，气上冲而不得倚息也。与痰饮，咳嗽，哮症参观。有内外虚实四证；外证为风寒，以小青龙汤加杏仁主之。内证为水饮，以小半夏汤加茯苓八钱主之。实证非气闭不开即肺胀不约，气闭因支饮壅满，呼吸不能自如，以葶苈大枣泻肺汤主之；肺胀其人喘，目如脱状，脉浮大者，以越婢加半夏汤主之。虚证非脾虚不能转运即肾虚不能吸纳，脾虚以六君子汤加干姜、细辛、五味子主之；肾虚宜真武汤，黑锡丹主之；亦有气短为微饮，宜从小便主之。出气短者，宜苓桂甘术汤；入气短者，宜肾气丸。此证不尽属于热，缘《内经》有“诸逆上冲，皆属于火”句，故属于热证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下血久不止用断红丸诗
  • 当前页：血证穷极用当归补血汤诗
  • 下一页：喘促诗
<<< 返回本书目录
  1. 血证门《医方考》
  2. 血证治《妇科心法要诀》
  3. 血证门《医法圆通》
  4. 血症《古今医彻》
  5. 血证门《古今医统大全》
  6. 血症《急救广生集》
  7. 血证方《医学实在易》
  8. 血症《景岳全书》
  9. 血证不尽属火论《市隐庐医学杂着》
  10. 血症《灸法秘传》
  11. 血证《中医眼科备读》
  12. 血症《石室秘录》
  13. 血证《中医内科学》
  14. 血症《时方妙用》
  15. 血证《医学正传》
  16. 血症《文堂集验方》
  17. 血证《医述》
  18. 血症《医学从众录》
  19. 血证《伤寒标本心法类萃》
  20. 血症《医学三字经》
  21. 血证《全生指迷方》
  22. 血症《证治汇补》
  23. 血证《景岳全书》
  24. 血症方《医学三字经》
  25. 血证《回春录》
  26. 血症论《医贯》
  27. 血证《古今医案按》
  28. 血症门《辨证录》
  29. 血证《博济方》
  30. 血症门《奇方类编》
  1. 血证穷极用当归补血汤诗《医学实在易》
  2. 血证门《医方考》
  3. 血证诗《医学实在易》
  4. 血证门《医法圆通》
  5. 血证治《妇科心法要诀》
  6. 血证方《医学实在易》
  7. 血症《景岳全书》
  8. 血证不尽属火论《市隐庐医学杂着》
  9. 血症《中医词典》
  10. 血证《中医内科学》
  11. 血症《证治汇补》
  12. 血证《回春录》
  13. 血症《石室秘录》
  14. 血证《医学摘粹》
  15. 血症《急救广生集》
  16. 血证《医学摘粹》
  17. 血症《文堂集验方》
  18. 血证《古今医案按》
  19. 血症《医宗己任编》
  20. 血证《医学正传》
  21. 血症《古今医彻》
  22. 血证《医述》
  23. 血症《医学从众录》
  24. 血证《全生指迷方》
  25. 血症《时方妙用》
  26. 血证《伤寒标本心法类萃》
  27. 血症《医学三字经》
  28. 血证《景岳全书》
  29. 血症《灸法秘传》
  30. 血蒸《中医词典》
  31. 血症1《中医名词词典》


喘促诗_《医学实在易》_中医综合_【岐黄之术】

喘促诗

喘促诗

  • 上一页
  • 目录
  • 相关
  • 下一页

喘分内外实虚医，内（饮小半）夏（汤）外感（小青）龙两路驰，气阻实痰葶苈下（大枣泻肺汤。）肺为实胀越婢（汤）施，虚而不运（脾虚不运）六君（子汤）助，虚若离根（肾气上奔）真武（汤）追，导引利便（小便呼吸辨（呼气短，宜从太阳以化气；吸气短，宜从少阴以纳气，）桂甘（苓桂甘术汤）肾气丸古遗规（此首限于字母，四字化为六字，俱要平提明提出，故不能合法。

哮症，寒邪伏于肺 ，痰窠结于肺膜，内外相应，一遇风、寒、暑、湿、燥、火六气之伤即发，伤酒伤食亦发，动怒动气亦发，役劳房劳亦发。一发则肺 之寒气与肺膜之浊痰野狼狈相根据，窒塞关隘，不容呼吸。而呼吸正气，转触其痰，鼾 有声，非泛常之药所能治，宜圣济射干丸主之。然涤痰虽为得法，又必于潜伏为援之处，断其根株，须灸肺 、膏肓、天突诸穴。此证原非因热所致，缘《内经》有“诸逆上冲皆属于火”之句，故与喘促均列于热证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血证穷极用当归补血汤诗
  • 当前页：喘促诗
  • 下一页：哮症诗
<<< 返回本书目录
  1. 喘促【方剂主治】
  2. 喘吼总括《医宗金鉴》
  3. 喘促《医学心悟》
  4. 喘吼总括《杂病心法要诀》
  5. 喘促《医学从众录》
  6. 喘急《痘疹心法要诀》
  7. 喘促《时方妙用》
  8. 喘急《冯氏锦囊秘录》
  9. 喘促《景岳全书》
  10. 喘急《古今医鉴》
  11. 喘喘《止园医话》
  12. 喘急《济阴纲目》
  13. 喘部《本草易读》
  14. 喘急《济阴纲目》
  15. 喘病章《医学妙谛》
  16. 喘急《景岳全书》
  17. 喘病何以得之《女科百问》
  18. 喘急《麻疹阐注》
  19. 喘病《中医内科学》
  20. 喘急《女科折衷纂要》
  21. 喘病《证治汇补》
  22. 喘急《盘珠集胎产症治》
  23. 喘病《仁术便览》
  24. 喘急《寿世保元》
  25. 喘（余见咳嗽）《针灸资生经》
  26. 喘急《万病回春》
  27. 喘（新法合参景岳金鉴叶案）《伤寒指掌》
  28. 喘急《万病回春》
  29. 喘（附哮）《脉因证治》
  30. 喘急《卫生易简方》
  1. 喘促诗《医学实在易》
  2. 喘促《评注产科心法》
  3. 喘促胸痹《卫生宝鉴》
  4. 喘促《时方妙用》
  5. 喘动《中医词典》
  6. 喘促《医学从众录》
  7. 喘喝《中医词典》
  8. 喘促《竹林女科证治》
  9. 喘吼总括《医宗金鉴》
  10. 喘促《医学心悟》
  11. 喘吼总括《杂病心法要诀》
  12. 喘促《医学摘粹》
  13. 喘呼《中医词典》
  14. 喘促《医学摘粹》
  15. 喘呼逆息《中医词典》
  16. 喘促《中医词典》
  17. 喘及短气《痰火点雪》
  18. 喘促《景岳全书》
  19. 喘急《中医名词词典》
  20. 喘促《中医名词词典》
  21. 喘急《景岳全书》
  22. 喘喘《中医词典》
  23. 喘急《麻疹阐注》
  24. 喘喘《止园医话》
  25. 喘急《医宗金鉴》
  26. 喘部《本草易读》
  27. 喘急《冯氏锦囊秘录》
  28. 喘不得卧《医学纲目》
  29. 喘急《续名医类案》
  30. 喘病章《医学妙谛》
  31. 喘急《证治准绳·疡医》


哮症诗_《医学实在易》_中医综合_【岐黄之术】

哮症诗

哮症诗

  • 上一页
  • 目录
  • 相关
  • 下一页

寒伏 中哮证根，射干丸料是专门，再将天突膏肓灸，陈饮新邪绝党援。

五淋者，小便短数，淋沥不断，茎中痛是也。癃闭者，小便点滴不通，胀闷欲死是也。

二证皆膀胱之气不化，三焦之决渎不行所致，宜五苓汤主之。尿出如膏为膏淋，加萆 ；溺血茎中割痛为血淋，加桃仁、郁金、牛膝，调麝香一、二厘；因劳而得为劳淋，加人参、黄；因动气而得脐下胀痛为气淋，加紫苏、生麦芽、沉香；下如沙石为沙淋，调下黄瓜鱼脑中之石、发灰、滑石各等分为末三、四钱。癃闭服利水药不效者，即用补中益气汤，服二时许，二煎再服，即以手探吐，此开上窍以通下窍故也。或用麻黄三、四钱，杏仁十四粒，加于五淋汤中，此通阳气以达阴气法也。或用天门冬、麦门冬、桑白皮各五钱，人参、杏仁、紫菀各三钱，水煎服，此从高原以导水法也。或以白菊花根捣汁调白酒服。或以海蜇皮四两，浸去矾味，加荸荠去皮十四个水煎服。或阴虚不能配阳以化水者，宜滋肾丸。或元气自虚不能化水者，宜桂附八味丸。尤氏谓∶“重阴冱寒，地道闭塞，惟与白通汤多加葱白，阳气一至，二便立通矣，再加人尿一盏尤效。”又∶有色欲过度，似淋非淋，溺短而数，茎中痛甚，宜肉苁蓉、淫羊藿、生杜仲为主，佐以白蜜、羊脂之类方效，与淋闭之治不同。此证多系热结膀胱，故列于热证。

经义《灵兰秘典论》曰∶“小肠者，受盛之官，化物出焉。三焦者，决渎之官，水道出焉。膀胱者，州都之官，津液藏焉，气化则能出矣。”《宣明五气篇》曰∶“膀胱不利为癃，不约为遗溺。”《生气通天论》曰∶“阳不胜其阴，则五脏气争，九窍不利。”《口问篇》曰∶“中气不足，溲便为之变。”《玉机真脏论》∶“帝曰∶‘夫子言脾为孤脏，中央土以灌四旁，其太过与不及，其病皆何如’。岐伯曰∶‘太过则令人四肢不举，不及则令人九窍不通，名曰重强’。”《气厥论》曰∶“胞络移热于膀胱，则癃溺血。膀胱移热于小肠，膈肠不便，上为口糜。”《经脉篇》曰∶“肝所生病者遗溺，闭癃，足少阴实则闭癃。”《痹论》曰∶“肠痹者，数饮而出不得，中气喘争，时发飧泄。胞痹者，少腹膀胱按之内痛，若沃以汤，涩以小便，上为清涕。”《六元正纪大论》曰∶“阳明司天之政，民病癃闭。”

五淋症用五淋汤，随证增加纪要详，欲病似淋茎割痛，苁蓉羊藿蜜脂量。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喘促诗
  • 当前页：哮症诗
  • 下一页：癃闭诗
<<< 返回本书目录
  1. 哮症脉乱无妨论《三指禅》
  2. 笑靥花【中药大全】
  3. 哮症论治《类证治裁》
  4. 效方开后《跌打损伤回生集》
  5. 哮症《医学实在易》
  6. 楔状缺损【疾病大全】
  7. 哮症《医学从众录》
  8. 蝎《本草纲目》完整版
  9. 哮症《时方妙用》
  10. 蝎《本草新编》
  11. 哮证《回春录》
  12. 蝎《证类本草》
  13. 哮鸣音【疾病症状】
  14. 蝎《本草纲目》图文版
  15. 哮积丹【方剂大全】
  16. 蝎螫《圣济总录》
  17. 哮吼丸【方剂大全】
  18. 蝎螫蚕咬《医宗金鉴》
  19. 哮吼灵秘丹【方剂大全】
  20. 蝎螫门主论《疡医大全》
  21. 哮吼《万病回春》
  22. 蝎螫伤【疾病大全】
  23. 哮吼《寿世保元》
  24. 蝎子草【中药大全】
  25. 哮吼《古今医鉴》
  26. 蝎子叮《外科启玄》
  27. 哮喘证治《幼幼集成》
  28. 蝎子解《医学衷中参西录》
  29. 哮喘性肺嗜酸粒细胞浸润症【疾病大全】
  30. 蝎子七【中药大全】
  1. 哮症诗《医学实在易》
  2. 哮症脉乱无妨论《三指禅》
  3. 笑《中医词典》
  4. 哮症论治《类证治裁》
  5. 笑不止《儒门事亲》
  6. 哮症《时方妙用》
  7. 效方开后《跌打损伤回生集》
  8. 哮症《医学从众录》
  9. 效能和效价《默克家庭诊疗手册》
  10. 哮症《医学实在易》
  11. 效应器官《急诊医学》
  12. 哮症《中医名词词典》
  13. 效应指标《预防医学》
  14. 哮证《回春录》
  15. 些悟子《中医词典》
  16. 哮证《医学摘粹》
  17. 楔状缺损《口腔科学》
  18. 哮证《医学摘粹》
  19. 歇《中医词典》
  20. 哮证《中医词典》
  21. 歇经《中医词典》
  22. 哮脉案《类证治裁》
  23. 歇至脉《中医词典》
  24. 哮吼《奇效简便良方》
  25. 蝎《本草纲目》
  26. 哮吼《万病回春》
  27. 蝎《雷公炮制药性解》
  28. 哮吼《古今医鉴》
  29. 蝎《本草衍义》
  30. 哮吼《寿世保元》
  31. 蝎《本草备要》


癃闭诗_《医学实在易》_中医综合_【岐黄之术】

癃闭诗

癃闭诗

  • 上一页
  • 目录
  • 相关
  • 下一页

癃闭似淋点滴无，只求利水法全迂，柴升（补中益气汤服后，以手探吐）探吐针机转，麻黄杏（仁加入五淋汤）行阳阴气濡，肾气（丸）龙腾泽自沛，通关（丸，又名滋肾丸）云合雨时敷，二冬杏菀参桑白（此李士材医案，从高原以导之之法，）海蜇（一名水母）荸荠亦可需。

浊病皆湿热之病。湿胜热则为白，热胜湿则为赤。初起宜二陈汤加苍术、白术、黄柏、萆主之，赤浊再加丹参。如若未效，宜固其精道，利其水道，用萆 厘清饮。或久而不愈，宜补其心气，用四君子汤加远志二钱。或水虚火旺而为浊，宜六味丸加黄柏、苍术、益智仁之类。或火衰气不摄精，宜桂附八味丸加菟丝、车前之类。浊出精窍，与淋出溺窍不同。

总以治肾为主。然初起多由于湿热，故列于热证。（经义）《至真要大论》曰∶“诸转反戾，水液混浊，皆属于热。”“太阳之胜，阴中乃疡，隐曲不利，互引阴股。”《痿论》曰∶“思想无穷，所愿不得，意淫于外，入房太甚，宗筋驰纵，发为筋痿，及为白淫。”《口问》曰∶“中气不足，溲便为之变。”《玉机真论》曰∶“冬脉不及，则令人小腹满，小便变。”按∶宜参癃闭、遗溺各章文。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：哮症诗
  • 当前页：癃闭诗
  • 下一页：浊证诗
<<< 返回本书目录
  1. 癃闭案《丁甘仁医案》
  2. 癃闭五淋《医学从众录》
  3. 癃闭【中药主治】
  4. 癃闭遗溺证《明医指掌》
  5. 癃闭【疾病大全】
  6. 癃淋《本草纲目》完整版
  7. 癃闭《中医内科学》
  8. 癃清片【方剂大全】
  9. 癃闭《证治汇补》
  10. 窿缘桉叶【中药大全】
  11. 癃闭《针灸学》
  12. 窿缘小叶桉【中药大全】
  13. 癃闭《张聿青医案》
  14. 娄金散【方剂大全】
  15. 癃闭《药症忌宜》
  16. 娄金丸【方剂大全】
  17. 癃闭《凌临灵方》
  18. 娄金圆【方剂大全】
  19. 癃闭《景岳全书》
  20. 娄氏十产论《女科切要》
  21. 癃《洄溪医案》
  22. 偻附【疾病大全】
  23. 隆突性皮肤纤维肉瘤【疾病大全】
  24. 蒌贝散【方剂大全】
  25. 隆吉散【方剂大全】
  26. 蒌贝陷胸汤【方剂大全】
  27. 隆萼当归根【中药大全】
  28. 蒌贝养荣汤【方剂大全】
  29. 笼金汤【方剂大全】
  30. 蒌矾散【方剂大全】
  1. 癃闭诗《医学实在易》
  2. 癃闭案《丁甘仁医案》
  3. 癃闭五淋《医学从众录》
  4. 癃闭（前列腺增生）先兆《中医疾病预测》
  5. 癃闭遗溺证《明医指掌》
  6. 癃闭《针灸学》
  7. 癃閟《中医词典》
  8. 癃闭《药症忌宜》
  9. 癃淋《回生集》
  10. 癃闭《中医内科学》
  11. 癃疝《中医词典》
  12. 癃闭《证治汇补》
  13. 癃遗脉案《类证治裁》
  14. 癃闭《张聿青医案》
  15. 陇《中医词典》
  16. 癃闭《医述》
  17. 陇右道《千金翼方》
  18. 癃闭《凌临灵方》
  19. 拢法《中医词典》
  20. 癃闭《中医词典》
  21. 娄金丸《太平惠民和剂局方》
  22. 癃闭《气功外气疗法》
  23. 娄居中《中医词典》
  24. 癃闭《景岳全书》
  25. 娄氏十产论《女科切要》
  26. 癃闭《中医名词词典》
  27. 偻附《中医名词词典》
  28. 癃（疒贵）《中医词典》
  29. 偻附《中医词典》
  30. 癃《中医词典》
  31. 楼台草《滇南本草》


浊证诗_《医学实在易》_中医综合_【岐黄之术】

浊证诗

浊证诗

  • 上一页
  • 目录
  • 相关
  • 下一页

浊由湿热二陈（汤）加（味），苍白丹参柏 夸，坊本（萆 ）厘清（饮）通水道，全书（景岳）远志（四君子汤加此）入心家，火衰肾气丸为主，水阙（六味）地黄汤可嘉，借用遗精封髓（丹）法，时方却不悖长沙。

呕者，呕字从沤，沤者水也，口中出水而无食也。吐者，吐字从土，土者食也，口中吐食而无水也。呕吐者，水与食并出也。哕者，口中有秽味也，又谓之干呕者，口中有秽味，未有不干呕也。呃逆者，气冲有声，声短而频也，昔人亦谓之哕，时书分别多误，今特正之。统用二陈汤倍半夏加生姜为主，以统治之。热加黄连、鲜竹茹、鲜芦根；寒加吴茱萸、人参、大枣；食积加六神曲、炒山楂、麦芽、干姜；哕加旋复花、人参、代赭石；呃逆加竹茹四钱，倍用橘皮。如久病发呃，为脾肾之气将绝，用人参一两，干姜、附子各三钱，丁香、沉香、柿蒂各一钱，可救十中之一。以上诸证，皆阳明气逆之病，故一方可以统治。惟吐虫宜去甘草，加川椒、人参、吴茱萸、黄连、黄柏、干姜、乌梅肉各一钱治之。此症不尽属热，缘《内经》有∶“诸逆上冲，皆属于火”之训，故列于热证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癃闭诗
  • 当前页：浊证诗
  • 下一页：呕吐哕呃逆诗
<<< 返回本书目录
  1. 浊证《医学集成》
  2. 浊症《灸法秘传》
  3. 浊证《万病回春》
  4. 浊症《寿世保元》
  5. 浊气为卫《此事难知》
  6. 浊症、淋症章《医学妙谛》
  7. 浊淋门《傅青主男科》
  8. 啄木鸟《本草纲目》完整版
  9. 浊带总括《杂病心法要诀》
  10. 啄木鸟【中药大全】
  11. 浊带总括《医宗金鉴》
  12. 孜然【中药大全】
  13. 浊《杂病治例》
  14. 咨询步骤《妇产科学》
  15. 浊《金匮钩玄》
  16. 咨询的对象《妇产科学》
  17. 浊《顾松园医镜》
  18. 咨询的种类和目的《医学遗传学基础》
  19. 浊《丹溪治法心要》
  20. 姿态性腰腿痛【疾病大全】
  21. 卓溪家传口诀《幼科铁镜》
  22. 资成汤【方剂大全】
  23. 卓肝汤【方剂大全】
  24. 资料处理及分析《预防医学》
  25. 卓-艾综合征【疾病症状】
  26. 资料的综合分析《医学统计学》
  27. 卓－艾氏综合征【疾病大全】
  28. 资料收集《预防医学》
  29. 灼性神经痛【疾病大全】
  30. 资生经序《普济方·针灸》
  1. 浊证诗《医学实在易》
  2. 浊证《万病回春》
  3. 浊症《傅青主男科》
  4. 浊证《医学集成》
  5. 浊症《寿世保元》
  6. 浊者为卫《中医词典》
  7. 浊症《灸法秘传》
  8. 浊浴《中医词典》
  9. 浊症、淋症章《医学妙谛》
  10. 浊阴不降《中医词典》
  11. 浊症脉候《类证治裁》
  12. 浊阴《中医词典》
  13. 酌饮《丹台玉案》
  14. 浊邪害清《中医词典》
  15. 啄木《医学入门》
  16. 浊邪害清《中医名词词典》
  17. 啄木鸟《证类本草》
  18. 浊邪《中医词典》
  19. 啄木鸟《本经逢原》
  20. 浊邪《中医名词词典》
  21. 琢齿《中医词典》
  22. 浊涕《中医词典》
  23. 咨询步骤《妇产科学》
  24. 浊气为卫《此事难知》
  25. 咨询的对象《妇产科学》
  26. 浊气归心《中医词典》
  27. 咨询的种类和目的《医学遗传学基础》
  28. 浊气归心《中医名词词典》
  29. 姿势辨病《常见病自测》
  30. 浊气《中医词典》
  31. 姿势的种类《玉房秘诀》


呕吐哕呃逆诗_《医学实在易》_中医综合_【岐黄之术】

呕吐哕呃逆诗

呕吐哕呃逆诗

  • 上一页
  • 目录
  • 相关
  • 下一页

四证丹溪主二陈（汤），寒温虚实审其因，若由虚呃人参附，蛔证黄（连）梅椒伯遵。

吞酸病多属于肝，宜以左金丸，连理汤加陈半为主方，小柴胡汤，平胃散佐之。（经义）《至真要大论》曰∶“诸呕吐酸，暴注下追？皆属于热。”又曰∶“少阳之胜，呕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浊证诗
  • 当前页：呕吐哕呃逆诗
  • 下一页：吞酸诗
<<< 返回本书目录
  1. 呕吐哕呃《时方妙用》
  2. 呕吐哕门《古今医统大全》
  3. 呕吐哕辨《儿科萃精》
  4. 呕吐哕门《张氏医通》
  5. 呕吐哕、呃逆《医学心悟》
  6. 呕吐哕逆《备急千金要方》
  7. 呕吐哕《张氏医通》
  8. 呕吐哕下利《金匮悬解》
  9. 呕吐哕《医学从众录》
  10. 呕吐哕下利病脉证《金匮玉函经二注》
  11. 呕吐哕《续名医类案》
  12. 呕吐哕下利病脉证并治《订正仲景全书金匮要略注》
  13. 呕吐哕《脉因证治》
  14. 呕吐哕下利病脉证并治《医宗金鉴》
  15. 呕吐哕《金匮悬解》
  16. 呕吐哕下利病脉证治《高注金匮要略》
  17. 呕吐哕《冯氏锦囊秘录》
  18. 呕吐哕下利病脉证治《金匮要略方论》
  19. 呕吐哕《丹溪治法心要》
  20. 呕吐哕下利病脉证治《金匮要略浅注》
  21. 呕吐哕《丹溪手镜》
  22. 呕吐哕下利病脉证治《金匮要略心典》
  23. 呕吐蛔虫《四圣悬枢》
  24. 呕吐哕下利病脉证治《金匮玉函要略述义》
  25. 呕吐黑血《医宗金鉴》
  26. 呕吐哕下利病脉证治第十七（论一首、脉证二十七条、方二十三首）《金匮玉函要略辑义》
  27. 呕吐膈气总论《证治准绳·杂病》
  28. 呕吐哕证《景岳全书》
  29. 呕吐膈气总论《医学纲目》
  30. 呕吐哕总括《医宗金鉴》
  1. 呕吐哕呃逆诗《医学实在易》
  2. 呕吐哕呃逆《医学摘粹》
  3. 呕吐哕门《张氏医通》
  4. 呕吐哕呃逆《医学摘粹》
  5. 呕吐哕逆《备急千金要方》
  6. 呕吐哕呃《时方妙用》
  7. 呕吐哕下利《金匮悬解》
  8. 呕吐哕呃《医学实在易》
  9. 呕吐哕下利《医宗金鉴》
  10. 呕吐哕辨《儿科萃精》
  11. 呕吐哕下利病《医宗金鉴》
  12. 呕吐哕、呃逆《医学心悟》
  13. 呕吐哕下利病脉证《金匮玉函经二注》
  14. 呕吐哕《脉因证治》
  15. 呕吐哕下利病脉证并治《医宗金鉴》
  16. 呕吐哕《医学从众录》
  17. 呕吐哕下利病脉证并治《订正仲景全书金匮要略注》
  18. 呕吐哕《丹溪治法心要》
  19. 呕吐哕下利病脉证治《金匮要略方论》
  20. 呕吐哕《丹溪手镜》
  21. 呕吐哕下利病脉证治《高注金匮要略》
  22. 呕吐哕《张氏医通》
  23. 呕吐哕下利病脉证治《金匮要略浅注》
  24. 呕吐哕《续名医类案》
  25. 呕吐哕下利病脉证治《金匮要略心典》
  26. 呕吐哕《冯氏锦囊秘录》
  27. 呕吐哕下利病脉证治《金匮玉函要略述义》
  28. 呕吐蛔虫《四圣悬枢》
  29. 呕吐哕下利病脉证治第十七（论一首、脉证二十七条、方二十三首）《金匮玉函要略辑义》
  30. 呕吐候《诸病源候论》
  31. 呕吐哕证《景岳全书》


吞酸诗_《医学实在易》_中医综合_【岐黄之术】

吞酸诗

吞酸诗

  • 上一页
  • 目录
  • 相关
  • 下一页

吞酸连理（汤）左金丸，平胃（散小）柴胡（汤）亦可安，寒热补消灵变用，病机指示属于肝。

三消证∶上消者口渴不止也，治以人参白虎汤；中消者，食入即饥也，治以调胃承气汤；下消者，饮一溲二也，治以肾气丸。赵养葵云∶无分上、中、下，先以治肾为急。以六味丸料一斤、入肉桂、五味子各一两，水煎六、七碗恣意冷冻饮料，熟睡而病如失。此以其温药引其真水，以滋上、中、下之燥也，此为火病，故列于热证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐哕呃逆诗
  • 当前页：吞酸诗
  • 下一页：三消诗
<<< 返回本书目录
  1. 吞酸三十三（附嗳气）《丹溪心法》
  2. 吞酸吐酸《古今医案按》
  3. 吞酸门《医方考》
  4. 吞酸吐酸章《医学妙谛》
  5. 吞酸门《古今医统大全》
  6. 吞酸杂《续名医类案》
  7. 吞酸嘈杂《顾松园医镜》
  8. 吞酸证《明医指掌》
  9. 吞酸【方剂主治】
  10. 吞鸦片烟毒《急救便方》
  11. 吞酸【疾病症状】
  12. 吞咽发呛【疾病症状】
  13. 吞酸《证治汇补》
  14. 吞咽干食物时胸骨后有阻塞感或钝痛【疾病症状】
  15. 吞酸《杂病治例》
  16. 吞咽困难【疾病症状】
  17. 吞酸《医学正传》
  18. 吞咽困难【疾病大全】
  19. 吞酸《医学入门》
  20. 吞咽时发生晕厥【疾病症状】
  21. 吞酸《医述》
  22. 吞咽时胸痛【疾病症状】
  23. 吞酸《万病回春》
  24. 吞咽痛【疾病症状】
  25. 吞酸《寿世保元》
  26. 吞咽性晕厥【疾病症状】
  27. 吞酸《仁术便览》
  28. 吞咽障碍《胃肠动力检查手册》
  29. 吞酸《景岳全书》
  30. 吞咽障碍【疾病症状】
  1. 吞酸诗《医学实在易》
  2. 吞酸三十三（附嗳气）《丹溪心法》
  3. 吞酸吐酸《古今医案按》
  4. 吞酸门《医方考》
  5. 吞酸吐酸章《医学妙谛》
  6. 吞酸嘈杂《顾松园医镜》
  7. 吞酸一症河间持论为火景岳持论为寒孰是孰非各详其说《张聿青医案》
  8. 吞酸《金匮钩玄》
  9. 吞酸杂《续名医类案》
  10. 吞酸《扁鹊心书》
  11. 吞酸证《明医指掌》
  12. 吞酸《痰火点雪》
  13. 吞田螺《奇效简便良方》
  14. 吞酸《丹溪治法心要》
  15. 吞铁器《奇效简便良方》
  16. 吞酸《医宗己任编》
  17. 吞铁针《奇效简便良方》
  18. 吞酸《医学实在易》
  19. 吞铜钗《奇效简便良方》
  20. 吞酸《仁术便览》
  21. 吞铜器《奇效简便良方》
  22. 吞酸《医学摘粹》
  23. 吞蜈蚣《奇效简便良方》
  24. 吞酸《医学摘粹》
  25. 吞鸦片烟毒《急救便方》
  26. 吞酸《明医指掌》
  27. 吞咽《生理学》
  28. 吞酸《证治汇补》
  29. 吞咽障碍《胃肠动力检查手册》
  30. 吞酸《万病回春》
  31. 吞洋烟气绝不能灌药者《奇效简便良方》


三消诗_《医学实在易》_中医综合_【岐黄之术】

三消诗

三消诗

  • 上一页
  • 目录
  • 相关
  • 下一页

上消（人参）白虎（汤）中（消调胃）承气（汤），下消肾气丸可贵，赵氏治肾统三消，地黄丸料（一斤加桂（心）五味子（各一两，水煎冷服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吞酸诗
  • 当前页：三消诗
  • 下一页：附录张隐庵消渴论
<<< 返回本书目录
  1. 三消散【方剂大全】
  2. 三消说《研经言》
  3. 三消门《王旭高临证医案》
  4. 三消汤【方剂大全】
  5. 三消门《丹台玉案》
  6. 三消证《明医指掌》
  7. 三消脉证《三因极一病证方论》
  8. 三消证治论《叶选医衡》
  9. 三消论治《类证治裁》
  10. 三消症《经验麻科》
  11. 三消解《儿科萃精》
  12. 三消症章《医学妙谛》
  13. 三消干渴《景岳全书》
  14. 三消之疾燥热胜阴《金匮钩玄》
  15. 三消从火断论《叶选医衡》
  16. 三消之说当从火断《儒门事亲》
  17. 三消草【中药大全】
  18. 三消总论《症因脉治》
  19. 三消《幼科铁镜》
  20. 三星丹《外科传薪集》
  21. 三消《医学正传》
  22. 三星汤【方剂大全】
  23. 三消《医学心悟》
  24. 三虚三实《黄帝内经太素》
  25. 三消《医学传灯》
  26. 三寻穴《针灸易学》
  27. 三消《医述》
  28. 三丫苦叶【中药大全】
  29. 三消《叶天士医案精华》
  30. 三阳并合香港脚证治法《三因极一病证方论》
  1. 三消诗《医学实在易》
  2. 三消门《王旭高临证医案》
  3. 三消说《研经言》
  4. 三消门《丹台玉案》
  5. 三消饮（《温疫论》）《增订叶评伤暑全书》
  6. 三消脉证《三因极一病证方论》
  7. 三消证《明医指掌》
  8. 三消脉候《类证治裁》
  9. 三消证治论《叶选医衡》
  10. 三消脉案《类证治裁》
  11. 三消症《经验麻科》
  12. 三消论治《类证治裁》
  13. 三消症章《医学妙谛》
  14. 三消解《儿科萃精》
  15. 三消之疾燥热胜阴《金匮钩玄》
  16. 三消干渴《景岳全书》
  17. 三消之说当从火断《儒门事亲》
  18. 三消从火断论《叶选医衡》
  19. 三消总论《症因脉治》
  20. 三消《也是山人医案》
  21. 三硝基苯磺酸（TNBS）标记核酸探针《实用免疫细胞与核酸》
  22. 三消《幼科铁镜》
  23. 三痟《中医词典》
  24. 三消《叶天士医案精华》
  25. 三辛散《三因极一病证方论》
  26. 三消《校注医醇剩义》
  27. 三星丹《外科传薪集》
  28. 三消《秘传证治要诀及类方》
  29. 三形《中医词典》
  30. 三消《奇效简便良方》
  31. 三虚《中医词典》


张隐庵消渴论_《医学实在易》_中医综合_【岐黄之术】

附录张隐庵消渴论

附录张隐庵消渴论

  • 上一页
  • 目录
  • 相关
  • 下一页

病阳明之燥热而消渴者，白虎汤主之，此外因之渴也。胃气弱而津液不生者，人参汤主之，此内因之渴也。有脾不能为胃行其津液，肺不能通调水道，而但消渴者，人但知以凉润之药治渴，不知脾喜燥而肺恶寒。试观泄泻者必渴，此因水津不能上输，而惟下泄故尔。以燥脾之药治之，水液上升即不渴矣。故以凉润治渴，人皆知之，以燥热治渴，人所不知也。

人参汤方解（按∶理中丸原方参、术、姜、草各三两，人参汤甘草则用四两，以此分别。

程郊倩云∶参、术、炙草，所以固中州，干姜守中，必假之焰釜薪而腾阳气。是以谷入于阴，长气于阳，上输华盖，下摄州都，五脏 六腑，皆以受气矣，此理中之旨也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三消诗
  • 当前页：附录张隐庵消渴论
  • 下一页：续论
<<< 返回本书目录
  1. 张义干湿温阳明实结食复再愈治验《一得集》
  2. 张聿青先生传《张聿青医案》
  3. 张瑶序《达摩洗髓易筋经》
  4. 张裕斋恶寒发呃《孙文垣医案》
  5. 张序《重订囊秘喉书》
  6. 张云门令郎囊痈《孙文垣医案》
  7. 张序《银海指南》
  8. 张真人传痘疹门《石室秘录》
  9. 张序《医原》
  10. 张仲篪翁息贲喘嗽《程杏轩医案》
  11. 张序《医学启源》
  12. 张仲景·伤寒例第三论、湿第四论、辨太阳病脉第五论《增订叶评伤暑全书》
  13. 张序《医林改错》
  14. 张仲景八味丸用泽泻论《医贯》
  15. 张序《一草亭目科全书》
  16. 张仲景蜂蜜治便秘《趣味中医》
  17. 张序《徐批叶天士晚年方案真本》
  18. 张仲景华元化五问《仲景伤寒补亡论》
  19. 张序《虚损启微》
  20. 张仲景论脉《脉经》
  21. 张序《先哲医话》
  22. 张仲景伤寒立法考《医经溯洄集》
  23. 张序《神农本草经》
  24. 张仲景原序（校补）《伤寒恒论》
  25. 张序《傅青主女科》
  26. 张子和攻击注论《格致余论》
  27. 张序《慈幼新书》
  28. 张子和汗吐下三法《本草纲目》完整版
  29. 张姓妇产后暑热症不服凉药致死之由《一得集》
  30. 张子和九气感疾论《内经博议》
  1. 张隐庵消渴论《医学实在易》
  2. 张义干湿温阳明实结食复再愈治验《一得集》
  3. 张映汉《中医词典》
  4. 张一谟《中医词典》
  5. 张泳《中医词典》
  6. 张琰《中医词典》
  7. 张聿青先生传《张聿青医案》
  8. 张学醇《中医词典》
  9. 张裕斋恶寒发呃《孙文垣医案》
  10. 张序《先哲医话》
  11. 张元素《中医词典》
  12. 张序《慈幼新书》
  13. 张元素脏腑辨证学说与易水学派《中国医学通史》
  14. 张序《徐批叶天士晚年方案真本》
  15. 张云门令郎囊痈《孙文垣医案》
  16. 张序《医学启源》
  17. 张允愚方《妇人大全良方》
  18. 张序《银海指南》
  19. 张湛《中医词典》
  20. 张序《医原》
  21. 张真君茯苓丸《三因极一病证方论》
  22. 张序《重订囊秘喉书》
  23. 张真人传痘疹门《石室秘录》
  24. 张序《虚损启微》
  25. 张振鋆《中医词典》
  26. 张序《一草亭目科全书》
  27. 张志聪《中医词典》
  28. 张序《傅青主女科》
  29. 张仲篪翁息贲喘嗽《程杏轩医案》
  30. 张序《医林改错》
  31. 张仲景《中国医学通史》


续论_《医学实在易》_中医综合_【岐黄之术】

续论

续论

  • 上一页
  • 目录
  • 相关
  • 下一页

消渴证，医者喜用龟板、鳖甲、元参、枸杞子、天门冬、麦门冬、天花粉、五味子、生地黄、熟地、玉竹、女贞子、石斛、蛤蜊、牡蛎之类。开口便云戒用苦寒，急生津液，药品惟取中和，求效勿期旦夕。斯语也，近情近理，谁敢道其非者。而不知似是之言，最为误事。治病如治国，国中不患有真小人，惟患有伪君子也。盖彼既以津液为重，亦知津液本吾身之真水乎，水不自生，一由气化，一由火致。黄 六一汤取气化为水之义也，崔氏肾气丸取火能致水之义也。七味白术散，方中有藿木之香燥，而《金匮翼》谓其大能生津。理中汤方中有干姜之辛热，而“侣山堂”谓其上升水液，此理甚微，非浅学人所能解。若以滋润甘寒为生津养液，实所以涸精液之源，而速其死也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附录张隐庵消渴论
  • 当前页：续论
  • 下一页：实证
<<< 返回本书目录
  1. 续论《时方妙用》
  2. 续命风引汤【方剂大全】
  3. 续论《时方妙用》
  4. 续命汤【方剂大全】
  5. 续刊伤寒金镜录原序《敖氏伤寒金镜录》
  6. 续命汤（金匮名古今录验续命汤）《张氏医通》
  7. 续筋接骨酒【方剂大全】
  8. 续伤寒通论《医学纲目》
  9. 续筋接骨【中药主治】
  10. 续嗣降生丹【方剂大全】
  11. 续筋骨【中药主治】
  12. 续随子《本草纲目》完整版
  13. 续记《女科要旨》
  14. 续随子《本草乘雅半偈》
  15. 续骨丸（出《灵苑》）《苏沈良方》
  16. 续随子《本草图经》
  17. 续膈噎论《古今医彻》
  18. 续随子《本草易读》
  19. 续方《三消论》
  20. 续随子《证类本草》
  21. 续方《白喉全生集》
  22. 续随子《本草纲目》图文版
  23. 续断饮【方剂大全】
  24. 续随子茎中白汁【中药大全】
  25. 续断丸【方剂大全】
  26. 续随子叶【中药大全】
  27. 续断、鼓槌草《滇南本草》
  28. 续序《痧胀玉衡》
  29. 续断（南草，龙豆）《本草纲目》完整版
  30. 续养生论《苏沈良方》
  1. 续论《医学实在易》
  2. 续论《医学实在易》
  3. 续论《医学实在易》
  4. 续刊伤寒金镜录原序《敖氏伤寒金镜录》
  5. 续论《时方妙用》
  6. 续记《女科要旨》
  7. 续论《时方妙用》
  8. 续记《金匮要略浅注》
  9. 续命虫《中医词典》
  10. 续骨丸（出《灵苑》）《苏沈良方》
  11. 续命虫《外科证治全书》
  12. 续骨散《冯氏锦囊秘录》
  13. 续命丹（一名神授保生丹）《冯氏锦囊秘录》
  14. 续骨丹《普济本事方》
  15. 续命风引汤《备急千金要方》
  16. 续膈噎论《古今医彻》
  17. 续命汤《备急千金要方》
  18. 续附丁卯新案（虚阳升泄逼血妄行）《评琴书屋医略》
  19. 续命汤《医宗金鉴》
  20. 续方《三消论》
  21. 续命汤《删补名医方论》
  22. 续方《白喉全生集》
  23. 续命汤《妇人大全良方》
  24. 续断丸《普济本事方》
  25. 续命汤（防风丸）《是斋百一选方》
  26. 续断丸《冯氏锦囊秘录》
  27. 续命汤（金匮名古今录验续命汤）《张氏医通》
  28. 续断汤《普济本事方》
  29. 续命汤加紫苏陈皮方《医方考》
  30. 续断汤《妇人大全良方》
  31. 续命煮散《备急千金要方》


实证_《医学实在易》_中医综合_【岐黄之术】

实证

实证

  • 上一页
  • 目录
  • 相关
  • 下一页

邪气盛则实。所谓五实者，实于心则脉盛，实于肺则皮热，实于脾则腹胀，实于肾则前后不通，实于肝则瞀闷。伤寒汗、吐、下诸法，皆所以攻其实也。若防风通圣散、两解表里之实，方法颇纯，可与仲景法互用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：续论
  • 当前页：实证
  • 下一页：内外俱实病诗
<<< 返回本书目录
  1. 实证《圆运动的古中医学》
  2. 实证类《医学摘粹》
  3. 实证《医学实在易》
  4. 实证类《医学摘粹》
  5. 实胀《医宗金鉴》
  6. 实证似虚论《张氏医通》
  7. 实胀《儿科萃精》
  8. 实治法《石室秘录》
  9. 实验性研究——临床试验《预防医学》
  10. 拾遗《活幼心书》
  11. 实验室质量保证概述《临床基础检验学》
  12. 拾遗《活幼心书》
  13. 实验室诊断《医学微生物学》
  14. 拾遗《医学入门》
  15. 实验室检查chincal laboray examination《神经精神疾病诊断学》
  16. 拾遗（附）《外科精要》
  17. 实验室常用技术参数资料《实用免疫细胞与核酸》
  18. 拾遗杂论《丹溪心法》
  19. 实验设计的意义、原则与基本内容《医学统计学》
  20. 拾遗症《外科正宗》
  21. 实验法《医学心理学》
  22. 食《妇人规》
  23. 实验动物科学在生物医学发展中的作用《实验动物科学》
  24. 食?《景岳全书》
  25. 实验动物和动物试验管理规程《中国生物制品规程》
  26. 食病论《银海指南》
  27. 实验动物的应用《实验动物科学》
  28. 食不生肌【方剂主治】
  29. 实验动物的饲育管理《实验动物科学》
  30. 食不下《普济方·针灸》
  1. 实证《医学实在易》
  2. 实证《中医词典》
  3. 实证《中医诊断学》
  4. 实证《圆运动的古中医学》
  5. 实证似虚论《张氏医通》
  6. 实证《中医名词词典》
  7. 实症大便不通《傅青主男科》
  8. 实者泻其子《中医词典》
  9. 实症方《时方妙用》
  10. 实胀《幼科心法要诀》
  11. 实症诸方《医学实在易》
  12. 实胀《儿科萃精》
  13. 实治法《石室秘录》
  14. 实胀《金匮翼》
  15. 实中夹虚《中医名词词典》
  16. 实胀《医宗金鉴》
  17. 实中夹虚《中医词典》
  18. 实胀《中医词典》
  19. 实肿《中医词典》
  20. 实则阳明，虚则太阴《中医名词词典》
  21. 实撞搓十四法《针灸神书》
  22. 实则泻之《中医词典》
  23. 拾遗《医学入门》
  24. 实则泻之《中医名词词典》
  25. 拾遗《活幼心书》
  26. 实则太阳，虚则少阴《中医名词词典》
  27. 拾遗《外科精要》
  28. 实验诊断学《中国医学通史》
  29. 拾遗杂论《丹溪心法》
  30. 实验药物《实验动物科学》
  31. 拾遗症《外科正宗》


内外俱实病诗_《医学实在易》_中医综合_【岐黄之术】

内外俱实病诗

内外俱实病诗

  • 上一页
  • 目录
  • 相关
  • 下一页

防风通圣力回天，谁道河间立法偏，表里实邪能两解，细参五实得真铨。

实病失治而死者多由阻塞，有清道浊道之分∶阻塞清道者，法当救肺，吴人马元仪以栝蒌、紫菀、半夏、贝母、桔梗、枳壳、苏子、杏仁、橘红、甘草之属以开之；因循不治，则天气不入，谷气不出，清道不通而终矣。阻塞浊道者，法当救胃，歙人张心在以三承气汤、四顺清凉饮、大柴胡之属以下之；因循不治，则腹满实坚，二便不出，浊道不通而终矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：实证
  • 当前页：内外俱实病诗
  • 下一页：阻塞清道诗
<<< 返回本书目录
  1. 内外二障论《审视瑶函》
  2. 内外伤辨《医学入门》
  3. 内外吹乳《医宗金鉴》
  4. 内外伤辨（附内伤）《丹台玉案》
  5. 内外揣《类经》
  6. 内外伤出血【中药主治】
  7. 内外病生四类《伤寒直格》
  8. 内外伤寒《伤寒标本心法类萃》
  9. 内外并进疗红眼《邹孟城三十年临证经验集》
  10. 内外形诊老壮肥瘦病旦慧夜甚大论《针灸甲乙经》
  11. 内外并进疗红眼《三十年临证经验集》
  12. 内外痈疽先变脉论《三指禅》
  13. 内外八邪《伤寒直格》
  14. 内外障通治《证治准绳·类方》
  15. 内托治法歌《医宗金鉴》
  16. 内外障眼【方剂主治】
  17. 内托消毒散【方剂大全】
  18. 内外障治《杂病心法要诀》
  19. 内托-外科理例（上）《古今医统大全》
  20. 内向性思维【疾病症状】
  21. 内托生肌散《医学衷中参西录》
  22. 内消《证治准绳·疡医》
  23. 内托散【方剂大全】
  24. 内消部《外科方外奇方》
  25. 内托千金散【方剂大全】
  26. 内消发背《洪氏集验方》
  27. 内托黄耆丸【方剂大全】
  28. 内消法《外科精义》
  29. 内托黄耆散【方剂大全】
  30. 内消法《外科十法》
  1. 内外俱实病诗《医学实在易》
  2. 内外踝伤《中医词典》
  3. 内外俱虚证三　太阳九十四《伤寒悬解》
  4. 内外踝伤《中医词典》
  5. 内外联合倒转臀牵引术《妇产科学》
  6. 内外踝尖《中医词典》
  7. 内外屏障《默克家庭诊疗手册》
  8. 内外踝尖《中医词典》
  9. 内外伤辨《医学入门》
  10. 内外喉肿《中医词典》
  11. 内外伤辨《寿世保元》
  12. 内外喉肿《中医词典》
  13. 内外伤辨（附内伤）《丹台玉案》
  14. 内外功辨《达摩洗髓易筋经》
  15. 内外伤寒《伤寒标本心法类萃》
  16. 内外二障论《审视瑶函》
  17. 内外形诊老壮肥瘦病旦慧夜甚大论《针灸甲乙经》
  18. 内外丹《中医词典》
  19. 内外痈疽先变脉论《三指禅》
  20. 内外丹《中医词典》
  21. 内外障通治《证治准绳·类方》
  22. 内外吹乳《奇效简便良方》
  23. 内外障治《医宗金鉴》
  24. 内外吹乳《外科心法要诀》
  25. 内外障治《杂病心法要诀》
  26. 内外吹乳《医宗金鉴》
  27. 内外痔《中医名词词典》
  28. 内外疮秘方《华佗神方》
  29. 内外痔《中医词典》
  30. 内外揣《类经》
  31. 内外痔《中医词典》


阻塞清道诗_《医学实在易》_中医综合_【岐黄之术】

阻塞清道诗

阻塞清道诗

  • 上一页
  • 目录
  • 相关
  • 下一页

元仪救肺论超超，贝菀夏蒌力不饶（吴医以清微渣滓之品，文其短拙，不特马元仪一人，借用还魂（汤）通气道，立看死证起崇朝。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内外俱实病诗
  • 当前页：阻塞清道诗
  • 下一页：阻塞浊道诗
<<< 返回本书目录
  1. 族子应章之弟十月发三阴疟《孙文垣医案》
  2. 阻塞性肺气肿《呼吸病学》
  3. 族子石淋奇证《程杏轩医案》
  4. 阻塞性肺气肿《老年百病防治》
  5. 族侄云岳偏坠脐腹腰俞胀痛《孙文垣医案》
  6. 阻塞性肺气肿【疾病大全】
  7. 族侄孙伍仲善饮好内小便血淋疼痛《孙文垣医案》
  8. 阻塞性黄疸【疾病症状】
  9. 族侄明之痰火上逆大吐痰沫因而呕血一涌数碗（有发明）《孙文垣医案》
  10. 阻塞性气道疾病《默克家庭诊疗手册》
  11. 族侄良诠血痢腹痛（有发明）《孙文垣医案》
  12. 阻塞性睡眠呼吸暂停综合征【疾病大全】
  13. 族侄妇范氏乳痈《孙文垣医案》
  14. 组胺受体阻断药《药理学》
  15. 族侄春温鼻衄寒战《孙文垣医案》
  16. 组胺受体阻断药　制剂及用法《药理学》
  17. 族兄奏韩挟虚伤寒，因循贻误救治原委《程杏轩医案》
  18. 组胺性面红【疾病症状】
  19. 族兄女痘证并妇感证濒危救回大路《程杏轩医案》
  20. 组成有机化合物的化学键——共价键《医用化学》
  21. 族文学内眷头痛玉户撮急肛门逼迫遍身皆疼《孙文垣医案》
  22. 组织胞浆菌病【疾病大全】
  23. 族叔晓堂失志狂妄《程杏轩医案》
  24. 组织坏死【疾病症状】
  25. 族嫂汪氏患痢赤白呕吐痰涎粒米不进二月《孙文垣医案》
  26. 组织器官的辐射效应《核、化学武器损伤》
  27. 族嫂程氏环跳穴边肿痛寒热并发不能动止《孙文垣医案》
  28. 组织损伤的免疫机制《病理学》
  29. 族嫂程氏肺痈《孙文垣医案》
  30. 组织细胞坏死性淋巴结炎【疾病大全】
  1. 阻塞清道诗《医学实在易》
  2. 阻遏蛋白的负性调控《生物化学与分子生物学》
  3. 阻塞性肺气肿《老年百病防治》
  4. 阻病《中医词典》
  5. 阻塞性肺气肿《呼吸病学》
  6. 镞木刺入肉《外科证治全书》
  7. 阻塞性气道疾病《默克家庭诊疗手册》
  8. 族子应章之弟十月发三阴疟《孙文垣医案》
  9. 阻塞性通气不足《病理生理学》
  10. 族子石淋奇证《程杏轩医案》
  11. 阻塞浊道诗《医学实在易》
  12. 族侄云岳偏坠脐腹腰俞胀痛《孙文垣医案》
  13. 组胺《生理学》
  14. 族侄孙伍仲善饮好内小便血淋疼痛《孙文垣医案》
  15. 组胺：胃的泌酸区《生理学》
  16. 族侄明之痰火上逆大吐痰沫因而呕血一涌数碗（有发明）《孙文垣医案》
  17. 组胺对胃酸分泌的影响《中国幽门螺杆菌研究》
  18. 族侄良诠血痢腹痛（有发明）《孙文垣医案》
  19. 组胺受体阻断药《药理学》
  20. 族侄妇范氏乳痈《孙文垣医案》
  21. 组成有机化合物的化学键——共价键《医用化学》
  22. 族侄春温鼻衄寒战《孙文垣医案》
  23. 组方简易，结构严谨《三十年临证经验集》
  24. 族兄奏韩挟虚伤寒，因循贻误救治原委《程杏轩医案》
  25. 组穴《中医词典》
  26. 族兄女痘证并妇感证濒危救回大路《程杏轩医案》
  27. 组织胞浆菌病《默克家庭诊疗手册》
  28. 族文学内眷头痛玉户撮急肛门逼迫遍身皆疼《孙文垣医案》
  29. 组织保障《预防医学》
  30. 族叔晓堂失志狂妄《程杏轩医案》
  31. 组织病理《基因诊断与性传播疾病》


阻塞浊道诗_《医学实在易》_中医综合_【岐黄之术】

阻塞浊道诗

阻塞浊道诗

  • 上一页
  • 目录
  • 相关
  • 下一页

救胃传来理本幽，三承（气汤）四顺（清凉饮）大柴（胡汤）求，阳明气顺针机转，有脚阳春自我留。

积者，五脏所生，推之不移，属阴；聚者，六腑所成，推之则移，属阳；统以平胃散加蓄、大麦芽、川芎各等分，木香、沉香各三分之一，大黄酒浸倍用，为末，每服三钱，姜汤送下，忌油腻动气之物及房事一月。服药须黄昏，勿食晚饭，大小便见恶物为度。肝积在左胁下，名“肥气”，去苍术加柴胡、鳖甲、青皮、莪术。肺积在右胁下，名“息贲”，加白豆蔻、桑白皮、贝母。心积起脐上至心下，大如臂，名“伏梁”，去苍术加肉桂、黄连、石菖蒲、莪术。脾积在胃脘，腹大如盘坚如石，名“痞气”，照原方不加减。惟肾积发于小腹，上奔冲心而痛，名“奔豚”，去苍术、大黄、陈皮、麦芽、 蓄，加茯苓为君，肉桂、当归、吴茱萸、附子、以楝子、李根白皮为佐，研末，炼蜜为丸，淡盐汤送下。若虚弱之人，衰其半而止，或以补热佐之。其余热积加芩、连、寒积加姜、桂、附子，酒积加葛根，痰积加南星、半夏，水积加海藻、猪苓、泽泻，血积加桃仁、红花，肉积加阿魏、山楂，果积加麝香、草果。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阻塞清道诗
  • 当前页：阻塞浊道诗
  • 下一页：积聚诗
<<< 返回本书目录
  1. 阻塞性睡眠呼吸暂停综合征【疾病大全】
  2. 组胺受体阻断药《药理学》
  3. 阻塞性气道疾病《默克家庭诊疗手册》
  4. 组胺受体阻断药　制剂及用法《药理学》
  5. 阻塞性黄疸【疾病症状】
  6. 组胺性面红【疾病症状】
  7. 阻塞性肺气肿【疾病大全】
  8. 组成有机化合物的化学键——共价键《医用化学》
  9. 阻塞性肺气肿《老年百病防治》
  10. 组织胞浆菌病【疾病大全】
  11. 阻塞性肺气肿《呼吸病学》
  12. 组织坏死【疾病症状】
  13. 族子应章之弟十月发三阴疟《孙文垣医案》
  14. 组织器官的辐射效应《核、化学武器损伤》
  15. 族子石淋奇证《程杏轩医案》
  16. 组织损伤的免疫机制《病理学》
  17. 族侄云岳偏坠脐腹腰俞胀痛《孙文垣医案》
  18. 组织细胞坏死性淋巴结炎【疾病大全】
  19. 族侄孙伍仲善饮好内小便血淋疼痛《孙文垣医案》
  20. 组织细胞吞噬性脂膜炎【疾病大全】
  21. 族侄明之痰火上逆大吐痰沫因而呕血一涌数碗（有发明）《孙文垣医案》
  22. 组织细胞纤维瘤【疾病大全】
  23. 族侄良诠血痢腹痛（有发明）《孙文垣医案》
  24. 组织细胞增多症《呼吸病学》
  25. 族侄妇范氏乳痈《孙文垣医案》
  26. 组织细胞增生【疾病症状】
  27. 族侄春温鼻衄寒战《孙文垣医案》
  28. 组织细胞增生症X《病理学》
  29. 族兄奏韩挟虚伤寒，因循贻误救治原委《程杏轩医案》
  30. 组织细胞增殖症【疾病大全】
  1. 阻塞浊道诗《医学实在易》
  2. 阻塞性通气不足《病理生理学》
  3. 组胺《生理学》
  4. 阻塞性气道疾病《默克家庭诊疗手册》
  5. 组胺：胃的泌酸区《生理学》
  6. 阻塞性肺气肿《呼吸病学》
  7. 组胺对胃酸分泌的影响《中国幽门螺杆菌研究》
  8. 阻塞性肺气肿《老年百病防治》
  9. 组胺受体阻断药《药理学》
  10. 阻塞清道诗《医学实在易》
  11. 组成有机化合物的化学键——共价键《医用化学》
  12. 阻遏蛋白的负性调控《生物化学与分子生物学》
  13. 组方简易，结构严谨《三十年临证经验集》
  14. 阻病《中医词典》
  15. 组穴《中医词典》
  16. 镞木刺入肉《外科证治全书》
  17. 组织胞浆菌病《默克家庭诊疗手册》
  18. 族子应章之弟十月发三阴疟《孙文垣医案》
  19. 组织保障《预防医学》
  20. 族子石淋奇证《程杏轩医案》
  21. 组织病理《基因诊断与性传播疾病》
  22. 族侄云岳偏坠脐腹腰俞胀痛《孙文垣医案》
  23. 组织病理《基因诊断与性传播疾病》
  24. 族侄孙伍仲善饮好内小便血淋疼痛《孙文垣医案》
  25. 组织病理《基因诊断与性传播疾病》
  26. 族侄明之痰火上逆大吐痰沫因而呕血一涌数碗（有发明）《孙文垣医案》
  27. 组织病理《基因诊断与性传播疾病》
  28. 族侄良诠血痢腹痛（有发明）《孙文垣医案》
  29. 组织材料的处理《实用免疫细胞与核酸》
  30. 族侄妇范氏乳痈《孙文垣医案》
  31. 组织的再生能力《病理学》


积聚诗_《医学实在易》_中医综合_【岐黄之术】

积聚诗

积聚诗

  • 上一页
  • 目录
  • 相关
  • 下一页

积聚病形各不同，黄（大黄）加平胃（散）按经（五脏为积，六腑为聚，按各经加药）攻，理中（汤）妙得中央运（执中央以运四旁，）桂附麻辛大气充（理中汤加桂枝、附子、麻黄、细辛等药，令大气流行充满，则积聚不攻而自去。）

癫者，痴呆之状，其人常静，狂者，躁妄不堪，其人常动。痫者，忽倒无知，口角流涎，或作五畜声，少顷即愈，作止有间断也。皆痰火为病。而痫症多由于胎中受惊，久伏而发。三证虚者宜磁朱丸，实者宜滚痰丸，而风引汤加黄丹亦效。此证主痰火，故列于实证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阻塞浊道诗
  • 当前页：积聚诗
  • 下一页：癫狂痫诗
<<< 返回本书目录
  1. 积聚痞块《丹溪心法》
  2. 积聚汤【方剂大全】
  3. 积聚痞结《卫生易简方》
  4. 积聚统论《金匮翼》
  5. 积聚凝滞五噎膈气《普济本事方》
  6. 积聚统论《圣济总录》
  7. 积聚难证《杂病心法要诀》
  8. 积聚心腹痛方《外台秘要》
  9. 积聚门（附虫积）《王旭高临证医案》
  10. 积聚心腹胀满《圣济总录》
  11. 积聚门（附：瘕 癖）《古今医统大全》
  12. 积聚心腹胀满方《外台秘要》
  13. 积聚门《张氏医通》
  14. 积聚宿食不消《圣济总录》
  15. 积聚门《养生导引秘籍》
  16. 积聚宿食寒热方《外台秘要》
  17. 积聚门《养生导引法》
  18. 积聚证治《妇科心法要诀》
  19. 积聚论治《类证治裁》
  20. 积聚证治《医宗金鉴》
  21. 积聚论《古今医彻》
  22. 积聚证治《育婴家秘》
  23. 积聚瘕僻痞块《医学传灯》
  24. 积聚症瘕《本草纲目》完整版
  25. 积聚瘕方《女科指掌》
  26. 积聚症瘕《卫生易简方》
  27. 积聚瘕肠覃石瘕《女科指掌》
  28. 积聚症瘕门《医方考》
  29. 积聚瘕《证治准绳·女科》
  30. 积聚症瘕杂虫论《中藏经》
  1. 积聚诗《医学实在易》
  2. 积聚痞气奔豚方《医学实在易》
  3. 积聚统论《圣济总录》
  4. 积聚痞块穴《中医词典》
  5. 积聚统论《金匮翼》
  6. 积聚痞块《丹溪心法》
  7. 积聚痛《明医指掌》
  8. 积聚痞结《卫生易简方》
  9. 积聚心腹痛方三首《外台秘要》
  10. 积聚凝滞五噎膈气《普济本事方》
  11. 积聚心腹痛候《诸病源候论》
  12. 积聚难证《杂病心法要诀》
  13. 积聚心腹胀满《圣济总录》
  14. 积聚难证《医宗金鉴》
  15. 积聚心腹胀满方一首《外台秘要》
  16. 积聚门（附虫积）《王旭高临证医案》
  17. 积聚心腹胀满候《诸病源候论》
  18. 积聚门《养生导引法》
  19. 积聚宿食不消《圣济总录》
  20. 积聚门《养生导引秘籍》
  21. 积聚宿食寒热方四首《外台秘要》
  22. 积聚门《张氏医通》
  23. 积聚宿食候《诸病源候论》
  24. 积聚脉候《类证治裁》
  25. 积聚证治《育婴家秘》
  26. 积聚脉案《类证治裁》
  27. 积聚证治《医宗金鉴》
  28. 积聚论治《类证治裁》
  29. 积聚证治《妇科心法要诀》
  30. 积聚论《古今医彻》
  31. 积聚症瘕《新修本草》


癫狂痫诗_《医学实在易》_中医综合_【岐黄之术】

癫狂痫诗

癫狂痫诗

  • 上一页
  • 目录
  • 相关
  • 下一页

癫狂与痫本难医，痰火迷（其）神（明）四字规，风引汤为《金匮》法，磁朱（丸）缓步滚痰（丸为急追（法）。

伤食症必有胸闷、嗳腐、腹胀等症，宜以平胃散加麦芽、山楂、神曲、莱菔子，炒紫研末消之。《千金》取其余类，烧作末，酒服方寸匕，便吐其宿食，即瘥。若初伤，食尚在膈，服此汤后，即以手探吐，或以瓜蒂散吐之。若伤之已久，肿满拒按，宜以三一承气汤下之。若无胸闷、嗳腐等症，但见头痛、恶寒、发热，是外感之证，切不可用消导之品，致外邪陷入，变证百出。伤寒不禁食，故用桂枝汤啜粥，是开章第一义，读仲景书自明。余见西北之人，多有非食而疑食者，曰某日曾食某物，或某肉，或某面，某日即病，医者因其所言，又见其胃口不开，必先治食。景岳云∶“无病之人，谁有不食，岂必预为停食以待病至者，斯可信其无食乎”。凡一味胡猜，妄行剥削者，闻斯言而当知所返也。此证属内积，故列于实证。（经义）《经》云∶上部有脉，下部无脉，其人当吐，不吐者死，谓食塞于上，而脉绝于下也。何者。阳火之根，本于地下，阴水之源，出于天上。食塞于上，是绝五脏之源，源绝则水不下流。两尺脉绝，吐去上焦之物，而脉自通。如不能吐，则非食病，乃是根蒂之先拔，故死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：积聚诗
  • 当前页：癫狂痫诗
  • 下一页：伤食诗
<<< 返回本书目录
  1. 癫狂痫方《医学三字经》
  2. 癫狂痫证《医学正传》
  3. 癫狂痫病《急救广生集》
  4. 癫狂痫总论《证治准绳·杂病》
  5. 癫狂痫辩《医旨绪余》
  6. 癫狂者分心肝之热极《医学传心录》
  7. 癫狂痫《医学心悟》
  8. 癫狂怔忡不寐健妄等章《医学妙谛》
  9. 癫狂痫《医学三字经》
  10. 癫狂证《明医指掌》
  11. 癫狂痫《医述》
  12. 癫门《张氏医通》
  13. 癫狂痫《时方妙用》
  14. 癫疝《育婴家秘》
  15. 癫狂失心《医学衷中参西录》
  16. 癫说《研经言》
  17. 癫狂霹雳散【方剂大全】
  18. 癫痫《百病自测》
  19. 癫狂梦醒汤【方剂大全】
  20. 癫痫《急诊医学》
  21. 癫狂门《医方考》
  22. 癫痫《家庭医学百科-医疗康复篇》
  23. 癫狂门《古今医统大全》
  24. 癫痫《家庭医学百科-医疗康复篇》
  25. 癫狂门《傅青主男科》
  26. 癫痫《景岳全书》
  27. 癫狂马宝散【方剂大全】
  28. 癫痫《临证指南医案》
  29. 癫狂论治《类证治裁》
  30. 癫痫《默克家庭诊疗手册》
  1. 癫狂痫诗《医学实在易》
  2. 癫狂痫方《医学三字经》
  3. 癫狂痫证《医学正传》
  4. 癫狂痫病《急救广生集》
  5. 癫狂痫总论《证治准绳·杂病》
  6. 癫狂痫辩《医旨绪余》
  7. 癫狂者分心肝之热极《医学传心录》
  8. 癫狂痫《医学三字经》
  9. 癫狂怔忡不寐健妄等章《医学妙谛》
  10. 癫狂痫《时方妙用》
  11. 癫狂证《明医指掌》
  12. 癫狂痫《医学实在易》
  13. 癫门《张氏医通》
  14. 癫狂痫《医学心悟》
  15. 癫犬咬《医学纲目》
  16. 癫狂痫《医述》
  17. 癫犬咬《证治准绳·疡医》
  18. 癫狂先兆《中医疾病预测》
  19. 癫疝《育婴家秘》
  20. 癫狂失心《医学衷中参西录》
  21. 癫疝《中医词典》
  22. 癫狂梦醒汤《医林改错》
  23. 癫说《研经言》
  24. 癫狂门《医方考》
  25. 癫痫《默克家庭诊疗手册》
  26. 癫狂脉候《类证治裁》
  27. 癫痫《默克家庭诊疗手册》
  28. 癫狂脉案《类证治裁》
  29. 癫痫《家庭医学百科-医疗康复篇》
  30. 癫狂论治《类证治裁》
  31. 癫痫《家庭医学百科-医疗康复篇》


伤食诗_《医学实在易》_中医综合_【岐黄之术】

伤食诗

伤食诗

  • 上一页
  • 目录
  • 相关
  • 下一页

嗳腐吞酸腹不舒，食伤平胃（散）可消除，若还拒按宜（大）承气（汤），慎勿因循反（只用神曲）致虚（徒用山楂、麦芽之类，则所伤之物，未能自下，聚于胃中，如酿酒一般，则胃气日见其败伤。

伤酒病，呕逆心烦，胸胀不食，小便不利，方书用葛花解酲汤取微汗而愈。《千金》云∶大醉恐致烂肠，作汤着大器中渍之，冷复易之，酒自消，夏月亦佳。或绞茅根汁饮之，或捣生葛汁，或粳米一升，饮之水五升，煮烂，滤去滓饮之。《张氏医通》用五苓散去桂加黄柏、黄连、葛根，从膀胱以化之，法颇超。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癫狂痫诗
  • 当前页：伤食诗
  • 下一页：伤酒诗
<<< 返回本书目录
  1. 伤食呕吐证治《医宗金鉴》
  2. 伤食吐《儿科萃精》
  3. 伤食呕吐证治《妇科心法要诀》
  4. 伤食吐《医宗金鉴》
  5. 伤食门《幼科切要》
  6. 伤食泻《秘传证治要诀及类方》
  7. 伤食门《医方考》
  8. 伤食泻第六十八问《婴童百问》
  9. 伤食论《胎产心法》
  10. 伤食章《医学妙谛》
  11. 伤食论《胎产心法》
  12. 伤食证《明医指掌》
  13. 伤食论《妇科秘书》
  14. 伤食证治《幼幼集成》
  15. 伤食后发搐《小儿药证直诀》
  16. 伤食证治《育婴家秘》
  17. 伤食发丹《保婴撮要》
  18. 伤食症《医门补要》
  19. 伤食大小总论合参（附伤饮）《冯氏锦囊秘录》
  20. 伤手疮《外科启玄》
  21. 伤食【方剂主治】
  22. 伤暑《笔花医镜》
  23. 伤食《周慎斋遗书》
  24. 伤暑《脉因证治》
  25. 伤食《重订灵兰要览》
  26. 伤暑《秘传证治要诀及类方》
  27. 伤食《证治准绳·女科》
  28. 伤暑《伤寒六书》
  29. 伤食《证治汇补》
  30. 伤暑《推拿抉微》
  1. 伤食诗《医学实在易》
  2. 伤食呕吐证治《妇科心法要诀》
  3. 伤食头痛《中医词典》
  4. 伤食呕吐证治《医宗金鉴》
  5. 伤食吐《中医词典》
  6. 伤食门《医方考》
  7. 伤食吐《医宗金鉴》
  8. 伤食门《幼科切要》
  9. 伤食吐《儿科萃精》
  10. 伤食论《妇科秘书》
  11. 伤食吐《幼科心法要诀》
  12. 伤食论《胎产心法》
  13. 伤食吐泻《中医词典》
  14. 伤食论《胎产心法》
  15. 伤食吐泻《小儿卫生总微论方》
  16. 伤食后发搐《小儿药证直诀》
  17. 伤食泻《中医词典》
  18. 伤食后发搐《中医词典》
  19. 伤食泻《证治准绳·幼科》
  20. 伤食腹痛《中医词典》
  21. 伤食泻《秘传证治要诀及类方》
  22. 伤食发热《中医词典》
  23. 伤食泻第六十八问《婴童百问》
  24. 伤食发丹《保婴撮要》
  25. 伤食章《医学妙谛》
  26. 伤食发丹《证治准绳·幼科》
  27. 伤食证《明医指掌》
  28. 伤食发丹《中医词典》
  29. 伤食证治《育婴家秘》
  30. 伤食恶寒《中医词典》
  31. 伤食证治《幼幼集成》


伤酒诗_《医学实在易》_中医综合_【岐黄之术】

伤酒诗

伤酒诗

  • 上一页
  • 目录
  • 相关
  • 下一页

解酲（汤）治酒本从时，须识《千金》渍法奇，葛汁茅根粳米汁，五苓去桂各相宜。

久服地黄暴脱证，当未脱时，其人起居如故，惟精神不旺，或微有咳嗽；或腰膝无力；或偶然咳血，旋即自愈；或偶患肠红；或痔疮射出血线；或小便偶然变色；大便溏秘无常。

此证尽可以弗药。而过于保养者，每日延医满座。间有逢迎之辈，自言有不寒不热，王道平补之法，遂与投机。以六味地黄丸、八仙长寿丸、七味地黄丸、大补元煎、人参养荣汤诸方为主，加入鹿角胶、阿胶、鹿茸、海参胶、淡菜胶、紫河车之类，兼服归脾汤、逍遥散，亦加地黄，服之良久，不见其益，亦不见其害。然满腔中俱是浊阴弥沦，大犯《周易》“履霜坚冰至”之戒。或偶因嗔怒，或偶近房室，或偶然宴饮，偶然劳动，未避风日，遂猝然无知，痰涎壅盛，吐泻，大喘大汗等证，与中风无异。医者归咎于前数端之自取，而不知前数端为生人所不免之事，岂一疾遂若此之危。惟平日补水滋水，以致水邪滔天，一作不可救止。治之之法有三∶一曰拨云见日，以大剂通脉四逆汤为加减；一曰急堤提防，以大剂术附汤加姜汁半盏；一曰导流归海，即前二方重加茯苓。信服不疑，可救十中之二、三。苏后再加人参，若实时用参，反不能回阳，识此勿误。此证因误补所致，故列于实证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤食诗
  • 当前页：伤酒诗
  • 下一页：久服地黄暴脱诗
<<< 返回本书目录
  1. 伤酒《周慎斋遗书》
  2. 伤科按摩手法与施治原则《中医伤科按摩学》
  3. 伤酒《证治汇补》
  4. 伤科病症《气功外气疗法》
  5. 伤酒《杂病广要》
  6. 伤科病症《中医名词词典》
  7. 伤酒《医学传灯》
  8. 伤科紫金丹【方剂大全】
  9. 伤酒《秘传证治要诀及类方》
  10. 伤口包扎技术《现代院外急救手册》
  11. 伤酒《古今医鉴》
  12. 伤口感染《临床激光治疗学》
  13. 伤精白浊《药症忌宜》
  14. 伤口感染【疾病症状】
  15. 伤筋药水【方剂大全】
  16. 伤口结疤【疾病症状】
  17. 伤筋概论《中医伤科按摩学》
  18. 伤口肉毒症【疾病大全】
  19. 伤筋方《外台秘要》
  20. 伤口形成一个搏动性肿块【疾病症状】
  21. 伤积《幼科折衷》
  22. 伤口愈合发痒【疾病症状】
  23. 伤积《活幼心书》
  24. 伤劳倦《证治准绳·类方》
  25. 伤寒卒病论集《伤寒论》
  26. 伤劳倦《证治准绳·杂病》
  27. 伤寒总名《景岳全书》
  28. 伤脾发潮热《扁鹊心书》
  29. 伤寒总论《症因脉治》
  30. 伤乳食泻《儿科萃精》
  1. 伤酒诗《医学实在易》
  2. 伤酒恶寒《中医词典》
  3. 伤酒头痛《中医词典》
  4. 伤酒《秘传证治要诀及类方》
  5. 伤酒吐血《中医词典》
  6. 伤酒《医学实在易》
  7. 伤酒泄泻《中医词典》
  8. 伤酒《周慎斋遗书》
  9. 伤科《中医词典》
  10. 伤酒《金匮翼》
  11. 伤科按摩手法与施治原则《中医伤科按摩学》
  12. 伤酒《医学摘粹》
  13. 伤口包扎技术《现代院外急救手册》
  14. 伤酒《医学摘粹》
  15. 伤口换药《外科学总论》
  16. 伤酒《证治汇补》
  17. 伤口愈合的影响因素《临床激光治疗学》
  18. 伤酒《古今医鉴》
  19. 伤劳倦《证治准绳·类方》
  20. 伤酒《杂病广要》
  21. 伤劳倦《证治准绳·杂病》
  22. 伤酒《医学传灯》
  23. 伤冷酒《儒门事亲》
  24. 伤酒《中医词典》
  25. 伤冷乳《中医词典》
  26. 伤痉《中医词典》
  27. 伤冷物《明医指掌》
  28. 伤精白浊《药症忌宜》
  29. 伤力嗽《中医词典》
  30. 伤筋秘方《华佗神方》
  31. 伤面《中医词典》


久服地黄暴脱诗_《医学实在易》_中医综合_【岐黄之术】

久服地黄暴脱诗

久服地黄暴脱诗

  • 上一页
  • 目录
  • 相关
  • 下一页

补水（熟地、阿胶、淡菜肉、海参胶、龟板胶、女贞子、枸杞之类）酿成水巨灾（阴气弥布，不见天日，）命痰（水泛于上，漉漉有声为命痰）命汗（水越于外，大汗不止为命汗）势难回（阳主生而阴主死，人当将死之顷，全是阴阳用事，故现上二证，）茯苓泄去群阴气（泄水抑阴，即是扶阳，）姜附迎阳春又来。

室女经闭，发热食少，肌削多汗，用归脾汤加生鹿茸治之。治之不效，或反剧；宜从多汗一证而审其病源。盖经血内闭，止从皮毛间透出一路，以汗亦血也。宜用极苦之药，敛血内入，而下通于冲脉，先令汗止，自然热退经行。芦荟丸日进三服，一月后日进一服，甚效。此证因服补剂反剧，故列于实证（节录《寓意草》。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤酒诗
  • 当前页：久服地黄暴脱诗
  • 下一页：室女经闭诗
<<< 返回本书目录
  1. 久风湿痹《普济方·针灸》
  2. 久服延年【方剂主治】
  3. 久道汤【方剂大全】
  4. 久腹胀《圣济总录》
  5. 久疮膏【方剂大全】
  6. 久疳痢及久痢成疳方《外台秘要》
  7. 久赤痢方《外台秘要》
  8. 久旱疫《医门补要》
  9. 久赤白痢方《外台秘要》
  10. 久积症癖《圣济总录》
  11. 久不愈者【方剂主治】
  12. 久近烂脚膏【方剂大全】
  13. 久不消退的红色皮肤疤【疾病症状】
  14. 久咳【中药主治】
  15. 久不受孕【方剂主治】
  16. 久咳、风温咳风寒《景景医话》
  17. 久不收口【方剂主治】
  18. 久咳嗽【方剂主治】
  19. 久病体虚【中药主治】
  20. 久咳嗽脓血方《外台秘要》
  21. 久病死期候《古今医统大全》
  22. 久咳嗽上气方《外台秘要》
  23. 久病可刺《类经》
  24. 久咳嗽上气唾脓血及浊涎方《外台秘要》
  25. 久病而瘠必养必和《类经》
  26. 久咳汤【方剂大全】
  27. 九子油膏【方剂大全】
  28. 久咳坐卧不得方《外台秘要》
  29. 九子丸【方剂大全】
  30. 久渴《圣济总录》
  1. 久服地黄暴脱诗《医学实在易》
  2. 久服地黄暴脱《医学实在易》
  3. 久腹痛候《诸病源候论》
  4. 久风湿痹《普济方·针灸》
  5. 久腹胀《圣济总录》
  6. 久风湿痹《新修本草》
  7. 久腹胀候《诸病源候论》
  8. 久恶疮候《诸病源候论》
  9. 久疳痢及久痢成疳方九首《外台秘要》
  10. 久疮候《诸病源候论》
  11. 久惯小产《中医词典》
  12. 久喘良方《医方考》
  13. 久寒积冷候《诸病源候论》
  14. 久喘《中医词典》
  15. 久寒胸胁支满候《诸病源候论》
  16. 久赤痢候《诸病源候论》
  17. 久旱疫《医门补要》
  18. 久赤痢方二首《外台秘要》
  19. 久候《诸病源候论》
  20. 久赤白痢候《诸病源候论》
  21. 久积症癖《圣济总录》
  22. 久赤白痢方四首《外台秘要》
  23. 久疽候《诸病源候论》
  24. 久齿《中医词典》
  25. 久咳《中医词典》
  26. 久持索然《中医词典》
  27. 久咳《奇效简便良方》
  28. 久持索然《中医名词词典》
  29. 久咳、风温咳风寒《景景医话》
  30. 久持《中医词典》
  31. 久咳逆候《诸病源候论》


室女经闭诗_《医学实在易》_中医综合_【岐黄之术】

室女经闭诗

室女经闭诗

  • 上一页
  • 目录
  • 相关
  • 下一页

经闭热羸食少时，须从多汗破其疑，血由汗泄冲源（血海）涸，苦敛方推芦荟奇。

男女祟病，食减肌削，精神恍惚，睡时口流白沫，或战栗，绝而复苏。喻嘉言却邪汤，用犀角、羚羊角、龙齿、虎威骨、牡蛎、鹿角霜、人参、黄 等药合末，另以羊肉半斤，煎取浓汁三盏，尽调其末，一次服立愈。盖以祟附于身，与人身之神气交持，亦逼处不安无隙可出。故用诸多灵物之遣形，引以羊肉之膻，俾邪气转附骨肉，移从大便而出。仿上古移精变气，“祝由”遗事，而充其义耳。此论主邪而言，故列于实证（节录《寓意草》。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：久服地黄暴脱诗
  • 当前页：室女经闭诗
  • 下一页：祟病诗
<<< 返回本书目录
  1. 室女经闭成损《医学心悟》
  2. 室女经来复止《妇科心法要诀》
  3. 室女经闭《女科秘要》
  4. 室女论《济生集》
  5. 室女《笔花医镜》
  6. 室女脉数反吉论《三指禅》
  7. 室内环境与健康《中医养生学》
  8. 室女逆经《银海精微》
  9. 室间隔缺损（Ventricular　Septal　Defect）《心脏病学》
  10. 室女师尼寡妇经闭证治《妇科心法要诀》
  11. 室间隔缺损【疾病症状】
  12. 室女师尼寡妇经闭证治《医宗金鉴》
  13. 室间隔膜部瘤【疾病大全】
  14. 室女月水不调《圣济总录》
  15. 室管膜肿瘤【疾病大全】
  16. 室女月水不通《圣济总录》
  17. 室颤阈值降低【疾病症状】
  18. 室女月水来腹痛《圣济总录》
  19. 室颤【疾病症状】
  20. 室上性心律失常【疾病症状】
  21. 适应症和禁忌症《理疗学》
  22. 室性并行心律及室性并行心律性心动过速【疾病大全】
  23. 适应证及手术时机《临床肝移植》
  24. 室性期前收缩【疾病大全】
  25. 适应证《临床肝移植》
  26. 室性逸搏及室性逸搏心律【疾病大全】
  27. 适应障碍【疾病大全】
  28. 室性早搏【疾病症状】
  29. 适应行为量表《医学心理学》
  30. 室性自主节律【疾病症状】
  1. 室女经闭诗《医学实在易》
  2. 室女经闭秘方《华佗神方》
  3. 室女经闭为死候《女科经纶》
  4. 室女经闭劳嗽《竹林女科证治》
  5. 室女经闭胀痛《中医词典》
  6. 室女经闭劳嗽《中医词典》
  7. 室女经闭胀痛《竹林女科证治》
  8. 室女经闭骨蒸《竹林女科证治》
  9. 室女经来复断为避年《女科经纶》
  10. 室女经闭骨蒸《中医词典》
  11. 室女经来复止《妇科心法要诀》
  12. 室女经闭腹痛《竹林女科证治》
  13. 室女经脉断续为血脉未充《女科经纶》
  14. 室女经闭腹痛《中医词典》
  15. 室女论《济生集》
  16. 室女经闭浮肿《竹林女科证治》
  17. 室女脉数反吉论《三指禅》
  18. 室女经闭浮肿《中医词典》
  19. 室女逆经《中医词典》
  20. 室女经闭成损《医学心悟》
  21. 室女逆经《银海精微》
  22. 室女经闭成劳属于饮食不节《女科经纶》
  23. 室女师尼寡妇经闭证治《医宗金鉴》
  24. 室女经闭成劳属于积想过度《女科经纶》
  25. 室女师尼寡妇经闭证治《妇科心法要诀》
  26. 室女经闭成劳方论《妇人大全良方》
  27. 室女十三四岁行经《女科旨要》
  28. 室女经闭成劳《女科证治准绳》
  29. 室女十五六岁《女科旨要》
  30. 室女经闭成劳《中医词典》
  31. 室女实热经闭《中医词典》


祟病诗_《医学实在易》_中医综合_【岐黄之术】

祟病诗

祟病诗

  • 上一页
  • 目录
  • 相关
  • 下一页

脉无定准（两手如出两人）面无常（面色如赤如黄，）夜睡流涎鬼祟伤，喻氏却邪汤入妙，凿开荒径指津梁。

砂证者，病起于骤然，或气逆面青，肢冷，目暗，俗称迷砂是也。或腹中绞痛，俗称绞肠砂是也。张隐庵曰∶身上有斑点如砂，或用麻刮之，则累累如朱砂，故名曰砂。此乃风寒湿邪或山岚瘴气，袭于肌表之间。皮者，肺之合；肌者，脾之合。肺主气而脾主腹。邪内干于肺，则气逆而面青肢冷；干于脾，则腹中绞痛。故浅者刮之，深者刺之，使邪气外泄，而痛可止。若甚而失于救刺，则邪干脏而气机不转，即不能救矣。近时名曰斑砂，宜刺百会出血，名为开喑门。喑门即斑疹，故以治喑之法治之。若非热甚于斑，又不必刺百会也。（孙男心典）按∶刺法以针刺手腕中、足委中及十指出血。刮法用手掌着热汤，重打手腕、足委中，至红紫，大有斑如痘大（俗本“砂”作“痧”。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：室女经闭诗
  • 当前页：祟病诗
  • 下一页：砂证诗
<<< 返回本书目录
  1. 祟病《洄溪医案》
  2. 碎骨丹【方剂大全】
  3. 岁有胎孕不育根有神机气立《类经》
  4. 碎骨红【中药大全】
  5. 岁气《麻科活人全书》
  6. 碎骨仔树【中药大全】
  7. 岁露论《内经评文》
  8. 碎骨子【中药大全】
  9. 岁露论《灵枢悬解》
  10. 碎金赋《冯氏锦囊秘录》
  11. 岁露论《黄帝内经·灵枢》
  12. 碎金赋《疡医大全》
  13. 岁会说《脉诀汇辨》
  14. 碎兰花根【中药大全】
  15. 髓质增生【疾病症状】
  16. 碎米柴【中药大全】
  17. 髓质海绵肾【疾病症状】
  18. 碎米蕨【中药大全】
  19. 髓质海绵肾【疾病症状】
  20. 碎米荠【中药大全】
  21. 髓样癌变【疾病症状】
  22. 碎密花【中药大全】
  23. 髓虚实方《外台秘要》
  24. 碎治法《石室秘录》
  25. 髓虚实《圣济总录》
  26. 燧火《本草纲目》完整版
  27. 髓虚实《备急千金要方》
  28. 穗花杉根【中药大全】
  29. 髓性纤维化【疾病症状】
  30. 穗花杉叶【中药大全】
  1. 祟病诗《医学实在易》
  2. 祟病《医学实在易》
  3. 祟证门主方《疡医大全》
  4. 祟病《医学摘粹》
  5. 遂石《新修本草》
  6. 祟病《医学摘粹》
  7. 遂石《证类本草》
  8. 岁有胎孕不育根有神机气立《类经》
  9. 遂石《名医别录》
  10. 岁时死证《景岳全书》
  11. 遂阳木《千金翼方》
  12. 岁时、人生礼仪与医药文化《中国医学通史》
  13. 遂阳木《新修本草》
  14. 岁气《麻科活人全书》
  15. 遂阳木《证类本草》
  16. 岁露论《内经评文》
  17. 遂阳木《名医别录》
  18. 岁露论《灵枢悬解》
  19. 碎金赋《冯氏锦囊秘录》
  20. 岁露论《黄帝内经·灵枢》
  21. 碎金赋《疡医大全》
  22. 岁会说《脉诀汇辨》
  23. 碎米荞《中药学》
  24. 髓质性海绵肾《默克家庭诊疗手册》
  25. 碎治法《石室秘录》
  26. 髓质囊肿疾病《默克家庭诊疗手册》
  27. 燧火《饮食须知》
  28. 髓质激素分泌的调节《生理学》
  29. 燧火《本草从新》
  30. 髓质激素的生物学作用《生理学》
  31. 燧火《药性切用》


砂证诗_《医学实在易》_中医综合_【岐黄之术】

砂证诗

砂证诗

  • 上一页
  • 目录
  • 相关
  • 下一页

风寒湿与瘴邪干，斑点如砂仔细看，浅则括摩深刺血，救危慎勿等痫观。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：祟病诗
  • 当前页：砂证诗
  • 下一页：虚证八条
<<< 返回本书目录
  1. 砂证论《侣山堂类辩》
  2. 砂子《本草纲目》完整版
  3. 砂生槐【中药大全】
  4. 莎草《本草乘雅半偈》
  5. 砂散《外科传薪集》
  6. 莎草《本草图经》
  7. 砂仁肘子《保健药膳》
  8. 莎草【中药大全】
  9. 砂仁粥【方剂大全】
  10. 莎草，香附子《本草纲目》完整版
  11. 砂仁粥《保健药膳》
  12. 莎草根《雷公炮炙论》
  13. 砂仁藕粉《保健药膳》
  14. 莎草根《证类本草》
  15. 砂仁壳【中药大全】
  16. 莎草根散【方剂大全】
  17. 砂仁花【中药大全】
  18. 莎草根丸【方剂大全】
  19. 砂仁肚条《保健药膳》
  20. 莎草蕨【中药大全】
  21. 砂仁【中药大全】
  22. 莎草香附子《本草纲目》图文版
  23. 砂仁《药笼小品》
  24. 莎木面【中药大全】
  25. 砂仁《本草易读》
  26. 痧《冷庐医话》
  27. 砂仁《本草新编》
  28. 痧变发颐《痧胀玉衡》
  29. 砂漏芦根【中药大全】
  30. 痧变臌胀《痧胀玉衡》
  1. 砂证诗《医学实在易》
  2. 砂证论《侣山堂类辩》
  3. 莎草《本草衍义》
  4. 砂丸《普济本事方》
  5. 莎草《本草乘雅半偈》
  6. 砂丸《普济本事方》
  7. 莎草《本草图经》
  8. 砂丸《博济方》
  9. 莎草根《雷公炮炙论》
  10. 砂丸《博济方》
  11. 莎草根《千金翼方》
  12. 砂丸《医方论》
  13. 莎草根《本草经集注》
  14. 砂丸《妇人大全良方》
  15. 莎草根《新修本草》
  16. 砂丸《妇人大全良方》
  17. 莎草根《证类本草》
  18. 砂丸《妇人大全良方》
  19. 莎草根《增广和剂局方药性总论》
  20. 砂糖《医学入门》
  21. 莎草根《名医别录》
  22. 砂石淋《明医指掌》
  23. 莎草香附子《本草纲目》
  24. 砂散《外科传薪集》
  25. 莎草香附子《得配本草》
  26. 砂散《重订囊秘喉书》
  27. 莎衣道人《中医词典》
  28. 砂仁肘子《保健药膳》
  29. 痧《中医词典》
  30. 砂仁粥《保健药膳》
  31. 痧《冷庐医话》


虚证八条_《医学实在易》_中医综合_【岐黄之术】

虚证八条

虚证八条

  • 上一页
  • 目录
  • 相关
  • 下一页

正气夺则虚。所谓五虚者，虚在心则脉细，虚在肺则皮寒，虚在肝则气少，虚在肾则泄利前后，虚在脾则饮食不入。

皮聚毛落则肺亏损，肉脱则皮亏损，脉萎则心亏损，筋骨惫则肝肾亏损，治之奈何。损其肝者，缓其中；损其心者，和其营卫；损其脾者，调其饮食，适其寒温；损其肺者，益其气；损其肾者，益其精；防其邪念，节嗜欲，温之以气，养之以味，皆所以救亏损也（以《难经》为主，而参以各家要言，“温之以气”一句是总结上文之义，治虚劳症当以此为主。

伤寒用理中丸，所以补脾，调和阴阳之方也；附子汤所以补肾，扶坎中之阳也；炙甘草汤所以补经中之阴也。详“伤寒门”不赘。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：砂证诗
  • 当前页：虚证八条
  • 下一页：理中丸汤诗
<<< 返回本书目录
  1. 虚证《中医眼科备读》
  2. 虚证变实论《张氏医通》
  3. 虚证《景岳全书》
  4. 虚证防变论《张氏医通》
  5. 虚胀《医宗金鉴》
  6. 虚证类《医学摘粹》
  7. 虚胀《儿科萃精》
  8. 虚证类《医学摘粹》
  9. 虚晕《医门补要》
  10. 虚证门（凡十七案）附：肺痨《湖岳村叟医案》
  11. 虚与实对《三指禅》
  12. 虚证似实论《张氏医通》
  13. 虚炎短乏《秘传证治要诀及类方》
  14. 虚症似实辨《冯氏锦囊秘录》
  15. 虚脱【疾病症状】
  16. 虚症调护论《冯氏锦囊秘录》
  17. 虚吐《幼科推拿秘书》
  18. 虚症有六因《理虚元鉴》
  19. 虚吐《医宗金鉴》
  20. 虚症诸方《医学实在易》
  21. 虚吐《儿科萃精》
  22. 虚治法《石室秘录》
  23. 虚潭呈月《目经大成》
  24. 虚中有热治验《卫生宝鉴》
  25. 虚痰方《外科传薪集》
  26. 虚肿【中药主治】
  27. 虚损证治《三因极一病证方论》
  28. 需测定药物浓度进行监测的主要药物《临床生物化学》
  29. 虚损宜分阴阳施治论《叶选医衡》
  30. 需-厌氧菌无菌试验培养基灵敏度试验法《中国生物制品规程》
  1. 虚证八条《医学实在易》
  2. 虚证《中医诊断学》
  3. 虚证变实论《张氏医通》
  4. 虚证《中医词典》
  5. 虚证防变论《张氏医通》
  6. 虚证《景岳全书》
  7. 虚证和实证的关系《中医诊断学》
  8. 虚证《中医名词词典》
  9. 虚证和实证的鉴别《中医诊断学》
  10. 虚者补其母，实者泻其子《中医名词词典》
  11. 虚证似实论《张氏医通》
  12. 虚者补其母《中医词典》
  13. 虚症大便不通《傅青主男科》
  14. 虚胀《幼科心法要诀》
  15. 虚症方《时方妙用》
  16. 虚胀《儿科萃精》
  17. 虚症似实辨《冯氏锦囊秘录》
  18. 虚胀《金匮翼》
  19. 虚症调护论《冯氏锦囊秘录》
  20. 虚胀《医宗金鉴》
  21. 虚症有六因《理虚元鉴》
  22. 虚胀《中医词典》
  23. 虚治法《石室秘录》
  24. 虚则补之《中医词典》
  25. 虚中《中医词典》
  26. 虚则补之《中医名词词典》
  27. 虚中风《中医词典》
  28. 虚燥《明医指掌》
  29. 虚中积《中医词典》
  30. 虚晕《医门补要》
  31. 虚中积《证治准绳·幼科》


理中丸汤诗_《医学实在易》_中医综合_【岐黄之术】

理中丸汤诗

理中丸汤诗

  • 上一页
  • 目录
  • 相关
  • 下一页

阴阳平补理中汤，参（柔润多液，味苦甘）草（吐胜平气）滋阴姜术阳，统主五虚（五脏之虚）中（中，脾胃也）布达，循环血气效难量（五脏 六腑循环以受中气之益。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚证八条
  • 当前页：理中丸汤诗
  • 下一页：附子汤诗
<<< 返回本书目录
  1. 理中丸方《伤寒明理论》
  2. 理中丸证治本位的意义《圆运动的古中医学》
  3. 理中丸（并汤）《伤寒寻源》
  4. 理中温胃汤【方剂大全】
  5. 理中丸【方剂大全】
  6. 理中吴茱萸汤【方剂大全】
  7. 理中汤证治推论的意义《圆运动的古中医学》
  8. 理中圆【方剂大全】
  9. 理中汤证《临证实验录》
  10. 锂肾病【疾病大全】
  11. 理中汤圆通应用法《医法圆通》
  12. 鲤鳞丸《外科传薪集》
  13. 理中汤类《退思集类方歌注》
  14. 鲤鳞丸【方剂大全】
  15. 理中汤加丁香柿蒂散【方剂大全】
  16. 鲤鱼《本草纲目》完整版
  17. 理中汤（仲景）《虚损启微》
  18. 鲤鱼《本草易读》
  19. 理中汤（玉函金匮名人参汤）《张氏医通》
  20. 鲤鱼《滇南本草》
  21. 理中汤【方剂大全】
  22. 鲤鱼《食物疗法》
  23. 理中汤《汤头歌诀》
  24. 鲤鱼《本草纲目》图文版
  25. 理中四逆方义解《研经言》
  26. 鲤鱼【中药大全】
  27. 理中生化汤【方剂大全】
  28. 鲤鱼肠《本草纲目》完整版
  29. 理中散【方剂大全】
  30. 鲤鱼肠【中药大全】
  1. 理中丸汤诗《医学实在易》
  2. 理中丸汤《时方妙用》
  3. 理中丸五苓散《圆运动的古中医学》
  4. 理中丸方《伤寒论》
  5. 理中丸证治本位的意义《圆运动的古中医学》
  6. 理中丸方《伤寒明理论》
  7. 理中圆方《医宗金鉴》
  8. 理中丸方《伤寒杂病论》
  9. 锂盐中毒《医院药学》
  10. 理中丸（加味理中丸）《三因极一病证方论》
  11. 鲤肠《千金翼方》
  12. 理中丸（加减理中丸）《妇人大全良方》
  13. 鲤肠草《医学入门》
  14. 理中丸（并汤）《伤寒寻源》
  15. 鲤鳞丸《外科传薪集》
  16. 理中丸《博济方》
  17. 鲤鱼《本草纲目》
  18. 理中丸《万氏秘传片玉心书》
  19. 鲤鱼《雷公炮制药性解》
  20. 理中丸《医方考》
  21. 鲤鱼《玉楸药解》
  22. 理中丸《儒门事亲》
  23. 鲤鱼《食物疗法》
  24. 理中丸《太平惠民和剂局方》
  25. 鲤鱼《饮膳正要》
  26. 理中丸《圆运动的古中医学》
  27. 鲤鱼《食疗本草》
  28. 理中汤证治推论的意义《圆运动的古中医学》
  29. 鲤鱼《本草衍义》
  30. 理中汤证《临证实验录》
  31. 鲤鱼《本草备要》


附子汤诗_《医学实在易》_中医综合_【岐黄之术】

附子汤诗

附子汤诗

  • 上一页
  • 目录
  • 相关
  • 下一页

坎卦先天始一阳，阳虚（一昼之阳虚）渐致五虚殃，长沙附子汤须记，造化生机贮锦囊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：理中丸汤诗
  • 当前页：附子汤诗
  • 下一页：炙甘草汤诗
<<< 返回本书目录
  1. 附子汤【方剂大全】
  2. 附子汤证《临证实验录》
  3. 附子松脂膏【方剂大全】
  4. 附子汤证治本位的意义《圆运动的古中医学》
  5. 附子四逆汤【方剂大全】
  6. 附子天门冬散【方剂大全】
  7. 附子升降汤【方剂大全】
  8. 附子涂敷方【方剂大全】
  9. 附子神曲丸【方剂大全】
  10. 附子涂脚方【方剂大全】
  11. 附子山茱萸汤【方剂大全】
  12. 附子丸【方剂大全】
  13. 附子散【方剂大全】
  14. 附子温经汤【方剂大全】
  15. 附子塞虫孔丸【方剂大全】
  16. 附子温中汤【方剂大全】
  17. 附子肉桂《轩岐救正论》
  18. 附子温中丸【方剂大全】
  19. 附子人参山萸肉方【方剂大全】
  20. 附子乌鸡丸【方剂大全】
  21. 附子羌活散【方剂大全】
  22. 附子五苓散【方剂大全】
  23. 附子木香丸【方剂大全】
  24. 附子五味散【方剂大全】
  25. 附子木瓜丸【方剂大全】
  26. 附子细辛汤【方剂大全】
  27. 附子木瓜煎丸【方剂大全】
  28. 附子泻心《汤头歌诀》
  29. 附子摩头散【方剂大全】
  30. 附子泻心汤《伤寒寻源》
  1. 附子汤诗《医学实在易》
  2. 附子汤方《伤寒论》
  3. 附子汤证《临证实验录》
  4. 附子汤方《医宗金鉴》
  5. 附子汤证治本位的意义《圆运动的古中医学》
  6. 附子汤方《伤寒杂病论》
  7. 附子细辛黄连黄芩汤方《伤寒杂病论》
  8. 附子汤方《伤寒杂病论》
  9. 附子细辛汤《三因极一病证方论》
  10. 附子汤百五十二　方见《伤寒·少阴》《金匮悬解》
  11. 附子泻心《汤头歌诀》
  12. 附子汤《伤寒括要》
  13. 附子泻心汤《圆运动的古中医学》
  14. 附子汤《时方妙用》
  15. 附子泻心汤《医宗金鉴》
  16. 附子汤《退思集类方歌注》
  17. 附子泻心汤《删补名医方论》
  18. 附子汤《医方考》
  19. 附子泻心汤《医方考》
  20. 附子汤《三因极一病证方论》
  21. 附子泻心汤《伤寒寻源》
  22. 附子汤《三因极一病证方论》
  23. 附子泻心汤《退思集类方歌注》
  24. 附子汤《三因极一病证方论》
  25. 附子泻心汤《医方论》
  26. 附子汤《医述》
  27. 附子泻心汤《伤寒括要》
  28. 附子汤《删补名医方论》
  29. 附子泻心汤方《伤寒杂病论》
  30. 附子汤《医宗金鉴》
  31. 附子泻心汤方《医宗金鉴》


炙甘草汤诗_《医学实在易》_中医综合_【岐黄之术】

炙甘草汤诗

炙甘草汤诗

  • 上一页
  • 目录
  • 相关
  • 下一页

东方之气在于肝，肝木敷荣五气安，仲景遗来炙甘草，滋阴真谛已开端。

虚痨症，痨字从火，未有痨症而不发热者也。医以苦寒为戒，谓滋阴一法，最为妥当，而不知此证多是阴盛为病，滋阴是增其病也。人皆曰阴虚则火动，吾则曰阴盛则火动。何以言之，心肺在上，阳之位也；胸中之阳宣布，如日月一出，燔火无光，何有发热之病，惟下焦阴盛，无不上干阳位。足太阴脾之湿气，动而为水饮，即上干于手太阴肺，而为咳嗽不已。足少阴肾之寒气，动而为阴血，即上干手少阴心，而为吐血不休。虚痨以咳嗽、吐血二证为提纲，非阴盛所致而何。且心肺之位，如太空也，下焦之阴气上冲，阴霾散布，白昼亦如长夜，不独灯烛之火有光，即腐草萤虫俱能生光，岂非阴盛火动之一证乎。况人身中有龙雷之火，非诸经之火所可比。然必阴云四合，而龙雷方得遂其升腾之势，而烈日当空，龙雷潜伏矣。大法以小建中汤加黄 为主，热甚汗多，心悸者，二加龙骨汤；吐血不已者，理中汤、甘草 干姜汤；气短小水少者，桂附八味丸、桂苓甘术汤；发热 咳嗽者，小柴胡汤去人参、姜枣加干姜、五味；咳嗽恶寒者，小青龙汤加紫菀、茯苓、阿胶。宜溯其源而治之，总以温脾为上乘之法，非笔楮所可尽也。

虚痨以小建中汤为第一方，时医未解，而多诋之。兹得张心在之论甚妙。心在云∶“肺损之病，多由五志生火，销灼金脏，咳嗽 发热，渐至气喘侧眠，消瘦羸瘠，虚证交集，咽痛失音而不起矣。”“壮水之主，以制阳光。”王冰成法，于理则通，而多不效，其故何哉。

窃尝观于炉中之火而得之。炊饭者，始用武火，将熟则掩之以灰，饭徐透而不焦黑。则知以灰养火，得火之用，而无火之害，断断如也。五志之火内燃，温脾之土以养之，而焰自息，方用小建中汤，虚甚加黄 ，火得所养而不燃，金自清肃，又况饴糖为君，治嗽妙品，且能补土以生金。肺损虽难着手，不患其不可治也。然不独治肺，五痨、七伤皆可以通治。（经义）《上古天真论》曰∶“今时之人，以酒为浆、以妄为常，醉以入房，以欲竭其精，以耗散其真，不知持漏，不知御神，务快其心，逆于生乐，起居无节，故半百而衰也。”《阴阳应象大论》曰∶“年四十而阴气自半也，起居衰矣。”《宣明五气篇》曰∶“久视伤血、久卧伤气，久坐伤肉，久立伤骨，久行伤筋。”《评热病论》曰∶“邪之所凑，其气必虚，阴虚者，阳必凑之。”《本神篇》曰∶“五脏主脏精者也，不可伤，伤则失守而阴虚，阴虚则无气，无气则死矣。”《经脉别论》曰∶“勇者气行则已，怯者则着而为病。”《口问篇》曰∶“邪之所在，皆为不足。故上气不足，脑为之不满，耳为之苦鸣，头为之苦倾，目为之眩。中气不足，溲便为之变，肠为之苦鸣。下气不足，则乃为痿厥心 。”《逆调论》曰∶“荣气虚则不仁，卫气虚则不用，荣卫俱虚则不仁且不用，肉如故也，人身与死不相有，曰死。”《海论》曰∶“气海有余者，气满胸中， 息面赤；气海血不足，则气少不足以言。海有余，则常想其身大，怫然不知其所病；血海不足，亦常想其身小，狭然不知其所病。水谷之海有余，则腹满；水谷之海不足，则饥不受谷食。髓海有余，则轻劲多力，自过其度；髓海不足，则脑转耳鸣，胫酸眩冒，目无所见，懈怠安卧。”《卫气篇》曰∶“下虚则厥，上虚则眩。”《脉解篇》曰∶“内夺而厥，则为喑痱，此肾虚也。”《决气篇》曰∶“精脱者耳聋，气脱者目不明。津脱者凑理开，汗大泄。液脱者，骨属屈伸不利，色夭，脑少髓消，胫酸耳数鸣。血脱者，色白夭然不泽，其脉空虚，此其候也。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附子汤诗
  • 当前页：炙甘草汤诗
  • 下一页：虚痨诗
<<< 返回本书目录
  1. 炙甘草汤类《退思集类方歌注》
  2. 炙甘草汤证《经方实验录》
  3. 炙甘草汤【方剂大全】
  4. 炙甘草汤证《临证实验录》
  5. 炙甘草汤《汤头歌诀》
  6. 炙甘草汤证治本位的意义《圆运动的古中医学》
  7. 炙甘草汤《伤寒寻源》
  8. 炙甘草汤证治推论的意义《圆运动的古中医学》
  9. 炙甘草【中药大全】
  10. 炙肝散【方剂大全】
  11. 炙粉草膏【方剂大全】
  12. 炙骨蒸法图《外台秘要》
  13. 质正《冷庐医话》
  14. 炙黑豆《保健药膳》
  15. 质疑篇《张聿青医案》
  16. 炙红芪【中药大全】
  17. 质量保证与质量控制的定义与概念《临床基础检验学》
  18. 炙黄芪【中药大全】
  19. 质汗《本草纲目》完整版
  20. 炙香港脚穴名《外台秘要》
  21. 质反应单向配对序结贯试验边界系数表《预防医学》
  22. 炙皂散【方剂大全】
  23. 制钟乳粉法《古今医统大全》
  24. 治（恶核）恶肉恶脉诸方《小品方》
  25. 制针法歌《医宗金鉴》
  26. 治KT病似疽诸方《小品方》
  27. 制针法歌《刺灸心法要诀》
  28. 治KT疮《洪氏集验方》
  29. 制针法《重楼玉钥》
  30. 治案三条-胎产须知 《古今医统大全》
  1. 炙甘草汤诗《医学实在易》
  2. 炙甘草汤类《退思集类方歌注》
  3. 炙甘草汤证《临证实验录》
  4. 炙甘草汤方《伤寒论》
  5. 炙甘草汤证其二《经方实验录》
  6. 炙甘草汤方《医宗金鉴》
  7. 炙甘草汤证其三《经方实验录》
  8. 炙甘草汤方《伤寒杂病论》
  9. 炙甘草汤证其一《经方实验录》
  10. 炙甘草汤方《伤寒杂病论》
  11. 炙甘草汤证治本位的意义《圆运动的古中医学》
  12. 炙甘草汤《伤寒括要》
  13. 炙甘草汤证治推论的意义《圆运动的古中医学》
  14. 炙甘草汤《汤头歌诀》
  15. 炙甘草证《医学摘粹》
  16. 炙甘草汤《医方论》
  17. 炙甘草证三　少阳二十六《伤寒悬解》
  18. 炙甘草汤《时方妙用》
  19. 炙肝散《明目至宝》
  20. 炙甘草汤《伤寒寻源》
  21. 炙肝散《博济方》
  22. 炙甘草汤《医方考》
  23. 炙骨蒸法图四首《外台秘要》
  24. 炙甘草汤《删补名医方论》
  25. 炙黑豆《保健药膳》
  26. 炙甘草汤《医宗金鉴》
  27. 炙黄鸡《饮膳正要》
  28. 炙甘草汤《圆运动的古中医学》
  29. 炙黄鸡《食疗方》
  30. 炙甘草（补）《本草分经》
  31. 炙霍乱穴道《医学集成》


虚痨诗_《医学实在易》_中医综合_【岐黄之术】

虚痨诗

虚痨诗

  • 上一页
  • 目录
  • 相关
  • 下一页

虚痨统治（小）建中（汤加黄） ，火炽二加龙骨（汤）医，吐血理中（汤）姜草（甘草 干姜汤）妙，喘生肾气（丸）桂甘（苓桂甘术汤）奇（小青）龙能导水寒痰治（小）柴胡最疏肝热嗽施，千古滋阴都误解（金元诸医，以血为阴，立斋、景岳以肾为阴，所用如地黄、当归、白芍、黄柏、枸杞、龟板之类毕其能事。时医叶天士增入海参胶、淡菜、燕窝胶，更为离经，如此滋阴，久服无不归阴，）太阴脾土要扶持（血虽为阴，取汁必在中焦，肾虽为阴，而精生于谷，故圣人名为太阴为诸阴之母。

怔忡者，心下跳动不安，即惊（有触而动曰惊）悸（不触而动曰悸）之类也。健忘之治法亦同。

皆肾水虚而不能上升，以致心火不能下降之病。宜大剂归脾汤去木香，加麦冬、五味子、枸杞，吞都气丸，如挟心包一种有余之火兼痰者，加贝母、黄连、生地以清之。又有水气凌心，轻则用小半夏汤，倍加茯苓以泄之；重则用桂枝、茯苓、大枣、甘草汤以安之；再重则用真武汤以镇之。若奔豚以桂枝汤加桂主之。《金匮》有奔豚汤甚妙，若小麦、生龙骨、生牡蛎皆可加入（此条多引高鼓峰。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：炙甘草汤诗
  • 当前页：虚痨诗
  • 下一页：怔忡诗
<<< 返回本书目录
  1. 虚痨《医学三字经》
  2. 虚痨续论《医学从众录》
  3. 虚痨《医学从众录》
  4. 虚羸《保婴撮要》
  5. 虚劳总论《何氏虚劳心传》
  6. 虚羸《济阴纲目》
  7. 虚劳总括《杂病心法要诀》
  8. 虚羸《麻科活人全书》
  9. 虚劳总括《医宗金鉴》
  10. 虚羸《女科证治准绳》
  11. 虚劳治法《杂病心法要诀》
  12. 虚羸《小儿药证直诀》
  13. 虚劳之病何以得之《女科百问》
  14. 虚羸《张氏医通》
  15. 虚劳证阳亢阴亏《医学衷中参西录》
  16. 虚羸《证治准绳·女科》
  17. 虚劳赢瘦【中药主治】
  18. 虚羸《证治准绳·幼科》
  19. 虚劳阴痿方《外台秘要》
  20. 虚羸第八十一问《婴童百问》
  21. 虚劳腰痛《圣济总录》
  22. 虚羸论《小儿卫生总微论方》
  23. 虚劳血证《经验丹方汇编》
  24. 虚冷气《普济方·针灸》
  25. 虚劳虚烦不得眠方《外台秘要》
  26. 虚里《经络全书》
  27. 虚劳心腹痛方《外台秘要》
  28. 虚里先兆——虚里相学《中医疾病预测》
  29. 虚劳心腹痛《圣济总录》
  30. 虚论《儿科醒》
  1. 虚痨诗《医学实在易》
  2. 虚痨久嗽加减主方《痰火点雪》
  3. 虚痨续论《医学从众录》
  4. 虚痨不治证《医学从众录》
  5. 虚羸《医学纲目》
  6. 虚痨《医学三字经》
  7. 虚羸《医述》
  8. 虚痨《医学从众录》
  9. 虚羸《证治准绳·幼科》
  10. 虚痨《医学实在易》
  11. 虚羸《张氏医通》
  12. 虚痨《中医词典》
  13. 虚羸《证治准绳·女科》
  14. 虚劳最重脾肾论《校注医醇剩义》
  15. 虚羸《济阴纲目》
  16. 虚劳总论《何氏虚劳心传》
  17. 虚羸《保婴撮要》
  18. 虚劳总括《杂病心法要诀》
  19. 虚羸《麻科活人全书》
  20. 虚劳总括《医宗金鉴》
  21. 虚羸《小儿药证直诀》
  22. 虚劳自汗《中医词典》
  23. 虚羸《女科证治准绳》
  24. 虚劳治法《杂病心法要诀》
  25. 虚羸第八十一问《婴童百问》
  26. 虚劳治法《医宗金鉴》
  27. 虚羸候《诸病源候论》
  28. 虚劳之病何以得之《女科百问》
  29. 虚羸论《小儿卫生总微论方》
  30. 虚劳证阳亢阴亏《医学衷中参西录》
  31. 虚冷腹痛《中医词典》


怔忡诗_《医学实在易》_中医综合_【岐黄之术】

怔忡诗

怔忡诗

  • 上一页
  • 目录
  • 相关
  • 下一页

心肾不交病怔忡，归脾（汤）都气（丸）两方通，有余痰火加连贝，水气奔豚另法攻。

痿者，两足痿弱不能行也（痿而不痛），宜独取阳明。阳明为五脏 六腑之海，主润宗筋。宗筋主束骨而利机关。若阳明虚，不能受水谷之气而布化，则五脏无所禀，宗筋无所养，而痿作矣。宜虎潜丸主之，或以淫羊藿剪去刺一两，天门冬五钱，紫菀三钱，苍术二钱，黄柏一钱，水煎服。本方意义非熟于《神农本草经》者，不可与语也。此证为胃虚不足，故列于

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚痨诗
  • 当前页：怔忡诗
  • 下一页：痿证诗
<<< 返回本书目录
  1. 怔忡门（凡四案）《湖岳村叟医案》
  2. 睁眼昏迷【疾病症状】
  3. 怔忡门《辨证录》
  4. 蒸饼《本草纲目》完整版
  5. 怔忡惊恐论治《类证治裁》
  6. 蒸饼《本草纲目》图文版
  7. 怔忡惊恐《景岳全书》
  8. 蒸饼【中药大全】
  9. 怔忡惊悸门《傅青主男科》
  10. 蒸法门《串雅内外编》
  11. 怔忡惊悸健忘证《医学正传》
  12. 蒸笼《本草纲目》完整版
  13. 怔忡惊悸并虚烦烦躁论《胎产心法》
  14. 蒸气浴《中医养生学》
  15. 怔忡、惊悸《古今医鉴》
  16. 蒸鳝鱼猪肉《保健药膳》
  17. 怔忡(惊悸、健忘同治)《医学实在易》
  18. 整骨定痛散【方剂大全】
  19. 怔忡【方剂主治】
  20. 整骨接骨夹缚手法《救伤秘旨》
  21. 怔忡【中药主治】
  22. 整理说明《湖岳村叟医案》
  23. 怔忡《止园医话》
  24. 整体护理《基础护理学》
  25. 怔忡《杂病治例》
  26. 整形外科一般原则与基本操作《外科学总论》
  27. 怔忡《药症忌宜》
  28. 整形外科中的心理问题《医学心理学》
  29. 怔忡《血证论》
  30. 正柴胡饮【方剂大全】
  1. 怔忡诗《医学实在易》
  2. 怔忡秘方《华佗神方》
  3. 怔忡症《回生集》
  4. 怔忡门（三则）《辨证录》
  5. 睁光瞎《中医词典》
  6. 怔忡脉案《类证治裁》
  7. 蒸《中医名词词典》
  8. 怔忡惊恐脉候《类证治裁》
  9. 蒸《中医词典》
  10. 怔忡惊恐论治《类证治裁》
  11. 蒸饼《本草纲目》
  12. 怔忡惊恐《景岳全书》
  13. 蒸饼《本经逢原》
  14. 怔忡惊悸健忘证《医学正传》
  15. 蒸饼《本草从新》
  16. 怔忡惊悸并虚烦烦躁论《胎产心法》
  17. 蒸饼《得配本草》
  18. 怔忡惊悸《傅青主女科》
  19. 蒸饼《本草便读》
  20. 怔忡不寐《傅青主男科》
  21. 蒸饼《本草分经》
  22. 怔忡、惊悸、健忘《丹台玉案》
  23. 蒸饼《本草分经》
  24. 怔忡、惊悸《古今医鉴》
  25. 蒸饼《本草分经》
  26. 怔忡（惊悸、健忘同治）《医学实在易》
  27. 蒸饼《本草撮要》
  28. 怔忡（病毒性心肌炎）先兆《中医疾病预测》
  29. 蒸饼《药性切用》
  30. 怔忡《药症忌宜》
  31. 蒸病《中医词典》


痿证诗_《医学实在易》_中医综合_【岐黄之术】

痿证诗

痿证诗

  • 上一页
  • 目录
  • 相关
  • 下一页

《内经》治痿取阳明，专主宗筋关节行，古有虎潜丸守服，淫羊术柏佐功成。

遗精宜分有梦无梦。有梦而遗为相火之炽，宜封髓丹；无梦而遗为心肾之虚，宜白术八两，莲须、菟丝子、五味子各四两，蜜丸，间服二加龙骨汤。然肝主疏泄，宜兼治肝，用温胆汤加人参、茯神、枣仁、莲须主之。精之蓄泄，皆听命于心，宜兼治心，用四君子汤加远志、龙骨、生牡蛎、莲须主之。如久泄不愈，必用附子以司北门之锁钥，时医未之知也。此证为肾脏之病，故列于虚证。（经解）《上古天真论》曰∶“肾者主水，受五脏 六腑之精而藏之，故五脏盛乃为泻。”《经脉篇》曰∶“人始生，先成精，精成而脑髓生。”《六节气象论》曰∶“心者生之本，神之变也。肾者，主蛰，封藏之本，精之处也。”

（长孙男心典）按∶此言五脏和而精足，自无梦遗、自遗之患。及夫妇交媾而泻之，则有子，故称之曰“能”。盖精虽藏之于肾，而阳之动与不动，精之泄与不泄，无非听命于心，推之“恐伤肾”而亦通于心。凡阳事不壮之人，临事时若存一“恐”不能举之心，即偶动而随

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：怔忡诗
  • 当前页：痿证诗
  • 下一页：遗精诗
<<< 返回本书目录
  1. 痿证门《古今医统大全》
  2. 痿症《灸法秘传》
  3. 痿证门《辨证录》
  4. 痿症《脉症治方》
  5. 痿证【疾病大全】
  6. 痿症《时方妙用》
  7. 痿证《针灸学》
  8. 痿症《医学传灯》
  9. 痿证《医学正传》
  10. 痿症不从脉论《三指禅》
  11. 痿证《医学集成》
  12. 痿症不足与湿热《医学传心录》
  13. 痿证《仁斋直指方论（附补遗）》
  14. 痿症论《症因脉治》
  15. 痿证《明医指掌》
  16. 痿症论治《类证治裁》
  17. 痿证《类经》
  18. 痿症章《医学妙谛》
  19. 痿证《景岳全书》
  20. 卫、气、营、血看法《温热论》
  21. 痿证《回春录》
  22. 卫道观前头鸣右盛《曹仁伯医案论》
  23. 痿门《张氏医通》
  24. 卫睾丸【方剂大全】
  25. 痿论篇《疡医大全》
  26. 卫矛《本草纲目》完整版
  27. 痿论篇《黄帝内经·素问》
  28. 卫矛《本草思辨录》
  29. 痿论篇《冯氏锦囊秘录》
  30. 卫矛《本草图经》
  1. 痿证诗《医学实在易》
  2. 痿证门（八则）《辨证录》
  3. 痿证先兆《中医疾病预测》
  4. 痿证方论《仁斋直指方论（附补遗）》
  5. 痿证之因《灵素节注类编》
  6. 痿证《针灸学》
  7. 痿症《中医名词词典》
  8. 痿证《回春录》
  9. 痿症《气功外气疗法》
  10. 痿证《医学摘粹》
  11. 痿症《傅青主男科》
  12. 痿证《医学摘粹》
  13. 痿症《傅青主男科》
  14. 痿证《明医指掌》
  15. 痿症《医学传灯》
  16. 痿证《医学正传》
  17. 痿症《丹台玉案》
  18. 痿证《类经》
  19. 痿症《医学实在易》
  20. 痿证《景岳全书》
  21. 痿症《脉症治方》
  22. 痿证《医学集成》
  23. 痿症《奇效简便良方》
  24. 痿腮漏《中医词典》
  25. 痿症《时方妙用》
  26. 痿门《张氏医通》
  27. 痿症《灸法秘传》
  28. 痿脉痿筋痿肉痿骨痿《灵素节注类编》
  29. 痿症不从脉论《三指禅》
  30. 痿脉案《类证治裁》
  31. 痿症不足与湿热《医学传心录》


遗精诗_《医学实在易》_中医综合_【岐黄之术】

遗精诗

遗精诗

  • 上一页
  • 目录
  • 相关
  • 下一页

有梦而遗封髓丹，若还无梦术莲飧。肝司疏泄邪休（忧），心主纲维令必端。温胆（汤加）茯神清得法，四君（子汤加）远志补斯安。病如日久须加附（子），锁钥权归（于肾）岂（是以热）去寒。

遗溺者，小便不禁是也，主肾虚。余每用附子、人参各三钱，山萸肉一两，或加益智仁二钱，水煮，入盐少许服，多效。亦有脾肺气虚，不能约束水道，《金匮》所谓∶“上虚不能制下者也。”宜补中益气汤之类加减治之。巢氏谓∶“人睡中尿出者，是其素禀阴气偏盛，阳气偏虚，膀胱与肾气俱冷。而夜卧阳气衰伏，不能制阴，阴气独盛，则小便多，而或不禁遗尿。治宜雄鸡冠，桂心二味等分，捣为丸，如小豆大，日三服。”

（经义）《宣明五气篇》曰∶“膀胱不利为癃，不约为遗溺。”《骨空论》曰∶“督脉为病，癃痔遗溺。”《痹论》曰∶“淫气遗溺，痹聚在肾。”《厥气论》曰∶“心移热于肺，肺消，肺消者，饮一溲二，死不治。”《脉要精微论》曰∶“仓廪不藏者，是门户不要也。水泉不止者，是膀胱不藏也。得守者生，失守者死。”《本输篇》曰∶“三焦者，足少阴、太阳之所将，实则闭癃，虚则遗溺。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痿证诗
  • 当前页：遗精诗
  • 下一页：遗溺诗
<<< 返回本书目录
  1. 遗精梦泄论《理虚元鉴》
  2. 遗精总括《医宗金鉴》
  3. 遗精梦泄《本草纲目》完整版
  4. 遗精总括《杂病心法要诀》
  5. 遗精门《张氏医通》
  6. 遗路死《洗冤集录》
  7. 遗精淋浊门《王旭高临证医案》
  8. 遗溺《古今名医汇粹》
  9. 遗精的中医食疗《老年食养食疗》
  10. 遗溺《景岳全书》
  11. 遗精盗汗【方剂主治】
  12. 遗溺《灸法秘传》
  13. 遗精白浊皆由心肾两虚辨《叶选医衡》
  14. 遗溺《伤寒括要》
  15. 遗精白浊【方剂主治】
  16. 遗溺《寿世保元》
  17. 遗精案《丁甘仁医案》
  18. 遗溺《万病回春》
  19. 遗精（白浊、沥精、遗尿）《周慎斋遗书》
  20. 遗溺《证治汇补》
  21. 遗精【方剂主治】
  22. 遗溺论《婴童类萃》
  23. 遗精【中药主治】
  24. 遗溺尿床《幼科折衷》
  25. 遗精【疾病大全】
  26. 遗溺证（附：小便不禁）《古今医统大全》
  27. 遗精【疾病症状】
  28. 遗尿《保婴撮要》
  29. 遗精《中医内科学》
  30. 遗尿《古今医案按》
  1. 遗精诗《医学实在易》
  2. 遗精秘方《华佗神方》
  3. 遗精主方《痰火点雪》
  4. 遗精梦泄论《理虚元鉴》
  5. 遗精总括《医宗金鉴》
  6. 遗精门《张氏医通》
  7. 遗精总括《杂病心法要诀》
  8. 遗精淋浊门《王旭高临证医案》
  9. 遗沥《中医词典》
  10. 遗精健忘《傅青主男科》
  11. 遗粮汤（加味遗粮汤）《仁术便览》
  12. 遗精的中医食疗《老年食养食疗》
  13. 遗路死《洗冤集录》
  14. 遗精白浊皆由心肾两虚辨《叶选医衡》
  15. 遗溺《中医名词词典》
  16. 遗精案《丁甘仁医案》
  17. 遗溺《景岳全书》
  18. 遗精（白浊、沥精、遗尿）《周慎斋遗书》
  19. 遗溺《中医词典》
  20. 遗精《灸法秘传》
  21. 遗溺《医学纲目》
  22. 遗精《针灸学》
  23. 遗溺《医述》
  24. 遗精《何澹安医案》
  25. 遗溺《寿世保元》
  26. 遗精《也是山人医案》
  27. 遗溺《万病回春》
  28. 遗精《医学见能》
  29. 遗溺《古今名医汇粹》
  30. 遗精《叶天士医案精华》
  31. 遗溺《证治汇补》


遗溺诗_《医学实在易》_中医综合_【岐黄之术】

遗溺诗

遗溺诗

  • 上一页
  • 目录
  • 相关
  • 下一页

遗溺肾元虚且寒，好将肉桂配鸡冠，补中益气（汤）上焦治，参附山萸自下安。

房痨伤寒，惟脉细欲绝，四肢厥冷、腹痛吐泻者为阴证，以通脉四逆汤治之。若非阴寒证，误用立死。大抵此证属热者十有八九，孙真人用青竹皮一升，煮汤治之。若烦不得卧，宜黄连鸡子黄汤救之。汪苓友云∶“肾主藏精，凡人入房过度，则精多所遗。所遗之精，皆为水而属阴。况其作强之时，心火先炽，火炽则水流，水愈流则火愈炽。五内焦热，外复感冒而病邪热，两热相夹，肾水必枯。其人发烦躁而舌黑芒生，则就死矣。”喻嘉言《寓意草》，徐灵胎《医论》俱同。此证因肾虚而得，故列虚证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：遗精诗
  • 当前页：遗溺诗
  • 下一页：房痨伤寒诗
<<< 返回本书目录
  1. 遗溺尿床《幼科折衷》
  2. 遗溺证（附：小便不禁）《古今医统大全》
  3. 遗溺论《婴童类萃》
  4. 遗尿《保婴撮要》
  5. 遗溺《证治汇补》
  6. 遗尿《古今医案按》
  7. 遗溺《万病回春》
  8. 遗尿《济阴纲目》
  9. 遗溺《寿世保元》
  10. 遗尿《女科秘旨》
  11. 遗溺《伤寒括要》
  12. 遗尿《女科证治准绳》
  13. 遗溺《灸法秘传》
  14. 遗尿《邵兰荪医案》
  15. 遗溺《景岳全书》
  16. 遗尿《药症忌宜》
  17. 遗溺《古今名医汇粹》
  18. 遗尿《医学纲目》
  19. 遗路死《洗冤集录》
  20. 遗尿《幼幼新书》
  21. 遗精总括《杂病心法要诀》
  22. 遗尿《张氏医通》
  23. 遗精总括《医宗金鉴》
  24. 遗尿《赵绍琴临证验案精选》
  25. 遗精梦泄论《理虚元鉴》
  26. 遗尿《证治准绳·女科》
  27. 遗精梦泄《本草纲目》完整版
  28. 遗尿《证治准绳·幼科》
  29. 遗精门《张氏医通》
  30. 遗尿《中医儿科学》
  1. 遗溺诗《医学实在易》
  2. 遗溺尿床《幼科折衷》
  3. 遗尿《赵绍琴临证验案精选》
  4. 遗溺论《婴童类萃》
  5. 遗尿《气功外气疗法》
  6. 遗溺《伤寒括要》
  7. 遗尿《傅青主女科》
  8. 遗溺《灸法秘传》
  9. 遗尿《中医词典》
  10. 遗溺《医效秘传》
  11. 遗尿《疫疹一得》
  12. 遗溺《医学实在易》
  13. 遗尿《女科秘旨》
  14. 遗溺《医学心悟》
  15. 遗尿《医学纲目》
  16. 遗溺《医学摘粹》
  17. 遗尿《医学纲目》
  18. 遗溺《医学摘粹》
  19. 遗尿《医学纲目》
  20. 遗溺《证治汇补》
  21. 遗尿《幼幼新书》
  22. 遗溺《古今名医汇粹》
  23. 遗尿《证治准绳·幼科》
  24. 遗溺《万病回春》
  25. 遗尿《张氏医通》
  26. 遗溺《寿世保元》
  27. 遗尿《证治准绳·女科》
  28. 遗溺《医述》
  29. 遗尿《寿世保元》
  30. 遗溺《医学纲目》
  31. 遗尿《济阴纲目》


房痨伤寒诗_《医学实在易》_中医综合_【岐黄之术】

房痨伤寒诗

房痨伤寒诗

  • 上一页
  • 目录
  • 相关
  • 下一页

房痨鼓荡泄阴精，精泄阴虚火证生，四逆（汤证）辛温当慎用，竹皮（汤）鸡子（黄连鸡子黄汤）古前盟（《内经》云∶此先师歃血而盟之者，言禁方不传，一恐泄造化之机，一恐人轻其道。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：遗溺诗
  • 当前页：房痨伤寒诗
  • 下一页：素盛一条
<<< 返回本书目录
  1. 房劳伤寒《轩岐救正论》
  2. 房内传导阻滞【疾病症状】
  3. 房劳复阴阳易《医宗金鉴》
  4. 房事保健的原则和方法《中医养生学》
  5. 房劳复阴阳易《伤寒心法要诀》
  6. 房事保健食谱《古代房中秘方》
  7. 房劳复《血证论》
  8. 房事的生理作用《中医养生学》
  9. 房劳复《伤寒括要》
  10. 房事禁忌《中医养生学》
  11. 房劳方《古代房中秘方》
  12. 房事劳伤疗法《古代房中秘方》
  13. 房间隔通道小【疾病症状】
  14. 房事两感症【疾病大全】
  15. 房间隔缺损【疾病大全】
  16. 房事头疼症【疾病大全】
  17. 房间隔缺损【疾病症状】
  18. 房事养生教育的重要性《中医养生学》
  19. 房蜂窠散【方剂大全】
  20. 房事养生药膳《古代房中秘方》
  21. 肪血《本草纲目》完整版
  22. 房事与养生《中医养生学》
  23. 肪涎《本草纲目》完整版
  24. 房室传导阻滞【疾病大全】
  25. 肪头《本草纲目》完整版
  26. 房室分离【疾病症状】
  27. 肪舌《本草纲目》完整版
  28. 房室管畸形【疾病症状】
  29. 肪肉《本草纲目》完整版
  30. 房室管畸形【疾病大全】
  1. 房痨伤寒诗《医学实在易》
  2. 房劳蓄血《中医词典》
  3. 房事保健的原则和方法《中医养生学》
  4. 房劳胁痛《中医词典》
  5. 房事触伤经闭《竹林女科证治》
  6. 房劳伤胎《竹林女科证治》
  7. 房事的生理作用《中医养生学》
  8. 房劳伤寒《轩岐救正论》
  9. 房事禁忌《中医养生学》
  10. 房劳伤寒《医学实在易》
  11. 房事劳伤疗法《古代房中秘方》
  12. 房劳内伤《明医指掌》
  13. 房事养生教育的重要性《中医养生学》
  14. 房劳咳嗽《中医词典》
  15. 房事与养生《中医养生学》
  16. 房劳复阴阳易《伤寒心法要诀》
  17. 房室传导阻滞《物理诊断学》
  18. 房劳复阴阳易《医学摘粹》
  19. 房室传导阻滞《默克家庭诊疗手册》
  20. 房劳复阴阳易《医宗金鉴》
  21. 房室传导阻滞《心脏病学》
  22. 房劳复《伤寒括要》
  23. 房室非阴证辨《医述》
  24. 房劳复《血证论》
  25. 房室模型《药理学》
  26. 房劳复《中医词典》
  27. 房室伤《中医词典》
  28. 房劳《中医词典》
  29. 房水《眼科学》
  30. 房劳《中医名词词典》
  31. 房水歌诀《人体解剖学歌诀》


素盛一条_《医学实在易》_中医综合_【岐黄之术】

素盛一条

素盛一条

  • 上一页
  • 目录
  • 相关
  • 下一页

素禀之气，由于先天。其脉必长，其人喜劳而恶逸，喜凉而恶热。伤寒一及切杂病，汗、吐、下可以尽量而施，所谓去疾莫如尽是也。间或补温，不过偶用而已。然素盛之人，外邪难入，而亦难出，不可不知。防风通圣散表里俱病者宜之，即邪气初伤，未入于里，亦以此方通其里，而表自解，绝无禁忌。可知素禀有余者别有治法也。大抵素禀之盛，从无所苦，惟是湿痰颇多，以一味丸制苍术常服，即是却病延年之剂。又二陈汤加减最宜，火盛者，吞乾坤得一丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：房痨伤寒诗
  • 当前页：素盛一条
  • 下一页：素盛服药诗
<<< 返回本书目录
  1. 素盛一条《医学实在易》
  2. 素问九针论《针灸大成》
  3. 素女经四季补益方《外台秘要》
  4. 素问咳论一十一证各随脏腑汤液之图《此事难知》
  5. 素灵微蕴序《素灵微蕴》
  6. 素问六经疟候汤液之图《此事难知》
  7. 素髎穴【头部正面穴位】
  8. 素问六十年运气病治之纪《轩岐救正论》
  9. 诉讼狂【疾病症状】
  10. 素问五脏疟证汤液之图《此事难知》
  11. 俗传儿科为纯阳辨《温病条辨》
  12. 素问泻必用方补必用圆法《普济方·针灸》
  13. 酥油【中药大全】
  14. 素问摘要《医医小草》
  15. 酥香鹌鹑《保健药膳》
  16. 素问针灸方宜始论《古今医统大全》
  17. 酥蜜粥《保健药膳》
  18. 素馨花【中药大全】
  19. 酥蜜膏酒《汤头歌诀》
  20. 素兴花【中药大全】
  21. 酥（音苏）《证类本草》
  22. 速成的减肥多数是将垃圾脱水《人体使用手册》
  23. 酥【中药大全】
  24. 速脉【疾病症状】
  25. 酥《本草纲目》图文版
  26. 速效散【方剂大全】
  27. 酥《本草乘雅半偈》
  28. 粟《本草纲目》完整版
  29. 酥《本草纲目》完整版
  30. 粟《本草乘雅半偈》
  1. 素盛一条《医学实在易》
  2. 素盛服药诗《医学实在易》
  3. 素盛诸方《医学实在易》
  4. 素女经四季补益方七首《外台秘要》
  5. 素衰服药诗《医学实在易》
  6. 素女经《古代房中术》
  7. 素衰一条《医学实在易》
  8. 素灵微蕴序《素灵微蕴》
  9. 素衰诸方《医学实在易》
  10. 素髎（一名面正）《针灸大成》
  11. 素问咳论一十一证各随脏腑汤液之图《此事难知》
  12. 素髎《针灸学》
  13. 素问六经疟候汤液之图《此事难知》
  14. 俗言肝气病《医林改错》
  15. 素问六十年运气病治之纪《轩岐救正论》
  16. 俗传儿科为纯阳辨《温病条辨》
  17. 素问五脏疟证汤液之图《此事难知》
  18. 酥油《本草便读》
  19. 素问泻必用方补必用圆法《普济方·针灸》
  20. 酥油《饮食须知》
  21. 素问摘要《医医小草》
  22. 酥油《饮膳正要》
  23. 素问针灸方宜始论《古今医统大全》
  24. 酥香鹌鹑《保健药膳》
  25. 速儿麻酒《饮膳正要》
  26. 酥签《饮膳正要》
  27. 速效散《冯氏锦囊秘录》
  28. 酥皮奄子《饮膳正要》
  29. 速效误人《轩岐救正论》
  30. 酥蜜粥《保健药膳》
  31. 粟《本草纲目》


素盛服药诗_《医学实在易》_中医综合_【岐黄之术】

素盛服药诗

素盛服药诗

  • 上一页
  • 目录
  • 相关
  • 下一页

素盛人丰有湿痰，九蒸苍术向君谈，防风通圣（散）疗诸病，更奉二陈（汤）作指南。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：素盛一条
  • 当前页：素盛服药诗
  • 下一页：素衰一条
<<< 返回本书目录
  1. 素女经四季补益方《外台秘要》
  2. 素盛一条《医学实在易》
  3. 素灵微蕴序《素灵微蕴》
  4. 素问九针论《针灸大成》
  5. 素髎穴【头部正面穴位】
  6. 素问咳论一十一证各随脏腑汤液之图《此事难知》
  7. 诉讼狂【疾病症状】
  8. 素问六经疟候汤液之图《此事难知》
  9. 俗传儿科为纯阳辨《温病条辨》
  10. 素问六十年运气病治之纪《轩岐救正论》
  11. 酥油【中药大全】
  12. 素问五脏疟证汤液之图《此事难知》
  13. 酥香鹌鹑《保健药膳》
  14. 素问泻必用方补必用圆法《普济方·针灸》
  15. 酥蜜粥《保健药膳》
  16. 素问摘要《医医小草》
  17. 酥蜜膏酒《汤头歌诀》
  18. 素问针灸方宜始论《古今医统大全》
  19. 酥（音苏）《证类本草》
  20. 素馨花【中药大全】
  21. 酥【中药大全】
  22. 素兴花【中药大全】
  23. 酥《本草纲目》图文版
  24. 速成的减肥多数是将垃圾脱水《人体使用手册》
  25. 酥《本草乘雅半偈》
  26. 速脉【疾病症状】
  27. 酥《本草纲目》完整版
  28. 速效散【方剂大全】
  29. 苏子竹茹汤【方剂大全】
  30. 粟《本草纲目》完整版
  1. 素盛服药诗《医学实在易》
  2. 素女经四季补益方七首《外台秘要》
  3. 素盛一条《医学实在易》
  4. 素女经《古代房中术》
  5. 素盛诸方《医学实在易》
  6. 素灵微蕴序《素灵微蕴》
  7. 素衰服药诗《医学实在易》
  8. 素髎（一名面正）《针灸大成》
  9. 素衰一条《医学实在易》
  10. 素髎《针灸学》
  11. 素衰诸方《医学实在易》
  12. 俗言肝气病《医林改错》
  13. 素问咳论一十一证各随脏腑汤液之图《此事难知》
  14. 俗传儿科为纯阳辨《温病条辨》
  15. 素问六经疟候汤液之图《此事难知》
  16. 酥油《本草便读》
  17. 素问六十年运气病治之纪《轩岐救正论》
  18. 酥油《饮食须知》
  19. 素问五脏疟证汤液之图《此事难知》
  20. 酥油《饮膳正要》
  21. 素问泻必用方补必用圆法《普济方·针灸》
  22. 酥香鹌鹑《保健药膳》
  23. 素问摘要《医医小草》
  24. 酥签《饮膳正要》
  25. 素问针灸方宜始论《古今医统大全》
  26. 酥皮奄子《饮膳正要》
  27. 速儿麻酒《饮膳正要》
  28. 酥蜜粥《保健药膳》
  29. 速效散《冯氏锦囊秘录》
  30. 酥蜜膏酒《汤头歌诀》
  31. 速效误人《轩岐救正论》


素衰一条_《医学实在易》_中医综合_【岐黄之术】

素衰一条

素衰一条

  • 上一页
  • 目录
  • 相关
  • 下一页

素禀之衰，亦由于先天。其脉多短，其人贪逸而恶劳，喜暖而恶凉。伤寒及一切杂病，汗、吐、下酌量用之，即解肌、消导、寒润等剂，亦须照顾元气，病势一退，即宜温补。

然素衰之人，外邪易入而亦易出，得轻宣则解，或啜热粥亦解。若常服补养之品，以人参养荣汤、归脾汤、还少丹为良法，若小便微短者，可审其寒温，而用六、八味丸。又富贵之家，无病时亦喜服丸药，其实非法也，然亦不可无以应之。兹得张心在十味补心汤、散、丸、饮、膏，随人所欲，亦为切用之剂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：素盛服药诗
  • 当前页：素衰一条
  • 下一页：素衰服药诗
<<< 返回本书目录
  1. 素盛一条《医学实在易》
  2. 素问九针论《针灸大成》
  3. 素女经四季补益方《外台秘要》
  4. 素问咳论一十一证各随脏腑汤液之图《此事难知》
  5. 素灵微蕴序《素灵微蕴》
  6. 素问六经疟候汤液之图《此事难知》
  7. 素髎穴【头部正面穴位】
  8. 素问六十年运气病治之纪《轩岐救正论》
  9. 诉讼狂【疾病症状】
  10. 素问五脏疟证汤液之图《此事难知》
  11. 俗传儿科为纯阳辨《温病条辨》
  12. 素问泻必用方补必用圆法《普济方·针灸》
  13. 酥油【中药大全】
  14. 素问摘要《医医小草》
  15. 酥香鹌鹑《保健药膳》
  16. 素问针灸方宜始论《古今医统大全》
  17. 酥蜜粥《保健药膳》
  18. 素馨花【中药大全】
  19. 酥蜜膏酒《汤头歌诀》
  20. 素兴花【中药大全】
  21. 酥（音苏）《证类本草》
  22. 速成的减肥多数是将垃圾脱水《人体使用手册》
  23. 酥【中药大全】
  24. 速脉【疾病症状】
  25. 酥《本草纲目》图文版
  26. 速效散【方剂大全】
  27. 酥《本草乘雅半偈》
  28. 粟《本草纲目》完整版
  29. 酥《本草纲目》完整版
  30. 粟《本草乘雅半偈》
  1. 素衰一条《医学实在易》
  2. 素衰服药诗《医学实在易》
  3. 素衰诸方《医学实在易》
  4. 素盛诸方《医学实在易》
  5. 素问咳论一十一证各随脏腑汤液之图《此事难知》
  6. 素盛一条《医学实在易》
  7. 素问六经疟候汤液之图《此事难知》
  8. 素盛服药诗《医学实在易》
  9. 素问六十年运气病治之纪《轩岐救正论》
  10. 素女经四季补益方七首《外台秘要》
  11. 素问五脏疟证汤液之图《此事难知》
  12. 素女经《古代房中术》
  13. 素问泻必用方补必用圆法《普济方·针灸》
  14. 素灵微蕴序《素灵微蕴》
  15. 素问摘要《医医小草》
  16. 素髎（一名面正）《针灸大成》
  17. 素问针灸方宜始论《古今医统大全》
  18. 素髎《针灸学》
  19. 速儿麻酒《饮膳正要》
  20. 俗言肝气病《医林改错》
  21. 速效散《冯氏锦囊秘录》
  22. 俗传儿科为纯阳辨《温病条辨》
  23. 速效误人《轩岐救正论》
  24. 酥油《本草便读》
  25. 粟《本草纲目》
  26. 酥油《饮食须知》
  27. 粟《本草备要》
  28. 酥油《饮膳正要》
  29. 粟《本草从新》
  30. 酥香鹌鹑《保健药膳》
  31. 粟《本草撮要》


素衰服药诗_《医学实在易》_中医综合_【岐黄之术】

素衰服药诗

素衰服药诗

  • 上一页
  • 目录
  • 相关
  • 下一页

素禀衰兮补养先，归脾（汤）还少（丸）养荣（汤）煎，补心汤散丸膏妙，肾气（六味丸）地黄（丸）效补天（寻常服食，余极夸其效，若大病用之则误矣。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：素衰一条
  • 当前页：素衰服药诗
  • 下一页：伤寒
<<< 返回本书目录
  1. 素盛一条《医学实在易》
  2. 素问九针论《针灸大成》
  3. 素女经四季补益方《外台秘要》
  4. 素问咳论一十一证各随脏腑汤液之图《此事难知》
  5. 素灵微蕴序《素灵微蕴》
  6. 素问六经疟候汤液之图《此事难知》
  7. 素髎穴【头部正面穴位】
  8. 素问六十年运气病治之纪《轩岐救正论》
  9. 诉讼狂【疾病症状】
  10. 素问五脏疟证汤液之图《此事难知》
  11. 俗传儿科为纯阳辨《温病条辨》
  12. 素问泻必用方补必用圆法《普济方·针灸》
  13. 酥油【中药大全】
  14. 素问摘要《医医小草》
  15. 酥香鹌鹑《保健药膳》
  16. 素问针灸方宜始论《古今医统大全》
  17. 酥蜜粥《保健药膳》
  18. 素馨花【中药大全】
  19. 酥蜜膏酒《汤头歌诀》
  20. 素兴花【中药大全】
  21. 酥（音苏）《证类本草》
  22. 速成的减肥多数是将垃圾脱水《人体使用手册》
  23. 酥【中药大全】
  24. 速脉【疾病症状】
  25. 酥《本草纲目》图文版
  26. 速效散【方剂大全】
  27. 酥《本草乘雅半偈》
  28. 粟《本草纲目》完整版
  29. 酥《本草纲目》完整版
  30. 粟《本草乘雅半偈》
  1. 素衰服药诗《医学实在易》
  2. 素盛诸方《医学实在易》
  3. 素衰一条《医学实在易》
  4. 素盛一条《医学实在易》
  5. 素衰诸方《医学实在易》
  6. 素盛服药诗《医学实在易》
  7. 素问咳论一十一证各随脏腑汤液之图《此事难知》
  8. 素女经四季补益方七首《外台秘要》
  9. 素问六经疟候汤液之图《此事难知》
  10. 素女经《古代房中术》
  11. 素问六十年运气病治之纪《轩岐救正论》
  12. 素灵微蕴序《素灵微蕴》
  13. 素问五脏疟证汤液之图《此事难知》
  14. 素髎（一名面正）《针灸大成》
  15. 素问泻必用方补必用圆法《普济方·针灸》
  16. 素髎《针灸学》
  17. 素问摘要《医医小草》
  18. 俗言肝气病《医林改错》
  19. 素问针灸方宜始论《古今医统大全》
  20. 俗传儿科为纯阳辨《温病条辨》
  21. 速儿麻酒《饮膳正要》
  22. 酥油《本草便读》
  23. 速效散《冯氏锦囊秘录》
  24. 酥油《饮食须知》
  25. 速效误人《轩岐救正论》
  26. 酥油《饮膳正要》
  27. 粟《本草纲目》
  28. 酥香鹌鹑《保健药膳》
  29. 粟《本草备要》
  30. 酥签《饮膳正要》
  31. 粟《本草从新》


伤寒_《医学实在易》_中医综合_【岐黄之术】

伤寒

伤寒

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝汤 治伤风自汗，头痛项强，发热恶寒等症（凡《伤寒论》、《金匮》、《千金》、《外台》、《圣济方》俱改为小剂，以便时用，下仿此。）

桂枝 白芍 生姜（各三钱） 炙甘草（二钱） 大枣（四枚）

水煎服，啜热粥，覆取微汗，未汗再服，一日夜可三服。此方姜、桂、甘草、大枣之辛甘以补阳，芍药、大枣、甘草之苦甘以补阴，是补剂非汗剂也。妙在服后，温啜粥，取谷气胜邪以为汗，则汗不受伤，则绝无变症之患。无论四时、南北、老幼、强弱，皆可服之。

麻黄汤 治伤寒中风 发热、恶寒、头痛、身疼痛、项强、无汗而喘等证。

麻黄（去根节三钱） 桂枝（二钱） 炙草（一钱） 杏仁（二十四粒

水三杯，先煮麻黄至二杯，去沫，入诸药同煮至八分，温服，覆取微汗，不啜粥，未汗再服，一日夜可三服。此方麻杏从表以发表；桂甘从肌以达表；不啜粥者，恐其逗留麻黄之性，发汗太过也。

升麻 葛根汤（钱仲阳） 治阳明伤寒中风，头疼，身痛，发热恶寒，无汗，口渴，目痛鼻干，不得卧，及阳明发斑，欲出不出，寒暄不时，人多疫疾。

升麻（三钱） 葛根 白芍（各二钱） 炙草（一钱）加姜煎。

愚以此方葛根可用三、四钱，升麻只用一钱许，加川芎、白芷、紫苏、黄芩、石膏之类俱可加入。

此方非《伤寒论》阳明证之正方也。但就表证而论，阳明以肌肉为表，与太阳不同，故取葛根以清肌肉之热为君，亦不啜粥者，恐胃得补而增热也。

按∶阳明证，《内经》以身热，目痛鼻干，不得卧为提纲，仲景以胃家实为提纲。前圣后圣，立说不同，或从宋人用升麻 葛根汤，是宗《内经》经气之传以为治也。但葛根非阳明正药，以其宣肌络，除大热，取阳明主肌肉而蒸蒸发热之义也。《伤寒论》入手，有用桂枝汤，麻黄汤法，却无用葛根法，而传为白虎证，以及承气证，古今之治法一辙也。

小柴胡汤（方见下） 治少阳病，胁痛，目眩，耳聋，口苦，寒热往来，呕吐等症。此方《伤寒论》以太阳病邪气欲从少阳而出，取之以助枢转也。然正少阳症，亦不外此方，盖以少阳主枢，柴胡为转枢之神品，切勿以发汗诬之。

按∶头为诸阳之会，伤寒中风阳证，必有头痛。《经》云∶太阳之脉，其直者从巅入络脑，还出列下项，循肩膊由夹脊，抵腰中，故太阳头痛，脑痛而连项脊也。阳明之脉，起于鼻，络于目，交额中，故阳明头痛，额痛而连面目也。少阳之脉，起于目锐 ，上抵头角，下耳后，其支者，从耳后，入耳中，出走耳前，故少阳头痛，耳前后痛，上连头角也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：素衰服药诗
  • 当前页：伤寒
  • 下一页：感冒
<<< 返回本书目录
  1. 伤寒【疾病大全】
  2. 伤寒【中药主治】
  3. 伤寒《止园医话》
  4. 伤寒【方剂主治】
  5. 伤寒《证治准绳·杂病》
  6. 伤寒（附伤风）《万病回春》
  7. 伤寒《张氏医通》
  8. 伤寒（热病 阴证 阳证）《针灸资生经》
  9. 伤寒《幼幼新书》
  10. 伤寒、副伤寒《地震灾后常见病多发病中医药治疗手册》
  11. 伤寒《幼科折衷》
  12. 伤寒、副伤寒甲、乙三联菌苗使用说明书《中国生物制品规程》
  13. 伤寒《幼科释谜》
  14. 伤寒、副伤寒甲、乙三联菌苗制造及检定规程《中国生物制品规程》
  15. 伤寒《医宗金鉴》
  16. 伤寒、副伤寒甲二联菌苗使用说明书《中国生物制品规程》
  17. 伤寒《医学正传》
  18. 伤寒、副伤寒甲二联菌苗制造及检定规程《中国生物制品规程》
  19. 伤寒《医学真传》
  20. 伤寒、温病瘥后禁忌《集验方》
  21. 伤寒《医学实在易》
  22. 伤寒、温病用药大体及辟温方《集验方》
  23. 伤寒《医学入门》
  24. 伤寒案《丁甘仁医案》
  25. 伤寒《医学入门》
  26. 伤寒百合《圣济总录》
  27. 伤寒《医学集成》
  28. 伤寒百合病《冯氏锦囊秘录》
  29. 伤寒《医经原旨》
  30. 伤寒百合病方《外台秘要》
  1. 伤寒《医学实在易》
  2. 伤寒《文堂集验方》
  3. 伤寒《医学实在易》
  4. 伤寒《推拿抉微》
  5. 伤寒《医学实在易》
  6. 伤寒《仁术便览》
  7. 伤寒《伤寒六书》
  8. 伤寒《急救广生集》
  9. 伤寒《冷庐医话》
  10. 伤寒《吴鞠通医案》
  11. 伤寒《脉症治方》
  12. 伤寒《卫生易简方》
  13. 伤寒《医宗己任编》
  14. 伤寒《明医指掌》
  15. 伤寒《幼科释谜》
  16. 伤寒《明医指掌》
  17. 伤寒《丹溪手镜》
  18. 伤寒《医经原旨》
  19. 伤寒《时病论》
  20. 伤寒《古今医案按》
  21. 伤寒《丹溪治法心要》
  22. 伤寒《顾松园医镜》
  23. 伤寒《友渔斋医话》
  24. 伤寒《济阴纲目》
  25. 伤寒《奇效简便良方》
  26. 伤寒《古今医鉴》
  27. 伤寒《活幼心书》
  28. 伤寒《医学正传》
  29. 伤寒《活幼心书》
  30. 伤寒《普济方·针灸》
  31. 伤寒《脉因证治》


感冒_《医学实在易》_中医综合_【岐黄之术】

感冒

感冒

  • 上一页
  • 目录
  • 相关
  • 下一页

加味香苏饮 治四时感冒风寒。

紫苏叶（三钱） 香附（二钱研） 陈皮 川芎 蔓荆子 防风 秦艽 荆芥（各一钱五分） 甘草（一钱

加生姜五片 葱白五根，水二杯半，煎八分温服，覆取微汗。如伤风自汗，去葱白、荆芥，加大枣二枚，一日夜作两服。此方代桂枝汤，麻黄汤，时人喜其平稳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒
  • 当前页：感冒
  • 下一页：疟疾
<<< 返回本书目录
  1. 感冒【疾病大全】
  2. 感冒【中药主治】
  3. 感冒《自我调养巧治病》
  4. 感冒部《本草易读》
  5. 感冒《自我调养巧治病》
  6. 感冒的辨证治疗《名师垂教》
  7. 感冒《中医内科学》
  8. 感冒的中医食疗《老年食养食疗》
  9. 感冒《中医儿科学》
  10. 感冒发热【中药主治】
  11. 感冒《针灸学》
  12. 感冒发散汤【方剂大全】
  13. 感冒《圆运动的古中医学》
  14. 感冒发烧【中药主治】
  15. 感冒《幼科释谜》
  16. 感冒风寒《药症忌宜》
  17. 感冒《医学实在易》
  18. 感冒风寒【中药主治】
  19. 感冒《医学集成》
  20. 感冒风寒【方剂主治】
  21. 感冒《血证论》
  22. 感冒风寒夹惊《儿科萃精》
  23. 感冒《小儿常见病单验方》
  24. 感冒风寒夹热《儿科萃精》
  25. 感冒《万病回春》
  26. 感冒风寒夹食《儿科萃精》
  27. 感冒《寿世保元》
  28. 感冒风寒门《幼科指南》
  29. 感冒《回春录》
  30. 感冒风寒总括《医宗金鉴》
  1. 感冒《医学实在易》
  2. 感冒《回春录》
  3. 感冒《幼科释谜》
  4. 感冒《竹林女科证治》
  5. 感冒《中医内科学》
  6. 感冒《血证论》
  7. 感冒《中医儿科学》
  8. 感冒《万病回春》
  9. 感冒《针灸学》
  10. 感冒《古今医鉴》
  11. 感冒部《本草易读》
  12. 感冒《寿世保元》
  13. 感冒的辨证治疗《名师垂教》
  14. 感冒《中医词典》
  15. 感冒的意义《圆运动的古中医学》
  16. 感冒《自我调养巧治病》
  17. 感冒的中医食疗《老年食养食疗》
  18. 感冒《自我调养巧治病》
  19. 感冒点《手穴手纹诊治》
  20. 感冒《气功外气疗法》
  21. 感冒发散汤《奇方类编》
  22. 感冒《小儿常见病单验方》
  23. 感冒风寒《傅青主男科》
  24. 感冒《手穴手纹诊治》
  25. 感冒风寒《药症忌宜》
  26. 感冒《常见中老年疾病防治》
  27. 感冒风寒夹惊《儿科萃精》
  28. 感冒《医学集成》
  29. 感冒风寒夹热《儿科萃精》
  30. 感觉障碍的定位诊断《神经病学》
  31. 感冒风寒夹食《儿科萃精》


疟疾_《医学实在易》_中医综合_【岐黄之术】

疟疾

疟疾

  • 上一页
  • 目录
  • 相关
  • 下一页

二陈汤（见下痰饮

平胃散（见伤食

小柴胡汤 治胁痛，口苦，耳聋，咽干，痛在侧，呃逆，寒热往来等证。

柴胡（四钱） 人参 黄芩 生姜 炙草（各一钱五分） 大枣（二枚） 半夏（洗，二钱五分

水四杯，煎一杯半，去滓，再煎至八分，温服，日夜作三服。

六君子汤 治脾虚痰盛，为温补之良药。

人参 白术 茯苓 半夏（各二钱） 陈皮 炙草（各一钱生姜三片，枣二枚，水煎温服。

补中益气汤

黄 （二钱蜜炙） 人参 白术 当归 陈皮 甘草（各一钱） 川升麻 柴胡（各三分

加姜三片，枣二枚水煎。

肾气丸（见下痰饮

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：感冒
  • 当前页：疟疾
  • 下一页：瘟疫
<<< 返回本书目录
  1. 疟疾【疾病大全】
  2. 疟疾【中药主治】
  3. 疟疾《中医内科学》
  4. 疟疾【方剂主治】
  5. 疟疾《证治汇补》
  6. 疟疾案《丁甘仁医案》
  7. 疟疾《圆运动的古中医学》
  8. 疟疾不愈《儒门事亲》
  9. 疟疾《育婴家秘》
  10. 疟疾部《神应经》
  11. 疟疾《幼幼新书》
  12. 疟疾大小总论合参《冯氏锦囊秘录》
  13. 疟疾《幼幼集成》
  14. 疟疾方《医学三字经》
  15. 疟疾《幼科折衷》
  16. 疟疾肝体坏外证《读医随笔》
  17. 疟疾《幼科释谜》
  18. 疟疾寒多于热《幼幼新书》
  19. 疟疾《医宗金鉴》
  20. 疟疾寒而不热《幼幼新书》
  21. 疟疾《医学心悟》
  22. 疟疾寒而后热《幼幼新书》
  23. 疟疾《医学实在易》
  24. 疟疾寒热更作《幼幼新书》
  25. 疟疾《医学三字经》
  26. 疟疾寒热相等《幼幼新书》
  27. 疟疾《医学集成》
  28. 疟疾兼脾胀《医学衷中参西录》
  29. 疟疾《医学传灯》
  30. 疟疾兼暑热《医学衷中参西录》
  1. 疟疾《医学实在易》
  2. 疟疾《文堂集验方》
  3. 疟疾《脉症治方》
  4. 疟疾《回春录》
  5. 疟疾《麻科活人全书》
  6. 疟疾《推拿抉微》
  7. 疟疾《医宗己任编》
  8. 疟疾《明医杂着》
  9. 疟疾《幼科释谜》
  10. 疟疾《仁术便览》
  11. 疟疾《友渔斋医话》
  12. 疟疾《急救广生集》
  13. 疟疾《活幼心书》
  14. 疟疾《医学心悟》
  15. 疟疾《古今医彻》
  16. 疟疾《医学摘粹》
  17. 疟疾《幼科折衷》
  18. 疟疾《医学摘粹》
  19. 疟疾《中医内科学》
  20. 疟疾《明医指掌》
  21. 疟疾《厘正按摩要术》
  22. 疟疾《明医指掌》
  23. 疟疾《经验丹方汇编》
  24. 疟疾《证治汇补》
  25. 疟疾《万氏秘传片玉心书》
  26. 疟疾《幼幼集成》
  27. 疟疾《时方妙用》
  28. 疟疾《万病回春》
  29. 疟疾《医学三字经》
  30. 疟疾《万病回春》
  31. 疟疾《叶天士医案精华》


瘟疫_《医学实在易》_中医综合_【岐黄之术】

瘟疫

瘟疫

  • 上一页
  • 目录
  • 相关
  • 下一页

加味香苏饮（见上感冒

人参败毒散 治瘟疫及四时感冒，并治噤口恶痢。

人参 柴胡 前胡 羌活 独活 川芎 茯苓 桔梗 枳壳（各一钱五分） 甘草（八分

加生姜三片，水煎服。若体壮者，只用加味香苏饮，去蔓荆子，加玉竹三、五钱。

藿香正气散 治外受邪气，内停饮食，头痛 发热，或霍乱吐泻，或时行疟疾。

藿香 白芷 大腹皮 紫苏 茯苓（各一钱五分） 半夏 浓朴 桔梗 甘草（各一钱

加姜枣，水煎服。

白虎汤 治大热大渴，自汗之症。

石膏（生研，八钱） 知母（三钱） 甘草（一钱） 粳米（四钱

水煎服。加人参一钱五分，名人参白虎汤，日夜作三服。

三一承气汤 治一切里实之证。

大黄 芒硝 浓朴 枳实（各二钱） 甘草（一钱

水煎后，入芒硝，不如三承气择用为当。

防风通圣散（见中风

六味汤（见厥症

四物汤（见妇人

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疟疾
  • 当前页：瘟疫
  • 下一页：阴虚盗汗症
<<< 返回本书目录
  1. 瘟疫《医宗金鉴》
  2. 瘟疫【方剂主治】
  3. 瘟疫《医学正传》
  4. 瘟疫（合参）《伤寒指掌》
  5. 瘟疫《医学实在易》
  6. 瘟疫病感冒四气务要先明《医学传心录》
  7. 瘟疫《医学集成》
  8. 瘟疫病论《医碥》
  9. 瘟疫《医碥》
  10. 瘟疫部《本草易读》
  11. 瘟疫《卫生易简方》
  12. 瘟疫大法《金匮翼》
  13. 瘟疫《万病回春》
  14. 瘟疫方《医学三字经》
  15. 瘟疫《推拿抉微》
  16. 瘟疫附《医效秘传》
  17. 瘟疫《寿世保元》
  18. 瘟疫附《医效秘传》
  19. 瘟疫《仁斋直指方论（附补遗）》
  20. 瘟疫兼目疾论《银海指南》
  21. 瘟疫《景岳全书》
  22. 瘟疫九传《温热暑疫全书》
  23. 瘟疫《洄溪医案》
  24. 瘟疫六经治法《松峰说疫》
  25. 瘟疫《古今医案按》
  26. 瘟疫脉沉《读医随笔》
  27. 瘟疫《本草纲目》完整版
  28. 瘟疫脉候（附录）《伤寒指掌》
  29. 瘟痧疹《儿科萃精》
  30. 瘟疫脉论《三指禅》
  1. 瘟疫《医学实在易》
  2. 瘟疫《推拿抉微》
  3. 瘟疫《幼科心法要诀》
  4. 瘟疫《丹台玉案》
  5. 瘟疫（合参）《伤寒指掌》
  6. 瘟疫《医学摘粹》
  7. 瘟疫白喉《中医词典》
  8. 瘟疫《卫生易简方》
  9. 瘟疫病感冒四气务要先明《医学传心录》
  10. 瘟疫《古今医案按》
  11. 瘟疫病论《医碥》
  12. 瘟疫《万病回春》
  13. 瘟疫部《本草易读》
  14. 瘟疫《医学正传》
  15. 瘟疫大法《金匮翼》
  16. 瘟疫《医碥》
  17. 瘟疫方《医学三字经》
  18. 瘟疫《寿世保元》
  19. 瘟疫方论《仁斋直指方论（附补遗）》
  20. 瘟疫《医宗金鉴》
  21. 瘟疫附《医效秘传》
  22. 瘟疫《中医词典》
  23. 瘟疫附《医效秘传》
  24. 瘟疫《景岳全书》
  25. 瘟疫黑喉《中医词典》
  26. 瘟疫《医学集成》
  27. 瘟疫红喉《中医词典》
  28. 瘟痧疹《儿科萃精》
  29. 瘟疫黄喉《中医词典》
  30. 瘟痧《痧胀玉衡》
  31. 瘟疫兼痢《松峰说疫》


阴虚盗汗症_《医学实在易》_中医综合_【岐黄之术】

阴虚盗汗症

阴虚盗汗症

  • 上一页
  • 目录
  • 相关
  • 下一页

当归六黄汤 治阴虚发热盗汗。

当归 生地 熟地 黄芩 黄连 黄柏 甘草（各一钱五分） 炙黄 （三钱

水煎服。

参附汤 治肾虚不足，自汗等症。

人参（一两） 附子（五钱

水煎。

附汤 治卫阳虚而自汗，即前方以炙黄 一两易人参。

术附汤 治脾阳虚而挟湿自汗，即前方以白术一两易人参。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘟疫
  • 当前页：阴虚盗汗症
  • 下一页：盗汗自汗
<<< 返回本书目录
  1. 阴虚盗汗症《医学实在易》
  2. 阴虚发热论《医贯》
  3. 阴虚本病(一首集见格致余论)《医经国小》
  4. 阴虚喉癣《回春录》
  5. 阴虚《周慎斋遗书》
  6. 阴虚火动【方剂主治】
  7. 阴虚《圆运动的古中医学》
  8. 阴虚火亢症【疾病症状】
  9. 阴虚《药症忌宜》
  10. 阴虚火旺【方剂主治】
  11. 阴虚《四圣心源》
  12. 阴虚论《古今医彻》
  13. 阴香叶【中药大全】
  14. 阴虚论《医效秘传》
  15. 阴香皮【中药大全】
  16. 阴虚论治《虚损启微》
  17. 阴香根【中药大全】
  18. 阴虚论-螽斯广育 《古今医统大全》
  19. 阴香【中药大全】
  20. 阴虚门《寿世青编》
  21. 阴痫《医宗金鉴》
  22. 阴虚舌胎《圆运动的古中医学》
  23. 阴痫《儿科萃精》
  24. 阴虚湿热证《临证实验录》
  25. 阴下痒湿方《外台秘要》
  26. 阴虚水肿《医学衷中参西录》
  27. 阴下脱方《外台秘要》
  28. 阴虚髓亏证《临证实验录》
  29. 阴下湿痒【方剂主治】
  30. 阴虚体质【疾病症状】
  1. 阴虚盗汗症《医学实在易》
  2. 阴虚盗汗《中医词典》
  3. 阴虚发疟《中医词典》
  4. 阴虚猝倒《傅青主男科》
  5. 阴虚发热《中医词典》
  6. 阴虚喘逆《症因脉治》
  7. 阴虚发热《正体类要》
  8. 阴虚喘逆《中医词典》
  9. 阴虚发热《竹林女科证治》
  10. 阴虚喘《中医词典》
  11. 阴虚发热《友渔斋医话》
  12. 阴虚本病（一首集见格致余论）《医经国小》
  13. 阴虚发热（阴虚则内热）《中医名词词典》
  14. 阴虚《药症忌宜》
  15. 阴虚发热论《医贯》
  16. 阴虚《周慎斋遗书》
  17. 阴虚肺燥《中医名词词典》
  18. 阴虚《中医词典》
  19. 阴虚喉痹《中医名词词典》
  20. 阴虚《四圣心源》
  21. 阴虚喉痹《中医词典》
  22. 阴虚《圆运动的古中医学》
  23. 阴虚喉风《中医词典》
  24. 阴虚《中医名词词典》
  25. 阴虚喉痛《圆运动的古中医学》
  26. 阴性秽疮秘方《华佗神方》
  27. 阴虚喉痛《中医词典》
  28. 阴邪兼阳邪《傅青主男科》
  29. 阴虚喉癣《中医名词词典》
  30. 阴邪风证《中医词典》
  31. 阴虚喉癣《中医词典》


盗汗自汗_《医学实在易》_中医综合_【岐黄之术】

盗汗自汗

盗汗自汗

  • 上一页
  • 目录
  • 相关
  • 下一页

自汗者，汗自出，属阳虚，宜玉屏风散加牡蛎、浮小麦之类以实补表阳；盗汗者，身睡而汗出，醒而汗收，属阴虚，宜当归六黄汤以补阴清火。然阴阳有互根之理，有阳虚而治其阴者，阴虚而治其阳者，不可不知。又汗为心液，宜补其心，以人参养荣汤主之。液主于肾，宜补其肾，以左、右归饮，六、八味丸主之。总之，汗以元气为枢机，苟大汗身冷，必以六味回阳饮，人参加至两许，方可挽回。伤寒误发其汗，上焦津液干枯，必引肾水上泛外溢，如水涌出，名曰亡阳，必以真武汤救之，盖以此汤茯苓为镇水，佐附子以回阳也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴虚盗汗症
  • 当前页：盗汗自汗
  • 下一页：汗出不治症
<<< 返回本书目录
  1. 盗汗自汗《医学实在易》
  2. 盗汗自汗论《婴童类萃》
  3. 盗汗自汗《秘传证治要诀及类方》
  4. 道合汤【方剂大全】
  5. 盗汗自汗《笔花医镜》
  6. 道林养性《备急千金要方》
  7. 盗汗正气汤【方剂大全】
  8. 道门《丹医秘授古脉法》的故事《丹医秘授古脉法》
  9. 盗汗汤【方剂大全】
  10. 道秘丸（大圣丸）【方剂大全】
  11. 盗汗门《医方考》
  12. 道宁纯阳丹【方剂大全】
  13. 盗汗门《古今医统大全》
  14. 道人开障散【方剂大全】
  15. 盗汗骨蒸第八十七问《婴童百问》
  16. 道生《内经知要》
  17. 盗汗方《外台秘要》
  18. 道生一、一生二、二生三、三生万物《思考中医》
  19. 盗汗的中医食疗《老年食养食疗》
  20. 道中热土《本草纲目》完整版
  21. 盗汗2年《名师垂教》
  22. 道中热土《本草择要纲目》
  23. 盗汗 【疾病症状】
  24. 稻《本草纲目》完整版
  25. 盗汗 【疾病症状】
  26. 稻《本草乘雅半偈》
  27. 盗汗【方剂主治】
  28. 稻《本草纲目》图文版
  29. 盗汗【中药主治】
  30. 稻草【中药大全】
  1. 盗汗自汗《医学实在易》
  2. 盗汗自汗《丹台玉案》
  3. 盗汗自汗《秘传证治要诀及类方》
  4. 盗汗自汗《医学摘粹》
  5. 盗汗自汗《笔花医镜》
  6. 盗汗自汗《医学摘粹》
  7. 盗汗自汗论《婴童类萃》
  8. 盗汗主方《痰火点雪》
  9. 盗汗自汗诗《医学实在易》
  10. 盗汗症治《幼科释谜》
  11. 道《中医词典》
  12. 盗汗正气汤《仁术便览》
  13. 道藏《中医词典》
  14. 盗汗秘方《华佗神方》
  15. 道洪《中医词典》
  16. 盗汗门《医方考》
  17. 道理《中医词典》
  18. 盗汗良方《冯氏锦囊秘录》
  19. 道林养性《备急千金要方》
  20. 盗汗候《诸病源候论》
  21. 道门《丹医秘授古脉法》的故事《丹医秘授古脉法》
  22. 盗汗骨蒸第八十七问《婴童百问》
  23. 道人深师增损肾沥汤《备急千金要方》
  24. 盗汗方七首《外台秘要》
  25. 道生《中医词典》
  26. 盗汗的中医食疗《老年食养食疗》
  27. 道生《内经知要》
  28. 盗汗2年《名师垂教》
  29. 道术《中医词典》
  30. 盗汗《伤寒括要》
  31. 道宜参阅金刚心经说《达摩洗髓易筋经》


汗出不治症_《医学实在易》_中医综合_【岐黄之术】

汗出不治症

汗出不治症

  • 上一页
  • 目录
  • 相关
  • 下一页

汗出而喘，汗出而脉脱，汗出而身痛，汗出发润至巅，汗出如油，汗出如珠，凡见此类，皆不得妄药。

脉息∶宜阴脉，若渐缓者吉；忌阳脉，兼短、涩、促、结、代、散、革者难治。

玉屏风散

白术（炒二钱） 黄 （炙，二分） 防风（五分

水煎服。

愚按∶宜以黄 为君，可加至五、七钱。

莲枣麦豆汤（《种福堂》） 治盗汗方。

莲子 黑枣（各七个） 浮麦 马料豆（各一合

用水一大碗，煎八分，服三剂。

黄 豆汤

黄 马料豆（各等分

二味同煎，服半月愈。

六味回阳饮 治阴阳，汗出不止。

熟地（四五钱或一两） 当归（二三钱） 干姜（炮一二钱） 附子（二三四五钱） 人参（二三钱至一两） 炙草（一二三钱）

水煎服。

按∶汗出亡阳者，以茯苓换当归，再加乌梅一枚。

外治法 用五倍子研末，口水为丸，贴脐中。（男用女津，女用男津。）外以膏药封之，不走气，隔宿即止。又以龙骨、牡蛎 研为末，包稀布内，擦汗，粉自出，以实毛窍。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：盗汗自汗
  • 当前页：汗出不治症
  • 下一页：黄汗备方
<<< 返回本书目录
  1. 汗出不治症《医学实在易》
  2. 汗出如油【疾病症状】
  3. 汗出不止【方剂主治】
  4. 汗出有自盗之名《医学传心录》
  5. 汗出不止《产鉴》
  6. 汗多【方剂主治】
  7. 汗出【方剂主治】
  8. 汗多变痉《医学心悟》
  9. 汗出《张氏医通》
  10. 汗多亡阳《卫生宝鉴》
  11. 汗部《神应经》
  12. 汗法《广瘟疫论》
  13. 汗不出【方剂主治】
  14. 汗法《厘正按摩要术》
  15. 汗不出《普济方·针灸》
  16. 汗管棘皮瘤【疾病大全】
  17. 汗病《证治汇补》
  18. 汗管瘤【疾病大全】
  19. 汗病《读医随笔》
  20. 汗后不解《伤寒标本心法类萃》
  21. 汗闭现象【疾病症状】
  22. 汗后不解-伤寒门（下）《古今医统大全》
  23. 汗斑证《古今医统大全》
  24. 汗后吃逆证《伤寒九十论》
  25. 汗斑神效方《扁鹊心书》
  26. 汗后疮疡证《伤寒九十论》
  27. 汗斑散【方剂大全】
  28. 汗后大便下赤水或脓血《扁鹊心书》
  29. 汗斑门主论《疡医大全》
  30. 汗后恶寒《伤寒捷诀》
  1. 汗出不治症《医学实在易》
  2. 汗出不止《产鉴》
  3. 汗出不治症《医学从众录》
  4. 汗出不彻有三义《医述》
  5. 汗出多而变痉《女科证治准绳》
  6. 汗出《张氏医通》
  7. 汗出濈濈然《中医名词词典》
  8. 汗部《神应经》
  9. 汗出紧愈《伤寒说意》
  10. 汗不出《针灸资生经》
  11. 汗出偏沮《中医词典》
  12. 汗不出《普济方·针灸》
  13. 汗出如油《中医名词词典》
  14. 汗病《读医随笔》
  15. 汗出如油《中医词典》
  16. 汗病《证治汇补》
  17. 汗出异常《中医内科学》
  18. 汗瘢《奇效简便良方》
  19. 汗出有自盗之名《医学传心录》
  20. 汗斑证《古今医统大全》
  21. 汗多变痉《医学心悟》
  22. 汗斑神效方《扁鹊心书》
  23. 汗多亡津证二十三　阳明四十二《伤寒悬解》
  24. 汗斑门主论《疡医大全》
  25. 汗多亡阳《卫生宝鉴》
  26. 汗斑门主方《疡医大全》
  27. 汗多亡阳证十五　阳明六十六《伤寒悬解》
  28. 汗斑方《奇方类编》
  29. 汗多胃燥证二十　阳明七十一《伤寒悬解》
  30. 汗斑《急救广生集》
  31. 汗法《中医词典》


黄汗备方_《医学实在易》_中医综合_【岐黄之术】

黄汗备方

黄汗备方

  • 上一页
  • 目录
  • 相关
  • 下一页

仲景《伤寒论》∶“师曰∶‘黄汗为病，身体肿发热，出汗而渴，状如风水，汗沾衣，色正黄，如柏汁，脉自沉也。’问曰∶‘从何得之。’师曰∶‘以汗出，水入汗孔，水从外入而得之，宜黄 芍药桂心酒汤主之’。”

黄 （五两） 芍药（三两） 桂心（三两

上三味切，以苦酒一升，水七升和煮，取三升，去滓温服一升，正当心烦也。至六、七日，稍稍自除，其心烦不止者，以苦酒阻故也。一方用美清酰代酒，忌生葱。

又凡黄汗之病，两胫自冷，假令发热，此属历节，食已则汗出。又身常夜卧盗汗出者，此劳气也。若汗出即发热者，久久身必甲错也，发热不止者，必生恶疮也。若身重汗出已，辄轻者，久久必身 ， 则胸中痛。又从腰以上必汗出，下无汗，腰髋驰痛，如虫在皮中，状剧者，不能食，身疼重烦躁，小便不利者名曰黄汗，桂枝汤加 主之。

桂枝 芍药 炙草 生姜（各三两） 黄 （五两） 大枣（十二枚

水煎。

疗黄胆身肿，发热，汗出而渴，状如风水，汗出者衣皆黄，黄汗吴蓝汤方。

吴蓝 白芍 麦冬 桑白 防己 鲜皮 栀子（各六分

水煎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汗出不治症
  • 当前页：黄汗备方
  • 下一页：中风症
<<< 返回本书目录
  1. 黄汗备方《医学实在易》
  2. 黄汗方《外台秘要》
  3. 黄汗《圣济总录》
  4. 黄汗吴蓝汤【方剂大全】
  5. 黄海葵【中药大全】
  6. 黄汗证治《三因极一病证方论》
  7. 黄蛤散【方剂大全】
  8. 黄颔蛇《本草纲目》完整版
  9. 黄果茄【中药大全】
  10. 黄颔蛇【中药大全】
  11. 黄瓜子【中药大全】
  12. 黄颔蛇骨《本草纲目》完整版
  13. 黄瓜痈门主论《疡医大全》
  14. 黄颔蛇骨【中药大全】
  15. 黄瓜痈《医宗金鉴》
  16. 黄颔蛇肉《本草纲目》完整版
  17. 黄瓜叶【中药大全】
  18. 黄颔蛇头《本草纲目》完整版
  19. 黄瓜丸【方剂大全】
  20. 黄颔蛇头【中药大全】
  21. 黄瓜藤【中药大全】
  22. 黄颔蛇涎《本草纲目》完整版
  23. 黄瓜霜【方剂大全】
  24. 黄河裸裂尻鱼【中药大全】
  25. 黄瓜霜【中药大全】
  26. 黄褐斑《家庭医学百科-医疗康复篇》
  27. 黄瓜仁草【中药大全】
  28. 黄褐斑《自我调养巧治病》
  29. 黄瓜皮【中药大全】
  30. 黄褐斑【疾病大全】
  1. 黄汗备方《医学实在易》
  2. 黄汗《医学三字经》
  3. 黄汗方三首《外台秘要》
  4. 黄汗《丹台玉案》
  5. 黄汗候《诸病源候论》
  6. 黄汗《医学摘粹》
  7. 黄汗身肿《中医词典》
  8. 黄汗《症因脉治》
  9. 黄汗身肿《症因脉治》
  10. 黄汗《医学纲目》
  11. 黄汗证治《三因极一病证方论》
  12. 黄汗《中医词典》
  13. 黄河《中医词典》
  14. 黄汗《圣济总录》
  15. 黄褐斑《默克家庭诊疗手册》
  16. 黄汗《中医名词词典》
  17. 黄褐斑《家庭医学百科-医疗康复篇》
  18. 黄桂枝五物汤《退思集类方歌注》
  19. 黄褐斑《自我调养巧治病》
  20. 黄冠道人《中医词典》
  21. 黄褐侯《证类本草》
  22. 黄瓜痈门主论《疡医大全》
  23. 黄褐侯肉《饮食须知》
  24. 黄瓜痈《外科心法要诀》
  25. 黄褐厚腻苔清化漫笔《邹孟城三十年临证经验集》
  26. 黄瓜痈《医宗金鉴》
  27. 黄褐厚腻苔清化漫笔《三十年临证经验集》
  28. 黄瓜痈《中医词典》
  29. 黄鹤丹《韩氏医通》
  30. 黄瓜疽门主论《疡医大全》
  31. 黄护草《千金翼方》


中风症_《医学实在易》_中医综合_【岐黄之术】

中风症

中风症

  • 上一页
  • 目录
  • 相关
  • 下一页

小续命汤 通治六经中风， 斜不遂，语言謇涩，及刚柔二痉。

防风（一钱二分） 桂枝 麻黄 人参 白芍 川芎 黄芩 防己 杏仁 炙草（各八分） 附子（四分，炮

加生姜三片，枣二枚，水煎服。

防风通圣散 治中风，伤寒疮疡，及一切表里俱实之症。

酒大黄 芒硝 防风 荆芥 麻黄 栀子 白芍 连翘 川芎 当归 薄荷 白术（各五分） 桔梗 石膏 黄芩（各一钱） 甘草（二钱） 滑石（三钱

加葱姜煎，日可两服，夜可一服。

吴鹤皋曰∶防风、麻黄，解表药也，风热之在皮肤者，得之由汗而泄。荆芥、薄荷，清上药也，风热之在巅顶者，得之由鼻而泄。大黄、芒硝，通利药也，风热之在肠胃者，得之由后而泄。滑石、栀子，水道药也，风热之在决渎者，得之由溺而泄。风淫于膈，肺胃受邪，石膏、桔梗，清肺胃也。而连翘、黄芩，又所以祛诸经之游火。风之为患，肝木王之，川芎、归、芍，和肝血也。而甘草、白术，所以和胃气而健脾。刘守真氏长于治火，此方之旨，详且悉哉。

歌曰∶防风通圣大黄硝，荆芥 麻黄栀芍翘，甘枯芎归膏滑石，薄荷芩术力偏饶。

驱风至宝丹 治风中经络脏腑，及一切危证。

天麻 人参 熟地 羌活 桔梗 石膏 独活 黄芩（各一两） 薄荷 大黄（酒浸） 芒硝 黄柏 荆芥 麻黄 栀子 细辛 连翘 黄连 全蝎（各五钱） 川芎（三两半） 白术（一两半） 白芍 当归 防风（各二两半） 甘草（二两） 滑石（三两

上二十六味，共为末，炼蜜丸，弹子大，每服一丸或二丸，细嚼，茶酒任下，临卧服。

侯氏黑散 治大风四肢烦重，心中恶寒不足者（《外台》用治风颠。

菊花（四十分） 白术 防风（各十分） 桔梗（八分） 黄芩（五分） 细辛 干姜 人参 茯苓 当归川芎 牡蛎 矾石 桂枝（各三分

上十四味，杵为散，酒服方寸匕，日一服。初服二十日，温酒调服，禁一切鱼、肉、大蒜常宜冷食，六十日止，即药积腹中不下也，热食即下矣，冷食自能助药力。方用参、苓、归、芎，补其气血为君；菊花、白术、牡蛎，养其肝、脾、肾为臣，而加防风、桂枝，以行痹着之气；然风以寒为帅，先以细辛、干姜驱其助虐之寒；火乘风而发，又以黄芩、桔梗，疏其怫郁之热；矾石所至，除湿解毒，收涩心气；酒力营运周身为使，庶旧风尽出，新风不受，且必为散。酒服至六十日止，又常冷食，使药积腹中不下，盖邪渐侵心，不恶热而恶寒，其由阴寒可知。若胸中之阳不治，风必不出，故先以药填塞胸中之空窍，壮其中气，而邪不内入，势必外消，此即《内经》所谓∶塞其空窍，是为良工之理。若专治其表里，风邪非不外出，而重门洞开，出而复入，势将莫御耳。

地黄饮子 治足痱不能行，舌喑不能言，此少阴气厥不至，名喑痱。

肉桂 附子 肉苁蓉 茯苓 熟地 麦冬 五味子 远志 菖蒲 石斛 山萸肉 巴戟肉（各五分） 薄荷叶（二分

水二杯，煎八分服。

诸药皆质重性沉，以镇逆上之火，然火由风发，则无形而行速，故用轻清之薄荷为引导；又微煎数沸，不令诸药尽出重浊之味，俾轻清走于阳分以散风，重浊走于阴分以镇逆，制方煮法之妙如此。

参附汤（见盗汗

三因白散 治中风不省人事，痰涎如涌，真起死回生之神方也，气喘痰多用之甚效。

滑石（四钱研） 半夏（三钱） 生附子（二钱

共研末，生姜四片，白蜜五钱，水一杯半，煎八分，温服。寒化证，脉微或脉脱，四肢逆冷痰盛者，用此方。或脉数，手足温，为热化证，宜风引汤、竹叶石膏汤之类。

白虎汤（见伤寒

竹叶石膏汤（见火症

黄连 阿胶汤 治少阴病得之二、三日以上心中烦，不得卧者主之。少阴中风，借用此方。

黄连（四钱） 黄芩（一钱） 芍药（二钱） 阿胶（三钱） 鸡子黄（二只打匀，取三分之一。

上五味，以水二杯，先煮三物取一杯，去滓，纳胶烊尽，少冷，纳鸡子黄，搅令相得，温服，日三服。此为少阴热化之证，方中用黄连、黄芩之苦寒以折之，芍药之苦平以降之，又以鸡子黄补离中之气，阿胶补坎中之精，俾气血有情之物，交媾其水火，斯心烦止而得卧矣，此回天手段。

苏合香丸

至宝丹（驰名药，肆中发兑方，不必载。

顺气散

人参 白术 茯苓 陈皮 青皮 乌药 白芷（各一两） 甘草（五钱）

上 咀，每服三钱，水一杯，煎七分温服。

匀气散

白术 乌药 人参 天麻（各一钱） 沉香 青皮 白芷 木瓜 紫苏 甘草（各五分）

上锉作一帖，姜三片，水煎服。

涤痰汤

南星（制） 半夏（泡七次） 枳实 茯苓（各二钱） 橘络（一钱五分） 石菖蒲 人参（各一钱）竹茹（七分

加生姜五片，水一杯半，煎八分，食后服。

竹沥汤 治热风心中烦闷、言语謇涩。

竹沥 荆沥（各五分） 生姜汁（三合上三味相和，温服三合，以酒调服良。一方竹沥、荆沥、梨汁各二合，陈酱汁半合，相合，微煎一、二沸，滤清，细细灌入口中，治中风不语，昏沉不识人。一方竹沥五合，人乳汁二合，三年陈酱汁半合，三味相合，分三服治热风，舌强不得语，心神烦闷。一方竹沥五合人乳汁二合姜汁升生三味相合温分三服日夜各一服，刘、朱、李三子发挥之外后人又增二升，生葛汁一升，生姜汁三合，三味相合，温分三服，日夜各一服。刘、朱、李三子发挥之外，后人又增恶中、食中、寒中、暑中四症。（孙男心典）按∶食中者，过饱食填太阴，上下之气不通而厥，以平胃散加减煎服，或探吐之，或以备急丸灌之。

风引汤 治大人中风牵引，小儿惊风螈 ，并治癫、狂、痫。

大黄（二两） 干姜（三两） 龙骨（四两） 桂枝（三两） 甘草（二两） 牡蛎（四两） 寒水石 赤石脂 白石脂 滑石 紫石英 石膏（各六两

上十二味，竹簏筛，以苇囊盛之，取三指撮井花水三升，煮三沸，温服一升（约每服一两半。

风邪内并，则火热内生，五脏亢甚，迸归入心，故以桂、甘、龙、牡，通阳气，安心肾为君。然厥阴风木，与少阳相火同升，火发必风生，风生必挟木势侮其脾土，故脾气不行，聚液成痰，流注四末，因成瘫痪，故用大黄以荡涤风火湿热之邪为臣，随用干姜之止而不行者以补之，为反佐。又取滑石、石膏清金以伐其木，赤白石脂浓土以除其湿，寒水石以助肾水之阴，紫石英以补心神之虚为使。使大人小儿风引惊痫皆主之。何后世以为石药过多而不用，反用麝、脑以散真气，花蛇以增恶毒耶。

白矾散 治急中风、口闭涎上、欲垂死者。

白矾（二两生） 生姜（一两，连皮捣，水二升，煎取一升，二合

上二味，合研，滤分三服，旋旋灌之，须臾吐出痰毒，眼开风退，方可服诸汤散救治。

若气衰力弱，不宜吐之。

急救稀涎散 治中风涎潮，口噤，气闭不通。

猪牙皂角（四挺肥实不蛀者，去黑皮，）晋矾（一两，光明

上为细末和匀，轻者半钱，重者一钱匕，温水调灌下，不大呕吐，但微微冷汗出一、二升，便得醒，次缓缓调治，大服亦恐过伤人（孙兆方。

三化汤 河间云∶中风外有六经之形证，先以加减续命汤，随证汗之，内有便溺之阻隔，复以三化汤下之。

浓朴 枳实 大黄 羌活（各等分

上锉如麻豆大，每服三两，水三升，煎至一升半，终日服之，以微利为度。

《经》云∶“脾胃太过，则令人四肢不举。”又曰∶“土太过则敦阜。阜，高也；敦，浓也；既浓而又高，则令除去。此真膏粱之疾，非肾经虚之候也。”何以明之，《经》云∶

“三阴三阳，发病为偏枯痿易。”王注云∶“三阴不足，则发偏枯；三阳有余，则为痿易；易为痿易常用，而痿弱无力也。”其治宜三化汤，泻令气弱，阳衰土平而愈，若脾虚则肢四亦不用也。《经》云∶“土不及则卑监。卑者，下也；监者，陷也，坑也。”“四肢皆禀气于胃，而不得至经，必因于脾，乃得禀也，今脾不能为胃行其津液，四肢不得禀水谷气，日以益衰，脉道不利，筋骨肌肉，皆无气以生，故不用焉。”其治则宜十全散，加减四物，去邪留正也。

肘后紫方（《外备》） 疗中风脊强，身痉如弓。

鸡屎（二两） 大豆（一升） 防风（三两）

水二升，先煮防风，取三合汁，豆、鸡矢二味，熬令黄赤色，用酒二升淋之，去滓，然后入防风汁和，分再服，相去人行六、七里，覆取微汗，避风。

华佗愈风散 治妇人产后中风、口噤、手足螈 、角弓反张，或产后血晕、不省人事，四肢强直等症。

荆芥（微炒为末） 每服三钱，豆淋酒调服，或童子小便服之。口噤则抉齿灌下，药下如神。王贶《指迷方》，加当归等分，水煎服（按∶男子中风亦用之。

豆淋酒法 黑豆二升，熬令声绝，酒二升，纳铛中急搅，以绢滤取清汁送药，或专用此汁顿服取汗。

续命煮散（《外备》） 复荣卫，却风邪。

桂枝（七分） 白芍 甘草 防风 独活 人参 生地 当归 川芎 荆芥穗 细辛 远志 干姜 半夏（各五分）

上锉作一帖，入姜三片，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄汗备方
  • 当前页：中风症
  • 下一页：历节风
<<< 返回本书目录
  1. 中风症《医学实在易》
  2. 中风治法《三因极一病证方论》
  3. 中风证治论《叶选医衡》
  4. 中风肿胀辨《证治心传》
  5. 中风证治《医宗金鉴》
  6. 中风总括《医宗金鉴》
  7. 中风证治《妇科心法要诀》
  8. 中风总括《杂病心法要诀》
  9. 中风证《古今名医汇粹》
  10. 中风总论《症因脉治》
  11. 中风章《医学妙谛》
  12. 中封穴【下肢内侧穴位】
  13. 中风与脑中风，中风、中湿、中寒、中暑、中气、中恶、卒中……皆会令人半身不遂、瘫痪。《中医之钥》
  14. 中府穴【胸部腹部穴位】
  15. 中风有阴虚阳虚两大纲《读医随笔》
  16. 中腑中脏辩《吴医汇讲》
  17. 中风续论《医学从众录》
  18. 中骨盆狭窄【疾病症状】
  19. 中风涎潮《幼幼新书》
  20. 中蛊《普济方·针灸》
  21. 中风五派异同论《叶选医衡》
  22. 中蛊毒方《外台秘要》
  23. 中风统论《金匮翼》
  24. 中蛊门《古今医统大全》
  25. 中风瘫痪治验《一得集》
  26. 中蛊证治《三因极一病证方论》
  27. 中风瘫痪【方剂主治】
  28. 中国繁缕【中药大全】
  29. 中风瘫痪【中药主治】
  30. 中国医药学院的中医系学生，为什么都做西医而不做中医呢?《中医之钥》
  1. 中风症《医学实在易》
  2. 中风证治论《叶选医衡》
  3. 中风肢体难伸《奇方类编》
  4. 中风证治《妇科心法要诀》
  5. 中风中痰不省人事《奇方类编》
  6. 中风证治《医宗金鉴》
  7. 中风肿胀辨《证治心传》
  8. 中风证歌《医学实在易》
  9. 中风总括《医宗金鉴》
  10. 中风证《古今名医汇粹》
  11. 中风总括《杂病心法要诀》
  12. 中风针法《卫生宝鉴》
  13. 中风总论《症因脉治》
  14. 中风针法《卫生宝鉴》
  15. 中封《中医词典》
  16. 中风章《医学妙谛》
  17. 中封《针灸学》
  18. 中风杂说《卫生宝鉴》
  19. 中封（经穴）《子午流注说难》
  20. 中风欲愈十五　太阴十六《伤寒悬解》
  21. 中封（一名悬泉）《针灸大成》
  22. 中风有阴虚阳虚两大纲《读医随笔》
  23. 中府《气功外气疗法》
  24. 中风应灸俞穴《医学实在易》
  25. 中府《中医词典》
  26. 中风一《金匮悬解》
  27. 中府《针灸学》
  28. 中风牙关紧闭《奇效简便良方》
  29. 中府（一名膺俞）《针灸大成》
  30. 中风续论《医学从众录》
  31. 中腑《中医名词词典》


历节风_《医学实在易》_中医综合_【岐黄之术】

历节风

历节风

  • 上一页
  • 目录
  • 相关
  • 下一页

五积散 治感冒寒邪外而皮毛经络内而脏腑上而头项下而腰脚无有不治及痢后鹤膝风当归 麻黄 苍术 陈皮（各一钱） 干姜 白芍 枳壳（各八分） 半夏 白芷（各七分） 桔梗 炙草 茯苓 人参（一本无此分） 肉桂（各五分） 川芎（四分） 加生姜三片葱白二根

参芎用更奇桔芷夏苓姜桂草麻黄 枳壳与陈皮

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中风症
  • 当前页：历节风
  • 下一页：痹症
<<< 返回本书目录
  1. 历节风《针灸资生经》
  2. 历节风【方剂主治】
  3. 历节风《医学实在易》
  4. 历节风方《外台秘要》
  5. 历节风《外科理例》
  6. 历节风门《古今医统大全》
  7. 历节风《圣济总录》
  8. 历节风痛误药辨治《三十年临证经验集》
  9. 历节风《仁斋直指方论（附补遗）》
  10. 历节风痛误药辨治《邹孟城三十年临证经验集》
  11. 历节风《普济方·针灸》
  12. 历节根原《四圣心源》
  13. 历节风《丹溪治法心要》
  14. 历节痛风（即白虎历节风）《女科撮要》
  15. 历节风《丹溪手镜》
  16. 历例题辞《慎柔五书》
  17. 历节《杂病广要》
  18. 历日《本草纲目》完整版
  19. 历节《经方实验录》
  20. 历史回顾《临床肝移植》
  21. 历节《金匮悬解》
  22. 历史与现状《骨科学》
  23. 历代诸家本草《本草纲目》完整版
  24. 历疡风《医宗金鉴》
  25. 历代医学姓氏《医学入门》
  26. 厉登铭疯症治效《仿寓意草》
  27. 历代衡量与市秤对照表《伤寒杂病论》
  28. 厉兑穴【下肢外侧穴位】
  29. 力争截疟成胀临危救安奇验《寓意草》
  30. 厉风《丹溪手镜》
  1. 历节风《医学实在易》
  2. 历节风《外科理例》
  3. 历节风《丹溪手镜》
  4. 历节风《针灸资生经》
  5. 历节风《丹溪治法心要》
  6. 历节风《医学摘粹》
  7. 历节风《解围元薮》
  8. 历节风《医学摘粹》
  9. 历节风方论《仁斋直指方论（附补遗）》
  10. 历节风《普济方·针灸》
  11. 历节风方一十首《外台秘要》
  12. 历节风《中医词典》
  13. 历节风候《诸病源候论》
  14. 历节风《圣济总录》
  15. 历节风秘方《华佗神方》
  16. 历节风《中医名词词典》
  17. 历节风诗《医学实在易》
  18. 历节《杂病广要》
  19. 历节风痛《奇方类编》
  20. 历节《中医词典》
  21. 历节风痛误药辨治《邹孟城三十年临证经验集》
  22. 历节《金匮悬解》
  23. 历节风痛误药辨治《三十年临证经验集》
  24. 历节《经方实验录》
  25. 历节风证治《仁斋直指方论（附补遗）》
  26. 历瘠疳疟《中医词典》
  27. 历节根原《四圣心源》
  28. 历代医学姓氏《医学入门》
  29. 历节六《金匮悬解》
  30. 历代医家之释《思考中医》
  31. 历节三《金匮悬解》


痹症_《医学实在易》_中医综合_【岐黄之术】

痹症

痹症

  • 上一页
  • 目录
  • 相关
  • 下一页

二陈汤（见下痰饮

黄 五物汤 治血痹，并治一切痹症之属虚者。

黄 桂枝 白芍（各三钱） 大枣（四枚） 生姜（四两

水煎服。

外治法 （筋骨之病，总在躯壳，古人多用外治。

《灵枢》治之以马矢膏，其急者，以白酒和桂涂；其缓者，以桑钩钩之即以生桑炭置之坎中，高下以坐等。以膏熨急颊，且饮美酒，啖美炙肉，不饮酒者，自强也，为之三拊而已。

《灵枢》用纯酒二十升，蜀椒一升，干姜一斤，桂心一斤，凡四种，皆 咀，渍酒中，用棉絮一斤，细白布四丈，并纳酒中，置酒马矢 中，盖封涂，勿使泄，五日五夜，出布棉絮曝干之，干后复渍，以尽其汁，每渍必 其日乃出，干并用滓，以棉絮复布为复巾，长六、七尺，为六、七巾，则用生桑炭炙巾，以熨寒湿所刺之处，令热入至于病所，寒复炙巾以熨之，三十遍而止。汗出，以巾拭身，亦三十遍而止。

羌活桂归酒（《种福堂》） 治风寒湿痹。

羌活 桂枝 秦艽 防风 续断 附子（各一钱） 归身 金毛狗脊 虎骨（各一钱五分） 杜仲 晚蚕砂（各二钱） 川芎（八分） 桑枝 生姜（切片，一钱） 大枣（二枚

陈酒二斤，浸一日夜煎服。

集宝疗痹膏（《种福堂》川乌 草乌 南星 半夏 当归 红花 独活 羌活 大黄 桃仁（各四钱） 山甲 肉桂（各二两） 白芷（五钱） 陀僧 硫黄 松香（一斤） 生姜汁（一碗） 麻油（一斤

上收煎好，加乳香、没药、血竭、胡椒、樟冰、细辛、牙皂末（各二钱）。若加商陆根、凤仙、闹杨花、鲜烟叶、鲜蒜、鲜希 等汁，更妙。

苍术黑豆饮（《种福堂》） 治痹方。

茅山苍术（五斤）

洗净泥垢，先以米泔水浸三宿，后用蜜酒浸一宿，去皮，用黑豆一层，拌苍术一层，蒸二次，再用蜜酒蒸一次，用河水在炒锅内熬浓汁，去滓隔汤炖，滴水成珠为度，每膏（一斤）和炼蜜（一斤），白汤调服。

一老人专用此方，寿至八十余，身轻体健，甚于少年。

七制松香膏（《种福堂》） 治湿气第一神方。

松香（三斤）

第一次姜汁煮，第二次葱汁煮，第三次白凤仙汁煮，第四次烧酒煮，第五次闹杨花汁煮，第六次商陆根汁煮，第七次红醋煮。

桐油（三斤） 川乌 草乌 苍术 官桂 干姜 白芥子 蓖麻（以上各四两） 血余（八两

上八味，共入桐油，熬至药枯发消，滴水成珠，滤去滓，入牛皮膏四两烊化，用前制过松香渐渐收之，离火加樟脑一两，好麝香三钱，浓纸摊之，贴患处，神效。

虎骨木通汤（《种福堂》） 治一切麻木痹证，痛风历节。

虎骨 木通各等分煎汤，频频多吃，即愈。

红花 白芷 防风饮（《种福堂》） 治历节四肢疼痛。

红花 白芷 防风（各五钱） 威灵仙（三钱

酒煎服，取汁，三服全愈。

山甲白薇 泽兰饮（《种福堂》） 治箭风(俗名鬼箭打)，或头项、手足筋骨疼痛，半身不遂等疾，照方一服即愈。

山甲（一钱，研炒） 白薇（二钱） 泽兰（三钱

照分量，好酒煎服。

硫黄敷痛膏（《种福堂》） 治痛风历节，四肢疼痛。用醋磨硫黄敷之，或用葱白杵烂，炒热熨之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：历节风
  • 当前页：痹症
  • 下一页：鹤膝风
<<< 返回本书目录
  1. 痹症《证治汇补》
  2. 痹症寒湿与风乘《医学传心录》
  3. 痹症《针灸学》
  4. 痹症论治《类证治裁》
  5. 痹症《医学实在易》
  6. 痹症汤【方剂大全】
  7. 痹症《医门补要》
  8. 痹症统论《金匮翼》
  9. 痹症《灸法秘传》
  10. 痹症有瘀血说《医林改错》
  11. 痹证诸方《医门法律》
  12. 痹症章《医学妙谛》
  13. 痹证析微论《叶选医衡》
  14. 裨脾散【方剂大全】
  15. 痹证日久，药后渐虚《名师垂教》
  16. 裨脾丸【方剂大全】
  17. 痹证门《古今医统大全》
  18. 碧丹【方剂大全】
  19. 痹证门《辨证录》
  20. 碧粉散【方剂大全】
  21. 痹证论《症因脉治》
  22. 碧海水《本草纲目》完整版
  23. 痹证辨治举要《名师垂教》
  24. 碧海水《本草纲目》图文版
  25. 痹证【疾病大全】
  26. 碧金散【方剂大全】
  27. 痹证《医学集成》
  28. 碧琳丹【方剂大全】
  29. 痹证《仁斋直指方论（附补遗）》
  30. 碧螺膏【方剂大全】
  1. 痹症《医学实在易》
  2. 痹症《证治汇补》
  3. 痹症《医门补要》
  4. 痹症《气功外气疗法》
  5. 痹症《针灸学》
  6. 痹症《中医名词词典》
  7. 痹症《灸法秘传》
  8. 痹证诸方《医门法律》
  9. 痹症寒湿与风乘《医学传心录》
  10. 痹证析微论《叶选医衡》
  11. 痹症论治《类证治裁》
  12. 痹证日久，药后渐虚《名师垂教》
  13. 痹症脉候《类证治裁》
  14. 痹证门（十一则）《辨证录》
  15. 痹症门诸方《校注医醇剩义》
  16. 痹证论《症因脉治》
  17. 痹症统论《金匮翼》
  18. 痹证方论《仁斋直指方论（附补遗）》
  19. 痹症有瘀血说《医林改错》
  20. 痹证辨治举要《名师垂教》
  21. 痹症章《医学妙谛》
  22. 痹证《回春录》
  23. 碧海水《证类本草》
  24. 痹证《医学摘粹》
  25. 碧石青《千金翼方》
  26. 痹证《医学摘粹》
  27. 碧石青《新修本草》
  28. 痹证《明医指掌》
  29. 碧石青《证类本草》
  30. 痹证《类经》
  31. 碧石青《名医别录》


鹤膝风_《医学实在易》_中医综合_【岐黄之术】

鹤膝风

鹤膝风

  • 上一页
  • 目录
  • 相关
  • 下一页

五积散（见上）

十全大补汤 治血气两虚之证人参 白术 茯苓 炙草 熟地 当归 白芍 黄 （炙） 肉桂（各一钱） 川芎（五分

加大枣服。（孙男心典）按∶鹤膝风者，胫细而膝肿是也。初起发热 头痛等症，宜五积散加松节，或大防风汤，三气饮之类，或间送活络丹一钱，或用八味丸、六味丸加鹿茸、牛膝之类调补之。

《经》云∶“膝者，筋之府，屈伸不能，筋将惫矣。”薛氏云∶多是风邪乘虚入于三阴之经，治法以温补肝肾为主，未效，即须暖脾。又外治二法，不可不知。一用芥菜子敷法，治初起漫肿不红，屈伸不便者，乘未溃时，用陈年芥菜子研细，以姜汁、葱涕调涂，一伏时，患处起泡，泡干脱皮自愈。一用雷火针法，治风、寒、湿留滞筋脉，剧痛不休，用蕲艾五钱，丁香五分，麝香三分，合研匀入纸筒中，痛处衬布四、五层，照火淬数十遍，以筋脉活动为度。但此二法，脓成即不可。

喻嘉言曰∶“鹤膝风者，即风、寒、湿之痹于膝也，如膝骨日大，上下肌肉日枯，且未可治其膝，先养其气血，使肌肉滋荣，后治其膝可也。”此与治偏枯之症，大同小异，即溉其未枯者，使气血流行而复荣。倘不知此，但麻黄、防风等散风之药，鲜不全枯者。故治鹤膝风者而急攻其痹，必并其足痿而不用矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痹症
  • 当前页：鹤膝风
  • 下一页：脚气
<<< 返回本书目录
  1. 鹤膝风《周慎斋遗书》
  2. 鹤膝风【中药主治】
  3. 鹤膝风《证治准绳·类方》
  4. 鹤膝风【方剂主治】
  5. 鹤膝风《张氏医通》
  6. 鹤膝风 人面疮 肾脏风疮 疮 脚跟疮（附脚肚疮及 口疮） 脚发 嵌甲疮 脚指丫疮 脚背发《医学入门》
  7. 鹤膝风《幼科铁镜》
  8. 鹤膝风论治《类证治裁》
  9. 鹤膝风《医宗金鉴》
  10. 鹤膝风门《张氏医通》
  11. 鹤膝风《医宗金鉴》
  12. 鹤膝风门主论《疡医大全》
  13. 鹤膝风《医学实在易》
  14. 鹤膝风药酒【方剂大全】
  15. 鹤膝风《医学从众录》
  16. 鹤膝行迟《保婴撮要》
  17. 鹤膝风《续名医类案》
  18. 鹤膝候-幼幼汇集（下）《古今医统大全》
  19. 鹤膝风《外科十三方考》
  20. 鹤膝论《婴童类萃》
  21. 鹤膝风《时方妙用》
  22. 鹤膝门《辨证录》
  23. 鹤膝风《马培之医案》
  24. 鹤膝汤【方剂大全】
  25. 鹤膝风《景岳全书》
  26. 鹤膝证治《幼幼集成》
  27. 鹤膝风《古今医统大全》
  28. 黑八宝丹【方剂大全】
  29. 鹤膝风《古今医案按》
  30. 黑白安胎散【方剂大全】
  1. 鹤膝风《医学实在易》
  2. 鹤膝风《周慎斋遗书》
  3. 鹤膝风《奇效简便良方》
  4. 鹤膝风《金匮翼》
  5. 鹤膝风《医学从众录》
  6. 鹤膝风《医学摘粹》
  7. 鹤膝风《奇方类编》
  8. 鹤膝风《医学摘粹》
  9. 鹤膝风《幼科心法要诀》
  10. 鹤膝风《外科心法要诀》
  11. 鹤膝风《外科全生集》
  12. 鹤膝风《古今医案按》
  13. 鹤膝风《时方妙用》
  14. 鹤膝风《保婴撮要》
  15. 鹤膝风《回生集》
  16. 鹤膝风《证治准绳·疡医》
  17. 鹤膝风《幼科铁镜》
  18. 鹤膝风《证治准绳·类方》
  19. 鹤膝风《万氏秘传外科心法》
  20. 鹤膝风《张氏医通》
  21. 鹤膝风《外科十三方考》
  22. 鹤膝风《医述》
  23. 鹤膝风 人面疮 肾脏风疮 疮 脚跟疮（附脚肚疮及 口疮） 脚发 嵌甲疮 脚指丫疮 脚背发《医学入门》
  24. 鹤膝风《续名医类案》
  25. 鹤膝风（即历节之类）《医学纲目》
  26. 鹤膝风《医宗金鉴》
  27. 鹤膝风方《卫生宝鉴》
  28. 鹤膝风《医宗金鉴》
  29. 鹤膝风论治《类证治裁》
  30. 鹤膝风《古今医统大全》
  31. 鹤膝风门《张氏医通》


脚气_《医学实在易》_中医综合_【岐黄之术】

脚气

脚气

  • 上一页
  • 目录
  • 相关
  • 下一页

鸡鸣散 治香港脚第一方，不问男女皆可服。

槟榔（七粒） 吴茱萸（泡） 紫苏叶（各三钱） 桔梗（五钱） 橘红 木瓜（各一两） 生姜（五钱

水三大碗，煎至一小碗，取汁，再入水二碗，煎取一小碗，两汁相和，次日五更，分三、五次冷服之，冬月略温亦可，天明当下黑粪。

寒湿之气，着于下焦而不去，故用生姜、吴茱萸以驱寒，橘红、槟榔以除湿，然驱寒除湿之药颇多，而数品皆以气胜，加以紫苏为血中之气药，辛香扑鼻，更助其气，气盛则行，速取“着者行之”之义也。又佐以木瓜之酸，桔梗之苦，《经》云∶“酸苦涌泄为阴”，俾寒湿之气，得大气之药，从微汗而解之，解之而不能尽者，更从大便以泄之，战则必胜之意也。其服于鸡鸣时奈何；一取其腹空，则药力专行，一取其阳盛，则阳药得气也。其必冷服奈何，以湿为阴邪，冷汁亦为阴属，以阴从阴，混为一家，先诱之而后攻之也。

肾气丸（见下痰饮

四物汤（见妇人症

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹤膝风
  • 当前页：脚气
  • 下一页：暑证
<<< 返回本书目录
  1. 脚气【疾病大全】
  2. 脚气【中药主治】
  3. 脚气【疾病症状】
  4. 脚气【方剂主治】
  5. 脚气《证治准绳·女科》
  6. 脚气病【疾病大全】
  7. 脚气《医学心悟》
  8. 脚气病性心脏病【疾病大全】
  9. 脚气《医学实在易》
  10. 脚气冲心【方剂主治】
  11. 脚气《医学集成》
  12. 脚气疮《医宗金鉴》
  13. 脚气《医学从众录》
  14. 脚气粉【方剂大全】
  15. 脚气《医述》
  16. 脚气浮肿【中药主治】
  17. 脚气《医法圆通》
  18. 脚气膏【方剂大全】
  19. 脚气《卫生易简方》
  20. 脚气缓弱【方剂主治】
  21. 脚气《时方妙用》
  22. 脚气论《叶选医衡》
  23. 脚气《仁斋直指方论（附补遗）》
  24. 脚气散【方剂大全】
  25. 脚气《仁术便览》
  26. 脚气上攻【方剂主治】
  27. 脚气《女科证治准绳》
  28. 脚气水肿【中药主治】
  29. 脚气《脉因证治》
  30. 脚气痛《评琴书屋医略》
  1. 脚气《医学实在易》
  2. 脚气《回春录》
  3. 脚气《丹溪治法心要》
  4. 脚气《医学心悟》
  5. 脚气《医学从众录》
  6. 脚气《医学摘粹》
  7. 脚气《脉因证治》
  8. 脚气《医学摘粹》
  9. 脚气《扁鹊心书》
  10. 脚气《卫生易简方》
  11. 脚气《时方妙用》
  12. 脚气《古今医鉴》
  13. 脚气《医效秘传》
  14. 脚气《证治准绳·女科》
  15. 脚气《回生集》
  16. 脚气《医述》
  17. 脚气《金匮钩玄》
  18. 脚气《扁鹊神应针灸玉龙经》
  19. 脚气《女科证治准绳》
  20. 脚气《凌临灵方》
  21. 脚气八处灸《中医词典》
  22. 脚气《中医词典》
  23. 脚气冲心《中医词典》
  24. 脚气《傅青主男科》
  25. 脚气疮《中医词典》
  26. 脚气《景岳全书》
  27. 脚气疮《医宗金鉴》
  28. 脚气《医法圆通》
  29. 脚气方论《仁斋直指方论（附补遗）》
  30. 脚气《医学集成》
  31. 脚气论《叶选医衡》


暑证_《医学实在易》_中医综合_【岐黄之术】

暑证

暑证

  • 上一页
  • 目录
  • 相关
  • 下一页

天水散（又名六一散。加朱砂一钱名益元散滑石（六两） 甘草（一两

共研末，以灯芯汤下三钱。

白虎汤（见上瘟疫

香薷饮

香薷（三钱） 浓朴（二钱） 扁豆（三钱

水煎服。

前方加黄连，名黄连 香薷饮，治中暑热盛，口渴心烦；前方加茯苓、甘草名五物香薷饮；再加木瓜、橘皮、人参、黄 、白术名十味香薷饮。

大蒜新汲水方（《种福堂》） 治中暑法。

用大蒜（一把）同新黄土研烂，以新汲水和之，滤去滓，灌入即活。凡中暑伤暑，不可便与冷物，俟稍苏，方可投冷物，则中气运动无患也。

田中干泥圈脐方（《种福堂》） 治中暑昏眩，烦闷欲绝，急救法。

取田中干泥做一圈，堆在病患肚上，使少壮人撒尿于泥圈肚脐中，片时即得生苏矣。后不可饮冷汤，须进温米汤。

理中汤 通脉四逆汤 五苓散（俱见《伤寒论》

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脚气
  • 当前页：暑证
  • 下一页：湿症
<<< 返回本书目录
  1. 暑证《增订叶评伤暑全书》
  2. 暑证（中同合参）《伤寒指掌》
  3. 暑证《幼幼集成》
  4. 暑证门《古今医统大全》
  5. 暑证《医学实在易》
  6. 暑证门《幼科心法要诀》
  7. 暑证《明医指掌》
  8. 暑证门《幼科指南》
  9. 暑证《景岳全书》
  10. 暑证总括《医宗金鉴》
  11. 暑证《古今名医汇粹》
  12. 暑症《评琴书屋医略》
  13. 暑瘵《增订叶评伤暑全书》
  14. 暑症《时方妙用》
  15. 暑瘵《温热暑疫全书》
  16. 暑症《医学三字经》
  17. 暑月伤食泄泻《扁鹊心书》
  18. 暑症《证治汇补》
  19. 暑月伤热《孙真人海上方》
  20. 暑症（附：痧症）《文堂集验方》
  21. 暑月脾燥病《扁鹊心书》
  22. 暑症方《医学三字经》
  23. 暑疫《血证论》
  24. 暑症论治《类证治裁》
  25. 暑疡《增订叶评伤暑全书》
  26. 暑症门《辨证录》
  27. 暑疡《温热暑疫全书》
  28. 暑症片【方剂大全】
  29. 暑形《儒门事亲》
  30. 暑症诸病《药症忌宜》
  1. 暑证《医学实在易》
  2. 暑证《医学摘粹》
  3. 暑证《增订叶评伤暑全书》
  4. 暑证《医学摘粹》
  5. 暑证《慈幼便览》
  6. 暑证《明医指掌》
  7. 暑证（中同合参）《伤寒指掌》
  8. 暑证《古今名医汇粹》
  9. 暑证门《幼科指南》
  10. 暑证《幼幼集成》
  11. 暑证诗《医学实在易》
  12. 暑证《景岳全书》
  13. 暑证总括《医宗金鉴》
  14. 暑瘵《温热暑疫全书》
  15. 暑证总括《幼科心法要诀》
  16. 暑瘵《增订叶评伤暑全书》
  17. 暑症《评琴书屋医略》
  18. 暑瘵《时病论》
  19. 暑症《证治汇补》
  20. 暑瘵《中医词典》
  21. 暑症《时方妙用》
  22. 暑瘵《时病论歌括新编》
  23. 暑症《医学三字经》
  24. 暑瘵《中医名词词典》
  25. 暑症（痧症）《文堂集验方》
  26. 暑瘵《时病论歌括新编》
  27. 暑症方《医学三字经》
  28. 暑月小便不利玉户肿大便血《孙文垣医案》
  29. 暑症论治《类证治裁》
  30. 暑月死《奇效简便良方》
  31. 暑症脉候《类证治裁》


湿症_《医学实在易》_中医综合_【岐黄之术】

湿症

湿症

  • 上一页
  • 目录
  • 相关
  • 下一页

二术二陈汤 治诸湿及痰饮。

白术（三钱） 苍术（二钱） 茯苓 半夏（各二钱） 陈皮 炙草（各一钱

加生姜三片，大枣二枚煎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暑证
  • 当前页：湿症
  • 下一页：肿症
<<< 返回本书目录
  1. 湿症《证治汇补》
  2. 湿症（合参）《伤寒指掌》
  3. 湿症《医学实在易》
  4. 湿症论治《类证治裁》
  5. 湿症《药症忌宜》
  6. 湿症章《医学妙谛》
  7. 湿症《评琴书屋医略》
  8. 湿肿《外科正宗》
  9. 湿证门《古今医统大全》
  10. 湿肿门主论《疡医大全》
  11. 湿证门《傅青主男科》
  12. 湿阻《中医内科学》
  13. 湿证候-幼幼汇集（上）《古今医统大全》
  14. 蓍《本草纲目》完整版
  15. 湿证《医学正传》
  16. 蓍草【中药大全】
  17. 湿证《伤寒总病论》
  18. 蓍实《本草乘雅半偈》
  19. 湿证《明医指掌》
  20. 蓍实《本草图经》
  21. 湿证《景岳全书》
  22. 蓍实《神农本草经百种录》
  23. 湿证《古今名医汇粹》
  24. 蓍实《证类本草》
  25. 湿疹样乳癌《临床激光治疗学》
  26. 蓍实【中药大全】
  27. 湿疹样癌【疾病大全】
  28. 蒒实【中药大全】
  29. 湿疹瘙痒【中药主治】
  30. 十八反《古今医统大全》
  1. 湿症《医学实在易》
  2. 湿症《证治汇补》
  3. 湿症《药症忌宜》
  4. 湿症《评琴书屋医略》
  5. 湿症（合参）《伤寒指掌》
  6. 湿证诗《医学实在易》
  7. 湿症论治《类证治裁》
  8. 湿证候（幼幼汇集 上）《古今医统大全》
  9. 湿症脉候《类证治裁》
  10. 湿证非易治之病《温病正宗》
  11. 湿症用酒辨《外科全生集》
  12. 湿证《伤寒总病论》
  13. 湿症章《医学妙谛》
  14. 湿证《伤寒总病论》
  15. 湿中《中医词典》
  16. 湿证《医学摘粹》
  17. 湿肿《中医词典》
  18. 湿证《医学摘粹》
  19. 湿肿《外科正宗》
  20. 湿证《明医指掌》
  21. 湿肿门主方《疡医大全》
  22. 湿证《古今名医汇粹》
  23. 湿肿门主论《疡医大全》
  24. 湿证《医学正传》
  25. 湿浊《中医名词词典》
  26. 湿证《景岳全书》
  27. 湿浊《中医词典》
  28. 湿疹样乳癌《临床激光治疗学》
  29. 湿浊内生《中医基础理论》
  30. 湿疹《自我调养巧治病》
  31. 湿浊上升要诀《华佗神方》


肿症_《医学实在易》_中医综合_【岐黄之术】

肿症

肿症

  • 上一页
  • 目录
  • 相关
  • 下一页

五皮饮 治一切气肿水肿。

茯苓皮 大腹皮 桑白皮 陈皮（各一钱半） 生姜皮（七分

水煎服。

此药以皮治皮，不动脏腑，勿以平易而忽之。

四君子汤

人参 白术 茯苓（各二钱） 炙草（一钱

加生姜、大枣煎服。

小青龙汤 真武汤（俱见《伤寒》导水茯苓汤 治水肿，头面手足，遍身如烂瓜之状，按而塌陷，胸腹喘满，不能转侧安睡，饮食不下，小便秘涩，溺出如割，或如豆汁而绝少，服喘嗽气逆诸药不效者，用此即渐利而愈。

泽泻 赤茯苓 麦冬 白术（各三两） 桑白皮 紫苏 槟榔 木瓜（各一两） 大腹皮 陈皮 砂仁 木香（各七钱五分

每服一、二两，水二杯，灯草三十根，煎八分，食远服。病重者可用五两浓煎，五更服。

麻黄 甘草汤（《金匮》

麻黄（三钱） 甘草（一钱

水二杯，先煮麻黄至一杯半，去滓，入甘草，煎八分服。

此方上宣肺气，中助土气，外行水气，其功居于济生肾气丸之上。且肿症与伤寒症不同，伤寒症恐过汗亡阳，肿症以汗愈多而愈妙。水从汗泄，时医谓须“开鬼门”，并无亡阳之说。

麻黄 附子 甘草汤 即前方加附子一钱五分。

此与《伤寒论》之分数略异，即以温经散寒之法，变为温经利水之方。

济生肾气丸 治水肿，小便短少，气喘者。

熟地（四两） 茯苓（三两） 山茱萸 怀山药 丹皮 泽泻 牛膝 车前子 肉桂（各一两） 附子（五钱，泡

上为末，炼蜜丸如梧子大，灯草汤送下三钱，一日两服。

神仙九气汤（神仙，言药之灵验也。九气，怒、喜、悲、恐、寒、暑、惊、劳、思是也。

《经》曰∶怒则风上，喜则气缓，悲则气消，恐则气下，寒则气收，暑则气泄，劳则气耗，思则气结，惊则气乱。故云然。）

姜黄 香附（炒

上各为细末，每服五、六钱，空心淡盐汤调服。愚治肤胀，用温酒下。

壶隐子曰∶不佞用之以治肤胀，其效如神。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿症
  • 当前页：肿症
  • 下一页：头痛
<<< 返回本书目录
  1. 肿症《医学实在易》
  2. 肿症门《幼科切要》
  3. 肿症《医学从众录》
  4. 肿足蕨【中药大全】
  5. 肿证《活幼心书》
  6. 种痘并发症【疾病大全】
  7. 肿胀总论《症因脉治》
  8. 种痘解《儿科萃精》
  9. 肿胀总括《杂病心法要诀》
  10. 种痘说《张氏医通》
  11. 肿胀总括《医宗金鉴》
  12. 种痘说《医学源流论》
  13. 肿胀引经别证辨《叶选医衡》
  14. 种痘要旨《医宗金鉴》
  15. 肿胀门-幼幼汇集（中）《古今医统大全》
  16. 种痘要旨《幼科种痘心法要旨》
  17. 肿胀门推法《推拿抉微》
  18. 种嗣门《辨证录》
  19. 肿胀门（附：红疸黄疸）《针灸大成》
  20. 种玉酒【方剂大全】
  21. 肿胀门《幼科推拿秘书》
  22. 种造药《千金翼方》
  23. 肿胀门《小儿推拿广意》
  24. 种植播散【疾病症状】
  25. 肿胀门《小儿推拿广意》
  26. 种植性结节【疾病症状】
  27. 肿胀论治《类证治裁》
  28. 种植牙《家庭医学百科-医疗康复篇》
  29. 肿胀论《古今医彻》
  30. 种子《傅青主女科》
  1. 肿症《医学实在易》
  2. 肿证诗《医学实在易》
  3. 肿症《医学从众录》
  4. 肿证《活幼心书》
  5. 肿症门《幼科切要》
  6. 肿证《活幼心书》
  7. 种白术《本草从新》
  8. 肿胀总论《症因脉治》
  9. 种痘解《儿科萃精》
  10. 肿胀总括《杂病心法要诀》
  11. 种痘说《医学源流论》
  12. 肿胀总括《医宗金鉴》
  13. 种痘说《张氏医通》
  14. 肿胀引经别证辨《叶选医衡》
  15. 种痘要旨《医宗金鉴》
  16. 肿胀危候《医学从众录》
  17. 种痘要旨《幼科种痘心法要旨》
  18. 肿胀如杯《中医词典》
  19. 种空青秘法（华佗种空青）《华佗神方》
  20. 肿胀门推法《推拿抉微》
  21. 种属《实验动物科学》
  22. 肿胀门（幼幼汇集 中）《古今医统大全》
  23. 种鼠的选择《实验动物科学》
  24. 肿胀门（红疸黄疸）《针灸大成》
  25. 种嗣门（九则）《辨证录》
  26. 肿胀门《幼科推拿秘书》
  27. 种橐《中医词典》
  28. 肿胀门《小儿推拿广意》
  29. 种系《实验动物科学》
  30. 肿胀门《小儿推拿广意》
  31. 种玉《中医词典》


头痛_《医学实在易》_中医综合_【岐黄之术】

头痛

头痛

  • 上一页
  • 目录
  • 相关
  • 下一页

逍遥散 治一切郁病，寒热往来，及头痛，妇人经水不调。

柴胡 当归 芍药 白术 茯苓（各一钱半） 炙草（八方） 薄荷（五分

水煎服。

当归补血汤 治血虚发热如神（《经》云∶脉虚则血虚，血虚则发热，症象白虎，惟脉不长实。

炙 （一两） 当归（三钱

水煎服。

尤氏《金匮翼》有生地黄五钱，甘草一钱（按∶尤氏《金匮翼》此方，各书未载，徐炳南此时声名藉藉，其订刻此书，谅亦不肯阿好。

左归饮 治肾水大虚，能治六味丸所不能治之症，妙在甘草大甘，从脾以输精于肾也。

熟地（四五钱或二两） 山药 山茱萸（各二钱三钱） 茯苓（二钱） 枸杞（二三钱） 炙草（二钱或三钱

水煎服。

去茯苓、炙草，加菟丝子、龟胶、鹿胶、牛膝，蜜丸，名左归丸。

吴茱萸汤 治阳明食谷欲吐，干呕，吐涎沫，少阴吐利，烦躁欲死者，头痛如破者。

吴茱萸（泡，二钱半） 人参（一钱半） 生姜（五钱

加大枣五枚，水煎服。

清震汤（《保命》） 治雷头风，头面疙瘩，憎寒，拘急，发热，状如伤寒（疙瘩宜刺出血。

升麻（二钱） 苍术（四钱） 荷叶（全者一个

水煎，食后服。

透顶散（《本事》） 治偏正头风，远年近日皆效，并治鼻塞不闻香臭。

细辛（三茎） 瓜蒂 丁香 糯米（各七粒，一作赤小豆） 龙脑（半分） 麝香（一分

研末，置小口罐中，紧塞罐口，令患人口含清水，随左右搐一豆大于鼻中，良久，涎出即安。不愈，三日后再搐。（孙男心典）按∶此本《金匮》纳药鼻中取黄涎之法，酒客多湿，头重者宜之。

又法，治偏正头风，以生莱菔捣汁，令患者仰卧，以汁灌鼻中，左痛灌右，右痛灌左，左右俱痛俱灌之。

又头风有偏正之殊，其病皆在少阳，阳明之络，以毫刺针痛处数穴，立效。

张石顽云∶外用法不若蒸法最效。方用川芎半两，晚蚕砂二两，僵蚕如患人年岁之数，以水五碗，煎至三碗，就炒锅中以浓纸糊满，中开钱大一孔，取药气熏蒸痛处，每日一次，虽年久者，三、五次，永不再发。平时置新鲜木瓜于枕边，取香气透达，引散肝风，亦良法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肿症
  • 当前页：头痛
  • 下一页：眩晕
<<< 返回本书目录
  1. 头痛【疾病大全】
  2. 头痛【中药主治】
  3. 头痛【疾病症状】
  4. 头痛【方剂主治】
  5. 头痛《周慎斋遗书》
  6. 头痛（headache）《神经病学》
  7. 头痛《重订灵兰要览》
  8. 头痛（偏头痛 余见伤寒头痛）《针灸资生经》
  9. 头痛《中医内科学》
  10. 头痛、眩晕、失眠的熄风治法临床运用《名师垂教》
  11. 头痛《止园医话》
  12. 头痛鼻塞【方剂主治】
  13. 头痛《证治准绳·杂病》
  14. 头痛并颈痛【疾病症状】
  15. 头痛《证治准绳·女科》
  16. 头痛并呕吐【疾病症状】
  17. 头痛《证治准绳·女科》
  18. 头痛不止《儒门事亲》
  19. 头痛《证治准绳·类方》
  20. 头痛恶心【方剂主治】
  21. 头痛《证治汇补》
  22. 头痛发热【方剂主治】
  23. 头痛《针灸学》
  24. 头痛及眩晕《止园医话》
  25. 头痛《张聿青医案》
  26. 头痛挟风寒者《药症忌宜》
  27. 头痛《张氏医通》
  28. 头痛挟痰者《药症忌宜》
  29. 头痛《杂病治例》
  30. 头痛挟邪热者《药症忌宜》
  1. 头痛《医学实在易》
  2. 头痛《文堂集验方》
  3. 头痛《伤寒六书》
  4. 头痛《周慎斋遗书》
  5. 头痛《伤寒六书》
  6. 头痛《竹林女科证治》
  7. 头痛《冷庐医话》
  8. 头痛《伤寒大白》
  9. 头痛《丹溪手镜》
  10. 头痛《明医杂着》
  11. 头痛《丹溪手镜》
  12. 头痛《仁术便览》
  13. 头痛《丹溪治法心要》
  14. 头痛《审视瑶函》
  15. 头痛《友渔斋医话》
  16. 头痛《吴鞠通医案》
  17. 头痛《秘传证治要诀及类方》
  18. 头痛《医学心悟》
  19. 头痛《校注医醇剩义》
  20. 头痛《医学心悟》
  21. 头痛《伤寒寻源》
  22. 头痛《丹溪心法》
  23. 头痛《医学从众录》
  24. 头痛《医学摘粹》
  25. 头痛《幼科折衷》
  26. 头痛《医学摘粹》
  27. 头痛《中医内科学》
  28. 头痛《医学摘粹》
  29. 头痛《奇方类编》
  30. 头痛《卫生易简方》
  31. 头痛《扁鹊心书》


眩晕_《医学实在易》_中医综合_【岐黄之术】

眩晕

眩晕

  • 上一页
  • 目录
  • 相关
  • 下一页

二陈汤（见痰饮一味鹿茸酒 注云∶鹿缘茸生于头，头晕而主鹿茸，盖以类相从也。用鹿茸（半两，）酒煎去滓，入麝香少许服。

一味大黄散 丹溪云∶“眩晕不可当者，此方主之”。大黄酒制三次，为末，茶调下，每服一钱至二、三钱。

玉液汤（《济生》） 治眉棱骨痛。

半夏（六钱，汤泡七次，切片作一服，加生姜十片

水煎去滓，纳沉香末少许服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头痛
  • 当前页：眩晕
  • 下一页：咳嗽
<<< 返回本书目录
  1. 眩晕【疾病大全】
  2. 眩晕【中药主治】
  3. 眩晕【疾病症状】
  4. 眩晕【方剂主治】
  5. 眩晕《重订灵兰要览》
  6. 眩晕（vertigo）《神经病学》
  7. 眩晕《中医内科学》
  8. 眩晕（附头昏）《急诊医学》
  9. 眩晕《证治准绳·杂病》
  10. 眩晕giddiness《神经精神疾病诊断学》
  11. 眩晕《证治准绳·女科》
  12. 眩晕部《本草易读》
  13. 眩晕《证治准绳·类方》
  14. 眩晕的急救《现代院外急救手册》
  15. 眩晕《证治汇补》
  16. 眩晕方《医学三字经》
  17. 眩晕《针灸学》
  18. 眩晕昏冒《沈氏女科辑要》
  19. 眩晕《张聿青医案》
  20. 眩晕论治《类证治裁》
  21. 眩晕《张氏医通》
  22. 眩晕门《张氏医通》
  23. 眩晕《医宗金鉴》
  24. 眩晕痧脉辨《痧胀玉衡》
  25. 眩晕《医学心悟》
  26. 眩晕者无痰不作《医学传心录》
  27. 眩晕《医学三字经》
  28. 眩晕证治《三因极一病证方论》
  29. 眩晕《医学集成》
  30. 眩晕总论《症因脉治》
  1. 眩晕《医学实在易》
  2. 眩晕《回春录》
  3. 眩晕《医宗己任编》
  4. 眩晕《仁术便览》
  5. 眩晕《丹溪手镜》
  6. 眩晕《金匮翼》
  7. 眩晕《秘传证治要诀及类方》
  8. 眩晕《医学心悟》
  9. 眩晕《医学从众录》
  10. 眩晕《医学摘粹》
  11. 眩晕《脉因证治》
  12. 眩晕《医学摘粹》
  13. 眩晕《中医内科学》
  14. 眩晕《卫生易简方》
  15. 眩晕《时方妙用》
  16. 眩晕《证治汇补》
  17. 眩晕《医学三字经》
  18. 眩晕《古今医案按》
  19. 眩晕《也是山人医案》
  20. 眩晕《顾松园医镜》
  21. 眩晕《伤科汇纂》
  22. 眩晕《万病回春》
  23. 眩晕《金匮钩玄》
  24. 眩晕《古今医鉴》
  25. 眩晕《何澹安医案》
  26. 眩晕《张聿青医案》
  27. 眩晕《女科证治准绳》
  28. 眩晕《医碥》
  29. 眩晕《针灸学》
  30. 眩晕《医碥》
  31. 眩晕《灸法秘传》


咳嗽_《医学实在易》_中医综合_【岐黄之术】

咳嗽

咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

小青龙汤 治寒饮咳嗽。

麻黄 桂枝 白芍（各一钱半） 细辛（一钱） 干姜（一钱半） 五味子（一钱） 半夏（三钱） 炙草（一钱）

水三杯，先煮麻黄至二杯，去沫，入诸药，煎八分服。

木乳散（《圣济》） 治肝咳嗽，两胁下满。

木乳（即皂荚树根皮。酥炙三两） 杏仁（去皮尖，炒） 贝母（去心，各二两） 炙草（一两

共为细末，姜橘汤送下二钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眩晕
  • 当前页：咳嗽
  • 下一页：伤寒
<<< 返回本书目录
  1. 咳嗽【疾病症状】
  2. 咳嗽【中药主治】
  3. 咳嗽《专治麻痧初编》
  4. 咳嗽【方剂主治】
  5. 咳嗽《周慎斋遗书》
  6. 咳嗽（肺火清则咳止矣。一百）《经验麻科》
  7. 咳嗽《中医内科学》
  8. 咳嗽（附：哮喘痰症）《文堂集验方》
  9. 咳嗽《中医儿科学》
  10. 咳嗽（余见咳逆）《针灸资生经》
  11. 咳嗽《止园医话》
  12. 咳嗽、咳痰《百病自测》
  13. 咳嗽《止园医话》
  14. 咳嗽3个月《名师垂教》
  15. 咳嗽《证治准绳·杂病》
  16. 咳嗽案《丁甘仁医案》
  17. 咳嗽《证治准绳·幼科》
  18. 咳嗽伴杵状指【疾病症状】
  19. 咳嗽《证治准绳·幼科》
  20. 咳嗽伴呼吸困难【疾病症状】
  21. 咳嗽《证治准绳·女科》
  22. 咳嗽伴体重减轻【疾病症状】
  23. 咳嗽《证治准绳·女科》
  24. 咳嗽伴哮鸣音【疾病症状】
  25. 咳嗽《证治准绳·女科》
  26. 咳嗽伴胸痛【疾病症状】
  27. 咳嗽《证治准绳·类方》
  28. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  29. 咳嗽《证治汇补》
  30. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  1. 咳嗽《医学实在易》
  2. 咳嗽《周慎斋遗书》
  3. 咳嗽《伤寒六书》
  4. 咳嗽《回春录》
  5. 咳嗽《伤寒六书》
  6. 咳嗽《竹林女科证治》
  7. 咳嗽《冷庐医话》
  8. 咳嗽《血证论》
  9. 咳嗽《麻科活人全书》
  10. 咳嗽《推拿抉微》
  11. 咳嗽《医宗己任编》
  12. 咳嗽《明医杂着》
  13. 咳嗽《丹溪治法心要》
  14. 咳嗽《仁术便览》
  15. 咳嗽《友渔斋医话》
  16. 咳嗽《急救广生集》
  17. 咳嗽《奇效简便良方》
  18. 咳嗽《吴鞠通医案》
  19. 咳嗽《校注医醇剩义》
  20. 咳嗽《医学心悟》
  21. 咳嗽《专治麻痧初编》
  22. 咳嗽《医学心悟》
  23. 咳嗽《活幼心书》
  24. 咳嗽《医学摘粹》
  25. 咳嗽《活幼心书》
  26. 咳嗽《医学摘粹》
  27. 咳嗽《古今医彻》
  28. 咳嗽《卫生易简方》
  29. 咳嗽《医学从众录》
  30. 咳嗽《明医指掌》
  31. 咳嗽《医旨绪余》


伤寒_《医学实在易》_中医综合_【岐黄之术】

伤寒

伤寒

  • 上一页
  • 目录
  • 相关
  • 下一页

白虎汤 调胃承气汤 （大、小）承气汤（俱见《伤寒论》

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽
  • 当前页：伤寒
  • 下一页：心腹诸痛
<<< 返回本书目录
  1. 伤寒【疾病大全】
  2. 伤寒【中药主治】
  3. 伤寒《止园医话》
  4. 伤寒【方剂主治】
  5. 伤寒《证治准绳·杂病》
  6. 伤寒（附伤风）《万病回春》
  7. 伤寒《张氏医通》
  8. 伤寒（热病 阴证 阳证）《针灸资生经》
  9. 伤寒《幼幼新书》
  10. 伤寒、副伤寒《地震灾后常见病多发病中医药治疗手册》
  11. 伤寒《幼科折衷》
  12. 伤寒、副伤寒甲、乙三联菌苗使用说明书《中国生物制品规程》
  13. 伤寒《幼科释谜》
  14. 伤寒、副伤寒甲、乙三联菌苗制造及检定规程《中国生物制品规程》
  15. 伤寒《医宗金鉴》
  16. 伤寒、副伤寒甲二联菌苗使用说明书《中国生物制品规程》
  17. 伤寒《医学正传》
  18. 伤寒、副伤寒甲二联菌苗制造及检定规程《中国生物制品规程》
  19. 伤寒《医学真传》
  20. 伤寒、温病瘥后禁忌《集验方》
  21. 伤寒《医学实在易》
  22. 伤寒、温病用药大体及辟温方《集验方》
  23. 伤寒《医学入门》
  24. 伤寒案《丁甘仁医案》
  25. 伤寒《医学入门》
  26. 伤寒百合《圣济总录》
  27. 伤寒《医学集成》
  28. 伤寒百合病《冯氏锦囊秘录》
  29. 伤寒《医经原旨》
  30. 伤寒百合病方《外台秘要》
  1. 伤寒《医学实在易》
  2. 伤寒《医学实在易》
  3. 伤寒《医学实在易》
  4. 伤寒《文堂集验方》
  5. 伤寒《伤寒六书》
  6. 伤寒《推拿抉微》
  7. 伤寒《冷庐医话》
  8. 伤寒《仁术便览》
  9. 伤寒《脉症治方》
  10. 伤寒《急救广生集》
  11. 伤寒《医宗己任编》
  12. 伤寒《吴鞠通医案》
  13. 伤寒《幼科释谜》
  14. 伤寒《卫生易简方》
  15. 伤寒《丹溪手镜》
  16. 伤寒《明医指掌》
  17. 伤寒《时病论》
  18. 伤寒《明医指掌》
  19. 伤寒《丹溪治法心要》
  20. 伤寒《医经原旨》
  21. 伤寒《友渔斋医话》
  22. 伤寒《古今医案按》
  23. 伤寒《奇效简便良方》
  24. 伤寒《顾松园医镜》
  25. 伤寒《活幼心书》
  26. 伤寒《济阴纲目》
  27. 伤寒《活幼心书》
  28. 伤寒《古今医鉴》
  29. 伤寒《脉因证治》
  30. 伤寒《医学正传》
  31. 伤寒《幼科折衷》


心腹诸痛_《医学实在易》_中医综合_【岐黄之术】

心腹诸痛

心腹诸痛

  • 上一页
  • 目录
  • 相关
  • 下一页

黄 汤 治心痛、胃脘痛、腹痛喜按者（此治虚证。

黄 （一两） 当归（三钱） 肉桂（一钱五分

水煎服。

枳实汤 治心痛，胃脘及胁肋，大小腹诸痛拒按者（此治实症。

枳实（三钱） 半夏（四钱） 生姜（八钱）

水煎服。

丹参饮 治心腹诸痛，诸药不效者，如神，妇人尤宜（此治半虚半实者。

丹参（一两） 白檀香 砂仁（各一钱五分

水煎服。

栝蒌半夏白酒汤（《金匮》） 治胸痹不卧，背痛彻心，喘咳气短等症（实症。

薤白（五钱） 栝蒌（四钱，捣碎）半夏（三钱） 白酒（二杯

煎至八分，温服。

理中汤 治心腹诸痛及吐泻等症（虚寒症。）

人参 白术 干姜 炙草（各三钱

水煎服。

通脉四逆汤 治四肢厥冷，脉绝诸危证（寒痛症。

干姜（四钱） 附子 炙草（各三钱

水煎服。腹痛，加芍药三钱。

黄连汤 治胸中有热而呕，胃有邪气而腹痛（热痛症。）

黄连 炙草 干姜 桂枝（各一钱半） 人参（一钱） 半夏（二钱） 大枣（二枚

水煎服。

当归 生姜羊肉汤 治腹胁诸痛里急者，并治寒疝，腹中 痛，及产后腹痛不止。

羊肉（五两一钱） 生姜（一两四钱五分） 当归（九钱九分

水八茶碗，煎至三杯，每服一杯，一日三服。

若寒多者，加生姜。痛多而呕者，加陈皮六钱六分，白术三钱三分，若加生姜，再加水三杯。

小柴胡汤（方见疟症） 治胁痛多呕，寒热往来。若腹中急痛，先服小建中汤，二时许再服此汤。

当归四逆汤 治厥阴伤寒，手足厥冷，脉细欲绝者。

当归 白芍 桂枝（各三钱） 炙草 细辛 木通（各一钱） 大枣（四枚

水煎服。寒者，加生姜、吴茱萸各二钱，酒水各半煎。

金铃子散 治心腹诸痛，服热药而更甚者。

金铃子（去核） 元胡索（各等分

研末，以清酒送下二、三钱。

七气汤 治七情气逆诸痛。

茯苓（三钱） 半夏 浓朴（各二钱） 紫苏叶（一钱

加生姜三片，水煎服。

和剂抽刀散

川白姜（五个，锉入巴豆肉 斑蝥一字，同炒至豆黑，去豆） 糯米（六两二钱，炒黄）良姜（五两，入斑蝥二十五个，同炒至蝥黑，去蝥） 石菖蒲（五两半，不炒

上为末，每服二钱，空心温酒调下。

《仁斋直指》云∶有一田夫，醉饱之余，露星取快，一枕天明，自此腹疼攻刺，百药罔效，淹淹数载，后遇至人，授以抽刀散，数服顿愈。则知风露之根，入在脾胃，良姜、菖蒲，为能散其邪，巴蝥借气，为能伐其根，观此可以通一毕万矣。然而痛不复作，养脾之剂，独不可继是而调理之乎。疗病如濯衣，必去其垢污，而后可以加浆饰。“医者，意也”，请借是以为喻。

胁痛，已于心腹诸症门载其方治矣，然此症时下最多，今又补录于后，言之不厌于复也肝贯膈布胁肋。阴虚血燥，则肝脉失养而痛。其症胁下筋急，不得太息，目昏不明，爪甲枯青，遇劳即甚，或忍饥即发是也。

滑氏补肝方

酸枣仁（四钱） 熟地 白术（各三钱） 当归 山茱萸 山药 川芎 木瓜（各一钱半） 独活 五味子（各三分

上为末，每服五钱，水煎服。“肝体阴而用阳”，此以肝酸补肝体，以辛味补肝用。加独活者，假风药以张其气也。一方有人参、黄 、石斛、柏子仁、桃仁，无山药、独活、五味。一方阿胶为丸梧子大，每服二钱，空心白汤下。一方鸡子黄一枚调吞，日二服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒
  • 当前页：心腹诸痛
  • 下一页：肝火胁痛
<<< 返回本书目录
  1. 心腹诸痛《时方妙用》
  2. 心腹诸痛总括《医宗金鉴》
  3. 心腹诸痛《女科折衷纂要》
  4. 心腹诸痛总括《杂病心法要诀》
  5. 心腹胀痛【方剂主治】
  6. 心腹卒胀痛《圣济总录》
  7. 心腹胀闷【方剂主治】
  8. 心腹作痛【方剂主治】
  9. 心腹胀满及鼓胀方《外台秘要》
  10. 心肝肾三经劳郁吐血《轩岐救正论》
  11. 心腹胀满【方剂主治】
  12. 心肝肾虚损淋血《轩岐救正论》
  13. 心腹胀满《证治准绳·女科》
  14. 心疳《儿科萃精》
  15. 心腹胀满《证治准绳·女科》
  16. 心疳《医宗金鉴》
  17. 心腹胀满《女科证治准绳》
  18. 心膈不利【方剂主治】
  19. 心腹胀满《女科证治准绳》
  20. 心膈烦闷【方剂主治】
  21. 心腹胀满《济阴纲目》
  22. 心膈烦躁【方剂主治】
  23. 心腹虚胀【方剂主治】
  24. 心梗救逆汤【方剂大全】
  25. 心腹痛胸痹方《医学三字经》
  26. 心功能不全《自我调养巧治病》
  27. 心腹痛胸痹《医学三字经》
  28. 心功能不全发病过程中机体的代偿活动《病理生理学》
  29. 心腹痛门《养生导引秘籍》
  30. 心功能失代偿【疾病症状】
  1. 心腹诸痛《医学实在易》
  2. 心腹胀满及鼓胀方一十四首《外台秘要》
  3. 心腹诸痛《时方妙用》
  4. 心腹胀满《女科证治准绳》
  5. 心腹诸痛《女科折衷纂要》
  6. 心腹胀满《女科证治准绳》
  7. 心腹诸痛诗《医学实在易》
  8. 心腹胀满《济阴纲目》
  9. 心腹诸痛总括《医宗金鉴》
  10. 心腹胀满《证治准绳·女科》
  11. 心腹诸痛总括《杂病心法要诀》
  12. 心腹胀满《证治准绳·女科》
  13. 心腹卒胀痛《圣济总录》
  14. 心腹胀满《女科指要》
  15. 心肝肾三经劳郁吐血《轩岐救正论》
  16. 心腹胀候《诸病源候论》
  17. 心肝肾虚损淋血《轩岐救正论》
  18. 心腹胀候《巢氏病源补养宣导法》
  19. 心疳《中医名词词典》
  20. 心腹腰痛及胀满方（二十首）##《备急千金要方》
  21. 心疳《中医词典》
  22. 心腹相引痛候《诸病源候论》
  23. 心疳《医宗金鉴》
  24. 心腹痛胸痹方《医学三字经》
  25. 心疳《证治准绳·幼科》
  26. 心腹痛胸痹《医学三字经》
  27. 心疳《儿科萃精》
  28. 心腹痛啼《中医词典》
  29. 心疳《幼科心法要诀》
  30. 心腹痛门《养生导引法》
  31. 心膈饱胀腹中又饥又痛《奇效简便良方》


肝火胁痛_《医学实在易》_中医综合_【岐黄之术】

肝火胁痛

肝火胁痛

  • 上一页
  • 目录
  • 相关
  • 下一页

《经》云∶“肝病者，两胁下痛，引少腹，善怒。”又云∶“肝气实则怒，其脉当弦急数实，其口当酸，其痛必甚，或烦渴二便不通。”

龙荟丸方

龙胆草 当归（并酒洗） 栀子 黄连 黄柏 黄芩（各一两） 大黄（酒洗，八钱） 青黛 芦荟（各五钱） 木香（二钱半） 麝香（五分

蜜丸小豆大，姜汤下二、三十丸。

栝蒌汤 治左胁痛。

大栝蒌一只，重一、二两者，连皮捣烂，粉甘草二钱，红花五分，水煎服。

盖柴胡、龙荟、青黛、龙胆之类，苦寒益资其燥，而栝蒌柔而滑润，于郁不逆，甘缓润下，故奏效捷也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心腹诸痛
  • 当前页：肝火胁痛
  • 下一页：息积
<<< 返回本书目录
  1. 肝火和肺热《人体使用手册》
  2. 肝积水【疾病症状】
  3. 肝火肝阳《张聿青医案》
  4. 肝棘球蚴病《普通外科学》
  5. 肝火冲肺作咳《医门补要》
  6. 肝棘球蚴病【疾病大全】
  7. 肝火乘胃《凌临灵方》
  8. 肝-甲状腺综合征【疾病大全】
  9. 肝火【疾病症状】
  10. 肝结核【疾病大全】
  11. 肝火《也是山人医案》
  12. 肝经《医学指归》
  13. 肝火《临证指南医案》
  14. 肝经暴郁吐血《轩岐救正论》
  15. 肝昏迷（肝性脑病）《家庭医学百科-医疗康复篇》
  16. 肝经歌《医宗金鉴》
  17. 肝昏迷【疾病症状】
  18. 肝经兼证《幼科发挥》
  19. 肝海绵状血管瘤【疾病大全】
  20. 肝经图（注）《厘正按摩要术》
  21. 肝功能异常【疾病症状】
  22. 肝经主病《银海指南》
  23. 肝功能衰竭【疾病症状】
  24. 肝经主病《幼科发挥》
  25. 肝功能受损【疾病症状】
  26. 肝-颈静脉回流征阳性【疾病症状】
  27. 肝功能不全【疾病症状】
  28. 肝静脉《临床肝移植》
  29. 肝功能不全《病理生理学》
  30. 肝静脉病变【疾病症状】
  1. 肝火胁痛《医学实在易》
  2. 肝火胁痛《金匮翼》
  3. 肝火胁胀《正体类要》
  4. 肝火胁痛《中医词典》
  5. 肝火泻《症因脉治》
  6. 肝火五更泄泻《中医词典》
  7. 肝火眩晕《中医词典》
  8. 肝火盛《明医指掌》
  9. 肝火作痛《正体类要》
  10. 肝火上炎《中医词典》
  11. 肝火作痛《正体类要》
  12. 肝火上炎《中医名词词典》
  13. 肝火作痛《证治准绳·疡医》
  14. 肝火脉案《类证治裁》
  15. 肝积《中医词典》
  16. 肝火肝阳《张聿青医案》
  17. 肝棘球蚴病《普通外科学》
  18. 肝火腹胀《症因脉治》
  19. 肝记《中医词典》
  20. 肝火腹胀《中医词典》
  21. 肝坚《中医词典》
  22. 肝火忿怒《正体类要》
  23. 肝经《中医词典》
  24. 肝火犯肺《中医词典》
  25. 肝经《针灸问对》
  26. 肝火耳鸣《中医词典》
  27. 肝经《医学指归》
  28. 肝火耳聋《中医词典》
  29. 肝经（肝穴）《手穴手纹诊治》
  30. 肝火出血《正体类要》
  31. 肝经暴郁吐血《轩岐救正论》


息积_《医学实在易》_中医综合_【岐黄之术】

息积

息积

  • 上一页
  • 目录
  • 相关
  • 下一页

《内经》云∶“病胁下满气息，二、三岁不已，病名曰息积。”“夫消息者，阴阳之更事也。今气聚于胁下，息而不消，则积而不散，故满逆而为病。然气不在胃，故不妨于食，特害于气而已，治宜导引服药，药不可独治，盖导引能行积气，药力亦藉导引而行故也”。

推气散 治右胁痛，胀满不食。

片姜黄 枳壳 桂心（各三钱） 炙草（三钱

为末，每服二钱，姜枣汤调下，食远服。

赤茯苓汤 治息积胁下，气逆满闷。

赤茯苓 桂心 陈皮（半两，炒） 高良姜（一两） 大腹皮（五钱） 甘草（一分） 吴茱萸（三分

每服三钱 水煎，日二服。

白术丸

白术（陈土炒） 枳实（麸炒） 桂心（各一两半） 人参 陈皮 炙草 桔梗（各一两

上为末，蜜丸梧子大，空心酒下三十丸，日二。胁痛，左属肝主血，右属肺主气，多痰积，然悲哀恼怒，郁伤肝气，两胁骨疼痛，筋脉拘急，腰脚重滞是也。

枳壳煮散

枳壳（四两先煮） 细辛 桔梗 防风 川芎（各二两） 葛根（一两半） 甘草（一两

为粗末，每服四钱，水一盏半，姜枣同煎至七分，空心食前服。

尤在泾云∶悲哀烦恼，肝气致郁，枳壳能通三焦之气，故以为君。肝欲散，故用细辛、川芎、桔梗之辛以散之。肝苦急，故用甘草之甘以缓之。其用防、葛者，悲则气敛，借风药以张之也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肝火胁痛
  • 当前页：息积
  • 下一页：痰饮
<<< 返回本书目录
  1. 息积《圣济总录》
  2. 息积病《黄帝内经太素》
  3. 息积《类经》
  4. 息积证治《三因极一病证方论》
  5. 息焚安胎汤【方剂大全】
  6. 息肉【疾病症状】
  7. 息贲汤【方剂大全】
  8. 息肉样损害【疾病症状】
  9. 息贲《药症忌宜》
  10. 息肉淫肤《圣济总录》
  11. 息贲《圣济总录》
  12. 息肉痔《中医外科学》
  13. 息胞《圣济总录》
  14. 息神丸【方剂大全】
  15. 唏噫《针灸素难要旨》
  16. 菥《本草纲目》完整版
  17. 矽肺【疾病大全】
  18. 菥（音锡觅）子《证类本草》
  19. 希莶《本草纲目》图文版
  20. 菥蓂《本草纲目》图文版
  21. 希佩尔-林道病综合症《基因与疾病》
  22. 菥蓂【中药大全】
  23. 希尔德病【疾病大全】
  24. 菥蓂子【中药大全】
  25. 希恩综合征【疾病大全】
  26. 菥子《本草图经》
  27. 吸治法《石室秘录》
  28. 硒及其化合物引起的皮肤病【疾病大全】
  29. 吸洋烟人病难复元《医门补要》
  30. 硒缺乏【疾病症状】
  1. 息积《医学实在易》
  2. 息积《金匮翼》
  3. 息积病《黄帝内经太素》
  4. 息积《灵素节注类编》
  5. 息积证治《三因极一病证方论》
  6. 息积《类经》
  7. 息利少气《中医词典》
  8. 息积《医学纲目》
  9. 息鸣《中医词典》
  10. 息积《中医词典》
  11. 息肉《默克家庭诊疗手册》
  12. 息积《圣济总录》
  13. 息肉喉风《中医词典》
  14. 息积《中医名词词典》
  15. 息肉淫肤《圣济总录》
  16. 息鼾（hān，音酣）《中医词典》
  17. 息肉瘿《中医词典》
  18. 息高《中医词典》
  19. 息肉痔《中医词典》
  20. 息高《中医名词词典》
  21. 息肉痔《中医外科学》
  22. 息短《中医词典》
  23. 息胎《中医词典》
  24. 息道《中医词典》
  25. 息王藤《证类本草》
  26. 息粗《中医词典》
  27. 息微《中医名词词典》
  28. 息粗《中医名词词典》
  29. 息微《中医词典》
  30. 息必鼾《中医词典》
  31. 奚凤鸣《中医词典》


痰饮_《医学实在易》_中医综合_【岐黄之术】

痰饮

痰饮

  • 上一页
  • 目录
  • 相关
  • 下一页

二陈汤 治痰饮及诸般咳嗽之通剂。

茯苓（四钱） 半夏（二钱五分） 陈皮（一钱五分） 炙草（一钱

加生姜四片，枣三枚，水煎服（钱数新定。

滚痰丸 治老痰顽痰变生诸种怪病。

青礞石（打略碎，入瓷瓶，加焰硝一两，以盐泥封固 红，取出研飞净三两） 大枣（酒蒸八两） 黄芩（酒洗，各八两） 沉香（一两

水泛为丸，每服一钱五分，仰卧而勿行动，二时许方行动饮食，服后喉间稠粘塞，乃药与病相拒，少顷自愈。

桂苓甘术汤 治痰饮头晕，欲呕，心下悸，小便不利等症。

茯苓（四钱） 白术 桂枝（各三钱） 炙草（一钱五分

水煎服（钱数新定。

桂附八味丸（即肾气丸） 治肾虚诸病，但小便不利者宜之。

熟地黄（四两） 山茱肉 怀山药（各二两） 茯苓 丹皮 泽泻（各一两半） 附子（泡） 肉桂（各五钱

蜜丸如梧子大，每服五十丸，米汤下，以美膳压之。

王肯堂云∶“相火寄于命门，命门者，男子以藏精，女子以系胞，因嗜欲竭乏，火无所附，故厥而上行。”桂附与火同气，而其气辛，能开腠理，致津液，通气道，据其窟宅而招之，同气相求，火必降下矣。且火从肾出者，是水中之火也，火可以水折，而水中之火不可以水折。故巴蜀有火并焉，得水则炽，得火则熄，则桂附者，固治浮游相火之正剂欤。

神仙坠痰丸

黑牵牛（取头末，三两） 皂角（酥炙） 白术（生各一两

为末，水丸梧子大，酒下三、五十丸。

控涎丹

甘遂 大戟 白芥子（各等分

糊丸，临卧姜汤服五、七丸至十丸。痰猛加丸数。

十枣汤（见《伤寒论》

礞石滚痰（见上）

青礞石丸（攻） 治食积成痰。

青礞石（敲碎，如枣子大，以焰硝二两，同入瓦罐， 黄色） 茯苓 天南星（慢火煨制） 黄芩（各五钱） 风化硝（三钱，盆洗者，冬月以绢袋盛，悬风前化之

上为细末，神曲糊入姜汁为丸，如梧子大，每服三、五十丸，姜汤下。一方有枳实，倍礞石。

竹沥丸

半夏 陈皮 白术 茯苓 大黄 黄芩 人参 炙草 青礞石（制法同前方，各一两） 沉香（五钱）

末之，以竹沥一大碗半，姜汁三匙，拌匀晒干，如此五、六度，仍以竹沥、姜汁糊丸小豆大，每百丸，临卧姜汤下。

按∶沉香似宜于临制时入之，久晒恐泄香味。

半夏丸（消） 治膈痰结实，满闷喘逆。

半夏（姜汁制，五两） 皂荚（五挺，去皮揉水煮半夏） 生姜（五两，同半夏捣作饼，炙干

为末，蜜为丸如梧子大，姜汤下二十丸。

导痰丸（消） 二陈汤 六君子汤（和） 此条宜香炒六君子汤 济生肾气丸（补） 桂苓甘术汤

沉香茯苓丸（温） 温脾胃，利胸膈，和气血。

沉香（一两） 茯苓 半夏 人参 丁香（各二两） 甘草 陈皮 槟榔 肉豆蔻（煨，各五钱蜜丸（姜汤下二十丸。

本事神仙丸

茅山苍术（一斤，去皮为末） 生芝麻（半两，水淘净，研滤取末） 大枣（十五枚，煮烂，去皮核，研）

三味拌和，乘热入臼杵，丸如梧子大，干之，每日空服温汤吞下五十丸，加至一百丸、二百丸，忌桃、李、雀、蛤。初服心膈微燥，进山栀散一服不燥矣山栀干为末，沸汤点服。

许叔微云∶“予平生有二疾∶一则脏腑下血，二则膈中停饮。血有时而止，停饮则无时而愈。始因年少时夜坐为文，左向伏几案，是以饮食多坠向左边。中夜以后，稍困乏，则饮酒两，三杯，既卧就枕，又向左边侧睡。气壮盛时殊不觉，三、五年后，觉酒止从左边下，漉漉有声，胁痛，饮食殊减，十数日必呕吐数升酸水，暑月止是右边身有汗， 常润，左边病处绝燥。遍访名医及海上方，服之少有验，间或中病，止得月余复作，其补则如天雄、附子、矾石，其利则如牵牛、大戟、甘遂，备尝之矣。予后揣度之，已成癖囊，如潦水之有料臼，不盈料不行，水盈料而后行者也。清者可行，浊者依然停蓄，盖下无路以决之也，是以积之五、七日，必稍吐去而稍宽，数日复作。夫脾土恶湿，而水则流湿，莫若燥脾以胜湿，崇土以填料臼，则疾当去矣。于是悉屏诸药，一味服苍术，三月而疾愈。自此一向服数年，不呕不吐，胸膈宽，饮痰如故，暑月汗周体而身凉，饮亦当中下。前此饮渍于肝，目亦多昏眩，其后灯下能书细字，皆苍术之力也。予初用茅术，半年后止用燥烈味极辛者，削去皮不浸，极有力而亦自然不燥也。山栀散用山栀一味，干为之末，沸汤点服。故知久坐不可伏向一边，时或运转，亦消息之法。”

二陈加黄芩、连翘、山栀、桔梗、薄荷汤（清

王节斋化痰丸（润） 治郁痰老痰稠粘，难于咯唾。

天门冬 酒芩 栝蒌仁 橘红 海石粉（各一两半） 香附（盐水炒） 芒硝 桔梗 连翘（各五钱） 青黛（二钱

炼蜜入生姜汁少许和丸，细嚼一丸，清汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：息积
  • 当前页：痰饮
  • 下一页：痢疾
<<< 返回本书目录
  1. 痰饮【疾病症状】
  2. 痰饮【中药主治】
  3. 痰饮《周慎斋遗书》
  4. 痰饮【方剂主治】
  5. 痰饮《证治准绳·杂病》
  6. 痰饮（参叶案）《伤寒指掌》
  7. 痰饮《证治准绳·女科》
  8. 痰饮（唾）《张氏医通》
  9. 痰饮《证治准绳·类方》
  10. 痰饮病诸候（凡十六论）《诸病源候论》
  11. 痰饮《张聿青医案》
  12. 痰饮部《本草易读》
  13. 痰饮《杂病治例》
  14. 痰饮喘急《儿科萃精》
  15. 痰饮《幼幼新书》
  16. 痰饮喘急《医宗金鉴》
  17. 痰饮《医学正传》
  18. 痰饮喘咳【中药主治】
  19. 痰饮《医学心悟》
  20. 痰饮大小总论合参《冯氏锦囊秘录》
  21. 痰饮《医学三字经》
  22. 痰饮方《外台秘要》
  23. 痰饮《医学从众录》
  24. 痰饮方《医学三字经》
  25. 痰饮《叶天士医案精华》
  26. 痰饮分治说《读医随笔》
  27. 痰饮《也是山人医案》
  28. 痰饮根原《四圣心源》
  29. 痰饮《血证论》
  30. 痰饮咳嗽《金匮悬解》
  1. 痰饮《医学实在易》
  2. 痰饮《周慎斋遗书》
  3. 痰饮《校注医醇剩义》
  4. 痰饮《血证论》
  5. 痰饮《校注医醇剩义》
  6. 痰饮《明医杂着》
  7. 痰饮《医学从众录》
  8. 痰饮《吴鞠通医案》
  9. 痰饮《经验丹方汇编》
  10. 痰饮《医学心悟》
  11. 痰饮《时方妙用》
  12. 痰饮《丹台玉案》
  13. 痰饮《医学三字经》
  14. 痰饮《医学摘粹》
  15. 痰饮《叶天士医案精华》
  16. 痰饮《医学摘粹》
  17. 痰饮《也是山人医案》
  18. 痰饮《症因脉治》
  19. 痰饮《女科证治准绳》
  20. 痰饮《卫生易简方》
  21. 痰饮（参叶案）《伤寒指掌》
  22. 痰饮《明医指掌》
  23. 痰饮（唾）《张氏医通》
  24. 痰饮《顾松园医镜》
  25. 痰饮、哮喘案《丁甘仁医案》
  26. 痰饮《万病回春》
  27. 痰饮八《金匮悬解》
  28. 痰饮《古今医鉴》
  29. 痰饮部《本草易读》
  30. 痰饮《张聿青医案》
  31. 痰饮喘急《医宗金鉴》


痢疾_《医学实在易》_中医综合_【岐黄之术】

痢疾

痢疾

  • 上一页
  • 目录
  • 相关
  • 下一页

芍药汤 治赤白痢，里急后重（初起三日内用之。

芍药（三钱） 当归 黄芩 黄连 枳壳 槟榔 甘草（各一钱） 木香 肉桂（各五分

水煎服，或以肉桂换干姜。此时医通用之方，大意以行血则便脓自愈，调气则后重自除，颇为合法。然肉桂宜换干姜，痢初起宜加大黄。

真人养脏汤 治泻痢久病，脱肛，完谷不化等症。

诃子（煨，一钱五分） 罂粟壳（蜜炙，三钱） 肉豆蔻（煨，五分） 当归 白术（炒） 酒白芍（各六分） 木香（二钱四分） 肉桂（八分，去皮） 生甘草（一钱八分

水煎服。

脏寒甚，加附子一钱五分。此方妙在木香之多，则涩而不郁。

葛根 黄连 黄芩 甘草汤

葛根（四钱） 黄芩 黄连（各一钱五分） 甘草（一钱

水三杯，先煮葛根至一杯半，吹去沫，入诸药煎七分服，日二服，夜一服。此方治伤寒协热下利而喘者，借用治下痢及热泻如神。

理中汤（见心腹痛

香连丸

黄连（六两） 木香（一两

上二味共为末，水泛为丸，梧子大，每服二、三钱，米汤送下。

桃花汤 治少阴下利。

赤石脂（一两六钱，留六钱研末） 干姜（一钱） 粳米（五钱作一服，水煎，调入石脂末服，日夜作三服。病在肾，肾为先天之本，天惟石可以补之，仲景此方独具女娲手段。

当归四逆汤（见腹痛） 仓廪汤（即人参败毒散加陈米三钱。见瘟疫） 小柴胡汤（见疟疾） 大承气汤（奇恒并用

羊脂煎（《千金》） 治久痢不瘥。

羊脂（一棋子大） 白蜡（二棋子大） 黄连（末，一升，酢（取稠，） 蜜（炙，七合煎取五合） 乌梅肉（二两） 乱发灰（洗去垢腻，烧末一升

上七味，合纳沙锅中，汤上煎之，搅可丸饮用，如桐子大，三十丸，日三，棋子大小如方寸匕。张石顽曰∶羊脂性滑利人，《千金》用治久痢不瘥，专取滑利以通虚中留滞也。其后且有羊脂阿胶蜜蜡黍米作粥方，深得炎帝《本经》补中寓泻之意。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰饮
  • 当前页：痢疾
  • 下一页：泄泻
<<< 返回本书目录
  1. 痢疾【疾病症状】
  2. 痢疾【中药主治】
  3. 痢疾《专治麻痧初编》
  4. 痢疾【方剂主治】
  5. 痢疾《中医内科学》
  6. 痢疾（二）《医学衷中参西录》
  7. 痢疾《证治汇补》
  8. 痢疾（一）《医学衷中参西录》
  9. 痢疾《针灸学》
  10. 痢疾案《丁甘仁医案》
  11. 痢疾《圆运动的古中医学》
  12. 痢疾茶剂【方剂大全】
  13. 痢疾《幼幼集成》
  14. 痢疾初起【方剂主治】
  15. 痢疾《幼科折衷》
  16. 痢疾导滞散【方剂大全】
  17. 痢疾《幼科释谜》
  18. 痢疾的中医食疗《老年食养食疗》
  19. 痢疾《医宗金鉴》
  20. 痢疾杆菌《医学微生物学》
  21. 痢疾《医宗金鉴》
  22. 痢疾膏【方剂大全】
  23. 痢疾《医学心悟》
  24. 痢疾根原《四圣心源》
  25. 痢疾《医学集成》
  26. 痢疾后综合症【疾病大全】
  27. 痢疾《医学传灯》
  28. 痢疾立效饮【方剂大全】
  29. 痢疾《文堂集验方》
  30. 痢疾立验神方【方剂大全】
  1. 痢疾《医学实在易》
  2. 痢疾《文堂集验方》
  3. 痢疾《脉症治方》
  4. 痢疾《回春录》
  5. 痢疾《医宗己任编》
  6. 痢疾《推拿抉微》
  7. 痢疾《幼科释谜》
  8. 痢疾《明医杂着》
  9. 痢疾《友渔斋医话》
  10. 痢疾《仁术便览》
  11. 痢疾《奇效简便良方》
  12. 痢疾《医学心悟》
  13. 痢疾《专治麻痧初编》
  14. 痢疾《医学摘粹》
  15. 痢疾《幼科发挥》
  16. 痢疾《医学摘粹》
  17. 痢疾《幼科折衷》
  18. 痢疾《明医指掌》
  19. 痢疾《中医内科学》
  20. 痢疾《明医指掌》
  21. 痢疾《厘正按摩要术》
  22. 痢疾《明医指掌》
  23. 痢疾《扁鹊心书》
  24. 痢疾《石室秘录》
  25. 痢疾《扁鹊心书》
  26. 痢疾《证治汇补》
  27. 痢疾《经验丹方汇编》
  28. 痢疾《卫生宝鉴》
  29. 痢疾《万氏秘传片玉心书》
  30. 痢疾《幼幼集成》
  31. 痢疾《时方妙用》


泄泻_《医学实在易》_中医综合_【岐黄之术】

泄泻

泄泻

  • 上一页
  • 目录
  • 相关
  • 下一页

胃苓汤 治诸泻及腹痛肿胀等证。

茯苓 猪苓 泽泻 白术 桂枝 苍术 浓朴 陈皮（各一钱五分） 炙草（八分

加生姜三片，水煎服。

四神丸 治五更至天明腹痛而泻，有定候，名脾肾泻。又通治久泻。

补骨脂（四两，酒炒） 肉豆蔻（面煨，去油） 五味子（各二两） 吴茱萸（汤泡，一两

以大枣八十一粒，生姜四两，同煮烂，去皮核，和为丸，如梧子大，临睡以米汤送下四钱。去肉豆蔻加人参、茯苓、干姜、附子、罂粟壳，以米汤泛丸更效。

圣济附子丸 治洞泄寒中，注下水谷，或痢赤白，食已即出，食物不消。

黄连 乌梅肉（各三两） 干姜 附子（炮，各一两五钱

炼蜜丸，每服三钱，米汤下，日二服。

按∶原注云∶“春伤于风，邪气流连，至夏发为飧泄，至长夏发为洞泄，阴生于午，至未为甚，长夏之时，脾土当旺，脾为阴中之至阴，故阴气盛，阴气既盛，则生内寒而洞泄矣。”

千金温脾汤 治积久热痢赤白。

大黄（四钱） 人参 甘草（各二钱） 熟附子（一钱） 炮干姜（二钱

水煎温服。

冷痢去甘草，加桂心三钱，倍人参、姜、附，减大黄一钱。

《灵枢》云∶“中热消脾，则便寒，寒中之属，则便热，胃中热则消谷，令人悬心善饥。脐以上皮热，肠中热，则出黄如糜，脐以下皮寒，胃中热，则腹胀。肠中寒，则肠鸣飧泄，胃中寒、肠中热，则胀而且泄，胃中热胀，肠中寒，则疾饥，小腹痛胀。”

张石顽注云∶世医治病，但知热以寒治，寒以热治，外此总不讲也。设病中热消脾，而见悬心善饥，洵为热症无疑，然必审其脐以上皮热，方是胃中热气蕴隆。若出黄如糜，不但胃中有热，而肠中亦为热邪奔迫可知。倘脐以下皮寒，而见腹胀，有似乎实热固结，实为胃中虚寒之候，或见肠鸣飧泄，非特胃有寒，且移寒于二肠矣。盖热泄则肠垢黄赤，寒泄则溏清冷，此病机之最显著者，可以明辨。况有胀而泄利，此胀为胃寒阳气不布之胀，泄为肠热便垢之泄，复有消谷易饥，小腹胀痛之病，岂非胃中有热，肠中有寒之一验乎。若此种种，苟未明仲景三泻心汤，黄连汤，干姜 黄芩 黄连 人参汤，浓朴生姜半夏甘草 人参汤，干姜 人参半夏丸等法，必不可以语至治也。

乳豆丸（方详本论

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痢疾
  • 当前页：泄泻
  • 下一页：秘结症
<<< 返回本书目录
  1. 泄泻《中医内科学》
  2. 泄泻【中药主治】
  3. 泄泻《中医儿科学》
  4. 泄泻【方剂主治】
  5. 泄泻《证治准绳·杂病》
  6. 泄泻（余见吐泻）《针灸资生经》
  7. 泄泻《证治准绳·女科》
  8. 泄泻、滞下《沈氏女科辑要》
  9. 泄泻《证治准绳·女科》
  10. 泄泻5个月《名师垂教》
  11. 泄泻《证治准绳·类方》
  12. 泄泻案《丁甘仁医案》
  13. 泄泻《证治汇补》
  14. 泄泻辩《医旨绪余》
  15. 泄泻《张聿青医案》
  16. 泄泻不止【方剂主治】
  17. 泄泻《张氏医通》
  18. 泄泻肠鸣【方剂主治】
  19. 泄泻《杂病广要》
  20. 泄泻从湿治有多法《金匮钩玄》
  21. 泄泻《医学正传》
  22. 泄泻方《医学三字经》
  23. 泄泻《医学心悟》
  24. 泄泻腹痛反复发作10余年《名师垂教》
  25. 泄泻《医学三字经》
  26. 泄泻及完谷不化并遗屎论《妇科秘书》
  27. 泄泻《医学入门》
  28. 泄泻及完谷不化并遗屎论《胎产心法》
  29. 泄泻《医学集成》
  30. 泄泻兼发灼《医学衷中参西录》
  1. 泄泻《医学实在易》
  2. 泄泻《文堂集验方》
  3. 泄泻《脉症治方》
  4. 泄泻《回春录》
  5. 泄泻《麻科活人全书》
  6. 泄泻《竹林女科证治》
  7. 泄泻《丹溪手镜》
  8. 泄泻《推拿抉微》
  9. 泄泻《丹溪治法心要》
  10. 泄泻《明医杂着》
  11. 泄泻《友渔斋医话》
  12. 泄泻《明医杂着》
  13. 泄泻《奇效简便良方》
  14. 泄泻《仁术便览》
  15. 泄泻《校注医醇剩义》
  16. 泄泻《吴鞠通医案》
  17. 泄泻《医学从众录》
  18. 泄泻《医学心悟》
  19. 泄泻《幼科发挥》
  20. 泄泻《丹溪心法》
  21. 泄泻《中医内科学》
  22. 泄泻《医学摘粹》
  23. 泄泻《厘正按摩要术》
  24. 泄泻《医学摘粹》
  25. 泄泻《邵兰荪医案》
  26. 泄泻《卫生易简方》
  27. 泄泻《中医儿科学》
  28. 泄泻《明医指掌》
  29. 泄泻《时方妙用》
  30. 泄泻《明医指掌》
  31. 泄泻《医学三字经》


秘结症_《医学实在易》_中医综合_【岐黄之术】

秘结症

秘结症

  • 上一页
  • 目录
  • 相关
  • 下一页

脾约丸（一名麻仁丸浓朴（姜制） 枳实（面炒） 芍药（各八两） 大黄（蒸焙，一斤） 麻仁（别研，八两） 杏仁（去皮尖，炒，五两半

上为末，炼蜜和丸，梧子大，每服二十丸，临卧温水下，大便通利则止。

按∶权量尺寸，古今不同，此方各家折和，不能合一。

三承气汤（见《伤寒论》

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泄泻
  • 当前页：秘结症
  • 下一页：膈症反胃方
<<< 返回本书目录
  1. 秘结症《医学实在易》
  2. 秘精丸【方剂大全】
  3. 秘结证治《三因极一病证方论》
  4. 秘鲁香胶【中药大全】
  5. 秘结门《医方考》
  6. 秘涩《备急千金要方》
  7. 秘结门《丹台玉案》
  8. 秘涩不通【方剂主治】
  9. 秘结候《古今医统大全》
  10. 秘受不治法《伤科方书》
  11. 秘结《证治汇补》
  12. 秘授跌打损伤要诀《金疮跌打接骨药性秘书》
  13. 秘结《医宗金鉴》
  14. 秘书源流《金疮秘传禁方》
  15. 秘结《医宗金鉴》
  16. 秘药饼《外科传薪集》
  17. 秘结《医学正传》
  18. 秘药加料《外科传薪集》
  19. 秘结《续名医类案》
  20. 秘用三十七方就注三十七槌法《伤寒六书》
  21. 秘结《景岳全书》
  22. 秘元煎【方剂大全】
  23. 秘结《冯氏锦囊秘录》
  24. 秘元煎（新方）《虚损启微》
  25. 秘结《痘疹心法要诀》
  26. 秘元汤【方剂大全】
  27. 秘红丹【方剂大全】
  28. 秘真丹《医学衷中参西录》
  29. 秘红丹《医学衷中参西录》
  30. 秘真丸【方剂大全】
  1. 秘结症《医学实在易》
  2. 秘结证治《三因极一病证方论》
  3. 秘金散《博济方》
  4. 秘结诗《医学实在易》
  5. 秘精丸《是斋百一选方》
  6. 秘结门《丹台玉案》
  7. 秘诀《重楼玉钥》
  8. 秘结门《医方考》
  9. 秘涩《备急千金要方》
  10. 秘结《伤科汇纂》
  11. 秘受不治法《伤科方书》
  12. 秘结《痘疹心法要诀》
  13. 秘授跌打损伤要诀《金疮跌打接骨药性秘书》
  14. 秘结《医学摘粹》
  15. 秘授甘露饮《重楼玉钥》
  16. 秘结《医学摘粹》
  17. 秘授神效散《冯氏锦囊秘录》
  18. 秘结《证治汇补》
  19. 秘书源流《金疮秘传禁方》
  20. 秘结《医学正传》
  21. 秘验带下丸《奇方类编》
  22. 秘结《续名医类案》
  23. 秘药饼《外科传薪集》
  24. 秘结《冯氏锦囊秘录》
  25. 秘药加料《外科传薪集》
  26. 秘结《医宗金鉴》
  27. 秘用三十七方就注三十七槌法《伤寒六书》
  28. 秘结《医宗金鉴》
  29. 秘元煎（新方）《虚损启微》
  30. 秘结《正骨心法要旨》
  31. 秘真丹《医学衷中参西录》


膈症反胃方_《医学实在易》_中医综合_【岐黄之术】

膈症反胃方

膈症反胃方

  • 上一页
  • 目录
  • 相关
  • 下一页

左归饮（方见头痛） 此方加生地、当归，能滋阳明之阴，以去胃口伏邪之燥火，去茯苓者，恐其旁流入坎，不如专顾阳明之速效也。

三一承气汤（见瘟疫） 附子理中汤（即理中汤加附子

真武汤 治少阴呕逆，腹痛溺短，及治一切水症。

云茯苓 白芍 生姜（各三钱） 白术 附子（各二钱

水煎服。

此方妙在生姜之辛温以利气，气化则水行矣。时医疑生姜发汗，而以干姜代之，岂知干姜守而不走，大失此方之本旨。若再炮黑，或加肉桂，更为无知妄作矣。

吴茱萸汤（见上头痛） （大、小）柴胡汤 五泻心汤（俱见《伤寒论》

越鞠丸（丹溪） 治一切郁病。

香附 苍术 抚芎 栀子 六神曲（各等分）或丸或煎随宜

大半夏汤

半夏（洗去涎，六钱） 人参（三钱） 白蜜（八钱

水三杯半，和蜜扬二百四十遍，煎八分服。

此方用水之多，取其多煮白蜜，去其寒而用其润，俾粘腻之性，流连于胃，不速下行，而半夏人参之力，可以徐徐斡旋于中，非参透造化之理者，不能悟及。隔咽之间，交通之气不得降者，皆冲脉上行，逆气所作也。冲脉不治，取之阳明，仲景以半夏降冲脉之逆，即以白蜜润阳明之燥，加人参以生既亡之津液，用甘澜水以降逆上之水饮，古圣之经方，惟仲景能用之。

不换金正气散 杨仁斋曰∶“脾气虽强，肾气不足，故饮食下咽，大肠为之飧泄也，煎不换金正气散，吞下安肾丸。”

苍术（泔浸） 陈皮（各二钱半） 浓朴（姜制，二钱） 甘草（蜜炙） 藿香（各一钱） 半夏（汤泡七次，钱半

上用水二钟，姜三片，枣二枚，煎八分，吞下安肾丸。

安肾丸 治肾气不足，饭后即泄。又《金匮翼》云∶“喘因肾虚，气吸不下者，或因气自小腹下起而上逆者，但经微劳，或饥时即发，宜以六味补阴之属，壮水配火。若足冷面热者，须以安肾之属，导水归元。”

川乌（炮去皮脐） 辣桂（各四两） 白茯苓（去皮） 白术（土炒） 石斛（酒炒） 白蒺黎（炒） 桃仁（去皮尖，炒） 萆 干山药 巴戟天 破故纸 肉苁蓉（酒浸，各十二两

上各为细末，炼蜜丸梧子大，每服五十丸淡盐汤送下。

肾气不足，故用温补诸药以安之。方中桃仁、萆 、蒺黎三味，非思议可及，方意与八味地黄丸同。但八味地黄丸长于利水，未免减其温补之力，而此则用专而力更大也。

二神丸（方用肉豆蔻以补脾，破故纸以安肾，故称二神） 治饭后随即大便。

肉豆蔻（四两，生） 破故纸（半斤，炒

上各为细末，用肥大细枣取肉研膏，和药杵为丸，如梧子大，每服五、七十丸，空心米饮入盐送下。加木香二两，名三神丸，加茴香一两，名四神丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秘结症
  • 当前页：膈症反胃方
  • 下一页：腰痛
<<< 返回本书目录
  1. 膈症反胃《医学从众录》
  2. 镉中毒【疾病大全】
  3. 膈俞穴【人体背部穴位】
  4. 葛《本草纲目》完整版
  5. 膈噎汤【方剂大全】
  6. 葛《本草纲目》图文版
  7. 膈噎论《古今医彻》
  8. 葛豉粥【方剂大全】
  9. 膈噎膏【方剂大全】
  10. 葛粉《证类本草》
  11. 膈噎反胃统论《金匮翼》
  12. 葛粉【中药大全】
  13. 膈噎部《本草易读》
  14. 葛粉拔刀【方剂大全】
  15. 膈噎《杂病治例》
  16. 葛粉饭【方剂大全】
  17. 膈噎《杂病广要》
  18. 葛粉散【方剂大全】
  19. 膈噎《医学入门》
  20. 葛粉索饼【方剂大全】
  21. 膈噎《推求师意》
  22. 葛粉汤【方剂大全】
  23. 膈噎《博济方》
  24. 葛粉丸【方剂大全】
  25. 膈消《圣济总录》
  26. 葛粉饮【方剂大全】
  27. 膈先天性缺损【疾病大全】
  28. 葛粉粥【方剂大全】
  29. 膈下逐瘀汤【方剂大全】
  30. 葛根《本草乘雅半偈》
  1. 膈症反胃方《医学实在易》
  2. 膈症反胃《医学从众录》
  3. 膈中《中医词典》
  4. 膈症《医宗己任编》
  5. 葛《本草纲目》
  6. 膈俞《针灸学》
  7. 葛柴茶《茶饮保健》
  8. 膈俞《中医词典》
  9. 葛丹茶《茶饮保健》
  10. 膈俞《针灸大成》
  11. 葛粉《证类本草》
  12. 膈噎论《古今医彻》
  13. 葛粉《增广和剂局方药性总论》
  14. 膈噎反胃统论《金匮翼》
  15. 葛粉羹《食物疗法》
  16. 膈噎部《本草易读》
  17. 葛粉羹《饮膳正要》
  18. 膈噎《杂病广要》
  19. 葛粉羹《食疗方》
  20. 膈噎《医学入门》
  21. 葛风茶《茶饮保健》
  22. 膈噎《推求师意》
  23. 葛根《神农本草经》
  24. 膈噎《杂病治例》
  25. 葛根《雷公炮制药性解》
  26. 膈噎《中医词典》
  27. 葛根《千金翼方》
  28. 膈消《中医词典》
  29. 葛根《药笼小品》
  30. 膈消《圣济总录》
  31. 葛根《长沙药解》


腰痛_《医学实在易》_中医综合_【岐黄之术】

腰痛

腰痛

  • 上一页
  • 目录
  • 相关
  • 下一页

肾着汤 治腰痛而重，如带五千钱。

茯苓 白术（生用，各三钱） 干姜（二钱） 炙草（一钱

水煎服。

《金匮》名甘草 干姜 茯苓 白术汤，甘、术各二两，姜、苓各四两，药品与此方同，而轻重不同耳。盖以腰者，肾之府也，腰痛自当补肾。腰痛而重，是寒湿之邪，不在肾之中间，而在肾之外府，故其治不在温肾以散寒，而在燥土以胜湿，若用桂附则反伤肾阴矣。

五积散（见历节） 桂附八味丸（见痰饮） 六味丸（见厥症） 二陈汤（见痰饮）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膈症反胃方
  • 当前页：腰痛
  • 下一页：不寐症
<<< 返回本书目录
  1. 腰痛《自我调养巧治病》
  2. 腰痛【中药主治】
  3. 腰痛《周慎斋遗书》
  4. 腰痛【方剂主治】
  5. 腰痛《重订灵兰要览》
  6. 腰痛（附腰胯肿痛、腰软）《脉因证治》
  7. 腰痛《中医内科学》
  8. 腰痛（腰强 腰屈）《针灸资生经》
  9. 腰痛《证治准绳·杂病》
  10. 腰痛（腰软附三十八）《丹溪手镜》
  11. 腰痛《证治准绳·幼科》
  12. 腰痛伴尿频、尿急、尿痛【疾病症状】
  13. 腰痛《证治准绳·女科》
  14. 腰痛伴肾区叩击痛【疾病症状】
  15. 腰痛《证治准绳·女科》
  16. 腰痛方《外台秘要》
  17. 腰痛《证治准绳·类方》
  18. 腰痛方《外台秘要》
  19. 腰痛《证治汇补》
  20. 腰痛根原《四圣心源》
  21. 腰痛《针灸素难要旨》
  22. 腰痛候-妇科心镜（下）《古今医统大全》
  23. 腰痛《张聿青医案》
  24. 腰痛论《妇科秘书》
  25. 腰痛《张氏医通》
  26. 腰痛论《胎产心法》
  27. 腰痛《张氏医通》
  28. 腰痛脉论《三指禅》
  29. 腰痛《杂病治例》
  30. 腰痛门《辨证录》
  1. 腰痛《医学实在易》
  2. 腰痛《文堂集验方》
  3. 腰痛《麻科活人全书》
  4. 腰痛《周慎斋遗书》
  5. 腰痛《丹溪治法心要》
  6. 腰痛《竹林女科证治》
  7. 腰痛《金针秘传》
  8. 腰痛《仁术便览》
  9. 腰痛《金针秘传》
  10. 腰痛《医学心悟》
  11. 腰痛《奇效简便良方》
  12. 腰痛《医学摘粹》
  13. 腰痛《秘传证治要诀及类方》
  14. 腰痛《医学摘粹》
  15. 腰痛《医学从众录》
  16. 腰痛《明医指掌》
  17. 腰痛《痰火点雪》
  18. 腰痛《证治汇补》
  19. 腰痛《女科精要》
  20. 腰痛《古今名医汇粹》
  21. 腰痛《中医内科学》
  22. 腰痛《古今医案按》
  23. 腰痛《扁鹊心书》
  24. 腰痛《古今医案按》
  25. 腰痛《针灸素难要旨》
  26. 腰痛《顾松园医镜》
  27. 腰痛《痘疹心法要诀》
  28. 腰痛《万病回春》
  29. 腰痛《回生集》
  30. 腰痛《济阴纲目》
  31. 腰痛《沈氏女科辑要》


不寐症_《医学实在易》_中医综合_【岐黄之术】

不寐症

不寐症

  • 上一页
  • 目录
  • 相关
  • 下一页

酸枣仁汤

酸枣仁（八钱，生用不研） 甘草（一钱五分） 知母 茯苓（各三钱） 川芎（一钱五分

水三杯三分，先煮酸枣仁至二杯，入诸药再煎八分服。

尤在泾云∶“人寤则魂寓于目，寐则魂藏于肝。虚劳之人，肝气不荣，故以枣仁补敛之。然不眠由于虚烦，必有燥火痰气之扰，故以知母、甘草 清热滋燥，茯苓、川芎行气除痰，皆所以求肝之治，而宅其魂。”

小半夏汤

半夏（五钱） 生姜（八钱

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腰痛
  • 当前页：不寐症
  • 下一页：不能食
<<< 返回本书目录
  1. 不寐者痰火旺而血少《医学传心录》
  2. 不眠《伤寒六书》
  3. 不寐门《辨证录》
  4. 不眠《续名医类案》
  5. 不寐论治《类证治裁》
  6. 不眠《杂病广要》
  7. 不寐兼惊悸《医学衷中参西录》
  8. 不眠《周慎斋遗书》
  9. 不寐候《古今医统大全》
  10. 不明原因发热【疾病症状】
  11. 不寐多困《幼科铁镜》
  12. 不纳饮食【方剂主治】
  13. 不寐案析《名师垂教》
  14. 不内不外因脉《寿世保元》
  15. 不寐（附欠）《医述》
  16. 不内外因《活幼心书》
  17. 不寐 不得卧 喘息《灵素节注类编》
  18. 不内外因经病《妇科心法要诀》
  19. 不寐《证治准绳·幼科》
  20. 不内外因经病《医宗金鉴》
  21. 不寐《针灸学》
  22. 不内外因咳嗽《三因极一病证方论》
  23. 不寐《张聿青医案》
  24. 不内外因为病歌《眼科心法要诀》
  25. 不寐《医学集成》
  26. 不内外因为病歌《医宗金鉴》
  27. 不寐《也是山人医案》
  28. 不内外因心痛证《三因极一病证方论》
  29. 不寐《万病回春》
  30. 不内外因腰痛论《三因极一病证方论》
  1. 不寐症《医学实在易》
  2. 不寐者痰火旺而血少《医学传心录》
  3. 不眠《医林改错》
  4. 不寐诗《医学实在易》
  5. 不眠《续名医类案》
  6. 不寐门（五则）《辨证录》
  7. 不眠《杂病广要》
  8. 不寐论治《类证治裁》
  9. 不眠《周慎斋遗书》
  10. 不寐兼惊悸《医学衷中参西录》
  11. 不眠《伤寒六书》
  12. 不寐多困《幼科铁镜》
  13. 不眠《伤寒指掌》
  14. 不寐多困《中医词典》
  15. 不眠秘方《华佗神方》
  16. 不寐案析《名师垂教》
  17. 不明原因发热《默克家庭诊疗手册》
  18. 不寐案《丁甘仁医案》
  19. 不内不外因脉《寿世保元》
  20. 不寐（附欠）《医述》
  21. 不内不外因脉《古今医鉴》
  22. 不寐《针灸学》
  23. 不内外因《中医名词词典》
  24. 不寐《也是山人医案》
  25. 不内外因《中医之钥》
  26. 不寐《邵兰荪医案》
  27. 不内外因《中医词典》
  28. 不寐《秘传证治要诀及类方》
  29. 不内外因《活幼心书》
  30. 不寐《奇效简便良方》
  31. 不内外因《活幼心书》


不能食_《医学实在易》_中医综合_【岐黄之术】

不能食

不能食

  • 上一页
  • 目录
  • 相关
  • 下一页

消食丸 治数年不能食。

麦 曲（各一升） 干姜（炮） 乌梅（焙，各四两蜜丸，服十五丸，日再。加至四十丸，亦治反胃。

又方 神曲（炒黄） 麦 （炒黄，各二两） 乌梅（四两） 干木瓜（五钱） 茯苓 甘草（炙，各二钱五分

蜜丸樱桃大，每服一丸，不拘时细嚼，白汤下。一方无木瓜，有人参、干姜。

徐灵胎曰∶“方中在木瓜，乌梅之巧。”

又方 豉心（一升，熬末） 麦芽 曲（各一两，熬） 川椒（一升，炒出汗） 干姜（一升末

上五味筛，以蜜拌，食后酒服方寸匕。

以上三方，并治胃虚冷不能食之剂。

资生丸 健脾开胃，消食止泻，调和脏腑，滋养营卫。

白术（米泔水浸，用黄土拌，九蒸，晒去土，切片焙干，三两） 橘皮 山楂（蒸） 神曲（炒，各二两） 白茯苓（人乳拌，饭上蒸晒干，一两五钱） 人参（人乳浸透，饭锅上蒸透，三两） 白豆蔻（微炒） 桔梗（炒，五钱） 扁豆（炒） 莲肉（去心、炒，各一两） 麦芽曲（炒） 山药（炒） 芡实（炒，各一两五钱） 薏苡仁（三两，炒

上为末，炼蜜丸，每服二钱，细嚼，淡盐汤下。

温脾散 收敛胃气，清凉肌表。

人参 白术 茯苓 山药（各一钱五分） 扁豆 知母 生地黄 粳米 甘草（各一钱） 淡竹叶 地骨皮 麦冬（各五钱

上作一服，水二钟，姜三片，红枣一枚，煎一钟，食远服。

二神丸（见上反胃

沉香汤

沉香 白术（土炒） 紫浓朴（姜汁炒，各一两） 人参 白茯苓 半夏（姜制） 木香 草豆蔻 甘草 陈皮 黑干姜 生姜 大枣

水煎三钱温服，日二服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不寐症
  • 当前页：不能食
  • 下一页：食亦症
<<< 返回本书目录
  1. 不能食《证治准绳·杂病》
  2. 不能食【方剂主治】
  3. 不能食《证治准绳·幼科》
  4. 不能食（恶食、饥不能食）《张氏医通》
  5. 不能食《证治准绳·类方》
  6. 不能食门《张氏医通》
  7. 不能食《针灸资生经》
  8. 不能食证《古今名医汇粹》
  9. 不能食《医学心悟》
  10. 不能下食【方剂主治】
  11. 不能食《医碥》
  12. 不能向尺侧屈腕及屈环小指远侧指关节【疾病症状】
  13. 不能食《医碥》
  14. 不能言《伤寒括要》
  15. 不能食《普济方·针灸》
  16. 不能言语【方剂主治】
  17. 不能食《顾松园医镜》
  18. 不能饮食【方剂主治】
  19. 不能伸展拇指【疾病症状】
  20. 不能语《沈氏女科辑要》
  21. 不能屈膝【疾病症状】
  22. 不能语《张氏医通》
  23. 不能屈伸【方剂主治】
  24. 不能语门《张氏医通》
  25. 不能露齿及突唇【疾病症状】
  26. 不能远视《张氏医通》
  27. 不能露齿及突唇【疾病症状】
  28. 不能眨眼【疾病症状】
  29. 不能久立【方剂主治】
  30. 不能转侧【方剂主治】
  1. 不能食《医学实在易》
  2. 不能食《金匮翼》
  3. 不能食（恶食、饥不能食）《张氏医通》
  4. 不能食《针灸资生经》
  5. 不能食（谷劳附）《医学摘粹》
  6. 不能食《医学心悟》
  7. 不能食病《备急千金要方》
  8. 不能食《医学摘粹》
  9. 不能食门《张氏医通》
  10. 不能食《顾松园医镜》
  11. 不能食诗《医学实在易》
  12. 不能食《医碥》
  13. 不能食证《古今名医汇粹》
  14. 不能食《医碥》
  15. 不能啼《证治准绳·幼科》
  16. 不能食《普济方·针灸》
  17. 不能眴《中医名词词典》
  18. 不能食《证治准绳·杂病》
  19. 不能言《伤寒括要》
  20. 不能食《证治准绳·类方》
  21. 不能言及言语难出《医述》
  22. 不能食《证治准绳·幼科》
  23. 不能言及语言难出《医学心悟》
  24. 不能食《医学纲目》
  25. 不能语《张氏医通》
  26. 不能食《中医词典》
  27. 不能语《沈氏女科辑要》
  28. 不能近视《张氏医通》
  29. 不能语门《张氏医通》
  30. 不能近视《中医词典》
  31. 不能远视《张氏医通》


食亦症_《医学实在易》_中医综合_【岐黄之术】

食亦症

食亦症

  • 上一页
  • 目录
  • 相关
  • 下一页

甘露饮 治胃热善食，不生肌肉。

生地 熟地 天冬 麦冬 片苓 石斛 甘草 枇杷叶 枳壳 茵陈（各等分

水煎服三钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不能食
  • 当前页：食亦症
  • 下一页：黄疸症
<<< 返回本书目录
  1. 食亦《圣济总录》
  2. 食饮不下【方剂主治】
  3. 食宜篇《养生导引秘籍》
  4. 食饮以宜《寿世青编》
  5. 食盐【中药大全】
  6. 食饮之气归输脏腑《类经》
  7. 食盐《本草纲目》图文版
  8. 食鱼中毒及食不消方《外台秘要》
  9. 食盐《证类本草》
  10. 食郁汤【方剂大全】
  11. 食盐《食物疗法》
  12. 食欲不振【疾病症状】
  13. 食盐《本草易读》
  14. 食欲不振【中药主治】
  15. 食盐《本草图经》
  16. 食欲不振【方剂主治】
  17. 食盐《本草纲目》完整版
  18. 食欲减退【疾病症状】
  19. 食鸭成症《景景医话》
  20. 食欲较差【疾病症状】
  21. 食泻《保婴撮要》
  22. 食欲缺乏【疾病症状】
  23. 食痫《幼幼新书》
  24. 食欲下降【疾病症状】
  25. 食痫《医宗金鉴》
  26. 食欲异常【疾病症状】
  27. 食痫《儿科萃精》
  28. 食欲抑制剂《减肥新法与技巧》
  29. 食咸头汗出《医学读书记》
  30. 食欲预兆《中医疾病预测》
  1. 食亦症《医学实在易》
  2. 食亦诗《医学实在易》
  3. 食饮以宜《寿世青编》
  4. 食亦《金匮翼》
  5. 食饮之气归输脏腑《类经》
  6. 食亦《医学摘粹》
  7. 食鱼后食毒两种烦乱治之方《金匮悬解》
  8. 食亦《医学摘粹》
  9. 食鱼后食毒两种烦乱治之方《医宗金鉴》
  10. 食亦《医述》
  11. 食鱼积滞《奇效简便良方》
  12. 食亦《中医词典》
  13. 食鱼中毒候《诸病源候论》
  14. 食亦《圣济总录》
  15. 食鱼中毒及食不消方五首《外台秘要》
  16. 食亦《中医名词词典》
  17. 食郁《中医词典》
  18. 食已即吐《中医词典》
  19. 食郁《明医指掌》
  20. 食宜篇《养生导引秘籍》
  21. 食郁热《明医指掌》
  22. 食医《中医词典》
  23. 食郁肉中毒《中医词典》
  24. 食医《中医名词词典》
  25. 食郁肉中毒候《诸病源候论》
  26. 食噎候《诸病源候论》
  27. 食郁头痛《中医词典》
  28. 食噎膈《中医词典》
  29. 食郁越鞠丸《医方考》
  30. 食噎《中医词典》
  31. 食欲不良和偏食辨病《常见病自测》


黄疸症_《医学实在易》_中医综合_【岐黄之术】

黄疸症

黄疸症

  • 上一页
  • 目录
  • 相关
  • 下一页

理中汤（见心腹痛

建中汤

芍药（六钱） 桂枝（三钱） 甘草（二钱） 生姜（三钱） 饴糖（一合） 大枣（四枚

上六味，以水三杯，煮取一杯，去滓，纳饴糖，更上微火消解，温服，日三服。

茵陈蒿汤 治阳明病，发热汗出，此为热越不能发黄也，但头汗出，身无汗，剂颈而还，小便不利，渴欲饮水浆者，此为瘀热在里，身必发黄，此方主之。

茵陈蒿（六钱） 栀子（三钱） 大黄（二钱，去皮

上三味，以水三杯，先煮茵陈，减一杯半，纳二味，煎八分，去滓，温服，日三服。小盒饭利，尿如皂角汁状，色正赤，一宿腹减，黄从小便去也。

栀子柏皮汤 治伤寒，身发黄发热。

栀子（三钱） 甘草（一钱） 黄柏（二钱

上三味，以水二杯半，煎八分服，日再。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食亦症
  • 当前页：黄疸症
  • 下一页：霍乱吐泻
<<< 返回本书目录
  1. 黄疸型肝炎【中药主治】
  2. 黄疸总括《医宗金鉴》
  3. 黄疸丸【方剂大全】
  4. 黄地膏【方剂大全】
  5. 黄疸汤【方剂大全】
  6. 黄帝护命千金丸【方剂大全】
  7. 黄疸树【中药大全】
  8. 黄帝灸法《扁鹊心书》
  9. 黄疸散【方剂大全】
  10. 黄帝内经素问序《素问悬解》
  11. 黄疸门（凡十案）《湖岳村叟医案》
  12. 黄帝石室紫药神丸【方剂大全】
  13. 黄疸门《万氏秘传片玉心书》
  14. 黄帝四扇散【方剂大全】
  15. 黄疸立效方【方剂大全】
  16. 黄帝素问灵枢叙《灵枢悬解》
  17. 黄疸根原《四圣心源》
  18. 黄鼎丸【方剂大全】
  19. 黄疸第五十九问《婴童百问》
  20. 黄铤子【方剂大全】
  21. 黄疸病脉证并治《医宗金鉴》
  22. 黄豆《本草易读》
  23. 黄疸病脉证并治《金匮要略方论》
  24. 黄豆《食物疗法》
  25. 黄疸辨《研经言》
  26. 黄豆和猪苦胆【方剂大全】
  27. 黄疸【方剂主治】
  28. 黄豆芫荽煎【方剂大全】
  29. 黄疸【中药主治】
  30. 黄独零余子【中药大全】
  1. 黄疸症《医学实在易》
  2. 黄疸一《金匮悬解》
  3. 黄疸总括《医宗金鉴》
  4. 黄疸五《金匮悬解》
  5. 黄帝《中医词典》
  6. 黄疸四《金匮悬解》
  7. 黄帝灸法《扁鹊心书》
  8. 黄疸十一《金匮悬解》
  9. 黄帝内经素问序《素问悬解》
  10. 黄疸十五《金匮悬解》
  11. 黄帝素问灵枢叙《灵枢悬解》
  12. 黄疸十四《金匮悬解》
  13. 黄帝轩辕氏《饮膳正要》
  14. 黄疸十三《金匮悬解》
  15. 黄帝杂忌法《备急千金要方》
  16. 黄疸十七《金匮悬解》
  17. 黄帝之机、琼瑶之论五十三法《针灸神书》
  18. 黄疸十六《金匮悬解》
  19. 黄丁《中医词典》
  20. 黄疸十九《金匮悬解》
  21. 黄豆《减肥新法与技巧》
  22. 黄疸十二《金匮悬解》
  23. 黄豆《食物疗法》
  24. 黄疸十八《金匮悬解》
  25. 黄豆《本草易读》
  26. 黄疸十《金匮悬解》
  27. 黄豆《本草分经》
  28. 黄疸诗《医学实在易》
  29. 黄豆入耳《奇效简便良方》
  30. 黄疸三《金匮悬解》
  31. 黄独《本经逢原》


霍乱吐泻_《医学实在易》_中医综合_【岐黄之术】

霍乱吐泻

霍乱吐泻

  • 上一页
  • 目录
  • 相关
  • 下一页

理中汤 通脉四逆汤加猪胆汁（见《伤寒论》

五苓散 治霍乱吐泻而渴者，太阳症悉具，口渴呕逆，小便不通等症，水肿症借用颇验。

泽泻（二两） 白术 茯苓 猪苓（各一两） 桂枝（七钱

共为末，以米饮调下三钱，多饮暖水以出汗。今人作小剂，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄疸症
  • 当前页：霍乱吐泻
  • 下一页：鼓胀单腹胀方
<<< 返回本书目录
  1. 霍乱吐泻《幼科折衷》
  2. 霍乱吐泻【中药主治】
  3. 霍乱吐泻《医学衷中参西录》
  4. 霍乱吐泻【方剂主治】
  5. 霍乱吐泻《胎产秘书》
  6. 霍乱吐泻（附：转筋）《文堂集验方》
  7. 霍乱吐泻《儒门事亲》
  8. 霍乱吐泻（附痧斑）《经验丹方汇编》
  9. 霍乱吐泻《千金宝要》
  10. 霍乱吐泻（余见转筋）《针灸资生经》
  11. 霍乱吐泻《普济方·针灸》
  12. 霍乱吐泻第六十三问《婴童百问》
  13. 霍乱吐泻《景岳全书》
  14. 霍乱吐泻门-幼幼汇集（中）《古今医统大全》
  15. 霍乱吐泻《景景医话》
  16. 霍乱吐泻死生如反掌说《儒门事亲》
  17. 霍乱吐下《保婴撮要》
  18. 霍乱脱证《医学衷中参西录》
  19. 霍乱吐痢方《外台秘要》
  20. 霍乱外因证治《三因极一病证方论》
  21. 霍乱吐利【方剂主治】
  22. 霍乱下利《圣济总录》
  23. 霍乱吐利《幼幼新书》
  24. 霍乱心烦《圣济总录》
  25. 霍乱吐利《圣济总录》
  26. 霍乱心腹痛《圣济总录》
  27. 霍乱统论《圣济总录》
  28. 霍乱心腹痛方《外台秘要》
  29. 霍乱四逆《圣济总录》
  30. 霍乱心腹胀《圣济总录》
  1. 霍乱吐泻《医学实在易》
  2. 霍乱吐泻《儒门事亲》
  3. 霍乱吐泻《奇效简便良方》
  4. 霍乱吐泻《卫生宝鉴》
  5. 霍乱吐泻《幼科折衷》
  6. 霍乱吐泻《普济方·针灸》
  7. 霍乱吐泻《千金宝要》
  8. 霍乱吐泻《医学衷中参西录》
  9. 霍乱吐泻（附痧斑）《经验丹方汇编》
  10. 霍乱吐泻《胎产秘书》
  11. 霍乱吐泻（余见转筋）《针灸资生经》
  12. 霍乱吐泻《景景医话》
  13. 霍乱吐泻（转筋）《文堂集验方》
  14. 霍乱吐泻《景岳全书》
  15. 霍乱吐泻第六十三问《婴童百问》
  16. 霍乱吐下《保婴撮要》
  17. 霍乱吐泻门（幼幼汇集 中）《古今医统大全》
  18. 霍乱吐痢秘方《华佗神方》
  19. 霍乱吐泻死生如反掌说《儒门事亲》
  20. 霍乱吐痢方一十二首《外台秘要》
  21. 霍乱脱证《医学衷中参西录》
  22. 霍乱吐利《幼幼新书》
  23. 霍乱外因证治《三因极一病证方论》
  24. 霍乱吐利《圣济总录》
  25. 霍乱五《伤寒悬解》
  26. 霍乱统论《圣济总录》
  27. 霍乱下利《圣济总录》
  28. 霍乱四逆秘方《华佗神方》
  29. 霍乱下痢不止候《诸病源候论》
  30. 霍乱四逆候《诸病源候论》
  31. 霍乱下痢候《诸病源候论》


鼓胀单腹胀方_《医学实在易》_中医综合_【岐黄之术】

鼓胀单腹胀方

鼓胀单腹胀方

  • 上一页
  • 目录
  • 相关
  • 下一页

胃苓散（见泄泻

圣术煎 治脾虚作胀，及久患吐泻等症。

白术（微炒，一两） 陈皮（二钱） 干姜（三钱） 肉桂（二钱

水煎服。虚甚，加附子。

白术补脾，脾得补则善运，善运则食消而胀去。欲其运多于补，则生用；欲其补多于运则熟用。凡药生则行速，熟则行缓，自然之理也。若炒焦，则全失其本性，反令损脾增胀。

陈皮达结气于外，干姜祛寒气于中，肉桂化太阳之气于下。下焦气化，而上中二焦之气亦治，此景岳新方中之第一方也。

连理丸 治腹胀如箕，时吐酸水者，又治久泻如神。

人参 白术 干姜 川连（各二两） 炙草（一两

蜜丸，每服三钱，米汤送下，日两服。

喻嘉言云∶“酸水时吐时生，为单腹膨胀，及心、胸、腹、胁俱痛，不用八味地黄丸，为柔中之刚，而用此丸为刚中之柔，取其大苦大辛，能变胃而不为胃变也。”愚按∶以白术易苍术，其力更大。

桂甘姜枣麻辛附子汤 治气分，心下坚大能如盘，边如旋杯。

桂枝 生姜（各三钱） 炙草 麻黄 细辛（各二钱） 附子（一钱） 大枣（四枚）

水三杯二分，先煮麻黄至二杯二分，去沫，入诸药，煎八分温服，日夜三服，汗出如虫行皮中即愈。

此症是心肾交病，上不能降，下不能升，日积月累，如铁石难破。方中桂枝、甘草、生姜、大枣以和其上；而复用麻黄、附子、细辛少阴的剂，以治其下；庶上下交通而病愈，所谓大气一转，其结乃散也。

枳术汤 治心下坚大如盘，（边如旋盘，而不如旋杯，邪尚散漫未结，虽坚大而不满痛也，水饮所作（《金匮》特提水饮，所以别于气分也。

枳实（二钱） 白术（四钱

水煎服，日三服，腹中 即当散也。言水饮所以别于气分也，气无形以辛甘散之，水有形以苦泄之，方中取白术之温以健运，枳实之寒以消导，意深哉。胃为阳，阳常有余；脾为阴，阴常不足；胃强脾弱，则阳与阴绝矣。脾不能为胃行其津液，则水饮作矣。方中用术以补脾，用枳以抑胃，脏腑分理，所以治水饮之原易，老逞其庸浅之见，变汤为丸，只认为一补一消之法，学人切勿述此陋语，为有识者笑。

四七汤 胀而属七情所致者，宜此汤主之。

半夏 茯苓（各三钱） 浓朴（二钱） 苏叶（一钱） 生姜（三片

水煎服。

此方妙在紫苏叶一味以散结，香以醒脾，而顺气消胀行水乃其余事。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霍乱吐泻
  • 当前页：鼓胀单腹胀方
  • 下一页：疝气
<<< 返回本书目录
  1. 鼓胀丹【方剂大全】
  2. 鼓胀根原《四圣心源》
  3. 鼓胀（与喘参看）《医学入门》
  4. 鼓胀兼目疾论《银海指南》
  5. 鼓胀（余见腹胀）《针灸资生经》
  6. 鼓胀论《格致余论》
  7. 鼓胀【方剂主治】
  8. 鼓胀门《医方考》
  9. 鼓胀《重订灵兰要览》
  10. 鼓胀门《张氏医通》
  11. 鼓胀《中医内科学》
  12. 鼓胀门（附水肿）《丹台玉案》
  13. 鼓胀《张氏医通》
  14. 鼓胀水肿门《奇方类编》
  15. 鼓胀《杂病治例》
  16. 鼓子花散【方剂大全】
  17. 鼓胀《医学心悟》
  18. 鹘嘲《本草纲目》完整版
  19. 鼓胀《医经原旨》
  20. 鹘突羹【方剂大全】
  21. 鼓胀《万病回春》
  22. 鹘眼凝睛《银海精微》
  23. 鼓胀《寿世保元》
  24. 鹘眼凝睛歌《医宗金鉴》
  25. 鼓胀《圣济总录》
  26. 鹘眼凝睛外障《秘传眼科龙木论》
  27. 鼓胀《仁术便览》
  28. 鹘眼凝晴歌《眼科心法要诀》
  29. 鼓胀《普济方·针灸》
  30. 臌膈论《医学源流论》
  1. 鼓胀单腹胀方《医学实在易》
  2. 鼓胀（与喘参看）《医学入门》
  3. 鼓胀根原《四圣心源》
  4. 鼓胀（余见腹胀）《针灸资生经》
  5. 鼓胀兼目疾论《银海指南》
  6. 鼓胀《金匮钩玄》
  7. 鼓胀论《格致余论》
  8. 鼓胀《中医内科学》
  9. 鼓胀门《张氏医通》
  10. 鼓胀《校注医醇剩义》
  11. 鼓胀门《医方考》
  12. 鼓胀《校注医醇剩义》
  13. 鼓胀门（附水肿）《丹台玉案》
  14. 鼓胀《仁术便览》
  15. 鼓症《医宗己任编》
  16. 鼓胀《医学心悟》
  17. 鼓症《友渔斋医话》
  18. 鼓胀《丹溪心法》
  19. 鹘嘲《医学入门》
  20. 鼓胀《明医指掌》
  21. 鹘嘲《证类本草》
  22. 鼓胀《灵素节注类编》
  23. 鹘眼凝睛《银海精微》
  24. 鼓胀《医经原旨》
  25. 鹘眼凝睛歌《医宗金鉴》
  26. 鼓胀《万病回春》
  27. 鹘眼凝睛外障《秘传眼科龙木论》
  28. 鼓胀《普济方·针灸》
  29. 鹘眼凝晴歌《眼科心法要诀》
  30. 鼓胀《寿世保元》
  31. 鹘眼凝脂《明目至宝》


疝气_《医学实在易》_中医综合_【岐黄之术】

疝气

疝气

  • 上一页
  • 目录
  • 相关
  • 下一页

五苓散（方见吐泻） 此方治疝气以白术为君，以桂枝换肉桂，再加小茴香、木香、木通、川楝子、附子方效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼓胀单腹胀方
  • 当前页：疝气
  • 下一页：厥证
<<< 返回本书目录
  1. 疝气【疾病大全】
  2. 疝气【中药主治】
  3. 疝气《证治汇补》
  4. 疝气【方剂主治】
  5. 疝气《张聿青医案》
  6. 疝气（附：囊痈）《文堂集验方》
  7. 疝气《医学正传》
  8. 疝气（附便毒）《经验丹方汇编》
  9. 疝气《医学心悟》
  10. 疝气案《丁甘仁医案》
  11. 疝气《医学三字经》
  12. 疝气草【中药大全】
  13. 疝气《医学入门》
  14. 疝气的中医食疗《老年食养食疗》
  15. 疝气《医学入门》
  16. 疝气方《汤头歌诀》
  17. 疝气《医学集成》
  18. 疝气方《医学三字经》
  19. 疝气《医学从众录》
  20. 疝气及方《外台秘要》
  21. 疝气《医学传灯》
  22. 疝气论《格致余论》
  23. 疝气《卫生易简方》
  24. 疝气论治《类证治裁》
  25. 疝气《推拿抉微》
  26. 疝气门《丹台玉案》
  27. 疝气《时方妙用》
  28. 疝气门《古今医统大全》
  29. 疝气《邵兰荪医案》
  30. 疝气门《奇方类编》
  1. 疝气《医学实在易》
  2. 疝气《回春录》
  3. 疝气《奇效简便良方》
  4. 疝气《推拿抉微》
  5. 疝气《奇效简便良方》
  6. 疝气《医学心悟》
  7. 疝气《奇效简便良方》
  8. 疝气《医学摘粹》
  9. 疝气《医学从众录》
  10. 疝气《医学摘粹》
  11. 疝气《扁鹊心书》
  12. 疝气《卫生易简方》
  13. 疝气《邵兰荪医案》
  14. 疝气《证治汇补》
  15. 疝气《时方妙用》
  16. 疝气《保婴撮要》
  17. 疝气《医学三字经》
  18. 疝气《张聿青医案》
  19. 疝气《急救良方》
  20. 疝气《医学正传》
  21. 疝气《灸法秘传》
  22. 疝气《医学入门》
  23. 疝气（附便毒）《经验丹方汇编》
  24. 疝气《医学入门》
  25. 疝气（囊痈）《文堂集验方》
  26. 疝气《医学传灯》
  27. 疝气案《丁甘仁医案》
  28. 疝气《扁鹊神应针灸玉龙经》
  29. 疝气的中医食疗《老年食养食疗》
  30. 疝气《傅青主男科》
  31. 疝气方《医学三字经》


厥证_《医学实在易》_中医综合_【岐黄之术】

厥证

厥证

  • 上一页
  • 目录
  • 相关
  • 下一页

当归四逆汤 通脉四逆汤 七气汤（俱见心腹痛。

四逆散 治阴阳不相顺接，四逆厥冷，并治痢症后重。宜照法重加薤白。

柴胡 白芍 枳实 甘草（各等分

共为末，每服三钱，米汤调下，日三服。

白虎汤 承气汤（俱见伤寒） 桂附八味丸（见痰饮

六味地黄丸 治肾水不足，虚火上炎，痰嗽发热，口疮吐血，淋浊遗精，腰痛等症。

熟地黄（四钱） 山茱肉 怀山药（各二钱） 茯苓 丹皮 泽泻（各一钱五分

水煎服。改钱作两，炼蜜如梧子大，名六味丸，治同。

还魂汤 救卒死，救忤死。

麻黄（三两，去节） 杏仁（七十个，去皮尖） 甘草（一两，炙

上三味，以水八升，煮取三升，去滓，分令咽之，通治诸感忤。

按∶今法马，每两折三钱零，每升折一白盏，一剂分三服。御纂《医宗金鉴》云∶中风客忤，便闭里实者，仲景用备急丸。可知无汗表实者，不当用备急丸通里，当用还魂汤以通表也。通里者抑诸阴气也，通表者，扶诸阳气也。昧者不知，以麻黄为入太阳发汗之药，抑知不温覆取汗，则为入太阴通阳之药也，阳气通则魂可还矣。

白薇汤 治妇人气厥、血厥如死人者。

白薇 人参 当归（各二钱） 炙草（一钱

水煎服。

蒲黄酒方

蒲黄（一两） 黑豆（三两

先将黑豆炒香，以温酒淋下，取酒饮一杯。

二术二陈汤（见湿症） 治湿盛生痰。

平胃散（加减详本论） 五苓散（见吐泻） 防风通圣散（见中风）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疝气
  • 当前页：厥证
  • 下一页：卷七
<<< 返回本书目录
  1. 厥证【疾病大全】
  2. 厥证门《傅青主男科》
  3. 厥证《中医内科学》
  4. 厥证门《古今医统大全》
  5. 厥证《医学实在易》
  6. 厥证门《医方考》
  7. 厥证《医学集成》
  8. 厥证先兆《中医疾病预测》
  9. 厥证《医法圆通》
  10. 厥症《古今医彻》
  11. 厥证《万病回春》
  12. 厥症《石室秘录》
  13. 厥证《全生指迷方》
  14. 厥症《寿世保元》
  15. 厥证《明医指掌》
  16. 厥症《证治汇补》
  17. 厥证《回春录》
  18. 厥症返魂丹【方剂大全】
  19. 厥证《扁鹊心书》
  20. 厥症论治《类证治裁》
  21. 厥阴总要述古《伤寒指掌》
  22. 厥症门《辨证录》
  23. 厥阴诸法《伤寒贯珠集》
  24. 駃豉丸【方剂大全】
  25. 厥阴中篇《伤寒恒论》
  26. 蕨《本草纲目》完整版
  27. 厥阴证头痛眩晕（美尼尔氏综合症）《范中林六经辨证医案》
  28. 蕨《本草纲目》图文版
  29. 厥阴证寒痹（坐骨神经痛）《范中林六经辨证医案》
  30. 蕨【中药大全】
  1. 厥证《医学实在易》
  2. 厥证《回春录》
  3. 厥证《中医内科学》
  4. 厥证《医学摘粹》
  5. 厥证《扁鹊心书》
  6. 厥证《医学摘粹》
  7. 厥证喉《中医词典》
  8. 厥证《明医指掌》
  9. 厥证门《古今医统大全》
  10. 厥证《万病回春》
  11. 厥证门《医方考》
  12. 厥证《全生指迷方》
  13. 厥证诗《医学实在易》
  14. 厥证《中医词典》
  15. 厥证先兆《中医疾病预测》
  16. 厥证《医法圆通》
  17. 厥证先兆及其临床意义《中医疾病预测》
  18. 厥证《医学集成》
  19. 厥症《中医名词词典》
  20. 厥晕《中医词典》
  21. 厥症《傅青主男科》
  22. 厥俞《中医词典》
  23. 厥症《傅青主女科》
  24. 厥阴总要述古《伤寒指掌》
  25. 厥症《寿世保元》
  26. 厥阴终《中医词典》
  27. 厥症《证治汇补》
  28. 厥阴中篇　计二方《伤寒恒论》
  29. 厥症《石室秘录》
  30. 厥阴中篇《伤寒恒论》
  31. 厥症《古今医彻》


卷七_《医学实在易》_中医综合_【岐黄之术】

卷七

卷七

  • 上一页
  • 目录
  • 相关
  • 下一页

大青龙汤 麻杏甘石汤 白虎汤 承气汤（俱见伤寒

九味羌活汤 治四时感冒，头痛、发热、项强、恶寒、恶风、身痛。代麻黄 桂枝青龙各半等汤。

羌活（入太阳） 苍术（入太阴） 防风（各一钱半，周行通身） 白芷（入阳明） 川芎（入桂阴） 黄芩（入少阳） 生地黄（养汁以作汗） 细辛（入少阴） 甘草（各一钱，和诸药

加生姜五片，葱头二根。如伤风自汗，去葱头加白术，倍防风；胸满，去地黄，加枳壳、桔梗；喘加杏仁；夏加石膏、知母；汗下兼行加大黄。

按∶生地黄、黄芩虽能退热，然初起不可遽用苦寒，不如用葳蕤柔润，以养汗源，且能助正气而驱风邪。

三黄解毒汤 治大热、谵语、发斑、发黄、吐衄、下血等症。

黄连 黄柏 黄芩 栀子（各二钱） 甘草（一钱

水煎服。

犀角地黄汤 治火邪吐血、衄血、尿血、谵语、斑黄、赤淋，妇人血崩等症。

生地（三钱） 犀角尖 丹皮 芍药（各二钱

水煎服。

柯韵伯曰∶“气为阳，血为阴，阳密乃固，阳盛则伤阴矣。阴平阳秘，阴虚者阳必凑之矣。故气有余即是火，火入血室，血不荣经，即随逆气而妄行，上升者出于口鼻，下陷者出于二便，虽有在经在腑之分，要皆心肝受热所致也。心为荣血之主，心火旺则血不安，故用生犀、生地酸咸甘寒之味，以清君火。肝为藏血之室，肝火旺则血不守，故用丹皮、芍药辛苦微寒之品，以平相火。此方虽曰清火而实滋阴之剂。盖失血则阴虚，阴虚则无气，故阴不足者，当补之以味，勿得反伤其气也。若用芩、连、胆草、栀、柏以泻其气，则阳之剧者，苦从火化，已衰者，气从苦发，燎原而飞越矣。”

防风通圣散（见中风

口糜 鼻衄 齿衄

甘露饮（方见食） 治胃火炽盛等症。

喉痹 双蛾 单蛾

导赤散 治火盛口疮，喉痹、双单蛾及赤淋，茎中痛如刀割等症。

生地（三钱） 木通 甘草（各二钱

加竹叶二十四片，水煎服。

季楚重曰∶泻心汤用黄连，所以治实邪，实邪责木之有余，泻子以清母也。导赤散用地黄，所以治虚邪，虚邪责水之不足，壮水以制火也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厥证
  • 当前页：卷七
  • 下一页：血证方
<<< 返回本书目录
  1. 卷七《医学实在易》
  2. 卷七（短集之）《证类本草》
  3. 卷七《血证论》
  4. 卷三《丛桂草堂医案》
  5. 卷七《王氏医案绎注》
  6. 卷三《对山医话》
  7. 卷七《脉诀汇辨》
  8. 卷三《归砚录》
  9. 卷七《订正仲景全书金匮要略注》
  10. 卷三《刘涓子鬼遗方》
  11. 卷七《本草衍义》
  12. 卷三《脉诀汇辨》
  13. 卷末·附王叔和《伤寒例》《伤寒悬解》
  14. 卷三《三家医案合刻》
  15. 卷毛婆婆纳【中药大全】
  16. 卷三《王氏医案绎注》
  17. 卷毛耳草【中药大全】
  18. 卷三（短集之）《证类本草》
  19. 卷六（短集之）《证类本草》
  20. 卷三十（短集之二）《证类本草》
  21. 卷六《王氏医案绎注》
  22. 卷三十（短集之三）《证类本草》
  23. 卷六《脉诀汇辨》
  24. 卷三十（短集之一）《证类本草》
  25. 卷六《临证指南医案》
  26. 卷伞菌【中药大全】
  27. 卷六《本草衍义》
  28. 卷上《喉科秘诀》
  29. 卷帘散【方剂大全】
  30. 卷上《金匮玉函要略述义》
  1. 卷七《医学实在易》
  2. 卷七《脉诀汇辨》
  3. 卷三《刘涓子鬼遗方》
  4. 卷七《血证论》
  5. 卷三《丛桂草堂医案》
  6. 卷七《订正仲景全书金匮要略注》
  7. 卷三《对山医话》
  8. 卷七《王氏医案绎注》
  9. 卷三《王氏医案绎注》
  10. 卷毛倒睫《奇效简便良方》
  11. 卷三《脉诀汇辨》
  12. 卷毛疮秘方《华佗神方》
  13. 卷三《归砚录》
  14. 卷六《脉诀汇辨》
  15. 卷三《三家医案合刻》
  16. 卷六《王氏医案绎注》
  17. 卷上《喉科秘诀》
  18. 卷六《临证指南医案》
  19. 卷上《疡科心得集》
  20. 卷帘疔《中医词典》
  21. 卷上《重庆堂随笔》
  22. 卷帘《中医词典》
  23. 卷上《金匮玉函要略述义》
  24. 卷九《脉诀汇辨》
  25. 卷上《徐批叶天士晚年方案真本》
  26. 卷九《王氏医案绎注》
  27. 卷上《医暇卮言》
  28. 卷荷散《妇人大全良方》
  29. 卷上《张畹香医案》
  30. 卷法《中医词典》
  31. 卷上《脉诀刊误》


血证方_《医学实在易》_中医综合_【岐黄之术】

血证方

血证方

  • 上一页
  • 目录
  • 相关
  • 下一页

泻白散 治肺受燥气咳嗽不已，火移大肠作泻等症。

桑白皮（三钱，生） 地骨皮（一钱） 黄芩 甘草（各一钱

加粳米二钱，水煎服。

李时珍云∶“此泻肺诸方之准绳也。”

竹叶石膏汤

石膏（八钱，生研） 麦冬（四钱） 半夏（三钱） 人参（二钱） 炙草（一钱） 鲜竹叶（八十一片） 粳米（三钱

水三杯半，煎二杯，入粳米，煎至米熟，量八分服。

回元汤

人参 炙草 当归（各二钱） 大枣（二枚） 炙 （四钱） 煨姜 水煎服。

六味地黄丸 白虎汤 麻黄汤（加减详本论

四生丸 治热甚逼血妄行，此方止血兼能行瘀，所以为妙。

生地黄 生艾叶 生侧柏 生荷叶（各服二钱）

捣为丸，如鸡子大，每服一丸，（以沸汤冲服。

理中汤（方见吐泻） 上、中、下之血不止，得此便能归经，真神剂也。

黄土汤 治吐血、衄血、下血，妇人血崩之神剂。

灶心黄土（八钱） 怀生地 黄芩 白术 阿胶 炙草 附子（炮、各一钱五分

水煎服。

余每用去附子，加炮姜八分。

甘草 干姜汤 血症服凉药不止者，得此如神。

干姜（二钱，炮制） 生甘草（四钱

水煎服。

断红丸 治下血久不止。

侧柏叶（炒香） 续断（酒炒，各三钱） 鹿茸（一具，酥炙

醋煮阿胶为丸，每服四、五十丸，乌梅汤米汤随意下。

当归补血汤（见头痛

旱莲丸（《种福堂》） 治大便下血虚弱者。

旱莲草阴干为末，以槐花煎汤，调炒米粉糊丸，如梧子大，每日服五钱，以人参五分煎汤下，二服即愈。

牛膝酒煎（《种福堂》） 治男子茎中痛及妇人血结少腹痛 牛膝一大握，酒煮饮之。

旱莲车前汁（《种福堂》） 治小便下血。

旱莲草 车前子（各等分）

将二味捣自然汁，每日空心服一茶杯。

桂扁猪脏饮（《种福堂》） 治大便下脓血，即日夜数次，数年久病，服之立愈。

雄猪脏（一条，洗净） 桂圆肉（二两） 扁豆花（鲜，白，四两

将二味捣烂，用白糯米拌和，装入猪脏内，两头扎住。砂锅内烧烂，忌见铁器。然后将人中白炙脆，研末蘸吃，或酱油蘸吃亦可。不论吃粥吃饭，空口皆可吃，吃四、五条即愈。

小青龙汤（见咳嗽

小半夏加茯苓汤 治水饮，咳逆欲呕，眩晕等症。

半夏（四钱） 生姜（五钱） 茯苓（八钱

水煎服。

葶苈大枣泻肺汤 治支饮阻隔气道，呼吸不利。

大枣（十一枚） 葶苈子（二钱，研

水二杯，先煮大枣至一杯，分入葶苈煎八分服。

越婢加半夏汤 治气盛痰壅，肺胀上气，目如脱，脉浮大者。

麻黄（三钱） 半夏（二钱） 生石膏（四钱，研） 甘草（一钱） 大枣（二枚半） 生姜（钱半

水二杯半，先煮麻黄，吹去沫，入诸药，煎八分服，日再。

黑锡丹 治脾肾虚冷，上实下虚，胸中痰饮，或上攻头目，及奔豚上气，两胁膨胀，并阴阳气不升降，五种香港脚，水气上攻，或卒暴中风，痰潮上膈等症。

黑铅 硫黄（各三两，同炒结砂，研至无声为度） 沉香 胡芦巴 熟附子 肉桂（各五钱）茴香 破故纸 肉豆蔻 木香 金铃子（去核，各一两

上共为末，酒煮，面糊丸，梧子大，阴干以布袋擦令光莹，每服四十丸，姜汤下。

真武汤（见上噎嗝） 桂苓甘术汤 肾气丸（即桂附八味丸。俱见上痰饮

四磨饮 治诸喘。

人参 沉香 乌药 槟榔（各等分

四味磨浓汁，煎沸服。

方用人参泻壮火以扶正气，沉香纳之于肾，而后以槟榔，乌药从而导之，所谓∶“实必顾虚，泻必先补也。”四品气味俱浓，磨则取其味之全，煎则取其气之达，气味齐到，效如桴鼓矣。原注云∶送下养正丹甚妙者，以养正丹能缓肾也。安肾丸、八味地黄丸，可代此丹，镇摄归根，喘急遄已矣。

苏子降气汤 治上实下虚，痰喘及吐泻等症。

紫苏子（二钱，研） 前胡 半夏 茯苓 当归 炙草 沉香 浓朴（各五分

加生姜二片，水煎服。

全真一气汤（《冯氏锦囊》） 治上焦虚热下焦虚冷，此方清肃在上，填实在下之法。

熟地（一两） 人参（一、二、三钱或一两，另煎另服） 麦冬 牛膝（各二钱） 冬白术（炒三钱 五味（七分） 附子（一钱，须重用

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷七
  • 当前页：血证方
  • 下一页：哮症
<<< 返回本书目录
  1. 血证方《医学实在易》
  2. 血证门《古今医统大全》
  3. 血证不尽属火论《市隐庐医学杂着》
  4. 血证门《医法圆通》
  5. 血证《中医眼科备读》
  6. 血证门《医方考》
  7. 血证《中医内科学》
  8. 血证治《妇科心法要诀》
  9. 血证《医学正传》
  10. 血症《古今医彻》
  11. 血证《医述》
  12. 血症《急救广生集》
  13. 血证《伤寒标本心法类萃》
  14. 血症《景岳全书》
  15. 血证《全生指迷方》
  16. 血症《灸法秘传》
  17. 血证《景岳全书》
  18. 血症《石室秘录》
  19. 血证《回春录》
  20. 血症《时方妙用》
  21. 血证《古今医案按》
  22. 血症《文堂集验方》
  23. 血证《博济方》
  24. 血症《医学从众录》
  25. 血运障碍【疾病症状】
  26. 血症《医学三字经》
  27. 血晕证治《医宗金鉴》
  28. 血症《证治汇补》
  29. 血晕证治《妇科心法要诀》
  30. 血症方《医学三字经》
  1. 血证方《医学实在易》
  2. 血证不尽属火论《市隐庐医学杂着》
  3. 血证门《医法圆通》
  4. 血证《中医内科学》
  5. 血证门《医方考》
  6. 血证《回春录》
  7. 血证穷极用当归补血汤诗《医学实在易》
  8. 血证《医学摘粹》
  9. 血证诗《医学实在易》
  10. 血证《医学摘粹》
  11. 血证治《妇科心法要诀》
  12. 血证《古今医案按》
  13. 血症《景岳全书》
  14. 血证《医学正传》
  15. 血症《中医词典》
  16. 血证《医述》
  17. 血症《证治汇补》
  18. 血证《全生指迷方》
  19. 血症《石室秘录》
  20. 血证《伤寒标本心法类萃》
  21. 血症《急救广生集》
  22. 血证《景岳全书》
  23. 血症《文堂集验方》
  24. 血蒸《中医词典》
  25. 血症《医宗己任编》
  26. 血枕痛《中医词典》
  27. 血症《古今医彻》
  28. 血胀腹痛《奇效简便良方》
  29. 血症《医学从众录》
  30. 血胀《金匮翼》
  31. 血症《时方妙用》


哮症_《医学实在易》_中医综合_【岐黄之术】

哮症

哮症

  • 上一页
  • 目录
  • 相关
  • 下一页

圣济射干丸 治呷嗽咳而胸中多痰，结于喉间，呀呷有声。

射干 半夏（各一两） 陈皮 百部 款冬花 贝母 细辛 干姜 茯苓 五味子 郁李仁 皂荚（去皮子，炙，五钱

共为末，蜜丸梧子大，空心米饮下三、四十丸，一日两服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血证方
  • 当前页：哮症
  • 下一页：五淋癃闭
<<< 返回本书目录
  1. 哮症《医学实在易》
  2. 哮症论治《类证治裁》
  3. 哮症《医学从众录》
  4. 哮症脉乱无妨论《三指禅》
  5. 哮症《时方妙用》
  6. 笑靥花【中药大全】
  7. 哮证《回春录》
  8. 效方开后《跌打损伤回生集》
  9. 哮鸣音【疾病症状】
  10. 楔状缺损【疾病大全】
  11. 哮积丹【方剂大全】
  12. 蝎《本草纲目》完整版
  13. 哮吼丸【方剂大全】
  14. 蝎《本草新编》
  15. 哮吼灵秘丹【方剂大全】
  16. 蝎《证类本草》
  17. 哮吼《万病回春》
  18. 蝎《本草纲目》图文版
  19. 哮吼《寿世保元》
  20. 蝎螫《圣济总录》
  21. 哮吼《古今医鉴》
  22. 蝎螫蚕咬《医宗金鉴》
  23. 哮喘证治《幼幼集成》
  24. 蝎螫门主论《疡医大全》
  25. 哮喘性肺嗜酸粒细胞浸润症【疾病大全】
  26. 蝎螫伤【疾病大全】
  27. 哮喘丸《外科传薪集》
  28. 蝎子草【中药大全】
  29. 哮喘痰嗽《扁鹊神应针灸玉龙经》
  30. 蝎子叮《外科启玄》
  1. 哮症《医学实在易》
  2. 哮症《中医名词词典》
  3. 哮症《医学从众录》
  4. 哮证《回春录》
  5. 哮症《时方妙用》
  6. 哮证《医学摘粹》
  7. 哮症论治《类证治裁》
  8. 哮证《医学摘粹》
  9. 哮症脉乱无妨论《三指禅》
  10. 哮证《中医词典》
  11. 哮症诗《医学实在易》
  12. 哮脉案《类证治裁》
  13. 笑《中医词典》
  14. 哮吼《奇效简便良方》
  15. 笑不止《儒门事亲》
  16. 哮吼《万病回春》
  17. 效方开后《跌打损伤回生集》
  18. 哮吼《古今医鉴》
  19. 效能和效价《默克家庭诊疗手册》
  20. 哮吼《寿世保元》
  21. 效应器官《急诊医学》
  22. 哮吼《中医词典》
  23. 效应指标《预防医学》
  24. 哮喘证治《幼幼集成》
  25. 些悟子《中医词典》
  26. 哮喘原由症治《幼科释谜》
  27. 楔状缺损《口腔科学》
  28. 哮喘丸《外科传薪集》
  29. 歇《中医词典》
  30. 哮喘痰嗽《扁鹊神应针灸玉龙经》
  31. 歇经《中医词典》


五淋癃闭_《医学实在易》_中医综合_【岐黄之术】

五淋癃闭

五淋癃闭

  • 上一页
  • 目录
  • 相关
  • 下一页

五淋汤 治小便淋症不出，或尿如豆汁，或成砂石，或为膏汁，或热沸便血。

赤茯苓（三钱） 白芍 生山栀（各二钱） 当归 细甘草（各一钱四分

水煎服。

此方用栀、苓治心腹，以通上焦之气，而心火清，归、芍滋肝肾，以安下焦之气，而五脏阴复，甘草调中焦之气，而阴阳厘清，则太阳之气自化，而膀胱之水府洁矣。

补中益气汤（见疟疾） 桂附八味丸（见痰饮

白通汤（方见伤寒） 治少阴病下利者此方主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：哮症
  • 当前页：五淋癃闭
  • 下一页：尤氏治小便不利
<<< 返回本书目录
  1. 五淋癃闭《时方妙用》
  2. 五淋癃闭赤白浊遗精《医学三字经》
  3. 五淋方《外台秘要》
  4. 五淋癃闭赤白浊遗精方《医学三字经》
  5. 五淋第七十六问《婴童百问》
  6. 五淋论（附便浊）《婴童类萃》
  7. 五淋【方剂主治】
  8. 五淋论(附遗尿)《小儿卫生总微论方》
  9. 五淋【中药主治】
  10. 五淋散【方剂大全】
  11. 五淋《幼科折衷》
  12. 五灵散【方剂大全】
  13. 五淋《药症忌宜》
  14. 五灵脂《本草纲目》完整版
  15. 五淋《活幼心书》
  16. 五灵脂《本草乘雅半偈》
  17. 五淋《古今医案按》
  18. 五灵脂《本草经解》
  19. 五裂槭【中药大全】
  20. 五灵脂《本草新编》
  21. 五敛子《本草纲目》完整版
  22. 五灵脂《本草易读》
  23. 五利汤【方剂大全】
  24. 五灵脂《本草择要纲目》
  25. 五老还童丹【方剂大全】
  26. 五灵脂《药笼小品》
  27. 五劳证治《三因极一病证方论》
  28. 五灵脂《证类本草》
  29. 五劳七伤【方剂主治】
  30. 五灵脂【中药大全】
  1. 五淋癃闭《医学实在易》
  2. 五淋癃闭《医学摘粹》
  3. 五淋癃闭《时方妙用》
  4. 五淋方三首《外台秘要》
  5. 五淋癃闭赤白浊遗精《医学三字经》
  6. 五淋第七十六问《婴童百问》
  7. 五淋癃闭赤白浊遗精方《医学三字经》
  8. 五淋《药症忌宜》
  9. 五淋论（附便浊）《婴童类萃》
  10. 五淋《幼科折衷》
  11. 五淋论（附遗尿）《小儿卫生总微论方》
  12. 五淋《活幼心书》
  13. 五淋散《医宗金鉴》
  14. 五淋《活幼心书》
  15. 五淋散《删补名医方论》
  16. 五淋《古今医案按》
  17. 五淋散《冯氏锦囊秘录》
  18. 五淋《中医词典》
  19. 五淋散《太平惠民和剂局方》
  20. 五淋《中医名词词典》
  21. 五淋散《太平惠民和剂局方》
  22. 五量正数《类经图翼》
  23. 五淋散《时方歌括》
  24. 五量所起《类经图翼》
  25. 五淋通治《奇效简便良方》
  26. 五利汤《备急千金要方》
  27. 五淋统治《奇效简便良方》
  28. 五利大黄汤《外科理例》
  29. 五淋痛甚久不愈《奇效简便良方》
  30. 五里《中医词典》
  31. 五灵丸《普济本事方》


尤氏治小便不利_《医学实在易》_中医综合_【岐黄之术】

尤氏治小便不利

尤氏治小便不利

  • 上一页
  • 目录
  • 相关
  • 下一页

滋肾丸（一名通关丸） 治小便不通、口不渴者。并治肺痿声嘶，喉痹咳血，烦躁等症。

黄柏 知母（各一两） 肉桂（一钱

研末，蜜丸，每服三钱，开水送下。

此方一治小便不通，盖以小便由气化而出，气者，阳也，阳得阴则化，故用知柏以补阴，少佐肉桂以化气。一治肺痿声嘶喉痹等症，盖以前症皆由水衰于下，火炎于上而克金，此时以六味丸补水，水下不能遽生也，以生脉散保金，金不免犹燥也，惟节用黄柏之苦以坚肾，则能伏龙雷之沸火，是谓浚其源而安其流。继用知母之清以凉肺，是谓沛之雨而腾之露。

然恐水火不相入而相射也，故益肉桂为反佐，兼以导龙归海，此制方之妙也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五淋癃闭
  • 当前页：尤氏治小便不利
  • 下一页：赤白浊
<<< 返回本书目录
  1. 尤氏喉症秘方《尤氏喉症指南》
  2. 尤文氏肉瘤【疾病大全】
  3. 幽痈门主论《疡医大全》
  4. 尤序《金匮翼》
  5. 幽痈《医宗金鉴》
  6. 尤序《医暇卮言》
  7. 幽门肿块【疾病症状】
  8. 尤因肉瘤【疾病大全】
  9. 幽门穴【胸部腹部穴位】
  10. 由跋《本草纲目》完整版
  11. 幽门狭窄【疾病症状】
  12. 由跋《本草择要纲目》
  13. 幽门前区溃疡【疾病症状】
  14. 由跋《证类本草》
  15. 幽门螺杆菌诊断试纸的应用《中国幽门螺杆菌研究》
  16. 由跋【中药大全】
  17. 幽门螺杆菌长期保存后染色体DNA酶切图谱的分析《中国幽门螺杆菌研究》
  18. 由基的防御作用《动脉粥样硬化》
  19. 幽门螺杆菌在诊治胃部疾病中的意义《中国幽门螺杆菌研究》
  20. 犹龙汤《医学衷中参西录》
  21. 幽门螺杆菌在消化性溃疡发病机理中的作用《中国幽门螺杆菌研究》
  22. 油爆鳝片《保健药膳》
  23. 幽门螺杆菌在双相培养基中生长的特性《中国幽门螺杆菌研究》
  24. 油彩皮炎【疾病大全】
  25. 幽门螺杆菌在十二指肠溃疡中的作用《中国幽门螺杆菌研究》
  26. 油菜《本草求真》
  27. 幽门螺杆菌在慢性胃炎和消化性溃疡中的分布《中国幽门螺杆菌研究》
  28. 油菜《食物疗法》
  29. 幽门螺杆菌与幽门前区糜烂性病变《中国幽门螺杆菌研究》
  30. 油菜子油【中药大全】
  1. 尤氏治小便不利《医学实在易》
  2. 尤氏喉症秘方《尤氏喉症指南》
  3. 尤序《金匮翼》
  4. 尤乘《中医词典》
  5. 尤序《医暇卮言》
  6. 幽痈门主论《疡医大全》
  7. 尤怡（?-1749年）《中医词典》
  8. 幽痈《外科心法要诀》
  9. 尤仲仁《中医词典》
  10. 幽痈《医宗金鉴》
  11. 由跋《千金翼方》
  12. 幽痈《中医词典》
  13. 由跋《证类本草》
  14. 幽明《中医词典》
  15. 由跋《本草择要纲目》
  16. 幽门螺杆菌诊断试纸的应用《中国幽门螺杆菌研究》
  17. 由跋根《本草经集注》
  18. 幽门螺杆菌长期保存后染色体DNA酶切图谱的分析《中国幽门螺杆菌研究》
  19. 由跋根《新修本草》
  20. 幽门螺杆菌在诊治胃部疾病中的意义《中国幽门螺杆菌研究》
  21. 由跋根《名医别录》
  22. 幽门螺杆菌在消化性溃疡发病机理中的作用《中国幽门螺杆菌研究》
  23. 由表入里《中医名词词典》
  24. 幽门螺杆菌在双相培养基中生长的特性《中国幽门螺杆菌研究》
  25. 由丙酮酸激酶催化的逆反应是由两步反应来完成的。《生物化学与分子生物学》
  26. 幽门螺杆菌在十二指肠溃疡中的作用《中国幽门螺杆菌研究》
  27. 由基的防御作用《动脉粥样硬化》
  28. 幽门螺杆菌在人体内存在的特点《中国幽门螺杆菌研究》
  29. 由己糖激酶和磷酸果糖激酶催化的两个反应的逆行过程《生物化学与分子生物学》
  30. 幽门螺杆菌在慢性胃炎和消化性溃疡中的分布《中国幽门螺杆菌研究》
  31. 由里出表《中医名词词典》


赤白浊_《医学实在易》_中医综合_【岐黄之术】

赤白浊

赤白浊

  • 上一页
  • 目录
  • 相关
  • 下一页

二陈汤（见痰饮

萆 厘清饮 治下元不固，遗精，赤白浊。

川萆 （三钱） 石菖蒲 乌药 益智仁 甘草梢（各一钱）

水煎，入盐三分，空心服，日二服。

将军蛋方（《种福堂》） 治赤白浊，兼治梦遗。

生大黄（三分，研末） 生鸡子（一个）

将鸡子顶尖上敲破一孔，入大黄末在内，纸糊炊熟，空心吃，四、五朝即愈。

龙牡菟韭丸（《种福堂》） 治色欲过度，精浊，白浊，小水长而不痛，并治妇人虚寒，淋带崩漏等症。

生龙骨（水飞） 牡蛎（水飞） 生菟丝粉 生韭子粉

上四味各等分，不见火，研细末，干面冷水调浆为丸，每服一钱，或至三钱，晚上陈酒送下，清晨服亦可。

蚕砂黄柏汤（《种福堂》） 治遗精白浊有湿热者。

生蚕砂（一两） 生黄柏（一两

二味共研末，空心开水下三钱，六、七服即愈。

白果蛋方（《种福堂》） 治白浊。

用头生鸡子一个，开一小孔，入生白果肉二枚，放饭上蒸，每日吃一个，连吃四、五次即愈。

龙骨韭子汤（《种福堂》） 治遗精滑失。

白龙骨（一两，研末） 韭子（炒，一合

上为末，空心陈酒调服三钱。

小菟丝石莲丸（《种福堂》） 治女痨，夜梦遗精白浊，崩中带下诸证。

菟丝子（五两，酒浸研） 石莲肉（二两） 白茯苓（一两，蒸

上为细末，山药糊为丸，桐子大，每服五十丸，加至一百丸，或酒或盐汤空心送下。如脚无力，木瓜汤晚食前再服。

龙莲芡实丸（《种福堂》） 治精气虚，滑遗不禁。

龙骨 莲须 芡实 乌梅肉各等分为末，用山药丸如小豆大，每服三十丸，空心米饮下。

芦根白酒汤 治白浊。

新鲜芦柴根二把，白酒浆煎服。

胞转方（《千金翼》） 治丈夫、女人胞转不得小便八、九日者。

滑石（二斤） 寒水石（一两，研） 葵子（一升

以水一斗，煮五升，服尽即利。

牛膝膏 治死血作淋。

桃仁（去皮尖） 归尾（各一钱） 牛膝（四两，酒浸一宿） 白芍 生地（各一两五钱

水十钟，微火煎至二碗，入麝香少许，四次空心服。如夏月，用凉水浸换此膏不坏。

四君子汤 六味丸 封髓丹 桂附八味丸

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：尤氏治小便不利
  • 当前页：赤白浊
  • 下一页：呕吐哕呃
<<< 返回本书目录
  1. 赤白浊《证治准绳·杂病》
  2. 赤白浊精滑梦遗证《明医指掌》
  3. 赤白浊《证治准绳·类方》
  4. 赤白浊遗精《古今名医汇粹》
  5. 赤白浊《杂病广要》
  6. 赤雹【中药大全】
  7. 赤白浊《医学心悟》
  8. 赤鼻《孙真人海上方》
  9. 赤白浊《医学入门》
  10. 赤鼻门主论《疡医大全》
  11. 赤白浊《医学从众录》
  12. 赤瓟【中药大全】
  13. 赤白浊《医法圆通》
  14. 赤瓟根【中药大全】
  15. 赤白浊《医碥》
  16. 赤参汤【方剂大全】
  17. 赤白浊《医碥》
  18. 赤苍散【方剂大全】
  19. 赤白浊《卫生易简方》
  20. 赤苍饮【方剂大全】
  21. 赤白浊《时方妙用》
  22. 赤车【中药大全】
  23. 赤白浊《丹溪心法》
  24. 赤车使者《雷公炮炙论》
  25. 赤白浊《本草纲目》完整版
  26. 赤车使者【中药大全】
  27. 赤白游风【疾病大全】
  28. 赤车使者根【中药大全】
  29. 赤白游风《证治准绳·疡医》
  30. 赤车使者酒【方剂大全】
  1. 赤白浊《医学实在易》
  2. 赤白浊《金匮翼》
  3. 赤白浊《医学从众录》
  4. 赤白浊《医学心悟》
  5. 赤白浊《时方妙用》
  6. 赤白浊《丹溪心法》
  7. 赤白浊精滑梦遗证《明医指掌》
  8. 赤白浊《医学摘粹》
  9. 赤白浊秘方《华佗神方》
  10. 赤白浊《医学摘粹》
  11. 赤白浊遗精《古今名医汇粹》
  12. 赤白浊《卫生易简方》
  13. 赤柏茶《茶饮保健》
  14. 赤白浊《明医指掌》
  15. 赤斑《中医词典》
  16. 赤白浊《医碥》
  17. 赤斑瘭子《中医词典》
  18. 赤白浊《医碥》
  19. 赤崩《中医词典》
  20. 赤白浊《证治准绳·杂病》
  21. 赤鼻《孙真人海上方》
  22. 赤白浊《证治准绳·类方》
  23. 赤鼻《中医词典》
  24. 赤白浊《杂病广要》
  25. 赤鼻方《仁术便览》
  26. 赤白浊《医学入门》
  27. 赤鼻门主方《疡医大全》
  28. 赤白浊《中医词典》
  29. 赤鼻门主论《疡医大全》
  30. 赤白浊《医法圆通》
  31. 赤肠《中医词典》


呕吐哕呃_《医学实在易》_中医综合_【岐黄之术】

呕吐哕呃

呕吐哕呃

  • 上一页
  • 目录
  • 相关
  • 下一页

二陈汤（方见痰饮） 加生姜四钱为主，变时法为神奇，其效如神。

通草橘皮汤（《千金》） 治伤寒胃热呕逆。

通草（二钱） 橘皮（一钱五分） 粳米（一撮） 生芦根汁（一杯

水煎热服。

去通草、橘皮，加竹茹、生姜汁，《千金》名芦根饮，治伤寒后呕哕、反胃、干呕。

丹溪云∶“凡呕家禁服栝蒌实、桃仁、莱菔子、山栀，一切有油之物，皆犯胃作呕。”

景岳云∶“呕家亦忌苍术，以其味不纯而动呕也。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤白浊
  • 当前页：呕吐哕呃
  • 下一页：吞酸
<<< 返回本书目录
  1. 呕吐哕呃《时方妙用》
  2. 呕吐哕门《古今医统大全》
  3. 呕吐哕辨《儿科萃精》
  4. 呕吐哕门《张氏医通》
  5. 呕吐哕、呃逆《医学心悟》
  6. 呕吐哕逆《备急千金要方》
  7. 呕吐哕《张氏医通》
  8. 呕吐哕下利《金匮悬解》
  9. 呕吐哕《医学从众录》
  10. 呕吐哕下利病脉证《金匮玉函经二注》
  11. 呕吐哕《续名医类案》
  12. 呕吐哕下利病脉证并治《订正仲景全书金匮要略注》
  13. 呕吐哕《脉因证治》
  14. 呕吐哕下利病脉证并治《医宗金鉴》
  15. 呕吐哕《金匮悬解》
  16. 呕吐哕下利病脉证治《高注金匮要略》
  17. 呕吐哕《冯氏锦囊秘录》
  18. 呕吐哕下利病脉证治《金匮要略方论》
  19. 呕吐哕《丹溪治法心要》
  20. 呕吐哕下利病脉证治《金匮要略浅注》
  21. 呕吐哕《丹溪手镜》
  22. 呕吐哕下利病脉证治《金匮要略心典》
  23. 呕吐蛔虫《四圣悬枢》
  24. 呕吐哕下利病脉证治《金匮玉函要略述义》
  25. 呕吐黑血《医宗金鉴》
  26. 呕吐哕下利病脉证治第十七（论一首、脉证二十七条、方二十三首）《金匮玉函要略辑义》
  27. 呕吐膈气总论《证治准绳·杂病》
  28. 呕吐哕证《景岳全书》
  29. 呕吐膈气总论《医学纲目》
  30. 呕吐哕总括《医宗金鉴》
  1. 呕吐哕呃《医学实在易》
  2. 呕吐哕辨《儿科萃精》
  3. 呕吐哕呃《时方妙用》
  4. 呕吐哕、呃逆《医学心悟》
  5. 呕吐哕呃逆《医学摘粹》
  6. 呕吐哕《脉因证治》
  7. 呕吐哕呃逆《医学摘粹》
  8. 呕吐哕《医学从众录》
  9. 呕吐哕呃逆诗《医学实在易》
  10. 呕吐哕《丹溪治法心要》
  11. 呕吐哕门《张氏医通》
  12. 呕吐哕《丹溪手镜》
  13. 呕吐哕逆《备急千金要方》
  14. 呕吐哕《张氏医通》
  15. 呕吐哕下利《金匮悬解》
  16. 呕吐哕《续名医类案》
  17. 呕吐哕下利《医宗金鉴》
  18. 呕吐哕《冯氏锦囊秘录》
  19. 呕吐哕下利病《医宗金鉴》
  20. 呕吐蛔虫《四圣悬枢》
  21. 呕吐哕下利病脉证《金匮玉函经二注》
  22. 呕吐候《诸病源候论》
  23. 呕吐哕下利病脉证并治《医宗金鉴》
  24. 呕吐候《诸病源候论》
  25. 呕吐哕下利病脉证并治《订正仲景全书金匮要略注》
  26. 呕吐候《巢氏病源补养宣导法》
  27. 呕吐哕下利病脉证治《金匮要略方论》
  28. 呕吐黑血《证治准绳·疡医》
  29. 呕吐哕下利病脉证治《高注金匮要略》
  30. 呕吐黑血《医宗金鉴》
  31. 呕吐哕下利病脉证治《金匮要略浅注》


吞酸_《医学实在易》_中医综合_【岐黄之术】

吞酸

吞酸

  • 上一页
  • 目录
  • 相关
  • 下一页

左金丸 怒动肝火，逆于中焦，其症口苦脉弦，胁及小腹胀满，或痛发则身热气逆是也黄连（六两） 吴茱萸（一两

粥为丸，椒目大，每服三十丸，白汤下。

连理汤（即理中加黄连） 小柴胡（见疟症） 平胃散（见伤食） 人参白虎汤（即白虎加人参） 调胃承气汤 肾气丸（即桂附八味丸

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐哕呃
  • 当前页：吞酸
  • 下一页：三消
<<< 返回本书目录
  1. 吞酸【疾病症状】
  2. 吞酸【方剂主治】
  3. 吞酸《证治汇补》
  4. 吞酸嘈杂《顾松园医镜》
  5. 吞酸《杂病治例》
  6. 吞酸门《古今医统大全》
  7. 吞酸《医学正传》
  8. 吞酸门《医方考》
  9. 吞酸《医学入门》
  10. 吞酸三十三（附嗳气）《丹溪心法》
  11. 吞酸《医述》
  12. 吞酸吐酸《古今医案按》
  13. 吞酸《万病回春》
  14. 吞酸吐酸章《医学妙谛》
  15. 吞酸《寿世保元》
  16. 吞酸杂《续名医类案》
  17. 吞酸《仁术便览》
  18. 吞酸证《明医指掌》
  19. 吞酸《景岳全书》
  20. 吞鸦片烟毒《急救便方》
  21. 吞酸《金匮钩玄》
  22. 吞咽发呛【疾病症状】
  23. 吞酸《古今医鉴》
  24. 吞咽干食物时胸骨后有阻塞感或钝痛【疾病症状】
  25. 吞酸《丹溪治法心要》
  26. 吞咽困难【疾病症状】
  27. 吞酸《扁鹊心书》
  28. 吞咽困难【疾病大全】
  29. 吞酸《保婴撮要》
  30. 吞咽时发生晕厥【疾病症状】
  1. 吞酸《医学实在易》
  2. 吞酸《仁术便览》
  3. 吞酸《医宗己任编》
  4. 吞酸《医学摘粹》
  5. 吞酸《丹溪治法心要》
  6. 吞酸《医学摘粹》
  7. 吞酸《痰火点雪》
  8. 吞酸《明医指掌》
  9. 吞酸《扁鹊心书》
  10. 吞酸《证治汇补》
  11. 吞酸《金匮钩玄》
  12. 吞酸《万病回春》
  13. 吞酸嘈杂《顾松园医镜》
  14. 吞酸《保婴撮要》
  15. 吞酸门《医方考》
  16. 吞酸《古今医鉴》
  17. 吞酸三十三（附嗳气）《丹溪心法》
  18. 吞酸《医学正传》
  19. 吞酸诗《医学实在易》
  20. 吞酸《寿世保元》
  21. 吞酸吐酸《古今医案按》
  22. 吞酸《医述》
  23. 吞酸吐酸章《医学妙谛》
  24. 吞酸《医学入门》
  25. 吞酸一症河间持论为火景岳持论为寒孰是孰非各详其说《张聿青医案》
  26. 吞酸《杂病治例》
  27. 吞酸杂《续名医类案》
  28. 吞酸《中医词典》
  29. 吞酸证《明医指掌》
  30. 吞酸《景岳全书》
  31. 吞田螺《奇效简便良方》


三消_《医学实在易》_中医综合_【岐黄之术】

三消

三消

  • 上一页
  • 目录
  • 相关
  • 下一页

六味地黄丸（见厥症） 用一斤，加五味子、肉桂各一两，水煎冷服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吞酸
  • 当前页：三消
  • 下一页：实症诸方
<<< 返回本书目录
  1. 三消《幼科铁镜》
  2. 三消草【中药大全】
  3. 三消《医学正传》
  4. 三消从火断论《叶选医衡》
  5. 三消《医学心悟》
  6. 三消干渴《景岳全书》
  7. 三消《医学传灯》
  8. 三消解《儿科萃精》
  9. 三消《医述》
  10. 三消论治《类证治裁》
  11. 三消《叶天士医案精华》
  12. 三消脉证《三因极一病证方论》
  13. 三消《也是山人医案》
  14. 三消门《丹台玉案》
  15. 三消《校注医醇剩义》
  16. 三消门《王旭高临证医案》
  17. 三消《秘传证治要诀及类方》
  18. 三消散【方剂大全】
  19. 三消《临证指南医案》
  20. 三消说《研经言》
  21. 三消《顾松园医镜》
  22. 三消汤【方剂大全】
  23. 三消《古今名医汇粹》
  24. 三消证《明医指掌》
  25. 三香丸【方剂大全】
  26. 三消证治论《叶选医衡》
  27. 三香汤【方剂大全】
  28. 三消症《经验麻科》
  29. 三香散【方剂大全】
  30. 三消症章《医学妙谛》
  1. 三消《医学实在易》
  2. 三消《医学心悟》
  3. 三消《奇效简便良方》
  4. 三消《医学摘粹》
  5. 三消《秘传证治要诀及类方》
  6. 三消《医学摘粹》
  7. 三消《校注医醇剩义》
  8. 三消《古今名医汇粹》
  9. 三消《叶天士医案精华》
  10. 三消《顾松园医镜》
  11. 三消《幼科铁镜》
  12. 三消《医学正传》
  13. 三消《也是山人医案》
  14. 三消《临证指南医案》
  15. 三消从火断论《叶选医衡》
  16. 三消《医述》
  17. 三消干渴《景岳全书》
  18. 三消《医学传灯》
  19. 三消解《儿科萃精》
  20. 三消《中医词典》
  21. 三消论治《类证治裁》
  22. 三消《中医名词词典》
  23. 三消脉案《类证治裁》
  24. 三香丸《外科十三方考》
  25. 三消脉候《类证治裁》
  26. 三香定痛饮（原方无分两临用延医酌定）《回生集》
  27. 三消脉证《三因极一病证方论》
  28. 三陷证《中医名词词典》
  29. 三消门《丹台玉案》
  30. 三陷《中医词典》
  31. 三消门《王旭高临证医案》


实症诸方_《医学实在易》_中医综合_【岐黄之术】

实症诸方

实症诸方

  • 上一页
  • 目录
  • 相关
  • 下一页

承气汤 大柴胡汤（俱见伤寒） 防风通圣散（见中风） 还魂汤（见厥症 四顺清凉饮 通大便而不伤元气。

当归 大黄 黄芩 甘草（各等分

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三消
  • 当前页：实症诸方
  • 下一页：积聚痞气奔豚方
<<< 返回本书目录
  1. 实证似虚论《张氏医通》
  2. 实治法《石室秘录》
  3. 实证类《医学摘粹》
  4. 拾遗《活幼心书》
  5. 实证类《医学摘粹》
  6. 拾遗《活幼心书》
  7. 实证《圆运动的古中医学》
  8. 拾遗《医学入门》
  9. 实证《医学实在易》
  10. 拾遗（附）《外科精要》
  11. 实胀《医宗金鉴》
  12. 拾遗杂论《丹溪心法》
  13. 实胀《儿科萃精》
  14. 拾遗症《外科正宗》
  15. 实验性研究——临床试验《预防医学》
  16. 食《妇人规》
  17. 实验室质量保证概述《临床基础检验学》
  18. 食?《景岳全书》
  19. 实验室诊断《医学微生物学》
  20. 食病论《银海指南》
  21. 实验室检查chincal laboray examination《神经精神疾病诊断学》
  22. 食不生肌【方剂主治】
  23. 实验室常用技术参数资料《实用免疫细胞与核酸》
  24. 食不下《普济方·针灸》
  25. 实验设计的意义、原则与基本内容《医学统计学》
  26. 食不下【方剂主治】
  27. 实验法《医学心理学》
  28. 食不下（不化）《针灸资生经》
  29. 实验动物科学在生物医学发展中的作用《实验动物科学》
  30. 食不消《小儿药证直诀》
  1. 实症诸方《医学实在易》
  2. 实症方《时方妙用》
  3. 实治法《石室秘录》
  4. 实症大便不通《傅青主男科》
  5. 实中夹虚《中医名词词典》
  6. 实证似虚论《张氏医通》
  7. 实中夹虚《中医词典》
  8. 实证《中医诊断学》
  9. 实肿《中医词典》
  10. 实证《医学实在易》
  11. 实撞搓十四法《针灸神书》
  12. 实证《中医词典》
  13. 拾遗《医学入门》
  14. 实证《圆运动的古中医学》
  15. 拾遗《活幼心书》
  16. 实证《中医名词词典》
  17. 拾遗《外科精要》
  18. 实者泻其子《中医词典》
  19. 拾遗杂论《丹溪心法》
  20. 实胀《幼科心法要诀》
  21. 拾遗症《外科正宗》
  22. 实胀《儿科萃精》
  23. 食《中医词典》
  24. 实胀《金匮翼》
  25. 食《妇人规》
  26. 实胀《医宗金鉴》
  27. 食《女科证治准绳》
  28. 实胀《中医词典》
  29. 食（亻亦）《中医词典》
  30. 实则阳明，虚则太阴《中医名词词典》
  31. 食?《景岳全书》


积聚痞气奔豚方_《医学实在易》_中医综合_【岐黄之术】

积聚痞气奔豚方

积聚痞气奔豚方

  • 上一页
  • 目录
  • 相关
  • 下一页

加味平胃散 治积气痞块， 瘕等症。

苍术 陈皮 浓朴 甘草 瞿麦 麦芽 川芎（各五钱） 沉香 木香（各一钱五分） 大黄（酒浸三两

共为末，每服三钱，姜汤下，忌油腻动风之物及房事一月。药须黄昏服，勿食晚饭，大小便见恶物为度。加减详本论。

金匮奔豚汤 治奔豚寒热往来，气上冲胸腹痛。

炙草 川芎 当归 黄芩 白芍（各二钱） 半夏 生姜（各四钱） 生葛（五钱） 李根白皮（三钱

水三杯，煎八分服。

上升下降，无论邪正之气，未有不由少阳，以少阳为阴阳之道路也，阴阳相搏，则腹痛。方中有芎、归、芍药以和阴，生姜以通阳，又有半夏安胃，甘草益脾，分理阴阳之交争，而腹痛可愈矣。气升则热，方中有李根白皮以降之，气降则寒，方中有生葛根以升之，升降得宜，而寒热可愈矣。且黄芩一味，为少阳遄药，观《伤寒论》大、小柴胡等汤，皆用此味，可知千变万化中，按定六经之法，不逾一黍也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：实症诸方
  • 当前页：积聚痞气奔豚方
  • 下一页：癫狂痫
<<< 返回本书目录
  1. 积聚痞块《丹溪心法》
  2. 积聚汤【方剂大全】
  3. 积聚痞结《卫生易简方》
  4. 积聚统论《金匮翼》
  5. 积聚凝滞五噎膈气《普济本事方》
  6. 积聚统论《圣济总录》
  7. 积聚难证《杂病心法要诀》
  8. 积聚心腹痛方《外台秘要》
  9. 积聚门（附虫积）《王旭高临证医案》
  10. 积聚心腹胀满《圣济总录》
  11. 积聚门（附：瘕 癖）《古今医统大全》
  12. 积聚心腹胀满方《外台秘要》
  13. 积聚门《张氏医通》
  14. 积聚宿食不消《圣济总录》
  15. 积聚门《养生导引秘籍》
  16. 积聚宿食寒热方《外台秘要》
  17. 积聚门《养生导引法》
  18. 积聚证治《妇科心法要诀》
  19. 积聚论治《类证治裁》
  20. 积聚证治《医宗金鉴》
  21. 积聚论《古今医彻》
  22. 积聚证治《育婴家秘》
  23. 积聚瘕僻痞块《医学传灯》
  24. 积聚症瘕《本草纲目》完整版
  25. 积聚瘕方《女科指掌》
  26. 积聚症瘕《卫生易简方》
  27. 积聚瘕肠覃石瘕《女科指掌》
  28. 积聚症瘕门《医方考》
  29. 积聚瘕《证治准绳·女科》
  30. 积聚症瘕杂虫论《中藏经》
  1. 积聚痞气奔豚方《医学实在易》
  2. 积聚痞块穴《中医词典》
  3. 积聚诗《医学实在易》
  4. 积聚痞块《丹溪心法》
  5. 积聚统论《圣济总录》
  6. 积聚痞结《卫生易简方》
  7. 积聚统论《金匮翼》
  8. 积聚凝滞五噎膈气《普济本事方》
  9. 积聚痛《明医指掌》
  10. 积聚难证《杂病心法要诀》
  11. 积聚心腹痛方三首《外台秘要》
  12. 积聚难证《医宗金鉴》
  13. 积聚心腹痛候《诸病源候论》
  14. 积聚门（附虫积）《王旭高临证医案》
  15. 积聚心腹胀满《圣济总录》
  16. 积聚门《养生导引法》
  17. 积聚心腹胀满方一首《外台秘要》
  18. 积聚门《养生导引秘籍》
  19. 积聚心腹胀满候《诸病源候论》
  20. 积聚门《张氏医通》
  21. 积聚宿食不消《圣济总录》
  22. 积聚脉候《类证治裁》
  23. 积聚宿食寒热方四首《外台秘要》
  24. 积聚脉案《类证治裁》
  25. 积聚宿食候《诸病源候论》
  26. 积聚论治《类证治裁》
  27. 积聚证治《育婴家秘》
  28. 积聚论《古今医彻》
  29. 积聚证治《医宗金鉴》
  30. 积聚瘕僻痞块《医学传灯》
  31. 积聚证治《妇科心法要诀》


癫狂痫_《医学实在易》_中医综合_【岐黄之术】

癫狂痫

癫狂痫

  • 上一页
  • 目录
  • 相关
  • 下一页

磁朱丸 治癫、狂、痫及耳鸣、耳聋如神。又治目内瘴及“神水”散大等症，为开瞽第一品方。

磁石（二两） 朱砂（一两） 神曲（三两，半生半炒

蜜炼丸，每服三钱，以开水送下。

按∶磁石宜生用，朱砂若 炒则杀人。磁石黑色入肾，朱砂色赤入心，水能鉴，火能烛水，水火相济，则光华四射矣。然目受五脏之精，精裨于谷，神曲能消五谷，则精易成矣，故为明目之神方。其治耳鸣耳聋者，亦以镇坠之功能制虚阳之上奔耳。柯韵伯谓∶“治癫痫之圣剂，盖取二石交媾水火，神曲推陈致新，从中焦以转运其气于上下也。”

滚痰丸（见痰饮） 金匮风引汤（见中风

舒筋保肝散 治左瘫右痪，筋脉拘挛，身体不遂，脚腿少力，干湿香港脚，及湿滞经络，久不能去，宣导诸气。

木瓜（五两） 萆 五灵脂 牛膝（酒浸） 续断 白僵蚕（炒） 松节 芍药 乌药 天麻 威灵仙 黄 当归 防风 虎骨（酒炒，各二两

上用无灰酒一斗，浸上药二七日，紧封扎。日足取药，焙干，捣为细末，每服二钱，用浸药酒调下，酒尽用米汤调下。

喻嘉言曰∶“此治风湿搏结于筋脉之间，凝滞不散，阻抑正气，不得通行之方。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：积聚痞气奔豚方
  • 当前页：癫狂痫
  • 下一页：伤食
<<< 返回本书目录
  1. 癫狂痫《医学心悟》
  2. 癫狂痫辩《医旨绪余》
  3. 癫狂痫《医学三字经》
  4. 癫狂痫病《急救广生集》
  5. 癫狂痫《医述》
  6. 癫狂痫方《医学三字经》
  7. 癫狂痫《时方妙用》
  8. 癫狂痫证《医学正传》
  9. 癫狂失心《医学衷中参西录》
  10. 癫狂痫总论《证治准绳·杂病》
  11. 癫狂霹雳散【方剂大全】
  12. 癫狂者分心肝之热极《医学传心录》
  13. 癫狂梦醒汤【方剂大全】
  14. 癫狂怔忡不寐健妄等章《医学妙谛》
  15. 癫狂门《医方考》
  16. 癫狂证《明医指掌》
  17. 癫狂门《古今医统大全》
  18. 癫门《张氏医通》
  19. 癫狂门《傅青主男科》
  20. 癫疝《育婴家秘》
  21. 癫狂马宝散【方剂大全】
  22. 癫说《研经言》
  23. 癫狂论治《类证治裁》
  24. 癫痫《百病自测》
  25. 癫狂惊痫《金匮翼》
  26. 癫痫《急诊医学》
  27. 癫狂丹【方剂大全】
  28. 癫痫《家庭医学百科-医疗康复篇》
  29. 癫狂痴呆《景岳全书》
  30. 癫痫《家庭医学百科-医疗康复篇》
  1. 癫狂痫《医学实在易》
  2. 癫狂痫《医学心悟》
  3. 癫狂痫《时方妙用》
  4. 癫狂痫《医述》
  5. 癫狂痫《医学三字经》
  6. 癫狂先兆《中医疾病预测》
  7. 癫狂痫辩《医旨绪余》
  8. 癫狂失心《医学衷中参西录》
  9. 癫狂痫病《急救广生集》
  10. 癫狂梦醒汤《医林改错》
  11. 癫狂痫方《医学三字经》
  12. 癫狂门《医方考》
  13. 癫狂痫诗《医学实在易》
  14. 癫狂脉候《类证治裁》
  15. 癫狂痫证《医学正传》
  16. 癫狂脉案《类证治裁》
  17. 癫狂痫总论《证治准绳·杂病》
  18. 癫狂论治《类证治裁》
  19. 癫狂者分心肝之热极《医学传心录》
  20. 癫狂类《察病指南》
  21. 癫狂怔忡不寐健妄等章《医学妙谛》
  22. 癫狂惊痫《金匮翼》
  23. 癫狂证《明医指掌》
  24. 癫狂候《诸病源候论》
  25. 癫门《张氏医通》
  26. 癫狂痴呆《景岳全书》
  27. 癫犬咬《医学纲目》
  28. 癫狂部《本草易读》
  29. 癫犬咬《证治准绳·疡医》
  30. 癫狂病《黄帝内经·灵枢》
  31. 癫疝《育婴家秘》


伤食_《医学实在易》_中医综合_【岐黄之术】

伤食

伤食

  • 上一页
  • 目录
  • 相关
  • 下一页

平胃散 治脾胃不调，心腹痞满，吞酸嗳腐，泻痢，瘴疟，不服水土等症。

苍术（三钱，炒） 陈皮 浓朴（各二钱，炒） 炙草（一钱

加生姜五片，水煎服。

瓜蒂散 宿食在上脘，用此吐之，所谓“在上者，因而越之也。”

瓜蒂（炒） 赤豆（煮，等分

上为细末，以豉七合，煮汁和散一匕服。一法温浆水调服一钱匕，取吐为度。

三一承气汤（见上瘟疫

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癫狂痫
  • 当前页：伤食
  • 下一页：伤酒
<<< 返回本书目录
  1. 伤食《周慎斋遗书》
  2. 伤食【方剂主治】
  3. 伤食《重订灵兰要览》
  4. 伤食大小总论合参（附伤饮）《冯氏锦囊秘录》
  5. 伤食《证治准绳·女科》
  6. 伤食发丹《保婴撮要》
  7. 伤食《证治汇补》
  8. 伤食后发搐《小儿药证直诀》
  9. 伤食《杂病广要》
  10. 伤食论《妇科秘书》
  11. 伤食《幼科折衷》
  12. 伤食论《胎产心法》
  13. 伤食《医学入门》
  14. 伤食论《胎产心法》
  15. 伤食《医学传灯》
  16. 伤食门《医方考》
  17. 伤食《续名医类案》
  18. 伤食门《幼科切要》
  19. 伤食《续名医类案》
  20. 伤食呕吐证治《妇科心法要诀》
  21. 伤食《万氏秘传片玉心书》
  22. 伤食呕吐证治《医宗金鉴》
  23. 伤食《万病回春》
  24. 伤食吐《儿科萃精》
  25. 伤食《推求师意》
  26. 伤食吐《医宗金鉴》
  27. 伤食《寿世保元》
  28. 伤食泻《秘传证治要诀及类方》
  29. 伤食《时方妙用》
  30. 伤食泻第六十八问《婴童百问》
  1. 伤食《医学实在易》
  2. 伤食《周慎斋遗书》
  3. 伤食《伤寒六书》
  4. 伤食《仁术便览》
  5. 伤食《冷庐医话》
  6. 伤食《金匮翼》
  7. 伤食《丹溪治法心要》
  8. 伤食《丹溪心法》
  9. 伤食《秘传证治要诀及类方》
  10. 伤食《医学摘粹》
  11. 伤食《幼科折衷》
  12. 伤食《医学摘粹》
  13. 伤食《万氏秘传片玉心书》
  14. 伤食《明医指掌》
  15. 伤食《时方妙用》
  16. 伤食《证治汇补》
  17. 伤食《医效秘传》
  18. 伤食《古今医案按》
  19. 伤食《慈幼便览》
  20. 伤食《顾松园医镜》
  21. 伤食《金匮钩玄》
  22. 伤食《万病回春》
  23. 伤食《盘珠集胎产症治》
  24. 伤食《济阴纲目》
  25. 伤食《盘珠集胎产症治》
  26. 伤食《古今医鉴》
  27. 伤食《女科证治准绳》
  28. 伤食《古今医鉴》
  29. 伤食《伤寒指掌》
  30. 伤食《寿世保元》
  31. 伤食大小总论合参（附伤饮）《冯氏锦囊秘录》


伤酒_《医学实在易》_中医综合_【岐黄之术】

伤酒

伤酒

  • 上一页
  • 目录
  • 相关
  • 下一页

葛花解酲汤 治酒病呕逆，心烦，胸满不食，小便不利。

青皮（三分） 木香（五分） 橘红 人参 猪苓 茯苓（各一钱半） 神曲 泽泻 干姜 白术（各二钱） 白蔻仁 砂仁 葛花（各五钱

上为极细末，每服三钱，白汤调服，但得微汗，则酒病去矣。

罗谦甫云∶“夫酒者，大热有毒，气味俱阳，乃无形之物也。若伤之，止当发散，使汗出则愈，最妙法也。其次莫如利小便，二者乃上下分消其湿，何酒病之有。”今之治此者，乃用酒 丸大热之剂下之，又用牵牛，大黄下之，是无形元气病，反伤有形阴血，乖误甚矣。

五苓散（方见吐泻加减，详本论

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤食
  • 当前页：伤酒
  • 下一页：久服地黄暴脱
<<< 返回本书目录
  1. 伤酒《周慎斋遗书》
  2. 伤科按摩手法与施治原则《中医伤科按摩学》
  3. 伤酒《证治汇补》
  4. 伤科病症《气功外气疗法》
  5. 伤酒《杂病广要》
  6. 伤科病症《中医名词词典》
  7. 伤酒《医学传灯》
  8. 伤科紫金丹【方剂大全】
  9. 伤酒《秘传证治要诀及类方》
  10. 伤口包扎技术《现代院外急救手册》
  11. 伤酒《古今医鉴》
  12. 伤口感染《临床激光治疗学》
  13. 伤精白浊《药症忌宜》
  14. 伤口感染【疾病症状】
  15. 伤筋药水【方剂大全】
  16. 伤口结疤【疾病症状】
  17. 伤筋概论《中医伤科按摩学》
  18. 伤口肉毒症【疾病大全】
  19. 伤筋方《外台秘要》
  20. 伤口形成一个搏动性肿块【疾病症状】
  21. 伤积《幼科折衷》
  22. 伤口愈合发痒【疾病症状】
  23. 伤积《活幼心书》
  24. 伤劳倦《证治准绳·类方》
  25. 伤寒卒病论集《伤寒论》
  26. 伤劳倦《证治准绳·杂病》
  27. 伤寒总名《景岳全书》
  28. 伤脾发潮热《扁鹊心书》
  29. 伤寒总论《症因脉治》
  30. 伤乳食泻《儿科萃精》
  1. 伤酒《医学实在易》
  2. 伤酒《周慎斋遗书》
  3. 伤酒《秘传证治要诀及类方》
  4. 伤酒《金匮翼》
  5. 伤酒恶寒《中医词典》
  6. 伤酒《医学摘粹》
  7. 伤酒诗《医学实在易》
  8. 伤酒《医学摘粹》
  9. 伤酒头痛《中医词典》
  10. 伤酒《证治汇补》
  11. 伤酒吐血《中医词典》
  12. 伤酒《古今医鉴》
  13. 伤酒泄泻《中医词典》
  14. 伤酒《杂病广要》
  15. 伤科《中医词典》
  16. 伤酒《医学传灯》
  17. 伤科按摩手法与施治原则《中医伤科按摩学》
  18. 伤酒《中医词典》
  19. 伤口包扎技术《现代院外急救手册》
  20. 伤痉《中医词典》
  21. 伤口换药《外科学总论》
  22. 伤精白浊《药症忌宜》
  23. 伤口愈合的影响因素《临床激光治疗学》
  24. 伤筋秘方《华佗神方》
  25. 伤劳倦《证治准绳·类方》
  26. 伤筋概论《中医伤科按摩学》
  27. 伤劳倦《证治准绳·杂病》
  28. 伤筋方三首《外台秘要》
  29. 伤冷酒《儒门事亲》
  30. 伤筋《中医词典》
  31. 伤冷乳《中医词典》


久服地黄暴脱_《医学实在易》_中医综合_【岐黄之术】

久服地黄暴脱

久服地黄暴脱

  • 上一页
  • 目录
  • 相关
  • 下一页

通脉四逆汤（见伤寒） 术附汤（见自汗

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤酒
  • 当前页：久服地黄暴脱
  • 下一页：室女闭经
<<< 返回本书目录
  1. 久风湿痹《普济方·针灸》
  2. 久服延年【方剂主治】
  3. 久道汤【方剂大全】
  4. 久腹胀《圣济总录》
  5. 久疮膏【方剂大全】
  6. 久疳痢及久痢成疳方《外台秘要》
  7. 久赤痢方《外台秘要》
  8. 久旱疫《医门补要》
  9. 久赤白痢方《外台秘要》
  10. 久积症癖《圣济总录》
  11. 久不愈者【方剂主治】
  12. 久近烂脚膏【方剂大全】
  13. 久不消退的红色皮肤疤【疾病症状】
  14. 久咳【中药主治】
  15. 久不受孕【方剂主治】
  16. 久咳、风温咳风寒《景景医话》
  17. 久不收口【方剂主治】
  18. 久咳嗽【方剂主治】
  19. 久病体虚【中药主治】
  20. 久咳嗽脓血方《外台秘要》
  21. 久病死期候《古今医统大全》
  22. 久咳嗽上气方《外台秘要》
  23. 久病可刺《类经》
  24. 久咳嗽上气唾脓血及浊涎方《外台秘要》
  25. 久病而瘠必养必和《类经》
  26. 久咳汤【方剂大全】
  27. 九子油膏【方剂大全】
  28. 久咳坐卧不得方《外台秘要》
  29. 九子丸【方剂大全】
  30. 久渴《圣济总录》
  1. 久服地黄暴脱《医学实在易》
  2. 久风湿痹《普济方·针灸》
  3. 久服地黄暴脱诗《医学实在易》
  4. 久风湿痹《新修本草》
  5. 久腹痛候《诸病源候论》
  6. 久恶疮候《诸病源候论》
  7. 久腹胀《圣济总录》
  8. 久疮候《诸病源候论》
  9. 久腹胀候《诸病源候论》
  10. 久喘良方《医方考》
  11. 久疳痢及久痢成疳方九首《外台秘要》
  12. 久喘《中医词典》
  13. 久惯小产《中医词典》
  14. 久赤痢候《诸病源候论》
  15. 久寒积冷候《诸病源候论》
  16. 久赤痢方二首《外台秘要》
  17. 久寒胸胁支满候《诸病源候论》
  18. 久赤白痢候《诸病源候论》
  19. 久旱疫《医门补要》
  20. 久赤白痢方四首《外台秘要》
  21. 久候《诸病源候论》
  22. 久齿《中医词典》
  23. 久积症癖《圣济总录》
  24. 久持索然《中医词典》
  25. 久疽候《诸病源候论》
  26. 久持索然《中医名词词典》
  27. 久咳《中医词典》
  28. 久持《中医词典》
  29. 久咳《奇效简便良方》
  30. 久补增肝力方《明目至宝》
  31. 久咳、风温咳风寒《景景医话》


室女闭经_《医学实在易》_中医综合_【岐黄之术】

室女闭经

室女闭经

  • 上一页
  • 目录
  • 相关
  • 下一页

归脾汤（见症冲加减，详本论） 当归龙荟丸（见胁痛

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：久服地黄暴脱
  • 当前页：室女闭经
  • 下一页：祟病
<<< 返回本书目录
  1. 室女《笔花医镜》
  2. 室女经闭《女科秘要》
  3. 室内环境与健康《中医养生学》
  4. 室女经闭成损《医学心悟》
  5. 室间隔缺损（Ventricular　Septal　Defect）《心脏病学》
  6. 室女经来复止《妇科心法要诀》
  7. 室间隔缺损【疾病症状】
  8. 室女论《济生集》
  9. 室间隔膜部瘤【疾病大全】
  10. 室女脉数反吉论《三指禅》
  11. 室管膜肿瘤【疾病大全】
  12. 室女逆经《银海精微》
  13. 室颤阈值降低【疾病症状】
  14. 室女师尼寡妇经闭证治《妇科心法要诀》
  15. 室颤【疾病症状】
  16. 室女师尼寡妇经闭证治《医宗金鉴》
  17. 适应症和禁忌症《理疗学》
  18. 室女月水不调《圣济总录》
  19. 适应证及手术时机《临床肝移植》
  20. 室女月水不通《圣济总录》
  21. 适应证《临床肝移植》
  22. 室女月水来腹痛《圣济总录》
  23. 适应障碍【疾病大全】
  24. 室上性心律失常【疾病症状】
  25. 适应行为量表《医学心理学》
  26. 室性并行心律及室性并行心律性心动过速【疾病大全】
  27. 适宜于老人体重不足的饮食《老年食养食疗》
  28. 室性期前收缩【疾病大全】
  29. 适宜于老年人的功能食品《老年食养食疗》
  30. 室性逸搏及室性逸搏心律【疾病大全】
  1. 室女闭经《医学实在易》
  2. 室女《笔花医镜》
  3. 室女带下《中医词典》
  4. 室女《中医词典》
  5. 室女带下《女科证治准绳》
  6. 室女《中医名词词典》
  7. 室女带下有三病所致《女科经纶》
  8. 室内质量控制的主要方法《临床生物化学》
  9. 室女鬼胎《傅青主女科》
  10. 室内照明的卫生要求《家庭医学百科·预防保健篇》
  11. 室女呼吸二十六法《针灸神书》
  12. 室内外绿化的卫生要求《家庭医学百科·预防保健篇》
  13. 室女经闭《中医词典》
  14. 室内环境与健康《中医养生学》
  15. 室女经闭《女科秘要》
  16. 室内传导阻滞《物理诊断学》
  17. 室女经闭成劳《中医词典》
  18. 室内布置的卫生要求《家庭医学百科·预防保健篇》
  19. 室女经闭成劳《女科证治准绳》
  20. 室间质量评价应具备的条件《临床生物化学》
  21. 室女经闭成劳方论《妇人大全良方》
  22. 室间质量评价的作图法《临床生物化学》
  23. 室女经闭成劳属于积想过度《女科经纶》
  24. 室间质量评价的组织方法《临床生物化学》
  25. 室女经闭成劳属于饮食不节《女科经纶》
  26. 室间质量控制的统计方法《临床生物化学》
  27. 室女经闭成损《医学心悟》
  28. 室间隔缺损《心脏病学》
  29. 室女经闭浮肿《中医词典》
  30. 室间隔缺损《放射诊断学》
  31. 室女经闭浮肿《竹林女科证治》


祟病_《医学实在易》_中医综合_【岐黄之术】

祟病

祟病

  • 上一页
  • 目录
  • 相关
  • 下一页

却邪汤（方见本论

痧症（治法详本论

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：室女闭经
  • 当前页：祟病
  • 下一页：伤寒
<<< 返回本书目录
  1. 祟病《洄溪医案》
  2. 碎骨丹【方剂大全】
  3. 岁有胎孕不育根有神机气立《类经》
  4. 碎骨红【中药大全】
  5. 岁气《麻科活人全书》
  6. 碎骨仔树【中药大全】
  7. 岁露论《内经评文》
  8. 碎骨子【中药大全】
  9. 岁露论《灵枢悬解》
  10. 碎金赋《冯氏锦囊秘录》
  11. 岁露论《黄帝内经·灵枢》
  12. 碎金赋《疡医大全》
  13. 岁会说《脉诀汇辨》
  14. 碎兰花根【中药大全】
  15. 髓质增生【疾病症状】
  16. 碎米柴【中药大全】
  17. 髓质海绵肾【疾病症状】
  18. 碎米蕨【中药大全】
  19. 髓质海绵肾【疾病症状】
  20. 碎米荠【中药大全】
  21. 髓样癌变【疾病症状】
  22. 碎密花【中药大全】
  23. 髓虚实方《外台秘要》
  24. 碎治法《石室秘录》
  25. 髓虚实《圣济总录》
  26. 燧火《本草纲目》完整版
  27. 髓虚实《备急千金要方》
  28. 穗花杉根【中药大全】
  29. 髓性纤维化【疾病症状】
  30. 穗花杉叶【中药大全】
  1. 祟病《医学实在易》
  2. 祟病《医学摘粹》
  3. 祟病诗《医学实在易》
  4. 祟病《医学摘粹》
  5. 祟证门主方《疡医大全》
  6. 岁有胎孕不育根有神机气立《类经》
  7. 遂石《新修本草》
  8. 岁时死证《景岳全书》
  9. 遂石《证类本草》
  10. 岁时、人生礼仪与医药文化《中国医学通史》
  11. 遂石《名医别录》
  12. 岁气《麻科活人全书》
  13. 遂阳木《千金翼方》
  14. 岁露论《内经评文》
  15. 遂阳木《新修本草》
  16. 岁露论《灵枢悬解》
  17. 遂阳木《证类本草》
  18. 岁露论《黄帝内经·灵枢》
  19. 遂阳木《名医别录》
  20. 岁会说《脉诀汇辨》
  21. 碎金赋《冯氏锦囊秘录》
  22. 髓质性海绵肾《默克家庭诊疗手册》
  23. 碎金赋《疡医大全》
  24. 髓质囊肿疾病《默克家庭诊疗手册》
  25. 碎米荞《中药学》
  26. 髓质激素分泌的调节《生理学》
  27. 碎治法《石室秘录》
  28. 髓质激素的生物学作用《生理学》
  29. 燧火《饮食须知》
  30. 髓质激素的合成与代谢《生理学》
  31. 燧火《本草从新》


伤寒_《医学实在易》_中医综合_【岐黄之术】

伤寒

伤寒

  • 上一页
  • 目录
  • 相关
  • 下一页

理中汤 附子汤 炙甘草汤（俱见伤寒

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：祟病
  • 当前页：伤寒
  • 下一页：虚痨
<<< 返回本书目录
  1. 伤寒【疾病大全】
  2. 伤寒【中药主治】
  3. 伤寒《止园医话》
  4. 伤寒【方剂主治】
  5. 伤寒《证治准绳·杂病》
  6. 伤寒（附伤风）《万病回春》
  7. 伤寒《张氏医通》
  8. 伤寒（热病 阴证 阳证）《针灸资生经》
  9. 伤寒《幼幼新书》
  10. 伤寒、副伤寒《地震灾后常见病多发病中医药治疗手册》
  11. 伤寒《幼科折衷》
  12. 伤寒、副伤寒甲、乙三联菌苗使用说明书《中国生物制品规程》
  13. 伤寒《幼科释谜》
  14. 伤寒、副伤寒甲、乙三联菌苗制造及检定规程《中国生物制品规程》
  15. 伤寒《医宗金鉴》
  16. 伤寒、副伤寒甲二联菌苗使用说明书《中国生物制品规程》
  17. 伤寒《医学正传》
  18. 伤寒、副伤寒甲二联菌苗制造及检定规程《中国生物制品规程》
  19. 伤寒《医学真传》
  20. 伤寒、温病瘥后禁忌《集验方》
  21. 伤寒《医学实在易》
  22. 伤寒、温病用药大体及辟温方《集验方》
  23. 伤寒《医学入门》
  24. 伤寒案《丁甘仁医案》
  25. 伤寒《医学入门》
  26. 伤寒百合《圣济总录》
  27. 伤寒《医学集成》
  28. 伤寒百合病《冯氏锦囊秘录》
  29. 伤寒《医经原旨》
  30. 伤寒百合病方《外台秘要》
  1. 伤寒《医学实在易》
  2. 伤寒《医学实在易》
  3. 伤寒《伤寒六书》
  4. 伤寒《医学实在易》
  5. 伤寒《冷庐医话》
  6. 伤寒《文堂集验方》
  7. 伤寒《脉症治方》
  8. 伤寒《推拿抉微》
  9. 伤寒《医宗己任编》
  10. 伤寒《仁术便览》
  11. 伤寒《幼科释谜》
  12. 伤寒《急救广生集》
  13. 伤寒《丹溪手镜》
  14. 伤寒《吴鞠通医案》
  15. 伤寒《时病论》
  16. 伤寒《卫生易简方》
  17. 伤寒《丹溪治法心要》
  18. 伤寒《明医指掌》
  19. 伤寒《友渔斋医话》
  20. 伤寒《明医指掌》
  21. 伤寒《奇效简便良方》
  22. 伤寒《医经原旨》
  23. 伤寒《活幼心书》
  24. 伤寒《古今医案按》
  25. 伤寒《活幼心书》
  26. 伤寒《顾松园医镜》
  27. 伤寒《脉因证治》
  28. 伤寒《济阴纲目》
  29. 伤寒《幼科折衷》
  30. 伤寒《古今医鉴》
  31. 伤寒《幼科心法要诀》


虚痨_《医学实在易》_中医综合_【岐黄之术】

虚痨

虚痨

  • 上一页
  • 目录
  • 相关
  • 下一页

理中汤 甘草 干姜汤 小青龙汤（加减详本论） 桂附八味丸（见痰饮）小建中汤（即桂枝汤倍芍药加饴糖） 桂苓甘术汤（见痰饮 黄 建中汤 治诸虚里急。

生白芍（四钱） 大枣（三枚） 炙甘草（一钱五分） 生姜 小桂枝 炙 （各二钱

水煎去滓，入饴糖四钱，烊服。气短胸满加生姜。腹满，去枣加伏苓，及疗肺气虚诸不足，补气加半夏。

二加龙骨汤 治虚劳诸不足，男人失精，女人梦交及浮热汗出。

生白芍 生姜 生龙骨（各三钱） 生牡蛎（四钱，研） 炙草 白薇（各二钱，） 炮附子（一钱） 大枣（四枚

水煎服。

复脉汤（一名炙甘草汤，见伤寒。

治诸虚不足，汗出而闷，脉结悸，行动如常，不出百日，危急者十一日死（此治血脉空竭力乏。）用之所以利血，凡脉见结悸者，虽行动如常，不出百日必死，若复危急，不能行动，则过十日必死。语极明白，从前解者多误。

喻嘉言曰∶“此仲景治伤寒脉结代，心动悸，邪少虚多之圣方也。《金匮》不载，以《千金翼》常用此方治虚劳，则实可微信，是以得名为《千金方》也。虚劳之体，多有表热夹其阴虚，所以本论汗出而闷，表之固非，即治其阴虚亦非，惟用此方，得汗而脉出热解，俾其人快然，真圣法也。但虚劳之人，胃中津液素虚，匪伤寒暴病，邪少虚多之比。桂枝、生姜分两之多，服之津液每随热势外越，津既外越，难以复收，多有淋漓沾濡一昼夜者，透此一关，亟以本方去桂枝、生姜二味，三倍加入人参，随继其后，庶几津液复生，乃致荣卫盛而诸虚复，岂小补哉。”

（孙男心典）按∶虚劳治法，舍建中别无生路，又有一种脾阳不亏，胃有燥火，当从时贤养胃阴诸法。叶天士云∶“太阴湿土得阳始运，阳明阳土得阴自安，以脾喜刚燥，胃喜柔润也。”愚于此法，又悟出无数法门，此下所列之方，俱宜深考。

叶氏养胃方 治胃虚少纳谷，土不生金，音低气馁。

麦冬 生扁豆 玉竹 甘草 桑叶 沙参

此方生谷芽、广陈皮、白大麦仁、石斛、乌梅俱可加入。燥极加甘蔗汁。

叶氏方 治阴虚盗汗，不用当归六黄汤，以其味苦，不宜于胃也。此方用酸甘化阴法（合前加减大建中汤辛甘化阳法，可悟用药之妙。

人参 熟地 五味 炙草 湖莲 茯神

水煎服。

又方 《经》云∶“形不足者，温之以气；精不足者，补之以味。”纳谷如常，而肌肉日消，当以血肉充养。

牛骨髓 羊骨髓 猪脊髓 湖莲 茯神 枸杞 当归 芡实

水煎服。

又方 治肉消脂涸，吸气喘促，欲咳不能出声，必锯按季胁，方稍有力，寐醒喉中干涸直至胸脘，此五液俱竭，法在不治，援引人身膏脂，为继续之计。

鲜河车（按∶此味不可用） 人乳汁 真秋石 血余灰

阴虚阳浮，宜用介以潜阳之法。六味丸减丹、泽加秋石、龟胶、牡蛎、湖莲之属，如有用海参胶、淡菜胶及燕窝之类，皆是此意。（孙男心典）按∶虚极之候，非无情草木所能补。如肉削之极，必须诸髓及羊肉胶之类；阴中之阴虚极，必须龟胶、人乳粉、牡蛎、秋石、麋茸之类；阴中之阳虚极，必须鹿角胶、鹿茸、黄犬外肾之类。一隅三反。

黑地黄丸 治阳盛阴衰，脾胃不足，房室虚损形瘦无力，面多青黄而无常色，此补肾益胃之剂也。

苍术（一斤，酒浸） 熟地（一斤） 五味子（半斤） 干姜（秋冬一两，夏五钱，春七钱）

上为末，枣肉炼丸，梧子大，用米汤送下百丸，治血虚久痔甚妙，（此治血脱，脾寒之圣

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒
  • 当前页：虚痨
  • 下一页：怔忡(惊悸、健忘同治)
<<< 返回本书目录
  1. 虚痨《医学三字经》
  2. 虚痨续论《医学从众录》
  3. 虚痨《医学从众录》
  4. 虚羸《保婴撮要》
  5. 虚劳总论《何氏虚劳心传》
  6. 虚羸《济阴纲目》
  7. 虚劳总括《杂病心法要诀》
  8. 虚羸《麻科活人全书》
  9. 虚劳总括《医宗金鉴》
  10. 虚羸《女科证治准绳》
  11. 虚劳治法《杂病心法要诀》
  12. 虚羸《小儿药证直诀》
  13. 虚劳之病何以得之《女科百问》
  14. 虚羸《张氏医通》
  15. 虚劳证阳亢阴亏《医学衷中参西录》
  16. 虚羸《证治准绳·女科》
  17. 虚劳赢瘦【中药主治】
  18. 虚羸《证治准绳·幼科》
  19. 虚劳阴痿方《外台秘要》
  20. 虚羸第八十一问《婴童百问》
  21. 虚劳腰痛《圣济总录》
  22. 虚羸论《小儿卫生总微论方》
  23. 虚劳血证《经验丹方汇编》
  24. 虚冷气《普济方·针灸》
  25. 虚劳虚烦不得眠方《外台秘要》
  26. 虚里《经络全书》
  27. 虚劳心腹痛方《外台秘要》
  28. 虚里先兆——虚里相学《中医疾病预测》
  29. 虚劳心腹痛《圣济总录》
  30. 虚论《儿科醒》
  1. 虚痨《医学实在易》
  2. 虚痨《中医词典》
  3. 虚痨《医学从众录》
  4. 虚劳最重脾肾论《校注医醇剩义》
  5. 虚痨《医学三字经》
  6. 虚劳总论《何氏虚劳心传》
  7. 虚痨不治证《医学从众录》
  8. 虚劳总括《杂病心法要诀》
  9. 虚痨久嗽加减主方《痰火点雪》
  10. 虚劳总括《医宗金鉴》
  11. 虚痨诗《医学实在易》
  12. 虚劳自汗《中医词典》
  13. 虚痨续论《医学从众录》
  14. 虚劳治法《杂病心法要诀》
  15. 虚羸《医学纲目》
  16. 虚劳治法《医宗金鉴》
  17. 虚羸《医述》
  18. 虚劳之病何以得之《女科百问》
  19. 虚羸《证治准绳·幼科》
  20. 虚劳证阳亢阴亏《医学衷中参西录》
  21. 虚羸《张氏医通》
  22. 虚劳营卫不足《金匮翼》
  23. 虚羸《证治准绳·女科》
  24. 虚劳阴肿候《诸病源候论》
  25. 虚羸《济阴纲目》
  26. 虚劳阴下痒湿候《诸病源候论》
  27. 虚羸《保婴撮要》
  28. 虚劳阴下痒湿候《巢氏病源补养宣导法》
  29. 虚羸《麻科活人全书》
  30. 虚劳阴痿方七首《外台秘要》
  31. 虚羸《小儿药证直诀》


怔忡（惊悸、健忘同治）_《医学实在易》_中医综合_【岐黄之术】

怔忡(惊悸、健忘同治)
在线购买《医学实在易》正版书籍

怔忡(惊悸、健忘同治)

  • 上一页
  • 目录
  • 相关
  • 下一页

都气丸（六味丸加五味子一两，方见上厥症

归脾汤 治心脾血虚，怔忡健忘，汗多食少，大便泄溏或利，不寐，吐血、下血，妇人经水不调等症。

人参 白术 炙黄 茯神 当归 酸枣仁（炒黑、研） 龙眼肉（各二钱） 炙草 木香 远志（各五分，去骨

水煎服。

小半夏加茯苓汤 茯苓 桂枝 甘草 大枣汤 桂枝加桂汤（俱见伤寒） 真武汤 奔豚汤

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚痨
  • 当前页：怔忡(惊悸、健忘同治)
  • 下一页：痿症
<<< 返回本书目录
  1. 怔忡(惊悸、健忘同治)《医学实在易》
  2. 怔忡、惊悸《古今医鉴》
  3. 怔忡【方剂主治】
  4. 怔忡惊悸并虚烦烦躁论《胎产心法》
  5. 怔忡【中药主治】
  6. 怔忡惊悸健忘证《医学正传》
  7. 怔忡《止园医话》
  8. 怔忡惊悸门《傅青主男科》
  9. 怔忡《杂病治例》
  10. 怔忡惊恐《景岳全书》
  11. 怔忡《药症忌宜》
  12. 怔忡惊恐论治《类证治裁》
  13. 怔忡《血证论》
  14. 怔忡门《辨证录》
  15. 怔忡《万病回春》
  16. 怔忡门（凡四案）《湖岳村叟医案》
  17. 怔忡《寿世保元》
  18. 睁眼昏迷【疾病症状】
  19. 怔忡《时方妙用》
  20. 蒸饼《本草纲目》完整版
  21. 怔忡《秘传证治要诀及类方》
  22. 蒸饼《本草纲目》图文版
  23. 怔忡《金匮钩玄》
  24. 蒸饼【中药大全】
  25. 怔忡《洄溪医案》
  26. 蒸法门《串雅内外编》
  27. 怔忡《古今医案按》
  28. 蒸笼《本草纲目》完整版
  29. 怔忡《丹溪治法心要》
  30. 蒸气浴《中医养生学》
  1. 怔忡（惊悸、健忘同治）《医学实在易》
  2. 怔忡（病毒性心肌炎）先兆《中医疾病预测》
  3. 怔忡、惊悸《古今医鉴》
  4. 怔忡《药症忌宜》
  5. 怔忡、惊悸、健忘《丹台玉案》
  6. 怔忡《金匮钩玄》
  7. 怔忡不寐《傅青主男科》
  8. 怔忡《时方妙用》
  9. 怔忡惊悸《傅青主女科》
  10. 怔忡《扁鹊心书》
  11. 怔忡惊悸并虚烦烦躁论《胎产心法》
  12. 怔忡《秘传证治要诀及类方》
  13. 怔忡惊悸健忘证《医学正传》
  14. 怔忡《奇效简便良方》
  15. 怔忡惊恐《景岳全书》
  16. 怔忡《丹溪治法心要》
  17. 怔忡惊恐论治《类证治裁》
  18. 怔忡《医宗己任编》
  19. 怔忡惊恐脉候《类证治裁》
  20. 怔忡《竹林女科证治》
  21. 怔忡脉案《类证治裁》
  22. 怔忡《血证论》
  23. 怔忡门（三则）《辨证录》
  24. 怔忡《医学摘粹》
  25. 怔忡秘方《华佗神方》
  26. 怔忡《医学摘粹》
  27. 怔忡诗《医学实在易》
  28. 怔忡《明医指掌》
  29. 怔忡症《回生集》
  30. 怔忡《明医指掌》
  31. 睁光瞎《中医词典》


痿症_《医学实在易》_中医综合_【岐黄之术】

痿症

痿症

  • 上一页
  • 目录
  • 相关
  • 下一页

虎潜丸 治痿神方，及诸虚不足，腰腿疼痛，行步无力等症。

黄柏 知母 熟地（各三两） 龟板（四两，炙） 白芍 当归 牛膝（各一两） 虎胫骨（酥炙） 锁阳 陈皮（各一两半） 干姜（五钱

研末，酒煮羯羊肉一斤，切片微火焙，研末和上诸药，燥蜜为丸，梧子大，每服五十丸姜汤、盐汤、酒，随意送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：怔忡(惊悸、健忘同治)
  • 当前页：痿症
  • 下一页：遗精
<<< 返回本书目录
  1. 痿症《医学传灯》
  2. 痿症不从脉论《三指禅》
  3. 痿症《时方妙用》
  4. 痿症不足与湿热《医学传心录》
  5. 痿症《脉症治方》
  6. 痿症论《症因脉治》
  7. 痿症《灸法秘传》
  8. 痿症论治《类证治裁》
  9. 痿证门《古今医统大全》
  10. 痿症章《医学妙谛》
  11. 痿证门《辨证录》
  12. 卫、气、营、血看法《温热论》
  13. 痿证【疾病大全】
  14. 卫道观前头鸣右盛《曹仁伯医案论》
  15. 痿证《针灸学》
  16. 卫睾丸【方剂大全】
  17. 痿证《医学正传》
  18. 卫矛《本草纲目》完整版
  19. 痿证《医学集成》
  20. 卫矛《本草思辨录》
  21. 痿证《仁斋直指方论（附补遗）》
  22. 卫矛《本草图经》
  23. 痿证《明医指掌》
  24. 卫矛《证类本草》
  25. 痿证《类经》
  26. 卫矛《本草纲目》图文版
  27. 痿证《景岳全书》
  28. 卫矛【中药大全】
  29. 痿证《回春录》
  30. 卫气《黄帝内经·灵枢》
  1. 痿症《医学实在易》
  2. 痿症《丹台玉案》
  3. 痿症《脉症治方》
  4. 痿症《医学传灯》
  5. 痿症《奇效简便良方》
  6. 痿症《傅青主男科》
  7. 痿症《时方妙用》
  8. 痿症《傅青主男科》
  9. 痿症《灸法秘传》
  10. 痿症《气功外气疗法》
  11. 痿症不从脉论《三指禅》
  12. 痿症《中医名词词典》
  13. 痿症不足与湿热《医学传心录》
  14. 痿证之因《灵素节注类编》
  15. 痿症论《症因脉治》
  16. 痿证先兆《中医疾病预测》
  17. 痿症论治《类证治裁》
  18. 痿证诗《医学实在易》
  19. 痿症脉候《类证治裁》
  20. 痿证门（八则）《辨证录》
  21. 痿症章《医学妙谛》
  22. 痿证方论《仁斋直指方论（附补遗）》
  23. 卫《中医词典》
  24. 痿证《针灸学》
  25. 卫、气、营、血看法《温热论》
  26. 痿证《回春录》
  27. 卫朝楝《中医词典》
  28. 痿证《医学摘粹》
  29. 卫道观前头鸣右盛《曹仁伯医案论》
  30. 痿证《医学摘粹》
  31. 卫分证《中医名词词典》


遗精_《医学实在易》_中医综合_【岐黄之术】

遗精

遗精

  • 上一页
  • 目录
  • 相关
  • 下一页

封髓丹

黄柏（盐水炒） 炙甘草（七钱） 砂仁（一两

研末，炼蜜丸，如梧子大，每服三钱，淡盐汤送下。一本肉苁蓉五钱去甲，酒浸一宿，次日以水煎三、四沸送下。

此方用黄柏为君，以其味性苦寒，苦能坚肾，肾职得坚，则阴水不虞其泛溢，寒能清肃，秋令一至，则龙火不至于奋扬，水火交媾，精有不安其位者乎，佐以甘草，以甘草能缓急。泻诸火与肝火之内烦，且能使水土合为一家，以妙封藏之固。尤妙以砂仁为引导，《内经》云∶“肾火燥，急食辛以润之。”今用砂仁之辛，通三焦，达津液，能纳五脏 六腑之精而归于肾，家之气纳，肾中之髓自藏矣。

温胆汤（骆氏《内经拾遗》云∶“癫狂之由，皆是胆涎沃心，故神不守舍，理宜温胆，亦治痫病。”）

半夏 茯苓 陈皮 炙草（各一钱） 竹茹（三钱） 枳实（八分

加姜枣水煎。（沈芊绿云∶“心藏神，肝藏魂，肾藏精。梦中所主之心，即心之神也，梦中所见之形，即肝之魂也，梦中所泄之精，即肾之精也。要之心为君，肝肾为相，未有君火动而相火不随之者。当先治其心火而后及其余，宜黄连清心饮、茯神汤加减。”

黄连清心饮

黄连 生地 甘草 当归 人参 茯神 枣仁 远志 莲子

水煎服。

茯神汤

茯神 远志 菖蒲 茯苓 黄连 生地 人参 当归 甘草 莲子 枣仁

水煎服。

文蛤津脐膏（《种福堂》） 治遗精。

文蛤（研细末

以女儿津贴脐上，立止。

思仙丹（《种福堂》） 治阴虚火动，梦遗精神方。

莲须（十两） 石莲肉（十两，去内青并外皮） 芡实（十两，去壳

上为末，再以金樱子三斤，去毛子，水淘净，入大锅内水煎，滤过再煎，加饴糖，和匀前药，丸如梧子大，每服七、八十丸。

桂枝龙骨牡蛎汤（方见《金匮》） 治男子失精，女人梦交。（孙男心典）按∶多梦者，神气外浮，龙为天地之神，故龙骨最能补神而治妄梦，合之牡蛎之咸寒，便能引火归原，以此汤主之。如阳遗而泄者，加莲子心一钱，生枣仁二钱，能补肾摄精，最为神妙。

温胆汤 即二陈汤加竹茹三钱，枳实八分。

二加龙骨汤（见虚痨） 四君子汤（加减详本论。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痿症
  • 当前页：遗精
  • 下一页：遗溺
<<< 返回本书目录
  1. 遗精【疾病大全】
  2. 遗精【中药主治】
  3. 遗精【疾病症状】
  4. 遗精【方剂主治】
  5. 遗精《中医内科学》
  6. 遗精（白浊、沥精、遗尿）《周慎斋遗书》
  7. 遗精《证治准绳·杂病》
  8. 遗精案《丁甘仁医案》
  9. 遗精《证治准绳·类方》
  10. 遗精白浊【方剂主治】
  11. 遗精《证治汇补》
  12. 遗精白浊皆由心肾两虚辨《叶选医衡》
  13. 遗精《针灸学》
  14. 遗精盗汗【方剂主治】
  15. 遗精《张聿青医案》
  16. 遗精的中医食疗《老年食养食疗》
  17. 遗精《张氏医通》
  18. 遗精淋浊门《王旭高临证医案》
  19. 遗精《杂病广要》
  20. 遗精门《张氏医通》
  21. 遗精《医学心悟》
  22. 遗精梦泄《本草纲目》完整版
  23. 遗精《医学见能》
  24. 遗精梦泄论《理虚元鉴》
  25. 遗精《医学集成》
  26. 遗精总括《医宗金鉴》
  27. 遗精《医学从众录》
  28. 遗精总括《杂病心法要诀》
  29. 遗精《医述》
  30. 遗路死《洗冤集录》
  1. 遗精《医学实在易》
  2. 遗精《回春录》
  3. 遗精《秘传证治要诀及类方》
  4. 遗精《血证论》
  5. 遗精《医学从众录》
  6. 遗精《医学心悟》
  7. 遗精《中医内科学》
  8. 遗精《丹台玉案》
  9. 遗精《邵兰荪医案》
  10. 遗精《证治汇补》
  11. 遗精《时方妙用》
  12. 遗精《古今医案按》
  13. 遗精《叶天士医案精华》
  14. 遗精《万病回春》
  15. 遗精《医学见能》
  16. 遗精《古今医鉴》
  17. 遗精《也是山人医案》
  18. 遗精《张聿青医案》
  19. 遗精《何澹安医案》
  20. 遗精《医碥》
  21. 遗精《针灸学》
  22. 遗精《医碥》
  23. 遗精《灸法秘传》
  24. 遗精《临证指南医案》
  25. 遗精（白浊、沥精、遗尿）《周慎斋遗书》
  26. 遗精《寿世保元》
  27. 遗精案《丁甘仁医案》
  28. 遗精《证治准绳·杂病》
  29. 遗精白浊皆由心肾两虚辨《叶选医衡》
  30. 遗精《证治准绳·类方》
  31. 遗精的中医食疗《老年食养食疗》


遗溺_《医学实在易》_中医综合_【岐黄之术】

遗溺

遗溺

  • 上一页
  • 目录
  • 相关
  • 下一页

补中益气汤（见疟疾

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：遗精
  • 当前页：遗溺
  • 下一页：房劳伤寒
<<< 返回本书目录
  1. 遗溺《证治汇补》
  2. 遗溺论《婴童类萃》
  3. 遗溺《万病回春》
  4. 遗溺尿床《幼科折衷》
  5. 遗溺《寿世保元》
  6. 遗溺证（附：小便不禁）《古今医统大全》
  7. 遗溺《伤寒括要》
  8. 遗尿《保婴撮要》
  9. 遗溺《灸法秘传》
  10. 遗尿《古今医案按》
  11. 遗溺《景岳全书》
  12. 遗尿《济阴纲目》
  13. 遗溺《古今名医汇粹》
  14. 遗尿《女科秘旨》
  15. 遗路死《洗冤集录》
  16. 遗尿《女科证治准绳》
  17. 遗精总括《杂病心法要诀》
  18. 遗尿《邵兰荪医案》
  19. 遗精总括《医宗金鉴》
  20. 遗尿《药症忌宜》
  21. 遗精梦泄论《理虚元鉴》
  22. 遗尿《医学纲目》
  23. 遗精梦泄《本草纲目》完整版
  24. 遗尿《幼幼新书》
  25. 遗精门《张氏医通》
  26. 遗尿《张氏医通》
  27. 遗精淋浊门《王旭高临证医案》
  28. 遗尿《赵绍琴临证验案精选》
  29. 遗精的中医食疗《老年食养食疗》
  30. 遗尿《证治准绳·女科》
  1. 遗溺《医学实在易》
  2. 遗溺《医学心悟》
  3. 遗溺《医效秘传》
  4. 遗溺《医学摘粹》
  5. 遗溺《灸法秘传》
  6. 遗溺《医学摘粹》
  7. 遗溺《伤寒括要》
  8. 遗溺《证治汇补》
  9. 遗溺论《婴童类萃》
  10. 遗溺《古今名医汇粹》
  11. 遗溺尿床《幼科折衷》
  12. 遗溺《万病回春》
  13. 遗溺诗《医学实在易》
  14. 遗溺《寿世保元》
  15. 遗尿《赵绍琴临证验案精选》
  16. 遗溺《医述》
  17. 遗尿《气功外气疗法》
  18. 遗溺《医学纲目》
  19. 遗尿《傅青主女科》
  20. 遗溺《中医词典》
  21. 遗尿《中医词典》
  22. 遗溺《景岳全书》
  23. 遗尿《疫疹一得》
  24. 遗溺《中医名词词典》
  25. 遗尿《女科秘旨》
  26. 遗路死《洗冤集录》
  27. 遗尿《医学纲目》
  28. 遗粮汤（加味遗粮汤）《仁术便览》
  29. 遗尿《医学纲目》
  30. 遗沥《中医词典》
  31. 遗尿《医学纲目》


房劳伤寒_《医学实在易》_中医综合_【岐黄之术】

房劳伤寒

房劳伤寒

  • 上一页
  • 目录
  • 相关
  • 下一页

通脉四逆汤（见心腹痛） 黄连 阿胶鸡子黄连（见中风

竹皮汤

鲜刮竹皮（二两六钱

上一味，以水二杯，煎一杯服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：遗溺
  • 当前页：房劳伤寒
  • 下一页：素盛诸方
<<< 返回本书目录
  1. 房劳伤寒《轩岐救正论》
  2. 房内传导阻滞【疾病症状】
  3. 房劳复阴阳易《医宗金鉴》
  4. 房事保健的原则和方法《中医养生学》
  5. 房劳复阴阳易《伤寒心法要诀》
  6. 房事保健食谱《古代房中秘方》
  7. 房劳复《血证论》
  8. 房事的生理作用《中医养生学》
  9. 房劳复《伤寒括要》
  10. 房事禁忌《中医养生学》
  11. 房劳方《古代房中秘方》
  12. 房事劳伤疗法《古代房中秘方》
  13. 房间隔通道小【疾病症状】
  14. 房事两感症【疾病大全】
  15. 房间隔缺损【疾病大全】
  16. 房事头疼症【疾病大全】
  17. 房间隔缺损【疾病症状】
  18. 房事养生教育的重要性《中医养生学》
  19. 房蜂窠散【方剂大全】
  20. 房事养生药膳《古代房中秘方》
  21. 肪血《本草纲目》完整版
  22. 房事与养生《中医养生学》
  23. 肪涎《本草纲目》完整版
  24. 房室传导阻滞【疾病大全】
  25. 肪头《本草纲目》完整版
  26. 房室分离【疾病症状】
  27. 肪舌《本草纲目》完整版
  28. 房室管畸形【疾病症状】
  29. 肪肉《本草纲目》完整版
  30. 房室管畸形【疾病大全】
  1. 房劳伤寒《医学实在易》
  2. 房劳内伤《明医指掌》
  3. 房劳伤寒《轩岐救正论》
  4. 房劳咳嗽《中医词典》
  5. 房劳伤胎《竹林女科证治》
  6. 房劳复阴阳易《伤寒心法要诀》
  7. 房劳胁痛《中医词典》
  8. 房劳复阴阳易《医学摘粹》
  9. 房劳蓄血《中医词典》
  10. 房劳复阴阳易《医宗金鉴》
  11. 房痨伤寒诗《医学实在易》
  12. 房劳复《伤寒括要》
  13. 房事保健的原则和方法《中医养生学》
  14. 房劳复《血证论》
  15. 房事触伤经闭《竹林女科证治》
  16. 房劳复《中医词典》
  17. 房事的生理作用《中医养生学》
  18. 房劳《中医词典》
  19. 房事禁忌《中医养生学》
  20. 房劳《中医名词词典》
  21. 房事劳伤疗法《古代房中秘方》
  22. 房葵《吴普本草》
  23. 房事养生教育的重要性《中医养生学》
  24. 房间隔缺损《病理学》
  25. 房事与养生《中医养生学》
  26. 房间隔缺损《放射诊断学》
  27. 房室传导阻滞《物理诊断学》
  28. 房黄《中医词典》
  29. 房室传导阻滞《默克家庭诊疗手册》
  30. 肪《吴普本草》
  31. 房室传导阻滞《心脏病学》


素盛诸方_《医学实在易》_中医综合_【岐黄之术】

素盛诸方

素盛诸方

  • 上一页
  • 目录
  • 相关
  • 下一页

九制苍术散 治肥人多湿痰盛，久服成地仙（喻嘉言《寓意草》有论。

茅山苍术（十斤，米泔水浸一宿，去皮切片，以黑芝麻拌，九蒸九晒。

上为末，每服二、三钱枣汤下，一日两服。

防风通圣散（见中风） 二陈汤（见痰饮） 乾坤得一丸（即药肆所卖，未制大黄为丸。今新易此

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：房劳伤寒
  • 当前页：素盛诸方
  • 下一页：素衰诸方
<<< 返回本书目录
  1. 素盛一条《医学实在易》
  2. 素问九针论《针灸大成》
  3. 素女经四季补益方《外台秘要》
  4. 素问咳论一十一证各随脏腑汤液之图《此事难知》
  5. 素灵微蕴序《素灵微蕴》
  6. 素问六经疟候汤液之图《此事难知》
  7. 素髎穴【头部正面穴位】
  8. 素问六十年运气病治之纪《轩岐救正论》
  9. 诉讼狂【疾病症状】
  10. 素问五脏疟证汤液之图《此事难知》
  11. 俗传儿科为纯阳辨《温病条辨》
  12. 素问泻必用方补必用圆法《普济方·针灸》
  13. 酥油【中药大全】
  14. 素问摘要《医医小草》
  15. 酥香鹌鹑《保健药膳》
  16. 素问针灸方宜始论《古今医统大全》
  17. 酥蜜粥《保健药膳》
  18. 素馨花【中药大全】
  19. 酥蜜膏酒《汤头歌诀》
  20. 素兴花【中药大全】
  21. 酥（音苏）《证类本草》
  22. 速成的减肥多数是将垃圾脱水《人体使用手册》
  23. 酥【中药大全】
  24. 速脉【疾病症状】
  25. 酥《本草纲目》图文版
  26. 速效散【方剂大全】
  27. 酥《本草乘雅半偈》
  28. 粟《本草纲目》完整版
  29. 酥《本草纲目》完整版
  30. 粟《本草乘雅半偈》
  1. 素盛诸方《医学实在易》
  2. 素盛一条《医学实在易》
  3. 素衰服药诗《医学实在易》
  4. 素盛服药诗《医学实在易》
  5. 素衰一条《医学实在易》
  6. 素女经四季补益方七首《外台秘要》
  7. 素衰诸方《医学实在易》
  8. 素女经《古代房中术》
  9. 素问咳论一十一证各随脏腑汤液之图《此事难知》
  10. 素灵微蕴序《素灵微蕴》
  11. 素问六经疟候汤液之图《此事难知》
  12. 素髎（一名面正）《针灸大成》
  13. 素问六十年运气病治之纪《轩岐救正论》
  14. 素髎《针灸学》
  15. 素问五脏疟证汤液之图《此事难知》
  16. 俗言肝气病《医林改错》
  17. 素问泻必用方补必用圆法《普济方·针灸》
  18. 俗传儿科为纯阳辨《温病条辨》
  19. 素问摘要《医医小草》
  20. 酥油《本草便读》
  21. 素问针灸方宜始论《古今医统大全》
  22. 酥油《饮食须知》
  23. 速儿麻酒《饮膳正要》
  24. 酥油《饮膳正要》
  25. 速效散《冯氏锦囊秘录》
  26. 酥香鹌鹑《保健药膳》
  27. 速效误人《轩岐救正论》
  28. 酥签《饮膳正要》
  29. 粟《本草纲目》
  30. 酥皮奄子《饮膳正要》
  31. 粟《本草备要》


素衰诸方_《医学实在易》_中医综合_【岐黄之术】

素衰诸方

素衰诸方

  • 上一页
  • 目录
  • 相关
  • 下一页

人参养荣汤 治气血两虚，生出诸病，不可名状，不论其症，不论其脉，但服此汤，诸症俱愈。

生白芍（一钱五分） 当归 人参 白术 炙黄 茯苓 炙草 肉桂 陈皮（各一钱） 远志（去骨） 五味子（各五分） 熟地（七分五厘

加生姜三片，枣三枚，水煎服。

归脾汤（见怔忡

还少丹（脾肾双补之方） 治虚弱百病，为时常调养之良剂也。

熟地 山茱肉 山药 茯苓 枸杞 肉苁蓉 杜仲 远志（去骨） 牛膝 枳实 巴戟天（去骨） 小茴香 五味子（各二两） 石菖蒲（一两） 大枣（二十枚

先以姜煮大枣，去皮核捣膏，炼蜜丸梧子大，每服三钱，淡盐汤送下，日二服。

六味丸 八味丸

十味补心汤（张心在新定丸散饮膏，随人所入

茯神（八两，专补心） 枣仁（炒黑） 当归（二味自肝补心） 龙眼肉（捣膏） 茯苓（二味自肝补心）

人参 麦冬（二味自肺补心） 熟地（虑其滞者以巴戟天代之） 远志（去骨，二味自肾补心，以上各四两） 香附（四制 ，三两，通行经络，以达五脏之气

炼蜜丸如桐子大，每服三钱，米汤下，日二服。

《经》曰∶“主明则下安”，以此养心则寿。所谓王者心也，主为一身之主，耳、目、口、鼻、四肢通体，无一不待其使令。心如海内之大君，四脏如四方之侯伯，干纲克振，而天下皆安，其大彰明较着者也。诸家亦讲补法，或专救四脏之一，不专补心，久服增气而成病，若能一于补心，则有利而无弊，遍阅方书，惟天王补心丹，以补心名，而用药驳杂，不如此方补一脏而五脏交补。方中专补心者，茯神一味，余药则因四脏以补，如四方诸侯，皆出所有以贡天子。以补心为补药之主，若病在他脏，则他脏之补药，已具方中，便可藉心脏之精气相助，不患其偏，总使心君操纵有权，四方上下安和，太平之象，可坐致也。尤妙在香附，通行十二经八脉，气分为之转输，不使滞于一处而偏胜，且能兼益六腑也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：素盛诸方
  • 当前页：素衰诸方
  • 下一页：卷八
<<< 返回本书目录
  1. 素盛一条《医学实在易》
  2. 素问九针论《针灸大成》
  3. 素女经四季补益方《外台秘要》
  4. 素问咳论一十一证各随脏腑汤液之图《此事难知》
  5. 素灵微蕴序《素灵微蕴》
  6. 素问六经疟候汤液之图《此事难知》
  7. 素髎穴【头部正面穴位】
  8. 素问六十年运气病治之纪《轩岐救正论》
  9. 诉讼狂【疾病症状】
  10. 素问五脏疟证汤液之图《此事难知》
  11. 俗传儿科为纯阳辨《温病条辨》
  12. 素问泻必用方补必用圆法《普济方·针灸》
  13. 酥油【中药大全】
  14. 素问摘要《医医小草》
  15. 酥香鹌鹑《保健药膳》
  16. 素问针灸方宜始论《古今医统大全》
  17. 酥蜜粥《保健药膳》
  18. 素馨花【中药大全】
  19. 酥蜜膏酒《汤头歌诀》
  20. 素兴花【中药大全】
  21. 酥（音苏）《证类本草》
  22. 速成的减肥多数是将垃圾脱水《人体使用手册》
  23. 酥【中药大全】
  24. 速脉【疾病症状】
  25. 酥《本草纲目》图文版
  26. 速效散【方剂大全】
  27. 酥《本草乘雅半偈》
  28. 粟《本草纲目》完整版
  29. 酥《本草纲目》完整版
  30. 粟《本草乘雅半偈》
  1. 素衰诸方《医学实在易》
  2. 素衰一条《医学实在易》
  3. 素问咳论一十一证各随脏腑汤液之图《此事难知》
  4. 素衰服药诗《医学实在易》
  5. 素问六经疟候汤液之图《此事难知》
  6. 素盛诸方《医学实在易》
  7. 素问六十年运气病治之纪《轩岐救正论》
  8. 素盛一条《医学实在易》
  9. 素问五脏疟证汤液之图《此事难知》
  10. 素盛服药诗《医学实在易》
  11. 素问泻必用方补必用圆法《普济方·针灸》
  12. 素女经四季补益方七首《外台秘要》
  13. 素问摘要《医医小草》
  14. 素女经《古代房中术》
  15. 素问针灸方宜始论《古今医统大全》
  16. 素灵微蕴序《素灵微蕴》
  17. 速儿麻酒《饮膳正要》
  18. 素髎（一名面正）《针灸大成》
  19. 速效散《冯氏锦囊秘录》
  20. 素髎《针灸学》
  21. 速效误人《轩岐救正论》
  22. 俗言肝气病《医林改错》
  23. 粟《本草纲目》
  24. 俗传儿科为纯阳辨《温病条辨》
  25. 粟《本草备要》
  26. 酥油《本草便读》
  27. 粟《本草从新》
  28. 酥油《饮食须知》
  29. 粟《本草撮要》
  30. 酥油《饮膳正要》
  31. 粟《本草乘雅半偈》


卷八_《医学实在易》_中医综合_【岐黄之术】

卷八

卷八

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝芍药知母汤 治诸肢节疼痛，身体 羸，脚肿如脱，头晕气短， 欲吐。

附子 芍药 甘草 麻黄（各三钱） 桂枝 白术 知母 防风（各四钱） 生姜（五钱

上九味，以水二杯半，煎八分服，日夜三服。

用桂枝汤去枣加麻黄，以助其通阳；加白术、防风以伸其脾气；加附子、知母，以调其阴阳；多用生姜以平其呕逆。

资寿解语汤 治中风脾缓，舌强，不语，半身不遂，与地黄饮子同意，但彼重在肾，此重在脾。

羌活（五分） 防风 附子 羚羊角 天麻 酸枣仁（各一钱） 肉桂（八分） 炙甘草（五分

水二杯，煎八分，入竹沥五钱，生姜汁二钱调服。

喻嘉言治肾气不萦于舌本，加枸杞、首乌、天冬、菊花、石蒲、元参。

清暑益气汤（暑，热也。肺主气，热甚则气泄，如暑盛，则金藏也。故清暑必益气，内伤劳倦夏秋当伏

黄 （汗少减半） 苍术（泔浸） 升麻（各一钱） 人参（去芦） 泽泻 橘皮 神曲（炒） 白术（土炒，各五分） 麦冬（去心） 当归身 甘草（炙，各三分） 葛根 黄柏（酒浸去皮，各二分） 五味子（九粒） 青皮（去瓤，一分半

水二杯，煎八分，食远服。

近效白术汤 治风虚、头重、眩苦，极不知食味。暖肌，补中益气精。

白术（四钱） 附子（一钱五分） 甘草（一钱

加生姜二片，红枣二枚，水煎。

喻嘉言曰∶“此方治肾气空虚之人，外风入肾，恰似乌洞之中，阴风惨惨，昼夜不息。

风挟肾中浊阴之气，厥逆上攻，其头间重眩之苦，至极难耐，兼以胃气亦虚，不知食味，故方中全不用风门药，但用附子暖其水脏，白术、甘草暖其土脏，水土一暖，则浊阴之气尽趋于下，而头苦重眩及不知食味之证除矣。其云益精气者，以既知食味，自能多食，精生于谷也。”

温脾汤 治锢冷在肠胃间，泄泻 腹痛，宜先取去，然后调治，不可畏虚以养病也。

附子 干姜 甘草 桂心 浓朴（各二钱） 大黄（四分

水二杯，煎六分服。

喻嘉言曰∶“许叔微制此方，深合仲景以温药下之之法。方中大黄一味，不用则温药必不能下，而久留之邪，非攻不去。多用恐温药不能制，而洞泄或至转剧，裁酌用之，真足法矣。

鸡矢醴 治鼓胀。

鸡矢（干者五合，山间者良

上为细末，每服五钱，食后酒调下。

百合汤 治解 之神剂也。

百合上用水二杯，煎八分，不拘时服。

保生无忧散 妇人临产，先服一、二剂，自然易生，或遇横生倒产，连日不生，服二、三剂神效。

菟丝子（一钱五分） 当归（酒洗，一钱五分） 川芎（一钱三分） 白芍药（一钱二分，冬月只用一钱） 甘草（五分） 荆芥穗（八分） 生黄 （八分） 浓朴（姜汁浸，七分） 枳壳（六分） 艾叶（五分） 真贝母（一钱五分，去心） 羌活（五分）

上十二味根据方修合，另将川贝研细末，候药煎好，冲入同服，引用生姜三片，空心服。

此方全用撑法，当归、川芎、白芍养血活血者也，浓朴去瘀血者也，用之撑开血脉，俾恶露不致填塞；羌活、荆芥疏通太阳，将背后一撑，太阳经脉最长，太阳治，则诸经皆治；枳壳疏理结气，将面前一撑，俾胎气敛抑，而无阻滞之虞；艾叶温暖子宫，撑动子宫，则胞胎灵动；贝母、菟丝最能滑胎顺气，将胎气全体一撑，大具天然活泼之趣矣；加黄 者，所以撑扶元气，元气旺，则转动有力矣；生姜通神明，去秽恶，散寒止呕，所以撑扶正气，而安胃气；甘草协和诸药，俾其左宜右有，而全其撑法之神也。此方人多不得其解，程山龄注独超，故全录之。

失笑散 治产后心腹绞痛欲死；或血迷心窍，不省人事；或胞衣不下。并治心痛，血滞作痛。

蒲黄 五灵脂（各等分

生研，每服三钱，酒煎服。

黄 六一汤 治气虚口渴不止。黄 （灸六钱） 炙草（一钱）水煎服。

当归(三钱) 川芎(二钱) 炮姜(八分) 桃仁(二十四粒) 炙草(一钱

水煎服。瘀血不行，加红花一钱；伤风口痉，加荆芥穗三、四钱，益母草三钱。

七味白术散 治小儿吐泻及一切口渴不止。

人参 白术 茯苓 炙草 藿香 木香（各一钱五分） 干葛（三钱

共为末，每服三、五钱，白汤调下，或水煎服。

加味芎归汤 治妇人难产，交骨不开。

川芎（三钱） 当归身（五钱） 龟板（三钱，生研） 妇人生过男女顶门发（烧如鸡子大

水三杯，煎八分服，如人行五里路即生。此方去龟板、头发，名佛手散，安生胎。去死胎。

香薷丸 治水肿。

干香薷（一斤） 白术（七两

先将白术为末，后浓煎香薷汁为膏，和丸，如桐子大，饮服十丸，日夜四、五服，利小便良。

又外台香薷丸 以香薷五十斤，水熬膏，令可丸，如梧子大，每服五十丸，日三，加之，以小便利为度，无所忌。

金匮防己 茯苓汤 治皮水，此症因肺闭则木不逆下而泛溢皮肤，状与风水相似，但不恶寒为度。

防己 黄 桂枝（各三两） 茯苓（六两） 甘草（二两

水六升，煮取三升，温服。

崔氏疗大腹水肿上气，小便赤涩，颈脉动，不卧方。

苦葶苈（五两，炒） 杏仁（二两，炒黄） 大枣（四十枚，饭上蒸，去皮核

分捣合治为丸，如枣核大，空心服八丸，日晚食消，再服五丸，米饮下。三日后，平旦服五丸，晚服三丸。

时法治气喘 咳嗽不已，可代十枣汤。

《金匮翼》云∶“吐血不止，将本人血，瓷锅焙干为末，每一钱二分，以参麦汤调下即止。”

《金匮翼》云∶“凡吐粉红色痰涎，是肺络损伤而血渗也。治以鲜藕、白糯米、红枣三物煎汤，频频服之，久自愈。此方系正白旗迟维新所授，用之最良。

肠痔下血方

木耳（五钱，浸一宿，洗净

空心生食，禁茶汤半日，三服必愈，但不能除根耳。

磁石丸 治膏淋，膏淋者小便浊。

磁石 肉苁蓉（酒浸，切焙） 泽泻 滑石（各一两

上为末，蜜丸梧子大，每服三十丸，温酒下，不拘时服。如脐下妨闷，加沉香一钱以行滞气。

鹿茸散 治下元虚惫，小便溺血，日夜不止。

鹿茸（酒洗去毛，酥炙令黄，）生地黄焙 当归（焙、各三两） 蒲黄（一合） 冬葵子（炒，四两半

上为极细末，每服三钱匕，空心温酒调服。日一服。一方炼蜜为丸如梧子大，每服二十丸，食前炒盐汤下。

柴胡梅连散 治骨蒸劳热，久而不愈，三服除根。

柴胡 人参 黄芩 甘草 黄连 当归 白芍（各五钱

上为末，每服三钱，童便一盏，乌梅一个，猪胆五匙，猪脊髓一条，韭根半钱，水一钟，同煎至七分，去滓温服无时。原方有前胡，无人参、黄芩、甘草、当归、芍药，余盖从柴胡饮子增入，以备补虚泻热之用，去前胡者，不欲重散也。

凉膈散 治上焦积热，烦躁、面赤、头昏、咽痛、喉痹、口疮、颊肿、便溺闷赤、谵妄、睡卧不安（一切风壅。

薄荷 连翘 黄芩 栀子 甘草（各一两半） 大黄 芒硝（各半两

上末，每服二、三钱，加竹叶七片，蜜三匙煎，食后服。与四物各半服，能益血泄热，各双和散。《本事》加赤芍、干葛，治诸热病，屡效。

《玉机》云∶轻者宜桔梗汤，本方去硝、黄加桔梗，舟楫之品，浮而上之，去胸中无形之热，且不犯中、下二焦也。

大枣汤 治水饮作痛，峻剂不可轻用。

大戟 芫花（炒） 甘遂（各等分，研

用大枣十枚，水二杯，煎七分，去滓，入药方寸匕约有七分服。次早当下，未下，再一服。服后体虚，以稀粥调养。

栝蒌薤白白酒汤 治胸痹喘息，咳唾胸背痛，寸沉迟，关上小紧。

栝蒌（连皮子捣，五钱） 薤白（如干者，用三钱，生者，用六钱

白酒三杯，煎八分服。加半夏二钱，名栝蒌薤白半夏汤，治胸痹不得卧，心痛彻背。

薯蓣丸 治虚劳诸不足，风气百疾。

薯蓣（三十分） 茯苓 柴胡 桔梗（各五分） 白术 芍药 防风 芎 麦冬 杏仁（各六分）阿胶 人参（各七分） 干姜 甘草（各二分） 白蔹 干地黄 当归 桂枝 神曲 豆黄卷大枣（百枚

上二十一味，末之，炼蜜和丸如弹子大，空腹酒服一丸，一百丸为剂。

魏念庭曰∶人之元气在肺，人之阳气在肾，既剥削，则难于遽复矣，全赖后天之谷气资益其生。是荣卫非脾胃不能通宣，而气血非饮食无由平复也。仲景故为虚劳诸不足而兼风气百疾，立此薯蓣丸之法，方中以薯蓣为主，专理脾胃，上损下损，至此可以撑持，以人参、白术、茯苓、干姜、豆黄卷、大枣、神曲、甘草助之，除湿益气，而中土之令得行矣，以当归、芎 、芍药、地黄、麦冬、阿胶养血滋阴，以柴胡、桂枝、防风去邪散热，以杏仁、桔梗、白蔹下气开郁。惟恐虚而有热之人，滋补之药，上拒不受，故为散其邪热，开其逆郁，而气血平顺，补益得纳，为至当不易之道也。

大黄 虫丸 治五劳，虚极羸瘦腹满，不能饮食，食伤，忧伤，房室伤，饥伤、劳伤、经络荣卫伤，内有干血，肌肉甲错，目黯黑。缓中补虚。

大黄（十分，蒸） 黄芩（二两） 甘草（三两） 桃仁 杏仁 虻虫（各一升） 芍药（四两） 干漆（一两） 干地黄（十两） 水蛭 蛴螬（各一百枚） 虫（半升）

上十二味，末之，炼蜜丸，小豆大，酒服五丸，日三服。

尤氏曰∶风气不去，则足以贼正气，而长生不荣，故薯蓣丸为要方，干血不去，则足以留新血，而渗灌不周，此丸为上剂。

愚按∶此丸从《内经》四乌 一芦茹丸悟出，但不如四乌 一芦茹丸之平易近人也

。

防己黄 汤 治风水脉浮，身重、汗出、恶风。

防己 黄 （各三钱） 炙草（三钱五分） 白术（二钱） 生姜（四片） 大枣（一枚）

水二杯，煎八分服。服后如虫行皮中，从腰下如冰，后坐被上，又以一被绕腰下，温令微汗瘥。喘者加麻黄，胃中不和者加芍药，气上冲者加桂枝。

附子粳米汤 治腹中寒气，雷鸣切痛，胸胁逆满呕吐。

附子（二钱，制） 半夏（四钱） 炙草（一钱） 粳米（五钱，布包） 大枣（二枚

水三杯，煎八分温服，日夜作三服。

大黄 附子汤 胁下偏痛，发热脉紧弦者。

大黄（三钱） 附子（三钱） 细辛（二钱

水二杯，煎八分服。

桂枝新加汤 治发汗后身疼痛，脉沉迟者。

桂枝 人参（各三两） 甘草（二两，炙） 大枣（十二枚） 生姜 芍药（各四两

上六味，以水一斗二升，微火煮取三升，去滓，分温服一升，余如桂枝汤法。

大柴胡汤 治太阳病未解便传入阳明，大便不通，热实心烦，或寒热往来，其脉沉实者，以此方下之。

芍药 黄芩 枳实（各三钱） 柴胡（八钱） 半夏 生姜（各五钱） 大枣（四枚

上七味，以水三杯，煮取杯半，去滓，再煎八分，温服，日三服。一方用大黄二钱，若不加大黄恐不为大柴胡汤也。

桃仁承气汤 治太阳病不解，热结膀胱、其人如狂，血自下者愈。其外不解者，尚未可攻，当先解外，外已解，但小腹急结者乃可攻之。

桃仁（十七个） 大黄（四钱） 甘草（二钱） 桂枝（二钱） 芒硝（二钱

上五味，以水二杯半，煮取一杯，去滓纳芒硝，更上微火，至八分温服，日三服，当微利。

小承气汤 治阳明病潮热，大便难，脉沉而滑，乃内实腹痛者。

大黄（四钱） 浓朴（二钱，炙去皮） 枳实（三钱，炙）

上三味，以水二杯，煎八分，温服，日二服，初服汤当更衣，不尔者，再饮之，若更衣者，勿服之。

大承气汤 治阳明病大实大满，大便不通，腹痛大热，其脉沉实者，此方主之。

芒硝（三合，《内台》方三两） 大黄（四两，酒洗） 枳实（五枚，炙） 浓朴（半斤，去皮，炙

上四味，以水一斗，先煮枳朴，取五升，去滓纳大黄，煮取二升，去滓，纳芒硝，更上微火一两沸，分温再服，得下，余勿服。

调胃承气汤 治汗后，恶热谵语，心烦、中满，脉浮者主之。

大黄（四两，去皮酒洗） 甘草（二两，炙） 芒硝（半斤

上三味， 咀，以水三升，煮取一升，去滓纳芒硝，更上火微煮令沸，少少温服之。

故地统于天，形以承气，故地以承天。胃、土也、坤之类也；气，阳也，干之属也。胃为十二经之长，化糟粕，运精微，而成传化之府，岂专以块然之形，亦惟乘此干行不息之气耳。

汤名承气，确有此义，非取顺气之义也。”宪公此解超出前人，惜其所着者《伤寒类疏》未刊行世。宪公讳孝铭，古吴人也。

半夏泻心汤 治伤寒五、六日，呕而发热者，柴胡证俱在，而以他药下之，柴胡证仍在者复与柴胡汤，此虽以下之不为逆，必蒸蒸而振，却发热汗出而解。若心下满而硬痛者，此为痞，柴胡不当与之，宜此方主之。

半夏（半升，洗） 黄芩 干姜 甘草 人参（各三两） 黄连（一两） 大枣（十二枚

上七味，以水一斗，煮取六升，去滓再煎，取三升，温服一升，日三服。

大黄 黄连泻心汤 治伤寒大下后复发汗，心下痞，按之濡，其脉关上浮紧者，此方主之。若有恶寒者，表未解也，宜先解表，然后攻痞。

大黄（二两） 黄连（一两）

以麻沸汤二升渍之，须臾绞去滓、温再服。

附子泻心汤 治心下痞而复恶寒。

大黄（二两） 黄芩 黄连（各一两） 附子（一枚，泡去皮，破，别煮取汁

上四味，切三味以麻沸汤二升渍之，须臾绞去滓，纳附子汁，分温再服。

生姜泻心汤 治伤寒解后胃中不和，心下痞硬，干噫食臭，胁下有水气，腹中雷鸣下利者。

生姜（四两） 半夏（半升） 人参（三两） 干姜（一两） 黄芩（三两） 甘草（三两） 大枣（十二枚） 黄连（一两）

甘草泻心汤 治伤寒中风，医反下之，其人下利，日数十行，谷不化，腹中雷鸣，心下痞硬而满，干噫，心烦不得安，医见人心下痞谓病不尽，复下之，其痞益甚。此非结热，但以胃中虚，客气上逆故也。

甘草（四两） 黄芩 干姜（各三两） 半夏（半升） 黄连（一两） 大枣（十二枚

上六味，以水一斗，煮取六升，去滓再煎取三升，温服一升，日三服。

吴茱萸（三钱） 当归 芎 芍药 人参 桂枝 阿胶 甘草（炙） 丹皮（各二钱） 生姜（三钱） 半夏（二钱半） 麦冬（五钱

上十二味，以水三杯，煎至八分，温服。亦主妇人少腹寒，久不受胎，兼治崩中去血，或月水来过多，及至期不来。方中当归、芎 、芍药、阿胶，肝药也；丹皮、桂枝，心药也；吴茱萸，肝药亦胃药也；半夏，胃药亦冲药也；麦门冬、甘草，胃药也；人参补五脏，生姜利诸气也；病在经血，以血生于心，藏于肝也；冲为血海也，胃属阳明，厥阴冲脉丽之也。然 绎方意，以阳明为主，吴茱萸用至三钱，驱阳明中土之寒，即以麦门冬用至五钱，滋阳明中土之燥，一寒一热，不使偏隅，所以谓之温也。半夏用至二钱半，生姜用至三钱者，以姜能去秽，而胃气安，夏能降逆，而胃气顺也。其余皆相辅而成，其温之之用，绝无逐瘀之品，故过期不来者能通之，月来过多者能止之，少腹寒而不受胎者，并能治之，神妙不可言矣。

阴挺方 秘授此方，治妇人蚂蚁疮，又名鸡冠疮，俗名下 ，古名阴挺，今人呼为吃血痨是也。

飞矾（六两） 铜绿（四钱） 五味 雄黄（五钱） 桃仁（一两）

共研末，炼蜜丸，每丸重四钱，以方内雄黄为衣。

按∶妇人有得此症者，不肯声张，以致毒攻脏腑，经脉不调，经闭，永不生育，面黄肌瘦，四肢无力，腰腹疼痛，不思茶饭，咳嗽痰喘，乍寒乍热，自汗盗汗。如一月至一年之症，不知道者，或用刀割患处，命在旦夕。如遇此症，只用此丹一丸，重者二丸，坐入下部即愈。

驻车丸 治大冷洞痢，肠滑，下赤白如鱼脑，日夜无度，腹痛不可忍者方。

黄连（六两） 干姜（二两） 当归 阿胶（各三两

上四味为末，以大酢八合烊胶和之，并手丸如大豆，候干，大人饮服三十丸，小儿以意量减，日三。

按∶张路玉云∶“人身有车，皆附脊而行，以司精气神之运度。羊车属肺分，当在上，以职司化气生精，故位反在下，鹿车属肾分，当在下，以职司化火益气，故位反在中，牛车属脾分，当属中，以职司化味归神，故位反在上，此皆平人之常度也。修真家恶其顺行之性，起灭无常，乃修逆行之道，以为内丹之基。《千金》又以平人失其常度，而患下利崩脱，良由鹿车过驶，趱动羊车过动，以致精血不藏，牛车过疲，不能随鹿车之驰骤，以致水谷不克。故用干姜以助牛车之健运，黄连以挽鹿车之倾危，阿胶以救羊车之奔迫，当归以理血气之散乱，庶精、气、神各归其统，而无崩脱之虞，且冷痢得干姜可瘳，热利得黄连可瘥，冷热交错，得姜连可解，阿胶可滋干姜之燥，当归可和黄连之寒，不特为久痢神丹，尤为休息之专药。”

附录刀枪跌打神方

白附子（面粉裹为衣，置火上煨熟） 天麻（酒炒） 防风 白芷 南星（酒炒） 羌活（各等分

上六味，各等分，研细末，敷伤处。伤重者，用童便并老酒服四、五钱，伤轻者，用酒服二、三钱可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：素衰诸方
  • 当前页：卷八
  • 下一页：妇人科
<<< 返回本书目录
  1. 卷八《医学实在易》
  2. 卷八（短集之）《证类本草》
  3. 卷八《血证论》
  4. 卷柏《本草纲目》完整版
  5. 卷八《王氏医案绎注》
  6. 卷柏《本草乘雅半偈》
  7. 卷八《脉诀汇辨》
  8. 卷柏《本草图经》
  9. 卷八《本草衍义》
  10. 卷柏《本草易读》
  11. 卷（一）《删补名医方论》
  12. 卷柏《本草纲目》图文版
  13. 卷（五）《删补名医方论》
  14. 卷柏【中药大全】
  15. 卷（四）《删补名医方论》
  16. 卷柏阿胶散【方剂大全】
  17. 卷（三）《删补名医方论》
  18. 卷柏散【方剂大全】
  19. 卷（七）《删补名医方论》
  20. 卷柏丸【方剂大全】
  21. 卷（六）《删补名医方论》
  22. 卷栢散【方剂大全】
  23. 卷（君免切）柏《证类本草》
  24. 卷边桩菇【中药大全】
  25. 卷（二）《删补名医方论》
  26. 卷疮散【方剂大全】
  27. 卷（八）《删补名医方论》
  28. 卷丹【中药大全】
  29. 蠲瘀煎【方剂大全】
  30. 卷第八《类证活人书》
  1. 卷八《医学实在易》
  2. 卷八《脉诀汇辨》
  3. 卷柏《神农本草经》
  4. 卷八《血证论》
  5. 卷柏《本草纲目》
  6. 卷八《王氏医案绎注》
  7. 卷柏《千金翼方》
  8. 卷《本草蒙筌》
  9. 卷柏《本草经集注》
  10. 卷《中医词典》
  11. 卷柏《新修本草》
  12. 蠲饮枳实丸《脾胃论》
  13. 卷柏《吴普本草》
  14. 蠲痛汤《仁术便览》
  15. 卷柏《本草备要》
  16. 蠲痛散《妇人大全良方》
  17. 卷柏《本草易读》
  18. 蠲痹通络《中医词典》
  19. 卷柏《冯氏锦囊秘录》
  20. 蠲痹汤《是斋百一选方》
  21. 卷柏《医学入门》
  22. 蠲痹汤《医方论》
  23. 卷柏《本草求真》
  24. 蠲痹汤《医学心悟》
  25. 卷柏《本经逢原》
  26. 蠲痹汤《医方考》
  27. 卷柏《本草从新》
  28. 蠲痹汤《医方考》
  29. 卷柏《得配本草》
  30. 蠲痹汤《冯氏锦囊秘录》
  31. 卷柏《增广和剂局方药性总论》


妇人科_《医学实在易》_中医综合_【岐黄之术】

妇人科

妇人科

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人之病与男子俱同，惟经之前后，与胎产前后，当另立治法。室女闭经，久必成劳，以天癸正旺，不应愆期也。其症发热 咳嗽，及寒热往来，恶疮渐盛。如脉洪、口渴，便秘者，为实热，宜以四物汤加红花、桃仁、大黄（醋炒、）乌药、茜草主之；脉虚、口淡、多寒、腰腹痛、大便滑者为虚寒，宜以四物汤加肉桂、人参、大黄、桃仁、干姜主之，二症脉涩，肌肉甲错，将成干血痨者如虻虫，水蛭攻之，但经闭即为血崩之兆，不可任意攻击，此切症类多忧郁思虑，七情过用所致，属虚者十之六、七。《内经》云∶“二阳之病发心脾，有不得隐曲，为女子不月。”宜以逍遥散解肝经之郁，而诸郁俱解以归脾汤补心脾之血，以治经血之源。景岳逍遥饮心、肝、脾同治，为标本两全之道，服之良久，然后通之。

妇人经闭，照前法。师尼寡妇，寒热往来，脉上鱼际，将成痨瘵，以小柴胡汤加生地主之，或八味逍遥散主之。

妇人经渐迟，是血海虚寒，宜以四物汤加桂、附、吴萸、人参、白术、炙草主之。经渐早是血海挟热，宜四物汤加黄连、黄芩、阿胶、地榆、甘草主之。

愚按二症，经迟者，用归脾汤加附子、干姜，经早者加丹皮、栀子是也。

薛立斋之快捷方式妇人赤白带下，与男子赤白浊同，俱主湿热，宜二陈汤加苍术、白术各二钱，黄柏一钱，牡蛎粉三钱，椿根皮（醋炒）二钱，乌梅二枚去核主之。亦有用补中益气汤及六、八味丸而愈者，宜察其脉症而消息之。

赤属血，宜加当归（醋炒二钱。）白属气，宜加黄 （盐水炒三钱。

妇人经水不调，多不能成孕，宜先审其寒热虚实，及有无忧郁，以调其经，即是种子之法。又肥人恐子宫脂满，不能受胎，宜以四物汤去熟地，加半夏、贝母、香附各二钱，阿胶三钱，天麻一钱主之。瘦人恐子宫干燥，不能受胎，宜四物汤加人参、麦冬、半夏、桂枝、阿胶各一钱五分，艾叶、吴萸各五分主之。景岳育麟珠为种子良方，不可不知。

堕胎症，丹溪主于脾虚挟火，以胎系于脾，犹钟悬于梁也，故以白术补脾为主，火盛则动其胎气，故黄芩泻火为辅。于是垂其训曰∶黄芩、白术为安胎之圣药。《达生篇》遵其法，而立安胎方，服多效。然物虽系于梁，而力则藉于栋，巨栋屹然不动，而梁方安，故人之两肾，犹两栋也。如左尺弱，必以六味丸为主，右尺弱，必以八味丸为主，而阿胶、艾叶、续断、五味子之类，于二方随宜加减，应手取效，此赵养葵先生之心法也。大抵三月、五月，胎必应期而堕者，皆是肾虚，必以此法为上。若近时医，必谓丹皮动血，桂枝堕胎，戒而不用。不知庸劣误人，即此等不读书，假小心之辈也。

张石顽曰∶举世皆以黄芩、白术为安胎圣药，半夏、桂附为陨胎峻剂，敦知反有安胎妙用哉，盖子气之安危，系乎母气之有偏胜与否。若母气多火，得芩连则安，得桂附则危，母气多痰，得芩半则安，得归地则危，母气多寒，得桂附则安，得芩连则危，务在调其偏胜，适其寒温。世未有母气逆而胎得安者，亦未有母气安而胎反堕者。所以《金匮》有怀孕六、七月，胎胀、腹痛、恶寒，少腹如扇，用附子汤温其脏者，不可不知。

产前嗽喘肿胀及一切杂症，俱以杂症正法医之，不必谓某药动胎，某药堕胎，疑而不用也，《内经》云∶“有故无陨。”即此谓也。或以四物汤为主，以护其胎，则所用之药，直入于病，绝无妨碍。观洁古六合、四物汤，凡硝黄之类无所不用，可以观古人之有识有胆也。其方备载于《医方集解》末卷，宜熟读之。

产妇临盆，以忍痛熟睡为主，分娩自有定时，不妨缓缓以待，切勿听稳婆惊悚之言，如交骨不开，是阴气大虚，宜加味归芎汤主之（方见《女科要旨》。

又方以桃仁一个，劈作两片，一片写“可”字，一片写“出”字，仍合之，以糊粘之，吞下多效。

又∶胎，犹舟也，血，犹水也，水满则舟行，如血行太早，则胎干涩而难出，必以十全大补大剂服之，如血未行，以保生无忧散主之。

又∶产后腹中 痛，诸药不效，以手重按稍止者，虚之候，必用峻剂法，羊肉汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷八
  • 当前页：妇人科
  • 下一页：催生歌
<<< 返回本书目录
  1. 妇人科《医学摘粹》
  2. 妇人科方《医学三字经》
  3. 妇人科《医学摘粹》
  4. 妇人科上·月经《医学正传》
  5. 妇人科《医学实在易》
  6. 妇人科下·产后《医学正传》
  7. 妇人科《万病回春》
  8. 妇人科中·胎前《医学正传》
  9. 妇人科《时方妙用》
  10. 妇人咳嗽方论《妇人大全良方》
  11. 妇人科《全生指迷方》
  12. 妇人咳嗽用温药方论《妇人大全良方》
  13. 妇人科《明医指掌》
  14. 妇人渴病与三消之病同异《女科百问》
  15. 妇人科《古今医鉴》
  16. 妇人客热方论《妇人大全良方》
  17. 妇人科《丹台玉案》
  18. 妇人客热候-妇科心镜（上）《古今医统大全》
  19. 妇人居经之后心中愤闷不欲执作．恶闻食气《女科百问》
  20. 妇人口干《孙真人海上方》
  21. 妇人九证《景岳全书》
  22. 妇人劳伤偏郁忧思食积论《钱氏秘传产科方书名试验录》
  23. 妇人九证《妇人规》
  24. 妇人劳嗽方论《妇人大全良方》
  25. 妇人惊恐痉病《余无言医案》
  26. 妇人痨瘵叙论《妇人大全良方》
  27. 妇人经血暴下兼带下《圣济总录》
  28. 妇人冷劳方论《妇人大全良方》
  29. 妇人经水不调【方剂主治】
  30. 妇人痢后呕哕方论《妇人大全良方》
  1. 妇人科《医学实在易》
  2. 妇人科《丹台玉案》
  3. 妇人科《时方妙用》
  4. 妇人科《明医指掌》
  5. 妇人科方《医学三字经》
  6. 妇人科《万病回春》
  7. 妇人科上·月经《医学正传》
  8. 妇人科《古今医鉴》
  9. 妇人科下·产后《医学正传》
  10. 妇人科《全生指迷方》
  11. 妇人科诊脉四言诗《医学实在易》
  12. 妇人科《中医词典》
  13. 妇人科中·胎前《医学正传》
  14. 妇人居经之后心中愤闷不欲执作．恶闻食气《女科百问》
  15. 妇人咳嗽方论《妇人大全良方》
  16. 妇人九证《妇人规》
  17. 妇人咳嗽用温药方论《妇人大全良方》
  18. 妇人九证《景岳全书》
  19. 妇人渴病与三消之病同异《女科百问》
  20. 妇人惊恐痉病《余无言医案》
  21. 妇人客热方论《妇人大全良方》
  22. 妇人经血属心脾所统论《女科经纶》
  23. 妇人客热候（妇科心镜 上）《古今医统大全》
  24. 妇人经血生于水谷之精气论《女科经纶》
  25. 妇人口干《孙真人海上方》
  26. 妇人经血不调九十一法《针灸神书》
  27. 妇人劳伤偏郁忧思食积论《钱氏秘传产科方书名试验录》
  28. 妇人经血暴下兼带下《圣济总录》
  29. 妇人劳嗽方论《妇人大全良方》
  30. 妇人经水重来《女科旨要》
  31. 妇人痨瘵叙论《妇人大全良方》


催生歌_《医学实在易》_中医综合_【岐黄之术】

催生歌

催生歌

  • 上一页
  • 目录
  • 相关
  • 下一页

一乌（乌梅）三巴（巴豆）七胡椒，研（细）末捣烂取成膏，酒醋调和脐下贴，便令母子见分胞。

一产难，密以净纸书本州岛太守姓名，灯上烧灰，汤调服即产（出《百一选方》。

一小儿逆生，用乌蛇蜕一条，蝉脱二七个，胎发一团，三味烧为灰，分为二服，温酒调下，并进二服，仰卧霎时，其儿即顺生。或用小针于儿脚心刺三七刺，急用盐少许涂刺处，实时顺生，子母俱活也（出刘颖叔《异菀》。

一灸难产法，张文仲灸妇人横产，先手出，诸般符药不效，灸妇人右脚小趾头尖三壮如小麦大，下火立产。

产后一切杂症，先以生化汤去瘀生新，嗣以八珍汤大补气血，即有杂症，亦姑置弗论。

盖产后挟虚，惟补养气血，气血一复，有邪自然涣解，无邪即见平康。此高鼓峰之说，本于朱丹溪先生，时医多宗此说，姑存之。

生化汤

当归（五钱） 川芎（二钱） 炮姜（五分） 桃仁（一钱五分） 炙草（一钱） 水煎服。

又产后中风，牙关紧闭，角弓反张，宜以华佗愈风散治之。

荆芥穗（二、三两，焙干为末） 每用三钱或五钱，酒和童便各半送下。若口噤用一两，以童便煎好从鼻孔灌之。

产后乳少，是气血不足，宜猪蹄汤主之。

生黄 （一两） 当归（五钱） 白芷（三钱） 木通（一钱） 以猪前蹄二只，煮汁五碗，以二碗半煎药，至八分碗服偃面卧一时，其乳擦一 ，令人吮之，去滓，再同猪蹄汁煎服。

毓麟珠（《景岳》） 治妇人气血俱虚，瘦弱不孕。

人参 白术（炒） 茯苓 芍药（酒炒、各二钱） 川芎 炙草（各三两） 当归 熟地 菟丝子（各四两） 杜仲（酒炒） 鹿角霜 川椒（炒出汗，各二两

炼蜜丸，如弹子大，每空心嚼服一、二丸，用酒或白汤送下，或为小丸吞服亦可。

如经迟腹痛，桂、附、吴萸之类可加，如血热经早，地骨皮、续断之类可加。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人科
  • 当前页：催生歌
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 催生膏【方剂大全】
  2. 催生桂散【方剂大全】
  3. 催生符《达生编》
  4. 催生滑胎散【方剂大全】
  5. 催生防葵散【方剂大全】
  6. 催生滑胎汤【方剂大全】
  7. 催生方《金匮钩玄》
  8. 催生槐豆散【方剂大全】
  9. 催生法《证治准绳·女科》
  10. 催生开骨丹【方剂大全】
  11. 催生法《女科证治准绳》
  12. 催生立应散【方剂大全】
  13. 催生夺命丹【方剂大全】
  14. 催生论《胎产心法》
  15. 催生丹【方剂大全】
  16. 催生如圣散《洪氏集验方》
  17. 催生大圣丹【方剂大全】
  18. 催生如圣散【方剂大全】
  19. 催生部《本草易读》
  20. 催生如圣汤【方剂大全】
  21. 催生不可拘执论《温病条辨》
  22. 催生如圣丸【方剂大全】
  23. 催生萆豆膏【方剂大全】
  24. 催生如意丹【方剂大全】
  25. 催生安胎救命散【方剂大全】
  26. 催生如意散【方剂大全】
  27. 催生【方剂主治】
  28. 催生乳香丸【方剂大全】
  29. 催生【中药主治】
  30. 催生散【方剂大全】
  1. 催生歌《医学实在易》
  2. 催生符《太平惠民和剂局方》
  3. 催生滑胎散《博济方》
  4. 催生符《达生编》
  5. 催生灵符《妇人大全良方》
  6. 催生佛手散《奇方类编》
  7. 催生论《胎产心法》
  8. 催生方论《妇人大全良方》
  9. 催生铅丹《仁术便览》
  10. 催生方《金匮钩玄》
  11. 催生如神散《医学心悟》
  12. 催生方《奇方类编》
  13. 催生如圣散《洪氏集验方》
  14. 催生法《女科证治准绳》
  15. 催生如圣散《仁术便览》
  16. 催生法《证治准绳·女科》
  17. 催生散《仁术便览》
  18. 催生法《医学纲目》
  19. 催生神咒《医学集成》
  20. 催生丹《仁术便览》
  21. 催生汤《妇人大全良方》
  22. 催生丹《太平惠民和剂局方》
  23. 催生汤《三因极一病证方论》
  24. 催生大法《女科经纶》
  25. 催生兔脑丸《傅青主女科》
  26. 催生部《本草易读》
  27. 催生药《洪氏集验方》
  28. 催生不可拘执论《温病条辨》
  29. 催生药《是斋百一选方》
  30. 催生《妇人规》
  31. 催生药《是斋百一选方》


《医学实在易》

  • 作者：陈修园 朝代：清 年份：公元1644-1911年
  • 序
  • 卷一
    • 十二官
    • 六脏六腑纳甲诗
    • 内景说
    • 心说
    • 肝说
    • 脾说
    • 肺说
    • 肾说
    • 胃说
    • 胆说
    • 大肠小肠说
    • 三焦说
    • 手心主说(即心包络)
    • 膀胱说
    • 命门说
    • 附录高士宗部位说
    • 经络易知
      • 十二经脉起止图
      • 十六络穴图
      • 经络说
      • 十二经诗
      • 十六络诗
      • 十二经气血流注诗（旧本）
      • 十二经气血多少诗
    • 四诊易知
      • 望色说
      • 望色诗
      • 辨舌说
      • 辨舌诗
      • 闻声诗
      • 其二(僧自性着)
      • 问证说
      • 问证诗
      • 切脉说
      • 《内经》分发脏腑
      • 王叔和分发脏腑
      • 李濒湖分发脏腑
      • 张景岳分发脏腑
      • 寸关尺分诊三焦
      • 脉法统论
      • 持脉秘旨
      • 新着八脉四言诗
      • 七怪脉四言诗
      • 妇人科诊脉四言诗
      • 小儿验纹按额诊脉四言诗
      • 诊脉别解一
      • 诊脉别解二
      • 《内经》诊法
      • 附录徐灵胎诊脉决死生论
      • 拟补徐灵胎诊脉论诗
    • 运气易知
      • 司天在泉图说
      • 张飞畴运气不足凭说
  • 卷二
    • 运气易知
      • 太阳表证诗
      • 阳明表证诗
      • 少阳表证诗
      • 感冒诗
      • 疟疾诗
      • 瘟疫诗
      • 盗汗自汗诗
      • 中风证歌
      • 治中风八法歌
      • 附中风应灸俞穴
      • 历节风诗
      • 痹诗
      • 鹤膝风诗
      • 脚气诗
      • 暑证诗
      • 附录高士宗中暑论
      • 湿证诗
      • 肿证诗
      • 头痛诗
      • 续论
      • 眩晕诗
      • 咳嗽诗
      • 咳嗽续论
      • 又诗一首
  • 卷三
    • 里证
      • 伤寒里证诗
      • 心腹诸痛诗
      • 痰饮诗
      • 附录
      • 痢疾诗
      • 痢疾救逆诗三首
      • 阴虚下痢诗
      • 奇恒痢疾诗
      • 泄泻诗
      • 秘结诗
      • 隔证诗
      • 反胃诗
      • 隔证余论
      • 腰痛诗
      • 不寐诗
      • 不能食诗
      • 谷劳诗
      • 食亦诗
      • 黄疸诗
    • 伤寒条
      • 伤寒证诗
      • 霍乱诗
      • 续论
      • 录《千金》孙真人治霍乱吐下治中汤
      • 臌胀诗
      • 蛊胀诗
      • 疝气诗
      • 厥证诗
      • 寒症统论
  • 卷四
    • 伤寒条
      • 伤寒表热诗
      • 伤寒中热里热诗
      • 附引三条
      • 口糜龈烂诗
      • 血证诗
      • 下血久不止用断红丸诗
      • 血证穷极用当归补血汤诗
      • 喘促诗
      • 哮症诗
      • 癃闭诗
      • 浊证诗
      • 呕吐哕呃逆诗
      • 吞酸诗
      • 三消诗
      • 附录张隐庵消渴论
      • 续论
    • 实证
      • 内外俱实病诗
      • 阻塞清道诗
      • 阻塞浊道诗
      • 积聚诗
      • 癫狂痫诗
      • 伤食诗
      • 伤酒诗
      • 久服地黄暴脱诗
      • 室女经闭诗
      • 祟病诗
      • 砂证诗
      • 虚证八条
      • 理中丸汤诗
      • 附子汤诗
      • 炙甘草汤诗
      • 虚痨诗
      • 怔忡诗
      • 痿证诗
      • 遗精诗
      • 遗溺诗
      • 房痨伤寒诗
    • 素盛一条
      • 素盛服药诗
      • 素衰一条
      • 素衰服药诗
  • 卷五表证诸方
    • 伤寒
    • 感冒
    • 疟疾
    • 瘟疫
    • 阴虚盗汗症
    • 盗汗自汗
    • 汗出不治症
    • 黄汗备方
    • 中风症
    • 历节风
    • 痹症
    • 鹤膝风
    • 脚气
    • 暑证
    • 湿症
    • 肿症
      • 头痛
      • 眩晕
      • 咳嗽
      • 伤寒
      • 心腹诸痛
      • 肝火胁痛
      • 息积
      • 痰饮
      • 痢疾
      • 泄泻
    • 秘结症
      • 膈症反胃方
      • 腰痛
      • 不寐症
      • 不能食
      • 食亦症
      • 黄疸症
    • 寒症
      • 霍乱吐泻
      • 鼓胀单腹胀方
      • 疝气
    • 厥证
  • 卷七
    • 血证方
    • 哮症
      • 五淋癃闭
      • 尤氏治小便不利
      • 赤白浊
      • 呕吐哕呃
      • 吞酸
      • 三消
      • 实症诸方
      • 积聚痞气奔豚方
      • 癫狂痫
      • 伤食
      • 伤酒
      • 久服地黄暴脱
      • 室女闭经
      • 祟病
  • 卷七
    • 虚症诸方
      • 伤寒
      • 虚痨
    • 怔忡(惊悸、健忘同治)
      • 痿症
      • 遗精
      • 遗溺
      • 房劳伤寒
      • 素盛诸方
      • 素衰诸方
  • 卷八
  • 卷八
    • 妇人科
      • 催生歌
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行