序_《松峰说疫》_中医内科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医内科 > 《松峰说疫》
序
在线购买《松峰说疫》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

忆余自幼时，耳目之所睹记，鲜见医而儒者也。乃转而思焉，其凌替当不至是，使得克自振拔者出，而一起其衰，应必有可观者焉。故余极欲留心医学。每为塾师所迫，俾专工举子业，而未遑及之。第其所授之文，寓目即昏昏睡去，总不记忆。间尝取唐宋八家，以及诸名公真稿读之，一见辄能成诵。第期负过高，自维取法乎上者，仅得乎中。以此所为文词，往往不能趋时。后松峰山人为人言余所为帖括，乃传世之作，似非利试之器，当变格以相从，庶几其有合乎。或有告予者，予闻其言而是之，乃改弦易辙，始克幸博一第。第以揣摹入彀，终觉违心。随仍浸淫于古，日取诸子百家纵观之。又念人有七尺之躯，而不解岐黄术，终属憾事。遂将《灵枢》、《素》、《难》，以及历代各家医书，罗列案头，日日展玩。第医理玄杳，又系中年学步，卒未能深造其室。唯论其文章好丑，除经论外，惟李士材、汪 等笔墨稍觉可观，余者字句尚多有未能通顺者，遑论其他乎。乙巳夏，山人出所着《说疫》一书，属余弁言。余非知医者，固不敢强作解事。第观其全部文章，理法俱从《左》、《国》、《史》、《汉》得来，神而明之，又自成一子，真乃才人之笔，而讵可仅以医书目之乎。能文之士，取而读之，始信吾言之不谬也。是医也，而进于儒矣，是为序。

时乾隆五十年乙巳榴月眷姻弟春圃王树孝书

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序
  • 下一页：叙
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《松峰说疫》
  2. 序《医学实在易》
  3. 序《脉症治方》
  4. 序《回春录》
  5. 序《麻科活人全书》
  6. 序《王旭高临证医案》
  7. 序《本草崇原》
  8. 序《类证活人书》
  9. 序《丹溪手镜》
  10. 序《类证活人书》
  11. 序《丹溪手镜》
  12. 序《竹林女科证治》
  13. 序《养生导引秘籍》
  14. 序《推拿抉微》
  15. 序《养生导引秘籍》
  16. 序《胎产心法》
  17. 序《养生导引秘籍》
  18. 序《女科经纶》
  19. 序《友渔斋医话》
  20. 序《外科理例》
  21. 序《奇效简便良方》
  22. 序《急救广生集》
  23. 序《秘传证治要诀及类方》
  24. 序《针灸资生经》
  25. 序《伤寒寻源》
  26. 序《吴鞠通医案》
  27. 序《程杏轩医案》
  28. 序《王氏医案绎注》
  29. 序《外科启玄》
  30. 序《医学心悟》
  31. 序《专治麻痧初编》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


叙_《松峰说疫》_中医内科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医内科 > 《松峰说疫》
叙
在线购买《松峰说疫》正版书籍

叙

  • 上一页
  • 目录
  • 相关
  • 下一页

谚曰∶不为良相，则为良医。明乎良医之燮理阴阳，胥一世而登诸仁寿，与良相之赞元调鼐者侔也。余自幼好读岐黄书，壮而远游四方，欲求所谓良医者，领其所谓卓识伟论，以正所学。历四十年所，郁乎吾怀，迄无所遇，而四方之志，终未少颓弛也。夙闻东武山川，奇秀不减雁宕，每神游马耳常山间，如东坡所谓隐君子者，庶忻然遇之。嗣闻邑绅士显绪王君辈，谈次间曾于诸城刘相国处，遇其胞侄松峰，温文尔雅，善古文诗词，更精岐黄术。余耳其名，而未获一共谈论，蓄怀时怅怅也。因策蹇走七百余里，访松峰于东武之槎河山庄。一见相滂如平生欢。其子濯西，克绍家学，精核医理，出所着《说疫》一书，属余弁言。余受而读之，见其三才融贯，而包括殆尽，古今毕举而搜罗无遗。真足解千百年之疑团，开瘟疫门之觉路。其尤妙者，析瘟疫之名义，分疫证为各种，皆发前人所未发。如所载瓜瓤软脚，赤膈黄耳，痧瘴诸挣等疫疠怪疾，各有简便良方，针灸奇术，皆能回春于瞬息，奏效于目前，真可以参变阴阳，起回生死。则是有《伤寒论》于前，不可无《说疫》书于后，直与《金匮》名编表里相成，参互尽变，将胥天下后世而仁寿之。即云与良相之业并垂千古，亦奚不可之有，是为序。

时乾隆丁未清和月福山年眷世弟刘嗣宗撰

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：叙
  • 下一页：自序
<<< 返回本书目录
  1. 叙《中西汇通医经精义》
  2. 叙《千金》论《三因极一病证方论》
  3. 叙《针灸神书》
  4. 叙痹论《三因极一病证方论》
  5. 叙《鬻婴提要说》
  6. 叙菜等二十二件《外台秘要》
  7. 叙《幼科指南》
  8. 叙初有小儿方《幼幼新书》
  9. 叙《医旨绪余》
  10. 叙二《厘正按摩要术》
  11. 叙《医学集成》
  12. 叙二《女科秘要》
  13. 叙《眼科阐微》
  14. 叙二《一得集》
  15. 叙《心医集》
  16. 叙厥论《三因极一病证方论》
  17. 叙《望诊遵经》
  18. 叙例治法(破伤风破伤湿并附)《三因极一病证方论》
  19. 叙《万氏秘传外科心法》
  20. 叙论《伤寒总病论》
  21. 叙《汤头歌诀》
  22. 叙论《伤寒总病论》
  23. 叙《松峰说疫》
  24. 叙论(亦作痉)《三因极一病证方论》
  25. 叙《伤寒补例》
  26. 叙论五问《仲景伤寒补亡论》
  27. 叙《女科指掌》
  28. 叙论痈疽发背第一《仙传外科集验方》
  29. 叙《麻疹阐注》
  30. 叙三《厘正按摩要术》
  1. 叙《松峰说疫》
  2. 叙《麻疹阐注》
  3. 叙《望诊遵经》
  4. 叙《伤寒补例》
  5. 叙《医旨绪余》
  6. 叙《仿寓意草》
  7. 叙《立斋外科发挥》
  8. 叙《金匮悬解》
  9. 叙《中西汇通医经精义》
  10. 叙《医学集成》
  11. 叙《针灸神书》
  12. 序意《素灵微蕴》
  13. 叙《汤头歌诀》
  14. 序一：李序《时病论歌括新编》
  15. 叙《眼科阐微》
  16. 序一：李序《时病论歌括新编》
  17. 叙《女科指掌》
  18. 序一《脉诀刊误》
  19. 叙《本草问答》
  20. 序一《医经国小》
  21. 叙《心医集》
  22. 序一《宋本备急灸法》
  23. 叙《万氏秘传外科心法》
  24. 序一《医学真传》
  25. 叙《幼科指南》
  26. 序一《疯门全书》
  27. 叙《邯郸遗稿》
  28. 序一《广瘟疫论》
  29. 叙《经穴汇解》
  30. 序一《医学指归》
  31. 叙《喉科指掌》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


自序_《松峰说疫》_中医内科_【岐黄之术】

【中医大学】 > 中医内科 > 《松峰说疫》
自序
在线购买《松峰说疫》正版书籍

自序

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒之不明也，以中寒乱之。瘟疫之不明也，以伤寒乱之。能于其中划然分析，则其于治伤寒瘟疫也，思过半矣。伤寒自仲景而下，承承继继，各有专家。着书立说者，无虑数十种。独至瘟疫，则略而不讲焉。间有谈及者，不过寥寥数语。核焉而不精，语焉而不详。遂至瘟疫一症，靡所指归，往往以治伤寒法治之。非大用温散，即过投苦寒，欲病之愈也难矣。先大人引岚公，一生精于医理，南北宦游，虽簿书鞅掌，间闻人疾苦，莫不竭力拯救。余公聆庭训，非伊芳朝夕。且龆年善病，因得于暇日，取家藏岐黄书纵观之，故颇有会心处。因念瘟疫一门，非他症可比，不能迟之岁月，缓为调理。其见效在一二剂之内，其痊愈在三五日之间。不可不亟为讲究，以共登宝筏。昔吴又可《瘟疫论》一书，较之诸家俱见卓识，独辟蚕业，业已盛行海内。故其方论，兹集一概不录。第就自所经历者，聊纾管见，以羽翼又可，当亦谈疫者之所不斥也。夫疫病所包甚广，而瘟疫特其一耳。又添杂疫、寒疫，各着方论，而症治始备，随编辑酌定，分为六卷。曰述古，曰论治，曰杂疫，曰辨疑，曰诸方，曰运气，亦庶几成一家言焉。第是书之成，锦儿之力居多。其曰《松峰说疫》者，明乎其不敢擅为己有，以成善则归亲之意云尔。其中分伤寒与瘟疫，皎若列眉，而理路治法亦颇审慎，不敢掩古人所长而袭为己有。

亦不敢震前贤名望而为其所愚。第疫症千变万化，治之不可胶执，亦不可师心所顾。同志君子，神明而变通之是，则余之浓望也。夫是为序。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：叙
  • 当前页：自序
  • 下一页：卷之一·述古
<<< 返回本书目录
  1. 自序《邹孟城三十年临证经验集》
  2. 自序二《医门补要》
  3. 自序《仲景伤寒补亡论》
  4. 自序一《医门补要》
  5. 自序《中医疾病预测》
  6. 自叙《白喉全生集》
  7. 自序《中风论》
  8. 自叙《本草思辨录》
  9. 自序《知医必辨》
  10. 自叙《丹台玉案》
  11. 自序《症因脉治》
  12. 自叙《仿寓意草》
  13. 自序《证治准绳·幼科》
  14. 自叙《古今医案按》
  15. 自序《证治准绳·疡医》
  16. 自叙《金匮悬解》
  17. 自序《证治准绳·女科》
  18. 自叙《旧德堂医案》
  19. 自序《证治汇补》
  20. 自叙《麻疹阐注》
  21. 自序《诊脉三十二辨》
  22. 自叙《脉诀汇辨》
  23. 自序《针灸易学》
  24. 自叙《评琴书屋医略》
  25. 自序《瘴疟指南》
  26. 自叙《伤寒说意》
  27. 自序《张氏医通》
  28. 自叙《四圣心源》
  29. 自序《幼科切要》
  30. 自叙《四圣悬枢》
  1. 自序《松峰说疫》
  2. 自序《轩岐救正论》
  3. 自序《冷庐医话》
  4. 自序《儿科要略》
  5. 自序《时病论》
  6. 自序《血证论》
  7. 自序《医原》
  8. 自序《推拿抉微》
  9. 自序《儿科萃精》
  10. 自序《读医随笔》
  11. 自序《妇科玉尺》
  12. 自序《温病条辨》
  13. 自序《校注医醇剩义》
  14. 自序《胎产心法》
  15. 自序《温病正宗》
  16. 自序《金匮玉函经二注》
  17. 自序《金匮要略心典》
  18. 自序《仲景伤寒补亡论》
  19. 自序《伤寒寻源》
  20. 自序《温热经纬》
  21. 自序《程杏轩医案》
  22. 自序《医学心悟》
  23. 自序《专治麻痧初编》
  24. 自序《医学摘粹》
  25. 自序《活幼心书》
  26. 自序《外科正宗》
  27. 自序《本草便读》
  28. 自序《症因脉治》
  29. 自序《医学从众录》
  30. 自序《目经大成》
  31. 自序《痧胀玉衡》


述古_《松峰说疫》_中医内科_【岐黄之术】

卷之一·述古

卷之一·述古

  • 上一页
  • 目录
  • 相关
  • 下一页

刺法论帝曰∶余闻五疫之至，皆相染易，无问大小，病状相似，不施救疗，如何可得不相移易者？岐伯曰∶不相染者，正气存内，邪不可干。避其毒瓦斯，天牝（天牝，鼻也。老子谓玄牝之门。毒瓦斯从鼻来，可嚏之从鼻而出。）从来，复得其往，气出于脑，即不干邪。气出于脑，即先想心如日。

欲将入疫室，先想青气自肝而出，左行于东，化作林木。次想白气自肺而出，右行于西，化作戈甲。

次想赤气自心而出，南行于上，化作焰明。次想黑气自肾而出，北行于下，化作水。次想黄气自脾而出，存于中央，化作土。五气护身之毕，以想头上如北斗之煌煌，然后可入疫室。

阳明脉解篇帝曰∶病甚则弃衣而走，登高而歌，或至不食数日，逾垣上屋。所上之处，皆非其素所能也，病反能者，何也？岐伯曰∶四肢者，诸阳之本也，阳盛则四肢实，实则能登高也。帝曰∶弃衣而走者，何也？岐伯曰∶热盛于身，故弃衣而走也。帝曰∶其妄言骂詈、不避亲疏而歌者，何也？岐伯曰∶阳盛则使人妄言骂詈、不避亲疏而不欲食，不欲食故妄走也。

（此言胃病皆邪气之盛也。邪盛故热盛，热盛故阳盛，阳盛故三者之病由此矣。）

热论篇帝曰∶热病已愈，时有所遗者，何也？岐伯曰∶诸遗者，热甚而强食之，故有所遗也。

若此者，皆病已衰而热有所藏，因其谷气相薄两热相合，故有所遗也。帝曰∶治遗奈何？岐伯曰∶视其虚实，调其逆从，可使必已也。帝曰∶病热当何禁之？岐伯曰∶病热少愈，食肉则复，多食则遗，此其禁也。（此言病之所以遗者，由于强食，而有治之之方，复有禁之之要也。遗者，病已愈而邪气未尽衰，若有所遗而在也。禁者，禁于未遗之先也。肉性热而难化，尤当禁也。）

评热病论帝曰∶有病温者，汗出辄复热而脉躁疾，不为汗衰，狂言不能食，病名为何？岐伯曰∶病名阴阳交，（阴阳之气不分别也。）交者死也。帝曰∶愿闻其说。岐伯曰∶人所以汗出者，皆生于谷，谷生于精。今邪气交争于骨肉而得汗者，是邪却而精胜也，精胜则当能食而不复热。复热者，邪气也。汗者，精气也。今汗出而辄复热者，是邪盛也。不能食者，精无俾也。（精气不能使之食也。）病而留者，其寿可立而倾也。且夫热病曰∶汗出而脉尚躁盛者死。今脉不与汗相应，（脉躁疾，不为汗衰。）此不胜其病也，其死明矣。狂言者是失志，失志者死。今见三死，（身热不能食，一也。脉躁盛者，二也。狂言者，三也。）不见一生，虽愈必死也。

《灵枢》热病篇曰∶热病已得汗出，而脉尚躁，喘且复热，勿刺，喘甚者死。

又曰∶热病已得汗，而脉尚躁盛，此阴脉之极也，死。

刺热篇曰∶肝热病者，小便先黄，腹痛多卧，（肝经之脉，环阴器，抵少腹而上，故有是症。）身热。

热争（邪与正争。）则狂言及惊，胁满痛，手足躁，不得安卧。（肝经之脉，从少腹上挟胃贯膈，布胁肋，循喉咙之后，络舌本，故见此症。肝之病发为惊骇，故病则惊。胃不和，则卧不安，木来乘土，故不得安卧。）庚辛甚，（金克木也。）甲乙大汗，（本经气旺之日。）气逆则庚辛死。（以其气逆甚也。上三句，总言其甚其死，必以克我之日；得汗而愈，必以自得其位之日。后四段放此。）刺足厥阴、少阳。其逆则头痛员员，脉引冲头也。（肝经脉，自舌本，循喉咙之后，上出额，与督脉会于巅。故病气逆则如是也。员员者，靡定也。）

松峰曰∶此专引经义，刺法不赘。

心热病者，先不乐数日，（邪入经络，则神不安，故不乐。）乃热。热争则卒心痛。烦闷善呕，头痛面赤无汗。（心脉起于心中，其支别者，从心系上挟咽。小肠之脉，直行者，循咽下膈抵胃。其支别者，从缺盆循颈上颊，至目外 。故兼见诸症。心在液为汗，今病热，故无汗以出耳。）

壬癸甚，（克。）丙丁大汗。（气旺。）气逆则壬癸死。刺手少阴、太阳。

脾热病者，先头重颊痛，烦心颜青欲呕，（胃脉起于鼻交 中，下循鼻外，入上齿中，还出挟口，环唇，下交承浆，却循颐后下廉，出大迎，过客主人，循发际，至额颅。故先头重颊痛颜青也。脾之脉，其支别者，复从胃别上膈，注心中。其直行者，上膈挟咽。故烦心欲呕也。）身热。

热争则腰痛不可用俯仰，腹满泄，两颔痛。（胃脉支别者，起胃下口，循腹里，下至气街中而合，以下髀关。气街者，腰之前，故腰痛也。脾脉入腹，属脾络胃，入胃之脉，自交承浆，却循颐后下廉，出大迎，循颊车。故腹满泄而两颔痛也。）甲乙甚，戊己大汗。气逆则甲乙死。刺足太阴、阳明。

肺热病者，先淅然厥，起毫毛，恶风寒，舌上黄，（肺主皮毛，热中之，则先淅然恶风，起毫毛也。

肺脉起于中焦，下络大肠，还循胃口。今肺热入胃，胃热上升，故舌上黄。）身热。热争则喘咳，痛走胸膺背，不得太息，头痛不堪，汗出而寒。（肺居膈上，气主胸膺，在变动为咳，背为胸中之府，故喘咳，痛走胸膺不得太息。肺之络脉，上会耳中，今热气上薰，故头痛不堪，汗出而寒。）丙丁甚，庚辛大汗。

气逆则丙丁死。刺手太阴、阳明，出血如豆，立已。

肾热病者，先腰痛 膀胱脉，循肩 内，挟脊抵腰中，又腰为肾之府，故痛。 （ ，脊梁后骨。） ，苦渴数饮，（ ，音行。 ，音酸，酸痛也。肾脉自循内踝之后，上 内，出 内廉。又直行者，从肾上贯肝膈，入肺中，循喉咙挟舌本。）身热。热争则项痛而强， 寒且酸，足下热，不欲言。（膀胱脉，从脑出，别下项。肾脉起于小指之下，斜趋足心，出于然骨之下，循内踝之后，别入跟中，以上内。又其直行者，从肾上贯肝膈，入肺中，循喉咙挟舌本，故见诸症。）其逆则项痛员员澹澹然。

戊己甚，壬癸大汗。气逆则戊己死。刺足少阴、太阳。（员员，靡定也。澹澹，无意味也。）

又曰∶肝热病者，左颊先赤。心热病者，颜先赤。脾热病者，鼻先亦。肺热病者，右颊先赤。肾热病者，颐先赤。病虽未发，见赤色者刺之，名曰治未病。（以面之部位应五脏。）

又曰∶治诸热病，以饮之寒水乃刺之，必寒衣之，居止寒处，身寒（热退身凉也。）而止也。（乃可以止针。）

余曾见一小儿患瘟热邪深重，弃衣而走，昼夜靡宁，手足不闲，翻动器皿，掏拨什物，寻得凉水一瓮，且浴且饮，一日后，随热退身凉而愈。松峰记。

刺法自有专门，以此数段中义蕴有关于瘟疫，故采录之，非讲刺法也。

热论篇帝曰∶今夫热病者，皆伤寒之类也。或愈或死，其死皆以六七日间，其愈皆以十日以上者何也？岐伯曰∶巨阳者，诸阳之属也，（太阳六经之长，总摄诸阳。）其脉连于风府，故为诸阳主气也。人之伤于寒也，则为病热，热虽盛不死。其两感于寒而病者，必不免于死。一日巨阳受之，（巨阳，太阳也。）故头项痛，腰脊强。二日阳明受之，阳明主肉，其脉挟鼻络于目，故身热目痛而鼻干不得卧也。三日少阳受之，少阳主胆，其脉循胁络于耳，故胸胁痛而耳聋。三阳经络皆受病，而未入于脏者，故可汗而已。四日太阴受之，太阴脉循布胃中，络于嗌，故腹满而嗌干。五日少阴受之，少阴脉贯肾络于肺，系舌本，故口燥舌干而渴。六日厥阴受之，厥阴脉循阴器而络于肝，故烦满而囊缩。三阴三阳五脏 六腑皆受病，荣卫不行，五脏不通则死矣。其未满三日者，可汗而已，其满三日者，可下而已。

松峰曰∶此《内经》、《伤寒》传经之正例也。瘟疫虽与伤寒不同，但邪在膜原，正当经胃交关之所，半表半里。其热淫之气，浮越于某经即显某经之症，专门瘟疫者，又不可不知也。（汗下又不可泥定三日。）

经曰∶其冬有非节之暖者，名曰冬温。冬温之毒与伤寒大异。冬温复有先后，更相重沓，亦有轻重，为治不同。

松峰曰∶冬暖，来年入夏必病，当时病者却少。

阴阳应象大论曰∶冬伤于寒，春必温病。

松峰曰∶《云笈七签》中引作冬伤于汗，甚妙。盖言冬时过暖，以致汗出，则来年必病温。

余细体验之，良然。冬日严寒，来春并无瘟疫，以其应寒而寒，得时令之正故耳。且人伤于寒岂能稽留在身，俟逾年而后病耶？

金匮真言论曰∶夫精者，身之本也。故藏于精者，春不病温。

松峰曰∶藏精者，百病不生，岂第不病温而已哉。

论疾诊尺篇曰∶尺肤热甚，脉盛躁者，病温也。其脉盛而滑者，病且出也。

松峰曰∶出字谓邪不入里，将解散也。

张仲景温病篇曰∶太阳病，发热而渴不恶寒者，为温病；发汗已，身灼热者，名风温。风温为病，脉阴阳俱浮，自汗出，身重，多眠睡，鼻息必鼾，（音旱。鼻息如雷。）语言难出。（自发汗已至此，言大发其汗之害。）若被下者，小便不利，直视失溲。

（脏气不固，故失溲。此四句言误下之害。）若被火者，微发黄色，剧则如惊痫，时螈 。（痫，音闲。俗云羊羔风，其声如羊。螈 ，音炽纵，抽拉发搐。此四句言用火逼汗，劫取之害。）若火薰之，一逆尚引日，再逆促命期。（表热无寒，故不宜汗。里热无实，故不宜下。表里俱热，尤不宜火。

若误汗、下、火劫则逆，一逆尚可延引时日，再逆第二次，则阴立亡而死。）

经曰∶春应暖而复大寒，夏应热而反大凉，秋应凉而反大热，冬应寒而反大温，此非其时而有其气，是以一岁之中，长幼之病多相似者，此则时行之气也。

刘南瑛曰∶四时气候不正为病，谓之时症，与伤寒、温、暑、寒疫等症不同，唯秋从未见有病者。

《素问》∶四时不节，则生大疫。

《伤寒论》曰∶阳脉洪数，阴脉实大，遇温热变为温毒。（阳主表，阴主里，洪数实大皆热也。两热相合，变为温毒。）

又曰∶温病之脉，行在诸经，不知何经之动也，各随其经所在而取之。（瘟病由不正之气散行诸经，难别何经所受，必审其病之属于何经，而后可以施治。）

热病须得脉浮洪，细小徒自费神功，（阳病当得阳脉。细小，阴脉也。属死症，不治。）汗后脉静当便瘥，喘热脉乱命应终。（汗后邪退即生，邪盛即死。）

松峰曰∶热病而脉细小，虽云不治，然有脉厥者，不在此例。

阳毒健乱四肢烦，面赤生花作点斑。狂言妄语见神鬼，下痢频多喉不安。汗出遍身应大瘥，鱼口开张命欲翻。有药不辜（负也。）但与服，能过七日始能安。（阳症宜汗解，如失汗则邪传入脏，故有健乱等危症。病传在里不当汗，又加之遍身自汗，口如鱼口开张者死。能过七日乃过经，阳热退，方有可救之理。）

松峰曰∶七日能安之说，不过言方有可救之理，非云愈也，总不可泥。

热病未汗，脉须浮洪；既汗，脉当安静。倘有散漫之脉或不汗而愈，（不汗而愈，谓之干瘥。）其平复未可全许也。

瘟疫，众人一般病者是。又谓之天行时疫。治法有三，宜补、宜散、宜降。热甚者，宜服童便。

松峰曰∶补者，如四损不可正治及老幼与本来虚弱者是也。（四损解，见诸论中。）散者，清凉解散是也。（瘟症不宜温散。）降者，从大小便驱逐其邪是也。

瘟家之脉散难名，随其脉状分诸经。若浮而大按无力，补中带表随时宁。

松峰曰∶浮大无力，本虚怯脉，何以知其为瘟疫乎？必应以瘟脉、（洪数而浮。）瘟症参之，方为无弊。脉状状字，指病症与色、与声而言。

疫症关系，全在虚实二字。实者易治，虚者难治，以元气本虚，邪不易解。若治挟虚者，而不知托散，但知攻邪，愈攻则愈虚，愈虚则断无有不死者。

松峰曰∶虚实二字，三种疫病皆有之，即瘟中亦有虚实，但热多而无寒耳。

瘟疫之来无方，然召之亦有其故，或人事之错乱，天时之乖违，尸气之缠染，毒瓦斯之变蒸，皆能成病。症既不同，治难画一。瘟疫多火热之气，蕴蓄于房户，则一家俱病；蕴蓄于村落，则一乡俱病；蕴蓄于市廛，则一城俱病；蕴蓄于道路，则千里皆病。故症虽多，但去其火热之气，而少加祛邪逐秽之品，未有不可奏效者也。

凡治瘟疫宜清利者，非只一端，盖火实者宜清，气实者宜行，食滞者宜消，痰甚者宜化，皆所谓清利也。凡此数者，滞去则气行，而表邪自解，然宜用于实邪等证，而本非虚证之所宜。其有虚中挟实者，不妨少为清解。

凡瘟疫宜下者，必阳明邪实于腑，而秘结腹满，或元气素强，胃气素实者，方可下，若大便虽数日不行，而腹无胀满，及大便无壅滞不通之状，或连日不食而脐腹坦然，软而无碍，此阳明胃腑本无实邪，切不可妄下以泄中气。盖诸误之害，下为尤甚，不可忽也。

周翰光曰∶与急症急攻，并注意逐邪等论，当合看，务要因时制宜，变通不拘也。

虽古法云瘟病在三阳者多，三阴者少，然亦不可拘泥。

瘟疫六七日不解，以致热入血室，发黄，身如烟熏，目如金色，口燥热结，以砭针刺曲池，出恶血，仍以通圣散，兼散兼下，得汗如黄水，粪如黑膏即愈。此即北方之所谓打寒也。其法用手捋两膊，使血聚于臂，以帛缚定，乃用箸夹瓷锋，击刺肘中曲泽旁之大络，使邪毒随恶血而出，亦最捷之法，穷人用之极效，然非曲池穴也。

松峰曰∶瘟症传里者，热毒深重，其症谵语发狂，循衣摸床，撮空理线，目赤如火，如醉如痴，或登高而歌，弃衣而走，齐俗谓之猴儿病。用小枣蘸烧酒遍身刮痧，痧出，其色紫赤，其高起者，状如枣栗，遂用针出恶血，往往取效，此亦一刺法也。

治瘟疫大抵不宜发汗。经曰∶不恶寒而反渴者，温病也。明其热自内达外也。疫有伤气、伤血、伤胃之殊，故见证不同，治亦稍异。若入脏者，则不知人而死矣。大法以症为则，毋专以脉为据也。

松峰曰∶入脏不知人，亦不必即死。不过较在经者难施治耳，此兼三疫而言。

人在气交之中，如鱼在水，一毫渣滓混杂不得，设川泽泼灰，池溏入油，鱼鲜有得生者，人受疫气，何以异此。

疫者，民皆病也。疠鬼为灾，斯名疫耳。

松峰曰∶疫如徭役之役，沿门阖户皆病之谓。齐俗谓小儿生痘为当差，亦即徭役之义。

天地以生物为心，寒热温凉，四气递运，万古不易，人生其间，触之而病者，皆因起居无时，饮食不节，气虚体弱，自行犯之，非寒暑之过。若以寒暑为杀厉之气，触之即病，则人无 类久矣，岂天地生物之心哉。至于非其时而有其气，谓之不正之气则可，谓之疫气则非也。何者？不正之气，人感之者，有病有不病，未可一概论也。若夫疫气，则不论贵贱贫富，老幼男女，强弱虚实，沿门阖境，传染相同，人无得免者。此唯兵荒饥馑之年有之。

瘟病之治，宜从凉散固也。然必表里俱有热症方可用，若表邪未解，虽外热如火而内无热症可据者，不得概用凉药。

松峰曰∶误投热药犹或可解，若误投凉药，杀人等于操刃。语曰∶姜桂投之不瘥，芩连用之必当。其不曰芩连投之不瘥，姜桂用之必当者，明乎伤寒妄投凉药则不可救矣。瘟疫虽属邪热，其有不宜用凉药之时，投剂仍当审慎。

冬有非时之暖，或君相客热之令而病热者，名曰冬温，与冬月正伤寒大异。法宜凉解，此舍时从症也。若夏有寒者，其宜温亦然。

松峰曰∶冬温之说，吴又可曾非之，然谓冬时绝无温热则又不然，故宜舍时从症。

寒疫乃天时之暴寒，较冬时之严寒，又有轻重之异。时气自是天行疫疠之气，又非寒比也。瘟病多山泽蒸气。

松峰曰∶冬时亦有热疫，余子秉锦，于深冬时，忽患四肢走注疼痛，余以治周痹之法治之不应，遂自用银花、草节、羌、防、荆芥、薄荷、桑枝，黄芩、栀子、生地，凉散败毒之品加减出入，服三四十帖始愈。后闻其时患此症者甚多，始知此亦疫症也。

时气者，乃天行暴疠之气，不因寒而得，治法当辟散疫气，扶正气为主，若多日不解，邪热传变杂症，宜从伤寒变症条内采择用之。

经曰∶冬不藏精者，春必病瘟。十月属亥，十一月属子，火气潜伏，当养其真，而为来春发生之本，此时若恣意戕贼，至春阳气轻浮，必有瘟疫，此两个月为一年之虚。若上弦前、下弦后，月廓月空为一月之虚。风霾霆电，大寒热，日月蚀，愁怒惊悲，醉饱劳倦，为一日之虚，当此时，可不养天和远房室哉！

温热病因外感内伤，触动郁火，自内而发之于外，初则表里俱热，宜用凉散之剂，两除表里之热，久则表热微而里热甚，又宜承气苦寒之剂以泻之，则热退身凉而病自已。（倘认作即病伤寒之症，用麻黄辛温之剂以发表，则内热愈甚而斑黄、狂乱之症起矣。或未用辛凉之剂以解表，便用承气苦寒之剂以攻里，则表热未去而结胸虚痞之症见矣。）

松峰曰∶瘟疫不可认作即病之伤寒，便用麻黄固已，余曾经瘟症盛行之时，众人所病略同，大概宜用凉散攻下之剂。中有一人得病，询其症，不过身热、身痛、头痛、拘急等症，诊其脉却迟而紧，竟与冬月正伤寒无异。因投麻黄发表之剂，乃得汗解。始悟治病最宜变通，不可拘执，瘟疫固尔，杂病亦然。

凡伤寒瘟疫其不可治及难治者，必属下元虚症。（松峰按∶间亦有之，亦不必然。）如家中传染者，缘家有病患，旦夕忧患，饮食少进则气馁，感其病气，从口鼻入，故宜清阳明，舒郁结，兼理劳伤为要。（松峰按∶此句不可泥。兼字宜重读。）

松峰云∶余家曾有患瘟症者十余人，互相传染。余日与病患伍，饮食少进，旦夕忧患所不待言，而竟免传染。偶一日，一入疫家，实时而病，求其故不得，因忆伊芳时举家患病，余忙乱终日，夜来独居一室，闭门焚降真香一块，想以此得力耶。

瘟疫不可先定方，瘟疫之来无方也。

伤寒瘟疫三阳症中，往往多带阳明者。手阳明经属大肠，与肺为表里，同开窍于鼻。足阳明经属胃，与脾为表里，同开窍于口。凡邪气之入，必从口鼻，故兼阳明症者独多。邪在三阳，法宜速逐，迟则胃烂发斑。或传入里，则属三阴，邪热炽者，令阴水枯竭，于法不治，此治之后时之过也。

阴阳失位，寒暑错时，故生疫。

瘟疫之来，多因人事之相召，而天时之气运适相感也。故气机相侵，而地气又复相应，合天地人之毒瓦斯而瘟疫成焉。

治温热疫疠不可用辛热药，宜清凉辛甘苦寒。

仲景书，王叔和得散亡之余，诠次间有穿凿，成氏因注释，致将冬时伤寒之方，通解温暑，遗祸至今。温暑别自有方，今失无征，宋龙门所以叹《伤寒》无全书也。

夫病瘟而强之食，病 而饮之寒，此众人之所以为养也，而良医之所以为病也。

时疫感之，必先入胃，故多用阳明胃药。

湿热时毒感于口鼻，传入阳明，邪正交争。阴胜则憎寒，阳胜则壮热，流入百节则一身尽痛，上行头面则为肿大，名大头瘟。

暑湿热三气门中，推人参败毒散方为第一。三气合邪，岂易当哉，其气互传则为疫矣。方中所用皆辛平，更有人参大力者，荷正以祛邪。病者日服二三剂，使疫邪不复留，讵不快哉。奈何俗医减去人参，曾与他方有别耶？

疫，疠也。病气流行，中人如磨砺伤物也。疫，役也。有鬼行役，役不住也。

凡治瘟疫，须先观病患两目，次看口舌，以后以两手按其心胸至小腹有无痛处，再问其大小便通否，渴与不渴，服过何药，或久或新，并察其脉之端的，脉症相同方可以言吉凶，庶用药无差。此数者最为紧要，医家之心法。

治暑月温病、热病、疫疠病，不可用辛温热药，宜辛凉、清甘、苦寒，升麻、柴胡、葛根、薄荷、石膏、芩、连、栀、柏、甘草、芍药之类。

疠疫、痘疹、发斑、热毒等症，但卧阴土湿地，则解凉拔毒，能减其半。土之妙用如此，智者类而推之。

疫病当分天时寒暑燥湿，因时制宜。如久旱而热疫，忌用燥剂；久雨而寒疫，脾土受湿，忌用润药。

疫邪自外而入，唯虚人感之必深，如用祛邪药汗下，必先顾元气，则温散、温补、反治、从治诸法，何可不知。

每见治温热病，误攻其里尚无大害，误发其表变不可言，此足明其热自内达外矣。

卫逊亭曰∶此足见瘟病断无发散之理，至云攻里尚无大害，当重看大字。

天地疫疠之气，俗人谓之横病，多不解治，皆曰日满则瘥，致夭枉者多矣。凡觉病即治，折其毒瓦斯自瘥，切莫令其病气自在，恣意攻人，拱手待毙。

世人误认瘟疫为伤寒，云伤寒是雅士之词，天行瘟疫是田舍间俗语，误亦甚矣。

疫气邪正混合，倘邪胜正衰则危。药之苦寒者伤胃，温补者助邪。如人中黄之类，最为合法。

瘟疫乃天地之邪气，人身正气固，则邪不能干，故避之在节欲节劳，仍毋忍饥以受其气。至于却邪之法，如经所云∶天牝从来，复得其往，气出于脑，即不干邪是也。盖天牝者，鼻也。鼻受天之气，故曰天牝。瘟邪之气，自空虚而来，亦欲其由空虚而去，即下句气出于脑之谓也。盖邪气自鼻通于脑，则流布诸经，令人病瘟。气出于脑谓嚏之，或张鼻以泄之，或受气于室，速泄于外，而大吸清气以易之，则邪从鼻出，而毒瓦斯自散，此却邪于外之法也。又想心如日等法。（见前。）盖胆属少阳，中正之官，其气壮，则脏气赖以俱壮，而邪不能入，此强中御邪之法也。凡探病诊疾，知此诸法，虽入秽地，可保无虞。男病邪气出于口，女病邪气出于前阴，其相对坐立之间，必须知其向背，行动从容，察位而入方妙。

治瘟疫须分上、中、下三焦。盖人之鼻气通于天，故中雾露之邪为清邪。从鼻息而上入于阳，入则发热、头痛、项强、颈挛，正与俗称大头瘟、虾蟆瘟之说符也。口气通于地，故中水土之邪者，为饮食浊味，从口舌而下入于阴，入则必先内栗，足膝逆冷，便溺妄出，清便下重，（疑即后重。）

脐筑（向外挣筑。）湫痛，正如俗称绞肠瘟、软脚瘟之说符也。然口鼻所入之邪，必先注中焦，以次分布上下，不治则胃中为浊，营卫阻而血凝，其酿变即现中焦，俗称瓜瓤瘟。疙瘩瘟等症，则又阳毒痈脓，阴毒遍身青紫之类也。此三焦定位之邪也。若三焦邪混为一，内外不通，脏气熏蒸，上焦怫郁，则口烂食龈矣。若卫气前通者，因热作使，游行经络脏腑，则为痈脓。营气前通者，因召客邪，嚏出声 咽塞，热壅不行则下血如豚肝。然此幸而营卫渐通，故非危侯。若上焦之阳，下焦之阴两不相接，则脾气于中难以独运，斯五液注下，下焦不阖而命难全矣。治法于未病前，预饮芳香正气药则邪不能入，倘邪入，则以逐邪为要。上焦如雾，升而逐之，兼以解毒。中焦如沤，疏而逐之，兼以解毒。下焦如渎，决而逐之，兼以解毒。营卫既通，乘势追拔，勿使潜滋，方为尽善。

瘟邪直行中道，流布三焦，上焦为清阳，故清邪从之上入。下焦为浊阴，故浊邪从之下入。

中焦为阴阳交界，凡清浊之邪，必从此分区，甚者三焦相混，上行极而下，下行极而上，故声咽塞，口烂食龈者，（上焦之症。）亦复下血如豚肝，（下焦之症。是上下焦症齐见矣。）非定中上不及下，中下不及上也。

臧卢溪曰∶二节当参看。

夫寒中所以清火，亦能解表，盖阳亢阴衰则火盛水亏，水涸于经，安得作汗？譬之干锅赤裂，润自何来。但加以水，则郁蒸沛然，而热气上腾矣。汗自水生，亦复如是。用凉药以救水，水生而汗有不出者乎。

补中亦能散表。夫气虚于内，安能达表，非补其气，肌能解乎，凡脉之微弱无力或两寸短小者，即其症也。血虚于里，焉能化液，非补其精，汗能生乎，凡脉之浮芤不实或两尺无根者，即其症也。然补则补矣，更当斟酌尽善，用得其宜，妄补住邪，则大害矣。

瘟疫来路两条，去路三条，治法五条，尽矣。何为来路两条？有在天者，如春应暖而反寒云云。

此非其时而有其气，人受之，从经络入则为头痛 发热，咳嗽发颐大头之类。其在人有互相传染者，其邪则从口鼻入，憎寒壮热，胸膈满闷，口吐黄涎之类，所谓来路两条者此也。何如去路三条？在天之疫，从经络而入者，宜分寒热，用辛温辛凉之药以散邪，如香苏散，普济消毒饮之类，俾其仍从经络而出也。在人之疫，从口鼻而入者，宜芳香之药以解秽，如神术正气等散之类，俾其仍从口鼻而出也。至于经络口鼻所受之邪，传入脏腑渐至潮热谵语，腹满胀痛，是毒瓦斯归内，疏通肠胃，始解其毒，法当下之，其大便行者则清之，下后而余热不尽者亦清之，所谓去路三条者此也。

何为治法五条？曰发散，曰解秽，曰清中，曰攻下，曰酌补，所谓治法五条者此也。

松峰曰∶此段亦颇为近理，故录之。唯于补法中而改一酌字，以瘟疫用补法，必如吴又可所谓四损不可正治者方议补。倘不应补，而冒然用之，补住其邪，其害不可胜言矣。

又曰∶余凡阅书并有所见闻，关于疫症者，率皆采录，久而成帙，然其出处，当时亦或不载，故除引经论外，皆不着其书名姓字，以免 漏之诮，且只图有俾医学，非欲博古也。以上记精言，以下载故实。

桐乡医生赵某，偶赴病家，请归已暝，又将雨，中途见矮屋，有灯明灭，时已下雨，遂叩门求宿。内有妇人应曰∶男子不在，不便相留。医恳栖檐下，许之。将更余，妇开门延入，医谢不敢，妇引之甚力，且求合，医视其灯青黯，且手冷如冰，知遇鬼，亟欲奔避，妇双手挽其颈，以口就医之口，既而大哕曰∶此人食烧酒生蒜，臭秽何可近也。遂入。医复冒雨而走，抵家十余日后，经矮屋，则一孤 也。

松峰曰∶足见烧酒大蒜于疫疠盛行所不可阙。

陈宜中梦神人语曰∶天灾流行，人多死于疫疠，唯服大黄得生，因遍以示人时果疫，因服大黄得生者甚众。

松峰曰∶大黄，瘟疫症尚在表，总不宜服，唯入里宜服。

苏耽最孝，谓母曰∶后三年郴人大疫，宜穿井植橘，病患食橘叶水一盏自愈。

黄德环家烹鳖，用箬笠盖其釜，揭见一鳖，仰把其笠，背皆蒸烂，然头足犹能伸缩，家人悯之，潜放河中，后此人患热病垂危，因徙于河边将养。夜有一物，徐徐上身，其人顿觉凉爽，及晓，视胸臆间悉涂淤泥，其鳖在身上，三曳三顾而去，即日病瘥。

臧卢溪曰∶热病者胸腹烦热，用井底泥涂之，亦此意也。又足见放生之报。

范文正公所居之宅，浚井先必纳青术数斤于中以避瘟。

张凤逵司空着《伤暑全书》，力辨仲景《伤寒论》中寒毒藏于肌肤，至春变为瘟病，至夏变为暑病，与《内经》温根于寒之说，以为此属上古之论，与今风气不合。太古时，洪水怀山，草木闭塞，天地蒙昧，阴霭拂郁，阳明未舒，以故寒气盛行，元和令少，即当盛夏亦无燥金之患。后世衣冠文物渐开，五行分布，水火之气各司其权，以此随定暑为火气，一以凉剂投之。

卓哉司空之见，不唯医理入微，亦可谓善读古人书者矣。

赵逵好吹笛为戏，是年，瘟疫盛行，一日吹笛至茶肆，有老妪与逵言∶近有五人来店吃茶，见吹笛者过，各回避，自后疫遂止，人疑即五瘟使者。后一秀士貌类炳灵公入茶店，嘱老妪云∶赵逵有济贫之心，必获善果，言讫不见。后老妪以语逵，逵赴庙谢神，闻空中云∶来年必魁天下，三年后当入相。后果为狱府尚书。

一说部载岷俗畏疫，一人病阖家避之，病者多死。刺史辛公义命皆舆置厅事，暑月，病患填廊庑，公义昼夜处其间，省问施治，病者愈，乃召其亲戚，谕遣之归，皆惭谢而去，风俗随变。

松峰曰∶辛公之不染疫，乃清正仁爱，存心得报，世之作吏者，不可不知也。

昔时，山东一家有五百余口，从无伤寒疫症。因每岁三伏日，取葶苈一束，阴干，至冬至日，为末收贮，俟元旦五更，蜜调，人各一匙，黄酒和服。饮时，先从少始。

吕复，字符膺，号沧洲，吕东莱之后，河东人。治一人患三阳合病，脉长弦，以方涉海受惊，遂吐血升许，两胁痛，烦渴，谵语，遂投小柴胡，去参加生地。半剂后，俟其胃实，以承气下之，得利而愈。又治一人，时症逾月，既下而热不已，胁及小腹偏左满，肌肉色不变，俚医以为风，浃四旬，其毒循宗筋流入睾丸，赤肿若瓠，疡医刺溃之，两胁肿痛如故。吕诊其尺中皆数滑，乃以云母膏作丸，衣以乳香，硝黄煎汤送下，下脓五碗，明日再下余脓而愈。

松峰云∶余用小柴胡往往减参，且瘟疫原不宜于参，参之价又贵，权作世间原无此药何如。

余见一人患瘟疫甫愈，外肾忽肿若瓠，想系瘟毒未尽，循宗筋流入睾丸，若急服清热解毒之剂或可潜消，且其人尚能动履，亦被疡医刺溃，数日而没。

葛干孙，字可久，平江吴人。治时症不得汗，发狂循河而走，公就控置水中，使禁不得出，良久出之，裹以浓被，得汗而解。

刘南瑛曰∶系实法。

昔有一重囚，于狱中患疫而没，狱卒报明病故。时方薄暮，出尸委弃沟壑，适值天气暴寒，裸冻一夜而苏，匍匐觅道返里，随免刑戮之难。

孙凤亨曰∶与水浸汗解，其理略同。盖瘟疫无非热症，火盛闷绝，遇寒而解。此囚想必有阴德。

刘从周，韶州曲江人。言痢疾以手足和暖为热，严冷为寒，又言盛夏发热有进退者为伤暑，热不止者为伤寒瘟疫。

松峰曰∶此论痢疾不确，论暑与瘟疫发热至当不易。

衡州南灵鹧鸪，解岭南野葛诸菌毒及避瘟瘴。又名KT ，多对啼，其鸣云∶但南不北。又云∶钩格磔。

松峰曰∶此鸟是处皆有，亦随其方言而命名各殊。齐鲁间则听其鸣云∶光棍夺锄。盖因其鸣于孟夏，伊芳时正锄田也。余至燕赵，闻此鸟鸣，询之土人，则云∶打公骂婆。昔有一妇不孝翁姑，随死变此鸟，自鸣其恶，以警众也。又有云烧香拜佛者，余至南中，则有云上山看火者，有云脱却硬 者，并见苏东坡高青邱诗。

昔耶律文正公下灵武，诸将争掠子女玉帛，公独取书数部，大黄两驼而已。既而军中大疫，惟得大黄可愈，所活几万人。

晋陵城东遭大疫，传染病者，人不敢过问。有熊礼妻钱氏，归宁后闻翁姑疫，欲趋视，父母不许，妇曰∶娶妻原为奉事翁姑，今病笃不归，与禽兽何异？随只身就道，既抵舍，其翁姑见鬼相语曰∶诸神皆卫孝妇至矣，吾等不速避，被谴不小。自是翁姑皆愈，阖门俱不传染。

松峰曰∶邪不侵正，孝可格天，真祛疫之良方也。

吴中秀才刘永清病疫死，复苏云∶死时见冥卒二人持帖来摄，因设饭啖之，不异生人。食毕便拘清行，至一公署，令清跪伏阶下，见堂上坐者冕旒，侍从俨如玄妙观、东岳庙中之仪。有冥吏按簿唱名，言此人无大罪恶，发疾疫司听勘，冥卒即押至一曹司，见堂上二大僚偶坐，搜视冥簿谓曰∶汝虽无大恶，时有小口孽，量罚疮疡三年。右坐者曰∶太轻。左曰∶念其祖簿分，恕之。叱二卒押放回家。恍如梦觉，清后果患疮三年。

宋绍白曰∶常见一好造口孽者，后长对口而死。又一人好作诗轻薄骂人，亦长舌疔早夭，报应不爽如此。

黄生嘉玉，吴县人，患疫复苏云∶死后至一城，繁华与世无异，但黑暗无光，忽闻官至，仪从甚盛，是顾文康公，公与玉父有旧，玉少时曾识其面，便于舆旁呼之，文康命 之行，既达公暑，宫殿壮丽，见文康与一大僚并坐堂上，阶前罪犯膝行哀啼，大僚阅籍注罪，谕云某某合与作牛犬等畜，冥吏即取诸皮分覆其身，悉化畜类。玉私询冥吏，云系生前作孽之报。大僚忽问，堂下安得有生人气？敕狱卒牵玉，文康云∶吾查渠 虽尽，但近行善事，可放还阳，令吏送出，随冷汗如雨而苏。

蜀遭献忠之乱后，瘟疫流行，有大头瘟，头发肿，赤大几如斗。又有马眼睛瘟，双眸黄大，森然挺露。又有马蹄瘟，自膝至胫，青肿如一，状似马蹄，三病患者皆不救。

松峰曰∶大头瘟方书各有治法。至于马眼瘟似肝脾湿热所致。盖肝开窍于目，而黄色属脾，为湿热所郁蒸也。马蹄瘟之青肿，似肝肾流毒所致。根据此立方施治，或不甚瘥，再正高明。

休宁赵朝奉泛海回，忽热病死。同伴弃之海岸，径返。赵某被海风一吹，复苏。见海天浩荡无人，乃拨榛莽，历盘曲，上至山椒。见一大寺，入拜众僧，恳求收恤。数月，赵问僧曰∶止见众师早餐，至午不见，何也？僧曰∶赴施主斋去。赵求一携往观，僧乃令入偏衫大袖中，立即腾空，移时闻鸡犬人烟。有一家道场，聚众僧宣疏，为已故赵某修斋、礼忏，乃其子为父周忌追场荐也。

赵动念，欲传信厥家，知其尚在，僧已默知，因语赵曰∶我等皆罗汉，因汝素积善，故带汝来，随出赵袖中，置屋脊上，僧忽不见。赵家睹屋上有人，梯视，乃朝奉也。举家惊喜，实出意外。赵乃根据海中寺形，创建大庙，额曰建初，现下休宁城内。

松峰曰∶海风寒劲，砭人肌骨，热病之清凉散也，况与积善汤同服，宜其瘳矣。

杭州凤仙桥，一人以炮鳖为业。买鳖生投沸汤中，惨死之状，见者无不恻然。既熟刮肠剔骨，煎和五味，香及数家。由此获利多年。后忽染瘟疫，初则缩颈，攒手足，伏于床上，数日后，伸手爬娑，宛如鳖形，后又爬于房内，渐出堂中，家人禁之，辄欲啮人。将死爬至街市，盘旋宛转，曲尽鳖态，往来观者，皆知炮鳖之报。七日身体臭烂而死。

昆山唐顺泉，其父已死十三年矣。一夕，魂忽归家，附其第三媳云∶余今已为金神宁济候从者，颇知冥间事。吾家无大罪，止以汝母及童男少女，或倾溺器，或大小便，不洗手辄即上灶，灶神上告天曹，故特降兹合家疫症，犹幸修醮，少解其愆，然污灶之罪，俱系汝母承当，止有两月在世矣。

至期重感疫而没。

昆山诸生郏鼎，岁饥施粥，全活甚众。其夏疫疠大作，鼎病剧气绝，恍在万倾波涛中，沉溺下坠，忽闻风雨雷电，见甲士万骑拥一神人，人首龙形。鼎哀恳救援。神曰∶子生平无大罪，无恐。余当救汝。乃振动鳞甲，水势分开，鼎少苏，因请问施粥一事，神曰∶俱有案卷，已达帝所。随有侍从开卷呈阅，神曰∶子名在内。命将士送至新大石桥，曰∶从此去即归家矣。及归，闻眷属悲号，言气绝一昼夜矣。病寻愈。时妻与子亦垂危而皆瘳。

昔，城中大疫，有白发老人，教一富室合药施城中，病者皆愈，而富室举家卒免于疫。后有人见二疫鬼过富室之门而相谓曰∶此人阴德无量，吉神拥护，我辈何敢入哉。

松峰曰∶阴德无量，诚祛疫之良方，世人所当着眼。

江西□府泰和县瘟疫大作，有医者视病，中夜而归，忽遇神人，骑马导从而来，医拜伏于地，神至前叱云∶汝何人也？对曰∶医士。神曰∶汝今治病用何药？对曰∶随病寒热轻重，用药治之。

神曰∶不然，天一类，（三字疑有错误。）用香苏散好。医如其言，试之皆效。

神授香苏散

香附（去皮，炒） 紫苏（各四两） 陈皮 甘草（各一两，生）

共为末。每用三钱，水一盏，煎七分，去渣热服，日三服。戒荤腥酒肉，神效。

松峰曰∶随病寒热轻重用药，诫医家之要诀，不但治瘟疫已也。至于此方，乃温中达表，解散风寒之剂，瘟疫门从无用处，但神授如此，或更有义蕴耶。

庾衮，字叔褒。咸宁中大疫，二兄俱亡，次兄毗，复病疠气方盛，父母诸弟皆出于外，衮独不去，父母强之不可。亲自扶持，昼夜不眠，其间又扶柩哀号弗辍，十余旬，疫渐消歇，家人乃返，毗疾瘥，衮终不染。

松峰曰∶孝弟之人，天之所以佑之者如此。

临川人入山得猿子，持归，猿母自后随至家。此人缚猿子于树上，猿母便搏颊向人，欲乞哀，此人竟不能放，将猿子击杀之，老猿悲鸣自掷而死。此人破老猿腹视之，肠皆断裂矣。未半年，其人家疫，一时死尽灭门。

直隶省南皮县弓手张德平，以健勇擒捕有获，然多诬平人，因瘟疫死。半岁，墓中忽有声，人报其子往视，则墓已穴露其面，破墓欲出之，则身变白蛇。子惊问曰∶何为异类？父曰∶我以枉杀平人，故获此报。

宋·缙云未达时，元旦出门遇恶鬼数辈，问之曰∶我辈疫鬼，散疫人间。云曰∶吾家有乎？鬼曰∶无。曰∶何也？曰∶君家三世隐恶扬善，后当贵显，予辈何敢入。

言讫不见。

太湖居人皆事屠 ，独沈文宝举家好善，且买物放生。遇瘟疫时行，有人见众瘟鬼执旗一束，相语曰∶除沈家放生行善外，余俱插旗。未几，一村尽瘟死，独沈阖家获免。

江北有五人南渡，其舟子素奉关帝甚虔，梦帝谕云∶明晚有五人过江，莫渡之，我今书三字于汝手心，若必欲渡，等彼下船时，付之一览。舟子如其言，将手中三字捻紧。向晚果有五人趁船，舟子随将手放开一照，五人忽不见，遗竹箱一，启视，尽往江南行疫册籍，舟子至吴下，传写其手中三字∶HT 、HT 、HT ，识者知是符。凡粘三字于门者，皆不染瘟疫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自序
  • 当前页：卷之一·述古
  • 下一页：瘟疫名义论
<<< 返回本书目录
  1. 述古《松峰说疫》
  2. 述古斋医书叙《厘正按摩要术》
  3. 述古《景岳全书》
  4. 述旧方合药法《小品方》
  5. 述古《妇人规》
  6. 述看方及逆合备急药决《小品方》
  7. 述古《疯门全书》
  8. 述用本草药性《小品方》
  9. 述都督夫人病原《张聿青医案》
  10. 述原《痧疹辑要》
  11. 述病部上《内经博议》
  12. 述增损旧方用药犯禁决《小品方》
  13. 束支折返性室性心动过速【疾病大全】
  14. 树包《滇南本草》
  15. 束胎《金匮钩玄》
  16. 树扁竹【中药大全】
  17. 束花石斛【中药大全】
  18. 树葱（图）【中药大全】
  19. 束骨穴【下肢外侧穴位】
  20. 树地瓜【中药大全】
  21. 束毒金箍散【方剂大全】
  22. 树地瓜根【中药大全】
  23. 束臂试验阳性【疾病症状】
  24. 树刁【中药大全】
  25. 术中变化和监护《临床肝移植》
  26. 树甘草【中药大全】
  27. 术苗【中药大全】
  28. 树葫芦【中药大全】
  29. 术苓忍冬酒【方剂大全】
  30. 树花【中药大全】
  1. 述古《松峰说疫》
  2. 述古《景岳全书》
  3. 述古《妇人规》
  4. 述古《景岳全书》
  5. 述古（十八、共二条）《景岳全书》
  6. 述都督夫人病原《张聿青医案》
  7. 述古八则《疯门全书》
  8. 述病部上《内经博议》
  9. 述古斋医书叙《厘正按摩要术》
  10. 束胎丸怀妊七八月服之《回生集》
  11. 述旧方合药法《小品方》
  12. 束胎丸《医方考》
  13. 述看方及逆合备急药决《小品方》
  14. 束胎《金匮钩玄》
  15. 述用本草药性《小品方》
  16. 束胎《明医指掌》
  17. 述原《痧疹辑要》
  18. 束胎《中医词典》
  19. 述增损旧方用药犯禁决《小品方》
  20. 束脉《中医词典》
  21. 树包《滇南本草》
  22. 束骨（俞穴）《子午流注说难》
  23. 树柳《本草纲目》
  24. 束骨《针灸学》
  25. 树突状细胞《医学免疫学》
  26. 束骨《中医词典》
  27. 树枝状角膜炎《家庭医学百科-医疗康复篇》
  28. 束骨《中医名词词典》
  29. 竖鹅《中医词典》
  30. 束骨《针灸大成》
  31. 竖脊肌《人体解剖学》


瘟疫名义论_《松峰说疫》_中医内科_【岐黄之术】

瘟疫名义论

瘟疫名义论

  • 上一页
  • 目录
  • 相关
  • 下一页

古人言诸瘟病者，多作温热之温。夫言温而不言瘟，似为二症，第所言与瘟病相同，则温瘟为一病也明矣。后人加以 字，变温为瘟，是就病之名目而言，岂可以温瘟为两症乎。其曰春温、夏温、秋温、冬温，总属强立名色，其实皆因四时感瘟气而成病耳。其曰风温、湿温、温疟、温暑者，即瘟病而兼风、湿、暑、疟也。

其曰瘟毒者，言瘟病之甚者也。曰热病者，就瘟病之发于夏者而言耳。至于晚发之说，更属不经。夫冬月寒疠之气，感之即病，那容藏于肌肤半年无恙，至来岁春夏而始发者乎？此必无之理也，而顾可习而不察欤！至于疫字，传以民皆疾解之，以其为病，延门阖户皆同，如徭役然。去彳而加 ，不过取其与疾字相关耳。是则瘟疫二字，乃串讲之辞，若曰瘟病之为疠疫，如是也，须知疫病所该甚广。瘟字原对疫字不过。瘟疫者，不过疫中之一症耳，始终感温热之疠气而发，故以瘟疫别之。此外尚有寒疫、杂疫之殊，而瘟疫书中，却遗此二条，竟将瘟疫二字平看，故强分瘟病、疫病，又各立方施冶，及细按之，其方论又谩无差别，殊少情理，断不可从也。

吁！瘟疫二字尚不明其义意。又奚以治瘟疫哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷之一·述古
  • 当前页：瘟疫名义论
  • 下一页：疫病有三种论
<<< 返回本书目录
  1. 瘟疫名义论《松峰说疫》
  2. 瘟疫统治八法《松峰说疫》
  3. 瘟疫门《幼科指南》
  4. 瘟疫五（附大头天行病）《丹溪心法》
  5. 瘟疫门《幼科心法要诀》
  6. 瘟疫应用药《松峰说疫》
  7. 瘟疫门《医方考》
  8. 瘟疫杂症简方《松峰说疫》
  9. 瘟疫门《古今医统大全》
  10. 瘟疫治法《石室秘录》
  11. 瘟疫门《辨证录》
  12. 瘟疫赘言《吴医汇讲》
  13. 瘟疫脉论《三指禅》
  14. 瘟疫总括《医宗金鉴》
  15. 瘟疫脉候（附录）《伤寒指掌》
  16. 瘟疹《医宗金鉴》
  17. 瘟疫脉沉《读医随笔》
  18. 瘟症杂症治略《松峰说疫》
  19. 瘟疫六经治法《松峰说疫》
  20. 文冠果【中药大全】
  21. 瘟疫九传《温热暑疫全书》
  22. 文贵者明疫漏底发热谵语（有发明）《孙文垣医案》
  23. 瘟疫兼目疾论《银海指南》
  24. 文蛤《本草乘雅半偈》
  25. 瘟疫附《医效秘传》
  26. 文蛤《本草崇原》
  27. 瘟疫附《医效秘传》
  28. 文蛤《本草思辨录》
  29. 瘟疫方《医学三字经》
  30. 文蛤《本草新编》
  1. 瘟疫名义论《松峰说疫》
  2. 瘟疫门（一则）《辨证录》
  3. 瘟疫青喉《中医词典》
  4. 瘟疫门《幼科指南》
  5. 瘟疫伤寒时症《奇效简便良方》
  6. 瘟疫门《医方考》
  7. 瘟疫舌疔《中医词典》
  8. 瘟疫脉论《三指禅》
  9. 瘟疫诗《医学实在易》
  10. 瘟疫脉候（附录）《伤寒指掌》
  11. 瘟疫时令《奇效简便良方》
  12. 瘟疫脉沉《读医随笔》
  13. 瘟疫五（附大头天行病）《丹溪心法》
  14. 瘟疫兼暑《松峰说疫》
  15. 瘟疫以劳食复作《孙文垣医案》
  16. 瘟疫兼湿《松峰说疫》
  17. 瘟疫杂病论《医碥》
  18. 瘟疫兼目疾论《银海指南》
  19. 瘟疫杂病论《医碥》
  20. 瘟疫兼痢《松峰说疫》
  21. 瘟疫杂病论《医碥》
  22. 瘟疫黄喉《中医词典》
  23. 瘟疫杂证《医学集成》
  24. 瘟疫红喉《中医词典》
  25. 瘟疫治法《石室秘录》
  26. 瘟疫黑喉《中医词典》
  27. 瘟疫专书之概论《温病正宗》
  28. 瘟疫附《医效秘传》
  29. 瘟疫赘言《吴医汇讲》
  30. 瘟疫附《医效秘传》
  31. 瘟疫总括《医宗金鉴》


疫病有三种论_《松峰说疫》_中医内科_【岐黄之术】

疫病有三种论

疫病有三种论

  • 上一页
  • 目录
  • 相关
  • 下一页

传曰∶疫者民皆疾也。又曰∶疫，疠也，中（去声。）人如磨砺伤物也。夫曰民皆疾而不言何疾，则疾之所该也广矣。盖受天地之疠气，城市、乡井以及山陬海 所患皆同，如徭役之役，故以疫名耳。其病千变万化，约言之则有三焉。一曰瘟疫。

夫瘟者，热之始，热者，温之终，始终属热症。初得之即发热，自汗而渴，不恶寒。

其表里分传也，在表则现三阳经症，入里则现三阴经症，入腑则有应下之症。其愈也，总以汗解，而患者多在热时。其与伤寒不同者，初不因感寒而得，疠气自口鼻入，始终一于为热。热者，温之终，故名之曰瘟疫耳。二曰寒疫。不论春夏秋冬，天气忽热，众人毛窍方开，倏而暴寒，被冷气所逼即头痛、身热、脊强。感于风者有汗，感于寒者无汗，此病亦与太阳伤寒伤风相似，但系天作之孽，众人所病皆同，且间有冬月而发疹者，故亦得以疫称焉。其治法则有发散、解肌之殊，其轻者或喘嗽气壅，或鼻塞声重，虽不治，亦自愈。又有病发于夏秋之间，其症亦与瘟疫相似，而不受凉药，未能一汗即解，缠绵多日而始愈者，此皆所谓寒疫也。三曰杂疫。

其症则千奇百怪，其病则寒热皆有，除诸瘟、诸挣、诸痧瘴等暴怪之病外，如疟痢、泄泻、胀满、呕吐、喘嗽、厥痉、诸痛、诸见血、诸痈肿、淋浊、霍乱等疾，众人所患皆同者，皆有疠气以行乎其间，故往往有以平素治法治之不应，必洞悉三才之蕴而深究脉症之微者，细心入理，一一体察，方能奏效，较之瘟疫更难揣摩。盖治瘟疫尚有一定之法，而治杂疫竟无一定之方也。且其病有寒者，有热者，有上寒而下热者，有上热而下寒者，有表寒而里热者，有表热而里寒者，种种变态，不可枚举。世有瘟疫之名，而未解其义，亦知寒疫之说，而未得其情，至于杂疫，往往皆视为本病，而不知为疫者多矣。故特表而出之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘟疫名义论
  • 当前页：疫病有三种论
  • 下一页：用党参宜求真者论
<<< 返回本书目录
  1. 疫病有三种论《松峰说疫》
  2. 疫病原始《四圣悬枢》
  3. 疫病论《温热暑疫全书》
  4. 疫毒疹《叶天士医案精华》
  5. 疫病解《四圣悬枢》
  6. 疫凡例《三因极一病证方论》
  7. 疫病方论《温热暑疫全书》
  8. 疫喉痧《回春录》
  9. 疫病《伤寒大白》
  10. 疫厥《松峰说疫》
  11. 疫《医述》
  12. 疫疠《续名医类案》
  13. 疫《也是山人医案》
  14. 疫疠《医学心悟》
  15. 疫《续名医类案》
  16. 疫疠《证治准绳·幼科》
  17. 疫《临证指南医案》
  18. 疫疠病诸候《巢氏病源补养宣导法》
  19. 疫《冷庐医话》
  20. 疫疠病诸候（凡三论）《诸病源候论》
  21. 易愈生证《医宗金鉴》
  22. 疫疠解毒清心汤【方剂大全】
  23. 易愈生证《伤寒心法要诀》
  24. 疫痢兼证《温疫论》
  25. 易于产生病理嫉妒信念【疾病症状】
  26. 疫痢疟肿论治《笔花医镜》
  27. 易性别癖【疾病症状】
  28. 疫邪兼六气入足经从表里汗下《伤寒指掌》
  29. 易醒【疾病症状】
  30. 疫邪吸秽浊入手经宜逐秽解毒《伤寒指掌》
  1. 疫病有三种论《松峰说疫》
  2. 疫病论《温热暑疫全书》
  3. 疫病原始《四圣悬枢》
  4. 疫病解《四圣悬枢》
  5. 疫疔《中医名词词典》
  6. 疫病方论《温热暑疫全书》
  7. 疫疔《中医词典》
  8. 疫病发肿《奇效简便良方》
  9. 疫毒《中医词典》
  10. 疫病发黄《医述》
  11. 疫毒痢《中医名词词典》
  12. 疫病初发但觉头痛《奇效简便良方》
  13. 疫毒痢《中医词典》
  14. 疫病《伤寒大白》
  15. 疫毒疹《叶天士医案精华》
  16. 疫《也是山人医案》
  17. 疫凡例《三因极一病证方论》
  18. 疫《友渔斋医话》
  19. 疫喉《中医词典》
  20. 疫《冷庐医话》
  21. 疫喉鼻煤《中医词典》
  22. 疫《临证指南医案》
  23. 疫喉鼻扇《中医词典》
  24. 疫《医述》
  25. 疫喉便闭《中医词典》
  26. 疫《医述》
  27. 疫喉便溏《中医词典》
  28. 疫《续名医类案》
  29. 疫喉初起三禁《中医词典》
  30. 疫《中医词典》
  31. 疫喉毒泡《中医词典》


用党参宜求真者论_《松峰说疫》_中医内科_【岐黄之术】

用党参宜求真者论

用党参宜求真者论

  • 上一页
  • 目录
  • 相关
  • 下一页

疫病所用补药，总以人参为最，以其能大补元气。加入解表药中而汗易出，加入攻里药中而阴不亡，而 、术不能也。则年高虚怯而患疫者，有赖于人参为孔亟矣。第参非素丰家莫能致，无已则以党参代之。夫古之所谓人参，即今之所谓党参也。故古有上党人参之号。上党者何？即山西之潞安府也。今日上党所出者，力虽薄弱而参性自在，其质坚硬而不甚粗大，味之甘与苦俱而颇有参意，第较之辽参色白耳。忆四十年前，此物盛行，价亦不昂，一两不过价银二钱。厥后，有防党、把党者出，止二钱一斤，而药肆利于其价之贱，随专一售此，而真党参总格而不行，久之且并不知真者为何物，而直以把党、防党为党参矣。岂知今之所谓把党、防党者□□□□□□□□□以其捆作把，故以把名，以其形类防风，故以防名也。将此物加入瘟疫药中，又焉能扶正而除邪也哉。用党参者，必当向潞安求其真者而用之，方能奏效。但真者不行已久，闻之济宁药肆中尚有，而他处则鲜矣。此外又有明党、洋参二种，明党形类天冬而两头俱锐，洋参形似白芨而其性颇凉，总不知其为何物，皆不敢用。至于药肆中，又有所谓广党者，云出自广东。夫党者，地名也。不曰广参，而曰广党，其命名先已不通，又安敢服食欤！真可发一笑也。余阅本草云葳蕤可代人参，又阅医书云少用无济。吾乡山中颇有此物，因掘取如法炮制而重用之，冀其补益，不意竟为其所误。服之头痛、恶心，尚意其偶然，非药之故，后竟屡用皆然，因知可代人参之说断不足信也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疫病有三种论
  • 当前页：用党参宜求真者论
  • 下一页：治瘟疫慎用古方大寒剂论
<<< 返回本书目录
  1. 用党参宜求真者论《松峰说疫》
  2. 用刀针法《保婴撮要》
  3. 用大黄石膏芒硝论《松峰说疫》
  4. 用刀针宜审《医门补要》
  5. 用尺寸取穴法《苏沈良方》
  6. 用方法《银海指南》
  7. 用参宜忌有前利后害之不同《温疫论》
  8. 用附子法《阴证略例》
  9. 用PCR-SSCP 区分不同来源的幽门螺杆菌《中国幽门螺杆菌研究》
  10. 用寒远寒用热远热《类经》
  11. 涌吐之剂（二首、附方六）《汤头歌诀》
  12. 用火法《黄帝明堂灸经》
  13. 涌吐之剂《医方论》
  14. 用火法《普济方·针灸》
  15. 涌水《圣济总录》
  16. 用火法《伤寒括要》
  17. 涌泉汤【方剂大全】
  18. 用火法《宋本备急灸法》
  19. 涌泉散【方剂大全】
  20. 用火法《苏沈良方》
  21. 涌泉疽门主论《疡医大全》
  22. 用火口诀《推拿抉微》
  23. 涌泉疽《医宗金鉴》
  24. 用火宜忌《推拿抉微》
  25. 涌泉疽《医宗金鉴》
  26. 用夹法《银海精微》
  27. 勇疽《医宗金鉴》
  28. 用降药条宜审《医门补要》
  29. 勇疽《外科启玄》
  30. 用抗生素治疗幽门螺杆菌感染的难治性十二指肠溃疡《中国幽门螺杆菌研究》
  1. 用党参宜求真者论《松峰说疫》
  2. 用大黄石膏芒硝论《松峰说疫》
  3. 用刀针法《保婴撮要》
  4. 用尺寸取穴法《苏沈良方》
  5. 用刀针宜审《医门补要》
  6. 用查表法估计样本含量《医学统计学》
  7. 用方法《银海指南》
  8. 用参宜忌有前利后害之不同《温疫论》
  9. 用附子法《阴证略例》
  10. 用标记抗体或抗原进行的抗原、抗体反应《医学免疫学》
  11. 用寒远寒用热远热《类经》
  12. 用PCR-SSCP 区分不同来源的幽门螺杆菌《中国幽门螺杆菌研究》
  13. 用火法《普济方·针灸》
  14. 用M13噬菌体转染感受态细胞《动脉粥样硬化》
  15. 用火法《针灸神书》
  16. 涌吐之剂（二首、附方六）《汤头歌诀》
  17. 用火法《苏沈良方》
  18. 涌吐禁例《中医名词词典》
  19. 用火法《黄帝明堂灸经》
  20. 涌吐《松峰说疫》
  21. 用火法《宋本备急灸法》
  22. 涌吐《中医词典》
  23. 用火法《伤寒括要》
  24. 涌水《儒门事亲》
  25. 用火口诀《幼幼集成》
  26. 涌水《医述》
  27. 用火口诀《推拿抉微》
  28. 涌水《中医词典》
  29. 用火宜忌《推拿抉微》
  30. 涌水《圣济总录》
  31. 用计算法估计样本含量《医学统计学》


治瘟疫慎用古方大寒剂论_《松峰说疫》_中医内科_【岐黄之术】

治瘟疫慎用古方大寒剂论

治瘟疫慎用古方大寒剂论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫古之黄连解毒、三黄、凉膈、泻心等剂，非古人之好用凉药也，以其所秉者浓，故用之无寒中之患，而获败火之功。今人所秉者薄，既不逮古，而又兼之以凿丧，若用大苦大寒之剂，其何以当之。况瘟疫之火，因邪而生，邪散而火自退矣。若用大寒之剂，直折其火，未有驱邪之能，而先受寒凉之祸。受寒则表里凝滞，欲求其邪之解也难矣。总之如黄连、黄柏、龙胆草、苦参大苦大寒等药，皆当慎用。以有生地、二冬、元参、丹皮、栀子、黄芩、银花、犀角、茅根、竹沥、童便、葛根、石膏、人中黄辈加减出入，足以泻火而有余矣。

如果有真知灼见，非黄连等药不可，少者分计，多者钱计而止，不可多用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：用党参宜求真者论
  • 当前页：治瘟疫慎用古方大寒剂论
  • 下一页：用大黄石膏芒硝论
<<< 返回本书目录
  1. 治瘟疫慎用古方大寒剂论《松峰说疫》
  2. 治无热虚劳《济阴纲目》
  3. 治瘟疫不染病法《冯氏锦囊秘录》
  4. 治五脏中风并一切风疾灸刺法《圣济总录》
  5. 治胃反方《集验方》
  6. 治五种肠风下血《洪氏集验方》
  7. 治为熊虎爪牙所伤毒痛方《肘后备急方》
  8. 治五种肠风痔疾《洪氏集验方》
  9. 治往来寒热《医学纲目》
  10. 治五种牙疼《洪氏集验方》
  11. 治往来寒热《济阴纲目》
  12. 治误为火汤热膏所伤诸方《小品方》
  13. 治外风入疮口肿毒方《洪氏集验方》
  14. 治下利诸方《小品方》
  15. 治外吹乳法《医门补要》
  16. 治下利诸方《小品方》
  17. 治唾血呕血灸刺法《圣济总录》
  18. 治下疰脚疮，火府丹。《苏沈良方》
  19. 治脱肛灸法《圣济总录》
  20. 治涎诸方《史载之方》
  21. 治脱肛方《集验方》
  22. 治香港脚灸法《洪氏集验方》
  23. 治颓脱肛痔下部诸疾众方《小品方》
  24. 治香港脚灸法《圣济总录》
  25. 治吐血灸法《圣济总录》
  26. 治消渴方《集验方》
  27. 治吐下血鼻衄尿血诸方《小品方》
  28. 治消渴方《苏沈良方》
  29. 治吐，紫粉丸。《苏沈良方》
  30. 治消渴灸法《圣济总录》
  1. 治瘟疫慎用古方大寒剂论《松峰说疫》
  2. 治瘟疫伤寒时症或饭后气恼心口胀闷填塞不舒方《回生集》
  3. 治无名肿毒《奇方类编》
  4. 治瘟疫伤寒时气方（少宰奉倩李先生传）《回生集》
  5. 治无热虚劳《济阴纲目》
  6. 治瘟疫噤口痢水米不下食入即吐《奇方类编》
  7. 治无声《达生编》
  8. 治瘟疫方《奇方类编》
  9. 治蜈蚣伤《是斋百一选方》
  10. 治瘟疫不染病法《冯氏锦囊秘录》
  11. 治五更时溏泻一二次经年不愈方《回生集》
  12. 治胃脘大疼方《奇方类编》
  13. 治五鼓神方《奇方类编》
  14. 治胃疼方（贵州南龙府经厅周梦龙传云平淡屡效）《回生集》
  15. 治五脏疳方《小儿卫生总微论方》
  16. 治胃疼方《奇方类编》
  17. 治五脏五畜痫方《小儿卫生总微论方》
  18. 治胃气痛方《回生集》
  19. 治五脏中风并一切风疾灸刺法《圣济总录》
  20. 治胃气冷疼方《奇方类编》
  21. 治五种肠风下血《洪氏集验方》
  22. 治胃反方《集验方》
  23. 治五种肠风下血《是斋百一选方》
  24. 治未病《中医词典》
  25. 治五种肠风痔疾《洪氏集验方》
  26. 治未病《中医名词词典》
  27. 治五种牙疼《洪氏集验方》
  28. 治痿独取阳明《中医词典》
  29. 治误食桐油《是斋百一选方》
  30. 治为熊虎爪牙所伤毒痛方《肘后备急方》
  31. 治误吞铁石、骨刺等不下，危急者《是斋百一选方》


用大黄石膏芒硝论_《松峰说疫》_中医内科_【岐黄之术】

用大黄石膏芒硝论

用大黄石膏芒硝论

  • 上一页
  • 目录
  • 相关
  • 下一页

或曰大苦大寒之剂既在禁例，而治瘟疫顾用三承气、白虎何也？答曰∶石膏虽大寒，但阴中有阳，其性虽凉而能散，辛能出汗解肌，最逐温暑烦热，生津止渴，甘能缓脾，善祛肺与三焦之火，而尤为阳明经之要药。凡阳狂、斑黄、火逼血升、热深、便秘等症，皆其所宜。唯当或 或生，视病之轻重而用之耳。大黄虽大寒有毒，然能推陈致新，走而不守。瘟疫阳狂、斑黄、谵语、燥结、血郁，非此不除。生恐峻猛，熟用为佳。至于芒硝，虽属劫剂，但本草尚称其有却热疫之长，而软坚破结非此不可，但较诸石膏、大黄，用之盒饭审慎矣。夫以大黄、石膏之功能，彰彰若是，较之只有寒凉凝滞之性者，其宜否不大相径庭也哉！此治瘟疫者之所不可阙也欤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治瘟疫慎用古方大寒剂论
  • 当前页：用大黄石膏芒硝论
  • 下一页：立方用药论
<<< 返回本书目录
  1. 用大黄石膏芒硝论《松峰说疫》
  2. 用党参宜求真者论《松峰说疫》
  3. 用尺寸取穴法《苏沈良方》
  4. 用刀针法《保婴撮要》
  5. 用参宜忌有前利后害之不同《温疫论》
  6. 用刀针宜审《医门补要》
  7. 用PCR-SSCP 区分不同来源的幽门螺杆菌《中国幽门螺杆菌研究》
  8. 用方法《银海指南》
  9. 涌吐之剂（二首、附方六）《汤头歌诀》
  10. 用附子法《阴证略例》
  11. 涌吐之剂《医方论》
  12. 用寒远寒用热远热《类经》
  13. 涌水《圣济总录》
  14. 用火法《黄帝明堂灸经》
  15. 涌泉汤【方剂大全】
  16. 用火法《普济方·针灸》
  17. 涌泉散【方剂大全】
  18. 用火法《伤寒括要》
  19. 涌泉疽门主论《疡医大全》
  20. 用火法《宋本备急灸法》
  21. 涌泉疽《医宗金鉴》
  22. 用火法《苏沈良方》
  23. 涌泉疽《医宗金鉴》
  24. 用火口诀《推拿抉微》
  25. 勇疽《医宗金鉴》
  26. 用火宜忌《推拿抉微》
  27. 勇疽《外科启玄》
  28. 用夹法《银海精微》
  29. 永寿丹【方剂大全】
  30. 用降药条宜审《医门补要》
  1. 用大黄石膏芒硝论《松峰说疫》
  2. 用尺寸取穴法《苏沈良方》
  3. 用党参宜求真者论《松峰说疫》
  4. 用查表法估计样本含量《医学统计学》
  5. 用刀针法《保婴撮要》
  6. 用参宜忌有前利后害之不同《温疫论》
  7. 用刀针宜审《医门补要》
  8. 用标记抗体或抗原进行的抗原、抗体反应《医学免疫学》
  9. 用方法《银海指南》
  10. 用PCR-SSCP 区分不同来源的幽门螺杆菌《中国幽门螺杆菌研究》
  11. 用附子法《阴证略例》
  12. 用M13噬菌体转染感受态细胞《动脉粥样硬化》
  13. 用寒远寒用热远热《类经》
  14. 涌吐之剂（二首、附方六）《汤头歌诀》
  15. 用火法《普济方·针灸》
  16. 涌吐禁例《中医名词词典》
  17. 用火法《针灸神书》
  18. 涌吐《松峰说疫》
  19. 用火法《苏沈良方》
  20. 涌吐《中医词典》
  21. 用火法《黄帝明堂灸经》
  22. 涌水《儒门事亲》
  23. 用火法《宋本备急灸法》
  24. 涌水《医述》
  25. 用火法《伤寒括要》
  26. 涌水《中医词典》
  27. 用火口诀《幼幼集成》
  28. 涌水《圣济总录》
  29. 用火口诀《推拿抉微》
  30. 涌疝《华佗神方》
  31. 用火宜忌《推拿抉微》


立方用药论_《松峰说疫》_中医内科_【岐黄之术】

立方用药论

立方用药论

  • 上一页
  • 目录
  • 相关
  • 下一页

杂病用药品过多或无大害，即如健脾者多用白术固已，再加山药可也，再加扁豆亦可也，再加莲肉、枣肉亦无不可也。即如补肾者多用熟地固已，再加枸杞可也，再加菟丝亦可也，再加苁蓉、首乌、芡实、杜仲亦无不可也。补药固不厌多，即杂症药品过繁亦为害尚浅，觉其不善，速为减去或可挽回，而瘟疫不能也。即如葛根治瘟疫药中至和平之品，若邪在太阳，加之太早反足以引邪入阳明矣。又如葛根与白芷均属阳明散剂，而白芷温散，葛根凉散。白芷散阳明风寒之邪，葛根散阳明瘟热之邪。若瘟邪之在阳明，用葛根而再用白芷，必然掣肘，恐不似他症用药繁多之帖然无事矣。所以瘟疫用药，按其脉症，真知其邪在某经，或表或里，并病合病，单刀直入，批隙导 ，多不过五六味而止。至于分两之重轻则在临时，看其人之老少虚实，病之浅深进退，而酌用之，所以书内记载之方，大半止有炮制而无分两，欲以变通者，俟诸人耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：用大黄石膏芒硝论
  • 当前页：立方用药论
  • 下一页：疫症繁多论
<<< 返回本书目录
  1. 立方用药论《松峰说疫》
  2. 立竿见影方【方剂大全】
  3. 立定散【方剂大全】
  4. 立行饮【方剂大全】
  5. 立催芎归汤【方剂大全】
  6. 立侯下胎散【方剂大全】
  7. 立春雨水《本草纲目》完整版
  8. 立患丹【方剂大全】
  9. 立除冷哮散【方剂大全】
  10. 立极汤【方剂大全】
  11. 立八段锦图说《达摩洗髓易筋经》
  12. 立解咽喉肿塞方【方剂大全】
  13. 立案式《目经大成》
  14. 立金汤【方剂大全】
  15. 立安饮【方剂大全】
  16. 立克次体《医学微生物学》
  17. 立安丸【方剂大全】
  18. 立克次体病《急诊医学》
  19. 立安散【方剂大全】
  20. 立克次体病【疾病大全】
  21. 厉痈门主论《疡医大全》
  22. 立克次体痘【疾病大全】
  23. 厉痈、四淫《医宗金鉴》
  24. 立克次体感染《传染病》
  25. 厉疯膏《外科传薪集》
  26. 立克次体感染《默克家庭诊疗手册》
  27. 厉风门《古今医统大全》
  28. 立溃拔毒膏【方剂大全】
  29. 厉风鹤膝风《古今名医汇粹》
  30. 立灵散【方剂大全】
  1. 立方用药论《松峰说疫》
  2. 立方本指《内外伤辨》
  3. 立回惊症丸《急救广生集》
  4. 立法处方《中医词典》
  5. 立救单蛾乳蛾方《奇方类编》
  6. 立冬针刺四十七法《针灸神书》
  7. 立克次氏体病《眼科学》
  8. 立春雨水二节内水《本草撮要》
  9. 立克次体《医学微生物学》
  10. 立春雨水《得配本草》
  11. 立克次体病《急诊医学》
  12. 立春节雨水《本草分经》
  13. 立克次体感染《默克家庭诊疗手册》
  14. 立春节雨水《饮食须知》
  15. 立克次体感染《传染病》
  16. 立春、雨水节内雨《药性切用》
  17. 立秋、处暑、白露、秋分节内雨《药性切用》
  18. 立迟《中医词典》
  19. 立秋处暑白露秋分四节内水《本草从新》
  20. 立八段锦图说《达摩洗髓易筋经》
  21. 立秋处暑白露秋分四节内水《本草撮要》
  22. 立案式《目经大成》
  23. 立圣膏《是斋百一选方》
  24. 立安丸《仁术便览》
  25. 立圣鹤顶丹《是斋百一选方》
  26. 立安丸《三因极一病证方论》
  27. 立圣散《仁术便览》
  28. 厉痈门主论《疡医大全》
  29. 立胜散《三因极一病证方论》
  30. 厉痈、四淫《外科心法要诀》
  31. 立消散《冯氏锦囊秘录》


疫症繁多论_《松峰说疫》_中医内科_【岐黄之术】

疫症繁多论

疫症繁多论

  • 上一页
  • 目录
  • 相关
  • 下一页

余于疫症，既分三种，曰瘟疫，曰寒疫，曰杂疫，三者具而疫症全矣。然犹未也。忆某年，一冬无雪，天气温和，至□□春不雨，入夏大旱，春杪即疫疠盛行。正瘟疫殊少，而杂疫颇多，有小儿发疹者，有大人发疹者，有小儿疹后而患痢患泄泻者，有大人患痢患泄泻者，有先泻而后痢者，有先痢而后泻者，有泻痢而兼腹胀痛者，有胀痛而不泻痢者，有泻痢既愈，迟之又久而复作者，有瘟症既愈，迟之又久而复作者，有复作而与前不同者，有腹胀而不痛者，有痛而不胀者，有不思饮食者，有单发热者，有先瘟症而后不语者，有肿头面者，有周身长疖者，有长疥者，有霍乱者，有身痒者，有患瘟症而兼泄泻者，城市乡井，缘门阖户皆同。此岂达原饮一方所能疗欤！其治法亦与平常患泻痢、胀痛等疾亦异。此皆杂疫之类也。要之，杂疫无病不有，惟无咽膈梦遗之为疫病者耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：立方用药论
  • 当前页：疫症繁多论
  • 下一页：治疫症最宜变通论
<<< 返回本书目录
  1. 疫症繁多论《松峰说疫》
  2. 疫症论治《类证治裁》
  3. 疫证治案《增订叶评伤暑全书》
  4. 益肠胃【中药主治】
  5. 疫疹诸方《疫疹一得》
  6. 益春丹《毓麟验方》
  7. 疫疹之症《疫疹一得》
  8. 益儿饼【方剂大全】
  9. 疫疹之形《疫疹一得》
  10. 益儿丸【方剂大全】
  11. 疫疹之色《疫疹一得》
  12. 益肺【中药主治】
  13. 疫疹穷源《疫疹一得》
  14. 益肝清症汤【方剂大全】
  15. 疫疹不治之症《疫疹一得》
  16. 益肝汤【方剂大全】
  17. 疫疹案《疫疹一得》
  18. 益黄散《小儿药证直诀》
  19. 疫瘴渴淋《千金宝要》
  20. 益黄散【方剂大全】
  21. 疫源地及流行过程《流行病学》
  22. 益黄散治病《明医杂着》
  23. 疫邪吸秽浊入手经宜逐秽解毒《伤寒指掌》
  24. 益火之源以消阴翳辩解《医法圆通》
  25. 疫邪兼六气入足经从表里汗下《伤寒指掌》
  26. 益经汤【方剂大全】
  27. 疫痢疟肿论治《笔花医镜》
  28. 益精【中药主治】
  29. 疫痢兼证《温疫论》
  30. 益精气【中药主治】
  1. 疫症繁多论《松峰说疫》
  2. 疫证治案《增订叶评伤暑全书》
  3. 疫症论治《类证治裁》
  4. 疫证条辨《温热经纬》
  5. 益《针灸大成》
  6. 疫疹诸方《疫疹一得》
  7. 益春丹《毓麟验方》
  8. 疫疹之症《疫疹一得》
  9. 益胆汤《医方考》
  10. 疫疹之形《疫疹一得》
  11. 益符《千金翼方》
  12. 疫疹之色《疫疹一得》
  13. 益符《新修本草》
  14. 疫疹穷源《疫疹一得》
  15. 益符《证类本草》
  16. 疫疹不治之症《疫疹一得》
  17. 益符《名医别录》
  18. 疫疹案《疫疹一得》
  19. 益肝胆《千金翼方》
  20. 疫疹《中医词典》
  21. 益黄散《太平惠民和剂局方》
  22. 疫瘴渴淋《千金宝要》
  23. 益黄散《儒门事亲》
  24. 疫源地及流行过程《流行病学》
  25. 益黄散《目经大成》
  26. 疫源地《预防医学》
  27. 益黄散《医方考》
  28. 疫延医验《温热经纬》
  29. 益黄散《万氏秘传片玉心书》
  30. 疫邪吸秽浊入手经宜逐秽解毒《伤寒指掌》
  31. 益黄散《小儿药证直诀》


治疫症最宜变通论_《松峰说疫》_中医内科_【岐黄之术】

治疫症最宜变通论

治疫症最宜变通论

  • 上一页
  • 目录
  • 相关
  • 下一页

世之重疾，无逾风、劳、臌、膈。而四者之治，总有蹊径可寻。如风症止真中、类中二条，真中殊少，治法无多，止有类中亦不过气血亏损而已。故张景岳恐人认作风治，特立非风一门。

究其治法，惟大补气血而止。劳症即云难治，亦不过阴阳、水火、气血、先天、后天，视其何者亏损而补益之。臌胀有驱水理气之殊，噎膈止润燥养血之法。惟至于疫，变化莫测，为症多端，如神龙之不可方物。临症施治者，最不宜忽也。瘟疫尚好治疗，识其表里，已得大纲，即有变现杂症，如斑汗、发黄之类，皆易捉摸。即杂疫如所谓诸瘟、诸痧、诸挣等症，各具疗法，亦易施治。唯乙巳年，民之所患并非奇疾怪症，不过痢疾、泄泻，肚腹胀痛等病，有何难疗？孰意用平日治此疾法治之，半皆不应。或二三人同患一症而治法各异者，施之此人而效，施之彼人而又不效矣。或有一人患是症而愈，而复作者，其治法又异，施之前次而效，施之后此而又不效矣。若非具慧眼卓识，而窥见垣一方者，岂能人人而济之乎！盖必深明乎司天在泉之岁，正气客气之殊，五运六气之微，阴阳四时之异，或亢旱而燥热烦灼，或霖雨而寒湿郁蒸，或忽寒而忽暖，或倏晴而倏阴，或七情之有偏注，或六欲之有慝情，或老少强弱之异质，或富贵贫贱之殊途，细心入理，再加以望闻问切，一一详参，庶病无遁情，而矢无妄发。至于治法，千变万化，随宜用药，莫可名言。故仲景曰∶瘟疫不可先定方，瘟疫之来无方也，旨哉斯言。疫病一门，又岂一百一十三方所能尽哉！

是在留心此道者，神而明之可耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疫症繁多论
  • 当前页：治疫症最宜变通论
  • 下一页：抄复论
<<< 返回本书目录
  1. 治疫症最宜变通论《松峰说疫》
  2. 治缢死、溺死、中、冻死方《集验方》
  3. 治疫清凉散【方剂大全】
  4. 治阴疮，痒痛出水，久不瘥《苏沈良方》
  5. 治疫气伤寒，三日以后不解者方《集验方》
  6. 治阴户生疮《济阴纲目》
  7. 治疫名方《增订叶评伤暑全书》
  8. 治阴户肿痛《济阴纲目》
  9. 治遗溺灸法《圣济总录》
  10. 治阴冷《济阴纲目》
  11. 治宜《圣济总录》
  12. 治阴挺下脱《济阴纲目》
  13. 治一切气（附脾胃、积聚）《太平惠民和剂局方》
  14. 治阴虚无上妙方《医学心悟》
  15. 治叶茂卿小男奇证效验并详诲门人《寓意草》
  16. 治阴痒生虫《济阴纲目》
  17. 治腰痛神方《毓麟验方》
  18. 治阴痔《济阴纲目》
  19. 治腰痛灸刺法《圣济总录》
  20. 治阴肿痛、阴疮、阴痒方《集验方》
  21. 治腰痛方《集验方》
  22. 治瘿病方《集验方》
  23. 治腰痛《洪氏集验方》
  24. 治瘿病诸方《小品方》
  25. 治腰痛《洪氏集验方》
  26. 治瘿气灸法《圣济总录》
  27. 治羊须疮奇效方《喉舌备要秘旨》
  28. 治痈疮疡久不合《苏沈良方》
  29. 治验存参《银海指南》
  30. 治痈疖诸方《小品方》
  1. 治疫症最宜变通论《松峰说疫》
  2. 治疫清凉散《医学心悟》
  3. 治缢死、溺死、中、冻死方《集验方》
  4. 治疫气伤寒，三日以后不解者方《集验方》
  5. 治缢死方《中藏经》
  6. 治亦丁方《中藏经》
  7. 治阴搐慢惊方（附慢脾风）《小儿卫生总微论方》
  8. 治遗溺灸法《圣济总录》
  9. 治阴疮《是斋百一选方》
  10. 治宜《圣济总录》
  11. 治阴疮，痒痛出水，久不瘥《苏沈良方》
  12. 治一切坠压扑《是斋百一选方》
  13. 治阴疮痒痛《是斋百一选方》
  14. 治一切肿毒屡验方《回生集》
  15. 治阴吹奇效方《奇效简便良方》
  16. 治一切无名肿毒方《回生集》
  17. 治阴毒、伤寒、破伤风《儒门事亲》
  18. 治一切顽癣《回生集》
  19. 治阴毒病者《儒门事亲》
  20. 治一切嗽《是斋百一选方》
  21. 治阴汗神妙《是斋百一选方》
  22. 治一切目昏《儒门事亲》
  23. 治阴户生疮《济阴纲目》
  24. 治一切漏疮恶疮《是斋百一选方》
  25. 治阴户肿痛《济阴纲目》
  26. 治一切痢初起《奇方类编》
  27. 治阴茎温痒《奇方类编》
  28. 治一切口舌生疮《奇方类编》
  29. 治阴冷《济阴纲目》
  30. 治一切疥癞《奇方类编》
  31. 治阴囊上生湿疮《是斋百一选方》


抄复论_《松峰说疫》_中医内科_【岐黄之术】

抄复论

抄复论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡治伤寒、瘟疫，医者最重初次得疾，至于抄复，谓死者盖寡，每视为最轻而谩不经意焉。盖谓抄复之病，人身之经络、脏腑皆前次瘟邪所曾经传遍之所，则此番不过由熟路而行，故邪气易出也。古人原有此论，岂知此第语其常也。独瘟疫盛行之时则不然，盖是时疫气所积者浓，即无气食劳损之因，尚有重感疠气而复者，更有前番余邪稍有未净，再酝酿滋蔓而抖然自复者，是天地之邪与人之气血胶固充塞，郁勃纠纷，故复至三四次尚有陨命者矣。慎毋以其复也而忽之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治疫症最宜变通论
  • 当前页：抄复论
  • 下一页：仅读伤寒书不足以治瘟疫不读伤寒书亦不足以治瘟疫论
<<< 返回本书目录
  1. 抄复论《松峰说疫》
  2. 超雌【疾病症状】
  3. 畅中汤【方剂大全】
  4. 超短波疗法（Ultrashort wave therapy）《理疗学》
  5. 畅中散【方剂大全】
  6. 超量饮酒后两下肢突然出现痉挛和疼痛【疾病症状】
  7. 畅郁汤【方剂大全】
  8. 超敏反应《医学免疫学》
  9. 畅卫舒中汤【方剂大全】
  10. 超声·免疫·肿瘤《免疫与健康》
  11. 畅卫豁痰汤【方剂大全】
  12. 超声波疗法（Ultrasonic therapy）《理疗学》
  13. 畅通经络《中医养生学》
  14. 超声成像《医学影像学》
  15. 畅肝清痢汤【方剂大全】
  16. 超声间动电疗法《理疗学》
  17. 畅肺饮【方剂大全】
  18. 超声药物透入疗法（或称声透疗法）《理疗学》
  19. 畅春丹《毓麟验方》
  20. 超声药物雾化吸入疗法《理疗学》
  21. 场所恐惧【疾病症状】
  22. 超声诊断《物理诊断学》
  23. 常治法《石室秘录》
  24. 超声治癌《理疗学》
  25. 常镇道刘公治效《仿寓意草》
  26. 超雄【疾病症状】
  27. 常用注射法《基础护理学》
  28. 巢氏论针眼候《秘传眼科龙木论》
  29. 常用中药饮片进行研究和改革《本草纲目》完整版
  30. 朝服《本草纲目》完整版
  1. 抄复论《松峰说疫》
  2. 畅通气道和改善通气《病理生理学》
  3. 绰尔济《中医词典》
  4. 畅通经络《中医养生学》
  5. 绰法《中医词典》
  6. 畅春丹《毓麟验方》
  7. 超二级结构和结构域《生物化学与分子生物学》
  8. 常住菌群《默克家庭诊疗手册》
  9. 超距发功手法《气功外气疗法》
  10. 常治法《石室秘录》
  11. 超抗原《医学免疫学》
  12. 常镇道刘公治效《仿寓意草》
  13. 超敏反应《医学免疫学》
  14. 常用贮存液的配制《实用免疫细胞与核酸》
  15. 超声·免疫·肿瘤《免疫与健康》
  16. 常用治法《中医内科学》
  17. 超声波检查《家庭医学百科-家庭护理篇》
  18. 常用制剂设备简介（供参考）《医院药学》
  19. 超声波疗法《康复医学》
  20. 常用镇痛药物《现代院外急救手册》
  21. 超声波疗法《理疗学》
  22. 常用于淋巴细胞杂交瘤技术的实验动物《实验动物科学》
  23. 超声成像《医学影像学》
  24. 常用医学检验《默克家庭诊疗手册》
  25. 超声的概念《物理诊断学》
  26. 常用药中特别注意药《圆运动的古中医学》
  27. 超声的物理特性《物理诊断学》
  28. 常用药物用法《减肥新法与技巧》
  29. 超声间动电疗法《理疗学》
  30. 常用药物的药代动力学参数参考表《医院药学》
  31. 超声心动图《默克家庭诊疗手册》


仅读伤寒书不足以治瘟疫不读伤寒书亦不足以治瘟疫论_《松峰说疫》_中医内科_【岐黄之术】

仅读伤寒书不足以治瘟疫不读伤寒书亦不足以治瘟疫论

仅读伤寒书不足以治瘟疫不读伤寒书亦不足以治瘟疫论

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒者，为寒所伤，其来也有因，故初感总以汗散为主。若瘟疫并作因寒而得，不可以治伤寒之法治之。非惟麻、桂不用，即羌活、十神等汤亦非对症之药。所谓读伤寒书不足以治瘟疫者此也。至于瘟疫变现杂症之多，几与伤寒等。吴又可《瘟疫论》中，仅有斑、黄汗、狂等数条，至于《伤寒》中之诸汗、诸痛、诸血症，以及谵狂、渴烦、惕 、螈 、不语、摇头、大小便等症之方论，瘟疫中可以裁取而用之者，正复不少也。然必斟酌尽善而后，可是总在人之学力见解，而非口说之所能尽矣。所谓不读伤寒书，不足以治瘟疫者如此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：抄复论
  • 当前页：仅读伤寒书不足以治瘟疫不读伤寒书亦不足以治瘟疫论
  • 下一页：读伤寒书当先观阳症论
<<< 返回本书目录
  1. 仅读伤寒书不足以治瘟疫不读伤寒书亦不足以治瘟疫论《松峰说疫》
  2. 紧《脉确》
  3. 筋纵目不开《证治准绳·杂病》
  4. 紧（阳）《濒湖脉学》
  5. 筋虚极方《外台秘要》
  6. 紧唇《圣济总录》
  7. 筋虚胞转方《外台秘要》
  8. 紧唇《幼幼新书》
  9. 筋痿【疾病大全】
  10. 紧唇方《外台秘要》
  11. 筋惕肉证《伤寒九十论》
  12. 紧箍咒一样头紧【疾病症状】
  13. 筋惕肉歌《伤寒百证歌》
  14. 紧喉风（附：缠喉风）《医宗金鉴》
  15. 筋惕肉（参准绳）《伤寒指掌》
  16. 紧脉《脉理求真》
  17. 筋惕肉《伤寒明理论》
  18. 紧脉【疾病症状】
  19. 筋惕肉《伤寒六书》
  20. 紧脉（阴中之阳）《脉诀汇辨》
  21. 筋惕肉《伤寒括要》
  22. 紧脉（阴中之阳）《诊家正眼》
  23. 筋惕肉《伤寒捷诀》
  24. 紧脉指法主病《脉诀乳海》
  25. 筋惕《丹溪手镜》
  26. 紧皮膏【方剂大全】
  27. 筋藤【中药大全】
  28. 紧皮散【方剂大全】
  29. 筋实极方《外台秘要》
  30. 紧皮丸【方剂大全】
  1. 仅读伤寒书不足以治瘟疫不读伤寒书亦不足以治瘟疫论《松峰说疫》
  2. 黅（jīn，音今）天《中医词典》
  3. 紧《中医词典》
  4. 筋镞伤《中医词典》
  5. 紧《脉确》
  6. 筋走《中医词典》
  7. 紧《痰火点雪》
  8. 筋纵目不开《证治准绳·杂病》
  9. 紧《三指禅》
  10. 筋子根《证类本草》
  11. 紧（阳）《濒湖脉学》
  12. 筋转《中医词典》
  13. 紧按慢提《中医词典》
  14. 筋之府《中医词典》
  15. 紧病《中医词典》
  16. 筋之府《中医名词词典》
  17. 紧陈茶《茶饮保健》
  18. 筋蒸《中医词典》
  19. 紧唇《圣济总录》
  20. 筋燥《中医词典》
  21. 紧唇《中医词典》
  22. 筋瘿《中医词典》
  23. 紧唇《幼幼新书》
  24. 筋瘿《中医名词词典》
  25. 紧唇疮《中医词典》
  26. 筋虚极方二首《外台秘要》
  27. 紧唇方一十三首《外台秘要》
  28. 筋虚胞转方二首《外台秘要》
  29. 紧唇候《诸病源候论》
  30. 筋痿《中医词典》
  31. 紧唇秘方《华佗神方》


读伤寒书当先观阳症论_《松峰说疫》_中医内科_【岐黄之术】

读伤寒书当先观阳症论

读伤寒书当先观阳症论

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒书率皆将阴阳二症参错并举，倏言阳症而用硝、黄，又倏言阴症而用桂、附，推作者之意，虽相提并论，而其中分析，原自了然，若曰阳症若此，而阴症则如彼也。读者不善体会，随将阴阳二症搅作一团，故有谓一人之病，有忽阴而忽阳者，有谓病在阳经为阳症，传入阴经为阴症者，有谓阴阳错杂而难分者，种种支离，不可枚举。即不出乎此，亦视阴症为世所长有，与阳症参半，故临症每将阴阳二字交战于心，而迄无定见。无怪乎用药差错，而误人性命也。欲除此弊，莫若分读，先习传经之阳症，将直中阴经之阴症，暂行缓看。盖阳症明，而习阴症自易易耳。

何者？阳症头绪繁多，变现百出，至于阴症，并无传变，治法无多，易学易疗，当黜之杂症门中，与暑、湿、霍乱、诸中等疾为一类，则自无阴阳误治之弊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：仅读伤寒书不足以治瘟疫不读伤寒书亦不足以治瘟疫论
  • 当前页：读伤寒书当先观阳症论
  • 下一页：舍病治因论
<<< 返回本书目录
  1. 读伤寒书当先观阳症论《松峰说疫》
  2. 读书必须汇参《吴医汇讲》
  3. 读伤寒论杂记四篇《伤寒补例》
  4. 读书必须隅反《吴医汇讲》
  5. 读伤寒论十方读法五条《圆运动的古中医学》
  6. 读书十则（有小序）《吴医汇讲》
  7. 读缓字法《三指禅》
  8. 读书丸【方剂大全】
  9. 读法总结《圆运动的古中医学》
  10. 读书须辨讹字《吴医汇讲》
  11. 读法总纲《圆运动的古中医学》
  12. 读书须看反面《吴医汇讲》
  13. 读《伤寒论》杂记《读医随笔》
  14. 读书须立主见《吴医汇讲》
  15. 读《伤寒论》附记《吴医汇讲》
  16. 读书须善比例《吴医汇讲》
  17. 读《伤寒补天石》、《贯珠集》二书合记《吴医汇讲》
  18. 读书须识正旨《吴医汇讲》
  19. 读《全体新论》《重庆堂随笔》
  20. 读书须是笃信方能深入《读医随笔》
  21. 读《内经》注疑五条《读医随笔》
  22. 读书须汰衍说《吴医汇讲》
  23. 读《经脉篇》书后《研经言》
  24. 读书须剔错处《吴医汇讲》
  25. 读《金匮》书后《研经言》
  26. 读书须悟对面《吴医汇讲》
  27. 独治于外者《儒门事亲》
  28. 读王孟英治张养之久病伏邪医案论《一得集》
  29. 独治于内者《儒门事亲》
  30. 读先祖保阴煎谨记《吴医汇讲》
  1. 读伤寒书当先观阳症论《松峰说疫》
  2. 读伤寒论杂记四篇《伤寒补例》
  3. 读书必须汇参《吴医汇讲》
  4. 读伤寒论十方读法五条《圆运动的古中医学》
  5. 读书必须隅反《吴医汇讲》
  6. 读经开智《思考中医》
  7. 读书十则（有小序）《吴医汇讲》
  8. 读缓字法《三指禅》
  9. 读书损目《中医词典》
  10. 读法总结《圆运动的古中医学》
  11. 读书须辨讹字《吴医汇讲》
  12. 读法总纲《圆运动的古中医学》
  13. 读书须看反面《吴医汇讲》
  14. 读《伤寒论》杂记《读医随笔》
  15. 读书须立主见《吴医汇讲》
  16. 读《伤寒论》附记《吴医汇讲》
  17. 读书须善比例《吴医汇讲》
  18. 读《伤寒补天石》、《贯珠集》二书合记《吴医汇讲》
  19. 读书须识正旨《吴医汇讲》
  20. 读《全体新论》《重庆堂随笔》
  21. 读书须是笃信方能深入《读医随笔》
  22. 读《内经》注疑五条《读医随笔》
  23. 读书须汰衍说《吴医汇讲》
  24. 读《经脉篇》书后《研经言》
  25. 读书须剔错处《吴医汇讲》
  26. 读《金匮》书后《研经言》
  27. 读书须悟对面《吴医汇讲》
  28. 独自草《证类本草》
  29. 读王孟英治张养之久病伏邪医案论《一得集》
  30. 独语《常见病自测》
  31. 读先祖保阴煎谨记《吴医汇讲》


舍病治因论_《松峰说疫》_中医内科_【岐黄之术】

舍病治因论

舍病治因论

  • 上一页
  • 目录
  • 相关
  • 下一页

吴又可书中，有舍病治药之论，此第知其一耳。而抑知瘟疫之有所因者，更非一说之所能尽也。盖有因食、因酒、因痰、因惊、因郁、因气、因思水不与、因饮水过多、因过服凉药、因误服温补、因服诸药错误、因信巫祝担搁，种种因由，未可更仆，皆当暂舍其所患之瘟，而求其弊，以治其因也。食宜消之，酒宜解之，痰宜化之，惊宜镇之，郁宜开之，气宜顺之，水宜行之，寒宜温之，热宜凉之，再佐以治瘟疫之药始得，非全抛而舍之之谓也。更有兼食、兼饮、兼痰、兼水等症，而卒难得汗者，治法略同。但又当以治瘟疫为主，而治兼之药佐之矣。总之，务要寒热温凉之不差，脏腑经络之不惑，方可以起死人而肉白骨也。是亦在乎神而明之者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：读伤寒书当先观阳症论
  • 当前页：舍病治因论
  • 下一页：解毒
<<< 返回本书目录
  1. 舍病治因论《松峰说疫》
  2. 舍时从证《景岳全书》
  3. 舍病治药《温疫论》
  4. 舍时从证《卫生宝鉴》
  5. 舍病治弊《温疫论》
  6. 社会获得性肺炎【疾病大全】
  7. 蛇鲻【中药大全】
  8. 社交恐惧【疾病症状】
  9. 蛇咬洗方《外科传薪集》
  10. 社交敏感性障碍【疾病症状】
  11. 蛇咬伤【中药主治】
  12. 社生篇《外经微言》
  13. 蛇咬伤《医宗金鉴》
  14. 射（音夜）干《证类本草》
  15. 蛇咬解毒丸《外科传薪集》
  16. 射干《本草纲目》完整版
  17. 蛇咬解毒丹《外科传薪集》
  18. 射干《本草乘雅半偈》
  19. 蛇咬疮《外科启玄》
  20. 射干《本草图经》
  21. 蛇咬【中药主治】
  22. 射干《本草易读》
  23. 蛇眼疔门主论《疡医大全》
  24. 射干《本草择要纲目》
  25. 蛇眼疔、蛇背疔、蛀节疔、蛇腹疔、泥鳅疽《医宗金鉴》
  26. 射干《滇南本草》
  27. 蛇眼草【中药大全】
  28. 射干《雷公炮炙论》
  29. 蛇蝎续命汤【方剂大全】
  30. 射干《药笼小品》
  1. 舍病治因论《松峰说疫》
  2. 舍病治药《温疫论》
  3. 舍脉从证《中医名词词典》
  4. 舍病治弊《温疫论》
  5. 舍脉从证《中医词典》
  6. 舍《中医词典》
  7. 舍时从证《景岳全书》
  8. 蛇症秘方《华佗神方》
  9. 舍时从证《卫生宝鉴》
  10. 蛇症《奇效简便良方》
  11. 舍证从脉《中医名词词典》
  12. 蛇障《中医词典》
  13. 舍证从脉《中医词典》
  14. 蛇鱼甲《神农本草经》
  15. 设备养护制度《医院药学》
  16. 蛇咬洗方《外科传薪集》
  17. 设备与治疗方法《理疗学》
  18. 蛇咬伤《外科证治全书》
  19. 设备与治疗方法《理疗学》
  20. 蛇咬伤《外科心法要诀》
  21. 设备与治疗方法《理疗学》
  22. 蛇咬伤《医宗金鉴》
  23. 设备与治疗方法《理疗学》
  24. 蛇咬解毒丸《外科传薪集》
  25. 设备与治疗方法《理疗学》
  26. 蛇咬解毒丹《外科传薪集》
  27. 设备与治疗方法《理疗学》
  28. 蛇咬疮《外科启玄》
  29. 设备与治疗方法《理疗学》
  30. 蛇咬《奇方类编》
  31. 设备与治疗方法《理疗学》


解毒_《松峰说疫》_中医内科_【岐黄之术】

解毒

解毒

  • 上一页
  • 目录
  • 相关
  • 下一页

凡自古饥馑之后，或兵氛师旅之余，及五运之害制，六气之乖违，两间厉气与人事交并而瘟疫始成焉。人触之辄病，症候相同，而饥寒辛苦之辈感者居多，年高虚怯之人感之偏重，是皆有毒瓦斯以行乎间，此毒又非方书所载阳毒、阴毒之谓。未病之先，已中毒瓦斯，第伏而不觉，既病之时，毒瓦斯勃发，故有变现诸恶候。汗下之后，余毒往往未尽，故有自复之患。是毒瓦斯与瘟疫相为终始者也。兹定金豆解毒煎以解其毒势，且能清热。并不用芩、连、栀、柏而热已杀（杀，音晒。）

矣。

金豆解毒煎（自定新方。）

金银花（二三钱） 绿豆（皮，二钱） 生甘草（一钱） 陈皮（一钱） 蝉蜕（去足翅，八分）井花水（清晨首汲。）煎。或再加僵蚕（浸去涎。）一钱。

银花能清热解毒，疗风止渴。绿豆甘寒亦清热解毒之品，兼行十二经，祛逐疫毒，无微不入。

甘草解一切毒，入凉剂则能清热，亦能通行十二经，以为银花、绿豆之佐。陈皮调中理气，使营卫无所凝滞。蝉蜕取其性之善退轻浮，易透肌肤，可散风热，开肌滑窍，使毒瓦斯潜消也。此方于瘟疫九传中，皆可加减消息用之。

绿糖饮（自定新方。）五谷皆可入药，如白虎汤之用粳米，白术散之用薏仁，牡蛎散之用浮小麦，疏凿饮之用赤豆，阿胶散之用糯米，以及麦芽、黄卷、饴醯等项，靡不各效其能以见于世。甚至于面合曲则称之曰神。黍酿酒则推之曰圣。取精用宏，未可更仆数矣。独绿豆之功能，世鲜有知者。

何绿豆之蹇于遇乎？绿豆性虽清凉而不寒苦，且善于解毒退热，除烦止渴，利小水，独于治瘟疫为尤宜焉。张景岳有绿豆饮，载在新方寒阵中，虽极赞其妙，但惜加入食盐，以之治瘟反益发渴，而绿豆之功能隐矣。今易以洋糖，则既能解毒，且兼凉散，瘟疫初终，俱可服食，乃平易中之最佳最捷方也，至于穷乡僻壤，农家者流，以及寒士征人，仓卒苦无医药，用此亦可渐次汗解，即服药者，兼服此饮，更能添助药力，以成厥功。经症未明者服之，亦总不犯禁忌，诚治瘟疫之良剂，幸毋以平浅而忽之也。

绿豆不拘多少，白糖酌加。（绿豆功全在皮，毋去之。）将绿豆煮酽汤，取出，加洋糖与饮，冷热随病者之便。以此代茶，渴即与饮，饥则拌糖，并食其豆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舍病治因论
  • 当前页：解毒
  • 下一页：针刮
<<< 返回本书目录
  1. 解毒《新修本草》
  2. 解毒【中药主治】
  3. 解毒《本草求真》
  4. 解毒【方剂主治】
  5. 解毒《本草经集注》
  6. 解毒拔云散【方剂大全】
  7. 解带汤【方剂大全】
  8. 解毒百用膏【方剂大全】
  9. 解带散【方剂大全】
  10. 解毒必胜散【方剂大全】
  11. 解带利湿汤【方剂大全】
  12. 解毒槟榔丸【方剂大全】
  13. 解大黄法《冯氏锦囊秘录》
  14. 解毒部《本草易读》
  15. 解春心动泄药《毓麟验方》
  16. 解毒承气汤【方剂大全】
  17. 解疮散【方剂大全】
  18. 解毒大表汤【方剂大全】
  19. 解疮毒【中药主治】
  20. 解毒大青汤【方剂大全】
  21. 解炽发醒头膏【方剂大全】
  22. 解毒丹《外科传薪集》
  23. 解酲止泻汤【方剂大全】
  24. 解毒丹【方剂大全】
  25. 解酲饮【方剂大全】
  26. 解毒地黄汤【方剂大全】
  27. 解酲丸【方剂大全】
  28. 解毒地黄丸【方剂大全】
  29. 解酲汤【方剂大全】
  30. 解毒定痛汤【方剂大全】
  1. 解毒《松峰说疫》
  2. 解毒《本草求真》
  3. 解毒必胜散《博济方》
  4. 解毒《新修本草》
  5. 解毒部《本草易读》
  6. 解毒《本草经集注》
  7. 解毒丹《外科传薪集》
  8. 解毒《中医词典》
  9. 解毒防风汤《外科理例》
  10. 解痘毒方《回生集》
  11. 解毒膏《外科十三方考》
  12. 解痘毒《奇效简便良方》
  13. 解毒功能降低《病理生理学》
  14. 解豆腐毒门主方《疡医大全》
  15. 解毒活血汤《医林改错》
  16. 解大黄法《冯氏锦囊秘录》
  17. 解毒散《冯氏锦囊秘录》
  18. 解春心动泄药《毓麟验方》
  19. 解毒散《外科理例》
  20. 解处《中医词典》
  21. 解毒散《外科传薪集》
  22. 解虫毒《是斋百一选方》
  23. 解毒散《是斋百一选方》
  24. 解产难题词《温病条辨》
  25. 解毒生化丹《医学衷中参西录》
  26. 解仓饮子《三因极一病证方论》
  27. 解毒汤《奇方类编》
  28. 解表药应用注意事项《中药学》
  29. 解毒汤《万氏秘传片玉心书》
  30. 解表药《中药学》
  31. 解毒丸《三因极一病证方论》


针刮_《松峰说疫》_中医内科_【岐黄之术】

针刮

针刮

  • 上一页
  • 目录
  • 相关
  • 下一页

针法有二，用针直入肉中曰刺。将针尖斜入皮肤向上一拨，随以手摄出恶血曰挑。刮法有四，有用蛤壳者，有用瓷盅者，有用麻KT 者，（惟刮臂用。）有用铜钱者。凡刮，或蘸清水，或盐水，或香油。余见刮瘟疫者，则用小枣蘸烧酒刮之，刮出紫疙瘩如熟椹，随用针斜挑破，摄出血，再另刮出疙瘩挑之，刮毕挑止。原其用枣蘸酒之意，取其以火攻火固已，不如易以蓖麻油蘸刮，如无，用麻汁（捣蓖麻仁稍加水，取浓汁。）

更捷。余见刮挑者，往往待瘟邪入里，现谵狂等症方用之，初感即用此方当更善也。至于瘟疫，或有咽喉诸症则刺少商穴。（刺法穴道并见下虾蟆瘟。）或体厥脉厥等症则刺少商穴，并十指上薄肉（靠指甲边一韭叶宽处。）当中刺之血出，如血不出，可摄出之皆效。

刮针穴道 颈项后当中，刮一道；两旁左右大筋上，各刮一道；左右两肩软肉处，（靠肩井。）各刮一道；两肩下脊背上软肉处，各刮一道；脊骨两旁，竖刮（自脖下至腰。）各两道；脊后胁间肋缝中软肉处，左右各刮数道；前侠旁软肉处，斜刮各一道；前胁间肋缝中软肉处，左右各刮数道。每处如刮出紫疙瘩，随用针挑破，摄血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：解毒
  • 当前页：针刮
  • 下一页：涌吐
<<< 返回本书目录
  1. 针分三气失宜为害《类经》
  2. 针害《子午流注说难》
  3. 针法总论《外科理例》
  4. 针后劳动病转重《医门补要》
  5. 针法主治歌《重楼玉钥》
  6. 针火《本草纲目》图文版
  7. 针法秘传《金针秘传》
  8. 针忌《普济方·针灸》
  9. 针法门《卫生宝鉴》
  10. 针忌《针灸资生经》
  11. 针法门《串雅内外编》
  12. 针解《素问悬解》
  13. 针法结合腧穴特性《中医刺灸》
  14. 针解篇《黄帝内经·素问》
  15. 针法合于四时《中医刺灸》
  16. 针禁忌法《普济方·针灸》
  17. 针法歌《针灸大成》
  18. 针禁忌法《重楼玉钥》
  19. 针法(一首以下并出针经)《医经国小》
  20. 针经《此事难知》
  21. 针法《中医名词词典》
  22. 针经标幽赋《普济方·针灸》
  23. 针法《厘正按摩要术》
  24. 针经标幽赋《针经指南》
  25. 针道自然逆顺《针灸甲乙经》
  26. 针经井荥歌诀《子午流注针经》
  27. 针道终始《针灸甲乙经》
  28. 针经直说《普济方·针灸》
  29. 针道源流《针灸大成》
  30. 针经直说《针经指南》
  1. 针刮《松峰说疫》
  2. 针工《中医词典》
  3. 针罐法《中医词典》
  4. 针感《中医词典》
  5. 针害《中医词典》
  6. 针分三气失宜为害《类经》
  7. 针害《子午流注说难》
  8. 针法总论《外科理例》
  9. 针后劳动病转重《医门补要》
  10. 针法主治歌《重楼玉钥》
  11. 针后异常感《中医刺灸》
  12. 针法秘传《金针秘传》
  13. 针火《本草纲目》
  14. 针法门《卫生宝鉴》
  15. 针急喉闭，缠喉风，并灸法《是斋百一选方》
  16. 针法结合腧穴特性《中医刺灸》
  17. 针急喉闭方《医方考》
  18. 针法合于四时《中医刺灸》
  19. 针忌《普济方·针灸》
  20. 针法歌《针灸大成》
  21. 针忌《针灸资生经》
  22. 针法（针刺、刺法）《中医名词词典》
  23. 针剂《中医词典》
  24. 针法（一首以下并出针经）《医经国小》
  25. 针解《素问悬解》
  26. 针法《厘正按摩要术》
  27. 针解法《中医词典》
  28. 针法《外科证治全书》
  29. 针解篇《黄帝内经·素问》
  30. 针法《中医词典》
  31. 针禁忌法《普济方·针灸》


涌吐_《松峰说疫》_中医内科_【岐黄之术】

涌吐

涌吐

  • 上一页
  • 目录
  • 相关
  • 下一页

吐法近今多不讲，而抑知实有奇效也。吴又可止言邪在胸膈，欲吐不吐者方用此方，而抑知瘟疫不论日数，忽得大吐，甚是吉兆，将欲汗解也。吴太史德 宿病胃痛，痛极则吐，偶感瘟症，十余日，正危急间，又犯宿疾，胃口大痛，移时继以呕吐，困顿不止。从皆惶遽莫措，求余诊视，余曰∶无妨，可勿药，有喜，不久当汗解矣。众以余言始定。至夜，果大汗而愈。盖吐中即有发散之意，彼触动沉 而吐者，尚能发瘟疫之汗，则涌吐之功又安可没也耶！

仙传吐法 治一切瘟疫、伤寒、伤风、伤酒、伤食，饮百沸汤半碗，以手揉肚，再饮再揉，直至腹无所容，用鸡翎探吐，吐后煎葱汤饮之，覆衣取汗，甚捷。初得病用之更宜。

萝卜子汤吐法 凡邪实上焦，或痰食气逆不通等症，皆可吐。可代瓜蒂、三圣散。萝卜子捣碎，温汤和搅，徐饮之，少顷即吐，或吐不尽，必从下行。

又法 食盐少许，炒红，入滚水，宁稍淡勿过咸，取半碗，渐次加增饮，自然发吐，以祛病为度。治食伤痞闷、膈痛、手足逆冷、尺脉全无，兼治冷气、鬼气、蛊毒。又法∶烧盐对热童便，三饮而三吐之，治干霍乱。

又法 治积食胸闷，不宜汗下者，淡豉、食盐，水煎服，取吐。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：针刮
  • 当前页：涌吐
  • 下一页：熨
<<< 返回本书目录
  1. 涌水《圣济总录》
  2. 涌吐之剂《医方论》
  3. 涌泉汤【方剂大全】
  4. 涌吐之剂（二首、附方六）《汤头歌诀》
  5. 涌泉散【方剂大全】
  6. 用PCR-SSCP 区分不同来源的幽门螺杆菌《中国幽门螺杆菌研究》
  7. 涌泉疽门主论《疡医大全》
  8. 用参宜忌有前利后害之不同《温疫论》
  9. 涌泉疽《医宗金鉴》
  10. 用尺寸取穴法《苏沈良方》
  11. 涌泉疽《医宗金鉴》
  12. 用大黄石膏芒硝论《松峰说疫》
  13. 勇疽《医宗金鉴》
  14. 用党参宜求真者论《松峰说疫》
  15. 勇疽《外科启玄》
  16. 用刀针法《保婴撮要》
  17. 永寿丹【方剂大全】
  18. 用刀针宜审《医门补要》
  19. 永久性秃发【疾病症状】
  20. 用方法《银海指南》
  21. 永富独啸庵《先哲医话》
  22. 用附子法《阴证略例》
  23. 永存原始玻璃体增生症【疾病大全】
  24. 用寒远寒用热远热《类经》
  25. 永存动脉干【疾病大全】
  26. 用火法《黄帝明堂灸经》
  27. 永春果《毓麟验方》
  28. 用火法《普济方·针灸》
  29. 永安止痒汤【方剂大全】
  30. 用火法《伤寒括要》
  1. 涌吐《松峰说疫》
  2. 涌吐《中医词典》
  3. 涌吐禁例《中医名词词典》
  4. 涌水《儒门事亲》
  5. 涌吐之剂（二首、附方六）《汤头歌诀》
  6. 涌水《医述》
  7. 用M13噬菌体转染感受态细胞《动脉粥样硬化》
  8. 涌水《中医词典》
  9. 用PCR-SSCP 区分不同来源的幽门螺杆菌《中国幽门螺杆菌研究》
  10. 涌水《圣济总录》
  11. 用标记抗体或抗原进行的抗原、抗体反应《医学免疫学》
  12. 涌疝《华佗神方》
  13. 用参宜忌有前利后害之不同《温疫论》
  14. 涌泉散（治产母乳汁不通）《回生集》
  15. 用查表法估计样本含量《医学统计学》
  16. 涌泉散《仁术便览》
  17. 用尺寸取穴法《苏沈良方》
  18. 涌泉散《妇人大全良方》
  19. 用大黄石膏芒硝论《松峰说疫》
  20. 涌泉脉《中医词典》
  21. 用党参宜求真者论《松峰说疫》
  22. 涌泉疽门主论《疡医大全》
  23. 用刀针法《保婴撮要》
  24. 涌泉疽《外科心法要诀》
  25. 用刀针宜审《医门补要》
  26. 涌泉疽《外科心法要诀》
  27. 用方法《银海指南》
  28. 涌泉疽《医宗金鉴》
  29. 用附子法《阴证略例》
  30. 涌泉疽《医宗金鉴》
  31. 用寒远寒用热远热《类经》


熨_《松峰说疫》_中医内科_【岐黄之术】

熨

熨

  • 上一页
  • 目录
  • 相关
  • 下一页

《景岳全书》中有 法，止治伤寒结胸一症。而抑知此法不第治结胸为然。凡瘟疫用药后，弗即汗解，俟六七日，应汗不汗，觉心腹中稍有闷痛等症，用 熨之法，往往大汗而愈，是亦一瘟疫取汗之良方也。盖内通而外未有不解者。且不特此也，举凡瘟疫伤寒，诸结胸痞气，支结脏结，其有中气虚弱不任用药攻击者，以此法治之，则滞行邪散，其效如神。并治杂症。不论寒热，胸胁心腹 痛、版闷皆效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：涌吐
  • 当前页：熨
  • 下一页：熨法
<<< 返回本书目录
  1. 酝鱼《本草纲目》完整版
  2. 熨法《厘正按摩要术》
  3. 恽序《本草便读》
  4. 熨法【方剂大全】
  5. 运足诀《养生秘旨》
  6. 熨法门《串雅内外编》
  7. 运与天岁德符异名(一首)《医经国小》
  8. 熨风散【方剂大全】
  9. 运用火符《女丹合编选注》
  10. 熨灸《随息居重订霍乱论》
  11. 运五经纹法《推拿抉微》
  12. 熨烙《圣济总录》
  13. 运五经《幼科推拿秘书》
  14. 熨引《圣济总录》
  15. 运外八卦穴法《推拿抉微》
  16. 杂《张聿青医案》
  17. 运外八卦法《厘正按摩要术》
  18. 杂病《备急千金要方》
  19. 运土入水法《推拿抉微》
  20. 杂病《博济方》
  21. 运土入水（补）《幼科推拿秘书》
  22. 杂病《黄帝内经·灵枢》
  23. 运四横纹法《推拿抉微》
  24. 杂病《金匮悬解》
  25. 运水入土运土入水法《厘正按摩要术》
  26. 杂病《冷庐医话》
  27. 运水入土法《推拿抉微》
  28. 杂病《灵枢悬解》
  29. 运水入土（泄）《幼科推拿秘书》
  30. 杂病《内经评文》
  1. 熨《松峰说疫》
  2. 韵梅汤《是斋百一选方》
  3. 熨背散《备急千金要方》
  4. 韵姜汤《是斋百一选方》
  5. 熨法《中医名词词典》
  6. 愠愠《中医词典》
  7. 熨法《中医词典》
  8. 愠怒《中医词典》
  9. 熨法《古今医统大全》
  10. 恽序《本草便读》
  11. 熨法《古今医统大全》
  12. 恽铁樵（1879-1935年）《中医词典》
  13. 熨法《妇人大全良方》
  14. 运足诀《养生秘旨》
  15. 熨法《三因极一病证方论》
  16. 运针《中医词典》
  17. 熨法《外科证治全书》
  18. 运与天岁德符异名（一首）《医经国小》
  19. 熨法《松峰说疫》
  20. 运用平均数的注意事项《医学统计学》
  21. 熨法《厘正按摩要术》
  22. 运用火符《女丹合编选注》
  23. 熨灸《随息居重订霍乱论》
  24. 运用变异指标的注意事项《医学统计学》
  25. 熨烙《圣济总录》
  26. 运星《中医词典》
  27. 熨目《中医词典》
  28. 运五经纹法《推拿抉微》
  29. 熨脐法《医方考》
  30. 运五经《幼科推拿秘书》
  31. 熨药方《医述》


熨法_《松峰说疫》_中医内科_【岐黄之术】

熨法

熨法

  • 上一页
  • 目录
  • 相关
  • 下一页

生葱 生姜 生萝卜（如无，以子代之。）

锦按∶原方云葱姜各数两，萝卜倍之。愚意不如随症加减更妙。如有表邪或气滞者，生葱为君；寒多者，生姜为君；痰食滞者，萝卜为君。泛用各等分，或葱多些亦可。

上用各数两，共捣微烂，过烂则成水难包。入锅炒热住火，用布包出一半，熨患处。冷则将锅中热者再包出熨之，轮流更换，觉透为度，无不开通，汗出而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：熨
  • 当前页：熨法
  • 下一页：助汗
<<< 返回本书目录
  1. 熨法《厘正按摩要术》
  2. 熨法【方剂大全】
  3. 酝鱼《本草纲目》完整版
  4. 熨法门《串雅内外编》
  5. 恽序《本草便读》
  6. 熨风散【方剂大全】
  7. 运足诀《养生秘旨》
  8. 熨灸《随息居重订霍乱论》
  9. 运与天岁德符异名(一首)《医经国小》
  10. 熨烙《圣济总录》
  11. 运用火符《女丹合编选注》
  12. 熨引《圣济总录》
  13. 运五经纹法《推拿抉微》
  14. 杂《张聿青医案》
  15. 运五经《幼科推拿秘书》
  16. 杂病《备急千金要方》
  17. 运外八卦穴法《推拿抉微》
  18. 杂病《博济方》
  19. 运外八卦法《厘正按摩要术》
  20. 杂病《黄帝内经·灵枢》
  21. 运土入水法《推拿抉微》
  22. 杂病《金匮悬解》
  23. 运土入水（补）《幼科推拿秘书》
  24. 杂病《冷庐医话》
  25. 运四横纹法《推拿抉微》
  26. 杂病《灵枢悬解》
  27. 运水入土运土入水法《厘正按摩要术》
  28. 杂病《内经评文》
  29. 运水入土法《推拿抉微》
  30. 杂病《女科要旨》
  1. 熨法《松峰说疫》
  2. 熨法《外科证治全书》
  3. 熨法《厘正按摩要术》
  4. 熨法《三因极一病证方论》
  5. 熨灸《随息居重订霍乱论》
  6. 熨法《妇人大全良方》
  7. 熨烙《圣济总录》
  8. 熨法《古今医统大全》
  9. 熨目《中医词典》
  10. 熨法《古今医统大全》
  11. 熨脐法《医方考》
  12. 熨法《中医词典》
  13. 熨药方《医述》
  14. 熨法《中医名词词典》
  15. 熨引《圣济总录》
  16. 熨背散《备急千金要方》
  17. 熨引《中医词典》
  18. 熨《松峰说疫》
  19. 熨蒸法《备急千金要方》
  20. 韵梅汤《是斋百一选方》
  21. 熨痔法《中医词典》
  22. 韵姜汤《是斋百一选方》
  23. 匝风《中医词典》
  24. 愠愠《中医词典》
  25. 匝舌喉风《中医词典》
  26. 愠怒《中医词典》
  27. 匝舌喉风《喉科指掌》
  28. 恽序《本草便读》
  29. 匝舌痛《中医词典》
  30. 恽铁樵（1879-1935年）《中医词典》
  31. 咂舌痈《中医词典》


助汗_《松峰说疫》_中医内科_【岐黄之术】

助汗

助汗

  • 上一页
  • 目录
  • 相关
  • 下一页

古有汗吐下三法，而汗居其首者，以邪之中人，非汗莫解也。吐虽有散意，尚待汗以成厥功。

下之有急时，因难汗而始用。此是不论伤寒、瘟疫，而汗之之功，为甚巨矣。瘟疫虽不宜强发其汗，但有时伏邪中溃，欲作汗解，或其人秉赋充盛，阳气冲激，不能顿开者，得取汗之方以接济之，则汗易出，而邪易散矣。兹谨择和平无碍数方以备用。倘瘟疫之轻者，初觉即取而试之，又安知不一汗而解乎。

姜梨饮 治久汗不出。

大梨一个 生姜一块同捣汁入童便一盅，重汤顿服。

取汗方 用新青布一块，冷水或黄连水浸过，略挤干，置胸上良久，布热即易之，须臾，当汗出，或作战汗而解。夏月极热用此法，他时斟酌用之。凡瘟症，热在上中焦皆可用之，清热解毒，邪解而汗出，非能发汗也。

又取汗方苍术 羌活 白矾等分，生姜汁为丸，弹子大。每用一丸，男左女右，紧攥，对前阴处。再吃葱汤取汗。

点眼取汗方冰片（一分） 枯矾（一钱） 粉草（钱半）

共为细末，蘸无根水点眼角，先饮百沸水一二碗，点后，两手紧搬两肩，屈膝片时即汗。

二三次，汗透即愈。

塞鼻手握出汗方 谵语，循衣摸床，形如醉人，且如猴像，呃逆目赤。俗云猴症，实阳毒也。

麝香 黄连 朱砂（各三分） 斑蝥（一分）

共为细末，枣肉为丸。银朱三分为衣，作两丸，用绢包，一塞鼻内，男左女右。一握手中，出汗即愈。

松峰按∶此即俗云猴药也。然此名不见经传，细参其方，亦未可浓非，故亦能取效。麝香以开窍，黄连以清热，朱砂以逐邪，用斑蝥之毒以攻疫毒，枣以和营卫，银朱以发散，颇有至理存焉。

葱头粳米粥 治时瘟取汗。

白粳米（一碗） 葱头（连须二十根）

加水煮粥，煮一滚，滚服取汗。（曾出汗者不用。）

洋糖百解饮 治瘟疫并伤寒。

白糖（五钱）

阴症，葱汤下。阳症，百沸汤下。暑症并中热、中 ，（ ，暑热也。太阳中热为 ，其症汗出恶寒，身热而作渴。）新汲水下。虚症，米汤下。实症，陈皮汤下。伤食，山楂汤下。结胸，淡盐汤下。蛔厥，乌梅 花椒汤下。紧沙腹痛，新汲水下。血崩，锅脐煤汤下。

掌中金 治伤寒、瘟疫，不论阴阳，已传经与未传经。

苍术 姜（瘟病用生者，伤寒用干者。） 白矾（飞） 银朱（原方无此。添加入。）

等分为末。先饮热绿豆浓汤，次将药末五分（五分可疑。）男左女右，摊手心内，搦紧，夹腿腕侧卧，盖被取汗。

瘟疫初觉，葱白数根生捣，能饮者用黄酒，不饮者滚水冲服。

丹矾取汗方 治瘟疫。

黄丹 胡椒 白矾（各一两） 马蜂窝（五钱）

为末。葱捣成膏，手捏，男左女右，对小便处，取汗效。

桃枝浴法 治瘟疫初感，发热恶寒、无汗者。取东南桃枝煎汤，趁热浴之。

发汗散 治一切瘟疫伤寒。

雄黄（四分） 辰砂（二钱） 火硝（四分） 麝香（一分） 金箔（五张）

共研极细末，收瓷瓶内，无令出气。遇时疫，男左女右点大眼角，盖被即出汗。

普救五瘟丹 专点伤寒、瘟疫。用水蘸药点两眼角一次，不汗再点，必汗出。

冰片（六分） 牛黄（一钱） 麻黄（二钱四厘） 琥珀（一钱五厘） 生甘草（三钱五分）

共为细末，瓷瓶收贮。

又发汗方 瘟疫始得一二日，头痛，壮热，脉盛。朱砂（一钱）

水三盅，煎一盅，去砂饮之，盖被取汗。忌生血物。

又方 朱砂末，酒调遍身涂之，向火坐，得汗即愈。

又方 头痛、壮热、脉盛，干艾叶水煎服。

又方 生牛蒡根汁，空腹服讫，取桑叶一把，炙，水煎服。无叶用枝。

又方 头痛壮热，生葛根汁一盅，豉三钱，水一盅，共煎一盅服。如心烦热，加栀子一二钱。

又方 头痛、烦热，皂角烧、研，新汲水一盅，姜汁、蜜各少许，共和皂角末二钱服。先以热水浴淋，次服药取汗。

止汗法 瘟病如大汗不止，将发入水盆中，足露于外，宜少盖。用炒麸、糯米粉，龙骨、牡蛎 ，共为细末。和匀，周身扑之，汗自止，免致亡阳之患。

疗瘟神应丹 （发瘟汗最速。）

壮年人身汗泥，丸绿豆大七粒，姜一片，黄蒿心七个，水一碗煎送。（一说男病用女，女病用男。一说纯用男人。存参。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：熨法
  • 当前页：助汗
  • 下一页：除秽
<<< 返回本书目录
  1. 苎麻粥【方剂大全】
  2. 助脾散【方剂大全】
  3. 苎麻叶【中药大全】
  4. 助气补漏汤【方剂大全】
  5. 苎麻皮【中药大全】
  6. 助胃膏《洪氏集验方》
  7. 苎麻花【中药大全】
  8. 助胃膏【方剂大全】
  9. 苎麻梗【中药大全】
  10. 助消化【中药主治】
  11. 苎麻根【中药大全】
  12. 助消化【方剂主治】
  13. 苎麻【中药大全】
  14. 助消化药《药理学》
  15. 苎麻《本草纲目》图文版
  16. 助阳【中药主治】
  17. 苎麻《本草乘雅半偈》
  18. 助阳丹《毓麟验方》
  19. 苎麻《本草纲目》完整版
  20. 助阳和血补气汤《脾胃论》
  21. 苎花【中药大全】
  22. 助阳和血补气汤【方剂大全】
  23. 苎根《证类本草》
  24. 助阳剂《中医眼科备读》
  25. 苎根《本草易读》
  26. 助阳类《中医饮食营养学》
  27. 苎根《本草图经》
  28. 助阳止痒汤【方剂大全】
  29. 嘱言《外科十三方考》
  30. 助音汤【方剂大全】
  1. 助汗《松峰说疫》
  2. 助产动作《家庭医学百科·预防保健篇》
  3. 助教部《中医词典》
  4. 苎麻根《药性切用》
  5. 助脾蜜饼子《目经大成》
  6. 苎麻根《本草便读》
  7. 助胃膏《洪氏集验方》
  8. 苎麻根《本草从新》
  9. 助胃膏《冯氏锦囊秘录》
  10. 苎麻根《中药炮制》
  11. 助胃膏《医学入门》
  12. 苎麻、黄麻《本经逢原》
  13. 助胃膏《太平惠民和剂局方》
  14. 苎麻《本草乘雅半偈》
  15. 助胃膏《仁术便览》
  16. 苎麻《得配本草》
  17. 助消化药《药理学》
  18. 苎麻《本草纲目》
  19. 助阳丹《冯氏锦囊秘录》
  20. 苎根汤《三因极一病证方论》
  21. 助阳丹《毓麟验方》
  22. 苎根《本草图经》
  23. 助阳和血补气汤《脾胃论》
  24. 苎根《本草撮要》
  25. 助阳活血汤《目经大成》
  26. 苎根《名医别录》
  27. 助阳解表《中医名词词典》
  28. 苎根《证类本草》
  29. 助阳解表《中医词典》
  30. 苎根《医学入门》
  31. 助阳药《中药学》


除秽_《松峰说疫》_中医内科_【岐黄之术】

除秽

除秽

  • 上一页
  • 目录
  • 相关
  • 下一页

凡瘟疫之流行，皆有秽恶之气，以鼓铸其间。试观入瘟疫之乡，是处动有青蝇，千百为群。

夫青蝇乃喜秽之物，且其鼻最灵，人所不闻，而蝇先闻之，故人粪一抛，而青蝇顿集，以是知青蝇所聚之处，皆疫邪秽气之所钟也。更兼人之秽气，又有与之相济而行者。凡凶年饥岁，僵尸遍野，臭气腾空，人受其熏触，已莫能堪，又兼之扶持病疾，敛埋道 ，则其气之秽，又洋洋而莫可御矣。夫人而日与此二气相习，又焉得不病者乎！使不思所以除之，纵服药亦不灵，即灵矣，幸愈此一二人，而秽气之弥沦布 者，且方兴而未有艾也，可不大畏乎！兹定数方，开列于下，倘瘟疫之乡，果能焚烧佩带，则不觉，秽气之潜消，而沉 之顿起矣。

除秽靖瘟丹 （自定新方。将药末装入绛囊，约二三钱，毋太少，阖家分带，时时闻臭，已病易愈，未病不染。）

苍术 降真香 川芎 大黄（各二钱） 虎头骨 细辛 斧头木（系斧柄入斧头之木） 鬼箭羽 桃枭（小桃干在树者） 白檀香 羊踯躅 羌活 甘草 草乌 本 白芷 荆芥 干葛皮 山甲 羚羊角 红枣 干姜 桂枝 附子 锻灶灰 川椒 山奈 甘松 排草 桂皮（各一钱，共为粗末）明雄（二钱） 朱砂（二钱） 乳香（一钱） 没药（一钱，四味另研，共和）

苍降反魂香 （自定。）

苍术 降真香（各等分）

共末，揉入艾叶内，绵纸卷筒，烧之，除秽祛疫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：助汗
  • 当前页：除秽
  • 下一页：宜忌
<<< 返回本书目录
  1. 除寒四物汤【方剂大全】
  2. 除秽靖瘟丹【方剂大全】
  3. 除寒热【中药主治】
  4. 除秽四物汤【方剂大全】
  5. 除寒门《卫生宝鉴》
  6. 除昏退翳丸【方剂大全】
  7. 除害《家庭医学百科·预防保健篇》
  8. 除积汤【方剂大全】
  9. 除桂建中汤【方剂大全】
  10. 除疾《褚氏遗书》
  11. 除管金丹【方剂大全】
  12. 除疟胜金丸【方剂大全】
  13. 除骨热方《外台秘要》
  14. 除疟汤【方剂大全】
  15. 除根丸【方剂大全】
  16. 除泡散【方剂大全】
  17. 除根散【方剂大全】
  18. 除热【中药主治】
  19. 除根搽药【方剂大全】
  20. 除热【方剂主治】
  21. 除疳散【方剂大全】
  22. 除热地黄汁汤【方剂大全】
  23. 除疯丸【方剂大全】
  24. 除热方【方剂大全】
  25. 除风益损汤加减【方剂大全】
  26. 除热粉【方剂大全】
  27. 除风益损汤【方剂大全】
  28. 除热粉散【方剂大全】
  29. 除风丸【方剂大全】
  30. 除热蒺藜丸【方剂大全】
  1. 除秽《松峰说疫》
  2. 除骨热方四首《外台秘要》
  3. 除昏《明目至宝》
  4. 除疳散《是斋百一选方》
  5. 除极化型肌松药《药理学》
  6. 除风湿羌活汤《脾胃论》
  7. 除疾《褚氏遗书》
  8. 除风湿羌活汤《内外伤辨》
  9. 除客噫无休《丹溪手镜》
  10. 除烦《丹台玉案》
  11. 除漏《奇效简便良方》
  12. 除疮落菌膏《重订囊秘喉书》
  13. 除疟《奇效简便良方》
  14. 樗枝散《妇人大全良方》
  15. 除去痛牙秘方《华佗神方》
  16. 樗木根叶《千金翼方》
  17. 除犬蝇秘方（华佗除犬蝇）《华佗神方》
  18. 樗鸡《名医别录》
  19. 除热结肠丸《备急千金要方》
  20. 樗鸡《增广和剂局方药性总论》
  21. 除肉《明目至宝》
  22. 樗鸡《本草崇原》
  23. 除上述三类药物外，还有其他钙拮抗药《药理学》
  24. 樗鸡《本经逢原》
  25. 除湿《证治准绳·幼科》
  26. 樗鸡《医学入门》
  27. 除湿丹《儒门事亲》
  28. 樗鸡《本草衍义》
  29. 除湿和血汤《外科理例》
  30. 樗鸡《新修本草》
  31. 除湿散《内外伤辨》


宜忌_《松峰说疫》_中医内科_【岐黄之术】

宜忌

宜忌

  • 上一页
  • 目录
  • 相关
  • 下一页

治瘟疫，虽以用药为尚，而宜忌尤不可以不讲也。不知所宜，不能以速愈；不知所忌，更足以益疾。兹特取所宜所忌者如干条，开列于下，俾病家医者有所持循遵守，庶投剂有灵而养 无弊矣。

房中不可烧诸香，只宜焚降真。（诸香燥烈，降香除邪。）不宜见日光，（太阳真火。）不宜见灯光。（总以火故。）卧须就地，南方即在地塘版上布席卧。（亦就阴远热之意。）衣被不可太暖，宁可稍薄，唯足宜常暖。不必戴帽。风有应避、不应避。（风能解热清凉，有涤疫之功，正疫家对症妙药，不必垂帘密室，病者言不欲见风，避之可也。）不可恼怒，（病时病后俱宜戒。）食莫过饱，（病时病后皆宜戒。）尤忌鱼肉，（病时病后。）忌房事，（病后。）忌劳心力，（病后。）涤舌散火，（蜜润刮之。）愈后半月，不可食韭。（食即发。）忌饮烧酒，陆路不可坐车。（震动之，病增剧，不救。当宜静，不宜动。）愈后浴冷水，损心包。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：除秽
  • 当前页：宜忌
  • 下一页：符咒
<<< 返回本书目录
  1. 宜忌《冷庐医话》
  2. 宜灸不宜刺《针灸素难要旨》
  3. 宜忌《达生编》
  4. 宜麟策（总论，共十二段，六七）《景岳全书》
  5. 宜和解论《伤寒大白》
  6. 宜麟策（总论共十二段）《妇人规》
  7. 宜光令君宋太夫人病胸腋胀痛予诊左部俱散乱无绪两尺无神予断不治《孙文垣医案》
  8. 宜男酒【方剂大全】
  9. 宜攻下论《伤寒大白》
  10. 宜清里论《伤寒大白》
  11. 宜服【方剂主治】
  12. 宜识痧筋《松峰说疫》
  13. 宜风散【方剂大全】
  14. 宜食物品《痰疠法门》
  15. 宜发表论《伤寒大白》
  16. 宜胎饮【方剂大全】
  17. 宜昌楼梯草【中药大全】
  18. 宜吐《备急千金要方》
  19. 宜昌荚蒾叶【中药大全】
  20. 宜吐法论《伤寒大白》
  21. 宜昌荚蒾【中药大全】
  22. 宜温经论《伤寒大白》
  23. 宜补虚论《伤寒大白》
  24. 宜梧【中药大全】
  25. 怡堂散记续编《专治麻痧初编》
  26. 宜梧叶【中药大全】
  27. 饴糖饮【方剂大全】
  28. 宜下《备急千金要方》
  29. 饴糖萝卜汁【方剂大全】
  30. 宜消导论《伤寒大白》
  1. 宜忌《松峰说疫》
  2. 宜忌《达生编》
  3. 宜灸不宜刺《针灸素难要旨》
  4. 宜和解论《伤寒大白》
  5. 宜麟策《景岳全书》
  6. 宜光令君宋太夫人病胸腋胀痛予诊左部俱散乱无绪两尺无神予断不治《孙文垣医案》
  7. 宜麟策（总论共十二段）《妇人规》
  8. 宜攻下论《伤寒大白》
  9. 宜南草《海药本草》
  10. 宜发表论《伤寒大白》
  11. 宜南草《证类本草》
  12. 宜补虚论《伤寒大白》
  13. 宜清里论《伤寒大白》
  14. 怡神酒《奇方类编》
  15. 宜识痧筋《松峰说疫》
  16. 饴糖《本草乘雅半偈》
  17. 宜食《痰火点雪》
  18. 饴糖《药性切用》
  19. 宜食物品《痰疠法门》
  20. 饴糖《本草撮要》
  21. 宜食诸物《痰火点雪》
  22. 饴糖《本草择要纲目》
  23. 宜食诸物《痰火点雪》
  24. 饴糖《本草分经》
  25. 宜吐《备急千金要方》
  26. 饴糖《本草分经》
  27. 宜吐法论《伤寒大白》
  28. 饴糖《名医别录》
  29. 宜温经论《伤寒大白》
  30. 饴糖《本草经解》
  31. 宜消导论《伤寒大白》


符咒_《松峰说疫》_中医内科_【岐黄之术】

符咒

符咒

  • 上一页
  • 目录
  • 相关
  • 下一页

盖闻河洛开灵符之源，诅祝寄神咒之意，载在经典，炳若日星。至于释氏仙翁，则更以符咒为宗要，神而明之，可以飞升，况以之却病乎！兹取试之有效者，敬录数则，以佐药饵所不及。皆出自佛经道藏，并非邪说之可同日而语也。

赤灵符

抱朴子曰∶五日，朱书赤灵符，着心前，祛瘟祛百病。（正月元日佩）

赤灵符式（图）

避瘟神咒

嘛呢 （音烘） （音畔）叱遇疫疠盛行时，用朱书黄纸上，带在身边，再不时颂此神咒，可避邪疫。患瘟疫者，汗后如见鬼神，妄言不寐，用朱书此咒，佩之神效。

御瘟符咒

太上净明御瘟经略曰∶天地无私，陶铸万物，本无善恶，世人自私。故生灾祸，饮食不忌，服链不时，善既无闻，过则可述。司罚之神，得而窥测，布此毒瓦斯。一及成疾，不悟愆尤，不能保护，反怨道咎师，其疾愈甚。大凡四时调养，务在得中，服药吐纳，以生正气，我有神符，使其佩服，合免斯难，兼有秘咒。每日能斋而诵之，神将日夜护卫，瘟毒百神皆知其为太上弟子，畏而敬之。诵至百遍，百鬼头破脑裂而散。咒曰∶ HT （音纳。）暮 混（HT 音马。

HT音吕。HT 。音歆。）

九天高明大使神功妙济真君驱瘟遣瘟消灾真符。（二十字作一句读。）

书符以朱书黄素，左手五雷诀，右手举笔，咒曰∶洞天赤文，丹灵耀虚，驱瘟摄毒，奉命天书，金录玉简，嵬鬼悉驱，太上有敕，元君安居，急急如太虚紫清律令敕。

避瘟符式（图）

送瘟疫时灾吉凶诗

甲子送神神便去，乙丑若送损人凶。 癸巳送神病不愈，甲午损人不须详。

丙寅宜向南方送，送瘟之后主兴隆。 乙未丙申并丁酉，此三日送仍还乡。

丁卯戊辰送必凶，己巳南方千里通。 戊戌己亥主半去，庚子辛丑西不归。

庚午辛未伤人命，壬申癸酉不回踪。 壬寅送神神不去，癸卯亦吉永无危。

甲戌须教大难当，乙亥丙子送西方。 甲辰乙巳三口亏，丙午丁未南行利。

丁丑戊寅千里外，己卯直去不回房。 戊申送神神又转，己酉庚戌去无疑。

庚辰辛巳送大吉，壬午癸未送西安。 辛亥壬子并癸丑，甲寅乙卯病依旧。

甲申乙酉与丙戌，送瘟去后不回还。 丙辰丁巳不回还，戊午送来病相守。

丁亥送神仍旧病，戊子己丑宜西行。 己未送瘟损人口，莫用庚申并辛酉。

庚寅辛卯壬辰日，送瘟反见不安宁。 壬戌癸亥总不宜，仙人口诀当遵守。

凡感瘟疫之家，按花甲宜送之日，有方向者，照方向用香楮送之。无方向者，随便送之大吉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：宜忌
  • 当前页：符咒
  • 下一页：善后
<<< 返回本书目录
  1. 符号秩和检验临界值表《预防医学》
  2. 匐地风毛菊【中药大全】
  3. 符号检验《医学统计学》
  4. 匐地龙【中药大全】
  5. 浮珠丸子【方剂大全】
  6. 匐行穿孔性弹性组织变性【疾病大全】
  7. 浮肿症《女科秘要》
  8. 匐行性角膜溃疡《家庭医学百科-医疗康复篇》
  9. 浮肿证治《医宗金鉴》
  10. 匐行性角膜溃疡【疾病大全】
  11. 浮肿证治《妇科心法要诀》
  12. 匐行性脉络膜萎缩【疾病大全】
  13. 浮肿门《万氏秘传片玉心书》
  14. 匐行性脉络膜炎【疾病大全】
  15. 浮肿论《胎产心法》
  16. 匐行疹【疾病症状】
  17. 浮肿论《妇科秘书》
  18. 匐行疹【疾病大全】
  19. 浮肿【方剂主治】
  20. 辐射量及其单位《核、化学武器损伤》
  21. 浮肿【中药主治】
  22. 辐射生物学效应分类和影响因素《核、化学武器损伤》
  23. 浮肿《医学传心录》
  24. 辐射石豆兰【中药大全】
  25. 浮肿《续名医类案》
  26. 辐射性白内障【疾病大全】
  27. 浮肿《万氏秘传片玉心书》
  28. 福参【中药大全】
  29. 浮肿《沈氏女科辑要》
  30. 福参叶【中药大全】
  1. 符咒《松峰说疫》
  2. 符号秩和检验临界值表《预防医学》
  3. 匐行性角膜溃疡《家庭医学百科-医疗康复篇》
  4. 符号秩和检验（Wilcoxon法）《预防医学》
  5. 匐行性角膜溃疡《眼科学》
  6. 符号检验《预防医学》
  7. 匐行疹《默克家庭诊疗手册》
  8. 符号检验《医学统计学》
  9. 涪翁《中医词典》
  10. 浮肿症《女科秘要》
  11. 涪翁与程高、郭玉《中国医学通史》
  12. 浮肿证治《妇科心法要诀》
  13. 辐射防护剂的作用原理《核、化学武器损伤》
  14. 浮肿证治《医宗金鉴》
  15. 辐射监测《核、化学武器损伤》
  16. 浮肿者治其经《中医词典》
  17. 辐射热强度测定《预防医学》
  18. 浮肿门《万氏秘传片玉心书》
  19. 辐射生物学效应分类《核、化学武器损伤》
  20. 浮肿论《妇科秘书》
  21. 粰疮《中医词典》
  22. 浮肿论《胎产心法》
  23. 福岛慎独轩《先哲医话》
  24. 浮肿《盘珠集胎产症治》
  25. 福方伯哮嗽《程杏轩医案》
  26. 浮肿《女科折衷纂要》
  27. 福井枫亭《先哲医话》
  28. 浮肿《沈氏女科辑要》
  29. 福神丹《三因极一病证方论》
  30. 浮肿《万氏秘传片玉心书》
  31. 福医治病《卫生宝鉴》


善后_《松峰说疫》_中医内科_【岐黄之术】

善后

善后

  • 上一页
  • 目录
  • 相关
  • 下一页

瘟疫愈后，调养之方，往往不讲，而抑知此乃后一段工夫，所关甚巨也。即如过饱者曰食复，脑怒者曰气复，疲于筋力者曰劳复，伤于色欲者曰女劳复，载在经书，世皆知之，尚有时而触犯。

此外，人所最易忽者，犹有三焉，不在诸复之条者也。虽已愈多日，而气血苟不充足，犯之随有酿成终身之患者焉。一曰淫欲，凡人房事，必撮周身之精华以泄，气血未充，七日未能来复，欲事频数，势必积损成劳， 羸损寿。一曰劳顿，或远行或作苦，疲弊筋力，当时不觉，将来肢体解，未老先衰，其苦有莫可名言者。一曰忍饥，愈后凡有觉饿，必得稍食，万毋强耐，过时反不欲食，强食亦不能化，是饥时既伤于前，强食又伤于后，中州败而肺金损，则劳嗽，脾胃之病成矣。三者人多忽之，故不可不谨。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：符咒
  • 当前页：善后
  • 下一页：太阳经
<<< 返回本书目录
  1. 善恶顺逆《景岳全书》
  2. 善饥（急性善饥证）《余无言医案》
  3. 善恶《证治准绳·疡医》
  4. 善恐《药症忌宜》
  5. 善夺汤【方剂大全】
  6. 善怒《药症忌宜》
  7. 善悲证《古今医统大全》
  8. 善太息《古今医统大全》
  9. 善悲《医学纲目》
  10. 善太息《医学纲目》
  11. 扇子七【中药大全】
  12. 善太息《证治准绳·类方》
  13. 扇叶阴地蕨【中药大全】
  14. 善太息《证治准绳·杂病》
  15. 扇叶人字果【中药大全】
  16. 善叹息《药症忌宜》
  17. 扇蕨【中药大全】
  18. 善笑《圣济总录》
  19. 疝症章《医学妙谛》
  20. 善泄汤【方剂大全】
  21. 疝症统论《金匮翼》
  22. 善养篇《外经微言》
  23. 疝症大小总论合参《冯氏锦囊秘录》
  24. 膳食调查《临床营养学》
  25. 疝症《幼科折衷》
  26. 鳝（音善）鱼《证类本草》
  27. 疝症《活幼心书》
  28. 鳝拱头门主论《疡医大全》
  29. 疝证总括《杂病心法要诀》
  30. 鳝漏《医宗金鉴》
  1. 善后《松峰说疫》
  2. 善恶顺逆《景岳全书》
  3. 善饥《中医词典》
  4. 善恶《证治准绳·疡医》
  5. 善饥（急性善饥证）《余无言医案》
  6. 善变《中医词典》
  7. 善惊《中医词典》
  8. 善悲《医学纲目》
  9. 善恐《中医词典》
  10. 善悲《中医词典》
  11. 善恐《药症忌宜》
  12. 疝症章《医学妙谛》
  13. 善眠《中医词典》
  14. 疝症统论《金匮翼》
  15. 善鸣《医学入门》
  16. 疝症大小总论合参《冯氏锦囊秘录》
  17. 善怒《中医词典》
  18. 疝症《幼科折衷》
  19. 善怒《松峰说疫》
  20. 疝症《活幼心书》
  21. 善怒《药症忌宜》
  22. 疝证总括《杂病心法要诀》
  23. 善色《中医词典》
  24. 疝证总括《幼科心法要诀》
  25. 善食而瘦《中医名词词典》
  26. 疝证总括《医宗金鉴》
  27. 善太息《医学纲目》
  28. 疝证总括《医宗金鉴》
  29. 善太息《古今医统大全》
  30. 疝证同名异辨《杂病心法要诀》
  31. 善太息《证治准绳·类方》


太阳经_《松峰说疫》_中医内科_【岐黄之术】

太阳经

太阳经

  • 上一页
  • 目录
  • 相关
  • 下一页

头痛热渴

太阳以寒水主令，手太阳以丙火而化气于寒水，阴胜则壬水司气而化寒，阳胜则丙火违令而化热，故太阳以寒水之经，而易于病热。冬不藏精，相火升泄，伤其寒水闭蛰之气，火旺水亏已久，及春夏感病，卫闭营郁，寒水愈亏，故受病即发热作渴而不恶寒也。太阳在六经之表，是以感则先病。其经自头下项，行身之背，故头项痛而腰脊强。肺主卫，肝主营，而总统于太阳。太阳之经，在皮毛之部，营卫者，皆皮毛之所统辖。瘟病卫闭而营郁，法当清营热而泄卫闭。治宜凉金补水而开皮毛，元霜丹主之。

元霜丹 治太阳头项痛，腰脊强，发热作渴。

浮萍（三钱） 麦冬（二钱，去心） 元参（二钱） 丹皮（二钱，酒洗） 芍药（一钱）甘草（一钱） 生姜（三钱，切） 大枣（二枚，劈）

水煎，热服，覆衣取少汗。一方去元参、麦冬，治同。

身痛脉紧烦躁无汗

瘟疫在太阳，脉浮、头痛、发热、汗出，以风强而气不能闭也。若脉浮而紧，发热恶寒，身痛腰疼，烦躁无汗而喘促者，是寒束而邪不能泄也。盖瘟疫有汗，寒疫无汗，以风性疏泄，而寒性闭藏，卫阳过闭，邪不能泄，营郁莫达，则烦躁喘促。与伤寒同治，宜以浮萍 黄芩，清散经络之热也。

浮萍 黄芩汤

浮萍（三钱） 黄芩（一钱） 杏仁（二钱，泡去皮、尖） 甘草（二钱，炙） 生姜（三钱）大枣（二枚，劈） 流水煎大半杯，温服，覆衣。

烦热燥渴

（烦热燥渴与前发热作渴不同。故用白虎而不用元霜矣。）

病在太阳经，未入阳明之腑，不至遽生烦渴。若阳明燥盛之人，经热外遏，燥气内应，则见烦渴。阳明从燥金化气，腑燥发作，故有燥热便难之症。今腑燥未作，胸燥先动，是以烦渴生焉。其太阳表症未解，宜浮萍石膏汤清金而解表，绝其燥热入腑之源。表症已解，第以白虎加元麦汤清燥生津。气虚者加人参以益气，因表解而阳虚，恐燥去而阳亡也。

白虎加元麦汤 治太阳经罢，烦热燥渴。

石膏（三钱， ） 知母（一钱） 甘草（一钱） 粳米（一撮） 元参（二钱） 麦冬（三钱，去心）

流水煎至米熟，取大半杯，热服。

人参白虎加元麦汤 治太阳经罢，气虚烦渴。

石膏（三钱， ） 知母（钱半，酒炒） 炙草（一钱） 粳米（一撮） 人参（一钱） 元参（二钱）麦冬（三钱，去心）

流水煎至米熟，取大半杯，热服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：善后
  • 当前页：太阳经
  • 下一页：阳明经
<<< 返回本书目录
  1. 太阳解期、太阳五十三《伤寒悬解》
  2. 太阳经腑用药图《医法圆通》
  3. 太阳见证《扁鹊心书》
  4. 太阳经络及膀胱病论《内经博议》
  5. 太阳兼经新法《伤寒指掌》
  6. 太阳经伤风《伤寒捷诀》
  7. 太阳坏病入阳明去路《伤寒悬解》
  8. 太阳经伤寒《伤寒捷诀》
  9. 太阳坏病入阳明腑证《伤寒说意》
  10. 太阳经证《四圣悬枢》
  11. 太阳坏病入太阴脏证《伤寒说意》
  12. 太阳经证《四圣悬枢》
  13. 太阳坏病入太阴去路《伤寒悬解》
  14. 太阳经证《四圣悬枢》
  15. 太阳坏病入少阴脏证《伤寒说意》
  16. 太阳经证《四圣悬枢》
  17. 太阳坏病入少阴去路《伤寒悬解》
  18. 太阳经证《四圣悬枢》
  19. 太阳坏病入厥阴脏证《伤寒说意》
  20. 太阳经证《医学心悟》
  21. 太阳坏病入厥阴去路《伤寒悬解》
  22. 太阳经证解《医理真传》
  23. 太阳坏病痞证《医学摘粹》
  24. 太阳经证治上九十五条《仲景伤寒补亡论》
  25. 太阳坏病痞证《伤寒悬解》
  26. 太阳经证治下九十一条《仲景伤寒补亡论》
  27. 太阳坏病痞证《伤寒说意》
  28. 太阳救逆法《伤寒贯珠集》
  29. 太阳坏病结胸证《医学摘粹》
  30. 太阳疽门主论《疡医大全》
  1. 太阳经《松峰说疫》
  2. 太阳解期　一章　太阳五十三《伤寒悬解》
  3. 太阳经病《中医词典》
  4. 太阳见证《扁鹊心书》
  5. 太阳经腑病《医述》
  6. 太阳兼经新法《伤寒指掌》
  7. 太阳经腑用药图《医法圆通》
  8. 太阳兼肺《伤寒指掌》
  9. 太阳经坏病结胸痞证提纲《医学摘粹》
  10. 太阳坏病提纲一　太阳五十四《伤寒悬解》
  11. 太阳经坏病提纲《医学摘粹》
  12. 太阳坏病入阳明去路　十五章《伤寒悬解》
  13. 太阳经见证法《伤寒六书》
  14. 太阳坏病入阳明桂枝证一　太阳五十六《伤寒悬解》
  15. 太阳经脚气《中医词典》
  16. 太阳坏病入太阴五苓散证一　太阳七十一《伤寒悬解》
  17. 太阳经络及膀胱病论《内经博议》
  18. 太阳坏病入太阴去路　二十一章《伤寒悬解》
  19. 太阳经伤风《伤寒捷诀》
  20. 太阳坏病入少阴去路　十七章《伤寒悬解》
  21. 太阳经伤寒《伤寒捷诀》
  22. 太阳坏病入少阴桂枝附子证一　太阳九十二《伤寒悬解》
  23. 太阳经提纲《医学摘粹》
  24. 太阳坏病入厥阴胃冷吐蛔证一　太阳一百九《伤寒悬解》
  25. 太阳经提纲一　太阳一《伤寒悬解》
  26. 太阳坏病入厥阴去路　一章《伤寒悬解》
  27. 太阳经义《思考中医》
  28. 太阳坏病痞证桂枝人参汤证一　太阳百二十三《伤寒悬解》
  29. 太阳经证《中医词典》
  30. 太阳坏病痞证　十二章《伤寒悬解》
  31. 太阳经证《医学心悟》


阳明经_《松峰说疫》_中医内科_【岐黄之术】

阳明经

阳明经

  • 上一页
  • 目录
  • 相关
  • 下一页

目痛鼻干

阳明以燥金主令，足阳明以戊土而化气于燥金，太阴胜则阳明化气而为湿，阳明胜则太阴化气而为燥，故阳明之经易于病燥。冬水失藏，相火升，胃津槁，脾精亦亡。太阴之湿，久化阳明之燥，春夏感病，卫阳遏闭，营热郁发，土焦金燔，燥气愈盛，其经挟鼻络目，行身之前，故目痛鼻干而身热不卧。阳莫胜于阳明，燥热在经，不得泄越，迟则胃腑积热，脏阴渐枯，便伏异日危机。于其腑热未动之时，凉泄经络，以清其热，则后患绝矣。素雪丹主之。

素雪丹 治阳明身热目痛，鼻干不卧，胸烦口渴。

浮萍（三钱） 石膏（三钱，研） 麦冬（二钱，去心） 元参（二钱） 葛根（二钱）丹皮（二钱，酒洗） 白芍（一钱） 生姜（三钱） 甘草（一钱）

流水三杯，粳米一撮，煎大半杯，去渣，热服，覆衣取少汗。呕者，加制半夏二钱。

瘟病方传阳明之经，腑热未作，法宜清热而发表。热甚者，必伤肺气，当用人参白虎汤清金泄热，益气生津，乃为妙善。（人参白虎汤见前。）

目痛鼻干呕吐泄利

三阳之经，阳明为盛。足阳明从燥金化气，太阳表邪不解，经热内传，火性就燥，必入阳明。

阴盛于里，而阳盛于表，腑燥未作，经燥先动，胆木逆行而贼胃土，胃气壅遏，不能容受，故呕吐而泄利。缘经邪郁迫其腑气故也。

浮萍 葛根汤 治阳明经证，目痛鼻干，烦渴不卧。

浮萍（三钱） 葛根（二钱） 石膏（二钱， ） 元参（二钱） 甘草（一钱） 生姜（三钱）

流水煎大半杯，热服。

浮萍 葛根芍药汤 治阳明经泄泻。

浮萍（三钱） 葛根（三钱） 石膏（一钱， ） 元参（二钱） 甘草（一钱） 芍药（二钱）

流水煎大半杯，热服。

浮萍 葛根半夏汤 治阳明经呕吐。

浮萍（三钱） 葛根（二钱） 石膏（二钱） 元参（一钱） 芍药（一钱） 生姜（三钱）半夏（二钱，制） 甘草（五分）

流水煎大半杯，热服。

阳明腑证∶汗出潮热谵语腹满便秘

病传阳明经，不得汗解，腑阳素旺之人，以经热郁蒸，而腑热内作。开其皮毛，则见大汗淋漓，第汗愈泄而土愈焦，燥愈增而热愈盛。每申酉之交，应时发热，如潮汐不爽，是谓潮热。燥土消烁心液，故谵语。燥矢壅遏腑气，故满痛。迟则脏阴耗亡，营气郁陷，生死攸关，不可不急下也。

泄以大小承气，而加养阴凉血之味，脏阴续复，营郁外达矣。

调胃承气加芍药地黄汤

大黄（二钱） 甘草（一钱） 芒硝（一钱） 芍药（二钱） 生地（五钱）

流水煎一杯，去渣，入芒硝，火化温服。

小承气加芍药地黄汤

大黄（二钱） 浓朴（钱半，炒） 枳实（一钱，炒） 芍药（二钱） 生地（六钱）

流水煎一杯，温服。

大承气加芍药地黄汤

大黄（二钱） 芒硝（一钱） 浓朴（钱半，炒） 枳实（一钱，麸炒） 芍药（二钱）生地（六钱）

流水煎一杯，去渣，入芒硝，火化，温服。不下，再服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳经
  • 当前页：阳明经
  • 下一页：少阳经
<<< 返回本书目录
  1. 阳明津竭《经方实验录》
  2. 阳明经病、腑病连经《伤寒悬解》
  3. 阳明解期、阳明五十《伤寒悬解》
  4. 阳明经病腑病汗下总纲、阳明十二《伤寒悬解》
  5. 阳明见证《扁鹊心书》
  6. 阳明经分在经在腑《伤寒捷诀》
  7. 阳明急下证《伤寒九十论》
  8. 阳明经腑病《伤寒捷诀》
  9. 阳明腑证《四圣悬枢》
  10. 阳明经经病《伤寒捷诀》
  11. 阳明腑证《四圣悬枢》
  12. 阳明经香港脚证《三因极一病证方论》
  13. 阳明腑证《四圣悬枢》
  14. 阳明经用药图《医法圆通》
  15. 阳明腑证《伤寒说意》
  16. 阳明经证《四圣悬枢》
  17. 阳明腑病脉证《伤寒心法要诀》
  18. 阳明经证《四圣悬枢》
  19. 阳明腑病《医学心悟》
  20. 阳明经证《四圣悬枢》
  21. 阳明腑病《伤寒悬解》
  22. 阳明经证《四圣悬枢》
  23. 阳明府证《四圣悬枢》
  24. 阳明经证《四圣悬枢》
  25. 阳明府病脉证《医宗金鉴》
  26. 阳明经证《医学心悟》
  27. 阳明方总论《伤寒附翼》
  28. 阳明经证解《医理真传》
  29. 阳明方《时方妙用》
  30. 阳明经证用药图《医法圆通》
  1. 阳明经《松峰说疫》
  2. 阳明津竭《经方实验录》
  3. 阳明经病《中医词典》
  4. 阳明解期　一章　阳明五十《伤寒悬解》
  5. 阳明经病　七章　腑病连经《伤寒悬解》
  6. 阳明见证《扁鹊心书》
  7. 阳明经病腑病汗下总纲　一章　阳明十二《伤寒悬解》
  8. 阳明兼肺《伤寒指掌》
  9. 阳明经病桂枝证一　阳明十三《伤寒悬解》
  10. 阳明急下证《伤寒九十论》
  11. 阳明经病脉因证治十一条《伤寒贯珠集》
  12. 阳明合机病变《思考中医》
  13. 阳明经分在经在腑《伤寒捷诀》
  14. 阳明感风《竹林女科证治》
  15. 阳明经腑病《伤寒捷诀》
  16. 阳明腑证《中医词典》
  17. 阳明经腑病《医述》
  18. 阳明腑证《伤寒说意》
  19. 阳明经见证法《伤寒六书》
  20. 阳明腑实证《灵素节注类编》
  21. 阳明经脚气《中医词典》
  22. 阳明腑病证十二条《伤寒贯珠集》
  23. 阳明经经病《伤寒捷诀》
  24. 阳明腑病调胃承气证一　阳明二十《伤寒悬解》
  25. 阳明经提纲《医学摘粹》
  26. 阳明腑病脉证《伤寒心法要诀》
  27. 阳明经提纲一　阳明一《伤寒悬解》
  28. 阳明腑病　二十七章《伤寒悬解》
  29. 阳明经香港脚证《三因极一病证方论》
  30. 阳明腑病《医学心悟》
  31. 阳明经虚证提纲《医学摘粹》


少阳经_《松峰说疫》_中医内科_【岐黄之术】

少阳经

少阳经

  • 上一页
  • 目录
  • 相关
  • 下一页

胁痛耳聋

少阳经以相火主令，足少阳以甲木而化气于相火，须则下蛰而温肾水，逆则上炎而刑肺金，故少阳经最易病火。瘟病寒水失藏，相火炎蒸，已旺于衰废之时。春夏感病，卫闭营郁，热盛火发，势当得令之候，愈极重赫。彼少阳伤寒，二阳在表，三阴在里，阳盛则热，阴盛则寒，少阳居表里之半，是以往来寒热。至于瘟病，三阴经气从阳化热，故但热而无寒也。其经自头下项，络耳循胁，行身之侧，故胸胁痛而耳聋。火曰炎上，炎上作苦，故咽干而口苦。相火内郁，则刑肺金。甲木内郁，则克胃土。外无泄路，势必焦土流金而入阳明。当以清凉和解之法，散其炎烈。红雨丹主之。

红雨丹 治少阳胸胁疼，耳聋，口苦咽干。

柴胡（二钱） 黄芩（一钱） 芍药（一钱） 甘草（一钱） 丹皮（一钱） 元参（钱半）生姜（二钱）

流水煎大半杯，热服，覆衣取微汗。

三阳经络皆受其病，而未入于腑者，法应汗之，但瘟病与伤寒、伤风，寒暄异气，不宜麻桂辛温，滋以清润之剂，凉泄经络燥热，方是瘟病汗法。其伤在卫气，而病在营血，营郁发热，故用丹皮、芍药，泄热而凉营也。

目眩耳聋口苦咽干胸痛胁痞呕吐泄利

瘟疫阳明经热不解，则入少阳之经，少阳在二阳之里，三阴之表，阴盛则传太阴之脏，阳盛则传阳明之腑。少阳者，入腑入脏之门户，瘟疫营郁热盛，火旺木枯，故但传胃腑，而鲜入脾脏。

传胃则木邪逼土，腑气郁遏而生吐利，是宜清散经邪，杜其入腑之路也。

小柴胡加花粉芍药汤 治少阳经目眩耳聋，口苦咽干，胸痛。

柴胡（三钱） 黄芩（二钱） 半夏（钱半，制） 甘草（一钱） 生姜（二钱） 芍药（二钱）天花粉（二钱）

流水煎大半杯，热服，覆衣取微汗。

大柴胡加元参地黄汤 治少阳经传阳明胃腑，呕吐泄利。

柴胡（三钱） 黄芩（一钱） 半夏（二钱，制） 芍药（二钱） 枳实（一钱，麸炒）大黄（二钱）生姜（二钱） 大枣（二枚，劈） 元参（一钱） 生地（二钱）

流水煎大半杯，温服。

三阳传胃

瘟病经热不解，外泄无路，断无但在经络，不传胃腑之理。此自然之层次，则宜用攻泄。盖胃土燥热，必烁脏阴，其肺脾肝肾精液，久为相火煎熬，益以燥热燔蒸，脏阴必至枯竭。是当滋其脏阴，泄其腑热，勿令阳亢而阴亡也。白英丹主之。

白英丹 治阳明腑病，谵语腹满，潮热作渴。

大黄（三钱） 芒硝（一钱） 炙草（一钱） 枳实（一钱，炒） 浓朴（钱半，姜汁炒） 元参（二钱） 麦冬（四钱，去心） 丹皮（二钱） 芍药（二钱） 生地（三钱）

流水煎大半杯，热服。

阳明戊土，位居三阳之长，阳盛之极，必皆归宿阳明而入胃腑。瘟疫三阴脏病，悉以胃热为之根本，虽曰五脏 六腑皆受病，而阳明胃腑实其纲领也。其里热发作，不拘在何脏腑，总以泄胃为主，而兼清本部。但肠胃未至燥结，则第滋脏阴，不须承气。即燥结未甚，亦当俟之经尽之后，腑邪内实，始用泄热滋阴之法，一下而清矣。若燥热隆盛，则不拘日数，俱可泄下，是当用伤寒急下之法，不可循伤寒缓攻之条，以其内热郁伏，原与伤寒不同也。

三阳传胃发斑

瘟疫三阳经病，营郁热盛，势必内传胃腑，胃阳素旺，燥热感发，经腑同气，表里俱病，腑热内逼，而脏阴消烁，过经不解则危。瘟疫所最忌者，营热不能外泄。盖以卫盛而营衰，脾阴虚而胃阳旺也。若脾阴不衰，胃阳不旺，六经既遍，邪欲内传，而脏气 格，外御经邪，热无内陷之隙，则蒸泄皮毛，发为斑点，而病轻矣。若一入胃腑，腑阳日盛，则脏阴日枯，不得不用泄法，缓则泄于经尽之后，急则泄于经尽之前。腑热一清，则经热外达而红斑发矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳明经
  • 当前页：少阳经
  • 下一页：太阴经
<<< 返回本书目录
  1. 少阳禁汗吐禁下《医宗金鉴》
  2. 少阳经香港脚证《三因极一病证方论》
  3. 少阳禁汗禁吐禁下《伤寒心法要诀》
  4. 少阳经用药图《医法圆通》
  5. 少阳解义《思考中医》
  6. 少阳经证《四圣悬枢》
  7. 少阳解期《伤寒悬解》
  8. 少阳经证《四圣悬枢》
  9. 少阳坏病入阳明证《伤寒说意》
  10. 少阳经证《四圣悬枢》
  11. 少阳坏病入阳明去路《伤寒悬解》
  12. 少阳经证《四圣悬枢》
  13. 少阳坏病入太阴证《伤寒说意》
  14. 少阳经证《四圣悬枢》
  15. 少阳坏病入太阴去路《伤寒悬解》
  16. 少阳经证《医学心悟》
  17. 少阳坏病痞证《医学摘粹》
  18. 少阳经证解《医理真传》
  19. 少阳坏病结胸证《医学摘粹》
  20. 少阳经证治十一条《仲景伤寒补亡论》
  21. 少阳坏病结胸痞证《伤寒悬解》
  22. 少阳经主中宜和解《伤寒捷诀》
  23. 少阳坏病结胸痞证《伤寒说意》
  24. 少阳可吐可汗可下《伤寒心法要诀》
  25. 少阳坏病《医学摘粹》
  26. 少阳可吐可汗可下《医宗金鉴》
  27. 少阳坏病《伤寒悬解》
  28. 少阳连太阳经证《伤寒说意》
  29. 少阳方总论《伤寒附翼》
  30. 少阳脉证《伤寒心法要诀》
  1. 少阳经《松峰说疫》
  2. 少阳禁汗吐禁下《医宗金鉴》
  3. 少阳经病小柴胡证一　少阳二《伤寒悬解》
  4. 少阳禁汗禁吐禁下《伤寒心法要诀》
  5. 少阳经坏病结胸痞证提纲《医学摘粹》
  6. 少阳解义《思考中医》
  7. 少阳经坏病提纲《医学摘粹》
  8. 少阳解期　少阳二十二《伤寒悬解》
  9. 少阳经见证法《伤寒六书》
  10. 少阳坏病提纲一　少阳二十三《伤寒悬解》
  11. 少阳经脚气《中医词典》
  12. 少阳坏病入阳明去路谵语烦悸证一　少阳二十四《伤寒悬解》
  13. 少阳经提纲《医学摘粹》
  14. 少阳坏病入太阴去路柴胡桂枝干姜证一　少阳三十二《伤寒悬解》
  15. 少阳经提纲　少阳一《伤寒悬解》
  16. 少阳坏病结胸痞证　五章《伤寒悬解》
  17. 少阳经香港脚证《三因极一病证方论》
  18. 少阳坏病结胸初证一　少阳三十四《伤寒悬解》
  19. 少阳经义《思考中医》
  20. 少阳坏病《医学摘粹》
  21. 少阳经用药图《医法圆通》
  22. 少阳坏病《伤寒悬解》
  23. 少阳经证《医学心悟》
  24. 少阳汗吐下之禁二条《伤寒贯珠集》
  25. 少阳经证解《医理真传》
  26. 少阳感风《竹林女科证治》
  27. 少阳经证用药诀《医学传心录》
  28. 少阳府义《思考中医》
  29. 少阳经证治十一条《仲景伤寒补亡论》
  30. 少阳方总论《伤寒附翼》
  31. 少阳经主中宜和解《伤寒捷诀》


太阴经_《松峰说疫》_中医内科_【岐黄之术】

太阴经

太阴经

  • 上一页
  • 目录
  • 相关
  • 下一页

腹满嗌干

太阴以湿土主令，手太阴以辛金而化气于湿土，阳明盛则太阴化气而为燥，太阴盛则阳明化气而为湿，故百病之在太阴皆是湿，而惟温病之在太阴则化湿为燥。以其冬水失藏，相火泄而脾阴烁，春夏感病，营郁热旺，湿气自当愈耗。其经自足走胸，行身之前，布胃络嗌，故病传太阴，则腹满而嗌干。太阴之湿夺于阳明之燥，燥亢湿枯必死。是宜清散皮毛，泄阳明之燥，而滋太阴之湿也。黄酥丹主之。

黄酥丹 治太阴腹满嗌干，发热作渴。

浮萍（三钱） 生地（四钱） 炙草（一钱） 丹皮（二钱，酒洗） 芍药（二钱） 生姜（三钱）

流水煎大半杯，热服。一方去芍药加枣，名浮萍 地黄汤。治同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阳经
  • 当前页：太阴经
  • 下一页：少阴经
<<< 返回本书目录
  1. 太阴解义《思考中医》
  2. 太阴经传经热症《伤寒捷诀》
  3. 太阴解期《伤寒悬解》
  4. 太阴经香港脚证兼治法《三因极一病证方论》
  5. 太阴见证《扁鹊心书》
  6. 太阴经用药图《医法圆通》
  7. 太阴方总论《伤寒附翼》
  8. 太阴经证《四圣悬枢》
  9. 太阴方《时方妙用》
  10. 太阴经证《四圣悬枢》
  11. 太阴发门主论《疡医大全》
  12. 太阴经证《四圣悬枢》
  13. 太阴发《外科启玄》
  14. 太阴经证《四圣悬枢》
  15. 太阴病状《千金翼方》
  16. 太阴经证《四圣悬枢》
  17. 太阴病宜四逆辈诸寒证《医学衷中参西录》
  18. 太阴经证《医学心悟》
  19. 太阴病提纲及意义《医学衷中参西录》
  20. 太阴经证解《医理真传》
  21. 太阴病提纲《思考中医》
  22. 太阴经证治十条《仲景伤寒补亡论》
  23. 太阴病时相《思考中医》
  24. 太阴经直中寒症《伤寒捷诀》
  25. 太阴病解《伤寒法祖》
  26. 太阴脾脏本病方《圆运动的古中医学》
  27. 太阴病坏证桂枝加芍药汤及桂枝加大黄汤证《医学衷中参西录》
  28. 太阴脾脏本病方《圆运动的古中医学》
  29. 太阴病桂枝汤证《医学衷中参西录》
  30. 太阴脾脏热证方《圆运动的古中医学》
  1. 太阴经《松峰说疫》
  2. 太阴解期　太阴十七《伤寒悬解》
  3. 太阴经病《中医词典》
  4. 太阴见证《扁鹊心书》
  5. 太阴经病桂枝证一　太阴二《伤寒悬解》
  6. 太阴伏暑《中医词典》
  7. 太阴经病证治二条《伤寒贯珠集》
  8. 太阴方总论《伤寒附翼》
  9. 太阴经传经热症《伤寒捷诀》
  10. 太阴发门主论《疡医大全》
  11. 太阴经见证法《伤寒六书》
  12. 太阴发《外科启玄》
  13. 太阴经脚气《中医词典》
  14. 太阴二方《本草乘雅半偈》
  15. 太阴经提纲《医学摘粹》
  16. 太阴的位性特征《思考中医》
  17. 太阴经提纲一　太阴一《伤寒悬解》
  18. 太阴藏义《思考中医》
  19. 太阴经香港脚证兼治法《三因极一病证方论》
  20. 太阴病状《千金翼方》
  21. 太阴经义《思考中医》
  22. 太阴病愈期一条《伤寒贯珠集》
  23. 太阴经用药图《医法圆通》
  24. 太阴病宜四逆辈诸寒证《医学衷中参西录》
  25. 太阴经脏俱病一条《伤寒贯珠集》
  26. 太阴病提纲及意义《医学衷中参西录》
  27. 太阴经证《医学心悟》
  28. 太阴病提纲《思考中医》
  29. 太阴经证解《医理真传》
  30. 太阴病时相《思考中医》
  31. 太阴经证用药诀《医学传心录》


少阴经_《松峰说疫》_中医内科_【岐黄之术】

少阴经

少阴经

  • 上一页
  • 目录
  • 相关
  • 下一页

干燥发渴

少阴以君火主令，足少阴以癸水而化气于君火，阳盛则丁火司权而化热，阴盛则癸水违令而生寒，故百病之在少阴多是寒，而惟温病之在少阴则化寒为热。以其冬不藏精，水亏火泄，春夏感病，更值火旺水虚之候。其经贯肾络肺而系舌本，故口燥舌干而渴。肾者主水，人身水火对列，水枯而火亢，则人亡矣。是宜清散皮毛，泄君火之亢而益肾水之枯也。紫玉丹主之。

紫玉丹 治少阴口燥舌干，发热作渴。

浮萍（三钱） 生地（四钱） 知母（二钱，酒洗） 元参（三钱） 炙草（一钱） 天冬（二钱，去心）生姜（三钱）

流水煎大半杯，热服，覆衣。一方加丹皮、花粉，去知母、甘草名浮萍 天冬汤。治同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阴经
  • 当前页：少阴经
  • 下一页：厥阴经
<<< 返回本书目录
  1. 少阴解义《思考中医》
  2. 少阴经传热症《伤寒捷诀》
  3. 少阴解期《伤寒悬解》
  4. 少阴经香港脚证兼治法《三因极一病证方论》
  5. 少阴见证《扁鹊心书》
  6. 少阴经用药图《医法圆通》
  7. 少阴甘桔汤【方剂大全】
  8. 少阴经证《四圣悬枢》
  9. 少阴方总论《伤寒附翼》
  10. 少阴经证《四圣悬枢》
  11. 少阴方《时方妙用》
  12. 少阴经证《四圣悬枢》
  13. 少阴病状《千金翼方》
  14. 少阴经证《四圣悬枢》
  15. 少阴病真武汤证《医学衷中参西录》
  16. 少阴经证《四圣悬枢》
  17. 少阴病吴茱萸汤证《医学衷中参西录》
  18. 少阴经证《医学心悟》
  19. 少阴病通脉四逆汤证《医学衷中参西录》
  20. 少阴经证解《医理真传》
  21. 少阴病提纲及意义《医学衷中参西录》
  22. 少阴经证治四十七条《仲景伤寒补亡论》
  23. 少阴病提纲《思考中医》
  24. 少阴经直中寒症《伤寒捷诀》
  25. 少阴病桃花汤证《医学衷中参西录》
  26. 少阴厥阴外热里寒脉证《伤寒心法要诀》
  27. 少阴病时相《思考中医》
  28. 少阴厥阴外热里寒脉证《医宗金鉴》
  29. 少阴病麻黄附子细辛汤证《医学衷中参西录》
  30. 少阴君火《四圣心源》
  1. 少阴经《松峰说疫》
  2. 少阴解义《思考中医》
  3. 少阴经传热症《伤寒捷诀》
  4. 少阴解期一　少阴四十六《伤寒悬解》
  5. 少阴经见证法《伤寒六书》
  6. 少阴见证《扁鹊心书》
  7. 少阴经脚气《中医词典》
  8. 少阴后篇　计八方《伤寒恒论》
  9. 少阴经提纲《医学摘粹》
  10. 少阴感风《竹林女科证治》
  11. 少阴经提纲一　少阴一《伤寒悬解》
  12. 少阴甘桔汤《重楼玉钥》
  13. 少阴经香港脚证兼治法《三因极一病证方论》
  14. 少阴方总论《伤寒附翼》
  15. 少阴经义《思考中医》
  16. 少阴病状《千金翼方》
  17. 少阴经用药图《医法圆通》
  18. 少阴病真武汤证《医学衷中参西录》
  19. 少阴经证《医学心悟》
  20. 少阴病形《思考中医》
  21. 少阴经证解《医理真传》
  22. 少阴病吴茱萸汤证《医学衷中参西录》
  23. 少阴经证用药诀《医学传心录》
  24. 少阴病通脉四逆汤证《医学衷中参西录》
  25. 少阴经证治四十七条《仲景伤寒补亡论》
  26. 少阴病提纲及意义《医学衷中参西录》
  27. 少阴经直中寒症《伤寒捷诀》
  28. 少阴病提纲《思考中医》
  29. 少阴痉《中医词典》
  30. 少阴病桃花汤证《医学衷中参西录》
  31. 少阴厥《中医词典》


厥阴经_《松峰说疫》_中医内科_【岐黄之术】

厥阴经

厥阴经

  • 上一页
  • 目录
  • 相关
  • 下一页

烦满囊缩

厥阴以风木主令，手厥阴以相火而化气于风木，治则木达而化温，病则火郁而生热。以厥阴乙木原胎丁火，故厥阴之经，最易病热，瘟病卫闭而遏营血，营郁是以发热。而营藏于肝，方隆冬火泄，营血已伤腾沸，春夏感病，卫闭营遏，血热更剧。其经自足走胸，行身之侧，循阴器而络于肝，故烦满而囊缩。手厥阴之火，扇以足厥阴之风，风烈火炎，煎迫营血，枯槁命殒，是宜清散皮毛，泄相火之炎，而滋风木之燥也。苍霖丹主之。

苍霖丹 治厥阴烦满囊缩，发热作渴。

浮萍（二钱） 生地（四钱） 芍药（二钱） 当归（二钱，酒洗） 丹皮（二钱） 甘草（钱五）生姜（二钱）

流水煎大半杯，热服，覆衣取汗。

厥阴发斑

瘟病传至厥阴，邪热斯甚，若木荣血畅，经脏润泽，营热不能内传，六经既遍，别无出路，则郁极外发而见红斑。若营虚不能透发，过时斑见而色带紫黑，营血败伤，多至不救。是宜解表凉血，使其营热发达，亦苍霖丹主之。

吴又可用达原饮治瘟疫，善矣。但瘟之愈，终由汗解，往往有下后，而仍自解以汗者，是瘟疫之需汗也，恐急矣。因思能发瘟疫之汗者，莫过于浮萍，其性凉散，入肺经，达皮肤，发汗甚于麻黄，本草载之详矣。间尝以之治瘟疫，辄效。后又质诸北海老医黄玉楸，颇与余意合。用之数年，历有成效，始敢笔之于书。并添三阴经治法，以补又可之所未及。

第医者，意也。兹不过规矩焉已耳。但有是方，未必有是病。神而明之，则又在存乎其人矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阴经
  • 当前页：厥阴经
  • 下一页：瘟症杂症治略
<<< 返回本书目录
  1. 厥阴解义《思考中医》
  2. 厥阴经传经热症《伤寒捷诀》
  3. 厥阴解期《伤寒悬解》
  4. 厥阴经香港脚证兼治法《三因极一病证方论》
  5. 厥阴肝脏热证方《圆运动的古中医学》
  6. 厥阴经用药图《医法圆通》
  7. 厥阴肝脏本病方《圆运动的古中医学》
  8. 厥阴经证《四圣悬枢》
  9. 厥阴肝脏本病方《圆运动的古中医学》
  10. 厥阴经证《四圣悬枢》
  11. 厥阴风木《四圣心源》
  12. 厥阴经证《四圣悬枢》
  13. 厥阴方总论《伤寒附翼》
  14. 厥阴经证《四圣悬枢》
  15. 厥阴方《时方妙用》
  16. 厥阴经证《四圣悬枢》
  17. 厥阴病状《千金翼方》
  18. 厥阴经证《医学心悟》
  19. 厥阴病乌梅丸证《医学衷中参西录》
  20. 厥阴经证解《医理真传》
  21. 厥阴病提纲及意义《医学衷中参西录》
  22. 厥阴经证治六十三条《仲景伤寒补亡论》
  23. 厥阴病提纲《思考中医》
  24. 厥阴经直中寒症《伤寒捷诀》
  25. 厥阴病时相《思考中医》
  26. 厥阴篇《伤寒医诀串解》
  27. 厥阴病解《伤寒法祖》
  28. 厥阴篇凡六方《伤寒括要》
  29. 厥阴病当归四逆汤及加吴茱萸生姜汤证《医学衷中参西录》
  30. 厥阴伤寒《轩岐救正论》
  1. 厥阴经《松峰说疫》
  2. 厥阴禁下《思考中医》
  3. 厥阴经传经热症《伤寒捷诀》
  4. 厥阴进退之机九条《伤寒贯珠集》
  5. 厥阴经见证法《伤寒六书》
  6. 厥阴解期　厥阴五十《伤寒悬解》
  7. 厥阴经脚气《中医词典》
  8. 厥阴何以渴《思考中医》
  9. 厥阴经提纲《医学摘粹》
  10. 厥阴合机病变《思考中医》
  11. 厥阴经提纲一　厥阴一《伤寒悬解》
  12. 厥阴寒证《中医词典》
  13. 厥阴经香港脚证兼治法《三因极一病证方论》
  14. 厥阴感风《竹林女科证治》
  15. 厥阴经义《思考中医》
  16. 厥阴肝脏热病《圆运动的古中医学》
  17. 厥阴经用药图《医法圆通》
  18. 厥阴肝脏病《圆运动的古中医学》
  19. 厥阴经证《医学心悟》
  20. 厥阴肝脏病《圆运动的古中医学》
  21. 厥阴经证解《医理真传》
  22. 厥阴风木《医学摘粹》
  23. 厥阴经证用药诀《医学传心录》
  24. 厥阴风木《四圣心源》
  25. 厥阴经证治六十三条《仲景伤寒补亡论》
  26. 厥阴风木《圆运动的古中医学》
  27. 厥阴经直中寒症《伤寒捷诀》
  28. 厥阴方总论《伤寒附翼》
  29. 厥阴痉《中医词典》
  30. 厥阴二方《本草乘雅半偈》
  31. 厥阴厥《中医词典》


瘟症杂症治略_《松峰说疫》_中医内科_【岐黄之术】

瘟症杂症治略

瘟症杂症治略

  • 上一页
  • 目录
  • 相关
  • 下一页

盖闻粗举其凡曰略。瘟疫中杂症亦复不少，而略之可乎？是盖有说焉。吴又可《瘟疫论》中已言者不载，伤寒杂症门中治法，可以裁取通融者不载，未曾经验与抄袭他人者不载。除此四者，虽欲不略而不能矣。盖未敢师心也，无庸多赘也，若讳言略而详之，是为画蛇添足。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厥阴经
  • 当前页：瘟症杂症治略
  • 下一页：衄血
<<< 返回本书目录
  1. 瘟症杂症治略《松峰说疫》
  2. 文冠果【中药大全】
  3. 瘟疹《医宗金鉴》
  4. 文贵者明疫漏底发热谵语（有发明）《孙文垣医案》
  5. 瘟疫总括《医宗金鉴》
  6. 文蛤《本草乘雅半偈》
  7. 瘟疫赘言《吴医汇讲》
  8. 文蛤《本草崇原》
  9. 瘟疫治法《石室秘录》
  10. 文蛤《本草思辨录》
  11. 瘟疫杂症简方《松峰说疫》
  12. 文蛤《本草新编》
  13. 瘟疫应用药《松峰说疫》
  14. 文蛤《药征续编》
  15. 瘟疫五（附大头天行病）《丹溪心法》
  16. 文蛤《长沙药解》
  17. 瘟疫统治八法《松峰说疫》
  18. 文蛤《证类本草》
  19. 瘟疫名义论《松峰说疫》
  20. 文蛤【中药大全】
  21. 瘟疫门《幼科指南》
  22. 文蛤（花蛤）《本草纲目》完整版
  23. 瘟疫门《幼科心法要诀》
  24. 文蛤肉【中药大全】
  25. 瘟疫门《医方考》
  26. 文蛤散《扁鹊心书》
  27. 瘟疫门《古今医统大全》
  28. 文蛤散《伤寒寻源》
  29. 瘟疫门《辨证录》
  30. 文蛤汤【方剂大全】
  1. 瘟症杂症治略《松峰说疫》
  2. 瘟症挟惊《松峰说疫》
  3. 文贵者明疫漏底发热谵语（有发明）《孙文垣医案》
  4. 瘟疹痧《幼科心法要诀》
  5. 文蛤《神农本草经》
  6. 瘟疹《医宗金鉴》
  7. 文蛤《千金翼方》
  8. 瘟疫总括《幼科心法要诀》
  9. 文蛤《长沙药解》
  10. 瘟疫总括《医宗金鉴》
  11. 文蛤《本草经集注》
  12. 瘟疫赘言《吴医汇讲》
  13. 文蛤《新修本草》
  14. 瘟疫专书之概论《温病正宗》
  15. 文蛤《汤液本草》
  16. 瘟疫治法《石室秘录》
  17. 文蛤《本草蒙筌》
  18. 瘟疫杂证《医学集成》
  19. 文蛤《冯氏锦囊秘录》
  20. 瘟疫杂病论《医碥》
  21. 文蛤《证类本草》
  22. 瘟疫杂病论《医碥》
  23. 文蛤《本草新编》
  24. 瘟疫杂病论《医碥》
  25. 文蛤《本经逢原》
  26. 瘟疫以劳食复作《孙文垣医案》
  27. 文蛤《本草思辨录》
  28. 瘟疫五（附大头天行病）《丹溪心法》
  29. 文蛤《本草崇原》
  30. 瘟疫时令《奇效简便良方》
  31. 文蛤《名医别录》


衄血_《松峰说疫》_中医内科_【岐黄之术】

衄血

衄血

  • 上一页
  • 目录
  • 相关
  • 下一页

衄血症治多端，伤寒书中亦详哉其言之矣。瘟疫衄血治法，凡可以取用伤寒门者，皆不采入。兹第论汗散一条。仲景治太阳风寒在表而致衄者，用麻桂以汗之。然又论曰，衄家不可发汗。二者似乎相反，而海藏解之，则谓衄家不可发汗者，盖为脉微也。若脉不微而浮紧、浮缓者，又当发散之矣。盖衄家之发散，散其经中之邪，使不得壅盛于经，迫而妄行。是麻、桂原非止衄之药，而其邪得散，则不治衄，而衄自止矣。至于瘟邪在表，而致衄者，不唯麻、桂不可服，即苏、芷、防风，亦无所可用。羌、柴性升，衄时似亦不宜。惟服绿糖饮，（见前。）往往取效。或加鲜姜数片，红枣数枚（去核。）更妙。盖绿豆清凉而非苦寒之品。洋糖发散而无升举之虞。

再加姜、枣以调和营卫，而表岂有不解者哉！且散而不升，而亦岂有稍防于衄者哉！或服不即汗，于煮豆时，再加浮萍二三钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘟症杂症治略
  • 当前页：衄血
  • 下一页：吐血
<<< 返回本书目录
  1. 衄血《专治麻痧初编》
  2. 衄血【中药主治】
  3. 衄血《周慎斋遗书》
  4. 衄血【方剂主治】
  5. 衄血《张聿青医案》
  6. 衄血（新法）《伤寒指掌》
  7. 衄血《张氏医通》
  8. 衄血、便血《痘疹心法要诀》
  9. 衄血《医宗金鉴》
  10. 衄血案《丁甘仁医案》
  11. 衄血《医宗金鉴》
  12. 衄血本乎肺经《医学传心录》
  13. 衄血《医宗金鉴》
  14. 衄血便血《医宗金鉴》
  15. 衄血《医学真传》
  16. 衄血歌《伤寒百证歌》
  17. 衄血《医学入门》
  18. 衄血劳瘵吐血咯血《普济本事方》
  19. 衄血《医述》
  20. 衄血论《症因脉治》
  21. 衄血《叶天士医案精华》
  22. 衄血论治《类证治裁》
  23. 衄血《续名医类案》
  24. 衄血门《张氏医通》
  25. 衄血《卫生宝鉴》
  26. 衄血吐血十条《仲景伤寒补亡论》
  27. 衄血《四圣心源》
  28. 衄血证《伤寒九十论》
  29. 衄血《寿世保元》
  30. 衄血证治《妇科心法要诀》
  1. 衄血《松峰说疫》
  2. 衄血《周慎斋遗书》
  3. 衄血《丹溪治法心要》
  4. 衄血《伤寒大白》
  5. 衄血《儿科萃精》
  6. 衄血《仁术便览》
  7. 衄血《伤寒寻源》
  8. 衄血《丹溪心法》
  9. 衄血《专治麻痧初编》
  10. 衄血《医学摘粹》
  11. 衄血《幼科心法要诀》
  12. 衄血《明医指掌》
  13. 衄血《叶天士医案精华》
  14. 衄血《卫生宝鉴》
  15. 衄血《痘疹心法要诀》
  16. 衄血《古今医案按》
  17. 衄血《伤寒明理论》
  18. 衄血《张聿青医案》
  19. 衄血《医学真传》
  20. 衄血《寿世保元》
  21. 衄血《伤寒心法要诀》
  22. 衄血《张氏医通》
  23. 衄血《金匮钩玄》
  24. 衄血《证治准绳·幼科》
  25. 衄血《伤寒括要》
  26. 衄血《医述》
  27. 衄血（新法）《伤寒指掌》
  28. 衄血《医述》
  29. 衄血、便血《痘疹心法要诀》
  30. 衄血《医学入门》
  31. 衄血案《丁甘仁医案》


吐血_《松峰说疫》_中医内科_【岐黄之术】

吐血

吐血

  • 上一页
  • 目录
  • 相关
  • 下一页

衄出于肺，行清道。吐出于胃，行浊道。衄血之热在经主表，吐血之热在腑主里。血之存于胃中者，为守营之血，守而不走。诸阳受热，当汗不汗，热毒深入于中，其血为火所逼而上逆，随从肺窍出于咽而为吐矣。亦有蓄血上焦而吐者，瘟疫患此，始终一于为热。实者，犀角地黄汤，稍虚者，黄芩芍药等汤加减出入，便可奏效。仲景治坏病篇麻黄 升麻汤，虽治阴阳错杂之唾血，但不善用之，反致害事。至《金匮》之升麻 鳖甲汤，虽李云此方治疫疠时症，但亦用升麻，似非吐血者所宜。愚意，凡吐衄等症，药性之升者，总在所禁也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：衄血
  • 当前页：吐血
  • 下一页：蓄血
<<< 返回本书目录
  1. 吐血《周慎斋遗书》
  2. 吐血【中药主治】
  3. 吐血《证治准绳·杂病》
  4. 吐血【方剂主治】
  5. 吐血《证治准绳·女科》
  6. 吐血（儿科）《冯氏锦囊秘录》
  7. 吐血《证治准绳·类方》
  8. 吐血（新法）《伤寒指掌》
  9. 吐血《证治汇补》
  10. 吐血（有误）《张氏医通》
  11. 吐血《张聿青医案》
  12. 吐血案《丁甘仁医案》
  13. 吐血《张氏医通》
  14. 吐血不死咳嗽必死论《医学源流论》
  15. 吐血《杂病广要》
  16. 吐血不止《圣济总录》
  17. 吐血《幼幼新书》
  18. 吐血不止【方剂主治】
  19. 吐血《医宗金鉴》
  20. 吐血出于胃腑《医学传心录》
  21. 吐血《医宗金鉴》
  22. 吐血咯血鼻衄齿衄耳衄舌上出血《药症忌宜》
  23. 吐血《医学真传》
  24. 吐血歌《伤寒百证歌》
  25. 吐血《医学心悟》
  26. 吐血后虚热胸中痞口燥《圣济总录》
  27. 吐血《医学入门》
  28. 吐血兼咳嗽（二）《医学衷中参西录》
  29. 吐血《医学集成》
  30. 吐血兼咳嗽（一）《医学衷中参西录》
  1. 吐血《松峰说疫》
  2. 吐血《周慎斋遗书》
  3. 吐血《松峰说疫》
  4. 吐血《血证论》
  5. 吐血《伤寒六书》
  6. 吐血《吴鞠通医案》
  7. 吐血《伤寒六书》
  8. 吐血《医学心悟》
  9. 吐血《冷庐医话》
  10. 吐血《丹溪心法》
  11. 吐血《丹溪治法心要》
  12. 吐血《医学摘粹》
  13. 吐血《友渔斋医话》
  14. 吐血《卫生易简方》
  15. 吐血《友渔斋医话》
  16. 吐血《明医指掌》
  17. 吐血《儿科萃精》
  18. 吐血《儒门事亲》
  19. 吐血《奇效简便良方》
  20. 吐血《证治汇补》
  21. 吐血《奇效简便良方》
  22. 吐血《保婴撮要》
  23. 吐血《秘传证治要诀及类方》
  24. 吐血《张聿青医案》
  25. 吐血《秘传证治要诀及类方》
  26. 吐血《医碥》
  27. 吐血《仁斋直指方论（附补遗）》
  28. 吐血《临证指南医案》
  29. 吐血《幼科心法要诀》
  30. 吐血《寿世保元》
  31. 吐血《外科全生集》


蓄血_《松峰说疫》_中医内科_【岐黄之术】

蓄血

蓄血

  • 上一页
  • 目录
  • 相关
  • 下一页

血症应分为三等，衄、唾、吐、呕为上部，血结胸为中部，蓄血下焦为下部。夫血何以能蓄也？

吴氏曰∶病在太阳，当汗不汗，则瘀血在里，必血结也。《活人》云∶失汗而热蓄在里，热化为血，其人善忘而如狂，血上逆则善忘，血下蓄则内急。吴又可曰∶瘟疫失下，邪热久羁不泄，血为热搏，留于经络，败为紫血，溢于肠胃，腐为黑血，便色如漆，大便反易，合此三说，而蓄血之义始尽。盖病在太阳失汗，热蕴于中，血为热所抟，始流经络，继溢肠胃，则当下矣。斯时又失于下，邪热久羁不泄，瘀于下焦，故少腹 满急胀，皮见青紫筋，则蓄血之症成矣。其见症则有喜忘，如狂发狂，小便自利，□□大便色黑，谵妄燥渴，脉沉实结，皆蓄血之候。

医者诊视，盒饭揣其少腹 满而痛，即问其小便。若小便不利，是津液留结，可利小便；（此层倍。）

若小便自利者，即是蓄血矣。若太阳病，有热结膀胱（太阳本经。）而如狂者，症之轻者也，宜桃仁承气汤。（此层又倍。）若阳明病，有蓄血而喜忘者，病之甚者也。抵当汤难用，可代以承气之类，加桃仁、红花、归尾等破血之物，或兼虚者，以玉烛散之类下之，则蓄血去而病痊矣。

上所言者，道其常也。余有一孙，名河，方十四五岁。感瘟疫二十余日不解，诊其脉，空虚而弱，不任寻按，亦并无喜忘如狂等症，但终日昏睡不清醒，按其腹，虽觉微痛，亦无 满急胀等候，医有议补者，余力持其不可，伊芳时余方料理儿病，未暇及孙，亦未服药，静候数日，突欲大便，随下紫血数斗，顿然清醒，此时方知其为蓄血。若当时一用补剂，则立毙矣。足见治瘟疫者，只知其常，而不知其变，犹作文看书之死于句下也。可不慎哉！笔之以俟高明者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐血
  • 当前页：蓄血
  • 下一页：斑疹
<<< 返回本书目录
  1. 蓄血《证治准绳·杂病》
  2. 蓄血（述古）《伤寒指掌》
  3. 蓄血《证治准绳·类方》
  4. 蓄血发热《药症忌宜》
  5. 蓄血《张聿青医案》
  6. 蓄血论治《类证治裁》
  7. 蓄血《张氏医通》
  8. 蓄血门《张氏医通》
  9. 蓄血《血证论》
  10. 蓄血伤寒《轩岐救正论》
  11. 蓄血《温疫论》
  12. 轩辕黄帝说眼病目科《明目至宝》
  13. 蓄血《伤寒指掌》
  14. 宣白承气汤【方剂大全】
  15. 蓄血《伤寒明理论》
  16. 宣胞丸【方剂大全】
  17. 蓄血《伤寒括要》
  18. 宣痹汤【方剂大全】
  19. 蓄血《伤寒大白》
  20. 宣补丸【方剂大全】
  21. 蓄血《景岳全书》
  22. 宣毒发表汤【方剂大全】
  23. 蓄血《古今医彻》
  24. 宣肺散【方剂大全】
  25. 蓄血《丹溪手镜》
  26. 宣肺汤【方剂大全】
  27. 蓄外家（人事二）《宜麟策》
  28. 宣肺止咳【中药主治】
  29. 蓄外家（人事二）《妇人规》
  30. 宣风散《小儿药证直诀》
  1. 蓄血《松峰说疫》
  2. 蓄血《血证论》
  3. 蓄血《松峰说疫》
  4. 蓄血《伤寒大白》
  5. 蓄血《丹溪手镜》
  6. 蓄血《医学心悟》
  7. 蓄血《古今医彻》
  8. 蓄血《张聿青医案》
  9. 蓄血《温疫论》
  10. 蓄血《医碥》
  11. 蓄血《伤寒明理论》
  12. 蓄血《证治准绳·杂病》
  13. 蓄血《伤寒指掌》
  14. 蓄血《证治准绳·类方》
  15. 蓄血《伤寒括要》
  16. 蓄血《张氏医通》
  17. 蓄血（述古）《伤寒指掌》
  18. 蓄血《医述》
  19. 蓄血发黄《中医词典》
  20. 蓄血《医学纲目》
  21. 蓄血发热《药症忌宜》
  22. 蓄血《中医词典》
  23. 蓄血腹胀《中医词典》
  24. 蓄血《景岳全书》
  25. 蓄血论治《类证治裁》
  26. 蓄外家之法《竹林女科证治》
  27. 蓄血门《张氏医通》
  28. 蓄外家（人事二）《妇人规》
  29. 蓄血伤寒《轩岐救正论》
  30. 蓄外家（人事二）《宜麟策》
  31. 蓄血似孕《冯氏锦囊秘录》


斑疹_《松峰说疫》_中医内科_【岐黄之术】

斑疹

斑疹

  • 上一页
  • 目录
  • 相关
  • 下一页

斑疹二字，非以色言，以形言也。故发斑有红紫黑色之殊，而皆以斑名。点与皮平，绝不高起。其曰蚊迹者，状红斑之成点者也。曰锦纹者，状红斑之成片者也。疹则其形高出皮肤之上，大者若北方之高粮米，小者若小米，亦有红紫二色，而黑者殊少，较之发斑稍轻。

又有白疹发于卫分，形如苋种，色白，破之，中有清水。凡发此者，最吉，是邪从疹散也。斑疹形色已尽于斯。先以斑论，总因邪毒不解，留于血分所致。如当汗不汗，则表邪不解；当下不下，则里邪不解；下之早，则邪陷不解；当清不清，则火盛不解；当补不补，则无力不解。（瘟疫少见。）

或阳症而误温补，则阳亢不解；阴症而误寒凉，则阴凝不解。（瘟疫无此。）不解则直入阴分，郁而成热，以致液涸血枯而发，乃营卫俱剧之症。凡汗下温清俱不解，及足冷、耳聋、烦闷、咳呕者，便是发斑之候。鲜红者，吉；紫者，五死一生；黑则十死一生。并忌稠密成片。凡斑既出，脉洪数有力，身温足暖者，易治。脉沉小，足冷，元气弱者，难治。凡已出未出时，切忌妄投寒剂，并忌饮冷，恐伤胃气作呕吐。又忌香臭薰触，又不可妄发汗、妄攻下，虚其表里之气，其害尤甚。若脉弱者，或先有房事，要在审问之。凡治瘟斑，必细审人之虚实，症之表里，脉之有神无神为要。吴又可发斑条，只有下之一法，奚足以尽其变哉！成氏言发斑者戒发汗，而张景岳则以邪自外入者，仍自内出。凡脉数无汗，表症俱在者，必须仍从汗解，以犀角地黄汤为治斑要药，而以成氏不可汗之说为非。愚意成氏之所谓不可汗者，指麻桂紫苏而言，非指犀角地黄汤也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓄血
  • 当前页：斑疹
  • 下一页：发黄
<<< 返回本书目录
  1. 斑疹【疾病症状】
  2. 斑疹【中药主治】
  3. 斑疹《证治汇补》
  4. 斑疹（附赤、白游风）《医学入门》
  5. 斑疹《医学正传》
  6. 斑疹、隐疹门《万氏秘传片玉心书》
  7. 斑疹《医学集成》
  8. 斑疹丹毒《景岳全书》
  9. 斑疹《万病回春》
  10. 斑疹门《医方考》
  11. 斑疹《外科理例》
  12. 斑疹痧《医述》
  13. 斑疹《寿世保元》
  14. 斑疹伤寒立克次体肺炎【疾病大全】
  15. 斑疹《石室秘录》
  16. 斑疹条辨丹瘖附计十七条《六因条辨》
  17. 斑疹《丹溪治法心要》
  18. 斑疹余毒之病《原机启微》
  19. 斑疹《丹溪心法》
  20. 斑疹证《明医指掌》
  21. 斑疹《丹溪手镜》
  22. 斑竹根【中药大全】
  23. 斑疹《扁鹊心书》
  24. 斑竹花【中药大全】
  25. 斑杖【中药大全】
  26. 斑竹壳【中药大全】
  27. 斑叶紫金牛【中药大全】
  28. 斑庄根《滇南本草》
  29. 斑叶兰根【中药大全】
  30. 斑状白化病【疾病大全】
  1. 斑疹《松峰说疫》
  2. 斑疹《外科理例》
  3. 斑疹《丹溪手镜》
  4. 斑疹《医学心悟》
  5. 斑疹《丹溪治法心要》
  6. 斑疹《丹溪心法》
  7. 斑疹《活幼心书》
  8. 斑疹《医学摘粹》
  9. 斑疹《扁鹊心书》
  10. 斑疹《医学摘粹》
  11. 斑疹（附赤、白游风）《医学入门》
  12. 斑疹《医学摘粹》
  13. 斑疹、隐疹门《万氏秘传片玉心书》
  14. 斑疹《石室秘录》
  15. 斑疹丹毒《景岳全书》
  16. 斑疹《证治汇补》
  17. 斑疹门《医方考》
  18. 斑疹《万病回春》
  19. 斑疹频发《医法圆通》
  20. 斑疹《医学正传》
  21. 斑疹痧《医述》
  22. 斑疹《寿世保元》
  23. 斑疹条辨丹瘖附计十七条《六因条辨》
  24. 斑疹《推求师意》
  25. 斑疹余毒之病《原机启微》
  26. 斑疹《中医词典》
  27. 斑疹证《明医指掌》
  28. 斑疹《中医名词词典》
  29. 斑脂翳《中医词典》
  30. 斑疹《医学集成》
  31. 斑蜘蛛咬《医学纲目》


发黄_《松峰说疫》_中医内科_【岐黄之术】

发黄

发黄

  • 上一页
  • 目录
  • 相关
  • 下一页

瘟疫发黄，惟阳明与太阴两经有之。黄者，土之正色。二经俱属土，故发黄。盖外不能汗，内不得小便，脾胃之土为热所蒸，如合曲然，故发外为黄。若小便利，则热不内蓄，故不能变黄。

其有别经发黄者，亦由脾胃之土受邪也，但黄色不一。寒湿之黄，身如熏黄，色暗而不明。热盛之黄，如橘色、黄柏而明，汗出染衣，此其辨也。而其致黄之由亦不一。有蓄血在下焦发黄者，有湿热郁积于内发黄者，有因寒湿发黄者，有因下之太过变成阴黄者，有不因下而太阴经中（去声。）

湿之阴黄者。惟瘟疫之黄止湿热、蓄血两条。瘀热发黄，脉浮滑坚数，其症则头汗际颈而还，腹微满，小便不利而渴者是也。瘀血发黄，脉微而沉或结，其人如狂，小腹急结 满，小便自利，大便黑者是也。至于发黄而体如薰，直视摇头，鼻出冷气，环口黧黑，皆不治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：斑疹
  • 当前页：发黄
  • 下一页：斑黄并发
<<< 返回本书目录
  1. 发黄《幼幼新书》
  2. 发黄【方剂主治】
  3. 发黄《医宗金鉴》
  4. 发黄（述古）《伤寒指掌》
  5. 发黄《温疫论》
  6. 发黄白《医学纲目》
  7. 发黄《伤寒直格》
  8. 发黄方《外台秘要》
  9. 发黄《伤寒心法要诀》
  10. 发黄歌《伤寒百证歌》
  11. 发黄《伤寒说意》
  12. 发黄三十条《仲景伤寒补亡论》
  13. 发黄《伤寒明理论》
  14. 发黄-伤寒门（下）《古今医统大全》
  15. 发黄《伤寒六书》
  16. 发黄证《伤寒九十论》
  17. 发黄《伤寒六书》
  18. 发灰煎【方剂大全】
  19. 发黄《伤寒括要》
  20. 发灰酒【方剂大全】
  21. 发黄《伤寒捷诀》
  22. 发灰散【方剂大全】
  23. 发黄《伤寒大白》
  24. 发灰汤【方剂大全】
  25. 发黄《伤寒标本心法类萃》
  26. 发灰丸【方剂大全】
  27. 发黄《景岳全书》
  28. 发灰饮【方剂大全】
  29. 发黄《古今医彻》
  30. 发火汤【方剂大全】
  1. 发黄《松峰说疫》
  2. 发黄《伤寒大白》
  3. 发黄《松峰说疫》
  4. 发黄《医学心悟》
  5. 发黄《伤寒六书》
  6. 发黄《医学摘粹》
  7. 发黄《伤寒六书》
  8. 发黄《证治准绳·幼科》
  9. 发黄《丹溪手镜》
  10. 发黄《医述》
  11. 发黄《校注医醇剩义》
  12. 发黄《幼幼新书》
  13. 发黄《古今医彻》
  14. 发黄《医宗金鉴》
  15. 发黄《医效秘传》
  16. 发黄《疫疹一得》
  17. 发黄《温疫论》
  18. 发黄《伤寒捷诀》
  19. 发黄《伤寒明理论》
  20. 发黄《伤寒标本心法类萃》
  21. 发黄《广瘟疫论》
  22. 发黄《伤寒说意》
  23. 发黄《伤寒直格》
  24. 发黄《景岳全书》
  25. 发黄《伤寒心法要诀》
  26. 发黄《中医名词词典》
  27. 发黄《伤寒指掌》
  28. 发洪《中医词典》
  29. 发黄《伤寒括要》
  30. 发核《续名医类案》
  31. 发黄（伤寒门 下）《古今医统大全》


斑黄并发_《松峰说疫》_中医内科_【岐黄之术】

斑黄并发

斑黄并发

  • 上一页
  • 目录
  • 相关
  • 下一页

凡伤寒、瘟疫变现诸症，相兼者多，惟斑黄二症少见同时而发者。□□□□□□□□□□□□□从兄秉钦，病发黄，旋即发斑。余往诊视，甚觉骇异。以其素虚，随用托里举斑汤、茵陈五苓散，二方中采择加减服之，斑黄并治，冀可奏效。服一剂，次早战汗，后斑黄并退，其病豁然，随名其方曰斑黄双解散。兹录于下，以备采择，因扩而充之。或斑甚而黄轻者，则以治斑为重，而以治黄为轻；或黄甚而斑轻者，则以治黄为重，而以治斑为轻。又或有先斑而后黄者，有先黄而后斑者，有发黄而兼发疹者。斑黄之症不一，巧妙之治各殊。参伍以尽其变，错综以尽其神，左右逢源，是在业医者因时以制宜耳。

斑黄双解散 （自定新方。）

茵陈 猪苓 茯苓 泽泻（盐水洗，焙） 炒栀 生地 甘草 白芍 当归（酒洗）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发黄
  • 当前页：斑黄并发
  • 下一页：善怒
<<< 返回本书目录
  1. 斑黄《医学见能》
  2. 斑黄双解散【方剂大全】
  3. 斑花杓兰【中药大全】
  4. 斑鸡丸【方剂大全】
  5. 斑浮鸠散【方剂大全】
  6. 斑鸠《本草纲目》完整版
  7. 斑豆疮入眼《圣济总录》
  8. 斑鸠《本草求真》
  9. 斑豆疮论《伤寒总病论》
  10. 斑鸠《本草纲目》图文版
  11. 斑点虎耳草【中药大全】
  12. 斑鸠【中药大全】
  13. 斑地锦【中药大全】
  14. 斑鸠菊【中药大全】
  15. 斑丹火主母门《古今医统大全》
  16. 斑鸠木【中药大全】
  17. 斑唇马先蒿【中药大全】
  18. 斑鸠占【中药大全】
  19. 斑疮证治《三因极一病证方论》
  20. 斑鸠占叶【中药大全】
  21. 斑疮瘾疹一条《仲景伤寒补亡论》
  22. 斑烂《冯氏锦囊秘录》
  23. 斑疮《续名医类案》
  24. 斑烂《张氏医通》
  25. 斑楮头红【中药大全】
  26. 斑龙八师丹【方剂大全】
  27. 斑瓣虎耳草【中药大全】
  28. 斑龙八帅丹【方剂大全】
  29. 斑白散【方剂大全】
  30. 斑龙百补丸【方剂大全】
  1. 斑黄并发《松峰说疫》
  2. 斑黄《医学见能》
  3. 斑鹪《本草衍义》
  4. 斑豆疮入眼《圣济总录》
  5. 斑鸠《本草纲目》
  6. 斑豆疮论《伤寒总病论》
  7. 斑鸠《医学入门》
  8. 斑点免疫层析试验《免疫学和免疫学检验》
  9. 斑鸠《本草求真》
  10. 斑点金免疫渗滤试验《免疫学和免疫学检验》
  11. 斑鸠《本经逢原》
  12. 斑点《免疫学和免疫学检验》
  13. 斑鸠《本草从新》
  14. 斑丹火主母门《古今医统大全》
  15. 斑鸠《得配本草》
  16. 斑疮证治《三因极一病证方论》
  17. 斑鸠《增广和剂局方药性总论》
  18. 斑疮瘾疹一条《仲景伤寒补亡论》
  19. 斑鸠《本草分经》
  20. 斑疮《续名医类案》
  21. 斑鸠《本草撮要》
  22. 斑《友渔斋医话》
  23. 斑鸠《药性切用》
  24. 斑《友渔斋医话》
  25. 斑块状感觉障碍《神经精神疾病诊断学》
  26. 斑《证类本草》
  27. 斑烂《冯氏锦囊秘录》
  28. 斑《冯氏锦囊秘录》
  29. 斑烂《张氏医通》
  30. 斑《中医词典》
  31. 斑龙百补丸《奇方类编》


善怒_《松峰说疫》_中医内科_【岐黄之术】

善怒

善怒

  • 上一页
  • 目录
  • 相关
  • 下一页

凡病患恒多焦躁，此其常也。惟瘟疫之怒与凡病之焦躁不同。其症或因人语言之稍有拂逆，或细事之偶然不谐，在平时可以嬉笑处之，而兹则入耳便怒不可解，心中暗恼不休，至昏愦时，返将所怒之事，从谵语说出而弗自觉也。又或有靡所触忤，偶忆往事可恼者，亦时时发怒，能令心腹郁闷胀塞，与懊 相似而实不同。盖懊 ，方书中解之谓郁郁然不舒，愦愦然无奈，比之烦闷而甚者是也。系下后之症，且无所忤而自生者。兹善怒，则不论曾否汗下，日日如斯，甚有瘟病已愈，而此症仍在者，必俟能起坐如平时方止。将谓此症不由肝胆，而肝胆实司怒之经，将谓其怒尽由肝胆，而肝胆不任其疚，何者？肝胆之瘟邪退，而其怒仍在也，惟投以理气之剂，而郁闷稍舒，然虽舒，或有所触而其病复发矣。有似于阳厥而又非也。书言阳厥怒病发狂者，因阳气暴折而难决，故善怒，病名阳厥。盖阳气暴折，故郁而多怒，治以铁落饮加辰砂少许，取金能生水之意。且铁性沉重，最能坠热开结云云。夫曰阳厥者，必有四肢厥逆之症，方可以厥名。曰怒病发狂者，是狂而不仅于怒矣。

而兹则不厥不狂，心中暗恼，而不自禁也，因名之曰善怒。虽心腹郁结难支，然未见有以此殒命者。

惟专治其瘟，瘟愈而怒自已矣。或投以铁落饮，视其兼症，而加减出入之，庶可奏效也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：斑黄并发
  • 当前页：善怒
  • 下一页：狂
<<< 返回本书目录
  1. 善怒《药症忌宜》
  2. 善太息《古今医统大全》
  3. 善恐《药症忌宜》
  4. 善太息《医学纲目》
  5. 善饥（急性善饥证）《余无言医案》
  6. 善太息《证治准绳·类方》
  7. 善恶顺逆《景岳全书》
  8. 善太息《证治准绳·杂病》
  9. 善恶《证治准绳·疡医》
  10. 善叹息《药症忌宜》
  11. 善夺汤【方剂大全】
  12. 善笑《圣济总录》
  13. 善悲证《古今医统大全》
  14. 善泄汤【方剂大全】
  15. 善悲《医学纲目》
  16. 善养篇《外经微言》
  17. 扇子七【中药大全】
  18. 膳食调查《临床营养学》
  19. 扇叶阴地蕨【中药大全】
  20. 鳝（音善）鱼《证类本草》
  21. 扇叶人字果【中药大全】
  22. 鳝拱头门主论《疡医大全》
  23. 扇蕨【中药大全】
  24. 鳝漏《医宗金鉴》
  25. 疝症章《医学妙谛》
  26. 鳝漏门主论《疡医大全》
  27. 疝症统论《金匮翼》
  28. 鳝鱼《本草求真》
  29. 疝症大小总论合参《冯氏锦囊秘录》
  30. 鳝鱼《本草新编》
  1. 善怒《松峰说疫》
  2. 善怒《中医词典》
  3. 善怒《药症忌宜》
  4. 善鸣《医学入门》
  5. 善色《中医词典》
  6. 善眠《中医词典》
  7. 善食而瘦《中医名词词典》
  8. 善恐《药症忌宜》
  9. 善太息《医学纲目》
  10. 善恐《中医词典》
  11. 善太息《古今医统大全》
  12. 善惊《中医词典》
  13. 善太息《证治准绳·类方》
  14. 善饥（急性善饥证）《余无言医案》
  15. 善太息《证治准绳·杂病》
  16. 善饥《中医词典》
  17. 善叹息《药症忌宜》
  18. 善后《松峰说疫》
  19. 善头《外科全生集》
  20. 善恶顺逆《景岳全书》
  21. 善忘《中医词典》
  22. 善恶《证治准绳·疡医》
  23. 善忘《灵素节注类编》
  24. 善变《中医词典》
  25. 善忘《广瘟疫论》
  26. 善悲《医学纲目》
  27. 善笑《圣济总录》
  28. 善悲《中医词典》
  29. 善养篇《外经微言》
  30. 疝症章《医学妙谛》
  31. 善应膏《三因极一病证方论》


狂_《松峰说疫》_中医内科_【岐黄之术】

狂

狂

  • 上一页
  • 目录
  • 相关
  • 下一页

狂之为病有三，而阴症不与焉。经曰∶重阳则狂。又曰∶邪入于阳则狂。诸经之狂，总阳盛也。

一曰发狂，盖阳明多气多血，阳邪入胃腑，热结不解，因而发狂。其症则妄起行，妄笑语，登高而歌，弃衣而走，逾垣上屋，呼号骂詈，不避亲疏，数日不食，皆因阳明邪热上乘心肺，故令神志昏乱，如此是为邪热已极，非峻逐火邪不能自已。故但察其面赤咽痛，潮热噎气，五心烦热，唇肿口哕，发黄脉实，形如醉人，大便 结或腹满而坚。有可攻等症，则宜以大承气、六一顺气等汤，凉膈散，消息出入下之。再甚则为阳毒，斟酌施治。如无胀、满、实、坚等症，而惟胃火致然，则但以白虎汤、抽薪饮等，泄去火邪自愈。一曰如狂，或当汗不汗，或覆盖不周而不汗。太阳之邪，无从而出，故随经入腑，小腹 满，小便自利，下焦蓄血，经所谓热结膀胱，其人如狂。是特如狂而未至于狂耳，宜桃仁承气下之则愈。一曰火邪惊狂，其或薰熨迫汗，灼艾烧针等治不如法，令人烦躁起卧不安是也。此伤寒中事，瘟疫门原无薰灼治法，故无此变症。至于狂乱而兼小便自遗直视，汗出辄复热，不能食，舌卷囊缩，皆难治。

抽薪饮

黄芩 石斛 木通 炒栀 黄柏 枳壳（麸炒） 泽泻（盐水炒） 甘草

水煎冷服。热在经络者，加连翘、花粉；在血分、大小肠者，加槐花、黄连；在阳明头面，或烦躁便实者，加石膏；在下焦，加胆草、车前；在阴分，津液少者，加二冬、生地、白芍；便结，加硝、黄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：善怒
  • 当前页：狂
  • 下一页：循衣摸床
<<< 返回本书目录
  1. 狂《证治准绳·杂病》
  2. 狂病《中医内科学》
  3. 狂《证治准绳·类方》
  4. 狂病【疾病大全】
  5. 狂《张氏医通》
  6. 狂病门《辨证录》
  7. 狂《医学纲目》
  8. 狂癫《医学纲目》
  9. 狂《丹溪手镜》
  10. 狂癫痫《医碥》
  11. 款气丸【方剂大全】
  12. 狂癫痫《医碥》
  13. 款气汤【方剂大全】
  14. 狂汗《温疫论》
  15. 款气散【方剂大全】
  16. 狂惑《本草纲目》完整版
  17. 款气秘效丸【方剂大全】
  18. 狂叫喘呼《冯氏锦囊秘录》
  19. 款花五味子汤【方剂大全】
  20. 狂门《张氏医通》
  21. 款花汤【方剂大全】
  22. 狂犬病《传染病》
  23. 款花清肺散【方剂大全】
  24. 狂犬病《家庭医学百科-医疗康复篇》
  25. 款花膏【方剂大全】
  26. 狂犬病【疾病大全】
  27. 款花补肺汤【方剂大全】
  28. 狂犬病病毒《医学微生物学》
  29. 款花贝母散【方剂大全】
  30. 狂犬病的急救《现代院外急救手册》
  1. 狂《松峰说疫》
  2. 狂《儒门事亲》
  3. 狂《松峰说疫》
  4. 狂《证治准绳·杂病》
  5. 狂《丹溪手镜》
  6. 狂《证治准绳·类方》
  7. 狂《广瘟疫论》
  8. 狂《张氏医通》
  9. 狂病《中医内科学》
  10. 狂《杂病广要》
  11. 狂病门（六则）《辨证录》
  12. 狂《医学纲目》
  13. 狂癫《医学纲目》
  14. 狂《中医词典》
  15. 狂癫痫《医碥》
  16. 狂《中医词典》
  17. 狂癫痫《医碥》
  18. 恇（kuāng匡）《中医词典》
  19. 狂汗《中医词典》
  20. 恇（kuāng匡）《中医词典》
  21. 狂汗《中医词典》
  22. 匡铎《中医词典》
  23. 狂汗《温疫论》
  24. 匡铎《中医词典》
  25. 狂汗《广瘟疫论》
  26. 匡《中医词典》
  27. 狂叫不避亲疏《医法圆通》
  28. 匡《中医词典》
  29. 狂叫喘呼《冯氏锦囊秘录》
  30. 款花五味子汤《冯氏锦囊秘录》
  31. 狂乱《医学纲目》


循衣摸床_《松峰说疫》_中医内科_【岐黄之术】

循衣摸床

循衣摸床

  • 上一页
  • 目录
  • 相关
  • 下一页

瘟疫而至循摸，势亦危矣，而治之得法，亦有生者。其一由阳明里热之极者。盖阳明胃也，肝有邪热，而移于胃，故现此症。胃主四肢，而风木乃动摇之象，是循摸乃肝与胃腑邪热所致也。脉滑者生，涩者死。如有下症，宜用承气等汤。其一由用火劫汗而然者，小便利者生，不利者死。（利则肺气犹降，膀胱犹能化气，而肾水未枯也。）余曾见一人患瘟疫，不时循摸，询之，谓曾用火罐将胃口乱拔，冀其作汗，变现此症。遂用寒凉和解之药而愈。

盖未现下症，第因火劫所致，清之即愈。亦有不因火劫，不因吐下后而有是症者，总宜清凉和解。

伤寒书中，亦有指循摸为虚极，而用微补峻补者，瘟疫未曾经过。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狂
  • 当前页：循衣摸床
  • 下一页：谵语语
<<< 返回本书目录
  1. 循衣摸床《证治准绳·杂病》
  2. 循衣摸床撮空《伤寒指掌》
  3. 循衣摸床《张氏医通》
  4. 循衣摸床门《张氏医通》
  5. 循衣摸床《医宗金鉴》
  6. 循衣摸床-伤寒补遗 《古今医统大全》
  7. 循衣摸床《伤寒心法要诀》
  8. 循衣摸床证《伤寒九十论》
  9. 循衣摸床《伤寒括要》
  10. 循衣摸空歌《伤寒百证歌》
  11. 循衣摸床《伤寒捷诀》
  12. 鲟鱼《本草纲目》完整版
  13. 循衣摸床《伤寒标本心法类萃》
  14. 鲟鱼【中药大全】
  15. 循衣撮空《证治准绳·类方》
  16. 迅雷所惊《幼科铁镜》
  17. 循衣撮空《张氏医通》
  18. 巽顺丸【方剂大全】
  19. 循经丸【方剂大全】
  20. 蕈样真菌病【疾病大全】
  21. 循环系统总论《心脏病学》
  22. 蕈样真菌病和Sezary综合征【疾病大全】
  23. 循环系统疾病研究的进展《心脏病学》
  24. 丫痈门主论《疡医大全》
  25. 循环系统疾病的诊断方法《心脏病学》
  26. 压力和体位性多汗【疾病症状】
  27. 循环系统疾病的诊断《心脏病学》
  28. 压力性尿失禁《家庭医学百科-医疗康复篇》
  29. 循环系统的解剖生理要点《心脏病学》
  30. 压力性尿失禁【疾病大全】
  1. 循衣摸床《松峰说疫》
  2. 循衣摸床《医学摘粹》
  3. 循衣摸床《伤寒心法要诀》
  4. 循衣摸床《证治准绳·杂病》
  5. 循衣摸床《伤寒指掌》
  6. 循衣摸床《张氏医通》
  7. 循衣摸床《伤寒括要》
  8. 循衣摸床《医述》
  9. 循衣摸床（伤寒补遗）《古今医统大全》
  10. 循衣摸床《医宗金鉴》
  11. 循衣摸床撮空《广瘟疫论》
  12. 循衣摸床《医学纲目》
  13. 循衣摸床撮空《伤寒指掌》
  14. 循衣摸床《疫疹一得》
  15. 循衣摸床门《张氏医通》
  16. 循衣摸床《伤寒捷诀》
  17. 循衣摸床续法《医学纲目》
  18. 循衣摸床《伤寒标本心法类萃》
  19. 循衣摸床证《伤寒九十论》
  20. 循衣摸床《中医词典》
  21. 循衣摸空歌《伤寒百证歌》
  22. 循衣摸床《中医名词词典》
  23. 循元《中医词典》
  24. 循衣撮空《证治准绳·类方》
  25. 鲟黄鱼《药性切用》
  26. 循衣撮空《张氏医通》
  27. 鲟鱼《食疗本草》
  28. 循衣撮空《医学纲目》
  29. 鲟鱼《饮食须知》
  30. 循衣撮空《傅青主男科》
  31. 鲟鱼《医学入门》


谵语语_《松峰说疫》_中医内科_【岐黄之术】

谵语语

谵语语

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒谵语、 语，解者纷纷。考其字义，谵语者，不论寤寐，乱言独语，如见鬼状。因胃热上乘于心，心为热冒，则神识昏乱，错妄如此，俗谓之说糊话者是也，热之轻者也。甚则狂语不休，骂詈喊叫，昏不识人，而热则深矣。 语者，乃合目自言，寤而自止，较之谵语则更轻矣。

此谵 二字之分也。谵语向入阳明门，以余之所阅历，三阳皆有，而阳明居多耳。亦有初得病而即谵语者，更兼昏不识人及不能食，其病必重。若无此症，或睡则 语，而寤则清醒，或寤时偶为 语，而有时止歇，其病则轻矣。谵 之由，又自不同。有邪在表者，有邪入里者，有邪在半表半里者，有表虚里实者，有汗后者，有下后者，有蓄血者，有燥屎者，有邪入心经者，有合病并病者，有过经者，有亡阳者，当察其兼症与脉、与色、与声、与人之虚实，始得其病情也。此专讲邪热之症，亦间有汗下后用补者，而阴寒不在此例也。脉和易愈，短则死。身微热，脉浮大洪者生；逆冷，脉沉微弱细急者死。或气上逆而喘满，或气下夺而自利，皆为逆候。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：循衣摸床
  • 当前页：谵语语
  • 下一页：二便不通
<<< 返回本书目录
  1. 谵语论《胎产心法》
  2. 谵语证治《三因极一病证方论》
  3. 谵语论《妇科秘书》
  4. 谵语郑声《景岳全书》
  5. 谵语狂妄【方剂主治】
  6. 谵语郑声《医宗金鉴》
  7. 谵语歌《伤寒百证歌》
  8. 鳣鱼【中药大全】
  9. 谵语发狂《药症忌宜》
  10. 鳣鱼肝【中药大全】
  11. 谵语不眠《经验麻科》
  12. 斩龙草【中药大全】
  13. 谵语、郑声《伤寒心法要诀》
  14. 斩龙剑【中药大全】
  15. 谵语（郑声附）《伤寒六书》
  16. 斩梦丹【方剂大全】
  17. 谵语【方剂主治】
  18. 斩木橿子【中药大全】
  19. 谵语《止园医话》
  20. 斩妖剑【中药大全】
  21. 谵语《医法圆通》
  22. 展花乌头【中药大全】
  23. 谵语《药症忌宜》
  24. 展筋丹【方剂大全】
  25. 谵语《卫生宝鉴》
  26. 展望《动脉粥样硬化》
  27. 谵语《伤寒明理论》
  28. 展枝唐松草【中药大全】
  29. 谵语《伤寒六书》
  30. 辗转体位【疾病症状】
  1. 谵语语《松峰说疫》
  2. 谵语续法《医学纲目》
  3. 谵语证治《三因极一病证方论》
  4. 谵语论《妇科秘书》
  5. 谵语郑声《景岳全书》
  6. 谵语论《胎产心法》
  7. 谵语郑声《伤寒说意》
  8. 谵语歌《伤寒百证歌》
  9. 谵语郑声《医宗金鉴》
  10. 谵语发狂《药症忌宜》
  11. 谵语郑声《医述》
  12. 谵语喘满证十六　阳明六十七《伤寒悬解》
  13. 谵语郑声《医学摘粹》
  14. 谵语不眠《经验麻科》
  15. 谵语郑声证十七　阳明六十八《伤寒悬解》
  16. 谵语、郑声《伤寒心法要诀》
  17. 瞻《中医词典》
  18. 谵语（郑声附）《伤寒六书》
  19. 瞻视昏渺症《中医词典》
  20. 谵语《伤寒括要》
  21. 讝（zhān詹）语《中医词典》
  22. 谵语《伤寒指掌》
  23. 讝妄《中医词典》
  24. 谵语《药症忌宜》
  25. 斩鬼丹《仁术便览》
  26. 谵语《广瘟疫论》
  27. 斩鬼丹《万氏秘传片玉心书》
  28. 谵语《伤寒明理论》
  29. 斩龙口诀《女丹合编选注》
  30. 谵语《麻科活人全书》
  31. 盏蒸《饮膳正要》


二便不通_《松峰说疫》_中医内科_【岐黄之术】

二便不通

二便不通

  • 上一页
  • 目录
  • 相关
  • 下一页

二便虽出于二肠，莫非皆肾之开窍也。有因热结大小肠，以致津液不行，热无以泄者，由此而谵妄发狂，发黄发斑等症随焉，宜苦寒下之。有因过汗亡阴，热耗津液，以致小便秘涩，而大便燥结者，宜润剂通之。若止小便闭者，行大便则小便通，徒利小便无益。再者，瘟疫利小水，冀邪热由之而泄，但利之太过，反致大便燥结者有之，不可不知。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：谵语语
  • 当前页：二便不通
  • 下一页：休息泻
<<< 返回本书目录
  1. 二便不通《周慎斋遗书》
  2. 二便不通【中药主治】
  3. 二便不通《续名医类案》
  4. 二便不通【方剂主治】
  5. 二便不通《景景医话》
  6. 二便不通论治《类证治裁》
  7. 二便不通《古今医案按》
  8. 二便不通门《养生导引法》
  9. 二便不利【方剂主治】
  10. 二便不通门《养生导引秘籍》
  11. 二便不利【中药主治】
  12. 二便忽闭《药症忌宜》
  13. 二便不禁《止园医话》
  14. 二便门《古今名医汇粹》
  15. 二便闭《寿世保元》
  16. 二便秘结《儿科萃精》
  17. 二便《推拿抉微》
  18. 二便秘结《医宗金鉴》
  19. 二贝丸【方剂大全】
  20. 二便秘利《冯氏锦囊秘录》
  21. 二宝散【方剂大全】
  22. 二便秘涩《张氏医通》
  23. 二宝丹【方剂大全】
  24. 二便色白《保婴撮要》
  25. 二百味花草膏【方剂大全】
  26. 二便色白《张氏医通》
  27. 二白丸【方剂大全】
  28. 二便下血《儿科要略》
  29. 二白汤【方剂大全】
  30. 二便证治《幼幼集成》
  1. 二便不通《松峰说疫》
  2. 二便不通《周慎斋遗书》
  3. 二便不通简便方《幼幼集成》
  4. 二便不通《竹林女科证治》
  5. 二便不通论治《类证治裁》
  6. 二便不通《明医指掌》
  7. 二便不通门《养生导引秘籍》
  8. 二便不通《古今医案按》
  9. 二便不通门《养生导引法》
  10. 二便不通《续名医类案》
  11. 二便关格《回生集》
  12. 二便不通《景景医话》
  13. 二便忽闭《药症忌宜》
  14. 二便不利《医法圆通》
  15. 二便门《古今名医汇粹》
  16. 二便不禁《止园医话》
  17. 二便秘结《医宗金鉴》
  18. 二便病《医理真传》
  19. 二便秘结《儿科萃精》
  20. 二便闭《友渔斋医话》
  21. 二便秘结《幼科心法要诀》
  22. 二便闭《寿世保元》
  23. 二便秘利《冯氏锦囊秘录》
  24. 二便《推拿抉微》
  25. 二便秘涩《张氏医通》
  26. 二百味花草膏《医方考》
  27. 二便色白《张氏医通》
  28. 二百味草花膏《冯氏锦囊秘录》
  29. 二便色白《保婴撮要》
  30. 二白《针灸学》
  31. 二便下血《儿科要略》


休息泻_《松峰说疫》_中医内科_【岐黄之术】

休息泻

休息泻

  • 上一页
  • 目录
  • 相关
  • 下一页

自古痢以休息名，罕闻泻而休息者也。有之，自余阅历始，此则不系之以瘟，而系之以疫矣，盖因发时无少长皆同也。其病自长夏至秋皆有，且有自夏徂秋而不愈者，始终并无瘟疫表里等症。

有兼胀者，有不胀者，食则不减，而最恶饮水，意其为湿也。而其时甚旱，经岁不雨，不知湿从何来。泻时日数十行，不治终不遽止。长夏炎热，烁石流金，投以健脾温补之药始痊。阅数日而复作矣，间或痊可，再阅数日而又作矣。缠绵不已，有至数月者。询其复作之由，半因吃生冷与饱食所致。戒以只食七八分饱，服药月余，则不复作。患此绝少不起者，然病体支离，莫可当矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二便不通
  • 当前页：休息泻
  • 下一页：下利
<<< 返回本书目录
  1. 休息痢方《外台秘要》
  2. 休止期脱发【疾病大全】
  3. 休息痢【方剂主治】
  4. 修订说明《医学传心录》
  5. 休息痢【中药主治】
  6. 修行始事《养生秘旨》
  7. 休息痢《幼幼新书》
  8. 修合条例《本草蒙筌》
  9. 休息痢《圣济总录》
  10. 修养宜宝精宝气宝神《寿世传真》
  11. 休息痢《凌临灵方》
  12. 修养宜堤防疾病《寿世传真》
  13. 休息痢《扁鹊心书》
  14. 修养宜行外功《寿世传真》
  15. 休疟饮【方剂大全】
  16. 修养宜护持药物《寿世传真》
  17. 休克性神经受累【疾病症状】
  18. 修养宜内联功《寿世传真》
  19. 休克型肺炎【疾病大全】
  20. 修养宜四时调理《寿世传真》
  21. 休克较久后的肺部病变【疾病症状】
  22. 修养宜饮食调理《寿世传真》
  23. 休克的原因和分类《病理生理学》
  24. 修养宜知要知忌知伤《寿世传真》
  25. 休克的急救《现代院外急救手册》
  26. 修养余言《寿世青编》
  27. 休克的概念《病理生理学》
  28. 修造犯胎不足信（胎教八）《宜麟策》
  29. 休克的防治原则《病理生理学》
  30. 修真书六字诀《养生导引法》
  1. 休息泻《松峰说疫》
  2. 休息痢秘方《华佗神方》
  3. 休惜痢《中医词典》
  4. 休息痢及疳泻《奇效简便良方》
  5. 修订说明《医学传心录》
  6. 休息痢候《诸病源候论》
  7. 修复神经《骨科学》
  8. 休息痢方五首《外台秘要》
  9. 修行始事《养生秘旨》
  10. 休息痢《扁鹊心书》
  11. 修合条例《本草蒙筌》
  12. 休息痢《奇效简便良方》
  13. 修合五神丸方治诸症《急救广生集》
  14. 休息痢《时病论》
  15. 修合药法《针灸神书》
  16. 休息痢《证治准绳·幼科》
  17. 修脚术《中医词典》
  18. 休息痢《医述》
  19. 修其城廓《中医词典》
  20. 休息痢《幼幼新书》
  21. 修事《中医名词词典》
  22. 休息痢《凌临灵方》
  23. 修事《中医词典》
  24. 休息痢《中医词典》
  25. 修饰的LDL与巨噬细胞泡沫化《动脉粥样硬化》
  26. 休息痢《时病论歌括新编》
  27. 修饰酶《生物化学与分子生物学》
  28. 休息痢《圣济总录》
  29. 修天庭《中医词典》
  30. 休息痢《中医名词词典》
  31. 修养宜宝精宝气宝神《寿世传真》


下利_《松峰说疫》_中医内科_【岐黄之术】

下利

下利

  • 上一页
  • 目录
  • 相关
  • 下一页

（即泄泻）

瘟疫而见下利，病亦不轻矣。大抵属寒者三，热者七，湿则其仅见者也。而吴又可《瘟疫论》中协热下利等说，单以热论，不亦偏乎？第瘟病下利之属寒者轻浅，自不得与冬月感寒，与直中阴经者同日而语也。其属寒者有三。一则感原无大热之瘟病，而过用凉药，因致瘟不除，而泻又作，此时宜舍病治药，只得先温其里，里温泻止。而瘟病不除也，再解其表。瘟病原无汗法，斯时，仍用和解疏利，视其邪在某经，细心施治。治之而邪仍不解，必其先此下利时，有伤元气，阴亏营枯，不能作汗，此时又宜平补滋阴。用熟地、当归、白芍、炙草，再佐以白术、山药、莲肉，气滞者加陈皮，有寒者加煨姜，不寐者加制半夏、茯神，呕恶者加藿香，调理施治，则自然汗解而愈矣。或见其大便不实，恐下利复作，于前药中再重用茯苓、制首乌、白扁豆等药，消息施治，无不获效。一则因大下后而泄泻者，亦因元气亏损，气血伤败，或宜健脾，或宜补肾，或宜补气血，或宜淡渗，或宜固涩，视其病之轻重，人之虚实，而调治之。一则有不因服凉药与攻下，而自利者，或因岁气之偏，时气之戾，司天在泉之殊，致饥馑旱涝之触忤，感而成病，初觉亦头痛身痛，身热发热，自汗微恶寒，继则突然泄泻，却无谵语郑声昏冒，舌苔燥渴斑黄等症。

其脉既不洪数，亦不细微，投以达原饮，而利益甚。投以元霜、素雪等丹，而利不除。此症原无大热，乃瘟疫中之变局，问其渴，则恶饮水，视其舌，并无黄苔，知其非热利无疑，总以健脾补肾为主，而以利水佐之。此之补肾却不用熟地，又恐其滑肠，尤忌当归，惟用大首乌、菟丝、山药、茯苓、白术、苍术、白扁豆、人参、陈皮、炙草等药，消息施治。此时反以下利为本，而瘟疫为标。盖泄泻不止，则元气日亏，表邪益不能解。若下利止，纵有表邪，再于补药中带和解施治，况经此大泄，瘟邪亦不能逗留矣。再者，下利虽有表症，不可发汗，恐走津液，而胃益虚，必成胀满，当先治利，利止内实，正气复，邪自解，得微汗而愈。盖下利为内虚，若发其汗，则内外皆虚，变症出矣。仲景《伤寒论》三阳合病，皆能自利，有发表、和解、攻里之殊。瘟病原无发表之说，至于攻里则用凉药。夫凉所以除热也。则试言下利之属热者。热下利必有兼症，或有口苦咽干，唇焦舌燥，谵语烦渴，尿赤目赤，潮热等症。则或用寒凉，或用攻下，通因通用，在在所必施。总之，下利不过寒热两端，视其兼症，皎若列眉。其因于寒者，口无燥渴，甚则恶饮水，恶寒，小便清白，脐下多寒，身虽热，手足逆冷，（此症寒热皆有。）粪色白或淡黄，完谷不化，有如溏，澄澈清冷，腥臭，脉不洪硬，且无力。至于蜷卧闭目，向壁卧，引衣自盖，出言微细，不欲见明，面如刀刮等症，则系冬月严寒直中阴经之候。瘟疫下利虽寒，亦无此矣。其因于热者，发热烦躁，欲饮水，口燥渴，小便黄赤，（寒症亦有。）更兼涩而不利，（寒症则无。）脐下热，泄出作声，所下如垢腻奇臭，其色青黄赤，酱色，黑色，后重，得凉药则止，得热药则增。其脉则洪数浮滑弦大盛强，以此辨寒热，万不失一。治各不同，医者宜审。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：休息泻
  • 当前页：下利
  • 下一页：头汗
<<< 返回本书目录
  1. 下利《伤寒说意》
  2. 下利【方剂主治】
  3. 下利《伤寒六书》
  4. 下利（述古）《伤寒指掌》
  5. 下利《伤寒六书》
  6. 下利（新法）《伤寒指掌》
  7. 下利《伤寒大白》
  8. 下利服承气汤证《伤寒九十论》
  9. 下利《脉因证治》
  10. 下利浮肿《幼幼新书》
  11. 下利《金匮悬解》
  12. 下利腹痛《幼幼新书》
  13. 下利《丹溪手镜》
  14. 下利或下脓血《卫生宝鉴》
  15. 下厥上竭《伤寒捷诀》
  16. 下利解《研经言》
  17. 下卷结《经方实验录》
  18. 下利经水反断《女科百问》
  19. 下颈椎不稳症【疾病大全】
  20. 下利羸瘦《幼幼新书》
  21. 下经（下品）《神农本草经》
  22. 下利脉微《伤寒说意》
  23. 下焦证《博济方》
  24. 下利脓血《儒门事亲》
  25. 下焦蓄血《仁斋直指方论（附补遗）》
  26. 下利与滞利何以别之《女科百问》
  27. 下焦虚寒及远血近血方《外台秘要》
  28. 下痢《备急千金要方》
  29. 下焦虚寒方《外台秘要》
  30. 下痢《景岳全书》
  1. 下利《松峰说疫》
  2. 下利《伤寒大白》
  3. 下利《伤寒六书》
  4. 下利《医学心悟》
  5. 下利《伤寒六书》
  6. 下利《医学纲目》
  7. 下利《丹溪手镜》
  8. 下利《中医词典》
  9. 下利《脉因证治》
  10. 下利《伤寒说意》
  11. 下利《伤寒指掌》
  12. 下棱骨《中医词典》
  13. 下利《伤寒指掌》
  14. 下昆仑《中医词典》
  15. 下利（产后）《金匮悬解》
  16. 下魁《手穴手纹诊治》
  17. 下利（述古）《伤寒指掌》
  18. 下颏脱落《奇效简便良方》
  19. 下利（新法）《伤寒指掌》
  20. 下颏脱落《中医词典》
  21. 下利八《金匮悬解》
  22. 下厥上冒《中医词典》
  23. 下利二《金匮悬解》
  24. 下厥上冒《中医名词词典》
  25. 下利二十《金匮悬解》
  26. 下厥上竭证《中医词典》
  27. 下利二十二《金匮悬解》
  28. 下厥上竭《伤寒捷诀》
  29. 下利二十三《金匮悬解》
  30. 下厥上竭《中医词典》
  31. 下利二十四《金匮悬解》


头汗_《松峰说疫》_中医内科_【岐黄之术】

头汗

头汗

  • 上一页
  • 目录
  • 相关
  • 下一页

头汗总为邪热上壅，而阳气内脱者间或有之。头为诸阳之会，三阴经不上头，故无头汗，所以头汗属阳经。凡遍身有汗，谓之热越，若热不得越，而上蒸阳分，阳气上冲，津液上凑，故但头汗出也。其兼症如太阳之热结在里，阳明之被火劫，与邪在半表半里之往来寒热，及热入血室，与虚烦水结胸，发黄蓄血等症，俱是热不得越。治法，或散或和解，或清或下，除其邪而病自愈。至气脱头汗，则多以妄下伤阴，或克伐太过，或泄泻不止，以致阴竭于下，阳脱于上，小水不通，而上见头汗，则大危矣。《活人》以头汗出者慎下，而张景岳治头汗条，有用承气者，始阅之，疑其相背，细看始知其皆是也。《活人》之慎下，指五脏干枯，胞中空虚，津液少者而言。景岳则以便结腹胀痛，而头汗者，宜承气以下之也。视头汗之兼症，而下与否殊施耳。至于有表邪，脉紧数，而头汗当散者，宜小柴胡及诸柴胡饮。（见《景岳全书》新方散阵中。）有火邪，脉洪滑，内多烦热，而头汗当清者，宜白虎汤、益元散之类，此治头汗之大概也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下利
  • 当前页：头汗
  • 下一页：盗汗
<<< 返回本书目录
  1. 头汗《沈氏女科辑要》
  2. 头汗歌《伤寒百证歌》
  3. 头汗《伤寒寻源》
  4. 头后蜂窝疽门主论《疡医大全》
  5. 头汗《伤寒明理论》
  6. 头后项颈歌《医宗金鉴》
  7. 头汗《伤寒六书》
  8. 头花杜鹃【中药大全】
  9. 头汗《伤寒六书》
  10. 头花猪屎豆【中药大全】
  11. 头汗《伤寒括要》
  12. 头昏【疾病症状】
  13. 头汗《伤寒大白》
  14. 头昏【中药主治】
  15. 头汗《景岳全书》
  16. 头昏【方剂主治】
  17. 头汗《丹溪手镜》
  18. 头昏目眩【方剂主治】
  19. 头骨《医学见能》
  20. 头昏想睡觉【疾病症状】
  21. 头垢《证类本草》
  22. 头昏想睡觉【疾病症状】
  23. 头垢《本草纲目》完整版
  24. 头昏眼花【疾病症状】
  25. 头缝不合《慈幼便览》
  26. 头或颈部发胀及跳动感【疾病症状】
  27. 头风证《明医指掌》
  28. 头疾《急救广生集》
  29. 头风有左右之分《医学传心录》
  30. 头角《经络全书》
  1. 头汗《松峰说疫》
  2. 头汗《伤寒大白》
  3. 头汗《伤寒六书》
  4. 头汗《医学心悟》
  5. 头汗《伤寒六书》
  6. 头汗《医述》
  7. 头汗《丹溪手镜》
  8. 头汗《医述》
  9. 头汗《伤寒寻源》
  10. 头汗《医学纲目》
  11. 头汗《医效秘传》
  12. 头汗《医学纲目》
  13. 头汗《伤寒明理论》
  14. 头汗《中医词典》
  15. 头汗《沈氏女科辑要》
  16. 头汗《景岳全书》
  17. 头汗《伤寒括要》
  18. 头骨《医学见能》
  19. 头汗出《伤寒指掌》
  20. 头骨《中医词典》
  21. 头汗歌《伤寒百证歌》
  22. 头骨《饮膳正要》
  23. 头汗如涌《疫疹一得》
  24. 头垢《名医别录》
  25. 头汗续法《医学纲目》
  26. 头垢《增广和剂局方药性总论》
  27. 头后蜂窝疽门主论《疡医大全》
  28. 头垢《本经逢原》
  29. 头后项颈歌《医宗金鉴》
  30. 头垢《证类本草》
  31. 头后项颈歌《外科心法要诀》


盗汗_《松峰说疫》_中医内科_【岐黄之术】

盗汗

盗汗

  • 上一页
  • 目录
  • 相关
  • 下一页

睡则卫气行于里，内有伏热，其在表之阳气不密，故津液得泄，热蒸于外，腠理开而盗汗出。

醒则气行于表，而盗汗止矣。杂病盗汗，责在阴虚；瘟疫盗汗，总邪在三阳所致。三阳经俱有盗汗，而邪在半表半里者居多，故总以和解为治。观仲景论三阳合病之盗汗，而归重于但欲眠睡，热在胆经可知矣，小柴胡汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头汗
  • 当前页：盗汗
  • 下一页：自汗
<<< 返回本书目录
  1. 盗汗《重订灵兰要览》
  2. 盗汗【中药主治】
  3. 盗汗《证治准绳·杂病》
  4. 盗汗【方剂主治】
  5. 盗汗《证治准绳·类方》
  6. 盗汗 【疾病症状】
  7. 盗汗《杂病治例》
  8. 盗汗 【疾病症状】
  9. 盗汗《幼幼新书》
  10. 盗汗2年《名师垂教》
  11. 盗汗《医宗金鉴》
  12. 盗汗的中医食疗《老年食养食疗》
  13. 盗汗《小儿药证直诀》
  14. 盗汗方《外台秘要》
  15. 盗汗《温疫论》
  16. 盗汗骨蒸第八十七问《婴童百问》
  17. 盗汗《伤寒明理论》
  18. 盗汗门《古今医统大全》
  19. 盗汗《伤寒六书》
  20. 盗汗门《医方考》
  21. 盗汗《伤寒六书》
  22. 盗汗汤【方剂大全】
  23. 盗汗《伤寒括要》
  24. 盗汗正气汤【方剂大全】
  25. 盗汗《伤寒大白》
  26. 盗汗自汗《笔花医镜》
  27. 盗汗《仁术便览》
  28. 盗汗自汗《秘传证治要诀及类方》
  29. 盗汗《千金翼方》
  30. 盗汗自汗《医学实在易》
  1. 盗汗《松峰说疫》
  2. 盗汗《伤寒大白》
  3. 盗汗《伤寒六书》
  4. 盗汗《仁术便览》
  5. 盗汗《伤寒六书》
  6. 盗汗《医学心悟》
  7. 盗汗《丹溪手镜》
  8. 盗汗《丹溪心法》
  9. 盗汗《丹溪治法心要》
  10. 盗汗《明医指掌》
  11. 盗汗《儿科萃精》
  12. 盗汗《保婴撮要》
  13. 盗汗《奇效简便良方》
  14. 盗汗《古今医鉴》
  15. 盗汗《幼科心法要诀》
  16. 盗汗《证治准绳·杂病》
  17. 盗汗《医效秘传》
  18. 盗汗《证治准绳·类方》
  19. 盗汗《温疫论》
  20. 盗汗《证治准绳·幼科》
  21. 盗汗《伤寒明理论》
  22. 盗汗《医述》
  23. 盗汗《广瘟疫论》
  24. 盗汗《幼幼新书》
  25. 盗汗《小儿药证直诀》
  26. 盗汗《医宗金鉴》
  27. 盗汗《金匮钩玄》
  28. 盗汗《医学纲目》
  29. 盗汗《伤寒括要》
  30. 盗汗《医学纲目》
  31. 盗汗2年《名师垂教》


自汗_《松峰说疫》_中医内科_【岐黄之术】

自汗

自汗

  • 上一页
  • 目录
  • 相关
  • 下一页

卫气护卫皮毛，禁固津液，不得妄泄。邪气干之，则不能固卫于外，由是津液妄泄，而自汗出焉。瘟疫之自汗，与他症异，多有感而即患自汗者，则自汗竟属瘟疫中常事，较之头汗、盗汗等反轻矣。当专治瘟邪，邪退而汗自止。但亦有表里虚实之异。有邪在经而汗在皮毛者，非真汗也。有汗后邪虽稍减，犹未尽痊者，又未可因汗而谓其必无表邪也。须因脉症而详察之。其在表者，当于达原饮中，加三阳经表药以疏利、和解之。在里者，下之、泻之、清之。至于杂症，亦多有自汗者，各有本门，兹不赘。汗下后虚极，表邪尽去而自汗者，方可用补，稍有表邪，辄误补，则大害。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：盗汗
  • 当前页：自汗
  • 下一页：无声
<<< 返回本书目录
  1. 自汗《证治准绳·杂病》
  2. 自汗【中药主治】
  3. 自汗《证治准绳·幼科》
  4. 自汗【方剂主治】
  5. 自汗《证治准绳·女科》
  6. 自汗（伤寒自汗 盗汗）《针灸资生经》
  7. 自汗《证治准绳·类方》
  8. 自汗、盗汗《小儿常见病单验方》
  9. 自汗《杂病治例》
  10. 自汗不止【方剂主治】
  11. 自汗《医宗金鉴》
  12. 自汗出【方剂主治】
  13. 自汗《温疫论》
  14. 自汗盗汗《古今医鉴》
  15. 自汗《卫生易简方》
  16. 自汗盗汗《时方妙用》
  17. 自汗《孙真人海上方》
  18. 自汗盗汗《痰火点雪》
  19. 自汗《伤寒寻源》
  20. 自汗盗汗《医学从众录》
  21. 自汗《伤寒明理论》
  22. 自汗盗汗《医学心悟》
  23. 自汗《伤寒六书》
  24. 自汗盗汗【中药主治】
  25. 自汗《伤寒六书》
  26. 自汗盗汗【方剂主治】
  27. 自汗《伤寒括要》
  28. 自汗盗汗惊惶痧《痧胀玉衡》
  29. 自汗《伤寒大白》
  30. 自汗盗汗论《叶选医衡》
  1. 自汗《松峰说疫》
  2. 自汗《伤寒大白》
  3. 自汗《伤寒六书》
  4. 自汗《仁术便览》
  5. 自汗《伤寒六书》
  6. 自汗《医学心悟》
  7. 自汗《丹溪手镜》
  8. 自汗《丹溪心法》
  9. 自汗《丹溪治法心要》
  10. 自汗《卫生易简方》
  11. 自汗《儿科萃精》
  12. 自汗《保婴撮要》
  13. 自汗《伤寒寻源》
  14. 自汗《济阴纲目》
  15. 自汗《幼科心法要诀》
  16. 自汗《普济方·针灸》
  17. 自汗《医效秘传》
  18. 自汗《证治准绳·杂病》
  19. 自汗《温疫论》
  20. 自汗《证治准绳·女科》
  21. 自汗《伤寒明理论》
  22. 自汗《证治准绳·类方》
  23. 自汗《广瘟疫论》
  24. 自汗《证治准绳·幼科》
  25. 自汗《女科折衷纂要》
  26. 自汗《证治准绳·幼科》
  27. 自汗《金匮钩玄》
  28. 自汗《医述》
  29. 自汗《女科证治准绳》
  30. 自汗《医宗金鉴》
  31. 自汗《女科证治准绳》


无声_《松峰说疫》_中医内科_【岐黄之术】

无声

无声

  • 上一页
  • 目录
  • 相关
  • 下一页

方书多将失音与不能言，合为一症。岂知失音者，舌仍能转运，而喉中则寂然无声也。不能言者，或舌强不能转运，或喉中格格难出，而其声自在也。余以无声解之，自难与不能言者混呼矣。瘟病无声，十不救一，所谓热病喑哑不言，三四日不得汗出者死也。此症总由瘟邪入脏，热气冲塞燔灼所致。然析之，仍有数条。有因邪热冲心，心气耗损而然者，宜清心降火，用生地、麦冬、川贝、花粉、连翘、竹沥、天竹黄、竹叶、黄连、犀角之属。有因火烁肺金，不能宣布者，宜清肺降火，用黄芩、川贝、牛子、栀子、柿霜之属。

有因热痰壅塞而气闭者，宜清痰降火，清痰则川贝、蒌仁、胆星之属，降火则诊视其火在何经，择用本经凉药，并加入本经化痰之品，而兼用枳壳、陈皮、橘红、佛手等理气之剂。□□□□□□□□□□□□□□□□□□□□□□□□□□□□□□□□有因失于解散，邪伏肺中者，当解散之。盖肺形如钟，悬而叩之则鸣，倘卧钟而实以泥土，断无鸣理，肺之窒塞亦犹是也。邪窒既散，则空灵而响发矣。宜前胡、防风、水萍、苏叶、桑白皮、陈皮、淡豉、生姜、葱白之属，（此症系失音之轻者。）此皆失音之类也。至于不能言，亦有数条。有因风热壅盛，咳嗽声哑者，以消风降痰之剂治之，用前胡、防风、陈皮、兜铃、姜、葱之属，此症之最轻者。又有太阳发汗已，身犹灼热，名风温。脉寸尺俱浮，自汗身重，多眠鼻塞，语言难出，宜葳蕤汤。又有狐惑症，唇上生疮，咽干声哑者。

又有少阴症，咽中生疮者。又痉症口噤不能言者。当于伤寒与杂症门中求之，是皆不能言之类也。

又经曰∶人之猝有忧恚而言无音者，何道之故？曰会厌者，音声之户也。（会厌乃气喉之蔽，以掩饮食，使不错入气喉。）寒气客于厌，则厌不能发，发不能下，至其开阖不致，故无音云云。

此又以寒客经络而致不语者。热邪流入经络，亦或有此理，然不经见，姑笔之以俟高明者。

二沥汤

竹沥 荆沥 梨汁如无梨汁，即以西瓜汁代之；如无荆沥，止用竹沥亦可。等分和匀，病急不拘时服。此治瘥后失音者，未瘥前服之总效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自汗
  • 当前页：无声
  • 下一页：囊缩
<<< 返回本书目录
  1. 无色性色素失调症【疾病大全】
  2. 无时泪下《目经大成》
  3. 无瘙痒，无肝胆疾病的皮肤黄染【疾病症状】
  4. 无食子《本草乘雅半偈》
  5. 无气存亡论《医学源流论》
  6. 无食子《本草择要纲目》
  7. 无凭检验《洗冤集录》
  8. 无食子《证类本草》
  9. 无排卵型功能失调性子宫出血【疾病大全】
  10. 无食子（没石子）《本草纲目》完整版
  11. 无尿【疾病症状】
  12. 无食子丸【方剂大全】
  13. 无能力感【疾病症状】
  14. 无特定病原体动物《实验动物科学》
  15. 无目的咀嚼舐唇【疾病症状】
  16. 无痛性的肢体损伤【疾病症状】
  17. 无名子（图）【中药大全】
  18. 无痛性甲状腺炎【疾病大全】
  19. 无名肿毒门主论《疡医大全》
  20. 无痛性口腔溃疡【疾病症状】
  21. 无名肿毒门《辨证录》
  22. 无痛性尿血【疾病症状】
  23. 无名肿毒论《青囊秘诀》
  24. 无痛性尿血【疾病症状】
  25. 无名肿毒【方剂主治】
  26. 无痛性心肌梗死【疾病大全】
  27. 无名肿毒【中药主治】
  28. 无痛性阴囊内肿块【疾病症状】
  29. 无名肿毒《外科大成》
  30. 无痛性硬实结节【疾病症状】
  1. 无声《松峰说疫》
  2. 无乳汁秘方《华佗神方》
  3. 无盛盛《中医词典》
  4. 无乳《回生集》
  5. 无石子《本草衍义》
  6. 无热虚劳《女科证治准绳》
  7. 无时泪下《中医词典》
  8. 无气存亡论《医学源流论》
  9. 无时泪下《目经大成》
  10. 无凭检验《洗冤集录》
  11. 无时冷泪《中医词典》
  12. 无皮《医述》
  13. 无时热泪《中医词典》
  14. 无排卵性不孕《古代房中秘方》
  15. 无食子《千金翼方》
  16. 无名子《海药本草》
  17. 无食子《新修本草》
  18. 无名肿毒秘方《华佗神方》
  19. 无食子《海药本草》
  20. 无名肿毒门主论《疡医大全》
  21. 无食子《医学入门》
  22. 无名肿毒门主方《疡医大全》
  23. 无食子《证类本草》
  24. 无名肿毒门（二则）《辨证录》
  25. 无食子《本草择要纲目》
  26. 无名肿毒论《青囊秘诀》
  27. 无食子《本草乘雅半偈》
  28. 无名肿毒《回春录》
  29. 无始钟气篇《达摩洗髓易筋经》
  30. 无名肿毒《外科大成》
  31. 无嗣《中医词典》


囊缩_《松峰说疫》_中医内科_【岐黄之术】

囊缩

囊缩

  • 上一页
  • 目录
  • 相关
  • 下一页

囊缩为足厥阴肝经受病，因热极筋枯，而燥缩也。再看其大小便结，发热引饮者，急用大承气下之。若无下症而脉浮者，宜汗，缓者宜和。六七日，脉微浮微缓，是有胃气，胃不受邪，将作寒热，则大汗解矣。阴症而囊缩者，不在此例。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：无声
  • 当前页：囊缩
  • 下一页：结胸
<<< 返回本书目录
  1. 囊湿《普济方·针灸》
  2. 囊性坏死【疾病症状】
  3. 囊球《医宗金鉴》
  4. 囊性肾病【疾病大全】
  5. 囊球《痘疹心法要诀》
  6. 囊性纤维化《默克家庭诊疗手册》
  7. 囊扦维化《基因与疾病》
  8. 囊性纤维化【疾病大全】
  9. 囊距翠雀【中药大全】
  10. 囊性增生【疾病症状】
  11. 囊腹《医宗金鉴》
  12. 囊性肿块【疾病症状】
  13. 囊腹《痘疹心法要诀》
  14. 囊样斑块【疾病症状】
  15. 囊虫病【疾病大全】
  16. 囊痈《古今医彻》
  17. 楠藤【中药大全】
  18. 囊痈《景岳全书》
  19. 楠木皮【中药大全】
  20. 囊痈《立斋外科发挥》
  21. 楠木【中药大全】
  22. 囊痈《寿世保元》
  23. 楠材【中药大全】
  24. 囊痈《外科理例》
  25. 楠《本草纲目》图文版
  26. 囊痈《续名医类案》
  27. 楠《本草纲目》完整版
  28. 囊痈《中医外科学》
  29. 喃喃重复自语【疾病症状】
  30. 囊痈【疾病大全】
  1. 囊缩《松峰说疫》
  2. 囊缩《医学心悟》
  3. 囊缩《广瘟疫论》
  4. 囊缩《中医词典》
  5. 囊缩《伤寒指掌》
  6. 囊缩《中医词典》
  7. 囊脱《外科全生集》
  8. 囊湿《普济方·针灸》
  9. 囊性纤维化《默克家庭诊疗手册》
  10. 囊湿《新修本草》
  11. 囊痈《中医名词词典》
  12. 囊球《痘疹心法要诀》
  13. 囊痈《景岳全书》
  14. 囊球《医宗金鉴》
  15. 囊痈《中医词典》
  16. 囊扦维化《基因与疾病》
  17. 囊痈《中医词典》
  18. 囊内压《生理学》
  19. 囊痈《续名医类案》
  20. 囊腹《痘疹心法要诀》
  21. 囊痈《证治准绳·幼科》
  22. 囊腹《医宗金鉴》
  23. 囊痈《证治准绳·疡医》
  24. 囊发《万氏秘传外科心法》
  25. 囊痈《寿世保元》
  26. 囊发《中医词典》
  27. 囊痈《外科大成》
  28. 囊发《中医词典》
  29. 囊痈《丹台玉案》
  30. 囊耳《中医词典》
  31. 囊痈《外科理例》


结胸_《松峰说疫》_中医内科_【岐黄之术】

结胸

结胸

  • 上一页
  • 目录
  • 相关
  • 下一页

吴又可《瘟疫论》中，止有胸胁腹满一症，而抑知结胸痞气，瘟疫中皆有之，且不因误下而成者更多也。论曰∶太阳病表未解，医反下之，膈内拒痛，心下因 ，则为结胸。又曰∶从心下至少腹满而痛不可近为结胸，皆大陷胸汤主之。夫曰膈内拒痛，是胸胁间事；曰心下 ，则兼胃之上脘而言也。曰从心下至少腹，则又兼满腹而言矣。盖表邪传里，必先胸以至心腹耳。第大结胸最重，小结胸次之，痞气则又其次也。经又曰∶病发于阳而反下之，热入因作结胸，病发于阴而反下之，因作痞。而成氏释曰∶发热恶寒，发于阳，无热恶寒，发于阴。夫无热恶寒，似指寒邪直中阴经之症。随来陶张二氏之驳，驳之诚是也，而阴阳二字，总未得真解，故有谓伤风属阳，而伤寒属阴者。有谓在表属阳，在里属阴者，纷纷聚讼，随成千古之疑团。愚意以为，何必尽推敲阴阳二字于闲处错意。不论大小结胸，以及痞气支结，皆属于郁，郁而未有不结者，总以开郁为主，而痞结自散矣。又当审其兼症，诊其脉理。气郁者，顺之调之；血郁者，行之破之；痰郁者，化之吐之；表郁者，散之和之；里郁者，攻之下之；热郁者，清之；寒郁者，温之；（瘟疫无寒，或过服寒凉药，或汗下后。）食郁者，消之；水郁者，利之。而治痞结之能事尽矣。至于仲景用大陷胸汤，治误下之结胸，想古人所秉者浓，故误下而复用陷胸不至为害，至陶氏则心知其未稳，故有上焦乃清道至高之分，过下则伤元气之论。

然尚未敢深驳。惟张景岳则云∶伤寒本病有不因误下，而实邪传里，心下 满，痛连少腹而不可近者，此大陷胸汤所宜也。至于太阳、少阳表邪未解，因下早而成结胸者，若再用大陷胸，是既因误下而复下之，可乎？不若以痞满门诸法，酌轻重而从双解，或用葱熨法，以解散胸中实邪。此余屡用而屡效等语，虽大翻仲景之案，然明白洞达，有至理存焉，真长沙之功臣，结胸之宝筏，最稳最捷者也。且外熨法不特治结胸为然，遇瘟疫用药弗效，俟六七日，应汗不汗之期，觉心腹稍有痞闷疼痛，用葱熨法（见前 熨）。往往大汗而解。至于陷胸等汤，一概不录。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：囊缩
  • 当前页：结胸
  • 下一页：呃逆
<<< 返回本书目录
  1. 结胸【疾病大全】
  2. 结胸（述古）《伤寒指掌》
  3. 结胸《医宗金鉴》
  4. 结胸二十二条《仲景伤寒补亡论》
  5. 结胸《校注医醇剩义》
  6. 结胸歌《伤寒百证歌》
  7. 结胸《卫生宝鉴》
  8. 结胸解《伤寒六书》
  9. 结胸《伤寒直格》
  10. 结胸可灸证《伤寒九十论》
  11. 结胸《伤寒心法要诀》
  12. 结胸可下证《伤寒九十论》
  13. 结胸《伤寒六书》
  14. 结胸论《古今医彻》
  15. 结胸《伤寒六书》
  16. 结胸痞《伤寒括要》
  17. 结胸《伤寒捷诀》
  18. 结胸证《伤寒总病论》
  19. 结胸《伤寒大白》
  20. 结胸证【疾病大全】
  21. 结胸《伤寒标本心法类萃》
  22. 结胸证治《三因极一病证方论》
  23. 结胸《景岳全书》
  24. 结血蒿【中药大全】
  25. 结香花【中药大全】
  26. 结阳《圣济总录》
  27. 结香【中药大全】
  28. 结阳结阴《医学读书记》
  29. 结水汤【方剂大全】
  30. 结靥三朝辩吉凶《景岳全书》
  1. 结胸《松峰说疫》
  2. 结胸《伤寒大白》
  3. 结胸《松峰说疫》
  4. 结胸《急救广生集》
  5. 结胸《伤寒六书》
  6. 结胸《医学摘粹》
  7. 结胸《伤寒六书》
  8. 结胸《卫生宝鉴》
  9. 结胸《校注医醇剩义》
  10. 结胸《医述》
  11. 结胸《伤寒直格》
  12. 结胸《医宗金鉴》
  13. 结胸《伤寒心法要诀》
  14. 结胸《医学纲目》
  15. 结胸（述古）《伤寒指掌》
  16. 结胸《伤寒捷诀》
  17. 结胸：第二十大小陷胸汤丸《河间伤寒心要》
  18. 结胸《伤寒标本心法类萃》
  19. 结胸：第二十二大承气汤《河间伤寒心要》
  20. 结胸《中医词典》
  21. 结胸变证十二　太阳百二十二《伤寒悬解》
  22. 结胸《傅青主男科》
  23. 结胸初证二　少阳三十五《伤寒悬解》
  24. 结胸《景岳全书》
  25. 结胸大陷胸汤证《伤寒说意》
  26. 结胸《中医名词词典》
  27. 结胸二十二条《仲景伤寒补亡论》
  28. 结痰《中医词典》
  29. 结胸烦躁证六　太阳百十六《伤寒悬解》
  30. 结胎《四圣心源》
  31. 结胸歌《伤寒百证歌》


呃逆_《松峰说疫》_中医内科_【岐黄之术】

呃逆

呃逆

  • 上一页
  • 目录
  • 相关
  • 下一页

瘟疫呃逆不止者，大是凶候。余在长安治贺水部莲友，患瘟发黄，而兼呃逆，用承气辈加茵陈与服，大便行而黄渐退，惟呃逆不止，更兼喘而痰壅，众皆谓不治，适得鲜花粉数枚，大如臂，捣烂少加水，滤汁数碗，外用前胡、枳壳、橘红、香圆、柿蒂，煎出，兑花粉汁频服，一昼夜服尽，呃逆稍止，瞬息复作，又令其仍将前药再作一剂，入碗内，用箸一双，十字加于碗上，令病者自持碗，于箸之四空处，每空吸药一口，圆转挨次吸之，持碗不得换手，一顺吸去。（此泛常饮水治呃良方，以以之服药，冀其获效。）服后觉渐轻，然时作止，又迟二三日始愈。若诿之不治，不几误人性命乎！再者，瘟疫打呃皆热症，丁香四逆辈，断不可用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：结胸
  • 当前页：呃逆
  • 下一页：摇头
<<< 返回本书目录
  1. 呃逆【疾病大全】
  2. 呃逆【中药主治】
  3. 呃逆【疾病症状】
  4. 呃逆【方剂主治】
  5. 呃逆《中医内科学》
  6. 呃逆（肺气上冲，胃火呃逆。一百零二）《经验麻科》
  7. 呃逆《止园医话》
  8. 呃逆（新法兼参叶案）《伤寒指掌》
  9. 呃逆《证治准绳·杂病》
  10. 呃逆（噫气、诸逆冲上）《张氏医通》
  11. 呃逆《证治准绳·类方》
  12. 呃逆案《名师垂教》
  13. 呃逆《证治汇补》
  14. 呃逆哕噫《医宗金鉴》
  15. 呃逆《医学入门》
  16. 呃逆论《症因脉治》
  17. 呃逆《医学集成》
  18. 呃逆论（即吃忒，又名咳逆）《胎产心法》
  19. 呃逆《医学从众录》
  20. 呃逆论治《类证治裁》
  21. 呃逆《医法圆通》
  22. 呃逆门《辨证录》
  23. 呃逆《医碥》
  24. 呃逆门《医方考》
  25. 呃逆《医碥》
  26. 呃逆门《张氏医通》
  27. 呃逆《叶天士医案精华》
  28. 呃逆门（凡八案）《湖岳村叟医案》
  29. 呃逆《也是山人医案》
  30. 呃逆痧《痧胀玉衡》
  1. 呃逆《松峰说疫》
  2. 呃逆《回春录》
  3. 呃逆《松峰说疫》
  4. 呃逆《伤寒大白》
  5. 呃逆《麻科活人全书》
  6. 呃逆《急救广生集》
  7. 呃逆《医学从众录》
  8. 呃逆《医学心悟》
  9. 呃逆《中医内科学》
  10. 呃逆《丹台玉案》
  11. 呃逆《胎产指南》
  12. 呃逆《证治汇补》
  13. 呃逆《叶天士医案精华》
  14. 呃逆《卫生宝鉴》
  15. 呃逆《医效秘传》
  16. 呃逆《古今医案按》
  17. 呃逆《温疫论》
  18. 呃逆《万病回春》
  19. 呃逆《沈氏女科辑要》
  20. 呃逆《济阴纲目》
  21. 呃逆《广瘟疫论》
  22. 呃逆《医碥》
  23. 呃逆《也是山人医案》
  24. 呃逆《医碥》
  25. 呃逆《盘珠集胎产症治》
  26. 呃逆《寿世保元》
  27. 呃逆《评注产科心法》
  28. 呃逆《证治准绳·杂病》
  29. 呃逆（肺气上冲，胃火呃逆）《经验麻科》
  30. 呃逆《证治准绳·类方》
  31. 呃逆（膈肌痉挛）《手穴手纹诊治》


摇头_《松峰说疫》_中医内科_【岐黄之术】

摇头

摇头

  • 上一页
  • 目录
  • 相关
  • 下一页

头为诸阳之会，阳脉有乘，则头为之动摇。经曰∶诸风掉眩，皆属肝木。多因风火上乘所致，风木动摇之象也。古人治此，有灸百会、风府等穴者，吾终不以为然，头之所以摇，以热极生风故耳。清其邪热，其摇自定，何必用火攻耶。又有心绝而摇头者，心绝则神去而阴竭，阳独无根，不能自主所以摇头。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呃逆
  • 当前页：摇头
  • 下一页：螈
<<< 返回本书目录
  1. 摇头《证治准绳·幼科》
  2. 摇头便血《保婴撮要》
  3. 摇头《伤寒明理论》
  4. 摇头便血《张氏医通》
  5. 摇头《伤寒括要》
  6. 摇头转颈【疾病症状】
  7. 摇头《丹溪手镜》
  8. 鳐鱼胆【中药大全】
  9. 摇钱树根【中药大全】
  10. 咬骨疽门主论《疡医大全》
  11. 摇钱树【中药大全】
  12. 咬合关系错乱【疾病症状】
  13. 摇法《厘正按摩要术》
  14. 咬肌间隙感染【疾病大全】
  15. 摇鞭丸《毓麟验方》
  16. 咬人狗【中药大全】
  17. 摇摆之脉有来去辨《读医随笔》
  18. 咬伤《外科大成》
  19. 摇摆步态【疾病症状】
  20. 咬伤《外科正宗》
  21. 姚序《一草亭目科全书》
  22. 咬伤愈合的伤口出现痛痒或麻木【疾病症状】
  23. 姚序《三家医案合刻》
  24. 咬痛【疾病症状】
  25. 姚姓妇怪胎治验《一得集》
  26. 咬头膏【方剂大全】
  27. 姚僧垣传《集验方》
  28. 咬牙《保婴撮要》
  29. 姚娘子小腹疼《孙文垣医案》
  30. 咬指甲【疾病症状】
  1. 摇头《松峰说疫》
  2. 摇头《证治准绳·幼科》
  3. 摇头《丹溪手镜》
  4. 摇头《医学纲目》
  5. 摇头《医效秘传》
  6. 摇手法《中医词典》
  7. 摇头《伤寒明理论》
  8. 摇法《厘正按摩要术》
  9. 摇头《伤寒括要》
  10. 摇法《中医词典》
  11. 摇头便血《张氏医通》
  12. 摇法《中医名词词典》
  13. 摇头便血《保婴撮要》
  14. 摇鞭丸《毓麟验方》
  15. 摇针《中医名词词典》
  16. 摇摆之脉有来去辨《读医随笔》
  17. 摇针歌《医宗金鉴》
  18. 摇摆触碰法《中医词典》
  19. 咬骨疽《中医词典》
  20. 摇（月斗）肘《中医词典》
  21. 咬骨疽门主论《疡医大全》
  22. 姚应凤《中医词典》
  23. 咬肌《人体解剖学》
  24. 姚宜仲《中医词典》
  25. 咬肌间隙《人体解剖学》
  26. 姚序《三家医案合刻》
  27. 咬肌下蜂窝织炎（咬肌下间隙感染）《口腔科学》
  28. 姚序《一草亭目科全书》
  29. 咬去唇舌《奇效简便良方》
  30. 姚姓妇怪胎治验《一得集》
  31. 咬伤《外科大成》


螈_《松峰说疫》_中医内科_【岐黄之术】

螈

螈

  • 上一页
  • 目录
  • 相关
  • 下一页

（音炽纵。螈与 字异。 音记，狂也。疯狗曰 狗。）

筋急而缩为螈。筋缓而伸为 。或缩或伸而不止者，为螈 ，与小儿之发搐相似，亦有嘴眼歪邪，角弓反张，有类于发痉与中风者，皆螈 之类。此症多属于风，风主动摇也。而致此之由不一。有瘟病热极而生风者；有其人本虚，因汗下后血虚而然者；有因汗后，冒风而然者；有汗下后，因惊恼而然者；有风温被火而然者。（此症绝少。）大抵此症，热极生风只一条，而虚者有数端。虚者投以寒剂，立见危殆。若未经汗下，只因风火相扇者，当平肝木，降心火，佐以和血之药。盖心属火主脉，肝属木主筋，火为热，木生风故耳。药则用羌活、防风、全蝎、僵蚕、柴胡、天麻、生地、麦冬、白芍、丹皮、当归、川芎之类。如热甚，黄连、栀子、胆草、黄芩，俱可酌用。有痰者，加蒌仁、胆星、竹沥。若汗下后，稍涉虚弱，或冒风，或因惊因气恼而螈 者，断不可用寒剂，养血祛风汤主之。至于汗下后多日，传变而为螈 ，以及出汗露风，汗出不透与被火劫等螈 ，俱载伤寒门中，兹不赘。

养血祛风汤（自定新方。）

熟地 当归（酒洗） 白芍（酒炒） 川芎（酒洗） 半夏（制） 僵蚕（泡去涎，焙）天麻（酒蒸）

生姜、大枣为引。若虚甚者，加人参；有风者，酌加羌活、白芷、柴胡、防风。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：摇头
  • 当前页：螈
  • 下一页：渴
<<< 返回本书目录
  1. 螈《证治准绳·杂病》
  2. 螈（少阳所至）《吴鞠通医案》
  3. 螈《证治准绳·女科》
  4. 螈病《圣济总录》
  5. 螈《证治准绳·女科》
  6. 螈抽搐证治《妇科心法要诀》
  7. 螈《证治准绳·女科》
  8. 螈搐《古今医案按》
  9. 螈《证治准绳·类方》
  10. 螈候（螈 ，即搐搦也。）《古今医统大全》
  11. 螈《张氏医通》
  12. 螈门《张氏医通》
  13. 螈《伤寒明理论》
  14. 远端肾小管性酸中毒【疾病大全】
  15. 螈《伤寒六书》
  16. 远端胃窦产生异位节律【疾病症状】
  17. 螈《伤寒六书》
  18. 远行奔走脚上起泡门主论《疡医大全》
  19. 螈《伤寒括要》
  20. 远年近日【方剂主治】
  21. 螈《伤寒捷诀》
  22. 远年咳嗽《孙真人海上方》
  23. 螈《女科证治准绳》
  24. 远年障翳《圣济总录》
  25. 螈《女科证治准绳》
  26. 远视《目经大成》
  27. 螈《女科证治准绳》
  28. 远视《中医眼科学》
  29. 螈《古今医案按》
  30. 远视【疾病大全】
  1. 螈《松峰说疫》
  2. 螈《古今医案按》
  3. 螈《伤寒六书》
  4. 螈《证治准绳·杂病》
  5. 螈《伤寒六书》
  6. 螈《证治准绳·女科》
  7. 螈《丹溪手镜》
  8. 螈《证治准绳·女科》
  9. 螈《伤寒明理论》
  10. 螈《证治准绳·女科》
  11. 螈《女科证治准绳》
  12. 螈《证治准绳·类方》
  13. 螈《女科证治准绳》
  14. 螈《张氏医通》
  15. 螈《女科证治准绳》
  16. 螈《医述》
  17. 螈《伤寒括要》
  18. 螈《医学纲目》
  19. 螈（少阳所至）《吴鞠通医案》
  20. 螈《产鉴》
  21. 螈病《圣济总录》
  22. 螈《伤寒捷诀》
  23. 螈抽搐证治《妇科心法要诀》
  24. 猿戏《中医词典》
  25. 螈搐《古今医案按》
  26. 猿猴挣《松峰说疫》
  27. 螈门《张氏医通》
  28. 猿猴摘果法《厘正按摩要术》
  29. 远《中医词典》
  30. 猿猴摘果法《推拿抉微》
  31. 远痹《中医名词词典》


渴_《松峰说疫》_中医内科_【岐黄之术】

渴

渴

  • 上一页
  • 目录
  • 相关
  • 下一页

瘟疫鲜有不渴者，故弗可以不讲也。邪在表则不渴，在里则渴。三阳虽亦有渴症，但不如三阴之甚也。故太阴腹满嗌干，少阴口燥舌干而渴，厥阴则消渴矣。（饮水多，而小便少，热能消水故也。）瘟病之渴，一于为热，初传则热微而渴微，传深则热甚而渴甚，但未有不见兼症而独渴者。

施治当先问其所饮欲冷欲热，欲多欲寡。（饮多饮冷属热。）更须审其表里经脏，曾否汗下。于瘟疫初起及九传与六经治法中，细寻症脉，斟酌用药。第治其瘟邪，而渴自除矣。倘不应，当于伤寒发渴条中采取施治。所最要者，饮水常使不足，毋令有余。不甚渴而多饮则悸动支结，喘咳、KT （同噎。）哕，肿满泄泻，小便不利诸症起矣。然又不可禁饮。凡瘟症有欲愈而思饮者，盖得水则能和胃气而汗解也。禁饮多致闷乱不救。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：螈
  • 当前页：渴
  • 下一页：腹痛
<<< 返回本书目录
  1. 渴《周慎斋遗书》
  2. 渴不止【方剂主治】
  3. 渴《重订灵兰要览》
  4. 渴部《本草易读》
  5. 渴《证治准绳·幼科》
  6. 渴后恐成水病方《外台秘要》
  7. 渴《证治准绳·幼科》
  8. 渴后小便多恐生诸疮方《外台秘要》
  9. 渴《证治准绳·女科》
  10. 渴利《圣济总录》
  11. 渴《医宗金鉴》
  12. 渴利虚经脉涩成痈脓方《外台秘要》
  13. 渴《续名医类案》
  14. 渴龙奔江丹【方剂大全】
  15. 渴《伤寒寻源》
  16. 渴论《小儿卫生总微论方》
  17. 渴《伤寒明理论》
  18. 渴热《麻科活人全书》
  19. 渴《伤寒六书》
  20. 渴忒饼儿【方剂大全】
  21. 渴《伤寒六书》
  22. 渴欲饮冷【方剂主治】
  23. 渴《伤寒括要》
  24. 渴欲饮水【方剂主治】
  25. 渴《伤寒标本心法类萃》
  26. 渴者【方剂主治】
  27. 渴《女科证治准绳》
  28. 渴证《伤寒心法要诀》
  29. 渴《秘传证治要诀及类方》
  30. 渴证《医宗金鉴》
  1. 渴《松峰说疫》
  2. 渴《周慎斋遗书》
  3. 渴《伤寒六书》
  4. 渴《证治准绳·疡医》
  5. 渴《伤寒六书》
  6. 渴《证治准绳·女科》
  7. 渴《丹溪手镜》
  8. 渴《证治准绳·幼科》
  9. 渴《秘传证治要诀及类方》
  10. 渴《证治准绳·幼科》
  11. 渴《伤寒寻源》
  12. 渴《证治准绳·幼科》
  13. 渴《痘疹心法要诀》
  14. 渴《医述》
  15. 渴《伤寒明理论》
  16. 渴《续名医类案》
  17. 渴《广瘟疫论》
  18. 渴《冯氏锦囊秘录》
  19. 渴《外科选要》
  20. 渴《医宗金鉴》
  21. 渴《女科证治准绳》
  22. 渴《医学纲目》
  23. 渴《伤寒指掌》
  24. 渴《医学纲目》
  25. 渴《伤寒括要》
  26. 渴《重订灵兰要览》
  27. 渴病候《诸病源候论》
  28. 渴《伤寒标本心法类萃》
  29. 渴部《本草易读》
  30. 渴《中医词典》
  31. 渴而便数有膏为下消《医学纲目》


腹痛_《松峰说疫》_中医内科_【岐黄之术】

腹痛

腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

瘟疫虽属热症，而腹痛则有寒热之殊，但热则其常，而寒则其变也。寒痛多有所因，或服凉药过多，或不宜用凉药而妄投，或恣意大食生冷物，或汗下后正气虚而感寒，皆能致痛。或因病中恼怒气滞，积食者亦有之，无故而痛者绝少。即有之亦必因腹素有积，因瘟病而触发之者也。

凡腹痛，但将凉水与饮而试之，若饮水痛稍可者属热，痛剧者属寒。若绕脐 痛，大便结实，烦满而渴，气粗噎气者，皆属燥屎与实热痛也，急用承气等下之。因食积痛者，更有恶食恶心，噫气腐臭等症，治亦同。若小腹 痛，小水自利，大便黑，身目黄者，属蓄血，亦用寒剂加行血药，下尽黑物自愈。凡实热痛，必脉来沉实有力。若微弱者，仍当详审，从缓治之。若饮水愈痛，或时绵绵微痛，不甚亦不止，重按则愈，肠鸣泄利，澄澈清冷，口吐苦涎，此为寒痛，当用温药和之。和之不已，而或四肢厥冷，呕吐泻利者，急用热药救之，（瘟病殊少此症。如有，必因过服凉药生冷，感寒。）但须详脉之有力无力。如腹痛而兼身大发热，恶饮水，呕恶，肠鸣如流水声，此表热（邪热。）内寒也，先温其里，次解其表。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：渴
  • 当前页：腹痛
  • 下一页：短气
<<< 返回本书目录
  1. 腹痛【疾病大全】
  2. 腹痛【中药主治】
  3. 腹痛【疾病症状】
  4. 腹痛【方剂主治】
  5. 腹痛《专治麻痧初编》
  6. 腹痛（附腹中窄狭）《医学入门》
  7. 腹痛《周慎斋遗书》
  8. 腹痛（附脐痛）《医述》
  9. 腹痛《中医内科学》
  10. 腹痛（余见心痛）《针灸资生经》
  11. 腹痛《证治准绳·杂病》
  12. 腹痛(中脐及脐上下痛同考)《评琴书屋医略》
  13. 腹痛《证治准绳·幼科》
  14. 腹痛，发热及黄疸【疾病症状】
  15. 腹痛《证治准绳·幼科》
  16. 腹痛伴便血【疾病症状】
  17. 腹痛《证治准绳·女科》
  18. 腹痛伴恶心、呕吐【疾病症状】
  19. 腹痛《证治准绳·女科》
  20. 腹痛伴腹泻【疾病症状】
  21. 腹痛《证治准绳·类方》
  22. 腹痛伴黄疸【疾病症状】
  23. 腹痛《证治汇补》
  24. 腹痛伴休克【疾病症状】
  25. 腹痛《张聿青医案》
  26. 腹痛伴血尿【疾病症状】
  27. 腹痛《张氏医通》
  28. 腹痛病诸候《巢氏病源补养宣导法》
  29. 腹痛《张氏医通》
  30. 腹痛病诸候（凡四论）《诸病源候论》
  1. 腹痛《松峰说疫》
  2. 腹痛《周慎斋遗书》
  3. 腹痛《伤寒六书》
  4. 腹痛《竹林女科证治》
  5. 腹痛《伤寒六书》
  6. 腹痛《血证论》
  7. 腹痛《冷庐医话》
  8. 腹痛《伤寒大白》
  9. 腹痛《麻科活人全书》
  10. 腹痛《仁术便览》
  11. 腹痛《丹溪手镜》
  12. 腹痛《医学心悟》
  13. 腹痛《丹溪治法心要》
  14. 腹痛《明医指掌》
  15. 腹痛《友渔斋医话》
  16. 腹痛《石室秘录》
  17. 腹痛《秘传证治要诀及类方》
  18. 腹痛《证治汇补》
  19. 腹痛《专治麻痧初编》
  20. 腹痛《古今医案按》
  21. 腹痛《活幼心书》
  22. 腹痛《古今医案按》
  23. 腹痛《活幼心书》
  24. 腹痛《万病回春》
  25. 腹痛《活幼心书》
  26. 腹痛《保婴撮要》
  27. 腹痛《活幼心书》
  28. 腹痛《济阴纲目》
  29. 腹痛《活幼心书》
  30. 腹痛《济阴纲目》
  31. 腹痛《古今医彻》


短气_《松峰说疫》_中医内科_【岐黄之术】

短气

短气

  • 上一页
  • 目录
  • 相关
  • 下一页

短气者，气急短促，不能相续，似喘非喘，似呻吟而无声也。有实者，虚者，在表者，在里者，水停心下者，或失于汗下，或汗下后虚极，皆能令人短气。补泻误用，甚于操刃，当详察脉症而治之。又有素虚人，汗下后，失于调补，以致忽然似喘，出言微弱少气，脉仅二、三至，沉细如发，甚至无脉，此虚极短气，非真喘也。急宜温补，缓则不救，作喘治必死。汗下后，过用刻消之剂而见此者，治亦同。总之，短气者，表里、虚实、寒热皆有，但虚者较多，当合脉与兼症而细参之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹痛
  • 当前页：短气
  • 下一页：瘟疫兼暑
<<< 返回本书目录
  1. 短气《证治准绳·杂病》
  2. 短气烦闷【方剂主治】
  3. 短气《证治准绳·类方》
  4. 短气腹寒《药症忌宜》
  5. 短气《圣济总录》
  6. 短气论《症因脉治》
  7. 短气《伤寒明理论》
  8. 短气-伤寒门（下）《古今医统大全》
  9. 短气《伤寒六书》
  10. 短气少气《医碥》
  11. 短气《伤寒六书》
  12. 短气少气《杂病广要》
  13. 短气《伤寒括要》
  14. 短蕊万寿竹【中药大全】
  15. 短气《丹溪手镜》
  16. 短穗草胡椒【中药大全】
  17. 短膜壳绦虫病【疾病大全】
  18. 短穗兔耳草【中药大全】
  19. 短毛熊巴掌【中药大全】
  20. 短缩舌【疾病症状】
  21. 短脉指法主病《脉诀乳海》
  22. 短体鳗【中药大全】
  23. 短脉余义《读医随笔》
  24. 短头畸形【疾病症状】
  25. 短脉（阴）《诊家正眼》
  26. 短腺小米草【中药大全】
  27. 短脉（阴）《脉诀汇辨》
  28. 短小蛇根草【中药大全】
  29. 短脉《脉理求真》
  30. 短腰畸形【疾病大全】
  1. 短气《松峰说疫》
  2. 短气《证治准绳·杂病》
  3. 短气《伤寒六书》
  4. 短气《证治准绳·类方》
  5. 短气《伤寒六书》
  6. 短气《医学纲目》
  7. 短气《丹溪手镜》
  8. 短气《医学纲目》
  9. 短气《医效秘传》
  10. 短气《中医词典》
  11. 短气《伤寒明理论》
  12. 短气《圣济总录》
  13. 短气《伤寒括要》
  14. 短气《中医名词词典》
  15. 短气（伤寒门 下）《古今医统大全》
  16. 短期《中医词典》
  17. 短气不足以息《中医词典》
  18. 短脉指法主病《脉诀乳海》
  19. 短气腹寒《药症忌宜》
  20. 短脉余义《读医随笔》
  21. 短气候《诸病源候论》
  22. 短脉（阴）《诊家正眼》
  23. 短气论《症因脉治》
  24. 短脉（阴）《脉诀汇辨》
  25. 短气少气《杂病广要》
  26. 短脉《脉理求真》
  27. 短气少气《医碥》
  28. 短脉《中医词典》
  29. 短气嗽《中医词典》
  30. 短脉《中医名词词典》
  31. 短暂性脑缺血发作《默克家庭诊疗手册》


瘟疫兼暑_《松峰说疫》_中医内科_【岐黄之术】

瘟疫兼暑

瘟疫兼暑

  • 上一页
  • 目录
  • 相关
  • 下一页

瘟疫兼暑，最难分晰。盖暑病之在表者，有头痛烦躁，肌体大热，脉浮气喘，口干面垢自汗，手足逆冷，名暑厥，搐摄名暑风，昏不知人为中暑。其症最易与瘟疫表症相混。暑病之在里者，有呕逆泄泻，心腹痞闷，或兼胀痛，又最易与瘟疫之在里者相混。惟于少气、倦怠、大渴三症，辨其为暑。第瘟疫亦发渴，但瘟症在表，虽渴亦不甚，必至传里方甚。至暑症，不论表里皆渴，而在表时，其渴较瘟疫之表者更凶猛殊甚也。以此为辨，庶得其情。如果系瘟兼暑症，即当用解瘟却暑之剂，亦不必拘于日期，见表治表，见里治里，又宜先治其瘟，瘟解而暑热亦从而退矣。马卯麟以五瘟丹治瘟暑，但中无治暑之剂，不过凉散，方亦未尽可用。倘遇此症，仍当于达原饮中，将祛暑之药加减出入之。至于五瘟丹，每岁冬间，预先修和备用亦可。至祛暑等方，载在暑门，兹不赘。（瘟症发热无休时，暑症发热有作止，以此为辨。若瘟与暑兼，亦难以此作准，仍当详参脉症。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：短气
  • 当前页：瘟疫兼暑
  • 下一页：瘟疫兼湿
<<< 返回本书目录
  1. 瘟疫兼目疾论《银海指南》
  2. 瘟疫九传《温热暑疫全书》
  3. 瘟疫附《医效秘传》
  4. 瘟疫六经治法《松峰说疫》
  5. 瘟疫附《医效秘传》
  6. 瘟疫脉沉《读医随笔》
  7. 瘟疫方《医学三字经》
  8. 瘟疫脉候（附录）《伤寒指掌》
  9. 瘟疫大法《金匮翼》
  10. 瘟疫脉论《三指禅》
  11. 瘟疫部《本草易读》
  12. 瘟疫门《辨证录》
  13. 瘟疫病论《医碥》
  14. 瘟疫门《古今医统大全》
  15. 瘟疫病感冒四气务要先明《医学传心录》
  16. 瘟疫门《医方考》
  17. 瘟疫（合参）《伤寒指掌》
  18. 瘟疫门《幼科心法要诀》
  19. 瘟疫【方剂主治】
  20. 瘟疫门《幼科指南》
  21. 瘟疫《医宗金鉴》
  22. 瘟疫名义论《松峰说疫》
  23. 瘟疫《医学正传》
  24. 瘟疫统治八法《松峰说疫》
  25. 瘟疫《医学实在易》
  26. 瘟疫五（附大头天行病）《丹溪心法》
  27. 瘟疫《医学集成》
  28. 瘟疫应用药《松峰说疫》
  29. 瘟疫《医碥》
  30. 瘟疫杂症简方《松峰说疫》
  1. 瘟疫兼暑《松峰说疫》
  2. 瘟疫兼湿《松峰说疫》
  3. 瘟疫脉沉《读医随笔》
  4. 瘟疫兼目疾论《银海指南》
  5. 瘟疫脉候（附录）《伤寒指掌》
  6. 瘟疫兼痢《松峰说疫》
  7. 瘟疫脉论《三指禅》
  8. 瘟疫黄喉《中医词典》
  9. 瘟疫门《医方考》
  10. 瘟疫红喉《中医词典》
  11. 瘟疫门《幼科指南》
  12. 瘟疫黑喉《中医词典》
  13. 瘟疫门（一则）《辨证录》
  14. 瘟疫附《医效秘传》
  15. 瘟疫名义论《松峰说疫》
  16. 瘟疫附《医效秘传》
  17. 瘟疫青喉《中医词典》
  18. 瘟疫方论《仁斋直指方论（附补遗）》
  19. 瘟疫伤寒时症《奇效简便良方》
  20. 瘟疫方《医学三字经》
  21. 瘟疫舌疔《中医词典》
  22. 瘟疫大法《金匮翼》
  23. 瘟疫诗《医学实在易》
  24. 瘟疫部《本草易读》
  25. 瘟疫时令《奇效简便良方》
  26. 瘟疫病论《医碥》
  27. 瘟疫五（附大头天行病）《丹溪心法》
  28. 瘟疫病感冒四气务要先明《医学传心录》
  29. 瘟疫以劳食复作《孙文垣医案》
  30. 瘟疫白喉《中医词典》
  31. 瘟疫杂病论《医碥》


瘟疫兼湿_《松峰说疫》_中医内科_【岐黄之术】

瘟疫兼湿

瘟疫兼湿

  • 上一页
  • 目录
  • 相关
  • 下一页

《活人》曰∶其人伤湿，又中于暑，名曰湿温。两胫逆冷，腹满头目痛，妄言多汗，其脉阳浮而弱，阴小而急，茯苓 白术汤、白虎加苍术汤。切勿发汗，汗之名中 ，必死。而吴氏引《活人书》曰∶宜术附汤加人参、香薷、扁豆主之。《金鉴》曰∶温病复伤于湿，名曰湿温，其症两胫逆冷，妄言多汗，头痛身重胸满，宜白虎加苍术、茯苓，温湿两治。若脉大有力，自汗烦渴者，人参白虎汤加白术主之。轻者十味香薷饮、清暑益气汤增损用之。按古人治法不过如斯。但《金鉴》曰∶温病复伤于湿曰湿温，而《活人》则曰伤湿而又中暑曰湿温。味其义意，当遵《金鉴》为是。

盖伤湿而又伤暑，只可谓之伤暑湿，而不可谓之湿温也。夫曰湿温者，是湿而兼瘟也。或先瘟而中湿，或先湿而患瘟，与暑何涉焉。第瘟疫兼湿又最难辨。□□□□□□□□□□□□□□□□□□□唯于一身尽痛，痛极且不能转侧，恶饮汤水，目中视物皆红黄，身目色微黄，而无谵妄等症者，辨之始得。而湿症之中，又有湿热、寒湿之分，总宜白术 茯苓汤。湿热者，小便赤涩如马溺，混浊色白，且有烦热大便秘结诸症，宜人参白虎汤加白术主之，或四苓散、大小厘清饮、茵陈饮之类，皆可择用。若天久阴雨，湿气过胜，其人脏腑虚，大便滑，小便清，乃是寒湿，宜术附汤。但瘟疫发在热时，且兼湿热者多，而兼寒湿者少，术附汤不可用。若服茯苓 白术□□□□□□□□等汤不应，则用除湿达原饮，分治瘟与湿，诚一举而两得也。北方风高土燥，患此者少，惟南方水乡卑湿，天气炎热，患者恒多。春冬感者恒少，而夏秋患者恒多。所宜随其时地而变通之。至于前所引《活人》云∶湿温切勿发汗，而《金匮要略》则云∶湿家身烦痛，可与麻黄加白术汤，发其汗为宜。《景岳全书》又曰∶凡湿从外入者，汗散之，将谓止中湿者宜汗，而兼温者不宜汗。何以《准绳》湿温门中，既引《活人》云不宜汗，又引《金匮》曰宜汗，更引成氏云湿家发汗则愈。是湿温一门，前后又自相矛盾，殊不可解。

愚意瘟疫始终不宜发汗，虽兼之中湿，而尚有瘟疫作祟，是又当以瘟疫为重，而中湿为轻，自不宜发汗，当用和解疏利之法，先治其瘟，俟其自然汗出，则湿随其汗，而与瘟并解矣。或瘟解而湿仍在者，当于湿证门中求之，故治湿诸方俱不开列。

除湿达原饮 （自定新方。）

槟榔（二钱） 草果仁（五分，研） 浓朴（一钱，姜汁炒） 白芍（一钱） 甘草（一钱）栀子（五分，研） 黄柏（五分，酒炒） 茯苓（三钱）

如兼三阳经症，仍酌加柴、葛、羌活，瘟而兼湿，故去知母，而换黄柏，以燥湿且能救水而利膀胱；去黄芩换栀子，泻三焦火而下行利水；加茯苓利小便而兼益脾胃。三者备而湿热除矣。再加羌活等药，风药亦能胜湿，湿除温散，一举两得。（此方分两不过大概，临症加减用之。）

石草散 （治湿瘟多汗，妄言烦渴。）

石膏（ ） 炙草（等分）

共末，浆水调服二钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘟疫兼暑
  • 当前页：瘟疫兼湿
  • 下一页：瘟疫兼痢
<<< 返回本书目录
  1. 瘟疫兼目疾论《银海指南》
  2. 瘟疫九传《温热暑疫全书》
  3. 瘟疫附《医效秘传》
  4. 瘟疫六经治法《松峰说疫》
  5. 瘟疫附《医效秘传》
  6. 瘟疫脉沉《读医随笔》
  7. 瘟疫方《医学三字经》
  8. 瘟疫脉候（附录）《伤寒指掌》
  9. 瘟疫大法《金匮翼》
  10. 瘟疫脉论《三指禅》
  11. 瘟疫部《本草易读》
  12. 瘟疫门《辨证录》
  13. 瘟疫病论《医碥》
  14. 瘟疫门《古今医统大全》
  15. 瘟疫病感冒四气务要先明《医学传心录》
  16. 瘟疫门《医方考》
  17. 瘟疫（合参）《伤寒指掌》
  18. 瘟疫门《幼科心法要诀》
  19. 瘟疫【方剂主治】
  20. 瘟疫门《幼科指南》
  21. 瘟疫《医宗金鉴》
  22. 瘟疫名义论《松峰说疫》
  23. 瘟疫《医学正传》
  24. 瘟疫统治八法《松峰说疫》
  25. 瘟疫《医学实在易》
  26. 瘟疫五（附大头天行病）《丹溪心法》
  27. 瘟疫《医学集成》
  28. 瘟疫应用药《松峰说疫》
  29. 瘟疫《医碥》
  30. 瘟疫杂症简方《松峰说疫》
  1. 瘟疫兼湿《松峰说疫》
  2. 瘟疫兼目疾论《银海指南》
  3. 瘟疫兼暑《松峰说疫》
  4. 瘟疫兼痢《松峰说疫》
  5. 瘟疫脉沉《读医随笔》
  6. 瘟疫黄喉《中医词典》
  7. 瘟疫脉候（附录）《伤寒指掌》
  8. 瘟疫红喉《中医词典》
  9. 瘟疫脉论《三指禅》
  10. 瘟疫黑喉《中医词典》
  11. 瘟疫门《医方考》
  12. 瘟疫附《医效秘传》
  13. 瘟疫门《幼科指南》
  14. 瘟疫附《医效秘传》
  15. 瘟疫门（一则）《辨证录》
  16. 瘟疫方论《仁斋直指方论（附补遗）》
  17. 瘟疫名义论《松峰说疫》
  18. 瘟疫方《医学三字经》
  19. 瘟疫青喉《中医词典》
  20. 瘟疫大法《金匮翼》
  21. 瘟疫伤寒时症《奇效简便良方》
  22. 瘟疫部《本草易读》
  23. 瘟疫舌疔《中医词典》
  24. 瘟疫病论《医碥》
  25. 瘟疫诗《医学实在易》
  26. 瘟疫病感冒四气务要先明《医学传心录》
  27. 瘟疫时令《奇效简便良方》
  28. 瘟疫白喉《中医词典》
  29. 瘟疫五（附大头天行病）《丹溪心法》
  30. 瘟疫（合参）《伤寒指掌》
  31. 瘟疫以劳食复作《孙文垣医案》


瘟疫兼痢_《松峰说疫》_中医内科_【岐黄之术】

瘟疫兼痢

瘟疫兼痢

  • 上一页
  • 目录
  • 相关
  • 下一页

吴又可用槟芍汤，系治瘟疫之里症而兼痢者。若有外症，仍当解表，必如喻嘉言分三次治法，始足以尽其变。至表里俱病者，又当表里分治，总宜活变，不可胶执。惟松花散治瘟毒热痢，颇着奇效，未可以易而忽之。又按伤寒便脓血，有误发淋家汗而然者，用猪苓汤；有病在少阴者，治以桃花汤。诸说于瘟痢总不宜用。盖痢由瘟而作者，始终一于为热也。惟杂疫中痢疾，原无瘟疫之头痛身热，发热自汗，以及心腹痞满不食，谵语等表里诸症。而沿门阖户止患痢疾者，则有虚实寒热之殊，其治法亦因之各异矣。凡痢身热脉大者难治，身热脉小者易治。

松花散 治瘟毒热痢。

松花（二三钱）

煎薄荷滚汤，入蜜调服，以愈为度，无不效者。取松花法∶于四月初，看松梢所抽黄穗如麦穗者，趁硬摘取，摊在布被单上，晒干即有面落下如蒲黄。瓷器收贮，伏天必晒，否则穿发，取黄穗不可早，早则嫩而少黄面，又不可迟，迟则花蕊飞而穗成空壳矣。看其穗硬而带黄色，大如稻粒则取之。又松花和入米粉中，入白糖可蒸糕食，甚香美，呼为松花饼。

大黄酒 便脓血，里急后重，腹痛，昼夜烦不止。大黄五钱，好黄酒一两盅，浸一宿，次日温饮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘟疫兼湿
  • 当前页：瘟疫兼痢
  • 下一页：瘟疟
<<< 返回本书目录
  1. 瘟疫附《医效秘传》
  2. 瘟疫兼目疾论《银海指南》
  3. 瘟疫附《医效秘传》
  4. 瘟疫九传《温热暑疫全书》
  5. 瘟疫方《医学三字经》
  6. 瘟疫六经治法《松峰说疫》
  7. 瘟疫大法《金匮翼》
  8. 瘟疫脉沉《读医随笔》
  9. 瘟疫部《本草易读》
  10. 瘟疫脉候（附录）《伤寒指掌》
  11. 瘟疫病论《医碥》
  12. 瘟疫脉论《三指禅》
  13. 瘟疫病感冒四气务要先明《医学传心录》
  14. 瘟疫门《辨证录》
  15. 瘟疫（合参）《伤寒指掌》
  16. 瘟疫门《古今医统大全》
  17. 瘟疫【方剂主治】
  18. 瘟疫门《医方考》
  19. 瘟疫《医宗金鉴》
  20. 瘟疫门《幼科心法要诀》
  21. 瘟疫《医学正传》
  22. 瘟疫门《幼科指南》
  23. 瘟疫《医学实在易》
  24. 瘟疫名义论《松峰说疫》
  25. 瘟疫《医学集成》
  26. 瘟疫统治八法《松峰说疫》
  27. 瘟疫《医碥》
  28. 瘟疫五（附大头天行病）《丹溪心法》
  29. 瘟疫《卫生易简方》
  30. 瘟疫应用药《松峰说疫》
  1. 瘟疫兼痢《松峰说疫》
  2. 瘟疫黄喉《中医词典》
  3. 瘟疫兼目疾论《银海指南》
  4. 瘟疫红喉《中医词典》
  5. 瘟疫兼湿《松峰说疫》
  6. 瘟疫黑喉《中医词典》
  7. 瘟疫兼暑《松峰说疫》
  8. 瘟疫附《医效秘传》
  9. 瘟疫脉沉《读医随笔》
  10. 瘟疫附《医效秘传》
  11. 瘟疫脉候（附录）《伤寒指掌》
  12. 瘟疫方论《仁斋直指方论（附补遗）》
  13. 瘟疫脉论《三指禅》
  14. 瘟疫方《医学三字经》
  15. 瘟疫门《医方考》
  16. 瘟疫大法《金匮翼》
  17. 瘟疫门《幼科指南》
  18. 瘟疫部《本草易读》
  19. 瘟疫门（一则）《辨证录》
  20. 瘟疫病论《医碥》
  21. 瘟疫名义论《松峰说疫》
  22. 瘟疫病感冒四气务要先明《医学传心录》
  23. 瘟疫青喉《中医词典》
  24. 瘟疫白喉《中医词典》
  25. 瘟疫伤寒时症《奇效简便良方》
  26. 瘟疫（合参）《伤寒指掌》
  27. 瘟疫舌疔《中医词典》
  28. 瘟疫《幼科心法要诀》
  29. 瘟疫诗《医学实在易》
  30. 瘟疫《医学实在易》
  31. 瘟疫时令《奇效简便良方》


瘟疟_《松峰说疫》_中医内科_【岐黄之术】

瘟疟

瘟疟

  • 上一页
  • 目录
  • 相关
  • 下一页

凡疟寒热如期而发，余时脉静身凉常也，以疟法治之。设传胃者，必现里症，（应下之症。）名为瘟疟，以疟法治者死。当以瘟疫法治之。此症下后，里症除，寒热独存者，是瘟减疟在。疟邪未去者，宜疏，清脾饮。邪去而疟势在者，宜截，不二饮。势在挟虚者，宜补，四君子汤。三方见疟门，不附载。

丹蒿散 治瘟疟不止。

黄丹（五钱，炒） 青蒿（童便浸，晒干，二两，为末）

每剂服二钱，寒多酒服，热多茶服。

鹤龄枣 治瘟疫邪疟。取红枣一枚，咒曰∶华表柱。一气念七遍，望西北方取气一口，吹枣上，令病者吃之。

便蜜饮 瘴疠诸疟，无问新久。

童便（一盅） 白蜜（二匙）

共搅，去白沫，顿服取吐，碧绿痰出为妙，不然终不除。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘟疫兼痢
  • 当前页：瘟疟
  • 下一页：妊娠瘟疫
<<< 返回本书目录
  1. 瘟毒吐泻转筋说《医林改错》
  2. 瘟痧《痧胀玉衡》
  3. 瘟毒发疹《经验麻科》
  4. 瘟痧《松峰说疫》
  5. 瘟毒发疮《疫疹一得》
  6. 瘟痧疹《儿科萃精》
  7. 瘟病《医宗金鉴》
  8. 瘟疫《本草纲目》完整版
  9. 瘟病《脉因证治》
  10. 瘟疫《古今医案按》
  11. 瘟□疹痧《医宗金鉴》
  12. 瘟疫《洄溪医案》
  13. 榲柏《本草纲目》图文版
  14. 瘟疫《景岳全书》
  15. 榅桲皮【中药大全】
  16. 瘟疫《仁斋直指方论（附补遗）》
  17. 榅桲【中药大全】
  18. 瘟疫《寿世保元》
  19. 温壮热《幼科推拿秘书》
  20. 瘟疫《推拿抉微》
  21. 温壮《幼幼新书》
  22. 瘟疫《万病回春》
  23. 温中止痛【中药主治】
  24. 瘟疫《卫生易简方》
  25. 温中圆【方剂大全】
  26. 瘟疫《医碥》
  27. 温中益气治验《卫生宝鉴》
  28. 瘟疫《医学集成》
  29. 温中益气【中药主治】
  30. 瘟疫《医学实在易》
  1. 瘟疟《松峰说疫》
  2. 瘟黄《中医词典》
  3. 瘟疟痰甚但热不寒《松峰说疫》
  4. 瘟黄《中医名词词典》
  5. 瘟痧《中医词典》
  6. 瘟毒吐泻转筋说《医林改错》
  7. 瘟痧《松峰说疫》
  8. 瘟毒喉痹《中医词典》
  9. 瘟痧《痧胀玉衡》
  10. 瘟毒发疹《经验麻科》
  11. 瘟痧疹《儿科萃精》
  12. 瘟毒发疮《疫疹一得》
  13. 瘟疫《医学集成》
  14. 瘟病头痛《奇效简便良方》
  15. 瘟疫《景岳全书》
  16. 瘟病食劳《奇效简便良方》
  17. 瘟疫《中医词典》
  18. 瘟病兼证论《医碥》
  19. 瘟疫《医宗金鉴》
  20. 瘟病备用诸方《医碥》
  21. 瘟疫《寿世保元》
  22. 瘟病《脉因证治》
  23. 瘟疫《医碥》
  24. 瘟病《医宗金鉴》
  25. 瘟疫《医学正传》
  26. 瘟□疹痧《医宗金鉴》
  27. 瘟疫《万病回春》
  28. 瘟《中医词典》
  29. 瘟疫《古今医案按》
  30. 榲柏《本草纲目》
  31. 瘟疫《卫生易简方》


妊娠瘟疫_《松峰说疫》_中医内科_【岐黄之术】

妊娠瘟疫

妊娠瘟疫

  • 上一页
  • 目录
  • 相关
  • 下一页

吴又可治孕妇瘟疫，用三承气兴利除害于反掌之间固已，但方中定当减去芒硝。盖芒硝乃软坚之物，用之能使胎化为水。倘痞满燥实坚皆俱，极数用生大黄而止，否则止用熟军为妥，胎与肠胃绝不相关，大黄荡肠胃而破坚燥，未闻能下胞孕者，服之何害。至云大黄为安胎之圣药，是专为里症应下者言之。若邪尚在表者，当速散其表邪，毋使内陷，为上乘也。

[B]HT 胎散[/B] 孕妇瘟疫，恐伤胎气。

嫩卷荷叶（晒干，宜平时收贮。临时急用则烘干，五钱） 蚌粉（二钱五分）

上共为末，每用新汲水入蜜，调服三钱，再作一剂，涂腹上。

又方 井底泥涂足心。治孕娠时症，令子不安。

又方 用灶底中对锅脐土，研细，水调服，仍涂脐，干再换。

涂脐散 井底泥、青黛、伏龙肝，共末调匀，涂脐上。干，再换。

黄豆煎 大黄豆六十粒，水二盅，煎一盅，取汗。病重再一服。

妊娠热病，车辖脂、黄酒和服。 青羊屎研烂，涂脐安胎。

又方 鸡子十枚，纳井中，令冷，取出打破，吞之，令胎不动。

妊娠时行并感寒，大鲫鱼一尾，烧存性，研，黄酒冲服。如无汗，腹中热痛，醋和服，取汗。

热病，葛根汁频服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘟疟
  • 当前页：妊娠瘟疫
  • 下一页：小儿瘟疫
<<< 返回本书目录
  1. 妊娠晚期或临产时无痛性反复阴道流血【疾病症状】
  2. 妊娠舞蹈病【疾病大全】
  3. 妊娠吐血衄血方论《妇人大全良方》
  4. 妊娠下痢《圣济总录》
  5. 妊娠吐血《女科指掌》
  6. 妊娠下痢赤白【方剂主治】
  7. 妊娠统论《圣济总录》
  8. 妊娠下痢赤白及黄水方论《妇人大全良方》
  9. 妊娠调护法《女科切要》
  10. 妊娠下痢方《外台秘要》
  11. 妊娠痰饮《圣济总录》
  12. 妊娠下血及尿血方《外台秘要》
  13. 妊娠胎萎燥《圣济总录》
  14. 妊娠痫证《女科宝鉴》
  15. 妊娠胎水肿满方论《妇人大全良方》
  16. 妊娠痫证《中医妇科学》
  17. 妊娠胎间水气肌肤浮肿《圣济总录》
  18. 妊娠小便不通《圣济总录》
  19. 妊娠胎动下血《圣济总录》
  20. 妊娠小便不通方论《妇人大全良方》
  21. 妊娠胎动方《外台秘要》
  22. 妊娠小便不通利方《外台秘要》
  23. 妊娠胎动不安【方剂主治】
  24. 妊娠小便利《圣济总录》
  25. 妊娠胎动安不得却须下方论《妇人大全良方》
  26. 妊娠小便淋痛《中医妇科学》
  27. 妊娠胎动【方剂主治】
  28. 妊娠泄泻《回春录》
  29. 妊娠胎动《圣济总录》
  30. 妊娠泄泻方论《妇人大全良方》
  1. 妊娠瘟疫《松峰说疫》
  2. 妊娠温病候《诸病源候论》
  3. 妊娠五月《卫生家宝产科备要》
  4. 妊娠晚期出血（产前出血）《急诊医学》
  5. 妊娠误服毒药伤动胎气方《妇人大全良方》
  6. 妊娠唾血《中医词典》
  7. 妊娠下利黄水属脾亏气陷《女科经纶》
  8. 妊娠吞酸秘方《华佗神方》
  9. 妊娠下痢《圣济总录》
  10. 妊娠吐血属脏腑有伤气逆于上《女科经纶》
  11. 妊娠下痢《中医词典》
  12. 妊娠吐血衄血方论《妇人大全良方》
  13. 妊娠下痢赤白及黄水方论《妇人大全良方》
  14. 妊娠吐血候《诸病源候论》
  15. 妊娠下痢方四首《外台秘要》
  16. 妊娠吐血分证用药之法《女科经纶》
  17. 妊娠下痢候《诸病源候论》
  18. 妊娠吐血《女科指掌》
  19. 妊娠下痢秘方《华佗神方》
  20. 妊娠吐血《女科精要》
  21. 妊娠下血及尿血方五首《外台秘要》
  22. 妊娠吐血《冯氏锦囊秘录》
  23. 妊娠痫证《中医妇科学》
  24. 妊娠吐血《中医词典》
  25. 妊娠消渴《竹林女科证治》
  26. 妊娠吐泻腹疼《傅青主女科》
  27. 妊娠小便不利《中医词典》
  28. 妊娠吐衄《竹林女科证治》
  29. 妊娠小便不利候《诸病源候论》
  30. 妊娠头痛《竹林女科证治》
  31. 妊娠小便不通《圣济总录》


小儿瘟疫_《松峰说疫》_中医内科_【岐黄之术】

小儿瘟疫

小儿瘟疫

  • 上一页
  • 目录
  • 相关
  • 下一页

瘟疫盛行之时，小儿如有发热等症，或可断其为疫，倘瘟疫不行之年，而小儿忽感瘟疫，于何辨之哉？亦辨之于抖然身热而已。第伤寒瘟疫皆身热，又当细问乳母，曾否突然脱衣，洗浴入水，当风而寝等事，果实无感冒，方可向瘟疫上找寻。又必验其有目赤便赤，舌干苔黄黑，日晡潮热，谵语斑黄，或大便秘结，或挟热下利赤胶等症，方可断其为瘟疫。若妄意杂症为瘟疫，则又失之矣。吴又可专言俗医妄意小儿瘟疫为杂症者，是只见一边矣。

总之，辨小儿瘟疫是极难的事。

桃叶浴法 桃叶三四两，熬水，日五六遍浇淋之。再用雄鼠屎微烧，取二枚，研，水和服。

二香散 （天行壮热。）

木香（末，三分） 檀香（末，三分）

清水和服。（仍用温水调涂囟门。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠瘟疫
  • 当前页：小儿瘟疫
  • 下一页：鼻衄
<<< 返回本书目录
  1. 小儿温壮《圣济总录》
  2. 小儿纹验《目经大成》
  3. 小儿胃结块症【疾病大全】
  4. 小儿无补肾法《明医杂着》
  5. 小儿胃风腹胀泄痢《圣济总录》
  6. 小儿无辜疳《圣济总录》
  7. 小儿胃肠道异物及异物性肠梗阻【疾病大全】
  8. 小儿无辜疳【方剂主治】
  9. 小儿维斯科特-奥尔德里奇综合征【疾病大全】
  10. 小儿无辜疳痢方《外台秘要》
  11. 小儿维生素E缺乏病【疾病大全】
  12. 小儿无患歌《小儿推拿广意》
  13. 小儿维生素D缺乏性手足搐搦症【疾病大全】
  14. 小儿无甲状腺性克汀病【疾病大全】
  15. 小儿维生素D缺乏性佝偻病【疾病大全】
  16. 小儿无菌性脑膜炎综合征【疾病大全】
  17. 小儿维生素D缺乏【疾病症状】
  18. 小儿无脾综合征【疾病大全】
  19. 小儿维生素C缺乏病【疾病大全】
  20. 小儿五疳【方剂主治】
  21. 小儿维生素B6缺乏病【疾病大全】
  22. 小儿五疳出虫《圣济总录》
  23. 小儿维生素B2缺乏病【疾病大全】
  24. 小儿五软《幼科折衷》
  25. 小儿维生素B12选择性吸收障碍综合征【疾病大全】
  26. 小儿五脏部位《万氏秘传片玉心书》
  27. 小儿维生素B1缺乏病【疾病大全】
  28. 小儿五脏目疾《原机启微》
  29. 小儿维生素A缺乏病【疾病大全】
  30. 小儿午后潮热《扁鹊心书》
  1. 小儿瘟疫《松峰说疫》
  2. 小儿温壮《圣济总录》
  3. 小儿纹验《目经大成》
  4. 小儿温疟秘方《华佗神方》
  5. 小儿无补肾法《明医杂着》
  6. 小儿胃痛秘方《华佗神方》
  7. 小儿无辜疳《圣济总录》
  8. 小儿胃风腹胀泄痢《圣济总录》
  9. 小儿无辜疳痢方三首《外台秘要》
  10. 小儿痿证《中医词典》
  11. 小儿无患歌《古今医统大全》
  12. 小儿外证一十五候歌《脉诀乳海》
  13. 小儿无患歌《小儿推拿广意》
  14. 小儿外证十五候歌《脉诀刊误》
  15. 小儿五疳出虫《圣济总录》
  16. 小儿外证《医学见能》
  17. 小儿五软《幼科折衷》
  18. 小儿脱肛秘方《华佗神方》
  19. 小儿五宜《寿世保元》
  20. 小儿脱肛方六首《外台秘要》
  21. 小儿五脏部位《万氏秘传片玉心书》
  22. 小儿脱肛方《急救广生集》
  23. 小儿五脏目疾《原机启微》
  24. 小儿脱肛《奇效简便良方》
  25. 小儿五脏主病脉歌《寿世保元》
  26. 小儿脱肛《奇效简便良方》
  27. 小儿午后潮热《扁鹊心书》
  28. 小儿脱肛《中医词典》
  29. 小儿误将竹木刺入眼内《回生集》
  30. 小儿吞钱秘方《华佗神方》
  31. 小儿误食钱物《奇效简便良方》


鼻衄_《松峰说疫》_中医内科_【岐黄之术】

鼻衄

鼻衄

  • 上一页
  • 目录
  • 相关
  • 下一页

茅花汤 治衄不止。茅花尖一把，水三盅，煎一盅服。（无花根代。）

止血歌 石榴花瓣可以塞，萝白藕汁可以滴，火 龙骨可以吹，龙骨能治九窍出血。水煎茅花可以吃；墙头苔藓可以塞，车前草汁可以滴，火烧莲房可以吹，水调锅煤可以吃。

熨法 治衄如涌泉。用草纸叠十余张，井水湿透，分开发，贴顶心，熨之即止。

炒栀吹鼻 山栀炒黑为末，吹鼻，外用湿草纸搭于鼻上，即止。成流久不止者，方可用此法。

如点滴不成流者，其邪在经未除，不必用之。

又方 韭汁磨墨服，并治吐衄。（无韭用根。）

愈后鼻衄不止，用青绵线，将两手中指第一节屈伸处紧扎，再用绵纸剪成一二指许宽条，叠数十层，新汲水湿透，搭于两肩头上，热则另换。又用好黄酒四五壶，令两足浸其中，立止。

滑石丸 滑石末，饭丸梧子大。每取十丸，微嚼破，新汲水送下，立止。此治衄通剂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿瘟疫
  • 当前页：鼻衄
  • 下一页：齿衄
<<< 返回本书目录
  1. 鼻衄【疾病症状】
  2. 鼻衄【中药主治】
  3. 鼻衄《证治准绳·女科》
  4. 鼻衄（鼻出血）《家庭医学百科-自救互救篇》
  5. 鼻衄《证治准绳·女科》
  6. 鼻衄不止【方剂主治】
  7. 鼻衄《证治准绳·类方》
  8. 鼻衄出血《证治准绳·杂病》
  9. 鼻衄《针灸资生经》
  10. 鼻衄丹【方剂大全】
  11. 鼻衄《幼幼新书》
  12. 鼻衄门主论《疡医大全》
  13. 鼻衄《医学集成》
  14. 鼻衄统论《圣济总录》
  15. 鼻衄《血证论》
  16. 鼻衄血《普济方·针灸》
  17. 鼻衄《校注医醇剩义》
  18. 鼻旁窦发育不良【疾病症状】
  19. 鼻衄《卫生易简方》
  20. 鼻旁窦支气管综合征【疾病大全】
  21. 鼻衄《宋本备急灸法》
  22. 鼻前孔闭锁及狭窄《临床激光治疗学》
  23. 鼻衄《圣济总录》
  24. 鼻前庭部发痒【疾病症状】
  25. 鼻衄《伤寒六书》
  26. 鼻前庭囊肿《临床激光治疗学》
  27. 鼻衄《伤寒六书》
  28. 鼻前庭囊肿【疾病症状】
  29. 鼻衄《普济方·针灸》
  30. 鼻前庭皮肤红肿疼痛【疾病症状】
  1. 鼻衄《松峰说疫》
  2. 鼻衄《血证论》
  3. 鼻衄《伤寒六书》
  4. 鼻衄《金匮翼》
  5. 鼻衄《伤寒六书》
  6. 鼻衄《针灸资生经》
  7. 鼻衄《友渔斋医话》
  8. 鼻衄《卫生易简方》
  9. 鼻衄《儿科萃精》
  10. 鼻衄《外科大成》
  11. 鼻衄《秘传证治要诀及类方》
  12. 鼻衄《济阴纲目》
  13. 鼻衄《校注医醇剩义》
  14. 鼻衄《医碥》
  15. 鼻衄《外科全生集》
  16. 鼻衄《普济方·针灸》
  17. 鼻衄《女科证治准绳》
  18. 鼻衄《证治准绳·女科》
  19. 鼻衄《女科证治准绳》
  20. 鼻衄《证治准绳·女科》
  21. 鼻衄《宋本备急灸法》
  22. 鼻衄《证治准绳·类方》
  23. 鼻衄《病理学》
  24. 鼻衄《幼幼新书》
  25. 鼻衄（鼻出血）《家庭医学百科-自救互救篇》
  26. 鼻衄《医学纲目》
  27. 鼻衄不止《奇效简便良方》
  28. 鼻衄《医学纲目》
  29. 鼻衄不止候《诸病源候论》
  30. 鼻衄《女科指要》
  31. 鼻衄不止如涌泉者《急救广生集》


齿衄_《松峰说疫》_中医内科_【岐黄之术】

齿衄

齿衄

  • 上一页
  • 目录
  • 相关
  • 下一页

椒矾饮

川椒四十九粒，（开口。）白矾少许，醋煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻衄
  • 当前页：齿衄
  • 下一页：吐血
<<< 返回本书目录
  1. 齿衄《证治准绳·杂病》
  2. 齿龋《普济方·针灸》
  3. 齿衄《证治准绳·类方》
  4. 齿龋《圣济总录》
  5. 齿衄《血证论》
  6. 齿龋《医宗金鉴》
  7. 齿衄《本草纲目》完整版
  8. 齿龋《针灸资生经》
  9. 齿匿《医宗金鉴》
  10. 齿龋《证治准绳·杂病》
  11. 齿门《张氏医通》
  12. 齿腮肿痛口角流涎《经验麻科》
  13. 齿落久不生《幼幼新书》
  14. 齿伤《寿世保元》
  15. 齿论《医贯》
  16. 齿舌症论治《类证治裁》
  17. 齿轮样强直【疾病症状】
  18. 齿疼方《外台秘要》
  19. 齿灵汤【方剂大全】
  20. 齿挺出及脱落方《外台秘要》
  21. 齿窟疮门主论《疡医大全》
  22. 齿痛《丹溪治法心要》
  23. 齿窟疮《外科启玄》
  24. 齿痛《金针秘传》
  25. 齿踞门主论《疡医大全》
  26. 齿痛《灸法秘传》
  27. 齿踞《外科启玄》
  28. 齿痛《口齿类要》
  29. 齿久不生（附发久不生）《保幼新编》
  30. 齿痛《普济方·针灸》
  1. 齿衄《松峰说疫》
  2. 齿衄《血证论》
  3. 齿衄《回生集》
  4. 齿衄《金匮翼》
  5. 齿衄固齿擦药方《冯氏锦囊秘录》
  6. 齿衄《医碥》
  7. 齿龋《圣济总录》
  8. 齿衄《证治准绳·杂病》
  9. 齿龋《中医词典》
  10. 齿衄《证治准绳·类方》
  11. 齿龋《医宗金鉴》
  12. 齿衄《疫疹一得》
  13. 齿龋《证治准绳·杂病》
  14. 齿衄《中医词典》
  15. 齿龋《普济方·针灸》
  16. 齿匿《医宗金鉴》
  17. 齿龋《外科心法要诀》
  18. 齿秘方《华佗神方》
  19. 齿龋《针灸资生经》
  20. 齿门《张氏医通》
  21. 齿龋注候《巢氏病源补养宣导法》
  22. 齿脉《中医词典》
  23. 齿龋注候《诸病源候论》
  24. 齿落久不生《证治准绳·幼科》
  25. 齿软《中医词典》
  26. 齿落久不生《幼幼新书》
  27. 齿腮肿痛口角流涎《经验麻科》
  28. 齿落不生候《诸病源候论》
  29. 齿伤《中医词典》
  30. 齿落不生《中医词典》
  31. 齿伤《寿世保元》


吐血_《松峰说疫》_中医内科_【岐黄之术】

吐血

吐血

  • 上一页
  • 目录
  • 相关
  • 下一页

生葛汁 取生葛根，切碎，捣烂，少加水，拧取汁，频频饮之，治吐衄血，神效。

并治阳明瘟热之毒，大效。不独止吐衄。

逐疫七宝丹 治时疫热毒，口鼻出血等症，神效。毋以其易也而忽之，兼治诸热毒并蛊毒。

人粪尖七枚，约枣栗大，烧红色，取出即入冷水中，研细，再顿服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：齿衄
  • 当前页：吐血
  • 下一页：蓄血
<<< 返回本书目录
  1. 吐血《周慎斋遗书》
  2. 吐血【中药主治】
  3. 吐血《证治准绳·杂病》
  4. 吐血【方剂主治】
  5. 吐血《证治准绳·女科》
  6. 吐血（儿科）《冯氏锦囊秘录》
  7. 吐血《证治准绳·类方》
  8. 吐血（新法）《伤寒指掌》
  9. 吐血《证治汇补》
  10. 吐血（有误）《张氏医通》
  11. 吐血《张聿青医案》
  12. 吐血案《丁甘仁医案》
  13. 吐血《张氏医通》
  14. 吐血不死咳嗽必死论《医学源流论》
  15. 吐血《杂病广要》
  16. 吐血不止《圣济总录》
  17. 吐血《幼幼新书》
  18. 吐血不止【方剂主治】
  19. 吐血《医宗金鉴》
  20. 吐血出于胃腑《医学传心录》
  21. 吐血《医宗金鉴》
  22. 吐血咯血鼻衄齿衄耳衄舌上出血《药症忌宜》
  23. 吐血《医学真传》
  24. 吐血歌《伤寒百证歌》
  25. 吐血《医学心悟》
  26. 吐血后虚热胸中痞口燥《圣济总录》
  27. 吐血《医学入门》
  28. 吐血兼咳嗽（二）《医学衷中参西录》
  29. 吐血《医学集成》
  30. 吐血兼咳嗽（一）《医学衷中参西录》
  1. 吐血《松峰说疫》
  2. 吐血《松峰说疫》
  3. 吐血《伤寒六书》
  4. 吐血《周慎斋遗书》
  5. 吐血《伤寒六书》
  6. 吐血《血证论》
  7. 吐血《冷庐医话》
  8. 吐血《吴鞠通医案》
  9. 吐血《丹溪治法心要》
  10. 吐血《医学心悟》
  11. 吐血《友渔斋医话》
  12. 吐血《丹溪心法》
  13. 吐血《友渔斋医话》
  14. 吐血《医学摘粹》
  15. 吐血《儿科萃精》
  16. 吐血《卫生易简方》
  17. 吐血《奇效简便良方》
  18. 吐血《明医指掌》
  19. 吐血《奇效简便良方》
  20. 吐血《儒门事亲》
  21. 吐血《秘传证治要诀及类方》
  22. 吐血《证治汇补》
  23. 吐血《秘传证治要诀及类方》
  24. 吐血《保婴撮要》
  25. 吐血《仁斋直指方论（附补遗）》
  26. 吐血《张聿青医案》
  27. 吐血《幼科心法要诀》
  28. 吐血《医碥》
  29. 吐血《外科全生集》
  30. 吐血《临证指南医案》
  31. 吐血《叶天士医案精华》


蓄血_《松峰说疫》_中医内科_【岐黄之术】

蓄血

蓄血

  • 上一页
  • 目录
  • 相关
  • 下一页

生地黄汤 抵当汤丸今总难用，以此代之，甚觉和平。

生地（二三钱） 干漆（一钱，炒烟尽） 生藕汁（一小盅。如无，以大蓟一二钱代之）蓝叶（钱半） 大黄（一二钱，生熟酌用） 桃仁（一钱，去皮，研） 归尾（二钱，酒洗）红花（六分，酒洗）

水与藕汁同煎。原方水蛭、虻虫，今改为归尾、红花。蓄血有上中下之殊，上焦胸中，手不可近而痛者，犀角地黄汤。中脘手不可近，桃仁承气。脐下小腹手不可近，抵当嫌峻猛，此汤主之。

或再加枳实、苏木，用者酌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐血
  • 当前页：蓄血
  • 下一页：发斑
<<< 返回本书目录
  1. 蓄血《证治准绳·杂病》
  2. 蓄血（述古）《伤寒指掌》
  3. 蓄血《证治准绳·类方》
  4. 蓄血发热《药症忌宜》
  5. 蓄血《张聿青医案》
  6. 蓄血论治《类证治裁》
  7. 蓄血《张氏医通》
  8. 蓄血门《张氏医通》
  9. 蓄血《血证论》
  10. 蓄血伤寒《轩岐救正论》
  11. 蓄血《温疫论》
  12. 轩辕黄帝说眼病目科《明目至宝》
  13. 蓄血《伤寒指掌》
  14. 宣白承气汤【方剂大全】
  15. 蓄血《伤寒明理论》
  16. 宣胞丸【方剂大全】
  17. 蓄血《伤寒括要》
  18. 宣痹汤【方剂大全】
  19. 蓄血《伤寒大白》
  20. 宣补丸【方剂大全】
  21. 蓄血《景岳全书》
  22. 宣毒发表汤【方剂大全】
  23. 蓄血《古今医彻》
  24. 宣肺散【方剂大全】
  25. 蓄血《丹溪手镜》
  26. 宣肺汤【方剂大全】
  27. 蓄外家（人事二）《宜麟策》
  28. 宣肺止咳【中药主治】
  29. 蓄外家（人事二）《妇人规》
  30. 宣风散《小儿药证直诀》
  1. 蓄血《松峰说疫》
  2. 蓄血《松峰说疫》
  3. 蓄血《丹溪手镜》
  4. 蓄血《血证论》
  5. 蓄血《古今医彻》
  6. 蓄血《伤寒大白》
  7. 蓄血《温疫论》
  8. 蓄血《医学心悟》
  9. 蓄血《伤寒明理论》
  10. 蓄血《张聿青医案》
  11. 蓄血《伤寒指掌》
  12. 蓄血《医碥》
  13. 蓄血《伤寒括要》
  14. 蓄血《证治准绳·杂病》
  15. 蓄血（述古）《伤寒指掌》
  16. 蓄血《证治准绳·类方》
  17. 蓄血发黄《中医词典》
  18. 蓄血《张氏医通》
  19. 蓄血发热《药症忌宜》
  20. 蓄血《医述》
  21. 蓄血腹胀《中医词典》
  22. 蓄血《医学纲目》
  23. 蓄血论治《类证治裁》
  24. 蓄血《中医词典》
  25. 蓄血门《张氏医通》
  26. 蓄血《景岳全书》
  27. 蓄血伤寒《轩岐救正论》
  28. 蓄外家之法《竹林女科证治》
  29. 蓄血似孕《冯氏锦囊秘录》
  30. 蓄外家（人事二）《妇人规》
  31. 蓄血似孕《女科精要》


发斑_《松峰说疫》_中医内科_【岐黄之术】

发斑

发斑

  • 上一页
  • 目录
  • 相关
  • 下一页

黑膏 治瘟毒发斑如锦纹。

生地（二两） 淡豆豉（三两）

以猪油半斤合煎之，至浓汁，次入雄黄末五分，麝香六分，丸弹子大，白汤化一丸，未见效，再服。

青黛一物汤 通治发斑，青黛，水和服。

归葛饮 治阳明瘟暑，大热渴。

当归 葛根（鲜者更好）

水煎，冷水浸凉，徐服，得汗即愈。

又方 只用鲜葛根一味， 碎捣汁，滤出，任意饮。大治阳明瘟疫。

玉泉散 治阳明内热烦渴头痛，二便闭结，发斑发黄，及热痰喘嗽等症。此益元散之变方也，其功倍之。

石膏（六两，生用） 粉草（一两，生用） 朱砂（三钱）

共为细末，每酌服一二三钱。新汲水对滚水服。

治赤斑方 独脚乌 根研，酒服甚效。

治出斑方 暑月昏沉，未明症候，恐是出丹。以生黄豆数颗食之，如不觉腥，即以生黄豆（水泡）。

研汁一小盅，和水服。

治发斑困笃，蟾蜍（旱地虾蟆。）去肠。宜去皮与头，恐有酥。生捣食一二枚，效。如不效，再带皮与头捣服。

鱼头骨灰散 治伤寒瘟疫，瘾疹不能发，服此即发。

鱼头骨（烧灰存性）

研细，热黄酒调服二三分。

青木香煎 治发斑疹。

青木香（一两）

水煎服，效。若腹满不得小便，用雄黄细末，蜜丸枣核大，纳溺孔中。发斑怪症，目赤，鼻张大喘，浑身出斑，毛发如铜铁，乃热毒瓦斯结于下焦也。

白矾 滑石（各一两）

共末，水三盅，煎减半，不住服尽效。

麦奴丸 （麦奴，麦穗乌霉也。）治阳毒温毒，热极发斑，为救急良药。

麦奴 梁上尘 釜底煤 灶突墨 麻黄 黄芩 大黄 朴硝（等分）

为末，蜜丸弹子大，每服一丸，水下。

发斑赤黑，青木香一两，水三杯，煎一盅服。

斑疹出不快，钩藤钩、紫草茸等分，末，温黄酒服一钱。

发斑取汁，猪胆汁、醋等分，鸡子一枚，合煎服，汗出愈。不愈再服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓄血
  • 当前页：发斑
  • 下一页：发黄
<<< 返回本书目录
  1. 发斑《医法圆通》
  2. 发斑【中药主治】
  3. 发斑《温疫论》
  4. 发斑【方剂主治】
  5. 发斑《伤寒六书》
  6. 发斑部《本草易读》
  7. 发斑《伤寒六书》
  8. 发斑第九十五问《婴童百问》
  9. 发斑《伤寒捷诀》
  10. 发斑发疹【中药主治】
  11. 发斑《伤寒标本心法类萃》
  12. 发斑歌《伤寒百证歌》
  13. 发斑《盘珠集胎产症治》
  14. 发斑候-幼幼汇集（下）《古今医统大全》
  15. 发斑《脉因证治》
  16. 发斑门《辨证录》
  17. 发斑《景岳全书》
  18. 发斑-伤寒门（下）《古今医统大全》
  19. 发斑《金匮钩玄》
  20. 发斑十三条《仲景伤寒补亡论》
  21. 发斑《古今医鉴》
  22. 发斑瘾疹风热所乘《医学传心录》
  23. 发斑《丹溪手镜》
  24. 发斑战汗合论《温疫论》
  25. 发（音被）《证类本草》
  26. 发斑证《伤寒九十论》
  27. 发《中医外科学》
  28. 发斑证治《三因极一病证方论》
  29. 发《神农本草经百种录》
  30. 发背《备急千金要方》
  1. 发斑《松峰说疫》
  2. 发斑《古今医鉴》
  3. 发斑《伤寒六书》
  4. 发斑《伤寒捷诀》
  5. 发斑《伤寒六书》
  6. 发斑《伤寒标本心法类萃》
  7. 发斑《丹溪手镜》
  8. 发斑《景岳全书》
  9. 发斑《脉因证治》
  10. 发斑《医法圆通》
  11. 发斑《医效秘传》
  12. 发白要诀《华佗神方》
  13. 发斑《温疫论》
  14. 发白返黑方《奇方类编》
  15. 发斑《广瘟疫论》
  16. 发（音被）《证类本草》
  17. 发斑《金匮钩玄》
  18. 发《伤寒括要》
  19. 发斑《盘珠集胎产症治》
  20. 发《本草乘雅半偈》
  21. 发斑（伤寒门 下）《古今医统大全》
  22. 发《中医外科学》
  23. 发斑部《本草易读》
  24. 发《本草撮要》
  25. 发斑第九十五问《婴童百问》
  26. 发《本草分经》
  27. 发斑方《增订叶评伤暑全书》
  28. 发《本草分经》
  29. 发斑歌《伤寒百证歌》
  30. 发《本草分经》
  31. 发斑候（幼幼汇集 下）《古今医统大全》


发黄_《松峰说疫》_中医内科_【岐黄之术】

发黄

发黄

  • 上一页
  • 目录
  • 相关
  • 下一页

生姜退黄法 生姜捣烂，周身擦之即退。

又茵陈羹 茵陈煮食，生食亦可。并治黄。

黄宾江方 治发黄目不识人。生葱煨熟，去粗皮，用心扭汁，蘸香油点二目大小 。

刘尚书方 治湿热发黄，昏闷不省，死在须臾。白毛乌骨鸡一只，干 去毛，破开，去肠杂，捣，铺心头，少倾即活。

治发黄法 用麻油半盅，水半盅，蛋清一枚，搅和服。

吹鼻法 瘟疫三日外，心腹胀满坚硬，手心热，遍身发黄。苦瓜蒂七个，末。以少许吹两鼻，令黄水出，余末水调服。

蒌汁硝蜜饮 治发黄，心狂，烦热。

大栝蒌（一个，黄的）

新汲水淘浸取汁，入蜜半合，朴硝八分，和令匀，待硝化尽，服之。

竹麦饮 治黄。

竹叶 小麦 石膏（分两临时酌定）

水煎细服，尽剂。

又方 醋浸鸡子数枚，一宿，去壳，吞其清。

又方 发 烧研，水服日三。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发斑
  • 当前页：发黄
  • 下一页：狂
<<< 返回本书目录
  1. 发黄《幼幼新书》
  2. 发黄【方剂主治】
  3. 发黄《医宗金鉴》
  4. 发黄（述古）《伤寒指掌》
  5. 发黄《温疫论》
  6. 发黄白《医学纲目》
  7. 发黄《伤寒直格》
  8. 发黄方《外台秘要》
  9. 发黄《伤寒心法要诀》
  10. 发黄歌《伤寒百证歌》
  11. 发黄《伤寒说意》
  12. 发黄三十条《仲景伤寒补亡论》
  13. 发黄《伤寒明理论》
  14. 发黄-伤寒门（下）《古今医统大全》
  15. 发黄《伤寒六书》
  16. 发黄证《伤寒九十论》
  17. 发黄《伤寒六书》
  18. 发灰煎【方剂大全】
  19. 发黄《伤寒括要》
  20. 发灰酒【方剂大全】
  21. 发黄《伤寒捷诀》
  22. 发灰散【方剂大全】
  23. 发黄《伤寒大白》
  24. 发灰汤【方剂大全】
  25. 发黄《伤寒标本心法类萃》
  26. 发灰丸【方剂大全】
  27. 发黄《景岳全书》
  28. 发灰饮【方剂大全】
  29. 发黄《古今医彻》
  30. 发火汤【方剂大全】
  1. 发黄《松峰说疫》
  2. 发黄《松峰说疫》
  3. 发黄《伤寒六书》
  4. 发黄《伤寒大白》
  5. 发黄《伤寒六书》
  6. 发黄《医学心悟》
  7. 发黄《丹溪手镜》
  8. 发黄《医学摘粹》
  9. 发黄《校注医醇剩义》
  10. 发黄《证治准绳·幼科》
  11. 发黄《古今医彻》
  12. 发黄《医述》
  13. 发黄《医效秘传》
  14. 发黄《幼幼新书》
  15. 发黄《温疫论》
  16. 发黄《医宗金鉴》
  17. 发黄《伤寒明理论》
  18. 发黄《疫疹一得》
  19. 发黄《广瘟疫论》
  20. 发黄《伤寒捷诀》
  21. 发黄《伤寒直格》
  22. 发黄《伤寒标本心法类萃》
  23. 发黄《伤寒心法要诀》
  24. 发黄《伤寒说意》
  25. 发黄《伤寒指掌》
  26. 发黄《景岳全书》
  27. 发黄《伤寒括要》
  28. 发黄《中医名词词典》
  29. 发黄（伤寒门 下）《古今医统大全》
  30. 发洪《中医词典》
  31. 发黄（述古）《伤寒指掌》


狂_《松峰说疫》_中医内科_【岐黄之术】

狂

狂

  • 上一页
  • 目录
  • 相关
  • 下一页

（凡狂热不可掩闭床帐，务揭开放入爽气。病患如觉恶风，则不必矣。）

三白饮 治热极狂乱及热不退。

鸡子清（一枚） 白蜜（一大匙，生者更良） 芒硝（酌用）

共和一处，再用凉水和服。如心不宁，加珍珠末五分。

靛青饮 治天行瘟疫，时气热毒，烦躁狂言。尚未至发狂之甚者，亦皆可服。

靛青（一大匙）

以新汲井水和服。

独参丸 治发狂不避水火。

苦参（不拘多少）

为末，蜜丸梧子大，薄荷汤下二钱。水亦可。

治狂走，鸡子壳（出过小鸡者。）泡滚水服，即安。

浑圆丸 治舌黄，烦躁，狂言，发热。生鸡子吞一二枚。

又方 蚯蚓，治瘟病大热狂言。蚓粪，新汲水和服亦妙。

鹊石散 治发狂，逾墙上屋。

黄连 寒水石等分为末。每服二钱，浓煎甘草汤，候冷调服。

铁胆饮 阳毒在脏，谵妄狂走。

铁粉（一两） 胆草（五钱）

共末，磨刀水调服二钱，小儿五分。

元砂丹 治发狂。

元明粉（二钱） 朱砂（一钱）

共末，冷水服。

又方 胆草（末，二钱） 鸡子清（一个） 白蜜（一匙）

凉水化服。

黄雪膏 大黄不拘多少，炒黄为末。雪水熬如膏，冷水和服。亦治发黄。

又方 狂走见鬼。蚯蚓数条，去净泥，人尿煮汁饮，或生绞汁亦可。

又方 治狂走。瓜蒂末，井水服一钱，取吐即愈。

又方 人粪入罐内，泥封， 半日，盖地下，出火毒，研，新汲水服二三钱。未退再服。

又方 大热狂渴。干陈人粪为末，于阴地净黄土中作小坑，将粪末入坑中，新汲水和匀，良久澄清，细细与饮即解。

醋治狂法 阴狂阳狂皆治。（瘟疫无阴狂。）于病患室中，生旺火一盆，将好醋一大碗，倾于火上，病患闻之即安。兼燥渴者，入硝半斤于冷水内，用青布一块，浸硝水中，取出搭胸上，布热再浸换，如得睡，汗出即愈。（一法用镜按身上，亦得。）如兼舌出不收，将麻黄水洗净舌，用冰片、牛黄、麝香研末，点舌即收。（或止用冰片亦可。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发黄
  • 当前页：狂
  • 下一页：结胸
<<< 返回本书目录
  1. 狂《证治准绳·杂病》
  2. 狂病《中医内科学》
  3. 狂《证治准绳·类方》
  4. 狂病【疾病大全】
  5. 狂《张氏医通》
  6. 狂病门《辨证录》
  7. 狂《医学纲目》
  8. 狂癫《医学纲目》
  9. 狂《丹溪手镜》
  10. 狂癫痫《医碥》
  11. 款气丸【方剂大全】
  12. 狂癫痫《医碥》
  13. 款气汤【方剂大全】
  14. 狂汗《温疫论》
  15. 款气散【方剂大全】
  16. 狂惑《本草纲目》完整版
  17. 款气秘效丸【方剂大全】
  18. 狂叫喘呼《冯氏锦囊秘录》
  19. 款花五味子汤【方剂大全】
  20. 狂门《张氏医通》
  21. 款花汤【方剂大全】
  22. 狂犬病《传染病》
  23. 款花清肺散【方剂大全】
  24. 狂犬病《家庭医学百科-医疗康复篇》
  25. 款花膏【方剂大全】
  26. 狂犬病【疾病大全】
  27. 款花补肺汤【方剂大全】
  28. 狂犬病病毒《医学微生物学》
  29. 款花贝母散【方剂大全】
  30. 狂犬病的急救《现代院外急救手册》
  1. 狂《松峰说疫》
  2. 狂《松峰说疫》
  3. 狂《丹溪手镜》
  4. 狂《儒门事亲》
  5. 狂《广瘟疫论》
  6. 狂《证治准绳·杂病》
  7. 狂病《中医内科学》
  8. 狂《证治准绳·类方》
  9. 狂病门（六则）《辨证录》
  10. 狂《张氏医通》
  11. 狂癫《医学纲目》
  12. 狂《杂病广要》
  13. 狂癫痫《医碥》
  14. 狂《医学纲目》
  15. 狂癫痫《医碥》
  16. 狂《中医词典》
  17. 狂汗《中医词典》
  18. 狂《中医词典》
  19. 狂汗《中医词典》
  20. 恇（kuāng匡）《中医词典》
  21. 狂汗《温疫论》
  22. 恇（kuāng匡）《中医词典》
  23. 狂汗《广瘟疫论》
  24. 匡铎《中医词典》
  25. 狂叫不避亲疏《医法圆通》
  26. 匡铎《中医词典》
  27. 狂叫喘呼《冯氏锦囊秘录》
  28. 匡《中医词典》
  29. 狂乱《医学纲目》
  30. 匡《中医词典》
  31. 狂乱《医述》


结胸_《松峰说疫》_中医内科_【岐黄之术】

结胸

结胸

  • 上一页
  • 目录
  • 相关
  • 下一页

苦参饮 满痛，壮热。

苦参（一两，末）

醋三盅，煎一盅，饮取吐。

牵白饮 心腹 痛。

牵牛子（末，一钱）

白糖汤调服。

地龙饮 按之痛极，或通而复结，喘促狂乱。

生地龙（四条，洗净，研如泥）

入生姜汁少许，蜜一匙，薄荷汁少许，新汲水调服。若热炽，加片脑少许服，揉心下片时，自然汗出而解，不应，再服，神效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狂
  • 当前页：结胸
  • 下一页：呃逆
<<< 返回本书目录
  1. 结胸【疾病大全】
  2. 结胸（述古）《伤寒指掌》
  3. 结胸《医宗金鉴》
  4. 结胸二十二条《仲景伤寒补亡论》
  5. 结胸《校注医醇剩义》
  6. 结胸歌《伤寒百证歌》
  7. 结胸《卫生宝鉴》
  8. 结胸解《伤寒六书》
  9. 结胸《伤寒直格》
  10. 结胸可灸证《伤寒九十论》
  11. 结胸《伤寒心法要诀》
  12. 结胸可下证《伤寒九十论》
  13. 结胸《伤寒六书》
  14. 结胸论《古今医彻》
  15. 结胸《伤寒六书》
  16. 结胸痞《伤寒括要》
  17. 结胸《伤寒捷诀》
  18. 结胸证《伤寒总病论》
  19. 结胸《伤寒大白》
  20. 结胸证【疾病大全】
  21. 结胸《伤寒标本心法类萃》
  22. 结胸证治《三因极一病证方论》
  23. 结胸《景岳全书》
  24. 结血蒿【中药大全】
  25. 结香花【中药大全】
  26. 结阳《圣济总录》
  27. 结香【中药大全】
  28. 结阳结阴《医学读书记》
  29. 结水汤【方剂大全】
  30. 结靥三朝辩吉凶《景岳全书》
  1. 结胸《松峰说疫》
  2. 结胸《松峰说疫》
  3. 结胸《伤寒六书》
  4. 结胸《伤寒大白》
  5. 结胸《伤寒六书》
  6. 结胸《急救广生集》
  7. 结胸《校注医醇剩义》
  8. 结胸《医学摘粹》
  9. 结胸《伤寒直格》
  10. 结胸《卫生宝鉴》
  11. 结胸《伤寒心法要诀》
  12. 结胸《医述》
  13. 结胸（述古）《伤寒指掌》
  14. 结胸《医宗金鉴》
  15. 结胸：第二十大小陷胸汤丸《河间伤寒心要》
  16. 结胸《医学纲目》
  17. 结胸：第二十二大承气汤《河间伤寒心要》
  18. 结胸《伤寒捷诀》
  19. 结胸变证十二　太阳百二十二《伤寒悬解》
  20. 结胸《伤寒标本心法类萃》
  21. 结胸初证二　少阳三十五《伤寒悬解》
  22. 结胸《中医词典》
  23. 结胸大陷胸汤证《伤寒说意》
  24. 结胸《傅青主男科》
  25. 结胸二十二条《仲景伤寒补亡论》
  26. 结胸《景岳全书》
  27. 结胸烦躁证六　太阳百十六《伤寒悬解》
  28. 结胸《中医名词词典》
  29. 结胸歌《伤寒百证歌》
  30. 结痰《中医词典》
  31. 结胸忌下证五　太阳百十五《伤寒悬解》


呃逆_《松峰说疫》_中医内科_【岐黄之术】

呃逆

呃逆

  • 上一页
  • 目录
  • 相关
  • 下一页

枳香散

枳壳（五钱） 木香（一钱）

共末，滚水调服一钱。不应，再服。

又方 四花青皮，全者，末，滚白水服一二钱。

又方 黄蜡烧烟，熏二三次即止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：结胸
  • 当前页：呃逆
  • 下一页：痢
<<< 返回本书目录
  1. 呃逆【疾病大全】
  2. 呃逆【中药主治】
  3. 呃逆【疾病症状】
  4. 呃逆【方剂主治】
  5. 呃逆《中医内科学》
  6. 呃逆（肺气上冲，胃火呃逆。一百零二）《经验麻科》
  7. 呃逆《止园医话》
  8. 呃逆（新法兼参叶案）《伤寒指掌》
  9. 呃逆《证治准绳·杂病》
  10. 呃逆（噫气、诸逆冲上）《张氏医通》
  11. 呃逆《证治准绳·类方》
  12. 呃逆案《名师垂教》
  13. 呃逆《证治汇补》
  14. 呃逆哕噫《医宗金鉴》
  15. 呃逆《医学入门》
  16. 呃逆论《症因脉治》
  17. 呃逆《医学集成》
  18. 呃逆论（即吃忒，又名咳逆）《胎产心法》
  19. 呃逆《医学从众录》
  20. 呃逆论治《类证治裁》
  21. 呃逆《医法圆通》
  22. 呃逆门《辨证录》
  23. 呃逆《医碥》
  24. 呃逆门《医方考》
  25. 呃逆《医碥》
  26. 呃逆门《张氏医通》
  27. 呃逆《叶天士医案精华》
  28. 呃逆门（凡八案）《湖岳村叟医案》
  29. 呃逆《也是山人医案》
  30. 呃逆痧《痧胀玉衡》
  1. 呃逆《松峰说疫》
  2. 呃逆《松峰说疫》
  3. 呃逆《麻科活人全书》
  4. 呃逆《回春录》
  5. 呃逆《医学从众录》
  6. 呃逆《伤寒大白》
  7. 呃逆《中医内科学》
  8. 呃逆《急救广生集》
  9. 呃逆《胎产指南》
  10. 呃逆《医学心悟》
  11. 呃逆《叶天士医案精华》
  12. 呃逆《丹台玉案》
  13. 呃逆《医效秘传》
  14. 呃逆《证治汇补》
  15. 呃逆《温疫论》
  16. 呃逆《卫生宝鉴》
  17. 呃逆《沈氏女科辑要》
  18. 呃逆《古今医案按》
  19. 呃逆《广瘟疫论》
  20. 呃逆《万病回春》
  21. 呃逆《也是山人医案》
  22. 呃逆《济阴纲目》
  23. 呃逆《盘珠集胎产症治》
  24. 呃逆《医碥》
  25. 呃逆《评注产科心法》
  26. 呃逆《医碥》
  27. 呃逆（肺气上冲，胃火呃逆）《经验麻科》
  28. 呃逆《寿世保元》
  29. 呃逆（膈肌痉挛）《手穴手纹诊治》
  30. 呃逆《证治准绳·杂病》
  31. 呃逆（俗名打咯忒）《医林改错》


痢_《松峰说疫》_中医内科_【岐黄之术】

痢

痢

  • 上一页
  • 目录
  • 相关
  • 下一页

霜连散 治挟热下利脓血。

百草霜 川连等分，共末。黄酒下二钱，日三。

连梅丸 噤口。

川连（五钱） 乌梅肉（三钱，焙）

共末，蜡蜜丸桐子大。服二十丸，日三。

连艾煎 治同上。

川连（一钱） 熟艾（二钱）

煎服。

豉薤汤 暴痢。

豉（一两） 薤白（一握，冬用根）

水三盅，煮熟，纳豉更煮，色黑去豉，分二服。

龙骨汤 毒痢，大烦渴，作热，三焦疮 ，张口吐舌。生疮，不识人，目烂。

龙骨（半升，水一斗，煮四升）

用器装，蜡封固口，沉井底，过夜取出，徐徐□饮。

又方 下痢欲死。龙骨半斤，研，水一斗，煮取五升，候冷，稍饮，得汗愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呃逆
  • 当前页：痢
  • 下一页：烦躁
<<< 返回本书目录
  1. 痢《周慎斋遗书》
  2. 痢【中药主治】
  3. 痢《止园医话》
  4. 痢（经谓之肠，后人又名滞下。）《顾松园医镜》
  5. 痢《瘴疟指南》
  6. 痢（余见泻）《针灸资生经》
  7. 痢《张聿青医案》
  8. 痢病《古今医鉴》
  9. 痢《张氏医通》
  10. 痢病诸候《巢氏病源补养宣导法》
  11. 痢《张氏医通》
  12. 痢病诸候（凡四十论）《诸病源候论》
  13. 痢《张氏医通》
  14. 痢部《本草易读》
  15. 痢《医学正传》
  16. 痢带灵【方剂大全】
  17. 痢《医学真传》
  18. 痢方《宁坤秘籍》
  19. 痢《医学入门》
  20. 痢后风《续名医类案》
  21. 痢《医述》
  22. 痢后呕哕《女科证治准绳》
  23. 痢《医碥》
  24. 痢后呕哕《证治准绳·女科》
  25. 痢《医碥》
  26. 痢后脱肛《圣济总录》
  27. 痢《叶天士医案精华》
  28. 痢疾《扁鹊心书》
  29. 痢《也是山人医案》
  30. 痢疾《扁鹊心书》
  1. 痢《松峰说疫》
  2. 痢《周慎斋遗书》
  3. 痢《冷庐医话》
  4. 痢《丹溪心法》
  5. 痢《丹溪治法心要》
  6. 痢《古今医案按》
  7. 痢《丹溪治法心要》
  8. 痢《张聿青医案》
  9. 痢《友渔斋医话》
  10. 痢《医学正传》
  11. 痢《秘传证治要诀及类方》
  12. 痢《医碥》
  13. 痢《邵兰荪医案》
  14. 痢《医碥》
  15. 痢《叶天士医案精华》
  16. 痢《临证指南医案》
  17. 痢《医学真传》
  18. 痢《临证指南医案》
  19. 痢《瘴疟指南》
  20. 痢《普济方·针灸》
  21. 痢《也是山人医案》
  22. 痢《张氏医通》
  23. 痢《金匮钩玄》
  24. 痢《张氏医通》
  25. 痢《陈氏幼科秘诀》
  26. 痢《张氏医通》
  27. 痢（经谓之肠，后人又名滞下。）《顾松园医镜》
  28. 痢《医述》
  29. 痢（余见泻）《针灸资生经》
  30. 痢《医学入门》
  31. 痢病《古今医鉴》


烦躁_《松峰说疫》_中医内科_【岐黄之术】

烦躁

烦躁

  • 上一页
  • 目录
  • 相关
  • 下一页

苦参散 治狂躁并结胸。苦参末，黄酒调服三钱。已汗未汗者，皆可服。

花粉煎 烦渴。花粉煮浓汁饮。先以竹沥和水，入银同煮，取水冷冻饮料，然后服此。

又方 生藕汁一盅，酌加生蜜和匀细饮。

竹沥饮 烦躁。竹沥微温，时时少饮，浓盖取汗。

又方 治口干。生藕汁、生地汁、童便各等分，和，频饮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痢
  • 当前页：烦躁
  • 下一页：浮肿
<<< 返回本书目录
  1. 烦躁《证治准绳·幼科》
  2. 烦躁【中药主治】
  3. 烦躁《证治准绳·幼科》
  4. 烦躁【方剂主治】
  5. 烦躁《张氏医通》
  6. 烦躁（与绪论参看）《张氏医通》
  7. 烦躁《医宗金鉴》
  8. 烦躁不安【疾病症状】
  9. 烦躁《医宗金鉴》
  10. 烦躁不安【中药主治】
  11. 烦躁《医学纲目》
  12. 烦躁不安【方剂主治】
  13. 烦躁《医碥》
  14. 烦躁不眠懊《伤寒心法要诀》
  15. 烦躁《医碥》
  16. 烦躁不眠懊??《医宗金鉴》
  17. 烦躁《续名医类案》
  18. 烦躁不宁【方剂主治】
  19. 烦躁《卫生宝鉴》
  20. 烦躁不宁（又二十四）《经验麻科》
  21. 烦躁《伤寒指掌》
  22. 烦躁第九十问《婴童百问》
  23. 烦躁《伤寒寻源》
  24. 烦躁歌《伤寒百证歌》
  25. 烦躁《伤寒明理论》
  26. 烦躁口渴《女科指掌》
  27. 烦躁《伤寒六书》
  28. 烦躁口渴【方剂主治】
  29. 烦躁《伤寒六书》
  30. 烦躁论治《类证治裁》
  1. 烦躁《松峰说疫》
  2. 烦躁《伤寒大白》
  3. 烦躁《伤寒六书》
  4. 烦躁《卫生宝鉴》
  5. 烦躁《伤寒六书》
  6. 烦躁《保婴撮要》
  7. 烦躁《麻科活人全书》
  8. 烦躁《济阴纲目》
  9. 烦躁《丹溪手镜》
  10. 烦躁《医碥》
  11. 烦躁《丹溪治法心要》
  12. 烦躁《医碥》
  13. 烦躁《伤寒寻源》
  14. 烦躁《证治准绳·疡医》
  15. 烦躁《痰火点雪》
  16. 烦躁《证治准绳·疡医》
  17. 烦躁《医效秘传》
  18. 烦躁《张氏医通》
  19. 烦躁《痘疹心法要诀》
  20. 烦躁《证治准绳·幼科》
  21. 烦躁《伤寒明理论》
  22. 烦躁《证治准绳·幼科》
  23. 烦躁《广瘟疫论》
  24. 烦躁《医述》
  25. 烦躁《伤科汇纂》
  26. 烦躁《医述》
  27. 烦躁《伤寒指掌》
  28. 烦躁《续名医类案》
  29. 烦躁《伤寒括要》
  30. 烦躁《冯氏锦囊秘录》
  31. 烦躁（与绪论参看）《张氏医通》


浮肿_《松峰说疫》_中医内科_【岐黄之术】

浮肿

浮肿

  • 上一页
  • 目录
  • 相关
  • 下一页

靖康异人方（靖康二年，京师大疫，有异人书此方。）治瘟疫浮肿，亦治大头瘟。

黑豆（二合，炒熟） 炙草（二寸）

水二盅，时时呷之。

锦按∶此即甘草黑豆汤也。古称大豆解百药毒，甘草亦解毒之品。瘟疫乃毒瓦斯所钟，故用此方取效。方用炙草，愚意不如易以生草更妙，炙则带补矣。有一人吃菌垂死，用生草半斤，黑豆数把，浓煎大灌得生。足征其解毒之功大矣。一云冷冻饮料方效。

头面肿，银花二两，生甘草一两，煎服。少加入黄酒亦可。

青黛饮 治两腮肿，发颐。

青黛（五分） 甘草（二钱） 银花（五钱） 栝蒌（半个）

水酒煎服。

时疾阴肿，囊茎发热，羊屎、黄柏，煮水洗之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烦躁
  • 当前页：浮肿
  • 下一页：咽痛
<<< 返回本书目录
  1. 浮肿《医学传心录》
  2. 浮肿【中药主治】
  3. 浮肿《续名医类案》
  4. 浮肿【方剂主治】
  5. 浮肿《万氏秘传片玉心书》
  6. 浮肿论《妇科秘书》
  7. 浮肿《沈氏女科辑要》
  8. 浮肿论《胎产心法》
  9. 浮肿《盘珠集胎产症治》
  10. 浮肿门《万氏秘传片玉心书》
  11. 浮肿《女科折衷纂要》
  12. 浮肿证治《妇科心法要诀》
  13. 浮肿《景景医话》
  14. 浮肿证治《医宗金鉴》
  15. 浮肿《济阴纲目》
  16. 浮肿症《女科秘要》
  17. 浮肿《古今医案按》
  18. 浮珠丸子【方剂大全】
  19. 浮肿《产鉴》
  20. 符号检验《医学统计学》
  21. 浮翳坠翳丸【方剂大全】
  22. 符号秩和检验临界值表《预防医学》
  23. 浮翳内障《秘传眼科龙木论》
  24. 匐地风毛菊【中药大全】
  25. 浮翳歌《医宗金鉴》
  26. 匐地龙【中药大全】
  27. 浮翳歌《眼科心法要诀》
  28. 匐行穿孔性弹性组织变性【疾病大全】
  29. 浮小麦【中药大全】
  30. 匐行性角膜溃疡《家庭医学百科-医疗康复篇》
  1. 浮肿《松峰说疫》
  2. 浮肿《竹林女科证治》
  3. 浮肿《万氏秘传片玉心书》
  4. 浮肿《古今医案按》
  5. 浮肿《沈氏女科辑要》
  6. 浮肿《济阴纲目》
  7. 浮肿《女科折衷纂要》
  8. 浮肿《证治准绳·幼科》
  9. 浮肿《盘珠集胎产症治》
  10. 浮肿《医述》
  11. 浮肿论《胎产心法》
  12. 浮肿《续名医类案》
  13. 浮肿论《妇科秘书》
  14. 浮肿《冯氏锦囊秘录》
  15. 浮肿门《万氏秘传片玉心书》
  16. 浮肿《产鉴》
  17. 浮肿者治其经《中医词典》
  18. 浮肿《中医词典》
  19. 浮肿证治《医宗金鉴》
  20. 浮肿《景景医话》
  21. 浮肿证治《妇科心法要诀》
  22. 浮肿《医学传心录》
  23. 浮肿症《女科秘要》
  24. 浮中沉《中医词典》
  25. 符号检验《医学统计学》
  26. 浮翳内障《明目至宝》
  27. 符号检验《预防医学》
  28. 浮翳内障《秘传眼科龙木论》
  29. 符号秩和检验（Wilcoxon法）《预防医学》
  30. 浮翳内障《中医词典》
  31. 符号秩和检验临界值表《预防医学》


咽痛_《松峰说疫》_中医内科_【岐黄之术】

咽痛

咽痛

  • 上一页
  • 目录
  • 相关
  • 下一页

干脂膏 喉闭肿痛。射干、猪脂各一两，合煎焦，去渣，冷，噙化枣大。

又方 热病咽痛。含童便即止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浮肿
  • 当前页：咽痛
  • 下一页：哕
<<< 返回本书目录
  1. 咽痛【疾病症状】
  2. 咽痛【中药主治】
  3. 咽痛《证治准绳·类方》
  4. 咽痛【方剂主治】
  5. 咽痛《续名医类案》
  6. 咽痛半年《名师垂教》
  7. 咽痛《伤寒寻源》
  8. 咽痛歌《伤寒百证歌》
  9. 咽痛《伤寒说意》
  10. 咽痛门主论《疡医大全》
  11. 咽痛《伤寒六书》
  12. 咽痛预兆《中医疾病预测》
  13. 咽痛《伤寒六书》
  14. 咽血管畸形【疾病大全】
  15. 咽痛《伤寒捷诀》
  16. 咽炎《小儿常见病单验方》
  17. 咽痛《伤寒大白》
  18. 咽炎《自我调养巧治病》
  19. 咽痛《丹溪手镜》
  20. 咽炎【中药主治】
  21. 咽酸尽为乎食停《医学传心录》
  22. 咽炎、舌炎、龈炎【疾病症状】
  23. 咽食管憩室【疾病大全】
  24. 咽异感症《百病自测》
  25. 咽舌两经《尤氏喉症指南》
  26. 咽异感症【疾病症状】
  27. 咽气诀《养生导引秘籍》
  28. 咽异感症【疾病大全】
  29. 咽旁脓肿（parapharyngeal abscess）《耳鼻咽喉外科学》
  30. 咽异感症（paraesthesia pharyngis）《耳鼻咽喉外科学》
  1. 咽痛《松峰说疫》
  2. 咽痛《伤寒大白》
  3. 咽痛《伤寒六书》
  4. 咽痛《医学心悟》
  5. 咽痛《伤寒六书》
  6. 咽痛《医学心悟》
  7. 咽痛《丹溪手镜》
  8. 咽痛《证治准绳·类方》
  9. 咽痛《友渔斋医话》
  10. 咽痛《医述》
  11. 咽痛《伤寒寻源》
  12. 咽痛《续名医类案》
  13. 咽痛《医效秘传》
  14. 咽痛《医学纲目》
  15. 咽痛《广瘟疫论》
  16. 咽痛《伤寒捷诀》
  17. 咽痛《伤寒指掌》
  18. 咽痛《中医词典》
  19. 咽痛半年《名师垂教》
  20. 咽痛《伤寒说意》
  21. 咽痛不能言《丹溪手镜》
  22. 咽酸尽为乎食停《医学传心录》
  23. 咽痛歌《伤寒百证歌》
  24. 咽酸《中医词典》
  25. 咽痛喉风《友渔斋医话》
  26. 咽生白点《中医词典》
  27. 咽痛门主方《疡医大全》
  28. 咽舌两经《尤氏喉症指南》
  29. 咽痛门主论《疡医大全》
  30. 咽塞要诀《华佗神方》
  31. 咽痛失音《金匮翼》


哕_《松峰说疫》_中医内科_【岐黄之术】

哕

哕

  • 上一页
  • 目录
  • 相关
  • 下一页

（饮水多者。）

枇杷茅根煎

枇杷叶（去净毛，炙香） 茅根（各五钱）

煎，稍稍频饮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咽痛
  • 当前页：哕
  • 下一页：腹胀
<<< 返回本书目录
  1. 哕《针灸素难要旨》
  2. 哕方《外台秘要》
  3. 哕《杂病广要》
  4. 哕逆《幼幼新书》
  5. 哕《医学纲目》
  6. 哕逆恶心【方剂主治】
  7. 哕《吴鞠通医案》
  8. 哕逆咳逆干呕呕吐五证辨《叶选医衡》
  9. 哕《圣济总录》
  10. 哕逆论证《三因极一病证方论》
  11. 哕《伤寒明理论》
  12. 哕症《药症忌宜》
  13. 哕《伤寒六书》
  14. 绘图针灸易学序《针灸易学》
  15. 哕《伤寒括要》
  16. 烩双菇《保健药膳》
  17. 哕《普济方·针灸》
  18. 秽气的排放《气功外气疗法》
  19. 哕《丹溪手镜》
  20. 惠美宁固《先哲医话》
  21. 哕《本草纲目》完整版
  22. 惠普尔病【疾病大全】
  23. 荟黄二仁丸【方剂大全】
  24. 喙突胸小肌综合征【疾病大全】
  25. 讳疾忌医《趣味中医》
  26. 蕙草汤【方剂大全】
  27. 会宗穴【上肢外侧穴位】
  28. 蕙兰【中药大全】
  29. 会州白药《本草纲目》完整版
  30. 蕙实【中药大全】
  1. 哕《松峰说疫》
  2. 哕《吴鞠通医案》
  3. 哕《伤寒六书》
  4. 哕《灵素节注类编》
  5. 哕《丹溪手镜》
  6. 哕《普济方·针灸》
  7. 哕《针灸素难要旨》
  8. 哕《杂病广要》
  9. 哕《伤寒明理论》
  10. 哕《医学纲目》
  11. 哕《伤寒括要》
  12. 哕《医学纲目》
  13. 哕而腹满证五　阳明五十六《伤寒悬解》
  14. 哕《中医词典》
  15. 哕方七首《外台秘要》
  16. 哕《金匮悬解》
  17. 哕附噫气《医效秘传》
  18. 哕《圣济总录》
  19. 哕候《诸病源候论》
  20. 哕《中医名词词典》
  21. 哕候《诸病源候论》
  22. 讳疾忌医《趣味中医》
  23. 哕逆《金匮悬解》
  24. 讳疾《轩岐救正论》
  25. 哕逆《幼幼新书》
  26. 会宗《针灸学》
  27. 哕逆咳逆干呕呕吐五证辨《叶选医衡》
  28. 会宗《中医词典》
  29. 哕逆论证《三因极一病证方论》
  30. 会宗《针灸大成》
  31. 哕续法《医学纲目》


腹胀_《松峰说疫》_中医内科_【岐黄之术】

腹胀

腹胀

  • 上一页
  • 目录
  • 相关
  • 下一页

（阴阳不和者。）

桔梗半夏汤

桔梗 半夏（制） 陈皮各等分，姜煎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：哕
  • 当前页：腹胀
  • 下一页：心悸脉结代
<<< 返回本书目录
  1. 腹胀【疾病大全】
  2. 腹胀【中药主治】
  3. 腹胀【疾病症状】
  4. 腹胀【方剂主治】
  5. 腹胀《证治准绳·幼科》
  6. 腹胀（胸胁胀附 心胀 余见心腹满胀）《针灸资生经》
  7. 腹胀《证治准绳·幼科》
  8. 腹胀便秘【中药主治】
  9. 腹胀《证治准绳·女科》
  10. 腹胀肠鸣【方剂主治】
  11. 腹胀《张氏医通》
  12. 腹胀肠鸣切痛《圣济总录》
  13. 腹胀《幼幼新书》
  14. 腹胀第四十五问《婴童百问》
  15. 腹胀《万病回春》
  16. 腹胀腹痛《景岳全书》
  17. 腹胀《胎产指南》
  18. 腹胀解《儿科萃精》
  19. 腹胀《普济方·针灸》
  20. 腹胀禁用攻泻论《叶选医衡》
  21. 腹胀《女科证治准绳》
  22. 腹胀雷鸣方《外台秘要》
  23. 腹胀《女科折衷纂要》
  24. 腹胀论《小儿卫生总微论方》
  25. 腹胀《景岳全书》
  26. 腹胀满《普济方·针灸》
  27. 腹胀《经验麻科》
  28. 腹胀满【方剂主治】
  29. 腹胀《金匮钩玄》
  30. 腹胀满闷论《妇科秘书》
  1. 腹胀《松峰说疫》
  2. 腹胀《急救广生集》
  3. 腹胀《扁鹊心书》
  4. 腹胀《万病回春》
  5. 腹胀《胎产指南》
  6. 腹胀《保婴撮要》
  7. 腹胀《女科折衷纂要》
  8. 腹胀《济阴纲目》
  9. 腹胀《金匮钩玄》
  10. 腹胀《普济方·针灸》
  11. 腹胀《保幼新编》
  12. 腹胀《证治准绳·女科》
  13. 腹胀《女科证治准绳》
  14. 腹胀《张氏医通》
  15. 腹胀（胸胁胀附 心胀 余见心腹满胀）《针灸资生经》
  16. 腹胀《证治准绳·幼科》
  17. 腹胀肠鸣切痛《圣济总录》
  18. 腹胀《证治准绳·幼科》
  19. 腹胀第四十五问《婴童百问》
  20. 腹胀《幼幼新书》
  21. 腹胀腹痛《景岳全书》
  22. 腹胀《冯氏锦囊秘录》
  23. 腹胀腹痛《医述》
  24. 腹胀《医学纲目》
  25. 腹胀候《巢氏病源补养宣导法》
  26. 腹胀《经验麻科》
  27. 腹胀候《诸病源候论》
  28. 腹胀《中医词典》
  29. 腹胀候《诸病源候论》
  30. 腹胀《景岳全书》
  31. 腹胀黄肿《奇效简便良方》


心悸脉结代_《松峰说疫》_中医内科_【岐黄之术】

心悸脉结代

心悸脉结代

  • 上一页
  • 目录
  • 相关
  • 下一页

甘草汤

甘草（二两，生）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹胀
  • 当前页：心悸脉结代
  • 下一页：已汗不解
<<< 返回本书目录
  1. 心悸健忘【方剂主治】
  2. 心悸气短【方剂主治】
  3. 心悸健忘《邵兰荪医案》
  4. 心悸失眠【中药主治】
  5. 心悸歌《伤寒百证歌》
  6. 心悸怔忡《凌临灵方》
  7. 心悸伴心率异常【疾病症状】
  8. 心悸怔忡【中药主治】
  9. 心悸伴消瘦、腹泻【疾病症状】
  10. 心悸怔忡【方剂主治】
  11. 心悸伴高血压【疾病症状】
  12. 心尖搏动弥散【疾病症状】
  13. 心悸伴乏力、面色苍白【疾病症状】
  14. 心尖肥厚型心肌病【疾病大全】
  15. 心悸8年《名师垂教》
  16. 心健忘《圣济总录》
  17. 心悸【方剂主治】
  18. 心绞痛《百病自测》
  19. 心悸【中药主治】
  20. 心绞痛《急诊医学》
  21. 心悸【疾病症状】
  22. 心绞痛《家庭医学百科-自救互救篇》
  23. 心悸《中医内科学》
  24. 心绞痛【疾病症状】
  25. 心悸《止园医话》
  26. 心绞痛【疾病大全】
  27. 心悸《伤寒六书》
  28. 心绞痛【中药主治】
  29. 心悸《伤寒六书》
  30. 心绞痛【方剂主治】
  1. 心悸脉结代《松峰说疫》
  2. 心悸健忘《邵兰荪医案》
  3. 心悸怔忡《凌临灵方》
  4. 心悸歌《伤寒百证歌》
  5. 心健忘《圣济总录》
  6. 心悸点《手穴手纹诊治》
  7. 心交感神经和儿茶酚胺的作用《生理学》
  8. 心悸辨病《常见病自测》
  9. 心绞痛《急诊医学》
  10. 心悸8年《名师垂教》
  11. 心绞痛《物理诊断学》
  12. 心悸《中医内科学》
  13. 心绞痛《默克家庭诊疗手册》
  14. 心悸《伤寒六书》
  15. 心绞痛《家庭医学百科-自救互救篇》
  16. 心悸《伤寒六书》
  17. 心绞痛《百病自测》
  18. 心悸《中医词典》
  19. 心绞痛《病理学》
  20. 心悸《止园医话》
  21. 心绞痛《心脏病学》
  22. 心悸《千金翼方》
  23. 心绞痛发作时的急救《现代院外急救手册》
  24. 心悸《中医名词词典》
  25. 心筋《中医词典》
  26. 心疾见狮《古今医统大全》
  27. 心噤《中医词典》
  28. 心积《中医词典》
  29. 心经《中医词典》
  30. 心肌炎《心脏病学》
  31. 心经《针灸问对》


已汗不解_《松峰说疫》_中医内科_【岐黄之术】

已汗不解

已汗不解

  • 上一页
  • 目录
  • 相关
  • 下一页

新生鸡子五枚，倾碗内□□□□□搅浑，以水一升，先燎滚，将子投入，少纳酱，啜之，汗出愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心悸脉结代
  • 当前页：已汗不解
  • 下一页：热病生下部有疮
<<< 返回本书目录
  1. 已风丹【方剂大全】
  2. 已戍丹【方剂大全】
  3. 已出热甚不减《麻科活人全书》
  4. 已死有脉复生无脉《读医随笔》
  5. 已出红肿太甚《麻科活人全书》
  6. 已字化毒丸【方剂大全】
  7. 乙足厥阴肝之经《扁鹊神应针灸玉龙经》
  8. 以脉主病《脉理求真》
  9. 乙字花蕊石散《增订十药神书》
  10. 以目诊病说《推拿抉微》
  11. 乙状结肠造口旁沟疝【疾病大全】
  12. 以色诊病《推拿抉微》
  13. 乙状结肠扭转【疾病大全】
  14. 以上（下）草木类及虫鸟等物二十种，陶弘景不识，今医博识人亦不识者《新修本草》
  15. 乙状结肠间疝【疾病大全】
  16. 以上发明病根，是本段之前半截。下乃备引经义，以证其实而足其理。《三消论》
  17. 乙状窦血栓性静脉炎【疾病大全】
  18. 以上论理升降出入，是病机也。推病根，为第二段。《三消论》
  19. 乙酉岁图《圣济总录》
  20. 以上三病例并伤寒法(出阴证略例)《医经国小》
  21. 乙型肝炎----一个病人都治不好的医疗骗局之《中医之钥》
  22. 以上推论化气，发明标本，是补足前半篇义理，为第三段。以下论五味补泻治法，退出通篇，为第四段。《三消论》
  23. 乙型肝炎免疫球蛋白制造及检定规程《中国生物制品规程》
  24. 以神驭气《养生导引秘籍》
  25. 乙型肝炎免疫球蛋白使用说明书《中国生物制品规程》
  26. 以偷窥为快感源泉的性变态【疾病症状】
  27. 乙型肝炎抗原血症【疾病大全】
  28. 以头昏为主的眩晕【疾病症状】
  29. 乙型肝炎病毒性关节炎【疾病大全】
  30. 以指冷热诊病说《推拿抉微》
  1. 已汗不解《松峰说疫》
  2. 已寒《证治准绳·疡医》
  3. 已死有脉复生无脉《读医随笔》
  4. 已发搐《小儿卫生总微论方》
  5. 已验过癣方《奇方类编》
  6. 已出热甚不减《麻科活人全书》
  7. 以毒攻毒《中医名词词典》
  8. 已出红肿太甚《麻科活人全书》
  9. 以毒攻毒《中医词典》
  10. 已病之痰《傅青主男科》
  11. 以脉主病《脉理求真》
  12. 已《中医词典》
  13. 以目诊病说《推拿抉微》
  14. 乙足厥阴肝之经《扁鹊神应针灸玉龙经》
  15. 以色诊病《推拿抉微》
  16. 乙字花蕊石散《增订十药神书》
  17. 以上发明病根，是本段之前半截。下乃备引经义，以证其实而足其理。《三消论》
  18. 乙字号方《医学心悟》
  19. 以上论理升降出入，是病机也。推病根，为第二段。《三消论》
  20. 乙状结肠系膜《人体解剖学》
  21. 以上三病例并伤寒法（出阴证略例）《医经国小》
  22. 乙状结肠动脉《人体解剖学》
  23. 以上推论化气，发明标本，是补足前半篇义理，为第三段。以下论五味补泻治法，退出通篇，为第四段。《三消论》
  24. 乙状窦血栓性静脉炎《耳鼻咽喉外科学》
  25. 以神驭气《养生导引秘籍》
  26. 乙状窦血栓性静脉炎《中西医结合耳鼻喉科》
  27. 以痛为腧《中医词典》
  28. 乙酉岁图《圣济总录》
  29. 以下瘥后二十症，另载各症诸方于本症。《疫疹一得》
  30. 乙型肝炎--任何病毒都没有医学权威的嘴巴这么毒?《中医之钥》
  31. 以言治病法《针灸易学》


热病生下部有疮_《松峰说疫》_中医内科_【岐黄之术】

热病生下部有疮

热病生下部有疮

  • 上一页
  • 目录
  • 相关
  • 下一页

盐熨 将盐熬过，俟干，包熨三次，即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：已汗不解
  • 当前页：热病生下部有疮
  • 下一页：天时热毒攻手足肿痛欲断
<<< 返回本书目录
  1. 热病生死期日证《脉经》
  2. 热病十逆死证《脉经》
  3. 热病神昏发厥证《余无言医案》
  4. 热病说《黄帝内经太素》
  5. 热病-伤寒门（下）《古今医统大全》
  6. 热病死生候《伤寒总病论》
  7. 热病脉证并治《伤寒杂病论》
  8. 热病胎损《医学心悟》
  9. 热病脉损日死证《脉经》
  10. 热病五十九俞《类经》
  11. 热病决《黄帝内经太素》
  12. 热病五脏气绝死日证《脉经》
  13. 热病灸刺法论《普济方·针灸》
  14. 热病阳明经证《余无言医案》
  15. 热病夹食重证《余无言医案》
  16. 热病阴阳交并少阴厥逆阴阳竭尽生死证《脉经》
  17. 热病方四道《温热暑疫全书》
  18. 热病至脉死日证《脉经》
  19. 热病方论《温热暑疫全书》
  20. 热病中歌《伤寒百证歌》
  21. 热病烦渴【中药主治】
  22. 热病诸候（凡二十八论）《诸病源候论》
  23. 热病发癍疹证《余无言医案》
  24. 热疮《圣济总录》
  25. 热病【方剂主治】
  26. 热疮《中医外科学》
  27. 热病《幼幼新书》
  28. 热疮【中药主治】
  29. 热病《医宗金鉴》
  30. 热疮【方剂主治】
  1. 热病生下部有疮《松峰说疫》
  2. 热病生死期日证《脉经》
  3. 热病十逆死证《脉经》
  4. 热病神昏发厥证《余无言医案》
  5. 热病说《黄帝内经太素》
  6. 热病三日候《诸病源候论》
  7. 热病死生候《伤寒总病论》
  8. 热病热疮候《诸病源候论》
  9. 热病四日候《诸病源候论》
  10. 热病气《华佗神方》
  11. 热病胎死及下胎衣《松峰说疫》
  12. 热病七日候《诸病源候论》
  13. 热病胎损《医学心悟》
  14. 热病呕候《诸病源候论》
  15. 热病五日候《诸病源候论》
  16. 热病衄候《诸病源候论》
  17. 热病五十九穴《中医词典》
  18. 热病脉证并治《伤寒杂病论》
  19. 热病五十九俞《类经》
  20. 热病脉损日死证《脉经》
  21. 热病五脏气绝死日证《脉经》
  22. 热病六日候《诸病源候论》
  23. 热病下利候《诸病源候论》
  24. 热病类《察病指南》
  25. 热病小便不通候《诸病源候论》
  26. 热病劳复候《诸病源候论》
  27. 热病咽喉疮候《诸病源候论》
  28. 热病口干候《诸病源候论》
  29. 热病阳明经证《余无言医案》
  30. 热病口疮候《诸病源候论》
  31. 热病一日候《诸病源候论》


天时热毒攻手足肿痛欲断_《松峰说疫》_中医内科_【岐黄之术】

天时热毒攻手足肿痛欲断

天时热毒攻手足肿痛欲断

  • 上一页
  • 目录
  • 相关
  • 下一页

猪蹄汤

猪蹄（一具，去毛） 葱（一握）

水煮汁，入盐少许，渍之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热病生下部有疮
  • 当前页：天时热毒攻手足肿痛欲断
  • 下一页：热病余毒
<<< 返回本书目录
  1. 天时类《古今医统大全》
  2. 天时顺逆险《痘疹心法要诀》
  3. 天时地化五病二火歌《运气要诀》
  4. 天时顺逆险《医宗金鉴》
  5. 天时地化五病二火歌《医宗金鉴》
  6. 天食人以五气地食人以五味《类经》
  7. 天时避忌-养生余录（上）《古今医统大全》
  8. 天枢上下胜复有常《类经》
  9. 天时《增订叶评伤暑全书》
  10. 天枢穴【胸部腹部穴位】
  11. 天时《幼科种痘心法要旨》
  12. 天鼠屎《本草崇原》
  13. 天时《医宗金鉴》
  14. 天水涤肠汤《医学衷中参西录》
  15. 天师栗《本草纲目》完整版
  16. 天水涤肠汤【方剂大全】
  17. 天生子《滇南本草》
  18. 天水类 地水类《本草从新》
  19. 天生草【中药大全】
  20. 天水散治中暑宜于南方北方用之宜稍变通《医学衷中参西录》
  21. 天蛇毒门主论《疡医大全》
  22. 天水丸【方剂大全】
  23. 天蛇毒《外科正宗》
  24. 天水蚁草【中药大全】
  25. 天蛇毒《保婴撮要》
  26. 天台散【方剂大全】
  27. 天蛇疮《医宗金鉴》
  28. 天台乌药散【方剂大全】
  29. 天蛇《本草纲目》完整版
  30. 天台乌药丸【方剂大全】
  1. 天时热毒攻手足肿痛欲断《松峰说疫》
  2. 天时类《古今医统大全》
  3. 天时顺逆险《医宗金鉴》
  4. 天时地化五病二火歌《运气要诀》
  5. 天时顺逆险《痘疹心法要诀》
  6. 天时地化五病二火歌《医宗金鉴》
  7. 天食人以五气地食人以五味《类经》
  8. 天时避忌（养生余录 上）《古今医统大全》
  9. 天寿《中医词典》
  10. 天时《幼科种痘心法要旨》
  11. 天寿根《证类本草》
  12. 天时《增订叶评伤暑全书》
  13. 天枢《中医词典》
  14. 天时《医宗金鉴》
  15. 天枢《针灸学》
  16. 天胜《史载之方》
  17. 天枢（一名长溪，一名谷门）《针灸大成》
  18. 天胜《史载之方》
  19. 天枢上下胜复有常《类经》
  20. 天胜《史载之方》
  21. 天鼠粪《得配本草》
  22. 天胜《史载之方》
  23. 天鼠肉《得配本草》
  24. 天胜《史载之方》
  25. 天鼠屎《神农本草经》
  26. 天生子《滇南本草》
  27. 天鼠屎《千金翼方》
  28. 天生术《本草分经》
  29. 天鼠屎《本草经集注》
  30. 天生术《本草分经》
  31. 天鼠屎《新修本草》


热病余毒_《松峰说疫》_中医内科_【岐黄之术】

热病余毒

热病余毒

  • 上一页
  • 目录
  • 相关
  • 下一页

渍方 毒攻手足，疼痛欲脱。稻秸烧灰存性，煮水频渍患处。

豉酒 毒攻手足，遍身虚肿。豉一握，微炒，入黄酒中，同煎服。

又方 治手足肿痛欲断。掘坑深二尺，烧热灌以黄酒，有热气腾出，速赤足穿木屐踏坑中，坑口用衣密壅，毋令泄气。

又方 治同前。黄柏数两，煮水渍之。

又方 肢痛欲脱。羊屎烧水渍，瘥乃止。或和猪脂涂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天时热毒攻手足肿痛欲断
  • 当前页：热病余毒
  • 下一页：诸复
<<< 返回本书目录
  1. 热病阴阳交并少阴厥逆阴阳竭尽生死证《脉经》
  2. 热病至脉死日证《脉经》
  3. 热病阳明经证《余无言医案》
  4. 热病中歌《伤寒百证歌》
  5. 热病五脏气绝死日证《脉经》
  6. 热病诸候（凡二十八论）《诸病源候论》
  7. 热病五十九俞《类经》
  8. 热疮《圣济总录》
  9. 热病胎损《医学心悟》
  10. 热疮《中医外科学》
  11. 热病死生候《伤寒总病论》
  12. 热疮【中药主治】
  13. 热病说《黄帝内经太素》
  14. 热疮【方剂主治】
  15. 热病十逆死证《脉经》
  16. 热疮痱子《证治准绳·疡医》
  17. 热病生死期日证《脉经》
  18. 热疮门主论《疡医大全》
  19. 热病神昏发厥证《余无言医案》
  20. 热带痉挛性轻截瘫【疾病大全】
  21. 热病-伤寒门（下）《古今医统大全》
  22. 热带口炎性腹泻【疾病大全】
  23. 热病脉证并治《伤寒杂病论》
  24. 热带灵芝【中药大全】
  25. 热病脉损日死证《脉经》
  26. 热带型肺嗜酸性粒细胞肺炎【疾病大全】
  27. 热病决《黄帝内经太素》
  28. 热带性出汗不良【疾病大全】
  29. 热病灸刺法论《普济方·针灸》
  30. 热带性肺嗜酸粒细胞浸润症【疾病大全】
  1. 热病余毒《松峰说疫》
  2. 热病阴阳交并少阴厥逆阴阳竭尽生死证《脉经》
  3. 热病至脉死日证《脉经》
  4. 热病一日候《诸病源候论》
  5. 热病中歌《伤寒百证歌》
  6. 热病阳明经证《余无言医案》
  7. 热产《傅青主女科》
  8. 热病咽喉疮候《诸病源候论》
  9. 热产《中医词典》
  10. 热病小便不通候《诸病源候论》
  11. 热产《竹林女科证治》
  12. 热病下利候《诸病源候论》
  13. 热喘《中医词典》
  14. 热病五脏气绝死日证《脉经》
  15. 热疮《中医名词词典》
  16. 热病五十九俞《类经》
  17. 热疮《圣济总录》
  18. 热病五十九穴《中医词典》
  19. 热疮《中医词典》
  20. 热病五日候《诸病源候论》
  21. 热疮《竹林女科证治》
  22. 热病胎损《医学心悟》
  23. 热疮《中医外科学》
  24. 热病胎死及下胎衣《松峰说疫》
  25. 热疮痱子《证治准绳·疡医》
  26. 热病四日候《诸病源候论》
  27. 热疮候《诸病源候论》
  28. 热病死生候《伤寒总病论》
  29. 热疮门主方《疡医大全》
  30. 热病说《黄帝内经太素》
  31. 热疮门主论《疡医大全》


诸复_《松峰说疫》_中医内科_【岐黄之术】

诸复

诸复

  • 上一页
  • 目录
  • 相关
  • 下一页

劳复，食复欲死，并以芦根煮浓汁饮。人粪烧灰，酒服。

劳复，抱出鸡卵壳，炒黄为末，热汤和服，取汗即愈。

劳复，取头垢枣核大， 之。

又方 头垢烧研，丸桐子大，水服一丸。初愈预防劳复法。

劳复，食复危笃，苏叶煎服，入生姜、淡豉亦可。

女劳复卵肿或缩，白矾一分，硝三分，大麦汤调，日三服，热毒从二便出。

又方 腹痛卵肿，葱白捣烂，醋一盅和服。或酒。

又方 卵肿股痛。竹皮三钱，水煎服。亦治劳复。

又方 女劳复，发动欲死不语。栀子一二钱，炒，煎服，令微汗。亦治食复。

又方 肚痛卵肿。葱白捣烂，和热黄酒服。再以葱捣烂，炒热入醋，敷肾囊。

阴阳易，少腹急痛，热酒吞豚卵二枚。

又方 治小肠急痛。肾缩、面黑、喘，不救即死。大葱（连根七枝，葱小加倍） 生姜（二两）

共切，黄酒煎服。仍炒葱熨气海穴，毋令冷。

又方 治热气上冲，胸烦闷，手足挛，搐搦如风者。花粉、竹茹水煎，调烧 散服。

见伤寒（治妇人劳复。）

赤衣散 女劳、阴阳易并治。

室女经布（烧灰存性，研）

热水调服，或兑药服。

又阴阳易，拘急，手足拳，小腹急，头痛不能举。雄鼠屎十四个，韭根一大握，水二盅，煎七分，去渣，又煎二沸，温服取汗，未汗再服。

又方 干姜末三钱，白汤调服。盖被取汗，手足即伸。

又方 手足甲廿片，中衣裆一片，烧灰存性，分三服，温酒下。男用女，女用男。

劳复，马屎，烧，末，冷酒服。

又方 雄鼠屎廿枚，豉酌加，水煎服。

瘟病食劳，杏仁五钱，（去皮尖。汤泡。双仁者不用。）酢二升，煎一升，服取汗愈。

又劳复，食复，柑皮，浓煎汁饮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热病余毒
  • 当前页：诸复
  • 下一页：瘟疟痰甚但热不寒
<<< 返回本书目录
  1. 诸风状论《黄帝内经太素》
  2. 诸疳《本草纲目》完整版
  3. 诸风证治《仁斋直指方论（附补遗）》
  4. 诸疳《古今医鉴》
  5. 诸风杂论《黄帝内经太素》
  6. 诸疳《寿世保元》
  7. 诸风统论《圣济总录》
  8. 诸疳《小儿药证直诀》
  9. 诸风数类《黄帝内经太素》
  10. 诸疳疮疥《保婴撮要》
  11. 诸风秘论《重楼玉钥》
  12. 诸疳疮论《外科集验方》
  13. 诸风门《针灸大成》
  14. 诸疳方治《小儿卫生总微论方》
  15. 诸风门《卫生宝鉴》
  16. 诸疳口疮《保婴撮要》
  17. 诸风疾症《儒门事亲》
  18. 诸疳证《医学正传》
  19. 诸风部《疡医大全》
  20. 诸疳症治《幼幼集成》
  21. 诸风部《神应经》
  22. 诸膏《备急千金要方》
  23. 诸风病证《灵素节注类编》
  24. 诸膏《千金翼方》
  25. 诸风【方剂主治】
  26. 诸葛行军散【方剂大全】
  27. 诸风《医学纲目》
  28. 诸葛解甲风【方剂大全】
  29. 诸风《卫生易简方》
  30. 诸哽《外科理例》
  1. 诸复《松峰说疫》
  2. 诸风状论《黄帝内经太素》
  3. 诸疳《育婴家秘》
  4. 诸风证治《仁斋直指方论（附补遗）》
  5. 诸疳《寿世保元》
  6. 诸风杂论《黄帝内经太素》
  7. 诸疳《古今医鉴》
  8. 诸风统论《圣济总录》
  9. 诸疳《小儿药证直诀》
  10. 诸风数类《黄帝内经太素》
  11. 诸疳疮疥《保婴撮要》
  12. 诸风秘论《重楼玉钥》
  13. 诸疳疮论《外科集验方》
  14. 诸风门《针灸大成》
  15. 诸疳口疮《保婴撮要》
  16. 诸风毒《活幼心书》
  17. 诸疳证《医学正传》
  18. 诸风掉眩《中医词典》
  19. 诸疳症《慈幼便览》
  20. 诸风部《疡医大全》
  21. 诸疳症治《幼幼集成》
  22. 诸风部《神应经》
  23. 诸膏《千金翼方》
  24. 诸风《急救良方》
  25. 诸膏《备急千金要方》
  26. 诸风《急救广生集》
  27. 诸葛行军散《奇方类编》
  28. 诸风《卫生易简方》
  29. 诸葛武侯平安散《医学心悟》
  30. 诸风《古今医鉴》
  31. 诸葛颍（539-615年）《中医词典》


瘟疟痰甚但热不寒_《松峰说疫》_中医内科_【岐黄之术】

瘟疟痰甚但热不寒

瘟疟痰甚但热不寒

  • 上一页
  • 目录
  • 相关
  • 下一页

用常麦竹叶煎 专治瘟疟热多。

常山（一钱） 小麦（三钱） 淡竹叶（一钱）

水煎，五更服，不愈再服。

山果酒 治瘴疟寒热。

常山（一寸） 草果（一枚）

热黄酒一碗，浸一夜，五更往东服之。盖卧，酒醒即愈。

又方 常山、槟榔、甘草各三钱，黑豆百粒，水煎服。名常槟草豆煎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸复
  • 当前页：瘟疟痰甚但热不寒
  • 下一页：目暗
<<< 返回本书目录
  1. 瘟毒吐泻转筋说《医林改错》
  2. 瘟痧《痧胀玉衡》
  3. 瘟毒发疹《经验麻科》
  4. 瘟痧《松峰说疫》
  5. 瘟毒发疮《疫疹一得》
  6. 瘟痧疹《儿科萃精》
  7. 瘟病《医宗金鉴》
  8. 瘟疫《本草纲目》完整版
  9. 瘟病《脉因证治》
  10. 瘟疫《古今医案按》
  11. 瘟□疹痧《医宗金鉴》
  12. 瘟疫《洄溪医案》
  13. 榲柏《本草纲目》图文版
  14. 瘟疫《景岳全书》
  15. 榅桲皮【中药大全】
  16. 瘟疫《仁斋直指方论（附补遗）》
  17. 榅桲【中药大全】
  18. 瘟疫《寿世保元》
  19. 温壮热《幼科推拿秘书》
  20. 瘟疫《推拿抉微》
  21. 温壮《幼幼新书》
  22. 瘟疫《万病回春》
  23. 温中止痛【中药主治】
  24. 瘟疫《卫生易简方》
  25. 温中圆【方剂大全】
  26. 瘟疫《医碥》
  27. 温中益气治验《卫生宝鉴》
  28. 瘟疫《医学集成》
  29. 温中益气【中药主治】
  30. 瘟疫《医学实在易》
  1. 瘟疟痰甚但热不寒《松峰说疫》
  2. 瘟疟《松峰说疫》
  3. 瘟痧《中医词典》
  4. 瘟黄《中医词典》
  5. 瘟痧《松峰说疫》
  6. 瘟黄《中医名词词典》
  7. 瘟痧《痧胀玉衡》
  8. 瘟毒吐泻转筋说《医林改错》
  9. 瘟痧疹《儿科萃精》
  10. 瘟毒喉痹《中医词典》
  11. 瘟疫《医学集成》
  12. 瘟毒发疹《经验麻科》
  13. 瘟疫《景岳全书》
  14. 瘟毒发疮《疫疹一得》
  15. 瘟疫《中医词典》
  16. 瘟病头痛《奇效简便良方》
  17. 瘟疫《医宗金鉴》
  18. 瘟病食劳《奇效简便良方》
  19. 瘟疫《寿世保元》
  20. 瘟病兼证论《医碥》
  21. 瘟疫《医碥》
  22. 瘟病备用诸方《医碥》
  23. 瘟疫《医学正传》
  24. 瘟病《脉因证治》
  25. 瘟疫《万病回春》
  26. 瘟病《医宗金鉴》
  27. 瘟疫《古今医案按》
  28. 瘟□疹痧《医宗金鉴》
  29. 瘟疫《卫生易简方》
  30. 瘟《中医词典》
  31. 瘟疫《医学摘粹》


目暗_《松峰说疫》_中医内科_【岐黄之术】

目暗

目暗

  • 上一页
  • 目录
  • 相关
  • 下一页

（热病瘥后，食五辛所致。）

鲫鱼 用鲫鱼作 食，以明为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘟疟痰甚但热不寒
  • 当前页：目暗
  • 下一页：瘟症挟惊
<<< 返回本书目录
  1. 目?《圣济总录》
  2. 目暗【方剂主治】
  3. 目《周慎斋遗书》
  4. 目暗耳鸣【方剂主治】
  5. 目《证治准绳·杂病》
  6. 目暗生花《银海精微》
  7. 目《张氏医通》
  8. 目胞形色应证篇《形色外诊简摩》
  9. 目《医学心悟》
  10. 目暴赤肿痛甚《药症忌宜》
  11. 目《医述》
  12. 目暴肿《圣济总录》
  13. 目《也是山人医案》
  14. 目暴卒赤方《外台秘要》
  15. 目《续名医类案》
  16. 目闭不开《张氏医通》
  17. 目《续名医类案》
  18. 目闭不开《证治准绳·类方》
  19. 目《奇症汇》
  20. 目闭无声治验《疫疹一得》
  21. 目《目经大成》
  22. 目病《备急千金要方》
  23. 目《脉因证治》
  24. 目病《冯氏锦囊秘录》
  25. 目《临证指南医案》
  26. 目病《冯氏锦囊秘录》
  27. 目《冷庐医话》
  28. 目病《古今医彻》
  29. 目《经络全书》
  30. 目病《顾松园医镜》
  1. 目暗《松峰说疫》
  2. 目HT《儒门事亲》
  3. 目暗不明《中医词典》
  4. 目?《圣济总录》
  5. 目暗不明候《巢氏病源补养宣导法》
  6. 目（目芒）（目芒）《中医词典》
  7. 目暗不明候《诸病源候论》
  8. 目（目巟）（目巟）《中医词典》
  9. 目暗生花《银海精微》
  10. 目《慈幼新书》
  11. 目黯黑《中医词典》
  12. 目《也是山人医案》
  13. 目胞《中医词典》
  14. 目《痘疹心法要诀》
  15. 目胞形色应证篇《形色外诊简摩》
  16. 目《脉因证治》
  17. 目暴赤肿痛甚《药症忌宜》
  18. 目《奇症汇》
  19. 目暴肿《圣济总录》
  20. 目《丹溪手镜》
  21. 目暴卒赤方六首《外台秘要》
  22. 目《冷庐医话》
  23. 目本《中医词典》
  24. 目《周慎斋遗书》
  25. 目闭《中医词典》
  26. 目《医学心悟》
  27. 目闭不开《中医词典》
  28. 目《医学心悟》
  29. 目闭不开《医学纲目》
  30. 目《目经大成》
  31. 目闭不开《张氏医通》


瘟症挟惊_《松峰说疫》_中医内科_【岐黄之术】

瘟症挟惊

瘟症挟惊

  • 上一页
  • 目录
  • 相关
  • 下一页

萍犀散

紫背浮萍（晒干，一钱） 犀角屑（五分） 钩藤钩（三七个）

共末，每服钱半，蜜水调下，连进三服，出汗为度。（如要多和，药味加倍。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目暗
  • 当前页：瘟症挟惊
  • 下一页：热病口疮成
<<< 返回本书目录
  1. 瘟疹《医宗金鉴》
  2. 瘟症杂症治略《松峰说疫》
  3. 瘟疫总括《医宗金鉴》
  4. 文冠果【中药大全】
  5. 瘟疫赘言《吴医汇讲》
  6. 文贵者明疫漏底发热谵语（有发明）《孙文垣医案》
  7. 瘟疫治法《石室秘录》
  8. 文蛤《本草乘雅半偈》
  9. 瘟疫杂症简方《松峰说疫》
  10. 文蛤《本草崇原》
  11. 瘟疫应用药《松峰说疫》
  12. 文蛤《本草思辨录》
  13. 瘟疫五（附大头天行病）《丹溪心法》
  14. 文蛤《本草新编》
  15. 瘟疫统治八法《松峰说疫》
  16. 文蛤《药征续编》
  17. 瘟疫名义论《松峰说疫》
  18. 文蛤《长沙药解》
  19. 瘟疫门《幼科指南》
  20. 文蛤《证类本草》
  21. 瘟疫门《幼科心法要诀》
  22. 文蛤【中药大全】
  23. 瘟疫门《医方考》
  24. 文蛤（花蛤）《本草纲目》完整版
  25. 瘟疫门《古今医统大全》
  26. 文蛤肉【中药大全】
  27. 瘟疫门《辨证录》
  28. 文蛤散《扁鹊心书》
  29. 瘟疫脉论《三指禅》
  30. 文蛤散《伤寒寻源》
  1. 瘟症挟惊《松峰说疫》
  2. 瘟疹痧《幼科心法要诀》
  3. 瘟症杂症治略《松峰说疫》
  4. 瘟疹《医宗金鉴》
  5. 文贵者明疫漏底发热谵语（有发明）《孙文垣医案》
  6. 瘟疫总括《幼科心法要诀》
  7. 文蛤《神农本草经》
  8. 瘟疫总括《医宗金鉴》
  9. 文蛤《千金翼方》
  10. 瘟疫赘言《吴医汇讲》
  11. 文蛤《长沙药解》
  12. 瘟疫专书之概论《温病正宗》
  13. 文蛤《本草经集注》
  14. 瘟疫治法《石室秘录》
  15. 文蛤《新修本草》
  16. 瘟疫杂证《医学集成》
  17. 文蛤《汤液本草》
  18. 瘟疫杂病论《医碥》
  19. 文蛤《本草蒙筌》
  20. 瘟疫杂病论《医碥》
  21. 文蛤《冯氏锦囊秘录》
  22. 瘟疫杂病论《医碥》
  23. 文蛤《证类本草》
  24. 瘟疫以劳食复作《孙文垣医案》
  25. 文蛤《本草新编》
  26. 瘟疫五（附大头天行病）《丹溪心法》
  27. 文蛤《本经逢原》
  28. 瘟疫时令《奇效简便良方》
  29. 文蛤《本草思辨录》
  30. 瘟疫诗《医学实在易》
  31. 文蛤《本草崇原》


热病口疮成_《松峰说疫》_中医内科_【岐黄之术】

热病口疮成

热病口疮成

  • 上一页
  • 目录
  • 相关
  • 下一页

（音匿，小虫。）

桃枝煎 用桃枝煮浓汁，含之。下部有疮，纳入之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘟症挟惊
  • 当前页：热病口疮成
  • 下一页：热瘴昏迷烦闷饮水不止
<<< 返回本书目录
  1. 热病决《黄帝内经太素》
  2. 热病脉损日死证《脉经》
  3. 热病灸刺法论《普济方·针灸》
  4. 热病脉证并治《伤寒杂病论》
  5. 热病夹食重证《余无言医案》
  6. 热病-伤寒门（下）《古今医统大全》
  7. 热病方四道《温热暑疫全书》
  8. 热病神昏发厥证《余无言医案》
  9. 热病方论《温热暑疫全书》
  10. 热病生死期日证《脉经》
  11. 热病烦渴【中药主治】
  12. 热病十逆死证《脉经》
  13. 热病发癍疹证《余无言医案》
  14. 热病说《黄帝内经太素》
  15. 热病【方剂主治】
  16. 热病死生候《伤寒总病论》
  17. 热病《幼幼新书》
  18. 热病胎损《医学心悟》
  19. 热病《医宗金鉴》
  20. 热病五十九俞《类经》
  21. 热病《续名医类案》
  22. 热病五脏气绝死日证《脉经》
  23. 热病《普济方·针灸》
  24. 热病阳明经证《余无言医案》
  25. 热病《女科秘旨》
  26. 热病阴阳交并少阴厥逆阴阳竭尽生死证《脉经》
  27. 热病《内经评文》
  28. 热病至脉死日证《脉经》
  29. 热病《灵素节注类编》
  30. 热病中歌《伤寒百证歌》
  1. 热病口疮成《松峰说疫》
  2. 热病决《黄帝内经太素》
  3. 热病口疮候《诸病源候论》
  4. 热病灸刺法论《普济方·针灸》
  5. 热病口干候《诸病源候论》
  6. 热病解肌发汗候《诸病源候论》
  7. 热病劳复候《诸病源候论》
  8. 热病夹食重证《余无言医案》
  9. 热病类《察病指南》
  10. 热病哕候《诸病源候论》
  11. 热病六日候《诸病源候论》
  12. 热病候《诸病源候论》
  13. 热病脉损日死证《脉经》
  14. 热病候《诸病源候论》
  15. 热病脉证并治《伤寒杂病论》
  16. 热病后沉滞候《诸病源候论》
  17. 热病衄候《诸病源候论》
  18. 热病防损胎《评注产科心法》
  19. 热病呕候《诸病源候论》
  20. 热病方四道《温热暑疫全书》
  21. 热病七日候《诸病源候论》
  22. 热病方论《温热暑疫全书》
  23. 热病气《华佗神方》
  24. 热病烦候《诸病源候论》
  25. 热病热疮候《诸病源候论》
  26. 热病发癍疹证《余无言医案》
  27. 热病三日候《诸病源候论》
  28. 热病二日候《诸病源候论》
  29. 热病神昏发厥证《余无言医案》
  30. 热病毒攻眼候《诸病源候论》
  31. 热病生死期日证《脉经》


热瘴昏迷烦闷饮水不止_《松峰说疫》_中医内科_【岐黄之术】

热瘴昏迷烦闷饮水不止

热瘴昏迷烦闷饮水不止

  • 上一页
  • 目录
  • 相关
  • 下一页

（兼治瘟疫。）

地荷煎

生地（无鲜用干） 薄荷（等分）

研烂，干者入水取汁，入麝少许，井华水调服，觉心下清凉，毋再服，病笃一剂见效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热病口疮成
  • 当前页：热瘴昏迷烦闷饮水不止
  • 下一页：妊娠时疾赤斑变黑尿血
<<< 返回本书目录
  1. 热瘴《瘴疟指南》
  2. 热阵《景岳全书》
  3. 热在五脏发痿《针灸甲乙经》
  4. 热阵《景岳全书》
  5. 热熨法《针灸学》
  6. 热阵《目经大成》
  7. 热有远近而出《麻科活人全书》
  8. 热证《古今医案按》
  9. 热药误人最烈论《医学源流论》
  10. 热证《活幼心书》
  11. 热药门《医学摘粹》
  12. 热证《厘正按摩要术》
  13. 热眼歌诀《异授眼科》
  14. 热证《全生指迷方》
  15. 热炎宁颗粒【方剂大全】
  16. 热证《随息居重订霍乱论》
  17. 热休克蛋白《病理生理学》
  18. 热证变虚论《张氏医通》
  19. 热性嗜中性白细胞皮肤病【疾病大全】
  20. 热证类《医学摘粹》
  21. 热性《珍珠囊补遗药性赋》
  22. 热证类《医学摘粹》
  23. 热形《儒门事亲》
  24. 热证论治（二十三共十一条）《景岳全书》
  25. 热泻第六十七问《婴童百问》
  26. 热症《寿世保元》
  27. 热泻【中药主治】
  28. 热症《胎产秘书》
  29. 热泻《幼幼新书》
  30. 热症《幼科折衷》
  1. 热瘴昏迷烦闷饮水不止《松峰说疫》
  2. 热瘴《瘴疟指南》
  3. 热者，少阴君火之热，乃真心小肠之气也。《医学启源》
  4. 热瘴《中医词典》
  5. 热者寒之《中医名词词典》
  6. 热胀《金匮翼》
  7. 热者寒之《中医词典》
  8. 热胀《中医词典》
  9. 热阵《景岳全书》
  10. 热则气泄《中医词典》
  11. 热阵《景岳全书》
  12. 热则疾之《中医词典》
  13. 热阵《目经大成》
  14. 热在五脏发痿《针灸甲乙经》
  15. 热证《中医词典》
  16. 热在皮肤《中医词典》
  17. 热证《全生指迷方》
  18. 热在骨髓《中医词典》
  19. 热证《古今医案按》
  20. 热熨法《针灸学》
  21. 热证《活幼心书》
  22. 热晕《中医词典》
  23. 热证《厘正按摩要术》
  24. 热越《中医词典》
  25. 热证《中医诊断学》
  26. 热原检查法《医院药学》
  27. 热证《随息居重订霍乱论》
  28. 热郁（热遏）《中医名词词典》
  29. 热证变虚论《张氏医通》
  30. 热郁《中医词典》
  31. 热证论治（二十三共十一条）《景岳全书》


妊娠时疾赤斑变黑尿血_《松峰说疫》_中医内科_【岐黄之术】

妊娠时疾赤斑变黑尿血

妊娠时疾赤斑变黑尿血

  • 上一页
  • 目录
  • 相关
  • 下一页

葱白一把，水三盅，煮熟服汁，食葱令尽，取汗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热瘴昏迷烦闷饮水不止
  • 当前页：妊娠时疾赤斑变黑尿血
  • 下一页：热病胎死及下胎衣
<<< 返回本书目录
  1. 妊娠时出现的多毛【疾病症状】
  2. 妊娠时皮肤皱褶处小脓疱【疾病症状】
  3. 妊娠时持续性腹痛或腰酸腰痛【疾病症状】
  4. 妊娠时气方论《妇人大全良方》
  5. 妊娠时伴有腹痛的阴道流血【疾病症状】
  6. 妊娠时疫《产鉴》
  7. 妊娠十月将养之法《女科百问》
  8. 妊娠时疫《温疫论》
  9. 妊娠失音《女科宝鉴》
  10. 妊娠食忌《饮膳正要》
  11. 妊娠伤食方论《妇人大全良方》
  12. 妊娠数堕胎《产鉴》
  13. 妊娠伤寒与常人治法同异《女科百问》
  14. 妊娠数堕胎《圣济总录》
  15. 妊娠伤寒舌总论《伤寒舌鉴》
  16. 妊娠数堕胎方论《妇人大全良方》
  17. 妊娠伤寒热病防损胎方论《妇人大全良方》
  18. 妊娠数日不产《圣济总录》
  19. 妊娠伤寒脚肿证《伤寒九十论》
  20. 妊娠水气方《外台秘要》
  21. 妊娠伤寒歌《脉诀乳海》
  22. 妊娠水肿【中药主治】
  23. 妊娠伤寒方论《妇人大全良方》
  24. 妊娠随月数服药及将息法《外台秘要》
  25. 妊娠伤寒方《外台秘要》
  26. 妊娠随月养胎及服药方《集验方》
  27. 妊娠伤寒瘥后复发热《女科百问》
  28. 妊娠胎不长养《圣济总录》
  29. 妊娠伤寒【方剂主治】
  30. 妊娠胎不长养方论《妇人大全良方》
  1. 妊娠时疾赤斑变黑尿血《松峰说疫》
  2. 妊娠十月将养之法《女科百问》
  3. 妊娠时气方论《妇人大全良方》
  4. 妊娠十月《卫生家宝产科备要》
  5. 妊娠时气候《诸病源候论》
  6. 妊娠失音《中医词典》
  7. 妊娠时疫《产鉴》
  8. 妊娠少阳证《中医词典》
  9. 妊娠时疫《温疫论》
  10. 妊娠少腹疼《傅青主女科》
  11. 妊娠时月分经养胎之始《女科经纶》
  12. 妊娠伤食属于饮食不节《女科经纶》
  13. 妊娠食忌《饮膳正要》
  14. 妊娠伤食分证用药之法《女科经纶》
  15. 妊娠暑泻《中医词典》
  16. 妊娠伤食方论《妇人大全良方》
  17. 妊娠属风冷乘子宫《女科经纶》
  18. 妊娠伤食《女科精要》
  19. 妊娠属心肝二经风火相炽《女科经纶》
  20. 妊娠伤食《竹林女科证治》
  21. 妊娠数堕胎《圣济总录》
  22. 妊娠伤食《冯氏锦囊秘录》
  23. 妊娠数堕胎《中医词典》
  24. 妊娠伤食《中医词典》
  25. 妊娠数堕胎《产鉴》
  26. 妊娠伤寒治法《寿世保元》
  27. 妊娠数堕胎方论《妇人大全良方》
  28. 妊娠伤寒与常人治法同异《女科百问》
  29. 妊娠数堕胎候《诸病源候论》
  30. 妊娠伤寒用六合汤法《女科经纶》
  31. 妊娠数日不产《圣济总录》


热病胎死及下胎衣_《松峰说疫》_中医内科_【岐黄之术】

热病胎死及下胎衣

热病胎死及下胎衣

  • 上一页
  • 目录
  • 相关
  • 下一页

红花酒 红花入黄酒煮，饮二三盏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠时疾赤斑变黑尿血
  • 当前页：热病胎死及下胎衣
  • 下一页：寒疫
<<< 返回本书目录
  1. 热病死生候《伤寒总病论》
  2. 热病胎损《医学心悟》
  3. 热病说《黄帝内经太素》
  4. 热病五十九俞《类经》
  5. 热病十逆死证《脉经》
  6. 热病五脏气绝死日证《脉经》
  7. 热病生死期日证《脉经》
  8. 热病阳明经证《余无言医案》
  9. 热病神昏发厥证《余无言医案》
  10. 热病阴阳交并少阴厥逆阴阳竭尽生死证《脉经》
  11. 热病-伤寒门（下）《古今医统大全》
  12. 热病至脉死日证《脉经》
  13. 热病脉证并治《伤寒杂病论》
  14. 热病中歌《伤寒百证歌》
  15. 热病脉损日死证《脉经》
  16. 热病诸候（凡二十八论）《诸病源候论》
  17. 热病决《黄帝内经太素》
  18. 热疮《圣济总录》
  19. 热病灸刺法论《普济方·针灸》
  20. 热疮《中医外科学》
  21. 热病夹食重证《余无言医案》
  22. 热疮【中药主治】
  23. 热病方四道《温热暑疫全书》
  24. 热疮【方剂主治】
  25. 热病方论《温热暑疫全书》
  26. 热疮痱子《证治准绳·疡医》
  27. 热病烦渴【中药主治】
  28. 热疮门主论《疡医大全》
  29. 热病发癍疹证《余无言医案》
  30. 热带痉挛性轻截瘫【疾病大全】
  1. 热病胎死及下胎衣《松峰说疫》
  2. 热病四日候《诸病源候论》
  3. 热病胎损《医学心悟》
  4. 热病死生候《伤寒总病论》
  5. 热病五日候《诸病源候论》
  6. 热病说《黄帝内经太素》
  7. 热病五十九穴《中医词典》
  8. 热病十逆死证《脉经》
  9. 热病五十九俞《类经》
  10. 热病生下部有疮《松峰说疫》
  11. 热病五脏气绝死日证《脉经》
  12. 热病生死期日证《脉经》
  13. 热病下利候《诸病源候论》
  14. 热病神昏发厥证《余无言医案》
  15. 热病小便不通候《诸病源候论》
  16. 热病三日候《诸病源候论》
  17. 热病咽喉疮候《诸病源候论》
  18. 热病热疮候《诸病源候论》
  19. 热病阳明经证《余无言医案》
  20. 热病气《华佗神方》
  21. 热病一日候《诸病源候论》
  22. 热病七日候《诸病源候论》
  23. 热病阴阳交并少阴厥逆阴阳竭尽生死证《脉经》
  24. 热病呕候《诸病源候论》
  25. 热病余毒《松峰说疫》
  26. 热病衄候《诸病源候论》
  27. 热病至脉死日证《脉经》
  28. 热病脉证并治《伤寒杂病论》
  29. 热病中歌《伤寒百证歌》
  30. 热病脉损日死证《脉经》
  31. 热产《傅青主女科》


寒疫_《松峰说疫》_中医内科_【岐黄之术】

寒疫

寒疫

  • 上一页
  • 目录
  • 相关
  • 下一页

世之言疫者，将瘟疫二字读滑，随曰疫止有瘟而无寒也。岂知疫有三而瘟其一焉。尚有寒疫、杂疫二者，而人自不体认耳。兹专说寒疫，吴又可言∶春夏秋三时，偶感暴寒，但可谓感冒，不当另立寒疫之名固已，但感训触，冒训犯，系人不慎风寒自取之。至于当天气方温热之时，而凄风苦雨骤至，毛窍正开，为寒气所束，众人同病，乃天实为之，故亦得以疫名也。

其症则头痛身痛身热，脊强恶寒拘急，无汗，（感冒所有。）或则往来寒热，气壅痰喘，咳嗽 胸痛，鼻塞声重，涕唾稠粘，咽痛齿痛，（俗云寒逼生火，感冒所无。）苏羌饮主之。（自定新方。）

苏羌饮 （治四时寒疫，历有奇效，屡试屡验。并治伤寒、伤风，可代麻、桂、青龙、羌活、十神等汤，诚诸路之应兵也。）

紫苏（三钱） 羌活（二钱） 防风（一钱） 陈皮（一钱） 淡豉（二钱） 葱白（数段）

水煎服，不应再服。初觉，速服必愈，迟则生变。

此足太阳药也。紫苏温中达表，解散风寒；羌活直入本经，治太阳诸症；淡豉解肌发汗，兼治疫瘴；防风能防御外风，随所引而至；陈皮利气而寒郁易解；姜可驱邪，葱能发汗，辅佐诸药，以成厥功。四时风寒，皆能治疗，甚毋以药味平浅而忽之。（惟不治瘟疫。）

如兼阳明症者，加白芷一钱；兼食积者，加炒麦芽、神曲各一钱；肉积者，加山楂一钱；风痰气壅，涕唾稠粘，加前胡一二钱；咳嗽喘急，加杏仁一钱；（泡去皮、尖，研。）心腹膨胀，加姜炒浓朴一钱；胸臆闷寒，加炒枳壳五六分；呕逆恶心，酌加藿香、制半夏、生姜一钱；年高者，虚怯者，加人参一钱；阴虚血虚者，加熟地三钱，当归一钱；脾虚者，中气不足者，加参、术各一钱。此汗散之方，故不入柴胡。若现少阳症，当另作主张，用和解之剂。（锦志。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热病胎死及下胎衣
  • 当前页：寒疫
  • 下一页：发表
<<< 返回本书目录
  1. 寒疫《增订叶评伤暑全书》
  2. 寒疫论《温病条辨》
  3. 寒药治例《古今医统大全》
  4. 寒疫由来《四圣悬枢》
  5. 寒药门《医学摘粹》
  6. 寒饮咳嗽【疾病大全】
  7. 寒性体质【疾病症状】
  8. 寒郁于肺《凌临灵方》
  9. 寒性《珍珠囊补遗药性赋》
  10. 寒战《经验麻科》
  11. 寒形《儒门事亲》
  12. 寒战【疾病症状】
  13. 寒邪伤表《儿科萃精》
  14. 寒战切牙《痘疹心法要诀》
  15. 寒邪六经俱受不必定自太阳《医学读书记》
  16. 寒战切牙《冯氏锦囊秘录》
  17. 寒邪挟饮喘咳治验《一得集》
  18. 寒战切牙《景岳全书》
  19. 寒温异气《伤寒悬解》
  20. 寒战切牙《续名医类案》
  21. 寒温殊病《四圣悬枢》
  22. 寒战切牙《证治准绳·幼科》
  23. 寒温病异《四圣悬枢》
  24. 寒战切牙饮水泻渴之症《保婴撮要》
  25. 寒托里散【方剂大全】
  26. 寒战咬牙《医宗金鉴》
  27. 寒吐哕逆《保婴撮要》
  28. 寒战咬牙汤【方剂大全】
  29. 寒吐《医宗金鉴》
  30. 寒胀中满分消汤【方剂大全】
  1. 寒疫《松峰说疫》
  2. 寒疫《医学摘粹》
  3. 寒疫《时病论》
  4. 寒疫《中医词典》
  5. 寒疫《增订叶评伤暑全书》
  6. 寒疫《时病论歌括新编》
  7. 寒疫论《温病条辨》
  8. 寒疫《时病论歌括新编》
  9. 寒疫由来《四圣悬枢》
  10. 寒夜啼《证治准绳·幼科》
  11. 寒因寒用《中医名词词典》
  12. 寒夜啼《中医词典》
  13. 寒因寒用《中医词典》
  14. 寒噎饮食不下针法《急救广生集》
  15. 寒淫《中医词典》
  16. 寒药治例《古今医统大全》
  17. 寒淫所胜平以辛热《丹溪手镜》
  18. 寒药之非《证治准绳·疡医》
  19. 寒饮《中医词典》
  20. 寒药之非《正体类要》
  21. 寒郁《中医词典》
  22. 寒腰痛《中医词典》
  23. 寒郁于肺《凌临灵方》
  24. 寒牙痛《中医词典》
  25. 寒月冻产宜暖《女科经纶》
  26. 寒鸦《饮膳正要》
  27. 寒则留之《中医词典》
  28. 寒暄《中医词典》
  29. 寒则气收《中医名词词典》
  30. 寒性《珍珠囊补遗药性赋》
  31. 寒则气收《中医词典》


发表_《松峰说疫》_中医内科_【岐黄之术】

发表

发表

  • 上一页
  • 目录
  • 相关
  • 下一页

浮萍 葛根 柴胡 羌活 豆豉 葱白 苍术 升麻 生姜 洋糖 防风 杏仁 荆芥 薄荷 青蒿 蝉蜕 香薷 前胡 赤柽柳（一名河西柳，一名观音柳）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒疫
  • 当前页：发表
  • 下一页：攻里
<<< 返回本书目录
  1. 发背治之难易《外科理例》
  2. 发表【中药主治】
  3. 发背治验《一得集》
  4. 发表法-验方妙用《重订广温热论》
  5. 发背治贵在早论《外科精要》
  6. 发表附子散【方剂大全】
  7. 发背痈疽【方剂主治】
  8. 发表攻里散【方剂大全】
  9. 发背痈疽《普济方·针灸》
  10. 发表清里汤【方剂大全】
  11. 发背熏药【方剂大全】
  12. 发表散【方剂大全】
  13. 发背神验方【方剂大全】
  14. 发表散寒【中药主治】
  15. 发背脑疽《经方实验录》
  16. 发表渗湿汤【方剂大全】
  17. 发背门《丹台玉案》
  18. 发表汤【方剂大全】
  19. 发背溃后《圣济总录》
  20. 发表透疹【中药主治】
  21. 发背灸法〔一〕《洪氏集验方》
  22. 发表丸【方剂大全】
  23. 发背灸法〔二〕《洪氏集验方》
  24. 发表消毒汤【方剂大全】
  25. 发背膏药【方剂大全】
  26. 发表雄黄散【方剂大全】
  27. 发背膏【方剂大全】
  28. 发表之剂《医方论》
  29. 发背方《外台秘要》
  30. 发表之药用温攻里之药用寒温里之药用热论《医效秘传》
  1. 发表《松峰说疫》
  2. 发表《证治准绳·疡医》
  3. 发表不远热《中医名词词典》
  4. 发表《证治准绳·疡医》
  5. 发表不远热《中医词典》
  6. 发表《证治准绳·疡医》
  7. 发表法《重订广温热论》
  8. 发表《证治准绳·幼科》
  9. 发表攻里《证治准绳·疡医》
  10. 发边疽《奇效简便良方》
  11. 发表温经《中医词典》
  12. 发髲《神农本草经》
  13. 发表之药用温攻里之药用寒温里之药用热论《医效秘传》
  14. 发背诸毒《奇效简便良方》
  15. 发鬓《卫生易简方》
  16. 发背治之难易《外科理例》
  17. 发病机理《急诊医学》
  18. 发背治验《一得集》
  19. 发病机理《急诊医学》
  20. 发背治贵在早论《外科精要》
  21. 发病机理《中医基础理论》
  22. 发背欲死《奇方类编》
  23. 发病机理《中医外科学》
  24. 发背欲死《外科理例》
  25. 发病机理《预防医学》
  26. 发背欲死《急救广生集》
  27. 发病机理《传染病》
  28. 发背痈疽《普济方·针灸》
  29. 发病机理《神经精神疾病诊断学》
  30. 发背熏药方《冯氏锦囊秘录》
  31. 发病机理《儿科学》


攻里_《松峰说疫》_中医内科_【岐黄之术】

攻里

攻里

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄 芒硝 枳实 槟榔 浓朴 草果 铁落 山甲 栝蒌

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发表
  • 当前页：攻里
  • 下一页：寒凉
<<< 返回本书目录
  1. 攻坚散【方剂大全】
  2. 攻里发表寒热殊涂笺《儒门事亲》
  3. 攻坚败毒膏【方剂大全】
  4. 攻里法-验方妙用《重订广温热论》
  5. 攻积饮子【方剂大全】
  6. 攻里消毒饮【方剂大全】
  7. 攻积丸【方剂大全】
  8. 攻里之剂《医方论》
  9. 攻击行为【疾病症状】
  10. 攻略《景岳全书》
  11. 攻火汤【方剂大全】
  12. 攻略《张氏医通》
  13. 攻寒汤【方剂大全】
  14. 攻温固脉煎【方剂大全】
  15. 攻风败毒散【方剂大全】
  16. 攻下类《景岳全书》
  17. 攻方《盘珠集胎产症治》
  18. 攻下诸方《疯门全书》
  19. 攻毒丸【方剂大全】
  20. 攻邪遏流汤【方剂大全】
  21. 攻毒汤【方剂大全】
  22. 攻心腹疼痛【方剂主治】
  23. 攻毒散【方剂大全】
  24. 攻药门《医学摘粹》
  25. 攻毒【中药主治】
  26. 攻阵《景岳全书》
  27. 攻刺疼痛【方剂主治】
  28. 攻阵《景岳全书》
  29. 攻补两益汤【方剂大全】
  30. 攻阵《目经大成》
  1. 攻里《松峰说疫》
  2. 攻里《证治准绳·疡医》
  3. 攻里不远寒《中医名词词典》
  4. 攻里《证治准绳·疡医》
  5. 攻里不远寒《中医词典》
  6. 攻里《证治准绳·疡医》
  7. 攻里发表寒热殊涂笺《儒门事亲》
  8. 攻里《证治准绳·幼科》
  9. 攻里法《重订广温热论》
  10. 攻里《中医词典》
  11. 攻略《景岳全书》
  12. 攻溃《中医词典》
  13. 攻略《张氏医通》
  14. 攻坚《中医词典》
  15. 攻气类《医学摘粹》
  16. 攻积类《医学摘粹》
  17. 攻食类《医学摘粹》
  18. 攻积《女科证治准绳》
  19. 攻水类《医学摘粹》
  20. 攻积《女科证治准绳》
  21. 攻痰类《医学摘粹》
  22. 攻方《盘珠集胎产症治》
  23. 攻下法《中医内科学》
  24. 攻毒散（加减攻毒散）《万氏秘传片玉心书》
  25. 攻下缓急《四圣悬枢》
  26. 攻毒散《是斋百一选方》
  27. 攻下类《景岳全书》
  28. 攻虫类《医学摘粹》
  29. 攻下派《中医词典》
  30. 攻补兼施法治疗尿毒症《名师垂教》
  31. 攻下药《中药学》


寒凉_《松峰说疫》_中医内科_【岐黄之术】

寒凉

寒凉

  • 上一页
  • 目录
  • 相关
  • 下一页

生地 麦冬 元参 栀子 黄芩 银花 石膏 丹皮 知母 绿豆 竹沥 童便 人中黄大青 青黛 花粉 天冬 桔梗 山豆根 犀角 竹叶 竹茹 白芍（生） 连翘 牛蒡子 柿霜梨西瓜 荸荠 甘草（生） 茅根 雪水 冰水 蚯蚓 蚓粪 黄柏 胆草 苦参 射干 黄连 马勃 板蓝根

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：攻里
  • 当前页：寒凉
  • 下一页：利水
<<< 返回本书目录
  1. 寒痢《医宗金鉴》
  2. 寒凉降火汤【方剂大全】
  3. 寒痢《儿科萃精》
  4. 寒淋《儿科萃精》
  5. 寒冷性脂膜炎【疾病大全】
  6. 寒淋《医宗金鉴》
  7. 寒冷性红斑【疾病大全】
  8. 寒淋《幼幼新书》
  9. 寒冷呕吐哕逆第六十二问《婴童百问》
  10. 寒淋汤《医学衷中参西录》
  11. 寒冷刺激下皮损表面出现皱缩【疾病症状】
  12. 寒淋汤【方剂大全】
  13. 寒冷《千金翼方》
  14. 寒六合汤【方剂大全】
  15. 寒具（环饼，捻头）《本草纲目》完整版
  16. 寒论《儿科醒》
  17. 寒解汤【方剂大全】
  18. 寒略《景岳全书》
  19. 寒解汤《医学衷中参西录》
  20. 寒略《张氏医通》
  21. 寒解《儿科萃精》
  22. 寒莓【中药大全】
  23. 寒结腹痛证（一）《余无言医案》
  24. 寒莓根【中药大全】
  25. 寒结腹痛证（二）《余无言医案》
  26. 寒莓叶【中药大全】
  27. 寒降汤【方剂大全】
  28. 寒门《儒门事亲》
  29. 寒降汤《医学衷中参西录》
  30. 寒门《儒门事亲》
  1. 寒凉《松峰说疫》
  2. 寒痢《幼科心法要诀》
  3. 寒淋《中医词典》
  4. 寒痢《儿科萃精》
  5. 寒淋《医宗金鉴》
  6. 寒痢《时病论》
  7. 寒淋《幼幼新书》
  8. 寒痢《医宗金鉴》
  9. 寒淋《儿科萃精》
  10. 寒痢《中医词典》
  11. 寒淋《幼科心法要诀》
  12. 寒痢《傅青主男科》
  13. 寒淋候《诸病源候论》
  14. 寒痢《时病论歌括新编》
  15. 寒淋候《诸病源候论》
  16. 寒痢《中医名词词典》
  17. 寒淋汤《医学衷中参西录》
  18. 寒痢《时病论歌括新编》
  19. 寒露《中医词典》
  20. 寒栗鼓颔《中医名词词典》
  21. 寒露冬至大寒小寒四节雨水《本草分经》
  22. 寒栗不复《中医词典》
  23. 寒露节内雨《药性切用》
  24. 寒栗《中医词典》
  25. 寒露水《本草从新》
  26. 寒冷呕吐哕逆第六十二问《婴童百问》
  27. 寒露水《本草撮要》
  28. 寒冷腹痛《金匮翼》
  29. 寒挛《中医词典》
  30. 寒冷腹痛《中医词典》
  31. 寒论《儿科醒》


利水_《松峰说疫》_中医内科_【岐黄之术】

利水

利水

  • 上一页
  • 目录
  • 相关
  • 下一页

车前 泽泻 木通 秦艽 茵陈 茯苓（赤白） 赤芍 灯心 瞿麦 蓄 石韦 猪苓 淡竹叶 滑石

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒凉
  • 当前页：利水
  • 下一页：理气
<<< 返回本书目录
  1. 利枢汤【方剂大全】
  2. 利水【中药主治】
  3. 利湿止痒【中药主治】
  4. 利水除湿【中药主治】
  5. 利湿之剂《医方论》
  6. 利水道【中药主治】
  7. 利湿消肿【中药主治】
  8. 利水煎【方剂大全】
  9. 利湿退黄【中药主治】
  10. 利水散【方剂大全】
  11. 利湿通淋【中药主治】
  12. 利水渗湿汤【方剂大全】
  13. 利湿通经汤【方剂大全】
  14. 利水渗湿药《中药学》
  15. 利湿散【方剂大全】
  16. 利水渗湿药《中医眼科备读》
  17. 利湿热【中药主治】
  18. 利水渗温汤【方剂大全】
  19. 利湿清热方【方剂大全】
  20. 利水实脾汤【方剂大全】
  21. 利湿解毒【中药主治】
  22. 利水调经汤【方剂大全】
  23. 利湿化瘀汤【方剂大全】
  24. 利水通淋【中药主治】
  25. 利湿【方剂主治】
  26. 利水通淋【方剂主治】
  27. 利湿【中药主治】
  28. 利水消肿【中药主治】
  29. 利圣散子【方剂大全】
  30. 利水消肿【方剂主治】
  1. 利水《松峰说疫》
  2. 利湿《中医词典》
  3. 利水道分阴阳《丹溪手镜》
  4. 利湿《中医名词词典》
  5. 利水渗湿药《中药学》
  6. 利声诸品《痰火点雪》
  7. 利水渗湿药应用注意事项《中药学》
  8. 利窍《中医词典》
  9. 利水通淋《中医词典》
  10. 利尿药的临床应用《药理学》
  11. 利斯特菌病《默克家庭诊疗手册》
  12. 利尿药《药理学》
  13. 利痰丸《万氏秘传片玉心书》
  14. 利尿药《急诊医学》
  15. 利小便《千金翼方》
  16. 利尿穴《中医词典》
  17. 利小便《读医随笔》
  18. 利论《侣山堂类辩》
  19. 利小便，实大便《中医名词词典》
  20. 利口茶《茶饮保健》
  21. 利小便秘方（华佗利小便）《华佗神方》
  22. 利渴不止《幼幼新书》
  23. 利血脉《千金翼方》
  24. 利久不止《幼幼新书》
  25. 利血平《医院药学》
  26. 利惊丸《小儿药证直诀》
  27. 利咽解毒汤《冯氏锦囊秘录》
  28. 利惊丸《医方考》
  29. 利咽良品《痰火点雪》
  30. 利机《中医词典》
  31. 利咽玄参茶《茶饮保健》


理气_《松峰说疫》_中医内科_【岐黄之术】

理气

理气

  • 上一页
  • 目录
  • 相关
  • 下一页

枳壳 陈皮 橘红 苏子 青皮 佛手 柿蒂 香圆（皮） 金枣（皮） 香附

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：利水
  • 当前页：理气
  • 下一页：理血
<<< 返回本书目录
  1. 理脾止泻丹【方剂大全】
  2. 理气【中药主治】
  3. 理脾饮【方剂大全】
  4. 理气【方剂主治】
  5. 理脾阴煎【方剂大全】
  6. 理气丹【方剂大全】
  7. 理脾益营汤【方剂大全】
  8. 理气膏【方剂大全】
  9. 理脾养胃除湿膏【方剂大全】
  10. 理气和胃【中药主治】
  11. 理脾丸【方剂大全】
  12. 理气和中【方剂主治】
  13. 理脾调中化湿膏【方剂大全】
  14. 理气化痰汤【方剂大全】
  15. 理脾汤【方剂大全】
  16. 理气化瘀消肿汤【方剂大全】
  17. 理脾却瘴汤【方剂大全】
  18. 理气化滞健脾汤【方剂大全】
  19. 理脾却涎散【方剂大全】
  20. 理气活血【中药主治】
  21. 理脾化滞清疟饮【方剂大全】
  22. 理气活血【方剂主治】
  23. 理脾和胃除湿膏【方剂大全】
  24. 理气活血汤【方剂大全】
  25. 理脾和肝化湿膏【方剂大全】
  26. 理气健脾【中药主治】
  27. 理脾固本汤【方剂大全】
  28. 理气健脾【方剂主治】
  29. 理脾糕【方剂大全】
  30. 理气健脾丸【方剂大全】
  1. 理气《松峰说疫》
  2. 理气《中医词典》
  3. 理气法《中医内科学》
  4. 理气《中医名词词典》
  5. 理气行血《女科证治准绳》
  6. 理脾糕《医学入门》
  7. 理气和血《女科证治准绳》
  8. 理论性研究《预防医学》
  9. 理气化滞健脾汤《仁术便览》
  10. 理论体系初步形成时期《中医饮食营养学》
  11. 理气活血消积《女科证治准绳》
  12. 理论认识的重要性《思考中医》
  13. 理气健脾丸《奇方类编》
  14. 理论的运用《思考中医》
  15. 理气健中丸治疗胃炎及胃溃疡364例《中国幽门螺杆菌研究》
  16. 理疗学在现代医学中的应用《理疗学》
  17. 理气丸《备急千金要方》
  18. 理疗学定义、简史、范围《理疗学》
  19. 理气丸《三因极一病证方论》
  20. 理疗学的基础理论概要《理疗学》
  21. 理气药《中药学》
  22. 理疗临床应用有关基本原则《理疗学》
  23. 理气药《中医眼科学》
  24. 理疗安全技术《理疗学》
  25. 理气药应注意事项《中药学》
  26. 理筋手法《中医词典》
  27. 理气之剂《原机启微》
  28. 理筋《中医词典》
  29. 理伤续断《中医名词词典》
  30. 理化特性《预防医学》
  31. 理石《神农本草经》


理血_《松峰说疫》_中医内科_【岐黄之术】

理血

理血

  • 上一页
  • 目录
  • 相关
  • 下一页

归尾 桃仁 红花 川芎 抚芎 侧柏叶 紫草 京墨 虫 苏木 发灰 百草霜

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：理气
  • 当前页：理血
  • 下一页：化痰
<<< 返回本书目录
  1. 理性情绪疗法《医学心理学》
  2. 理血膏【方剂大全】
  3. 理物汤【方剂大全】
  4. 理血类《中医饮食营养学》
  5. 理痰汤【方剂大全】
  6. 理血汤《医学衷中参西录》
  7. 理痰汤《医学衷中参西录》
  8. 理血汤【方剂大全】
  9. 理嗽汤【方剂大全】
  10. 理血药《中医眼科备读》
  11. 理石【中药大全】
  12. 理血之剂《医方论》
  13. 理石《证类本草》
  14. 理血之剂《原机启微》
  15. 理石《本草纲目》完整版
  16. 理咽散【方剂大全】
  17. 理湿止痒扑药【方剂大全】
  18. 理阴和中煎【方剂大全】
  19. 理伤膏【方剂大全】
  20. 理阴煎【方剂大全】
  21. 理疝至奇汤【方剂大全】
  22. 理阴煎（新方）《虚损启微》
  23. 理疝芦巴丸【方剂大全】
  24. 理阴益气煎【方剂大全】
  25. 理气治中汤【方剂大全】
  26. 理饮汤《医学衷中参西录》
  27. 理气止痛【方剂主治】
  28. 理饮汤【方剂大全】
  29. 理气止痛【中药主治】
  30. 理营疏肺饮【方剂大全】
  1. 理血《松峰说疫》
  2. 理血《中医词典》
  3. 理血法《中医内科学》
  4. 理虚元鉴《中医词典》
  5. 理血汤《医学衷中参西录》
  6. 理性思考与内证实验《思考中医》
  7. 理血之剂《原机启微》
  8. 理性情绪疗法《医学心理学》
  9. 理阴煎《目经大成》
  10. 理痰汤《医学衷中参西录》
  11. 理阴煎《退思集类方歌注》
  12. 理石《名医别录》
  13. 理阴煎（新方）《虚损启微》
  14. 理石《增广和剂局方药性总论》
  15. 理阴煎、回阳饮《医述》
  16. 理石《证类本草》
  17. 理饮汤《医学衷中参西录》
  18. 理石《医学入门》
  19. 理郁升陷汤《医学衷中参西录》
  20. 理石《本草衍义》
  21. 理中《中医词典》
  22. 理石《吴普本草》
  23. 理中安蛔散《医学心悟》
  24. 理石《新修本草》
  25. 理中安蛔之剂《金匮翼》
  26. 理石《本草经集注》
  27. 理中加丁香汤《医方考》
  28. 理石《千金翼方》
  29. 理中加附子汤方《伤寒杂病论》
  30. 理石《神农本草经》
  31. 理中加黄芪汤方《伤寒杂病论》


化痰_《松峰说疫》_中医内科_【岐黄之术】

化痰

化痰

  • 上一页
  • 目录
  • 相关
  • 下一页

蒌仁 川贝 僵蚕 半夏 胆星 桃花 牙皂 冰糖 白芥子（亦发表）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：理血
  • 当前页：化痰
  • 下一页：逐邪
<<< 返回本书目录
  1. 化丝汤【方剂大全】
  2. 化痰【中药主治】
  3. 化水种子汤【方剂大全】
  4. 化痰【方剂主治】
  5. 化水汤【方剂大全】
  6. 化痰定喘【方剂主治】
  7. 化水丹【方剂大全】
  8. 化痰定喘丸【方剂大全】
  9. 化食养脾汤【方剂大全】
  10. 化痰膏【方剂大全】
  11. 化食丸【方剂大全】
  12. 化痰剂《中医眼科备读》
  13. 化食汤【方剂大全】
  14. 化痰健脾丸【方剂大全】
  15. 化食方【方剂大全】
  16. 化痰降火汤【方剂大全】
  17. 化食丹【方剂大全】
  18. 化痰金丹【方剂大全】
  19. 化石汤【方剂大全】
  20. 化痰桔梗丸【方剂大全】
  21. 化湿饮【方剂大全】
  22. 化痰开窍【方剂主治】
  23. 化湿药《中药学》
  24. 化痰理气【中药主治】
  25. 化湿清火汤【方剂大全】
  26. 化痰清火汤【方剂大全】
  27. 化湿和中【中药主治】
  28. 化痰清火丸【方剂大全】
  29. 化湿【中药主治】
  30. 化痰清眩丸【方剂大全】
  1. 化痰《松峰说疫》
  2. 化痰《证治准绳·幼科》
  3. 化痰开窍《中医词典》
  4. 化痰《中医词典》
  5. 化痰顺气法《时病论歌括新编》
  6. 化痰《中医名词词典》
  7. 化痰丸《奇方类编》
  8. 化湿药应用注意事项《中药学》
  9. 化痰丸《是斋百一选方》
  10. 化湿药《中药学》
  11. 化痰丸《普济本事方》
  12. 化湿《中医词典》
  13. 化痰丸论《明医杂着》
  14. 化湿《中医名词词典》
  15. 化痰延寿丹《儒门事亲》
  16. 化生类卵生类等《本草从新》
  17. 化痰药《中医眼科学》
  18. 化生《病理学》
  19. 化痰玉壶丸《太平惠民和剂局方》
  20. 化肉膏《外科十三方考》
  21. 化痰玉壶丸《儒门事亲》
  22. 化热《中医词典》
  23. 化痰止咳平喘要注意事项《中药学》
  24. 化热《中医名词词典》
  25. 化汤《仁术便览》
  26. 化气汤《太平惠民和剂局方》
  27. 化铁丹《仁术便览》
  28. 化气汤《三因极一病证方论》
  29. 化丸《外科理例》
  30. 化气《中医词典》
  31. 化学《药理学》


逐邪_《松峰说疫》_中医内科_【岐黄之术】

逐邪

逐邪

  • 上一页
  • 目录
  • 相关
  • 下一页

藿香 雄黄 朱砂 龙齿 大蒜 桃（枭树上干桃） 檀香 鬼箭羽 降真香 斧头木（系斧柄入铁处） 虎头骨

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：化痰
  • 当前页：逐邪
  • 下一页：消导
<<< 返回本书目录
  1. 逐水消肿【中药主治】
  2. 逐瘀【中药主治】
  3. 逐水【中药主治】
  4. 逐瘀止血汤【方剂大全】
  5. 逐石汤【方剂大全】
  6. 逐瘀至神丹【方剂大全】
  7. 逐日人神所在禁忌针灸歌《重楼玉钥》
  8. 逐月忌日开列于下《达生编》
  9. 逐日人神所在禁忌针灸歌《医宗金鉴》
  10. 逐月胎形论《女科切要》
  11. 逐日人神所在禁忌针灸歌《刺灸心法要诀》
  12. 逐月养胎（胎教二）《宜麟策》
  13. 逐日人神所在不宜针灸歌《医宗金鉴》
  14. 逐月养胎辨并慎择医药论《胎产心法》
  15. 逐日人神所在不宜刺灸《古今医统大全》
  16. 逐月养胎法《济阴纲目》
  17. 逐日人神所在《神应经》
  18. 逐月养胎法《济阴纲目》
  19. 逐日人神歌诀《普济方·针灸》
  20. 逐月养胎法《女科证治准绳》
  21. 逐日人神歌《针灸聚英》
  22. 逐月养胎法《证治准绳·女科》
  23. 逐日人神歌《针灸大全》
  24. 逐月宜忌《急救广生集》
  25. 逐日人神(一首)《医经国小》
  26. 烛烬《本草纲目》完整版
  27. 逐年五运六气图《幼科折衷》
  28. 主病条目大意《望诊遵经》
  29. 逐年六气总论《审视瑶函》
  30. 主病条目附识《望诊遵经》
  1. 逐邪《松峰说疫》
  2. 逐水之剂《金匮翼》
  3. 逐邪散《博济方》
  4. 逐水法《中医词典》
  5. 逐血散《明目至宝》
  6. 逐水《中医词典》
  7. 逐瘀《中医词典》
  8. 逐水《中医名词词典》
  9. 逐月安产藏衣忌向方位《妇人大全良方》
  10. 逐石《千金翼方》
  11. 逐月产母忌向方《太平惠民和剂局方》
  12. 逐日日游神《太平惠民和剂局方》
  13. 逐月忌日开列于下《达生编》
  14. 逐日人神所在禁忌针灸歌《重楼玉钥》
  15. 逐月胎形论《女科切要》
  16. 逐日人神所在禁忌针灸歌《刺灸心法要诀》
  17. 逐月养胎《中医词典》
  18. 逐日人神所在禁忌针灸歌《医宗金鉴》
  19. 逐月养胎（胎教二）《宜麟策》
  20. 逐日人神所在歌《类经图翼》
  21. 逐月养胎辨并慎择医药论《胎产心法》
  22. 逐日人神所在不宜针灸歌《外科心法要诀》
  23. 逐月养胎法《证治准绳·女科》
  24. 逐日人神所在不宜针灸歌《医宗金鉴》
  25. 逐月养胎法《济阴纲目》
  26. 逐日人神所在不宜刺灸《古今医统大全》
  27. 逐月养胎法《济阴纲目》
  28. 逐日人神所在《神应经》
  29. 逐月养胎法《女科证治准绳》
  30. 逐日人神歌诀《普济方·针灸》
  31. 逐折《千金翼方》


消导_《松峰说疫》_中医内科_【岐黄之术】

消导

消导

  • 上一页
  • 目录
  • 相关
  • 下一页

谷芽 麦芽 神曲 山楂 萝卜子 食物灰（所积者何物，即将何物烧灰存性，研或入药，水酒冲服）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：逐邪
  • 当前页：消导
  • 下一页：温补
<<< 返回本书目录
  1. 消瘅热中《类经》
  2. 消导二陈汤【方剂大全】
  3. 消瘅门《张氏医通》
  4. 消导之剂《医方论》
  5. 消瘅门《医学纲目》
  6. 消疔简便方【方剂大全】
  7. 消瘅《证治准绳·杂病》
  8. 消毒《流行病学》
  9. 消瘅《证治准绳·类方》
  10. 消毒【中药主治】
  11. 消瘅《张氏医通》
  12. 消毒丹【方剂大全】
  13. 消丹饮【方剂大全】
  14. 消毒灵【方剂大全】
  15. 消疮肿【中药主治】
  16. 消毒麻仁圆【方剂大全】
  17. 消愁汤【方剂大全】
  18. 消毒散【方剂大全】
  19. 消补兼施汤【方剂大全】
  20. 消毒五圣汤【方剂大全】
  21. 消斑汤【方剂大全】
  22. 消毒犀角饮【方剂大全】
  23. 消斑散【方剂大全】
  24. 消毒药【中药大全】
  25. 消《续名医类案》
  26. 消毒与灭菌《基础护理学》
  27. 消《冷庐医话》
  28. 消风百解散【方剂大全】
  29. 消《洄溪医案》
  30. 消风败毒散【方剂大全】
  1. 消导《松峰说疫》
  2. 消导《中医词典》
  3. 消导（消散）法《中医内科学》
  4. 消胆胺《医院药学》
  5. 消导药《万氏秘传片玉心书》
  6. 消瘅热中《类经》
  7. 消毒《流行病学》
  8. 消瘅门《张氏医通》
  9. 消毒的目的的意义《传染病》
  10. 消瘅门《医学纲目》
  11. 消毒的种类《传染病》
  12. 消瘅《灵素节注类编》
  13. 消毒疔发背诸毒名一笔消《急救广生集》
  14. 消瘅《证治准绳·杂病》
  15. 消毒定痛散《正体类要》
  16. 消瘅《证治准绳·类方》
  17. 消毒法《外科学总论》
  18. 消瘅《张氏医通》
  19. 消毒方法的选择及影响消毒的因素《传染病》
  20. 消瘅《中医词典》
  21. 消毒麻仁丸《太平惠民和剂局方》
  22. 消瘅《中医名词词典》
  23. 消毒散《太平惠民和剂局方》
  24. 消除非特异性染色的方法《实用免疫细胞与核酸》
  25. 消毒散《儒门事亲》
  26. 消补并用《中医词典》
  27. 消毒散《儒门事亲》
  28. 消标散《重订囊秘喉书》
  29. 消毒散《仁术便览》
  30. 消鼻痔方《冯氏锦囊秘录》
  31. 消毒散《万氏秘传片玉心书》


温补_《松峰说疫》_中医内科_【岐黄之术】

温补

温补

  • 上一页
  • 目录
  • 相关
  • 下一页

熟地 当归 白术 炙草 大枣 阿胶 莲子 山药 蜂蜜（生、熟） 粳米 糯米 仓米荷叶 百合 茯神 首乌 葳蕤 藕 黄酒 人参松峰曰∶瘟疫原无用麻、桂、苏叶等药之理，故一概不录。即瘟疫变症所用之药，亦不开载。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消导
  • 当前页：温补
  • 下一页：葡萄疫
<<< 返回本书目录
  1. 温病总论《温病指南》
  2. 温补按则《景岳全书》
  3. 温病诸候（凡三十四论）《诸病源候论》
  4. 温补脾肾【方剂主治】
  5. 温病诸候《巢氏病源补养宣导法》
  6. 温补脾阳《章次公医案》中附子的应用
  7. 温病治法要略《温病指南》
  8. 温补肾阳《章次公医案》中附子的应用
  9. 温病之治法详于伤寒论解《医学衷中参西录》
  10. 温补肾阳【方剂主治】
  11. 温病真理之探源《温病正宗》
  12. 温补汤【方剂大全】
  13. 温病郁病论《冯氏锦囊秘录》
  14. 温肠丸【方剂大全】
  15. 温病与燥病之分别《圆运动的古中医学》
  16. 温冲汤《医学衷中参西录》
  17. 温病遗方《医学衷中参西录》
  18. 温冲汤【方剂大全】
  19. 温病学说之折衷《温病正宗》
  20. 温大肠《本草害利》
  21. 温病学说的发展和预防保健《中国医学通史》
  22. 温大青【中药大全】
  23. 温病系阴虚亦系阳虚《圆运动的古中医学》
  24. 温胆汤【方剂大全】
  25. 温病误用石膏必死《圆运动的古中医学》
  26. 温胆汤加减【方剂大全】
  27. 温病瘟疫之辨析《温病正宗》
  28. 温毒《吴鞠通医案》
  29. 温病体虚《医学衷中参西录》
  30. 温毒-伤寒门（下）《古今医统大全》
  1. 温补《松峰说疫》
  2. 温补《中医词典》
  3. 温补《女科证治准绳》
  4. 温病总论《温病指南》
  5. 温补按则《景岳全书》
  6. 温病专书之概论《温病正宗》
  7. 温补命门《中医词典》
  8. 温病治法要略《温病指南》
  9. 温补命门（补火生土）《中医名词词典》
  10. 温病之治法详于伤寒论解《医学衷中参西录》
  11. 温补脾肾《中医词典》
  12. 温病真理之探源《温病正宗》
  13. 温补脾阳《章次公医案》中附子的应用
  14. 温病郁病论《冯氏锦囊秘录》
  15. 温补肾阳《章次公医案》中附子的应用
  16. 温病与燥病之分别《圆运动的古中医学》
  17. 温补肾阳《中医词典》
  18. 温病阴阳易候《诸病源候论》
  19. 温冲汤《医学衷中参西录》
  20. 温病亦有“热入血室”证《三十年临证经验集》
  21. 温胆安神《中医词典》
  22. 温病遗方《医学衷中参西录》
  23. 温胆汤《备急千金要方》
  24. 温病一条《伤寒贯珠集》
  25. 温胆汤《医宗金鉴》
  26. 温病一日候《诸病源候论》
  27. 温胆汤《删补名医方论》
  28. 温病一《伤寒悬解》
  29. 温胆汤《医述》
  30. 温病咽喉痛候《诸病源候论》
  31. 温胆汤《三因极一病证方论》


葡萄疫_《松峰说疫》_中医内科_【岐黄之术】

葡萄疫

葡萄疫

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿多患此症，以受四时不正之气，郁于皮肤，结成大小青紫斑点，色若葡萄，发在遍体头面，乃为腑症。邪毒传胃，牙根出血，久则必至亏损。初起宜服羚羊角散清热凉血。久则胃脾汤滋益其内。又有牙根腐烂者，人中白散。

加减羚羊角散 （此方银花、羌活、僵蚕、生地等皆可酌入）。

羚羊角（末） 防风 麦冬（去心） 元参 知母（酒炒） 黄芩 牛蒡子（研炒） 甘草节金银花 淡竹叶十余片，煎服。

胃脾汤 此汤必实有不足之症方可用，初起切勿轻投。

白术（土炒） 茯神 陈皮 远志（去心） 麦冬（去心）沙参 五味子（研） 甘草节虚弱自汗者，去沙参，加参、 。

人中白散 治小儿走马牙疳，牙龈腐烂黑臭。

人中白（尿壶中白碱， ，一两） 儿茶（五钱） 黄柏 薄荷 青黛（各三钱） 冰片（二分五厘）

共为细末，先用温汤漱净，吹药于疳上，日六七次，吹药涎从外流者吉，内收者凶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温补
  • 当前页：葡萄疫
  • 下一页：捻颈瘟
<<< 返回本书目录
  1. 葡萄疫《医宗金鉴》
  2. 葡萄疫门主论《疡医大全》
  3. 葡萄疫《外科正宗》
  4. 葡萄状肉瘤【疾病大全】
  5. 葡萄疫《外科大成》
  6. 蒲棒【中药大全】
  7. 葡萄疫《松峰说疫》
  8. 蒲草根【中药大全】
  9. 葡萄叶秋海棠【中药大全】
  10. 蒲儿根【中药大全】
  11. 葡萄藤叶【中药大全】
  12. 蒲公草《本草图经》
  13. 葡萄糖磷酸异构酶缺乏症【疾病大全】
  14. 蒲公草《证类本草》
  15. 葡萄糖-6-磷酸脱氢酶缺乏症【疾病大全】
  16. 蒲公英《本草纲目》完整版
  17. 葡萄糖、半乳糖吸收障碍《基因与疾病》
  18. 蒲公英《本草新编》
  19. 葡萄胎【疾病大全】
  20. 蒲公英《本草易读》
  21. 葡萄胎《家庭医学百科-医疗康复篇》
  22. 蒲公英《本草择要纲目》
  23. 葡萄胎《百病自测》
  24. 蒲公英《滇南本草》
  25. 葡萄球菌中毒性休克综合征【疾病大全】
  26. 蒲公英《药笼小品》
  27. 葡萄球菌性烫伤样皮肤综合征【疾病大全】
  28. 蒲公英《本草纲目》图文版
  29. 葡萄球菌性食物中毒【疾病大全】
  30. 蒲公英【中药大全】
  1. 葡萄疫《松峰说疫》
  2. 葡萄疫《外科证治全书》
  3. 葡萄疫门主方《疡医大全》
  4. 葡萄疫《外科正宗》
  5. 葡萄疫门主论《疡医大全》
  6. 葡萄疫《外科大成》
  7. 葡萄痔《中医词典》
  8. 葡萄疫《外科心法要诀》
  9. 蒲《得配本草》
  10. 葡萄疫《医宗金鉴》
  11. 蒲黛茶《茶饮保健》
  12. 葡萄疫《中医词典》
  13. 蒲地茶《茶饮保健》
  14. 葡萄形内痔《中医词典》
  15. 蒲辅周《中医词典》
  16. 葡萄糖的转运《生物化学与分子生物学》
  17. 蒲肝茶《茶饮保健》
  18. 葡萄糖－6－磷酸脱氢酶缺乏症《医学遗传学基础》
  19. 蒲公草《千金翼方》
  20. 葡萄糖、半乳糖吸收障碍《基因与疾病》
  21. 蒲公草《新修本草》
  22. 葡萄糖《药理学》
  23. 蒲公草《本草衍义》
  24. 葡萄胎《病理学》
  25. 蒲公草《本草蒙筌》
  26. 葡萄胎《百病自测》
  27. 蒲公草《冯氏锦囊秘录》
  28. 葡萄胎《家庭医学百科-医疗康复篇》
  29. 蒲公草《证类本草》
  30. 葡萄胎《默克家庭诊疗手册》
  31. 蒲公草《本草图经》


捻颈瘟_《松峰说疫》_中医内科_【岐黄之术】

捻颈瘟

捻颈瘟

  • 上一页
  • 目录
  • 相关
  • 下一页

其症喉痹失音，颈大，腹胀如虾蟆者是也，宜荆防败毒散。

荆防败毒散

荆芥 防风 羌活 独活 柴胡 前胡 桔梗 枳壳（麸炒） 川芎（酒洗） 茯苓 人参 甘草 姜、葱煎，食远服。发冷倍用葱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葡萄疫
  • 当前页：捻颈瘟
  • 下一页：虾蟆瘟
<<< 返回本书目录
  1. 捻颈瘟《温热暑疫全书》
  2. 捻头散《小儿药证直诀》
  3. 捻颈瘟《松峰说疫》
  4. 捻头散【方剂大全】
  5. 捻颈瘟《伤寒指掌》
  6. 捻五指背皮法《推拿抉微》
  7. 捻发音【疾病症状】
  8. 念六字口诀歌《寿世青编》
  9. 黏脂贮积症Ⅳ型【疾病大全】
  10. 念珠根黄芩【中药大全】
  11. 黏脂贮积症Ⅲ型【疾病大全】
  12. 念珠菌病《家庭医学百科-医疗康复篇》
  13. 黏脂贮积症Ⅱ型【疾病大全】
  14. 念珠菌病【疾病大全】
  15. 黏脂贮积症Ⅰ型【疾病大全】
  16. 念珠菌病（Candidiasis）《皮肤性病学》
  17. 黏液性小汗腺癌【疾病大全】
  18. 念珠菌感染【疾病症状】
  19. 黏液性水肿【疾病症状】
  20. 念珠状发【疾病大全】
  21. 黏液纤维肉瘤【疾病大全】
  22. 念珠状红苔藓【疾病大全】
  23. 黏液脓性痰【疾病症状】
  24. 娘娘菜【中药大全】
  25. 黏液尿【疾病症状】
  26. 酿酒《本草纲目》完整版
  27. 黏液囊肿【疾病症状】
  28. 鸟《食鉴本草》
  29. 黏液分泌亢进【疾病症状】
  30. 鸟不企【中药大全】
  1. 捻颈瘟《松峰说疫》
  2. 捻金散《普济本事方》
  3. 捻颈瘟《温热暑疫全书》
  4. 捻法《中医词典》
  5. 捻颈瘟《伤寒指掌》
  6. 捻法《中医词典》
  7. 捻头散《小儿药证直诀》
  8. 捻法《中医词典》
  9. 捻头瘟《中医词典》
  10. 捻法《中医词典》
  11. 捻头瘟《中医词典》
  12. 年之所加《中医词典》
  13. 捻五指背皮法《中医词典》
  14. 年之所加《中医词典》
  15. 捻五指背皮法《中医词典》
  16. 年元旦干支推算法《手掌与疾病》
  17. 捻五指背皮法《推拿抉微》
  18. 年序《一草亭目科全书》
  19. 捻衣摸床《中医词典》
  20. 年希尧（?-1738年）《中医词典》
  21. 捻衣摸床《中医词典》
  22. 年希尧（?-1738年）《中医词典》
  23. 捻针（转针）《中医名词词典》
  24. 年未老经水断《中医词典》
  25. 捻针歌《医宗金鉴》
  26. 年未老经水断《中医词典》
  27. 捻转补泻《中医名词词典》
  28. 年未老经水断《傅青主女科》
  29. 捻转补泻《中医词典》
  30. 年寿论歌《万氏秘传片玉心书》
  31. 捻转补泻《中医词典》


虾蟆瘟_《松峰说疫》_中医内科_【岐黄之术】

虾蟆瘟

虾蟆瘟

  • 上一页
  • 目录
  • 相关
  • 下一页

其症咽喉肿痛，涕唾稠粘，甚则往来寒热，身痛拘急，大便秘结，有类伤寒，亦与捻颈瘟相似，但以不腹胀为异。治法，凉散、和解、攻下、败毒，随症施治无不获愈。方俱散见各医书，本门不多赘。其治疗捷法，于初起时，用手在病患两臂，自肩、项，极力将其中凝滞疠气恶血，赶至手腕数次，用带子将手腕扎住，不令恶血走散，用针刺少商穴，并十指近甲盖薄肉正中处，捻出恶血则愈。（少商穴在大指外边仄面靠甲角处，摸有穴者便是。）

又法，将脖项患处，口衔盐水，用力吮咂，俟其皮色红紫成片则愈。或用针将项下一挑，手捻针孔出血，密密挑捻愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：捻颈瘟
  • 当前页：虾蟆瘟
  • 下一页：大头瘟
<<< 返回本书目录
  1. 虾蟆瘟《医门补要》
  2. 虾蟆圆【方剂大全】
  3. 虾蟆瘟《丹溪手镜》
  4. 虾蟆挣《松峰说疫》
  5. 虾蟆丸【方剂大全】
  6. 虾须草（图）【中药大全】
  7. 虾蟆皮【中药大全】
  8. 虾须豆【中药大全】
  9. 虾蟆脑【中药大全】
  10. 虾子草【中药大全】
  11. 虾蟆行气法《养生导引法》
  12. 虾子花【中药大全】
  13. 虾蟆肝【中药大全】
  14. 虾子花叶【中药大全】
  15. 虾蟆胆【中药大全】
  16. 鰕虎鱼【中药大全】
  17. 虾蟆【中药大全】
  18. 侠白穴【上肢内侧穴位】
  19. 虾蟆《雷公炮炙论》
  20. 侠溪穴【下肢外侧穴位】
  21. 虾蟆《本草崇原》
  22. 侠荧疽门主论《疡医大全》
  23. 虾壳钱【中药大全】
  24. 狭萼半边莲【中药大全】
  25. 虾筏草【中药大全】
  26. 狭果茶藨【中药大全】
  27. 虾（音遐）蟆（音麻）《证类本草》
  28. 狭绿叶线蕨【中药大全】
  29. 虾【中药大全】
  30. 狭穗鹭兰【中药大全】
  1. 虾蟆瘟《松峰说疫》
  2. 虾蟆瘟《竹林女科证治》
  3. 虾蟆瘟《丹溪手镜》
  4. 虾蟆瘟《中医词典》
  5. 虾蟆瘟《奇效简便良方》
  6. 虾蟆秘方《华佗神方》
  7. 虾蟆瘟《医门补要》
  8. 虾蟆黄《中医词典》
  9. 虾蟆瘟《回生集》
  10. 虾蟆候《诸病源候论》
  11. 虾蟆瘟秘方《华佗神方》
  12. 虾蟆行气法《养生导引法》
  13. 虾蟆瘴论症治歌《万氏秘传片玉心书》
  14. 虾蟆蛊《中医词典》
  15. 虾蟆挣《松峰说疫》
  16. 虾蟆翻《急救广生集》
  17. 虾仁韭菜《古代房中秘方》
  18. 虾蟆《名医别录》
  19. 虾丸《太平惠民和剂局方》
  20. 虾蟆《增广和剂局方药性总论》
  21. 虾游脉《中医名词词典》
  22. 虾蟆《本草崇原》
  23. 虾游脉《中医词典》
  24. 虾蟆《新修本草》
  25. 瞎乳《中医词典》
  26. 虾蟆《本草经集注》
  27. 瞎眼《中医词典》
  28. 虾蟆《千金翼方》
  29. 瞎子《中医词典》
  30. 虾蟆《雷公炮制药性解》
  31. 侠《中医词典》


大头瘟_《松峰说疫》_中医内科_【岐黄之术】

大头瘟

大头瘟

  • 上一页
  • 目录
  • 相关
  • 下一页

（外科门亦名时毒。）

此症有阴阳，有可汗不可汗者。其症发于头上，并脑后、项、腮、颊与目，赤肿而痛，发热，症似伤寒。治疗散见各医书，本门兹不多赘，用前刺法亦妙。

大力子丸 兼治哑瘴。

元参 连翘（去隔） 甘草 桔梗 川大黄（生熟酌用） 石膏（ ，研） 川连（酒炒） 黄芩（酒炒） 荆芥 防风 羌活 大力子（炒，研）

为末，作丸。或姜煎服亦可。

又方 僵蚕（二两，浸） 大黄（二两）

姜汁丸弹子大。蜜水和服一丸。

又方 普济消毒饮（见《医方集解》，专治大头瘟初起。）

又方 大头瘟生疙瘩及喉闭，并将疙瘩刺出血，即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虾蟆瘟
  • 当前页：大头瘟
  • 下一页：瓜瓤瘟
<<< 返回本书目录
  1. 大头瘟《温热暑疫全书》
  2. 大头瘟门《医方考》
  3. 大头瘟《伤寒指掌》
  4. 大头肿痛（附:蛤蟆瘟）《脉因证治》
  5. 大头瘟《伤寒括要》
  6. 大投杯汤【方剂大全】
  7. 大头瘟《古今医案按》
  8. 大透骨草【中药大全】
  9. 大头瘟《古今名医汇粹》
  10. 大透骨消【中药大全】
  11. 大头温《圆运动的古中医学》
  12. 大透肌散【方剂大全】
  13. 大头橐吾【中药大全】
  14. 大菟丝饼【方剂大全】
  15. 大头痛论《此事难知》
  16. 大菟丝丸【方剂大全】
  17. 大头天行病《丹溪治法心要》
  18. 大菟丝子散【方剂大全】
  19. 大头伤寒门主论《疡医大全》
  20. 大菟丝子丸【方剂大全】
  21. 大头狗【中药大全】
  22. 大团囊虫草【中药大全】
  23. 大头风《周慎斋遗书》
  24. 大腿刺痛【疾病症状】
  25. 大头陈（图）【中药大全】
  26. 大腿肌肉萎缩【疾病症状】
  27. 大头茶果【中药大全】
  28. 大腿局部肿胀变形【疾病症状】
  29. 大头茶【中药大全】
  30. 大腿内侧红斑【疾病症状】
  1. 大头瘟《松峰说疫》
  2. 大头瘟《丁甘仁医案》
  3. 大头瘟《奇效简便良方》
  4. 大头瘟《古今名医汇粹》
  5. 大头瘟《奇效简便良方》
  6. 大头瘟《古今医案按》
  7. 大头瘟《温热暑疫全书》
  8. 大头瘟《中医词典》
  9. 大头瘟《伤寒指掌》
  10. 大头瘟《中医名词词典》
  11. 大头瘟《伤寒括要》
  12. 大头温《圆运动的古中医学》
  13. 大头瘟门《医方考》
  14. 大头痛论《此事难知》
  15. 大头瘟秘方《华佗神方》
  16. 大头痛《金匮翼》
  17. 大头症《喉舌备要秘旨》
  18. 大头痛《症因脉治》
  19. 大头症《症因脉治》
  20. 大头痛《医学纲目》
  21. 大头肿痛（附:蛤蟆瘟）《脉因证治》
  22. 大头痛《中医词典》
  23. 大吐身热《医法圆通》
  24. 大头天行病《丹溪治法心要》
  25. 大推天河水《中医词典》
  26. 大头天行《中医词典》
  27. 大腿内收肌损伤《中医伤科按摩学》
  28. 大头伤寒门主论《疡医大全》
  29. 大腿痈门主论《疡医大全》
  30. 大头伤寒《中医词典》
  31. 大脱血《中医词典》


瓜瓤瘟_《松峰说疫》_中医内科_【岐黄之术】

瓜瓤瘟

瓜瓤瘟

  • 上一页
  • 目录
  • 相关
  • 下一页

其症胸高胁起，呕汁如血，宜生犀饮。

生犀饮

黄土（五钱） 犀角（二钱，镑） 苍术（泔浸，油炒） 川连 山茶（一撮）

流水煎，入金汁和服，日三夜二。虚，加人参（盐水炒）；大便结，加大黄；渴，加花粉；表热，去苍术、黄土，加桂枝；（性热，似不宜，当酌加别解表药。）便脓血，去苍术，倍黄土，加黄柏（使；）便滑，人中黄代金汁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大头瘟
  • 当前页：瓜瓤瘟
  • 下一页：杨梅瘟
<<< 返回本书目录
  1. 瓜瓤瘟《温热暑疫全书》
  2. 瓜砂丹【方剂大全】
  3. 瓜瓤瘟《松峰说疫》
  4. 瓜石汤【方剂大全】
  5. 瓜瓤瘟《伤寒指掌》
  6. 瓜霜散【方剂大全】
  7. 瓜皮散【方剂大全】
  8. 瓜霜紫雪丹【方剂大全】
  9. 瓜皮煎【方剂大全】
  10. 瓜藤缠《中医外科学》
  11. 瓜皮赤豆汤【方剂大全】
  12. 瓜藤缠门主论《疡医大全》
  13. 瓜螺【中药大全】
  14. 瓜萎散【方剂大全】
  15. 瓜蒌子散【方剂大全】
  16. 瓜消拔毒丹【方剂大全】
  17. 瓜蒌子【中药大全】
  18. 瓜盐煎【方剂大全】
  19. 瓜蒌竹茹汤【方剂大全】
  20. 瓜饮【方剂大全】
  21. 瓜蒌枳实汤【方剂大全】
  22. 瓜子《雷公炮炙论》
  23. 瓜蒌枳壳汤【方剂大全】
  24. 瓜子《药征续编》
  25. 瓜蒌杏连丸【方剂大全】
  26. 瓜子《长沙药解》
  27. 瓜蒌丸【方剂大全】
  28. 瓜子金【中药大全】
  29. 瓜蒌托里散【方剂大全】
  30. 瓜子莲【中药大全】
  1. 瓜瓤瘟《松峰说疫》
  2. 瓜瓤瘟《中医词典》
  3. 瓜瓤瘟《温热暑疫全书》
  4. 瓜瓤漏《中医词典》
  5. 瓜瓤瘟《伤寒指掌》
  6. 瓜蒌子《中药炮制》
  7. 瓜藤《证类本草》
  8. 瓜蒌实《药性切用》
  9. 瓜藤缠《中医词典》
  10. 瓜蒌皮（全栝蒌）《中药学》
  11. 瓜藤缠《证治准绳·疡医》
  12. 瓜蒌皮《药笼小品》
  13. 瓜藤缠《中医外科学》
  14. 瓜蒌根冬瓜汤《保健药膳》
  15. 瓜藤缠门主论《疡医大全》
  16. 瓜蒌根《珍珠囊补遗药性赋》
  17. 瓜藤疮《奇效简便良方》
  18. 瓜蒌根《本草崇原》
  19. 瓜藤疮秘方《华佗神方》
  20. 瓜蒌《滇南本草》
  21. 瓜藤疬《中医词典》
  22. 瓜蒌《本草便读》
  23. 瓜子《神农本草经》
  24. 瓜蒌《中药学》
  25. 瓜子《雷公炮炙论》
  26. 瓜类《寿世传真》
  27. 瓜子《长沙药解》
  28. 瓜蒂证《医学摘粹》
  29. 瓜子《吴普本草》
  30. 瓜蒂证《医学摘粹》
  31. 瓜子《药征续编》


杨梅瘟_《松峰说疫》_中医内科_【岐黄之术】

杨梅瘟

杨梅瘟

  • 上一页
  • 目录
  • 相关
  • 下一页

（形似杨梅。）

其症遍身紫块，忽发出霉疮者是也。用清热解毒汤下人中黄丸，并刺块出血。（霉，音枚，物着湿变色。）

清热解毒汤

川连（酒洗） 黄芩（酒洗） 生地 白芍（酒炒） 石膏（ ，研） 知母（盐、酒炒）人参 甘草 升麻 葛根 羌活

日三服，夜二服。姜煎。

人中黄丸

大黄（三两，尿浸） 苍术（油炒） 桔梗 滑石（各二两） 人参 川连（酒洗） 防风（各五钱）香附（两半，姜汁浸，生用） 人中黄（二两。如无，坑垢代之。）

神曲糊为丸，清热解毒汤送。如气虚，用四君子汤送；如血虚，四物汤送；痰甚，二陈汤送；热甚，童便送。

锦按∶二方用参，非取其补，取其鼓舞之，以祛邪也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瓜瓤瘟
  • 当前页：杨梅瘟
  • 下一页：疙瘩瘟
<<< 返回本书目录
  1. 杨梅瘟《温热暑疫全书》
  2. 杨梅癣疮《外科启玄》
  3. 杨梅瘟《松峰说疫》
  4. 杨梅验方《痰疠法门》
  5. 杨梅瘟《伤寒指掌》
  6. 杨梅样舌【疾病症状】
  7. 杨梅树皮【中药大全】
  8. 杨梅叶【中药大全】
  9. 杨梅树【中药大全】
  10. 杨梅叶蚊母树根【中药大全】
  11. 杨梅圈疮《外科启玄》
  12. 杨氏神栢散【方剂大全】
  13. 杨梅结毒【方剂主治】
  14. 杨氏针法《中医刺灸》
  15. 杨梅结毒《医宗金鉴》
  16. 杨树花【中药大全】
  17. 杨梅结毒《外科十法》
  18. 杨序《重庆堂随笔》
  19. 杨梅结毒《外科启玄》
  20. 杨州存济堂药局膏药方《发背对口治诀论》
  21. 杨梅核仁【中药大全】
  22. 杨子建十产论《济阴纲目》
  23. 杨梅根【中药大全】
  24. 疡《千金翼方》
  25. 杨梅疳疮《外科启玄》
  26. 疡癜风《本草纲目》完整版
  27. 杨梅痘子《外科启玄》
  28. 疡风《圣济总录》
  29. 杨梅倒发《外科大成》
  30. 疡风方《外台秘要》
  1. 杨梅瘟《松峰说疫》
  2. 杨梅瘟《中医词典》
  3. 杨梅瘟《温热暑疫全书》
  4. 杨梅顽疮膏《仁术便览》
  5. 杨梅瘟《伤寒指掌》
  6. 杨梅圈疮《外科启玄》
  7. 杨梅癣疮《中医词典》
  8. 杨梅圈《中医词典》
  9. 杨梅癣疮《外科启玄》
  10. 杨梅漏《外科十三方考》
  11. 杨梅癣门主方《疡医大全》
  12. 杨梅漏《中医词典》
  13. 杨梅验方《痰疠法门》
  14. 杨梅结毒方《冯氏锦囊秘录》
  15. 杨梅痔《中医词典》
  16. 杨梅结毒《外科全生集》
  17. 杨梅诸症《奇效简便良方》
  18. 杨梅结毒《外科启玄》
  19. 杨木接骨《中医词典》
  20. 杨梅结毒《外科证治全书》
  21. 杨溥《中医词典》
  22. 杨梅结毒《医学心悟》
  23. 杨岐正《中医词典》
  24. 杨梅结毒《外科心法要诀》
  25. 杨起《中医词典》
  26. 杨梅结毒《医宗金鉴》
  27. 杨清叟《中医词典》
  28. 杨梅结毒《外科十法》
  29. 杨日恒《中医词典》
  30. 杨梅结毒《中医词典》
  31. 杨瑞《中医词典》


疙瘩瘟_《松峰说疫》_中医内科_【岐黄之术】

疙瘩瘟

疙瘩瘟

  • 上一页
  • 目录
  • 相关
  • 下一页

其症发 如瘤，遍身流走，旦发夕死。三棱针刺入委中三分，出血，并服人中黄散。（委中穴在两腿屈盘当中，前对膝盖。）

人中黄散

人中黄（一两） 明雄 朱砂（各一两）

共为末，薄荷、桔梗汤下二钱，日三夜二。

消毒丸 治时疫疙瘩恶症。

大黄 牡蛎（ ） 僵蚕（泡去涎，炒。各一两。）

共为末，炼蜜丸，弹子大。新汲水化下一丸，无时。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杨梅瘟
  • 当前页：疙瘩瘟
  • 下一页：软脚瘟
<<< 返回本书目录
  1. 疙瘩瘟《温热暑疫全书》
  2. 咯多量血性泡沫痰【疾病症状】
  3. 疙瘩瘟《松峰说疫》
  4. 咯红《金匮钩玄》
  5. 疙瘩瘟《伤寒指掌》
  6. 咯唾血属于肾经《医学传心录》
  7. 疙瘩翻《松峰说疫》
  8. 咯血《百病自测》
  9. 疙瘩《续名医类案》
  10. 咯血《丹溪心法》
  11. 戈制半夏【方剂大全】
  12. 咯血《丹溪治法心要》
  13. 戈谢病【疾病大全】
  14. 咯血《急诊医学》
  15. 戈谢病《基因与疾病》
  16. 咯血《家庭医学百科-自救互救篇》
  17. 戈登综合征【疾病大全】
  18. 咯血《金匮钩玄》
  19. 诰敕丸【方剂大全】
  20. 咯血《秘传证治要诀及类方》
  21. 藁本细辛散【方剂大全】
  22. 咯血《仁术便览》
  23. 藁本乌蛇汤【方剂大全】
  24. 咯血《寿世保元》
  25. 藁本丸【方剂大全】
  26. 咯血《物理诊断学》
  27. 藁本汤【方剂大全】
  28. 咯血《血证论》
  29. 藁本散【方剂大全】
  30. 咯血《证治准绳·类方》
  1. 疙瘩瘟《松峰说疫》
  2. 疙瘩瘟《中医词典》
  3. 疙瘩瘟《温热暑疫全书》
  4. 疙瘩翻《松峰说疫》
  5. 疙瘩瘟《伤寒指掌》
  6. 疙瘩《续名医类案》
  7. 疙瘙风《解围元薮》
  8. 肐（yǐ乙）膊《中医词典》
  9. 咯红《金匮钩玄》
  10. 戈谢病《基因与疾病》
  11. 咯唾血《医碥》
  12. 戈维城《中医词典》
  13. 咯唾血属于肾经《医学传心录》
  14. 戈颂平《中医词典》
  15. 咯血《急诊医学》
  16. 戈共《名医别录》
  17. 咯血《物理诊断学》
  18. 戈共《本草经集注》
  19. 咯血《默克家庭诊疗手册》
  20. 藁芎茶《茶饮保健》
  21. 咯血《家庭医学百科-自救互救篇》
  22. 藁术茶《茶饮保健》
  23. 咯血《中医名词词典》
  24. 藁本茶《茶饮保健》
  25. 咯血《百病自测》
  26. 藁本《中药学》
  27. 咯血《中医词典》
  28. 藁本《中药炮制》
  29. 咯血《证治准绳·类方》
  30. 藁本《玉楸药解》
  31. 咯血《证治准绳·杂病》


软脚瘟_《松峰说疫》_中医内科_【岐黄之术】

软脚瘟

软脚瘟

  • 上一页
  • 目录
  • 相关
  • 下一页

其症便清泄白，足 难移，（即湿瘟。）宜苍术白虎汤。（即白虎汤加苍术。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疙瘩瘟
  • 当前页：软脚瘟
  • 下一页：绞肠瘟
<<< 返回本书目录
  1. 软脚瘟《温热暑疫全书》
  2. 软疖《幼幼新书》
  3. 软脚瘟《松峰说疫》
  4. 软金丹《小儿药证直诀》
  5. 软脚瘟《伤寒指掌》
  6. 软金丹【方剂大全】
  7. 软脚散《汤头歌诀》
  8. 软懒症辨《理虚元鉴》
  9. 软坚散结【方剂主治】
  10. 软脓疖门主论《疡医大全》
  11. 软坚散结【中药主治】
  12. 软皮树（图）【中药大全】
  13. 软坚煎【方剂大全】
  14. 软弱微散之脉《疡科纲要》
  15. 软坚【中药主治】
  16. 软弱有石解《研经言》
  17. 软蒺藜【中药大全】
  18. 软水黄连【中药大全】
  19. 软化斑【疾病大全】
  20. 软丝藻【中药大全】
  21. 软骨粘液样纤维瘤【疾病大全】
  22. 软下疳《基因诊断与性传播疾病》
  23. 软骨藻【中药大全】
  24. 软下疳【疾病大全】
  25. 软骨样汗管瘤【疾病大全】
  26. 软纤维瘤【疾病大全】
  27. 软骨外胚层发育不全【疾病大全】
  28. 软性下疳《百病自测》
  29. 软骨肉瘤【疾病大全】
  30. 软性下疳《女科宝鉴》
  1. 软脚瘟《松峰说疫》
  2. 软脚瘟《中医词典》
  3. 软脚瘟《温热暑疫全书》
  4. 软脚散《汤头歌诀》
  5. 软脚瘟《伤寒指掌》
  6. 软脚病乃肾虚《回生集》
  7. 软疖《幼幼新书》
  8. 软坚散结《中医词典》
  9. 软疖《小儿卫生总微论方》
  10. 软坚除满《中医词典》
  11. 软疖《奇效简便良方》
  12. 软坚除满《中医名词词典》
  13. 软疖《万氏秘传外科心法》
  14. 软黄丸《是斋百一选方》
  15. 软疖不溃《奇效简便良方》
  16. 软骨内成骨《组织学与胚胎学》
  17. 软疖秘方《华佗神方》
  18. 软骨瘤《骨科学》
  19. 软金丹《太平惠民和剂局方》
  20. 软骨和骨《组织学与胚胎学》
  21. 软金丹《小儿药证直诀》
  22. 软骨《组织学与胚胎学》
  23. 软懒症《中医词典》
  24. 软膏剂《医院药学》
  25. 软懒症辨《理虚元鉴》
  26. 软产道异常《妇产科学》
  27. 软脓疖门主方《疡医大全》
  28. 软痹《中医词典》
  29. 软脓疖门主论《疡医大全》
  30. 软《中医词典》
  31. 软弱微散之脉《疡科纲要》


绞肠瘟_《松峰说疫》_中医内科_【岐黄之术】

绞肠瘟

绞肠瘟

  • 上一页
  • 目录
  • 相关
  • 下一页

（一名痧。）

其症肠鸣干呕，或水泻，气不通则探吐之，宜双解散。有阴阳二症。

阴痧∶腹痛，手足冷，身上有红点，用灯草蘸油点着，将红点淬之。阳痧∶肠痛，手足暖。

以针刺少商穴，并十指尖近甲处。（刺法见前。此刺法，治诸中、霍乱、咽喉等病俱效。）

阴阳水方 滚水（一盅） 冷水（一盅）

对服立愈，或加炒盐少许妙。

观音救苦丹 （磨点眼角二、三次，兼治咽喉诸症。含麦大一块，化咽。一切肿毒、恶疮、蛇蝎伤，津研，擦患处。）

火硝（一两） 白矾（四两） 黄丹（二两） 朱砂 明雄（各五分。以上二方兼治阴阳二痧。）

共细研，勺化开，候稍冷，搓成小锭，瓷器收贮听用。（毋出气。）

地浆 于南墙背阴处，掘一坑，入凉水一罐缴之，再候澄清，取饮。

又方 生明矾末二钱，冷水、滚水各半盅，调服。

又方 绿豆一、二升，水二、三桶，熬汤，以瓮贮之，令病患浇洗。稍冷，全身入瓮中，泡透或稍愈，且毋遽出，效。

双解散 （即防风通圣散。泄泻，去硝、黄；自汗，去麻黄，加桂枝；涎嗽，加姜制半夏。）

防风 荆芥 薄荷 麻黄 白术（土炒，泔浸） 川芎（酒洗） 当归（酒洗） 白芍（酒炒）连翘（去隔） 山栀（炒） 黄芩 石膏（ ） 桔梗 甘草 滑石（末） 芒硝 大黄（生熟酌用）

《医方集解》之双解散，减去硝、黄，引用生姜、葱煎。（以上四方，专治阳痧。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：软脚瘟
  • 当前页：绞肠瘟
  • 下一页：鸬瘟
<<< 返回本书目录
  1. 绞肠瘟《温热暑疫全书》
  2. 绞股蓝【中药大全】
  3. 绞肠瘟《松峰说疫》
  4. 绞架性骨折或外伤性枢椎椎弓骨折【疾病大全】
  5. 绞肠瘟《伤寒指掌》
  6. 绞痛痧《痧胀玉衡》
  7. 绞肠痧【方剂主治】
  8. 铰剪藤【中药大全】
  9. 绞肠痧《增订叶评伤暑全书》
  10. 矫正型大动脉错位【疾病大全】
  11. 绞肠痧《药症忌宜》
  12. 脚背花《外科十三方考》
  13. 绞肠沙《温热暑疫全书》
  14. 脚背痛《扁鹊神应针灸玉龙经》
  15. 饺剪藤【中药大全】
  16. 脚脖子扭伤的急救《现代院外急救手册》
  17. 角子汤【方剂大全】
  18. 脚不过膝手不过肘歌《针灸聚英》
  19. 角质增厚【疾病症状】
  20. 脚部《外科方外奇方》
  21. 角质化【疾病症状】
  22. 脚臭【疾病症状】
  23. 角质层过度增厚【疾病症状】
  24. 脚底干裂【疾病症状】
  25. 角皂皮丸【方剂大全】
  26. 脚冻伤【疾病症状】
  27. 角鹰散【方剂大全】
  28. 脚发《景岳全书》
  29. 角形甲弧影【疾病症状】
  30. 脚跟痛《古今医统大全》
  1. 绞肠瘟《松峰说疫》
  2. 绞肠瘟《中医词典》
  3. 绞肠瘟《温热暑疫全书》
  4. 绞肠痧心腹痛《奇效简便良方》
  5. 绞肠瘟《伤寒指掌》
  6. 绞肠痧秘方《华佗神方》
  7. 绞痛痧《痧胀玉衡》
  8. 绞肠痧《药症忌宜》
  9. 矫摩《中医词典》
  10. 绞肠痧《增订叶评伤暑全书》
  11. 矫氏《中医词典》
  12. 绞肠痧《中医词典》
  13. 矫世惑脉论《脉诀刊误》
  14. 绞肠沙《温热暑疫全书》
  15. 脚板红《中医词典》
  16. 绞肠霍乱《奇效简便良方》
  17. 脚背发《中医词典》
  18. 挢引《中医词典》
  19. 脚背发《万氏秘传外科心法》
  20. 角针《中医词典》
  21. 脚背花《外科十三方考》
  22. 角孙《针灸学》
  23. 脚背痛《扁鹊神应针灸玉龙经》
  24. 角孙《中医词典》
  25. 脚病《中医词典》
  26. 角孙《针灸大成》
  27. 脚病《备急千金要方》
  28. 角膜知觉检查法《眼科学》
  29. 脚病要诀《华佗神方》
  30. 角膜异物《家庭医学百科-自救互救篇》
  31. 脚脖子扭伤的急救《现代院外急救手册》


鸬瘟_《松峰说疫》_中医内科_【岐黄之术】

鸬瘟

鸬瘟

  • 上一页
  • 目录
  • 相关
  • 下一页

其症两腮肿胀，憎寒，恶热。外用赤小豆、柏叶，共捣烂，水醋调敷。内服，薄荷浓煎汤，服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：绞肠瘟
  • 当前页：鸬瘟
  • 下一页：龙须瘟
<<< 返回本书目录
  1. 鸬瘟《松峰说疫》
  2. 颅底凹陷症【疾病大全】
  3. 鸬头《本草纲目》完整版
  4. 颅底骨折【疾病大全】
  5. 鸬嗉《本草纲目》完整版
  6. 颅底骨折的急救《现代院外急救手册》
  7. 鸬蜀水花《本草纲目》完整版
  8. 颅底畸形【疾病症状】
  9. 鸬肉《本草纲目》完整版
  10. 颅顶部《人体解剖学》
  11. 鸬喙《本草纲目》完整版
  12. 颅缝过早闭合【疾病症状】
  13. 鸬骨《本草纲目》完整版
  14. 颅缝裂开【疾病症状】
  15. 鸬鹚涎丸【方剂大全】
  16. 颅骨骨瘤【疾病大全】
  17. 鸬鹚涎【中药大全】
  18. 颅骨骨膜窦【疾病大全】
  19. 鸬鹚屎膏【方剂大全】
  20. 颅骨骨髓炎【疾病大全】
  21. 鸬鹚散【方剂大全】
  22. 颅骨骨折【疾病症状】
  23. 鸬鹚肉【中药大全】
  24. 颅骨骨折【疾病大全】
  25. 鸬鹚骨【中药大全】
  26. 颅骨及其连接《人体解剖学》
  27. 鸬鹚翅羽【中药大全】
  28. 颅骨结核【疾病大全】
  29. 鸬鹚（鸬鹚）【中药大全】
  30. 颅骨巨细胞瘤【疾病大全】
  1. 鸬瘟《松峰说疫》
  2. 鸬屎《证类本草》
  3. 颅《中医词典》
  4. 鸬屎《新修本草》
  5. 颅鹚瘟《中医词典》
  6. 鸬屎《千金翼方》
  7. 颅底骨折的急救《现代院外急救手册》
  8. 鸬矢《名医别录》
  9. 颅底内面歌诀《人体解剖学歌诀》
  10. 鸬鹚瘟《中医词典》
  11. 颅顶部的解剖步骤与方法《人体解剖学》
  12. 鸬 肉《饮食须知》
  13. 颅顶部的血管和神经《人体解剖学》
  14. 鸬《本经逢原》
  15. 颅骨的骨化《人体解剖学》
  16. 鸬《医学入门》
  17. 颅骨的连接《人体解剖学》
  18. 鸬《本草衍义》
  19. 颅骨歌诀《人体解剖学歌诀》
  20. 胪胀《中医词典》
  21. 颅骨及其连接《人体解剖学》
  22. 胪《中医词典》
  23. 颅后窝《人体解剖学》
  24. 炉甘石《药性切用》
  25. 颅际《中医词典》
  26. 炉甘石《本草撮要》
  27. 颅面先兆的理论基础《中医疾病预测》
  28. 炉甘石《本草择要纲目》
  29. 颅面先兆的临床意义《中医疾病预测》
  30. 炉甘石《本草分经》
  31. 颅面先兆——颅面相学《中医疾病预测》


龙须瘟_《松峰说疫》_中医内科_【岐黄之术】

龙须瘟

龙须瘟

  • 上一页
  • 目录
  • 相关
  • 下一页

其症喉硬、舌强，并牵耳中。急以针刺喉上，横七针，竖七针。朱砂，不拘多少，研。蜜一匙，入烧酒和匀，灌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸬瘟
  • 当前页：龙须瘟
  • 下一页：芋头瘟
<<< 返回本书目录
  1. 龙须瘟《松峰说疫》
  2. 龙须眼子菜【中药大全】
  3. 龙须藤（图）【中药大全】
  4. 龙旋散【方剂大全】
  5. 龙须汤【方剂大全】
  6. 龙癣疮《外科十三方考》
  7. 龙须散（甘草散）【方剂大全】
  8. 龙血树（图）【中药大全】
  9. 龙须散【方剂大全】
  10. 龙牙草根（图）【中药大全】
  11. 龙须散《洪氏集验方》
  12. 龙牙楤木（图）【中药大全】
  13. 龙须莞【中药大全】
  14. 龙牙楤木果（图）【中药大全】
  15. 龙须草（图）【中药大全】
  16. 龙牙楤木叶（图）【中药大全】
  17. 龙须参（图）【中药大全】
  18. 龙牙散【方剂大全】
  19. 龙须菜（图）【中药大全】
  20. 龙芽一醉饮【方剂大全】
  21. 龙须菜《本草纲目》图文版
  22. 龙烟汤【方剂大全】
  23. 龙须菜《本草纲目》完整版
  24. 龙盐膏【方剂大全】
  25. 龙星丹【方剂大全】
  26. 龙眼《本草纲目》完整版
  27. 龙消散【方剂大全】
  28. 龙眼《本草乘雅半偈》
  29. 龙翔饮【方剂大全】
  30. 龙眼《本草图经》
  1. 龙须瘟《松峰说疫》
  2. 龙须散（一名甘草散）《增订叶评伤暑全书》
  3. 龙玄《中医词典》
  4. 龙须散《是斋百一选方》
  5. 龙癣疮《外科十三方考》
  6. 龙须散《洪氏集验方》
  7. 龙牙草《证类本草》
  8. 龙须草《得配本草》
  9. 龙牙散《备急千金要方》
  10. 龙须菜《药性切用》
  11. 龙烟《中医词典》
  12. 龙须菜《本草撮要》
  13. 龙眼《神农本草经》
  14. 龙须菜《本草分经》
  15. 龙眼《本草纲目》
  16. 龙须菜《本草从新》
  17. 龙眼《雷公炮制药性解》
  18. 龙须菜《饮食须知》
  19. 龙眼《千金翼方》
  20. 龙须菜《本草纲目》
  21. 龙眼《药笼小品》
  22. 龙雄蛇油《古代房中秘方》
  23. 龙眼《玉楸药解》
  24. 龙溪散配合歌《尤氏喉症指南》
  25. 龙眼《老年食养食疗》
  26. 龙手藤《证类本草》
  27. 龙眼《饮膳正要》
  28. 龙石散《太平惠民和剂局方》
  29. 龙眼《本草经集注》
  30. 龙石散《三因极一病证方论》
  31. 龙眼《新修本草》


芋头瘟_《松峰说疫》_中医内科_【岐黄之术】

芋头瘟

芋头瘟

  • 上一页
  • 目录
  • 相关
  • 下一页

其症昏沉不食。用芋头烧灰存性，研，黄酒送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙须瘟
  • 当前页：芋头瘟
  • 下一页：蟹子瘟
<<< 返回本书目录
  1. 芋头瘟《松峰说疫》
  2. 芋叶【中药大全】
  3. 芋头花【中药大全】
  4. 芋子《本草求真》
  5. 芋头【中药大全】
  6. 郁《丹溪治法心要》
  7. 芋头《食物疗法》
  8. 郁《古今医案按》
  9. 芋头《滇南本草》
  10. 郁《临证指南医案》
  11. 芋艿丸【方剂大全】
  12. 郁《也是山人医案》
  13. 芋梗【中药大全】
  14. 郁《叶天士医案精华》
  15. 芋儿七【中药大全】
  16. 郁《医碥》
  17. 芋（蹲鸱，土芝）《本草纲目》完整版
  18. 郁《医碥》
  19. 芋【中药大全】
  20. 郁《医述》
  21. 芋《本草纲目》图文版
  22. 郁《张氏医通》
  23. 芋《证类本草》
  24. 郁《证治准绳·类方》
  25. 玉烛汤《医学衷中参西录》
  26. 郁《证治准绳·杂病》
  27. 玉烛散【方剂大全】
  28. 郁《周慎斋遗书》
  29. 玉竹猪心【方剂大全】
  30. 郁病《推求师意》
  1. 芋头瘟《松峰说疫》
  2. 芋头《滇南本草》
  3. 芋子《本草求真》
  4. 芋头《食物疗法》
  5. 聿修堂医学丛书《中医词典》
  6. 芋艿《药性切用》
  7. 郁《医述》
  8. 芋艿《本草分经》
  9. 郁《张氏医通》
  10. 芋艿《得配本草》
  11. 郁《证治准绳·类方》
  12. 芋艿《饮食须知》
  13. 郁《证治准绳·杂病》
  14. 芋〈平〉《食疗本草》
  15. 郁《临证指南医案》
  16. 芋《本草撮要》
  17. 郁《医碥》
  18. 芋《名医别录》
  19. 郁《医碥》
  20. 芋《本草从新》
  21. 郁《古今医案按》
  22. 芋《证类本草》
  23. 郁《丹台玉案》
  24. 芋《医学入门》
  25. 郁《周慎斋遗书》
  26. 芋《本草衍义》
  27. 郁《丹溪治法心要》
  28. 芋《新修本草》
  29. 郁《叶天士医案精华》
  30. 芋《饮膳正要》
  31. 郁《也是山人医案》


蟹子瘟_《松峰说疫》_中医内科_【岐黄之术】

蟹子瘟

蟹子瘟

  • 上一页
  • 目录
  • 相关
  • 下一页

其症喉痛，发热恶心，痛连腮颊，头亦痛，喉旁有疙瘩，四散红丝如蟹爪，压舌针挑之。要挑爪，不可挑顶。每爪上挑一针，令血出，旋以朱砂末搽之，再含咽醋少许即愈。如刺当中顶，即为伤蟹盖，必出脓，不食而危。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芋头瘟
  • 当前页：蟹子瘟
  • 下一页：版肠瘟
<<< 返回本书目录
  1. 蟹子瘟《松峰说疫》
  2. 心《古今医彻》
  3. 蟹爪兰【中药大全】
  4. 心《顾松园医镜》
  5. 蟹爪【中药大全】
  6. 心《养生导引秘籍》
  7. 蟹爪《医宗金鉴》
  8. 心《证治准绳·幼科》
  9. 蟹爪《痘疹心法要诀》
  10. 心，腹痛门《万氏秘传片玉心书》
  11. 蟹爪《本草纲目》完整版
  12. 心、肺、脑复苏《急诊医学》
  13. 蟹目《圣济总录》
  14. 心、脑、肠的缺血/再灌注损伤《病理生理学》
  15. 蟹壳【中药大全】
  16. 心、脑血管疾病防制《预防医学》
  17. 蟹壳《本草崇原》
  18. 心瓣膜病《病理学》
  19. 蟹壳《本草纲目》完整版
  20. 心瓣膜穿孔【疾病症状】
  21. 蟹睛症《中医眼科学》
  22. 心包《顾松园医镜》
  23. 蟹睛疼痛外障《秘传眼科龙木论》
  24. 心包穿刺术《物理诊断学》
  25. 蟹睛疼痛歌《医宗金鉴》
  26. 心包积液【疾病症状】
  27. 蟹睛疼痛歌《眼科心法要诀》
  28. 心包积液【疾病大全】
  29. 蟹睛疼痛《银海精微》
  30. 心包积液体征【疾病症状】
  1. 蟹子瘟《松峰说疫》
  2. 蟹珠《中医词典》
  3. 心《经络全书》
  4. 蟹爪汤《备急千金要方》
  5. 心《中医名词词典》
  6. 蟹爪《痘疹心法要诀》
  7. 心《中医词典》
  8. 蟹爪《医宗金鉴》
  9. 心《疡医大全》
  10. 蟹眼睛疼《明目至宝》
  11. 心《证治准绳·幼科》
  12. 蟹目《中医词典》
  13. 心《普济方·针灸》
  14. 蟹目《圣济总录》
  15. 心《顾松园医镜》
  16. 蟹壳《本草崇原》
  17. 心《小儿卫生总微论方》
  18. 蟹睛症《中医眼科学》
  19. 心《养生导引秘籍》
  20. 蟹睛翳《中医词典》
  21. 心《古今医彻》
  22. 蟹睛疼痛外障《秘传眼科龙木论》
  23. 心《名医别录》
  24. 蟹睛疼痛外障《中医词典》
  25. 心（匿^虫）《中医词典》
  26. 蟹睛疼痛歌《医宗金鉴》
  27. 心（心包络）《中医基础理论》
  28. 蟹睛疼痛歌《眼科心法要诀》
  29. 心，腹痛门《万氏秘传片玉心书》
  30. 蟹睛疼痛《银海精微》
  31. 心，其华在面《中医名词词典》


版肠瘟_《松峰说疫》_中医内科_【岐黄之术】

版肠瘟

版肠瘟

  • 上一页
  • 目录
  • 相关
  • 下一页

（刮出紫疙瘩六个，即难治。）

其症初发如伤寒热病，三四日小腹胀满。不治数日即死。用麻一缕，如指粗。

先自两肩头刮至手腕，刮出紫疙瘩，针刺破，挤去恶血，又自两大腿跟刮至两足跟，有紫疙瘩刺破，去恶血，（俱男先左，女先右。）又自咽窝刮至脐下，刺法如前，实时汗愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蟹子瘟
  • 当前页：版肠瘟
  • 下一页：胁痛瘟
<<< 返回本书目录
  1. 版肠瘟《松峰说疫》
  2. 半把伞【中药大全】
  3. 板状腹【疾病症状】
  4. 半贝姜茶饮【方剂大全】
  5. 板门穴推到横门穴法《推拿抉微》
  6. 半贝散【方剂大全】
  7. 板蓝根银花糖浆【方剂大全】
  8. 半贝丸【方剂大全】
  9. 板蓝根夏枯草饮【方剂大全】
  10. 半边菜【中药大全】
  11. 板蓝根汤【方剂大全】
  12. 半边风【中药大全】
  13. 板蓝根颗粒【方剂大全】
  14. 半边莲《本草纲目》完整版
  15. 板蓝根干糖浆【方剂大全】
  16. 半边莲《滇南本草》
  17. 板蓝根复方【方剂大全】
  18. 半边莲《本草纲目》图文版
  19. 板蓝根茶【方剂大全】
  20. 半边莲【中药大全】
  21. 板蓝根【方剂大全】
  22. 半边藕【中药大全】
  23. 板蓝根【中药大全】
  24. 半边旗【中药大全】
  25. 板黄《张氏医通》
  26. 半边钱【中药大全】
  27. 板黄《医宗金鉴》
  28. 半边散【方剂大全】
  29. 板黄《痘疹心法要诀》
  30. 半边山【中药大全】
  1. 版肠瘟《松峰说疫》
  2. 板子伤《中医词典》
  3. 半薄切片的IGSS染色《实用免疫细胞与核酸》
  4. 板茵茶《茶饮保健》
  5. 半边莲《本草纲目》
  6. 板牙《中医词典》
  7. 半边莲《中药炮制》
  8. 板门穴推到横门穴法《推拿抉微》
  9. 半边莲《本经逢原》
  10. 板门《中医词典》
  11. 半边莲《滇南本草》
  12. 板门《手穴手纹诊治》
  13. 半边山《证类本草》
  14. 板栗烧鸡《食物疗法》
  15. 半边头风《中医词典》
  16. 板蓝青叶茶《茶饮保健》
  17. 半表半降良方《经验麻科》
  18. 板蓝根茶《茶饮保健》
  19. 半表半里《中医名词词典》
  20. 板蓝根《本草便读》
  21. 半表半里《中医名词词典》
  22. 板蓝根《中药炮制》
  23. 半表半里《证治准绳·疡医》
  24. 板黄《痘疹心法要诀》
  25. 半表半里不得卧《症因脉治》
  26. 板黄《张氏医通》
  27. 半表半里热《证治准绳·幼科》
  28. 板黄《冯氏锦囊秘录》
  29. 半表半里热不得卧《中医词典》
  30. 板黄《医宗金鉴》
  31. 半表半里证《中医词典》


胁痛瘟_《松峰说疫》_中医内科_【岐黄之术】

胁痛瘟

胁痛瘟

  • 上一页
  • 目录
  • 相关
  • 下一页

（一名结肋瘟，甚恶，不治数日即毙。）

其症但胁肋痛。萝白切片，蘸烧酒刮痛处，出痧即愈。未愈，用豆油一大盅，铜勺熬三分之一，服之愈。又法，青布包黑矾，蘸烧酒刮痧。又法，烙香油浓饼碗口大，乘热熨痛处，冷即易，可用三四饼，饼弃勿食，忌生冷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：版肠瘟
  • 当前页：胁痛瘟
  • 下一页：刺蝥瘟痧
<<< 返回本书目录
  1. 胁痛瘟《松峰说疫》
  2. 胁痛有两边之别《医学传心录》
  3. 胁痛痧《痧胀玉衡》
  4. 胁痛章《医学妙谛》
  5. 胁痛门主论《疡医大全》
  6. 胁痛证《明医指掌》
  7. 胁痛门《张氏医通》
  8. 胁痛证治《妇科心法要诀》
  9. 胁痛门《医方考》
  10. 胁痛证治《医宗金鉴》
  11. 胁痛门《养生导引秘籍》
  12. 胁痛治验二案《一得集》
  13. 胁痛门《养生导引法》
  14. 胁痛总论《金匮翼》
  15. 胁痛门《古今医统大全》
  16. 胁下疼兼胃口疼《医学衷中参西录》
  17. 胁痛门《傅青主男科》
  18. 胁下痛【方剂主治】
  19. 胁痛门《丹台玉案》
  20. 胁痈《保婴撮要》
  21. 胁痛门《辨证录》
  22. 胁痈《外科正宗》
  23. 胁痛论治《类证治裁》
  24. 胁痈《续名医类案》
  25. 胁痛论《症因脉治》
  26. 胁痈（附：疽）《医宗金鉴》
  27. 胁痛歌《伤寒百证歌》
  28. 胁胀痛《济阴纲目》
  29. 胁痛烦满《圣济总录》
  30. 胁胀痛《女科证治准绳》
  1. 胁痛瘟《松峰说疫》
  2. 胁痛身热《傅青主男科》
  3. 胁痛续法《医学纲目》
  4. 胁痛痧《痧胀玉衡》
  5. 胁痛有两边之别《医学传心录》
  6. 胁痛门主论《疡医大全》
  7. 胁痛章《医学妙谛》
  8. 胁痛门主方《疡医大全》
  9. 胁痛证《明医指掌》
  10. 胁痛门（五则）《辨证录》
  11. 胁痛证治《医宗金鉴》
  12. 胁痛门《养生导引法》
  13. 胁痛证治《妇科心法要诀》
  14. 胁痛门《养生导引秘籍》
  15. 胁痛治验二案《一得集》
  16. 胁痛门《丹台玉案》
  17. 胁痛总论《金匮翼》
  18. 胁痛门《医方考》
  19. 胁腿硬痛《急救广生集》
  20. 胁痛门《张氏医通》
  21. 胁下大如覆杯《华佗神方》
  22. 胁痛脉候《类证治裁》
  23. 胁下漏疮《奇效简便良方》
  24. 胁痛脉案《类证治裁》
  25. 胁下满《中医词典》
  26. 胁痛论治《类证治裁》
  27. 胁下痞硬《中医词典》
  28. 胁痛论《症因脉治》
  29. 胁下偏痛《中医词典》
  30. 胁痛里急《中医词典》
  31. 胁下疼兼胃口疼《医学衷中参西录》


刺蝥瘟痧_《松峰说疫》_中医内科_【岐黄之术】

刺蝥瘟痧

刺蝥瘟痧

  • 上一页
  • 目录
  • 相关
  • 下一页

其症壮热、烦闷，遍身痛如蝥刺所伤，俗名蝥刺瘟，以痧治之。林月溪患时疫，壮热，口渴，胸腹迷闷，手摩之如蝥刺伤痛，遍体皆然，因放腿湾痧廿余针，毒血成流，用山甲、天虫、角刺，加活血顺气药，稍饮之而痊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胁痛瘟
  • 当前页：刺蝥瘟痧
  • 下一页：地葡瘟痧
<<< 返回本书目录
  1. 刺蝥瘟痧《松峰说疫》
  2. 刺玫【中药大全】
  3. 刺蝥瘟痧《痧胀玉衡》
  4. 刺玫果【中药大全】
  5. 刺毛虫皮炎《家庭医学百科-医疗康复篇》
  6. 刺玫花【中药大全】
  7. 刺脉虚实浅深《针灸素难要旨》
  8. 刺莓果【中药大全】
  9. 刺脉虚实浅深《古今医统大全》
  10. 刺莓果根【中药大全】
  11. 刺龙牙【中药大全】
  12. 刺蜜《本草纲目》完整版
  13. 刺菱根【中药大全】
  14. 刺蜜【中药大全】
  15. 刺菱【中药大全】
  16. 刺藦苓草【中药大全】
  17. 刺蓼【中药大全】
  18. 刺南蛇藤【中药大全】
  19. 刺栗子【中药大全】
  20. 刺脑包《滇南本草》
  21. 刺李【中药大全】
  22. 刺逆四时《古今医统大全》
  23. 刺藜【中药大全】
  24. 刺逆四时《针灸素难要旨》
  25. 刺梨子【中药大全】
  26. 刺疟《素问悬解》
  27. 刺梨叶【中药大全】
  28. 刺疟节度《黄帝内经太素》
  29. 刺梨花【中药大全】
  30. 刺疟篇《黄帝内经·素问》
  1. 刺蝥瘟痧《松峰说疫》
  2. 刺毛莺肉《饮食须知》
  3. 刺蝥瘟痧《痧胀玉衡》
  4. 刺毛虫伤《证治准绳·疡医》
  5. 刺蜜《证类本草》
  6. 刺毛虫蚯蚓蝼蛄蚕咬《医学纲目》
  7. 刺脑包《滇南本草》
  8. 刺毛虫皮炎《家庭医学百科-医疗康复篇》
  9. 刺逆四时《古今医统大全》
  10. 刺脉虚实浅深《针灸素难要旨》
  11. 刺逆四时《针灸素难要旨》
  12. 刺脉虚实浅深《古今医统大全》
  13. 刺疟《素问悬解》
  14. 刺络疗法《中医词典》
  15. 刺疟《素问悬解》
  16. 刺络拔罐法《中医词典》
  17. 刺疟节度《黄帝内经太素》
  18. 刺烙《中医词典》
  19. 刺疟论《针灸大成》
  20. 刺咳论《针灸大成》
  21. 刺疟篇《黄帝内经·素问》
  22. 刺厥痹《类经》
  23. 刺皮《雷公炮制药性解》
  24. 刺灸通论（刺虚实刺寒热入治寒热法）《医学纲目》
  25. 刺皮《本草便读》
  26. 刺灸法《备急千金要方》
  27. 刺皮《本草分经》
  28. 刺灸法《中医词典》
  29. 刺期门《医方考》
  30. 刺灸癫狂《类经》
  31. 刺齐论《针灸大成》


地葡瘟痧_《松峰说疫》_中医内科_【岐黄之术】

地葡瘟痧

地葡瘟痧

  • 上一页
  • 目录
  • 相关
  • 下一页

暑热时疫，恶毒之气攻于里，则为痰喘，为血瘀。昏迷沉重，不省人事，若元气壮实，内不受邪，不入于里，即散其毒于肌肤血肉之表，为肿为胀。忌饮热汤热酒，刺腿湾痧筋并十指尖出毒血，内服宝花散。（治痧仙剂。）

郁金（一钱） 细辛（三钱） 降香（三钱） 荆芥（四钱）

共为细末，清茶调三匙，冷服。

桃仁 红花汤 （治血凝结。）

桃仁（去皮、尖） 红花 苏木（各一钱） 青皮（八分） 乌药（四分） 独活（六分）白蒺藜（去刺、捣末，一钱二分）

水煎服。

紫朴汤 （治痧有食气壅盛者。）

浓朴（姜汁炒） 山楂 葡子（研） 三棱 莪术 枳实（麸炒） 连翘（去隔） 青皮 陈皮 细辛 等分，水煎，冷服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：刺蝥瘟痧
  • 当前页：地葡瘟痧
  • 下一页：手足麻瘟
<<< 返回本书目录
  1. 地葡瘟痧《松峰说疫》
  2. 地气《增订叶评伤暑全书》
  3. 地葡瘟痧《痧胀玉衡》
  4. 地气合人篇《外经微言》
  5. 地魄汤【方剂大全】
  6. 地钱【中药大全】
  7. 地枇杷【中药大全】
  8. 地蔷薇【中药大全】
  9. 地皮消【中药大全】
  10. 地茄子【中药大全】
  11. 地皮风【中药大全】
  12. 地芩《本草纲目》完整版
  13. 地盘松球【中药大全】
  14. 地芩饮【方剂大全】
  15. 地菍果【中药大全】
  16. 地倾《目经大成》
  17. 地菍根【中药大全】
  18. 地涩涩【中药大全】
  19. 地菍【中药大全】
  20. 地沙【中药大全】
  21. 地磨薯【中药大全】
  22. 地上三阴三阳说《内经博议》
  23. 地膜香【中药大全】
  24. 地梢瓜【中药大全】
  25. 地绵绵【中药大全】
  26. 地石榴《滇南本草》
  27. 地霉菌病【疾病大全】
  28. 地石榴花【中药大全】
  29. 地梅子【中药大全】
  30. 地输汤【方剂大全】
  1. 地葡瘟痧《松峰说疫》
  2. 地龙藤《证类本草》
  3. 地葡瘟痧《痧胀玉衡》
  4. 地龙散《儒门事亲》
  5. 地气《中医词典》
  6. 地龙散《冯氏锦囊秘录》
  7. 地气《增订叶评伤暑全书》
  8. 地龙《滇南本草》
  9. 地气合人篇《外经微言》
  10. 地龙《本草便读》
  11. 地茄子《证类本草》
  12. 地龙《中医饮食营养学》
  13. 地芩《千金翼方》
  14. 地龙《医学入门》
  15. 地芩《新修本草》
  16. 地龙《中药炮制》
  17. 地芩《证类本草》
  18. 地六汤（新制）《虚损启微》
  19. 地芩《名医别录》
  20. 地联《新修本草》
  21. 地倾《中医词典》
  22. 地栗粉《本草新编》
  23. 地倾《目经大成》
  24. 地利（地利一）《妇人规》
  25. 地区分布《预防医学》
  26. 地利（地利一）《宜麟策》
  27. 地区分布《预防医学》
  28. 地理六节位下六承论《内经博议》
  29. 地区分布《预防医学》
  30. 地理高下左右占《医学纲目》
  31. 地区分布《预防医学》


手足麻瘟_《松峰说疫》_中医内科_【岐黄之术】

手足麻瘟

手足麻瘟

  • 上一页
  • 目录
  • 相关
  • 下一页

其症先少腹痛，作羊毛疔挑之，无血，随作紫疙瘩，手足麻，麻至不知人而死。急令人以足病者手之三关脉上，（男 左手，女 右手。）用力 勿放，直待四肢不麻，病患自觉心头发火，方放之，自愈。若放之早，虽愈后亦缠滞。三关脉即两手寸口诊脉处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地葡瘟痧
  • 当前页：手足麻瘟
  • 下一页：扣颈瘟
<<< 返回本书目录
  1. 手足麻瘟《松峰说疫》
  2. 手足逆冷【方剂主治】
  3. 手足麻木【方剂主治】
  4. 手足逆冷证《伤寒九十论》
  5. 手足麻木【中药主治】
  6. 手足逆胪及瘃坏方《外台秘要》
  7. 手足麻木【疾病症状】
  8. 手足破裂《外科正宗》
  9. 手足麻木《丹溪治法心要》
  10. 手足破裂门主论《疡医大全》
  11. 手足麻痹【方剂主治】
  12. 手足拳挛论《小儿卫生总微论方》
  13. 手足冷【方剂主治】
  14. 手足三阳表里引经主治例《珍珠囊补遗药性赋》
  15. 手足口病【疾病大全】
  16. 手足三阴三阳表里支干配合《普济方·针灸》
  17. 手足皲裂方《外台秘要》
  18. 手足三阴三阳表里支干配合《针经指南》
  19. 手足皲裂【疾病大全】
  20. 手足身痛论《妇科秘书》
  21. 手足皲裂【疾病症状】
  22. 手足身痛论《胎产心法》
  23. 手足皲裂《幼幼新书》
  24. 手足十二经所属歌《刺灸心法要诀》
  25. 手足皲裂《家庭医学百科-医疗康复篇》
  26. 手足十二经所属歌《医宗金鉴》
  27. 手足厥逆【方剂主治】
  28. 手足疼痛《经验麻科》
  29. 手足厥逆《医宗金鉴》
  30. 手足疼痛【方剂主治】
  1. 手足麻瘟《松峰说疫》
  2. 手足麻木不知痛痒《奇效简便良方》
  3. 手足慢性皮炎《默克家庭诊疗手册》
  4. 手足麻木《丹溪治法心要》
  5. 手足逆冷《中医词典》
  6. 手足麻木《中医词典》
  7. 手足逆冷证《伤寒九十论》
  8. 手足麻木《傅青主男科》
  9. 手足逆胪《中医词典》
  10. 手足皲裂候《诸病源候论》
  11. 手足逆胪及瘃坏方二首《外台秘要》
  12. 手足皲裂方五首《外台秘要》
  13. 手足逆鲈候《诸病源候论》
  14. 手足皲裂《幼幼新书》
  15. 手足破裂《外科正宗》
  16. 手足皲裂《中医词典》
  17. 手足破裂门主方《疡医大全》
  18. 手足皲裂《家庭医学百科-医疗康复篇》
  19. 手足破裂门主论《疡医大全》
  20. 手足厥逆《伤寒心法要诀》
  21. 手足拳挛论《小儿卫生总微论方》
  22. 手足厥逆《医学摘粹》
  23. 手足软《中医词典》
  24. 手足厥逆《医宗金鉴》
  25. 手足三阳表里引经主治例《珍珠囊补遗药性赋》
  26. 手足厥逆《中医词典》
  27. 手足三阴三阳《医学启源》
  28. 手足厥冷证二　厥阴三《伤寒悬解》
  29. 手足三阴三阳表里支干配合《普济方·针灸》
  30. 手足厥冷预兆的临床预报意义《中医疾病预测》
  31. 手足三阴三阳表里支干配合《针经指南》


扣颈瘟_《松峰说疫》_中医内科_【岐黄之术】

扣颈瘟

扣颈瘟

  • 上一页
  • 目录
  • 相关
  • 下一页

此症仕宦幕友不可不知，倘遇患此死者，而顾执言为人所逼勒可乎？可补《洗冤录》一则。

闻之老医臧枚吉云∶余髫时闻先祖言，凡人无故自缢者，为扣颈瘟。伊芳时未解详问，及后遍阅方书，并无此说。辛巳年一人来言∶其乡有一妇人，平日家道充裕，子女成立，夫妇和偕，忽一日无故自缢几死，救之始免。询之毫无所为，惟日郁郁不乐，藏绳袖中，无人处即自缢。罗守月余，饮食言动如常，述此求治。余因忆少时所闻，细绎其或者血弱气尽，腠理开，邪气因入，与正气相搏，不结于胁下，而结于手足厥阴，及手太阴之三脏合病者。《内经》曰∶膻中者，臣使之官，喜乐出焉。今病则忧戚，可知刺疟论曰∶厥阴之疟，意恐惧，腹中悒悒。又，肝疟者，善太息，其状若死。又，肺疟者，善惊，如有所见。疟如此，疫可类推。因处一方，用香附、郁金、雄黄为九气汤，开膻中之郁，再加二陈以开膈中之痰，更加羌活、细辛温肝逐风，鬼箭羽、丹参、赤小豆，以通心包兼泄火邪，生姜煎服。服后竟头痛，发热，身痛，瘟疫症悉具，自出其袖中之绳云∶谁纳我乎？告以自缢，茫不记忆。寝疾七日，又服发汗药而解。始知此症亦系疫疠或百合病之类乎。

按∶既云疫疠之疾，何不投火、赴水、刎颈，而必欲自缢乎？意或太阴邪气传厥阴，而风木太过者，故不思金、火、水，而独喜木也。缘肺金藏魄，肝木藏魂，脾土藏意智，而心君藏神，为一身之主。包络实为臣使，代心君行令，而主喜乐，今手厥阴包络先病，臣使失其喜乐之职，以扰心君之神明，君火不生土，传足太阴脾而意智不清，土不生金，因传手太阴肺而悲忧，金不平木，因传足厥阴肝而郁怒，肺金承所不胜，而木寡于畏，故风木太过。且肝之魂挟肺之魄，不安其舍，出而为祟，故喜木而自缢也。非有祟凭之，乃魂、魄、意智作疠也。或苏合丸、牛黄清心丸，当亦可用，惜未诊其脉色何如也。此症原名扣颈伤寒，然与寒疾太无涉，故改名瘟疫，而名实俱当也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手足麻瘟
  • 当前页：扣颈瘟
  • 下一页：野狼掐翻
<<< 返回本书目录
  1. 扣颈瘟《松峰说疫》
  2. 寇热【疾病症状】
  3. 叩诊《物理诊断学》
  4. 寇热【疾病大全】
  5. 叩头虫【中药大全】
  6. 寇相入朝汤【方剂大全】
  7. 叩齿牙无病法《痰火点雪》
  8. 寇宗论-妇科心镜（上）《古今医统大全》
  9. 叩齿及牙《养生导引秘籍》
  10. 蔻附丸【方剂大全】
  11. 口周湿疹【疾病大全】
  12. 蔻香丸【方剂大全】
  13. 口周皮炎【疾病大全】
  14. 枯草慈菇化毒丸【方剂大全】
  15. 口周发红【疾病症状】
  16. 枯草热【疾病大全】
  17. 口周出现放射性沟纹【疾病症状】
  18. 枯矾【方剂大全】
  19. 口中有金属甜味【疾病症状】
  20. 枯矾龙骨散【方剂大全】
  21. 口中生疮【方剂主治】
  22. 枯矾散《外科传薪集》
  23. 口中流涎不止《麻科活人全书》
  24. 枯矾散【方剂大全】
  25. 口中飞疡门主论《疡医大全》
  26. 枯后生肌散【方剂大全】
  27. 口中臭气《经验麻科》
  28. 枯筋箭《外科正宗》
  29. 口脂方《外台秘要》
  30. 枯筋箭《医宗金鉴》
  1. 扣颈瘟《松峰说疫》
  2. 扣法《中医词典》
  3. 寇宗论《妇人大全良方》
  4. 扣法《中医词典》
  5. 寇宗论（妇科心镜 上）《古今医统大全》
  6. 叩诊音的种类和性质《物理诊断学》
  7. 寇宗奭《中医词典》
  8. 叩诊方法《物理诊断学》
  9. 寇宗奭《中医词典》
  10. 叩诊的注意事项《物理诊断学》
  11. 枯《中医词典》
  12. 叩诊《物理诊断学》
  13. 枯《中医词典》
  14. 叩诊《物理诊断学》
  15. 枯（疒咅）《中医词典》
  16. 叩诊《物理诊断学》
  17. 枯（疒咅）《中医词典》
  18. 叩诊《物理诊断学》
  19. 枯持法《中医名词词典》
  20. 叩法《中医词典》
  21. 枯矾散《外科传薪集》
  22. 叩法《中医词典》
  23. 枯否细胞的功能《临床生物化学》
  24. 叩齿咽津法《老年百病防治》
  25. 枯筋箭《中医词典》
  26. 叩齿牙无病法《痰火点雪》
  27. 枯筋箭《中医词典》
  28. 叩齿及牙《养生导引秘籍》
  29. 枯筋箭《医宗金鉴》
  30. 叩齿《中医词典》
  31. 枯筋箭《外科心法要诀》


野狼掐翻_《松峰说疫》_中医内科_【岐黄之术】

野狼掐翻

野狼掐翻

  • 上一页
  • 目录
  • 相关
  • 下一页

（有两种。）

其初喉痛，旋气不通，杀人甚速。对直虎耳尖，照耳叶边用瓷锋刺出血即愈。（徐乐然传。）

又一种，心中不安，旋不能言，牙关紧闭，不醒人事，身冷，出凉汗，以手试其两颊下有斜出一硬物碍手便是。竹箸摇开口，入指探喉，两旁有物如麦大，有单有双。并掐破出血，初病血鲜，久病血紫立愈。指顶先用盐擦。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：扣颈瘟
  • 当前页：野狼掐翻
  • 下一页：蚰蜒翻
<<< 返回本书目录
  1. 野狼掐翻《松峰说疫》
  2. 野狼肉《本草纲目》完整版
  3. 野狼皮《本草纲目》完整版
  4. 野狼屎《本草纲目》完整版
  5. 野狼筋《本草纲目》完整版
  6. 野狼屎中骨《本草纲目》完整版
  7. 野狼喉靥《本草纲目》完整版
  8. 野狼尾《本草纲目》完整版
  9. 野狼膏《本草纲目》完整版
  10. 野狼尾草《本草纲目》完整版
  11. 野狼毒根《本草崇原》
  12. 野狼牙《本草纲目》完整版
  13. 野狼毒膏《外科传薪集》
  14. 野狼牙《本草乘雅半偈》
  15. 野狼毒《证类本草》
  16. 野狼牙《药征续编》
  17. 野狼毒《本草图经》
  18. 野狼牙根《本草崇原》
  19. 野狼毒《本草乘雅半偈》
  20. 野梨枝叶【中药大全】
  21. 野狼毒《本草纲目》完整版
  22. 野荔枝【中药大全】
  23. 野狼把草《本草纲目》完整版
  24. 野荔枝果【中药大全】
  25. 野狼《本草纲目》完整版
  26. 野料豆【中药大全】
  27. 野辣子【中药大全】
  28. 野菱【中药大全】
  29. 野辣烟【中药大全】
  30. 野菱根【中药大全】
  1. 野狼掐翻《松峰说疫》
  2. 野狼皮《饮膳正要》
  3. 野狼肉《饮膳正要》
  4. 野狼杷草《证类本草》
  5. 野狼肉《饮食须知》
  6. 野狼筋《证类本草》
  7. 野狼尾《饮膳正要》
  8. 野狼喉嗉皮《饮膳正要》
  9. 野狼尾草《证类本草》
  10. 野狼毒丸《博济方》
  11. 野狼牙《饮膳正要》
  12. 野狼毒丸《备急千金要方》
  13. 野狼牙《吴普本草》
  14. 野狼毒散《备急千金要方》
  15. 野狼牙《本经逢原》
  16. 野狼毒根《本草崇原》
  17. 野狼牙《药征续编》
  18. 野狼毒膏《外科传薪集》
  19. 野狼牙《本草乘雅半偈》
  20. 野狼毒《本草图经》
  21. 野狼牙根《本草崇原》
  22. 野狼毒《本草乘雅半偈》
  23. 野狼牙汤《妇人大全良方》
  24. 野狼毒《名医别录》
  25. 野狼牙汤《三因极一病证方论》
  26. 野狼毒《增广和剂局方药性总论》
  27. 野狸《饮膳正要》
  28. 野狼毒《本草便读》
  29. 野驴《饮膳正要》
  30. 野狼毒《得配本草》
  31. 野马肉《饮膳正要》


蚰蜒翻_《松峰说疫》_中医内科_【岐黄之术】

蚰蜒翻

蚰蜒翻

  • 上一页
  • 目录
  • 相关
  • 下一页

（小儿多患此。）

两目红肿，鼻流涕，日夜啼号。以针密刺太阳穴，（两眉尖后。）如指甲大一块，立愈。刺后以芋头捣烂，敷印堂至山根。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：野狼掐翻
  • 当前页：蚰蜒翻
  • 下一页：椅子翻
<<< 返回本书目录
  1. 蚰蜒翻《松峰说疫》
  2. 蚰蜒入耳方《外台秘要》
  3. 莸叶醉鱼草【中药大全】
  4. 游草【中药大全】
  5. 莸【中药大全】
  6. 游风《外科大成》
  7. 莸《本草纲目》完整版
  8. 游风猴疳《张氏医通》
  9. 疣子论《小儿卫生总微论方》
  10. 游魂《洄溪医案》
  11. 疣赘疵黑子杂疗方《外台秘要》
  12. 游离甲醛测定《中国生物制品规程》
  13. 疣赘【中药主治】
  14. 游离甲状腺素（FT4）《常用化验值及意义》
  15. 疣状肢端角化病【疾病大全】
  16. 游离甲状腺素指数（T4）《常用化验值及意义》
  17. 疣状增殖【疾病症状】
  18. 游离皮片移植《外科学总论》
  19. 疣状血管瘤【疾病大全】
  20. 游离三－碘甲腺原氨酸（FT3）《常用化验值及意义》
  21. 疣状皮肤结核【疾病大全】
  22. 游艺志略《医医小草》
  23. 疣状角化不良病【疾病大全】
  24. 游艺志略自序《医医小草》
  25. 疣状表皮发育不良【疾病大全】
  26. 游走不定【方剂主治】
  27. 疣状癌【疾病大全】
  28. 游走脾【疾病大全】
  29. 疣痣《急救广生集》
  30. 游走肾【疾病症状】
  1. 蚰蜒翻《松峰说疫》
  2. 蚘咬心痛《中医词典》
  3. 蚰蜒黄《中医词典》
  4. 蚘心痛《中医词典》
  5. 蚰蜒入耳方三首《外台秘要》
  6. 蚘厥《中医词典》
  7. 蚰蜒入耳秘方《华佗神方》
  8. 蚘动脘痛《中医词典》
  9. 蚰蜒入目《奇效简便良方》
  10. 蚘虫病《中医词典》
  11. 游波虫毒《奇效简便良方》
  12. 蚘虫（蛕虫）《中医名词词典》
  13. 游部《中医词典》
  14. 蚘虫《中医词典》
  15. 游丹《中医词典》
  16. 莸草《证类本草》
  17. 游风《中医名词词典》
  18. 莸草《本草衍义》
  19. 游风《外科大成》
  20. 疣子论《小儿卫生总微论方》
  21. 游风猴疳《张氏医通》
  22. 疣子《中医词典》
  23. 游风证《中医词典》
  24. 疣赘疵黑子杂疗方六首《外台秘要》
  25. 游火丹《中医词典》
  26. 疣痣《急救广生集》
  27. 游火丹候《诸病源候论》
  28. 疣目秘方《华佗神方》
  29. 游离甲醛测定《中国生物制品规程》
  30. 疣目候《诸病源候论》
  31. 游离甲状腺素《常用化验值及意义》


椅子翻_《松峰说疫》_中医内科_【岐黄之术】

椅子翻

椅子翻

  • 上一页
  • 目录
  • 相关
  • 下一页

不语不食，形如呆痴。用椅子圈手拿处削下木片，煎服愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蚰蜒翻
  • 当前页：椅子翻
  • 下一页：扁担翻
<<< 返回本书目录
  1. 椅子翻《松峰说疫》
  2. 义务献血不会影响健康《免疫与健康》
  3. 蚁走感【疾病症状】
  4. 艺翁《本草纲目》图文版
  5. 蚁入耳方《外台秘要》
  6. 议处方《备急千金要方》
  7. 蚁垤土《本草纲目》图文版
  8. 议处方法《太平惠民和剂局方》
  9. 蚁垤土《本草纲目》完整版
  10. 议郭台尹将成血蛊之病《寓意草》
  11. 蚁《本草纲目》完整版
  12. 议沈若兹乃郎肠危证并治验《寓意草》
  13. 苡仁《药笼小品》
  14. 异被赤车【中药大全】
  15. 苡米粥《保健药膳》
  16. 异产《女科指掌》
  17. 苡米杏仁粥《保健药膳》
  18. 异常γ-球蛋白血症【疾病大全】
  19. 苡米莲子粥《保健药膳》
  20. 异常矮小【疾病症状】
  21. 苡米桂花粥《保健药膳》
  22. 异常白带《家庭医学百科-医疗康复篇》
  23. 苡芭菊【中药大全】
  24. 异常出血【疾病症状】
  25. 以指冷热诊病说《推拿抉微》
  26. 异常粗大的舞蹈样动作【疾病症状】
  27. 以头昏为主的眩晕【疾病症状】
  28. 异常分娩《家庭医学百科-医疗康复篇》
  29. 以偷窥为快感源泉的性变态【疾病症状】
  30. 异常高大【疾病症状】
  1. 椅子翻《松峰说疫》
  2. 椅当《中医词典》
  3. 弋共《千金翼方》
  4. 倚待草《证类本草》
  5. 弋共《新修本草》
  6. 蚁穴中出土《证类本草》
  7. 弋共《证类本草》
  8. 蚁入耳内《奇效简便良方》
  9. 义手冒心《医学心悟》
  10. 蚁入耳方二首《外台秘要》
  11. 义务献血不会影响健康《免疫与健康》
  12. 蚁漏《急救广生集》
  13. 义姰《中医词典》
  14. 蚁候《诸病源候论》
  15. 艺翁《本草纲目》
  16. 蚁毒瘘《中医词典》
  17. 议处方《备急千金要方》
  18. 蚁毒《重订囊秘喉书》
  19. 议处方法《太平惠民和剂局方》
  20. 蚁垤土《本草纲目》
  21. 议郭台尹将成血蛊之病《寓意草》
  22. 蚁螯伤《外科证治全书》
  23. 议金银薄荷《活幼心书》
  24. 苡仁《外科全生集》
  25. 议沈若兹乃郎肠危证并治验《寓意草》
  26. 苡仁《药笼小品》
  27. 异丙肾上腺素《药理学》
  28. 苡米粥《保健药膳》
  29. 异丙肾上腺素《药理学》
  30. 苡米杏仁粥《保健药膳》
  31. 异病同治《中医名词词典》


扁担翻_《松峰说疫》_中医内科_【岐黄之术】

扁担翻

扁担翻

  • 上一页
  • 目录
  • 相关
  • 下一页

发即两肋撑胀难忍。用扁担肩挑处削下木片，煎服愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：椅子翻
  • 当前页：扁担翻
  • 下一页：王瓜翻
<<< 返回本书目录
  1. 扁担翻《松峰说疫》
  2. 扁担杆【中药大全】
  3. 扁柏丸【方剂大全】
  4. 扁担蒿【中药大全】
  5. 扁柏散【方剂大全】
  6. 扁担藤【中药大全】
  7. 鞭叶铁线蕨【中药大全】
  8. 扁豆《本草乘雅半偈》
  9. 鞭叶耳蕨【中药大全】
  10. 扁豆《本草经解》
  11. 鞭炮伤的急救《现代院外急救手册》
  12. 扁豆《食物疗法》
  13. 鞭毛虫《人体寄生虫学》
  14. 扁豆《药笼小品》
  15. 鞭打绣球【中药大全】
  16. 扁豆《证类本草》
  17. 鞭虫病【疾病大全】
  18. 扁豆《本草纲目》图文版
  19. 鞭背法《医宗金鉴》
  20. 扁豆【中药大全】
  21. 蝙蝠消血散【方剂大全】
  22. 扁豆扁豆叶《本草思辨录》
  23. 蝙蝠藤【中药大全】
  24. 扁豆根【中药大全】
  25. 蝙蝠散【方剂大全】
  26. 扁豆花（图）【中药大全】
  27. 蝙蝠葛叶【中药大全】
  28. 扁豆散【方剂大全】
  29. 蝙蝠葛根【中药大全】
  30. 扁豆汤【方剂大全】
  1. 扁担翻《松峰说疫》
  2. 鞭炮伤的急救《现代院外急救手册》
  3. 扁豆《本草纲目》
  4. 鞭毛虫《人体寄生虫学》
  5. 扁豆《千金翼方》
  6. 鞭虫病《默克家庭诊疗手册》
  7. 扁豆《药笼小品》
  8. 鞭背法《医宗金鉴》
  9. 扁豆《玉楸药解》
  10. 蝙蝠《实验动物科学》
  11. 扁豆《食物疗法》
  12. 编撰《中国医学通史》
  13. 扁豆《新修本草》
  14. 编制统计表的注意事项《医学统计学》
  15. 扁豆《本草衍义》
  16. 编者的话《时病论歌括新编》
  17. 扁豆《饮食须知》
  18. 编者的话《时病论歌括新编》
  19. 扁豆《医学入门》
  20. 编译人员《默克家庭诊疗手册》
  21. 扁豆《证类本草》
  22. 编写说明《中医养生学》
  23. 扁豆《本草求真》
  24. 编写说明《手掌与疾病》
  25. 扁豆《本草便读》
  26. 编写说明《中医伤科按摩学》
  27. 扁豆《本草经解》
  28. 编辑幼科种痘心法要旨《医宗金鉴》
  29. 扁豆《增广和剂局方药性总论》
  30. 编后记《伤寒恒论》
  31. 扁豆《名医别录》


王瓜翻_《松峰说疫》_中医内科_【岐黄之术】

王瓜翻

王瓜翻

  • 上一页
  • 目录
  • 相关
  • 下一页

两胁形如王瓜，胀痛。用针自咽喉挑起，从上而下密挑至脐上，横挑两肋，挑至腰脊骨而止，随挑随愈。初挑无血，渐挑即有血，挑至腰脊对头即愈，不然再发不救。（马道人传。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：扁担翻
  • 当前页：王瓜翻
  • 下一页：白眼翻
<<< 返回本书目录
  1. 王瓜翻《松峰说疫》
  2. 王瓜根【中药大全】
  3. 王瓜【中药大全】
  4. 王瓜散【方剂大全】
  5. 王瓜《本草纲目》图文版
  6. 王瓜子【中药大全】
  7. 王瓜《证类本草》
  8. 王海藏拔原法《普济方·针灸》
  9. 王瓜《本草图经》
  10. 王海藏先生论痘疹出不快《专治麻痧初编》
  11. 王瓜《本草纲目》完整版
  12. 王好古类集五脏苦欲补泻药味《医旨绪余》
  13. 王谷泉头眩泄泻汗出不止《孙文垣医案》
  14. 王节斋《本草集要》参论《医旨绪余》
  15. 王道无忧散【方剂大全】
  16. 王节斋·附余暑论《增订叶评伤暑全书》
  17. 王策勋先生幼孙疳疾《程杏轩医案》
  18. 王敬泉内眷痰嗽腹胀《孙文垣医案》
  19. 王不留行汤【方剂大全】
  20. 王敬泉胸膈饱闷头晕作吐《孙文垣医案》
  21. 王不留行散【方剂大全】
  22. 王九峰治吐血丸《外科传薪集》
  23. 王不留行（图）【中药大全】
  24. 王梦隐青龙白虎汤《重订囊秘喉书》
  25. 王不留行《本草纲目》图文版
  26. 王明府夫人积聚久痛《程杏轩医案》
  27. 王不留行《证类本草》
  28. 王某背疡溃后余毒未净《程杏轩医案》
  29. 王不留行《长沙药解》
  30. 王某血证频发《程杏轩医案》
  1. 王瓜翻《松峰说疫》
  2. 王瓜《本草图经》
  3. 王瓜根《得配本草》
  4. 王瓜《本草撮要》
  5. 王瓜根散方《伤寒杂病论》
  6. 王瓜《本草分经》
  7. 王瓘《中医词典》
  8. 王瓜《名医别录》
  9. 王光佑《中医词典》
  10. 王瓜《本草从新》
  11. 王珪《中医词典》
  12. 王瓜《证类本草》
  13. 王衮《中医词典》
  14. 王瓜《医学入门》
  15. 王国祥《中医词典》
  16. 王瓜《冯氏锦囊秘录》
  17. 王海藏拔原法《普济方·针灸》
  18. 王瓜《本草蒙筌》
  19. 王海藏先生论痘疹出不快《专治麻痧初编》
  20. 王瓜《本草备要》
  21. 王好古《中医词典》
  22. 王瓜《新修本草》
  23. 王好古类集五脏苦欲补泻药味《医旨绪余》
  24. 王瓜《本草经集注》
  25. 王宏翰《中医词典》
  26. 王瓜《千金翼方》
  27. 王鸿骥《中医词典》
  28. 王瓜《本草纲目》
  29. 王怀隐《中医词典》
  30. 王瓜《神农本草经》
  31. 王继先《中医词典》


白眼翻_《松峰说疫》_中医内科_【岐黄之术】

白眼翻

白眼翻

  • 上一页
  • 目录
  • 相关
  • 下一页

其症唯翻白眼。顶门灸三艾，如不愈再灸三艾，即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：王瓜翻
  • 当前页：白眼翻
  • 下一页：绕脐翻
<<< 返回本书目录
  1. 白眼翻《松峰说疫》
  2. 白眼痛歌《眼科心法要诀》
  3. 白盐方【方剂大全】
  4. 白眼痛歌《医宗金鉴》
  5. 白牙药真珠散【方剂大全】
  6. 白眼药《外科传薪集》
  7. 白牙药升麻散【方剂大全】
  8. 白眼药【方剂大全】
  9. 白牙药【方剂大全】
  10. 白羊肉汤【方剂大全】
  11. 白牙散【方剂大全】
  12. 白羊肾羹《保健药膳》
  13. 白鸭通（鸭屎）《本草纲目》完整版
  14. 白羊肾羹【方剂大全】
  15. 白鸭肉【中药大全】
  16. 白羊肾丸【方剂大全】
  17. 白鸭方【方剂大全】
  18. 白羊石《本草纲目》完整版
  19. 白血病性咽峡炎【疾病大全】
  20. 白羊石《本草图经》
  21. 白血病细胞浸润【疾病症状】
  22. 白羊鲜汤【方剂大全】
  23. 白血病视网膜病变【疾病大全】
  24. 白羊心汤【方剂大全】
  25. 白血病肾损害【疾病大全】
  26. 白杨《本草纲目》完整版
  27. 白血病急诊《急诊医学》
  28. 白杨《本草图经》
  29. 白血病伴发的精神障碍【疾病大全】
  30. 白杨《本草纲目》图文版
  1. 白眼翻《松峰说疫》
  2. 白眼病《中医词典》
  3. 白眼轮青《医法圆通》
  4. 白眼《中医词典》
  5. 白眼球《常见病自测》
  6. 白鸭屎《本草蒙筌》
  7. 白眼痛歌《眼科心法要诀》
  8. 白鸭屎《千金翼方》
  9. 白眼痛歌《医宗金鉴》
  10. 白鸭《医学入门》
  11. 白眼药《外科传薪集》
  12. 白血病性咽峡炎《中西医结合耳鼻喉科》
  13. 白羊肝丸《冯氏锦囊秘录》
  14. 白血病先兆《中医疾病预测》
  15. 白羊肾羹《保健药膳》
  16. 白血病先兆《中医疾病预测》
  17. 白羊肾羹《饮膳正要》
  18. 白血病急诊《急诊医学》
  19. 白羊肾羹《食疗方》
  20. 白血病癌《基因与疾病》
  21. 白羊石《本草图经》
  22. 白血病《血液病学》
  23. 白羊藓汤《备急千金要方》
  24. 白血病《病理学》
  25. 白杨《本草纲目》
  26. 白血病《中医内科学》
  27. 白杨《本草衍义》
  28. 白血病《自我调养巧治病》
  29. 白杨《本草图经》
  30. 白血病《老年百病防治》
  31. 白杨白皮《本草易读》


绕脐翻_《松峰说疫》_中医内科_【岐黄之术】

绕脐翻

绕脐翻

  • 上一页
  • 目录
  • 相关
  • 下一页

（一名痧，莒父岳廷臣传。）

其症先绕脐痛，渐痛至满腹，旋气塞胸胁，两肋胀满，冲咽喉，气不通，不省人事，不急治即死。先以针挑两耳尖，次挑结喉下咽窝两骨尖，次挑背后肩胛骨下两骨尖，并令出血立愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白眼翻
  • 当前页：绕脐翻
  • 下一页：疙瘩翻
<<< 返回本书目录
  1. 绕脐翻《松峰说疫》
  2. 热《本草求真》
  3. 桡神经损伤【疾病大全】
  4. 热《陈氏幼科秘诀》
  5. 桡神经麻痹【疾病大全】
  6. 热《急救良方》
  7. 桡神经感觉支卡压【疾病大全】
  8. 热《冷庐医话》
  9. 桡管综合征【疾病大全】
  10. 热《脉因证治》
  11. 桡骨远端骨折【疾病大全】
  12. 热《张氏医通》
  13. 桡骨远端骨折《骨科学》
  14. 热《针灸素难要旨》
  15. 桡骨远端骨骺分离【疾病大全】
  16. 热《止园医话》
  17. 桡骨小头骨折【疾病大全】
  18. 热·暑·燥《周慎斋遗书》
  19. 桡骨小头骨骺分离【疾病大全】
  20. 热痹《圣济总录》
  21. 桡骨小头半脱位【疾病大全】
  22. 热痹【疾病大全】
  23. 桡骨下端骨折【疾病大全】
  24. 热病《备急千金要方》
  25. 桡骨头骨折【疾病大全】
  26. 热病《黄帝内经·灵枢》
  27. 桡骨头发育不良【疾病症状】
  28. 热病《灸法秘传》
  29. 桡骨颈骨折和桡骨头骨骺分离【疾病大全】
  30. 热病《灵枢悬解》
  1. 绕脐翻《松峰说疫》
  2. 桡神经损伤《骨科学》
  3. 惹肥《中医词典》
  4. 桡骨远端骨折《骨科学》
  5. 热《止园医话》
  6. 桡骨小头半脱位《骨科学》
  7. 热《中医词典》
  8. 桡骨膜反射异常《神经精神疾病诊断学》
  9. 热《医述》
  10. 桡骨茎突部狭窄性腱鞘炎《中医伤科按摩学》
  11. 热《张氏医通》
  12. 桡骨干下1／3骨折合并下尺桡关节脱位《骨科学》
  13. 热《本草求真》
  14. 桡动脉《人体解剖学》
  15. 热《明医指掌》
  16. 桡尺远端关节分离伴韧带损伤《中医伤科按摩学》
  17. 热《周慎斋遗书》
  18. 饶士守《中医词典》
  19. 热《冷庐医话》
  20. 饶鹏《中医词典》
  21. 热《友渔斋医话》
  22. 饶浓卿兄幼女因热生风之证治愈并明其理《程杏轩医案》
  23. 热《脉因证治》
  24. 饶君扬翁脾虚泻血肺燥咳嗽证治异歧《程杏轩医案》
  25. 热《针灸素难要旨》
  26. 饶君扬翁公郎风温证治原委《程杏轩医案》
  27. 热《急救良方》
  28. 饶进《中医词典》
  29. 热《陈氏幼科秘诀》
  30. 荛华《名医别录》
  31. 热·暑·燥《周慎斋遗书》


疙瘩翻_《松峰说疫》_中医内科_【岐黄之术】

疙瘩翻

疙瘩翻

  • 上一页
  • 目录
  • 相关
  • 下一页

其症先寒后热，浑身发疙瘩赤紫黑色，渐至大，恶寒发热，不治即死，宜参连散。

参连散

人参 黄连（共为细末，等分） 麝香 冰片（各少许）

四味再共研，黄酒调服。外以透骨草、黄龙尾，（俗名黄连一草。）煎水洗之。

松峰日∶一名紫疙瘩，与前疙瘩瘟症治迥异。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：绕脐翻
  • 当前页：疙瘩翻
  • 下一页：麻雀挣
<<< 返回本书目录
  1. 疙瘩翻《松峰说疫》
  2. 疙瘩瘟《伤寒指掌》
  3. 疙瘩《续名医类案》
  4. 疙瘩瘟《松峰说疫》
  5. 戈制半夏【方剂大全】
  6. 疙瘩瘟《温热暑疫全书》
  7. 戈谢病【疾病大全】
  8. 咯多量血性泡沫痰【疾病症状】
  9. 戈谢病《基因与疾病》
  10. 咯红《金匮钩玄》
  11. 戈登综合征【疾病大全】
  12. 咯唾血属于肾经《医学传心录》
  13. 诰敕丸【方剂大全】
  14. 咯血《百病自测》
  15. 藁本细辛散【方剂大全】
  16. 咯血《丹溪心法》
  17. 藁本乌蛇汤【方剂大全】
  18. 咯血《丹溪治法心要》
  19. 藁本丸【方剂大全】
  20. 咯血《急诊医学》
  21. 藁本汤【方剂大全】
  22. 咯血《家庭医学百科-自救互救篇》
  23. 藁本散【方剂大全】
  24. 咯血《金匮钩玄》
  25. 藁本苍耳散【方剂大全】
  26. 咯血《秘传证治要诀及类方》
  27. 藁本【中药大全】
  28. 咯血《仁术便览》
  29. 藁本《本草纲目》图文版
  30. 咯血《寿世保元》
  1. 疙瘩翻《松峰说疫》
  2. 疙瘩《续名医类案》
  3. 疙瘩瘟《中医词典》
  4. 肐（yǐ乙）膊《中医词典》
  5. 疙瘩瘟《松峰说疫》
  6. 戈谢病《基因与疾病》
  7. 疙瘩瘟《温热暑疫全书》
  8. 戈维城《中医词典》
  9. 疙瘩瘟《伤寒指掌》
  10. 戈颂平《中医词典》
  11. 疙瘙风《解围元薮》
  12. 戈共《名医别录》
  13. 咯红《金匮钩玄》
  14. 戈共《本草经集注》
  15. 咯唾血《医碥》
  16. 藁芎茶《茶饮保健》
  17. 咯唾血属于肾经《医学传心录》
  18. 藁术茶《茶饮保健》
  19. 咯血《急诊医学》
  20. 藁本茶《茶饮保健》
  21. 咯血《物理诊断学》
  22. 藁本《中药学》
  23. 咯血《默克家庭诊疗手册》
  24. 藁本《中药炮制》
  25. 咯血《家庭医学百科-自救互救篇》
  26. 藁本《玉楸药解》
  27. 咯血《中医名词词典》
  28. 藁本《药笼小品》
  29. 咯血《百病自测》
  30. 藁本《本草纲目》
  31. 咯血《中医词典》


麻雀挣_《松峰说疫》_中医内科_【岐黄之术】

麻雀挣

麻雀挣

  • 上一页
  • 目录
  • 相关
  • 下一页

其症胸背肿痛，小腹胀满，见食即呕，心中跳跃，挑两大腿腋，见血即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疙瘩翻
  • 当前页：麻雀挣
  • 下一页：鸦子挣
<<< 返回本书目录
  1. 麻雀挣《松峰说疫》
  2. 麻雀粥《保健药膳》
  3. 麻雀肉【中药大全】
  4. 麻雀粥【方剂大全】
  5. 麻雀肉《保健药膳》
  6. 麻仁《本草纲目》完整版
  7. 麻雀脑【中药大全】
  8. 麻仁《本草择要纲目》
  9. 麻雀《食物疗法》
  10. 麻仁《长沙药解》
  11. 麻雀《滇南本草》
  12. 麻仁大黄丸【方剂大全】
  13. 麻前饮【方剂大全】
  14. 麻仁膏【方剂大全】
  15. 麻皮【中药大全】
  16. 麻仁煎【方剂大全】
  17. 麻牛膝【中药大全】
  18. 麻仁酒【方剂大全】
  19. 麻木证（兼风痹门，治世俗谓之麻痹是也。麻木者，即痹证中之不仁者也。）《古今医统大全》
  20. 麻仁龙胆丸【方剂大全】
  21. 麻木章《医学妙谛》
  22. 麻仁润肠汤【方剂大全】
  23. 麻木预兆《中医疾病预测》
  24. 麻仁润肠丸【方剂大全】
  25. 麻木酸痒痧《痧胀玉衡》
  26. 麻仁散【方剂大全】
  27. 麻木门（附脱阳）《丹台玉案》
  28. 麻仁四物汤【方剂大全】
  29. 麻木门《张氏医通》
  30. 麻仁汤【方剂大全】
  1. 麻雀挣《松峰说疫》
  2. 麻雀肉饼《古代房中秘方》
  3. 麻雀粥《保健药膳》
  4. 麻雀肉《保健药膳》
  5. 麻仁《长沙药解》
  6. 麻雀《滇南本草》
  7. 麻仁《汤液本草》
  8. 麻雀《食物疗法》
  9. 麻仁《本草便读》
  10. 麻木章《医学妙谛》
  11. 麻仁《本草分经》
  12. 麻木预兆的临床预报意义《中医疾病预测》
  13. 麻仁《本草分经》
  14. 麻木预兆的理论基础《中医疾病预测》
  15. 麻仁《本草择要纲目》
  16. 麻木预兆《中医疾病预测》
  17. 麻仁白蜜煎方《伤寒杂病论》
  18. 麻木痛《傅青主男科》
  19. 麻仁煎《医方考》
  20. 麻木酸痒痧《痧胀玉衡》
  21. 麻仁栗子糕《食物疗法》
  22. 麻木门（附脱阳）《丹台玉案》
  23. 麻仁散《三因极一病证方论》
  24. 麻木门《张氏医通》
  25. 麻仁苏子粥《食物疗法》
  26. 麻木脉候《类证治裁》
  27. 麻仁苏子粥《冯氏锦囊秘录》
  28. 麻木脉案《类证治裁》
  29. 麻仁苏子粥《医方论》
  30. 麻木论治《类证治裁》
  31. 麻仁汤《医学入门》


鸦子挣_《松峰说疫》_中医内科_【岐黄之术】

鸦子挣

鸦子挣

  • 上一页
  • 目录
  • 相关
  • 下一页

其症眼肿，浑身青紫，两胁攻心，句似有落字。大小便不通。男挑龟头，女挑鸡冠，（阴户之心。）出血即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻雀挣
  • 当前页：鸦子挣
  • 下一页：乌沙挣
<<< 返回本书目录
  1. 鸦子挣《松峰说疫》
  2. 鸭《滇南本草》
  3. 鸦跖花【中药大全】
  4. 鸭《食物疗法》
  5. 鸦片烟《冷庐医话》
  6. 鸭【中药大全】
  7. 鸦片【中药大全】
  8. 鸭步步态【疾病症状】
  9. 鸦啖疮门主论《疡医大全》
  10. 鸭胆【中药大全】
  11. 鸦啖疮《医门补要》
  12. 鸭胆子【中药大全】
  13. 鸦胆子解《医学衷中参西录》
  14. 鸭蛋汤【方剂大全】
  15. 鸦胆子【中药大全】
  16. 鸭儿芹【中药大全】
  17. 鸦胆子《本草易读》
  18. 鸭儿芹根【中药大全】
  19. 鸦葱【中药大全】
  20. 鸭儿芹果【中药大全】
  21. 鸦椿卫矛【中药大全】
  22. 鸭肪【中药大全】
  23. 压掌散【方剂大全】
  24. 鸭公青【中药大全】
  25. 压缩型骨折【疾病症状】
  26. 鸭公树子【中药大全】
  27. 压热《千金翼方》
  28. 鸭公藤【中药大全】
  29. 压气散《苏沈良方》
  30. 鸭脚艾【中药大全】
  1. 鸦子挣《松峰说疫》
  2. 鸦片烟《冷庐医话》
  3. 鸭《食物疗法》
  4. 鸦片烟《玉楸药解》
  5. 鸭《本草备要》
  6. 鸦片《本草易读》
  7. 鸭《冯氏锦囊秘录》
  8. 鸦黄《中医词典》
  9. 鸭《顾松园医镜》
  10. 鸦啖疮门主论《疡医大全》
  11. 鸭《本经逢原》
  12. 鸦啖疮门主方《疡医大全》
  13. 鸭《本草从新》
  14. 鸦啖疮《医门补要》
  15. 鸭《得配本草》
  16. 鸦啖疮《中医词典》
  17. 鸭《本草便读》
  18. 鸦胆子解《医学衷中参西录》
  19. 鸭《本草分经》
  20. 鸦胆子《本草易读》
  21. 鸭《本草分经》
  22. 鸦叉《中医词典》
  23. 鸭《药性切用》
  24. 押手法《中医词典》
  25. 鸭《滇南本草》
  26. 押手《中医词典》
  27. 鸭胆子《中药学》
  28. 押法《中医词典》
  29. 鸭怪《中医词典》
  30. 压迮坠堕内损候《诸病源候论》
  31. 鸭卵《本草易读》


乌沙挣_《松峰说疫》_中医内科_【岐黄之术】

乌沙挣

乌沙挣

  • 上一页
  • 目录
  • 相关
  • 下一页

其症两胁胀，胃口痛甚。随将病者手腕赶捻，视有紫疙瘩者，即此症也。治用大针将手腕重刺一针，起针时若见紫血喷出，痧胀随消，忌冷、白饭、绿豆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸦子挣
  • 当前页：乌沙挣
  • 下一页：黄鹰挣
<<< 返回本书目录
  1. 乌沙挣《松峰说疫》
  2. 乌痧瘴《松峰说疫》
  3. 乌骚风【中药大全】
  4. 乌梢蛇《本草易读》
  5. 乌茜汤【方剂大全】
  6. 乌梢蛇【中药大全】
  7. 乌泡刺【中药大全】
  8. 乌梢蛇酒【方剂大全】
  9. 乌奴龙胆【中药大全】
  10. 乌稍蛇《本草择要纲目》
  11. 乌尼参【中药大全】
  12. 乌蛇《本草纲目》完整版
  13. 乌木油《本草纲目》完整版
  14. 乌蛇《雷公炮炙论》
  15. 乌木叶《本草纲目》完整版
  16. 乌蛇《证类本草》
  17. 乌木屑【中药大全】
  18. 乌蛇《本草纲目》图文版
  19. 乌木根白皮《本草纲目》完整版
  20. 乌蛇【中药大全】
  21. 乌木《本草纲目》图文版
  22. 乌蛇胆《本草纲目》完整版
  23. 乌木《本草纲目》完整版
  24. 乌蛇胆【中药大全】
  25. 乌木《本草纲目》完整版
  26. 乌蛇膏《本草纲目》完整版
  27. 乌梅粥【方剂大全】
  28. 乌蛇膏【中药大全】
  29. 乌梅粥《保健药膳》
  30. 乌蛇膏【方剂大全】
  1. 乌沙挣《松峰说疫》
  2. 乌青鱼胆《药性切用》
  3. 乌痧《中医词典》
  4. 乌茄疔秘方《华佗神方》
  5. 乌痧惊风《中医词典》
  6. 乌铅《药性切用》
  7. 乌痧胀《中医词典》
  8. 乌皮《本草分经》
  9. 乌痧胀《奇效简便良方》
  10. 乌木根皮《药性切用》
  11. 乌痧胀《外科全生集》
  12. 乌木根皮《本草从新》
  13. 乌痧瘴《松峰说疫》
  14. 乌木《本草纲目》
  15. 乌梢蛇《玉楸药解》
  16. 乌梅粥《保健药膳》
  17. 乌梢蛇《中药炮制》
  18. 乌梅证《医学摘粹》
  19. 乌梢蛇《本草备要》
  20. 乌梅圆方《医宗金鉴》
  21. 乌梢蛇《本草易读》
  22. 乌梅丸圆通应用法《医法圆通》
  23. 乌梢蛇《本经逢原》
  24. 乌梅丸解《思考中医》
  25. 乌梢蛇《本草从新》
  26. 乌梅丸方《伤寒论》
  27. 乌梢蛇《得配本草》
  28. 乌梅丸方《医宗金鉴》
  29. 乌梢蛇《本草分经》
  30. 乌梅丸方《伤寒杂病论》
  31. 乌梢蛇《药性切用》


黄鹰挣_《松峰说疫》_中医内科_【岐黄之术】

黄鹰挣

黄鹰挣

  • 上一页
  • 目录
  • 相关
  • 下一页

其症肚腹搅痛，翻上翻下。治法从胳膊上赶下内中气血，用带子将两手腕扎住，各指稍抱甲肉上当中刺一针，捻出恶血即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌沙挣
  • 当前页：黄鹰挣
  • 下一页：羊毛挣
<<< 返回本书目录
  1. 黄鹰挣《松峰说疫》
  2. 黄鼬【中药大全】
  3. 黄缨菊【中药大全】
  4. 黄鱼《本草纲目》完整版
  5. 黄英丹【方剂大全】
  6. 黄鱼《食物疗法》
  7. 黄银散【方剂大全】
  8. 黄鱼（蜡鱼）《本草纲目》完整版
  9. 黄颐斋内子产未弥月醉犯房事血来如崩《孙文垣医案》
  10. 黄禹功兄阴虚咳血误服阳药致害《程杏轩医案》
  11. 黄液上冲《中医眼科学》
  12. 黄玉膏【方剂大全】
  13. 黄液上冲《目经大成》
  14. 黄芫花【中药大全】
  15. 黄叶汤【方剂大全】
  16. 黄源金先生内人吐血泄泻发喘（有大发明）《孙文垣医案》
  17. 黄药子散【方剂大全】
  18. 黄云出毒膏【方剂大全】
  19. 黄药子散《扁鹊心书》
  20. 黄韫兮先生《脉确》《疡医大全》
  21. 黄药子【中药大全】
  22. 黄樟【中药大全】
  23. 黄药子《本草纲目》图文版
  24. 黄真君妙贴散【方剂大全】
  25. 黄药子《滇南本草》
  26. 黄蒸（麦黄）《本草纲目》完整版
  27. 黄药子《本草择要纲目》
  28. 黄蒸汤【方剂大全】
  29. 黄药子《本草易读》
  30. 黄证《活幼心书》
  1. 黄鹰挣《松峰说疫》
  2. 黄银《证类本草》
  3. 黄油证《中医词典》
  4. 黄翳《中医词典》
  5. 黄有祺《中医词典》
  6. 黄益损汤《痰火点雪》
  7. 黄鱼《食物疗法》
  8. 黄益损汤《仁术便览》
  9. 黄鱼《饮膳正要》
  10. 黄颐斋内子产未弥月醉犯房事血来如崩《孙文垣医案》
  11. 黄鱼《医学入门》
  12. 黄一麟《中医词典》
  13. 黄鱼《证类本草》
  14. 黄液上冲《中医眼科学》
  15. 黄鱼（鱼）〈平〉《食疗本草》
  16. 黄液上冲《目经大成》
  17. 黄禹功兄阴虚咳血误服阳药致害《程杏轩医案》
  18. 黄液上冲《中医词典》
  19. 黄渊《中医词典》
  20. 黄液上冲《中医名词词典》
  21. 黄元御《中医词典》
  22. 黄药子散《扁鹊心书》
  23. 黄芫花引产《妇产科学》
  24. 黄药子《滇南本草》
  25. 黄源金先生内人吐血泄泻发喘（有大发明）《孙文垣医案》
  26. 黄药子《本草择要纲目》
  27. 黄韫兮先生《脉确》《疡医大全》
  28. 黄药子《得配本草》
  29. 黄宰《中医词典》
  30. 黄药子《本经逢原》
  31. 黄胀舌《中医词典》


羊毛挣_《松峰说疫》_中医内科_【岐黄之术】

羊毛挣

羊毛挣

  • 上一页
  • 目录
  • 相关
  • 下一页

（一法，用青布蘸烧酒遍身擦，黄蒿水熏洗亦可汗。又法，用手推背上二筋，撮起掐紧时许。）

其症发热无汗，心内发烧，口干呕吐，前后心毛孔周遭高阜，（句疑有错误字。）紫色三四处，即此症也。治用针挑前后心，挑患处，将羊毛剔净，蒙被出汗即愈。如不应，再用砂糖少许，生姜三片，武夷茶一撮，同煎服。忌腥冷月余，无不效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄鹰挣
  • 当前页：羊毛挣
  • 下一页：鹁鸽挣
<<< 返回本书目录
  1. 羊毛挣《松峰说疫》
  2. 羊蜜膏《保健药膳》
  3. 羊毛瘟痧《痧胀玉衡》
  4. 羊膜带综合征【疾病大全】
  5. 羊毛绒球蟹【中药大全】
  6. 羊膜腔感染【疾病症状】
  7. 羊毛疔《松峰说疫》
  8. 羊膜腔感染综合征【疾病大全】
  9. 羊毛草根【中药大全】
  10. 羊奶地丁《滇南本草》
  11. 羊胫骨考《研经言》
  12. 羊奶果【中药大全】
  13. 羊胫骨《本草纲目》完整版
  14. 羊奶子【中药大全】
  15. 羊角藤叶【中药大全】
  16. 羊脑《本草纲目》完整版
  17. 羊角藤【中药大全】
  18. 羊脑【中药大全】
  19. 羊角桃【中药大全】
  20. 羊溺《本草纲目》完整版
  21. 羊角拗子【中药大全】
  22. 羊脬《本草纲目》完整版
  23. 羊角拗【中药大全】
  24. 羊脬【中药大全】
  25. 羊角纽花【中药大全】
  26. 羊皮《本草纲目》完整版
  27. 羊角扭【中药大全】
  28. 羊皮【中药大全】
  29. 羊角棉【中药大全】
  30. 羊七莲【中药大全】
  1. 羊毛挣《松峰说疫》
  2. 羊毛瘟痧《痧胀玉衡》
  3. 羊密膏《食疗方》
  4. 羊毛痧秘方《华佗神方》
  5. 羊蜜膏《保健药膳》
  6. 羊毛痧《中医词典》
  7. 羊蜜膏《食物疗法》
  8. 羊毛疔秘方《华佗神方》
  9. 羊蜜膏《饮膳正要》
  10. 羊毛疔《松峰说疫》
  11. 羊奶地丁《滇南本草》
  12. 羊毛疔《中医词典》
  13. 羊奶痔《中医词典》
  14. 羊酪《饮膳正要》
  15. 羊奶痔《外科十三方考》
  16. 羊辣子螫伤《外科证治全书》
  17. 羊脑《饮膳正要》
  18. 羊胫骨考《研经言》
  19. 羊皮面《饮膳正要》
  20. 羊筋痧《中医词典》
  21. 羊肉《服食导饵》
  22. 羊疥秘方《华佗神方》
  23. 羊肉《雷公炮制药性解》
  24. 羊角《本草乘雅半偈》
  25. 羊肉《千金翼方》
  26. 羊角《名医别录》
  27. 羊肉《长沙药解》
  28. 羊角《增广和剂局方药性总论》
  29. 羊肉《老年食养食疗》
  30. 羊角《得配本草》
  31. 羊肉《饮膳正要》


鹁鸽挣_《松峰说疫》_中医内科_【岐黄之术】

鹁鸽挣

鹁鸽挣

  • 上一页
  • 目录
  • 相关
  • 下一页

其症浑身发烧，解里衣体热不可当，心口一块滚上滚下，挑肚脐并两乳即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊毛挣
  • 当前页：鹁鸽挣
  • 下一页：乌鸦挣
<<< 返回本书目录
  1. 鹁鸽挣《松峰说疫》
  2. 搏动性耳鸣【疾病症状】
  3. 鹁鸽羹【方剂大全】
  4. 搏动性头痛【疾病症状】
  5. 博物《冷庐医话》
  6. 搏动性眼球突出症【疾病大全】
  7. 博落回【中药大全】
  8. 搏坚散为病不同《类经》
  9. 博金散【方剂大全】
  10. 搏金散【方剂大全】
  11. 博济方论-妇科心镜（上）《古今医统大全》
  12. 膊臂手三部证治（计十九证）《外科证治全书》
  13. 脖子扭痛【疾病症状】
  14. 擘蓝【中药大全】
  15. 舶上硫黄丸【方剂大全】
  16. 簸箕舌《本草纲目》完整版
  17. 舶上茴香丸【方剂大全】
  18. 卜芥【中药大全】
  19. 勃起功能障碍【疾病大全】
  20. 卜子散【方剂大全】
  21. 帛《本草纲目》完整版
  22. 卟啉症《默克家庭诊疗手册》
  23. 驳诸家痨瘵治法之谬《轩岐救正论》
  24. 补:黑苔类《察舌辨症新法》
  25. 驳元阴《研经言》
  26. 补胞散【方剂大全】
  27. 驳吴喻二家说温疫之非《研经言》
  28. 补胞饮【方剂大全】
  29. 驳骨散【方剂大全】
  30. 补北健行汤【方剂大全】
  1. 鹁鸽挣《松峰说疫》
  2. 鹁鸽羹《食疗方》
  3. 鹁鹆肉《饮食须知》
  4. 鹁鸽羹《饮膳正要》
  5. 搏《中医词典》
  6. 鹁鸽《饮膳正要》
  7. 搏出量的调节《生理学》
  8. 博约《医述》
  9. 搏动性眼球突出症《眼科学》
  10. 博落回《证类本草》
  11. 搏坚散为病不同《类经》
  12. 博来霉素《药理学》
  13. 搏脉《中医词典》
  14. 博济方论（妇科心镜 上）《古今医统大全》
  15. 搏阳《中医词典》
  16. 脖胦《中医词典》
  17. 搏阴《中医词典》
  18. 脖项《中医词典》
  19. 膊《中医名词词典》
  20. 勃起不全的补求姿势《玉房秘诀》
  21. 膊（bǎng，音榜）《中医词典》
  22. 泊肠痔《中医词典》
  23. 膊臂手三部证治（计十九证）《外科证治全书》
  24. 驳诸家痨瘵治法之谬《轩岐救正论》
  25. 膊井《中医词典》
  26. 驳元阴《研经言》
  27. 跛《中医词典》
  28. 驳吴喻二家说温疫之非《研经言》
  29. 跛《医述》
  30. 驳方书贵阳抑阴论《医学衷中参西录》
  31. 擘《中医名词词典》


乌鸦挣_《松峰说疫》_中医内科_【岐黄之术】

乌鸦挣

乌鸦挣

  • 上一页
  • 目录
  • 相关
  • 下一页

（狗挣同此治法。）

其症头痛，头沉，头扬，恶心，眼黑发搐，指甲先青，然后遍体皆青，上吐下泻，不能言，小腹痛，甚至无脉，身凉，如不急治，倾刻殒命。牙关如闭，速用箸摇开口，令病患卷舌视之，根下如有青红紫泡，急用针刺泡见血，用雄黄末点之，滚水和雄黄末饮之，或炮药点之亦好，被盖头出汗即愈，忌风三日。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹁鸽挣
  • 当前页：乌鸦挣
  • 下一页：兔儿挣
<<< 返回本书目录
  1. 乌鸦挣《松峰说疫》
  2. 乌药《本草纲目》完整版
  3. 乌鸦头【中药大全】
  4. 乌药《本草乘雅半偈》
  5. 乌鸦肉【中药大全】
  6. 乌药《本草经解》
  7. 乌鸦肉《本草纲目》完整版
  8. 乌药《本草思辨录》
  9. 乌鸦胆【中药大全】
  10. 乌药《本草图经》
  11. 乌鸦翅羽【中药大全】
  12. 乌药《本草新编》
  13. 乌鸦【中药大全】
  14. 乌药《本草易读》
  15. 乌鸦《本草纲目》图文版
  16. 乌药《本草择要纲目》
  17. 乌鸦《本草纲目》完整版
  18. 乌药《滇南本草》
  19. 乌须酒【方剂大全】
  20. 乌药《药鉴》
  21. 乌须黑发【方剂主治】
  22. 乌药《药笼小品》
  23. 乌须还少丹【方剂大全】
  24. 乌药《证类本草》
  25. 乌须固本丸【方剂大全】
  26. 乌药《本草纲目》图文版
  27. 乌须发【中药主治】
  28. 乌药【中药大全】
  29. 乌雄鸡粥【方剂大全】
  30. 乌药根《本草纲目》完整版
  1. 乌鸦挣《松峰说疫》
  2. 乌鸦肉《饮食须知》
  3. 乌药《雷公炮制药性解》
  4. 乌鸦鸡狗翻《急救广生集》
  5. 乌药《药笼小品》
  6. 乌鸦《增广和剂局方药性总论》
  7. 乌药《玉楸药解》
  8. 乌鸦《得配本草》
  9. 乌药《中药炮制》
  10. 乌鸦《本经逢原》
  11. 乌药《本草衍义》
  12. 乌鸦《证类本草》
  13. 乌药《汤液本草》
  14. 乌鸦《医学入门》
  15. 乌药《本草备要》
  16. 乌鸦《本草纲目》
  17. 乌药《本草蒙筌》
  18. 乌须种子丸《奇方类编》
  19. 乌药《本草易读》
  20. 乌须神方《冯氏锦囊秘录》
  21. 乌药《冯氏锦囊秘录》
  22. 乌须黑发药酒方《奇方类编》
  23. 乌药《医学入门》
  24. 乌雄鸡肉《名医别录》
  25. 乌药《证类本草》
  26. 乌雄鸡肉《千金翼方》
  27. 乌药《顾松园医镜》
  28. 乌雄鸡《增广和剂局方药性总论》
  29. 乌药《本草求真》
  30. 乌雄鸡《医学入门》
  31. 乌药《本草新编》


兔儿挣_《松峰说疫》_中医内科_【岐黄之术】

兔儿挣

兔儿挣

  • 上一页
  • 目录
  • 相关
  • 下一页

其症直走旷野，趋跳不宁。急用凉水和炮药灌之，只许走治，不许坐治。或有用湿土埋其头，使闻土气即愈者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌鸦挣
  • 当前页：兔儿挣
  • 下一页：长蛇挣
<<< 返回本书目录
  1. 兔儿挣《松峰说疫》
  2. 兔耳草【中药大全】
  3. 兔儿伞【中药大全】
  4. 兔耳风【中药大全】
  5. 兔儿风【中药大全】
  6. 兔耳子草【中药大全】
  7. 兔打伞【中药大全】
  8. 兔肝《本草纲目》完整版
  9. 兔唇【疾病症状】
  10. 兔肝【中药大全】
  11. 兔《本草纲目》图文版
  12. 兔肝丸【方剂大全】
  13. 兔《食物疗法》
  14. 兔骨《本草纲目》完整版
  15. 兔《本草纲目》完整版
  16. 兔骨【中药大全】
  17. 吐治法《石室秘录》
  18. 兔骨饮【方剂大全】
  19. 吐证总括《医宗金鉴》
  20. 兔毛蒿【中药大全】
  21. 吐证述要《儿科要略》
  22. 兔脑《本草纲目》完整版
  23. 吐证门《幼科心法要诀》
  24. 兔脑【中药大全】
  25. 吐证《医宗金鉴》
  26. 兔皮毛【中药大全】
  27. 吐证《伤寒心法要诀》
  28. 兔皮毛（兔毛，兔皮）《本草纲目》完整版
  29. 吐愈佳《伤寒直格》
  30. 兔热病《传染病》
  1. 兔儿挣《松峰说疫》
  2. 兔、豚鼠器官与血中转氨酶活性《实验动物科学》
  3. 兔粪丸《冯氏锦囊秘录》
  4. 兔《本经逢原》
  5. 兔肝《饮膳正要》
  6. 兔《本草衍义》
  7. 兔肝《本草分经》
  8. 兔《食疗本草》
  9. 兔肝草《证类本草》
  10. 兔《食物疗法》
  11. 兔毫败笔《得配本草》
  12. 兔《本草纲目》
  13. 兔骹（qiāo敲）《中医词典》
  14. 吐治法《石室秘录》
  15. 兔毛入眼《奇方类编》
  16. 吐证总括《幼科心法要诀》
  17. 兔脑丸《奇方类编》
  18. 吐证总括《医宗金鉴》
  19. 兔啮《中医词典》
  20. 吐证述要《儿科要略》
  21. 兔啮疮候《诸病源候论》
  22. 吐证《伤寒心法要诀》
  23. 兔缺《中医词典》
  24. 吐证《医学摘粹》
  25. 兔缺候《诸病源候论》
  26. 吐证《医宗金鉴》
  27. 兔热病《默克家庭诊疗手册》
  28. 吐愈佳《伤寒直格》
  29. 兔热病《传染病》
  30. 吐蚘《中医词典》
  31. 兔肉《减肥新法与技巧》


长蛇挣_《松峰说疫》_中医内科_【岐黄之术】

长蛇挣

长蛇挣

  • 上一页
  • 目录
  • 相关
  • 下一页

其症腹痛打滚。先挑肚腹三针，次头顶一针，脚心三针即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：兔儿挣
  • 当前页：长蛇挣
  • 下一页：缠丝挣
<<< 返回本书目录
  1. 长蛇挣《松峰说疫》
  2. 长生斑龙飞步丹【方剂大全】
  3. 长沙张真人传治小儿感冒风寒方《石室秘录》
  4. 长生保命丹【方剂大全】
  5. 长沙徐树铭序《四圣心源》
  6. 长生不老丹【方剂大全】
  7. 长沙黄济序《四圣心源》
  8. 长生丹【方剂大全】
  9. 长桑君天星秘诀歌（乾坤生意）《针灸大成》
  10. 长生歌《养生秘旨》
  11. 长桑君天星秘诀歌《针灸大全》
  12. 长生固本方【方剂大全】
  13. 长桑君天星秘诀《类经图翼》
  14. 长生活命丹【方剂大全】
  15. 长肉生肌药【方剂大全】
  16. 长生酒【方剂大全】
  17. 长肉生肌散【方剂大全】
  18. 长生聚宝丹【方剂大全】
  19. 长肉商红膏【方剂大全】
  20. 长生汤【方剂大全】
  21. 长肉商红膏《外科传薪集》
  22. 长生丸【方剂大全】
  23. 长肉散【方剂大全】
  24. 长生药《趣味中医》
  25. 长肉膏【方剂大全】
  26. 长生一十六字妙诀《养生导引秘籍》
  27. 长肉八宝丹【方剂大全】
  28. 长生在惜精论《养生秘旨》
  29. 长清降浊汤【方剂大全】
  30. 长石《本草纲目》完整版
  1. 长蛇挣《松峰说疫》
  2. 长沙张真人传治小儿感冒风寒方《石室秘录》
  3. 长生《中医词典》
  4. 长沙徐树铭序《四圣心源》
  5. 长生保命丹《奇方类编》
  6. 长沙黄济序《四圣心源》
  7. 长生不病法《急救广生集》
  8. 长桑君天星秘诀歌认症定穴治法《针灸易学》
  9. 长生不老丹《奇方类编》
  10. 长桑君天星秘诀歌（乾坤生意）《针灸大成》
  11. 长生歌《养生秘旨》
  12. 长桑君天星秘诀歌《针灸大全》
  13. 长生果《本经逢原》
  14. 长桑君天星秘诀歌《中医词典》
  15. 长生药《趣味中医》
  16. 长桑君天星秘诀《类经图翼》
  17. 长生一十六字妙诀《养生导引秘籍》
  18. 长桑君《中医词典》
  19. 长生在惜精论《养生秘旨》
  20. 长肉商红膏《外科传薪集》
  21. 长石《神农本草经》
  22. 长强（一名气之阴邪，一名橛骨）《针灸大成》
  23. 长石《千金翼方》
  24. 长强《针灸学》
  25. 长石《本草经集注》
  26. 长强《中医词典》
  27. 长石《新修本草》
  28. 长强《中医词典》
  29. 长石《吴普本草》
  30. 长气《中医词典》
  31. 长石《医学入门》


缠丝挣_《松峰说疫》_中医内科_【岐黄之术】

缠丝挣

缠丝挣

  • 上一页
  • 目录
  • 相关
  • 下一页

其症腹胀痛，头痛，心翻，（一作烦。）前后心或有紫黄眼子，针破以醋擦之。如遍体麻木，无此痕者亦是此症。将胳膊腕、腿腕青筋针出紫血，用炒盐调滚水灌之即愈。水入姜三片亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：长蛇挣
  • 当前页：缠丝挣
  • 下一页：哑叭挣
<<< 返回本书目录
  1. 缠丝挣《松峰说疫》
  2. 缠腰《痘疹心法要诀》
  3. 缠舌喉风《外科十法》
  4. 缠腰《医宗金鉴》
  5. 缠金丹【方剂大全】
  6. 缠腰火丹《医宗金鉴》
  7. 缠喉散【方剂大全】
  8. 缠竹黄【中药大全】
  9. 缠喉风喉痹六十五（附咽痛咽疮）《丹溪心法》
  10. 蝉蚕散【方剂大全】
  11. 缠喉风《幼幼新书》
  12. 蝉冠散【方剂大全】
  13. 缠喉风《外科十法》
  14. 蝉花《本草纲目》完整版
  15. 缠喉风《松峰说疫》
  16. 蝉花《雷公炮炙论》
  17. 缠喉风《金匮钩玄》
  18. 蝉花《证类本草》
  19. 缠瓜草《滇南本草》
  20. 蝉花【中药大全】
  21. 缠耳门主论《疡医大全》
  22. 蝉花饼子【方剂大全】
  23. 掺药方丹【方剂大全】
  24. 蝉花散《小儿药证直诀》
  25. 掺药【方剂大全】
  26. 蝉花散【方剂大全】
  27. 掺舌黑虎散（泰梅初秘方）《外科传薪集》
  28. 蝉花丸【方剂大全】
  29. 掺舌黑虎散【方剂大全】
  30. 蝉花无比散【方剂大全】
  1. 缠丝挣《松峰说疫》
  2. 缠丝磨子手《中医词典》
  3. 缠腰《医宗金鉴》
  4. 缠丝翻《急救广生集》
  5. 缠腰《痘疹心法要诀》
  6. 缠舌喉风《医学心悟》
  7. 缠腰火丹《中医词典》
  8. 缠舌喉风《医学心悟》
  9. 缠腰火丹《医宗金鉴》
  10. 缠舌喉风《外科十法》
  11. 缠腰火丹《证治准绳·疡医》
  12. 缠舌喉风《中医词典》
  13. 缠腰火丹《外科心法要诀》
  14. 缠络《中医词典》
  15. 缠腰龙秘方《华佗神方》
  16. 缠金丹《普济本事方》
  17. 缠腰痧《奇效简便良方》
  18. 缠金丹《太平惠民和剂局方》
  19. 缠腰蛇丹《中医名词词典》
  20. 缠喉急痹《中医词典》
  21. 蝉《本草易读》
  22. 缠喉风外证《中医词典》
  23. 蝉花《雷公炮炙论》
  24. 缠喉风秘方《回生集》
  25. 蝉花《证类本草》
  26. 缠喉风喉痹六十五（附咽痛咽疮）《丹溪心法》
  27. 蝉花散《冯氏锦囊秘录》
  28. 缠喉风痹《奇效简便良方》
  29. 蝉花散《太平惠民和剂局方》
  30. 缠喉风《喉科指掌》
  31. 蝉花散《小儿药证直诀》


哑叭挣_《松峰说疫》_中医内科_【岐黄之术】

哑叭挣

哑叭挣

  • 上一页
  • 目录
  • 相关
  • 下一页

其症不能言。用鞋底蘸凉水打头顶门。如孕妇患此，将顶门发分开、以手蘸凉水轻轻拍之即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：缠丝挣
  • 当前页：哑叭挣
  • 下一页：母猪挣
<<< 返回本书目录
  1. 哑叭挣《松峰说疫》
  2. 哑口《幼科推拿秘书》
  3. 崖棕根【中药大全】
  4. 哑门穴【头部背面穴位】
  5. 崖棕《本草纲目》完整版
  6. 哑瘴《松峰说疫》
  7. 崖松【中药大全】
  8. 哑瘴喉风《医宗金鉴》
  9. 崖椒《本草纲目》完整版
  10. 雅红隆【中药大全】
  11. 崖姜【中药大全】
  12. 雅叫哈顿散【方剂大全】
  13. 厓花子【中药大全】
  14. 雅丽千金藤【中药大全】
  15. 芽生菌病样脓皮病【疾病大全】
  16. 雅司病【疾病大全】
  17. 芽生菌病【疾病大全】
  18. 亚泵礴【中药大全】
  19. 牙子《证类本草》
  20. 亚黑管菌【中药大全】
  21. 牙子《本草图经》
  22. 亚乎奴【中药大全】
  23. 牙子《本草纲目》完整版
  24. 亚急性感染性心内膜炎【疾病大全】
  25. 牙周组织疾病《理疗学》
  26. 亚急性感染性心内膜炎　（SubacuteInfective Endocarditis）《心脏病学》
  27. 牙周炎【中药主治】
  28. 亚急性坏死性脊髓炎【疾病大全】
  29. 牙周炎《赵绍琴临证验案精选》
  30. 亚急性甲状腺炎【疾病大全】
  1. 哑叭挣《松峰说疫》
  2. 哑叭翻《急救广生集》
  3. 哑风《中医词典》
  4. 哑嗄《中医词典》
  5. 哑风《解围元薮》
  6. 衙香《太平惠民和剂局方》
  7. 哑喉风《中医词典》
  8. 崖棕《证类本草》
  9. 哑惊《中医词典》
  10. 芽生菌病《默克家庭诊疗手册》
  11. 哑惊《外科全生集》
  12. 芽儿《中医词典》
  13. 哑科《中医词典》
  14. 芽茶《医方考》
  15. 哑口《幼科推拿秘书》
  16. 牙子《本草图经》
  17. 哑门《中医词典》
  18. 牙子《名医别录》
  19. 哑门《针灸学》
  20. 牙子《证类本草》
  21. 哑门（一名舌厌，一名舌横，一名喑门）《针灸大成》
  22. 牙子《医学入门》
  23. 哑嗽《中医词典》
  24. 牙子《新修本草》
  25. 哑胎《中医词典》
  26. 牙子《本草经集注》
  27. 哑瘴《松峰说疫》
  28. 牙子《千金翼方》
  29. 哑瘴喉风《中医词典》
  30. 牙子《神农本草经》
  31. 哑瘴喉风《医宗金鉴》


母猪挣_《松峰说疫》_中医内科_【岐黄之术】

母猪挣

母猪挣

  • 上一页
  • 目录
  • 相关
  • 下一页

其症以头拱地，打滚。先针舌根，次将两手除大指不针，其余八指，将包甲薄肉每刺一针，捻出恶血，再用猪槽水洗手腕即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：哑叭挣
  • 当前页：母猪挣
  • 下一页：老鼠挣
<<< 返回本书目录
  1. 母猪挣《松峰说疫》
  2. 牡丹《本草纲目》完整版
  3. 母猪藤根【中药大全】
  4. 牡丹《本草乘雅半偈》
  5. 母猪藤【中药大全】
  6. 牡丹《本草崇原》
  7. 母猪乳《本草纲目》完整版
  8. 牡丹《本草思辨录》
  9. 母猪草【中药大全】
  10. 牡丹《本草图经》
  11. 母猪菜【中药大全】
  12. 牡丹《雷公炮炙论》
  13. 母猪半夏【中药大全】
  14. 牡丹《神农本草经百种录》
  15. 母婴ABO血型不合【疾病症状】
  16. 牡丹《证类本草》
  17. 母乳性黄疸【疾病大全】
  18. 牡丹《本草纲目》图文版
  19. 母乳喂养好处多《免疫与健康》
  20. 牡丹花【中药大全】
  21. 母菊【中药大全】
  22. 牡丹花粥【方剂大全】
  23. 母鸡汤【方剂大全】
  24. 牡丹煎圆【方剂大全】
  25. 母儿血型不合溶血病【疾病大全】
  26. 牡丹皮《本草新编》
  27. 母儿血型不合溶血病《妇产科学》
  28. 牡丹皮《本草择要纲目》
  29. 母儿血型不合《家庭医学百科-医疗康复篇》
  30. 牡丹皮《滇南本草》
  1. 母猪挣《松峰说疫》
  2. 母猪蹄汤《三因极一病证方论》
  3. 牡丹《神农本草经》
  4. 母猪翻《急救广生集》
  5. 牡丹《本草纲目》
  6. 母源性中毒《预防医学》
  7. 牡丹《雷公炮炙论》
  8. 母－婴联结《医学心理学》
  9. 牡丹《千金翼方》
  10. 母体焦虑与胎儿死亡《医学心理学》
  11. 牡丹《本草经集注》
  12. 母腮《中医词典》
  13. 牡丹《新修本草》
  14. 母腮《手穴手纹诊治》
  15. 牡丹《神农本草经百种录》
  16. 母乳性黄疸《儿科学》
  17. 牡丹《吴普本草》
  18. 母乳喂养好处多《免疫与健康》
  19. 牡丹《本草衍义》
  20. 母乳喂养《家庭医学百科·预防保健篇》
  21. 牡丹《本草蒙筌》
  22. 母气《中医词典》
  23. 牡丹《证类本草》
  24. 母气《中医名词词典》
  25. 牡丹《本草思辨录》
  26. 母疟《中医词典》
  27. 牡丹《本草崇原》
  28. 母姜酒《备急千金要方》
  29. 牡丹《增广和剂局方药性总论》
  30. 母儿血型不合溶血病《妇产科学》
  31. 牡丹《名医别录》


老鼠挣_《松峰说疫》_中医内科_【岐黄之术】

老鼠挣

老鼠挣

  • 上一页
  • 目录
  • 相关
  • 下一页

其症唇黑紫肿，咽喉肿痛，或胸膈膨胀。挑眉须角，（须疑作鬓。）见血即愈。或再挑两肩中心。（句疑有错误。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：母猪挣
  • 当前页：老鼠挣
  • 下一页：虾蟆挣
<<< 返回本书目录
  1. 老鼠挣《松峰说疫》
  2. 老痰不变脉论《三指禅》
  3. 老鼠簕【中药大全】
  4. 老痰丸【方剂大全】
  5. 老鼠竻【中药大全】
  6. 老头草【中药大全】
  7. 老鼠脚迹【中药大全】
  8. 老翁神杖散【方剂大全】
  9. 老鼠瓜【中药大全】
  10. 老蜗生【中药大全】
  11. 老鼠耳【中药大全】
  12. 老熊花【中药大全】
  13. 老鼠刺【中药大全】
  14. 老鸦胆根【中药大全】
  15. 老鼠吹箫【中药大全】
  16. 老鸦胆叶【中药大全】
  17. 老视眼《老年百病防治》
  18. 老鸦糊【中药大全】
  19. 老视【疾病大全】
  20. 老鸦花藤【中药大全】
  21. 老蛇头【中药大全】
  22. 老鸦柿【中药大全】
  23. 老少异治《温疫论》
  24. 老鸦嘴【中药大全】
  25. 老少望法相参《望诊遵经》
  26. 老鸭果【方剂大全】
  27. 老少脉异《诊家正眼》
  28. 老治法《石室秘录》
  29. 老弱兼痧《痧胀玉衡》
  30. 老壮少小脂膏肉瘦之别《类经》
  1. 老鼠挣《松峰说疫》
  2. 老鼠胎《中医词典》
  3. 老孙太保增损柴胡汤《妇人大全良方》
  4. 老鼠肉《饮食须知》
  5. 老痰《傅青主男科》
  6. 老鼠刺《本草分经》
  7. 老痰《中医词典》
  8. 老鼠刺《本草分经》
  9. 老痰（附郁痰）《明医指掌》
  10. 老视眼《老年百病防治》
  11. 老痰不变脉论《三指禅》
  12. 老视《眼科学》
  13. 老鸦眼睛草《证类本草》
  14. 老少异治《温疫论》
  15. 老咽痛《中医词典》
  16. 老少望法相参《望诊遵经》
  17. 老翳《中医词典》
  18. 老少脉异《诊家正眼》
  19. 老幼脾泻，日久不愈《奇效简便良方》
  20. 老商《中医词典》
  21. 老则长虑《中医词典》
  22. 老弱兼痧《痧胀玉衡》
  23. 老治法《石室秘录》
  24. 老肉板睛《中医词典》
  25. 老壮少小脂膏肉瘦之别《类经》
  26. 老人腰痛《中医词典》
  27. 老子按摩法《备急千金要方》
  28. 老人眼昏《中医词典》
  29. 烙《中医名词词典》
  30. 老人虚秘秘方《华佗神方》
  31. 烙《中医词典》


虾蟆挣_《松峰说疫》_中医内科_【岐黄之术】

虾蟆挣

虾蟆挣

  • 上一页
  • 目录
  • 相关
  • 下一页

其症腹胀满或疼痛。将肚脐周遭挑之，又挑小腹三四针即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：老鼠挣
  • 当前页：虾蟆挣
  • 下一页：海青挣
<<< 返回本书目录
  1. 虾蟆挣《松峰说疫》
  2. 虾须草（图）【中药大全】
  3. 虾蟆圆【方剂大全】
  4. 虾须豆【中药大全】
  5. 虾蟆瘟《医门补要》
  6. 虾子草【中药大全】
  7. 虾蟆瘟《丹溪手镜》
  8. 虾子花【中药大全】
  9. 虾蟆丸【方剂大全】
  10. 虾子花叶【中药大全】
  11. 虾蟆皮【中药大全】
  12. 鰕虎鱼【中药大全】
  13. 虾蟆脑【中药大全】
  14. 侠白穴【上肢内侧穴位】
  15. 虾蟆行气法《养生导引法》
  16. 侠溪穴【下肢外侧穴位】
  17. 虾蟆肝【中药大全】
  18. 侠荧疽门主论《疡医大全》
  19. 虾蟆胆【中药大全】
  20. 狭萼半边莲【中药大全】
  21. 虾蟆【中药大全】
  22. 狭果茶藨【中药大全】
  23. 虾蟆《雷公炮炙论》
  24. 狭绿叶线蕨【中药大全】
  25. 虾蟆《本草崇原》
  26. 狭穗鹭兰【中药大全】
  27. 虾壳钱【中药大全】
  28. 狭头橐吾【中药大全】
  29. 虾筏草【中药大全】
  30. 狭眼凤尾蕨【中药大全】
  1. 虾蟆挣《松峰说疫》
  2. 虾蟆瘴论症治歌《万氏秘传片玉心书》
  3. 虾仁韭菜《古代房中秘方》
  4. 虾蟆瘟秘方《华佗神方》
  5. 虾丸《太平惠民和剂局方》
  6. 虾蟆瘟《回生集》
  7. 虾游脉《中医名词词典》
  8. 虾蟆瘟《医门补要》
  9. 虾游脉《中医词典》
  10. 虾蟆瘟《奇效简便良方》
  11. 瞎乳《中医词典》
  12. 虾蟆瘟《丹溪手镜》
  13. 瞎眼《中医词典》
  14. 虾蟆瘟《松峰说疫》
  15. 瞎子《中医词典》
  16. 虾蟆瘟《竹林女科证治》
  17. 侠《中医词典》
  18. 虾蟆瘟《中医词典》
  19. 侠白《针灸大成》
  20. 虾蟆秘方《华佗神方》
  21. 侠白《中医词典》
  22. 虾蟆黄《中医词典》
  23. 侠白《针灸学》
  24. 虾蟆候《诸病源候论》
  25. 侠承浆《中医词典》
  26. 虾蟆行气法《养生导引法》
  27. 侠荣疽《中医词典》
  28. 虾蟆蛊《中医词典》
  29. 侠上星《中医词典》
  30. 虾蟆翻《急救广生集》
  31. 侠溪《针灸大成》


海青挣_《松峰说疫》_中医内科_【岐黄之术】

海青挣

海青挣

  • 上一页
  • 目录
  • 相关
  • 下一页

其症头痛， 头打滚。用带子扎住头，然后将眉际、眼根、咽窝、顶心各处挑之即愈。忌风三日。（眼根即大眼角。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虾蟆挣
  • 当前页：海青挣
  • 下一页：眠羊挣
<<< 返回本书目录
  1. 海青挣《松峰说疫》
  2. 海蚯蚓【中药大全】
  3. 海青丸【方剂大全】
  4. 海人草【中药大全】
  5. 海青膏【方剂大全】
  6. 海桑【中药大全】
  7. 海茄子【中药大全】
  8. 海鳝【中药大全】
  9. 海茜【中药大全】
  10. 海蛸散【方剂大全】
  11. 海螵蛸丸【方剂大全】
  12. 海蛇【中药大全】
  13. 海螵蛸散【方剂大全】
  14. 海石鳖【中药大全】
  15. 海螵蛸和仙鹤草【方剂大全】
  16. 海石二陈汤【方剂大全】
  17. 海螵蛸和生大黄【方剂大全】
  18. 海石散【方剂大全】
  19. 海螵蛸、茜草解《医学衷中参西录》
  20. 海石丸【方剂大全】
  21. 海螵蛸【方剂大全】
  22. 海松子《本草纲目》完整版
  23. 海螵蛸【中药大全】
  24. 海松子《证类本草》
  25. 海螵蛸《本草新编》
  26. 海松子《本草纲目》图文版
  27. 海螵蛸《本草乘雅半偈》
  28. 海松子【中药大全】
  29. 海蓬子【中药大全】
  30. 海獭《本草纲目》完整版
  1. 海青挣《松峰说疫》
  2. 海螵蛸散《妇人大全良方》
  3. 海泉《中医词典》
  4. 海螵蛸、茜草解《医学衷中参西录》
  5. 海上方《万氏秘传片玉心书》
  6. 海螵蛸《本草乘雅半偈》
  7. 海蛇《本草从新》
  8. 海螵蛸《药性切用》
  9. 海蛇《本草分经》
  10. 海螵蛸《本草撮要》
  11. 海蛇《本草撮要》
  12. 海螵蛸《本草害利》
  13. 海蛇《药性切用》
  14. 海螵蛸《得配本草》
  15. 海石《本草求真》
  16. 海螵蛸《本草从新》
  17. 海石《本草从新》
  18. 海螵蛸《本草新编》
  19. 海石《药性切用》
  20. 海螵蛸《本草求真》
  21. 海水《饮食须知》
  22. 海螵蛸《顾松园医镜》
  23. 海水《本草从新》
  24. 海螵蛸《本草备要》
  25. 海水《本草分经》
  26. 海螵蛸《中药炮制》
  27. 海水《本草撮要》
  28. 海绵窦血栓性静脉炎《急诊医学》
  29. 海水《药性切用》
  30. 海绵窦血栓形成《眼科学》
  31. 海水伤裂《急救广生集》


眠羊挣_《松峰说疫》_中医内科_【岐黄之术】

眠羊挣

眠羊挣

  • 上一页
  • 目录
  • 相关
  • 下一页

其症似睡，眉眼不开，转身疼痛发胀，喝气疼痛。治法挑尾巴骨根出血即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海青挣
  • 当前页：眠羊挣
  • 下一页：野雀挣
<<< 返回本书目录
  1. 眠羊挣《松峰说疫》
  2. 绵《本草纲目》完整版
  3. 眠卧多汗《女科百问》
  4. 绵萆薢【中药大全】
  5. 眠卧不安【方剂主治】
  6. 绵参【中药大全】
  7. 蜜汁鸭梨《保健药膳》
  8. 绵大戟《滇南本草》
  9. 蜜枣扒山药《保健药膳》
  10. 绵茧散【方剂大全】
  11. 蜜杂杂《滇南本草》
  12. 绵马贯众【中药大全】
  13. 蜜香《本草纲目》完整版
  14. 绵毛金腰【中药大全】
  15. 蜜犀丸【方剂大全】
  16. 绵毛马兜铃【中药大全】
  17. 蜜犀丸《外科传薪集》
  18. 绵毛娃儿藤【中药大全】
  19. 蜜犀丸《扁鹊心书》
  20. 绵三七【中药大全】
  21. 蜜桶花【中药大全】
  22. 绵藤【中药大全】
  23. 蜜糖银花露《保健药膳》
  24. 绵羊角【中药大全】
  25. 蜜酥煎【方剂大全】
  26. 绵羊血【中药大全】
  27. 蜜蒙花《本草图经》
  28. 绵阳岩白菜【中药大全】
  29. 蜜栗子《本草纲目》图文版
  30. 绵枣儿【中药大全】
  1. 眠羊挣《松峰说疫》
  2. 眠弦赤烂《中医名词词典》
  3. 绵《本草害利》
  4. 眠卧多汗《女科百问》
  5. 绵大戟《滇南本草》
  6. 眠尔通（安宁）中毒《医院药学》
  7. 绵茧散《冯氏锦囊秘录》
  8. 蜜炙萝卜（《朱氏集验方》）《中医饮食营养学》
  9. 绵茧散《仁术便览》
  10. 蜜汁鸭梨《保健药膳》
  11. 绵茧散《仁术便览》
  12. 蜜蒸百合（《经验广集》）《中医饮食营养学》
  13. 绵羊（学名Ovis　aries，英名Sheep）《实验动物科学》
  14. 蜜枣扒山药《保健药膳》
  15. 绵茵陈《本草害利》
  16. 蜜杂杂《滇南本草》
  17. 棉花疮《中医词典》
  18. 蜜香《证类本草》
  19. 棉花仁丸《奇方类编》
  20. 蜜香《海药本草》
  21. 棉花子（棉锦皮）《中药学》
  22. 蜜犀丸《外科传薪集》
  23. 棉花子油《得配本草》
  24. 蜜犀丸《扁鹊心书》
  25. 棉屑沉着病《默克家庭诊疗手册》
  26. 蜜陀僧《本草撮要》
  27. 棉子疮《外科十三方考》
  28. 蜜佗僧《本草蒙筌》
  29. 棉子油中毒的急救《现代院外急救手册》
  30. 蜜糖银花露《保健药膳》
  31. 棉籽和棉籽饼中毒《家庭医学百科-自救互救篇》


野雀挣_《松峰说疫》_中医内科_【岐黄之术】

野雀挣

野雀挣

  • 上一页
  • 目录
  • 相关
  • 下一页

其症浑身发红，或前后心有红黑紫眼，头痛，胁胀。挑腋下六针，发一针而愈。（发字上下疑有落字。）用苋菜种煮水洗浴甚良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眠羊挣
  • 当前页：野雀挣
  • 下一页：狐狸挣
<<< 返回本书目录
  1. 野雀挣《松峰说疫》
  2. 野三七【中药大全】
  3. 野茄树【中药大全】
  4. 野山茶【中药大全】
  5. 野荞麦【中药大全】
  6. 野山蚂蟥【中药大全】
  7. 野蔷薇露【方剂大全】
  8. 野山楂【中药大全】
  9. 野前胡【中药大全】
  10. 野山芝麻【中药大全】
  11. 野漆树叶【中药大全】
  12. 野扇花果【中药大全】
  13. 野漆树根【中药大全】
  14. 野升麻【中药大全】
  15. 野漆树【中药大全】
  16. 野柿花【中药大全】
  17. 野葡萄藤【中药大全】
  18. 野苏麻【中药大全】
  19. 野葡萄根【中药大全】
  20. 野素馨【中药大全】
  21. 野枇杷【中药大全】
  22. 野粟《滇南本草》
  23. 野薴麻【中药大全】
  24. 野粟【中药大全】
  25. 野苜蓿【中药大全】
  26. 野塘蒿【中药大全】
  27. 野木鱼【中药大全】
  28. 野兔骨【中药大全】
  29. 野木瓜果【中药大全】
  30. 野兔毛【中药大全】
  1. 野雀挣《松峰说疫》
  2. 野荞麦根《中药学》
  3. 野生动物开发研究现状《实验动物科学》
  4. 野棉花《滇南本草》
  5. 野粟《滇南本草》
  6. 野麦《药性切用》
  7. 野驼《饮膳正要》
  8. 野麦《本草分经》
  9. 野驼《本草衍义》
  10. 野麦《本草从新》
  11. 野驼脂《证类本草》
  12. 野马肉《饮食须知》
  13. 野苋菜《滇南本草》
  14. 野马肉《饮膳正要》
  15. 野苋车前汤《保健药膳》
  16. 野驴《饮膳正要》
  17. 野鸭《饮膳正要》
  18. 野狸《饮膳正要》
  19. 野鸭《饮食须知》
  20. 野狼牙汤《三因极一病证方论》
  21. 野鸭《顾松园医镜》
  22. 野狼牙汤《妇人大全良方》
  23. 野鸭《得配本草》
  24. 野狼牙根《本草崇原》
  25. 野鸭《本草分经》
  26. 野狼牙《本草乘雅半偈》
  27. 野鸭（）、鸭《食疗本草》
  28. 野狼牙《药征续编》
  29. 野鸭肉《本草蒙筌》
  30. 野狼牙《本经逢原》
  31. 野烟《滇南本草》


狐狸挣_《松峰说疫》_中医内科_【岐黄之术】

狐狸挣

狐狸挣

  • 上一页
  • 目录
  • 相关
  • 下一页

其症头痛，或干哕发呕，不思饮食，头仰，浑身出汗，张口乱呼，谵语。用针挑咽窝、并前后心则愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：野雀挣
  • 当前页：狐狸挣
  • 下一页：猿猴挣
<<< 返回本书目录
  1. 狐狸挣《松峰说疫》
  2. 狐目《本草纲目》完整版
  3. 狐狸尾【中药大全】
  4. 狐尿刺《圣济总录》
  5. 狐惑证治《三因极一病证方论》
  6. 狐尿刺《医宗金鉴》
  7. 狐惑证歌《伤寒百证歌》
  8. 狐尿刺方《外台秘要》
  9. 狐惑证《伤寒总病论》
  10. 狐皮《本草纲目》完整版
  11. 狐惑证《伤寒九十论》
  12. 狐肉《本草纲目》完整版
  13. 狐惑汤【方剂大全】
  14. 狐肉【中药大全】
  15. 狐惑-伤寒门（下）《古今医统大全》
  16. 狐肉羹【方剂大全】
  17. 狐惑疮门主论《疡医大全》
  18. 狐肉汤【方剂大全】
  19. 狐惑并病十条《仲景伤寒补亡论》
  20. 狐疝《金匮悬解》
  21. 狐惑【疾病大全】
  22. 狐疝治验《一得集》
  23. 狐惑《医宗金鉴》
  24. 狐四足【中药大全】
  25. 狐惑《伤寒心法要诀》
  26. 狐四足（狐足）《本草纲目》完整版
  27. 狐惑《伤寒六书》
  28. 狐头《本草纲目》完整版
  29. 狐惑《伤寒括要》
  30. 狐头【中药大全】
  1. 狐狸挣《松峰说疫》
  2. 狐瘕《中医词典》
  3. 狐尿刺《圣济总录》
  4. 狐惑证治《三因极一病证方论》
  5. 狐尿刺《中医词典》
  6. 狐惑证歌《伤寒百证歌》
  7. 狐尿刺《医宗金鉴》
  8. 狐惑证《伤寒总病论》
  9. 狐尿刺《外科心法要诀》
  10. 狐惑证《伤寒九十论》
  11. 狐尿刺方二首《外台秘要》
  12. 狐惑一《金匮悬解》
  13. 狐尿刺候《诸病源候论》
  14. 狐惑续法《医学纲目》
  15. 狐凭病秘方《华佗神方》
  16. 狐惑二《金匮悬解》
  17. 狐气疝《中医词典》
  18. 狐惑疮门主论《疡医大全》
  19. 狐肉《饮膳正要》
  20. 狐惑疮门主方《疡医大全》
  21. 狐肉《饮食须知》
  22. 狐惑病（白塞氏病）先兆《中医疾病预测》
  23. 狐肉《医学入门》
  24. 狐惑并病十条《仲景伤寒补亡论》
  25. 狐肉羹《饮膳正要》
  26. 狐惑（伤寒门 下）《古今医统大全》
  27. 狐肉羹《食疗方》
  28. 狐惑《伤寒括要》
  29. 狐肉汤《饮膳正要》
  30. 狐惑《伤寒心法要诀》
  31. 狐肉汤《食疗方》


猿猴挣_《松峰说疫》_中医内科_【岐黄之术】

猿猴挣

猿猴挣

  • 上一页
  • 目录
  • 相关
  • 下一页

其症坐卧不宁，心窝胀满，口舌发青，指甲青，小腹疼。挑阴囊线即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狐狸挣
  • 当前页：猿猴挣
  • 下一页：莽牛挣
<<< 返回本书目录
  1. 猿猴挣《松峰说疫》
  2. 源泉汤【方剂大全】
  3. 猿猴摘果法《推拿抉微》
  4. 螈《产鉴》
  5. 猿猴摘果法《厘正按摩要术》
  6. 螈《丹溪手镜》
  7. 缘桑螺【中药大全】
  8. 螈《古今医案按》
  9. 缘桑螺《证类本草》
  10. 螈《女科证治准绳》
  11. 缘桑螺《本草纲目》完整版
  12. 螈《女科证治准绳》
  13. 缘毛鸟足兰【中药大全】
  14. 螈《女科证治准绳》
  15. 缘毛筋骨草【中药大全】
  16. 螈《伤寒捷诀》
  17. 援土固胎汤【方剂大全】
  18. 螈《伤寒括要》
  19. 鼋脂《本草纲目》完整版
  20. 螈《伤寒六书》
  21. 鼋肉【中药大全】
  22. 螈《伤寒六书》
  23. 鼋肉《本草纲目》完整版
  24. 螈《伤寒明理论》
  25. 鼋甲【中药大全】
  26. 螈《张氏医通》
  27. 鼋甲《本草纲目》完整版
  28. 螈《证治准绳·类方》
  29. 鼋膏【中药大全】
  30. 螈《证治准绳·女科》
  1. 猿猴挣《松峰说疫》
  2. 猿猴摘果法《厘正按摩要术》
  3. 猿戏《中医词典》
  4. 猿猴摘果法《推拿抉微》
  5. 螈《伤寒捷诀》
  6. 猿猴摘果《幼科推拿秘书》
  7. 螈《产鉴》
  8. 猿猴摘果《中医词典》
  9. 螈《医学纲目》
  10. 缘桑螺《证类本草》
  11. 螈《医述》
  12. 缘目生疮候《诸病源候论》
  13. 螈《张氏医通》
  14. 援生膏《外科理例》
  15. 螈《证治准绳·类方》
  16. 援生膏《冯氏锦囊秘录》
  17. 螈《证治准绳·女科》
  18. 鼋甲《本经逢原》
  19. 螈《证治准绳·女科》
  20. 鼋〈微温〉《食疗本草》
  21. 螈《证治准绳·女科》
  22. 鼋《证类本草》
  23. 螈《证治准绳·杂病》
  24. 圆锥角膜《默克家庭诊疗手册》
  25. 螈《古今医案按》
  26. 圆针《中医词典》
  27. 螈《松峰说疫》
  28. 圆针《中医名词词典》
  29. 螈《伤寒六书》
  30. 圆翳外障《中医词典》
  31. 螈《伤寒六书》


莽牛挣_《松峰说疫》_中医内科_【岐黄之术】

莽牛挣

莽牛挣

  • 上一页
  • 目录
  • 相关
  • 下一页

其症肚胁胀痛，心痛。翻起唇来挑里边，挑唇上牙花即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猿猴挣
  • 当前页：莽牛挣
  • 下一页：鹰嘴挣
<<< 返回本书目录
  1. 莽牛挣《松峰说疫》
  2. 蟒蛇草【中药大全】
  3. 莽草丸【方剂大全】
  4. 猫《本草纲目》完整版
  5. 莽草汤【方剂大全】
  6. 猫《本草求真》
  7. 莽草散【方剂大全】
  8. 猫《本草纲目》图文版
  9. 莽草根【中药大全】
  10. 猫（Cat;Felis　Catus）《实验动物科学》
  11. 莽草膏【方剂大全】
  12. 猫胞散【方剂大全】
  13. 莽草【中药大全】
  14. 猫胞衣《本草纲目》完整版
  15. 莽草《本草纲目》图文版
  16. 猫胞衣【中药大全】
  17. 莽草《证类本草》
  18. 猫喘音【疾病症状】
  19. 莽草《本草图经》
  20. 猫儿黄金菊【中药大全】
  21. 莽草《本草纲目》完整版
  22. 猫儿屎【中药大全】
  23. 盲襻综合征【疾病大全】
  24. 猫儿屎果【中药大全】
  25. 盲袢综合征【疾病大全】
  26. 猫儿眼睛【中药大全】
  27. 盲点【疾病症状】
  28. 猫耳朵草【中药大全】
  29. 盲袋阴道【疾病症状】
  30. 猫粪散【方剂大全】
  1. 莽牛挣《松峰说疫》
  2. 莽草浴汤《备急千金要方》
  3. 猫《本草纲目》
  4. 莽草《本草图经》
  5. 猫《本草求真》
  6. 莽草《药性切用》
  7. 猫《本经逢原》
  8. 莽草《本草分经》
  9. 猫《得配本草》
  10. 莽草《名医别录》
  11. 猫胞《本草从新》
  12. 莽草《本草从新》
  13. 猫胞《本草分经》
  14. 莽草《本经逢原》
  15. 猫胞《本草撮要》
  16. 莽草《证类本草》
  17. 猫胞《药性切用》
  18. 莽草《医学入门》
  19. 猫被踏伤秘方《华佗神方》
  20. 莽草《本草衍义》
  21. 猫儿伤《是斋百一选方》
  22. 莽草《吴普本草》
  23. 猫鬼候《诸病源候论》
  24. 莽草《新修本草》
  25. 猫鬼野道方三首《外台秘要》
  26. 莽草《本草经集注》
  27. 猫癞病秘方《华佗神方》
  28. 莽草《千金翼方》
  29. 猫伸展功《减肥新法与技巧》
  30. 莽草《本草纲目》
  31. 猫屎《外科全生集》


鹰嘴挣_《松峰说疫》_中医内科_【岐黄之术】

鹰嘴挣

鹰嘴挣

  • 上一页
  • 目录
  • 相关
  • 下一页

其症肚胀疼，头晕，眼黑，心内胀。用白矾水灌之，再挑后心及耳稍即愈。（又方，胡椒七粒，生姜七片，陈麦糠一撮，同研烂酒煎，去渣，调四钱服。）

松峰按∶诸挣挑刺，随即将恶血捻出为妙。有病深重者，挑刺无血，必用手极力捻之，见血即愈。诸挣遇有口噤不开者，用乌梅揩擦牙龈，涎出即开。盖酸先入筋，木能克土，使牙关酸软则开矣。若用铁器等搅之，恐伤其齿。

上诸挣症治，余得之岱宗石壁间，录而藏诸箧笥，遇患是疾者，如法施治，历有奇效。后余游秦晋于太行道中，亦见粘一纸于壁前，所见者大同小异，俱变挣为翻，盖因其方言各异耳，而症治则无殊也。因取而对较增订之，以广为流布，至其命名亦各有义意，甚毋以其涉俗而忽之。松峰再志。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莽牛挣
  • 当前页：鹰嘴挣
  • 下一页：赤膈类伤寒
<<< 返回本书目录
  1. 鹰嘴挣《松峰说疫》
  2. 蘡薁【中药大全】
  3. 鹰嘴爪【中药大全】
  4. 蘡薁根【中药大全】
  5. 鹰爪莲【中药大全】
  6. 蘡薁藤【中药大全】
  7. 鹰爪花果【中药大全】
  8. 迎春花《本草纲目》完整版
  9. 鹰爪花根【中药大全】
  10. 迎春花《本草择要纲目》
  11. 鹰爪枫【中药大全】
  12. 迎春花【中药大全】
  13. 鹰眼睛【中药大全】
  14. 迎春花根【中药大全】
  15. 鹰头【中药大全】
  16. 迎春花叶《本草易读》
  17. 鹰骨【中药大全】
  18. 迎春花叶【中药大全】
  19. 鹰钩鼻【疾病症状】
  20. 迎风不动草《滇南本草》
  21. 鹰窗穴【胸部腹部穴位】
  22. 迎风流泪【疾病症状】
  23. 鹰不扑【中药大全】
  24. 迎风流泪【疾病症状】
  25. 鹰不泊薳【中药大全】
  26. 迎风流泪【中药主治】
  27. 鹰不泊【中药大全】
  28. 迎风流泪【方剂主治】
  29. 鹰《本草纲目》图文版
  30. 迎风落泪《目经大成》
  1. 鹰嘴挣《松峰说疫》
  2. 鹰爪惊《幼科推拿秘书》
  3. 迎春花《本草择要纲目》
  4. 鹰屎白《本经逢原》
  5. 迎春花茶《茶饮保健》
  6. 鹰屎白《证类本草》
  7. 迎春花叶《本草易读》
  8. 鹰屎白《本草衍义》
  9. 迎东证《中医词典》
  10. 鹰屎白《新修本草》
  11. 迎而夺之《中医词典》
  12. 鹰屎白《本草经集注》
  13. 迎风不动草《滇南本草》
  14. 鹰屎白《玉楸药解》
  15. 迎风赤烂《中医词典》
  16. 鹰矢白《名医别录》
  17. 迎风冷泪《中医词典》
  18. 鹰肉《医学入门》
  19. 迎风流泪《中医词典》
  20. 鹰馁而烂肠《解围元薮》
  21. 迎风流泪《明目至宝》
  22. 鹰《本草纲目》
  23. 迎风落泪《目经大成》
  24. 膺中俞《中医词典》
  25. 迎风热泪《中医词典》
  26. 膺中外俞《中医词典》
  27. 迎风洒泪症《中医词典》
  28. 膺中《中医词典》
  29. 迎风洒泪症《银海精微》
  30. 膺俞十二穴《中医词典》
  31. 迎随补泻《中医词典》


赤膈类伤寒_《松峰说疫》_中医内科_【岐黄之术】

赤膈类伤寒

赤膈类伤寒

  • 上一页
  • 目录
  • 相关
  • 下一页

（松峰曰∶是皆疫症，实非伤寒也。）

凡胸膈赤肿疼痛，头痛身痛，发热恶寒，名赤膈伤寒，宜荆防败毒散（见捻颈瘟）。加蒌仁（去油）、黄连、黄芩、紫金皮、元参、赤芍、升麻、白芷。如症有表复有里而胸膈赤肿疼痛者，双解散（见绞肠瘟。）加蒌仁、黄连、紫金皮。如表症已退，大便燥实，胸膈肿痛者，凉膈解毒加蒌仁、枳壳、桔梗、紫金皮、赤芍。又宜棱针刺肿处出血。如半表半里，胸膈肿痛者，小柴胡汤加桔梗、蒌仁、紫金皮、赤芍。

凉膈散

连翘（去隔） 大黄（酒浸） 甘草 栀子（炒黑） 黄芩（酒炒） 薄荷加竹叶，生蜜煎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹰嘴挣
  • 当前页：赤膈类伤寒
  • 下一页：黄耳类伤寒
<<< 返回本书目录
  1. 赤膈类伤寒《松峰说疫》
  2. 赤膈类伤寒门主论《疡医大全》
  3. 赤膈类伤寒《冯氏锦囊秘录》
  4. 赤葛膏【方剂大全】
  5. 赤膏【方剂大全】
  6. 赤葛散【方剂大全】
  7. 赤腹松鼠【中药大全】
  8. 赤糊饼【方剂大全】
  9. 赤茯神散【方剂大全】
  10. 赤虎丸【方剂大全】
  11. 赤茯苓饮【方剂大全】
  12. 赤虎子丹【方剂大全】
  13. 赤茯苓丸【方剂大全】
  14. 赤火金针【方剂大全】
  15. 赤茯苓汤【方剂大全】
  16. 赤火绳【中药大全】
  17. 赤茯苓散【方剂大全】
  18. 赤罽丸【方剂大全】
  19. 赤茯苓煎【方剂大全】
  20. 赤甲红【中药大全】
  21. 赤茯苓【中药大全】
  22. 赤箭《本草纲目》完整版
  23. 赤茯苓《本草崇原》
  24. 赤箭《本草乘雅半偈》
  25. 赤茯苓《本草纲目》完整版
  26. 赤箭《本草崇原》
  27. 赤凤摇头歌《针灸聚英》
  28. 赤箭《本草图经》
  29. 赤凤摇头法《推拿抉微》
  30. 赤箭《证类本草》
  1. 赤膈类伤寒《松峰说疫》
  2. 赤膈类伤寒《冯氏锦囊秘录》
  3. 赤膈类伤寒门主论《疡医大全》
  4. 赤疳《中医词典》
  5. 赤根疔疮《中医词典》
  6. 赤符《吴普本草》
  7. 赤根疔疮候《诸病源候论》
  8. 赤茯苓散《冯氏锦囊秘录》
  9. 赤瓜木《千金翼方》
  10. 赤茯苓《本草崇原》
  11. 赤赫《千金翼方》
  12. 赤茯苓《外科全生集》
  13. 赤赫《本草经集注》
  14. 赤茯苓《本草害利》
  15. 赤赫《新修本草》
  16. 赤茯苓《本草分经》
  17. 赤赫《证类本草》
  18. 赤茯苓《本草分经》
  19. 赤赫《名医别录》
  20. 赤凤迎源《中医词典》
  21. 赤黑丹候《诸病源候论》
  22. 赤凤摇头歌《针灸聚英》
  23. 赤箭《神农本草经》
  24. 赤凤摇头法《厘正按摩要术》
  25. 赤箭《千金翼方》
  26. 赤凤摇头法《推拿抉微》
  27. 赤箭《本草经集注》
  28. 赤凤摇头《幼科推拿秘书》
  29. 赤箭《新修本草》
  30. 赤凤摇头《针灸神书》
  31. 赤箭《本草衍义》


黄耳类伤寒_《松峰说疫》_中医内科_【岐黄之术】

黄耳类伤寒

黄耳类伤寒

  • 上一页
  • 目录
  • 相关
  • 下一页

凡耳中策策痛者，是风入肾经也。久则变恶寒发热，脊强背直如痉之状，曰黄耳伤寒。宜小续命汤加僵蚕（泡焙）、天麻（酒焙）、羌、独，次用荆防败毒散加细辛、白芷、蝉蜕（去足翅）、黄芩、赤芍、紫金皮。

小续命汤

防风 桂枝 麻黄 杏仁（泡，去皮、尖，研） 川芎（酒洗） 白芍（酒炒） 人参 甘草 黄芩（酒炒） 防己 附子（制。防己、附子少用。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤膈类伤寒
  • 当前页：黄耳类伤寒
  • 下一页：解类伤寒
<<< 返回本书目录
  1. 黄耳类伤寒《松峰说疫》
  2. 黄耳类伤寒门主论《疡医大全》
  3. 黄耳类伤寒《冯氏锦囊秘录》
  4. 黄矾《本草纲目》完整版
  5. 黄垩丸【方剂大全】
  6. 黄矾《本草纲目》图文版
  7. 黄多孔菌【中药大全】
  8. 黄矾【中药大全】
  9. 黄断肠草【中药大全】
  10. 黄矾散【方剂大全】
  11. 黄杜圆【方剂大全】
  12. 黄矾丸《仙传外科集验方》
  13. 黄犊子脐屎《本草纲目》完整版
  14. 黄矾丸【方剂大全】
  15. 黄独零余子【中药大全】
  16. 黄方《外台秘要》
  17. 黄豆芫荽煎【方剂大全】
  18. 黄肥疮《幼幼新书》
  19. 黄豆和猪苦胆【方剂大全】
  20. 黄粉膏【方剂大全】
  21. 黄豆《食物疗法》
  22. 黄粉散【方剂大全】
  23. 黄豆《本草易读》
  24. 黄风不足歌《眼科心法要诀》
  25. 黄铤子【方剂大全】
  26. 黄风不足歌《医宗金鉴》
  27. 黄鼎丸【方剂大全】
  28. 黄风膏【方剂大全】
  29. 黄帝素问灵枢叙《灵枢悬解》
  30. 黄风菊花汤【方剂大全】
  1. 黄耳类伤寒《松峰说疫》
  2. 黄耳类伤寒《冯氏锦囊秘录》
  3. 黄耳类伤寒门主论《疡医大全》
  4. 黄耳类伤寒《中医词典》
  5. 黄耳伤寒《中医词典》
  6. 黄独《本经逢原》
  7. 黄矾《本草纲目》
  8. 黄豆入耳《奇效简便良方》
  9. 黄矾散《医学心悟》
  10. 黄豆《本草分经》
  11. 黄矾丸《仙传外科集验方》
  12. 黄豆《本草易读》
  13. 黄方三首《外台秘要》
  14. 黄豆《食物疗法》
  15. 黄防风汤熏蒸法《目经大成》
  16. 黄豆《减肥新法与技巧》
  17. 黄肥疮《幼幼新书》
  18. 黄丁《中医词典》
  19. 黄风《中医词典》
  20. 黄帝之机、琼瑶之论五十三法《针灸神书》
  21. 黄风不足歌《眼科心法要诀》
  22. 黄帝杂忌法《备急千金要方》
  23. 黄风不足歌《医宗金鉴》
  24. 黄帝轩辕氏《饮膳正要》
  25. 黄风内障《中医词典》
  26. 黄帝素问灵枢叙《灵枢悬解》
  27. 黄风有余歌《眼科心法要诀》
  28. 黄帝内经素问序《素问悬解》
  29. 黄风有余歌《医宗金鉴》
  30. 黄帝灸法《扁鹊心书》
  31. 黄蜂出洞《中医词典》


解类伤寒_《松峰说疫》_中医内科_【岐黄之术】

解类伤寒

解类伤寒

  • 上一页
  • 目录
  • 相关
  • 下一页

（按《素问》尺脉缓涩，谓解 。音亦，与此处所讲不同。）

解者，肌肉解散。 者，筋不束骨。其症似寒非寒，似热非热，四体骨节解散懈堕，倦怠烦痛，饮食不美，食不知味，俗呼为痧病。《内经》名为解 。其原因或伤酒中湿，感冒风寒，房事过多，妇人或经水不调，气血不和，皆能为此，似痧病实非痧病也。治宜先蘸热水打其臂膊里面，或以麻蘸水刮之，刮打必皆令其皮红紫为度，更宜针刺十宣、委中二穴出血，当服苏合香丸。

苏合香丸

麝香 沉香 丁香 檀香（白者） 香附 荜茇 白术 诃子（煨，去皮） 朱砂 青木香乌犀角（各二钱） 薰陆香 龙脑（各一钱） 安息香（二钱，为末，用无灰酒熬膏） 苏合油（入息香，内二钱）

共为细末，用安息膏并炼蜜丸如弹子，蜡包。用时温水化服一丸。（丸用蜡包，不出气为妙。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄耳类伤寒
  • 当前页：解类伤寒
  • 下一页：痧病类伤寒
<<< 返回本书目录
  1. 解类伤寒《松峰说疫》
  2. 解利伤寒《儒门事亲》
  3. 解类伤寒《冯氏锦囊秘录》
  4. 解利伤寒《儒门事亲》
  5. 解劳散【方剂大全】
  6. 解利汤【方剂大全】
  7. 解苦散【方剂大全】
  8. 解疠神丹【方剂大全】
  9. 解渴饮子【方剂大全】
  10. 解链汤【方剂大全】
  11. 解渴百杯丸【方剂大全】
  12. 解铃丸【方剂大全】
  13. 解渴【中药主治】
  14. 解颅《保幼新编》
  15. 解菌汤【方剂大全】
  16. 解颅《丹溪治法心要》
  17. 解救砒霜门主论《疡医大全》
  18. 解颅《儿科萃精》
  19. 解酒仙丹【方剂大全】
  20. 解颅《金匮钩玄》
  21. 解酒舒筋散【方剂大全】
  22. 解颅《小儿药证直诀》
  23. 解酒散火汤【方剂大全】
  24. 解颅《医门补要》
  25. 解酒化毒丹【方剂大全】
  26. 解颅《医宗金鉴》
  27. 解酒毒【方剂主治】
  28. 解颅《幼幼新书》
  29. 解酒毒【中药主治】
  30. 解颅《张氏医通》
  1. 解类伤寒《松峰说疫》
  2. 解类伤寒《冯氏锦囊秘录》
  3. 解利伤寒《儒门事亲》
  4. 解菌毒《是斋百一选方》
  5. 解利外感《医学启源》
  6. 解救砒霜门主论《疡医大全》
  7. 解凉散《明目至宝》
  8. 解救砒霜门主方《疡医大全》
  9. 解颅《中医名词词典》
  10. 解酒方《奇方类编》
  11. 解颅《中医词典》
  12. 解酒《孙真人海上方》
  13. 解颅《推求师意》
  14. 解痉（镇痉）《中医名词词典》
  15. 解颅《医学纲目》
  16. 解痉《中医词典》
  17. 解颅《医宗金鉴》
  18. 解精微论篇《黄帝内经·素问》
  19. 解颅《幼幼新书》
  20. 解精微论《素问悬解》
  21. 解颅《张氏医通》
  22. 解精微论《素问悬解》
  23. 解颅《寿世保元》
  24. 解金银铜铁石毒《圣济总录》
  25. 解颅《竹林女科证治》
  26. 解金铁等毒方八首《外台秘要》
  27. 解颅《丹溪治法心要》
  28. 解结推引《类经》
  29. 解颅《儿科萃精》
  30. 解即痿类《医学纲目》
  31. 解颅《活幼心书》


痧病类伤寒_《松峰说疫》_中医内科_【岐黄之术】

痧病类伤寒

痧病类伤寒

  • 上一页
  • 目录
  • 相关
  • 下一页

岭南闽广间，溪毒、沙虱、水弩、射工、蝈短狐、虾须之类，俱能含沙射人。被其毒则憎寒壮热，百体分解，似伤寒。初发，土人治法，以手摩痛处，用角筒入肉，以口吸出其痧毒，外用大蒜（煨）捣膏，封贴疮口即愈。诸虫唯虾须最毒，其毒深入于骨，若虾须之状，其疮类疔肿，不治必死。彼地有 、 、 、HT 等鸟专食以上诸虫。故以此鸟毛粪服之，及笼此鸟于身畔吸之，其痧闻气自出而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：解类伤寒
  • 当前页：痧病类伤寒
  • 下一页：喉管伤寒
<<< 返回本书目录
  1. 痧病类伤寒《松峰说疫》
  2. 痧痘后与病后宜戒口味《医门补要》
  3. 痧病类伤寒《冯氏锦囊秘录》
  4. 痧烦痧睡《痧胀玉衡》
  5. 痧变肿毒《痧胀玉衡》
  6. 痧方余议《痧胀玉衡》
  7. 痧变吐血鼻衄便红《痧胀玉衡》
  8. 痧疯《痧胀玉衡》
  9. 痧变劳瘵《痧胀玉衡》
  10. 痧后禁忌《松峰说疫》
  11. 痧变臌胀《痧胀玉衡》
  12. 痧后证治《儿科要略》
  13. 痧变发颐《痧胀玉衡》
  14. 痧秽《伤寒指掌》
  15. 痧《冷庐医话》
  16. 痧秽宜嚏、过饱宜吐《景景医话》
  17. 莎木面【中药大全】
  18. 痧筋统说《痧胀玉衡》
  19. 莎草香附子《本草纲目》图文版
  20. 痧块《痧胀玉衡》
  21. 莎草蕨【中药大全】
  22. 痧类三疟《痧胀玉衡》
  23. 莎草根丸【方剂大全】
  24. 痧类阴症《痧胀玉衡》
  25. 莎草根散【方剂大全】
  26. 痧痢《痧胀玉衡》
  27. 莎草根《证类本草》
  28. 痧麻《丹台玉案》
  29. 莎草根《雷公炮炙论》
  30. 痧气【中药主治】
  1. 痧病类伤寒《松峰说疫》
  2. 痧病类伤寒《冯氏锦囊秘录》
  3. 痧痘后与病后宜戒口味《医门补要》
  4. 痧变肿毒《痧胀玉衡》
  5. 痧痘口疳《中医词典》
  6. 痧变吐血鼻衄便红《痧胀玉衡》
  7. 痧烦痧睡《中医词典》
  8. 痧变劳瘵《痧胀玉衡》
  9. 痧烦痧睡《痧胀玉衡》
  10. 痧变臌胀《痧胀玉衡》
  11. 痧方余议《痧胀玉衡》
  12. 痧变发颐《痧胀玉衡》
  13. 痧分表里辨《痧胀玉衡》
  14. 痧《冷庐医话》
  15. 痧疯《痧胀玉衡》
  16. 痧《中医词典》
  17. 痧喉《中医词典》
  18. 莎衣道人《中医词典》
  19. 痧后案《丁甘仁医案》
  20. 莎草香附子《得配本草》
  21. 痧后禁忌《松峰说疫》
  22. 莎草香附子《本草纲目》
  23. 痧后禁忌《痧胀玉衡》
  24. 莎草根《名医别录》
  25. 痧后牙疳《中医词典》
  26. 莎草根《增广和剂局方药性总论》
  27. 痧后证治《儿科要略》
  28. 莎草根《证类本草》
  29. 痧后治杂症宜知《痧胀玉衡》
  30. 莎草根《新修本草》
  31. 痧秽《中医词典》


喉管伤寒_《松峰说疫》_中医内科_【岐黄之术】

喉管伤寒

喉管伤寒

  • 上一页
  • 目录
  • 相关
  • 下一页

其症喉中作痒难过，吃茶酒汤水便不可救。

薄荷（二分） 麝香（一分）

为细末，吹喉。待气通吐涎碗许，然后吃陈米汤半碗即愈。

松峰按∶此虽名伤寒，实疫疠之类。夫曰喉痒，似病之轻者；曰难过，则痒不可当矣。虽然何至吃茶水便不可救乎？观其待气通三字，则痒时其气已有大不通者在矣！味其言吐涎碗许，则气之所以不通，涎为之也。此症甚恶，亦世之所不轻见者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痧病类伤寒
  • 当前页：喉管伤寒
  • 下一页：油痧瘴
<<< 返回本书目录
  1. 喉管伤寒《松峰说疫》
  2. 喉管阻塞【疾病症状】
  3. 喉疳丸【方剂大全】
  4. 喉肌无力【疾病症状】
  5. 喉疳门主论《疡医大全》
  6. 喉疾病《耳鼻咽喉外科学》
  7. 喉疳化毒丹【方剂大全】
  8. 喉煎方【方剂大全】
  9. 喉疳《医宗金鉴》
  10. 喉节门主论《疡医大全》
  11. 喉疳《外科启玄》
  12. 喉结不明显【疾病症状】
  13. 喉风诸方《重楼玉钥》
  14. 喉结增大【疾病症状】
  15. 喉风针诀《重楼玉钥》
  16. 喉菌门主论《疡医大全》
  17. 喉风舌大如脬，不急救即死《喉舌备要秘旨》
  18. 喉科辨症《喉舌备要秘旨》
  19. 喉风三十六症《重楼玉钥》
  20. 喉科回春锭【方剂大全】
  21. 喉风门主论《疡医大全》
  22. 喉科金银散《凌临灵方》
  23. 喉风门《喉科指掌》
  24. 喉科通关散【方剂大全】
  25. 喉风夺命丹【方剂大全】
  26. 喉科诸症煎剂歌《尤氏喉症指南》
  27. 喉风【方剂主治】
  28. 喉科总论《重楼玉钥》
  29. 喉风【中药主治】
  30. 喉口《周慎斋遗书》
  1. 喉管伤寒《松峰说疫》
  2. 喉关痈《中医词典》
  3. 喉含气囊肿《默克家庭诊疗手册》
  4. 喉关痈《中医名词词典》
  5. 喉核《中医名词词典》
  6. 喉关《中医词典》
  7. 喉核《中医词典》
  8. 喉关《中医名词词典》
  9. 喉花《中医词典》
  10. 喉歌诀《人体解剖学歌诀》
  11. 喉肌《耳鼻咽喉外科学》
  12. 喉疳门主论《疡医大全》
  13. 喉肌（图6－36、37、38）《人体解剖学》
  14. 喉疳门主方《疡医大全》
  15. 喉疾病（附图）《耳鼻咽喉外科学》
  16. 喉疳疮《中医词典》
  17. 喉间别窍《古今医统大全》
  18. 喉疳《喉科指掌》
  19. 喉间发白证《中医词典》
  20. 喉疳《外科启玄》
  21. 喉间溃烂《中医词典》
  22. 喉疳《外科心法要诀》
  23. 喉间有声《证治准绳·幼科》
  24. 喉疳《医宗金鉴》
  25. 喉箭症《喉舌备要秘旨》
  26. 喉疳《中医词典》
  27. 喉疖《中医词典》
  28. 喉疳《中医名词词典》
  29. 喉疖《外科大成》
  30. 喉腐《中医词典》
  31. 喉疖秘方《华佗神方》


油痧瘴_《松峰说疫》_中医内科_【岐黄之术】

油痧瘴

油痧瘴

  • 上一页
  • 目录
  • 相关
  • 下一页

其症两胁胀满，筑心疼痛，或腹内搅肠作痛，头晕眼黑，或大小便闭塞，气不通畅，命在旦夕。将绵花子油与吃试之，食之香甜不油气者，即是此症。速将绵子油令病患吃足，或用之四五两、半斤、一斤立愈，仍将油吐出不少，奇方也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉管伤寒
  • 当前页：油痧瘴
  • 下一页：乌痧瘴
<<< 返回本书目录
  1. 油痧瘴《松峰说疫》
  2. 油杉【中药大全】
  3. 油散木【中药大全】
  4. 油调立效散【方剂大全】
  5. 油漆皮炎【疾病大全】
  6. 油桐【中药大全】
  7. 油腻性鳞屑【疾病症状】
  8. 油桐根【中药大全】
  9. 油蜜煎【方剂大全】
  10. 油桐叶【中药大全】
  11. 油姜引【方剂大全】
  12. 油桐子【中药大全】
  13. 油煎散【方剂大全】
  14. 油头草【中药大全】
  15. 油胡桃【中药大全】
  16. 油性肉芽肿【疾病大全】
  17. 油胡桃《本草纲目》完整版
  18. 油鸭【中药大全】
  19. 油滚丸【方剂大全】
  20. 油衣粘及松脂着人衣虫蚀毯鞯法《外台秘要》
  21. 油柑叶【中药大全】
  22. 油鱼【中药大全】
  23. 油柑木皮【中药大全】
  24. 油渣果【中药大全】
  25. 油柑根【中药大全】
  26. 油渣果根【中药大全】
  27. 油柑虫节【中药大全】
  28. 油炸木【中药大全】
  29. 油风门主论《疡医大全》
  30. 油炸山楂糕《保健药膳》
  1. 油痧瘴《松峰说疫》
  2. 油捻子《中医词典》
  3. 油调立效散《太平惠民和剂局方》
  4. 油捻灸《中医词典》
  5. 油污衣方《冷庐医话》
  6. 油麻《医学入门》
  7. 油鸭《本草从新》
  8. 油煎散《太平惠民和剂局方》
  9. 油鸭《本草分经》
  10. 油煎散《妇人大全良方》
  11. 油衣粘及松脂着人衣虫蚀毯鞯法五首《外台秘要》
  12. 油灰指甲《奇效简便良方》
  13. 油炸山楂糕《保健药膳》
  14. 油灰指甲《中医词典》
  15. 油脂的性质《医用化学》
  16. 油汗《中医词典》
  17. 油脂的组成《医用化学》
  18. 油风门主论《疡医大全》
  19. 油脂要适量《预防医学》
  20. 油风门主方《疡医大全》
  21. 油纸法《外科选要》
  22. 油风《中医外科学》
  23. 疣《皮肤性病学》
  24. 油风《外科正宗》
  25. 疣《默克家庭诊疗手册》
  26. 油风《外科大成》
  27. 疣《家庭医学百科-医疗康复篇》
  28. 油风《外科心法要诀》
  29. 疣《中医名词词典》
  30. 油风《医宗金鉴》
  31. 疣《景岳全书》


乌痧瘴_《松峰说疫》_中医内科_【岐黄之术】

乌痧瘴

乌痧瘴

  • 上一页
  • 目录
  • 相关
  • 下一页

其症国中，头疼恶心，两胁胀痛攻心，不能坐卧。（得此症吃黄豆不腥气者便是。）用车头油十二两，黄连三钱，乳香三钱。二味为末，用车头油共捣匀，丸梧子大，百草霜为衣，用无根水送七丸立效。愈后一日无食。忌腥冷、气恼数日。（车头油，即车毂中所积油垢，或用六两、三两、两半皆可。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：油痧瘴
  • 当前页：乌痧瘴
  • 下一页：哑瘴
<<< 返回本书目录
  1. 乌痧瘴《松峰说疫》
  2. 乌梢蛇《本草易读》
  3. 乌沙挣《松峰说疫》
  4. 乌梢蛇【中药大全】
  5. 乌骚风【中药大全】
  6. 乌梢蛇酒【方剂大全】
  7. 乌茜汤【方剂大全】
  8. 乌稍蛇《本草择要纲目》
  9. 乌泡刺【中药大全】
  10. 乌蛇《本草纲目》完整版
  11. 乌奴龙胆【中药大全】
  12. 乌蛇《雷公炮炙论》
  13. 乌尼参【中药大全】
  14. 乌蛇《证类本草》
  15. 乌木油《本草纲目》完整版
  16. 乌蛇《本草纲目》图文版
  17. 乌木叶《本草纲目》完整版
  18. 乌蛇【中药大全】
  19. 乌木屑【中药大全】
  20. 乌蛇胆《本草纲目》完整版
  21. 乌木根白皮《本草纲目》完整版
  22. 乌蛇胆【中药大全】
  23. 乌木《本草纲目》图文版
  24. 乌蛇膏《本草纲目》完整版
  25. 乌木《本草纲目》完整版
  26. 乌蛇膏【中药大全】
  27. 乌木《本草纲目》完整版
  28. 乌蛇膏【方剂大全】
  29. 乌梅粥【方剂大全】
  30. 乌蛇浸酒方【方剂大全】
  1. 乌痧瘴《松峰说疫》
  2. 乌痧胀《外科全生集》
  3. 乌梢蛇《玉楸药解》
  4. 乌痧胀《奇效简便良方》
  5. 乌梢蛇《中药炮制》
  6. 乌痧胀《中医词典》
  7. 乌梢蛇《本草备要》
  8. 乌痧惊风《中医词典》
  9. 乌梢蛇《本草易读》
  10. 乌痧《中医词典》
  11. 乌梢蛇《本经逢原》
  12. 乌沙挣《松峰说疫》
  13. 乌梢蛇《本草从新》
  14. 乌青鱼胆《药性切用》
  15. 乌梢蛇《得配本草》
  16. 乌茄疔秘方《华佗神方》
  17. 乌梢蛇《本草分经》
  18. 乌铅《药性切用》
  19. 乌梢蛇《药性切用》
  20. 乌皮《本草分经》
  21. 乌稍蛇《本草择要纲目》
  22. 乌木根皮《药性切用》
  23. 乌蛇《本草纲目》
  24. 乌木根皮《本草从新》
  25. 乌蛇《雷公炮炙论》
  26. 乌木《本草纲目》
  27. 乌蛇《本草衍义》
  28. 乌梅粥《保健药膳》
  29. 乌蛇《汤液本草》
  30. 乌梅证《医学摘粹》
  31. 乌蛇《医学入门》


哑瘴_《松峰说疫》_中医内科_【岐黄之术】

哑瘴

哑瘴

  • 上一页
  • 目录
  • 相关
  • 下一页

（乃山岚 溪郁蒸之毒。）

其症血乘上焦，令人昏迷，甚则发躁狂妄，亦有哑而不能言者，皆由败血瘀心，毒涎聚胃所致。用柴胡二钱，黄芩钱五，半夏一钱制，人参一钱，枳壳一钱麸炒，大黄二钱，黄连六分，甘草七分，姜三片，枣一枚，煎服效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌痧瘴
  • 当前页：哑瘴
  • 下一页：锁喉黄
<<< 返回本书目录
  1. 哑瘴《松峰说疫》
  2. 哑瘴喉风《医宗金鉴》
  3. 哑门穴【头部背面穴位】
  4. 雅红隆【中药大全】
  5. 哑口《幼科推拿秘书》
  6. 雅叫哈顿散【方剂大全】
  7. 哑叭挣《松峰说疫》
  8. 雅丽千金藤【中药大全】
  9. 崖棕根【中药大全】
  10. 雅司病【疾病大全】
  11. 崖棕《本草纲目》完整版
  12. 亚泵礴【中药大全】
  13. 崖松【中药大全】
  14. 亚黑管菌【中药大全】
  15. 崖椒《本草纲目》完整版
  16. 亚乎奴【中药大全】
  17. 崖姜【中药大全】
  18. 亚急性感染性心内膜炎【疾病大全】
  19. 厓花子【中药大全】
  20. 亚急性感染性心内膜炎　（SubacuteInfective Endocarditis）《心脏病学》
  21. 芽生菌病样脓皮病【疾病大全】
  22. 亚急性坏死性脊髓炎【疾病大全】
  23. 芽生菌病【疾病大全】
  24. 亚急性甲状腺炎【疾病大全】
  25. 牙子《证类本草》
  26. 亚急性甲状腺炎（Subacute thyroiditis)《内分泌学》
  27. 牙子《本草图经》
  28. 亚急性结节性游走性脂膜炎【疾病大全】
  29. 牙子《本草纲目》完整版
  30. 亚急性联合变性【疾病大全】
  1. 哑瘴《松峰说疫》
  2. 哑胎《中医词典》
  3. 哑瘴喉风《中医词典》
  4. 哑嗽《中医词典》
  5. 哑瘴喉风《医宗金鉴》
  6. 哑门（一名舌厌，一名舌横，一名喑门）《针灸大成》
  7. 哑瘴喉风《外科心法要诀》
  8. 哑门《针灸学》
  9. 哑瘴喉风《外科大成》
  10. 哑门《中医词典》
  11. 痖瘴《中医词典》
  12. 哑口《幼科推拿秘书》
  13. 亚急性感染性心内膜炎《病理学》
  14. 哑科《中医词典》
  15. 亚急性感染性心内膜炎　《心脏病学》
  16. 哑惊《外科全生集》
  17. 亚急性甲状腺炎《内分泌学》
  18. 哑惊《中医词典》
  19. 亚急性渗液缩窄性心包炎《心脏病学》
  20. 哑喉风《中医词典》
  21. 亚急性硬化性全脑炎《默克家庭诊疗手册》
  22. 哑风《解围元薮》
  23. 亚临床感染《医学微生物学》
  24. 哑风《中医词典》
  25. 亚硫酸氢钠含量测定《中国生物制品规程》
  26. 哑叭挣《松峰说疫》
  27. 亚麻《饮食须知》
  28. 哑叭翻《急救广生集》
  29. 亚麻《冯氏锦囊秘录》
  30. 哑嗄《中医词典》
  31. 亚麻《本经逢原》


锁喉黄_《松峰说疫》_中医内科_【岐黄之术】

锁喉黄

锁喉黄

  • 上一页
  • 目录
  • 相关
  • 下一页

其症面黑目黄，舌白语涩，牙关紧闭，胸痛，缓不过二三日即死。人皆错以乌痧瘴治之，多致误命。如遇此症，将牙关搅开，用蓝布擦去舌白，次以钱蘸盐水刮两太阳穴，（穴在眉稍眼角之际，试有坑窠便是。）出紫点泡，针刺出血，见黄水为度，脖项两侧亦如此治。后用生大黄三钱，硫黄一钱，共捣粗末。水二盅，煎一盅，温服立愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：哑瘴
  • 当前页：锁喉黄
  • 下一页：HT脖子猴HT
<<< 返回本书目录
  1. 锁喉黄《松峰说疫》
  2. 锁精丸【方剂大全】
  3. 锁喉毒《医宗金鉴》
  4. 锁口《痘疹心法要诀》
  5. 锁喉毒《马培之医案》
  6. 锁口《医宗金鉴》
  7. 锁喉疮门主论《疡医大全》
  8. 锁项《痘疹心法要诀》
  9. 锁合畸形【疾病症状】
  10. 锁项《医宗金鉴》
  11. 锁合【疾病大全】
  12. 锁眼《痘疹心法要诀》
  13. 锁骨下动脉-腋动脉瘤【疾病大全】
  14. 锁眼《医宗金鉴》
  15. 锁骨下动脉盗血综合征【疾病大全】
  16. 锁阳《本草纲目》完整版
  17. 锁骨上及前斜角肌淋巴结肿大【疾病症状】
  18. 锁阳《本草易读》
  19. 锁骨上的搏动性肿块【疾病症状】
  20. 锁阳《本草择要纲目》
  21. 锁骨骨折【疾病大全】
  22. 锁阳《药笼小品》
  23. 锁骨骨折《家庭医学百科-医疗康复篇》
  24. 锁阳《本草纲目》图文版
  25. 锁骨骨折《骨科学》
  26. 锁阳【中药大全】
  27. 锁肛痔《中医外科学》
  28. 锁阳丹【方剂大全】
  29. 锁肛证-幼幼汇集（上）《古今医统大全》
  30. 锁阳固精丸【方剂大全】
  1. 锁喉黄《松峰说疫》
  2. 锁喉风闭《奇效简便良方》
  3. 锁喉痈《中医名词词典》
  4. 锁喉毒《外科心法要诀》
  5. 锁口《医宗金鉴》
  6. 锁喉毒《医宗金鉴》
  7. 锁口《痘疹心法要诀》
  8. 锁喉毒《马培之医案》
  9. 锁口疔《中医名词词典》
  10. 锁喉毒《中医名词词典》
  11. 锁项《医宗金鉴》
  12. 锁喉疮门主论《疡医大全》
  13. 锁项《痘疹心法要诀》
  14. 锁喉《外科全生集》
  15. 锁心惊《幼科推拿秘书》
  16. 锁喉《奇效简便良方》
  17. 锁眼《医宗金鉴》
  18. 锁喉《外科大成》
  19. 锁眼《痘疹心法要诀》
  20. 锁骨下静脉subclavian vein及其属支《人体解剖学》
  21. 锁阳《本草纲目》
  22. 锁骨下动脉《人体解剖学》
  23. 锁阳《雷公炮制药性解》
  24. 锁骨骨折《骨科学》
  25. 锁阳《药笼小品》
  26. 锁骨骨折《家庭医学百科-医疗康复篇》
  27. 锁阳《玉楸药解》
  28. 锁肛痔《外科十三方考》
  29. 锁阳《中药炮制》
  30. 锁肛痔《中医外科学》
  31. 锁阳《本草备要》


HT脖子猴HT_《松峰说疫》_中医内科_【岐黄之术】

HT脖子猴HT

HT脖子猴HT

  • 上一页
  • 目录
  • 相关
  • 下一页

（恝平声。即用手HT 物HT 字。）

其症咽喉暴肿而痛，痰涎壅盛，水浆难入，甚则脖项亦肿，寒热交作，头面烘热，或四肢厥逆，气息不顺。用真阿魏三分，麝香三分，巴豆一个，去油，杏仁一个，去皮、尖，红枣一枚，去核。共捣烂，丸梧子大，银朱为衣，绵纸包一层。用时将纸撕去，按男左女右塞鼻孔，汗出即愈。避风，忌口二三日。（所忌不言何物，止食粥饭、小菜，便无不是。）

松峰按∶此系热毒而用巴豆者，亦热因热用，以毒攻毒之意。此与前症虽俱系咽喉之病，而症治各有不同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：锁喉黄
  • 当前页：HT脖子猴HT
  • 下一页：谷眼
<<< 返回本书目录
  1. HT脖子猴HT《松峰说疫》
  2. HT疮《丹溪治法心要》
  3. HT病头《慈幼便览》
  4. HT裂疮口《外科启玄》
  5. HT《经络全书》
  6. HT逆《医学正传》
  7. Howship-Romberg征【疾病症状】
  8. HT皮疮《医门补要》
  9. HMGCoA还原酶《动脉粥样硬化》
  10. HT沙《痘疹心法要诀》
  11. HLA基因复合体《免疫学和免疫学检验》
  12. HT症门（附?）《丹台玉案》
  13. HLA分型技术《医学免疫学》
  14. Hughes-Stovin综合征【疾病大全】
  15. HLA的医学意义《医学免疫学》
  16. ICC的几种特殊应用《实用免疫细胞与核酸》
  17. HLA的临床应用《细胞和分子免疫学》
  18. IgA肾病《赵绍琴临证验案精选》
  19. HIV相关呼吸道感染【疾病大全】
  20. IgA肾病【疾病大全】
  21. HIV感染【疾病症状】
  22. IgA肾炎【疾病大全】
  23. Hirschsprung病《胃肠动力检查手册》
  24. IgM抗体阳性【疾病症状】
  25. HBV与HCV重叠感染【疾病症状】
  26. II型肾小管性酸中毒【疾病大全】
  27. H2受体阻断药《药理学》
  28. II型糖尿病【疾病大全】
  29. H1受体阻断药《药理学》
  30. I型肾小管性酸中毒【疾病大全】
  1. HT脖子猴HT《松峰说疫》
  2. HT病头《慈幼便览》
  3. HT疮《丹溪治法心要》
  4. HT 鱼《医学入门》
  5. HT裂疮口《外科启玄》
  6. HT 鱼《医学入门》
  7. HT逆《医学正传》
  8. HT 米《饮食须知》
  9. HT皮疮《医门补要》
  10. HT 菜《饮食须知》
  11. HT沙《痘疹心法要诀》
  12. HT《经络全书》
  13. HT痧秘方《华佗神方》
  14. HRP标记凝集素及凝集素抗体的制备《实用免疫细胞与核酸》
  15. HT舌喉痈《重订囊秘喉书》
  16. Hp与消化性溃疡的治疗《中国幽门螺杆菌研究》
  17. HT症《喉舌备要秘旨》
  18. Hp与胃癌的流行病学关系《中国幽门螺杆菌研究》
  19. HT症门（附?）《丹台玉案》
  20. Hp消化性疾病中的致病作用《中国幽门螺杆菌研究》
  21. HyperApoB的病理生理《动脉粥样硬化》
  22. Hp是慢性胃炎的病因《中国幽门螺杆菌研究》
  23. H因子《细胞和分子免疫学》
  24. Hp感染与中医证型的关系《中国幽门螺杆菌研究》
  25. H因子受体《细胞和分子免疫学》
  26. Hp感染与胃癌《中国幽门螺杆菌研究》
  27. I《医学统计学》
  28. Hp感染与儿童消化性溃疡《中国幽门螺杆菌研究》
  29. I《医学遗传学基础》
  30. Hp感染与儿童胃炎《中国幽门螺杆菌研究》
  31. I《传染病》


谷眼_《松峰说疫》_中医内科_【岐黄之术】

谷眼

谷眼

  • 上一页
  • 目录
  • 相关
  • 下一页

（谷，亦作骨。）

其病初觉时，头晕心乱，烦躁不宁，渐而心腹疼痛，即是此症。有紧慢之分，紧者立刻殒命，急以银针针大眼角内白皮（如无银针，想铁针亦可。）及两耳稍、鼻尖、囟门、太阳穴，（见前。）

见血即愈。（皆针挑破皮，捻血，非直刺。）凡有心腹痛兼吐泻，俱是此症，俱宜挑。初起先挑鼻尖，后挑别处，挑后用陈醋半碗，（无陈用新。）入银子少许，共入砂锅，熬三四滚，临服时，再用银子入醋内研搅，温服，立刻回生。若治迟危急，看舌根下有紫泡，挑破，盐擦即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：HT脖子猴HT
  • 当前页：谷眼
  • 下一页：天行虏疮
<<< 返回本书目录
  1. 谷眼《松峰说疫》
  2. 谷子煎法《苏沈良方》
  3. 谷芽枳实小柴胡汤【方剂大全】
  4. 股《经络全书》
  5. 谷芽【中药大全】
  6. 股部《外科大成》
  7. 谷芽《药笼小品》
  8. 股部《外科心法要诀》
  9. 谷芽《本草经解》
  10. 股部病症《中医伤科按摩学》
  11. 谷仙散【方剂大全】
  12. 股部内侧靠近阴囊处的皮疹【疾病症状】
  13. 谷神丸【方剂大全】
  14. 股部证治（计四证）《外科证治全书》
  15. 谷神汤【方剂大全】
  16. 股动脉瘤【疾病大全】
  17. 谷神散【方剂大全】
  18. 股动脉枪击音【疾病症状】
  19. 谷神厚朴丸【方剂大全】
  20. 股动脉损伤【疾病大全】
  21. 谷神《养生导引秘籍》
  22. 股二头肌损伤【疾病症状】
  23. 谷皮藤【中药大全】
  24. 股沟及大腿内侧皮肤有色素沉积【疾病症状】
  25. 谷皮树【中药大全】
  26. 股骨粗隆间骨折《骨科学》
  27. 谷木【中药大全】
  28. 股骨粗隆间骨折【疾病大全】
  29. 谷米《千金食治》
  30. 股骨大粗隆结核【疾病大全】
  1. 谷眼《松峰说疫》
  2. 谷芽《药性切用》
  3. 谷雨《中医词典》
  4. 谷芽《外科全生集》
  5. 谷贼《中医词典》
  6. 谷芽《本草撮要》
  7. 谷胀《中医词典》
  8. 谷芽《本草分经》
  9. 谷症《中医词典》
  10. 谷芽《本草分经》
  11. 谷子煎法《苏沈良方》
  12. 谷芽《本草经解》
  13. 股《经络全书》
  14. 谷芽《本草便读》
  15. 股《中医名词词典》
  16. 谷芽《中药学》
  17. 股《中医词典》
  18. 谷芽《得配本草》
  19. 股不收《中医词典》
  20. 谷芽《本草从新》
  21. 股部《外科大成》
  22. 谷芽《顾松园医镜》
  23. 股部证治（计四证）《外科证治全书》
  24. 谷芽《本草易读》
  25. 股肱《中医词典》
  26. 谷芽《本草备要》
  27. 股骨《中医词典》
  28. 谷芽《中药炮制》
  29. 股骨粗隆间骨折《骨科学》
  30. 谷芽《药笼小品》
  31. 股骨干骨折《家庭医学百科-医疗康复篇》


天行虏疮_《松峰说疫》_中医内科_【岐黄之术】

天行虏疮

天行虏疮

  • 上一页
  • 目录
  • 相关
  • 下一页

（建武中，南阳击虏所得，故名。）

其症发斑疹，头面及身须臾周匝，状如火疮，或戴白浆，随决随上下，（此句费解。）

此毒恶之极。急治，取好蜜通摩疮上，以蜜煎升麻数匕拭之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：谷眼
  • 当前页：天行虏疮
  • 下一页：疫厥
<<< 返回本书目录
  1. 天行虏疮《松峰说疫》
  2. 天行衄血方《外台秘要》
  3. 天行劳复食复方《外台秘要》
  4. 天行呕方《外台秘要》
  5. 天行狂语方《外台秘要》
  6. 天行呕逆方《外台秘要》
  7. 天行口疮及口干苦方《外台秘要》
  8. 天行气运《目经大成》
  9. 天行咳嗽方《外台秘要》
  10. 天行热毒攻手足方《外台秘要》
  11. 天行后赤眼外障《秘传眼科龙木论》
  12. 天行热痢及诸痢方《外台秘要》
  13. 天行喉咽痛方《外台秘要》
  14. 天行温病论《伤寒总病论》
  15. 天行发疮豌豆疮方《外台秘要》
  16. 天行虚烦方《外台秘要》
  17. 天行发斑方《外台秘要》
  18. 天行虚羸方《外台秘要》
  19. 天行大小便不通胀满及涩方《外台秘要》
  20. 天行阴阳易方《外台秘要》
  21. 天行疮方《外台秘要》
  22. 天和脉《轩岐救正论》
  23. 天行赤眼歌《医宗金鉴》
  24. 天胡荽【中药大全】
  25. 天行赤眼歌《眼科心法要诀》
  26. 天花【疾病大全】
  27. 天行赤眼暴翳《中医眼科学》
  28. 天花粉《本草经解》
  29. 天行赤眼《中医眼科学》
  30. 天花粉《本草易读》
  1. 天行虏疮《松峰说疫》
  2. 天行劳复食复方六首《外台秘要》
  3. 天行衄血方四首《外台秘要》
  4. 天行狂语方三首《外台秘要》
  5. 天行呕方七首《外台秘要》
  6. 天行口疮及口干苦方四首《外台秘要》
  7. 天行呕逆方七首《外台秘要》
  8. 天行咳嗽方五首《外台秘要》
  9. 天行气运《目经大成》
  10. 天行后赤眼外障《秘传眼科龙木论》
  11. 天行热毒攻手足方五首《外台秘要》
  12. 天行喉咽痛方二首《外台秘要》
  13. 天行热痢及诸痢方四首《外台秘要》
  14. 天行发疮豌豆疮方一十二首《外台秘要》
  15. 天行时症《奇效简便良方》
  16. 天行发斑方三首《外台秘要》
  17. 天行嗽《中医词典》
  18. 天行发斑疮《中医词典》
  19. 天行头痛《中医词典》
  20. 天行发班《奇效简便良方》
  21. 天行温病论《伤寒总病论》
  22. 天行大小便不通胀满及涩方四首《外台秘要》
  23. 天行虚烦方二首《外台秘要》
  24. 天行疮方八首《外台秘要》
  25. 天行虚羸方二首《外台秘要》
  26. 天行疮《外科证治全书》
  27. 天行阴阳易方二首《外台秘要》
  28. 天行赤眼歌《医宗金鉴》
  29. 天和脉《轩岐救正论》
  30. 天行赤眼歌《眼科心法要诀》
  31. 天河《中医词典》


疫厥_《松峰说疫》_中医内科_【岐黄之术】

疫厥

疫厥

  • 上一页
  • 目录
  • 相关
  • 下一页

（亦名瘟疫暴亡。）

凡人感瘟疫，视其症脉，尚不至殒命不救。而突然无气，身直，甚至无脉，且不可惊慌，视为告终，此疫厥也。急用腊月雄狐胆，温水研灌即活。若牙关已紧，即搅开灌之。雄狐胆必腊月预为构收为妙。

松峰曰∶如得此症，不论有无狐胆，总宜先针少商穴并十指甲上薄肉。（穴道针法见前。）

摄出恶血，并用好猪牙皂末吹鼻，或用京中灵宝如意丹十余粒吹鼻，可活。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天行虏疮
  • 当前页：疫厥
  • 下一页：羊毛疔
<<< 返回本书目录
  1. 疫厥《松峰说疫》
  2. 疫疠《续名医类案》
  3. 疫喉痧《回春录》
  4. 疫疠《医学心悟》
  5. 疫凡例《三因极一病证方论》
  6. 疫疠《证治准绳·幼科》
  7. 疫毒疹《叶天士医案精华》
  8. 疫疠病诸候《巢氏病源补养宣导法》
  9. 疫病原始《四圣悬枢》
  10. 疫疠病诸候（凡三论）《诸病源候论》
  11. 疫病有三种论《松峰说疫》
  12. 疫疠解毒清心汤【方剂大全】
  13. 疫病论《温热暑疫全书》
  14. 疫痢兼证《温疫论》
  15. 疫病解《四圣悬枢》
  16. 疫痢疟肿论治《笔花医镜》
  17. 疫病方论《温热暑疫全书》
  18. 疫邪兼六气入足经从表里汗下《伤寒指掌》
  19. 疫病《伤寒大白》
  20. 疫邪吸秽浊入手经宜逐秽解毒《伤寒指掌》
  21. 疫《医述》
  22. 疫源地及流行过程《流行病学》
  23. 疫《也是山人医案》
  24. 疫瘴渴淋《千金宝要》
  25. 疫《续名医类案》
  26. 疫疹案《疫疹一得》
  27. 疫《临证指南医案》
  28. 疫疹不治之症《疫疹一得》
  29. 疫《冷庐医话》
  30. 疫疹穷源《疫疹一得》
  1. 疫厥《松峰说疫》
  2. 疫后虚寒《孙文垣医案》
  3. 疫疠《中医词典》
  4. 疫喉自汗《中医词典》
  5. 疫疠《续名医类案》
  6. 疫喉谵语《中医词典》
  7. 疫疠《证治准绳·幼科》
  8. 疫喉遗毒《中医词典》
  9. 疫疠《医学心悟》
  10. 疫喉失音《中医词典》
  11. 疫疠病候《巢氏病源补养宣导法》
  12. 疫喉痧《回春录》
  13. 疫疠病候《诸病源候论》
  14. 疫喉气促《中医词典》
  15. 疫疠疮候《诸病源候论》
  16. 疫喉呕吐《中医词典》
  17. 疫疠发肿《奇方类编》
  18. 疫喉衄《中医词典》
  19. 疫疬疱疮《中医词典》
  20. 疫喉溺涩《中医词典》
  21. 疫痢《中医词典》
  22. 疫喉会厌腐溃《中医词典》
  23. 疫痢《医述》
  24. 疫喉后牙疳《中医词典》
  25. 疫痢《症因脉治》
  26. 疫喉后虚劳《中医词典》
  27. 疫痢兼证《温疫论》
  28. 疫喉后下痢《中医词典》
  29. 疫痢疟肿论治《笔花医镜》
  30. 疫喉毒泡《中医词典》
  31. 疫脉案《类证治裁》


羊毛疔_《松峰说疫》_中医内科_【岐黄之术】

羊毛疔

羊毛疔

  • 上一页
  • 目录
  • 相关
  • 下一页

（与前瘟疫兼痧并羊毛挣大同小异，三症治各不同，故并存之。）

万历间金台有妇人，以羊毛遍鬻于市，忽不见，继而都人身生泡瘤，渐大，痛死者甚众，瘤内唯有羊毛。有道人传一方，以黑豆、 麦末涂之，毛落而愈。（ ，音乔。疑即北方之荞麦。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疫厥
  • 当前页：羊毛疔
  • 下一页：缠喉风
<<< 返回本书目录
  1. 羊毛疔《松峰说疫》
  2. 羊毛绒球蟹【中药大全】
  3. 羊毛草根【中药大全】
  4. 羊毛瘟痧《痧胀玉衡》
  5. 羊胫骨考《研经言》
  6. 羊毛挣《松峰说疫》
  7. 羊胫骨《本草纲目》完整版
  8. 羊蜜膏《保健药膳》
  9. 羊角藤叶【中药大全】
  10. 羊膜带综合征【疾病大全】
  11. 羊角藤【中药大全】
  12. 羊膜腔感染【疾病症状】
  13. 羊角桃【中药大全】
  14. 羊膜腔感染综合征【疾病大全】
  15. 羊角拗子【中药大全】
  16. 羊奶地丁《滇南本草》
  17. 羊角拗【中药大全】
  18. 羊奶果【中药大全】
  19. 羊角纽花【中药大全】
  20. 羊奶子【中药大全】
  21. 羊角扭【中药大全】
  22. 羊脑《本草纲目》完整版
  23. 羊角棉【中药大全】
  24. 羊脑【中药大全】
  25. 羊角草【中药大全】
  26. 羊溺《本草纲目》完整版
  27. 羊角参【中药大全】
  28. 羊脬《本草纲目》完整版
  29. 羊角《证类本草》
  30. 羊脬【中药大全】
  1. 羊毛疔《松峰说疫》
  2. 羊毛疔《中医词典》
  3. 羊毛疔秘方《华佗神方》
  4. 羊酪《饮膳正要》
  5. 羊毛痧《中医词典》
  6. 羊辣子螫伤《外科证治全书》
  7. 羊毛痧秘方《华佗神方》
  8. 羊胫骨考《研经言》
  9. 羊毛瘟痧《痧胀玉衡》
  10. 羊筋痧《中医词典》
  11. 羊毛挣《松峰说疫》
  12. 羊疥秘方《华佗神方》
  13. 羊密膏《食疗方》
  14. 羊角《本草乘雅半偈》
  15. 羊蜜膏《保健药膳》
  16. 羊角《名医别录》
  17. 羊蜜膏《食物疗法》
  18. 羊角《增广和剂局方药性总论》
  19. 羊蜜膏《饮膳正要》
  20. 羊角《得配本草》
  21. 羊奶地丁《滇南本草》
  22. 羊角《本经逢原》
  23. 羊奶痔《中医词典》
  24. 羊角《本经逢原》
  25. 羊奶痔《外科十三方考》
  26. 羊角《证类本草》
  27. 羊脑《饮膳正要》
  28. 羊角《冯氏锦囊秘录》
  29. 羊皮面《饮膳正要》
  30. 羊角《本草蒙筌》
  31. 羊肉《服食导饵》


缠喉风_《松峰说疫》_中医内科_【岐黄之术】

缠喉风

缠喉风

  • 上一页
  • 目录
  • 相关
  • 下一页

其症咽塞，水谷不下，牙关紧急，不省人事。杨氏一字散。

雄黄（水洗） 蝎稍 枯矾 藜芦 牙皂（炙焦，各等分）

上共为细末，用一豆大纳鼻中，搐之立效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊毛疔
  • 当前页：缠喉风
  • 下一页：赤瞎
<<< 返回本书目录
  1. 缠喉风《幼幼新书》
  2. 缠喉风喉痹六十五（附咽痛咽疮）《丹溪心法》
  3. 缠喉风《外科十法》
  4. 缠喉散【方剂大全】
  5. 缠喉风《松峰说疫》
  6. 缠金丹【方剂大全】
  7. 缠喉风《金匮钩玄》
  8. 缠舌喉风《外科十法》
  9. 缠瓜草《滇南本草》
  10. 缠丝挣《松峰说疫》
  11. 缠耳门主论《疡医大全》
  12. 缠腰《痘疹心法要诀》
  13. 掺药方丹【方剂大全】
  14. 缠腰《医宗金鉴》
  15. 掺药【方剂大全】
  16. 缠腰火丹《医宗金鉴》
  17. 掺舌黑虎散（泰梅初秘方）《外科传薪集》
  18. 缠竹黄【中药大全】
  19. 掺舌黑虎散【方剂大全】
  20. 蝉蚕散【方剂大全】
  21. 掺脐散【方剂大全】
  22. 蝉冠散【方剂大全】
  23. 掺疳散【方剂大全】
  24. 蝉花《本草纲目》完整版
  25. 掺耳抵圣散【方剂大全】
  26. 蝉花《雷公炮炙论》
  27. 掺疮口药【方剂大全】
  28. 蝉花《证类本草》
  29. 觇神气《厘正按摩要术》
  30. 蝉花【中药大全】
  1. 缠喉风《松峰说疫》
  2. 缠喉风《医学心悟》
  3. 缠喉风《奇效简便良方》
  4. 缠喉风《医学心悟》
  5. 缠喉风《奇方类编》
  6. 缠喉风《幼幼新书》
  7. 缠喉风《外科全生集》
  8. 缠喉风《重订囊秘喉书》
  9. 缠喉风《万氏秘传外科心法》
  10. 缠喉风《外科十法》
  11. 缠喉风《金匮钩玄》
  12. 缠喉风《中医词典》
  13. 缠喉风《喉科指掌》
  14. 缠喉闭《中医词典》
  15. 缠喉风痹《奇效简便良方》
  16. 缠喉《中医词典》
  17. 缠喉风喉痹六十五（附咽痛咽疮）《丹溪心法》
  18. 缠瓜草《滇南本草》
  19. 缠喉风秘方《回生集》
  20. 缠骨《中医词典》
  21. 缠喉风外证《中医词典》
  22. 缠法《中医词典》
  23. 缠喉急痹《中医词典》
  24. 缠耳秘方《华佗神方》
  25. 缠金丹《太平惠民和剂局方》
  26. 缠耳门主论《疡医大全》
  27. 缠金丹《普济本事方》
  28. 缠耳《中医词典》
  29. 缠络《中医词典》
  30. 缠豆藤《冯氏锦囊秘录》
  31. 缠舌喉风《中医词典》


赤瞎_《松峰说疫》_中医内科_【岐黄之术】

赤瞎

赤瞎

  • 上一页
  • 目录
  • 相关
  • 下一页

其症两目突然红肿疼痛，此亦时疫也。救苦汤治之。

桂枝 连翘（去隔） 红花 细辛 归尾 甘草（各一钱五） 苍术（泔浸，焙） 胆草（各七分）

羌活 黄芩 麻黄 柴胡 防风 本 黄柏（各一钱） 黄连（五分） 生地 知母（炒，各一钱） 白芍（二钱）

食远服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：缠喉风
  • 当前页：赤瞎
  • 下一页：神鬼箭打
<<< 返回本书目录
  1. 赤瞎《松峰说疫》
  2. 赤霞散【方剂大全】
  3. 赤蜈蚣散【方剂大全】
  4. 赤硝《长沙药解》
  5. 赤丸子【方剂大全】
  6. 赤小豆《本草纲目》完整版
  7. 赤丸【方剂大全】
  8. 赤小豆《本草乘雅半偈》
  9. 赤土《本草纲目》图文版
  10. 赤小豆《本草崇原》
  11. 赤土《本草纲目》完整版
  12. 赤小豆《本草新编》
  13. 赤秃方《外台秘要》
  14. 赤小豆《本草易读》
  15. 赤秃疮《幼幼新书》
  16. 赤小豆《本草择要纲目》
  17. 赤秃《圣济总录》
  18. 赤小豆《食物疗法》
  19. 赤头散【方剂大全】
  20. 赤小豆《药笼小品》
  21. 赤头《雷公炮炙论》
  22. 赤小豆《药征续编》
  23. 赤铜屑【中药大全】
  24. 赤小豆《长沙药解》
  25. 赤铜屑《证类本草》
  26. 赤小豆《证类本草》
  27. 赤铜屑《本草纲目》完整版
  28. 赤小豆《本草纲目》图文版
  29. 赤铜《本草纲目》完整版
  30. 赤小豆【中药大全】
  1. 赤瞎《松峰说疫》
  2. 赤瞎《中医词典》
  3. 赤苋成鳖《古今医统大全》
  4. 赤沃《中医词典》
  5. 赤硝《长沙药解》
  6. 赤丸《备急千金要方》
  7. 赤小豆《神农本草经》
  8. 赤丸《金匮悬解》
  9. 赤小豆《本草纲目》
  10. 赤丸《圆运动的古中医学》
  11. 赤小豆《雷公炮制药性解》
  12. 赤秃头疮《奇效简便良方》
  13. 赤小豆《千金翼方》
  14. 赤秃候《诸病源候论》
  15. 赤小豆《药笼小品》
  16. 赤秃方三首《外台秘要》
  17. 赤小豆《长沙药解》
  18. 赤秃疮《幼幼新书》
  19. 赤小豆《食物疗法》
  20. 赤秃《中医词典》
  21. 赤小豆《饮膳正要》
  22. 赤秃《圣济总录》
  23. 赤小豆《新修本草》
  24. 赤头《雷公炮炙论》
  25. 赤小豆《吴普本草》
  26. 赤痛如邪《中医词典》
  27. 赤小豆《食疗本草》
  28. 赤铜屑《证类本草》
  29. 赤小豆《本草衍义》
  30. 赤铜屑《冯氏锦囊秘录》
  31. 赤小豆《汤液本草》


神鬼箭打_《松峰说疫》_中医内科_【岐黄之术】

神鬼箭打

神鬼箭打

  • 上一页
  • 目录
  • 相关
  • 下一页

其症身痛有青筋，以乱发擦痛处，发卷成团而硬者方是此症。用金银花浓煎汤饮之。不愈，再加甘草。发不卷不硬者非此症，不必服，另察脉与兼症治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤瞎
  • 当前页：神鬼箭打
  • 下一页：雾气
<<< 返回本书目录
  1. 神鬼箭打《松峰说疫》
  2. 神黄豆【中药大全】
  3. 神龟滋阴丸【方剂大全】
  4. 神昏狂乱蓄血发狂《伤寒心法要诀》
  5. 神龟散【方剂大全】
  6. 神昏狂乱蓄血发狂《医宗金鉴》
  7. 神归汤【方剂大全】
  8. 神昏谵语【方剂主治】
  9. 神光汤【方剂大全】
  10. 神昏谵语（二）《景景医话》
  11. 神功圆【方剂大全】
  12. 神昏谵语（一）《景景医话》
  13. 神功丸【方剂大全】
  14. 神火丹《幼幼新书》
  15. 神功散【方剂大全】
  16. 神火照法《外科十法》
  17. 神功散《洪氏集验方》
  18. 神交汤【方剂大全】
  19. 神功内托散【方剂大全】
  20. 神解散【方剂大全】
  21. 神功丹【方剂大全】
  22. 神经、精神疾病生化诊断《临床生物化学》
  23. 神锋散《仙传外科集验方》
  24. 神经、免疫及内分泌系统间的关系《细胞和分子免疫学》
  25. 神封穴【胸部腹部穴位】
  26. 神经、免疫与健康《免疫与健康》
  27. 神方：姜附丹《扁鹊心书》
  28. 神经白塞病【疾病大全】
  29. 神灯照法歌《医宗金鉴》
  30. 神经病性关节病【疾病大全】
  1. 神鬼箭打《松峰说疫》
  2. 神鬼箭《奇方类编》
  3. 神护草《千金翼方》
  4. 神光自现症《中医词典》
  5. 神护草《新修本草》
  6. 神光自见症《中医词典》
  7. 神护草《证类本草》
  8. 神光《中医词典》
  9. 神护草《名医别录》
  10. 神功消毒保婴丹《冯氏锦囊秘录》
  11. 神化丸《备急千金要方》
  12. 神功丸《儒门事亲》
  13. 神昏《中医名词词典》
  14. 神功丸《太平惠民和剂局方》
  15. 神昏《中医词典》
  16. 神功丸《三因极一病证方论》
  17. 神昏《中医内科学》
  18. 神功散《外科理例》
  19. 神昏狂乱蓄血发狂《医宗金鉴》
  20. 神功散《洪氏集验方》
  21. 神昏狂乱蓄血发狂《医学摘粹》
  22. 神功丹《重楼玉钥》
  23. 神昏狂乱蓄血发狂《伤寒心法要诀》
  24. 神膏《中医词典》
  25. 神昏谵语（二）《景景医话》
  26. 神府《中医词典》
  27. 神昏谵语（一）《景景医话》
  28. 神锋散《仙传外科集验方》
  29. 神火丹《中医词典》
  30. 神封《针灸学》
  31. 神火丹《幼幼新书》


雾气_《松峰说疫》_中医内科_【岐黄之术】

雾气

雾气

  • 上一页
  • 目录
  • 相关
  • 下一页

其症心烦少气，头痛项急，起则目眩欲倒，身微热，战掉不自安，时复憎寒，心中欲吐，吐时无物。新猪粪（不拘多少。）入上好黄酒中搅开，用细白绢滤出青汁，顿热服之，尽剂。铺浓，上盖暖，覆卧取汗，天寒房内生炭，常令暖毋寒，寒则不汗。如汗出，候干乃起，慎风冷，兼治疟及风劳虫毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神鬼箭打
  • 当前页：雾气
  • 下一页：化金疫
<<< 返回本书目录
  1. 雾气《松峰说疫》
  2. 雾视【疾病症状】
  3. 雾化吸入法《基础护理学》
  4. 雾水葛【中药大全】
  5. 晤谈技术《医学心理学》
  6. 鹜《本草纲目》图文版
  7. 悟践心理疗法《医学心理学》
  8. 夕阳综合征【疾病症状】
  9. 误用真武汤案《临证实验录》
  10. 西北莸【中药大全】
  11. 误下不宜再下论《伤寒大白》
  12. 西北治法《石室秘录》
  13. 误吞诸物《圣济总录》
  14. 西伯利亚立克次体斑疹热【疾病大全】
  15. 误吞珠铜铁而哽者方《洪氏集验方》
  16. 西伯利亚蓼【中药大全】
  17. 误吞针铁骨哽咽喉《外科正宗》
  18. 西伯利亚青兰【中药大全】
  19. 误吞针铁《急救广生集》
  20. 西藏凹乳芹根【中药大全】
  21. 误吞物《卫生易简方》
  22. 西藏点地梅【中药大全】
  23. 误吞铜铁等物《幼幼新书》
  24. 西藏凤仙花【中药大全】
  25. 误吞铜铁《儒门事亲》
  26. 西藏高原自然人群幽门螺杆菌感染流行病学调查《中国幽门螺杆菌研究》
  27. 误吞铜钱《医宗金鉴》
  28. 西藏花椒【中药大全】
  29. 误吞水蛭《外科理例》
  30. 西藏花椒种子【中药大全】
  1. 雾气《松峰说疫》
  2. 雾露瘴气《奇效简便良方》
  3. 寤生《中医词典》
  4. 雾化吸入法《基础护理学》
  5. 鹜《本草纲目》
  6. 雾化吸入《现代院外急救手册》
  7. 鹜溏《中医词典》
  8. 晤谈技术《医学心理学》
  9. 鹜泄《中医词典》
  10. 晤谈的概念《医学心理学》
  11. 西北治法《石室秘录》
  12. 悟践心理疗法《医学心理学》
  13. 西藏高原自然人群幽门螺杆菌感染流行病学调查《中国幽门螺杆菌研究》
  14. 误中涌法《儒门事亲》
  15. 西法化验《景景医话》
  16. 误中寒凉《儒门事亲》
  17. 西番茶《饮膳正要》
  18. 误治死证《景岳全书》
  19. 西番莲茶《茶饮保健》
  20. 误用真武汤案《临证实验录》
  21. 西方医学心理学的形成过程《医学心理学》
  22. 误下诸变《伤寒说意》
  23. 西方子《中医词典》
  24. 误下身黄证二　少阳三十三《伤寒悬解》
  25. 西瓜《本草纲目》
  26. 误下脾陷《伤寒说意》
  27. 西瓜《药笼小品》
  28. 误下例《伤寒指掌》
  29. 西瓜《玉楸药解》
  30. 误下成痞《伤寒说意》
  31. 西瓜《饮膳正要》


化金疫_《松峰说疫》_中医内科_【岐黄之术】

化金疫

化金疫

  • 上一页
  • 目录
  • 相关
  • 下一页

其症初觉即昏不知人，不治即死。急以生豆令嚼，甘美不腥即是。以幕上有河字钱一文，放入喉中即化，有化至三四枚而愈者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雾气
  • 当前页：化金疫
  • 下一页：抱心疔
<<< 返回本书目录
  1. 化金疫《松峰说疫》
  2. 化精丹【方剂大全】
  3. 化金丹【中药大全】
  4. 化酒饮子【方剂大全】
  5. 化茧散【方剂大全】
  6. 化酒止痢汤【方剂大全】
  7. 化坚油【方剂大全】
  8. 化橘红【中药大全】
  9. 化坚丸【方剂大全】
  10. 化块丹【方剂大全】
  11. 化坚汤【方剂大全】
  12. 化块丸【方剂大全】
  13. 化坚膏【方剂大全】
  14. 化狂丹【方剂大全】
  15. 化坚二陈丸【方剂大全】
  16. 化老汤【方剂大全】
  17. 化积滞通大肠方【方剂大全】
  18. 化疠仙丹【方剂大全】
  19. 化积止痢汤【方剂大全】
  20. 化疬丸【方剂大全】
  21. 化积丸【方剂大全】
  22. 化瘤丹【方剂大全】
  23. 化积四物汤【方剂大全】
  24. 化瘤膏【方剂大全】
  25. 化积散【方剂大全】
  26. 化龙丹【方剂大全】
  27. 化积口服液【方剂大全】
  28. 化漏汤【方剂大全】
  29. 化积健脾汤【方剂大全】
  30. 化面方《外台秘要》
  1. 化金疫《松峰说疫》
  2. 化火《中医词典》
  3. 化咳止痰平喘药《中药学》
  4. 化火《中医名词词典》
  5. 化疗期间特殊护理及措施《家庭医学百科-家庭护理篇》
  6. 化核膏《外科全生集》
  7. 化面方二首《外台秘要》
  8. 化合物的旋旋光性与结构的关系《医用化学》
  9. 化脓灸《中医词典》
  10. 化腐搜毒收湿止痒诸方《疡科纲要》
  11. 化脓排脓内补十宣散《太平惠民和剂局方》
  12. 化腐生肌散《医学衷中参西录》
  13. 化脓性扁桃腺炎《赵绍琴临证验案精选》
  14. 化腐丹《外科传薪集》
  15. 化脓性感染《理疗学》
  16. 化风《中医词典》
  17. 化脓性骨髓炎《家庭医学百科-医疗康复篇》
  18. 化风《中医名词词典》
  19. 化脓性骨髓炎《骨科学》
  20. 化毒托里散《仙传外科集验方》
  21. 化脓性骨髓炎和化脓性关节炎《放射诊断学》
  22. 化毒汤《冯氏锦囊秘录》
  23. 化脓性关节炎《默克家庭诊疗手册》
  24. 化毒排脓内补散《洪氏集验方》
  25. 化脓性关节炎《家庭医学百科-医疗康复篇》
  26. 化毒丹《外科传薪集》
  27. 化脓性关节炎《骨科学》
  28. 化毒部《外科方外奇方》
  29. 化脓性角膜炎《百病自测》
  30. 化虫圆《冯氏锦囊秘录》
  31. 化脓性脑膜炎《百病自测》


抱心疔_《松峰说疫》_中医内科_【岐黄之术】

抱心疔

抱心疔

  • 上一页
  • 目录
  • 相关
  • 下一页

其症肚痛连心，两胁胀满，脊背痛，上连头痛，痛极浑身强直，昏晕欲死。视其脐上必有红丝一条，照心口蔽骨下二指挑断其丝。又于两肋骨端亦挑两处，如前法。又于脊上对脐肾俞穴，上下各指半，再挑二处，如前法，皆将盘丝挑尽断，皆以皂矾末纳挑眼内令满，以手揉之即愈。忌腥冷、豆腐、诸豆，并一切蔓生之物。三日后食发物，发所挑疮口。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：化金疫
  • 当前页：抱心疔
  • 下一页：瘟痧
<<< 返回本书目录
  1. 抱心疔《松峰说疫》
  2. 抱一《养生导引秘籍》
  3. 抱膝《医宗金鉴》
  4. 豹《本草纲目》完整版
  5. 抱膝《痘疹心法要诀》
  6. 豹《本草纲目》图文版
  7. 抱树莲【中药大全】
  8. 豹鼻《本草纲目》完整版
  9. 抱青丸【方剂大全】
  10. 豹骨【中药大全】
  11. 抱婆丸【方剂大全】
  12. 豹骨木瓜丸【方剂大全】
  13. 抱龙圆【方剂大全】
  14. 豹皮菇【中药大全】
  15. 抱龙丸【方剂大全】
  16. 豹皮樟【中药大全】
  17. 抱龙丸《小儿药证直诀》
  18. 豹肉《本草纲目》完整版
  19. 抱儿痨论《血证论》
  20. 豹肉《证类本草》
  21. 抱胆丸【方剂大全】
  22. 豹肉【中药大全】
  23. 抱鬓《医宗金鉴》
  24. 豹头骨《本草纲目》完整版
  25. 抱鬓《痘疹心法要诀》
  26. 豹纹状眼底【疾病症状】
  27. 抱鼻《医宗金鉴》
  28. 豹药藤【中药大全】
  29. 抱鼻《痘疹心法要诀》
  30. 豹脂《本草纲目》完整版
  1. 抱心疔《松峰说疫》
  2. 抱膝《伤科汇纂》
  3. 抱阳廓《中医词典》
  4. 抱膝《痘疹心法要诀》
  5. 抱一《养生导引秘籍》
  6. 抱膝《医宗金鉴》
  7. 豹《本草纲目》
  8. 抱膝《医宗金鉴》
  9. 豹《食疗本草》
  10. 抱膝《中医词典》
  11. 豹肉《千金翼方》
  12. 抱膝《中医名词词典》
  13. 豹肉《饮膳正要》
  14. 抱轮红《中医词典》
  15. 豹肉《本草经集注》
  16. 抱龙丸《是斋百一选方》
  17. 豹肉《新修本草》
  18. 抱龙丸《小儿药证直诀》
  19. 豹肉《本草衍义》
  20. 抱龙丸《万氏秘传片玉心书》
  21. 豹肉《饮食须知》
  22. 抱龙丸《仁术便览》
  23. 豹肉《证类本草》
  24. 抱龙丸《仁术便览》
  25. 豹肉《名医别录》
  26. 抱龙丸《目经大成》
  27. 豹文刺《中医名词词典》
  28. 抱龙丸《太平惠民和剂局方》
  29. 豹文刺《中医词典》
  30. 抱龙丸《三因极一病证方论》
  31. 鲍姑《中医词典》


瘟痧_《松峰说疫》_中医内科_【岐黄之术】

瘟痧

瘟痧

  • 上一页
  • 目录
  • 相关
  • 下一页

其症恶寒发热，或腹痛，似疟非疟，气急喘逆，头面肿胀，胸腹饱闷胀满，或泄泻下痢脓血。

轻者牵连弥月，重者危急一时。治宜放痧，消食积为主，俟痧毒已泄，然后和解清理除其寒热，健脾养血补其中虚。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：抱心疔
  • 当前页：瘟痧
  • 下一页：宜识痧筋
<<< 返回本书目录
  1. 瘟痧《松峰说疫》
  2. 瘟痧疹《儿科萃精》
  3. 瘟痧《痧胀玉衡》
  4. 瘟疫《本草纲目》完整版
  5. 瘟毒吐泻转筋说《医林改错》
  6. 瘟疫《古今医案按》
  7. 瘟毒发疹《经验麻科》
  8. 瘟疫《洄溪医案》
  9. 瘟毒发疮《疫疹一得》
  10. 瘟疫《景岳全书》
  11. 瘟病《医宗金鉴》
  12. 瘟疫《仁斋直指方论（附补遗）》
  13. 瘟病《脉因证治》
  14. 瘟疫《寿世保元》
  15. 瘟□疹痧《医宗金鉴》
  16. 瘟疫《推拿抉微》
  17. 榲柏《本草纲目》图文版
  18. 瘟疫《万病回春》
  19. 榅桲皮【中药大全】
  20. 瘟疫《卫生易简方》
  21. 榅桲【中药大全】
  22. 瘟疫《医碥》
  23. 温壮热《幼科推拿秘书》
  24. 瘟疫《医学集成》
  25. 温壮《幼幼新书》
  26. 瘟疫《医学实在易》
  27. 温中止痛【中药主治】
  28. 瘟疫《医学正传》
  29. 温中圆【方剂大全】
  30. 瘟疫《医宗金鉴》
  1. 瘟痧《松峰说疫》
  2. 瘟痧《中医词典》
  3. 瘟痧《痧胀玉衡》
  4. 瘟疟痰甚但热不寒《松峰说疫》
  5. 瘟痧疹《儿科萃精》
  6. 瘟疟《松峰说疫》
  7. 瘟疫《医学集成》
  8. 瘟黄《中医词典》
  9. 瘟疫《景岳全书》
  10. 瘟黄《中医名词词典》
  11. 瘟疫《中医词典》
  12. 瘟毒吐泻转筋说《医林改错》
  13. 瘟疫《医宗金鉴》
  14. 瘟毒喉痹《中医词典》
  15. 瘟疫《寿世保元》
  16. 瘟毒发疹《经验麻科》
  17. 瘟疫《医碥》
  18. 瘟毒发疮《疫疹一得》
  19. 瘟疫《医学正传》
  20. 瘟病头痛《奇效简便良方》
  21. 瘟疫《万病回春》
  22. 瘟病食劳《奇效简便良方》
  23. 瘟疫《古今医案按》
  24. 瘟病兼证论《医碥》
  25. 瘟疫《卫生易简方》
  26. 瘟病备用诸方《医碥》
  27. 瘟疫《医学摘粹》
  28. 瘟病《脉因证治》
  29. 瘟疫《丹台玉案》
  30. 瘟病《医宗金鉴》
  31. 瘟疫《推拿抉微》


宜识痧筋_《松峰说疫》_中医内科_【岐黄之术】

宜识痧筋

宜识痧筋

  • 上一页
  • 目录
  • 相关
  • 下一页

凡痧有青筋、紫筋，或现于数处，或现于一处。必用针去其毒血，然后据症用药。（按∶轻者针即见效，不用服药。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘟痧
  • 当前页：宜识痧筋
  • 下一页：放痧十则
<<< 返回本书目录
  1. 宜识痧筋《松峰说疫》
  2. 宜食物品《痰疠法门》
  3. 宜清里论《伤寒大白》
  4. 宜胎饮【方剂大全】
  5. 宜男酒【方剂大全】
  6. 宜吐《备急千金要方》
  7. 宜麟策（总论共十二段）《妇人规》
  8. 宜吐法论《伤寒大白》
  9. 宜麟策（总论，共十二段，六七）《景岳全书》
  10. 宜温经论《伤寒大白》
  11. 宜灸不宜刺《针灸素难要旨》
  12. 宜梧【中药大全】
  13. 宜忌《冷庐医话》
  14. 宜梧叶【中药大全】
  15. 宜忌《达生编》
  16. 宜下《备急千金要方》
  17. 宜和解论《伤寒大白》
  18. 宜消导论《伤寒大白》
  19. 宜光令君宋太夫人病胸腋胀痛予诊左部俱散乱无绪两尺无神予断不治《孙文垣医案》
  20. 宜兴令君胡镜阳公夫人患阴虚阳搏之候《孙文垣医案》
  21. 宜攻下论《伤寒大白》
  22. 宜兴令君胡镜阳公上焦浮热胃中食积痰饮又因劳心动火头面疮疖作疼《孙文垣医案》
  23. 宜服【方剂主治】
  24. 宜兴令君胡太夫人七十二脾泄十五年不愈又加吐红咳嗽多痰痰不易出（有发明）《孙文垣医案》
  25. 宜风散【方剂大全】
  26. 宜用药味列后《重楼玉钥续编》
  27. 宜发表论《伤寒大白》
  28. 栘依【中药大全】
  29. 宜昌楼梯草【中药大全】
  30. 栘依果【中药大全】
  1. 宜识痧筋《松峰说疫》
  2. 宜清里论《伤寒大白》
  3. 宜食《痰火点雪》
  4. 宜南草《证类本草》
  5. 宜食物品《痰疠法门》
  6. 宜南草《海药本草》
  7. 宜食诸物《痰火点雪》
  8. 宜麟策（总论共十二段）《妇人规》
  9. 宜食诸物《痰火点雪》
  10. 宜麟策《景岳全书》
  11. 宜吐《备急千金要方》
  12. 宜灸不宜刺《针灸素难要旨》
  13. 宜吐法论《伤寒大白》
  14. 宜忌《松峰说疫》
  15. 宜温经论《伤寒大白》
  16. 宜忌《达生编》
  17. 宜消导论《伤寒大白》
  18. 宜和解论《伤寒大白》
  19. 宜兴令君胡镜阳公夫人患阴虚阳搏之候《孙文垣医案》
  20. 宜光令君宋太夫人病胸腋胀痛予诊左部俱散乱无绪两尺无神予断不治《孙文垣医案》
  21. 宜兴令君胡镜阳公上焦浮热胃中食积痰饮又因劳心动火头面疮疖作疼《孙文垣医案》
  22. 宜攻下论《伤寒大白》
  23. 宜兴令君胡太夫人七十二脾泄十五年不愈又加吐红咳嗽多痰痰不易出（有发明）《孙文垣医案》
  24. 宜发表论《伤寒大白》
  25. 宜用火者《幼幼集成》
  26. 宜补虚论《伤寒大白》
  27. 宜用药味列后《重楼玉钥续编》
  28. 怡神酒《奇方类编》
  29. 胰《医学影像学》
  30. 饴糖《本草乘雅半偈》
  31. 胰《中医词典》


放痧十则_《松峰说疫》_中医内科_【岐黄之术】

放痧十则

放痧十则

  • 上一页
  • 目录
  • 相关
  • 下一页

一在头顶心百会穴。一在两眉中间印堂。一在两眉稍洼陷处太阳穴。一在结喉两旁。一在舌底下筋之两旁。一在双乳。（以上俱斜挑。）一在两手背十指尖当中近甲薄肉。一在两臂湾。

一在两足背十指尖当中近甲薄肉。一在两腿湾。（以上但直刺。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：宜识痧筋
  • 当前页：放痧十则
  • 下一页：放痧法
<<< 返回本书目录
  1. 放痧法《松峰说疫》
  2. 放射病【疾病大全】
  3. 放痧辨《痧胀玉衡》
  4. 放射反应与放射损伤《放射诊断学》
  5. 放痧《松峰说疫》
  6. 放射防护标准《核、化学武器损伤》
  7. 放屁频频【疾病症状】
  8. 放射后的臂丛神经和腰骶丛损伤【疾病症状】
  9. 放屁过臭【疾病症状】
  10. 放射免疫分析《免疫学和免疫学检验》
  11. 放疗、化疗期间病人的家庭护理《家庭医学百科-家庭护理篇》
  12. 放射免疫分析《免疫学和免疫学检验》
  13. 放拐丸【方剂大全】
  14. 放射免疫分析法的建立《实用免疫细胞与核酸》
  15. 纺车弦《本草纲目》完整版
  16. 放射生物学研究中实验动物的选择和应用《实验动物科学》
  17. 仿制药的申报与审批《中药法规》
  18. 放射损伤《默克家庭诊疗手册》
  19. 仿西洋眼药《外科传薪集》
  20. 放射卫生防护《核、化学武器损伤》
  21. 鲂鱼【中药大全】
  22. 放射卫生防护概述《核、化学武器损伤》
  23. 鲂鱼《本草纲目》完整版
  24. 放射卫生防护基础《核、化学武器损伤》
  25. 房中游神方位（忌安床、换帐）《胎产心法》
  26. 放射性肠炎【疾病大全】
  27. 房中补益论《格致余论》
  28. 放射性碘标记《实用免疫细胞与核酸》
  29. 房性早搏【疾病症状】
  30. 放射性肺炎【疾病大全】
  1. 放痧十则《松峰说疫》
  2. 放痧法《松峰说疫》
  3. 放痧数次不愈《痧胀玉衡》
  4. 放痧不出治法《痧胀玉衡》
  5. 放痧须放尽《痧胀玉衡》
  6. 放痧辨《痧胀玉衡》
  7. 放痧有十《痧胀玉衡》
  8. 放疗期间特殊护理及措施《家庭医学百科-家庭护理篇》
  9. 放射反应和放射损伤的治疗《放射诊断学》
  10. 放疗、化疗期间病人的家庭护理《家庭医学百科-家庭护理篇》
  11. 放射反应与放射损伤《放射诊断学》
  12. 放点《中医词典》
  13. 放射防护标准《核、化学武器损伤》
  14. 放、化疗期间共同的护理及措施《家庭医学百科-家庭护理篇》
  15. 放射复合伤《核、化学武器损伤》
  16. 访雨路老师《思考中医》
  17. 放射工作人员的健康检查《核、化学武器损伤》
  18. 访问者偏倚《预防医学》
  19. 放射核素显像《默克家庭诊疗手册》
  20. 仿制药的申报与审批《中药法规》
  21. 放射免疫分析《免疫学和免疫学检验》
  22. 仿西洋眼药《外科传薪集》
  23. 放射免疫分析《免疫学和免疫学检验》
  24. 鲂鱼《本草撮要》
  25. 放射免疫分析的基本试剂《实用免疫细胞与核酸》
  26. 鲂鱼《本草从新》
  27. 放射免疫分析的优缺点《实用免疫细胞与核酸》
  28. 鲂鱼《证类本草》
  29. 放射免疫分析的质量控制《实用免疫细胞与核酸》
  30. 鲂鱼《医学入门》
  31. 放射免疫分析法在泌尿生殖系疾患诊断上的应用《物理诊断学》


放痧法_《松峰说疫》_中医内科_【岐黄之术】

放痧法

放痧法

  • 上一页
  • 目录
  • 相关
  • 下一页

（原作刺痧，今改作放字，兼挑与刺二字言之。）

腿湾上下有细筋，深青色或紫色，或深红色者便是。（皮白嫩者方显紫红色。）刺之则有紫黑毒血。腿上大筋不可刺，刺亦无毒血，反令人心烦，两腿边硬筋上筋不可刺，（硬筋，腿之大粗筋。

其上筋，乃指靠皮之小筋言。）刺之恐令人筋吊，（缩也。）手臂筋色亦如此辨之。至于宜针挑者，唯取挑破皮略见血。（如无血，手挤之。）至于指尖刺之太近指甲，令人头眩。凡刺不可太深，银针方佳，铁性有毒。

锦按∶两腿湾、两臂湾，止此二处宜寻痧筋刺之。余处亦不言痧筋，是无痧筋也。只按穴放之可耳。法有直刺、斜挑之异，故以放字该之。至于挑法，亦当有随症施治者，如头痛则挑印堂及太阳穴，胃痛则挑心窝，腹痛则绕脐挑之。胁痛则密挑两肋以及挑肩井穴，挑背挑项，挑耳尖耳叶，挑腰挑软肋，（数处皆诸痧必挑之穴。）俱用针斜挑皮挤血。

至于少商穴及两手足指尖，乃系直刺，如无血亦须挤之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：放痧十则
  • 当前页：放痧法
  • 下一页：刮痧法
<<< 返回本书目录
  1. 放痧法《松峰说疫》
  2. 放射病【疾病大全】
  3. 放痧辨《痧胀玉衡》
  4. 放射反应与放射损伤《放射诊断学》
  5. 放痧《松峰说疫》
  6. 放射防护标准《核、化学武器损伤》
  7. 放屁频频【疾病症状】
  8. 放射后的臂丛神经和腰骶丛损伤【疾病症状】
  9. 放屁过臭【疾病症状】
  10. 放射免疫分析《免疫学和免疫学检验》
  11. 放疗、化疗期间病人的家庭护理《家庭医学百科-家庭护理篇》
  12. 放射免疫分析《免疫学和免疫学检验》
  13. 放拐丸【方剂大全】
  14. 放射免疫分析法的建立《实用免疫细胞与核酸》
  15. 纺车弦《本草纲目》完整版
  16. 放射生物学研究中实验动物的选择和应用《实验动物科学》
  17. 仿制药的申报与审批《中药法规》
  18. 放射损伤《默克家庭诊疗手册》
  19. 仿西洋眼药《外科传薪集》
  20. 放射卫生防护《核、化学武器损伤》
  21. 鲂鱼【中药大全】
  22. 放射卫生防护概述《核、化学武器损伤》
  23. 鲂鱼《本草纲目》完整版
  24. 放射卫生防护基础《核、化学武器损伤》
  25. 房中游神方位（忌安床、换帐）《胎产心法》
  26. 放射性肠炎【疾病大全】
  27. 房中补益论《格致余论》
  28. 放射性碘标记《实用免疫细胞与核酸》
  29. 房性早搏【疾病症状】
  30. 放射性肺炎【疾病大全】
  1. 放痧法《松峰说疫》
  2. 放痧不出治法《痧胀玉衡》
  3. 放痧十则《松峰说疫》
  4. 放痧辨《痧胀玉衡》
  5. 放痧数次不愈《痧胀玉衡》
  6. 放疗期间特殊护理及措施《家庭医学百科-家庭护理篇》
  7. 放痧须放尽《痧胀玉衡》
  8. 放疗、化疗期间病人的家庭护理《家庭医学百科-家庭护理篇》
  9. 放痧有十《痧胀玉衡》
  10. 放点《中医词典》
  11. 放射反应和放射损伤的治疗《放射诊断学》
  12. 放、化疗期间共同的护理及措施《家庭医学百科-家庭护理篇》
  13. 放射反应与放射损伤《放射诊断学》
  14. 访雨路老师《思考中医》
  15. 放射防护标准《核、化学武器损伤》
  16. 访问者偏倚《预防医学》
  17. 放射复合伤《核、化学武器损伤》
  18. 仿制药的申报与审批《中药法规》
  19. 放射工作人员的健康检查《核、化学武器损伤》
  20. 仿西洋眼药《外科传薪集》
  21. 放射核素显像《默克家庭诊疗手册》
  22. 鲂鱼《本草撮要》
  23. 放射免疫分析《免疫学和免疫学检验》
  24. 鲂鱼《本草从新》
  25. 放射免疫分析《免疫学和免疫学检验》
  26. 鲂鱼《证类本草》
  27. 放射免疫分析的基本试剂《实用免疫细胞与核酸》
  28. 鲂鱼《医学入门》
  29. 放射免疫分析的优缺点《实用免疫细胞与核酸》
  30. 鲂鱼《食疗本草》
  31. 放射免疫分析的质量控制《实用免疫细胞与核酸》


刮痧法_《松峰说疫》_中医内科_【岐黄之术】

刮痧法

刮痧法

  • 上一页
  • 目录
  • 相关
  • 下一页

背脊颈骨上下及胸胁两肩背臂之痧，用钱蘸香油刮之。头额腿上痧，用棉纱线或KT 麻蘸香油刮之。大小腹软肉内痧，用食盐以手擦之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：放痧法
  • 当前页：刮痧法
  • 下一页：新定刮痧法
<<< 返回本书目录
  1. 刮痧法《松峰说疫》
  2. 刮痧——古老而正宗的中医疗法《人体使用手册》
  3. 刮筋板【中药大全】
  4. 刮手背法《推拿抉微》
  5. 刮法《随息居重订霍乱论》
  6. 寡妇床头尘土《本草纲目》完整版
  7. 瓜子眼药【方剂大全】
  8. 寡妇寒热如疟方论《妇人大全良方》
  9. 瓜子藤【中药大全】
  10. 寡核苷酸探针的制备《实用免疫细胞与核酸》
  11. 瓜子霜《雷公炮炙论》
  12. 寡欲说《急救广生集》
  13. 瓜子散【方剂大全】
  14. 挂壁青《滇南本草》
  15. 瓜子仁汁【方剂大全】
  16. 挂金灯【中药大全】
  17. 瓜子仁《本草乘雅半偈》
  18. 挂金散【方剂大全】
  19. 瓜子莲【中药大全】
  20. 挂兰【中药大全】
  21. 瓜子金【中药大全】
  22. 拐棍竹【中药大全】
  23. 瓜子《长沙药解》
  24. 拐芹【中药大全】
  25. 瓜子《药征续编》
  26. 拐枣《滇南本草》
  27. 瓜子《雷公炮炙论》
  28. 拐枣七【中药大全】
  29. 瓜饮【方剂大全】
  30. 怪虫证治（计九证）《外科证治全书》
  1. 刮痧法《松峰说疫》
  2. 刮痧法《中医词典》
  3. 刮痧法《痧胀玉衡》
  4. 刮痧《中医词典》
  5. 刮手背法《中医词典》
  6. 刮泡法《育婴家秘》
  7. 刮手背法《推拿抉微》
  8. 刮法《随息居重订霍乱论》
  9. 刮战手指二十三法《针灸神书》
  10. 刮法《中医词典》
  11. 寡妇床头尘土《证类本草》
  12. 刮肠《中医词典》
  13. 寡妇寒热如疟方论《妇人大全良方》
  14. 瓜子汤《妇人大全良方》
  15. 寡妇荐《证类本草》
  16. 瓜子霜《雷公炮炙论》
  17. 寡妇师尼《医述》
  18. 瓜子仁汤《外科理例》
  19. 寡核苷酸探针的应用《实用免疫细胞与核酸》
  20. 瓜子仁《本草乘雅半偈》
  21. 寡核苷酸探针的制备《实用免疫细胞与核酸》
  22. 瓜子仁《本经逢原》
  23. 寡核酸探针《实用免疫细胞与核酸》
  24. 瓜子《药征续编》
  25. 寡交《丹台玉案》
  26. 瓜子《吴普本草》
  27. 寡欲《中医词典》
  28. 瓜子《长沙药解》
  29. 寡欲说《急救广生集》
  30. 瓜子《雷公炮炙论》
  31. 卦气方隅论《类经图翼》


新定刮痧法_《松峰说疫》_中医内科_【岐黄之术】

新定刮痧法

新定刮痧法

  • 上一页
  • 目录
  • 相关
  • 下一页

脖项后当中洼处刮一道，脖项后两旁左右大筋上各刮一道，前身两肩下胁上软肉缝中各斜刮一道，两胁肋软缝中左右各刮三道，左右肩靠着肩井软肉处各刮一道，背脊骨两旁竖刮，自项下至腰各刮一道，背后胁肋软缝中左右各刮三道。以上皆用钱蘸盐水刮之。两臂内用KT 麻一缕，捻松绳蘸水刮之，但要出痧红紫为度。诸穴并治一切痧症，唯KT 麻刮臂湾，专治眩晕恶心痧。若非病症，刮之亦不红紫。

松峰曰∶前刮痧法出《痧胀玉衡》书。新定刮痧法乃屡用而屡效者，并录之以备择用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：刮痧法
  • 当前页：新定刮痧法
  • 下一页：治痧三法
<<< 返回本书目录
  1. 新定刮痧法《松峰说疫》
  2. 新定枇杷叶饮【方剂大全】
  3. 新雕百一选方序《是斋百一选方》
  4. 新定薏仁汤【方剂大全】
  5. 新陈代谢旺盛【疾病症状】
  6. 新定拯阳理劳汤【方剂大全】
  7. 新陈代谢低下【疾病症状】
  8. 新法半夏汤【方剂大全】
  9. 新产危急医方《胎产指南》
  10. 新方八略引《景岳全书》
  11. 新产十九危症医方《胎产指南》
  12. 新方桂枝汤【方剂大全】
  13. 新产生死候歌《脉诀乳海》
  14. 新方数则《周慎斋遗书》
  15. 新产生死歌《脉诀刊误》
  16. 新后儿出血的急救《现代院外急救手册》
  17. 新产三审论《胎产心法》
  18. 新汲水《本草纲目》完整版
  19. 新产三审论《妇科秘书》
  20. 新忌傍通《针灸聚英》
  21. 新产三病《女科折衷纂要》
  22. 新忌旁通不宜灸《普济方·针灸》
  23. 新病久病毁伤脉色《类经》
  24. 新加甘露饮【方剂大全】
  25. 新病兼补久病专攻《读医随笔》
  26. 新加黄龙汤【方剂大全】
  27. 锌中毒【疾病大全】
  28. 新加翘荷汤【方剂大全】
  29. 锌缺乏症《家庭医学百科-医疗康复篇》
  30. 新加桃仁承气汤【方剂大全】
  1. 新定刮痧法《松峰说疫》
  2. 新雕百一选方序《是斋百一选方》
  3. 新都穴《手穴手纹诊治》
  4. 新的药物转运《医院药学》
  5. 新发现的内生致热原《病理生理学》
  6. 新产治法《傅青主女科》
  7. 新法半夏汤《太平惠民和剂局方》
  8. 新产下有调理之法《女科经纶》
  9. 新法半夏汤《太平惠民和剂局方》
  10. 新产危急医方《胎产指南》
  11. 新法半夏汤《太平惠民和剂局方》
  12. 新产十九危症医方《胎产指南》
  13. 新法半夏汤《是斋百一选方》
  14. 新产生死候歌《脉诀乳海》
  15. 新方八略引《景岳全书》
  16. 新产生死歌《脉诀刊误》
  17. 新方数则《周慎斋遗书》
  18. 新产三审论《妇科秘书》
  19. 新妇疮候《诸病源候论》
  20. 新产三审论《胎产心法》
  21. 新感《中医名词词典》
  22. 新产三病《女科折衷纂要》
  23. 新感《中医词典》
  24. 新产后先消瘀血为第一义《女科经纶》
  25. 新感秋燥说《温病正宗》
  26. 新产妇人有三病《女科经纶》
  27. 新感温病《中医名词词典》
  28. 新产《中医词典》
  29. 新感瘟病《中医词典》
  30. 新病久病毁伤脉色《类经》
  31. 新后儿出血的急救《现代院外急救手册》


治痧三法_《松峰说疫》_中医内科_【岐黄之术】

治痧三法

治痧三法

  • 上一页
  • 目录
  • 相关
  • 下一页

肌肤痧用油盐水刮之，则毒不内攻。血肉痧看青紫筋刺之，则毒有所泄。内形痧须辨经络脏腑，在气在血，则可消散而绝其根。（此段言当用药。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：新定刮痧法
  • 当前页：治痧三法
  • 下一页：治痧分经络症候
<<< 返回本书目录
  1. 治痧三法《松峰说疫》
  2. 治疝瘕《济阴纲目》
  3. 治痧救人脉论《痧胀玉衡》
  4. 治疝灸法《圣济总录》
  5. 治痧分经络症候《松峰说疫》
  6. 治疝气偏坠《洪氏集验方》
  7. 治沙石淋《洪氏集验方》
  8. 治伤法论《伤科补要》
  9. 治入井冢郁冒诸方《小品方》
  10. 治伤风《洪氏集验方》
  11. 治乳痈发背，诸般疮毒《洪氏集验方》
  12. 治伤寒（附中暑）《太平惠民和剂局方》
  13. 治乳痈妒乳生疮诸方《小品方》
  14. 治伤寒、温病劳复食复方《集验方》
  15. 治妊胎诸方《小品方》
  16. 治伤寒鼻衄、喉痛、疮方《集验方》
  17. 治妊娠胎动及胎不长方《集验方》
  18. 治伤寒汗出不解如疟方《集验方》
  19. 治妊娠水肿、腹痛、下痢方《集验方》
  20. 治伤寒后烦渴及口干方《集验方》
  21. 治妊娠伤寒及疟疾方《集验方》
  22. 治伤寒后呕恶不食虚羸方《集验方》
  23. 治妊娠漏胞及胎堕下血方《集验方》
  24. 治伤寒后下利脓血及发斑方《集验方》
  25. 治妊娠忽然下血腰痛不可忍《洪氏集验方》
  26. 治伤寒坏证两腰偻废奇验《寓意草》
  27. 治妊娠恶阻及子烦方《集验方》
  28. 治伤寒看证法则《伤寒六书》
  29. 治人必考其验否论《医学源流论》
  30. 治伤寒时气、温疫初起方《集验方》
  1. 治痧三法《松峰说疫》
  2. 治痧救人脉论《痧胀玉衡》
  3. 治痧三法《痧胀玉衡》
  4. 治痧分经络症候《松峰说疫》
  5. 治痧须先明百病《痧胀玉衡》
  6. 治痧当绝其根《痧胀玉衡》
  7. 治痧宜看凉热《痧胀玉衡》
  8. 治痧当分经络《痧胀玉衡》
  9. 治闪出臼骨《是斋百一选方》
  10. 治沙血淋《是斋百一选方》
  11. 治闪挫腰胁痛二百三十五法《针灸神书》
  12. 治沙石淋《洪氏集验方》
  13. 治闪肭着《是斋百一选方》
  14. 治三十年久聋方《医方考》
  15. 治闪着腰痛不得转侧方《是斋百一选方》
  16. 治三日一次疟疾方《奇方类编》
  17. 治疝病难忍及囊肿如斗肾子痛者《回生集》
  18. 治三虫《奇效简便良方》
  19. 治疝瘕《济阴纲目》
  20. 治腮《奇方类编》
  21. 治疝灸法《圣济总录》
  22. 治软疖《是斋百一选方》
  23. 治疝气，小肠偏坠等疾《是斋百一选方》
  24. 治软疖《是斋百一选方》
  25. 治疝气囊肿《奇方类编》
  26. 治入井冢郁冒诸方《小品方》
  27. 治疝气偏疼二百五十四法《针灸神书》
  28. 治乳汁不通《奇方类编》
  29. 治疝气偏坠《洪氏集验方》
  30. 治乳痈发背，诸般疮毒《洪氏集验方》
  31. 治疝气偏坠《奇方类编》


治痧分经络症候_《松峰说疫》_中医内科_【岐黄之术】

治痧分经络症候

治痧分经络症候

  • 上一页
  • 目录
  • 相关
  • 下一页

足太阳膀胱痧，腰背巅顶连风府胀痛难忍。

足阳明胃经痧，两目红赤如桃，唇干鼻燥，腹中绞痛。

足少阳胆经痧，胁肋肿胀痛，连两耳。

足太阴脾经痧，腹胀版痛，且不能屈伸，四肢无力，泻不止。

足厥阴肝经痧，心胃吊痛，身重难移，作肿（身上。）作胀。（腹内。）

足少阴肾经痧，痛连腰肾，小腹胀硬。

手太阳小肠经痧，半身疼痛，麻木不仁，左足不能屈伸。

手阳明大肠经痧，半身胀痛，俯仰俱废，右足不能屈伸。

手少阳三焦经痧，胸腹热胀，揭去衣被，干燥无极。

手太阴肺经痧，咳嗽声哑，气逆发呛。

手厥阴心包络痧，或醒或寐，或独语一二句。

手少阴心经痧，病重沉沉，昏迷不醒，或狂言乱语。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治痧三法
  • 当前页：治痧分经络症候
  • 下一页：用药大法
<<< 返回本书目录
  1. 治痧分经络症候《松峰说疫》
  2. 治痧救人脉论《痧胀玉衡》
  3. 治沙石淋《洪氏集验方》
  4. 治痧三法《松峰说疫》
  5. 治入井冢郁冒诸方《小品方》
  6. 治疝瘕《济阴纲目》
  7. 治乳痈发背，诸般疮毒《洪氏集验方》
  8. 治疝灸法《圣济总录》
  9. 治乳痈妒乳生疮诸方《小品方》
  10. 治疝气偏坠《洪氏集验方》
  11. 治妊胎诸方《小品方》
  12. 治伤法论《伤科补要》
  13. 治妊娠胎动及胎不长方《集验方》
  14. 治伤风《洪氏集验方》
  15. 治妊娠水肿、腹痛、下痢方《集验方》
  16. 治伤寒（附中暑）《太平惠民和剂局方》
  17. 治妊娠伤寒及疟疾方《集验方》
  18. 治伤寒、温病劳复食复方《集验方》
  19. 治妊娠漏胞及胎堕下血方《集验方》
  20. 治伤寒鼻衄、喉痛、疮方《集验方》
  21. 治妊娠忽然下血腰痛不可忍《洪氏集验方》
  22. 治伤寒汗出不解如疟方《集验方》
  23. 治妊娠恶阻及子烦方《集验方》
  24. 治伤寒后烦渴及口干方《集验方》
  25. 治人必考其验否论《医学源流论》
  26. 治伤寒后呕恶不食虚羸方《集验方》
  27. 治热诸方《小品方》
  28. 治伤寒后下利脓血及发斑方《集验方》
  29. 治热之剂《原机启微》
  30. 治伤寒坏证两腰偻废奇验《寓意草》
  1. 治痧分经络症候《松峰说疫》
  2. 治痧当绝其根《痧胀玉衡》
  3. 治痧救人脉论《痧胀玉衡》
  4. 治痧当分经络《痧胀玉衡》
  5. 治痧三法《松峰说疫》
  6. 治沙血淋《是斋百一选方》
  7. 治痧三法《痧胀玉衡》
  8. 治沙石淋《洪氏集验方》
  9. 治痧须先明百病《痧胀玉衡》
  10. 治三十年久聋方《医方考》
  11. 治痧宜看凉热《痧胀玉衡》
  12. 治三日一次疟疾方《奇方类编》
  13. 治闪出臼骨《是斋百一选方》
  14. 治三虫《奇效简便良方》
  15. 治闪挫腰胁痛二百三十五法《针灸神书》
  16. 治腮《奇方类编》
  17. 治闪肭着《是斋百一选方》
  18. 治软疖《是斋百一选方》
  19. 治闪着腰痛不得转侧方《是斋百一选方》
  20. 治软疖《是斋百一选方》
  21. 治疝病难忍及囊肿如斗肾子痛者《回生集》
  22. 治入井冢郁冒诸方《小品方》
  23. 治疝瘕《济阴纲目》
  24. 治乳汁不通《奇方类编》
  25. 治疝灸法《圣济总录》
  26. 治乳痈发背，诸般疮毒《洪氏集验方》
  27. 治疝气，小肠偏坠等疾《是斋百一选方》
  28. 治乳痈妒乳生疮诸方《小品方》
  29. 治疝气囊肿《奇方类编》
  30. 治乳痈《奇方类编》
  31. 治疝气偏疼二百五十四法《针灸神书》


用药大法_《松峰说疫》_中医内科_【岐黄之术】

用药大法

用药大法

  • 上一页
  • 目录
  • 相关
  • 下一页

痧症药宜冷服。盖昏迷不醒，乃痧之热毒攻心，故心不能自主而昏迷。冷药入口，从膈间顺流而下，则热毒在胸臆者，随药而消，故旋清醒，即尚昏迷，必有食积、血痰阻塞，再按脉症用药，开导攻下，未有不醒者，兹特举用药之一隅，以俟神而明之者。用荆、防之类，从表而散；用青、陈二皮，从中而消；用枳实、大黄之类，从大便而下；用木通、泽泻之类，从小便而行；用楂、芽、卜子之类，所以治其食之阻；用银花、红花之类，所以治其血之壅；（银花治血未解。）用槟榔、蓬术之类，所以治其积之滞。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治痧分经络症候
  • 当前页：用药大法
  • 下一页：痧前禁忌
<<< 返回本书目录
  1. 用药大法《松峰说疫》
  2. 用药大略《医学真传》
  3. 用药传心赋《医学传心录》
  4. 用药大要论《医原》
  5. 用药处方《千金翼方》
  6. 用药发明《珍珠囊补遗药性赋》
  7. 用药弊端说《医法圆通》
  8. 用药法《白喉全生集》
  9. 用药《张氏医通》
  10. 用药法《异授眼科》
  11. 用药《慎疾刍言》
  12. 用药法《银海指南》
  13. 用药《冷庐医话》
  14. 用药法《尤氏喉科秘书》
  15. 用香药调治论《外科精要》
  16. 用药法《珍珠囊补遗药性赋》
  17. 用香散药《景岳全书》
  18. 用药法（药食二）《妇人规》
  19. 用汤时宜秘旨歌《幼科推拿秘书》
  20. 用药法程《本草便读》
  21. 用水法《伤寒括要》
  22. 用药法象《本草蒙筌》
  23. 用热远热从乎中治《卫生宝鉴》
  24. 用药法象《珍珠囊补遗药性赋》
  25. 用品门《串雅内外编》
  26. 用药法象(一首)《医经国小》
  27. 用片脑得效后宜少用勿用论《审视瑶函》
  28. 用药凡例《珍珠囊补遗药性赋》
  29. 用口探索物体【疾病症状】
  30. 用药分根梢《药鉴》
  1. 用药大法《松峰说疫》
  2. 用药传心赋《医学传心录》
  3. 用药大法《痧胀玉衡》
  4. 用药处方《千金翼方》
  5. 用药大略《医学真传》
  6. 用药不效《痧胀玉衡》
  7. 用药大要论《医原》
  8. 用药不论多少《友渔斋医话》
  9. 用药发明《珍珠囊补遗药性赋》
  10. 用药弊端说《医法圆通》
  11. 用药法《尤氏喉科秘书》
  12. 用药必效《痧胀玉衡》
  13. 用药法《白喉全生集》
  14. 用药《冷庐医话》
  15. 用药法《异授眼科》
  16. 用药《类证治裁》
  17. 用药法《伤寒六书》
  18. 用药《张氏医通》
  19. 用药法《伤寒六书》
  20. 用药《慎疾刍言》
  21. 用药法《伤寒六书》
  22. 用续命汤辨《女科经纶》
  23. 用药法《伤寒六书》
  24. 用香药调治论《外科精要》
  25. 用药法《伤寒六书》
  26. 用香散药《景岳全书》
  27. 用药法《伤寒六书》
  28. 用微型计算机进行膳食营养成分计算《临床营养学》
  29. 用药法《银海指南》
  30. 用丸散药例《汤液本草》
  31. 用药法《珍珠囊补遗药性赋》


痧前禁忌_《松峰说疫》_中医内科_【岐黄之术】

痧前禁忌

痧前禁忌

  • 上一页
  • 目录
  • 相关
  • 下一页

忌热汤、热酒、粥汤、米食诸物，犯之轻者必重，重者立毙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：用药大法
  • 当前页：痧前禁忌
  • 下一页：痧后禁忌
<<< 返回本书目录
  1. 痧前禁忌《松峰说疫》
  2. 痧热《痧胀玉衡》
  3. 痧气腹痛【中药主治】
  4. 痧丸《外科传薪集》
  5. 痧气【中药主治】
  6. 痧药【方剂大全】
  7. 痧麻《丹台玉案》
  8. 痧药蟾酥丸【方剂大全】
  9. 痧痢《痧胀玉衡》
  10. 痧胀《医述》
  11. 痧类阴症《痧胀玉衡》
  12. 痧胀兼麻疹《痧胀玉衡》
  13. 痧类三疟《痧胀玉衡》
  14. 痧胀看症法《痧胀玉衡》
  15. 痧块《痧胀玉衡》
  16. 痧胀类麻疹《痧胀玉衡》
  17. 痧筋统说《痧胀玉衡》
  18. 痧胀麻疹不同辨《痧胀玉衡》
  19. 痧秽宜嚏、过饱宜吐《景景医话》
  20. 痧胀拟似变《六因条辨》
  21. 痧秽《伤寒指掌》
  22. 痧胀破迷论《痧胀玉衡》
  23. 痧后证治《儿科要略》
  24. 痧胀舌胎论《痧胀玉衡》
  25. 痧后禁忌《松峰说疫》
  26. 痧胀治犹麻疹论《痧胀玉衡》
  27. 痧疯《痧胀玉衡》
  28. 痧疹《陈氏幼科秘诀》
  29. 痧方余议《痧胀玉衡》
  30. 痧疹《存存斋医话稿》
  1. 痧前禁忌《松峰说疫》
  2. 痧气（痧胀）《中医名词词典》
  3. 痧前禁忌《痧胀玉衡》
  4. 痧气《时病论》
  5. 痧热《痧胀玉衡》
  6. 痧气《中医词典》
  7. 痧丸《外科传薪集》
  8. 痧气《时病论歌括新编》
  9. 痧为百病变症《痧胀玉衡》
  10. 痧气《时病论歌括新编》
  11. 痧痃《中医词典》
  12. 痧脉有似阴症辨《痧胀玉衡》
  13. 痧疫回春丹《时病论歌括新编》
  14. 痧脉要诀《痧胀玉衡》
  15. 痧有放刮不尽辨《痧胀玉衡》
  16. 痧脉外感内伤辨《痧胀玉衡》
  17. 痧有实而无虚辨《痧胀玉衡》
  18. 痧脉似气血有余辨《痧胀玉衡》
  19. 痧与杂症轻重不同《痧胀玉衡》
  20. 痧脉十二经辨《痧胀玉衡》
  21. 痧原论《痧胀玉衡》
  22. 痧脉决生死法《痧胀玉衡》
  23. 痧胀《圆运动的古中医学》
  24. 痧麻《丹台玉案》
  25. 痧胀《中医词典》
  26. 痧痢《痧胀玉衡》
  27. 痧胀《医述》
  28. 痧痢《中医词典》
  29. 痧胀腹痛《中医词典》
  30. 痧类阴症《痧胀玉衡》
  31. 痧胀腹痛《症因脉治》


痧后禁忌_《松峰说疫》_中医内科_【岐黄之术】

痧后禁忌

痧后禁忌

  • 上一页
  • 目录
  • 相关
  • 下一页

痧后略松觉饿，骤进饮食即复，忍耐一二日，乃可万全。

《痧胀玉衡》书言治痧甚精详，第其中尽有过拘泥之处，即如风劳臌隔等杂症，皆以痧论，则所见无非痧者有是理乎。兹特择其中大纲紧要数条，诠次而注释之，而治痧之大法亦尽于此矣。

锦再志。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痧前禁忌
  • 当前页：痧后禁忌
  • 下一页：扑鹅痧
<<< 返回本书目录
  1. 痧后禁忌《松峰说疫》
  2. 痧后证治《儿科要略》
  3. 痧疯《痧胀玉衡》
  4. 痧秽《伤寒指掌》
  5. 痧方余议《痧胀玉衡》
  6. 痧秽宜嚏、过饱宜吐《景景医话》
  7. 痧烦痧睡《痧胀玉衡》
  8. 痧筋统说《痧胀玉衡》
  9. 痧痘后与病后宜戒口味《医门补要》
  10. 痧块《痧胀玉衡》
  11. 痧病类伤寒《松峰说疫》
  12. 痧类三疟《痧胀玉衡》
  13. 痧病类伤寒《冯氏锦囊秘录》
  14. 痧类阴症《痧胀玉衡》
  15. 痧变肿毒《痧胀玉衡》
  16. 痧痢《痧胀玉衡》
  17. 痧变吐血鼻衄便红《痧胀玉衡》
  18. 痧麻《丹台玉案》
  19. 痧变劳瘵《痧胀玉衡》
  20. 痧气【中药主治】
  21. 痧变臌胀《痧胀玉衡》
  22. 痧气腹痛【中药主治】
  23. 痧变发颐《痧胀玉衡》
  24. 痧前禁忌《松峰说疫》
  25. 痧《冷庐医话》
  26. 痧热《痧胀玉衡》
  27. 莎木面【中药大全】
  28. 痧丸《外科传薪集》
  29. 莎草香附子《本草纲目》图文版
  30. 痧药【方剂大全】
  1. 痧后禁忌《松峰说疫》
  2. 痧后案《丁甘仁医案》
  3. 痧后禁忌《痧胀玉衡》
  4. 痧喉《中医词典》
  5. 痧后牙疳《中医词典》
  6. 痧疯《痧胀玉衡》
  7. 痧后证治《儿科要略》
  8. 痧分表里辨《痧胀玉衡》
  9. 痧后治杂症宜知《痧胀玉衡》
  10. 痧方余议《痧胀玉衡》
  11. 痧秽《中医词典》
  12. 痧烦痧睡《痧胀玉衡》
  13. 痧秽《伤寒指掌》
  14. 痧烦痧睡《中医词典》
  15. 痧秽宜嚏、过饱宜吐《景景医话》
  16. 痧痘口疳《中医词典》
  17. 痧霍乱《圆运动的古中医学》
  18. 痧痘后与病后宜戒口味《医门补要》
  19. 痧筋《中医词典》
  20. 痧病类伤寒《松峰说疫》
  21. 痧筋不同辨《痧胀玉衡》
  22. 痧病类伤寒《冯氏锦囊秘录》
  23. 痧筋统说《痧胀玉衡》
  24. 痧变肿毒《痧胀玉衡》
  25. 痧筋原于血中之毒《痧胀玉衡》
  26. 痧变吐血鼻衄便红《痧胀玉衡》
  27. 痧块《中医词典》
  28. 痧变劳瘵《痧胀玉衡》
  29. 痧块《痧胀玉衡》
  30. 痧变臌胀《痧胀玉衡》
  31. 痧痨《中医词典》


扑鹅痧_《松峰说疫》_中医内科_【岐黄之术】

扑鹅痧

扑鹅痧

  • 上一页
  • 目录
  • 相关
  • 下一页

其症痰涎壅盛，气急发喘，喉声如锯，痛似喉鹅，但喉鹅喉内肿胀，此则无之。又形似急喉风，但喉风痛而不移，此则痛无定处。且喉鹅无痧筋，（解见前。）此有痧筋。根据前刺法刺之，服吹方开后择用之。

冰硼散 治痧症咽喉肿痛。

天竺黄 硼砂（各二钱） 朱砂 冰片（各二分） 元明粉（八厘）

共为细末，瓷瓶贮，蜡封口。（出气难用。）患者吹喉中。

救苦丹 治痧气郁闷之剂。

枳实 萝卜子（各一两） 乌药 连翘（各八钱） 郁金（二钱）

共末，清茶稍冷下。

荆芥银花汤 此治血滞之剂。

荆芥 银花 红花 茜草 丹皮 赤芍（各一钱） 白蒺藜（去刺，研末，八分） 乌药（五分） 香附（三分，捣）

水二盅，煎七分，微温服。

附治诸痧痛方 井水、河水各半和服。泥浆水澄清服。白糖和梅水服。晚蚕沙末，白滚汤候冷调服。以上治痧症无食积阻滞者。

吐法 治新食阻住痧毒，明矾四分，白汤一碗，候冷化服。又方∶食盐一撮，白汤一碗，候冷和服。二方必多饮方吐，少则不效。（按∶白矾稍多些亦可。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痧后禁忌
  • 当前页：扑鹅痧
  • 下一页：青筋
<<< 返回本书目录
  1. 扑鹅痧《松峰说疫》
  2. 扑粉方【方剂大全】
  3. 扑鹅痧《痧胀玉衡》
  4. 扑汗方【方剂大全】
  5. 扑《秘传证治要诀及类方》
  6. 扑伤损《医学纲目》
  7. 剖宫产术《妇产科学》
  8. 扑伤之症治验《正体类要》
  9. 魄门（肛）先兆——肛门相学《中医疾病预测》
  10. 扑损疮《丹溪治法心要》
  11. 魄门《经络全书》
  12. 扑损瘀《幼幼新书》
  13. 魄户穴【人体背部穴位】
  14. 扑翼样震颤【疾病症状】
  15. 魄《养生导引秘籍》
  16. 扑坠损伤论《小儿卫生总微论方》
  17. 破滞气七十九（附气刺痛，附诸气）《丹溪心法》
  18. 铺地参《滇南本草》
  19. 破症结【中药主治】
  20. 铺地草【中药大全】
  21. 破证夺命丹【方剂大全】
  22. 铺地罗伞【中药大全】
  23. 破瘀血【中药主治】
  24. 铺地黍【中药大全】
  25. 破瘀汤【方剂大全】
  26. 铺地黍根【中药大全】
  27. 破瘀【中药主治】
  28. 铺地蜈蚣【中药大全】
  29. 破饮圆【方剂大全】
  30. 铺红《痘疹心法要诀》
  1. 扑鹅痧《松峰说疫》
  2. 扑动与颤动《物理诊断学》
  3. 扑鹅痧《痧胀玉衡》
  4. 扑跌被压气绝欲死《奇效简便良方》
  5. 扑粉《中医名词词典》
  6. 扑《秘传证治要诀及类方》
  7. 扑粉《中医词典》
  8. 剖宫产术《妇产科学》
  9. 扑粉《医方考》
  10. 魄门先兆的临床意义《中医疾病预测》
  11. 扑汗法《仁术便览》
  12. 魄门先兆的理论基础《中医疾病预测》
  13. 扑汗方《冯氏锦囊秘录》
  14. 魄门（肛）先兆——肛门相学《中医疾病预测》
  15. 扑热息痛中毒《默克家庭诊疗手册》
  16. 魄门《中医词典》
  17. 扑伤损《医学纲目》
  18. 魄门《经络全书》
  19. 扑损疮《丹溪治法心要》
  20. 魄户《针灸学》
  21. 扑损瘀《幼幼新书》
  22. 魄户《中医词典》
  23. 扑坠损伤论《小儿卫生总微论方》
  24. 魄户《针灸大成》
  25. 铺地参《滇南本草》
  26. 魄汗《中医词典》
  27. 铺红《医宗金鉴》
  28. 魄汗《中医名词词典》
  29. 铺红《痘疹心法要诀》
  30. 魄《养生导引秘籍》
  31. 铺灸《中医词典》


青筋_《松峰说疫》_中医内科_【岐黄之术】

青筋

青筋

  • 上一页
  • 目录
  • 相关
  • 下一页

此症因气逆而血不行，并恶血上攻于心也。多由怒气相冲，或忧郁气结不散，或恼怒复伤生冷，或房劳后受寒湿，以致精神恍惚，心慌气喘，噎塞上壅，呕哕恶心，头目昏眩，胸膈痞满，心腹刺痛，胁肋腰背痛，头痛脑痛，口苦舌干，面青唇黑，四肢沉困，百节酸痛，或憎寒壮热，遍身麻痹，手足厥冷，颤掉，默默不语，不思饮食等症，皆恶血攻心所致。古无治法，惟刺两手曲池上青筋，出瘀血可愈。或屡患屡刺，莫之能除。夫人以气血为主，故丹溪曰∶气血和，百疾不生。此病先伤于外，而复损其血，兹制一方，名白虎丸。白虎西方肺金之谓，青筋乃东方肝木之象，以白虎而治青筋，金能平木，有至理存焉。能代针砭之苦，且免后之复发。兼治男子久痢便血，妇人崩漏 带下，并一切打扑内损，血不能散，心腹痛欲死者，服之神效。

白虎丸

千年锻石，不拘多少，刮外杂色泥土，研细水飞，糊丸如梧子大。每用烧酒送五十丸，看轻重加减。初觉一剂取效，过三五日病已老，宜多服。

松峰按∶原方下注云，此药能顺气散血，化痰消滞。则凡霍乱痧挣，皆可以通融治之。惟烧酒送，独于青筋为宜。盖青筋，多生冷寒湿所致。至热症或用冷水冷茶送，气滞用陈皮，食积用麦芽水送，随症变通可耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：扑鹅痧
  • 当前页：青筋
  • 下一页：痰疫
<<< 返回本书目录
  1. 青筋《医学传灯》
  2. 青筋牵引证《伤寒九十论》
  3. 青筋《万病回春》
  4. 青精干石饭《本草纲目》完整版
  5. 青筋《松峰说疫》
  6. 青酒缸【中药大全】
  7. 青筋《古今医鉴》
  8. 青酒缸根【中药大全】
  9. 青金丸【方剂大全】
  10. 青橘连翘饮【方剂大全】
  11. 青金汤【方剂大全】
  12. 青橘皮《本草纲目》完整版
  13. 青金散【方剂大全】
  14. 青橘皮《本草崇原》
  15. 青金膏【方剂大全】
  16. 青橘皮丸【方剂大全】
  17. 青金丹治小儿诸风诸疳诸痢。（出《博济方》）《苏沈良方》
  18. 青橘散【方剂大全】
  19. 青金丹【方剂大全】
  20. 青橘丸【方剂大全】
  21. 青金丹《小儿药证直诀》
  22. 青稞【中药大全】
  23. 青金丹《小儿药证直诀》
  24. 青空《汤头歌诀》
  25. 青解毒圆【方剂大全】
  26. 青兰【中药大全】
  27. 青脚莲【中药大全】
  28. 青琅《本草图经》
  29. 青江藤【中药大全】
  30. 青琅《证类本草》
  1. 青筋《松峰说疫》
  2. 青筋《万病回春》
  3. 青筋牵《中医词典》
  4. 青筋《古今医鉴》
  5. 青筋牵引证《伤寒九十论》
  6. 青筋《医学传灯》
  7. 青筋牵证《伤寒总病论》
  8. 青筋《中医词典》
  9. 青睛《中医词典》
  10. 青衿散《儒门事亲》
  11. 青橘连翘饮《冯氏锦囊秘录》
  12. 青金丸《是斋百一选方》
  13. 青橘皮《本草蒙筌》
  14. 青金丸《冯氏锦囊秘录》
  15. 青橘皮《本经逢原》
  16. 青金散《儒门事亲》
  17. 青橘皮《本草害利》
  18. 青金散《儒门事亲》
  19. 青橘皮《本草崇原》
  20. 青金散《冯氏锦囊秘录》
  21. 青空《汤头歌诀》
  22. 青金丹治小儿诸风诸疳诸痢。（出《博济方》）《苏沈良方》
  23. 青琅《千金翼方》
  24. 青金丹《普济本事方》
  25. 青琅《本草经集注》
  26. 青金丹《博济方》
  27. 青琅《新修本草》
  28. 青金丹《小儿药证直诀》
  29. 青琅《本草衍义》
  30. 青金丹《小儿药证直诀》
  31. 青琅《医学入门》


痰疫_《松峰说疫》_中医内科_【岐黄之术】

痰疫

痰疫

  • 上一页
  • 目录
  • 相关
  • 下一页

患此病者，初得之亦并不显寻常瘟疫应有等症，不过头微痛，身微觉拘急寒热，心腹微觉疼痛胀满；三两日内抖然妄见鬼神，狂言直视，口吐涎沫，鼻中流涕，手足躁扰，奔走狂叫，脉沉紧而数，身体不热。亦有热者，却与邪入阳明胃腑发狂迥异。此感疫疠之气，风火痰三者合而成病。不急治，三二日即毙。宜先针少商穴并十指，（刺法见前。）

急服竹沥解疫煎一二剂神效。此亦世所罕有之症，曾有患此者，余深觉 异。因思暴病皆属于火，怪病皆属于痰，以意为之，先用刺法，后用药饵辄效。一时患者数人，方知其为疫也，治之应手而愈，遂定其名曰痰疫，笔之以备采择焉。

竹沥解疫煎 （自定新方。）

黄连 黄芩 栀子 胆草 僵蚕（泡，焙） 胆星 蒌仁（去油研） 川贝（去心研） 橘红半夏（制）

流水煎熟，用竹沥、姜汁兑服，总以竹沥为君。（多则一盅，少亦半盅。）

上七十二疫症，或谓命名多不雅驯，言之不文，似未足以行远也。余应之曰∶此真所谓少所见则多所怪也！余周行海内，越历已深，其症大概北省恒多，而南国恒少。饥馑之岁常多，而丰乐之年颇少。且其命名也，皆出自经史子集，名山石室，并良医口授，试之而历有奇效，方敢笔之于书。洵非无稽之谈，索隐鄙倍者之可同日而语也。试观古今来医书中字句之欠通，歌辞之鄙俚，平仄乖违而读不上口者，未可更仆，以视余之说疫中而敢有是乎。以上不过数症，命名仍其方言土语耳。而说者辄目之为涉俗，独不闻古圣人于迩言，犹必察焉耶。吾愿世之大方家，阅是书者，不鄙薄焉，而以为刍荛之尚堪询也，则浓幸矣！松峰再志。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青筋
  • 当前页：痰疫
  • 下一页：辨温病阴暑
<<< 返回本书目录
  1. 痰疫《松峰说疫》
  2. 痰饮《本草纲目》完整版
  3. 痰医案《痰疠法门》
  4. 痰饮《备急千金要方》
  5. 痰液中细菌镜检《常用化验值及意义》
  6. 痰饮《博济方》
  7. 痰液中细胞《常用化验值及意义》
  8. 痰饮《古今医鉴》
  9. 痰液中结晶《常用化验值及意义》
  10. 痰饮《顾松园医镜》
  11. 痰液中寄生虫《常用化验值及意义》
  12. 痰饮《经验丹方汇编》
  13. 痰液中弹力纤维《常用化验值及意义》
  14. 痰饮《景岳全书》
  15. 痰液性状（粘稠度）《常用化验值及意义》
  16. 痰饮《临证指南医案》
  17. 痰液气味《常用化验值及意义》
  18. 痰饮《明医杂着》
  19. 痰液量《常用化验值及意义》
  20. 痰饮《女科证治准绳》
  21. 痰液和支气管肺泡灌洗液检查《临床基础检验学》
  22. 痰饮《普济方·针灸》
  23. 痰液辨病《常见病自测》
  24. 痰饮《千金翼方》
  25. 痰药【中药大全】
  26. 痰饮《全生指迷方》
  27. 痰繇于湿《药症忌宜》
  28. 痰饮《时方妙用》
  29. 痰繇于热《药症忌宜》
  30. 痰饮《寿世保元》
  1. 痰疫《松峰说疫》
  2. 痰医案《痰疠法门》
  3. 痰饮《中医名词词典》
  4. 痰液中细菌镜检《常用化验值及意义》
  5. 痰饮《千金翼方》
  6. 痰液中细胞《常用化验值及意义》
  7. 痰饮《医理真传》
  8. 痰液中结晶《常用化验值及意义》
  9. 痰饮《景岳全书》
  10. 痰液中寄生虫《常用化验值及意义》
  11. 痰饮《中医词典》
  12. 痰液中弹力纤维《常用化验值及意义》
  13. 痰饮《备急千金要方》
  14. 痰液性状（粘稠度）《常用化验值及意义》
  15. 痰饮《新修本草》
  16. 痰液细胞学诊断肺癌应注意的问题《临床基础检验学》
  17. 痰饮《杂病治例》
  18. 痰液脱落细胞检查《临床基础检验学》
  19. 痰饮《全生指迷方》
  20. 痰液气味《常用化验值及意义》
  21. 痰饮《推求师意》
  22. 痰液量《常用化验值及意义》
  23. 痰饮《幼幼新书》
  24. 痰液检查《临床基础检验学》
  25. 痰饮《中医基础理论》
  26. 痰液辨病《常见病自测》
  27. 痰饮《证治准绳·类方》
  28. 痰液《百病自测》
  29. 痰饮《证治准绳·女科》
  30. 痰噎膈《中医词典》
  31. 痰饮《证治准绳·杂病》


辨温病阴暑_《松峰说疫》_中医内科_【岐黄之术】

辨温病阴暑

辨温病阴暑

  • 上一页
  • 目录
  • 相关
  • 下一页

《此事难知》云∶冬行秋令，当寒而温，火盛水亏云云。推作瘟病之原，固为近理。乃又云∶火土合德，湿热相助，故为温病。是温病必原于湿热，将湿热一门，并可以不立矣。须知湿热乃夏时之正气，瘟疫乃天地之杂气，二者迥乎不同。谓瘟病而兼湿热则有之，未闻湿热而为温病者也。又云∶惟房室劳伤辛苦之人得之，是省房室就安逸之人，必无瘟病矣，有是理乎？每见瘟疫盛行之年，节欲安逸之辈，往往有无端而感者，又何以称焉？又云∶多欲辛苦之人，肾水内竭，阳气外泄，生化之源既绝，身之所存独热云云。谓瘟病中有此一种则可耳，若云瘟病尽由乎此，则万无是理也。至于暑字，《字汇》解为夏天气热。则人之受是气者，断无尚有属阴之理。其曰阴暑者，只因人畏暑纳凉，外受寒邪所致，仍是感冒，乃抛却现下之受寒，而止泥前此之受暑，故以阴暑名之，亦犹之曰阴热也，有是理乎？知阴热二字之不通，则知暑之不可以阴言也，明矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰疫
  • 当前页：辨温病阴暑
  • 下一页：辨夏凉冬暖不足致疾
<<< 返回本书目录
  1. 辨温病阴暑《松峰说疫》
  2. 辨温热《冯氏锦囊秘录》
  3. 辨温病一《伤寒寻源》
  4. 辨温暑凉寒诸证《增订叶评伤暑全书》
  5. 辨温病四《伤寒寻源》
  6. 辨瘟邪止在三阳经《松峰说疫》
  7. 辨温病三《伤寒寻源》
  8. 辨吴又可偏用大黄《松峰说疫》
  9. 辨温病脉证并治篇《医宗金鉴》
  10. 辨吴又可疫有九传治法中先里后表《松峰说疫》
  11. 辨温病二《伤寒寻源》
  12. 辨五大毒《外台秘要》
  13. 辨胃腕痈痈论《疡科心得集》
  14. 辨五轮病源用药论《眼科阐微》
  15. 辨痿症《医门补要》
  16. 辨五轮生克论《眼科阐微》
  17. 辨委中毒膝眼毒论《疡科心得集》
  18. 辨五疫治法《松峰说疫》
  19. 辨王玉原伤寒后余热并永定善后要法《寓意草》
  20. 辨五脏六腑部位脉法《全生指迷方》
  21. 辨外治《白喉条辨》
  22. 辨膝盖痈疵疽论《疡科心得集》
  23. 辨外伤不恶食《内外伤辨》
  24. 辨下疳论《疡科心得集》
  25. 辨外踝疽内踝疽论《疡科心得集》
  26. 辨下焦病脉证并治《婴儿论》
  27. 辨外感八风之邪《内外伤辨》
  28. 辨夏凉冬暖不足致疾《松峰说疫》
  29. 辨脱肛痔漏论《疡科心得集》
  30. 辨痫症《幼科铁镜》
  1. 辨温病阴暑《松峰说疫》
  2. 辨温病一《伤寒寻源》
  3. 辨温热《冯氏锦囊秘录》
  4. 辨温病四《伤寒寻源》
  5. 辨温暑凉寒诸证《增订叶评伤暑全书》
  6. 辨温病三《伤寒寻源》
  7. 辨瘟邪止在三阳经《松峰说疫》
  8. 辨温病脉证并治篇《医宗金鉴》
  9. 辨吴又可偏用大黄《松峰说疫》
  10. 辨温病二《伤寒寻源》
  11. 辨吴又可疫有九传治法中先里后表《松峰说疫》
  12. 辨胃腕痈痈论《疡科心得集》
  13. 辨五大毒一首《外台秘要》
  14. 辨胃肠《医学摘粹》
  15. 辨五轮病源用药论《眼科阐微》
  16. 辨痿症《医门补要》
  17. 辨五轮生克论《眼科阐微》
  18. 辨委中毒膝眼毒论《疡科心得集》
  19. 辨五疫治法《松峰说疫》
  20. 辨王玉原伤寒后余热并永定善后要法《寓意草》
  21. 辨五脏六腑部位脉法《全生指迷方》
  22. 辨外治《白喉条辨》
  23. 辨五脏受惊积冷热形证图《幼幼新书》
  24. 辨外障和内障《中医眼科学》
  25. 辨息论（附律一条）《医门法律》
  26. 辨外伤不恶食《内外伤辨》
  27. 辨膝盖痈疵疽论《疡科心得集》
  28. 辨外踝疽内踝疽论《疡科心得集》
  29. 辨下疳论《疡科心得集》
  30. 辨外感八风之邪《内外伤辨》
  31. 辨下焦病脉证并治《婴儿论》


辨夏凉冬暖不足致疾_《松峰说疫》_中医内科_【岐黄之术】

辨夏凉冬暖不足致疾

辨夏凉冬暖不足致疾

  • 上一页
  • 目录
  • 相关
  • 下一页

吴又可《瘟疫论》中驳冬温之说曰∶夏凉冬暖转得春秋之和气，岂有因其和而反致疾者？

四时之序，应寒则寒，应暖则暖，所以人得天地之正气不能为病。若夏宜热而反凉，冬宜寒而反暖，未有不致疾者。但夏过于凉，其为病也，实时而见，惟冬令天气过于和煦，往往当时不能为害，至来岁春夏之间方大发瘟疫，此余屡经而屡验者，实非臆说也。第夏应热而反凉，人感寒邪而闭塞腠理，不能疏泄，其为病也，固无足异。唯冬时有非节之暖，当时不即病，必至来岁春夏间始作，此诚不可解也。人动曰∶冬伤于寒，至春夏变为温暑病。余则曰∶冬过于温，至春夏多发瘟疫病。彼吴又可谓冬暖夏凉不足以致疾也，吾弃不以为然。盖以暖属于春，凉属于秋，暖与凉为春秋之正气，谓之和也始宜，若见于冬夏之令，（夏凉冬暖。）此为非其时有其气，则不得谓之和矣。不和即为反常之戾气，此夏凉冬暖之多致疾也，又乌得言温暖清凉之未必为病也哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨温病阴暑
  • 当前页：辨夏凉冬暖不足致疾
  • 下一页：辨吴又可偏用大黄
<<< 返回本书目录
  1. 辨夏凉冬暖不足致疾《松峰说疫》
  2. 辨痫症《幼科铁镜》
  3. 辨下焦病脉证并治《婴儿论》
  4. 辨陷下则灸《普济方·针灸》
  5. 辨下疳论《疡科心得集》
  6. 辨小儿赤游丹游火论《疡科心得集》
  7. 辨膝盖痈疵疽论《疡科心得集》
  8. 辨小儿脉息《育婴家秘》
  9. 辨五脏六腑部位脉法《全生指迷方》
  10. 辨小儿脉证治《育婴家秘》
  11. 辨五疫治法《松峰说疫》
  12. 辨小儿脐风及脐汁不干论《疡科心得集》
  13. 辨五轮生克论《眼科阐微》
  14. 辨小儿生死脉《察病指南》
  15. 辨五轮病源用药论《眼科阐微》
  16. 辨小儿声音秘旨《幼科推拿秘书》
  17. 辨五大毒《外台秘要》
  18. 辨小儿寿夭《育婴家秘》
  19. 辨吴又可疫有九传治法中先里后表《松峰说疫》
  20. 辨小儿五音《推拿抉微》
  21. 辨吴又可偏用大黄《松峰说疫》
  22. 辨小儿五音《小儿推拿广意》
  23. 辨瘟邪止在三阳经《松峰说疫》
  24. 辨小儿形色《育婴家秘》
  25. 辨温暑凉寒诸证《增订叶评伤暑全书》
  26. 辨小腹痈缓疽论《疡科心得集》
  27. 辨温热《冯氏锦囊秘录》
  28. 辨胁痈肋痈论《疡科心得集》
  29. 辨温病阴暑《松峰说疫》
  30. 辨泻《幼科铁镜》
  1. 辨夏凉冬暖不足致疾《松峰说疫》
  2. 辨下焦病脉证并治《婴儿论》
  3. 辨痫症《幼科铁镜》
  4. 辨下疳论《疡科心得集》
  5. 辨陷下则灸《普济方·针灸》
  6. 辨膝盖痈疵疽论《疡科心得集》
  7. 辨小便频数遗尿不禁《医林改错》
  8. 辨息论（附律一条）《医门法律》
  9. 辨小儿赤游丹游火论《疡科心得集》
  10. 辨五脏受惊积冷热形证图《幼幼新书》
  11. 辨小儿脉息《育婴家秘》
  12. 辨五脏六腑部位脉法《全生指迷方》
  13. 辨小儿脉证治《育婴家秘》
  14. 辨五疫治法《松峰说疫》
  15. 辨小儿脐风及脐汁不干论《疡科心得集》
  16. 辨五轮生克论《眼科阐微》
  17. 辨小儿生死脉《察病指南》
  18. 辨五轮病源用药论《眼科阐微》
  19. 辨小儿声音秘旨《幼科推拿秘书》
  20. 辨五大毒一首《外台秘要》
  21. 辨小儿寿夭《育婴家秘》
  22. 辨吴又可疫有九传治法中先里后表《松峰说疫》
  23. 辨小儿五音《推拿抉微》
  24. 辨吴又可偏用大黄《松峰说疫》
  25. 辨小儿五音《小儿推拿广意》
  26. 辨瘟邪止在三阳经《松峰说疫》
  27. 辨小儿形色《育婴家秘》
  28. 辨温暑凉寒诸证《增订叶评伤暑全书》
  29. 辨小儿欲发丹毒候《证治准绳·幼科》
  30. 辨温热《冯氏锦囊秘录》
  31. 辨小儿欲发丹毒候《幼科释谜》


辨吴又可偏用大黄_《松峰说疫》_中医内科_【岐黄之术】

辨吴又可偏用大黄

辨吴又可偏用大黄

  • 上一页
  • 目录
  • 相关
  • 下一页

瘟疫一症，感邪疠之毒十之六，感温热之毒十之四，故用黄连解毒等汤。不唯在表时服之，寒凝血滞，厥疾不瘳。即邪热内传，应服凉药，余往往不用黄连。不过生地、丹皮、二冬、元参、银花、童便，极数用石膏、栀子、黄芩而止，无不奏效。故吴又可戒用寒剂而专用大黄，亦未可为非。盖大黄虽寒，其性走而不守，当瘟疫胶固之时，得此一番推荡，邪便解散，较纯用寒凉者固胜一筹。但邪未入腑而辄用之，既不能解在经之邪，徒受寒中破腹之患，其害有不可胜言者。

又可之用大黄虽不孟浪至是，但宜下诸症未免偏于攻击，全忘下不厌迟之说。□□□□□□□□□若不善师又可而举手即用大黄，反引又可为证，则又为又可之罪人矣！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨夏凉冬暖不足致疾
  • 当前页：辨吴又可偏用大黄
  • 下一页：辨用老君神明散东坡圣散子
<<< 返回本书目录
  1. 辨吴又可偏用大黄《松峰说疫》
  2. 辨吴又可疫有九传治法中先里后表《松峰说疫》
  3. 辨瘟邪止在三阳经《松峰说疫》
  4. 辨五大毒《外台秘要》
  5. 辨温暑凉寒诸证《增订叶评伤暑全书》
  6. 辨五轮病源用药论《眼科阐微》
  7. 辨温热《冯氏锦囊秘录》
  8. 辨五轮生克论《眼科阐微》
  9. 辨温病阴暑《松峰说疫》
  10. 辨五疫治法《松峰说疫》
  11. 辨温病一《伤寒寻源》
  12. 辨五脏六腑部位脉法《全生指迷方》
  13. 辨温病四《伤寒寻源》
  14. 辨膝盖痈疵疽论《疡科心得集》
  15. 辨温病三《伤寒寻源》
  16. 辨下疳论《疡科心得集》
  17. 辨温病脉证并治篇《医宗金鉴》
  18. 辨下焦病脉证并治《婴儿论》
  19. 辨温病二《伤寒寻源》
  20. 辨夏凉冬暖不足致疾《松峰说疫》
  21. 辨胃腕痈痈论《疡科心得集》
  22. 辨痫症《幼科铁镜》
  23. 辨痿症《医门补要》
  24. 辨陷下则灸《普济方·针灸》
  25. 辨委中毒膝眼毒论《疡科心得集》
  26. 辨小儿赤游丹游火论《疡科心得集》
  27. 辨王玉原伤寒后余热并永定善后要法《寓意草》
  28. 辨小儿脉息《育婴家秘》
  29. 辨外治《白喉条辨》
  30. 辨小儿脉证治《育婴家秘》
  1. 辨吴又可偏用大黄《松峰说疫》
  2. 辨瘟邪止在三阳经《松峰说疫》
  3. 辨吴又可疫有九传治法中先里后表《松峰说疫》
  4. 辨温暑凉寒诸证《增订叶评伤暑全书》
  5. 辨五大毒一首《外台秘要》
  6. 辨温热《冯氏锦囊秘录》
  7. 辨五轮病源用药论《眼科阐微》
  8. 辨温病阴暑《松峰说疫》
  9. 辨五轮生克论《眼科阐微》
  10. 辨温病一《伤寒寻源》
  11. 辨五疫治法《松峰说疫》
  12. 辨温病四《伤寒寻源》
  13. 辨五脏六腑部位脉法《全生指迷方》
  14. 辨温病三《伤寒寻源》
  15. 辨五脏受惊积冷热形证图《幼幼新书》
  16. 辨温病脉证并治篇《医宗金鉴》
  17. 辨息论（附律一条）《医门法律》
  18. 辨温病二《伤寒寻源》
  19. 辨膝盖痈疵疽论《疡科心得集》
  20. 辨胃腕痈痈论《疡科心得集》
  21. 辨下疳论《疡科心得集》
  22. 辨胃肠《医学摘粹》
  23. 辨下焦病脉证并治《婴儿论》
  24. 辨痿症《医门补要》
  25. 辨夏凉冬暖不足致疾《松峰说疫》
  26. 辨委中毒膝眼毒论《疡科心得集》
  27. 辨痫症《幼科铁镜》
  28. 辨王玉原伤寒后余热并永定善后要法《寓意草》
  29. 辨陷下则灸《普济方·针灸》
  30. 辨外治《白喉条辨》
  31. 辨小便频数遗尿不禁《医林改错》


辨用老君神明散东坡圣散子_《松峰说疫》_中医内科_【岐黄之术】

辨用老君神明散东坡圣散子

辨用老君神明散东坡圣散子

  • 上一页
  • 目录
  • 相关
  • 下一页

《活人》云∶一岁之中，病无长幼，率相似。此则时行之气，俗谓之天行是也。老君神明散、务成子萤火丸、圣散子、败毒散，不拘日数浅深，吐下随症施行，所以圣散子不问阴阳表里也。

语云∶用古方治今病，譬如拆旧料盖新房，不再经匠氏之手，岂可用乎？旨哉斯言，洵堪为医学用药之准矣。夫古今之元气不同，观汉人之处方，动以两计，宋元而降，不过钱计而已。以汉人之方，治今人之病，吾知其过于峻重，以今人之方，治汉人之病，吾知其不及病情。此处方分两之未可泥也。至于用药之权衡，则又不得以漫投者，盖四方之风土不齐，群伦之老少各异，天道之寒暄无定，南北之燥湿顿殊。人在气交之中，或偏于阳，或偏于阴，或有时而壮旺，或有时而虚怯，即一人之身，一日之际，内伤七情，外感六气，其病情之出没隐现，真有若云龙之不可方物者。若必执一方，以应无穷之变也，有是理乎？《活人》以老君神明散、东坡圣散子为治疫疠之的方，不拘日数之浅深，病症之吐下，亦不问阴阳表里，便率尔妄投，其不杀人如麻者鲜矣！盖二方中用乌、附、吴萸毒热之品，阴寒直中者，服之庶或无过。

若伤寒传经热症，以及瘟疫、瘟毒正宜用芩、连、大黄之时，若投此汤，入口必毙。神明散用绢袋盛带，以此外治，不服食尚不能为害，至于圣散子则煎服之药，是断断乎不可用者。此方药味乱杂，即真阴寒症用之亦恐未能获效也。后世因过信苏长公，随奉为良剂，甘就死地。噫！抑何其为东坡之名之所震，以至于此哉？以及神明散不过平人所制，假以李、苏之名，以眩人之耳目，好异者遂深信而不疑者。若必谓是方出自李、苏，则张景岳新方八阵中王母桃一品，岂真瑶池仙府之所垂乎？吾愿世之业医者不可拘于一定之方，亦不可执其一偏之见，变动不拘，权衡有准，则于岐黄一道思过半矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨吴又可偏用大黄
  • 当前页：辨用老君神明散东坡圣散子
  • 下一页：辨赔赈散等方
<<< 返回本书目录
  1. 辨用老君神明散东坡圣散子《松峰说疫》
  2. 辨幽痈赫痈冲疽论《疡科心得集》
  3. 辨涌泉疽足底疔论《疡科心得集》
  4. 辨有脉无脉《诊脉三十二辨》
  5. 辨痈与疽治法《外科理例》
  6. 辨瘀血吐衄下血疮痈病脉证并治《伤寒杂病论》
  7. 辨痈疽阴阳浅深缓急治法《外科精要》
  8. 辨鱼肚毒腓疽黄鳅痈论《疡科心得集》
  9. 辨痈疽疖《外科理例》
  10. 辨鱼口便毒论《疡科心得集》
  11. 辨婴孩螳螂子雪口疳梅花疳论《疡科心得集》
  12. 辨郁金之误《吴医汇讲》
  13. 辨阴证阳证《内外伤辨》
  14. 辨袁仲卿小男死证再生奇验并详诲门人《寓意草》
  15. 辨阴阳脏腑脉象病证《灵素节注类编》
  16. 辨孕男女脉法歌《内府秘传经验女科》
  17. 辨阴阳易差后劳复病证并治《伤寒论》
  18. 辨杂病脉吐汗温利可否法《察病指南》
  19. 辨阴寒证《医宗金鉴》
  20. 辨灾怪恐怖杂脉《脉经》
  21. 辨阴寒证《痘疹心法要诀》
  22. 辨脏腑病脉阴阳大法《脉经》
  23. 辨疑似《证治准绳·幼科》
  24. 辨脏腑内疮《外科理例》
  25. 辨疑似《冯氏锦囊秘录》
  26. 辨张景岳言瘟疫《松峰说疫》
  27. 辨疑似《冯氏锦囊秘录》
  28. 辨张氏无治之症《白喉条辨》
  29. 辨医者急收功遗后患论《眼科阐微》
  30. 辨诊脉大法《诊脉三十二辨》
  1. 辨用老君神明散东坡圣散子《松峰说疫》
  2. 辨涌泉疽足底疔论《疡科心得集》
  3. 辨幽痈赫痈冲疽论《疡科心得集》
  4. 辨痈与疽治法《外科理例》
  5. 辨有脉无脉《诊脉三十二辨》
  6. 辨痈疽晕《中医词典》
  7. 辨瘀血吐衄下血疮痈病脉证并治《伤寒杂病论》
  8. 辨痈疽阴阳浅深缓急治法《外科精要》
  9. 辨鱼肚毒腓疽黄鳅痈论《疡科心得集》
  10. 辨痈疽疖《外科理例》
  11. 辨鱼口便毒论《疡科心得集》
  12. 辨婴孩螳螂子雪口疳梅花疳论《疡科心得集》
  13. 辨语言蹇涩非痰人《医林改错》
  14. 辨饮食《医理真传》
  15. 辨郁金之误《吴医汇讲》
  16. 辨阴证阳证《中医外科学》
  17. 辨袁仲卿小男死证再生奇验并详诲门人《寓意草》
  18. 辨阴证阳证《内外伤辨》
  19. 辨孕男女脉法歌《内府秘传经验女科》
  20. 辨阴阳脏腑脉象病证《灵素节注类编》
  21. 辨杂病脉吐汗温利可否法《察病指南》
  22. 辨阴阳易差后劳复病证并治《伤寒论》
  23. 辨灾怪恐怖杂脉《脉经》
  24. 辨阴阳俱浮《中医词典》
  25. 辨脏腑病脉阴阳大法《脉经》
  26. 辨阴喉症诀《喉舌备要秘旨》
  27. 辨脏腑内疮《外科理例》
  28. 辨阴寒证《痘疹心法要诀》
  29. 辨张景岳言瘟疫《松峰说疫》
  30. 辨阴寒证《医宗金鉴》
  31. 辨张氏无治之症《白喉条辨》


辨赔赈散等方_《松峰说疫》_中医内科_【岐黄之术】

辨赔赈散等方

辨赔赈散等方

  • 上一页
  • 目录
  • 相关
  • 下一页

《二分晰义》书中载赔赈散一方，用大黄为君，而以僵蚕、蝉蜕、姜黄佐之。共为末，蜜酒调服，用治三十六般热疫。夫一方而治多病者，唯万应膏为然，除此则广东蜡丸亦有此说。然彼必有一单某症用某引和服，是丸虽一方，而引因病异，则引之所关最大，视无引而一方兼治者不侔矣。且瘟疫更与杂症不同，有表里分传之异，经腑脏胃之殊，老少强弱之分，天人风土之别焉，能以一方而治三十六症乎？余始得此书，值瘟疫盛行之年，曾修和一料备用。后偶出门，一女孙患瘟疫，家中人因取与服，服之返泄泻昏睡增剧，筠谷兄修合此药云∶乳蛾等疾服之甚效。余细维其故，孙女服之增剧者，以邪尚在表，方内有大黄宜乎不受。至于云治咽喉或于热毒相宜，岂三十六症中讵无一应者乎？□□□□□□中又有大小复苏饮子、大小清凉涤疫散、靖疫饮、驱疫饮等方，总以黄连为君，更杂录诸寒苦药以佐之，□□□□有至二十味之多者，更断断不敢用也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨用老君神明散东坡圣散子
  • 当前页：辨赔赈散等方
  • 下一页：辨张景岳言瘟疫
<<< 返回本书目录
  1. 辨赔赈散等方《松峰说疫》
  2. 辨捧心痈痰论《疡科心得集》
  3. 辨呕吐哕呃逆咳逆噫气《松峰说疫》
  4. 辨皮色不胜四时之风篇《形色外诊简摩》
  5. 辨女子癸水行后又不行眼目红肿生云翳赤丝手指足拘挛论《眼科阐微》
  6. 辨脾湿《幼科铁镜》
  7. 辨疟疾（附阴虚似疟）《幼科铁镜》
  8. 辨脾实热虚热《幼科铁镜》
  9. 辨疟病脉证并治《伤寒杂病论》
  10. 辨脾胃脉《诊脉三十二辨》
  11. 辨脓窠疮黄水疮论《疡科心得集》
  12. 辨脾胃升降《吴医汇讲》
  13. 辨脓法《外科精义》
  14. 辨脾脏病证文并方《辅行诀脏腑用药法要》
  15. 辨内外宜细分《诊脉三十二辨》
  16. 辨平病死之脉《灵素节注类编》
  17. 辨内外伤《周慎斋遗书》
  18. 辨七表八里九道七死脉《察病指南》
  19. 辨内伤饮食用药所宜所禁《内外伤辨》
  20. 辨七表八里九道之非《诊家正眼》
  21. 辨内伤寒认作瘟疫《松峰说疫》
  22. 辨奇经脉《脉诀刊误》
  23. 辨脑疽对口论《疡科心得集》
  24. 辨脐风《推拿抉微》
  25. 辨囊痈悬痈论《疡科心得集》
  26. 辨脐风《幼科铁镜》
  27. 辨男女脉异《诊脉三十二辨》
  28. 辨气少气盛《内外伤辨》
  29. 辨男女脉法《女科秘要》
  30. 辨气血虚实证《痘疹心法要诀》
  1. 辨赔赈散等方《松峰说疫》
  2. 辨呕吐哕证《幼科心法要诀》
  3. 辨捧心痈痰论《疡科心得集》
  4. 辨呕吐哕呃逆咳逆噫气《松峰说疫》
  5. 辨皮肤《医学摘粹》
  6. 辨女子癸水行后又不行眼目红肿生云翳赤丝手指足拘挛论《眼科阐微》
  7. 辨皮毛肌肤《医理真传》
  8. 辨疟疾（附阴虚似疟）《幼科铁镜》
  9. 辨皮色不胜四时之风篇《形色外诊简摩》
  10. 辨疟病脉证并治《伤寒杂病论》
  11. 辨脾湿《幼科铁镜》
  12. 辨脓窠疮黄水疮论《疡科心得集》
  13. 辨脾实热虚热《幼科铁镜》
  14. 辨脓法《外科精义》
  15. 辨脾胃脉《诊脉三十二辨》
  16. 辨脓《证治准绳·疡医》
  17. 辨脾胃升降《吴医汇讲》
  18. 辨内眼病变《中医眼科学》
  19. 辨平病死之脉《灵素节注类编》
  20. 辨内外宜细分《诊脉三十二辨》
  21. 辨七表八里九道之非《诊家正眼》
  22. 辨内外伤《周慎斋遗书》
  23. 辨奇经脉《脉诀刊误》
  24. 辨内伤饮食用药所宜所禁《内外伤辨》
  25. 辨脐风《推拿抉微》
  26. 辨内伤寒认作瘟疫《松峰说疫》
  27. 辨脐风《幼科铁镜》
  28. 辨脑疽对口论《疡科心得集》
  29. 辨脐上下《医学摘粹》
  30. 辨囊痈悬痈论《疡科心得集》
  31. 辨起居性情《医理真传》


辨张景岳言瘟疫_《松峰说疫》_中医内科_【岐黄之术】

辨张景岳言瘟疫

辨张景岳言瘟疫

  • 上一页
  • 目录
  • 相关
  • 下一页

《景岳全书》各门中讲解俱极精详透辟，唯瘟疫□□□□然缘其将伤寒、瘟疫二症，搅作一团，未曾分晰。□□□□□□□□□□□□□□也。其论瘟疫曰∶瘟疫本即伤寒，无非外邪之病，但染时气而病，无少长率相似者，是即瘟疫之谓云云。□□□□□□□□□□第伤寒为寒所伤，或凉雨所逼，或风雪所激，或失足落水，或猝然脱衣，或当风而寝，以致头痛憎寒，皮肤壮热，脊强无汗，方谓之伤寒。此系自取之病，病只一人而止，而众人不然也。至于瘟疫绝无诸项感触，而抖然患病，且非一人，乡邑闾里动皆相似，其症虽有头痛身热，脊强而多汗，始终一于为热。□□□□与伤寒迥乎不同，治法亦异。

如何曰瘟疫本即伤寒乎？夫既曰本即伤寒，再立瘟疫一门，岂非赘瘤乎？且既曰本即伤寒，而又曰染时气而病。吾不知先伤于寒，而后为时气所染乎？抑染于时气，而后为寒所伤乎？抑二者并集于一人之身乎？总缘伤寒、瘟疫原未看清，犹做帖括者，认题不真，下笔便错。虽词藻绚烂而不中肯綮，总属陈饭土羹，其何以言文哉？□□□□□□□□□□□□□□□□□□□□□□□□□□□□□□□□□□□□□□□□□□□最不敢从者发汗峻补二条。抑知瘟疫岂强汗之所能解者乎？而峻补岂可施于热毒之人乎？唯汗下后或显虚症，或虚极久病之人而感瘟者，用补法亦自不可少也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨赔赈散等方
  • 当前页：辨张景岳言瘟疫
  • 下一页：辨呕吐哕呃逆咳逆噫气
<<< 返回本书目录
  1. 辨张景岳言瘟疫《松峰说疫》
  2. 辨张氏无治之症《白喉条辨》
  3. 辨脏腑内疮《外科理例》
  4. 辨诊脉大法《诊脉三十二辨》
  5. 辨脏腑病脉阴阳大法《脉经》
  6. 辨蒸变《幼科铁镜》
  7. 辨灾怪恐怖杂脉《脉经》
  8. 辨正风温温疟温毒温疫《叶选医衡》
  9. 辨杂病脉吐汗温利可否法《察病指南》
  10. 辨正蒋问斋医略伏邪篇《温热逢源》
  11. 辨孕男女脉法歌《内府秘传经验女科》
  12. 辨正吴又可温疫论各条《温热逢源》
  13. 辨袁仲卿小男死证再生奇验并详诲门人《寓意草》
  14. 辨正徐洄溪先生医者误人无罪论《一得集》
  15. 辨郁金之误《吴医汇讲》
  16. 辨正张石顽伤寒绪论温热各条《温热逢源》
  17. 辨鱼口便毒论《疡科心得集》
  18. 辨正周禹载温热暑疫各条《温热逢源》
  19. 辨鱼肚毒腓疽黄鳅痈论《疡科心得集》
  20. 辨证《痧疹辑要》
  21. 辨瘀血吐衄下血疮痈病脉证并治《伤寒杂病论》
  22. 辨证《医医小草》
  23. 辨有脉无脉《诊脉三十二辨》
  24. 辨证《张氏医通》
  25. 辨幽痈赫痈冲疽论《疡科心得集》
  26. 辨证《中医名词词典》
  27. 辨用老君神明散东坡圣散子《松峰说疫》
  28. 辨证《中医眼科备读》
  29. 辨涌泉疽足底疔论《疡科心得集》
  30. 辨证《中医诊断学》
  1. 辨张景岳言瘟疫《松峰说疫》
  2. 辨脏腑内疮《外科理例》
  3. 辨张氏无治之症《白喉条辨》
  4. 辨脏腑病脉阴阳大法《脉经》
  5. 辨诊脉大法《诊脉三十二辨》
  6. 辨灾怪恐怖杂脉《脉经》
  7. 辨蒸变《幼科铁镜》
  8. 辨杂病脉吐汗温利可否法《察病指南》
  9. 辨正风温温疟温毒温疫《叶选医衡》
  10. 辨孕男女脉法歌《内府秘传经验女科》
  11. 辨正蒋问斋医略伏邪篇《温热逢源》
  12. 辨袁仲卿小男死证再生奇验并详诲门人《寓意草》
  13. 辨正吴又可温疫论各条《温热逢源》
  14. 辨郁金之误《吴医汇讲》
  15. 辨正徐洄溪先生医者误人无罪论《一得集》
  16. 辨语言蹇涩非痰人《医林改错》
  17. 辨正张石顽伤寒绪论温热各条《温热逢源》
  18. 辨鱼口便毒论《疡科心得集》
  19. 辨正周禹载温热暑疫各条《温热逢源》
  20. 辨鱼肚毒腓疽黄鳅痈论《疡科心得集》
  21. 辨证《医医小草》
  22. 辨瘀血吐衄下血疮痈病脉证并治《伤寒杂病论》
  23. 辨证《证治准绳·幼科》
  24. 辨有脉无脉《诊脉三十二辨》
  25. 辨证《痧疹辑要》
  26. 辨幽痈赫痈冲疽论《疡科心得集》
  27. 辨证《中医诊断学》
  28. 辨用老君神明散东坡圣散子《松峰说疫》
  29. 辨证（六则）《张氏医通》
  30. 辨涌泉疽足底疔论《疡科心得集》
  31. 辨证大纲《顾松园医镜》


辨呕吐哕呃逆咳逆噫气_《松峰说疫》_中医内科_【岐黄之术】

辨呕吐哕呃逆咳逆噫气

辨呕吐哕呃逆咳逆噫气

  • 上一页
  • 目录
  • 相关
  • 下一页

丹溪书呕吐门曰∶有声有物谓之呕吐，是混呕吐为一，张景岳亦不以为然，而未尝深辨。及观李东垣则以呕为有声有物，孙真人则以吐为有物无声。详呕吐字意，当以孙、李为是。《字汇》呕亦同讴。夫呕必有声，而 谓∶气逆则呕。盖气一逆必作声，随拥所食之物而俱出矣。吐则较呕所出更易，开口便漾出，又岂有声哉？至于哕之一症，经中杂病篇直作呃逆，而河间、海藏则以哕为干呕。张景岳谓呃逆古无是名。其在《内经》即谓之哕，是特古今之称名不同。而哕与呃逆断不可混为一症也。哕虽以河间、海藏说为是。而《东垣十书·溯洄集》中则谓哕之声浊恶长而有力，直至气尽而后止，非如干呕之轻而不甚也，是较之刘、王所说则更明白晓畅矣。至于呃逆，即东垣所谓吃忒者，是此症称名不一，随其方言而呼之。有曰格得者，有曰打呃者，有曰打歌得者，总与哕为二症，明系今之所谓打呃是也。《灵枢》则谓之KT ，（音噎。）

所谓KT 不得息者是也。观《金鉴》中以为格格连声，气从脐下来，自冲脉退场门作声，岂非善于形容者乎？至于咳逆与呃逆则又不可相混，有以咳逆为呃逆者，有以咳逆为哕者，是皆未详味经文耳。经本以咳嗽气逆为言，如气交变大论曰∶岁金太过，甚则喘咳逆气。又曰∶咳逆甚而血溢。

盖以咳嗽不止而血随气上耳，未闻打呃而见血者也，此咳逆之非呃逆亦甚明矣。而咳逆之非哕又何待辨乎？至噫气之说，《灵枢》云∶寒气客于胃，厥逆从下上散，复出于胃，故为噫。仲景谓∶上焦受中焦气未和，不能消，是故能噫。据此则噫者即嗳气也，即俗之所谓拔气也，此理甚明，人所易晓。总之，有声有物曰呕。有物无声曰吐，有声无物曰哕。呃逆者，即打呃之谓。咳逆者，咳嗽之甚，以致气逆上冲也。噫者，《字汇》解作饱食气满而有声，岂非所谓拔气者乎？症各不同，断难相混。至于得病之由与其治法，各有虚实寒热之异，散见诸门，兹不赘。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨张景岳言瘟疫
  • 当前页：辨呕吐哕呃逆咳逆噫气
  • 下一页：辨五疫治法
<<< 返回本书目录
  1. 辨呕吐哕呃逆咳逆噫气《松峰说疫》
  2. 辨赔赈散等方《松峰说疫》
  3. 辨女子癸水行后又不行眼目红肿生云翳赤丝手指足拘挛论《眼科阐微》
  4. 辨捧心痈痰论《疡科心得集》
  5. 辨疟疾（附阴虚似疟）《幼科铁镜》
  6. 辨皮色不胜四时之风篇《形色外诊简摩》
  7. 辨疟病脉证并治《伤寒杂病论》
  8. 辨脾湿《幼科铁镜》
  9. 辨脓窠疮黄水疮论《疡科心得集》
  10. 辨脾实热虚热《幼科铁镜》
  11. 辨脓法《外科精义》
  12. 辨脾胃脉《诊脉三十二辨》
  13. 辨内外宜细分《诊脉三十二辨》
  14. 辨脾胃升降《吴医汇讲》
  15. 辨内外伤《周慎斋遗书》
  16. 辨脾脏病证文并方《辅行诀脏腑用药法要》
  17. 辨内伤饮食用药所宜所禁《内外伤辨》
  18. 辨平病死之脉《灵素节注类编》
  19. 辨内伤寒认作瘟疫《松峰说疫》
  20. 辨七表八里九道七死脉《察病指南》
  21. 辨脑疽对口论《疡科心得集》
  22. 辨七表八里九道之非《诊家正眼》
  23. 辨囊痈悬痈论《疡科心得集》
  24. 辨奇经脉《脉诀刊误》
  25. 辨男女脉异《诊脉三十二辨》
  26. 辨脐风《推拿抉微》
  27. 辨男女脉法《女科秘要》
  28. 辨脐风《幼科铁镜》
  29. 辨耐修药表并药忌《白喉条辨》
  30. 辨气少气盛《内外伤辨》
  1. 辨呕吐哕呃逆咳逆噫气《松峰说疫》
  2. 辨女子癸水行后又不行眼目红肿生云翳赤丝手指足拘挛论《眼科阐微》
  3. 辨呕吐哕证《幼科心法要诀》
  4. 辨疟疾（附阴虚似疟）《幼科铁镜》
  5. 辨赔赈散等方《松峰说疫》
  6. 辨疟病脉证并治《伤寒杂病论》
  7. 辨捧心痈痰论《疡科心得集》
  8. 辨脓窠疮黄水疮论《疡科心得集》
  9. 辨皮肤《医学摘粹》
  10. 辨脓法《外科精义》
  11. 辨皮毛肌肤《医理真传》
  12. 辨脓《证治准绳·疡医》
  13. 辨皮色不胜四时之风篇《形色外诊简摩》
  14. 辨内眼病变《中医眼科学》
  15. 辨脾湿《幼科铁镜》
  16. 辨内外宜细分《诊脉三十二辨》
  17. 辨脾实热虚热《幼科铁镜》
  18. 辨内外伤《周慎斋遗书》
  19. 辨脾胃脉《诊脉三十二辨》
  20. 辨内伤饮食用药所宜所禁《内外伤辨》
  21. 辨脾胃升降《吴医汇讲》
  22. 辨内伤寒认作瘟疫《松峰说疫》
  23. 辨平病死之脉《灵素节注类编》
  24. 辨脑疽对口论《疡科心得集》
  25. 辨七表八里九道之非《诊家正眼》
  26. 辨囊痈悬痈论《疡科心得集》
  27. 辨奇经脉《脉诀刊误》
  28. 辨男女以左右之脉《女科经纶》
  29. 辨脐风《推拿抉微》
  30. 辨男女以左右之疾胜《女科经纶》
  31. 辨脐风《幼科铁镜》


辨五疫治法_《松峰说疫》_中医内科_【岐黄之术】

辨五疫治法

辨五疫治法

  • 上一页
  • 目录
  • 相关
  • 下一页

庞氏云∶春三月行青筋牵病，夏三月行赤脉KT 病，秋三月行白气狸病，冬三月行黑骨瘟病。

四季月各余十八日，土王用事，行黄肉随病。后人又以木火金水土五疫配之，治各有定法。其中止有所谓五疫乃天地之疠气，人中之则各随其脏气以为病之说，尚属近理。如所谓青筋牵等名色矜奇立异无益症治。其用方，如春三月用羌活汤，夏三月用双解散等法，亦见沾滞，至秋三月天渐凉冷，反用三黄石膏，殊不近理。至其所用药俱系发散等剂，亦非治瘟疫的方也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨呕吐哕呃逆咳逆噫气
  • 当前页：辨五疫治法
  • 下一页：辨吴又可疫有九传治法中先里后表
<<< 返回本书目录
  1. 辨五疫治法《松峰说疫》
  2. 辨五脏六腑部位脉法《全生指迷方》
  3. 辨五轮生克论《眼科阐微》
  4. 辨膝盖痈疵疽论《疡科心得集》
  5. 辨五轮病源用药论《眼科阐微》
  6. 辨下疳论《疡科心得集》
  7. 辨五大毒《外台秘要》
  8. 辨下焦病脉证并治《婴儿论》
  9. 辨吴又可疫有九传治法中先里后表《松峰说疫》
  10. 辨夏凉冬暖不足致疾《松峰说疫》
  11. 辨吴又可偏用大黄《松峰说疫》
  12. 辨痫症《幼科铁镜》
  13. 辨瘟邪止在三阳经《松峰说疫》
  14. 辨陷下则灸《普济方·针灸》
  15. 辨温暑凉寒诸证《增订叶评伤暑全书》
  16. 辨小儿赤游丹游火论《疡科心得集》
  17. 辨温热《冯氏锦囊秘录》
  18. 辨小儿脉息《育婴家秘》
  19. 辨温病阴暑《松峰说疫》
  20. 辨小儿脉证治《育婴家秘》
  21. 辨温病一《伤寒寻源》
  22. 辨小儿脐风及脐汁不干论《疡科心得集》
  23. 辨温病四《伤寒寻源》
  24. 辨小儿生死脉《察病指南》
  25. 辨温病三《伤寒寻源》
  26. 辨小儿声音秘旨《幼科推拿秘书》
  27. 辨温病脉证并治篇《医宗金鉴》
  28. 辨小儿寿夭《育婴家秘》
  29. 辨温病二《伤寒寻源》
  30. 辨小儿五音《推拿抉微》
  1. 辨五疫治法《松峰说疫》
  2. 辨五轮生克论《眼科阐微》
  3. 辨五脏六腑部位脉法《全生指迷方》
  4. 辨五轮病源用药论《眼科阐微》
  5. 辨五脏受惊积冷热形证图《幼幼新书》
  6. 辨五大毒一首《外台秘要》
  7. 辨息论（附律一条）《医门法律》
  8. 辨吴又可疫有九传治法中先里后表《松峰说疫》
  9. 辨膝盖痈疵疽论《疡科心得集》
  10. 辨吴又可偏用大黄《松峰说疫》
  11. 辨下疳论《疡科心得集》
  12. 辨瘟邪止在三阳经《松峰说疫》
  13. 辨下焦病脉证并治《婴儿论》
  14. 辨温暑凉寒诸证《增订叶评伤暑全书》
  15. 辨夏凉冬暖不足致疾《松峰说疫》
  16. 辨温热《冯氏锦囊秘录》
  17. 辨痫症《幼科铁镜》
  18. 辨温病阴暑《松峰说疫》
  19. 辨陷下则灸《普济方·针灸》
  20. 辨温病一《伤寒寻源》
  21. 辨小便频数遗尿不禁《医林改错》
  22. 辨温病四《伤寒寻源》
  23. 辨小儿赤游丹游火论《疡科心得集》
  24. 辨温病三《伤寒寻源》
  25. 辨小儿脉息《育婴家秘》
  26. 辨温病脉证并治篇《医宗金鉴》
  27. 辨小儿脉证治《育婴家秘》
  28. 辨温病二《伤寒寻源》
  29. 辨小儿脐风及脐汁不干论《疡科心得集》
  30. 辨胃腕痈痈论《疡科心得集》
  31. 辨小儿生死脉《察病指南》


辨吴又可疫有九传治法中先里后表_《松峰说疫》_中医内科_【岐黄之术】

辨吴又可疫有九传治法中先里后表

辨吴又可疫有九传治法中先里后表

  • 上一页
  • 目录
  • 相关
  • 下一页

吴又可九传治法，有先里而后表者，始则发热，渐盖理症，下之里症除，二三日内又发热，反加头痛，身痛，脉浮者，宜白虎汤。按其瘟疫初起治法云∶脉长洪而数，大汗多渴，此白虎汤症。又云∶白虎治瘟疫脉长洪而数。又云∶脉长洪而数，白虎清凉解散，服之或战汗自汗而解。

是凡三言白虎症，而绝无脉浮之说也。至于发热 头痛，虽列于白虎汤之下，而又无身痛，前后多所渗漏不符，看来头身痛脉浮三症，似宜小柴胡加羌、防始与症对，而乃用白虎何也？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨五疫治法
  • 当前页：辨吴又可疫有九传治法中先里后表
  • 下一页：辨瘟邪止在三阳经
<<< 返回本书目录
  1. 辨吴又可疫有九传治法中先里后表《松峰说疫》
  2. 辨五大毒《外台秘要》
  3. 辨吴又可偏用大黄《松峰说疫》
  4. 辨五轮病源用药论《眼科阐微》
  5. 辨瘟邪止在三阳经《松峰说疫》
  6. 辨五轮生克论《眼科阐微》
  7. 辨温暑凉寒诸证《增订叶评伤暑全书》
  8. 辨五疫治法《松峰说疫》
  9. 辨温热《冯氏锦囊秘录》
  10. 辨五脏六腑部位脉法《全生指迷方》
  11. 辨温病阴暑《松峰说疫》
  12. 辨膝盖痈疵疽论《疡科心得集》
  13. 辨温病一《伤寒寻源》
  14. 辨下疳论《疡科心得集》
  15. 辨温病四《伤寒寻源》
  16. 辨下焦病脉证并治《婴儿论》
  17. 辨温病三《伤寒寻源》
  18. 辨夏凉冬暖不足致疾《松峰说疫》
  19. 辨温病脉证并治篇《医宗金鉴》
  20. 辨痫症《幼科铁镜》
  21. 辨温病二《伤寒寻源》
  22. 辨陷下则灸《普济方·针灸》
  23. 辨胃腕痈痈论《疡科心得集》
  24. 辨小儿赤游丹游火论《疡科心得集》
  25. 辨痿症《医门补要》
  26. 辨小儿脉息《育婴家秘》
  27. 辨委中毒膝眼毒论《疡科心得集》
  28. 辨小儿脉证治《育婴家秘》
  29. 辨王玉原伤寒后余热并永定善后要法《寓意草》
  30. 辨小儿脐风及脐汁不干论《疡科心得集》
  1. 辨吴又可疫有九传治法中先里后表《松峰说疫》
  2. 辨吴又可偏用大黄《松峰说疫》
  3. 辨五大毒一首《外台秘要》
  4. 辨瘟邪止在三阳经《松峰说疫》
  5. 辨五轮病源用药论《眼科阐微》
  6. 辨温暑凉寒诸证《增订叶评伤暑全书》
  7. 辨五轮生克论《眼科阐微》
  8. 辨温热《冯氏锦囊秘录》
  9. 辨五疫治法《松峰说疫》
  10. 辨温病阴暑《松峰说疫》
  11. 辨五脏六腑部位脉法《全生指迷方》
  12. 辨温病一《伤寒寻源》
  13. 辨五脏受惊积冷热形证图《幼幼新书》
  14. 辨温病四《伤寒寻源》
  15. 辨息论（附律一条）《医门法律》
  16. 辨温病三《伤寒寻源》
  17. 辨膝盖痈疵疽论《疡科心得集》
  18. 辨温病脉证并治篇《医宗金鉴》
  19. 辨下疳论《疡科心得集》
  20. 辨温病二《伤寒寻源》
  21. 辨下焦病脉证并治《婴儿论》
  22. 辨胃腕痈痈论《疡科心得集》
  23. 辨夏凉冬暖不足致疾《松峰说疫》
  24. 辨胃肠《医学摘粹》
  25. 辨痫症《幼科铁镜》
  26. 辨痿症《医门补要》
  27. 辨陷下则灸《普济方·针灸》
  28. 辨委中毒膝眼毒论《疡科心得集》
  29. 辨小便频数遗尿不禁《医林改错》
  30. 辨王玉原伤寒后余热并永定善后要法《寓意草》
  31. 辨小儿赤游丹游火论《疡科心得集》


辨瘟邪止在三阳经_《松峰说疫》_中医内科_【岐黄之术】

辨瘟邪止在三阳经

辨瘟邪止在三阳经

  • 上一页
  • 目录
  • 相关
  • 下一页

吴又可之《瘟疫论》世所盛行，其中达原饮固为治瘟疫之良方。第言瘟邪浮越于某经者，即加某经之药，止有三阳在表治法，至于邪之传里者，仅有入阳明胃腑一条，传三阴则略而不及。夫云∶邪伏膜原，自内达外，不似伤寒之按次传经则可。若云邪总不入三阴，是将脏腑、经络划然中断，而人身之营卫，总 格而不通矣，此岂理也哉？即伤寒传足不传手之说，识者犹或非之。至于瘟疫之传变，且并将三阴而遗之何也？每见患瘟疫者，腹胀满，大便实，或自利发黄，以及四肢诸症，非传入足太阴经乎？舌干口燥咽痛，但欲寐，非传入足少阴经乎？烦满囊缩，以及善怒号呼，冲逆动摇并胁肋诸症，非传入足厥阴经乎？且不特此也，患在皮毛气分而哮喘、咳嗽者，知邪之入肺；患在神志昏冒而面赤、喜笑者，知邪之入心。是则五脏 六腑瘟邪之传变无所不到，谓脏腑诸症，不能一时皆现，则可谓瘟邪止在三阳经，必无是理也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨吴又可疫有九传治法中先里后表
  • 当前页：辨瘟邪止在三阳经
  • 下一页：辨内伤寒认作瘟疫
<<< 返回本书目录
  1. 辨瘟邪止在三阳经《松峰说疫》
  2. 辨吴又可偏用大黄《松峰说疫》
  3. 辨温暑凉寒诸证《增订叶评伤暑全书》
  4. 辨吴又可疫有九传治法中先里后表《松峰说疫》
  5. 辨温热《冯氏锦囊秘录》
  6. 辨五大毒《外台秘要》
  7. 辨温病阴暑《松峰说疫》
  8. 辨五轮病源用药论《眼科阐微》
  9. 辨温病一《伤寒寻源》
  10. 辨五轮生克论《眼科阐微》
  11. 辨温病四《伤寒寻源》
  12. 辨五疫治法《松峰说疫》
  13. 辨温病三《伤寒寻源》
  14. 辨五脏六腑部位脉法《全生指迷方》
  15. 辨温病脉证并治篇《医宗金鉴》
  16. 辨膝盖痈疵疽论《疡科心得集》
  17. 辨温病二《伤寒寻源》
  18. 辨下疳论《疡科心得集》
  19. 辨胃腕痈痈论《疡科心得集》
  20. 辨下焦病脉证并治《婴儿论》
  21. 辨痿症《医门补要》
  22. 辨夏凉冬暖不足致疾《松峰说疫》
  23. 辨委中毒膝眼毒论《疡科心得集》
  24. 辨痫症《幼科铁镜》
  25. 辨王玉原伤寒后余热并永定善后要法《寓意草》
  26. 辨陷下则灸《普济方·针灸》
  27. 辨外治《白喉条辨》
  28. 辨小儿赤游丹游火论《疡科心得集》
  29. 辨外伤不恶食《内外伤辨》
  30. 辨小儿脉息《育婴家秘》
  1. 辨瘟邪止在三阳经《松峰说疫》
  2. 辨温暑凉寒诸证《增订叶评伤暑全书》
  3. 辨吴又可偏用大黄《松峰说疫》
  4. 辨温热《冯氏锦囊秘录》
  5. 辨吴又可疫有九传治法中先里后表《松峰说疫》
  6. 辨温病阴暑《松峰说疫》
  7. 辨五大毒一首《外台秘要》
  8. 辨温病一《伤寒寻源》
  9. 辨五轮病源用药论《眼科阐微》
  10. 辨温病四《伤寒寻源》
  11. 辨五轮生克论《眼科阐微》
  12. 辨温病三《伤寒寻源》
  13. 辨五疫治法《松峰说疫》
  14. 辨温病脉证并治篇《医宗金鉴》
  15. 辨五脏六腑部位脉法《全生指迷方》
  16. 辨温病二《伤寒寻源》
  17. 辨五脏受惊积冷热形证图《幼幼新书》
  18. 辨胃腕痈痈论《疡科心得集》
  19. 辨息论（附律一条）《医门法律》
  20. 辨胃肠《医学摘粹》
  21. 辨膝盖痈疵疽论《疡科心得集》
  22. 辨痿症《医门补要》
  23. 辨下疳论《疡科心得集》
  24. 辨委中毒膝眼毒论《疡科心得集》
  25. 辨下焦病脉证并治《婴儿论》
  26. 辨王玉原伤寒后余热并永定善后要法《寓意草》
  27. 辨夏凉冬暖不足致疾《松峰说疫》
  28. 辨外治《白喉条辨》
  29. 辨痫症《幼科铁镜》
  30. 辨外障和内障《中医眼科学》
  31. 辨陷下则灸《普济方·针灸》


辨内伤寒认作瘟疫_《松峰说疫》_中医内科_【岐黄之术】

辨内伤寒认作瘟疫

辨内伤寒认作瘟疫

  • 上一页
  • 目录
  • 相关
  • 下一页

内伤寒之症，初起无热，不渴，止有胸膈 胀、满闷，面唇皆无光泽，或呕而胸腹急痛，手足冷，自觉不舒快，少情绪，其脉沉细。此症总由过食生冷，伤于脾胃所致，故方书名之为内伤寒，而以治中汤温散之。此症多感于夏月，而瘟疫盛行之时与瘟疫甫愈之后，或感此症，昧者误认为瘟疫。而以疫法治之，鲜有不败事者，其弊必至于卒不能食，泄泻不止，而酿成大患。唯用治中汤加减出入，寒甚则加熟附，食积则加麦芽、神曲，肉积则加山楂。呕恶则加藿香、制半夏、鲜姜、砂仁，兼湿则加茯苓、苍术，胸胁痛闷则加枳壳、白芍、柴胡。若内既伤生冷，而外复感风寒，则用藿香正气散或五积散、平胃散等加减治之。

治中汤 即理中汤加陈皮、青皮。

藿香正气散 治外感风寒，内伤饮食，憎寒壮热，头痛呕，胸膈满闷，咳嗽 气喘，及伤冷伤湿疟，暑，霍乱吐泻。凡感岚瘴不正之气者，并增减用之。

锦按∶疫初起用达原饮等不效者，用此方加减治之。

藿香 苏叶 白芷 陈皮 半夏（制） 茯苓 甘草 浓朴（姜汁炒） 桔梗 白术（泔浸，土炒） 大腹皮（洗极净。鸩鸟好集其树，毛落皮上，洗不净杀人） 苍术（泔浸炒。原方无，今加入，无汗者更宜）

又一方加木瓜，伤食加消导药，姜、枣煎。

五积散 治外感风寒，内伤生冷。其曰五积者，能散寒积、食积、气积、血积、痰积。凡身热无汗，头身项背疼痛，拘急，胸满恶食，呕吐 腹痛，寒热往来，并治。

苍术（泔浸，炒） 浓朴（姜汁炒） 陈皮 甘草 半夏（制） 当归（酒洗） 川芎（酒洗）白芍（酒炒） 茯苓 枳壳（麸炒） 桔梗 白芷 苏叶（改，代麻黄） 干姜（表重用鲜）肉桂（表重者用枝）

生葱、姜煎。

平胃散 治脾湿痰痞，宿食满闷，呕泻及岚瘴不服水土。

苍术（泔浸，炒） 浓朴（姜炒） 陈皮 炙草姜、枣煎。如伤食加神曲、麦芽或枳实，湿胜加五苓散，痰多加制半夏，脾倦不思食加参、术，痞闷加枳壳、木香、香附，大便结闭加熟军，小便赤涩加芩、泽，风寒加葱、豉、苏、芷、防风。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨瘟邪止在三阳经
  • 当前页：辨内伤寒认作瘟疫
  • 下一页：内伤寒发斑
<<< 返回本书目录
  1. 辨内伤寒认作瘟疫《松峰说疫》
  2. 辨内伤饮食用药所宜所禁《内外伤辨》
  3. 辨脑疽对口论《疡科心得集》
  4. 辨内外伤《周慎斋遗书》
  5. 辨囊痈悬痈论《疡科心得集》
  6. 辨内外宜细分《诊脉三十二辨》
  7. 辨男女脉异《诊脉三十二辨》
  8. 辨脓法《外科精义》
  9. 辨男女脉法《女科秘要》
  10. 辨脓窠疮黄水疮论《疡科心得集》
  11. 辨耐修药表并药忌《白喉条辨》
  12. 辨疟病脉证并治《伤寒杂病论》
  13. 辨木舌舌衄论《疡科心得集》
  14. 辨疟疾（附阴虚似疟）《幼科铁镜》
  15. 辨明伤寒时疫《温疫论》
  16. 辨女子癸水行后又不行眼目红肿生云翳赤丝手指足拘挛论《眼科阐微》
  17. 辨面色论《重楼玉钥》
  18. 辨呕吐哕呃逆咳逆噫气《松峰说疫》
  19. 辨梅核气喉喑论《疡科心得集》
  20. 辨赔赈散等方《松峰说疫》
  21. 辨脉有亢制《诊脉三十二辨》
  22. 辨捧心痈痰论《疡科心得集》
  23. 辨脉阴阳四时逆从病状《灵素节注类编》
  24. 辨皮色不胜四时之风篇《形色外诊简摩》
  25. 辨脉阴阳大法《脉经》
  26. 辨脾湿《幼科铁镜》
  27. 辨脉形及变化所主病证法《全生指迷方》
  28. 辨脾实热虚热《幼科铁镜》
  29. 辨脉无根《诊脉三十二辨》
  30. 辨脾胃脉《诊脉三十二辨》
  1. 辨内伤寒认作瘟疫《松峰说疫》
  2. 辨脑疽对口论《疡科心得集》
  3. 辨内伤饮食用药所宜所禁《内外伤辨》
  4. 辨囊痈悬痈论《疡科心得集》
  5. 辨内外伤《周慎斋遗书》
  6. 辨男女以左右之脉《女科经纶》
  7. 辨内外宜细分《诊脉三十二辨》
  8. 辨男女以左右之疾胜《女科经纶》
  9. 辨内眼病变《中医眼科学》
  10. 辨男女以左右阴阳虚实论《女科经纶》
  11. 辨脓《证治准绳·疡医》
  12. 辨男女以左右气血论《女科经纶》
  13. 辨脓法《外科精义》
  14. 辨男女脉异《诊脉三十二辨》
  15. 辨脓窠疮黄水疮论《疡科心得集》
  16. 辨男女脉法《女科秘要》
  17. 辨疟病脉证并治《伤寒杂病论》
  18. 辨耐修药表并药忌《白喉条辨》
  19. 辨疟疾（附阴虚似疟）《幼科铁镜》
  20. 辨目色《医学摘粹》
  21. 辨女子癸水行后又不行眼目红肿生云翳赤丝手指足拘挛论《眼科阐微》
  22. 辨木舌舌衄论《疡科心得集》
  23. 辨呕吐哕呃逆咳逆噫气《松峰说疫》
  24. 辨明致妄之由（易去惊字）《幼幼集成》
  25. 辨呕吐哕证《幼科心法要诀》
  26. 辨明伤寒时疫《温疫论》
  27. 辨赔赈散等方《松峰说疫》
  28. 辨面色论《重楼玉钥》
  29. 辨捧心痈痰论《疡科心得集》
  30. 辨梅核气喉喑论《疡科心得集》
  31. 辨皮肤《医学摘粹》


内伤寒发斑_《松峰说疫》_中医内科_【岐黄之术】

内伤寒发斑

内伤寒发斑

  • 上一页
  • 目录
  • 相关
  • 下一页

患内伤寒后，又兼之寒热间作，鼻中微出血，两手脉沉涩，皮肤按之殊无大热，身上有斑三五点，此内伤寒斑也，调中汤主之。夹暑加香薷、扁豆。

调中汤

陈皮 半夏（制） 甘草 桔梗 苍术（泔浸，炒） 川芎（酒洗） 白芍（酒炒）砂仁（炒研） 藿香 羌活 白芷 麻黄（或代苏叶） 桂枝 枳壳

生姜煎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨内伤寒认作瘟疫
  • 当前页：内伤寒发斑
  • 下一页：内伤寒发黄
<<< 返回本书目录
  1. 内伤腹满寒疝宿食《圆运动的古中医学》
  2. 内伤饥饱劳倦总方《医学入门》
  3. 内伤趺蹶手指臂肿转筋狐疝蛔虫《圆运动的古中医学》
  4. 内伤夹暑《温热暑疫全书》
  5. 内伤肺痈肺痿上气《圆运动的古中医学》
  6. 内伤兼痧《痧胀玉衡》
  7. 内伤发热《中医内科学》
  8. 内伤解《景景医话》
  9. 内伤发热《明医杂着》
  10. 内伤咳嗽《儿科要略》
  11. 内伤的舌胎《圆运动的古中医学》
  12. 内伤劳倦《张聿青医案》
  13. 内伤大要论《医原》
  14. 内伤论《古今医彻》
  15. 内伤病因《中医基础理论》
  16. 内伤门《辨证录》
  17. 内伤辨（新纂）《医学入门》
  18. 内伤门《古今医统大全》
  19. 内伤奔豚《圆运动的古中医学》
  20. 内伤门《石室秘录》
  21. 内伤（脾胃附）《脉症治方》
  22. 内伤呕吐哕下利《圆运动的古中医学》
  23. 内伤《周慎斋遗书》
  24. 内伤脾胃【方剂主治】
  25. 内伤《杂病治例》
  26. 内伤脾胃者辨有余与不足《医学传心录》
  27. 内伤《医学正传》
  28. 内伤生冷【方剂主治】
  29. 内伤《医学入门》
  30. 内伤似外感证《卫生宝鉴》
  1. 内伤寒发斑《松峰说疫》
  2. 内伤腹胀《中医词典》
  3. 内伤寒发黄《松峰说疫》
  4. 内伤腹胀《中医词典》
  5. 内伤黄疸《中医词典》
  6. 内伤发热《中医内科学》
  7. 内伤黄疸《中医词典》
  8. 内伤发热《明医杂着》
  9. 内伤霍乱烦渴《症因脉治》
  10. 内伤发热《傅青主男科》
  11. 内伤霍乱治验《卫生宝鉴》
  12. 内伤发斑《中医词典》
  13. 内伤霍乱转筋《症因脉治》
  14. 内伤发斑《中医词典》
  15. 内伤饥饱劳倦总方《医学入门》
  16. 内伤恶寒有五《医碥》
  17. 内伤夹暑《中医词典》
  18. 内伤恶寒《中医词典》
  19. 内伤夹暑《中医词典》
  20. 内伤恶寒《中医词典》
  21. 内伤夹暑《温热暑疫全书》
  22. 内伤呃逆《症因脉治》
  23. 内伤肩背痛《中医词典》
  24. 内伤呃逆《中医词典》
  25. 内伤肩背痛《中医词典》
  26. 内伤呃逆《中医词典》
  27. 内伤肩背痛《症因脉治》
  28. 内伤短气《中医词典》
  29. 内伤兼痧《痧胀玉衡》
  30. 内伤短气《中医词典》
  31. 内伤兼外风证《医碥》


内伤寒发黄_《松峰说疫》_中医内科_【岐黄之术】

内伤寒发黄

内伤寒发黄

  • 上一页
  • 目录
  • 相关
  • 下一页

内伤寒发黄者，其人脾胃素虚，或食寒凉生冷之物，以致寒实结搏，停滞不散，中州变寒而发黄色。或呕吐，或腹满自利，小便短少者，宜调中汤（见前。）加茵陈，或理中汤加茵陈、枳实、草果，手足逆冷，脉沉者加附子。

按∶内伤寒为病，本系杂症，而采入瘟疫门中者，因瘟疫愈后不戒生冷，每患此症。或再微发热恶寒，昧者不察，往往误认为瘟病之复，而以疫法治之，寒凉清解害人不浅，故特为拈出。再者，瘟疫之复，不能吃烟，内伤寒始终能吃烟，以此为辨。锦志。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内伤寒发斑
  • 当前页：内伤寒发黄
  • 下一页：辨汗无太早下无太晚
<<< 返回本书目录
  1. 内伤腹满寒疝宿食《圆运动的古中医学》
  2. 内伤饥饱劳倦总方《医学入门》
  3. 内伤趺蹶手指臂肿转筋狐疝蛔虫《圆运动的古中医学》
  4. 内伤夹暑《温热暑疫全书》
  5. 内伤肺痈肺痿上气《圆运动的古中医学》
  6. 内伤兼痧《痧胀玉衡》
  7. 内伤发热《中医内科学》
  8. 内伤解《景景医话》
  9. 内伤发热《明医杂着》
  10. 内伤咳嗽《儿科要略》
  11. 内伤的舌胎《圆运动的古中医学》
  12. 内伤劳倦《张聿青医案》
  13. 内伤大要论《医原》
  14. 内伤论《古今医彻》
  15. 内伤病因《中医基础理论》
  16. 内伤门《辨证录》
  17. 内伤辨（新纂）《医学入门》
  18. 内伤门《古今医统大全》
  19. 内伤奔豚《圆运动的古中医学》
  20. 内伤门《石室秘录》
  21. 内伤（脾胃附）《脉症治方》
  22. 内伤呕吐哕下利《圆运动的古中医学》
  23. 内伤《周慎斋遗书》
  24. 内伤脾胃【方剂主治】
  25. 内伤《杂病治例》
  26. 内伤脾胃者辨有余与不足《医学传心录》
  27. 内伤《医学正传》
  28. 内伤生冷【方剂主治】
  29. 内伤《医学入门》
  30. 内伤似外感证《卫生宝鉴》
  1. 内伤寒发黄《松峰说疫》
  2. 内伤寒发斑《松峰说疫》
  3. 内伤黄疸《中医词典》
  4. 内伤腹胀《中医词典》
  5. 内伤黄疸《中医词典》
  6. 内伤腹胀《中医词典》
  7. 内伤霍乱烦渴《症因脉治》
  8. 内伤发热《中医内科学》
  9. 内伤霍乱治验《卫生宝鉴》
  10. 内伤发热《明医杂着》
  11. 内伤霍乱转筋《症因脉治》
  12. 内伤发热《傅青主男科》
  13. 内伤饥饱劳倦总方《医学入门》
  14. 内伤发斑《中医词典》
  15. 内伤夹暑《中医词典》
  16. 内伤发斑《中医词典》
  17. 内伤夹暑《中医词典》
  18. 内伤恶寒有五《医碥》
  19. 内伤夹暑《温热暑疫全书》
  20. 内伤恶寒《中医词典》
  21. 内伤肩背痛《中医词典》
  22. 内伤恶寒《中医词典》
  23. 内伤肩背痛《中医词典》
  24. 内伤呃逆《症因脉治》
  25. 内伤肩背痛《症因脉治》
  26. 内伤呃逆《中医词典》
  27. 内伤兼痧《痧胀玉衡》
  28. 内伤呃逆《中医词典》
  29. 内伤兼外风证《医碥》
  30. 内伤短气《中医词典》
  31. 内伤结胸《中医词典》


辨汗无太早下无太晚_《松峰说疫》_中医内科_【岐黄之术】

辨汗无太早下无太晚

辨汗无太早下无太晚

  • 上一页
  • 目录
  • 相关
  • 下一页

《此事难知》云∶汗无太早，非预早之早，乃早晚之早。谓当日午以前谓阳之分，当发其汗。

午后阴之分，不当发汗。下无太晚，非待久之晚，乃当日巳后，为阴之分也，下之谓当巳前，为阳之分也。

凡人初感寒邪，一觉憎寒，头痛身痛，身热脊强，便宜用温散之剂，速发其汗，断无不愈之理。虽年老及平素虚怯之人，不易作汗者，觉病即服汗剂，其邪亦无不即当时解散者。此余屡用而屡效者也。迟则寒邪稽留，传变百出，而斑黄狂躁等症作矣。所以一觉感寒便宜速治，若必如《难知》所说，或日午以后感寒，必迟至明朝午前服汗剂不亦晚乎！假如午后感寒，此时虽属阴分，亦宜速服散剂，且服之多未有当时即汗者，必俟次早药力既行，又逢阳分出汗更易易耳。所谓汗无太早者，明系预早之早，岂早晚之早乎？伤寒如此，瘟疫亦然。瘟病之所谓不宜发汗者，指麻、桂、紫苏而言，至于元霜、紫雪等丹，岂非凉散之剂乎？瘟疫初起当即服药，亦不必拘以时日也。至所谓太晚之说，分明解作迟下，非早晨夜晚，第此言为庸医不应下而妄下之者说法耳。

然其言□不能无弊也。若遇宜急下之症，而必执下无太晚之说。则阳明胃腑势必被邪火烧至燥裂而不可救矣！下剂若必拘以时不亦谬哉。早晚二字，当易以迟速云。汗无太速，下无太迟，则不烦言而解矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内伤寒发黄
  • 当前页：辨汗无太早下无太晚
  • 下一页：辨郑声
<<< 返回本书目录
  1. 辨汗无太早下无太晚《松峰说疫》
  2. 辨合病并病脉证并治篇《医宗金鉴》
  3. 辨寒暑证各异《增订叶评伤暑全书》
  4. 辨鹤膝风人面疮论《疡科心得集》
  5. 辨寒暑各异《温热暑疫全书》
  6. 辨喉痹喉癣论《疡科心得集》
  7. 辨寒热有真假《诊脉三十二辨》
  8. 辨喉蛾喉痈论《疡科心得集》
  9. 辨寒热脉证并治《婴儿论》
  10. 辨喉疳喉菌论《疡科心得集》
  11. 辨寒热《内外伤辨》
  12. 辨喉证《包氏喉证家宝》
  13. 辨关格脉《诊脉三十二辨》
  14. 辨喉症经络治法《喉舌备要秘旨》
  15. 辨骨蝼疽垂臂发论《疡科心得集》
  16. 辨候胃气脉法《诊脉三十二辨》
  17. 辨古《宜麟策》
  18. 辨虎口纹《明医指掌》
  19. 辨古《妇人规》
  20. 辨虎口指脉纹诀《万氏秘传片玉心书》
  21. 辨肛门痈脏头毒偷粪鼠论《疡科心得集》
  22. 辨滑脉所统有一《诊脉三十二辨》
  23. 辨疳疾《幼科铁镜》
  24. 辨坏病脉证并治篇《医宗金鉴》
  25. 辨疳病脉证并治《婴儿论》
  26. 辨黄鸿轩臂生痈疖之证并治验《寓意草》
  27. 辨肝脏病证文并方《辅行诀脏腑用药法要》
  28. 辨黄起潜曙修时气伤寒治各不同《寓意草》
  29. 辨肝胆脉《诊脉三十二辨》
  30. 辨黄长人伤寒疑难危证治验并详诲门人《寓意草》
  1. 辨汗无太早下无太晚《松峰说疫》
  2. 辨寒暑证各异《增订叶评伤暑全书》
  3. 辨合病并病脉证并治篇《医宗金鉴》
  4. 辨寒暑各异《温热暑疫全书》
  5. 辨鹤膝风人面疮论《疡科心得集》
  6. 辨寒热有真假《诊脉三十二辨》
  7. 辨喉痹喉癣论《疡科心得集》
  8. 辨寒热脉证并治《婴儿论》
  9. 辨喉蛾喉痈论《疡科心得集》
  10. 辨寒热《内外伤辨》
  11. 辨喉疳喉菌论《疡科心得集》
  12. 辨关格脉《诊脉三十二辨》
  13. 辨喉证《包氏喉证家宝》
  14. 辨骨蝼疽垂臂发论《疡科心得集》
  15. 辨喉症经络治法《喉舌备要秘旨》
  16. 辨古《妇人规》
  17. 辨候胃气脉法《诊脉三十二辨》
  18. 辨古《宜麟策》
  19. 辨虎口纹《明医指掌》
  20. 辨肛门痈脏头毒偷粪鼠论《疡科心得集》
  21. 辨虎口指脉纹诀《万氏秘传片玉心书》
  22. 辨疳疾《幼科铁镜》
  23. 辨滑脉所统有一《诊脉三十二辨》
  24. 辨疳病脉证并治《婴儿论》
  25. 辨坏病脉证并治篇《医宗金鉴》
  26. 辨肝脏病证文并方《辅行诀脏腑用药法要》
  27. 辨黄鸿轩臂生痈疖之证并治验《寓意草》
  28. 辨肝胆脉《诊脉三十二辨》
  29. 辨黄起潜曙修时气伤寒治各不同《寓意草》
  30. 辨腹痈脐痈脐漏论《疡科心得集》
  31. 辨黄长人伤寒疑难危证治验并详诲门人《寓意草》


辨郑声_《松峰说疫》_中医内科_【岐黄之术】

辨郑声

辨郑声

  • 上一页
  • 目录
  • 相关
  • 下一页

论曰∶实则谵语，虚则郑声。重（平声。）语也。夫声必有语，语必有声。盖言声则郑，而语则重也。人虚而精神衰乏，不能自主，语言重复絮聒，而声则有类于郑耳。郑声淫，是状其声之哼哼唧唧，颇似淫声。惟冯氏谓声战无力，不能接续，造字出于喉中，为得解。成氏亦谓郑卫之声。

而王氏驳之则非矣。又有解郑声为郑重者，夫曰郑重其事则有矣，曰郑重分明则有矣，以此解病人之声得乎？要之指郑之淫声，取譬无疑也。凡患此症，其声必低，气必短，脉必无力，色必萎悴。其兼证则目无赤色，舌无苔刺，身无大热，口无烦渴，小便清长，大便滑润或泄泻，凡自言自语，喃喃不全者皆是也。瘟疫始终一于为热，罕见此症。或汗多亡阳，下多亡阴者有之。若果虚最忌攻伐，少有差谬，无不即死。速宜察其精神，辨其阴阳，斟酌温补，以救其根本为要。若昏沉、上气喘促，发呃不止，不省人事者危。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨汗无太早下无太晚
  • 当前页：辨郑声
  • 下一页：辨褚氏春瘟夏疫
<<< 返回本书目录
  1. 辨郑声《松峰说疫》
  2. 辨症《麻疹备要方论》
  3. 辨证诊断《中医伤科按摩学》
  4. 辨症《外科大成》
  5. 辨证与中热颇相似《内外伤辨》
  6. 辨症《重订囊秘喉书》
  7. 辨证用药例略《医经国小》
  8. 辨症订方必先审四诊记《证治心传》
  9. 辨证用药歌《尤氏喉症指南》
  10. 辨症总诀《尤氏喉症指南》
  11. 辨证要点与常见证型《中医妇科学》
  12. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  13. 辨证施治《周慎斋遗书》
  14. 辨指筋纹秘诀歌《幼科推拿秘书》
  15. 辨证赋《冯氏锦囊秘录》
  16. 辨治年久眼病先补气血论《眼科阐微》
  17. 辨证大纲《顾松园医镜》
  18. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  19. 辨证《中医诊断学》
  20. 辨治杨季登二女奇证奇验《寓意草》
  21. 辨证《中医眼科备读》
  22. 辨治总则《虚损病类钩沉》
  23. 辨证《中医名词词典》
  24. 辨中风二《伤寒寻源》
  25. 辨证《张氏医通》
  26. 辨中风三《伤寒寻源》
  27. 辨证《医医小草》
  28. 辨中风一《伤寒寻源》
  29. 辨证《痧疹辑要》
  30. 辨中焦病脉证并治《婴儿论》
  1. 辨郑声《松峰说疫》
  2. 辨证诊断《中医伤科按摩学》
  3. 辨症《麻疹备要方论》
  4. 辨证早决安危《活幼心书》
  5. 辨症《外科大成》
  6. 辨证与中热颇相似《内外伤辨》
  7. 辨症《医门补要》
  8. 辨证用药例略《医经国小》
  9. 辨症订方必先审四诊记《证治心传》
  10. 辨证用药歌《尤氏喉症指南》
  11. 辨症歌《万氏秘传片玉心书》
  12. 辨证要点与常见证型《中医妇科学》
  13. 辨症总诀《尤氏喉症指南》
  14. 辨证选穴法《中医词典》
  15. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  16. 辨证施治《周慎斋遗书》
  17. 辨指筋纹秘诀歌《幼科推拿秘书》
  18. 辨证施治《减肥新法与技巧》
  19. 辨治年久眼病先补气血论《眼科阐微》
  20. 辨证施治《中医名词词典》
  21. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  22. 辨证施治《常见中老年疾病防治》
  23. 辨治杨季登二女奇证奇验《寓意草》
  24. 辨证施治《常见中老年疾病防治》
  25. 辨治总则《虚损病类钩沉》
  26. 辨证施治《常见中老年疾病防治》
  27. 辨中风二《伤寒寻源》
  28. 辨证施治《常见中老年疾病防治》
  29. 辨中风三《伤寒寻源》
  30. 辨证施治《常见中老年疾病防治》
  31. 辨中风一《伤寒寻源》


辨褚氏春瘟夏疫_《松峰说疫》_中医内科_【岐黄之术】

辨褚氏春瘟夏疫

辨褚氏春瘟夏疫

  • 上一页
  • 目录
  • 相关
  • 下一页

瘟疫之说，前诸论中已详哉其言之矣。兹读《褚氏遗书·审微篇》有云∶春瘟夏疫内症先出，是将瘟疫二字拆开分发春夏。□□□□□总缘平看瘟疫二字，且未悉其理解。□□□□□须知诸凡杂症，苟一时所患皆同者，皆有疫气以行乎其间，如徭役之役，故悉得以役名之，而所该之病甚广。瘟疫不过疫中之一症耳，乃串讲之辞。若曰瘟病之为疠疫，如是也，若必如褚氏春瘟夏疫之说，是将瘟疫二字拆开对待言之矣。由此以推，则世之称伤寒者，独不可云秋为伤而冬为寒乎？

知分作伤病寒病之不通，则知言春瘟夏疫者之未妥也明矣。至于褚氏言男女异脉云∶女子阴逆自上生下，故右寸为受命之根，万物从土而出，故左关为脾，生左尺肺，肺生右寸肾，肾生右关肝，肝生右尺心等说。□□□□□□□□□□□□戴起宗曾非之，今不必再辨。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨郑声
  • 当前页：辨褚氏春瘟夏疫
  • 下一页：避瘟方
<<< 返回本书目录
  1. 辨褚氏春瘟夏疫《松峰说疫》
  2. 辨传经《广瘟疫论》
  3. 辨初生脉证并治《婴儿论》
  4. 辨疮毒上攻于目白睛有结胞论《眼科阐微》
  5. 辨尺寸阴阳荣卫度数《脉经》
  6. 辨疮疽疖肿证候法《外科精义》
  7. 辨迟脉所统有五《诊脉三十二辨》
  8. 辨疮疽善恶法《外科精义》
  9. 辨成氏再传之讹《伤寒括要》
  10. 辨疮血风疮论《疡科心得集》
  11. 辨沉脉所统有五《诊脉三十二辨》
  12. 辨疮疹脉症并治《婴儿论》
  13. 辨肠风脏毒论《疡科心得集》
  14. 辨疮肿浅深法《外科精义》
  15. 辨肠风论《三因极一病证方论》
  16. 辨春夏秋冬温暑凉寒四证病原《增订叶评伤暑全书》
  17. 辨缠喉风虚实不同及小儿马脾风论《疡科心得集》
  18. 辨唇疔茧唇唇疳论《疡科心得集》
  19. 辨差后劳复食复阴阳易病脉证并治篇《医宗金鉴》
  20. 辨从脉不从症《诊脉三十二辨》
  21. 辨不可下病脉证篇《医宗金鉴》
  22. 辨从症不从脉《诊脉三十二辨》
  23. 辨不可下病脉证并治《伤寒论》
  24. 辨大肠痈小肠痈论《疡科心得集》
  25. 辨不可吐病脉证篇《医宗金鉴》
  26. 辨大麻疯论《疡科心得集》
  27. 辨不可吐《伤寒论》
  28. 辨大头瘟抱头火丹毒论《疡科心得集》
  29. 辨不可汗病脉证篇《医宗金鉴》
  30. 辨大腿痈阴包毒论《疡科心得集》
  1. 辨褚氏春瘟夏疫《松峰说疫》
  2. 辨初生脉证并治《婴儿论》
  3. 辨疮毒上攻于目白睛有结胞论《眼科阐微》
  4. 辨尺寸阴阳荣卫度数《脉经》
  5. 辨疮疽疖肿证候法《外科精义》
  6. 辨迟脉所统有五《诊脉三十二辨》
  7. 辨疮疽善恶法《外科精义》
  8. 辨成氏再传之讹《伤寒括要》
  9. 辨疮血风疮论《疡科心得集》
  10. 辨沉脉所统有五《诊脉三十二辨》
  11. 辨疮疹脉症并治《婴儿论》
  12. 辨肠风脏毒论《疡科心得集》
  13. 辨疮肿《中医词典》
  14. 辨肠风论《三因极一病证方论》
  15. 辨疮肿浅深法《中医词典》
  16. 辨缠喉风虚实不同及小儿马脾风论《疡科心得集》
  17. 辨疮肿浅深法《外科精义》
  18. 辨差后劳复食复阴阳易病脉证并治篇《医宗金鉴》
  19. 辨春夏秋冬温暑凉寒四证病原《增订叶评伤暑全书》
  20. 辨不可下病篇存疑《医宗金鉴》
  21. 辨唇疔茧唇唇疳论《疡科心得集》
  22. 辨不可下病脉证篇《医宗金鉴》
  23. 辨从脉不从症《诊脉三十二辨》
  24. 辨不可下病脉证并治《伤寒论》
  25. 辨从症不从脉《诊脉三十二辨》
  26. 辨不可吐病脉证篇《医宗金鉴》
  27. 辨大便干燥非风火《医林改错》
  28. 辨不可吐《伤寒论》
  29. 辨大肠痈小肠痈论《疡科心得集》
  30. 辨不可汗病篇存疑《医宗金鉴》
  31. 辨大麻疯论《疡科心得集》


避瘟方_《松峰说疫》_中医内科_【岐黄之术】

避瘟方

避瘟方

  • 上一页
  • 目录
  • 相关
  • 下一页

雄黄丸 治瘟不相染。

明雄（一两，研） 丹参 赤小豆（炒熟） 鬼箭羽（各二两）

共为末，蜜丸梧子大。每日空心，温水下五丸。

避瘟丹 烧之能避一切秽恶邪气。

苍术 乳香 甘松 细辛 芸香 降真香（等分） 糊为丸豆大。每用一丸焚之，良久又焚一丸，略有香气即妙。

福建香茶饼 能避一切瘴气瘟疫，伤寒秽气，不时噙化。

沉香 白檀（各一两） 儿茶（二两） 粉草（五钱） 麝香（五分） 冰片（三分）

共为细末，糯米汤调，丸黍米大，噙化。

透顶清凉散凡遇时令不正，瘟疫流行，人各带之，或嗅鼻，可免侵染。

白芷 细辛 当归 明雄 牙皂（等分）

共为细末，瓷瓶贮，勿泄气。用时令病者噙水口内，将药 鼻，吐水取嚏，不嚏再吹，嚏方止。已患未患者皆宜用。

神圣避瘟丹

苍术（君，倍） 香附 羌活 独活 甘松 山奈 白芷 赤箭 大黄 雄黄（各等分）

共为末，糊丸弹子大，黄丹为衣，晒干。正月初一平旦，焚一炷避除一岁瘟疫邪气。

老君神明散 避瘟疫。

苍术（一钱） 桔梗（二钱五分） 细辛 附子（炮，去黑皮，各一两） 乌头（四两，去皮、尖）

共为细末，带于身边，可免瘟疫。不可服。

藜芦散 一名赤散，避瘟疫。

藜芦 踯躅 干姜（各一两） 丹皮 皂角（各一两六钱） 细辛（十八铢） 桂枝（一作桂心）附子 朱砂（一作真珠，另研，各六两）

共为粗末，绛囊系臂上，男左女右，觉病作，取药末少许，纳鼻中。嫌分量多，和时四分之一亦可，后皆仿此。

务成子萤火丸 主避瘟疾恶气，百鬼虎野狼，蛇虺蜂虿诸毒。五兵白刃盗贼凶害，皆避之。

萤火虫 鬼箭羽（去皮） 蒺藜 矾石（各一两， 枯） 雄黄 雌黄（各二两） 羚羊角锻灶灰 锤柄（入斧头木，烧焦，各两半）

共为粗末，以鸡子黄、雄鸡冠一具，和之如杏仁大。红绸缝三角囊盛五丸，带左臂上，仍可挂于门户。

屠苏酒

大黄（十五铢） 白术（十铢） 桔梗（十五铢） 川椒（十五铢，炒出汗） 防风（六铢）乌头（六铢，炒） 桂枝（十五铢） （六铢，乃今之二钱半，廿四铢为一两）

入红囊中，于腊月晦日，悬井中。毋着水，元旦出药入酒中，煎数沸，于东向户中饮之。先自小者饮起，饮三朝。若每年饮，可代代无病。内外井中，宜悉着药，忌猪、羊、牛肉，生葱、桃、李、雀肉。

避瘟丹

苍术 红枣和丸烧之。

又方 时瘟疫流行，水缸内每早投黑豆一握，全家无恙。五更潜投黑豆大握于井中，勿令人见，饮水，家俱无恙。

入病家不染方 香油和雄黄、苍术末，涂鼻孔，既出，纸条探嚏。如无黄、术，即香油亦可。饮雄黄酒一杯，或止抹雄黄于鼻孔即妙。

瘟病不染 五月五日午时，多采苍耳嫩叶阴干收之。遇疫时，为末，冷水服二钱。或水煎，举家皆饮，能避邪恶。

避瘟良方 瘟疫盛行，车前子隔纸焙为末，服即不染。

瘟疫不染方 将初病患贴身衣服，甑上蒸过，合家不染。

又避瘟方 入瘟家，以麻油涂鼻孔，出再取嚏，则不染。

避瘟方 以桃叶上虫，捣烂，凉水调服，瘟疫不染。（一方止用桃虫蠹尿。）

又方 以赤小豆、糯米，浸水缸中，每日取水用。

又方 以贯众浸水用之，或苍术浸水用。

断瘟法 密以艾灸病患床四角，各一壮，勿令人知，不染。凡入瘟家，常以鸡鸣时，默念四海神名三七遍。百邪不犯。

东海神呵明 西海神巨乘 南海神祝融 北海神禺强每入病室，存心念三遍，勿退场门。

雄狐屎（在山中石上或竹木上，尖头者。）烧之，避恶去瘟疫。

茵陈 乌梅汤 治瘟疫。

九九尽日，茵陈连根采，阴干。遇瘟疫起，每一人用茵陈五分，乌梅二个，打碎，水二盅，煎八分，热服，汗出即愈。

赤豆避瘟法（正月七日。）用新布囊盛赤小豆，置井中，三日取出。举家皆服，男十粒，女廿粒，瘟则远避。

姜酒避瘟法 凡遇瘟疫行时，出门须先饮烧酒一杯，回家时仍再饮一杯，然后食别物，但勿至醉。不能饮者，出入可食姜蒜，或以塞鼻。

神砂避瘟丸 神砂一两，研细，白蜜和丸麻子大。以太岁日或平旦，一家皆向东方，用井花冷水各吞廿一丸，永无疫患。忌荤一日。

一方 元日五更，以红枣祭五瘟毕，合家食之吉。

一方 正月上寅日，取女菁草末三合，绛袋盛，挂帐中，能避瘟。

避瘟杀鬼丸 （如要少做，或四分之一，或改两作钱皆可。一方有空心青鳖甲作龟甲。）

雄黄 雌黄（各三两） 山甲 龙骨 鳖甲 皮（各二两） 川芎（二两） 禹余粮（二两）真珠（酌加） 羚羊角（七两） 虎头骨（七两） 樗鸡（十五枚，如无，以芫青十五枚代）东门上雄鸡头（一枚）

共为末，蜡溶为丸，弹子大。每正旦，病家门口烧一两丸，并每人带一丸，男左女右。避疫杀鬼。并吊丧问疾，皆吉。

太苍公避瘟丹 凡官舍旅馆，久无人到，积湿积邪，容易侵人，焚之可以远此。五六月，终日焚之，可以避瘟。

苍术（一斤） 台芎 黄连 白术 羌活（各八两） 川芎 草乌 细辛 柴胡 防风 独活 甘草 本 白芷 香附 当归 荆芥 天麻 官桂 甘松 干姜 山奈 麻黄 牙皂 白芍（各四两） 麝香（三分）

共为细末，□点之。

一方 除夜，将家中所余杂药（调和成一处者。）焚之，并焚苍术，可避瘟疫。

一方 除夜有行瘟疫使者，降于人间。以黄纸朱书“天行已过”四字，贴于门额，吉。

一方 悬挂马尾松枝，可免瘟疫。

一方 天行时气，宅舍怪异，并烧降真香有验。

一方 兜木香烧之，去恶气，除病瘟，产兜渠国。

一方 烧青木香、薰陆、安息胶香，可避瘟疫。

烧香避瘟 枢密王博文，每于正旦四更，烧丁香避瘟。

入病家不染 用舌顶上额，努力闭气一口，使气充满毛窍，则不染。

避瘟丹 烧之避瘟邪气。

乳香 苍术 细辛 生草 川芎 降真 白檀枣肉丸，焚烧。

不染瘟方

雄黄（五钱） 赤小豆（一两） 苍术（一两，泔浸去皮，壁土炒）

共为细末，水调。每服一钱。

又方 姜豉和白术浸酒，举家常服。（一方无术。）

又方 初伏，采黄花蒿阴干，冬至日研末收存，至元旦蜜调服。

又方 六月六日，采马齿苋晒干，元旦煮熟，盐醋调食之。

又方 元日，用麻子三七粒，赤豆七粒，共撒井中，避瘟。

又方 元日，吞赤小豆七粒，服椒酒一杯，却病避瘟。

又方 立春后庚子日，温蔓菁汁，合家并服，不拘多少，可避瘟。萝卜汁亦可。（蔓菁亦云芜菁。）

麻豆投井方 除夜四更时，取麻子、赤小豆各廿七粒，并佳人发少许，同投井中，终岁无伤寒瘟疫。

发泥投井 除夜，以合家头发烧灰，同脚底泥包，投井中。咒曰∶我家眷属，不害伤寒，瘟魔远遁，四季平安。急急如九天金轮王敕令。

避瘟方 于病患出汗时，身下舒一挑担，则不传染，须舒于褥底下，不得近身，恐挑担凉，冰汗不出。

杀鬼丹

虎头骨（真者，酥炙） 桃（枭系桃之干在树上者） 斧头木（系斧柄入斧头中之木）

雄黄（明亮者，另研） 桃仁（去皮、尖，麸炒黄） 朱砂（光明者，另研，各一钱五分） 犀角屑木香 白术 鬼箭羽（各一钱） 麝香（七分五厘）

共为粗末，带之，可避瘟疫。

一方 于春分日，用远志去心，水煎。日未出时，东面饮二盅，探吐，则疾疫不生。

一方 于谷雨以后，用川芎、苍术、白芷、 本、零陵香各等分，煎水沐浴三次，以泄其汗，汗出臭者无病。

□吐免疫。

桃汤 元日，服桃汤，压邪气，制百鬼。

纳椒井中 腊日之夜，令人持椒卧井旁，无与人言，纳椒井中，可除瘟病。一方，除夜取椒廿粒行之。

又方 元日，饮苍术汤并用汤沐浴及焚烧，可避终岁疫。

逐蝇祛疫法 忆昔年，入夏瘟疫大行，有红头青蝇千百为群，凡入人家，必有患瘟疫而亡者。

后传一法，用铁盆不拘大小，纳白矾四两，用滚水倾入盆内，令满，将矾化开，次以口含火酒，连喷三口于盆内，又取桃核一枚，割两头，令通去仁，用纸包枪药少许，塞桃核空壳内，用红线绳一根，穿入核内，将红线为弦，取桃枝缚作一弓，安于铁盆中。凡水内，弓背在下，弓弦向上。

再用桃木作箭三枝，插于盆外，青蝇自当远避，举家即免瘟病。其盆随便安于宅之僻处，经岁莫动，相传极效。松峰记。

避瘟方 新布盛大豆，纳井中，一宿取出，每服七粒。

避疫椒柏酒 除日，用椒三七粒，东向侧柏七枝，浸酒一瓶，元日饮之。

通治疫疠方 常以东行桃枝煎汤浴之。（未病已病皆治。）

避瘟方 以绛囊盛马蹄屑佩之，男左女右。

预防热病（兼治急黄贼风。）

葛粉（二升） 生地（一升） 豉（半升）

食后，米饮服三钱，日三服，已病则日五服。

避瘟不染 米为末，顿服之。

又方 三月三日，取黍面和菜作羹食。

预解疮疹 茜根煎汁，入少酒服。（时行疹子正发时，服此则可无患。）

李子建杀鬼丸 避瘟疫，杀一切魑魅魍魉。

藜芦（三两） 虎骨头（两半） 雄黄 鬼臼 天雄 皂荚 芜荑（各五钱）

共为末，揉入艾绒中，用壮纸二层卷作筒。遇瘟疫时点着，薰病患房中。

七物虎头丸 （避瘟杀鬼。）

虎头 朱砂 雄黄（各两半） 鬼臼 皂荚 芜荑 雄黄（各一两）

为末，熔蜡丸弹子大。红绢袋盛一丸，系男左女右臂上，又悬屋四角，晦望夜半各当户烧一丸，晨起各人吞小豆大一丸，则不传染。

太乙流金散 （大避瘟疫。）

雄黄（两半） 羚羊角（一两） 雌黄 白矾 鬼箭羽（各七钱半）

共粗末，三角绛囊盛一两，带心前，并挂户上，又青布包少许，中庭烧之。腊月鼠烧之避瘟气。又于正旦所居处埋之，避瘟疫气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨褚氏春瘟夏疫
  • 当前页：避瘟方
  • 下一页：除瘟方
<<< 返回本书目录
  1. 避瘟方《松峰说疫》
  2. 避瘟明目清上散【方剂大全】
  3. 避瘟丹【方剂大全】
  4. 避瘟散【方剂大全】
  5. 避人神论《古今医统大全》
  6. 避瘟杀鬼丸【方剂大全】
  7. 避人神等法《普济方·针灸》
  8. 避瘟丸【方剂大全】
  9. 避人神等《针灸资生经》
  10. 避邪丹【方剂大全】
  11. 避人神《针灸聚英》
  12. 避疫法《时方妙用》
  13. 避热术【方剂大全】
  14. 避疫汤【方剂大全】
  15. 避岚气方【方剂大全】
  16. 避疫香粉【方剂大全】
  17. 避忌法《三因极一病证方论》
  18. 避孕《女科宝鉴》
  19. 避火丹【方剂大全】
  20. 避孕《中医妇科学》
  21. 避秽香【方剂大全】
  22. 避孕后闭经综合征【疾病大全】
  23. 避秽回苏丹【方剂大全】
  24. 避孕失败后的补救措施──人工流产术《妇产科学》
  25. 避秽丹【方剂大全】
  26. 避孕药《药理学》
  27. 避寒术【方剂大全】
  28. 避孕也与免疫有关《免疫与健康》
  29. 避蛊毒《急救便方》
  30. 髀《经络全书》
  1. 避瘟方《松峰说疫》
  2. 避瘟丹秘方（华佗避瘟丹）《华佗神方》
  3. 避五方兵贼盗方《奇方类编》
  4. 避瘟丹《奇方类编》
  5. 避疫法《时方妙用》
  6. 避瘟丹《奇方类编》
  7. 避疫酒秘方（华佗避疫酒）《华佗神方》
  8. 避瘟《奇效简便良方》
  9. 避孕《默克家庭诊疗手册》
  10. 避人神论《古今医统大全》
  11. 避孕《中医妇科学》
  12. 避人神等法《普济方·针灸》
  13. 避孕和青少年怀孕《默克家庭诊疗手册》
  14. 避人神等《针灸资生经》
  15. 避孕失败后的补救措施──人工流产术《妇产科学》
  16. 避人神《针灸聚英》
  17. 避孕套（阴茎套）《妇产科学》
  18. 避年《中医词典》
  19. 避孕细菌耐药性的措施《药理学》
  20. 避免外伤《中医儿科学》
  21. 避孕药《医院药学》
  22. 避免使用伤害性语言《医学心理学》
  23. 避孕药《药理学》
  24. 避经《中医词典》
  25. 避孕药埋植剂《默克家庭诊疗手册》
  26. 避忌法《三因极一病证方论》
  27. 避孕也与免疫有关《免疫与健康》
  28. 避蛊毒《急救便方》
  29. 避孕针剂《默克家庭诊疗手册》
  30. 避风如避箭《中医词典》
  31. 嬖子小儿注车船候《诸病源候论》


除瘟方_《松峰说疫》_中医内科_【岐黄之术】

除瘟方

除瘟方

  • 上一页
  • 目录
  • 相关
  • 下一页

松峰审定五瘟丹 （一名凉水金丹，一名代天宣化丹。）专治时症瘟疫，发热头身腹痛，谵语无汗，日久不愈。或发黄斑疹与痧，或二便五六日不行等症，并暑月一切热症。

又解痘疹毒。

甘草（制，甲己年为君） 黄芩（乙庚年为君） 黄柏（丙辛年为君） 栀子（丁壬年为君）黄连（戊癸年为君） 香附（去净细毛） 苏叶（凤头者） 苍术（米泔浸） 陈皮（以上四味为臣）明雄（另研细） 朱砂（另研细）

制甘草法∶立冬日，取大青竹竿，一头截去节，一头留节，纳生甘草末于内，蜡封紧口，浸粪坑中，头冬至取出，晒干听用。

前甘草等五味，当以某年为君者，多臣数之半。如甘草用二两，则香附等四味止用一两也。

雄朱又减臣数之半，止用五钱矣。于冬至日，将甘草等九味，共为末，雄朱另研，以一半入甘草等药末中为丸，留一半为衣，再用飞金为衣。大人服者，丸如梧子；小儿服者，丸如黍米。雪水生蜜为丸，面东服五十丸。病轻日浅者，一服而愈，病深日久者，三四服而痊。忌腥辛辣油腻煎炒一切浓味。其分两如君用一两，臣则五钱，多寡不论。总臣减君一半，雄朱又减臣一半也。

松峰曰∶此方见《万氏家传·瘟疫门》中，与《马氏瘟疫发源》书内所载互有异同。万氏有苍、陈，而马则无之。万氏香附制炒，而马氏言俱不见火。万氏用雪为丸，而马氏用大黄膏子。万氏不贴金，而马氏则贴金。万氏服用滚白水，而马氏则用凉水。万氏甘草法制，而马氏不法制。其余俱各相同。愚意甘草制之则成人中黄，大能祛疫。苍术、香附，吾用其生者，盖炒之则未免有火气。飞金重贴亦妙，以其镇静也。至于用大黄膏为丸，于初感瘟疫邪尚在经者，大不相宜，当仍以雪水为丸，如恐不粘，酌加生蜜则易丸。初感瘟疫者，用滚白水送，大热时冷水送，不大便时方用大黄水送。取二方而斟酌尽善，此为近之。

柴胡白虎煎 治阳明温热，表邪不解等症。

柴胡 黄芩 麦冬（各二钱） 石膏（三钱） 甘草（七分） 引用竹叶

柴葛煎 治瘟毒表里俱热，能散毒养阴，并治痘疹。

柴胡 干葛 黄芩 连翘（去隔） 白芍（酒炒） 甘草水煎服。

归柴饮 治营虚不能作汗，及真阴不足，外感寒邪难解者，此神方也。大便多、溏者，以冬术代当归亦佳。

当归（一两） 柴胡（五钱） 炙草（八分）

流水煎，或加姜三五片，或加陈皮一钱，或加参。

人马平安散 治一切时症，风寒暑湿，内伤生冷冻饮料食，头风头痛，心痛，绞肠痧，闷气，小肠疝气，牙痛，猪羊疯症。用簪脚点两眼角，或吹鼻孔，男左女右。

焰硝（二钱） 朱砂 明雄（各一钱） 冰片（五分） 麝香（一钱）

共为细末，端阳午时修合，瓷瓶收贮，勿出气。

神仙祛瘟方 服后已病者即痊，未病者不染。

抚芎（八钱五分） 苍术（三钱三分三厘，米泔浸，炒） 甘草（一钱六分六厘） 干葛（一钱三分六厘） 生姜（三片） 葱（三棵）

连根水二碗，煎八分，空心服。病急者即当急服，勿拘空心之说。抚芎用一钱亦效，已试。

葛根淡豉汤 治四时感冒。

葛根（五钱） 淡豉（三钱）

煎服，入姜汁少许。

人中黄丸 一味，不拘多少，饭为丸，绿豆大，下十五丸。

炒麸熨法 热邪传里，服药后将盐炒麸一升，绢包于病患腹上熨之。药气得热则行，大便易通。

松毛酒 可避五年瘟。

松毛（细切，末）

酒下二钱，日三服。

姜糖引 治瘟疫，兼治伤寒。

白糖（一两） 生姜（五钱，捣烂）

滚水和服，不应，再服。

头痛如破

连须葱（半斤） 生姜（二两）

水煮，温服。

姜熨法 治胸膈不宽，一切寒结热结，水结痰结，痞气结。生姜捣如泥，将汁拧出存用。取渣炒热绢包，揉熨心胸胁下，渣冷，入汁炒，再熨。

仙传吐法 治一切瘟疫，伤寒伤风，伤酒伤食。（病初得，用之更宜。）饮百沸汤半碗，以手揉肚再饮，再揉，直至腹无所容。用鸡翎探吐，吐后煎葱醋汤饮之，覆衣取汗，甚捷。

诸葛行军散

绿豆粉（一两） 麻黄（末，八钱）

共研烂，和匀。每服一钱，用无根水调服，汗出即愈。

灵宝避瘟丹

苍术（一斤） 降香（四两） 雄黄（二两） 硫黄（一两） 硝石（一两） 柏叶（半斤）丹参（二两） 桂皮（二两） 藿香（二两） 白芷（四两） 桃头（四两，五月五日午时收）雄狐粪（二两，尖头者是） 菖蒲根（四两） 升麻（一两） 商陆根（二两） 大黄（二两） 羌活（二两） 独活（二两） 雌黄（一两） 叭香（如无，可减） 赤小豆（二两） 仙茅（二两）朱砂（二两） 鬼箭羽（二两）

以上共二十四味，按二十四气为末，米糊为丸，如弹子大，焚一丸。

松峰按∶桃头不知何物，岂桃树尖耶。 叭香出 叭国，色黑有红润者佳，以软静色明者为上。烧之能避邪魅。

逐瘟方

地黄（八两） 巨胜子（一升，研，再同地黄捣烂） 牛膝（四两） 五加皮（四两）地骨皮（四两） 官桂 防风（各二两） 仙灵皮（三两）

用牛乳五两，同甘草汤浸三日，以半升同乳拌仙灵皮，放瓷瓶内，饭锅中蒸之，待牛乳尽出，（出字存疑。）方以温水淘切，同前药 细，袋装，浸于二斗酒中数日，药味全下后去渣，十月朔饮至冬至。

一方 雪水能解瘟疫。（当收贮听用。）单饮煎药俱可。

一方 腊月取皂角烧为末，收贮。遇时疫，早起井华水调服一钱，或加姜汁、蜜少许。（井华水，清晨第一次汲者。）

干艾煎 治瘟疫头痛，壮热脉盛。

干艾叶（三升）

水一斗，煮一升，顿服取汗。

松峰按∶水酒以升斗计，不行于今久矣，况艾叶乎？用时艾叶计以钱，水计以盅可耳。

椿皮煎 治瘟疫头痛壮热，初得二三日者。

生椿皮（一升，切）

水二升半，煎，每服八合。

松峰云∶椿系香椿。今之臭椿乃樗耳。

蒿柳汁 治瘟疫伤寒，不论日之多少。

黄蒿心（七个） 柳条心（七个）

入碗内捣烂，（或少加水亦可。）滤去渣，用鸡子一个，飞金三帖，和汁搅匀，令病患一口吸尽，随即炒盐半碗，研细罗下，用手蘸盐，将病患胸腹并前后心遍擦，再速用黄蒿、柳条熬滚水，将病患周身荡之。照方如是者三次，立时发汗而痊。

吕祖塞鼻丹 歌曰∶沉香木香（皆末）共乳香，硼砂皂角共良姜，细辛 当归各等分，巴豆川椒及麝香；又加朱砂 雄黄等，血蝎 砂熟枣穣，（捣烂。）每粒丸成桐子大，呼吸补泻便离床；口含冷水面朝上，（仰卧。）不问轻重一炷香，祖师留下灵丹药，诸病闻之自安康。（用此药治瘟疫亦可，故选入。治瘟疫应去巴豆。）

人马平安行军散

明雄 朱砂 火硝 枯矾 乳香（去油） 儿茶 冰片 麝香 硼砂 没药（去油）

各等分，共为细末。点大眼角，男左女右。冰麝少加亦可。一点绞肠痧，二点气腰痛，三点重伤风，四点虫蝎伤，五点火眼发，六点走风痛，七点急心痛，八点急头痛，九点火牙痛，十点牛马驴。

神柏散 治瘟疫。用庙社中西南柏树东南枝，（疑用嫩枝带叶者）。晒干研末。新汲水下二钱，日三次。

六合定中丸

苏叶（二两，炒） 宣木瓜（二两，微炒） 真藿香（二两，带梗） 子丁香（一两，研，毋见火） 白檀（一两） 香薷（一两，晒，不见火） 木香（一两，不见火） 甘草（一两，微炒）

共为细末，滴水为丸如椒大。每服二钱。一治胸膈饱闷，用生姜二片，煎水服。一呕吐用滚水半盅，对姜汁少许服。一霍乱用生姜二片煎水，加炒盐五分服。一不服水土，煨姜三片，煎水服。一绞肠痧，炒盐水煎服。一泄泻，生姜煎水服。

藕蜜浆 治时气瘟症。生藕，捣取汁一盅，入蜜一合，和匀，分作两服。

生姜益元煎

益元散（三钱） 生姜（三钱，捣）

黄酒、水各半盅，煎三滚，温服即愈。除瘟解毒。

松峰云∶方书每言一滚者，盖言煎滚取下，落滚再煎，再落，如是者三。

天行病心闷 用水中苔捣取汁。

治瘟方 用红糖入罐内，封固，蜡塞口，腊月浸粪坑中，二月取出，遇瘟疫，用水调服。

患疫忌荤一日。

牛桑饮 治余热不退，烦渴，四肢无力，不能饮食。牛蒡根，（生、捣汁）约五六合，空腹分二服，服讫，取桑叶一大把，炙黄水一升，煮五六合服，暖覆取汗。无叶用枝。

白药散 治瘟疫。白药子（出江西，叶似乌旧子，如绿豆）。末，空腹，水顿服，即仰卧一食时，候心头闷乱或恶心，腹内如车鸣刺痛，良久或吐利数次，皆勿怪，服冷粥一碗止之。

神曲煎 （此方治瘟疫初起。自直隶传来，试之亦不甚效。意或瘟疫由食积而发者，服之始效耶。）

神曲（五钱，炒） 青皮（一钱） 葛根（一钱） 枳实（钱五） 红曲（钱五） 芫荽（根，七条，鲜者更妙）

栝蒌汤 大栝蒌一个，取瓤 ，置碗中，热汤一碗沃之，盖良久，去渣，不拘时服。

治热病头痛 发热。

一方 船底苔，疗天行时疫，伏热温毒。

治瘟疫秘方

麦冬（三钱，去心） 灯心（三十寸） 芫荽梗（三十寸） 枣三枚（劈） 竹叶（三十片）

流水煎，热服。

治瘟疫并大头方

大力子 防风（各等分）

共为末，每用五钱，黄酒一盅，水一大盅，同煎，空腹温服，盖被出汗。

六一泥饮 治瘟疫八九日，已经汗、下不退，口渴咽干欲饮水者。六一泥（即蚯蚓粪。）

不拘多少，新汲水调服。

鸡子拖法（治同上。）用鸡子打一孔，留黄，将青倾在病者腹上，用手在腹上圆转摊搓，久则渐成白沫，用手抹弃，再敲开一鸡子，依样搓之。止用四五枚，腹内便觉清凉。

观音救苦散 专治伤风伤寒，并疫气所侵，稍觉头昏脑闷，项背拘急，吹鼻取嚏，毒瓦斯随散，永不染着，仙方也。

川芎 藿香 黎芦（各三钱） 丹皮（去心） 元胡索 朱砂（各二钱） 雄黄 白芷 牙皂（各四钱）

七味草药共为细末，朱雄另研，调入收贮。用时先噙水在口内，次以药吸入两鼻孔，吐水取嚏。未病者吹之不染，牛马等受瘟者，吹之亦效。

治鬼魅魇人法

降香（末，一钱） 皂角（末，一钱） 朱砂 雄黄（各三分，研） 麝香（三分，与上同研）艾叶（五钱，揉烂）

将药末揉入艾中，草纸裹为长筒，点、放床底则不魇，兼祛百怪恶邪之气。

太乙紫金锭 （一名紫金丹，一名玉枢丹。）瘟疫烦乱发狂，喉闭喉风，以及阴阳二毒，伤寒心闷，狂言，胸膈滞寒，邪毒未出，俱薄荷汤下。凡遇天行时疫，沿街阖户传染者，用桃根汤磨浓滴鼻孔，再服少许，任入病家不染。兼治数十种杂症，用引各殊，俱载《医宗金鉴·外科·脾发疽门》中，兹不录。

雄黄（三钱，取明红大块研） 朱砂（三钱，大而有神气者，研） 麝香（三钱，真者拣净皮毛，研）川五倍子（二两，一名文蛤，捶破去虫屎，研） 红芽大戟（一两五钱，去芦根，洗净，焙干为末。杭州紫色者为上，江南土大戟次之。北方绵大戟，色白性烈害人，勿用） 千金子仁（一两，白者去油，一名续随子）

上药各择精品，于净室中制毕，候端午、七夕、重阳，或天月德，天医黄道上吉之辰，合药。

前三日斋戒，至期，更衣洗手薰香，设药王牌位，焚香拜祷毕，将前药逐味称准，入大乳钵内，再研数百转，入细石臼内，渐加糯米浓汁调和，软硬得中，用杵捣千余下，至极光润为度。每锭一钱。修合时，除使令之人，余皆忌见。做此药唯在洁诚方效。病患每服一锭，势重者再服一锭，以通利为度。利后温粥补之。

通治瘟病 初得头痛，脉大壮热。小蒜汁，少加水顿服，再服即痊。

岚瘴 大蒜，生熟各七片共食。少顷腹鸣，或吐血泄泻即愈。

治时气 猪脂如弹丸，温水化服，日三次。

苦参酒 治瘟疫欲死，并治热毒瓦斯欲死。苦参一两，黄酒一壶煮半壶，饮尽当吐则愈。诸毒病服之，覆取汗皆愈。（此方三见，各有不同，故并录之。）

梓皮饮 生梓白皮切，水煎服。治时气瘟病，头痛壮热，初得一二日者。瘟病复感寒邪，变为胃 ，治同。

HT 荷汁 治伤寒瘟病，初得头痛壮热脉盛者。HT 荷连根叶捣，绞汁服。

治瘟疫 虎耳草擂酒服，治瘟疫。

时行风热 菜（音甜，一名 ，齐鲁名为滚当。）捣汁饮之。

梨甘饮 通治瘟疫。

梨树皮 大粉草（各一两） 黄秫谷（一合，为末） 百草霜（一钱）

共为细末，每服三钱，白汤日二服。

时气头痛烦热 皂角烧研，入姜汁、蜜各少许，水和二钱服之。先以热水淋浴，后服药，取汗即愈。

时疾烦闷泻痢大渴孕妇心热等症 芦根一两，煎浓汤服。

天行热疾烦渴发狂及服金石心热发渴 并煮苎汁服。

瘟毒大热 壮猪干粪，水渍，取清饮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：避瘟方
  • 当前页：除瘟方
  • 下一页：五运详注
<<< 返回本书目录
  1. 除瘟方《松峰说疫》
  2. 除瘟化毒散【方剂大全】
  3. 除痿四物汤【方剂大全】
  4. 除瘟化毒汤【方剂大全】
  5. 除痛丸【方剂大全】
  6. 除瘟化痰汤【方剂大全】
  7. 除痛散【方剂大全】
  8. 除瘟救苦丹【方剂大全】
  9. 除痛解毒饮【方剂大全】
  10. 除瘟散【方剂大全】
  11. 除痰之剂《医方论》
  12. 除五劳七伤万病散【方剂大全】
  13. 除痰丸【方剂大全】
  14. 除消气瘰丸【方剂大全】
  15. 除痰清热保幼化风丹【方剂大全】
  16. 除邪丹【方剂大全】
  17. 除痰降火丸【方剂大全】
  18. 除邪气【中药主治】
  19. 除痰【中药主治】
  20. 除邪清肺汤【方剂大全】
  21. 除胎毒-幼幼汇集（上）《古今医统大全》
  22. 除癣汤【方剂大全】
  23. 除湿逐丹汤【方剂大全】
  24. 除眩四物汤【方剂大全】
  25. 除湿止痛【中药主治】
  26. 除妖魅鬼魇门主论《疡医大全》
  27. 除湿饮【方剂大全】
  28. 除翳明目汤【方剂大全】
  29. 除湿益气丸【方剂大全】
  30. 除翳扫云散【方剂大全】
  1. 除瘟方《松峰说疫》
  2. 除头虱秘方（华佗除头虱）《华佗神方》
  3. 除瘟救苦丹《奇方类编》
  4. 除胎毒（幼幼汇集 上）《古今医统大全》
  5. 除妖魅鬼魇门主论《疡医大全》
  6. 除湿之剂《金匮翼》
  7. 除翳散《明目至宝》
  8. 除湿益气丸《内外伤辨》
  9. 除中《中医名词词典》
  10. 除湿汤《是斋百一选方》
  11. 除中《中医词典》
  12. 除湿汤《三因极一病证方论》
  13. 除中《伤寒捷诀》
  14. 除湿汤《冯氏锦囊秘录》
  15. 除中《医学纲目》
  16. 除湿汤《时病论歌括新编》
  17. 除中《医述》
  18. 除湿散《内外伤辨》
  19. 除中《医学心悟》
  20. 除湿和血汤《外科理例》
  21. 除中《医效秘传》
  22. 除湿丹《儒门事亲》
  23. 除中《伤寒括要》
  24. 除湿《证治准绳·幼科》
  25. 锄刀《中医词典》
  26. 除上述三类药物外，还有其他钙拮抗药《药理学》
  27. 杵头糠《本草撮要》
  28. 除肉《明目至宝》
  29. 杵头细糠《本草易读》
  30. 除热结肠丸《备急千金要方》
  31. 杵状指《默克家庭诊疗手册》


五运详注_《松峰说疫》_中医内科_【岐黄之术】

五运详注

五运详注

  • 上一页
  • 目录
  • 相关
  • 下一页

阴阳化生五行，（木火土金水。）流为十干。（甲乙丙丁戊己庚辛壬癸。）天干运化于五方位。（甲乙东方木，丙丁南方火，壬癸北方水，戊己中央土，庚辛西方金，分为五运。）

木为初运，火为二运，土为三运，金为四运，水为五运。此乃主运，年年不移。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：除瘟方
  • 当前页：五运详注
  • 下一页：天干阴阳配合化为五运
<<< 返回本书目录
  1. 五运详注《松峰说疫》
  2. 五运应五脏主病《伤寒直格》
  3. 五运五郁天时民病详解《松峰说疫》
  4. 五运郁极乃发歌《医宗金鉴》
  5. 五运天时民病《松峰说疫》
  6. 五运郁极乃发歌《运气要诀》
  7. 五运体性《丹台玉案》
  8. 五运之图《目经大成》
  9. 五运太过之占《医学纲目》
  10. 五运之图《审视瑶函》
  11. 五运太过不及下应民病上应五星德化政令灾变异候《类经》
  12. 五运主病《寿世保元》
  13. 五运太过不及《伤寒直格》
  14. 五运主病歌（医经小学）《针灸大成》
  15. 五运所化《医学集成》
  16. 五运主病一首(集见原病式)《医经国小》
  17. 五运所化《医理真传》
  18. 五运主病治例《古今医统大全》
  19. 五运说《内经博议》
  20. 五运主方治例《古今医统大全》
  21. 五运时气民病证治《三因极一病证方论》
  22. 五脏《丹溪手镜》
  23. 五运三气之纪物生之应《类经》
  24. 五脏《医学纲目》
  25. 五运气至之占《医学纲目》
  26. 五脏《医学见能》
  27. 五运气令微甚歌《运气要诀》
  28. 五脏《中医基础理论》
  29. 五运气令微甚歌《医宗金鉴》
  30. 五脏保健法《中医养生学》
  1. 五运详注《松峰说疫》
  2. 五运五郁天时民病详解《松峰说疫》
  3. 五运应五脏主病《伤寒直格》
  4. 五运图解《灵素节注类编》
  5. 五运有三《灵素节注类编》
  6. 五运天时民病《松峰说疫》
  7. 五运郁极乃发歌《医宗金鉴》
  8. 五运体性《丹台玉案》
  9. 五运郁极乃发歌《运气要诀》
  10. 五运太少齐兼化逆顺图解《类经图翼》
  11. 五运之图《审视瑶函》
  12. 五运太过之占《医学纲目》
  13. 五运之图（图缺）《目经大成》
  14. 五运太过胜己司天抑平之歌《古今医统大全》
  15. 五运主病《寿世保元》
  16. 五运太过不及下应民病上应五星德化政令灾变异候《类经》
  17. 五运主病《古今医鉴》
  18. 五运太过不及《伤寒直格》
  19. 五运主病《灵素节注类编》
  20. 五运所化《医理真传》
  21. 五运主病《医学启源》
  22. 五运所化《医学集成》
  23. 五运主病歌（医经小学）《针灸大成》
  24. 五运说《内经博议》
  25. 五运主病一首（集见原病式）《医经国小》
  26. 五运时气民病证治《三因极一病证方论》
  27. 五运主病治例《古今医统大全》
  28. 五运三气之纪物生之应《类经》
  29. 五运主方治例《古今医统大全》
  30. 五运三气《中医词典》
  31. 五运主运图说《类经图翼》


天干阴阳配合化为五运_《松峰说疫》_中医内科_【岐黄之术】

天干阴阳配合化为五运

天干阴阳配合化为五运

  • 上一页
  • 目录
  • 相关
  • 下一页

甲与己合，化土之岁，土运统之。 乙与庚合，化金之岁，金运统之。

丙与辛合，化水之岁，水运统之。 丁与壬合，化木之岁，木运统之。

戊与癸合，化火之岁，火运统之。

此乃客运，每岁迭迁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五运详注
  • 当前页：天干阴阳配合化为五运
  • 下一页：六气详注
<<< 返回本书目录
  1. 天干十二经表里歌《医宗金鉴》
  2. 天癸确论《竹泉生女科集要》
  3. 天干十二经表里歌《刺灸心法要诀》
  4. 天癸月经之原《妇科心法要诀》
  5. 天干配属脏腑经络与五季《手掌与疾病》
  6. 天癸月经之原《医宗金鉴》
  7. 天干配属五运《手掌与疾病》
  8. 天行病发汗等方《外台秘要》
  9. 天干的阴阳五行属性与方位《手掌与疾病》
  10. 天行病方《外台秘要》
  11. 天府穴【上肢内侧穴位】
  12. 天行瘥后禁忌《伤寒总病论》
  13. 天符太乙天符岁会同天符同岁会歌《运气要诀》
  14. 天行瘥后禁忌方《外台秘要》
  15. 天符太乙天符岁会同天符同岁会歌《医宗金鉴》
  16. 天行瘥后劳发方《外台秘要》
  17. 天符岁会《医学读书记》
  18. 天行赤眼《凌临灵方》
  19. 天符岁会《类经》
  20. 天行赤眼《银海精微》
  21. 天符说《脉诀汇辨》
  22. 天行赤眼《中医眼科学》
  23. 天鹅毛【中药大全】
  24. 天行赤眼暴翳《中医眼科学》
  25. 天冬紫菀酒【方剂大全】
  26. 天行赤眼歌《眼科心法要诀》
  27. 天冬氨酰葡萄糖胺尿症【疾病大全】
  28. 天行赤眼歌《医宗金鉴》
  29. 天冬（图）【中药大全】
  30. 天行疮方《外台秘要》
  1. 天干阴阳配合化为五运《松峰说疫》
  2. 天干十二经表里歌《刺灸心法要诀》
  3. 天癸《中医名词词典》
  4. 天干十二经表里歌《医宗金鉴》
  5. 天癸《中医词典》
  6. 天干配属脏腑经络与五季《手掌与疾病》
  7. 天癸《本草撮要》
  8. 天干配属五运《手掌与疾病》
  9. 天癸的生理基础与作用《中医妇科学》
  10. 天干化气《灵素节注类编》
  11. 天癸过期《医述》
  12. 天干的阴阳五行属性与方位《手掌与疾病》
  13. 天癸确论《竹泉生女科集要》
  14. 天盖《中医词典》
  15. 天癸水至《中医词典》
  16. 天府《针灸学》
  17. 天癸月经之原《医宗金鉴》
  18. 天府《中医词典》
  19. 天癸月经之原《妇科心法要诀》
  20. 天府《针灸大成》
  21. 天行《中医词典》
  22. 天符太乙天符岁会同天符同岁会歌《运气要诀》
  23. 天行斑疮《奇方类编》
  24. 天符太乙天符岁会同天符同岁会歌《医宗金鉴》
  25. 天行暴赤《中医词典》
  26. 天符岁会总歌《类经图翼》
  27. 天行病发汗等方四十二首《外台秘要》
  28. 天符岁会图说《类经图翼》
  29. 天行病发黄候《诸病源候论》
  30. 天符岁会《灵素节注类编》
  31. 天行病方七首《外台秘要》


六气详注_《松峰说疫》_中医内科_【岐黄之术】

六气详注

六气详注

  • 上一页
  • 目录
  • 相关
  • 下一页

阴阳化生地支十二。（子寅辰午申戌，六阳年；丑卯巳未酉亥，六阴年。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天干阴阳配合化为五运
  • 当前页：六气详注
  • 下一页：阴阳配合五行运化五方位
<<< 返回本书目录
  1. 六气详注《松峰说疫》
  2. 六气叙论《三因极一病证方论》
  3. 六气相杂须辩论《医学心悟》
  4. 六气有余不足《伤寒直格》
  5. 六气相胜病治《类经》
  6. 六气正变占《医学纲目》
  7. 六气先取化元(一首)《医经国小》
  8. 六气正纪十二变《类经》
  9. 六气为病歌《针灸大成》
  10. 六气之复病治《类经》
  11. 六气为病(六道同前)《医经国小》
  12. 六气之化分司天地主岁纪岁间气纪步少阴不司气化《类经》
  13. 六气为病《伤寒直格》
  14. 六气之胜五脏受邪脉应《类经》
  15. 六气天时民病《松峰说疫》
  16. 六气之图《目经大成》
  17. 六气汤【方剂大全】
  18. 六气之图《审视瑶函》
  19. 六气司令《伤寒悬解》
  20. 六气治法《四圣心源》
  21. 六气说《医碥》
  22. 六气主病《药鉴》
  23. 六气时行民病证治《三因极一病证方论》
  24. 六气主病治法例《古今医统大全》
  25. 六气胜复歌《运气要诀》
  26. 六气主客《伤寒杂病论》
  27. 六气胜复歌《医宗金鉴》
  28. 六气主治要法《医学启源》
  29. 六气偏见《四圣心源》
  30. 六气总论《银海指南》
  1. 六气详注《松峰说疫》
  2. 六气相杂须辩论《医学心悟》
  3. 六气叙论《三因极一病证方论》
  4. 六气相胜病治《类经》
  5. 六气有余不足《伤寒直格》
  6. 六气先取化元（一首）《医经国小》
  7. 六气正变占《医学纲目》
  8. 六气为司天之岁《增订叶评伤暑全书》
  9. 六气正纪十二变《类经》
  10. 六气为病歌《针灸大成》
  11. 六气之复病治《类经》
  12. 六气为病（六道同前）《医经国小》
  13. 六气之化分司天地主岁纪岁间气纪步少阴不司气化《类经》
  14. 六气为病《伤寒直格》
  15. 六气之胜五脏受邪脉应《类经》
  16. 六气为病《医学启源》
  17. 六气之图《审视瑶函》
  18. 六气天时民病《松峰说疫》
  19. 六气之图（图缺）《目经大成》
  20. 六气所宜之味歌《古今医统大全》
  21. 六气主病《古今医鉴》
  22. 六气司天《灵素节注类编》
  23. 六气主病《灵素节注类编》
  24. 六气司令《伤寒悬解》
  25. 六气主病治法例《古今医统大全》
  26. 六气说《医碥》
  27. 六气主客《伤寒杂病论》
  28. 六气时行民病证治《三因极一病证方论》
  29. 六气主客补泻歌《古今医统大全》
  30. 六气胜复歌《运气要诀》
  31. 六气主治要法《医学启源》


阴阳配合五行运化五方位_《松峰说疫》_中医内科_【岐黄之术】

阴阳配合五行运化五方位

阴阳配合五行运化五方位

  • 上一页
  • 目录
  • 相关
  • 下一页

寅卯属春，东方木也。巳午属夏，南方火也。申酉属秋，西方金也。亥子属冬，北方水也。

辰戌丑未四季，中央土也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六气详注
  • 当前页：阴阳配合五行运化五方位
  • 下一页：阴阳刚柔对冲化为六气
<<< 返回本书目录
  1. 阴阳内外病生有纪《类经》
  2. 阴阳篇《古今医统大全》
  3. 阴阳论《重楼玉钥》
  4. 阴阳篇《经络全书》
  5. 阴阳论《医贯》
  6. 阴阳篇《景岳全书》
  7. 阴阳论《医碥》
  8. 阴阳气绝死期《类经》
  9. 阴阳论《冯氏锦囊秘录》
  10. 阴阳气血失衡【疾病症状】
  11. 阴阳两虚发热《临证实验录》
  12. 阴阳乔脉《黄帝内经太素》
  13. 阴阳两救汤【方剂大全】
  14. 阴阳清浊《黄帝内经·灵枢》
  15. 阴阳两感歌《伤寒百证歌》
  16. 阴阳清浊《灵枢悬解》
  17. 阴阳两部多少《麻科活人全书》
  18. 阴阳清浊《内经评文》
  19. 阴阳两补《章次公医案》中附子的应用
  20. 阴阳清浊精气津液血脉《针灸甲乙经》
  21. 阴阳例《此事难知》
  22. 阴阳清浊顺治逆乱大论《针灸甲乙经》
  23. 阴阳离决精气乃绝论《张聿青医案》
  24. 阴阳圈《目经大成》
  25. 阴阳离合篇《黄帝内经·素问》
  26. 阴阳上下篇《外经微言》
  27. 阴阳离合论篇《疡医大全》
  28. 阴阳升降论《脾胃论》
  29. 阴阳离合论篇《冯氏锦囊秘录》
  30. 阴阳升降论《医学源流论》
  1. 阴阳配合五行运化五方位《松峰说疫》
  2. 阴阳配合讲论三十五法《针灸神书》
  3. 阴阳篇《景岳全书》
  4. 阴阳内外病生有纪《类经》
  5. 阴阳篇《古今医统大全》
  6. 阴阳论《重楼玉钥》
  7. 阴阳篇《经络全书》
  8. 阴阳论《医贯》
  9. 阴阳气《景岳全书》
  10. 阴阳论《医碥》
  11. 阴阳气绝死期《类经》
  12. 阴阳论《冯氏锦囊秘录》
  13. 阴阳乔脉《黄帝内经太素》
  14. 阴阳两虚发热《临证实验录》
  15. 阴阳清浊《黄帝内经·灵枢》
  16. 阴阳两虚《中医词典》
  17. 阴阳清浊《灵枢悬解》
  18. 阴阳两虚《中医名词词典》
  19. 阴阳清浊《中医词典》
  20. 阴阳两感歌《伤寒百证歌》
  21. 阴阳清浊《内经评文》
  22. 阴阳两部多少《麻科活人全书》
  23. 阴阳清浊精气津液血脉《针灸甲乙经》
  24. 阴阳两补《章次公医案》中附子的应用
  25. 阴阳清浊顺治逆乱大论《针灸甲乙经》
  26. 阴阳例《此事难知》
  27. 阴阳取补《玉房秘诀》
  28. 阴阳离决精气乃绝论《张聿青医案》
  29. 阴阳圈《中医词典》
  30. 阴阳离决《中医词典》
  31. 阴阳圈《目经大成》


阴阳刚柔对冲化为六气_《松峰说疫》_中医内科_【岐黄之术】

阴阳刚柔对冲化为六气

阴阳刚柔对冲化为六气

  • 上一页
  • 目录
  • 相关
  • 下一页

（风火暑湿燥寒也）

子午之岁 少阴君火司天阳 卯酉阳明燥金在泉阴丑未之岁 太阴湿土司天阴 辰戌太阳寒水在泉阳寅申之岁 少阳相火司天阳 巳亥厥阴风木在泉阴卯酉之岁 阳明燥金司天阴 子午少阴君火在泉阳辰戌之岁 太阳寒水司天阳 丑未太阴湿土在泉阴巳亥之岁 厥阴风木司天阴 寅申少阳相火在泉阳

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴阳配合五行运化五方位
  • 当前页：阴阳刚柔对冲化为六气
  • 下一页：六气分主客
<<< 返回本书目录
  1. 阴阳附解《研经言》
  2. 阴阳贵贱合病《类经》
  3. 阴阳否格论《中藏经》
  4. 阴阳寒热各从类生服药同象《阴证略例》
  5. 阴阳枫【中药大全】
  6. 阴阳合《黄帝内经太素》
  7. 阴阳发病《类经》
  8. 阴阳互根论《医原》
  9. 阴阳二维脉《丹医秘授古脉法》
  10. 阴阳换气《扁鹊心书》
  11. 阴阳二十五人形性血气不同《针灸甲乙经》
  12. 阴阳交《类经》
  13. 阴阳二十五人《内经评文》
  14. 阴阳交《医学读书记》
  15. 阴阳二十五人《灵枢悬解》
  16. 阴阳交并论《研经言》
  17. 阴阳二十五人《类经》
  18. 阴阳交十一条《仲景伤寒补亡论》
  19. 阴阳二十五人《黄帝内经·灵枢》
  20. 阴阳交证《伤寒九十论》
  21. 阴阳二蹻脉《丹医秘授古脉法》
  22. 阴阳结斜多阴少阳曰石水少腹肿《读医随笔》
  23. 阴阳二跷篇《外经微言》
  24. 阴阳井荥木金相生不同《针灸素难要旨》
  25. 阴阳二气疽门主论《疡医大全》
  26. 阴阳疽门主论《疡医大全》
  27. 阴阳二气疽《医宗金鉴》
  28. 阴阳厥脉证治《三因极一病证方论》
  29. 阴阳二气丹【方剂大全】
  30. 阴阳类论《素问悬解》
  1. 阴阳刚柔对冲化为六气《松峰说疫》
  2. 阴阳附解《研经言》
  3. 阴阳乖戾《中医名词词典》
  4. 阴阳否格论《中藏经》
  5. 阴阳乖戾《中医词典》
  6. 阴阳发病《类经》
  7. 阴阳贵贱合病《类经》
  8. 阴阳二痫《幼科释谜》
  9. 阴阳寒热各从类生服药同象《阴证略例》
  10. 阴阳二痫《证治准绳·幼科》
  11. 阴阳合《黄帝内经太素》
  12. 阴阳二维脉《丹医秘授古脉法》
  13. 阴阳互根《中医名词词典》
  14. 阴阳二十五人形性血气不同《针灸甲乙经》
  15. 阴阳互根《中医词典》
  16. 阴阳二十五人《内经评文》
  17. 阴阳互根论《医原》
  18. 阴阳二十五人《类经》
  19. 阴阳换气《扁鹊心书》
  20. 阴阳二十五人《中医词典》
  21. 阴阳交《中医名词词典》
  22. 阴阳二十五人《灵枢悬解》
  23. 阴阳交《中医词典》
  24. 阴阳二十五人《黄帝内经·灵枢》
  25. 阴阳交《医学读书记》
  26. 阴阳二蹻脉《丹医秘授古脉法》
  27. 阴阳交《医述》
  28. 阴阳二跷篇《外经微言》
  29. 阴阳交《类经》
  30. 阴阳二气疽门主论《疡医大全》
  31. 阴阳交并论《研经言》


六气分主客_《松峰说疫》_中医内科_【岐黄之术】

六气分主客

六气分主客

  • 上一页
  • 目录
  • 相关
  • 下一页

主气以其年年不移，故谓之主。

厥阴风木为初之气，主大寒至春分。少阴君火为二之气，主春分至小满。

少阳相火为三之气，主小满至大暑。太阴湿土为四之气，主大暑至秋分。

阳明燥金为五之气，主秋分至小雪。太阳寒水为六之气，主小雪至大寒。

客气加于主气之上，以其年年迁转，故谓之客。

子午之岁，少阴君火司天，卯酉阳明燥金在泉。

初之客气，太阳加厥阴之上。二之客气，厥阴加少阴之上。三之客气，少阴加少阳之上。

四之客气，太阴加太阴之上。五之客气，少阳加阳明之上。六之客气，阳明加太阳之上。

丑未之岁，太阴湿土司天，辰戌太阳寒水在泉。

初之客气，厥阴加厥阴之上。二之客气，少阴加少阴之上。三之客气，太阴加少阳之上。

四之客气，少阳加太阴之上。五之客气，阳明加阳明之上。六之客气，太阳加太阳之上。

寅申之岁，少阳相火司天，巳亥厥阴风木在泉。

初之客气，少阴加厥阴之上。二之客气，太阴加少阴之上。三之客气，少阳加少阳之上。

四之客气，阳明加太阴之上。五之客气，太阳加阳明之上。六之客气，厥阴加太阳之上。

卯酉之岁，阳明燥金司天，子午少阴君火在泉。

初之客气，太阴加厥阴之上。二之客气，少阳加少阴之上。三之客气，阳明加少阳之上。

四之客气，太阳加太阴之上。五之客气，厥阴加阳明之上。六之客气，少阴加太阳之上。

辰戌之岁，太阳寒水司天，丑未太阴湿土在泉。

初之客气，少阳加厥阴之上。二之客气，阳明加少阴之上。三之客气，太阳加少阳之上。

四之客气，厥阴加太阴之上。五之客气，少阴加阳明之上。六之客气，太阴加太阳之上。

巳亥之岁，厥阴风木司天，寅申少阳相火在泉。

初之客气，阳明加厥阴之上。二之客气，太阳加少阴之上。三之客气，厥阴加少阳之上。四之客气，少阴加太阴之上。五之客气，太阴加阳明之上。六之客气，少阳加太阳之上。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴阳刚柔对冲化为六气
  • 当前页：六气分主客
  • 下一页：司天在泉左右间气
<<< 返回本书目录
  1. 六气分司《医学集成》
  2. 六气复而生病《史载之方》
  3. 六气分门第《外经微言》
  4. 六气合来为邪脉《丹台玉案》
  5. 六气分合六部时日诊候之图《诊家正眼》
  6. 六气后论《医碥》
  7. 六气分合六部时日诊候之图《冯氏锦囊秘录》
  8. 六气化变胜复淫治略(一首)《医经国小》
  9. 六气方治《医学启源》
  10. 六气加临上下《脉诀汇辨》
  11. 六气凡例《三因极一病证方论》
  12. 六气煎【方剂大全】
  13. 六气独胜篇《外经微言》
  14. 六气煎（新方）《虚损启微》
  15. 六气当汗不当汗论《温病条辨》
  16. 六气解《伤寒说意》
  17. 六气从化《四圣心源》
  18. 六气解《四圣心源》
  19. 六气补泻用有先后《类经》
  20. 六气解《医学摘粹》
  21. 六气标本所从不同《类经》
  22. 六气客气主病歌《医宗金鉴》
  23. 六气标本论《古今医统大全》
  24. 六气客气主病歌《运气要诀》
  25. 六气便解《医医小草》
  26. 六气名目《四圣心源》
  27. 六气《圆运动的古中医学》
  28. 六气偏见《四圣心源》
  29. 六气《伤寒直格》
  30. 六气胜复歌《医宗金鉴》
  1. 六气分主客《松峰说疫》
  2. 六气分司《医学集成》
  3. 六气合来为邪脉《丹台玉案》
  4. 六气分门第《外经微言》
  5. 六气后论《医碥》
  6. 六气分合六部时日诊候之图《诊家正眼》
  7. 六气化变胜复淫治略（一首）《医经国小》
  8. 六气分合六部时日诊候之图《冯氏锦囊秘录》
  9. 六气加临上下《脉诀汇辨》
  10. 六气凡例《三因极一病证方论》
  11. 六气煎（新方）《虚损启微》
  12. 六气独胜篇《外经微言》
  13. 六气解《伤寒说意》
  14. 六气当汗不当汗论《温病条辨》
  15. 六气解《四圣心源》
  16. 六气从化《医学摘粹》
  17. 六气诀《中医词典》
  18. 六气从化《四圣心源》
  19. 六气客气主病歌《医宗金鉴》
  20. 六气补泻用有先后《类经》
  21. 六气客气主病歌《运气要诀》
  22. 六气病解《医学启源》
  23. 六气名目《四圣心源》
  24. 六气标本所从不同《类经》
  25. 六气名目《医学摘粹》
  26. 六气标本论《古今医统大全》
  27. 六气偏见《四圣心源》
  28. 六气便解《医医小草》
  29. 六气偏见《医学摘粹》
  30. 六气本宫《灵素节注类编》
  31. 六气迁正升降说《灵素节注类编》


司天在泉左右间气_《松峰说疫》_中医内科_【岐黄之术】

司天在泉左右间气

司天在泉左右间气

  • 上一页
  • 目录
  • 相关
  • 下一页

开列于下

图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六气分主客
  • 当前页：司天在泉左右间气
  • 下一页：司天在泉解
<<< 返回本书目录
  1. 司天在泉解《松峰说疫》
  2. 司天掌诀歌《专治麻痧初编》
  3. 司天在泉分合篇《外经微言》
  4. 丝虫《人体寄生虫学》
  5. 司天在泉大运主运定局《古今医统大全》
  6. 丝虫病《病理学》
  7. 司天在泉《医学集成》
  8. 丝虫病《传染病》
  9. 司天运气赘言《吴医汇讲》
  10. 丝虫病【疾病大全】
  11. 司天运气征验《吴医汇讲》
  12. 丝虫病【中药主治】
  13. 司天运气论《医学源流论》
  14. 丝带蕨【中药大全】
  15. 司天运气《伤寒寻源》
  16. 丝点地梅【中药大全】
  17. 司天淫胜占《医学纲目》
  18. 丝瓜《本草纲目》完整版
  19. 司天说《内经博议》
  20. 丝瓜《本草求真》
  21. 司天胜复六诊(一首)《医经国小》
  22. 丝瓜《本草易读》
  23. 司天不迁正刺法《针灸素难要旨》
  24. 丝瓜《食物疗法》
  25. 司天不迁正不退位之刺《类经》
  26. 丝瓜《本草纲目》图文版
  27. 司气有余不退位刺法《针灸素难要旨》
  28. 丝瓜【中药大全】
  29. 司气失守刺《针灸素难要旨》
  30. 丝瓜、丝瓜花《滇南本草》
  1. 司天在泉左右间气《松峰说疫》
  2. 司天在泉左右间《灵素节注类编》
  3. 司天掌诀歌《专治麻痧初编》
  4. 司天在泉图说《医学实在易》
  5. 司医《中医词典》
  6. 司天在泉图解《类经图翼》
  7. 丝虫《人体寄生虫学》
  8. 司天在泉南北政不应《灵素节注类编》
  9. 丝虫病《病理学》
  10. 司天在泉解《松峰说疫》
  11. 丝虫病《传染病》
  12. 司天在泉分合篇《外经微言》
  13. 丝虫病《实用免疫细胞与核酸》
  14. 司天在泉大运主运定局《古今医统大全》
  15. 丝风内障《中医词典》
  16. 司天在泉《中医词典》
  17. 丝瓜《本草纲目》
  18. 司天在泉《医学集成》
  19. 丝瓜《食物疗法》
  20. 司天运气赘言《吴医汇讲》
  21. 丝瓜《本草备要》
  22. 司天运气征验《吴医汇讲》
  23. 丝瓜《本草易读》
  24. 司天运气论《医学源流论》
  25. 丝瓜《饮食须知》
  26. 司天运气《伤寒寻源》
  27. 丝瓜《医学入门》
  28. 司天淫胜占《医学纲目》
  29. 丝瓜《本草求真》
  30. 司天所胜《史载之方》
  31. 丝瓜《本经逢原》


司天在泉解_《松峰说疫》_中医内科_【岐黄之术】

司天在泉解

司天在泉解

  • 上一页
  • 目录
  • 相关
  • 下一页

司天在泉四间气者，乃客气之六部也。凡主岁者为司天，位当三之气。司天之下，相对者为在泉，位当终之气。司天之左，为天之左间，右为天之右间。每岁客气始于司天前二位，乃地之左间，是为初气，以至二气、三气，而终于在泉之六气，每气各主一步。然司天主行天之气令，其位在上，自大寒节起，主上半年；在泉主地之气化，其位在下，自大暑节起，主下半年。岁运居上下之中，主气交之化。故天气欲降，则运必先之而降；地气欲升，则运必先之而升。又论曰∶初之气、二气、三气尽，天气主之；四气、五气、终气尽，地气主之。此即上下卦之义。然则三气、四气是一岁之气交也。天地气交之时，自四月终，至八月终，共四个月。一百廿日之间，而岁之旱潦丰俭，物之生长收成，皆系乎此。故曰∶气交之分，人气从之，万物由之也。

岐伯曰∶上而司天，下而在泉，中而气交，人之居也。言天者求之本，言地者求之位，言人者求之气交。本者，天之六气，风火暑湿燥寒也。位者，地之六步，木火土金水火也。言天者求之本，即六气之胜衰，而上可知也。言地者求之位，即六部之终始，而下可知也。人在天地之中，故求于气交，则安危亦可知矣。又论曰∶天气下降，地气上升，一升一降，气交于中，人居之则生万物，皆气交之使然。盖天无地之升则不能降，地无天之降则不能升。天地互相升降，循环之道也。天气不足，地气随之；地气不足，天气从之，运居中而当先也。如司天生克中运为顺，中运生克司天为逆，在泉亦然。顺分生克之殊，逆有大小之别，此古人举运气之端倪耳。若其二气相合，象变迥异，变化无穷。如四时有非常之化，常外更有非常。四时有高下之殊，殊中又分高下。百步内晴雨不同，千里外寒暄非一。故察气候者必因诸天，察方宜者必因诸地。圆机之士，当因常以察变，因此以察彼。庶得古人未发之妙欤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：司天在泉左右间气
  • 当前页：司天在泉解
  • 下一页：五运天时民病
<<< 返回本书目录
  1. 司天在泉解《松峰说疫》
  2. 司天掌诀歌《专治麻痧初编》
  3. 司天在泉分合篇《外经微言》
  4. 丝虫《人体寄生虫学》
  5. 司天在泉大运主运定局《古今医统大全》
  6. 丝虫病《病理学》
  7. 司天在泉《医学集成》
  8. 丝虫病《传染病》
  9. 司天运气赘言《吴医汇讲》
  10. 丝虫病【疾病大全】
  11. 司天运气征验《吴医汇讲》
  12. 丝虫病【中药主治】
  13. 司天运气论《医学源流论》
  14. 丝带蕨【中药大全】
  15. 司天运气《伤寒寻源》
  16. 丝点地梅【中药大全】
  17. 司天淫胜占《医学纲目》
  18. 丝瓜《本草纲目》完整版
  19. 司天说《内经博议》
  20. 丝瓜《本草求真》
  21. 司天胜复六诊(一首)《医经国小》
  22. 丝瓜《本草易读》
  23. 司天不迁正刺法《针灸素难要旨》
  24. 丝瓜《食物疗法》
  25. 司天不迁正不退位之刺《类经》
  26. 丝瓜《本草纲目》图文版
  27. 司气有余不退位刺法《针灸素难要旨》
  28. 丝瓜【中药大全】
  29. 司气失守刺《针灸素难要旨》
  30. 丝瓜、丝瓜花《滇南本草》
  1. 司天在泉解《松峰说疫》
  2. 司天在泉分合篇《外经微言》
  3. 司天在泉南北政不应《灵素节注类编》
  4. 司天在泉大运主运定局《古今医统大全》
  5. 司天在泉图解《类经图翼》
  6. 司天在泉《中医词典》
  7. 司天在泉图说《医学实在易》
  8. 司天在泉《医学集成》
  9. 司天在泉左右间《灵素节注类编》
  10. 司天运气赘言《吴医汇讲》
  11. 司天在泉左右间气《松峰说疫》
  12. 司天运气征验《吴医汇讲》
  13. 司天掌诀歌《专治麻痧初编》
  14. 司天运气论《医学源流论》
  15. 司医《中医词典》
  16. 司天运气《伤寒寻源》
  17. 丝虫《人体寄生虫学》
  18. 司天淫胜占《医学纲目》
  19. 丝虫病《病理学》
  20. 司天所胜《史载之方》
  21. 丝虫病《传染病》
  22. 司天说《内经博议》
  23. 丝虫病《实用免疫细胞与核酸》
  24. 司天胜复六诊（一首）《医经国小》
  25. 丝风内障《中医词典》
  26. 司天不迁正刺法《针灸素难要旨》
  27. 丝瓜《本草纲目》
  28. 司天不迁正不退位之刺《类经》
  29. 丝瓜《食物疗法》
  30. 司气有余不退位刺法《针灸素难要旨》
  31. 丝瓜《本草备要》


五运天时民病_《松峰说疫》_中医内科_【岐黄之术】

五运天时民病

五运天时民病

  • 上一页
  • 目录
  • 相关
  • 下一页

岁运有余属先天，为大过之年。甲丙戊庚壬。（五阳刚之年。）

六甲年．（甲己化土。）甲为阳刚之土，土太过是谓敦（浓也。）阜。（高也。）万物之化，无不赖土以克成。土本高浓，在山川烟埃朦郁，土之气也。雨湿流行，（湿生则燥避。）土之化湿，土胜克水，故肾脏受邪，治当以除湿补肾。脾属土，甚则土邪有余，脾经自病。脾主肌肉，外应四肢。肌肉痿，行善 ，（抽掣。）脚下痛。脾太过则令四肢不举。脾虚则腹鸣飧泄不化。其德浓重，故其政安静。其动柔润重淖，（泥湿。）其变震惊飘聚，（雷霆暴风。）崩溃。（洪水冲突。）此以土极而兼木复之化。其谷稷麻，（稷土谷，麻木谷。）其果枣李，（枣土果，李木果。）其畜犬牛，（牛土畜，犬木畜。育齐也。）其虫 毛。（土气有余， 毛齐化。）太溪，肾脉也，土亢则肾绝，故死不治。

六丙年．（丙辛化水。）丙为阳刚之水，水太过为流衍之纪。水胜则阴气大行，天地闭而万物封藏。岁水太过，寒气流行，寒病乃生，邪害心火。水化寒，水胜则克火，故心脏受邪。治当以逐寒补心。民病身热烦躁，心悸阴厥，上下中寒，谵妄心痛。甚则水邪有余，肾脏自病。肾病则腹大胫肿，喘咳身重寝汗。其德凝惨寒 ，（雨雪貌。）其动漂（浮于上。）泄（泻于上。）沃（灌也。）涌，（溢也。）其变（非时而有曰变）。冰雪霜雹，其病胀，（水气盛。）其象冬，其气坚，其谷豆稷，（豆水谷，稷土谷。）其果栗枣，其畜彘牛，（彘水畜，牛土畜。）其虫鳞 。（水有余故鳞 育。）神门，心脉也，水亢则心绝，故不治。

六戊年．（戊癸化火。）戊为阳刚之火，火太过乃赫曦之纪，阳光炎盛也。阳盛则万物俱盛，阴气内化，阳气外荣，阴降于下，阳升于上也。民病火邪伤阴，寒热交争，故为疟。火克肺金，令人喘咳。火逼血妄行于上，故口鼻出血。下泄于二便，故水泄注下。火炎上焦，则咽干耳聋。肩背皆痛，其动炎灼妄扰，火盛之害也。其德暄暑郁蒸，热化所行，其应夏也。其变炎烈沸腾，火气太过，热极之变也。其病笑疟疮疡，血流狂妄目赤，皆火盛也。若火不能务其德，暴烈其政，甚则雨水霜雹，则金气受伤，水必来复之，故其为灾如此。而寒邪反伤心也。其谷麦豆，（其麦火谷，其豆水谷。）其果杏栗，（杏火果，栗水果。）其畜羊彘，（羊火畜，彘水畜，其育齐也。）其虫羽鳞。（羽属火，鳞属水。）太渊，肺脉也，火亢则肺绝救，故死不治。

六庚年．（乙庚化金。）庚为阳刚之金，金太过乃坚成之纪，万物收引而退避也。岁金太过，燥气流行，燥病乃生，肝木受邪，治当清燥补肝。民病两胁下少腹痛，目赤觜疡，耳无所闻，皆肝胆经病。金气太过则肃杀甚，故伤及肝经。若肝不及，则令人胸痛引背，下则两胁 胀，甚则不可反侧，金伤于肝也。金邪有余，肺经自病，故喘咳气逆，肩背痛。金病不能生水，以致肾阴亦病，故尻阴股膝髀 足皆痛。其德雾露萧 ，清肃之化也。其变肃杀凋零，杀令行也。其动暴折，（金气有余。）疡疰。（皮肤之疾。）金不务德而暴害乎木，火必报复而金反受伤。其病喘喝，胸臆仰息。火乘肺金，故其病咳，其谷稻黍，其果桃杏，其畜鸡马，其虫介羽。太冲者，肝脉也，金亢则肝绝，故死不治。

六壬年．（丁壬化木。）壬为阳刚之木，布散阳和，发生万物之象也。木和相生，则阳和布化，阳气日进而阴气日退。岁木太过，木之化风，风气流行，风病乃生。木胜则克脾土，故脾脏受邪，治当平肝木以补脾土。木太过侮土，则金必复之。故乘秋令而为灾如此。至其为病，则邪反伤肝矣。民病飧泻，食减体重，烦冤肠鸣，腹胁支满，皆脾虚气衰所致。木胜肝强，故善怒眩冒巅疾，甚则反胁痛而吐甚。（木邪伤胃。）其动掉眩巅疾，（风木太过。）其德鸣（风木声。）靡（散也。）启拆，（即发陈之义）。其变振（怒。）拉（败拆。）

摧拔，其谷麻稻，（麻木谷，稻金谷）。其果桃李，（李木果，桃金果）。其畜鸡犬，（鸡金畜，犬木畜。）其虫毛介。冲阳，胃脉也，木亢则胃绝，故死不治。

岁运不及属后天，为不及之年。乙丁己辛癸。（五阴年。）

六丁年．（丁壬化木。）丁为阴柔之木，木气不及，是谓委和之纪。阳和委屈，发生少也。木气衰，土气无制也。火无所生，故长自平。木衰金胜，故收气乃早。岁木不及，燥乃大行，（木不及，则金乘之。）燥病乃生。生气不政，物秀而实，草木晚荣，凉雨时降，风云并兴。民病中清， 胁满，少腹痛。金气乘木，乃肝之病也。肠鸣溏泄，木不生火，乃脾之寒也。其病肢废痈肿疮疡。木被金伤，肝筋受病，风淫末疾，故为肢废痈肿疮疡，所由生也。其主飞蠹蛆雉，（蛆化为蝇，其性喜暖，火运之年尤多。雉火禽，凡此皆火复之理也。）其气敛，其用聚，（木兼金化，收气胜也。）其谷稷稻，（稷土谷，稻金谷。木不及，二谷当成。）其果枣桃，（枣土果，桃金果。木不及则二果盛。）

其畜犬鸡，（犬木畜，鸡金畜。）

其虫毛介。（毛木虫，介金虫。）草木晚荣，（木不及。）苍干凋落。（金盛之。）物秀而实，肤肉内充。生气虽晚，化气速成故也。阳明上临，金气清肃，故为白露早降。金胜火必衰，火衰土必弱。虫蚀甘黄，甘黄属土，而阴气蚀之，故虫生焉。（观晒能除蛀，则虫为阴物可知。）胜复皆因于木，故灾眚在三，东方震宫也。

六乙年．（乙庚化金。）乙为阴柔之金，金气不及，是谓从革之纪。岁金不及，而火气乘旺，故灾乃大行，热病乃生。治当清肺降火。民病肩背（瞀闷），重鼽嚏，（鼻流清涕。）血便注下，金受火邪，故为此诸症。金衰火亢，水来复之，故寒雨暴至，乃令冰雹霜雪，灾伤万物，寒之变也。

是谓无根之火，故为头脑户痛，延及脑项，发热，口疮，心痛等症。炎光赫烈，则冰雪霜雹，乃火盛金也。其病咳喘，鼽衄，火有余而病及肺也。其谷麻麦，（麻木谷，麦火谷。二谷成。）其果杏李，（李木果，杏火果。金不及故二果成。）其畜鸡羊，（鸡金畜，当衰；羊火畜，当盛。）其虫介羽。（介金虫，羽火虫。）胜复皆因于金，故灾眚在七，西方兑宫也。

六己年．（甲己化土。）己为阴柔之土，土气不及，是为卑监之纪，则木气乘旺，故风气盛行，治当以益脾平肝。化气失令，木专其政，则草木荣美。发生在木而成实在土。土气不冲，故秀而不实，成而 也。土德衰，故雨愆期。金无所生，故收气平也。民病飧泄霍乱，体重腹痛，筋骨繇（摇也。）复，（摇动反复。）肌肉 酸善怒，蛰虫早附。凡此飧泄等症，皆脾弱肝强所致。土衰木旺，金乃复之。（子复母仇。）其为胸胁暴痛，下引少腹者，肝胆病也。其土脏病，则为涌沤，肉理病则为疮疡溃烂痈肿。其病胸满痞塞，土气不足，而脾不运也。其病飧泄，土衰风胜也。其谷豆麻，（豆水谷，麻木谷。二谷成。）其果李栗，（李木果，栗水果。土不及，故二果成。）其畜牛犬，（牛为土畜，当衰；犬为木畜，当盛。）其虫 毛。（ 属土，毛属木。）胜复皆因于土，故灾眚见于四维。土位中宫，而寄旺于四隅，辰戌丑未土也。

六辛年．（丙辛化水。）辛为阴柔之水，水气不及，是为涸流之纪，则源流干涸也。六辛阴水之年，阳反用事。水不及而湿土乘之，故湿病乃生，治当补肾除湿。水衰则火土同化，故气反用，其化乃速，暑雨数至。民病腹满，身重濡泄，寒疡流水，腰股痛，足痿清厥，（寒厥。）脚下痛，甚则附肿，（附同浮。）脏气（水气。）不收，肾气不衡，（平也。不收不衡，水气衰也。）火无所畏，故蛰虫不藏也。草木条茂，荣秀满盛，长化之气丰而浓也。埃 骤雨，（土胜水。）则振拉摧拔。（木复土。）其病癃闭，肾气不化也。水不及故邪伤肾也。其谷黍稷，（黍火谷；稷土谷。二谷当成。黍火谷，而本经作麦。）其果枣杏，（枣土果，杏火果。水不及，则二果成。）其畜彘牛，（彘水畜，当衰；牛土畜，当旺。）其虫鳞 。（鳞水虫，土虫。盛衰亦然。）胜复皆因于水，故灾眚在一，北方坎宫也。

六癸年．（戊癸化火。）癸为阴柔之火，火气不及，是谓伏明之纪。阳德不彰，光明伏也。岁火不及，而金乘之，故寒乃大行，寒病乃生，治当补心逐寒。火不及，生物不长，成实而稚，遇化已老。物之成实者，惟稚而短，及遇土化之令，而气已老矣。阳气屈伏，蛰虫早藏，阳不施于物也。民病胸中痛，胁支满，两胁痛，脊背肩胛间及两臂内痛。凝惨栗烈，（水胜火。）豪雨霪霖，（土复水。）雷霆震惊，（火郁达之。）沉阴淫雨。（此皆湿复之变。）其主冰雪霜寒，水反胜也。其病昏惑悲忘，乃火不足，而心神溃也。其谷豆稻，（豆水谷，稻金谷。二谷成。）其果栗桃，（栗水果，桃金果。火不及，故二果成。）其畜马彘，（马火畜，当衰；彘水畜，当旺。）其虫羽鳞。（羽属火，鳞属水。有盛衰。）盛复皆因于火，故灾眚在九，南方离宫也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：司天在泉解
  • 当前页：五运天时民病
  • 下一页：六气天时民病
<<< 返回本书目录
  1. 五运天时民病《松峰说疫》
  2. 五运五郁天时民病详解《松峰说疫》
  3. 五运体性《丹台玉案》
  4. 五运详注《松峰说疫》
  5. 五运太过之占《医学纲目》
  6. 五运应五脏主病《伤寒直格》
  7. 五运太过不及下应民病上应五星德化政令灾变异候《类经》
  8. 五运郁极乃发歌《医宗金鉴》
  9. 五运太过不及《伤寒直格》
  10. 五运郁极乃发歌《运气要诀》
  11. 五运所化《医学集成》
  12. 五运之图《目经大成》
  13. 五运所化《医理真传》
  14. 五运之图《审视瑶函》
  15. 五运说《内经博议》
  16. 五运主病《寿世保元》
  17. 五运时气民病证治《三因极一病证方论》
  18. 五运主病歌（医经小学）《针灸大成》
  19. 五运三气之纪物生之应《类经》
  20. 五运主病一首(集见原病式)《医经国小》
  21. 五运气至之占《医学纲目》
  22. 五运主病治例《古今医统大全》
  23. 五运气令微甚歌《运气要诀》
  24. 五运主方治例《古今医统大全》
  25. 五运气令微甚歌《医宗金鉴》
  26. 五脏《丹溪手镜》
  27. 五运齐化兼化六气正化对化歌《运气要诀》
  28. 五脏《医学纲目》
  29. 五运齐化兼化六气正化对化歌《医宗金鉴》
  30. 五脏《医学见能》
  1. 五运天时民病《松峰说疫》
  2. 五运体性《丹台玉案》
  3. 五运图解《灵素节注类编》
  4. 五运太少齐兼化逆顺图解《类经图翼》
  5. 五运五郁天时民病详解《松峰说疫》
  6. 五运太过之占《医学纲目》
  7. 五运详注《松峰说疫》
  8. 五运太过胜己司天抑平之歌《古今医统大全》
  9. 五运应五脏主病《伤寒直格》
  10. 五运太过不及下应民病上应五星德化政令灾变异候《类经》
  11. 五运有三《灵素节注类编》
  12. 五运太过不及《伤寒直格》
  13. 五运郁极乃发歌《医宗金鉴》
  14. 五运所化《医理真传》
  15. 五运郁极乃发歌《运气要诀》
  16. 五运所化《医学集成》
  17. 五运之图《审视瑶函》
  18. 五运说《内经博议》
  19. 五运之图（图缺）《目经大成》
  20. 五运时气民病证治《三因极一病证方论》
  21. 五运主病《寿世保元》
  22. 五运三气之纪物生之应《类经》
  23. 五运主病《古今医鉴》
  24. 五运三气《中医词典》
  25. 五运主病《灵素节注类编》
  26. 五运气至之占《医学纲目》
  27. 五运主病《医学启源》
  28. 五运气令微甚歌《运气要诀》
  29. 五运主病歌（医经小学）《针灸大成》
  30. 五运气令微甚歌《医宗金鉴》
  31. 五运主病一首（集见原病式）《医经国小》


六气天时民病_《松峰说疫》_中医内科_【岐黄之术】

六气天时民病

六气天时民病

  • 上一页
  • 目录
  • 相关
  • 下一页

子午之岁。（壬子 壬午 戊子 戊午 甲子 庚子 庚午 丙子 丙午 甲午）

少阴君火司天，岁气热化之候。司天者，天之气也。阳明燥金在泉，在泉者，地之气侯也。

君火者，手少阴心经也。心者，君主之官，神明出焉。君火乃人身之主宰，阳气之本，余象主土，乃发生万物之源。少阴司天，其化以热。凡炎蒸郁燠，庶类蕃茂，皆君火之化，而阳光明耀，温养万物。热淫于上，故火行其政。君火之下，阴精承之，故大雨且至。民病胸中烦热嗌干等症。

皆君火上炎，肺金受伤也。金气主右，故右胁满。按经脉篇以溺色变，肩臂背 及缺盆中痛，肺胀满，膨膨而喘咳，为手太阴肺经病。鼽衄，肩前 痛，为手阳明大肠经病。盖肺与大肠为表里，金被火伤，故诸病皆主于肺也。尺泽穴，手太阴肺脉也。在肘内廉大纹中，动脉应手。金不胜火，则肺气竭，而尺泽绝，故死不治。羽虫属火，同天之气，故安静。介虫属金，同地之气，故育。

金气在地，则木衰，故毛虫胎孕不成。

阳明燥金在泉，地之气候也。金气燥淫胜于下， 雾清暝。民病喜呕，呕而苦，善太息，心胁痛，不能转侧，甚则嗌干，面尘身无膏泽，足外反热，为足少阳胆经病。嗌干面尘，为厥阴肝经病。此以金邪淫胜，故肝胆受伤，为病如此。介虫属金，同其气故育。毛虫属木，受其制故耗。

金火之气不相合，故羽虫不成。燥金在泉，燥在地中，故湿毒之物不生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五运天时民病
  • 当前页：六气天时民病
  • 下一页：子午之岁
<<< 返回本书目录
  1. 六气天时民病《松峰说疫》
  2. 六气为病《伤寒直格》
  3. 六气汤【方剂大全】
  4. 六气为病(六道同前)《医经国小》
  5. 六气司令《伤寒悬解》
  6. 六气为病歌《针灸大成》
  7. 六气说《医碥》
  8. 六气先取化元(一首)《医经国小》
  9. 六气时行民病证治《三因极一病证方论》
  10. 六气相胜病治《类经》
  11. 六气胜复歌《运气要诀》
  12. 六气相杂须辩论《医学心悟》
  13. 六气胜复歌《医宗金鉴》
  14. 六气详注《松峰说疫》
  15. 六气偏见《四圣心源》
  16. 六气叙论《三因极一病证方论》
  17. 六气名目《四圣心源》
  18. 六气有余不足《伤寒直格》
  19. 六气客气主病歌《运气要诀》
  20. 六气正变占《医学纲目》
  21. 六气客气主病歌《医宗金鉴》
  22. 六气正纪十二变《类经》
  23. 六气解《医学摘粹》
  24. 六气之复病治《类经》
  25. 六气解《四圣心源》
  26. 六气之化分司天地主岁纪岁间气纪步少阴不司气化《类经》
  27. 六气解《伤寒说意》
  28. 六气之胜五脏受邪脉应《类经》
  29. 六气煎（新方）《虚损启微》
  30. 六气之图《目经大成》
  1. 六气天时民病《松峰说疫》
  2. 六气所宜之味歌《古今医统大全》
  3. 六气为病《医学启源》
  4. 六气司天《灵素节注类编》
  5. 六气为病《伤寒直格》
  6. 六气司令《伤寒悬解》
  7. 六气为病（六道同前）《医经国小》
  8. 六气说《医碥》
  9. 六气为病歌《针灸大成》
  10. 六气时行民病证治《三因极一病证方论》
  11. 六气为司天之岁《增订叶评伤暑全书》
  12. 六气胜复歌《运气要诀》
  13. 六气先取化元（一首）《医经国小》
  14. 六气胜复歌《医宗金鉴》
  15. 六气相胜病治《类经》
  16. 六气迁正升降说《灵素节注类编》
  17. 六气相杂须辩论《医学心悟》
  18. 六气偏见《医学摘粹》
  19. 六气详注《松峰说疫》
  20. 六气偏见《四圣心源》
  21. 六气叙论《三因极一病证方论》
  22. 六气名目《医学摘粹》
  23. 六气有余不足《伤寒直格》
  24. 六气名目《四圣心源》
  25. 六气正变占《医学纲目》
  26. 六气客气主病歌《运气要诀》
  27. 六气正纪十二变《类经》
  28. 六气客气主病歌《医宗金鉴》
  29. 六气之复病治《类经》
  30. 六气诀《中医词典》
  31. 六气之化分司天地主岁纪岁间气纪步少阴不司气化《类经》


子午之岁_《松峰说疫》_中医内科_【岐黄之术】

子午之岁

子午之岁

  • 上一页
  • 目录
  • 相关
  • 下一页

壬子 壬午上少阴君火司天，中太角木运，下阳明燥金在泉。运生天气曰小逆，木上生火也，故病亦微。

子午之岁，当少阴君火迁正司天，而太阴湿土，以上年在泉之右间，当升新岁司天之左间。故畏天冲，木星胜之也。遇壬子、壬午木运之年，壬为阳木有余，其气先天而至。岁运遇木，乃能胜土，故太阴湿土，升天不前，则为土郁，木之胜也。人病在脾，土郁之发，必待其得位之时而后作。壬午年，刚柔失守。微甚如见，三年化疫。微至乙酉，甚在甲申，土疫发也。药宜泻黄散，煎汤量冷，研五瘟丹，不拘时空心送下。木强民病，则脾胃受抑，为黄胆满闭等症。其运风鼓，其化鸣紊启拆，其变振拉摧拔，其病支满，肝木强也。

戊子（天符）戊午（太乙天符）

上少阴君火司天，中太征火运，下阳明燥金在泉。运于司天之气相同，曰天符。运与气皆火。

戊午年，运临本气之位，曰岁会。火运临之，午火位也。其运炎暑，其化暄曜郁燠。遇太阳司天曰热，少阳司天曰暑，少阴司天曰炎暑，皆兼司天之气，而言运也。其变炎烈沸腾，太征之变也。

其病上热血溢，阳火盛也。此二年，多热症而无瘟疫。

甲子 甲午上少阴君火司天，中太宫土运，下阳明燥金在泉。天气生运曰顺化，火下生土也。当年少病。

其运阴雨，其化柔润时雨。其变振惊飘骤，太宫之变也。其病中满身重，土湿之滞也。子午之年，阳明燥金当迁正在泉，而太阳寒水，以上年司天之右间，当降为新岁在泉之左间，故畏地阜，土胜窒之也。水运降地，而土运抑之。遇土运太过，先天而至。甲子甲午年，阳土有余之岁，土运承之，降而不入。即天彰黑气，暝暗凄惨。才施黄埃而布湿寒，化令气蒸湿复，令久而不降，伏之化郁。寒郁于上而湿制之，则脾肾受邪。故民病寒厥，四肢重怠，阴痿少力，天布沉阴，蒸湿间作也。甲子甲午，刚柔失守。如此三年，变而为大疫也。水气被抑，至三年后必发为水疫。甲子至丙寅，三年首也。

至丁卯，三年后也。药宜泽泻、知母、青黛、元参、连翘、童便各一钱，煎汤量冷，研化五瘟丹，并青黛末，调服。

庚子 庚午（天刑之年，俱同天符）

上少阴君火司天，中太商金运，下阳明燥金在泉。庚子庚午年，运同司地，曰燥金太过之运，加地气曰同天符。天刑之年，火下克金也，故曰不相得则病。虽有杂症，而无瘟疫。本年金运太过，而君火司天制之，则金得其平，所谓坚成之纪。其运凉劲，其化雾露萧 ，其变肃杀凋零，其病下清。（谓二便清泄，及下体清冷。金气之病也。）

丙子（岁会） 丙午（天气不和之年）

上少阴君火司天，中太羽水运，下阳明燥金在泉。丙子年，运临本气之位，曰岁会，子水位也。运克天气曰不和。水上克火，故病甚也。杂病虽多，而无瘟疫。其运寒，其化凝惨栗冽，其变冰雪霜雹。云驰雨府，湿化乃行，时雨乃降。此即阳明司地，燥极而泽之义。民病咳喘，血溢血泄，鼽嚏目赤 疡，寒厥入胃，心痛腰痛，腹大嗌干肿痛等症。

初之气，客气太阳寒水，加厥阴用事。地气迁，热将去。上年乙亥，少阳终之气，至此已尽。

寒乃始，蛰复藏，水乃冰，霜复降，风乃至，阳气郁，寒水之气客于春前，故其为候如此。民反周密，关节禁固，腰 （音谁，尻骨。）痛，炎暑将起，中外疮疡。（寒气为病。然少阴君火司天，又值二之主气，故炎暑将起，中外疮疡。）

二之气，阳气布，风乃行，春气以正，万物应荣，寒气时至，民乃和。风木之客，加于君火之主，故阳气风行春气，万物荣也。司天君火未盛，故寒气时至，水火应时，故民气和。其病淋，目赤，气郁于上而热，君火为病也。

三之气，客气君火司天，加于相火之主，故大火行，庶类蕃鲜，火极水复，热极寒生，故寒气时至。民病气厥心痛，寒热更作，咳喘目赤，二火交炽。

四之气，客主之气皆湿土用事，故为溽暑，大雨时至，寒热互作。民病寒热嗌干黄瘅，鼽衄渴饮，湿热之病也。

五之气，畏火临，暑反至，阳乃化，万物乃生、乃长、乃荣，民乃康。（畏火，相火，当秋而阳化，故物荣民康。）

终之气，燥令行，燥金之客，加于寒水之主，金气收，故五之气，余火内格，而为病咳喘，甚则血溢，寒气数举，则雾 翳，皆金水之化也。

丑未之岁（丁丑 丁未 辛丑 辛未 癸丑 己丑 己未 乙丑 乙未 癸未）

太阴湿土司天，岁气湿化之候。司天者，天之气也。太阳寒水在泉，在泉者，地之气也。湿土者，足太阴脾经也。脾主中央戊己土，每季寄旺十八日，合为七十二日，以应一岁六六三百六十之数。太阴司天，土气在天为湿化。凡云雨滋润，津液充实，皆土之化。湿淫于上，故沉阴雨变。浸渍为伤，故物枯槁。民病 肿痛等症，皆土旺克水，肾经病也。按经脉篇云∶以腰脊头项痛，为足太阳膀胱病。以饥不欲食，咳唾则有血，心如悬，为足少阴肾经病。肾与膀胱为表里，水为土克，故诸病皆本于肾。太溪，足少阴肾经脉也，在足内踝后跟骨上动脉应手。水不胜土，则肾气竭，而太溪绝，死不治。丑未之岁， 虫属土，同天之气，故安静无损。麟虫属水，同地之气，故育。

在泉水盛则火衰，故羽虫胎孕不成。

太阳寒水在泉，寒淫胜于下，则凝肃惨栗。民病少腹控睾，引腰脊，上冲心痛，嗌痛，颔肿，血见。（寒淫于下，自伤其类则膀胱与肾受之。膀胱居腹，故少腹痛；肾主阴丸，故控睾；太阳之脉，挟脊抵腰中，故引腰脊；肾脉络心，故上冲心痛；心主血，而寒逼之，故见血。嗌痛颔肿，为小肠经病，亦水邪侮火而然。）麟虫属水，同其气，故育。羽虫属火，受其制故耗。水土之气不相合，故 虫不育。太阳寒水在泉，寒在地中，故热毒之物不生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六气天时民病
  • 当前页：子午之岁
  • 下一页：丑未之岁
<<< 返回本书目录
  1. 子午丸【方剂大全】
  2. 子痫《产鉴》
  3. 子午流注逐日按时定穴歌《针灸聚英》
  4. 子痫《济生集》
  5. 子午流注掌上推算法《手掌与疾病》
  6. 子痫《家庭医学百科-自救互救篇》
  7. 子午流注穴开阖《针灸聚英》
  8. 子痫《内府秘传经验女科》
  9. 子午流注的经穴《手掌与疾病》
  10. 子痫《女科秘要》
  11. 子午捣臼歌《针灸聚英》
  12. 子痫《女科秘旨》
  13. 子午八法《医学入门》
  14. 子痫《女科折衷纂要》
  15. 子啼腹内钟鸣证治《医宗金鉴》
  16. 子痫《女科指掌》
  17. 子啼腹内钟鸣证治《妇科心法要诀》
  18. 子痫《盘珠集胎产症治》
  19. 子痰《中医外科学》
  20. 子痫《胎产秘书》
  21. 子嗽证治《医宗金鉴》
  22. 子痫《续名医类案》
  23. 子嗽证治《妇科心法要诀》
  24. 子痫《医学心悟》
  25. 子嗽论《胎产心法》
  26. 子痫【疾病症状】
  27. 子嗽论《妇科秘书》
  28. 子痫论《胎产心法》
  29. 子嗽《胎产秘书》
  30. 子痫论（一名子冒）《妇科秘书》
  1. 子午之岁《松峰说疫》
  2. 子午寅申主火《中医词典》
  3. 子痫《家庭医学百科-自救互救篇》
  4. 子午流注逐日按时定穴诀《针灸大全》
  5. 子痫《中医名词词典》
  6. 子午流注逐日按时定穴歌《针灸聚英》
  7. 子痫《中医词典》
  8. 子午流注逐日按时定穴歌《中医词典》
  9. 子痫《内府秘传经验女科》
  10. 子午流注针法《中医词典》
  11. 子痫《产鉴》
  12. 子午流注掌上推算法《手掌与疾病》
  13. 子痫《济生集》
  14. 子午流注穴开阖《针灸聚英》
  15. 子痫《胎产秘书》
  16. 子午流注十二经井荥俞原经合歌《针灸大全》
  17. 子痫《女科秘旨》
  18. 子午流注《中医名词词典》
  19. 子痫《医学纲目》
  20. 子午法《中医词典》
  21. 子痫《续名医类案》
  22. 子午二年六气主客图《医门补要》
  23. 子痫《医述》
  24. 子午捣臼歌《针灸聚英》
  25. 子痫《丹台玉案》
  26. 子午捣臼、龙虎交战《中医刺灸》
  27. 子痫《医学心悟》
  28. 子午捣臼《中医词典》
  29. 子痫《竹林女科证治》
  30. 子午补泻《中医词典》
  31. 子痫《女科指掌》


丑未之岁_《松峰说疫》_中医内科_【岐黄之术】

丑未之岁

丑未之岁

  • 上一页
  • 目录
  • 相关
  • 下一页

丁丑 丁未上太阴湿土司天，中少角木运，下太阳寒水在泉。运克天气曰不和，木上克土也，故病甚。

灾三宫，三者，东方震宫也。木气不及，故灾及之。二年杂症甚多，而有微疫，作杂症治之。

癸丑 癸未上太阴湿土司天，中少征火运，下太阳寒水在泉。运生天气曰小逆，火上生土也，故病亦微。

火运不及之年，热病亦微，而无瘟疫。灾九宫，九，南方离宫也。火运不及，故灾及之。

己丑 己未（俱太乙天符。凡此日得病主危。）

上太阴湿土司天，中少宫土运，下太阳寒水在泉。运临本气之位曰岁会，土运临之，辰戌丑未土也。其病危，运与气相同，曰天符。灾五宫，五，中宫也，土运不及，故灾及之。土运不及，而有司天之助，其病亦少。

乙丑 乙未上太阴湿土司天，中少商金运，下太阳寒水在泉。天气生运曰顺化，土下生金也，民舒无病。

灾七宫，西方兑宫也。金运不及，故灾及之。丑未之岁，太阳当迁正在泉，而厥阴风木，以上年司天之右间，当降为今岁在泉之左间，故畏地 ，金气窒之也。以上年子午岁气有余，司天少阴不退位，则右间厥阴，亦不能降下也。

金运承之，降之不下，抑之变郁，郁而为病，木郁金胜，故苍埃见而杀令行。此二年厥阴风木当降在泉，遇金运承之，降而不下，则木郁于上，发为木疫。药宜龙胆泄肝汤，加羌防研化五瘟丹送下。

辛丑 辛未（天刑之年。）

上太阴湿土司天，中少羽水运，下太阳寒水在泉。辛年水运不及，而湿土司天胜之，所谓流涸之纪。天刑之年，土下克水，故曰不相得则病。灾一宫，一，北方坎宫也，水运不及，故灾及之。丑未年，太阴湿土当迁正司天，而少阳相火以上年在泉之右间，当升新岁司天之左间，故畏天蓬，水胜之也。丑未阴年不及，故太阴司天未迁正，则少阳左间，亦不得其位。遇辛丑辛未天蓬之年，则少阳相火被抑，故升天不前，则为火郁，水之胜也。火郁不升，则人病在心包络。

天时则寒 反布，凛冽如冬，水复涸，冰再结，寒暄不时。民病伏阳在内，烦热于中，心神惊骇，寒热间争，火郁既久，暴热乃生，郁疠乃化，伏热内烦，痹而生厥，甚则血溢，此相火郁发为病。此二岁少阳相火当升司天，遇水运升之不前，则为火郁，药宜凉膈散，加知母煎汤量冷，研化五瘟丹服之。阳气退避，大风时起。司天之气，乃湿气下降，地气乃寒气上升。故原野 ，白埃四起。司天主南，而太阴居之，故云奔南极，雨湿多见于南方。夏尽入秋，谓之差夏。民病寒热腹满，身胀满， 肿痞逆，寒厥拘急，皆寒湿所化之病。阴凝于上，寒积于下，寒水胜火则为冰雹，阳光不治，杀气乃行。本年寒政太过，故谷气有余者，宜高宜晚，以其能胜寒也。不及者，宜下宜早，以其不能胜寒也。民之强弱，其气亦然。

初之气，地气迁，寒乃去，春气至，风乃来，生布万物以荣民，气条舒，风湿相薄，雨乃后。

民病血溢，（风胜于肝。）筋络拘强，关节不利，身重筋痿。（风病在筋，湿病在肉，故为此病。）

二之气，大火气正，物承化，民乃和。客主之气，皆少阴君火用事。其病瘟疠大行，远近咸若，湿蒸相薄，雨乃时降。

三之气，天政布，太阴湿土司天，故湿气降地，气腾而为雨。三气之后，则太阳在泉主之，故寒乃随之。感于寒湿，则民病身重 肿，胸腹满，寒凝湿滞。

四之气，少阳相火用事，其气尤烈，故曰畏火，皆相火也。客以相火，主以湿土，火土合气，溽蒸上腾，故天气痞膈。然太阳在泉，寒风发于朝暮，湿蒸相薄，以湿遇火，故湿化不流，白露布阴，以成秋令。民病腠理热，血暴溢，疟痢，心腹满热，胪胀，甚则 （同浮。）肿，湿热并行，故为是病。

五之气，惨令已行，寒露下，霜乃早降，草木黄落，客主之气，皆阳明燥金用事，故其政令如此，民舒无病。

终之气，寒大举，湿大化，霜乃积，阴乃凝，水坚冰，阳光不治。在泉客主之气，皆太阳寒水用事，故其政令如此。感于寒则病，令人关节禁固，腰 痛。（腰 与膀胱，皆寒水同类为病。）

以上十年，上湿下寒，故寒湿持于气交。然太阴司天，则水郁，太阳在泉，则火郁。

寅申之岁（戊寅 戊申 甲寅 甲申 庚寅 庚申 丙寅 丙申 壬寅 壬申）

少阳相火司天，岁气火化之候。司天者，天之气也。厥阴风木在泉，地之气也。少阳相火，炎上克肺金，金受克，则肾水失母，上盛下虚，上攻变生诸疾。其化以火，少阳属相火，亦曰畏火。凡炎暑赫烈，阳气盛极，皆相火之化，而为炎光赫烈，燔灼焦然。相火淫胜，则金受其制，故温气流行，金政不平。民病头痛，发热恶寒而疟，热上皮肤痛，色变黄赤，传而为水，身面浮肿，腹满仰息，泄注赤白，疮疡，咳唾血，烦心，胸中热，甚则鼽衄。病本于肺，（火克肺金。）

相火用事，金气受伤，客热内燔，水不能制，故现诸疾。天府，手太阴肺脉也，在臂 内廉腋下三寸，动脉应手。金不胜火，则肺气竭而天府绝，死不治。羽虫同天之气故静，毛虫同地之气故育，在泉木胜则土衰，故 虫不成。

厥阴风木在泉，风淫于地，则木胜土。风胜湿，尘埃飞扬，故地气不明，平野昏昧。木气有余，故草乃早秀。民病洒洒振寒，数欠，为阳明胃病。自食则呕，身体皆重，为太阴脾病。且厥阴肝脉，贯膈布胁肋，故又为心痛支满等症。皆木邪淫胜，脾胃受伤。毛虫属木，同其气故育。木克土，故 虫耗。风木在泉，风行地中，故清毒之物不生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子午之岁
  • 当前页：丑未之岁
  • 下一页：寅申之岁
<<< 返回本书目录
  1. 丑胎【疾病大全】
  2. 丑午丹【方剂大全】
  3. 丑补散【方剂大全】
  4. 丑药【方剂大全】
  5. 丑宝丸【方剂大全】
  6. 丑足厥阴肝经《神应经》
  7. 稠柳饼【方剂大全】
  8. 臭柏【中药大全】
  9. 椆树桑寄生【中药大全】
  10. 臭草【中药大全】
  11. 椆李【中药大全】
  12. 臭常山【中药大全】
  13. 抽样误差与标准误《医学统计学》
  14. 臭橙饮【方剂大全】
  15. 抽烟和牙周病的关系《人体使用手册》
  16. 臭虫《人体寄生虫学》
  17. 抽烟的问题《人体使用手册》
  18. 臭樗皮散【方剂大全】
  19. 抽薪饮（新方）《虚损启微》
  20. 臭椿皮《滇南本草》
  21. 抽薪饮【方剂大全】
  22. 臭椿皮散【方剂大全】
  23. 抽薪汤【方剂大全】
  24. 臭痘《证治准绳·幼科》
  25. 抽薪散【方剂大全】
  26. 臭毒《张氏医通》
  27. 抽胎换骨丹【方剂大全】
  28. 臭毒门《张氏医通》
  29. 抽脓散【方剂大全】
  30. 臭汗【疾病症状】
  1. 丑未之岁《松峰说疫》
  2. 丑未二年六气主客图《医门补要》
  3. 丑未主土《中医词典》
  4. 丑辟临《思考中医》
  5. 丑与厥《思考中医》
  6. 丑、足厥阴肝经《针灸大成》
  7. 丑足厥阴肝经《神应经》
  8. 丑《中医词典》
  9. 臭《中医词典》
  10. 愁气《中医词典》
  11. 臭虫《人体寄生虫学》
  12. 愁《中医词典》
  13. 臭椿皮《滇南本草》
  14. 稠痰《中医词典》
  15. 臭痘《证治准绳·幼科》
  16. 瘳《中医词典》
  17. 臭毒《张氏医通》
  18. 抽样误差的意义《医学统计学》
  19. 臭毒门《张氏医通》
  20. 抽样误差《预防医学》
  21. 臭毒头痛《中医词典》
  22. 抽薪饮（新方）《虚损启微》
  23. 臭方《儒门事亲》
  24. 抽添法《中医词典》
  25. 臭橘叶《本草分经》
  26. 抽气拔罐法《中医词典》
  27. 臭灵丹《滇南本草》
  28. 抽痉《家庭医学百科-医疗康复篇》
  29. 臭田螺《中医词典》
  30. 抽筋痧《中医词典》
  31. 臭田螺《医宗金鉴》


寅申之岁_《松峰说疫》_中医内科_【岐黄之术】

寅申之岁

寅申之岁

  • 上一页
  • 目录
  • 相关
  • 下一页

壬寅 壬申（运同司地曰同天符）

上少阳相火司天，中太角木运，下厥阴风木在泉。运生天气曰小逆，木上生火也，故病亦微。

运于四孟月同，曰支德符。壬寅年木运临之，寅属木，春孟月也。太过之运加地气曰同天符。壬寅壬申二年，运同司地曰风木。其运风鼓，其化鸣紊启拆，其变振拉摧拔，其病掉眩，支胁惊骇，二年病少无瘟。

戊寅 戊申上少阳相火司天，中太征火运，下厥阴风木在泉。运与司天之气相同曰天符。其运暑，其化暄嚣郁燠，（此戊年太征之政化。）其变炎烈沸腾，（太征之变。）其病上热郁，血溢血泄，心痛。（火之为病，内应于心。）寅申年，少阳相火当迁正司天，而阳明燥金，以上年在泉之右间，当升新岁司天之左间，故畏天英，火星胜之也。遇戊寅戊申，戊为中运，阳火有余，其气先天而至，金欲升天，火运抑之，故升之不前。金郁不升，人病在肺。金郁欲发，必须待德位之时而后作。戊申年刚柔失守，如此天运失时，三年之中，金疫发也。速在庚戌，迟则辛亥，即瘟疫热症。药宜泻白散，煎汤量冷，研化五瘟丹服。天气时雨不降，（燥金郁于地）。西风数举，碱卤燥生。民病上热喘嗽，血溢。（火盛于上，肺金受伤。）金郁之发，肃杀气行，民病胁满悲伤。（金邪伐肝。）金气寒敛而燥，故为嗌干，手足拆，皮肤燥等症。

甲寅 甲申上少阳相火司天，中太宫土运，下厥阴风木在泉。天气生运，火下生土也，曰顺化。其运阴雨，其化柔润重泽，其变振惊飘骤，其病体重浮肿痞饮。顺化之年，而民无病。

庚寅 庚申上少阳相火司天，中太商金运，下厥阴风木在泉。天刑之年，火下克金，故曰不相得则病。

运于四孟月同，曰支德符。庚申年，金运临之。（申属金，秋孟月。）其运凉，其化雾露清切，此庚年，太商之正化，其德雾露萧 ，其变肃杀凋零，其病肩背胸中痛。（火邪在肺。）

丙寅 丙申上少阳相火司天，中太羽水运，下厥阴风木在泉。运克天气曰不和，水上克火，故病甚。其运寒肃，其化凝惨栗冽，其变冰霜雪雹，其病寒浮肿。丙寅刚柔失守。寅申之岁，少阴降地，厥阴当迁正在泉，而少阴君火，以上年司天之右间，当降为今岁在泉之左间，故畏地玄，水胜窒之也。

遇丙寅丙申，水运太过，先天而至，亦能制抑君火使之不降。君火欲降，水运承之，降而不下，即彤云才见，黑气反生，暄暖如舒，寒常布雪，凛冽复作，天云惨凄，皆寒水胜火之化。久而不降，热郁于上，伏之化郁，寒胜复热，赤风化疫。民病面赤心烦，头痛目眩，多温热症。丙寅年，刚柔失守，天运失时。二年之中，火疫发也。早至戊辰，晚至己巳，气微则疫小，气甚则疫大，故至有迟速。丙寅丙申二年，少阴君火当降在泉，遇水运承之，降而不下，人病在心，则为火郁。

火郁欲发，必待得位之时，故当因其势而解之、散之、扬之。药宜五瘟丹之类解利之，竹叶导赤散煎汤研送。民病寒中，（火盛于外。）外发疮疡，（外热。）内为泄满。（内寒。）其病寒热疟泄聋瞑呕吐上怫，（音佛，不舒。）肿色变，热盛寒复，则水火交争，故为诸病。

初之气，地气迁，风胜乃摇，寒去大温，草木早荣，寒来不杀，（初气君火正用事，而兼相火司，故大温。）温病乃起。其症气怫于上，血溢目赤，咳逆头痛，血崩胁满，肤腠生疮。（君相二火合气，故为病如此。）

二之气，火反郁，白埃四起，云趋雨府，风不胜湿，雨乃零，民乃康。其病热郁于上，咳逆呕吐，疮发于中，胸嗌不利，头痛身热，昏愦脓疮。（皆湿热所化之病。）

三之气，天政布，炎暑至，少阳上临，相火专令，故炎暑至，雨乃际。民病热中聋瞑，血溢脓疮，咳呕鼽衄，渴嚏欠，喉痹目赤，善暴死。（主客之火交炽，故为热病如此。）

四之气，凉乃至，燥金之客加于湿土之主，故凉风至而炎暑间（时作时止。）化。土金相生，故民和平。其病胸满，（燥盛者，肺自病。）身肿。（湿胜者，脾自病。）

五之气，寒水之客，加于燥金之主，水寒金敛，暑去寒来，雨乃降，气门（腠理空窍所以发泄荣卫之气，故曰气门。）乃闭。刚木早调，民避寒邪，君子周密。金肃水寒，当畏避也。

终之气，厥阴在泉，风木用事，主气以寒水生之，地得正气而风乃至，万物反生， （地气不应。）

雾以行。其病关闭不禁，心痛，阳气不藏而咳。时当闭藏而风木动之。风为阳，故为病如此。

卯酉之岁（丁卯 丁酉 癸卯 癸酉 己卯 乙卯 乙酉 辛卯 辛酉 己酉）

阳明燥金司天，岁气燥化之候，天之气也。少阴君火在泉，地之气也。阳明燥金者，手阳明大肠之气象，庚辛金也。其化以燥，凡清明干肃，万物坚刚，皆金之化，而为清凉劲切，雾露萧瑟。燥金淫胜于上，则木受其克，故草生荣俱晚。在于人则肝血受伤，不能荣养筋骨，故生内变。且金气太凉，能革发生之气，故草生之应如此。然阳明燥金在上，则少阴君火在下，故蛰虫来见。阳明司天，介虫同司天之气，故静。羽虫同在泉之气，故育。民病左胁 痛等症。皆肝病，肝木主左也。按经脉篇云∶以心胁痛，不能转侧，面微有尘，为足少阳胆经病。腰痛不可俯仰，丈夫 疝，妇人少腹痛，嗌干面尘飧泄，为足厥阴肝经病。此以肝与胆为表里，木被金伤，故诸病本于肝也。太冲，足厥阴肝脉，在足大指本节后二寸，动脉应手。木不胜金，则肝气竭而太冲绝，死不治。

少阴君火在泉，地之气也。君火淫胜于下，故焰浮川泽，阴处反明，蛰虫不藏，民病腹中常鸣者，火气奔动也。气上冲胸者，火性炎上也。喘不能久立，寒热皮肤痛者，火邪乘肺也。目瞑者，热甚阴虚畏阳光也。齿痛 肿，热乘阳明经也。寒热如疟，金水受伤，阴阳交争也。热在下焦，故少腹痛。热在中焦，故腹胀大。燥结不通，则邪实于内，以苦下之，宜承气汤，羽虫属火，同其气故育。介虫属金，受其制故耗。少阴在泉，热在地中，寒毒之物不生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丑未之岁
  • 当前页：寅申之岁
  • 下一页：卯酉之岁
<<< 返回本书目录
  1. 淫字解《景景医话》
  2. 寅手太阴肺经《神应经》
  3. 淫羊藿根【中药大全】
  4. 龈齿部《疡医大全》
  5. 淫羊藿【中药大全】
  6. 龈交穴【头部正面穴位】
  7. 淫羊藿《本草纲目》图文版
  8. 尹季藩风热咳喘治验《一得集》
  9. 淫羊藿《证类本草》
  10. 引《慎疾刍言》
  11. 淫羊藿《药笼小品》
  12. 引《医学入门》
  13. 淫羊藿《雷公炮炙论》
  14. 引《银海精微》
  15. 淫羊藿《滇南本草》
  16. 引《针灸聚英》
  17. 淫羊藿《本草择要纲目》
  18. 引动春《毓麟验方》
  19. 淫羊藿《本草易读》
  20. 引发支气管哮喘的过敏原因有那些?《免疫与健康》
  21. 淫羊藿《本草新编》
  22. 引火归原《章次公医案》中附子的应用
  23. 淫羊藿《本草图经》
  24. 引经报使（洁古《珍珠囊》）《本草纲目》完整版
  25. 淫羊藿《本草经解》
  26. 引经药《医学传心录》
  27. 淫羊藿《本草崇原》
  28. 引经药报使《医经国小》
  29. 淫羊藿《本草乘雅半偈》
  30. 引经药性《药鉴》
  1. 寅申之岁《松峰说疫》
  2. 寅申二年六气主客图《医门补要》
  3. 寅手太阴肺经《神应经》
  4. 寅门《中医词典》
  5. 寅至辰上《思考中医》
  6. 寅、手太阴肺经《针灸大成》
  7. 寅至辰上《思考中医》
  8. 淫字解《景景医话》
  9. 龂基下《中医词典》
  10. 淫泆《中医词典》
  11. 龂间出血《中医词典》
  12. 淫医《轩岐救正论》
  13. 龂交《中医词典》
  14. 淫羊藿茶《茶饮保健》
  15. 龈《中医名词词典》
  16. 淫羊藿（补）《本草分经》
  17. 龈齿部《疡医大全》
  18. 淫羊藿《本草图经》
  19. 龈交《针灸大成》
  20. 淫羊藿《滇南本草》
  21. 龈交《中医词典》
  22. 淫羊藿《本草乘雅半偈》
  23. 龈交《针灸学》
  24. 淫羊藿《本草撮要》
  25. 尹季藩风热咳喘治验《一得集》
  26. 淫羊藿《本草害利》
  27. 引《中医词典》
  28. 淫羊藿《本草害利》
  29. 引《慎疾刍言》
  30. 淫羊藿《本草择要纲目》
  31. 引《医学入门》


卯酉之岁_《松峰说疫》_中医内科_【岐黄之术】

卯酉之岁

卯酉之岁

  • 上一页
  • 目录
  • 相关
  • 下一页

丁卯 丁酉上阳明燥金司天，中少角木运，下少阴君火在泉。天刑之年，金下克木也，故曰不相得则病。

岁运不及而司天燥金胜之，则金兼木化，反得其政。所谓委和之纪，阳和委屈，发生少也。丁卯年，运临本气之位曰岁会。木运临之，卯木位也。其病不死但执迟而缓。卯酉之年，太阴降地，少阴当迁正在泉，而太阴湿土，以上年司天之右间，当降为今岁在泉之左间，故畏地仓，木胜窒之也。如上年寅申岁气有余，司天少阳不退位，则右间太阴亦不能降下。遇木运以至丁卯丁酉年，木运承之，降而不下，即黄云见而青霞彰，郁蒸作而大风雾翳埃盛，折损乃作，皆风木胜土之化。

久而不降，土气郁久，故天为黄气，地为湿蒸，人病在脾胃。故为四肢不举，昏眩肢节痛，胸腹作满填臆等症。木运不及，故本方受灾。丁卯丁酉二年，太阴湿土，当降在泉，岁运遇木，则太阴湿土降而不下，则为土郁，人病在脾。土郁欲发，必待得位之时而后作。

药宜泄黄散煎汤量冷，研服五瘟丹。

癸卯 癸酉上阳明燥金司天，中少征火运，下少阴君火在泉。癸年阴火不及，上见燥金，则金得其政，所谓伏明之纪。运克天气曰不和，火上克金也，故病甚。虽杂病多，无瘟疫症。不及之年，加地气曰同岁会。此二年，运临司地曰君火。

己卯 己酉上阳明燥金司天，中少宫土运，下少阴君火在泉。二年金与土运虽相得，然子临父位为逆。

运生天气曰小逆，土上生金也，故病亦微。卯酉年，阳明燥金当迁正司天，而太阳寒水，以上年在泉之右间，当升新岁司天之左间，故畏天芮，土胜之也。卯酉阴年，气有不及，司天阳明未得迁正，而左间太阳亦不得其位。水欲升天，土运抑之。己卯己酉皆土运，为天芮之年，亦能制抑太阳寒水，升之不前。水郁不升，人病在肾。水郁为害，待得位之时而发。升之不前，湿为热蒸，寒生两间，民病注下，食不及化。湿胜于上，寒胜于下，故气令民病如此。久而成郁，冷来克热，冰雹卒至。药宜连翘 青黛饮，煎汤研化五瘟丹服。

乙卯 乙酉（岁会 太乙天符）

上阳明燥金司天，中为少商金运，下少阴君火在泉。运同天气曰天符，运与司天皆金。卯酉年，运临本气之位曰岁会，金运临之。酉，金位也。其病危。乙年金运不及，得阳明司天之助，所谓从革之纪。

辛卯 辛酉上阳明燥金司天，中少羽水运，下少阴君火在泉。天气生运曰顺化，金下生水也。顺化之年，民舒病少。

初之气，太阴用事。时寒气湿，故阴凝。燥金司天，故气肃。水冰者，气肃所成。寒雨者，湿土所化。民病中热胀，面目浮肿，善眠鼽衄，嚏欠呕，小便黄赤，甚则淋。主气风木，客气湿土。风为阳，湿为阴。风湿为患，脾肾受伤，故为此诸症。

二之气，阳乃布，民乃舒，物乃生荣。少阳相火用事于春分之后，故其应如此。疠大至，民乃暴死。主君火，客相火，二火交炽，臣位于君故尔。

三之气，天政布。司天阳明燥金用事也，故凉乃行。然主气相火当令，故燥热交合。至三气之末，以交四气，则主以太阴，客以太阳，故燥极而泽，民病寒热。（以阳胜之，时行金凉之气故尔。）

四之气，寒雨降。（太阳用事于湿土之时。）民病暴仆振栗，谵妄少气，嗌干引饮，及为心痛，痈肿疮疡，寒疟骨痿便血。（四气之后，在泉君火所主，而太阳寒水临之，水火相犯，故为暴仆战栗心痛等症。）

五之气，春令反行，草乃生荣。（厥阴风木用事，而得在泉君火之温。）民气和。

终之气，阳气布，候反温，蛰虫来见，流水不冰。少阴君火用事，故气候如此。民乃康平，其病温。（君火之化。）然燥金司天，则岁半之前，气过于敛，故宜汗之散之。君火在泉，则岁半之后，气过于热，故宜清之。

辰戌之岁（壬辰 壬戌 戊辰 戊戌 甲辰 庚辰 庚戌 丙辰 丙戌 甲戌）

太阳寒水司天，岁气寒化之候，天之气也。太阴湿土在泉，地之气也。太阳与少阴为表里，属北方壬癸水，主冬旺七十二日。寒水胜，则邪乘心。太阳属水，其化以寒。凡阴凝冽栗，万物闭藏，皆水之化。寒淫胜于上，故寒反至，水且冰。若乘火运，则水火相激，故雨暴乃雹。民病寒水胜，则邪乘心。（水克火。）故为血变于中，（心主血。）发为痈疡疮疖等症。按经脉篇云∶以手心热，臂肘挛急，腋肿，胸胁支满，心中澹澹大动，面赤目黄，为心包络病。盖火受寒伤，故诸病皆本于心。神门，手少阴心脉也。在手掌后，锐骨之端，动脉应手。火不胜水，则心气竭而神门绝，死不治。诸动气者，知其脏也。（察动脉之有无，则脏气之存亡可知。）鳞虫同天之气，故静。 虫同地之化，故育。

太阴湿土在泉，地之气也。草乃早荣，湿淫所胜，埃 岩谷，黄反见黑，（黄土色，黑水色。）

土胜湿淫也。民病积饮心痛，（寒湿乘心。）耳聋浑浑 ，嗌肿喉痹，（三焦病。）阴病见血，少腹肿痛，不得小便。以邪湿下流为阴虚肾病。病冲头痛，目似脱，项似拔，腰似折，髀不可以屈， 如结， 如别，为膀胱经病。此以土邪淫胜克水，故肾合三焦膀胱病及焉。 虫属土，同其气故育。鳞虫属水，受其制故不成。湿在地中，土得位也，故其化淳，（浓。）

燥毒之物不生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寅申之岁
  • 当前页：卯酉之岁
  • 下一页：辰戌之岁
<<< 返回本书目录
  1. 卯药【方剂大全】
  2. 茂香散【方剂大全】
  3. 卯戍丸【方剂大全】
  4. 冒闷歌《伤寒百证歌》
  5. 卯手阳明大肠经《神应经》
  6. 贸药辨假真《冯氏锦囊秘录》
  7. 牦牛角【中药大全】
  8. 贸药辨真假《经验丹方汇编》
  9. 牦牛胆结石【中药大全】
  10. 贸易辨假真《本草蒙筌》
  11. 茅香散【方剂大全】
  12. 帽辫七【中药大全】
  13. 茅香花丸【方剂大全】
  14. 帽兰【中药大全】
  15. 茅香花散【方剂大全】
  16. 帽状腱膜下脓肿【疾病大全】
  17. 茅香花【中药大全】
  18. 貌似古方欺人论《医学源流论》
  19. 茅香花《证类本草》
  20. 瞀《药症忌宜》
  21. 茅香根【中药大全】
  22. 没乳丸【方剂大全】
  23. 茅香【中药大全】
  24. 没石子丸《洪氏集验方》
  25. 茅香《本草图经》
  26. 没石子丸《小儿药证直诀》
  27. 茅香《本草纲目》完整版
  28. 没食子《本草新编》
  29. 茅苏汤【方剂大全】
  30. 没食子【中药大全】
  1. 卯酉之岁《松峰说疫》
  2. 卯酉二年六气主客图《医门补要》
  3. 卯酉主金《中医词典》
  4. 卯手阳明大肠经《神应经》
  5. 茂化《中医词典》
  6. 卯南酉北《中医词典》
  7. 冒《中医词典》
  8. 卯南卯北《中医词典》
  9. 冒风《时病论歌括新编》
  10. 卯、手阳明大肠经《针灸大成》
  11. 冒风《时病论歌括新编》
  12. 卯《中医词典》
  13. 冒风《中医词典》
  14. 髦《中医词典》
  15. 冒风《时病论》
  16. 锚定PCR或固定PCR《实用免疫细胞与核酸》
  17. 冒风失音《奇效简便良方》
  18. 牦针《中医词典》
  19. 冒寒《时病论歌括新编》
  20. 茅香花《增广和剂局方药性总论》
  21. 冒寒《时病论歌括新编》
  22. 茅香花《证类本草》
  23. 冒寒《中医词典》
  24. 茅香《本草图经》
  25. 冒寒《时病论》
  26. 茅香《医学入门》
  27. 冒家《中医名词词典》
  28. 茅香《本草衍义》
  29. 冒家《中医词典》
  30. 茅香《海药本草》
  31. 冒闷歌《伤寒百证歌》


辰戌之岁_《松峰说疫》_中医内科_【岐黄之术】

辰戌之岁

辰戌之岁

  • 上一页
  • 目录
  • 相关
  • 下一页

壬辰 壬戌上太阳寒水司天，中太角木运，下太阴湿土在泉。司天生运曰顺化，水生木也，此年民舒病少。其变振拉摧拔，（壬为阳木，风运太过，则金令承之，故有此变。）其运风，其化（风为木化。鸣（风木声。）

紊（繁盛。）启拆，（萌芽。）其病眩掉，（头摇。）目瞑。（木运太过。）

戊辰 戊戌上太阳寒水司天，中太征火运，下太阴湿土在泉。火运太过，得司天寒水制之，则火得其平，所谓赫曦之纪。其运热，其化暄暑郁燠，其变炎烈沸腾，（火气熏蒸，火运太过，则寒承之。）

其病热郁。虽生热症，而瘟疫少。

甲辰 甲戌上太阳寒水司天，中太宫土运，下太阴湿土在泉。运克天气曰不和，土上克水，故病甚也。

虽杂病甚而瘟疫微。太过之运加地气曰同天符。甲辰甲戌，运同司地曰湿土。甲辰甲戌，运临本气之位曰岁会，辰戌丑未，土位也。其运阴埃，其化柔润重泽，（皆中运湿土之化。）其变振惊飘骤，（土运太过，风木乘之。）其病下重。（土湿之病。）

庚辰 庚戌上太阳寒水司天，中太商金运，下太阴湿土在泉。运生天气曰小逆，金上生水也，故病亦微。

中金运太过，又能胜水。其运凉，其化雾露萧 ，其变金运肃杀，万物凋零。火气承金，即阳杀之象。金气太过，其病燥。肺金受伤，故背闷瞀而胸胀满。庚辰刚柔失守，天运化疫。三年之后，发而为疫。微则徐，三年后，甚则速，三年首也。速至壬午，徐至癸未，木疫发也。药宜羌活、紫苏、薄荷、滑石，煎汤量冷，研五瘟丹服。辰戌之年，太阳寒水当迁正司天，而厥阴风木，以上年在泉之右间，当升新岁司天之左间，故畏天柱，金星胜之也。遇庚辰庚戌，庚为阳金，其气先天而至。中运胜之，忽然不前，木运升之，金乃抑之，木不能前，暴郁为害，金能胜木也。木郁不升，人病在肝。

木郁欲发，必待其得位之时而后作。升之不前，清生风少，肃杀于春，露霜复降，草木乃萎。民病瘟疫早发，咽嗌乃干，四肢满，肢节皆痛，金胜木衰之也。（金气肃杀于春，阴胜抑阳，故病瘟疫节痛。）木郁既久，其极必发，故大风摧拉等变。民病为卒中偏痹，手足不仁。

丙辰 丙戌上太阳寒水司天，中太羽水运，下太阴湿土在泉。运气相同曰天符，运与气皆水。其运寒，其化凝惨 冽，此丙年水运之正化也。其变冰雪霜雹，（水太过，土气承之。）其病大寒，留于溪谷。

（筋骨肢节之会，水运太过，寒甚气凝。）辰戌岁，少阳降地，太阴当迁正在泉，而少阳相火以上年司天之右间，当降为今岁在泉之左间，故畏地玄，水胜窒之也。遇水运太过，先天而至。丙辰丙戌年，水运承之，降而不下，彤云才见，黑气反生。暄暖欲生，冷气卒至，甚即冰雹，皆寒水胜火之化。（与丙申岁少阴不降同义。）

丙辰丙戌岁，少阳相火，当降今岁在泉，遇此二年，水运承之，降而不下，则为火郁，变为瘟疫。

药宜凉膈散，兼导赤散加知母，五瘟丹服之。久而不降，伏之化郁，冷气复热，赤风化疫。民病面赤，心烦头痛目眩。赤气彰而热病欲作。少阳火郁为病，太阳寒水司天，太阴湿土在泉，故天气肃，地气静，水土合德。民病寒湿，肌肉痿，足痿不行，濡泄血溢。（火郁之病，寒湿使然。）

岁半之后，地气主之。自三之气，止极雨散之后，交于四气，则在泉用事，而太阴居之，故又雨朝北极，湿化布焉。泽流万物，土之德也。雷动于下，火郁发也。太阳寒水司天之客气，加于主气之上。本年初之气，加于主气之上。本年初之气，少阳用事。上年在泉之气，至此迁移，故曰地气迁。后放此。

初之气，少阳相火用事。地气迁，气乃大温，草乃早荣。（上年终之气君火，今岁初气相火，二火之交，故气温草荣。）民温病乃作，身热头痛 呕吐，肌腠疮疡。客气相火，主气风木，风火相搏，故为此病。

二之气，阳明燥金用事。民乃惨，草遇寒，故大凉至而火气抑。民病气郁中满，寒乃始，清寒滞于中，阳气不行也。

三之气，太阳寒水用事。天政布，寒气行，雨乃降。民病寒反为热中，痈疽注下，心热瞀闷，不治者死。（若人伤于寒而为病热，太阳寒水司天，寒气下临，心气上从，寒侮阳则火无不应，若不治之则阳绝而死。）

按∶六气司天，皆无不治者死之说，唯此太阳寒水言之，可见人以阳气为生之本，不可不顾也。

四之气，厥阴风木客气用事。而加于太阴湿土主气，故风湿交争，而风化为雨。木得土化，故乃长乃化乃成。民病厥阴风木之气。值大暑时，木能生火，故民病大热，以客胜主。脾土受伤，故为少气，肉痿足痿，注下赤白等症。

五之气，少阴君火用事。岁半之后，地气主之，以太阴在泉，而得君火之化。阳复化，草乃长乃化乃成。万物能长能成，民亦舒而无病。

终之气，太阴湿土在泉，地气正也，故湿令行。阴凝太虚，埃 郊野，民情喜阳而恶阴，故惨凄以湿令而寒风至，风能胜湿，故曰反。反者孕乃死。所以然者，人为 虫，从上化也。风木非时相加，故土化者当不育也。以上十年，皆寒水司天，湿土在泉。湿宜燥之，寒宜温之。味苦者，苦从火化，治寒以热也。寒水司天则火气郁，湿土在泉则水气郁，故必折去其致郁之气，则郁者舒矣。寒水司天则心火不胜，太阴在泉则肾水不胜。诸太过者抑之，不胜者扶之，则气无暴过，而疾不生矣。

巳亥之岁（丁巳 丁亥 癸巳 癸亥 己巳 己亥 乙巳 乙亥 辛巳 辛亥）

厥阴风木司天，岁气风化之候，天之气也。少阳相火在泉，地之气也。厥阴风木，乃足厥阴肝经，属东方木，春旺七十二日。木邪乘土，故诸病皆主于脾。其化以风，凡发生万物，皆风之化，而飘怒摇动，云物飞扬。风淫于上，故太虚埃昏，云物扰乱。寒生春气而流水不冰。然风胜则金令乘之，清肃气行，故蛰虫不出。民病胃痛，上支两胁，隔咽不通，饮食不下，舌本强，食则呕，腹胀食不下，溏泄瘕水闭，病本于脾。此以木邪乘土，故诸病皆本于脾也。冲阳，足阳明胃脉，在足 上，动脉应手。土不胜木则脾胃气竭，而冲阳绝，死不治。

少阳相火在泉，火淫所胜，（相火淫胜于下。）故焰明郊野，热极生寒，故寒热更至。民病注泄赤白，热在下焦，故少腹痛，溺赤便血。其余诸症，皆与少阴在泉同候。羽虫属火，同其气故育。

介虫属金，受其制故耗。火在泉则木为退气，故毛虫属木亦不育。少阳相火在泉，火在地中，则寒毒之物不生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卯酉之岁
  • 当前页：辰戌之岁
  • 下一页：巳亥之岁
<<< 返回本书目录
  1. 辰香散【方剂大全】
  2. 辰朱虎睛丸【方剂大全】
  3. 辰砂远志丸【方剂大全】
  4. 辰字探吐方【方剂大全】
  5. 辰砂圆【方剂大全】
  6. 辰足阳明胃经《神应经》
  7. 辰砂益原散【方剂大全】
  8. 沉《脉象统类》
  9. 辰砂益元散【方剂大全】
  10. 沉《三指禅》
  11. 辰砂一粒金丹【方剂大全】
  12. 沉《诸脉主病诗》
  13. 辰砂一粒丹【方剂大全】
  14. 沉（阴）《濒湖脉学》
  15. 辰砂蝎梢膏【方剂大全】
  16. 沉淀反应《免疫学和免疫学检验》
  17. 辰砂五香丸【方剂大全】
  18. 沉淀-溶解平衡《医用化学》
  19. 辰砂五苓散【方剂大全】
  20. 沉附膏【方剂大全】
  21. 辰砂丸治小儿惊热《苏沈良方》
  22. 沉附汤【方剂大全】
  23. 辰砂丸【方剂大全】
  24. 沉桂芦巴丸【方剂大全】
  25. 辰砂丸《小儿药证直诀》
  26. 沉积水气《儒门事亲》
  27. 辰砂丸《洪氏集验方》
  28. 沉牢《脉确》
  29. 辰砂天麻圆【方剂大全】
  30. 沉苓丸【方剂大全】
  1. 辰戌之岁《松峰说疫》
  2. 辰戌二年六气主客图《医门补要》
  3. 辰戌主水《中医词典》
  4. 辰戌丑未《思考中医》
  5. 辰足阳明胃经《神应经》
  6. 辰砂远志丸《普济本事方》
  7. 沉《中医词典》
  8. 辰砂蝎梢膏《是斋百一选方》
  9. 沉《诸病主病诗》
  10. 辰砂五苓散《万氏秘传片玉心书》
  11. 沉《伤寒六书》
  12. 辰砂五苓散《退思集类方歌注》
  13. 沉《痰火点雪》
  14. 辰砂五苓散《太平惠民和剂局方》
  15. 沉《三指禅》
  16. 辰砂丸治小儿惊热《苏沈良方》
  17. 沉《脉象统类》
  18. 辰砂丸《博济方》
  19. 沉（阴）《濒湖脉学》
  20. 辰砂丸《博济方》
  21. 沉唇《中医词典》
  22. 辰砂丸《小儿药证直诀》
  23. 沉淀的生成和溶解《医用化学》
  24. 辰砂丸《仁术便览》
  25. 沉淀反应《免疫学和免疫学检验》
  26. 辰砂丸《太平惠民和剂局方》
  27. 沉淀反应《医学免疫学》
  28. 辰砂丸《洪氏集验方》
  29. 沉丁煎丸（又名荜澄茄丸）《博济方》
  30. 辰砂天麻丸《太平惠民和剂局方》
  31. 沉附汤《瘴疟指南》


巳亥之岁_《松峰说疫》_中医内科_【岐黄之术】

巳亥之岁

巳亥之岁

  • 上一页
  • 目录
  • 相关
  • 下一页

丁巳 丁亥（俱天符）

上厥阴风木司天，中少角木运，下少阳相火在泉。运与气相同曰天符，运与气皆木。灾三宫，三宫者，东方震宫也。木气不及，故灾及之。

癸巳 癸亥（俱同岁会）

上厥阴风木司天，中少征火运，下少阳相火在泉。天气生运曰顺化，木下生火也。顺化之年，民舒病少。癸巳癸亥二年，阳明燥金欲降，火运承之，降而不下，久则成金郁，发而为疫。药宜泄白散，煎汤量冷□□□五瘟丹送下。灾九宫，九为离宫，火运不及，故灾及之。巳亥之岁，阳明降地，少阳当迁正在泉，而阳明燥金以上年司天之右间，当降为今岁在泉之左间，故畏地彤，火气胜之也。如上年辰戌岁气有余，司天太阳不退位，则右间阳明亦不能降下，遇火运以至癸巳癸亥年，火运承之，降而不下。金欲降而火承之，故清肃行而热反作也。热伤肺气，故民病昏倦，夜卧不安，咽干引饮等症。金气久郁于上，故寒，白气起。民病肝木受邪，故为掉眩，手足直而不仁，两胁作痛，满目KT KT 等症。

己巳 己亥（天刑之年）

上厥阴风木司天，中少宫土运，下少阳相火在泉。天刑之年，木下刻土，故曰不相得则病，虽病无瘟。本年土运不及，风木司天胜之，则木兼土化，所谓卑监之纪。灾五宫，五，中宫也。

土运不及，故灾及之。

乙巳 乙亥上厥阴风木司天，中少商金运，下少阳相火在泉。运克天气曰不和，金上克木。虽病甚而瘟少。灾七宫，七，兑宫也。金运不及，故灾及之。

辛巳 辛亥上厥阴风木司天，中少羽水运，下少阳相火在泉。运生天气曰小逆，水上生木也，故病亦微。

幸巳辛亥年，君火欲升而水运承之，则为火郁，发为火疫。药宜凉膈散导赤散，加竹叶，煎化五瘟丹服。此年受瘟，必待火得位之年而发。灾一宫，一，坎宫也。水运不及，故灾及之。巳亥之年，厥阴风木当迁正司天，而少阴君火以上年在泉之右间，当升新岁司天之左间，故畏天蓬，水星胜之也。巳亥阴年，气多不及，司天厥阴不得迁正，而左间少阴亦不得其位，而阳年则不然也。

遇辛巳辛亥，阴年，水运不及，君火欲升天而中水运抑之。不及之年，以能制抑君火，则弱能制弱，而中水运天蓬窒之。则水胜而君火不前也。火郁不升而为害。火郁之发，必待其得位之时而后作。癸未年，火郁瘟疫发也，君火相火同。火郁不升，人病在心包络。升之不前，清寒复作，冷生旦暮。民病伏阳而内生烦热，心神惊悸，寒热间作。天蓬水胜，火升不前，故气候清寒，民病热郁不散。火郁之发，故暴热至而为疠疫温疟等症。泄去其火热，病可止。天气扰，（风木司天。）地气正。（相火在泉，土得温养。）木在上，故风生高远。火在下，故炎热从之。土气得温，故云雨作，湿化乃行。风燥火热，胜复更作，蛰虫来见，流水不冰。

初之气，寒始肃，杀气方至，阳明燥金用事也。民病寒于右之下。金位西方，金旺则伤肝，故寒于右之下。

二之气，寒不去，华雪水冰，杀气施行，霜乃降，名草上焦，寒雨数至，阳乃化。太阳寒水用事，故其气候如此。然以寒水之客，加于君火之主，其气必应，故阳复化。民病热于中，（火应则热于中。）客寒外加。

三之气，天政布，风乃时举，厥阴风木司天之气用事也。厥阴加于少阳相火，风火交加，民病泣出，耳鸣掉眩，风木之气见症也。

四之气，溽暑湿热相薄，争左之上，以君火之客加于太阴之主。四气为天之左间，故湿热争于左之上。民病黄瘅，而为浮肿。（湿热之病。）

五之气，燥湿更胜，沉阴乃布，寒气及体，风雨乃行。客以湿土，主以燥金，燥湿更胜，其候若此。

终之气，畏火司令，阳乃大化，蛰虫出见，流水不冰，地气大发，草乃生，人乃舒。少阳在泉，故候如此。其病温疠，时寒气热，故病温疠。本年厥阴司天则土郁，少阳在泉则金郁。（郁气化源，义见前章。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辰戌之岁
  • 当前页：巳亥之岁
  • 下一页：五运五郁天时民病详解
<<< 返回本书目录
  1. 死治法《石室秘录》
  2. 巳足太阴脾经《神应经》
  3. 死症痧《痧胀玉衡》
  4. 巳足太阴脾之经《扁鹊神应针灸玉龙经》
  5. 死症歌括《冯氏锦囊秘录》
  6. 四白丹【方剂大全】
  7. 死症歌《伤寒括要》
  8. 四白汤【方剂大全】
  9. 死症辨《幼科铁镜》
  10. 四白望法提纲《望诊遵经》
  11. 死证日数歌《景岳全书》
  12. 四白穴【头部正面穴位】
  13. 死证《证治准绳·幼科》
  14. 四孢蘑菇【中药大全】
  15. 死证《医学入门》
  16. 四宝丹《外科传薪集》
  17. 死证《伤寒说意》
  18. 四倍散【方剂大全】
  19. 死证《伤寒说意》
  20. 四倍丸【方剂大全】
  21. 死证《景岳全书》
  22. 四边孔处的局限压痛【疾病症状】
  23. 死诊《伤科大成》
  24. 四边孔综合征【疾病大全】
  25. 死盐法《古今医统大全》
  26. 四不足《广瘟疫论》
  27. 死硝法《古今医统大全》
  28. 四柴胡饮【方剂大全】
  29. 死现舌《敖氏伤寒金镜录》
  30. 四柴胡饮（新方）《虚损启微》
  1. 巳亥之岁《松峰说疫》
  2. 巳亥二年六气主客图《医门补要》
  3. 巳午未时相要义《思考中医》
  4. 巳、足太阴脾经《针灸大成》
  5. 巳至未上《思考中医》
  6. 死注候《诸病源候论》
  7. 巳足太阴脾经《神应经》
  8. 死治法《石室秘录》
  9. 巳足太阴脾之经《扁鹊神应针灸玉龙经》
  10. 死症痧《痧胀玉衡》
  11. 四《类经》
  12. 死症歌括《冯氏锦囊秘录》
  13. 四《类经》
  14. 死症歌《伤寒括要》
  15. 四 辨肺脏病证候文并方《辅行诀脏腑用药法要》
  16. 死症辨《幼科铁镜》
  17. 四 伤风见寒《医效秘传》
  18. 死证五　少阴三十四《伤寒悬解》
  19. 四白《针灸大成》
  20. 死证五　厥阴三十五《伤寒悬解》
  21. 四白《针灸学》
  22. 死证四　少阴三十三《伤寒悬解》
  23. 四白散《妇人大全良方》
  24. 死证四　厥阴三十四《伤寒悬解》
  25. 四白散《博济方》
  26. 死证三　少阴三十二《伤寒悬解》
  27. 四白望法提纲《望诊遵经》
  28. 死证三　厥阴三十三《伤寒悬解》
  29. 四宝丹《外科传薪集》
  30. 死证日数歌《景岳全书》
  31. 四倍散《太平惠民和剂局方》


五运五郁天时民病详解_《松峰说疫》_中医内科_【岐黄之术】

五运五郁天时民病详解

五运五郁天时民病详解

  • 上一页
  • 目录
  • 相关
  • 下一页

天地五运之郁，人身有五脏之应。结聚而不行，当升不升，当降不降，当化不化，而郁病作矣。故或郁于气，或郁于血，或郁于表，或郁于里，或因郁而成病，或因病而生郁，郁而太过者宜裁之、抑之，郁而不及者宜培之、助之，诸病多有兼郁者，故治有不同也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：巳亥之岁
  • 当前页：五运五郁天时民病详解
  • 下一页：土郁之发
<<< 返回本书目录
  1. 五运五郁天时民病详解《松峰说疫》
  2. 五运详注《松峰说疫》
  3. 五运天时民病《松峰说疫》
  4. 五运应五脏主病《伤寒直格》
  5. 五运体性《丹台玉案》
  6. 五运郁极乃发歌《医宗金鉴》
  7. 五运太过之占《医学纲目》
  8. 五运郁极乃发歌《运气要诀》
  9. 五运太过不及下应民病上应五星德化政令灾变异候《类经》
  10. 五运之图《目经大成》
  11. 五运太过不及《伤寒直格》
  12. 五运之图《审视瑶函》
  13. 五运所化《医学集成》
  14. 五运主病《寿世保元》
  15. 五运所化《医理真传》
  16. 五运主病歌（医经小学）《针灸大成》
  17. 五运说《内经博议》
  18. 五运主病一首(集见原病式)《医经国小》
  19. 五运时气民病证治《三因极一病证方论》
  20. 五运主病治例《古今医统大全》
  21. 五运三气之纪物生之应《类经》
  22. 五运主方治例《古今医统大全》
  23. 五运气至之占《医学纲目》
  24. 五脏《丹溪手镜》
  25. 五运气令微甚歌《运气要诀》
  26. 五脏《医学纲目》
  27. 五运气令微甚歌《医宗金鉴》
  28. 五脏《医学见能》
  29. 五运齐化兼化六气正化对化歌《运气要诀》
  30. 五脏《中医基础理论》
  1. 五运五郁天时民病详解《松峰说疫》
  2. 五运图解《灵素节注类编》
  3. 五运详注《松峰说疫》
  4. 五运天时民病《松峰说疫》
  5. 五运应五脏主病《伤寒直格》
  6. 五运体性《丹台玉案》
  7. 五运有三《灵素节注类编》
  8. 五运太少齐兼化逆顺图解《类经图翼》
  9. 五运郁极乃发歌《医宗金鉴》
  10. 五运太过之占《医学纲目》
  11. 五运郁极乃发歌《运气要诀》
  12. 五运太过胜己司天抑平之歌《古今医统大全》
  13. 五运之图《审视瑶函》
  14. 五运太过不及下应民病上应五星德化政令灾变异候《类经》
  15. 五运之图（图缺）《目经大成》
  16. 五运太过不及《伤寒直格》
  17. 五运主病《寿世保元》
  18. 五运所化《医理真传》
  19. 五运主病《古今医鉴》
  20. 五运所化《医学集成》
  21. 五运主病《灵素节注类编》
  22. 五运说《内经博议》
  23. 五运主病《医学启源》
  24. 五运时气民病证治《三因极一病证方论》
  25. 五运主病歌（医经小学）《针灸大成》
  26. 五运三气之纪物生之应《类经》
  27. 五运主病一首（集见原病式）《医经国小》
  28. 五运三气《中医词典》
  29. 五运主病治例《古今医统大全》
  30. 五运气至之占《医学纲目》
  31. 五运主方治例《古今医统大全》


土郁之发_《松峰说疫》_中医内科_【岐黄之术】

土郁之发

土郁之发

  • 上一页
  • 目录
  • 相关
  • 下一页

天时∶岩谷震惊，雷殷气交，（升降之中，以三气四气之间。）埃昏黄黑，化为白气，川流漫衍，田牧土驹，（洪水之后，群驹散牧于田野。）云奔雨府，（太阴湿聚之处。）霞拥朝阳，山泽埃昏，其乃发也。土气被郁，所化皆迟。然土郁之发，必在三气四气之时，故犹能生长化成不失其时也。

民病∶湿土为病。湿在中焦，故心腹胀。湿在下焦，故数后下利。心为湿乘，故痛。肝为湿侮，故胁胀。呕吐者，霍乱者，注下浮肿身重者，皆土发湿邪之症。

治法∶土郁夺之。夺者，直取之也。土郁之病，湿滞之属也。其脏应脾胃，其主在肌肉四肢，其伤在胸腹。土畏壅滞，凡滞在上者，夺其上，吐之可也。滞在中者，夺其中，伐之可也。滞在下者，夺其下，泻之可也。凡此皆谓之夺，非独止于下也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五运五郁天时民病详解
  • 当前页：土郁之发
  • 下一页：金郁之发
<<< 返回本书目录
  1. 土芋《本草纲目》完整版
  2. 土远志【中药大全】
  3. 土玉桂【中药大全】
  4. 土灶丹《幼幼新书》
  5. 土余瓜（龙蛋草）《滇南本草》
  6. 土中闻【中药大全】
  7. 土余瓜（倒挂土余瓜）《滇南本草》
  8. 吐《陈氏幼科秘诀》
  9. 土殷《本草纲目》完整版
  10. 吐《冷庐医话》
  11. 土阴孽《证类本草》
  12. 吐《圣济总录》
  13. 土一枝蒿【中药大全】
  14. 吐《卫生宝鉴》
  15. 土燕窝泥【中药大全】
  16. 吐《幼幼新书》
  17. 土燕窝【中药大全】
  18. 吐《证治准绳·幼科》
  19. 土泻《张氏医通》
  20. 吐《周慎斋遗书》
  21. 土香薷（图）【中药大全】
  22. 吐【中药主治】
  23. 土香榧【中药大全】
  24. 吐【方剂主治】
  25. 土细辛（图）【中药大全】
  26. 吐、汗、下治疟《仁斋直指方论（附补遗）》
  27. 土田七【中药大全】
  28. 吐白沫痰【疾病症状】
  29. 土碎补【中药大全】
  30. 吐不止《医宗金鉴》
  1. 土郁之发《松峰说疫》
  2. 土郁夺之《中医词典》
  3. 土曰卑监之纪《脉诀汇辨》
  4. 土郁夺之《中医名词词典》
  5. 土曰备化之纪《脉诀汇辨》
  6. 土郁《中医词典》
  7. 土曰敦阜之纪《脉诀汇辨》
  8. 土芋《药性切用》
  9. 土运《中医词典》
  10. 土芋《本草撮要》
  11. 土运临四季《中医词典》
  12. 土芋《本草从新》
  13. 土灶丹《幼幼新书》
  14. 土芋《证类本草》
  15. 土注候《诸病源候论》
  16. 土余瓜（龙蛋草）《滇南本草》
  17. 吐《圣济总录》
  18. 土余瓜（倒挂土余瓜）《滇南本草》
  19. 吐《傅青主男科》
  20. 土瘿《中医词典》
  21. 吐《中医词典》
  22. 土殷孽《新修本草》
  23. 吐《医学纲目》
  24. 土殷孽《千金翼方》
  25. 吐《医学纲目》
  26. 土阴孽《名医别录》
  27. 吐《幼幼新书》
  28. 土阴孽《证类本草》
  29. 吐《证治准绳·幼科》
  30. 土阴《本草经集注》
  31. 吐《卫生宝鉴》


金郁之发_《松峰说疫》_中医内科_【岐黄之术】

金郁之发

金郁之发

  • 上一页
  • 目录
  • 相关
  • 下一页

天时∶天洁地明，风清气切，大凉乃举，草树浮烟，燥气以行， 雾数起，杀气来至，草木苍干，金乃有声，山泽焦枯，土凝霜卤，怫乃发也。金旺五之气，主秋分八月中后，凡六十日有奇。

民病∶咳逆嗌干，肺病而燥也。心胁满，引少腹善暴痛，不可反侧，金气胜而伤肝也。金气肃杀，故面色陈而恶也。

治法∶金郁泄之。泄者，疏利也。凡金郁之病，为敛为闭，为燥为塞之属也。其脏应肺与大肠，其主在皮毛声息，其伤在气分。或解其表，或破其气，或通其便。

凡在表、在下、在上，皆为之泄也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：土郁之发
  • 当前页：金郁之发
  • 下一页：水郁之发
<<< 返回本书目录
  1. 金玉丸【方剂大全】
  2. 金元岩赤白痢《孙文垣医案》
  3. 金玉散【方剂大全】
  4. 金元岩令眷产后痢《孙文垣医案》
  5. 金玉连环《毓麟验方》
  6. 金枣丹【方剂大全】
  7. 金玉膏【方剂大全】
  8. 金枣儿【方剂大全】
  9. 金玉保和汤【方剂大全】
  10. 金枣化痰丸【方剂大全】
  11. 金鱼藻【中药大全】
  12. 金枣丸【方剂大全】
  13. 金鱼眼【疾病症状】
  14. 金宅龙脑丸【方剂大全】
  15. 金鱼藤【中药大全】
  16. 金盏草《本草纲目》完整版
  17. 金鱼肉《本草纲目》完整版
  18. 金盏草【中药大全】
  19. 金鱼草【中药大全】
  20. 金盏草根【中药大全】
  21. 金鱼【中药大全】
  22. 金盏菊【中药大全】
  23. 金鱼《本草纲目》图文版
  24. 金盏菊根【中药大全】
  25. 金鱼《本草纲目》完整版
  26. 金盏菊花【中药大全】
  27. 金余散【方剂大全】
  28. 金盏银盘【中药大全】
  29. 金樱子粥【方剂大全】
  30. 金爪儿【中药大全】
  1. 金郁之发《松峰说疫》
  2. 金郁泄之《中医词典》
  3. 金元四大家《中医名词词典》
  4. 金郁泄之《中医名词词典》
  5. 金元四大家《中医词典》
  6. 金郁《中医词典》
  7. 金元岩赤白痢《孙文垣医案》
  8. 金玉连环《毓麟验方》
  9. 金元岩令眷产后痢《孙文垣医案》
  10. 金鱼《药性切用》
  11. 金元医学争鸣创新的评价《中国医学通史》
  12. 金鱼《本草撮要》
  13. 金曰从革之纪《脉诀汇辨》
  14. 金鱼《本草分经》
  15. 金曰坚成之纪《脉诀汇辨》
  16. 金鱼《本草从新》
  17. 金曰审平之纪《脉诀汇辨》
  18. 金鱼《饮食须知》
  19. 金运《中医词典》
  20. 金鱼《本草纲目》
  21. 金运临酉《中医词典》
  22. 金樱子粥《保健药膳》
  23. 金枣《玉楸药解》
  24. 金樱子膏《奇方类编》
  25. 金针《中医词典》
  26. 金樱子膏《食物疗法》
  27. 金针白茅饮《保健药膳》
  28. 金樱子《本草图经》
  29. 金针辨义《古今医统大全》
  30. 金樱子《滇南本草》
  31. 金针辨义《审视瑶函》


水郁之发_《松峰说疫》_中医内科_【岐黄之术】

水郁之发

水郁之发

  • 上一页
  • 目录
  • 相关
  • 下一页

天时∶阳气乃避，阴气暴举，大寒乃至，川泽严凝，寒 结为霜雪。甚则黄黑昏翳，流行气交，乃为霜杀，水乃见祥，阳光不治，空积沉阴，白埃昏暝，而乃发也。其气二火前后。君火二之气，相火三之气，自春分二月中而尽于小暑六月节，凡一百廿日，皆二火之所主。水本旺于冬，其气郁，故发于火令之时，阴乘阳也。

民病∶寒客心痛，（心火畏水。）腰 痛，（寒入肾。关节不利，屈伸不便，寒则气血滞，筋脉急。）善厥逆，痞坚腹满。（阴气盛，阳不得行。）

治法∶水郁折之。折者，调制也。凡水郁之病，为寒为水之属也。水之本在肾，水之标在肺，其伤在阳分，其反克在脾胃，水性善流，宜防泛溢。凡折之法，如养气可以化水，治在肺也；实土可以制水，治在脾也；壮火可以胜水，治在命门也；自强可以帅水，治在肾也；分水可泄水，治在膀胱也。凡此皆谓之折，岂独折之而已哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金郁之发
  • 当前页：水郁之发
  • 下一页：木郁之发
<<< 返回本书目录
  1. 水芋【中药大全】
  2. 水灾伤《家庭医学百科-自救互救篇》
  3. 水玉簪【中药大全】
  4. 水藻《本草纲目》完整版
  5. 水榆果【中药大全】
  6. 水藻《本草纲目》图文版
  7. 水榆【中药大全】
  8. 水皂角【中药大全】
  9. 水游草【中药大全】
  10. 水皂角子【中药大全】
  11. 水英（芹菜）《本草纲目》完整版
  12. 水泽兰【中药大全】
  13. 水英《本草纲目》完整版
  14. 水胀《黄帝内经·灵枢》
  15. 水饮不消《普济方·针灸》
  16. 水胀《灵枢悬解》
  17. 水饮《杂病广要》
  18. 水胀《内经评文》
  19. 水银粉《本草纲目》图文版
  20. 水胀肤胀鼓胀肠覃石瘕石水《类经》
  21. 水银粉《证类本草》
  22. 水胀石水风水《杂病心法要诀》
  23. 水银粉《本草乘雅半偈》
  24. 水胀通论《医学纲目》
  25. 水银粉《本草纲目》完整版
  26. 水胀总论《证治准绳·杂病》
  27. 水银扁圆子【方剂大全】
  28. 水折耳【中药大全】
  29. 水银扁丸子【方剂大全】
  30. 水蔗草【中药大全】
  1. 水郁之发《松峰说疫》
  2. 水郁折之《中医词典》
  3. 水曰涸流之纪《脉诀汇辨》
  4. 水郁折之《中医名词词典》
  5. 水曰静顺之纪《脉诀汇辨》
  6. 水郁《中医词典》
  7. 水曰流衍之纪《脉诀汇辨》
  8. 水与血结（杂病）《金匮悬解》
  9. 水运《中医词典》
  10. 水与电解质平衡《急诊医学》
  11. 水运临子《中医词典》
  12. 水俞五十七处《中医词典》
  13. 水灾伤《家庭医学百科-自救互救篇》
  14. 水瘿《中医词典》
  15. 水脏《中医词典》
  16. 水英《证类本草》
  17. 水藻《本草纲目》
  18. 水饮不消《普济方·针灸》
  19. 水札《饮膳正要》
  20. 水饮《杂病广要》
  21. 水胀《黄帝内经·灵枢》
  22. 水饮《中医名词词典》
  23. 水胀《中医名词词典》
  24. 水银入肉秘方《华佗神方》
  25. 水胀《灵枢悬解》
  26. 水银入肉《奇效简便良方》
  27. 水胀《四圣心源》
  28. 水银入肉《奇效简便良方》
  29. 水胀《中医词典》
  30. 水银入耳秘方《华佗神方》
  31. 水胀《灵素节注类编》


木郁之发_《松峰说疫》_中医内科_【岐黄之术】

木郁之发

木郁之发

  • 上一页
  • 目录
  • 相关
  • 下一页

天时∶太虚埃昏，云物以扰，大风乃至，发屋折木，太虚苍埃，天山一色，或为浊气黄黑郁若，横云不起雨，（云虽横而不致雨。）其气无常，（变动不定。）长川草偃，柔叶呈阴，松吟高山，虎啸岩岫，怫之先兆也。

民病∶胃脘当心而痛，（厥阴之脉，挟胃贯膈。）上支两胁，（肝气逆。）咽膈不通，饮食不下，甚则耳鸣眩转，目不识人，善暴僵仆。（皆风木肝邪之病。）

治法∶木郁达之。达者，畅达也。凡木郁之病，风之属也。其脏应肝胆，其经在胁肋，其主在筋爪，其伤在脾胃、在血分。然木喜调畅，故在表者，当疏其经，在里者，当疏其脏，但使气得通行，皆谓之达。诸家以吐为达者，又安足以尽之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水郁之发
  • 当前页：木郁之发
  • 下一页：火郁之发
<<< 返回本书目录
  1. 木郁达之论《吴医汇讲》
  2. 木贼《本草纲目》完整版
  3. 木萸散【方剂大全】
  4. 木贼《本草乘雅半偈》
  5. 木药中部《新修本草》
  6. 木贼《本草图经》
  7. 木药下部《新修本草》
  8. 木贼《本草易读》
  9. 木药上部《新修本草》
  10. 木贼《滇南本草》
  11. 木药上、中、下部《证类本草》
  12. 木贼《证类本草》
  13. 木绣球茎【中药大全】
  14. 木贼《本草纲目》图文版
  15. 木香子【中药大全】
  16. 木贼（图）【中药大全】
  17. 木香煮散【方剂大全】
  18. 木贼草《本草择要纲目》
  19. 木香枳术丸【方剂大全】
  20. 木贼草《药笼小品》
  21. 木香枳实丸【方剂大全】
  22. 木贼煎【方剂大全】
  23. 木香枳壳丸【方剂大全】
  24. 木贼散【方剂大全】
  25. 木香郁李仁丸【方剂大全】
  26. 木竹子【中药大全】
  27. 木香消胀丸【方剂大全】
  28. 木竹子皮【中药大全】
  29. 木香丸【方剂大全】
  30. 木竹子油【中药大全】
  1. 木郁之发《松峰说疫》
  2. 木郁土虚《中医词典》
  3. 木曰发生之纪《脉诀汇辨》
  4. 木郁化火《中医词典》
  5. 木曰敷和之纪《脉诀汇辨》
  6. 木郁化火《中医名词词典》
  7. 木曰委和之纪《脉诀汇辨》
  8. 木郁化风《中医词典》
  9. 木运《中医词典》
  10. 木郁化风《中医名词词典》
  11. 木运临卯《中医词典》
  12. 木郁达之论《吴医汇讲》
  13. 木贼《本草纲目》
  14. 木郁达之《中医词典》
  15. 木贼《雷公炮制药性解》
  16. 木郁达之《中医名词词典》
  17. 木贼《本草衍义》
  18. 木郁《中医词典》
  19. 木贼《本草备要》
  20. 木义《思考中医》
  21. 木贼《本草蒙筌》
  22. 木药中部《普济方·针灸》
  23. 木贼《本草易读》
  24. 木药中部《证类本草》
  25. 木贼《医学入门》
  26. 木药中部《新修本草》
  27. 木贼《证类本草》
  28. 木药中部《备急千金要方》
  29. 木贼《本草求真》
  30. 木药下部《普济方·针灸》
  31. 木贼《本经逢原》


火郁之发_《松峰说疫》_中医内科_【岐黄之术】

火郁之发

火郁之发

  • 上一页
  • 目录
  • 相关
  • 下一页

天时∶太虚曛翳，大明不彰，炎火行，大暑至，山泽燔燎，材木流津，广厦腾烟，土浮霜卤，止水乃减，蔓草焦黄，风行惑言，（风热交炽，人言乱惑。）湿化乃后。火本旺于夏，其气郁，故发于申未之四气。四气者，阳极之余也。

民病∶少气，（壮火食气。）疮疡痈肿，（火能腐物。）胁腹胸背，头面四肢， 愤胪胀，疡（阳邪有余。）呕逆，（火气冲上。）螈 （火伤筋。）骨痛，（火伤骨。）节乃有动，（火伏于节。）注下（火在肠胃。）温疟，（火在少阳。）腹暴痛，（火实于腹。）血溢流注，（火入血分。）精液乃少，（火烁阴分。）目赤（火入肝。）心热，（火入心。）甚则瞀闷，（火炎上焦。）懊，（火郁膻中。）善暴死，（火性急速，败绝真阴。）此皆火盛之为病也。

治法∶火郁发之。发者，发越也。凡火郁之病，为阳为热。其脏应心与小肠三焦，其主在脉络，其伤在阴。凡火所居，有结聚敛伏者，不宜蔽遏，故因其势而解之散之，升之扬之，如开其窗，如揭其被，皆谓之发，非仅发汗也。

连翘解毒饮 （治水郁为疫，乃脾肾受伤，以致斑黄面赤，体重烦渴，口燥面肿，咽喉不利，大小便涩滞。）

青黛（八分） 元参（一钱） 泽泻（一钱，盐炒） 知母（一钱） 连翘（一钱，去隔）

童便一大盅，水二盅，煎一盅，冷研五瘟丹服。

竹叶导赤散 治君火郁为疫，乃心与小肠受病，以致斑淋吐衄血，错语不眠，狂躁烦呕，一切火邪等症。

生地（二钱） 木通（一钱） 连翘（一钱，去隔） 大黄（一钱） 栀子（一钱） 黄芩（一钱） 黄连（八分） 薄荷（八分）

水煎，研化五瘟丹服。（五瘟丹，见前诸方，其余泻黄泻肝，凉膈泻白等散，习见方书，兹不录。）

锦按∶临症而不洞悉三才，不足以言医，而唯疫疠之疾，其于天时也，犹不可以不讲焉。观世俗之言瘟疫者，动曰时症可以知之矣。夫医而系之以时，明乎实天作之孽，而非人力之所能为也。故其来也无方，其去也无迹，迅若飘风，疾若掣电，虽富贵怡养之人，深堂大厦，息偃在床，而亦有莫能免者焉。夫人之肢体气血，时时与天地相通，故天地之 气，感于人之身而病成焉矣。

倘疗之不得其法，生死即在目前。岂可苟焉而已哉。治疫者，必先明乎化水化火之微，客气主气之异，司天在泉之殊致，五郁六气之分途，既已，胸有成竹矣。及遇疫气之来，而复观天时之雨寒燠，地理之高下燥湿，人身之老幼虚实，病之或在表，或在里，或在半表半里，或在经络，或在脏腑，或在上，或在中，或在下，或日数之多寡与病势之浅深，或致病之由与得病之日，或既病而曾否服药，或服药而有无差误，更参以望闻问切，一一详审于胸中，而后再稽诸运气以济其变，而治疫之能事始毕焉已。不然者，若遇表症而止知苏散，遇里症而止知攻击，非不时亦弋获，终属偶然之会，而非若窥见垣一方者之百发百中也。彼夫阴阳术数之家，遇冠昏丧葬，出行修造之事，其于孤虚王相，尚且择焉而必精，核焉而必详，况医道乃人命攸关，而顾可置运气而不讲乎。所虑者，执于一偏而胶柱鼓瑟耳。若能不离乎此而不泥乎此，方为善言运气者也。其言某年应用某药，不过言其大概。治疫者，仍当审症以投剂，岂可尽恃乎此而不知变通乎。至于星宿之分野，九州之方域，在瘟疫发源书中，多杂引□经以尽其致，兹一概不录。以其谈理过于玄杳，正无须乎若是之钩深索隐也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木郁之发
  • 当前页：火郁之发
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 火郁越鞠丸【方剂大全】
  2. 火灾的急救《现代院外急救手册》
  3. 火郁汤【方剂大全】
  4. 火灾伤《家庭医学百科-自救互救篇》
  5. 火有七说《医学传心录》
  6. 火枣散【方剂大全】
  7. 火油草【中药大全】
  8. 火胀大头《目经大成》
  9. 火药伤《急救广生集》
  10. 火照门主方《疡医大全》
  11. 火疡洗心散【方剂大全】
  12. 火针《本草纲目》完整版
  13. 火秧竻叶【中药大全】
  14. 火针《古今医统大全》
  15. 火秧竻蕊【中药大全】
  16. 火针《针灸聚英》
  17. 火秧竻【中药大全】
  18. 火针不可轻用《医门补要》
  19. 火殃簕【中药大全】
  20. 火针操作方法《中医刺灸》
  21. 火焰子【中药大全】
  22. 火针疗法《中医刺灸》
  23. 火焰散【方剂大全】
  24. 火针疗法注意事项《中医刺灸》
  25. 火焰兰【中药大全】
  26. 火针适应范围《中医刺灸》
  27. 火焰草【中药大全】
  28. 火针针具《中医刺灸》
  29. 火眼煎【方剂大全】
  30. 火证《古今名医汇粹》
  1. 火郁之发《松峰说疫》
  2. 火郁越鞠丸《医方考》
  3. 火寓《本草求真》
  4. 火郁胃脘痛《中医词典》
  5. 火曰伏明之纪《脉诀汇辨》
  6. 火郁汤《医方考》
  7. 火曰赫曦之纪《脉诀汇辨》
  8. 火郁嗽《中医词典》
  9. 火曰升明之纪《脉诀汇辨》
  10. 火郁发之《中医词典》
  11. 火越《傅青主男科》
  12. 火郁发之《中医名词词典》
  13. 火运《中医词典》
  14. 火郁发热《金匮翼》
  15. 火运临午《中医词典》
  16. 火郁喘《中医词典》
  17. 火熨亡阴《伤寒说意》
  18. 火郁崩漏用升阳除湿汤论《女科经纶》
  19. 火灾的急救《现代院外急救手册》
  20. 火郁《中医词典》
  21. 火灾伤《家庭医学百科-自救互救篇》
  22. 火有七说《医学传心录》
  23. 火燥《明医指掌》
  24. 火疫《中医词典》
  25. 火胀《中医词典》
  26. 火药汤泡伤《奇效简便良方》
  27. 火胀大头《目经大成》
  28. 火药烧伤即泡伤《奇效简便良方》
  29. 火照门主方《疡医大全》
  30. 火药伤《急救广生集》
  31. 火者，少阳相火之热，乃心包络、三焦之气也。《医学启源》


《松峰说疫》

  • 作者：刘松峰 朝代：清 年份：公元1644年—1911年
  • 序
  • 叙
  • 自序
  • 卷之一·述古
  • 卷之二·论治
    • 瘟疫名义论
    • 疫病有三种论
    • 用党参宜求真者论
    • 治瘟疫慎用古方大寒剂论
    • 用大黄石膏芒硝论
    • 立方用药论
    • 疫症繁多论
    • 治疫症最宜变通论
    • 抄复论
    • 仅读伤寒书不足以治瘟疫不读伤寒书亦不足以治瘟疫论
    • 读伤寒书当先观阳症论
    • 舍病治因论
    • 瘟疫统治八法
      • 解毒
      • 针刮
      • 涌吐
      • 熨
      • 熨法
      • 助汗
      • 除秽
      • 宜忌
      • 符咒
      • 善后
    • 瘟疫六经治法
      • 太阳经
      • 阳明经
      • 少阳经
      • 太阴经
      • 少阴经
      • 厥阴经
    • 瘟症杂症治略
      • 衄血
      • 吐血
      • 蓄血
      • 斑疹
      • 发黄
      • 斑黄并发
      • 善怒
      • 狂
      • 循衣摸床
      • 谵语语
      • 二便不通
      • 休息泻
      • 下利
      • 头汗
      • 盗汗
      • 自汗
      • 无声
      • 囊缩
      • 结胸
      • 呃逆
      • 摇头
      • 螈
      • 渴
      • 腹痛
      • 短气
      • 瘟疫兼暑
      • 瘟疫兼湿
      • 瘟疫兼痢
      • 瘟疟
      • 妊娠瘟疫
      • 小儿瘟疫
    • 瘟疫杂症简方
      • 鼻衄
      • 齿衄
      • 吐血
      • 蓄血
      • 发斑
      • 发黄
      • 狂
      • 结胸
      • 呃逆
      • 痢
      • 烦躁
      • 浮肿
      • 咽痛
      • 哕
      • 腹胀
      • 心悸脉结代
      • 已汗不解
      • 热病生下部有疮
      • 天时热毒攻手足肿痛欲断
      • 热病余毒
      • 诸复
      • 瘟疟痰甚但热不寒
      • 目暗
      • 瘟症挟惊
      • 热病口疮成
      • 热瘴昏迷烦闷饮水不止
      • 妊娠时疾赤斑变黑尿血
      • 热病胎死及下胎衣
      • 寒疫
    • 瘟疫应用药
      • 发表
      • 攻里
      • 寒凉
      • 利水
      • 理气
      • 理血
      • 化痰
      • 逐邪
      • 消导
      • 温补
  • 卷之三·杂疫
    • 葡萄疫
    • 捻颈瘟
      • 虾蟆瘟
      • 大头瘟
    • 瓜瓤瘟
    • 杨梅瘟
    • 疙瘩瘟
    • 软脚瘟
    • 绞肠瘟
    • 鸬瘟
    • 龙须瘟
    • 芋头瘟
    • 蟹子瘟
    • 版肠瘟
    • 胁痛瘟
    • 刺蝥瘟痧
    • 地葡瘟痧
    • 手足麻瘟
    • 扣颈瘟
    • 野狼掐翻
    • 蚰蜒翻
    • 椅子翻
    • 扁担翻
    • 王瓜翻
    • 白眼翻
    • 绕脐翻
    • 疙瘩翻
    • 麻雀挣
    • 鸦子挣
    • 乌沙挣
    • 黄鹰挣
    • 羊毛挣
    • 鹁鸽挣
    • 乌鸦挣
    • 兔儿挣
    • 长蛇挣
    • 缠丝挣
    • 哑叭挣
    • 母猪挣
    • 老鼠挣
    • 虾蟆挣
    • 海青挣
    • 眠羊挣
    • 野雀挣
    • 狐狸挣
    • 猿猴挣
    • 莽牛挣
    • 鹰嘴挣
    • 赤膈类伤寒
    • 黄耳类伤寒
    • 解类伤寒
    • 痧病类伤寒
    • 喉管伤寒
    • 油痧瘴
    • 乌痧瘴
    • 哑瘴
    • 锁喉黄
    • HT脖子猴HT
    • 谷眼
    • 天行虏疮
    • 疫厥
    • 羊毛疔
    • 缠喉风
    • 赤瞎
    • 神鬼箭打
    • 雾气
    • 化金疫
    • 抱心疔
    • 瘟痧
    • 宜识痧筋
    • 放痧十则
    • 放痧法
    • 刮痧法
    • 新定刮痧法
    • 治痧三法
    • 治痧分经络症候
    • 用药大法
    • 痧前禁忌
    • 痧后禁忌
    • 扑鹅痧
    • 青筋
    • 痰疫
  • 卷之四·辨疑
    • 辨温病阴暑
    • 辨夏凉冬暖不足致疾
    • 辨吴又可偏用大黄
    • 辨用老君神明散东坡圣散子
    • 辨赔赈散等方
    • 辨张景岳言瘟疫
    • 辨呕吐哕呃逆咳逆噫气
    • 辨五疫治法
    • 辨吴又可疫有九传治法中先里后表
    • 辨瘟邪止在三阳经
    • 辨内伤寒认作瘟疫
      • 内伤寒发斑
      • 内伤寒发黄
    • 辨汗无太早下无太晚
    • 辨郑声
    • 辨褚氏春瘟夏疫
  • 卷之五·诸方
    • 避瘟方
    • 除瘟方
  • 卷之六·运气
    • 五运详注
      • 天干阴阳配合化为五运
    • 六气详注
      • 阴阳配合五行运化五方位
      • 阴阳刚柔对冲化为六气
      • 六气分主客
      • 司天在泉左右间气
    • 司天在泉解
    • 五运天时民病
    • 六气天时民病
      • 子午之岁
      • 丑未之岁
      • 寅申之岁
      • 卯酉之岁
      • 辰戌之岁
      • 巳亥之岁
    • 五运五郁天时民病详解
      • 土郁之发
      • 金郁之发
      • 水郁之发
      • 木郁之发
      • 火郁之发
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行