序_《脉症治方》_中医诊治_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医诊治 > 《脉症治方》
序
在线购买《脉症治方》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

余当读方技传．至扁鹊善治病．秦太医令李酰使人刺杀之．未当不废书而叹也．曰庸医之嫉能益至此乎？夫庸医者．当以药杀人．固囿于才．而暗于识矣．其心或本不欲误人．则犹有可原．使得秘术而传焉不转庸为良乎．今不自耻．其能之庸徒解妒贤嫉能．是泥方误人．与阴贼害人者．罪同实也．终其身为人之贼而已．又怪扁鹊者．明能洞见垣．一方而不能烛．李酰之嫉忌术．足以起死人智不能全身以还害岂非正道之难容从．古圣贤夫皆然．固不独医师技术之流乎语．曰．士无贤不肖．入门见嫉．名医国手间世而仅一．见嫉能之子．往往不绝于世．越二千余年而有吴春严先生遇毒一事．先生讳正伦．字子叙．别号春严．今医家所传养生类要诸方．即其书与其人也．先生幼而失怙．家贫不能从师．童年畜鸡积卵以购书读．谓儒业必登第仕宦．而后能济生利物．不必登第仕宦而可以济生利物．莫如医．于是弃儒业不事．专精医．壮岁游京师值．穆宗有贵妃善病日．就困太医院．屡药不效．诏求良医疗治之．春严公以布衣应诏．为诊脉呈方一药而愈．太医某者既愧其方不售．而又自身居高位．布衣疏贱一旦技出以上．且惧移主眷而夺其位．于是忌心识．杀机兆矣．置毒卮中以饮．公相对尽欢．公归就枕．午夜忽大笑数声．有次子．从公闻其声．疑公喜其方速效鸣得意也．平明启衾僵卧物故．死时年仅四十．然则先生术太医之忌．虽有全身之智．猝不及防．此与泰医事．适相烦．古今人同事．亦同正道之难容．

宁独一醯之嫉忌乎．韩非子曰．秦医虽善除．不能自弹也．乃于公益信然．彼小人者．计能贼善良．至其所为书．与其所为名．卒不能少毁而掩蔽之也．扁鹊虽见刺．而古今以良医．闻春严公虽遇毒．公之书至今而流传岐黄家．多奉为绳尺．子孙盖世传之．公曾孙有冲孺翁者．曰．吾先曾祖善着书．书存数种．有活人心监、有养生类要、有脉症治方、虚车 等书．惟类要一书．久行于世．余尚秘青囊在我．后人责其可辞．于是研精较订．梓其书传之．脉症治方此其一也．冲孺翁亦世其家学．州闾疾病者．多在门梓．未就而翁即世翁之子侄．善承翁志．并成春严公之志．欲使是书终表见于世．而谒予问．序余颔之而未报也．明年秋适余较士秦中骢车行部道扁鹊之墓．感鹊技高而遇刺．又感春严公事与鹊适相类．又喜公后人能世其家学．是书行．不仅以发明先业循其方．以济生利物．其有功于生人者甚大．遂 笔而为之序．余闻公殁时．仲子居敬公辞行简在旁．年才舞象力能持其丧归．兄弟皆读书．而恒苦 糜．不继居敬公读父书．继父业．而以资兄弟勤读．兄居易讳行素．弟居可讳行兆．皆举明经官学博最有名．黉序至今．比五世而读书知医者．蝉联不绝．春严公益泽流姚远哉．

时康熙癸丑阳月秦中督学使者洪琮拜题

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序
  • 下一页：刻脉症治方序
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《脉症治方》
  2. 序《松峰说疫》
  3. 序《麻科活人全书》
  4. 序《医学实在易》
  5. 序《本草崇原》
  6. 序《回春录》
  7. 序《丹溪手镜》
  8. 序《王旭高临证医案》
  9. 序《丹溪手镜》
  10. 序《类证活人书》
  11. 序《养生导引秘籍》
  12. 序《类证活人书》
  13. 序《养生导引秘籍》
  14. 序《竹林女科证治》
  15. 序《养生导引秘籍》
  16. 序《推拿抉微》
  17. 序《友渔斋医话》
  18. 序《胎产心法》
  19. 序《奇效简便良方》
  20. 序《女科经纶》
  21. 序《秘传证治要诀及类方》
  22. 序《外科理例》
  23. 序《伤寒寻源》
  24. 序《急救广生集》
  25. 序《程杏轩医案》
  26. 序《针灸资生经》
  27. 序《外科启玄》
  28. 序《吴鞠通医案》
  29. 序《专治麻痧初编》
  30. 序《王氏医案绎注》
  31. 序《奇症汇》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


刻脉症治方序_《脉症治方》_中医诊治_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医诊治 > 《脉症治方》
刻脉症治方序
在线购买《脉症治方》正版书籍

刻脉症治方序

  • 上一页
  • 目录
  • 相关
  • 下一页

署卫生家言者．或曰方脉．或曰症治．犹四时错举．春秋其实各有义也．脉主内症．主外有一脉．而诸症同者．此症得此脉则生．彼症得此脉不必生．有一症而诸脉异者．某症得．某脉则善．某症得．某脉未必善．有脉症浅深不相应凶吉．或相反则主脉不主症者．什七主症不主脉者．什三此脉症之不可混也．治通一症而言．方指专剂而言．有合数方治一症．名相反实相成者．有分一方治数十百症特殊．先后别轻重者．有与闻施．治之规模而主方未善．厥效不克．臻有恪守百验之古方．而施治失宜．不惟无益．甚且有害者此方治之主可混也．故余往往语．病家尤详于症．告学道人尤详于治．幸不河汉余言矣．澄水吴子冲孺．暨从弟任弘深得医家三昧迹．其言论多与余同．而复时发余之所未逮．癸巳夏．冲孺尊人涵虚．公患癃闭．余以是过从．欲见留信宿不可得．因索其曾大父春严公一编袖归读之．是所谓详于脉．不略于症．详于方．不略于治者也．然其为幅仅二百余．未满十万言．于以 轩岐绎长沙河间主婺朱氏而 及诸家庶几备矣．余以是勉．冲孺氏梓行之．以嘉惠来学故虽不能序其所以然．而亦不敢默也．则亦言其论方．先论治者．以告于世而已．挑灯竟读越宿而序．既成终不待信而已．振手告别也．

癸巳六月后学程道衍敬通氏灯下拜题

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：刻脉症治方序
  • 下一页：刻脉症治方小言
<<< 返回本书目录
  1. 刻脉症治方序《脉症治方》
  2. 刻孙真人眼科秘诀序《眼科秘诀》
  3. 刻脉症治方小言《脉症治方》
  4. 刻陶节《伤寒六书》序《伤寒六书》
  5. 刻裂紫堇【中药大全】
  6. 刻效散【方剂大全】
  7. 刻欢丸【方剂大全】
  8. 刻针灸问对叙《针灸问对》
  9. 刻欢丹【方剂大全】
  10. 客感篇《经络全书》
  11. 刻《千金宝要》序《千金宝要》
  12. 客观感觉障碍objective sensory disturbance《神经精神疾病诊断学》
  13. 克疣汤【方剂大全】
  14. 客气司天在泉间气歌《医宗金鉴》
  15. 克应丸【方剂大全】
  16. 客气司天在泉间气歌《运气要诀》
  17. 克银癣软膏【方剂大全】
  18. 客热《女科证治准绳》
  19. 克-雅氏病性痴呆【疾病大全】
  20. 客热《证治准绳·女科》
  21. 克效汤【方剂大全】
  22. 客问参芪归地辨论《医法圆通》
  23. 克效圣饼子【方剂大全】
  24. 客忤《保幼新编》
  25. 克效散【方剂大全】
  26. 客忤《备急千金要方》
  27. 克效交泰圣饼子【方剂大全】
  28. 客忤《儿科萃精》
  29. 克效饼子【方剂大全】
  30. 客忤《医学入门》
  1. 刻脉症治方序《脉症治方》
  2. 刻脉症治方小言《脉症治方》
  3. 刻孙真人眼科秘诀序《眼科秘诀》
  4. 刻欢丸《外科全生集》
  5. 刻陶节《伤寒六书》序《伤寒六书》
  6. 刻欢丹《重楼玉钥》
  7. 刻针灸问对叙《针灸问对》
  8. 刻《千金宝要》序《千金宝要》
  9. 客《中医词典》
  10. 克雅病《默克家庭诊疗手册》
  11. 客《中医词典》
  12. 克效饼子《太平惠民和剂局方》
  13. 客感篇《经络全书》
  14. 克汀病《百病自测》
  15. 客观感觉障碍《神经精神疾病诊断学》
  16. 克山病和低硒间的关系《临床营养学》
  17. 客寒咽痛《金匮翼》
  18. 克山病的治疗《临床营养学》
  19. 客寒咽痛秘方《华佗神方》
  20. 克山病的诊断和鉴别诊断《临床营养学》
  21. 客气《中医词典》
  22. 克山病的预防《临床营养学》
  23. 客气《中医词典》
  24. 克山病的流行病学特点和硒的关系《临床营养学》
  25. 客气《灵素节注类编》
  26. 克山病的临床表现《临床营养学》
  27. 客气交日歌《医述》
  28. 克山病的病因《临床营养学》
  29. 客气上逆《中医词典》
  30. 克山病的病理改变《临床营养学》
  31. 客气上逆《中医词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


刻脉症治方小言_《脉症治方》_中医诊治_【岐黄之术】

【中医大学】 > 中医诊治 > 《脉症治方》
刻脉症治方小言
在线购买《脉症治方》正版书籍

刻脉症治方小言

  • 上一页
  • 目录
  • 相关
  • 下一页

医固非小技也．上之察连气之变迁．下之原方土之殊异远之．窥两圣之奥 近之通．群哲之源流．庶几乎切脉有必中之方．而临症无不平之治．虽技乎进于道也．已往者．先大人为余小子言．曾大父春严公幼失怙．资颖嗜学年舞象已博．极群书每典衣以补不逮．尤笃好医医．日进小试之乡曲间．罔弗验者．已而游三吴．服膺平湖陆声野先生从之游．既告归犹不远千里而析疑．因着有虚车录一书．方是时．公之全活人甚众．名藉藉吴越间矣．已而东游齐．悲其人之不善摄生也．着养生类要．诏之比入燕不戒．而孚日起名．公卿之剧疾而甚．则救大司马王．公于已死．慨然谓运气变迁方域殊异．非身阅寒暑足遍南北者．未能知此医验录所由作也．由是誉噪京师．声闻于大内．方是时明神宗皇帝尚在．襁会不豫．一七而痊．越月．某贵主弥留．亦应手愈沐明穆宗皇帝奖谕甚盛．赏赉甚丰．一夕．诸太医官公治具酒公．公坦衷人弗疑也．酒而归达曙遂不起．时大父居敬．公以侍养．兼肆业侍侧视之．已不可治矣．甚矣．人心之险．与嗟乎罢．盛则必争名高．则必忌朝市尽尔方技．犹然甚矣．夫人心之险也．时先大人教小子至此．未尝不涕下． 发上指也．先是类要一书梓于齐．不啻洛阳纸贵矣．若医验录成于燕．及活人心．监脉症治方成于手便辑古格．论录师说之余．而酌以己见．尚未布诸天下也．余小子窃窥斯道．着述家多矣．或引前证后．而雅郑之杂陈．或葺案搜奇．而枣芰之偏隘．偏则阙．遗而嗟．其少杂陈．则芜蔓而叹其多．若脉症治方一书．察其脉随审其症．教之治．又主以方．井井有条．意多辞简．辙表辙里．至大至精．下学可与．遵途而上达．无能立异．倘所称汇群哲之源流．而探圣人之奥 者．其在斯乎．先大父善读父书．凡诸父兄弟畴敢不敬其业．代有能者．惟小子HT 焉后之胜冠．时偶膺疾．因辍举子业覆读曾大父诸书．忻然有得．而疾亦瘳．既而思小道不能致远．遂持筹游．吴越淮海间．所如多合会．亲友有疣痼不起者．按脉审症．而定方．以治之．无有不效．此非余小子之效．曾大父之书之效也．耄而归．卧南窗念．欲合梓．曾大父诸书．俾其功在一时者．在后世．而小子亦得以验之．已者公之人庶几不大拂乎天地之心．与古今圣贤之志尔岁歉不继．谨以脉症治方先之用．俟昆弟子侄力田有秋务成斯志．云已酉菊月．鲁孙象先百拜谨书．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：刻脉症治方序
  • 当前页：刻脉症治方小言
  • 下一页：脉症治方凡例
<<< 返回本书目录
  1. 刻脉症治方小言《脉症治方》
  2. 刻脉症治方序《脉症治方》
  3. 刻裂紫堇【中药大全】
  4. 刻孙真人眼科秘诀序《眼科秘诀》
  5. 刻欢丸【方剂大全】
  6. 刻陶节《伤寒六书》序《伤寒六书》
  7. 刻欢丹【方剂大全】
  8. 刻效散【方剂大全】
  9. 刻《千金宝要》序《千金宝要》
  10. 刻针灸问对叙《针灸问对》
  11. 克疣汤【方剂大全】
  12. 客感篇《经络全书》
  13. 克应丸【方剂大全】
  14. 客观感觉障碍objective sensory disturbance《神经精神疾病诊断学》
  15. 克银癣软膏【方剂大全】
  16. 客气司天在泉间气歌《医宗金鉴》
  17. 克-雅氏病性痴呆【疾病大全】
  18. 客气司天在泉间气歌《运气要诀》
  19. 克效汤【方剂大全】
  20. 客热《女科证治准绳》
  21. 克效圣饼子【方剂大全】
  22. 客热《证治准绳·女科》
  23. 克效散【方剂大全】
  24. 客问参芪归地辨论《医法圆通》
  25. 克效交泰圣饼子【方剂大全】
  26. 客忤《保幼新编》
  27. 克效饼子【方剂大全】
  28. 客忤《备急千金要方》
  29. 克汀病面容【疾病症状】
  30. 客忤《儿科萃精》
  1. 刻脉症治方小言《脉症治方》
  2. 刻欢丸《外科全生集》
  3. 刻脉症治方序《脉症治方》
  4. 刻欢丹《重楼玉钥》
  5. 刻孙真人眼科秘诀序《眼科秘诀》
  6. 刻《千金宝要》序《千金宝要》
  7. 刻陶节《伤寒六书》序《伤寒六书》
  8. 克雅病《默克家庭诊疗手册》
  9. 刻针灸问对叙《针灸问对》
  10. 克效饼子《太平惠民和剂局方》
  11. 客《中医词典》
  12. 克汀病《百病自测》
  13. 客《中医词典》
  14. 克山病和低硒间的关系《临床营养学》
  15. 客感篇《经络全书》
  16. 克山病的治疗《临床营养学》
  17. 客观感觉障碍《神经精神疾病诊断学》
  18. 克山病的诊断和鉴别诊断《临床营养学》
  19. 客寒咽痛《金匮翼》
  20. 克山病的预防《临床营养学》
  21. 客寒咽痛秘方《华佗神方》
  22. 克山病的流行病学特点和硒的关系《临床营养学》
  23. 客气《中医词典》
  24. 克山病的临床表现《临床营养学》
  25. 客气《中医词典》
  26. 克山病的病因《临床营养学》
  27. 客气《灵素节注类编》
  28. 克山病的病理改变《临床营养学》
  29. 客气交日歌《医述》
  30. 克山病《心脏病学》
  31. 客气上逆《中医词典》


脉症治方凡例_《脉症治方》_中医诊治_【岐黄之术】

脉症治方凡例

脉症治方凡例

  • 上一页
  • 目录
  • 相关
  • 下一页

一此书专以六气四因为主．盖风寒暑湿燥火自外而致．气血痰郁自内而生．虽曰变幻多端．大要皆不越此．

一治病．必以脉为先．脉不明．则无由识症．而阴阳寒热．亦无从辨．故引用脉义．专以崔真人脉诀为主．而以王叔和脉经参之．其有未备者．则 附己意．一脉明．而后审症．症不审．则无以施治．故论症专以内经为主．次以刘张李朱四家议论为羽翼．或未备．则参以诸家之说．而直称某书云．或某云．使阅者知有根据．

一症明．而后论治．治法不明．则用药无所据．故治法亦以内经．四子为主然后参以诸家之说．有合经意者．则录之．未备者．则 附已意以补之．其余概不敢泛录．恐雅郑之混也．

一治法明．而后义方．方不当．则不能愈疾．故立方专取古之名方一二道为主．顺四时变症．随症加减．则庶乎无胶柱之诮矣．

一按脉审症．因症酌治．因治定方．四者相承．诚于此四者无讹．而医无余理矣．书中分门别类．既已条理井然．而每门类中．又复挨次编辑．首论脉．次论症．次论治．次论方．使见者了如指掌．故即以是名书．庶阅者．可因名思义也．

一症治内．或宜用别方．悉探附于卷末．以便检阅．

一妇人小儿诸症．虽有胎产血气惊疳变蒸痘疹之异．亦不外乎六气四因．然病同丈夫者．治亦同法．余症亦各附于篇内．兹不详及．

一药方．悉照今之分两．以一帖为式．所以便用也．

一纂述此书．甚有便于初学．所谓下学之事也．而上达之功．亦不外此．然人命匪轻．何敢自信为议论之已精．采摭之尽当．设有疵漏．惟高明之士．幸垂正焉．

春严吴正伦议．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：刻脉症治方小言
  • 当前页：脉症治方凡例
  • 下一页：中风（附瘫痪疠风惊风）
<<< 返回本书目录
  1. 脉症治方凡例《脉症治方》
  2. 脉之大要《古今名医汇粹》
  3. 脉症与病相反论《医学源流论》
  4. 脉之名义《诊家正眼》
  5. 脉证宜忌歌《推拿抉微》
  6. 脉痔《圣济总录》
  7. 脉证相反《古今医统大全》
  8. 脉中有线有吉有凶《读医随笔》
  9. 脉证死生论《血证论》
  10. 脉主病《古今名医汇粹》
  11. 脉证似反《轩岐救正论》
  12. 脉状奇偶《古今医统大全》
  13. 脉证似反《古今医统大全》
  14. 蛮刀背【中药大全】
  15. 脉证不应《温疫论》
  16. 蛮夷酒【方剂大全】
  17. 脉诊总论《内经博议》
  18. 馒头蟹【中药大全】
  19. 脉诊总论《古今名医汇粹》
  20. 鳗（音鳗）鲡（音黎）鱼《证类本草》
  21. 脉诊《内经知要》
  22. 鳗羹饮【方剂大全】
  23. 脉真从脉《脉理求真》
  24. 鳗鲡【中药大全】
  25. 脉原《内经博议》
  26. 鳗鲡黑散【方剂大全】
  27. 脉原《脉确》
  28. 鳗鲡鱼《本草纲目》完整版
  29. 脉有重阴重阳脱阴脱阳《古今医统大全》
  30. 鳗鲡鱼《本草求真》
  1. 脉症治方凡例《脉症治方》
  2. 脉症与病相反论《医学源流论》
  3. 脉之部位《医碥》
  4. 脉症顺逆与从舍《中医诊断学》
  5. 脉之大要《古今名医汇粹》
  6. 脉症合参《中医名词词典》
  7. 脉之行动《医碥》
  8. 脉证宜忌歌《推拿抉微》
  9. 脉之行动《医碥》
  10. 脉证宜忌歌《幼幼集成》
  11. 脉之名义《诊家正眼》
  12. 脉证相反《古今医统大全》
  13. 脉之歇止《医碥》
  14. 脉证死生论《血证论》
  15. 脉之形体《医碥》
  16. 脉证似反《轩岐救正论》
  17. 脉之造字《思考中医》
  18. 脉证似反《古今医统大全》
  19. 脉指歌《寿世保元》
  20. 脉证合与不合《医述》
  21. 脉痔《圣济总录》
  22. 脉证合参《中医词典》
  23. 脉痔《中医词典》
  24. 脉证从舍《医碥》
  25. 脉痔候《诸病源候论》
  26. 脉证不应《温疫论》
  27. 脉中有线有吉有凶《读医随笔》
  28. 脉证不同《医述》
  29. 脉主病《古今名医汇粹》
  30. 脉蒸《中医词典》
  31. 脉状奇偶《古今医统大全》


中风（附瘫痪疠风惊风）_《脉症治方》_中医诊治_【岐黄之术】

中风（附瘫痪疠风惊风）
在线购买《脉症治方》正版书籍

中风（附瘫痪疠风惊风）

  • 上一页
  • 目录
  • 相关
  • 下一页

【脉】

脉诀云∶浮为中风．又云∶阳浮而滑．阴濡而弱者．为中风．寸浮而滑者为痰．微而弱者为虚．缓而涩者为血虚．微而迟或沉者为气虚．浮大为风．浮数为热．浮迟为寒．浮缓而涩为皮肤不仁．浮滑散大为瘫痪．浮弦急数为惊风发搐．大抵六经之脉．亦与伤寒同．但少瘥耳．

【症】

内经曰∶风之伤人也．或为热中．或为寒中．或为偏枯．（半身不遂是也）或为疠风．或为惊搐．皆风之所为也．抑考风有中腑中脏中血脉之异．中腑者．面如五色．恶风恶寒．拘急不仁．或中身之后．或中身之前．皆易治．中脏者．唇吻不收．舌卷不转而失音．鼻不闻香臭．眼昏耳聋．大小便闭皆难治．中血脉者．口眼歪斜．语言謇涩．口吐涎沫．又有寒中热中瘫痪疠风惊风之类．此皆属湿热．或痰火兼血虚也．亦有气中．因七情所伤．与中风相似．若作风治．杀人多矣．盖中风者身温．且多痰涎．中气者身凉．而无痰涎．有此不同．丹溪云．真中风邪者甚少．若阴虚阳乏．痰火内炽．或内伤饮食．变为卒暴僵仆之病．类乎中风．则常有之．世医不分．悉以风治．杀人多矣．又云．真中风邪．西北人有．东南之人．只是湿土生痰．痰生热．热生风也．张仲景云．风之为病．当半身不遂．经络空虚．贼邪不泻．或左或右．邪气反缓．正气即急．正气引邪． 辟不仁．邪在于络．肌肤不仁．在经则重不胜．入腑则不识人．入脏则吐沫难言．刘河间云．中风者．非为肝木之风实甚而卒中之．亦非外中于风．由乎将息失宜．心火暴甚．肾水虚衰．不能制之．则阴虚阳实．而蒸热拂郁．心神昏冒．筋骨不用．而卒倒无知也．或因喜怒思悲恐．五志过极．皆为火甚故也．李东垣云．中风者非外来风邪．乃本气自病也．凡人年逾四旬．气衰之际．或因忧喜忿怒伤其气者多有之．若壮岁体肥．则间有之．亦是形盛气衰所致．亦有贼风袭虚而伤者．说者谓昔人主乎风河间主乎火．东垣主乎气．丹溪主乎湿．而有昔人三子各得其一之说．殊不知河间之论实具于火类之下．而不以风言．且别注中风论">中风论治甚详．东垣谓自内伤气．且曰亦有袭虚挟风．而分在腑在脏之异．丹溪谓因于湿热．必曰外中者亦有．三子何尝偏于火气湿而言无中风也耶．愚谓风者乃六淫之一．流行于四时．浩荡于天地．上下八方．无所不至．人居其中犹鱼在水．水淡则鱼瘦．气乖则人病．体之虚者即感而伤之．但所受浅深不同．八方虚实有异耳．

【治】

东垣云．中腑者多着四肢．有表症而脉浮．恶风寒．拘急不仁．或肢节废．治宜汗之．中脏者．多滞九窍．唇缓失音．耳聋鼻塞．目瞀．大便秘结．或气塞涎上．不语昏危多致不救．治宜下之．中血脉则口眼歪斜．三者治各不同．若中血脉而外有六经．之形症则从小续命汤加减以发其表．调以通圣辛凉之剂．若中腑而内有便溺之阻隔．肢不能举．口不能言．此中经也．宜大秦艽汤．羌活愈风汤．补血以养筋．瘫痪者．有虚有实经谓土太过．则令人四肢不举．此膏粱之疾．非肝肾之虚．宜泻之．令土平而愈．三化汤调胃承气汤选而用之．脾虚亦令人四肢不举．治以十全四物．去邪以留正也．至于子和用汗吐下三法治之．盖吐者如水郁则达之．谓吐之令其条达也．汗者风随汗出也．下者推陈致新也．失音闷乱．口眼歪斜者．以三圣散吐之．如牙关紧急者．鼻内灌之．吐出涎沫．口自开也．次用凉膈散调之．大抵风本为热．热胜则风动．宜静胜其燥．以养阴血为主．阴血旺则风热无由而作矣．须按此法治须少汗．亦须少下．多汗则伤其卫．多下则损其荣．故经有汗下之戒．尤宜审之．丹溪云．中风大率主血虚．有痰．或挟火与湿热．治法以顺气、祛痰、清热、疏风、发散、吐下、之类为先．补养次之．更以伤、中、感三者辨别轻重为治乃妙．在左属死血．四物加杏仁红花之类．甚者桃仁承气汤下之．在右属痰与气．二陈加南星贝母姜汁竹沥之类．气用乌药顺气散．痰壅盛者．或口眼歪斜不能言语．皆用吐法．瓜蒂藜芦 汁之类．详轻重用之．气虚卒倒．用参 补之．挟虚浓煎参汤．加竹沥姜汁．血虚宜四物补之．挟痰亦加姜汁竹沥．半身不遂．在左在右．治法如前气血二药．并加姜汁竹沥．疠风是受天地间不正之气．得之者．须分上下．气受之则在上．血受之则在下．气血俱受．则上下皆然．盖皆不外乎阳明一经．阳明者．胃与大肠也．治宜先泻湿热之剂清之．在血补血．在气补气．治用疏风散毒药治之．妇人胎产惊风．乃血虚生内热．热则生风．因七情所触而动也．宜四物汤．随症加减．益母丸．乌金丸．辟巽锭子．皆可选用．小儿惊风．有急有慢．慢惊属脾虚．所主宜温补．参术汤．化下朱砂安神丸．急惊属痰热．宜凉泻．以牛黄清心丸．或利惊丸主之．七情气中者．忧愁不已．气多厥逆．初得便觉涎潮雍塞．牙关紧急．宜以苏合香丸灌之．使醒．然后随证调之．辟巽锭子亦好．用者触类而长之．思过半矣．

【方】

小续命汤 治诸风中风．四时加减通用．

麻黄（一钱去节根） 人参（五分去芦） 黄 （一钱） 当归（一钱酒洗） 川芎（八分） 杏仁（八分去尖） 防己（八分） 附子（八分炮） 官桂（六分） 防风（一钱五分去芦） 甘草（三分）白芍药（一钱）

上用姜五片．枣一枚．水二钟．煎一钟．去渣．食前热服．

太阳经中风．有汗．加桂枝汤、无汗．加麻黄汤．

阳明经中风．加葛根汤．

少阳经中风．加羌活、柴胡（各一钱）、或小柴胡汤．

太阳经中风．加干姜（八分）、倍附子．

少阴经中风．加桂枝（八分）、倍附子．

厥阴经中风．加连翘、羌活（各八分）

胎前中风．加荆芥穗、天麻、桑寄生（各一钱），去桂附．

产后中风．加荆芥穗（各一钱）、桃仁、红花、泽兰叶（各八分）．

中风无汗而拘急者．加羌活、白芷、苍术（各一钱），去桂附．

中风汗多而恍惚．加黄 （一钱）、茯神（一钱）、远志（七分），去麻黄、杏仁、桂附．

四肢拘急疼．加大麻、秦艽、羌活（各八分）．

痰涎壅盛．加南星、半夏（各一钱五分）、姜汁（一盏）、竹沥（二盏）．

春月．宜倍用麻黄、川芎．

夏月．宜加石膏、倍用黄芩．

秋月．宜倍用当归，加生地黄（姜汁浸三日焙干）．

冬月．宜倍用附子，加干姜（七分）．

又方 防风通圣散 四时通用．治诸风热．

防风（一钱五分） 川芎（八分） 川归（一钱） 白芍药（一钱） 白术（一钱二分） 麻黄（一钱二分） 石膏（一钱） 滑石（八分） 桔梗（八分） 连乔（八分） 黄芩（八分） 栀子（八分）荆芥（七分） 薄荷（七分） 大黄（二钱看虚实） 芒硝（一钱） 甘草（五分）

上作一服．姜三片．枣一枚．水二钟．煎一钟．食远热服．

风痰壅盛．加南星、半夏（各一钱五分）、天麻、白附子（各七分）．

热痰．加二陈汤，入姜汁（半盏）、竹沥（一盏）．

气虚卒倒．加参 （各一钱五分），去麻黄、石膏、滑石、桔梗、连翘、栀子、薄荷、芒硝、大黄．

口干有热．加柴胡 葛根、天花粉（各八分）．

头痛．加用川芎、石膏（各一倍）、半夏（一钱五分）．

半身不遂．在右者．加痰药、在左者．加血药，并用姜汁竹沥．能食者，去竹沥，加荆沥传送．

抽搐．加天麻、白芷（各一钱）、僵蚕、全蝎（各七分）．

肢节寒湿疼痛．加羌活、苍术（各一钱）、桂（少五分）．

肌肉蠕动．加天麻、羌活、白芷（各一钱）、蝎梢（五分）．

七情所伤．成气中者．中乌药、枳壳、香附、紫苏（各一钱），去麻黄、石膏、滑石、连翘、芒硝、大黄．

饮酒被风．头痛如破．加黄连、葛粉、半夏、苍术（各八分），去麻黄、滑石、连翘 芒硝、大风伤于肺．喘急咳嗽，加半夏、贝母、杏仁、金沸草、款冬花（各八分），去硝、黄、滑石．

利气血．驱逐风邪．本方煎调羌活末、全蝎末（各一钱）．

诸风潮搐．小儿急慢惊风．大便秘结．邪热暴甚．肠胃干燥．寝汗切牙．目睛上撺．HT 语不安．转筋惊悸．本方倍大黄、栀子、煎调茯苓末、全蝎末（各一钱）．

腰胁走注疼痛．本方加硝石、羌活末（各一钱）、煎调车前子末、海金砂末（各一钱）、木香末（五分）．

打挟伤损．肢节疼痛．腹中瘀血不下．加当归、大黄（倍用）、桃仁、煎调乳香、没药（各一钱）．

头旋脑热．鼻塞浊涕时下．加黄连、辛夷、薄荷、煎服（内经曰．胆多热于脑．则辛 鼻渊浊涕下不已也．）．

气逆者．本方去活石、连翘、硝黄，加枳壳煎调木香末（一钱）．

小便淋闭．去麻黄，加木通、车前子（各一钱）、煎调木香末（五分）．

大便结燥．或秘．去麻黄、桔梗．加桃仁、麻仁、枳壳、倍当归、生瘾疹．或赤或白．加麻黄、葱白（三根）、升麻（七分）、牛蒡子、连翘（各一钱）、出汗即愈．去芒硝、以其咸走血而肉凝、不得汗故也．

解利四时伤寒．内外所伤者．本方一两、对益原散一两、葱白十茎、盐豉一合、生姜半两、水一大碗、煎五七沸、温服一半、以筋探吐．吐罢．后热服一半．汗出立解．

疠风．加牛蒡子、苦参（各一钱五分）、全蝎天麻、羌活、白芷（各八分）、蕲蛇肉（二钱），去冒风症．（右关弦而缓带浮者是）本方去硝、黄、黄芩、连乔、石膏、活石、麻黄、桔梗、荆芥、薄荷，加人参、白茯苓、入粟米煎、好冒风汤也．

诸疮疡．清热散毒．加牛蒡子、苦参、金银花（各一钱）．

妇人吹乳．加金银花、木通、贝母、蒲公英（各一钱二分）、穿山甲、青皮（各五分）、甘草节（六分）．

杨梅疮与便毒．初起或误服轻粉．用此散热解毒．加木通、白藓皮、五加皮、金银花、皂角刺（各八分或一钱）、土茯苓（二两）、芭蕉根（三钱）．

又方 开关散 治诸中风．中痰中气．牙关紧急．痰涎壅盛者．先用此散灌之．然后随症用药．

荆芥穗（一两）、皂角（去皮弦子一钱五分）、麝香（一字另研）．共为末、每服方寸匕、姜汤调灌下．

又方 辟巽锭子 治大人诸风．小儿急慢惊风．四时皆可用．

防风（五钱去芦） 天麻（五钱） 胆南星（七钱） 白附子（炮五钱） 川乌（炮五钱） 干姜（煨三钱） 川芎（五钱） 白芷（五钱） 白茯神（五钱去木） 人参（五钱去芦） 白术（五钱） 木香（五钱） 薄荷（五钱去梗） 僵蚕（二十一个） 全蝎（二十一个） 牛黄（三钱） 片脑（五分）朱砂（一两半另研为衣） 麝香（二钱）

上件除朱砂起．以下五样．各另研．余药为细末．用麻黄一斤．甘草四两．蜜二两．熬作膏子．稀稠得宜．将药末和匀．印作锭子．金箔为衣．或丸．如龙眼大．蜡包尤好．藏久．每服用一锭．随症根据后引下．

治大人中风．中痰．中气．厥症．并用姜汤调灌下．

左瘫右痪．荆芥汤下．

风狂颠痫．金银汤下．

大人小儿．伤寒．伤风．伤湿．并姜葱汤热调下．得微汗即解．

破伤风．温酒调下．

小儿急惊风．薄荷汤下．

小儿慢惊风．浓枣汤下．

妇人产后惊风．益母草汤下．

妇人产后．血晕昏迷．童便煎姜汤下．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉症治方凡例
  • 当前页：中风（附瘫痪疠风惊风）
  • 下一页：伤风
<<< 返回本书目录
  1. 中风（附瘫痪疠风惊风）《脉症治方》
  2. 中风（急性脑血管疾病）《家庭医学百科-医疗康复篇》
  3. 中风（附：类中）《文堂集验方》
  4. 中风（类中导入）《张氏医通》
  5. 中风【方剂主治】
  6. 中风（中风寒热 余论见偏风）《针灸资生经》
  7. 中风【中药主治】
  8. 中风案《丁甘仁医案》
  9. 中风【疾病大全】
  10. 中风百节疼痛《圣济总录》
  11. 中风《周慎斋遗书》
  12. 中风半身不遂《圣济总录》
  13. 中风《重订灵兰要览》
  14. 中风辨《医经溯洄集》
  15. 中风《证治准绳·杂病》
  16. 中风病《中医内科学》
  17. 中风《证治准绳·幼科》
  18. 中风不随《幼幼新书》
  19. 中风《证治准绳·幼科》
  20. 中风不语《普济方·针灸》
  21. 中风《证治准绳·女科》
  22. 中风不语【中药主治】
  23. 中风《证治准绳·女科》
  24. 中风不语【方剂主治】
  25. 中风《证治准绳·女科》
  26. 中风不语（中风口噤附 余见口哑 口眼 ）《针灸资生经》
  27. 中风《证治准绳·类方》
  28. 中风不语辨《医学心悟》
  29. 中风《证治汇补》
  30. 中风部《本草易读》
  1. 中风（附瘫痪疠风惊风）《脉症治方》
  2. 中风（产后）《金匮悬解》
  3. 中风（急性脑血管疾病）《家庭医学百科-医疗康复篇》
  4. 中风《灸法秘传》
  5. 中风（类中）《文堂集验方》
  6. 中风《针灸学》
  7. 中风（类中导入）《张氏医通》
  8. 中风《女科证治准绳》
  9. 中风（中风寒热 余论见偏风）《针灸资生经》
  10. 中风《女科证治准绳》
  11. 中风、中暑、中寒、中气、中毒、中恶《奇效简便良方》
  12. 中风《女科证治准绳》
  13. 中风案《丁甘仁医案》
  14. 中风《保幼新编》
  15. 中风百节疼痛《圣济总录》
  16. 中风《盘珠集胎产症治》
  17. 中风半身不遂《圣济总录》
  18. 中风《金匮钩玄》
  19. 中风半身不遂秘方《华佗神方》
  20. 中风《金匮钩玄》
  21. 中风闭证《中医词典》
  22. 中风《也是山人医案》
  23. 中风辨《医经溯洄集》
  24. 中风《医学真传》
  25. 中风病《中医内科学》
  26. 中风《叶天士医案精华》
  27. 中风不省人事《奇效简便良方》
  28. 中风《医学三字经》
  29. 中风不省人事《回生集》
  30. 中风《时方妙用》
  31. 中风不随《中医词典》


伤风_《脉症治方》_中医诊治_【岐黄之术】

伤风

伤风

  • 上一页
  • 目录
  • 相关
  • 下一页

【脉】

人迎与右寸浮大而缓．两关尺．浮缓而涩．脉诀云．伤风之脉．阳浮而缓．阴濡而弱．

【症】

．恶风．又云．伤风则恶风．理必然也．盖风喜伤卫．卫者阳气也．风邪客之．则腠理反疏．不能卫护．故自汗而恶风也．外症．头疼．肢热．咳嗽．鼻塞声重．或流清涕．或鼻塞不闻香臭者．是也．

【治】

大抵伤风属肺者多．治法必以解表、清热、降气、行痰为主．先用解表 清热．姜葱紫苏叶 黄芩 葛根之类．次用消痰止嗽．杏仁贝母款冬花 前胡之类．若汗出．HT 寒．而加头项强痛者．桂枝 葛根汤主之．若无汗．烦躁不解．无表症者．双解散主之．

【方】

芎芷葛苏散 春夏伤风宜服．

川芎 白芷 干葛 苏叶 陈皮 半夏（各一钱） 桔梗 前胡 淡豆豉（各七分） 甘草（三分）

上用水一钟半．生姜三片．葱白三根．煎至八分．食后热服．微汗即解．

身热不退．加柴胡（一钱）、黄芩（八分）．

头疼甚．加石膏（一钱）、细辛（五分）、升麻（三分）．

巅顶痛．加羌活、 本（各八分）．

眉棱痛．加防风、蔓荆子（各七分）．

肩背痛．因风邪者．加防风、羌活、当归（各一钱）．

胸胁不利．加枳壳、香附（各八分）．

咳嗽生痰．加桑白皮、杏仁、知母、贝母、款冬花、金沸草（各八分）．

喘急气壅．加麻黄、石膏（各二钱五分）、杏仁、枳壳（各八分）．

鼻塞．或流清涕．加菊花、辛夷、苏梗（各八分）、细辛（五分）．

又方 参苏散 秋冬秋冬伤风宜服．

人参 苏药 桔梗 葛根 前胡 淡豆豉 陈皮 半夏 茯苓 枳壳 甘草（减半） 金沸草加黄芩（各等分） 桂枝（五分） 杏仁（七分）

上用姜三片．葱白三根．枣一枚．水一钟半．煎八分．食后热服．微汗即解．

咳嗽．加五味子（五分）、款冬花、贝母（各八分）、天门冬、栝蒌仁（各一钱）．

久嗽肺火．加桑白皮、杏仁、黄芩、石膏、麦门冬、五味子（各等分）．

喘急气壅．加苏子、麻黄、杏仁、石膏（各一钱）．

头疼．加川芎（一钱）、细辛（五分）．发热．加柴胡（一钱）、黄芩（八分）

潮热恶寒．加麻黄（一钱）、桂枝（七分）．

呕吐．加藿香（八分）、砂仁（七粒）、寒月再加干姜（五分）、丁香（三分）．

胸膈痞闷．加枳实、白术、香附（各八分）．

肩背痛．加羌活、当归、乌药（各八分）．

汗出HT 寒．加桂枝、葛根（各八分）．

无汗．烦躁不解．加麻黄（一钱五分）、杏仁（八分）、姜三片、葱三根．

挟食者．加白术、陈皮、枳实、山楂、麦芽（各八分）．

四肢疼痛．加防风、羌活、苍术（各八分）．

房劳伤风．加当归、白术（各一钱）．

痰多．嗽不止．加贝母、南星、栝蒌仁、杏仁（各八分）．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中风（附瘫痪疠风惊风）
  • 当前页：伤风
  • 下一页：伤寒
<<< 返回本书目录
  1. 伤风《证治汇补》
  2. 伤风【方剂主治】
  3. 伤风《张氏医通》
  4. 伤风（儿科）《冯氏锦囊秘录》
  5. 伤风《幼幼新书》
  6. 伤风表证《伤寒直格》
  7. 伤风《医宗金鉴》
  8. 伤风病脉证并治《伤寒杂病论》
  9. 伤风《医学传灯》
  10. 伤风腹胀《小儿药证直诀》
  11. 伤风《医述》
  12. 伤风感冒【中药主治】
  13. 伤风《医碥》
  14. 伤风根原《四圣心源》
  15. 伤风《续名医类案》
  16. 伤风寒《秘传证治要诀及类方》
  17. 伤风《续名医类案》
  18. 伤风寒《医碥》
  19. 伤风《小儿药证直诀》
  20. 伤风汗多阳虚证《余无言医案》
  21. 伤风《万氏秘传片玉心书》
  22. 伤风后发搐《小儿药证直诀》
  23. 伤风《伤寒标本心法类萃》
  24. 伤风兼脏《小儿药证直诀》
  25. 伤风《仁斋直指方论（附补遗）》
  26. 伤风见寒伤寒见风《伤寒六书》
  27. 伤风《脉症治方》
  28. 伤风见寒伤寒见风脉证《伤寒六书》
  29. 伤风《景岳全书》
  30. 伤风见寒-伤寒门（下）《古今医统大全》
  1. 伤风《脉症治方》
  2. 伤风《丹台玉案》
  3. 伤风《时病论》
  4. 伤风《医学摘粹》
  5. 伤风《丹溪治法心要》
  6. 伤风《医学摘粹》
  7. 伤风《活幼心书》
  8. 伤风《明医指掌》
  9. 伤风《幼科心法要诀》
  10. 伤风《证治汇补》
  11. 伤风《万氏秘传片玉心书》
  12. 伤风《古今医案按》
  13. 伤风《小儿药证直诀》
  14. 伤风《顾松园医镜》
  15. 伤风《金匮钩玄》
  16. 伤风《医碥》
  17. 伤风《陈氏幼科秘诀》
  18. 伤风《张氏医通》
  19. 伤风（儿科）《冯氏锦囊秘录》
  20. 伤风《医述》
  21. 伤风表证《伤寒直格》
  22. 伤风《医述》
  23. 伤风病脉证并治《伤寒杂病论》
  24. 伤风《医述》
  25. 伤风发痉《中医词典》
  26. 伤风《续名医类案》
  27. 伤风方论《仁斋直指方论（附补遗）》
  28. 伤风《续名医类案》
  29. 伤风腹胀《小儿药证直诀》
  30. 伤风《幼幼新书》
  31. 伤风根原《四圣心源》


伤寒_《脉症治方》_中医诊治_【岐黄之术】

伤寒

伤寒

  • 上一页
  • 目录
  • 相关
  • 下一页

【脉】

人迎脉必紧盛．或浮或紧．无汗．太阳尺寸俱浮．阳明尺寸俱长．少阳尺寸俱弦．太阴尺寸俱沉细．少阴尺寸俱沉．厥阴尺寸俱微缓．又浮大．属阳．沉细属阴．伤寒热盛．脉大者生．沉小者死．已汗．沉小者生．浮大者死．脉诀云．阴阳俱盛．重感于寒．变为温疟．阳脉浮滑．阴脉濡弱．更遇于风．变为风湿．阳脉洪数．阴脉实大．更遇湿热．变为湿毒．病发热．脉沉细．表得太阳．名曰 ．（ 有刚柔二种、有汗名柔 、无汗名刚 、）病太阳．关节即痛而烦．脉沉．名曰湿痹病太阳．身热疼痛．名曰中 ．病．发汗身内热．名曰风温．其症脉阴阳俱浮．自汗身重多眠．小便不利．

【症】

谨按内经曰．凡伤于寒者．则为病热．热虽甚．不死．若两感于寒而病者．必死．尺寸俱浮者．太阳受病也．当一二日发．以其脉上连风府．故头项痛．腰脊强也．尺寸俱长者．

阳明受病也．当二三日发．以其脉挟鼻．络于目．故身热．目疼．鼻干．不得卧．尺寸俱弦者．少阳受病也．当三四日发．以其脉循胁．络于耳．故胸胁痛而耳聋．此三阳经受病．未入于府者．可汗而已．尺寸俱沉细者．太阴受病也．当四五日发．以其脉布胃中．络于嗌．故腹满而嗌干．尺寸俱沉者．少阴受病也．当五六日发．以其脉贯肾．络于肺．系舌本．故口燥舌干而渴．尺寸俱微缓者．厥阴受病也．当六七日发．以其脉循阴器．络于肝．故烦满而囊缩．此三阴经皆受病．已入于府．可下而已．若更感异气变为他病．当依旧坏症病而治之．若两感于寒者．一日太阳受之即与少阴俱病．则头痛口干．烦满而渴．二日阳明受之．即与大阴俱病．则腹满身热．不欲食．谵语．三日少阳受之．即与厥阴俱病．则耳聋囊缩而厥．水浆不入．不知人者．六日死．若三阴三阳五脏 六腑皆受病．则荣卫不行．脏腑不通．即死矣．

又按仲景伤寒论曰．冬气严寒．万类潜藏．君子当固密．则不伤于寒．触冒之者．乃名伤寒耳．其伤于四时之气者．皆能为病．以伤寒为毒者．以其最为杀疠之气也．自霜降后．至春分前．感寒而即病者．名曰伤寒．不即病者．寒毒藏于肌肤．至春变为温病．至夏变为暑病也．是以辛苦之人．春夏多温热病者．皆由冬时触寒所致．非时行之气也．若春时应暖而反寒．夏时应热而反凉．秋应凉而反热．冬应寒而反温．此非其时而有其气．是以一岁之中．

长幼之病．多相似者．此则时行之气也．若天令温暖而感之．是为冬温．如春时天令温暖而壮热为病者．乃温病也．如天气尚寒．冰雪未解．感寒而病者．亦曰伤寒．若春末夏秋之间．天气暴寒．而感之为病者．此乃时行寒疫也．如夏至后，壮热脉洪者．谓之热病也．然又有温疟．风温．温毒．温疫．中寒．中风．伤风．中湿．中暑．中 ．湿毒．湿温．痰症．脚风．内伤．食积．虚烦．阴虚阳乏．亦皆发热．状似伤寒．故世俗不辨．悉以伤寒治之．

杀人多矣．且温病热病．乃因伏寒而变．既变．不得复言为寒也．其寒疫．乃天之暴寒．与冬时严寒．又有轻重不同．时气是天行疫疠之气．又非寒比也．温病乃山泽蒸气．暑乃炎日之火．风乃天之贼邪．皆伤于人者也．有中者为重．伤者犹轻也．温疟．风温．又系伤寒坏症．更感异气所变．治亦不同．且诸症似伤寒者．各有其因．岂可通谓伤寒而混治之耶．且名不正．则言不顺．名尚不正．岂可以言治乎．幸东垣发内外伤辨之论．救千古无穷之弊．其功盛已哉．

又按东垣内外伤辨曰．夫伤寒者．其寒邪多伤于太阳之经．而后传变．故先头疼身痛而发热．其脉见于左手．人迎脉必紧盛．或浮紧而无汗．其寒热齐作而无间．晡时必剧．乃邪气盛．潮作之时．精神有余．语言壮厉．口鼻之气俱盛．手背热而手心不热．乃邪气胜此为有余．当泻不当补也．内伤则见于右手．气口脉必紧盛．手心热而手背不热．燥作寒已不相并．但有间耳．日晡时必减．乃胃气得令．潮作之时．精神困倦．少气懒语．身无大热．脉不紧数．但大而无力．是阳气自伤．不能升达．降下阴分而为内热．是阳虚也．此为不足．宜补不宜泻也．若劳心好色．内伤真阴．阴血既伤．则阳气偏胜而变为火矣．是为阴虚火动．或盗汗遗精．咳嗽寒热．或于午后发热．身无痛处．惟觉困倦．其脉细数无力．宜补阴降火．伤食者．因饮食停滞而发热．气口脉亦紧盛．或右关短滑．太抵伤食则恶食．理必然也．又或噫气吞酸．或恶食气．或欲吐不吐．或恶心痞闷．按之则痛．或胃口作疼．或停食而复感寒者．则气口人迎之脉俱大也．亦头痛 发热．恶寒拘急．中脘痞闷．或吐或呕．或痛者．为伤食也．若发热脉浮缓而有汗者．谓之伤风也．必口气粗．合口不开．面光不惨．恶风不恶寒也．虚烦者．谓虚热．心中郁郁不安．故谓之烦．但只不恶寒．头身不痛．脉不紧数．此为异耳．痰症者．乃停痰留饮．凝结中脘．亦令人寒热．状如伤寒．若痰在上焦．则寸沉滑．或沉伏．痰在中焦．则右关滑大．兼气郁．则沉而滑．挟食则短而滑也．凡关脉滑大者．膈上有痰．可吐之．香港脚之症．亦发寒热．或呕逆．或举体转筋．足胫 赤而肿者．是有瘀血．症为跌扑损伤．初时不觉．过七八日或十余日．则寒热始作．但胁下及小腹必疼．手不可近．若血上冲．而昏迷不省．良久复苏．此瘀血也．温病者春时地天道和暖．若壮热烦渴而不恶寒者．温病也．若夏至以后．时令炎暑．患壮热烦渴而不恶寒者．热病也．时气乃天行温疫．四时不正之气．人感之．则长幼一般病也．亦与伤寒相似．盖伤寒因寒而得之．此乃瘟疫之气．不可与伤寒同论也．寒疫者．乃天之暴寒为病．四时之中．或有风寒之作．感而即病者．寒疫也．亦与伤寒相似．但略轻耳．冬温者．因冬时有非节之暖．实时行之气也．若发斑者．亦曰温毒也．中 ．即中热也．盖伤大阳经与伤寒相似．故曰中 ．必汗出身热而渴．或身重而疼也．中暑者．热伤于心脾之经．而不在大阳．其候面垢．自汗．身热．烦渴．脉虚．或背微寒．盖暑喜伤心．心不受邪．则包络受之．包络本相火也．以火助火．故热甚而昏也．或小便不利．或呕吐头疼．胸膈痞满．或腹痛．又有伤暑之症．虽属外感．却类内伤．与伤寒大异．盖寒伤形．寒邪客表．有余之症．故宜汗之．暑伤气．元气为热所伤而耗散．乃不足之症．故宜补之．东垣所谓清暑益气是也．又有因时暑热．而过食冷物以伤其内过取凉风以伤其外．此则非暑伤人．乃因暑而自致之病．宜辛热解表．或辛温理中之剂．却与伤寒治法相类者也．风湿者．春夏之交．病如伤寒．肢体重痛．转侧则难．小便不利．因阴雨毕湿．或引饮多．有此症．宜五苓利之忌汗下．有疮疡者．凡疮疡初生．必寒热交作．必须视其身体有无疮头．仔细详辨．不可便作伤寒治之．凡脉浮数．当发热而漉浙恶寒．若饮食如常．而有痛处．必生恶疮．常见俗医．妄名流注．伤寒褊考诸书．并无此名．何其谬哉．凡此之类外形相似．内实不同．治法多端．不可或谬．必须审其果为温病．热病．及温疫也．则用河间法．果为气虚．伤食．及内伤也．则用东垣法．果为阴虚．及痰火也．则用丹溪法．果为正伤寒例病也．则遵用仲景法．如此则庶无差误以害人性命矣．世俗但见发热之症．一概认作伤寒治之．悉用汗药以发其表．汗后不解．遽用下药以疏其里．设是虚症．岂不死哉．故经曰实实虚虚．损不足而益有余．如此死者．医杀之耳．仁者鉴此．岂不痛欤．

【治】

愚考仲景治伤寒．着三百九十七法．一百一十三方．然究其大要．无出乎表里虚实．阴阳寒热．八者而已．若能明究其的．则三百九十七法．了然于胸中也．何以言之．有表实．有表虚．有里实．有里虚．有表里俱实．有表里俱虚．有表寒里热．有表热里寒．有表里俱热．有表里俱寒．有阴症．有阳症．病各不同．要辨明而治之．其脉浮紧．发热恶寒．身疼而无汗者．表实也．宜麻黄汤以汗之．若脉浮缓．发热恶风．身疼而有汗者．表虚也．宜桂枝汤以和之．设腹中鞭满．大便不通．谵语潮热．脉实者．里实也．宜大柴胡大小承气之类．看虚实下之．或腹鸣自利．有寒有热者．里虚也．如表里俱实者．内外皆热也．脉浮洪．身疼无汗．宜防风通圣散汗之．若口渴饮水．舌燥脉滑者．人参白虎主之．若弦大而滑者．小柴胡合白虎主之．如表里俱虚．自汗自利者．宜人参三白汤．或黄 建中汤．加人参 白术主之．脉微细．足冷者．加附子以温之．如表寒里热．身寒厥冷．脉滑数．口燥渴．白虎汤主之．如里寒表热者．面赤．烦躁．身热．自利清谷．脉沉者．以四逆汤温之．如表里俱寒．而自利清谷．身疼恶者．此内外皆寒也．先以四逆救里．后以桂枝治表．如阴症发热．则脉洪数而爆渴矣．大抵麻黄 桂枝之类．汗而发之．葛根 升麻之类因其轻而扬之．承气陷胸之类．引而竭之．泻心十枣之类．因中满而泄之．在表者汗之．在里者下之．半表半里者和之．表多里少者．和而少汗之．里多表少者．和而微下之．在上者吐之．中气虚而脉微者温之．全在活法以施治也．若表里汗下之法．一或未当．则死生系反掌之间．可不深思而明辨哉．

按陶氏伤寒启蒙云．发热恶寒．头项痛．腰脊强．则知病在太阳经也．身热．目痛．鼻干．不得眠．则知病在阳明经也．胸胁痛．耳聋．口苦．舌干．往来寒热而呕．则知病在少阳经也．腹满．咽干．手足温．或自利．不渴．或腹满时痛．则知病在太阴经也．引衣倦卧．恶寒．或舌干口燥．则知病在少阴经也．烦满囊缩．则知病在厥阴经也．潮热自汗．谵语发渴．不恶寒．反恶热．揭去衣被．扬手掷足．或发斑黄．狂乱．五六日不大便．则知病在正阳明胃府也．设若脉症不明．误用麻黄．令人汗多卞阳．误用承气．令人大便不禁．误用姜附．令人失血发狂．正为寒凉耗其胃气．辛热损其汗液．燥热助其邪热．庸俗狐疑．莫此为甚．盖伤寒之邪．实无定体．或入阳经气分．则太阳为首．其脉必浮．或入阴经血分则少阴为先．其脉必沉．浮而有力无力．是知表之虚实．沉而有力无力．是知里之虚实．中而有力无力．是知表里缓急．脉有浮沉虚实．症乃传变不常．全在活法二字．不可拘于日数．但见太阳症．在直攻太阳．但见少阴症．在直攻少阴．但见真寒．直救真寒．见此三症．便作主张．不必悉具．当知如何处治．此为活法．若同而异者明之．似是而非者辨之．在表者．汗之．散之．在里者．下之．利之．在上者．因而越之．陷下者．升而举之．从乎中者和解之．直中阴经者温补之．若解不开．不可攻里．日数虽多．但有表症而脉浮者．尚宜发散此事不明．攻之为逆．经云．一逆尚引日．再逆促命期．若表症解而里症具者．不可攻表．日数虽少．但有里热症而弦实者．急当下之．此事不明．祸如反掌．经云．邪热未除．复加燥热．犹抱薪积火矣．如直中阴经真寒症．无热恶寒．不渴．只宜温补．切禁寒凉之药．此事不明．杀人甚速．经云．非从无益．而反害之．阴症似阳者．温之．阳症似阴者．下之．阳毒者．分轻重下之．阴毒者．分缓急温之．阳狂者．下之．阴厥者．温之．湿热发黄者．利之．下之．血症发黄者．溃之．下之．谵语者．下之．温之．中满者．消之．泻之．结胸者．解之．下之．太阳症以少阴者．温之．少阴症似太阳者．汗之．衄血者．解之．止之．发喘者．汗之．下之．咳嗽者．利之．解之．正伤寒者．大汗之．大下之．感寒或冒寒者．微汗之．微下之．劳力感寒者．温散之．温极病者．微解之．大下之．此经常之大法也．有病一经已用热药．而又用寒药如少阴症用白虎汤四逆散寒药者．又少阴用四逆汤真武汤热药者．庸俗狐疑．拒能措手哉．呜呼．能发伤寒之症名．而得伤寒之方脉．如此视切．乃为良医．始在寒药如少阴．乃传经热症也．热药治少阴．乃直中阴经．真寒症也．辨名定经．明脉识症．验症用药．真知在表而汗．真知在里而下．真知直中阴经而温．如此而汗．如彼而下．又如彼而温．辛热之剂．投之不瘥．寒凉之药．用之必当．病奚逃乎．须分轻重缓急．

老少虚实．久病新发．妇人胎产．室女经水．大凡有胎产伤寒．不与男子伤寒同治法．无胎产者治相同．妇人经水适来适断．即是热入血室．但宜和解表里．久病者过经不解．坏症也．新发者．始病也．老者血气衰．少者血气壮．缓者病之轻．急者病之重．寒药热服．热药凉服．其中和之剂．则温而服之战汗分为四症．要知邪正盛衰类伤寒．四症照常法例治之．虽云发蒙．实登仲景之楷梯也．又按陶氏伤寒见症识病条云．伤寒之邪．从表入里．里必达外．见症之由．所属必相应．庶无误也．且如头痛项强．身热者．太阳症也．无汗．麻黄汤．有汗．桂枝汤．头摇者．里病也．随症治之．头汗者．里有瘀血．必发黄也．犀角汤．茵陈汤．面戴阳者．下虚也．姜附汤．面惨不光．伤寒也．麻黄汤．面光不惨．伤风也．桂枝汤．面上乍黑乍白．唇口生疮．狐惑也．治以桃仁 雄黄之类．面如锦纹者．阳毒也．大青一物汤．或阳毒．升麻随机选用．舌上有黄白胎．内热也．或黑者．热极也．并用黄连解毒汤．鼻燥．漱水不下．或目HT ．溺血也．犀角地黄汤．目睛黄．小肠热也．茵陈五苓散．加木通．懊 者．胃虚也．栀子豉汤微吐之．喜怒如狂．蓄血也．桃仁承气汤下之．肉 筋惕汗下．虚也．宜温经益阳．身如被杖．阴毒也．正阳散．甘草汤．一身尽痛．多眠．或微肿难转者．风湿也．甘草 附子汤．苍术白虎汤．身目俱黄．湿热疸病也．茵陈五苓散．身如虫行．表虚也．黄 加桂汤．背恶寒．阴胜阳也．人参 附子汤．不眠．因汗下多而神虚也．酸枣仁汤．坐而伏者．短气也．宜补之．下利清谷．内（寒也）、附子理中汤．咽中生疮．上实下虚也．黄连加桂治之．舌生刺．热甚也．黄连解毒汤．又手冒心．因汗多而血虚也．黄 建中汤．腹满自利．手足温者．邪入太阴也．理中汤．舌卷浓缩．邪入厥阴也．大便实承气汤．手足厥．茱萸四逆汤温之．以上乃大要耳．临症详而用之．思过半矣．

【方】

麻黄汤 治太阳无汗．脉浮紧者．宜此汗之．

麻黄（三钱） 桂枝（二钱） 杏仁（一钱五分） 甘草（一钱）

上作一服．姜五片．葱白三根．枣三枚．水二钟．煎至一钟．去上沫．热服．以衣被盖取汗热．热遍身至手足心即止．不必再服．如须臾汗未出．宜吃热稀粥一碗．以助药力．汗出即止．如未出．再煎一服．加淡豆豉一撮．如前汗之．三服汗不出者难治．必用蒸法．大抵此方只宜用于天令寒冷之时．若炎暑之月．则当通变．不可执用此方．又宜葛根、葱白、淡豆豉、或双解散等辛凉之剂．以发散也．

本经头疼．发热．恶寒．无汗．而喘者．加川芎、防风、羌活、白芷、苍术、白芍药（各一钱）．

本经恶寒发热．身痒面赤者．加柴胡、芍药（各一钱五分）．

本经头痛．发热．恶寒．胸中饱闷者．加枳壳、桔梗（各一钱）．

又方 桂枝汤 治太阳症自汗．脉浮缓者．宜服．

桂枝 白芍药（各三钱） 甘草（二钱）

上作一服．姜三片．枣二枚．水煎温服．

如汗不止．加横 （二钱）．

如喘急．加柴胡、杏仁（各一钱五分）．

如胸中饱闷．加白术（二钱）、枳壳、桔梗（各一钱）．

又方 葛根汤 治阳明经病宜解之．阳明府．别用承气下之．

葛根（三钱） 柴胡（二钱） 黄芩 桂枝（各一钱五分） 芍药（二钱）

上作一服．水二钟．姜三片．枣二枚．煎一钟．温服．

本经恶寒甚者．去黄芩，加麻黄（二钱）、冬春宜用麻黄．夏秋．宜用苏药．（一钱）．

本经有汗而渴者．加石膏、知母（各二钱）、粳米（一钱）．

本经头痛．加川芎、白芷（各一钱五分）．

又方 小柴胡汤 治少阳症．往来寒热．胸胁痛而呕．

柴胡（三钱） 黄芩 半夏 人参（各二钱） 甘草（炙五分）

上作一服．姜三片．枣一枚．水二钟．煎一钟．温服．

本经小便不利．加茯苓（一钱五分）．

本经胁痛．加青皮、枳壳（各一钱）．

本经渴．加天花粉、知母（各一钱五分）．

本经呕吐者．加姜汁（一盏）、竹茹（二钱）．

本经嗽．加五味子（一钱）、金沸草（一钱五分）、人参（减半）．

本经痰多．加栝蒌仁、贝母（各二钱五分）、人参（减半）．

本经寒热似疟．加桂（一钱）．

本经齿燥无津液．加麦门冬、五味子、天花粉（各半）．

本经坏症．加知母 鳖甲（各一钱五分）．

本经症．心下饱闷．未经下者．非结胸．乃表邪传至胸中．犹当作表治．加枳壳、桔梗（各一钱五分），未效．本方对小陷胸汤．加枳、桔、一服豁然．此陶公之心法也．予鲁用亦效．

本经与阳明合病．加葛根（二钱）、芍药（一钱五分）．

妇人热入血室．加当归（一钱五分）、红花（一钱）．男子加生地黄（一钱五分）．

又方 大柴胡汤 治阳明内实．大便难．不恶寒．反恶热．

柴胡（三钱） 黄芩 芍药 枳实（各二钱） 半夏（钱半） 甘草（五分） 大黄（壮者五钱虚者三钱）

上作一服．姜三片．枣一枚．水二钟．将诸药先煎．将熟．再下大黄．煎四五沸．约一钟．

热服以微利为度．若大满大实者．根据后加减利之．

本方加桂枝（二钱）、名桂枝 大黄汤．去黄芩．

本方加芒硝（二钱）、浓朴（一钱五分），去柴胡、黄芩、半夏、甘草，名大承气汤．

只加浓朴、名小承气汤．加桃仁（二钱）、名桃仁承气汤．此数方皆宜量虚实斟酌用之．

又方 理中汤 治太阴自利不渴．实多而呕．腹满鸭溏霍乱．

人参（二钱） 白术（二钱） 干姜（二钱） 甘草（一钱）

上作一服．水一钟半．煎服．或丸．名理中丸．

诸结胸．或太阴症下之．胸而鞭．加黄芩（一钱五分）、枳壳（一钱五分）、桔梗（一钱）、寒实结胸本方加枳实．名枳实理中汤．

腹满下利．加附子（二钱）名附子理中汤．

动气．左右上下．加桂（二钱），去水．

吐多者．加生姜，去术、下多者．倍术．

小便不利．加茯苓（二钱）．

渴．加乌梅（三个）．

腹痛．加桂枝（一钱五分）、芍药（二钱）．

又方 四逆汤 治直中阴经寒症．以此温之．

附子（五钱） 干姜（四钱） 甘草（二钱）

上作一服．水煎温服．附子若加至一两．名通脉四逆汤．厥逆下利．脉不至．附子加至六七片、痢止．脉不出．加人参（三钱）、麦门冬（二钱）、五味子（一钱）．

上仲景先生正伤寒方也．六经正治．宜根据此加减用之．兼有变症．须参全书．兹不备录．

又方 易老九味羌活汤 治春夏秋伤寒通用．太阳阳明经药也．

羌活 防风 苍术（各一钱五分） 川芎 白芷 黄芩（各一钱） 细辛（五分） 生地黄（八分）

上作一服．用生姜三片．葱白三根．水二钟．煎热服．夏月．本方加石膏、知母、名神术散不作汗．本方加苏叶、喘而恶寒．身热．加杏仁、生地黄、汗后不解．宜服．汗下兼行．本方加大黄、如釜底抽薪之法．

其春夏秋．感冒非时伤寒．亦有头疼身热恶寒之症．脉浮缓．自汗．宜实表．本方去苍术．加白术、汗不止．加黄 （一钱五分）、再不止．以小柴胡，加桂枝芍药（各一钱）、如神．

胸中饱闷．加枳壳、桔梗，去生地黄（结胸加同）．

身热不退．加柴胡（一钱五分）、倍黄芩．

燥渴．加石膏、知母（各一钱五分）、粳米（一撮）．夹内伤．加白术、陈皮、半夏、藿香、浓朴（各一钱），去生地黄、潮热似疟．加柴胡（一钱五分）、青皮（八分）．

发狂．加黄连、石膏（各一钱五分）、大黄（三钱），去生地细辛．

发黄．加茵陈（一钱五分）、茯苓、山栀（各一钱二分），去细辛、生地．

湿症．加五苓散、倍苍术，去生地、细辛、小便不利．加减同．

大便秘．五六日不大便，加浓朴、枳实（各八分）、大黄（三钱）、芒硝（一钱五分），去细辛．

风湿相搏．一身尽痛．加当归、白术（各一钱五分），去细辛、倍苍术．

寒湿．腰腿膝痛．加杜仲、牛膝、木瓜、防己，去川芎、细辛．

又方 香苏散 春月用．治伤寒伤风．

紫苏叶（二钱） 香附子（二钱） 陈皮（一钱） 甘草（五分）

上作一服．姜三片．葱白三根．水一钟半．煎八分．热服．

头痛．加川芎、白芷（各一钱）、名芎芷香苏散．

头痛如斧劈．加石膏（二钱）、葱头连须（三根）．

偏正头痛．加石膏（二钱）、薄荷、细辛（各七分）．

太阳穴痛．加荆芥穗（一钱）、石膏（一钱五分）．

伤风自汗．加桂枝（一钱）、无汗．加麻黄、干葛、薄荷（各一钱）．

伤风发热恶寒．加柴胡、黄芩、苍术（各一钱五分）．

咳嗽不止．加半夏、茯苓、贝母、杏仁（各一钱）．

胸膈痞塞．加黄连、枳实、桔梗（各八分）．

伤寒鼻塞声重．咽膈不利．加苦梗、旋复花（各八分）．

伤寒涎壅盛．加南星、半夏（各一钱五分）、姜汁（半盏）、竹沥（一盏）．

气促不安．加大腹皮、桑白皮（各一钱）．

鼻塞不闻香臭．加羌活、荆芥穗（各一钱）．

伤风寒．蕴热．吐血．衄血．加麦门冬、黄芩、黄麻（各一钱）．

伤风寒．中脘寒．不思饮食．加白术（一钱五分）、砂仁、青皮（各七分）．

呕吐恶心不止．加干姜、砂仁（各八分）、半夏（一钱五分）．

饮食不能消化．加砂仁（七分）、山楂、麦芽（各一钱）、青皮（八分）．

伤风寒时作寒栗．加桂枝（八分）．

伤风寒后．时作虚热不退．加柴胡、知母、人参（各一钱），去苏叶．

伤风寒一向不解．作潮热．白日至暮不退．日日如是．加地骨皮、柴胡、知母、当归、人参初感时．头痛作热．鼻塞声重．或恶风寒．加防风、羌活、川芎、白芷（各一钱二分）．

感风寒．头项强急．浑身痛．不能转侧．加羌活、当归、赤芍、紫荆皮（各一钱）、官桂（七分）．

伤风寒．肚腹或小腹疼痛不可忍．加木香、干姜、吴茱萸（各七分）．

妇人被气所苦．胸痞胁痛．小腹急疼．加木香 砂仁、枳壳、官桂（各八分）．

伤食腹疼．呕吐 泄泻．加白术、白茯苓、半夏、藿香、干姜、砂仁、浓朴（各七分）、木香心卒痛者．加玄胡（一钱五分）、木香、桂（各五分）．

饮酒大过．或遍身发疽．或两目昏黄．加茵陈（一钱五分）、山栀、赤茯苓（各一钱）．

伤酒呕吐．加黄连、扁豆、葛根、半夏、藿香、苍术（各一钱），去苏叶．

妇人产后．感风头痛．壮热．恶寒．不能转侧．加生料五积散．

产后感寒．头痛 发热．加不换金正气散．（一半）．

妇人产后．发热不退．烦渴．加人参、麦门冬、生地黄（各八分）．

产后虚热不退．加人参、黄 、麦门冬（各一钱）．

产后腰痛不已．加当归、官桂（各一钱）、木香（三分）．

感风后．日久．冷嗽不已．加杏仁（一钱）、五味子、干姜（各六分）．细辛（五分）．

香港脚．加木瓜、牛膝、紫金皮、吴茱萸、川楝子、黄柏、苍术（各一钱）、木香（五分）．

又方 柴藿汤 治春末夏初伤寒．挟内伤者．宜用．此太阳少阳阳明太阴药也．

柴胡（一钱五分） 黄芩（一钱） 藿香（一钱） 甘草（三分） 半夏（一钱） 白术（一钱） 陈皮参（八分） 白茯苓（八分） 浓朴（八分） 苍术（一钱） 川芎（八分） 白芷（八分）

上作一服．姜三片．枣一枚．水二钟．煎一钟．食远热服．春初挟感寒者．加紫苏叶、防风、干葛（各八分）．

凡感寒无汗．加紫苏叶、淡豆豉（各一钱）、葱白（三根）、有汗勿加．

热甚．燥渴．加石膏（一钱五分）、知母、粳米（各一钱）、乌梅（二个）．

疟疾．加草果、青皮（各八分）、乌梅（二个），欲截．再加常山（一钱五分）、槟榔（七分）

伤食发热．胸满呕吐．加山楂、神曲、砂仁（各八分）．

伤酒发热．头痛 呕吐．加干葛、黄连、扁豆（各八分），去柴胡、春夏肚腹作痛．加白芍药、山钱）、干姜炭、薄桂（各五分）．

夏至后感寒．加石膏（一钱五分）、桂枝（三分）．

暑月远行受热．加香薷（一钱五分）、扁豆（一钱）、滑石（八分），去柴胡、白芷．

霍乱转筋．两脚冷．汗出．上吐下泻．日间感热．夜间感冷．邪气正气．两不分也．加木瓜、八分）、干姜（五分）、泽泻、青皮（各七分）．

又方 双解散 治夏月伤寒伤风通用．

防风（一钱二分） 川芎 当归 白芍 白术（一钱） 苍术（各一钱） 黄芩（七分） 石膏（一石（一钱五分） 连翘 山栀（各八分） 荆芥穗 薄荷（各六分） 桔梗（各六分）

上作一服．水二钟．姜三片．枣一枚．煎一钟．稍热服．无汗．加麻黄、淡豆豉（各一钱）、不用．

大便结燥．加大黄（三钱）、芒硝（一钱五分）．

瘟疫发散．加防风（五分）、羌活（一钱五分）、葛根、白芷（各一钱）．

其余杂症．与防风通圣散加减同．兹不备录．

又方 参苏饮 治秋月伤寒伤风通用．（方见伤风类）．

又方 五积散 治冬月伤寒宜用．此太阳阳明太阴少阴药也．若挟有内伤．或兼伤风者．

遵仲景法治．

川芎 当归 白芍药 苍术（各一钱） 半夏 陈皮 浓朴 白茯苓 枳壳（各八分） 白芷姜（炒） 薄桂（各七分） 麻黄（一钱五分或二钱无汗用．有汗去之．）

上作一服．姜五片．枣二枚．淡豆豉半合、水二钟．煎钟．食远热服．

潮热．加柴胡、黄芩（各一钱）．

头痛．加羌活（二钱）、细辛（五分）．

呕吐．加藿香（一钱）、丁香（七粒）．

胃脘痛．加木香、吴茱萸（各六分）、香附（一钱）．

食积痛．加白术（一钱）、枳实、山楂、神曲（各八分）、木香、槟榔、砂仁（各五分）．

一身尽痛如被杖．加羌活、独活（各一钱）、柴、荆、皮（八分）．

香港脚．加羌活、独活、防风、木瓜、牛膝、汉防己（各八分）．

咳嗽．加杏仁、款冬花（各八分）、五味子（五分），去姜桂．

痰嗽．加栝蒌仁、贝母、百合（各一钱），去姜桂．

嗽而声哑．加天门冬（一钱）、百药箭（八分）、乌梅（二个），去姜桂．

产后感寒．加柴胡、黄芩（各一钱）、人参（八分）．

经水感寒．加柴胡、荆芥穗、防风（各一钱）、生地、红花（各六分）．

上以上方．皆非正伤寒药．乃刘张李诸公所立．治非时伤寒．或挟内伤者．或挟食．或兼风减用．若正伤寒．仍遵仲景六经传变施治．庶无误也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤风
  • 当前页：伤寒
  • 下一页：中寒
<<< 返回本书目录
  1. 伤寒【疾病大全】
  2. 伤寒【中药主治】
  3. 伤寒《止园医话》
  4. 伤寒【方剂主治】
  5. 伤寒《证治准绳·杂病》
  6. 伤寒（附伤风）《万病回春》
  7. 伤寒《张氏医通》
  8. 伤寒（热病 阴证 阳证）《针灸资生经》
  9. 伤寒《幼幼新书》
  10. 伤寒、副伤寒《地震灾后常见病多发病中医药治疗手册》
  11. 伤寒《幼科折衷》
  12. 伤寒、副伤寒甲、乙三联菌苗使用说明书《中国生物制品规程》
  13. 伤寒《幼科释谜》
  14. 伤寒、副伤寒甲、乙三联菌苗制造及检定规程《中国生物制品规程》
  15. 伤寒《医宗金鉴》
  16. 伤寒、副伤寒甲二联菌苗使用说明书《中国生物制品规程》
  17. 伤寒《医学正传》
  18. 伤寒、副伤寒甲二联菌苗制造及检定规程《中国生物制品规程》
  19. 伤寒《医学真传》
  20. 伤寒、温病瘥后禁忌《集验方》
  21. 伤寒《医学实在易》
  22. 伤寒、温病用药大体及辟温方《集验方》
  23. 伤寒《医学入门》
  24. 伤寒案《丁甘仁医案》
  25. 伤寒《医学入门》
  26. 伤寒百合《圣济总录》
  27. 伤寒《医学集成》
  28. 伤寒百合病《冯氏锦囊秘录》
  29. 伤寒《医经原旨》
  30. 伤寒百合病方《外台秘要》
  1. 伤寒《脉症治方》
  2. 伤寒《冷庐医话》
  3. 伤寒《医宗己任编》
  4. 伤寒《伤寒六书》
  5. 伤寒《幼科释谜》
  6. 伤寒《医学实在易》
  7. 伤寒《丹溪手镜》
  8. 伤寒《医学实在易》
  9. 伤寒《时病论》
  10. 伤寒《医学实在易》
  11. 伤寒《丹溪治法心要》
  12. 伤寒《文堂集验方》
  13. 伤寒《友渔斋医话》
  14. 伤寒《推拿抉微》
  15. 伤寒《奇效简便良方》
  16. 伤寒《仁术便览》
  17. 伤寒《活幼心书》
  18. 伤寒《急救广生集》
  19. 伤寒《活幼心书》
  20. 伤寒《吴鞠通医案》
  21. 伤寒《脉因证治》
  22. 伤寒《卫生易简方》
  23. 伤寒《幼科折衷》
  24. 伤寒《明医指掌》
  25. 伤寒《幼科心法要诀》
  26. 伤寒《明医指掌》
  27. 伤寒《扁鹊心书》
  28. 伤寒《医经原旨》
  29. 伤寒《医效秘传》
  30. 伤寒《古今医案按》
  31. 伤寒《慈幼便览》


中寒_《脉症治方》_中医诊治_【岐黄之术】

中寒

中寒

  • 上一页
  • 目录
  • 相关
  • 下一页

【脉】

六脉沉微而伏．重按至骨乃见．或迟而涩．挟风则带浮．眩运不仁．兼湿则带濡．而四脉多沉细而微．四肢厥．而手足爪甲青．

【症】

集成云．中寒者．寒邪直中三阴也．非比伤寒．邪从外循经而入．以麻桂辈微表而安．寒则仓猝感受．因其腠理疏豁．一身受邪．难分经络．无热可散．温补自为寒所中．则昏不知人事．口噤失音．四肢僵直．及脐腹疼痛．此皆中寒之候

【治】

蕴要云寒中太阴．则中脘疼痛．宜理中汤．加附子．寒中少阴．则脐腹疼痛．宜五积散脉沉足冷者．四逆加吴茱萸．厥阴则小腹疼痛．宜当归四逆汤加吴茱萸．脉浓缩药．急用茱萸一合．煎浓汤灌下亦妙．大抵寒者温之．治宜姜附等药．以不治．

【方】

附子理中汤治中寒及一切寒症．随症加减用．

人参（二钱） 白术（二钱） 甘草（五分） 干姜（炮二钱） 附子（面包煨二钱）

上用水一钟半．煎至八分．食远服．

寒中太阴．根据本方．

寒中少阴．加吴茱萸（二钱）．

寒中厥阴．加当归、芍药、桂枝（各一钱五分）、吴茱萸（二钱）．

沉寒痼冷．加丁香（一钱）、官桂（一钱五分）、沉香（七分）．

心腹冷痛．加官桂、吴茱萸、白芍药、玄胡索（各一钱五分）、木香（一钱）．

胃寒咳逆．加丁香（一钱）、柿蒂（一钱五分）．

妇人血虚寒．加当归、官桂、艾叶、吴茱萸（各一钱五分）、益志（一钱）．

男妇下元冷极．久不孕育．加鹿茸、官桂、茱萸（各一钱五分）、蕲艾（一钱）、沉香（一钱）．

小儿冷泻．加肉豆蔻（一钱五分）、丁香（七分）．

脚膝冷痛．加鹿茸、牛膝、官桂（各等分）、或丸．或煎．

腰冷如冰．加鹿茸、杜仲、破故纸、肉苁蓉（各等分）、或丸亦可．

精清如水．精冷如冰．加肉苁蓉、韭子、鹿茸（各等分）、海狗肾（一具）．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒
  • 当前页：中寒
  • 下一页：温疫（大头病附）
<<< 返回本书目录
  1. 中寒《证治准绳·杂病》
  2. 中寒二（附伤寒、伤风）《丹溪心法》
  3. 中寒《证治准绳·类方》
  4. 中寒论《小儿卫生总微论方》
  5. 中寒《证治汇补》
  6. 中寒门《辨证录》
  7. 中寒《杂病广要》
  8. 中寒门《古今医统大全》
  9. 中寒《医学集成》
  10. 中寒门《石室秘录》
  11. 中寒《医学传灯》
  12. 中寒门（论一首 法十三条 律三条 比类法六十九条）《医门法律》
  13. 中寒《医碥》
  14. 中寒门方《医门法律》
  15. 中寒《医碥》
  16. 中寒色脉《医门法律》
  17. 中寒《也是山人医案》
  18. 中寒泻《儿科萃精》
  19. 中寒《续名医类案》
  20. 中寒泻《医宗金鉴》
  21. 中寒《校注医醇剩义》
  22. 中寒章《医学妙谛》
  23. 中寒《万病回春》
  24. 中寒治法《三因极一病证方论》
  25. 中寒《寿世保元》
  26. 中寒治验《卫生宝鉴》
  27. 中寒《圣济总录》
  28. 中寒中暑（附中恶）《婴童类萃》
  29. 中寒《仁术便览》
  30. 中行丸【方剂大全】
  1. 中寒《脉症治方》
  2. 中寒《仁术便览》
  3. 中寒《时病论》
  4. 中寒《急救广生集》
  5. 中寒《秘传证治要诀及类方》
  6. 中寒《明医指掌》
  7. 中寒《校注医醇剩义》
  8. 中寒《证治汇补》
  9. 中寒《也是山人医案》
  10. 中寒《古今医案按》
  11. 中寒便血《中医词典》
  12. 中寒《万病回春》
  13. 中寒病《症因脉治》
  14. 中寒《古今医鉴》
  15. 中寒二（附伤寒、伤风）《丹溪心法》
  16. 中寒《医碥》
  17. 中寒方论《仁斋直指方论（附补遗）》
  18. 中寒《医碥》
  19. 中寒论《小儿卫生总微论方》
  20. 中寒《寿世保元》
  21. 中寒门《石室秘录》
  22. 中寒《证治准绳·杂病》
  23. 中寒门（论一首 法十三条 律三条 比类法六十九条）《医门法律》
  24. 中寒《证治准绳·类方》
  25. 中寒门（七则）《辨证录》
  26. 中寒《杂病广要》
  27. 中寒门方《医门法律》
  28. 中寒《续名医类案》
  29. 中寒色脉六则《医门法律》
  30. 中寒《医学传灯》
  31. 中寒泻《中医词典》


温疫（大头病附）_《脉症治方》_中医诊治_【岐黄之术】

温疫（大头病附）
在线购买《脉症治方》正版书籍

温疫（大头病附）

  • 上一页
  • 目录
  • 相关
  • 下一页

【脉】

脉诀云．瘟病之脉．散而难名．如太阳脉浮．阳明脉长．少阳脉弦．太阴脉细．少阴脉又云．阳脉濡弱．阴脉弦紧．更遇温气．变为瘟疫．阳脉洪数．阴脉实大．更遇温热．变为瘟毒者危．凡瘟病大热脉沉涩细小足冷难治．洪大有力．或浮大者．可治．脉不浮者为传染．若左寸浮大．右寸宜补中带表而治之．

【症】

夫瘟疫之症．多由房劳太过．腠理闭泄．少阴不藏．触冒冬时杀疠之气．严寒之毒．即病者．寒毒藏于肌肤．至春变为瘟病．至夏变为热病也．又有时行不秋应凉而反热．冬应寒而反温．此非其时而有其疫也．外症头痛．壮热．

【治】

丹溪云．治法有三．有宜补．宜散．宜降．人参、白术、防风、羌活、苍术、并大黄、活石、人中黄之类主之．又吴氏云．凡尺寸脉浮者．发于太阳也．宜汗之．或有自汗身疼者．九味羌活汤主之．尺寸数者．少阳也．宜小柴胡

考瘟病．先因伤寒热未除．更感时行之气．而为瘟疫也．治与伤寒不同．盖瘟病因春时温气乃郁热自内而发于外．故宜辛平之剂以发散之．况时令已暖．不可用麻黄．如时令尚寒．少佐之亦可．凡瘟病发于三阳者多．三阴者少．若发于三阴者．必有所因也．或食寒物内伤太阴而得之．或因过欲先伤少阴而得之．治制皆与伤寒各条同．惟发表不同耳．又有大头天行病．乃湿热在高巅之上．并阳明邪热大甚．资实少阳相火而为之．视其肿势在何部．随经治之．用防风、羌活、酒芩、酒蒸、大黄、随病加减治之．不可用降药．

【方】

人参败毒散治瘟疫及大头病初感．服此药散之．

人参（一钱五分） 白术（二钱） 白茯苓（一钱） 甘草（五分） 羌活（一钱五分） 防风（一钱五分） 柴胡（一钱五分） 前胡（一钱） 黄芩（一钱） 枳壳（八分） 苍术（一钱二分） 桔梗（七分）

上作一服．用生姜三片．枣一枚．水二钟．煎一钟．热服微汗为度．

又方 三黄石膏汤 治疫症燥渴．将欲发狂者．

石膏（三钱） 黄芩 黄连 黄柏（各一钱五分） 麻黄（一钱五分寒用多暖用共之） 山栀（一钱） 热甚者加大黄（三钱）

上用水二钟．粳米一撮．煎服．连进三五服即愈．

又方 普济消毒饮子 ．治瘟疫热毒．清热解毒．大头病．头面肿．亦可服．

柴胡（一钱五分） 黄连（炒） 黄芩（炒） 玄参 生甘草 桔梗 连翘 鼠粘子 白芷 马勃 川当归（各一钱） 僵蚕（七分） 升麻（七分） 板蓝根（一钱如无以蓝叶代之或真青代亦可）

如虚．加人参（一钱五分）、大便秘．加酒蒸大黄（二钱）．

又方 辟瘟丹 凡春夏秋间预服．以免疫气传染．或初感．服此药．得小汗亦愈．

防风（去芦一两五钱） 川芎 当归 白芍药 白术 麻黄 石膏 滑石 黄芩 连翘 栀子（各一两） 桔梗 荆芥 薄荷（各八分） 玄胡粉（一两五钱） 大黄（煨二两） 鬼箭羽 马勃管仲（各一两二钱）

上为细末．腊雪水．或冰水为丸．如弹子大．每服一丸．姜葱汤下．得周身微汗即解．此药用五月五日．六月六日．或冬至腊日．焚香礼斗．至诚修合．无不应验．合时忌与妇人鸡犬孝子见之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中寒
  • 当前页：温疫（大头病附）
  • 下一页：内伤（脾胃附）
<<< 返回本书目录
  1. 温疫（大头病附）《脉症治方》
  2. 温疫初起《温疫论》
  3. 温疫《吴鞠通医案》
  4. 温疫论《叶选医衡》
  5. 温疫《古今医鉴》
  6. 温疫门（凡二十三案）《湖岳村叟医案》
  7. 温一渠内人血虚咳嗽《孙文垣医案》
  8. 温疫说《研经言》
  9. 温药下法大黄附子汤加味治疗尿毒症《名师垂教》
  10. 温疫说（补）《张聿青医案》
  11. 温阳消散汤【方剂大全】
  12. 温疫由来《四圣悬枢》
  13. 温阳通脉汤【方剂大全】
  14. 温疫总论《研经言》
  15. 温阳通痹汤【方剂大全】
  16. 温脏丸【方剂大全】
  17. 温阳散风汤【方剂大全】
  18. 温燥法-验方妙用《重订广温热论》
  19. 温阳救逆《章次公医案》中附子的应用
  20. 温针《古今医统大全》
  21. 温阳降浊汤【方剂大全】
  22. 温针《针灸聚英》
  23. 温巽桥子妇滞下《孙文垣医案》
  24. 温疹《医学衷中参西录》
  25. 温巽桥二令媳产后胁胀痛白带如脓《孙文垣医案》
  26. 温疹兼喉痧《医学衷中参西录》
  27. 温血《本草求真》
  28. 温证论治《吴医汇讲》
  29. 温性《珍珠囊补遗药性赋》
  30. 温症论治《类证治裁》
  1. 温疫（大头病附）《脉症治方》
  2. 温疫《友渔斋医话》
  3. 温疫初起《温疫论》
  4. 温疫《吴鞠通医案》
  5. 温疫发斑《中医词典》
  6. 温疫《医学摘粹》
  7. 温疫论《叶选医衡》
  8. 温疫《古今医鉴》
  9. 温疫说《研经言》
  10. 温疫《中医名词词典》
  11. 温疫说（补）《张聿青医案》
  12. 温一渠内人血虚咳嗽《孙文垣医案》
  13. 温疫续法《医学纲目》
  14. 温液汤《三因极一病证方论》
  15. 温疫由来《四圣悬枢》
  16. 温药下法大黄附子汤加味治疗尿毒症《名师垂教》
  17. 温疫总论《研经言》
  18. 温养口诀《女丹合编选注》
  19. 温淫《中医词典》
  20. 温养《中医词典》
  21. 温隐居求嗣保生篇方论《妇人大全良方》
  22. 温阳利湿（化气利水）《中医名词词典》
  23. 温隐居泽兰汤《妇人大全良方》
  24. 温阳利湿《中医词典》
  25. 温燥《中医名词词典》
  26. 温阳救逆《章次公医案》中附子的应用
  27. 温燥《中医词典》
  28. 温阳《中医词典》
  29. 温燥法《重订广温热论》
  30. 温巽桥子妇滞下《孙文垣医案》
  31. 温者清之《中医词典》


内伤（脾胃附）_《脉症治方》_中医诊治_【岐黄之术】

内伤（脾胃附）
在线购买《脉症治方》正版书籍

内伤（脾胃附）

  • 上一页
  • 目录
  • 相关
  • 下一页

【脉】

脉大而无力为内伤．气口脉大于人迎二倍．或三倍．其急大而数．重按无力．为劳后内伤．右关脉弦滑而沉．或弦大而数．或浮滑而疾者．为饮食内伤也．右关弱甚．或隐而不见者．为脾胃虚损也．左关脉缓．右关脉弦者．为肝木乘脾土也．右关脉数．为胃热．弦滑为胃寒．脉结为思伤脾也．

【症】

谨按东垣论．人迎脉大于气口为外伤．气口脉大于人迎为内伤．外伤则寒热齐作而无间．内伤则寒热间作而不齐．外伤恶寒．虽近烈火不能除．内伤恶寒．得就温暖则解．外伤恶风．乃不禁一切风寒．内伤恶风．惟恶些小贼风．外伤症显在鼻．故鼻气不利而壅盛有力．内伤症显在口．故口不知味．而腹中不和．外伤则邪气有余．故发言壮厉．且先轻而后重．内伤则元气不足．出言懒怯．且先重而后轻．外伤手背热．手心不热．内伤则手心热．手背不热．东垣辨法．大略如此．有内伤而无外感．有外感而无内伤．以此辨之．则判然矣．又王节斋云．东垣以饮食劳倦伤．为内伤不足之病．谓因伤饥失饱．伤损脾胃所致．盖人之所藉以生者脾胃为本．必赖饮食滋养．若调养失宜．劳后过伤．失其所养．则脾胃气虚．不能升达．降下阴分而为内热．非有饮食停蓄者也．故用补中益气等药．若饮食停积不化．郁发为热．乃是不足之中．继之有余．此为饮食所伤．宜消导之．又或先因饮食而后犯于房劳．或先因劳役而后犯于饮食．此皆不足之中．兼之有余．须于数者之间．审察明白也．

【治】

丹溪云世之病此者为多．但有挟痰者．有挟外感者．有热郁于内而发者．有饮食所伤者．皆以补元气为主．看所挟而兼用药．挟痰者．补中益气．加半夏．以姜汁竹沥传送．挟外感者．补中益气．加发散．如防风 羌活 白芷之类．挟食者．补中益气．加消导．如山楂 枳实之类．气虚热甚者．少加附子．以行参 之功．又卢氏云．若内伤外感兼病而相合者．则其脉症必并见而难辨．尤宜细密求之．若显内症多者．则是内伤重而外感轻．宜以补养为先．而发散次之．若显外症多者．则外感重而内伤轻．宜以发散为急．而补养次之．此东垣未之及也．因并赘于此．用者详之．

【方】

补中益气汤 治劳役所伤．时作虚热．四肢无力．怠惰嗜卧．

人参（去芦一钱五分） 黄 （一钱五分蜜炙） 甘草（五分） 陈皮（八分） 当归（一钱二分）白术（一钱二分） 升麻（四分） 柴胡（五分）

上作一服．姜一片．枣一枚．水二钟．煎八分．食远服．

气血虚甚者．加熟附子（一钱五分）、以竹参 之功（阳旺则生阴也）．

挟外感．加防风、羌活（各一钱五分）、干葛、白芷、川芎（各八分）、倍柴胡．

挟痰者．加半夏（一钱五分）、茯苓（一钱）、姜汁（半盏）、竹沥（一盏）．

兼郁热者．加川芎、山栀、香附（各等分）．

腹中痛者．加白芍药（一钱二分）、官桂（六分）．

腹中恶寒冷痛者．加桂心（五分）．

腹中恶热喜寒而痛者．加白芍药（一钱二分）、黄芩（八分）．

夏月腹痛．不恶热．加炒黑干姜（七分）、藿香（一钱）、薄、桂（三分）．

天时热腹痛者．加白芍药、山栀（各一钱）、桂（三分）．

天时寒腹痛．加半夏（一钱）、益智仁（八分）、干姜（五分）、桂（三分）．

头痛．加蔓荆子、川芎（各八分）、细辛（五分）．

顶脑痛．加 本（七分）、诸头痛．并用此四味足矣．

脐下痛甚者．加熟地黄（一钱）、其痛立止．如不止者．乃大寒也．更加桂心（五分）．

咽干．加葛根（七分）、麦门冬（一钱）．

心下刺痛．加香附（一钱）、当归（倍用）．

精神短少．加麦门冬（一钱五分）、五味子（七分）、夏月亦加．救天暑伤庚金．

有痰．嗽．加贝母、杏仁、栝蒌仁、款冬花（各一钱），去参 ．虚者勿去．

咳嗽．春．加款冬花、佛耳草（各一钱）、川芎（五分）、夏．加麦门冬（一钱五分）、五味子、（五分或七分）、秋冬．加连节、麻黄（一钱）、久嗽肺中伏火．去人参、黄 ，加石膏（一钱五分）、黄芩（一钱）、食不下．乃胸中有寒．或气涩滞．加青皮（七分）、木香（五分）、陈皮（一钱）、冬月．更加草豆蔻、益志（各五分）、夏月．更加姜炒芩连（各七分）、秋月．更加槟榔、砂仁（各五分）、春月．更加川芎、藿香（各七分）．

心下痞满．加枳实、黄连（各八分）、白芍药（一钱）、桂（二分）．

腹胀．加枳实（八分）、木香、砂仁（各五分）、浓朴（七分）、秋月．加干姜、肉桂（各五分），去甘草．

胁痛．或急缩．春月．乃肝木盛以致生火．加青皮、枳壳（各一钱）、倍柴胡、余月．加山栀、苍术、香附、贝母（各一钱）、青皮、枳壳、黑干姜（各五分）．

大便秘．加当归（一钱五分）、桃仁（一钱）、大黄（煨二钱）．

脚软乏力．或痛．加黄柏、防己（各一钱）、桂（三分）．

时时发热．乃下元阴火蒸发也．加生地黄（一钱）、黄柏（八分）

大便虚坐．或了而不了．腹中迫急．气虚血涩也．加木香、槟榔（各五分）、倍用当归．

身热沉重．虽小便多．亦加茯苓、泽泻（各七分）、黄柏（五分）、苍术（一钱）．

脾胃不和．加茯苓、半夏（各八分）、砂仁、扁豆（各六分）、生姜（三片）．

注夏．加白芍药、茯苓、黄柏（各八分）、浓朴、苍术（各一钱），去柴胡 升麻．

痰厥头痛．此太阴脾经所作也．加半夏、石膏（各一钱五分）、川芎（八分）、姜汁（二匙）、葱汁（二匙）．

若挟外感．重以本方．加本经发散之药治之．如见太阳症．加羌活、 本、桂枝（各等分）、如见阳明症．加葛根（一钱）、倍升麻、如见少阳症，加黄芩、半夏（各一钱）、川芎（八分）、倍加柴胡（一钱）、如见大阴症．加枳实、浓朴（各一钱）、如见少阴症．加栝蒌根（一钱）、生甘草（五分）、如见厥阴症．加川芎（一钱）、若变症发痰．加玄参、干葛（各一钱）、倍升麻．

思虑伤心脾．神气不安．夜卧不眠．加茯神（八分）、远志（六分）、麦门冬、酸枣仁（各一钱）、辰砂（七分为末临服投入）、圆眼（五个）、自汗．加桂枝（七分）、浮麦（一撮）．

盗汗．加知母、麦门冬、麻黄根（各一钱）．

骨蒸劳热．日久虚损．加牡丹皮、地骨皮、黄柏、知母、熟地黄（各八分）、倍柴胡，去升麻、久患冷泻冷痢．或元气下脱者．加干姜（炒黑五分）、熟附（八分）、肉果（一钱）、如身有疼痛．及身肿或风湿相搏．一身尽痛者．加羌活、防风、 本（各一钱）、升麻、苍术（各八分）、勿用五苓散、所以然者．盖风药已能胜湿．故别作一服与之．如病去勿再服．盖风药能损人元气故也．

如心下痞脉迟．缓加半夏黄连、枳实（各八分）．

如脉弦．四肢满闭．便难．而心下痞．加柴胡、黄连（各八分）、青皮（五分）．

心下痞而呕逆．加生姜、二片、黄连、陈皮（八分）、冬月．加藿香、丁香（七分）．

心下痞．腹中气上逆者．是卫脉逆也．加黄柏（五分）、黄连（五分）．

中脘当心痛．加草豆蔻仁（冬一钱夏五分）．

多吐白沫．胃口上停寒也．加益智仁（八分）．

如救胸水泻伏火．加白芍药（一钱）、黄连（五分）、秋冬不用．

男妇发热．或扪之而肌表热者．此表症也．只服本方二三服．得微汗则凉矣．

又方 香砂养胃汤 ．治饮食所伤．脾胃不和．四肢困倦．发热．

人参（一钱） 白术（一钱五分） 茯苓（八分） 陈皮（八分） 半夏（八分） 甘草（三分） 浓朴（八分） 苍术（八分） 藿香（八分） 砂仁（七分） 枳壳（八分） 桔梗（七分）

上作一服．姜二片．枣一枚．水一钟半．煎八分．食远服．伤酒．头痛．呕吐．加黄连、扁豆、川芎（各八分）、葛根（一钱二分）．

伤肉食．加草果、枳实、山楂、麦芽（各八分）、砂仁（五分）．

伤豆粉面食辛辣湿热之物．加黄连、连翘、山楂、麦芽（各八分）、神曲（八分）、砂仁（六伤生冷西瓜乳酪寒湿之物．加川乌、防风（各五分）、砂仁、白豆蔻仁（各七分）、丁香（四分）、干姜（五分）、山楂（一钱）．

饮食间着恼闷不快．加香附（一钱）、木香、青皮、槟榔（各五分）．

湿痞满闷．加泽泻、萝卜子（各八分）．

病后多食心烦．加山栀（一钱）、黄连、枳实（各五分）．

食积作痛或痞积气块．加三棱、莪术（各八分）、枳实、官桂、白芍药、香附（各一钱）、木香、槟榔（各五分）．

翻胃．吐后作痛．加半夏曲、大腹皮、木香、干姜（二味减半）、扁豆、茱萸、炒过黄连（各一钱）、青皮（五分）．

又方 平胃散 去湿．强脾健胃．

浓朴（一钱） 苍术（一钱五分） 陈皮（一钱） 甘草（五分）

上作一服．姜一片．红枣一枚．水一钟半．煎八分．食远服．

湿伤脾胃．或久泻久痢．胃弱者．加人参、白术（各一钱五分）、白茯苓（一钱）．

四时泄泻．加茯苓（一钱）、泽泻、诃子肉果（各八分）、冬月加干姜（五分）．

四时赤白痢疾．加木香、槟榔（各七分）、黄连、枳壳、肉果（各八分）、四时疟疾．加白术、人参、半夏、柴胡、黄芩（各一钱）、槟榔、草果、青皮、乌药（各八分）、乌梅（三个）、欲截．再加恒山（一钱二分）．

风痰加南星、半夏（各一钱）、荆芥、细辛（各七分）．

头风．或旋运．加半夏、天麻（各一钱）、白芷、 本（各八分）．

冷泪．及眼上风热．加木贼、荆芥、甘菊花（各等分）．

小便赤涩．加赤茯苓、荆芥、山栀、木通（各等分）．

气块．或痞．加白术（一钱五分）、枳实、二棱、莪术（各一钱）．

水气肿满．加桑白皮、大腹皮、茯苓、木通（各等分）．

冷热气痛．加茴香、木香（各八分）、山栀、香附（各一钱）、干姜（炒黑）、桂（各五分）．

肠风下血．加黄芩、枳壳、川续断、荆芥穗（各等分）．

素有痰涎．加半夏、茯苓（各一钱）．

腰痛．加杜仲、八角茴香（各一钱）．

膝痹．加菟丝子、羌活、桑寄生（各一钱）．

酒伤脾胃．加藿香、砂仁（各七分）、扁豆、黄连、半夏（各八分）、干葛（一钱）．

伤食．加豆蔻仁、砂仁、枳实、山楂（各八分）、白术（一钱）．

遇久雨水湿．加白术、茯苓、泽泻（各八分）、桂（四分）．

胃寒．加干姜、肉桂（各六分）、丁香（三分）．

湿伤脾胃．困弱不思饮食．加黄 、人参、白术（各一钱）．

伤寒时疫头痛．加防风、羌活、川芎（各一钱）、葱汁（一盏）、藿香、半夏（各八分）．

浑身拘急．有热．加地骨皮、麦门冬（各一钱）．

心下痞满不快．加木香（七分）、枳实（一钱），去甘草．

咳嗽．饮食减少．加黄 、白术、归身（各一钱）．

脉缓病急．怠惰嗜卧．四肢不收．或大便泄泻．此湿胜也．加人参、白术、黄 （各一钱）、升麻（三分）、防风（五分）．

男妇脾胃不和．心腹胁肋胀满刺痛．口苦无味．胸满气短．呕哑吞酸．面黄体重．怠惰嗜卧．骨节烦疼．自利．完谷不化．易饱易饥．霍乱．五噎八痞．反胃膈气．加白术、半夏曲、黄连、吴茱萸（炒过各一钱五分）、木香（五分）、砂仁（五分）．

妇人腹痛．加木香（一钱五分）、乌药、当归、白芍药（各一钱）、官桂（五分）．

赤白带下．加川归、黄柏、黄 、白术、白茯苓（各一钱）．

小儿呕吐 泄泻．面黄肌弱．加山楂、白术（各一钱五分）为末．米汤调下．每服二钱．

小儿吐逆频并．手足心热．不进乳食．加半夏曲、神曲、白术（各一钱五分）、山楂（二钱）为末．每一钱．枣汤调下．

又方 参苓白术散 和中．健脾．消食．

人参（去芦一两五钱） 白术（炒二两） 砂仁（炒一两） 甘草（炙五钱） 白扁豆（炒一两） 山药（一两五钱） 薏苡仁（炒一两五钱） 桔梗（炒一两） 白茯苓（去皮一两五钱） 莲子（去心一两五钱）

上为末．每服二三钱．食远清米汤调下．或蜜丸亦可．本方一斤．加山楂末半斤．名二妙调脾散．治大人小儿食积伤脾．泻痢．膨胀．呕吐．脾胃不和等症．有效．（此芜湖夏小儿家传方）

血不和．加当归（一两五钱）、香附（一两）．

气不和．加陈皮（一两）、木香（五钱）

脾胃不快．呕吐．加藿香、半夏曲（各一两）．

胃寒．加干姜（一两）、内桂（五钱）、丁香（三钱）

泻后调理脾胃．加浓朴、苍术、陈皮（各一两）．

病后调理脾胃．加黄连、吴萸（炒一两）、木香（五钱）、石莲肉（一两）．

疟后调理脾胃．加陈皮、白芍药（各一两）、青皮（五钱）．

产后调理脾胃．加炒黑干姜（七钱）、当归、香附（各一两）．

膈症．脾胃虚损．加牛胎（一具为末）芦柴根捣汁、打淮安口子末糊为丸、红枣汤下、鲁试有效．

又方 枳术丸 一运一动．一补一消．乃理脾之圣药也．

白术（四两陈土炒过去土不用）、枳实（去穣麸炒二两）．

上为末．荷叶包老米饭煨熟．捣烂为丸．如梧桐子大．每服八十丸．食远清米汤送下．

有痰在膈上．满闷不快．加陈皮（去白一两）、半夏（姜制二两）、名橘半枳术丸．

破滞气．消积．开胃．进饮食．加木香（一两五分）、名木香枳术丸．

饮食太过．或食间着恼．以致心腹满闷不快．加香附（一两童便进炒）、神曲、苍术、山栀、抚芎（各一两五钱）、木香（五钱）、名越鞠枳术丸．

伤肉食湿面辛辣味浓之物．加黄连、大黄、黄芩（三味俱酒蒸妙）、山楂、神曲、陈皮（各二两）、木香（一两），名三黄枳术丸．

伤生冷并冷物．加苍术、半夏、陈皮（各二两）、草豆蔻、砂仁（各一两）、木香（五钱）、丁香（三钱）．

若元气素弱．食饮难化．食已即腹内不和．疼痛泄泻．此胃虚有寒也．加人参、白芍药、陈皮、山楂、神曲（各二两）、木香、砂仁（各一两）．

素有痰火．胸膈郁塞．或吞酸吐酸．呕吐嘈杂．或酒积．或泄泻结痛．此皆湿热也．加木香（各五钱）、黄连（吴萸炒）、白芍药、陈皮（各二两）、生甘草（五钱）、夏．加石膏冬．加干姜（七钱炒）．

有食积痞块．坚硬在腹内者．加山楂（二两）、黄连、浓朴、莪术．阿魏．昆布．（各一两）、木香（五钱）、槟榔（八分）．

痞积气块在腹胁者．加黄连（吴萸炒一两五钱）、木香（一两）、莪术、阿魏（各一两五钱）、瓦龙子（ 一两）、鳖甲（一两）．

勉强多食．致心腹痞闷不快．加山楂、神曲、陈皮（各一两五钱）、浓朴、砂仁（各一两）

湿热痞闷．加茯苓、泽泻、连翘、萝卜子（炒各一两五钱）．

心口胃脘痛．加干姜、砂仁（各一两）、丁香（四钱）．

素有痰火人．加半夏、橘红（各一两五钱）、白茯苓、黄芩、黄连（各一两）．

若胸膈不利．服辛香燥药．以致上焦受伤．胃脘干燥．而呕噎膈等症作矣．加黄连（吴萸炒）、山栀（姜汁炒）、白芍药、当归（各一两五钱）、石膏、桔梗（各一两）、生甘草（五钱）．明粉（各一两）、生甘草（五钱）．

若能食好食．但食后反饱难化．此胃旺脾阴虚也．加白芍药（酒炒二两）、人参、黄连、香附（各一两五钱）、石膏（一两）、生甘草、木香（各五钱）桃仁（去皮尖另研各七钱）、升麻、甘草（各五钱）、此老人常服之药也．

泻痢后虚膨．加人参、白茯苓、陈皮（各一两五钱）、木香（五钱）．

小儿泻痢不止．加山楂（二两）、诃子肉果、黄连（烧酒浸炒各一两）、木香（五钱）．

小儿疳积．加胡黄连、使君肉、山楂（各二两）、芜荑（一两）．

小儿久疟．左胁有块．加山楂．鳖甲（各二两）、青皮、白芥子（各一两）．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温疫（大头病附）
  • 当前页：内伤（脾胃附）
  • 下一页：伤暑（附暑风）
<<< 返回本书目录
  1. 内伤（脾胃附）《脉症治方》
  2. 内伤奔豚《圆运动的古中医学》
  3. 内伤《周慎斋遗书》
  4. 内伤辨（新纂）《医学入门》
  5. 内伤《杂病治例》
  6. 内伤病因《中医基础理论》
  7. 内伤《医学正传》
  8. 内伤大要论《医原》
  9. 内伤《医学入门》
  10. 内伤的舌胎《圆运动的古中医学》
  11. 内伤《续名医类案》
  12. 内伤发热《明医杂着》
  13. 内伤《续名医类案》
  14. 内伤发热《中医内科学》
  15. 内伤《万病回春》
  16. 内伤肺痈肺痿上气《圆运动的古中医学》
  17. 内伤《推求师意》
  18. 内伤趺蹶手指臂肿转筋狐疝蛔虫《圆运动的古中医学》
  19. 内伤《寿世保元》
  20. 内伤腹满寒疝宿食《圆运动的古中医学》
  21. 内伤《儒门事亲》
  22. 内伤饥饱劳倦总方《医学入门》
  23. 内伤《仁术便览》
  24. 内伤夹暑《温热暑疫全书》
  25. 内伤《明医指掌》
  26. 内伤兼痧《痧胀玉衡》
  27. 内伤《金匮钩玄》
  28. 内伤解《景景医话》
  29. 内伤《古今医鉴》
  30. 内伤咳嗽《儿科要略》
  1. 内伤（脾胃附）《脉症治方》
  2. 内伤（饥饱劳役饮食积聚）《医学入门》
  3. 内伤（通用古方诗括）《医学入门》
  4. 内伤《金匮钩玄》
  5. 内伤半身不遂《中医词典》
  6. 内伤《扁鹊心书》
  7. 内伤半身不遂《中医词典》
  8. 内伤《丹溪治法心要》
  9. 内伤半身不遂《症因脉治》
  10. 内伤《周慎斋遗书》
  11. 内伤便结《症因脉治》
  12. 内伤《丹溪心法》
  13. 内伤辨（新纂）《医学入门》
  14. 内伤《明医指掌》
  15. 内伤病因《中医基础理论》
  16. 内伤《儒门事亲》
  17. 内伤不得卧《中医词典》
  18. 内伤《万病回春》
  19. 内伤不得卧《中医词典》
  20. 内伤《古今医鉴》
  21. 内伤齿痛《症因脉治》
  22. 内伤《医学正传》
  23. 内伤喘逆《中医词典》
  24. 内伤《寿世保元》
  25. 内伤喘逆《中医词典》
  26. 内伤《医学入门》
  27. 内伤大要论《医原》
  28. 内伤《续名医类案》
  29. 内伤的舌胎《圆运动的古中医学》
  30. 内伤《续名医类案》
  31. 内伤短气《中医词典》


伤暑（附暑风）_《脉症治方》_中医诊治_【岐黄之术】

伤暑（附暑风）
在线购买《脉症治方》正版书籍

伤暑（附暑风）

  • 上一页
  • 目录
  • 相关
  • 下一页

【脉】

脉诀云∶脉虚身热．得之伤暑．脉浮自汗．或浮大而散．或洪而大．或弦细芤迟而隐．伏而弱．或虚迟无力中．得洪缓．皆曰暑病也．或浮而虚者．暑风也．

【症】

戴氏云∶暑乃夏令炎暑也．有冒．有伤．有中．三者有轻重之分．或腹痛 泄泻水者．胃与大肠受之．作呕者．胃口有痰．此二者冒暑也．宜黄连、退暑热．香薷、消蓄水．或身热头疼．燥乱不宁．或身如针刺者．为伤暑．此为热伤血分也．宜人参白虎汤．加黄芩、柴胡、或咳嗽．发热发寒．盗汗不止．脉数者．热在肺经．乃火乘金也．此为中暑．宜清肺黄连 香薷饮．清暑益气汤之类．急治则可．少迟则难治矣．暑风．乃相火行令也．感之自口鼻而入．伤心包络之经．故卒倒不省人事也．其脉虚浮．外症头疼口干．面垢自汗．倦怠少气．或背寒恶热．名曰暑风也．

【治】

按洁古云动而得之．乃辛苦之人．动而火胜．热伤气也．脉洪而大．宜人参白虎汤主之．静而得之．乃安乐之人．静而湿胜．火伤金位．脉沉而实．宜大顺散．或苍术白虎汤主之．有阴胜阳者．宜清暑益气汤．大抵暑症．只宜黄连 香薷饮．清暑益气汤．五苓散白虎汤等药．挟痰．加半夏、虚．加参 之类．暑风．有挟火挟痰者．二陈汤．加黄连主之．实者．可用吐法．昏迷不省人事者．先以苏合香丸．次以黄连 香薷饮．加羌活、或用双解散．加香薷、尤妙．

【方】

黄连 香薷饮 治暑症．自汗．烦渴而噪．

香薷（三钱） 浓朴（姜制） 扁豆（姜炒各二钱） 黄连（一钱五分）

上作一服．用水二钟．煎一钟．井水沉冷服．

远行受热者．加人参、石膏、滑石（各等分）、甘草（五分）、此动而得之．

噪渴引饮．自汗．脉沉．加人参（一钱五分）、麦门（二钱）、五味（一钱）、此静而得之．

虚烦身热．自汗．清暑益气汤．

伤暑挟痰．加半夏、南星（各一钱）、姜汁竹沥传送．

呕吐．加干姜（五分）、藿香、半夏、陈皮（各一钱）．

挟泻．加五苓散（五钱）

暑风．加防风、羌活（各一钱）、有痰壅盛．再加半夏、陈皮（各八分）．

又方 清暑益气汤 养脾．清肺．补中．行湿．夏秋治暑通用．

黄 人参 白术（各一钱五分） 当归 苍术 陈皮 麦冬（各一钱） 神曲 泽泻 黄柏（各七分） 青皮 甘草 升麻 干葛（各五分） 五味（十二粒）

上用姜一片．枣一枚．煎．食远稍热服．

暑泻．加浓朴、扁豆（各一钱），去当归、麦门冬．

暑痢．加黄芩、黄连、槟榔、枳壳（各八分）、木香（六分）、乌梅（二个）．

暑疟．加柴胡、黄芩（各一钱）、川芎、草果（各八分）、倍用青皮．

暑渴．加石膏（二钱）、知母、粳米（各一钱五分）．

伏暑之时．头痛．身热．脚软．精神短少．四肢无力．不思饮食．怠惰嗜卧．俗呼为注夏．

加白芍药、半夏（各一钱）、川芎（七分），去泽泻、青皮．

暑风．加防风、羌活、荆芥穗、香薷（各一钱），去泽泻、青皮、黄柏．

中暑．脉微迟．或隐伏．渴而下利．四肢厥冷．不省人事．

本方加熟附（一钱）、以行参 之功．达于四肢．而自温矣．勿作寒治．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内伤（脾胃附）
  • 当前页：伤暑（附暑风）
  • 下一页：霍乱
<<< 返回本书目录
  1. 伤暑（附暑风）《脉症治方》
  2. 伤暑（霍乱、搅肠痧《医学心悟》
  3. 伤暑《证治准绳·杂病》
  4. 伤暑部《本草易读》
  5. 伤暑《证治准绳·类方》
  6. 伤暑发热《明医杂着》
  7. 伤暑《幼幼新书》
  8. 伤暑复感风寒《儿科萃精》
  9. 伤暑《医宗金鉴》
  10. 伤暑脉证并治《伤寒杂病论》
  11. 伤暑《医学从众录》
  12. 伤暑脉证论《叶选医衡》
  13. 伤暑《医碥》
  14. 伤暑门《奇方类编》
  15. 伤暑《医碥》
  16. 伤暑门《幼科切要》
  17. 伤暑《续名医类案》
  18. 伤暑条辨二十六条《六因条辨》
  19. 伤暑《推拿抉微》
  20. 伤暑叙论《三因极一病证方论》
  21. 伤暑《伤寒六书》
  22. 伤暑证治《三因极一病证方论》
  23. 伤暑《秘传证治要诀及类方》
  24. 伤暑证治《幼幼集成》
  25. 伤暑《脉因证治》
  26. 伤水疮《外科启玄》
  27. 伤暑《笔花医镜》
  28. 伤损出血《医宗金鉴》
  29. 伤手疮《外科启玄》
  30. 伤损脉法《立斋外科发挥》
  1. 伤暑（附暑风）《脉症治方》
  2. 伤暑《慈幼便览》
  3. 伤暑（霍乱、搅肠痧《医学心悟》
  4. 伤暑《笔花医镜》
  5. 伤暑部《本草易读》
  6. 伤暑《幼科心法要诀》
  7. 伤暑出丹《奇效简便良方》
  8. 伤暑《脉因证治》
  9. 伤暑发热《明医杂着》
  10. 伤暑《医学从众录》
  11. 伤暑复感风寒《儿科萃精》
  12. 伤暑《校注医醇剩义》
  13. 伤暑腹痛《中医词典》
  14. 伤暑《秘传证治要诀及类方》
  15. 伤暑霍乱《中医词典》
  16. 伤暑《时病论》
  17. 伤暑咳嗽《中医词典》
  18. 伤暑《伤寒六书》
  19. 伤暑咳嗽《症因脉治》
  20. 伤暑《推拿抉微》
  21. 伤暑脉证并治《伤寒杂病论》
  22. 伤暑《明医指掌》
  23. 伤暑脉证论《叶选医衡》
  24. 伤暑《医碥》
  25. 伤暑门《幼科切要》
  26. 伤暑《医碥》
  27. 伤暑条辨二十六条《六因条辨》
  28. 伤暑《证治准绳·杂病》
  29. 伤暑头痛《中医词典》
  30. 伤暑《证治准绳·类方》
  31. 伤暑叙论《三因极一病证方论》


霍乱_《脉症治方》_中医诊治_【岐黄之术】

霍乱

霍乱

  • 上一页
  • 目录
  • 相关
  • 下一页

【脉】

六脉隐伏．右关弦滑．浮洪者可治．微而迟．气少不语者难治．两关弦缓者．乃木克土也．不急治而则死．

【症】

陈无择云∶霍乱者．心腹卒痛．呕吐下利．增寒壮热．头痛 眩晕．先心痛．则先吐．先腹痛．则先痢．心腹俱痛．吐痢俱作．甚则转筋入腹遂毙矣．盖此症乃阴阳反戾．清浊相干．阳气暴升．阴气顿绝．治之则宜温暖．切禁寒凉．转筋以阳明养宗筋．属胃与大肠．今暴吐下．津液顿亡．外感四气．内伤七情．饮食甜腻．攻闭诸脉．枯削宗筋．失养必致挛缩．甚则舌卷卵缩者．难治也．又有干霍乱者．忽然心腹胀满．绞刺疼痛．蛊毒烦冤．欲吐不吐．欲利不利．顷刻便至闷绝．最难治．死在须臾．以其升降不通故也．惟吐法最良．或下之亦妙．吐下后．以二陈加参术调之．

【治】

霍乱．乃阳明症．宜和中平胃为主．治以生姜理中汤最妙．吐利转筋．胁下痛．脉弦者．木克土也．平胃散．加木瓜主之．吐利转筋．腹中痛．体重．脉沉而细者．四君加白芍药干姜主之．四肢厥冷．脉微者．附子理中汤主之．身热烦渴者．钱氏白术散．转筋者．男子宜以手挽其阴．女子以手牵其乳．此千金妙法也．大抵此症急无药．惟陈氏吐法最佳．后随症调理．

【方】

六和汤 治伏暑霍乱．

人参 白术 半夏 杏仁（各八分） 甘草（四分） 砂仁（六分） 藿香 木瓜 茯苓 扁豆 浓朴（各一钱） 香茹（一钱五分）

上作一服．用生姜三片．枣一枚．水一钟半．煎八分．不拘时服．

不渴．腹痛．吐利．加干姜（七分）．

渴而腹痛．吐利．加干葛（八分）、泽泻、滑石（各七分）、麦门冬（八分）、五味（五分）．

转筋．加酒当归、酒红花（各七分）、黄芩（八分）．

四肢厥冷．脉微者．加干姜、附子（各一钱）．

又方 三因吐法 用治霍乱．并干霍乱．急无药者．此法极妙．用极咸盐汤二升．热饮一升．刺口探令吐宿食尽．不吐更服．吐讫仍服．三吐乃止．此法胜于他法远矣．世俗鄙而不用．坐视其死．哀哉．吐后以二陈汤．加参术调理．万无一失．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤暑（附暑风）
  • 当前页：霍乱
  • 下一页：泄泻
<<< 返回本书目录
  1. 霍乱【疾病大全】
  2. 霍乱【中药主治】
  3. 霍乱《证治准绳·杂病》
  4. 霍乱【方剂主治】
  5. 霍乱《证治准绳·女科》
  6. 霍乱（干霍乱、吐利）《张氏医通》
  7. 霍乱《证治准绳·女科》
  8. 霍乱（新法）《伤寒指掌》
  9. 霍乱《证治准绳·女科》
  10. 霍乱案《丁甘仁医案》
  11. 霍乱《证治准绳·类方》
  12. 霍乱暴脱证《医学衷中参西录》
  13. 霍乱《证治汇补》
  14. 霍乱病源论《外台秘要》
  15. 霍乱《针灸素难要旨》
  16. 霍乱病诸候《巢氏病源补养宣导法》
  17. 霍乱《张聿青医案》
  18. 霍乱病诸候（凡二十四论）《诸病源候论》
  19. 霍乱《杂病治例》
  20. 霍乱病状《千金翼方》
  21. 霍乱《杂病广要》
  22. 霍乱不止及洞下泄痢方《外台秘要》
  23. 霍乱《圆运动的古中医学》
  24. 霍乱部《本草易读》
  25. 霍乱《幼幼新书》
  26. 霍乱部《神应经》
  27. 霍乱《幼幼集成》
  28. 霍乱大小总论合参（附恶心）《冯氏锦囊秘录》
  29. 霍乱《医学正传》
  30. 霍乱二十六条《仲景伤寒补亡论》
  1. 霍乱《脉症治方》
  2. 霍乱《伤寒六书》
  3. 霍乱《医宗己任编》
  4. 霍乱《回春录》
  5. 霍乱《丹溪手镜》
  6. 霍乱《竹林女科证治》
  7. 霍乱《丹溪手镜》
  8. 霍乱《推拿抉微》
  9. 霍乱《时病论》
  10. 霍乱《仁术便览》
  11. 霍乱《丹溪治法心要》
  12. 霍乱《急救广生集》
  13. 霍乱《友渔斋医话》
  14. 霍乱《丹溪心法》
  15. 霍乱《脉因证治》
  16. 霍乱《医学摘粹》
  17. 霍乱《扁鹊心书》
  18. 霍乱《医学摘粹》
  19. 霍乱《针灸素难要旨》
  20. 霍乱《卫生易简方》
  21. 霍乱《温热暑疫全书》
  22. 霍乱《证治汇补》
  23. 霍乱《医效秘传》
  24. 霍乱《幼幼集成》
  25. 霍乱《伤寒明理论》
  26. 霍乱《古今医案按》
  27. 霍乱《慈幼便览》
  28. 霍乱《顾松园医镜》
  29. 霍乱《也是山人医案》
  30. 霍乱《万病回春》
  31. 霍乱《急救良方》


泄泻_《脉症治方》_中医诊治_【岐黄之术】

泄泻

泄泻

  • 上一页
  • 目录
  • 相关
  • 下一页

【脉】

右关脉弦大．或弦濡而滑．为泄泻．脉数疾为热．沉细为寒．弦而迟者气泄．心脉止者惊泄．诀云．下利微小即为生．脉大浮洪无瘥日．

【症】

经曰∶春伤于风．夏生飧泄．又曰∶湿多成五泄．戴氏云∶有飧泄者．谓水谷不化而完出．湿兼风也．溏泄者．渐下污积粘垢．湿兼热也． 泄者．利下澄澈清冷．小便清白．湿兼寒也．濡泄者．体重软弱．泄下多水．湿自甚也．滑泄者．久下不能禁．因湿胜气脱也．若此有寒热虚实之不同．其可执一而治之乎．

【治】

按戴氏云∶泻水腹不痛者．湿也．宜四苓散．加二术．饮食入胃不住．完谷不化者．气虚也．四君子汤．加白芍药、升麻、腹痛．泻水．肠鸣．痛一阵泻一阵者．火也．四苓散．加芩、连、木通、或泻或不泻．或多或少者．痰也．二陈加苍白术、海石、青黛、黄芩、神曲、或用吐法．腹痛甚而泻．泻后痛减者．食积也．轻者．保和丸．重者白术、枳实、山楂、神曲大黄、消而下之．后用参苓平胃散调之．大抵治泻通用胃苓汤．随症加减．

【方】

胃苓汤 治泻通用．

浓朴 苍术（各一钱） 白术（一钱五分） 陈皮（八分） 甘草（炙三分） 茯苓（八分） 猪苓 泽泻 车前子（各七分） 桂（三分）

上作一服．姜一片．红枣一枚．水一钟半．煎八分．食远服．

夏秋之间．温热大行．暴注水泄．加黄连、扁豆（各八分）、升麻、山栀、木通（各五分）、白芍药（一钱）．

发热燥渴．加葛根、石膏、滑石（各一钱）．

黄胆．小便赤涩，加茵陈、石膏（各一钱）、山栀、木通、白芍药（各八分）．

饮酒便泄．此酒积也．加白芍药、黄连、扁豆、干葛（各一钱），去桂．

寒月溏泄清冷．腹痛．或伤生冷冻饮料食者．加神曲、麦芽、砂仁、益智、木香（各七分）、干姜（五分）．

久泻胃气下陷者．去猪苓、泽泻、车前子，加人参、黄 、白芍药（各一钱）、升麻、柴胡、羌活、防风（各四分）．

久泻．脾胃虚滑不禁．加肉豆蔻（一钱）、诃子（八分）、木香、干姜（各五分）．

久泻．胃虚膨闷．干呕者．加藿香、砂仁、半夏、干姜（各七分），去猪苓 泽泻、车前子．

热甚下泄如热汤者．加芩连、木通、滑石（各八分），去桂、腹中 痛．下泄清冷．喜热不渴．此寒泻也．倍桂，加干姜、肉果（各八分）、木香（五分）、寒甚者．附子理中汤．（方见寒门）．

久泻谷道不合．或脱肛．此元气下陷．及大肠不行收令而然也．本方去浓朴、苍术、猪苓 泽泻、车前子，加人参、芍药、神曲、诃子、肉果、乌梅、五倍子（各等分）为丸．防风 升麻汤下．完谷不化．属热．加芩连、滑石（各一钱）、属气虚者．加人参、芍药、升麻（各等分），去猪苓 泽泻、桂．食积泻．加山楂、神曲、麦芽、白豆蔻仁（各一钱）、甚者．枳壳 大黄汤．

凡诸泻．本方．春加防风、白芍药（各八分）夏加黄连、香薷、扁豆（各一钱）．秋加藿香、槟榔、枳壳（各七分）、乌梅（二个）．冬加干姜、砂仁（各七分）．

又方 助胃丸 治大人小儿诸般泄泻．

浓朴 苍术 陈皮（各一两五钱） 甘草（炙四钱） 猪苓 泽泻 茯苓（各一两） 白术（一两五钱） 桂（三钱） 肉果（鸡蛋清炒一两） 山楂（二两）

上为末．神曲二两．打糊为丸．如龙眼大．每服一丸．清米汤化下．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霍乱
  • 当前页：泄泻
  • 下一页：痢疾
<<< 返回本书目录
  1. 泄泻《中医内科学》
  2. 泄泻【中药主治】
  3. 泄泻《中医儿科学》
  4. 泄泻【方剂主治】
  5. 泄泻《证治准绳·杂病》
  6. 泄泻（余见吐泻）《针灸资生经》
  7. 泄泻《证治准绳·女科》
  8. 泄泻、滞下《沈氏女科辑要》
  9. 泄泻《证治准绳·女科》
  10. 泄泻5个月《名师垂教》
  11. 泄泻《证治准绳·类方》
  12. 泄泻案《丁甘仁医案》
  13. 泄泻《证治汇补》
  14. 泄泻辩《医旨绪余》
  15. 泄泻《张聿青医案》
  16. 泄泻不止【方剂主治】
  17. 泄泻《张氏医通》
  18. 泄泻肠鸣【方剂主治】
  19. 泄泻《杂病广要》
  20. 泄泻从湿治有多法《金匮钩玄》
  21. 泄泻《医学正传》
  22. 泄泻方《医学三字经》
  23. 泄泻《医学心悟》
  24. 泄泻腹痛反复发作10余年《名师垂教》
  25. 泄泻《医学三字经》
  26. 泄泻及完谷不化并遗屎论《妇科秘书》
  27. 泄泻《医学入门》
  28. 泄泻及完谷不化并遗屎论《胎产心法》
  29. 泄泻《医学集成》
  30. 泄泻兼发灼《医学衷中参西录》
  1. 泄泻《脉症治方》
  2. 泄泻《医学实在易》
  3. 泄泻《麻科活人全书》
  4. 泄泻《文堂集验方》
  5. 泄泻《丹溪手镜》
  6. 泄泻《回春录》
  7. 泄泻《丹溪治法心要》
  8. 泄泻《竹林女科证治》
  9. 泄泻《友渔斋医话》
  10. 泄泻《推拿抉微》
  11. 泄泻《奇效简便良方》
  12. 泄泻《明医杂着》
  13. 泄泻《校注医醇剩义》
  14. 泄泻《明医杂着》
  15. 泄泻《医学从众录》
  16. 泄泻《仁术便览》
  17. 泄泻《幼科发挥》
  18. 泄泻《吴鞠通医案》
  19. 泄泻《中医内科学》
  20. 泄泻《医学心悟》
  21. 泄泻《厘正按摩要术》
  22. 泄泻《丹溪心法》
  23. 泄泻《邵兰荪医案》
  24. 泄泻《医学摘粹》
  25. 泄泻《中医儿科学》
  26. 泄泻《医学摘粹》
  27. 泄泻《时方妙用》
  28. 泄泻《卫生易简方》
  29. 泄泻《医学三字经》
  30. 泄泻《明医指掌》
  31. 泄泻《叶天士医案精华》


痢疾_《脉症治方》_中医诊治_【岐黄之术】

痢疾

痢疾

  • 上一页
  • 目录
  • 相关
  • 下一页

【脉】

脉滑．按之虚绝者．必痢也．寸浮数．尺涩．必下青脓血．沉弦．必下重．脉数．若微发热．汗出者．自愈．脉微弱数．自止．脉沉小留连者．易治．数大身热者．难治．

【症】

痢者或脓或血或脓血相杂．或肠垢．或无糟粕相混．虽有痛不痛大痛之异．然皆里急后重．逼迫恼人者．谓之痢也．属湿热及食积．三者．别青黄赤白黑五色以属五脏．白者湿热伤气分．赤者湿热伤血分．赤白相杂．气血俱伤．黄者食积．或云青绿杂色．是风与火．下如豆汁者．赤白相混．湿毒也．钱氏云．红黄黑皆热．青白谷不化者为冷也．抑考其本．皆由肠胃所受饮食之积．余不尽行．留滞于内．湿蒸热秽．郁结日深．伏而不作．时逢炎暑．相火司令．又调摄失宜．复感酷热之毒．至秋阳气始收．火气下降．蒸热蓄积．而滞下之症作矣．以其积滞之滞行．故名滞下．即痢是也．其湿热秽积干于血分则赤．干于气分则白．赤白混下．气血俱受邪矣．久而不愈．气弱不运．脾积不磨．陈积既滑．下凝犹鱼脑矣．甚则脾胃空虚．开司失守．浊液迸流．色非一类．错杂混下．状如豆汁矣．若脾胃下陷．虚坐努箦．色如白脓矣．其热伤血深．湿毒积秽．粘结紫色．则紫黑矣．其秽浊积而欲出．气滞而不与之出．所以下迫窘痛．后重里急．数欲便而不能便．此皆大肠经有所途遏窒碍．气液不通故也．宜详审之．

【治】

河间云滞下症．属湿热郁遏肠所致．又云无积不利．初起一二日．元气未虚者下之．枳壳 大黄之类．此通因通用法也．又云行血则便脓自愈．当归 白芍药桃仁 红花之类．调气则后重自除．木香 槟榔之类．切忌止涩．又云后重则宜下．木香 槟榔丸主之．腹痛则宜和．白术 白芍药甘草 陈皮 当归之类．身重则宜温．姜附之类．脓血稠粘．以重药竭之．身冷自汗．以重药温之．风邪内缩．宜汗之．防风 羌活之类． 溏为利者．温之．附子理中之类．在表者汗之．在里者下之．在上者涌之．谓吐也．在下者竭之．谓下也．身表热者内疏之．柴胡 葛根之类．小便涩者分利之．五苓之类．火热者寒之清之．芩连之类．气滞者调之．木香 槟榔 枳壳之类．积滞者去之．枳实浓朴大黄之类．气虚而下陷者升举之．人参黄 白术 甘草 升麻之类．血虚者补之．人参 当归芍药之类．呕者和之．生姜半夏陈皮之类．噤口者．胃热也．人参 黄连补而清之．各从其类也．变症多端．难以枚举．姑撮其要．以俟知者．

【方】

加减黄芩芍药汤 治赤白痢疾．

黄芩（炒） 枳壳（各一钱五分） 白芍药（炒二钱） 槟榔（一钱） 木香（八分） 甘草（炙三分）当归（一钱） 苍术（一钱） 浓朴（八分） 白术（一钱五分） 陈皮（八分） 黄连（炒一钱三味乃痢必用之药）

上作一服．姜一片．枣一枚．水二钟．煎一钟．食远服．腹痛．加砂仁、木香（各五分）、后重．加滑石（一钱五分）．

赤痢．加川芎、桃仁（各一钱）、再加当归（五分）、初欲下之．加大黄（五钱或三钱量虚实用）．

白痢．加白茯苓（炒）、滑石（各一钱）、初欲下之．加大黄（五钱并量虚实增损）．

赤白相杂者．并加上二药．盖芎归桃仁以理血．滑石 茯苓 陈皮以理气初欲下者．亦加大黄（五钱）、食积．加山楂、枳实（各一钱五分）．

如白痢久．气虚胃弱．或下后未愈．减芩连、芍药（一半），去槟榔、枳壳、浓朴，加人参、黄、茯苓（各一钱）、砂仁、干姜（各五分）．

赤痢久．血虚胃弱．或下后未愈．减芩、连、枳壳（三之一），加川芎、熟地黄、阿胶（各一钱）．

赤黑相杂．此湿胜也．或小便不利．及赤涩短少．加木通、泽泻、茯苓（各一钱）、山栀（八分）、以分利之．

血痢．加川芎、生地、槐花、地榆（各一钱）、添当归（五分）．

久不愈．减芩、连（各七分），去槟榔、枳壳、浓朴、苍术，加阿胶、地榆、侧柏叶（各一钱五分）、荆芥穗（五分）．炒黑干姜（七分）．

痢已久．重不去．此大肠坠下．去槟榔、枳壳，加升麻、荆芥穗（各五分）．

呕吐．加石膏（一钱五分）、半夏、山栀（各一钱）、入姜汁（一盏）、缓呷之．以泻胃口热．

痢而腹痛．加干姜、肉桂（各七分）．

痢久滑泄不禁．腹中已消．去槟榔、枳壳、浓朴、减芩连一半，加诃子肉果粟壳（各一钱）、乌梅（二个）．

痢久气血两虚．元气下陷者．去芩、连、枳壳、槟榔、浓朴，加人参、黄 （各一钱五分）、升麻 柴胡（各五分）．

痢而渴者．加麦门冬、滑石（各一钱）、五味（十五粒）、乌梅（二个）．

秋后痢．加扁豆、炒黑干姜、半夏（各八分）、减芩、连（三之一）．

春冬痢．加干姜、肉桂（各七分）、藿香、白豆仁、砂仁（各八分）、肉果（一钱）、减芩、连（三之一）

痢而脉沉．四肢厥．自汗．下如 溏．或澄澈清冷者．寒也．减芩、连、槟榔、枳壳、浓朴、苍术，加人参、熟附子、干姜（各一钱五分）、以温之．

又方 加味香连丸 治赤白痢疾．里急后重．脓血稠粘者．黄连（去芦毛净一斤，用吴茱萸半斤、烧酒半斤、湿透同黄连盒一时、炒干，去吴萸）、木香（四两不见火）、肉果（六两、用鸡蛋清炒透）、滑石（六两用牡丹皮三两同煮半日，去丹皮）、当归（二两酒浸焙干）、枳壳（麸炒二两）、甘草（炙一两）

上为末．每用粟米糊为丸．绿豆大．每服大人八十丸．小儿五十丸．赤．灯心乌梅汤下．白．生姜粟米汤下．

又方 参苓白术散 痢后调理甚妙．（方见内伤类）．

本方加石菖蒲一两．木香五钱．为末．空心饮汤调服二钱．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泄泻
  • 当前页：痢疾
  • 下一页：疟疾
<<< 返回本书目录
  1. 痢疾【疾病症状】
  2. 痢疾【中药主治】
  3. 痢疾《专治麻痧初编》
  4. 痢疾【方剂主治】
  5. 痢疾《中医内科学》
  6. 痢疾（二）《医学衷中参西录》
  7. 痢疾《证治汇补》
  8. 痢疾（一）《医学衷中参西录》
  9. 痢疾《针灸学》
  10. 痢疾案《丁甘仁医案》
  11. 痢疾《圆运动的古中医学》
  12. 痢疾茶剂【方剂大全】
  13. 痢疾《幼幼集成》
  14. 痢疾初起【方剂主治】
  15. 痢疾《幼科折衷》
  16. 痢疾导滞散【方剂大全】
  17. 痢疾《幼科释谜》
  18. 痢疾的中医食疗《老年食养食疗》
  19. 痢疾《医宗金鉴》
  20. 痢疾杆菌《医学微生物学》
  21. 痢疾《医宗金鉴》
  22. 痢疾膏【方剂大全】
  23. 痢疾《医学心悟》
  24. 痢疾根原《四圣心源》
  25. 痢疾《医学集成》
  26. 痢疾后综合症【疾病大全】
  27. 痢疾《医学传灯》
  28. 痢疾立效饮【方剂大全】
  29. 痢疾《文堂集验方》
  30. 痢疾立验神方【方剂大全】
  1. 痢疾《脉症治方》
  2. 痢疾《医学实在易》
  3. 痢疾《医宗己任编》
  4. 痢疾《文堂集验方》
  5. 痢疾《幼科释谜》
  6. 痢疾《回春录》
  7. 痢疾《友渔斋医话》
  8. 痢疾《推拿抉微》
  9. 痢疾《奇效简便良方》
  10. 痢疾《明医杂着》
  11. 痢疾《专治麻痧初编》
  12. 痢疾《仁术便览》
  13. 痢疾《幼科发挥》
  14. 痢疾《医学心悟》
  15. 痢疾《幼科折衷》
  16. 痢疾《医学摘粹》
  17. 痢疾《中医内科学》
  18. 痢疾《医学摘粹》
  19. 痢疾《厘正按摩要术》
  20. 痢疾《明医指掌》
  21. 痢疾《扁鹊心书》
  22. 痢疾《明医指掌》
  23. 痢疾《扁鹊心书》
  24. 痢疾《明医指掌》
  25. 痢疾《经验丹方汇编》
  26. 痢疾《石室秘录》
  27. 痢疾《万氏秘传片玉心书》
  28. 痢疾《证治汇补》
  29. 痢疾《时方妙用》
  30. 痢疾《卫生宝鉴》
  31. 痢疾《痘疹心法要诀》


疟疾_《脉症治方》_中医诊治_【岐黄之术】

疟疾

疟疾

  • 上一页
  • 目录
  • 相关
  • 下一页

【脉】

脉诀云∶疟脉自弦．弦迟多寒．弦数多热．弦小紧者宜下．弦迟宜温．弦数宜汗．浮大而滑宜吐．洪数无力为虚．代散则死．

【症】

内经曰∶夏伤于暑．秋必痢疟．盖先热后寒．名曰温疟．但热不寒．名曰瘅疟．经年不瘥．结成 瘕．名为老疟．亦曰疟母．寒热身重．骨节烦疼．胀满自汗．为湿疟．寒热不除．但惨 振栗．病以时作．为牝疟．因伤食而得为食疟．一岁之中．长幼相似．谓之疫疟．

愚按内经、明言夏伤于暑所致．何世医悉谓脾寒．而用温热之药．盖战栗恶寒者．火极似水．亢则害．承乃制故也．又按丹溪云∶疟因暑邪舍于荣卫之间．腠理不密．复遇风寒．闭而不出．舍于肠胃之外．与荣卫煎行．昼行于阳．夜行于阴．并则病作．离则病止．并于阳则热．并于阴则寒．浅则日作．深则间日．在气则早．在血则晏．渴者燥胜．不渴者湿胜也．机要云∶在太阳经为寒疟．治多汗之．阳明经为热疟．治多下之．少阳经为寒热疟．治多汗之．此三阳经受病．谓之暴疟．发在夏至后处暑前．乃伤之浅者．在三阴经．则总谓之温疟．发在处暑后冬至前．乃伤之重者．此说良是．其三阴经则作于子午卯酉日．少阴疟也．作于寅申巳亥日．厥阴疟也．辰戌丑未日．太阴疟也．临症宜详辨之．

【治】

丹溪云∶疟得于暑．当以汗解．或汗不得出．郁而成痰．宜养胃化痰．发汗为主．邪气得出．自然和也．无汗要有汗．散邪为主．带补．小柴胡，加川芎、苍术、升麻、葛根之类．有汗要无汗．扶正为主．带散．以参、 、归、术、芍药、黄柏、麦冬、五味、之类．补而收之．虚者．必用参术一二帖托住．其气不使下陷．后随症用他药．大渴大热．头疼如破．小柴胡，去半夏，加川芎、石膏、知母主之．暑疟．宜人参白虎汤．有痰者．二陈加常山吐之．不食者．必从食上得．当以食治．平胃散．加山楂、神曲、草果、青皮主之．

疟母在左胁下．令人自汗作痛．以青蒿、鳖甲为主．佐以三棱、莪术、香附、青皮、桃仁、治之．凡疟数发之后．便宜小柴胡，加常山、草果、青皮、乌梅、截之．久则中气虚弱．病愈深而难治矣．

【方】

柴苓二陈汤 治诸疟．热多寒少者宜服．

柴胡 白术 苍术（各一钱五分） 人参 半夏（姜制） 黄芩（各一钱） 藿香 川芎 茯苓 陈皮 青皮（各八分） 甘草（三分） 浓朴（七分）

上作一服．姜三片．枣一枚．水一钟半．煎八分．食远服．

初发阴阳未分．加猪苓、泽泻（各八分）、桂（四分）．

若一日一发．午前者邪在阳分．加黄 （一钱）、添茯苓、半夏（各五分）．

热甚．头痛．加石膏（一钱五分）、葱白汁（二匙）．

口渴．加石膏（一钱五分）、知母（一钱）、麦门冬（一钱）．

间日．或三日．午后．或夜发者．加当归、芍药、地黄、知母（各一钱）、酒红花、酒柏、升麻（各四分）、此邪在阴分．提起阳分．方可截．

若间一日．连二日．或日夜各发者．气血俱病．加黄 （一钱）、添人参、茯苓（各五分）、以补气．加当归、芍药、地黄（各一钱五分）、以补血．

阳疟多汗．加黄 （一钱五分）、以敛之．无汗．加葛根（一钱五分）、以发之．

阴疟多汗．加当归、芍药、地黄、黄柏、知母（各二钱）、以敛之．

无汗．倍柴胡、苍术，加升麻（七分）、葛根（一钱五分）、以发之．

胃弱食少．或服截药．伤脾胃．食少者．添人参（五分）、芍药（酒炒）、麦芽（各一钱）、砂仁、（五分）、扁豆（八分）．

若因食积者．加山楂、神曲、枳实、草果（各一钱）、黄连（四分）、瘴疟．加槟榔、知母、葛根、白芷（各一钱）、乌梅（三个）．

疟后变痢疾．补虚清热为主．添人参（五分），加砂仁（七分）、扁豆、黄连（各一钱）、木香、（七分）、当归（一钱二分）、芍药（一钱五分）、槟榔（七分）、乌梅（二个）．

若欲截之．加常山（一钱五分）、槟榔、草果（各一钱）、乌梅（七个）、水二钟煎空心服．

若日久虚疟．或 疟．连岁不已．本方．去浓朴、苍术、川芎、藿香、青皮、减柴胡、黄芩、一半．加黄 、当归（各一钱五分）、白芍药、知母、青蒿、地骨皮（各一钱）、鳖甲、（九棱或七棱者炙二钱）．

热多枣少者．或大渴者．加石膏（一钱五分）、知母、葛根（各一钱）、麦冬、山栀（各八分）、添黄芩（五分）．

寒多热少．或但寒不热．加丁香（七分）、官桂（一钱）、干姜（一钱）、草果（一钱）、甚者．加附子（一钱）、减柴芩一半．

春疟．加防风、干葛、白芷（各一钱）．

夏疟．加黄连、扁豆（各一钱）、香薷（一钱秋疟．加知母、归身、贝母、杏仁、麦冬（各一钱）．

冬疟．加杏仁（一钱）、桂枝（八分）、干姜（七分）、寒多．更加丁香（五分）．

若日久寒热不多．或无寒而但微热者．邪气已尽．夏月．用清暑益气汤．余月．用补中益气汤．加麦冬、黄柏、短母（各八分）、滋补气血．截后调理．亦同此条．

又方 截疟丹 截诸疟神效．历试有验．

人参（二两去芦） 雄黄（一两六钱另研） 辰砂（六钱另研）

上三味各为末．称定．于五月五日取五家粽为丸．豆大．大人十丸．小儿五丸．发日．五更空心无根水煎青蒿汤送下．忌生冷鸡鱼一月．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痢疾
  • 当前页：疟疾
  • 下一页：伤湿（附痞脾香港脚）
<<< 返回本书目录
  1. 疟疾【疾病大全】
  2. 疟疾【中药主治】
  3. 疟疾《中医内科学》
  4. 疟疾【方剂主治】
  5. 疟疾《证治汇补》
  6. 疟疾案《丁甘仁医案》
  7. 疟疾《圆运动的古中医学》
  8. 疟疾不愈《儒门事亲》
  9. 疟疾《育婴家秘》
  10. 疟疾部《神应经》
  11. 疟疾《幼幼新书》
  12. 疟疾大小总论合参《冯氏锦囊秘录》
  13. 疟疾《幼幼集成》
  14. 疟疾方《医学三字经》
  15. 疟疾《幼科折衷》
  16. 疟疾肝体坏外证《读医随笔》
  17. 疟疾《幼科释谜》
  18. 疟疾寒多于热《幼幼新书》
  19. 疟疾《医宗金鉴》
  20. 疟疾寒而不热《幼幼新书》
  21. 疟疾《医学心悟》
  22. 疟疾寒而后热《幼幼新书》
  23. 疟疾《医学实在易》
  24. 疟疾寒热更作《幼幼新书》
  25. 疟疾《医学三字经》
  26. 疟疾寒热相等《幼幼新书》
  27. 疟疾《医学集成》
  28. 疟疾兼脾胀《医学衷中参西录》
  29. 疟疾《医学传灯》
  30. 疟疾兼暑热《医学衷中参西录》
  1. 疟疾《脉症治方》
  2. 疟疾《医学实在易》
  3. 疟疾《麻科活人全书》
  4. 疟疾《文堂集验方》
  5. 疟疾《医宗己任编》
  6. 疟疾《回春录》
  7. 疟疾《幼科释谜》
  8. 疟疾《推拿抉微》
  9. 疟疾《友渔斋医话》
  10. 疟疾《明医杂着》
  11. 疟疾《活幼心书》
  12. 疟疾《仁术便览》
  13. 疟疾《古今医彻》
  14. 疟疾《急救广生集》
  15. 疟疾《幼科折衷》
  16. 疟疾《医学心悟》
  17. 疟疾《中医内科学》
  18. 疟疾《医学摘粹》
  19. 疟疾《厘正按摩要术》
  20. 疟疾《医学摘粹》
  21. 疟疾《经验丹方汇编》
  22. 疟疾《明医指掌》
  23. 疟疾《万氏秘传片玉心书》
  24. 疟疾《明医指掌》
  25. 疟疾《时方妙用》
  26. 疟疾《证治汇补》
  27. 疟疾《医学三字经》
  28. 疟疾《幼幼集成》
  29. 疟疾《叶天士医案精华》
  30. 疟疾《万病回春》
  31. 疟疾《妇科心法要诀》


伤湿（附痞脾香港脚）_《脉症治方》_中医诊治_【岐黄之术】

伤湿（附痞脾香港脚）
在线购买《脉症治方》正版书籍

伤湿（附痞脾香港脚）

  • 上一页
  • 目录
  • 相关
  • 下一页

【脉】

沉细微缓．或涩或濡．皆为湿脉．浮濡为风湿．沉涩为寒湿．滑疾．身热．烦喘．胸满．口燥．发黄．为湿热自甚．洪而动．湿热为痛．

【症】

内经云∶地之湿气．感则害人皮肉筋脉．又云∶诸湿肿满．皆属于脾土．按戴氏云∶东南地下．多阴雨．地湿．凡受多从外入．多从下起．腿肿香港脚者多．治当汗散．久者宜疏利．渗泄．西北地高．多食生冷．湿面奶酪鱼肉辛香炙爆之物．或饮酒后．寒气拂郁．湿热之邪．不能发越．故作肿胀．甚则水气胀满．通身浮肿如泥．按之不起．此则自内出也．辩其多少．通利二便而渗泄之．贾氏云湿为土气．火热能生湿土．故夏热而万物湿润．秋凉则万物干燥．湿本不自生．因热拂郁而不能宣行．故停滞而生湿也．况脾脆弱之人．易于感冒．岂必水不流而后为湿哉．人只知风寒之威严．不知暑湿之炎暄．感人于冥冥之中也．治湿之法．宜理脾清热．利小便为上．故曰治湿不利小便．非知治也．

【治】

丹溪云∶六气之中．湿热为病．十居八九．湿有自外入者．谓阴雨地湿．皆自外入．宜微汗散．经曰∶湿上甚而热．治以苦温．佐以甘辛．以防风、羌活、白术、苍术、茯苓、甘草、微汗为动而已．不欲汗多．故不用麻黄 桂枝等剂．湿在中下．宜淡渗利小便也．在下宜升提．贾氏谓治湿用葶苈木香散．煎下神芎丸．下水湿．消肿胀利小便．理脾胃．无出乎此．亦妙法也．

【方】

加味五苓散 治诸湿身重．小便不利．

白术（二钱） 白茯苓（一钱五分） 猪苓（一钱） 肉桂（五分） 泽泻 苍术（各二钱） 羌活（一钱五分）

上作一服．姜一片．枣一枚．煎服．

如湿在上．肩背疼．头重项强者．加防风、白芷（各一钱）、升麻（五分）、微汗之．

湿在中．腹胀脐突．小便不利．加木通、姜皮（各一钱五分）、湿在下．腰膝痛．足重不能移．加薏芯仁（二钱）、木瓜、汉防己、黄柏（各一钱）．

湿热郁成黄胆．两服及遍身如金色者．加茵陈、石膏（各二钱）．

寒湿在下．腰重足痛．加酒防己、附子（各一钱）．

湿症汗多者．加黄 （一钱）、桂枝、当归（各七分）、麻黄根（一钱五分）、风寒湿三气合而为痹．手足缓弱．肌体不仁．加防风 防己 当归、牛蒡子、威灵仙（各等分）．

诸痿因肺热所致．加人参、黄 、生地黄、麦门冬、防己、黄柏（各一钱）、五味子（十五粒）、薏芯仁（一钱五分）．

风湿相抟．一身尽痛．手足痿痹．加防风、白芷（各一钱）、当归（一钱五分）、乌药、五加皮（各一钱二分）、木香（五分）．

臂痛．加当归（一钱五分）、白芍药、防风、川芎、白芷（各一钱）、升麻（五分），去猪苓、泽泻、桂．

香港脚．防己、当归、木瓜（各一钱五分）、黄柏、防风、白芷（各一钱）、槟榔、苏叶（各七分），去猪苓、泽泻、忌补剂．并洗．

诸湿浮肿．并水气上多者．加防风、白芷（各一钱五分）、麻黄（一钱）、以汗之．下多者．加茯苓皮、生姜皮、大腹皮、五加皮（各一钱）、木通（一钱五分）、以利之．

暑湿熏蒸．令人燥闷．自汗烦渴．加香薷（二钱）、黄连、扁豆、浓朴（各一钱），去羌活、名薷苓汤．

麻木属气虚湿痰及死血．加人参、黄 、当归（各一钱二分）、白芍药、防风、白芷（各八分）、柴胡、升麻（各五分）、黄柏、半夏（各一钱）．

四肢百节走痛．名痛风．在上．加川芎、白芷、酒芩、桔梗（各八分）、当归（一钱）、威灵仙（一钱）、桂枝（七分），去猪苓、泽泻、在下．加当归（一钱五分）、牛膝、陈皮、桃仁、木通、黄柏、防己（各一钱），去羌活，加川独活（七分）．

两手挛急．加半夏、当归、防风、天麻、白芷（各一钱），去猪苓、泽泻桂．

两脚挛急．加当归、杜仲、黄柏、木瓜、牛膝、薏苡仁（各一钱五分），去羌活．

走注疼痛．加当归、川芎、威灵仙（各一钱）、木香、枳壳（各七分）．

脚跟痛．加当归、白芍药、薏苡仁（各一钱五分）、知母、黄柏、牛膝（各一钱），去羌活，加独活．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疟疾
  • 当前页：伤湿（附痞脾香港脚）
  • 下一页：肿胀（肿即水肿．胀即肿满．）
<<< 返回本书目录
  1. 伤湿（附痞脾香港脚）《脉症治方》
  2. 伤湿条辨十四条《六因条辨》
  3. 伤湿《证治准绳·杂病》
  4. 伤湿叙论《三因极一病证方论》
  5. 伤湿《证治准绳·类方》
  6. 伤湿证治《三因极一病证方论》
  7. 伤湿《医碥》
  8. 伤湿证治《幼幼集成》
  9. 伤湿《医碥》
  10. 伤湿止痛膏【方剂大全】
  11. 伤湿《推拿抉微》
  12. 伤食《产宝》
  13. 伤湿《伤寒括要》
  14. 伤食《慈幼便览》
  15. 伤湿《秘传证治要诀及类方》
  16. 伤食《丹溪心法》
  17. 伤乳吐《医宗金鉴》
  18. 伤食《丹溪治法心要》
  19. 伤乳吐《儿科萃精》
  20. 伤食《古今医案按》
  21. 伤乳食泻《医宗金鉴》
  22. 伤食《古今医鉴》
  23. 伤乳食泻《儿科萃精》
  24. 伤食《古今医鉴》
  25. 伤脾发潮热《扁鹊心书》
  26. 伤食《顾松园医镜》
  27. 伤劳倦《证治准绳·杂病》
  28. 伤食《济阴纲目》
  29. 伤劳倦《证治准绳·类方》
  30. 伤食《金匮钩玄》
  1. 伤湿（附痞脾香港脚）《脉症治方》
  2. 伤湿《伤寒括要》
  3. 伤湿腹痛《中医词典》
  4. 伤湿《慈幼便览》
  5. 伤湿咳《中医词典》
  6. 伤湿《校注医醇剩义》
  7. 伤湿咳嗽《中医词典》
  8. 伤湿《秘传证治要诀及类方》
  9. 伤湿咳嗽《症因脉治》
  10. 伤湿《时病论》
  11. 伤湿条辨十四条《六因条辨》
  12. 伤湿《推拿抉微》
  13. 伤湿头运《中医词典》
  14. 伤湿《医碥》
  15. 伤湿泻《中医词典》
  16. 伤湿《医碥》
  17. 伤湿叙论《三因极一病证方论》
  18. 伤湿《证治准绳·杂病》
  19. 伤湿证治《三因极一病证方论》
  20. 伤湿《证治准绳·类方》
  21. 伤湿证治《幼幼集成》
  22. 伤湿《中医词典》
  23. 伤湿自汗《中医词典》
  24. 伤湿《傅青主男科》
  25. 伤食《中医名词词典》
  26. 伤湿《时病论歌括新编》
  27. 伤食《傅青主男科》
  28. 伤湿《时病论歌括新编》
  29. 伤食《傅青主女科》
  30. 伤生冷果菜《中医词典》
  31. 伤食《中医词典》


肿胀（肿即水肿．胀即肿满．）_《脉症治方》_中医诊治_【岐黄之术】

肿胀（肿即水肿．胀即肿满．）
在线购买《脉症治方》正版书籍

肿胀（肿即水肿．胀即肿满．）

  • 上一页
  • 目录
  • 相关
  • 下一页

【脉】

脉沉而濡．或浮而数者．为水肿．弦而实．洪而数者为胀满．两关弦缓．两尺紧涩．皆为肿胀．浮大者可治．沉细而濡者难治．唇肿齿焦．脐肿凸出．掌内无纹者．皆不治．

【症】

内经曰∶诸湿肿满．口属于脾．又曰诸胀腹大．皆属于热．盖肿胀之症．起自中宫．由土虚不能制水．水渍妄行．故通身面目手足皆浮肿．名曰水肿．或腹大如豉．而面目四肢不浮者．名曰胀满．又名鼓肿．皆脾上湿热为病．肿轻而胀重也．

【治】

按丹溪云∶宜补脾．又须养肺以制木．使脾无贼邪之患．滋肾水以制火．使肺得清化之源．却盐味以防助病．邪断妄想以保母气．无有不安．仲景云腰以上肿者．宜汗之．麻黄 桂枝之类．腰以下肿者．宜利小便．五苓散之类．大概宜补中．行湿．利小便．切不可下．当以人参、白术、茯苓为主．佐以陈皮、黄芩、麦门冬、以制肝木、浓朴、苍术、以消胀气．不运．加木香、木通、以行之．气下陷．加升麻、柴胡、以提之．血虚．加补血药．痰盛．加利痰药．随症加减．用无不效．

【方】

索矩三和汤 治肿胀

白术（二钱） 陈皮（一钱） 浓朴 苍术（各一钱五分） 甘草（二分） 木通（一钱五分） 紫苏槟榔（各七分） 海金砂（一钱）

上作一服．水一钟半．灯心二分．同煎．食远服．

气虚．加人参、白茯苓（各一钱五分）．

血虚．加当归、白芍药（各一钱五分）．

腰以上肿者．加麻黄（二钱） 杏仁（一钱） 防风（一钱）、以汗之．腰以下肿者．加茯苓（一钱五分）、猪苓、泽泻、木通（各一钱）、以利之．

恼怒．加香附（一钱五分）、青皮（五分）、木香（三分）．

小便不利．加泽泻、山栀（各一钱）、木通（一钱五分）．

大便溏．加人参、浓朴（各一钱）、苍术、白芍药（各一钱五分）．

腹胀大而坚者．加萝卜子、莪术（各一钱）．

有痰．加半夏、茯苓（各一钱五分）．

有热．加黄芩、山栀、麦门冬、木通（各一钱）．

元气下陷．加升麻、四分、柴胡（五分）．

又方 中满分散丸 治中满气胀水肿．

黄芩（酒炒） 黄连（姜汁炒） 枳实（麸炒） 半夏（姜制） 白术 白茯苓（不去皮） 人参 陈皮 浓朴 苍术（各一两） 猪苓 泽泻（去毛） 姜黄 干姜 砂仁 知母（各五钱）

上为末．炊饼为丸．梧桐子大．每服百丸．滚白汤送下．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤湿（附痞脾香港脚）
  • 当前页：肿胀（肿即水肿．胀即肿满．）
  • 下一页：黄胆
<<< 返回本书目录
  1. 肿胀（肿即水肿．胀即肿满．）《脉症治方》
  2. 肿胀案《丁甘仁医案》
  3. 肿胀【方剂主治】
  4. 肿胀部《神应经》
  5. 肿胀《止园医话》
  6. 肿胀后昏厥　热病经来《景景医话》
  7. 肿胀《瘴疟指南》
  8. 肿胀论《古今医彻》
  9. 肿胀《张聿青医案》
  10. 肿胀论治《类证治裁》
  11. 肿胀《幼科折衷》
  12. 肿胀门《小儿推拿广意》
  13. 肿胀《幼科铁镜》
  14. 肿胀门《小儿推拿广意》
  15. 肿胀《医学正传》
  16. 肿胀门《幼科推拿秘书》
  17. 肿胀《医学见能》
  18. 肿胀门（附：红疸黄疸）《针灸大成》
  19. 肿胀《医述》
  20. 肿胀门推法《推拿抉微》
  21. 肿胀《医碥》
  22. 肿胀门-幼幼汇集（中）《古今医统大全》
  23. 肿胀《医碥》
  24. 肿胀引经别证辨《叶选医衡》
  25. 肿胀《叶天士医案精华》
  26. 肿胀总括《医宗金鉴》
  27. 肿胀《也是山人医案》
  28. 肿胀总括《杂病心法要诀》
  29. 肿胀《血证论》
  30. 肿胀总论《症因脉治》
  1. 肿胀（肿即水肿．胀即肿满．）《脉症治方》
  2. 肿胀《针灸聚英》
  3. 肿胀案《丁甘仁医案》
  4. 肿胀《陈氏幼科秘诀》
  5. 肿胀部《神应经》
  6. 肿胀《也是山人医案》
  7. 肿胀概论《丁甘仁医案》
  8. 肿胀《瘴疟指南》
  9. 肿胀后昏厥　热病经来《景景医话》
  10. 肿胀《幼科铁镜》
  11. 肿胀论《古今医彻》
  12. 肿胀《医学见能》
  13. 肿胀论治《类证治裁》
  14. 肿胀《叶天士医案精华》
  15. 肿胀脉案《类证治裁》
  16. 肿胀《邵兰荪医案》
  17. 肿胀脉候《类证治裁》
  18. 肿胀《经验丹方汇编》
  19. 肿胀门《小儿推拿广意》
  20. 肿胀《厘正按摩要术》
  21. 肿胀门《小儿推拿广意》
  22. 肿胀《幼科折衷》
  23. 肿胀门《幼科推拿秘书》
  24. 肿胀《脉因证治》
  25. 肿胀门（红疸黄疸）《针灸大成》
  26. 肿胀《丹溪手镜》
  27. 肿胀门（幼幼汇集 中）《古今医统大全》
  28. 肿胀《血证论》
  29. 肿胀门推法《推拿抉微》
  30. 肿胀《审视瑶函》
  31. 肿胀如杯《中医词典》


黄胆_《脉症治方》_中医诊治_【岐黄之术】

黄胆

黄胆

  • 上一页
  • 目录
  • 相关
  • 下一页

【脉】

脉多沉数．渴欲饮水．小便不利．皆发黄也．脉浮紧．乃因暴热入冷水．热伏胸中．身面目悉如金色．名曰黄胆．脉紧数．乃饥发热．大食伤胃．食则腹满．名曰 疸．阳明病脉迟者．食难用饱．饱则发烦．头眩者．小便难．欲作谷疸．脉沉弦．或紧细．因酒百脉热．当风入水．懊 ．心烦．足热．名曰酒疸．脉浮者．先吐之．脉沉弦者．先下之．寸脉微而弱．微则恶寒．弱则发热．当发不发．骨节疼痛．当烦不烦．而极汗出．趺阳脉缓而迟．胃气反强．饱则烦满．满则发热．客热消谷．食已则饥．谷强肌瘦．名曰谷疸．尺脉紧为伤肾．跌阳脉紧为伤脾．风寒相抟．食已则眩．谷气不消．胃中浊气下流小便不通．阴被其寒．热流膀胱．身体尽黄．名曰谷疸脉浮紧．乃大热交接入水肾．气虚流湿于脾．额黑．日晡热．小腹急．足下热．大便黑．时溏．名曰女劳疸．腹如水状不治．

【症】

内经曰∶中央黄色．入通于脾．夫黄胆为病．肌必虚肿而色黄．盖湿热郁积于脾胃之中．久而不散．故其土色形于外．盖脾主肌肉．肺主皮毛．母能令子虚．母病子亦病矣．丹溪云∶不必分五疸．同是湿热．如盒曲相似．外有伤寒热．病阳内实．当下而不得下．当汗而不得汗．当分利而不得分利．故使湿热拂郁内甚．皆能令人发黄也．

【治】

病虽有五．同是湿热．治宜渗湿清热．五苓散．加茵陈 黄连之类．食积者．量其虚实下之．其余但利小便．小便利．则黄自退．在上者．尤宜发汗为佳．

方茵陈五苓散 治湿热发黄

白术（二钱） 茯苓（一钱五分） 猪苓（一钱） 泽泻（一钱） 桂枝（八分） 茵陈（三钱）

上作一服．用姜三片．枣一枚．灯心一弹丸．煎服．

湿甚．加苍术（二钱）、浓朴（一钱）．

热甚．加黄连（一钱五分）、山栀（一钱）．

痰甚，加半夏（一钱五分）、枳实（一钱）、或用吐法．

食积．加山楂、神曲、三棱、莪术（各一钱五分）、针砂枳实（各一钱共为丸妙）．

酒疸．加葛根、黄连（各一钱五分）、郁金、石膏（各一钱）．

谷疸．加浓朴、枳实、栀子（各一钱）、大黄（二钱五分）．

脾胃不和．黄肿．小便赤涩．加滑石（一钱五分）、浓朴、苍术、陈皮（各一钱）．

肾疸．目黄、小便赤涩．加黄柏、苍术（各一钱五分）、桂（五分）．

黄胆．脉沉细而迟．肢体逆冷．腰以上冷汗．本方．去猪苓．泽泻．加干姜、附子（各一钱五分）、甘草（五分）．

发黄而喘．加桑白皮、黄芩（各一钱五分）、葶苈子（炒一钱）．

瘀血发黄．加当归、诸黄．小便自利．不渴．加黄 、桂枝、白芍药、甘草（减半余各等分），去猪苓、泽泻．

诸黄．小便不利而渴．加麦门冬、山栀、木通（各一钱五分）、滑石（一钱）．

妇人小儿诸疸同．大人加减用．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肿胀（肿即水肿．胀即肿满．）
  • 当前页：黄胆
  • 下一页：诸痛（头心脾腹胁腰背是也）．
<<< 返回本书目录
  1. 黄胆《证治准绳·杂病》
  2. 黄胆（二）《医学衷中参西录》
  3. 黄胆《证治准绳·幼科》
  4. 黄胆（一）《医学衷中参西录》
  5. 黄胆《证治准绳·类方》
  6. 黄胆案《丁甘仁医案》
  7. 黄胆《针灸资生经》
  8. 黄胆遍身方《外台秘要》
  9. 黄胆《幼幼新书》
  10. 黄胆病脉证并治《订正仲景全书金匮要略注》
  11. 黄胆《幼科折衷》
  12. 黄胆病脉证并治《金匮玉函经二注》
  13. 黄胆《幼科铁镜》
  14. 黄胆病脉证并治《金匮玉函要略述义》
  15. 黄胆《幼科释谜》
  16. 黄胆病脉证并治第十五（论二首、脉证十四条、方七首）《金匮玉函要略辑义》
  17. 黄胆《医学正传》
  18. 黄胆病脉证治《高注金匮要略》
  19. 黄胆《医学入门》
  20. 黄胆部《本草易读》
  21. 黄胆《医学纲目》
  22. 黄胆大小总论合参《冯氏锦囊秘录》
  23. 黄胆《医学传灯》
  24. 黄胆方《外台秘要》
  25. 黄胆《医碥》
  26. 黄胆黑疸《读医随笔》
  27. 黄胆《医碥》
  28. 黄胆黑疸说《研经言》
  29. 黄胆《叶天士医案精华》
  30. 黄胆兼目疾论《银海指南》
  1. 黄胆《脉症治方》
  2. 黄胆《急救广生集》
  3. 黄胆《幼科释谜》
  4. 黄胆《急救广生集》
  5. 黄胆《奇效简便良方》
  6. 黄胆《针灸资生经》
  7. 黄胆《幼科折衷》
  8. 黄胆《明医指掌》
  9. 黄胆《叶天士医案精华》
  10. 黄胆《儒门事亲》
  11. 黄胆《幼科铁镜》
  12. 黄胆《灵素节注类编》
  13. 黄胆《慈幼便览》
  14. 黄胆《古今医案按》
  15. 黄胆《也是山人医案》
  16. 黄胆《古今医案按》
  17. 黄胆《陈氏幼科秘诀》
  18. 黄胆《顾松园医镜》
  19. 黄胆《灸法秘传》
  20. 黄胆《医学正传》
  21. 黄胆（二）《医学衷中参西录》
  22. 黄胆《医碥》
  23. 黄胆（黄汗附）《医学摘粹》
  24. 黄胆《医碥》
  25. 黄胆（一）《医学衷中参西录》
  26. 黄胆《普济方·针灸》
  27. 黄胆案《丁甘仁医案》
  28. 黄胆《寿世保元》
  29. 黄胆变黑医所不治者《奇效简便良方》
  30. 黄胆《证治准绳·杂病》
  31. 黄胆遍身方一十一首《外台秘要》


诸痛（头心脾腹胁腰背是也）_《脉症治方》_中医诊治_【岐黄之术】

诸痛（头心脾腹胁腰背是也）．

诸痛（头心脾腹胁腰背是也）．

  • 上一页
  • 目录
  • 相关
  • 下一页

【脉】

诸痛脉弦紧．痛甚则沉伏．兼浮者风．兼沉者气．兼数则热．兼迟则寒．两寸弦滑．头痛．两寸浮紧．伤寒头痛．浮缓．伤风头痛．脉诀云∶头痛短涩应须死．浮滑风痰病易除．

仲景云∶头痛脉浮紧．属太阳．弦细属少阳．浮大而长．属阳明．沉属太阴．沉细属少阴．沉缓属厥阴．东垣头痛论宜考． 阳微阴弦．短而数者．心痛．左寸弦紧胃脘当心而痛．右寸滑而实．胃脘痰积而痛．两关弦大而芤者死血．沉细而迟者可治．浮大弦长者难治． 两关脉弦为脾．疼痛必当心连于两胁． 腹痛脉多．细小紧急．阴弦则腹痛．尺脉弦急．小腹痛．尺脉紧．脐下痛．两尺短涩属血虚．两尺沉微属气虚．弦为食．滑为痰．细为湿．数为热．迟为寒．细小而迟者生．浮大而疾者死． 两手脉双弦者．肝气有余．两胁作痛．沉涩属郁．细紧或弦者怒气． 腰痛之脉．多沉而弦．兼浮者风紧者寒．濡细为湿．实则挫闪．左尺脉大为肾虚．涩为瘀血．滑疾为痰． 脉促上擎者．肩背痛．寸关洪而大．沉而滑者．皆主肩背痛．

【症】

头痛之候．东垣论之详矣．按东垣云．东风生于春．病在肝． 在颈项．故春气者病在头．又诸阳会于头面．夫风泛上受之．风寒伤于上．邪从外入．客于经络．令人振寒头痛．身重恶寒．治在风池风府．调其阴阳．不足则补．有余则泻．汗之则愈．此伤寒头痛也．头痛耳鸣．九窍不利者．肠胃之所生．气虚头痛也．心烦头痛者．病在耳．过在手．巨阳少阴．乃湿热头痛也．如气上不下．头疾颠疾．下虚上实也．过在足少阳．巨阳甚则入肾．此寒湿头痛也．如头半寒痛者．先取手少阳阳明．此偏头痛也．其真头痛者．甚则脑甚痛．手足寒至节．死不治．有厥逆头痛者．所犯大寒．内至骨髓．髓者以脑为主．胸逆故令头痛．

齿亦痛．凡头痛皆以风药治之者．以风药能上行也．又有伤风头痛．或半边偏疼．皆因风冷所伤．遇风冷即发．其脉浮．食积痛者．因胃中有阴冷宿食不化．上攻而疼．其脉右寸紧盛气虚者．因下部气虚上攻．温温而痛．异乎邪毒所致．其脉浮．症各不同．宜详辨而治之．

丹溪云、心痛即胃脘痛．有热厥寒厥．大实死血食积痰虫之类．机要云∶热厥心痛．身热足寒．甚则烦躁而吐．额自汗出．脉洪可汗．刺太溪昆仑寒厥．心痛手足逆．通身冷汗．便溺清利．不渴．气脉微弱．可温．术附汤．厥逆心疼者．寒邪伤心包络也．良姜菖蒲辛热之剂主之．大实心痛．卒然发痛．大便或秘．久而注闷．心腹高起．按之则痛．不能饮食．可下．煮雄丸利之．属痛者．痛则懊 发作．肿聚往来．上下行痛．有休作．痛定即能食．时作时止．涎出．呕清水．面色乍青乍白乍赤．是痰者．隐然痛．而小便不利．得辛热汤则暂止也．戴氏又云．死血痛者．痛有常处．不动移者是食积痛者．痛甚欲大便．便后痛减者是．宜详审之． 脾疼者．起于心口．连于两胁．呕吐不食．乃肝木火甚．乘于脾土也．亦有挟痰与火者．大抵因七情所触者多． 腹痛丹溪云∶有沉寒积热．死血气滞．食积虫痰之异．亦有风寒暑湿．冷热泻痢．香港脚五脏血气攻刺．积聚疝瘕淋秘．饮食客忤．等痛．必审虚实而施治也．戴氏又云∶绵绵痛而无增减者寒也．时作时止者热也．脉微自汗．得食而略定者虚也．宜补．脉弦实．大痛不休者实也．宜下．或上或下或往或来．痛无定处．喜温而恶寒者气也．宜散其余．死血食积痰虫．皆与心痛相类．故不细录．宜详辨之． 胁痛左属肝有余．右属肺不足．有余则乘脾土土虚则不能生金．金不足．则木无所制．而反欺土．故治必以制肝为主．丹溪云∶有肝木气实火盛．有死血．有痰有郁．注云∶木气实火盛者．或因怒气伤肝．肝气大逆．或风中于肝．皆使木气实生火．火盛则肝急而胁痛．死血者．因瘀血恶血．血停留于肝．归于胁下．而痛多在左．其候则自汗而痛．按之益甚．痰者．因痰积流注于厥阴之经．亦使胁下痛．肺病则咳而急引．胁下痛郁者．因谋不决．或因怒气逆于经络而不散．亦令胸胁作痛．须详别之． 腰痛戴氏云∶久痛不已者．肾虚也．日轻夜重者．瘀血也．遇天阴雨而痛．或久坐而痛者湿也．四肢缓．足寒逆．腰冷如冰．冷汗精滑扇痛．是湿热也．大抵因于房室过伤而肾虚者为多．盖肾虚则火旺．火旺则阴愈消．不能营养．故作痛也．久而不治．则成骨痿．盖腰者．肾之府．乃一身之大关节．故经曰转摇不能．肾将惫矣．又或六气乘虚而外入．七情感触而内伤．如恣志伤肾．郁怒伤肝．或负重损伤或行走脞闪．瘀血蓄而不行．皆使气停血滞．着而成病矣． 肩背痛因风热乘肺太阴经．肺气郁甚不行．病则颊颔肿．颈项肩 肘臂外后 痛．汗出．小便数而欠者．皆风湿乘肺也．小便遗失者．皆肺金虚也．痛不可回顾者．此太阳经气郁而不行．以风药散之．脊背项强．腰似折．项似拔．此是太阳经不通．如身重沉沉然．此寒湿也．宜疏风．胜湿．泻火．和血．顺气．若伤湿流于关节．遍身尽痛者．治如上法．

【治】

按东垣治法云∶头痛之候．惟多以风药治效者何．盖高巅之上．惟风可到．故味之薄者．乃阴中之阳．自地升天者也．然亦有三阴三阳之异．故太阳头痛恶风．脉浮紧．川芎、羌活、独活、麻黄为主．少阳经头痛．脉弦细往来寒热．小柴胡为主．阳明头痛．自汗．发热恶寒．脉浮缓长实者．升麻、葛根、石膏、白芷为主．太阴头痛．必有痰体重．或腹痛为痰癖．其脉沉缓．苍术、半夏、南星为主．少阴头痛．三阴三阳．经不流行而足寒气逆而寒厥．其脉沉细．麻黄、附子、细辛为主．厥阳头项痛．或吐痰沫．厥冷．其脉浮缓．吴茱汤主之．血虚头痛．川芎、当归为主．气虚头痛．人参、黄 为主．气血俱虚．调中益气．少加川芎、蔓荆子、细辛、之类．又白术、半夏、天麻汤、治痰厥头痛药也．清空膏、乃风热头药也．羌活 附子汤、厥阴药也．如湿气在上者．以苦药吐之．全在活法．不可执方而治． 心痛丹溪云∶须分新久．若明知身犯寒气．口食冷物．于初得之时．便宜温散．如草豆蔻丸之类．稍久．则成郁热．原病式中论之详矣．若欲行温散．宁无助火为病乎．故古方多以山栀为主．加热药为向导．则邪易伏．病易退．正气复而愈矣．以二陈，加川芎、苍术、干姜、焙栀子、煎服．予曾试验极妙．大实心痛者．金花丸主之．或煮雄丸下之．死血痛者．桃仁承气汤下．食积痛者．备急丸主之．痰者吐之．梨芦末一钱、入暇汁半碗、探吐得痰尽为妙、属痛者．理中汤加乌梅主之．或苦楝根、锡灰、槟榔、鹤风草之类．为丸治之．脾疼者．制肝扶脾为主．越鞠二陈汤．加海石丸服效． 腹痛属寒者宜温．吴茱萸、干姜之类．甚者四逆汤．属热者．清痰降火．二陈、芩连山栀、白芍药、顺气．木香 槟榔、枳壳、香附、或越鞠丸，加木香、槟榔、亦可．死血者行血．川芎、当归、桃仁、红花、木香、玄胡索、甚者．桃仁承气汤、下之．

食积痛．宜消导之．白术 白芍药、木香、砂仁、青皮、煎汤吞下保和丸．甚者．木香 槟榔丸下之．痰者、二陈加枳实山栀．属痛者．苦楝根槟榔、鹤风之类．或理中汤．加乌梅亦佳．其余风寒暑湿泻痢．时气．五脏攻刺．疝瘕淋秘等腹痛．自有本条．大抵腹痛宜分三阴部而治．中脘太阴．脐腹少阴．小腹厥阴．初起必推荡之．虚与久病．宜升宜消． 胁痛肝木气实火盛．白芍药、当归、山栀、川芎、龙胆草、柴胡、青皮、或泻青丸、死血宜行血为主．

润血为佐．桃仁、红花 牡丹皮、川芎、当归、香附、青皮、玄明粉、大黄润而下之．痰者．二陈，加南星、白芥子、枳实、香附、川芎郁．用越鞠丸，加青皮、咳而痛．二陈加青黛、栝蒌、姜汁、右胁痛．二陈，加枳壳、片芩、贝母、两胁痛．发寒热者．小柴胡汤，加青皮、诸胁痛．必以柴胡、枳壳、青皮为主． 腰痛肾虚者最多．大补阴丸．加杜仲、牛膝、枸杞子、五味子、猪脊髓丸、服．或用青娥煨肾丸、房劳精不足者．斑龙丸、痰者行痰．香附、半夏、贝母、湿者．燥湿．杜仲、苍术 桑寄生、川独活、黄柏、之类．瘀血者．顺而消之．当归、杜仲、木香、桃仁、郁怒忧思而痛者．当归、贝母、香附、侧柏叶、杜仲、黄柏、大抵诸腰痛．不宜补气药．及寒凉药．亦有外感因虚而袭．如太阳少阴多中寒．阳明太阴多燥湿．少阳厥阴多风热．临症尤宜详审．腰胯痛．多是湿痰流注经络．故气不和而痛．宜苍术、黄柏、木瓜主之．肾着者．体重腰冷如冰．饮食如故．小便自利．此下伤寒湿所致．宜渗湿．兼温散理中．去人参，加苍术、茯苓主之． 肩背痛或一身尽痛．皆风寒湿热乘肺也．宜通经络．益元气．散风泻火．宜羌活胜湿汤．加附子、防己主之．或粘痛汤亦好．

【方】

加味芎归汤 治诸头痛．根据后加减．

川芎（一钱） 当归（一钱五分） 柴胡（一钱） 半夏（一钱五分） 甘草（三分） 防风（八分）羌活（八分） 黄芩 黄连（各一钱酒浸炒）

上作一服．姜三片．煎．食后服．

太阳经头痛．加麻黄（一钱五分）、葱白（五根）、倍羌活，去黄连、少阳经头痛．倍柴胡，去羌活、黄连．

阳明经头痛．加升麻（五分）、石膏（一钱五分）、白芷（八分）

太阴头痛．加苍术、白术（各一钱□分）、南星（一钱）、天麻（八分）

少阴头痛．加细辛（七分）、蔓荆子（一钱），去黄连．

厥阴头痛．加干姜（七分）、吴茱萸（八分），去羌活、芩连血虚头痛．加天麻、白芍药、生地黄（各一钱），去羌活、柴胡、黄连气虚头痛．加人参、黄 （各一钱），去羌活、柴胡、芩连气血俱虚．加参 、白术、天麻（各一钱五分）、熟附（五分）、蔓荆子（八分）、细辛（五分）、去羌活、柴胡 黄连．

火盛头痛．根据本方．加石膏（二钱）、酒蒸大黄（三钱）．

痰厥头痛．加南星、石膏（各一钱五分）、倍半夏、甚者．吐法效．

诸头痛．加入川芎、 本、蔓荆子、白芷、细辛、并用此五味足矣．

又方 越鞠二陈汤 治心痛．胃脘痛．脾疼．腹痛．胁痛．并宜加减用之．

川芎（一钱） 苍术（一钱二分） 香附（醋浸炒） 山栀（炒半黑各一钱五分） 半夏（一钱二分）陈皮（一钱） 甘草（三分） 干姜（炒黑一钱）

上作一服．水一钟半．姜三片．煎．不拘时服．

属寒而痛者．加丁香、草豆蔻（各一钱）、甚者．再加熟附子（一钱）

属热而痛者．加吴萸（炒）、黄连（一钱）、酒炒黄芩（一钱）、甚者．宜加大黄（三钱）、白芍药、（一钱五分）、桂枝、五分属痰者．加枳实（一钱五分）、倍半夏、或用吐法．尤妙．

郁怒痛．加桂枝、青皮（各七分）、白芍药（一钱五分）．

食积痛．加枳实、山楂（各一钱五分）、萝卜子、砂仁（各八分）、神曲（一钱）．

气不顺而痛．加木香（七分）、槟榔、乌药（各一钱）．

死血痛．加枳壳、当归尾、桃仁（各一钱五分）、大黄（三钱）、浓朴（一钱），去川芎、半夏、陈皮、干姜．

妇人产后痛．加桃仁、牡丹皮、当归（各一钱五分）红花、玄胡索（各八分）、木香（五分）

属痛．加槟榔、雷丸（各一钱）、或用苦楝丸、或理中汤加乌梅．

脾痛．加海石（一钱五分）、青皮（一钱）、桂（五分）、或丸或散皆可．

腹痛．亦宜分三阴部分加减．中脘属太阴．加浓朴、半夏、脐腹少阴．加桂、木香、玄胡索、小腹厥阴．加吴茱萸、官桂、白芍药．各随症轻重．度而用之．

虚者理中汤．实者桂枝 大黄汤．寒热相并．大痛脉沉．

细实者．附子理中汤．合大承气汤．温而下之．

其余寒热．气血．郁怒．食积．痰蠹．治法皆与心痛同．胁痛左属肝木盛．加白芍药、龙胆草、柴胡（各一钱二分）、青皮（七分）．

右胁痛．属肺火与痰．加贝母、枳壳、白芥子（各一钱）．

咳而胁痛．加贝母、白茯苓（各一钱）、白芥子、青黛（各八分）、姜汁（半盏）．

瘀血攻注胁痛．桃仁承气汤．加桂枝芍药、青皮、润而下之．

气郁胁痛．加木香（七分）、枳壳、青皮（各一钱）．

胁前发寒热者．本方去干姜，加柴胡、黄芩（各一钱五分）、青皮（八分）．

又方 当归 羌活汤 诸腰痛胯痛．香港脚及肩背身体痛．并宜加减用之．

当归 羌活 独活 柴胡 防风 杜仲 桑寄生（各等分） 桂（减半）

上作一服．姜枣煎．食远服．

如卧寒湿地腰痛．恐是太阳少阴血络中有凝血．加当归尾、苍术、桃仁、牛膝、防己（各等分）．

湿热腰痛．加黄柏、木瓜、苍术、川芎（各等分）．

脞闪瘀血腰痛．凝滞在内．加桃仁、红花、苏木（各一钱五分）、木香（五分）、麝香（一分临服下）、酒煎服．

肾虚腰痛．宜补阴丸，加胡桃肉、杜仲、破故纸、人参、天门冬（各一两五钱）、砂仁、五味（各七钱）、蜜丸服．

腰胯痛．乃湿热流注下焦．加黄柏、苍术、黑丑（各一钱）．

肾着属湿伤下焦．加白术、茯苓、甘草、干姜，去防风、羌活、柴胡．

腰软．乃肾肝伏热．加黄柏、防己（各一钱五分）．

肩背痛．皆因风热乘肺．加 本、蔓荆子、黄芩、山栀（各一钱）．

肩背因寒湿而痛．加干姜、熟附子（各八分）、甘草（五分）．

郁火作痛．加贝母、黄芩、山栀、香附、青皮（各等分），去独活．桑寄生风寒湿三气所伤．体重腰冷．一身尽痛．如被杖加苍术、白术、茯苓（各一钱二分）、干姜、甘草（各五分）．

气血不和．身体痛．加术香（七分）、紫荆皮、五加皮（各一钱）．

湿流关节．一身尽痛加五苓散（一半）．

湿痰流注经络．一身骨节痛．加南星、半夏（各一钱五分）、姜汁（半盏）、竹沥（一盏）、香附（一钱五分）．

杨梅疮毒疼痛．自有本条．

伤寒后身体痛．有阳症阴症受湿．治各不同．详伤寒门．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄胆
  • 当前页：诸痛（头心脾腹胁腰背是也）．
  • 下一页：喘嗽
<<< 返回本书目录
  1. 诸痛《张氏医通》
  2. 诸痛（头心脾腹胁腰背是也）．《脉症治方》
  3. 诸痛《医述》
  4. 诸痛案《丁甘仁医案》
  5. 诸痛《校注医醇剩义》
  6. 诸痛不可按《药症忌宜》
  7. 诸痛《全生指迷方》
  8. 诸痛可按《药症忌宜》
  9. 诸痛《临证指南医案》
  10. 诸痛类痧辨《痧胀玉衡》
  11. 诸铜器《本草纲目》图文版
  12. 诸痛论《妇科秘书》
  13. 诸铜器《本草纲目》完整版
  14. 诸痛论（附孕痈）《胎产心法》
  15. 诸铁器《本草纲目》图文版
  16. 诸痛门《丹台玉案》
  17. 诸铁器《本草纲目》完整版
  18. 诸痛门《医学纲目》
  19. 诸铁《本草易读》
  20. 诸痛证《灵素节注类编》
  21. 诸疼痛《普济方·针灸》
  22. 诸土《本草易读》
  23. 诸汤方《幼科铁镜》
  24. 诸土有毒《证类本草》
  25. 诸汤《太平惠民和剂局方》
  26. 诸吐《活幼心书》
  27. 诸痰《脉症治方》
  28. 诸吐《幼科折衷》
  29. 诸笋《本草求真》
  30. 诸痿《医学纲目》
  1. 诸痛（头心脾腹胁腰背是也）《脉症治方》
  2. 诸痛《校注医醇剩义》
  3. 诸痛不可按《药症忌宜》
  4. 诸痛《临证指南医案》
  5. 诸痛可按《药症忌宜》
  6. 诸痛《张氏医通》
  7. 诸痛类痧辨《痧胀玉衡》
  8. 诸痛《医述》
  9. 诸痛论《妇科秘书》
  10. 诸痛《全生指迷方》
  11. 诸痛论（附孕痈）《胎产心法》
  12. 诸铁《本草易读》
  13. 诸痛门《医学纲目》
  14. 诸疼痛《普济方·针灸》
  15. 诸痛门《丹台玉案》
  16. 诸汤方《幼科铁镜》
  17. 诸痛痒疮《中医词典》
  18. 诸痰候《诸病源候论》
  19. 诸痛证《灵素节注类编》
  20. 诸痰《脉症治方》
  21. 诸土《本草易读》
  22. 诸笋《本草求真》
  23. 诸土《冯氏锦囊秘录》
  24. 诸四逆汤《医述》
  25. 诸土《本经逢原》
  26. 诸死绝候《小儿卫生总微论方》
  27. 诸土有毒《证类本草》
  28. 诸丝入眼《奇方类编》
  29. 诸吐《活幼心书》
  30. 诸水有毒《证类本草》
  31. 诸吐《幼科折衷》


喘嗽_《脉症治方》_中医诊治_【岐黄之术】

喘嗽

喘嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

【脉】

脉多沉滑．或浮紧而数．右寸沉实者．宜泻肺．左尺浮大而虚者．宜滋肾．右寸沉而紧者．肺中有寒邪．脉滑手足温者生．四肢寒者死．脉数身热者不治．咳嗽脉诀云∶浮为风．紧为寒．数为热．细为湿．此外因之邪．目外而感者．浮紧虚寒．沉数实热．洪滑多痰．弦涩少血．此内因之邪．自内而得者．短涩者房劳．右关濡者伤脾．左关弦短伤肝．浮短而涩伤肺．右寸微急为咳．吐脓血．浮直而濡者易治．喘逆上气．脉数有热不得卧者难治．咳而弦急欲绝者死．

【症】

机要云∶喘者．促促气急．喝喝息数．张口抬肩．摇身撷肚．短气者．呼吸虽数而不能接续．似喘而不摇肩．似呻吟而无痛苦．呼吸虽急而无痰声．逆气者．但气上而奔急．肺壅而不下．宜详辨之．丹溪云∶喘急者．因气虚火入于肺．为火所郁而然．亦有火炎上者．有痰者．有阴虚自小腹下起而上逆者．有气虚而致短气者．有水气乘肺者．皆令人喘急．治各不同．咳嗽经云∶秋伤于湿．冬生咳嗽．机要云∶咳谓无痰而有声．肺气伤而不清也．嗽谓无声而有痰．脾湿动而为痰也．咳嗽谓有声有痰．因伤肺气．动于脾湿．因咳而嗽也．若伤风咳者憎寒．壮热．有汗．恶风口干．烦渴而燥．伤寒咳嗽者．HT 寒．发热恶寒．烦躁不渴．火咳者．因火盛上炎燥肺金．遂成郁满．甚则咳嗽无痰．或吐血痰劳者．由好色肾虚．则子能令母虚．气血俱虚．阴虚则生火．肺金耗散．而津液气血皆化为痰矣．痰者方碍清气升降．滞气不行．遂成咳嗽．肺胀者．肺气因火伤极．遂成郁遏．胀满．或左右不得眠者．有伤暑亦令人嗽．其症烦热引饮口燥．或吐沫，声嘶咯血．伤湿咳者．骨节烦疼．四肢重．着洒淅寒热．大抵风寒为病．主乎肺．盖肺主皮毛而司于外．伤之则腠理不疏．风寒内郁于肺．清萧之气不利．而生痰动嗽．又寒入胃．从脾脉上至于肺．则肺寒．肺寒则内外合邪壅而为咳．学人必求其本而治之．无不效也．

【治】

丹溪云∶喘嗽须分虚实．急喘者．气实肺盛．呼吸不利．肺窍壅滞．右寸脉沉．实者宜泻肺．桑白皮葶苈杏仁泻之．或用三拗汤．盖麻黄定喘最妙．甚者加黄芩、石膏．虚喘者肾虚．先觉呼吸气短．两胁胀满．左尺脉大而无力．宜补肾．用阿胶、人参、五味子、补之．痰者清痰．火者降火．二陈加芩、连、栝蒌、枳实主之．水气喘者不得卧．卧则喘愈甚．盖火气上乘于肺．肺得水而浮．气壅滞而不得流通．宜神秘汤．又云∶治嗽最要分肺虚实新久而治．久嗽肺虚．宜款冬花、紫菀、五味、马兜铃之数补之．若肺实有火邪者．黄芩、麦门冬、杏仁、桑白皮、泻之．新病风寒．则发散之．麻黄、葱白、杏仁、前胡、金沸草、之类．火热则清之．芩连、麦门冬、之类．湿热则泻之．半夏、贝母、苍术、石膏、黄芩、山栀、之类．久病便属虚与郁．气虚则补气．血虚则补血．兼痰则行痰．兼郁则开郁．滋之．润之．咳之．降之．此治嗽之大法也．

【方】

清肺饮子 治喘治嗽．通用．根据症加减．

黄芩（一钱二分） 麦门冬（一钱二分） 贝母（一钱五分） 陈皮（去白一钱） 白茯苓（一钱）甘草（三分） 桔梗（八分） 枳壳（七分） 杏仁（去皮尖一钱） 半夏（姜制一钱二分）

上作一服．姜三片．煎．食后服．

肺实而喘．加麻黄、桑白皮（各一钱五分）、石膏（二钱）、甚者．再加葶苈．

肺虚喘．加人参、阿胶、天门冬（各一钱）、五味子（五分），去枳壳、半夏．

食积喘．加山楂、神曲、麦芽（各一钱），去麦冬、杏仁．

痰盛而喘．加栝蒌仁、枳壳、苏子（各一钱）、姜汁、竹沥（各一盏）．

火盛而喘．加石膏（一钱五分）、黄连、栀子（各一钱）、甚者．酒蒸大黄．

水气喘者．加桑白皮、苏子、葶苈子、萝卜子（各一钱）．

肺胀嗽喘．加诃子（一钱五分）、五味（七分）、海蛤、香附、青黛、天花粉（各一钱）．

凡嗽春是春升之气．宜润肺抑肝．加知母（一钱）、五味（七分）、川芎、白芍药（各八分）．

秋是湿热伤肺．宜清热．泻湿．本方去半夏，加桑白皮、天门冬（各一钱）、五味子（七分）、苍术、防风、山栀（各八分）．

冬是风寒外感．宜解利．加麻黄、桂枝、防风（各一钱）、干姜（八分）、如发热头疼．鼻塞声重．再加 本、川芎、前胡、柴胡、苏叶（各一钱）．

清晨嗽者．此胃中有食积．至此时火气流入肺中．加栀子、知母、地骨皮、当归（各一钱）、天门冬（一钱二分）、五味子（五分）．

上半日嗽多者．胃中有火．加石膏、知母（各一钱五分）．

午后嗽多者．属阴虚．加当归、白芍药、熟地黄、黄柏、知母（各一钱）．

黄昏嗽多者．本是火气浮于肺．不宜凉剂．本方去黄芩、半夏，加天门冬、百药煎诃子（各一钱）、五味（七分）、敛而降之．

嗽而无声有痰．加白术（一钱）、五味（七分）、防风（八分）．

嗽而有声无痰．加防风（八分）、升麻、五味、生姜（各等分）．

嗽而有声有痰．加白术、阿胶（各一钱）、防风（八分）、五味（五分）．

嗽而寒热交作者．加柴胡、知母、地骨皮、挟虚再加人参、当归、白芍药（各一钱），去枳壳、杏仁．

气虚嗽．本方去半夏、杏仁、枳壳，加门君子汤（三钱）、款冬花、天门冬、阿胶（各一钱）、五味（五分）．

血虚嗽．本方去半夏、枳壳，加四物汤（四钱）、紫菀、阿胶、知母（各一钱）．

气血俱虚嗽．本方去半夏、枳壳，加八物汤（五钱）、款冬花、紫菀、阿胶、天门冬（各一钱）、五味（七分）．

冷嗽．右寸脉弦迟．本方去黄芩、麦门冬、杏仁，加干姜、细辛、白芍药、五味（各七分）．

喘嗽遇冬则发．此寒包热也．解表．热自除．加麻黄（一钱五分）、防风、紫苏叶、木通（各一钱）．

嗽而声哑．加天门冬、五味、乌梅（二个）、当归、阿胶（各二钱）．

属寒．加北细辛（五分）、生姜（五片）．

干咳嗽．乃火郁之甚．不得志者多有之．用苦梗、开之．上用本方．加山栀、香附、青皮、（各等分）、下用补阴降火．不已则成劳．

劳嗽宜补阴清金．属血虚者．本方去半夏、枳壳，加川芎、生地（各一钱）、当归、白芍药、（各一钱）、知母、天门冬、紫菀、阿胶（各一钱二分）、五味（七分）、玄参（八分）．

劳嗽属气虚者．本方去桔梗、枳壳、半夏，加人参、白术、百合、款冬花、阿胶、薏苡仁、（各一钱）、黄柏（五分）．

阴虚喘嗽．或吐红者．加当归、白芍药、生地黄、知母、天门冬、紫菀、牡丹皮、地骨皮、阿胶（各一钱），去半夏、枳壳、酒嗽．加葛根粉、栝蒌仁、黄连（各八分、酒嗽者、因酒多伤肺也）．

夏月热嗽咽痛．加黄连、荆芥（各八分）．

肺痿．宜补血养肺滋阴．其症右寸脉数．咳而口中有浊唾涎沫者是．本方去半夏、枳壳，加紫菀、知母、阿胶（各一钱）、五味、人参、当归、天门冬（各八分）、薏苡仁（一钱五分）、先因咳而有痰者．咳为重．主在肺．麦门冬、黄芩、倍用．

因痰而致咳者．痰为重．主在脾．二陈倍用．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸痛（头心脾腹胁腰背是也）．
  • 当前页：喘嗽
  • 下一页：燥症（大便闭结附）
<<< 返回本书目录
  1. 喘嗽《伤寒标本心法类萃》
  2. 喘嗽【方剂主治】
  3. 喘嗽《脉症治方》
  4. 喘嗽论外方《妇人规》
  5. 喘气汤【方剂大全】
  6. 喘统论《金匮翼》
  7. 喘逆《续名医类案》
  8. 喘息《经验麻科》
  9. 喘逆《伤寒大白》
  10. 喘息《女科指掌》
  11. 喘逆《凌临灵方》
  12. 喘息《血证论》
  13. 喘逆《本草纲目》完整版
  14. 喘息【疾病症状】
  15. 喘门《张氏医通》
  16. 喘息【中药主治】
  17. 喘门《辨证录》
  18. 喘息促急【方剂主治】
  19. 喘满《证治准绳·女科》
  20. 喘息性支气管炎《赵绍琴临证验案精选》
  21. 喘满《女科证治准绳》
  22. 喘息样支气管炎【疾病大全】
  23. 喘脉证治《三因极一病证方论》
  24. 喘息预兆《中医疾病预测》
  25. 喘论（附 马脾风）《婴童类萃》
  26. 喘哮《推拿抉微》
  27. 喘论（此论当以经言邪气盛则实断之．）《此事难知》
  28. 喘哮《医碥》
  29. 喘论《医贯》
  30. 喘哮《医碥》
  1. 喘嗽《脉症治方》
  2. 喘嗽《疫疹一得》
  3. 喘嗽《幼科发挥》
  4. 喘嗽《伤寒标本心法类萃》
  5. 喘嗽论外方《妇人规》
  6. 喘嗽《傅青主男科》
  7. 喘嗽秘方《华佗神方》
  8. 喘逆《伤寒大白》
  9. 喘嗽气咳《奇效简便良方》
  10. 喘逆《续名医类案》
  11. 喘痰《中医词典》
  12. 喘逆《凌临灵方》
  13. 喘统论《金匮翼》
  14. 喘逆《中医词典》
  15. 喘息《默克家庭诊疗手册》
  16. 喘鸣《中医词典》
  17. 喘息《中医词典》
  18. 喘鸣《中医名词词典》
  19. 喘息《经验麻科》
  20. 喘鸣《默克家庭诊疗手册》
  21. 喘息《灵素节注类编》
  22. 喘门（四则）《辨证录》
  23. 喘息《血证论》
  24. 喘门《张氏医通》
  25. 喘息《女科指掌》
  26. 喘满《女科证治准绳》
  27. 喘息性支气管炎《赵绍琴临证验案精选》
  28. 喘满《证治准绳·女科》
  29. 喘息穴《中医词典》
  30. 喘满《中医词典》
  31. 喘息预兆《中医疾病预测》


燥症（大便闭结附）_《脉症治方》_中医诊治_【岐黄之术】

燥症（大便闭结附）
在线购买《脉症治方》正版书籍

燥症（大便闭结附）

  • 上一页
  • 目录
  • 相关
  • 下一页

【脉】

脉紧细而微．或涩而数．为火燥．短涩．为血虚而燥．浮数而弦．为风燥．尺寸紧数．为火盛水枯．燥极之候也．

【症】

按内经云∶诸涩枯涸．干劲皴揭．皆属于燥．易曰燥万物者莫 乎火．盖干为天而为燥金．坤为地而为湿土．天地相反．燥湿异用．故燥金主于紧敛．而湿土主于纵缓也．譬犹长夏地湿．则纵缓滑泽．秋干则紧缩燥涩．皴揭之理．显可见焉．

【治】

内经云∶肾恶燥．急食辛以润之．古方以血药治燥者．

甘辛以润之也．热者清之．黄芩、山栀、麦门冬、槐实之类．燥者．当归、生地黄、桃仁、麻仁、之类．风者平之．天麻、防风、荆芥、之类．凡治燥药．必以清金为主．养血疏风佐之．

【方】

清金润燥汤 治诸燥．

麦门冬（一钱五分） 黄芩（一钱） 当归（一钱五分） 生地黄（一钱） 黄柏（一钱） 五味（五分） 人参（八分） 黄 （八分蜜灸） 防风（五分） 枸杞子（一钱）

上作一服．水煎．食远服．

皮肤燥痒．加白芷、牛蒡子（各二钱），去参、 五味、枸杞、辰舌生疮燥裂．加黄连（八分）、白芍药（一钱），去参、 、五味．

大便闭结．亦由肺经燥热．移于大肠所致．亦有血虚秘结．亦有热生风而结血秘者．加桃仁、麻仁、大黄、倍当归、甚者．桃仁承气汤下之．风热秘者．加皂仁、麻仁、槐实、大黄、倍防风、并减参 、枸杞、五味、下并用蜜导法．

皮肉燥湿．毛发焦枯．加天麻、荆芥穗、地骨皮、槐实（各一钱）．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喘嗽
  • 当前页：燥症（大便闭结附）
  • 下一页：痿症
<<< 返回本书目录
  1. 燥症（大便闭结附）《脉症治方》
  2. 燥症论治《类证治裁》
  3. 燥症《证治汇补》
  4. 燥症门《辨证录》
  5. 燥症《药症忌宜》
  6. 燥症门《石室秘录》
  7. 燥证门《古今医统大全》
  8. 躁《证治准绳·类方》
  9. 燥证《中医眼科备读》
  10. 躁《证治准绳·杂病》
  11. 燥证《医学正传》
  12. 躁狂【疾病症状】
  13. 燥证《明医指掌》
  14. 躁狂抑郁性精神病《老年百病防治》
  15. 燥证《古今医鉴》
  16. 躁狂抑郁症《家庭医学百科-医疗康复篇》
  17. 燥证《古今名医汇粹》
  18. 躁狂与昏睡交替【疾病症状】
  19. 燥阴散【方剂大全】
  20. 躁狂症【疾病大全】
  21. 燥咽干《伤寒捷诀》
  22. 躁脉有浮沉辨《读医随笔》
  23. 燥形《儒门事亲》
  24. 躁扰狂越，骂詈惊骇《药症忌宜》
  25. 燥痰《医宗金鉴》
  26. 躁驶二脉《圆运动的古中医学》
  27. 燥痰《儿科萃精》
  28. 躁郁样【疾病症状】
  29. 燥屎与宿食用药不同《读医随笔》
  30. 则痛【方剂主治】
  1. 燥症（大便闭结附）《脉症治方》
  2. 燥症《药症忌宜》
  3. 燥症论治《类证治裁》
  4. 燥症《证治汇补》
  5. 燥症脉候《类证治裁》
  6. 燥症《傅青主男科》
  7. 燥症门《石室秘录》
  8. 燥证《医学摘粹》
  9. 燥症门（十五则）《辨证录》
  10. 燥证《医学摘粹》
  11. 躁《中医词典》
  12. 燥证《明医指掌》
  13. 躁《医学纲目》
  14. 燥证《古今名医汇粹》
  15. 躁《证治准绳·类方》
  16. 燥证《古今医鉴》
  17. 躁《证治准绳·杂病》
  18. 燥证《医学正传》
  19. 躁烦《中医词典》
  20. 燥者润之《中医词典》
  21. 躁狂《中医名词词典》
  22. 燥者濡之《中医名词词典》
  23. 躁狂抑郁性疾病《默克家庭诊疗手册》
  24. 燥者濡（rú，音儒）之《中医词典》
  25. 躁狂抑郁性精神病《老年百病防治》
  26. 燥者，阳明燥金，乃肺与大肠之气也。《医学启源》
  27. 躁狂抑郁性精神病先兆《中医疾病预测》
  28. 燥义《思考中医》
  29. 躁狂抑郁症《家庭医学百科-医疗康复篇》
  30. 燥咽干《伤寒捷诀》
  31. 躁狂症《默克家庭诊疗手册》


痿症_《脉症治方》_中医诊治_【岐黄之术】

痿症

痿症

  • 上一页
  • 目录
  • 相关
  • 下一页

【脉】

脉浮洪．缓滑．右寸浮大而涩．浮缓为虚．洪大为热．滑则多痰涩而少血．

【症】

丹溪云∶内经言诸痿生于肺热．又谓治痿独取阳明胃．盖肺金体燥．居上．而主气．畏火者也．脾土性湿居中．而主四肢．畏木者也．火性炎上．若嗜欲无节．则水失所养．火寡于畏．而侮所胜．金肺得火邪而热矣．火性刚急．肺受热．则金失所养．木寡于畏而侮所胜．土脾得木邪而伤矣．肺热则不能管摄一身．脾伤则四肢不能为用．而诸痿作矣．经虽有筋脉骨肉之分．一皆主于肺热．临症宜详审之．

【治】

东垣取横柏苍术为君．黄 当归为佐．以治诸痿．无一定之方．有温多者．有热多者．有温热相伴．有挟风者．临病制方．其善于治痿者欤．又云∶泻南方．则肺金清．而东方不实．何脾伤之有．补北方．则心火降．而西方不虚．何肺热之有．故阳明实．则宗筋润．能束骨而利机关矣．治痿之法．无出于此．虽然．天产作阳．浓味发热．凡病痿者．若不淡薄食味．必不能保其全安也．

【方】

加减清燥汤 治诸痿通用．

人参（七分） 黄 （一钱五分） 归身（一钱五分） 麦门冬（一钱） 黄柏（一钱） 苍术（一钱）黄芩（八分） 五味（九粒） 生地黄（七分） 升麻（二分） 柴胡（三分） 甘草（三分） 白术 陈皮 白茯苓（各八分） 泽泻（五分）

上作一服．姜一片．枣一枚．煎．食远服．

兼风者．加姜活、独活、桑寄生．

兼湿者．加木瓜、防己、薏苡仁．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：燥症（大便闭结附）
  • 当前页：痿症
  • 下一页：消渴
<<< 返回本书目录
  1. 痿症《医学传灯》
  2. 痿症不从脉论《三指禅》
  3. 痿症《时方妙用》
  4. 痿症不足与湿热《医学传心录》
  5. 痿症《脉症治方》
  6. 痿症论《症因脉治》
  7. 痿症《灸法秘传》
  8. 痿症论治《类证治裁》
  9. 痿证门《古今医统大全》
  10. 痿症章《医学妙谛》
  11. 痿证门《辨证录》
  12. 卫、气、营、血看法《温热论》
  13. 痿证【疾病大全】
  14. 卫道观前头鸣右盛《曹仁伯医案论》
  15. 痿证《针灸学》
  16. 卫睾丸【方剂大全】
  17. 痿证《医学正传》
  18. 卫矛《本草纲目》完整版
  19. 痿证《医学集成》
  20. 卫矛《本草思辨录》
  21. 痿证《仁斋直指方论（附补遗）》
  22. 卫矛《本草图经》
  23. 痿证《明医指掌》
  24. 卫矛《证类本草》
  25. 痿证《类经》
  26. 卫矛《本草纲目》图文版
  27. 痿证《景岳全书》
  28. 卫矛【中药大全】
  29. 痿证《回春录》
  30. 卫气《黄帝内经·灵枢》
  1. 痿症《脉症治方》
  2. 痿症《医学实在易》
  3. 痿症《奇效简便良方》
  4. 痿症《丹台玉案》
  5. 痿症《时方妙用》
  6. 痿症《医学传灯》
  7. 痿症《灸法秘传》
  8. 痿症《傅青主男科》
  9. 痿症不从脉论《三指禅》
  10. 痿症《傅青主男科》
  11. 痿症不足与湿热《医学传心录》
  12. 痿症《气功外气疗法》
  13. 痿症论《症因脉治》
  14. 痿症《中医名词词典》
  15. 痿症论治《类证治裁》
  16. 痿证之因《灵素节注类编》
  17. 痿症脉候《类证治裁》
  18. 痿证先兆《中医疾病预测》
  19. 痿症章《医学妙谛》
  20. 痿证诗《医学实在易》
  21. 卫《中医词典》
  22. 痿证门（八则）《辨证录》
  23. 卫、气、营、血看法《温热论》
  24. 痿证方论《仁斋直指方论（附补遗）》
  25. 卫朝楝《中医词典》
  26. 痿证《针灸学》
  27. 卫道观前头鸣右盛《曹仁伯医案论》
  28. 痿证《回春录》
  29. 卫分证《中医名词词典》
  30. 痿证《医学摘粹》
  31. 卫分证《中医词典》


消渴_《脉症治方》_中医诊治_【岐黄之术】

消渴

消渴

  • 上一页
  • 目录
  • 相关
  • 下一页

【脉】

两寸脉滑者为上消．两关洪数者为中消．两尺浮大为下消．濡散为气实血虚．洪大为阳盛阴虚．脉沉小有力者可治．实大浮涩者皆难治．

【症】

内经云∶二阳结谓之消．东垣云∶二阳者．手足阳明也．手阳明．大肠主津．病则目黄口干．是津不足也．足阳明．胃主血．热则消谷善饥．胃中伏火．火烁而血干涸也．津血不足．而消渴生矣．虽有三者之分．因于火则一也．上消者心移热于肺．多饮而渴．少食而呕．中消者．脾移热于胃也．善食而瘦．大便燥．而小便黄．下消者．肾移热于膀胱也小便淋浊．如脂膏之状．大抵渴症皆因膏粱甘肥之变．或过服金石热药．致阳盛阴虚．津液不足．结而不润．皆责于火也．

【治】

宜养肺降火生血为主．或曰上消渴．是心火刑炼肺金所致．治宜降火清金．以黄连、麦门冬、兰草、白豆蔻、仁梨、藕汁，加升麻、黄柏、之类．清气上升．而渴自止矣．中消渴者．胃中伏火．不生津液．食已则饥．不营肌肉．宜芩、连、石膏、治之．甚者．调胃承气汤．下消渴者．烦躁引饮．耳叶焦．小便如膏．正所谓焦烦水易亏是也．此为肾消．宜六味地黄丸主之．圣济总录云∶未传能食者．必发痈疽背疮．不能食者．必得中满豉胀．背为不治之症．洁古分而治之．能食而渴者．白虎加人参汤．不能食而渴者．钱氏白术散．倍加干葛治之．上下既平．则不复传下矣．

【方】

五汁饮 总治三消川黄连（一钱五分） 麦门冬（一钱五分） 天花粉（一钱） 生甘草（三分） 人参（八分） 石膏（一钱五分） 知母（一钱五分） 归身（一钱） 白芍药（八分） 黄柏（七分） 梨汁（以下临服加入） 藕汁 生地黄汁 人乳汁（各一盏） 姜汁（二匙） 竹沥（半盏）

上作一服．加兰草叶一钱．同煎．食远服．临服时．将五汁加入．连药服之．外无加减．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痿症
  • 当前页：消渴
  • 下一页：噎膈
<<< 返回本书目录
  1. 消渴《中医内科学》
  2. 消渴【中药主治】
  3. 消渴《证治汇补》
  4. 消渴【方剂主治】
  5. 消渴《张聿青医案》
  6. 消渴（此为渴而且消之证，其寻常止患渴者附后）《医碥》
  7. 消渴《杂病治例》
  8. 消渴（消肾 消中）《针灸资生经》
  9. 消渴《杂病广要》
  10. 消渴案《丁甘仁医案》
  11. 消渴《医学三字经》
  12. 消渴病诸候（凡八论）《诸病源候论》
  13. 消渴《医学入门》
  14. 消渴不宜针灸方《外台秘要》
  15. 消渴《医学从众录》
  16. 消渴从脉分症论《三指禅》
  17. 消渴《医碥》
  18. 消渴大小总论合参《冯氏锦囊秘录》
  19. 消渴《虚损病类钩沉》
  20. 消渴烦躁《圣济总录》
  21. 消渴《卫生易简方》
  22. 消渴方《汤头歌诀》
  23. 消渴《万病回春》
  24. 消渴方《外台秘要》
  25. 消渴《推求师意》
  26. 消渴方《医学三字经》
  27. 消渴《推拿抉微》
  28. 消渴腹胀《圣济总录》
  29. 消渴《孙真人海上方》
  30. 消渴根原《四圣心源》
  1. 消渴《脉症治方》
  2. 消渴《竹林女科证治》
  3. 消渴《丹溪手镜》
  4. 消渴《推拿抉微》
  5. 消渴《丹溪治法心要》
  6. 消渴《仁术便览》
  7. 消渴《儿科萃精》
  8. 消渴《医学心悟》
  9. 消渴《奇效简便良方》
  10. 消渴《丹溪心法》
  11. 消渴《医学从众录》
  12. 消渴《卫生易简方》
  13. 消渴《中医内科学》
  14. 消渴《明医指掌》
  15. 消渴《扁鹊心书》
  16. 消渴《儒门事亲》
  17. 消渴《时方妙用》
  18. 消渴《证治汇补》
  19. 消渴《医学三字经》
  20. 消渴《本草求真》
  21. 消渴《慈幼便览》
  22. 消渴《古今医案按》
  23. 消渴《急救良方》
  24. 消渴《万病回春》
  25. 消渴（此为渴而且消之证，其寻常止患渴者附后）《医碥》
  26. 消渴《古今医鉴》
  27. 消渴（糖尿病）先兆《中医疾病预测》
  28. 消渴《张聿青医案》
  29. 消渴（消肾 消中）《针灸资生经》
  30. 消渴《医碥》
  31. 消渴案《丁甘仁医案》


噎膈_《脉症治方》_中医诊治_【岐黄之术】

噎膈

噎膈

  • 上一页
  • 目录
  • 相关
  • 下一页

【脉】

沉缓无力．为气虚．数而无力．带涩．为血虚．洪数有力为火．寸关脉沉而滑为痰．两关弦滑为吐逆．缓滑者可治．涩弱者难治．

【症】

内经曰∶三阳结谓之格．注云．三阳者．大肠小肠膀胱也．结者．热结也．小肠热结．则血脉燥．大肠热结．则后不通．膀胱热结．则津液涸．三阳既结．则前后闭必反而上．此所以噎食不下．纵下而复出也．三因虽有五噎五膈之分．其实病本则一．虽按法施治．若不断浓味．戒恼怒．慎起居．纵服良剂．莫能为也．故张机峰云．膈当神思间病．惟内观自养．可以治之．此言深中病情．可不信哉．

【治】

宜生津．养血．顺气．清痰．降火．开结．使阴阳和平．气顺痰下．则病无由而作矣．用童便、姜汁、竹沥、芦根汁、韭汁、人乳、或牛羊乳、气虚．入四君子血虚．入四物、有痰．入二陈、有热．入解毒、切忌香燥之药．古方用人参以补肺．御米以解毒．竹沥以清痰．

当归以养血．粟米以实胃．蜜以润燥．姜以去秽．不比局方．悉用辛香燥烈之药．一概混治．遇挟寒者．间或偶效．但今人悉因痰火七情所致．其无寒也明矣．若妄投前药．咎将谁归．

【方】

清痰养血汤 治噎膈．吞酸．吐酸水．

半夏曲（一钱五分） 白茯苓（一钱） 当归（二钱） 陈皮（一钱） 甘草（三分） 白扁豆（一钱）人参（一钱） 白术（五分） 御米（炒八分） 萝卜子（炒七分） 黄连（吴萸同炒 去吴萸一钱）

上作一服．水一钟半．煎八分．食远服．临服．加姜汁（五匙）、竹沥（一盏）、芦根汁（二盏）、同药搅匀服．

痰盛．加贝母（一钱）、枳实（五分）．

火盛．加山栀仁（姜汁炒）、黄芩（酒炒各八分）．

顺气．加木香（五分）、槟榔（八分）．

开郁．加香附（童便浸炒一钱五分）、神曲（七分）．

养血．加麦门冬（一钱）、桃仁（二十粒）、生地黄（八分）、牛羊乳（各一盏）．

生津．加同上、再加乌梅（一个）．

润燥．加麻仁、杏仁（各一钱）、郁李仁（一钱）、人牛羊乳（各不拘多少）．

抑肝．加白芍药、橘叶（各一钱）、青皮（五分）．

补脾．加莲子（五枚）、倍用参术．

止呕．加藿香、砂仁（各七分）．

消膨．加枳实、砂仁（各七分）．

止泻．加白芍药、肉果（各一钱），去当归．

吞酸吐酸．加藿香（八分）、砂仁（五分）、倍用茱萸、炒黄连、心腹痛．加木香（五分）槟榔（七分）、青皮（五分）、白芍药（一钱）、桂（三分）、白豆蔻仁（五分），去参术、当归（减半）．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消渴
  • 当前页：噎膈
  • 下一页：大便闭结
<<< 返回本书目录
  1. 噎膈《中医内科学》
  2. 噎膈【中药主治】
  3. 噎膈《证治汇补》
  4. 噎膈【方剂主治】
  5. 噎膈《张聿青医案》
  6. 噎膈翻胃辩《医旨绪余》
  7. 噎膈《张氏医通》
  8. 噎膈翻胃者气食相凝《医学传心录》
  9. 噎膈《医学衷中参西录》
  10. 噎膈翻胃总括《医宗金鉴》
  11. 噎膈《医学正传》
  12. 噎膈翻胃总括《杂病心法要诀》
  13. 噎膈《医学心悟》
  14. 噎膈反胃《临证指南医案》
  15. 噎膈《医学集成》
  16. 噎膈反胃《时方妙用》
  17. 噎膈《叶天士医案精华》
  18. 噎膈反胃《也是山人医案》
  19. 噎膈《药症忌宜》
  20. 噎膈反胃【中药主治】
  21. 噎膈《脉症治方》
  22. 噎膈反胃 呕 哕 噫 太息 饥不欲食《灵素节注类编》
  23. 噎膈《脉因证治》
  24. 噎膈反胃本于阴枯阳结论《叶选医衡》
  25. 噎膈《凌临灵方》
  26. 噎膈反胃论治《类证治裁》
  27. 噎膈《灸法秘传》
  28. 噎膈反胃脉缓论《三指禅》
  29. 噎膈《景岳全书》
  30. 噎膈反胃门《王旭高临证医案》
  1. 噎膈《脉症治方》
  2. 噎膈《医学心悟》
  3. 噎膈《丹溪手镜》
  4. 噎膈《医学摘粹》
  5. 噎膈《友渔斋医话》
  6. 噎膈《医学摘粹》
  7. 噎膈《脉因证治》
  8. 噎膈《证治汇补》
  9. 噎膈《中医内科学》
  10. 噎膈《古今名医汇粹》
  11. 噎膈《叶天士医案精华》
  12. 噎膈《古今医案按》
  13. 噎膈《药症忌宜》
  14. 噎膈《张聿青医案》
  15. 噎膈《灸法秘传》
  16. 噎膈《医学正传》
  17. 噎膈翻胃辩《医旨绪余》
  18. 噎膈《医学衷中参西录》
  19. 噎膈翻胃者气食相凝《医学传心录》
  20. 噎膈《张氏医通》
  21. 噎膈翻胃总括《医宗金鉴》
  22. 噎膈《凌临灵方》
  23. 噎膈翻胃总括《杂病心法要诀》
  24. 噎膈《中医词典》
  25. 噎膈反胃《临证指南医案》
  26. 噎膈《景岳全书》
  27. 噎膈反胃《灵素节注类编》
  28. 噎膈《中医名词词典》
  29. 噎膈反胃《时方妙用》
  30. 噎膈《医学集成》
  31. 噎膈反胃《也是山人医案》


大便闭结_《脉症治方》_中医诊治_【岐黄之术】

大便闭结

大便闭结

  • 上一页
  • 目录
  • 相关
  • 下一页

【脉】

两关脉实数．右寸涩数．两尺弦涩．盖数者火盛也．涩者血枯也．由火盛而血衰．服药而脉变缓滑者．易治．反结促者．难治．集成云∶脾脉沉数．下连于尺．为热结．两尺脉虚．或沉细而迟者．为阴结．右尺浮．为风结也．

【症】

内经云∶肾主大便．大便难取足少阴．东垣曰∶肾主五液．津液润．则大便如常．若饥饱劳逸．损伤胃气．及食辛热味浓之物．而助火邪伏于血中．耗散真阴．津液亏少．故大便结燥．窃详燥之为病不一．有热燥有风燥．有阳结．有阴结．吐泻后．肠胃虚．服热药多者．为热结．宜承气汤下之．肺受风邪入肠中．为风结．宜麻仁丸．年老气弱．津液不足．或产后内亡津液．而结为气血虚也．六味地黄丸主之．大便闭．小便数则为脾约．脾约者．脾血耗散．肺金受火．无所摄脾．津液故竭．宜养血润燥．若能食．小便赤．为实闭．麻仁七宣等药主之．不能饮食．小便清．为虚闭．为气闭也．浓朴汤主之．小肠移热于大肠．为宓瘕．是便涩闭也．医者不究其源．一概用巴豆牵牛等药下之．损其津液．燥结愈甚复下复结．极则以致引导于下．而不能通者．遂成不救之症．可不谨哉．

【治】

内经云∶肾恶燥．急食辛以润之．结者散之．治法云∶如少阴不得大便．以辛润之．太阴不得大便．以苦泻之．阳结者散之．阴结者温之．有物结者下之．久病腹中有实热．大肠闭者．以润肠丸治之．慎勿峻利．脾约者．谓胃脾弱．约束津液．不得四布．但轮膀胱．故小便数而大便难．名曰脾约．与脾约丸以下脾之结燥．使肠润结化．津液入胃而愈．然既曰脾约．必阴枯槁．内火燔约．热伤元气．故肺金受火烁而津竭．必窃母气以自救．金耗则土受木伤．脾失转输．肺失传送．宜大便难．小便数．而无藏蓄也．理宜滋养阴血．使阳火不炽．肺金行清化．而脾土清健．津液入胃．肠润而通矣．今此丸用之于热甚而气实．与西北人禀壮实者．服无不安．若用之于东南方人．与热虽盛而气血不实者．虽得暂安．将见脾愈弱而肠愈燥矣．惟知西北以开结为主．东南以润燥为主．斯无误矣．

【方】

滋血润肠汤 治大便秘结．或血虚秘．气滞秘．风秘．热秘．并治之．

当归（身尾一钱五分） 桃仁（一钱五分） 麻仁（去壳一钱五分） 大黄（一钱五分） 羌活 防风（各一钱） 生地黄 枳壳 槟榔（各八分） 甘草（生五分） 皂仁（七分） 红花（二分） 木香（一分）

上作一服．姜一片．枣一枚．煎．食前服．

又方 脾约丸治大便难．而小便数．名脾约．以此丸治之．

枳实（去穣麸炒） 浓朴（姜汁制） 芍药（各二两酒炒） 大黄（酒蒸四两） 麻仁（去壳净一两三） 杏仁（去皮尖一两二钱）

上为末．炼蜜丸梧子大．每服三五十丸．白汤下．量虚实用之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：噎膈
  • 当前页：大便闭结
  • 下一页：火热（颠狂附）
<<< 返回本书目录
  1. 大便闭结《脉症治方》
  2. 大便闭结【方剂主治】
  3. 大便闭《医学集成》
  4. 大便闭结门《辨证录》
  5. 大便闭《万病回春》
  6. 大便闭塞《扁鹊神应针灸玉龙经》
  7. 大便闭《寿世保元》
  8. 大便变细形似铅笔【疾病症状】
  9. 大便闭《产鉴》
  10. 大便辨病《常见病自测》
  11. 大便【方剂主治】
  12. 大便病诸候（凡五论）《诸病源候论》
  13. 大便《医学见能》
  14. 大便不禁《普济方·针灸》
  15. 大便《医述》
  16. 大便不禁《圣济总录》
  17. 大便《温疫论》
  18. 大便不禁（余见泄泻）《针灸资生经》
  19. 大扁竹兰【中药大全】
  20. 大便不快《孙真人海上方》
  21. 大避债蛾【中药大全】
  22. 大便不利《伤寒捷诀》
  23. 大萆薢丸【方剂大全】
  24. 大便不利《医法圆通》
  25. 大荜澄茄丸【方剂大全】
  26. 大便不利【方剂主治】
  27. 大荜茇丸【方剂大全】
  28. 大便不利歌《伤寒百证歌》
  29. 大报春花【中药大全】
  30. 大便不实【方剂主治】
  1. 大便闭结《脉症治方》
  2. 大便闭结《竹林女科证治》
  3. 大便闭结门九则《辨证录》
  4. 大便闭《广瘟疫论》
  5. 大便闭塞《扁鹊神应针灸玉龙经》
  6. 大便闭《万病回春》
  7. 大便辨病《常见病自测》
  8. 大便闭《寿世保元》
  9. 大便不禁《圣济总录》
  10. 大便闭《产鉴》
  11. 大便不禁《普济方·针灸》
  12. 大便闭《医学集成》
  13. 大便不禁（余见泄泻）《针灸资生经》
  14. 大便《温疫论》
  15. 大便不快《孙真人海上方》
  16. 大便《医学见能》
  17. 大便不利《医法圆通》
  18. 大便《医述》
  19. 大便不利《伤寒捷诀》
  20. 大便《中医词典》
  21. 大便不利歌《伤寒百证歌》
  22. 大便《百病自测》
  23. 大便不通《圣济总录》
  24. 大痹《中医词典》
  25. 大便不通《傅青主男科》
  26. 大保元汤《冯氏锦囊秘录》
  27. 大便不通《中医词典》
  28. 大宝论《类经图翼》
  29. 大便不通《产宝》
  30. 大包《针灸学》
  31. 大便不通《新修本草》


火热（颠狂附）_《脉症治方》_中医诊治_【岐黄之术】

火热（颠狂附）
在线购买《脉症治方》正版书籍

火热（颠狂附）

  • 上一页
  • 目录
  • 相关
  • 下一页

【脉】

脉洪大而数．或燥疾而急．来往紧大坚实者．为火．左寸洪滑为心火．洪数为小肠火．左关弦大而长为肝火．弦小而数为胆火．左尺沉数为肾膀胱火．右寸浮数为肺火．洪大而数为大肠火．右关洪数为胃火．洪实为脾火．右尺沉数为命门火．沉微为命门火衰．浮数为三焦火．沉细浮数为阴虚火动．六部脉洪有力者易治．反沉难细者难治．脉诀云∶脉浮弦而数为发热．洪数为烦热．滑数为心下壅热．弦紧而数为寒热往来．沉细数疾为热兼寒．寸紧数．尺沉微．为上热下寒．浮紧而滑．为外热内寒．轻手微迟．重按紧滑．为外寒内热．两寸浮大而数．热在心肺．两关弦滑而数．热在肝脾．两尺洪实．或沉数．皆为热在下焦．右寸关洪实．热在脾肺．右关滑数．溢过寸口．为热在胃口．主呕吐．六脉短涩而数．或沉细而数．皆热在阴分．洪大而长．或浮洪滑数．皆为热在阳分．经曰∶脉至而从．按之不鼓．诸阳皆然．王注云∶病热而脉数．按之不鼓动．乃寒盛格阳而致之．非热也．形症是寒．按之而脉气击于指下盛者．此为热盛拒阴．而生病．非寒也．又曰推而内之．外而不内．身有热也．伤寒论曰∶寸口脉微为阳不足．阴气上入阳中．则洒淅恶寒．尺脉弱为阴不足．阳气下陷入阴中．则发热也．与难经云∶覆溢相乘．及浮损小沉实大之义相同．皆诊法之至要．于热症大宜

【症】

按丹溪云∶素问病机一十九条．属火者五．而河间推展其说．火之致病者甚多．深合内经之意．其曰诸病喘呕吐酸暴注下迫转筋．小便混浊．腹胀大．鼓之有声．痈疽疮疡．瘤气结核．吐下霍乱．瞀郁肿胀．鼻塞鼽衄．血溢血泄．淋闭身热．恶寒战栗．或悲笑谵妄．衄血污之病．皆少阴君火之火．乃心小肠之气所属也．若瞀 暴喑．冒昧燥扰．狂越骂詈．惊骇肿疼酸．气逆冲上．禁栗如丧神守．嚏呕疮疡．喉痹耳鸣．及聋．呕涌．溢食不下．目昧不明．暴注 ．暴病暴死．皆少阳（相火）之热．乃心胞络三焦之气所属也．原病式云∶诸风掉眩．属于肝火之动也．诸痛痒疮疡．属于心火之用也．诸湿肿满．属于脾火之胜也．诸气愤郁病痿．属于肺火之升也．此皆火之为病．出于脏腑者然也．若夫五志之交攻．七情之妄动．其火随起．如大怒则火起于肝．醉饱则火起于脾．房劳则火起于肾．悲哀动中．则火起于肺．心为君火．自焚则死矣．辨疑录云∶人禀五行各一．惟火有二．有君相之分．君不主令．相火代之．寄于肝肾之内．附于脾肺之间．凡诸经动者．皆属于火．起于肝．谓之风火．生于脾．谓之痰火．入于气为无根之火．动于肾为消阴伏火．存于心肺．入于血分．为有余之火．散于各经．为浮游之火．故曰火者化也．善行数变．莫测其机．经又曰∶诸寒之而热者．取之阴．注云∶取之阴者，所以补肾水之不足．而制心火之有余也．东垣云∶发热之症、有元气虚损．而热有五脏．热有内中外热．是故轻手扪之而热．热在皮毛血脉也．心肺主之．重按至骨．蒸手而热．热在筋骨也．肾肝主之．不轻不重而热．热在肌肉也．脾主之．又云∶昼则发热．夜则安静．是阳气自旺于阳分也．昼则安静．夜则发热．烦躁．是阳气下陷入阴中也．名为热入血室．昼夜不分．是重阳无阴也．亟泻其阳．峻补其阴．难经云∶重阳者狂．六脉洪实．宜以苦寒药泻之．重阴者癫．六脉沉微．宜以甘温药补之．仲景云∶病患身大热反欲近衣者．此热在皮肤．寒在骨髓也．身大寒．反不欲近衣者．此寒在皮肤．热在骨髓也．治宜详别．

【治】

戴氏云∶火之为病．其害甚大．其变甚速．其势甚彰．其死甚暴．何者．盖能燔灼飞走．蓦越烧烁．于物莫能御之．游行于三焦虚实之两途．曰君火者．心火也．可以湿伏．可以水灭．可以直折．惟黄连之属可以制之．曰相火者．龙火也．不可以水湿．不可以直折．从其性而伏之．惟黄柏之属．可以降之．噫，泻火之法．岂止如此．虚实多端．不可不察．以脏气加之．如黄连泻心火．黄芩泻肺火．芍药泻脾火．柴胡泻肝火．知母泻肾火．柴胡 黄芩泻三焦火．木通泻小肠火．石膏泻胃火．黄柏泻膀胱火．此皆苦寒之味．能泻有余之火耳．若饮食劳役．内伤元气．火不两立．为阳虚之病．以甘温之剂降之．如参术归 之属．若心火亢极．郁热内实．为阳狂之病．以寒咸之剂折之．如硝黄之属．若肾水受伤．真阴失守．无根之火妄炎．为阴虚之病．以壮水之剂制之．如黄柏 地黄玄参之属．若右尺命门火衰．为阳脱之病．以温热之剂制之．如姜附之属．若胃虚过食冷物．郁遏阳气于脾土之中．为火郁之病．以升散之剂发之．如升麻 葛根之属．又治法云∶小热之气．凉以和之．大热之气．寒以取之．甚热之气．汗而发之．发之不尽．则逆取之．又云∶暴热病在心肺．积热病在肾肝．虚热不能食．自汗．气短．属脾虚．以甘寒温而行之．实热能食．口干舌燥．便难．

属胃实．以辛苦大寒药下之．火郁而热．乃心火下陷脾土．抑而不伸．五心烦热．宜汗之发之．心神烦乱．血中伏火．蒸蒸然不安．宜镇心火．朱砂安神丸治之．骨蒸劳热．乃五脏齐损病．憔悴发热．盗汗失血．宜滋阴养血．苟不明此诸火热之病．施治何所根据．故集其略以备参考．庶免实实虚虚之祸也．

【方】

三补汤 治实热实火通用．虚者不宜．

黄芩（酒炒二钱五分） 黄连（姜汁炒一钱五分） 黄柏（盐酒炒二钱五分）

上作一服．水煎．食远热服．兼有他症．根据后加减．

心火实热．加生地黄．麦门冬（各一钱五分）、生甘草（五分），加黄连（一钱）

肝火实热．加川芎（一钱）、赤芍药（一钱）、龙胆草（一钱五分）、大黄（三钱）．

脾火实热．加白芍药（一钱）、山栀（一钱五分）．

肺火实热．加石膏、天门冬（各一钱五分）、桑白皮（一钱）、山栀（一钱五分）．

肾火．加熟地黄、知母（各一钱五分）、玄参（一钱）、泽泻（八分）、减芩连．

小肠火加木通（二钱）、活石（一钱五分）、甘草梢（五分）、赤茯苓（一钱）．

胆火．加柴胡（一钱五分）、竹茹（八分）、青皮（七分）．

胃实火轻者．加石膏、知母（各二钱）、甘草（七分）、粳米（一钱五分）．甚者．加大黄（三钱或五钱）、芒硝（一钱）．

大肠火．加当归（一钱五分）、连翘、槐实（各一钱五分）．

膀胱火．加泽泻（一钱）、白茯苓（一钱五分）、细辛（五分）．

三焦火．加连翘、防风、荆芥、山栀（各一钱五分）．

命门火盛．以四制黄柏丸降之．火衰．以茸附丸温之．

郁火．去芩柏，加香附、山栀（各一钱五分）、青黛、川芎（各一钱）．

心肝肺热甚．两目红肿疼痛．加赤芍药、川芎（各一钱）、当归、生地黄（各一钱五分）、龙胆草、甘菊花（各一钱二分）、防风、荆芥、薄荷（各七分）．

心火亢极．胃肝火盛．狂乱谵妄．加石膏（二钱）、山栀（一钱五分）、大黄（三钱或五钱）、芒硝（一钱），即三黄石膏汤也．

中上二焦火热．凉膈散主之．本方去黄连、黄柏，加山栀、连翘、大黄（各二钱）、朴硝、薄荷、甘草（各七分）．

上焦火热．喉痛喉痹．舌肿口疮．加山豆根（一钱五分）、玄参（一钱）、桔梗、甘草（各八分）．

阳明火盛攻上．头面肿．或腮颊肿．牙龈肿．齿痛．加升麻（五分）、白芷（八分）、防风（一钱）、细辛（五分）、石膏（二钱），去黄柏一半．

少阳火盛．耳肿痛．颈项肿痛．加川芎（一钱）、柴胡（一钱五分）、夏枯草、牛蒡子、连翘（各一钱五分）、防风（八分）、甘草、青皮（各五分）．

太阳火盛．头痛痰盛．加石膏（二钱）、升麻（五分）、羌活（一钱）、半夏、南星（胆制各一钱五分）、川芎（一钱）、本方各减半．

热结下焦．大小便秘不通．加山栀、木通（各一钱五分）、大黄（三钱或五钱）、甘草梢（五分）．

肠风脏毒下血．痔漏等症．皆胃与大肠素有积火．及风热所致．加槐实（胆制）、荆芥、防风（各一钱二分）、生地黄、当归（各一钱五分）、地榆、连翘、人参、白术（各一钱），补而清之．

五淋赤白浊．小便秘涩．皆心肺与小肠膀胱．素有郁火复因外邪所触．骚动其火．所致．加木通、赤茯苓（各一钱五分）、车前子、泽泻、郁李仁、甘草梢（各钱）、大黄（三钱）、血淋尿血．加当归、生地黄、地榆（各一钱五分）、发灰（五分）、牛膝（一钱）．

气淋气秘．加木香（五分）、青皮（一钱）、木通（一钱五分）、乌药（八分）．

癫痫狂妄．属痰与火．实者．本方对二陈汤．加南星、竹沥、姜汁、先服十数剂．清其痰．后用牛黄琥珀丸主之．虚者．先用十全一补汤．减去川芎、官桂，加麦门冬、酸枣仁、黄连（各一钱）、远志（五分），滋培其血气．后亦用牛黄琥珀丸主之．（丸方见后附方内）．

妇人产后惊风搐搦．语言恍惚．治亦同上．但不去川芎、官桂，加防风、天麻、白芷（各一钱）

以上加减法亦大概耳．临症斟酌．方能尽变通之妙．按先贤云∶凡火盛者骤用寒凉．必须温散．火急甚者．必缓之．生甘草兼泻兼缓．虚者．参 甘草亦可用．人壮气实．火盛癫狂者可用．前法正治．或硝水、冰水与之．虚火狂者．姜汁、竹沥制之．若根据前法正治立死．又有补阴则火自降之说．炒黄柏生地之类．经曰∶壮火之主．以制阳光是也．噫．虚实施治．相背千里．吉凶之机．应若影响．可不深思而明辨哉．

又方 调中散火汤 治症热发热．虚火通用．

人参 黄 （蜜炙各八分） 当归 白芍药 白术（各一钱） 甘草（四分） 柴胡（六分） 升麻（五分） 葛根 防风 羌活 黄芩（七分）

上作一服．姜枣煎．食远服．兼有他症．根据后加减．

阴虚发热．加麦门冬、黄柏、知母、地骨皮（各一钱），倍柴胡．

手心发热．加山栀、香附（各一钱）、川芎、白芷（各七分）．

虚热不能食．自汗气短．加茯苓、陈皮（各八分）．

天明时发热．加麦门冬、地骨皮（各八分）、倍柴胡．

肺经发热．按之热在皮毛．日西甚．加石膏、知母、地骨皮（各一钱）．

心经发热微．重按之．热在血脉．日中甚．加麦门冬、黄连（各一钱）．

肝经发热．重按至肉下骨上热．寅卯甚．倍柴胡，加青皮（七分）．

上焦发热．加知母、天门冬、麦门冬（各一钱）、保定肺气．

中焦发热．属脾虚、倍参术，加陈皮、白茯苓（各一钱）．

下焦发湿热．或膀胱有火邪．加汉防己、龙胆草、黄柏（各一钱）．

蒸蒸发热．昼夜不退者．加知母、秦艽、牡丹皮、地骨皮（各一钱）、柴胡倍用．

昼则发热．夜则安静．四君子汤．加麦门冬、胡黄连、秦艽、地骨皮（各等分）．

夜则发热烦躁．昼则安静．四物汤对小柴胡汤．一二服愈．

凉血解除五心烦热．四物汤．加麦门冬、连翘、山栀、薄荷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大便闭结
  • 当前页：火热（颠狂附）
  • 下一页：潮热（阴虚火动附）
<<< 返回本书目录
  1. 火热（颠狂附）《脉症治方》
  2. 火热喘急《儿科萃精》
  3. 火热《医学正传》
  4. 火热喘急《医宗金鉴》
  5. 火热《续名医类案》
  6. 火热解《儿科萃精》
  7. 火热《本草纲目》完整版
  8. 火热证《中医眼科备读》
  9. 火器性颅脑损伤【疾病大全】
  10. 火热症门《辨证录》
  11. 火岂君相五志俱有论《金匮钩玄》
  12. 火绒草【中药大全】
  13. 火齐汤【方剂大全】
  14. 火伤【中药主治】
  15. 火齐汤《医学读书记》
  16. 火烧疮《外科启玄》
  17. 火炮汤【方剂大全】
  18. 火烧疮及火油天火疮方《外台秘要》
  19. 火炮草果【中药大全】
  20. 火神立名之本（代序）《医理真传》
  21. 火逆解《素灵微蕴》
  22. 火绳树【中药大全】
  23. 火门要药《冯氏锦囊秘录》
  24. 火盛眼症《眼科阐微》
  25. 火门方（计方十条）．《脉症治方》
  26. 火湿分治论《仁斋直指方论（附补遗）》
  27. 火门串【方剂大全】
  28. 火食丸【方剂大全】
  29. 火门（儿科）《冯氏锦囊秘录》
  30. 火死《洗冤集录》
  1. 火热（颠狂附）《脉症治方》
  2. 火热《医学正传》
  3. 火热喘急《中医词典》
  4. 火热《续名医类案》
  5. 火热喘急《医宗金鉴》
  6. 火扰不寐《疫疹一得》
  7. 火热喘急《儿科萃精》
  8. 火强泻之《痰火点雪》
  9. 火热喘急《幼科心法要诀》
  10. 火器伤《外科学总论》
  11. 火热解《儿科萃精》
  12. 火气不调《中医词典》
  13. 火热内生《中医基础理论》
  14. 火气《中医词典》
  15. 火热迫肺《中医词典》
  16. 火岂君相五志俱有论《金匮钩玄》
  17. 火热侵胎《竹林女科证治》
  18. 火齐汤《医学读书记》
  19. 火热入胃证十一　太阳六十六《伤寒悬解》
  20. 火逆助邪证十三　太阳六十八《伤寒悬解》
  21. 火热头痛《中医词典》
  22. 火逆吐血证十四　太阳六十九《伤寒悬解》
  23. 火热症门（十六则）《辨证录》
  24. 火逆十条《伤寒贯珠集》
  25. 火弱补之《痰火点雪》
  26. 火逆伤血《伤寒说意》
  27. 火伤风《中医词典》
  28. 火逆解《素灵微蕴》
  29. 火烧处发不生候《诸病源候论》
  30. 火逆汗下后烦躁《伤寒说意》
  31. 火烧疮《外科启玄》


潮热（阴虚火动附）_《脉症治方》_中医诊治_【岐黄之术】

潮热（阴虚火动附）
在线购买《脉症治方》正版书籍

潮热（阴虚火动附）

  • 上一页
  • 目录
  • 相关
  • 下一页

【脉】

脉多沉细而数．或弦涩而短．或弦细而微．左偏大无力．为血虚．右偏大无力．为气虚．六脉形大力薄．为气血俱虚．滑数者有汗．沉涩者无汗．两尺细数者．阴虚火动．宜详辨之．

【症】

潮热者．若潮水之来．不失其时．一日一发．必有定时．于日晡时为多．若一日三五发．即是发热．非潮热也．气虚潮热．热在平旦．肺气主之．血虚潮热．热在晡时．肾气主之．阴虚火动．潮热寝汗者．皆由血气虚损．亦当从金水二脏求之．大抵潮热为虚．发热为实．治各有异．

【治】

平旦潮热属阳．心肺主之．人参白虎汤，加黄芩、日晡潮热．属阴．脾肾主之．四物汤，加白术、陈皮、牡丹皮、地骨皮、知母、黄柏、阴虚火动潮热脉细数．八物汤，加知母、黄柏、麦门冬、柴胡、地骨皮、大抵潮热．宜以四物汤，加柴胡、黄芩、生甘草、辰戌时发．加羌活、午时．加黄连、未时．加石膏、申时．加升麻、夜．加当归、知母、昼．加地骨皮、人参、血虚．多加当归、地黄．气虚多加参、术、黄 、大略如此．临症尤加详审．

【方】

八物汤 治气血俱虚．寝汗潮热．

川芎（七分） 当归（一钱五分） 白芍药（一钱五分） 人参（一钱） 白术（一钱五分） 白茯苓（一钱） 甘草（三分） 地黄（一钱凉血用生补血用熟）

上作一服．姜枣煎．食远服．兼有他症．根据后加减．

一切潮热．并加黄 、黄柏、知母、柴胡、牡丹皮、地骨皮（各等分）．

男子血虚．有汗．潮热．本方，去川芎，加黄 （一钱）、陈皮（八分）、远志、五味子（各五分）、官桂（三分）、名人参养荣汤．治有汗潮热咳嗽．

男子气虚．有汗潮热．本方减川芎、白芍药、熟地黄、白茯苓，加黄 、陈皮、升麻、柴胡、名补中益气汤．有嗽．加麦门冬、紫菀、五味子、黄柏、知母、更妙．

男子血虚．无汗潮热．本方，加陈皮、半夏（各一钱）、枳壳、桔梗、前胡、紫苏、干葛、柴胡（各八分）、名茯苓补心汤．

男子气虚．无汗潮热．本方去川芎、芍药、地黄，加黄 、地骨皮、防风、柴胡（各等分）、薄荷（减半）、名人参清气散．

男子气血两虚．有汗潮热．咳嗽．加知母、麦门冬、牡丹皮、地骨皮、柴胡、贝母、紫菀、（各等分），去川芎．

男子气血两虚．无汗潮热．咳嗽．加秦艽、地骨皮、柴胡（各等分）、紫苏、薄荷（各减半）、款冬花（八分）．

妇人血虚．有汗潮热．加黄 、麻黄根（各一钱）．

妇人气虚．有汗潮热．本方，去川芎、地黄．加柴胡、荆芥、薄荷、地骨皮（各等分）．

妇人血虚．无汗潮热．本方，去参 ，加秦艽、知母、地骨皮、沙参、鳖甲、前胡（各等妇人气虚．无汗潮热．本方，去川芎、地黄，加半夏、柴胡（各一钱）、干葛（七分）、名人参 柴胡散．

妇人气血两虚．无汗潮热．咳嗽咯血．本方，去参、芎、地黄，加柴胡、薄荷、地骨皮、紫菀、麦门冬（各等分）．

妇人气血两虚．有汗潮热．咳嗽．本方，去川芎、白芍药，加半夏、柴胡、黄芩、桔梗、阿胶、款冬花（各八分）、知母、麦门冬（各一钱）、五味子、薄荷（各五分）、名知母 茯苓汤．

男子阴虚火动．骨蒸劳热．咳嗽．吐红．吐痰．本方去川芎、人参，加天门冬、麦门冬、知母、贝母、黄柏、远志、陈皮、阿胶、北五味子（各等分）、名滋阴降火汤．此病大忌过服参 ．如久服寒凉．伤脾．气血俱损者．参 亦可用．

妇人室女．经闭成劳．自汗潮热．咳嗽吐红．皆由七情损伤心脾所致．宜本方，去参芎、地黄，加柴胡（一钱五分）、黄芩、麦门冬、紫菀、地骨皮、牡丹皮、贝母、知母、香附、陈皮（各等分）．

凡火病易效亦易误．医家当按脉辨症而慎治之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火热（颠狂附）
  • 当前页：潮热（阴虚火动附）
  • 下一页：上部（眼耳口鼻舌牙咽喉是也）
<<< 返回本书目录
  1. 潮热（阴虚火动附）《脉症治方》
  2. 潮热、时热《伤寒心法要诀》
  3. 潮热【方剂主治】
  4. 潮热、吐衄血《古今医案按》
  5. 潮热【中药主治】
  6. 潮热不退【方剂主治】
  7. 潮热【疾病大全】
  8. 潮热盗汗【方剂主治】
  9. 潮热《周慎斋遗书》
  10. 潮热第五十七问《婴童百问》
  11. 潮热《证治准绳·杂病》
  12. 潮热歌《伤寒百证歌》
  13. 潮热《证治准绳·类方》
  14. 潮热论《侣山堂类辩》
  15. 潮热《张氏医通》
  16. 潮热门《张氏医通》
  17. 潮热《幼幼新书》
  18. 潮热时热《医宗金鉴》
  19. 潮热《医碥》
  20. 潮热往来《幼科推拿秘书》
  21. 潮热《伤寒寻源》
  22. 潮热往来【方剂主治】
  23. 潮热《伤寒明理论》
  24. 潮式呼吸【疾病症状】
  25. 潮热《伤寒六书》
  26. 炒粉丸【方剂大全】
  27. 潮热《伤寒六书》
  28. 炒黄丹法《古今医统大全》
  29. 潮热《伤寒括要》
  30. 炒黄面【方剂大全】
  1. 潮热（阴虚火动附）《脉症治方》
  2. 潮热《伤寒括要》
  3. 潮热、时热《伤寒心法要诀》
  4. 潮热《伤寒指掌》
  5. 潮热、吐衄血《古今医案按》
  6. 潮热《伤寒明理论》
  7. 潮热、蒸热、寒热《女科指要》
  8. 潮热《医效秘传》
  9. 潮热第五十七问《婴童百问》
  10. 潮热《医学启源》
  11. 潮热歌《伤寒百证歌》
  12. 潮热《伤寒寻源》
  13. 潮热汗出谵语腹满便秘《四圣悬枢》
  14. 潮热《秘传证治要诀及类方》
  15. 潮热汗出谵语腹痛便秘《四圣悬枢》
  16. 潮热《丹溪手镜》
  17. 潮热惊《幼科推拿秘书》
  18. 潮热《麻科活人全书》
  19. 潮热论《侣山堂类辩》
  20. 潮热《伤寒六书》
  21. 潮热门《张氏医通》
  22. 潮热《伤寒六书》
  23. 潮热时热《医宗金鉴》
  24. 潮热《周慎斋遗书》
  25. 潮热时热《医学摘粹》
  26. 潮热《伤寒大白》
  27. 潮热似疟《证治准绳·幼科》
  28. 潮热《明医杂着》
  29. 潮热往来《幼科推拿秘书》
  30. 潮热《医学心悟》
  31. 潮热续法《医学纲目》


上部（眼耳口鼻舌牙咽喉是也）_《脉症治方》_中医诊治_【岐黄之术】

上部（眼耳口鼻舌牙咽喉是也）
在线购买《脉症治方》正版书籍

上部（眼耳口鼻舌牙咽喉是也）

  • 上一页
  • 目录
  • 相关
  • 下一页

【脉】

眼病寸脉浮数．关脉弦数．为风热内障．寸关浮弦而涩．为风湿肿痒．寸脉弦而沉．为气热痒痛．弦而滑．为痰火攻上．寸浮．关弦．尺涩．为血虚．火盛．水衰．眼目昏暗．耳病 肾脉浮而盛．为风．浮而数为热．涩而濡为虚．右寸滑数．为肺经痰火上攻于耳．口病 关脉洪数．脾气通于口．脾热则口臭．热甚则口縻．口疮．胃热则唇口生疮．口内腥臭． 鼻病 右寸脉洪数．鼻乃肺之窍．鼻病皆肺热所致．肺伤风热．右寸浮数．而鼻塞不闻香臭． 舌病 左寸脉滑数．盖舌乃心之苗．舌病皆心热所致．心脉系舌本．脾脉络于舌傍．肝脉络舌本．心热盛．则舌生疮破裂．肝热盛．则血上涌．脾热则舌强．甚则滑而胎．

风寒所中．则舌卷缩而不能言． 牙病 属肾虚胃火．右关洪数．溢过寸口．兼浮者．为风．兼沉者．为寒．濡细者．为湿． 咽喉 肿痛．两寸必浮洪而数．虽有数种之名率皆上焦风热所致．

【症】

按东垣云∶十二经脉．三百六十五络．其清阳气上散于目．而为精．其气走于耳而为听．若因心烦事冗．饮食失节．劳役过度．致脾胃虚弱．心火旺盛．则百脉沸腾．血脉逆行．邪害空窍．犹天明而日月不明也．夫五脏 六腑之精气．皆禀受于脾．上注于目．脾者诸阴之首也．目者．血脉之宗也．脾虚．则五脏精气皆失所司．不能归于目矣．心者．君火也．主人之精．宜静而安．相火化行其令．相火者，包络也．主百脉．皆营于目．既劳役运动．势乃妄行．又因邪气所并．而损血脉．故诸病生焉．经曰．目得血而能视．血气盛．则精盛．血气衰．则精弱．精弱则水虚．水虚则火动．火动则东方实．东方实则肝邪盛．而视物不真矣．所以视植物为动物者．有之．视动物为植物者有之．然血有太过不及．皆能为痛．太过则目壅塞而障痛．不及则无血养而枯痛．目之锐．皆少阳经也．血少气多．目之上纲．太阳经也．血多气少．目之下纲．阳明经也．血气俱多．惟足厥阴经．连于目系而已．血太过者．血得热而溢于上．所以作痛．治之之法．风热者．发以散之．血少神劳．肾虚者．补血滋阴以调之．实者决之．虚者补之．辛以散之．凉以清之．随其病而药之．无不愈也．

按诸书论耳症不一．有气聋．热聋．阴虚聋．脓耳． 耳．气厥而聋．又挟风与劳损而聋者．盖十二经脉．上络于耳．其阴诸经．适有交并．则脏气逆而厥．厥气抟入于耳．是为厥聋．必兼眩运．况耳为宗脉之所附．若脉虚而风邪乘之．经气闭而不宣．谓之风聋．必兼头痛．如瘦悴力怯．昏昏积积而暗暗然者．为劳聋．必兼虚怯等症．此好色肾虚者有之．有痰火上升．郁于耳中而鸣．有热气乘虚．随脉入耳．结为脓汁．谓之脓耳．或耳有津液．风热抟之．结硬成核塞耳．亦令暴聋．为 耳．大抵耳属足少阴之经．肾之寄窍也．肾气通于耳．所主者精．精气充足．则耳闻而聪也．若劳伤气血．精脱肾败．则耳聋矣．治之之法．风者散之．热者凉之．肾虚者补而养之．痰火者清而降之．各随其宜．不可不察也． 口臭生疮．皆脾胃中有浊热所致．盖脾热则口干燥．胃热则唇破裂．又云∶五脏之气．皆通于口．是以脾热则口甘．肝热则口酸．肾热则口咸．肺热则口辛．心热则口苦．胃热则口淡．胆热则口酸苦．皆因谋虑不决而得． 丹溪云∶鼻乃肺之窍．因心肺上病而不利也．有寒有热．

寒邪伤于皮毛．气不利而壅塞．热壅清道．所以塞而不闻香臭矣．又有面鼻红紫黑．皆热伤血而血热所致．盖面乃阳中之阳．鼻居面中．一身之血运到面鼻．皆为至清至精之血．多酒之人．酒气熏蒸于上．面鼻得酒热之气．血为极热．血热复遇感冷．污浊凝结不行．面鼻紫黑而肿．俗名酒 鼻是也．治宜清热．化滞血．生新血．或曰酒 鼻者．皆由肺经壅热所致．盖肺气通于鼻．清气出入之道路．或因饮酒．气血壅滞上焦．邪热伏留不散．为鼻疮矣．或肺经素有风热．虽不因酒．亦自生也． 鼻塞肉．亦由于此． 舌病．乃心肝脾壅热所致．说见脉下． 牙齿肿痛．按东垣论云∶齿者肾之标．骨之余．上龈隶于脾土．足阳明胃之脉贯络也．手阳明．恶寒饮而喜热．足阳明．喜寒饮而恶热．热甚则齿动龈脱．作痛不已．有恶寒痛者．有恶热痛者．有恶寒恶热痛者．有恶热饮．少寒饮多痛者．有动摇痛者．有齿袒则痛者．有齿龈为疳所蚀．血出而痛者．有 肿起而痛者．有脾胃中有风邪．但觉风而痛者．有痛而臭不可近者．盖齿为关门．肾之荣．骨之余也．肾衰则齿豁．精固则齿坚．大肠虚．则齿露．大肠壅．则齿浮．挟风则攻于头面．眼目疳 则HT 脱为痔．亦有气郁而致者．医者诚能求其本而疗之．厥疾弗瘳者．未之有也． 喉痹．按子和云∶热气上行．搏于喉之两旁．近外肿作．以其形似．是谓乳蛾．一为单．两为双也．比乳蛾差小者．名喉痹．热结于舌下．复生一小舌．名曰重舌．胀热．结于舌中肿起．名曰水舌．胀热结于咽喉．肿绕于外．且麻且痒．肿而大者．名曰缠喉风．喉痹暴发暴死者．名曰走马喉痹．其名虽殊．火则一也．夫少阴君火．心主之脉．手少阳．相火三焦之脉．二火皆主其脉．并络于喉．气热则内结．结甚则肿胀．肿胀甚则闭．闭甚则不通而死矣．至于嗌干咽痛．颔肿舌本强．皆君火之为也．惟喉痹急．连属相火也．经云∶甚者从之．又云∶龙火以火逐之．故古人疗喉痹等症．用甘桔等汤治之．世医不达此旨．妄云大寒之剂．或至冷草药服之． 其气而不救者．吾见多矣．其出血之法．最为紧要．但人畏针．委曲旁求．若病之急者．即闭而死．良可痛哉．

【治】

河间云∶目疾在腑为表．当除风散热．在脏为里．当养血安神．如暴失明．昏涩翳膜．眵泪斑疮．入眼暴散．皆表也．此风热所干．宜表散以去之．如昏弱不欲视物．内障见黑花．瞳散睛背．久病．皆里也．此血少神劳．肾虚所致．宜养血补水安神．王节斋云∶眼痛亦肿．古方用药．内外不同．在内汤药．则用苦寒辛凉之剂．以泻其火．在外点洗．则用辛热辛凉之药．以散其邪．故点药莫要于冰片．而冰片大辛热．以其辛性急．故借以拔出火毒．而散其热气．古方用烧酒洗眼者．皆此意也．大概火眼是火邪上攻于目．故内治用苦寒之药治其本也．然火邪既客于目．从内出外．若外用寒凉以阻逆之．则郁火内攻．不得散矣．故点药用辛热．而洗眼用热汤．是火抑则发．因而散之．从内达外法也．治法云∶久病目昏暗．熟地黄、当归为君．防风、羌活、甘菊佐之．暴发赤肿．芩连、防风为君．以泻火．四物为佐．以凉血养血．羌活、柴胡、甘菊为使．以疏风散热．血气壅盛而痛．四物、加龙胆草、大黄以下之．肥人多是痰火．宜凉血清热行痰．痛人多是血少火盛．宜养血药为主．少加风药佐之． 丹溪云∶耳聋．属少阳厥阴二经郁热多．有气闭者．有痰火上攻而鸣．或聋．治宜开痰散风热．通圣散、滚痰丸之类．皆可用．大病后与阴虚火动而聋者．宜滋阴降火．以四物汤，加知母、黄柏、耳鸣．宜当归龙会丸．饮酒浓味之人．宜木香 槟榔丸．王节斋云∶耳鸣一症．世人多作肾虚．治不效．殊不知此是痰火上升．郁于耳中而为鸣．郁甚则壅闭矣．大抵此症．多因先有痰火在上．又感恼怒而得．怒则气上逆．而少阳之火客于耳也．若肾虚而鸣者．其鸣不甚．治宜详之． 口病或疮．皆中上二焦积热．轻者泻黄散．重者凉膈散主之．口病服凉药不愈者．此酒色过度．劳役不睡．或因忧思损伤中气．虚火泛上无制．用理中汤．加附子、或官桂、冷服．一方、治口疮．以黄连六钱、官桂一钱、为未．噙下．或调付疮上．甚效．口臭以黄连、生甘草、藿香、兰草、扁豆、砂仁为末．清茶调下． 鼻塞不利．有肺热．或肺经素有火邪．久郁于内．遇寒便塞．宜清肺降火．而佐以通气之剂．亦有感冒风寒而致．鼻塞声重．或流清涕者．作风寒治．宜表而散之．鼻或红．及酒 鼻者．皆热伤肺经．以致血气壅滞．宜凉血化滞．清肺药主之． 舌肿舌疮．皆心热所致．治宜泻心汤．甚者黄连解毒汤．舌胎者．治各有法．如伤寒舌胎．或黄或黑者．谅轻重下之．详见本门．杂病舌胎．宜清之．黄连解毒汤．或凉膈散．选而用之． 王节斋云、牙床肿痛．或齿动摇．或黑烂脱落．世人皆作肾虚治．殊不知此属阳明经湿热．盖齿虽属肾．而生于牙床．上下牙床属阳明大肠与胃．犹木生于土也．肠胃伤于美酒浓味．膏粱粘滑之物．致湿上攻．则牙床不清．而为肿为痛．或出血．或生虫．故齿不得安．而动摇黑烂脱落矣．治宜泻阳明经之湿热．去肠胃中之伏火．则牙床清宁．而齿自安固矣．以防风通圣散．去芒硝主之． 丹溪云∶喉痹之病．多属痰热．虽有数种之名．轻重之异．乃火之微甚故也．微者以酸KT 之．甚者以辛散之．甚而急者．惟用针砭刺出血．最为上策．人火以凉治之．龙火以火逐之．或用吐法尤妙．经云∶咽与喉．会厌与舌．同在一门．而用各异．喉以候气．故通于天．会厌管乎其上．少司开阖．掩其厌．则食下不掩．其喉必错．必舌抵上．则会厌能闭其喉矣．四者相交为用．缺一．则饮食废而死矣．

【方】

四物菊花汤治一切眼疾．清热．养血．疏风．

川芎（七分） 当归（酒浸一钱五分） 白芍药（一钱五分） 淮生地（一钱） 甘菊花（一钱五分）防风（七分） 黄连（八分） 白扁豆（七分） 甘草（生用五分） 甘州枸杞子（八分）

上作一服．水一钟半．煎八分．食后服．兼有他症．根据后加减．

肝经壅热．加龙胆草（一钱）、黄芩（一钱）、赤芍药（八分）、青皮（五七分）、甚者．加大黄、酒蒸过（三钱）、下之．

肺经壅热．白睛红．加桑白皮、黄芩、山栀、麦门冬、石膏（各等分）．

心经壅热．睛红内障．加赤茯苓、麦门冬、倍黄连、胆腑热．睛红肿痛．隐涩难开．加龙胆草、柴胡（各一钱）、青皮（七分）．

胃中伏火上攻．赤肿胀痛．加连翘、黄芩、石膏（各一钱五分）、大黄（三钱）．

肝肾虚眼暗．加熟地黄、山药（各一钱二分）、黄柏（八分）、五味子（五分），去黄连．

翳膜遮睛．加草决明、密蒙花（各一钱）、木贼（八分）、外用点药．

能远视．不能近视．乃血盛气虚．加人参、白茯苓（各一钱）、石菖蒲（五分）．

能近视．不能远视．乃气盛血虚．倍当归，加熟地黄（一钱五分）．

风热火眼．加羌活、柴胡、黄芩（各一钱）、连翘、赤芍药（各八分）、大黄（三钱）．

目疾久服寒凉伤脾．致脾胃虚损．不能生血．反昏暗者．宜服清神益气汤．

又方 固本还睛丸 （出医学正传） 治肝肾脾肺虚损．风热乘之．以致目暗不明．视物昏花．

或翳膜朦蔽．内外障痛．一切眼疾．并宜服之．

久服诚有奇效．非惟明目．且能滋养百骸．调和五脏．

天门冬（去心二两） 淮生地黄（二两） 人参（一两五钱） 麦冬（去心二两） 淮熟地黄（二两）当归（一两五钱） 五味子（七钱） 青相子（一两） 石斛（一两五钱去根） 牛膝（酒洗一两）犀角（一两炒） 川芎（一两） 枳壳（麸炒一两） 黄连（酒炒一两） 菟丝子（酒洗去土蒸熟捣碎晒干一两五钱） 枸杞子（甘州者去梗一两五钱） 柏子仁（去壳净炒一两五钱） 决明子（炒一两五） 杜仲（姜汁炒断丝一两） 羚羊角（白者一两） 黄柏（盐酒炒一两五钱）

上二十一味．除二冬二地酒煮捣膏．柏子仁另研．余药共为细末．炼蜜为丸．如梧桐子大．每服九十丸．空心盐酒送下．忌煎炒五辛发物．

又方 和气饮 治耳鸣久聋．

川芎（一钱） 当归（一钱） 乌药（一钱五分） 陈皮（八分） 贝母（一钱） 黄芩（酒炒一钱）山栀（八分） 桔梗（七分） 升麻（三分） 木通（八分） 木香（三分） 石菖蒲（一钱五分）

上作一服．姜三片．煎熟．加葱自然汁半盏．和服．

又方 加减凉膈散 治口鼻舌诸病．皆由上焦壅热所致．

连翘 栀子 黄芩 石膏 大黄（各一钱五分） 防风 荆芥 薄荷（各八分） 甘草（四分）当归 川芎 白芍药 生地黄 麦门冬（各一钱）

上作一服．水一钟半．煎．食后服．

口疮．加黄连（一钱二分）、桂（二分）、唇疮，加同上．

腮肿．加升麻（五分）、白芷（七分）、牛蒡子（一钱五分）、倍石膏．

舌肿胀．加白芍药、黄连（各一钱）、玄明粉（八分）．

舌疮．加黄连、青黛（各一钱）、舌胎．加同上．

牙缝舌根．无故出血．加牡丹皮、侧柏叶、槐实（各一钱）．

牙疼．加升麻（五分）、白芷（八分）、黄连（一钱）、川椒（七粒）．

走马牙疳．以女人溺桶中白垢．火 一钱．铜绿（三分）、胆矾（二分）、麝香（一分）、研末敷上．立效．

咽喉肿痛．加黄连、山豆根（各一钱）、玄参、桔梗（各八分）、牛蒡子（一钱五分）、升麻（三分）、一法本方加马兰根、夏枯草（各二钱三钱）、大抵咽喉之症．所关甚急．煎药则但能拔去火邪耳．惟以针刺出血．为急要法也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：潮热（阴虚火动附）
  • 当前页：上部（眼耳口鼻舌牙咽喉是也）
  • 下一页：下部（淋浊疝及女人血崩带下是也）
<<< 返回本书目录
  1. 上部（眼耳口鼻舌牙咽喉是也）《脉症治方》
  2. 上部有脉下部无脉，其人当吐不吐者死《侣山堂类辩》
  3. 上部《跌打损伤方》
  4. 上朝三元《养生导引秘籍》
  5. 上编《圆运动的古中医学》
  6. 上池涓滴一卷《友渔斋医话》
  7. 上编《本草求真》
  8. 上池饮【方剂大全】
  9. 上臂短于前臂，小腿短于大腿【疾病症状】
  10. 上喘中满《儒门事亲》
  11. 上胞下垂《中医眼科学》
  12. 上唇变薄【疾病症状】
  13. 上半身正常，下半身肥胖型【疾病症状】
  14. 上唇肥厚【疾病症状】
  15. 上半身消瘦，下半身肥胖【疾病症状】
  16. 上唇附近，鼻旁沟和眼睑的丘疹或结节【疾病症状】
  17. 上半身热刺激性多汗【疾病症状】
  18. 上唇疖肿【疾病症状】
  19. 上半身肥胖型【疾病症状】
  20. 上搭门主论《疡医大全》
  21. 上半身代偿性多汗症【疾病症状】
  22. 上搭手《医宗金鉴》
  23. 上〔月咢〕痈《医宗金鉴》
  24. 上丹【方剂大全】
  25. 商周医事制度《中国医学通史》
  26. 上丹田《养生导引秘籍》
  27. 商阳穴【上肢外侧穴位】
  28. 上肚角疽《外科十三方考》
  29. 商人某唇衄奇证奇治《程杏轩医案》
  30. 上呃《凌临灵方》
  1. 上部（眼耳口鼻舌牙咽喉是也）《脉症治方》
  2. 上部《跌打损伤方》
  3. 上部有汗四十一法《针灸神书》
  4. 上病下取《中医词典》
  5. 上部有脉下部无脉，其人当吐不吐者死《侣山堂类辩》
  6. 上病下取《中医名词词典》
  7. 上草《中医词典》
  8. 上编《本草求真》
  9. 上草木类《本草经集注》
  10. 上编《圆运动的古中医学》
  11. 上层镇药《中医词典》
  12. 上背发《万氏秘传外科心法》
  13. 上朝三元《养生导引秘籍》
  14. 上胞下垂（睑废）《中医名词词典》
  15. 上沉香《药性切用》
  16. 上胞下垂《中医眼科学》
  17. 上池涓滴一卷《友渔斋医话》
  18. 上胞下垂《中医词典》
  19. 上虫兽类《本草经集注》
  20. 上胞《中医词典》
  21. 上喘为水《中医词典》
  22. 上半日咳《中医词典》
  23. 上喘中满《儒门事亲》
  24. 上〔月咢〕痈《医宗金鉴》
  25. 上慈宫《中医词典》
  26. 上、下眼丹《万氏秘传外科心法》
  27. 上搭门主方《疡医大全》
  28. 上、下后锯肌《人体解剖学》
  29. 上搭门主论《疡医大全》
  30. 上《中医词典》
  31. 上搭手《中医词典》


下部（淋浊疝及女人血崩带下是也）_《脉症治方》_中医诊治_【岐黄之术】

下部（淋浊疝及女人血崩带下是也）
在线购买《脉症治方》正版书籍

下部（淋浊疝及女人血崩带下是也）

  • 上一页
  • 目录
  • 相关
  • 下一页

【脉】

淋家之脉．尺细而数．左尺脉数．妇人则阴中生疮．男子则为气淋．肺脉浮弦而涩．为便闭．鼻头色黄者．小便难．尺寸急数．为小便闭．右寸肺主之．左尺肾膀胱主之．尺脉芤者．便血．尺脉实数者．热结膀胱而小便淋沥不利也． 遗精白浊． 女人带下赤白．尺寸必洪大而涩．按之无力．或细微．或沉紧而涩．皆为元气不足．又云∶急疾者难治．迟者易治．女人两尺弦细者．必白带．洪数者．必赤带．淋浊带下．皆下焦湿热之所为也． 疝脉．关尺弦急．或寸口弦紧为寒．豁大急搏为热．沉迟浮涩皆为疝．痛视在何部．而知其脏．如心肝脾肺肾之属．各按本经脉症治之．又云∶牢急者生．弱急者死． 崩漏之脉．两尺洪数而疾为热．微迟弦细为寒．寸微．关弦．尺芤．为气盛血衰．大抵血崩之脉．属火者脉多洪数．又云∶迟缓者易治．急疾者难治．

【症】

丹溪云∶淋有五．皆属于热．又云小便滴沥痛者淋．急满不痛者．谓之闭也．亦有痰气闭塞于上．热结于下．宜吐以提其气．气升则水自降．而热自除．盖气乘其水．而气不得下输．热结膀胱．而小便淋闭不利也．譬犹滴水之器．必上窍通而下窍之水出焉．其斯之谓欤．戴氏云∶便浊带下．俱属湿热．虽有赤白之异．终无寒热之分．河间云∶天气热则水浑浊．寒则澄清．由此观之．湿热明矣．盖寒则坚凝．而热则流通故也．何疑之有哉． 集成云疝之一症．专主肝经．肾经绝无相干．或曰∶肝经与冲任督脉所会．聚于阴器．伤于寒．

则阴缩．伤于热．则纵挺不收．盖木性急速．火性暴．而痛亦暴也．前人论疝甚多．或曰膀胱．或曰肾．或曰小肠气．其实皆归于肝经也．大抵此病始于湿热在经．遏而至久．又得寒气外束．不得疏散．所以作痛．若只作寒论．恐为未备．必兼湿热乃可． 内经曰∶阴虚阳抟谓之崩．按东垣论云∶由脾胃气亏．下陷于肾．与相火相合．湿热下迫．而致崩也．亦有肾水枯竭．真阴虚损．不能镇守胞络相火．故血走而崩也．盖脾胃气血之本．心者血之府．脉者人之神．俱不足而生火．火得以乘虚．而迫血妄行也．宜详治之．

【治】

治法云∶淋属湿热．宜五苓，加山栀、木通、老人血气虚而淋．宜参、 、归、术、带木通、山栀、肾虚者补肾．兼利小便．不可独用利药．死血者．四物汤，加牛膝主之．痰气滞于上焦．宜二陈吐之．若湿热流注下焦．热结膀胱．而小便闭涩．用益原散．以黄柏、山栀、泽泻、煎汤调下．切当大抵淋闭之症．有肺燥不能生水．治宜清金．车前子、茯苓、麦门冬、黄芩之类．有热结膀胱．宜泻膀胱火．黄柏、知母之类．有脾湿不运．而精不升．故肺不能生水．当燥湿健脾．苍白术、陈皮之类．治各有别． 丹溪云∶浊与带同是湿热．白属气．赤属血．治以清热渗湿为主．气虚入参术．血虚入芎归．甚者必用吐以提其气．下用二陈．加二术、白芍药、黄柏、煎服．丸药以樗根、白皮、黄柏、青黛、干姜、滑石、蛤粉、神曲、糊丸服．或用六味地黄丸尤妙．亦有思虑过度．则水火不交．快情恣欲．而精元失守．故尿前尿后．凝结流下．名曰白浊．亦曰遗精．宜抑火养心．安脾．实肾．则水火相交．其流固自清矣． 辨疑录云∶疝症本湿热．怒气伤肝．房劳过伤．心肾胞络之火郁结于内．盖小肠乃多气少血之经．心气郁结．则腑受邪．肝气一盛．而子亦盛矣．故二气攻入小肠膀胱．而痛作矣．治用五苓散．内加行气之药．乃利小便出邪之法．按药性云∶猪苓 泽泻．分阴阳以和心．心与小肠为表里．心和则小肠之气亦通矣．白术利腰脐间湿．并死血．茯苓淡渗利窍行湿．桂伐肝邪．伐其本也．加茴香．善治小肠之气．金铃子橘核．去膀胱肾气．槟榔坠下．少加木通．以为导引小肠之火出也．治亦近理．又法治疝、盖因湿热为寒郁而发．用山栀子以降湿热．乌头以破寒郁．二味皆下焦之药．而乌头为栀子所引．其效甚速．女人崩漏．多因七情之火内动．或因气所使而下．急则治其标．白芷汤．调下百草霜．甚者棕榈灰．莲蓬灰．血余灰．俱妙．

缓则治其本．以四物汤．加参术、黄 、便制香附、地榆、蒲黄、荆芥穗（各等分）、升麻、（五分）、屡治有效．宜随症加减用之．

【方】

加减五苓散 治诸淋．及小便闭涩随症加减用．

白术（一钱） 赤茯苓（一钱） 泽泻（一钱） 木通（一钱五分） 滑石（一钱） 桂（三分） 郁李仁（八分） 黄芩（一钱） 山栀子（一钱） 甘草梢（五分） 秋石（一钱） 黄柏（童便炒一钱）

上作一服．水一钟半．灯心一握．煎八分空心服．

血淋．加当归（一钱五分）、生地黄（一钱）、牛膝（一钱）、藕节、侧柏叶（各一钱），去桂．

气淋．加青皮、香附、海石（各一钱）、沉香（五分）．

结热蓄于下焦．成砂石淋．加归尾（一钱）、黄柏（加一倍）、大黄（三钱）．

小便血出如淋．加归身尾、小蓟根、生地黄、侧柏叶、藕节、蒲黄（生用各等分）、小便前后血．加同上．

小便闭不通．加车前子（一钱五分）、大黄（生三钱或五钱）、海金砂（一钱）、小便涩．加青皮（七分）、黄连（八分）、枳壳（七分）．

小便多．或不禁．或不时遗出．以八味丸．减泽泻一半．

黄柏、知母、煎汤吞下．一月即效．亦可治久远遗精白浊．

又方 加减厘清饮 治赤白浊．梦遗精滑．及女人赤白带下．

白术 白茯神 麦门冬 黄连 黄柏 益智仁 川萆 石菖蒲 乌药 泽泻 牡蛎 石莲肉（各等分）．

上作一服．水一钟半．姜枣煎．食前服．

血虚．加当归、地黄（各等分）．

气虚．加黄 、人参（各等分）．

阴火动．加黄柏、知母（各等分）、桂（三分）．

日久者．加升麻、柴胡（各五分）、龙骨（ 一钱）．

女人赤白带．加樗根、白皮、赤石脂（各等分）．

肥人带是湿痰．加海石、半夏、苍术、川芎、香附（各等分）．

瘦人无带．有即是热．加香附、山栀、青黛（各等分）．

思想无穷．所欲不遂．梦遗精滑．治在心脾．加半夏、陈皮、甘草、人参、远志、酸枣仁、（各等分）、夜服安神丸．晨服坎离丸．莲肉汤下．或以黄柏 知母．煎汤吞下八味丸亦可．

女人夜梦鬼交．四物．加香附．茯神、远志、石菖蒲、牡蛎（ ）、赤石脂（各等分）、清晨用莲肉汤调下妙香散．

又方 橘核顺气汤 治疝偏坠．此药劫痛行．渗湿清热．

白术 白茯苓（各一钱） 泽泻（七分） 木通（一钱） 青皮（七分） 桂枝（五分） 橘核（一钱）川楝子（一钱） 山栀（一钱五分） 川乌（八分） 木香（五分不见火） 槟榔（七分）

上作一服．水一钟半．煎．空心服．

血滞．加桃仁、当归（各等分）．

气滞．加沉香（五分）、小茴香（七分）．

寒疝．加吴茱萸（一钱）、山栀、川乌、倍用．

湿郁疝．加苍术（一钱五分）、木瓜（一钱）

食积滞而成疝．加山楂、枳实（各一钱）．

痰涎流注成疝．加半夏、南星、海石、香附（各等分）．

又方 四物调中汤 治血崩．因七情所伤．脾胃不运．肾水亏损．不能镇守胞络相火．以致水火不交．而血妄下．此缓则治其本也．必多服乃效．

川芎（一钱） 当归 白芍药 生地黄 熟地黄 人参 黄 白术 麦门冬 阿胶（炒） 香附（各一钱五分） 荆芥穗 黄柏 黄连 地榆（各八分） 升麻（三分） 柴胡（五分） 陈皮（一钱）

上十八味作一服．姜枣．水二钟．煎．食前服．渣煎食远服．

又方 凉血地黄汤 治症同前．此急则治其标也．二三服即效．

川芎（一钱） 当归 白芍药 生地黄 黄芩（各一钱五分） 黄柏 知母 本 荆芥穗 蔓荆子（各一钱） 细辛（五分） 黄连 羌活 防风（各八分） 升麻 柴胡（各五分） 甘草 红花（各三分）

上十八味作一服．姜枣煎．空心服．渣食远服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：上部（眼耳口鼻舌牙咽喉是也）
  • 当前页：下部（淋浊疝及女人血崩带下是也）
  • 下一页：疮疡（疔疮瘰）
<<< 返回本书目录
  1. 下部（淋浊疝及女人血崩带下是也）《脉症治方》
  2. 下部附加前根脊髓动脉缺血症候群【疾病大全】
  3. 下部《外科心法要诀》
  4. 下部后《外科大成》
  5. 下部《跌打损伤方》
  6. 下部前《外科大成》
  7. 下鼻甲或中鼻甲肥大【疾病症状】
  8. 下草【中药大全】
  9. 下背部痛【疾病大全】
  10. 下尺桡关节脱位【疾病大全】
  11. 下背部酸痛【疾病症状】
  12. 下虫丸【方剂大全】
  13. 下背部僵硬和疼痛【疾病症状】
  14. 下垂肩【疾病症状】
  15. 下半身消瘦型【疾病症状】
  16. 下垂乳房【疾病症状】
  17. 下半身无汗或少汗【疾病症状】
  18. 下唇麻木【疾病症状】
  19. 下巴长痘【疾病症状】
  20. 下唇微痒增大如蚕茧硬结【疾病症状】
  21. 下巴关节疼【疾病症状】
  22. 下唇肿胀外翻【疾病症状】
  23. 下HT门主论《疡医大全》
  24. 下搭手《医宗金鉴》
  25. 下《圣济总录》
  26. 下丹田《养生导引秘籍》
  27. 霞天曲【中药大全】
  28. 下肚角疽《外科十三方考》
  29. 霞天膏【中药大全】
  30. 下蹲困难【疾病症状】
  1. 下部（淋浊疝及女人血崩带下是也）《脉症治方》
  2. 下部《跌打损伤方》
  3. 下部冰冷不受孕《中医词典》
  4. 下部《千金翼方》
  5. 下部冰冷不孕《傅青主女科》
  6. 下晡《中医词典》
  7. 下部虫《急救广生集》
  8. 下病上取《中医词典》
  9. 下部虫《急救广生集》
  10. 下病上取《中医名词词典》
  11. 下部虫《奇方类编》
  12. 下编\卷十·总义《本草求真》
  13. 下部虫蚀《奇效简便良方》
  14. 下背发《万氏秘传外科心法》
  15. 下部疳疮《奇效简便良方》
  16. 下胞胎良方《达生编》
  17. 下部后《外科大成》
  18. 下胞《中医词典》
  19. 下部痢《千金翼方》
  20. 下胞《傅青主女科》
  21. 下部痔《急救广生集》
  22. 下巴脱落《中医词典》
  23. 下层导药《中医词典》
  24. 下HT门主论《疡医大全》
  25. 下齿槽神经损伤《理疗学》
  26. 下（疒番）《中医词典》
  27. 下虫简便方《幼幼集成》
  28. 下《外科选要》
  29. 下搭手《中医词典》
  30. 下《中医词典》
  31. 下搭手《医宗金鉴》


疮疡（疔疮瘰）_《脉症治方》_中医诊治_【岐黄之术】

疮疡（疔疮瘰）
在线购买《脉症治方》正版书籍

疮疡（疔疮瘰）

  • 上一页
  • 目录
  • 相关
  • 下一页

【脉】

诀云∶数而无力为疮疡．集验云∶脉沉实．发热．烦躁．外无 肿赤痛．其邪深在里．

宜先疏通以绝其源．浮大而数． 肿在外．当先托里．恐邪气入内也．脉不浮不沉．内外症无知．其在经当和荣卫．脉数身无热内有痈脓．脉数．应当发热．而反恶寒．若有痛处．当发痈疽疮疡．脉沉迟而缓者生．急疾而数者死．

【症】

按外科论云∶夫外科以痈疽发背冠于篇首．为诸疮之先者何．盖此症变化在于须臾．性命悬于毫发故也．然痈疽之名．虽有二十余症．其要则有二焉．阴阳是也．凡发于阳者．为痈．为热．为实．发于阴者．为疽．为冷．为虚．夫阳发则皮薄．色赤．肿高．多有椒眼数十．而痛．阴发则皮浓．色淡．肿坚硬．状如牛颈之皮．不痛．又有阳中之阴．似热非热．虽肿而虚．赤而不燥．作痛而无脓．时浮时消．盛而内腐．阴中之阳．似冷非冷．不肿而实．微赤而燥．有脓而痛．外虽不盛．而内烦闷．阳中之阴．其人多肥．肉紧而内虚．阴中之阳．其人多瘦．肉缓而内实．又有阳变为阴．因草医凉剂之过也．阴变为阳，因火艾热药之骤也．然阳变阴．多犹可返于阳．故多生．阴变阳．多不能复于阳．故多死．间有生者．此医偶合于法．百中得一耳．所谓发者．积于中而发于外者也．人之一身．所自本于五脏．五脏之气．皆禀于胃气．胃为五脏之根本．故胃受谷．脾化之以生气血．脾主肌肉．胃气传五脏．以行血脉．经络．灌溉一身．而昼夜一周．虽痈疽有虚实寒热．皆由气郁而成．其因有三．内因外因．不内外因．内因候于人迎．人迎者．左手关前一分是也．外因候于气口．气口者．右手关前一分是也．人迎气口之脉．和平．则为不内外因也．其原有五．一天行时气．二己情内郁．三体虚外感．四身热抟于风冷．五食烧炙．饮醇酒．服丹石热毒等药．以五者为邪．气郁于胃中．胃气盛而体实．则邪气相抟．而流注于经络．涩于所滞．血脉经络．壅结而成痈．胃气弱而体虚．则邪气盛而宿于经络．凝涩流积．血脉不潮．内腐而成疽．故曰外形如粟．中可容毂．外貌若钱．中可安拳．恶毒脓管．寸长深满．脓血相粘．用药可痊．臭秽无丝．血败气衰．阳绝阴盛．仙难救命．善用药者．当审人虚实．察病冷热．推其所因．究其所原．而后治之．内外相应．不可一概而论．如病发于阳．而极热必当顺其气．匀其血．气顺则宜通而不滞．血匀则流动而自散．气乃为阳．血乃为阴．阴阳调和．其病自安．外则用凉药而触之．内热反盛．热盛则血得凉而易散．甚则热已痿．而血凝于凉．以致血不散．此阳变为阴．渐成坏烂之根．急投温剂以治．解其外攻四围之血路．出其中间已成之脓毒．然后根据法以收其功．如病发于阴而极冷．则内用平补之药．以宣其气．滋其血．助其元阳．从其脾胃．待其饮食进．而后须顺气匀血．如常法．外用热药以潮一身之气血．回死肌．拔毒瓦斯．后用温药以散之．其极冷者．或又为凉药所误．不得已．于三建汤而回阳病．必旁出再作为佳．此阴变为阳之候．更生之兆也．若内不回．外症不见．是为独阴绝阳．

不可治矣．盖阳者气也．阴者血也．阳动则阴随．气运则血行．气耗则血死．血死则病死矣．冷症则用热药．不过行其气之主宰．膜为五脏之囊 ．病之初起．毒上攻心之胞络．故先呕逆而后痈疽．或先痈疽而后呕逆者．皆由毒攻于胞络．根于心也．心主受毒．神无所舍．元气昏瞑．毒之始萌．傍腐肌肉．治若不早．毒瓦斯透膜．膜透则元气泄．脏腑失养．精神枯槁．脉自坏绝．病有至盛．内见五脏．可得其生者．膜完故也．病有至微．肌肉未溃而死者．膜先透也．是以救心护膜．当为治者之先务．亦外科之良法也．此乃论痈疽之要．其神圣功巧．不可具述．非寻常医流．一草一木．一针一刀．所可以得其要者也．

【方】

加味托里散 治发背痈疽．无分脑乳附骨等处．及诸疔瘰 ．一应肿毒．肿未成即散．已成即溃．败脓自出．腐肉自去．痛苦自减．大有神效．非常功也．

人参 黄 桔梗 防风（并去芦） 川芎 当归 官桂 浓朴 白芷（各一钱） 甘草（五分）白芍药 木香 大腹子 乌药 枳壳 紫苏（各一钱）

上作一服．水一钟半．生姜二片．葱白一根．煎至七分．加酒一呷．病在上．食后服．病在下．食前服．兼有他症．根据后加减．

病不退．加白术、白茯苓、熟地黄（各一钱）．

不进饮食．加砂仁（七分）、香附（一钱）

痛不住．加乳香、没药（另研煎熟放下各一钱）．

水不干．加知母、贝母（各一钱）

疮不穿．加皂角刺（一钱）．

咳嗽．加陈皮、半夏、杏仁（各一钱）．

大便秘．加大黄（三钱）、枳壳（一钱）

小便涩．加麦门冬、木通、车前子（各一钱）、灯草（二十根）．

香港脚．加木瓜、黄柏（各一钱）．

又方 仙方活命饮 治外科一切病症．已成即溃．未成即散．二三服立效．轻者一服即效．予用此方治乳痈瘰 ．大有奇效．

滴乳（另研药熟化下） 防风 白芷 贝母 赤芍药 当归尾 明没药（研） 皂角刺 天花粉 甘草节 穿山甲（炮以上各一钱） 陈皮 金银花（各三钱）

病在背俞．皂角刺为君（就本方加作三钱）．

在腹募．白芷为君（加作三钱）．

在胸次．加栝蒌仁（去壳二钱）．

在四肢．金银花为君（根据本方）．

疔疮．加紫河车、草根（三钱）．

瘰 ．加夏枯草（三钱）．

乳痈．加夏枯草（三钱）、青皮（一钱）．

上作一服．无灰酒五茶钟．装入有嘴瓶内．以浓纸封口．勿令泄气．煎至三大钟去渣．作三次服．接连不断．随疮上下．食前后服．能饮酒者．服药后．再饮三五杯．此药并无酒气．不动脏腑．不伤气血．忌酸薄酒 器．服后侧卧．觉痛定回生也．神效不可具述．

真人偈云 真人活法世间稀 大恶痈疽总可医 消毒只如汤泼雪 化脓渐使肉生肌 阴功何止万人活 神效何须刻日期 留下仙方诚信授 存仁修制上天知

按此方．不问阴阳虚实．善恶肿溃．或大痛．或不痛．先用此剂．大势已退．然后随症调治．其功甚捷．诚仙方也．

又方 瘰 炙 法不问远年近日．一切瘰 ．但炙立愈．

男左女右手．以草心于中指第二节起．比至臂上挨掌第一横纹止．剪断．再将草心于百劳穴骨尖上比起．至草心尽处是穴．以墨记之．于墨上炙．一岁一壮．立愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下部（淋浊疝及女人血崩带下是也）
  • 当前页：疮疡（疔疮瘰）
  • 下一页：诸气
<<< 返回本书目录
  1. 疮疡（疔疮瘰）《脉症治方》
  2. 疮疡部《本草易读》
  3. 疮疡【方剂主治】
  4. 疮疡出血《景岳全书》
  5. 疮疡【中药主治】
  6. 疮疡发痉《保婴撮要》
  7. 疮疡【疾病大全】
  8. 疮疡兼目疾论《银海指南》
  9. 疮疡《中医外科学》
  10. 疮疡疖肿【中药主治】
  11. 疮疡《证治准绳·幼科》
  12. 疮疡解《四圣心源》
  13. 疮疡《张氏医通》
  14. 疮疡疥癣证《明医指掌》
  15. 疮疡《医学正传》
  16. 疮疡看法《外科选要》
  17. 疮疡《也是山人医案》
  18. 疮疡科《丹台玉案》
  19. 疮疡《邵兰荪医案》
  20. 疮疡溃烂【中药主治】
  21. 疮疡《脉因证治》
  22. 疮疡门（凡二十七案）《湖岳村叟医案》
  23. 疮疡《临证指南医案》
  24. 疮疡面赤不得攻下《外科理例》
  25. 疮疡《丹溪手镜》
  26. 疮疡呕逆《外科理例》
  27. 疮血《血证论》
  28. 疮疡隐括关键处治之法《外科精要》
  29. 疮癣疥《秘传证治要诀及类方》
  30. 疮疡瘾疹疥癣《推求师意》
  1. 疮疡（疔疮瘰）《脉症治方》
  2. 疮疡《也是山人医案》
  3. 疮疡辨半阴半阳证《中医词典》
  4. 疮疡《中医外科学》
  5. 疮疡辨表里《中医词典》
  6. 疮疡《邵兰荪医案》
  7. 疮疡辨经络《中医词典》
  8. 疮疡《医学启源》
  9. 疮疡辨脉《中医词典》
  10. 疮疡《脉因证治》
  11. 疮疡辨脓《中医词典》
  12. 疮疡《丹溪手镜》
  13. 疮疡辨痛《中医词典》
  14. 疮疡《医学正传》
  15. 疮疡辨虚实《中医词典》
  16. 疮疡《临证指南医案》
  17. 疮疡辨阳证《中医词典》
  18. 疮疡《张氏医通》
  19. 疮疡辨痒《中医词典》
  20. 疮疡《证治准绳·幼科》
  21. 疮疡辨阴证《中医词典》
  22. 疮疡《中医词典》
  23. 疮疡补法《中医词典》
  24. 疮疡《中医名词词典》
  25. 疮疡部《本草易读》
  26. 疮血如溺《古今医统大全》
  27. 疮疡掺药法《中医词典》
  28. 疮血《血证论》
  29. 疮疡出血《景岳全书》
  30. 疮癣疥《秘传证治要诀及类方》
  31. 疮疡大便不通《中医词典》


诸气_《脉症治方》_中医诊治_【岐黄之术】

诸气

诸气

  • 上一页
  • 目录
  • 相关
  • 下一页

【脉】

脉诀云∶沉脉为气．沉极则伏．涩弱难治．沉滑兼痰．沉弦兼怒．沉数兼热．沉见之．为本经之病．临症宜详审之．下仿此．

【症】

经云∶诸痛皆因于气．百病皆生于气．怒则气逆．喜则气缓．悲则气消．恐则气下．寒则气收．热则气泄．惊则气乱．劳则气耗．思则气结．此九气之不同也．古法治九气．以所不胜者制之．如怒则以悲胜之之类是也．

【治】

辨疑录云∶喜乐恐惊．耗散正气．怒忧思悲．郁结邪气．结者开之．木香 香附之类．散者益之．人参黄 之类．世人多泥于气无补法之语．不审虚实．往往多用燥利之药．若气实者用之为当．气虚不补．邪何由行．

【方】

四君子汤 气主方．扶胃降火．补虚固本．主男子用．若女子气虚．亦宜用之．

人参（补中益气去芦一钱五分） 白术（扶胃健脾炒二钱） 白茯苓（养心利水去皮一钱） 甘草（和中降火炙四分）

上用姜一片．枣一枚．煎服．兼有他症．根据后加减．劳瘵咯血．加山药、黄 、粟米、阿胶（各等分）．

吐血后虚损者．加黄 （一钱五分） 白扁豆（一钱） 麦门冬（一钱二分）

心烦口渴．加麦冬（一钱二分） 竹叶（一钱） 山栀（一钱） 五味子（九粒）

心热．加麦门冬、茯神、黄连（各八分）．

潮热往来．加柴胡、地骨皮（各一钱）、黄芩（八分）．

腹痛．加白芍药（一钱五分）、干姜（炒）、官桂（各七分）、浓朴（八分）、青皮（五分）

胃冷．加丁香、附子（制）、砂仁（各等分）．

气痛．加木香、玄胡索（各八分）、当归（一钱）．

有痰．加陈皮（去白）、贝母、半夏（姜制各一钱二分），去人参、气虚甚者．加黄 （一钱五分）、熟附子（一钱）暑月亦加．

脾胃虚弱．加陈皮、山药、当归（各一钱）、黄 （一钱二分）、遍身疼痛．加当归（一钱五分）、木香（五分）、北五加皮（一钱）、去人参．

半身右边不遂．加姜汁、竹沥（各半盏）．

腹胀不思饮食．加砂仁、白豆蔻、枳实（各七分），去人参

气虚成痿．加苍术、黄柏、黄芩、木瓜（各八分）．

心烦不定．加辰砂、酸枣仁、远志（各七分）、麦门冬（一钱）．

咳嗽．加杏仁、桑白皮（各七分）、五味子（十粒）、贝母、栝蒌仁、陈皮（各八分）、去参术．

暑月病热．口渴．唇干．谵语．脉虚细而迟．加黄 、麦门冬（各一钱五分）、五味子（九粒）、川归、白芍药、附子（制熟各一钱）、气短．小便利．加黄 ，去茯苓．

中风气虚．加黄 、有痰．加姜汁（半盏）、竹沥（一盏）．

久疟．热多寒少．加黄 （一钱五分）、柴胡、知母、地骨皮（各一钱）病后虚热．加麦门冬、川归黄 （各一钱）、升麻、柴胡（各三分）、脾困气短．加砂仁、木香（各五分）、白扁豆、黄 （各八分）、盗汗不止．加黄 、陈麦曲（各一钱五分）、麦门冬、酸枣仁（各八分）当归（一钱二分）．

自汗不止．加黄 （一钱五分）、当归、麦门冬、熟地黄、麻黄根（各八分）．

心血虚．不眠．精神恍惚加当归、酸枣仁（各一钱）、黄 （一钱二分）、圆眼（三个去壳）．

四肢懒惰．嗜卧．加白扁豆、川药、砂仁、当归、陈皮（各八分）．

气血虚．眩运．加黄 、天麻、半夏、荆芥穗（各一钱）．

水泻不止．加麸曲、木香、砂仁、肉豆蔻（各七分）、夏月．加黄连、扁豆（炒）、车前子、泽泻（加七分）．

四肢恶寒．有热．加麻黄、桂枝、川芎、当归（各一钱）、去人参、妇人安胎．加黄芩、当归、阿胶、艾叶（减半各一钱）、枳壳（五分）．

漏胎．加续断、地榆、当归、白芍药、荆芥穗、黄芩（各八分）．

产后泻痢．加浓朴、苍术、白扁豆、砂仁、肉果（各八分）．

产后脾胃弱．加砂仁、白扁豆、山药、连子、陈皮（各一钱）．

小儿脾胃虚弱．不纳食．易泻．加山楂、肉果、砂仁、浓朴、苍术、陈皮（各八分）．

小儿诸疳．加胡黄连、银柴胡、使君子肉、山楂（各一钱）．

小儿慢惊．加全蝎、白附子、天麻（各七分）、薄荷叶（七片）．

男妇虚劳．有热．加当归、白芍药、熟地（各一钱）、柴胡、秦艽、地骨皮、牡丹皮（各八分）、黄柏（蜜炒五分）、青蒿（三分）．

男妇气虚渴．加木瓜、干葛、乌梅（各一钱）．

男妇五心烦热．面色痿黄．加当归、白芍药、柴胡、麦门冬（各一钱）．

小儿痘疮淡白不起者．气虚也．加黄 （八分）、官桂（五分）、木香（三分）

大人小儿夏月吐泻．加藿香、白扁豆、陈皮、浓朴、苍术、干葛（各八分）、木香（三分或五分）

中脘寒痛．或手足爪甲青．四末厥者．加干姜（一钱）、去茯苓、甚者．加附子（一钱）

久泻痢．元气下陷者．加升麻（五分）、元气脱者．去升麻，加附子（制熟一钱五分）．

老人气短．小便短少．加黄 、吞滋肾丸．

思虑过伤心脾．昼则困倦．夜反不寐．加黄 、当归、麦门冬、酸枣仁、圆眼肉（各一钱）、仍服天王补心丹．

遗精白浊．气虚者．加山药 莲子、芡实（各等分）．

诸疮内托．加黄 、防风（各一钱）、连乔、金银花、黄柏、牛蒡子（各八分）．

诸疮疡后．气血虚损者．加当归、白芍药、黄 、黄柏（各分）．

诸虚眩运．眼旯黑花．加天麻、半夏、川芎、当归（各等分）．

脾胃不和．加砂仁、浓朴（各七分）、陈皮、苍术（各一钱）．

呕逆恶心．加半夏、生姜、陈皮（各八分）、砂仁（五分）、丁香（三分）．

皮黄．加黄柏、苍术（各一钱五分）．

妇人有孕恶阻．加陈皮、枳壳、砂仁（各等分）．

妇人赤白带．属气虚者．加苍术（一钱）、升麻（五分）、芡实（八分）

气虚潮热．加麦门冬、地骨皮、柴胡（各八分）、黄芩（七分）．

气虚恶寒．加黄 （

下元冷极．加干姜、附子（炮各等分）、去茯苓．

上四君子汤．加减方法也．须量病轻重虚实．临症斟酌方剂大小．庶无实实虚虚之误．倘收未备．惟达者正之．幸甚．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疮疡（疔疮瘰）
  • 当前页：诸气
  • 下一页：诸血
<<< 返回本书目录
  1. 诸气《重订灵兰要览》
  2. 诸气（附梅核气、积聚、症瘕、痞块）《仁斋直指方论（附补遗）》
  3. 诸气《证治准绳·杂病》
  4. 诸气辨证《杂病心法要诀》
  5. 诸气《杂病治例》
  6. 诸气病《杂病广要》
  7. 诸气《医学正传》
  8. 诸气不当作寒治论《叶选医衡》
  9. 诸气《药症忌宜》
  10. 诸气－经义《景岳全书》
  11. 诸气《续名医类案》
  12. 诸气论治《类证治裁》
  13. 诸气《卫生易简方》
  14. 诸气门《古今医统大全》
  15. 诸气《万病回春》
  16. 诸气门（附气滞 附郁）《丹台玉案》
  17. 诸气《寿世保元》
  18. 诸气统论《圣济总录》
  19. 诸气《圣济总录》
  20. 诸气证《明医指掌》
  21. 诸气《脉症治方》
  22. 诸气治法《杂病心法要诀》
  23. 诸气《急救良方》
  24. 诸气总括《医宗金鉴》
  25. 诸气《急救广生集》
  26. 诸气总括《杂病心法要诀》
  27. 诸气《古今医鉴》
  28. 诸热《古今医鉴》
  29. 诸气《博济方》
  30. 诸热《万病回春》
  1. 诸气《脉症治方》
  2. 诸气《急救广生集》
  3. 诸气《急救良方》
  4. 诸气《卫生易简方》
  5. 诸气《药症忌宜》
  6. 诸气《万病回春》
  7. 诸气《博济方》
  8. 诸气《古今医鉴》
  9. 诸气辨证《医宗金鉴》
  10. 诸气《医学正传》
  11. 诸气辨证《杂病心法要诀》
  12. 诸气《寿世保元》
  13. 诸气病《杂病广要》
  14. 诸气《证治准绳·杂病》
  15. 诸气不当作寒治论《叶选医衡》
  16. 诸气《续名医类案》
  17. 诸气呃逆《奇效简便良方》
  18. 诸气《重订灵兰要览》
  19. 诸气方论《仁斋直指方论（附补遗）》
  20. 诸气《杂病治例》
  21. 诸气膹郁《中医词典》
  22. 诸气《圣济总录》
  23. 诸气论治《类证治裁》
  24. 诸痞候《诸病源候论》
  25. 诸气脉案《类证治裁》
  26. 诸呕吐酸《中医词典》
  27. 诸气脉候《类证治裁》
  28. 诸疟瘴疟辨《瘴疟指南》
  29. 诸气门（附气滞 附郁）《丹台玉案》
  30. 诸疟统论《圣济总录》
  31. 诸气统论《圣济总录》


诸血_《脉症治方》_中医诊治_【岐黄之术】

诸血

诸血

  • 上一页
  • 目录
  • 相关
  • 下一页

【脉】

经云∶脉洪滑为血盛．脉涩弱为血虚．脉如泻漆之状者为亡血．脉芤为失血．细弦涩．按之无力．为脱血．浮弱．按之绝．为下血．烦咳脉芤者．为吐血．沉弦而数．为衄血．诸血症．身凉脉静者生．身热脉大者死．肠 下脓血．弦绝则死．滑大则生．

【症】

丹溪云∶有吐血咯血衄血唾血大小便血之异．又女人血崩血漏．大抵皆由火盛致血错经妄行．脉必大而芤．或因怒气而得者．经云∶怒则气逆伤肝．甚则呕血．脉必弦大而芤．下血崩漏．亦属热与虚．盖热则流通．虚则下漏．脉必急疾而数．宜加详审．

【治】

按经云∶血从上出．皆是阳盛阴虚．有升无降．血随气上．越出上窍．宜补阴抑阳．气降则血自归经．血从下走．皆由内外有所感伤．浊热凝停于胃内．随气下流．亦妄行之义．或云大便见血．为内伤络脉所致．小便见血．为损伤心肾．阴火妄动所致．女人崩漏．皆由七情损伤．冲任所致．三者皆宜清气降火．养心理脾为主．盖气清则血和．心脾旺则血有所统摄．而自无妄行之患矣．

【方】

四物汤 血主方．生血去热．补虚益精．主女人用．男子血虚．亦宜用之．

川芎（清阳、和血行血、肝经药、春天倍用、女人加此味，去芦八分）．

川归（润中、和血养血、肾经药、冬月倍用，去芦酒浸晒干、一钱五分）．

白芍药（缓中、破血、心脾、经药、夏月倍用、酒炒一钱二分）．

地黄（凉血用生、补血用熟、滋阴生血、肺经药、秋月倍用、姜汁浸晒干、一钱、男子加此味）．

上为 咀．每服姜一片．水煎食远服．随有他症．根据后加减．此方春宜加防风．夏宜加黄芩．秋宜加天门冬．冬宜加桂枝．此常服顺四时之气．而加减未有不中者也．

血虚腹痛．微汗恶风．加官桂（七分）、倍芍药、嗽痰．加桑白皮、杏仁、麻黄、贝母（各等分）．

大便秘．加桃仁、大黄、麻仁、枳壳（减半余各等分）．

血虚头眩．加天麻、防风、荆芥穗（各一钱）．

虚寒脉微．气难布息．不渴．便清．加干姜 附子（各一钱）．

中湿．身重无力．身冷微汗．加苍术、白术、白茯苓（各一钱二分）．

筋惕肉 ．属血虚也．加天麻、人参（各一钱伤寒筋惕肉 自有本条）

转筋属热．加酒芩、红花、木瓜、苍术（各等分）．

两胁胀满．加枳实、半夏（各八分）、白术（一钱）、去地黄、身上虚痒．加黄芩、防风、煎调浮萍末（一钱）．

小便秘涩．属血虚．加茯苓、泽泻（各八分）、牛膝（一钱）、甘草梢（五分）．

盗汗属阴虚者．加麦门冬、知母、黄 、浮麦、麻黄根（各等分）．

自汗．加人参、黄 、麻黄根（各一钱）、桂枝（五分）．

劳瘵阴虚火动．加白茯苓、贝母、陈皮、款冬花、杏仁、黄柏、知母（各一钱）、甘草（三分）有热．再加秦艽、地骨皮（各一钱）．

阴虚喘嗽．或吐红者．加知母、贝母、黄柏、五味子（十二粒）、人参、麦门冬、桑白皮、地骨皮、牡丹皮、款冬花、紫菀（各等分如肺火盛者去人参换沙参）．

阴虚发热．烦渴不能坐卧．加麦门冬、山栀、黄柏、知母（各一钱）．

阴虚潮热．加柴胡、知母、黄芩、地骨皮（各一钱）．

半身不遂．左边．加桃仁、红花（各八分）、姜汁（半盏）、竹沥（一盏）．

血痢．加黄连、荆芥穗、地榆（各一钱）、木香（五分）、枳壳（七分）．

风虚眩运．加天麻、秦艽、羌活（各一钱）．

香港脚冲心．加炒黄柏（一钱）．

口干烦渴．加麦门冬、乌梅（各一钱）．

四肢冷气痛．加良姜、玄胡索、木香、吴茱萸（各等分）．

血气虚弱．起则无力而倒．加白术、陈皮、人参（各一钱）．

血虚刺痛．五心热．加山栀、香附、乌药（各一钱）、官桂、青皮（各五分）．

血虚甚者．加人参、附子（各一钱）、暑月．再加麦门冬（八分）、五味子（十粒）．

腹中积血气块．加木香（五分）、三棱、莪术、干漆（各八分）．

乍寒乍热．加人参、白茯苓、柴胡（各一钱）．

血虚成痿．加苍术、黄柏、下补阴丸．

老人性急作劳．两腿痛．加桃仁、陈皮、牛膝（各一钱）、甘草（生五分）、入姜汁（半盏）服三四剂而安．

少年患痢．用湿药大过．致痛叫号．此恶血入经络也．加桃仁、红花、牛膝、黄芩、陈皮、（各八分）、生甘草（五分）入姜汁半盏．水酒煎服三四帖．或十数帖而安．

午后嗽．即阴虚嗽也．加黄柏、知母、天门冬、栝蒌仁、贝母（各八分）．

贪劳人．秋深发热．浑身发热．手足皆疼如 ．昼轻夜重．倍川芎、芍药，加人参（一钱五分）、五味子（十五粒）、如病加喘．手足仍疼．再加人参、白术、牛膝、桃仁、陈皮（各一钱）、生甘草（五分）、槟榔（七分）、生姜三片．煎服五十帖而安．

衄血．加黑山栀仁、黄芩麦门冬、牡丹皮、扁柏叶（各一钱）、入童便（半钟）．

又法、本方加麻黄（三钱）、葱白三根一服汗即止、吐血．加牡丹皮、黑山栀仁、童便浸香附、犀角、藕节、京墨（各等分）入童便半钟煎、又法以患人吐出血．取起烙干．研为细末．以当归煎汤调下．此吴球子血导血归之法也．

咯血．加麦门冬（一钱五分）、童便（二盏）、姜汁（半盏）、青黛（一钱）、山栀仁（炒黑一钱）

唾血．加天门冬、麦门冬、知母、贝母、百部、熟地黄（各一钱）、黄柏（八分）、桔梗、远志（各五分）．

咳血．痰火伤血也．加贝母、栝蒌仁、青黛 香附、杏仁、阿胶（各八分）、童便（二盏）、姜汁（半盏）肾虚肺痿咳血．加天门冬、麦门冬、知母、贝母、紫菀、桔梗、玄参、杏仁、阿胶、薏苡仁（各等分）．

痰涎血．出于脾也．本方去川芎、地黄，加黄 、黄连、甘草、陈皮、山药、薏苡仁（各等分）

大便下血．即肠风下血也．热者．本方加炒山栀、牛胆、槐实、黄连、枳壳、阿胶、荆芥穗、升麻（少余各等分）虚者．加人参、白术（各一钱五分）、黑干姜、升麻（各五分）、陈皮（八分）、甘草（三分）．

小便溺血．加山栀、木通、小蓟琥珀（各等分）或本方煎调下牛膝膏亦妙．（按小便血痛者为血淋．自有本条．不痛者．为溺血也．）．

小儿尿血．本方煎调发灰．（一钱五分）、生甘草末（五分）或本方煎调五苓散，加棕榈灰发灰（各一钱）大人小儿俱妙．

血淋．加木通、大黄（各一钱五分）、桃仁、红花（各一钱）、车前子、琥珀（各八分）

赤茯苓、甘草梢、泽泻、青皮（各七分） 或本方调下牛膝膏．

女人血崩．加白术、黄连、地榆（各一钱五分） 虚崩．加人参、白术、黄 、麦门冬、山药、陈皮（各等分）、升麻、甘草（各三分）．

血虚眼暗．或肾水虚不能远视．加甘菊花、枸杞子（各一钱五分）．

风热赤肿．火眼．加防风、甘菊花、黄连、黄芩、龙胆草（各分）．

痔漏．加人参、白术、黄连、生地黄槐实（制）、条芩（各一钱）、荆芥穗、枳壳（各七分）、升麻、甘草（生各三分） 肠风脏毒加同．脱肛血虚．加阿胶、枳壳（各八分）、升麻（三分）．

下焦无血．小便涩数．加黄柏、知母、牛膝、甘草梢（各等分）．

疟疾．若间一日连发二日．或日夜各发．加人参、白术、黄 、知母、柴胡、青皮（各等分）．

老人气短．小便不通．加人参、黄 （各一钱） 煎吞滋肾丸．性急人味浓．常服燥热之药．左胁红点痛．必有脓在内．加桔梗、生甘草（少）、香附（多） 生姜煎服、十余帖．痛处肿．针出脓．再用本方十余帖调理．

老人因疝多服乌附热药．发疽淋痛．叫号困惫．加牛膝浓煎大剂．服五七帖．

中风血虚．加姜汁（半盏）、竹沥（一盏） 能食．去竹沥，加荆沥．

筋骨痛．及头痛．脉弦如疟状．加羌活、防风、北五加皮（各八分）．

喉干躁痛．加玄参、桔梗、荆芥、黄柏、知母（各等分） 立已．

血虚头痛．加天麻、细辛、甘菊花（各八分）、倍川芎．

血虚两胁肋痛．加木香、玄胡索（各七分）、官桂、青皮（各四分）、枳壳（六分）、香附（一钱）．

小腹绕HT 痛．加官桂、木香、玄胡索、没药（各等分）

瘀血结块作痛者．加桃仁（一钱五分）、大黄（三钱）、芒硝（一钱五分）．

下尽黑血．痛即止．妇人血滞．同此加用．

男妇虚劳气弱．加人参、白术、陈皮、黄 （各一钱二分）、甘草（三分）．

喘嗽胸满．昼轻夜重．加枳实、麻黄、杏仁、半夏（各一钱二分）烦躁加人参、知母（各八分）、石膏（一钱五分）、竹叶（二十片）．

心血虚．不得眠．去川芎，加人参、黄 、酸枣仁、圆眼肉、麦门冬、石菖蒲（各等分）

煎服．仍服朱砂安神丸．或补心丹．

妇人下元虚冷．无子息．加附子（制）、肉苁蓉、蕲艾、香附（各等分以下并妇人症）．

血气上冲心腹．肋下满闷．经水闭．加木香、槟榔、青皮、乌药、红花（各五七分）．

赤白带．腰腿疼痛．加防风、白芷、赤石脂、黄柏、苍术、乌药（各等分）．

脐下冷．腹痛．腰脊痛．加木香（五分）、玄胡索、吴茱萸（各八分）、官桂（五分）、苦楝（七分）、香附（一钱）．

气冲经脉．月事频并．脐下痛．加官桂、香附、倍芍药、经水欲行．脐腹绞痛．加玄胡索、牡丹皮、槟榔（各八分）、木香、吴茱萸、红花（各五分）．

经水逼多．别无他症．加黄芩、白术、荆芥穗（各等分）．

经水如黑豆汁色．加黄芩、黄连、荆芥穗（各等分）．

经水少而色红和．加红花（五分）、倍当归、熟地黄．

瘕血积．加三棱、莪术、官桂、干漆、瓦楞子（ 粉各等分）．

经水适来适断．往来寒热者．加小柴胡汤．

胎动．加艾叶、香附子、紫苏、大腹皮、白术、黄芩、枳壳（各等分）．

血枯经闭．加桃仁、红花、鹿角屑（各一钱）、倍当归、熟地黄、下血过．肌肉黄瘦．加人参、黄 、白术、茯苓、甘草（少）、官桂（五分）、陈皮（各等分）．

妇人损伤血气．或忧郁所伤．致五心烦热．加麦门冬、黄芩、柴胡、百合、地骨皮、山栀、香附（各等分）．

经水或前或后．加牛膝、泽兰叶、益母草（各等分）

赤白带．日久不止．加人参、白术、 本、牡丹皮、川续断（各等分）．

经水过期者．血虚也．加参、 、白术、陈皮（各一钱）、升麻（四分）．

经水不及期者．血热．加芩连之类．肥人兼痰治．加半夏、茯苓、贝母、陈皮、山栀、香附之类．

经水紫黑有块者．加芩连、香附（各等分）．

经水将行作痛者．血实兼郁．加桃仁、红花、牡丹皮、玄胡索、黄连、香附（各等分）．

经水不调．而血色淡白者．亦虚也．加参术、阿胶（各等分）．

躯脂生满经闭者．加南星、半夏、香附、黄连（各等分），去地黄．

临经时遇烦恼．作心腹腰胁痛．不可忍者．加桃仁、红花、玄胡索香附、青皮（各等分）

经水过多．旬余不止．加荆芥穗、续断、黑干姜炭（各八分）、炙甘草（四分） 虚者．再加参术调理．

经水色如黄浆水者．此胃中湿痰也．加半夏、陈皮、茯苓、甘草、细辛、苍术（各等分）

经水下如屋尘水者．加续断、蔓荆子、赤石脂（各等分）．

经水感寒．本方．去地黄，加白芷、柴胡、干葛、紫苏（各等分）．

妇人血虚．往来潮热．加柴胡、白茯苓、地骨皮（各八分）、荆芥、薄荷（各六分）、甘草（三分）．

胎痛．皆由血少．加砂仁、香附、紫苏叶（各八分）．

半产．多在三个月．或五个月者．加人参、白术、陈皮、阿胶、艾叶、条芩、甘草（少余各等分）．

瘦弱妇人．子宫干涩．加阿胶、香附、黄芩、红花（少余各等分）．

妇人性急．血下如注．倦甚．加香附、侧柏叶、童便煎、妊娠调理．加黄芩、白术（各一钱五分）、枳壳（七分）、砂仁（五分）．

胎损不安．或胎漏．加白术、黄芩、地榆、阿胶、艾叶、香附、续断、枳壳（各等分）

胎痛．加香附、紫苏梗、砂仁、枳壳（各一钱） 倍熟地黄．

妊妇寒热．加小柴胡汤，去半夏、气虚．再加参术（各一钱五分）．

临月服催生．加大腹皮、陈皮、白术、黄芩、紫苏梗叶香附、白芷、甘草（少余各等分）、或用益母丸．

瘦妇血少．胎弱难产．加枳壳、乳香、木香（各五分）、甘草（三分）、益母草（一钱）、血余灰（一钱）或用兔脑丸．

产后补虚．加参术、陈皮（各一钱）、甘草（炙四分）、干姜（五分）、去芍药、如发热．

再加茯苓、柴胡（各八分）．

产后去血过多．昏运．加荆芥穗（二钱）、去芍药、地黄、产后生肠不收．由气血虚．加人参、白术、黄 、甘草、升麻，去芍药、地黄．

产后着恼．加香附（一钱五分）、干姜（炒）、青皮（各五分）、去芍药、地黄产后惊风．加茯苓、天麻、防风、黄 、官桂、甘草（各等分）去地黄、有痰．加半夏、陈皮（各一钱）．

产后痢．加黄芩、桂枝、枳壳、木香、槟榔（各七分）、去地黄．

产后多汗．加黄 （一钱）、桂枝（五分）．

产后血风．四肢螈 ．加天麻、荆芥穗（各一钱）．

产后恶露．欲行不行．作痛．加牡丹皮、玄胡索、红花、泽兰叶、官桂（各等分）、五灵脂产后咳嗽．加旋复花、前胡、杏仁、白茯苓、陈皮，去地黄、芍药．

产后心虚．怔忡不定．言语错乱．加人参、茯神、远志、麦门冬（各一钱）、甘草（三分）、去白芍药、地黄．

产后恶露不行．结成块．疼痛不可忍．加没药、血结、官桂、桃仁、红花（各等分）、莪术、五灵脂．

产后浮肿．加白术、白茯苓、陈皮、大腹皮（各一钱）、去地黄、鲤鱼汤煎产后脐腹痛．加炒干姜、官桂、香附、没药（各等分）．

产后血块痛．加蒲黄、玄胡索、牡丹皮（各等分）、官桂（少许）．

产后泻．本方．去当归、地黄，加白术、茯苓、陈皮（各一钱）、甘草（少）、干姜、白扁豆（各七分）．

乳不通．加白芷、青皮（各七分）、木通、穿山甲（炙各一钱）．

恶露不止．加炒黑蒲黄、白芷、百草霜、荆芥穗、地榆（各等分）．

小儿血热．加黄连、连翘（各六分）．

小儿痘疮不活．血少故也．加黄 （一钱）、桂（三分）、紫草（五分）．

小儿尾骨病．加山药、知母（酒炒）、桂（少许）．

疮．加青皮、柴胡、海藻、昆布、黄芩、贝母、香附（各一钱）．

诸疮内托．加黄 、连翘、黄柏（各等分）．

诸疮发散．加防风、羌活、荆芥、连翘、牛蒡子（各等分）．

诸疮毒溃后．血虚．加人参、黄 、白术、甘草（各等分）．

妇人吹乳乳痈．加蒲公英（一钱五分）、金银花、石膏、贝母、香附、青皮、连翘、甘草节（各八分）．

血风疮．加防风、黄柏、金银花、连翘、牛蒡子、苦参（各等分）、甘草（少）．

上四物汤加减方法也．详病虚实．增损用之．思过半矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸气
  • 当前页：诸血
  • 下一页：诸痰
<<< 返回本书目录
  1. 诸血《幼科折衷》
  2. 诸血病《杂病广要》
  3. 诸血《仁术便览》
  4. 诸血病论《叶选医衡》
  5. 诸血《脉症治方》
  6. 诸血部《本草易读》
  7. 诸血《冷庐医话》
  8. 诸血门《丹台玉案》
  9. 诸血《急救良方》
  10. 诸血统论《金匮翼》
  11. 诸血《本草纲目》完整版
  12. 诸血证《古今名医汇粹》
  13. 诸穴面图《婴童类萃》
  14. 诸血证《明医指掌》
  15. 诸穴背图《婴童类萃》
  16. 诸血证《重订灵兰要览》
  17. 诸穴《焦氏喉科枕秘》
  18. 诸血证论《胎产心法》
  19. 诸癣《圣济总录》
  20. 诸血证治《幼幼集成》
  21. 诸癣《急救广生集》
  22. 诸血症简便方《慈幼便览》
  23. 诸虚门《寿世青编》
  24. 诸血症论《妇科秘书》
  25. 诸虚门《丹台玉案》
  26. 诸阳受气于四肢诸阴受气于五脏论《普济方·针灸》
  27. 诸虚见症《虚损启微》
  28. 诸腰脚疼痛《儒门事亲》
  29. 诸虚不足【方剂主治】
  30. 诸腰痛筋骨冷疼《卫生宝鉴》
  1. 诸血《脉症治方》
  2. 诸血《冷庐医话》
  3. 诸血《幼科折衷》
  4. 诸血《仁术便览》
  5. 诸血《急救良方》
  6. 诸血《证类本草》
  7. 诸血病《杂病广要》
  8. 诸血《医学入门》
  9. 诸血病论《叶选医衡》
  10. 诸穴治法《针灸大成》
  11. 诸血部《本草易读》
  12. 诸穴面图《婴童类萃》
  13. 诸血后虚怯主方《痰火点雪》
  14. 诸穴背图《婴童类萃》
  15. 诸血简便方《幼幼集成》
  16. 诸穴《焦氏喉科枕秘》
  17. 诸血门《丹台玉案》
  18. 诸癣《外科全生集》
  19. 诸血统论《金匮翼》
  20. 诸癣《急救广生集》
  21. 诸血证《重订灵兰要览》
  22. 诸癣《圣济总录》
  23. 诸血证《古今名医汇粹》
  24. 诸虚门《寿世青编》
  25. 诸血证《明医指掌》
  26. 诸虚门《丹台玉案》
  27. 诸血证论《胎产心法》
  28. 诸虚见症《虚损启微》
  29. 诸血证治《幼幼集成》
  30. 诸虚百损《痰火点雪》
  31. 诸血症简便方《慈幼便览》


诸痰_《脉症治方》_中医诊治_【岐黄之术】

诸痰

诸痰

  • 上一页
  • 目录
  • 相关
  • 下一页

【脉】

脉滑者多痰．脉滑大为痰火．寸口洪滑为痰．右寸浮滑而疾为痰嗽．两关洪滑而细为胃中湿痰．宜下之．左寸关弦滑为痰厥头痛．关脉滑大者．膈中有痰．宜吐之．病患诸药不效．两关脉．或伏或大者．痰也．按经云．浮滑为风痰．沉滑为痰气．紧滑为寒痰．或结或伏为郁痰．又曰痰饮．又脉弦甚者饮也．脉浮滑而紧为痰嗽．病患眼皮及眼下如灰烟黑者痰也．

【症】

按丹溪云∶有热痰．食积痰．风痰．老痰．寒痰．郁痰之异．又云∶诸病寻痰火．痰火生异症．痰之为物．随气升降．无处不到．王节斋云∶痰属湿．乃津液所化．因风寒湿热之感．七情饮食所伤．以致气逆浊液．变为痰也．或吐咯上出．或凝滞胸膈．或留聚肠胃．或客于脉络四肢．随气升降．遍身上下．无处不到．但有新久轻重之殊耳．新而轻者．形色清白稀薄．气味亦淡．久而重者．黄浊稠粘凝结．咳之难出．渐成恶味．宜详辨之．

【治】

按节斋云∶痰生于脾胃．宜实脾燥湿为主．又曰痰随气而升．宜顺气为先．分导次之．盖气升属火．故顺气在于降火．热痰则清之．湿痰则燥之．风痰则散之．郁痰则开之．顽痰则软之．食积痰则消之．在上者吐之．在中者下之．中气虚者．因中气以运之．若攻之太重．则胃气虚而痰愈甚矣．用者详之．

【方】

二陈汤 痰主方．总治一身之痰．如要上行．加引上药．如要下行．加引下药．

陈皮（和脾、消痰、温中，去白、一钱五分）．

白茯苓（利窍、行湿、和中，去皮、一钱二分）．

半夏（燥湿、除痰、温中、姜制、一钱二分）．

甘草（和中、泻火、炙、三分）．

上作一服．姜三片．煎．不拘时服．兼有他症．根据后加减．

春月．宜加川芎、夏．加黄连、秋．加知母、冬．加生姜．

热痰．加青黛、黄连、栝蒌仁、枳实（各等分）

湿痰．加黄芩、苍术、白术、枳实、香附、倍半夏（余各等分）．

酒痰．加青黛、栝蒌仁、葛粉、苍术、黄连、扁豆（各等分）．

食积痰．加白术、枳实、山楂、神曲、白豆蔻仁（各等分）．

风痰．加南星、白附子、僵蚕、皂角、天麻（各等分）、竹沥、姜汁．

顽痰．加海石、栝蒌仁、香附、青礞石（ 金色）、或煎或丸．

寒痰．加白术（一钱五分）、姜汁（半盏）、枳壳、南星、白附子（各八分）、僵蚕、牙皂（各五分）．

郁痰．加苍术、川芎、香附、栝蒌仁、海石（各等分）．

痰厥头痛．加川芎（七分）、石膏（一钱五分）、倍半夏．

痰因火逆上．降火为先．加白术（一钱五分）、枳实（一钱）、黄芩、黄连（各八分）、软石膏（ 一钱五分）

血虚有痰．加天门冬、麦门冬、知母、当归、香附、栝蒌仁（各等分）、竹沥（一盏）、姜汗（半盏）、带血者．再加黄芩、白芍药、桑白皮（各八分）

眩晕嘈杂者．火动其痰也．加栀子、黄芩、黄连、白术（各一钱）

脾虚．宜补中气以运痰．加人参、白术、白芍药、神曲、麦芽（各等分）、兼升提．

内伤挟痰．加人参、白术、当归、黄 、白芍药（各等分）、兼竹沥（一盏）、姜汁（半盏）、传送．

喉中有物．咯不出．咽不下．此痰结也．加海石、栝蒌仁、杏仁、桔梗、连翘、香附、玄明粉（各等分）、竹沥、姜汁（各半盏）

痰在胁下．加白芥子、贝母、青皮（各等分）、竹沥、姜汁（各半盏）

风嗽．加川芎（七分）、细辛、五味（各五分）、款冬花、贝母（各一钱）

寒嗽．加杏仁、麻黄、旋复花、贝母、桔梗（各等分）．

痰嗽．加桑白皮、杏仁、贝母、栝蒌仁（各一钱）、五味子（五分）

热嗽．加桑白皮、地骨皮、天门冬、黄芩、贝母（各等分）

嗽而胁肋痛．加枳壳、桔梗、香附、青黛、白芥子（各等分）

伤风咳嗽生痰．加黄芩、前胡、紫苏、桔梗、川芎、白芷（各等分）．

食郁有痰．加南星、香附、黄连、枳实（各等分）．

中脘停痰不下．作呕．加砂仁、黄连、枳实（各八分）、姜汁（半盏）．

头眩．加川芎、白芷、天麻（各八分）．

寒热往来．属痰．加黄芩（八分）、柴胡（一钱）．

呕逆属寒．加丁香、砂仁（各七分）、姜汁（一盏） 属．加黄连、姜汁、竹沥．

脾胃不和．加白术、白扁豆、砂仁（各等分）．

心下怔忡．属痰．加麦门冬、枳实、竹茹（各等分）．

脾黄．加白术、浓朴、苍术（各一钱）、草果（七分）．

胃脘有热．吞醋吐酸水．加黄连、吴茱萸（炒）、白扁豆、白术（各一钱）、浓朴、苍术、（各八分）、青皮（五分）、砂仁（五分）．

诸心痛．并胃脘痛．加白芍药（醋炒）、香附、黑干姜、苍术、浓朴（各等分）、桂（少许）

肥人嘈杂．加抚芎、苍术、白术、栀子（各等分）．

闻食气即呕．加砂仁、白术（各八分）、青皮（五分）．

鼻塞声重．加麻黄、杏仁、桔梗、桂枝（少）．

湿症兼痰．加酒芩、羌活、苍术（各等分）．

痰流注．胸背腰胁作痛．加南星、苍术、白术、川芎、当归、羌活（各八分）．

湿痰成痿．加苍术、白术、黄芩、黄柏（各等分）．

便浊属痰．加黄柏、苍术、白术（各八分）、升麻（三分）、柴胡（五分）．

赤浊．再加白芍药、木通（各八分）．

小便不通．本方加香附、木通、煎服．探吐即通．

妇人脾痛后．二便不通．此痰隔气聚所致．加木通（一钱五分）煎服．再服探吐．

关格寒在上．热在下．有痰．本方探吐之．

项强．微动则痛．加酒洗黄芩、羌活、红花（各八分）．

颈下生核．属痰．加连翘、桔梗、柴胡、贝母、牛蒡子、青皮（各等分）．

臂下有核．作痛．加连翘、川芎、皂角刺、防风、黄芩（各八分）、苍术（一钱）、白芷（经水过期．色淡者．痰多也．加川芎（各一钱）腹痛．再加白芍药（一钱）、阿胶（八分）、艾叶（七分）、官桂（五分）．

孕妇恶阻．本方用半夏曲，加砂仁（七粒）、青皮（五分）．

血运．因气血俱虚．痰火流上．作运．加芎、归、参、术、天麻、荆芥穗（各等分）．

气虚有痰．加参术（各一钱）、竹沥（一盏）、姜汁（半盏）．

气实有痰．加香附、枳壳、枳实（各一钱）、荆沥（一盏）、姜汁（半盏）．

血虚有痰．加当归、天门冬、知母、栝娄仁、香附（童便制各一钱）．

血实热有痰．加黄芩、白芍药、桑白皮（各一钱） 俱用竹沥姜汁．

脾虚者．宜补中益气以运痰．加参、术、归、 （各一钱）、白芍药（八分）、升麻（三分）、柴胡（五分）．

痰在脾里膜外．或四肢经络之中．俱加贝母、白芥子（各一钱）、竹沥（一盏）、韭汁、姜汁（各半盏）、以开之．

小儿惊风多痰．加南星、白附子、天麻、全蝎、僵蚕、牙皂、薄荷（各七分）、姜汁、竹沥（共一盏）．

小儿尾骨痛．有痰．加知母、黄柏、泽泻（各八分）、前胡（五分）、木香（三分）．

中脘痰火吐酸水．加黄连、吴萸（炒钱）、青皮（六分）、白术（一钱二分）、干姜（三分）．

痰膈．加贝母、香附、黄连、吴萸（炒一钱）、木香（五分）、扁豆（八分）、芦根汁（二盏）、竹沥（一盏）、姜汁（半盏）．

痰流注经络．臂膊腰腿作痛．加南星、苍术、乌药（各一钱）、羌活、木香（各七分）、当归、白术（各一钱五分）、白芥子（八分）

诸痰火．加贝母、黄芩、黄连、白术、枳实（各等分）、或煎或丸．

痰火郁于喉内．作痛．加贝母、黄芩、黄连、山豆根、玄参、桔梗（各等分）、甘草（生三分）

痰火妄行．迷塞心窍．身热狂言．如见鬼神者．加黄芩、黄连、枳实（各一钱）、石膏（二钱）甚者．加大黄（三五钱）、下之．

诸痫症．加黄连、南星、川芎、白附子（各一钱）、雄黄、辰砂（各五分为末、后放入）

哮喘．加麻黄（一钱五分）、杏仁（一钱）、桔梗、桑白皮（各七分）、贝母（一钱二分）、石膏（二钱五分）．

诸疟．皆属于痰．俗云∶无痰不作疟．加柴胡、青皮（各一钱）、常山（一钱二分）、草果（七分）、乌梅（五个）．

作呕．加藿香、扁豆、生姜（各等分）．

吞酸．加黄连、吴萸（炒一钱）、枳实（八分）．

头风．加川芎、当归、天麻、荆芥穗、防风（各等分）．

眉骨痛．属痰．兼火．加黄芩、白芷、蔓荆子（各等分）．

中风痰涎．牙关紧急．加南星、白附子、天麻防风（各一钱）、竹沥、姜汁、皂角（七分）、中痰痰厥．加当归、白附子（各一钱）、桂枝、牙皂、干姜（炒黑各五分）、竹沥、姜汁、葱汁（各一盏）．

上二陈汤加减方法也．须量病患虚实．斟酌用之．庶无差忒．用者宜致思焉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸血
  • 当前页：诸痰
  • 下一页：诸郁
<<< 返回本书目录
  1. 诸痰《脉症治方》
  2. 诸汤《太平惠民和剂局方》
  3. 诸笋《本草求真》
  4. 诸汤方《幼科铁镜》
  5. 诸嗽虚汗消渴《普济本事方》
  6. 诸疼痛《普济方·针灸》
  7. 诸水有毒《证类本草》
  8. 诸铁《本草易读》
  9. 诸水有毒《本草纲目》完整版
  10. 诸铁器《本草纲目》完整版
  11. 诸水《饮膳正要》
  12. 诸铁器《本草纲目》图文版
  13. 诸水《本草易读》
  14. 诸铜器《本草纲目》完整版
  15. 诸暑《卫生易简方》
  16. 诸铜器《本草纲目》图文版
  17. 诸兽伤《丹台玉案》
  18. 诸痛《临证指南医案》
  19. 诸兽伤《本草纲目》完整版
  20. 诸痛《全生指迷方》
  21. 诸湿统论《金匮翼》
  22. 诸痛《校注医醇剩义》
  23. 诸湿《卫生易简方》
  24. 诸痛《医述》
  25. 诸失血证《证治准绳·幼科》
  26. 诸痛《张氏医通》
  27. 诸失血《轩岐救正论》
  28. 诸痛（头心脾腹胁腰背是也）．《脉症治方》
  29. 诸尸统论《圣济总录》
  30. 诸痛案《丁甘仁医案》
  1. 诸痰《脉症治方》
  2. 诸笋《本草求真》
  3. 诸痰候《诸病源候论》
  4. 诸四逆汤《医述》
  5. 诸汤方《幼科铁镜》
  6. 诸死绝候《小儿卫生总微论方》
  7. 诸疼痛《普济方·针灸》
  8. 诸丝入眼《奇方类编》
  9. 诸铁《本草易读》
  10. 诸水有毒《证类本草》
  11. 诸痛《全生指迷方》
  12. 诸水有毒《饮食须知》
  13. 诸痛《医述》
  14. 诸水《本经逢原》
  15. 诸痛《张氏医通》
  16. 诸水《冯氏锦囊秘录》
  17. 诸痛《临证指南医案》
  18. 诸水《本草易读》
  19. 诸痛《校注医醇剩义》
  20. 诸水《本草蒙筌》
  21. 诸痛（头心脾腹胁腰背是也）《脉症治方》
  22. 诸暑《卫生易简方》
  23. 诸痛不可按《药症忌宜》
  24. 诸兽伤《丹台玉案》
  25. 诸痛可按《药症忌宜》
  26. 诸湿肿满《卫生宝鉴》
  27. 诸痛类痧辨《痧胀玉衡》
  28. 诸湿肿满《中医词典》
  29. 诸痛论《妇科秘书》
  30. 诸湿统论《金匮翼》
  31. 诸痛论（附孕痈）《胎产心法》


诸郁_《脉症治方》_中医诊治_【岐黄之术】

诸郁

诸郁

  • 上一页
  • 目录
  • 相关
  • 下一页

【脉】

郁脉多沉弦．或结伏．又沉涩．为血郁．沉伏为气郁．沉细为湿郁．沉数为热郁．沉滑为痰郁．气口紧盛为食郁．又忧郁则脉涩．怒郁则脉弦．思郁则脉缓．时一止．名曰结脉．

【症】

丹溪云∶气血冲和．百病不生．一有拂郁．诸病生焉．又云诸病皆生于郁．治之可开．

病作矣．大抵诸病多有兼郁者．或郁久而生病．或病久而生郁．凡治气血痰火之病．必兼郁而治之．斯无憋矣．

【治】

经云∶木郁则达之．谓吐之．令其条达也．火郁则发之．谓汗之．令其疏散也．土郁则夺之．谓下之．令无壅滞也．金郁则泄之．谓渗泄解表．利小便也．水郁则折之．谓抑之．制其升达也．此治郁大法．惟火所属不同．随其经而治之．故曰火郁则发．当看何经．随其经而治之也．丹溪云∶郁病有六．气血痰湿热食也．气郁则开之．其症胸胁痛．脉沉而涩者是也．血郁则行之．或消之．其症必能食．便红．四肢无力．脉沉涩是也．痰郁则消而导之．其症动则喘．寸口脉沉而滑是也．湿郁则燥之．利之．其症周身走痛．或关节痛．阴寒则发．脉沉细而濡是也．热郁则清之．其症目瞀．小便赤烦咳．脉沉细而数是也．食郁则消之．其症嗳酸．腹饱不能食．左寸脉平和．右寸脉紧盛是也．假令食在气上．气升则食自降．余仿此．凡久恶寒．亦须解郁．郁开病亦随愈．

【方】

越鞠丸 郁主方．解诸郁．清热．消痰．顺气．

苍术（宽中燥湿去芦一钱五分）、神消食下气炒一钱）、川芎（和血顺气去芦一钱）、香附（开郁散结童便浸醋炒一钱五分）、山栀（清热利痰降火炒一钱二分）

上作一服．水煎．或为末．水为丸．如绿豆大．每服八十丸．白汤送下．盖气血痰三症．多有兼郁．而郁有六．随症加减．凡诸郁．春．宜加防风、夏．加苦参、秋．加吴茱萸、冬．

加吴茱萸、干姜炭．

气郁．加白术、陈皮（各八分）、木香、槟榔（各七分）、乌药（一钱） 虚者．兼用四君子汤．

血郁．加当归、白芍药（各一钱）、桃仁、红花 青黛、郁金（各八分）．

虚者．兼用四君子汤．

痰郁．加南星（牛胆制）、海石、栝蒌仁（各一钱）、贝母（一钱五分）、桔梗（七分）、白芥子（八分） 痰盛者．兼用二陈汤．

湿郁．加防风、白芷、羌活、白茯苓（各八分） 倍苍术．

热郁．加黄连（吴茱萸炒八分）、青黛（八分） 甚者．加酒蒸大黄（二钱五分）．

食郁．加山楂、神曲（各一钱五分）、砂仁、陈皮、枳实（各八分）、针砂（一钱醋炒）

木郁．用梨芦、或瓜蒂散、吐之．吐后．以本方加白术、陈皮、白芍药（各一钱）、青皮（五分）．

火郁．本方加防风、羌活、柴胡、葛根（各八分）、升麻（五分） 发之．冬月．再加麻黄根）．

土郁．用桂枝、芍药、浓朴、陈皮、枳壳（各等分）、大黄（三钱）下之．下后．以四君子汤，加芍药、香附、陈皮、调理．

金郁．加茯苓、泽泻（各一钱），利之．

水郁．加白术（一钱五分）、陈皮、大腹皮（各一钱）、青皮（五分）、紫苏梗（六分）

怒郁．左关脉弦．加木香、槟榔、青皮、白芍药（各等分）．

思郁．右关脉结．加白术、陈皮、石菖蒲（各一钱）、木香、沉香（各五分）．

忧郁．右寸脉短涩．加贝母（一钱五分）、陈皮、枳实、乌药、苏子（各八分）、木香、槟寒郁．加吴茱萸、干姜（各八分）、木香、沉香（各五分）、葱白（三节）．

悲哀太甚而郁．加贝母（一钱五分）、茯神、远志、石菖蒲、木香、砂仁（各七分）．

右越鞠丸．加减方法也．须量虚实新久．斟酌用之．庶无误矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸痰
  • 当前页：诸郁
  • 下一页：诸虚
<<< 返回本书目录
  1. 诸郁《药症忌宜》
  2. 诸郁证《古今名医汇粹》
  3. 诸郁《脉症治方》
  4. 诸原所生《黄帝内经太素》
  5. 诸痈疽托里法《圣济总录》
  6. 诸杂方药《儒门事亲》
  7. 诸痈《经验丹方汇编》
  8. 诸真人传授儿科《石室秘录》
  9. 诸瘿统论《圣济总录》
  10. 诸证《张氏医通》
  11. 诸阴诸阳论《仁斋直指方论（附补遗）》
  12. 诸证补遗《重楼玉钥续编》
  13. 诸因《审视瑶函》
  14. 诸证灸法要穴《类经图翼》
  15. 诸噎方《外台秘要》
  16. 诸证药石分剂《伤寒直格》
  17. 诸药制使《神农本草经》
  18. 诸证针灸经穴《古今医统大全》
  19. 诸药制法《古今医统大全》
  20. 诸症《圣济总录》
  21. 诸药泻诸经之火邪《珍珠囊补遗药性赋》
  22. 诸症不类痧辨《痧胀玉衡》
  23. 诸药相反例《珍珠囊补遗药性赋》
  24. 诸症歌诀《经验丹方汇编》
  25. 诸药外治《目经大成》
  26. 诸症莫逃乎四因《医学传心录》
  27. 诸药食毒《文堂集验方》
  28. 诸症针刺要穴《重楼玉钥》
  29. 诸药法制及药性《外科全生集》
  30. 诸痔《圣济总录》
  1. 诸郁《脉症治方》
  2. 诸鱼有毒者《证类本草》
  3. 诸郁《药症忌宜》
  4. 诸鱼有毒《饮食须知》
  5. 诸郁证《古今名医汇粹》
  6. 诸鱼伤人候《诸病源候论》
  7. 诸原所生《黄帝内经太素》
  8. 诸鱼《冯氏锦囊秘录》
  9. 诸躁狂越《中医词典》
  10. 诸痈疽托里法《圣济总录》
  11. 诸胀腹大《中医词典》
  12. 诸痈《经验丹方汇编》
  13. 诸胀脉证《灵素节注类编》
  14. 诸瘿统论《圣济总录》
  15. 诸胀由起《灵素节注类编》
  16. 诸饮食中毒候《诸病源候论》
  17. 诸真人传授儿科《石室秘录》
  18. 诸饮候《诸病源候论》
  19. 诸证《张氏医通》
  20. 诸饮候《巢氏病源补养宣导法》
  21. 诸证补遗《重楼玉钥续编》
  22. 诸阴诸阳论《仁斋直指方论（附补遗）》
  23. 诸证灸法要穴《类经图翼》
  24. 诸阴之反《中医词典》
  25. 诸证药石分剂《伤寒直格》
  26. 诸因《审视瑶函》
  27. 诸证针灸经穴《古今医统大全》
  28. 诸噎方一十二首《外台秘要》
  29. 诸症《圣济总录》
  30. 诸药制使《神农本草经》
  31. 诸症《本草经解》


诸虚_《脉症治方》_中医诊治_【岐黄之术】

诸虚

诸虚

  • 上一页
  • 目录
  • 相关
  • 下一页

【脉】

形大力薄．为虚损．浮大无力为阳虚．细数无力为阴虚．寸脉浮软而弱为上虚．尺短涩而微为下虚．左尺短涩不均．为血虚．右寸沉微为气虚．六脉细微者盗汗．六脉细数者．潮热．右关脉弦大．为脾虚．又男子右尺脉细微如丝者．为阳衰精竭．女人左尺细微如丝者．为阴衰经闭．皆不治也．

【症】

按集成云∶虚损之症．皆由色欲过度．喜怒不节．起居不时．饮食失宜有所劳伤．皆损其气血．盖气衰则火旺．火旺则乘其脾土．而胃气散解．不能滋营百脉．灌溉脏腑．卫护周身．故虚损之症生焉．病则百脉烦疼．腰痛脚软．胸满短气．心烦不安．耳鸣目眩．咳嗽．寒热交作．自汗盗汗．遗精白浊．飧泄食少．食亦无味．不长肌肤．或睡中惊悸．午后发热．倦怠无力．女子则崩漏 带下．经闭不行．咳嗽．吐血．发热．皆虚损之候也

【治】

经云∶虚者补之．损者益之．又云∶形不足者温之以气．参术茸附之类．精不足者．补之以味．鹿角胶地黄之类．气虚则补气．普用四君子汤．血虚则补血．兼用四物汤．气血俱虚．十全大补汤．痰嗽者清肺．麦门冬黄芩贝母之类．阴虚发热者．滋阴降火．黄柏 知母 地骨皮之类．用者详之．

【方】

十全大补汤 治气血虚损．随症轻重加减．

人参（二钱五分） 白术（三钱） 黄 （一钱五分蜜炙） 甘草（四分） 白茯苓（一钱二分）川芎（七分） 当归（一钱五分） 熟地黄（一钱） 白芍药（一钱二分） 桂（三分） 如虚甚者．加熟附（一钱） 以行参 之功．

上用姜枣煎．食远服．

老人但觉小水短少．即是病进．本方．去黄 、熟地、甘草，加牛膝、陈皮、春．倍川芎、夏．加麦门冬（一钱）、黄芩（八分）、秋冬．加炒黑干姜（五分）、倍当归（此丹溪先生养母之法也）

男妇大病后．气血虚损．脾胃不足．本方去芎桂，加山药、陈皮、麦门冬（各等分）．

男子真阴虚损．加黄柏、知母、麦门冬、地骨皮（各等分）．

妇人胎产虚损．本方去桂，加香附（一钱五分） 煎调鹿角胶服．

大吐血后虚损．加麦门冬、侧柏叶（各一钱）、去黄 、川芎、桂．

男子遗精白浊．或梦遗精滑．加黄柏、知母（俱童便浸炒各一钱）、山药、芡实．鹿角霜（各一钱五分）、龙骨（五分）．

妇人赤白带下．日久．或湛浊黄瘦潮热．加升麻、柴胡（各五分）．

男妇心虚手振．加麦门冬、酸枣仁、天麻（各一钱）、白芷（五分）、去桂．

心脾血虚．昼则怠堕嗜卧．夜不能寐加麦门冬、酸枣仁、山药（各等分）、远志（减半）、圆眼肉（五个）、去芎、桂．

健忘、怔忡．加麦门冬、陈皮、竹茹（各等分）、去芎、桂、脚软无力．加牛膝、黄柏、木瓜、防己、去川芎（各等分）

脾胃虚弱．畏寒易泄．加陈皮（一钱）、干姜（五分）、倍白术，去川芎、当归、地黄．

肝虚眼目昏暗．加黄连、扁豆、甘菊花（各等分）、去 桂．

男子左尺既虚．右尺亦微．命门火衰．阳事不举．加熟附子（一钱）、沉香（五分）．

气血两虚．眩运．加半夏、天麻（各一钱）．

自汗盗汗．加麻黄根（一钱五分）、去桂、妇人胎产有汗．加同上．

疮疡溃后．或平后气血俱虚．用本方．加防风（八分）、去桂、妇人产后诸疾．加黑干姜、（八分）、去芍药．

产后恶露不行．腹疼．加牡丹皮、红花、干姜（炒各八分）、去参、 ．

产后恶露不止．加赤石脂、续断、地榆（各等分）．

妇人胎动．或痛或漏．加黄芩、枳壳、阿胶、艾叶、砂仁（各等分）、去桂．

妇人经水涩少．或行．或作痛．气血虚也．用本方．

小儿诸疳．加胡黄连、使君肉、山楂、芦会（各等分）、去黄 、桂、川芎、或丸或散皆可．（此十全大补汤加减法也）．

又方 加减人参固本丸 养心补脾．清肺滋肾．

天门冬（去心二两） 麦门冬（去心二两） 生地黄（二两） 山药（一两五钱） 枸杞子（一两去梗） 五味子 （去梗五钱） 熟地黄（二两四钱另用酒煮） 人参（一两去芦上五味正方） 黄柏（四制一两五钱） 知母（同上制一两五钱）

上为末．炼蜜为丸．如梧桐子大．每服九十丸．空心白汤送下．兼有他症．根据后加减．

有汗．加黄 、知母（各一两）．

有痰火．加贝母、黄芩（各一两二钱）．

遗精．白浊．梦遗．加鹿角胶、鹿角霜、菟丝子（各一两）、山茱萸（一两五钱）、龙骨、（五钱）．

上热下寒．加附子（制一两）、干姜（五钱炮）、沉香（三钱）．

阴虚火动．加知母、龟板（各一两五钱）、虎胫骨、牛膝（各一两）．

咳嗽．加知母、贝母、当归（各一两五钱）、阿胶、杏仁（各一两俱妙）．

吐血．加牡丹皮、紫菀、薏苡仁（各一两）．

腰痛．加杜仲、破故纸、肉苁蓉（各一两）．

下元虚冷．阴痿．加熟附子（一两）、桂（五钱）．

脚膝无力．加牛膝．木瓜、虎胫骨（各一钱）．

眼暗．或翳膜失明．加白芍药、当归、甘菊花（各一两五钱）、川芎、黄连（各一两）、生甘草（四钱）．一方加犀角．羚羊角（各八钱）、决明子、青葙子、菟丝子、石斛、枳壳（各一两）名固本还睛丸．治肝肾虚损眼疾有效．

命门火衰．阳事不举．精气虚竭．加熟附（一两五钱）、鹿茸（一两）、沉香（五钱）

男妇上盛下虚．久无孕育．加熟附、鹿茸、巴戟、牛膝（各一两）、海狗肾（一副）、妇人．再加当归、蕲艾、香附（各一两五钱）．

又方 六味地黄丸 治男妇肾虚．寝汗潮热．烦蒸骨痿．妇人经水不调．赤白带下．

山药（二两） 山茱萸（去核二两） 白茯苓（去皮） 牡丹皮（去木） 泽泻（各一两五钱） 淮庆熟地黄（四两酒煮捣烂）

上为末．蜜丸梧了大．每服九十丸．空心清米汤送下．下焦虚寒．加熟附（一两）、桂心、（一钱）名八味丸．

上焦热．加麦门冬（一两五钱去心）、五味（八钱）．

下部湿热．加木瓜、黄柏、苍术（各一两五钱）．

又方 大造丸 治男妇诸虚百损．五劳七伤．此身衰以类补之义也．夫紫河车者．即胎衣也．一名混沌皮．盖儿在胞中．脐系于胞．受胞之养．胞系母腰．受母之阴．丹经云∶父精母血．相合而成．乃受造化生成之物．真元气也．人从此生．用以补人．固非草木金石所可比也．

古方治虚劳．甚者用之．良有以也．但非常得之物．或者有所嫌忌．故世人不知用耳．一族兄其虚弱仅存形迹面色痿黄．以此味配诸药为方．名大造丸．服之不二料．而体貌 异．后连生四子．一妇人年仅六十．时以衰惫因病．合此丸．加血药服之而强健．自此每自制服紫河车．殆有百余料．寿至九十．胜中年人物．且以其药散诸亲属．取济甚众．一人大病愈后．久不作呼声．服此药不久．而呼声出矣．一人足不能履地．服此药半年．而能行矣．大抵此药用于女人尤妙．岂紫河车本自出．而各从其类焉者耶．若女人月事不调．兼小产难产．及多生女．少生男者．夫妇服之．而生子者历历可数．制方又另有法．又有只用紫河车一味为丸．治失心风膈症．无不应验．临危将绝气者．紫河车首经二味为丸．一服可更活二三日．盖此补益之功．极其至妙．用之百法百中．有不期然而然者矣．久服耳聪目明．鬓乌发黑．延年益寿．有夺造化之功．岂但小补已哉．故曰大造丸．合诸药．亦有至理．详注于后．

紫河车一具 须男用女胎．女用男胎．初产甚妙．其次壮盛妇人亦可用．米泔水洗净．新瓦上焙干．

败龟板 用大的．年久自死者佳．以童便浸三七．将酥炙黄色．净用板二两．此药大有补阴之功．又能补心．

黄柏 用盐酒炒褐色．净用一两五钱．盖邪火止能动物．不能生物．欲用阳药滋补．非徒无益．而为害匪轻．此药能滋肾水．配前药．滋阴补肾之最者也．用为紫河车之佐．不亦宜乎牛膝 去芦．酒浸晒干．净用一两三钱．此下部药引诸药下行为使者也．合前四味足少阴肾经药也．古方加陈皮．名滋肾丸．加紫河车．名补天丸．是也．

地黄 用肥大沉水．怀庆出者佳．蒸熟焙干净．用二两五钱．入砂仁末六钱．白茯苓二两．

作一块．用稀绢包入银罐内．用好酒煮七次．去砂仁 茯苓．只用地黄．盖地黄得砂仁 茯苓及黄柏．则入少阴肾．此四味．名天一生水丸．秘而不传．如无银罐．瓦罐代之．

天门冬 去心．一两二钱．

麦门冬 去心．一两二钱．（夏加）．

五味子 去梗七钱

人参 去芦一两．前四味入手太阴．肺经药也．二门冬．保肺气不令火邪侵．降肺下行．

生肾源．其性有降无升．得人参则补而降．本草云多主生子此也．古方加生地黄名固本丸．又麦门冬五味子三味名生脉散．

此方配合之道．专以补元气为主．要得首经二盏．最为生化之源．用补肺肾二经．得人参补气．地黄补血．紫河车以成大造也．凡药须择新鲜真正道地者．而制药又须如法．不则无效．

上药除地黄．另用木臼捣之．各药共为细末．酒打米糊为丸．共捣千余下．丸如梧桐子大．每服八九十丸．空心及卧时．用清米汤．或姜汤．白汤．盐酒．送下．妇人服之．加当归二两．去龟板．若男女患怯症者．去人参．如有遗精白浊．并妇人赤白带下．加牡砺 粉一两五钱．

又方 斑龙丸 治真阴虚损．老人虚弱．尤宜常服．

鹿角胶（十两） 鹿角霜（十两） 白茯苓（去皮五两） 柏子仁（去壳净炒十两） 菟丝子（酒浸蒸捣为饼晒干净用十两） 熟地黄（十两怀庆肥大者酒煮捣膏） 补骨脂（炒五两）

上为末．以鹿角胶用好酒二大碗．洋化．为丸．如梧桐子大．每服七十丸．渐加至九十丸．

空心清米汤送下．盐汤亦可．

熬鹿角胶霜法

用新鹿角三对．重十斤．将角锯二寸长一段．于长流水内浸三日．刷去尘垢．如无长流水．以大钵头浸．日三次换水亦可．每角十斤．用黄蜡五两．桑白皮十两．楮实子二十两．新汲水四十碗．共入瓦坛内．用桑柴一百二十斤．熬炼三昼夜．水干旋添熟水．勿令露角．三日后取出．将细布绞净．其角汁用文火收之．滴水成珠．即成胶．其枯角晒干磨为末．即成霜也．大病后．极虚之人．用人参一两．鹿角胶五钱．煎服．亦大补益．产后加当归同煎亦妙．老人加白茯苓亦效．一法每角十斤．制如前．装入铅坛内．放入釜中．着水浸过坛口下五六寸．封盖令密．用桑柴煮七昼夜．每日添熟水一次．待七日满．取出滤去渣．将清汁另放一处．再用人参十两．甘州枸杞二十两．另用水二十碗．同熬．约干．将药渣绞净．复将渣舂碎．再用水十五碗．又熬干滤净．将二汁和前鹿角汁一处．以白炭火缓缓熬．至滴水成珠不散．用瓷罐收贮．每服一二钱．空心白汤点服．治虚劳损极效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸郁
  • 当前页：诸虚
  • 下一页：风门方（计方九条）
<<< 返回本书目录
  1. 诸虚《脉症治方》
  2. 诸虚【方剂主治】
  3. 诸虚《回春录》
  4. 诸虚百损【方剂主治】
  5. 诸虚《丹溪治法心要》
  6. 诸虚不足【方剂主治】
  7. 诸朽骨《本草纲目》完整版
  8. 诸虚见症《虚损启微》
  9. 诸泻《幼科折衷》
  10. 诸虚门《丹台玉案》
  11. 诸泻《活幼心书》
  12. 诸虚门《寿世青编》
  13. 诸泄总括《杂病心法要诀》
  14. 诸癣《急救广生集》
  15. 诸泄总括《医宗金鉴》
  16. 诸癣《圣济总录》
  17. 诸贤论《仁斋直指方论（附补遗）》
  18. 诸穴《焦氏喉科枕秘》
  19. 诸物咬伤《急救便方》
  20. 诸穴背图《婴童类萃》
  21. 诸物咽《急救广生集》
  22. 诸穴面图《婴童类萃》
  23. 诸物梗喉论《小儿卫生总微论方》
  24. 诸血《本草纲目》完整版
  25. 诸物哽喉《古今医统大全》
  26. 诸血《急救良方》
  27. 诸痿病证《灵素节注类编》
  28. 诸血《冷庐医话》
  29. 诸痿《医学纲目》
  30. 诸血《脉症治方》
  1. 诸虚《脉症治方》
  2. 诸虚《回春录》
  3. 诸虚《丹溪治法心要》
  4. 诸形证候《小儿卫生总微论方》
  5. 诸虚百损《痰火点雪》
  6. 诸泻心汤《医述》
  7. 诸虚见症《虚损启微》
  8. 诸泻《幼科折衷》
  9. 诸虚门《丹台玉案》
  10. 诸泻《活幼心书》
  11. 诸虚门《寿世青编》
  12. 诸泄总括《杂病心法要诀》
  13. 诸癣《圣济总录》
  14. 诸泄总括《医宗金鉴》
  15. 诸癣《急救广生集》
  16. 诸痫瘖《中医词典》
  17. 诸癣《外科全生集》
  18. 诸痫不治症《幼科释谜》
  19. 诸穴《焦氏喉科枕秘》
  20. 诸贤转筋论《症因脉治》
  21. 诸穴背图《婴童类萃》
  22. 诸贤论《仁斋直指方论（附补遗）》
  23. 诸穴面图《婴童类萃》
  24. 诸贤论《仁斋直指方论（附补遗）》
  25. 诸穴治法《针灸大成》
  26. 诸贤论《症因脉治》
  27. 诸血《医学入门》
  28. 诸贤论《症因脉治》
  29. 诸血《证类本草》
  30. 诸贤论《症因脉治》
  31. 诸血《仁术便览》


风门方（计方九条）_《脉症治方》_中医诊治_【岐黄之术】

风门方（计方九条）
在线购买《脉症治方》正版书籍

风门方（计方九条）

  • 上一页
  • 目录
  • 相关
  • 下一页

大秦艽汤 治血虚中风．及一切血虚风症．

川芎 川归 白芍药 羌活 独活 防风 黄芩 白术 白茯苓（各一钱） 细辛（五分） 白芷生地黄 熟地黄（各八分） 秦艽 天麻（各一钱五分）

上作一服．姜三片．煎温服．如天阴雨．加姜七片．春夏加知母．（一钱）．

羌活愈风汤 治中风．内外邪已除．宜服此药．以行导诸经．久服大风悉去．初觉风动．服此不致倒仆．

羌活 甘草 蔓荆子 川芎 防风 细辛 枳壳 人参 麻黄 枸杞 甘菊花 薄荷 黄前胡 地骨皮 黄芩 独活 川归 知母 浓朴 柴胡 半夏 杜仲 白芷 熟地 防己（各一钱） 白茯苓 秦艽 白芍（各一钱五分） 石膏 生地黄 苍术（各二钱） 桂心（五分）

上作一服．水二钟．姜五片．煎空心服．吞下二丹丸．为之重剂．临卧时．服渣．吞下四白丹．为之轻剂．动以安神．静以清肺．

假令一气之微汗．用愈风汤三两．麻黄一两．作四服．一服后．以粥投之．得微汗则佳．如一旬之通利．

用愈风汤三两．大黄一两．亦分四服．临卧时一服．得微利为妙．常服之药．不可失四时之转运．如春初．大寒之后．加半夏（一钱）、木通（二钱）、柴胡、人参（各一钱）、此迎而夺少阳之气也．夏加石膏、黄芩、知母（各一钱）此迎而夺阳明之气也．季夏．加防己、白术（各一钱）、茯苓（一钱五分）以胜脾土之湿也．秋．加浓朴（一钱）、藿香（五分）、桂（三分）此迎而夺太阴之气也．冬．加附子（五分）、桂（三分）、当归（一钱）以胜少阴之气也．此四时加减之法也．

三化汤 治中风．外有六经之形症．先以续命汤随症治之．内有便溺之阻隔．后以此汤导之．

浓朴（姜制） 大黄 枳实 羌活（各等分）

上每服一两．姜三片．煎服．

桃仁承气汤 治血症．小腹急．胸胁胀痛．宜此下之．

桃仁（二十枚） 桂枝（一钱） 芍药（一钱五分） 甘草（五分） 大黄（三钱） 芒硝（七分）

上作一服．姜煎．先煎药熟．后入芒硝溶化服．

乌药顺气散 治中中风．顺气疏风．

麻黄 陈皮 乌药（各一钱） 僵蚕 川芎 枳壳 甘草（炙） 白芷 桔梗（各八分） 干姜（五分）

上用姜枣水一钟半．煎八分．食远温服．

瓜蒂散 治中风．痰涎塞盛．以此吐之．

瓜蒂 赤小豆（各等分）

上各研为细末．合和再研匀．每服一钱．以香豉一合．水一钟．煎七分．调下．取吐为度．

苏合香丸 治中风．顺气．化痰．并治传尸瘵疾．鬼疰瘴疟．泻痢赤白．小儿惊风等症．

沉香 丁香 诃梨勒（煨用皮） 麝香 青木香 安息香（另为末用无灰酒一升熬膏） 香附子（炒） 荜茇 白术 白檀香（各二两） 薰陆香（另研） 苏合香油（和入安息香膏内） 龙脑（另研各一两） 朱砂（另研飞过） 乌犀角（镑各一两）

上药和匀．用安息香膏．并炼蜜和丸．如芡实大．蜡包．每服大人一丸．小儿半丸．随症调引下．

朱砂安神丸 治心风失志．健忘．言语错乱．

朱砂（七钱另研） 黄连（胆汁炒一两） 当归（一两） 甘草（三钱）

上用淮生地黄二两．熬膏．入少蜜为丸．金箔为衣．丸如绿豆大．每服三十丸．莲子汤下．

牛黄清心丸 治风热惊风．

南星（制） 半夏曲（各一两） 甘草（五钱） 牛黄（一两另研） 辰砂（七钱另研） 雄黄（五钱另研） 麝香（三钱另研） 人参（一两五钱） 白术（一两五钱） 白茯苓（一两五钱） 山药（四两） 黄连（胆汁炒一两五钱） 当归 川芎 麦冬 防风 白芍药（各一两） 黄芩 柴胡 杏仁桔梗（各八钱） 犀角末（七钱） 大枣（五十个） 干姜（五钱） 肉桂（五钱） 金银箔（各五帖） 龙脑（一钱） 珍珠（五钱另研） 琥珀（五钱另研） 羚羊角末（七钱）

上药除另研外．余共为细末．薄荷二两．麻黄三两．熬膏．入炼蜜为丸．如芡实大．朱砂金箔为根据．每服大人一丸．小儿半丸．随症调引下．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸虚
  • 当前页：风门方（计方九条）
  • 下一页：寒门方（计方三十条）
<<< 返回本书目录
  1. 风门方（计方九条）《脉症治方》
  2. 风门穴【人体背部穴位】
  3. 风门顶【方剂大全】
  4. 风门杂法七条《医门法律》
  5. 风门（儿科）《冯氏锦囊秘录》
  6. 风门杂方《医门法律》
  7. 风门《寿世青编》
  8. 风秘《圣济总录》
  9. 风门《儒门事亲》
  10. 风木肝酸达针《儒门事亲》
  11. 风门《儒门事亲》
  12. 风木郁之病《儒门事亲》
  13. 风毛菊【中药大全】
  14. 风逆《黄帝内经太素》
  15. 风驴肚内虫《本草纲目》完整版
  16. 风疟《儿科萃精》
  17. 风论篇《黄帝内经·素问》
  18. 风偏枯《圣济总录》
  19. 风论《温病条辨》
  20. 风偏枯方《外台秘要》
  21. 风论《素问悬解》
  22. 风气《圣济总录》
  23. 风论《儒门事亲》
  24. 风气草【中药大全】
  25. 风论《仁斋直指方论（附补遗）》
  26. 风气跌扑膏药神方【方剂大全】
  27. 风轮破碎，内中膏汁叠出也《证治准绳·杂病》
  28. 风气膏【方剂大全】
  29. 风轮钉翳《银海精微》
  30. 风气痛（附痿症、脱颏）《经验丹方汇编》
  1. 风门方（计方九条）《脉症治方》
  2. 风门（一名热府）《针灸大成》
  3. 风门热府《中医词典》
  4. 风门（儿科）《冯氏锦囊秘录》
  5. 风门杂法七条《医门法律》
  6. 风门《针灸学》
  7. 风门杂方《医门法律》
  8. 风门《寿世青编》
  9. 风秘《中医名词词典》
  10. 风门《儒门事亲》
  11. 风秘《圣济总录》
  12. 风门《中医词典》
  13. 风秘《中医词典》
  14. 风梅茶《茶饮保健》
  15. 风木肝酸达针《儒门事亲》
  16. 风瘰候《诸病源候论》
  17. 风木厥阴，肝胆之气也。《医学启源》
  18. 风论篇《黄帝内经·素问》
  19. 风木郁之病《儒门事亲》
  20. 风论《仁斋直指方论（附补遗）》
  21. 风木之脏《中医词典》
  22. 风论《温病条辨》
  23. 风逆《黄帝内经太素》
  24. 风论《儒门事亲》
  25. 风逆《中医词典》
  26. 风论《素问悬解》
  27. 风疟《时病论歌括新编》
  28. 风论《素问悬解》
  29. 风疟《中医名词词典》
  30. 风轮破碎，内中膏汁叠出也《证治准绳·杂病》
  31. 风疟《时病论歌括新编》


寒门方（计方三十条）_《脉症治方》_中医诊治_【岐黄之术】

寒门方（计方三十条）
在线购买《脉症治方》正版书籍

寒门方（计方三十条）

  • 上一页
  • 目录
  • 相关
  • 下一页

人参白虎汤 治伤寒烦渴不已．

石膏（八钱） 知母（五钱） 甘草（一钱五分） 人参（三钱）

上作一服．入粳米半合．同煎服．

小柴胡合白虎汤 即小柴胡汤．加石膏知母粳米是也．

黄 建中汤

黄 （蜜炙） 芍药（各二钱五分） 桂枝（一钱五分） 甘草（一钱五分）

上作一服．姜枣煎．临熟．加饴糖三茶匙同服．

小承气汤 治伤寒五六日不大便．腹胀满．不恶寒．潮热．狂言而喘．

大黄（三钱） 浓朴（一钱五分） 枳实（二钱）

上作一服．姜三片．煎将熟．后下大黄同煎一二沸．温服

大承气汤 治胃实谵语．五六日不大便．腹满．烦渴．并少阴舌干口燥．

大黄（五钱或七钱） 浓朴（五钱） 枳实（二钱） 芒硝（一钱）

上作一服．硝黄后下．煎法同前．

小陷胸汤 治小结胸．

黄连（三钱） 半夏（六钱） 栝蒌仁（去壳三钱）

上作一服．姜五片．水二钟．煎至一钟．通口服．

大陷胸汤 治伤寒五六日不大便．舌干烦渴．日晡潮热．心下至小腹硬满而痛．手不可按．此大结胸也．以此下之．

大黄（量虚实虚者三四钱实者六七钱煨用） 芒硝（虚者一钱实者二钱） 甘遂（另为末虚者五分实者一钱）

上作一服．先用水一钟．煎大黄至七分．次下芒硝．再煎一二沸．去渣．入甘遂末和匀温服．如人行十里．若大便已利．勿再服．否则再服一剂．以利为度．

十枣汤 治胸痞有水气或痛．

大戟 芫花 甘遂（各等分）

上为散．先将大枣十枚．水一钟．煎七分调服一钱．弱人半钱．得快利为度．未利再服．

泻心汤 治心下痞．

大黄 黄连 黄芩（各二钱五分） 甘草（一钱）

上作一服．水煎服．

真武汤 治汗后肋惕肉 ．并太阴身体痛．

茯苓 芍药 生姜（各二钱五分） 附子（一片） 白术（一钱）

上作一服．水煎温服．

茵陈汤 治头汗出．将欲发黄．

茵陈（五钱） 大黄（三钱） 栀子（肥大者三枚半）

上作一服．先煎茵陈．减一半．次下二味同煎．去渣服．

大青一物汤 治发斑．

大青一两．水煎温服．

阳毒升 麻汤治阳毒赤斑．狂者吐脓血．

升麻（二钱） 犀角屑 射干 黄芩 人参（各一钱） 甘草（一钱）

上作一服．水煎温服．

犀角地黄汤 治诸血症．

芍药（一钱五分） 地黄（二钱五分） 犀角（一钱五分） 牡丹皮（一钱五分）

上作一服．先煎三味．以犀角磨水后下．去渣服．

栀子豉汤 治下后．心下懊 ．

栀子（七枚） 香豉（半合）

上作一服．用水一钟半．先煎栀子至一钟．再下豉同煎至七分．去渣服．得吐止后服．

甘草汤 （即炙甘草汤） 治脉结代．心下动悸．

甘草（二钱） 人参（一钱） 生地黄（三钱） 麻仁（一钱五分） 麦门冬（一钱五分） 阿胶（一钱） 桂枝（一钱五分）

上作一服．生姜五片．大枣三枚．水酒各一钟．煎去渣服．

甘草 附子汤 治风湿．小便不利．大便反快．

甘草 白术（各一钱五分） 附子 桂枝（各三钱）

上作一服．水煎温服．得微汗解．小便不利．加茯苓（一钱五分）．

苍术白虎汤 即白虎汤．内加苍术六钱．

黄 加桂汤 治虚汗力弱．

黄 （三钱） 当归（一钱五分） 桂枝（一钱五分） 甘草（一钱） 上作一服．姜枣煎服．

人参 附子汤 理脾温中．

人参 白术（各一钱五分） 甘草（一钱） 附子（一片） 桂枝（一钱五分）

上作一服．姜枣煎．温服．

酸枣仁汤 治汗下后．昼夜不得眠．

酸枣仁（二钱） 苦草（五分） 知母（一钱） 麦冬（去心一钱） 白茯苓（八分） 川芎（七分）干姜（七分）

上作一服．姜枣同煎．去渣服．

吴茱萸四逆汤 治厥逆．

吴茱萸（三钱） 附子（三钱） 干姜（一钱五分） 甘草（一钱五分）

上作一服．水煎服．

当归四逆汤 治下后厥逆．

当归（一钱五分） 桂枝（一钱五分） 芍药（一钱五分） 细辛（一钱五分） 甘草 木通（各一钱）

上作一服．枣一枚．同煎．去渣服．

葛根解肌汤 治发热而渴．

葛根（二钱） 黄芩（二钱） 白芍药（二钱） 甘草（一钱五分） 桂枝（一钱五分） 麻黄（去根二钱）

上作一服．姜三片．枣二枚．煎温服．如脉浮．再服取汗

十味芎苏散 治非时伤寒．头痛．发热．恶寒．

川芎（一钱五分） 紫苏 干葛（各八分） 桔梗（一钱） 柴胡（一钱） 茯苓（八分） 甘草（五分） 枳壳（八分） 陈皮（八分） 半夏（一钱二分）

上作一服．姜枣煎．温服．取汗为佳．

人参 羌活散 治伤寒头痛．骨节烦疼．恶风发热．有汗无汗皆可用．此解利非时伤寒伤风．太阳阳明少阳三经之药也．

人参 前胡 川芎 独活（各一钱半） 羌活 柴胡（各二钱） 枳壳 桔梗 茯苓 甘草（各一钱）

上作一服．生姜三片．水煎热服．

神术散 治四时伤寒瘟疫．头疼身痛．恶寒发热．鼻塞声重．

苍术（五钱） 川芎 白芷 本 羌活（各一钱五分） 细辛 甘草（各一钱）

上作一服．姜三片．葱白三根．同煎热服．

茵陈五苓散 治伤寒发黄．一服其黄从小便出也．

茵陈（五钱） 白术（一钱五分） 茯苓 猪苓 泽泻（各一钱） 桂（五分）

上作一服．水煎服．或用五苓散为末．茵陈汤调下．

四逆散 治少阴四逆．或咳或悸．或小便不利．或腹痛．

柴胡 芍药 枳壳 甘草（各一两）．

或为细末．每服二钱．米饮调下．咳者．加五味、干姜、悸者．加桂、腹痛．加附子、泻利重者．浓薤白汤调下．

正阳散 治阴毒面青．四肢冷．

附子（一两） 干姜 甘草（各二钱五分） 麝香（一钱另研） 皂荚（去皮弦子酥炙一钱五分）．

上为末．每服二钱．水一钟．煎五分．去渣热服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风门方（计方九条）
  • 当前页：寒门方（计方三十条）
  • 下一页：暑湿门方（计方二十八条）
<<< 返回本书目录
  1. 寒门方（计方三十条）《脉症治方》
  2. 寒门五法《疡医大全》
  3. 寒门（儿科）《冯氏锦囊秘录》
  4. 寒门要药《冯氏锦囊秘录》
  5. 寒门《寿世青编》
  6. 寒疟《儿科萃精》
  7. 寒门《儒门事亲》
  8. 寒疟《圣济总录》
  9. 寒门《儒门事亲》
  10. 寒疟【方剂主治】
  11. 寒莓叶【中药大全】
  12. 寒疟风疟《医宗金鉴》
  13. 寒莓根【中药大全】
  14. 寒呕证治《三因极一病证方论》
  15. 寒莓【中药大全】
  16. 寒癖《圣济总录》
  17. 寒略《张氏医通》
  18. 寒癖方《外台秘要》
  19. 寒略《景岳全书》
  20. 寒气《人体使用手册》
  21. 寒论《儿科醒》
  22. 寒气的排除《人体使用手册》
  23. 寒六合汤【方剂大全】
  24. 寒气的正确处理方法《人体使用手册》
  25. 寒淋汤【方剂大全】
  26. 寒气客于经络之中发痈疽风成发厉浸淫第九（上）《针灸甲乙经》
  27. 寒淋汤《医学衷中参西录》
  28. 寒气客于经络之中发痈疽风成发厉浸淫第九（下）《针灸甲乙经》
  29. 寒淋《幼幼新书》
  30. 寒气客于五脏六腑发卒心痛胸痹心疝三虫《针灸甲乙经》
  1. 寒门方（计方三十条）《脉症治方》
  2. 寒门（儿科）《冯氏锦囊秘录》
  3. 寒门五法《疡医大全》
  4. 寒门《寿世青编》
  5. 寒门要药《冯氏锦囊秘录》
  6. 寒门《儒门事亲》
  7. 寒秘《中医词典》
  8. 寒毛疮秘方《华佗神方》
  9. 寒凝不溃《正体类要》
  10. 寒略《张氏医通》
  11. 寒凝气滞《中医名词词典》
  12. 寒略《景岳全书》
  13. 寒凝气滞《中医词典》
  14. 寒论《儿科醒》
  15. 寒疟《时病论歌括新编》
  16. 寒挛《中医词典》
  17. 寒疟《中医名词词典》
  18. 寒露水《本草撮要》
  19. 寒疟《圣济总录》
  20. 寒露水《本草从新》
  21. 寒疟《时病论歌括新编》
  22. 寒露节内雨《药性切用》
  23. 寒疟《中医词典》
  24. 寒露冬至大寒小寒四节雨水《本草分经》
  25. 寒疟《医述》
  26. 寒露《中医词典》
  27. 寒疟《症因脉治》
  28. 寒淋汤《医学衷中参西录》
  29. 寒疟《时病论》
  30. 寒淋候《诸病源候论》
  31. 寒疟《儿科萃精》


暑湿门方（计方二十八条）_《脉症治方》_中医诊治_【岐黄之术】

暑湿门方（计方二十八条）
在线购买《脉症治方》正版书籍

暑湿门方（计方二十八条）

  • 上一页
  • 目录
  • 相关
  • 下一页

生脉散 夏月常服．以救天暑之伤庚金也．

人参（三钱） 麦门冬（二钱） 五味子（一钱）

上作一服．水煎．不拘时服．

大顺散 治冒暑伏热．引饮过多．脾胃受湿．霍乱吐泻．水谷不分．

甘草（三两） 杏仁（四钱） 干姜（四钱） 肉桂（四钱）

上先将甘草．用白糖蜜同炒黄熟．次入干姜同炒．复入杏仁同炒．候杏仁不作声为度．取起出火毒．再入肉桂合和一处．捣为末．每服三钱．水一钟．煎七分．温服．如烦躁．以井花水调下．或以沸汤点服亦可．

益原散 治中暑身热．小便不利．

滑石（桂府者六两） 甘草（一两）

上为末．每服三钱．加蜜少许．井水调下．如欲发汗．以葱白淡豆豉汤调下．

五苓散 治伏暑．身热．烦渴．吐泻．小便不利．此分阴阳药也．

白术 茯苓 猪苓（各一两五钱） 泽泻（二两五钱） 桂（五钱或一两）

上为末．每服二钱．沸汤调下．或 咀．每服七八钱．水煎服．

参苓平胃散 治暑湿伤脾．泄泻．脾胃不和．不伏水土．

人参（一两） 白术（二两） 白茯苓（二两） 浓朴（二两） 甘草（一两） 陈皮（二两） 苍术（三两）

上为末．每服三钱．米饮调．或 咀．每服七八钱．水煎服亦可．或用神曲打糊为丸每服八十丸．米饮下亦妙．

保和丸 治食积．虚者．以补脾药调之．

山楂（二两） 神曲 半夏 茯苓（各一两） 陈皮 萝卜子（炒） 连翘（各半） 一方加白术．（二两） 名大安丸．

上为细末．神曲糊丸．如梧桐子大．每服八十丸．米饮下．

木香 槟榔丸 治一切气滞．心腹痞满．大小便结滞不快．

木香 槟榔 青皮（去白） 陈皮 枳壳（麸炒） 莪术 黄连（各一两） 黄柏 香附 大黄（各三两） 黑牵牛（生取头末四两）

上为末．糊丸如梧桐子大．每服五七十丸．食后生姜汤下．

清暑助行丸 夏月出行服．此能清暑爽神川百药煎（一两五钱） 人参（三两） 甘草 麦门冬（去心） 乌梅肉 干葛粉（各一两）

上为末．炼蜜丸鸡头实大．每服二丸．含化能解暑．

渗湿汤 治寒湿身重腰冷．小便不利．大便泄泻．此坐卧湿地．或阴雨所袭也．

白术 白茯苓 苍术（各二钱） 陈皮 干姜 甘草（各一钱） 丁香（二分）

上作一服．加枣一枚．煎服．

麻黄 附子 细辛汤 治少阴脉沉．发热．兼理寒湿．

麻黄 细辛（各一钱五分） 附子（二钱五分）．

上作一服．先煎麻黄一二沸．次下二味同煎服．

吴茱萸汤 温中．去湿．止呕．

吴茱萸 生姜（各三钱） 人参（一钱五分）

上作一服．水二钟．枣一枚．煎八分．食远服．

白术半夏天麻汤 治风痰眩运．或湿痰身重．

天麻 白术 半夏（各一钱） 黄芩（炒） 柴胡 陈皮（去白） 白茯苓（各八分） 甘草（生五分）

上作一服．姜三片．水一钟半．煎八分服．

当归拈痛汤 治湿热为病．肢节烦疼．肩背沉重．胸膈不利．

羌活（一钱五分） 防风（去芦一钱） 升麻 葛根（各七分） 白术（一钱） 苍术 当归（一钱）人参 甘草 黄芩 苦参（各七分） 知母 猪苓（各八分） 泽泻（一钱） 茵陈（一钱五分）

上作一服．姜一片．水煎．食远服．以善膳压之．

羌活 附子汤 治胃寒咳逆．

羌活 附子 茴香（各一钱五分） 木香（一钱） 干姜（五分）

上作一服．水一钟．食盐一捻．煎半钟．热服．

羌活胜湿汤 治肩背项强痛不能回顾．腰似拆．项似拔．此足太阳经．气郁不行．以风药散之

羌活 独活（各一钱） 本 防风 川芎（各五分） 蔓荆子 甘草（各三分） 如身重沉沉然．此经中有寒湿也．加汉防己（一钱） 轻则加附子（一钱） 重加桂枝（一钱） 水煎服

越鞠二陈汤 治湿痰郁痛．

香附（一钱五分） 苍术（一钱五分） 川芎 山栀（各一钱） 半夏（制一钱五分） 茯苓 陈皮（各一钱） 甘草（五分） 神曲（炒一钱）

上作一服．姜三片．煎服．

三拗汤 治痰喘水气．

麻黄（三钱） 杏仁（去皮尖二钱） 甘草（五分）

上作一服．水煎温服．

神秘汤 治喘急不得卧者．

陈皮（去白） 桔梗 紫苏 五味 人参 桑白皮 茯苓（各等分） 木香（三分）

上作一服．水煎服．

调胃承气汤 治阳明胃实．大便秘．谵语．

大黄（四钱） 甘草（二钱） 芒硝（一钱）

上作一服．先煎大黄 甘草待熟．再下芒硝．即去渣．温服．

平胃散 治湿伤脾胃不调．

苍术（二两） 浓朴（姜制） 陈皮（各一钱五分） 甘草（七钱）

上为末．每服三钱．米饮调服．或每服五钱．煎服亦可．

钱氏白术散 治一切吐泻．

人参 白术 白茯苓（各一钱） 甘草 干葛（各八分） 藿芦香（八分） 木香（五分）

上作一服．姜枣煎服．或为末．每服二钱．米饮调下．

草豆蔻丸 治寒湿心腹作痛．

草豆蔻（去壳面裹煨一两四钱） 橘红 吴茱萸 干姜 益志 人参 黄 （各八钱） 生甘草炙甘草 当归 青皮（各六分） 泽泻 半夏（各五钱） 桃仁（七十粒） 麦芽 神曲（各七钱） 姜黄 柴胡（各四钱）

上为末炊饼为丸梧桐子大．每服二三十丸．姜汤下．

金花丸 治呕吐．制肝补脾．

半夏（汤泡七次姜汁浸炒二两） 槟榔（一两） 雄黄（五钱另研）

上为末．面糊为丸．如梧桐子大．每服五十丸．姜汤下．

煮雄丸 治大实心痛．

雄黄（一两另研） 巴豆（五钱） 白面（二两）

上为末．以水丸如梧桐子大．每服时．先煎沸汤下药二十四粒．煮二三十沸．涝入冷水．沉冷一时．下二丸煮药汤．昼夜二十四丸．服尽得微利为度．

备急丸 治伤寒冷之物．及治心腹卒痛．

大黄 干姜 巴豆（各等分）．

上为末．炼蜜丸．如小豆大．每服三丸．水下．

泻青丸 治肝热

当归 川芎 龙胆草 防风 山栀 大黄 羌活

上为末．炼蜜为丸．如鸡头实大．每服一二丸．白汤下．

猪脊髓丸 治阴虚诸症．

黄柏（盐酒炒） 知母（盐酒炒） 龟板（酥炙各二两） 熟地黄 山药 枸杞子 杜仲（酥炙去丝） 牛膝（去芦各一两五钱）

上为末．雄猪脊髓三条．和炼蜜为丸．如梧桐子大．每服八九十丸．空心炒盐汤下．

青娥丸 治肾虚腰痛．

杜仲 肉苁蓉 川巴戟（去心） 小茴香 破故纸 青盐 胡桃肉上为末．用猪腰一副．蒸熟捣烂．和药末．炼蜜为丸．如梧桐子大．每服七八十丸．空心盐酒下．

清空膏 治偏正头痛．由风湿热上壅所致．

川芎（五钱） 柴胡（七柴） 黄连（一两二钱一半酒浸一半炒） 防风（去芦） 羌活（各一两）甘草（炙一两五钱） 黄芩（三两一半生一半炒）

上为细末．每服二钱．入茶少许．调如膏．临卧抹在口内．以少汤下．如若头痛．加细辛二分、太阴脉缓有痰．减羌活、防风、甘草，加半夏、一两五钱、偏头痛．减羌活、防风、川芎、一半．加柴胡、一倍．如发热恶热而渴．只以白虎汤加白芷、治之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒门方（计方三十条）
  • 当前页：暑湿门方（计方二十八条）
  • 下一页：燥门方（计方五条）
<<< 返回本书目录
  1. 暑湿门方（计方二十八条）《脉症治方》
  2. 暑湿内陷《凌临灵方》
  3. 暑湿秽合邪论《伤寒指掌》
  4. 暑湿泄泻《凌临灵方》
  5. 暑湿风温证治《三因极一病证方论》
  6. 暑天阳明病《经方实验录》
  7. 暑湿《凌临灵方》
  8. 暑痿《温热暑疫全书》
  9. 暑伤胃气论《内外伤辨》
  10. 暑温《儿科萃精》
  11. 暑热症误服温燥药致剧治验《一得集》
  12. 暑温《回春录》
  13. 暑热症《家庭医学百科-医疗康复篇》
  14. 暑温《温病条辨》
  15. 暑热湿《校注医醇剩义》
  16. 暑温《吴鞠通医案》
  17. 暑热脉论《三指禅》
  18. 暑温、伏暑《温病条辨》
  19. 暑热烦渴【中药主治】
  20. 暑温、伏暑《温病条辨》
  21. 暑热《医学传灯》
  22. 暑温案《丁甘仁医案》
  23. 暑疟《儿科萃精》
  24. 暑温兼泄泻《医学衷中参西录》
  25. 暑门要药《冯氏锦囊秘录》
  26. 暑邪门《王旭高临证医案》
  27. 暑门（疟附）《儒门事亲》
  28. 暑邪热呃《洄溪医案》
  29. 暑门（儿科）《冯氏锦囊秘录》
  30. 暑形《儒门事亲》
  1. 暑湿门方（计方二十八条）《脉症治方》
  2. 暑湿流注《中医词典》
  3. 暑湿内陷《凌临灵方》
  4. 暑湿秽合邪论《伤寒指掌》
  5. 暑湿泄泻《凌临灵方》
  6. 暑湿秽合邪《温病正宗》
  7. 暑湿眩晕《症因脉治》
  8. 暑湿腹痛《症因脉治》
  9. 暑湿瘴《古今医案按》
  10. 暑湿腹痛《中医词典》
  11. 暑嗽《中医词典》
  12. 暑湿风温证治《三因极一病证方论》
  13. 暑痰《中医词典》
  14. 暑湿喘逆《症因脉治》
  15. 暑天阳明病《经方实验录》
  16. 暑湿喘逆《中医词典》
  17. 暑痿《中医词典》
  18. 暑湿痹《中医词典》
  19. 暑痿《温热暑疫全书》
  20. 暑湿《凌临灵方》
  21. 暑温《时病论歌括新编》
  22. 暑湿《中医词典》
  23. 暑温《中医名词词典》
  24. 暑湿《中医名词词典》
  25. 暑温《时病论歌括新编》
  26. 暑伤胃气论《内外伤辨》
  27. 暑温《中医词典》
  28. 暑痧《中医词典》
  29. 暑温《吴鞠通医案》
  30. 暑入营分《中医词典》
  31. 暑温《温病条辨》


燥门方（计方五条）_《脉症治方》_中医诊治_【岐黄之术】

燥门方（计方五条）
在线购买《脉症治方》正版书籍

燥门方（计方五条）

  • 上一页
  • 目录
  • 相关
  • 下一页

清燥汤 治血虚筋痿．由燥胜也．

人参 黄 当归 白术（各一钱）陈皮 茯苓 黄柏 苍术 麦门冬 生地黄（各八分） 猪苓 泽泻 黄连 神曲（各七分）甘草（三分） 五味（十二粒） 升麻（三分） 柴胡（四分）

上作一服．姜一片．枣一枚．煎．食远服．

浓朴汤治 气虚秘结

浓朴 芍药（各一钱五分） 枳壳 陈皮 白术（二钱五分） 甘草（五分） 半夏曲（一钱）

上作一服．水煎．不拘时服．

麻仁丸 治大便结．风秘脾约．

麻仁（去壳） 郁李仁（去壳各一两五钱） 大黄（三两） 山药 防风（去芦） 枳壳（去穣麸炒各一两五钱）槟榔 羌活（各一两）

上为末．炼蜜丸．如梧桐子大．每服五七十丸．白汤下．

七宣丸 治大便结燥．小便赤涩．

桃仁（去皮尖炒二两） 柴胡（五钱） 枳壳（八钱） 木香（二钱五分）甘草（一两） 大黄（煨五两） 郁李仁（去壳皮一两五钱）

上为末．炼蜜为丸．如梧桐子大．每服三十丸．米饮下．食前临卧．各一服．以利为度．

滋肠五仁丸 治津枯竭．大肠秘涩．传导艰难．宜此而润之．

柏子仁（五钱） 桃仁（去皮尖） 杏仁（去皮尖各一两） 郁李仁（去壳五钱） 松子仁（去壳衣二钱五分） 陈皮（四两另为末） 加当归（二两合陈皮为末）

上将五仁另研为膏．入陈皮 当归研匀．炼蜜为丸．如梧桐子大．每服五十丸．米饮下．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暑湿门方（计方二十八条）
  • 当前页：燥门方（计方五条）
  • 下一页：火门方（计方十条）．
<<< 返回本书目录
  1. 燥门方（计方五条）《脉症治方》
  2. 燥门要药《冯氏锦囊秘录》
  3. 燥门（儿科）《冯氏锦囊秘录》
  4. 燥气病《圆运动的古中医学》
  5. 燥门《张氏医通》
  6. 燥气论《温病条辨》
  7. 燥门《寿世青编》
  8. 燥气论《医原》
  9. 燥门《儒门事亲》
  10. 燥润辨《察舌辨症新法》
  11. 燥论《叶选医衡》
  12. 燥湿【中药主治】
  13. 燥狂相【疾病症状】
  14. 燥湿丹《外科传薪集》
  15. 燥金郁之病《儒门事亲》
  16. 燥湿丹【方剂大全】
  17. 燥金肺辛清针《儒门事亲》
  18. 燥湿化痰【中药主治】
  19. 燥解《儿科萃精》
  20. 燥湿化痰【方剂主治】
  21. 燥结《医学入门》
  22. 燥湿杀虫【中药主治】
  23. 燥结《仁术便览》
  24. 燥湿同形同病《读医随笔》
  25. 燥结《丹溪心法》
  26. 燥湿止痒【中药主治】
  27. 燥剂《本草纲目》完整版
  28. 燥屎与宿食用药不同《读医随笔》
  29. 燥肠丸【方剂大全】
  30. 燥痰《儿科萃精》
  1. 燥门方（计方五条）《脉症治方》
  2. 燥门（儿科）《冯氏锦囊秘录》
  3. 燥门要药《冯氏锦囊秘录》
  4. 燥门《寿世青编》
  5. 燥气《中医词典》
  6. 燥门《张氏医通》
  7. 燥气感冒《圆运动的古中医学》
  8. 燥脉案《类证治裁》
  9. 燥气喉痛《圆运动的古中医学》
  10. 燥论《叶选医衡》
  11. 燥气霍乱《圆运动的古中医学》
  12. 燥凉《中医词典》
  13. 燥气咳嗽《圆运动的古中医学》
  14. 燥类《药鉴》
  15. 燥气论《温病条辨》
  16. 燥类《寿世保元》
  17. 燥气论《医原》
  18. 燥渴《医学心悟》
  19. 燥气疟疾《圆运动的古中医学》
  20. 燥可去湿《中医词典》
  21. 燥气伤肺《中医名词词典》
  22. 燥咳《金匮翼》
  23. 燥气伤肺《中医词典》
  24. 燥咳《中医名词词典》
  25. 燥热《中医词典》
  26. 燥痉《温病条辨》
  27. 燥热（燥火）《中医名词词典》
  28. 燥痉《中医词典》
  29. 燥热咳嗽《中医词典》
  30. 燥金郁之病《儒门事亲》
  31. 燥热痢《中医词典》


火门方（计方十条）_《脉症治方》_中医诊治_【岐黄之术】

火门方（计方十条）．

火门方（计方十条）．

  • 上一页
  • 目录
  • 相关
  • 下一页

黄连解毒汤 治诸热

黄连 黄芩 黄柏 山栀（各等分）

上为 咀．每服五六钱．水煎服．

枳壳 大黄汤 下积热积滞．

大黄（三钱或五钱） 浓朴（一钱五分） 白芍药（一钱五分） 甘草（五分） 枳壳（一钱）

上作一服．枣一枚．姜一片．同煎．食远温服．

桂枝 大黄汤 即前方去枳壳．加桂枝、一钱五分、是也．专治腹痛．

清神益气汤补中．养血．去湿热．

人参（一钱五分） 白芍药 白术 甘草 陈皮 麦门冬 茯苓 升麻（各八分） 泽泻 苍术 防风（各一钱） 生姜五味 青皮 黄柏（各六分）

上作一服．水二钟．煎一钟．空心服．

泻黄散 治脾热

藿香（七钱） 山栀（一两） 石膏（五钱） 甘草（三两） 防风（四两）

上为末．蜜酒拌．略炒．白汤送下．

凉膈散 治诸热．

连翘 大黄（各一钱五分） 山栀 黄芩 薄荷（各一钱） 甘草（三分） 芒硝（二分五厘）

上作一服．加蜜少许．煎服．

妙香散

麝香（一钱） 人参 桔梗 甘草（各五钱） 木香（二钱） 茯苓 茯神 黄 远志 山药（各一两） 辰砂（三钱）

上为末．每服二钱．温酒下．

四制黄柏丸 滋阴降火．

黄柏（去皮净）、一斤分作四分．每分四两足．一分童便炒褐色．一分乳浸炒．一分蜜拌炒．一分盐酒拌．炒褐色共为细末．炼蜜为丸．如梧桐子大．每服八九十丸．空心盐汤下．

坎离丸 降心火．滋肾水．

黄柏（童便浸一昼夜锉片炒褐色） 净半斤 知母（童便浸半日锉片炒净半斤）

上各为末．炼蜜为丸．辰砂三钱为衣．每服八九十丸．

空心莲子汤．或用山药糊丸亦可．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：燥门方（计方五条）
  • 当前页：火门方（计方十条）．
  • 下一页：补门方（计方三条）
<<< 返回本书目录
  1. 火门串【方剂大全】
  2. 火门方（计方十条）．《脉症治方》
  3. 火门（儿科）《冯氏锦囊秘录》
  4. 火门要药《冯氏锦囊秘录》
  5. 火门《张氏医通》
  6. 火逆解《素灵微蕴》
  7. 火门《医方考》
  8. 火炮草果【中药大全】
  9. 火门《寿世青编》
  10. 火炮汤【方剂大全】
  11. 火门《儒门事亲》
  12. 火齐汤《医学读书记》
  13. 火门《仁术便览》
  14. 火齐汤【方剂大全】
  15. 火门《丹台玉案》
  16. 火岂君相五志俱有论《金匮钩玄》
  17. 火麻子《本草新编》
  18. 火器性颅脑损伤【疾病大全】
  19. 火麻仁丸【方剂大全】
  20. 火热《本草纲目》完整版
  21. 火麻仁酒【方剂大全】
  22. 火热《续名医类案》
  23. 火麻仁【中药大全】
  24. 火热《医学正传》
  25. 火论《叶选医衡》
  26. 火热（颠狂附）《脉症治方》
  27. 火轮丸【方剂大全】
  28. 火热喘急《儿科萃精》
  29. 火轮散【方剂大全】
  30. 火热喘急《医宗金鉴》
  1. 火门方（计方十条）《脉症治方》
  2. 火门（儿科）《冯氏锦囊秘录》
  3. 火门要药《冯氏锦囊秘录》
  4. 火门《寿世青编》
  5. 火逆《中医名词词典》
  6. 火门《仁术便览》
  7. 火逆《中医词典》
  8. 火门《丹台玉案》
  9. 火逆汗下后烦躁《伤寒说意》
  10. 火门《医方考》
  11. 火逆解《素灵微蕴》
  12. 火门《张氏医通》
  13. 火逆伤血《伤寒说意》
  14. 火脉案《类证治裁》
  15. 火逆十条《伤寒贯珠集》
  16. 火麻子《本草新编》
  17. 火逆吐血证十四　太阳六十九《伤寒悬解》
  18. 火麻子《医学入门》
  19. 火逆助邪证十三　太阳六十八《伤寒悬解》
  20. 火麻子《冯氏锦囊秘录》
  21. 火齐汤《医学读书记》
  22. 火麻子《本草蒙筌》
  23. 火岂君相五志俱有论《金匮钩玄》
  24. 火麻仁《本草害利》
  25. 火气《中医词典》
  26. 火麻仁《中药学》
  27. 火气不调《中医词典》
  28. 火麻仁《本草求真》
  29. 火器伤《外科学总论》
  30. 火麻仁《中药炮制》
  31. 火强泻之《痰火点雪》


补门方（计方三条）_《脉症治方》_中医诊治_【岐黄之术】

补门方（计方三条）
在线购买《脉症治方》正版书籍

补门方（计方三条）

  • 上一页
  • 目录
  • 相关
  • 下一页

茸附丸 益真气．补虚损．壮筋骨．生津液．

鹿茸（一两炙） 熟地黄（四两） 附子（二两面裹煨） 牛膝（一两五钱） 山药（三两） 肉苁蓉（二两） 杜仲（二两五钱去皮炒去丝）

上为末．炼蜜为丸．如梧桐子大．每服三十丸．或五十丸．温酒盐汤任下．食前服．以食压之．

八味丸 益阴．强肾．山药（二两） 白茯苓（一两五钱） 牡丹皮（去木两半） 山茱萸（去核二两） 泽泻（一两五钱） 熟地黄（四两） 附子（面裹煨） 桂心（各一两）

上为末．炼蜜为丸．每服七八十丸．空心盐水送下．

天王补心丹 养心．安神．生血．

人参 黄 当归 白术 熟地（各一两五钱） 甘草（五钱） 麦门冬 茯神（各一两） 远志（七钱） 酸枣仁（一两二钱）

．每服一二丸．白汤化下．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火门方（计方十条）．
  • 当前页：补门方（计方三条）
  • 下一页：气门方（计方二条）
<<< 返回本书目录
  1. 补门方（计方三条）《脉症治方》
  2. 补苗《医宗金鉴》
  3. 补略《张氏医通》
  4. 补母固胎饮【方剂大全】
  5. 补略《景岳全书》
  6. 补母寿子方《胎产指南》
  7. 补络补管汤【方剂大全】
  8. 补母寿子方【方剂大全】
  9. 补络补管汤《医学衷中参西录》
  10. 补母寿子论《胎产指南》
  11. 补论《儒门事亲》
  12. 补母汤【方剂大全】
  13. 补漏丸【方剂大全】
  14. 补母益子论《家传女科经验摘奇》
  15. 补漏生肌散【方剂大全】
  16. 补母止嗽汤【方剂大全】
  17. 补漏丹【方剂大全】
  18. 补脑还睛丸【方剂大全】
  19. 补理煎【方剂大全】
  20. 补脑散【方剂大全】
  21. 补劳饮【方剂大全】
  22. 补脑丸【方剂大全】
  23. 补劳人参丸【方剂大全】
  24. 补脑振痿汤【方剂大全】
  25. 补劳茯神散【方剂大全】
  26. 补内《养生导引秘籍》
  27. 补烂丹【方剂大全】
  28. 补内当归丸【方剂大全】
  29. 补胯丸【方剂大全】
  30. 补暖厚朴丸【方剂大全】
  1. 补门方（计方三条）《脉症治方》
  2. 补略《张氏医通》
  3. 补苗《医宗金鉴》
  4. 补略《景岳全书》
  5. 补母寿子方《胎产指南》
  6. 补络补管汤《医学衷中参西录》
  7. 补母寿子论《胎产指南》
  8. 补论《医学从众录》
  9. 补母益子论《家传女科经验摘奇》
  10. 补论《儒门事亲》
  11. 补脑还精丸《眼科秘诀》
  12. 补刻卫生宝鉴后序《卫生宝鉴》
  13. 补脑散《医方考》
  14. 补可去弱《中医词典》
  15. 补内《养生导引秘籍》
  16. 补诀直说《针灸大成》
  17. 补脬丹《外科传薪集》
  18. 补救合成途径《生物化学与分子生物学》
  19. 补脬汤《三因极一病证方论》
  20. 补精养心丸《仁术便览》
  21. 补脬饮《冯氏锦囊秘录》
  22. 补精《养生导引秘籍》
  23. 补脾《千金翼方》
  24. 补剂《女科证治准绳》
  25. 补脾丹《瘴疟指南》
  26. 补剂《证治准绳·幼科》
  27. 补脾快斑汤《冯氏锦囊秘录》
  28. 补剂《慎疾刍言》
  29. 补脾散《三因极一病证方论》
  30. 补剂《中医词典》
  31. 补脾摄血《中医词典》


气门方（计方二条）_《脉症治方》_中医诊治_【岐黄之术】

气门方（计方二条）
在线购买《脉症治方》正版书籍

气门方（计方二条）

  • 上一页
  • 目录
  • 相关
  • 下一页

二十味木香流气饮 治诸气痞塞不通．胸膈膨胀．面目四肢浮肿．

半夏 香附 浓朴 枳壳 青皮 紫苏 陈皮（各八分） 甘草 肉桂 丁皮 草果（各四分）莪术 大腹皮 藿香 白芷 赤茯苓 白术 木瓜 槟榔（各七分） 木香 木通（各一钱）麦门冬 石菖蒲 人参（各五分）

上作一服．水二钟．姜三片．枣一枚．煎八分．食远热服．

木香分气丸 治气不顺．脾胃心腹胁肋胀满．呕吐等症．

木香 槟榔 青皮 陈皮 干姜 姜黄 当归 白术 玄胡 三棱 莪术 赤茯苓 肉果（各等分）

上为末．面糊为丸．如梧桐子大．每服八九十丸．空心盐酒下．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补门方（计方三条）
  • 当前页：气门方（计方二条）
  • 下一页：血门方（计方二条）
<<< 返回本书目录
  1. 气门方（计方二条）《脉症治方》
  2. 气秘【疾病大全】
  3. 气门《张氏医通》
  4. 气能生血血能藏气《读医随笔》
  5. 气门《医方考》
  6. 气逆《伤寒六书》
  7. 气门《养生导引秘籍》
  8. 气逆《伤寒六书》
  9. 气门《养生导引法》
  10. 气逆《幼幼新书》
  11. 气门《寿世青编》
  12. 气逆【方剂主治】
  13. 气满胸急方《外台秘要》
  14. 气逆满《黄帝内经太素》
  15. 气满《扁鹊神应针灸玉龙经》
  16. 气逆呕吐【方剂主治】
  17. 气轮枯落《目经大成》
  18. 气逆呕吐不食论《胎产心法》
  19. 气乱于肠胃发霍乱吐下《针灸甲乙经》
  20. 气怒《医学传灯》
  21. 气瘤赘《外科启玄》
  22. 气呕证治《三因极一病证方论》
  23. 气瘤【疾病大全】
  24. 气球状细胞痣【疾病大全】
  25. 气瘤《中医外科学》
  26. 气色病症合参《望诊遵经》
  27. 气淋汤【方剂大全】
  28. 气色部位合参《望诊遵经》
  29. 气淋汤《医学衷中参西录》
  30. 气色脉象合参《望诊遵经》
  1. 气门方（计方二条）《脉症治方》
  2. 气门《寿世青编》
  3. 气秘《中医词典》
  4. 气门《养生导引法》
  5. 气秘便结《症因脉治》
  6. 气门《养生导引秘籍》
  7. 气纳三焦《中医词典》
  8. 气门《医方考》
  9. 气脑及脑室造影正常表现《放射诊断学》
  10. 气门《张氏医通》
  11. 气能生血血能藏气《读医随笔》
  12. 气门《中医词典》
  13. 气逆《中医名词词典》
  14. 气满胸急方八首《外台秘要》
  15. 气逆《中医词典》
  16. 气满《扁鹊神应针灸玉龙经》
  17. 气逆《幼幼新书》
  18. 气瘰《中医名词词典》
  19. 气逆《伤寒六书》
  20. 气轮枯落《目经大成》
  21. 气逆《伤寒六书》
  22. 气轮枯落《中医词典》
  23. 气逆耳聋《中医词典》
  24. 气轮《中医词典》
  25. 气逆满《黄帝内经太素》
  26. 气乱于肠胃发霍乱吐下《针灸甲乙经》
  27. 气逆难产《傅青主女科》
  28. 气乱《中医词典》
  29. 气逆难产《中医词典》
  30. 气漏《中医词典》
  31. 气逆呕吐不食论《胎产心法》


血门方（计方二条）_《脉症治方》_中医诊治_【岐黄之术】

血门方（计方二条）
在线购买《脉症治方》正版书籍

血门方（计方二条）

  • 上一页
  • 目录
  • 相关
  • 下一页

补阴丸 滋阴补肾．养血生精．

黄柏（炒） 知母（炒） 龟板（各三两酥炙） 熟地（五两） 白芍药（酒炒） 枸杞子 锁阳 天门冬（去心各二两） 五味（一两） 干姜（三钱冬五钱）

上为末．加猪脊髓三条．和药捣匀．炼蜜丸如梧桐子大．每服七十丸．渐加至九十丸．空心盐汤送下．

牛膝膏 治便血．血淋．

牛膝（去芦二两）以水五钟．煎至一钟．入射少许．空心服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气门方（计方二条）
  • 当前页：血门方（计方二条）
  • 下一页：痰门方（计方二条）
<<< 返回本书目录
  1. 血门方（计方二条）《脉症治方》
  2. 血迷《续名医类案》
  3. 血门《寿世青编》
  4. 血脑屏障《生物化学与分子生物学》
  5. 血满草【中药大全】
  6. 血脑屏障通透性高【疾病症状】
  7. 血络之刺其应有异《类经》
  8. 血尿【疾病症状】
  9. 血络论《内经评文》
  10. 血尿【疾病大全】
  11. 血络论《灵枢悬解》
  12. 血尿【中药主治】
  13. 血络论《黄帝内经·灵枢》
  14. 血尿伴蛋白尿【疾病症状】
  15. 血瘤赘《外科启玄》
  16. 血尿伴排尿不畅【疾病症状】
  17. 血瘤《中医外科学》
  18. 血尿的急救《现代院外急救手册》
  19. 血流阻力增加【疾病症状】
  20. 血尿的中医食疗《老年食养食疗》
  21. 血流过度【疾病症状】
  22. 血衄《杂病广要》
  23. 血流动力学障碍【疾病症状】
  24. 血呕证治《三因极一病证方论》
  25. 血流迟缓【疾病症状】
  26. 血盘草【中药大全】
  27. 血流不止《孙真人海上方》
  28. 血泡《痘疹心法要诀》
  29. 血流不畅【疾病症状】
  30. 血泡《医宗金鉴》
  1. 血门方（计方二条）《脉症治方》
  2. 血门《寿世青编》
  3. 血迷《续名医类案》
  4. 血门《中医词典》
  5. 血秘《中医词典》
  6. 血镁过高《默克家庭诊疗手册》
  7. 血沫痧《中医词典》
  8. 血镁过低《默克家庭诊疗手册》
  9. 血母块《中医词典》
  10. 血没散《冯氏锦囊秘录》
  11. 血纳包络《中医词典》
  12. 血脉诸病要诀《华佗神方》
  13. 血钠过低《默克家庭诊疗手册》
  14. 血脉《脉诀汇辨》
  15. 血钠过高《默克家庭诊疗手册》
  16. 血脉《中医词典》
  17. 血-脑脊液屏障和血-脑屏障《生理学》
  18. 血脉《中医名词词典》
  19. 血脑屏障《生物化学与分子生物学》
  20. 血络之刺其应有异《类经》
  21. 血脑屏障的结构特点《生物化学与分子生物学》
  22. 血络论《内经评文》
  23. 血逆《中医词典》
  24. 血络论《灵枢悬解》
  25. 血逆眼《中医词典》
  26. 血络论《黄帝内经·灵枢》
  27. 血尿《泌尿外科学》
  28. 血络《中医词典》
  29. 血尿的急救《现代院外急救手册》
  30. 血轮《中医词典》
  31. 血尿的中医食疗《老年食养食疗》


痰门方（计方二条）_《脉症治方》_中医诊治_【岐黄之术】

痰门方（计方二条）
在线购买《脉症治方》正版书籍

痰门方（计方二条）

  • 上一页
  • 目录
  • 相关
  • 下一页

豁痰汤 治一切痰疾．此方与滚痰丸相表里．用治痰之圣药也．

柴胡（去苗一钱五分） 半夏（制一钱五分） 片黄芩（一钱五分） 甘草（五分） 人参（八分有火不用） 苏叶（带梗） 浓朴（姜制） 南星（各八分） 薄荷 姜活 枳壳（各五分） 木香（二分）

上作一服．姜三片．煎服．

滚痰丸 治一切痰火．

大黄（酒蒸） 黄芩（酒炒各八两） 青礞石（ 一两） 沉香（五钱）

上用薄糊丸．如梧桐子大．每服五七十丸．食后滚白汤下．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血门方（计方二条）
  • 当前页：痰门方（计方二条）
  • 下一页：郁门方（计方一条）
<<< 返回本书目录
  1. 痰门方（计方二条）《脉症治方》
  2. 痰迷《厘正按摩要术》
  3. 痰门（附痰饮）《丹台玉案》
  4. 痰迷心窍《凌临灵方》
  5. 痰门《医方考》
  6. 痰迷心窍【方剂主治】
  7. 痰门《寿世青编》
  8. 痰鸣音【疾病症状】
  9. 痰论《医贯》
  10. 痰逆【方剂主治】
  11. 痰论《叶选医衡》
  12. 痰逆恶心【方剂主治】
  13. 痰块百效膏【方剂大全】
  14. 痰黏稠或脓性可有腥臭味【疾病症状】
  15. 痰厥头痛方《外台秘要》
  16. 痰疟《圣济总录》
  17. 痰厥《凌临灵方》
  18. 痰呕证治《三因极一病证方论》
  19. 痰厥《保幼新编》
  20. 痰癖《圣济总录》
  21. 痰结实及宿食方《外台秘要》
  22. 痰气俱安汤【方剂大全】
  23. 痰鉴别法《痰疠法门》
  24. 痰气污血论《女科折衷纂要》
  25. 痰检或可找到丝状蚴【疾病症状】
  26. 痰热喉辨方《喉科秘诀》
  27. 痰疾《灸法秘传》
  28. 痰热咳嗽【中药主治】
  29. 痰火诸方补遗《痰火点雪》
  30. 痰盛眼症《眼科阐微》
  1. 痰门方（计方二条）《脉症治方》
  2. 痰门（附痰饮）《丹台玉案》
  3. 痰蒙心包《中医词典》
  4. 痰门《寿世青编》
  5. 痰迷《中医词典》
  6. 痰门《医方考》
  7. 痰迷《厘正按摩要术》
  8. 痰瘰《中医名词词典》
  9. 痰迷心窍《中医词典》
  10. 痰论《叶选医衡》
  11. 痰迷心窍《凌临灵方》
  12. 痰论《医贯》
  13. 痰迷心窍《奇方类编》
  14. 痰瘤《丁甘仁医案》
  15. 痰迷心窍（心蒙心包）《中医名词词典》
  16. 痰瘤《中医词典》
  17. 痰秘《中医词典》
  18. 痰淋《中医词典》
  19. 痰母《中医词典》
  20. 痰量变化辨病《常见病自测》
  21. 痰逆不食《女科证治准绳》
  22. 痰疬《中医词典》
  23. 痰疟《时病论歌括新编》
  24. 痰类《医学入门》
  25. 痰疟《中医名词词典》
  26. 痰咳《中医词典》
  27. 痰疟《圣济总录》
  28. 痰咳《中医名词词典》
  29. 痰疟《时病论歌括新编》
  30. 痰厥头痛方八首《外台秘要》
  31. 痰疟《中医词典》


郁门方（计方一条）_《脉症治方》_中医诊治_【岐黄之术】

郁门方（计方一条）
在线购买《脉症治方》正版书籍

郁门方（计方一条）

  • 上一页
  • 目录
  • 相关
  • 下一页

四磨饮 治一切郁气．痞闷不快．

木香 槟榔 枳实（各一钱） 沉香（减半）

上四味．以滚水一碗．作一次磨服．酒磨亦妙．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰门方（计方二条）
  • 当前页：郁门方（计方一条）
  • 下一页：医案
<<< 返回本书目录
  1. 郁门方（计方一条）《脉症治方》
  2. 郁痛《中医内科学》
  3. 郁门《张氏医通》
  4. 郁有六名《医学传心录》
  5. 郁门《医方考》
  6. 郁证《古今医鉴》
  7. 郁冒《伤寒明理论》
  8. 郁证《景岳全书》
  9. 郁冒《伤寒括要》
  10. 郁证《明医指掌》
  11. 郁冒《丹溪手镜》
  12. 郁证《万病回春》
  13. 郁李仁丸【方剂大全】
  14. 郁证《医学正传》
  15. 郁李仁丸《小儿药证直诀》
  16. 郁证门《古今医统大全》
  17. 郁李仁散【方剂大全】
  18. 郁症《寿世保元》
  19. 郁李仁（棠梨）《滇南本草》
  20. 郁症《续名医类案》
  21. 郁李仁【中药大全】
  22. 郁症《证治汇补》
  23. 郁李仁《证类本草》
  24. 郁症论治《类证治裁》
  25. 郁李仁《药笼小品》
  26. 郁重粒多蒙头锁项抱鼻环唇肿消眼闭《四圣悬枢》
  27. 郁李仁《雷公炮炙论》
  28. 育肠丸《洪氏集验方》
  29. 郁李仁《本草择要纲目》
  30. 育肠圆【方剂大全】
  1. 郁门方（计方一条）《脉症治方》
  2. 郁门《医方考》
  3. 郁蒲茶《茶饮保健》
  4. 郁门《张氏医通》
  5. 郁气《中医词典》
  6. 郁冒（产后）《金匮悬解》
  7. 郁气崩漏《中医词典》
  8. 郁冒《伤寒括要》
  9. 郁气崩漏《竹林女科证治》
  10. 郁冒《伤寒明理论》
  11. 郁芩茶《茶饮保健》
  12. 郁冒《医效秘传》
  13. 郁热衄血《中医词典》
  14. 郁冒《丹溪手镜》
  15. 郁热失血《中医词典》
  16. 郁冒《竹林女科证治》
  17. 郁热失血《金匮翼》
  18. 郁冒《医学心悟》
  19. 郁热嗽《金匮翼》
  20. 郁冒《中医词典》
  21. 郁热头痛《中医词典》
  22. 郁冒《中医名词词典》
  23. 郁嗽《中医词典》
  24. 郁脉案《类证治裁》
  25. 郁痰《中医词典》
  26. 郁芦茶《茶饮保健》
  27. 郁痰《症因脉治》
  28. 郁李仁粥《医学入门》
  29. 郁桃茶《茶饮保健》
  30. 郁李仁丸《小儿药证直诀》
  31. 郁痛《中医内科学》


医案_《脉症治方》_中医诊治_【岐黄之术】

医案

医案

  • 上一页
  • 目录
  • 相关
  • 下一页

先鲁大父春严公性嗜医少从平湖陆声野先生游尽发其秘活人指不胜屈每遇奇疾而奏奇效者则笔之以示子弟十余年间存案千余条自比游遭大医之嫉遂散失无存近从所遗残书帙中仅搜获数十条因附梓以公 同好是亦江海之一勺耳然其全味从可知矣曾孙象先百拜谨识

□

一男子素酒色过度、患伤寒、初用发散得汗稍解、继而大热六七日昼轻夜剧、六脉沉细而数．无力．此阳症得阴脉法所难治．遂告以该用附子．彼家惊讶请他医用石膏并芩连等药、更甚、群议欲用大黄、予急走告曰．仲晾书云．承．气．入．胃．阴．盛．乃．亡敢用大黄以杀人乎．彼家自谓必死．哀泣求救．于予．予遂用浓姜汁探之．以安众心．服下稍静．遂用附子五钱．干姜五钱．以葱白汁转送．一服后．大汗热退．身凉而愈．吁若用大黄．立刻毙．矣生杀之机．反掌喑耳．可不慎哉．

□

一女人年三十余、经不调已半载矣、忽夫经商远归、狂遂不行、三四月后、腹大如盘、几医皆云是孕、彼家亦自谓是孕无疑、但日渐黄瘦、晡时潮热、请予诊视、两寸细数．两关微弦而涩．两尺短涩而微．或见敬伏．予告曰．非孕脉．乃血聚结成气块之症．若是孕、两尺当往来不绝．诀云、尺按不绝．此为有孕．叔和云、涩脉如如刀刮竹女人得之乃败血为病彼不信至秋七八月间．腹如双胎状．至一年不生．渐大如豉．复请予诊视．其脉如旧．更加瘦弱．遂用调脾胃补元气药二十余剂．待稍健再用桃仁承气汤加归尾赤芍药五灵脂之类．三大剂行下黑物如水浸木耳状．竟能走动．调理半年而安．后复经调受孕．次年冬生一子．壮健倍常．

□

一男子素过饮酒、常患内痔、出脓血不止、请医用峻药熏搽、内服寒凉躁药、痔虽少愈、而咳嗽声哑、潮热、喉痛叠作、饮食不思、遂致危笃、请余诊视、六脉细涩而紧．右寸独大．面青辱赤．谓其家人曰．此痔患流毒而然也．盖肺与大肠为表里肺移热于大肠．大肠积热而生痔．此时则大肠热复归于肺故有此诸症以麦冬清肺饮．间以人参养荣汤．各十余剂．晚用犀角一钱．柏枝汤下．月余全好．

□

一妇人年五十余、素自奉甚浓、常有脾泄病、忽患胸胁胀痛、口干、烦渴、虚汗如雨、舌上时有黑胎、大小便遗出不知、初用黄连 人参白虎汤二帖．而烦渴止舌胎去再用麻黄根散加归参术．大剂数服虚汗止．胸胁宽而痛减再用十全大补汤．去桂加麦冬．调理二十剂而安．

□

一妇年四十四五、两胁胃脘、更换作痛、胀满、胁止则胃脘痛、胃脘止则胁痛、每痛则虚汗如雨、水浆不入、口不能呼、惟扬手掷足而已、六脉沉伏．初延医用理中汤，加青皮 柴胡 枳壳愈痛、或云∶诸痛不宜补以其有火故也、遂更医用越鞠二陈，加青皮 柴胡藿香枳桔苍术倍山栀、一服愈剧、六脉愈虚弱如蛛丝之状．予视之曰．事急矣．非参 不可．遂用大剂参归术陈皮、一服而痛减半、遂饮食继用补中益气．去升麻．调理得痊．至四年上．又因忧虑病发．大痛如初．虚汗恶食呕吐．再根据前用参 一剂．其痛愈甚．又加喘急．气壅．此参助火也．乃用桂枝 大黄汤一剂．已宽十之三．再用白术 茯苓 陈皮 甘草 青皮 柴胡藿香桂枝 黄芩 香附山栀仁、二三剂．仍用十全大补汤调汤调理二月而安吁．同是病也同是治也何先后之效不同盖先病者虚也后病者郁火也苟不察此．宁免虚虚实实之祸哉．

□

一男子因劳力饮食不节、复感寒、头痛 发热、肢节痛无汗、恶寒、遂用麻黄汤加干葛白芷一服．汗出热退头痛体痛未除．又加胸胁胀．呕吐．再以小柴胡加枳桔木香 陈皮．胁胀呕吐稍定．虚汗烦躁渴甚．用人参白虎汤．烦渴虽止．又复头疼发热．小腹急痛．询之大小便利．意必是外减去而内伤．未除再用大柴胡汤下二三行．诸症悉去后用补中益气汤数服而安．

□

一妇人年三十余、因乍洗澡胃风、患头痛、发热、自汗、恶风、烦躁而渴、先因自用姜葱煎醋表汗、重虚腠理、愈加冷汗不止、请予治、诊其六脉、细数无力．两寸略大初用桂枝汤．

加川芎白芷 黄芩石膏．烦躁略安．而冷汗与渴未止．续用人参白虎汤．而渴止．头疼冷汗反甚知其荣卫俱虚遂用十全大补汤．去桂加麻黄根二钱．数帖而安．

□

一男子年近四十、因官事奔走受热、患血痢、日夜十五六次、中脘连小腹痛如刀割、水不入者二日、诊其六脉、弦细而数．遂用四物汤．加黄连 枳壳 地榆．二服而痛稍止．痢亦减三五行．仍然不食．知其热毒积深．再用枳壳 大黄三倍大黄汤．兼用盒脐法大利死血一桶许．痛略止．能食薄粥一二盏．续用豆蔻香连丸一二两而痢俱止．后用苓参白术散一料．方得全安．

□

一男子年五十余，因食冷肥肉数片又食冷粥二碗次早 头看木匠．因感胃寒邪，遂头痛 发热、恶寒、无汗，此内伤外感俱重．先用麻黄汤．加川芎白芷葱白，一服而汗出．头痛 发热仍旧．又加胸膈胀满．知其表已解．而里未消复用大柴胡下之．而前症略宽．其燥渴反剧．再用白虎汤一服．而烦渴止．病全愈．

□

一童子年十五．禀弱．患胃脘当心而痛．发作有时．夜重日轻，初因食猪舌一片，遂痛起，医家遂用藿香正气散，加消导之药、一剂不效、又用桂枝芍药汤，加干姜 乌梅川椒亦不效、请余视余因记丹溪心痛条云∶始痛宜以温散．久则郁热宜以寒凉药治之．再用桂枝 大黄汤．痢三四行．遂痛止．后用调脾胃药得痊．

□

一女年十一、患胃脘阵痛、六脉沉涩、初时医者用桂枝芍药汤，加青皮藿香柴胡半夏等药不效、又用木香分气丸、其痛愈剧、如请余治、余细询之、因久坐石凳看戏、故得此痛、遂用茅氏五积散．二剂而安．此女先一年冬月．曾因食生冷胃脘痛．用藿香正气散下木香丸五六丸而安．吁、病同而感受各略治之安可执定一方一法耶．

□

一小儿上吐下泻、日夜无度、用钱氏白术散．去木香．加扁豆．一服而止．后连治数人皆效．

□

又一小儿年未适、急惊垂死、以荆芥 薄荷灯心竹叶．金银煎．下玉枢丹半粒而愈．

□

一妇人年六十余、素有气痛之症．每恼怒必发、近因劳役、过食面伤、兼有恼怒、忽大痛、久水不纳、初用藿香半夏曲陈皮 香附扁豆芍药桂枝 枳实等药、服下不多时、大痛、药皆尽吐、饮食不进、虽少进亦吐、后于前方加黄连五分、方解石二钱、滑石八分、入银一块、同煎、用作三次徐徐服．遂不吐．亦少进饮食．后用宽中下气药数服而安．盖此症有火填塞胃口．故用连膏去其火假银性使下．行是以药食皆得进而病安也．

□

一妇人年四十五六、因与人相争投水、患身热头痛、胸闷呕恶、手足不能动履、身如被杖、诊之六脉洪大．重按皆濡．初用五积散二剂、热痛皆正．但湿未去．故手足未利．身体仍痛．再用川芎、当归、赤芍、熟地、浓朴、苍术、陈皮 甘草、半夏枳壳、香附、乌药、真桑寄生、续断、羌活、独活、防风、蕲蛇、每剂二两、作大剂十帖而安．再用六味地黄丸．加木瓜 苍术一料除根．

□

一男子患伤寒、因劳役而得、初起如疟状、发热 头痛、呕连恶寒、六脉弦数而紧．无汗．初用柴截散一服不效、再用小柴胡加枳桔、继以胸蒲而痞、呕不止、大渴、见水就吐、余视之、知其邪火在膈上．作吐．遂以人参白虎汤．加黄连．一剂热退膈宽．呕吐即除．后以两尺脉弱．右关沉濡．以补中益气加麦冬 黄柏知数剂全愈．

□

一妇人年四十八九、三年前因恼怒患吐酸水、嘈杂、上膈膨闷、中脘隐痛、呕恶、六脉弦涩．此气膈也．初用四物．去地黄、二陈，加白术扁豆、黄连、香附、八剂后．加人参粟米．食后用黄连干炒一两、白术二两、枳实一两、木香五钱、半夏、橘红、萝卜子、姜汁浸蒸饼、丸服、食前用．人参一两、白术一两、茯苓八钱、甘草三钱、白芍一两、当归一两、御米一两、山药一两、莲子一两、芦根汁、人乳、姜汁、童便、蜜少许熬膏丸、各服一斤．相间服．三月全愈．

□

一男子年五十、因忧郁、继因劳役、患胸膈胀闷、饮食少进、每食必屈曲而下、大便闭结、口臭舌干、诊之六脉弦涩．予曰∶此火盛燥血脾土受伤若不治必成膈也．遂用大剂四物．加白术 桃仁、间以二陈．加姜炒黄连山栀、二十剂而大便润．五十剂而胸膈宽．食前用养胃丹人参一两、白术一两、茯苓一两、陈皮一两五钱，去白、当归、白芍、半夏曲、黄连、扁豆、山药、御米、粟米、各一两、甘草五钱、外用芦根自然汁、姜汁、竹沥、童便、人乳牛乳、羊乳、蜜各一盏．共和为丸．空心服下．午用保和丸．加木香 黄连、吴萸、同炒枳实老米糊丸、食后服调理半年全愈．

□

一妇人患崩一日忽下一物如猪肚状．大小腹急痛．下午发热、呕恶不食、诊之六脉沉涩．予云此阴 ．也因崩久气血虚而脱下遂用八物汤．去地黄．加升提药．外用疏风药熏洗．三日全收．再用十全大补汤．去桂、并用紫石英丸．调理至一月复元．此病往往产后亦有之．治法当与此同．

□

一妇人年五十余、素善饮、患心膈一块胀满作痛、又无块形、饮食急不能下、必屈曲乃下、诊其脉浮大而数右三部略弦．多作痰膈治、二陈加连术枳壳等药不效．忽一日头大痛、请余治、余用头痛药遂止．鼻内又出血．再用清肺药二帖．鼻血不出．数日口内又吐紫黑血数口．予再诊之、前浮大而数细．诊两头实．中央虚．乃芤脉也．右三部亦然．遂悟其必积．血在胸中也．再用桃仁承气汤大剂服．一日一夜．下黑血十余次．膈遂十宽其九．再用和脾胃并疏气养血药．调理二月而安．

□

一少妇年十九、经未通、诸药不效、诊之六脉沉滑、观其人肥而白、知其下焦有结痰塞血海隧道以此不通遂用茅氏大通经散．三帖而通．仍不甚多．继用四物二陈．加南星苍术 红花．

服至下五剂而全通利也．

□

一男子年四十余、因下冷水洗澡、久浸水中、患头痛 发热、身重如被杖、无汗、六脉洪数．初令服九味羌活汤倍苍术、二服微汗、而病未解、遂更朱医用麻黄发表药、大汗、热虽小退、头痛愈剧、越五日、再请予视、予曰、先六脉洪数．故用微汗．今则脉沉数．又见胸腹胀大．是里症也．宜急下之．今反汗之．是重竭其阳也．用大承气汤下之．入大黄五钱．乃得通利．热退身凉．而干呕大作．再用半下汤．加黄连入姜汁．一服乃止．予再教服调理脾胃药．彼不听．予曰、余邪未尽．正气未回．不服调脾胃药．必有他疾出．后经半月．果患赤痢．用黄芩芍药汤．加槟榔 枳壳术香肉果二服痢止．再用参苓白术散煎服数帖而安．

□

一男子年二十八九、家贫以备工为活、因劳役饮食失节、患头痛 发热、呕吐无汗、初用九味羌活汤、一剂、微汗出、头痛半止、热亦稍退、越五日、彼再用猪油煎醋吃、复头痛 发热、胸膈胀闷、大渴大汗、诊其脉滑数．再以大柴胡入大黄、三钱不动．渣内又三钱．遂得四五次．膈宽热退．惟小腹痛．群谓是用大黄太过故也．予不以为然．再用桂枝 大黄汤．其家坚不肯服．予告曰．彼因下焦有火兼有积食．留滞作痛、若不涤去、终为后患．若有疏虞．余可力保．遂服一大剂．复痢黑色秽物半桶．其痛遂止．众皆赧然．后用调理脾胃药数剂而安．

□

一男子年近三十、先患伤寒、其人素虚、医者以药酒煎强发其汗、外用绳札其十指刺血、遂至汗多亡阳、更医以平补药剂调半月略好、后因过食熟牛肉并汁、遂成食后发热、冷汗如雨、四肢厥冷、上下过于肘膝、每厥则阴茎连囊俱缩尽．厥回缓则渐伸一日夜三五发．又且梦泄无度．日间小解后若阳举其精随泄出．昼则略安．夜卧不寐．予诊其脉．六部皆虚豁如指大．重按全无．予曰．此阴阳俱虚之极也．按经云∶阴虚则厥．阳虚则热．非大补不可．遂用人参三钱．白术三钱．黄 二钱．归身一钱五分．熟附二钱五分．其父云∶前者分参尚不能服．岂能用如许多参．且并用附乎．坚不肯服．予曰．岂不闻先贤云．邪轻剂轻．邪峻剂峻．此大虚必用大补．今邪盛正虚．而用少参以杂于寒凉药中宜其服之不效也此药与症相投．若少差误．谁敢为保．其家稍解．遂煎药一服．是夜遂觉安静．而厥亦减半．其父曰神也．乃信用此药．调至半月后．去附子．加参至五钱．麦冬一钱五分．一月全安．

□

一妇人患疟、二日一发、已二年矣、诸药不效、余诊之、六脉洪数无力，知其气血虚极也．遂用人参 白术各三钱．归黄 各二钱．九棱鳖甲酥炙一钱五分．地骨皮一钱．青蒿七分、熟附子一钱．柴胡五分、升麻三分、服二剂减半．四剂全愈．

□

一妇人素多恼怒、忽患头痛、胸膈连两胁胀痛者数日、又干呕、服行气止痛之药、二帖不效、反剧、余往诊之、两寸弦．两关弦带芤．两尺涩带数．知其积血作胀痛．遂用犀角地黄汤．加藕节、黑栀、侧柏叶、二服略好、再以前方加大黄二钱、当归一钱、桃仁三十粒、不去皮尖、研如泥、服二剂．大便下黑血三五次．胸胁顿觉．后以八物汤加减．调理一月而安．盒脐法吸其热毒．次用胃风汤加肉果黄连 地榆、煎吞下香连丸如此二服而痢止、再以大剂补中益气．加扁豆三倍．柴胡 山药 鳖甲数服疟止．后以参术归 熬膏调理得痊．

□

一妇人年三十余、患哮喘咳嗽、气急痰壅、昼夜不能卧、一年发三五次遇寒愈甚、余初．以麻黄石膏杏仁贝母苏叶青皮 枳壳 桔梗亭苈子大腹皮、四剂而痰喘定．再用保和汤．加减十余剂．后以清肺丸．并真白丸子三药空心并临卧时服．各半料．竟除根．

□

一男子年四十余、患伤寒、五六日、汗下失宜、咳逆大作、垂死腹急、大渴、饮水、大便稀、小便涩少、六脉滑数乃热．结中下二焦停饮在上故作咳逆以大剂二陈汤．加竹茹一钱五分．黄连一钱二分．柿蒂二十个煎服二剂遂愈．但渴未止．再以黄连白虎汤二大剂全安．

□

一剂．外感已去．内伤未除．又惹动故积．患胃口大痛．遂用二陈加吴萸炒黄连 香附 青皮白芥子官桂黑干姜炭一剂而痛止．次日小腹大痛．又用桂枝芍药汤．加大黄 枳壳、其痛又止．

又移胸胁背大胀．急痛不能点指诊之两关散大．知是瘀血．遂用桃仁承气汤连服二剂．下紫黑血一二斗．背宽而胸胁仍胀．口内血腥．遂用犀角地黄汤一剂．继用四物．加香附童便制丹皮丹参扁柏叶黑栀仁、连服数剂得痊．以当归膏一料．调理复元．

□

一男子年三十余．患伤寒头痛、无汗、发热、误药、失、汗、热、蕴、于、内作出遍身红紫斑．遂用防风通圣散．去硝黄黄柏活石，加牛蒡子二剂．热退斑没．仍虚汗大渴．咽喉肿痛．再用人参白虎汤．加玄参升麻少许、二剂而痛渴俱止．后用小柴胡汤．去半夏，加白术、当归、麦冬五六剂而安．

□

一妇人年二十六七．因恼怒、火、攻、上颈耳头面俱肿、医家用防风通圣散一剂而肿退、越三月发疟、间日一发、先寒后热、甚重、不知人事、将欲垂死、予诊之、六脉弦紧．两关尤坚劲．知其肝木太过而乘脾土故疟作也、先用越鞠二陈汤加柴胡 黄芩 白芍药白术．未发日服一剂．次用人参 白术 柴胡 青皮归身白芍药黄芩半夏川芎甘草 草果 乌梅马齿苋姜枣煎、发日五更空心服．其疟当日即止．后用四君子汤．加当归 白芍药香附贝母陈皮 青皮、数剂而安．

□

一男子体质素弱．三月患伤寒、汗吐下俱行、脾胃伤损、病愈后、又失于调理、至五月因事劳役、一夕忽然晕去、手足厥冷、不知人事、口吐延沫、冷汗如雨、淮水不入、予诊之、两寸浮小．两关浮大如指．重按全无．两尺短涩不匀．予告之曰．此极虚之候也．非大补不能活．遂先用荆芥穗五钱，加姜汁竹沥各一盏、先灌下稍定再用人参三钱、黄 二钱、归身白术各二钱五分、麦冬一钱五分、五味一钱、熟附子二钱、作大剂煎服．连服二剂．遂得复生．后以十全大补汤．去桂加天麻一钱、防风八分、调养全愈．

□

一天长县钟水村人．年三十余岁．形肥质浓、素不嗜酒色、偶因劳役、继以外虑、忽患中风、左手足不遂痰涎壅盛、口能言而头痛如斧劈、大小便利、诊之六脉洪滑．有力不数．此痰火类中风也遂先用至宝丹丸为引导．次用煎药南星半夏各二钱．陈皮、白术、白茯苓、白芍药各八分、黄芩石膏各一钱、当归一钱五分、甘草五分、天麻川芎羌活 防风各八分、僵蚕全蜗红花各五分、作大剂、用姜汁竹沥传送、一服而减半．外用滚痰丸下午服．后以此方随症加减．

数剂全安．

□

一少妇禀弱、素多病、二月初产、甚艰、后患左胯大痛、如鸡嘴咬之状、小腹急痛、见食气即吐、饮食俱不能进或作血虚治、或作郁火治、皆不效、一医作虚治、用八物汤、用参止五七分、多即喘促气闷、皆谓郁症不宜用参、止以四物二陈加香附等药、与八物相间服、至三月形体羸惫、其痛愈甚、请予视之、六脉洪大．重按全无．乃极虚之．候也．遂以参三钱、一钱五分、白术一钱、陈皮七分、当归一钱、甘草三分、白茯苓一钱、熟附五分、彼力云不宜用参多．余解之曰．大虚大补．小虚小补．今大虚而反用小补．故邪气不伏反作喘闷．众皆唯唯．遂煎前药一剂．作三次服．其痛遂十减其七．是夜亦安寝．仍以此方服二十剂．加参至五钱．力得全愈．

□

一男子年二十八．患疸症、遍身面目如金色、口渴日潮羸瘦、诊其六脉、轻取浮弦．重按短涩．前医家按古法以苍术为君，加入茵陈五苓散、内佐以木通山栀、数服不效、又一医以珀琥丸、愈剧、余诊其脉、细询其状乃知素以酒色并行．金水二脏受伤久矣、从治其标不治其本、病奚能安乃以四物加便制黄柏 知母并枸杞麦门冬甘菊花、大剂一百余剂．始全愈．但两日昏朦．不能见物后用人参固本丸．加黄柏 知母间以六味地黄．加甘菊花、各一料．相间服．后目亦复明．身体如旧．

□

一男子年四十余．伤酒感寒、胃脘痛如刀割、呕吐昏闷、七日饮勺不入、诸药服下即吐出、顷刻不能留、余诊之、六脉沉微无力．知其饮．伤于上寒伤于下寒热相博．为关格之症也．

故诸药物不纳．乃先以理中汤加藿香、半下、陈皮、煎一服、吞下四积保生锭二丸．令以小杯缓服．一二时不吐．即索粥．脉即起．后以六君子汤十剂全愈．

□

一女年七岁、患小腹痛、捻上心、连两胁后背俱痛、诸药不效、余诊视、见其面上白点．知其虫痛无疑身极瘦弱．不能胜追虫之剂．乃先以理中汤加乌梅川椒、连进四服．次用槟榔散、使君肉、煎汤调下．乃得全愈．仍用参苓白术散调理．

□

一富室少妇．因郁久伤血、血虚气滞、虚火时动、经事两三月一行、每欲行、必大痛数日、色淡而少、下午唇颊赤、不发热中脘痞闷、恶食、强食即吐、诊之六脉弦涩．两寸浮滑．以六君子汤．加浓朴砂仁 香附倍之．数帖稍安．每经前后则用四物汤加木香玄胡索红花 牡丹皮．经后用八物汤倍加香附．空心服八珍丸．加香附沉香、益母草膏为丸、服半年全愈．次年生一子．

□

一妇人年近四十．八月间生产、子死腹中、历八日方产出、产后小腹内如梭大一块、直抢上心口、痛不可忍、至夜尤甚、凡医皆用行血破血破气香燥之剂、愈服愈剧、至十一月初、予为诊视、六脉弦涩而数．两关尤甚．知其肝木乘脾中气下陷．乃用理中汤．加熟附人参．附用一钱一剂．继用加味益母丸．一服遂愈．后用参术归芍为君．陈皮 香附 桂枝沉香为引．十余剂全愈．

□

一男子年三十六七．素质强健、嗜酒、因事忤意、醉后复大怒、遂胸膈窒塞、喉中一块如梅核状、咯不出、咽不下、诊其六脉、弦紧而滑、两尺尤大、知其伏火郁痰．冲碍清道遂用二陈加山栀白豆蔻 芦根、煎服数帖、稍宽．再用梨汁、韭汁、萝卜汁、姜汁、萃汁、芦根汁、生葛根汁、白蜜、各一碗．八味熬膏．外用白术半斤、人参四两、白茯苓四两为末、和匀入灌内、盐泥封固、放锅内、煮三炷香、取出去火毒、每日清晨上午下午滚水调服、晚用滚痰丸一钱茶下、如此调治半年全安．此法治中年膈食皆妙．

□

一族叔因事奔走劳役、谋虑太过、损伤心脾、素又有汗经肥气之疾、春初因怒感寒、大吐、药食不入、诊其脉、沉迟弦涩不定、初医用香砂养胃汤、次半夏竹茹汤，加丁香、后用治中汤、皆不应、请余治、予曰烦躁闷乱．面青颊赤．唇目俱黄．脉反沉迟．乃阳症得阴脉也法难调治．遂先用理中汤．参附各用五分探之．服下稍安．半日后复吐．予坚议欲用附子以回阳抑阴．其眷属彷徨不决．赖亲友力替．遂以参附各三钱．加入真武汤．内外灸气海十余壮．且灸且服．药后得汗．周身狂燥遂息．吐亦寻止．但昏沉六日．不省人事．惟啜饮汤而已．至七日方醒．此由阴盛于内阳消于外．得附子而阳气初回．不定故昏沉耳．后以参术归为君佐以枸杞子麦门冬酸枣仁圆眼肉之类．上下午服．晨用鹿角胶二三钱调理．百日全安．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：郁门方（计方一条）
  • 当前页：医案
  • 下一页：跋
<<< 返回本书目录
  1. 医案《医门补要》
  2. 医案（杨氏）《针灸大成》
  3. 医案《慎柔五书》
  4. 医案九条《医学集成》
  5. 医案《脉症治方》
  6. 医案拾遗《丹溪治法心要》
  7. 医案《重楼玉钥续编》
  8. 医案题辞《慎柔五书》
  9. 医案《育婴家秘》
  10. 医必备药论《医学源流论》
  11. 衣中白鱼《药征续编》
  12. 医道《古今医统大全》
  13. 衣着-养生余录（上）《古今医统大全》
  14. 医道积习通弊论《顾松园医镜》
  15. 衣原体性结膜炎《西医眼科学》
  16. 医道失传《医学真传》
  17. 衣原体尿路感染【疾病大全】
  18. 医道通治道论《医学源流论》
  19. 衣原体淋巴肉芽肿【疾病大全】
  20. 医范《冷庐医话》
  21. 衣原体感染症【疾病大全】
  22. 医范《冷庐医话》
  23. 衣原体肺炎【疾病大全】
  24. 医方解《素灵微蕴》
  25. 衣鱼【中药大全】
  26. 医方类《胎产指南》
  27. 衣鱼《本草纲目》图文版
  28. 医方论上《重订囊秘喉书》
  29. 衣鱼《证类本草》
  30. 医方论下《重订囊秘喉书》
  1. 医案《脉症治方》
  2. 医案《古今医统大全》
  3. 医案《医门补要》
  4. 医案《古今医统大全》
  5. 医案《重楼玉钥续编》
  6. 医案《古今医统大全》
  7. 医案（杨氏）《针灸大成》
  8. 医案《古今医统大全》
  9. 医案九条《医学集成》
  10. 医案《古今医统大全》
  11. 医案三则《温热暑疫全书》
  12. 医案《古今医统大全》
  13. 医案十三则《温热暑疫全书》
  14. 医案《古今医统大全》
  15. 医案十则《温热暑疫全书》
  16. 医案《古今医统大全》
  17. 医案拾遗《丹溪治法心要》
  18. 医案《古今医统大全》
  19. 医案题辞《慎柔五书》
  20. 医案《中医词典》
  21. 医必备药论《医学源流论》
  22. 医案《中医名词词典》
  23. 医博士《中医词典》
  24. 医案《育婴家秘》
  25. 医不尽药石《友渔斋医话》
  26. 医《中医词典》
  27. 医不治老考终命难《友渔斋医话》
  28. 衣中故绵絮《证类本草》
  29. 医待诏《中医词典》
  30. 衣中白鱼《药征续编》
  31. 医道《古今医统大全》


跋_《脉症治方》_中医诊治_【岐黄之术】

跋

跋

  • 上一页
  • 目录
  • 相关
  • 下一页

先高祖春严公．幼孤而贫．生而有大志．性嗜书．力不能就塾．私蓄鸡积卵以易书．读或劝之习星卜以为游．尽发其秘．活人指不胜屈暇．则着书有活人心鉴、虚车录、养生类要、脉症治方等书．惟养生类要．昔已梓行．余悉存笥中．游于北都．遭太医之嫉．卒年未四十．先曾祖居易公暨．先君咸世传其学．先君素欲以公所遗诸书．梓以问世．自少力肩家政勤劳于外．有志未逮及耄．而始得经风休息于家．先以脉症治方一书付剖劂氏．余将次第以成益．脉症治方者．按脉审症．因症辨治．而后定方．其理至浅．而至深．其言至简，而至备．俾初学人见之．了如指掌．即三折肱者．究不能出其范围．洵乎为下学上达之功也．故梓之尤急也．无何书垂成．而先君忽见背时．不肖持偕仲弟斌匍匐归里．痛摧心脾．是书未遑．寓目赖从兄天士详加校阅．纤悉无讹．其未成者．仍十之二三．属持急续成之持愿．自兹糊口．四方得菽水．以供母氏．余悉梓成诸书．以成先君之志．奈年来烽烟．未靖谋生无策．又未易言此．因思先高祖甫．离襁褓而遂失怙家．无升斗之储．未当一日就训熟师而能成不朽之业．垂不朽之书．持等受先人之庇．承父泽之遗．而有志莫酬．其贤不肖为何如耶？然使天假．先君数年则诸书皆已告成．而天胡夺之速．岂以诸书过于浅天之秘．故天不欲使见于世耶抑．吾父欲与世公之而天反欲秘之耶然．而吾父之志．固未尝一日去诸怀也．是不肖持之责也夫．

元孙志持百拜敬跋．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：医案
  • 当前页：跋
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 跋《中藏经》
  2. 跋（张）《医原》
  3. 跋《竹林女科证治》
  4. 跋（周）《医原》
  5. 跋《重楼玉钥续编》
  6. 跋《卫生易简方》后《卫生易简方》
  7. 跋《仲景伤寒补亡论》
  8. 跋褚氏遗书后《褚氏遗书》
  9. 跋《炙膏肓腧穴法》
  10. 跋二《本草便读》
  11. 跋《质疑录》
  12. 跋二《活幼心书》
  13. 跋《症因脉治》
  14. 跋庞安常伤寒论《伤寒总病论》
  15. 跋《张聿青医案》
  16. 跋一《本草便读》
  17. 跋《增订叶评伤暑全书》
  18. 跋一《活幼心书》
  19. 跋《增订十药神书》
  20. 魃病《保婴撮要》
  21. 跋《鬻婴提要说》
  22. 魃病（儿科）《冯氏锦囊秘录》
  23. 跋《婴童类萃》
  24. 魃病证治(魃音技)《三因极一病证方论》
  25. 跋《饮膳正要》
  26. 把搐膏【方剂大全】
  27. 跋《阴证略例》
  28. 靶样含铁血黄素沉积性血管瘤【疾病大全】
  29. 跋《医学指归》
  30. 罢搐煎【方剂大全】
  1. 跋《脉症治方》
  2. 跋《冷庐医话》
  3. 跋《本草崇原》
  4. 跋《轩岐救正论》
  5. 跋《内经评文》
  6. 跋《竹林女科证治》
  7. 跋《金针秘传》
  8. 跋《仲景伤寒补亡论》
  9. 跋《奇效简便良方》
  10. 跋《症因脉治》
  11. 跋《医学从众录》
  12. 跋《外科大成》
  13. 跋《婴童类萃》
  14. 跋《石室秘录》
  15. 跋《本草择要纲目》
  16. 跋《本草从新》
  17. 跋《扁鹊心书》
  18. 跋《顾松园医镜》
  19. 跋《增订叶评伤暑全书》
  20. 跋《张聿青医案》
  21. 跋《归砚录》
  22. 跋《辨证录》
  23. 跋《徐批叶天士晚年方案真本》
  24. 跋《医述》
  25. 跋《胎产指南》
  26. 跋《古今医统大全》
  27. 跋《侣山堂类辩》
  28. 跋《医学读书记》
  29. 跋《一得集》
  30. 跋《质疑录》
  31. 跋《重楼玉钥续编》


《脉症治方》

  • 作者：? 朝代：? 年份：?
  • 序
  • 刻脉症治方序
  • 刻脉症治方小言
  • 脉症治方凡例
  • 卷之一\风门（中风瘫痪疠风惊风附 伤风）
    • 中风（附瘫痪疠风惊风）
    • 伤风
  • 卷之一\寒门（伤寒 中寒 瘟疫大头病附 内伤脾胃附）
    • 伤寒
    • 中寒
    • 温疫（大头病附）
    • 内伤（脾胃附）
  • 卷之二\暑门（伤暑 霍乱 泄泻 痢疾 疟疾）
    • 伤暑（附暑风）
    • 霍乱
    • 泄泻
    • 痢疾
    • 疟疾
  • 卷之二\湿门（伤湿 肿胀 黄胆 诸痛 喘嗽）
    • 伤湿（附痞脾香港脚）
    • 肿胀（肿即水肿．胀即肿满．）
    • 黄胆
    • 诸痛（头心脾腹胁腰背是也）．
    • 喘嗽
  • 卷之二\燥门（燥症 痿症 消渴 膈噎）
    • 燥症（大便闭结附）
    • 痿症
    • 消渴
    • 噎膈
    • 大便闭结
  • 卷之三\火门（火热颠狂附 潮热阴虚火动附 上部 下部 疮疡）
    • 火热（颠狂附）
    • 潮热（阴虚火动附）
    • 上部（眼耳口鼻舌牙咽喉是也）
    • 下部（淋浊疝及女人血崩带下是也）
    • 疮疡（疔疮瘰）
  • 卷之三\气门
    • 诸气
  • 卷之三\血门
    • 诸血
  • 卷之四\痰门
    • 诸痰
  • 卷之四\郁门
    • 诸郁
  • 卷之四\补门
    • 诸虚
  • 卷之四\附载名方
    • 风门方（计方九条）
    • 寒门方（计方三十条）
    • 暑湿门方（计方二十八条）
    • 燥门方（计方五条）
    • 火门方（计方十条）．
    • 补门方（计方三条）
    • 气门方（计方二条）
    • 血门方（计方二条）
    • 痰门方（计方二条）
    • 郁门方（计方一条）
  • 卷之四
    • 医案
  • 跋
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行