自序_《时病论》_中医内科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医内科 > 《时病论》
自序
在线购买《时病论》正版书籍

自序

  • 上一页
  • 目录
  • 相关
  • 下一页

甚矣，医道之难也！而其最难者尤莫甚于知时论证，辨体立法。盖时有温、热、凉、寒之别，证有表、里、新、伏之分，体有阴、阳、壮、弱之殊，法有散、补、攻、和之异，设不明辨精确，妄为投剂，鲜不误人。然从古至今，医书充栋，而专论时病者盖寡。丰因谨承先志，不惮苦口，而特畅其说焉。丰先君别署逸仙，好读书，喜吟咏，尝与武林许孝廉叶帆、龙邱余孝廉元圃、徐茂才月 酌酒赋诗，迭相唱和，着有《养鹤山房诗稿》，既而弃儒，从程芝田先生习岐黄术，遂行道龙邱。晚年曾集古人诸医书，汇为四十卷，名曰《医博》，又自着《医约》四卷，书中多有发前人之未发者，同人借抄者众，无不称善。咸丰十年春，邻居虞拱辰明经助资劝登梨枣，甫议刊而□□□□□□，仓皇出走，其书遂失。是时丰父子同返柯城，□□□，仍觅原书于借抄诸友处，使数十年心血所萃，不至湮没无传。乃未及两载，先君溘然长逝。噫！礼云∶“父没而不能读父之书，手泽存焉耳。”丰求先君手泽而不可复得，清夜自思，未尝不泫然流涕，今仅留方案数百条，皆随侍时见闻所录，其中亦有论时病者，悉以授之从学程曦、江诚，细加详注，编成四卷，展诵之余，犹仿佛趋庭问答时也。因忆先君尝谓丰曰∶“一岁中杂病少而时病多，若不于治时病之法研究于平日，则临证未免茫然无据。”丰谨志之，至今耿耿不忘，嗟乎！自先君见背，又二十余年矣。丰历览诸家之书，引伸触类，渐有心得，每思出鄙论以问世，俾世之知我者以匡不逮，又自惭一介布衣，才同袜线，为大雅所讥，辄复中止，奈同志者固请时病之论，刺刺不休，爰不揣谫陋，将《阴阳应象大论》“冬伤于寒，春必病温；春伤于风，夏生飧泄；夏伤于暑，秋必 疟；秋伤于湿，冬生咳嗽”八句经文为全部纲领，兼参先圣后贤之训，成一书以塞责。首先论病，论其常也；其次治案，治其变也。窃谓能知其常，而通其变，则时病不难治矣，所望知时者按春温，夏热、秋凉、冬寒之候，而别新邪、伏气之 ，更审其体物理虚，而施散补之法，则医道虽难，能难其所难，亦不见为难，愿读是书者之无畏难也。是为序。

光绪八年岁次壬午中秋前一日三衢雷丰少逸氏题于养鹤山房

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：自序
  • 下一页：小序
<<< 返回本书目录
  1. 自序《邹孟城三十年临证经验集》
  2. 自序二《医门补要》
  3. 自序《仲景伤寒补亡论》
  4. 自序一《医门补要》
  5. 自序《中医疾病预测》
  6. 自叙《白喉全生集》
  7. 自序《中风论》
  8. 自叙《本草思辨录》
  9. 自序《知医必辨》
  10. 自叙《丹台玉案》
  11. 自序《症因脉治》
  12. 自叙《仿寓意草》
  13. 自序《证治准绳·幼科》
  14. 自叙《古今医案按》
  15. 自序《证治准绳·疡医》
  16. 自叙《金匮悬解》
  17. 自序《证治准绳·女科》
  18. 自叙《旧德堂医案》
  19. 自序《证治汇补》
  20. 自叙《麻疹阐注》
  21. 自序《诊脉三十二辨》
  22. 自叙《脉诀汇辨》
  23. 自序《针灸易学》
  24. 自叙《评琴书屋医略》
  25. 自序《瘴疟指南》
  26. 自叙《伤寒说意》
  27. 自序《张氏医通》
  28. 自叙《四圣心源》
  29. 自序《幼科切要》
  30. 自叙《四圣悬枢》
  1. 自序《时病论》
  2. 自序《冷庐医话》
  3. 自序《医原》
  4. 自序《松峰说疫》
  5. 自序《儿科萃精》
  6. 自序《轩岐救正论》
  7. 自序《妇科玉尺》
  8. 自序《儿科要略》
  9. 自序《校注医醇剩义》
  10. 自序《血证论》
  11. 自序《温病正宗》
  12. 自序《推拿抉微》
  13. 自序《金匮要略心典》
  14. 自序《读医随笔》
  15. 自序《伤寒寻源》
  16. 自序《温病条辨》
  17. 自序《程杏轩医案》
  18. 自序《胎产心法》
  19. 自序《专治麻痧初编》
  20. 自序《金匮玉函经二注》
  21. 自序《活幼心书》
  22. 自序《仲景伤寒补亡论》
  23. 自序《本草便读》
  24. 自序《温热经纬》
  25. 自序《医学从众录》
  26. 自序《医学心悟》
  27. 自序《痧胀玉衡》
  28. 自序《医学摘粹》
  29. 自序《吴医汇讲》
  30. 自序《外科正宗》
  31. 自序《叶选医衡》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


小序_《时病论》_中医内科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医内科 > 《时病论》
小序
在线购买《时病论》正版书籍

小序

  • 上一页
  • 目录
  • 相关
  • 下一页

稿甫成，客有过而诮曰∶“子何人斯，积何学问，敢抗颜着书以问世，真所谓不知惭者矣！”丰笑而谢曰∶“吾乃一介布衣，未尝学问，成书数卷，聊以课徒，若云问世，则吾岂敢。”客曰∶“既云课徒，自仲景以前有羲、农、轩、伯，以后有刘、李、朱、张及诸大家之书，不下数千百种，就中堪为后学法程者，何可胜道，子必 焉着《时病论》以授受，尽子之道，亦不过一时医也，何许子之不惮烦耶？丰曰∶“由子之言，固非大谬，而以时医为轻，则又不然，丰请陈其说焉，子姑听之。夫春时病温，夏时病热，秋时病凉，冬时病寒，何者为正气，何者为不正气，既胜气复气，正化对化，从本从标，必按四时五运六气而分治之，名为时医。是为时医必识时令，因时令而治时病，治时病而用时方，且防其何时而变，决其何时而解，随时斟酌，此丰时病一书所由作也。若夫以时运称时医，则是时至而药石收功，时去而方术罔验，病者之命，寄乎医者之运，将不得乎时者，即不得为医，而欲求医者，必先观行运，有是理乎？然则丰于斯道，业有二十余年，诚恐不克副时医之名也，子亦何病乎时医？”言未毕，客蹙然改容，恍然大悟，作而言曰∶“鄙人固陋，幸聆子言，昭然若发蒙矣。”客既退，因述问答之辞弁诸简端，并质之世之识时者，未知河汉丰言否也？

少逸山人识于养鹤山房

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自序
  • 当前页：小序
  • 下一页：凡例
<<< 返回本书目录
  1. 小序《时病论》
  2. 小叙《旧德堂医案》
  3. 小惺惺丸《小儿药证直诀》
  4. 小续命汤《汤头歌诀》
  5. 小心真主篇《外经微言》
  6. 小续命汤【方剂大全】
  7. 小心宠物带来的危害《免疫与健康》
  8. 小悬钩子【中药大全】
  9. 小香连丸《小儿药证直诀》
  10. 小旋花【中药大全】
  11. 小陷胸丸《伤寒寻源》
  12. 小旋鸡尾【中药大全】
  13. 小陷胸汤证《临证实验录》
  14. 小雪亥上终之气《儒门事亲》
  15. 小陷胸汤证《临证实验录》
  16. 小雪人参【中药大全】
  17. 小陷胸汤【方剂大全】
  18. 小血管吻合的手术原则和要求《外科学总论》
  19. 小陷胸加枳实汤【方剂大全】
  20. 小血管纤维性坏死【疾病症状】
  21. 小仙草《滇南本草》
  22. 小血光藤【中药大全】
  23. 小犀角圆【方剂大全】
  24. 小血藤【中药大全】
  25. 小舞蹈病【疾病大全】
  26. 小血藤叶【中药大全】
  27. 小舞蹈病《家庭医学百科-医疗康复篇》
  28. 小鸦葱【中药大全】
  29. 小五彩苏【中药大全】
  30. 小岩白菜【中药大全】
  1. 小序《时病论》
  2. 小惺惺丸《小儿药证直诀》
  3. 小叙《旧德堂医案》
  4. 小心真主篇《外经微言》
  5. 小续命汤《时病论歌括新编》
  6. 小心宠物带来的危害《免疫与健康》
  7. 小续命汤《备急千金要方》
  8. 小心《中医词典》
  9. 小续命汤《备急千金要方》
  10. 小心《中医名词词典》
  11. 小续命汤《冯氏锦囊秘录》
  12. 小邪《中医词典》
  13. 小续命汤《妇人大全良方》
  14. 小香连丸《小儿药证直诀》
  15. 小续命汤《三因极一病证方论》
  16. 小陷胸丸《伤寒寻源》
  17. 小续命汤《太平惠民和剂局方》
  18. 小陷胸汤证《临证实验录》
  19. 小续命汤《儒门事亲》
  20. 小陷胸汤证《临证实验录》
  21. 小续命汤《目经大成》
  22. 小陷胸汤方《伤寒论》
  23. 小续命汤《医方考》
  24. 小陷胸汤方《医宗金鉴》
  25. 小续命汤《医方考》
  26. 小陷胸汤方《伤寒杂病论》
  27. 小续命汤《仁术便览》
  28. 小陷胸汤《伤寒括要》
  29. 小续命汤《退思集类方歌注》
  30. 小陷胸汤《医方论》
  31. 小续命汤《医方论》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


凡例_《时病论》_中医内科_【岐黄之术】

【中医大学】 > 中医内科 > 《时病论》
凡例
在线购买《时病论》正版书籍

凡例

  • 上一页
  • 目录
  • 相关
  • 下一页

一、是书专为时病而设。时病者，乃感四时六气为病之证也，非时疫之时也。故书中专论四时之病，一切温疫概不加载。倘遇瘟疫之年，有吴又可先生书在，兹不复赘。

一、诸论皆本《内经》、诸贤之说，毫不杜撰。但内有先宗其论，后弃其方，或先驳其偏，后存其法，非既信又疑，盖欲择善而从。丰即偶有一得，亦必自载明白，俾阅者了然，并以寓就正之意。

一、诸法皆丰所拟，乃仿古人之方稍为损益。所用诸药，佥细心参究，不敢随意妄用以误人。

每法之后，又详加解释，俾学人知一药有一药之用。

一、诸方悉选于先哲诸书，以补诸法所不及。但其中有过汗者过下者，偏寒偏热者，不得不附敝意于后，非丰之敢妄议古人，诚恐学人泥古方，医今病，不知化裁，致胶柱鼓瑟之诮。

一、诸案系丰临证时所笔者。每见古人之案，载危病多，载轻病少。不知轻者危之渐，故圣人有不忽于细、必谨于微之训，所以危病轻病并载，使医者病者，预知防微杜渐耳。

一、是书以《阴阳应象大论》八句经旨为纲，集四时六气之病为目，总言之先圣之源，分论之后贤之本，余论附于卷末。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小序
  • 当前页：凡例
  • 下一页：冬伤于寒春必病温大意
<<< 返回本书目录
  1. 凡例《重订囊秘喉书》
  2. 凡死证辨《推拿抉微》
  3. 凡例《症因脉治》
  4. 凡药不宜入汤酒者《新修本草》
  5. 凡例《证治汇补》
  6. 凡在表者皆可汗式《儒门事亲》
  7. 凡例《针灸素难要旨》
  8. 凡在上者皆可吐式《儒门事亲》
  9. 凡例《针灸聚英》
  10. 凡在下者皆可下式《儒门事亲》
  11. 凡例《张氏医通》
  12. 凡治病必察其下《卫生宝鉴》
  13. 凡例《幼幼集成》
  14. 凡治病当问其所便《脾胃论》
  15. 凡例《幼科折衷》
  16. 矾艾煎【方剂大全】
  17. 凡例《幼科铁镜》
  18. 矾倍丹【方剂大全】
  19. 凡例《幼科释谜》
  20. 矾鳖散【方剂大全】
  21. 凡例《婴童类萃》
  22. 矾葱汤【方剂大全】
  23. 凡例《医学正传》
  24. 矾丹【方剂大全】
  25. 凡例《医学心悟》
  26. 矾丹散【方剂大全】
  27. 凡例《医学见能》
  28. 矾丹丸【方剂大全】
  29. 凡例《医学集成》
  30. 矾飞散【方剂大全】
  1. 凡例《时病论》
  2. 凡例《幼科释谜》
  3. 凡例《儿科萃精》
  4. 凡例《轩岐救正论》
  5. 凡例《奇效简便良方》
  6. 凡例《脉诀汇辨》
  7. 凡例《妇科玉尺》
  8. 凡例《得配本草》
  9. 凡例《经络全书》
  10. 凡例《血证论》
  11. 凡例《本草便读》
  12. 凡例《外科证治全书》
  13. 凡例《古今医彻》
  14. 凡例《推拿抉微》
  15. 凡例《婴童类萃》
  16. 凡例《急救广生集》
  17. 凡例《痧胀玉衡》
  18. 凡例《审视瑶函》
  19. 凡例《幼科折衷》
  20. 凡例《王氏医案绎注》
  21. 凡例《痧疹辑要》
  22. 凡例《医学心悟》
  23. 凡例《本草择要纲目》
  24. 凡例《丹台玉案》
  25. 凡例《厘正按摩要术》
  26. 凡例《症因脉治》
  27. 凡例《针灸素难要旨》
  28. 凡例《明医指掌》
  29. 凡例《经验丹方汇编》
  30. 凡例《证治汇补》
  31. 凡例《邵兰荪医案》


冬伤于寒春必病温大意_《时病论》_中医内科_【岐黄之术】

冬伤于寒春必病温大意

冬伤于寒春必病温大意

  • 上一页
  • 目录
  • 相关
  • 下一页

经谓“冬伤于寒，春必病温，”是训人有伏气之为病也。夫冬伤于寒，甚者即病，则为伤寒，微者不即病，其气伏藏于肌肤，或伏藏于少阴，至春阳气开泄，忽因外邪乘之，触动伏气乃发，又不因外邪而触发者，偶亦有之。其藏肌肤者，都是冬令劳苦动作汗出之人；其藏少阴者，都是冬不藏精肾脏内亏之辈。此即古人所谓最虚之处，便是容邪之处。何刘松峰、陈平伯诸公，皆谓并无伏气，悖经之罪，其何逭乎！据丰论春时之伏气有五∶曰春温也，风温也，温病也，温毒也，晚发也。盖春温者，由于冬受微寒，至春感寒而触发。风温者，亦由冬受微寒，至春感风而触发。温病者，亦由冬受微寒，寒酿为热，至来春阳气弛张之候，不因风寒触动，伏气自内而发。温毒者，由于冬受乖戾之气，至春夏之交，更感温热，伏毒自内而发。晚发者，又由冬受微寒，当时未发，发于清明之后，较诸温病晚发一节也。此五者，皆由冬伤于寒，伏而不发，发于来春而成诸温病者，当辨别而分治之。

程曦曰∶“推松峰与平伯，皆谓并无伏气，有由来也，一执《云笈七签》冬伤于汗之句，一执钱氏冬伤寒水之脏之文。殊不知两家只顾一面文章，全罔顾春伤、夏伤、秋伤之训，作何等解。思二先生天资高迈，亦受其蒙，不正其讹，反助其说，毋怪后之医者，统称暴感，恣用发散，羌、防、麻、桂，逼汗劫津，误人性命，固所不免，此不得不归咎于作俑之人也。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凡例
  • 当前页：冬伤于寒春必病温大意
  • 下一页：春温
<<< 返回本书目录
  1. 冬伤于寒春必病温大意《时病论歌括新编》
  2. 冬伤于寒春必病温冬不藏精春必病温冬不按跷春不病温义不同《读医随笔》
  3. 冬伤于寒春必病温大意《时病论》
  4. 冬伤于寒春必温病《此事难知》
  5. 冬伤于寒春必病温，夏伤于暑秋必疟《侣山堂类辩》
  6. 冬伤于寒大意《时病论》
  7. 冬珊瑚【中药大全】
  8. 冬伤于寒大意《时病论歌括新编》
  9. 冬三月《寿世传真》
  10. 冬时摄养《养老奉亲书》
  11. 冬荣散【方剂大全】
  12. 冬时用药诸方《养老奉亲书》
  13. 冬青子【中药大全】
  14. 冬霜《本草纲目》完整版
  15. 冬青汁【方剂大全】
  16. 冬霜《本草纲目》图文版
  17. 冬青叶煎【方剂大全】
  18. 冬天的生理变化《人体使用手册》
  19. 冬青叶【中药大全】
  20. 冬天脚冷【疾病症状】
  21. 冬青糖浆【方剂大全】
  22. 冬温《儿科萃精》
  23. 冬青汤【方剂大全】
  24. 冬温《回春录》
  25. 冬青散【方剂大全】
  26. 冬温《眉寿堂方案选存》
  27. 冬青皮【中药大全】
  28. 冬温《吴鞠通医案》
  29. 冬青槐角丸【方剂大全】
  30. 冬温《圆运动的古中医学》
  1. 冬伤于寒春必病温大意《时病论》
  2. 冬伤于寒春必病温，夏伤于暑秋必疟《侣山堂类辩》
  3. 冬伤于寒春必病温冬不藏精春必病温冬不按跷春不病温义不同《读医随笔》
  4. 冬桑叶《药性切用》
  5. 冬伤于寒春必病温何以伤于寒者而病又何以冬所伤者而春必病《张聿青医案》
  6. 冬三月《寿世传真》
  7. 冬伤于寒春必温病《此事难知》
  8. 冬日外感《评琴书屋医略》
  9. 冬伤于寒大意《时病论》
  10. 冬青散《是斋百一选方》
  11. 冬石《中医名词词典》
  12. 冬青《本草求真》
  13. 冬时摄养《养老奉亲书》
  14. 冬青《本草纲目》
  15. 冬时用药诸方《养老奉亲书》
  16. 冬脉如营《中医词典》
  17. 冬霜《本草纲目》
  18. 冬令伤寒证《余无言医案》
  19. 冬霜《饮食须知》
  20. 冬令伤寒液少证《余无言医案》
  21. 冬霜《证类本草》
  22. 冬葵子汤《医方考》
  23. 冬霜《得配本草》
  24. 冬葵子《药性切用》
  25. 冬天面唇皱破《奇效简便良方》
  26. 冬葵子《本草撮要》
  27. 冬为伤寒《医学纲目》
  28. 冬葵子《本草分经》
  29. 冬温《时病论歌括新编》
  30. 冬葵子《名医别录》
  31. 冬温《中医名词词典》


春温_《时病论》_中医内科_【岐黄之术】

春温

春温

  • 上一页
  • 目录
  • 相关
  • 下一页

考诸大家论春温者，惟嘉言与远公，精且密矣。嘉言以冬伤于寒、春必病温为一例，冬不藏精、春必病温又为一例，既伤于寒、且不藏精、至春同时并发，又为一例。举此三例，以论温病，而详其治。远公所论都是春月伤风之见证，分出三阳若何证治，三阴若何证治。观二家之论，可谓明如指掌。然宗嘉言不合远公，宗远公不合嘉言，反使后人无从执法。其实嘉言之论，遵经训分为三例，意在伏气；远公之论，皆系伤风见证，意在新感。总之春温之病，因于冬受微寒，伏于肌肤而不即发，或因冬不藏精，伏于少阴而不即发，皆待来春加感外寒，触动伏气乃发焉，即经所谓“冬伤于寒，春必病温；冬不藏精，春必病温”是也。

其初起之证，头身皆痛，寒热无汗，咳嗽 口渴，舌苔浮白，脉息举之有余，或弦或紧，寻之或滑或数，此宜辛温解表法为先；倘或舌苔化燥，或黄或焦，是温热已抵于胃，即用凉解里热法；如舌绛齿燥，谵语神昏，是温热深踞阳明营分，即宜清热解毒法，以保其津液也；如有手足螈 ，脉来弦数，是为热极生风，即宜却热息风法；如或昏愦不知人，不语如尸厥，此邪窜入心包，即宜祛热宣窍法。春温变幻，不一而足，务在临机应变可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冬伤于寒春必病温大意
  • 当前页：春温
  • 下一页：风温
<<< 返回本书目录
  1. 春温《医碥》
  2. 春温变热《伤寒六书》
  3. 春温《医碥》
  4. 春温辩论《六因条辨》
  5. 春温《眉寿堂方案选存》
  6. 春温病论《温热暑疫全书》
  7. 春温《回春录》
  8. 春温集补证治并方《温热暑疫全书》
  9. 春笋丹【方剂大全】
  10. 春温门《辨证录》
  11. 春水扬波《目经大成》
  12. 春温逆入心包《凌临灵方》
  13. 春水散【方剂大全】
  14. 春温似疫篇《外经微言》
  15. 春时用药诸方《养老奉亲书》
  16. 春温痰火发狂证《余无言医案》
  17. 春时摄养《养老奉亲书》
  18. 春温汤【方剂大全】
  19. 春伤于风夏生飧泄大意《时病论歌括新编》
  20. 春温条辨三十条《六因条辨》
  21. 春伤于风夏生飧泄大意《时病论》
  22. 春温症(冬温同论症治)《评琴书屋医略》
  23. 春伤于风夏生飧泄，秋伤于湿冬生咳嗽《侣山堂类辩》
  24. 春夏刺浅秋冬刺深法《普济方·针灸》
  25. 春伤于风夏生飧泄《此事难知》
  26. 春夏治法《石室秘录》
  27. 春伤于风大意《时病论歌括新编》
  28. 春心动奇方《毓麟验方》
  29. 春伤于风大意《时病论》
  30. 春宣论《格致余论》
  1. 春温《时病论》
  2. 春温《回春录》
  3. 春温《温病正宗》
  4. 春温《医碥》
  5. 春温《眉寿堂方案选存》
  6. 春温《医碥》
  7. 春温变热《伤寒六书》
  8. 春温《中医词典》
  9. 春温辩论《六因条辨》
  10. 春温《时病论歌括新编》
  11. 春温病论《温热暑疫全书》
  12. 春温《中医名词词典》
  13. 春温风温《临证指南医案》
  14. 春温《时病论歌括新编》
  15. 春温风温夏热秋燥冬寒症治《幼科释谜》
  16. 春为温病《医学纲目》
  17. 春温集补证治并方《温热暑疫全书》
  18. 春水杨波《中医词典》
  19. 春温门（三十三则）《辨证录》
  20. 春水扬波《目经大成》
  21. 春温逆入心包《凌临灵方》
  22. 春时用药诸方《养老奉亲书》
  23. 春温似疫篇《外经微言》
  24. 春时摄养《养老奉亲书》
  25. 春温痰火发狂证《余无言医案》
  26. 春伤于风夏生飧泄大意《时病论》
  27. 春温条辨三十条《六因条辨》
  28. 春伤于风夏生飧泄，秋伤于湿冬生咳嗽《侣山堂类辩》
  29. 春温有二《温病正宗》
  30. 春伤于风夏生飧泄《此事难知》
  31. 春温症（冬温同论症治）《评琴书屋医略》


风温_《时病论》_中医内科_【岐黄之术】

风温

风温

  • 上一页
  • 目录
  • 相关
  • 下一页

风温之病，发于当春厥阴风木行令之时，少阴君火初交之际。陈平伯谓春月冬季居多，春月风邪用事，冬初气暖多风，风温之病，多见于此。其实大为不然。不知冬月有热渴咳嗽等证，便是冬温，岂可以风温名之！即按六气而论，冬令如有风温，亦在大寒一节，冬初二字，大为不妥。推风温为病之原，与春温仿佛，亦由冬令受寒，当时未发，肾虚之体，其气伏藏于少阴，劳苦之人，伏藏于肌腠，必待来春感受乎风，触动伏气而发也。其证头痛恶风，身热自汗，咳嗽 口渴，舌苔微白，脉浮而数者，当用辛凉解表法。倘或舌绛苔黄，神昏谵语，以及手足螈等证之变，皆可仿春温变证之法治之。

或问曰∶因寒触动伏气为春温，初起恶寒无汗；因风触动为风温，初起恶风有汗。二病自是两途，岂可仿前治法？答曰∶新感之邪虽殊，伏藏之气则一。是故种种变证，可同一治。必须辨其孰为劳苦之辈，孰为冬不藏精之人，最为切要。试观病势由渐而加，其因于劳苦者可知；一病津液即伤，变证迭出，其因于冬不藏精者又可知。凡有一切温热，总宜刻刻顾其津液，在阴虚者，更兼滋补为要耳。又问∶风温之病，曷不遵仲景之训为圭臬？今观是论，并未有脉阴阳俱浮、自汗出、身重多眠睡、鼻息必鼾、语言难出等证，岂非悖仲景之言以为医乎？曰∶此仲景论风温误治之变证也，非常证也。曰∶常证何？曰∶太阳病发热而渴，不恶寒者为温病，此常证也。又问∶平伯论风温一十二条，总称暴感时气，肺胃为病。鞠通杂于诸温条中，分治三焦。试问以平伯为然，抑亦以鞠通为然？曰∶总宜遵《内经》“冬伤于寒，春必病温”之论，庶乎宜古宜今。见肺胃之证，即为肺胃之病；见三焦之证，即为三焦之病。

弗宜印定可也。又问∶春温、风温，皆有伏气为病。今时医每逢春令见有寒热咳嗽，并无口渴之证，便言风温，可乎？曰∶可。盖春令之风，从东方而来，乃解冻之温风也，谓风温者，未尝不可耳。其初起治法，仍不出辛凉解表之范围也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：春温
  • 当前页：风温
  • 下一页：温病
<<< 返回本书目录
  1. 风温《张聿青医案》
  2. 风温【方剂主治】
  3. 风温《医医小草》
  4. 风温（参叶案）《伤寒指掌》
  5. 风温《医学衷中参西录》
  6. 风温、温热、温疫、温毒、冬温《温病条辨》
  7. 风温《医学传灯》
  8. 风温、温热、温疫、温毒、冬温《温病条辨》
  9. 风温《也是山人医案》
  10. 风温、温热、温疫、温毒、冬温《温病条辨》
  11. 风温《轩岐救正论》
  12. 风温、温热气复论《温病条辨》
  13. 风温《吴鞠通医案》
  14. 风温案《丁甘仁医案》
  15. 风温《伤寒六书》
  16. 风温辩论《六因条辨》
  17. 风温《伤寒括要》
  18. 风温潮热壮热相似《小儿药证直诀》
  19. 风温《伤寒捷诀》
  20. 风温夹食《凌临灵方》
  21. 风温《凌临灵方》
  22. 风温兼喘促《医学衷中参西录》
  23. 风温《临证指南医案》
  24. 风温兼伏气化热《医学衷中参西录》
  25. 风温《回春录》
  26. 风温-伤寒门（下）《古今医统大全》
  27. 风温《儿科萃精》
  28. 风温上焦篇《温病指南》
  29. 风猥退方《外台秘要》
  30. 风温湿温《伤寒六书》
  1. 风温《时病论》
  2. 风温《伤寒六书》
  3. 风温《友渔斋医话》
  4. 风温《轩岐救正论》
  5. 风温《儿科萃精》
  6. 风温《回春录》
  7. 风温《温病正宗》
  8. 风温《吴鞠通医案》
  9. 风温《幼科心法要诀》
  10. 风温《儒门事亲》
  11. 风温《温热暑疫全书》
  12. 风温《张聿青医案》
  13. 风温《也是山人医案》
  14. 风温《临证指南医案》
  15. 风温《伤寒心法要诀》
  16. 风温《临证指南医案》
  17. 风温《伤寒括要》
  18. 风温《医学衷中参西录》
  19. 风温（参叶案）《伤寒指掌》
  20. 风温《医述》
  21. 风温（伤寒门 下）《古今医统大全》
  22. 风温《医学传灯》
  23. 风温、温热、温疫、温毒、冬温《温病条辨》
  24. 风温《伤寒捷诀》
  25. 风温、温热、温疫、温毒、冬温《温病条辨》
  26. 风温《凌临灵方》
  27. 风温、温热、温疫、温毒、冬温《温病条辨》
  28. 风温《医医小草》
  29. 风温、温热气复论《温病条辨》
  30. 风温《中医词典》
  31. 风温案《丁甘仁医案》


温病_《时病论》_中医内科_【岐黄之术】

温病

温病

  • 上一页
  • 目录
  • 相关
  • 下一页

尝谓介宾之书，谓温病即伤寒，治分六要五忌；又可之书，谓温病即瘟疫，治法又分九传，殊不知伤寒乃感冬时之寒邪，瘟疫乃感天地之厉气，较之伏气温病，大相径庭，岂可同日而语哉！推温病之原，究因冬受寒气，伏而不发，久化为热，必待来年春分之后，天令温暖，阳气弛张，伏气自内而动，一达于外，表里皆热也。其证口渴引饮，不恶寒而恶热，脉形愈按愈盛者是也。此不比春温外有寒邪，风温外有风邪，初起之时，可以辛温辛凉；是病表无寒风，所以忌乎辛散，若误散之，则变证蜂起矣。如初起无汗者，只宜清凉透邪法；有汗者，清热保津法∶如脉象洪大而数，壮热谵妄，此热在三焦也，宜以清凉荡热法；倘脉沉实，而有口渴谵语，舌苔干燥，此热在胃腑也，宜用润下救津法。凡温病切忌辛温发汗，汗之则狂言脉躁，不可治也。然大热无汗则死；得汗后而反热，脉躁盛者亦死；又有大热，脉反细小，手足逆冷者亦死；或见痉搐昏乱，脉来促结沉代者皆死。医者不可不知。

刘松峰曰∶《云笈七签》中，引作“冬伤于汗”甚妙。盖言冬时过暖，以致汗出，则来年必病温，余屡验之良然。冬日严寒，来春并无温病，以其应寒而寒，得时令之正故耳。且人伤于寒，岂可稽留在身，俟逾年而后发耶？

丰按，“冬伤于汗”。汗字欠妥，松峰反赞其妙。既谓冬伤于汗，试问春夏秋三时所伤为何物耶？又谓冬时过暖，来年病温，此说是有伏气，又谓人伤于寒，岂可稽留，此说又无伏气。片幅之中如此矛盾，诚为智者一失耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风温
  • 当前页：温病
  • 下一页：温毒
<<< 返回本书目录
  1. 温病《止园医话》
  2. 温病（二）《医学衷中参西录》
  3. 温病《幼幼新书》
  4. 温病（一）《医学衷中参西录》
  5. 温病《医学纲目》
  6. 温病本气篇导言《圆运动的古中医学》
  7. 温病《续名医类案》
  8. 温病辨《增订叶评伤暑全书》
  9. 温病《推求师意》
  10. 温病辩《伤寒六书》
  11. 温病《推拿抉微》
  12. 温病出疹之关系《圆运动的古中医学》
  13. 温病《伤寒悬解》
  14. 温病大纲《温热论》
  15. 温病《伤寒大白》
  16. 温病的坏病《圆运动的古中医学》
  17. 温病《金匮钩玄》
  18. 温病的意义《圆运动的古中医学》
  19. 温孛《本草纲目》完整版
  20. 温病发斑方《外台秘要》
  21. 温胞散【方剂大全】
  22. 温病反常《医门补要》
  23. 温白圆【方剂大全】
  24. 温病方论《温热暑疫全书》
  25. 温白丸【方剂大全】
  26. 温病方五道《温热暑疫全书》
  27. 温白丸《小儿药证直诀》
  28. 温病风温温疫湿温温毒温疟之异《医学读书记》
  29. 温《顾松园医镜》
  30. 温病根原《四圣悬枢》
  1. 温病《时病论》
  2. 温病《推拿抉微》
  3. 温病《友渔斋医话》
  4. 温病《伤寒大白》
  5. 温病《幼科心法要诀》
  6. 温病《丹台玉案》
  7. 温病《金匮钩玄》
  8. 温病《续名医类案》
  9. 温病　一章《伤寒悬解》
  10. 温病《幼幼新书》
  11. 温病（二）《医学衷中参西录》
  12. 温病《医学纲目》
  13. 温病（伤寒门 下）《古今医统大全》
  14. 温病《推求师意》
  15. 温病（一）《医学衷中参西录》
  16. 温病《中医词典》
  17. 温病、热病《伤寒心法要诀》
  18. 温病《时病论歌括新编》
  19. 温病八日候《诸病源候论》
  20. 温病《止园医话》
  21. 温病本气篇导言《圆运动的古中医学》
  22. 温病《中医名词词典》
  23. 温病鼻衄候《诸病源候论》
  24. 温病《时病论歌括新编》
  25. 温病变成黄候《诸病源候论》
  26. 温白丸《小儿药证直诀》
  27. 温病辨《增订叶评伤暑全书》
  28. 温白丸《儒门事亲》
  29. 温病辨脉《温病正宗》
  30. 温白丸《太平惠民和剂局方》
  31. 温病辩《伤寒六书》


温毒_《时病论》_中医内科_【岐黄之术】

温毒

温毒

  • 上一页
  • 目录
  • 相关
  • 下一页

温毒者，由于冬令过暖，人感乖戾之气，至春夏之交，更感温热，伏毒自内而出，表里皆热。又有风温、温病、冬温，误用辛温之剂，以火济火，亦能成是病也。其脉浮沉俱盛，其证心烦热渴，咳嗽喉痛，舌绛苔黄，宜用清热解毒法，加甘草、桔梗治之。然有因温毒而发斑、发疹、发颐、喉肿等证，不可不知。

盖温热之毒，抵于阳明，发于肌肉而成斑，其色红为胃热者轻也，紫为热甚者重也，黑为热极者危也，鲜红为邪透者吉也。当其欲发未发之际，宜用清凉透斑法治之；如斑发出，神气昏蒙，加犀角、元参治之。《心法》云∶疹发营分，营主血，故色红。《棒喝》云∶邪郁不解，热入血络而成疹。疹亦红轻紫重黑危也。虽然邪郁未解，热在营分，但其温毒已发皮毛，与斑在肌肉为大异。盖肺主皮毛，胃主肌肉，所以古人谓斑属足阳明胃病，疹属手太阴肺病，疆界攸分，不容混论，鞠通混而未别，虚谷已驳其非，洵非谬也。

当其欲发未发之时，速用辛凉解表法，加细生地、绿豆衣治之，甚者加青黛、连翘治之。又有温热之毒，协少阳相火上攻，耳下硬肿而痛，此为发颐之病，颐虽属于阳明，然耳前耳后，皆少阳经脉所过之地，速当消散，缓则成脓为害，宜内服清热解毒法，去洋参、麦冬，加马勃、青黛、荷叶治之；连面皆肿，加白芷、漏芦；肿硬不消，加山甲、皂刺；外用水仙花根，剥去赤皮与根须，入臼捣烂，敷于肿处，干则易之，俟肤生黍米黄疮为度。又有温热之毒，发越于上，盘结于喉，而成肿痹。《内经》云∶“一阴一阳结，谓之喉痹。”一阴者，手少阴君火也；一阳者，手少阳相火也。二经之脉，并络于喉，今温毒聚于此间，则君相之火并起。盖火动则生痰，痰壅则肿，肿甚则痹，痹甚则不通而死矣。急用玉钥匙以开其喉，继以清热解毒法，去洋参、麦冬，加僵蚕、桔梗、牛蒡、射干治之。

温毒之病，变证极多，至于斑、疹、颐、喉，时恒所有，故特表而出之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温病
  • 当前页：温毒
  • 下一页：晚发
<<< 返回本书目录
  1. 温毒《吴鞠通医案》
  2. 温毒-伤寒门（下）《古今医统大全》
  3. 温胆汤加减【方剂大全】
  4. 温毒条辨四条《六因条辨》
  5. 温胆汤【方剂大全】
  6. 温毒中《伤寒六书》
  7. 温大青【中药大全】
  8. 温毒中《伤寒六书》
  9. 温大肠《本草害利》
  10. 温肺《本草害利》
  11. 温冲汤【方剂大全】
  12. 温肺桂枝汤【方剂大全】
  13. 温冲汤《医学衷中参西录》
  14. 温肺汤【方剂大全】
  15. 温肠丸【方剂大全】
  16. 温肺止流丹【方剂大全】
  17. 温补汤【方剂大全】
  18. 温肺止流丹加减【方剂大全】
  19. 温补肾阳【方剂主治】
  20. 温粉【方剂大全】
  21. 温补肾阳《章次公医案》中附子的应用
  22. 温风散【方剂大全】
  23. 温补脾阳《章次公医案》中附子的应用
  24. 温肝《本草害利》
  25. 温补脾肾【方剂主治】
  26. 温肝汤【方剂大全】
  27. 温补按则《景岳全书》
  28. 温膈散【方剂大全】
  29. 温病总论《温病指南》
  30. 温宫方【方剂大全】
  1. 温毒《时病论》
  2. 温毒《吴鞠通医案》
  3. 温毒（伤寒门 下）《古今医统大全》
  4. 温毒《中医词典》
  5. 温毒发斑《中医名词词典》
  6. 温毒《时病论歌括新编》
  7. 温毒发斑《中医词典》
  8. 温毒《中医名词词典》
  9. 温毒发斑《温热暑疫全书》
  10. 温毒《时病论歌括新编》
  11. 温毒发颐《友渔斋医话》
  12. 温胆汤（加味温胆汤）《仁术便览》
  13. 温毒条辨四条《六因条辨》
  14. 温胆汤（加味温胆汤）《冯氏锦囊秘录》
  15. 温毒中《伤寒六书》
  16. 温胆汤《时方歌括》
  17. 温毒中《伤寒六书》
  18. 温胆汤《医方论》
  19. 温度《实验动物科学》
  20. 温胆汤《医方考》
  21. 温度的控制《临床生物化学》
  22. 温胆汤《三因极一病证方论》
  23. 温度对反应速度的影响《生物化学与分子生物学》
  24. 温胆汤《三因极一病证方论》
  25. 温度感受器《生理学》
  26. 温胆汤《三因极一病证方论》
  27. 温度循环参数《实用免疫细胞与核酸》
  28. 温胆汤《医述》
  29. 温度与温度《物理诊断学》
  30. 温胆汤《删补名医方论》
  31. 温法《中医词典》


晚发_《时病论》_中医内科_【岐黄之术】

晚发

晚发

  • 上一页
  • 目录
  • 相关
  • 下一页

晚发者，亦由冬令受寒，当时未发，发于来年清明之后，夏至以前，较之温病晚发一节，故名晚发病也。其证头痛 发热，或恶风恶寒，或有汗无汗，或烦躁，或口渴，脉来洪数者是也。

亦当先辨其因寒因风而触发者，始可定辛温辛凉之法治之。但其曩受之伏寒，必较温热之伏气稍轻，峻剂不宜孟浪。如无风寒所触者，仍归温病论治。此宜清凉透邪法，加蝉衣、栀、壳、治之。如有变证，可仿诸温门中及热病之法治之。但是病与秋时之晚发，相去云泥，彼则夏令之伏暑而发于秋，此则冬时之伏气而发于春，慎勿以晚发同名，而误同一治耳。

或问曰∶细考风温、春温，发于大寒至惊蛰；温病、温毒，发于春分至立夏，界限虽分，然与《内经》先夏至日为病温，不相符节。何独晚发一病，发于清明之后，夏至以前，偏与《内经》拍合何也？答曰∶大寒至惊蛰，乃厥阴风木司权，风邪触之发为风温；初春尚有余寒，寒邪触之发为春温；春分至立夏，少阴君火司令，阳气正升之时，伏气自内而出，发为温病、温毒；晚发仍是温病，不过较诸温晚发一节也。

以上五证，总在乎夏至之先，诚与《内经》先夏至日为病温，皆不枘凿矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温毒
  • 当前页：晚发
  • 下一页：拟用诸法
<<< 返回本书目录
  1. 晚蚕砂《本草择要纲目》
  2. 晚发（参叶案）《伤寒指掌》
  3. 晚蚕蛾（蚕沙）《本草新编》
  4. 晚发解《研经言》
  5. 挽如引弓《养生导引秘籍》
  6. 晚发是伤寒正病《伤寒补例》
  7. 挽流汤【方剂大全】
  8. 晚发月经【疾病症状】
  9. 挽狂汤【方剂大全】
  10. 晚期产后出血《百病自测》
  11. 烷烃《医用化学》
  12. 晚期产后出血【疾病大全】
  13. 顽癣浮萍丸【方剂大全】
  14. 晚上睡觉出冷汗【疾病症状】
  15. 顽癣必效方【方剂大全】
  16. 晚上睡觉出冷汗【疾病症状】
  17. 顽癣【方剂主治】
  18. 晚霞样或夕照样眼底【疾病症状】
  19. 顽癣【中药主治】
  20. 晚香玉【中药大全】
  21. 顽癣《外科正宗》
  22. 脘腹冷痛【中药主治】
  23. 顽癣《外科十法》
  24. 脘腹冷痛【方剂主治】
  25. 顽固性心功能不全【疾病症状】
  26. 脘腹疼痛【中药主治】
  27. 顽固性头痛【疾病症状】
  28. 脘腹疼痛【方剂主治】
  29. 顽固性疼痛【疾病症状】
  30. 脘腹痛【中药主治】
  1. 晚发《时病论》
  2. 晚发《中医词典》
  3. 晚发（参叶案）《伤寒指掌》
  4. 晚发《时病论歌括新编》
  5. 晚发解《研经言》
  6. 晚发《中医名词词典》
  7. 晚发是伤寒正病《伤寒补例》
  8. 晚发《时病论歌括新编》
  9. 晚发一阵热《医林改错》
  10. 晚蚕砂《本草择要纲目》
  11. 晚嫁难产《中医词典》
  12. 晚蚕砂《顾松园医镜》
  13. 晚期产后出血《百病自测》
  14. 晚蚕沙《药性切用》
  15. 晚期合并症《骨科学》
  16. 晚蚕蛾（蚕沙）《本草新编》
  17. 晚期妊娠中毒症《中医词典》
  18. 菀《中医词典》
  19. 晚清时期的中医教育《中国医学通史》
  20. 挽正回阳法《时病论歌括新编》
  21. 晚漱治牙宣《医方考》
  22. 挽如引弓《养生导引秘籍》
  23. 脘《中医词典》
  24. 挽法《中医词典》
  25. 脘腹痛门《王旭高临证医案》
  26. 宛膲（jiáo焦）《中医词典》
  27. 脘腹胀满、便溏《名师垂教》
  28. 宛（yù）陈《中医词典》
  29. 脘痛《张聿青医案》
  30. 宛《中医词典》
  31. 脘痛《邵兰荪医案》


拟用诸法_《时病论》_中医内科_【岐黄之术】

拟用诸法

拟用诸法

  • 上一页
  • 目录
  • 相关
  • 下一页

辛温解表法∶治春温初起，风寒寒疫，及阴暑秋凉等证。

防风（一钱五分） 桔梗（一钱五分） 杏仁（一钱五分，去皮尖，研） 广陈皮（一钱） 淡豆豉（三钱）

加葱白五寸煎。

是法也，以防风、桔梗，祛其在表之寒邪；杏子、陈皮，开其上中之气分；淡豉、葱白，即葱豉汤，乃《肘后》之良方，用代麻黄，通治寒伤于表。表邪得解，即有伏气，亦冀其随解耳。

凉解里热法∶治温热内炽，外无风寒，及暑温冬温之证。

鲜芦根（五钱） 大豆卷（三钱） 天花粉（二钱） 生石膏（四钱） 生甘草（六分）

新汲水煎服。

温热之邪，初入于胃者，宜此法也。盖胃为阳土，得凉则安。故以芦根为君，其味甘，其性凉，其中空，不但能去胃中之热，抑且能透肌表之邪，诚凉而不滞之妙品，大胜寻常寒药；佐豆卷之甘平，花粉之甘凉，并能清胃除热；更佐石膏，凉而不苦，甘草泻而能和，景岳名为玉泉饮，以其治阳明胃热有功。

凡寒凉之药，每多败胃，惟此法则不然。

清热解毒法∶治温毒深入阳明，劫伤津液，舌绛齿燥。

西洋参（三钱） 大麦冬（三钱，去心） 细生地（三钱） 元参（一钱五分） 金银花（二钱）连翘（二钱，去心）

加绿豆三钱，煎服。

此法治温热成毒，毒即火邪也。温热既化为火，火未有不伤津液者，故用银、翘、绿豆，以清其火而解其毒；洋参、麦冬，以保其津；元参、细地，以保其液也。

却热息风法∶治温热不解，劫液动风，手足螈 。

大麦冬（五钱，去心） 细生地（四钱） 甘菊花（一钱） 羚羊角（二钱） 钩藤钩（五钱）

先将羚羊角煎一炷香，再入诸药煎。

凡温热之病，动肝风者，惟此法最宜。首用麦冬、细地，清其热以滋津液；菊花、羚角，定其风而宁抽搐；佐钩藤者，取其舒筋之用也。

祛热宣窍法∶治温热、湿温、冬温之邪，窜入心包，神昏 语，或不语，舌苔焦黑，或笑或痉。

连翘（三钱，去心） 犀角（一钱） 川贝母（三钱，去心） 鲜石菖蒲（一钱）

加牛黄至宝丹一颗，去蜡壳化冲。

是法治邪入心包之证也。连翘苦寒，苦入心，寒胜热，故泻心经之火邪；经曰∶“火淫于内，治以咸寒，”故兼犀角咸寒之品，亦能泻心经之火邪；凡邪入心包者，非特一火，且有痰随火升，蒙其清窍，故用贝母清心化痰，菖蒲入心开窍∶更用牛黄至宝之大力，以期救急扶危于俄顷耳。

辛凉解表法∶治风温初起，风热新感，冬温袭肺咳嗽。

薄荷（一钱五分） 蝉蜕（一钱，去足翅） 前胡（一钱五分） 淡豆豉（四钱）栝蒌壳（二钱） 牛蒡子（一钱五分）

煎服。如有口渴，再加花粉。

此法取乎辛凉，以治风温初起，无论有无伏气，皆可先施。用薄荷、蝉蜕，轻透其表；前胡、淡豉，宣解其风；叶香岩云∶温邪上受，首先犯肺。故佐蒌壳、牛蒡开其肺气，气分舒畅，则新邪伏气，均透达矣。

清凉透邪法∶治温病无汗，温疟渴饮，冬温之邪内陷。

鲜芦根（五钱） 石膏（六钱，煨） 连翘（三钱，去心） 竹叶（一钱五分）淡豆豉（三钱） 绿豆衣（三钱）

水煎服。

此治温病无汗之主方，其伏气虽不因风寒所触而发，然亦有有汗无汗之分。无汗者宜透邪，有汗者宜保津，一定之理也。凡清凉之剂，凉而不透者居多，惟此法清凉且透。芦根中空透药也，石膏气轻透药也，连翘之性升浮，竹叶生于枝上，淡豆豉之宣解，绿豆衣之轻清，皆透热也。伏邪得透，汗出微微。温热自然达解耳。

清热保津法∶治温热有汗，风热化火，热病伤津，温疟舌苔变黑。

连翘（三钱，去心） 天花粉（二钱） 鲜石斛（三钱） 鲜生地（四钱） 麦冬（四钱，去心）参叶（八分）

水煎服。

此治温热有汗之主方。汗多者，因于里热熏蒸，恐其伤津损液，故用连翘、花粉，清其上中之热；鲜斛、鲜地，保其中下之阴；麦冬退热除烦；参叶生津降火。

清凉荡热法∶治三焦温热，脉洪大而数，热渴谵妄。

连翘（四钱，去心） 西洋参（二钱） 石膏（五钱，煨） 生甘草（八分） 知母（二钱，盐水炒） 细生地（五钱）

加粳米一撮，煎服。

是法也，以仲圣白虎汤为主，治其三焦之温热也。连翘、洋参，清上焦之热以保津；膏、甘、粳米，清中焦之热以养胃；知母、细地，泻下焦之热以养阴。

润下救津法∶治热在胃腑，脉沉实有力，壮热口渴，舌苔黄燥。

熟大黄（四钱） 元明粉（二钱） 粉甘草（八分） 元参（三钱） 麦冬（四钱，去心） 细生地（五钱）

流水煎服。

阳明实热之证，当用大小承气，急下以存津液，但受温热之病，弱体居多，虽有是证，不能遽用是药，故以仲圣调胃承气为稳，且芒硝改为元明粉，取其性稍缓耳，合用鞠通增液汤方，更在存阴养液之意。

清凉透斑法∶治阳明温毒发斑。

石膏（五钱，煨用） 生甘草（五分） 银花（三钱） 连翘（三钱，去心） 鲜芦根（四钱） 豆卷（三钱，井水发）

加新荷钱一枚，煎服，如无，用干荷叶三钱亦可。

凡温热发斑者，治宜清胃解毒为主。膏、甘治之以清胃，银、翘治之以解毒。更以芦根、豆卷，透发阳明之热；荷钱者即初发之小荷叶也，亦取其轻升透发之意。热势一透，则斑自得化矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：晚发
  • 当前页：拟用诸法
  • 下一页：备用成方
<<< 返回本书目录
  1. 拟用诸法《时病论歌括新编》
  2. 拟用诸法八《时病论》
  3. 拟用诸法《时病论歌括新编》
  4. 拟用诸法二《时病论》
  5. 拟用诸法《时病论歌括新编》
  6. 拟用诸法六《时病论》
  7. 拟用诸法《时病论歌括新编》
  8. 拟用诸法七《时病论》
  9. 拟用诸法《时病论歌括新编》
  10. 拟用诸法三《时病论》
  11. 拟用诸法《时病论歌括新编》
  12. 拟用诸法四《时病论》
  13. 拟用诸法《时病论歌括新编》
  14. 拟用诸法五《时病论》
  15. 拟用诸法《时病论歌括新编》
  16. 拟用诸法一《时病论》
  17. 拟缺香茶菜【中药大全】
  18. 拟张令韶《伤寒直解》辨证歌《吴医汇讲》
  19. 拟囊果芹【中药大全】
  20. 拟治岭南诸病《明医杂着》
  21. 拟进里香【中药大全】
  22. 拟治诸方《明医杂着》
  23. 拟多巴胺类药《药理学》
  24. 你真的想要健康吗?《人体使用手册》
  25. 拟定诸方《明医杂着》
  26. 逆阿落【中药大全】
  27. 拟除虫菊酯类农药中毒《家庭医学百科-自救互救篇》
  28. 逆产《圣济总录》
  29. 拟除虫菊类农药中毒【疾病大全】
  30. 逆产《卫生易简方》
  1. 拟用诸法《时病论》
  2. 拟用诸法《时病论》
  3. 拟用诸法《时病论》
  4. 拟用诸法《时病论》
  5. 拟用诸法《时病论》
  6. 拟用诸法《时病论歌括新编》
  7. 拟用诸法《时病论》
  8. 拟用诸法《时病论歌括新编》
  9. 拟用诸法《时病论》
  10. 拟用诸法《时病论歌括新编》
  11. 拟用诸法《时病论》
  12. 拟用诸法《时病论歌括新编》
  13. 拟张令韶《伤寒直解》辨证歌《吴医汇讲》
  14. 拟用诸法《时病论歌括新编》
  15. 拟治岭南诸病《明医杂着》
  16. 拟用诸法《时病论歌括新编》
  17. 拟治诸方《明医杂着》
  18. 拟用诸法《时病论歌括新编》
  19. 妳（nǎi）疬《中医词典》
  20. 拟用诸法《时病论歌括新编》
  21. 妳（nǎi）疬《中医词典》
  22. 拟古天平法马数《类经图翼》
  23. 逆《中医词典》
  24. 拟儿茶酚胺类递质药物《减肥新法与技巧》
  25. 逆《中医词典》
  26. 拟定诸方《明医杂着》
  27. 逆《周慎斋遗书》
  28. 拟除虫菊酯类农药中毒《家庭医学百科-自救互救篇》
  29. 逆产《圣济总录》
  30. 拟补徐灵胎诊脉论诗《医学实在易》
  31. 逆产《中医词典》


备用成方_《时病论》_中医内科_【岐黄之术】

备用成方

备用成方

  • 上一页
  • 目录
  • 相关
  • 下一页

葳蕤汤∶治风温初起，六脉浮盛，表实壮热，汗少者，先以此方发表。

葳蕤 白薇 羌活 葛根 麻黄 川芎 木香 杏仁 石膏 甘草

共十味，水煎，日三服。

丰按∶风温之病，因风触发，发热有汗，不可汗之。今谓汗少者，风必兼寒可知，故兼用羌、葛、麻黄，倘汗多者，不宜浪用。如春温之病，因寒触发，热重无汗，体素盛者，此方权可用之，弱者尚嫌太猛耳。

银翘散∶治风温温病冬温等证。

金银花 连翘 苦桔梗 薄荷 荆芥穗 淡豆豉 牛蒡子 竹叶 生甘草

鲜芦根汤煎服。

小定风珠方∶治温病厥而且呃，脉细而劲者。

生龟版 真阿胶 淡菜 鸡子黄

加童便一杯冲服。

大定风珠方∶治温热烁阴，或误表妄攻，神倦螈 ，脉气虚弱，舌绛苔少，时时欲脱者。

大生地 生白芍 真阿胶 麦冬 生龟版 生鳖甲 生牡蛎 鸡子黄 火麻仁 五味子 炙甘草水煎服。

丰按∶以上三方，皆鞠通先生所制。银翘散，方极轻灵，风温冬温初起者，用之每多应手。至于大小定风珠，似乎腻滞，非脉证审确，不可轻用。

消毒犀角饮∶治风热之毒，喉肿而疼，发斑发疹。

防风 荆芥 牛蒡子 甘草 犀角

水煎服。如热盛，加连翘、薄荷、黄芩、黄连。

连翘败毒散∶治时毒发颐。

连翘 天花粉 牛蒡子 柴胡 荆芥 防风 升麻 桔梗 羌活 独活 红花 苏木 川芎 归尾 粉甘草

水煎服。如两颐连面皆肿，加白芷、漏芦；坚肿不消，加皂刺、穿山甲；大便燥结，加酒炒大黄。

犀角地黄汤∶治胃火热盛，阳毒发斑，吐血衄血。

大生地 生白芍 牡丹皮 犀角

水煎服。热甚如狂者，再加黄芩。

三黄石膏汤∶治伤寒温毒，表里俱盛，或已经汗下，或过经不解，三焦大热，六脉洪盛，及阳毒发斑。

黄连 黄芩 黄柏 石膏 栀子 麻黄 淡豆豉

加姜、枣、细茶入煎，热服。

凉膈散∶治温热时行，表里实热，及心火亢盛，目赤便闭，胃热发斑。

连翘 栀子 黄芩 薄荷 大黄 芒硝 甘草

加竹叶，煎服。一方加白蜜一匙。

丰按∶以上五方，皆治时风温热之毒，而成发斑、发疹、发颐、喉肿等证，在体实者，皆可施之，虚者俱宜酌用。

九味羌活汤∶治感冒四时不正之气，伤寒伤风，温病热病。

羌活 防风 细辛 苍术 川芎 白芷 黄芩 生地 甘草

加生姜、葱白煎。

丰按∶张元素制是方者，必欲人增减用之。如伤寒伤风初起者，黄芩、生地断断难施。温病热病初发者，羌、细、苍、防，又难辄用。可见医方不能胶守，此所谓能使人规矩，不能使人巧也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：拟用诸法
  • 当前页：备用成方
  • 下一页：临证治案
<<< 返回本书目录
  1. 备金散【方剂大全】
  2. 备用成方（计八方）《时病论歌括新编》
  3. 备急治白丹【方剂大全】
  4. 备用成方（计二十三方）《时病论歌括新编》
  5. 备急圆【方剂大全】
  6. 备用成方（计七方）《时病论歌括新编》
  7. 备急一元散【方剂大全】
  8. 备用成方（计十八方）《时病论歌括新编》
  9. 备急羊蹄根涂方【方剂大全】
  10. 备用成方（计十二方）《时病论歌括新编》
  11. 备急压气散【方剂大全】
  12. 备用成方（计十二方）《时病论歌括新编》
  13. 备急五嗽圆【方剂大全】
  14. 备用成方（计十方）《时病论歌括新编》
  15. 备急丸类《退思集类方歌注》
  16. 备用成方（计十六方）《时病论歌括新编》
  17. 备急丸（金匮）《张氏医通》
  18. 备用成方八《时病论》
  19. 备急丸【方剂大全】
  20. 备用成方二《时病论》
  21. 备急丸《脾胃论》
  22. 备用成方六《时病论》
  23. 备急涂顶膏【方剂大全】
  24. 备用成方七《时病论》
  25. 备急散【方剂大全】
  26. 备用成方三《时病论》
  27. 备急如圣散【方剂大全】
  28. 备用成方四《时病论》
  29. 备急救生丸【方剂大全】
  30. 备用成方五《时病论》
  1. 备用成方《时病论》
  2. 备用成方《时病论》
  3. 备用成方《时病论》
  4. 备用成方《时病论》
  5. 备用成方《时病论》
  6. 备急五嗽丸《太平惠民和剂局方》
  7. 备用成方《时病论》
  8. 备急丸类《退思集类方歌注》
  9. 备用成方《时病论》
  10. 备急丸（金匮）《张氏医通》
  11. 备用成方《时病论》
  12. 备急丸《时方歌括》
  13. 备用成方（计八方）《时病论歌括新编》
  14. 备急丸《脾胃论》
  15. 备用成方（计二十三方）《时病论歌括新编》
  16. 备急丸《仁术便览》
  17. 备用成方（计七方）《时病论歌括新编》
  18. 备急丸《仁术便览》
  19. 备用成方（计十八方）《时病论歌括新编》
  20. 备急丸《医方考》
  21. 备用成方（计十二方）《时病论歌括新编》
  22. 备急丸《儒门事亲》
  23. 备用成方（计十二方）《时病论歌括新编》
  24. 备急丸《太平惠民和剂局方》
  25. 备用成方（计十方）《时病论歌括新编》
  26. 备急丸《医述》
  27. 备用成方（计十六方）《时病论歌括新编》
  28. 备急丸《删补名医方论》
  29. 备用方《临证指南医案》
  30. 备急丸《医宗金鉴》
  31. 备用方《临证指南医案》


临证治案_《时病论》_中医内科_【岐黄之术】

临证治案

临证治案

  • 上一页
  • 目录
  • 相关
  • 下一页

春温过汗变症

城东章某，得春温时病，前医不识，遂谓伤寒，辄用荆、防、羌独等药，一剂得汗，身热退清，次剂罔灵，复热如火，大渴饮冷，其势如狂。更医治之，谓为火证，竟以三黄解毒为君，不但热势不平，更变神昏螈 。急来商治于丰，诊其脉，弦滑有力，视其舌，黄燥无津。丰曰∶此春温病也。初起本宜发汗，解其在表之寒，所以热从汗解，惜乎继服原方，过汗遂化为燥，又如苦寒遏其邪热，以致诸变丛生，当从邪入心包、肝风内动治之。急以祛热宣窍法，加羚羊、钩藤。服一剂，螈 稍定，神识亦清，惟津液未回，唇舌尚燥，守旧法，除去至宝、菖蒲，加入沙参、鲜地，连尝三剂，诸恙咸安。

春温甫解几乎误补

三湘刘某之子，忽患春温，热渴不解，计有二十朝来，始延丰诊，脉象洪大鼓指，舌苔灰燥而干，既以凉解里热法治之。次日黎明，复来邀诊，诣其处，见几上先有药方二纸，一补正回阳，一保元敛汗。刘曰∶昨宵变证，故延二医酌治，未识那方中肯？即请示之。丰曰∶先诊其脉再议。刘某伴至寝所，见病者覆被而卧，神气尚清，汗出淋漓，身凉如水，六脉安静，呼吸调匀。丰曰∶公弗惧，非脱汗也，乃解汗也。曰∶何以知之？曰∶脉静身凉，故知之也。倘今见汗防脱，投以温补，必阻其既解之邪，变证再加，遂难治矣。乔梓仍信丰言，遂请疏方。思邪方解之秋，最难用药，补散温凉，概不可施，姑以蒌皮畅其气分，俾其余邪达表； 豆衣以皮行皮，使其尽透肌肤；盖汗为心之液，过多必损乎心，再以柏子、茯神养其心也；加沙参以保其津，细地以滋其液，米仁甘草，调养中州；更以浮小麦养心敛汗。连服二剂，肢体回温，汗亦收住。调治半月，起居如昔矣。

或问曰∶先生尝谓凡学时病，必先读仲景之书。曾见《伤寒论》中，漏汗不止，而用附子。今见大汗身凉，而用沙参细地，能不令人骇然？请详其理。答曰，用附子者，其原必寒，其阳必虚。今用沙、地者，其原乃温，其阴乃伤。一寒一温，当明辨之。又问∶春温之病，因寒触动，岂无寒乎？曰∶子何迂也！须知温在内，寒在外。今大汗淋漓，即有在外之寒，亦当透解，故不用附子以固其阳，而截其既解温邪之路，用沙、地以滋津液，而保其既伤肺肾之阴。若执固阳之法，必使既散之邪复聚，子知是理乎？

风温入肺胃误作阴虚腻补增剧

云岫孙某，平素清 ，吸烟弱质，患咳嗽热渴，计半月矣。前医皆以为阴虚肺损，所服之药，非地、味、阿胶，即沙参、款、麦，愈治愈剧，始来求治于丰，按其脉，搏大有力，重取滑数，舌绛苔黄，热渴咳嗽，此明是风温之邪，盘踞肺胃。前方尽是滋腻，益使气机闭塞，致邪不能达解，当畅其肺，清其胃，用辛凉解表法，加芦根、花粉治之。服二剂，胸次略宽，咳亦畅快，气分似获稍开，复诊其脉稍缓，但沉分依然，舌苔化燥而灰，身热如火，口渴不寐，此温邪之势未衰，津液被其所劫也。姑守旧法，减去薄荷，加入石膏、知母。服至第三剂，则肌肤微微汗润，体热退清，舌上津回，脉转缓怠，继以调补，日渐而安。

风温误补致死

里人范某，患风温时病，药石杂投，久延未愈。请丰诊视，视其形容憔悴，舌苔尖白根黄，脉来左弱右强，发热缠绵不已，咳嗽勤甚，痰中偶有鲜血，此乃赋禀素亏，风温时气未罄，久化为火，刑金劫络，理当先治其标，缓治其本，遂以银翘散，去荆芥、桔、豉，加川贝、兜、蝉，此虽治标，实不碍本，倘见血治血，难免不入虚途。病者信补不服，复请原医，仍用滋阴凉血补肺之方，另服人参、燕窝。不知温邪得补，益不能解，日累日深，竟成不起。呜呼！医不明标本缓急，误人性命，固所不免矣。

风温夹湿

南乡梅某，望七之年，素来康健，微热咳嗽，患有数朝，时逢农事方兴，犹是勤耕绿野，加冒春雨，则发热忽炽，咳嗽频频，口渴不甚引饮，身痛便泻。有谓春温时感，有言漏底伤寒，所进之方，佥未应手。延丰延医，按其脉，濡数之形，舌苔黄而且腻，前恙未除，尤加胸闷溺赤，此系风温夹湿之证，上宜清畅其肺，中宜温化其脾，以辛凉解表法，去蒌壳，加葛根、苍术、神曲、陈皮治之。服二剂，身痛已除，便泻亦止，惟发热 咳嗽，口渴喜凉，似乎客湿已解，温热未清，当步原章，除去苍术、神曲，加入绍贝、蒌根、芦根、甘草。迭进三剂，则咳嗽渐疏，身热退净。复诊数次，诸恙若失矣。

胃虚温病

海昌张某，于暮春之初，突然壮热而渴，曾延医治，胥未中机。邀丰诊之，脉驶而躁，舌黑而焦，述服柴葛解肌及银翘散，毫无应验。推其脉证，温病显然，刻今热势炎炎，津液被劫，神识模糊，似有逆传之局，急用石膏、知母，以祛其热；麦冬、鲜斛，以保其津；连翘、竹叶，以清其心；甘草、粳米，以调其中。服之虽有微汗，然其体热未衰，神识略清，舌苔稍润，无如又加呃逆，脉转来盛去衰，斯温邪未清，胃气又虚竭矣。照前方增入东洋参、刀豆壳，服下似不龃龉，遍体微微有汗，热势渐轻，呃逆亦疏，脉形稍缓。继以原法，服一煎诸恙遂退，后用金匮麦门冬汤为主，调理匝月而安。

胃实温病

山阴沈某，发热经旬，口渴喜冷，脉来洪大之象，舌苔黄燥而焦。丰曰∶此温病也。由伏气自内而出，宜用清凉透邪法，去淡豉、竹叶、绿豆衣，加杏仁、蒌壳、花粉、甘草治之。服一剂，未中肯綮，更加谵语神昏，脉转实大有力，此温邪炽盛，胃有燥屎昭然，改用润下救津法，加杏霜、枳壳治之。午前服下，至薄暮腹内微疼，先得矢气数下，交子夜始得更衣，有坚燥黑屎十数枚，继下溏粪，色如败酱，臭不可近，少顷遂熟寐矣，鼾声如昔，肤热渐平，至次日辰牌方醒，醒来腹内觉饥，啜薄粥一碗。复脉转为小软，舌苔已化，津液亦生。丰曰∶病全愈矣，当进清养胃阴之药。服数剂，精神日复耳。

程曦曰∶斯二症皆是温病，见证似乎相仿，一得人参之力，一得承气之勋，可见学医宜参脉证。一加呃逆，脉转洪形，便知其为胃气之虚；一加谵语，脉转实大，便知其为胃气之实。

论其常证，相去不远，见其变证，虚实攸分，临证之秋，苟不审其孰虚孰实，焉能迎刃而解耶！

有孕发斑

建德孙某之妻，怀胎五月，忽发温毒之病，延丰诊之，已发斑矣。前医有用辛温发散，有用补养安胎，不知温毒得辛温愈炽，得补养弥盛，是以毒势益张，壅滞肌肉而发为斑，其色紫者，胃热盛也，脉数身热，苔黄而焦，此宜解毒清斑，不宜专用安补。遂以石膏、芦根，透阳明之热；黄芩、鲜地，清受灼之胎；

佐连翘、甘草以解毒，荷叶以升提。服一帖，身热稍清，斑色退淡、惟脉象依然数至，舌苔未见津回，仍守旧章，重入麦冬，少增参叶。继服二帖，诸恙尽退。后用清补之法，母子俱安。

温毒发疹

古越胡某之郎，年方舞象，忽患热渴咳闭，已半月矣，前医罔效，病势日加沉重。遣人延丰延医，诣其寓所，先看服过三方，皆是沙参、麦冬、桑皮、地骨，清金止咳等药。审其得病之时，始则发热 咳嗽，今更加之胸闭矣。诊其脉，两寸俱盛，此明系温热之毒，盘踞于上，初失宣气透邪之法，顿使心火内炽，肺金受刑，盖肺主皮毛，恐温毒外聚肤腠而发为疹，遂令解衣阅之，果见淡红隐隐，乘此将发未透之际，恰好轻清透剂以治之，宜以辛凉解表法，去蒌壳，加荷叶、绿豆衣、西河柳叶。服下遂鲜红起粒，再服渐淡渐疏，而热亦减，咳亦平。继以清肃肺金之方，未及一旬，遂全瘥耳。

喉痹急证

城东陈某之室，偶沾温毒而成喉痹，来邀延医，见其颈肿牙闭，不能纳食，惟汤水略为可咽，脉象浮中不着，沉分极数。丰曰∶此温毒之证，过服寒凉，则温毒被压，益不能化，索前方一阅果然，据愚意理当先用温宣，解其寒凉药气，俟牙松肿减，而后以凉剂收功。满座皆曰∶然。遂以谷精、紫菀开其喉痹；

薄荷、荆芥宣散风邪；橘红快膈化痰；甘草泻火解毒；桔梗载诸药之性在上，仍能开畅咽喉；细辛治喉痹有功，且足少阴本药，以少阴之脉，循喉咙也。速令煎尝，另用玉钥匙，即马牙硝钱半，蓬砂五分，僵蚕三分，大泥冰片一分，擂细吹喉，令涎多出。

自日晡进药，至二更时候，牙关略展，忽作咳嗽连声。次日复邀诊视，告以病情。丰曰∶有生机也。脉形稍起，苔色纯黄，此温毒透达之象。改以元参、细地、绍贝、牛蒡、参叶、射干、大洞果、金果榄等药。迭进三剂，颈肿尽消，咽喉畅利，咳嗽亦渐愈矣。

或问曰∶观先生数案，皆用法而不用汤。尝见古人治斑疹颐喉，皆不出吴氏举斑汤、钱氏升葛汤、活人玄参升麻汤、东垣普济消毒饮等方，方内皆用升麻。窃思斑疹赖其透发，颐喉借其升提，今先生舍而不用者，是何意也？答曰∶吴淮阴云∶升腾飞越太过之病，不当再用升提，说者谓其引经，亦愚甚矣。

诚哉非谬也！丰深有味乎斯言。即遇当升透之病，莫如荷叶、桔梗为稳。升麻升散力速，他病为宜，于斑疹颐喉，究难用耳。

伏气晚发

若耶赵某，颇知医理，偶觉头痛 发热，时或恶风，自以为感冒风邪，用辛温散剂，热势增重。来迓于丰，脉象洪滑而数，舌根苔黄，时欲烦躁，口不甚渴。丰曰∶此晚发证也。不当辛散，宜乎清解之方。病者莞然而笑，即谓∶晚发在乎秋令，春时有此病乎？见其几上有医书数种，内有叶香岩《医效秘传》，随手翻出使阅，阅之而增愧色，遂请赐方，以辛凉解表法，加芦根、豆卷治之。连服三煎，一如雪污拔刺，诸恙咸瘳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：备用成方
  • 当前页：临证治案
  • 下一页：春伤于风大意
<<< 返回本书目录
  1. 临证须辨疑似《邹孟城三十年临证经验集》
  2. 临证治案八《时病论》
  3. 临证须辨疑似《三十年临证经验集》
  4. 临证治案二《时病论》
  5. 临证察机《思考中医》
  6. 临证治案六《时病论》
  7. 临月束胎《济阴纲目》
  8. 临证治案七《时病论》
  9. 临夏回汉儿童胃炎及癌前病变102例幽门螺杆菌相关性调查《中国幽门螺杆菌研究》
  10. 临证治案三《时病论》
  11. 临时救【中药大全】
  12. 临证治案四《时病论》
  13. 临蓐《张氏医通》
  14. 临证治案五《时病论》
  15. 临蓐《邯郸遗稿》
  16. 临证治案一《时病论》
  17. 临汝药酒【方剂大全】
  18. 临证治法《外科全生集》
  19. 临盆七候《济生集》
  20. 临症必先读书论《一得集》
  21. 临盆《医宗金鉴》
  22. 临症二十法《焦氏喉科枕秘》
  23. 临盆《妇科心法要诀》
  24. 临症随笔《医学衷中参西录》
  25. 临河风气药酒【方剂大全】
  26. 临症以验舌为准结语《临症验舌法》
  27. 临床诊断中常用的血清酶类及其同工酶《临床生物化学》
  28. 临症以验舌为准统论《临症验舌法》
  29. 临床诊断的分歧及一致性的判断《流行病学》
  30. 临终病人的心理变化及护理《基础护理学》
  1. 临证治案《时病论》
  2. 临证治案《时病论》
  3. 临证治案《时病论》
  4. 临证治案《时病论》
  5. 临证治案《时病论》
  6. 临证治案《时病论》
  7. 临证治案《时病论》
  8. 临证须辨疑似《三十年临证经验集》
  9. 临证治案《时病论》
  10. 临证须辨疑似《邹孟城三十年临证经验集》
  11. 临证治法《外科全生集》
  12. 临证察机《思考中医》
  13. 临症必先读书论《一得集》
  14. 临月易产法《奇效简便良方》
  15. 临症二十法《焦氏喉科枕秘》
  16. 临月束胎《济阴纲目》
  17. 临症随笔《医学衷中参西录》
  18. 临月滑胎秘方《华佗神方》
  19. 临症以验舌为准结语《临症验舌法》
  20. 临月《中医词典》
  21. 临症以验舌为准统论《临症验舌法》
  22. 临御——交合之前戏与技法《玉房秘诀》
  23. 临终病人的心理变化及护理《基础护理学》
  24. 临夏回汉儿童胃炎及癌前病变102例幽门螺杆菌相关性调查《中国幽门螺杆菌研究》
  25. 临终和死亡《默克家庭诊疗手册》
  26. 临睡前服《中医词典》
  27. 临终护理《基础护理学》
  28. 临睡前服《中医名词词典》
  29. 临终进程《默克家庭诊疗手册》
  30. 临蓐《邯郸遗稿》
  31. 临终与死亡《基础护理学》


春伤于风大意_《时病论》_中医内科_【岐黄之术】

春伤于风大意

春伤于风大意

  • 上一页
  • 目录
  • 相关
  • 下一页

《内经》云∶春伤于风。谓当春厥阴行令，风木司权之候，伤乎风也。夫风邪之为病，有轻重之分焉，轻则曰冒，重则曰伤，又重则曰中。如寒热有汗，是风伤卫分，名曰伤风病也；鼻塞咳嗽，是风冒于表，名曰冒风病也；突然昏倒，不省人事，是风中于里，名曰中风病也，当分轻重浅深而治之。且风为六气之领袖，能统诸气，如当春尚有余寒，则风中遂夹寒气，有感之者是为风寒；其或天气暴热，则风中遂夹热气，有感之者是为风热；其或春雨连绵，地中潮湿上泛，则风中遂夹湿气，有感之者是为风湿；倘春应温而反寒，非其时而有其气，有患寒热如伤寒者，是为寒疫。此七者皆春令所伤之新邪，感之即病，与不即病之伏气，相去天渊，当细辨之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临证治案
  • 当前页：春伤于风大意
  • 下一页：伤风
<<< 返回本书目录
  1. 春伤于风大意《时病论歌括新编》
  2. 春伤于风夏生飧泄《此事难知》
  3. 春伤于风大意《时病论》
  4. 春伤于风夏生飧泄，秋伤于湿冬生咳嗽《侣山堂类辩》
  5. 春砂花【中药大全】
  6. 春伤于风夏生飧泄大意《时病论》
  7. 春三月《寿世传真》
  8. 春伤于风夏生飧泄大意《时病论歌括新编》
  9. 春容散【方剂大全】
  10. 春时摄养《养老奉亲书》
  11. 春趣宜人膏药《毓麟验方》
  12. 春时用药诸方《养老奉亲书》
  13. 春秋战国时期职业医生的出现和医学基础理论体系的萌芽《中国医学通史》
  14. 春水散【方剂大全】
  15. 春秋战国时期医学著述《中国医学通史》
  16. 春水扬波《目经大成》
  17. 春秋战国时期医家传记《中国医学通史》
  18. 春笋丹【方剂大全】
  19. 春秋战国时期药物学的成就与方剂学萌芽《中国医学通史》
  20. 春温《回春录》
  21. 春秋战国时期卫生保健和疾病预防《中国医学通史》
  22. 春温《眉寿堂方案选存》
  23. 春秋战国时期临床各科成就《中国医学通史》
  24. 春温《医碥》
  25. 春秋战国时期军事医学《中国医学通史》
  26. 春温《医碥》
  27. 春秋战国时期的医学（公元前770年至公元前221年）《中国医学通史》
  28. 春温变热《伤寒六书》
  29. 春秋战国时期初具体系的医学理论《中国医学通史》
  30. 春温辩论《六因条辨》
  1. 春伤于风大意《时病论》
  2. 春三月《寿世传真》
  3. 春伤于风夏生飧泄《此事难知》
  4. 春日外感《评琴书屋医略》
  5. 春伤于风夏生飧泄，秋伤于湿冬生咳嗽《侣山堂类辩》
  6. 春趣宜人膏药《毓麟验方》
  7. 春伤于风夏生飧泄大意《时病论》
  8. 春秋战国时期职业医生的出现和医学基础理论体系的萌芽《中国医学通史》
  9. 春时摄养《养老奉亲书》
  10. 春秋战国时期医家传记《中国医学通史》
  11. 春时用药诸方《养老奉亲书》
  12. 春秋战国时期药物学的成就与方剂学萌芽《中国医学通史》
  13. 春水扬波《目经大成》
  14. 春秋战国时期卫生保健和疾病预防《中国医学通史》
  15. 春水杨波《中医词典》
  16. 春秋战国时期临床各科成就《中国医学通史》
  17. 春为温病《医学纲目》
  18. 春秋战国时期军事医学《中国医学通史》
  19. 春温《时病论歌括新编》
  20. 春秋战国时期的医学（公元前770年至公元前221年）《中国医学通史》
  21. 春温《中医名词词典》
  22. 春秋战国时期初具体系的医学理论《中国医学通史》
  23. 春温《时病论歌括新编》
  24. 春秋二时，龙带精入芹菜中，人偶食之为病，发时手背腹满，痛不可忍，名蛟龙病，治之方《金匮悬解》
  25. 春温《中医词典》
  26. 春秋《中医词典》
  27. 春温《医碥》
  28. 春盘面《中医饮食营养学》
  29. 春温《医碥》
  30. 春盘面《饮膳正要》
  31. 春温《回春录》


伤风_《时病论》_中医内科_【岐黄之术】

伤风

伤风

  • 上一页
  • 目录
  • 相关
  • 下一页

伤风之病，即仲景书中风伤卫之证也，诸家已详，可毋细论耳。然其初起之大概，亦当述之。夫风邪初客于卫，头痛 发热，汗出恶风，脉象浮缓者，此宜解肌散表法治之。经曰∶伤于风者，头先受之，故有头痛之证；风并于卫，营弱卫强，故有发热汗出之证；汗出则腠疏，故有恶风之证；

脉浮主表，缓主风，故用解肌散表之法，以祛卫外之风。倘脉浮紧发热汗不出者，不可与也，当须识此，勿令误也。若误用之，必生他变，然则当按仲景法治之。世俗每见鼻塞咳嗽，遂谓伤风，而不知其为冒风也。冒风之病，详在下编。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：春伤于风大意
  • 当前页：伤风
  • 下一页：冒风
<<< 返回本书目录
  1. 伤风《证治汇补》
  2. 伤风【方剂主治】
  3. 伤风《张氏医通》
  4. 伤风（儿科）《冯氏锦囊秘录》
  5. 伤风《幼幼新书》
  6. 伤风表证《伤寒直格》
  7. 伤风《医宗金鉴》
  8. 伤风病脉证并治《伤寒杂病论》
  9. 伤风《医学传灯》
  10. 伤风腹胀《小儿药证直诀》
  11. 伤风《医述》
  12. 伤风感冒【中药主治】
  13. 伤风《医碥》
  14. 伤风根原《四圣心源》
  15. 伤风《续名医类案》
  16. 伤风寒《秘传证治要诀及类方》
  17. 伤风《续名医类案》
  18. 伤风寒《医碥》
  19. 伤风《小儿药证直诀》
  20. 伤风汗多阳虚证《余无言医案》
  21. 伤风《万氏秘传片玉心书》
  22. 伤风后发搐《小儿药证直诀》
  23. 伤风《伤寒标本心法类萃》
  24. 伤风兼脏《小儿药证直诀》
  25. 伤风《仁斋直指方论（附补遗）》
  26. 伤风见寒伤寒见风《伤寒六书》
  27. 伤风《脉症治方》
  28. 伤风见寒伤寒见风脉证《伤寒六书》
  29. 伤风《景岳全书》
  30. 伤风见寒-伤寒门（下）《古今医统大全》
  1. 伤风《时病论》
  2. 伤风《脉症治方》
  3. 伤风《丹溪治法心要》
  4. 伤风《丹台玉案》
  5. 伤风《活幼心书》
  6. 伤风《医学摘粹》
  7. 伤风《幼科心法要诀》
  8. 伤风《医学摘粹》
  9. 伤风《万氏秘传片玉心书》
  10. 伤风《明医指掌》
  11. 伤风《小儿药证直诀》
  12. 伤风《证治汇补》
  13. 伤风《金匮钩玄》
  14. 伤风《古今医案按》
  15. 伤风《陈氏幼科秘诀》
  16. 伤风《顾松园医镜》
  17. 伤风（儿科）《冯氏锦囊秘录》
  18. 伤风《医碥》
  19. 伤风表证《伤寒直格》
  20. 伤风《张氏医通》
  21. 伤风病脉证并治《伤寒杂病论》
  22. 伤风《医述》
  23. 伤风发痉《中医词典》
  24. 伤风《医述》
  25. 伤风方论《仁斋直指方论（附补遗）》
  26. 伤风《医述》
  27. 伤风腹胀《小儿药证直诀》
  28. 伤风《续名医类案》
  29. 伤风根原《四圣心源》
  30. 伤风《续名医类案》
  31. 伤风寒《医碥》


冒风_《时病论》_中医内科_【岐黄之术】

冒风

冒风

  • 上一页
  • 目录
  • 相关
  • 下一页

冒风者，风邪冒于皮毛，而未传经入里也。汪 庵曰∶轻为冒，重为伤，又重则为中。可见冒风之病，较伤风为轻浅耳。近世每以冒风之病，指为伤风，不知伤风之病，即仲景书中风伤卫之证也。今谓冒风，乃因风邪复冒皮毛，皮毛为肺之合，故见恶风、微热、鼻塞、声重、头痛、咳嗽，脉来濡滑而不浮缓，此皆春时冒风之证据，与风伤卫之有别也，宜乎微辛轻解法治之。倘或口渴喜饮，是有伏气内潜，如脉数有汗为风温，脉紧无汗为春温，务宜区别而治，庶几无误。

或问曰∶曾见灵胎书中有头痛、发热、咳嗽、涕出，俗语所谓伤风，非仲圣《伤寒论》中之伤风也。

今先生竟以风伤卫分为伤风，与灵胎相悖，究竟谁是谁非？曰∶灵胎所论之伤风，即是书之冒风；是书之伤风，即仲圣书中风伤卫分之伤风。据理而论，当遵圣训为是，俗语为非。曰∶观先生所论之冒风，较伤风为轻，灵胎所论之伤风，为至难治之疾，一轻一重，何其相反？曰∶丰谓风邪初冒皮毛，其证轻而且浅，不难数服而瘥，故曰轻也；彼谓邪由皮毛而入于肺，经年累月，病机日深，变成痨怯，故曰至难治之疾也。一论初起，一论病成，何相反之有。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤风
  • 当前页：冒风
  • 下一页：中风
<<< 返回本书目录
  1. 茂香散【方剂大全】
  2. 冒闷歌《伤寒百证歌》
  3. 卯药【方剂大全】
  4. 贸药辨假真《冯氏锦囊秘录》
  5. 卯戍丸【方剂大全】
  6. 贸药辨真假《经验丹方汇编》
  7. 卯手阳明大肠经《神应经》
  8. 贸易辨假真《本草蒙筌》
  9. 牦牛角【中药大全】
  10. 帽辫七【中药大全】
  11. 牦牛胆结石【中药大全】
  12. 帽兰【中药大全】
  13. 茅香散【方剂大全】
  14. 帽状腱膜下脓肿【疾病大全】
  15. 茅香花丸【方剂大全】
  16. 貌似古方欺人论《医学源流论》
  17. 茅香花散【方剂大全】
  18. 瞀《药症忌宜》
  19. 茅香花【中药大全】
  20. 没乳丸【方剂大全】
  21. 茅香花《证类本草》
  22. 没石子丸《洪氏集验方》
  23. 茅香根【中药大全】
  24. 没石子丸《小儿药证直诀》
  25. 茅香【中药大全】
  26. 没食子《本草新编》
  27. 茅香《本草图经》
  28. 没食子【中药大全】
  29. 茅香《本草纲目》完整版
  30. 没食子散【方剂大全】
  1. 冒风《时病论》
  2. 冒风《中医词典》
  3. 冒风失音《奇效简便良方》
  4. 冒风《时病论歌括新编》
  5. 冒寒《时病论歌括新编》
  6. 冒风《时病论歌括新编》
  7. 冒寒《时病论歌括新编》
  8. 冒《中医词典》
  9. 冒寒《中医词典》
  10. 茂化《中医词典》
  11. 冒寒《时病论》
  12. 卯酉主金《中医词典》
  13. 冒家《中医名词词典》
  14. 卯酉之岁《松峰说疫》
  15. 冒家《中医词典》
  16. 卯酉二年六气主客图《医门补要》
  17. 冒闷歌《伤寒百证歌》
  18. 卯手阳明大肠经《神应经》
  19. 冒热困乏候《诸病源候论》
  20. 卯南酉北《中医词典》
  21. 冒湿《时病论歌括新编》
  22. 卯南卯北《中医词典》
  23. 冒湿《时病论歌括新编》
  24. 卯、手阳明大肠经《针灸大成》
  25. 冒湿《时病论》
  26. 卯《中医词典》
  27. 冒暑《时病论歌括新编》
  28. 髦《中医词典》
  29. 冒暑《中医名词词典》
  30. 锚定PCR或固定PCR《实用免疫细胞与核酸》
  31. 冒暑《时病论歌括新编》


中风_《时病论》_中医内科_【岐黄之术】

中风

中风

  • 上一页
  • 目录
  • 相关
  • 下一页

中风之病，如矢石之中人，骤然而至也。古人谓类中为多，真中极少，是书专为六气而设，故论真中为亟耳。观夫卒中之病，在春中风为多，在夏中暑为多，在秋中湿为多，在冬中寒为多，是以中风之病，详于春令。盖风之中于人也，忽然昏倒，不省人事，或 斜舌强，痰响喉间等证。当其昏倒之时，急以通关散取嚏，有则可治，无则多死；

口噤者，用开关散擦牙软之；痰涎壅盛，用诸吐法涌之；此乃急则治标之法。再考诸贤论治，惟《金匮》分为四中，最为确当，堪为后学准绳，一曰中经，一曰中络，一曰中腑，一曰中脏。如左右不遂，筋骨不用，邪在经也，当用顺气搜风法治之；口眼 斜，肌肤不仁，邪在络也，当用活血祛风法治之；昏不识人，便溺阻隔，邪在腑也，当用宣窍导痰法，益以百顺丸治之；神昏不语，唇缓涎流，邪在脏也，亦宜此法，佐以牛黄清心丸治之。如口开则心绝，目合则肝绝，手撒则脾绝，鼾睡则肺绝，遗溺则肾绝；又有摇头上窜，汗出如油，脉大无伦，或小如纤，皆不可治。

或问∶古人治中风，每有中腑、中脏、中血脉之分，中腑以小续命汤，中脏以三化汤，中血脉以大秦艽汤。今既曰遵《金匮》之四中，然与原文不符合者何？曰∶此遵《金鉴》订正之文，谅无有误耳。曰∶论中又谓真中极少，类中为多，究竟真类，何以别耶？曰∶忽然昏倒，真类皆有之证，然类中者，但无口眼 斜，不仁不用等证也。曰∶真类既分，不知类中有几？曰∶类中之病有八也∶一因气虚之体，烦劳过度，清气不升，忽然昏冒为虚中也，治宜补气；一因气实之人，暴怒气逆，忽然昏倒为气中也，治宜顺气；

一因七情过极，五志之火内发，卒然昏倒无知为火中也，治宜凉膈；一因过饱感受风寒，或因恼怒气郁食阻，忽然昏厥为食中也，治宜宣消；一因登冢入庙，冷屋栖迟，邪气相侵，卒然妄语，头面青黑，昏不知人为恶中也，治宜辟邪；所有暑中论在卷四，湿中论在卷六，寒中论在卷八。此八者，皆称为类中也。

程曦曰∶是书以《金匮》之四中为准绳，而不以《内经》偏枯、风痱、风懿、风痹四者为纲领何？思之良久，恍然有会。盖偏枯者，半身不遂也；风痱者，四肢不举也；风懿者，卒然不语也；风痹者，遍身疼痛也。窃谓偏枯、风痱、风懿，皆属中风，而风痹一病，断断不能混入，恐后学人，以痹为中，所以宗后圣而未宗先圣，职是故耳。

江诚曰∶诸书以半身不遂，分出左瘫、右痪，不用、不仁。盖谓瘫者坦也，筋脉弛纵，坦然不收；痪者涣也，气血涣散，筋骨不用。又谓右为不用，左为不仁，其实瘫与不仁，即论中之邪中乎络也；

痪与不用，即论中之邪中乎经也。今以此四中括之，真所谓要言不烦矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冒风
  • 当前页：中风
  • 下一页：风寒
<<< 返回本书目录
  1. 中风【疾病大全】
  2. 中风【中药主治】
  3. 中风《周慎斋遗书》
  4. 中风【方剂主治】
  5. 中风《重订灵兰要览》
  6. 中风（附：类中）《文堂集验方》
  7. 中风《证治准绳·杂病》
  8. 中风（附瘫痪疠风惊风）《脉症治方》
  9. 中风《证治准绳·幼科》
  10. 中风（急性脑血管疾病）《家庭医学百科-医疗康复篇》
  11. 中风《证治准绳·幼科》
  12. 中风（类中导入）《张氏医通》
  13. 中风《证治准绳·女科》
  14. 中风（中风寒热 余论见偏风）《针灸资生经》
  15. 中风《证治准绳·女科》
  16. 中风案《丁甘仁医案》
  17. 中风《证治准绳·女科》
  18. 中风百节疼痛《圣济总录》
  19. 中风《证治准绳·类方》
  20. 中风半身不遂《圣济总录》
  21. 中风《证治汇补》
  22. 中风辨《医经溯洄集》
  23. 中风《针灸学》
  24. 中风病《中医内科学》
  25. 中风《张聿青医案》
  26. 中风不随《幼幼新书》
  27. 中风《杂病广要》
  28. 中风不语《普济方·针灸》
  29. 中风《幼幼新书》
  30. 中风不语【中药主治】
  1. 中风《时病论》
  2. 中风《丹溪手镜》
  3. 中风《丹溪治法心要》
  4. 中风《医宗己任编》
  5. 中风《丹溪治法心要》
  6. 中风《冷庐医话》
  7. 中风《金针秘传》
  8. 中风《周慎斋遗书》
  9. 中风《金针秘传》
  10. 中风《回春录》
  11. 中风《秘传证治要诀及类方》
  12. 中风《仁术便览》
  13. 中风《校注医醇剩义》
  14. 中风《急救广生集》
  15. 中风《女科精要》
  16. 中风《急救广生集》
  17. 中风《扁鹊心书》
  18. 中风《吴鞠通医案》
  19. 中风《经验丹方汇编》
  20. 中风《丹溪心法》
  21. 中风《医学启源》
  22. 中风《医学摘粹》
  23. 中风《时方妙用》
  24. 中风《医学摘粹》
  25. 中风《医学三字经》
  26. 中风《明医指掌》
  27. 中风《叶天士医案精华》
  28. 中风《儒门事亲》
  29. 中风《医学真传》
  30. 中风《证治汇补》
  31. 中风《也是山人医案》


风寒_《时病论》_中医内科_【岐黄之术】

风寒

风寒

  • 上一页
  • 目录
  • 相关
  • 下一页

经云∶风为百病之长也，以其能统诸气耳。夫春令之风，多兼温气；夏令之风，多兼暑气；秋令之风，多兼湿气；冬令之风，多兼寒气。今风寒之病，不论于冬，而论于春令者，盖以风为重也，如冬令之风寒，以寒为重可知，若此别之，在春令辛温不宜过剂，在冬令辛热亦可施之，所以前人用药宜分四时，洵非谬也。是论风寒者，缘于初春尚有余寒，所至之风，风中夹寒，人感之者，即寒热头痛，汗出不多，或咳嗽，或体 ，脉来浮大，或兼弦紧是也，宜以辛温解表法治之。然此病较当春之寒疫稍轻，较冬令之伤寒则更轻矣，治之得法，不难一、二剂而瘳，但当审其兼证为要，如兼痰者，益以苓、夏，兼食者，加入神、楂，随证减增，庶几有效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中风
  • 当前页：风寒
  • 下一页：风热
<<< 返回本书目录
  1. 风寒《凌临灵方》
  2. 风寒辨惑《伤寒法祖》
  3. 风狗咬《丹溪治法心要》
  4. 风寒辩《景岳全书》
  5. 风疳丸【方剂大全】
  6. 风寒部《本草易读》
  7. 风疳门主论《疡医大全》
  8. 风寒草【中药大全】
  9. 风疳丹【方剂大全】
  10. 风寒喘急《儿科萃精》
  11. 风疳《幼幼新书》
  12. 风寒喘急《医宗金鉴》
  13. 风疳《医宗金鉴》
  14. 风寒感冒【中药主治】
  15. 风疳《外科大成》
  16. 风寒解《伤寒说意》
  17. 风疳《圣济总录》
  18. 风寒俱中《伤寒标本心法类萃》
  19. 风府穴【头部背面穴位】
  20. 风寒咳嗽《儿科萃精》
  21. 风痱方《外台秘要》
  22. 风寒咳嗽《医宗金鉴》
  23. 风痱《圣济总录》
  24. 风寒咳嗽【中药主治】
  25. 风痱《备急千金要方》
  26. 风寒湿痹【疾病症状】
  27. 风多汗及虚汗方《外台秘要》
  28. 风寒湿痹【中药主治】
  29. 风毒香港脚《圣济总录》
  30. 风寒湿痹【方剂主治】
  1. 风寒《时病论》
  2. 风寒《凌临灵方》
  3. 风寒辨惑《伤寒法祖》
  4. 风寒《中医词典》
  5. 风寒辩《景岳全书》
  6. 风寒《时病论歌括新编》
  7. 风寒部《本草易读》
  8. 风寒《中医名词词典》
  9. 风寒喘《中医词典》
  10. 风寒《时病论歌括新编》
  11. 风寒喘急《医宗金鉴》
  12. 风关《中医词典》
  13. 风寒喘急《儿科萃精》
  14. 风鼓《中医词典》
  15. 风寒喘急《幼科心法要诀》
  16. 风蛊候《诸病源候论》
  17. 风寒喘逆《中医词典》
  18. 风狗咬《丹溪治法心要》
  19. 风寒喘逆《症因脉治》
  20. 风根《医述》
  21. 风寒蛾《中医词典》
  22. 风疳门主论《疡医大全》
  23. 风寒蛾《喉科指掌》
  24. 风疳门主方《疡医大全》
  25. 风寒发厥《竹林女科证治》
  26. 风疳《外科大成》
  27. 风寒发热《症因脉治》
  28. 风疳《外科大成》
  29. 风寒感冒《中医名词词典》
  30. 风疳《外科心法要诀》
  31. 风寒感冒《中医词典》


风热_《时病论》_中医内科_【岐黄之术】

风热

风热

  • 上一页
  • 目录
  • 相关
  • 下一页

春应温而过热，是为非时之气，所感之风，风中必夹热气，故名风热病耳。此不但与风温为两途，抑且与热病为各异。盖风温、热病，皆伏气也；风热之邪，是新感也。其初起寒微热甚，头痛而昏，或汗多，或咳嗽，或目赤，或涕黄，舌起黄苔，脉来浮数是也，当用辛凉解表法为先；倘恶寒头痛得瘥，转为口渴喜饮，苔色黄焦，此风热之邪，已化为火，宜改清热保津法治之；倘或舌燥昏狂，或发斑发疹，当仿热病门中之法治之。或问曰∶尝见昔贤所谓春应温而反寒，是为非时之气；今先生谓春应温而过热，亦为非时之气。昔今之论，何其相反？请详悉之。答曰∶昔贤之论，固非有谬；丰之鄙论，亦有所本。今谓春应温而过热，即《金匮》所谓至而太过，《礼记》所谓春行夏令也；昔贤谓春应温而反寒，即《金匮》所谓至而不去，《礼记》所谓春行秋令也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风寒
  • 当前页：风热
  • 下一页：风湿
<<< 返回本书目录
  1. 风热《幼幼新书》
  2. 风热【方剂主治】
  3. 风热《幼科推拿秘书》
  4. 风热（儿利）《冯氏锦囊秘录》
  5. 风热《圣济总录》
  6. 风热不制之病《审视瑶函》
  7. 风犬伤（附蛇虫痛伤）《保婴撮要》
  8. 风热不制之病《原机启微》
  9. 风丘疹【疾病症状】
  10. 风热疮《外科启玄》
  11. 风牵斜《银海精微》
  12. 风热疮《幼幼新书》
  13. 风牵喎僻歌《医宗金鉴》
  14. 风热疮《中医外科学》
  15. 风牵偏外障《秘传眼科龙木论》
  16. 风热方《外台秘要》
  17. 风牵偏视《中医眼科学》
  18. 风热风症《保婴撮要》
  19. 风牵僻歌《眼科心法要诀》
  20. 风热感冒【中药主治】
  21. 风牵睑出外障《秘传眼科龙木论》
  22. 风热喉辨方《喉科秘诀》
  23. 风牵睑出歌《医宗金鉴》
  24. 风热咳嗽【中药主治】
  25. 风牵睑出歌《眼科心法要诀》
  26. 风热凉散方【方剂大全】
  27. 风牵出睑《银海精微》
  28. 风热乳蛾恃银翘《三十年临证经验集》
  29. 风气药酒【方剂大全】
  30. 风热乳蛾恃银翘《邹孟城三十年临证经验集》
  1. 风热《时病论》
  2. 风热《明医指掌》
  3. 风热《幼科推拿秘书》
  4. 风热《幼幼新书》
  5. 风热（儿利）《冯氏锦囊秘录》
  6. 风热《中医词典》
  7. 风热不制之病《审视瑶函》
  8. 风热《时病论歌括新编》
  9. 风热不制之病《原机启微》
  10. 风热《圣济总录》
  11. 风热疮《中医词典》
  12. 风热《中医名词词典》
  13. 风热疮《幼幼新书》
  14. 风热《时病论歌括新编》
  15. 风热疮《外科启玄》
  16. 风犬伤（附蛇虫痛伤）《保婴撮要》
  17. 风热疮《中医外科学》
  18. 风龋《中医词典》
  19. 风热耳聋《中医词典》
  20. 风鳅手足不随候《巢氏病源补养宣导法》
  21. 风热犯肺《中医词典》
  22. 风鳅候《巢氏病源补养宣导法》
  23. 风热方六首《外台秘要》
  24. 风茄花《本草便读》
  25. 风热风症《保婴撮要》
  26. 风牵斜《明目至宝》
  27. 风热感冒《中医名词词典》
  28. 风牵斜《银海精微》
  29. 风热感冒《中医词典》
  30. 风牵喎僻歌《医宗金鉴》
  31. 风热喉《中医词典》


风湿_《时病论》_中医内科_【岐黄之术】

风湿

风湿

  • 上一页
  • 目录
  • 相关
  • 下一页

风湿之病，其证头痛、发热，微汗、恶风，骨节烦疼，体重微肿，小便欠利，脉来浮缓是也。罗谦甫云∶春夏之交，人病如伤寒，为风湿证也，宜用五苓散自愈。由是观之，风湿之邪，多伤于太阳者，不待言矣！宜用两解太阳法疏其膀胱之经，复利其膀胱之腑也。如风胜者，多用羌、防；湿胜者，多加苓、泽；阴虚之体，脉中兼数，宜加黄柏、车前；阳虚之体，脉内兼迟，宜入戟天、附片。医者总宜分其风胜湿胜，辨其阴虚阳虚，庶无贻误。

喻嘉言曰∶风湿之中人也，风则上先受之，湿则下先受之，俱从太阳膀胱而入。风伤其卫，湿留关节，风邪从阳而亲上，湿邪从阴而亲下，风邪无形而居外，湿邪有形而居内，上下内外之间，邪相搏击，故显汗出、恶风、短气、发热、头痛、骨节烦疼、身重微肿等证，此固宜从汗解。第汗法与常法不同，贵徐不贵骤，骤则风去湿存，徐则风湿俱去也。

丰按∶论风湿，惟嘉言先生为白眉，明出上下表里，可谓批却导窍矣，更妙论汗之法，贵徐不贵骤，此五字诚为治风湿之金针，学人不可以其近而忽之也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风热
  • 当前页：风湿
  • 下一页：寒疫
<<< 返回本书目录
  1. 风湿《医学传灯》
  2. 风湿【中药主治】
  3. 风湿《伤寒捷诀》
  4. 风湿【方剂主治】
  5. 风湿《全生指迷方》
  6. 风湿痹《圣济总录》
  7. 风湿《景岳全书》
  8. 风湿痹【方剂主治】
  9. 风湿《范中林六经辨证医案》
  10. 风湿痹方《外台秘要》
  11. 风失音不语方《外台秘要》
  12. 风湿痹身体手足不随《圣济总录》
  13. 风盛血燥【疾病症状】
  14. 风湿痹痛【中药主治】
  15. 风身体疼痛《圣济总录》
  16. 风湿痹证【中药主治】
  17. 风身体手足不随方《外台秘要》
  18. 风湿病《病理学》
  19. 风身体如虫行方《外台秘要》
  20. 风湿病《自我调养巧治病》
  21. 风伤卫寒伤荣辩《侣山堂类辩》
  22. 风湿病性贫血【疾病大全】
  23. 风痧《中医儿科学》
  24. 风湿方《外台秘要》
  25. 风砂入目《眼科阐微》
  26. 风湿膏【方剂大全】
  27. 风瘙疹痱《本草纲目》完整版
  28. 风湿骨痛【中药主治】
  29. 风瘙瘾疹《幼幼新书》
  30. 风湿骨痛胶囊【方剂大全】
  1. 风湿《时病论》
  2. 风湿《医学传灯》
  3. 风湿痹《圣济总录》
  4. 风湿《全生指迷方》
  5. 风湿痹《中医词典》
  6. 风湿《伤寒捷诀》
  7. 风湿痹方四首《外台秘要》
  8. 风湿《中医词典》
  9. 风湿痹候《巢氏病源补养宣导法》
  10. 风湿《时病论歌括新编》
  11. 风湿痹候《诸病源候论》
  12. 风湿《景岳全书》
  13. 风湿痹身体手足不随《圣济总录》
  14. 风湿《中医名词词典》
  15. 风湿痹身体手足不随候《诸病源候论》
  16. 风湿《时病论歌括新编》
  17. 风湿病《自我调养巧治病》
  18. 风湿《范中林六经辨证医案》
  19. 风湿病《病理学》
  20. 风失音不语候《诸病源候论》
  21. 风湿打法《奇效简便良方》
  22. 风失音不语候《巢氏病源补养宣导法》
  23. 风湿方九首《外台秘要》
  24. 风失音不语方八首《外台秘要》
  25. 风湿腹胀《中医词典》
  26. 风尸候《诸病源候论》
  27. 风湿腹胀《症因脉治》
  28. 风尸《中医词典》
  29. 风湿寒热痛《明医指掌》
  30. 风胜则动《中医词典》
  31. 风湿寒证治《三因极一病证方论》


寒疫_《时病论》_中医内科_【岐黄之术】

寒疫

寒疫

  • 上一页
  • 目录
  • 相关
  • 下一页

叔和《序例》曰∶从春分以后，至秋分节前，天气暴寒者，皆为时行寒疫也。考之《金鉴》，又谓∶春应温而反寒，名曰寒疫。据此而论，春有是病，而夏秋无是病也，其实夏令之寒，是为阴暑之病，秋月之寒，是为秋凉燥气，此分明夏秋不病寒疫，当宗《金鉴》之训，寒疫在乎春令也。盖疫者役也，若役使然，大概众人之病相似者，皆可以疫名之。此又与瘟疫之疫，相悬霄壤，须知瘟疫乃天地之厉气，寒疫乃反常之变气也。其初起头痛、身疼，寒热无汗，或作呕逆，人迎之脉浮紧者，宜用辛温解表法治之。观此见证，与冬令伤寒初客太阳无异，因在春令，所以不名伤寒，又因众人之病相同，所以名为寒疫，然其治法，又与伤寒相去不远矣。如有变证，可仿伤寒法治之。

或问曰∶先生谓夏令之寒，是为阴暑之病，倘未交小暑、大暑之令，而受立夏、小满、芒种、夏至之寒，可以名寒疫否？答曰∶可也。昔贤谓夏应热而反凉，是为非时之气，若果见证与寒疫相合，不妨用寒疫之方，此所谓超乎规矩之外，仍不离乎规矩之中也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风湿
  • 当前页：寒疫
  • 下一页：拟用诸法
<<< 返回本书目录
  1. 寒疫《增订叶评伤暑全书》
  2. 寒疫论《温病条辨》
  3. 寒药治例《古今医统大全》
  4. 寒疫由来《四圣悬枢》
  5. 寒药门《医学摘粹》
  6. 寒饮咳嗽【疾病大全】
  7. 寒性体质【疾病症状】
  8. 寒郁于肺《凌临灵方》
  9. 寒性《珍珠囊补遗药性赋》
  10. 寒战《经验麻科》
  11. 寒形《儒门事亲》
  12. 寒战【疾病症状】
  13. 寒邪伤表《儿科萃精》
  14. 寒战切牙《痘疹心法要诀》
  15. 寒邪六经俱受不必定自太阳《医学读书记》
  16. 寒战切牙《冯氏锦囊秘录》
  17. 寒邪挟饮喘咳治验《一得集》
  18. 寒战切牙《景岳全书》
  19. 寒温异气《伤寒悬解》
  20. 寒战切牙《续名医类案》
  21. 寒温殊病《四圣悬枢》
  22. 寒战切牙《证治准绳·幼科》
  23. 寒温病异《四圣悬枢》
  24. 寒战切牙饮水泻渴之症《保婴撮要》
  25. 寒托里散【方剂大全】
  26. 寒战咬牙《医宗金鉴》
  27. 寒吐哕逆《保婴撮要》
  28. 寒战咬牙汤【方剂大全】
  29. 寒吐《医宗金鉴》
  30. 寒胀中满分消汤【方剂大全】
  1. 寒疫《时病论》
  2. 寒疫《松峰说疫》
  3. 寒疫《增订叶评伤暑全书》
  4. 寒疫《医学摘粹》
  5. 寒疫论《温病条辨》
  6. 寒疫《中医词典》
  7. 寒疫由来《四圣悬枢》
  8. 寒疫《时病论歌括新编》
  9. 寒因寒用《中医名词词典》
  10. 寒疫《时病论歌括新编》
  11. 寒因寒用《中医词典》
  12. 寒夜啼《证治准绳·幼科》
  13. 寒淫《中医词典》
  14. 寒夜啼《中医词典》
  15. 寒淫所胜平以辛热《丹溪手镜》
  16. 寒噎饮食不下针法《急救广生集》
  17. 寒饮《中医词典》
  18. 寒药治例《古今医统大全》
  19. 寒郁《中医词典》
  20. 寒药之非《证治准绳·疡医》
  21. 寒郁于肺《凌临灵方》
  22. 寒药之非《正体类要》
  23. 寒月冻产宜暖《女科经纶》
  24. 寒腰痛《中医词典》
  25. 寒则留之《中医词典》
  26. 寒牙痛《中医词典》
  27. 寒则气收《中医名词词典》
  28. 寒鸦《饮膳正要》
  29. 寒则气收《中医词典》
  30. 寒暄《中医词典》
  31. 寒则收引《中医词典》


拟用诸法_《时病论》_中医内科_【岐黄之术】

拟用诸法

拟用诸法

  • 上一页
  • 目录
  • 相关
  • 下一页

解肌散表法∶治风邪伤卫，头痛畏风，发热有汗等证。

嫩桂枝 白芍药 粉甘草 生姜 大枣

水煎服。

此仲景之桂枝汤，治风伤卫之证也。舒驰远曰∶桂枝走太阳之表，专驱卫分之风；白芍和阴护营，甘草调中解热，姜辛能散，枣甘能和，又以行脾之津液，而调和营卫者也。

微辛轻解法∶治冒风之证，头微痛，鼻塞，咳嗽。

紫苏梗（一钱五分） 薄荷梗（一钱） 牛蒡子（一钱五分） 苦桔梗（一钱五分） 栝蒌壳（二钱） 广橘红（一钱，去白）

水煎服。

凡新感之风邪，惟冒为轻，只可以微辛轻剂治之。夫风冒于皮毛，皮毛为肺之合，故用紫苏、薄荷以宣其肺，皆用梗而不用叶，取其微辛力薄也。盖风为阳邪，极易化火，辛温之药，不宜过用，所以佐牛蒡之辛凉，桔梗之辛平，以解太阴之表，及蒌壳之轻松，橘红之轻透，以畅肺经之气，气分一舒，则冒自解矣。

顺气搜风法∶治风邪中经，左右不遂，筋骨不用。

台乌药（一钱） 陈橘皮（一钱五分） 天麻（一钱） 紫苏（一钱五分） 甘菊花（一钱） 参条（二钱） 炙甘草（五分） 宣木瓜（一钱）

加桑枝三钱为引，水煎服。

此师古人顺风匀气散之法，以治风邪中经之病也。香岩曰∶经属气。所以进乌药、陈皮以顺其气，天麻、苏、菊以搜其风。经曰∶邪之所凑、其气必虚。故佐参、草辅其正气；更佐木瓜利其筋骨，桑枝遂其左右之用也。

活血祛风法∶治风邪中络，口眼 斜，肌肤不仁。

全当归（三钱，酒炒） 川芎（一钱五分） 白芍（一钱，酒炒） 秦艽（一钱五分） 冬桑叶（三钱） 鸡血藤胶（一钱）

加橘络二钱，煎服。

此治风邪中络之法也。香岩云∶络属血。故用鸡藤、川芎以活其血，即古人所谓治风须养血，血行风自灭也。经曰∶营虚则不仁。故用当归、白芍补益营血，而治不仁也。秦艽为风药中之润品，散药中之补品，且能活血荣筋；桑叶乃箕星之精，箕好风，风气通于肝，最能滋血去风，斯二者，诚为风中于络之要剂。更佐橘络以达其络，络舒血活，则风邪自解，而 斜自愈矣。

宣窍导痰法∶治风邪中脏中腑，及疟发昏倒等证。

远志（一钱，去心） 石菖蒲（五分） 天竺黄（二钱） 杏仁（三钱，去皮尖研） 栝蒌实（三钱，研） 僵蚕（三钱，炒） 皂角炭（五分）

水煎，温服。

风邪中于脏腑者，宜施此法。其中乎经，可以顺气搜风；其中乎络，可以活血祛风；今中脏腑，无风药可以施之，可见中脏之神昏不语，唇缓涎流，中腑之昏不识人，便溺阻隔等证，确宜宣窍导痰。方中天竺、远、菖，宣其窍而解其语；杏仁、蒌实，导其痰且润其肠；僵蚕化中风之痰，皂角通上下之窍，此一法而两用也。尤恐其力之不及，中腑更佐以百顺，中脏更佐以牛黄，按法用之，庶无差忒。

辛温解表法∶（见前）

辛凉解表法∶（见前）

清热保津法∶（见前）

两解太阳法∶治风湿之证，头痛身重，骨节烦疼，小便欠利。

桂枝（一钱五分） 羌活（一钱五分） 防风（一钱五分） 茯苓（三钱） 泽泻（一钱五分） 生米仁（四钱） 苦桔梗（一钱五分）

流水煎服。

斯法也，乃两解太阳风湿之邪。风邪无形而居外，所以用桂枝、羌、防，解其太阳之表，俾风从汗而出；

湿邪有形而居内，所以用苓、泽、米仁，渗其膀胱之里，俾湿从溺而出，更以桔梗通天气于地道，能宣上复能下行，可使风湿之邪，分表里而解也。嘉言虽谓风湿之病，固宜从汗而解，然风胜于湿者，则湿可随风去，倘湿胜于风者，则宜此法治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒疫
  • 当前页：拟用诸法
  • 下一页：备用成方
<<< 返回本书目录
  1. 拟用诸法《时病论歌括新编》
  2. 拟用诸法八《时病论》
  3. 拟用诸法《时病论歌括新编》
  4. 拟用诸法二《时病论》
  5. 拟用诸法《时病论歌括新编》
  6. 拟用诸法六《时病论》
  7. 拟用诸法《时病论歌括新编》
  8. 拟用诸法七《时病论》
  9. 拟用诸法《时病论歌括新编》
  10. 拟用诸法三《时病论》
  11. 拟用诸法《时病论歌括新编》
  12. 拟用诸法四《时病论》
  13. 拟用诸法《时病论歌括新编》
  14. 拟用诸法五《时病论》
  15. 拟用诸法《时病论歌括新编》
  16. 拟用诸法一《时病论》
  17. 拟缺香茶菜【中药大全】
  18. 拟张令韶《伤寒直解》辨证歌《吴医汇讲》
  19. 拟囊果芹【中药大全】
  20. 拟治岭南诸病《明医杂着》
  21. 拟进里香【中药大全】
  22. 拟治诸方《明医杂着》
  23. 拟多巴胺类药《药理学》
  24. 你真的想要健康吗?《人体使用手册》
  25. 拟定诸方《明医杂着》
  26. 逆阿落【中药大全】
  27. 拟除虫菊酯类农药中毒《家庭医学百科-自救互救篇》
  28. 逆产《圣济总录》
  29. 拟除虫菊类农药中毒【疾病大全】
  30. 逆产《卫生易简方》
  1. 拟用诸法《时病论》
  2. 拟用诸法《时病论》
  3. 拟用诸法《时病论》
  4. 拟用诸法《时病论》
  5. 拟用诸法《时病论》
  6. 拟用诸法《时病论》
  7. 拟用诸法《时病论》
  8. 拟用诸法《时病论歌括新编》
  9. 拟用诸法《时病论》
  10. 拟用诸法《时病论歌括新编》
  11. 拟张令韶《伤寒直解》辨证歌《吴医汇讲》
  12. 拟用诸法《时病论歌括新编》
  13. 拟治岭南诸病《明医杂着》
  14. 拟用诸法《时病论歌括新编》
  15. 拟治诸方《明医杂着》
  16. 拟用诸法《时病论歌括新编》
  17. 妳（nǎi）疬《中医词典》
  18. 拟用诸法《时病论歌括新编》
  19. 妳（nǎi）疬《中医词典》
  20. 拟用诸法《时病论歌括新编》
  21. 逆《中医词典》
  22. 拟用诸法《时病论歌括新编》
  23. 逆《中医词典》
  24. 拟古天平法马数《类经图翼》
  25. 逆《周慎斋遗书》
  26. 拟儿茶酚胺类递质药物《减肥新法与技巧》
  27. 逆产《圣济总录》
  28. 拟定诸方《明医杂着》
  29. 逆产《中医词典》
  30. 拟除虫菊酯类农药中毒《家庭医学百科-自救互救篇》
  31. 逆产《中医词典》


备用成方_《时病论》_中医内科_【岐黄之术】

备用成方

备用成方

  • 上一页
  • 目录
  • 相关
  • 下一页

海藏神术散∶治外感风寒，发热无汗。

苍术 防风 甘草

加生姜、葱白，煎服。

香苏饮∶治四时感冒风寒，头痛 发热，或兼内伤，胸闷咳逆。

香附 紫苏 陈皮 甘草

加姜、葱煎。伤食加砂、曲，咳嗽加桑、杏，有痰加苓、夏，头痛加芎、芷，有汗加桂枝，无汗加麻黄。

参苏饮∶治外感内伤，发热 咳嗽，伤风泄泻等证。

人参 紫苏 茯苓 陈皮 半夏 甘草 枳壳 桔梗 前胡 干葛 木香

加姜、枣煎。外感多者，去枣加葱白；肺中有火，去人参，加杏仁、桑皮。

金沸草汤∶治肺经伤风，头目昏痛，咳嗽多痰。

金沸草（即旋复花，用绢包煎） 制半夏 茯苓 前胡 荆芥 细辛 甘草

加姜、枣煎。如胸闷加枳壳、桔梗，有热加柴胡、黄芩，头痛加川芎。

桂枝汤∶治风伤卫，阳浮而阴弱，发热 头痛，自汗恶风，鼻鸣干呕等证。

药味见解肌散表法∶

丰按∶神术散，香苏散，皆治风寒之轻证也，重则不可恃耳。参苏饮，乃治气虚之外感，稍壮者减参可也。金沸草汤，治肺经之伤风；桂枝汤，治卫分之伤风。此皆疏散之方，施治有别，弗宜混用。

通关散∶治中风不省人事。

南星 皂角 细辛 薄荷 生半夏

共为细末。吹入鼻中，有嚏可治，无嚏难治。

开关散∶治中风口噤。

乌梅肉 上冰片 生南星

为末，擦牙，其噤可开。

此二方乃救暴中之急，预当备之。

小续命汤∶治中风不省人事，半身不遂，口眼 斜，语言蹇涩，及刚柔二痉。

防风 桂枝 麻黄 杏仁 川芎 白芍 人参 甘草 黄芩 防己 附子

加姜、枣、煎服。

三化汤∶治中风邪气作实，二便不通。

羌活 大黄 浓朴 枳实

水煎，温服。

大秦艽汤∶治中风手足不能运掉，舌强不能言语，风邪散见，不拘一经者。

秦艽 石膏 当归 白芍 川芎 生地 熟地 白术 茯苓 甘草 黄芩 防风 羌活 独活 白芷 细辛

水煎，温服。

乌药顺气散∶治中风遍身顽麻，骨节疼痛，步履艰难，语言蹇涩，口眼 斜，喉中气急有痰。

乌药 橘红 麻黄 川芎 白芷 僵蚕 枳壳 桔梗 姜炭 炙草

加姜、葱煎。

顺风匀气散∶治中风半身不遂，口眼 斜。

乌药 沉香 青皮 木瓜 白芷 天麻 苏叶 人参 白术 甘草

加生姜，煎服。

牵正散∶治中风口眼 斜，无他证者。

白附子 僵蚕 全蝎

等分为末，每服二钱，酒调下。

丰按∶以上诸方，皆治真中之病。若东垣所谓∶烦劳过度，清气不升而中者，丹溪所谓∶湿热生痰，痰气上冒而中者，河间所谓∶七情过极，五志之火内发而中者，此皆为类中之病，慎毋误投。

黄 五物汤∶治风痱身无痛，半身不遂，手足无力，不能动履者。久久服之，自见其功。

炙黄 炒白芍 嫩桂枝

加姜、枣，煎服。

防风黄 汤∶治中风不能言，脉迟而弱者。

防风 黄

水煎，温服。

丰按∶此二方，皆用黄 ，是治气虚之体，患中风之病也，非肾虚不涵肝木，木动生风，而发眩仆之虚风可比，务宜分别而治，庶不龃龉。

防风通圣散∶治一切风寒暑湿，饥饱劳役，内外诸邪所伤，及丹、斑、瘾疹等证。

防风 荆芥 麻黄 桔梗 连翘 栀炭 黄芩 薄荷 大黄 芒硝 石膏 滑石 白术 甘草 当归 白芍 川芎

加生姜、葱白煎。

丰按∶此方是河间所制，主治甚多，不能尽述，其药味表里气血皆备，医者不能拘守成方，务宜临时权变。本方除大黄、芒硝名双解散。汪 庵曰∶麻、防、荆、薄、川芎以解表，芩、栀、膏、滑、连翘以解里，复有归、芍以和血，甘、桔、白术以调气，故曰双解。

柴葛解肌汤∶治太阳阳明少阳合病，头目眼眶痛，鼻干不得眠，寒热无汗，脉象微洪，或兼弦。

柴胡 葛根 羌活 白芷 黄芩 赤芍 桔梗 甘草 石膏

加姜、枣，煎服。

《金鉴》云∶此方陶华所制，以代葛根汤。凡四时太阳阳明少阳合病之轻证，均宜此汤加减治之，如无太阳证者，减羌活∶无少阳证者，减柴胡；下利减石膏，以避里虚；呕逆加半夏，以降里逆。

苏羌饮∶治寒疫有效，并治伤风伤寒，可代麻、桂、十神之用。

紫苏 羌活 防风 陈皮 淡豉 生姜 葱白

丰按∶是方乃刘松峰所制，治寒疫之功颇捷，倘丰之辛温解表法，未获效者，可继此方，堪为接应之兵也，慎毋忽诸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：拟用诸法
  • 当前页：备用成方
  • 下一页：临证治案
<<< 返回本书目录
  1. 备金散【方剂大全】
  2. 备用成方（计八方）《时病论歌括新编》
  3. 备急治白丹【方剂大全】
  4. 备用成方（计二十三方）《时病论歌括新编》
  5. 备急圆【方剂大全】
  6. 备用成方（计七方）《时病论歌括新编》
  7. 备急一元散【方剂大全】
  8. 备用成方（计十八方）《时病论歌括新编》
  9. 备急羊蹄根涂方【方剂大全】
  10. 备用成方（计十二方）《时病论歌括新编》
  11. 备急压气散【方剂大全】
  12. 备用成方（计十二方）《时病论歌括新编》
  13. 备急五嗽圆【方剂大全】
  14. 备用成方（计十方）《时病论歌括新编》
  15. 备急丸类《退思集类方歌注》
  16. 备用成方（计十六方）《时病论歌括新编》
  17. 备急丸（金匮）《张氏医通》
  18. 备用成方八《时病论》
  19. 备急丸【方剂大全】
  20. 备用成方二《时病论》
  21. 备急丸《脾胃论》
  22. 备用成方六《时病论》
  23. 备急涂顶膏【方剂大全】
  24. 备用成方七《时病论》
  25. 备急散【方剂大全】
  26. 备用成方三《时病论》
  27. 备急如圣散【方剂大全】
  28. 备用成方四《时病论》
  29. 备急救生丸【方剂大全】
  30. 备用成方五《时病论》
  1. 备用成方《时病论》
  2. 备用成方《时病论》
  3. 备用成方《时病论》
  4. 备用成方《时病论》
  5. 备用成方《时病论》
  6. 备用成方《时病论》
  7. 备用成方《时病论》
  8. 备急五嗽丸《太平惠民和剂局方》
  9. 备用成方《时病论》
  10. 备急丸类《退思集类方歌注》
  11. 备用成方（计八方）《时病论歌括新编》
  12. 备急丸（金匮）《张氏医通》
  13. 备用成方（计二十三方）《时病论歌括新编》
  14. 备急丸《时方歌括》
  15. 备用成方（计七方）《时病论歌括新编》
  16. 备急丸《脾胃论》
  17. 备用成方（计十八方）《时病论歌括新编》
  18. 备急丸《仁术便览》
  19. 备用成方（计十二方）《时病论歌括新编》
  20. 备急丸《仁术便览》
  21. 备用成方（计十二方）《时病论歌括新编》
  22. 备急丸《医方考》
  23. 备用成方（计十方）《时病论歌括新编》
  24. 备急丸《儒门事亲》
  25. 备用成方（计十六方）《时病论歌括新编》
  26. 备急丸《太平惠民和剂局方》
  27. 备用方《临证指南医案》
  28. 备急丸《医述》
  29. 备用方《临证指南医案》
  30. 备急丸《删补名医方论》
  31. 备用方《临证指南医案》


临证治案_《时病论》_中医内科_【岐黄之术】

临证治案

临证治案

  • 上一页
  • 目录
  • 相关
  • 下一页

冒风轻证不慎口食转重

城西孙某，感冒风邪，丰用微辛轻解法加杏仁、象贝治之。服二剂，复来赶请，谓方药无灵，病忽益剧，息贲胸闭，鼻衄如泉。即往诊之，寸脉皆大，沉按滑数而来。丰曰∶此风痰壅闭于肺，化火劫络之证也。方中并无补剂，何得加闭？又无热药，何得动衄？询其日昨所食之物，乃火酒下鸡，夫鸡乃关风之物，酒为助火之物，宜乎增剧，无怪方药。遂用金沸草汤去细辛、荆芥，加葶苈、杏仁降肺气以开其闭，黄芩、栀炭清血热而止其衄，连服三煎，即中病机。若以楂肉、鸡金消其积，葛花枳 解其酲，便是刻舟求剑矣。

风邪中络

城西马某之母，望八高年，素常轻健，霎时暴蹶，口眼 斜，左部偏枯，形神若塑，切其脉端直而长，左三部皆兼涩象。丰曰∶此血气本衰，风邪乘虚中络，当遵古人治风须治血，血行风自灭之法。于是遂以活血祛风法，加首乌、阿胶、天麻、红枣治之，连服旬余，稍为中 。复诊脉象，不甚弦而小涩，左肢略见活动，口眼如常，神气亦清爽矣，惟连宵少寐，睡觉满口焦干，据病势已衰大半，但肝血肾液与心神，皆已累亏，姑守旧方，除去秦艽、桑叶、白芍、天麻，加入枸杞、苁蓉、地黄、龙眼，又服十数剂，精神日复，起居若旧矣。

中风急证

南乡余某，年将耳顺，形素丰肥，晨起忽然昏倒，人事无知，口眼 斜，牙关紧闭，两手之脉皆浮滑，此为真中风也，诚恐痰随风涌耳。令购苏合香丸，未至痰声遂起，急以开关散先擦其龈，随化苏合香丸，频频灌下，少焉，痰如鼎沸，隔垣可闻，举家惊惶，索方求救，又令以鹅翎向喉内蘸痰，痰忽涌出，约有盈碗，人事略清，似有软倦欲寐之状。屏去房内诸人，待其宁静而睡，鼻有微鼾，肤有微汗，稍有痰声。顷间又一医至，遂谓鼾声为肺绝，汗出为欲脱，不可救也，即拂衣而去。丰思其体颇实，正未大虚，汗出微微，谅不至脱，痰既涌出，谅不至闭，询其向睡，亦有鼾声，姑以宣窍导痰法加东参、姜汁治之，从容灌下。直至二更时分，忽闻太息一声，呼之遂醒，与饮米汤，牙关似觉稍松，诘其所苦，又有垂头欲睡之态，即令弗扰，听其自然，依旧鼾声而寐，汗出周身，至次日黎明甫醒，皮肤汗减，痰声亦平，口眼亦稍端正。复诊其脉，滑而不浮，似乎风从微汗而去，痰尚留滞于络也。继用茯神、柏子养心收汗，橘络、半夏舒络消痰，加 豆、桑叶以搜余风，远志、菖蒲以宣清窍，更佐参、甘辅正，苏合开痰，本末兼医，庶几妥当，合家深信，一日连尝二剂，至第五朝诸恙皆减，饮食日渐进矣。

中风脱证

城中郑某，年届古稀，倏然昏仆，左肢不遂，肌肤不仁，无力而瘫，舌强言蹇。郡中医士，或专用补益，或专以疏风，或开窍消痰，或标本兼理，咸未中病。迨邀丰诊，脉小如纤，汗下如雨，喘急遗溺，神识昏蒙。丰曰∶脱证见矣，不可挽也。乃郎再四求治，念其孝心纯笃，勉存一法，用高丽人参五钱，附片三钱，姜汁一匙，令浓煎频频服之。又迎他医，亦系参附为君，延至三天，果归大暮。

真中死证

北野贺某之妻，陡然昏倒，口目歪斜，神识朦胧，左肢不遂，牙关紧闭，脉大无伦，但其鼾声似睡，分明肺绝之征。谓其婿曰∶死证已彰，不可救也。复延他医延医，终不能起。

程曦曰∶观前之郑案，至于汗多喘急，遗溺神昏，脉小如纤，知为脱证；此案神昏牙闭，鼻息如鼾，脉大无伦，知为绝证。脱绝之证已显，死期可必矣。思吾师课徒之心甚苦，书中轻案重案以及死案，一概详之，未始非临证之一助也。

风湿两感

海昌濮某之媳，孤帏有数载矣，性情多郁，郁则气滞，偶沾风湿，遂不易解。始则寒热体疼，继则遍身浮肿，述服数方，佥未中肯。丰知其体素亏，剥削之方，似难浪进，姑以两解太阳法去米仁、泽泻二味，白茯用皮，再加陈皮、浓朴、香附、郁金治之。服二剂稍有汗出，寒热已无，浮肿略消，下体仍甚。思前贤有上肿治风，下肿治湿之说，姑照旧法除去羌活，更佐车、椒、巴戟，连尝五剂，始获稍宽，后用调中化湿之方，医治旬余，得全瘥矣。

风湿误为风温

须江毛某，贩柴来城，忽然患病，曾延医治乏效，来迓于丰。见其所服之方，皆作风温论治，诊其脉，弦而缓，考其证，寒热身疼，舌苔虽黄，黄而滋腻，口虽作燥，不甚引饮。丰曰∶此属风湿时邪，实非风温伏气，就目前厥阴主气而论，风温之病似矣，不审今春淫雨缠绵，地中之湿上泛，随时令之风而袭人，遂成诸证。况无咳嗽 口渴，又无滑数之脉，显然非风温也，宜从风湿立法。以平胃、神术、葱豉三方合为一剂，连进数服而安。

产后寒疫

豫章邱某之室，分娩三朝，忽患时行寒疫。曾经医治，有守产后成方用生化者，有遵丹溪之法用补虚者，佥未中的，而热势益张。邀丰诊之，脉似切绳转索，舌苔满白，壮热汗无。丰曰∶此寒疫也，虽在产后，亦当辛散为治。拟用辛温解表法去桔梗，加芎、芷、干姜、黑荆、 豆，嘱服二剂，则热遂从汗解，复用养营涤污之法，日渐而瘳。

时行寒疫

城中王某之女刚针黹时，偶觉头痛畏寒，身热无汗。延医调治，混称时证，遂用柴葛解肌，未效又更医治，妄谓春温伏气，用蒌蕤汤又未中病。始来商治于丰，按其脉，人迎紧盛，舌白而浮，口不干渴。丰曰∶春应温而反寒，寒气犯之，是为时行寒疫。前二方，未臻效者，实有碍乎膏、芩，幸同羌、葛用之，尚无大害。据愚意法当专用辛温，弗入苦寒自效。即以松峰苏羌饮加神曲、豆卷治之，令其轻煎温服，谨避风寒，覆被安眠，待其汗解。服一煎，果有汗出，热势遂衰，继服一煎，诸 尽却矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：备用成方
  • 当前页：临证治案
  • 下一页：春伤于风夏生飧泄大意
<<< 返回本书目录
  1. 临证须辨疑似《邹孟城三十年临证经验集》
  2. 临证治案八《时病论》
  3. 临证须辨疑似《三十年临证经验集》
  4. 临证治案二《时病论》
  5. 临证察机《思考中医》
  6. 临证治案六《时病论》
  7. 临月束胎《济阴纲目》
  8. 临证治案七《时病论》
  9. 临夏回汉儿童胃炎及癌前病变102例幽门螺杆菌相关性调查《中国幽门螺杆菌研究》
  10. 临证治案三《时病论》
  11. 临时救【中药大全】
  12. 临证治案四《时病论》
  13. 临蓐《张氏医通》
  14. 临证治案五《时病论》
  15. 临蓐《邯郸遗稿》
  16. 临证治案一《时病论》
  17. 临汝药酒【方剂大全】
  18. 临证治法《外科全生集》
  19. 临盆七候《济生集》
  20. 临症必先读书论《一得集》
  21. 临盆《医宗金鉴》
  22. 临症二十法《焦氏喉科枕秘》
  23. 临盆《妇科心法要诀》
  24. 临症随笔《医学衷中参西录》
  25. 临河风气药酒【方剂大全】
  26. 临症以验舌为准结语《临症验舌法》
  27. 临床诊断中常用的血清酶类及其同工酶《临床生物化学》
  28. 临症以验舌为准统论《临症验舌法》
  29. 临床诊断的分歧及一致性的判断《流行病学》
  30. 临终病人的心理变化及护理《基础护理学》
  1. 临证治案《时病论》
  2. 临证治案《时病论》
  3. 临证治案《时病论》
  4. 临证治案《时病论》
  5. 临证治案《时病论》
  6. 临证治案《时病论》
  7. 临证治案《时病论》
  8. 临证治案《时病论》
  9. 临证治法《外科全生集》
  10. 临证须辨疑似《三十年临证经验集》
  11. 临症必先读书论《一得集》
  12. 临证须辨疑似《邹孟城三十年临证经验集》
  13. 临症二十法《焦氏喉科枕秘》
  14. 临证察机《思考中医》
  15. 临症随笔《医学衷中参西录》
  16. 临月易产法《奇效简便良方》
  17. 临症以验舌为准结语《临症验舌法》
  18. 临月束胎《济阴纲目》
  19. 临症以验舌为准统论《临症验舌法》
  20. 临月滑胎秘方《华佗神方》
  21. 临终病人的心理变化及护理《基础护理学》
  22. 临月《中医词典》
  23. 临终和死亡《默克家庭诊疗手册》
  24. 临御——交合之前戏与技法《玉房秘诀》
  25. 临终护理《基础护理学》
  26. 临夏回汉儿童胃炎及癌前病变102例幽门螺杆菌相关性调查《中国幽门螺杆菌研究》
  27. 临终进程《默克家庭诊疗手册》
  28. 临睡前服《中医词典》
  29. 临终与死亡《基础护理学》
  30. 临睡前服《中医名词词典》
  31. 淋《中医词典》


春伤于风夏生飧泄大意_《时病论》_中医内科_【岐黄之术】

春伤于风夏生飧泄大意

春伤于风夏生飧泄大意

  • 上一页
  • 目录
  • 相关
  • 下一页

经谓∶春伤于风者，乃即病之新感也，即二卷中伤风冒风之证；今谓春伤于风，夏生飧泄者，此不即病之伏气也。盖风木之气，内通乎肝，肝木乘脾，脾气下陷，日久而成泄泻。经又云∶邪气留连，乃为洞泄。

此亦言伏气为病。可见飧泄洞泄，皆由伏气使然。然有寒泻、火泻、暑泻、湿泻、痰泻、食泻，虽不因乎伏气，又不得不并详之。盖飧泄则完谷不化，洞泄则直倾于下；寒泻则脉迟溺白，腹中绵痛；火泻则脉数溺赤，痛一阵，泻一阵；又有烦渴面垢为暑泻；胸痞不渴为湿泻；或时泻，或时不泻为痰泻；嗳气作酸，泻下腐臭为食泻。泄泻之病，尽于斯矣。《灵枢》又云∶春伤于风，夏生后泄肠 。肠 者，古之痢名也。痢有风、寒、热、湿、噤口、水谷、休息、五色之分，均宜辨治。风痢者，似肠风下血而有痛坠；

寒痢者，下稀水而清腥，腹中痛甚；热痢者，如鱼脑而稠粘，窘迫而痛；湿痢者，色如豆汁，胸闷腹疼；又有下痢不食，或呕不能食，名噤口痢；糟粕脓血杂下者，名水谷痢；时发时止者，名休息痢；

五色脓血相混而下，名五色痢。痢证多端，治宜分别。复揣夏生后泄肠 之训，是独指风痢而言，其余之痢，在夏为少，在秋为多，而吾医者，又弗可胶于句下耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临证治案
  • 当前页：春伤于风夏生飧泄大意
  • 下一页：飧泄
<<< 返回本书目录
  1. 春伤于风夏生飧泄大意《时病论歌括新编》
  2. 春时摄养《养老奉亲书》
  3. 春伤于风夏生飧泄大意《时病论》
  4. 春时用药诸方《养老奉亲书》
  5. 春伤于风夏生飧泄，秋伤于湿冬生咳嗽《侣山堂类辩》
  6. 春水散【方剂大全】
  7. 春伤于风夏生飧泄《此事难知》
  8. 春水扬波《目经大成》
  9. 春伤于风大意《时病论歌括新编》
  10. 春笋丹【方剂大全】
  11. 春伤于风大意《时病论》
  12. 春温《回春录》
  13. 春砂花【中药大全】
  14. 春温《眉寿堂方案选存》
  15. 春三月《寿世传真》
  16. 春温《医碥》
  17. 春容散【方剂大全】
  18. 春温《医碥》
  19. 春趣宜人膏药《毓麟验方》
  20. 春温变热《伤寒六书》
  21. 春秋战国时期职业医生的出现和医学基础理论体系的萌芽《中国医学通史》
  22. 春温辩论《六因条辨》
  23. 春秋战国时期医学著述《中国医学通史》
  24. 春温病论《温热暑疫全书》
  25. 春秋战国时期医家传记《中国医学通史》
  26. 春温集补证治并方《温热暑疫全书》
  27. 春秋战国时期药物学的成就与方剂学萌芽《中国医学通史》
  28. 春温门《辨证录》
  29. 春秋战国时期卫生保健和疾病预防《中国医学通史》
  30. 春温逆入心包《凌临灵方》
  1. 春伤于风夏生飧泄大意《时病论》
  2. 春伤于风夏生飧泄，秋伤于湿冬生咳嗽《侣山堂类辩》
  3. 春时摄养《养老奉亲书》
  4. 春伤于风夏生飧泄《此事难知》
  5. 春时用药诸方《养老奉亲书》
  6. 春伤于风大意《时病论》
  7. 春水扬波《目经大成》
  8. 春三月《寿世传真》
  9. 春水杨波《中医词典》
  10. 春日外感《评琴书屋医略》
  11. 春为温病《医学纲目》
  12. 春趣宜人膏药《毓麟验方》
  13. 春温《时病论歌括新编》
  14. 春秋战国时期职业医生的出现和医学基础理论体系的萌芽《中国医学通史》
  15. 春温《中医名词词典》
  16. 春秋战国时期医家传记《中国医学通史》
  17. 春温《时病论歌括新编》
  18. 春秋战国时期药物学的成就与方剂学萌芽《中国医学通史》
  19. 春温《中医词典》
  20. 春秋战国时期卫生保健和疾病预防《中国医学通史》
  21. 春温《医碥》
  22. 春秋战国时期临床各科成就《中国医学通史》
  23. 春温《医碥》
  24. 春秋战国时期军事医学《中国医学通史》
  25. 春温《回春录》
  26. 春秋战国时期的医学（公元前770年至公元前221年）《中国医学通史》
  27. 春温《时病论》
  28. 春秋战国时期初具体系的医学理论《中国医学通史》
  29. 春温《温病正宗》
  30. 春秋二时，龙带精入芹菜中，人偶食之为病，发时手背腹满，痛不可忍，名蛟龙病，治之方《金匮悬解》
  31. 春温《眉寿堂方案选存》


飧泄_《时病论》_中医内科_【岐黄之术】

飧泄

飧泄

  • 上一页
  • 目录
  • 相关
  • 下一页

推飧泄致病之因，乃风邪也，木胜也，寒气也，脾虚也，伏气也。《内经》云∶春伤于风，夏生飧泄。又云∶久风为飧泄。据此而论，因风邪致病，又云∶厥阴之胜，肠鸣飧泄。又云∶岁木太过，民病飧泄。据此而论，因木胜致病。又云∶胃中寒则腹胀，肠中寒则飧泄。据此而论，因寒气致病。又云∶脾病者，虚则腹满，肠鸣飧泄食不化。据此而论，因脾虚致病。又云∶虚邪之中人也，留而不去，传舍于肠胃，多寒则肠鸣飧泄食不化，多热则溏出糜。据此而论，因伏气致病。总而言之，良由春伤于风，风气通于肝，肝木之邪，不能条达，郁伏于脾土之中，中土虚寒，则风木更胜，而脾土更不主升，反下陷而为泄也，故经又谓∶清气在下，则生飧泄。所以当春升发之令而不得发，交夏而成斯证矣。其脉两关不调，或弦而缓，肠鸣腹痛，完谷不消，宜以培中泻木法治之；如尺脉沉迟，按之无力，乃属下焦虚寒，寒则不能消谷而成是病，宜以补火生土法治之；倘脉细小而迟，手足寒者，不易治也，勉以暖培卑监法治之；倘日久谷道不合，或肛门下脱，乃元气下陷也，急以补中收脱法治之；飧泄之病，属虚者多，属实者少，如执治泻不利小便之偏，必致不起，悲夫！

或问曰∶诸贤论飧泄，皆谓湿兼风也，又谓湿多成五泻，又谓治湿不利小便，非其治也。今先生论中一无湿字，反谓偏利小便，必致不起，能不违悖古人乎？答曰∶是病专论春伤于风之伏气，所以论风而未及湿，如有湿邪相混，即有湿之见证，辨之明确，始可佐之通利。盖飧泄下利清谷，乃属脾土虚寒，不能运化而下陷，倘执通利趋下之方，岂非落井而又下石哉！通篇皆本《内经》，何违悖之有？又问曰∶先生谓飧泄乃属脾土虚寒，所以下利清谷，殊未见《医统》又云∶胃火，由火性急速，传化失常，为邪热不杀谷也。《指掌》亦谓，完谷不化，以火治之。由是观之，又与先生之论，不相符节，究竟以前人为火乎？抑亦以先生为寒乎？答曰∶丰按《内经》而推，飧泄属虚者固矣；《医统》《指掌》皆谓为火者，其实即诸泻中之火泻也。须知寒与火，极易明辨，如脉数苔黄，小溲热赤，即是属火之泻，否则便是虚寒。问者首肯而退。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：春伤于风夏生飧泄大意
  • 当前页：飧泄
  • 下一页：洞泄
<<< 返回本书目录
  1. 飧泄《针灸资生经》
  2. 飧泄解《素灵微蕴》
  3. 飧泄《医学纲目》
  4. 飧泻《儿科萃精》
  5. 飧泄《吴鞠通医案》
  6. 飧泻《医宗金鉴》
  7. 飧泄《圣济总录》
  8. 损复《温疫论》
  9. 飧泄《普济方·针灸》
  10. 损破尿胞、脱下子宫《古今医案按》
  11. 飧泄《凌临灵方》
  12. 损伤《急救良方》
  13. 孙子元疮后沐浴鼻出红涕面足浮肿《孙文垣医案》
  14. 损伤《家庭医学百科-医疗康复篇》
  15. 孙竹野受暑作吐又伤酒面身黄胆《孙文垣医案》
  16. 损伤《奇效简便良方》
  17. 孙真人枕上记《孙真人海上方》
  18. 损伤《千金翼方》
  19. 孙真人针十三鬼穴歌《针灸大成》
  20. 损伤出血吐血《伤科补要》
  21. 孙真人谕眼论《明目至宝》
  22. 损伤的修复《病理学》
  23. 孙真人养胎论《卫生家宝产科备要》
  24. 损伤方《少林真传伤科秘方》
  25. 孙真人养生铭《孙真人海上方》
  26. 损伤后遗症《中医伤科按摩学》
  27. 孙真人养生铭《寿世青编》
  28. 损伤门《奇方类编》
  29. 孙真人眼科总理七十二症秘诀《眼科秘诀》
  30. 损伤秘传口诀《跌打损伤回生集》
  1. 飧泄《时病论》
  2. 飧泄《金匮翼》
  3. 飧泄《幼科心法要诀》
  4. 飧泄《针灸资生经》
  5. 飧泄解《素灵微蕴》
  6. 飧泄《吴鞠通医案》
  7. 飧泄秘方《华佗神方》
  8. 飧泄《明医指掌》
  9. 飧泻《医宗金鉴》
  10. 飧泄《儒门事亲》
  11. 飧泻《证治准绳·幼科》
  12. 飧泄《卫生宝鉴》
  13. 飧泻《儿科萃精》
  14. 飧泄《普济方·针灸》
  15. 损病汤药加减法《慎柔五书》
  16. 飧泄《医学纲目》
  17. 损病主治汤方门《慎柔五书》
  18. 飧泄《凌临灵方》
  19. 损复《温疫论》
  20. 飧泄《时病论歌括新编》
  21. 损骨方《救伤秘旨》
  22. 飧泄《圣济总录》
  23. 损脉损症《慎柔五书》
  24. 飧泄《中医名词词典》
  25. 损脉致病次序《慎柔五书》
  26. 飧泄《时病论歌括新编》
  27. 损目破睛《奇效简便良方》
  28. 孙子中增添三法《针灸神书》
  29. 损破尿胞、脱下子宫《古今医案按》
  30. 孙子中家传崔氏四花穴法《针灸神书》
  31. 损破脬胞《竹林女科证治》


洞泄_《时病论》_中医内科_【岐黄之术】

洞泄

洞泄

  • 上一页
  • 目录
  • 相关
  • 下一页

经云∶春伤于风，夏生飧泄，邪气留连，乃为洞泄。盖因风木之邪，留连既久，木气克土，则仓廪不藏而为洞泄，可见是病，亦由伏气所致也。李士材曰∶洞泄一名濡泄，濡泄因于湿胜。此病非但因伏气内留，中气失治，亦有湿气相兼致病也。考其脉象，软缓乏力，或关脉兼弦，身重神疲，肢体懈怠，下利清谷，小便短赤是也，宜乎培中泻木法加苍术、泽泻治之。经曰∶肾脉小甚为洞泄。盖肾为胃关，因肾虚失闭藏之职，伏邪乘虚而深陷也，宜乎补火生土法加煨葛、荷叶治之。总之脾虚以补中为先，肾虚以固下为亟，风胜佐之疏透，湿胜佐之渗利，临证之顷，神而明之，则旋踵之祸，庶几免焉。

程曦曰∶观飧泄洞泄之论，总不离乎木气克土，故治洞泄，皆仿飧泄之法，然其中之虚实，当细别之。

盖飧泄因脾虚为多，所以完谷不化；洞泄因湿胜为多，所以体重溺红。属脾虚者，不宜偏利；属湿胜者，不宜偏补。斯二者，皆当审其虚实而分治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：飧泄
  • 当前页：洞泄
  • 下一页：寒泻
<<< 返回本书目录
  1. 洞泄《幼幼新书》
  2. 洞泄寒中《圣济总录》
  3. 洞庭汤【方剂大全】
  4. 洞虚丹【方剂大全】
  5. 洞庭山徐严少宰妹《曹仁伯医案论》
  6. 洞阳丹【方剂大全】
  7. 洞天鲜草膏【方剂大全】
  8. 洞阳金丹【方剂大全】
  9. 洞天酥香膏【方剂大全】
  10. 都管草《本草纲目》完整版
  11. 洞天救苦丹【方剂大全】
  12. 都桷子《本草纲目》完整版
  13. 洞天膏【方剂大全】
  14. 都拉【中药大全】
  15. 洞然汤【方剂大全】
  16. 都拉鸢尾【中药大全】
  17. 洞见碧霄【方剂大全】
  18. 都梁散【方剂大全】
  19. 洞当饮【方剂大全】
  20. 都梁丸【方剂大全】
  21. 冻死方《外台秘要》
  22. 都梁香散【方剂大全】
  23. 冻伤【中药主治】
  24. 都念子《本草纲目》完整版
  25. 冻伤【疾病大全】
  26. 都气加桂汤【方剂大全】
  27. 冻伤《外科学总论》
  28. 都气丸【方剂大全】
  29. 冻伤《家庭医学百科-医疗康复篇》
  30. 都咸子《本草纲目》完整版
  1. 洞泄《时病论》
  2. 洞泄《儒门事亲》
  3. 洞泄寒中《圣济总录》
  4. 洞泄《幼幼新书》
  5. 洞泄下痢候《诸病源候论》
  6. 洞泄《中医词典》
  7. 洞泻《中医词典》
  8. 洞泄《时病论歌括新编》
  9. 洞心《中医词典》
  10. 洞泄《时病论歌括新编》
  11. 洞玄子性技三十种《素女经》
  12. 洞庭汤《是斋百一选方》
  13. 都管草《证类本草》
  14. 洞庭山徐严少宰妹《曹仁伯医案论》
  15. 都角子《海药本草》
  16. 洞天鲜草膏《外科全生集》
  17. 都角子《证类本草》
  18. 洞天救苦丹《外科全生集》
  19. 都良丸《奇方类编》
  20. 洞肠泄《中医词典》
  21. 都梁丸《妇人大全良方》
  22. 洞《医述》
  23. 都梁丸《是斋百一选方》
  24. 洞《中医词典》
  25. 都气益阴丸《目经大成》
  26. 冻死秘方《华佗神方》
  27. 都咸子《海药本草》
  28. 冻死候《诸病源候论》
  29. 都咸子及皮、叶《证类本草》
  30. 冻死方一首《外台秘要》
  31. 都响《中医词典》


寒泻_《时病论》_中医内科_【岐黄之术】

寒泻

寒泻

  • 上一页
  • 目录
  • 相关
  • 下一页

寒泻者，因寒而致泻也，不比飧泄洞泄，皆属春伤于风之伏气。伏气之泻，前二篇已详晰矣，所有寒、火、暑、湿、痰、食等泻，虽不因乎伏气，然又不可不详。盖寒泻致病之原，良由感受乎寒，寒气内袭于脾，脾胃受寒则阳虚，虚则不司运用，清阳之气，不主上升，反下陷而为便泻。故所下澄沏清冷，俨如鸭粪，腹中绵痛，小便清白，脉来缓怠近迟，此宜暖培卑监法去西潞、益智，加木香、楂炭治之。书又云∶寒泻即 泻，以其泻出如鸭 之粪也。又谓∶鸭溏者，湿兼寒也。若有湿证所着，宜佐化湿之药，随其证而加减可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：洞泄
  • 当前页：寒泻
  • 下一页：火泻
<<< 返回本书目录
  1. 寒邪伤表《儿科萃精》
  2. 寒形《儒门事亲》
  3. 寒邪六经俱受不必定自太阳《医学读书记》
  4. 寒性《珍珠囊补遗药性赋》
  5. 寒邪挟饮喘咳治验《一得集》
  6. 寒性体质【疾病症状】
  7. 寒温异气《伤寒悬解》
  8. 寒药门《医学摘粹》
  9. 寒温殊病《四圣悬枢》
  10. 寒药治例《古今医统大全》
  11. 寒温病异《四圣悬枢》
  12. 寒疫《增订叶评伤暑全书》
  13. 寒托里散【方剂大全】
  14. 寒疫论《温病条辨》
  15. 寒吐哕逆《保婴撮要》
  16. 寒疫由来《四圣悬枢》
  17. 寒吐《医宗金鉴》
  18. 寒饮咳嗽【疾病大全】
  19. 寒吐《儿科萃精》
  20. 寒郁于肺《凌临灵方》
  21. 寒痛散【方剂大全】
  22. 寒战《经验麻科》
  23. 寒痛《医宗金鉴》
  24. 寒战【疾病症状】
  25. 寒痛《儿科萃精》
  26. 寒战切牙《痘疹心法要诀》
  27. 寒通汤【方剂大全】
  28. 寒战切牙《冯氏锦囊秘录》
  29. 寒通汤《医学衷中参西录》
  30. 寒战切牙《景岳全书》
  1. 寒泻《时病论》
  2. 寒泻《金匮翼》
  3. 寒泻秘方《华佗神方》
  4. 寒泻《症因脉治》
  5. 寒性《珍珠囊补遗药性赋》
  6. 寒泻《中医词典》
  7. 寒暄《中医词典》
  8. 寒泻《傅青主男科》
  9. 寒鸦《饮膳正要》
  10. 寒泻《时病论歌括新编》
  11. 寒牙痛《中医词典》
  12. 寒泻《中医名词词典》
  13. 寒腰痛《中医词典》
  14. 寒泻《时病论歌括新编》
  15. 寒药之非《正体类要》
  16. 寒泄《中医词典》
  17. 寒药之非《证治准绳·疡医》
  18. 寒邪外入图《医理真传》
  19. 寒药治例《古今医统大全》
  20. 寒邪伤肺《证治准绳·幼科》
  21. 寒噎饮食不下针法《急救广生集》
  22. 寒邪伤表《儿科萃精》
  23. 寒夜啼《中医词典》
  24. 寒邪入肺《金匮翼》
  25. 寒夜啼《证治准绳·幼科》
  26. 寒邪内生图《医理真传》
  27. 寒疫《时病论歌括新编》
  28. 寒邪六经俱受不必定自太阳《医学读书记》
  29. 寒疫《时病论歌括新编》
  30. 寒邪挟饮喘咳治验《一得集》
  31. 寒疫《中医词典》


火泻_《时病论》_中医内科_【岐黄之术】

火泻

火泻

  • 上一页
  • 目录
  • 相关
  • 下一页

火泻，即热泻也。经云∶暴注下迫，皆属于热。暴注者，卒暴注泻也，下迫者，后重里急也。其证泻出如射，粪出谷道，犹如汤热，肛门焦痛难禁，腹内鸣响而痛，痛一阵，泻一阵，泻复涩滞也，非食泻泻后觉宽之可比，脉必数至，舌必苔黄，溺必赤涩，口必作渴，此皆火泻之证也。张介宾曰∶热胜则泻，而小水不利者，以火乘阴分，水道闭塞而然，宜用通利州都法去苍术，加芩、连治之。大概暴注新病者可利，实热闭涩者可利，形气强壮者可利，小腹胀满者可利，今泄泻属火而不寒，属实而不虚，故可用通利之法，如久病阴亏者，气虚属寒者，皆不可利，医者不可以不知也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒泻
  • 当前页：火泻
  • 下一页：暑泻
<<< 返回本书目录
  1. 火泻《医宗金鉴》
  2. 火形《儒门事亲》
  3. 火泻《儿科萃精》
  4. 火眼《厘正按摩要术》
  5. 火邪证《伤寒总病论》
  6. 火眼【中药主治】
  7. 火邪-伤寒补遗 《古今医统大全》
  8. 火眼煎【方剂大全】
  9. 火邪三条《仲景伤寒补亡论》
  10. 火焰草【中药大全】
  11. 火邪惊狂《伤寒捷诀》
  12. 火焰兰【中药大全】
  13. 火硝《本草易读》
  14. 火焰散【方剂大全】
  15. 火线膏【方剂大全】
  16. 火焰子【中药大全】
  17. 火杴丸【方剂大全】
  18. 火殃簕【中药大全】
  19. 火腿红曲散【方剂大全】
  20. 火秧竻【中药大全】
  21. 火腿【中药大全】
  22. 火秧竻蕊【中药大全】
  23. 火土两培丹【方剂大全】
  24. 火秧竻叶【中药大全】
  25. 火土丹【方剂大全】
  26. 火疡洗心散【方剂大全】
  27. 火头根【中药大全】
  28. 火药伤《急救广生集》
  29. 火筒散【方剂大全】
  30. 火油草【中药大全】
  1. 火泻《时病论》
  2. 火泻《医宗金鉴》
  3. 火泻《儿科萃精》
  4. 火泻《中医词典》
  5. 火泻《幼科心法要诀》
  6. 火泻《傅青主男科》
  7. 火薪脉《中医词典》
  8. 火泻《时病论歌括新编》
  9. 火性炎上《中医名词词典》
  10. 火泻《时病论歌括新编》
  11. 火性炎上《中医词典》
  12. 火泄《中医词典》
  13. 火牙痛《中医词典》
  14. 火邪证《伤寒总病论》
  15. 火炎昆岗兮英华凋落《解围元薮》
  16. 火邪头痛《中医词典》
  17. 火炎上喘《明医指掌》
  18. 火邪三条《仲景伤寒补亡论》
  19. 火眼《中医词典》
  20. 火邪圊血证十二　太阳六十七《伤寒悬解》
  21. 火眼《奇效简便良方》
  22. 火邪内伤辨《傅青主男科》
  23. 火眼《厘正按摩要术》
  24. 火邪内攻证十五　太阳七十《伤寒悬解》
  25. 火眼赤烂秘方《华佗神方》
  26. 火邪惊狂《伤寒捷诀》
  27. 火眼肿痛《奇效简便良方》
  28. 火邪经闭《中医词典》
  29. 火疡《中医词典》
  30. 火邪（伤寒补遗）《古今医统大全》
  31. 火药冲眼欲瞎《奇效简便良方》


暑泻_《时病论》_中医内科_【岐黄之术】

暑泻

暑泻

  • 上一页
  • 目录
  • 相关
  • 下一页

长夏暑湿之令，有人患泄泻者，每多暑泻也。夫暑热之气，不离乎湿，盖因天之暑热下逼，地之湿热上腾，人在气交之中，其气即从口鼻而入，直扰中州，脾胃失消运之权，清浊不分，上升精华之气，反下降而为便泻矣。考暑泻之证，泻出稠粘，小便热赤，脉来濡数，其或沉滑，面垢有汗，口渴喜凉，通体之热，热似火炎，宜以清凉涤暑法，用却燔蒸，譬如商 飒然倏动，则炎HT 自荡无余矣。如夹湿者，口不甚渴，当佐木通、泽泻。如湿盛于暑者，宜仿湿泻之法可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火泻
  • 当前页：暑泻
  • 下一页：湿泻
<<< 返回本书目录
  1. 暑邪热呃《洄溪医案》
  2. 暑形《儒门事亲》
  3. 暑邪门《王旭高临证医案》
  4. 暑疡《温热暑疫全书》
  5. 暑温兼泄泻《医学衷中参西录》
  6. 暑疡《增订叶评伤暑全书》
  7. 暑温案《丁甘仁医案》
  8. 暑疫《血证论》
  9. 暑温、伏暑《温病条辨》
  10. 暑月脾燥病《扁鹊心书》
  11. 暑温、伏暑《温病条辨》
  12. 暑月伤热《孙真人海上方》
  13. 暑温《吴鞠通医案》
  14. 暑月伤食泄泻《扁鹊心书》
  15. 暑温《温病条辨》
  16. 暑瘵《温热暑疫全书》
  17. 暑温《回春录》
  18. 暑瘵《增订叶评伤暑全书》
  19. 暑温《儿科萃精》
  20. 暑证《古今名医汇粹》
  21. 暑痿《温热暑疫全书》
  22. 暑证《景岳全书》
  23. 暑天阳明病《经方实验录》
  24. 暑证《明医指掌》
  25. 暑湿泄泻《凌临灵方》
  26. 暑证《医学实在易》
  27. 暑湿内陷《凌临灵方》
  28. 暑证《幼幼集成》
  29. 暑湿门方（计方二十八条）《脉症治方》
  30. 暑证《增订叶评伤暑全书》
  1. 暑泻《时病论》
  2. 暑泻《中医词典》
  3. 暑疡《中医词典》
  4. 暑泻《时病论歌括新编》
  5. 暑疡《增订叶评伤暑全书》
  6. 暑泻《圆运动的古中医学》
  7. 暑疡《温热暑疫全书》
  8. 暑泻《中医名词词典》
  9. 暑疫《血证论》
  10. 暑泻《时病论歌括新编》
  11. 暑月脾燥病《扁鹊心书》
  12. 暑泄秘方《华佗神方》
  13. 暑月伤热《孙真人海上方》
  14. 暑泄《儒门事亲》
  15. 暑月伤食泄泻《扁鹊心书》
  16. 暑泄《中医词典》
  17. 暑月水泻《中医词典》
  18. 暑邪门《王旭高临证医案》
  19. 暑月死《奇效简便良方》
  20. 暑痫《中医词典》
  21. 暑月小便不利玉户肿大便血《孙文垣医案》
  22. 暑温兼泄泻《医学衷中参西录》
  23. 暑瘵《时病论歌括新编》
  24. 暑温案《丁甘仁医案》
  25. 暑瘵《中医名词词典》
  26. 暑温、伏暑《温病条辨》
  27. 暑瘵《时病论歌括新编》
  28. 暑温、伏暑《温病条辨》
  29. 暑瘵《中医词典》
  30. 暑温《儿科萃精》
  31. 暑瘵《时病论》


湿泻_《时病论》_中医内科_【岐黄之术】

湿泻

湿泻

  • 上一页
  • 目录
  • 相关
  • 下一页

《内经》云∶湿胜则濡泄，《难经》曰∶湿多成五泄。可见泄泻之病，属湿为多。湿侵于脾，脾失健运，不能渗化，致HT 门不克泌清别浊，水谷并入大肠而成泄泻矣。湿泻之为病，脉象缓涩而来，泻水而不腹痛，胸前痞闷，口不作渴，小便黄赤，亦或有腹中微痛，大便稀溏之证。考治湿泻之法，惟念莪先生可宗，乃曰渗利使湿从小便而去，如农人治涝，导其下流，虽处卑监，不忧巨浸。经曰∶治泻不利小便，非其治也。若此论之，必当渗利膀胱，宜用通利州都法，则泻自得止矣。

或问曰∶观先生是论，既引《内经》之濡泄，复引《难经》之五泄，何书中不列濡泄之门，又不发五泄之论，如斯简括，讵无挂漏乎？答曰∶濡泄即洞泄，洞泄之病，已论于前。五泄即胃、脾、大肠、小肠、大瘕也。考《五十七难》中，胃泄、脾泄，即今之食泻也，大肠泄、小肠泄、大瘕泄，即今之痢疾也。食泻、痢疾，皆详于后，可弗置论耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暑泻
  • 当前页：湿泻
  • 下一页：痰泻
<<< 返回本书目录
  1. 湿邪困脾《医门补要》
  2. 湿形《儒门事亲》
  3. 湿香港脚（又名肾脏风）《医门补要》
  4. 湿性坏疽【疾病症状】
  5. 湿香【方剂大全】
  6. 湿性脚气【疾病症状】
  7. 湿温中焦篇《温病指南》
  8. 湿性脚气【疾病症状】
  9. 湿温证《伤寒九十论》
  10. 湿性体质【疾病症状】
  11. 湿温原发证方治举要《余无言医案》
  12. 湿叙论一条《仲景伤寒补亡论》
  13. 湿温下焦篇《温病指南》
  14. 湿癣《周慎斋遗书》
  15. 湿温上焦篇《温病指南》
  16. 湿异同《伤寒法祖》
  17. 湿温夹食重证《余无言医案》
  18. 湿阴疮门主论《疡医大全》
  19. 湿温化燥证《余无言医案》
  20. 湿疣【疾病症状】
  21. 湿温肠出血证《余无言医案》
  22. 湿郁汤【方剂大全】
  23. 湿温辨《医门补要》
  24. 湿疹《百病自测》
  25. 湿温案《丁甘仁医案》
  26. 湿疹《家庭医学百科-医疗康复篇》
  27. 湿温、疝气、风疹、热入血室、阳明经白虎证、天花、时气《景景医话》
  28. 湿疹《自我调养巧治病》
  29. 湿温、寒湿《温病条辨》
  30. 湿疹【疾病症状】
  1. 湿泻《时病论》
  2. 湿泻《金匮翼》
  3. 湿叙论一条《仲景伤寒补亡论》
  4. 湿泻《症因脉治》
  5. 湿癣《中医词典》
  6. 湿泻《中医词典》
  7. 湿癣《儒门事亲》
  8. 湿泻《时病论歌括新编》
  9. 湿癣《周慎斋遗书》
  10. 湿泻《中医名词词典》
  11. 湿癣白秃《奇效简便良方》
  12. 湿泻《时病论歌括新编》
  13. 湿癣候《诸病源候论》
  14. 湿邪困脾《医门补要》
  15. 湿癣秘方《华佗神方》
  16. 湿邪从膜原而入《温病正宗》
  17. 湿腰痛《中医词典》
  18. 湿香港脚（又名肾脏风）《医门补要》
  19. 湿义解《思考中医》
  20. 湿香方《备急千金要方》
  21. 湿异同《伤寒法祖》
  22. 湿乌梅荔枝汤《是斋百一选方》
  23. 湿阴疮《中医词典》
  24. 湿温中焦篇《温病指南》
  25. 湿阴疮门主论《疡医大全》
  26. 湿温证《伤寒九十论》
  27. 湿淫《中医词典》
  28. 湿温原发证方治举要《余无言医案》
  29. 湿郁《中医词典》
  30. 湿温下焦篇《温病指南》
  31. 湿郁热伏《中医名词词典》


痰泻_《时病论》_中医内科_【岐黄之术】

痰泻

痰泻

  • 上一页
  • 目录
  • 相关
  • 下一页

痰泻者，因痰而致泻也。昔贤云∶脾为生痰之源，肺为贮痰之器。夫痰乃湿气而生，湿由脾弱而起。盖脾为太阴湿土，得温则健，一被寒湿所侵，遂困顿矣，脾既困顿，焉能掌运用之权衡，则水谷之精微，悉变为痰。痰气上袭于肺，肺与大肠相为表里，其大肠固者，肺经自病，而为痰嗽；其不固者，则肺病移于大肠，而成痰泻矣。其脉弦滑之象，胸腹迷闷，头晕恶心，神色不瘁，或时泻，或时不泻是也。宜以化痰顺气法治之，俾其气顺痰消，痰消则泻自止矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿泻
  • 当前页：痰泻
  • 下一页：食泻
<<< 返回本书目录
  1. 痰痫《医宗金鉴》
  2. 痰信号《中医疾病预测》
  3. 痰痫《儿科萃精》
  4. 痰繇于风寒《药症忌宜》
  5. 痰涎壅滞【方剂主治】
  6. 痰繇于热《药症忌宜》
  7. 痰涎壅盛【方剂主治】
  8. 痰繇于湿《药症忌宜》
  9. 痰涎壅塞【方剂主治】
  10. 痰药【中药大全】
  11. 痰涎血属于脾脏《医学传心录》
  12. 痰液辨病《常见病自测》
  13. 痰涎不利【方剂主治】
  14. 痰液和支气管肺泡灌洗液检查《临床基础检验学》
  15. 痰涎并多【方剂主治】
  16. 痰液量《常用化验值及意义》
  17. 痰涎（痰饮 吐沫 余见唾）《针灸资生经》
  18. 痰液气味《常用化验值及意义》
  19. 痰涎《证治准绳·幼科》
  20. 痰液性状（粘稠度）《常用化验值及意义》
  21. 痰涎《杂病广要》
  22. 痰液中弹力纤维《常用化验值及意义》
  23. 痰涎《幼幼新书》
  24. 痰液中寄生虫《常用化验值及意义》
  25. 痰涎《幼科释谜》
  26. 痰液中结晶《常用化验值及意义》
  27. 痰涎《普济方·针灸》
  28. 痰液中细胞《常用化验值及意义》
  29. 痰唾稠粘【方剂主治】
  30. 痰液中细菌镜检《常用化验值及意义》
  1. 痰泻《时病论》
  2. 痰泻《中医词典》
  3. 痰信号《中医疾病预测》
  4. 痰泻《时病论歌括新编》
  5. 痰信号的理论基础《中医疾病预测》
  6. 痰泻《时病论歌括新编》
  7. 痰信号的临床意义《中医疾病预测》
  8. 痰泄《中医词典》
  9. 痰血《中医词典》
  10. 痰哮嗽《中医词典》
  11. 痰眼症《中医词典》
  12. 痰哮秘方《华佗神方》
  13. 痰繇于风寒《药症忌宜》
  14. 痰哮方《冯氏锦囊秘录》
  15. 痰繇于热《药症忌宜》
  16. 痰哮《中医词典》
  17. 痰繇于湿《药症忌宜》
  18. 痰痫《幼科心法要诀》
  19. 痰噎膈《中医词典》
  20. 痰痫《儿科萃精》
  21. 痰液《百病自测》
  22. 痰痫《医宗金鉴》
  23. 痰液辨病《常见病自测》
  24. 痰痫《中医词典》
  25. 痰液检查《临床基础检验学》
  26. 痰涎症《中医词典》
  27. 痰液量《常用化验值及意义》
  28. 痰涎原由症治《幼科释谜》
  29. 痰液气味《常用化验值及意义》
  30. 痰涎血属于脾脏《医学传心录》
  31. 痰液脱落细胞检查《临床基础检验学》


食泻_《时病论》_中医内科_【岐黄之术】

食泻

食泻

  • 上一页
  • 目录
  • 相关
  • 下一页

（附∶饮泻）

食泻者，即胃泻也。缘于脾为湿困，不能健运，阳明胃腑，失其消化，是以食积太仓，遂成便泻。其脉气口紧盛，或右关沉滑，其证咽酸嗳臭，胸脘痞闷，恶闻食气，腹痛甚而不泻，得泻则腹痛遂松，当用楂曲平胃法治之。又有渴能饮水，水下复泻，泻而大渴，名为溢饮滑泻，即《金鉴》中之饮泻，良由水渍于胃而然，宜用增损胃苓法去浓朴、苍术，加白术、甘草治之。近来之医，饮、食混称者多，岂可不为分别哉！

或问∶先生之书，专为六气而设，今痰泻、食泻，不关六气，亦杂论其中，究系何意？答曰∶痰从湿生，湿非六气之一乎？食泻即胃泻，胃泄居五泄之一，越人谓湿多成五泄，食泻岂无湿乎？前论飧泄洞泄，皆因伏气致病，其寒泻因寒，火泻因火，暑泻因暑，湿泻因湿，然痰泻、食泻，虽因痰食，亦难免乎无湿，而飧、洞寒、火、暑、湿等泻，偶亦有痰食相兼，兼证如文本之搭题，弗宜顾此失彼，医者不可不明。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰泻
  • 当前页：食泻
  • 下一页：风痢
<<< 返回本书目录
  1. 食泻《保婴撮要》
  2. 食鸭成症《景景医话》
  3. 食痫《幼幼新书》
  4. 食盐《本草纲目》完整版
  5. 食痫《医宗金鉴》
  6. 食盐《本草图经》
  7. 食痫《儿科萃精》
  8. 食盐《本草易读》
  9. 食咸头汗出《医学读书记》
  10. 食盐《食物疗法》
  11. 食物中毒调查处理《预防医学》
  12. 食盐《证类本草》
  13. 食物中毒防制《预防医学》
  14. 食盐《本草纲目》图文版
  15. 食物中毒的概念、特征和分类《预防医学》
  16. 食盐【中药大全】
  17. 食物中毒的案例讨论《预防医学》
  18. 食宜篇《养生导引秘籍》
  19. 食物中毒【中药主治】
  20. 食亦《圣济总录》
  21. 食物中毒【疾病大全】
  22. 食饮不下【方剂主治】
  23. 食物中毒《饮膳正要》
  24. 食饮以宜《寿世青编》
  25. 食物中毒《地震灾后常见病多发病中医药治疗手册》
  26. 食饮之气归输脏腑《类经》
  27. 食物中的营养成分《食物疗法》
  28. 食鱼中毒及食不消方《外台秘要》
  29. 食物在胃的通过障碍【疾病症状】
  30. 食郁汤【方剂大全】
  1. 食泻《时病论》
  2. 食泻《症因脉治》
  3. 食泻（饮泻）《时病论歌括新编》
  4. 食泻《保婴撮要》
  5. 食泻（饮泻）《时病论歌括新编》
  6. 食泻《中医词典》
  7. 食蟹中毒《中医词典》
  8. 食泻《中医名词词典》
  9. 食蟹中毒候《诸病源候论》
  10. 食泄《中医词典》
  11. 食蟹中毒治之方《金匮悬解》
  12. 食哮《中医词典》
  13. 食蟹中毒治之方《医宗金鉴》
  14. 食痫《幼科心法要诀》
  15. 食蟹中毒治之方 又方《金匮悬解》
  16. 食痫《儿科萃精》
  17. 食心痛《中医词典》
  18. 食痫《证治准绳·幼科》
  19. 食蕈菌中毒《中医词典》
  20. 食痫《幼幼新书》
  21. 食鸭成瘕《奇方类编》
  22. 食痫《医宗金鉴》
  23. 食鸭成症《景景医话》
  24. 食痫《中医词典》
  25. 食鸭蛋不消《奇效简便良方》
  26. 食痫《中医名词词典》
  27. 食鸭积滞《奇效简便良方》
  28. 食咸哮嗽《中医词典》
  29. 食鸭肉成病候《诸病源候论》
  30. 食咸头汗出《医学读书记》
  31. 食盐《本草纲目》


风痢_《时病论》_中医内科_【岐黄之术】

风痢

风痢

  • 上一页
  • 目录
  • 相关
  • 下一页

《针经》云∶春伤于风，夏生后泄肠 。注家谓春令伤乎风邪，风木内干，损其胃气，则上升清阳之气，反内陷而为飧泄，久则传太阴而为肠 ，此分明因风而致，故谓之风痢也。夫风痢之证，先作泄而后作痢，脉象每见沉小而弦，腹微痛而有后重，似肠风而下清血，此由春令之伏气，至夏而发，是属木胜，土亏之候。

如体素寒者，宜用培中泻木法加木香、苍术治之；体素热者，宜本法去吴萸、炮姜，加芩、连、煨葛治之；

如胸闷溺赤者，必夹湿也，宜佐赤苓、泽泻治之；吞酸嗳腐者，必夹食也，宜佐山楂、浓朴治之。

或问曰∶古云∶先泻后痢，为脾传肾。今风痢亦先泻后痢，究竟系脾传肾否？曰∶否也。昔贤谓先泻后痢，为土克水之证。此言先泻后痢者，由风木克胃，胃传脾之证，自是两途，当辨治之。又问曰∶尝见痢疾发于秋令者多，夏令者少。今言至夏而发，得无谬乎？曰∶诸痢多发于秋令，或发于夏秋之交，惟风痢独发于夏，盖由春时之伏气，从内而发。经曰∶春伤于风、夏生后泄肠 ，此之谓也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食泻
  • 当前页：风痢
  • 下一页：寒痢
<<< 返回本书目录
  1. 风疠各方《解围元薮》
  2. 风痢下血证治《三因极一病证方论》
  3. 风狸尿《本草纲目》完整版
  4. 风流散【方剂大全】
  5. 风狸脑《本草纲目》完整版
  6. 风六合汤【方剂大全】
  7. 风狸《本草纲目》图文版
  8. 风聋《圣济总录》
  9. 风狸《本草纲目》完整版
  10. 风聋方《外台秘要》
  11. 风冷声嘶《圣济总录》
  12. 风轮菜【中药大全】
  13. 风冷痹《圣济总录》
  14. 风轮赤豆《中医眼科学》
  15. 风冷【方剂主治】
  16. 风轮钉翳《银海精微》
  17. 风冷《圣济总录》
  18. 风轮破碎，内中膏汁叠出也《证治准绳·杂病》
  19. 风雷云雨电图诀《疡医大全》
  20. 风论《仁斋直指方论（附补遗）》
  21. 风劳（余见劳）《针灸资生经》
  22. 风论《儒门事亲》
  23. 风劳《圣济总录》
  24. 风论《素问悬解》
  25. 风劳《普济方·针灸》
  26. 风论《温病条辨》
  27. 风兰【中药大全】
  28. 风论篇《黄帝内经·素问》
  29. 风癞论《解围元薮》
  30. 风驴肚内虫《本草纲目》完整版
  1. 风痢《时病论》
  2. 风痢《中医词典》
  3. 风痢《活幼心书》
  4. 风痢《时病论歌括新编》
  5. 风痢下血证治《三因极一病证方论》
  6. 风痢《中医名词词典》
  7. 风流散《救伤秘旨》
  8. 风痢《时病论歌括新编》
  9. 风瘤《中医词典》
  10. 风疬《中医词典》
  11. 风龙茶《茶饮保健》
  12. 风疠各方《解围元薮》
  13. 风聋《圣济总录》
  14. 风例《慎柔五书》
  15. 风聋《中医词典》
  16. 风冷失音《中医词典》
  17. 风聋《金匮翼》
  18. 风冷失声候《诸病源候论》
  19. 风聋方三首《外台秘要》
  20. 风冷失声《中医词典》
  21. 风聋秘方《华佗神方》
  22. 风冷声嘶《圣济总录》
  23. 风漏《中医词典》
  24. 风冷泪《中医词典》
  25. 风轮《中医词典》
  26. 风冷候《诸病源候论》
  27. 风轮赤豆《中医名词词典》
  28. 风冷候《巢氏病源补养宣导法》
  29. 风轮赤豆《中医词典》
  30. 风冷痹《中医词典》
  31. 风轮赤豆《中医眼科学》


寒痢_《时病论》_中医内科_【岐黄之术】

寒痢

寒痢

  • 上一页
  • 目录
  • 相关
  • 下一页

前言风痢，是论春时伏气，至夏而发，其余之痢则不然。今先以寒痢论之，其病虽发于夏秋之交，其实受寒较受暑为多。景岳云∶炎热者，天之常令，当热不热，必反为灾。因热贪凉，人之常事，过食生冷，所以致痢，每见人之慎疾者，虽经盛暑，不犯寒凉，终无泻痢之患。可见寒痢之证，实因炎热贪凉，过食生冷，冷则凝滞，中州之阳，不能运化，清气不升，脾气下陷，以致腹痛后重，痢下白色，稀而清腥，脉迟苔白者，当去其寒，兼扶脾土，则痢自止，宜用暖培卑监法佐以楂炭、木香治之。然而寒痢亦有赤色者，不可不别，总之以脉迟苔白为据。倘脉数苔黄者便为热痢，温热之品，又不可施。医者总当以脉舌分其寒热，慎弗忽诸。

王海藏曰∶寒毒内伤，复用寒凉，非其治也。况血为寒所凝，浸入大肠间而便下，得温乃行，所以用热药，其血自止。经曰∶治病必求其本。此之谓也。胃既得温，其血不凝而自行，各守其乡矣。

程曦曰∶尝见今之治痢，不分属热属寒，开口便言湿热，动手便用寒凉，盖因未究脉象，未审舌苔之故耳。凡辨病之寒热虚实，表里阴阳，皆当于脉舌中细细求之，庶几无误。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风痢
  • 当前页：寒痢
  • 下一页：热痢
<<< 返回本书目录
  1. 寒痢《医宗金鉴》
  2. 寒凉降火汤【方剂大全】
  3. 寒痢《儿科萃精》
  4. 寒淋《儿科萃精》
  5. 寒冷性脂膜炎【疾病大全】
  6. 寒淋《医宗金鉴》
  7. 寒冷性红斑【疾病大全】
  8. 寒淋《幼幼新书》
  9. 寒冷呕吐哕逆第六十二问《婴童百问》
  10. 寒淋汤《医学衷中参西录》
  11. 寒冷刺激下皮损表面出现皱缩【疾病症状】
  12. 寒淋汤【方剂大全】
  13. 寒冷《千金翼方》
  14. 寒六合汤【方剂大全】
  15. 寒具（环饼，捻头）《本草纲目》完整版
  16. 寒论《儿科醒》
  17. 寒解汤【方剂大全】
  18. 寒略《景岳全书》
  19. 寒解汤《医学衷中参西录》
  20. 寒略《张氏医通》
  21. 寒解《儿科萃精》
  22. 寒莓【中药大全】
  23. 寒结腹痛证（一）《余无言医案》
  24. 寒莓根【中药大全】
  25. 寒结腹痛证（二）《余无言医案》
  26. 寒莓叶【中药大全】
  27. 寒降汤【方剂大全】
  28. 寒门《儒门事亲》
  29. 寒降汤《医学衷中参西录》
  30. 寒门《儒门事亲》
  1. 寒痢《时病论》
  2. 寒痢《医宗金鉴》
  3. 寒痢《儿科萃精》
  4. 寒痢《中医词典》
  5. 寒痢《幼科心法要诀》
  6. 寒痢《傅青主男科》
  7. 寒凉《松峰说疫》
  8. 寒痢《时病论歌括新编》
  9. 寒淋《中医词典》
  10. 寒痢《中医名词词典》
  11. 寒淋《医宗金鉴》
  12. 寒痢《时病论歌括新编》
  13. 寒淋《幼幼新书》
  14. 寒栗鼓颔《中医名词词典》
  15. 寒淋《儿科萃精》
  16. 寒栗不复《中医词典》
  17. 寒淋《幼科心法要诀》
  18. 寒栗《中医词典》
  19. 寒淋候《诸病源候论》
  20. 寒冷呕吐哕逆第六十二问《婴童百问》
  21. 寒淋候《诸病源候论》
  22. 寒冷腹痛《金匮翼》
  23. 寒淋汤《医学衷中参西录》
  24. 寒冷腹痛《中医词典》
  25. 寒露《中医词典》
  26. 寒冷《千金翼方》
  27. 寒露冬至大寒小寒四节雨水《本草分经》
  28. 寒类《药鉴》
  29. 寒露节内雨《药性切用》
  30. 寒类《寿世保元》
  31. 寒露水《本草从新》


热痢_《时病论》_中医内科_【岐黄之术】

热痢

热痢

  • 上一页
  • 目录
  • 相关
  • 下一页

（附∶暑痢）

热痢者，起于夏秋之交，热郁湿蒸，人感其气，内干脾胃，脾不健运，胃不消导，热挟湿食，酝酿中州，而成滞下矣。盖热痢之为病，脉滑数而有力，里急后重，烦渴引饮，喜冷畏热，小便热赤，痢下赤色，或如鱼脑，稠粘而秽者是也。治宜清痢荡积法，益以楂肉、槟榔治之，如体弱者，以生军改为制军最妥。

时贤谓热痢即暑痢也，丰细考之则非。《准绳》云∶暑气成痢者，其人自汗发热，面垢呕逆，渴欲引饮，腹内攻痛，小便不通，痢血频迸者是也。拟以清凉涤暑法去青蒿、瓜翠，加黄连、荷叶治之，临证之间，亦当辨治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒痢
  • 当前页：热痢
  • 下一页：湿痢
<<< 返回本书目录
  1. 热痢《幼幼新书》
  2. 热痢【中药主治】
  3. 热痢《医宗金鉴》
  4. 热痢寒痢《医宗金鉴》
  5. 热痢《圣济总录》
  6. 热淋《儿科萃精》
  7. 热痢《儿科萃精》
  8. 热淋《圣济总录》
  9. 热痢《备急千金要方》
  10. 热淋《医学心悟》
  11. 热利寒利《伤寒心法要诀》
  12. 热淋《医宗金鉴》
  13. 热劳【方剂主治】
  14. 热淋《幼幼新书》
  15. 热劳《圣济总录》
  16. 热淋【中药主治】
  17. 热劳《女科折衷纂要》
  18. 热淋【方剂主治】
  19. 热渴《幼幼新书》
  20. 热淋方《外台秘要》
  21. 热咳【疾病大全】
  22. 热淋涩痛【中药主治】
  23. 热痉挛【疾病症状】
  24. 热六合汤【方剂大全】
  25. 热结节【疾病症状】
  26. 热论《儿科醒》
  27. 热结便秘【中药主治】
  28. 热论《素问悬解》
  29. 热疾胎死腹中《女科百问》
  30. 热论篇《黄帝内经·素问》
  1. 热痢《时病论》
  2. 热痢《幼幼新书》
  3. 热痢《儿科萃精》
  4. 热痢《医宗金鉴》
  5. 热痢《幼科心法要诀》
  6. 热痢《备急千金要方》
  7. 热痢（暑痢）《时病论歌括新编》
  8. 热痢《中医词典》
  9. 热痢（暑痢）《时病论歌括新编》
  10. 热痢《圣济总录》
  11. 热痢寒痢《医宗金鉴》
  12. 热利寒利《伤寒心法要诀》
  13. 热痢候《诸病源候论》
  14. 热利寒利《医学摘粹》
  15. 热痢候《诸病源候论》
  16. 热力灭菌《医学微生物学》
  17. 热痢用凉药《证治准绳·幼科》
  18. 热类《药鉴》
  19. 热淋《中医名词词典》
  20. 热类《寿世保元》
  21. 热淋《圣济总录》
  22. 热泪《中医词典》
  23. 热淋《中医词典》
  24. 热劳《女科折衷纂要》
  25. 热淋《医宗金鉴》
  26. 热劳《慎柔五书》
  27. 热淋《幼幼新书》
  28. 热劳《金匮翼》
  29. 热淋《明医指掌》
  30. 热劳《中医词典》
  31. 热淋《医学心悟》


湿痢_《时病论》_中医内科_【岐黄之术】

湿痢

湿痢

  • 上一页
  • 目录
  • 相关
  • 下一页

刘河间论痢，总不外乎湿热。孔以立非之，乃谓六淫之邪，俱可兼伤，不独在乎湿热也。然古有湿痢之名，决不可废。窃谓河间专言湿热，似乎太偏；以立为不然，似乎太过。据丰论湿痢，有寒热之分焉。盖夫寒湿之为痢也，腹绵痛而后坠，胸痞闷而不渴，不思谷食，小便清白，或微黄，痢下色白，或如豆汁，脉缓近迟之象，宜用温化湿邪法加木香治之。热湿之为痢也，里急后重、忽思饮，饮亦不多，忽思食，食亦乏味，小便热涩，痢下赤色，或淡红焦黄，脉来濡数之形，当用通利州都法去苍术，加木香、黄连治之。又有阴虚患痢，里急欲便，坐久而仍不得便者，谓之虚坐努责，不可偏言乎湿，而投渗利，利之益伤其阴，如当归、白芍、生地、丹皮、阿胶、泽泻及石莲等品，随证加减可也。

程曦曰∶以立论痢，谓六淫之邪，俱可兼伤，由是观之，岂非一岁俱有痢疾耶？须知风痢虽伤于风，但发于夏，寒痢因热贪凉而受寒，亦发于夏，非冬令之寒而致痢也。热痢发于相火之令，湿痢发于湿土之令。其实痢疾虽有风、寒、热、湿之殊，然总发于夏秋之令，而春冬罕见是病，以立谓六淫俱伤，岂不贸贸哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热痢
  • 当前页：湿痢
  • 下一页：噤口痢
<<< 返回本书目录
  1. 湿咳【疾病症状】
  2. 湿论《叶选医衡》
  3. 湿痉或问《温病条辨》
  4. 湿论《医贯》
  5. 湿解《儿科萃精》
  6. 湿啰音【疾病症状】
  7. 湿脚气【方剂主治】
  8. 湿门《儒门事亲》
  9. 湿家发黄证《伤寒九十论》
  10. 湿门《寿世青编》
  11. 湿剂《本草纲目》完整版
  12. 湿门《医方考》
  13. 湿霍乱吐泻交作《儿科萃精》
  14. 湿门《张氏医通》
  15. 湿霍乱《医宗金鉴》
  16. 湿门（儿科）《冯氏锦囊秘录》
  17. 湿火红积《凌临灵方》
  18. 湿门（嗽附）《儒门事亲》
  19. 湿毒蕴结证《临证实验录》
  20. 湿门要药《冯氏锦囊秘录》
  21. 湿毒流注门主论《疡医大全》
  22. 湿疟《儿科萃精》
  23. 湿毒流注（附瓜藤缠）《医宗金鉴》
  24. 湿气《凌临灵方》
  25. 湿毒疮【疾病大全】
  26. 湿气论《医原》
  27. 湿毒疮《外科启玄》
  28. 湿热病《圆运动的古中医学》
  29. 湿胆汤【方剂大全】
  30. 湿热成痿肺金受邪论《脾胃论》
  1. 湿痢《时病论》
  2. 湿痢《中医词典》
  3. 湿聋《中医词典》
  4. 湿痢《时病论歌括新编》
  5. 湿论《医贯》
  6. 湿痢《时病论歌括新编》
  7. 湿论《叶选医衡》
  8. 湿冷腰痛《金匮翼》
  9. 湿瘰《中医名词词典》
  10. 湿冷腰痛《中医词典》
  11. 湿脉案《类证治裁》
  12. 湿类《药鉴》
  13. 湿门《张氏医通》
  14. 湿类《寿世保元》
  15. 湿门《儒门事亲》
  16. 湿困脾阳《中医词典》
  17. 湿门《医方考》
  18. 湿困脾阳《中医名词词典》
  19. 湿门《寿世青编》
  20. 湿可去枯《中医词典》
  21. 湿门（儿科）《冯氏锦囊秘录》
  22. 湿咳《中医词典》
  23. 湿门要药《冯氏锦囊秘录》
  24. 湿厥头痛《中医词典》
  25. 湿秘《中医词典》
  26. 湿疽汤《瘴疟指南》
  27. 湿疟《时病论歌括新编》
  28. 湿痉或问《温病条辨》
  29. 湿疟《中医名词词典》
  30. 湿痉《温病条辨》
  31. 湿疟《时病论歌括新编》


噤口痢_《时病论》_中医内科_【岐黄之术】

噤口痢

噤口痢

  • 上一页
  • 目录
  • 相关
  • 下一页

噤口者，下痢不食，或呕不能食也。痢而能食，知胃未病，今不食者，缘于脾家湿热，壅塞胃口而然；又有误服利药，犯其胃气者；止涩太早，留邪于中者；脾胃虚寒，湿邪干犯者；气机闭塞，热邪阻隔者；秽积在下，恶气熏蒸者；肝木所胜，乘其脾胃者；又有宿食不消者，水饮停蓄者，皆能使人噤口也。拟用调中开噤法，随证加减，缓缓服之，冀其有效。然噤口之因，非审其脉不能明晰，如右部浮濡沉细，或缓怠无力，胃虚也；洪大急滑，火热也；浑浑浮大或浮弦，浊气上壅也；沉而滑，或右涩滞，宿食停积也；迟细者，胃寒也；弦急者，木胜也。细别其脉而治之，更为确当。倘或绝不思食，下痢无度，不可治也，惟有独参汤合陈廪米浓煎频服，幸冀万一耳。

孔以立曰∶予尝治噤口痢，以藕汁煮熟稍和砂糖频服，兼进多年陈米稀糜，调其胃气必效，即石莲子之意也。古治噤口痢多有用黄连者，苦而且降，不能升提，非胃虚所宜。大抵初痢噤口，为热瘀在胃口，故宜苦燥。若久痢口噤不食，此胃气告匮，非比初痢噤口，尚有浊气可破，积滞可驱，惟大剂参术，佐以茯苓、甘草、藿香、木香、煨葛之属，大补胃气，兼行津液乃可耳。但得胃气一复，饮食稍进，便宜独参汤，略加陈皮，或制香附，缓缓调补，兼行气滞，方为合剂。如茯苓之淡渗，木香之耗气，干葛之行津，皆当屏除也。

江诚曰∶斯论超出乎众，谓初痢之噤口，宜以苦燥；久则胃虚，必以大剂参术为君，苦燥之黄连，又在禁用，此洵为治噤口不易之良法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿痢
  • 当前页：噤口痢
  • 下一页：水谷痢
<<< 返回本书目录
  1. 噤口痢【疾病大全】
  2. 噤口痢【方剂主治】
  3. 噤口痢《医宗金鉴》
  4. 噤口痢脱肛《凌临灵方》
  5. 噤口痢《医学衷中参西录》
  6. 噤口痧《痧胀玉衡》
  7. 噤口痢《推拿抉微》
  8. 茎花来江藤【中药大全】
  9. 噤口痢《仁斋直指方论（附补遗）》
  10. 茎突过长【疾病症状】
  11. 噤口痢《儿科萃精》
  12. 茎突综合征【疾病大全】
  13. 噤口丹【方剂大全】
  14. 茎肿痛《幼科铁镜》
  15. 噤口撮口脐风论《婴童类萃》
  16. 京大戟【中药大全】
  17. 噤口《医宗金鉴》
  18. 京都硇砂膏【方剂大全】
  19. 噤口《医学入门》
  20. 京骨穴【下肢外侧穴位】
  21. 噤风风噤口噤（胎症）《冯氏锦囊秘录》
  22. 京红粉软膏【方剂大全】
  23. 噤风撮口脐风第三问《婴童百问》
  24. 京红粉药捻【方剂大全】
  25. 噤风撮口脐风《张氏医通》
  26. 京墨散【方剂大全】
  27. 噤风撮口脐风《保婴撮要》
  28. 京墨丸【方剂大全】
  29. 噤风《陈氏幼科秘诀》
  30. 京蓬术丸【方剂大全】
  1. 噤口痢《时病论》
  2. 噤口痢《推拿抉微》
  3. 噤口痢《儿科萃精》
  4. 噤口痢《明医指掌》
  5. 噤口痢《奇效简便良方》
  6. 噤口痢《医学衷中参西录》
  7. 噤口痢《仁斋直指方论（附补遗）》
  8. 噤口痢《证治准绳·幼科》
  9. 噤口痢《幼科心法要诀》
  10. 噤口痢《医宗金鉴》
  11. 噤口痢秘方《华佗神方》
  12. 噤口痢《中医词典》
  13. 噤口痢脱肛《凌临灵方》
  14. 噤口痢《时病论歌括新编》
  15. 噤口痧《中医词典》
  16. 噤口痢《中医名词词典》
  17. 噤口痧《痧胀玉衡》
  18. 噤口痢《时病论歌括新编》
  19. 噤口痧秘方《华佗神方》
  20. 噤口撮口脐风论《婴童类萃》
  21. 茎《中医名词词典》
  22. 噤口《慈幼新书》
  23. 茎《中医词典》
  24. 噤口《幼科心法要诀》
  25. 茎垂《中医名词词典》
  26. 噤口《竹林女科证治》
  27. 茎垂《中医词典》
  28. 噤口《医述》
  29. 茎缩《中医词典》
  30. 噤口《医学入门》
  31. 茎突咽肌支《人体解剖学》


水谷痢_《时病论》_中医内科_【岐黄之术】

水谷痢

水谷痢

  • 上一页
  • 目录
  • 相关
  • 下一页

水谷痢者，糟粕脓血杂下，腹中微痛，登圊频频，饮食少餐，四肢困倦，脉来细缓无力，或关部兼弦，此因脾胃虚寒，虚则不能健运，寒则不能消化也，当用暖培卑监法治之。亦有因风木克土，土虚不运者，宜本法内加白芍、防风；有因劳役过度，脾阳困顿者，加黄 、荷叶；有因下焦无火，不能熟腐者，加故纸、吴萸；有因痢后中虚，饮食停积者，加陈皮、楂肉。然痢疾总不离乎脾胃为病，或木胜，或火衰，当按法加减治之，自然应手耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：噤口痢
  • 当前页：水谷痢
  • 下一页：休息痢
<<< 返回本书目录
  1. 水谷不消【方剂主治】
  2. 水谷痢方《外台秘要》
  3. 水谷不化【方剂主治】
  4. 水谷泻《幼幼新书》
  5. 水谷不分【方剂主治】
  6. 水蛊《急救良方》
  7. 水菇里【中药大全】
  8. 水蛊《圣济总录》
  9. 水狗子【中药大全】
  10. 水蛊【方剂主治】
  11. 水藁本【中药大全】
  12. 水蛊方《外台秘要》
  13. 水甘草【中药大全】
  14. 水臌【中药主治】
  15. 水甘草《本草纲目》完整版
  16. 水臌门（凡十案）《湖岳村叟医案》
  17. 水芙蓉【中药大全】
  18. 水贯众【中药大全】
  19. 水肤胀鼓胀肠覃石瘕《针灸甲乙经》
  20. 水龟《本草纲目》完整版
  21. 水凤仙【中药大全】
  22. 水龟《本草纲目》图文版
  23. 水分证治《医宗金鉴》
  24. 水龟胆汁《本草纲目》完整版
  25. 水分证治《妇科心法要诀》
  26. 水龟甲《本草纲目》完整版
  27. 水分穴【胸部腹部穴位】
  28. 水龟肉《本草纲目》完整版
  29. 水飞蓟【中药大全】
  30. 水龟血《本草纲目》完整版
  1. 水谷痢《时病论》
  2. 水谷痢《中医词典》
  3. 水谷痢方一十首《外台秘要》
  4. 水谷痢《时病论歌括新编》
  5. 水谷痢候《巢氏病源补养宣导法》
  6. 水谷痢《中医名词词典》
  7. 水谷痢候《诸病源候论》
  8. 水谷痢《时病论歌括新编》
  9. 水谷痢秘方《华佗神方》
  10. 水谷利《中医词典》
  11. 水谷泻《中医词典》
  12. 水谷廓《中医词典》
  13. 水谷泻《幼幼新书》
  14. 水沟（一名人中）《针灸大成》
  15. 水谷之海《中医词典》
  16. 水沟《针灸学》
  17. 水谷之精《中医词典》
  18. 水沟《中医词典》
  19. 水蛊《圣济总录》
  20. 水膏药治诸毒如神《急救广生集》
  21. 水蛊《奇效简便良方》
  22. 水膏药《三因极一病证方论》
  23. 水蛊《急救良方》
  24. 水疳《中医词典》
  25. 水蛊方四首《外台秘要》
  26. 水甘草《证类本草》
  27. 水蛊候《诸病源候论》
  28. 水府丹《妇人大全良方》
  29. 水鼓《中医词典》
  30. 水肤胀鼓胀肠覃石瘕《针灸甲乙经》
  31. 水臌《中医名词词典》


休息痢_《时病论》_中医内科_【岐黄之术】

休息痢

休息痢

  • 上一页
  • 目录
  • 相关
  • 下一页

下痢屡发屡止，久而不愈，面色痿黄，脉形濡滑者，为休息痢也。多因止涩太早，积热未尽，或不能节饮食，戒嗜好，所以时作时止也。亦有过服寒凉而致者，肝脾内伤而致者，元气下陷而致者，肾虚不固而致者，皆当审其因而分治之。拟用调中畅气法，俾其气机得畅，则积热自清，中州得调，则脾胃自复。

倘或腹中隐痛，宜加吴萸、姜炭，以化中焦之寒；赤痢缠绵，当佐秦皮、白芍，以清肝脾之血；肛门重坠，更加升麻、桔梗，以升下陷之元；虚滑不禁，再入骨脂、龙骨，以固下焦之脱。凡一切之药，不应手者，当细辨其脉象，若脉沉实，虽日远仍当攻下，切宜辨确，勿可误也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水谷痢
  • 当前页：休息痢
  • 下一页：五色痢
<<< 返回本书目录
  1. 休息痢《幼幼新书》
  2. 休息痢【中药主治】
  3. 休息痢《圣济总录》
  4. 休息痢【方剂主治】
  5. 休息痢《凌临灵方》
  6. 休息痢方《外台秘要》
  7. 休息痢《扁鹊心书》
  8. 休止期脱发【疾病大全】
  9. 休疟饮【方剂大全】
  10. 修订说明《医学传心录》
  11. 休克性神经受累【疾病症状】
  12. 修行始事《养生秘旨》
  13. 休克型肺炎【疾病大全】
  14. 修合条例《本草蒙筌》
  15. 休克较久后的肺部病变【疾病症状】
  16. 修养宜宝精宝气宝神《寿世传真》
  17. 休克的原因和分类《病理生理学》
  18. 修养宜堤防疾病《寿世传真》
  19. 休克的急救《现代院外急救手册》
  20. 修养宜行外功《寿世传真》
  21. 休克的概念《病理生理学》
  22. 修养宜护持药物《寿世传真》
  23. 休克的防治原则《病理生理学》
  24. 修养宜内联功《寿世传真》
  25. 休克的病理生理变化《病理生理学》
  26. 修养宜四时调理《寿世传真》
  27. 休克【疾病大全】
  28. 修养宜饮食调理《寿世传真》
  29. 休克【疾病症状】
  30. 修养宜知要知忌知伤《寿世传真》
  1. 休息痢《时病论》
  2. 休息痢《证治准绳·幼科》
  3. 休息痢《奇效简便良方》
  4. 休息痢《医述》
  5. 休息痢《扁鹊心书》
  6. 休息痢《幼幼新书》
  7. 休息痢方五首《外台秘要》
  8. 休息痢《凌临灵方》
  9. 休息痢候《诸病源候论》
  10. 休息痢《中医词典》
  11. 休息痢及疳泻《奇效简便良方》
  12. 休息痢《时病论歌括新编》
  13. 休息痢秘方《华佗神方》
  14. 休息痢《圣济总录》
  15. 休息泻《松峰说疫》
  16. 休息痢《中医名词词典》
  17. 休惜痢《中医词典》
  18. 休息痢《时病论歌括新编》
  19. 修订说明《医学传心录》
  20. 休疟饮《时病论歌括新编》
  21. 修复神经《骨科学》
  22. 休克严重程度的临床估计《外科学总论》
  23. 修行始事《养生秘旨》
  24. 休克的主要病理生理变化《外科学总论》
  25. 修合条例《本草蒙筌》
  26. 休克的原因和分类《病理生理学》
  27. 修合五神丸方治诸症《急救广生集》
  28. 休克的急救处理《口腔科学》
  29. 修合药法《针灸神书》
  30. 休克的急救《现代院外急救手册》
  31. 修脚术《中医词典》


五色痢_《时病论》_中医内科_【岐黄之术】

五色痢

五色痢

  • 上一页
  • 目录
  • 相关
  • 下一页

《金鉴》云∶五色痢者，五色脓血相杂而下也，若有脏腑尸臭之气则凶。因于用止涩太早，或因滞热下之未尽，蕴于肠胃，伤脏气也。用一切补养之药不应，则可知初病非涩之太早，即下之未尽也。诊其脉若有力，虽日久仍当攻也。

《医通》曰∶患五色痢者，良由脏腑之气化并伤，是以五色兼见。然古人皆言肾病，以肾藏精之室，所居之位，最下最深，深者既病，其浅而上者，安有不病之理，精室既伤，安能任蛰藏之令乎？仲景以五液注下，脐筑痛，命将难全也。夫以精室受伤，五液不守之患，须知益火消阴，实脾堤水，兼分理其气，使失于气化之积，随之而下，未失气化之精，统之而安，诚不出乎此法。

丰按∶二论诚痢门之要旨。前言止涩太早，滞热未尽；后言脏腑之气化并伤，归于肾病。合而论之，斯疾有虚有实，分别治之，庶乎稳妥。如初起者为实，日久者为虚，里急后重者为实，频频虚坐者为虚，脉实有力者为实，脉虚无力者为虚。虚则宜补，以补火生土法治之；实则宜泻，以清痢荡积法治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：休息痢
  • 当前页：五色痢
  • 下一页：拟用诸法
<<< 返回本书目录
  1. 五色痢《幼幼新书》
  2. 五色痢休息痢治法《杂病心法要诀》
  3. 五色解《素灵微蕴》
  4. 五色六部合参《望诊遵经》
  5. 五色交错合参《望诊遵经》
  6. 五色梅【中药大全】
  7. 五色吉凶通义篇《形色外诊简摩》
  8. 五色梅根【中药大全】
  9. 五色分应五脏《望诊遵经》
  10. 五色梅花【中药大全】
  11. 五色兑金丸【方剂大全】
  12. 五色梅叶【中药大全】
  13. 五色丹《幼幼新书》
  14. 五色十法合参《望诊遵经》
  15. 五色带下总括《医宗金鉴》
  16. 五色石英《本草纲目》完整版
  17. 五色带下总括《妇科心法要诀》
  18. 五色石脂《本草纲目》完整版
  19. 五色草【中药大全】
  20. 五色石脂《本草乘雅半偈》
  21. 五色[一作绝]脉论《中藏经》
  22. 五色石脂《本草纲目》图文版
  23. 五色《针灸甲乙经》
  24. 五色丸《小儿药证直诀》
  25. 五色《内经评文》
  26. 五色相应提纲《望诊遵经》
  27. 五色《灵枢悬解》
  28. 五色疡《目经大成》
  29. 五色《黄帝内经·灵枢》
  30. 五色主病提纲《望诊遵经》
  1. 五色痢《时病论》
  2. 五色痢《证治准绳·幼科》
  3. 五色痢《活幼心书》
  4. 五色痢《幼幼新书》
  5. 五色痢秘方《华佗神方》
  6. 五色痢《中医词典》
  7. 五色痢休息痢治法《医宗金鉴》
  8. 五色痢《时病论歌括新编》
  9. 五色痢休息痢治法《杂病心法要诀》
  10. 五色痢《中医名词词典》
  11. 五色六部合参《望诊遵经》
  12. 五色痢《时病论歌括新编》
  13. 五色命脏《中医词典》
  14. 五色解《素灵微蕴》
  15. 五色十法合参《望诊遵经》
  16. 五色交错合参《望诊遵经》
  17. 五色石脂《本草纲目》
  18. 五色吉凶通义篇《形色外诊简摩》
  19. 五色石脂《本草乘雅半偈》
  20. 五色黄候《诸病源候论》
  21. 五色丸《万氏秘传片玉心书》
  22. 五色黄《中医词典》
  23. 五色丸《小儿药证直诀》
  24. 五色合五脏之病宜分顺逆《医学摘粹》
  25. 五色危候《医学摘粹》
  26. 五色合五脏之病《医学摘粹》
  27. 五色五味所入《中医名词词典》
  28. 五色符《名医别录》
  29. 五色五味所入《中医词典》
  30. 五色符《证类本草》
  31. 五色相应提纲《望诊遵经》


拟用诸法_《时病论》_中医内科_【岐黄之术】

拟用诸法

拟用诸法

  • 上一页
  • 目录
  • 相关
  • 下一页

培中泻木法∶治伏气飧泄洞泄及风痢。

白术（二钱，土炒） 白芍（一钱，土炒） 陈广皮（一钱） 软防风（一钱）白茯苓（三钱） 粉甘草（五分） 炮姜炭（八分） 吴萸（八分，泡）

加新荷叶一钱，煎服。

术、芍、陈、防四味，即刘草窗先生治痛泻之要方，用之为君，以其泻木而益土也。佐苓、甘培中有力，姜炭暖土多功，更佐吴萸疏其木而止其痛，荷叶升其清而助其脾。

补火生土法∶治飧泄洞泄，命门无火，久泻虚痢。

淡附片（八分） 肉桂（六分，细锉分冲） 菟丝子（一钱） 破故纸（一钱）吴茱萸（八分，泡） 益智仁（一钱） 苏芡实（二钱）

加莲子肉十粒入煎。

下焦无火，不能熏蒸腐化，致泻完谷，故以桂、附辛甘大热，补命门之火以生脾土；菟丝、故纸，温补其下；吴萸、益智，暖其下复暖其中；中下得其温暖，则火土自得相生，而完谷自能消化；更佐芡实、莲子，补其脾且固其肾；盖火土生，脾肾固，而飧泄洞泄无不向愈矣。

暖培卑监法∶治脾土虚寒泄泻，及冷痢水谷痢。

西潞党（三钱，米炒） 白茯苓（三钱） 于潜术（二钱，土炒） 粉甘草（五分，水炙） 炮姜炭（八分） 茅苍术（六分，土炒） 益智仁（一钱） 葛根（五分，煨）

加粳米一撮，煎服。

经云∶土不及曰卑监。法中以四君合理中，暖培其脾土也。脾喜燥，故佐以苍术，喜温佐以益智，喜升佐以葛根，喜甘佐以粳米。

补中收脱法∶治泄痢不已，气虚下陷，谷道不合，肛门下脱。

东洋参（三钱） 黄 （二钱，米炒） 于潜术（一钱，土炒） 粉甘草（五分，炙） 罂粟壳（一钱，炙） 白芍药（一钱，土炒） 诃黎勒（一钱五分）

加石榴皮一钱同煎。

此治泻痢日久，气虚脱肛之法也。以参、 、术、草之甘温，补中州以提其陷；罂、芍、诃黎之酸涩，止泻痢且敛其肛；用榴皮为引者，亦取其酸以收脱，涩以住痢也。

通利州都法∶治火泻、湿泻，湿热痢疾。

白茯苓（三钱） 泽泻（一钱五分） 苍术（八分，土炒） 车前子（二钱）通草（一钱） 滑石（三钱，飞） 苦桔梗（一钱）

河水煎服。

斯仿舒驰远先生加减五苓之意。州都者，膀胱之官名也。

首用茯苓甘淡平和，而通州都为君；泽泻咸寒下达，而走膀胱为臣；佐苍术之苦温，以化其湿；车前、通、滑之甘淡，以渗其湿；使桔梗之开提，能通天气于地道也。

清凉涤暑法∶治暑温暑热，暑泻秋暑。

滑石（三钱，水飞） 生甘草（八分） 青蒿（一钱五分） 白扁豆（一钱） 连翘（三钱，去心） 白茯苓（三钱） 通草（一钱）

加西瓜翠衣一片入煎。

滑石、甘草，即河间之天水散，以涤其暑热也。恐其力之不及，故加蒿、扁、瓜衣以清暑；又恐其干犯乎心，更佐连翘以清心。夫小暑之节，在乎相火之后，大暑之令，在乎湿土之先，故先贤所谓暑不离湿也，兼用通、苓，意在渗湿耳。

化痰顺气法∶治痰气闭塞，痰疟、痰泻。

白茯苓（四钱） 制半夏（二钱） 陈皮（一钱五分） 粉甘草（八分） 广木香（五分，煨） 浓朴（一钱，姜制）

加生姜三片，水煎服。

法中苓、夏、陈、甘，即局方二陈汤化痰之妥方也。加木香、浓朴，以行其气，气得流行，则顺而不滞，故古人谓化痰须顺气，气行痰自消，且木香、浓朴，均能治泻，以此法治其痰泻，不亦宜乎！

楂曲平胃法∶治因食作泻，兼治食疟。

楂肉（三钱，炒） 神曲（三钱，炒） 苍术（一钱，土炒） 浓朴（一钱，姜制） 陈广皮（一钱） 甘草（八分）

加 二枚为引。

法内苍、陈、朴、草，系局方之平胃散，为消导之要剂。佐山楂健脾磨积，神曲消食住泻， 乃鸡之脾也，不但能消水谷，而且能治泻利。食泻投之，必然中鹄。

增损胃苓法∶（见后）

清痢荡积法∶治热痢夹食，脉滑数，烦渴溺赤。

广木香（六分，煨） 黄连（六分，吴萸炒） 生军（三钱，酒浸） 枳壳（一钱五分，麸炒） 黄芩（一钱，酒炒） 白芍（一钱五分，酒炒） 粉甘草（五分） 葛根（五分，煨）

加鲜荷叶三钱，煎服。

此法首用香、连治痢为主，加军、枳以荡其积，芩、芍以清其血，甘草解毒，荷、葛升提，施于实热之痢，每多奏效耳。

温化湿邪法∶治寒湿酿痢，胸痞溺白。

藿香（一钱五分） 蔻壳（一钱二分） 神曲（三钱，炒） 浓朴（一钱，姜制）陈皮（一钱五分） 苍术（八分，土炒）

加生姜三片为引。

凡湿在表宜宣散，在里宜渗利，今在气分，宜温药以化之。藿香、蔻壳，宣上下之邪滞；神曲、浓朴，化脾胃之积湿；陈皮理其气分，苍术化其湿邪，更佐生姜温暖其中，中焦通畅无滞，滞下愈矣。

调中开噤法∶治下痢不食，或呕不能食，即噤口痢证。

西潞党（三钱，米炒） 黄连（五分，姜汁炒） 制半夏（一钱五分） 广藿香（一钱） 石莲肉（三钱）

加陈廪米一撮，煎服。

痢成噤口，脾胃俱惫矣。故用潞党补其中州，黄连清其余痢，半夏和中止呕，藿香醒胃苏脾，石莲肉开其噤，陈廪米养其胃，倘绝不欲食者，除去黄连可也。

调中畅气法∶治中虚气滞，休息痢疾，并治脾亏泄泻。

潞党参（三钱，米炒） 于术（二钱，土炒） 黄 （二钱，酒炒） 炙甘草（四分） 陈广皮（一钱） 腹皮（一钱五分，酒洗） 广木香（三分，煨）

加鲜荷叶三钱为引。

参、 、术、草，调补中州；陈、腹、木香，宣畅气分；加荷叶助脾胃而升阳也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五色痢
  • 当前页：拟用诸法
  • 下一页：备用成方
<<< 返回本书目录
  1. 拟用诸法《时病论歌括新编》
  2. 拟用诸法八《时病论》
  3. 拟用诸法《时病论歌括新编》
  4. 拟用诸法二《时病论》
  5. 拟用诸法《时病论歌括新编》
  6. 拟用诸法六《时病论》
  7. 拟用诸法《时病论歌括新编》
  8. 拟用诸法七《时病论》
  9. 拟用诸法《时病论歌括新编》
  10. 拟用诸法三《时病论》
  11. 拟用诸法《时病论歌括新编》
  12. 拟用诸法四《时病论》
  13. 拟用诸法《时病论歌括新编》
  14. 拟用诸法五《时病论》
  15. 拟用诸法《时病论歌括新编》
  16. 拟用诸法一《时病论》
  17. 拟缺香茶菜【中药大全】
  18. 拟张令韶《伤寒直解》辨证歌《吴医汇讲》
  19. 拟囊果芹【中药大全】
  20. 拟治岭南诸病《明医杂着》
  21. 拟进里香【中药大全】
  22. 拟治诸方《明医杂着》
  23. 拟多巴胺类药《药理学》
  24. 你真的想要健康吗?《人体使用手册》
  25. 拟定诸方《明医杂着》
  26. 逆阿落【中药大全】
  27. 拟除虫菊酯类农药中毒《家庭医学百科-自救互救篇》
  28. 逆产《圣济总录》
  29. 拟除虫菊类农药中毒【疾病大全】
  30. 逆产《卫生易简方》
  1. 拟用诸法《时病论》
  2. 拟用诸法《时病论》
  3. 拟用诸法《时病论》
  4. 拟用诸法《时病论》
  5. 拟用诸法《时病论》
  6. 拟用诸法《时病论》
  7. 拟用诸法《时病论》
  8. 拟用诸法《时病论》
  9. 拟张令韶《伤寒直解》辨证歌《吴医汇讲》
  10. 拟用诸法《时病论歌括新编》
  11. 拟治岭南诸病《明医杂着》
  12. 拟用诸法《时病论歌括新编》
  13. 拟治诸方《明医杂着》
  14. 拟用诸法《时病论歌括新编》
  15. 妳（nǎi）疬《中医词典》
  16. 拟用诸法《时病论歌括新编》
  17. 妳（nǎi）疬《中医词典》
  18. 拟用诸法《时病论歌括新编》
  19. 逆《中医词典》
  20. 拟用诸法《时病论歌括新编》
  21. 逆《中医词典》
  22. 拟用诸法《时病论歌括新编》
  23. 逆《周慎斋遗书》
  24. 拟用诸法《时病论歌括新编》
  25. 逆产《圣济总录》
  26. 拟古天平法马数《类经图翼》
  27. 逆产《中医词典》
  28. 拟儿茶酚胺类递质药物《减肥新法与技巧》
  29. 逆产《中医词典》
  30. 拟定诸方《明医杂着》
  31. 逆产《卫生易简方》


备用成方_《时病论》_中医内科_【岐黄之术】

备用成方

备用成方

  • 上一页
  • 目录
  • 相关
  • 下一页

草窗痛泻方∶治腹痛便泻不止。

白术 白芍 陈皮 防风

水煎服。久泻加升麻。

胃苓汤（一名对金饮子）∶治中暑伤湿，腹痛 泄泻。

猪苓 茯苓 白术 泽泻 肉桂 浓朴 苍术 陈皮 甘草水煎服。如夹食者可加楂肉。

四神丸∶治脾肾两虚久泻。

肉果霜 破故纸 五味子 吴萸

用生姜煮枣，取枣肉捣丸。

胃关煎∶治脾肾虚寒作泻，甚至久泻，腹痛不止，冷痢等证。

大熟地 怀山药 淡干姜 吴萸 白扁豆 白术 炙甘草

水煎，食远服。

丰按∶草窗痛泻方，主治木乘土位之泻；胃苓汤，主治湿气侵脾之泻；四神丸，胃关煎，主治脾肾虚寒之泻。如两关不调者，或弦有力者，是为土被木乘之象；濡缓而怠者，是为脾受湿侵之象；细小无力者，或两尺沉迟者，是为脾肾虚寒之象，总须辨脉审证而分治之。

姜茶饮∶治寒热疟及赤白痢。

生姜 细茶叶

每味约三钱，浓煎服之。

丰按∶此方乃东坡居士所制，虽平淡无奇，然用意颇妙。

生姜味辛而温，能解表也∶茶叶甘苦微寒，能清里也。二味合用，喜无寒热之偏，功在和解，故能治疟耳。

谚云∶无痰不作疟，无食不成痢。考姜、茶之功，并能消痰消食，所以治疟犹兼治痢也。

香连丸∶治下痢赤白，脓血相杂，里急后重。

木香 黄连

醋糊丸，米饮下。

芍药汤∶治下痢脓血稠粘，腹痛后重。

芍药 归尾 黄芩 黄连 木香 槟榔 大黄 甘草 肉桂

水煎服。如痢不减，大黄可以加重。

丰按∶此二方，可治初起之痢，而无外感最宜。若有寒热外感之见证者，便推人参败毒散为第一，历尝试之，屡治屡验，嘉言先生取名逆流挽舟之法，洵不谬也。

苍术 地榆汤∶治脾经受湿，痢疾下血。

苍术（泔浸炒） 地榆（炒黑）

照常煎服。

人参樗皮散∶治脏毒挟热下血，久痢脓血不止。

人参 樗根白皮（东引者，去粗皮，醋炙）

等分为末，米饮或酒调下。

丰按∶地榆樗皮，皆涩剂也，观其主治之证，并无里急后重之字样，其治久痢久虚者可知，但有一、二实证所彰，涩药便难孟浪。思古人立法，至精至妥，奈今人不察，随手用之，未有不杀人者也。

补中益气汤∶治烦劳内伤，阳虚自汗，气虚不能摄血，久痢久疟。

人参 黄 白术 炙草 归身 陈皮 柴胡 升麻

加姜、枣，煎服。

真人养脏汤∶治泻痢日久，虚寒脱肛。

人参 白术 当归 白芍 罂粟壳（蜜炙） 诃子（面裹煨）

肉豆蔻（面裹煨） 木香 炙甘草 肉桂

煎服。脏寒甚加附子，一方无当归。

肉苁蓉汤∶治噤口痢，日久不愈，下焦累虚。

肉苁蓉（泡淡） 附子 人参 姜炭 当归 白芍（肉桂汤浸炒）

水煎，缓缓服，胃稍开再服。

丰按∶此三方，惟东垣补中益气独超，每遇脾气虚陷而作痢者，用之屡效。谦甫真人养脏，治气血两伤之久痢。鞠通肉苁蓉汤，治肝肾两虚之久痢，用之偶亦并效。但余气未清，正气未虚，皆不宜轻试。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：拟用诸法
  • 当前页：备用成方
  • 下一页：临证治案
<<< 返回本书目录
  1. 备金散【方剂大全】
  2. 备用成方（计八方）《时病论歌括新编》
  3. 备急治白丹【方剂大全】
  4. 备用成方（计二十三方）《时病论歌括新编》
  5. 备急圆【方剂大全】
  6. 备用成方（计七方）《时病论歌括新编》
  7. 备急一元散【方剂大全】
  8. 备用成方（计十八方）《时病论歌括新编》
  9. 备急羊蹄根涂方【方剂大全】
  10. 备用成方（计十二方）《时病论歌括新编》
  11. 备急压气散【方剂大全】
  12. 备用成方（计十二方）《时病论歌括新编》
  13. 备急五嗽圆【方剂大全】
  14. 备用成方（计十方）《时病论歌括新编》
  15. 备急丸类《退思集类方歌注》
  16. 备用成方（计十六方）《时病论歌括新编》
  17. 备急丸（金匮）《张氏医通》
  18. 备用成方八《时病论》
  19. 备急丸【方剂大全】
  20. 备用成方二《时病论》
  21. 备急丸《脾胃论》
  22. 备用成方六《时病论》
  23. 备急涂顶膏【方剂大全】
  24. 备用成方七《时病论》
  25. 备急散【方剂大全】
  26. 备用成方三《时病论》
  27. 备急如圣散【方剂大全】
  28. 备用成方四《时病论》
  29. 备急救生丸【方剂大全】
  30. 备用成方五《时病论》
  1. 备用成方《时病论》
  2. 备用成方《时病论》
  3. 备用成方《时病论》
  4. 备用成方《时病论》
  5. 备用成方《时病论》
  6. 备用成方《时病论》
  7. 备用成方《时病论》
  8. 备用成方《时病论》
  9. 备用成方（计八方）《时病论歌括新编》
  10. 备急五嗽丸《太平惠民和剂局方》
  11. 备用成方（计二十三方）《时病论歌括新编》
  12. 备急丸类《退思集类方歌注》
  13. 备用成方（计七方）《时病论歌括新编》
  14. 备急丸（金匮）《张氏医通》
  15. 备用成方（计十八方）《时病论歌括新编》
  16. 备急丸《时方歌括》
  17. 备用成方（计十二方）《时病论歌括新编》
  18. 备急丸《脾胃论》
  19. 备用成方（计十二方）《时病论歌括新编》
  20. 备急丸《仁术便览》
  21. 备用成方（计十方）《时病论歌括新编》
  22. 备急丸《仁术便览》
  23. 备用成方（计十六方）《时病论歌括新编》
  24. 备急丸《医方考》
  25. 备用方《临证指南医案》
  26. 备急丸《儒门事亲》
  27. 备用方《临证指南医案》
  28. 备急丸《太平惠民和剂局方》
  29. 备用方《临证指南医案》
  30. 备急丸《医述》
  31. 备用要方《痧胀玉衡》


临证治案_《时病论》_中医内科_【岐黄之术】

临证治案

临证治案

  • 上一页
  • 目录
  • 相关
  • 下一页

飧泄误为食泻

城南程某，平素略知医理，于立夏后一日，腹痛而泻，完谷不化，自疑日昨因饼所伤，又执治泻利小便之说，辄用五苓加消食之品，未效。来邀丰诊，诊得两关，一强一弱，气口之脉不紧。乃曰∶非伤食也，是飧泄也，此因伏气致病，即《内经》所谓春伤于风，夏生飧泄之候。消食利湿，益使中虚，理当扶土泻木。即用理中汤加黄芩、白芍、煨葛、防风，连服三煎遂愈。

飧泄之病热补得瘳

羊城雷某，患泻无度，肌肉忽脱，脉象两关并弦。丰曰∶未泻之先，腹必鸣痛，痛必便泻，泻必完谷。

曰∶然也。不知病在何经？曰∶此肝风传脾，脾受其制，不能变化，《内经》名为飧泄，后贤称为胃风。

见丰论证确切，即请撰方，乃用刘草窗痛泻要方，加吴萸、益智、煨葛、木香、荷叶为引。服一剂，未臻大效，再加参、 、姜、附，方服一剂，遂得小效，继服忽全瘥矣。

洞泄之 虚实兼治得效

若耶倪某，患泻不瘳，来延丰治。阅前方，乃批∶暴注下迫，皆属于热，用芩、连、芦、葛等药，未获中机。脉之，神门小弱，余皆弦缓，舌色少荣，苔白而薄，直倾无度，腹痛溺黄。就二便而论，似属火泻；

就脉舌而论，大为不然。思《内经》谓肾脉小甚为洞泄，明是先天素弱，伏气深陷之征；余部弦缓，腹痛频频，木乘土位之候；溺黄者，夹湿也。此证虚中兼实，当补先后二天，兼以平肝渗湿。病者素谙医理，闻言叹服。遂用于术、党参、菟丝、故纸、防风、白芍、泽泻、云苓、煨葛、木香，荷叶为引，一日一剂，连服五朝，痛泻并愈。

便泻刚逢经转

云岫叶某之女，于长夏之令，忽发热便泻。前医用五苓散，略见中机，月事行来，加之归、芍，讵知其泻复甚，益加腹痛难禁，脉象右胜于左。此暑湿之邪，在乎气分，气机闭塞，不但邪不透化，抑且经被其阻。

即以温化湿邪法加木香、香附、苏梗、延胡，连进三煎，经行泻止，身热亦退矣。

程曦曰∶湿在气分，本当畅气以透湿，经事当期，最宜顺气以行经，理气之方，一举两得矣。

伤食作泻

李张某，年逾五旬，素来痰体，一日赴宴而归，腹痛而泻。邀丰诊之，右关独见弦紧，嗳气频作。乃曰∶此属 之邪，团结于中，脾气当升不升而泻作，胃气宜降失降而嗳频，当遵薛立斋治刘进士用六君加木香之法，更佐山楂、枳 子。服二剂，腹痛已止，但泻未住。复诊，更加苍术、浓朴，再服二剂，方得全瘥。

小产之后偶沾风痢

豫章邓某之室，小产后计有一旬，偶沾风痢之疾，前医未曾细辨，以腹痛为瘀滞，以赤痢为肠红，乃用生化汤，加槐米、地榆、艾叶、黄芩等药，服下未效。来迎丰诊，脉之，两关俱弦，诘之，胎未堕之先，先有便泻，泻愈便血，腹内时疼，肛门作坠。丰曰∶此风痢也，良由伏气而发。亦用生化汤除去桃仁，加芥炭、防风、木香、焦芍，败酱草为引，服二帖赤痢已瘳，依然转泻。思以立有云∶痢是闭塞之象，泻是疏通之象。今痢转为泄泻，是闭塞转为疏通，系愈机也。照旧方除去防风、败酱，益以大腹、陈皮，继服二帖，诸恙屏去矣。

风痢病一误再误

城东孔某之子，放学归来，腹中作痛，下利清血，其父母疑为伤损，遂服草药，应效全无，始迎丰诊。脉象缓怠而小，右关独见弦强。丰曰∶非伤损也，是属春伤于风，夏生肠 之候也。肠 虽古痢之名，然与秋痢治法有别，痢门成方，弗宜胶守。即用培中泻木法去炮姜，加黄连治之，服下未有进退。更医调治，便云血痢，所用皆是止涩之药，血虽减少，而腹痛尤增，甚则四肢厥冷。仍来商治于丰，诊其脉，往来迟滞，右关依旧弦强，此中土虚寒，被木所凌之象，总宜温补其脾，清平其肝，用暖培卑监法加黄连、川楝，服之腹痛顿止，手足渐温，惟下红未愈。照前法除去炮姜、智、栋，加芥炭、木香、枯芩、艾叶，令尝五剂，喜中病机，复用补中益气，方获全安。

赤痢亦有属寒温补得愈

古黔黄某之母，望六之年，忽患痢疾，曾延医治未应，始来邀丰。阅前医之方，系洁古芍药汤加减。询其痢状，腹痛即坠，坠则欲便，下痢皆赤。按其脉，右部缓怠而迟，左部细小而涩，舌无荣，苔白薄。丰曰∶此脾土虚寒，寒湿窃据，阴络之血，得寒而凝，凝则气机不行，清气不升而陷，所以有腹痛后坠赤痢等证。即进补中益气加炮姜、附片，令服二帖，遂中病矣。

后用皆参、 、术、附为君，约半月而愈。

程曦曰∶此案用姜、附、参、 ，以收全效，益信王海藏谓血为寒气所凝，用热药其血自止之训。今之医者，一见赤痢，非投凉血之方，即需清湿之药，尝见轻浅之病，误治转重者，众矣。

疟痢两作

云岫钱某，忽因冒雨，当夜遂发寒热，头身并疼。吾衢土俗，怕有龌龊所染，即以揪刮当先，第三朝始延医治。医见寒热交作，遂以小柴胡汤加消食之品，不但未效，更增面浮痛痢，合家惊骇，来迓丰医。脉形浮缓兼弦，舌苔白泽，此风湿由表入里，疟痢两兼之候也。当用嘉言先生逆流挽舟之法，加木香、荷叶治之。服二剂，寒热顿除，痛痢并减矣。

痢下纯血死证

城中郑某，赴杭乡试，未入闱时，忽患痢疾，即归桑梓，遂延医疗，未获应手，始来商治于丰。脉之两尺俱虚，余皆濡数，形体 羸，舌光如镜，眠食俱废，痢下纯血，泄出不禁。丰曰∶此阴分被湿所伤，斯时利湿，益伤其阴，补阴恐碍乎湿。正踌躇间，其父出前医之方，阅之，乃补中兼涩。思其吃大瘾之烟，贪非分之色，其真阴未始不耗损者，前医补涩并用，似不冰炭。丰亦从本调治，勉以干地、阿胶，养其真阴；

丹皮、白芍，清其血分；禹粮、赤石，止痢固脱；银花、甘草，养血解毒；生苡、茯苓，扶其脾而渗其湿；东参、荷叶，挽其正而升其清。方已写竣，谓其父曰∶书谓下纯血者死，速当早访高明。后延他医治之，未及一旬而殁。

实热痢疾止涩太早用下得瘥

安徽苏某之侄，由远方来，途中感受暑热，即病烦热口渴，渴欲引饮。医谓阳暑，用白虎汤为君，服之热退，腹内转疼。更医治之，遂驳用凉之谬，谓凉则凝滞，将来必变为痢也。用平胃散加姜、附、吴萸，腹痛未除，果变为痢。其叔深信如神，复邀诊视，讵知乃医固执不化，询得病者不思谷食，遂称为噤口痢也。守原方益以石莲、诃子，服后痢虽减少，然腹痛益剧，叫号不已，一家惊惶无策，着人来迓于丰。其叔令阅前方，并述病状，按其脉，数大而强，舌苔黄燥，腹痛拒按，口渴喜凉。丰曰∶令侄气血方刚之体，患此暑热夹食之 ，而成燥实之候，非攻下猛剂，不能望瘳。用生军、枳实、花粉、元明、黄连、荷叶，请服一煎，当夜遂下赤白夹杂，稠粘而臭，又得硬屎数枚，腹痛方定，神气疲倦，就枕即熟寐矣。次日用调中和剂，服十余帖而安。

高年噤口痢疾

城北李某，望八高年，素来矍铄，秋间忽患痢疾，即延医疗，药石无功。邀丰诊之，脉形小缓而怠，痢下赤白，呕逆频来，日内全不思食。丰曰∶此脾胃虚弱，不能化湿消导，壅滞胃口，而成噤口痢也。即用六君佐以楂肉、藿香、石莲、仓米，黄土浆煎。服一剂呕逆已宁，仍不思食，登圊无度，痢不甚多，脉象相符，较昨乏力，明是脾气虚陷之象，倘见病治病，罔顾其本，虚脱必难保也。改用补中益气去当归、柴胡，加煨葛、石莲、谷芽、仓米，令服一帖，中机再服。幸喜病药相投，觉思饮食，但发浮肿，举家惊惶，来邀复诊。脉转迟细而涩，舌淡苔白。丰曰∶斯是脾虚发肿，非五皮淡渗等药所可用也，宜以附子理中汤加酒炒黄 、生米仁二味。迭进五剂，浮肿渐消，痢疾亦减，仍率旧章，略为增损，调治匝月而愈。

痢久脾肾两虚

城东郑某之母，患痢两月来，大势已衰，但频频虚坐，有时糟粕脓血相杂而下。合郡诸医，延之殆尽，仍邀丰诊。脉小而涩，两尺模糊。丰曰∶凡治病有先后缓急，初起之时，邪势方盛，故用宣散消导之方，今牵延六十余朝，而脾肾并累亏损者，理当进暖补二天之法，弗谓丰前后之方，相去霄壤。乃用四君、四神加银花炭、炒陈米治之。服三剂，痢已减矣，惟两足加之浮肿，此必因湿从下注，再循旧法，加生薏苡、巴戟天，连尝五剂，逐渐而痊。

休息痢误认肠风

豫章罗某，痢后下红，淹绵数月。比余诊之，脉来弦小而涩，肛门虚坠，神倦懒餐，此余湿未罄，肝脾内伤，而成休息痢也。前医不辨，乃作肠风治之，投以槐角、地榆，焉望入彀。丰以银花、白芍，育血养肝；潞党、黄 ，补脾益气，薏苡渗其余湿，秦皮清其余痢，谷芽苏胃，荷叶升清。连进四五煎，赤痢渐少矣。后循旧法出入，约十余剂而瘳。

或问曰∶曾见《准绳》论肠风，腹中有痛，所下清血纯血，与是痢相似，最易鱼目混珠，不识何以别之？答曰∶极易别也，休息痢，因痢而起也；肠风病，因外风内客，随感随见也。

阴虚之体患五色痢

鄂渚佘某之甥，患痢两月余矣，憔悴不堪，夜不成寐，渴饮不食，脉数苔无，取观所下之痢，五色杂见。丰曰∶此五色痢也，乃凶症耳。佘某颇谙医药，即告之曰∶甥体素系阴亏，今痢久缠，真阴益加虚损，先生谓五色痢，究系温热未尽耶？抑亦真阴有损耶？丰曰∶石顽有云∶痢下五色，脓血稠粘，滑泄无度，多属阴虚。今此证分明久痢伤肾，下焦不摄，即先哲所谓阴虚痢是也。斯时即有湿证所彰，亦不能投之渗利。当用银花、生地、白芍、黄芩，四者均炒为炭，阿胶炒珠，山药炒黄，与陈皮、石莲，合为一剂，连尝三四服，遂中肯矣。登圊略减数遭，惟口渴寐少，脉转小数，欠力欠神，此气血津液，皆亏损也。照前方除去枯芩，加入东参、炙草、夜交藤，服数剂更为合拍。后用六味合四君为主，调治月余，始得痊可。

或问曰∶先生谓五色痢，即阴虚痢也。尝见古书之中，不惟有阴虚痢之名，且有虚滑、食积、气滞、瘀血、蛲虫、虫疰等痢之名，今概而不论，毋乃太简乎？答曰∶实虑其繁，故就其简，今既问及，姑略言之∶盖虚滑痢，虚而滑脱，法当补涩。食积痢，因食所积，法当消导。气滞痢，因气所滞，法当调气。瘀血痢，因血所瘀，法当行血。蛲虫痢，因胃弱肠虚，细虫从谷道而出，法当杀虫。虫疰痢，因服金石汤丸，逼损真阴，痢下黑色，形如猪肝，为难治也。以上等病，聊述其概。其实风、寒、热、湿、噤口、水谷、休息、五色等痢为多，学人得能细玩，余痢无难治耳。又问曰∶秋痢之证，致死者多，何谓无难？答曰∶不犯死证者生也，犯者死也。曰∶死证何？曰∶下纯血者，如尘腐色者，如屋漏水者，厥逆冷汗者，呃逆不止者，身热不除者，噤口不食，药不能开者，骤然能食为除中者，皆死证也。又有如赤豆汁者，唇若涂朱者，大孔如竹筒注者，皆不可治也。又有如鱼脑者，如猪肝色者，身热脉大者，皆半生半死也。用药得法，间有生者，不可弃而不治也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：备用成方
  • 当前页：临证治案
  • 下一页：夏伤于暑大意
<<< 返回本书目录
  1. 临证须辨疑似《邹孟城三十年临证经验集》
  2. 临证治案八《时病论》
  3. 临证须辨疑似《三十年临证经验集》
  4. 临证治案二《时病论》
  5. 临证察机《思考中医》
  6. 临证治案六《时病论》
  7. 临月束胎《济阴纲目》
  8. 临证治案七《时病论》
  9. 临夏回汉儿童胃炎及癌前病变102例幽门螺杆菌相关性调查《中国幽门螺杆菌研究》
  10. 临证治案三《时病论》
  11. 临时救【中药大全】
  12. 临证治案四《时病论》
  13. 临蓐《张氏医通》
  14. 临证治案五《时病论》
  15. 临蓐《邯郸遗稿》
  16. 临证治案一《时病论》
  17. 临汝药酒【方剂大全】
  18. 临证治法《外科全生集》
  19. 临盆七候《济生集》
  20. 临症必先读书论《一得集》
  21. 临盆《医宗金鉴》
  22. 临症二十法《焦氏喉科枕秘》
  23. 临盆《妇科心法要诀》
  24. 临症随笔《医学衷中参西录》
  25. 临河风气药酒【方剂大全】
  26. 临症以验舌为准结语《临症验舌法》
  27. 临床诊断中常用的血清酶类及其同工酶《临床生物化学》
  28. 临症以验舌为准统论《临症验舌法》
  29. 临床诊断的分歧及一致性的判断《流行病学》
  30. 临终病人的心理变化及护理《基础护理学》
  1. 临证治案《时病论》
  2. 临证治案《时病论》
  3. 临证治案《时病论》
  4. 临证治案《时病论》
  5. 临证治案《时病论》
  6. 临证治案《时病论》
  7. 临证治法《外科全生集》
  8. 临证治案《时病论》
  9. 临症必先读书论《一得集》
  10. 临证治案《时病论》
  11. 临症二十法《焦氏喉科枕秘》
  12. 临证须辨疑似《三十年临证经验集》
  13. 临症随笔《医学衷中参西录》
  14. 临证须辨疑似《邹孟城三十年临证经验集》
  15. 临症以验舌为准结语《临症验舌法》
  16. 临证察机《思考中医》
  17. 临症以验舌为准统论《临症验舌法》
  18. 临月易产法《奇效简便良方》
  19. 临终病人的心理变化及护理《基础护理学》
  20. 临月束胎《济阴纲目》
  21. 临终和死亡《默克家庭诊疗手册》
  22. 临月滑胎秘方《华佗神方》
  23. 临终护理《基础护理学》
  24. 临月《中医词典》
  25. 临终进程《默克家庭诊疗手册》
  26. 临御——交合之前戏与技法《玉房秘诀》
  27. 临终与死亡《基础护理学》
  28. 临夏回汉儿童胃炎及癌前病变102例幽门螺杆菌相关性调查《中国幽门螺杆菌研究》
  29. 淋《中医词典》
  30. 临睡前服《中医词典》
  31. 淋《杂病治例》


夏伤于暑大意_《时病论》_中医内科_【岐黄之术】

夏伤于暑大意

夏伤于暑大意

  • 上一页
  • 目录
  • 相关
  • 下一页

夏伤于暑者，谓季夏、小暑、大暑之令，伤于暑也。其时天暑地热，人在其中，感之皆称暑病。夫暑邪袭人，有伤暑、冒暑、中暑之分，且有暑风、暑温、暑咳、暑瘵之异。伤暑者，静而得之为伤阴暑，动而得之为伤阳暑。冒暑者，较伤暑为轻，不过邪冒肌表而已。中暑者，即中 也，忽然卒倒，如中风状。暑风者，须臾昏倒，手足遂抽。暑温者，较阳暑略为轻可。暑咳者，暑热袭肺而咳逆。暑瘵者，暑热劫络而吐血。又有霍乱之证，因暑气夹风、寒、湿、食扰乱于中。痧气之证，因南方体弱，偶犯沙秽之气。秽浊之证，因暑气夹秽而袭人，即俗称为龌龊也。此皆季夏由暑气所伤之证也。更有春末夏初之疰夏，孟夏之热病，仲夏之霉湿，亦当论治。盖疰夏者，因时令之火为病。热病者，因冬时之伏气为病。霉湿者，入霉之后，梅雨淫淋，感其雨湿之气为病。斯三者，附论于兹，则夏令之病，皆全备矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临证治案
  • 当前页：夏伤于暑大意
  • 下一页：伤暑
<<< 返回本书目录
  1. 夏伤于暑大意《时病论歌括新编》
  2. 夏伤于暑秋必痎疟大意《时病论歌括新编》
  3. 夏伤于暑大意《时病论》
  4. 夏伤于暑秋必疟《此事难知》
  5. 夏三月《寿世传真》
  6. 夏伤于暑秋必疟大意《时病论》
  7. 夏日伤风辨《医门补要》
  8. 夏商西周时期对人体和疾病的认识《中国医学通史》
  9. 夏热集补证治并方《温热暑疫全书》
  10. 夏商西周时期疾病的诊断和治疗《中国医学通史》
  11. 夏热病论《温热暑疫全书》
  12. 夏商西周时期卫生保健《中国医学通史》
  13. 夏秋吐泻《小儿药证直诀》
  14. 夏商西周时期巫与医药的关系《中国医学通史》
  15. 夏令伤寒证（一）《余无言医案》
  16. 夏商西周时期药物知识的不断丰富《中国医学通史》
  17. 夏令伤寒证（二）《余无言医案》
  18. 夏商西周时期医学《中国医学通史》
  19. 夏蜡梅【中药大全】
  20. 夏时摄养《养老奉亲书》
  21. 夏腊梅【中药大全】
  22. 夏时用药诸方《养老奉亲书》
  23. 夏枯草汤【方剂大全】
  24. 夏氏《幼科铁镜》《专治麻痧初编》
  25. 夏枯草散【方剂大全】
  26. 夏天无【中药大全】
  27. 夏枯草露【中药大全】
  28. 夏天无片【方剂大全】
  29. 夏枯草膏【方剂大全】
  30. 夏丸【中药大全】
  1. 夏伤于暑大意《时病论》
  2. 夏三月《寿世传真》
  3. 夏伤于暑秋必疟《此事难知》
  4. 夏三月《中医词典》
  5. 夏伤于暑秋必疟大意《时病论》
  6. 夏日外感《评琴书屋医略》
  7. 夏商西周时期卫生保健《中国医学通史》
  8. 夏日伤风辨《医门补要》
  9. 夏商西周时期巫与医药的关系《中国医学通史》
  10. 夏日沸烂疮候《诸病源候论》
  11. 夏商西周时期医学《中国医学通史》
  12. 夏日斑秘方《华佗神方》
  13. 夏胜秋《中医词典》
  14. 夏日《中医词典》
  15. 夏时摄养《养老奉亲书》
  16. 夏热集补证治并方《温热暑疫全书》
  17. 夏时用药诸方《养老奉亲书》
  18. 夏热病论《温热暑疫全书》
  19. 夏台《千金翼方》
  20. 夏热《临证指南医案》
  21. 夏台《新修本草》
  22. 夏热《医述》
  23. 夏台《证类本草》
  24. 夏秋治里《证治准绳·幼科》
  25. 夏台《名医别录》
  26. 夏秋吐泻《小儿药证直诀》
  27. 夏天无《中药学》
  28. 夏秋霍乱《中医词典》
  29. 夏廷秀《中医词典》
  30. 夏芩茶《茶饮保健》
  31. 夏为暑病《医学纲目》


伤暑_《时病论》_中医内科_【岐黄之术】

伤暑

伤暑

  • 上一页
  • 目录
  • 相关
  • 下一页

长夏伤暑，有阴阳之别焉。夫阴暑之为病，因于天气炎蒸，纳凉于深堂大厦，大扇风车得之者，是静而得之之阴证也。其脉浮弦有力，或浮紧，头痛恶寒，身形拘急，肢节疼痛而心烦，肌肤大热而无汗。此为阴寒所逼，使周身阳气不得伸越，宜用辛温解表法减去防风，益以香薷、藿香治之。呕逆加茯苓、半夏，便泻加浓朴、木香。又有阳暑之病，缘于行旅长途，务农田野，烈日下逼得之者，是动而得之之阳证也。其脉浮洪有力，或洪数，面垢喘咳，壮热心烦，口渴欲饮，蒸蒸自汗。此为炎热所蒸，使周身中外皆热，宜以清凉涤暑法去扁豆、通草，加石膏、洋参治之。呕逆加竹茹、黄连，便泻加葛根、荷叶。更宜审其体实、体虚而药之，自无不当耳。

张介宾曰∶阴暑证，或在于表，或在于里，惟富贵安逸之人多有之，总由恣情任性，不慎风寒所致也。阳暑证，惟辛苦劳役之人多有之，由乎触冒暑热，有势所不容已也。然暑热逼人者，畏而可避，可避则犯之者少；阴寒袭人者，快而莫知，莫知则犯之者多。故凡有病暑者，阳暑多不见，而阴暑居其八、九。今之人治暑者，但见发热 头痛等证，则必曰此中暑也，而所用无非寒凉，其不达也亦甚矣。

江诚曰∶介宾先生谓阴暑多于阳暑，最为确切。今人治暑不别阴阳，一见发烧，遂投凉药，若此贸贸，则害人匪浅矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夏伤于暑大意
  • 当前页：伤暑
  • 下一页：冒暑
<<< 返回本书目录
  1. 伤暑《证治准绳·杂病》
  2. 伤暑（附暑风）《脉症治方》
  3. 伤暑《证治准绳·类方》
  4. 伤暑（霍乱、搅肠痧《医学心悟》
  5. 伤暑《幼幼新书》
  6. 伤暑部《本草易读》
  7. 伤暑《医宗金鉴》
  8. 伤暑发热《明医杂着》
  9. 伤暑《医学从众录》
  10. 伤暑复感风寒《儿科萃精》
  11. 伤暑《医碥》
  12. 伤暑脉证并治《伤寒杂病论》
  13. 伤暑《医碥》
  14. 伤暑脉证论《叶选医衡》
  15. 伤暑《续名医类案》
  16. 伤暑门《奇方类编》
  17. 伤暑《推拿抉微》
  18. 伤暑门《幼科切要》
  19. 伤暑《伤寒六书》
  20. 伤暑条辨二十六条《六因条辨》
  21. 伤暑《秘传证治要诀及类方》
  22. 伤暑叙论《三因极一病证方论》
  23. 伤暑《脉因证治》
  24. 伤暑证治《三因极一病证方论》
  25. 伤暑《笔花医镜》
  26. 伤暑证治《幼幼集成》
  27. 伤手疮《外科启玄》
  28. 伤水疮《外科启玄》
  29. 伤食症《医门补要》
  30. 伤损出血《医宗金鉴》
  1. 伤暑《时病论》
  2. 伤暑《伤寒六书》
  3. 伤暑《秘传证治要诀及类方》
  4. 伤暑《推拿抉微》
  5. 伤暑《校注医醇剩义》
  6. 伤暑《明医指掌》
  7. 伤暑《医学从众录》
  8. 伤暑《医碥》
  9. 伤暑《脉因证治》
  10. 伤暑《医碥》
  11. 伤暑《幼科心法要诀》
  12. 伤暑《证治准绳·杂病》
  13. 伤暑《笔花医镜》
  14. 伤暑《证治准绳·类方》
  15. 伤暑《慈幼便览》
  16. 伤暑《续名医类案》
  17. 伤暑（附暑风）《脉症治方》
  18. 伤暑《幼幼新书》
  19. 伤暑（霍乱、搅肠痧《医学心悟》
  20. 伤暑《医宗金鉴》
  21. 伤暑部《本草易读》
  22. 伤暑《中医词典》
  23. 伤暑出丹《奇效简便良方》
  24. 伤暑《傅青主男科》
  25. 伤暑发热《明医杂着》
  26. 伤暑《时病论歌括新编》
  27. 伤暑复感风寒《儿科萃精》
  28. 伤暑《中医名词词典》
  29. 伤暑腹痛《中医词典》
  30. 伤暑《时病论歌括新编》
  31. 伤暑霍乱《中医词典》


冒暑_《时病论》_中医内科_【岐黄之术】

冒暑

冒暑

  • 上一页
  • 目录
  • 相关
  • 下一页

冒暑者，偶然感冒暑邪，较伤暑之证，稍为轻浅耳。夫暑热之邪，初冒于肌表者，即有头晕、寒热、汗出、咳嗽等证，宜以清凉涤暑法加杏仁、蒌壳治之。其证虽较伤暑为轻，然失治入里，此又不可以不知也。如入于肉分者，则周身烦躁，头胀体烧，或身如针刺，或有赤肿等证，宜以祛暑解毒法治之。如入于肠胃者，则有腹痛水泻，小便短赤，口渴欲饮，呕逆等证，宜以增损胃苓法佐黄连治之。然冒暑之证，虽谓为轻，亦必须防微杜渐耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤暑
  • 当前页：冒暑
  • 下一页：中暑
<<< 返回本书目录
  1. 冒闷歌《伤寒百证歌》
  2. 贸药辨假真《冯氏锦囊秘录》
  3. 茂香散【方剂大全】
  4. 贸药辨真假《经验丹方汇编》
  5. 卯药【方剂大全】
  6. 贸易辨假真《本草蒙筌》
  7. 卯戍丸【方剂大全】
  8. 帽辫七【中药大全】
  9. 卯手阳明大肠经《神应经》
  10. 帽兰【中药大全】
  11. 牦牛角【中药大全】
  12. 帽状腱膜下脓肿【疾病大全】
  13. 牦牛胆结石【中药大全】
  14. 貌似古方欺人论《医学源流论》
  15. 茅香散【方剂大全】
  16. 瞀《药症忌宜》
  17. 茅香花丸【方剂大全】
  18. 没乳丸【方剂大全】
  19. 茅香花散【方剂大全】
  20. 没石子丸《洪氏集验方》
  21. 茅香花【中药大全】
  22. 没石子丸《小儿药证直诀》
  23. 茅香花《证类本草》
  24. 没食子《本草新编》
  25. 茅香根【中药大全】
  26. 没食子【中药大全】
  27. 茅香【中药大全】
  28. 没食子散【方剂大全】
  29. 茅香《本草图经》
  30. 没食子丸【方剂大全】
  1. 冒暑《时病论》
  2. 冒暑《中医词典》
  3. 冒暑眩晕《中医词典》
  4. 冒暑《时病论歌括新编》
  5. 冒心《中医词典》
  6. 冒暑《中医名词词典》
  7. 冒眩《中医词典》
  8. 冒暑《时病论歌括新编》
  9. 冒阳《中医词典》
  10. 冒湿《时病论》
  11. 贸药辨假真《冯氏锦囊秘录》
  12. 冒湿《时病论歌括新编》
  13. 贸药辨真假《经验丹方汇编》
  14. 冒湿《时病论歌括新编》
  15. 贸易辨假真《本草蒙筌》
  16. 冒热困乏候《诸病源候论》
  17. 瑁《冯氏锦囊秘录》
  18. 冒闷歌《伤寒百证歌》
  19. 貌似古方欺人论《医学源流论》
  20. 冒家《中医词典》
  21. 瞀《中医词典》
  22. 冒家《中医名词词典》
  23. 瞀《药症忌宜》
  24. 冒寒《时病论》
  25. 瞀瘛《中医名词词典》
  26. 冒寒《中医词典》
  27. 瞀昧《中医词典》
  28. 冒寒《时病论歌括新编》
  29. 瞀闷《医林改错》
  30. 冒寒《时病论歌括新编》
  31. 瞀闷《中医词典》


中暑_《时病论》_中医内科_【岐黄之术】

中暑

中暑

  • 上一页
  • 目录
  • 相关
  • 下一页

（即中 附∶暑厥）

洁古曰∶静而得之为中暑。东垣曰∶避暑乘凉得之者，名曰中暑。其实二说皆是阴暑之证，而无中字情形，似不可以中暑名之。考中暑即系中 ，中 之证，可以不必另分。盖中暑忽然而发，如矢石之中人也，不似伤暑初则寒热无汗，或壮热蒸汗之可比。是病忽然闷倒，昏不知人，躯热汗微，气喘不语，牙关微紧，亦或口开，状若中风，但无口眼 斜之别，其脉洪濡，或滑而数。缘其人不辞劳苦，赤日中行，酷暑之气，鼓动其痰，痰阻心包所致，宜清暑开痰法治之。如果手足厥冷，名曰暑厥，宜苏合香丸化开灌之，或以来复丹研末白汤灌之，或以蒜水灌之，或剥蒜肉入鼻中，皆取其通窍也。俟其人事稍苏，继进却暑调元法为治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冒暑
  • 当前页：中暑
  • 下一页：暑风
<<< 返回本书目录
  1. 中暑【疾病大全】
  2. 中暑【中药主治】
  3. 中暑【疾病症状】
  4. 中暑【方剂主治】
  5. 中暑《证治准绳·杂病》
  6. 中暑（中与伤同）《顾松园医镜》
  7. 中暑《证治准绳·类方》
  8. 中暑的急救《现代院外急救手册》
  9. 中暑《针灸学》
  10. 中暑腹痛【中药主治】
  11. 中暑《赵绍琴临证验案精选》
  12. 中暑候-幼幼汇集（上）《古今医统大全》
  13. 中暑《杂病广要》
  14. 中暑痉挛【疾病大全】
  15. 中暑《医宗金鉴》
  16. 中暑门《石室秘录》
  17. 中暑《医学正传》
  18. 中暑门（附注夏）《丹台玉案》
  19. 中暑《医学集成》
  20. 中暑三（附暑风、注夏）《丹溪心法》
  21. 中暑《医碥》
  22. 中暑伤暑论《医贯》
  23. 中暑《医碥》
  24. 中暑衰竭【疾病大全】
  25. 中暑《药症忌宜》
  26. 中暑条辨十一条《六因条辨》
  27. 中暑《续名医类案》
  28. 中暑有动静之异《医学传心录》
  29. 中暑《万病回春》
  30. 中暑中《伤寒括要》
  1. 中暑《时病论》
  2. 中暑《丹溪手镜》
  3. 中暑《奇效简便良方》
  4. 中暑《仁术便览》
  5. 中暑《奇效简便良方》
  6. 中暑《急救广生集》
  7. 中暑《秘传证治要诀及类方》
  8. 中暑《儒门事亲》
  9. 中暑《校注医醇剩义》
  10. 中暑《万病回春》
  11. 中暑《奇方类编》
  12. 中暑《古今医鉴》
  13. 中暑《幼科心法要诀》
  14. 中暑《医学正传》
  15. 中暑《扁鹊心书》
  16. 中暑《医碥》
  17. 中暑《药症忌宜》
  18. 中暑《医碥》
  19. 中暑（即中喝）《时病论歌括新编》
  20. 中暑《寿世保元》
  21. 中暑（即中喝）《时病论歌括新编》
  22. 中暑《证治准绳·杂病》
  23. 中暑（中与伤同）《顾松园医镜》
  24. 中暑《证治准绳·类方》
  25. 中暑大汗昏倒《圆运动的古中医学》
  26. 中暑《杂病广要》
  27. 中暑的急救《现代院外急救手册》
  28. 中暑《医述》
  29. 中暑的意义《圆运动的古中医学》
  30. 中暑《续名医类案》
  31. 中暑候（幼幼汇集 上）《古今医统大全》


暑风_《时病论》_中医内科_【岐黄之术】

暑风

暑风

  • 上一页
  • 目录
  • 相关
  • 下一页

暑风之病，良由暑热极盛，金被火刑，木无所畏，则风从内而生，此与外感风邪之治法，相悬霄壤，若误汗之，变证百出矣。夫木既化乎风，而脾土未尝不受其所制者，是以卒然昏倒，四肢搐搦，内扰神舍，志识不清，脉多弦劲或洪大，或滑数。总当去时令之火，火去则金自清，而木自平，兼开郁闷之痰，痰开则神自安，而气自宁也，拟用清离定巽法佐以郁金、川贝治之。倘有角弓反张，牙关紧闭者，宜加犀角、羚羊；痰塞喉间有声者，宜加胆星、天竺；服药之后，依然昏愦者，宜加远志、菖蒲。然而证候至此，亦难治矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中暑
  • 当前页：暑风
  • 下一页：暑温
<<< 返回本书目录
  1. 暑风《增订叶评伤暑全书》
  2. 暑风化疟《凌临灵方》
  3. 暑风《医宗金鉴》
  4. 暑风兼疹《凌临灵方》
  5. 暑风《温热暑疫全书》
  6. 暑火二气篇《外经微言》
  7. 暑风《推求师意》
  8. 暑火心苦发汗《儒门事亲》
  9. 暑风《凌临灵方》
  10. 暑火郁之病《儒门事亲》
  11. 暑风《冷庐医话》
  12. 暑火燥热异同论《目经大成》
  13. 暑风《金匮钩玄》
  14. 暑解《儿科萃精》
  15. 暑风《丹溪治法心要》
  16. 暑厥《医宗金鉴》
  17. 暑痘门主论《疡医大全》
  18. 暑厥《增订叶评伤暑全书》
  19. 暑疮《温热暑疫全书》
  20. 暑令疡毒小疖《医宗金鉴》
  21. 暑病章《医学妙谛》
  22. 暑门《寿世青编》
  23. 暑病有宜用参者论《市隐庐医学杂着》
  24. 暑门《医方考》
  25. 暑病论《温热暑疫全书》
  26. 暑门《张氏医通》
  27. 暑病论《伤寒总病论》
  28. 暑门（儿科）《冯氏锦囊秘录》
  29. 暑病方论《温热暑疫全书》
  30. 暑门（疟附）《儒门事亲》
  1. 暑风《时病论》
  2. 暑风《冷庐医话》
  3. 暑风《丹溪治法心要》
  4. 暑风《医宗金鉴》
  5. 暑风《仁斋直指方论（附补遗）》
  6. 暑风《推求师意》
  7. 暑风《幼科心法要诀》
  8. 暑风《凌临灵方》
  9. 暑风《增订叶评伤暑全书》
  10. 暑风《中医词典》
  11. 暑风《温热暑疫全书》
  12. 暑风《时病论歌括新编》
  13. 暑风《金匮钩玄》
  14. 暑风《中医名词词典》
  15. 暑风化疟《凌临灵方》
  16. 暑风《时病论歌括新编》
  17. 暑风兼疹《凌临灵方》
  18. 暑毒失血《金匮翼》
  19. 暑风惊《医述》
  20. 暑痘门主论《疡医大全》
  21. 暑风慢惊《中医词典》
  22. 暑痘门主方《疡医大全》
  23. 暑秽《中医名词词典》
  24. 暑疮《温热暑疫全书》
  25. 暑秽《中医词典》
  26. 暑喘《中医词典》
  27. 暑火二气篇《外经微言》
  28. 暑产《中医词典》
  29. 暑火心苦发汗《儒门事亲》
  30. 暑搏血崩《中医词典》
  31. 暑火郁之病《儒门事亲》


暑温_《时病论》_中医内科_【岐黄之术】

暑温

暑温

  • 上一页
  • 目录
  • 相关
  • 下一页

考暑温之证，较阳暑略为轻可。吴淮阴曰∶温者热之渐，热乃温之极也。其名暑温，比暑热为轻者，不待言矣。在医者务宜留心慎药，弗使温盛成热耳。夫暑温之初病也，右脉胜于左部，或洪或数，舌苔微白，或黄而润，身热有汗，或口渴，或咳嗽，此邪在上焦气分，当用清凉涤暑法加杏仁、蒌壳治之。倘汗少而有微寒，或有头痛者，宜透肌肤之冒，于本法内去扁豆、瓜翠，加藿香、香薷治之。如口不渴者，乃兼湿也，加米仁、半夏治之。如舌苔黄燥，渴欲喜饮，宜清胃家之热，用凉解里热法治之。如舌苔光绛，伤于阴也，宜用清热保津法加西洋参、北沙参、元参治之。总当细究其因，或夹冒，或夹湿，或胃热，或阴伤，按证而分治之，未有不向愈者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暑风
  • 当前页：暑温
  • 下一页：暑咳
<<< 返回本书目录
  1. 暑温《吴鞠通医案》
  2. 暑温、伏暑《温病条辨》
  3. 暑温《温病条辨》
  4. 暑温、伏暑《温病条辨》
  5. 暑温《回春录》
  6. 暑温案《丁甘仁医案》
  7. 暑温《儿科萃精》
  8. 暑温兼泄泻《医学衷中参西录》
  9. 暑痿《温热暑疫全书》
  10. 暑邪门《王旭高临证医案》
  11. 暑天阳明病《经方实验录》
  12. 暑邪热呃《洄溪医案》
  13. 暑湿泄泻《凌临灵方》
  14. 暑形《儒门事亲》
  15. 暑湿内陷《凌临灵方》
  16. 暑疡《温热暑疫全书》
  17. 暑湿门方（计方二十八条）《脉症治方》
  18. 暑疡《增订叶评伤暑全书》
  19. 暑湿秽合邪论《伤寒指掌》
  20. 暑疫《血证论》
  21. 暑湿风温证治《三因极一病证方论》
  22. 暑月脾燥病《扁鹊心书》
  23. 暑湿《凌临灵方》
  24. 暑月伤热《孙真人海上方》
  25. 暑伤胃气论《内外伤辨》
  26. 暑月伤食泄泻《扁鹊心书》
  27. 暑热症误服温燥药致剧治验《一得集》
  28. 暑瘵《温热暑疫全书》
  29. 暑热症《家庭医学百科-医疗康复篇》
  30. 暑瘵《增订叶评伤暑全书》
  1. 暑温《时病论》
  2. 暑温《回春录》
  3. 暑温《儿科萃精》
  4. 暑温《温病条辨》
  5. 暑温、伏暑《温病条辨》
  6. 暑温《吴鞠通医案》
  7. 暑温、伏暑《温病条辨》
  8. 暑温《中医词典》
  9. 暑温案《丁甘仁医案》
  10. 暑温《时病论歌括新编》
  11. 暑温兼泄泻《医学衷中参西录》
  12. 暑温《中医名词词典》
  13. 暑痫《中医词典》
  14. 暑温《时病论歌括新编》
  15. 暑邪门《王旭高临证医案》
  16. 暑痿《温热暑疫全书》
  17. 暑泄《中医词典》
  18. 暑痿《中医词典》
  19. 暑泄《儒门事亲》
  20. 暑天阳明病《经方实验录》
  21. 暑泄秘方《华佗神方》
  22. 暑痰《中医词典》
  23. 暑泻《时病论歌括新编》
  24. 暑嗽《中医词典》
  25. 暑泻《中医名词词典》
  26. 暑湿瘴《古今医案按》
  27. 暑泻《圆运动的古中医学》
  28. 暑湿眩晕《症因脉治》
  29. 暑泻《时病论歌括新编》
  30. 暑湿泄泻《凌临灵方》
  31. 暑泻《中医词典》


暑咳_《时病论》_中医内科_【岐黄之术】

暑咳

暑咳

  • 上一页
  • 目录
  • 相关
  • 下一页

暑咳之为病，独在暑月也。良由暑热下逼，先伤乎上，夫五脏之位，惟肺最高，为诸脏之华盖，暑热袭之，肺经先病者，固无论矣。且暑中有火，肺体属金，火未有不克金者也。其脉濡滑而数，两寸有力而强，咳逆乏痰，即有亦少，或身热口渴，或胸闷胁痛，此皆暑热入肺之脉证也，宜用清宣金脏法加滑石、甘草治之。如痰多者，不因暑而因湿，不名咳而名嗽，不在肺而在脾，不用清而用温。果因痰而致嗽者，宜用加味二陈法治之。倘不细辨，以暑为湿，误用温药，扰动其络，络中血沸，而成吐血之 ，然则宜用却暑调元法去东参、半夏，加杏仁、花粉、旱莲、生地治之。大概总宜清暑保金，庶不至蔓延虚损耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暑温
  • 当前页：暑咳
  • 下一页：暑瘵
<<< 返回本书目录
  1. 暑厥《增订叶评伤暑全书》
  2. 暑令疡毒小疖《医宗金鉴》
  3. 暑厥《医宗金鉴》
  4. 暑门《寿世青编》
  5. 暑解《儿科萃精》
  6. 暑门《医方考》
  7. 暑火燥热异同论《目经大成》
  8. 暑门《张氏医通》
  9. 暑火郁之病《儒门事亲》
  10. 暑门（儿科）《冯氏锦囊秘录》
  11. 暑火心苦发汗《儒门事亲》
  12. 暑门（疟附）《儒门事亲》
  13. 暑火二气篇《外经微言》
  14. 暑门要药《冯氏锦囊秘录》
  15. 暑风兼疹《凌临灵方》
  16. 暑疟《儿科萃精》
  17. 暑风化疟《凌临灵方》
  18. 暑热《医学传灯》
  19. 暑风《增订叶评伤暑全书》
  20. 暑热烦渴【中药主治】
  21. 暑风《医宗金鉴》
  22. 暑热脉论《三指禅》
  23. 暑风《温热暑疫全书》
  24. 暑热湿《校注医醇剩义》
  25. 暑风《推求师意》
  26. 暑热症《家庭医学百科-医疗康复篇》
  27. 暑风《凌临灵方》
  28. 暑热症误服温燥药致剧治验《一得集》
  29. 暑风《冷庐医话》
  30. 暑伤胃气论《内外伤辨》
  1. 暑咳《时病论》
  2. 暑咳《时病论歌括新编》
  3. 暑渴《中医词典》
  4. 暑咳《中医名词词典》
  5. 暑劳《中医词典》
  6. 暑咳《时病论歌括新编》
  7. 暑痢《中医名词词典》
  8. 暑厥《增订叶评伤暑全书》
  9. 暑痢《中医词典》
  10. 暑厥《幼科心法要诀》
  11. 暑淋《中医词典》
  12. 暑厥《医宗金鉴》
  13. 暑令《中医词典》
  14. 暑厥《医学传灯》
  15. 暑令疡毒小疖《中医词典》
  16. 暑厥《中医词典》
  17. 暑令疡毒小疖《医宗金鉴》
  18. 暑厥《圆运动的古中医学》
  19. 暑令疡毒小疖《外科心法要诀》
  20. 暑厥《中医名词词典》
  21. 暑脉案《类证治裁》
  22. 暑痉《温病条辨》
  23. 暑门《张氏医通》
  24. 暑痉《中医词典》
  25. 暑门《医方考》
  26. 暑解《儿科萃精》
  27. 暑门《寿世青编》
  28. 暑解《中医词典》
  29. 暑门（儿科）《冯氏锦囊秘录》
  30. 暑疖《中医词典》
  31. 暑门要药《冯氏锦囊秘录》


暑瘵_《时病论》_中医内科_【岐黄之术】

暑瘵

暑瘵

  • 上一页
  • 目录
  • 相关
  • 下一页

暑瘵者，骤然吐血衄血，头目不清，烦热口渴，咳嗽 气喘，脉象浮取则洪，中取则空，沉取复有。此因盛夏之月，相火用事，火烁肺金，复燃阳络，络血上溢所致。昧者以为痨瘵，殊不知火载血上，非真阴亏损而为虚痨者比也。

当清暑热以保肺，清络热以止血。如初起体实者，宜以清宣金脏法加枯芩、黑栀治之。体弱者，宜以却暑调元法去石膏、半夏、粳米，加鲜地、鲜斛、鲜藕节治之。如未止，再加丹皮、旱莲草可也。虽非痨瘵之病，但失血后有潮热咳嗽之证，小数之脉，其阴分不亏亦亏，又当以甘咸养阴法治之，倘蹉跎失治，伤及真阴，遂难疗矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暑咳
  • 当前页：暑瘵
  • 下一页：霍乱
<<< 返回本书目录
  1. 暑瘵《增订叶评伤暑全书》
  2. 暑证《古今名医汇粹》
  3. 暑瘵《温热暑疫全书》
  4. 暑证《景岳全书》
  5. 暑月伤食泄泻《扁鹊心书》
  6. 暑证《明医指掌》
  7. 暑月伤热《孙真人海上方》
  8. 暑证《医学实在易》
  9. 暑月脾燥病《扁鹊心书》
  10. 暑证《幼幼集成》
  11. 暑疫《血证论》
  12. 暑证《增订叶评伤暑全书》
  13. 暑疡《增订叶评伤暑全书》
  14. 暑证（中同合参）《伤寒指掌》
  15. 暑疡《温热暑疫全书》
  16. 暑证门《古今医统大全》
  17. 暑形《儒门事亲》
  18. 暑证门《幼科心法要诀》
  19. 暑邪热呃《洄溪医案》
  20. 暑证门《幼科指南》
  21. 暑邪门《王旭高临证医案》
  22. 暑证总括《医宗金鉴》
  23. 暑温兼泄泻《医学衷中参西录》
  24. 暑症《评琴书屋医略》
  25. 暑温案《丁甘仁医案》
  26. 暑症《时方妙用》
  27. 暑温、伏暑《温病条辨》
  28. 暑症《医学三字经》
  29. 暑温、伏暑《温病条辨》
  30. 暑症《证治汇补》
  1. 暑瘵《时病论》
  2. 暑瘵《中医词典》
  3. 暑瘵《增订叶评伤暑全书》
  4. 暑瘵《时病论歌括新编》
  5. 暑瘵《温热暑疫全书》
  6. 暑瘵《中医名词词典》
  7. 暑证《景岳全书》
  8. 暑瘵《时病论歌括新编》
  9. 暑证《幼幼集成》
  10. 暑月小便不利玉户肿大便血《孙文垣医案》
  11. 暑证《古今名医汇粹》
  12. 暑月死《奇效简便良方》
  13. 暑证《明医指掌》
  14. 暑月水泻《中医词典》
  15. 暑证《医学摘粹》
  16. 暑月伤食泄泻《扁鹊心书》
  17. 暑证《医学摘粹》
  18. 暑月伤热《孙真人海上方》
  19. 暑证《医学实在易》
  20. 暑月脾燥病《扁鹊心书》
  21. 暑证《增订叶评伤暑全书》
  22. 暑疫《血证论》
  23. 暑证《慈幼便览》
  24. 暑疡《温热暑疫全书》
  25. 暑证（中同合参）《伤寒指掌》
  26. 暑疡《增订叶评伤暑全书》
  27. 暑证门《幼科指南》
  28. 暑疡《中医词典》
  29. 暑证诗《医学实在易》
  30. 暑泻《时病论》
  31. 暑证总括《医宗金鉴》


霍乱_《时病论》_中医内科_【岐黄之术】

霍乱

霍乱

  • 上一页
  • 目录
  • 相关
  • 下一页

霍乱之证，在夏秋为多，得之于风、寒、暑、热，饮食生冷之邪，杂糅交病于中，正不能堪，一任邪之挥霍扰乱，故令三焦混淆，清浊相干，乱于肠胃也。其证呕吐泻利，腹中大痛，脉多微涩，或沉而伏，或大而虚。其风甚者，则头痛寒热。寒甚者，则转筋厥冷。暑甚者，则大渴引饮。邪在上焦则吐多，下焦则泻多，中焦则吐泻俱甚。总宜治乱保安法加减主之，风甚加苏叶、橘红，寒甚加草蔻、木瓜，暑甚加芦根、竹茹，吐多加黄连、干姜，泻多加葛根、荷叶。倘吐泻不已，损伤中焦之气，以致阴阳间隔，手足厥冷，脉微欲绝，不多饮水者，无分风、寒、暑、热，急以挽正回阳法救之。若欲吐不吐，欲泻不泻，名曰干霍乱也，又名绞肠痧也，急用古方炒盐调童便，服之探吐则愈。若舌卷筋缩，卵阴入腹为难治。

大率霍乱之脉，洪大而滑者生，微涩渐迟者死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暑瘵
  • 当前页：霍乱
  • 下一页：痧气
<<< 返回本书目录
  1. 霍乱【疾病大全】
  2. 霍乱【中药主治】
  3. 霍乱《证治准绳·杂病》
  4. 霍乱【方剂主治】
  5. 霍乱《证治准绳·女科》
  6. 霍乱（干霍乱、吐利）《张氏医通》
  7. 霍乱《证治准绳·女科》
  8. 霍乱（新法）《伤寒指掌》
  9. 霍乱《证治准绳·女科》
  10. 霍乱案《丁甘仁医案》
  11. 霍乱《证治准绳·类方》
  12. 霍乱暴脱证《医学衷中参西录》
  13. 霍乱《证治汇补》
  14. 霍乱病源论《外台秘要》
  15. 霍乱《针灸素难要旨》
  16. 霍乱病诸候《巢氏病源补养宣导法》
  17. 霍乱《张聿青医案》
  18. 霍乱病诸候（凡二十四论）《诸病源候论》
  19. 霍乱《杂病治例》
  20. 霍乱病状《千金翼方》
  21. 霍乱《杂病广要》
  22. 霍乱不止及洞下泄痢方《外台秘要》
  23. 霍乱《圆运动的古中医学》
  24. 霍乱部《本草易读》
  25. 霍乱《幼幼新书》
  26. 霍乱部《神应经》
  27. 霍乱《幼幼集成》
  28. 霍乱大小总论合参（附恶心）《冯氏锦囊秘录》
  29. 霍乱《医学正传》
  30. 霍乱二十六条《仲景伤寒补亡论》
  1. 霍乱《时病论》
  2. 霍乱《丹溪手镜》
  3. 霍乱《丹溪治法心要》
  4. 霍乱《丹溪手镜》
  5. 霍乱《友渔斋医话》
  6. 霍乱《医宗己任编》
  7. 霍乱《脉因证治》
  8. 霍乱《脉症治方》
  9. 霍乱《扁鹊心书》
  10. 霍乱《伤寒六书》
  11. 霍乱《针灸素难要旨》
  12. 霍乱《回春录》
  13. 霍乱《温热暑疫全书》
  14. 霍乱《竹林女科证治》
  15. 霍乱《医效秘传》
  16. 霍乱《推拿抉微》
  17. 霍乱《伤寒明理论》
  18. 霍乱《仁术便览》
  19. 霍乱《慈幼便览》
  20. 霍乱《急救广生集》
  21. 霍乱《也是山人医案》
  22. 霍乱《丹溪心法》
  23. 霍乱《急救良方》
  24. 霍乱《医学摘粹》
  25. 霍乱《女科折衷纂要》
  26. 霍乱《医学摘粹》
  27. 霍乱《金匮钩玄》
  28. 霍乱《卫生易简方》
  29. 霍乱《盘珠集胎产症治》
  30. 霍乱《证治汇补》
  31. 霍乱《盘珠集胎产症治》


痧气_《时病论》_中医内科_【岐黄之术】

痧气

痧气

  • 上一页
  • 目录
  • 相关
  • 下一页

南方之人，体气不实，偶触粪土沙秽之气，即腹痛闷乱，名之曰痧，即沙字之讹也。盖痧在皮肤气分者，宜刮之，在肌肉血分者，宜刺之，此轻而浅者言也。若深重者胀塞肠胃，壅阻经络，直犯乎心，斯须莫救，刮刺无功，非药剂不能救也。须知痧无定脉，凡脉与证不应者，即为痧脉也。其见证不可不分∶如风痧者，头疼自汗，腹痛肢麻。暑痧者，头晕汗多，吐泻腹痛。阴痧者，腹痛肢冷，即凉痧也。阳痧者，腹痛肢暖，即热痧也。又有肤隐红点，一如 疹，此痧在肌表，为红痧也。满身胀痛，且有黑斑，此痧毒在乎脏腑，为乌痧也。

欲吐不吐，欲泻不泻，心腹大痛，为绞肠痧也。痧之为病，不尽六气所触，或因饥饱劳役，或因秽浊所犯，皆可成痧，总宜芳香化浊法治之。法内有半夏、藿香，慎勿信俗医为痧病中之禁药也。风痧加荆芥、防风，暑痧加滑石、木瓜，阴痧加豆蔻、砂仁，阳痧加连翘、栀子，红痧加牛蒡、薄荷，乌痧加槟榔、枳壳，闷痧加细辛、桔梗，绞肠痧加檀香、乌药，倘其势急不及进汤药者，先以痧疫回春丹治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霍乱
  • 当前页：痧气
  • 下一页：秽浊
<<< 返回本书目录
  1. 痧麻《丹台玉案》
  2. 痧气【中药主治】
  3. 痧痢《痧胀玉衡》
  4. 痧气腹痛【中药主治】
  5. 痧类阴症《痧胀玉衡》
  6. 痧前禁忌《松峰说疫》
  7. 痧类三疟《痧胀玉衡》
  8. 痧热《痧胀玉衡》
  9. 痧块《痧胀玉衡》
  10. 痧丸《外科传薪集》
  11. 痧筋统说《痧胀玉衡》
  12. 痧药【方剂大全】
  13. 痧秽宜嚏、过饱宜吐《景景医话》
  14. 痧药蟾酥丸【方剂大全】
  15. 痧秽《伤寒指掌》
  16. 痧胀《医述》
  17. 痧后证治《儿科要略》
  18. 痧胀兼麻疹《痧胀玉衡》
  19. 痧后禁忌《松峰说疫》
  20. 痧胀看症法《痧胀玉衡》
  21. 痧疯《痧胀玉衡》
  22. 痧胀类麻疹《痧胀玉衡》
  23. 痧方余议《痧胀玉衡》
  24. 痧胀麻疹不同辨《痧胀玉衡》
  25. 痧烦痧睡《痧胀玉衡》
  26. 痧胀拟似变《六因条辨》
  27. 痧痘后与病后宜戒口味《医门补要》
  28. 痧胀破迷论《痧胀玉衡》
  29. 痧病类伤寒《松峰说疫》
  30. 痧胀舌胎论《痧胀玉衡》
  1. 痧气《时病论》
  2. 痧气《中医词典》
  3. 痧气（痧胀）《中医名词词典》
  4. 痧气《时病论歌括新编》
  5. 痧前禁忌《松峰说疫》
  6. 痧气《时病论歌括新编》
  7. 痧前禁忌《痧胀玉衡》
  8. 痧脉有似阴症辨《痧胀玉衡》
  9. 痧热《痧胀玉衡》
  10. 痧脉要诀《痧胀玉衡》
  11. 痧丸《外科传薪集》
  12. 痧脉外感内伤辨《痧胀玉衡》
  13. 痧为百病变症《痧胀玉衡》
  14. 痧脉似气血有余辨《痧胀玉衡》
  15. 痧痃《中医词典》
  16. 痧脉十二经辨《痧胀玉衡》
  17. 痧疫回春丹《时病论歌括新编》
  18. 痧脉决生死法《痧胀玉衡》
  19. 痧有放刮不尽辨《痧胀玉衡》
  20. 痧麻《丹台玉案》
  21. 痧有实而无虚辨《痧胀玉衡》
  22. 痧痢《痧胀玉衡》
  23. 痧与杂症轻重不同《痧胀玉衡》
  24. 痧痢《中医词典》
  25. 痧原论《痧胀玉衡》
  26. 痧类阴症《痧胀玉衡》
  27. 痧胀《圆运动的古中医学》
  28. 痧类三疟《痧胀玉衡》
  29. 痧胀《中医词典》
  30. 痧类疟疾《痧胀玉衡》
  31. 痧胀《医述》


秽浊_《时病论》_中医内科_【岐黄之术】

秽浊

秽浊

  • 上一页
  • 目录
  • 相关
  • 下一页

秽浊者，即俗称为龌龊也。是证多发于夏秋之间，良由天暑下逼，地湿上腾，暑湿交蒸，更兼秽浊之气，交混于内，人受之，由口鼻而入，直犯膜原。初起头痛而胀，胸脘痞闷，肤热有汗，频欲恶心，右脉滞钝者是也。然有暑湿之分，不可以不察也。如偏于暑者，舌苔黄色，口渴心烦，为暑秽也。偏于湿者，苔白而腻，口不作渴，为湿秽也。均宜芳香化浊法治之，暑秽加滑石、甘草，湿秽加神曲、茅、苍。吾衢见秽浊之证，便禁药饵，惟以揪刮当先，殊不知禁滋腻呆滞之药，如地、归、沙参等味是也，芳香气分之品、又何害乎？倘执禁药之说，每见其轻证转重，重证转危，误人性命，不可胜数，悲哉悲哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痧气
  • 当前页：秽浊
  • 下一页：疰夏
<<< 返回本书目录
  1. 秽气的排放《气功外气疗法》
  2. 惠美宁固《先哲医话》
  3. 烩双菇《保健药膳》
  4. 惠普尔病【疾病大全】
  5. 绘图针灸易学序《针灸易学》
  6. 喙突胸小肌综合征【疾病大全】
  7. 哕症《药症忌宜》
  8. 蕙草汤【方剂大全】
  9. 哕逆论证《三因极一病证方论》
  10. 蕙兰【中药大全】
  11. 哕逆咳逆干呕呕吐五证辨《叶选医衡》
  12. 蕙实【中药大全】
  13. 哕逆恶心【方剂主治】
  14. 昏不知人【方剂主治】
  15. 哕逆《幼幼新书》
  16. 昏沉《张氏医通》
  17. 哕方《外台秘要》
  18. 昏鸡头【中药大全】
  19. 哕《针灸素难要旨》
  20. 昏厥《家庭医学百科-自救互救篇》
  21. 哕《杂病广要》
  22. 昏厥【疾病大全】
  23. 哕《医学纲目》
  24. 昏厥（syncope）《神经病学》
  25. 哕《吴鞠通医案》
  26. 昏厥复省汤【方剂大全】
  27. 哕《圣济总录》
  28. 昏愦《医宗金鉴》
  29. 哕《伤寒明理论》
  30. 昏愦呃逆治验《疫疹一得》
  1. 秽浊《时病论》
  2. 秽浊《中医词典》
  3. 惠袋疬《中医词典》
  4. 秽浊《时病论歌括新编》
  5. 惠美宁固《先哲医话》
  6. 秽浊《中医名词词典》
  7. 惠民局《中医词典》
  8. 秽浊《时病论歌括新编》
  9. 惠民药局《中医词典》
  10. 秽气的排放《气功外气疗法》
  11. 惠民药局大使《中医词典》
  12. 秽疮生癣秘方《华佗神方》
  13. 惠民药局副使《中医词典》
  14. 秽疮前阴腐烂秘方《华佗神方》
  15. 惠民药局提调《中医词典》
  16. 秽疮结毒秘方《华佗神方》
  17. 惠普尔病《默克家庭诊疗手册》
  18. 秽疮风毒秘方《华佗神方》
  19. 瘣（huì，音会）疰《中医词典》
  20. 秽疮初发秘方《华佗神方》
  21. 慧《中医词典》
  22. 秽疮成圈秘方《华佗神方》
  23. 蕙实《千金翼方》
  24. 秽疮鼻柱将落秘方《华佗神方》
  25. 蕙实《新修本草》
  26. 晦疮候《诸病源候论》
  27. 蕙实《证类本草》
  28. 烩双菇《减肥新法与技巧》
  29. 蕙实《名医别录》
  30. 烩双菇《保健药膳》
  31. 昏沉《张氏医通》


疰夏_《时病论》_中医内科_【岐黄之术】

疰夏

疰夏

  • 上一页
  • 目录
  • 相关
  • 下一页

疰夏者，每逢春夏之交，日长暴暖，忽然眩晕、头疼、身倦、脚软，体热食少，频欲呵欠，心烦自汗是也。盖缘三月属辰土，四月属巳火，五月属午火，火土交旺之候，金水未有不衰，夫金衰不能制木，木动则生内风，故有眩晕头疼。金为土之子，子虚则盗母气，脾神困顿，故有身倦足软，体热食少。又水衰者，不能上济乎心，故有频欲呵欠，心烦自汗等证。此皆时令之火为患，非春夏温热之为病也。蔓延失治，必成痨怯之根，宜以金水相生法治之。如眩晕甚者，加菊花、桑叶；头痛甚者，加佩兰、荷钱；疲倦身热，加潞党、川斛；心烦多汗，加浮麦、莲子。加减得法，奏效更捷耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秽浊
  • 当前页：疰夏
  • 下一页：热病
<<< 返回本书目录
  1. 疰夏《药症忌宜》
  2. 疰夏门《辨证录》
  3. 疰忤中恶证治《三因极一病证方论》
  4. 著至教论《素问悬解》
  5. 疰病相染易方《外台秘要》
  6. 蛀牙散【方剂大全】
  7. 疰病部《本草易读》
  8. 铸铧孔中黄土《本草纲目》完整版
  9. 疰病（尸疰蛊疰）《证治准绳·幼科》
  10. 铸钟黄土《本草纲目》完整版
  11. 疰病（儿科）《冯氏锦囊秘录》
  12. 筑宾穴【下肢内侧穴位】
  13. 疰病《幼幼新书》
  14. 箸《本草纲目》完整版
  15. 祝由科论《医学源流论》
  16. 抓炒杜仲腰花《保健药膳》
  17. 祝由《圣济总录》
  18. 抓地虎【中药大全】
  19. 祝由《类经》
  20. 抓地龙【中药大全】
  21. 祝序《诊脉三十二辨》
  22. 抓碰成恶疮《医门补要》
  23. 祝弘吾潮热咳嗽汗流不止《孙文垣医案》
  24. 专方《张氏医通》
  25. 炷火先后《针灸聚英》
  26. 专方专药治口苦《名师垂教》
  27. 炷火先后《古今医统大全》
  28. 专翕大生膏【方剂大全】
  29. 炷火《针灸聚英》
  30. 专治法《石室秘录》
  1. 疰夏《时病论》
  2. 疰夏《中医词典》
  3. 疰夏《仁斋直指方论（附补遗）》
  4. 疰夏《时病论歌括新编》
  5. 疰夏《药症忌宜》
  6. 疰夏《时病论歌括新编》
  7. 疰夏（夏疰）《中医名词词典》
  8. 疰忤中恶证治《三因极一病证方论》
  9. 疰夏门（二则）《辨证录》
  10. 疰布《中医词典》
  11. 疰痖《中医词典》
  12. 疰病相染易方三首《外台秘要》
  13. 著名医学科学家的重大发现与动物实验的关系《实验动物科学》
  14. 疰病部《本草易读》
  15. 著至教论《素问悬解》
  16. 疰病（尸疰蛊疰）《证治准绳·幼科》
  17. 蛀发癣《外科全生集》
  18. 疰病（儿科）《冯氏锦囊秘录》
  19. 蛀疳《中医词典》
  20. 疰病《幼幼新书》
  21. 蛀节疔《中医词典》
  22. 疰《中医词典》
  23. 蛀夏《医述》
  24. 祝源《中医词典》
  25. 蛀牙痛《奇效简便良方》
  26. 祝由科论《医学源流论》
  27. 铸铧锄孔中黄土《证类本草》
  28. 祝由科方《冯氏锦囊秘录》
  29. 铸钟黄土《证类本草》
  30. 祝由科《万氏秘传片玉心书》
  31. 筑宾《针灸大成》


热病_《时病论》_中医内科_【岐黄之术】

热病

热病

  • 上一页
  • 目录
  • 相关
  • 下一页

《金鉴》云∶经曰∶冬伤于寒，春必病温，至夏为热病。热病者，乃冬伤正令之微寒，未即病也。倪氏谓∶交立夏以来，久伏之气，随时令之热而触发，故初病即发热汗出，口渴心烦，不恶寒而反恶热，脉来洪大之象，是为热病也。《医通》曰∶邪非外来，故但热而不恶寒，热自内发，故口燥渴而多引饮，其邪既郁为热，不得复言为寒。合而观之，热病因伏气者了然，然较晚发更发于晚，比诸温更伏于深。初起之时，宜用清凉透邪法。热势不衰，继用清凉荡热法。倘有恶寒相兼，脉象举取浮紧，是有夏时暴寒所加，寒在外而热在里，先用辛温解表法，以透其外，外邪得透，再用清凉之剂，以荡其里热也。设无浮紧之脉，又无恶寒之证，误用辛温之方，耗伤津液者，宜用清热保津法加西洋参、石膏治之。倘或兼之恶风，微微汗出，脉象举取浮缓，此表有风邪所加，风在外而热在里，当用辛凉解表法，先解其外也。至于舌苔化燥，谵语昏狂，急用清凉荡热法加紫雪丹治之。发斑者，加黄连、栀子；发疹者，加荷叶、牛蒡。须知热病最易伤阴，当刻刻保阴为要，辛温劫液之剂，勿浪用也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疰夏
  • 当前页：热病
  • 下一页：霉湿
<<< 返回本书目录
  1. 热病《幼幼新书》
  2. 热病【方剂主治】
  3. 热病《医宗金鉴》
  4. 热病发癍疹证《余无言医案》
  5. 热病《续名医类案》
  6. 热病烦渴【中药主治】
  7. 热病《普济方·针灸》
  8. 热病方论《温热暑疫全书》
  9. 热病《女科秘旨》
  10. 热病方四道《温热暑疫全书》
  11. 热病《内经评文》
  12. 热病夹食重证《余无言医案》
  13. 热病《灵素节注类编》
  14. 热病灸刺法论《普济方·针灸》
  15. 热病《灵枢悬解》
  16. 热病决《黄帝内经太素》
  17. 热病《灸法秘传》
  18. 热病脉损日死证《脉经》
  19. 热病《黄帝内经·灵枢》
  20. 热病脉证并治《伤寒杂病论》
  21. 热病《备急千金要方》
  22. 热病-伤寒门（下）《古今医统大全》
  23. 热痹【疾病大全】
  24. 热病神昏发厥证《余无言医案》
  25. 热痹《圣济总录》
  26. 热病生死期日证《脉经》
  27. 热·暑·燥《周慎斋遗书》
  28. 热病十逆死证《脉经》
  29. 热《止园医话》
  30. 热病说《黄帝内经太素》
  1. 热病《时病论》
  2. 热病《灵素节注类编》
  3. 热病《内经评文》
  4. 热病《普济方·针灸》
  5. 热病《温病正宗》
  6. 热病《续名医类案》
  7. 热病《幼科心法要诀》
  8. 热病《幼幼新书》
  9. 热病《灸法秘传》
  10. 热病《医宗金鉴》
  11. 热病（伤寒门 下）《古今医统大全》
  12. 热病《女科秘旨》
  13. 热病八九日以上候《诸病源候论》
  14. 热病《备急千金要方》
  15. 热病斑疮候《诸病源候论》
  16. 热病《中医词典》
  17. 热病辨脉《温病正宗》
  18. 热病《时病论歌括新编》
  19. 热病疮候《诸病源候论》
  20. 热病《灵枢悬解》
  21. 热病大便不通候《诸病源候论》
  22. 热病《中医名词词典》
  23. 热病毒攻手足候《诸病源候论》
  24. 热病《时病论歌括新编》
  25. 热病毒攻眼候《诸病源候论》
  26. 热病《黄帝内经·灵枢》
  27. 热病二日候《诸病源候论》
  28. 热辨温壮烦《幼科释谜》
  29. 热病发癍疹证《余无言医案》
  30. 热痹《金匮翼》
  31. 热病烦候《诸病源候论》


霉湿_《时病论》_中医内科_【岐黄之术】

霉湿

霉湿

  • 上一页
  • 目录
  • 相关
  • 下一页

霉湿之为病，在乎五月也。芒种之后，逢丙入霉，霉与梅通，其时梅熟黄落，乍雨乍晴，天之日下逼，地之湿上蒸，万物感其气则霉，人感其气则病。以其气从口鼻而入，即犯上中二焦，以致胸痞腹闷，身热有汗，时欲恶心，右脉极钝之象，舌苔白滑。以上皆霉湿之浊气，壅遏上中气分之证，非香燥之剂，不能破也。拟以芳香化浊法，俾其气机开畅，则上中之邪，不散而自解也。倘或连朝风雨，人冒之者，即患身痛腰疼，恶寒发热，此邪由太阳之表，而入于少阴之里，即《内经》所谓雨气通于肾也，宜乎表里两解，拟以二活同祛法。倘兼腹痛 泄泻，再加煨葛、木香治之。

或问曰∶湿土之令，始于大暑，终于白露。今论霉湿在乎芒种之后，夏至节中，斯时相火司令，不论火而论湿，得非矛盾乎？答曰∶湿土之令，在于夏末秋前，盖按《内经》六气之主政也。然而土寄于四季之末，四时皆有湿病，总当因时制宜，不必拘于常例。即如春日阳和，夏日炎热，秋日燥烈，冬日温暖，何湿之有？惟其春雨潇潇，夏雨淋淋，秋雨霏霏，冬雨纷纷，人感之者，皆为湿病。今专论霉湿在乎五月，以其乍雨乍晴，湿中有热，热中有湿，与诸湿之病颇异，故列霉湿为一门。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热病
  • 当前页：霉湿
  • 下一页：拟用诸法
<<< 返回本书目录
  1. 霉菌性阴道炎【疾病大全】
  2. 每日气数百刻六千分解《类经图翼》
  3. 霉菌性阴道炎《女科宝鉴》
  4. 每月忌日不宜针灸出血《黄帝明堂灸经》
  5. 霉菌性外阴炎【疾病大全】
  6. 每月忌日不宜针灸出血《普济方·针灸》
  7. 霉菌无菌试验培养基灵敏度试验法《中国生物制品规程》
  8. 每月经来二三次《女科秘要》
  9. 霉菌感染【疾病症状】
  10. 每月血忌《古今医统大全》
  11. 霉酱色苔舌总论《伤寒舌鉴》
  12. 每月血忌《针灸聚英》
  13. 霉疮《古今医案按》
  14. 每月血支《普济方·针灸》
  15. 霉变甘蔗中毒《家庭医学百科-自救互救篇》
  16. 每月血支《针灸聚英》
  17. 酶在体内存在的几种主要形式《生物化学与分子生物学》
  18. 美登木【中药大全】
  19. 酶免疫技术的分类《免疫学和免疫学检验》
  20. 美汉草【中药大全】
  21. 酶免疫测定的应用《免疫学和免疫学检验》
  22. 美花风毛菊【中药大全】
  23. 酶活性测定条件的选择和限定《临床生物化学》
  24. 美酒酰《药征续编》
  25. 酶活性测定的常用技术和方法《临床生物化学》
  26. 美蓝染色检查胃粘膜幽门螺杆菌《中国幽门螺杆菌研究》
  27. 酶的作用特点《生物化学与分子生物学》
  28. 美蓝染色检查幽门螺杆菌的临床应用《中国幽门螺杆菌研究》
  29. 酶的作用机理《生物化学与分子生物学》
  30. 美丽风毛菊【中药大全】
  1. 霉湿《时病论》
  2. 霉湿《时病论歌括新编》
  3. 每分通气量《生理学》
  4. 霉湿《时病论歌括新编》
  5. 每年至每月必病目《中医词典》
  6. 霉菌性阴道炎《妇产科学》
  7. 每日气数百刻六千分解《类经图翼》
  8. 霉菌性阴道炎《中医词典》
  9. 每始王木《千金翼方》
  10. 霉菌无菌试验培养基灵敏度试验法《中国生物制品规程》
  11. 每始王木《新修本草》
  12. 霉菌毒素《临床营养学》
  13. 每始王木《证类本草》
  14. 霉酱色苔舌总论《伤寒舌鉴》
  15. 每月忌日不宜针灸出血《普济方·针灸》
  16. 霉疮《古今医案按》
  17. 每月忌日不宜针灸出血《黄帝明堂灸经》
  18. 霉变甘蔗中毒《家庭医学百科-自救互救篇》
  19. 每月经来二三次《竹林女科证治》
  20. 酶作用在于降低反应活化能《生物化学与分子生物学》
  21. 每月经来二三次《女科秘要》
  22. 酶作用高效率的机理《生物化学与分子生物学》
  23. 每月血忌《古今医统大全》
  24. 酶原《生物化学与分子生物学》
  25. 每月血忌《针灸聚英》
  26. 酶消化液《实用免疫细胞与核酸》
  27. 每月血支《普济方·针灸》
  28. 酶系统《病理学》
  29. 每月血支《针灸聚英》
  30. 酶桥法《实用免疫细胞与核酸》
  31. 每只实验动物所需活动面积《实验动物科学》


拟用诸法_《时病论》_中医内科_【岐黄之术】

拟用诸法

拟用诸法

  • 上一页
  • 目录
  • 相关
  • 下一页

辛温解表法∶（见前）

清凉涤暑法∶（见前）

祛暑解毒法∶治暑毒烦热赤肿，身如针刺。

茯苓（三钱） 制半夏（一钱五分） 滑石（三钱，水飞） 粉甘草（五分）参叶（六分） 黄连（八分） 银花（三钱） 连翘（三钱，去心）

加绿豆衣三钱，煎服。

凡暑热成毒者，此法最宜。苓、夏偕甘，即海藏消暑方也。

滑石偕甘，即河间清暑方也。更佐参叶以却暑，黄连以清心，银翘、绿豆以解毒也。

增损胃苓法∶治暑湿内袭，腹痛水泻，小便热赤。

苍术（一钱，米泔炒） 浓朴（一钱，姜汁炒） 广陈皮（一钱五分） 猪苓（一钱五分） 白茯苓（三钱） 泽泻（一钱五分） 滑石（三钱，水飞） 藿香（一钱五分）

水煎，温服。

苍朴、陈皮以化湿，即平胃散损甘草也。二苓、泽泻以利湿，即五苓散损桂、术也。增滑石清暑渗湿，增藿香止泻和中。凡因暑湿而致泻者，是法最为拍合耳。

清暑开痰法∶治中暑神昏不语，身热汗微，气喘等证。

黄连（一钱二分） 香薷（一钱） 扁豆衣（三钱） 浓朴（一钱，姜汁炒） 杏仁（二钱，去皮尖研） 陈皮（一钱五分） 制夏（一钱五分） 益元散（三钱，入煎）

加荷叶梗七寸为引。汗多除去香薷。

连、薷、扁、朴，清热祛暑；杏仁、陈、夏，顺气开痰；益元散，清暑宁心；荷叶梗，透邪宣窍。

却暑调元法∶治暑热盛极，元气受伤。

石膏（四钱，煨） 滑石（三钱，飞） 白茯苓（三钱） 制半夏（一钱） 东洋人参（二钱，或用西洋人参） 麦门冬（二钱，去心） 粉甘草（六分）

加粳米一撮为引。

石膏、滑石，却暑泻火为君；茯苓、半夏，消暑调中为臣；暑热刑金，故以人参、麦冬保肺为佐，暑热伤气，故以甘草、粳米调元为使。

清离定巽法∶治昏倒抽搐，热极生风之证。

连翘（三钱，去心） 竹叶（一钱五分） 细生地（四钱） 元参（三钱） 甘菊花（一钱） 冬桑叶（三钱） 钩藤钩（四钱） 宣木瓜（一钱）

井华水煎服。

此法治热极生风之证，故用连翘、竹叶，以清其热；热甚必伤阴，故用细地、元参，以保其阴；菊花、桑叶，平其木而定肝风；钩藤、木瓜，舒其筋而宁抽搐。大易以离为火，以巽为风，今曰清离定巽，即清火定风之谓也。

凉解里热法∶（见前）

清热保津法∶（见前）

清宣金脏法∶治热烁肺金，咳逆胸闷，身体发热。

牛蒡子（一钱五分） 川贝母（二钱，去心） 马兜铃（一钱） 杏仁（二钱，去皮尖，研） 陈栝蒌壳（三钱） 桔梗（一钱五分） 冬桑叶（三钱）

加枇杷叶三钱去毛蜜炙为引。

夏日炎暑，火旺克金，宜乎清热宣气，保其金脏。法中蒡、贝、兜铃，清其肺热；杏、蒌、桔梗，宣其肺气。夫人身之气，肝从左升，肺从右降，今肺被暑热所烁，而无降气之能，反上逆而为咳矣。故佐桑叶以平其肝，弗令左升太过；杷叶以降其肺，俾其右降自然。升降如常，则咳逆自安谧矣。

加味二陈法∶（见后）

甘咸养阴法∶治热伤血络，损及阴分，潮热咳嗽。

大干地（四钱） 龟版（三钱，炙） 阿胶（二钱，另炖冲） 旱莲草（三钱）女贞子（二钱） 牡丹皮（一钱五分）

加淡菜三钱，井水煎服。

法中干地甘寒，龟版咸寒，皆养阴之要药。阿胶甘平，淡菜咸温，并治血之佳珍。旱莲甘寒，汁黑属肾，女贞甘凉，隆冬不凋，佥能补益肾阴。佐以丹皮之苦，清血中之伏火，火得平静，则潮热咳血均愈矣。

治乱保安法∶治夏秋之间，霍乱吐泻，腹中绞痛。

广藿香（一钱五分） 台乌药（一钱） 广木香（五分） 制半夏（一钱） 白茯苓（三钱） 茅苍术（八分，米泔浸炒） 阳春砂仁（八分，研冲）

加伏龙肝三钱，水煎服。

邪扰中州，挥霍扰乱，宜此法也。首用藿香、乌、木，行气分以治其乱。夏、苓、苍术，祛暑湿以保其中。更佐砂仁和其脾，伏龙安其胃，此犹兵法剿抚兼施之意也。

挽正回阳法∶治中寒腹痛，吐泻肢冷，或昏不知人，脉微欲绝。

东洋参（三钱，米炒） 白茯苓（三钱） 于潜术（一钱，土炒） 粉甘草（五分，炙） 安桂（八分，细锉分冲） 淡附片（八分） 炮姜炭（六分） 吴茱萸（八分，泡淡）

头服略煎，次服浓煎。

是法即陶节 回阳救急汤，除陈、夏、五味也。盖以参、苓、术、草挽其正，炮姜、桂、附回其阳，更佐吴茱萸，破中下之阴寒，阴寒一破，有若拨开云雾，而见天与日也。

芳香化浊法∶治五月霉湿，并治秽浊之气。

藿香叶（一钱） 佩兰叶（一钱） 陈广皮（一钱五分） 制半夏（一钱五分）大腹皮（一钱，酒洗） 浓朴（八分，姜汁炒）

加鲜荷叶三钱为引。

此法因秽浊霉湿而立也。君藿、兰之芳香，以化其浊；臣陈、夏之温燥，以化其湿；佐腹皮宽其胸腹，浓朴畅其脾胃，上中气机，一得宽畅，则湿浊不克凝留；使荷叶之升清，清升则浊自降。

金水相生法∶治疰夏眩晕神倦，呵欠烦汗，及久咳肺肾并亏。

东洋参（三钱） 麦冬（三钱，去心） 五味子（三分） 知母（一钱五分）元参（一钱五分） 炙甘草（五分）

水煎，温服。

法内人参补肺，麦冬清肺，五味敛肺，此千金生脉饮也。主治热伤元气，气短倦怠，口渴汗多等证。今以此方治疰夏，真为合拍。加色白之知母，以清其肺，复清其肾；色黑之元参，以滋其肾，兼滋其肺；更以甘草协和诸药，俾金能生水，水能润金之妙耳。

二活同祛法∶治表里受湿，寒热身疼，腰痛等证。

羌活（一钱五分） 防风（一钱五分） 独活（一钱五分） 细辛（五分） 茅苍术（一钱五分） 甘草（五分）

加生姜三片，煎服。

两感表里之湿证，此法堪施。其中羌活、防风，散太阳之表湿；独活、细辛，搜少阴之里湿；苍术燥湿气，生姜消水气；盖恐诸药辛温苦燥，故佐甘草以缓之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霉湿
  • 当前页：拟用诸法
  • 下一页：备用成方
<<< 返回本书目录
  1. 拟用诸法《时病论歌括新编》
  2. 拟用诸法八《时病论》
  3. 拟用诸法《时病论歌括新编》
  4. 拟用诸法二《时病论》
  5. 拟用诸法《时病论歌括新编》
  6. 拟用诸法六《时病论》
  7. 拟用诸法《时病论歌括新编》
  8. 拟用诸法七《时病论》
  9. 拟用诸法《时病论歌括新编》
  10. 拟用诸法三《时病论》
  11. 拟用诸法《时病论歌括新编》
  12. 拟用诸法四《时病论》
  13. 拟用诸法《时病论歌括新编》
  14. 拟用诸法五《时病论》
  15. 拟用诸法《时病论歌括新编》
  16. 拟用诸法一《时病论》
  17. 拟缺香茶菜【中药大全】
  18. 拟张令韶《伤寒直解》辨证歌《吴医汇讲》
  19. 拟囊果芹【中药大全】
  20. 拟治岭南诸病《明医杂着》
  21. 拟进里香【中药大全】
  22. 拟治诸方《明医杂着》
  23. 拟多巴胺类药《药理学》
  24. 你真的想要健康吗?《人体使用手册》
  25. 拟定诸方《明医杂着》
  26. 逆阿落【中药大全】
  27. 拟除虫菊酯类农药中毒《家庭医学百科-自救互救篇》
  28. 逆产《圣济总录》
  29. 拟除虫菊类农药中毒【疾病大全】
  30. 逆产《卫生易简方》
  1. 拟用诸法《时病论》
  2. 拟用诸法《时病论》
  3. 拟用诸法《时病论》
  4. 拟用诸法《时病论》
  5. 拟用诸法《时病论》
  6. 拟用诸法《时病论》
  7. 拟张令韶《伤寒直解》辨证歌《吴医汇讲》
  8. 拟用诸法《时病论》
  9. 拟治岭南诸病《明医杂着》
  10. 拟用诸法《时病论》
  11. 拟治诸方《明医杂着》
  12. 拟用诸法《时病论歌括新编》
  13. 妳（nǎi）疬《中医词典》
  14. 拟用诸法《时病论歌括新编》
  15. 妳（nǎi）疬《中医词典》
  16. 拟用诸法《时病论歌括新编》
  17. 逆《中医词典》
  18. 拟用诸法《时病论歌括新编》
  19. 逆《中医词典》
  20. 拟用诸法《时病论歌括新编》
  21. 逆《周慎斋遗书》
  22. 拟用诸法《时病论歌括新编》
  23. 逆产《圣济总录》
  24. 拟用诸法《时病论歌括新编》
  25. 逆产《中医词典》
  26. 拟用诸法《时病论歌括新编》
  27. 逆产《中医词典》
  28. 拟古天平法马数《类经图翼》
  29. 逆产《卫生易简方》
  30. 拟儿茶酚胺类递质药物《减肥新法与技巧》
  31. 逆产方一十二首《外台秘要》


备用成方_《时病论》_中医内科_【岐黄之术】

备用成方

备用成方

  • 上一页
  • 目录
  • 相关
  • 下一页

藿香正气散∶治外感风寒，内伤饮食，及伤冷、伤湿，疟疾、中暑，霍乱、吐泻，凡感岚障不正之气，并宜增减用之。

藿香 紫苏 白芷 桔梗 大腹皮 浓朴 陈皮 半夏曲 白术 茯苓 甘草

加姜、枣，煎服。

六和汤∶治夏月饮食不调，内伤生冷，外伤暑气，寒热交作，霍乱吐泻，及伏暑烦闷等证。

藿香 砂仁 杏仁 浓朴 扁豆 木瓜 人参 白术 茯苓 半夏 甘草加姜、枣，煎服。

缩脾饮∶清暑气，除烦渴，止吐泻霍乱，及暑月酒食所伤

扁豆 葛根 乌梅 草果 砂仁 粉甘草

丰按∶正气散之白术，六和汤之人参，缩脾饮之乌梅，凡病初起者，如参、术之滞，乌梅之收，不克遽用，务宜临证时增减可也。

香薷饮∶治感冒暑气，皮肤蒸热，头痛肢倦，或烦渴，或吐泻。

香薷 制浓朴 扁豆

本方加黄连名四味香薷饮，治同。

新加香薷饮∶治暑温汗不出者。

香薷 浓朴 鲜扁豆花 银花 连翘

水煎，稍凉服。

丰按∶香薷辛温香散，宜于阴暑而不宜于阳暑也。盖阴暑无汗，用香薷以发之；阳暑多汗，用之能无害乎？李时珍曰∶香薷乃夏月解表之药，犹冬月之用麻黄。由是论之，其发表之功可见矣。今人不别阴阳，一概用之则误甚。

桂苓甘露饮∶治中暑受湿，引饮过多，头痛烦渴，湿热便秘。

石膏 寒水石 滑石 甘草 白术 茯苓 猪苓 泽泻 肉桂

丰按∶河间制是方，以膏、寒、滑、草清其暑热，佐以五苓利其湿热。如舌苔白者，或黄泽者，皆可用之；稍干燥者，是暑热将化为火，肉桂又当禁用。

竹叶石膏汤∶治伤暑发渴，脉虚。

竹叶 石膏 人参 甘草 麦冬 制夏

加粳米、生姜，水煎，温服。

人参白虎汤∶治太阳中 ，身热汗出，恶寒足冷，脉微口渴。

人参 石膏 知母 甘草

加粳米为引。先煮石膏数十沸，再投药米，米熟汤成，温服。

丰按∶斯二方，皆长沙所作，人皆知长沙之书，专治伤寒，谁知其亦治暑乎！故丰尝谓欲治六气之时邪，总当先读伤寒书而后可。

六一散∶治伤寒中暑，表里俱热，烦热口渴，小便不通，泻痢暑疟，霍乱吐泻。

滑石（六两，水飞） 甘草（一两）

为末，灯心汤调下。

此方是河间所作也，一名天水散。少加辰砂以清心，名益元散；少加薄荷以清肺，名鸡苏散∶少加青黛以清肝，名碧玉散。治同。

三石汤∶治暑温蔓延三焦，舌滑微黄，邪在气分者。

生石膏 寒水石 飞滑石 通草 杏仁 竹茹 银花 金汁

水煎，温服。

清营汤∶治暑温逼近心包，舌赤烦渴，不寐谵语。舌苔白滑，不可与也。

元参 丹参 生地 麦冬 黄连 竹叶 连翘 银花 犀角

水煎，温服。

丰按，鞠通先生云∶温者热之渐，热者温之极也，暑温较暑热为轻者，不述可知。此二方乃大寒之剂，治暑温似乎过峻，试问治暑热之病，将何寒药所用耶？窃谓治暑热，二方最可，治暑温，不若丰之清凉涤暑法为稳。

来复丹∶治上盛下虚，里寒外热，及伏暑泄泻，中 冒暑。

玄精石 硝石 硫黄 五灵脂 青皮 陈皮

米饮糊丸如桐子大，每服三十丸，开水送下。

丰按∶此丹可备中暑之急。

介宾玉女煎∶治水亏火盛，六脉浮洪滑大，烦热干渴，失血等证。

生石膏 知母 麦冬 熟地 牛膝

水煎服。如火盛极者，加栀子、地骨皮之属。

丰按∶此方，以生地易熟地最妥。

生脉散∶治热伤元气，气短倦怠，口渴多汗，肺虚而咳。

人参 麦冬 五味子

水煎服。

清暑益气汤∶治长夏湿热炎蒸，四肢困倦，精神减少，胸满气促，身热心烦，口渴恶食，自汗身重，肢体疼痛，小便赤涩，大便溏黄，而脉虚者。

人参 黄 白术 炙草 麦冬 五味子 苍术 神曲 青皮 陈皮 黄柏 泽泻 升麻 葛根 当归

加姜、枣，煎服。

丰按∶千金生脉散，治热伤元气，热中无湿，所以用麦冬以清热，人参以补气，五味以敛气，无湿之证，故用甘凉滋脏无害也。东垣清暑益气汤，治暑伤元气，暑中有湿，所以用柏、苍、陈、泽等药于益气之中，有湿之证，故佐苦燥通利无害也。古人用药，少而不漏，多而不乱，学人当细玩之。

浆水散∶治中暑泄泻，多汗脉弱。

炮姜 附子 炙甘草 肉桂 高良姜 醋炒半夏

浆水煎，去滓冷服。

《医通》曰∶浆水者，乃秫米和曲酿成，如醋而淡。《集解》曰∶泄利浆水，澄澈清冷。观此二说，全不相合，丰每用是方，以土浆煎药，无不取效，似不必辨其孰是。考土浆之功能、主治泻痢，入此方中，最合拍耳。

冷香饮子∶治中暑，内夹生冷冻饮料食，腹痛泻痢。

附子 草果 橘红 炙草

加生姜，水煎，冷服。

大顺散∶治冒暑伏热，引饮过多，脾胃受湿，霍乱吐泻。

干姜 肉桂 杏仁 甘草

共为末，每服二钱，沸汤调服。

丰按∶浆水散，冷香饮子，皆治中暑之泄泻，而用姜、附之热剂，其实治暑月之阴寒，非治阳暑之证，可想而知矣。大顺散，亦然也。所以治暑宜分阴阳，弗执暑为阳邪之说耳。

痧疫回春丹∶治一切痧疫神效。

苍术（二两） 雄黄（七钱，飞净） 沉香（六钱） 丁香（一两） 木香（一两）郁金（一两） 蟾酥（四钱） 麝香（一钱）

共研细末，水泛为丸，加飞净朱砂为衣，每服五厘，开水吞服，亦可研末吹鼻。

丰按∶此丹治痧极妥，无论风、暑、阴、阳、红、乌、闷、绞等痧，皆可治之。倘能辨者，于药引中变动可也。

行军散∶治霍乱痧疫，去一切秽恶。

西牛黄（一钱） 当门子（一钱） 雄黄（八钱，飞净） 火硝（三分） 蓬砂（一钱） 梅冰（一钱） 飞金（二十页） 真珠（一钱）

八味各研极细，再合擂匀，每二、三分冷开水下。

绛雪（一名红灵丹）∶治霍乱吐泻，痧胀时疫等证。

朱砂（一两） 雄黄（六钱，飞） 飞金（五十页） 礞石（四钱， ） 牙硝（一两） 蓬砂（六钱） 当门子（三钱） 梅片（三钱）

共研极细末，每一分开水送下。

丰按∶此二方，皆可援一时之急，凡有求名远处者，觅利他方者，皆可预藏于箧，以备自用，或可济人。

紫雪∶治内外烦热，一切火证。

寒水石 石膏 滑石 磁石 硝石 朴硝 辰砂 沉香 木香 丁香 麝香 升麻 元参 羚羊角 犀角 甘草 黄金

合成退火气，冷开水调服每一、二钱。

丰按∶是方药力峻猛，体非强壮，证非实火，不宜浪用。尝见今之医者，一遇神昏谵语，不分虚实，遂谓邪入心包，随手用之，毫无忌惮。倘郑声喃喃，由心神不足而致者，一妄用之，祸必旋踵。临证之际，当分虚实而施，庶无差误。

黄龙汤∶治失下循衣撮空，体虚热盛，不下必死。

大黄 浓朴 枳实 芒硝 熟地黄 当归 人参

照常煎服。

丰按∶此方治热病已成可下之证。医者因其体虚，当下失下，而成撮空理线，循衣摸床等证，所以用攻补兼施之方，荡其邪而不伤正，补其正而不碍邪，诚稳妥之良方，今医畏用何哉？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：拟用诸法
  • 当前页：备用成方
  • 下一页：临证治案
<<< 返回本书目录
  1. 备金散【方剂大全】
  2. 备用成方（计八方）《时病论歌括新编》
  3. 备急治白丹【方剂大全】
  4. 备用成方（计二十三方）《时病论歌括新编》
  5. 备急圆【方剂大全】
  6. 备用成方（计七方）《时病论歌括新编》
  7. 备急一元散【方剂大全】
  8. 备用成方（计十八方）《时病论歌括新编》
  9. 备急羊蹄根涂方【方剂大全】
  10. 备用成方（计十二方）《时病论歌括新编》
  11. 备急压气散【方剂大全】
  12. 备用成方（计十二方）《时病论歌括新编》
  13. 备急五嗽圆【方剂大全】
  14. 备用成方（计十方）《时病论歌括新编》
  15. 备急丸类《退思集类方歌注》
  16. 备用成方（计十六方）《时病论歌括新编》
  17. 备急丸（金匮）《张氏医通》
  18. 备用成方八《时病论》
  19. 备急丸【方剂大全】
  20. 备用成方二《时病论》
  21. 备急丸《脾胃论》
  22. 备用成方六《时病论》
  23. 备急涂顶膏【方剂大全】
  24. 备用成方七《时病论》
  25. 备急散【方剂大全】
  26. 备用成方三《时病论》
  27. 备急如圣散【方剂大全】
  28. 备用成方四《时病论》
  29. 备急救生丸【方剂大全】
  30. 备用成方五《时病论》
  1. 备用成方《时病论》
  2. 备用成方《时病论》
  3. 备用成方《时病论》
  4. 备用成方《时病论》
  5. 备用成方《时病论》
  6. 备用成方《时病论》
  7. 备用成方（计八方）《时病论歌括新编》
  8. 备用成方《时病论》
  9. 备用成方（计二十三方）《时病论歌括新编》
  10. 备用成方《时病论》
  11. 备用成方（计七方）《时病论歌括新编》
  12. 备急五嗽丸《太平惠民和剂局方》
  13. 备用成方（计十八方）《时病论歌括新编》
  14. 备急丸类《退思集类方歌注》
  15. 备用成方（计十二方）《时病论歌括新编》
  16. 备急丸（金匮）《张氏医通》
  17. 备用成方（计十二方）《时病论歌括新编》
  18. 备急丸《时方歌括》
  19. 备用成方（计十方）《时病论歌括新编》
  20. 备急丸《脾胃论》
  21. 备用成方（计十六方）《时病论歌括新编》
  22. 备急丸《仁术便览》
  23. 备用方《临证指南医案》
  24. 备急丸《仁术便览》
  25. 备用方《临证指南医案》
  26. 备急丸《医方考》
  27. 备用方《临证指南医案》
  28. 备急丸《儒门事亲》
  29. 备用要方《痧胀玉衡》
  30. 备急丸《太平惠民和剂局方》
  31. 备用要方（计九方）《外科证治全书》


临证治案_《时病论》_中医内科_【岐黄之术】

临证治案

临证治案

  • 上一页
  • 目录
  • 相关
  • 下一页

阴暑误用阳暑之药

古黔吴某，晚餐之后，贪凉而睡，醒来头痛畏寒，壮热无汗，气口脉紧，舌苔边白中黄。丰曰∶此阴暑兼食之证也。即以藿香正气散去白术，加香薷治之，服一煎未有进退。又更一医，遂驳阴暑之谬，暑本属阳，何谓为阴？见病患身热如火，遂用白虎汤加芦根、连翘等药。初服一帖，似得小效，继服一帖，即谵语神昏，频欲作呕，舌苔灰黑。医谓邪入心包，照前方再加犀角、黄连、紫雪等品，服下全无应验，仍求丰诊。其脉右胜于左，形力并强，此邪尚在气分，犹未逆传心包，视其舌苔，灰黑而浓，依然身热昏谵呕逆等证。窃思其邪必被寒凉之药所阻，非温宣透法，不克望其转机。当用杏仁、薤白、豆卷、藿香、神曲、蔻仁、香薷、橘壳，加益元散合为一剂，服头煎热势益剧，次煎通身有汗，则壮热渐退尽矣。来邀复诊，神未清明，谵语仍有，舌苔未退，更觉焦干，右脉仍强，愈按愈实。丰曰∶汗出热退，理当脉静津回，神气清爽，今不然者，定有燥结留于肠胃。思表邪退尽，攻下无妨，用黄龙汤以芒硝改元明粉，以人参换西洋参，服下半日许，遂得更衣，诸恙忽退，继用苏土养阴之法，日渐全可。

或问曰∶彼医证虽误治，谓暑本属阳，何谓为阴？亦似近理，其说当有所本也。答曰∶然也，即《条辨》有云∶暑字从日，日岂阴物乎？暑中有火，火岂阴邪乎？殊不知前贤取阴暑二字之义。阴，阴寒也；暑，暑月也。暑月伤于阴寒，故名阴暑。曰∶何不以伤寒名之？曰∶寒乃冬令之气，在暑月不能直指为寒，盖恐后学不明时令，先贤之用心，亦良苦矣。

骤然中暑

盛夏时，丰赴西乡疗病，路过石梁村口，见一人奄然昏倒于道旁，遂停舆出诊。脉之两手洪大，其为暑热所中者昭然。即以通关散吹鼻，似欲喷嚏而不得，令舆夫揪之，又令入村采蒜取汁，频频灌之，连得喷嚏，少焉乃苏。求赐一方，遂用六和汤去参、术、浓朴，加滑石、通草，嘱服三帖。数日后，登门泥首而去。

暑风急证

城西陈某，年近五旬，倏然昏倒，人事无知，手足抽掣。一医作中暑论治，虽不中亦不远矣。一医辄称中风，反驳前医有误，敢以小续命汤试之，更加搐搦，身热大汗，迓丰商治。诊其脉，洪大而数，牙关紧闭，舌不能出，但见唇焦齿燥。丰曰∶此暑风证也。称中风之医，亦在座中，遂曰∶子不观《指南医案》，常有暑风，何得有搐搦之证？曰∶香岩之案，谓暑风系暑月所感之风，非热极生风之内风也。丰今所谓乃暑热内燃，金被火烁，木无所制，致发内风之证也。理当清其暑热，兼平风木。遂用清离定巽法加石膏、甘草，橘络、扁豆花治之。彼医似为不然，病家咸信于丰，即使人拣来煎服，幸喜法中病机，抽搐稍定，神识亦省，继服二帖，得全愈矣。

江诚曰∶今之医者，每见夏月有头痛 发热，而无昏倒肢抽，皆批为暑风之证，大概亦得香岩之皮毛，而未得其骨髓，此耳听之学，非神听之学可知。

暑温过服大寒致变

西乡吴某，偶患暑温，半月余矣。前医认证无差，惜乎过用寒剂，非但邪不能透，而反深陷于里，竟致身热如火，四末如冰。复邀其诊，乃云热厥，仍照旧方，添入膏、知、犀角等药，服之益剧，始来求治于丰。

诊其左右之脉，举按不应指，沉取则滑数。丰曰∶邪已深陷于里也。其兄曰∶此何证也？曰∶暑温证也。曰∶前医亦云是证，治之无效何？曰∶暑温减暑热一等，盖暑温之势缓，缠绵而愈迟；暑热之势暴，凉之而愈速。

前医小题大作，不用清透之方，恣用大寒之药，致气机得寒益闭，暑温之邪，陷而不透，非其认证不明，实系寒凉过度。刻下厥冷过乎肘膝，舌苔灰黑而腻，倘或痰声一起，即有仓扁之巧，亦莫如何！明知证属暑温，不宜热药，今被寒凉所压，寒气在外在上，而暑气在里在下，暂当以热药破其寒凉，非治病也，乃治药也。得能手足转温，仍当清凉养阴以收功。遂用大顺散加附子、老蔻。服一帖，手足渐转为温，继服之，舌苔仍化为燥，通身大热，此寒气化也，暑气出也，当变其法。

乃用清凉透邪法去淡豉，加细地、麦冬、蝉衣、荷叶，一日连服二剂，周身得汗，而热始退尽矣。后拟之法，皆养肺胃之阴，调治匝月而愈。

程曦曰∶学医知常为易，知变为难。病有千变，而药亦有千变。即如是证，过服寒凉，热证未去，而寒证又生，此病一变也。暂用温热之剂，先破寒凉之气，此药一变也。服之肢体回温，舌苔仍燥，此病又一变也。即舍热药，转用凉剂收功，此药又一变也。不知通变之医，反谓朝秦暮楚，侥幸图功耳。

暑热劫络致成暑瘵

长洲叶某，忽然血涌盈升，身热口渴，速来求治于丰。抵其寓，见几上有参汤一盏，病者即询可服否？

丰曰∶姑诊其脉，辨其虚实可知。按之洪大而来，舌苔黄而欠润，此暑热内劫阳络之候，即经谓阳络伤，血从上溢是也，当从暑瘵治之，速清暑热以养其阴，参汤勿可服也。遂用玉女煎以生地易熟地，再加滑石、蒌根、杏仁、桑叶，两日连尝四剂，咳血并止，身热亦退矣。

阴寒霍乱热补而瘳

施秉罗某之父，大耋高年，素来矍铄，忽于孟秋之初，霍乱吐泻，肢痛肢凉。差人来请丰诊、其脉迟细，神识模糊。曰∶此中阴寒之证也。急以挽正回阳法治之，至日晡腹痛益甚，汗出淋漓，逆冷益深，倏然昏倒，大众惊慌，复来邀诊。诊得六脉全无，不语如尸，呼吸微绝。思丹溪有云∶仓卒中寒，病发而暴，难分经络，温补自解。忽记其家有真参宝藏，速取一钱，合野山高丽参五钱，淡附片四钱，浓煎渗下，次煎继之，约一时许，忽长叹一声，渐有呼吸，五更时分，身体稍温。次日清晨，又邀复诊，按其脉象，沉细如丝，舌淡无荣，苔白而润，四肢转暖，人事亦清，吐泻腹痛佥减，今当温补脾阳，兼养心营，仍用二参、附片，加入姜炭、 、甘、归、神、柏、枣，服下又中病机，一候遂全瘥矣。

阴虚疰夏

江苏张某，于麦秋患头晕目眩，食减神疲，偶患头痛。一医作水不涵木治之，虽未中机，尚称平稳。一医作风湿侵脾治之，服之神气更疲。邀丰诊之，脉濡且弱，毫无外感之形，见其呵欠频频，似属亏象。丰曰∶此阴虚之体，过于烦劳，劳伤神气所致，所以前医滋补无妨，后医宣散有损。张曰∶头痛非外感乎？曰∶非也。外感头痛，痛而不止；今痛而晕，时作时止，是属内伤。曰∶何证也？曰∶疰夏也。当用金水相生法去玄参、知母，加冬桑叶、 豆衣、省头草治之，服至第三剂，诸 皆屏矣。

热病化燥伤津

芹岭王某，来郡应试，忽沾热病，其师知医，以为风食，而用羌、防、楂、曲等药，则热渴更甚，谵语发狂。邀丰医治，脉形洪数有力，舌苔黑燥而浓，此属热邪化燥，津液被劫，非咸苦下法，不能攻其热而保其阴，倘畏而不用，则津液告匮为难治。即以润下救津法加紫雪五分，随即拣来煎服。服后约半日许，遂欲更衣，乃得燥屎数团，狂势似缓。继进次煎，又得燥屎无数，神气觉疲，令房中寂静，待其安睡，计五、六时始醒，醒来神识已清，身凉微汗，舌黑而润，六脉不躁。丰曰∶“邪已解也。”用西洋参、麦冬、生地、玉竹、麻仁、蒌壳、米仁、炙草等药，令服三剂而安。

霉湿时病

东乡刘某，来舍就医，面目浮肿，肌肤隐黄，胸痞脘闷，时欲寒热，舌苔黄腻，脉来濡缓而滞。丰曰∶此感时令之湿热也，必因连日务农，值此入霉之候，乍雨乍晴之天，湿热之邪，固所不免。病者曰然。丰用芳香化浊法，加白芷、茵陈、黄芩、神曲治之，服五帖，遂向愈矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：备用成方
  • 当前页：临证治案
  • 下一页：夏伤于暑秋必疟大意
<<< 返回本书目录
  1. 临证须辨疑似《邹孟城三十年临证经验集》
  2. 临证治案八《时病论》
  3. 临证须辨疑似《三十年临证经验集》
  4. 临证治案二《时病论》
  5. 临证察机《思考中医》
  6. 临证治案六《时病论》
  7. 临月束胎《济阴纲目》
  8. 临证治案七《时病论》
  9. 临夏回汉儿童胃炎及癌前病变102例幽门螺杆菌相关性调查《中国幽门螺杆菌研究》
  10. 临证治案三《时病论》
  11. 临时救【中药大全】
  12. 临证治案四《时病论》
  13. 临蓐《张氏医通》
  14. 临证治案五《时病论》
  15. 临蓐《邯郸遗稿》
  16. 临证治案一《时病论》
  17. 临汝药酒【方剂大全】
  18. 临证治法《外科全生集》
  19. 临盆七候《济生集》
  20. 临症必先读书论《一得集》
  21. 临盆《医宗金鉴》
  22. 临症二十法《焦氏喉科枕秘》
  23. 临盆《妇科心法要诀》
  24. 临症随笔《医学衷中参西录》
  25. 临河风气药酒【方剂大全】
  26. 临症以验舌为准结语《临症验舌法》
  27. 临床诊断中常用的血清酶类及其同工酶《临床生物化学》
  28. 临症以验舌为准统论《临症验舌法》
  29. 临床诊断的分歧及一致性的判断《流行病学》
  30. 临终病人的心理变化及护理《基础护理学》
  1. 临证治案《时病论》
  2. 临证治案《时病论》
  3. 临证治案《时病论》
  4. 临证治案《时病论》
  5. 临证治法《外科全生集》
  6. 临证治案《时病论》
  7. 临症必先读书论《一得集》
  8. 临证治案《时病论》
  9. 临症二十法《焦氏喉科枕秘》
  10. 临证治案《时病论》
  11. 临症随笔《医学衷中参西录》
  12. 临证治案《时病论》
  13. 临症以验舌为准结语《临症验舌法》
  14. 临证须辨疑似《三十年临证经验集》
  15. 临症以验舌为准统论《临症验舌法》
  16. 临证须辨疑似《邹孟城三十年临证经验集》
  17. 临终病人的心理变化及护理《基础护理学》
  18. 临证察机《思考中医》
  19. 临终和死亡《默克家庭诊疗手册》
  20. 临月易产法《奇效简便良方》
  21. 临终护理《基础护理学》
  22. 临月束胎《济阴纲目》
  23. 临终进程《默克家庭诊疗手册》
  24. 临月滑胎秘方《华佗神方》
  25. 临终与死亡《基础护理学》
  26. 临月《中医词典》
  27. 淋《中医词典》
  28. 临御——交合之前戏与技法《玉房秘诀》
  29. 淋《杂病治例》
  30. 临夏回汉儿童胃炎及癌前病变102例幽门螺杆菌相关性调查《中国幽门螺杆菌研究》
  31. 淋《重订灵兰要览》


夏伤于暑秋必疟大意_《时病论》_中医内科_【岐黄之术】

夏伤于暑秋必疟大意

夏伤于暑秋必疟大意

  • 上一页
  • 目录
  • 相关
  • 下一页

经云∶夏伤于暑，秋必 疟。谓夏令伤于暑邪、甚者即患暑病，微者则舍于营，复感秋气凉风，与卫并居，则暑与风凉合邪，遂成 疟矣。景岳云∶ 者皆也，总疟之称也；疟者虐也，凌虐之义也。疟之为病，非止一端，当分晰而冶之。考古有暑疟、风疟、寒疟、湿疟、温疟、瘴疟、瘅疟、牝疟、痰疟、食疟、疫疟、鬼疟、虚疟、劳疟、疟母、三日疟之名，临证之时，不可不辨治也。暑疟者，恶寒壮热，烦渴引饮也。风疟者，寒少热多，头疼自汗也。寒疟者，寒长热短，头疼无汗也。湿疟者，寒重热轻，一身尽痛也。温疟则先热后寒，因于冬令伏气。瘴疟则发时昏闷，因感山岚瘴气。瘅疟则独热天寒。牝疟则寒多热少。

又有头痛而眩，疟发昏迷为痰疟。寒热交并，噫气恶食为食疟。沿门合境，证皆相似为疫疟。寒热日作，多生恐怖为鬼疟。元气本虚，感邪患疟为虚疟。疟疾患久，遇劳即发为劳疟。经年不愈，结成痞块，藏于胁腹为疟母。正气本虚，邪客于腑，间两日而作者为三日疟。更有似疟非疟之伏暑；亦因伏天受暑而发于秋，最难速愈。倘秋时炎蒸于夏，而内并无伏气，其见证与阳暑相似者，名曰秋暑。此二证皆在乎秋，今附论于斯，盖恐误为疟治耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临证治案
  • 当前页：夏伤于暑秋必疟大意
  • 下一页：暑疟
<<< 返回本书目录
  1. 夏伤于暑秋必疟大意《时病论》
  2. 夏商西周时期对人体和疾病的认识《中国医学通史》
  3. 夏伤于暑秋必疟《此事难知》
  4. 夏商西周时期疾病的诊断和治疗《中国医学通史》
  5. 夏伤于暑秋必痎疟大意《时病论歌括新编》
  6. 夏商西周时期卫生保健《中国医学通史》
  7. 夏伤于暑大意《时病论歌括新编》
  8. 夏商西周时期巫与医药的关系《中国医学通史》
  9. 夏伤于暑大意《时病论》
  10. 夏商西周时期药物知识的不断丰富《中国医学通史》
  11. 夏三月《寿世传真》
  12. 夏商西周时期医学《中国医学通史》
  13. 夏日伤风辨《医门补要》
  14. 夏时摄养《养老奉亲书》
  15. 夏热集补证治并方《温热暑疫全书》
  16. 夏时用药诸方《养老奉亲书》
  17. 夏热病论《温热暑疫全书》
  18. 夏氏《幼科铁镜》《专治麻痧初编》
  19. 夏秋吐泻《小儿药证直诀》
  20. 夏天无【中药大全】
  21. 夏令伤寒证（一）《余无言医案》
  22. 夏天无片【方剂大全】
  23. 夏令伤寒证（二）《余无言医案》
  24. 夏丸【中药大全】
  25. 夏蜡梅【中药大全】
  26. 夏序《丁甘仁医案》
  27. 夏腊梅【中药大全】
  28. 夏伊-德雷格综合征【疾病大全】
  29. 夏枯草汤【方剂大全】
  30. 夏益吾肢节肿痛手足弯痛肿尤甚《孙文垣医案》
  1. 夏伤于暑秋必疟大意《时病论》
  2. 夏伤于暑秋必疟《此事难知》
  3. 夏商西周时期卫生保健《中国医学通史》
  4. 夏伤于暑大意《时病论》
  5. 夏商西周时期巫与医药的关系《中国医学通史》
  6. 夏三月《寿世传真》
  7. 夏商西周时期医学《中国医学通史》
  8. 夏三月《中医词典》
  9. 夏胜秋《中医词典》
  10. 夏日外感《评琴书屋医略》
  11. 夏时摄养《养老奉亲书》
  12. 夏日伤风辨《医门补要》
  13. 夏时用药诸方《养老奉亲书》
  14. 夏日沸烂疮候《诸病源候论》
  15. 夏台《千金翼方》
  16. 夏日斑秘方《华佗神方》
  17. 夏台《新修本草》
  18. 夏日《中医词典》
  19. 夏台《证类本草》
  20. 夏热集补证治并方《温热暑疫全书》
  21. 夏台《名医别录》
  22. 夏热病论《温热暑疫全书》
  23. 夏天无《中药学》
  24. 夏热《临证指南医案》
  25. 夏廷秀《中医词典》
  26. 夏热《医述》
  27. 夏为暑病《医学纲目》
  28. 夏秋治里《证治准绳·幼科》
  29. 夏惟勤《中医词典》
  30. 夏秋吐泻《小儿药证直诀》
  31. 夏痿《中医词典》


暑疟_《时病论》_中医内科_【岐黄之术】

暑疟

暑疟

  • 上一页
  • 目录
  • 相关
  • 下一页

暑疟者多因长夏纳凉，感受阴暑，暑汗不出，则邪遂伏于内，直待秋来，加冒凉气而发。先贤云∶暑气内伏者，阴气也；秋凉外束者，阴邪也；新邪与卫气并居，则内合伏暑，故阴阳相搏而疟作矣。其证恶寒壮热，口渴引饮，脉来弦象，或洪或软，或着衣则烦，去衣则凛，肌肤无汗，必待汗出淋漓而热始退。治宜清营捍疟法治之，如渴甚者，麦冬、花粉佐之。凡疟连日而发者则病浅，间日而发者则病深，间二日而发者则愈深矣。渐早为轻，因正气胜而外出；渐晚为重，因邪气胜而内入。初起多实，宜以祛邪为先；患久多虚，宜以养正为主。医者须分浅深轻重虚实新久而治之，则庶几投剂有效耳。

张景岳曰∶伤暑为疟，何谓阴邪？盖阳暑伤气，其证多汗，感而即发，邪不能留。其留藏不去者，惟阴暑耳，以其无汗也。故凡患疟者，必因于盛暑之时，贪凉取快，不避风寒，或浴以凉水，或澡于河流，或过食生冷，壮者邪不能居，未必致病，怯者蓄于营卫，则所不免。但外感于寒者多为疟，内伤于寒者多为痢，使能慎此二者，则疟痢何由来也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夏伤于暑秋必疟大意
  • 当前页：暑疟
  • 下一页：风疟
<<< 返回本书目录
  1. 暑疟《儿科萃精》
  2. 暑热《医学传灯》
  3. 暑门要药《冯氏锦囊秘录》
  4. 暑热烦渴【中药主治】
  5. 暑门（疟附）《儒门事亲》
  6. 暑热脉论《三指禅》
  7. 暑门（儿科）《冯氏锦囊秘录》
  8. 暑热湿《校注医醇剩义》
  9. 暑门《张氏医通》
  10. 暑热症《家庭医学百科-医疗康复篇》
  11. 暑门《医方考》
  12. 暑热症误服温燥药致剧治验《一得集》
  13. 暑门《寿世青编》
  14. 暑伤胃气论《内外伤辨》
  15. 暑令疡毒小疖《医宗金鉴》
  16. 暑湿《凌临灵方》
  17. 暑厥《增订叶评伤暑全书》
  18. 暑湿风温证治《三因极一病证方论》
  19. 暑厥《医宗金鉴》
  20. 暑湿秽合邪论《伤寒指掌》
  21. 暑解《儿科萃精》
  22. 暑湿门方（计方二十八条）《脉症治方》
  23. 暑火燥热异同论《目经大成》
  24. 暑湿内陷《凌临灵方》
  25. 暑火郁之病《儒门事亲》
  26. 暑湿泄泻《凌临灵方》
  27. 暑火心苦发汗《儒门事亲》
  28. 暑天阳明病《经方实验录》
  29. 暑火二气篇《外经微言》
  30. 暑痿《温热暑疫全书》
  1. 暑疟《时病论》
  2. 暑疟《灵素节注类编》
  3. 暑疟《儿科萃精》
  4. 暑疟《医述》
  5. 暑气《中医词典》
  6. 暑疟《中医词典》
  7. 暑气呕吐《中医词典》
  8. 暑疟《时病论歌括新编》
  9. 暑气呕吐《症因脉治》
  10. 暑疟《中医名词词典》
  11. 暑热《中医名词词典》
  12. 暑疟《时病论歌括新编》
  13. 暑热《中医词典》
  14. 暑命名之别《温病正宗》
  15. 暑热《医学传灯》
  16. 暑迷《中医词典》
  17. 暑热《临证指南医案》
  18. 暑门要药《冯氏锦囊秘录》
  19. 暑热《医学启源》
  20. 暑门（儿科）《冯氏锦囊秘录》
  21. 暑热脉论《三指禅》
  22. 暑门《寿世青编》
  23. 暑热湿《校注医醇剩义》
  24. 暑门《医方考》
  25. 暑热泻《中医词典》
  26. 暑门《张氏医通》
  27. 暑热与火而言《温病正宗》
  28. 暑脉案《类证治裁》
  29. 暑热证《中医名词词典》
  30. 暑令疡毒小疖《外科心法要诀》
  31. 暑热证《中医词典》


风疟_《时病论》_中医内科_【岐黄之术】

风疟

风疟

  • 上一页
  • 目录
  • 相关
  • 下一页

经云∶夏暑汗不出者，秋成风疟。《金鉴》谓∶风疟∶先伤于寒，后伤于风。据此二说而论，是证之因，亦由长夏先受阴暑，至秋感风而发也。然而有暑无风惟病暑，有风无暑惟病风，必风暑合邪，始成疟病。此虽与暑疟得病之因无异，发病之时亦同，但其见证，自有攸分，不可以不辨也。盖风疟之为病，寒少热多，不似暑疟恶寒壮热，或着衣则烦，去衣则凛。风疟则头疼自汗出，不似暑疟肌肤无汗，必待汗出淋漓而热始退。风疟之脉，弦而兼浮，不似暑疟，脉象纯弦，或洪或软，若此分别，投剂自合拍耳。初宜辛散太阳法去羌活，加秦艽治之，必俟寒热厘清，始可进和解之法。总当细审其因，可散则散，可和则和，可补则补，可截则截，全在临时活法耳。

江诚曰∶细观暑疟、风疟，皆由长夏感受阴暑，并发于秋，但暑疟因秋凉所触，风疟因秋风所触，以此别之，毫厘无谬。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暑疟
  • 当前页：风疟
  • 下一页：寒疟
<<< 返回本书目录
  1. 风疟《儿科萃精》
  2. 风偏枯《圣济总录》
  3. 风逆《黄帝内经太素》
  4. 风偏枯方《外台秘要》
  5. 风木郁之病《儒门事亲》
  6. 风气《圣济总录》
  7. 风木肝酸达针《儒门事亲》
  8. 风气草【中药大全】
  9. 风秘《圣济总录》
  10. 风气跌扑膏药神方【方剂大全】
  11. 风门杂方《医门法律》
  12. 风气膏【方剂大全】
  13. 风门杂法七条《医门法律》
  14. 风气痛（附痿症、脱颏）《经验丹方汇编》
  15. 风门穴【人体背部穴位】
  16. 风气痛膏【方剂大全】
  17. 风门方（计方九条）《脉症治方》
  18. 风气药酒【方剂大全】
  19. 风门顶【方剂大全】
  20. 风牵出睑《银海精微》
  21. 风门（儿科）《冯氏锦囊秘录》
  22. 风牵睑出歌《眼科心法要诀》
  23. 风门《寿世青编》
  24. 风牵睑出歌《医宗金鉴》
  25. 风门《儒门事亲》
  26. 风牵睑出外障《秘传眼科龙木论》
  27. 风门《儒门事亲》
  28. 风牵僻歌《眼科心法要诀》
  29. 风毛菊【中药大全】
  30. 风牵偏视《中医眼科学》
  1. 风疟《时病论》
  2. 风疟《金匮翼》
  3. 风疟《儿科萃精》
  4. 风疟《症因脉治》
  5. 风疟候《诸病源候论》
  6. 风疟《医述》
  7. 风偏枯《圣济总录》
  8. 风疟《中医词典》
  9. 风偏枯《中医词典》
  10. 风疟《时病论歌括新编》
  11. 风偏枯方二首《外台秘要》
  12. 风疟《中医名词词典》
  13. 风偏枯候《巢氏病源补养宣导法》
  14. 风疟《时病论歌括新编》
  15. 风偏枯候《诸病源候论》
  16. 风逆《中医词典》
  17. 风起㖞偏《中医词典》
  18. 风逆《黄帝内经太素》
  19. 风气《圣济总录》
  20. 风木之脏《中医词典》
  21. 风气《中医词典》
  22. 风木郁之病《儒门事亲》
  23. 风气二疽《中医词典》
  24. 风木厥阴，肝胆之气也。《医学启源》
  25. 风气腹痛《中医词典》
  26. 风木肝酸达针《儒门事亲》
  27. 风气腹痛《症因脉治》
  28. 风秘《中医词典》
  29. 风气候《诸病源候论》
  30. 风秘《圣济总录》
  31. 风气霍乱《中医词典》


寒疟_《时病论》_中医内科_【岐黄之术】

寒疟

寒疟

  • 上一页
  • 目录
  • 相关
  • 下一页

寒疟者，缘于先受阴寒，或沐浴之水寒，寒气伏于肌腠之中，复因外感邪风触之而发。正合经云∶寒者阴气也，风者阳气也，先伤于寒，而后伤于风，故先寒而后热也。盖寒疟之脉证，弦紧有力，寒长热短，连日而发，或间日而发，发时头痛微汗，或无汗干热。此当遵古训体若燔炭、汗出而散之旨，拟用辛散太阳法治之。如寒热按时而至，方可继进和解，今人不别何经，动手概用小柴胡汤，则误甚矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风疟
  • 当前页：寒疟
  • 下一页：湿疟
<<< 返回本书目录
  1. 寒疟《圣济总录》
  2. 寒疟【方剂主治】
  3. 寒疟《儿科萃精》
  4. 寒疟风疟《医宗金鉴》
  5. 寒门要药《冯氏锦囊秘录》
  6. 寒呕证治《三因极一病证方论》
  7. 寒门五法《疡医大全》
  8. 寒癖《圣济总录》
  9. 寒门方（计方三十条）《脉症治方》
  10. 寒癖方《外台秘要》
  11. 寒门（儿科）《冯氏锦囊秘录》
  12. 寒气《人体使用手册》
  13. 寒门《寿世青编》
  14. 寒气的排除《人体使用手册》
  15. 寒门《儒门事亲》
  16. 寒气的正确处理方法《人体使用手册》
  17. 寒门《儒门事亲》
  18. 寒气客于经络之中发痈疽风成发厉浸淫第九（上）《针灸甲乙经》
  19. 寒莓叶【中药大全】
  20. 寒气客于经络之中发痈疽风成发厉浸淫第九（下）《针灸甲乙经》
  21. 寒莓根【中药大全】
  22. 寒气客于五脏六腑发卒心痛胸痹心疝三虫《针灸甲乙经》
  23. 寒莓【中药大全】
  24. 寒气客于厌发喑不能言《针灸甲乙经》
  25. 寒略《张氏医通》
  26. 寒热《保婴撮要》
  27. 寒略《景岳全书》
  28. 寒热《丹溪治法心要》
  29. 寒论《儿科醒》
  30. 寒热《冯氏锦囊秘录》
  1. 寒疟《时病论》
  2. 寒疟《症因脉治》
  3. 寒疟《儿科萃精》
  4. 寒疟《医述》
  5. 寒疟风疟《医宗金鉴》
  6. 寒疟《中医词典》
  7. 寒疟风疟《幼科心法要诀》
  8. 寒疟《时病论歌括新编》
  9. 寒疟候《诸病源候论》
  10. 寒疟《圣济总录》
  11. 寒疟温疟瘅疟《灵素节注类编》
  12. 寒疟《中医名词词典》
  13. 寒疟一方《本草乘雅半偈》
  14. 寒疟《时病论歌括新编》
  15. 寒呕《中医词典》
  16. 寒凝气滞《中医词典》
  17. 寒呕证治《三因极一病证方论》
  18. 寒凝气滞《中医名词词典》
  19. 寒癖《圣济总录》
  20. 寒凝不溃《正体类要》
  21. 寒癖《中医词典》
  22. 寒秘《中医词典》
  23. 寒癖方五首《外台秘要》
  24. 寒门要药《冯氏锦囊秘录》
  25. 寒癖候《诸病源候论》
  26. 寒门五法《疡医大全》
  27. 寒气《中医词典》
  28. 寒门方（计方三十条）《脉症治方》
  29. 寒气腹痛《中医词典》
  30. 寒门（儿科）《冯氏锦囊秘录》
  31. 寒气腹痛《症因脉治》


湿疟_《时病论》_中医内科_【岐黄之术】

湿疟

湿疟

  • 上一页
  • 目录
  • 相关
  • 下一页

湿疟之证，因于久受阴湿，湿气伏于太阴，偶有所触而发。发则恶寒而不甚热，脉象缓钝而不弦，一身尽痛而有汗，手足沉重，呕逆胀满者是也。俗谓脾寒，大概指是证耳。此宜宣透膜原法，使其邪化疟除，但辛燥之剂，于阴亏热体者，须酌用之。阳虚寒体者，更可加老蔻、干姜。所有断截之法，不宜早用，用之非变膨鼓，即成疟母之 。疟证殊多，总宜分别而治。

江诚曰∶寒疟因寒水伏于肌腠，湿疟因湿气伏于太阴，斯二疟夏秋皆有，非比暑疟、风疟，受于夏天，发于秋令也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒疟
  • 当前页：湿疟
  • 下一页：温疟
<<< 返回本书目录
  1. 湿疟《儿科萃精》
  2. 湿气《凌临灵方》
  3. 湿门要药《冯氏锦囊秘录》
  4. 湿气论《医原》
  5. 湿门（嗽附）《儒门事亲》
  6. 湿热病《圆运动的古中医学》
  7. 湿门（儿科）《冯氏锦囊秘录》
  8. 湿热成痿肺金受邪论《脾胃论》
  9. 湿门《张氏医通》
  10. 湿热疮《千金翼方》
  11. 湿门《医方考》
  12. 湿热带下【中药主治】
  13. 湿门《寿世青编》
  14. 湿热腹痛《药症忌宜》
  15. 湿门《儒门事亲》
  16. 湿热感寒疝《医宗金鉴》
  17. 湿啰音【疾病症状】
  18. 湿热黄疸【中药主治】
  19. 湿论《医贯》
  20. 湿热兼寒疝《儿科萃精》
  21. 湿论《叶选医衡》
  22. 湿热痢疾【中药主治】
  23. 湿咳【疾病症状】
  24. 湿热门《儒门事亲》
  25. 湿痉或问《温病条辨》
  26. 湿热内蕴【方剂主治】
  27. 湿解《儿科萃精》
  28. 湿热下注【方剂主治】
  29. 湿脚气【方剂主治】
  30. 湿热下注证《临证实验录》
  1. 湿疟《时病论》
  2. 湿疟《金匮翼》
  3. 湿疟《儿科萃精》
  4. 湿疟《医述》
  5. 湿癖血箭《中医词典》
  6. 湿疟《中医词典》
  7. 湿气《中医词典》
  8. 湿疟《时病论歌括新编》
  9. 湿气《凌临灵方》
  10. 湿疟《中医名词词典》
  11. 湿气霍乱《中医词典》
  12. 湿疟《时病论歌括新编》
  13. 湿气霍乱《症因脉治》
  14. 湿秘《中医词典》
  15. 湿气论《医原》
  16. 湿门要药《冯氏锦囊秘录》
  17. 湿气呕吐《中医词典》
  18. 湿门（儿科）《冯氏锦囊秘录》
  19. 湿气呕吐《症因脉治》
  20. 湿门《寿世青编》
  21. 湿气水泻《圆运动的古中医学》
  22. 湿门《医方考》
  23. 湿热《时病论歌括新编》
  24. 湿门《儒门事亲》
  25. 湿热《时病论歌括新编》
  26. 湿门《张氏医通》
  27. 湿热《中医词典》
  28. 湿脉案《类证治裁》
  29. 湿热《证治准绳·幼科》
  30. 湿瘰《中医名词词典》
  31. 湿热《明医指掌》


温疟_《时病论》_中医内科_【岐黄之术】

温疟

温疟

  • 上一页
  • 目录
  • 相关
  • 下一页

经谓∶温疟由冬令感受风寒，伏藏于骨髓之中，至春不发，交夏阳气大泄，腠理不致，或有所用力，伏邪与汗并出，此邪藏于肾，自内而达于外。如是者，阴虚而阳盛，阳盛则热矣。

衰则其气复入，入则阳虚，阳虚生外寒矣。又谓∶先伤于风，后伤于寒，故先热而后寒也，亦以时作，名曰温疟。温疟之证，先热后寒，其脉阳浮阴弱，或汗多，或汗少，口渴喜凉，宜清凉透邪法治之。如汗多者去淡豉，加麦冬、花粉。如舌苔化为焦黑者，宜清热保津法治之。嘉言云∶治温疟，当知壮水以救其阴，恐十数发而阴精尽，尽则真火自焚，顷之死矣。此与香岩论温病，当刻刻护阴之说，不相悖也。凡有变证，仿春温、风温、温病、温毒门中之法可也。

或问∶温疟得之于冬，发之于夏，何不列于温病之门，或附于热病之后，今列如斯，其意何也？答曰∶就温字而言，当列于彼，就疟字而论，当附于此，欲使学人，知诸疟有先热后寒，有先寒后热，有寒多热少，有寒少热多，有独热不寒之各异也。又问∶《金匮》论温疟，谓身无寒但热，今先生论中谓先热后寒，得毋有违仲景乎？曰∶先热后寒者，遵《内经》之训也。《金匮》谓无寒但热，定系传写之讹。殊不知但热无寒，乃瘅疟也，不可不为分辨。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿疟
  • 当前页：温疟
  • 下一页：瘴疟
<<< 返回本书目录
  1. 温疟《温疫论》
  2. 温疟【中药主治】
  3. 温疟《温病条辨》
  4. 温疟【方剂主治】
  5. 温疟《圣济总录》
  6. 温疟辨《研经言》
  7. 温疟《伤寒括要》
  8. 温疟方《外台秘要》
  9. 温疟《伤寒捷诀》
  10. 温疟-伤寒门（下）《古今医统大全》
  11. 温疟《备急千金要方》
  12. 温疟说《研经言》
  13. 温脑散【方剂大全】
  14. 温疟有三说《研经言》
  15. 温南溪内人大便秘结《孙文垣医案》
  16. 温膀胱《本草害利》
  17. 温麻《麻科活人全书》
  18. 温脾《本草害利》
  19. 温溜穴【上肢外侧穴位】
  20. 温脾《汤头歌诀》
  21. 温里药《中医眼科备读》
  22. 温脾达生汤【方剂大全】
  23. 温抗体型自身免疫性溶血性贫血【疾病大全】
  24. 温脾暖肾《章次公医案》中附子的应用
  25. 温景侨制军饮伤脾胃商善后之策《程杏轩医案》
  26. 温脾散【方剂大全】
  27. 温精毓子丹【方剂大全】
  28. 温脾涩肠《章次公医案》中附子的应用
  29. 温精汤【方剂大全】
  30. 温脾汤【方剂大全】
  1. 温疟《时病论》
  2. 温疟《温病条辨》
  3. 温疟《温热暑疫全书》
  4. 温疟《金匮翼》
  5. 温疟《温疫论》
  6. 温疟《医学心悟》
  7. 温疟《伤寒心法要诀》
  8. 温疟《医述》
  9. 温疟《伤寒括要》
  10. 温疟《伤寒捷诀》
  11. 温疟（伤寒门 下）《古今医统大全》
  12. 温疟《新修本草》
  13. 温疟辨《研经言》
  14. 温疟《备急千金要方》
  15. 温疟二方《本草乘雅半偈》
  16. 温疟《中医词典》
  17. 温疟方五首《外台秘要》
  18. 温疟《时病论歌括新编》
  19. 温疟候《诸病源候论》
  20. 温疟《四圣心源》
  21. 温疟秘方《华佗神方》
  22. 温疟《圣济总录》
  23. 温疟说《研经言》
  24. 温疟《中医名词词典》
  25. 温疟有三说《研经言》
  26. 温疟《时病论歌括新编》
  27. 温脾《中医词典》
  28. 温南溪内人大便秘结《孙文垣医案》
  29. 温脾《汤头歌诀》
  30. 温麻《麻科活人全书》
  31. 温脾丹《冯氏锦囊秘录》


瘴疟_《时病论》_中医内科_【岐黄之术】

瘴疟

瘴疟

  • 上一页
  • 目录
  • 相关
  • 下一页

瘴疟之证，岭南地方为多也。乃因天气炎热，山气湿蒸，多有岚瘴之毒，人感之者，实时昏闷，一身沉重，或寒甚热微，或寒微热甚，亦有迭日间日而作者，亦有狂言妄语者，亦有口喑不言者。揆其诸证，初起之时，邪必郁于气分，甚则血瘀于心，涎聚于脾。先宜宣窍导痰法，探吐其痰，然后辨其轻重表里为要。其轻者在表，宜用芳香化浊法加草果、槟榔；其重者在里，宜用和解兼攻法为治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温疟
  • 当前页：瘴疟
  • 下一页：瘅疟
<<< 返回本书目录
  1. 瘴疟《幼幼新书》
  2. 瘴疟【方剂主治】
  3. 瘴疟《圣济总录》
  4. 瘴疟内伤辨《瘴疟指南》
  5. 瘴疠治法《石室秘录》
  6. 瘴疟伤寒辨《瘴疟指南》
  7. 瘴疽《医宗金鉴》
  8. 瘴疟五脏俱病《瘴疟指南》
  9. 瘴后变症《瘴疟指南》
  10. 瘴疟形状《瘴疟指南》
  11. 瘴病中将息法《瘴疟指南》
  12. 瘴气《古今医案按》
  13. 瘴病后将息法《瘴疟指南》
  14. 瘴气《景岳全书》
  15. 瘴《瘴疟指南》
  16. 瘴气《圣济总录》
  17. 瘴《续名医类案》
  18. 瘴气《寿世保元》
  19. 障脐汤【方剂大全】
  20. 瘴气【方剂主治】
  21. 胀卒痛肠如疟积消瘅病《内经博议》
  22. 瘴气门《古今医统大全》
  23. 胀坠感【疾病症状】
  24. 瘴气藤【中药大全】
  25. 胀肿《医学真传》
  26. 招风耳【疾病症状】
  27. 胀症（宜参看肿症）《医学从众录》
  28. 爪甲《本草纲目》完整版
  29. 胀痛【疾病症状】
  30. 爪甲望法提纲《望诊遵经》
  1. 瘴疟《时病论》
  2. 瘴疟《症因脉治》
  3. 瘴疟内伤辨《瘴疟指南》
  4. 瘴疟《明医指掌》
  5. 瘴疟伤寒辨《瘴疟指南》
  6. 瘴疟《证治准绳·幼科》
  7. 瘴疟五脏俱病《瘴疟指南》
  8. 瘴疟《医述》
  9. 瘴疟形状《瘴疟指南》
  10. 瘴疟《幼幼新书》
  11. 瘴气《圣济总录》
  12. 瘴疟《中医词典》
  13. 瘴气《景岳全书》
  14. 瘴疟《时病论歌括新编》
  15. 瘴气《中医词典》
  16. 瘴疟《圣济总录》
  17. 瘴气《寿世保元》
  18. 瘴疟《中医名词词典》
  19. 瘴气《古今医案按》
  20. 瘴疟《时病论歌括新编》
  21. 瘴气候《诸病源候论》
  22. 瘴疠治法《石室秘录》
  23. 瘴翳秘方《华佗神方》
  24. 瘴疽《外科证治全书》
  25. 昭容膏《目经大成》
  26. 瘴疽《外科心法要诀》
  27. 爪《中医词典》
  28. 瘴疽《医宗金鉴》
  29. 爪《医学纲目》
  30. 瘴疽《中医词典》
  31. 爪《医述》


瘅疟_《时病论》_中医内科_【岐黄之术】

瘅疟

瘅疟

  • 上一页
  • 目录
  • 相关
  • 下一页

帝曰∶瘅疟何如？岐伯曰∶瘅疟者，肺素有热，气盛于身，厥逆上冲，中气实而不外泄，因有所用力，腠理开，风寒舍于皮肤之内，分肉之间而发。发则阳气盛，阳气盛而不衰则病矣。其气不及于阴，故但热而不寒，气内藏于心，而外舍于分肉之间，令人消烁肌肉，故命曰瘅疟。帝曰∶善。

《金匮》云∶师曰∶阴气孤绝，阳气独发，则热而少气烦冤，手足热而欲呕，名曰瘅疟。若但热不寒者，邪气内藏于心，外舍分肉之间，令人消烁肌肉。

丰按∶《素问》谓肺素有热；又谓气内藏于心。《金匮》亦谓邪气内藏于心而未及肺。合而论之，似异而实同也。盖肺心皆居膈上，主乎阳位，阳气盛，故但热而不恶寒。石顽注《金匮》云∶少气烦冤者，肺主气，肺受火邪也。手足热者，阳主四肢，阳盛则四肢热也。欲呕者，火邪上冲，胃气逆也。内藏于心者，阳盛则邪气内藏，而外舍分肉之间也。消烁肌肉者，火盛则肌肉烁也。治瘅疟惟宜白虎，盖白虎专于退热，其分肉四肢，内属于胃，非切于所舍者乎？又泻肺火，非救其烦冤者乎？据此而观，不但病在肺心，亦且兼之胃病。嘉言意用甘寒，亦属非谬，真所谓智谋之士，所见略同。窃思阳气盛则阴益伤，拟用甘寒生津法，庶几针芥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘴疟
  • 当前页：瘅疟
  • 下一页：牝疟
<<< 返回本书目录
  1. 瘅疟《圣济总录》
  2. 胆《顾松园医镜》
  3. 瘅疟《凌临灵方》
  4. 胆贝散【方剂大全】
  5. 瘅《医经原旨》
  6. 胆病《千金翼方》
  7. 单煮青皮汤【方剂大全】
  8. 胆部（足少阳属腑）《笔花医镜》
  9. 单煮大黄汤【方剂大全】
  10. 胆草散【方剂大全】
  11. 单治法《石室秘录》
  12. 胆草一物汤【方剂大全】
  13. 单诊总按不同《读医随笔》
  14. 胆肠内引流术后内疝【疾病大全】
  15. 单油膏【方剂大全】
  16. 胆瘅《黄帝内经太素》
  17. 单用庆大霉素口服治疗胃溃疡12例《中国幽门螺杆菌研究》
  18. 胆瘅《圣济总录》
  19. 单叶血盆草【中药大全】
  20. 胆道闭锁【疾病症状】
  21. 单叶铁线莲【中药大全】
  22. 胆道出血【疾病大全】
  23. 单眼眼前黑影【疾病症状】
  24. 胆道梗阻【疾病症状】
  25. 单眼突然出现一过性黑蒙【疾病症状】
  26. 胆道华支睾吸虫病【疾病大全】
  27. 单眼双下转肌麻痹【疾病大全】
  28. 胆道蛔虫病《百病自测》
  29. 单眼双上转肌麻痹【疾病大全】
  30. 胆道蛔虫病《普通外科学》
  1. 瘅疟《时病论》
  2. 瘅疟《金匮翼》
  3. 瘅疟候《诸病源候论》
  4. 瘅疟《症因脉治》
  5. 瘅疟三方《本草乘雅半偈》
  6. 瘅疟《医述》
  7. 瘅疟治验《卫生宝鉴》
  8. 瘅疟《凌临灵方》
  9. 瘅热《中医词典》
  10. 瘅疟《中医词典》
  11. 瘅症《傅青主男科》
  12. 瘅疟《时病论歌括新编》
  13. 胆《经络全书》
  14. 瘅疟《四圣心源》
  15. 胆《医学影像学》
  16. 瘅疟《圣济总录》
  17. 胆《中医名词词典》
  18. 瘅疟《中医名词词典》
  19. 胆《中医词典》
  20. 瘅疟《时病论歌括新编》
  21. 胆《中医基础理论》
  22. 瘅《医经原旨》
  23. 胆《医述》
  24. 瘅《中医词典》
  25. 胆《普济方·针灸》
  26. 单治目昏《儒门事亲》
  27. 胆《顾松园医镜》
  28. 单治久痢《奇方类编》
  29. 胆病《千金翼方》
  30. 单治法《石室秘录》
  31. 胆病《中医词典》


牝疟_《时病论》_中医内科_【岐黄之术】

牝疟

牝疟

  • 上一页
  • 目录
  • 相关
  • 下一页

《金匮》云∶疟多寒者，名曰牝疟。赵以德不辨鱼鲁，注为邪在心而为牡。喻嘉言亦为邪伏于心，心为牡脏，即以寒多热少之疟，名为牡疟。二公皆以牝疟为牡，又皆谓邪藏于心。石顽已正其非，堪为来学之圭臬也。乃曰∶若系邪气内藏于心，则但热而不寒，是为瘅疟。此则邪气伏藏于肾，故多寒而少热，则为牝疟。以邪气伏结，则阳气不行于外，故作外寒。患斯证者，真阳素虚之体为多，缘当盛夏之时，乘凉饮冷，感受阴寒，或受阴湿，其阳不能制阴邪之胜。故疟发时，寒盛热微，惨戚振栗，病以时作，其脉必沉而迟，面色必淡而白。宜以宣阳透伏法治之，因寒者姜、附为君，因湿者苍、果为主，日久不愈，温补之法为宜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘅疟
  • 当前页：牝疟
  • 下一页：痰疟
<<< 返回本书目录
  1. 牝门《养生导引秘籍》
  2. 牝疟方《外台秘要》
  3. 品药制方治病解《目经大成》
  4. 牝痔《圣济总录》
  5. 品他病【疾病大全】
  6. 平安散《外科传薪集》
  7. 品行障碍【疾病大全】
  8. 平安散《外科传薪集》
  9. 品行障碍【疾病症状】
  10. 平安丸《外科传薪集》
  11. 品行《古今医彻》
  12. 平安丸【方剂大全】
  13. 频吐白沫【疾病症状】
  14. 平贝母【中药大全】
  15. 频繁遗精【疾病症状】
  16. 平补《本草求真》
  17. 频繁性惊醒【疾病症状】
  18. 平补《圣济总录》
  19. 频繁吐黏液【疾病症状】
  20. 平补镇心丹【方剂大全】
  21. 频繁呕吐及便秘【疾病症状】
  22. 平产后诸病郁冒中风发热烦呕下利证《脉经》
  23. 频繁发笑【疾病症状】
  24. 平喘【中药主治】
  25. 频发室性期前收缩【疾病症状】
  26. 平喘药《药理学》
  27. 频发房性早搏【疾病症状】
  28. 平喘止咳【中药主治】
  29. 贫治法《石室秘录》
  30. 平疮散《外科传薪集》
  1. 牝疟《时病论》
  2. 牝疟《医述》
  3. 牝疟二方《本草乘雅半偈》
  4. 牝疟《中医词典》
  5. 牝疟方二首《外台秘要》
  6. 牝疟《时病论歌括新编》
  7. 牝脏《中医名词词典》
  8. 牝疟《四圣心源》
  9. 牝痔《圣济总录》
  10. 牝疟《时病论歌括新编》
  11. 牝痔《中医词典》
  12. 牝门《养生导引秘籍》
  13. 牝痔候《诸病源候论》
  14. 牝驴尿《千金翼方》
  15. 平《中医词典》
  16. 牝户《中医词典》
  17. 平安饼《外科全生集》
  18. 牝（pìn聘）脏《中医词典》
  19. 平安散《外科传薪集》
  20. 品药制方治病解《目经大成》
  21. 平安散《外科传薪集》
  22. 品胎《中医词典》
  23. 平安丸《外科传薪集》
  24. 品行《古今医彻》
  25. 平波《饮膳正要》
  26. 品产《中医词典》
  27. 平补《圣济总录》
  28. 频数表法《预防医学》
  29. 平补《中医词典》
  30. 频数表的编制与频数分布《医学统计学》
  31. 平补《本草求真》


痰疟_《时病论》_中医内科_【岐黄之术】

痰疟

痰疟

  • 上一页
  • 目录
  • 相关
  • 下一页

痰疟者，因夏月多食瓜果油腻，郁结成痰；或素系痰体，其痰据于太阴脾脏，伏而不发，一旦外感凉风，痰随风起，变为疟病矣。初发之时，头痛而眩，痰气呕逆，寒热交作，脉来弦滑之象。古谚云∶无痰不作疟，岂不然乎？宜以化痰顺气法，加草果、藿香治之。如昏迷卒倒者，宜以宣窍导痰法，加浓朴、草果、苏合香丸治之。肥盛之人，痰药更宜多用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牝疟
  • 当前页：痰疟
  • 下一页：食疟
<<< 返回本书目录
  1. 痰疟《圣济总录》
  2. 痰呕证治《三因极一病证方论》
  3. 痰黏稠或脓性可有腥臭味【疾病症状】
  4. 痰癖《圣济总录》
  5. 痰逆恶心【方剂主治】
  6. 痰气俱安汤【方剂大全】
  7. 痰逆【方剂主治】
  8. 痰气污血论《女科折衷纂要》
  9. 痰鸣音【疾病症状】
  10. 痰热喉辨方《喉科秘诀》
  11. 痰迷心窍【方剂主治】
  12. 痰热咳嗽【中药主治】
  13. 痰迷心窍《凌临灵方》
  14. 痰盛眼症《眼科阐微》
  15. 痰迷《厘正按摩要术》
  16. 痰湿痰气《张聿青医案》
  17. 痰门方（计方二条）《脉症治方》
  18. 痰湿体质【疾病症状】
  19. 痰门（附痰饮）《丹台玉案》
  20. 痰实《幼幼新书》
  21. 痰门《医方考》
  22. 痰嗽《古今医鉴》
  23. 痰门《寿世青编》
  24. 痰嗽《急救良方》
  25. 痰论《医贯》
  26. 痰嗽《幼幼新书》
  27. 痰论《叶选医衡》
  28. 痰嗽【方剂主治】
  29. 痰块百效膏【方剂大全】
  30. 痰嗽喘急《扁鹊神应针灸玉龙经》
  1. 痰疟《时病论》
  2. 痰疟《金匮翼》
  3. 痰呕《中医词典》
  4. 痰疟《医述》
  5. 痰呕证治《三因极一病证方论》
  6. 痰疟《中医词典》
  7. 痰痞《中医词典》
  8. 痰疟《时病论歌括新编》
  9. 痰癖《圣济总录》
  10. 痰疟《圣济总录》
  11. 痰癖《中医词典》
  12. 痰疟《中医名词词典》
  13. 痰癖候《诸病源候论》
  14. 痰疟《时病论歌括新编》
  15. 痰气《明医指掌》
  16. 痰逆不食《女科证治准绳》
  17. 痰气《明医指掌》
  18. 痰母《中医词典》
  19. 痰气《明医指掌》
  20. 痰秘《中医词典》
  21. 痰气结胸《奇效简便良方》
  22. 痰迷心窍（心蒙心包）《中医名词词典》
  23. 痰气污血论《女科折衷纂要》
  24. 痰迷心窍《奇方类编》
  25. 痰热喉辨方《喉科秘诀》
  26. 痰迷心窍《凌临灵方》
  27. 痰热阻肺《中医名词词典》
  28. 痰迷心窍《中医词典》
  29. 痰热阻肺《中医词典》
  30. 痰迷《厘正按摩要术》
  31. 痰疝《中医词典》


食疟_《时病论》_中医内科_【岐黄之术】

食疟

食疟

  • 上一页
  • 目录
  • 相关
  • 下一页

食疟者，即胃疟也。因于饮食失节，饥饱不常，谷气乖乱，营卫失和，一有不谨，则外邪冒之，遂成疟疾矣。其证寒已复热，热已复寒，寒热交并，噫气恶食，食则吐逆，胸满腹胀，脉滑有力，或气口紧盛者，宜以楂曲平胃法，加藿香、草果治之。如脉迟滞，必兼寒也，可加干姜、白蔻。如脉缓钝者，必兼湿也，可加半夏、茯苓。食疟之证，兼寒兼湿为多，法当分治。

或问曰∶介宾之书，谓疟疾之作，无非外邪为之本，岂果因食因痰有能成疟者耶？据此而论，痰食是为兼证，今先生专列痰疟、食疟之门何也？丰曰∶素来痰体，加感凉风而致疟者，以痰为本，故曰痰疟。饮食停积，加受外邪而致疟者，以食为本，故曰食疟。如前所论暑、风、寒、湿、温、瘴、瘅、牝等疟，倘有头眩呕逆脉滑者，是痰为兼证也；

噫气恶食脉紧者，是食为兼证也，遂不能以痰疟、食疟名之。本证兼证，讵可以不辨哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰疟
  • 当前页：食疟
  • 下一页：疫疟
<<< 返回本书目录
  1. 食疟《医宗金鉴》
  2. 食呕证治《三因极一病证方论》
  3. 食疟《儿科萃精》
  4. 食品门《串雅内外编》
  5. 食牛马猪犬鱼蟹中毒《圣济总录》
  6. 食谱计算《预防医学》
  7. 食毛后导致的胃肠道症状【疾病症状】
  8. 食气《普济方·针灸》
  9. 食疗诸病《饮膳正要》
  10. 食气（无味）《针灸资生经》
  11. 食疗、药膳减肥《减肥新法与技巧》
  12. 食气积癖论《小儿卫生总微论方》
  13. 食量增加【疾病症状】
  14. 食气篇《医法圆通》
  15. 食诫篇《养生导引秘籍》
  16. 食伤脾胃论《卫生宝鉴》
  17. 食椒菜瓠中毒方《外台秘要》
  18. 食少【中药主治】
  19. 食忌说《寿世青编》
  20. 食少【方剂主治】
  21. 食忌论《小儿卫生总微论方》
  22. 食少、纳呆半年《名师垂教》
  23. 食忌论《妇人大全良方》
  24. 食少便溏【中药主治】
  25. 食忌《医学心悟》
  26. 食少便溏【方剂主治】
  27. 食忌《冷庐医话》
  28. 食少无力【方剂主治】
  29. 食即呕吐【方剂主治】
  30. 食蛇鼠《本草纲目》完整版
  1. 食疟《时病论》
  2. 食疟《金匮翼》
  3. 食疟《儿科萃精》
  4. 食疟《医述》
  5. 食疟《幼科心法要诀》
  6. 食疟《医宗金鉴》
  7. 食呕《中医词典》
  8. 食疟《中医词典》
  9. 食呕证治《三因极一病证方论》
  10. 食疟《时病论歌括新编》
  11. 食品保藏《家庭医学百科·预防保健篇》
  12. 食疟《中医名词词典》
  13. 食品烹调《家庭医学百科·预防保健篇》
  14. 食疟《时病论歌括新编》
  15. 食品烹调加工与致癌物《临床营养学》
  16. 食牛肉中毒候《诸病源候论》
  17. 食品卫生标准《预防医学》
  18. 食牛肉中毒《中医词典》
  19. 食品卫生质量《家庭医学百科·预防保健篇》
  20. 食牛马猪犬鱼蟹中毒《圣济总录》
  21. 食品中的自然致癌物《临床营养学》
  22. 食面不消《奇效简便良方》
  23. 食谱的编制《临床营养学》
  24. 食米面物存胃《奇效简便良方》
  25. 食谱计算的目的《预防医学》
  26. 食马肉中毒候《诸病源候论》
  27. 食气《中医词典》
  28. 食马肉中毒《中医词典》
  29. 食气《普济方·针灸》
  30. 食鲈鱼肝中毒候《诸病源候论》
  31. 食气（无味）《针灸资生经》


疫疟_《时病论》_中医内科_【岐黄之术】

疫疟

疫疟

  • 上一页
  • 目录
  • 相关
  • 下一页

疫疟之为病，因天时寒热不正，邪气乘虚而袭膜原，欲出表而不能透达，欲陷里而未得空隙，故作寒热往来，或一日二、三次，或一次而无定期也。寒轻热重，口渴有汗，右脉多胜于左，是为疫疟也。盖疫者役也，若役使然，大概沿门合境，长幼之疟相似者，皆可以疫名之。竟不必拘于一定之见证，当随时令而治，此司天运气之所宜考也，拟以宣透膜原法为主。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食疟
  • 当前页：疫疟
  • 下一页：鬼疟
<<< 返回本书目录
  1. 疫痢疟肿论治《笔花医镜》
  2. 疫邪兼六气入足经从表里汗下《伤寒指掌》
  3. 疫痢兼证《温疫论》
  4. 疫邪吸秽浊入手经宜逐秽解毒《伤寒指掌》
  5. 疫疠解毒清心汤【方剂大全】
  6. 疫源地及流行过程《流行病学》
  7. 疫疠病诸候（凡三论）《诸病源候论》
  8. 疫瘴渴淋《千金宝要》
  9. 疫疠病诸候《巢氏病源补养宣导法》
  10. 疫疹案《疫疹一得》
  11. 疫疠《证治准绳·幼科》
  12. 疫疹不治之症《疫疹一得》
  13. 疫疠《医学心悟》
  14. 疫疹穷源《疫疹一得》
  15. 疫疠《续名医类案》
  16. 疫疹之色《疫疹一得》
  17. 疫厥《松峰说疫》
  18. 疫疹之形《疫疹一得》
  19. 疫喉痧《回春录》
  20. 疫疹之症《疫疹一得》
  21. 疫凡例《三因极一病证方论》
  22. 疫疹诸方《疫疹一得》
  23. 疫毒疹《叶天士医案精华》
  24. 疫证治案《增订叶评伤暑全书》
  25. 疫病原始《四圣悬枢》
  26. 疫症繁多论《松峰说疫》
  27. 疫病有三种论《松峰说疫》
  28. 疫症论治《类证治裁》
  29. 疫病论《温热暑疫全书》
  30. 益肠胃【中药主治】
  1. 疫疟《时病论》
  2. 疫疟《医述》
  3. 疫情的报告和公布《传染病》
  4. 疫疟《中医词典》
  5. 疫痧《中医词典》
  6. 疫疟《时病论歌括新编》
  7. 疫邪兼六气入足经从表里汗下《伤寒指掌》
  8. 疫疟《中医名词词典》
  9. 疫邪吸秽浊入手经宜逐秽解毒《伤寒指掌》
  10. 疫疟《时病论歌括新编》
  11. 疫延医验《温热经纬》
  12. 疫脉案《类证治裁》
  13. 疫源地《预防医学》
  14. 疫痢疟肿论治《笔花医镜》
  15. 疫源地及流行过程《流行病学》
  16. 疫痢兼证《温疫论》
  17. 疫瘴渴淋《千金宝要》
  18. 疫痢《症因脉治》
  19. 疫疹《中医词典》
  20. 疫痢《医述》
  21. 疫疹案《疫疹一得》
  22. 疫痢《中医词典》
  23. 疫疹不治之症《疫疹一得》
  24. 疫疬疱疮《中医词典》
  25. 疫疹穷源《疫疹一得》
  26. 疫疠发肿《奇方类编》
  27. 疫疹之色《疫疹一得》
  28. 疫疠疮候《诸病源候论》
  29. 疫疹之形《疫疹一得》
  30. 疫疠病候《诸病源候论》
  31. 疫疹之症《疫疹一得》


鬼疟_《时病论》_中医内科_【岐黄之术】

鬼疟

鬼疟

  • 上一页
  • 目录
  • 相关
  • 下一页

鬼疟者，因卒感尸疰客忤，寒热日作，恶梦多端，时生恐怖，言动异常，脉来乍大乍小者是。俗云夜发为鬼疟者非。独有通一子谓无鬼疟，不啻阮瞻一流人也。丰历见之，患是证者，都系体弱属阴之人，而强壮属阳之体，无一患者。古云∶壮士不病疟，殆指鬼疟而言。拟用驱邪辟祟法治之……。

程曦曰∶（佚）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疫疟
  • 当前页：鬼疟
  • 下一页：虚疟
<<< 返回本书目录
  1. 鬼疟《圣济总录》
  2. 鬼疟【方剂主治】
  3. 鬼目【中药大全】
  4. 鬼疟神效丸【方剂大全】
  5. 鬼魅精魅方《外台秘要》
  6. 鬼气方《外台秘要》
  7. 鬼魅《圣济总录》
  8. 鬼神交通方《外台秘要》
  9. 鬼毛针【中药大全】
  10. 鬼屎《本草纲目》完整版
  11. 鬼柳树【中药大全】
  12. 鬼舐头方《外台秘要》
  13. 鬼哭饮子【方剂大全】
  14. 鬼祟《医学见能》
  15. 鬼哭散【方剂大全】
  16. 鬼胎《妇人规》
  17. 鬼哭丹【方剂大全】
  18. 鬼胎《傅青主女科》
  19. 鬼臼汁【方剂大全】
  20. 鬼胎《济阴纲目》
  21. 鬼臼叶【中药大全】
  22. 鬼胎《景岳全书》
  23. 鬼臼丸【方剂大全】
  24. 鬼胎《女科折衷纂要》
  25. 鬼臼浆【方剂大全】
  26. 鬼胎《女科证治准绳》
  27. 鬼臼【中药大全】
  28. 鬼胎《女科指掌》
  29. 鬼臼《本草纲目》图文版
  30. 鬼胎《盘珠集胎产症治》
  1. 鬼疟《时病论》
  2. 鬼疟《证治准绳·幼科》
  3. 鬼排《中医词典》
  4. 鬼疟《医述》
  5. 鬼气方三首《外台秘要》
  6. 鬼疟《中医词典》
  7. 鬼泣《中医词典》
  8. 鬼疟《圣济总录》
  9. 鬼神交通方四首《外台秘要》
  10. 鬼目《名医别录》
  11. 鬼神交通秘方《华佗神方》
  12. 鬼目《证类本草》
  13. 鬼屎《证类本草》
  14. 鬼目《新修本草》
  15. 鬼市《中医词典》
  16. 鬼目《千金翼方》
  17. 鬼舐头《中医词典》
  18. 鬼迷鬼击《金匮翼》
  19. 鬼舐头方二首《外台秘要》
  20. 鬼门《中医词典》
  21. 鬼舐头候《诸病源候论》
  22. 鬼魅精魅秘方《华佗神方》
  23. 鬼受《中医词典》
  24. 鬼魅精魅方八首《外台秘要》
  25. 鬼祟《医学见能》
  26. 鬼魅候《诸病源候论》
  27. 鬼胎《景岳全书》
  28. 鬼魅《圣济总录》
  29. 鬼胎《中医词典》
  30. 鬼魅《千金翼方》
  31. 鬼胎《冯氏锦囊秘录》


虚疟_《时病论》_中医内科_【岐黄之术】

虚疟

虚疟

  • 上一页
  • 目录
  • 相关
  • 下一页

元气本虚，感邪患疟，名虚疟也。其证寒热交作，自汗倦卧，饮食并减，四肢乏力，脉象举按俱弦，寻之则弱，宜以补气升阳法治之。又有久患疟疾，脾胃累虚，亦名虚疟也。盖胃虚则恶寒，脾虚则发热，寒则洒洒，热则烘烘，脉象浮之则濡，按之则弱，此宜营卫双调法，则疟疾不截而自罢矣。倘有肢凉便泻者，均加附子、干姜。或吐涎不食者，并加砂仁、半夏。治虚疟之法，尽于斯矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鬼疟
  • 当前页：虚疟
  • 下一页：劳疟
<<< 返回本书目录
  1. 虚脉指法主病《脉诀乳海》
  2. 虚脾丸【方剂大全】
  3. 虚脉（阴）《诊家正眼》
  4. 虚热《医宗金鉴》
  5. 虚脉（阴）《脉诀汇辨》
  6. 虚热《幼科推拿秘书》
  7. 虚脉【疾病症状】
  8. 虚热《幼幼新书》
  9. 虚脉《脉理求真》
  10. 虚热【方剂主治】
  11. 虚论《儿科醒》
  12. 虚热便闭不通《药症忌宜》
  13. 虚里先兆——虚里相学《中医疾病预测》
  14. 虚热风壅喉闭清利头目《普济本事方》
  15. 虚里《经络全书》
  16. 虚热喉辨方《喉科秘诀》
  17. 虚冷气《普济方·针灸》
  18. 虚热滑泄不禁《药症忌宜》
  19. 虚羸论《小儿卫生总微论方》
  20. 虚热及先服石风水肿方《外台秘要》
  21. 虚羸第八十一问《婴童百问》
  22. 虚热煎【方剂大全】
  23. 虚羸《证治准绳·幼科》
  24. 虚热渴《圣济总录》
  25. 虚羸《证治准绳·女科》
  26. 虚热口臭【疾病症状】
  27. 虚羸《张氏医通》
  28. 虚人劳动痿症《医门补要》
  29. 虚羸《小儿药证直诀》
  30. 虚人劳力伤气音哑《医门补要》
  1. 虚疟《时病论》
  2. 虚疟《金匮翼》
  3. 虚呕《中医词典》
  4. 虚疟《明医指掌》
  5. 虚痞《中医词典》
  6. 虚疟《中医词典》
  7. 虚热《中医名词词典》
  8. 虚疟《时病论歌括新编》
  9. 虚热《中医词典》
  10. 虚疟《中医名词词典》
  11. 虚热《医宗金鉴》
  12. 虚疟《时病论歌括新编》
  13. 虚热《幼幼新书》
  14. 虚捻十五法《针灸神书》
  15. 虚热《证治准绳·幼科》
  16. 虚秘《中医词典》
  17. 虚热《证治准绳·幼科》
  18. 虚满《中医词典》
  19. 虚热《幼科心法要诀》
  20. 虚脉指法主病《脉诀乳海》
  21. 虚热《幼科推拿秘书》
  22. 虚脉体状《医学集成》
  23. 虚热便闭不通《药症忌宜》
  24. 虚脉（阴）《诊家正眼》
  25. 虚热喉辨方《喉科秘诀》
  26. 虚脉（阴）《脉诀汇辨》
  27. 虚热滑泄不禁《药症忌宜》
  28. 虚脉《脉理求真》
  29. 虚热及先服石风水肿方三首《外台秘要》
  30. 虚脉《中医词典》
  31. 虚热经行先期《中医词典》


劳疟_《时病论》_中医内科_【岐黄之术】

劳疟

劳疟

  • 上一页
  • 目录
  • 相关
  • 下一页

劳疟者，因疟疾日久延为痨也。或因久病劳损，气血两虚而病疟也。或因劳役过度，营卫空虚而患疟也。

脉象或软或弱，或小滑，或细数，发热恶寒，寒中有热，热中有寒，或发于昼，或发于夜，每遇小劳即发。

气虚者多汗，饮食少进。血虚者，午后发热，至晚微汗乃解。此似疟非疟也，若误为疟治，而投剥削之剂，未有不成瘵疾者也。拟用营卫双调法，气虚者倍加参、 ，血虚者倍加归、芍。倘寒热厘清，按时而至，脉兼弦象，显出少阳兼证，始可佐柴胡、青蒿，否则不可耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚疟
  • 当前页：劳疟
  • 下一页：疟母
<<< 返回本书目录
  1. 劳疟《圣济总录》
  2. 劳疟【方剂主治】
  3. 劳目力后眼症《眼科阐微》
  4. 劳疟方《外台秘要》
  5. 劳聋《圣济总录》
  6. 劳气《幼幼新书》
  7. 劳淋汤【方剂大全】
  8. 劳热《明医杂着》
  9. 劳淋汤《医学衷中参西录》
  10. 劳热《普济方·针灸》
  11. 劳淋方《外台秘要》
  12. 劳热咳嗽《医学衷中参西录》
  13. 劳淋【方剂主治】
  14. 劳伤《灸法秘传》
  15. 劳淋《圣济总录》
  16. 劳伤《全生指迷方》
  17. 劳力性晕厥【疾病症状】
  18. 劳伤《校注医醇剩义》
  19. 劳力性呼吸困难【疾病症状】
  20. 劳伤《周慎斋遗书》
  21. 劳力伤寒《轩岐救正论》
  22. 劳伤【中药主治】
  23. 劳力感寒《景岳全书》
  24. 劳伤非弱症《理虚元鉴》
  25. 劳累时腰部酸痛或胀痛【疾病症状】
  26. 劳伤解《四圣心源》
  27. 劳累后遗精【疾病症状】
  28. 劳伤咳嗽【中药主治】
  29. 劳累后胸痛【疾病症状】
  30. 劳伤论《中藏经》
  1. 劳疟《时病论》
  2. 劳疟《医述》
  3. 劳疟方三首《外台秘要》
  4. 劳疟《中医词典》
  5. 劳疟候《诸病源候论》
  6. 劳疟《时病论歌括新编》
  7. 劳疟秘方《华佗神方》
  8. 劳疟《圣济总录》
  9. 劳气《幼幼新书》
  10. 劳疟《中医名词词典》
  11. 劳怯《中医词典》
  12. 劳疟《时病论歌括新编》
  13. 劳热《中医名词词典》
  14. 劳目力后眼症《眼科阐微》
  15. 劳热《中医词典》
  16. 劳碌气虚喘《中医词典》
  17. 劳热《普济方·针灸》
  18. 劳碌喉风《喉科指掌》
  19. 劳热《明医杂着》
  20. 劳碌喉风《中医词典》
  21. 劳热咳嗽《医学衷中参西录》
  22. 劳聋《中医词典》
  23. 劳疝《中医词典》
  24. 劳聋《圣济总录》
  25. 劳伤《全生指迷方》
  26. 劳淋汤《医学衷中参西录》
  27. 劳伤《周慎斋遗书》
  28. 劳淋秘方《华佗神方》
  29. 劳伤《校注医醇剩义》
  30. 劳淋候《诸病源候论》
  31. 劳伤《灸法秘传》


疟母_《时病论》_中医内科_【岐黄之术】

疟母

疟母

  • 上一页
  • 目录
  • 相关
  • 下一页

凡疟经年不愈者，谓之老疟。或食积，或痰涎，或瘀血，皆能结成痞块，藏于腹胁，作胀而痛，令人多汗，谓之疟母。亦有因调治失宜，营卫俱虚，或截疟太早，邪伏肝经胁下，而成痞块者。丰历见之，其痞居左胁者为多。盖左胁属肝，当补虚之中，兼以疏肝为治。宜用调中畅气法去 、术、甘、荷，加青皮、鳖甲、牡蛎、半夏治之。如形气未衰，块痛甚者，蓬、棱、肉桂，并可加入。倘偏用攻破剥削，以治其块，而罔顾其正者，延为中满，遂不可医，可不谨欤！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：劳疟
  • 当前页：疟母
  • 下一页：三日疟
<<< 返回本书目录
  1. 疟母《圣济总录》
  2. 疟母【中药主治】
  3. 疟母《凌临灵方》
  4. 疟疟母《杂病心法要诀》
  5. 疟母《保幼新编》
  6. 疟痰疟饮《儿科萃精》
  7. 疟门《张氏医通》
  8. 疟痰疟饮《医宗金鉴》
  9. 疟门《医方考》
  10. 疟痿咳病《内经博议》
  11. 疟论篇《黄帝内经·素问》
  12. 疟叙论《三因极一病证方论》
  13. 疟论《医贯》
  14. 疟疫兼证《温疫论》
  15. 疟论《研经言》
  16. 疟有水有血《仁斋直指方论（附补遗）》
  17. 疟论《胎产心法》
  18. 疟原虫《人体寄生虫学》
  19. 疟论《素问悬解》
  20. 疟早晏作《杂病心法要诀》
  21. 疟论《普济方·针灸》
  22. 疟胀《医学纲目》
  23. 疟论《格致余论》
  24. 疟证《医学正传》
  25. 疟论《妇科秘书》
  26. 疟证第九十二问《婴童百问》
  27. 疟痢总论秘旨《幼科推拿秘书》
  28. 疟证寒热有根《仁斋直指方论（附补遗）》
  29. 疟痢症等《千金宝要》
  30. 疟证论《医门法律》
  1. 疟母《时病论》
  2. 疟母《症因脉治》
  3. 疟母《保幼新编》
  4. 疟母《明医指掌》
  5. 疟疟母《杂病心法要诀》
  6. 疟母《医述》
  7. 疟痞《中医词典》
  8. 疟母《凌临灵方》
  9. 疟痞《中医词典》
  10. 疟母《中医词典》
  11. 疟癖《证治准绳·幼科》
  12. 疟母《中医词典》
  13. 疟痰疟饮《医宗金鉴》
  14. 疟母《时病论歌括新编》
  15. 疟痰疟饮《儿科萃精》
  16. 疟母《圣济总录》
  17. 疟痰疟饮《幼科心法要诀》
  18. 疟母《中医名词词典》
  19. 疟脱《中医词典》
  20. 疟母《时病论歌括新编》
  21. 疟脱《中医词典》
  22. 疟门《医方考》
  23. 疟脱《医述》
  24. 疟门《张氏医通》
  25. 疟痿咳病《内经博议》
  26. 疟门《中医词典》
  27. 疟邪《中医名词词典》
  28. 疟门《中医词典》
  29. 疟叙论《三因极一病证方论》
  30. 疟脉案《类证治裁》
  31. 疟养脾丸《万氏秘传片玉心书》


三日疟_《时病论》_中医内科_【岐黄之术】

三日疟

三日疟

  • 上一页
  • 目录
  • 相关
  • 下一页

三日疟，又名三阴疟，间两日而发者是也。丹溪曰∶发于子午卯酉日者为少阴疟，寅申巳亥日者为厥阴疟，辰戌丑未日者为太阴疟。其说似乎近理，然介宾、路玉皆驳为非，悉以轩岐之训为准则也。经曰∶时有间二日，或至数日而发者，邪气与卫气客于六腑，而有时相失，不能相得，故休数日乃作也。李念莪释云∶客，犹言会也。邪在六腑，则气远会稀，故间二日，或休数日也。由是观之，丹溪之言，不足为训。盖间二日而作者，以邪气深客于腑，是与卫气相失而然，宜以双甲搜邪法治之。如阴虚之体，益以首乌、当归；阳虚之体，益以鹿霜、潞党。至间数日而作者，其邪愈深，不待言矣。凡邪深陷者，必因正气空虚，当用补气升阳法，助其既虚之正，提其已陷之邪，使正气复旺，邪气自出，则疟不驱自遁矣。

或问∶先生论疟，既及三阴，而不及三阳者何也？答曰∶丹溪分别三阴，前贤已驳之矣。今既问及三阳，不得不略言之。大概疟在太阳则寒重，法当汗之。在阳明则热重，法当清之。在少阳则寒热往来，法当和之。

又问∶诸疟悉详，何独遗胎疟一证？究竟何如？曰∶胎疟今之俗名也。有谓襁褓小儿患疟为胎疟，有谓从未患疟为胎疟，又以母年之多寡，与疟期相应，此未尽然。总之，无论其襁褓壮年，而未曾患疟者，悉称为胎疟也。仍当分暑、风、寒、湿等疟而治。历尝见之，较诸疟逾格缠绵，最难速愈，必俟其势衰微，方可断截耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疟母
  • 当前页：三日疟
  • 下一页：伏暑
<<< 返回本书目录
  1. 三仁粥【方剂大全】
  2. 三肉臛【方剂大全】
  3. 三仁丸【方剂大全】
  4. 三蕊草【中药大全】
  5. 三仁汤【方剂大全】
  6. 三色堇【中药大全】
  7. 三仁承气汤【方剂大全】
  8. 三神丸【方剂大全】
  9. 三人篇《形色外诊简摩》
  10. 三神圆【方剂大全】
  11. 三衢杨氏补泻（十二字分次第手法及歌）《针灸大成》
  12. 三肾丸【方剂大全】
  13. 三气饮【方剂大全】
  14. 三升米【中药大全】
  15. 三气门方《医门法律》
  16. 三生萝卜【方剂大全】
  17. 三气《黄帝内经太素》
  18. 三生丸【方剂大全】
  19. 三奇汤【方剂大全】
  20. 三生饮《汤头歌诀》
  21. 三奇散【方剂大全】
  22. 三生饮【方剂大全】
  23. 三期梅毒【疾病大全】
  24. 三生止痛汤【方剂大全】
  25. 三七叶【中药大全】
  26. 三圣散【方剂大全】
  27. 三七伤药片【方剂大全】
  28. 三圣丸《小儿药证直诀》
  29. 三七藕蛋羹《保健药膳》
  30. 三圣丸【方剂大全】
  1. 三日疟《时病论》
  2. 三日疟《医述》
  3. 三日疟秘方《华佗神方》
  4. 三日疟《中医词典》
  5. 三色膏《是斋百一选方》
  6. 三日疟《时病论歌括新编》
  7. 三色糯米饭《减肥新法与技巧》
  8. 三日疟《时病论歌括新编》
  9. 三商《中医词典》
  10. 三日大疟《外科全生集》
  11. 三蛇酒《食物疗法》
  12. 三仁汤《时病论歌括新编》
  13. 三神丹法《是斋百一选方》
  14. 三仁九子丸《备急千金要方》
  15. 三神膏《奇方类编》
  16. 三仁茶《茶饮保健》
  17. 三神丸《太平惠民和剂局方》
  18. 三人篇《形色外诊简摩》
  19. 三生散《中藏经》
  20. 三取西方庚辛金讲论答问二十二法《针灸神书》
  21. 三生丸《儒门事亲》
  22. 三取摄之法讲论答问二十七法《针灸神书》
  23. 三生丸《普济本事方》
  24. 三衢杨氏补泻（十二字分次第手法及歌）《针灸大成》
  25. 三生益元散《医方考》
  26. 三窍的特殊性《思考中医》
  27. 三生益元散《退思集类方歌注》
  28. 三气门方《医门法律》
  29. 三生引《时方歌括》
  30. 三气《中医词典》
  31. 三生饮《医宗金鉴》


伏暑_《时病论》_中医内科_【岐黄之术】

伏暑

伏暑

  • 上一页
  • 目录
  • 相关
  • 下一页

伏天所受之暑者，其邪盛，患于当时；其邪微，发于秋后，时贤谓秋时晚发，即伏暑之病也。是时凉风飒飒，侵袭肌肤，新邪欲入，伏气欲出，以致寒热如疟，或微寒，或微热，不能如疟厘清。其脉必滞，其舌必腻，脘痞气塞，渴闷烦冤，每至午后则甚，入暮更剧，热至天明得汗，则诸恙稍缓。日日如是，必要二、三候外，方得全解。倘调理非法，不治者甚多。不比风寒之邪，一汗而解，温热之气，投凉则安。

拟用清宣温化法，使其气分开，则新邪先解，而伏气亦随解也。然是证变易为多，其初起如疟，先服清宣温化法。倘畏寒已解，独发热淹绵，可加芦、竹、连翘，本法内之半夏、陈皮，乃可删去，恐其温燥之品，伤津液也。其舌苔本腻，倘渐黄、渐燥、渐黑、渐焦，是伏暑之热，已伤其阴，于本法内可加洋参、麦冬、元参、细地治之。倘神识昏蒙者，是邪逼近心包，益元散，紫雪丹，量其证之轻重而用。倘壮热舌焦，神昏谵语，脉实不虚，是邪热归并阳明，宜用润下救津法治之。如年壮体强，以生军易熟军，更为有力。种种变证，务在临证之时，细审病之新久，体之虚实，按法用之，庶无差忒耳。

或问曰∶曾见禹载书中论伏暑，谓三伏之时，以书晒曝烈日之中，随即收藏于笥，火气未散，冬时启笥，触之遂病。今是论中全未言及，得毋遗漏乎？答曰∶子诚刻舟求剑也，此不过偶一有之之证。若此论之，则伏暑之证，专病晒书之家，而无书晒者则不病；专病在冬，而三秋则不病，可发一笑。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三日疟
  • 当前页：伏暑
  • 下一页：秋暑
<<< 返回本书目录
  1. 伏暑《张聿青医案》
  2. 伏暑辨论《六因条辨》
  3. 伏暑《吴鞠通医案》
  4. 伏暑夹食《凌临灵方》
  5. 伏暑《温热暑疫全书》
  6. 伏暑门《王旭高临证医案》
  7. 伏暑《温病条辨》
  8. 伏暑内闭《凌临灵方》
  9. 伏暑《凌临灵方》
  10. 伏暑汤【方剂大全】
  11. 伏暑《回春录》
  12. 伏暑条辨二十八条《六因条辨》
  13. 伏湿冲气脉《读医随笔》
  14. 伏鼠疽《外科启玄》
  15. 伏牛花丸【方剂大全】
  16. 伏铁饮【方剂大全】
  17. 伏牛花散【方剂大全】
  18. 伏兔疽《医宗金鉴》
  19. 伏牛花【中药大全】
  20. 伏兔疽门主论《疡医大全》
  21. 伏牛花《证类本草》
  22. 伏兔穴【下肢外侧穴位】
  23. 伏牛花《本草图经》
  24. 伏兔痈《马培之医案》
  25. 伏牛花《本草纲目》完整版
  26. 伏温从少阴初发证治《温热逢源》
  27. 伏毛苎麻【中药大全】
  28. 伏温化热内陷手足厥阴发痉厥昏蒙等证《温热逢源》
  29. 伏毛山豆根【中药大全】
  30. 伏温化热郁于少阴不达于阳《温热逢源》
  1. 伏暑《时病论》
  2. 伏暑《回春录》
  3. 伏暑《友渔斋医话》
  4. 伏暑《温病条辨》
  5. 伏暑《温病正宗》
  6. 伏暑《吴鞠通医案》
  7. 伏暑《温热暑疫全书》
  8. 伏暑《张聿青医案》
  9. 伏暑辨论《六因条辨》
  10. 伏暑《医学传灯》
  11. 伏暑夹食《凌临灵方》
  12. 伏暑《凌临灵方》
  13. 伏暑门《王旭高临证医案》
  14. 伏暑《中医词典》
  15. 伏暑内闭《凌临灵方》
  16. 伏暑《时病论歌括新编》
  17. 伏暑伤寒《中医词典》
  18. 伏暑《时病论歌括新编》
  19. 伏暑条辨二十八条《六因条辨》
  20. 伏湿冲气脉《读医随笔》
  21. 伏暑晚发《中医词典》
  22. 伏尸候《诸病源候论》
  23. 伏鼠疽《中医词典》
  24. 伏尸候《巢氏病源补养宣导法》
  25. 伏鼠疽《外科启玄》
  26. 伏人头上第一行五穴远近法《备急千金要方》
  27. 伏痰《中医名词词典》
  28. 伏人明堂图《医学集成》
  29. 伏痰《中医词典》
  30. 伏人经图《针灸大成》
  31. 伏兔《针灸大成》


秋暑_《时病论》_中医内科_【岐黄之术】

秋暑

秋暑

  • 上一页
  • 目录
  • 相关
  • 下一页

（附∶秋凉）

七月大火西流，暑气渐减，而凉气渐生，其时炎HT 尚存，一如盛夏，亦有较盛夏更热之年，人感其热而病者，为秋暑，即世俗所称秋老虎是也。斯时湿土主气，犹是暑湿交蒸，但见壮热烦渴，蒸蒸自汗，脉象洪濡或数，是秋暑之证，其治法与阳暑相同，亦宜清凉涤暑法。倘交秋令以来，凉气袭人，人感其气，即患头痛恶寒，发热无汗，脉象浮弦或紧，是秋凉之证，其治法与阴暑无异，亦宜辛温解表法。若交秋分之后，燥金主气，遇有秋凉之见证者，是为燥之胜气，宜用苦温平燥法。遇有秋暑之见证者，是为燥之复气，宜用甘寒生津法。每见近时之医，不究六气者多，一交秋令，便云秋燥。不知初秋烦热，是为秋暑；

又不知斯时湿土主令，指暑指湿，而为燥气，不甚谬哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伏暑
  • 当前页：秋暑
  • 下一页：拟用诸法
<<< 返回本书目录
  1. 秋时用药诸方《养老奉亲书》
  2. 秋鼠曲草【中药大全】
  3. 秋时摄养《养老奉亲书》
  4. 秋霜散【方剂大全】
  5. 秋石阴阳二炼法《古今医统大全》
  6. 秋唐松草【中药大全】
  7. 秋石阴阳二炼辨《古今医统大全》
  8. 秋温恶候叠见证《余无言医案》
  9. 秋石丸【方剂大全】
  10. 秋温昏谵腹满证《余无言医案》
  11. 秋石四精丸【方剂大全】
  12. 秋温兼伏气化热《医学衷中参西录》
  13. 秋石方《苏沈良方》
  14. 秋温外热中寒证《余无言医案》
  15. 秋石丹《洪氏集验方》
  16. 秋疫《儿科萃精》
  17. 秋石【中药大全】
  18. 秋燥《回春录》
  19. 秋石《本草纲目》图文版
  20. 秋燥《温病条辨》
  21. 秋石《本草择要纲目》
  22. 秋燥《温病条辨》
  23. 秋石《本草从新》
  24. 秋燥《温病条辨》
  25. 秋石《本草乘雅半偈》
  26. 秋燥《校注医醇剩义》
  27. 秋石《本草纲目》完整版
  28. 秋燥【疾病大全】
  29. 秋伤于湿解《研经言》
  30. 秋燥辨论《六因条辨》
  1. 秋暑《时病论》
  2. 秋暑《中医词典》
  3. 秋暑（秋凉）《时病论歌括新编》
  4. 秋时用药诸方《养老奉亲书》
  5. 秋暑（秋凉）《时病论歌括新编》
  6. 秋时晚发《中医词典》
  7. 秋霜散《博济方》
  8. 秋时摄养《养老奉亲书》
  9. 秋水仙碱《药理学》
  10. 秋石阴阳二炼法《古今医统大全》
  11. 秋为疟《医学纲目》
  12. 秋石阴阳二炼辨《古今医统大全》
  13. 秋温《中医词典》
  14. 秋石方《苏沈良方》
  15. 秋温恶候叠见证《余无言医案》
  16. 秋石丹《洪氏集验方》
  17. 秋温昏谵腹满证《余无言医案》
  18. 秋石《本草乘雅半偈》
  19. 秋温兼伏气化热《医学衷中参西录》
  20. 秋石《药性切用》
  21. 秋温外热中寒证《余无言医案》
  22. 秋石《本草撮要》
  23. 秋疫《儿科萃精》
  24. 秋石《本草择要纲目》
  25. 秋应中衡《中医名词词典》
  26. 秋石《本草分经》
  27. 秋应中衡《中医词典》
  28. 秋石《本草分经》
  29. 秋月咳嗽《中医词典》
  30. 秋石《得配本草》
  31. 秋燥《时病论歌括新编》


拟用诸法_《时病论》_中医内科_【岐黄之术】

拟用诸法

拟用诸法

  • 上一页
  • 目录
  • 相关
  • 下一页

清营捍疟法∶治暑疟恶寒壮热，口渴引饮。

连翘（一钱五分，去心） 竹叶（一钱五分） 扁豆衣（二钱） 青蒿（一钱五分） 木贼草（一钱） 黄芩（一钱，酒炒） 青皮（一钱五分）

加西瓜翠衣一片为引。

此治暑疟之法也。夫暑气内舍于营，故君以翘、竹清心，却其上焦之热。臣以扁衣解暑，青蒿祛疟。

佐以木贼发汗于外，黄芩 清热于内。古云疟不离乎少阳，故使以青皮引诸药达少阳之经，瓜翠引伏暑透肌肤之表。

辛散太阳法∶治风疟寒少热多，头痛自汗，兼治伤寒伤湿。

嫩桂枝（一钱） 羌活（一钱五分） 防风（一钱五分） 甘草（五分） 前胡（一钱五分） 淡豆豉（三钱）

加生姜二片，红枣三枚，煎服。

凡外邪袭人，必先伤于太阳之表。疟虽因于伏暑，又必因外感秋风而触发也。盖风疟有风在表，故宜辛散之方。其中桂、羌、防、草，即成方桂枝 羌活汤，本治风疟之剂也。内加前胡散太阳，复泄厥阴。淡豉解肌表，且祛疟疾。更加攘外之姜，安内之枣，表里俱安，何疟之有哉！

宣透膜原法∶治湿疟寒甚热微，身痛有汗，肢重脘懑。

浓朴（一钱，姜制） 槟榔（一钱五分） 草果仁（八分，煨） 黄芩（一钱，酒炒） 粉甘草（五分） 藿香叶（一钱） 半夏（一钱五分，姜制）

加生姜三片为引。

此师又可达原饮之法也。方中去知母之苦寒及白芍之酸敛，仍用朴、槟、草果，达其膜原，祛其盘踞之邪，黄芩清燥热之余，甘草为和中之用，拟加藿、夏畅气调脾，生姜破阴化湿，湿秽乘入膜原而作疟者，此法必奏效耳。

清凉透邪法∶（见前）

清热保津法∶（见前）

宣窍导痰法∶（见前）

芳香化浊法∶（见前）

和解兼攻法∶治寒热疟疾，兼之里积。

柴胡（一钱五分） 黄芩（一钱，酒炒） 半夏（一钱五分，姜制） 甘草（六分）元明粉（二钱） 熟军（二钱） 枳壳（一钱五分）

流水煎服。

柴、芩、夏、草以和解，元明、军、枳以攻里，此仿长沙大柴胡之法也。

甘寒生津法∶治瘅疟独热无寒，手足热而欲呕。

大生地（五钱） 大麦冬（三钱，去心） 连翘（三钱，去心） 竹叶（一钱五分） 北沙参（三钱） 石膏（四钱，煨）

加蔗浆、梨汁每一盏冲服。

《金匮》瘅疟条下，但云∶以饮食消息止之。嘉言主以甘寒生津可愈。丰立是法，即遵斯训也。首用生地、麦冬，甘寒滋腻以生津液。此证不离心肺胃三经，故以翘、竹清心，沙参清肺，膏、蔗清胃，梨汁生津。

宣阳透伏法∶治牝疟寒甚热微，或独寒无热。

淡干姜（一钱） 淡附片（一钱） 浓朴（一钱，姜制） 苍术（一钱，土炒）草果仁（一钱，煨） 蜀漆（一钱五分）

加白豆蔻三颗，去壳细研分冲。

干姜宣其阳气，附子制其阴胜，浓朴开其滞气，苍术化其阴湿，草果治独胜之寒，蜀漆逐盘结之疟，佐以豆蔻，不惟透伏有功，抑且散寒化湿，施于牝疟，岂不宜乎！

化痰顺气法∶（见前）

楂曲平胃法∶（见前）

驱邪辟祟法∶治鬼疟寒热日作，多生恐怖，脉来乍大乍小。

龙骨（三钱， ） 茯苓（三钱，雄黄染黄） 茅苍术（一钱，土炒） 广木香（五分） 柏子仁（三钱，正粒） 石菖蒲（五分）

加桃叶七片为引。

（方解删）

补气升阳法∶治气虚患疟，寒热汗多，倦怠食减。

西潞参（三钱，米炒） 上黄 （二钱，蜜炙） 于潜术（二钱，米炒） 粉甘草（五分，炙） 广陈皮（一钱五分） 当归身（二钱，酒炒） 绿升麻（五分） 柴胡梢（五分）

加生姜二片、红枣三枚为引。

此东垣补中益气汤也。首用参、 、术、草以补其气，陈皮以行其气，弗使补而呆滞，俾其补而灵动也。当归以活其血，血气流行，则邪不能容矣。升、柴提其疟邪，姜、枣和其营卫。此方治虚疟，最为确当。

营卫双调法∶治洒寒烘热，脉濡且弱，虚疟、劳疟并宜。

嫩桂枝（一钱） 黄 皮（二钱，蜜炙） 当归身（一钱五分，土炒） 白芍（一钱，土炒） 西潞参（三钱） 甘草（五分，炙）

加生姜二片，红枣三个，煎服。

古人云∶胃者卫之源，脾者营之本，今脾胃累虚而作寒热者，宜以营卫双调。故用桂、 护卫，归、芍养营，参、草补益胃脾，姜、枣调和营卫，此从源本立方，勿见寒热，便投和解。

调中畅气法∶

双甲搜邪法∶治三日疟，久缠不愈。

穿山甲（一钱，醋炙） 鳖甲（一钱五分，炙） 木贼草（一钱，去节） 嫩桂枝（一钱） 制首乌（三钱） 鹿角霜（二钱） 东洋人参（二钱） 当归身（二钱，土炒）

头服轻煎，次服浓煎。

疟邪深窜而成三疟者，须此法也。穿山甲善窜之物，主搜深踞之疟。鳖甲蠕动之物，最搜阴络之邪。木贼中空而轻，桂枝气薄而升，合而用之，不惟能发其深入于阴分之邪，而且能还于阳分之表。以何首乌养其阴也，鹿霜助其阳也，人参益其气也，当归补其血也，阴阳气血并复，则疟邪自无容身之地矣。

清宣温化法∶治秋时晚发之伏暑，并治湿温初起。

连翘（三钱，去心） 杏仁（二钱，去皮尖研） 栝蒌壳（三钱） 陈皮（一钱五分） 茯苓（三钱） 制半夏（一钱） 甘草（五分） 佩兰叶（一钱）

加荷叶二钱为引。

连翘寒而不滞，取其清宣；杏仁温而不燥，取其温化∶蒌壳宣气于上，陈皮化气于中，上中气分，得其宣化，则新凉伏气，皆不能留；茯苓、夏、草，消伏暑于内；佩兰、荷叶，解新邪于外也。

润下救津法∶（见前）

辛温解表法∶（见前）

清凉涤暑法∶（见前）

苦温平燥法∶（见后）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秋暑
  • 当前页：拟用诸法
  • 下一页：备用成方
<<< 返回本书目录
  1. 拟用诸法《时病论歌括新编》
  2. 拟用诸法八《时病论》
  3. 拟用诸法《时病论歌括新编》
  4. 拟用诸法二《时病论》
  5. 拟用诸法《时病论歌括新编》
  6. 拟用诸法六《时病论》
  7. 拟用诸法《时病论歌括新编》
  8. 拟用诸法七《时病论》
  9. 拟用诸法《时病论歌括新编》
  10. 拟用诸法三《时病论》
  11. 拟用诸法《时病论歌括新编》
  12. 拟用诸法四《时病论》
  13. 拟用诸法《时病论歌括新编》
  14. 拟用诸法五《时病论》
  15. 拟用诸法《时病论歌括新编》
  16. 拟用诸法一《时病论》
  17. 拟缺香茶菜【中药大全】
  18. 拟张令韶《伤寒直解》辨证歌《吴医汇讲》
  19. 拟囊果芹【中药大全】
  20. 拟治岭南诸病《明医杂着》
  21. 拟进里香【中药大全】
  22. 拟治诸方《明医杂着》
  23. 拟多巴胺类药《药理学》
  24. 你真的想要健康吗?《人体使用手册》
  25. 拟定诸方《明医杂着》
  26. 逆阿落【中药大全】
  27. 拟除虫菊酯类农药中毒《家庭医学百科-自救互救篇》
  28. 逆产《圣济总录》
  29. 拟除虫菊类农药中毒【疾病大全】
  30. 逆产《卫生易简方》
  1. 拟用诸法《时病论》
  2. 拟用诸法《时病论》
  3. 拟用诸法《时病论》
  4. 拟用诸法《时病论》
  5. 拟张令韶《伤寒直解》辨证歌《吴医汇讲》
  6. 拟用诸法《时病论》
  7. 拟治岭南诸病《明医杂着》
  8. 拟用诸法《时病论》
  9. 拟治诸方《明医杂着》
  10. 拟用诸法《时病论》
  11. 妳（nǎi）疬《中医词典》
  12. 拟用诸法《时病论》
  13. 妳（nǎi）疬《中医词典》
  14. 拟用诸法《时病论歌括新编》
  15. 逆《中医词典》
  16. 拟用诸法《时病论歌括新编》
  17. 逆《中医词典》
  18. 拟用诸法《时病论歌括新编》
  19. 逆《周慎斋遗书》
  20. 拟用诸法《时病论歌括新编》
  21. 逆产《圣济总录》
  22. 拟用诸法《时病论歌括新编》
  23. 逆产《中医词典》
  24. 拟用诸法《时病论歌括新编》
  25. 逆产《中医词典》
  26. 拟用诸法《时病论歌括新编》
  27. 逆产《卫生易简方》
  28. 拟用诸法《时病论歌括新编》
  29. 逆产方一十二首《外台秘要》
  30. 拟古天平法马数《类经图翼》
  31. 逆产横生《奇效简便良方》


备用成方_《时病论》_中医内科_【岐黄之术】

备用成方

备用成方

  • 上一页
  • 目录
  • 相关
  • 下一页

小柴胡汤∶治伤寒少阳证，往来寒热，口苦耳聋，胁痛脉弦，疟发寒热，及妇人伤寒热入血室等证。

柴胡 半夏 黄芩 人参 甘草

加姜、枣，煎服。

丰按∶此方专治寒热往来，邪在少阳之疟也。倘恶寒甚者，兼太阳也，宜加羌活。发热甚者，兼阳明也，宜加葛根。

景岳木贼煎∶凡疟疾形实气强，多湿多痰者，宜此截之大效。

木贼草 小青皮 制浓朴 制半夏 槟榔 苍术

水煎露一宿，于未发之先二时温服。能饮者，酒煎最妙。

丰按∶此方用木贼，取其入肝经气分，盖肝与胆相表里，故可通治疟疾，喜其轻能升散，空能发汗，即太阳之余邪未尽者，亦可用之，较柴胡更为稳耳。

严氏清脾饮∶治疟疾热多寒少，口苦嗌干，小便赤涩，脉来弦数。

青皮 浓朴 柴胡 黄芩 制半夏 草果仁 茯苓 白术 甘草

加姜煎。一方加槟榔。疟不止加酒炒常山、乌梅。

丰按∶是方，即小柴胡汤加减，减人参之补、大枣之滞，以解少阳往来寒热之邪。其方不名清胆，而名清脾者何也？盖因近世称疟为脾寒，其脾受寒而作疟者，亦属不少，故加浓朴温其脾胃，苓、术辅其中州，更加草果、青皮，祛其疟邪，而脾自得清肃，故曰清脾。其存小柴胡法者，良由疟不离乎少阳之意耳。

麻杏甘石汤∶治温疟，先热后寒。

麻黄 杏仁 甘草 石膏

水煎服。

丰按∶《集解》谓此方，以治温疟。不知温疟系冬令伏邪，发于夏令，阳气大泄之时，麻黄辛散，岂可用乎？如体实壮热无汗而喘者，只宜暂用，否则不可轻试，慎之慎之！

柴平汤∶治湿疟，身重身痛。

柴胡 制夏 黄芩 人参 浓朴 苍术 陈皮 甘草

加姜、枣，煎服。

藿香平胃散∶治胃寒腹痛 呕吐，及瘴疫湿疟。

藿香 制夏 苍术 浓朴 陈皮 甘草

加姜、枣，煎服。

太无神术散∶治感山岚瘴气，憎寒壮热，一身尽痛，头面肿大，瘴疟时毒。

藿香 石菖蒲 苍术 浓朴 陈皮 甘草

水煎，温服。

丰按∶以上之方，治湿疟、瘴疟之证，极为平妥。但柴平汤之人参，必体弱气虚者，乃可用之，倘不细审而概施之，恐补其气而阻其邪，病必增剧。

人参败毒散∶治伤寒头痛，憎寒壮热，及时气疫疠，岚障鬼疟，腮肿毒痢，诸疮斑疹。

人参 茯苓 枳壳 桔梗 羌活 独活 前胡 柴胡 川芎 薄荷 甘草

加生姜三片，煎服。

丰按∶此方非但主治伤寒疫疠鬼疟等证，而嘉言每以治痢，亦屡奏功。

丰遇疟痢两兼之证，用之更有神效，诚良方也。

截疟七宝散∶治实疟久发不已，鬼疟、食疟皆治之。

常山（酒炒） 草果（煨） 青皮 陈皮 槟榔 浓朴（姜制） 甘草

等分。用酒水各一杯煎好，以纱盖之，露一宿，于当发之早，面东温服。

局方常山饮∶疟久不止者，用此截之。

常山（火酒炒，二钱） 草果（煨，二钱） 槟榔（一钱） 乌梅（二个） 知母（一钱） 贝母（去心，一钱）

加生姜三片，枣一枚，半酒半水煎。露一宿，日未出时，面东空心温服。

子和常山散∶治痰疟神效。

常山（一两） 甘草（二两五钱）

上为细末。水煎，空心服之，取吐。

丰按∶常山之功，在乎祛痰截疟，其性猛烈，体稍虚者，不可遽用。

鳖甲饮∶治疟久不愈，腹中结块，名曰疟母。

白术 黄 川芎 白芍 槟榔 草果 浓朴 陈皮 鳖甲 甘草

等分。姜三片，枣一枚，乌梅少许，煎。

四兽饮∶治疟病胃虚，中挟痰食。

人参 茯苓 白术 炙草 陈皮 制夏 草果 乌梅

加姜、枣，煎服。

丰按∶前方用 、术、乌梅，此用参、术、乌梅，皆是补中兼收，非体虚久疟，切弗轻试。

追疟饮∶截疟甚佳。凡血气未衰，屡散之后，而疟有不止者，用此截之，已经屡验。

何首乌 当归 青皮 陈皮 柴胡 半夏 甘草

井水河水合煎。

何人饮∶截疟如神。凡气血俱虚，久疟不止可服。

何首乌 人参 当归 陈皮 煨生姜

水煎八分，于发前二、三时温服之。

休疟饮∶此止疟最妙之剂。若汗散既多，元气不复，或以衰老，或以弱质，而疟有不能止者，俱宜用此。此化暴善后之第一方也。

人参 白术 何首乌 当归 炙甘草

煎七分，食远服。

丰按∶以上三方，皆景岳治疟之剂。揆其用意，在乎少阳。观其治实疟者，每以木贼；治虚疟者，不离首乌、当归。盖木贼疏肝透邪，归、乌滋肝养血，肝与胆相为表里，其意在少阳者，可想而知矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：拟用诸法
  • 当前页：备用成方
  • 下一页：临证治案
<<< 返回本书目录
  1. 备金散【方剂大全】
  2. 备用成方（计八方）《时病论歌括新编》
  3. 备急治白丹【方剂大全】
  4. 备用成方（计二十三方）《时病论歌括新编》
  5. 备急圆【方剂大全】
  6. 备用成方（计七方）《时病论歌括新编》
  7. 备急一元散【方剂大全】
  8. 备用成方（计十八方）《时病论歌括新编》
  9. 备急羊蹄根涂方【方剂大全】
  10. 备用成方（计十二方）《时病论歌括新编》
  11. 备急压气散【方剂大全】
  12. 备用成方（计十二方）《时病论歌括新编》
  13. 备急五嗽圆【方剂大全】
  14. 备用成方（计十方）《时病论歌括新编》
  15. 备急丸类《退思集类方歌注》
  16. 备用成方（计十六方）《时病论歌括新编》
  17. 备急丸（金匮）《张氏医通》
  18. 备用成方八《时病论》
  19. 备急丸【方剂大全】
  20. 备用成方二《时病论》
  21. 备急丸《脾胃论》
  22. 备用成方六《时病论》
  23. 备急涂顶膏【方剂大全】
  24. 备用成方七《时病论》
  25. 备急散【方剂大全】
  26. 备用成方三《时病论》
  27. 备急如圣散【方剂大全】
  28. 备用成方四《时病论》
  29. 备急救生丸【方剂大全】
  30. 备用成方五《时病论》
  1. 备用成方《时病论》
  2. 备用成方《时病论》
  3. 备用成方《时病论》
  4. 备用成方《时病论》
  5. 备用成方（计八方）《时病论歌括新编》
  6. 备用成方《时病论》
  7. 备用成方（计二十三方）《时病论歌括新编》
  8. 备用成方《时病论》
  9. 备用成方（计七方）《时病论歌括新编》
  10. 备用成方《时病论》
  11. 备用成方（计十八方）《时病论歌括新编》
  12. 备用成方《时病论》
  13. 备用成方（计十二方）《时病论歌括新编》
  14. 备急五嗽丸《太平惠民和剂局方》
  15. 备用成方（计十二方）《时病论歌括新编》
  16. 备急丸类《退思集类方歌注》
  17. 备用成方（计十方）《时病论歌括新编》
  18. 备急丸（金匮）《张氏医通》
  19. 备用成方（计十六方）《时病论歌括新编》
  20. 备急丸《时方歌括》
  21. 备用方《临证指南医案》
  22. 备急丸《脾胃论》
  23. 备用方《临证指南医案》
  24. 备急丸《仁术便览》
  25. 备用方《临证指南医案》
  26. 备急丸《仁术便览》
  27. 备用要方《痧胀玉衡》
  28. 备急丸《医方考》
  29. 备用要方（计九方）《外科证治全书》
  30. 备急丸《儒门事亲》
  31. 备用要方（暑症）《明医杂着》


临证治案_《时病论》_中医内科_【岐黄之术】

临证治案

临证治案

  • 上一页
  • 目录
  • 相关
  • 下一页

虚寒之体忽患暑疟

建陵靳某之外家，于仲秋忽患暑疟，连日一作，寒洒热蒸，汗出如雨，口渴欲饮，脉来弦滑，舌苔微黄，此暑疟也。靳问曰∶因何致病？丰曰∶良由暑月贪凉，过食生冷，其当时为患者，是为阴暑；伏匿日久，至今而发者，即《内经》所谓夏伤于暑，秋为 疟是也。即用清营捍卫法，服下益热，急邀复诊。脉之转为弦迟，询之口反不渴。丰曰∶此疟邪外达之征，请勿虑耳。观其形体肥白，知其本质虚寒，改用温补为主，以理中汤加豆蔻、制夏、蜀漆、柴胡，姜枣为引，以河井水合煎，连尝三剂，疟邪遂遁矣。

暑疟热盛逼血上吐

城南叶某之子，偶染疟疾，邀丰诊之。脉象迢迢有力，寒热间日而来，口渴喜凉，热退多汗，此为暑疟。遂用清营捍卫法去木贼，加藿香、草果、柴胡、甘草治之。服下疟势仍来，尤吐鲜红数口。复按其脉，转为弦大而数，必因暑热内炎，逼伤血络所致。思古圣有“治病必求其本”之训，此证暑热是本，吐血是标，可不必见病治病也。即用清凉涤暑法去扁豆，加黄芩、知母治之。连进两帖，疟发渐早，热势渐轻，不知不觉而解，血恙亦未复萌。

截疟太早变成肿胀

西乡郑某，偶患疟疾，热重寒微，口渴便泻。先用符禁未效，又服断截之药，疟与泻并止矣。数日后腹中忽胀，小便短少，来舍就诊，两手脉钝，沉取尚强。此乃暑疟夹湿之证，其邪本欲向表分里而出，误用截法，阻其邪路，暑欲达表而不能，湿欲下行而不得，交阻于中，气机不行而成肿胀，法当治标为先。即以木瓜、蒿、藿以解其暑，芩、苍、通草以行其湿，又以青皮、浓朴、杏粒、槟榔，行其气而宽其膨。服下稍为中病，每得一矢气，腹内略松。更加菔子以破其气，鸡金以消其水，服之矢气更多，溺亦通快，其腹逐渐消去。后用调脾化气，得全安耳。

江诚曰∶观以上三案，虽暑疟之轻证，但其夹证各有不同，设不细辨而妄治之，则轻证转重，重证转危耳。如靳案本体虚寒，得温补而愈。叶案暑热劫络，得清剂而安。郑案夹湿变胀，得破削而宽。可见医法有一定之理，无一定之方，倘胶于某证某药，则钝根莫化矣。

风疟时邪乘入血室

城南龚某之女，先微寒而后发热，口渴有汗，连日三发，脉弦而数，舌苔黄腻，此因夏伤于暑，加感秋风，名风疟也。遂用辛散太阳法去羌活，加秦艽、藿梗治之。服二帖，疟势未衰，渐发渐晏，且夜来频欲谵语。复诊其脉，与昨仿佛，但左部之形力，颇胜于右。思仲景有云∶昼则明了，夜则谵语，是为热入血室。今脉左胜，疑其血室受邪，即询经转未曾。其母曰∶昨来甚寡，以后未行。此显然邪入血室之证也。

姑守前方去防风、淡豉，加当归、赤芍、川芎、柴胡，服之经水复来，点滴而少，谵语亦减，惟疟疾仍然。

再复其脉，左部转柔，余皆弦滑，已中病薮，可服原方。幸得疟势日衰一日，改用宣透膜原法加柴胡、红枣治之，迭进三煎，疟邪遂解。

程曦曰∶时证易治，兼证难疗。若此案不细询其经事，则医家病家，两相误也。倘见谵语之证，而为邪入心包，或为胃家实热，清之攻之，变证必加。苟不熟仲景之书，而今日之证，必成坏病矣。吾师尝谓不通仲景之书，不足以言医也。信夫！

寒疟之证温补治验

城东潘某，体素丰满，大便常溏，中土本属虚寒，固无论矣，忽于孟秋寒热交作，肌肤汗少，即延医诊，遂作阴暑论治，辄投四味香薷饮加寒凉之剂，未获奏效，即来商治于丰。诊其脉弦而兼紧，舌苔白薄，寒先热后，隔日而来，此寒疟也。良由体质本寒，加感秋凉致病，若果阴暑之证，在长夏而不在秋，况阴暑之寒热，从未见隔日而发，当用附子理中汤加柴胡、草果、藿香、陈皮治之。服二剂，周身微汗，寒热略清。继服二帖，疟邪遂未发矣。

湿疟之证辛散获效

新定王某之室，浣衣度活，平日难免无湿所受，患疟半月以来，前医之法无效，恳丰治之。切脉缓大有力，遍身浮肿而疼，寒热汗无，连日一发，此明是湿邪为疟也。思先哲有风能胜湿之论，宜以辛温散邪，遂以羌活渗湿汤加草果、浓朴为治，先服二剂小效，继服二剂全瘥。

温疟误为暑热

豫章张某，于仲夏中旬，发热连日，口渴喜饮，医者皆作暑热论治，所用不离藿、薷、滑、扁等药，未臻效验。转商丰治，诊之脉濡且弱，舌苔微燥而黄，合其见证参之，似属暑热。但其未审既热之后，每有洒淅恶寒之证，此即《内经》所谓“先热后寒，病以时作，名曰温疟”是也。温疟之证，最易伤阴，切忌温散，治宜清凉透邪法。服之热势已挫，口渴依然，仍守原方，益以麦冬、鲜地，连服三剂，始得全愈。

产后瘅疟热补至变

四明沈某之室，诞后将匝月以来，忽然壮热汗多，口渴欲饮。有谓产后阴虚，阳无所附；有谓气血大虚，虚热熏蒸，皆用温补之方，严禁寒凉之药。见病者忽尔 羸，日晡发热，益信其为蓐痨，愈增热补，更加唇焦齿燥，舌绛无津。复请前二医合议，议用导龙入海，引火归源之法，不但诸证未减，尤加气急神昏，始来商之于丰。丰即往诊，两手之脉，皆大无伦，推其致病之因，阅其所服之药，实因误补益剧，非病至于此险也。沈曰∶此何证也？丰曰∶乃瘅疟也。此即古人所谓阴气先伤，阳气独发，不寒瘅热，令人消烁肌肉，当用甘凉之剂治之。曰∶产后用凉，可无害乎？曰∶有病则病当之，若再踌蹰，阴液立涸，必不可救矣。即用甘寒生津法，加两洋参、紫雪丹治之。头煎服下，未见进退，次煎似有欲寐之形，大众见之，无不疑昏愦之变。复来请诊，脉象稍平，唇舌略润，诸恙如旧，但增手战循衣。丰曰∶此阴阳似有相济之意，无何肝风又动之虞。仍守原章，佐以阿胶、龟版，及鸡子黄，令其浓煎温服。是夜安神熟寐，热势大衰。次早诊之，诸逆证皆已屏去，继以清滋补养，调理两月方瘳。

阴邪入肾发为牝疟

江南陶某之室，寡居五载，腰如两截，带下淋漓，时值中秋，炎蒸如夏，或当风而纳凉，或因渴而饮冷，其阴邪乘虚而陷少阴，发为牝疟。脉来沉小之象，畏寒而不甚热，肌肤浮肿，面色痿黄，饮食减少而乏味，小水淡黄而欠舒，此阴虚邪陷之证，显而易见。丰用金匮肾气去萸肉、丹皮，加干姜、苍术，连服十余剂，诸恙全安。

寒湿入脾证成牝疟

金陵张某，作客来衢，形素丰肥，向有卢同之癖，其体属寒湿者，先露一斑。忽患间日恶寒，按时而至，胸前痞闷，口不作干，脉缓近迟，苔腻而白，此牝疟也。古人虽有邪气伏藏于心于肾之论，但今之见证，皆属乎脾，宜用平胃合二陈，加干姜、草果、白蔻、砂仁治之。令尝五剂，三日服尽，诸证咸瘥。

程曦曰∶凡学医者，必须天机活泼，毫无胶固之人而后可。如赵、喻注《金匮》，皆言邪舍于心，石顽正其失，专言邪藏乎肾。吾师前以石顽之训为准绳，今观是案，又谓在脾，其实非矛盾也，良由见证而断也。总因间日恶寒，按时而至，称为牝疟。可见医者，审证为第一耳。

疟发昏迷治痰得效

南乡酆某之母，年逾六旬，偶沾疟疾，淹缠数月，药石无功，乘舆来舍就诊。诊其脉，两手皆弦，其疟连日而发，每于薄暮时，先微寒而后微热，神识渐渐昏闷，约一时许始苏，日日如是。阅前医之方，皆不出小柴胡汤清脾饮等法，思其发时昏闷，定属痰迷。即以二陈汤加老蔻、藿香、杏仁、草果、潞参、姜汁治之。连进三剂，神识遂清。继服二剂，寒热亦却。

时行疫疟

己卯夏五，患寒热者甚众，医者皆以为疟。所用咸是小柴胡汤、清脾饮，及何人饮、休疟饮等方，未有一方奏效。殊不思经谓“夏伤于暑，秋必 疟”，疟每发于秋令，今于芒种夏至而发者何也？考岁气阳明加于少阳，天政布凉，民病寒热，斯时病疟者，尽是时行疫疟也。有建德钱某来舍就医，曰∶患疟久矣，请先生截之。丰曰∶此乃时行疫疟。遂用宣透膜原法加豆卷、干姜治之，其效捷于影响。后来求治者，皆与钱病无异，悉以此法治之，莫不中 。可见疫疟之病，不必拘疟门一定之方，又不必拘一定之证，更又不必拘一定之时，但其见证相同，而用药亦相同者，断断然矣。

鬼疟□□□□□□□□□东乡叶某，自初秋患疟，至孟冬未愈，每每发于午后，寒不甚寒，热不甚热，言语错乱，如见鬼神，至后半夜，神识遂清，倦怠而寐，日日如是，曾延医治，尽属罔灵。

请丰诊之，两手之脉，不调之至。曰∶“此鬼疟也。”即用驱邪辟祟法去龙骨，加草果、常山，服之神气稍清……。

久疟阴虚及阳

鉴湖黄某之内，患疟三年， 羸之至，无医不迓，靡药不尝。邀丰治之，脉象纤微无力，洒寒烘热，每发于申酉之时，舌淡无荣，眠食俱废，大便溏薄，月水不行。丰曰∶此虚疟也。出方阅之，计有数百余纸，聊审近日之方，非参、 、术、草，即地、芍、归、胶，未尝有一剂桴鼓。细思是证，乃疟邪深踞于阴，阴虚及阳之候。即用制首乌五钱，补其阴也；淡附片三钱，补其阳也；鳖甲二钱，青蒿五分，搜其阴分久踞之邪；鹿霜三钱，羌活五分，随即领邪而还于表；东洋参三钱，炙甘草八分，补其正而御其邪；生姜二片，红枣五枚，安其内而攘其外。诸药虽经服过，然制方实属不同。古云用药如用兵，孰为主将，孰为先锋，指挥得法，自可望其破垒耳。黄某深信，即使人拣来煎服，二剂寒热觉轻；又二剂，精神稍振；再又二剂，诸 尽却。调补三月，月信始行，起居犹昔矣。

体虚劳疟

安徽汪某，体本虚怯，饮食并减，神气极疲，精遗于梦，汗漏于寐，闲居静养，诸恙如无，偶有烦劳，遂作寒热等证。延丰诊之，脉来小涩，此属劳疟之证，分明若绘矣。拟用何人散加鳖甲、牡蛎、茯神、龙骨，令服十余剂，调养数月而康。

疟母破剂无效温补碱软得安

南乡傅某，自同治纪元，患疟之后，左胁下结成一块，即疟母也，迄今十五载矣，身体安然，不知不觉，每一违和，渐次居中，初服常山饮子，后用鳖甲煎丸，皆无效验，因停药勿治。迩苦眩晕 遗精，耳鸣盗汗，曾用六黄兼六味，服之虽妥，但其痞块渐大渐中，将有变蛊之势。脉形缓滞，两尺皆弱，先天亏损，断断无疑，消破之剂，决难浪施。余用桂附八味加龙骨、牡蛎、龟版、鳖甲，蜜丸。服一料诸恙少减，二料得全瘥矣。

疟母攻破致死

歙北一医，在吾衢名冠一时。时有里人范某，久患疟母，寝食若旧，动作如常，闻此医欲归梓里，恐郡内诸医，不能杜其病根，即商其治。所用硝、黄、枳、朴、巴豆、蓬、棱，一派攻伐之剂，未数日腹如复釜，神气顿疲，饮食减少，病势日加一日，至于危急，始来商治于丰。诊其脉沉小而涩，此因攻破太猛，正气受伤之候，证弗易治，嘱商名手。其兄再四哀求，不得已，勉以香砂六君损益，服之未效，复请固辞，再商他医，终不能起。

程曦曰∶古人谓不服药为中医，诚哉是言！历见因病致死者少，因药致死者多，若此病是药速其亡也。不思李念莪云∶养正则邪自除，譬如满座皆君子，一、二小人，自无容身之地。曦之鄙见，当补正为君，稍兼攻积，庶乎稳妥，偏于攻破，非法也。

三疟扰伤气血补益得效

南乡李某，患三日疟，缠绵两三载，方药靡效。近用多是甜茶，服之呕吐，吐伤胃气，谷食减少，神气愈疲，而疟疾仍来，来舍求治于丰。诊其脉缓涩沉弦，形色清 之至，此气血阴阳受亏之象也，非补益不能望痊。即用制首乌五钱，潞党四钱，鳖甲、鹿霜各二钱，干姜、附片各八分，嘱服十剂，临发之日勿服，至第八剂，寒热遂未发矣。复来就诊曰∶先生之方效于拔刺，然诸药前医亦曾用，而未验者何也？丰曰∶一则药味杂乱，二则服法未精，不知间二日之疟，其邪深，其正虚，所以用补法于未发之先，助其气血阴阳，则邪不能胜正而自止矣。今脉转为缓小，沉分亦然，疟邪果远遁也，当守旧法，加之熟地、归身，姜、枣为引，连服十剂而安。

产后三疟久缠

北乡杜某之内，自诞后气血未复，偶沾三疟，纠缠半载未瘳。发时背如负重，腰如两截，寒洒洒欲覆被，热烘烘欲思饮。诊其脉，举之若浮绵，按之不满部，面色白而无荣，舌色淡而无苔，此属奇经本虚，疟邪窜入于阴，阴虚及阳之证。斯宜未发之日，大补奇脉阴阳，俾正气复充，邪气自却，倘以常山、草果专治其疟，便是舍本求末矣。丰用东参、熟地、鹿霜、狗脊、龟版、牡蛎、炙 、桂枝，姜、枣为引，约服二十余剂，疟始脱体。

或问曰∶曾见景岳治疟，每迎其锐而击之，最捷最效。今先生治疟，用药于未发之先。究遵景岳耶？抑遵先生耶？答曰∶治初患之疟，邪气方盛，正气未虚，可以迎其锐而击之。久患之疟，邪气深陷，正气已虚，则不可耳。故于未发用补，补其正气，正气旺，则邪自衰，不用击而疟自罢矣。

伏暑过服辛温改用清凉而愈

武林陈某，素信于丰，一日忽作寒热，来邀延医，因被雨阻未往。伊芳有同事知医，遂用辛散风寒之药，得大汗而热退尽。讵知次日午刻，热势仍燃，汗多口渴，痰喘宿恙又萌，脉象举取滑而有力，沉取数甚，舌苔黄黑无津。丰曰∶此伏暑病也。理当先用微辛，以透其表，荆、防、羌、芷，过于辛温，宜乎劫津夺液矣。今之见证，伏邪已化为火，金脏被其所刑。当用清凉涤暑法去扁豆、通草，加细地、洋参。服二剂，舌苔转润，渴饮亦减，惟午后尚有微烧，姑照旧方，更佐蝉衣、荷叶。又服二剂，热从汗解，但痰喘依然，夜卧不能安枕，改用二陈加苏、葶、旋、杏，服之又中病机。后议补养常方， 载归里矣。

产后伏暑

城东孔某之室，素来多病，其体本孱，分娩三朝，忽然头痛难忍，寒热无汗，大渴引饮，脉来浮大之象，此肌表重感秋凉，而曩伏之暑热，触动而继起矣。询知恶露匀行，腹无胀痛，生化成方，可勿用耳。即以白芷、青蒿、秦艽、荆芥、当归、川芎，加败酱草合为一剂。盖白芷为产后疏风妙药，青蒿乃产后却热最宜，秦艽、荆芥活血散风，当归、川芎生新去瘀，本草谓败酱草味苦而平，主治产后诸病。此方最稳，请服二煎，其热从汗而退。次日邀诊，脉象顿平，询之口亦不渴，惟觉神倦少眠。此伏暑已随秋凉而解，心脾被邪扰攘而亏，当守原方去白芷之香燥、荆芥之辛散，加茯神、柏子以安神，神安自熟寐矣；又加西潞、炙草以扶元，元复自强健矣。后用八珍损益，未及半月而康。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：备用成方
  • 当前页：临证治案
  • 下一页：秋伤于湿大意
<<< 返回本书目录
  1. 临证须辨疑似《邹孟城三十年临证经验集》
  2. 临证治案八《时病论》
  3. 临证须辨疑似《三十年临证经验集》
  4. 临证治案二《时病论》
  5. 临证察机《思考中医》
  6. 临证治案六《时病论》
  7. 临月束胎《济阴纲目》
  8. 临证治案七《时病论》
  9. 临夏回汉儿童胃炎及癌前病变102例幽门螺杆菌相关性调查《中国幽门螺杆菌研究》
  10. 临证治案三《时病论》
  11. 临时救【中药大全】
  12. 临证治案四《时病论》
  13. 临蓐《张氏医通》
  14. 临证治案五《时病论》
  15. 临蓐《邯郸遗稿》
  16. 临证治案一《时病论》
  17. 临汝药酒【方剂大全】
  18. 临证治法《外科全生集》
  19. 临盆七候《济生集》
  20. 临症必先读书论《一得集》
  21. 临盆《医宗金鉴》
  22. 临症二十法《焦氏喉科枕秘》
  23. 临盆《妇科心法要诀》
  24. 临症随笔《医学衷中参西录》
  25. 临河风气药酒【方剂大全】
  26. 临症以验舌为准结语《临症验舌法》
  27. 临床诊断中常用的血清酶类及其同工酶《临床生物化学》
  28. 临症以验舌为准统论《临症验舌法》
  29. 临床诊断的分歧及一致性的判断《流行病学》
  30. 临终病人的心理变化及护理《基础护理学》
  1. 临证治案《时病论》
  2. 临证治案《时病论》
  3. 临证治法《外科全生集》
  4. 临证治案《时病论》
  5. 临症必先读书论《一得集》
  6. 临证治案《时病论》
  7. 临症二十法《焦氏喉科枕秘》
  8. 临证治案《时病论》
  9. 临症随笔《医学衷中参西录》
  10. 临证治案《时病论》
  11. 临症以验舌为准结语《临症验舌法》
  12. 临证治案《时病论》
  13. 临症以验舌为准统论《临症验舌法》
  14. 临证治案《时病论》
  15. 临终病人的心理变化及护理《基础护理学》
  16. 临证须辨疑似《三十年临证经验集》
  17. 临终和死亡《默克家庭诊疗手册》
  18. 临证须辨疑似《邹孟城三十年临证经验集》
  19. 临终护理《基础护理学》
  20. 临证察机《思考中医》
  21. 临终进程《默克家庭诊疗手册》
  22. 临月易产法《奇效简便良方》
  23. 临终与死亡《基础护理学》
  24. 临月束胎《济阴纲目》
  25. 淋《中医词典》
  26. 临月滑胎秘方《华佗神方》
  27. 淋《杂病治例》
  28. 临月《中医词典》
  29. 淋《重订灵兰要览》
  30. 临御——交合之前戏与技法《玉房秘诀》
  31. 淋《推求师意》


秋伤于湿大意_《时病论》_中医内科_【岐黄之术】

秋伤于湿大意

秋伤于湿大意

  • 上一页
  • 目录
  • 相关
  • 下一页

土寄于四季之末，四时皆有湿气，何独经谓“秋伤于湿”乎？盖一岁之六气者，风、君、相、湿、燥、寒也。推四之气。大暑至白露，正值湿土司权，是故谓之“秋伤于湿”。鞠通先生列湿温于夏末秋初，诚有高见。丰谓因湿为病者有六∶一曰伤湿，一曰中湿，一曰冒湿，一曰湿热，一曰寒湿，一曰湿温。盖伤湿者，有表里之分焉∶在表由于居湿涉水，雨露沾衣，从外而受者也。在里由于喜饮茶酒，多食瓜果，从内而生者也。中湿者，卒然昏倒，颇与中风相似。冒湿者，因冒早晨雾露，或冒云瘴山岚。湿热者，夏末秋初感受为多，他时为少。寒湿者，先伤于湿，后伤生冷。湿温者，湿酿成温，温未化热，最难速愈，非寒湿之证，辛散可化，湿热之证，清利可平之比也。此六者，皆湿邪之为病耳。喻嘉言先生又谓秋伤于燥，发出秋燥之论。其说未尝有谬。据按六气而论，其实湿气在于秋分之前，燥气在于秋分之后，理固然矣。姑附秋燥一条，以备参考。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临证治案
  • 当前页：秋伤于湿大意
  • 下一页：伤湿
<<< 返回本书目录
  1. 秋伤于湿大意《时病论歌括新编》
  2. 秋伤于湿冬生咳嗽《此事难知》
  3. 秋伤于湿大意《时病论》
  4. 秋伤于湿冬生咳嗽《读医随笔》
  5. 秋三月《寿世传真》
  6. 秋伤于湿冬生咳嗽大意《时病论》
  7. 秋葡萄茎【中药大全】
  8. 秋伤于湿冬生咳嗽大意《时病论歌括新编》
  9. 秋葡萄【中药大全】
  10. 秋伤于湿解《研经言》
  11. 秋木瓜【中药大全】
  12. 秋石《本草纲目》完整版
  13. 秋木瓜《滇南本草》
  14. 秋石《本草乘雅半偈》
  15. 秋牡丹根【中药大全】
  16. 秋石《本草从新》
  17. 秋葵【中药大全】
  18. 秋石《本草择要纲目》
  19. 秋季怎样进补《老年食养食疗》
  20. 秋石《本草纲目》图文版
  21. 秋季养生《中医养生学》
  22. 秋石【中药大全】
  23. 秋季狂躁症【疾病症状】
  24. 秋石丹《洪氏集验方》
  25. 秋季疾病的饮食防治《老年食养食疗》
  26. 秋石方《苏沈良方》
  27. 秋季的饮食构成《老年食养食疗》
  28. 秋石四精丸【方剂大全】
  29. 秋海棠茎叶【中药大全】
  30. 秋石丸【方剂大全】
  1. 秋伤于湿大意《时病论》
  2. 秋三月《寿世传真》
  3. 秋伤于湿冬生咳嗽《读医随笔》
  4. 秋日外感《评琴书屋医略》
  5. 秋伤于湿冬生咳嗽《此事难知》
  6. 秋木瓜《滇南本草》
  7. 秋伤于湿冬生咳嗽大意《时病论》
  8. 秋毛《中医名词词典》
  9. 秋伤于湿解《研经言》
  10. 秋脉如毛《中医词典》
  11. 秋石《本草纲目》
  12. 秋脉如浮《中医词典》
  13. 秋石《雷公炮制药性解》
  14. 秋露水《证类本草》
  15. 秋石《中医词典》
  16. 秋梨蜜膏（《本草求原》）《中医饮食营养学》
  17. 秋石《本草备要》
  18. 秋葵子《本经逢原》
  19. 秋石《本草易读》
  20. 秋季怎样进补《老年食养食疗》
  21. 秋石《医学入门》
  22. 秋季养生《中医养生学》
  23. 秋石《本草求真》
  24. 秋季疾病的饮食防治《老年食养食疗》
  25. 秋石《本经逢原》
  26. 秋季的饮食构成《老年食养食疗》
  27. 秋石《本草从新》
  28. 秋合口药粉方《救伤秘旨》
  29. 秋石《得配本草》
  30. 秋感温燥凉解宜《三十年临证经验集》
  31. 秋石《本草分经》


伤湿_《时病论》_中医内科_【岐黄之术】

伤湿

伤湿

  • 上一页
  • 目录
  • 相关
  • 下一页

伤湿之病，原有表里之因。盖伤乎表者，因于居湿涉水，雨露沾衣，其湿从外而受，束于躯壳，证见头胀而痛，胸前作闷，舌苔白滑，口不作渴，身重而痛，发热体疲，小便清长，脉浮而缓，或濡而小者，此言湿邪伤于表也。又有伤于里者，因于喜饮茶酒，多食瓜果，其湿从内而生，踞于脾脏，证见肌肉隐黄，脘中不畅，舌苔黄腻，口渴不欲饮水，身体倦怠，微热汗少，小便短赤，脉沉而缓者，此言湿气伤于里也。李时珍曰∶凡风药可以胜湿，利小便可以引湿，为治表里湿邪之则也。丰师其法，治表湿宜辛散太阳法减去桂、豉，加之苍、朴，俾其在表之湿，从微汗而解也。治里湿宜通利州都法，俾其在里之湿，从小便而去也。伤湿之证，务宜分表里而治之，斯为确当。

倪松亭云∶治湿之道非一，当细察而药之。如湿气在于皮肤者，宜用麻、桂、二术之属，以表其汗，譬如阴晦非雨不晴也。亦有用羌、防、白芷之风药以胜湿者，譬如清风荐爽，湿气自消也，水湿积于肠胃，肚腹肿胀者，宜用遂、戟、芫、牵之属以攻其下，譬如水满沟渠，非导之不去也。寒湿在于肌肉筋骨之间，拘挛作痛，或麻痹不仁者，宜用姜、附、丁、桂之属以温其经，譬如太阳中天，则湿自干也，湿气在于脏腑之内，肌肤之外，微而不甚者，宜用术、苍、朴、夏之属之健脾燥湿，譬如些微之湿，以灰土糁之，则湿自燥也。湿气在于小肠膀胱，或肿或渴，或小水不通，宜用二苓、车、泻之属以渗利之，譬如水溢沟浍，非疏通其窦不达也。学人能于斯理玩熟，则治湿之法，必中鹄矣。

丰按∶此论可为治湿之提纲，医者勿忽！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秋伤于湿大意
  • 当前页：伤湿
  • 下一页：中湿
<<< 返回本书目录
  1. 伤湿《证治准绳·杂病》
  2. 伤湿（附痞脾香港脚）《脉症治方》
  3. 伤湿《证治准绳·类方》
  4. 伤湿条辨十四条《六因条辨》
  5. 伤湿《医碥》
  6. 伤湿叙论《三因极一病证方论》
  7. 伤湿《医碥》
  8. 伤湿证治《三因极一病证方论》
  9. 伤湿《推拿抉微》
  10. 伤湿证治《幼幼集成》
  11. 伤湿《伤寒括要》
  12. 伤湿止痛膏【方剂大全】
  13. 伤湿《秘传证治要诀及类方》
  14. 伤食《产宝》
  15. 伤乳吐《医宗金鉴》
  16. 伤食《慈幼便览》
  17. 伤乳吐《儿科萃精》
  18. 伤食《丹溪心法》
  19. 伤乳食泻《医宗金鉴》
  20. 伤食《丹溪治法心要》
  21. 伤乳食泻《儿科萃精》
  22. 伤食《古今医案按》
  23. 伤脾发潮热《扁鹊心书》
  24. 伤食《古今医鉴》
  25. 伤劳倦《证治准绳·杂病》
  26. 伤食《古今医鉴》
  27. 伤劳倦《证治准绳·类方》
  28. 伤食《顾松园医镜》
  29. 伤口愈合发痒【疾病症状】
  30. 伤食《济阴纲目》
  1. 伤湿《时病论》
  2. 伤湿《推拿抉微》
  3. 伤湿《秘传证治要诀及类方》
  4. 伤湿《医碥》
  5. 伤湿《校注医醇剩义》
  6. 伤湿《医碥》
  7. 伤湿《慈幼便览》
  8. 伤湿《证治准绳·杂病》
  9. 伤湿《伤寒括要》
  10. 伤湿《证治准绳·类方》
  11. 伤湿（附痞脾香港脚）《脉症治方》
  12. 伤湿《中医词典》
  13. 伤湿腹痛《中医词典》
  14. 伤湿《傅青主男科》
  15. 伤湿咳《中医词典》
  16. 伤湿《时病论歌括新编》
  17. 伤湿咳嗽《中医词典》
  18. 伤湿《时病论歌括新编》
  19. 伤湿咳嗽《症因脉治》
  20. 伤生冷果菜《中医词典》
  21. 伤湿条辨十四条《六因条辨》
  22. 伤娠《中医词典》
  23. 伤湿头运《中医词典》
  24. 伤山《中医词典》
  25. 伤湿泻《中医词典》
  26. 伤乳吐《幼科心法要诀》
  27. 伤湿叙论《三因极一病证方论》
  28. 伤乳吐《儿科萃精》
  29. 伤湿证治《三因极一病证方论》
  30. 伤乳吐《证治准绳·幼科》
  31. 伤湿证治《幼幼集成》


中湿_《时病论》_中医内科_【岐黄之术】

中湿

中湿

  • 上一页
  • 目录
  • 相关
  • 下一页

中湿者，即类中门中之湿中也。盖湿为阴邪，病发徐而不骤。今忽中者，必因脾胃素亏之体，宿有痰饮内留，偶被湿气所侵，与痰相搏而上冲，令人涎潮壅塞，忽然昏倒，神识昏迷。与中风之证，亦颇相似，但其脉沉缓、沉细、沉涩之不同，且无口眼 斜不仁不用之各异，此即丹溪所谓湿热生痰，昏冒之证也。宜以增损胃苓法去猪苓、泽泻、滑石，加苏子、制夏、远志、菖蒲治之。倘有痰筑喉间，声如鼎沸，诚有须臾变证之虞，可加苏合香丸，分为两次冲服。倘得痰平人省，始有转机，否则不可救也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤湿
  • 当前页：中湿
  • 下一页：冒湿
<<< 返回本书目录
  1. 中湿《证治准绳·杂病》
  2. 中湿【方剂主治】
  3. 中湿《证治准绳·类方》
  4. 中湿门（附痿症）《丹台玉案》
  5. 中湿《杂病广要》
  6. 中湿-伤寒门（下）《古今医统大全》
  7. 中湿《医学集成》
  8. 中石疽《医宗金鉴》
  9. 中湿《医碥》
  10. 中食《医碥》
  11. 中湿《医碥》
  12. 中食《医法圆通》
  13. 中湿《万病回春》
  14. 中食《证治准绳·类方》
  15. 中湿《寿世保元》
  16. 中食《证治准绳·杂病》
  17. 中湿《伤寒捷诀》
  18. 中食毒《幼幼新书》
  19. 中湿《伤寒标本心法类萃》
  20. 中枢神经系统《医学影像学》
  21. 中湿《仁术便览》
  22. 中枢神经系统白血病【疾病大全】
  23. 中湿《秘传证治要诀及类方》
  24. 中枢神经系统感染《默克家庭诊疗手册》
  25. 中湿《急救广生集》
  26. 中枢神经系统淋巴瘤【疾病大全】
  27. 中湿《古今医鉴》
  28. 中枢神经系统肉芽肿性血管炎【疾病大全】
  29. 中湿《丹溪心法》
  30. 中枢神经细胞瘤【疾病大全】
  1. 中湿《时病论》
  2. 中湿《仁术便览》
  3. 中湿《秘传证治要诀及类方》
  4. 中湿《急救广生集》
  5. 中湿《扁鹊心书》
  6. 中湿《丹溪心法》
  7. 中湿（伤寒门 下）《古今医统大全》
  8. 中湿《万病回春》
  9. 中湿论《仁斋直指方论（附补遗）》
  10. 中湿《古今医鉴》
  11. 中湿门（附痿症）《丹台玉案》
  12. 中湿《医碥》
  13. 中湿证治《仁斋直指方论（附补遗）》
  14. 中湿《医碥》
  15. 中石疽《医宗金鉴》
  16. 中湿《寿世保元》
  17. 中石疽《外科心法要诀》
  18. 中湿《证治准绳·杂病》
  19. 中食《医法圆通》
  20. 中湿《证治准绳·类方》
  21. 中食《中医词典》
  22. 中湿《杂病广要》
  23. 中食《医述》
  24. 中湿《医述》
  25. 中食《证治准绳·类方》
  26. 中湿《伤寒捷诀》
  27. 中食《证治准绳·杂病》
  28. 中湿《伤寒标本心法类萃》
  29. 中食《医碥》
  30. 中湿《中医词典》
  31. 中食毒《幼幼新书》


冒湿_《时病论》_中医内科_【岐黄之术】

冒湿

冒湿

  • 上一页
  • 目录
  • 相关
  • 下一页

冒湿之病，得之于早晨雾露，云瘴山岚，或天阴淫雨，晴后湿蒸。初受其气者，似乎有物蒙之，以致首如裹，遍体不舒，四肢懈怠，脉来濡缓之象。宜用宣疏表湿法取其微汗，仿嘉言贵徐不贵骤之意，俾其湿邪还表而解，毋使其由表而入于里。倘或脘中痞闷，微热汗少，小便短赤，是湿邪已入于里也。宣疏之剂，又不相宜，宜改通利之方，自然中的。伤湿条内，须参阅之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中湿
  • 当前页：冒湿
  • 下一页：湿热
<<< 返回本书目录
  1. 冒闷歌《伤寒百证歌》
  2. 贸药辨假真《冯氏锦囊秘录》
  3. 茂香散【方剂大全】
  4. 贸药辨真假《经验丹方汇编》
  5. 卯药【方剂大全】
  6. 贸易辨假真《本草蒙筌》
  7. 卯戍丸【方剂大全】
  8. 帽辫七【中药大全】
  9. 卯手阳明大肠经《神应经》
  10. 帽兰【中药大全】
  11. 牦牛角【中药大全】
  12. 帽状腱膜下脓肿【疾病大全】
  13. 牦牛胆结石【中药大全】
  14. 貌似古方欺人论《医学源流论》
  15. 茅香散【方剂大全】
  16. 瞀《药症忌宜》
  17. 茅香花丸【方剂大全】
  18. 没乳丸【方剂大全】
  19. 茅香花散【方剂大全】
  20. 没石子丸《洪氏集验方》
  21. 茅香花【中药大全】
  22. 没石子丸《小儿药证直诀》
  23. 茅香花《证类本草》
  24. 没食子《本草新编》
  25. 茅香根【中药大全】
  26. 没食子【中药大全】
  27. 茅香【中药大全】
  28. 没食子散【方剂大全】
  29. 茅香《本草图经》
  30. 没食子丸【方剂大全】
  1. 冒湿《时病论》
  2. 冒湿《时病论歌括新编》
  3. 冒暑《时病论歌括新编》
  4. 冒湿《时病论歌括新编》
  5. 冒暑《中医名词词典》
  6. 冒热困乏候《诸病源候论》
  7. 冒暑《时病论歌括新编》
  8. 冒闷歌《伤寒百证歌》
  9. 冒暑《中医词典》
  10. 冒家《中医词典》
  11. 冒暑《时病论》
  12. 冒家《中医名词词典》
  13. 冒暑眩晕《中医词典》
  14. 冒寒《时病论》
  15. 冒心《中医词典》
  16. 冒寒《中医词典》
  17. 冒眩《中医词典》
  18. 冒寒《时病论歌括新编》
  19. 冒阳《中医词典》
  20. 冒寒《时病论歌括新编》
  21. 贸药辨假真《冯氏锦囊秘录》
  22. 冒风失音《奇效简便良方》
  23. 贸药辨真假《经验丹方汇编》
  24. 冒风《时病论》
  25. 贸易辨假真《本草蒙筌》
  26. 冒风《中医词典》
  27. 瑁《冯氏锦囊秘录》
  28. 冒风《时病论歌括新编》
  29. 貌似古方欺人论《医学源流论》
  30. 冒风《时病论歌括新编》
  31. 瞀《中医词典》


湿热_《时病论》_中医内科_【岐黄之术】

湿热

湿热

  • 上一页
  • 目录
  • 相关
  • 下一页

贾氏曰∶夏热则万物湿润，秋凉则万物干燥。若此论之，湿热之证，在长夏而不在秋，岂非与《内经》之“秋伤于湿”不合耶？细思之，斯二句书，不重夏秋二字，当重在热凉二字也。盖热蒸则湿，凉胜则燥，理固然矣。即如立秋处暑之令，炎蒸如夏，患者非秋湿，即秋暑。其实秋令之湿热，亦必夹之秋暑也。

考湿热之见证，身热有汗，苔黄而泽，烦渴溺赤，脉来洪数是也，当用通利州都法治之。如大便秘结，加栝蒌、薤白，开其上以润其下。如大便未下，脉形实大有力者，是湿热夹有积滞也，宜本法内加元明粉、制大黄治之。

或问曰∶先贤尝谓暑必夹湿，今先生谓湿热夹暑，有是说乎？答曰∶小暑之节，在于相火之后，大暑之气，在于湿土之先，故先贤有暑必夹湿之训也。丰谓湿热夹暑，专在大暑至白露而言。盖斯时湿土主气，暑气渐退，湿令方来，而湿甚于暑者，故谓之湿热夹暑也。又问曰∶章虚谷录薛生白湿温之条，加之注解，统以湿温称为湿热。今先生分门而论者何也？曰∶湿体本寒，寒湿可以温散；酝酿成热，热湿可以清通。惟湿温不热不寒，最为难治，断不可混湿温为湿热，理当分列湿热湿温为二门。又问曰∶湿热致病者多，何略而弗详乎？曰∶因湿致病者，固属不少，如肿满、黄胆、淋浊等证，诸先贤皆早详于杂证之书，是编专论时病，毋庸迭赘可耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冒湿
  • 当前页：湿热
  • 下一页：寒湿
<<< 返回本书目录
  1. 湿气论《医原》
  2. 湿热病《圆运动的古中医学》
  3. 湿气《凌临灵方》
  4. 湿热成痿肺金受邪论《脾胃论》
  5. 湿疟《儿科萃精》
  6. 湿热疮《千金翼方》
  7. 湿门要药《冯氏锦囊秘录》
  8. 湿热带下【中药主治】
  9. 湿门（嗽附）《儒门事亲》
  10. 湿热腹痛《药症忌宜》
  11. 湿门（儿科）《冯氏锦囊秘录》
  12. 湿热感寒疝《医宗金鉴》
  13. 湿门《张氏医通》
  14. 湿热黄疸【中药主治】
  15. 湿门《医方考》
  16. 湿热兼寒疝《儿科萃精》
  17. 湿门《寿世青编》
  18. 湿热痢疾【中药主治】
  19. 湿门《儒门事亲》
  20. 湿热门《儒门事亲》
  21. 湿啰音【疾病症状】
  22. 湿热内蕴【方剂主治】
  23. 湿论《医贯》
  24. 湿热下注【方剂主治】
  25. 湿论《叶选医衡》
  26. 湿热下注证《临证实验录》
  27. 湿咳【疾病症状】
  28. 湿热泄泻【中药主治】
  29. 湿痉或问《温病条辨》
  30. 湿热泻痢【中药主治】
  1. 湿热《时病论》
  2. 湿热《明医指掌》
  3. 湿热便血《中医词典》
  4. 湿热《明医指掌》
  5. 湿热便血《金匮翼》
  6. 湿热《明医指掌》
  7. 湿热成痿肺金受邪论《脾胃论》
  8. 湿热《明医指掌》
  9. 湿热乘肝《正体类要》
  10. 湿热《证治准绳·幼科》
  11. 湿热疮《千金翼方》
  12. 湿热《中医词典》
  13. 湿热发黄《中医词典》
  14. 湿热《时病论歌括新编》
  15. 湿热腹痛《中医词典》
  16. 湿热《时病论歌括新编》
  17. 湿热腹痛《药症忌宜》
  18. 湿气水泻《圆运动的古中医学》
  19. 湿热腹胀《中医词典》
  20. 湿气呕吐《症因脉治》
  21. 湿热腹胀《症因脉治》
  22. 湿气呕吐《中医词典》
  23. 湿热感寒疝《医宗金鉴》
  24. 湿气论《医原》
  25. 湿热感寒疝《幼科心法要诀》
  26. 湿气霍乱《症因脉治》
  27. 湿热喉痛《圆运动的古中医学》
  28. 湿气霍乱《中医词典》
  29. 湿热黄《明医指掌》
  30. 湿气《凌临灵方》
  31. 湿热兼寒疝《儿科萃精》


寒湿_《时病论》_中医内科_【岐黄之术】

寒湿

寒湿

  • 上一页
  • 目录
  • 相关
  • 下一页

伤湿又兼寒，名曰寒湿。盖因先伤于湿，又伤生冷也。夫寒湿之证，头有汗而身无汗，遍身拘急而痛，不能转侧，近之则痛剧，脉缓近迟，小便清白，宜以辛热燥湿法治之。毋使其酝酿成温，而成湿温之病，温甚成热，而成湿热之病；又毋使其变为痰饮，伏而不发，交冬发为咳嗽之病。由是观之，可不速罄其湿乎！须知寒湿之病，患于阳虚寒体者为多，辛热燥湿之法，未尝不为吻合。湿热之证，患于阴虚火体者为多，此法又宜酌用耳。贸贸者，不别病之寒湿热湿，体之阴虚阳虚，一遇湿病，概投通利之方，若此鲁莽，未有不误人者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿热
  • 当前页：寒湿
  • 下一页：湿温
<<< 返回本书目录
  1. 寒湿《吴鞠通医案》
  2. 寒湿痹痛【中药主治】
  3. 寒湿《温病条辨》
  4. 寒湿煎【方剂大全】
  5. 寒湿《温病条辨》
  6. 寒湿脚气【中药主治】
  7. 寒疝心痛方《外台秘要》
  8. 寒湿气滞《凌临灵方》
  9. 寒疝心腹痛《圣济总录》
  10. 寒湿神应药酒【方剂大全】
  11. 寒疝痛用导气汤《汤头歌诀》
  12. 寒湿下受直伤少阴变证多端搜治匪易《读医随笔》
  13. 寒疝积聚方《外台秘要》
  14. 寒湿相连汤【方剂大全】
  15. 寒疝积聚《圣济总录》
  16. 寒湿泄泻【疾病大全】
  17. 寒疝腹痛方《外台秘要》
  18. 寒湿证《儿科萃精》
  19. 寒疝腹痛【中药主治】
  20. 寒湿证治《三因极一病证方论》
  21. 寒疝不能食方《外台秘要》
  22. 寒湿肿腿《医门补要》
  23. 寒疝【方剂主治】
  24. 寒食散【方剂大全】
  25. 寒疝【中药主治】
  26. 寒食吐《幼科推拿秘书》
  27. 寒疝《杂病广要》
  28. 寒水丹【方剂大全】
  29. 寒疝《医宗金鉴》
  30. 寒水膏【方剂大全】
  1. 寒湿《时病论》
  2. 寒湿《温病条辨》
  3. 寒湿发黄《中医词典》
  4. 寒湿《温病条辨》
  5. 寒湿发黄证十四　太阴十五《伤寒悬解》
  6. 寒湿《吴鞠通医案》
  7. 寒湿腹胀《中医词典》
  8. 寒湿《中医词典》
  9. 寒湿腹胀《症因脉治》
  10. 寒湿《时病论歌括新编》
  11. 寒湿霍乱《中医词典》
  12. 寒湿《中医名词词典》
  13. 寒湿脚气《中医词典》
  14. 寒湿《时病论歌括新编》
  15. 寒湿困脾《中医词典》
  16. 寒尸候《诸病源候论》
  17. 寒湿痢《中医名词词典》
  18. 寒胜则浮《中医名词词典》
  19. 寒湿痢《中医词典》
  20. 寒伤营证《中医词典》
  21. 寒湿痢《症因脉治》
  22. 寒伤形，热伤气《中医名词词典》
  23. 寒湿凝滞经闭《中医词典》
  24. 寒伤形《中医词典》
  25. 寒湿凝滞痛经《中医词典》
  26. 寒伤荣证《中医词典》
  27. 寒湿气滞《凌临灵方》
  28. 寒疝亦名水疝《儒门事亲》
  29. 寒湿身肿《症因脉治》
  30. 寒疝一《金匮悬解》
  31. 寒湿水肿《中医词典》


湿温_《时病论》_中医内科_【岐黄之术】

湿温

湿温

  • 上一页
  • 目录
  • 相关
  • 下一页

湿温之病，议论纷纷，后学几无成法可遵。有言温病复感乎湿，名曰湿温，据此而论，是病乃在乎春。

有言素伤于湿，因而中暑，暑湿相搏，名曰湿温，据此而论，是病又在乎夏。有言长夏初秋，湿中生热，即暑病之偏于湿者，名曰湿温，据此而论，是病又在乎夏末秋初。细揆三论，论湿温在夏末秋初者，与《内经》秋伤于湿之训，颇不龃龉；又与四之气大暑至白露，湿土主气，亦属符节；当宗夏末秋初为界限也。所有前言温病复感于湿，盖温病在春，当云温病夹湿；言素伤于湿，因而中暑，暑病在夏，当云中暑夹湿；皆不可以湿温名之。考其致病之因，良由湿邪踞于气分，酝酿成温，尚未化热，不比寒湿之病，辛散可瘳，湿热之病，清利乃解耳。是病之脉，脉无定体，或洪或缓，或伏或细，故难以一定之脉，印定眼目也。其证始恶寒，后但热不寒，汗出胸痞，舌苔白，或黄，口渴不引饮。宜用清宣温化法去连翘，加浓朴、豆卷治之。

倘头痛无汗，恶寒身重，有邪在表，宜用宣疏表湿法，加葛、羌、神曲治之。倘口渴自利，是湿流下焦，宜本法内去半夏，加生米仁、泽泻治之。倘有胫冷腹满，是湿邪抑遏阳气，宜用宣阳透伏法去草果、蜀漆，加陈皮、腹皮治之。如果寒热似疟，舌苔白滑，是为邪遏膜原，宜用宣透膜原法治之。如或失治，变为神昏谵语，或笑或痉，是为邪逼心包，营分被扰，宜用祛热宣窍法，加羚羊、钩藤、元参、生地治之。如撮空理线，苔黄起刺，或转黑色，大便不通，此湿热化燥，闭结胃腑，宜用润下救津法，以生军易熟军，更加枳壳，庶几攻下有力耳。倘苔不起刺，不焦黄，此法不可乱投。湿温之病，变证最多，殊难罄述，宜临证时活法可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒湿
  • 当前页：湿温
  • 下一页：秋燥
<<< 返回本书目录
  1. 湿温《张聿青医案》
  2. 湿温【方剂主治】
  3. 湿温《圆运动的古中医学》
  4. 湿温、寒湿《温病条辨》
  5. 湿温《医医小草》
  6. 湿温、疝气、风疹、热入血室、阳明经白虎证、天花、时气《景景医话》
  7. 湿温《医学传灯》
  8. 湿温案《丁甘仁医案》
  9. 湿温《吴鞠通医案》
  10. 湿温辨《医门补要》
  11. 湿温《温病条辨》
  12. 湿温肠出血证《余无言医案》
  13. 湿温《温病条辨》
  14. 湿温化燥证《余无言医案》
  15. 湿温《伤寒指掌》
  16. 湿温夹食重证《余无言医案》
  17. 湿温《伤寒六书》
  18. 湿温上焦篇《温病指南》
  19. 湿温《伤寒括要》
  20. 湿温下焦篇《温病指南》
  21. 湿温《伤寒捷诀》
  22. 湿温原发证方治举要《余无言医案》
  23. 湿温《凌临灵方》
  24. 湿温证《伤寒九十论》
  25. 湿温《回春录》
  26. 湿温中焦篇《温病指南》
  27. 湿土郁之病《儒门事亲》
  28. 湿香【方剂大全】
  29. 湿土脾甘夺针《儒门事亲》
  30. 湿香港脚（又名肾脏风）《医门补要》
  1. 湿温《时病论》
  2. 湿温《伤寒六书》
  3. 湿温《温病正宗》
  4. 湿温《回春录》
  5. 湿温《温热暑疫全书》
  6. 湿温《温病条辨》
  7. 湿温《伤寒心法要诀》
  8. 湿温《温病条辨》
  9. 湿温《伤寒指掌》
  10. 湿温《吴鞠通医案》
  11. 湿温《伤寒括要》
  12. 湿温《张聿青医案》
  13. 湿温、寒湿《温病条辨》
  14. 湿温《医学传灯》
  15. 湿温、疝气、风疹、热入血室、阳明经白虎证、天花、时气《景景医话》
  16. 湿温《伤寒捷诀》
  17. 湿温案《丁甘仁医案》
  18. 湿温《凌临灵方》
  19. 湿温变证极多《温病正宗》
  20. 湿温《医医小草》
  21. 湿温辨《医门补要》
  22. 湿温《中医词典》
  23. 湿温肠出血证《余无言医案》
  24. 湿温《时病论歌括新编》
  25. 湿温化燥证《余无言医案》
  26. 湿温《圆运动的古中医学》
  27. 湿温夹食重证《余无言医案》
  28. 湿温《中医名词词典》
  29. 湿温上焦篇《温病指南》
  30. 湿温《时病论歌括新编》
  31. 湿温酸软《症因脉治》


秋燥_《时病论》_中医内科_【岐黄之术】

秋燥

秋燥

  • 上一页
  • 目录
  • 相关
  • 下一页

推六气之中∶燥金主气，自秋分而至立冬。喻嘉言以燥令行于秋分之后，所以谓秋不遽燥，确与气运相合也。沈目南云∶《性理大全》谓燥属次寒，奈后贤悉谓属热，大相径庭。如盛夏暑热炎蒸，汗出 ，肌肉潮润而不燥也。深秋燥令气行，人体肺金应之，肌肤干槁而燥，乃火令无权，故燥属凉，谓属热者非矣。丰细玩之，诚非谬也。凡治初患之燥气，当宗属凉拟法。夫秋燥之气，始客于表，头微痛，畏寒咳嗽，无汗鼻塞，舌苔白薄者，宜用苦温平燥法治之。若热渴有汗，咽喉作痛，是燥之凉气，已化为火，宜本法内除去苏、荆、桂，芍，加元参、麦冬、牛蒡、象贝治之。如咳嗽胸疼，痰中兼血，是肺络被燥火所劫，宜用金水相生法去东参、五味，加西洋参、旱莲草治之。如诸证一无，惟腹作胀，大便不行，此燥结盘踞于里，宜用松柏通幽法治之。总而言之，燥气侵表，病在乎肺，入里病在肠胃，其余肝燥肾燥，血枯虚燥，皆属内伤之病，兹不立论。

或问曰∶先生遵喻氏《秋燥论》中秋不遽燥，燥气行于秋分以后之说，殊未见《医醇KT 义》中，论之最详，又明出喻氏之谬，既谓燥气行于秋分以后，而秋分以前四十五日，全不关于秋燥矣，故云初秋尚热，则燥而热，深秋既凉，则燥而凉，此诚是振聋发 之语，先生曷不遵之为龟鉴耶？答曰∶子不知六气循环，亦疑喻氏之谬，不察大寒至惊蛰，主气风木；春分至立夏，主气君火；小满至小暑，主气相火；大暑至白露，主气湿土；秋分至立冬，主气燥金；小雪至小寒，主气寒水。此年年之主气，千古不易。由是而推，则燥金之令，确在乎秋分而至立冬，而秋分以前之白露、处暑、立秋四十五日，犹是湿土主气，岂可误为燥气乎？子以为然否？或唯唯而退。

程曦曰∶论燥气者，首推嘉言，其次目南与鞠通也。嘉言论燥，引大易水流湿，火就燥，各从其类，乃论燥之复气也。目南所论燥病属凉，谓之次寒，乃论燥之胜气也。至鞠通论燥，有胜气复气，与正化对化，从本从标之说，可为定论，乃曰∶如仲景用麻、桂、姜、附，治寒之胜气也，治寒之正化也，治寒之本病也。白虎、承气，治寒之复气也，治寒之对化也，治塞之标病也。能于此理悟通，则燥气之胜复正对本标，亦皆了然于胸中矣。

江诚曰∶人皆知温为热，而不知燥为凉。以燥为热者，盖因燥字从火之弊耳。试问既以燥为热，曷不以温字从水而为寒乎？不知四时之令，由春温而后夏热，由秋凉而后冬寒，目南先生引《性理大全》之说，谓燥属凉，真所谓千载迷津，一朝点破耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿温
  • 当前页：秋燥
  • 下一页：拟用诸法
<<< 返回本书目录
  1. 秋燥【疾病大全】
  2. 秋燥辨论《六因条辨》
  3. 秋燥《校注医醇剩义》
  4. 秋燥论《医门法律》
  5. 秋燥《温病条辨》
  6. 秋燥门方《医门法律》
  7. 秋燥《温病条辨》
  8. 秋燥条辨十一条《六因条辨》
  9. 秋燥《温病条辨》
  10. 秋子梨【中药大全】
  11. 秋燥《回春录》
  12. 蚯疽草【中药大全】
  13. 秋疫《儿科萃精》
  14. 蚯蚓《本草纲目》完整版
  15. 秋温外热中寒证《余无言医案》
  16. 蚯蚓《本草崇原》
  17. 秋温兼伏气化热《医学衷中参西录》
  18. 蚯蚓《雷公炮炙论》
  19. 秋温昏谵腹满证《余无言医案》
  20. 蚯蚓《本草纲目》图文版
  21. 秋温恶候叠见证《余无言医案》
  22. 蚯蚓【中药大全】
  23. 秋唐松草【中药大全】
  24. 蚯蚓白糖浸液【方剂大全】
  25. 秋霜散【方剂大全】
  26. 蚯蚓泥《本草纲目》完整版
  27. 秋鼠曲草【中药大全】
  28. 蚯蚓泥《本草纲目》图文版
  29. 秋时用药诸方《养老奉亲书》
  30. 蚯蚓散【方剂大全】
  1. 秋燥《时病论》
  2. 秋燥《回春录》
  3. 秋燥《校注医醇剩义》
  4. 秋燥《温病条辨》
  5. 秋燥辨论《六因条辨》
  6. 秋燥《温病条辨》
  7. 秋燥论《医门法律》
  8. 秋燥《温病条辨》
  9. 秋燥门方《医门法律》
  10. 秋燥《临证指南医案》
  11. 秋燥条辨十一条《六因条辨》
  12. 秋燥《医述》
  13. 秋燥证治《温病正宗》
  14. 秋燥《中医词典》
  15. 秋燥证治论《温病正宗》
  16. 秋燥《时病论歌括新编》
  17. 蚯蚓《神农本草经》
  18. 秋燥《中医名词词典》
  19. 蚯蚓《本草纲目》
  20. 秋燥《时病论歌括新编》
  21. 蚯蚓《雷公炮炙论》
  22. 秋月咳嗽《中医词典》
  23. 蚯蚓《吴普本草》
  24. 秋应中衡《中医词典》
  25. 蚯蚓《本草求真》
  26. 秋应中衡《中医名词词典》
  27. 蚯蚓《本经逢原》
  28. 秋疫《儿科萃精》
  29. 蚯蚓《得配本草》
  30. 秋温外热中寒证《余无言医案》
  31. 蚯蚓《中药学》


拟用诸法_《时病论》_中医内科_【岐黄之术】

拟用诸法

拟用诸法

  • 上一页
  • 目录
  • 相关
  • 下一页

辛散太阳法∶（见前）

通利州都法∶（见前）

增损胃苓法∶（见前）

宣疏表湿法∶治冒湿证，首如裹，遍体不舒，四肢懈怠。

苍术（一钱，土炒） 防风（一钱五分） 秦艽（一钱五分） 藿香（一钱） 陈皮（一钱五分） 砂壳（八分） 生甘草（五分）

加生姜三片，煎服。

此治冒湿之法也。君以苍术、防、秦，宣疏肌表之湿。被湿所冒，则气机遂滞，故臣以藿、陈、砂壳，通畅不舒之气。湿药颇燥，佐以甘草润之。湿体本寒，使以生姜温之。

辛热燥湿法∶治寒湿之病，头有汗而身无汗，遍身拘急而痛。

苍术（一钱二分，土炒） 防风（一钱五分） 甘草（八分） 羌活（一钱五分）独活（一钱五分） 白芷（一钱二分） 草豆蔻（七分） 干姜（六分）

水煎服。

法中苍、防、甘草，即海藏神术散也，用于外感寒湿之证，最为中的。更加二活、白芷，透湿于表；

草蔻、干姜，燥湿于里。诸药皆温热辛散，倘阴虚火旺之体，勿可浪投。

清宣温化法∶（见前）

宣透膜原法∶（见前）

宣阳透伏法∶（见前）

祛热宣窍法∶（见前）

润下救津法∶（见前）

苦温平燥法∶治燥气侵表，头微痛，畏寒无汗，鼻塞咳嗽。

杏仁（三钱，去皮尖，研） 陈橘皮（一钱五分） 紫苏叶（一钱） 荆芥穗（一钱五分） 桂枝（一钱，蜜水炒） 白芍（一钱，酒炒微焦） 前胡（一钱五分） 桔梗（一钱五分）

水煎，温服。

凡感燥之胜气者，宜苦温为主。故以橘、杏、苏、荆以解之，加白芍之酸，桂枝之辛，是遵圣训“燥淫所胜，平以苦温，佐以酸辛”是也。秋燥之证，每多咳嗽，故佐前、桔以宜其肺，肺得宣畅，则燥气自然解耳。

金水相生法∶

松柏通幽法∶治燥结盘踞于里，腹胀便闭。

松子仁（四钱） 柏子仁（三钱） 冬葵子（三钱） 火麻仁（三钱） 苦桔梗（一钱） 栝蒌壳（三钱） 薤白头（八分） 大腹皮（一钱，酒洗）

加白蜂蜜一调羹冲服。

此仿古人五仁丸之法也。松、柏、葵、麻，皆滑利之品，润肠之功非小，较硝、黄之推荡尤稳耳。丹溪治肠痹，每每开提上窍，或以桔梗、蒌、薤开其上复润其下。更加大腹宽其肠，白蜜润其燥，幽门得宽得润，何虑其不通哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秋燥
  • 当前页：拟用诸法
  • 下一页：备用成方
<<< 返回本书目录
  1. 拟用诸法《时病论歌括新编》
  2. 拟用诸法八《时病论》
  3. 拟用诸法《时病论歌括新编》
  4. 拟用诸法二《时病论》
  5. 拟用诸法《时病论歌括新编》
  6. 拟用诸法六《时病论》
  7. 拟用诸法《时病论歌括新编》
  8. 拟用诸法七《时病论》
  9. 拟用诸法《时病论歌括新编》
  10. 拟用诸法三《时病论》
  11. 拟用诸法《时病论歌括新编》
  12. 拟用诸法四《时病论》
  13. 拟用诸法《时病论歌括新编》
  14. 拟用诸法五《时病论》
  15. 拟用诸法《时病论歌括新编》
  16. 拟用诸法一《时病论》
  17. 拟缺香茶菜【中药大全】
  18. 拟张令韶《伤寒直解》辨证歌《吴医汇讲》
  19. 拟囊果芹【中药大全】
  20. 拟治岭南诸病《明医杂着》
  21. 拟进里香【中药大全】
  22. 拟治诸方《明医杂着》
  23. 拟多巴胺类药《药理学》
  24. 你真的想要健康吗?《人体使用手册》
  25. 拟定诸方《明医杂着》
  26. 逆阿落【中药大全】
  27. 拟除虫菊酯类农药中毒《家庭医学百科-自救互救篇》
  28. 逆产《圣济总录》
  29. 拟除虫菊类农药中毒【疾病大全】
  30. 逆产《卫生易简方》
  1. 拟用诸法《时病论》
  2. 拟用诸法《时病论》
  3. 拟张令韶《伤寒直解》辨证歌《吴医汇讲》
  4. 拟用诸法《时病论》
  5. 拟治岭南诸病《明医杂着》
  6. 拟用诸法《时病论》
  7. 拟治诸方《明医杂着》
  8. 拟用诸法《时病论》
  9. 妳（nǎi）疬《中医词典》
  10. 拟用诸法《时病论》
  11. 妳（nǎi）疬《中医词典》
  12. 拟用诸法《时病论》
  13. 逆《中医词典》
  14. 拟用诸法《时病论》
  15. 逆《中医词典》
  16. 拟用诸法《时病论歌括新编》
  17. 逆《周慎斋遗书》
  18. 拟用诸法《时病论歌括新编》
  19. 逆产《圣济总录》
  20. 拟用诸法《时病论歌括新编》
  21. 逆产《中医词典》
  22. 拟用诸法《时病论歌括新编》
  23. 逆产《中医词典》
  24. 拟用诸法《时病论歌括新编》
  25. 逆产《卫生易简方》
  26. 拟用诸法《时病论歌括新编》
  27. 逆产方一十二首《外台秘要》
  28. 拟用诸法《时病论歌括新编》
  29. 逆产横生《奇效简便良方》
  30. 拟用诸法《时病论歌括新编》
  31. 逆产候《巢氏病源补养宣导法》


备用成方_《时病论》_中医内科_【岐黄之术】

备用成方

备用成方

  • 上一页
  • 目录
  • 相关
  • 下一页

羌活胜湿汤∶治湿气在表，头痛头重，或腰脊重痛，或一身尽痛，微热昏倦。

羌活 独活 川芎 本 蔓荆子 防风 甘草

水煎服。

平胃散∶治湿淫于内，脾胃不能克制者。

苍术 陈皮 浓朴 甘草

为末，姜汤下。

除湿汤∶治伤湿腹痛，身重足软，大便溏泻。

苍术 陈皮 茯苓 制夏 藿香 浓朴 甘草

水煎服。

丰按∶羌活胜湿汤，是治表湿。平胃散，除湿汤，是治里湿。伤湿之证，总当分表里而治之。

金匮肾着汤∶治伤湿身重，腹痛腰冷。

干姜 茯苓 白术 甘草

水煎服。

丰按∶《经心录》加肉桂、牛膝、杜仲、泽泻，更为切当。 庵虽谓属外感之湿，非肾虚也，窃谓受邪之处，无有不虚，标本兼治，未尝不妥。

松峰达原饮（又可达原饮有知母、黄芩，无黄柏、栀子、茯苓）∶治湿热盘踞膜原。

槟榔 草果 浓朴 白芍 甘草 黄柏 栀子 茯苓

水煎服。

刘松峰曰∶温而兼湿，故去知母，而换黄柏以燥湿，且救水而利膀胱；去黄芩换栀子，泻三焦之火，而下行利水；加茯苓利小便而益脾胃。三者备，而湿热除矣。

三仁汤∶治湿温胸闷不饥，舌白不渴，午后身热，状若阴虚。

杏仁 蔻仁 生米仁 滑石 通草 竹叶 浓朴 制夏

水煎，日三服。

苍苓白虎汤∶治湿温身重，胸满头痛，妄言多汗，两胫逆冷。

苍术 茯苓 石膏 知母 生甘草

加粳米，煎服。

丰按∶三仁汤，治湿温之轻者。苍苓白虎汤，治湿温之重者。当别见证而分治之。

桂苓甘露饮∶统治湿温湿热。

茯苓 猪苓 白术 泽泻 肉桂 滑石 石膏 寒水石

水煎，温服。

丰按∶此方即五苓散加三石。盖五苓利湿，三石清热，治湿温最合，倘治湿热，当去肉桂可也。

杏苏散∶治燥伤本脏，头微痛恶寒，咳嗽稀痰，鼻塞嗌塞，脉弦无汗。

杏仁 苏梗 茯苓 制夏 陈皮 甘草 枳壳 枯梗 前胡

加姜、枣，煎服。

清燥救肺汤∶治诸气 郁，诸痿喘呕之因于燥者。

麦冬 阿胶 杏仁 麻仁 桑叶 枇杷叶 人参 甘草 石膏

水煎，温服。

滋燥养营汤∶治火烁肺金，血虚外燥，皮肤皱揭，筋急爪枯，或大便秘结。

当归 黄芩 生地 熟地 白芍 甘草 秦艽 防风

水煎，温服。

蜜煎导法∶治阳明证，自汗，小便利，大便秘者。

蜂蜜

用铜器微火熬，频扰勿令焦，候凝如饴，捻作挺子，头锐如指，糁皂角末少许，乘热纳谷道中，用手抱住，欲大便时去之（加盐少许亦可，盐能润燥软坚）。

丰按∶六气之中，惟燥气难明。今人治燥，动手非沙参、玉竹，即生地、二冬，不知燥有胜气复气；在表在里之分。如杏苏散，是治燥之胜气；清燥救肺汤，是治燥之复气，滋燥养营汤，血虚外燥者宜之；蜜煎导法，液亏里燥者宜之。一偏滋补清凉，非法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：拟用诸法
  • 当前页：备用成方
  • 下一页：临证治案
<<< 返回本书目录
  1. 备金散【方剂大全】
  2. 备用成方（计八方）《时病论歌括新编》
  3. 备急治白丹【方剂大全】
  4. 备用成方（计二十三方）《时病论歌括新编》
  5. 备急圆【方剂大全】
  6. 备用成方（计七方）《时病论歌括新编》
  7. 备急一元散【方剂大全】
  8. 备用成方（计十八方）《时病论歌括新编》
  9. 备急羊蹄根涂方【方剂大全】
  10. 备用成方（计十二方）《时病论歌括新编》
  11. 备急压气散【方剂大全】
  12. 备用成方（计十二方）《时病论歌括新编》
  13. 备急五嗽圆【方剂大全】
  14. 备用成方（计十方）《时病论歌括新编》
  15. 备急丸类《退思集类方歌注》
  16. 备用成方（计十六方）《时病论歌括新编》
  17. 备急丸（金匮）《张氏医通》
  18. 备用成方八《时病论》
  19. 备急丸【方剂大全】
  20. 备用成方二《时病论》
  21. 备急丸《脾胃论》
  22. 备用成方六《时病论》
  23. 备急涂顶膏【方剂大全】
  24. 备用成方七《时病论》
  25. 备急散【方剂大全】
  26. 备用成方三《时病论》
  27. 备急如圣散【方剂大全】
  28. 备用成方四《时病论》
  29. 备急救生丸【方剂大全】
  30. 备用成方五《时病论》
  1. 备用成方《时病论》
  2. 备用成方《时病论》
  3. 备用成方（计八方）《时病论歌括新编》
  4. 备用成方《时病论》
  5. 备用成方（计二十三方）《时病论歌括新编》
  6. 备用成方《时病论》
  7. 备用成方（计七方）《时病论歌括新编》
  8. 备用成方《时病论》
  9. 备用成方（计十八方）《时病论歌括新编》
  10. 备用成方《时病论》
  11. 备用成方（计十二方）《时病论歌括新编》
  12. 备用成方《时病论》
  13. 备用成方（计十二方）《时病论歌括新编》
  14. 备用成方《时病论》
  15. 备用成方（计十方）《时病论歌括新编》
  16. 备急五嗽丸《太平惠民和剂局方》
  17. 备用成方（计十六方）《时病论歌括新编》
  18. 备急丸类《退思集类方歌注》
  19. 备用方《临证指南医案》
  20. 备急丸（金匮）《张氏医通》
  21. 备用方《临证指南医案》
  22. 备急丸《时方歌括》
  23. 备用方《临证指南医案》
  24. 备急丸《脾胃论》
  25. 备用要方《痧胀玉衡》
  26. 备急丸《仁术便览》
  27. 备用要方（计九方）《外科证治全书》
  28. 备急丸《仁术便览》
  29. 备用要方（暑症）《明医杂着》
  30. 备急丸《医方考》
  31. 背《经络全书》


临证治案_《时病论》_中医内科_【岐黄之术】

临证治案

临证治案

  • 上一页
  • 目录
  • 相关
  • 下一页

里湿酿热将成疸证

徽商张某，神气疲倦，胸次不舒，饮食减少，作事不耐烦劳。前医谓脾亏，用六君子汤为主，未效。又疑阴虚，改用六味汤为主，服下更不相宜。来舍就诊，脉息沉小缓涩，舌苔微白，面目隐黄。丰曰∶此属里湿之证，误用滋补，使气机闭塞，则湿酿热，热蒸为黄，黄胆将成之候。倘不敢用标药，蔓延日久，必难图也。即用增损胃苓法去猪苓，加秦艽、茵陈、楂肉、鸡金治之。服五剂胸脘得畅，黄色更明，惟小便不得通利，仍照原方去秦艽，加木通、桔梗。又服五剂之后，黄色渐退，小水亦长，改用调中补土之方，乃得全愈。

里湿误补成臌得破则愈

西乡郑某，水湿内侵于脾，神疲肢软，自疑为体亏而饵大枣，则腹皮日胀，纳食尤剧，来求丰诊。两手之脉，沉缓而钝，以手按其腹，紧胀如鼓，此属气阻湿留，将成臌胀之候。乘此体质尚实，正气未衰，当用消破之剂，以治其标。即以蓬术、槟榔、青皮、菔子、干姜、官桂、浓朴、苍术，鸡金为引，连服七剂而宽。

中湿误作虚风

城东叶某，因公劳役，由远方归，觉眩晕神疲，自以为亏，先服东参、龙眼。即延医治，乃作水不涵木，木动生风论治，服药后忽倒，神识模糊，急求治于丰，诊得脉象沉小而滑。思脉沉肢冷为中气，今肢不冷者非；忽倒神昏似中风，然无口眼斜者又非。推其起病之初，有眩晕神疲等证。其神疲者必因湿困于脾也；眩晕者，无痰不作也。此宿伏之痰，与新侵之湿，相搏上冲所致，斯为中湿证也。即用宣窍导痰法加竹沥、姜汁治之，三剂而神醒矣。后用六君为主，以收全效。

秋湿时令忽患暴中

丁丑孟秋，炎蒸如夏，乍雨如霉，患急病者甚众。有城北王某，刈稻归来，正欲晚餐，倏然昏倒，不知人事，痰响喉间。吾衢土俗，以为龌龊，即倩人揪刮，神识略见清明。邀丰诊之，脉来沉细，舌苔白滑。丰曰∶此中湿也。旁有一医曰∶沉细之脉，白滑之苔，当是中寒，分明四逆、大顺之证。丰曰∶欲用桂、附，则予谢不敏矣。彼医不言而退。其妻泣涕求治。丰闻呼吸之声，将有痰起，风云之变，恐在顷刻。

即用藿香、神曲、川朴、杏仁、制夏、陈皮、菖蒲、远志、竹沥、姜汁，合为一剂，服之未有进退；令加苏合香丸，痰响渐平，人事稍醒。守旧略为增损，连尝数剂而瘥。

江诚曰∶舌苔白滑，寒象也。沉细之脉，少阴中寒也。考今岁又系太阳在泉，寒淫于内，彼医谓中寒，欲用四逆、大顺，似乎相象。不知中寒、中湿，大有攸分。以脉舌而论，似属中寒；以时令而论，实为中湿。虽脉沉细，舌苔白滑，但无吐泻、腹痛、肢冷等证，岂可遽认为寒；四逆、大顺，岂可随手而用！况在孟秋，正值湿土主气，相火客气，又非寒水加临之候，故是证直断为湿，而用宣窍导痰之药，以收效耳。

湿温误作伏暑

钱江陆某，偶患湿温时气，延医调治，从伏暑立方，未效来迓于丰。推其起病根由，确系湿温之病，前用一派凉剂，焉望中 。殊不知湿为阴邪，因气机闭阻，湿邪渐化为温，而未酿热，所以凉药无功，即热剂亦无效验，非比寒湿辛散可解，热湿清利可瘥。今诊脉形，右部胜左，舌苔黄泽，胸闷汗多，发热缠绵靡已。此邪尚在气分，犹望其宣透而解，当用清宣温化法加浓朴治之。服二剂胸次稍宽，汗亦减少，惟躯热尚未退尽，继以旧法除去半夏，再加通草、蝉衣，连服三煎遂愈。

高年湿温伤气

微歙程其，年届赐鸠，忽患湿温之证，曾延医治，一称伏暑，一称湿温，一称虚损，清利与补，皆未中鹄，始来商治于丰。诊其脉，虚数少神，心烦口渴，微热有汗，神气极疲，此皆湿温伤气之证也。治宜益气却邪，即以东参、麦、味、甘草、陈皮、生苡、苓、泻治之。令服数帖，热渴并减。但精神尚倦，饮食少餐，姑率旧章，佐以神、苓、夏、曲，又服数帖，日复一日矣。

湿温化燥攻下得愈

须江周某之郎，由湿温误治，变为唇焦齿燥，舌苔干黑，身热不眠，张目妄言，脉实有力。此分明湿温化热，热化燥，燥结阳明，非攻下不能愈也。即用润下救津法，服之未效，屡欲更衣而不得，后以熟军改为生军，更加杏霜、枳壳，始得大解，色如败酱，臭不可近。是夜得安寐， 妄全无，次日舌苔亦转润矣。继以清养肺胃，调理二旬而安。

妊娠燥气为病

三湘喻某之内，孕经七月，忽受燥气，咳嗽音嘶。前医贸贸，不询月数，方内遂批为子喑，竟忘却《内经》有“妇人重身，九月而喑”一段。医者如此，未免为识者所讥，观其方案，庞杂之至，所以罔效。丰诊其脉，弦滑而来，斯时肺经司胎，咳逆音哑，显系肺金被燥气所侵之证。宜辛凉解表法去蝉衣、淡豉。

加桑叶、菊花，橄榄为引，连尝三服，音扬咳止矣。

感受秋凉燥气

城西戴某之女，赋禀素亏，忽患微寒微热，乏痰而咳。前医用 皮、桂、芍，和其营卫；百合、款冬，润其干咳；西党、归身，补其气血。方药似不杂乱，但服下胸膈更闭，咳逆益勤，寒热依然不减。丰诊其脉，浮弦沉弱，舌苔白薄，此感秋凉之燥气也。即用苏梗、橘红、蝉衣、淡豉、蒌皮、叭哒、象贝、前胡。服二剂，寒热遂减，咳逆犹存，病家畏散，不敢再服，复来邀诊。

丰曰∶邪不去则肺不清；肺不清则咳不止，倘惧散而喜补，补住其邪，则虚损必不可免。仍令原方服二剂，其咳日渐减矣。后用轻灵之药而愈。可见有是病当用是药，知其亏而不补者，盖邪未尽故也。

血亏液燥加感燥气

云岫钱某之妹，素来清瘦，营血本亏，大解每每维艰，津液亦亏固已。迩来畏寒作咳，胸次不舒，脉象左部小涩，而右部弦劲，此属阳明本燥，加感燥之胜气，肺经受病，气机不宣，则大便益不通耳。遂用苏梗、杏仁、陈皮、桔梗、蒌皮、薤白、淡豉、葱叶治之。服二剂，畏寒已屏，咳逆亦疏，惟大解五日未行。思丹溪治肠痹之证，每每开提肺气，使上焦舒畅，则下窍自通泰矣。今照旧章加之兜铃、紫菀、柏子、麻仁，除去苏、陈、葱、豉。令服四煎，得燥屎数枚，肛门痛裂，又加麦冬、归、地、生黑芝麻，服下始获痊愈。

程曦曰∶鞠通论燥气，有胜复之分。今观书中之论治，更有表里之别焉。如秋分至立冬之候，有头痛恶寒作咳者，是燥气在表之证也，法当宣散其肺。有大便秘结而艰难者，是燥气在里之证也，法当滋润肠胃，其能识胜复，别表里者，则治燥之法，无余蕴矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：备用成方
  • 当前页：临证治案
  • 下一页：秋伤于湿冬生咳嗽大意
<<< 返回本书目录
  1. 临证须辨疑似《邹孟城三十年临证经验集》
  2. 临证治案八《时病论》
  3. 临证须辨疑似《三十年临证经验集》
  4. 临证治案二《时病论》
  5. 临证察机《思考中医》
  6. 临证治案六《时病论》
  7. 临月束胎《济阴纲目》
  8. 临证治案七《时病论》
  9. 临夏回汉儿童胃炎及癌前病变102例幽门螺杆菌相关性调查《中国幽门螺杆菌研究》
  10. 临证治案三《时病论》
  11. 临时救【中药大全】
  12. 临证治案四《时病论》
  13. 临蓐《张氏医通》
  14. 临证治案五《时病论》
  15. 临蓐《邯郸遗稿》
  16. 临证治案一《时病论》
  17. 临汝药酒【方剂大全】
  18. 临证治法《外科全生集》
  19. 临盆七候《济生集》
  20. 临症必先读书论《一得集》
  21. 临盆《医宗金鉴》
  22. 临症二十法《焦氏喉科枕秘》
  23. 临盆《妇科心法要诀》
  24. 临症随笔《医学衷中参西录》
  25. 临河风气药酒【方剂大全】
  26. 临症以验舌为准结语《临症验舌法》
  27. 临床诊断中常用的血清酶类及其同工酶《临床生物化学》
  28. 临症以验舌为准统论《临症验舌法》
  29. 临床诊断的分歧及一致性的判断《流行病学》
  30. 临终病人的心理变化及护理《基础护理学》
  1. 临证治案《时病论》
  2. 临证须辨疑似《三十年临证经验集》
  3. 临证治案《时病论》
  4. 临证须辨疑似《邹孟城三十年临证经验集》
  5. 临证治案《时病论》
  6. 临证察机《思考中医》
  7. 临证治案《时病论》
  8. 临月易产法《奇效简便良方》
  9. 临证治案《时病论》
  10. 临月束胎《济阴纲目》
  11. 临证治案《时病论》
  12. 临月滑胎秘方《华佗神方》
  13. 临证治案《时病论》
  14. 临月《中医词典》
  15. 临证治案《时病论》
  16. 临御——交合之前戏与技法《玉房秘诀》
  17. 临证治法《外科全生集》
  18. 临夏回汉儿童胃炎及癌前病变102例幽门螺杆菌相关性调查《中国幽门螺杆菌研究》
  19. 临症必先读书论《一得集》
  20. 临睡前服《中医词典》
  21. 临症二十法《焦氏喉科枕秘》
  22. 临睡前服《中医名词词典》
  23. 临症随笔《医学衷中参西录》
  24. 临蓐《邯郸遗稿》
  25. 临症以验舌为准结语《临症验舌法》
  26. 临蓐《张氏医通》
  27. 临症以验舌为准统论《临症验舌法》
  28. 临蓐《中医词典》
  29. 临终病人的心理变化及护理《基础护理学》
  30. 临蓐《中医名词词典》
  31. 临终和死亡《默克家庭诊疗手册》


秋伤于湿冬生咳嗽大意_《时病论》_中医内科_【岐黄之术】

秋伤于湿冬生咳嗽大意

秋伤于湿冬生咳嗽大意

  • 上一页
  • 目录
  • 相关
  • 下一页

考六气之中，湿气在乎秋令。故经谓“秋伤于湿”。湿土之气，内应乎脾，脾土受湿，不司运化，内湿酿成痰饮，上袭于肺，遂为咳嗽病矣。夫六气之邪，皆能令人咳嗽，又不独乎湿也。斯言湿者，是为伏气咳嗽，有西昌喻嘉言先生疑湿字之讹，改作秋伤于燥，发明秋燥之论，虽有悖经之罪，然亦因乎六气起见也。盖《内经》论湿，殆在乎立秋、处暑、白露湿土主气之时；喻氏论燥，殆在乎秋分、寒露、霜降燥金主气之候。据愚意更有界限分焉∶窃谓秋初伤湿不即发者，湿气内酿成痰，痰袭于肺而作嗽，名曰痰嗽，治宜理脾为主，渗湿为佐。如秋末伤燥，不即发者，燥气内侵乎肺，肺失清降而作咳，名曰干咳，治宜理肺为主，润燥为佐。总之不越两太阴之治也。斯言伤湿伤燥而咳嗽者，皆由秋令之伏气而发于冬。其即发者，仍归伤湿秋燥门中治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临证治案
  • 当前页：秋伤于湿冬生咳嗽大意
  • 下一页：痰嗽
<<< 返回本书目录
  1. 秋伤于湿冬生咳嗽大意《时病论歌括新编》
  2. 秋伤于湿解《研经言》
  3. 秋伤于湿冬生咳嗽大意《时病论》
  4. 秋石《本草纲目》完整版
  5. 秋伤于湿冬生咳嗽《读医随笔》
  6. 秋石《本草乘雅半偈》
  7. 秋伤于湿冬生咳嗽《此事难知》
  8. 秋石《本草从新》
  9. 秋伤于湿大意《时病论歌括新编》
  10. 秋石《本草择要纲目》
  11. 秋伤于湿大意《时病论》
  12. 秋石《本草纲目》图文版
  13. 秋三月《寿世传真》
  14. 秋石【中药大全】
  15. 秋葡萄茎【中药大全】
  16. 秋石丹《洪氏集验方》
  17. 秋葡萄【中药大全】
  18. 秋石方《苏沈良方》
  19. 秋木瓜【中药大全】
  20. 秋石四精丸【方剂大全】
  21. 秋木瓜《滇南本草》
  22. 秋石丸【方剂大全】
  23. 秋牡丹根【中药大全】
  24. 秋石阴阳二炼辨《古今医统大全》
  25. 秋葵【中药大全】
  26. 秋石阴阳二炼法《古今医统大全》
  27. 秋季怎样进补《老年食养食疗》
  28. 秋时摄养《养老奉亲书》
  29. 秋季养生《中医养生学》
  30. 秋时用药诸方《养老奉亲书》
  1. 秋伤于湿冬生咳嗽大意《时病论》
  2. 秋伤于湿冬生咳嗽《此事难知》
  3. 秋伤于湿解《研经言》
  4. 秋伤于湿冬生咳嗽《读医随笔》
  5. 秋石《本草纲目》
  6. 秋伤于湿大意《时病论》
  7. 秋石《雷公炮制药性解》
  8. 秋三月《寿世传真》
  9. 秋石《中医词典》
  10. 秋日外感《评琴书屋医略》
  11. 秋石《本草备要》
  12. 秋木瓜《滇南本草》
  13. 秋石《本草易读》
  14. 秋毛《中医名词词典》
  15. 秋石《医学入门》
  16. 秋脉如毛《中医词典》
  17. 秋石《本草求真》
  18. 秋脉如浮《中医词典》
  19. 秋石《本经逢原》
  20. 秋露水《证类本草》
  21. 秋石《本草从新》
  22. 秋梨蜜膏（《本草求原》）《中医饮食营养学》
  23. 秋石《得配本草》
  24. 秋葵子《本经逢原》
  25. 秋石《本草分经》
  26. 秋季怎样进补《老年食养食疗》
  27. 秋石《本草分经》
  28. 秋季养生《中医养生学》
  29. 秋石《本草择要纲目》
  30. 秋季疾病的饮食防治《老年食养食疗》
  31. 秋石《本草撮要》


痰嗽_《时病论》_中医内科_【岐黄之术】

痰嗽

痰嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

痰嗽者，因痰而致嗽也。夫作嗽之病，风、寒、暑、热，皆能致之。古人议论纷纭，惟李云间、章若耶二先生，皆括为内伤、外感。观其立论，卓荦不群，然与《内经》“秋伤于湿”之嗽无预。丰不揣鄙陋而特补之。斯病也，良由立秋以后，秋分以前，先伤于湿，湿气内踞于脾，酿久成痰，痰袭于肺，气分壅塞，治节无权，直待冬来，稍感寒气，初客皮毛，渐入于肺，肺气上逆，则潜伏之湿痰，随气而逆，遂成痰嗽之病矣。其脉必见弦滑，或见微紧，右寸关必较余部不调，舌苔白润，胸次不舒，痰白而稀，口不作渴，此皆秋湿伏气之见证也。理当治脾为主，渗湿化痰为佐，宜以加味二陈法治之。如有恶寒发热者，再加苏梗、前胡；气喘者，加之旋复、苏子，当随其证而损益之。

或问∶作嗽之病，四时皆有。今观是篇，独发于冬，他时之嗽，因何勿论耶？答曰，子不观本论中，原有风、寒、暑、热皆能致之之说，四时都有咳嗽之病也。曰∶何不分而论之。曰∶前之风温、风热、风寒、冒风、暑咳、秋燥，以及后之冬温条中，皆有咳嗽之证。若重复而论之，能不令人心厌乎？是论专言伏气酿痰致嗽，而风、寒、暑、热致嗽者，可毋重赘耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秋伤于湿冬生咳嗽大意
  • 当前页：痰嗽
  • 下一页：干咳
<<< 返回本书目录
  1. 痰嗽《幼幼新书》
  2. 痰嗽【方剂主治】
  3. 痰嗽《急救良方》
  4. 痰嗽喘急《扁鹊神应针灸玉龙经》
  5. 痰嗽《古今医鉴》
  6. 痰嗽门《傅青主男科》
  7. 痰实《幼幼新书》
  8. 痰嗽门《奇方类编》
  9. 痰湿体质【疾病症状】
  10. 痰唾稠粘【方剂主治】
  11. 痰湿痰气《张聿青医案》
  12. 痰涎《普济方·针灸》
  13. 痰盛眼症《眼科阐微》
  14. 痰涎《幼科释谜》
  15. 痰热咳嗽【中药主治】
  16. 痰涎《幼幼新书》
  17. 痰热喉辨方《喉科秘诀》
  18. 痰涎《杂病广要》
  19. 痰气污血论《女科折衷纂要》
  20. 痰涎《证治准绳·幼科》
  21. 痰气俱安汤【方剂大全】
  22. 痰涎（痰饮 吐沫 余见唾）《针灸资生经》
  23. 痰癖《圣济总录》
  24. 痰涎并多【方剂主治】
  25. 痰呕证治《三因极一病证方论》
  26. 痰涎不利【方剂主治】
  27. 痰疟《圣济总录》
  28. 痰涎血属于脾脏《医学传心录》
  29. 痰黏稠或脓性可有腥臭味【疾病症状】
  30. 痰涎壅塞【方剂主治】
  1. 痰嗽《时病论》
  2. 痰嗽《明医指掌》
  3. 痰嗽《急救良方》
  4. 痰嗽《古今医鉴》
  5. 痰嗽喘急《扁鹊神应针灸玉龙经》
  6. 痰嗽《幼幼新书》
  7. 痰嗽吐血《奇效简便良方》
  8. 痰嗽《中医词典》
  9. 痰胎《中医词典》
  10. 痰嗽《傅青主男科》
  11. 痰痛《明医指掌》
  12. 痰嗽《时病论歌括新编》
  13. 痰痛 食积痛《明医指掌》
  14. 痰嗽《时病论歌括新编》
  15. 痰稀白《中医词典》
  16. 痰实壅闷《中医词典》
  17. 痰涎《幼幼新书》
  18. 痰实疟候《诸病源候论》
  19. 痰涎《杂病广要》
  20. 痰实肺闭《金匮翼》
  21. 痰涎《证治准绳·幼科》
  22. 痰实《证治准绳·幼科》
  23. 痰涎《普济方·针灸》
  24. 痰实《幼幼新书》
  25. 痰涎《幼科释谜》
  26. 痰实《千金翼方》
  27. 痰涎（痰饮 吐沫 余见唾）《针灸资生经》
  28. 痰湿阻肺《中医词典》
  29. 痰涎血《中医词典》
  30. 痰湿阻肺《中医名词词典》
  31. 痰涎血属于脾脏《医学传心录》


干咳_《时病论》_中医内科_【岐黄之术】

干咳

干咳

  • 上一页
  • 目录
  • 相关
  • 下一页

干咳者，乏痰而咳逆也。此因秋分之后，先伤乎燥，燥气内侵乎肺，当时未发，交闭藏之令乃发，斯为金寒水冷之咳也。前论秋燥条中，是为燥之新邪；此论干咳，是为燥之伏气。其证咳逆乏痰，即有痰亦清稀而少，喉间干痒，咳甚则胸胁引疼，脉沉而劲，舌苔白薄而少津，当用温润辛金法治之。如胸胁痛者，可加旋复、橘络；咳逆艰难者，再加松子、款冬。咳剧震动血络，喉痛吐红，脉转沉滑，或沉数，此燥气已化为火也，当用清金宁络法治之。如咳逆气短，甚则有汗，咽喉干燥者，当用金水相生法治之。蹉跎失治，最易延为痨损，可不谨欤！

或问曰∶曾见《内经》有“五脏 六腑，皆令人咳”之训。今先生只列痰嗽、干咳为二门，不及脏腑等咳，毋乃遗漏乎？曰∶是书专论四时之咳，如春令风温之咳，夏令暑热之咳，秋令秋燥之咳，冬令冬温之咳。

其实五脏 六腑之咳，不过就其见证而分。如胸疼喉痛为心咳，两胁下痛为肝咳，右 痛引肩背为脾咳，喘急咳血为肺咳，腰背相引而痛为肾咳。又有小肠咳者，咳而失气也；胆咳者，咳呕苦水也；胃咳者，咳而欲呕也；大肠咳者，咳而遗屎也；膀胱咳者，咳而遗溺也；三焦咳者，腹满而不食也；此皆《内经》分脏腑之咳也。念莪先生已分条治之，兹不复赘。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰嗽
  • 当前页：干咳
  • 下一页：拟用诸法
<<< 返回本书目录
  1. 干咳【疾病症状】
  2. 干咳嗽论《理虚元鉴》
  3. 干咳《医学妙谛》
  4. 干枯《痘疹心法要诀》
  5. 干坎艮入虎口穴法《推拿抉微》
  6. 干枯《医宗金鉴》
  7. 干蕨鸡【中药大全】
  8. 干蓝散【方剂大全】
  9. 干姜煮散【方剂大全】
  10. 干蓝汤【方剂大全】
  11. 干姜茱萸汤【方剂大全】
  12. 干酪性鼻炎【疾病大全】
  13. 干姜粥【方剂大全】
  14. 干荔枝汤【方剂大全】
  15. 干姜粥《保健药膳》
  16. 干啰音【疾病症状】
  17. 干姜饮【方剂大全】
  18. 干木瓜汤【方剂大全】
  19. 干姜芎䓖丸【方剂大全】
  20. 干木瓜丸【方剂大全】
  21. 干姜五味甘草汤【方剂大全】
  22. 干脓散【方剂大全】
  23. 干姜丸【方剂大全】
  24. 干呕《经验麻科》
  25. 干姜汤【方剂大全】
  26. 干呕《伤寒捷诀》
  27. 干姜四物汤【方剂大全】
  28. 干呕《伤寒括要》
  29. 干姜双黄汤【方剂大全】
  30. 干呕《伤寒六书》
  1. 干咳《时病论》
  2. 干咳《中医词典》
  3. 干咳《医学妙谛》
  4. 干咳《时病论歌括新编》
  5. 干咳（干咳）《中医名词词典》
  6. 干咳《时病论歌括新编》
  7. 干咳秘方《华佗神方》
  8. 干坎艮入虎口穴法《推拿抉微》
  9. 干咳嗽《中医词典》
  10. 干疽《中医词典》
  11. 干咳嗽《医学纲目》
  12. 干疽《中医名词词典》
  13. 干咳嗽论《理虚元鉴》
  14. 干疥候《诸病源候论》
  15. 干枯《医宗金鉴》
  16. 干疥《中医词典》
  17. 干枯《痘疹心法要诀》
  18. 干脚气《中医词典》
  19. 干廓《中医词典》
  20. 干浆《中医词典》
  21. 干木瓜汤《是斋百一选方》
  22. 干姜粥《医学入门》
  23. 干脓散《妇人大全良方》
  24. 干姜粥《保健药膳》
  25. 干呕《圣济总录》
  26. 干姜炙草汤《圆运动的古中医学》
  27. 干呕《医林改错》
  28. 干姜丸《普济本事方》
  29. 干呕《中医词典》
  30. 干姜丸《普济本事方》
  31. 干呕《伤寒捷诀》


拟用诸法_《时病论》_中医内科_【岐黄之术】

拟用诸法

拟用诸法

  • 上一页
  • 目录
  • 相关
  • 下一页

加味二陈法∶治痰多作嗽，口不作渴。

白茯苓（三钱） 陈广皮（一钱） 制半夏（二钱） 生甘草（五分） 生米仁（三钱） 杏仁（三钱，去皮尖研）

加生姜二片、饴糖一匙为引。

苓、陈、夏、草，即二陈汤也。汪 庵曰∶半夏辛温，体滑性燥，行水利痰为君。痰因气滞，气顺则痰降，故以陈皮利气。痰由湿生，湿去则痰消，故以茯苓渗湿为臣。中不和，则痰涎聚，又以甘草和中补土为佐也。拟加米仁助茯苓以去湿，杏仁助陈皮以利气，生姜助半夏以消痰，饴糖助甘草以和中，凡有因痰致嗽者，宜施此法。

温润辛金法∶治无痰干咳，喉痒胁疼。

紫菀（一钱，蜜水炒） 百部（一钱，蒸） 松子仁（三钱） 款冬花（一钱五分） 叭达杏仁（二钱，去皮尖用） 陈广皮（一钱，蜜水炒）

加冰糖五钱为引。

肺属辛金，金性刚燥，所以恶寒冷而喜温润也。紫菀温而且润，能畅上焦之肺。百部亦温润之性，暴咳久咳咸宜。更加松子润肺燥，杏仁利肺气。款冬与冰糖，本治干咳之单方。陈皮用蜜制，去其燥性以理肺。肺得温润，则咳逆自然渐止。

清金宁络法∶治燥气化火，喉痛咳红。

麦冬（三钱，去心） 肥玉竹（二钱） 北沙参（三钱） 元参（一钱五分）细生地（三钱） 旱莲草（三钱） 冬桑叶（三钱）

加枇杷叶三钱去毛蜜炙为引。

此治燥气化火刑金劫络之法。麦冬、玉竹，清其燥火。沙参、元参，润其肺金。细地、旱莲，宁其血络。盖血藏肝脏，故加冬桑叶以平其肝。肺气上逆，故加枇杷叶以降其肺。使肺气得降，肝血得藏，则咳逆吐红，均可定矣。

金水相生法∶

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干咳
  • 当前页：拟用诸法
  • 下一页：备用成方
<<< 返回本书目录
  1. 拟用诸法《时病论歌括新编》
  2. 拟用诸法八《时病论》
  3. 拟用诸法《时病论歌括新编》
  4. 拟用诸法二《时病论》
  5. 拟用诸法《时病论歌括新编》
  6. 拟用诸法六《时病论》
  7. 拟用诸法《时病论歌括新编》
  8. 拟用诸法七《时病论》
  9. 拟用诸法《时病论歌括新编》
  10. 拟用诸法三《时病论》
  11. 拟用诸法《时病论歌括新编》
  12. 拟用诸法四《时病论》
  13. 拟用诸法《时病论歌括新编》
  14. 拟用诸法五《时病论》
  15. 拟用诸法《时病论歌括新编》
  16. 拟用诸法一《时病论》
  17. 拟缺香茶菜【中药大全】
  18. 拟张令韶《伤寒直解》辨证歌《吴医汇讲》
  19. 拟囊果芹【中药大全】
  20. 拟治岭南诸病《明医杂着》
  21. 拟进里香【中药大全】
  22. 拟治诸方《明医杂着》
  23. 拟多巴胺类药《药理学》
  24. 你真的想要健康吗?《人体使用手册》
  25. 拟定诸方《明医杂着》
  26. 逆阿落【中药大全】
  27. 拟除虫菊酯类农药中毒《家庭医学百科-自救互救篇》
  28. 逆产《圣济总录》
  29. 拟除虫菊类农药中毒【疾病大全】
  30. 逆产《卫生易简方》
  1. 拟用诸法《时病论》
  2. 拟用诸法《时病论歌括新编》
  3. 拟用诸法《时病论》
  4. 拟用诸法《时病论歌括新编》
  5. 拟用诸法《时病论》
  6. 拟用诸法《时病论歌括新编》
  7. 拟用诸法《时病论》
  8. 拟用诸法《时病论歌括新编》
  9. 拟用诸法《时病论》
  10. 拟用诸法《时病论歌括新编》
  11. 拟用诸法《时病论》
  12. 拟用诸法《时病论歌括新编》
  13. 拟用诸法《时病论》
  14. 拟用诸法《时病论歌括新编》
  15. 拟用诸法《时病论》
  16. 拟用诸法《时病论歌括新编》
  17. 拟张令韶《伤寒直解》辨证歌《吴医汇讲》
  18. 拟古天平法马数《类经图翼》
  19. 拟治岭南诸病《明医杂着》
  20. 拟儿茶酚胺类递质药物《减肥新法与技巧》
  21. 拟治诸方《明医杂着》
  22. 拟定诸方《明医杂着》
  23. 妳（nǎi）疬《中医词典》
  24. 拟除虫菊酯类农药中毒《家庭医学百科-自救互救篇》
  25. 妳（nǎi）疬《中医词典》
  26. 拟补徐灵胎诊脉论诗《医学实在易》
  27. 逆《中医词典》
  28. 拟β肾上腺素能药物《减肥新法与技巧》
  29. 逆《中医词典》
  30. 拟5羟色胺神经递质类药物《减肥新法与技巧》
  31. 逆《周慎斋遗书》


备用成方_《时病论》_中医内科_【岐黄之术】

备用成方

备用成方

  • 上一页
  • 目录
  • 相关
  • 下一页

泻白散∶治肺经有火，皮肤蒸热，洒淅寒热，日晡尤甚，喘嗽气急等证。

桑白皮 地骨皮 粉甘草 粳米

水煎，温服。

清肺饮∶治痰气上逆，而作咳嗽。

杏仁 贝母 茯苓 橘红 桔梗 甘草 五味子

加姜煎，食远服。

琼玉膏∶治干咳嗽。

地黄（四斤） 茯苓（十二两） 人参（六两） 白蜜（二斤）

先将地黄熬汁去渣，入蜜炼稠，再将参、苓为末和入，瓷罐封，水煮半日。白汤化服。

丹溪咳血方∶治咳嗽痰血。

青黛（水飞） 栝蒌（去油） 海石 栀子 诃肉

等分为末，蜜丸。噙化。嗽甚加杏仁。

千金久嗽方∶治长久咳嗽神效。

白蜜（一斤） 生姜（二斤，取汁）

先秤铜铫知斤两讫，纳蜜、姜汁，微火熬令姜汁尽，惟有蜜斤两在则止。每含如枣大一丸，日三服。

二陈汤∶治一切痰饮为病，咳嗽胀满，呕吐恶心，头眩惊悸。

茯苓 制半夏 陈皮 甘草

加生姜，煎服。

景岳六安煎∶治风寒咳嗽，痰滞气逆等证。

陈皮 半夏 茯苓 甘草 杏仁 白芥子

加生姜三片，煎七分，食远服。

丰按∶以上诸方，通治咳嗽。然而咳属肺，嗽属脾，前于痰嗽干咳门中，已详辨矣。须知前五方多润肺之品以治咳，后二方多理脾之品以治嗽，若此分疗，治无不中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：拟用诸法
  • 当前页：备用成方
  • 下一页：临证治案
<<< 返回本书目录
  1. 备金散【方剂大全】
  2. 备用成方（计八方）《时病论歌括新编》
  3. 备急治白丹【方剂大全】
  4. 备用成方（计二十三方）《时病论歌括新编》
  5. 备急圆【方剂大全】
  6. 备用成方（计七方）《时病论歌括新编》
  7. 备急一元散【方剂大全】
  8. 备用成方（计十八方）《时病论歌括新编》
  9. 备急羊蹄根涂方【方剂大全】
  10. 备用成方（计十二方）《时病论歌括新编》
  11. 备急压气散【方剂大全】
  12. 备用成方（计十二方）《时病论歌括新编》
  13. 备急五嗽圆【方剂大全】
  14. 备用成方（计十方）《时病论歌括新编》
  15. 备急丸类《退思集类方歌注》
  16. 备用成方（计十六方）《时病论歌括新编》
  17. 备急丸（金匮）《张氏医通》
  18. 备用成方八《时病论》
  19. 备急丸【方剂大全】
  20. 备用成方二《时病论》
  21. 备急丸《脾胃论》
  22. 备用成方六《时病论》
  23. 备急涂顶膏【方剂大全】
  24. 备用成方七《时病论》
  25. 备急散【方剂大全】
  26. 备用成方三《时病论》
  27. 备急如圣散【方剂大全】
  28. 备用成方四《时病论》
  29. 备急救生丸【方剂大全】
  30. 备用成方五《时病论》
  1. 备用成方《时病论》
  2. 备急五嗽丸《太平惠民和剂局方》
  3. 备用成方《时病论》
  4. 备急丸类《退思集类方歌注》
  5. 备用成方《时病论》
  6. 备急丸（金匮）《张氏医通》
  7. 备用成方《时病论》
  8. 备急丸《时方歌括》
  9. 备用成方《时病论》
  10. 备急丸《脾胃论》
  11. 备用成方《时病论》
  12. 备急丸《仁术便览》
  13. 备用成方《时病论》
  14. 备急丸《仁术便览》
  15. 备用成方《时病论》
  16. 备急丸《医方考》
  17. 备用成方（计八方）《时病论歌括新编》
  18. 备急丸《儒门事亲》
  19. 备用成方（计二十三方）《时病论歌括新编》
  20. 备急丸《太平惠民和剂局方》
  21. 备用成方（计七方）《时病论歌括新编》
  22. 备急丸《医述》
  23. 备用成方（计十八方）《时病论歌括新编》
  24. 备急丸《删补名医方论》
  25. 备用成方（计十二方）《时病论歌括新编》
  26. 备急丸《医宗金鉴》
  27. 备用成方（计十二方）《时病论歌括新编》
  28. 备急丸《备急千金要方》
  29. 备用成方（计十方）《时病论歌括新编》
  30. 备急灸法《宋本备急灸法》
  31. 备用成方（计十六方）《时病论歌括新编》


临证治案_《时病论》_中医内科_【岐黄之术】

临证治案

临证治案

  • 上一页
  • 目录
  • 相关
  • 下一页

伏湿作嗽认为冬温

鉴湖沈某，孟冬之初，忽患痰嗽，前医作冬温治之，阅二十余天，未能奏效。延丰延医，右部之脉极滞，舌苔白滑，痰多而嗽，胸闭不渴。丰曰∶此即《内经》“秋伤于湿，冬生咳嗽”之病，非冬温之可比也。冬温之病，必脉数口渴，今不数不渴者非。冬温治在乎肺，此则治在乎脾，张冠李戴，所以乏效。遂用加味二陈法去米仁一味，加苏子、芥子治之。三剂而胸开，五剂而痰嗽减，后用六君子汤增损，获全愈矣。

伏湿致嗽

南乡张某，左脉如平，右关缓滞，独寸口沉而且滑，痰嗽缠绵日久，外无寒热，内无口渴。前医用散不效，改补亦不见功。不知此证乃系伏湿酿痰，痰气窜肺而致嗽，即经所云“秋伤于湿，冬生咳嗽”也。当理脾为主，利肺为佐，即以制夏、化红、茯苓、煨姜、杏仁、绍贝、苏子、甘草治之。约服三、四剂，痰嗽遂减矣。后循旧法出入，调治旬日而安。

痰嗽补脾取效

城南程某，患嗽月余，交冬未愈，始延丰诊。诊得脉形沉弱而滑，舌体无荣，苔根白腻，神气疲倦，饮食并废。丰曰∶此赋禀素弱，湿袭于脾，脾不运化，酿痰入肺所致。以脾湿为病本，肺痰为病标，即先哲云∶脾为生痰之源，肺为贮痰之器。治当补脾为主。程曰∶风痰在肺，补之恐增其闭。即出曾服十余方，皆是荆、防、枳、桔、杏、贝、苏、前等品。丰曰∶此新感作嗽之药，与之伏气，理当枘凿。即用六君加玉苏子，生米仁治之，服五剂神气稍振，痰嗽渐疏，继进十余剂，方得全愈。

江诚曰∶痰嗽之证，须知有新感，有伏气。新感之脉必多浮，伏气之脉必多沉。新感之嗽，必兼鼻塞声重，头痛 发热；伏气之嗽而无诸证也。凡伏气之证，法当宣气透邪。前医以荆、防、枳、桔反未臻效，而吾师用六君补气，苏子降气，米仁渗湿，而反效者何也？盖由风、寒、暑、湿潜伏者，固宜透发，惟此则不然。当知湿气未成痰之先，可以透发，既成痰之后，焉能向外而解耶？因痰之源在脾，故用六君子扶脾以去其湿，而化其痰∶苏子降气，毋使其痰上袭于肺；米仁渗湿，毋使其湿再酿成痰。倘用宣提之方，则痰益袭于肺，而嗽更无愈期矣。

燥气伏邪作咳

括苍冯某，阴虚弱质，向吃洋烟，约干咳者，约半月矣。曾经服药未验，十月既望，来舍就医。两寸之脉极数，余部皆平。丰曰∶据此脉形，当有咳嗽。冯曰∶然。曾服散药未效何？丰曰∶散药宜乎无效，是证乃燥气伏邪之咳，非新感风寒之咳，理当清润肺金，庶望入彀。遂用清宣金脏法去兜铃、杷叶，加甘菊、梨皮。服一剂，减一日，连服五剂，咳逆遂屏。后归桑梓，拟进长服补丸。

燥气刑金致使咳红

鄂渚阮某之外家，干咳喉痛，缠绵匝月，始延丰治。未诊即出前方阅之，初用辛散之方，后用滋补之药，不但罔效，尤增咳血频频。细诊其脉，左部缓小，右部搏指，舌尖绛色而根凝黄。

此属燥之伏气，化火刑金，虽干咳吐红，真阴未损。前以辛散治之固谬，以滋补治之亦非，斯宜清畅其肺，以理其燥，肺得清肃，则咳自平，而血不止自止。即用桑叶、杏仁、兜铃、浙贝、栀皮、杷叶、蒌壳、梨皮，再加橄榄为引。请服三煎，忌食煎炒之物，服下稍知中 ，继进三剂，遂获全可。

阴虚之体伏燥化火刑金

古黔刘某妇，素吸洋烟，清 弱体，自孟冬偶沾咳逆，一月有余，未效来商丰诊。阅前所用之药，颇为合理，以桑、菊、蒌、蒡、杏、苏、桔、贝等药，透其燥气之邪。但服下其咳益增，其体更怠，昼轻夜剧，痰内夹杂红丝，脉形沉数而来，舌绛无苔而燥。丰曰∶此属真阴虚损，伏燥化火刑金之候也。思金为水之母，水为金之子，金既被刑，则水愈亏，而火愈炽。制火者，莫如水也，今水既亏，不能为母复仇。必须大补肾水，以平其火，而保其金。金得清，则水有源，水有源，则金可保，金水相生，自乏燎原之患。倘或见咳治咳，见血治血，即是舍本求末也。丰用知柏八味除去山萸，加入阿胶、天、麦，连进五剂，一如久旱逢霖，而诸 尽屏却矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：备用成方
  • 当前页：临证治案
  • 下一页：冬伤于寒大意
<<< 返回本书目录
  1. 临证须辨疑似《邹孟城三十年临证经验集》
  2. 临证治案八《时病论》
  3. 临证须辨疑似《三十年临证经验集》
  4. 临证治案二《时病论》
  5. 临证察机《思考中医》
  6. 临证治案六《时病论》
  7. 临月束胎《济阴纲目》
  8. 临证治案七《时病论》
  9. 临夏回汉儿童胃炎及癌前病变102例幽门螺杆菌相关性调查《中国幽门螺杆菌研究》
  10. 临证治案三《时病论》
  11. 临时救【中药大全】
  12. 临证治案四《时病论》
  13. 临蓐《张氏医通》
  14. 临证治案五《时病论》
  15. 临蓐《邯郸遗稿》
  16. 临证治案一《时病论》
  17. 临汝药酒【方剂大全】
  18. 临证治法《外科全生集》
  19. 临盆七候《济生集》
  20. 临症必先读书论《一得集》
  21. 临盆《医宗金鉴》
  22. 临症二十法《焦氏喉科枕秘》
  23. 临盆《妇科心法要诀》
  24. 临症随笔《医学衷中参西录》
  25. 临河风气药酒【方剂大全】
  26. 临症以验舌为准结语《临症验舌法》
  27. 临床诊断中常用的血清酶类及其同工酶《临床生物化学》
  28. 临症以验舌为准统论《临症验舌法》
  29. 临床诊断的分歧及一致性的判断《流行病学》
  30. 临终病人的心理变化及护理《基础护理学》
  1. 临证治案《时病论》
  2. 临证治案《时病论》
  3. 临证治案《时病论》
  4. 临证须辨疑似《三十年临证经验集》
  5. 临证治案《时病论》
  6. 临证须辨疑似《邹孟城三十年临证经验集》
  7. 临证治案《时病论》
  8. 临证察机《思考中医》
  9. 临证治案《时病论》
  10. 临月易产法《奇效简便良方》
  11. 临证治案《时病论》
  12. 临月束胎《济阴纲目》
  13. 临证治案《时病论》
  14. 临月滑胎秘方《华佗神方》
  15. 临证治法《外科全生集》
  16. 临月《中医词典》
  17. 临症必先读书论《一得集》
  18. 临御——交合之前戏与技法《玉房秘诀》
  19. 临症二十法《焦氏喉科枕秘》
  20. 临夏回汉儿童胃炎及癌前病变102例幽门螺杆菌相关性调查《中国幽门螺杆菌研究》
  21. 临症随笔《医学衷中参西录》
  22. 临睡前服《中医词典》
  23. 临症以验舌为准结语《临症验舌法》
  24. 临睡前服《中医名词词典》
  25. 临症以验舌为准统论《临症验舌法》
  26. 临蓐《邯郸遗稿》
  27. 临终病人的心理变化及护理《基础护理学》
  28. 临蓐《张氏医通》
  29. 临终和死亡《默克家庭诊疗手册》
  30. 临蓐《中医词典》
  31. 临终护理《基础护理学》


冬伤于寒大意_《时病论》_中医内科_【岐黄之术】

冬伤于寒大意

冬伤于寒大意

  • 上一页
  • 目录
  • 相关
  • 下一页

经曰∶冬伤于寒。谓交立冬之后，寒气伤人。其能固密者，何伤之有？一有不谨，则寒遂伤于寒水之经，即病寒热无汗，脉来浮紧，名曰伤寒是也。一交春令，便不可以伤寒名之。然冬令受寒，有浅深之别焉，深者为中，浅者为冒。盖中寒者，寒邪直中于三阴之里，故有吐泻腹痛，急宜热剂祛寒。冒寒者，寒邪冒于躯壳之外，则有寒热身疼，不难一汗而愈。伤寒、中寒、冒寒，略述其概。犹有冬温之证，不可不详。冬温者，冬应寒而反温，非其时而有其气，人感之而即病者是也。宜用辛凉之法，慎勿误用麻、桂、青龙，若误用之，必变证百出矣。此四者，乃冬时即病之新感也，倘受微寒微温之气，当时未发，必待来春而发者，便是伏气之病，须别诸温而治之。

或问曰∶曾见东垣之书，已有冬伤于寒，春必病温等论。先生拾前人之唾余，竟以为独开生面之创，欺人乎？抑亦自欺之甚也？答曰∶子言过矣！丰亦见《此事难知》之内，有论四篇，所云都是五行生克有余不足，所胜所不胜之理，其义难明，诚难知之书也。丰今分论八篇，以为时证提纲，其理透彻，阅者易知，明出冬伤于寒之新感，所见何证；冬伤于寒，春必病温之伏气，所见何证；一一详明，了如指掌。

与东垣之论，意思悬殊，何尝拾其唾余，以为己出耶！此犹应试，共一题目，而文本实不雷同，奚敢欺人复自欺耳！然乎否乎？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临证治案
  • 当前页：冬伤于寒大意
  • 下一页：伤寒
<<< 返回本书目录
  1. 冬伤于寒大意《时病论歌括新编》
  2. 冬时摄养《养老奉亲书》
  3. 冬伤于寒大意《时病论》
  4. 冬时用药诸方《养老奉亲书》
  5. 冬伤于寒春必温病《此事难知》
  6. 冬霜《本草纲目》完整版
  7. 冬伤于寒春必病温冬不藏精春必病温冬不按跷春不病温义不同《读医随笔》
  8. 冬霜《本草纲目》图文版
  9. 冬伤于寒春必病温大意《时病论歌括新编》
  10. 冬天的生理变化《人体使用手册》
  11. 冬伤于寒春必病温大意《时病论》
  12. 冬天脚冷【疾病症状】
  13. 冬伤于寒春必病温，夏伤于暑秋必疟《侣山堂类辩》
  14. 冬温《儿科萃精》
  15. 冬珊瑚【中药大全】
  16. 冬温《回春录》
  17. 冬三月《寿世传真》
  18. 冬温《眉寿堂方案选存》
  19. 冬荣散【方剂大全】
  20. 冬温《吴鞠通医案》
  21. 冬青子【中药大全】
  22. 冬温《圆运动的古中医学》
  23. 冬青汁【方剂大全】
  24. 冬温辨《医门补要》
  25. 冬青叶煎【方剂大全】
  26. 冬温伏邪《也是山人医案》
  27. 冬青叶【中药大全】
  28. 冬温痰火《凌临灵方》
  29. 冬青糖浆【方剂大全】
  30. 冬温条辨十条《六因条辨》
  1. 冬伤于寒大意《时病论》
  2. 冬伤于寒春必温病《此事难知》
  3. 冬石《中医名词词典》
  4. 冬伤于寒春必病温何以伤于寒者而病又何以冬所伤者而春必病《张聿青医案》
  5. 冬时摄养《养老奉亲书》
  6. 冬伤于寒春必病温冬不藏精春必病温冬不按跷春不病温义不同《读医随笔》
  7. 冬时用药诸方《养老奉亲书》
  8. 冬伤于寒春必病温大意《时病论》
  9. 冬霜《本草纲目》
  10. 冬伤于寒春必病温，夏伤于暑秋必疟《侣山堂类辩》
  11. 冬霜《饮食须知》
  12. 冬桑叶《药性切用》
  13. 冬霜《证类本草》
  14. 冬三月《寿世传真》
  15. 冬霜《得配本草》
  16. 冬日外感《评琴书屋医略》
  17. 冬天面唇皱破《奇效简便良方》
  18. 冬青散《是斋百一选方》
  19. 冬为伤寒《医学纲目》
  20. 冬青《本草求真》
  21. 冬温《时病论歌括新编》
  22. 冬青《本草纲目》
  23. 冬温《中医名词词典》
  24. 冬脉如营《中医词典》
  25. 冬温《圆运动的古中医学》
  26. 冬令伤寒证《余无言医案》
  27. 冬温《时病论歌括新编》
  28. 冬令伤寒液少证《余无言医案》
  29. 冬温《中医词典》
  30. 冬葵子汤《医方考》
  31. 冬温《吴鞠通医案》


伤寒_《时病论》_中医内科_【岐黄之术】

伤寒

伤寒

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒者，由冬令之寒邪，伤于寒水之经也。考诸贤之书，皆谓霜降之后，春分以前，有感触者，是为伤寒。据六气而推之，似乎不然。盖霜降之后，犹是燥金主气，有感之者，是凉气也。如或天气大寒，即《金匮》所谓未至而至也，春分以前，正是风木司权，有感之者，是风邪也，如或天气大寒，即《金匮》所谓至而不去也，若此则界限分矣。其实伤寒之病，确在乎立冬之后，寒水主政之时，一交春令，风木主政，便不可以伤寒名之。即有寒热为病，与伤寒相似者，便是先贤所谓春应温而反寒，寒疫之病也。夫伤寒之为病，头疼身痛，寒热无汗，脉来浮紧者，宜用辛散太阳法去前胡、红枣，加紫苏、葱白治之，如体实邪盛者，仲圣麻黄汤亦可用之。若果有汗，脉浮而缓，便是伤风之病，倘误用之，变证蜂起矣。此略述寒邪初伤太阳寒水之经之证也。其传经、两感，合痛、并病，及误治、变证、坏证，仲景书中细详，可毋重赘。

丰尝谓凡学时病者，必须参读仲景《伤寒论》，庶可融会贯通，否则不可以言医也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冬伤于寒大意
  • 当前页：伤寒
  • 下一页：中寒
<<< 返回本书目录
  1. 伤寒【疾病大全】
  2. 伤寒【中药主治】
  3. 伤寒《止园医话》
  4. 伤寒【方剂主治】
  5. 伤寒《证治准绳·杂病》
  6. 伤寒（附伤风）《万病回春》
  7. 伤寒《张氏医通》
  8. 伤寒（热病 阴证 阳证）《针灸资生经》
  9. 伤寒《幼幼新书》
  10. 伤寒、副伤寒《地震灾后常见病多发病中医药治疗手册》
  11. 伤寒《幼科折衷》
  12. 伤寒、副伤寒甲、乙三联菌苗使用说明书《中国生物制品规程》
  13. 伤寒《幼科释谜》
  14. 伤寒、副伤寒甲、乙三联菌苗制造及检定规程《中国生物制品规程》
  15. 伤寒《医宗金鉴》
  16. 伤寒、副伤寒甲二联菌苗使用说明书《中国生物制品规程》
  17. 伤寒《医学正传》
  18. 伤寒、副伤寒甲二联菌苗制造及检定规程《中国生物制品规程》
  19. 伤寒《医学真传》
  20. 伤寒、温病瘥后禁忌《集验方》
  21. 伤寒《医学实在易》
  22. 伤寒、温病用药大体及辟温方《集验方》
  23. 伤寒《医学入门》
  24. 伤寒案《丁甘仁医案》
  25. 伤寒《医学入门》
  26. 伤寒百合《圣济总录》
  27. 伤寒《医学集成》
  28. 伤寒百合病《冯氏锦囊秘录》
  29. 伤寒《医经原旨》
  30. 伤寒百合病方《外台秘要》
  1. 伤寒《时病论》
  2. 伤寒《丹溪手镜》
  3. 伤寒《丹溪治法心要》
  4. 伤寒《幼科释谜》
  5. 伤寒《友渔斋医话》
  6. 伤寒《医宗己任编》
  7. 伤寒《奇效简便良方》
  8. 伤寒《脉症治方》
  9. 伤寒《活幼心书》
  10. 伤寒《冷庐医话》
  11. 伤寒《活幼心书》
  12. 伤寒《伤寒六书》
  13. 伤寒《脉因证治》
  14. 伤寒《医学实在易》
  15. 伤寒《幼科折衷》
  16. 伤寒《医学实在易》
  17. 伤寒《幼科心法要诀》
  18. 伤寒《医学实在易》
  19. 伤寒《扁鹊心书》
  20. 伤寒《文堂集验方》
  21. 伤寒《医效秘传》
  22. 伤寒《推拿抉微》
  23. 伤寒《慈幼便览》
  24. 伤寒《仁术便览》
  25. 伤寒《医学真传》
  26. 伤寒《急救广生集》
  27. 伤寒《金匮钩玄》
  28. 伤寒《吴鞠通医案》
  29. 伤寒《盘珠集胎产症治》
  30. 伤寒《卫生易简方》
  31. 伤寒《针灸聚英》


中寒_《时病论》_中医内科_【岐黄之术】

中寒

中寒

  • 上一页
  • 目录
  • 相关
  • 下一页

中寒者，交一阳之后，时令过于严寒，突受寒淫杀厉之气，卒然腹痛，面青吐泻，四肢逆冷，手足挛蜷，或昏闭身凉，或微热不渴等证。丹溪曰∶仓卒中寒，病发而暴，难分经络，温补自解，斯说似乎灭裂，其实有三阴之别焉。盖太阴中寒，则脘中作痛，少阴则脐腹作痛，厥阴则少腹作痛。见证既分，更当审其脉象，如沉缓中太阴，沉细中少阴，沉迟中厥阴，若此别之，庶几导 。如果脉微欲绝，昏不知人，问之不能答，似此难分经络，始可遵丹溪用温补之剂，急拟挽正回阳法治之。三阴中寒，皆以甘热祛寒法治之。若寒中太阴，以干姜为君，少阴以附子为君，厥阴以吴萸为君。吐甚加藿香、豆蔻，泻甚加苍术、木香，筋挛者佐以木瓜、橘络，呃逆者佐以柿蒂、丁香。临证之间，切宜细辨而治，庶无贻误。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒
  • 当前页：中寒
  • 下一页：冒寒
<<< 返回本书目录
  1. 中寒《证治准绳·杂病》
  2. 中寒二（附伤寒、伤风）《丹溪心法》
  3. 中寒《证治准绳·类方》
  4. 中寒论《小儿卫生总微论方》
  5. 中寒《证治汇补》
  6. 中寒门《辨证录》
  7. 中寒《杂病广要》
  8. 中寒门《古今医统大全》
  9. 中寒《医学集成》
  10. 中寒门《石室秘录》
  11. 中寒《医学传灯》
  12. 中寒门（论一首 法十三条 律三条 比类法六十九条）《医门法律》
  13. 中寒《医碥》
  14. 中寒门方《医门法律》
  15. 中寒《医碥》
  16. 中寒色脉《医门法律》
  17. 中寒《也是山人医案》
  18. 中寒泻《儿科萃精》
  19. 中寒《续名医类案》
  20. 中寒泻《医宗金鉴》
  21. 中寒《校注医醇剩义》
  22. 中寒章《医学妙谛》
  23. 中寒《万病回春》
  24. 中寒治法《三因极一病证方论》
  25. 中寒《寿世保元》
  26. 中寒治验《卫生宝鉴》
  27. 中寒《圣济总录》
  28. 中寒中暑（附中恶）《婴童类萃》
  29. 中寒《仁术便览》
  30. 中行丸【方剂大全】
  1. 中寒《时病论》
  2. 中寒《脉症治方》
  3. 中寒《秘传证治要诀及类方》
  4. 中寒《仁术便览》
  5. 中寒《校注医醇剩义》
  6. 中寒《急救广生集》
  7. 中寒《也是山人医案》
  8. 中寒《明医指掌》
  9. 中寒便血《中医词典》
  10. 中寒《证治汇补》
  11. 中寒病《症因脉治》
  12. 中寒《古今医案按》
  13. 中寒二（附伤寒、伤风）《丹溪心法》
  14. 中寒《万病回春》
  15. 中寒方论《仁斋直指方论（附补遗）》
  16. 中寒《古今医鉴》
  17. 中寒论《小儿卫生总微论方》
  18. 中寒《医碥》
  19. 中寒门《石室秘录》
  20. 中寒《医碥》
  21. 中寒门（论一首 法十三条 律三条 比类法六十九条）《医门法律》
  22. 中寒《寿世保元》
  23. 中寒门（七则）《辨证录》
  24. 中寒《证治准绳·杂病》
  25. 中寒门方《医门法律》
  26. 中寒《证治准绳·类方》
  27. 中寒色脉六则《医门法律》
  28. 中寒《杂病广要》
  29. 中寒泻《中医词典》
  30. 中寒《续名医类案》
  31. 中寒泻《医宗金鉴》


冒寒_《时病论》_中医内科_【岐黄之术】

冒寒

冒寒

  • 上一页
  • 目录
  • 相关
  • 下一页

冒寒之病，偶因外冒寒邪，较伤寒则轻，比中寒甚缓。盖伤寒伤乎六经，中寒直中乎里，惟冒寒之病，乃寒气罩冒于躯壳之外，而未传经入里也。是以遍体 疼，头亦微痛，畏寒发热而乏汗，脉象举之而有余，宜辛温解表法治之。服药之后，务宜谨避风寒，覆被而卧，俾其微微汗出而解，否则传经入里，当审何经而分治之。倘或伏而不发，来年必发为春温、风温等病，不可以不知也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中寒
  • 当前页：冒寒
  • 下一页：冬温
<<< 返回本书目录
  1. 茂香散【方剂大全】
  2. 冒闷歌《伤寒百证歌》
  3. 卯药【方剂大全】
  4. 贸药辨假真《冯氏锦囊秘录》
  5. 卯戍丸【方剂大全】
  6. 贸药辨真假《经验丹方汇编》
  7. 卯手阳明大肠经《神应经》
  8. 贸易辨假真《本草蒙筌》
  9. 牦牛角【中药大全】
  10. 帽辫七【中药大全】
  11. 牦牛胆结石【中药大全】
  12. 帽兰【中药大全】
  13. 茅香散【方剂大全】
  14. 帽状腱膜下脓肿【疾病大全】
  15. 茅香花丸【方剂大全】
  16. 貌似古方欺人论《医学源流论》
  17. 茅香花散【方剂大全】
  18. 瞀《药症忌宜》
  19. 茅香花【中药大全】
  20. 没乳丸【方剂大全】
  21. 茅香花《证类本草》
  22. 没石子丸《洪氏集验方》
  23. 茅香根【中药大全】
  24. 没石子丸《小儿药证直诀》
  25. 茅香【中药大全】
  26. 没食子《本草新编》
  27. 茅香《本草图经》
  28. 没食子【中药大全】
  29. 茅香《本草纲目》完整版
  30. 没食子散【方剂大全】
  1. 冒寒《时病论》
  2. 冒寒《中医词典》
  3. 冒家《中医名词词典》
  4. 冒寒《时病论歌括新编》
  5. 冒家《中医词典》
  6. 冒寒《时病论歌括新编》
  7. 冒闷歌《伤寒百证歌》
  8. 冒风失音《奇效简便良方》
  9. 冒热困乏候《诸病源候论》
  10. 冒风《时病论》
  11. 冒湿《时病论歌括新编》
  12. 冒风《中医词典》
  13. 冒湿《时病论歌括新编》
  14. 冒风《时病论歌括新编》
  15. 冒湿《时病论》
  16. 冒风《时病论歌括新编》
  17. 冒暑《时病论歌括新编》
  18. 冒《中医词典》
  19. 冒暑《中医名词词典》
  20. 茂化《中医词典》
  21. 冒暑《时病论歌括新编》
  22. 卯酉主金《中医词典》
  23. 冒暑《中医词典》
  24. 卯酉之岁《松峰说疫》
  25. 冒暑《时病论》
  26. 卯酉二年六气主客图《医门补要》
  27. 冒暑眩晕《中医词典》
  28. 卯手阳明大肠经《神应经》
  29. 冒心《中医词典》
  30. 卯南酉北《中医词典》
  31. 冒眩《中医词典》


冬温_《时病论》_中医内科_【岐黄之术】

冬温

冬温

  • 上一页
  • 目录
  • 相关
  • 下一页

昔贤谓冬应寒而反温，非其时而有其气，人感之而即病者，名曰冬温是也。其劳力辛苦之人，动作汗出，温气乘袭，多在于表；其冬不藏精之人，肾经不足，温气乘袭，多在于里。冬温虽发于冬时，然用药之法，与伤寒迥别。盖温则气泄，寒则气敛，二气本属相反，误用辛温，变证迭出矣。其证头痛有汗，咳嗽 口渴，不恶寒而恶热，或面浮，或咽痛，或胸疼，阳脉浮滑有力者，乃温邪窜入肺经也，宜用辛凉解表法加连翘、象贝治之，口渴甚者，温邪入胃腑也，再加芦根、花粉治之。如或下利，阴脉不浮而滑，温邪已陷于里也，宜以清凉透邪法加葛根、黄芩治之。倘热势转剧，神气昏愦， 语错乱，舌苔转黑者，不易治也，勉以祛热宣窍法治之，紫雪丹亦可用之。种种变证，不能尽述，须仿诸温门中之法可也。

或问∶冬温发热而不恶寒，倘恶寒者，为何病也？答曰∶冬温恶寒，偶亦有之，良由先感温气，即被严寒所侵，寒在外而温在里，宜用辛温解表法先去寒邪，继用凉解里热法而清温气。又问曰∶伤寒冒寒皆恶寒，何以别之？曰∶伤寒冒寒初起无口渴，以此别之？曰∶温邪当发为冬温，倘其微者，伏而不发，为何病也？

曰∶伏而不发，来春必变为温毒也。凡治时病者，新邪伏气，切要分明，庶不至千里毫厘之失。

又问∶先生之书，专为六气而设，风、寒、暑、湿、燥，皆已详明，何独火证不详？恐为不全之书，而火证可补述否？答曰∶子不知君火秉权之候，有温病、温毒也；相火主政之时，有热病、暑病也。君相司令而病者，非火证而何？何不全之有哉！况火为阳邪，其证最着，如脉数有力，舌苔黄燥，或目赤，或口渴，或喉痛，或溺红，皆火证也，法当清凉治之。其余五志之火，龙雷之火，悉属内伤，兹不论之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冒寒
  • 当前页：冬温
  • 下一页：拟用诸法
<<< 返回本书目录
  1. 冬温《圆运动的古中医学》
  2. 冬温辨《医门补要》
  3. 冬温《吴鞠通医案》
  4. 冬温伏邪《也是山人医案》
  5. 冬温《眉寿堂方案选存》
  6. 冬温痰火《凌临灵方》
  7. 冬温《回春录》
  8. 冬温条辨十条《六因条辨》
  9. 冬温《儿科萃精》
  10. 冬温为病《丹溪治法心要》
  11. 冬天脚冷【疾病症状】
  12. 冬温温毒条论《六因条辨》
  13. 冬天的生理变化《人体使用手册》
  14. 冬夏火热篇《外经微言》
  15. 冬霜《本草纲目》图文版
  16. 冬疫五仙膏【方剂大全】
  17. 冬霜《本草纲目》完整版
  18. 冬月伤寒【方剂主治】
  19. 冬时用药诸方《养老奉亲书》
  20. 冬月少针非痈疽之谓《类经》
  21. 冬时摄养《养老奉亲书》
  22. 冬至叶蛰宫说《针经指南》
  23. 冬伤于寒大意《时病论歌括新编》
  24. 冬至叶蛰宫说《针灸聚英》
  25. 冬伤于寒大意《时病论》
  26. 董老夫人眩晕《孙文垣医案》
  27. 冬伤于寒春必温病《此事难知》
  28. 董龙山夫人便血《孙文垣医案》
  29. 冬伤于寒春必病温冬不藏精春必病温冬不按跷春不病温义不同《读医随笔》
  30. 董千云伤寒格阳证《程杏轩医案》
  1. 冬温《时病论》
  2. 冬温《回春录》
  3. 冬温《儿科萃精》
  4. 冬温《吴鞠通医案》
  5. 冬温《温病正宗》
  6. 冬温《中医词典》
  7. 冬温《温热暑疫全书》
  8. 冬温《时病论歌括新编》
  9. 冬温《眉寿堂方案选存》
  10. 冬温《圆运动的古中医学》
  11. 冬温、寒疫、瘟疫《伤寒心法要诀》
  12. 冬温《中医名词词典》
  13. 冬温辨《医门补要》
  14. 冬温《时病论歌括新编》
  15. 冬温伏邪《也是山人医案》
  16. 冬为伤寒《医学纲目》
  17. 冬温脉案《类证治裁》
  18. 冬天面唇皱破《奇效简便良方》
  19. 冬温痰火《凌临灵方》
  20. 冬霜《得配本草》
  21. 冬温条辨十条《六因条辨》
  22. 冬霜《证类本草》
  23. 冬温为病《丹溪治法心要》
  24. 冬霜《饮食须知》
  25. 冬温温毒条论《六因条辨》
  26. 冬霜《本草纲目》
  27. 冬夏火热篇《外经微言》
  28. 冬时用药诸方《养老奉亲书》
  29. 冬应中权《中医名词词典》
  30. 冬时摄养《养老奉亲书》
  31. 冬应中权《中医词典》


拟用诸法_《时病论》_中医内科_【岐黄之术】

拟用诸法

拟用诸法

  • 上一页
  • 目录
  • 相关
  • 下一页

辛散太阳法∶（见前）

挽正回阳法∶（见前）

甘热祛寒法∶治寒邪直中三阴之证。

甘草（二钱，炙） 淡干姜（一钱） 淡附片（一钱） 淡吴萸（一钱）

用开水略煎，冷服。

此即仲景四逆汤也。拟加吴萸之大热，祛厥阴之寒邪，以之治寒中三阴，最为中的。 庵原解曰∶寒淫于内，治以甘热，故以姜、附大热之剂，伸发阳气，表散寒邪；甘草亦散寒补中之品，又以缓姜、附之上僭也。必冷服者，寒盛于中，热饮则格拒不纳，经所谓“热因寒用”，又曰“治寒以热，凉而行之”是也。

辛凉解表法∶（见前）

清凉透邪法∶（见前）

祛热宣窍法∶（见前）

辛温解表法∶（见前）

凉解里热法∶（见前）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冬温
  • 当前页：拟用诸法
  • 下一页：备用成方
<<< 返回本书目录
  1. 拟用诸法《时病论歌括新编》
  2. 拟用诸法八《时病论》
  3. 拟用诸法《时病论歌括新编》
  4. 拟用诸法二《时病论》
  5. 拟用诸法《时病论歌括新编》
  6. 拟用诸法六《时病论》
  7. 拟用诸法《时病论歌括新编》
  8. 拟用诸法七《时病论》
  9. 拟用诸法《时病论歌括新编》
  10. 拟用诸法三《时病论》
  11. 拟用诸法《时病论歌括新编》
  12. 拟用诸法四《时病论》
  13. 拟用诸法《时病论歌括新编》
  14. 拟用诸法五《时病论》
  15. 拟用诸法《时病论歌括新编》
  16. 拟用诸法一《时病论》
  17. 拟缺香茶菜【中药大全】
  18. 拟张令韶《伤寒直解》辨证歌《吴医汇讲》
  19. 拟囊果芹【中药大全】
  20. 拟治岭南诸病《明医杂着》
  21. 拟进里香【中药大全】
  22. 拟治诸方《明医杂着》
  23. 拟多巴胺类药《药理学》
  24. 你真的想要健康吗?《人体使用手册》
  25. 拟定诸方《明医杂着》
  26. 逆阿落【中药大全】
  27. 拟除虫菊酯类农药中毒《家庭医学百科-自救互救篇》
  28. 逆产《圣济总录》
  29. 拟除虫菊类农药中毒【疾病大全】
  30. 逆产《卫生易简方》
  1. 拟用诸法《时病论》
  2. 拟用诸法《时病论》
  3. 拟用诸法《时病论》
  4. 拟用诸法《时病论歌括新编》
  5. 拟用诸法《时病论》
  6. 拟用诸法《时病论歌括新编》
  7. 拟用诸法《时病论》
  8. 拟用诸法《时病论歌括新编》
  9. 拟用诸法《时病论》
  10. 拟用诸法《时病论歌括新编》
  11. 拟用诸法《时病论》
  12. 拟用诸法《时病论歌括新编》
  13. 拟用诸法《时病论》
  14. 拟用诸法《时病论歌括新编》
  15. 拟张令韶《伤寒直解》辨证歌《吴医汇讲》
  16. 拟用诸法《时病论歌括新编》
  17. 拟治岭南诸病《明医杂着》
  18. 拟用诸法《时病论歌括新编》
  19. 拟治诸方《明医杂着》
  20. 拟古天平法马数《类经图翼》
  21. 妳（nǎi）疬《中医词典》
  22. 拟儿茶酚胺类递质药物《减肥新法与技巧》
  23. 妳（nǎi）疬《中医词典》
  24. 拟定诸方《明医杂着》
  25. 逆《中医词典》
  26. 拟除虫菊酯类农药中毒《家庭医学百科-自救互救篇》
  27. 逆《中医词典》
  28. 拟补徐灵胎诊脉论诗《医学实在易》
  29. 逆《周慎斋遗书》
  30. 拟β肾上腺素能药物《减肥新法与技巧》
  31. 逆产《圣济总录》


备用成方_《时病论》_中医内科_【岐黄之术】

备用成方

备用成方

  • 上一页
  • 目录
  • 相关
  • 下一页

麻黄汤∶治伤寒太阳病，恶寒发热，头痛项强，无汗而喘，脉浮而紧者。

麻黄 桂枝 杏仁 甘草

水煎，温服，覆取微汗。

葛根汤∶治伤寒太阳未罢，又传阳明，脉浮长，缘缘面赤，头痛连额，发热恶寒而无汗，目痛鼻干不得眠等证。

葛根 麻黄 桂枝 白芍 甘草 生姜 大枣

水煎，温服，取微似汗。

小柴胡汤∶治伤寒少阳病，往来寒热，口苦耳聋，胁满脉弦，目眩，不欲食，心烦喜呕，及妇人伤寒，热入血室等证。

柴胡 人参 制夏 黄芩 甘草 生姜 大枣

水煎，温服。

理中汤∶治伤寒太阴病，自利不渴，寒多而呕，腹痛便溏，脉沉无力，或厥冷拘急，或结胸吐蛔，及感寒霍乱。

人参 白术 炮姜 炙草本方加附子名附子理中汤。

真武汤∶治少阴伤寒腹痛，小便不利，四肢沉重疼痛，自下利者，此为有水气，或咳或呕，或小便利，及太阳病发汗，汗出不解，仍发热，心悸头眩，筋惕肉 ，振振欲擗地，气虚恶寒。

附子 白芍 白术 茯苓

加生姜，煎服。

四逆汤∶治三阴伤寒，身痛腹痛，下痢清谷，恶寒不渴，四肢厥冷，或反不恶寒，面赤烦躁，里寒外热，或干呕，或咽痛，脉沉微细欲绝。

附子 干姜 炙甘草

水煎，冷服。

丰按∶伤寒之方，计有一百一十三道，长沙书中，已全备矣。凡学医者，必须熟玩。今录此六方，不过明六经伤寒之用，其寒邪化热，及传变诸方，不能尽录，当阅伤寒之书，自明着矣。

千金阳旦汤∶治冬温脉浮发热，项强头痛。

桂枝 白芍 黄芩 甘草

加姜、枣，煎服。

千金阴旦汤∶治冬温内寒外热，肢节疼痛，中挟寒食。

即阳旦汤加干姜。

丰按∶阳旦汤，主治先感冬温，又被风寒所遏之病。阴旦汤主治体质本寒，忽受冬温之病。如咳嗽 口渴甚者，姜、桂究难浪用。凡一切温热之病，最忌辛温之药，偶或用之，非本质属寒，即外加寒气，倘拘于阳旦阴旦，为冬温一定之方，不亦惑乎！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：拟用诸法
  • 当前页：备用成方
  • 下一页：临证治案
<<< 返回本书目录
  1. 备金散【方剂大全】
  2. 备用成方（计八方）《时病论歌括新编》
  3. 备急治白丹【方剂大全】
  4. 备用成方（计二十三方）《时病论歌括新编》
  5. 备急圆【方剂大全】
  6. 备用成方（计七方）《时病论歌括新编》
  7. 备急一元散【方剂大全】
  8. 备用成方（计十八方）《时病论歌括新编》
  9. 备急羊蹄根涂方【方剂大全】
  10. 备用成方（计十二方）《时病论歌括新编》
  11. 备急压气散【方剂大全】
  12. 备用成方（计十二方）《时病论歌括新编》
  13. 备急五嗽圆【方剂大全】
  14. 备用成方（计十方）《时病论歌括新编》
  15. 备急丸类《退思集类方歌注》
  16. 备用成方（计十六方）《时病论歌括新编》
  17. 备急丸（金匮）《张氏医通》
  18. 备用成方八《时病论》
  19. 备急丸【方剂大全】
  20. 备用成方二《时病论》
  21. 备急丸《脾胃论》
  22. 备用成方六《时病论》
  23. 备急涂顶膏【方剂大全】
  24. 备用成方七《时病论》
  25. 备急散【方剂大全】
  26. 备用成方三《时病论》
  27. 备急如圣散【方剂大全】
  28. 备用成方四《时病论》
  29. 备急救生丸【方剂大全】
  30. 备用成方五《时病论》
  1. 备用成方《时病论》
  2. 备用成方《时病论》
  3. 备用成方《时病论》
  4. 备急五嗽丸《太平惠民和剂局方》
  5. 备用成方《时病论》
  6. 备急丸类《退思集类方歌注》
  7. 备用成方《时病论》
  8. 备急丸（金匮）《张氏医通》
  9. 备用成方《时病论》
  10. 备急丸《时方歌括》
  11. 备用成方《时病论》
  12. 备急丸《脾胃论》
  13. 备用成方《时病论》
  14. 备急丸《仁术便览》
  15. 备用成方（计八方）《时病论歌括新编》
  16. 备急丸《仁术便览》
  17. 备用成方（计二十三方）《时病论歌括新编》
  18. 备急丸《医方考》
  19. 备用成方（计七方）《时病论歌括新编》
  20. 备急丸《儒门事亲》
  21. 备用成方（计十八方）《时病论歌括新编》
  22. 备急丸《太平惠民和剂局方》
  23. 备用成方（计十二方）《时病论歌括新编》
  24. 备急丸《医述》
  25. 备用成方（计十二方）《时病论歌括新编》
  26. 备急丸《删补名医方论》
  27. 备用成方（计十方）《时病论歌括新编》
  28. 备急丸《医宗金鉴》
  29. 备用成方（计十六方）《时病论歌括新编》
  30. 备急丸《备急千金要方》
  31. 备用方《临证指南医案》


临证治案_《时病论》_中医内科_【岐黄之术】

临证治案

临证治案

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒调治失法变证

须江毛某，患伤寒之病，壮热不退，计半月来，前医当汗不汗，当下不下，调治失法，变为神昏谵语，循衣摸床，舌苔黄燥，脉来沉实，此伤寒误治之变证也。速宜攻下之剂，荡热保津，倘以硝、黄为砒鸩者，则不可救。即以大承气汤加生地、石膏，煎一大剂，午后服头煎，未见动静，薄暮服次煎，至四更时分，得硬屎数十枚，谵语渐少，手足渐定，肌肤微汗，身热退清，神识亦稍省矣。次日复邀丰诊，脉形仍实不柔，舌苔尚少津液，此余热未净也，当守原方，再服一帖。其兄恐药力太过。丰曰∶必要脉象转柔，舌苔转润，里热始尽，否则余邪复聚，遂难治矣。复将原方煎服，服下又得硬屎数枚。其兄急来问曰∶次煎可服否？丰曰∶往诊再议。幸得脉转平缓，舌苔亦见有津，改用仲景炙甘草汤除去桂枝、姜、枣，加入柏子、茯神，连服数煎，得全瘥耳。

程曦曰∶凡治病必以脉舌为主。若遇神昏谵语，循衣摸床之证，倘其脉见软弱者，舌淡苔微者，皆不可攻也。必须脉来沉实，或大有力，舌苔黄燥，或起芒刺，方可攻之。以上见证，有虚有实，或补或攻，当细别之，又不可执于承气一法也。

伤寒吐蛔

新定章某，患伤寒六、七日来，身热如焚，前医初用辛散，继用苦寒，热仍不退，更加呕逆吐蛔，四末微冷，急来求治于丰。诊其脉，细小而沉，舌苔白薄。丰曰∶此阴阳错乱之证，将成蛔厥之征。思先哲云∶杂病吐蛔责于热，伤寒吐蛔责于寒。即用椒、姜以温其中，桂枝以透其表，参、附以扶其正，连、梅以安其蛔，更佐豆蔻和中止呕也。令服一剂，呕逆已定，四末转温，惟躯热未清。姑守旧方，除去姜、附，加入芩、柴，一服中机，后议数方并效，调理半月得安。

阳体中寒仍用热剂而愈

水姜某，禀体属阳，生平畏尝热药，一日腹中作痛。比丰诊之，两手之脉皆沉迟，舌根苔白。丰曰∶此寒气中于太阴，理当热药祛寒。曰∶素不受热药奈何？曰∶既不任受，姑以温中化气为先，中机最妙，否则再商。即以豆蔻、砂仁、吴萸、乌药、木香、浓朴、苏梗、煨姜，服之未验。复诊其脉，益见沉迟，四肢逆冷更甚。丰曰∶寒邪深入，诚恐痛厥，非姜、附不能效也。虽然阳脏，亦当先理其标。即用甘热祛寒法加肉桂、白芍治之，遂中病机，腹痛顿减，脉形渐起，手足回温，改用调中，始得安适。可见有病有药，毋拘禀体阴阳，但阳体中寒，辛热不宜过剂；阴质患热，寒凉不可过投；

遵《内经》“衰其大半而止”最妥。

冬温肺胃合病

城北方某，木火体质，偶患冬温，约有半月矣，治疗乏效，转请丰医。按之脉形洪数，两寸极大，苔黄舌绛，口渴喜凉，喘咳频频，甚则欲呕，痰内时有鲜红。思《内经》有肺咳之状，咳甚唾血，胃咳之状，咳甚欲呕之文。此显系肺胃受邪，明若观火矣。见前方都是滋阴滋血之剂，宜乎冰炭耳。丰用清宣金脏法去桔梗，加花粉、鲜斛治之，迭进五剂，诸证渐平，调治旬余遂愈。

冬温新感适值经行

徽歙鲍某之女，闺中待字，经水素不调匀，一月两期，难免血海无热。一日忽患冬温，发热 咳嗽，胸闭喉疼，天癸又至。斯时用芩、连、栀子，以却其温，实有碍乎经事。倘用归、芎、艾叶，以调其经，实有碍乎温气。细推其证，口不作渴，其邪在肺而不在胃，腹不作痛，其经因热而不因寒。古人虽谓室女莫重于调经，然今温邪告急，不得不先治标。其实清肺之方，治上而不妨下。遂用牛蒡、象贝、桔梗、射干、桑叶、薄荷、蒌皮、叭杏，青果为引。连服三剂，躯热退清，咳嗽亦衰大半，但腹内转疼，天癸滴沥靡尽。仍照原方，益以香附、泽兰，又服数煎，诸恙平复矣。

冬温伤阴将欲成损

丰于冬至赴龙扫墓，经过安仁街，适有杨某患冬温未愈，有相识者，谓丰知医，杨即恳诊。查其所服之方，非辛温散邪，即苦寒降火，皆未得法。其脉细小滑数，咳嗽痰红，发热颧赤，此温热伤阴之证也。当用甘凉养阴，辛凉透热，虚象已着，急急堤防，若再蔓延，必不可挽。即用清金宁络法去枇杷叶、麦冬，细地改为大地，再加丹皮、地骨、川贝、蝉衣治之，服至五帖，热退红止矣。丰返，复过其处，见病者面有喜色，谓先生真神医也，病势减半，惟KT 咳嗽数声，日晡颧赤而已。诊之脉亦稍和，此欲愈之象也。

姑照原方去旱莲、蝉蜕，加龟版、鳖甲，令其多服，可以免虚。岁暮以茶食来谢，始知其恙全可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：备用成方
  • 当前页：临证治案
  • 下一页：治时病常变须会通论
<<< 返回本书目录
  1. 临证须辨疑似《邹孟城三十年临证经验集》
  2. 临证治案八《时病论》
  3. 临证须辨疑似《三十年临证经验集》
  4. 临证治案二《时病论》
  5. 临证察机《思考中医》
  6. 临证治案六《时病论》
  7. 临月束胎《济阴纲目》
  8. 临证治案七《时病论》
  9. 临夏回汉儿童胃炎及癌前病变102例幽门螺杆菌相关性调查《中国幽门螺杆菌研究》
  10. 临证治案三《时病论》
  11. 临时救【中药大全】
  12. 临证治案四《时病论》
  13. 临蓐《张氏医通》
  14. 临证治案五《时病论》
  15. 临蓐《邯郸遗稿》
  16. 临证治案一《时病论》
  17. 临汝药酒【方剂大全】
  18. 临证治法《外科全生集》
  19. 临盆七候《济生集》
  20. 临症必先读书论《一得集》
  21. 临盆《医宗金鉴》
  22. 临症二十法《焦氏喉科枕秘》
  23. 临盆《妇科心法要诀》
  24. 临症随笔《医学衷中参西录》
  25. 临河风气药酒【方剂大全】
  26. 临症以验舌为准结语《临症验舌法》
  27. 临床诊断中常用的血清酶类及其同工酶《临床生物化学》
  28. 临症以验舌为准统论《临症验舌法》
  29. 临床诊断的分歧及一致性的判断《流行病学》
  30. 临终病人的心理变化及护理《基础护理学》
  1. 临证治案《时病论》
  2. 临证治案《时病论》
  3. 临证治案《时病论》
  4. 临证治案《时病论》
  5. 临证治案《时病论》
  6. 临证须辨疑似《三十年临证经验集》
  7. 临证治案《时病论》
  8. 临证须辨疑似《邹孟城三十年临证经验集》
  9. 临证治案《时病论》
  10. 临证察机《思考中医》
  11. 临证治案《时病论》
  12. 临月易产法《奇效简便良方》
  13. 临证治法《外科全生集》
  14. 临月束胎《济阴纲目》
  15. 临症必先读书论《一得集》
  16. 临月滑胎秘方《华佗神方》
  17. 临症二十法《焦氏喉科枕秘》
  18. 临月《中医词典》
  19. 临症随笔《医学衷中参西录》
  20. 临御——交合之前戏与技法《玉房秘诀》
  21. 临症以验舌为准结语《临症验舌法》
  22. 临夏回汉儿童胃炎及癌前病变102例幽门螺杆菌相关性调查《中国幽门螺杆菌研究》
  23. 临症以验舌为准统论《临症验舌法》
  24. 临睡前服《中医词典》
  25. 临终病人的心理变化及护理《基础护理学》
  26. 临睡前服《中医名词词典》
  27. 临终和死亡《默克家庭诊疗手册》
  28. 临蓐《邯郸遗稿》
  29. 临终护理《基础护理学》
  30. 临蓐《张氏医通》
  31. 临终进程《默克家庭诊疗手册》


治时病常变须会通论_《时病论》_中医内科_【岐黄之术】

治时病常变须会通论

治时病常变须会通论

  • 上一页
  • 目录
  • 相关
  • 下一页

拙着已告竣矣！首先论证，其次立法，其次成方，又其次治案，医者能于此熟玩，自然融会贯通。弗执定某证之常，必施某法，某证之变，必施某法，临证时随机活法可也。姑先论其常而通其用，如初起因于风者，宜以解肌散表法；因于寒者，宜以辛温解表法；因于暑者，宜以清凉涤暑法；因于湿者，宜以增损胃苓法；因于燥者，宜以苦温平燥法；因于火者，宜以清凉透邪法。此皆言初患六气之常证，通用之定法也。至于反常之变证，不定之活法，则又不可不知。如春温条中，有舌绛齿燥，谵语神昏，手足螈 ，昏愦不语之变；湿温条中，有或笑或痉，撮空理线，舌苔黄刺，或转焦黑之变。然而亦非一定之变也，须知春温亦有湿温之变证，湿温亦有春温之变证，论中不能印定，须活法而通治之。此又不特春温、湿温可以会通，而暑温、冬温，以及诸病，皆有等证之变，悉可以通治之。又如诸病，见有舌绛齿燥，热伤于阴者，清热保津法可通用之。谵语神昏，热乱神明者，祛热宣窍法可通用之。手足螈 ，热极生风者，清离定巽法可通用之。昏愦不语，痰袭心包者，宣窍导痰法可通用之。及至发笑之证，皆由邪袭于心；

发痉之证，皆系风乘虚入；或至撮空理线，循衣摸床等证，皆当审其虚实，通其活法，则不但治时病可以融会，即治杂病亦有贯通之妙耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临证治案
  • 当前页：治时病常变须会通论
  • 下一页：五运六气论
<<< 返回本书目录
  1. 治时病常变须会通论《时病论》
  2. 治时气病起诸劳复方《肘后备急方》
  3. 治石痈及疔疮杂治方《集验方》
  4. 治食《济阴纲目》
  5. 治十八般难产论《女科旨要》
  6. 治食毒诸方《小品方》
  7. 治湿要诀《瘴疟指南》
  8. 治食中诸毒方《肘后备急方》
  9. 治湿药例《古今医统大全》
  10. 治手足皲裂及代指方《集验方》
  11. 治湿痰带下《济阴纲目》
  12. 治手足腋下股恒湿诸方《小品方》
  13. 治湿热带下《济阴纲目》
  14. 治暑《苏沈良方》
  15. 治湿门《医学入门》
  16. 治暑伤肌肤《苏沈良方》
  17. 治失欠灸法《圣济总录》
  18. 治暑主方《增订叶评伤暑全书》
  19. 治尸疰鬼疰方《集验方》
  20. 治水谷痢及杂痢方《集验方》
  21. 治尸注鬼注方《肘后备急方》
  22. 治水气肿满法《苏沈良方》
  23. 治尸厥方《集验方》
  24. 治水饮不消灸刺法《圣济总录》
  25. 治肾消《医旨绪余》
  26. 治水肿灸刺法《圣济总录》
  27. 治神《圣济总录》
  28. 治死《洪氏集验方》
  29. 治射公毒诸方《小品方》
  30. 治死胎杂方《济阴纲目》
  1. 治时病常变须会通论《时病论》
  2. 治石痈及疔疮杂治方《集验方》
  3. 治时气《儒门事亲》
  4. 治十种水病肿满喘促不得眠卧《回生集》
  5. 治时气病起诸劳复方《肘后备急方》
  6. 治十三种疔《三因极一病证方论》
  7. 治时疫不染诸方《伤寒括要》
  8. 治十八般难产论《女科旨要》
  9. 治实喘方《是斋百一选方》
  10. 治湿要诀《瘴疟指南》
  11. 治食《济阴纲目》
  12. 治湿药例《古今医统大全》
  13. 治食毒诸方《小品方》
  14. 治湿泻《是斋百一选方》
  15. 治食六畜鸟兽肝中毒方《金匮悬解》
  16. 治湿香港脚，腿腕生疮《是斋百一选方》
  17. 治食六畜鸟兽肝中毒方《医宗金鉴》
  18. 治湿痰流注神验方《回生集》
  19. 治食马肉中毒欲死方《金匮悬解》
  20. 治湿痰带下《济阴纲目》
  21. 治食马肉中毒欲死方《医宗金鉴》
  22. 治湿热带下《济阴纲目》
  23. 治食马肉中毒欲死方 又方《金匮悬解》
  24. 治湿门《医学入门》
  25. 治食牛肉中毒方《金匮悬解》
  26. 治失音《是斋百一选方》
  27. 治食牛肉中毒方《医宗金鉴》
  28. 治失心《是斋百一选方》
  29. 治食犬肉不消，心下坚，或腹胀，口干大渴，心急发热，妄语如狂，或洞下方《金匮悬解》
  30. 治失欠灸法《圣济总录》
  31. 治食犬肉不消成病方《医宗金鉴》


五运六气论_《时病论》_中医内科_【岐黄之术】

五运六气论

五运六气论

  • 上一页
  • 目录
  • 相关
  • 下一页

治时令之病，宜乎先究运气。经曰∶“不知年之所加，气之盛衰，不可以为工也。”戴人云∶“不读五运六气，检遍方书何济。”由是观之，治时病者，可不知运气乎！近世之医，皆谓五运六气，与岁多有不应，置之弗习，是未达夫天地之常变也。常者如君相司令则当热，寒水主政则当寒，变者当热反寒，当寒反热之类是也。试以其常而言之，五运者，木、火、土、金、水也，一运主七十二日有奇。六气者，风、君、相、湿、燥、寒也，一气司六十日有奇。故五运六气合行，而终一岁。盖主运主气，岁岁皆然；客运客气，年年更换。每年从大寒日，初交木运，二为火运，三为土运，四为金运，终为水运，此主运也。经曰∶“甲己之岁，土运统之；乙庚之岁，金运统之；丙辛之岁，水运统之；丁壬之岁，木运统之；戊癸之岁，火运统之。”如甲己之年，甲己化土，土为初运，金为二运，水为三运，木为四运，火为五运，此客运也。主气亦从大寒日交，厥阴风木为初气，少阴君火为二气，少阳相火为三气，太阴湿土为四气，阳明燥金为五气，太阳寒水为终气，此主气也。客气每岁循环，根据年推算，如子午之年，初为寒水，二为风木，三为君火，四为湿土，五为相火，终为燥金。又如丑未，初为风木；寅申，初为君火；卯酉，初为湿土，辰戌，初为相火；巳亥，初为燥金，此客气也。每年三气为司天，终气为在泉。如子午之年，三气是君火，乃君火司天，主热淫所胜。终气是燥金，乃燥金在泉，主燥淫于内。其余可类推矣。倘遇壬、戊、甲、庚、丙之年，皆曰太过，木曰发生，火曰赫曦，土曰敦阜，金曰坚成，水曰流衍。丁、癸、己、乙、辛之年，皆曰不及，木曰委和，火曰伏明，土曰卑监，金曰从革，水曰涸流。若太过被克，不及得助，皆曰平运，木曰敷和，火曰升明，土曰备化，金曰审平，水曰静顺。此述五运六气之主客，司天在泉，太过不及之大概。在学人，先宜熟此有定之常，然后审其无定之变可也。倘欲深求底蕴，再考《内经》，慎毋惑于飞畴运气不足凭之说耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治时病常变须会通论
  • 当前页：五运六气论
  • 下一页：温瘟不同论
<<< 返回本书目录
  1. 五运六气论《寿世保元》
  2. 五运六气平治汤《古今医统大全》
  3. 五运六气论《时病论》
  4. 五运六气全图要诀《医门补要》
  5. 五运六气离合篇《外经微言》
  6. 五运六气上下之应《类经》
  7. 五运六气《中医基础理论》
  8. 五运六气总论《医学纲目》
  9. 五运六气《增订叶评伤暑全书》
  10. 五运六淫用药式《本草纲目》完整版
  11. 五运六气《医学真传》
  12. 五运论《三因极一病证方论》
  13. 五运客运太过为病歌《运气要诀》
  14. 五运平气太过不及歌《医宗金鉴》
  15. 五运客运太过为病歌《医宗金鉴》
  16. 五运平气太过不及歌《运气要诀》
  17. 五运行大论篇《黄帝内经·素问》
  18. 五运齐化兼化六气正化对化歌《医宗金鉴》
  19. 五运行大论《素问悬解》
  20. 五运齐化兼化六气正化对化歌《运气要诀》
  21. 五运不及之占《医学纲目》
  22. 五运气令微甚歌《医宗金鉴》
  23. 五运不及灾宫(一首)《医经国小》
  24. 五运气令微甚歌《运气要诀》
  25. 五阅五使《内经评文》
  26. 五运气至之占《医学纲目》
  27. 五阅五使《灵枢悬解》
  28. 五运三气之纪物生之应《类经》
  29. 五阅五使《黄帝内经·灵枢》
  30. 五运时气民病证治《三因极一病证方论》
  1. 五运六气论《时病论》
  2. 五运六气论《寿世保元》
  3. 五运六气平治汤《古今医统大全》
  4. 五运六气离合篇《外经微言》
  5. 五运六气上下之应《类经》
  6. 五运六气《医学真传》
  7. 五运六气述《医门补要》
  8. 五运六气《增订叶评伤暑全书》
  9. 五运六气总论《医学纲目》
  10. 五运六气《中医基础理论》
  11. 五运论《三因极一病证方论》
  12. 五运六气《中医名词词典》
  13. 五运配十干之年《增订叶评伤暑全书》
  14. 五运客运图说《类经图翼》
  15. 五运平气太过不及歌《医宗金鉴》
  16. 五运客运太过为病歌《运气要诀》
  17. 五运平气太过不及歌《运气要诀》
  18. 五运客运太过为病歌《医宗金鉴》
  19. 五运齐化歌《古今医统大全》
  20. 五运兼化歌《古今医统大全》
  21. 五运齐化兼化六气正化对化歌《医宗金鉴》
  22. 五运行大论篇《黄帝内经·素问》
  23. 五运齐化兼化六气正化对化歌《运气要诀》
  24. 五运行大论《素问悬解》
  25. 五运气令微甚歌《医宗金鉴》
  26. 五运行大论《素问悬解》
  27. 五运气令微甚歌《运气要诀》
  28. 五运不及之占《医学纲目》
  29. 五运气至之占《医学纲目》
  30. 五运不及灾宫（一首）《医经国小》
  31. 五运三气《中医词典》


温瘟不同论_《时病论》_中医内科_【岐黄之术】

温瘟不同论

温瘟不同论

  • 上一页
  • 目录
  • 相关
  • 下一页

温者，温热也；瘟者，瘟疫也；其音同而其病实属不同。又可《瘟疫论》中，谓后人省 加 为瘟，瘟即温也。鞠通《温病条辨》，统风温、温热、温疫、温毒、冬温为一例。两家皆以温瘟为一病。殊不知温热本四时之常气，瘟疫乃天地之厉气，岂可同年而语哉！夫四时有温热，非瘟疫之可比。如春令之春温、风温，夏令之温病、热病，长夏之暑温，夏末秋初之湿温，冬令之冬温，以上诸温，是书皆已备述，可弗重赘。而鞠通先生之书，其实为治诸温病而设也。至于瘟疫之病，自唐宋以来，皆未详细辨论。迨至明末年间，正值凶荒交迫，处处瘟疫，惨不堪言，吴又可先生所以着《瘟疫论》一书。所谓邪从口鼻而入，则其所客，内不在脏腑，外不在经络，舍于伏脊之内，去表不远，附近于胃，乃表里之分界，是为半表半里，即《针经》所谓横连膜原是也。其初起先憎寒而后发热，日后但热而无憎寒。初得之二、三日，其脉不浮不沉而数，头痛身疼，昼夜发热，日晡益甚者，宜达原饮治之。咸丰八载，至同治纪元，吾衢大兵之后，继以凶年，沿门合境，尽患瘟疫。其时丰父子延医用方，皆宗又可之法也，更有头面颈项，颊腮并肿者，为大头瘟。

发块如瘤，遍身流走者，为疙瘩瘟。胸高胁起，呕汁如血者，为瓜瓤瘟。喉痛颈大，寒热便秘者，为虾蟆瘟（一名捻颈瘟）。两腮肿胀，憎寒恶热者，为鸬 瘟。遍身紫块，发出霉疮者，为杨梅瘟。小儿邪郁皮肤，结成大小青紫斑点者，为葡萄瘟，此皆瘟疫之证，与温病因时之证之药，相去径庭，决不能温、瘟混同而论也。因忆又可着书，正崇祯离乱之凶年；

鞠通立论，际干嘉升平之盛世；一为瘟疫，一为温热，时不同而病亦异。由是观之，温病之书，不能治瘟疫；

瘟疫之书，不能治温病。故凡春温、风温、温病、暑温、湿温、冬温，字必从 。瘟疫、大头、疙瘩、瓜瓤、虾蟆、鸬 、杨梅、葡萄等瘟，字又从 。温、瘟两字，判然不同，而况病乎！知我者，幸弗以丰言为河汉也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五运六气论
  • 当前页：温瘟不同论
  • 下一页：伤寒书统治六气论
<<< 返回本书目录
  1. 温瘟不同论《时病论》
  2. 温邪门《王旭高临证医案》
  3. 温胃饮（新方）《虚损启微》
  4. 温醒现象【疾病症状】
  5. 温胃饮【方剂大全】
  6. 温性《珍珠囊补遗药性赋》
  7. 温胃汤【方剂大全】
  8. 温血《本草求真》
  9. 温胃汤《脾胃论》
  10. 温巽桥二令媳产后胁胀痛白带如脓《孙文垣医案》
  11. 温胃化痰丸【方剂大全】
  12. 温巽桥子妇滞下《孙文垣医案》
  13. 温胃丁香散【方剂大全】
  14. 温阳降浊汤【方剂大全】
  15. 温胃【中药主治】
  16. 温阳救逆《章次公医案》中附子的应用
  17. 温胃《本草害利》
  18. 温阳散风汤【方剂大全】
  19. 温通汤【方剂大全】
  20. 温阳通痹汤【方剂大全】
  21. 温通汤《医学衷中参西录》
  22. 温阳通脉汤【方剂大全】
  23. 温天衢病目吐血《孙文垣医案》
  24. 温阳消散汤【方剂大全】
  25. 温汤《本草纲目》图文版
  26. 温药下法大黄附子汤加味治疗尿毒症《名师垂教》
  27. 温汤《本草纲目》完整版
  28. 温一渠内人血虚咳嗽《孙文垣医案》
  29. 温胎饮【方剂大全】
  30. 温疫《古今医鉴》
  1. 温瘟不同论《时病论》
  2. 温胃饮（新方）《虚损启微》
  3. 温下《中医名词词典》
  4. 温胃汤《脾胃论》
  5. 温下《中医词典》
  6. 温胃汤《备急千金要方》
  7. 温邪《中医名词词典》
  8. 温胃建中《中医词典》
  9. 温邪《中医词典》
  10. 温通汤《医学衷中参西录》
  11. 温邪犯肺《中医名词词典》
  12. 温天衢病目吐血《孙文垣医案》
  13. 温邪犯肺《中医词典》
  14. 温藤《证类本草》
  15. 温邪门《王旭高临证医案》
  16. 温汤《证类本草》
  17. 温邪上受《中医名词词典》
  18. 温汤《本草纲目》
  19. 温邪上受《中医词典》
  20. 温水脏《中医词典》
  21. 温邪上受解《温病正宗》
  22. 温暑指归《伤寒法祖》
  23. 温性《珍珠囊补遗药性赋》
  24. 温暑之分《灵素节注类编》
  25. 温血《中医词典》
  26. 温暑提纲《温病正宗》
  27. 温血《本草求真》
  28. 温暑伏气证状《温病正宗》
  29. 温巽桥二令媳产后胁胀痛白带如脓《孙文垣医案》
  30. 温暑病《黄帝内经太素》
  31. 温巽桥子妇滞下《孙文垣医案》


伤寒书统治六气论_《时病论》_中医内科_【岐黄之术】

伤寒书统治六气论

伤寒书统治六气论

  • 上一页
  • 目录
  • 相关
  • 下一页

汉长沙着《伤寒论》，以治风、寒、暑、湿、燥、火六气之邪，非仅为寒邪而设。然则其书名伤寒何也？盖缘十二经脉，惟足太阳在表，为寒水之经，凡六淫之邪为病者，皆必先伤于寒水之经，故曰伤寒。

今人都以寒水之寒字，误为寒热之寒，若此则伤寒之书，专治寒邪，而风、暑、燥、湿、火，了不干涉矣。

殊不思长沙首列桂枝汤以治风，明明指人统治六气，而非仅治一寒邪之意，于此已露一斑。若果专治寒邪，理当列麻黄汤、附子汤、四逆、理中等汤为先，而不列桂枝汤为首也。况又有白虎汤以治暑，五苓散以治湿，炙甘草汤以治燥，大小承气以治火，此显明六气统治之书，而今以为专治寒邪，则误甚矣。时贤又谓伤寒论六经，温热论三焦，此两句书，更为印定眼目。不知邪气袭人，皆由表而入于里，惟温疫之气，秽浊之气，乃论三焦可也。以其气从口鼻而入，先扰于上，次传中下，除此而外，则风、寒、暑、湿、燥、火，无不尽从表入。况李 谓“太阳行身之表，外邪皆得伤之”。其伤寒之书，能统治六气者，可无疑矣。凡学治时病者，必须读仲景《伤寒论》，参读时贤之书，考古酌今，则胸中自有风、寒、暑、湿、燥、火之界限。若不读仲景之本，而专读时贤之书，真所谓舍本求末矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温瘟不同论
  • 当前页：伤寒书统治六气论
  • 下一页：辟俗医混称伤寒论
<<< 返回本书目录
  1. 伤寒书统治六气论《时病论》
  2. 伤寒暑病通用刺法《伤寒总病论》
  3. 伤寒书论《侣山堂类辩》
  4. 伤寒死候歌《伤寒百证歌》
  5. 伤寒手足欲脱疼痛方《外台秘要》
  6. 伤寒死候-伤寒补遗 《古今医统大全》
  7. 伤寒似疟歌《伤寒百证歌》
  8. 伤寒死脉歌《伤寒百证歌》
  9. 伤寒食毒【方剂主治】
  10. 伤寒死脉一首(同前)《医经国小》
  11. 伤寒拾遗《医学纲目》
  12. 伤寒死生候《伤寒总病论》
  13. 伤寒时疫《急救良方》
  14. 伤寒死症《冯氏锦囊秘录》
  15. 伤寒时气病后调养《明医杂着》
  16. 伤寒四经见证《扁鹊心书》
  17. 伤寒时气【方剂主治】
  18. 伤寒四逆厥辨《医经溯洄集》
  19. 伤寒时气《圣济总录》
  20. 伤寒四证类玄（出《指掌图》）《伤寒六书》
  21. 伤寒十劝-伤寒补遗 《古今医统大全》
  22. 伤寒溯源解《医法圆通》
  23. 伤寒十劝《太平惠民和剂局方》
  24. 伤寒琐言序《伤寒六书》
  25. 伤寒十六症《伤寒括要》
  26. 伤寒太阳症用蒸法取汗治验《一得集》
  27. 伤寒十六证类方《医学摘粹》
  28. 伤寒痰病《伤寒恒论》
  29. 伤寒湿温《圣济总录》
  30. 伤寒提钩《医述》
  1. 伤寒书统治六气论《时病论》
  2. 伤寒书论《侣山堂类辩》
  3. 伤寒暑病通用刺法《伤寒总病论》
  4. 伤寒手足欲脱疼痛方七首《外台秘要》
  5. 伤寒死候（伤寒补遗）《古今医统大全》
  6. 伤寒似疟歌《伤寒百证歌》
  7. 伤寒死候歌《伤寒百证歌》
  8. 伤寒食积秘方《华佗神方》
  9. 伤寒死脉歌《伤寒百证歌》
  10. 伤寒食复秘方《华佗神方》
  11. 伤寒死脉一首（同前）《医经国小》
  12. 伤寒拾遗《医学纲目》
  13. 伤寒死生候《伤寒总病论》
  14. 伤寒时疫辨《类证治裁》
  15. 伤寒死证《景岳全书》
  16. 伤寒时疫《急救良方》
  17. 伤寒死症《冯氏锦囊秘录》
  18. 伤寒时气病后调养《明医杂着》
  19. 伤寒四经见证《扁鹊心书》
  20. 伤寒时气《圣济总录》
  21. 伤寒四逆厥辨《医经溯洄集》
  22. 伤寒十劝（伤寒补遗）《古今医统大全》
  23. 伤寒四日候《诸病源候论》
  24. 伤寒十劝《类证活人书》
  25. 伤寒嗽《中医词典》
  26. 伤寒十劝《太平惠民和剂局方》
  27. 伤寒嗽候《诸病源候论》
  28. 伤寒十六症《伤寒括要》
  29. 伤寒溯源解《医法圆通》
  30. 伤寒十二经《中医词典》
  31. 伤寒琐言序《伤寒六书》


辟俗医混称伤寒论_《时病论》_中医内科_【岐黄之术】

辟俗医混称伤寒论

辟俗医混称伤寒论

  • 上一页
  • 目录
  • 相关
  • 下一页

人被寒所伤者，谓之伤寒，夫寒居六气之一，岂可混称乎？尝考寒水之令，在乎小雪、大雪、冬至、小寒之节，共主六十日有奇。盖小雪居于十月，乃六阴尽出之际，而寒气方盛之时；大雪、冬至居十一月，小寒居十二月，正成发栗烈之候。斯时之气，人感触者，尽属伤寒之病。勿可以大寒至惊蛰之风木，春分至立夏之君火，小满至小暑之相火，大暑至白露之湿土，秋分至立冬之燥金等等之时所患者，混同一称伤寒。然而亦有可称者，不可不知。丰于前论中，有谓伤寒之寒字，为寒水之经之寒，非寒热之寒也。凡风、寒、暑、湿、燥、火，无不由表而入，皆必先伤于寒水之经，六气之邪，佥可称为伤寒。但有不可称者，又不得不力辨其非。尝闻专治伤寒家，有温病伤寒，热病伤寒，痧证伤寒，疮疡伤寒等名。不知温病、热病，皆属伏气，痧因沙秽，疮因湿热，岂可混称为伤寒乎？尤有夹痰伤寒、夹食伤寒、夹气伤寒、夹血伤寒等名，揆厥由来，痰、食、气、血，是为伤寒之兼证，又岂可混称为伤寒乎？仲景原文，从未见有此证，窃疑其为杜撰也。后见吴中戈存橘先生《伤寒补天石》中，果有以上诸证之名，始知其有自也。虽然戈氏之书，医者不必宗之，其所当宗者，如无己之《明理》，嘉言之《尚论》，韵伯之《来苏》，路玉之《大成》，诚为医家不可少之书，后学所宜奉为圭臬也。至时俗混称伤寒之证，更为不通，见初起呕吐者，谓为龌龊伤寒；泄泻者，为漏底伤寒；胁痛者，为刺胁伤寒；寒不甚寒，热不甚热，绵绵难愈者，为瘪疲伤寒，即徽俗谓之混沌伤寒，名目极多，难以枚举。总之，小雪至小寒而重感者，为真伤寒。风、暑、燥、湿、火，先伤寒水之经者，亦可称为伤寒。至温病、热病，痧症、疮疡，决不能混入伤寒。兼痰、食、气、血者，是为伤寒之兼证。其余种种不通之名，皆不足论。医者须按四时之六气，而分其孰为风、暑，孰为燥、湿，究不可笼统混为伤寒病也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒书统治六气论
  • 当前页：辟俗医混称伤寒论
  • 下一页：辟时俗龌龊斑证论
<<< 返回本书目录
  1. 辟俗医混称伤寒论《时病论》
  2. 辟陶隐居十剂内增入寒热二剂论《本草新编》
  3. 辟暑丹【方剂大全】
  4. 辟温《备急千金要方》
  5. 辟时俗龌龊斑证论《时病论》
  6. 辟温不相染方《外台秘要》
  7. 辟蛇法《外台秘要》
  8. 辟温丹【方剂大全】
  9. 辟泥四时论病之谬《伤寒寻源》
  10. 辟温方《外台秘要》
  11. 辟泥日数分经之谬《伤寒寻源》
  12. 辟温粉【方剂大全】
  13. 辟缪仲醇十剂内增升降二剂论《本草新编》
  14. 辟温粉肌散【方剂大全】
  15. 辟疗五疫《类经》
  16. 辟温杀鬼丸【方剂大全】
  17. 辟秽香【方剂大全】
  18. 辟温疫令不相传染《圣济总录》
  19. 辟秽散【方剂大全】
  20. 辟瘟丹【方剂大全】
  21. 辟秽驱毒饮【方剂大全】
  22. 辟瘟集祥香【方剂大全】
  23. 辟秽方《洗冤集录》
  24. 辟瘟散【方剂大全】
  25. 辟秽丹【方剂大全】
  26. 辟瘟汤【方剂大全】
  27. 辟秽【中药主治】
  28. 辟瘟丸【方剂大全】
  29. 辟虺雷《本草纲目》完整版
  30. 辟瘟线香【方剂大全】
  1. 辟俗医混称伤寒论《时病论》
  2. 辟时俗龌龊斑证论《时病论》
  3. 辟陶隐居十剂内增入寒热二剂论《本草新编》
  4. 辟虱《外科证治全书》
  5. 辟温《备急千金要方》
  6. 辟蛇法三首《外台秘要》
  7. 辟温不相染方二首《外台秘要》
  8. 辟辟《中医词典》
  9. 辟温方二十首《外台秘要》
  10. 辟泥四时论病之谬《伤寒寻源》
  11. 辟温杀鬼丸《备急千金要方》
  12. 辟泥日数分经之谬《伤寒寻源》
  13. 辟温疫令不相传染《圣济总录》
  14. 辟缪仲醇十剂内增升降二剂论《本草新编》
  15. 辟温疫论《伤寒总病论》
  16. 辟疗五疫《类经》
  17. 辟瘟丹《回生集》
  18. 辟积《中医词典》
  19. 辟瘟法《医方考》
  20. 辟秽方《洗冤集录》
  21. 辟瘟疫方《伤寒括要》
  22. 辟虺雷《证类本草》
  23. 辟蚊《外科证治全书》
  24. 辟鬼法《急救广生集》
  25. 辟蚊子《是斋百一选方》
  26. 辟谷方《儒门事亲》
  27. 辟邪篇《性命要旨》
  28. 辟谷《卫生易简方》
  29. 辟阴《中医词典》
  30. 辟谷《中医词典》
  31. 辟着《中医词典》


辟时俗龌龊斑证论_《时病论》_中医内科_【岐黄之术】

辟时俗龌龊斑证论

辟时俗龌龊斑证论

  • 上一页
  • 目录
  • 相关
  • 下一页

吾衢土俗，凡患四时之感冒，见有发热 呕吐等证，开口便云龌龊，动手便是刮揪。揪之刮之，未尝不善，但其邪在肌肉者顷刻而松，在经络者，非药不愈。最可恶者，先服矾汤一碗，以为治龌龊之需。殊不知龌龊，即方书所谓秽浊，宜用芳香宣解之方，反服酸寒收涩之药，益使秽浊之邪，胶固气分，而无解病之期。更有一种俗医，以指节括病患之身，见有一条扛起者，妄言为斑。不知人感秽浊时邪，气机阻滞，血脉不通，用指节括之，或粗或细，必有一条见出，岂可伪称斑证。更为之取出蛇斑蚤斑等等之名，其谓为蛇斑者，必令人服蜈蚣数条，取蛇畏蜈蚣之义，而庸夫俗子听之益信。不知蜈蚣之性，辛温有毒，直入厥阴，初患时邪之证，服之极易化火，更引最浅之邪，而入于深。曷不观方书所云∶大如锦纹者为斑，其色红紫而成片，或至黑色而病危，是为胃热之候，古人所以用举斑汤、化斑汤之类以治之。或见病患身发红点，遂称为蚤斑，而乱投草药，及至危险，便说斑老难医。推其身见红点，即方书所谓小如蚊咬者为疹，是为肺热之候，古人所以用升葛汤、银翘散之类以治之。俗医以伪混真，岂不可叹！既以初起之时邪，为龌龊斑证，更禁病患勿服汤药，每见轻病转重，重病转危，此皆吾衢土俗之贻害匪浅也。要之揪刮无妨，所患者，惟矾汤、蜈蚣、草药、禁药之弊，奉劝病家，不可过信俗医而自误，则幸甚矣！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辟俗医混称伤寒论
  • 当前页：辟时俗龌龊斑证论
  • 下一页：夹证兼证论
<<< 返回本书目录
  1. 辟时俗龌龊斑证论《时病论》
  2. 辟暑丹【方剂大全】
  3. 辟蛇法《外台秘要》
  4. 辟俗医混称伤寒论《时病论》
  5. 辟泥四时论病之谬《伤寒寻源》
  6. 辟陶隐居十剂内增入寒热二剂论《本草新编》
  7. 辟泥日数分经之谬《伤寒寻源》
  8. 辟温《备急千金要方》
  9. 辟缪仲醇十剂内增升降二剂论《本草新编》
  10. 辟温不相染方《外台秘要》
  11. 辟疗五疫《类经》
  12. 辟温丹【方剂大全】
  13. 辟秽香【方剂大全】
  14. 辟温方《外台秘要》
  15. 辟秽散【方剂大全】
  16. 辟温粉【方剂大全】
  17. 辟秽驱毒饮【方剂大全】
  18. 辟温粉肌散【方剂大全】
  19. 辟秽方《洗冤集录》
  20. 辟温杀鬼丸【方剂大全】
  21. 辟秽丹【方剂大全】
  22. 辟温疫令不相传染《圣济总录》
  23. 辟秽【中药主治】
  24. 辟瘟丹【方剂大全】
  25. 辟虺雷《本草纲目》完整版
  26. 辟瘟集祥香【方剂大全】
  27. 辟汗草【中药大全】
  28. 辟瘟散【方剂大全】
  29. 辟寒汤【方剂大全】
  30. 辟瘟汤【方剂大全】
  1. 辟时俗龌龊斑证论《时病论》
  2. 辟虱《外科证治全书》
  3. 辟俗医混称伤寒论《时病论》
  4. 辟蛇法三首《外台秘要》
  5. 辟陶隐居十剂内增入寒热二剂论《本草新编》
  6. 辟辟《中医词典》
  7. 辟温《备急千金要方》
  8. 辟泥四时论病之谬《伤寒寻源》
  9. 辟温不相染方二首《外台秘要》
  10. 辟泥日数分经之谬《伤寒寻源》
  11. 辟温方二十首《外台秘要》
  12. 辟缪仲醇十剂内增升降二剂论《本草新编》
  13. 辟温杀鬼丸《备急千金要方》
  14. 辟疗五疫《类经》
  15. 辟温疫令不相传染《圣济总录》
  16. 辟积《中医词典》
  17. 辟温疫论《伤寒总病论》
  18. 辟秽方《洗冤集录》
  19. 辟瘟丹《回生集》
  20. 辟虺雷《证类本草》
  21. 辟瘟法《医方考》
  22. 辟鬼法《急救广生集》
  23. 辟瘟疫方《伤寒括要》
  24. 辟谷方《儒门事亲》
  25. 辟蚊《外科证治全书》
  26. 辟谷《卫生易简方》
  27. 辟蚊子《是斋百一选方》
  28. 辟谷《中医词典》
  29. 辟邪篇《性命要旨》
  30. 辟虼蚤门主方《疡医大全》
  31. 辟阴《中医词典》


夹证兼证论_《时病论》_中医内科_【岐黄之术】

夹证兼证论

夹证兼证论

  • 上一页
  • 目录
  • 相关
  • 下一页

人皆谓夹证与兼证难治，丰独曰无难也。曷为夹证？譬如受风便是伤风，宜桂枝汤之属；受寒便是伤寒，宜麻黄汤之属；倘风寒两伤者，即为夹证也。盖风宜散，寒宜温，温散之方，宜桂麻各半汤之属。

倘或暑邪夹湿，湿宜利，暑宜清，清利之方，宜天水散之属。倘或燥气夹火，火宜凉，燥宜润，凉润之方，宜清燥救肺汤之属。其余风暑、风湿、风燥、风火，皆系夹证，其治法皆可仿此。至于兼证奈何？假如少壮遗精，当分梦之有无，有者宜坎离既济汤之类，无者金锁固精丸之类，此定法也。或被湿热所触者，便为兼证，利湿必伤其阴，补阴必滞其湿，思利湿而不伤阴者，如猪苓汤、六味丸之类；若湿邪甚者，又当先治其湿，湿邪一化，再涩其精可也。又如老年虚损，当分证之浅深，浅者宜六君、四物之类，深者宜固本、大造之类，此定法也。倘被风邪所客者，便为兼证，散风益虚其正，补正必关其邪，思散邪而不损正者，如参苏饮、补中益气之类；若风邪甚者，又当先散其风，风邪一解，再补其损可也。又如女子经事当行，必审其或先或后，先则为血热，宜丹栀四物之流；后则为血寒，宜香砂四物之流，此为定法。或被寒邪所触者，即兼证也，考诸方能散寒且能调经，如香苏饮之流，若过盛者，必须先散其寒，再调其经则可矣。又如妇人产后发热，必辨其属虚属实，虚则宜补益，如加味四物之流；实则宜破瘀，如生化、失笑之流，此为定法。设被暑邪所感者，即兼证也，考诸方能清暑且治产后，如竹皮大丸之流，若过盛者，必须先清其暑，再治产后则可矣。医者能于如此圆变，则治夹证兼证，何难之有！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辟时俗龌龊斑证论
  • 当前页：夹证兼证论
  • 下一页：成方须损益论
<<< 返回本书目录
  1. 夹证兼证论《时病论》
  2. 夹纸膏《外科传薪集》
  3. 夹疹痘《保婴撮要》
  4. 夹纸膏【方剂大全】
  5. 夹疹《证治准绳·幼科》
  6. 夹竹桃【中药大全】
  7. 夹疹《医宗金鉴》
  8. 夹竹桃中毒《家庭医学百科-自救互救篇》
  9. 夹疹《续名医类案》
  10. 荚《本草纲目》完整版
  11. 夹疹《景岳全书》
  12. 荚（音迷）《证类本草》
  13. 夹疹《冯氏锦囊秘录》
  14. 荚果蕨贯众【中药大全】
  15. 夹疹《痘疹心法要诀》
  16. 荚蒾【中药大全】
  17. 夹瘿《冯氏锦囊秘录》
  18. 荚蒾根【中药大全】
  19. 夹阴证邪说害人论《市隐庐医学杂着》
  20. 荚蒾子【中药大全】
  21. 夹阴伤寒【疾病大全】
  22. 荚膜多糖抗原分子大小测定（琼聚糖4B柱层析法）《中国生物制品规程》
  23. 夹阴伤寒《轩岐救正论》
  24. 荚膜组织胞浆菌病【疾病大全】
  25. 夹盐散【方剂大全】
  26. 荚囊蕨【中药大全】
  27. 夹损伤《冯氏锦囊秘录》
  28. 颊《经络全书》
  29. 夹水伤暑《温热暑疫全书》
  30. 颊《证治准绳·杂病》
  1. 夹证兼证论《时病论》
  2. 夹疹痢《中医词典》
  3. 夹肢痈《证治准绳·疡医》
  4. 夹疹夹丹《冯氏锦囊秘录》
  5. 夹纸膏《冯氏锦囊秘录》
  6. 夹疹痘《保婴撮要》
  7. 夹纸膏《外科传薪集》
  8. 夹疹《痘疹心法要诀》
  9. 夹钟《中医词典》
  10. 夹疹《证治准绳·幼科》
  11. 夹竹桃中毒《家庭医学百科-自救互救篇》
  12. 夹疹《续名医类案》
  13. 夹竹桃中毒《中医词典》
  14. 夹疹《冯氏锦囊秘录》
  15. 荚《千金翼方》
  16. 夹疹《医宗金鉴》
  17. 荚《新修本草》
  18. 夹疹《景岳全书》
  19. 荚（音迷）《证类本草》
  20. 夹瘿《冯氏锦囊秘录》
  21. 荚膜多糖抗原分子大小测定（琼聚糖4B柱层析法）《中国生物制品规程》
  22. 夹阴中寒《中医词典》
  23. 颊《经络全书》
  24. 夹阴证邪说害人论《市隐庐医学杂着》
  25. 颊《证治准绳·杂病》
  26. 夹阴伤寒《轩岐救正论》
  27. 颊1《中医名词词典》
  28. 夹阴伤寒《中医词典》
  29. 颊2《中医名词词典》
  30. 夹眼法《中医词典》
  31. 颊车《中医名词词典》


成方须损益论_《时病论》_中医内科_【岐黄之术】

成方须损益论

成方须损益论

  • 上一页
  • 目录
  • 相关
  • 下一页

自南阳制方而始，厥后唐、宋、元、明，及国朝以来，成方不可胜纪，焉能熟悉于胸。尝见有读《千金方》者，有读《医方考》者，有读景岳《新方》者，有读 庵《集解》者，往往宗此而不知彼，宗彼而不知此者，不待言矣。窃谓古人成方，犹刻文也，临证犹临场也，即有如题之刻文，慎无直抄，必须师其大意，移步换形，庶几中式。而临证即有对病之成方，亦当谅体之虚实，病之新久而损益之。思成方不在多而在损益，譬如二陈汤，即夏、苓、陈、草也，治一切痰饮之病，除去陈皮，乃海藏消暑丸，伏暑烦渴用之，此一减而主治之法，相去迳庭矣。平胃散，即陈、苍、朴、草也，治一切湿气之病，加入芒硝，乃女科之下胎方，死胎不下用之，此一加而主治之法，相悬霄壤矣。此损益之法也，医者知是理乎？又如气虚用四君，血虚用四物，倘气血两虚之候者，二方合用名八珍汤，此深一层之病，而加深一层之方也。利湿用五苓，清热用三石，倘湿热并盛之候者，二方合用名甘露饮，此亦深一层之病，而加深一层之方也。又如固本丸，治虚劳损证，减去麦冬、生地，名曰三才，以治三焦亏证，此轻一等之病，而减为佐之药也。香苏饮，治四时感冒，减去香附、紫苏，名曰二贤，以治膈中痰饮，此亦轻一等之病，而减为君之药也。诸如此类，不可枚举，在医者，必须临证权衡，当损则损，当益则益，不可拘于某病用某方，某方治某病，得能随机应变，则沉 未有不起也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夹证兼证论
  • 当前页：成方须损益论
  • 下一页：胎前产后慎药论
<<< 返回本书目录
  1. 成方须损益论《时病论》
  2. 成膏【方剂大全】
  3. 成而登天(上古天真)《读医随笔》
  4. 成骨不全【疾病大全】
  5. 成疮【方剂主治】
  6. 成炼钟乳粉【方剂大全】
  7. 撑篙竹【中药大全】
  8. 成炼钟乳散【方剂大全】
  9. 赪桐叶【中药大全】
  10. 成年后的容貌仍似儿童【疾病症状】
  11. 赪桐【中药大全】
  12. 成人still病【疾病大全】
  13. 蛏肉【中药大全】
  14. 成人T细胞白血病【疾病大全】
  15. 蛏肉《本草纲目》完整版
  16. 成人抽风的急救《现代院外急救手册》
  17. 蛏壳【中药大全】
  18. 成人垂体前叶功能减退症《家庭医学百科-医疗康复篇》
  19. 蛏【中药大全】
  20. 成人多动症【疾病症状】
  21. 蛏《本草求真》
  22. 成人多囊肾【疾病大全】
  23. 蛏《本草纲目》完整版
  24. 成人多囊肾脏病《基因与疾病》
  25. 称星蛇【中药大全】
  26. 成人肥大性幽门狭窄【疾病大全】
  27. 称金丹【方剂大全】
  28. 成人腹股沟斜疝【疾病大全】
  29. 称病散【方剂大全】
  30. 成人骨坏死【疾病大全】
  1. 成方须损益论《时病论》
  2. 成方《中医词典》
  3. 成分输血《临床基础检验学》
  4. 成而登天（上古天真）《读医随笔》
  5. 成骨《中医词典》
  6. 成对资料样本均数的比较《医学统计学》
  7. 成骨作用与钙化《生物化学与分子生物学》
  8. 成对资料的比较《医学统计学》
  9. 成和大夫《中医词典》
  10. 成对资料的比较《医学统计学》
  11. 成和郎《中医词典》
  12. 成安郎《中医词典》
  13. 成炼钟乳粉《太平惠民和剂局方》
  14. 成安大夫《中医词典》
  15. 成炼钟乳散《三因极一病证方论》
  16. 撑开押手法《中医词典》
  17. 成炼钟乳散《太平惠民和剂局方》
  18. 蛏肉《药性切用》
  19. 成能廓《中医词典》
  20. 蛏肉《饮食须知》
  21. 成年肥胖者治疗膳食食谱举例《临床营养学》
  22. 蛏《本草撮要》
  23. 成年肥胖症《默克家庭诊疗手册》
  24. 蛏《本草分经》
  25. 成年人营养素的需要《临床营养学》
  26. 蛏《本草从新》
  27. 成全大夫《中医词典》
  28. 蛏《本经逢原》
  29. 成全郎《中医词典》
  30. 蛏《本草求真》
  31. 成人抽风的急救《现代院外急救手册》


胎前产后慎药论_《时病论》_中医内科_【岐黄之术】

胎前产后慎药论

胎前产后慎药论

  • 上一页
  • 目录
  • 相关
  • 下一页

胎前之病，如恶阻、胞阻、胎漏、堕胎等证是也，产后之病，如血块、血晕等证是也，妇科书中已详，可毋备述。而其最要述者，惟胎前产后用药宜慎。凡治胎前之病，必须保护其胎，古人虽有“有故无殒，亦无殒也，大积大聚，其可犯也，衰其大半而止”之训，奈今人胶执“有故无殒”之句，一遇里积之证，恣意用攻，往往非伤其子，即伤其母，盖缘忽略衰其大半之文耳。窃揣胎在腹中，一旦被邪盘踞，攻其邪则胎必损，安其胎必碍乎邪，静而筹之，莫若攻下方中，兼以护胎为妥，此非违悖《内经》，实今人之气体，不及古人万一也。且不但重病宜慎其药，即寻常小恙，亦要留心。如化痰之半夏，消食之神曲，宽胀之浓朴，清肠之槐花，凉血之丹皮、茅根，去寒之干姜、桂、附，利湿之米仁、通、滑，截疟之草果、常山，皆为犯胎之品，最易误投，医者可不儆惧乎！至于产后之病，尝见医家不分虚实，必用生化成方，感时邪者，重投古拜，体实者未尝不可，虚者攻之而里益虚，散之而表益虚，虚虚之祸，即旋踵矣！又有一等病患信虚，医人信补，不分虚实，开口便说丹溪治产后之法，每每大补气血，体虚者未尝不可，倘外有时邪者，得补益剧，内有恶露者，得补弥留，双证迭加，不自知其用补之咎耳。要之胎前必须步步护胎，产后当分虚实而治，毫厘差谬，性命攸关。惟望同志者，凡遇胎前产后之 ，用药勿宜孟浪，慎之慎之！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：成方须损益论
  • 当前页：胎前产后慎药论
  • 下一页：治轻证宜细心重病宜大胆论
<<< 返回本书目录
  1. 胎前产后慎药论《时病论》
  2. 胎前潮热不退《女科秘要》
  3. 胎前产后痧《痧胀玉衡》
  4. 胎前潮热气痛《女科秘要》
  5. 胎前产后《秘传证治要诀及类方》
  6. 胎前赤带《女科秘要》
  7. 胎前遍体瘙痒《女科秘要》
  8. 胎前大便不通《女科秘要》
  9. 胎前遍身酸懒《女科秘要》
  10. 胎前大便虚急《女科秘要》
  11. 胎前备用良方《盘珠集胎产症治》
  12. 胎前动红《济生集》
  13. 胎前保护《达生编》
  14. 胎前动红《女科秘要》
  15. 胎前半产《女科秘要》
  16. 胎前恶阻《女科秘要》
  17. 胎前白带《女科秘要》
  18. 胎前耳鸣《女科秘要》
  19. 胎前案《丁甘仁医案》
  20. 胎前二十七症医方《胎产指南》
  21. 胎前《周慎斋遗书》
  22. 胎前发疟《孙真人海上方》
  23. 胎前《张聿青医案》
  24. 胎前方诀《妇科秘方》
  25. 胎前《张氏医通》
  26. 胎前浮肿《济生集》
  27. 胎前《医学入门》
  28. 胎前浮肿《女科秘要》
  29. 胎前《医述》
  30. 胎前寒热《女科秘要》
  1. 胎前产后慎药论《时病论》
  2. 胎前产后痧《痧胀玉衡》
  3. 胎前产后下痢《奇效简便良方》
  4. 胎前产后积《医学纲目》
  5. 胎前产后喑《医学纲目》
  6. 胎前产后《秘传证治要诀及类方》
  7. 胎前潮热不退《女科秘要》
  8. 胎前不宜服耗气热药论《女科经纶》
  9. 胎前潮热气痛《宁坤秘籍》
  10. 胎前不降生《宁坤秘籍》
  11. 胎前潮热气痛《女科秘要》
  12. 胎前遍体瘙痒《女科秘要》
  13. 胎前赤白痢《中医词典》
  14. 胎前遍身酸懒《女科秘要》
  15. 胎前赤带《中医词典》
  16. 胎前遍身酸懒《宁坤秘籍》
  17. 胎前赤带《宁坤秘籍》
  18. 胎前遍身瘙痒出风脾《宁坤秘籍》
  19. 胎前赤带《女科秘要》
  20. 胎前备用良方《盘珠集胎产症治》
  21. 胎前大便不通《女科秘要》
  22. 胎前保护《达生编》
  23. 胎前大便虚急《宁坤秘籍》
  24. 胎前半产《女科秘要》
  25. 胎前大便虚急《女科秘要》
  26. 胎前白带《女科秘要》
  27. 胎前带白《宁坤秘籍》
  28. 胎前白带《女科证治准绳》
  29. 胎前动红《中医词典》
  30. 胎前白带《医学纲目》
  31. 胎前动红《济生集》


治轻证宜细心重病宜大胆论_《时病论》_中医内科_【岐黄之术】

治轻证宜细心重病宜大胆论

治轻证宜细心重病宜大胆论

  • 上一页
  • 目录
  • 相关
  • 下一页

胆欲大而心欲小，此孙真人祝医最确之语也。窃谓治初起之轻证，必须细心，当辨其孰为风而用疏，孰为寒而用温，孰为暑而用清，孰为湿而用利，孰为燥而用润，孰为火而用泻。尤当审其体之虚实，病之新久，在女子兼询经期，妇人兼详胎产，如是者，则用药庶无差忒矣。倘粗心而不细者，大意茫茫，不分六气所感何气，动手便用荆、防，病家告之有痰，遂投陈、夏，有食遂用神、楂，问其何病，指鹿为马，问其轻重，总说无妨，往往使轻浅之病，日渐延深，是谁之过欤？圣人云∶不忽于细，必谨于微。其可略乎！至若垂危之重证，必须大胆，见心包邪窜者，当宣则宣；肝风内动者，当平则平；脾虚气陷者，当培则培，肺气欲绝者，当补则补；肾液欲涸者，当滋则滋。更有危险之虚证，速宜用参、 之属；实证用硝、黄之属，寒证用姜、桂之属，热证用犀、羚之属，勿宜迟缓，亟亟煎尝，如是者，则沉 庶有挽救矣。倘胆小而不大者，当用而不敢用，或用而不敢重，重用恐其增变，变证恐其归怨，往往姑息养奸，坐观其败，是谁之过欤？古人云不入虎穴，焉得虎子。其可惧乎！若果轻浅之证，过于胆大立方，不啻小题大做；沉重之证，过于小心慎药，无异杯水车薪。其实胆大而不细心，所谓暴虎冯河者，误事也；细心而不大胆，所谓狐疑鼠首者，亦误事也。诚哉孙氏之言，足为千古之医训矣！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎前产后慎药论
  • 当前页：治轻证宜细心重病宜大胆论
  • 下一页：医家嫉妒害人论
<<< 返回本书目录
  1. 治轻证宜细心重病宜大胆论《时病论》
  2. 治秋月中冷（疟病）诸方《小品方》
  3. 治嵌甲《洪氏集验方》
  4. 治蠼尿疮方《集验方》
  5. 治钱仲昭伤寒发危证奇验《寓意草》
  6. 治犬咬《宋本备急灸法》
  7. 治气肿（气痛）诸方《小品方》
  8. 治热病灸刺法《圣济总录》
  9. 治气药论《古今医统大全》
  10. 治热门《医学入门》
  11. 治气虚头疼《普济本事方》
  12. 治热入血室《济阴纲目》
  13. 治气逆如奔豚状并诸汤方《小品方》
  14. 治热吐，槐花散。《苏沈良方》
  15. 治气六合汤【方剂大全】
  16. 治热之剂《原机启微》
  17. 治气块刺痛《洪氏集验方》
  18. 治热诸方《小品方》
  19. 治气攻头痛葫芦巴散《苏沈良方》
  20. 治人必考其验否论《医学源流论》
  21. 治漆疮方《集验方》
  22. 治妊娠恶阻及子烦方《集验方》
  23. 治癖《济阴纲目》
  24. 治妊娠忽然下血腰痛不可忍《洪氏集验方》
  25. 治癖《济阴纲目》
  26. 治妊娠漏胞及胎堕下血方《集验方》
  27. 治脾胃虚弱不能饮食方《肘后备急方》
  28. 治妊娠伤寒及疟疾方《集验方》
  29. 治脾胃虚弱，并妇人脾血久冷，桂香散。《苏沈良方》
  30. 治妊娠水肿、腹痛、下痢方《集验方》
  1. 治轻证宜细心重病宜大胆论《时病论》
  2. 治青云障方《明目至宝》
  3. 治秋月中冷（疟病）诸方《小品方》
  4. 治青筋牵二方《三因极一病证方论》
  5. 治求其属《中医名词词典》
  6. 治青丁方《中藏经》
  7. 治求其属《中医词典》
  8. 治襁褓小儿面上生奶癣《是斋百一选方》
  9. 治蠼尿疮方《集验方》
  10. 治嵌甲同《是斋百一选方》
  11. 治犬咬《宋本备急灸法》
  12. 治嵌甲《是斋百一选方》
  13. 治雀姑眼神效方《回生集》
  14. 治嵌甲《是斋百一选方》
  15. 治雀目《儒门事亲》
  16. 治嵌甲《洪氏集验方》
  17. 治雀目方《明目至宝》
  18. 治钱仲昭伤寒发危证奇验《寓意草》
  19. 治雀目眼方《明目至宝》
  20. 治气肿（气痛）诸方《小品方》
  21. 治热病灸刺法《圣济总录》
  22. 治气胀气蛊方《回生集》
  23. 治热痢方《小儿卫生总微论方》
  24. 治气药论《古今医统大全》
  25. 治热门《医学入门》
  26. 治气虚头疼《普济本事方》
  27. 治热入血室《济阴纲目》
  28. 治气虚水肿浮胀《是斋百一选方》
  29. 治热吐，槐花散。《苏沈良方》
  30. 治气三因散聚汤《仁术便览》
  31. 治热之剂《原机启微》


医家嫉妒害人论_《时病论》_中医内科_【岐黄之术】

医家嫉妒害人论

医家嫉妒害人论

  • 上一页
  • 目录
  • 相关
  • 下一页

尝观世之同行，每多嫉妒，行行犹可，惟医道中最为甚焉。夫医以苏人之困，拯人之危，性命为重，功利为轻，而可稍存嫉妒哉！奈何今之医者，气量狭窄，道不求精，见有一神其技者则妒之。妒心一起，害不胜言，或谣言百出，或背地破道，或前用凉药，不分寒热而改热，前用热药，不别寒热而改凉，罔顾他人之性命，惟逞自己之私心，总欲使有道者道晦，道行者不行，以遂其嫉妒之意。每见病家，患温热之病，医者投以辛凉、甘凉，本不龃龉，但服一、二剂，未获深中，病者见热渴不已，心中疑惧，又换一医，且明告曾延医治，而所换之医，遂不察其病因，见前有寒凉之药，便咎前医用寒凉之害，不辨证之寒热，脉之迟数，舌苔黄白，小水清浊，竟乱投温热之方，不知温热之病，得温热之药，无异火上添油，立刻津干液涸，而变生俄顷。倘前用热药，以治其寒，亦咎其用热药之害，总不辨其为寒为热，乱用寒凉之方，不知寒证服寒凉，犹如雪上加霜，立使阳亡气脱，而变在须臾，直至垂危，尚怨前医之误，可胜悼哉！然亦有明驳前医，暗师前法，而获效者，竟尔居功，索人酬谢，若此重财轻命，只恐天理难容，奉劝医者，毋怀妒忌，大发婆心，则幸甚矣！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治轻证宜细心重病宜大胆论
  • 当前页：医家嫉妒害人论
  • 下一页：医毋自欺论
<<< 返回本书目录
  1. 医家嫉妒害人论《时病论》
  2. 医家论《医学源流论》
  3. 医家不弗钱功德《疡医大全》
  4. 医家十要《外科选要》
  5. 医家备用《医学集成》
  6. 医家五戒《外科选要》
  7. 医护人员的语言与沟通技巧《医学心理学》
  8. 医家相轻与相亲《趣味中医》
  9. 医贵临机应变难于执方《古今医统大全》
  10. 医家小传《余无言医案》
  11. 医贵广识《轩岐救正论》
  12. 医家小传《圆运动的古中医学》
  13. 医工论《小儿卫生总微论方》
  14. 医家源流《丹溪手镜》
  15. 医非小道记《景岳全书》
  16. 医鉴《冷庐医话》
  17. 医非人人可学论《医学源流论》
  18. 医鉴《轩岐救正论》
  19. 医方论下《重订囊秘喉书》
  20. 医近代学教育《中国医学通史》
  21. 医方论上《重订囊秘喉书》
  22. 医经（八）《中国医籍考》
  23. 医方类《胎产指南》
  24. 医经（二）《中国医籍考》
  25. 医方解《素灵微蕴》
  26. 医经(六)《中国医籍考》
  27. 医范《冷庐医话》
  28. 医经（七）《中国医籍考》
  29. 医范《冷庐医话》
  30. 医经（三）《中国医籍考》
  1. 医家嫉妒害人论《时病论》
  2. 医家功德《友渔斋医话》
  3. 医家论《医学源流论》
  4. 医家当识痧筋《痧胀玉衡》
  5. 医家十要《外科选要》
  6. 医家不弗钱功德《疡医大全》
  7. 医家五戒《外科选要》
  8. 医家备用《医学集成》
  9. 医家五失《友渔斋医话》
  10. 医极其明者也。《医学入门》
  11. 医家相轻与相亲《趣味中医》
  12. 医缓《中医词典》
  13. 医家小传《余无言医案》
  14. 医话《中医词典》
  15. 医家小传《圆运动的古中医学》
  16. 医话《中医名词词典》
  17. 医家源流《丹溪手镜》
  18. 医护人员的语言与沟通技巧《医学心理学》
  19. 医家运到道行《友渔斋医话》
  20. 医和《中医词典》
  21. 医鉴《轩岐救正论》
  22. 医贵临机应变难于执方《古今医统大全》
  23. 医鉴《冷庐医话》
  24. 医贵广识《轩岐救正论》
  25. 医经《中医名词词典》
  26. 医工长《中医词典》
  27. 医经《中医词典》
  28. 医工论《小儿卫生总微论方》
  29. 医经（八）《中国医籍考》
  30. 医工《中医词典》
  31. 医经（二）《中国医籍考》


医毋自欺论_《时病论》_中医内科_【岐黄之术】

医毋自欺论

医毋自欺论

  • 上一页
  • 目录
  • 相关
  • 下一页

医者根据也，人之所倚赖也。医毋自欺，斯病家有倚赖焉！夫医之为道，先详四诊，论治当精，望色聆音，辨其脏腑之病，审证切脉，别其虚实而医，若此可谓毋欺也。至临证之时，细分部候，知其何为浮主表病，沉主里病，迟主寒病，数主热病，何为人迎脉大之外感，气口脉大之内伤，更须望其青、赤、黄、白、黑五色之所彰，闻其角、征、宫、商、羽五音之所发，问其臊、焦、香、腥、腐五气之所喜，以明其肝、心、脾、肺、肾五脏之病因，而用其酸、苦、甘、辛、咸五味之药饵，能如是者，何欺之有？

惟其一种庸流，欺人妄诞，见病患有寒热者，一疑其为外感，欺病家不知诊法也，不别其脉之虚实，而浪投发散之剂。又见病患有咳嗽者，一疑其为虚损，欺病家不谙医理也，不辨其体之强弱，而恣用补益之方。至于五色五音五气，一概不知审察，焉能明其五脏之病，而用其五味之药乎？如是者，不独欺人，实为自欺。……。

见人喜补者，遂谓虚衰，喜散者，遂云外感，畏热药者，便用寒凉，畏凉药者，便投温热，顺病患之情意，乱用医方，意不读《灵》、《素》以下诸书，全用欺人之法。噫！医之为道，死生攸系，一有欺心，即药饵妄投，存亡莫卜，奈何济人之方，竟视作欺人之术也，吾愿医者，必须志在轩岐，心存仲景，究四诊而治病，毫不自欺，方不愧为医者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：医家嫉妒害人论
  • 当前页：医毋自欺论
  • 下一页：古今医书宜参考论
<<< 返回本书目录
  1. 医毋自欺论《时病论》
  2. 医误、药害致损《虚损病类钩沉》
  3. 医巫闾子医贯序《医贯》
  4. 医痫丸【方剂大全】
  5. 医谈录旧《景景医话》
  6. 医痫无双丸【方剂大全】
  7. 医说《寿世保元》
  8. 医学《诊宗三昧》
  9. 医书亦有经子史集论《温病条辨》
  10. 医学大概的意义《圆运动的古中医学》
  11. 医书《古今医统大全》
  12. 医学或问《医学正传》
  13. 医史《中医名词词典》
  14. 医学集成卷二《医学集成》
  15. 医门经论《医学真传》
  16. 医学集成卷三《医学集成》
  17. 医门八法《医学心悟》
  18. 医学集成卷四《医学集成》
  19. 医论《寿世保元》
  20. 医学集成卷一跋《医学集成》
  21. 医林改错脏腑记叙《医林改错》
  22. 医学检验中的应用《免疫学和免疫学检验》
  23. 医疗用毒性药品管理办法《医院药学》
  24. 医学教育在实施初级卫生保健中的作用《预防医学》
  25. 医疗急救现代化《现代院外急救手册》
  26. 医学模式——健康观和疾病观《免疫与健康》
  27. 医疗机构的药剂管理《中华人民共和国药品管理法》
  28. 医学蠕虫《人体寄生虫学》
  29. 医疗机构的药剂管理《中华人民共和国药品管理法》释义
  30. 医学入门《侣山堂类辩》
  1. 医毋自欺论《时病论》
  2. 医巫闾子医贯序《医贯》
  3. 医误、药害致损《虚损病类钩沉》
  4. 医巫的流变与趋向《中国医学通史》
  5. 医效郎《中医词典》
  6. 医谈录旧《景景医话》
  7. 医学《诊宗三昧》
  8. 医说《寿世保元》
  9. 医学博士《中医词典》
  10. 医帅论五十八法《针灸神书》
  11. 医学常用统计图及绘制法《预防医学》
  12. 医书亦有经子史集论《温病条辨》
  13. 医学大概的意义《圆运动的古中医学》
  14. 医书《古今医统大全》
  15. 医学典籍的整理研究《中国医学通史》
  16. 医事制度《中国医学通史》
  17. 医学或问《医学正传》
  18. 医事制度《中国医学通史》
  19. 医学集成卷二《医学集成》
  20. 医事制度《中国医学通史》
  21. 医学集成卷三《医学集成》
  22. 医事制度《中国医学通史》
  23. 医学集成卷四《医学集成》
  24. 医事《中医词典》
  25. 医学集成卷一跋《医学集成》
  26. 医史文献研究《中国医学通史》
  27. 医学监测《预防医学》
  28. 医师《中医词典》
  29. 医学检验中的应用《免疫学和免疫学检验》
  30. 医生在临床康复工程服务工作中的任务《康复医学》
  31. 医学教育《中国医学通史》


古今医书宜参考论_《时病论》_中医内科_【岐黄之术】

古今医书宜参考论

古今医书宜参考论

  • 上一页
  • 目录
  • 相关
  • 下一页

昔贤云∶观今宜鉴古，无古不成今。今古医学，均宜参考焉。考今古医书，不能尽述，姑略提其要者言之，如《神农本草》，轩辕《灵》《素》，越人《难经》，长沙《玉函》，以及刘、李、张、朱四大名家之书，皆可备读也。盖读《本草》者，可知其性有寒、热、温、凉、平之不同，其味有酸、苦、甘、辛、咸之各异，何为补正，何为祛邪。读《灵》、《素》者，可以上明天文，下达地理，兼知人身脏腑经络受病之因。读《难经》者，可补《内经》脉象病因及奇经八脉之未逮。读《玉函》者，可识伤寒杂病之源头。

此皆古圣之医书，必须玩索。至于四大家者，即河间刘守真，法多苦寒，温病、热病者，须参考之。东垣李明之，法多升补，内伤脾胃者，须参考之。大积大聚者，须参戴人张子和攻下之法。阴虚内损者，须考丹溪朱彦修清补之法。不特此四家以补先圣之未备，可参可考，而后贤所发之论，偶亦有超出于四大家者。如云间李念莪，西昌喻嘉言，延陵吴又可，金坛王宇泰，会稽张介宾，长洲张路玉，吴郡薛立斋，慈溪柯韵伯，携李沈目南，钱江张隐庵是也。以上诸公，各有著作，皆当采取，亦可以备参阅，考近时之医书，亦不能尽述，如阅古吴叶香岩之《临证指南》，可知临时之圆变，用药之灵机。阅若耶章虚谷之《医门棒喝》，可知名家之疵谬，醒医家之聋 。阅淮阴吴鞠通之《温病条辨》，可知寒伤于足经，温伤于手经。

阅吴门周禹载之《温热暑疫全书》，可知温热暑疫受病之源各别。此皆时贤之书，亦宜备考。至于长乐陈修园，新安程观泉，盐宫王孟英，武进费伯雄，皆有着述所传，偶或有导 之处，亦宜参阅。窃思书有古今，而人亦有古今，古人气体俱浓，今人气体渐薄，若执古方以治今人之病，不亦重乎？故医家不可执古书而不读今书，亦不可执今书而不读古书，参考古今，则医理自得中和之道矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：医毋自欺论
  • 当前页：古今医书宜参考论
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 古今医书宜参考论《时病论》
  2. 古今元气不甚相远说《吴医汇讲》
  3. 古今名医暑证汇论《增订叶评伤暑全书》
  4. 古今诸家膏方《外台秘要》
  5. 古今名方录要《周慎斋遗书》
  6. 古今诸家煎方《外台秘要》
  7. 古今录验方《外台秘要》
  8. 古今诸家酒《外台秘要》
  9. 古今方剂大小论《医学源流论》
  10. 古今诸家散方《外台秘要》
  11. 古钩藤【中药大全】
  12. 古今诸家丸方《外台秘要》
  13. 古方总目（附古方条序）《景岳全书》
  14. 古经解《周慎斋遗书》
  15. 古方中篇导言《圆运动的古中医学》
  16. 古镜《本草纲目》完整版
  17. 古方治积聚药总考《医方考》
  18. 古柯【中药大全】
  19. 古方用法论《研经言》
  20. 古墨霜【方剂大全】
  21. 古方下篇导言《圆运动的古中医学》
  22. 古钮菜【中药大全】
  23. 古方无妄用《寿世青编》
  24. 古钱接骨方【方剂大全】
  25. 古方上篇导言《圆运动的古中医学》
  26. 古卿古败散【方剂大全】
  27. 古方上篇 图的说明《圆运动的古中医学》
  28. 古人《冷庐医话》
  29. 古方权量有定论论《研经言》
  30. 古人辨色《幼科切要》
  1. 古今医书宜参考论《时病论》
  2. 古今医书大意《友渔斋医话》
  3. 古今元气不甚相远说《吴医汇讲》
  4. 古今药味不同论《友渔斋医话》
  5. 古今诸家膏方四首《外台秘要》
  6. 古今名医暑证汇论《增订叶评伤暑全书》
  7. 古今诸家煎方六首《外台秘要》
  8. 古今名方录要《周慎斋遗书》
  9. 古今诸家酒一十二首《外台秘要》
  10. 古今录验方八首《外台秘要》
  11. 古今诸家散方六首《外台秘要》
  12. 古今衡数不同《类经图翼》
  13. 古今诸家丸方一十八首《外台秘要》
  14. 古今方十九首《女科要旨》
  15. 古经解《周慎斋遗书》
  16. 古今方剂大小论《医学源流论》
  17. 古镜《证类本草》
  18. 古今尺寸不同说《类经图翼》
  19. 古开骨散《医林改错》
  20. 古方总目（附古方条序）《景岳全书》
  21. 古没竭散《医林改错》
  22. 古方中篇导言《圆运动的古中医学》
  23. 古拿《中医词典》
  24. 古方治积聚药总考《医方考》
  25. 古人《冷庐医话》
  26. 古方用法论《研经言》
  27. 古人辨色《幼科切要》
  28. 古方逍遥散《冯氏锦囊秘录》
  29. 古人不行针知针理《针灸聚英》
  30. 古方逍遥散《冯氏锦囊秘录》
  31. 古人服药活法《汤液本草》


《时病论》

  • 作者：雷丰 朝代：清 年份：公元1882年
  • 自序
  • 小序
  • 凡例
  • 卷之一
    • 冬伤于寒春必病温大意
      • 春温
      • 风温
      • 温病
      • 温毒
      • 晚发
    • 拟用诸法
    • 备用成方
    • 临证治案
  • 卷之二
    • 春伤于风大意
      • 伤风
      • 冒风
      • 中风
      • 风寒
      • 风热
      • 风湿
      • 寒疫
    • 拟用诸法
    • 备用成方
    • 临证治案
  • 卷之三
    • 春伤于风夏生飧泄大意
      • 飧泄
      • 洞泄
      • 寒泻
      • 火泻
      • 暑泻
      • 湿泻
      • 痰泻
      • 食泻
      • 风痢
      • 寒痢
      • 热痢
      • 湿痢
      • 噤口痢
      • 水谷痢
      • 休息痢
      • 五色痢
    • 拟用诸法
    • 备用成方
    • 临证治案
  • 卷之四
    • 夏伤于暑大意
      • 伤暑
      • 冒暑
      • 中暑
      • 暑风
      • 暑温
      • 暑咳
      • 暑瘵
      • 霍乱
      • 痧气
      • 秽浊
      • 疰夏
      • 热病
      • 霉湿
    • 拟用诸法
    • 备用成方
    • 临证治案
  • 卷之五
    • 夏伤于暑秋必疟大意
      • 暑疟
      • 风疟
      • 寒疟
      • 湿疟
      • 温疟
      • 瘴疟
      • 瘅疟
      • 牝疟
      • 痰疟
      • 食疟
      • 疫疟
      • 鬼疟
      • 虚疟
      • 劳疟
      • 疟母
      • 三日疟
      • 伏暑
      • 秋暑
    • 拟用诸法
    • 备用成方
    • 临证治案
  • 卷之六
    • 秋伤于湿大意
      • 伤湿
      • 中湿
      • 冒湿
      • 湿热
      • 寒湿
      • 湿温
      • 秋燥
    • 拟用诸法
    • 备用成方
    • 临证治案
  • 卷之七
    • 秋伤于湿冬生咳嗽大意
      • 痰嗽
      • 干咳
    • 拟用诸法
    • 备用成方
    • 临证治案
  • 卷之八
    • 冬伤于寒大意
      • 伤寒
      • 中寒
      • 冒寒
      • 冬温
    • 拟用诸法
    • 备用成方
    • 临证治案
  • 附论
    • 治时病常变须会通论
    • 五运六气论
    • 温瘟不同论
    • 伤寒书统治六气论
    • 辟俗医混称伤寒论
    • 辟时俗龌龊斑证论
    • 夹证兼证论
    • 成方须损益论
    • 胎前产后慎药论
    • 治轻证宜细心重病宜大胆论
    • 医家嫉妒害人论
    • 医毋自欺论
    • 古今医书宜参考论
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行