高刻丹溪治法心要原序_《丹溪治法心要》_中医医论_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医论 > 《丹溪治法心要》
高刻丹溪治法心要原序
在线购买《丹溪治法心要》正版书籍

高刻丹溪治法心要原序

  • 上一页
  • 目录
  • 相关
  • 下一页

医学之有丹溪，犹吾儒之有朱子，朱子盖惟深于其道，而有□□□真独得之妙，则凡立言成□，足以继住开来，师法百世，莫之或违□丹溪之□□□□□为医□□□南者多矣。成化间又有《心法》之刻，弘治间又有《医要》之刻。此外，又有《心要》一书，则所家藏而未出者，近岁虽已刊行，而鲁鱼亥豕，讹舛特甚。吾侄子正潜心斯道之久，而常寤寐于丹溪之心，故于是书尤注意焉。又诚不忍坐视其谬，以误天下也，遂加手校而重刻之，俾同于人以共跻斯民于仁寿之域，虽极劳费所不辞焉，可尚也已。吾因错伍三书而互观之，《心法》言心而不曰要，《医要》言要而不曰心，此则曰心又曰要焉。盖虽一家之言，互相出入，而此书之视二书，则尤精且备焉。盖实溪精神心术之微，凿凿乎流出肺腑者矣，此《心要》之所由名也。后世求丹溪之心者，舍是书何以哉？虽然，尚有说焉。轮扁曰∶不疾不徐，得之于手而应之于心，臣不能授之于子，臣之子亦不能授之于臣，正谓上达，必由心造，非可以言传也。书之所存，特妙用之迹尔，认以为心则误矣。求丹溪之心者，在吾心有丹溪之心，而后可以妙丹溪之用，极深研几，察微知着，虚明朗彻，触处洞然，此丹溪之心，妙用之所从出者，亦必由学而后至也。人必研精覃思，学焉以至乎其地，则丹溪之心，不难一旦在我矣。使不求心其心，而徒求其迹，吾恐是书不免仍糟粕尔。吾故为读是书者，又致丁宁如此云。

嘉靖癸卯岁十一月朔旦江阴林下茧翁高宾撰。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：高刻丹溪治法心要原序
  • 下一页：重印丹溪治法心要序
<<< 返回本书目录
  1. 高刻丹溪治法心要原序《丹溪治法心要》
  2. 高空坠落伤《家庭医学百科-自救互救篇》
  3. 高脚落山箕根【中药大全】
  4. 高丽清心丸【方剂大全】
  5. 高健生教授发表文章推荐《中医眼科备读》《中医眼科备读》
  6. 高良姜《本草纲目》完整版
  7. 高钾血症【疾病大全】
  8. 高良姜《本草乘雅半偈》
  9. 高钾血症【疾病症状】
  10. 高良姜《本草图经》
  11. 高技术和新方法的应用《人体寄生虫学》
  12. 高良姜《本草新编》
  13. 高胡萝卜素血症【疾病大全】
  14. 高良姜《证类本草》
  15. 高寒露珠草【中药大全】
  16. 高良姜《本草纲目》图文版
  17. 高骨大骨非一骨也《读医随笔》
  18. 高良姜【中药大全】
  19. 高弓足【疾病大全】
  20. 高良姜酒【方剂大全】
  21. 高睾酮血症【疾病症状】
  22. 高良姜理中丸【方剂大全】
  23. 高钙血症肾病【疾病大全】
  24. 高良姜散【方剂大全】
  25. 高钙血症【疾病大全】
  26. 高良姜十味散【方剂大全】
  27. 高钙血症【疾病症状】
  28. 高良姜汤【方剂大全】
  29. 高风雀目内障《秘传眼科龙木论》
  30. 高良姜丸【方剂大全】
  1. 高刻丹溪治法心要原序《丹溪治法心要》
  2. 高钾血症《病理生理学》
  3. 高空坠落伤《家庭医学百科-自救互救篇》
  4. 高技术和新方法的应用《人体寄生虫学》
  5. 高丽参《本草分经》
  6. 高骨大骨非一骨也《读医随笔》
  7. 高丽参《本草分经》
  8. 高骨《中医词典》
  9. 高丽参《药性切用》
  10. 高骨《手穴手纹诊治》
  11. 高濂《中医词典》
  12. 高骨《中医名词词典》
  13. 高良姜《本草纲目》
  14. 高高《中医词典》
  15. 高良姜《雷公炮制药性解》
  16. 高盖《中医词典》
  17. 高良姜《千金翼方》
  18. 高福《中医词典》
  19. 高良姜《中药炮制》
  20. 高奉先《中医词典》
  21. 高良姜《本草经集注》
  22. 高峰期《病理生理学》
  23. 高良姜《新修本草》
  24. 高风障症《中医词典》
  25. 高良姜《本草备要》
  26. 高风雀目内障《秘传眼科龙木论》
  27. 高良姜《本草蒙筌》
  28. 高风雀目内障《中医词典》
  29. 高良姜《冯氏锦囊秘录》
  30. 高风雀目《明目至宝》
  31. 高良姜《医学入门》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


重印丹溪治法心要序_《丹溪治法心要》_中医医论_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医论 > 《丹溪治法心要》
重印丹溪治法心要序
在线购买《丹溪治法心要》正版书籍

重印丹溪治法心要序

  • 上一页
  • 目录
  • 相关
  • 下一页

是书为明高叔宗原刻，海内绝少流传，戊戌夏澍于旧箧检获之，反复寻玩，粗识其意，按法施治，常获奇效，士大夫稍稍有推澍知医者，实是书之力居多。坊间仅有《心法》一书，《医要》已少概见，先生晚年，取二书所未尽者，斟酌损益，成此定本。虽一家之言，不无先后出入，其精粹自非二书可比，时论以医家之有丹溪，比之吾儒之有考亭朱子，着书几历年所，诚意一章，至暮年而始定，可知古人立言垂世，未敢苟焉而已也。惟原书沉郁日久，边角颇遭蠹蚀，幸字迹烂然，一开卷间英光宝气，奕奕纸上，非有神灵呵护不及此。适苏省大吏创设医学研究所于城南，吴中名医悉萃焉。澍备员其间，偶称引及之，咸以未睹是书为憾，且惧其历久而湮没也，爰为集资重印，以公同好，世之讲丹溪学人或有取焉。

宣统元年己酉孟夏之月后学钱塘萧澍霖谨识。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：高刻丹溪治法心要原序
  • 当前页：重印丹溪治法心要序
  • 下一页：中风（第一）
<<< 返回本书目录
  1. 重印丹溪治法心要序《丹溪治法心要》
  2. 重证眩晕呕吐浮肿《名师垂教》
  3. 重印达生福幼二编序《达生编》
  4. 重症肌无合并重感冒《赵绍琴临证验案精选》
  5. 重龈门主论《疡医大全》
  6. 重症肌无力《百病自测》
  7. 重龈《医宗金鉴》
  8. 重症肌无力《家庭医学百科-医疗康复篇》
  9. 重叶莲【中药大全】
  10. 重症肌无力【疾病症状】
  11. 重药轻投辩《校注医醇剩义》
  12. 重症肌无力【疾病大全】
  13. 重阳则狂《凌临灵方》
  14. 重症肌无力（myasthenia gravis）《神经病学》
  15. 重压感、紧箍感或钳夹样头痛【疾病症状】
  16. 重症肌无力危象【疾病大全】
  17. 重玄《养生导引秘籍》
  18. 重症肌无力样综合征【疾病大全】
  19. 重修证类本草序《证类本草》
  20. 重症联合免疫缺陷【疾病大全】
  21. 重修本草之记《证类本草》
  22. 重症院内获得性肺炎【疾病大全】
  23. 重校刊串雅内编小引《串雅内外编》
  24. 重治法《石室秘录》
  25. 重下方《外台秘要》
  26. 重重龈《幼科铁镜》
  27. 重午日午时水《本草纲目》完整版
  28. 重重龈（胎症）《冯氏锦囊秘录》
  29. 重听【疾病症状】
  30. 舟车《汤头歌诀》
  1. 重印丹溪治法心要序《丹溪治法心要》
  2. 重印达生福幼二编序《达生编》
  3. 重镇安神《中医词典》
  4. 重龈重《证治准绳·幼科》
  5. 重镇安神药《中药学》
  6. 重龈门主论《疡医大全》
  7. 重证轻病影响潜病的揭示《中医疾病预测》
  8. 重龈《幼科心法要诀》
  9. 重证暑病《圆运动的古中医学》
  10. 重龈《医宗金鉴》
  11. 重证眩晕呕吐浮肿《名师垂教》
  12. 重龈《中医词典》
  13. 重症肌无合并重感冒《赵绍琴临证验案精选》
  14. 重龂《中医词典》
  15. 重症肌无力《临床营养学》
  16. 重阴必阳《中医词典》
  17. 重症肌无力《急诊医学》
  18. 重阴必阳《中医名词词典》
  19. 重症肌无力《默克家庭诊疗手册》
  20. 重阴《中医词典》
  21. 重症肌无力《默克家庭诊疗手册》
  22. 重阴《中医名词词典》
  23. 重症肌无力《家庭医学百科-医疗康复篇》
  24. 重暍《中医词典》
  25. 重症肌无力《百病自测》
  26. 重要微量元素的生物学作用及代谢《临床生物化学》
  27. 重症肌无力《神经病学》
  28. 重要器官的动脉粥样硬化《病理学》
  29. 重症肌无力先兆《中医疾病预测》
  30. 重要的杂环化合物及其衍生物《医用化学》
  31. 重症慢阻肺病人需要氧疗《家庭医学百科-医疗康复篇》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


中风_《丹溪治法心要》_中医医论_【岐黄之术】

【中医大学】 > 中医医论 > 《丹溪治法心要》
中风（第一）
在线购买《丹溪治法心要》正版书籍

中风（第一）

  • 上一页
  • 目录
  • 相关
  • 下一页

大率主血虚、有痰，以治痰为先，次养血行血，或作血虚挟火与湿。大法去痰为主，兼补姜汁不可少。《内经》曰∶邪之所凑，其气必虚。刘河间以为内伤热病；张仲景以为外邪之感。风之伤人，在肺脏为多。半身不遂，大率多痰（详见《医要》）。痰壅盛者，口眼歪斜者，不能言者，法当吐；轻者，醒者，瓜蒂散、稀涎散。或以虾半斤入酱、葱、椒等煮，先吸虾，后饮汁，探吐之，引出风痰。然亦有虚而不可吐者。一时中倒者，法当吐。气虚卒倒，参、 补之。遗尿者，属气虚，当以参、 补之。气虚有痰，浓煎参汤加竹沥、姜汁。血虚，宜四物汤补之，俱用姜汁炒，恐泥痰再加竹沥、姜汁，兼治挟痰者。

治痰气实，能食者用荆沥；气虚，少食者用竹沥。此二味去痰，开络，行血气，入四物汤等中用，必加姜汁少许助之。凡中风之人，行动则筋痛者，是无血养筋，名曰筋枯，决不可治也。

肥白人多痰湿，用附子、乌头行经。国中倒时，掐人中至醒，然后用去痰药，二陈、四君子、四物汤等，加减用之。

瘦人阴虚火热，四物汤加牛膝、竹沥、黄芩、黄柏，有痰加痰药。

一肥人中风，口 手足麻木，左右俱作痰治，贝母、栝蒌、南星、半夏、陈皮、白术、黄芩、黄连、黄柏、羌活、防风、荆芥、威灵仙、薄、桂、甘草、天花粉。多食面，加白附子、竹沥、姜汁、酒一匙行经。

一妇人年六十余，左瘫手足，不语健啖，防风、荆芥、羌活、南星、没药、乳香、木通、茯苓、浓朴、桔梗、甘草、麻黄、全蝎、红花，上末之，温酒调下效。时春脉伏微以淡盐汤齑汁，每早一碗，吐之。至五日，仍以白术、陈皮、茯苓、甘草、浓朴、菖蒲，日进二帖。后以川芎、山栀、豆豉、瓜蒂、绿豆粉、齑汁、盐汤，吐甚快，不食。后以四君子汤服之，复以当归、酒芩、红花、木通、浓朴、鼠粘子、苍术、姜南星、牛膝、茯苓，酒糊丸，如桐子大，服十日后，夜间微汗，手足动而言。

一人中风，贝母、栝蒌、南星、半夏、酒连、酒芩、酒柏、防风、荆芥、羌活、薄、桂、威灵仙。

一人体肥中风，先吐，后以苍术、□□、酒芩、酒柏、木通、茯苓、牛膝、红花、升麻、浓朴、甘草。

一肥人口 手瘫，脉有力，南星、半夏、薄、桂、威灵仙、酒芩、酒柏、天花粉、贝母、荆芥、栝蒌、白术、陈皮、生姜、甘草、防风、羌活、竹沥。

一人右瘫，用∶酒连 酒柏 防风（各半两） 半夏（一钱） 羌活（五钱） 酒芩 人参 苍术（各一两） 川芎 当归（各五钱） 麻黄（三钱） 甘草（一钱） 南星（一两） 附子（三片） 上丸如弹子大，酒化服。

一肥人忧思气郁，右手瘫，□□补中益气汤。有痰，加半夏、竹沥□□。中风证，口眼 斜，语言不正，口角流涎，或全身、或半身不遂，并皆治之。此皆因元气平日虚弱，而受外邪，兼酒色之过所致。用人参、防风、麻黄、羌活、升麻、桔梗、石膏、黄芩、荆芥、天麻、南星、薄、桂、葛根、赤芍药、杏仁、当归、川芎、白术、细辛、猪牙皂角等分，姜、葱煎服。更加竹沥半盏同饮，加以艾火灸之，得微汗而愈。

一人年近六十，奉养膏粱，仲夏久患滞下，而又犯房劳，忽一日如厕，两手舒撒，两目开而无光，尿自出，汗下如雨，喉如锯，呼吸甚微，其脉大而无伦次，部伍可畏之甚，此阴先亏，而阳暴绝也。急令煎人参膏，且与灸气海穴，艾炷如小指，至十八壮，右手能动，又三壮，唇微动，所煎膏亦成，遂与一盏，至半夜后，尽三盏眼能动，尽二斤，方能言而索粥，尽五斤而利止，至十数斤而安。妇人产后中风，切不可作风治，而用小续命汤，必须大补气血，然后治痰，当以左右手脉，分气、血多少治之。

治中风大法，泻心火，则肺金清，而肝木不实，故脾不受伤；补肾水，则心火降，故肺不受热；脾肺安，则阳明实，阳明实，则宗筋润，能束骨而利机关矣。杜清碧通神散，白僵蚕七个，焙干研末，生姜汁半盏调服，立吐出风痰，少时又用七个，根据法再吐尽，仍用大黄两指大，纸包煨熟，噙津液咽下。食顷，再用大黄，若口闭紧，用蚕煎汁，以竹管灌鼻中，男左女右。中风之疾，《内经》以下皆谓外中风邪，然地有南北，不可一途，而取河间作将息失宜，水不制火极是。自今言之，外中风者，亦有，但极少耳，又不可全谓将息失宜，而非外中也。许学士谓气中者，亦有，此七情所伤，脉浮而数，或浮而紧，缓而迟，皆风脉也。迟浮可治，大数而急者死。若果外中，即东垣中血脉、中腑、中脏之理，观之甚好。四肢不举，亦有与痿相类者，当细分之。《局方》中风、痿同治，此大谬。《发挥》详之，张子和三法，的是邪气卒中、痰盛、实热者可用，否则不可用也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：重印丹溪治法心要序
  • 当前页：中风（第一）
  • 下一页：癞风（第二）
<<< 返回本书目录
  1. 中风【疾病大全】
  2. 中风【中药主治】
  3. 中风《周慎斋遗书》
  4. 中风【方剂主治】
  5. 中风《重订灵兰要览》
  6. 中风（附：类中）《文堂集验方》
  7. 中风《证治准绳·杂病》
  8. 中风（附瘫痪疠风惊风）《脉症治方》
  9. 中风《证治准绳·幼科》
  10. 中风（急性脑血管疾病）《家庭医学百科-医疗康复篇》
  11. 中风《证治准绳·幼科》
  12. 中风（类中导入）《张氏医通》
  13. 中风《证治准绳·女科》
  14. 中风（中风寒热 余论见偏风）《针灸资生经》
  15. 中风《证治准绳·女科》
  16. 中风案《丁甘仁医案》
  17. 中风《证治准绳·女科》
  18. 中风百节疼痛《圣济总录》
  19. 中风《证治准绳·类方》
  20. 中风半身不遂《圣济总录》
  21. 中风《证治汇补》
  22. 中风辨《医经溯洄集》
  23. 中风《针灸学》
  24. 中风病《中医内科学》
  25. 中风《张聿青医案》
  26. 中风不随《幼幼新书》
  27. 中风《杂病广要》
  28. 中风不语《普济方·针灸》
  29. 中风《幼幼新书》
  30. 中风不语【中药主治】
  1. 中风《丹溪治法心要》
  2. 中风《丹溪治法心要》
  3. 中风《金针秘传》
  4. 中风《时病论》
  5. 中风《金针秘传》
  6. 中风《丹溪手镜》
  7. 中风《秘传证治要诀及类方》
  8. 中风《医宗己任编》
  9. 中风《校注医醇剩义》
  10. 中风《冷庐医话》
  11. 中风《女科精要》
  12. 中风《周慎斋遗书》
  13. 中风《扁鹊心书》
  14. 中风《回春录》
  15. 中风《经验丹方汇编》
  16. 中风《仁术便览》
  17. 中风《医学启源》
  18. 中风《急救广生集》
  19. 中风《时方妙用》
  20. 中风《急救广生集》
  21. 中风《医学三字经》
  22. 中风《吴鞠通医案》
  23. 中风《叶天士医案精华》
  24. 中风《丹溪心法》
  25. 中风《医学真传》
  26. 中风《医学摘粹》
  27. 中风《也是山人医案》
  28. 中风《医学摘粹》
  29. 中风《金匮钩玄》
  30. 中风《明医指掌》
  31. 中风《金匮钩玄》


癞风_《丹溪治法心要》_中医医论_【岐黄之术】

癞风（第二）
在线购买《丹溪治法心要》正版书籍

癞风（第二）

  • 上一页
  • 目录
  • 相关
  • 下一页

大风病是受得天地间杀物之气，（已见《医要》）治法∶在上者醉仙散，在下者通天再造散，出《三因》方中，后用通神散，即防风通圣散。仍用三棱针委中出血。不能禁口绝房劳者不治。醉仙散（已见《医要》）须量大小、虚实加减与之。证重而急者，须先以再造散下之，候补养得还，复与此药。吃服此药，须断盐、酱、醋、诸般鱼肉、椒料、果子、煨烧炙爆等物，止可吃淡粥，及煮熟时菜，亦须淡食，如茄不可食，惟乌梢蛇、菜花蛇，可以淡酒煮食之，以助药力。

一本云∶醉仙散之功固至矣，然必以银粉为使。盖银粉乃是下膈通大肠之要剂，所以用其驱诸药入阳明经，开其风热怫郁痞膈，遂出恶气臭秽之毒，杀所生之虫，循经上行至齿，嫩薄之分，而出其臭毒之涎水。服此药，若有伤齿，则以黄连末揩之。或先固济，以解银粉之毒。

通天再造散，用川锦纹大黄一两，炮；独生皂角刺一两半，炮，须经年黑大者，上为细末，每服二钱，临夜冷酒调服。以净桶候泻虫，如虫口黑色，乃是多年虫；口赤色，乃是近年者。至数日又进一服，直候无虫方绝根也。

一本云∶先生言通天再造散中，更有郁金半两，生用；白牵牛六钱，半生半炒。

治麻风方∶四物汤加羌活、防风、陈皮、甘草。

又方∶大黄、黄芩、雄黄三味，上为末，用樟树叶浓煎汤，入前药蒸洗。

治麻风脉大而虚者，苍耳、牛蒡，酒蒸各三两；黄精、浮萍一两；苦参七钱半。上末之，乌蛇肉酒煮，如无蛇，用乌鲤鱼亦可，为丸服之，候脉实，却用通天再造散取虫。

治疠风方∶苍耳、叶浮萍、鼠粘子，豆淋酒炒，各等分，上为末，豆淋酒下。

一方有蛇肉。黄精丸∶苍耳、叶浮萍、鼠粘子，各等分，炒。蛇肉减半，酒浸去皮骨，秤黄精倍前，苍耳等三味，生捣。以苍耳杂捣，焙干，上末之面丸。身上虚痒，血不荣肌腠，所以痒也。四物汤加黄芩、调浮萍末。

治遍身痒，以凌霄花一钱为末，酒调。

一本云∶服通天再造散于日未出时，面东，以无灰酒下，尽量为度。轻者止利，如鱼肠臭秽之物，忌毒半月，但食稀粥软饭，渐生眉毛发皮肤如常矣。甚者不过三两次，须慎加将理，不可妄有劳动，及终身不得食牛、马、驴、骡等肉，犯者死不救。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中风（第一）
  • 当前页：癞风（第二）
  • 下一页：伤寒（第三）
<<< 返回本书目录
  1. 癞风《外科正宗》
  2. 癞风疮《外科启玄》
  3. 癞风《丹溪治法心要》
  4. 癞风根原《四圣心源》
  5. 癞疮【中药主治】
  6. 癞疯《外科大成》
  7. 癞病《灸法秘传》
  8. 癞门《辨证录》
  9. 癞《杂病治例》
  10. 癞皮病《临床营养学》
  11. 癞《金匮钩玄》
  12. 癞皮根【中药大全】
  13. 赖特综合征性巩膜炎【疾病大全】
  14. 癞树叶【中药大全】
  15. 赖特综合征【疾病大全】
  16. 癞头《金匮钩玄》
  17. 赖氏综合征【疾病大全】
  18. 癞癣部《疡医大全》
  19. 赖利-戴综合征【疾病大全】
  20. 癞证治法《医学衷中参西录》
  21. 赖草【中药大全】
  22. 癞症一十四种六经所属《解围元薮》
  23. 莱子丸【方剂大全】
  24. 兰伯特-伊顿综合征【疾病大全】
  25. 莱特雷尔-西韦病【疾病大全】
  26. 兰草《本草纲目》完整版
  27. 莱姆心脏炎【疾病大全】
  28. 兰草《本草乘雅半偈》
  29. 莱姆病性巩膜炎【疾病大全】
  30. 兰草《证类本草》
  1. 癞风《丹溪治法心要》
  2. 癞风《外科正宗》
  3. 癞风疮《外科证治全书》
  4. 癞风《中医词典》
  5. 癞风疮《外科启玄》
  6. 癞病《灸法秘传》
  7. 癞风根原《四圣心源》
  8. 癞病《中医词典》
  9. 癞风怪病《急救广生集》
  10. 癞《金匮钩玄》
  11. 癞风眉落《奇效简便良方》
  12. 癞《解围元薮》
  13. 癞风眉落《回生集》
  14. 癞《儒门事亲》
  15. 癞疯《外科大成》
  16. 癞《杂病治例》
  17. 癞蛤蟆中毒的急救《现代院外急救手册》
  18. 癞《中医词典》
  19. 癞候《诸病源候论》
  20. 赖特尔综合征《默克家庭诊疗手册》
  21. 癞疥、绣球风《外科全生集》
  22. 莱姆病《传染病》
  23. 癞门（一则）《辨证录》
  24. 莱姆病《默克家庭诊疗手册》
  25. 癞头《金匮钩玄》
  26. 莱菔子解《医学衷中参西录》
  27. 癞头疮《中医词典》
  28. 莱菔子（莱菔英，地枯萝）《中药学》
  29. 癞头疮《医学纲目》
  30. 莱菔子（即萝卜子）《本草新编》
  31. 癞头疮《医学纲目》


伤寒_《丹溪治法心要》_中医医论_【岐黄之术】

伤寒（第三）
在线购买《丹溪治法心要》正版书籍

伤寒（第三）

  • 上一页
  • 目录
  • 相关
  • 下一页

主乎温散，有卒中天地之寒气，口伤生冷之物，外感无内伤用仲景法。若挟内伤，补中益气汤加发散之药，必先用参 托住正气。中寒胃气大虚，法当温散理中汤，甚者加附子。中寒仓卒受感，其病即发而暴。盖中寒之人，乘其腠理疏豁，一身受邪，难分经络，无热可散，温补自解。此胃气之大虚，若不急治，去死甚近。 戴云∶此谓身受肃杀之气，口食冰水、瓜果冷物病者，必脉沉细，手足冷，息微身倦，虽热亦不渴，倦言语，或遇热病误用此法，轻者至重，重者至死。凡脉数者，或饮水者，烦躁动摇者，皆是热病。寒热二证，若水火也，不可得而同治，误则杀人，学人慎之？或曰∶既受邪即有余之病，何谓补？内经云∶邪之所凑，其气必虚，内伤者极多，外感间或有之，有感冒等轻症，不可便认为伤寒妄治。伤寒为病，必须身犯寒气，口食寒物者，是必从补中益气汤出入加减，加发散药。伤寒挟内伤者（已见《医要》），凡外感不问如何，先必参 托其正气，然后用发散之药。有感冒等证，轻疾不可便认为伤寒妄治。西北二方，极寒肃杀之地，故外伤甚多；东南二方，温和之地，外伤极少，所谓千百而一二者也。杂病有六经所见之病，故世俗混而难别。凡证与伤寒相类极多，皆杂证也，其详出《内经·热论》自长沙以下诸家推明，甚至千载之下，能得其粹者，东垣之言也。其曰内伤极多，外伤者间或有之，此发前人所未发，欲辨内外所伤之脉，东垣详矣。后人徇俗不见真切雷同，指为外伤极谬。其或可者，盖亦因其不放肆，而多用和解，或和平之药散之耳。若粗率者即杀人，切戒！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癞风（第二）
  • 当前页：伤寒（第三）
  • 下一页：内伤（第四）
<<< 返回本书目录
  1. 伤寒【疾病大全】
  2. 伤寒【中药主治】
  3. 伤寒《止园医话》
  4. 伤寒【方剂主治】
  5. 伤寒《证治准绳·杂病》
  6. 伤寒（附伤风）《万病回春》
  7. 伤寒《张氏医通》
  8. 伤寒（热病 阴证 阳证）《针灸资生经》
  9. 伤寒《幼幼新书》
  10. 伤寒、副伤寒《地震灾后常见病多发病中医药治疗手册》
  11. 伤寒《幼科折衷》
  12. 伤寒、副伤寒甲、乙三联菌苗使用说明书《中国生物制品规程》
  13. 伤寒《幼科释谜》
  14. 伤寒、副伤寒甲、乙三联菌苗制造及检定规程《中国生物制品规程》
  15. 伤寒《医宗金鉴》
  16. 伤寒、副伤寒甲二联菌苗使用说明书《中国生物制品规程》
  17. 伤寒《医学正传》
  18. 伤寒、副伤寒甲二联菌苗制造及检定规程《中国生物制品规程》
  19. 伤寒《医学真传》
  20. 伤寒、温病瘥后禁忌《集验方》
  21. 伤寒《医学实在易》
  22. 伤寒、温病用药大体及辟温方《集验方》
  23. 伤寒《医学入门》
  24. 伤寒案《丁甘仁医案》
  25. 伤寒《医学入门》
  26. 伤寒百合《圣济总录》
  27. 伤寒《医学集成》
  28. 伤寒百合病《冯氏锦囊秘录》
  29. 伤寒《医经原旨》
  30. 伤寒百合病方《外台秘要》
  1. 伤寒《丹溪治法心要》
  2. 伤寒《时病论》
  3. 伤寒《友渔斋医话》
  4. 伤寒《丹溪手镜》
  5. 伤寒《奇效简便良方》
  6. 伤寒《幼科释谜》
  7. 伤寒《活幼心书》
  8. 伤寒《医宗己任编》
  9. 伤寒《活幼心书》
  10. 伤寒《脉症治方》
  11. 伤寒《脉因证治》
  12. 伤寒《冷庐医话》
  13. 伤寒《幼科折衷》
  14. 伤寒《伤寒六书》
  15. 伤寒《幼科心法要诀》
  16. 伤寒《医学实在易》
  17. 伤寒《扁鹊心书》
  18. 伤寒《医学实在易》
  19. 伤寒《医效秘传》
  20. 伤寒《医学实在易》
  21. 伤寒《慈幼便览》
  22. 伤寒《文堂集验方》
  23. 伤寒《医学真传》
  24. 伤寒《推拿抉微》
  25. 伤寒《金匮钩玄》
  26. 伤寒《仁术便览》
  27. 伤寒《盘珠集胎产症治》
  28. 伤寒《急救广生集》
  29. 伤寒《针灸聚英》
  30. 伤寒《吴鞠通医案》
  31. 伤寒《灸法秘传》


内伤_《丹溪治法心要》_中医医论_【岐黄之术】

内伤（第四）
在线购买《丹溪治法心要》正版书籍

内伤（第四）

  • 上一页
  • 目录
  • 相关
  • 下一页

专主东垣内外伤辨甚详，世之病此者为多。但有挟痰者，有挟外邪者，有郁于内而发者，皆以补元气为主，看其所挟，而兼用药耳。挟痰以补中益气汤，多用半夏、姜汁以传送。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒（第三）
  • 当前页：内伤（第四）
  • 下一页：暑（第五）
<<< 返回本书目录
  1. 内伤《周慎斋遗书》
  2. 内伤（脾胃附）《脉症治方》
  3. 内伤《杂病治例》
  4. 内伤奔豚《圆运动的古中医学》
  5. 内伤《医学正传》
  6. 内伤辨（新纂）《医学入门》
  7. 内伤《医学入门》
  8. 内伤病因《中医基础理论》
  9. 内伤《续名医类案》
  10. 内伤大要论《医原》
  11. 内伤《续名医类案》
  12. 内伤的舌胎《圆运动的古中医学》
  13. 内伤《万病回春》
  14. 内伤发热《明医杂着》
  15. 内伤《推求师意》
  16. 内伤发热《中医内科学》
  17. 内伤《寿世保元》
  18. 内伤肺痈肺痿上气《圆运动的古中医学》
  19. 内伤《儒门事亲》
  20. 内伤趺蹶手指臂肿转筋狐疝蛔虫《圆运动的古中医学》
  21. 内伤《仁术便览》
  22. 内伤腹满寒疝宿食《圆运动的古中医学》
  23. 内伤《明医指掌》
  24. 内伤饥饱劳倦总方《医学入门》
  25. 内伤《金匮钩玄》
  26. 内伤夹暑《温热暑疫全书》
  27. 内伤《古今医鉴》
  28. 内伤兼痧《痧胀玉衡》
  29. 内伤《丹溪治法心要》
  30. 内伤解《景景医话》
  1. 内伤《丹溪治法心要》
  2. 内伤《周慎斋遗书》
  3. 内伤《扁鹊心书》
  4. 内伤《丹溪心法》
  5. 内伤《金匮钩玄》
  6. 内伤《明医指掌》
  7. 内伤（饥饱劳役饮食积聚）《医学入门》
  8. 内伤《儒门事亲》
  9. 内伤（脾胃附）《脉症治方》
  10. 内伤《万病回春》
  11. 内伤（通用古方诗括）《医学入门》
  12. 内伤《古今医鉴》
  13. 内伤半身不遂《中医词典》
  14. 内伤《医学正传》
  15. 内伤半身不遂《中医词典》
  16. 内伤《寿世保元》
  17. 内伤半身不遂《症因脉治》
  18. 内伤《医学入门》
  19. 内伤便结《症因脉治》
  20. 内伤《续名医类案》
  21. 内伤辨（新纂）《医学入门》
  22. 内伤《续名医类案》
  23. 内伤病因《中医基础理论》
  24. 内伤《推求师意》
  25. 内伤不得卧《中医词典》
  26. 内伤《杂病治例》
  27. 内伤不得卧《中医词典》
  28. 内伤《中医词典》
  29. 内伤齿痛《症因脉治》
  30. 内伤《中医词典》
  31. 内伤喘逆《中医词典》


暑_《丹溪治法心要》_中医医论_【岐黄之术】

暑（第五）
在线购买《丹溪治法心要》正版书籍

暑（第五）

  • 上一页
  • 目录
  • 相关
  • 下一页

暑气或吐泻、霍乱，黄连 香薷饮。挟痰加半夏；乘气虚加参 。或暑病内伤者，清暑益气汤。发渴者，生地黄、麦门冬、川牛膝、炒黄柏、知母、干葛、生甘草。

治一切暑玉龙丸∶赤亭、倭硫黄、硝石、滑石、明矾一两，好面六两，末之，无根水丸。

气虚少食，身热自汗倦怠，清暑益气汤；气虚少食，自热自汗，脉细弱或洪大者，补中益气汤中加麦门冬、五味子、知母。暑气烦渴脉虚者，竹叶石膏汤；暑病日夜烦躁，饮水无度，至天明便止，浑身作肿，胞囊水滴下，不渴，入夜要扇，冷香饮子治之。

一人年五十余，六月间发热，大汗、恶寒、战栗不自禁，持且烦渴，此暑病也。脉皆虚微，细弱而数。其人好赌，致劳而虚，遂以人参作汤，调人参四苓散，八帖而安。戴云∶暑乃夏月炎暑也，盛热之气着人。有冒、有伤、有中，三者有轻重之分，虚实之辨。或腹痛水泻者，胃与大肠受也；恶心者，胃口有痰饮也。此二者，冒暑也。可用黄连 香薷饮，盖黄连退暑热，香薷消蓄水。或身热头疼，躁乱不宁者，或身如针刺者，此为热伤在肉分也。当以解毒白虎汤加柴胡；气虚者加人参；或咳嗽发寒热，盗汗出，脉数不止，热着肺经，用清肺汤、柴胡天水散之类。急治则可，迟则不可治矣。盛火乘金也，此为中暑。凡治病须要明白辨别，不可混同施治，春秋间亦或有之，不可执一，随病处方为妙。

一方香薷浓煎汁成膏丸，去暑利小水。暑有阳症，有阴症，只用黄连 香薷饮、清暑益气汤。五苓散等。有挟痰者，有乘虚者，挟痰加半夏，乘虚加参 之类。脉法微弱，按之无力，又脉来隐伏，又脉虚。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内伤（第四）
  • 当前页：暑（第五）
  • 下一页：注夏（第六）
<<< 返回本书目录
  1. 暑《杂病治例》
  2. 暑（参绪论暑证）《张氏医通》
  3. 暑《医学真传》
  4. 暑病《明医杂着》
  5. 暑《医述》
  6. 暑病《圆运动的古中医学》
  7. 暑《叶天士医案精华》
  8. 暑病《圆运动的古中医学》
  9. 暑《也是山人医案》
  10. 暑病的中医食疗《老年食养食疗》
  11. 暑《续名医类案》
  12. 暑病方二道《温热暑疫全书》
  13. 暑《续名医类案》
  14. 暑病方论《温热暑疫全书》
  15. 暑《推求师意》
  16. 暑病论《伤寒总病论》
  17. 暑《食鉴本草》
  18. 暑病论《温热暑疫全书》
  19. 暑《邵兰荪医案》
  20. 暑病有宜用参者论《市隐庐医学杂着》
  21. 暑《儒门事亲》
  22. 暑病章《医学妙谛》
  23. 暑《仁斋直指方论（附补遗）》
  24. 暑疮《温热暑疫全书》
  25. 暑《眉寿堂方案选存》
  26. 暑痘门主论《疡医大全》
  27. 暑《临证指南医案》
  28. 暑风《丹溪治法心要》
  29. 暑《冷庐医话》
  30. 暑风《金匮钩玄》
  1. 暑《丹溪治法心要》
  2. 暑《冷庐医话》
  3. 暑《友渔斋医话》
  4. 暑《儒门事亲》
  5. 暑《银海指南》
  6. 暑《本草求真》
  7. 暑《邵兰荪医案》
  8. 暑《古今医案按》
  9. 暑《叶天士医案精华》
  10. 暑《临证指南医案》
  11. 暑《眉寿堂方案选存》
  12. 暑《医述》
  13. 暑《医学真传》
  14. 暑《续名医类案》
  15. 暑《也是山人医案》
  16. 暑《续名医类案》
  17. 暑《金匮钩玄》
  18. 暑《推求师意》
  19. 暑《陈氏幼科秘诀》
  20. 暑《杂病治例》
  21. 暑（参绪论暑证）《张氏医通》
  22. 暑《食鉴本草》
  23. 暑：第十四五苓散合天水散《河间伤寒心要》
  24. 暑《中医词典》
  25. 暑病《中医名词词典》
  26. 暑《中医名词词典》
  27. 暑病《圆运动的古中医学》
  28. 熟枣汤《冯氏锦囊秘录》
  29. 暑病《中医词典》
  30. 熟汤《饮食须知》
  31. 暑病《明医杂着》


注夏_《丹溪治法心要》_中医医论_【岐黄之术】

注夏（第六）
在线购买《丹溪治法心要》正版书籍

注夏（第六）

  • 上一页
  • 目录
  • 相关
  • 下一页

属阴虚元气不足。戴云∶秋初夏末，头痛脚软，食少体倦，身热者是，脉弦而大，补中益气汤去柴胡、升麻，加炒柏；宜生脉散，麦门冬、五味子、人参，出《千金方》；或补中益气汤中去柴胡、升麻，加炒柏、芍药；挟痰加半夏、南星、陈皮之类。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暑（第五）
  • 当前页：注夏（第六）
  • 下一页：暑风（第七）
<<< 返回本书目录
  1. 注夏《证治准绳·幼科》
  2. 注夏章《医学妙谛》
  3. 注夏《推求师意》
  4. 注序《明医杂着》
  5. 注夏《金匮钩玄》
  6. 注意和记忆障碍《医学心理学》
  7. 注夏《丹溪治法心要》
  8. 注意力不集中【疾病症状】
  9. 注夏《保婴撮要》
  10. 注意力缺乏多动症【疾病症状】
  11. 注痰块《医门补要》
  12. 注意缺陷障碍【疾病大全】
  13. 注孙真人眼科秘诀后《眼科秘诀》
  14. 注意事项《减肥新法与技巧》
  15. 注视快速运动的物体时头部转动快于眼球运动【疾病症状】
  16. 注意事项和治疗时间《理疗学》
  17. 注射针眼和手术切口出血【疾病症状】
  18. 注意障碍【疾病症状】
  19. 注射原则《基础护理学》
  20. 注意障碍disorders of attention《神经精神疾病诊断学》
  21. 注射前准备《基础护理学》
  22. 注意逐邪勿拘结粪《温疫论》
  23. 注射剂澄明度检查法《医院药学》
  24. 注仲景暴感暑热证治各条《温热逢源》
  25. 注射法《基础护理学》
  26. 注仲景兼感湿温证治各条《温热逢源》
  27. 注解标幽赋《金针秘传》
  28. 驻车丸【方剂大全】
  29. 注冬《读医随笔》
  30. 驻车丸（千金）《张氏医通》
  1. 注夏《丹溪治法心要》
  2. 注夏《丹台玉案》
  3. 注夏《金匮钩玄》
  4. 注夏《保婴撮要》
  5. 注夏章《医学妙谛》
  6. 注夏《证治准绳·幼科》
  7. 注泄《中医词典》
  8. 注夏《医学纲目》
  9. 注心痛《中医词典》
  10. 注夏《医学传灯》
  11. 注序《明医杂着》
  12. 注夏《推求师意》
  13. 注意安全预防意外事故《家庭医学百科·预防保健篇》
  14. 注夏《中医词典》
  15. 注意点《减肥新法与技巧》
  16. 注夏《手穴手纹诊治》
  17. 注意和记忆障碍《医学心理学》
  18. 注下赤白《中医词典》
  19. 注意肌体协调平衡《家庭医学百科·预防保健篇》
  20. 注下《中医词典》
  21. 注意夸大病情的情况《医学心理学》
  22. 注下《中医名词词典》
  23. 注意力缺陷症《默克家庭诊疗手册》
  24. 注忤候《诸病源候论》
  25. 注意事项《减肥新法与技巧》
  26. 注痰块《医门补要》
  27. 注意事项《减肥新法与技巧》
  28. 注痰块《中医词典》
  29. 注意事项《气功外气疗法》
  30. 注孙真人眼科秘诀后《眼科秘诀》
  31. 注意事项《实验动物科学》


暑风_《丹溪治法心要》_中医医论_【岐黄之术】

暑风（第七）
在线购买《丹溪治法心要》正版书籍

暑风（第七）

  • 上一页
  • 目录
  • 相关
  • 下一页

暑风是痰用吐。挟火、挟痰，实者可用吐法。夫治暑风用吐法者，即中暑是也。其人必内先有火热痰实之故，因避暑纳凉，八风袭之，郁而成身热。或昏冒，吐中有汗，火郁得汗则解，风得汗则散，痰得汗涌则出，一举三得。此当时治挟痰实者，非通治暑风大法也。夫暑风无所挟者，宜汗以散之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：注夏（第六）
  • 当前页：暑风（第七）
  • 下一页：胃风（第八）
<<< 返回本书目录
  1. 暑风《增订叶评伤暑全书》
  2. 暑风化疟《凌临灵方》
  3. 暑风《医宗金鉴》
  4. 暑风兼疹《凌临灵方》
  5. 暑风《温热暑疫全书》
  6. 暑火二气篇《外经微言》
  7. 暑风《推求师意》
  8. 暑火心苦发汗《儒门事亲》
  9. 暑风《凌临灵方》
  10. 暑火郁之病《儒门事亲》
  11. 暑风《冷庐医话》
  12. 暑火燥热异同论《目经大成》
  13. 暑风《金匮钩玄》
  14. 暑解《儿科萃精》
  15. 暑风《丹溪治法心要》
  16. 暑厥《医宗金鉴》
  17. 暑痘门主论《疡医大全》
  18. 暑厥《增订叶评伤暑全书》
  19. 暑疮《温热暑疫全书》
  20. 暑令疡毒小疖《医宗金鉴》
  21. 暑病章《医学妙谛》
  22. 暑门《寿世青编》
  23. 暑病有宜用参者论《市隐庐医学杂着》
  24. 暑门《医方考》
  25. 暑病论《温热暑疫全书》
  26. 暑门《张氏医通》
  27. 暑病论《伤寒总病论》
  28. 暑门（儿科）《冯氏锦囊秘录》
  29. 暑病方论《温热暑疫全书》
  30. 暑门（疟附）《儒门事亲》
  1. 暑风《丹溪治法心要》
  2. 暑风《时病论》
  3. 暑风《仁斋直指方论（附补遗）》
  4. 暑风《冷庐医话》
  5. 暑风《幼科心法要诀》
  6. 暑风《医宗金鉴》
  7. 暑风《增订叶评伤暑全书》
  8. 暑风《推求师意》
  9. 暑风《温热暑疫全书》
  10. 暑风《凌临灵方》
  11. 暑风《金匮钩玄》
  12. 暑风《中医词典》
  13. 暑风化疟《凌临灵方》
  14. 暑风《时病论歌括新编》
  15. 暑风兼疹《凌临灵方》
  16. 暑风《中医名词词典》
  17. 暑风惊《医述》
  18. 暑风《时病论歌括新编》
  19. 暑风慢惊《中医词典》
  20. 暑毒失血《金匮翼》
  21. 暑秽《中医名词词典》
  22. 暑痘门主论《疡医大全》
  23. 暑秽《中医词典》
  24. 暑痘门主方《疡医大全》
  25. 暑火二气篇《外经微言》
  26. 暑疮《温热暑疫全书》
  27. 暑火心苦发汗《儒门事亲》
  28. 暑喘《中医词典》
  29. 暑火郁之病《儒门事亲》
  30. 暑产《中医词典》
  31. 暑火燥热异同论《目经大成》


胃风_《丹溪治法心要》_中医医论_【岐黄之术】

胃风（第八）
在线购买《丹溪治法心要》正版书籍

胃风（第八）

  • 上一页
  • 目录
  • 相关
  • 下一页

胃风脉，右关弦而缓带浮，初饮食讫，乘风凉而致。其症饮食不下，形瘦腹大恶风，头多汗，膈塞不通，胃风汤正治此。亦看挟症加减。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暑风（第七）
  • 当前页：胃风（第八）
  • 下一页：湿（第九）
<<< 返回本书目录
  1. 胃风《张氏医通》
  2. 胃风门《张氏医通》
  3. 胃风《圣济总录》
  4. 胃风汤《脾胃论》
  5. 胃风《仁斋直指方论（附补遗）》
  6. 胃风汤《脾胃论》
  7. 胃风《丹溪治法心要》
  8. 胃风汤【方剂大全】
  9. 胃反应性淋巴增生【疾病大全】
  10. 胃府经文《医宗金鉴》
  11. 胃反方《外台秘要》
  12. 胃腑经文《刺灸心法要诀》
  13. 胃反【方剂主治】
  14. 胃腑脉论《备急千金要方》
  15. 胃反《证治准绳·杂病》
  16. 胃隔膜【疾病大全】
  17. 胃反《杂病广要》
  18. 胃关煎【方剂大全】
  19. 胃反《圣济总录》
  20. 胃寒草【中药大全】
  21. 胃恶性淋巴瘤【疾病大全】
  22. 胃寒肠热《圣济总录》
  23. 胃窦血管扩张症【疾病大全】
  24. 胃寒呕吐【方剂主治】
  25. 胃窦狭窄【疾病症状】
  26. 胃寒疼痛【疾病症状】
  27. 胃窦十二指肠测压《胃肠动力检查手册》
  28. 胃寒疼痛【中药主治】
  29. 胃窦十二指肠测压《胃肠动力检查手册》
  30. 胃寒痛《凌临灵方》
  1. 胃风《丹溪治法心要》
  2. 胃风《医学正传》
  3. 胃风方论《仁斋直指方论（附补遗）》
  4. 胃风《张氏医通》
  5. 胃风门《张氏医通》
  6. 胃风《医述》
  7. 胃风汤《冯氏锦囊秘录》
  8. 胃风《中医词典》
  9. 胃风汤《冯氏锦囊秘录》
  10. 胃风《圣济总录》
  11. 胃风汤《冯氏锦囊秘录》
  12. 胃反候《诸病源候论》
  13. 胃风汤《三因极一病证方论》
  14. 胃反方一十首《外台秘要》
  15. 胃风汤《三因极一病证方论》
  16. 胃反《证治准绳·杂病》
  17. 胃风汤《太平惠民和剂局方》
  18. 胃反《杂病广要》
  19. 胃风汤《儒门事亲》
  20. 胃反《中医词典》
  21. 胃风汤《目经大成》
  22. 胃反《圣济总录》
  23. 胃风汤《目经大成》
  24. 胃毒小舌《喉科指掌》
  25. 胃风汤《医方考》
  26. 胃毒小舌《中医词典》
  27. 胃风汤《仁术便览》
  28. 胃窦十二指肠测压《胃肠动力检查手册》
  29. 胃风汤《仁术便览》
  30. 胃窦十二指肠测压《胃肠动力检查手册》
  31. 胃风汤《仁术便览》


湿_《丹溪治法心要》_中医医论_【岐黄之术】

湿（第九）
在线购买《丹溪治法心要》正版书籍

湿（第九）

  • 上一页
  • 目录
  • 相关
  • 下一页

《本草》苍术治湿，上下都可用。二陈汤加酒芩、羌活、苍术、散风行湿。二陈汤治湿，加升提之药，能使大便润，而小便长。上湿苍术功烈，下湿升提，外湿宜表散，内湿宜淡渗。淡渗治湿，在上中二焦，湿在上，宜微汗而解，不欲汗多，故不用麻黄 葛根辈。湿淫诸症治法，并见各病条下。

戴云∶夫治湿之药，各有所入，苟切于治功，便为要药，岂苍术一味便都可用哉。先生宁肯语此，以示人耶。

戴云∶湿之为病，有自外入者，有自内出者，必审其方土之病源。东南地下，多阴雨地湿，凡受必从外入，多自下起，是以重腿香港脚者多，治当汗散，久者宜疏通渗泄；西北地高，人多食生冷湿面，或饮酒后寒气怫郁，湿不能越，作腹皮胀疼，甚则水鼓胀满，或周身浮肿如泥，按之不起，此皆自内而出者也，审其元气多少，而通利其二便，责其根在内者也。然方土内外，亦互相有之，但多少不同，须对证施治，不可执一也。

一男子三十五岁，九月间早起，忽目无光，视物不见，急欲视，片时才见人物，竟不能辨，饮食减平时之半，神思极倦，已病五日，脉之缓大四至之上，作受湿处治。询之，果因卧湿地半月而得，以白术为君，黄 、陈皮为臣，附子为佐，十余帖而安。诸湿客于腰膝重痛，足胫浮肿，除湿丹方，见香港脚条下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃风（第八）
  • 当前页：湿（第九）
  • 下一页：火（第十）
<<< 返回本书目录
  1. 湿《周慎斋遗书》
  2. 湿（湿热）《张氏医通》
  3. 湿《杂病治例》
  4. 湿、疹《地震灾后常见病多发病中医药治疗手册》
  5. 湿《医学传灯》
  6. 湿痹【中药主治】
  7. 湿《医述》
  8. 湿病《伤寒悬解》
  9. 湿《叶天士医案精华》
  10. 湿病《时方妙用》
  11. 湿《也是山人医案》
  12. 湿病方《圆运动的古中医学》
  13. 湿《续名医类案》
  14. 湿病根原《四圣心源》
  15. 湿《推求师意》
  16. 湿病脉证《高注金匮要略》
  17. 湿《食鉴本草》
  18. 湿病脉证《金匮玉函要略述义》
  19. 湿《圣济总录》
  20. 湿病脉证并治《伤寒杂病论》
  21. 湿《邵兰荪医案》
  22. 湿病脉证第二（论一首、脉证十二条、方十一首）《金匮玉函要略辑义》
  23. 湿《儒门事亲》
  24. 湿病十八条《仲景伤寒补亡论》
  25. 湿《仁斋直指方论（附补遗）》
  26. 湿病诸候《巢氏病源补养宣导法》
  27. 湿《临证指南医案》
  28. 湿病诸候（凡三论）《诸病源候论》
  29. 湿《金匮悬解》
  30. 湿疮《洪涝灾害、泥石流灾害多发疾病中医药防治技术》
  1. 湿《丹溪治法心要》
  2. 湿《丹溪手镜》
  3. 湿《银海指南》
  4. 湿《周慎斋遗书》
  5. 湿《邵兰荪医案》
  6. 湿《明医指掌》
  7. 湿《叶天士医案精华》
  8. 湿《明医指掌》
  9. 湿《也是山人医案》
  10. 湿《儒门事亲》
  11. 湿《金匮钩玄》
  12. 湿《本草求真》
  13. 湿（疒呙）疮《中医词典》
  14. 湿《古今医案按》
  15. 湿（疒敛）《中医词典》
  16. 湿《临证指南医案》
  17. 湿（匿^虫）《中医词典》
  18. 湿《医述》
  19. 湿（匿^虫）（nǐ匿）疮《中医词典》
  20. 湿《续名医类案》
  21. 湿（湿气）《中医名词词典》
  22. 湿《医学传灯》
  23. 湿（湿热）《张氏医通》
  24. 湿《推求师意》
  25. 湿、疹《地震灾后常见病多发病中医药治疗手册》
  26. 湿《杂病治例》
  27. 湿痹《中医名词词典》
  28. 湿《食鉴本草》
  29. 湿痹《中医词典》
  30. 湿《中医词典》
  31. 湿痹《儒门事亲》


火_《丹溪治法心要》_中医医论_【岐黄之术】

火（第十）
在线购买《丹溪治法心要》正版书籍

火（第十）

  • 上一页
  • 目录
  • 相关
  • 下一页

阴虚火动难治。虚火可补，实火可泻，轻者可降，重者则从其性而升之。火郁可发，当看何经。凡气有余便是火，火过甚重者必缓之，以生甘草兼泻兼缓，参术亦可。有可发者二，风寒外来者可发，郁者可发。有补阴则火自降者，炒黄柏、地黄之类。凡火盛者，不可骤用寒凉药，必用温散。

左金丸治肝火∶黄连（二两） 昊茱萸（一两） 上末之为丸，每服五十丸，温汤送下。阴虚证难治，用四物加黄柏为降火补阴之妙剂。龟板补阴，乃阴中之至阴。

治阴火四物汤加白马胫骨，用火 过，降阴火可代芩、连。黄连、黄芩、栀子、大黄、黄柏降火，非阴中之火不可用。栀子仁屈曲下行，以泻阴中之火，从小便中泄去，其性能下行降火，人所不知，亦治痞块中火。生甘草缓火邪。木通下行泻小肠火。人中白泻肝火，亦降阴火，须风露二、三年者。人中黄降阴火，治温病多年者佳。小便降火极速。气从左边起，乃肝火也；从脐下起者，阴火也；从脚上起入腹者，乃虚极也。至于火起于九泉之下，此病十不救一．一法，以附子末塞其涌泉内，以四物汤加降火之药服妙。

一妇人气实多怒不发，忽一日大发，叫而欲厥，盖痰闭于上，火起于下，上冲故也。与香附末五钱，生甘草三钱，川芎七钱，童便、姜汁煎；又以青黛、人中白、香附，末为丸，稍愈后，大吐乃安。后以导痰汤加姜炒黄连、香附、生姜汤，下龙荟丸。

一人小腹下，常唧唧如蟹声，作阴火处治。用败龟板酥炙，盐酒灸亦得。侧柏用酒九蒸九焙，酒黄柏、酒知母、酒川芎、酒当归，上各等分糊丸，每服八十丸，淡盐汤送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿（第九）
  • 当前页：火（第十）
  • 下一页：郁（第十一）
<<< 返回本书目录
  1. 火《周慎斋遗书》
  2. 火把花【中药大全】
  3. 火《张氏医通》
  4. 火病寒热《痰火点雪》
  5. 火《杂病治例》
  6. 火病结核《痰火点雪》
  7. 火《医碥》
  8. 火病失音《痰火点雪》
  9. 火《续名医类案》
  10. 火病胁痛《痰火点雪》
  11. 火《校注医醇剩义》
  12. 火病泄泻《痰火点雪》
  13. 火《推求师意》
  14. 火病咽痛《痰火点雪》
  15. 火《儒门事亲》
  16. 火部《本草纲目》完整版
  17. 火《金匮钩玄》
  18. 火部《本草纲目》
  19. 火《顾松园医镜》
  20. 火部《本经逢原》
  21. 火《古今医案按》
  22. 火部《得配本草》
  23. 火《丹溪治法心要》
  24. 火部《药性切用》
  25. 火《丹溪心法》
  26. 火草《本草纲目》完整版
  27. 火《本草新编》
  28. 火赤疮《外科大成》
  29. 火《本草求真》
  30. 火赤疮《医宗金鉴》
  1. 火《丹溪治法心要》
  2. 火《周慎斋遗书》
  3. 火《校注医醇剩义》
  4. 火《丹溪心法》
  5. 火《银海指南》
  6. 火《明医指掌》
  7. 火《医学启源》
  8. 火《明医指掌》
  9. 火《金匮钩玄》
  10. 火《明医指掌》
  11. 火（饣曹）《中医词典》
  12. 火《明医指掌》
  13. 火癍疮《中医词典》
  14. 火《儒门事亲》
  15. 火闭《中医词典》
  16. 火《本草新编》
  17. 火病的预报《中医疾病预测》
  18. 火《本草求真》
  19. 火病寒热《痰火点雪》
  20. 火《古今医案按》
  21. 火病结核《中医词典》
  22. 火《顾松园医镜》
  23. 火病结核《痰火点雪》
  24. 火《医碥》
  25. 火病失音《中医词典》
  26. 火《张氏医通》
  27. 火病失音《痰火点雪》
  28. 火《续名医类案》
  29. 火病胁痛《痰火点雪》
  30. 火《推求师意》
  31. 火病泄泻《痰火点雪》


郁_《丹溪治法心要》_中医医论_【岐黄之术】

郁（第十一）
在线购买《丹溪治法心要》正版书籍

郁（第十一）

  • 上一页
  • 目录
  • 相关
  • 下一页

气血冲和，万病不生，一有怫郁，诸病生焉。人身万病皆生于郁，苍术、抚芎，总解诸郁，随症加入诸药。凡郁皆在中焦，以苍术、抚芎，开提其气以升之。如食在气上，提其气则食自降矣，余仿此。气郁用香附横行胸臆间，必用童便浸，否则性燥，苍术下行，米泔水浸。湿郁用赤茯苓、苍术、抚芎、白芷。痰郁用海石、香附、南星、姜汁、栝蒌。热郁用青黛、香附、苍术、抚芎、栀子炒。血郁用桃仁去皮、红花、青黛、香附、抚芎。食郁用苍术、香附、山楂、神曲，针砂醋制七次，研极细。春加抚芎；夏加苦参；秋冬加茱萸。

越鞠丸解诸郁∶苍术 香附抚芎 神曲（炒） 栀子（炒） 各等分，末之为丸。

一方治气郁食积痰热用∶香附（一两） 黄芩（一两）栝蒌 贝母 南星 神曲 山楂（以上各一两） 风硝（三钱） 上为丸服。

一方治气郁∶白芍药（一两半） 香附（一两） 生甘草（一钱半） 上末之糊丸，白术汤下。

一方治抑气∶白芍药（一两半） 香附（一两半） 贝母炒 黄芩（各五钱） 生甘草（三钱） 上丸服之。

一妇人，体肥气郁，舌麻眩运，手足麻，气塞有痰，便结，凉膈散加南星、香附、台芎开之。东垣流气饮子，治男子、妇人一切气喘、浮肿、腹胀。气攻肩胁，走注疼痛，用紫苏、青皮、当归、芍药、乌药、茯苓、桔梗、半夏、甘草、黄 、枳实、防风、槟榔、枳壳、大腹皮，上俱用姜汁制，焙干各半两。心脾疼入菖蒲；妇人血虚入艾；五膈气入陈皮少许。戴云∶郁者结聚，而不得发越，当升者不得升，当降者不得降，当变化者不得变化，所以传化失常，而六郁之病见矣。郁气者胸胁疼；湿郁者，周身疼，或关节痛，遇阴寒则发；痰郁者，动则气喘，寸口脉沉滑；热郁者，昏瞀，小便赤，脉沉数；血郁者，四肢无力，能食，食郁者，嗳酸、腹饱、不能食，左寸脉和平，寸脉紧盛。苍沙丸调中散郁∶苍术（四两） 香附（四两） 黄芩（一两） 上为末，炊饼丸，姜汤下三十丸，食后服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火（第十）
  • 当前页：郁（第十一）
  • 下一页：伤风（第十二）
<<< 返回本书目录
  1. 郁《周慎斋遗书》
  2. 郁病《推求师意》
  3. 郁《证治准绳·杂病》
  4. 郁病论《医贯》
  5. 郁《证治准绳·类方》
  6. 郁病论《银海指南》
  7. 郁《张氏医通》
  8. 郁结门《傅青主男科》
  9. 郁《医述》
  10. 郁金《本草纲目》完整版
  11. 郁《医碥》
  12. 郁金《本草乘雅半偈》
  13. 郁《医碥》
  14. 郁金《本草经解》
  15. 郁《叶天士医案精华》
  16. 郁金《本草图经》
  17. 郁《也是山人医案》
  18. 郁金《本草新编》
  19. 郁《临证指南医案》
  20. 郁金《本草易读》
  21. 郁《古今医案按》
  22. 郁金《本草择要纲目》
  23. 郁《丹溪治法心要》
  24. 郁金《药笼小品》
  25. 芋子《本草求真》
  26. 郁金《证类本草》
  27. 芋叶【中药大全】
  28. 郁金《本草纲目》图文版
  29. 芋头瘟《松峰说疫》
  30. 郁金【中药大全】
  1. 郁《丹溪治法心要》
  2. 郁《周慎斋遗书》
  3. 郁《叶天士医案精华》
  4. 郁《丹台玉案》
  5. 郁《也是山人医案》
  6. 郁《古今医案按》
  7. 郁病《推求师意》
  8. 郁《医碥》
  9. 郁病论《医贯》
  10. 郁《医碥》
  11. 郁病论《银海指南》
  12. 郁《临证指南医案》
  13. 郁葱茶《茶饮保健》
  14. 郁《证治准绳·杂病》
  15. 郁冈斋医学笔尘《中医词典》
  16. 郁《证治准绳·类方》
  17. 郁核《吴普本草》
  18. 郁《张氏医通》
  19. 郁核《名医别录》
  20. 郁《医述》
  21. 郁黄《医述》
  22. 聿修堂医学丛书《中医词典》
  23. 郁火《中医名词词典》
  24. 芋子《本草求真》
  25. 郁火《中医词典》
  26. 芋头瘟《松峰说疫》
  27. 郁火《明医指掌》
  28. 芋头《滇南本草》
  29. 郁火《校注医醇剩义》
  30. 芋头《食物疗法》
  31. 郁火丹候《诸病源候论》


伤风_《丹溪治法心要》_中医医论_【岐黄之术】

伤风（第十二）
在线购买《丹溪治法心要》正版书籍

伤风（第十二）

  • 上一页
  • 目录
  • 相关
  • 下一页

属肺者多。一本云∶专主乎肺。

一男子素嗜酒，因冒风寒衣薄，遂觉倦怠，不思食者半月，至睡徒大发热，疼如被杖，微恶寒，天明诊之，六脉浮大，按之豁豁然，左为甚，作极虚受风寒治之。以人参为君，白术、黄 、当归身为臣，苍术、甘草、陈皮、通草、葛根为佐使，与之，至五贴后，周身汗出如雨，凡三易被，觉来诸证悉除。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：郁（第十一）
  • 当前页：伤风（第十二）
  • 下一页：时病（第十三）
<<< 返回本书目录
  1. 伤风《证治汇补》
  2. 伤风【方剂主治】
  3. 伤风《张氏医通》
  4. 伤风（儿科）《冯氏锦囊秘录》
  5. 伤风《幼幼新书》
  6. 伤风表证《伤寒直格》
  7. 伤风《医宗金鉴》
  8. 伤风病脉证并治《伤寒杂病论》
  9. 伤风《医学传灯》
  10. 伤风腹胀《小儿药证直诀》
  11. 伤风《医述》
  12. 伤风感冒【中药主治】
  13. 伤风《医碥》
  14. 伤风根原《四圣心源》
  15. 伤风《续名医类案》
  16. 伤风寒《秘传证治要诀及类方》
  17. 伤风《续名医类案》
  18. 伤风寒《医碥》
  19. 伤风《小儿药证直诀》
  20. 伤风汗多阳虚证《余无言医案》
  21. 伤风《万氏秘传片玉心书》
  22. 伤风后发搐《小儿药证直诀》
  23. 伤风《伤寒标本心法类萃》
  24. 伤风兼脏《小儿药证直诀》
  25. 伤风《仁斋直指方论（附补遗）》
  26. 伤风见寒伤寒见风《伤寒六书》
  27. 伤风《脉症治方》
  28. 伤风见寒伤寒见风脉证《伤寒六书》
  29. 伤风《景岳全书》
  30. 伤风见寒-伤寒门（下）《古今医统大全》
  1. 伤风《丹溪治法心要》
  2. 伤风《时病论》
  3. 伤风《活幼心书》
  4. 伤风《脉症治方》
  5. 伤风《幼科心法要诀》
  6. 伤风《丹台玉案》
  7. 伤风《万氏秘传片玉心书》
  8. 伤风《医学摘粹》
  9. 伤风《小儿药证直诀》
  10. 伤风《医学摘粹》
  11. 伤风《金匮钩玄》
  12. 伤风《明医指掌》
  13. 伤风《陈氏幼科秘诀》
  14. 伤风《证治汇补》
  15. 伤风（儿科）《冯氏锦囊秘录》
  16. 伤风《古今医案按》
  17. 伤风表证《伤寒直格》
  18. 伤风《顾松园医镜》
  19. 伤风病脉证并治《伤寒杂病论》
  20. 伤风《医碥》
  21. 伤风发痉《中医词典》
  22. 伤风《张氏医通》
  23. 伤风方论《仁斋直指方论（附补遗）》
  24. 伤风《医述》
  25. 伤风腹胀《小儿药证直诀》
  26. 伤风《医述》
  27. 伤风根原《四圣心源》
  28. 伤风《医述》
  29. 伤风寒《医碥》
  30. 伤风《续名医类案》
  31. 伤风寒《秘传证治要诀及类方》


时病_《丹溪治法心要》_中医医论_【岐黄之术】

时病（第十三）
在线购买《丹溪治法心要》正版书籍

时病（第十三）

  • 上一页
  • 目录
  • 相关
  • 下一页

谓之温病、众人病，有一般者，是又谓之天行时疫。治有三法，宜补、宜散、宜降。

入方∶大黄、黄连、黄芩、人参、桔梗、防风、苍术、滑石、香附、人中黄，上末之，神曲糊为丸，每服五七十丸。

分气、分血、分痰，作汤使。气虚以四君子汤；血虚以四物汤；痰多以二陈汤送下，热甚者童便。

一方治时病∶半夏 川芎 茯苓（各半钱） 陈皮 山楂 白术（以上各一钱） 甘草（一钱） 苍术（一钱半），上作一服。头疼加酒芩；口渴加干葛；身痛加羌活、桂枝、防风、芍药。

一方治温病，亦治食积，痰热，降阴火，以人中黄饭丸，每服十五丸。

凡天行时病，须分内外，从外而入者，头疼体痛，见风怕寒，遇暖则喜，脉皆沉数，在上必得大汗而愈，不问日数，用六神通解散∶麻黄（一钱半）苍术 甘草（以上一钱）黄芩石膏 滑石（以上二钱） 上作一帖，生姜、葱头煎热服。如谵语神思不宁，热邪在里，而汗不能尽解，又加人参、黄连二味即安。夫六神通解散，此乃张戴人所制之法，用药虽轻微，人多不晓，易而忽之，不知其中自有神妙。如解汗未通，更加紫苏叶、干葛、白芷等，助其威风，得汗其病如扫。

伤寒因劳苦，又感寒湿过多，患热而不食，数日后不省人事，语言妄乱，神思昏迷，面青齿露，人以为必死之证，其脉沉细，先用小柴胡等汤不效，急以四君子汤加制附子数片，留盆水中，剥其热性，少时，令温饮。其脉与神思即回，方可用别药治之，此为阴证伤寒。伤寒怫郁不解，三阳并入三阴，脏腑结燥，面赤口渴，心惊谵语，内热多而外少，此当从里解。三一承气汤下其燥屎；或木香 槟榔丸，两服吞下；或加玄明粉一钱在药中。用下药、汗药未能除其热势，用栀子豉汤加减煎服；或凉膈散加减饮之。表里不解，只用瓜蒂散饮之，吐痰乃得汗，病邪俱退。伤寒传阴，或热并入脏腑，而下痢急，用和中之剂，如人参、白术、浓朴、陈皮、之类；急者用煨肉豆蔻、炒神曲，从权施之，痢止用药除其余热。邪之所凑，其气必虚。内伤者，补中益气汤加麻黄、柴胡，热甚加附子。伤寒壮热，脉实颠狂者，有余之证也。当用大承气汤。

一人本内伤，汗下后谵语，初能认人，后三五日，语后更妄言，此神不守舍，慎勿攻战，脉多细数，不得睡，足冷气促，面褐青色，口干燥，用补中益气汤加人参半两，竹叶三十片，煎服效。

一人内弱，本劳苦得，汗下后大虚，脉细数，热如火灸，气短促，人参、当归、白术、黄 、甘草、五味子、知母、竹叶、水与童便煎服，两帖而安。大病虚脱，本是阴虚，用药灸丹田以补阳，阳生阴长故也。不可用附子止，可用人参多服。疫病，惟《三因方》治法可用。解诸热病，用粉草五两，重切细微炒，捣细，随病患酒量多少，以无灰好酒一处研，去渣，温服。须臾大泻，毒亦随出。虽十分渴，不得饮水，饮水则难救矣。

治温病方，以人中黄疗时行热毒为主，苍术、香附、散郁为臣，黄连、黄芩、降火，人参补虚，桔梗、防风利气行经为佐，热郁结，则内外气液不通成燥，大黄苦寒而能荡涤燥热，滑石性滑味淡，将以利窍解结，通气液以润燥，二者一阴一阳为使。夫温病，有冬伤于寒者；有冬不藏精者，明虚实之异。有四时不正之气郁者；有君相二火加临者，分主客之殊。有五运六气当迁，正值所胜折之不得升降者，则必辩其所发之气，治之岂可均用治热乎哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤风（第十二）
  • 当前页：时病（第十三）
  • 下一页：斑疹（第十四）
<<< 返回本书目录
  1. 时病《中医名词词典》
  2. 时病本气篇导言《圆运动的古中医学》
  3. 时病《丹溪治法心要》
  4. 时不可违《卫生宝鉴》
  5. 时《凌临灵方》
  6. 时毒《景岳全书》
  7. 石梓【中药大全】
  8. 时毒《续名医类案》
  9. 石子汤【方剂大全】
  10. 时毒《医宗金鉴》
  11. 石珠【中药大全】
  12. 时毒《证治准绳·疡医》
  13. 石钟乳丸【方剂大全】
  14. 时毒（头面赤肿）《保婴撮要》
  15. 石钟乳《本草纲目》图文版
  16. 时毒(谓毒发于面鼻耳项)《立斋外科发挥》
  17. 石钟乳《证类本草》
  18. 时毒论《外科正宗》
  19. 石钟乳《神农本草经百种录》
  20. 时毒门主论《疡医大全》
  21. 石钟乳《本草择要纲目》
  22. 时毒暑疖《外科启玄》
  23. 石钟乳《本草易读》
  24. 时发寒热【方剂主治】
  25. 石钟乳《本草新编》
  26. 时发时止【方剂主治】
  27. 石钟乳《本草图经》
  28. 时复《目经大成》
  29. 石钟乳《本草崇原》
  30. 时复《血证论》
  1. 时病《丹溪治法心要》
  2. 时病《中医名词词典》
  3. 时病本气篇导言《圆运动的古中医学》
  4. 时《凌临灵方》
  5. 时不可违《卫生宝鉴》
  6. 石子汤《三因极一病证方论》
  7. 时疮《中医词典》
  8. 石子汤《妇人大全良方》
  9. 时毒《中医名词词典》
  10. 石子荠汤《三因极一病证方论》
  11. 时毒《景岳全书》
  12. 石注候《诸病源候论》
  13. 时毒《中医词典》
  14. 石钟乳《本草图经》
  15. 时毒《医宗金鉴》
  16. 石钟乳《本草乘雅半偈》
  17. 时毒《续名医类案》
  18. 石钟乳《本草择要纲目》
  19. 时毒《证治准绳·幼科》
  20. 石钟乳《名医别录》
  21. 时毒《证治准绳·疡医》
  22. 石钟乳《增广和剂局方药性总论》
  23. 时毒《外科心法要诀》
  24. 石钟乳《本草崇原》
  25. 时毒《丁甘仁医案》
  26. 石钟乳《得配本草》
  27. 时毒（头面赤肿）《保婴撮要》
  28. 石钟乳《本经逢原》
  29. 时毒（谓毒发于面鼻耳项）《立斋外科发挥》
  30. 石钟乳《本草新编》
  31. 时毒疙瘩方《卫生宝鉴》


斑疹_《丹溪治法心要》_中医医论_【岐黄之术】

斑疹（第十四）
在线购买《丹溪治法心要》正版书籍

斑疹（第十四）

  • 上一页
  • 目录
  • 相关
  • 下一页

斑属风热挟痰而作，自里而发于外，通圣散中消息之，当以微汗解散，切不可下。内伤发斑者，胃气虚，一身之火游行于外所致，宜补以降之，当于《阴证略例》中求之。阴证发斑本内伤证，汗下后病愈甚者，补中益气汤；饮冰水，烦躁神昏脉数足冷者，加附子。胃热胃烂失下、下早发斑者，《拔萃方》有详说。黄瓜水调真伏龙肝，去风热红点斑。

一人发斑面赤，昏愦谵语，脉洪而虚，按之无力，用人参、生地各半两，附子一钱，大黄一钱半，煎服之。不甚泻，夏月用之效。疹属热与痰在肺，当清肺火降痰，或以汗解。亦有可下者，通圣散加减。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：时病（第十三）
  • 当前页：斑疹（第十四）
  • 下一页：大头天行病（第十五）
<<< 返回本书目录
  1. 斑疹【疾病症状】
  2. 斑疹【中药主治】
  3. 斑疹《证治汇补》
  4. 斑疹（附赤、白游风）《医学入门》
  5. 斑疹《医学正传》
  6. 斑疹、隐疹门《万氏秘传片玉心书》
  7. 斑疹《医学集成》
  8. 斑疹丹毒《景岳全书》
  9. 斑疹《万病回春》
  10. 斑疹门《医方考》
  11. 斑疹《外科理例》
  12. 斑疹痧《医述》
  13. 斑疹《寿世保元》
  14. 斑疹伤寒立克次体肺炎【疾病大全】
  15. 斑疹《石室秘录》
  16. 斑疹条辨丹瘖附计十七条《六因条辨》
  17. 斑疹《丹溪治法心要》
  18. 斑疹余毒之病《原机启微》
  19. 斑疹《丹溪心法》
  20. 斑疹证《明医指掌》
  21. 斑疹《丹溪手镜》
  22. 斑竹根【中药大全】
  23. 斑疹《扁鹊心书》
  24. 斑竹花【中药大全】
  25. 斑杖【中药大全】
  26. 斑竹壳【中药大全】
  27. 斑叶紫金牛【中药大全】
  28. 斑庄根《滇南本草》
  29. 斑叶兰根【中药大全】
  30. 斑状白化病【疾病大全】
  1. 斑疹《丹溪治法心要》
  2. 斑疹《丹溪手镜》
  3. 斑疹《活幼心书》
  4. 斑疹《松峰说疫》
  5. 斑疹《扁鹊心书》
  6. 斑疹《外科理例》
  7. 斑疹（附赤、白游风）《医学入门》
  8. 斑疹《医学心悟》
  9. 斑疹、隐疹门《万氏秘传片玉心书》
  10. 斑疹《丹溪心法》
  11. 斑疹丹毒《景岳全书》
  12. 斑疹《医学摘粹》
  13. 斑疹门《医方考》
  14. 斑疹《医学摘粹》
  15. 斑疹频发《医法圆通》
  16. 斑疹《医学摘粹》
  17. 斑疹痧《医述》
  18. 斑疹《石室秘录》
  19. 斑疹条辨丹瘖附计十七条《六因条辨》
  20. 斑疹《证治汇补》
  21. 斑疹余毒之病《原机启微》
  22. 斑疹《万病回春》
  23. 斑疹证《明医指掌》
  24. 斑疹《医学正传》
  25. 斑脂翳《中医词典》
  26. 斑疹《寿世保元》
  27. 斑蜘蛛咬《医学纲目》
  28. 斑疹《推求师意》
  29. 斑珠藤《证类本草》
  30. 斑疹《中医词典》
  31. 斑庄根《滇南本草》


大头天行病_《丹溪治法心要》_中医医论_【岐黄之术】

大头天行病（第十五）
在线购买《丹溪治法心要》正版书籍

大头天行病（第十五）

  • 上一页
  • 目录
  • 相关
  • 下一页

此湿气在高巅之上，从两颐颊热肿者是也，俗云鸬温。东垣有方，羌活、酒芩、酒蒸大黄，随病加减，切勿用降药。十五、六日服小柴胡汤。不效仍用发散，紫苏、陈皮治效。东垣云∶阳明邪热太甚，资实少阳相火而为之，视其肿势何部，随经取之，治之当缓，勿令重剂，过其病所，阳明为邪首，大肿少阳为邪本，于耳前后，以酒芩、酒连、炙甘草、水煎，少少不住服。或剂毕，再用鼠粘子，于新瓦上炒香，同大黄煎成，去渣，纳芒硝等分，亦时时呷之，毋令饮食在后。微利及邪气已，只服前药；未已，再同前次第服之，取大便邪气已则止。阳明渴，加滑石、石膏；少阳渴，加栝蒌根∶阳明行经，升麻、芍药、葛根、甘草；太阳行经，羌活、荆芥、防风，并与上药相合用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：斑疹（第十四）
  • 当前页：大头天行病（第十五）
  • 下一页：冬温为病（第十六）
<<< 返回本书目录
  1. 大头天行病《丹溪治法心要》
  2. 大头痛论《此事难知》
  3. 大头伤寒门主论《疡医大全》
  4. 大头橐吾【中药大全】
  5. 大头狗【中药大全】
  6. 大头温《圆运动的古中医学》
  7. 大头风《周慎斋遗书》
  8. 大头瘟《古今名医汇粹》
  9. 大头陈（图）【中药大全】
  10. 大头瘟《古今医案按》
  11. 大头茶果【中药大全】
  12. 大头瘟《伤寒括要》
  13. 大头茶【中药大全】
  14. 大头瘟《伤寒指掌》
  15. 大头菜子【中药大全】
  16. 大头瘟《温热暑疫全书》
  17. 大头艾纳香【中药大全】
  18. 大头瘟门《医方考》
  19. 大铜钱菜【中药大全】
  20. 大头肿痛（附:蛤蟆瘟）《脉因证治》
  21. 大通真圆【方剂大全】
  22. 大投杯汤【方剂大全】
  23. 大通真丸【方剂大全】
  24. 大透骨草【中药大全】
  25. 大通丸【方剂大全】
  26. 大透骨消【中药大全】
  27. 大通水银丸【方剂大全】
  28. 大透肌散【方剂大全】
  29. 大通圣白花蛇散【方剂大全】
  30. 大菟丝饼【方剂大全】
  1. 大头天行病《丹溪治法心要》
  2. 大头天行《中医词典》
  3. 大头痛《中医词典》
  4. 大头伤寒门主论《疡医大全》
  5. 大头痛《医学纲目》
  6. 大头伤寒《中医词典》
  7. 大头痛《症因脉治》
  8. 大头风《周慎斋遗书》
  9. 大头痛《金匮翼》
  10. 大头风《中医词典》
  11. 大头痛论《此事难知》
  12. 大头毒《中医词典》
  13. 大头温《圆运动的古中医学》
  14. 大头《疫疹一得》
  15. 大头瘟《中医名词词典》
  16. 大通真丸《太平惠民和剂局方》
  17. 大头瘟《中医词典》
  18. 大通圣白花蛇散《太平惠民和剂局方》
  19. 大头瘟《古今医案按》
  20. 大通散《扁鹊心书》
  21. 大头瘟《古今名医汇粹》
  22. 大调经散《三因极一病证方论》
  23. 大头瘟《丁甘仁医案》
  24. 大调经散《三因极一病证方论》
  25. 大头瘟《松峰说疫》
  26. 大调经散《妇人大全良方》
  27. 大头瘟《奇效简便良方》
  28. 大天心《中医词典》
  29. 大头瘟《奇效简便良方》
  30. 大天南星丸《太平惠民和剂局方》
  31. 大头瘟《温热暑疫全书》


冬温为病_《丹溪治法心要》_中医医论_【岐黄之术】

冬温为病（第十六）
在线购买《丹溪治法心要》正版书籍

冬温为病（第十六）

  • 上一页
  • 目录
  • 相关
  • 下一页

非其时而有其气者，冬气君子当闭藏，而反泄于外，专用补药带表散，如补中益气汤之属。

入方∶以竹筒两头留节，中开一窍，纳大粉草锉碎于中，仍以竹木钉、油灰闭窍，立冬日浸于大粪缸中，待至立春先一日取出，于有风无日处，干二十一日，愈久益好，却破竹取草为细末，大治阳证疫毒。一云亦治肿毒，并治金疮水调敷之。其脉左寸大于右寸，浮缓而盛，按之无力。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大头天行病（第十五）
  • 当前页：冬温为病（第十六）
  • 下一页：疟（第十七）
<<< 返回本书目录
  1. 冬温为病《丹溪治法心要》
  2. 冬温温毒条论《六因条辨》
  3. 冬温条辨十条《六因条辨》
  4. 冬夏火热篇《外经微言》
  5. 冬温痰火《凌临灵方》
  6. 冬疫五仙膏【方剂大全】
  7. 冬温伏邪《也是山人医案》
  8. 冬月伤寒【方剂主治】
  9. 冬温辨《医门补要》
  10. 冬月少针非痈疽之谓《类经》
  11. 冬温《圆运动的古中医学》
  12. 冬至叶蛰宫说《针经指南》
  13. 冬温《吴鞠通医案》
  14. 冬至叶蛰宫说《针灸聚英》
  15. 冬温《眉寿堂方案选存》
  16. 董老夫人眩晕《孙文垣医案》
  17. 冬温《回春录》
  18. 董龙山夫人便血《孙文垣医案》
  19. 冬温《儿科萃精》
  20. 董千云伤寒格阳证《程杏轩医案》
  21. 冬天脚冷【疾病症状】
  22. 董氏《小儿斑疹备急方论》《专治麻痧初编》
  23. 冬天的生理变化《人体使用手册》
  24. 董棕粉【中药大全】
  25. 冬霜《本草纲目》图文版
  26. 动《脉确》
  27. 冬霜《本草纲目》完整版
  28. 动《内经评文》
  29. 冬时用药诸方《养老奉亲书》
  30. 动（阳）《濒湖脉学》
  1. 冬温为病《丹溪治法心要》
  2. 冬温条辨十条《六因条辨》
  3. 冬温温毒条论《六因条辨》
  4. 冬温痰火《凌临灵方》
  5. 冬夏火热篇《外经微言》
  6. 冬温脉案《类证治裁》
  7. 冬应中权《中医名词词典》
  8. 冬温伏邪《也是山人医案》
  9. 冬应中权《中医词典》
  10. 冬温辨《医门补要》
  11. 冬月咳嗽《中医词典》
  12. 冬温、寒疫、瘟疫《伤寒心法要诀》
  13. 冬月少针非痈疽之谓《类经》
  14. 冬温《眉寿堂方案选存》
  15. 冬月手足折裂《是斋百一选方》
  16. 冬温《温热暑疫全书》
  17. 冬至叶蛰宫说《针灸聚英》
  18. 冬温《温病正宗》
  19. 冬至叶蛰宫说《针经指南》
  20. 冬温《儿科萃精》
  21. 冬至一阳生《思考中医》
  22. 冬温《时病论》
  23. 董炳《中医词典》
  24. 冬温《回春录》
  25. 董采《中医词典》
  26. 冬温《吴鞠通医案》
  27. 董大英《中医词典》
  28. 冬温《中医词典》
  29. 董凤翀《中医词典》
  30. 冬温《时病论歌括新编》
  31. 董奉《中医词典》


疟_《丹溪治法心要》_中医医论_【岐黄之术】

疟（第十七）
在线购买《丹溪治法心要》正版书籍

疟（第十七）

  • 上一页
  • 目录
  • 相关
  • 下一页

有风、有暑、有食、有痰、有老疟、有疟母。老疟病者，此系风暑入在阴脏也，用血药引出阳分而散，一补一发，川芎、红花、当归，加苍术、白术、白芷、黄柏、甘草，煎露一宿，次早服之。无汗要有汗，散邪为主带补。有汗要无汗，补正气为主带散。散邪发汗，紫苏、麻黄之属。补正气，人参、黄 之类。有疟母多在胁下，令人多汗、胁痛，以丸药消导。醋煮鳖甲为君，三棱、蓬术、海粉，醋煮香附、青皮、桃仁、红花、神曲、麦 、随证加减用之。一本自香附以上俱用醋煮。三日一发者，受病一年；间日发者，受病半年；一日一发者，受病一月；连二日发住一日者，气血俱受病。一日间一日发者，补药带表药，后以截疟丹截之。在阴分者，用药彻起在阳分，方可截。

入方∶川常山、草果、知母、槟榔、乌梅、穿山甲炒，甘草炙，以水一大碗煎至半碗，露一宿，临发日早，或发前二时，温服之。如吐则顺之。大法暑风必当发汗。夏月多在风凉处歇，遂闭窍不泄；恶食者，必从饮食上得。疟而虚，须先用参、术一、二帖托住其气，不使下陷，后用他药治之。内伤挟外邪同发，内必生痰，外必以汗解，二陈汤加草果、常山、柴胡、黄芩之剂。疟而甚者，发寒热，头痛如破，渴而饮水，自汗，可与人参、黄 、白术、黄芩、黄连、栀子、川芎、苍术、半夏、天花粉等治。

久病疟者，二陈汤加川芎、苍术、柴胡、白术、干葛。

一补一发，近午时发者；近午发而汗多烦渴者，黄 三白汤加芩连。

寒多、脉弱、体倦、食少，局方人参养胃汤。

疟因劳役，或忧思而作，汗多食少，倦甚懒言语补中益气汤。

痰滞胸满，热多寒少，大便燥实大柴胡汤。

疟病能食而痰伏者，小胃丹。

疟大渴大热之甚，小柴胡汤去半夏，加知母、麦门冬、黄连。

大率暑疟，多用小柴胡汤、人参白虎汤之类。

疟渴，生地黄、麦门冬、天花粉、川牛膝、知母、炒柏、干葛、生甘草。疟后，白术 半夏（各一两） 黄连（五钱） 白芍药（三钱） 陈皮（五钱） 上末之，粥丸。

久疟不得汗，二陈加槟榔，倍苍。白术。

一人疟后手战，此痰郁格涎吐后好。截疟青蒿丸∶青蒿（一斤） 冬瓜叶（二两） 官桂（二两） 马鞭草（二两） 上将三叶焙干，为末，丸如桐子大，每一两分四服，当发日前一时服尽。

又方∶槟榔 陈皮 白术 常山（以上各二钱） 茯苓 乌梅 浓朴（以上各一钱） 上作二帖，每服酒水各一盏，煎至半盏，当发前一日进一帖，临发日进一帖，服后少睡片时效。疟必数发之后，便以截药除之，最为好法。若发得中气虚弱，病邪愈深，或数月、周岁者，虽神医亦不能愈。虽治而暂安，或因饮食与外邪所伤，又复举发，近世多苦于此，用好常山一两，槟榔五钱为末，面糊丸，如桐子大，每丸当发前一日两服，即效。或常山饮子亦可。

截法，用守真先生丸子，雄黄一两，人参五钱，五月五日用粽子尖为丸，桐子大，于未发早，面东，井华水送下一丸，忌诸热味。（人参一云人言） 又方大黑豆（七钱） 雄黄（一钱） 轻粉（五分） 人参（一钱） 薄荷（五分） 甘草（一钱） 上为末，滴水丸如小豆大，鸡鸣时新汲水面东吞一丸。（人参一云人言）

又罗谦甫方紫河车丸用∶紫河车（一两） 生甘草（五钱） 绿豆（一两） 人言（一钱另研） 上为细末，每服五分，新汲水少许送下。如隔日发夜服；频日发者，则夜睡深时服。忌荤腥、瓜果、酒面、鱼鸡等肉，并生冷等物。三两日一发者；受邪气深者，只一服。十岁以上服一字，三岁半字，孕妇勿服。

一人年六十，禀壮味浓，春病疟，先生教以却欲食淡，不听。医与劫药三、五帖而安，旬后又作又与，绵延至冬求治，先生知其久得汗，惟胃气未完，时天大寒，又触冒为寒热，非补不可。以一味白术为末，粥丸，与二斤令其饥时，且未与食，取一二百丸热汤下，只以白糜粥调养，尽此药，当大汗而安。已而果然如此者多，但药略有加减耳。

一人久疟腹胀，脉不数而微弦，重取则来不滑利，轻取则无力，遂与三和汤索氏者三倍，加白术入姜汁服之，数服，而小便利一、二行，腹胀稍减，又随小便短少，作血气两虚治，于药中入人参、牛膝、当归身，作大剂，服四十余帖而愈。

一妇人病疟，间两日一发，饮食绝少，经脉不行已三月矣。诊其脉，两手俱无，见其梳妆不异平时，言语行步并无倦怠。因悟经不行非无血也，乃痰所碍而不行也；无脉者，非血衰少而脉绝，实由积痰生热结伏，而脉不见耳。当作实热治之，遂以三花神 丸与之。旬日后食稍进，脉亦稍出，一月后六脉俱出，但带微弦，疟犹未愈。盖胃气既全，春深经血自旺，便自可愈，不必服药。教以淡滋味，节饮食之法，半月，疟愈而经亦行矣。

一老人患疟半载，脉之两尺俱数而有力，色稍枯，盖因服四兽饮等剂，中焦湿热下流，伏结于肾，以致肾火上运于肺，故疟嗽俱作，用参、术、芩、连、升麻、柴胡调中，一、二日与黄柏丸服之，两夜梦交通，此肾中热解无忧，次日疟嗽顿止。一富人年壮病疟，自卯时寒，至酉方热，至寅初休，一日一夜止苏一时，因思必为入房感寒所致。用参、术大补，附子行经，加散寒以取汗。数日不得汗，病如前。因误足腑之道远，药力难及，用苍术、芎、桃枝煎汤以器盛之，扶坐浸足至膝，一食顷以前，所服之药饮之，其汗通身大出，病即愈。久病者，不可直截，必用一补一发，凡砒霜等药不可轻服，以其有毒故也。在阴分者，难治；在阳分者，易治。疟母必用毒药消之，行气削坚为主。东垣谓寒疟属太阳当汗；热疟属阳明当下；寒热疟属少阳当和。在三阴即不分，总为温疟，此言甚是。但三阴经之说不明，作于子午卯酉日少阴疟，寅申巳亥日厥阴疟，辰戌丑未日太阴疟。其脉弦，热则弦而带数；寒则弦而带迟。亦有久病此，而脉极虚，微而无力，似乎不弦，然必于虚微之中，见弦，但不搏手耳，细察可见。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冬温为病（第十六）
  • 当前页：疟（第十七）
  • 下一页：咳嗽（第十八）
<<< 返回本书目录
  1. 疟《周慎斋遗书》
  2. 疟（脾寒）《针灸资生经》
  3. 疟《重订灵兰要览》
  4. 疟（又名）《杂病治例》
  5. 疟《证治准绳·杂病》
  6. 疟病《金匮悬解》
  7. 疟《证治准绳·幼科》
  8. 疟病《普济方·针灸》
  9. 疟《证治准绳·女科》
  10. 疟病《千金翼方》
  11. 疟《证治准绳·女科》
  12. 疟病不内外因证治《三因极一病证方论》
  13. 疟《证治准绳·类方》
  14. 疟病发渴《圣济总录》
  15. 疟《针灸素难要旨》
  16. 疟病发热身黄小便不利《圣济总录》
  17. 疟《张聿青医案》
  18. 疟病论《小儿卫生总微论方》
  19. 疟《张氏医通》
  20. 疟病脉证并治《订正仲景全书金匮要略注》
  21. 疟《张氏医通》
  22. 疟病脉证并治《高注金匮要略》
  23. 疟《杂病广要》
  24. 疟病脉证并治《金匮要略方论》
  25. 疟《幼科发挥》
  26. 疟病脉证并治《金匮要略浅注》
  27. 疟《医学真传》
  28. 疟病脉证并治《金匮要略心典》
  29. 疟《医学入门》
  30. 疟病脉证并治《金匮玉函经二注》
  1. 疟《丹溪治法心要》
  2. 疟《丹溪手镜》
  3. 疟《校注医醇剩义》
  4. 疟《冷庐医话》
  5. 疟《脉因证治》
  6. 疟《周慎斋遗书》
  7. 疟《幼科发挥》
  8. 疟《金匮翼》
  9. 疟《针灸素难要旨》
  10. 疟《吴鞠通医案》
  11. 疟《邵兰荪医案》
  12. 疟《丹溪心法》
  13. 疟《医学真传》
  14. 疟《明医指掌》
  15. 疟《也是山人医案》
  16. 疟《儒门事亲》
  17. 疟《急救良方》
  18. 疟《儒门事亲》
  19. 疟《金匮钩玄》
  20. 疟《医经原旨》
  21. 疟《女科证治准绳》
  22. 疟《古今医案按》
  23. 疟《女科证治准绳》
  24. 疟《顾松园医镜》
  25. 疟《陈氏幼科秘诀》
  26. 疟《张聿青医案》
  27. 疟（dù妬）乳《中医词典》
  28. 疟《医碥》
  29. 疟（dù妬）乳《中医词典》
  30. 疟《临证指南医案》
  31. 疟（脾寒）《针灸资生经》


咳嗽_《丹溪治法心要》_中医医论_【岐黄之术】

咳嗽（第十八）
在线购买《丹溪治法心要》正版书籍

咳嗽（第十八）

  • 上一页
  • 目录
  • 相关
  • 下一页

有风寒、有火、有痰、有劳、有肺胀，风寒行痰开腠理，二陈汤加麻黄、杏仁、桔梗之类。火主降火，清金化痰。 劳主补阴清金四物汤加姜汁、竹沥。肺胀而嗽者，主收敛，用诃子、青黛、杏仁。诃子能治肺气，因火伤极，遂成郁遏胀满，取其味酸苦，有收敛降火之功，佐以海粉、便浸香附、栝蒌、青黛、半夏曲、姜蜜调噙之。痰饮嗽主豁痰，随证加减。肺胀嗽，左右不得眠，此痰挟瘀血，碍气而病，养血以降其火，疏肝以清其痰，四物汤加桃仁、诃子、青皮、竹沥。血碍气作嗽者，桃仁、大黄、姜汁为丸。食积痰作嗽发热者，半夏、南星为君，栝蒌、萝卜子为臣，青黛、石碱为使。妇人形瘦，有时夜热嗽痰，经事不调，青黛、栝蒌仁、便浸香附为末，姜蜜调噙。清金丸治食积火郁嗽，知母、贝母各半两，巴豆霜五分上末，姜汁丸，青黛为衣，每服五、七粒，食后温汤下。劳嗽吐红，人参、白术、茯苓、百合、红花、细辛、五味子、官桂、阿胶、黄 、半夏、门冬、杏仁、白芍药、甘草，上件服，热则去桂、 用桑皮、麻黄和节、杏仁和皮用。火郁嗽者，诃子、海石、栝蒌仁、青黛、半夏、香附。咳嗽声嘶者，此血虚受热也，用青黛、蛤粉，蜜调噙化。久嗽风入肺者，宜用烟筒法。干咳嗽者难治，此系火郁之症，乃痰郁火邪在肺中，用苦梗以开之下，用补阴降火药不已，则成劳。用倒仓法好，此症不得志者，有之。肺郁痰嗽，睡不安宁，清化丸∶贝母、杏仁，末之，砂糖入姜汁、炊饼丸噙。定嗽劫药，诃子、百药煎、荆穗，末之，姜蜜调噙化。嗽而胁痛，用青皮，挟痰须用白芥子。

又方二陈加南星、香附、青黛、姜汁。痰喘嗽，杏仁、莱菔子炒，等分研，糊丸服。嗽而口燥咽干，有痰不用半夏、南星，而用栝蒌、贝母。水饮者不用栝蒌、贝母，恐泥膈不快。

治心烦咳嗽等症，以六一散加辰砂。上半日嗽多者，有胃火，知母、石膏。午后嗽多者，阴虚，四物加炒柏、知母。五更嗽多者，此胃中有食积，至此时流入肺经，以知母、地骨皮、降肺火。黄昏嗽多者，火气浮于肺，不宜用凉药，宜用五味子敛而降之。有痰，因火动逆上，先治火，后治痰。肺虚甚而嗽者，用人参膏以陈皮、生姜佐之，此好色肾虚者有之大概。有痰者加痰药。知母止嗽清肺，滋阴降火，夜嗽宜用。饮酒伤肺痰嗽，以竹沥煎紫苏入韭汁，就栝蒌、杏仁、黄连，末丸服之。

吐血嗽血∶红花 杏仁（去皮） 紫菀 鹿茸 枇杷叶（去毛） 桑皮 木通（以上各一两） 大黄（半两） 上为末，炼蜜为丸，噙化。久嗽痰喘，杏仁去皮尖，用来复丹炒，等分为末，粥丸如麻子大，每服十五丸，白汤下。阴虚气喘，四物汤加陈皮、甘草些少，以降其气，补其阴，纳白芍药须用酒浸日干。

湿痰带风喘嗽，一味苦寒不可，宜服千缗汤、坠痰丸。

一方∶皂角、卜子、杏仁、百药煎，共为末，姜蜜为丸，噙之。痰嗽方∶酒洗黄芩（一两半） 滑石（五钱） 贝母 南星（各一两） 白芥子（五钱去壳） 风化硝（二钱半，取其轻浮追降） 上为末，汤浸炊饼丸，青黛为衣。

治嗽痢者，多用粟壳，不必疑，但要先去病根，此乃收后药也。阴分嗽者，多属阴虚。有嗽而肺胀壅遏不得者，难治。

治嗽有痰，天突、肺俞二穴灸之，能泄火热，大泻气，一作火泻。肺热穴在三椎骨下，各横过一寸半是穴，多灸壮数。痰积嗽，非青黛、栝蒌不除。有食积人，面青、白、黄色，常面上蟹爪路，一黄一白者是。咳逆嗽，非蛤粉、青黛、栝蒌、贝母不除。

治嗽烟筒法∶佛耳草（一钱） 款冬花（一钱） 鹅管石 雄黄（各五钱） 艾铺烧烟吸，茶汤送下。

治嗽劫药∶五倍子（一钱） 五味子（五钱） 甘草（二钱半） 风化硝（一钱） 上为细末，蜜丸噙化。气虚喘嗽，或肥人面白色，脉细弱，气弱，少食，有汗，苍术调中汤。热症加黄苓、紫苏；痰多加半夏、贝母、栝蒌。肺痿嗽者，人参平肺散。血虚喘嗽，或瘦人面红色，脉弦数者，久嗽阴虚者，少食涕唾稠粘者，初嗽成劳者，痰苏带红者皆主之。热甚加黄芩、紫苏、半夏。气虚喘嗽倦懒者，不食不睡，自汗发热，脉洪大而虚，或沉细弱，或喘，或嗽，补中益气汤。甚者加五味子、知母、麦门冬；汗多者，去升麻、柴胡；喘嗽甚者，加桑白皮、地骨皮。阴虚喘嗽或吐血者，四物汤加知母、黄柏、五味子、人参、麦门冬、桑白皮、地骨皮；脉细数痰盛，或加栝蒌泻之；食少加白术、陈皮。风寒郁热于肺夜嗽者，三拗汤加知母；脉大而浮有热加黄芩、生姜。气血俱虚咳嗽吐红者，八物汤加麦门冬、知母，并泻肺气药。喘嗽遇冬则发此，寒包热也，解表则热自除。

用桔梗 枳壳汤，枳、桔、橘、半，再加防风、麻黄、紫苏、木通、黄芩。冬寒咳甚加杏仁去黄芩。感冷则嗽，膈上多痰，二陈汤加炒、枳壳、黄芩、桔梗、苍术、麻黄、木通，姜水煎。久热嗽人壮气实，能食多酒热，脉实数者，凉膈散；夏月热嗽而咽痛者，加桔梗、荆芥、枳壳。虚嗽以四君子汤加当归、芍药、炙甘草。寒热交作而痰嗽者，小柴胡汤加知母之类。

一方加白芍药、五味子、桑白皮。

一方治形寒饮冷，伤肺喘嗽，烦心胸满，气不得通畅者，参苏温肺汤∶陈皮、紫苏、人参、桑白皮、生姜。

又方用四君子汤加紫苏、桑白皮、陈皮、半夏、肉桂、五味子、木香。如冬寒加去节麻黄、苍术。阴气在下，阳气在上，咳嗽 呕吐喘促，用泻白散。桑白皮（炒三两） 黄芩（三两） 地骨皮（一两） 炙甘草（五钱） 加陈皮、青皮、五味子、人参、茯苓、粳米二十一粒。

喘不得卧，卧则喘少，气逆上，乘于肺，肺得水而浮，使气不得通流，以神秘汤∶白茯苓（五钱）木香（五钱） 桑白皮 紫苏（叶） 橘皮（炒） 人参（以上各七钱。）其脉沉而大，喘嗽加生姜。

里虚或冒风寒，又兼内事过度，咳嗽恶风因劳∶人参（四钱） 麻黄连根节者（一钱半）二、三帖止，此丹溪先生之神方也。

气血俱虚咳嗽，兼治一切咳嗽∶人参 款冬花 桑白皮 桔梗 五味子 阿胶 乌梅（以上各一两） 贝母（五钱）御米壳（八两去顶以蜜炒黄） 此名九仙散。脾虚肺寒，痰涎咳嗽紫苏饮子，以三拗汤加紫苏、桑白皮、青皮、陈皮、五味子、人参、半夏、生姜煎。热嗽胸满，小陷胸汤。好色人元气虚，久嗽不愈者琼玉膏。好酒人嗽者，青黛、栝蒌，姜蜜丸，噙化以救肺。

治嗽大抵多用姜汁以辛散也。

一男子，年二十岁，因连夜劳倦不得睡，感寒嗽痰，痰如黄白脓，嗽声不出，时初春大寒，与小青龙四帖，觉咽喉有丝，血腥气逆上，血线自口中左边一条，顷遂止。如此每昼夜十余次。其脉弦大散弱，左大为甚，人倦而苦于嗽，予作劳倦感寒。盖始因强与甘辛燥热之剂，以动其血，不急治恐成肺痿，遂与人参、黄 、当归身、白术、芍药、陈皮、炙甘草、生甘草、不去节麻黄，煎熟入藕汁治之。两月而病减嗽止，却于前药去麻黄，又与四帖而血止。脉大散尚未收敛，人亦倦甚食少，遂于前药去藕汁，加黄芩、缩砂、半夏，至半月而安。戴云∶风寒嗽者，鼻塞声重，畏寒；火嗽者，有声痰少，面赤；劳嗽者，盗汗出；兼痰者，多作寒热；肺胀嗽者，动则嗽，喘满气急；痰嗽者，嗽动便有痰声，痰出嗽止。五者大概明其是否而施治耳。

一妇人积嗽，腹有块，内蒸热∶贝母 栝蒌 南星 香附（各一两） 姜黄 蓝实（各二钱五分） 白术（一两）。

一妇人积痰嗽∶黄芩、黄连、香附、贝母、栝蒌、生甘草、陈皮、茯苓、白术、知母、杏仁、桑白皮。

一人痰积郁嗽∶贝母、黄芩、香附、栝蒌、青皮（各一两半）。

一人体肥，膏粱饮酒，当劳倦发咽痛鼻塞痰嗽，凉膈散加桔梗、荆芥、南星、枳实。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疟（第十七）
  • 当前页：咳嗽（第十八）
  • 下一页：痰（第十九）
<<< 返回本书目录
  1. 咳嗽【疾病症状】
  2. 咳嗽【中药主治】
  3. 咳嗽《专治麻痧初编》
  4. 咳嗽【方剂主治】
  5. 咳嗽《周慎斋遗书》
  6. 咳嗽（肺火清则咳止矣。一百）《经验麻科》
  7. 咳嗽《中医内科学》
  8. 咳嗽（附：哮喘痰症）《文堂集验方》
  9. 咳嗽《中医儿科学》
  10. 咳嗽（余见咳逆）《针灸资生经》
  11. 咳嗽《止园医话》
  12. 咳嗽、咳痰《百病自测》
  13. 咳嗽《止园医话》
  14. 咳嗽3个月《名师垂教》
  15. 咳嗽《证治准绳·杂病》
  16. 咳嗽案《丁甘仁医案》
  17. 咳嗽《证治准绳·幼科》
  18. 咳嗽伴杵状指【疾病症状】
  19. 咳嗽《证治准绳·幼科》
  20. 咳嗽伴呼吸困难【疾病症状】
  21. 咳嗽《证治准绳·女科》
  22. 咳嗽伴体重减轻【疾病症状】
  23. 咳嗽《证治准绳·女科》
  24. 咳嗽伴哮鸣音【疾病症状】
  25. 咳嗽《证治准绳·女科》
  26. 咳嗽伴胸痛【疾病症状】
  27. 咳嗽《证治准绳·类方》
  28. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  29. 咳嗽《证治汇补》
  30. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  1. 咳嗽《丹溪治法心要》
  2. 咳嗽《医宗己任编》
  3. 咳嗽《友渔斋医话》
  4. 咳嗽《麻科活人全书》
  5. 咳嗽《奇效简便良方》
  6. 咳嗽《冷庐医话》
  7. 咳嗽《校注医醇剩义》
  8. 咳嗽《伤寒六书》
  9. 咳嗽《专治麻痧初编》
  10. 咳嗽《伤寒六书》
  11. 咳嗽《活幼心书》
  12. 咳嗽《医学实在易》
  13. 咳嗽《活幼心书》
  14. 咳嗽《周慎斋遗书》
  15. 咳嗽《古今医彻》
  16. 咳嗽《回春录》
  17. 咳嗽《医学从众录》
  18. 咳嗽《竹林女科证治》
  19. 咳嗽《医旨绪余》
  20. 咳嗽《血证论》
  21. 咳嗽《幼科折衷》
  22. 咳嗽《推拿抉微》
  23. 咳嗽《中医内科学》
  24. 咳嗽《明医杂着》
  25. 咳嗽《中医内科学》
  26. 咳嗽《仁术便览》
  27. 咳嗽《厘正按摩要术》
  28. 咳嗽《急救广生集》
  29. 咳嗽《扁鹊心书》
  30. 咳嗽《吴鞠通医案》
  31. 咳嗽《经验丹方汇编》


痰_《丹溪治法心要》_中医医论_【岐黄之术】

痰（第十九）
在线购买《丹溪治法心要》正版书籍

痰（第十九）

  • 上一页
  • 目录
  • 相关
  • 下一页

有湿、有热、有寒、有风、有老、有食积。脉浮当吐，膈上痰必用吐，痰在经络中，非吐不出，吐中就有发散之义。假如痫病，因惊而得，惊则神出于舍，舍空则痰入也；痰入在舍，而拒其神，神不得而归焉。痰在肠胃间，可下而愈。湿痰苍、白术类；热痰青黛，芩、连类；寒痰二陈类；风痰南星、白附类；老痰海石、栝蒌类；食积痰神曲、麦 类。气实痰热结，吐难得出，或成块，或吐咯不出，气滞者，难治。在上胶固稠浊者，必用吐。吐法多用芽茶、齑汁、姜汁、醋少许，芦瓜蒂散少许，加桔梗、防风、皆升动其气便吐也。又法用附子尖、桔梗、芦人参、瓜蒂、藜芦。砒不甚用，非危急不用，艾叶、末茶此皆自吐，不用手法，但药、但汤皆可吐也。吐法先以布搭膊勒腰，于不透风处行此法，用萝卜子半升，擂，和以浆水一碗，滤去渣，入少油与蜜，炖至半温服，以鹅翎探吐之。鹅翎浸以桐油，却以皂角水洗去油，晒干方用。又虾汁吐法亦好。吐不止，须用解药，麝香解藜芦、瓜蒂，葱白解瓜蒂，水与甘草总解。凡人身结核，不红、不痛、不作脓，皆痰注也。病患诸药不效，关脉伏而大者，痰也。眼胞、眼下如烟熏黑者，亦痰也。凡人身上、中、下有块，是痰，问其平日好食何物，吐下后用相制药消之。

实脾土，燥脾湿，是治痰之本法也。许学士云∶用苍术治痰饮成窠囊，行痰极有效，痰挟血遂成窠囊。痰病久得涩脉，卒难得开，必费调理。二陈汤加升麻、柴胡能使大便润而小便长，胸膈宽。内伤挟痰，必用参、 、白术之类，多用姜汁传送，或加半夏之类，虚甚者加竹沥。痰热者，多挟风，外证为多；或成块吐咯不出，兼郁者难治。湿痰多软，如身倦体重之类。风痰多见奇证。食积痰，必用攻兼；气虚者，用补气药送之。因火盛逆上者，以治火为先，白术、黄芩、石膏之类；中气不足，则加白术、人参，然后治痰。痰之为物，在人身随气升降，无处不到，无所不之，百病中多有兼此者，世所不识。脾虚者，清中气以运痰降下，二陈汤加白术之类，兼用升麻提气。凡虚人中焦有痰，胃气亦赖所养，不可尽攻；若攻之，尽则愈虚也。眩运嘈杂乃火动其痰，用二陈汤加栀子。黄芩、黄连之类。痰结核在咽，喉开燥不能出者，化痰药加咸味软坚，栝蒌、杏仁、海石、桔梗、连翘，少佐以风硝、姜，蜜丸噙。痰在皮里膜外及经络中，非姜汁、竹沥、荆沥不可治。痰在四肢，非竹沥不行。喉中如有物，咯不出，咽不下，此是痰。重者吐之，轻者用栝蒌辈，气实必用荆沥。血滞不行，中焦有饮者，用韭汁冷冻饮料三、四酒盏，必胸中烦躁不宁，无妨，但服后即愈。

海粉热痰能降，湿痰能燥，结痰能软，顽痰能消，可入丸内，勿入煎药。黄芩能治痰热，以易降火也。枳实泻痰，能冲墙壁。天花粉大治膈上热痰。五倍子佐他药，大治顽痰。栝蒌、滑石大治食积痰，洗涤脏腑。油炒半夏，大治湿痰，亦治喘嗽心痛。粥丸姜汤下三十丸。小胃丹能损胃气，食积痰者，用之不宜多服。

治湿痰方∶黄芩、半夏、香附、贝母，若加栝蒌、青黛，能治热痰，作丸服。痰之清者，二陈汤之类，凡治风痰，必用白附子、天麻、雄黄、牛黄、僵蚕、猪牙皂角之类。中和丸治湿痰气热，苍术、黄芩、半夏、香附等分，为末，粥丸。

燥湿痰方∶南星（一两） 半夏（二两） 蛤粉（三两） 上为末，蒸饼丸，青黛为衣。

治阴虚，内多食积痰方∶真川芎（七钱） 黄连 栝蒌仁 白术 神曲 麦芽（上各一两）青黛（五钱） 人中白（三钱） 上为末，姜汁蒸饼为丸。竹沥治膈间有痰，或颠狂，或健忘，或风痰，亦能养血，与荆沥同。小胃丹治湿热痰积，兼治白带，用甘遂以水湿面为衣，长流水煮令面透，再用水洗，晒干，大戟以长流水煮一时，再用水洗，晒干，芫花好醋拌匀，过一宿，瓦器内炒，不住手搅，炒令黑色，不要焦了。大黄纸裹，水湿，灰火煨，勿令焦，去纸切焙干，再以酒润炒，令热倍前药，黄柏炒倍大黄，各研秤末，用粥丸，麻子大，每服十二丸。

又方∶甘遂、大戟减三分之一，朱砂为衣，名辰砂化痰九。痰方∶南星、半夏（各一两），蛤粉（二两），专治湿痰。热加青黛，湿加苍术，食积加神曲、麦 、山楂。

又方∶黄芩、香附、半夏、栝蒌、贝母、青黛，末之，粥丸。

治食积痰火，又能大泻胃火，软石膏细末，酷丸，如绿豆大，每服十丸。

青礞石丸∶解食积，去湿痰，看病冷热虚实，作汤使，青礞石（半两，根据法 ） 半夏（七钱） 南星 茯苓 片芩（各半两）法制硝（三钱） 以硝共萝卜水煮化，去萝卜，以绵滤过，令结风化，末之，面糊丸。一加苍术、滑石。

又方∶半夏（二两） 白术（一两） 茯苓 陈皮（各七钱半） 黄芩 礞石（各半两） 风化硝（二钱）。

痰喘方∶皂角灰（半两） 海粉 萝卜子（蒸） 南星（用白矾一钱半泡汤晒干各一两） 栝蒌仁（一两） 上末之，姜蜜丸，噙化。

又方∶南星、半夏、杏仁、栝蒌、萝卜子、青黛、香附，曲糊丸。清金丸去肺火，下膈上热痰，与清化丸同用，以黄芩炒末，水丸。清化丸方，苦能燥湿热，轻能治上，专治热嗽，及治咽痛。细末，以醋调敷咽喉间。用灯笼草叶炒末，蒸饼丸。

茯苓丸治痰，半夏（四两） 茯苓（二两） 枳壳（一两） 风化硝（五钱）治郁痰，白僵蚕、杏仁、栝蒌仁。诃子、贝母、五倍子。导饮丸∶吴茱萸（制三钱） 茯苓（一两） 黄连（五钱） 滑石（七钱半） 苍术（一两半甘水浸），上末之，曲糊丸，每服百丸，姜汤下。

白玉丸，江子（三十个） 南星 半夏 滑石 轻粉（各三钱）为末，皂角仁浸浓汁丸，桐子大，每服五、七丸。栝蒌丸∶治食积，痰壅滞喘，栝蒌仁 半夏 山楂肉 神曲（各等分） 上为末，以栝蒌水丸，姜汤入竹沥，下二十丸。

又方∶半夏（一两） 苍术（二两） 香附（二两半） 黄芩 黄连 栝蒌（各一两） 上末之，曲糊丸。

清膈化痰方∶黄连（一两） 黄芩（一两） 黄柏（五钱） 山栀（五钱） 香附（二两半） 苍术（二两） 上为末，曲糊丸。

搜风化痰丸∶人参 僵蚕 槐角子 白矾 天麻 陈皮（去白） 荆芥（一两） 半夏（四两姜汁浸） 辰砂（半两） 上末之，姜汁炊饼丸，阴干，辰砂为衣，姜汤下四十丸。

坠痰九∶治痰饮效。枳实 枳壳（半两炒去穣） 黑牵牛（半斤，取头末） 猪牙皂角（二钱酒炒） 明矾（三钱，飞一半） 朴硝（三钱，风化为末） 上末之，用萝卜汁丸，每服四十丸，鸡鸣时服，初则有粪，次则有痰。

治湿痰∶苍术（一钱）白术（六钱） 香附（一钱） 酒白芍药（二钱） 上末之，炊饼丸。

治肥人湿痰∶苦参 半夏（各一钱半） 白术（二钱半） 陈皮（一钱） 上作一服，姜三片，入竹沥与水共一盏煎，食远，吞三补丸十五丸。

治上焦风痰∶栝蒌仁 黄连 半夏 猪牙皂角（各等分），上末，姜汁炊饼丸。

治痰气∶片黄芩 陈皮 半夏（各五钱）白术 白芍药（各一两） 茯苓（三钱） 上为末，姜汁炊饼丸。

祛风痰，行浊气∶防风 川芎 牙皂 白矾 郁金（各一两） 赤白蜈蚣（各一条） 上末之，炊饼丸，桐子大，每服二十五丸，食前茶清汤下，春以芭蕉汤探吐痰。

利膈化痰丸，治胸膈痰气最妙∶贝母 半夏（各半两） 天南星 蛤粉（各一两） 栝蒌仁 香附（各半两），童便浸，以上并为细末，上用猪牙皂角十四挺敲碎，水一碗半煮，杏仁（去皮尖一两）煮，水将干去皂角，擂杏仁如泥，入前药搜和，再入生姜汁，炊饼丸如绿豆大，青黛为衣晒干，每服五十六十丸。

清痰丸专主胸中痰积，一云专主中宫痰积∶乌梅（五钱） 枯明矾（五钱） 南星 半夏（各一两） 黄芩（五钱） 苍术（五钱） 神曲（一两） 棠 （一两） 青皮 陈皮（各五钱） 香附（一两） 滑石（炒五钱） 干生姜（一两） 枳实（一两） 上为末，炊饼丸。

一男子年七十九岁，头目昏而重，手足无力，吐痰口口相续，左手脉散大而缓，右手脉缓而大不及，于左重按皆无力，饮食稍减而微渴，大便三四日一行，若与风药至春深必死，此大虚证，当以补药作大剂服之。与黄 、人参、当归身、芍药、白术、陈皮，浓煎作汤，使下连柏丸三十丸，服一年半，精力如少壮时。连柏丸冬加干姜少许，作令药，余三时皆根据本法。连柏皆以姜汁炒为末，用姜汁糊丸。

一男子年近三十，浓味多怒，秋间于髀枢左右发痛，一点延及膝 ，昼静夜剧，痛处恶寒，口或渴或否。医与治风，并补血药，至次春，膝渐肿痛甚，食渐减，形羸瘦，至春末，膝渐肿如碗，不可屈伸，其脉弦大颇实，率皆数短，其小便必数而短，遂作饮食痰积在太阴、阳明治之。半夏（五钱） 黄柏（一两酒炒） 生甘草梢（三钱） 苍术（三钱盐炒） 川芎（三钱） 生犀角屑（三钱） 陈皮 牛膝 木通 芍药（以上五钱），遇喧热加条芩二钱，上为末，每服三钱重，与姜汁同研细适中，以水汤起令沸，带热食前服之，一日夜四次与之，半月后，数脉渐减，痛缓，去犀角，加牛膝、败龟板半两，当归身尾半两，如前服之。

又与半月余，肿渐减，食渐进，不恶寒，惟膝痿软，未能久立久行，去苍术、黄芩，时夏月，加炒柏至一两半，余根据本方内加牛膝，春夏用梗，秋冬用根，惟叶汁用尤效，须绝酒肉、湿面、胡椒，中年人加生地半两，冬加茱萸、桂枝。

一人面上才见些少风，如刀刮者，身背皆不怕冷，能食，脉弦，起居如常，先以川芎、桔梗、生姜、山栀、细茶，吐痰后，服黄连导痰汤。外弟一日醉饱后，乱言妄见，且言伊芳亡兄生前事甚的。乃叔叱之曰∶食鱼腥与酒太过，痰所为耳，灌盐汤一大碗，吐痰一升，汗因大作，困睡一宵而安。金氏妇壮年暑月赴筵回，乃姑询其坐次失序，自愧因成病，言语失伦，又多自责之言，两脉皆弦数，予曰非鬼邪乃病也，但与补脾导痰清热，数日当自安。其家不信，以数巫者喷水而恐之，旬余而死。一妇年五十余，夜多怒，因食烧猪肉，次早面胀不食身倦，六脉沉涩而豁大，此体虚，痰膈不降，当补虚利痰，每早服二陈加参术大剂，服后探吐，令药出，辰时后与三和汤三倍加术二帖，至睡后服神丸七丸，逐其痰去牵牛，服至一月而安。傅宪幕子，暑月因劳而渴，恣饮梅水，又连得大惊三四次，妄言妄见，病似鬼邪，两脉皆虚弦而沉数，予曰∶数为有热，虚弦是大惊，又酸浆停于中脘，补虚清热，导去痰滞，病可安，与参、术、陈皮、芩、连、茯苓，浓煎汤，入竹沥姜汁与服，浃旬未效，众尤药之未对，予知其虚未回，痰未导，仍与前方加荆沥，又旬而安。

一人阴虚有痰，神曲 麦芽 黄连 白术（各一两） 川芎（七钱） 栝蒌仁 青黛 人中白（各半两） 上末之，姜汁擂，炊饼丸。

一人湿热劳倦，新婚胸膈不快，觉有冷冻饮料，脉涩大，先多得辛温导散药，血气俱伤。苍术 半夏 白术 陈皮（以上五钱） 白芍药（六钱） 龟板（七钱半）

炒柏（一钱半） 黄芩（三钱） 砂仁 甘草（各一钱） 上末之，炊饼丸，食前姜汤下，四五十丸。服后膈间冷痰未除，用小陷胸汤加少茱萸作向导为丸服。

一人气实形壮，常觉胸膈气不舒，三一承气汤下之，及与导痰之类。

一人食积，痰气脾弱∶贝母 连翘 麦芽 陈皮（各半两） 南星 黄芩 白术（各一两） 莱菔子（二钱半） 上末之，炊饼丸。

一老人，呕痰、胸满、寒热，因伤食起用二陈导饮，白术补脾，柴胡、黄芩退寒热，苍术 解表寒，砂仁定呕下气。

一妇人舌上长起浓胎、并痛，心下时坚，阳明痰热∶黄柏 知母（俱蜜炙） 贝母各（二两）栝蒌 枳实 麦芽 姜黄 牛膝（各半两） 为末，可留于舌上，再用白术（二两） 荜澄茄 莱菔子 连翘 石膏（各半两） 青子 风硝 升麻（各三钱），上末，炊饼丸服。

二陈治痰要药，世多忽之，且平胃散为常服之药，二陈汤反不可服乎？但能随证加减，用之无不验。 世人贵耳贱目不特此也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽（第十八）
  • 当前页：痰（第十九）
  • 下一页：喘（第二十）
<<< 返回本书目录
  1. 痰《重订灵兰要览》
  2. 痰包《外科正宗》
  3. 痰《瘴疟指南》
  4. 痰包《医宗金鉴》
  5. 痰《医宗金鉴》
  6. 痰病《仁术便览》
  7. 痰《医述》
  8. 痰病论《银海指南》
  9. 痰《医碥》
  10. 痰病章《医学妙谛》
  11. 痰《医碥》
  12. 痰呈粘液脓性【疾病症状】
  13. 痰《也是山人医案》
  14. 痰喘《洄溪医案》
  15. 痰《续名医类案》
  16. 痰喘《寿世保元》
  17. 痰《食鉴本草》
  18. 痰喘【中药主治】
  19. 痰《临证指南医案》
  20. 痰喘【方剂主治】
  21. 痰《金匮钩玄》
  22. 痰喘咳嗽部《神应经》
  23. 痰《洄溪医案》
  24. 痰喘咳嗽门《针灸大成》
  25. 痰《古今医案按》
  26. 痰喘门《王旭高临证医案》
  27. 痰《痘疹心法要诀》
  28. 痰喘门《幼科推拿秘书》
  29. 痰《丹溪治法心要》
  30. 痰喘气急痧《痧胀玉衡》
  1. 痰《丹溪治法心要》
  2. 痰《丹溪心法》
  3. 痰《痘疹心法要诀》
  4. 痰《明医指掌》
  5. 痰《瘴疟指南》
  6. 痰《明医指掌》
  7. 痰《也是山人医案》
  8. 痰《明医指掌》
  9. 痰《金匮钩玄》
  10. 痰《明医指掌》
  11. 痰（饣曹）《中医词典》
  12. 痰《本草求真》
  13. 痰包《中医名词词典》
  14. 痰《古今医案按》
  15. 痰包《中医词典》
  16. 痰《医碥》
  17. 痰包《医宗金鉴》
  18. 痰《医碥》
  19. 痰包《外科心法要诀》
  20. 痰《临证指南医案》
  21. 痰包《外科正宗》
  22. 痰《医述》
  23. 痰包生于舌下《外科大成》
  24. 痰《医述》
  25. 痰胞《中医词典》
  26. 痰《续名医类案》
  27. 痰闭《中医词典》
  28. 痰《医宗金鉴》
  29. 痰闭《明医指掌》
  30. 痰《重订灵兰要览》
  31. 痰闭惊厥《中医词典》


喘_《丹溪治法心要》_中医医论_【岐黄之术】

喘（第二十）
在线购买《丹溪治法心要》正版书籍

喘（第二十）

  • 上一页
  • 目录
  • 相关
  • 下一页

有短气、有火炎、有痰、有阴火上逆。凡久喘未发，以扶正气为要；已发，以攻邪为主；气短者，参 补之；火炎上者，降心火，清肺金；有痰者，降痰下气为主；阴火上逆者，补阴降火；有气虚短气而喘，有痰亦短气而喘；有阴虚自小腹下火起而上者。喘急而有风痰者，《妇人大全良方》∶千缗汤加导痰汤。阴虚挟痰喘急者，补阴降火，四物汤加半夏、枳壳。气虚者，人参（蜜炙）、黄柏、麦门冬、地骨皮之类。大概喘急者，不可用苦药、凉药，火气盛故也，导痰汤合千缗汤妙。诸喘不止者，用劫法，只一二服则止。气虚人少用。劫定之后，因痰治痰，因火治火，用椒目研极细末，用二钱生姜汤调下止之。丸、末皆可用。又法萝卜子蒸熟为君，皂角烧灰分为末，生姜汁蜜为丸，如小桐子大，每服用五七十丸，噙化止之。元气虚而喘，喘而气短者生脉散。上气喘而躁者，属肺胀；欲作风水，发汗即愈。秋冬之间，风痰作喘，搜风化痰丸。

肺湿作喘，以甜葶苈研细末，枣肉为丸服之。人卧则气浮于肺，凡上升之气，大概用香附、黄连、黄芩、山栀、青皮、以降之。戴云∶有痰喘者、有气急喘者、有胃虚喘者、有火炎上喘者。夫痰喘者，乍进乍退，喘便有痰声；气急喘者，呼吸急促而无痰声；火炎上喘者，乍进乍退，得食则减，食已则喘，大概胃中有实火，膈上有稠痰，得食入咽，坠下稠痰，喘即止，稍久，食已入胃，反助其火痰再升上，喘反大作，俗不知此，作胃虚治，用燥热之药，以火济火，昔叶都督患此，诸医作胃虚治之，不愈，后以导水丸利五七次而安。又有胃虚喘者，抬肩撷肚，喘而不休是也。

治气逆气喘上气，紫金丹可用，须三年后者乃可，忌猪肉并酒。

一子二岁患痰喘，见其精神昏倦，病气深，决非外感，此胎毒也。盖其母孕时，喜辛辣热物所致，勿与解利药，因处以人参、连翘、芎、连、生甘草、陈皮、芍药、木通煎，入竹沥，数日安。

一妇人，六七个月痰嗽喘急不卧，专主肺∶北柴胡（一钱） 麻黄（二钱） 石膏（二钱） 桑白皮（一钱） 甘草（半钱） 黄芩（一钱半） 一汗而愈。后服五味子、甘草、桑皮、人参、黄芩。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰（第十九）
  • 当前页：喘（第二十）
  • 下一页：哮（第二十一）
<<< 返回本书目录
  1. 喘《周慎斋遗书》
  2. 喘【方剂主治】
  3. 喘《重订灵兰要览》
  4. 喘（短气、少气、逆气、哮）《张氏医通》
  5. 喘《证治准绳·杂病》
  6. 喘（附短气少气）《医述》
  7. 喘《证治准绳·幼科》
  8. 喘（附哮）《脉因证治》
  9. 喘《证治准绳·幼科》
  10. 喘（新法合参景岳金鉴叶案）《伤寒指掌》
  11. 喘《证治准绳·女科》
  12. 喘（余见咳嗽）《针灸资生经》
  13. 喘《证治准绳·女科》
  14. 喘病《仁术便览》
  15. 喘《证治准绳·类方》
  16. 喘病《证治汇补》
  17. 喘《针灸素难要旨》
  18. 喘病《中医内科学》
  19. 喘《张聿青医案》
  20. 喘病何以得之《女科百问》
  21. 喘《张氏医通》
  22. 喘病章《医学妙谛》
  23. 喘《杂病治例》
  24. 喘部《本草易读》
  25. 喘《杂病广要》
  26. 喘喘《止园医话》
  27. 喘《医宗金鉴》
  28. 喘促《景岳全书》
  29. 喘《医旨绪余》
  30. 喘促《时方妙用》
  1. 喘《丹溪治法心要》
  2. 喘《丹溪手镜》
  3. 喘《友渔斋医话》
  4. 喘《丹溪手镜》
  5. 喘《医旨绪余》
  6. 喘《伤寒六书》
  7. 喘《针灸素难要旨》
  8. 喘《伤寒六书》
  9. 喘《邵兰荪医案》
  10. 喘《周慎斋遗书》
  11. 喘《医效秘传》
  12. 喘《金匮翼》
  13. 喘《痘疹心法要诀》
  14. 喘《华佗神方》
  15. 喘《医学见能》
  16. 喘《医学心悟》
  17. 喘《伤寒明理论》
  18. 喘《医学心悟》
  19. 喘《沈氏女科辑要》
  20. 喘《丹溪心法》
  21. 喘《沈氏女科辑要》
  22. 喘《丹台玉案》
  23. 喘《史载之方》
  24. 喘《古今名医汇粹》
  25. 喘《医学真传》
  26. 喘《医经原旨》
  27. 喘《也是山人医案》
  28. 喘《古今医案按》
  29. 喘《金匮钩玄》
  30. 喘《古今医案按》
  31. 喘《药症忌宜》


哮_《丹溪治法心要》_中医医论_【岐黄之术】

哮（第二十一）
在线购买《丹溪治法心要》正版书籍

哮（第二十一）

  • 上一页
  • 目录
  • 相关
  • 下一页

哮专主乎痰，宜吐法。亦有虚而不可吐者。

治哮必须薄滋味专主乎痰，必用大吐，吐药中多用醋，不可全用凉药，必带表散，此寒包热也。半夏、枳壳炒、桔梗、片黄芩、炒紫苏、麻黄、杏仁、甘草，天寒加桂。一法小胃丹以二陈汤去甘草，加苍术、黄芩作汤送下，看虚实用之。

治哮积方，用鸡子略损壳勿损膜，浸尿缸中三四日，夜煮吃效，盖鸡子能去风痰也。

治哮紫金丹，以精猪肉三十两，切骰子大，用信一两明者，研极细，拌在肉内，令极匀，分作六分，用纸筋黄泥包之，火烘令干，又用白炭火，于无人远处 之，以青烟出为度，出火毒放地上一宿，研细，用汤浸蒸饼为丸，如绿豆大，食前茶清下，大人二十丸，小儿十丸，量虚实与之。

一人哮喘，南星、半夏、杏仁、栝蒌仁、香附、橘红、青黛、莱菔子、皂角灰，上末之，曲丸，姜汤送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喘（第二十）
  • 当前页：哮（第二十一）
  • 下一页：泄泻（第二十二）
<<< 返回本书目录
  1. 哮《杂病治例》
  2. 哮病《仁术便览》
  3. 哮《医旨绪余》
  4. 哮病《证治汇补》
  5. 哮《医学入门》
  6. 哮病《中医内科学》
  7. 哮《医述》
  8. 哮病论《症因脉治》
  9. 哮《也是山人医案》
  10. 哮病章《医学妙谛》
  11. 哮《续名医类案》
  12. 哮喘《丹溪心法》
  13. 哮《续名医类案》
  14. 哮喘《基因与疾病》
  15. 哮《临证指南医案》
  16. 哮喘《凌临灵方》
  17. 哮《金匮钩玄》
  18. 哮喘《秘传证治要诀及类方》
  19. 哮《丹溪治法心要》
  20. 哮喘《小儿常见病单验方》
  21. 校正外科启玄自序《外科启玄》
  22. 哮喘《叶天士医案精华》
  23. 校正千金翼方后序《千金翼方》
  24. 哮喘《医学正传》
  25. 校正《灵枢·经脉篇》经文《研经言》
  26. 哮喘《针灸学》
  27. 校上内经素问表《古今医统大全》
  28. 哮喘《中医儿科学》
  29. 校勘记《湖岳村叟医案》
  30. 哮喘【疾病大全】
  1. 哮《丹溪治法心要》
  2. 哮《丹台玉案》
  3. 哮《医旨绪余》
  4. 哮《临证指南医案》
  5. 哮《也是山人医案》
  6. 哮《医述》
  7. 哮《金匮钩玄》
  8. 哮《医学入门》
  9. 哮《针灸聚英》
  10. 哮《续名医类案》
  11. 哮拔《中医词典》
  12. 哮《续名医类案》
  13. 哮病《证治汇补》
  14. 哮《杂病治例》
  15. 哮病《症因脉治》
  16. 哮《中医词典》
  17. 哮病《仁术便览》
  18. 校正医书局《中医名词词典》
  19. 哮病《中医内科学》
  20. 校正外科启玄自序《外科启玄》
  21. 哮病喘证先兆《中医疾病预测》
  22. 校正千金翼方后序《千金翼方》
  23. 哮病论《症因脉治》
  24. 校正《灵枢·经脉篇》经文《研经言》
  25. 哮病章《医学妙谛》
  26. 校上内经素问表《古今医统大全》
  27. 哮喘《基因与疾病》
  28. 校刊目经大成序《目经大成》
  29. 哮喘《默克家庭诊疗手册》
  30. 孝子衫襟灰《证类本草》
  31. 哮喘《默克家庭诊疗手册》


泄泻_《丹溪治法心要》_中医医论_【岐黄之术】

泄泻（第二十二）
在线购买《丹溪治法心要》正版书籍

泄泻（第二十二）

  • 上一页
  • 目录
  • 相关
  • 下一页

有湿、有气虚、有火、有痰、有积。世俗类用涩药治痢与泻，若积久而虚者，或可行之；而初得者，必变他证，为祸不小。殊不知多因于湿，惟分利小水，最是长策。

治湿燥湿宜渗泄，四苓散中加苍术、白术，甚者二术皆炒。气虚用人参、白术、芍药、炒升麻；火宜伐火，利小水用黄芩、木通，入四苓散；痰宜豁痰，用海石、青黛、黄芩、神曲，作丸服，或用吐法吐之，以升提其清气；食积宜消导之、疏涤之，神曲或大黄等；泄泻水多者，必用五苓散。止泻方∶肉豆蔻（五两） 滑石（青冬一两二钱半，夏二两半，秋二两） 上用姜汁曲糊丸。

又方姜曲丸∶姜（二两） 陈曲（六两炒），用一二年。陈者、新者、发热不可用，陈麦亦可用茴香半两。

治脾泄方，用炒白术、炒神曲、炒芍药，或汤或散作丸子。尤切当治脾泄，当大补脾气而健运复常。

治久病大肠气泄∶熟地黄（五钱）白芍药（炒） 知母（各三钱） 干姜（二钱） 炙甘草（一钱） 上末服。泄泻或呕吐，用六一散、生姜汁汤调服。积痰作泄宜下之。青六丸去三焦湿，治泄泻多与他丸同用，并不单用，若欲治血痢，或产后腹痛，或自痢者，补脾补血药送之。久病气虚，泄泻不止，灸百会三壮。

一老人，奉养太过饮食伤脾，常常泄泻，亦是脾泄∶白术（炒二两） 白芍药（酒炒一两） 神曲（炒二两）山楂（一两半） 半夏（一两汤浸） 黄芩（炒半两） 上为末，青荷叶烧饭为丸。

一老人年七十，面白，脉弦数，独胃脉沉滑，因饮白酒作痢下血，淡水脓，腹痛，小便不利，里急后重，以人参、白术为君，甘草、滑石、槟榔、木香、苍术为佐，下保和丸二十五丸。第二日证减，独小便不利，只以益元散服之效。

一男子，因辛苦发热，腰脚痛，吐泻交作，以∶白术（二钱） 人参（一钱） 滑石（二钱） 木通（一钱半） 甘草（半钱） 陈皮（二钱） 柴胡（一钱）

夏月水泻，桂苓甘露饮∶官桂 人参（各五钱） 木香（一分） 茯苓 白术 甘草 泽泻 葛根 石膏 寒水石（以上各一两） 滑石（二两） 脾胃不和泄泻并伤食用胃苓汤；积聚肚泻胜红丸；肠鸣泄泻久不愈者，诃黎勒丸；泄泻下积身热水泄者，大柴胡汤；水泻白术、苍术、浓朴、陈皮、炒曲、茯苓、猪苓、泽泻、地榆、甘草，冬月加干姜等分。

治老人水泻∶白术（一两） 苍术（一两） 浓朴（半两） 炒曲（一两） 肉豆蔻（一两） 陈皮（五钱） 炒芍药（一两） 滑石（一两炒） 甘草（三钱炙） 樗皮（一两炒） 上饭丸，食前米饮下八十粒。

一人胸满泄泻不止，当消食补脾，则泄止；若积病亦有胃壮而泄不止，当下去积则泄止。凡内外之邪，有伤于生化之用，则阴阳失其居处之常，脏腑失其所司之政，以致肠胃腐熟，而敷化之职不修，所以泻也。

一人气脱而虚，顿泻不知人，口眼俱闭，呼吸甚微，殆欲死者，急灸气海，饮人参膏十余斤而愈。阴虚而肾不能司禁固之权者，峻补其肾。痰积在肺，致其所合大肠之气不固者，涌出上焦之痰，则肺气降下，而大肠之虚自复矣。忧思太过，脾气结而不能升举，陷入下焦而泄泻者，开其郁结，补其脾胃，而使谷气升发也。戴云∶凡泻水而腹不痛者，是湿；饮食入胃不住，完谷不化者，是气虚；肠鸣泻水，痛一阵泻一阵，是火；或泻或不泻，或多或少，是痰；腹痛甚而泻，泻后痛减者，是食积。

治水泻方∶干姜（一钱） 当归（二钱半） 乌梅（三个） 黄柏（一钱）黄连（二钱） 或云各等分水煎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：哮（第二十一）
  • 当前页：泄泻（第二十二）
  • 下一页：霍乱（第二十三）
<<< 返回本书目录
  1. 泄泻《中医内科学》
  2. 泄泻【中药主治】
  3. 泄泻《中医儿科学》
  4. 泄泻【方剂主治】
  5. 泄泻《证治准绳·杂病》
  6. 泄泻（余见吐泻）《针灸资生经》
  7. 泄泻《证治准绳·女科》
  8. 泄泻、滞下《沈氏女科辑要》
  9. 泄泻《证治准绳·女科》
  10. 泄泻5个月《名师垂教》
  11. 泄泻《证治准绳·类方》
  12. 泄泻案《丁甘仁医案》
  13. 泄泻《证治汇补》
  14. 泄泻辩《医旨绪余》
  15. 泄泻《张聿青医案》
  16. 泄泻不止【方剂主治】
  17. 泄泻《张氏医通》
  18. 泄泻肠鸣【方剂主治】
  19. 泄泻《杂病广要》
  20. 泄泻从湿治有多法《金匮钩玄》
  21. 泄泻《医学正传》
  22. 泄泻方《医学三字经》
  23. 泄泻《医学心悟》
  24. 泄泻腹痛反复发作10余年《名师垂教》
  25. 泄泻《医学三字经》
  26. 泄泻及完谷不化并遗屎论《妇科秘书》
  27. 泄泻《医学入门》
  28. 泄泻及完谷不化并遗屎论《胎产心法》
  29. 泄泻《医学集成》
  30. 泄泻兼发灼《医学衷中参西录》
  1. 泄泻《丹溪治法心要》
  2. 泄泻《丹溪手镜》
  3. 泄泻《友渔斋医话》
  4. 泄泻《麻科活人全书》
  5. 泄泻《奇效简便良方》
  6. 泄泻《脉症治方》
  7. 泄泻《校注医醇剩义》
  8. 泄泻《医学实在易》
  9. 泄泻《医学从众录》
  10. 泄泻《文堂集验方》
  11. 泄泻《幼科发挥》
  12. 泄泻《回春录》
  13. 泄泻《中医内科学》
  14. 泄泻《竹林女科证治》
  15. 泄泻《厘正按摩要术》
  16. 泄泻《推拿抉微》
  17. 泄泻《邵兰荪医案》
  18. 泄泻《明医杂着》
  19. 泄泻《中医儿科学》
  20. 泄泻《明医杂着》
  21. 泄泻《时方妙用》
  22. 泄泻《仁术便览》
  23. 泄泻《医学三字经》
  24. 泄泻《吴鞠通医案》
  25. 泄泻《叶天士医案精华》
  26. 泄泻《医学心悟》
  27. 泄泻《慈幼便览》
  28. 泄泻《丹溪心法》
  29. 泄泻《也是山人医案》
  30. 泄泻《医学摘粹》
  31. 泄泻《女科折衷纂要》


霍乱_《丹溪治法心要》_中医医论_【岐黄之术】

霍乱（第二十三）
在线购买《丹溪治法心要》正版书籍

霍乱（第二十三）

  • 上一页
  • 目录
  • 相关
  • 下一页

内有所积，外有所感，见成吐泻，不彻者，还用吐，提其气起，吐用二陈汤加减或盐汤或盐水皆可吐。

治霍乱∶苍术 浓朴 陈皮 葛根（以上各一钱半） 滑石（三钱） 白术（二钱） 木通（一钱） 甘草（炙） 又法用姜汤下保和丸四十粒。

治干霍乱大法，发汗吐亦不妨，此系内有所伤，外为邪气所遏；有用吐法者，则兼发散之义；有用温药解散者，其法解散，不用凉药。二陈汤加川芎、苍术、防风、白芷等剂。夏月霍乱吐泻，大欲饮水或狂乱奔走，姜制浓朴、官桂、干姜、茯苓、半夏。

霍乱方∶藿香、苍术、浓朴、陈皮、缩砂、白芷、甘草、半夏、茯苓、人参、炒神曲等分。遇寒加干姜，寒甚加附子。吐泻霍乱，夏月以冰水调益元散加姜汁服之。又以地浆清水调桂苓甘露饮，新汲水亦可，所以至阴之物能生阳中之阴。霍乱微烦躁渴，钱氏白术散，以上二方俱见《宝鉴》中。夏月吐泻，黄连 香薷汤，井中浸冷服。霍乱脉多伏或绝，大法理中汤好。阳不升阴不降，乘隔而成霍乱，切不可与米汤饮，即致死。夏月多食瓜果饮冷乘风，以致食留不化，因食成痞，隔绝上下，遂成霍乱，以六和汤倍藿香。挥霍撩乱而不得吐泻，名干霍乱。干乱最难治，须以盐汤吐之。

治搅肠沙，用樟木屑煎浓汤，呷一碗，须臾吐泻即可。（一云干霍乱俗名搅肠沙也。）又法，就委中穴，有紫处刺出血即安；或于十指头出血，亦是良法。一法治霍乱已死，腹中尚有暖气，用盐纳脐中，灸七壮仍灸气海。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泄泻（第二十二）
  • 当前页：霍乱（第二十三）
  • 下一页：痢（第二十四）
<<< 返回本书目录
  1. 霍乱【疾病大全】
  2. 霍乱【中药主治】
  3. 霍乱《证治准绳·杂病》
  4. 霍乱【方剂主治】
  5. 霍乱《证治准绳·女科》
  6. 霍乱（干霍乱、吐利）《张氏医通》
  7. 霍乱《证治准绳·女科》
  8. 霍乱（新法）《伤寒指掌》
  9. 霍乱《证治准绳·女科》
  10. 霍乱案《丁甘仁医案》
  11. 霍乱《证治准绳·类方》
  12. 霍乱暴脱证《医学衷中参西录》
  13. 霍乱《证治汇补》
  14. 霍乱病源论《外台秘要》
  15. 霍乱《针灸素难要旨》
  16. 霍乱病诸候《巢氏病源补养宣导法》
  17. 霍乱《张聿青医案》
  18. 霍乱病诸候（凡二十四论）《诸病源候论》
  19. 霍乱《杂病治例》
  20. 霍乱病状《千金翼方》
  21. 霍乱《杂病广要》
  22. 霍乱不止及洞下泄痢方《外台秘要》
  23. 霍乱《圆运动的古中医学》
  24. 霍乱部《本草易读》
  25. 霍乱《幼幼新书》
  26. 霍乱部《神应经》
  27. 霍乱《幼幼集成》
  28. 霍乱大小总论合参（附恶心）《冯氏锦囊秘录》
  29. 霍乱《医学正传》
  30. 霍乱二十六条《仲景伤寒补亡论》
  1. 霍乱《丹溪治法心要》
  2. 霍乱《时病论》
  3. 霍乱《友渔斋医话》
  4. 霍乱《丹溪手镜》
  5. 霍乱《脉因证治》
  6. 霍乱《丹溪手镜》
  7. 霍乱《扁鹊心书》
  8. 霍乱《医宗己任编》
  9. 霍乱《针灸素难要旨》
  10. 霍乱《脉症治方》
  11. 霍乱《温热暑疫全书》
  12. 霍乱《伤寒六书》
  13. 霍乱《医效秘传》
  14. 霍乱《回春录》
  15. 霍乱《伤寒明理论》
  16. 霍乱《竹林女科证治》
  17. 霍乱《慈幼便览》
  18. 霍乱《推拿抉微》
  19. 霍乱《也是山人医案》
  20. 霍乱《仁术便览》
  21. 霍乱《急救良方》
  22. 霍乱《急救广生集》
  23. 霍乱《女科折衷纂要》
  24. 霍乱《丹溪心法》
  25. 霍乱《金匮钩玄》
  26. 霍乱《医学摘粹》
  27. 霍乱《盘珠集胎产症治》
  28. 霍乱《医学摘粹》
  29. 霍乱《盘珠集胎产症治》
  30. 霍乱《卫生易简方》
  31. 霍乱《药症忌宜》


痢_《丹溪治法心要》_中医医论_【岐黄之术】

痢（第二十四）
在线购买《丹溪治法心要》正版书籍

痢（第二十四）

  • 上一页
  • 目录
  • 相关
  • 下一页

分在气、在血治，赤属血，白属气。身热、后重、腹痛。身热者，挟外邪，法当解表，不恶寒用小柴胡去参；后重，积与气郁坠在下之故，兼升兼消；腹痛者，是肺金之气郁在大肠之间，以苦梗发之，然后用治痢药。气用气药，血用血药。下痢腹痛人实者，宜用刘氏之法下之，然后随气血用治痢之药。下血多主食积与热，当凉血活血，当归、桃仁、黄芩之类，或有用朴硝者。青六丸治血痢效，以六一散一料炒红曲半两，能活血，以饭为丸。腹痛者，宜温散药，如姜桂之属以和之。如有热，用黄芩、芍药之类。壮者与初病者。宜下之；虚弱衰老者，宜升之。一痢初得之时，一二日间，法当利，大小调胃承气汤下之，看其气血而用药。气病用参术，血病用四物汤为主，有热先退热。后重者，当和气，木香、槟榔之类。因积作后重者，保和丸主之。五日后不可下，脾胃虚故也。

保和丸方∶山楂肉（三两） 神曲（二两） 陈皮 半夏 茯苓（以上各一两） 连翘（五钱） 莱菔子（五钱） 上炒七味为末，粥丸，姜汤下，或加白术二两。下痢初发热，必用大承气汤下之，后随证用药。下痢久不止发热者，属阴虚，用寒凉药，必兼升药热药用。

一本云∶血久不止，发热者，属阴虚，四物为主。下痢后，身发热者，有外感。初下腹痛，不可用参术，虽气虚胃虚者，皆不可用。下血有风邪下陷，宜升提之，盖风伤肝，肝主血故也。有湿伤血，宜行湿清热。后重者，积与气坠下，当和气，兼升兼消，木香、槟榔之类。不愈，用皂角子煨大黄、当归、桃仁、黄连、枳壳作丸，盖后重大肠风盛故也。下痢病，有半死半生者，二下如鱼脑者，半死半生；身热脉大者，半死半生。

有不治证者五∶下血者死；下如尘腐色者死；下如屋漏水者死；下痢唇如朱砂红者死；下痢如竹筒者不可治。夫痢而能食，胃未病也。若脾胃湿热之毒，熏蒸清道而上，以致胃口闭塞，遂成禁口证。

一方治禁口痢，香莲丸与莲肉各半，研末，半汤调下。

治禁口痢，脐中用田螺人麝香少许，捣烂盒之，以引其热就下，热去则欲食也。

治痢方∶苍术、白术、条芩、当归、白芍药、生地黄、青皮、黄连、滑石、甘草，作一服，白水煎，里急后重，炒连、滑石，加桃仁、槟榔，甚者加大黄，呕者加半夏姜煎。

又方∶干姜（一钱） 当归（二钱半） 乌梅（三个） 黄柏（一钱半） 黄连（二钱） 上作一服，白水煎。

孙郎中因饮食过多，腹膨满，痢带白色，用苍术、白术、浓朴、甘草、茯苓、滑石，煎下保和丸三十粒。

又方有炒曲。

痢后脚弱渐细∶苍术（二两） 酒芍药（二两半） 龟板（三两） 酒柏（半两） 上末之，粥丸，以四物汤加陈皮、甘草煎汤吞之。

痢后腰痛，两脚无力∶陈皮 半夏 白芍药（以上各一钱） 茯苓 苍术 当归 酒芩（以上各半钱） 白术（一钱） 甘草（二钱） 上作一服，姜三片煎，食前服。

一人泄泻，辛苦劳役，下利白积，滑石末炒陈皮、芍药、白术、茯苓、甘草，上煎，食前服。

一妇人痢后，血少肚痛，以川芎、当归、陈皮、芍药，上煎，调六一散服。

一方治久痢∶罂粟壳（半两） 樗白皮（一钱） 黑豆（二十一粒） 上同煎，食前服。

痢时气发热，苍术、浓朴、赤芍药、当归、黄芩、黄柏、地榆、粟壳、枳壳、槟榔、木香、甘草、干姜，鲜血痢加黄连，小便不通加滑石、车前子，痢下血水奈何？加阿胶。

治痢丸子，侧柏叶、黄连、黄柏、黄芩、当归、芍药、粟壳、生地黄、地榆、枳壳、香附、木香、槟榔，米糊丸，下七八十丸。

有食有积、腹痛加莪术、三棱、缩砂。饮酒之人脏毒，如血痢状，乃平日饮酒之过，遂成此病，先宜戒酒而药可愈∶苍术（一钱） 赤芍药（二钱） 炒槐花（一钱半） 地榆（二钱） 枳壳（一钱） 炙甘草（三分） 黄连（炒五分） 干葛（二钱） 当归（五分） 上作一帖，清水煎，食前顿服，愈。

又方∶樗皮（二两） 神曲（炒五钱） 白芍药（一两） 滑石（炒一两） 枳壳（五钱） 上为末，烂饭丸，桐子大，米饮下七十丸。久下痢数月不能起床，饮食不进，惫弱之甚以∶人参（五分） 白术（一钱） 黄 （五分） 当归（六分）芍药（一钱） 炙甘草（三分） 粟壳（三钱） 实地榆（五分） 木香（三分） 缩砂（五分） 陈皮（一钱） 升麻（三分） 白豆蔻仁（三分） 泽泻（五分） 上作一帖。有热加黄芩，脉细，四体恶寒加干姜或煨肉豆蔻、川附数片，服数帖渐自进食。湿热下痢，小便涩少，烦渴能食，脉洪大缓，腹痛后重，夜多痢下，桂苓甘露饮送保和丸三十丸。一作胃苓汤送下。湿多热少，脾胃不和，食少腹痛，后重，夜多利下，胃苓汤送保和丸三十丸。一作桂苓甘露饮送下。气虚面色黄白，或体肢倦懒之人，频并痛，后重不食，脉细弱，或有汗出，黄 建中汤吞保和丸三十丸。

湿热不渴者，建中汤如苍术、茯苓，吞保和丸。脾胃不和，食少腹胀痛，后重痢下，脉弦紧，平胃散加芍药、官桂、葛根，或白术 茯苓汤送保和丸。下痢白积，黄芩芍药汤加白术、陈皮、甘草、滑石、桃仁。下痢赤积，身热，益元散加木通、炒芍药、炒陈皮、白术、煎，送下保和丸。

一老人因饮白酒，作痢下，淡血水脓，腹痛，小便不通，里急后重，人参、白术、滑石、苍术、槟榔、木香、甘草，上煎下保和丸二十五丸。第二日前证俱减，惟小便不利，用益无散。仲景治痢，凡言可下，率用承气汤，大黄之寒，其性善走，佐以浓朴之温，善行滞气，缓以甘草之甘，饮以汤液，灌涤肠胃，滋润轻快，无所留碍，积行即止。刘河间发明滞下证，尤为切要。有曰∶行血则便自愈，调气则后重自除，此实盲者之日月，聋者之雷霆也。

一人患利不进饮食，四君子加芎、归、药、陈皮、炒曲、黄连、砂仁、半夏、生姜煎服。东易胡兄年四十余，患痢病已百日，百药治不效。时九月初，其六脉急促，沉弦细弱，左手为甚，日夜数十行，视瘀物甚少，惟下清滞，有紫黑血丝，食全不进，此非痢，当作瘀血治之。间瘀血何由而致？如饱后急走，极力叫骂，殴打 扑，多受疼痛，一怒不泄，补塞太过，火酒火肉，皆能致之。盖此人去年枉受杖责，经涉两年，有此瘀血，服药后，得瘀血则生矣。遂以乳香、没药、桃仁、滑石，佐以木香、槟榔，以曲糊为丸，米汤下百余粒，夜半又不动，又根据前法下二百粒，至天明大下秽物，如烂鱼肠，约一二升，困顿终日，渐与粥而安。

一人患痢后甚逼迫。

一人患痢，善食易饥已见《医要》，世俗类用涩药治痢与泻，若积久而虚者，或可行之，而初得者，必变他证，为祸不小。殊不知多因湿，惟分利小水，最是长策。《内经》谓∶下体热，却死；寒、即生。此大概言之耳，必兼证详之方可。今岂无身热而生寒、而死者乎？脉沉小流连或微者，易治；浮洪大数者，难治。脉宜滑大，不宜弦急。仲景治痢，可温者五法；可下者十法；或解表或利小便或待其自己区分易治、难治极密，但与泻同，立论不分，学人当辨之。大孔痛，一曰温之，一曰清之。按久病身冷，自汗，脉沉小者，宜温；暴病，或身热，脉浮洪者，宜清；身冷自汗，用温药；有可吐者，有可汗者，有可下者。

初得时，元气未虚，必推荡之，此通因通用法，稍久，气虚则不可也。赤痢乃小肠来，白痢自大肠来，皆湿热为本，赤白带，赤白浊同。先水泄，后脓血，此脾传肾，贼邪难愈；先脓血，后水泻，此肾经传脾，是谓微邪易愈。下如豆汁者，湿也，盖脾胃为水谷之海，无物不受，常兼四脏，故如□□之相染，当先通利，此迎而夺□□义如虚，宜审之。因热而作不可用巴豆等药，如伤冷物者，或可用，宜谨之。又有时疫作痢，一方一家之内，上下相传染者相似，此却宜用运气之胜伏以治之。禁口痢，此胃口热结，用黄连多加人参，湿煎呷之，如吐了又呷；当开以降之。人不知此，多用温药甘味，以火济火，以滞益滞也。亦有误服热药，毒瓦斯犯胃，当推明而祛其毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霍乱（第二十三）
  • 当前页：痢（第二十四）
  • 下一页：呕吐哕（第二十五）
<<< 返回本书目录
  1. 痢《周慎斋遗书》
  2. 痢【中药主治】
  3. 痢《止园医话》
  4. 痢（经谓之肠，后人又名滞下。）《顾松园医镜》
  5. 痢《瘴疟指南》
  6. 痢（余见泻）《针灸资生经》
  7. 痢《张聿青医案》
  8. 痢病《古今医鉴》
  9. 痢《张氏医通》
  10. 痢病诸候《巢氏病源补养宣导法》
  11. 痢《张氏医通》
  12. 痢病诸候（凡四十论）《诸病源候论》
  13. 痢《张氏医通》
  14. 痢部《本草易读》
  15. 痢《医学正传》
  16. 痢带灵【方剂大全】
  17. 痢《医学真传》
  18. 痢方《宁坤秘籍》
  19. 痢《医学入门》
  20. 痢后风《续名医类案》
  21. 痢《医述》
  22. 痢后呕哕《女科证治准绳》
  23. 痢《医碥》
  24. 痢后呕哕《证治准绳·女科》
  25. 痢《医碥》
  26. 痢后脱肛《圣济总录》
  27. 痢《叶天士医案精华》
  28. 痢疾《扁鹊心书》
  29. 痢《也是山人医案》
  30. 痢疾《扁鹊心书》
  1. 痢《丹溪治法心要》
  2. 痢《丹溪治法心要》
  3. 痢《友渔斋医话》
  4. 痢《冷庐医话》
  5. 痢《秘传证治要诀及类方》
  6. 痢《松峰说疫》
  7. 痢《邵兰荪医案》
  8. 痢《周慎斋遗书》
  9. 痢《叶天士医案精华》
  10. 痢《丹溪心法》
  11. 痢《医学真传》
  12. 痢《古今医案按》
  13. 痢《瘴疟指南》
  14. 痢《张聿青医案》
  15. 痢《也是山人医案》
  16. 痢《医学正传》
  17. 痢《金匮钩玄》
  18. 痢《医碥》
  19. 痢《陈氏幼科秘诀》
  20. 痢《医碥》
  21. 痢（经谓之肠，后人又名滞下。）《顾松园医镜》
  22. 痢《临证指南医案》
  23. 痢（余见泻）《针灸资生经》
  24. 痢《临证指南医案》
  25. 痢病《古今医鉴》
  26. 痢《普济方·针灸》
  27. 痢部《本草易读》
  28. 痢《张氏医通》
  29. 痢方《宁坤秘籍》
  30. 痢《张氏医通》
  31. 痢风《中医词典》


呕吐哕_《丹溪治法心要》_中医医论_【岐黄之术】

呕吐哕（第二十五）
在线购买《丹溪治法心要》正版书籍

呕吐哕（第二十五）

  • 上一页
  • 目录
  • 相关
  • 下一页

分气血多少而治。胃中有热有痰。胃中有热，膈上有痰，用二陈汤加姜汁炒山栀、黄连、生姜煎服。久病呕吐者，胃虚不纳谷也。生姜、人参、黄 、白术、香附。注船呕吐大渴，饮水即死，童便好。呕吐若脾胃虚损之人，或非夏月见者，服理中汤。见其虚甚，庶可用之，亦宜冷与之饮，以顺其性。痰饮为患，或呕或吐恶心，或头眩，或中脘不快，或发寒热，或食生冷，脾胃不和，二陈汤加丁香、乌梅、生姜七片，痞痛加草豆蔻。胃气虚弱，不能饮食呕吐，藿香安胃散，藿香、丁香、人参、陈皮、生姜同煎。

肝火出胃，逆上呕吐，抑青丸。痰热呕吐，气盛者，导痰汤加缩砂、姜连、竹茹。痰呕吐不止，陈皮、半夏、姜汁。夏月呕吐不止，五苓散加姜汁。呕吐煎药，忌栝蒌仁、杏仁、桃仁、莱菔子、山栀，皆要作吐。如药中带香药，行散不妨。泄泻或呕吐者，生姜汁汤调益元散。

一人早呕酒，以栝蒌、贝母、山栀（炒）、石膏（ ）、香附、南星、姜制神曲、炒山楂子（各一两）、枳实（炒）、姜黄、莱菔子（蒸）、连翘、石碱（各半两）、升麻（二钱半） 上末之，姜汁炊饼丸。

一人饥饱劳役成呕吐病，时作时止，吐清水，大便或秘或溏，腹痛上攻心背，脉弦∶白术（一两半） 山栀（一两用茱萸二钱炒，去茱萸不用） 黄连（一两用茱萸二钱炒，去茱萸不用） 神曲 麦芽 桃仁（各一两去皮，用巴豆二十粒炒，去巴豆不用） 姜黄 杏仁（各一两去皮，用巴豆二十粒炒，去巴豆不用） 蓬术（一两用巴豆二十粒炒，去巴豆不用） 香附（一两） 三棱（一两用巴豆二十粒炒，去巴豆不用） 白豆蔻 砂仁 木香 莱菔子 陈皮（以上各五钱） 南星（一两姜制） 山楂（一两） 大黄（一两蒸） 青皮（五钱） 上末之，姜汁饮饼丸，每服二三十丸。朱奉议以半夏、橘皮、生姜为主。孙真人误以哕为咳逆。凡病患欲吐者，切不可下逆故也。刘河间谓呕者，火气炎上，此特一端耳。有痰隔中焦，食不得下者；又有气逆者；又有寒气郁于胃中者；又有食滞心肺之分，不得下而反出者；然胃中有火与痰而致呕吐者多；又有久病呕者，此胃虚不纳谷也。生姜、人参、黄 、白术、香附之类。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痢（第二十四）
  • 当前页：呕吐哕（第二十五）
  • 下一页：恶心（第二十六）
<<< 返回本书目录
  1. 呕吐哕《张氏医通》
  2. 呕吐哕、呃逆《医学心悟》
  3. 呕吐哕《医学从众录》
  4. 呕吐哕辨《儿科萃精》
  5. 呕吐哕《续名医类案》
  6. 呕吐哕呃《时方妙用》
  7. 呕吐哕《脉因证治》
  8. 呕吐哕门《古今医统大全》
  9. 呕吐哕《金匮悬解》
  10. 呕吐哕门《张氏医通》
  11. 呕吐哕《冯氏锦囊秘录》
  12. 呕吐哕逆《备急千金要方》
  13. 呕吐哕《丹溪治法心要》
  14. 呕吐哕下利《金匮悬解》
  15. 呕吐哕《丹溪手镜》
  16. 呕吐哕下利病脉证《金匮玉函经二注》
  17. 呕吐蛔虫《四圣悬枢》
  18. 呕吐哕下利病脉证并治《订正仲景全书金匮要略注》
  19. 呕吐黑血《医宗金鉴》
  20. 呕吐哕下利病脉证并治《医宗金鉴》
  21. 呕吐膈气总论《证治准绳·杂病》
  22. 呕吐哕下利病脉证治《高注金匮要略》
  23. 呕吐膈气总论《医学纲目》
  24. 呕吐哕下利病脉证治《金匮要略方论》
  25. 呕吐膈气《证治准绳·类方》
  26. 呕吐哕下利病脉证治《金匮要略浅注》
  27. 呕吐干呕哕咳逆辨《医经溯洄集》
  28. 呕吐哕下利病脉证治《金匮要略心典》
  29. 呕吐腹泻【中药主治】
  30. 呕吐哕下利病脉证治《金匮玉函要略述义》
  1. 呕吐哕《丹溪治法心要》
  2. 呕吐哕《丹溪手镜》
  3. 呕吐哕《医学从众录》
  4. 呕吐哕《张氏医通》
  5. 呕吐哕《脉因证治》
  6. 呕吐哕《续名医类案》
  7. 呕吐哕、呃逆《医学心悟》
  8. 呕吐哕《冯氏锦囊秘录》
  9. 呕吐哕辨《儿科萃精》
  10. 呕吐蛔虫《四圣悬枢》
  11. 呕吐哕呃《医学实在易》
  12. 呕吐候《诸病源候论》
  13. 呕吐哕呃《时方妙用》
  14. 呕吐候《诸病源候论》
  15. 呕吐哕呃逆《医学摘粹》
  16. 呕吐候《巢氏病源补养宣导法》
  17. 呕吐哕呃逆《医学摘粹》
  18. 呕吐黑血《证治准绳·疡医》
  19. 呕吐哕呃逆诗《医学实在易》
  20. 呕吐黑血《医宗金鉴》
  21. 呕吐哕门《张氏医通》
  22. 呕吐黑血《正骨心法要旨》
  23. 呕吐哕逆《备急千金要方》
  24. 呕吐膈气总论《证治准绳·杂病》
  25. 呕吐哕下利《金匮悬解》
  26. 呕吐膈气总论《医学纲目》
  27. 呕吐哕下利《医宗金鉴》
  28. 呕吐膈气《证治准绳·类方》
  29. 呕吐哕下利病《医宗金鉴》
  30. 呕吐干呕哕咳逆辨《医经溯洄集》
  31. 呕吐哕下利病脉证《金匮玉函经二注》


恶心_《丹溪治法心要》_中医医论_【岐黄之术】

恶心（第二十六）
在线购买《丹溪治法心要》正版书籍

恶心（第二十六）

  • 上一页
  • 目录
  • 相关
  • 下一页

有痰、有热、有虚，皆用生姜，随证用药。痰饮为患，而呕吐恶心者，二陈汤加丁香、乌梅、生姜七片，煎服。戴云∶恶心者，无声无物、但心中欲吐不吐，欲呕不呕，虽曰恶心，非心经之病，皆在胃口上，宜用生姜，盖能开胃豁痰故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐哕（第二十五）
  • 当前页：恶心（第二十六）
  • 下一页：翻胃（第二十七）
<<< 返回本书目录
  1. 恶心【疾病症状】
  2. 恶心【方剂主治】
  3. 恶心《证治汇补》
  4. 恶心嗳气《景岳全书》
  5. 恶心《杂病治例》
  6. 恶心和呕吐【疾病大全】
  7. 恶心《杂病广要》
  8. 恶心呕逆【方剂主治】
  9. 恶心《医学入门》
  10. 恶心呕吐【中药主治】
  11. 恶心《金匮钩玄》
  12. 恶心呕吐【方剂主治】
  13. 恶心《古今医鉴》
  14. 恶心与呕吐《物理诊断学》
  15. 恶心《丹溪治法心要》
  16. 恶心与呕吐【疾病症状】
  17. 恶心《丹溪心法》
  18. 恶心与呕吐辨病《常见病自测》
  19. 恶息、多泡味的白色粪便【疾病症状】
  20. 恶心欲吐【方剂主治】
  21. 恶闻食气【方剂主治】
  22. 恶心证《古今医统大全》
  23. 恶闻人声【方剂主治】
  24. 恶心证《明医指掌》
  25. 恶食酸物【疾病症状】
  26. 恶性高血压【疾病大全】
  27. 恶食凉物【疾病症状】
  28. 恶性高血压视网膜病变【疾病大全】
  29. 恶实叶菹【方剂大全】
  30. 恶性高血压性小动脉性肾硬化【疾病大全】
  1. 恶心《丹溪治法心要》
  2. 恶心《丹溪心法》
  3. 恶心《金匮钩玄》
  4. 恶心《证治汇补》
  5. 恶心（欲吐不吐）《医学纲目》
  6. 恶心《古今医鉴》
  7. 恶心、呕吐的观察及护理《基础护理学》
  8. 恶心《杂病广要》
  9. 恶心嗳气《景岳全书》
  10. 恶心《医学入门》
  11. 恶心烦躁《奇方类编》
  12. 恶心《杂病治例》
  13. 恶心候《诸病源候论》
  14. 恶心《中医词典》
  15. 恶心与呕吐《物理诊断学》
  16. 恶兽毒蛇咬伤《奇效简便良方》
  17. 恶心与呕吐《默克家庭诊疗手册》
  18. 恶食（牛蒡）《食疗本草》
  19. 恶心与呕吐辨病《常见病自测》
  20. 恶食《医学纲目》
  21. 恶心与呕吐关系辨病《常见病自测》
  22. 恶食《中医词典》
  23. 恶心证《古今医统大全》
  24. 恶实菜《食疗方》
  25. 恶心证《明医指掌》
  26. 恶实菜《饮膳正要》
  27. 恶性骨肿瘤《放射诊断学》
  28. 恶实《本草图经》
  29. 恶性黑色素瘤《基因与疾病》
  30. 恶实《本草乘雅半偈》
  31. 恶性黑素瘤《实用免疫细胞与核酸》


翻胃_《丹溪治法心要》_中医医论_【岐黄之术】

翻胃（第二十七）
在线购买《丹溪治法心要》正版书籍

翻胃（第二十七）

  • 上一页
  • 目录
  • 相关
  • 下一页

翻胃即膈噎也，膈噎乃翻胃之渐发挥。详言之，大约有四∶有血虚、有气虚、有热、有痰。又有兼病者，血虚者，脉必数而无力；气虚者，脉必缓而无力；血气俱虚者，口中多出沫，但见沫大出者必死；有热者，脉数而有力；有痰者，脉滑数，二者可治。又曰∶翻胃脉，血虚，左手脉无力；气虚，右脉无力；有痰寸关沉，或伏而大。

血虚以四物为主，气虚以四君子为主，热以解毒为主，痰以二陈为主。必入童便、姜汁、竹沥、韭汁、牛羊乳。粪如羊矢者，不治；年高者，虽不治，须用参、术，关防气虚、胃虚。有阴火上炎而翻胃者，作阴火治。有气结者，其脉寸关沉而涩，宜开滞导气之药。有积血在内者，当消息以遂之。大便涩者，难治，常食兔肉则便利。翻胃病，若痰实火盛之人，先以瓜蒂散吐之，后用大黄、皂角、黑牵牛、朴硝，为末糊丸，姜汤下十五丸。

一方，治翻胃积饮，通用益元散，以姜汁澄白脚为丸，时时服之。

一方，以黄连、茱萸、炒贝母、栝蒌、陈皮、白术、枳实、牛转草。但有咽下塞住不宽，项背转侧，欠伸不得，似乎膈噎之证，饮食不下，先有心疼，疼发一身尽黄，先以川芎、桔梗、山栀、细茶、生姜齑汁，吐痰二碗，后用导痰汤加羌活、黄芩、红花，人壮者用此法。

一老人翻胃，栝蒌、贝母、白术、陈皮、吴茱萸、黄连、生甘草、人参、茯苓、枳实。

年少者，以四物汤清胃脘，血燥不润便，故涩，《格致余论》甚详。槟连丸治翻胃，或朝食而暮出者，或下咽而吐者，或胃脘作痛者，或必得尽吐而爽者，或见食即吐者∶白术 黄连 砂仁 陈皮 半夏曲 神曲 蓬术（各一两） 藿香 槟榔 青皮 丁香 麦 三棱 姜黄 良姜 白豆蔻 茯苓 桂花 连翘 山楂（各五钱） 川附（半只） 吴茱萸（二钱） 上药末之，姜糊丸，每服七八十丸，姜汤或白汤下，日三服。

一人年壮病翻，益元散加陈皮、半夏、生姜、自然汁浸，晒干为末，竹沥甘蔗汁调服。

一人但能食粥一匙，吃下，膈有一菜杂于其间，便连粥俱不能下，鱼肉俱不可咽，止能食稀粥，其人起居如常，用凉膈散加桔梗。若面常觉发热，大便结，此咽膈燥痰所碍，加白蜜饮之。

治翻胃，未致于胃脘干槁者。

一男子壮年，食后必吐出数口，隙不尽出，膈上时作声，面色如平人，病不在脾胃，而在膈间。问其得病之由，乃因大怒未止辄吃面，即有此症。盖怒甚，则血郁于上，积在膈间，有碍气之升降，津液因聚而为痰、为饮，与血相搏而动，故作声也。用二陈加香附、莱菔、韭汁服一日，以瓜蒂散、酸浆吐之，再一日，又吐，痰中见血一盏，次日复吐，见血一钟乃愈。一中年人，中脘作痛，食已则吐，面紫霜色，关脉涩涩，乃血病也，因跌仆后中脘即痛，投以生新推陈血剂，吐片血碗许而愈。

一妇人因七情，咽喉有核如绵，吐不出，咽不下，及两胁心口作痛，饮食少，胎已三月矣。用香附 砂仁 茯苓 陈皮（各二钱） 麦冬浓朴 白术 人参 甘草（各五分） 枳壳 芍药 白豆蔻（各八分） 竹茹（二钱） 姜（五片）煎服。心痛不止加草豆蔻。

一人先因膈噎后食羊肉，前疾大作及咽酸，用二陈汤加苍术、白术、香附、砂仁、枳壳、吴茱、黄连、神曲、生姜煎服，后里急后重加木香、槟榔。痰气结核在咽间吐咯不出，此七情所致也。及痰火炎上，胸膈不宽，以二陈加香附、砂仁、栝蒌、白术、浓朴、苏子、黄连、吴茱、枳壳、生姜煎服。头眩加前胡。因食欲过甚，遂成膈气，作死血治之，二陈加当归、桃仁、香附、砂仁、白术、枳实、藿香、姜连，吐不止加丁香煎，临服加韭汁、姜汁、竹沥各少许，加牛乳尤佳。

一人痰火噎塞，胸膈不宽，二陈加紫苏、浓朴、香附、砂仁、姜连、木香、槟榔、白豆蔻、吴茱萸、生姜煎服。呕吐胸膈疼，二陈加姜黄、香附、砂仁、丁香、藿香、白术、白豆蔻、枳壳、姜连∶心腹痛及咽酸去枳壳加吴茱萸，发热去枳壳、吴茱，加甘葛、竹茹、枇杷叶、姜汁炒，热盛者，加连翘仁姜煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶心（第二十六）
  • 当前页：翻胃（第二十七）
  • 下一页：疸（第二十八）
<<< 返回本书目录
  1. 翻胃《万病回春》
  2. 翻胃【方剂主治】
  3. 翻胃《孙真人海上方》
  4. 翻胃虎肚丹【方剂大全】
  5. 翻胃《寿世保元》
  6. 翻胃门《辨证录》
  7. 翻胃《仁术便览》
  8. 翻胃门《古今医统大全》
  9. 翻胃《秘传证治要诀及类方》
  10. 翻胃门《医方考》
  11. 翻胃《凌临灵方》
  12. 翻胃呕吐霍乱《普济本事方》
  13. 翻胃《金匮钩玄》
  14. 翻胃平胃散【方剂大全】
  15. 翻胃《洄溪医案》
  16. 翻胃散【方剂大全】
  17. 翻胃《古今医鉴》
  18. 翻胃汤【方剂大全】
  19. 翻胃《丹溪治法心要》
  20. 翻胃吐食《女科证治准绳》
  21. 翻胃《丹溪心法》
  22. 翻胃吐食《证治准绳·女科》
  23. 翻胃《博济方》
  24. 翻胃吐食【方剂主治】
  25. 翻天红【中药大全】
  26. 翻胃噎膈痧《痧胀玉衡》
  27. 翻身图说《达摩洗髓易筋经》
  28. 翻胃证《明医指掌》
  29. 翻身困难【疾病症状】
  30. 凡产论病《胎产指南》
  1. 翻胃《丹溪治法心要》
  2. 翻胃《仁术便览》
  3. 翻胃《奇效简便良方》
  4. 翻胃《丹溪心法》
  5. 翻胃《秘传证治要诀及类方》
  6. 翻胃《丹台玉案》
  7. 翻胃《金匮钩玄》
  8. 翻胃《万病回春》
  9. 翻胃初起《外科全生集》
  10. 翻胃《古今医鉴》
  11. 翻胃脉案《类证治裁》
  12. 翻胃《寿世保元》
  13. 翻胃门《医方考》
  14. 翻胃《医学纲目》
  15. 翻胃门（五则）《辨证录》
  16. 翻胃《凌临灵方》
  17. 翻胃秘方《华佗神方》
  18. 翻胃《中医词典》
  19. 翻胃呕吐《奇方类编》
  20. 翻胃《孙真人海上方》
  21. 翻胃吐食《证治准绳·女科》
  22. 翻身图说《达摩洗髓易筋经》
  23. 翻胃吐食《女科证治准绳》
  24. 翻江倒海法《养生秘旨》
  25. 翻胃噎膈痧《痧胀玉衡》
  26. 翻鸡汤《医学入门》
  27. 翻胃针法《急救广生集》
  28. 翻花痔秘方《华佗神方》
  29. 翻胃证《明医指掌》
  30. 翻花痔《中医词典》
  31. 翻眼睑法《眼科学》


疸_《丹溪治法心要》_中医医论_【岐黄之术】

疸（第二十八）
在线购买《丹溪治法心要》正版书籍

疸（第二十八）

  • 上一页
  • 目录
  • 相关
  • 下一页

不必分五种，同是湿热，如 面相似。渴者，难治；不渴者，易治。脉浮宜吐，脉沉宜下。轻者小温中丸，重者大温中丸，脾虚者以白术等药作汤使。脾胃不和，黄胆，倦怠，少食，胃苓汤。小便赤加滑石。湿热黄胆小便赤涩，茵陈五苓散。湿寒黄胆，脾胃不和，不食，脉沉细，小便清利者，理中汤。甚者加附子，所谓阴黄胆也。脾湿积黄心腹疼痛，胃苓汤。湿热因倒胃气，服药而大便下利者，参、术等加茵陈、山栀、甘草。热多，温中丸加黄连。湿多，茵陈五苓散加食积药。面色黄，肢体倦，小便清，谓之木胜于中，土走于外故也，黄 建中汤。用茵陈之药过剂，乃成阴证，身目俱黄，皮肤冷，心下疼，眼涩不开，自利，茵陈 附子 干姜汤。谷疸为病，寒热不能食，食则头眩，心胸不安，久则发黄，用茵陈、栀子、大黄亦治伤寒发黄。气实人，心痛，发黄，抚芎散吐之。疸发寒热、呕吐、渴欲饮冷、身体面目俱黄、小便不利，全不思食，夜间不卧，茯苓渗湿汤。以茵陈四苓散内加芩、连、栀子、防己、苍术、青皮、陈皮，一方加枳实，用长流水煎服。黄胆方∶黄连（炒） 黄芩（炒） 山栀（炒） 猪苓 泽泻 苍术 茵陈 青皮 龙胆草（各一钱） 劳食疸加三棱、蓬术（各一钱），砂仁、陈皮、神曲（各五分）。茵陈 附子 干姜汤∶附子（炮） 干姜（炮） 茵陈 白茯苓草豆蔻 枳实 半夏 泽泻 白术 陈皮 上姜煎凉服。小温中丸治黄胆与食积∶苍术（炒） 神曲（炒）针砂（醋 ） 半夏（各二两） 川芎 栀子（各一两） 香附（四两） 春加川芎，夏加苦参或黄连，冬加茱萸或干姜，上末醋糊丸。大温中丸即暖中丸，治食积黄胆肿，又可借为制肝燥脾之用∶陈皮 苍术（米泔浸炒） 浓朴（姜制） 三棱（醋炒） 蓬术（醋炒） 青皮（各五两） 甘草（二两） 香附（一斤醋炒） 针砂（十两醋 ） 上为末醋糊丸，空心姜汤下，午饭、晚饭前酒下。脾虚者，以白术、人参、芍药、陈皮、甘草等药作汤使，忌大肉果菜。

又方小温中丸，治脾胃停湿，水谷不分，面色痿黄∶针砂（八两醋炒） 香附 神曲（八两炒） 白术（五两炒） 半夏（五两洗） 甘草（二两） 陈皮（五两和白） 黄连（二两） 苦参（三两） 上为末，醋糊丸，每服五十丸，白术、陈皮汤下，冬去黄连加浓朴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：翻胃（第二十七）
  • 当前页：疸（第二十八）
  • 下一页：消渴（第二十九）
<<< 返回本书目录
  1. 疸《周慎斋遗书》
  2. 疸病《全生指迷方》
  3. 疸《杂病治例》
  4. 疸病死证《杂病心法要诀》
  5. 疸《幼科发挥》
  6. 疸证门《古今医统大全》
  7. 疸《医述》
  8. 疸证总括《医宗金鉴》
  9. 疸《秘传证治要诀及类方》
  10. 疸证总括《杂病心法要诀》
  11. 疸《脉因证治》
  12. 疸症《评琴书屋医略》
  13. 疸《临证指南医案》
  14. 旦暮避忌-养生余录（上）《古今医统大全》
  15. 疸《冷庐医话》
  16. 但表不里《伤寒指掌》
  17. 疸《急救良方》
  18. 但里不表《伤寒指掌》
  19. 疸《丹溪治法心要》
  20. 但热不寒【方剂主治】
  21. 疸《丹溪心法》
  22. 但欲寐《伤寒括要》
  23. 疸《丹溪手镜》
  24. 但欲寐《伤寒心法要诀》
  25. 胆足少阳之脉《经络考》
  26. 但欲寐《医宗金鉴》
  27. 胆足少阳经病证《脉经》
  28. 啖鱼《本草纲目》完整版
  29. 胆总管结石【疾病大全】
  30. 淡菜《药笼小品》
  1. 疸《丹溪治法心要》
  2. 疸《丹溪手镜》
  3. 疸《友渔斋医话》
  4. 疸《冷庐医话》
  5. 疸《秘传证治要诀及类方》
  6. 疸《周慎斋遗书》
  7. 疸《脉因证治》
  8. 疸《丹溪心法》
  9. 疸《幼科发挥》
  10. 疸《临证指南医案》
  11. 疸《急救良方》
  12. 疸《医述》
  13. 疸病《全生指迷方》
  14. 疸《杂病治例》
  15. 疸病死证《医宗金鉴》
  16. 胆足少阳之脉《经络考》
  17. 疸病死证《杂病心法要诀》
  18. 胆足少阳之脉《中医词典》
  19. 疸病原由症治《幼科释谜》
  20. 胆足少阳经病证《中医词典》
  21. 疸分阴阳《幼科释谜》
  22. 胆足少阳经病证《脉经》
  23. 疸水候《诸病源候论》
  24. 胆主决断《中医词典》
  25. 疸证总括《医宗金鉴》
  26. 胆主决断《中医名词词典》
  27. 疸证总括《杂病心法要诀》
  28. 胆主肝客《针灸大成》
  29. 疸症《评琴书屋医略》
  30. 胆汁淤积《默克家庭诊疗手册》
  31. 旦暮避忌（养生余录 上）《古今医统大全》


消渴_《丹溪治法心要》_中医医论_【岐黄之术】

消渴（第二十九）
在线购买《丹溪治法心要》正版书籍

消渴（第二十九）

  • 上一页
  • 目录
  • 相关
  • 下一页

消渴之证，乃三焦受病也，东垣有法，分上、中、下治。上消者，肺也，多饮水而少食，大小便如常，或云小便清利，其燥在上焦也，治宜流湿润燥；中消者，胃也，渴多饮水，而小便赤黄，宜下至不饮而愈；下消者，肾也，小便浊淋如膏之状，宜养血而整肃，分其清浊而自愈。大法养肺降火生血为主。消渴 泄泻，先用白术、白芍药炒为末，调服后，隙服白莲藕汁膏。内伤病，退后燥渴不解，此有余热在肺家，以人参、黄芩、甘草少许同煎，加姜汁冷服。或以茶匙挑药，渐渐服之。虚者，亦可服独参汤。消渴而小便频数，宜生津甘露饮，琼玉膏亦妙。口干舌干，小便赤数，舌上赤裂，地黄饮子。一孕妇当盛夏渴思水，与四物汤加黄芩、陈皮、生甘草、木通数帖愈。白藕汁膏∶黄连末 生地汁 牛乳汁 白莲藕汁（各一斤） 上将诸汁，慢火熬膏，入连末和丸，每服二三十丸，温水下，日服数次。缫丝汤∶天花粉、芦根汁、淡竹茹、麦门冬、知母、牛乳，皆消渴之要药也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疸（第二十八）
  • 当前页：消渴（第二十九）
  • 下一页：水肿（第三十）
<<< 返回本书目录
  1. 消渴《中医内科学》
  2. 消渴【中药主治】
  3. 消渴《证治汇补》
  4. 消渴【方剂主治】
  5. 消渴《张聿青医案》
  6. 消渴（此为渴而且消之证，其寻常止患渴者附后）《医碥》
  7. 消渴《杂病治例》
  8. 消渴（消肾 消中）《针灸资生经》
  9. 消渴《杂病广要》
  10. 消渴案《丁甘仁医案》
  11. 消渴《医学三字经》
  12. 消渴病诸候（凡八论）《诸病源候论》
  13. 消渴《医学入门》
  14. 消渴不宜针灸方《外台秘要》
  15. 消渴《医学从众录》
  16. 消渴从脉分症论《三指禅》
  17. 消渴《医碥》
  18. 消渴大小总论合参《冯氏锦囊秘录》
  19. 消渴《虚损病类钩沉》
  20. 消渴烦躁《圣济总录》
  21. 消渴《卫生易简方》
  22. 消渴方《汤头歌诀》
  23. 消渴《万病回春》
  24. 消渴方《外台秘要》
  25. 消渴《推求师意》
  26. 消渴方《医学三字经》
  27. 消渴《推拿抉微》
  28. 消渴腹胀《圣济总录》
  29. 消渴《孙真人海上方》
  30. 消渴根原《四圣心源》
  1. 消渴《丹溪治法心要》
  2. 消渴《丹溪手镜》
  3. 消渴《儿科萃精》
  4. 消渴《脉症治方》
  5. 消渴《奇效简便良方》
  6. 消渴《竹林女科证治》
  7. 消渴《医学从众录》
  8. 消渴《推拿抉微》
  9. 消渴《中医内科学》
  10. 消渴《仁术便览》
  11. 消渴《扁鹊心书》
  12. 消渴《医学心悟》
  13. 消渴《时方妙用》
  14. 消渴《丹溪心法》
  15. 消渴《医学三字经》
  16. 消渴《卫生易简方》
  17. 消渴《慈幼便览》
  18. 消渴《明医指掌》
  19. 消渴《急救良方》
  20. 消渴《儒门事亲》
  21. 消渴（此为渴而且消之证，其寻常止患渴者附后）《医碥》
  22. 消渴《证治汇补》
  23. 消渴（糖尿病）先兆《中医疾病预测》
  24. 消渴《本草求真》
  25. 消渴（消肾 消中）《针灸资生经》
  26. 消渴《古今医案按》
  27. 消渴案《丁甘仁医案》
  28. 消渴《万病回春》
  29. 消渴八《金匮悬解》
  30. 消渴《古今医鉴》
  31. 消渴病《中医名词词典》


水肿_《丹溪治法心要》_中医医论_【岐黄之术】

水肿（第三十）
在线购买《丹溪治法心要》正版书籍

水肿（第三十）

  • 上一页
  • 目录
  • 相关
  • 下一页

因脾虚不能行浊气，气聚则为水，水溃妄行，当以参、术补脾，使脾气得实，则自能健运，自然升降运动其枢机，而水自行，非五苓神 之行水也。大抵宜补中行湿，利小便，切不可妄下，以二陈汤加人参、苍术、白术为主，佐以黄芩、麦冬、栀子制肝木，土气得平，以制其水。若腹胀少佐浓朴，气不运加木香、木通，气陷下加柴、升，随证加减可也。经曰∶诸气 郁皆属于肺；诸湿肿满皆属于脾；诸腹胀大皆属于热。盖湿者土之气，土者火之子也，故湿病每生于热，热气亦不能自湿者，子气感母，湿之变也。凡治肿病，皆宜以治湿为主，所挟不同，治法亦异。或以治肿，以治水立说，而欲导肾，以决去之，岂理也哉。盖脾土衰弱，内因七情，外伤六气，失运化之职，清浊混淆，郁而为水，渗透经络，流注溪谷，浊腐之气，窒碍津液，久久灌入隧道，血亦化水，欲藉脾上以制之，殊不知，土病则金气衰，木寡于畏而来侮土，脾欲不病不可得矣。

治法，宜清心经之火，补养脾土，全运化之职，肺气下降，渗道开通。浊败之气，其稍清者，复回而为气、为血、为津液；其败浊之甚者，在上为汗，在下为溺，以渐而分消矣。又曰∶开鬼门，洁净府。

鬼门，肤腠也，属肺；净府，膀胱也，属肾，未闻有导肾之说。仲景云∶治湿利小便，即经洁净府之意；钱仲阳云∶肾无泻法，请以此视之肾其可易导之乎？水肿本自中宫，诸家只知治湿利小便之说，而类用去水之药，此速死之兆也。

盖脾极虚而败，愈下愈虚，虽或劫效目前，而阴损正气，然病亦有不旋踵而至者。

治宜大补中宫为主，看所挟加减，不尔则死。脉来沉迟，色多青白，不烦不渴，小便涩少而清，大便多泄，此阴水也，治宜温暖之剂；脉来沉数，色多黄赤，或烦或渴，小便涩少而赤，大腑多闭，此阳水也，治宜清平之剂。有久病气虚而浮，手足皆肿，是虚气妄行也。产后与经事过多而病肿，血虚也。腰以上肿宜汗，腰以下肿宜利小便，此仲景法。防己治腰以下湿热肿，如内伤胃弱者，不可用。孕妇水肿，名曰子肿。水肿，痢后浮者，内服益肾散，外用甘草汤淋洗。产后水肿，必用大补气血为主。水肿五不治者，五脏齐损故也。出血水者不治。虚弱人浮肿，大便泄泻，用四君子汤加陈皮、甘草、白芍药、升麻、炒曲、泽泻、木通、砂仁、姜煎服之。妇人因月经不行，遍身水肿，恶心，恶血凝滞，腹痛，用当归、赤芍、青皮、木通、牡丹皮、玄胡索、滑石、没药、血竭。面浮，因元气衰少，力弱脾虚所致，用当归、白术、木通、苍术、甘葛各一钱，参、 、白芍各五分，柴胡四分。湿胜作肿或自利少食，胃苓汤加木通、麦门冬。面目或遍身虚浮，用五皮散加紫苏、麻黄、桔梗。

治湿肿，用苍术、浓朴、陈皮、莱菔子、猪苓、泽泻、车前、滑石、茯苓、枳壳、木通、大腹皮、槟榔，上煎服。喘急加苦葶苈，小便不利加牵牛，又重者加浚川散，其湿毒自消。疟疾后发浮肿，四苓散加青皮、木通、腹皮、木香、槟榔。

脚面浮肿，咳嗽红痰，二陈加木通、泽泻、芩、术、桑皮、贝母、麦冬、五味、苏子。

一方治水肿，山栀仁炒为末，米饮下一手勺许。一云∶胃脘热病在上者，带皮用之。

又方∶山栀（五钱） 木香（一钱） 白术（二钱半） 以急流水煎服。水肿劫药，以大戟为末，枣肉丸，服十一丸，可劫气实者，虚者不可用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消渴（第二十九）
  • 当前页：水肿（第三十）
  • 下一页：臌胀（第三十一）
<<< 返回本书目录
  1. 水肿【疾病症状】
  2. 水肿【中药主治】
  3. 水肿《重订灵兰要览》
  4. 水肿【方剂主治】
  5. 水肿《中医内科学》
  6. 水肿（二）《凌临灵方》
  7. 水肿《证治准绳·杂病》
  8. 水肿（一）《凌临灵方》
  9. 水肿《证治准绳·幼科》
  10. 水肿（杂肿 四肢肿 石水）《针灸资生经》
  11. 水肿《证治准绳·女科》
  12. 水肿（诸肿胀附）《幼科释谜》
  13. 水肿《证治准绳·类方》
  14. 水肿伴蛋白尿【疾病症状】
  15. 水肿《证治汇补》
  16. 水肿伴呼吸困难、紫绀【疾病症状】
  17. 水肿《张氏医通》
  18. 水肿病诸候《巢氏病源补养宣导法》
  19. 水肿《杂病治例》
  20. 水肿病诸候（凡二十二论）《诸病源候论》
  21. 水肿《医学心悟》
  22. 水肿部《本草易读》
  23. 水肿《医学三字经》
  24. 水肿从脚起方《外台秘要》
  25. 水肿《医学入门》
  26. 水肿方《外台秘要》
  27. 水肿《医学集成》
  28. 水肿方《医学三字经》
  29. 水肿《药症忌宜》
  30. 水肿茯苓煎【方剂大全】
  1. 水肿《丹溪治法心要》
  2. 水肿《回春录》
  3. 水肿《中医内科学》
  4. 水肿《仁术便览》
  5. 水肿《中医内科学》
  6. 水肿《医学心悟》
  7. 水肿《扁鹊心书》
  8. 水肿《丹溪心法》
  9. 水肿《医学三字经》
  10. 水肿《丹台玉案》
  11. 水肿《金匮钩玄》
  12. 水肿《卫生易简方》
  13. 水肿《药症忌宜》
  14. 水肿《明医指掌》
  15. 水肿《女科证治准绳》
  16. 水肿《儒门事亲》
  17. 水肿《病理学》
  18. 水肿《证治汇补》
  19. 水肿（二）《凌临灵方》
  20. 水肿《古今名医汇粹》
  21. 水肿（方五首）##《备急千金要方》
  22. 水肿《万病回春》
  23. 水肿（一）《凌临灵方》
  24. 水肿《古今医鉴》
  25. 水肿（杂肿 四肢肿 石水）《针灸资生经》
  26. 水肿《普济方·针灸》
  27. 水肿（诸肿胀附）《幼科释谜》
  28. 水肿《寿世保元》
  29. 水肿伴随症状辨病《常见病自测》
  30. 水肿《寿世保元》
  31. 水肿病《备急千金要方》


臌胀_《丹溪治法心要》_中医医论_【岐黄之术】

臌胀（第三十一）
在线购买《丹溪治法心要》正版书籍

臌胀（第三十一）

  • 上一页
  • 目录
  • 相关
  • 下一页

有实、有虚。实者，按之坚而痛；虚者，按之不坚不痛。实者，宜下之、削之，次补之；虚者，温之、升之，补为要。朝宽暮急者，血虚；暮宽朝急者，气虚；日夜急者，气血俱虚。臌胀又名曰蛊，即所谓单腹胀也。（其详在《格致余论》中。）治法大补中气，行湿为主，此脾虚之甚，必须远音乐，断浓味。有气虚者，大剂参、术，佐以陈皮、茯苓、黄芩、苍术之类；有血虚者，以四物为主，随证加减。实兼人壮盛者，或可用攻药，便用收拾，以白术为主。气虚中满，四君子加芎、归、芍药、黄连、陈皮、浓朴、生甘草。胃虚腹胀，调中汤∶人参、白术、陈皮、甘草、半夏、浓朴、生姜。腹胀挟虚分消丸治之。寒而腹胀挟虚者，分消汤治之。寒胀，沉香尊重丸治之。腹胀挟内伤虚证，木香顺气汤并沉香交泰丸。伤寒、痞满、燥实四证，而人壮者，或杂证腹满如四证者，用大承气汤。太阴病，腹胀满，四肢肿，或一身肿，胸痞，不食，小便少，大便难或溏，或脾胀善哕，大满体重，服索矩三和汤。脾湿而腹胀满，面黄溺涩，胃苓汤。下虚腹胀气上，四物加人参、陈皮、木通、甘草、连翘；有食积者，吞保和丸。饮酒人胀，小便混浊，夜发足肿，桂苓甘露饮加人参。甘葛、藿香、木香。

腹胀不觉满，食肉多所致者，黄连（一两为末） 阿魏（半两醋浸）研如糊，为丸，同温中丸白术汤下。食肉多腹胀，三补丸起料，加香附、下甲，炊饼丸服。浓朴治腹胀，因其味辛也，须用姜制。一云∶胀病必用参、 、白术大剂补脾，则其气自动，白术又为君主之药，必带浓朴宽满。

一人气弱腹膨浮肿，用参、归、茯苓、芍药各一钱，白术二钱，川芎七分半，陈皮、腹皮、木通、浓朴、海金沙各五分，紫苏梗、木香各三分，数服后浮肿尽去。余头面未消，此阳明气虚，故难得退，再用白术、茯苓。

一妇人，腹久虚胀单胀者，因气馁不能运，但面肿手足，或肿气上行，阳分来应，尚可治，参、术、芎、归为主，佐以白芍药之酸敛胀，滑石燥湿兼利水，大腹皮敛气，紫苏梗、莱菔子、陈皮泄满，海金沙、木通利水，木香营运，生甘草调诸药。一妇，气虚单胀面带肿，参、术、茯苓、浓朴、大腹皮、芎归、白芍、生甘草、滑石。

一人嗜酒，病疟半年，患胀腹如蜘蛛；

一人嗜酒，便血后患胀，色黑而腹大形如鬼状（俱见《医要》）。上二者，一补其气，一补其血，余药大率相出入，而皆获安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水肿（第三十）
  • 当前页：臌胀（第三十一）
  • 下一页：自汗（第三十二）
<<< 返回本书目录
  1. 臌胀《盘珠集胎产症治》
  2. 臌胀【中药主治】
  3. 臌胀《灸法秘传》
  4. 臌胀【方剂主治】
  5. 臌胀《丹溪治法心要》
  6. 臌胀串【方剂大全】
  7. 臌胀《扁鹊心书》
  8. 臌胀门《辨证录》
  9. 臌膈论《医学源流论》
  10. 臌胀水肿门《王旭高临证医案》
  11. 鹘眼凝晴歌《眼科心法要诀》
  12. 臌胀丸【方剂大全】
  13. 鹘眼凝睛外障《秘传眼科龙木论》
  14. 臌证门《傅青主男科》
  15. 鹘眼凝睛歌《医宗金鉴》
  16. 臌症《时方妙用》
  17. 鹘眼凝睛《银海精微》
  18. 臌症神效散【方剂大全】
  19. 鹘突羹【方剂大全】
  20. 固本保元丸【方剂大全】
  21. 鹘嘲《本草纲目》完整版
  22. 固本丹【方剂大全】
  23. 鼓子花散【方剂大全】
  24. 固本定喘汤【方剂大全】
  25. 鼓胀水肿门《奇方类编》
  26. 固本耳聪丸【方剂大全】
  27. 鼓胀门（附水肿）《丹台玉案》
  28. 固本复元汤【方剂大全】
  29. 鼓胀门《张氏医通》
  30. 固本膏【方剂大全】
  1. 臌胀《丹溪治法心要》
  2. 臌胀《中医名词词典》
  3. 臌胀《奇效简便良方》
  4. 臌膈论《医学源流论》
  5. 臌胀《扁鹊心书》
  6. 鹘眼凝脂《明目至宝》
  7. 臌胀《盘珠集胎产症治》
  8. 鹘眼凝晴歌《眼科心法要诀》
  9. 臌胀《灸法秘传》
  10. 鹘眼凝睛外障《秘传眼科龙木论》
  11. 臌胀方《急救广生集》
  12. 鹘眼凝睛歌《医宗金鉴》
  13. 臌胀门（七则）《辨证录》
  14. 鹘眼凝睛《银海精微》
  15. 臌胀诗《医学实在易》
  16. 鹘嘲《证类本草》
  17. 臌胀水肿门《王旭高临证医案》
  18. 鹘嘲《医学入门》
  19. 臌症《奇效简便良方》
  20. 鼓症《友渔斋医话》
  21. 臌症《时方妙用》
  22. 鼓症《医宗己任编》
  23. 瞽《中医词典》
  24. 鼓胀门（附水肿）《丹台玉案》
  25. 固《周慎斋遗书》
  26. 鼓胀门《医方考》
  27. 固本耳聪丸《冯氏锦囊秘录》
  28. 鼓胀门《张氏医通》
  29. 固本酒《医学入门》
  30. 鼓胀论《格致余论》
  31. 固本理眩汤《冯氏锦囊秘录》


自汗_《丹溪治法心要》_中医医论_【岐黄之术】

自汗（第三十二）
在线购买《丹溪治法心要》正版书籍

自汗（第三十二）

  • 上一页
  • 目录
  • 相关
  • 下一页

属气虚、阳气。有痰亦自汗，湿亦自汗，热亦自汗。大法宜人参、黄 ，少佐以桂枝。阳虚者，附子亦可用；气虚自汗，黄 建中汤；气虚寒热自汗，劳倦少食脉弱者，补中益气汤；劳役大虚，脉沉细，汗大出，舌上润，不烦躁，但惊动亦汗出，似伤寒虚脱者，补中益气去柴加五味、麻黄根；火气上蒸胃中之湿，亦能作汗，宜凉膈散主之，或用粉扑法；胃实并手足两腋多汗，大便涩结，大承气汤主之；痰实膈滞，寒热自汗，能食而大便秘结，脉实者，大柴胡汤主之，大抵气热汗出，多是有余证也。饮食，便汗出 悍之气，按而收之，安胃汤。汗大泄者乃津脱，宜急止，用人参、黄 、麦冬、五味、炒柏、知母；湿热自汗，卫气虚弱不任风寒者，调卫汤；伤寒虚脱自汗，真武汤，外用扑法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：臌胀（第三十一）
  • 当前页：自汗（第三十二）
  • 下一页：盗汗（第三十三）
<<< 返回本书目录
  1. 自汗《证治准绳·杂病》
  2. 自汗【中药主治】
  3. 自汗《证治准绳·幼科》
  4. 自汗【方剂主治】
  5. 自汗《证治准绳·女科》
  6. 自汗（伤寒自汗 盗汗）《针灸资生经》
  7. 自汗《证治准绳·类方》
  8. 自汗、盗汗《小儿常见病单验方》
  9. 自汗《杂病治例》
  10. 自汗不止【方剂主治】
  11. 自汗《医宗金鉴》
  12. 自汗出【方剂主治】
  13. 自汗《温疫论》
  14. 自汗盗汗《古今医鉴》
  15. 自汗《卫生易简方》
  16. 自汗盗汗《时方妙用》
  17. 自汗《孙真人海上方》
  18. 自汗盗汗《痰火点雪》
  19. 自汗《伤寒寻源》
  20. 自汗盗汗《医学从众录》
  21. 自汗《伤寒明理论》
  22. 自汗盗汗《医学心悟》
  23. 自汗《伤寒六书》
  24. 自汗盗汗【中药主治】
  25. 自汗《伤寒六书》
  26. 自汗盗汗【方剂主治】
  27. 自汗《伤寒括要》
  28. 自汗盗汗惊惶痧《痧胀玉衡》
  29. 自汗《伤寒大白》
  30. 自汗盗汗论《叶选医衡》
  1. 自汗《丹溪治法心要》
  2. 自汗《丹溪手镜》
  3. 自汗《儿科萃精》
  4. 自汗《伤寒六书》
  5. 自汗《伤寒寻源》
  6. 自汗《伤寒六书》
  7. 自汗《幼科心法要诀》
  8. 自汗《松峰说疫》
  9. 自汗《医效秘传》
  10. 自汗《伤寒大白》
  11. 自汗《温疫论》
  12. 自汗《仁术便览》
  13. 自汗《伤寒明理论》
  14. 自汗《医学心悟》
  15. 自汗《广瘟疫论》
  16. 自汗《丹溪心法》
  17. 自汗《女科折衷纂要》
  18. 自汗《卫生易简方》
  19. 自汗《金匮钩玄》
  20. 自汗《保婴撮要》
  21. 自汗《女科证治准绳》
  22. 自汗《济阴纲目》
  23. 自汗《女科证治准绳》
  24. 自汗《普济方·针灸》
  25. 自汗《伤寒指掌》
  26. 自汗《证治准绳·杂病》
  27. 自汗《伤寒括要》
  28. 自汗《证治准绳·女科》
  29. 自汗（伤寒自汗 盗汗）《针灸资生经》
  30. 自汗《证治准绳·类方》
  31. 自汗、盗汗《小儿常见病单验方》


盗汗_《丹溪治法心要》_中医医论_【岐黄之术】

盗汗（第三十三）
在线购买《丹溪治法心要》正版书籍

盗汗（第三十三）

  • 上一页
  • 目录
  • 相关
  • 下一页

属阴虚、血虚。小儿盗汗不须治，宜服凉膈散。盗汗发热属阴虚，用四物汤加黄柏；若气虚加人参、黄 、白术。别处无汗，独心头一片有汗，思虑多则汗亦多，病在用心，名曰心汁，宜养心血，以艾汤调茯苓末服。当归六黄汤，盗汗之圣药也。黄 加倍用之，余各等分，上为末，每服五钱，小儿减半。

又方∶本方内再加知母、参、术、甘草、地骨、浮麦、桑叶，汗不止加赤根牡蛎，惊不睡加远志，间服朱砂安神丸。

一方治盗汗四炒白术散甚效，（方见《医要》。）

一人忧郁出盗汗，胸膈不宽，当归六黄汤加防风、青皮、枳壳、香附、砂仁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自汗（第三十二）
  • 当前页：盗汗（第三十三）
  • 下一页：吃逆（第三十四）
<<< 返回本书目录
  1. 盗汗《重订灵兰要览》
  2. 盗汗【中药主治】
  3. 盗汗《证治准绳·杂病》
  4. 盗汗【方剂主治】
  5. 盗汗《证治准绳·类方》
  6. 盗汗 【疾病症状】
  7. 盗汗《杂病治例》
  8. 盗汗 【疾病症状】
  9. 盗汗《幼幼新书》
  10. 盗汗2年《名师垂教》
  11. 盗汗《医宗金鉴》
  12. 盗汗的中医食疗《老年食养食疗》
  13. 盗汗《小儿药证直诀》
  14. 盗汗方《外台秘要》
  15. 盗汗《温疫论》
  16. 盗汗骨蒸第八十七问《婴童百问》
  17. 盗汗《伤寒明理论》
  18. 盗汗门《古今医统大全》
  19. 盗汗《伤寒六书》
  20. 盗汗门《医方考》
  21. 盗汗《伤寒六书》
  22. 盗汗汤【方剂大全】
  23. 盗汗《伤寒括要》
  24. 盗汗正气汤【方剂大全】
  25. 盗汗《伤寒大白》
  26. 盗汗自汗《笔花医镜》
  27. 盗汗《仁术便览》
  28. 盗汗自汗《秘传证治要诀及类方》
  29. 盗汗《千金翼方》
  30. 盗汗自汗《医学实在易》
  1. 盗汗《丹溪治法心要》
  2. 盗汗《丹溪手镜》
  3. 盗汗《儿科萃精》
  4. 盗汗《伤寒六书》
  5. 盗汗《奇效简便良方》
  6. 盗汗《伤寒六书》
  7. 盗汗《幼科心法要诀》
  8. 盗汗《松峰说疫》
  9. 盗汗《医效秘传》
  10. 盗汗《伤寒大白》
  11. 盗汗《温疫论》
  12. 盗汗《仁术便览》
  13. 盗汗《伤寒明理论》
  14. 盗汗《医学心悟》
  15. 盗汗《广瘟疫论》
  16. 盗汗《丹溪心法》
  17. 盗汗《小儿药证直诀》
  18. 盗汗《明医指掌》
  19. 盗汗《金匮钩玄》
  20. 盗汗《保婴撮要》
  21. 盗汗《伤寒括要》
  22. 盗汗《古今医鉴》
  23. 盗汗2年《名师垂教》
  24. 盗汗《证治准绳·杂病》
  25. 盗汗的中医食疗《老年食养食疗》
  26. 盗汗《证治准绳·类方》
  27. 盗汗方七首《外台秘要》
  28. 盗汗《证治准绳·幼科》
  29. 盗汗骨蒸第八十七问《婴童百问》
  30. 盗汗《医述》
  31. 盗汗候《诸病源候论》


吃逆_《丹溪治法心要》_中医医论_【岐黄之术】

吃逆（第三十四）
在线购买《丹溪治法心要》正版书籍

吃逆（第三十四）

  • 上一页
  • 目录
  • 相关
  • 下一页

有痰、有气虚、有阴火。吃逆即咳逆，咳逆者，气逆也，气自脐下直冲上出于口而作声之名也。视有余不足治之，（详见《格致余论》。）有余并痰者，吐之，人参芦之类；不足者，人参 白术汤下大补丸。痰碍气而吃逆，此燥痰不出故也，用蜜水探吐之。大概有痰，用陈皮、半夏；气虚，用参、术；阴火，用黄连、滑石、黄柏。痰多，或用吐或用行痰，虚甚者，用参膏之类。内伤病吃逆不止，补中益气加丁香。虚寒吃逆，丁香 柿蒂汤，灸期门穴。气热痰热者，青箬头七十二个煎服。伤寒血证吃逆不止，舌强短者，桃仁承气汤主之。痰多吃逆不止，半夏、茯苓、陈皮、桃仁、枇杷叶、姜汁煎服。咳逆自利，人参、白术、芍药、陈皮、甘草、滑石、黄柏、竹沥。心痛饮汤水下作吃逆者，是有死血在中，桃仁承气汤下之。咳逆无脉，二陈加参、术、麦冬、五味、竹茹、姜煎服；甚者，加柿蒂、丁香；虚人吃逆无脉，加黄柏、知母。

治吃逆，黄腊烧烟熏而咽之；寒者，用硫黄烧烟咽之。

一人年近七十患滞下后发吃逆；一女子暑月因大怒而发吃逆；

一人年近五十因怒得滞下病后发吃逆（治法俱见《医要》）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：盗汗（第三十三）
  • 当前页：吃逆（第三十四）
  • 下一页：头风（第三十五）
<<< 返回本书目录
  1. 吃逆《证治准绳·女科》
  2. 吃逆论《格致余论》
  3. 吃逆《杂病治例》
  4. 吃食减少【方剂主治】
  5. 吃逆《女科证治准绳》
  6. 吃素好?还是吃荤好呢?《中医之钥》
  7. 吃逆《金匮钩玄》
  8. 吃素好处多《老年食养食疗》
  9. 吃逆《丹溪治法心要》
  10. 吃西药会伤胃，实际上是五脏六腑皆伤《中医之钥》
  11. 吃泥门《辨证录》
  12. 吃药即效散【方剂大全】
  13. 吃泥《金匮钩玄》
  14. 吃噫《孙真人海上方》
  15. 吃力迦丸【方剂大全】
  16. 吃噫歌《伤寒百证歌》
  17. 吃力伽丸【方剂大全】
  18. 鸱《本草纲目》完整版
  19. 吃疔虎【方剂大全】
  20. 鸱骨【中药大全】
  21. 吃错药中毒《家庭医学百科-自救互救篇》
  22. 鸱肉【中药大全】
  23. 秤砣梨根【中药大全】
  24. 鸱头【中药大全】
  25. 秤砣梨【中药大全】
  26. 鸱头酒【方剂大全】
  27. 秤两《圣济总录》
  28. 鸱头丸【方剂大全】
  29. 秤金丹【方剂大全】
  30. 鸱鸮膏【方剂大全】
  1. 吃逆《丹溪治法心要》
  2. 吃逆《证治准绳·女科》
  3. 吃逆《金匮钩玄》
  4. 吃逆《杂病治例》
  5. 吃逆《女科证治准绳》
  6. 吃逆《中医词典》
  7. 吃逆论《格致余论》
  8. 吃泥土《寿世保元》
  9. 吃素好?还是吃荤好呢?《中医之钥》
  10. 吃泥门（一则）《辨证录》
  11. 吃素好处多《老年食养食疗》
  12. 吃泥《金匮钩玄》
  13. 吃忒《中医词典》
  14. 吃南瓜子可防前列腺病《中医饮食营养学》
  15. 吃西药会伤胃，实际上是五脏六腑皆伤《中医之钥》
  16. 吃麻油鸡酒、生化汤的意义何在?《中医之钥》
  17. 吃噫《孙真人海上方》
  18. 吃饭直出《奇方类编》
  19. 吃噫歌《伤寒百证歌》
  20. 吃错药中毒《家庭医学百科-自救互救篇》
  21. 鸱《食疗本草》
  22. 秤两《圣济总录》
  23. 鸱《本经逢原》
  24. 秤锤《证类本草》
  25. 鸱（尺脂切）头《证类本草》
  26. 橙子皮《证类本草》
  27. 鸱脑《饮食须知》
  28. 橙子皮《本草衍义》
  29. 鸱头《千金翼方》
  30. 橙子煎《保健药膳》
  31. 鸱头《新修本草》


头风_《丹溪治法心要》_中医医论_【岐黄之术】

头风（第三十五）
在线购买《丹溪治法心要》正版书籍

头风（第三十五）

  • 上一页
  • 目录
  • 相关
  • 下一页

有痰、有热、有风、有血虚。诸家止言偏头风，而不知所属，故治之多不效。 左属风，荆芥、薄荷；属血虚，芎、归、芍药；上属痰，苍术、半夏；属热，酒炒黄芩；有属湿痰者，川芎、南星、苍术。偏正头风，以瓜蒂散搐鼻内。瘦人搐药，软石膏、朴硝各五钱，脑子、檀香皮、荆芥、薄荷各一钱，白芷、细辛各二钱。一粒金治偏正头风，妙在荜茇、猪胆。天香散治远年头风（二方俱见《医要》）。搐药有单用荜茇、猪胆者。头风方∶酒片芩（一两）

苍术 防风 羌活（各五钱） 苍耳（三钱） 细辛（二钱） 上末之，姜一片捣细，和药末三钱，同擂匀，茶调，汤荡起服之。一本∶酒芩（一两半） 羌活 苍术 川芎（各五钱） 苍耳 细辛（各三钱） 制如上法。

又方∶酒片芩 苍耳 羌活 酒连 生甘草（各一钱半） 苍术（二钱半） 半夏曲（炒三钱半） 川芎（一钱） 制如上法。

湿痰头风方∶酒片芩（三钱） 苍术（一两） 酒炒川芎 细辛（各二钱） 甘草（少许），上末之，制服如上法。

又头风方∶荆芥、防风、草乌尖、甘草、台芎、蔓荆子、桔梗、麻黄为末，茶调服。头痒风屑发黄，酒炒大黄末，茶调服。

一人头风鼻塞涕下，南星、苍术、酒芩、辛夷、川芎。一膏粱人，头风发即眩重酸痛，二陈加荆芥、南星、酒芩、防风、苍术、台芎，姜水煎服。后复以酒芩 南星 半夏（各一两） 皂角灰（一钱） 乌梅（二个） 用巴豆（十粒）同梅煮过，去豆不用，将梅同前药为末，姜曲丸，津咽下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吃逆（第三十四）
  • 当前页：头风（第三十五）
  • 下一页：头痛（第三十六）
<<< 返回本书目录
  1. 头风《证治汇补》
  2. 头风【中药主治】
  3. 头风《叶天士医案精华》
  4. 头风（附眉棱骨痛）《医学入门》
  5. 头风《也是山人医案》
  6. 头风（头眩 又见头旋）《针灸资生经》
  7. 头风《卫生易简方》
  8. 头风白屑《圣济总录》
  9. 头风《普济方·针灸》
  10. 头风白屑方《外台秘要》
  11. 头风《目经大成》
  12. 头风白屑兼生发方《外台秘要》
  13. 头风《临证指南医案》
  14. 头风及头痛方《外台秘要》
  15. 头风《金针秘传》
  16. 头风及头痛方《外台秘要》
  17. 头风《金匮钩玄》
  18. 头风兼目疾论《银海指南》
  19. 头风《古今医彻》
  20. 头风论治《类证治裁》
  21. 头风《丹溪治法心要》
  22. 头风面肿《仁术便览》
  23. 头风《丹溪心法》
  24. 头风伤目《医宗金鉴》
  25. 头风《扁鹊神应针灸玉龙经》
  26. 头风痰饮《扁鹊神应针灸玉龙经》
  27. 头发作穗【方剂主治】
  28. 头风痛《孙真人海上方》
  29. 头发早白【方剂主治】
  30. 头风痛《医学纲目》
  1. 头风《丹溪治法心要》
  2. 头风《丹溪心法》
  3. 头风《金针秘传》
  4. 头风《卫生易简方》
  5. 头风《古今医彻》
  6. 头风《目经大成》
  7. 头风《明目至宝》
  8. 头风《证治汇补》
  9. 头风《叶天士医案精华》
  10. 头风《临证指南医案》
  11. 头风《回生集》
  12. 头风《普济方·针灸》
  13. 头风《也是山人医案》
  14. 头风《扁鹊神应针灸玉龙经》
  15. 头风《金匮钩玄》
  16. 头风《中医词典》
  17. 头风（附眉棱骨痛）《医学入门》
  18. 头风《中医名词词典》
  19. 头风（头眩 又见头旋）《针灸资生经》
  20. 头发脱落秘方《华佗神方》
  21. 头风白屑《圣济总录》
  22. 头发脱落《医林改错》
  23. 头风白屑方四首《外台秘要》
  24. 头发秃落方一十九首《外台秘要》
  25. 头风白屑兼生发方八首《外台秘要》
  26. 头发门主论《疡医大全》
  27. 头风白屑秘方《华佗神方》
  28. 头发门主方《疡医大全》
  29. 头风及头痛方一十首《外台秘要》
  30. 头发黄候《诸病源候论》
  31. 头风及头痛方一十首《外台秘要》


头痛_《丹溪治法心要》_中医医论_【岐黄之术】

头痛（第三十六）
在线购买《丹溪治法心要》正版书籍

头痛（第三十六）

  • 上一页
  • 目录
  • 相关
  • 下一页

多主于痰，痛甚者火多。有可吐者，有不可吐者，有可下者。痰热当清痰降火；风寒外邪者，当解散。血虚头痛，自鱼尾上攻头目者，必用芎归汤；气虚头痛、痰厥头痛，或眩运、脉弱、少食，挟内伤病者，半夏白术天麻汤。

头旋眼黑头疼，阴虚挟火，安神汤。头痛如破，酒炒大黄半两为末，茶调。头疼连眼，此风热上攻，须白芷开之。

一方∶用雨前茶、芎、归、防、芷、台乌、细辛。壮实人，热痛甚，大便结燥，大承气汤。葱白治头痛如破，通上下阳气。痛引脑巅，陷至泥丸宫者，是真头痛也，无治法。清空膏治诸般头痛，惟血虚头痛不治（方见《医要》）。

小清空膏治少阳头痛，并偏头痛，或痛在太阳经者，片黄芩酒浸透，晒干为末，或酒或茶清下。

一人头疼，有风痰、热痰，酒芩、连翘、南星、川芎、荆芥、防风、甘草。夫用芎带芩者，芎一升而芩便降，头痛非芎不开，荆芥清凉之剂，头痛用川芎，脑痛用台芎。

一人形实而瘦，有痰头疼，黄芩、黄连、山栀、贝母、栝蒌、南星、香附。

一人筋稍露，体稍长，本虚又作劳，头疼甚，脉弦而数，以人参为君，川芎、陈皮、为佐治之，六日未减，更两日当自安，忽自言病退，脉之，似稍充，又半日膈满其腹；文已隐询之，乃弟自于前方加黄 已三帖矣，遂以二陈汤加浓朴、枳壳、黄连泻其卫，三帖而安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头风（第三十五）
  • 当前页：头痛（第三十六）
  • 下一页：头眩（第三十七）
<<< 返回本书目录
  1. 头痛【疾病大全】
  2. 头痛【中药主治】
  3. 头痛【疾病症状】
  4. 头痛【方剂主治】
  5. 头痛《周慎斋遗书》
  6. 头痛（headache）《神经病学》
  7. 头痛《重订灵兰要览》
  8. 头痛（偏头痛 余见伤寒头痛）《针灸资生经》
  9. 头痛《中医内科学》
  10. 头痛、眩晕、失眠的熄风治法临床运用《名师垂教》
  11. 头痛《止园医话》
  12. 头痛鼻塞【方剂主治】
  13. 头痛《证治准绳·杂病》
  14. 头痛并颈痛【疾病症状】
  15. 头痛《证治准绳·女科》
  16. 头痛并呕吐【疾病症状】
  17. 头痛《证治准绳·女科》
  18. 头痛不止《儒门事亲》
  19. 头痛《证治准绳·类方》
  20. 头痛恶心【方剂主治】
  21. 头痛《证治汇补》
  22. 头痛发热【方剂主治】
  23. 头痛《针灸学》
  24. 头痛及眩晕《止园医话》
  25. 头痛《张聿青医案》
  26. 头痛挟风寒者《药症忌宜》
  27. 头痛《张氏医通》
  28. 头痛挟痰者《药症忌宜》
  29. 头痛《杂病治例》
  30. 头痛挟邪热者《药症忌宜》
  1. 头痛《丹溪治法心要》
  2. 头痛《丹溪手镜》
  3. 头痛《友渔斋医话》
  4. 头痛《丹溪手镜》
  5. 头痛《秘传证治要诀及类方》
  6. 头痛《冷庐医话》
  7. 头痛《校注医醇剩义》
  8. 头痛《伤寒六书》
  9. 头痛《伤寒寻源》
  10. 头痛《伤寒六书》
  11. 头痛《医学从众录》
  12. 头痛《医学实在易》
  13. 头痛《幼科折衷》
  14. 头痛《文堂集验方》
  15. 头痛《中医内科学》
  16. 头痛《周慎斋遗书》
  17. 头痛《奇方类编》
  18. 头痛《竹林女科证治》
  19. 头痛《扁鹊心书》
  20. 头痛《伤寒大白》
  21. 头痛《胎产指南》
  22. 头痛《明医杂着》
  23. 头痛《时方妙用》
  24. 头痛《仁术便览》
  25. 头痛《医效秘传》
  26. 头痛《审视瑶函》
  27. 头痛《痘疹心法要诀》
  28. 头痛《吴鞠通医案》
  29. 头痛《伤寒明理论》
  30. 头痛《医学心悟》
  31. 头痛《沈氏女科辑要》


头眩_《丹溪治法心要》_中医医论_【岐黄之术】

头眩（第三十七）
在线购买《丹溪治法心要》正版书籍

头眩（第三十七）

  • 上一页
  • 目录
  • 相关
  • 下一页

痰挟气虚与火。

治痰为主，及补气降火药。此证属痰者多，无痰则不能作眩。又有湿痰者，有火多者。左手脉数多热，脉涩有死血；右脉实痰积，脉大必是火病。一本云∶火病当作久病，盖久病之人，气血俱虚而痰浊不降也。

湿痰者，二陈汤；火多者，二陈加酒片芩；挟气虚与相火者，亦治痰为主，兼补气降火，如半夏、白术、天麻汤之类。

一老妇患赤白带一年半，只是头眩，坐立不久，睡之则安，专治带，带病愈，其眩亦愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头痛（第三十六）
  • 当前页：头眩（第三十七）
  • 下一页：眩运（第三十八）
<<< 返回本书目录
  1. 头眩《杂病治例》
  2. 头眩【方剂主治】
  3. 头眩《医学入门》
  4. 头眩门《丹台玉案》
  5. 头眩《伤寒寻源》
  6. 头眩目晕痰壅将危《胎产秘书》
  7. 头眩《伤寒明理论》
  8. 头眩偏痛痧《痧胀玉衡》
  9. 头眩《伤寒六书》
  10. 头眩章《医学妙谛》
  11. 头眩《伤寒六书》
  12. 头眩证《明医指掌》
  13. 头眩《伤寒括要》
  14. 头摇【疾病症状】
  15. 头眩《伤寒大白》
  16. 头摇大小总论合参《冯氏锦囊秘录》
  17. 头眩《金匮钩玄》
  18. 头与脏腑经络的关系《中医刺灸》
  19. 头眩《古今医彻》
  20. 头缘耳上却行至完骨凡十二穴《针灸甲乙经》
  21. 头眩《丹溪治法心要》
  22. 头晕《扁鹊心书》
  23. 头眩《丹溪心法》
  24. 头晕《续名医类案》
  25. 头眩《丹溪手镜》
  26. 头晕《周慎斋遗书》
  27. 头癣【中药主治】
  28. 头晕【疾病症状】
  29. 头癣【疾病大全】
  30. 头晕【中药主治】
  1. 头眩《丹溪治法心要》
  2. 头眩《丹溪手镜》
  3. 头眩《伤寒寻源》
  4. 头眩《伤寒六书》
  5. 头眩《古今医彻》
  6. 头眩《伤寒六书》
  7. 头眩《医效秘传》
  8. 头眩《伤寒大白》
  9. 头眩《伤寒明理论》
  10. 头眩《丹溪心法》
  11. 头眩《广瘟疫论》
  12. 头眩《医学入门》
  13. 头眩《金匮钩玄》
  14. 头眩《杂病治例》
  15. 头眩《伤寒括要》
  16. 头眩《中医词典》
  17. 头眩门《丹台玉案》
  18. 头癣《家庭医学百科-医疗康复篇》
  19. 头眩目晕痰壅将危《胎产秘书》
  20. 头旋眼花《中医词典》
  21. 头眩偏痛痧《中医词典》
  22. 头旋（头重）《针灸资生经》
  23. 头眩偏痛痧《痧胀玉衡》
  24. 头旋《奇效简便良方》
  25. 头眩章《医学妙谛》
  26. 头旋《普济方·针灸》
  27. 头眩证《明医指掌》
  28. 头旋《中医词典》
  29. 头摇《中医名词词典》
  30. 头虚足肿痧《痧胀玉衡》
  31. 头摇《中医词典》


眩运_《丹溪治法心要》_中医医论_【岐黄之术】

眩运（第三十八）
在线购买《丹溪治法心要》正版书籍

眩运（第三十八）

  • 上一页
  • 目录
  • 相关
  • 下一页

痰在上，火在下，火炎上而动其痰也。有气虚挟痰者，四君、二陈， 、芎、荆芥。风痰眩运，二陈汤加芩、苍、防、羌治之。眩运不可当者，以大黄酒浸，炒三次为末，茶调服。气实人有痰，或头重或眩运者，皆治之。壮实人热痛甚，大便结燥大承气汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头眩（第三十七）
  • 当前页：眩运（第三十八）
  • 下一页：头重（第三十九）
<<< 返回本书目录
  1. 眩运《杂病广要》
  2. 眩运门《古今医统大全》
  3. 眩运《医学正传》
  4. 薛家湾郭《曹仁伯医案论》
  5. 眩运《景岳全书》
  6. 薛立斋痘疹大要《张氏医通》
  7. 眩运《丹溪治法心要》
  8. 薛生白湿热病篇《温热经纬》
  9. 眩晕总论《症因脉治》
  10. 薛氏分证主治大法《证治准绳·疡医》
  11. 眩晕证治《三因极一病证方论》
  12. 薛氏选方《一草亭目科全书》
  13. 眩晕者无痰不作《医学传心录》
  14. 薛氏治法《达生编》
  15. 眩晕痧脉辨《痧胀玉衡》
  16. 薛侍郎服乳石体性论《外台秘要》
  17. 眩晕门《张氏医通》
  18. 薛序《医暇卮言》
  19. 眩晕论治《类证治裁》
  20. 薛真人天星十二穴歌《针灸聚英》
  21. 眩晕昏冒《沈氏女科辑要》
  22. 薛真人天星十一穴歌《古今医统大全》
  23. 眩晕方《医学三字经》
  24. 穴《普济方·针灸》
  25. 眩晕的急救《现代院外急救手册》
  26. 穴《普济方·针灸》
  27. 眩晕部《本草易读》
  28. 穴《普济方·针灸》
  29. 眩晕giddiness《神经精神疾病诊断学》
  30. 穴道《少林真传伤科秘方》
  1. 眩运《丹溪治法心要》
  2. 眩运《医学正传》
  3. 眩转《中医词典》
  4. 眩运《杂病广要》
  5. 眴（xuàn，音眩）仆《中医词典》
  6. 眩运《中医词典》
  7. 眴目《中医名词词典》
  8. 眩运《景岳全书》
  9. 眴仆《中医名词词典》
  10. 眩晕总论《症因脉治》
  11. 碹根疳《中医词典》
  12. 眩晕证治《三因极一病证方论》
  13. 薛宝田《中医词典》
  14. 眩晕者无痰不作《医学传心录》
  15. 薛承基《中医词典》
  16. 眩晕先兆《中医疾病预测》
  17. 薛福辰《中医词典》
  18. 眩晕诗《医学实在易》
  19. 薛弘庆《中医词典》
  20. 眩晕痧脉辨《痧胀玉衡》
  21. 薛己《中医词典》
  22. 眩晕秘方《华佗神方》
  23. 薛家湾郭《曹仁伯医案论》
  24. 眩晕门《张氏医通》
  25. 薛景福《中医词典》
  26. 眩晕脉案《类证治裁》
  27. 薛铠《中医词典》
  28. 眩晕论治《类证治裁》
  29. 薛立斋痘疹大要《张氏医通》
  30. 眩晕昏冒《沈氏女科辑要》
  31. 薛荔果《中药学》


头重_《丹溪治法心要》_中医医论_【岐黄之术】

头重（第三十九）
在线购买《丹溪治法心要》正版书籍

头重（第三十九）

  • 上一页
  • 目录
  • 相关
  • 下一页

此湿气在上，用瓜蒂散鼻内搐之。红豆散治头重如山，此湿气在头也∶麻黄（五钱） 苦丁香（五分） 羌活（三分） 连翘（三分） 红豆（十五粒） 为末搐鼻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眩运（第三十八）
  • 当前页：头重（第三十九）
  • 下一页：头面肿（第四十）
<<< 返回本书目录
  1. 头重《丹溪治法心要》
  2. 头重大小总论合参《冯氏锦囊秘录》
  3. 头肿《针灸资生经》
  4. 头重足轻【疾病症状】
  5. 头肿《普济方·针灸》
  6. 头自发际中央傍行凡五穴《针灸甲乙经》
  7. 头肿《厘正按摩要术》
  8. 投杯汤【方剂大全】
  9. 头直侠督脉各一寸五分却行至玉枕凡十穴《针灸甲乙经》
  10. 投射技术《医学心理学》
  11. 头直目上入发际五分却行至脑空凡十穴《针灸甲乙经》
  12. 投掷动作(颤搐)【疾病症状】
  13. 头直鼻中入发际一寸循督脉却行至风府凡八穴《针灸甲乙经》
  14. 投掷骨折【疾病大全】
  15. 头直鼻中发际傍行至头维凡七穴《针灸甲乙经》
  16. 投掷运动【疾病大全】
  17. 头症预兆《中医疾病预测》
  18. 透冰丹【方剂大全】
  19. 头枕部慢性疼痛【疾病症状】
  20. 透顶散【方剂大全】
  21. 头针注意事项《中医刺灸》
  22. 透膈汤【方剂大全】
  23. 头针适应范围《中医刺灸》
  24. 透骨草《滇南本草》
  25. 头针疗法《中医刺灸》
  26. 透骨草【中药大全】
  27. 头针疗法《针灸学》
  28. 透骨丹【方剂大全】
  29. 头针操作方法《中医刺灸》
  30. 透骨膏【方剂大全】
  1. 头重《丹溪治法心要》
  2. 头重《医述》
  3. 头重《医效秘传》
  4. 头重《医学纲目》
  5. 头重《广瘟疫论》
  6. 头重《中医词典》
  7. 头重大小总论合参《冯氏锦囊秘录》
  8. 头重《中医名词词典》
  9. 头自发际中央傍行凡五穴《针灸甲乙经》
  10. 头肿《广瘟疫论》
  11. 透斑《中医词典》
  12. 头肿《厘正按摩要术》
  13. 透斑（化斑）《中医名词词典》
  14. 头肿《针灸资生经》
  15. 透表《中医名词词典》
  16. 头肿《普济方·针灸》
  17. 透表《中医词典》
  18. 头中行．直鼻中．入发际一寸．却行至风府．凡八穴《经穴汇解》
  19. 透冰丹《太平惠民和剂局方》
  20. 头直侠督脉各一寸五分却行至玉枕凡十穴《针灸甲乙经》
  21. 透冰丹《博济方》
  22. 头直目上入发际五分却行至脑空凡十穴《针灸甲乙经》
  23. 透刺法《中医词典》
  24. 头直鼻中入发际一寸循督脉却行至风府凡八穴《针灸甲乙经》
  25. 透顶散《冯氏锦囊秘录》
  26. 头直鼻中发际傍行至头维凡七穴《针灸甲乙经》
  27. 透顶散《明目至宝》
  28. 头症预兆的临床预报意义《中医疾病预测》
  29. 透顶神功散《奇方类编》
  30. 头症预兆的理论基础《中医疾病预测》
  31. 透风于热外《中医名词词典》


头面肿_《丹溪治法心要》_中医医论_【岐黄之术】

头面肿（第四十）
在线购买《丹溪治法心要》正版书籍

头面肿（第四十）

  • 上一页
  • 目录
  • 相关
  • 下一页

头面肿壅，有热，而脉弦数，凉膈散去硝黄加桔梗、枳壳、荆芥、薄荷。面上红肿，因气实而作者，用胃风汤。

面肿生疮，调胃承气汤加薄荷、荆芥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头重（第三十九）
  • 当前页：头面肿（第四十）
  • 下一页：眉棱骨痛（第四十一）
<<< 返回本书目录
  1. 头面肿《景岳全书》
  2. 头面诸病《卫生宝鉴》
  3. 头面肿《丹溪治法心要》
  4. 头鸣《周慎斋遗书》
  5. 头-面血管瘤综合征【疾病大全】
  6. 头目不利【方剂主治】
  7. 头面虚肿【方剂主治】
  8. 头目不清【方剂主治】
  9. 头面手足瘰疮漏《千金宝要》
  10. 头目昏疼【方剂主治】
  11. 头面生疮【方剂主治】
  12. 头目昏眩【方剂主治】
  13. 头面神经痛（cephalo-facial neuralgia）《神经病学》
  14. 头目昏晕【方剂主治】
  15. 头面身体生疮《幼幼新书》
  16. 头目昏重【方剂主治】
  17. 头面门《针灸大成》
  18. 头目痛（附脑痛、眉骨痛）《脉因证治》
  19. 头面门《奇方类编》
  20. 头目眩晕《女科证治准绳》
  21. 头面门《跌损妙方》
  22. 头目眩晕《证治准绳·女科》
  23. 头面颈项外症不可针灸《医门补要》
  24. 头目眩晕【中药主治】
  25. 头面红疖及软疖《儿科萃精》
  26. 头目眩晕【方剂主治】
  27. 头面浮肿【方剂主治】
  28. 头目眩晕门-妇科心镜（上）《古今医统大全》
  29. 头面风疾《儒门事亲》
  30. 头目晕沉【疾病症状】
  1. 头面肿《丹溪治法心要》
  2. 头面肿《景岳全书》
  3. 头面肿满《奇效简便良方》
  4. 头面正中线《中医词典》
  5. 头面肿痛《医法圆通》
  6. 头面癣疮《奇效简便良方》
  7. 头鸣《周慎斋遗书》
  8. 头面手足瘰疮漏《千金宝要》
  9. 头鸣秘方《华佗神方》
  10. 头面身体诸久疮候《诸病源候论》
  11. 头目鼻耳伤《证治准绳·疡医》
  12. 头面身体诸疮候《诸病源候论》
  13. 头目不清利《中医词典》
  14. 头面身体诸疮候《诸病源候论》
  15. 头目类《察病指南》
  16. 头面身体生疮《幼幼新书》
  17. 头目痛（附脑痛、眉骨痛）《脉因证治》
  18. 头面上疮《傅青主男科》
  19. 头目眩晕《证治准绳·女科》
  20. 头面门《跌损妙方》
  21. 头目眩晕《女科证治准绳》
  22. 头面门《针灸大成》
  23. 头目眩晕门（妇科心镜 上）《古今医统大全》
  24. 头面颈项外症不可针灸《医门补要》
  25. 头目肿《经验麻科》
  26. 头面红疖及软疖《儿科萃精》
  27. 头脑夹风《奇效简便良方》
  28. 头面风候《诸病源候论》
  29. 头脑鸣响《中医词典》
  30. 头面风候《巢氏病源补养宣导法》
  31. 头脑鸣响《急救广生集》


眉棱骨痛_《丹溪治法心要》_中医医论_【岐黄之术】

眉棱骨痛（第四十一）
在线购买《丹溪治法心要》正版书籍

眉棱骨痛（第四十一）

  • 上一页
  • 目录
  • 相关
  • 下一页

属风热与痰。作风痰治，类痛风证，用白芷、酒片芩，等分为末，每服二钱，茶清调下。

又方∶川乌、草乌、童便浸炒去毒各一钱为君，细辛、羌活、酒芩、甘草各半分为佐，为细末，分作二三服，茶清下。一加南星，姜茶调服。

一方选奇汤，防、羌、酒芩、甘草煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头面肿（第四十）
  • 当前页：眉棱骨痛（第四十一）
  • 下一页：心痛（第四十二）
<<< 返回本书目录
  1. 眉棱骨痛《药症忌宜》
  2. 眉棱骨痛【方剂主治】
  3. 眉棱骨痛《丹溪治法心要》
  4. 眉棱骨痛候《古今医统大全》
  5. 眉眶痛《丹溪心法》
  6. 眉棱痛《金匮钩玄》
  7. 眉眶骨痛门主论《疡医大全》
  8. 眉炼《儒门事亲》
  9. 眉眶骨痛大小总论合参《冯氏锦囊秘录》
  10. 眉炼（附癞头疮）《保婴撮要》
  11. 眉眶骨痛《丹溪手镜》
  12. 眉毛变白【疾病症状】
  13. 眉疽《外科启玄》
  14. 眉毛辨病《常见病自测》
  15. 眉间皱纹【疾病症状】
  16. 眉毛门主论《疡医大全》
  17. 眉骨痛《审视瑶函》
  18. 眉毛外侧脱落稀疏而细【疾病症状】
  19. 眉骨疼眼症《眼科阐微》
  20. 眉目间痛《扁鹊神应针灸玉龙经》
  21. 眉弓疼痛【疾病症状】
  22. 眉髯髭发统论《圣济总录》
  23. 眉弓囊肿【疾病症状】
  24. 眉下垂或位置低【疾病症状】
  25. 眉弓凹陷【疾病症状】
  26. 眉心疽《医宗金鉴》
  27. 眉风癣门主论《疡医大全》
  28. 眉心疽门主论《疡医大全》
  29. 眉发须《续名医类案》
  30. 莓叶委陵菜【中药大全】
  1. 眉棱骨痛《丹溪治法心要》
  2. 眉棱骨痛《中医词典》
  3. 眉棱骨痛《药症忌宜》
  4. 眉棱骨《中医词典》
  5. 眉棱痛《金匮钩玄》
  6. 眉棱骨《中医名词词典》
  7. 眉炼《中医词典》
  8. 眉烂脱毛《奇效简便良方》
  9. 眉炼《医学纲目》
  10. 眉眶痛 附《明医指掌》
  11. 眉炼《儒门事亲》
  12. 眉眶痛《丹溪心法》
  13. 眉炼（附癞头疮）《保婴撮要》
  14. 眉眶痛《中医词典》
  15. 眉炼疮《证治准绳·幼科》
  16. 眉眶骨痛门主论《疡医大全》
  17. 眉毛辨病《常见病自测》
  18. 眉眶骨痛门主方《疡医大全》
  19. 眉毛不生《急救广生集》
  20. 眉眶骨痛大小总论合参《冯氏锦囊秘录》
  21. 眉毛不生《奇效简便良方》
  22. 眉眶骨痛《丹溪手镜》
  23. 眉毛动摇《奇效简便良方》
  24. 眉疽《外科启玄》
  25. 眉毛动摇《奇方类编》
  26. 眉疽《中医词典》
  27. 眉毛过于稀疏或脱失《常见病自测》
  28. 眉骨痛方《卫生宝鉴》
  29. 眉毛忽落《急救广生集》
  30. 眉骨痛《审视瑶函》
  31. 眉毛门主方《疡医大全》


心痛_《丹溪治法心要》_中医医论_【岐黄之术】

心痛（第四十二）
在线购买《丹溪治法心要》正版书籍

心痛（第四十二）

  • 上一页
  • 目录
  • 相关
  • 下一页

即胃脘痛，须分久、新治，若明知是寒，初当温散；病久成郁，郁生热而成火，故用山栀为君，以热药为向导。

胃口有热而作痛者，非栀子不可，须佐以姜汁，多用台芎开之，或用二陈汤加川芎、苍术，倍加炒山栀；如痛甚者，加炒干姜，从乎反治之法。如平日喜食热物，以致死血留于胃口作痛者，用桃仁承气汤下之；若轻者，以韭汁、桔梗，能开提气血药中兼用之。以物拄按痛处而痛定者，挟虚也，用二陈汤加炒干姜和之，有虫痛者，面上白斑、唇红、能食是也，以苦楝根、黑锡灰之类。痛后便能食，时作时止。上半月虫头向上易治，下半月向下难治。先以肉汁或以糖蜜吃下，引虫向上，然后用药。打虫方∶楝根、槟榔、鹤虱，夏取汁饮，冬煎浓汤下万灵丸最好。脉实不大便者，下之痛甚者，脉必伏，宜温药，如附子之类。勿用参、术，诸痛不可补气故也。气虚入胃脘作痛，草豆蔻丸。心胃腹胁疝痛，二陈汤加参、术，并诸香药治效。心胁痛，干姜微妙，芫花醋炒，等分为末，蜜丸，每服数粒。热饮痛，黄连、甘遂作丸服之。停饮心胃痛，或冬寒痛，桂黄丸。心极痛，古方用生地黄汁调面煮食，打下虫甚效。胃虚感寒，心腹痛甚，气弱者，理中汤。内伤发热不食，胃虚作痛，补中益气汤加草豆蔻。

心气痛，天香散方∶白芷、川乌、南星、半夏。

老人心腹大痛，脉洪大而虚，昏厥不食，不胜一味攻击之药，四君子汤加当归、麻黄、沉香。心膈大痛，攻走腰背发厥，药食不纳者，就吐中探吐，出痰积碗许而痛自止。

肥人胃脘当心痛，或痞气在中脘不散，草豆蔻丸∶白豆蔻（三钱） 白术 三棱 草豆蔻半夏（各一两） 砂仁 片姜黄 枳实 青皮 良姜（一作干姜） 陈皮 桂皮 丁香 蓬术 木香 藿香 小草（各五钱）姜汁蒸饼丸，每服六七十丸，白汤下。

黑丸子，治胃脘疼∶乌梅（去核） 杏仁（去皮尖） 巴豆（去皮膜心油）砂仁（各十四枚） 百草霜（二钱） 半夏（二十一枚） 上杵为丸，每服十数粒。

备急丸，治心腹厥痛食填胸膈∶大黄（一钱） 巴豆（去油五分） 干姜（五分） 上蜜丸，每服三五粒。药下咽便速行心痛，饮汤水下作哕者，有死血在中，桃仁承气汤下之。左手脉数热多，脉涩有死血，右手脉实痰积，脉大，必是久病。

心痛方∶茱萸（汤洗） 山栀（炒去壳） 黄连（炒） 滑石（各五钱） 荔核（烧存性三钱） 上末之，姜汁蒸饼丸服。

又方∶炒山栀仁为末，姜汤服丸亦可，如冷痛加草豆蔻炒为末丸服之。

又方∶白术（五钱） 白芍药 砂仁 半夏（汤泡）当归（各三钱） 桃仁 黄连（去须） 神曲（炒） 陈皮（各二钱） 吴茱萸（一钱半）

僵蚕（炒） 茱萸（一钱） 山栀（去壳炒焦六钱） 上末炊饼丸，如椒粒大，以生地黄酒洗净，同生姜煎汤下二十丸。别用荜茇半两为末，醋调捏成团子吞之。

又方∶桂枝、麻黄、石碱等分为末，姜汁浸，炊饼为丸，用热辣姜汤下十五丸，多治饼痛。

又方∶黄荆子炒焦为末，米饮调下。

又方∶蛤粉、香附末，以川芎、山栀煎汤，入姜汁调，令热辣服之。

又方∶半夏切碎，香油炒为末，姜汁炊饼丸，姜汤下二十丸，亦治吼喘。凡治气痛，一身腔子里痛，皆须用些少木香于药中，方得开通。

草豆蔻丸，客寒犯胃痛者宜此，热亦可止，可一二服∶草豆蔻（面裹煨一钱四分） 吴茱萸（洗焙） 益智仁 人参 黄 白僵蚕 橘皮（各八分） 生甘草 炙甘草 当归身 青皮（各六分）片姜黄 神曲（炒） 柴胡（各四分） 半夏（汤泡） 泽泻（各一钱） 麦芽（炒一钱半） 桃仁（七枚汤泡，去皮尖） 上除桃仁另研如泥外，余为细末，同和匀，汤浸蒸饼为丸，如梧桐子大，每服五七十丸，食远白汤下。看病势斟酌用之，小便多泽泻减半，柴胡详胁下痛多少用。草豆蔻丸，治气馁弱人心痛，甚妙。青黛治心热痛、虫痛，与姜汁入汤调服，或以蓝叶杵汁与姜汁和服之。如遇无药去处，用一小瓶贮水，将盐放刀头上，火中烧红淬水中，令患人热饮之。心痛或用山栀并劫药，止后复发，用前药必不效，服玄明粉一服立止。海粉加香附末，同姜汁服，能治心痛，不可入煎药。内伤发热不食，胃口作痛者，补中益气加草豆蔻，热痛加栀子。心痛气实者，用单味牡蛎， 为粉，酒调二钱服之。有食伤胃口而痛者，当消导之。有瘀血留滞胃口作痛者，用破血药。

心疼或有痰者，以明矾溶开就丸，如芡实大，热姜汁吞下一丸。

一人脉涩，心脾常疼，白术、半夏、苍术、枳实、神曲、香附、茯苓、台芎、上末之，神曲糊丸服。

一人心痛、疝痛，炒山栀 香附（各一两） 苍术 神曲 麦芽（各五钱） 半夏（七钱） 乌梅 石碱（各三钱） 桂枝（一钱五分） 上末之，姜汁炊饼为丸，每服百丸，姜汤下。冬去桂枝。

一人饮热酒食物，梗塞胸痛，有死血，用白术、贝母、麦芽、香附、栝蒌、桃仁、杏仁、牡丹皮、生甘草、葛根、山栀、黄芩、红花、荜澄茄，上为末，或丸或散，任意服。其余治法详见《医要》。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眉棱骨痛（第四十一）
  • 当前页：心痛（第四十二）
  • 下一页：腰痛（第四十三）
<<< 返回本书目录
  1. 心痛《周慎斋遗书》
  2. 心痛【中药主治】
  3. 心痛《重订灵兰要览》
  4. 心痛【方剂主治】
  5. 心痛《证治准绳·幼科》
  6. 心痛（即胃脘痛）《万病回春》
  7. 心痛《证治准绳·女科》
  8. 心痛懊《圣济总录》
  9. 心痛《证治准绳·女科》
  10. 心痛病诸候（凡五论）《诸病源候论》
  11. 心痛《证治准绳·女科》
  12. 心痛不能饮食《圣济总录》
  13. 心痛《证治汇补》
  14. 心痛不能饮食方《外台秘要》
  15. 心痛《针灸资生经》
  16. 心痛部《本草易读》
  17. 心痛《针灸素难要旨》
  18. 心痛方《外台秘要》
  19. 心痛《杂病治例》
  20. 心痛即胃脘痛论《妇科秘书》
  21. 心痛《幼幼新书》
  22. 心痛即胃脘痛论《胎产心法》
  23. 心痛《医学心悟》
  24. 心痛解《叶选医衡》
  25. 心痛《医学纲目》
  26. 心痛利胆和胃亦卓效《名师垂教》
  27. 心痛《医学从众录》
  28. 心痛论《侣山堂类辩》
  29. 心痛《医法圆通》
  30. 心痛论治《类证治裁》
  1. 心痛《丹溪治法心要》
  2. 心痛《周慎斋遗书》
  3. 心痛《奇效简便良方》
  4. 心痛《竹林女科证治》
  5. 心痛《医学从众录》
  6. 心痛《针灸资生经》
  7. 心痛《扁鹊心书》
  8. 心痛《医学心悟》
  9. 心痛《针灸素难要旨》
  10. 心痛《卫生易简方》
  11. 心痛《女科指掌》
  12. 心痛《明医指掌》
  13. 心痛《也是山人医案》
  14. 心痛《儒门事亲》
  15. 心痛《女科折衷纂要》
  16. 心痛《证治汇补》
  17. 心痛《金匮钩玄》
  18. 心痛《济阴纲目》
  19. 心痛《盘珠集胎产症治》
  20. 心痛《济阴纲目》
  21. 心痛《评注产科心法》
  22. 心痛《古今医鉴》
  23. 心痛《女科证治准绳》
  24. 心痛《医碥》
  25. 心痛《女科证治准绳》
  26. 心痛《医碥》
  27. 心痛《女科证治准绳》
  28. 心痛《临证指南医案》
  29. 心痛《陈氏幼科秘诀》
  30. 心痛《普济方·针灸》
  31. 心痛（即胃脘痛）《万病回春》


腰痛_《丹溪治法心要》_中医医论_【岐黄之术】

腰痛（第四十三）
在线购买《丹溪治法心要》正版书籍

腰痛（第四十三）

  • 上一页
  • 目录
  • 相关
  • 下一页

肾虚、瘀血、湿热、痰积、闪挫。腰痛之脉必弦而沉。弦者，为虚；沉者，为滞。若脉大者，肾虚涩者，是瘀血；缓者，是湿；滑与伏者，是痰。肾虚者，用杜仲、龟板、黄柏、知母、枸杞、五味，一加补骨脂、猪脊髓，丸服。瘀血作痛者，宜行血顺气补阴丸加桃仁、红花之类。更刺委中穴出血，以其血滞于下也。湿热作痛者，宜燥湿行气，用苍术、杜仲、川芎、黄柏之类，宜子和煨肾散。因痰作痛者，二陈加南星，佐以快气药，使痰随气运。闪挫诸实痛者，当归承气等下之。肾着为病，腰冷如水，身重不渴，小便自利，饮食如故，腹重如有物在腰，治宜流湿兼用温暖药以散之。寒湿作痛者，摩腰膏治之。腰痛不能立者，针人中穴。久患腰痛，必官桂以开之，方止股痛，胁痛亦可用。诸痛，勿用参补气，气不通则愈痛。凡诸痛多属火，不可峻用寒凉药，以温散之可也。

湿痰腰痛作泄∶龟板（炙一两） 樗皮（炒） 苍术 滑石（各五钱） 炒芍、香附（各四钱） 上粥丸，如内伤白术、山楂汤下。

腰腿湿痛∶酒炙龟板 酒炙柏（各五钱） 青皮（三钱） 生甘草（一钱半） 上末之，捣姜一片，入药末二钱重，研细，以苍耳汁调，荡起令沸服之。

腰脚湿痛∶龟板末（二两酒炙） 酒炙柏 苍耳 苍术 威灵（酒洗各一两） 扁柏（半两）上末之，以黑豆汁煎四物汤、陈皮、甘草、生姜，去渣调服前药二钱。

摩腰膏治老人虚人腰痛，并治白带∶乌附 南星（各二钱半）雄、砂（各一钱） 樟脑 丁香 干姜 吴茱（各钱半） 麝（五粒） 上为末，蜜丸，如龙眼大，每一丸姜汁化开，如粥，浓火烘热放掌中摩腰上，候药尽粘腰上为度，烘绵衣缚定，腰热如火，间二日用一丸。

治湿热腰腿疼痛，两胁搐急，露卧湿地，不能转侧苍术汤∶苍术、黄柏、柴胡、防风、附子、杜仲、川芎、肉桂作汤服之。若寒湿气客身，体沉重肿痛，面色痿黄加麻黄。

一人年六十，因坠马腰疼不可忍，六脉散大，重取则弦小而长稍坚，此有恶血未可逐之，且以补接为先，以苏木煎参、归、芎、陈皮、甘草服之。半月后，脉渐敛，食渐进，遂以前药调下自然铜等药，一旦而安。

治腰痛并筋骨冷痛∶当归、赤芍药、羌活、酒炒黄柏、酒炒杜仲各一钱、白术、川芎、木香、槟榔、防风、白芷、苍术、八角茴香各半钱、甘草三分，作汤，调乳香一钱，食前服。外用摩腰膏亦好。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心痛（第四十二）
  • 当前页：腰痛（第四十三）
  • 下一页：胁痛（第四十四）
<<< 返回本书目录
  1. 腰痛《自我调养巧治病》
  2. 腰痛【中药主治】
  3. 腰痛《周慎斋遗书》
  4. 腰痛【方剂主治】
  5. 腰痛《重订灵兰要览》
  6. 腰痛（附腰胯肿痛、腰软）《脉因证治》
  7. 腰痛《中医内科学》
  8. 腰痛（腰强 腰屈）《针灸资生经》
  9. 腰痛《证治准绳·杂病》
  10. 腰痛（腰软附三十八）《丹溪手镜》
  11. 腰痛《证治准绳·幼科》
  12. 腰痛伴尿频、尿急、尿痛【疾病症状】
  13. 腰痛《证治准绳·女科》
  14. 腰痛伴肾区叩击痛【疾病症状】
  15. 腰痛《证治准绳·女科》
  16. 腰痛方《外台秘要》
  17. 腰痛《证治准绳·类方》
  18. 腰痛方《外台秘要》
  19. 腰痛《证治汇补》
  20. 腰痛根原《四圣心源》
  21. 腰痛《针灸素难要旨》
  22. 腰痛候-妇科心镜（下）《古今医统大全》
  23. 腰痛《张聿青医案》
  24. 腰痛论《妇科秘书》
  25. 腰痛《张氏医通》
  26. 腰痛论《胎产心法》
  27. 腰痛《张氏医通》
  28. 腰痛脉论《三指禅》
  29. 腰痛《杂病治例》
  30. 腰痛门《辨证录》
  1. 腰痛《丹溪治法心要》
  2. 腰痛《麻科活人全书》
  3. 腰痛《金针秘传》
  4. 腰痛《医学实在易》
  5. 腰痛《金针秘传》
  6. 腰痛《文堂集验方》
  7. 腰痛《奇效简便良方》
  8. 腰痛《周慎斋遗书》
  9. 腰痛《秘传证治要诀及类方》
  10. 腰痛《竹林女科证治》
  11. 腰痛《医学从众录》
  12. 腰痛《仁术便览》
  13. 腰痛《痰火点雪》
  14. 腰痛《医学心悟》
  15. 腰痛《女科精要》
  16. 腰痛《医学摘粹》
  17. 腰痛《中医内科学》
  18. 腰痛《医学摘粹》
  19. 腰痛《扁鹊心书》
  20. 腰痛《明医指掌》
  21. 腰痛《针灸素难要旨》
  22. 腰痛《证治汇补》
  23. 腰痛《痘疹心法要诀》
  24. 腰痛《古今名医汇粹》
  25. 腰痛《回生集》
  26. 腰痛《古今医案按》
  27. 腰痛《沈氏女科辑要》
  28. 腰痛《古今医案按》
  29. 腰痛《女科指掌》
  30. 腰痛《顾松园医镜》
  31. 腰痛《也是山人医案》


胁痛_《丹溪治法心要》_中医医论_【岐黄之术】

胁痛（第四十四）
在线购买《丹溪治法心要》正版书籍

胁痛（第四十四）

  • 上一页
  • 目录
  • 相关
  • 下一页

肝火盛，木气实，有痰流注，有死血。若肝急木气实，用川芎、苍术、青皮，水煎，下龙荟丸。肝火盛，用生姜汁下当归龙荟丸，此泻火要药也。当归龙荟丸方，蜜丸，治胁痛行痰，曲丸，降肝火，行迟治杂证∶当归 草龙胆 山栀仁 黄柏 黄芩 黄连（各一两） 大黄 芦荟（各半两） 木香（一钱半） 麝香（五分）。一有柴胡、青皮各半两；一方有青黛者，又治湿热，两胁痛尤妙，先以琥珀膏贴痛处，又以生姜汁吞此丸，痛甚者，须炒令热服之；一方入青黛，每服三十丸，姜汤下。

又方，小龙会丸∶当归 草龙胆 山栀 黄连 黄芩 柴胡 川芎（各半两），芦荟（三钱）。死血用桃仁、红花、川芎；痰流注者，用二陈汤加南星、川芎、苍术，实，用控涎丹下痰；肝苦急（已见《医要》），急食辛以散之，抚芎、苍术；胁痛甚者，用生姜汁下龙荟丸，肝火盛故也；咳嗽 胁痛者（已见《医要》），二陈加南星、香附、青皮、青黛、姜汁。左金丸治肝火∶黄芩（六两） 茱萸（五钱）。

又方推气散，治右胁痛甚不可忍∶片姜黄 炒枳壳 炒桂心（各半两） 炙甘草（三钱） 上末，每服二钱，酒服下。控涎丹治一身气痛，及胁走痛，痰挟死血加桃仁泥丸。

治心胁痛∶干姜（微炒） 芫花（醋炒，各等分）

蜜丸，每服十二丸，大效。

气弱人，胁下痛、脉细紧或弦，多从劳役怒气得之，八物汤∶人参、白术、白茯苓、甘草、当归、熟地黄、川芎、白芍药，加木香、官桂、青皮。

胁痛、大便秘实，脉实者，木香 槟榔丸∶木香（五钱） 青皮（二钱） 陈皮（二钱） 枳壳（一钱） 槟榔（二钱） 川连（二钱） 黄柏（四钱） 大黄（四钱） 香附（一钱） 牵牛头末（八钱） 上为末，滴水为丸，如桐子大，每服六七十丸，空心姜汤下。

湿热腰腿疼痛，两胁搐急，露卧湿地，不能转侧，苍术汤，（方见腰痛条下）。

一人胁下痰气攻痛，以控涎丹下；如面之状，用白芥子下痰，辛以散痛。

一人胸右一点刺痛虚肿，自觉内热攻外，口觉流涎不止，怨成肺痈，贝母、栝蒌、南星去涎，紫苏梗泻肺气，芩、连姜炒、陈皮、茯苓，导而下行，香附、枳壳宽膈痛，皂角刺解结痛，桔梗浮上，不食加白术，凡吐水饮不用栝蒌，恐泥用苍术之类。

一人左胁应胸气痛∶栝蒌（一两） 贝母（一两） 南星（一两） 当归（五钱） 桃仁（五钱） 川芎（五钱） 柴胡（五钱） 黄连（炒五钱） 黄芩（炒五钱） 山栀（炒五钱） 香附（五钱炒） 姜黄（五钱炒） 芦荟（三钱）青皮（三钱） 陈皮（三钱） 青黛（一钱五分） 草龙胆（炒五钱）。

心胸腹胁疼痛，二陈汤加人参、白术、并诸香药治效；有瘀血，当用破血行气药，留尖桃仁、香附之类；火盛当伐肝，肝苦急，宜食辛以散之，或小柴胡汤亦可治。木走土中，胁痛 呕吐乃风邪羁绊于脾胃之间也。用二陈汤加天麻、白芍药、炒曲、枳壳、香附、白术、砂仁。

多怒之人，腹胁时常作痛者，小柴胡加川芎、芍药、青皮之类；痛甚者，就以煎药送下当归龙荟丸，其效甚速。

一人脾疼带胁痛，口微干，问已多年，时尚秋热，以二陈加甘葛、川芎、青皮、木通，煎下龙荟丸。

一人元气虚乏，两胁微痛，补中益气加白芍、龙胆、青皮、枳壳、香附、川芎。

一人胁疼，每日至晚发热，乃阴虚也，用小柴胡汤合四物汤，加龙胆、青皮、甘葛；阴虚甚加黄柏、知母。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腰痛（第四十三）
  • 当前页：胁痛（第四十四）
  • 下一页：腹痛（第四十五）
<<< 返回本书目录
  1. 胁痛《周慎斋遗书》
  2. 胁痛【中药主治】
  3. 胁痛《重订灵兰要览》
  4. 胁痛【方剂主治】
  5. 胁痛《中医内科学》
  6. 胁痛（附身体痛）《脉因证治》
  7. 胁痛《止园医话》
  8. 胁痛烦满《圣济总录》
  9. 胁痛《证治准绳·杂病》
  10. 胁痛歌《伤寒百证歌》
  11. 胁痛《证治准绳·类方》
  12. 胁痛论《症因脉治》
  13. 胁痛《证治汇补》
  14. 胁痛论治《类证治裁》
  15. 胁痛《张氏医通》
  16. 胁痛门《辨证录》
  17. 胁痛《杂病治例》
  18. 胁痛门《丹台玉案》
  19. 胁痛《杂病广要》
  20. 胁痛门《傅青主男科》
  21. 胁痛《医旨绪余》
  22. 胁痛门《古今医统大全》
  23. 胁痛《医学正传》
  24. 胁痛门《养生导引法》
  25. 胁痛《医学心悟》
  26. 胁痛门《养生导引秘籍》
  27. 胁痛《医学入门》
  28. 胁痛门《医方考》
  29. 胁痛《医学集成》
  30. 胁痛门《张氏医通》
  1. 胁痛《丹溪治法心要》
  2. 胁痛《丹溪手镜》
  3. 胁痛《友渔斋医话》
  4. 胁痛《冷庐医话》
  5. 胁痛《奇效简便良方》
  6. 胁痛《周慎斋遗书》
  7. 胁痛《秘传证治要诀及类方》
  8. 胁痛《回春录》
  9. 胁痛《古今医彻》
  10. 胁痛《竹林女科证治》
  11. 胁痛《医旨绪余》
  12. 胁痛《仁术便览》
  13. 胁痛《中医内科学》
  14. 胁痛《吴鞠通医案》
  15. 胁痛《胎产指南》
  16. 胁痛《医学心悟》
  17. 胁痛《也是山人医案》
  18. 胁痛《医学心悟》
  19. 胁痛《伤科汇纂》
  20. 胁痛《丹溪心法》
  21. 胁痛《金匮钩玄》
  22. 胁痛《证治汇补》
  23. 胁痛《盘珠集胎产症治》
  24. 胁痛《古今医案按》
  25. 胁痛《灸法秘传》
  26. 胁痛《顾松园医镜》
  27. 胁痛（附身体痛）《脉因证治》
  28. 胁痛《万病回春》
  29. 胁痛耳聋《四圣悬枢》
  30. 胁痛《古今医鉴》
  31. 胁痛烦满《圣济总录》


腹痛_《丹溪治法心要》_中医医论_【岐黄之术】

腹痛（第四十五）
在线购买《丹溪治法心要》正版书籍

腹痛（第四十五）

  • 上一页
  • 目录
  • 相关
  • 下一页

有寒、有热、死血、食积、湿痰。清痰多作腹痛，大法用台芎、苍术、香附、白芷为末，姜汁入热汤调服。痰因气滞而阻隘道路，气不通而痛者，宜导痰解郁。气用气药，木香、槟榔、枳壳、香附之类；血用血药，川芎、当归、红花、桃仁之类。在上者多属食，宜温散之，如干姜、苍术、川芍、白芷、香附、姜汁之类。寒痛者，理中汤、建中汤。

一云∶小建中加姜、桂、台芎、苍术、白芷、香附，呕加丁香。热痛者，二陈加芩、连、栀，甚者加干姜。一云∶调胃承气加木香、槟榔。醉饱有欲，小腹胀痛，用当归、芍药、川芎、柴胡、青皮、吴茱萸、生甘草、桃仁，煎服之。如胸满及食少，加茯苓、半夏、陈皮。

治酒积腹痛，宽气要紧，三棱、莪术、香附、官桂、苍术、浓朴、陈皮、甘草、茯苓、木香、槟榔。木实腹痛，手不可近，六脉沉细，实甚有汗，大承气汤加桂强壮，痛甚再可加桃仁，再甚加附子。

小腹虚寒作痛，小建中汤入方∶芍药（六两） 桂枝（二两） 甘草（二两） 大枣（七枚） 生姜（三两） 胶饴（一升）。

脾湿积黄，心腹疼痛，胃苓汤；胃虚感寒，冷而心腹疼痛气弱者，理中汤；腹大痛，脉沉实，附子理中汤合大承气汤，煎冷服。

一老人心腹大痛，而脉洪大，虚痛昏厥，不食不胜攻系者，四君子汤加当归、麻黄、沉香。

一妇人寡居，经事久不行，腹满少食，小腹时痛，形弱身热∶用当归（一钱酒浸） 熟地黄（一钱姜炒） 香附（一钱） 川芎（一钱半） 白芍药（一钱半） 陈皮（一钱半） 黄柏（炒五分） 生甘草（三钱） 知母（炒五分） 浓朴（五分姜制） 玄胡索（五分） 白术（二钱） 大腹皮（三钱） 红花头（火酒浸九个）桃仁（研九个） 上 咀水煎。脾胃湿而有寒，常虚痛者，理中汤；心腹大痛，寒热呕吐，脉沉弦者，大柴胡汤。缩砂治腹中虚痛。

戴云∶寒痛者，绵绵痛而无增减者是；时痛时止者，热也；死血痛者，每痛有处，不行移者是；食积痛者，痛甚欲大便，利后痛减者是；湿痰痛者，凡痛必小便不利。

食作痛宜温散，勿大下之，盖食得寒则凝，得温则化，更兼行气、快气药，助之无不可者。或问∶痰岂能作痛？曰∶痰因气滞而聚，即聚则碍道路，气不得运，故作痛矣。腹中鸣者，乃火击动其水也，盖水欲下流，火欲上炎，相触而然。亦有脏寒有水而鸣者，宜分三阴部分而治，中脘太阴，脐腹少阴，小腹厥阴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胁痛（第四十四）
  • 当前页：腹痛（第四十五）
  • 下一页：脾胃不调（第四十六）
<<< 返回本书目录
  1. 腹痛【疾病大全】
  2. 腹痛【中药主治】
  3. 腹痛【疾病症状】
  4. 腹痛【方剂主治】
  5. 腹痛《专治麻痧初编》
  6. 腹痛（附腹中窄狭）《医学入门》
  7. 腹痛《周慎斋遗书》
  8. 腹痛（附脐痛）《医述》
  9. 腹痛《中医内科学》
  10. 腹痛（余见心痛）《针灸资生经》
  11. 腹痛《证治准绳·杂病》
  12. 腹痛(中脐及脐上下痛同考)《评琴书屋医略》
  13. 腹痛《证治准绳·幼科》
  14. 腹痛，发热及黄疸【疾病症状】
  15. 腹痛《证治准绳·幼科》
  16. 腹痛伴便血【疾病症状】
  17. 腹痛《证治准绳·女科》
  18. 腹痛伴恶心、呕吐【疾病症状】
  19. 腹痛《证治准绳·女科》
  20. 腹痛伴腹泻【疾病症状】
  21. 腹痛《证治准绳·类方》
  22. 腹痛伴黄疸【疾病症状】
  23. 腹痛《证治汇补》
  24. 腹痛伴休克【疾病症状】
  25. 腹痛《张聿青医案》
  26. 腹痛伴血尿【疾病症状】
  27. 腹痛《张氏医通》
  28. 腹痛病诸候《巢氏病源补养宣导法》
  29. 腹痛《张氏医通》
  30. 腹痛病诸候（凡四论）《诸病源候论》
  1. 腹痛《丹溪治法心要》
  2. 腹痛《丹溪手镜》
  3. 腹痛《友渔斋医话》
  4. 腹痛《麻科活人全书》
  5. 腹痛《秘传证治要诀及类方》
  6. 腹痛《冷庐医话》
  7. 腹痛《专治麻痧初编》
  8. 腹痛《伤寒六书》
  9. 腹痛《活幼心书》
  10. 腹痛《伤寒六书》
  11. 腹痛《活幼心书》
  12. 腹痛《松峰说疫》
  13. 腹痛《活幼心书》
  14. 腹痛《周慎斋遗书》
  15. 腹痛《活幼心书》
  16. 腹痛《竹林女科证治》
  17. 腹痛《活幼心书》
  18. 腹痛《血证论》
  19. 腹痛《古今医彻》
  20. 腹痛《伤寒大白》
  21. 腹痛《幼科发挥》
  22. 腹痛《仁术便览》
  23. 腹痛《幼科折衷》
  24. 腹痛《医学心悟》
  25. 腹痛《中医内科学》
  26. 腹痛《明医指掌》
  27. 腹痛《中医内科学》
  28. 腹痛《石室秘录》
  29. 腹痛《厘正按摩要术》
  30. 腹痛《证治汇补》
  31. 腹痛《邵兰荪医案》


脾胃不调_《丹溪治法心要》_中医医论_【岐黄之术】

脾胃不调（第四十六）
在线购买《丹溪治法心要》正版书籍

脾胃不调（第四十六）

  • 上一页
  • 目录
  • 相关
  • 下一页

补脾丸，脾虚恶汤药者，宜以此服之∶白术（八两） 苍术 陈皮 茯苓（各四两） 上末之，粥丸服。一有芍药半两。

白术丸，治同上∶白术（八两） 芍药（四两） 上末之，粥丸服。

大安丸，健脾胃消饮食∶山楂 白术（各二两） 茯苓 神曲（炒） 半夏（各一两） 陈皮 莱菔子（炒） 连翘（各五钱） 上末之，炊饼丸。

一方无白术，名保和丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹痛（第四十五）
  • 当前页：脾胃不调（第四十六）
  • 下一页：背项痛（第四十七）
<<< 返回本书目录
  1. 脾胃不调《丹溪治法心要》
  2. 脾胃不调【方剂主治】
  3. 脾胃不和不能饮食《圣济总录》
  4. 脾胃部《本草易读》
  5. 脾胃不和【方剂主治】
  6. 脾胃部《脉经》
  7. 脾胃不和【疾病症状】
  8. 脾胃肠病证《中医内科学》
  9. 脾胃病诸候（凡五论）《诸病源候论》
  10. 脾胃大肠受病发腹胀满肠中鸣短气《针灸甲乙经》
  11. 脾胃病诸候《巢氏病源补养宣导法》
  12. 脾胃方论大小合参（附下气）《冯氏锦囊秘录》
  13. 脾胃病日渐瘦因不食方《外台秘要》
  14. 脾胃积寒赤带《轩岐救正论》
  15. 脾胃病【方剂主治】
  16. 脾胃积热病浊《轩岐救正论》
  17. 脾胃病《杂病广要》
  18. 脾胃将理法《脾胃论》
  19. 脾胃（附：呃逆 翻胃噎膈）《文堂集验方》
  20. 脾胃解《素灵微蕴》
  21. 脾胃《重订灵兰要览》
  22. 脾胃经虚实寒热证治《三因极一病证方论》
  23. 脾胃《证治汇补》
  24. 脾胃久虚【方剂主治】
  25. 脾胃《医学集成》
  26. 脾胃亏损疟疾寒热等证《古今名医汇粹》
  27. 脾胃《医学传灯》
  28. 脾胃亏损疟疾寒热等症《内科摘要》
  29. 脾胃《医述》
  30. 脾胃亏损暑湿所伤等证《古今名医汇粹》
  1. 脾胃不调《丹溪治法心要》
  2. 脾胃不和不能饮食《圣济总录》
  3. 脾胃部《脉经》
  4. 脾胃不和《明医指掌》
  5. 脾胃部《本草易读》
  6. 脾胃不和《中医词典》
  7. 脾胃肠病证《中医内科学》
  8. 脾胃病日渐瘦因不食方三首《外台秘要》
  9. 脾胃大肠受病发腹胀满肠中鸣短气《针灸甲乙经》
  10. 脾胃病《杂病广要》
  11. 脾胃方论大小合参（附下气）《冯氏锦囊秘录》
  12. 脾胃（呃逆 翻胃噎膈）《文堂集验方》
  13. 脾胃伏火《明医指掌》
  14. 脾胃《也是山人医案》
  15. 脾胃积寒赤带《轩岐救正论》
  16. 脾胃《友渔斋医话》
  17. 脾胃积热病浊《轩岐救正论》
  18. 脾胃《仁术便览》
  19. 脾胃将理法《脾胃论》
  20. 脾胃《吴鞠通医案》
  21. 脾胃解《素灵微蕴》
  22. 脾胃《丹溪心法》
  23. 脾胃俱实《中医词典》
  24. 脾胃《卫生易简方》
  25. 脾胃俱实《备急千金要方》
  26. 脾胃《证治汇补》
  27. 脾胃俱虚《中医词典》
  28. 脾胃《临证指南医案》
  29. 脾胃俱虚《备急千金要方》
  30. 脾胃《寿世保元》
  31. 脾胃亏损疟疾寒热等证《古今名医汇粹》


背项痛_《丹溪治法心要》_中医医论_【岐黄之术】

背项痛（第四十七）
在线购买《丹溪治法心要》正版书籍

背项痛（第四十七）

  • 上一页
  • 目录
  • 相关
  • 下一页

心膈大痛，腰背攻走，大痛发厥，诸药不纳。大吐者，就吐中以鹅翎探吐之，出痰积一大碗而痛止。

一男子项强，不能回顾，动则微痛，诊其脉弦而数实，右手为甚，作痰热客太阳经治，以二陈汤加黄芩、羌活、红花服之，后二日愈。

一男子，忽患背胛缝有一线疼起，上跨肩至胸前侧胁而止，其疼昼夜不歇，不可忍。其脉弦而数，重取大豁，左大于右。夫胛小肠经也，胸胁胆也，此必思虑伤心，心上未病，而腑先病也，故痛从背胛起，及虑不能决，又归之胆，故痛上胸胁而止，乃小肠火乘胆木，子来乘母，是为实邪。询之，果因谋事不遂而病。以人参四钱，木通二钱，煎汤下龙荟丸，数服而愈。

一人脾臂痛，二陈汤加酒浸黄芩、苍术、羌活，用凤仙叶捣贴疼处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾胃不调（第四十六）
  • 当前页：背项痛（第四十七）
  • 下一页：臂痛（第四十八）
<<< 返回本书目录
  1. 背项痛《丹溪治法心要》
  2. 背腰部《经穴汇解》
  3. 背图形八症（一）《万氏秘传外科心法》
  4. 背痈【疾病大全】
  5. 背图形八症（二）《万氏秘传外科心法》
  6. 背痈论《青囊秘诀》
  7. 背痛（胸背 背脊 余见肩背劳瘵）《针灸资生经》
  8. 背痈门《辨证录》
  9. 背痛【疾病症状】
  10. 背俞部中行十三穴《针灸资生经》
  11. 背痛《也是山人医案》
  12. 背俞第二行四十四穴《针灸资生经》
  13. 背痛《万病回春》
  14. 背俞第三行左右二十八穴《针灸资生经》
  15. 背痛《普济方·针灸》
  16. 背自第二椎两傍侠脊各三寸行至二十一椎下两傍侠脊凡二十六穴第九#《针灸甲乙经》
  17. 背痛《灸法秘传》
  18. 背自第一椎两傍侠脊各一寸五分下至节凡四十二穴《针灸甲乙经》
  19. 背痛《古今医案按》
  20. 背自第一椎循督脉下行至脊凡十一穴《针灸甲乙经》
  21. 背腧《灵枢悬解》
  22. 钡中毒【疾病大全】
  23. 背腧《黄帝内经·灵枢》
  24. 倍参生化汤【方剂大全】
  25. 背上九处不可病痈《外科理例》
  26. 倍陈汤【方剂大全】
  27. 背上《医学见能》
  28. 倍矾散【方剂大全】
  29. 背人形第一《黄帝明堂灸经》
  30. 倍黄散【方剂大全】
  1. 背项痛《丹溪治法心要》
  2. 背图形八症（一）《万氏秘传外科心法》
  3. 背穴行列《刺灸心法要诀》
  4. 背图形八症（二）《万氏秘传外科心法》
  5. 背阳关《中医词典》
  6. 背痛酸《广瘟疫论》
  7. 背腰部《经穴汇解》
  8. 背痛（胸背 背脊 余见肩背劳瘵）《针灸资生经》
  9. 背腰部《经穴汇解》
  10. 背痛《灸法秘传》
  11. 背痈初起《奇效简便良方》
  12. 背痛《也是山人医案》
  13. 背痈论《青囊秘诀》
  14. 背痛《古今医案按》
  15. 背痈门（七则）《辨证录》
  16. 背痛《万病回春》
  17. 背痈秘方《华佗神方》
  18. 背痛《普济方·针灸》
  19. 背俞《中医名词词典》
  20. 背痛《中医词典》
  21. 背俞《中医词典》
  22. 背腧诸经心痛《中医词典》
  23. 背俞部中行十三穴《针灸资生经》
  24. 背腧穴《中医词典》
  25. 背俞第二行四十四穴《针灸资生经》
  26. 背腧《灵枢悬解》
  27. 背俞第三行左右二十八穴《针灸资生经》
  28. 背腧《黄帝内经·灵枢》
  29. 背俞穴《中医词典》
  30. 背生人头秘方《华佗神方》
  31. 背窬（xū俞）《中医词典》


臂痛_《丹溪治法心要》_中医医论_【岐黄之术】

臂痛（第四十八）
在线购买《丹溪治法心要》正版书籍

臂痛（第四十八）

  • 上一页
  • 目录
  • 相关
  • 下一页

是上焦湿，横行经络。

治用二陈汤加苍术、香附、威灵仙、酒芩、南星、白术，上生姜煎服。

一方加当归、羌活、名活络汤。在左属风湿，柴胡、芎、归、羌、独、半夏、苍术、香附、甘草。在右属痰湿，南星、苍术之类。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：背项痛（第四十七）
  • 当前页：臂痛（第四十八）
  • 下一页：痛风（第四十九、痒附）
<<< 返回本书目录
  1. 臂痛《周慎斋遗书》
  2. 臂痛【方剂主治】
  3. 臂痛《证治准绳·杂病》
  4. 臂痛（臂无力）《针灸资生经》
  5. 臂痛《证治准绳·女科》
  6. 臂痛（手痛、手气）《张氏医通》
  7. 臂痛《证治准绳·类方》
  8. 臂痛手痛门《张氏医通》
  9. 臂痛《杂病广要》
  10. 臂腕痛《扁鹊神应针灸玉龙经》
  11. 臂痛《医学集成》
  12. 臂细《杂病广要》
  13. 臂痛《医碥》
  14. 臂细筋寒骨痛《扁鹊神应针灸玉龙经》
  15. 臂痛《医碥》
  16. 臂形草【中药大全】
  17. 臂痛《也是山人医案》
  18. 臂痈《保婴撮要》
  19. 臂痛《万病回春》
  20. 臂痈《外科理例》
  21. 臂痛《寿世保元》
  22. 臂痈《续名医类案》
  23. 臂痛《普济方·针灸》
  24. 臂痈（附疽）《医宗金鉴》
  25. 臂痛《女科证治准绳》
  26. 臂痈论《青囊秘诀》
  27. 臂痛《秘传证治要诀及类方》
  28. 臂痈门《辨证录》
  29. 臂痛《金针秘传》
  30. 臂痈门主论《疡医大全》
  1. 臂痛《丹溪治法心要》
  2. 臂痛《周慎斋遗书》
  3. 臂痛《金针秘传》
  4. 臂痛《金匮翼》
  5. 臂痛《金针秘传》
  6. 臂痛《万病回春》
  7. 臂痛《秘传证治要诀及类方》
  8. 臂痛《古今医鉴》
  9. 臂痛《也是山人医案》
  10. 臂痛《医碥》
  11. 臂痛《女科证治准绳》
  12. 臂痛《医碥》
  13. 臂痛（臂无力）《针灸资生经》
  14. 臂痛《普济方·针灸》
  15. 臂痛（手痛、手气）《张氏医通》
  16. 臂痛《寿世保元》
  17. 臂痛手痛门《张氏医通》
  18. 臂痛《证治准绳·杂病》
  19. 臂腿闪拗《奇效简便良方》
  20. 臂痛《证治准绳·女科》
  21. 臂腕痛《扁鹊神应针灸玉龙经》
  22. 臂痛《证治准绳·类方》
  23. 臂五里《中医词典》
  24. 臂痛《杂病广要》
  25. 臂细《杂病广要》
  26. 臂痛《扁鹊神应针灸玉龙经》
  27. 臂细筋寒骨痛《扁鹊神应针灸玉龙经》
  28. 臂痛《中医词典》
  29. 臂阳《中医词典》
  30. 臂痛《医学集成》
  31. 臂阳明脉《中医词典》


痛风（第四十九、痒附）_《丹溪治法心要》_中医医论_【岐黄之术】

痛风（第四十九、痒附）
在线购买《丹溪治法心要》正版书籍

痛风（第四十九、痒附）

  • 上一页
  • 目录
  • 相关
  • 下一页

风热、风湿、血虚、有痰。大法用苍术、南星、芎、归、白芷、酒芩。在上者，加羌活、威灵仙、桂枝；在下者，加牛膝、防己、木通、黄柏。血虚者，多用芎、归，佐以桃仁、红花；风湿，苍、白术之类，佐以竹沥、姜汁行气药；风热，羌活、防风之类，佐以行气药。痰，以二陈加南星之类。薄、桂治痛风，乃无味而薄者，烛此能横行手臂，引领南星、苍术等至痛处。下行用炒柏，引领南星、苍术等治。

治上中下痛风方∶南星（二两姜制） 台芎（一两）白芷（五钱） 桃仁（五钱） 神曲（三钱） 桂枝（三钱，横行手臂） 汉防己（五钱，下行） 草龙胆（五钱，下行） 苍术（米泔水浸一宿炒，二两） 黄柏（酒炒一两） 红花（酒洗一钱） 羌活（三钱，走通身骨节，一作三两） 威灵仙（酒洗去芦三钱，上行） 上末之，曲糊丸，食前汤下百粒。

张子原气血两虚，有痰便浊，阴火痛风方∶人参（一两） 白术（二两） 熟地黄（二两） 山药（一两）海石（好者一两） 川黄柏（炒黑色二两） 锁阳（五钱） 南星（一两） 败龟板（酒炙二两） 干姜（烧灰五钱，取其不走） 上为末，粥丸服之。

痛风方∶糯米一盏，黄踯躅根一把，黑豆半盏，上件用酒水各一碗煮，徐徐服之。大吐大泻，一服住，便能行动。控涎丹治一身及胁走痛，痰挟死血加桃仁泥丸。

痰带湿热者，先以舟车丸，或导水神芎丸下，后服趁痛散，入方∶乳香、没药、桃仁、红花、当归、地黄、酒炒五灵脂、酒浸牛膝、羌活、香附、便浸生甘草，痰热加酒芩、酒柏，上为末，酒调二钱。二妙散治筋骨疼痛，因热因湿者，有气加气药，血虚加补血药，痛甚者须以生姜、自然汁，热辣服之，黄柏炒，苍术炒，制去皮为末，生姜研入汤，上二味煎沸服，二物皆有雄壮之气，表实者少酒佐之。

龙虎丹治走注疼痛，或麻木不遂，或半身痛∶苍术（一两）白芷（一两） 草乌（一两，三味共为粗末，水拌湿，盒器内发热过，再入后药） 乳香（二钱） 没药（二钱）当归（五钱） 牛膝（五钱） 上俱作末，酒糊丸，如弹子大，温酒化下。

八珍丸治一切痛风，香港脚头风∶乳香（三钱） 没药（三钱） 代赭石（三钱） 穿山甲（三钱生用） 川乌（一两，不去皮尖生用） 草乌（五钱，不去皮尖生用） 羌活（五钱） 全蝎（二十一个，头尾全者） 上末之，醋糊丸，桐子大，每服十一丸。

治痛风走注痛∶黄柏（二钱酒炒） 苍术（二钱酒炒） 上作一服煎就，调威灵仙末为君，羊角灰为臣，苍耳为佐，芥子为使，用姜一片，入药末一钱，擂细，以前药再温服。

饮酒湿疼痛风∶黄柏（酒炒五分） 威灵仙末（酒炒五分）苍术（二钱炒） 陈皮（一钱） 芍药（一钱） 甘草（三钱） 羌活（二钱） 上为末服。痢后脚软，骨疼或膝肿者，此亡阴也，宜芎、归、地黄等补药治之。气虚加参、 ∶挟风湿加羌、防、白术之类。若作风治反燥其阴。

气实表实骨节痛方∶滑石（六钱） 甘草（一钱） 香附（三钱） 片芩（三钱） 上为末，姜汁糊为丸。

治食积肩腿痛∶酒板（一两） 酒霄叶（五钱） 香附（五钱） 辣芥子 凌柏花酒糊丸，四物加陈皮 甘草汤下。

治肢节肿痛，痛属火，肿属湿，此湿热为病，兼之外受风寒而发动于经络之中，湿热流注肢节之间而无已也∶苍术（五分） 麻黄（一钱去根节） 防风（五分） 荆芥穗（五分） 羌活（五分） 独活（五分） 白芷（五分） 归须（三分） 赤芍药（一钱） 威灵仙（五分） 片芩（五分） 枳实（五分） 桔梗（五分） 葛根（五分） 川芍（五分） 甘草（三分） 升麻（三分） 上煎服。病在下，加酒炒黄柏，妇人加酒红花，肿多加槟榔、大腹皮、泽泻，食前服。更加没药一钱尤妙，定痛故也。

通身疼痛或风湿∶葳灵仙（一钱） 赤芍药（一钱） 麻黄（去节一钱） 羌活 独活 归须 芎 防风 白芷 木香（以上各一钱半）苍术（一钱） 桃仁（七个） 甘草（三分） 上煎服。肢节烦疼，肩背沉重，胸膈不利，及遍身疼痛，下注于足胫肿痛，当归拈痛汤。

一男子年三十六，业农而贫，秋深忽浑身发热，两臂膊及腕，两足及胯皆痛如锻，日轻夜重。医加风药则愈痛，血药则不效，以待死而已，两手脉皆涩而数，右甚于左，其饮食如平日，因痛而形瘦如削。用苍术（一钱半） 生附（一片） 生甘草（二钱） 麻黄（五分） 桃仁（九个研） 酒黄柏（一钱半） 上作一帖煎，入姜汁些少，令辣，服至四帖后去附子，加牛膝一钱重，八帖后气上喘促，不得睡，痛却减意，其血虚必服麻黄过剂，阳虚祛发动而上奔，当补血而镇之，遂以四物汤减芎加人参五钱、五味子十二粒，以其味酸，收敛逆上之气，作一帖服，至二帖喘定而安。后三日脉之数减大半，涩如旧，问其痛，则曰不减，然呻吟之声却无，察其气似无力，自谓不弱，遂以四物汤加牛膝、白术、人参、桃仁、陈皮、甘草、槟榔、生姜三片，煎服至五十帖而安复。因举重痛复作，饮食亦少，亦以此药加黄 三钱，又十帖方全愈。大率痛风，因血受热。

一老人性急作劳，两腿痛甚；一妇性急味浓，病痛风数月；一少年患痢，服涩药，效致痛风（俱见《医要》），

一人足跟痛，有痰，有血热，治用四物汤加黄柏、知母、牛膝之类。身虚痒痛四物加黄芩煎，调萍末服。凡治痛风，分在上、在下者治。因于风者，小续命汤极验；因于湿者，苍术、白术之类，佐以行气药；因于痰者，二陈汤加减用之。诸痒为虚，盖血不荣肌腠，所以痒也。当以滋补药，以养阴血，血和肌腠，痒自不作矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：臂痛（第四十八）
  • 当前页：痛风（第四十九、痒附）
  • 下一页：伤食（第五十）
<<< 返回本书目录
  1. 痛风（第四十九、痒附）《丹溪治法心要》
  2. 痛风（附湿痹 鹤膝风）《仁术便览》
  3. 痛风【方剂主治】
  4. 痛风（历节）《张氏医通》
  5. 痛风【中药主治】
  6. 痛风病的饮食调养《老年食养食疗》
  7. 痛风【疾病大全】
  8. 痛风的调养《人体使用手册》
  9. 痛风《周慎斋遗书》
  10. 痛风和高尿酸血症【疾病大全】
  11. 痛风《证治汇补》
  12. 痛风和假性痛风《默克家庭诊疗手册》
  13. 痛风《杂病治例》
  14. 痛风结节【疾病症状】
  15. 痛风《幼科铁镜》
  16. 痛风历节风论治《类证治裁》
  17. 痛风《医学正传》
  18. 痛风论《格致余论》
  19. 痛风《医学入门》
  20. 痛风门《医方考》
  21. 痛风《医学传灯》
  22. 痛风门《张氏医通》
  23. 痛风《万病回春》
  24. 痛风门主论《疡医大全》
  25. 痛风《推求师意》
  26. 痛风丸【方剂大全】
  27. 痛风《寿世保元》
  28. 痛风性关节炎【疾病大全】
  29. 痛风《时方妙用》
  30. 痛风性心肌病【疾病大全】
  1. 痛风（第四十九、痒附）《丹溪治法心要》
  2. 痛风《金匮钩玄》
  3. 痛风（附湿痹 鹤膝风）《仁术便览》
  4. 痛风《幼科铁镜》
  5. 痛风（历节）《张氏医通》
  6. 痛风《时方妙用》
  7. 痛风病的饮食调养《老年食养食疗》
  8. 痛风《外科全生集》
  9. 痛风的防治《临床营养学》
  10. 痛风《解围元薮》
  11. 痛风的分类和发病原理《临床营养学》
  12. 痛风《丹溪手镜》
  13. 痛风的临床表现《临床营养学》
  14. 痛风《周慎斋遗书》
  15. 痛风和假性痛风《默克家庭诊疗手册》
  16. 痛风《外科证治全书》
  17. 痛风历节风论治《类证治裁》
  18. 痛风《丹溪心法》
  19. 痛风论《格致余论》
  20. 痛风《证治汇补》
  21. 痛风脉案《类证治裁》
  22. 痛风《万病回春》
  23. 痛风脉候《类证治裁》
  24. 痛风《医学正传》
  25. 痛风门《张氏医通》
  26. 痛风《寿世保元》
  27. 痛风门《医方考》
  28. 痛风《医学入门》
  29. 痛风门主方《疡医大全》
  30. 痛风《医学传灯》
  31. 痛风门主论《疡医大全》


伤食_《丹溪治法心要》_中医医论_【岐黄之术】

伤食（第五十）
在线购买《丹溪治法心要》正版书籍

伤食（第五十）

  • 上一页
  • 目录
  • 相关
  • 下一页

恶食者，胸中有物，导痰补脾，二陈汤加白术、山楂、川芎、苍术。饮食所伤，强胃消食，气虚者枳术丸。因酒为病或呕吐，或腹胀，用葛花解酲汤。饮食多伤，为痞满不食，宽中进食丸。

一人因酒肉多发热，青黛、栝蒌仁、姜汁，上三味捣，每日以数匙入口中，三日愈。

一人因吃面内伤吐血，热头疼∶以白术（一钱半） 白芍药（一钱） 陈皮（一钱） 苍术（一钱） 茯苓（五分） 黄连（五分） 黄芩（五分） 人参（五分） 甘草（五分） 上作一服，姜三片煎。如口渴加干葛二钱。

再调理∶白术（一钱半） 牛膝（二钱半） 陈皮（一钱半）人参（一钱） 白芍药（一钱） 甘草（二分） 茯苓（五分）

又复调胃∶白术（二钱） 白芍药（一钱半） 人参（一钱） 当归（一钱） 陈皮（炒一钱） 黄芩（五分） 柴胡（三分） 升麻（二分） 甘草（些少）

一人因吃面，遍身疼发热，咳嗽有痰，用∶苍术（一钱半） 陈皮（一钱） 半夏（一钱） 羌活（五分） 茯苓（五分） 防风（五分） 黄芩（五分） 川芎（五分） 甘草（二分） 上作一服，姜三片煎，半饥半饱时服。

一人老年呕吐痰饮，胸大满，寒热，因伤食起，半夏、陈皮、茯苓导饮，白术补脾，柴胡、生甘草、黄芩退寒热，加苍术散表寒，缩砂仁定呕下气。伤食药∶棠 （三两） 半夏（一两） 茯苓（一两） 连翘（五钱） 陈皮（五钱） 莱菔子（五钱） 上粥丸服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痛风（第四十九、痒附）
  • 当前页：伤食（第五十）
  • 下一页：痞（第五十一）
<<< 返回本书目录
  1. 伤食《周慎斋遗书》
  2. 伤食【方剂主治】
  3. 伤食《重订灵兰要览》
  4. 伤食大小总论合参（附伤饮）《冯氏锦囊秘录》
  5. 伤食《证治准绳·女科》
  6. 伤食发丹《保婴撮要》
  7. 伤食《证治汇补》
  8. 伤食后发搐《小儿药证直诀》
  9. 伤食《杂病广要》
  10. 伤食论《妇科秘书》
  11. 伤食《幼科折衷》
  12. 伤食论《胎产心法》
  13. 伤食《医学入门》
  14. 伤食论《胎产心法》
  15. 伤食《医学传灯》
  16. 伤食门《医方考》
  17. 伤食《续名医类案》
  18. 伤食门《幼科切要》
  19. 伤食《续名医类案》
  20. 伤食呕吐证治《妇科心法要诀》
  21. 伤食《万氏秘传片玉心书》
  22. 伤食呕吐证治《医宗金鉴》
  23. 伤食《万病回春》
  24. 伤食吐《儿科萃精》
  25. 伤食《推求师意》
  26. 伤食吐《医宗金鉴》
  27. 伤食《寿世保元》
  28. 伤食泻《秘传证治要诀及类方》
  29. 伤食《时方妙用》
  30. 伤食泻第六十八问《婴童百问》
  1. 伤食《丹溪治法心要》
  2. 伤食《冷庐医话》
  3. 伤食《秘传证治要诀及类方》
  4. 伤食《伤寒六书》
  5. 伤食《幼科折衷》
  6. 伤食《医学实在易》
  7. 伤食《万氏秘传片玉心书》
  8. 伤食《周慎斋遗书》
  9. 伤食《时方妙用》
  10. 伤食《仁术便览》
  11. 伤食《医效秘传》
  12. 伤食《金匮翼》
  13. 伤食《慈幼便览》
  14. 伤食《丹溪心法》
  15. 伤食《金匮钩玄》
  16. 伤食《医学摘粹》
  17. 伤食《盘珠集胎产症治》
  18. 伤食《医学摘粹》
  19. 伤食《盘珠集胎产症治》
  20. 伤食《明医指掌》
  21. 伤食《女科证治准绳》
  22. 伤食《证治汇补》
  23. 伤食《伤寒指掌》
  24. 伤食《古今医案按》
  25. 伤食大小总论合参（附伤饮）《冯氏锦囊秘录》
  26. 伤食《顾松园医镜》
  27. 伤食恶寒《中医词典》
  28. 伤食《万病回春》
  29. 伤食发丹《中医词典》
  30. 伤食《济阴纲目》
  31. 伤食发丹《证治准绳·幼科》


痞_《丹溪治法心要》_中医医论_【岐黄之术】

痞（第五十一）
在线购买《丹溪治法心要》正版书籍

痞（第五十一）

  • 上一页
  • 目录
  • 相关
  • 下一页

心下满而不痛，谓之痞。食积兼湿，心下痞，须用枳实、黄连。痞挟痰成窠囊，用桃仁、红花、香附、大黄之类。食已心下痞，橘皮枳术丸。

治痞满方∶黄芩（酒浸一两） 黄柏（酒浸一两） 滑石（五钱） 甘草（二钱） 上末之，水丸，午后至夜，不食不睡。

治痞枳术丸∶白术（二两） 枳实（一两） 半夏（一两） 神曲（一两） 麦芽（一两） 山楂（一两） 姜黄（五钱） 陈皮（五钱） 木香（二钱半） 上末之，荷叶饭丸。又枳术丸助胃消食，宽中去痞满∶白术（四两） 枳实（二两） 末之，荷叶烧饭为丸。

大消痞丸∶黄连（炒六钱） 黄芩（六钱）姜黄（一两） 白术（一两） 人参 陈皮（各二钱） 泽泻（二钱） 甘草（炙） 砂仁（各一钱） 干生姜（一钱）

神曲（炒一钱） 枳实（炒一钱） 半夏（四钱） 浓朴（三钱） 猪苓（一钱半） 上末之，蒸饼为丸。

饮食多伤，为久满不食，用宽中进食丸；心下痞，用消痞丸；食已不饿，皆属于寒，此戊土已衰，不能腐熟水谷所致，用丁香烂饭丸；夏郁伤脾，不思饮食，炒黄连、酒芍药、生莎末、青六末，用姜汁饼丸；湿痰气滞，不喜谷，三补丸加苍术倍香附。回令丸，泻肝火行湿为热，甚之反佐开痞结，治肝邪补脾∶黄连（六两） 吴茱萸（一两） 上末之粥丸。

一人内多食积，心腹常膨胀∶南星（姜制一两） 半夏（栝蒌制一两半） 其法，以栝蒌仁研和润之，香附（便浸一两） 青礞石（硝 一两） 萝卜子（蒸五钱） 橘红（五钱） 麝香（少许） 上末之，曲糊丸。一饮酒人，胃大满，发热，夜谵语，类伤寒，右脉不如左大，补中益气汤去 、柴胡、升麻，加半夏。以 补乘作满，柴胡、升麻又升，故去之。服后病愈，因食凉物心痛，于前药加草豆蔻数粒。

一妇人痞结，膨胀不通，坐卧不安，用麦芽末酒调服，良久自通。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤食（第五十）
  • 当前页：痞（第五十一）
  • 下一页：嗳气（第五十二）
<<< 返回本书目录
  1. 痞《证治准绳·杂病》
  2. 痞（述古注释参来苏集）《伤寒指掌》
  3. 痞《证治准绳·类方》
  4. 痞病《仁术便览》
  5. 痞《杂病治例》
  6. 痞歌《伤寒百证歌》
  7. 痞《医学纲目》
  8. 痞积《经验丹方汇编》
  9. 痞《叶天士医案精华》
  10. 痞积【中药主治】
  11. 痞《也是山人医案》
  12. 痞积瘕门主论《疡医大全》
  13. 痞《续名医类案》
  14. 痞积门《小儿推拿广意》
  15. 痞《伤寒直格》
  16. 痞积诸症（附：虫积）《文堂集验方》
  17. 痞《伤寒六书》
  18. 痞疾门《幼科推拿秘书》
  19. 痞《伤寒六书》
  20. 痞坚部《本草易读》
  21. 痞《伤寒标本心法类萃》
  22. 痞结《幼幼新书》
  23. 痞《脉因证治》
  24. 痞结《证治准绳·幼科》
  25. 痞《临证指南医案》
  26. 痞结第四十七问《婴童百问》
  27. 痞《金匮钩玄》
  28. 痞结积癖《幼科释谜》
  29. 痞《丹溪治法心要》
  30. 痞块《儿科萃精》
  1. 痞《丹溪治法心要》
  2. 痞《丹溪手镜》
  3. 痞《脉因证治》
  4. 痞《伤寒六书》
  5. 痞《叶天士医案精华》
  6. 痞《伤寒六书》
  7. 痞《伤寒直格》
  8. 痞《丹溪心法》
  9. 痞《也是山人医案》
  10. 痞《临证指南医案》
  11. 痞《金匮钩玄》
  12. 痞《证治准绳·杂病》
  13. 痞《女科证治准绳》
  14. 痞《证治准绳·类方》
  15. 痞（述古注释参来苏集）《伤寒指掌》
  16. 痞《续名医类案》
  17. 痞鞭《医宗金鉴》
  18. 痞《医学纲目》
  19. 痞病《仁术便览》
  20. 痞《医学纲目》
  21. 痞歌《伤寒百证歌》
  22. 痞《医学纲目》
  23. 痞根《中医词典》
  24. 痞《杂病治例》
  25. 痞积《中医词典》
  26. 痞《伤寒标本心法类萃》
  27. 痞积《经验丹方汇编》
  28. 痞《中医词典》
  29. 痞积瘕门主方《疡医大全》
  30. 痞《中医名词词典》
  31. 痞积瘕门主论《疡医大全》


嗳气_《丹溪治法心要》_中医医论_【岐黄之术】

嗳气（第五十二）
在线购买《丹溪治法心要》正版书籍

嗳气（第五十二）

  • 上一页
  • 目录
  • 相关
  • 下一页

胃中有火、有痰，入方∶南星、半夏、香附、软石膏，或汤或丸服之。

一方∶炒山栀。噫气吞酸，此系食郁有热，火气上冲动，以黄芩为君，南星、半夏为臣，橘红为佐，热多加青黛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痞（第五十一）
  • 当前页：嗳气（第五十二）
  • 下一页：吞酸（第五十三）
<<< 返回本书目录
  1. 嗳气《古今医鉴》
  2. 嗳气 【疾病症状】
  3. 嗳气《杂病治例》
  4. 嗳气恶心《冯氏锦囊秘录》
  5. 嗳气《医学入门》
  6. 嗳气皆由于痰火《医学传心录》
  7. 嗳气《医碥》
  8. 嗳气论治《类证治裁》
  9. 嗳气《也是山人医案》
  10. 嗳气时有腐败鸡蛋的气味【疾病症状】
  11. 嗳气《万病回春》
  12. 嗳气吞酸【方剂主治】
  13. 嗳气《寿世保元》
  14. 嗳气吞酸嘈杂《丹溪手镜》
  15. 嗳气《金匮钩玄》
  16. 嗳气吞酸嘈杂（附 气）《脉因证治》
  17. 嗳气《丹溪治法心要》
  18. 嗳气证《古今医统大全》
  19. 嗳腐【疾病症状】
  20. 嗳气证《明医指掌》
  21. 爱滋病先兆《中医疾病预测》
  22. 安斑散【方剂大全】
  23. 爱滋病——男女性器官的感冒病症——又一新医疗骗局的产生《中医之钥》
  24. 安斑汤【方剂大全】
  25. 爱滋病的耳鼻咽喉表现《中西医结合耳鼻喉科》
  26. 安崩汤【方剂大全】
  27. 爱泉伤风咳嗽声哑右边不能贴席《孙文垣医案》
  28. 安嘈汤【方剂大全】
  29. 爱吃泥土《保幼新编》
  30. 安产藏衣宜向方《胎产心法》
  1. 嗳气《丹溪治法心要》
  2. 嗳气《万病回春》
  3. 嗳气《也是山人医案》
  4. 嗳气《古今医鉴》
  5. 嗳气《金匮钩玄》
  6. 嗳气《医碥》
  7. 嗳气恶心《冯氏锦囊秘录》
  8. 嗳气《寿世保元》
  9. 嗳气皆由于痰火《医学传心录》
  10. 嗳气《医学入门》
  11. 嗳气论治《类证治裁》
  12. 嗳气《杂病治例》
  13. 嗳气吞酸嘈杂《丹溪手镜》
  14. 嗳气《中医词典》
  15. 嗳气吞酸嘈杂（气）《脉因证治》
  16. 嗳脉案《类证治裁》
  17. 嗳气证《古今医统大全》
  18. 嗳腐《中医词典》
  19. 嗳气证《明医指掌》
  20. 嗳腐《中医名词词典》
  21. 嗌《中医名词词典》
  22. 碍气嗽《中医词典》
  23. 嗌《中医词典》
  24. 碍肩生《中医词典》
  25. 嗌干《中医词典》
  26. 碍产《竹林女科证治》
  27. 嗌疽《中医词典》
  28. 碍产《中医词典》
  29. 嗌络《中医词典》
  30. 爱滋病先兆、征兆及诊断《中医疾病预测》
  31. 嗌乳《中医词典》


吞酸_《丹溪治法心要》_中医医论_【岐黄之术】

吞酸（第五十三）
在线购买《丹溪治法心要》正版书籍

吞酸（第五十三）

  • 上一页
  • 目录
  • 相关
  • 下一页

湿热郁积于肝之久，不能自涌而出，伏于肺胃之间，必用 食菜蔬以自养，必用茱萸顺其性而折之，反佐法也。

咽酸方∶茱萸（五钱去梗煮少时，浸半日晒干用） 陈皮（五钱） 苍术（七钱半泔浸） 黄连（一两陈壁土炒，去土）黄芩（五钱陈壁土炒，去土） 上为末，神曲糊为丸。

治吞酸用黄连、茱萸，各炒随时令造为佐使，苍术、茯苓为辅助，汤浸，蒸饼为小丸吞之，仍菜蔬自养则病易安。茱萸丸，治湿热之带气者，湿热甚者，用为向导，上可治吞酸，下可治自利，六一散一料，吴茱萸一两煮过。

一方去茱萸加干姜一两，名温清丸；又方六一散七钱，茱萸三钱，消痰。

一人数年呕吐酸水，时作时止，便涩肠鸣∶白术、枳实、茱萸、苍术、缩砂、陈皮、茯苓、香附、贝母、生甘草、白豆蔻、滑石，上煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：嗳气（第五十二）
  • 当前页：吞酸（第五十三）
  • 下一页：嘈杂（第五十四）
<<< 返回本书目录
  1. 吞酸【疾病症状】
  2. 吞酸【方剂主治】
  3. 吞酸《证治汇补》
  4. 吞酸嘈杂《顾松园医镜》
  5. 吞酸《杂病治例》
  6. 吞酸门《古今医统大全》
  7. 吞酸《医学正传》
  8. 吞酸门《医方考》
  9. 吞酸《医学入门》
  10. 吞酸三十三（附嗳气）《丹溪心法》
  11. 吞酸《医述》
  12. 吞酸吐酸《古今医案按》
  13. 吞酸《万病回春》
  14. 吞酸吐酸章《医学妙谛》
  15. 吞酸《寿世保元》
  16. 吞酸杂《续名医类案》
  17. 吞酸《仁术便览》
  18. 吞酸证《明医指掌》
  19. 吞酸《景岳全书》
  20. 吞鸦片烟毒《急救便方》
  21. 吞酸《金匮钩玄》
  22. 吞咽发呛【疾病症状】
  23. 吞酸《古今医鉴》
  24. 吞咽干食物时胸骨后有阻塞感或钝痛【疾病症状】
  25. 吞酸《丹溪治法心要》
  26. 吞咽困难【疾病症状】
  27. 吞酸《扁鹊心书》
  28. 吞咽困难【疾病大全】
  29. 吞酸《保婴撮要》
  30. 吞咽时发生晕厥【疾病症状】
  1. 吞酸《丹溪治法心要》
  2. 吞酸《医宗己任编》
  3. 吞酸《痰火点雪》
  4. 吞酸《医学实在易》
  5. 吞酸《扁鹊心书》
  6. 吞酸《仁术便览》
  7. 吞酸《金匮钩玄》
  8. 吞酸《医学摘粹》
  9. 吞酸嘈杂《顾松园医镜》
  10. 吞酸《医学摘粹》
  11. 吞酸门《医方考》
  12. 吞酸《明医指掌》
  13. 吞酸三十三（附嗳气）《丹溪心法》
  14. 吞酸《证治汇补》
  15. 吞酸诗《医学实在易》
  16. 吞酸《万病回春》
  17. 吞酸吐酸《古今医案按》
  18. 吞酸《保婴撮要》
  19. 吞酸吐酸章《医学妙谛》
  20. 吞酸《古今医鉴》
  21. 吞酸一症河间持论为火景岳持论为寒孰是孰非各详其说《张聿青医案》
  22. 吞酸《医学正传》
  23. 吞酸杂《续名医类案》
  24. 吞酸《寿世保元》
  25. 吞酸证《明医指掌》
  26. 吞酸《医述》
  27. 吞田螺《奇效简便良方》
  28. 吞酸《医学入门》
  29. 吞铁器《奇效简便良方》
  30. 吞酸《杂病治例》
  31. 吞铁针《奇效简便良方》


嘈杂_《丹溪治法心要》_中医医论_【岐黄之术】

嘈杂（第五十四）
在线购买《丹溪治法心要》正版书籍

嘈杂（第五十四）

  • 上一页
  • 目录
  • 相关
  • 下一页

痰因火动。有食、有热。 栀子炒，并姜炒黄连不可无。食脘有热，炒山栀、黄芩为君，南星、半夏、陈皮、甘草为佐，热多者，加青黛。肥人嘈杂，宜二陈加苍、白术、栀、芎。心腹中脘水冷气，心下嘈杂，肠鸣，多唾清水自出，胁肋急胀痛，不饮食，其脉弦、迟、细，半夏温肺汤∶细辛 陈皮 半夏 桂心 旋复花 甘草 桔梗（以上各五钱） 赤茯苓（三钱） 芍药（五钱） 生姜（七片），上作胃气虚冷主治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吞酸（第五十三）
  • 当前页：嘈杂（第五十四）
  • 下一页：劳瘵（第五十五）
<<< 返回本书目录
  1. 嘈杂《周慎斋遗书》
  2. 嘈杂【方剂主治】
  3. 嘈杂《证治准绳·杂病》
  4. 嘈杂（嗳气、KT）《张氏医通》
  5. 嘈杂《证治准绳·女科》
  6. 嘈杂嗳气《医学正传》
  7. 嘈杂《证治准绳·类方》
  8. 嘈杂门《古今医统大全》
  9. 嘈杂《证治汇补》
  10. 嘈杂门《医方考》
  11. 嘈杂《杂病治例》
  12. 嘈杂门《张氏医通》
  13. 嘈杂《杂病广要》
  14. 嘈杂吞酸《药症忌宜》
  15. 嘈杂《医学心悟》
  16. 嘈杂证《明医指掌》
  17. 嘈杂《医学入门》
  18. 嘈杂症《医学传心录》
  19. 嘈杂《医述》
  20. 草《本草图经》
  21. 嘈杂《医碥》
  22. 草《滇南本草》
  23. 嘈杂《也是山人医案》
  24. 草《神农本草经》
  25. 嘈杂《万病回春》
  26. 草《神农本草经》
  27. 嘈杂《寿世保元》
  28. 草《神农本草经》
  29. 嘈杂《仁术便览》
  30. 草《证类本草》
  1. 嘈杂《丹溪治法心要》
  2. 嘈杂《周慎斋遗书》
  3. 嘈杂《奇方类编》
  4. 嘈杂《仁术便览》
  5. 嘈杂《也是山人医案》
  6. 嘈杂《医学心悟》
  7. 嘈杂《金匮钩玄》
  8. 嘈杂《丹溪心法》
  9. 嘈杂《女科证治准绳》
  10. 嘈杂《丹台玉案》
  11. 嘈杂（嗳气、KT）《张氏医通》
  12. 嘈杂《证治汇补》
  13. 嘈杂嗳气《中医词典》
  14. 嘈杂《古今医案按》
  15. 嘈杂嗳气《医学正传》
  16. 嘈杂《万病回春》
  17. 嘈杂恶心呕吐《痰火点雪》
  18. 嘈杂《古今医鉴》
  19. 嘈杂门《张氏医通》
  20. 嘈杂《医碥》
  21. 嘈杂门《医方考》
  22. 嘈杂《寿世保元》
  23. 嘈杂吞酸《药症忌宜》
  24. 嘈杂《证治准绳·杂病》
  25. 嘈杂证《明医指掌》
  26. 嘈杂《证治准绳·女科》
  27. 嘈杂症《医学传心录》
  28. 嘈杂《证治准绳·类方》
  29. 槽牙《中医词典》
  30. 嘈杂《杂病广要》
  31. 草《千金翼方》


劳瘵_《丹溪治法心要》_中医医论_【岐黄之术】

劳瘵（第五十五）
在线购买《丹溪治法心要》正版书籍

劳瘵（第五十五）

  • 上一页
  • 目录
  • 相关
  • 下一页

此阴虚之极，痰与血病，多有虫者。虚劳身瘦属火，因火烧烁故也。肉脱甚者，难治；不受补者，亦难治。

治法以大补为主，四物汤加竹沥、童便、姜汁。一加炒檗。阳虚者，四君子加麦冬、五味、陈皮、炒檗、竹沥、童便、姜汁。虚劳即积热做成，始健可用子和法；后羸惫四物加减送消积丸。热助气，不做阳虚，蒸蒸发热，积病最多。

调鼎方，紫河车丸治传尸劳瘵；青蒿煎治劳瘵（二方俱见《医要》）。传尸劳瘵寒热交攻，久嗽咯血，日见羸瘦，先以三拗汤，次以连心散。

一男子劳弱，潮热往来，咳嗽痰血，日轻夜重，形容枯瘦，饮食不美，肾脏虚甚∶参白术 鳖甲（各一钱） 当归 五味 炒芩 炒柏 软柴 地骨 秦艽 炒连 茯苓 半夏（各五分） 麦冬（七分半）姜煎服就送下三补丸。

一妇人劳瘵，四物加参、 、柴胡、黄芩、鳖甲、地骨、甘葛、五味、甘草，水煎服。虚劳大热之人，服芩、连寒药不得者，用参、 、归、术、柴胡、地骨、麦冬、五味、秦艽、芍药、青蒿、半夏、甘草、胡连，上用生姜、乌梅煎服。

一人年三十五，患虚损，朝寒暮热，四君子汤加软柴胡、黄芩、当归、芍药、川芎、地骨皮、秦艽。

一人气血两虚，骨蒸寒热交作，大便如常，脉细数，少食，八物汤加柴胡、知母、黄柏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：嘈杂（第五十四）
  • 当前页：劳瘵（第五十五）
  • 下一页：诸虚（第五十六）
<<< 返回本书目录
  1. 劳瘵《重订灵兰要览》
  2. 劳瘵（传尸 骨蒸 羸瘦）《针灸资生经》
  3. 劳瘵《续名医类案》
  4. 劳瘵骨蒸热《医学纲目》
  5. 劳瘵《卫生易简方》
  6. 劳瘵论治《类证治裁》
  7. 劳瘵《寿世保元》
  8. 劳瘵叙论《三因极一病证方论》
  9. 劳瘵《普济方·针灸》
  10. 劳瘵诸证《三因极一病证方论》
  11. 劳瘵《明医杂着》
  12. 劳证《扁鹊神应针灸玉龙经》
  13. 劳瘵《金匮钩玄》
  14. 劳证《博济方》
  15. 劳瘵《丹溪治法心要》
  16. 劳治法《石室秘录》
  17. 劳瘵《丹溪心法》
  18. 牢（阴中阳）《濒湖脉学》
  19. 劳逸适度《中医养生学》
  20. 牢齿膏【方剂大全】
  21. 劳心吐血散【方剂大全】
  22. 牢脉《脉理求真》
  23. 劳心太甚【疾病症状】
  24. 牢脉【疾病症状】
  25. 劳痛饮【方剂大全】
  26. 牢脉（阴中之阳）《脉诀汇辨》
  27. 劳损诸症（附：怔忡 不寐盗汗）《文堂集验方》
  28. 牢脉（阴中之阳）《诊家正眼》
  29. 劳嗽症论《理虚元鉴》
  30. 牢脉本义《读医随笔》
  1. 劳瘵《丹溪治法心要》
  2. 劳瘵《明医杂着》
  3. 劳瘵《脉因证治》
  4. 劳瘵《丹溪心法》
  5. 劳瘵《金匮钩玄》
  6. 劳瘵《卫生易简方》
  7. 劳瘵（传尸 骨蒸 羸瘦）《针灸资生经》
  8. 劳瘵《普济方·针灸》
  9. 劳瘵骨蒸热《医学纲目》
  10. 劳瘵《寿世保元》
  11. 劳瘵论治《类证治裁》
  12. 劳瘵《续名医类案》
  13. 劳瘵脉案《类证治裁》
  14. 劳瘵《重订灵兰要览》
  15. 劳瘵叙论《三因极一病证方论》
  16. 劳瘵《中医词典》
  17. 劳瘵诸证《三因极一病证方论》
  18. 劳则气耗《中医词典》
  19. 劳者温之《中医名词词典》
  20. 劳则气耗《中医名词词典》
  21. 劳者温之《中医词典》
  22. 劳瘿《中医词典》
  23. 劳蒸《中医词典》
  24. 劳逸有方《友渔斋医话》
  25. 劳证《扁鹊神应针灸玉龙经》
  26. 劳逸适度《中医词典》
  27. 劳证《博济方》
  28. 劳逸适度《中医养生学》
  29. 劳治法《石室秘录》
  30. 劳逸结合《中医儿科学》
  31. 劳重聋候《诸病源候论》


诸虚_《丹溪治法心要》_中医医论_【岐黄之术】

诸虚（第五十六）
在线购买《丹溪治法心要》正版书籍

诸虚（第五十六）

  • 上一页
  • 目录
  • 相关
  • 下一页

大补丸去肾经火，燥下焦湿，治筋骨软，气虚补气药下，血虚补血药下，黄柏酒炒褐色为末，水糊丸服。

五补汤补心、肝、脾、肺、肾。莲肉（去心） 干山药（蒸） 枸杞子 锁阳（酒洗等分），上末之，加酥油少许，白汤点服。

沉香百补丸∶熟地（六两酒洗） 黄柏（酒炒） 知母（酒炒） 人参（各二两） 杜仲（炒） 当归（各三两） 菟丝（四两酒浸） 沉香（一两） 上末之，蜜丸，盐汤下。

下焦补药，龙虎丸大效∶上甲（醋炙六两） 药苗（酒蒸焙干二两） 侧柏（二两） 黄柏（酒炒半斤） 知母（盐酒炒二两） 熟地黄（二两） 芍药（二两） 琐阳（酒捣五钱） 当归（酒浸五钱） 陈皮（去白二两） 虎骨（酒浸酥炙一两） 龟板（酒浸酥炙四两） 上为末，酒煮羊肉为丸。冬月加干姜。

补肾丸治酒色痿厥之重者，汤使与大补丸同，冬月根据本方，春夏去干姜∶干姜（一钱）黄柏（炒一两半） 龟板（酒炙一两半） 牛膝（一两酒焙） 陈皮（半两去穣） 上末之，姜糊丸，酒糊丸亦可，服八九十丸。

补天丸，气血两虚甚者，以此补之，与补肾丸并行。虚劳 发热者，又当以骨蒸药佐之。其方，以紫河车洗净，以布拭干，同补肾丸捣细，焙干研末，酒米糊丸。夏加五味子半两。

虎潜丸治痿与补肾丸同∶黄柏（酒炒半斤） 龟板（酥炙四两） 知母（酒炒三两） 熟地黄（二两） 陈皮（二两） 白芍药（二两） 锁阳（一两半） 虎骨（炙一两） 干姜（半两） 上为末，酒糊丸，或粥丸。

一方加金箔十片；一方加生地黄；懒言语加山药。补血丸∶炒黄柏、酒炒知母、酥炙败龟板，各等分，干姜三分之一，上末之，酒糊为丸。

补虚丸∶参、术、山药、杞子、锁阳，为末糊丸。

补阴丸∶侧柏（二两） 黄柏（二两） 山药（二两） 龟板（酒炙三两） 黄连（半两） 苦参（三两） 上末之，冬加干姜，夏加缩砂，以地黄膏为丸。

又方∶下甲（二两） 黄柏（五钱） 牛膝（五钱） 人参（五钱） 香附（一两） 白芍药（一两） 甘草（三钱） 缩砂（三钱，春不用） 上末之，酒糊为丸。

又方∶下甲（三两） 黄柏（一两） 上地黄细切，酒蒸擂碎为丸。

又方∶酒板（二两） 黄柏（七钱半） 知母（半两） 人参（三钱半） 川牛膝（一两） 上为末，酒糊丸。

又方∶酒板（一两） 黄柏（半两） 知母（三钱） 五味子（二钱） 上末之，酒糊丸。

抑结不散∶下甲（五两） 侧柏（一两半） 香附（二两） 上末之，姜汁浸地黄膏丸，空心服之。三补丸，治上焦积热，泄五脏之火，黄芩、黄连、黄柏，上为末，炊饼为丸。

又方治酒色过度，伤少阴∶黄柏（炒一两半） 黄连（炒一两） 条芩（炒半两） 龟板（酒炙三两） 上末之，冬加炒黑干姜（三钱），夏加缩砂三钱，五味子半两，蒸饼为丸，如桐子大，每服三十丸，食前白汤下。

治阴虚∶人参（七钱） 白术（三钱） 麦门冬（半两） 陈皮（一钱） 作一服，煎汤吞三补丸。

治体弱肥壮，血虚脉大∶龟板（三两） 侧柏（酒蒸七钱半） 生地黄（一两半） 白芍药（炒一两） 乌药叶（酒蒸七钱半） 上末之，以生地黄煮为膏，捣末为丸，以白术四钱，香附一钱半煎汤吞之。

益少阴经血，解五脏结气，此方甚捷∶山栀子炒，令十分有二分黑，为末，以姜汁入汤内同煎，饮之。

五补丸∶枸杞（五钱） 锁阳（五钱） 续断（一两） 蛇床（微炒一两）两头尖（二钱半） 上为细末，酒糊为丸，淡盐汤下三十六丸。

锁阳丸∶龟板（一两酒炙） 知母（酒炒一两） 黄柏（酒炒一两） 虎骨（酒炙二钱半） 杜仲（姜汁炒半两） 锁阳（酒浸半两） 当归（半两） 地黄（半两） 牛膝（酒浸二钱半） 破故纸（二钱半） 续断（酒浸二钱半）。

诸补命门之药，须入血药则能补精，阳生阴长之道故也，阳药盖散火多。

补心丸∶朱砂（二钱半） 栝蒌（半两） 黄连（三钱） 当归身尾（三钱半） 上末之，猪心血为丸。

宁心益志丸∶人参 茯神 牡砺 远志 酸枣仁 益智仁（以上各五钱） 辰砂（二钱半） 上末之，枣肉为丸。

安神丸∶朱砂（一钱） 黄连（酒制一钱半） 甘草（炙半钱） 生地黄（五分） 当归（一钱） 上为末，炊饼丸。

男子补益脾胃肾虚弱∶川附（炮一两） 人参 白术 五味子 当归 续断 山茱萸（去梗） 破故纸 肉苁蓉（酒浸） 白芍药（炒） 莲肉（各一两） 菟丝子（二两） 鹿茸（酥炙） 沉香 肉桂（各二钱） 上末之，酒糊丸，空心盐汤下。

补阴丸∶熟地（八两酒洗） 黄柏（四两酒洗） 当归（酒洗） 菟丝子 肉苁蓉（酒洗） 知母（酒洗） 枸杞（各三两） 天门冬 龟板（酥炙） 山药（各二两） 五味（一两半） 上末之，用参四两， 八两熬膏，再用猪肾酒煮捣烂，同和为丸。

固本丸∶人参 生地 熟地 天冬 麦冬（各二两） 黄柏 知母 牛膝 杜仲 龟板五味 茯神 远志（各一两） 上末之，酒糊丸。（脾胃怯加白术，明目加枸杞子。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：劳瘵（第五十五）
  • 当前页：诸虚（第五十六）
  • 下一页：寒热（第五十七）
<<< 返回本书目录
  1. 诸虚《脉症治方》
  2. 诸虚【方剂主治】
  3. 诸虚《回春录》
  4. 诸虚百损【方剂主治】
  5. 诸虚《丹溪治法心要》
  6. 诸虚不足【方剂主治】
  7. 诸朽骨《本草纲目》完整版
  8. 诸虚见症《虚损启微》
  9. 诸泻《幼科折衷》
  10. 诸虚门《丹台玉案》
  11. 诸泻《活幼心书》
  12. 诸虚门《寿世青编》
  13. 诸泄总括《杂病心法要诀》
  14. 诸癣《急救广生集》
  15. 诸泄总括《医宗金鉴》
  16. 诸癣《圣济总录》
  17. 诸贤论《仁斋直指方论（附补遗）》
  18. 诸穴《焦氏喉科枕秘》
  19. 诸物咬伤《急救便方》
  20. 诸穴背图《婴童类萃》
  21. 诸物咽《急救广生集》
  22. 诸穴面图《婴童类萃》
  23. 诸物梗喉论《小儿卫生总微论方》
  24. 诸血《本草纲目》完整版
  25. 诸物哽喉《古今医统大全》
  26. 诸血《急救良方》
  27. 诸痿病证《灵素节注类编》
  28. 诸血《冷庐医话》
  29. 诸痿《医学纲目》
  30. 诸血《脉症治方》
  1. 诸虚《丹溪治法心要》
  2. 诸虚《脉症治方》
  3. 诸虚百损《痰火点雪》
  4. 诸虚《回春录》
  5. 诸虚见症《虚损启微》
  6. 诸形证候《小儿卫生总微论方》
  7. 诸虚门《丹台玉案》
  8. 诸泻心汤《医述》
  9. 诸虚门《寿世青编》
  10. 诸泻《幼科折衷》
  11. 诸癣《圣济总录》
  12. 诸泻《活幼心书》
  13. 诸癣《急救广生集》
  14. 诸泄总括《杂病心法要诀》
  15. 诸癣《外科全生集》
  16. 诸泄总括《医宗金鉴》
  17. 诸穴《焦氏喉科枕秘》
  18. 诸痫瘖《中医词典》
  19. 诸穴背图《婴童类萃》
  20. 诸痫不治症《幼科释谜》
  21. 诸穴面图《婴童类萃》
  22. 诸贤转筋论《症因脉治》
  23. 诸穴治法《针灸大成》
  24. 诸贤论《仁斋直指方论（附补遗）》
  25. 诸血《医学入门》
  26. 诸贤论《仁斋直指方论（附补遗）》
  27. 诸血《证类本草》
  28. 诸贤论《症因脉治》
  29. 诸血《仁术便览》
  30. 诸贤论《症因脉治》
  31. 诸血《冷庐医话》


寒热_《丹溪治法心要》_中医医论_【岐黄之术】

寒热（第五十七）
在线购买《丹溪治法心要》正版书籍

寒热（第五十七）

  • 上一页
  • 目录
  • 相关
  • 下一页

寒热病，凡阴虚者难治。久病恶寒，当用解郁。恶寒，阳虚也，用人参、黄 之类，甚者少加附子，以行参、之气。背恶寒甚者，脉浮大无力者，是阳虚。虚劳冬月恶寒之甚，气实者可下，亦宜解表，用柴胡、葛根。用苍术恐燥。阴虚发热，四物汤加炒柏，兼气虚者，加人参、白术、黄 ；阳虚发热，补中益气汤；湿痰夜发热，三补丸加白芍药；气虚发热，参苏饮。

久病阴虚气郁，夜热∶酒芍药（一两二钱） 香附（一两） 苍术（五钱） 片芩（三钱） 甘草（一钱半） 蒸饼为丸服。发热有休止，或夜发昼止，昼发夜止，或巳午间发，或申未间发，小柴胡加参、术；渴加栝蒌根。如脉弱服前药不减，补中益气汤倍加参、 、归、术，多服自愈。

发热恶寒宜解表，发热用柴胡，恶寒用苍术。气稍虚，骨蒸发热，或发寒，大便涩，脉实，能食，大便利则热除，柴胡饮子。气实表热能食，脉弦无汗，而能睡者，或痰积寒热，小柴胡汤。

一人六月得患恶寒，大便结燥，不敢见风，人肥实，起居如常，大承气汤。

一妇人恶寒，用苦参、赤小豆各一钱为末，齑水吐后，用川芎、苍术、南星、酒芩，酒曲糊丸服之。

一男子年二十三，因饮酒发热，用青黛、栝蒌仁，研入姜汁，日饮数匙，三日而愈。

一人，天明时发微寒便热至晚，两腋汗出，手足热甚，则胸满拘急，大便实而能食，似劳怯病者，脉不数，但弦细而沉，询知因怒气得者，但用大柴胡汤，惟胸背拘急不除，后用二陈汤加羌活、防风、黄芩、红花。进士周本道年三十余，得畏寒病，服附子数百而病甚，求治，脉弦而似缓，予以江茶入姜汁、香油些少，吐痰一升许，减绵太半，及与防风通圣散去大黄、芒硝，加地黄，百余帖而安。周甚喜，予曰∶未也燥热，已多血伤，亦深须淡食以养胃，内观以养神，则水可生而火可降，彼方勇于仕进，一切务外，不守禁忌。予曰∶若多与补血凉药亦可稍安，内外不静，肾水不生，附毒必发病，安之后官于婺城巡夜，胃寒非附子不可疗，而性怕生姜，只得猪腰子作片，煮附子三帖愈。予曰∶可急归，知其附毒易发，彼以为迂。半年后，果疽发背而死。

一人年二十余，九月间发热 头痛，妄言见鬼，医与小柴胡汤十余帖，而热愈甚。其形肥，脉弦大而数，左大甚，遂作虚治之。以人参、白术为君，茯苓、芍药为臣，黄 为佐，加附子一片为使，与二帖证不减。或言脉数大，狂热，又大渴，附子恐误。予曰∶虚甚，误投寒凉之药，人肥，而左大于右，事急矣，非附子一片，行参、术，乌能有急救乎？再与一帖，乃去附子而作大剂，与五十余帖，得大汗而愈，自又补养两月，气体犹未安。

一男子年十九，凡农作不惮劳，忽一日大发热而渴，恣饮水数碗，次早热退，目不识人，言谬误自言，腹肚不能转侧，饮食不进，身转掉不能。又至二日来告急。脉两手涩而大，右为甚，于气海灸三十壮，用白术二钱、黄 二钱、熟附一片、陈皮半钱，与十帖不效，反增发微渴，余证仍在，却进少粥，此气豁和而血未应也。于前药去附子，加酒归以和血，因有热加人参一钱半，与三十帖而安，郑兄年二十余，秋初发热，口渴妄言，病似鬼邪。八日后，两脉洪数而有力，形肥而白，筋骨稍露，脉搏手，必凉药所致，此劳倦病，温补自安。已得柴胡七八帖矣，未效，因与黄 附子汤，冷与饮之，三帖后，微汗得睡，脉亦软，后又继之，以黄 白术汤调补十日安，又加陈皮，与半月复旧。吕亲善饮不固，且好色，年半百，一日大恶寒，发战，渴不多饮，脉大而弱，右关稍实略数，重则涩，盖酒热内郁，由表实而下虚也。以黄 倍干葛煎汤与之，尽五六帖，大汗而安。

一妇人虚羸盗汗，恶寒，用吴茱萸鸡子大，酒三升浸半日，煮服。面寒面热，面寒，是胃热，寒郁热也；面热，是火起，困郁而热也。人有病，面上忽见红点者，多死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸虚（第五十六）
  • 当前页：寒热（第五十七）
  • 下一页：咳血（第五十八）
<<< 返回本书目录
  1. 寒热《周慎斋遗书》
  2. 寒热【中药主治】
  3. 寒热《中医诊断学》
  4. 寒热【方剂主治】
  5. 寒热《证治准绳·女科》
  6. 寒热（又见伤寒寒热 中风寒热）《针灸资生经》
  7. 寒热《张氏医通》
  8. 寒热辩《景岳全书》
  9. 寒热《医学见能》
  10. 寒热病《黄帝内经·灵枢》
  11. 寒热《医经原旨》
  12. 寒热病《灵枢悬解》
  13. 寒热《医碥》
  14. 寒热病《内经评文》
  15. 寒热《医碥》
  16. 寒热病、骨痹肉苛《类经》
  17. 寒热《血证论》
  18. 寒热病论《症因脉治》
  19. 寒热《续名医类案》
  20. 寒热病证《灵素节注类编》
  21. 寒热《审视瑶函》
  22. 寒热补泻兼用辩《侣山堂类辩》
  23. 寒热《伤寒寻源》
  24. 寒热不定【方剂主治】
  25. 寒热《伤寒明理论》
  26. 寒热不食羸瘦《幼幼新书》
  27. 寒热《伤寒六书》
  28. 寒热腹痛《幼幼新书》
  29. 寒热《伤寒六书》
  30. 寒热交作【方剂主治】
  1. 寒热《丹溪治法心要》
  2. 寒热《内经评文》
  3. 寒热《友渔斋医话》
  4. 寒热《伤寒六书》
  5. 寒热《伤寒寻源》
  6. 寒热《伤寒六书》
  7. 寒热《医效秘传》
  8. 寒热《周慎斋遗书》
  9. 寒热《医学见能》
  10. 寒热《血证论》
  11. 寒热《伤寒明理论》
  12. 寒热《伤寒大白》
  13. 寒热《外科选要》
  14. 寒热《审视瑶函》
  15. 寒热《女科证治准绳》
  16. 寒热《灵素节注类编》
  17. 寒热《女科证治准绳》
  18. 寒热《灵素节注类编》
  19. 寒热《中医诊断学》
  20. 寒热《医经原旨》
  21. 寒热（又见伤寒寒热 中风寒热）《针灸资生经》
  22. 寒热《古今医案按》
  23. 寒热辩《景岳全书》
  24. 寒热《保婴撮要》
  25. 寒热并用《女科证治准绳》
  26. 寒热《医碥》
  27. 寒热并作《幼科释谜》
  28. 寒热《医碥》
  29. 寒热病《黄帝内经·灵枢》
  30. 寒热《普济方·针灸》
  31. 寒热病《灵枢悬解》


咳血_《丹溪治法心要》_中医医论_【岐黄之术】

咳血（第五十八）
在线购买《丹溪治法心要》正版书籍

咳血（第五十八）

  • 上一页
  • 目录
  • 相关
  • 下一页

痰盛身热，多是血虚，入方∶青黛、栝蒌仁、诃子、海石、山栀，上为末，姜汁蜜丸，噙化。嗽甚者，加杏仁，后以八物汤调理。痰带血丝出者，用童便、竹沥。先吐红，后吐痰，多是阴虚，火逆痰上，四物汤起料，加痰火药。

先痰嗽，后见红，多是痰积热，降痰火为急。肥人咳嗽，发寒热，吐血，以琼玉膏。

一人因忧患病，咳吐血，面黧黑色，药之十日不效，谓其兄陈状元曰∶此病得之失志而伤肾，必用喜解乃可愈，即求一足衣食地处之，于是大喜，实时色退，不药而愈，所以言治病必求其本，虽药得其所病之气，宜苟不得其致病之情，则方终不效也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒热（第五十七）
  • 当前页：咳血（第五十八）
  • 下一页：吐血（第五十九）
<<< 返回本书目录
  1. 咳血【疾病症状】
  2. 咳血【中药主治】
  3. 咳血《血证论》
  4. 咳血【方剂主治】
  5. 咳血《卫生易简方》
  6. 咳血（挟痰）《杂病广要》
  7. 咳血《推求师意》
  8. 咳血丹【方剂大全】
  9. 咳血《寿世保元》
  10. 咳血方《汤头歌诀》
  11. 咳血《邵兰荪医案》
  12. 咳血方【方剂大全】
  13. 咳血《仁术便览》
  14. 咳血兼吐血证《医学衷中参西录》
  15. 咳血《金匮钩玄》
  16. 咳血门《幼科切要》
  17. 咳血《丹溪治法心要》
  18. 咳血痰【疾病症状】
  19. 咳血《丹溪心法》
  20. 咳证《类经》
  21. 咳哮宁【方剂大全】
  22. 可爱复叶耳蕨【中药大全】
  23. 咳铁锈色痰【疾病症状】
  24. 可爱花【中药大全】
  25. 咳特灵【方剂大全】
  26. 可保立苏汤【方剂大全】
  27. 咳痰【疾病症状】
  28. 可发汗五十八条《仲景伤寒补亡论》
  29. 咳嗽作呀呷声《幼幼新书》
  30. 可发汗证《伤寒总病论》
  1. 咳血《丹溪治法心要》
  2. 咳血《血证论》
  3. 咳血《邵兰荪医案》
  4. 咳血《仁术便览》
  5. 咳血《金匮钩玄》
  6. 咳血《丹溪心法》
  7. 咳血（挟痰）《杂病广要》
  8. 咳血《卫生易简方》
  9. 咳血方《医方论》
  10. 咳血《明医指掌》
  11. 咳血方《汤头歌诀》
  12. 咳血《寿世保元》
  13. 咳血兼吐血证《医学衷中参西录》
  14. 咳血《推求师意》
  15. 咳血门《幼科切要》
  16. 咳血《中医词典》
  17. 咳证《类经》
  18. 咳血《中医词典》
  19. 可保立苏汤《医林改错》
  20. 咳血《中医名词词典》
  21. 可待因《药理学》
  22. 咳续法《医学纲目》
  23. 可待因《药理学》
  24. 咳唾血《医学纲目》
  25. 可待因（Codeine甲基吗啡）《医院药学》
  26. 咳唾脓血痰涎《冯氏锦囊秘录》
  27. 可发汗五十八条《仲景伤寒补亡论》
  28. 咳唾脓血《中医词典》
  29. 可发汗证《伤寒总病论》
  30. 咳唾脓血《中医词典》
  31. 可汗《伤寒括要》


吐血_《丹溪治法心要》_中医医论_【岐黄之术】

吐血（第五十九）
在线购买《丹溪治法心要》正版书籍

吐血（第五十九）

  • 上一页
  • 目录
  • 相关
  • 下一页

火载血上，错经妄行，脉大者发热，喉中痛者是气虚，用参、 蜜炙、黄柏、荆芥、生地黄、当归治之。呕血用韭汁、童便、姜汁，磨郁金同饮。火载血上，错行妄行，用四物汤加炒山栀、童便、姜汁。山茶花、郁金末，入童便、姜汁、酒，治吐血。经血逆行，或吐，或唾衄，或血腥，以韭汁服立效。痰带血丝出，用童便、竹沥，后用犀角地黄汤。

又方∶用韭汁、童便二物，另用郁金细研，入二物内服之，其血自清。

又方∶治吐衄血上行，郁金为末、姜汁、童便、好酒调服。如无郁金，则以山茶花代之。

吐血挟痰，吐出一碗、两碗，只补阴降火，四物汤加火剂之类。挟痰者，用血药，则泥而不行，治火即自止，吐血，火病也。或暴吐紫血一两碗者，无虑，吐出好，此热伤血死于中，用四物汤加解毒之类。吐血不止，炒黑干姜末、童便调服。喉脘痰血，用荆芥散。舌上无故出血如线，槐花炒研末，干糁之，胃中清血，非蓝实不除。山栀最清胃脘之血。吐血，觉胸中气塞上，便吐紫血者，桃仁承气汤下之。

治吐血，以趾桂五钱为末，冷水调服。痰涎带出血，此胃口中清血，为热蒸而出。重者，用山栀；轻者，用蓝实。

治吐血以童便一分，酒半分，擂柏叶温饮，非酒不行。咳嗽吐血，鸡苏丸或作汤服。血妄行，解毒四物汤。甚者，入炒干姜数片。吐血用童便调香附末，或白芨末服之。吐血咳嗽∶红花 杏仁（去皮尖） 枇杷叶（姜炙去毛） 紫菀茸 鹿茸 炙桑白皮 木通（各一两） 大黄（半两），用蜜丸，噙化。血从上出，皆阳盛阴虚，有升无降，阳盛阴虚，故血不得下行，因炎上之势，而上出，脉必大而芤。大者，发热；芤者，血滞与失血。大法∶补水抑火，使复其位，四物汤加炒山栀仁、童便、姜汁、郁金、竹沥。

《大全良方》四生丸甚妙。不咳不唾血，散见口中从齿缝舌下来，每用益肾水、泻相火治之，不旬日愈。一壮年患嗽（已见《医要》）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳血（第五十八）
  • 当前页：吐血（第五十九）
  • 下一页：咯血（第六十）
<<< 返回本书目录
  1. 吐血《周慎斋遗书》
  2. 吐血【中药主治】
  3. 吐血《证治准绳·杂病》
  4. 吐血【方剂主治】
  5. 吐血《证治准绳·女科》
  6. 吐血（儿科）《冯氏锦囊秘录》
  7. 吐血《证治准绳·类方》
  8. 吐血（新法）《伤寒指掌》
  9. 吐血《证治汇补》
  10. 吐血（有误）《张氏医通》
  11. 吐血《张聿青医案》
  12. 吐血案《丁甘仁医案》
  13. 吐血《张氏医通》
  14. 吐血不死咳嗽必死论《医学源流论》
  15. 吐血《杂病广要》
  16. 吐血不止《圣济总录》
  17. 吐血《幼幼新书》
  18. 吐血不止【方剂主治】
  19. 吐血《医宗金鉴》
  20. 吐血出于胃腑《医学传心录》
  21. 吐血《医宗金鉴》
  22. 吐血咯血鼻衄齿衄耳衄舌上出血《药症忌宜》
  23. 吐血《医学真传》
  24. 吐血歌《伤寒百证歌》
  25. 吐血《医学心悟》
  26. 吐血后虚热胸中痞口燥《圣济总录》
  27. 吐血《医学入门》
  28. 吐血兼咳嗽（二）《医学衷中参西录》
  29. 吐血《医学集成》
  30. 吐血兼咳嗽（一）《医学衷中参西录》
  1. 吐血《丹溪治法心要》
  2. 吐血《冷庐医话》
  3. 吐血《友渔斋医话》
  4. 吐血《伤寒六书》
  5. 吐血《友渔斋医话》
  6. 吐血《伤寒六书》
  7. 吐血《儿科萃精》
  8. 吐血《松峰说疫》
  9. 吐血《奇效简便良方》
  10. 吐血《松峰说疫》
  11. 吐血《奇效简便良方》
  12. 吐血《周慎斋遗书》
  13. 吐血《秘传证治要诀及类方》
  14. 吐血《血证论》
  15. 吐血《秘传证治要诀及类方》
  16. 吐血《吴鞠通医案》
  17. 吐血《仁斋直指方论（附补遗）》
  18. 吐血《医学心悟》
  19. 吐血《幼科心法要诀》
  20. 吐血《丹溪心法》
  21. 吐血《外科全生集》
  22. 吐血《医学摘粹》
  23. 吐血《叶天士医案精华》
  24. 吐血《卫生易简方》
  25. 吐血《医效秘传》
  26. 吐血《明医指掌》
  27. 吐血《医学真传》
  28. 吐血《儒门事亲》
  29. 吐血《也是山人医案》
  30. 吐血《证治汇补》
  31. 吐血《女科折衷纂要》


咯血_《丹溪治法心要》_中医医论_【岐黄之术】

咯血（第六十）
在线购买《丹溪治法心要》正版书籍

咯血（第六十）

  • 上一页
  • 目录
  • 相关
  • 下一页

用姜汁、童便、青黛入血药中用，如四物汤、地黄膏、牛膝膏之类。传尸劳瘵，寒热交攻，久嗽咯血，日见羸瘦，先以三拗汤与莲心散煎，万不失一。又治咯血，用黑豆、陈皮、甘草煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐血（第五十九）
  • 当前页：咯血（第六十）
  • 下一页：衄血（第六十一）
<<< 返回本书目录
  1. 咯血【疾病大全】
  2. 咯血【中药主治】
  3. 咯血【疾病症状】
  4. 咯血【方剂主治】
  5. 咯血《证治准绳·杂病》
  6. 咯血伴发热【疾病症状】
  7. 咯血《证治准绳·类方》
  8. 咯血伴黄疸【疾病症状】
  9. 咯血《血证论》
  10. 咯血伴呛咳【疾病症状】
  11. 咯血《物理诊断学》
  12. 咯血伴胸痛【疾病症状】
  13. 咯血《寿世保元》
  14. 咯血伴有皮肤粘膜出血【疾病症状】
  15. 咯血《仁术便览》
  16. 咯血反复发作3年，加重28天《名师垂教》
  17. 咯血《秘传证治要诀及类方》
  18. 咯血衄血嗽血《儒门事亲》
  19. 咯血《金匮钩玄》
  20. 咯血圆点不治《医门补要》
  21. 咯血《家庭医学百科-自救互救篇》
  22. 咯血窒息的急救《现代院外急救手册》
  23. 咯血《急诊医学》
  24. 鸽《本草纲目》完整版
  25. 咯血《丹溪治法心要》
  26. 鸽《食物疗法》
  27. 咯血《丹溪心法》
  28. 鸽《本草纲目》图文版
  29. 咯血《百病自测》
  30. 鸽【中药大全】
  1. 咯血《丹溪治法心要》
  2. 咯血《血证论》
  3. 咯血《奇效简便良方》
  4. 咯血《仁术便览》
  5. 咯血《秘传证治要诀及类方》
  6. 咯血《丹溪心法》
  7. 咯血《金匮钩玄》
  8. 咯血《明医指掌》
  9. 咯血辨病《常见病自测》
  10. 咯血《寿世保元》
  11. 咯血反复发作3年，加重28天《名师垂教》
  12. 咯血《证治准绳·杂病》
  13. 咯血衄血嗽血《儒门事亲》
  14. 咯血《证治准绳·类方》
  15. 咯血失音《奇效简便良方》
  16. 咯血《中医词典》
  17. 咯血圆点不治《医门补要》
  18. 咯血《百病自测》
  19. 咯血窒息的急救《现代院外急救手册》
  20. 咯血《中医名词词典》
  21. 胳《中医词典》
  22. 咯血《家庭医学百科-自救互救篇》
  23. 胳膊《中医词典》
  24. 咯血《默克家庭诊疗手册》
  25. 胳却《中医词典》
  26. 咯血《物理诊断学》
  27. 胳肢窝《中医词典》
  28. 咯血《急诊医学》
  29. 胳肘《中医词典》
  30. 咯唾血属于肾经《医学传心录》
  31. 鸽《本草纲目》


衄血_《丹溪治法心要》_中医医论_【岐黄之术】

衄血（第六十一）
在线购买《丹溪治法心要》正版书籍

衄血（第六十一）

  • 上一页
  • 目录
  • 相关
  • 下一页

大抵与吐血同。大概是血被热气所逼，而随气上行，以散气退热为主。凉血行血为主。

入方∶以犀角地黄汤入郁金同用，犀角、赤芍药、牡丹皮、生地黄、如无犀角，升麻代之。经血错行，或血腥，或吐血、唾血，用韭叶汁服之立效。大凡用犀角能解毒。衄血不止，以养胃汤煎服一帖见效。鼻衄呕血，及伤寒强发少阴汗者，犀角地黄汤加黄芩。内伤病似伤寒证，汗下后衄血大出不止，真武汤。若烦躁吸水，脉沉细而微，足冷，面脱白红色，此阳脱阴虚。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咯血（第六十）
  • 当前页：衄血（第六十一）
  • 下一页：溺血（第六十二）
<<< 返回本书目录
  1. 衄血《专治麻痧初编》
  2. 衄血【中药主治】
  3. 衄血《周慎斋遗书》
  4. 衄血【方剂主治】
  5. 衄血《张聿青医案》
  6. 衄血（新法）《伤寒指掌》
  7. 衄血《张氏医通》
  8. 衄血、便血《痘疹心法要诀》
  9. 衄血《医宗金鉴》
  10. 衄血案《丁甘仁医案》
  11. 衄血《医宗金鉴》
  12. 衄血本乎肺经《医学传心录》
  13. 衄血《医宗金鉴》
  14. 衄血便血《医宗金鉴》
  15. 衄血《医学真传》
  16. 衄血歌《伤寒百证歌》
  17. 衄血《医学入门》
  18. 衄血劳瘵吐血咯血《普济本事方》
  19. 衄血《医述》
  20. 衄血论《症因脉治》
  21. 衄血《叶天士医案精华》
  22. 衄血论治《类证治裁》
  23. 衄血《续名医类案》
  24. 衄血门《张氏医通》
  25. 衄血《卫生宝鉴》
  26. 衄血吐血十条《仲景伤寒补亡论》
  27. 衄血《四圣心源》
  28. 衄血证《伤寒九十论》
  29. 衄血《寿世保元》
  30. 衄血证治《妇科心法要诀》
  1. 衄血《丹溪治法心要》
  2. 衄血《松峰说疫》
  3. 衄血《儿科萃精》
  4. 衄血《周慎斋遗书》
  5. 衄血《伤寒寻源》
  6. 衄血《伤寒大白》
  7. 衄血《专治麻痧初编》
  8. 衄血《仁术便览》
  9. 衄血《幼科心法要诀》
  10. 衄血《丹溪心法》
  11. 衄血《叶天士医案精华》
  12. 衄血《医学摘粹》
  13. 衄血《痘疹心法要诀》
  14. 衄血《明医指掌》
  15. 衄血《伤寒明理论》
  16. 衄血《卫生宝鉴》
  17. 衄血《医学真传》
  18. 衄血《古今医案按》
  19. 衄血《伤寒心法要诀》
  20. 衄血《张聿青医案》
  21. 衄血《金匮钩玄》
  22. 衄血《寿世保元》
  23. 衄血《伤寒括要》
  24. 衄血《张氏医通》
  25. 衄血（新法）《伤寒指掌》
  26. 衄血《证治准绳·幼科》
  27. 衄血、便血《痘疹心法要诀》
  28. 衄血《医述》
  29. 衄血案《丁甘仁医案》
  30. 衄血《医述》
  31. 衄血本乎肺经《医学传心录》


溺血_《丹溪治法心要》_中医医论_【岐黄之术】

溺血（第六十二）
在线购买《丹溪治法心要》正版书籍

溺血（第六十二）

  • 上一页
  • 目录
  • 相关
  • 下一页

属热。血虚。溺血属热，炒山栀煎服，或小蓟、琥珀。有血虚者，四物汤加牛膝膏。尿血实者，可下，当归承气汤下之，后以四物汤加炒山栀服之。妇女无故尿血，龙骨一两，酒调方寸匕。大抵溲血、淋血、便血三者，虽以前后阴所出之不同，然于受病则一也，故治法分标本亦一也。其散血、止血，无殊于数十品之间，惟引导佐使，各得其乡者，为少异耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：衄血（第六十一）
  • 当前页：溺血（第六十二）
  • 下一页：下血（第六十三）
<<< 返回本书目录
  1. 溺血《证治汇补》
  2. 溺血【方剂主治】
  3. 溺血《杂病治例》
  4. 溺血论治《类证治裁》
  5. 溺血《医宗金鉴》
  6. 溺血血淋《药症忌宜》
  7. 溺血《医学入门》
  8. 溺有余沥《药症忌宜》
  9. 溺血《医学集成》
  10. 拈痛汤【方剂大全】
  11. 溺血《医述》
  12. 拈痛丸【方剂大全】
  13. 溺血《续名医类案》
  14. 年干支推算法《手掌与疾病》
  15. 溺血《卫生易简方》
  16. 年龄相关性白内障【疾病大全】
  17. 溺血《推求师意》
  18. 年龄在脸上和身上留下数不清的垃圾《人体使用手册》
  19. 溺血《四圣心源》
  20. 年轻女性心悸胸闷【疾病症状】
  21. 溺血《寿世保元》
  22. 年轻人的眼袋【疾病症状】
  23. 溺血《仁术便览》
  24. 年神傍通法《外台秘要》
  25. 溺血《普济方·针灸》
  26. 年寿论歌《万氏秘传片玉心书》
  27. 溺血《女科秘旨》
  28. 年序《一草亭目科全书》
  29. 溺血《灸法秘传》
  30. 年元旦干支推算法《手掌与疾病》
  1. 溺血《丹溪治法心要》
  2. 溺血《丹溪手镜》
  3. 溺血《儿科萃精》
  4. 溺血《仁术便览》
  5. 溺血《扁鹊心书》
  6. 溺血《丹溪心法》
  7. 溺血《金匮钩玄》
  8. 溺血《卫生易简方》
  9. 溺血《灸法秘传》
  10. 溺血《明医指掌》
  11. 溺血论治《类证治裁》
  12. 溺血《证治汇补》
  13. 溺血秘方《华佗神方》
  14. 溺血《古今医案按》
  15. 溺血血淋《药症忌宜》
  16. 溺血《普济方·针灸》
  17. 溺油异疾《奇方类编》
  18. 溺血《寿世保元》
  19. 溺有余沥《药症忌宜》
  20. 溺血《医述》
  21. 溺浊《中医词典》
  22. 溺血《医学入门》
  23. 溺浊《中医词典》
  24. 溺血《续名医类案》
  25. 年《中医词典》
  26. 溺血《医宗金鉴》
  27. 年《中医词典》
  28. 溺血《女科秘旨》
  29. 年干支推算法《手掌与疾病》
  30. 溺血《推求师意》
  31. 年久赤白带下《奇效简便良方》


下血_《丹溪治法心要》_中医医论_【岐黄之术】

下血（第六十三）
在线购买《丹溪治法心要》正版书籍

下血（第六十三）

  • 上一页
  • 目录
  • 相关
  • 下一页

有热、有虚。

治血不可纯用寒凉药。当寒因热用，必于寒凉药中用辛味升温之药，如酒浸炒凉药，酒煮黄连丸之类。有热，四物汤加炒山栀、升麻、秦艽、胶珠。大肠湿热下血，久属虚，当温散四物汤加炮干姜、升麻。

又方∶用白芷、五倍子末，饭丸。

又方∶干柿烧灰存性，米饮下二三钱。

积热便血∶苍术（一两半） 陈皮（一两半） 黄连 黄柏 条芩（以上各七钱半） 连翘（五钱）

上末之，以生地黄膏六两搜丸。

又方∶苍术 地黄 上同擂碎为细末，以饭为丸，忌铁器。

治便血过多，四物汤加皮。

又方∶茄蒂烧灰存性，山栀炒研末，饭丸，每服百丸，米汤清早下。

便血人，久远伤血致虚，并麻风面生癣疮∶龟板 升麻 香附（以上各五钱） 白芍药（一两半） 侧柏（一两） 椿根皮（七钱半） 上末之，以粥为丸，用四物汤加白术、黄连、甘草、陈皮等煎汤下之。

脉缓大，口渴便血，月经紫色，劳伤而挟湿者∶白术（五钱）地黄（三钱） 黄柏（炒三钱） 白芍药 香附 地榆（以上各二钱） 黄芩（一钱） 上末之，炊饼丸。

治大便下血效甚，《宣明方》地榆散。阳虚阴乏之人，久年便血，不时面带黄柏皮色者，理中汤加附子，百草霜为丸服。戴云∶咳血者，嗽出痰内有血者是也；呕血者，呕全血也；咯血者，每咯出皆是血疙瘩也；衄血者，鼻中出血也；溺血者，小便出血也；下血者，大便出血也。虽有名色之分，俱是热证，但有虚实、新旧不同，或妄言寒者，误也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：溺血（第六十二）
  • 当前页：下血（第六十三）
  • 下一页：肠风（第六十四）
<<< 返回本书目录
  1. 下血《证治准绳·杂病》
  2. 下血【中药主治】
  3. 下血《证治准绳·类方》
  4. 下血【方剂主治】
  5. 下血《针灸素难要旨》
  6. 下血（附∶肠风脏毒）《古今医统大全》
  7. 下血《杂病治例》
  8. 下血不止【方剂主治】
  9. 下血《续名医类案》
  10. 下血门《张氏医通》
  11. 下血《续名医类案》
  12. 下腰部疼痛【疾病症状】
  13. 下血《卫生易简方》
  14. 下腰椎不稳症【疾病大全】
  15. 下血《伤寒大白》
  16. 下瘀血【方剂主治】
  17. 下血《仁术便览》
  18. 下瘀血汤【方剂大全】
  19. 下血《盘珠集胎产症治》
  20. 下元虚冷【方剂主治】
  21. 下血《金匮钩玄》
  22. 下元虚损【方剂主治】
  23. 下血《古今医案按》
  24. 下针法《古今医统大全》
  25. 下血《丹溪治法心要》
  26. 下针法《针灸聚英》
  27. 下血《丹溪心法》
  28. 下针十四法《中医刺灸》
  29. 下血《丹溪手镜》
  30. 下之而仍发热歌《伤寒百证歌》
  1. 下血《丹溪治法心要》
  2. 下血《丹溪手镜》
  3. 下血《扁鹊心书》
  4. 下血《伤寒大白》
  5. 下血《针灸素难要旨》
  6. 下血《仁术便览》
  7. 下血《金匮钩玄》
  8. 下血《丹溪心法》
  9. 下血《盘珠集胎产症治》
  10. 下血《卫生易简方》
  11. 下血（方十一首）##《备急千金要方》
  12. 下血《本草求真》
  13. 下血不止《奇方类编》
  14. 下血《古今医案按》
  15. 下血赤小豆当归散《奇方类编》
  16. 下血《证治准绳·杂病》
  17. 下血久不止用断红丸诗《医学实在易》
  18. 下血《证治准绳·类方》
  19. 下血门《张氏医通》
  20. 下血《续名医类案》
  21. 下血十三《金匮悬解》
  22. 下血《续名医类案》
  23. 下血十四《金匮悬解》
  24. 下血《医学纲目》
  25. 下血危笃《奇效简便良方》
  26. 下血《医学纲目》
  27. 下血之非《正体类要》
  28. 下血《杂病治例》
  29. 下血之非《证治准绳·疡医》
  30. 下血《中医词典》
  31. 下牙床《中医词典》


肠风_《丹溪治法心要》_中医医论_【岐黄之术】

肠风（第六十四）
在线购买《丹溪治法心要》正版书籍

肠风（第六十四）

  • 上一页
  • 目录
  • 相关
  • 下一页

独在胃与大肠出，多用黄芩、秦艽、槐角、升麻、青黛。有兼风者，苍术、秦艽、芍药、香附。肠风方∶苍术、滑石、当归、生地、黄芩、甘草，定肠痛多用之。

一方∶大黄（煨过三钱） 当归（半两） 桃仁（三钱去皮尖）皮（一两炙） 黄连（一两炒） 秦艽（一两） 槐角子（一两） 槟榔（半两） 皂角仁（五钱） 黄柏 荆芥穗（以上各五钱炒） 枳壳（五钱） 上为末，糊丸，如梧桐子大，每服五十粒，食前白汤下。鲜血下者，加棕毛灰、蓬房灰，上专治脏毒下血。肠癖下血，湿热两感，起居不节，为餐泄肠 ，凉血地黄汤。湿毒下血当归和血散。肠风脱落车局鸠五七个，火焙干为末，醋调刷上。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下血（第六十三）
  • 当前页：肠风（第六十四）
  • 下一页：痔漏（第六十五）
<<< 返回本书目录
  1. 肠风【疾病大全】
  2. 肠风【中药主治】
  3. 肠风《周慎斋遗书》
  4. 肠风【方剂主治】
  5. 肠风《针灸资生经》
  6. 肠风便血【中药主治】
  7. 肠风《普济方·针灸》
  8. 肠风便血不同怯症《理虚元鉴》
  9. 肠风《金匮钩玄》
  10. 肠风黑散【方剂大全】
  11. 肠风《丹溪治法心要》
  12. 肠风槐角丸【方剂大全】
  13. 肠度《黄帝内经太素》
  14. 肠风门主论《疡医大全》
  15. 肠毒性大肠埃希杆菌感染【疾病大全】
  16. 肠风下血《经验丹方汇编》
  17. 肠毒发斑《经验麻科》
  18. 肠风下血《儒门事亲》
  19. 肠道转运障碍【疾病症状】
  20. 肠风下血《圣济总录》
  21. 肠道张力减低【疾病症状】
  22. 肠风下血【中药主治】
  23. 肠道血管畸形【疾病大全】
  24. 肠风下血【方剂主治】
  25. 肠道血管畸形【疾病症状】
  26. 肠风下血丸【方剂大全】
  27. 肠道息肉病【疾病大全】
  28. 肠风泻血【中药主治】
  29. 肠道吸收水分增加【疾病症状】
  30. 肠风泻血【方剂主治】
  1. 肠风《丹溪治法心要》
  2. 肠风《周慎斋遗书》
  3. 肠风《金匮钩玄》
  4. 肠风《针灸资生经》
  5. 肠风便血《中医名词词典》
  6. 肠风《明医指掌》
  7. 肠风便血不同怯症《理虚元鉴》
  8. 肠风《普济方·针灸》
  9. 肠风黑散《冯氏锦囊秘录》
  10. 肠风《中医词典》
  11. 肠风黑散《妇人大全良方》
  12. 肠度《黄帝内经太素》
  13. 肠风黑散《太平惠民和剂局方》
  14. 肠毒发斑《经验麻科》
  15. 肠风黑散《太平惠民和剂局方》
  16. 肠的发生及其系膜改建《人体解剖学》
  17. 肠风门主方《疡医大全》
  18. 肠道淋巴管扩张症《默克家庭诊疗手册》
  19. 肠风门主论《疡医大全》
  20. 肠道杆菌《医学微生物学》
  21. 肠风下血《圣济总录》
  22. 肠道传染病《家庭医学百科·预防保健篇》
  23. 肠风下血《中医词典》
  24. 肠道病毒和轮状病毒《医学微生物学》
  25. 肠风下血《奇方类编》
  26. 肠道病毒感染《传染病》
  27. 肠风下血《经验丹方汇编》
  28. 肠道《中医词典》
  29. 肠风下血粪前粪后《奇方类编》
  30. 肠促胰液素，胰泌素《常用化验值及意义》
  31. 肠风脏毒《续名医类案》


痔漏_《丹溪治法心要》_中医医论_【岐黄之术】

痔漏（第六十五）
在线购买《丹溪治法心要》正版书籍

痔漏（第六十五）

  • 上一页
  • 目录
  • 相关
  • 下一页

专以凉血为主。漏疮先服大剂补药，以生气血，参、 、归、术、芎为主，外以附子末，津和作饼，如钱浓，安患处灸之，只令微热，不可令痛，干则易之，再以干者研末如前，作饼炙之。困倦且止，次日再炙，直至肉平为效，仍用前补气血药煎膏药贴，或用附子片灸亦可。肢体上痈疽疮疖，久不收口者，亦宜用此法。痔疮大法，用条芩凉大肠，人参、黄连、生地、槐角、凉血生血，芎归和血，枳壳宽肠，升麻升举，外用五倍、朴硝、桑寄生、莲篷，煎汤熏洗。肿者，用木鳖子、五倍子为末敷。

一方∶黄连二两煎膏，更加等分芒硝，冰片一钱加入，痔疮敷上即消。原有痔漏，就肛门又生一块，皮浓肿作脓，就在痔孔出，作食积注下治之，黄连、阿魏、神曲、山楂、桃仁、连翘、槐角、犀角作丸服之。痔头向上，是大肠热甚，收缩而上，四物汤解毒，加枳壳、白术、槐角、秦艽洗，用荆芥、朴硝、桑寄生，定痛、去风、解毒、凉大肠热。如肿加五倍子、木鳖子。痔漏，凉大肠血，宽大肠，枳壳去穣入巴豆，铁线缠煮透，去巴豆入药，用丸子捣烂，用煎药晒干用。

一方漏疮∶川芎（五钱） 细辛 白芷（以上各二钱半）上为末，每日作汤服之。病在下则食前服，病在上则食后服。看疮大小，取隔年黄麻根，刮去皮，捻成绳子入孔中，至不可入则止，日浅疮外膏药贴之。

一人肛门生痔后不收口，有针窍三孔，劳力有脓，黄条芩、连翘、秦艽，上末之，曲丸。

治痔方∶雄、胆、片脑和匀贴之。

治翻花痔，用荆芥、防风、朴硝，煎汤洗之，次用木鳖子、郁金，研末入龙脑些少，水调敷。

又方∶用大蒜一片，以头垢捻成饼子，先安头垢饼于痔头上，外安蒜片，艾灸之。取朽骨久疽，及痔漏中有孔者，取乌骨鸡胫骨，以上等砒霜实之，盐泥固济，火 通红，取出，地上出火毒去泥，以骨研细为末饭丸，如粟大，以纸捻送入窍内，更以膏药贴之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肠风（第六十四）
  • 当前页：痔漏（第六十五）
  • 下一页：梦遗（第六十六）
<<< 返回本书目录
  1. 痔漏《医学正传》
  2. 痔漏【中药主治】
  3. 痔漏《医学集成》
  4. 痔漏【方剂主治】
  5. 痔漏《医门补要》
  6. 痔漏(附便血脱肛)《立斋外科发挥》
  7. 痔漏《卫生易简方》
  8. 痔漏（七十三，附脏毒下血按）《景岳全书》
  9. 痔漏《万病回春》
  10. 痔漏部《本草易读》
  11. 痔漏《外科理例》
  12. 痔漏根原《四圣心源》
  13. 痔漏《孙真人海上方》
  14. 痔漏挂线法《医门补要》
  15. 痔漏《寿世保元》
  16. 痔漏论《青囊秘诀》
  17. 痔漏《千金翼方》
  18. 痔漏论治《类证治裁》
  19. 痔漏《普济方·针灸》
  20. 痔漏门《辨证录》
  21. 痔漏《脉因证治》
  22. 痔漏门《古今医统大全》
  23. 痔漏《金匮钩玄》
  24. 痔漏门《奇方类编》
  25. 痔漏《急救良方》
  26. 痔漏门《外科十三方考》
  27. 痔漏《急救广生集》
  28. 痔漏门主论《疡医大全》
  29. 痔漏《古今医鉴》
  30. 痔漏脱肛《凌临灵方》
  1. 痔漏《丹溪治法心要》
  2. 痔漏《丹溪手镜》
  3. 痔漏《奇效简便良方》
  4. 痔漏《外科理例》
  5. 痔漏《奇效简便良方》
  6. 痔漏《急救广生集》
  7. 痔漏《奇效简便良方》
  8. 痔漏《丹台玉案》
  9. 痔漏《脉因证治》
  10. 痔漏《卫生易简方》
  11. 痔漏《医门补要》
  12. 痔漏《外科大成》
  13. 痔漏《外科全生集》
  14. 痔漏《万病回春》
  15. 痔漏《万氏秘传外科心法》
  16. 痔漏《古今医鉴》
  17. 痔漏《急救良方》
  18. 痔漏《医学正传》
  19. 痔漏《金匮钩玄》
  20. 痔漏《普济方·针灸》
  21. 痔漏（附便血脱肛）《立斋外科发挥》
  22. 痔漏《寿世保元》
  23. 痔漏（七十三，附脏毒下血按）《景岳全书》
  24. 痔漏《扁鹊神应针灸玉龙经》
  25. 痔漏部《本草易读》
  26. 痔漏《中医词典》
  27. 痔漏擦药方《急救广生集》
  28. 痔漏《孙真人海上方》
  29. 痔漏成管《外科全生集》
  30. 痔漏《千金翼方》
  31. 痔漏根原《四圣心源》


梦遗_《丹溪治法心要》_中医医论_【岐黄之术】

梦遗（第六十六）
在线购买《丹溪治法心要》正版书籍

梦遗（第六十六）

  • 上一页
  • 目录
  • 相关
  • 下一页

专主乎热。脱精、带下，与梦遗同法，青黛、海石、黄柏。内伤气血，不能固守，以八物加减吞椿根丸。思想而得，其病在心，宜安神带补。寒则坚凝，热则流通，故遗精专主乎热，用炒柏、蛤粉、青黛，梦遗加知母。梦遗带便浊，时作时止者，心虚也。真珠粉丸和局方定志丸。

一方补肾丸∶陈皮（半两） 黄柏（炒一两半） 牛膝（一两） 败龟板（酒炙一两半） 干姜（二钱，春夏不用） 上末之，姜汁糊为丸。劳心大过者，郑叔鲁年二十余，攻举业，夜读书，每四鼓犹未已，忽发病卧间，但阴着物，便梦交接脱精，悬空则无梦，饮食日减，倦怠少气。盖以用心太过，二火俱起，夜不得眠，血不归肾，肾水不足，火乘阴虚，入客下焦，鼓其精房，则精不得聚藏而欲走，故于睡卧之间，因阴着物，由厥气客之，遂作接内之梦，于是，上补心安神，中调脾胃升举其阳，下用益精生阴固阳之剂，不三月而病安矣。有阴邪所着者，蒋右丞子每夜有梦，招予视之，连二日，诊脉，观其动止，终不举头，但俯视不正当人，此盖阴邪相感，叩之，不肯言其所交之鬼状，因问随出入之仆，乃言一日至庙中，见一塑侍女，以手于其身摩之，三五日遂闻病此，于是即令人入庙，毁其像，小腹中泥土皆湿，其病即安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痔漏（第六十五）
  • 当前页：梦遗（第六十六）
  • 下一页：精滑（第六十七）
<<< 返回本书目录
  1. 梦遗《重订灵兰要览》
  2. 梦遗【中药主治】
  3. 梦遗《杂病治例》
  4. 梦遗【方剂主治】
  5. 梦遗《医学入门》
  6. 梦遗白浊《经验丹方汇编》
  7. 梦遗《医学纲目》
  8. 梦遗并滑精论《医贯》
  9. 梦遗《推求师意》
  10. 梦遗滑精《痰火点雪》
  11. 梦遗《凌临灵方》
  12. 梦遗滑精【方剂主治】
  13. 梦遗《金匮钩玄》
  14. 梦遗滑精门（凡一案）《湖岳村叟医案》
  15. 梦遗《丹溪治法心要》
  16. 梦遗精滑《金匮翼》
  17. 梦魇（杂梦）《针灸资生经》
  18. 梦遗精滑《明医杂着》
  19. 梦魇《普济方·针灸》
  20. 梦遗精滑门《古今医统大全》
  21. 梦泄《扁鹊心书》
  22. 梦遗门《辨证录》
  23. 梦失封金柜法《痰火点雪》
  24. 梦遗失精《普济方·针灸》
  25. 梦寐不安【方剂主治】
  26. 梦遗四十五（附精滑）《丹溪心法》
  27. 梦寐《类经》
  28. 梦遗泄精《药症忌宜》
  29. 梦灵丸【方剂大全】
  30. 梦遗章《医学妙谛》
  1. 梦遗《丹溪治法心要》
  2. 梦遗《明医指掌》
  3. 梦遗《奇方类编》
  4. 梦遗《医学入门》
  5. 梦遗《外科全生集》
  6. 梦遗《医学纲目》
  7. 梦遗《金匮钩玄》
  8. 梦遗《推求师意》
  9. 梦遗白浊《经验丹方汇编》
  10. 梦遗《重订灵兰要览》
  11. 梦遗并滑精论《医贯》
  12. 梦遗《杂病治例》
  13. 梦遗鬼交《丹台玉案》
  14. 梦遗《凌临灵方》
  15. 梦遗滑精《痰火点雪》
  16. 梦遗《中医词典》
  17. 梦遗精滑《金匮翼》
  18. 梦魇（杂梦）《针灸资生经》
  19. 梦遗精滑《明医杂着》
  20. 梦魇《普济方·针灸》
  21. 梦遗门（七则）《辨证录》
  22. 梦魇《中医词典》
  23. 梦遗失精《普济方·针灸》
  24. 梦泄精《中医词典》
  25. 梦遗食减《奇方类编》
  26. 梦泄《回生集》
  27. 梦遗四十五（附精滑）《丹溪心法》
  28. 梦泄《扁鹊心书》
  29. 梦遗泄精《药症忌宜》
  30. 梦泄《中医词典》
  31. 梦遗章《医学妙谛》


精滑_《丹溪治法心要》_中医医论_【岐黄之术】

精滑（第六十七）
在线购买《丹溪治法心要》正版书籍

精滑（第六十七）

  • 上一页
  • 目录
  • 相关
  • 下一页

专主乎湿热。炒黄柏坚肾，知母降火，牡蛎、蛤粉燥湿。

一方治精滑∶良姜（三钱） 芍药 黄柏（各二钱，烧灰存性） 椿根白皮（一两半） 为末，糊丸，每服三十丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：梦遗（第六十六）
  • 当前页：精滑（第六十七）
  • 下一页：浊（第六十八）
<<< 返回本书目录
  1. 精滑《金匮钩玄》
  2. 精滑便浊分别辨《叶选医衡》
  3. 精滑《丹溪治法心要》
  4. 精极《备急千金要方》
  5. 精华滋生《四圣心源》
  6. 精极《圣济总录》
  7. 精、气、血、津液《中医基础理论》
  8. 精极论并方《外台秘要》
  9. 精《中医基础理论》
  10. 精癃《中医外科学》
  11. 粳芝岗文学酒后近内行采战之法致成血淋《孙文垣医案》
  12. 精魅鬼神所淫《宋本备急灸法》
  13. 粳粟米、稻草《滇南本草》
  14. 精明汤【方剂大全】
  15. 粳酥粥【方剂大全】
  16. 精明五色《类经》
  17. 粳米粥【方剂大全】
  18. 精囊恶性肿瘤【疾病大全】
  19. 粳米饮【方剂大全】
  20. 精囊结石【疾病大全】
  21. 粳米桃仁粥【方剂大全】
  22. 精囊囊肿【疾病大全】
  23. 粳米汤【方剂大全】
  24. 精囊缩小【疾病症状】
  25. 粳米泔【中药大全】
  26. 精囊炎【疾病大全】
  27. 粳米【中药大全】
  28. 精囊增大【疾病症状】
  29. 粳米《证类本草》
  30. 精炮制用药法《疡医大全》
  1. 精滑《丹溪治法心要》
  2. 精滑《明医指掌》
  3. 精滑《金匮钩玄》
  4. 精滑《中医词典》
  5. 精滑便浊分别辨《叶选医衡》
  6. 精华滋生《医学摘粹》
  7. 精滑梦遗《傅青主男科》
  8. 精华滋生《四圣心源》
  9. 精积《中医词典》
  10. 精华《中医词典》
  11. 精极《圣济总录》
  12. 精寒无子《奇效简便良方》
  13. 精极《中医词典》
  14. 精寒《中医词典》
  15. 精极《备急千金要方》
  16. 精宫《中医词典》
  17. 精极论并方三首《外台秘要》
  18. 精滴不已《医法圆通》
  19. 精窠《中医词典》
  20. 精不足者补之以味《中医名词词典》
  21. 精冷《中医名词词典》
  22. 精不足者，补之以味《虚损病类钩沉》
  23. 精冷《中医词典》
  24. 精薄《中医词典》
  25. 精灵《中医词典》
  26. 精、气、血、津液《中医基础理论》
  27. 精灵、威灵《手穴手纹诊治》
  28. 精《中医基础理论》
  29. 精癃《中医外科学》
  30. 精《寿世传真》
  31. 精露《中医词典》


浊_《丹溪治法心要》_中医医论_【岐黄之术】

浊（第六十八）
在线购买《丹溪治法心要》正版书籍

浊（第六十八）

  • 上一页
  • 目录
  • 相关
  • 下一页

主湿热。虽有赤白之异，终无寒热之分。河间云∶天气热，水则混浊，寒则澄澈清冷。由此观之，浊之为病，湿热明矣。赤浊属血与热；白浊属气与痰。赤由小肠，属火故也；白由大肠，属金故也。小便混浊热也，赤者心虚，多因思虑而得；白属肾虚，过于嗜欲而得。

治法，燥湿降火，珍珠粉丸好。又有升提之法甚妙。寒则坚凝，热则流通，大率皆是湿痰流注，宜燥中宫之湿，用二陈汤加苍术、白术，燥去其湿。赤者，乃是湿伤血，加白芍药，仍用珍珠粉丸加椿根皮、滑石、青黛等，以曲糊作丸。

一方加干姜炒黑色，固而不走。珍珠粉丸∶珍珠（二两） 真蛤粉（一斤） 黄柏（一斤，新瓦上炒赤色） 上为末，丸如桐子大，每服百丸，空温酒送下。脉弦者，是肝病，用青黛以泻肝。半苓丸治白浊，半夏炒燥湿，茯苓分水。一本作猪苓。白浊久不止，此系火不守耳，炒知母、炒黄柏、附子，各等分，上末之，水丸。虚劳者用补阴丸，大概不用凉药、热药。若肥白人，必多湿痰，以二陈汤去其湿，胃弱者兼用人参，以柴胡、升麻，升胃中之气，丸药用青黛、黄柏炒微褐色、滑石、炒干姜炒微黑色、蛤粉，上末之为丸。胃中湿浊气，下流为赤白浊，用柴胡、升麻、苍术、白术入二陈煎服丸药，宜用樗根末、蛤粉、干姜、炒黄柏。专主胃中浊气，下流渗入膀胱，青黛、蛤粉。

一方治赤白浊∶黄柏（炒黑一两） 生黄柏（二钱半） 海石（三两） 神曲（半两） 上末之，水丸。有热者，黄柏、滑石、青黛之类，上为末，水丸。燥湿痰方∶南星、海石、神曲、半夏，各等分为丸，青黛为衣。张子原气血两虚，有痰，痛风时作，阴火间起，小便白浊或带下赤白，方在前痛风中。

治赤浊，五苓散合妙香散、二冬汤下定志丸方∶远志（去心苗二两） 石菖蒲（三两） 人参（三两） 白茯苓（去皮三两） 上末之，蜜丸，如桐子大，朱砂为衣，每服二十丸，食前米饮汤下，加至三十丸。凡浊气即是湿痰，入方丸药，用青黛、樗皮末、蛤粉、滑石、干姜炒、黄柏炒褐色、上炒神曲，糊为丸。仍用前燥湿痰丸子，亦能治带下病。戴氏论云∶滑石利窍，黄柏治湿热，青黛解热，蛤粉咸寒入肾，炒干姜味苦，领肺气下降，使阴血，生干姜盐制。

一人便浊，常有半年，或时梦遗，形瘦作心虚，主治∶定志丸与珍珠粉丸同服。

一人健忘、白浊，治法同。

尝闻之先生论曰∶白浊多因湿气下流膀胱而成，赤白浊《灵枢经》所谓∶中气不足，溲便为之变是也。先须补中气，使升举之，而后分其脏腑气血，赤白虚实以治，与夫其他邪热所伤者，固在泻热补虚，设肾气虚甚者，或火热亢极者，则不宜峻用寒凉，必以反佐治之，要在权量轻重而已。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：精滑（第六十七）
  • 当前页：浊（第六十八）
  • 下一页：淋（第六十九）
<<< 返回本书目录
  1. 浊《杂病治例》
  2. 浊带总括《医宗金鉴》
  3. 浊《金匮钩玄》
  4. 浊带总括《杂病心法要诀》
  5. 浊《顾松园医镜》
  6. 浊淋门《傅青主男科》
  7. 浊《丹溪治法心要》
  8. 浊气为卫《此事难知》
  9. 卓溪家传口诀《幼科铁镜》
  10. 浊证《万病回春》
  11. 卓肝汤【方剂大全】
  12. 浊证《医学集成》
  13. 卓-艾综合征【疾病症状】
  14. 浊症《灸法秘传》
  15. 卓－艾氏综合征【疾病大全】
  16. 浊症《寿世保元》
  17. 灼性神经痛【疾病大全】
  18. 浊症、淋症章《医学妙谛》
  19. 灼痛【疾病大全】
  20. 啄木鸟《本草纲目》完整版
  21. 灼伤《家庭医学百科-自救互救篇》
  22. 啄木鸟【中药大全】
  23. 拙见解《医理真传》
  24. 孜然【中药大全】
  25. 准噶尔鸢尾【中药大全】
  26. 咨询步骤《妇产科学》
  27. 赘疣【中药主治】
  28. 咨询的对象《妇产科学》
  29. 坠涎丸《洪氏集验方》
  30. 咨询的种类和目的《医学遗传学基础》
  1. 浊《丹溪治法心要》
  2. 浊《顾松园医镜》
  3. 浊《友渔斋医话》
  4. 浊《杂病治例》
  5. 浊《金匮钩玄》
  6. 浊《中医词典》
  7. 浊病《医述》
  8. 斫合子《证类本草》
  9. 浊带总括《医宗金鉴》
  10. 斫（zhuó琢）《中医词典》
  11. 浊带总括《杂病心法要诀》
  12. 卓雨农（1906-1965年）《中医词典》
  13. 浊害清和症《中医词典》
  14. 卓溪家传口诀《幼科铁镜》
  15. 浊气《中医名词词典》
  16. 卓伯融《中医词典》
  17. 浊气《中医词典》
  18. 灼痛《中医词典》
  19. 浊气归心《中医名词词典》
  20. 灼伤《家庭医学百科-自救互救篇》
  21. 浊气归心《中医词典》
  22. 灼热《中医词典》
  23. 浊气为卫《此事难知》
  24. 灼热《中医名词词典》
  25. 浊涕《中医词典》
  26. 灼艾法《伤寒括要》
  27. 浊邪《中医名词词典》
  28. 拙见治验《痰火点雪》
  29. 浊邪《中医词典》
  30. 拙见治验《痰火点雪》
  31. 浊邪害清《中医名词词典》


淋_《丹溪治法心要》_中医医论_【岐黄之术】

淋（第六十九）
在线购买《丹溪治法心要》正版书籍

淋（第六十九）

  • 上一页
  • 目录
  • 相关
  • 下一页

淋有五，皆属热，解热利小便为主。山栀子之类同虎杖、甘草，煎汤服。小蓟汤，治下焦热结血淋。又有肾虚极而淋者，当补肾精及利小便，不可独泻。 淋证不可发汗，汗之必便血。老人亦有气虚者，人参、白术中带木通、山栀。亦有死血作淋者，牛膝膏亦能损胃不食，不宜多服。

治淋，山栀去皮一两炒，白汤送下。

治气虚淋，八物汤加黄 同虎杖、甘草，煎汤服诸药，中加牛膝。

一方益元散加山栀、木通。夏月，以茴香煎汤调益元散服之。痰热隔滞，中焦淋涩不通，玄明粉。血气中有热者，八物汤加黄柏、知母。妇人、男子淋闭，血药不效者，川黄柏新瓦上焙，牡蛎火 ，上为细末，食前调服，或小茴香汤亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浊（第六十八）
  • 当前页：淋（第六十九）
  • 下一页：小便不禁（第七十）
<<< 返回本书目录
  1. 淋《周慎斋遗书》
  2. 淋（附小便不禁 肾脏风）《脉因证治》
  3. 淋《重订灵兰要览》
  4. 淋巴癌《基因与疾病》
  5. 淋《证治准绳·杂病》
  6. 淋巴癌【疾病大全】
  7. 淋《证治准绳·幼科》
  8. 淋巴道转移【疾病症状】
  9. 淋《证治准绳·女科》
  10. 淋巴发育不全【疾病症状】
  11. 淋《证治准绳·女科》
  12. 淋巴管瘤《临床激光治疗学》
  13. 淋《证治准绳·类方》
  14. 淋巴管瘤【疾病大全】
  15. 淋《张氏医通》
  16. 淋巴管瘤（囊状水瘤）《家庭医学百科-医疗康复篇》
  17. 淋《杂病治例》
  18. 淋巴管破裂【疾病症状】
  19. 淋《医学入门》
  20. 淋巴管肉瘤【疾病大全】
  21. 淋《医碥》
  22. 淋巴管系统《组织学与胚胎学》
  23. 淋《医碥》
  24. 淋巴管淤积【疾病症状】
  25. 淋《推求师意》
  26. 淋巴结《物理诊断学》
  27. 淋《女科证治准绳》
  28. 淋巴结充血【疾病症状】
  29. 淋《女科证治准绳》
  30. 淋巴结穿刺有草黄色清亮液体【疾病症状】
  1. 淋《丹溪治法心要》
  2. 淋《周慎斋遗书》
  3. 淋《友渔斋医话》
  4. 淋《丹溪心法》
  5. 淋《金匮钩玄》
  6. 淋《儒门事亲》
  7. 淋《女科证治准绳》
  8. 淋《顾松园医镜》
  9. 淋《女科证治准绳》
  10. 淋《济阴纲目》
  11. 淋（附小便不禁 肾脏风）《脉因证治》
  12. 淋《医碥》
  13. 淋巴《口腔科学》
  14. 淋《医碥》
  15. 淋巴、淋巴结和淋巴系统《默克家庭诊疗手册》
  16. 淋《证治准绳·杂病》
  17. 淋巴癌《基因与疾病》
  18. 淋《证治准绳·女科》
  19. 淋巴干歌诀《人体解剖学歌诀》
  20. 淋《证治准绳·女科》
  21. 淋巴管《人体解剖学》
  22. 淋《证治准绳·类方》
  23. 淋巴管《组织学与胚胎学》
  24. 淋《张氏医通》
  25. 淋巴管瘤《临床激光治疗学》
  26. 淋《证治准绳·幼科》
  27. 淋巴管瘤（囊状水瘤）《家庭医学百科-医疗康复篇》
  28. 淋《医述》
  29. 淋巴管系统《组织学与胚胎学》
  30. 淋《医学入门》
  31. 淋巴结《物理诊断学》


小便不禁_《丹溪治法心要》_中医医论_【岐黄之术】

小便不禁（第七十）
在线购买《丹溪治法心要》正版书籍

小便不禁（第七十）

  • 上一页
  • 目录
  • 相关
  • 下一页

小便不禁遗失者，属热、属虚。东垣谓∶肺气虚，宜安神养气，禁劳役。安神养气，用参、 补之，不愈则有热加黄柏、生地。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淋（第六十九）
  • 当前页：小便不禁（第七十）
  • 下一页：小便不通（第七十一）
<<< 返回本书目录
  1. 小便不禁《证治准绳·杂病》
  2. 小便不禁【中药主治】
  3. 小便不禁《证治准绳·女科》
  4. 小便不禁【方剂主治】
  5. 小便不禁《证治准绳·类方》
  6. 小便不禁（小便频数遗溺）《张氏医通》
  7. 小便不禁《医学心悟》
  8. 小便不禁（遗尿附）《针灸资生经》
  9. 小便不禁《医学入门》
  10. 小便不禁方《外台秘要》
  11. 小便不禁《也是山人医案》
  12. 小便不禁门《医方考》
  13. 小便不禁《药症忌宜》
  14. 小便不禁门《张氏医通》
  15. 小便不禁《续名医类案》
  16. 小便不快《孙真人海上方》
  17. 小便不禁《续名医类案》
  18. 小便不利《伤寒标本心法类萃》
  19. 小便不禁《圣济总录》
  20. 小便不利《伤寒大白》
  21. 小便不禁《普济方·针灸》
  22. 小便不利《伤寒捷诀》
  23. 小便不禁《盘珠集胎产症治》
  24. 小便不利《伤寒括要》
  25. 小便不禁《女科证治准绳》
  26. 小便不利《推拿抉微》
  27. 小便不禁《明医杂着》
  28. 小便不利《医法圆通》
  29. 小便不禁《金匮钩玄》
  30. 小便不利《张氏医通》
  1. 小便不禁《丹溪治法心要》
  2. 小便不禁《丹溪手镜》
  3. 小便不禁《也是山人医案》
  4. 小便不禁《明医杂着》
  5. 小便不禁《金匮钩玄》
  6. 小便不禁《金匮翼》
  7. 小便不禁《盘珠集胎产症治》
  8. 小便不禁《医学心悟》
  9. 小便不禁《药症忌宜》
  10. 小便不禁《丹溪心法》
  11. 小便不禁《女科证治准绳》
  12. 小便不禁《明医指掌》
  13. 小便不禁（小便频数遗溺）《张氏医通》
  14. 小便不禁《顾松园医镜》
  15. 小便不禁（遗尿附）《针灸资生经》
  16. 小便不禁《济阴纲目》
  17. 小便不禁方二首《外台秘要》
  18. 小便不禁《普济方·针灸》
  19. 小便不禁候《诸病源候论》
  20. 小便不禁《证治准绳·杂病》
  21. 小便不禁门《张氏医通》
  22. 小便不禁《证治准绳·女科》
  23. 小便不禁门《医方考》
  24. 小便不禁《证治准绳·类方》
  25. 小便不禁秘方《华佗神方》
  26. 小便不禁《医学入门》
  27. 小便不快《孙真人海上方》
  28. 小便不禁《续名医类案》
  29. 小便不利《医法圆通》
  30. 小便不禁《续名医类案》
  31. 小便不利《金匮悬解》


小便不通_《丹溪治法心要》_中医医论_【岐黄之术】

小便不通（第七十一）
在线购买《丹溪治法心要》正版书籍

小便不通（第七十一）

  • 上一页
  • 目录
  • 相关
  • 下一页

气虚、血虚、实热、有痰，吐之以提其气，气升则水自降下，盖气承载其水也。气虚，人参、黄 、升麻等，先服后吐，或参、 药中，探吐之；血虚，四物汤先服后吐，芎归汤亦可探吐；痰多者，二陈汤加木通、香附探吐；实热者，当利。

一妇人脾疼后，患大小便不通，此是痰隔中焦，气聚下焦，用二陈汤加木通，初服，渣煎服探吐。气壮实热之人八正散，大便动，小便自通。小便因热郁不通，赤茯苓、黄芩、泽泻、车前子、麦门冬、桂、滑石、木通、草梢。气虚痛者，加木香、黄 ；淋痛者，加黄柏、生地黄，夏月调益元散。痰隔中焦，二陈汤煎大碗顿服，调其真气而吐之。否则用沙糖汤，调牵牛头末二钱服之。伤寒后，脱阳而小便不通，茴香调生姜自然汁敷小腹上，服益志茴香丸，并益元散服之。

一人燥热伤下焦，致小便不利，当养阴，当归、地黄、知母、黄柏、牛膝、茯苓、生甘草、白术、陈皮之类。

一妇人年五十，患小便涩，与八正散，则小腹转急胀不通，身如芒刺，余以所感霖淫雨湿，邪在上表，因用苍术为君，附子佐之发其表，一服即汗，小便实时便通。

一男子年八十，患小便短涩，因服分利药太过，遂致闭塞，涓滴不出。余以饮食太过伤胃，其气陷于下焦，用补中益气汤，一服小便即通，因先服多利药损其肾气，遂至通后遗溺，一夜不止息，补其肾然后已。有热宜清；有湿宜燥；有气结于下宜升。有隔二隔三之治。如因肺燥不能生水，则清肺金，此隔二；如不因肺燥，但膀胱有热，则直泻膀胱火，此正治；如因脾湿不运，精气不升，故肺不能生水，则当燥脾，此隔三也。清肺用车前子、茯苓之类；泻膀胱用黄柏、知母之类；健脾燥脾用苍术、白术之类。又诸法治不通，则用吐法，盖气承载其水耳吐之则气升，气升则水降。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便不禁（第七十）
  • 当前页：小便不通（第七十一）
  • 下一页：大便秘结（第七十二）
<<< 返回本书目录
  1. 小便不通《周慎斋遗书》
  2. 小便不通【中药主治】
  3. 小便不通《重订灵兰要览》
  4. 小便不通【方剂主治】
  5. 小便不通《证治准绳·杂病》
  6. 小便不通（闭癃）《张氏医通》
  7. 小便不通《证治准绳·幼科》
  8. 小便不通（交肠、关格二症附后。）《顾松园医镜》
  9. 小便不通《证治准绳·女科》
  10. 小便不通并不禁论《医贯》
  11. 小便不通《证治准绳·类方》
  12. 小便不通不禁、大便不通、二便秘、脱肛等章《医学妙谛》
  13. 小便不通《杂病心法要诀》
  14. 小便不通第七十四问《婴童百问》
  15. 小便不通《杂病广要》
  16. 小便不通方《外台秘要》
  17. 小便不通《幼幼新书》
  18. 小便不通门《辨证录》
  19. 小便不通《幼科铁镜》
  20. 小便不通门《医方考》
  21. 小便不通《医学心悟》
  22. 小便不通治方《保幼新编》
  23. 小便不通《医学入门》
  24. 小便不下《孙真人海上方》
  25. 小便不通《医碥》
  26. 小便不止《保婴撮要》
  27. 小便不通《医碥》
  28. 小便部《本草易读》
  29. 小便不通《也是山人医案》
  30. 小便赤【方剂主治】
  1. 小便不通《丹溪治法心要》
  2. 小便不通《伤寒六书》
  3. 小便不通《奇效简便良方》
  4. 小便不通《周慎斋遗书》
  5. 小便不通《奇效简便良方》
  6. 小便不通《竹林女科证治》
  7. 小便不通《仁斋直指方论（附补遗）》
  8. 小便不通《仁术便览》
  9. 小便不通《杂病心法要诀》
  10. 小便不通《金匮翼》
  11. 小便不通《沈氏女科辑要》
  12. 小便不通《医学心悟》
  13. 小便不通《幼科铁镜》
  14. 小便不通《丹溪心法》
  15. 小便不通《也是山人医案》
  16. 小便不通《卫生易简方》
  17. 小便不通《女科折衷纂要》
  18. 小便不通《保婴撮要》
  19. 小便不通《金匮钩玄》
  20. 小便不通《保婴撮要》
  21. 小便不通《盘珠集胎产症治》
  22. 小便不通《济阴纲目》
  23. 小便不通《评注产科心法》
  24. 小便不通《医碥》
  25. 小便不通《女科证治准绳》
  26. 小便不通《医碥》
  27. 小便不通《是斋百一选方》
  28. 小便不通《证治准绳·杂病》
  29. 小便不通（闭癃）《张氏医通》
  30. 小便不通《证治准绳·女科》
  31. 小便不通（交肠、关格二症附后。）《顾松园医镜》


大便秘结_《丹溪治法心要》_中医医论_【岐黄之术】

大便秘结（第七十二）
在线购买《丹溪治法心要》正版书籍

大便秘结（第七十二）

  • 上一页
  • 目录
  • 相关
  • 下一页

有虚、有风、有湿、有火、有津液不足、有寒、有气结。有此者，多面黄可候，切不可一例用硝黄等药；巴豆、牵牛亦不宜例用，当审大法，阳方主润燥，阴方主开结。用郁李仁、桃仁、羌活、大黄、当归、麻子仁，上为末，或少加木香、槟榔亦可。大肠燥结不通，润肠汤，一名当归润肠汤。幽门不通，上冲吸门噎塞，大便燥秘，通幽汤。又有脾胃中伏火，便秘干燥，不思饮食，及风结、血结，皆令闭塞也，以润燥、和血、疏风自通，治以润肠丸。湿热为病，大便燥结，神芎丸。大便秘，不通燥结，活血润燥主之。有热者，大承气汤。

胃中停滞寒冷之物，大便不通，心腹作痛者，备急丸；食伤太阴，气滞不运为病者，木香 槟榔丸。大肠虚秘而热，白芍药（一两半）陈皮 生地 当归身（以上各一两） 甘草（五钱） 上末之，粥丸，白汤下。

论中有治腹胀而不通者，用杏仁、葱白、盐，于脐上摩之；又有皂荚、白梅肉蜜丸纳之，或用其汁入蜜熬为丸，或用汁和糯米炒，燥存性，以糖为丸，或止用蜜乌梅肉，皆可纳肛门中，皆开风热结燥之药故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便不通（第七十一）
  • 当前页：大便秘结（第七十二）
  • 下一页：关格（第七十三）
<<< 返回本书目录
  1. 大便秘结《医宗金鉴》
  2. 大便秘结【中药主治】
  3. 大便秘结《续名医类案》
  4. 大便秘结【方剂主治】
  5. 大便秘结《伤寒大白》
  6. 大便秘结论《症因脉治》
  7. 大便秘结《景岳全书》
  8. 大便秘结者【方剂主治】
  9. 大便秘结《经验麻科》
  10. 大便秘乃血液燥结《医学传心录》
  11. 大便秘结《顾松园医镜》
  12. 大便秘塞（儿科）《冯氏锦囊秘录》
  13. 大便秘结《古今医案按》
  14. 大便秘涩《济阴纲目》
  15. 大便秘结《妇科心法要诀》
  16. 大便秘涩《女科证治准绳》
  17. 大便秘结《丹溪治法心要》
  18. 大便秘涩《圣济总录》
  19. 大便秘【方剂主治】
  20. 大便秘涩《证治准绳·女科》
  21. 大便秘《张氏医通》
  22. 大便秘涩【方剂主治】
  23. 大便秘《秘传证治要诀及类方》
  24. 大便秘涩不通方《外台秘要》
  25. 大便秘《麻科活人全书》
  26. 大便难【方剂主治】
  27. 大便门《幼科切要》
  28. 大便难方《外台秘要》
  29. 大便门《卫生宝鉴》
  30. 大便青《幼幼新书》
  1. 大便秘结《丹溪治法心要》
  2. 大便秘结《伤寒大白》
  3. 大便秘结《妇科心法要诀》
  4. 大便秘结《古今医案按》
  5. 大便秘结论《症因脉治》
  6. 大便秘结《顾松园医镜》
  7. 大便秘乃血液燥结《医学传心录》
  8. 大便秘结《证治准绳·疡医》
  9. 大便秘塞（儿科）《冯氏锦囊秘录》
  10. 大便秘结《证治准绳·疡医》
  11. 大便秘涩《圣济总录》
  12. 大便秘结《医述》
  13. 大便秘涩《中医词典》
  14. 大便秘结《医述》
  15. 大便秘涩《证治准绳·女科》
  16. 大便秘结《续名医类案》
  17. 大便秘涩《济阴纲目》
  18. 大便秘结《医宗金鉴》
  19. 大便秘涩《女科证治准绳》
  20. 大便秘结《经验麻科》
  21. 大便秘涩不通方七首《外台秘要》
  22. 大便秘结《中医词典》
  23. 大便秘涩秘方《华佗神方》
  24. 大便秘结《景岳全书》
  25. 大便难《中医词典》
  26. 大便秘《秘传证治要诀及类方》
  27. 大便难方六首《外台秘要》
  28. 大便秘《麻科活人全书》
  29. 大便难候《诸病源候论》
  30. 大便秘《张氏医通》
  31. 大便青《幼幼新书》


关格_《丹溪治法心要》_中医医论_【岐黄之术】

关格（第七十三）
在线购买《丹溪治法心要》正版书籍

关格（第七十三）

  • 上一页
  • 目录
  • 相关
  • 下一页

关则不得小便，格则吐逆。此证多死，寒在上，热在下。必用吐，提其气之横格，不必出痰亦可，盖用二陈汤吐之，吐中有降之义。有中气虚不运者，补气药中升降，脉两寸俱盛四倍以上。戴云∶关格者，调膈中觉有所碍，欲升不升，欲降不降，饮食不下，此为气之横格。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大便秘结（第七十二）
  • 当前页：关格（第七十三）
  • 下一页：痫证（第七十四）
<<< 返回本书目录
  1. 关格《中医内科学》
  2. 关格【方剂主治】
  3. 关格《证治准绳·杂病》
  4. 关格不通【方剂主治】
  5. 关格《证治准绳·类方》
  6. 关格候《古今医统大全》
  7. 关格《张氏医通》
  8. 关格论《医门法律》
  9. 关格《杂病广要》
  10. 关格论治《类证治裁》
  11. 关格《医学入门》
  12. 关格门《辨证录》
  13. 关格《医学集成》
  14. 关格门《张氏医通》
  15. 关格《医述》
  16. 关格门方《医门法律》
  17. 关格《医碥》
  18. 关格胀满不通方《外台秘要》
  19. 关格《医碥》
  20. 关格证《古今名医汇粹》
  21. 关格《也是山人医案》
  22. 关公须【中药大全】
  23. 关格《药症忌宜》
  24. 关节《组织学与胚胎学》
  25. 关格《校注医醇剩义》
  26. 关节痹痛【中药主治】
  27. 关格《万病回春》
  28. 关节不利【中药主治】
  29. 关格《寿世保元》
  30. 关节呈球形【疾病症状】
  1. 关格《丹溪治法心要》
  2. 关格《丹溪心法》
  3. 关格《校注医醇剩义》
  4. 关格《顾松园医镜》
  5. 关格《古今医彻》
  6. 关格《万病回春》
  7. 关格《中医内科学》
  8. 关格《古今医鉴》
  9. 关格《也是山人医案》
  10. 关格《医碥》
  11. 关格《金匮钩玄》
  12. 关格《医碥》
  13. 关格《药症忌宜》
  14. 关格《寿世保元》
  15. 关格（肠梗阻）先兆《中医疾病预测》
  16. 关格《证治准绳·杂病》
  17. 关格（尿毒症）先兆《中医疾病预测》
  18. 关格《证治准绳·类方》
  19. 关格不通秘方《华佗神方》
  20. 关格《张氏医通》
  21. 关格大小便不通候《诸病源候论》
  22. 关格《杂病广要》
  23. 关格论《医门法律》
  24. 关格《类经》
  25. 关格论治《类证治裁》
  26. 关格《医述》
  27. 关格脉候《类证治裁》
  28. 关格《医学入门》
  29. 关格门《张氏医通》
  30. 关格《医学纲目》
  31. 关格门（五则）《辨证录》


痫证_《丹溪治法心要》_中医医论_【岐黄之术】

痫证（第七十四）
在线购买《丹溪治法心要》正版书籍

痫证（第七十四）

  • 上一页
  • 目录
  • 相关
  • 下一页

痫不必分五等，专主在痰，多用吐法。有惊、有痰、有火，大率行痰为主。

入方∶黄连、南星、半夏、栝蒌。寻痰、寻火，分多少治，无有不愈者。分痰与热，有热者，以凉药清其心；有痰者，必用吐药，后用东垣朱砂安神丸。

大概此证必用吐，吐后用平肝之药，青黛、柴胡、川芎之类，一本或龙荟丸。假如痫因惊而得，惊则神出其舍，舍空则痰聚也。钱氏泻青丸、牛黄清心丸俱治痫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：关格（第七十三）
  • 当前页：痫证（第七十四）
  • 下一页：健忘（第七十五）
<<< 返回本书目录
  1. 痫证《针灸学》
  2. 痫证候-幼幼汇集（上）《古今医统大全》
  3. 痫证《幼幼集成》
  4. 痫证门《幼科心法要诀》
  5. 痫证《万病回春》
  6. 痫证门《幼科指南》
  7. 痫证《明医指掌》
  8. 痫证总括《医宗金鉴》
  9. 痫证《厘正按摩要术》
  10. 痫症《灸法秘传》
  11. 痫证《活幼心书》
  12. 痫症《寿世保元》
  13. 痫证《回春录》
  14. 痫症《推拿抉微》
  15. 痫证《丹溪治法心要》
  16. 痫症《医学传灯》
  17. 痫证《扁鹊心书》
  18. 痫症《幼科折衷》
  19. 痫门《张氏医通》
  20. 痫症兼痧《痧胀玉衡》
  21. 痫门《医方考》
  22. 痫症论《婴童类萃》
  23. 痫论《幼幼新书》
  24. 痫症论治《类证治裁》
  25. 痫狂《丹溪治法心要》
  26. 痫症脉论《三指禅》
  27. 痫痉厥《也是山人医案》
  28. 痫症门《小儿推拿广意》
  29. 痫痉厥《临证指南医案》
  30. 痫症门《小儿推拿广意》
  1. 痫证《丹溪治法心要》
  2. 痫证《回春录》
  3. 痫证《活幼心书》
  4. 痫证《医学摘粹》
  5. 痫证《活幼心书》
  6. 痫证《医学摘粹》
  7. 痫证《厘正按摩要术》
  8. 痫证《明医指掌》
  9. 痫证《扁鹊心书》
  10. 痫证《明医指掌》
  11. 痫证《慈幼便览》
  12. 痫证《幼幼集成》
  13. 痫证《针灸学》
  14. 痫证《万病回春》
  15. 痫证候（幼幼汇集 上）《古今医统大全》
  16. 痫门《医方考》
  17. 痫证门《幼科指南》
  18. 痫门《张氏医通》
  19. 痫证总括《医宗金鉴》
  20. 痫脉案《类证治裁》
  21. 痫证总括《幼科心法要诀》
  22. 痫论《幼幼新书》
  23. 痫症《中医名词词典》
  24. 痫狂《丹溪治法心要》
  25. 痫症《傅青主男科》
  26. 痫痉之分《幼科释谜》
  27. 痫症《医学传灯》
  28. 痫痉厥《也是山人医案》
  29. 痫症《寿世保元》
  30. 痫痉厥《临证指南医案》
  31. 痫症《丹台玉案》


健忘_《丹溪治法心要》_中医医论_【岐黄之术】

健忘（第七十五）
在线购买《丹溪治法心要》正版书籍

健忘（第七十五）

  • 上一页
  • 目录
  • 相关
  • 下一页

主心脾，宜归脾汤、定志丸。精神短少者，多用安神丸之类，亦有痰迷心窍者。戴云∶健忘者，为事有始无终，言谈不知首尾，此为病之名，非比生成愚顽不知世事者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痫证（第七十四）
  • 当前页：健忘（第七十五）
  • 下一页：怔忡（第七十六）
<<< 返回本书目录
  1. 健忘【疾病症状】
  2. 健忘【中药主治】
  3. 健忘《证治准绳·杂病》
  4. 健忘【方剂主治】
  5. 健忘《证治准绳·类方》
  6. 健忘·怔忡·惊悸《顾松园医镜》
  7. 健忘《证治汇补》
  8. 健忘部《本草易读》
  9. 健忘《张氏医通》
  10. 健忘丹【方剂大全】
  11. 健忘《杂病治例》
  12. 健忘论治《类证治裁》
  13. 健忘《杂病广要》
  14. 健忘门《辨证录》
  15. 健忘《医学心悟》
  16. 健忘门《古今医统大全》
  17. 健忘《医学集成》
  18. 健忘门《医方考》
  19. 健忘《医学纲目》
  20. 健忘门《张氏医通》
  21. 健忘《医述》
  22. 健忘性失语【疾病症状】
  23. 健忘《医法圆通》
  24. 健忘血少忧郁而成《医学传心录》
  25. 健忘《医碥》
  26. 健忘预知散【方剂大全】
  27. 健忘《医碥》
  28. 健忘证治《三因极一病证方论》
  29. 健忘《药症忌宜》
  30. 健胃【中药主治】
  1. 健忘《丹溪治法心要》
  2. 健忘《血证论》
  3. 健忘《金匮钩玄》
  4. 健忘《医学心悟》
  5. 健忘《药症忌宜》
  6. 健忘《丹溪心法》
  7. 健忘《灸法秘传》
  8. 健忘《卫生易简方》
  9. 健忘·怔忡·惊悸《顾松园医镜》
  10. 健忘《明医指掌》
  11. 健忘部《本草易读》
  12. 健忘《证治汇补》
  13. 健忘丹《仁术便览》
  14. 健忘《万病回春》
  15. 健忘论治《类证治裁》
  16. 健忘《古今医鉴》
  17. 健忘门《张氏医通》
  18. 健忘《医碥》
  19. 健忘门《医方考》
  20. 健忘《医碥》
  21. 健忘门（四则）《辨证录》
  22. 健忘《寿世保元》
  23. 健忘血少忧郁而成《医学传心录》
  24. 健忘《证治准绳·杂病》
  25. 健忘证治《三因极一病证方论》
  26. 健忘《证治准绳·类方》
  27. 健胃《中医词典》
  28. 健忘《张氏医通》
  29. 健运汤《医学衷中参西录》
  30. 健忘《杂病广要》
  31. 谏议之官《中医词典》


怔忡_《丹溪治法心要》_中医医论_【岐黄之术】

怔忡（第七十六）
在线购买《丹溪治法心要》正版书籍

怔忡（第七十六）

  • 上一页
  • 目录
  • 相关
  • 下一页

大概属血虚，有忧虑便动。属虚血少者，多时作时止者，痰因火动。瘦人多因是血少；肥人属痰。寻常者多是痰；真觉心跳者，是血少。四物汤、安神丸之类。怔忡者，心不安，惕惕然如人将捕者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：健忘（第七十五）
  • 当前页：怔忡（第七十六）
  • 下一页：惊悸（第七十七）
<<< 返回本书目录
  1. 怔忡《止园医话》
  2. 怔忡【中药主治】
  3. 怔忡《杂病治例》
  4. 怔忡【方剂主治】
  5. 怔忡《药症忌宜》
  6. 怔忡(惊悸、健忘同治)《医学实在易》
  7. 怔忡《血证论》
  8. 怔忡、惊悸《古今医鉴》
  9. 怔忡《万病回春》
  10. 怔忡惊悸并虚烦烦躁论《胎产心法》
  11. 怔忡《寿世保元》
  12. 怔忡惊悸健忘证《医学正传》
  13. 怔忡《时方妙用》
  14. 怔忡惊悸门《傅青主男科》
  15. 怔忡《秘传证治要诀及类方》
  16. 怔忡惊恐《景岳全书》
  17. 怔忡《金匮钩玄》
  18. 怔忡惊恐论治《类证治裁》
  19. 怔忡《洄溪医案》
  20. 怔忡门《辨证录》
  21. 怔忡《古今医案按》
  22. 怔忡门（凡四案）《湖岳村叟医案》
  23. 怔忡《丹溪治法心要》
  24. 睁眼昏迷【疾病症状】
  25. 怔忡《扁鹊心书》
  26. 蒸饼《本草纲目》完整版
  27. 怔忡《本草纲目》完整版
  28. 蒸饼《本草纲目》图文版
  29. 征四失论篇《疡医大全》
  30. 蒸饼【中药大全】
  1. 怔忡《丹溪治法心要》
  2. 怔忡《医宗己任编》
  3. 怔忡《奇效简便良方》
  4. 怔忡《竹林女科证治》
  5. 怔忡《秘传证治要诀及类方》
  6. 怔忡《血证论》
  7. 怔忡《扁鹊心书》
  8. 怔忡《医学摘粹》
  9. 怔忡《时方妙用》
  10. 怔忡《医学摘粹》
  11. 怔忡《金匮钩玄》
  12. 怔忡《明医指掌》
  13. 怔忡《药症忌宜》
  14. 怔忡《明医指掌》
  15. 怔忡（病毒性心肌炎）先兆《中医疾病预测》
  16. 怔忡《古今医案按》
  17. 怔忡（惊悸、健忘同治）《医学实在易》
  18. 怔忡《万病回春》
  19. 怔忡、惊悸《古今医鉴》
  20. 怔忡《寿世保元》
  21. 怔忡、惊悸、健忘《丹台玉案》
  22. 怔忡《疫疹一得》
  23. 怔忡不寐《傅青主男科》
  24. 怔忡《杂病治例》
  25. 怔忡惊悸《傅青主女科》
  26. 怔忡《中医词典》
  27. 怔忡惊悸并虚烦烦躁论《胎产心法》
  28. 怔忡《止园医话》
  29. 怔忡惊悸健忘证《医学正传》
  30. 怔忡《中医名词词典》
  31. 怔忡惊恐《景岳全书》


惊悸_《丹溪治法心要》_中医医论_【岐黄之术】

惊悸（第七十七）
在线购买《丹溪治法心要》正版书籍

惊悸（第七十七）

  • 上一页
  • 目录
  • 相关
  • 下一页

血虚，用朱砂安神丸治之。

一方治惊悸，定志丸加琥珀、郁金。痰迷心膈，治痰药皆可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：怔忡（第七十六）
  • 当前页：惊悸（第七十七）
  • 下一页：烦躁（第七十八）
<<< 返回本书目录
  1. 惊悸《证治准绳·幼科》
  2. 惊悸【中药主治】
  3. 惊悸《证治准绳·女科》
  4. 惊悸【方剂主治】
  5. 惊悸《证治准绳·女科》
  6. 惊悸(恍惚)《女科折衷纂要》
  7. 惊悸《证治准绳·女科》
  8. 惊悸、怔忡、健忘《医学入门》
  9. 惊悸《张聿青医案》
  10. 惊悸不安【方剂主治】
  11. 惊悸《杂病治例》
  12. 惊悸部《本草易读》
  13. 惊悸《杂病广要》
  14. 惊悸恍惚证治《妇科心法要诀》
  15. 惊悸《幼幼新书》
  16. 惊悸恍惚证治《医宗金鉴》
  17. 惊悸《医学集成》
  18. 惊悸健忘【方剂主治】
  19. 惊悸《医学从众录》
  20. 惊悸解《素灵微蕴》
  21. 惊悸《医法圆通》
  22. 惊悸恐《医学心悟》
  23. 惊悸《血证论》
  24. 惊悸恐辨《叶选医衡》
  25. 惊悸《续名医类案》
  26. 惊悸恐总论《证治准绳·杂病》
  27. 惊悸《续名医类案》
  28. 惊悸门《辨证录》
  29. 惊悸《万病回春》
  30. 惊悸门《古今医统大全》
  1. 惊悸《丹溪治法心要》
  2. 惊悸《丹溪手镜》
  3. 惊悸《医学从众录》
  4. 惊悸《竹林女科证治》
  5. 惊悸《脉因证治》
  6. 惊悸《血证论》
  7. 惊悸《金匮钩玄》
  8. 惊悸《医学心悟》
  9. 惊悸《盘珠集胎产症治》
  10. 惊悸《明医指掌》
  11. 惊悸《女科证治准绳》
  12. 惊悸《万病回春》
  13. 惊悸《女科证治准绳》
  14. 惊悸《保婴撮要》
  15. 惊悸《女科证治准绳》
  16. 惊悸《济阴纲目》
  17. 惊悸《伤寒括要》
  18. 惊悸《张聿青医案》
  19. 惊悸（恍惚）《女科折衷纂要》
  20. 惊悸《普济方·针灸》
  21. 惊悸（心脏神经官能症）先兆《中医疾病预测》
  22. 惊悸《寿世保元》
  23. 惊悸、怔忡、健忘《医学入门》
  24. 惊悸《证治准绳·女科》
  25. 惊悸部《本草易读》
  26. 惊悸《证治准绳·女科》
  27. 惊悸二《金匮悬解》
  28. 惊悸《证治准绳·女科》
  29. 惊悸恍惚《医述》
  30. 惊悸《证治准绳·幼科》
  31. 惊悸恍惚证治《医宗金鉴》


烦躁_《丹溪治法心要》_中医医论_【岐黄之术】

烦躁（第七十八）
在线购买《丹溪治法心要》正版书籍

烦躁（第七十八）

  • 上一页
  • 目录
  • 相关
  • 下一页

大率血少不能润泽，理宜养阴为最，治烦躁不得眠者，六一散加牛黄服之。内伤病似真伤寒，至五七日汗后复热，入夜烦躁唤水者，补中益气汤加附子。内伤病似伤寒，三战后，劳乏烦躁昏倦，四君子汤加当归、黄 、知母、麦门冬、五味子。如甚者，脉细数无序，三更后吃水直至天明，此元气虚，用竹叶汤，煎此药，大剂服之。内伤似伤寒，烦躁不绝声，汗后复热，脉细数，五七日不睡，补中益气加人参一两，用竹叶同煎。甚加麦门冬、五味子、知母。火入肺为烦，入肾为躁，俱在于上，皆心火为之。火旺，则金烁水亏，惟火独在，故肺肾合而为烦躁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊悸（第七十七）
  • 当前页：烦躁（第七十八）
  • 下一页：心病（第七十九）
<<< 返回本书目录
  1. 烦躁《证治准绳·幼科》
  2. 烦躁【中药主治】
  3. 烦躁《证治准绳·幼科》
  4. 烦躁【方剂主治】
  5. 烦躁《张氏医通》
  6. 烦躁（与绪论参看）《张氏医通》
  7. 烦躁《医宗金鉴》
  8. 烦躁不安【疾病症状】
  9. 烦躁《医宗金鉴》
  10. 烦躁不安【中药主治】
  11. 烦躁《医学纲目》
  12. 烦躁不安【方剂主治】
  13. 烦躁《医碥》
  14. 烦躁不眠懊《伤寒心法要诀》
  15. 烦躁《医碥》
  16. 烦躁不眠懊??《医宗金鉴》
  17. 烦躁《续名医类案》
  18. 烦躁不宁【方剂主治】
  19. 烦躁《卫生宝鉴》
  20. 烦躁不宁（又二十四）《经验麻科》
  21. 烦躁《伤寒指掌》
  22. 烦躁第九十问《婴童百问》
  23. 烦躁《伤寒寻源》
  24. 烦躁歌《伤寒百证歌》
  25. 烦躁《伤寒明理论》
  26. 烦躁口渴《女科指掌》
  27. 烦躁《伤寒六书》
  28. 烦躁口渴【方剂主治】
  29. 烦躁《伤寒六书》
  30. 烦躁论治《类证治裁》
  1. 烦躁《丹溪治法心要》
  2. 烦躁《丹溪手镜》
  3. 烦躁《伤寒寻源》
  4. 烦躁《麻科活人全书》
  5. 烦躁《痰火点雪》
  6. 烦躁《伤寒六书》
  7. 烦躁《医效秘传》
  8. 烦躁《伤寒六书》
  9. 烦躁《痘疹心法要诀》
  10. 烦躁《松峰说疫》
  11. 烦躁《伤寒明理论》
  12. 烦躁《伤寒大白》
  13. 烦躁《广瘟疫论》
  14. 烦躁《卫生宝鉴》
  15. 烦躁《伤科汇纂》
  16. 烦躁《保婴撮要》
  17. 烦躁《伤寒指掌》
  18. 烦躁《济阴纲目》
  19. 烦躁《伤寒括要》
  20. 烦躁《医碥》
  21. 烦躁（与绪论参看）《张氏医通》
  22. 烦躁《医碥》
  23. 烦躁不眠懊《医学摘粹》
  24. 烦躁《证治准绳·疡医》
  25. 烦躁不眠懊《伤寒心法要诀》
  26. 烦躁《证治准绳·疡医》
  27. 烦躁不眠懊??《医宗金鉴》
  28. 烦躁《张氏医通》
  29. 烦躁不宁《经验麻科》
  30. 烦躁《证治准绳·幼科》
  31. 烦躁第九十问《婴童百问》


心病_《丹溪治法心要》_中医医论_【岐黄之术】

心病（第七十九）
在线购买《丹溪治法心要》正版书籍

心病（第七十九）

  • 上一页
  • 目录
  • 相关
  • 下一页

心气虚怯之人，怔忡或烦乱，或健忘，或失心后，神痴不清，辰砂安神丸。心风气热痰盛者，滚痰丸。心病，郁金、猪牙皂角、白矾、蜈蚣。人壮气实，火盛癫狂者，可用正治，或朴硝冰水饮之。虚火盛狂者，以姜汤与之，若投冰水，立死。火急甚者，生甘草缓之能泻火，参术亦可。凡气有余，是火；不足，是气虚。

一人年壮肥实，心风痴，吐后与此∶贝母 栝蒌 南星 黄连（各一两）郁金 天麻 青子 生甘草 枳实 连翘 苦参（各半两） 白矾 皂角（各二钱） 上作丸，服后用蜈蚣黄、赤各一条（香油炙黄） 芎 防南星 白附 白矾 牙皂（各一两） 郁金（半两） 上丸，朱砂为衣。

癫狂病，癫属阴，多喜狂；属阳，多怒。脉实，死；虚者，可治，大概多因痰结心胸间，治当镇心神，开痰结。亦有中邪而为此疾者，则以治邪法治之。然《原病式》所论尤精，盖世以重阴为癫，重阳为狂，误也，大概皆是热耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烦躁（第七十八）
  • 当前页：心病（第七十九）
  • 下一页：块（一名积瘕第八十）
<<< 返回本书目录
  1. 心病《千金翼方》
  2. 心病不安《医法圆通》
  3. 心病《急救良方》
  4. 心搏漏跳【疾病症状】
  5. 心病《丹溪治法心要》
  6. 心不干【中药大全】
  7. 心痹《圣济总录》
  8. 心部（手少阴属脏）《笔花医镜》
  9. 心背彻痛方《外台秘要》
  10. 心掣《圣济总录》
  11. 心包转移瘤【疾病大全】
  12. 心胆草【中药大全】
  13. 心包转移【疾病症状】
  14. 心电图导联及心电轴《物理诊断学》
  15. 心包肿瘤【疾病大全】
  16. 心电图的分析方法及临床应用《物理诊断学》
  17. 心包炎（Pericarditis）《心脏病学》
  18. 心电图基本知识《物理诊断学》
  19. 心包炎【疾病症状】
  20. 心电图异常【疾病症状】
  21. 心包炎《病理学》
  22. 心电向量概念《物理诊断学》
  23. 心包压塞【疾病症状】
  24. 心动过缓《家庭医学百科-自救互救篇》
  25. 心包胸腺瘤【疾病大全】
  26. 心动过缓【疾病症状】
  27. 心包纤维增厚【疾病症状】
  28. 心动过速《家庭医学百科-自救互救篇》
  29. 心包填塞【疾病症状】
  30. 心动过速【疾病症状】
  1. 心病《丹溪治法心要》
  2. 心病《备急千金要方》
  3. 心病《急救良方》
  4. 心病《中医词典》
  5. 心病不安《医法圆通》
  6. 心病《千金翼方》
  7. 心病候《巢氏病源补养宣导法》
  8. 心痹候《诸病源候论》
  9. 心病候《诸病源候论》
  10. 心痹（风湿性心脏病）先兆《中医疾病预测》
  11. 心部（手少阴属脏）《笔花医镜》
  12. 心痹《症因脉治》
  13. 心藏神《中医词典》
  14. 心痹《中医词典》
  15. 心嘈《中医词典》
  16. 心痹《圣济总录》
  17. 心瘥《中医词典》
  18. 心痹《中医名词词典》
  19. 心常有余《中医词典》
  20. 心背彻痛秘方《华佗神方》
  21. 心掣《圣济总录》
  22. 心背彻痛方四首《外台秘要》
  23. 心掣《中医词典》
  24. 心胞《中医词典》
  25. 心掣《医述》
  26. 心包炎《心脏病学》
  27. 心虫病《中医词典》
  28. 心包炎《病理学》
  29. 心出气《中医词典》
  30. 心包络手厥阴为母血《儒门事亲》
  31. 心出气《重订囊秘喉书》


块（一名积瘕第八十）_《丹溪治法心要》_中医医论_【岐黄之术】

块（一名积瘕第八十）
在线购买《丹溪治法心要》正版书籍

块（一名积瘕第八十）

  • 上一页
  • 目录
  • 相关
  • 下一页

块，在中为痰饮；在右为食积；在左为死血。气不能作块，成聚块乃有形之物。痰与食积、死血，用药醋煮海石、醋煮三棱、醋煮蓬术、桃仁、红花、五灵脂、香附，石碱为丸，白术汤下。一本有针沙。瓦龙子能消血块、亦有痰。凡治块，降火消食积，积即痰也。行死血块去，必用大补。咸治痰积，有块用之，洗涤垢腻。

一方治一切积聚 瘕，用蜀葵根煎汤去粗，再煎人参、白术、陈皮、青皮、甘草梢、牛膝成汤，入细研桃仁少许及玄明粉，热饮之，二服可见积块下。病重者，补接之后，加减再行法。大法，咸以软之，削以消之，行气开痰为要。

一方贴积聚块，大黄二两，一本一两，朴硝一两各为末，用大蒜捣和成膏，贴之，后干用醋调，再贴。块在皮里膜外，须补气药兼香附开之，兼二陈。

妇人死血、食积、痰饮成块，或在两胁，动作腹鸣、嘈杂、眩晕、身热，时发时止∶黄连（一两，半两用吴茱萸同炒，半两用益智炒，去二药只用连） 山栀（半两炒） 台芎（半两炒） 香附（一两或作半两，童便浸） 萝卜子（一两半炒） 山楂肉（一两） 三棱（五钱） 蓬术（半两醋煮） 桃仁（半两，留尖去皮） 青皮（半两，或作麦皮曲半两） 上为末，蒸饼丸。

一方有神曲五钱，白芥子一两半，瓦龙子一两醋 。凡积病下亦不退，当用消积药融化，开则消。

治胁痛有块∶龙荟丸（二钱半） 片姜黄（半两）桃仁（半两） 上末之，蜜丸。

又方，龙荟丸和白鸽粪，能大消食积。或入保和丸治块，看在何部分。诸块虚中，块攻胀，无可奈何，不可用攻战之药，四君子汤加半夏、陈皮，作大剂服之，候元气平复，却用攻药。

治痞块，木鳖，一云壳二十一个，用 猪腰子批开煨熟，捣烂，入黄连末三钱，为丸，如绿豆大，每服三十丸。腹中脐下气作痛∶木香 槟榔 三棱 莪术 青皮（各半两） 木通（半两） 黄连（炒半两） 陈皮（半两）缩砂 红豆（各三钱） 香附（一两）。

血分肝经块痛，末子药服亦好，丸子尤好∶当归（半两） 红花（炒一钱）桃仁（二十个去皮尖） 玄胡索（擂半两） 赤芍药（半两） 没药（三钱） 干漆（半两炒烟尽） 或大便燥，加熟大黄。凡人上、中、下有块，是痰，问其平日好食何物，以相制之药消之，吐后用药。

一人心胸痰满如一块，攻塞不开∶白术（一两） 南星 贝母 神曲 山楂 姜黄 陈皮 茯苓（以上各五钱） 山栀（半两） 香附（一两） 萝卜子 皂角刺（以上各三钱） 上末之，姜饼丸。

一人小腹块∶栝蒌 贝母 黄芩 南星 白术（各一两，以上一作各半两） 香附（醋煮一两） 熟地黄 当归 玄胡索 桃仁（以上各五钱） 三棱 蓬术（以上醋煮各五钱） 上末之，曲丸。千金硝石丸磨块，三圣膏贴块（俱效）。尝记先生治

一妇人小腹中块，其脉涩，服攻药后脉见大，以四物汤倍白术、陈皮、甘草为佐使，脉充实，间与硝石丸，两月块消尽。

一人年六十，素好酒，因行暑中得疾，冷膝上，上脘有块，如掌牵引，胁痛不得眠，饮食减，不渴，已自服生料五积散三帖，六脉俱沉涩而小，按之不为弱，皆数，右甚，大便如常，小便赤，遂用大承气汤减大黄之半而熟炒，加黄连、芍药、川芎、干葛、甘草作汤，栝蒌仁、半夏、黄连、贝母为丸，至十二帖，足冷退，块减半，遂止药，至半月病悉除。积聚当分阴阳，积者，其发有根，其痛有常处，脉结伏；聚者，其发无根，其痛无常处，脉浮结，由阴阳不和，脏腑虚弱，四气、七情失常所致也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心病（第七十九）
  • 当前页：块（一名积瘕第八十）
  • 下一页：茶癖（第八十一）
<<< 返回本书目录
  1. 块（一名积瘕第八十）《丹溪治法心要》
  2. 块茎糙苏【中药大全】
  3. 跨阈步态【疾病症状】
  4. 块痛《产宝》
  5. 跨痈煎【方剂大全】
  6. 块状痰【疾病症状】
  7. 跨马痈《医宗金鉴》
  8. 快斑化毒汤【方剂大全】
  9. 跨鹤丹【方剂大全】
  10. 快斑散【方剂大全】
  11. 夸赛纳森林病【疾病大全】
  12. 快斑汤【方剂大全】
  13. 夸大狂【疾病症状】
  14. 快斑饮【方剂大全】
  15. 酷暑《济生集》
  16. 快斑越婢汤【方剂大全】
  17. 库页悬钩子根【中药大全】
  18. 快痘丹【方剂大全】
  19. 库页悬钩子【中药大全】
  20. 快毒丹【方剂大全】
  21. 库欣综合征【疾病大全】
  22. 快风膏【方剂大全】
  23. 库欣综合征【疾病症状】
  24. 快感缺乏【疾病症状】
  25. 库鲁病【疾病大全】
  26. 快膈散【方剂大全】
  27. 库房穴【胸部腹部穴位】
  28. 快膈汤【方剂大全】
  29. 苦竹叶粥【方剂大全】
  30. 快膈丸【方剂大全】
  1. 块（一名积瘕第八十）《丹溪治法心要》
  2. 跨马痈《外科心法要诀》
  3. 块痰《中医词典》
  4. 跨马痈《医宗金鉴》
  5. 块痰《中医词典》
  6. 跨骨《中医词典》
  7. 块痛《中医词典》
  8. 跨骨《中医词典》
  9. 块痛《中医词典》
  10. 胯骨骱脱出《中医词典》
  11. 块痛《产宝》
  12. 胯骨骱脱出《中医词典》
  13. 快活丸《是斋百一选方》
  14. 胯骨出《中医词典》
  15. 快女丹《古代房中秘方》
  16. 胯骨出《中医词典》
  17. 快气汤《太平惠民和剂局方》
  18. 胯骨《医宗金鉴》
  19. 快散《仁术便览》
  20. 胯骨《正骨心法要旨》
  21. 快速尿素酶试验检测幽门螺杆菌619例分析《中国幽门螺杆菌研究》
  22. 胯骨《中医词典》
  23. 快速型心律失常的药物选用《药理学》
  24. 胯骨《中医词典》
  25. 快速性心律失常《心脏病学》
  26. 胯《中医词典》
  27. 快速性心律失常发生机理《心脏病学》
  28. 胯《中医词典》
  29. 快速血浆反应素环状卡片试验《常用化验值及意义》
  30. 酷暑《济生集》
  31. 快速原位杂交细胞化学技术《实用免疫细胞与核酸》


茶癖_《丹溪治法心要》_中医医论_【岐黄之术】

茶癖（第八十一）
在线购买《丹溪治法心要》正版书籍

茶癖（第八十一）

  • 上一页
  • 目录
  • 相关
  • 下一页

石膏、黄芩、升麻，上为末，沙糖调服之。

一人爱吃茶、白术、软石膏、片芩、白芍药、薄荷圆叶大者，胆星研末，沙糖调作膏，食后津液化下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：块（一名积瘕第八十）
  • 当前页：茶癖（第八十一）
  • 下一页：疝（第八十二）
<<< 返回本书目录
  1. 茶癖《丹溪治法心要》
  2. 茶癖散【方剂大全】
  3. 茶末敷方【方剂大全】
  4. 茶清散【方剂大全】
  5. 茶梅丸【方剂大全】
  6. 茶绒【中药大全】
  7. 茶毛虫皮炎【疾病大全】
  8. 茶蒻散【方剂大全】
  9. 茶蜡丸【方剂大全】
  10. 茶箬胭脂散【方剂大全】
  11. 茶酒类《食物疗法》
  12. 茶实丸【方剂大全】
  13. 茶煎汤【方剂大全】
  14. 茶匙草《滇南本草》
  15. 茶煎散【方剂大全】
  16. 茶树根【中药大全】
  17. 茶积丸【方剂大全】
  18. 茶条槭【中药大全】
  19. 茶黄丸【方剂大全】
  20. 茶调散【方剂大全】
  21. 茶花【中药大全】
  22. 茶调香附散【方剂大全】
  23. 茶膏【中药大全】
  24. 茶牙汤《洪氏集验方》
  25. 茶方《苏沈良方》
  26. 茶牙汤【方剂大全】
  27. 茶柏散【方剂大全】
  28. 茶叶《本草易读》
  29. 茶【中药大全】
  30. 茶叶《食物疗法》
  1. 茶癖《丹溪治法心要》
  2. 茶癖《儒门事亲》
  3. 茶匙草《滇南本草》
  4. 茶癖《中医词典》
  5. 茶调散《儒门事亲》
  6. 茶茗《本草求真》
  7. 茶调散《明目至宝》
  8. 茶茗《医学入门》
  9. 茶调散（又名二仙散）《冯氏锦囊秘录》
  10. 茶茗《冯氏锦囊秘录》
  11. 茶调疏肝散《目经大成》
  12. 茶茗《本草蒙筌》
  13. 茶牙汤《洪氏集验方》
  14. 茶茗《雷公炮制药性解》
  15. 茶叶《老年食养食疗》
  16. 茶碱《药理学》
  17. 茶叶《食物疗法》
  18. 茶碱《临床生物化学》
  19. 茶叶《本草易读》
  20. 茶剂《中医词典》
  21. 茶叶《顾松园医镜》
  22. 茶积《中医词典》
  23. 茶叶《本草便读》
  24. 茶黄《中医词典》
  25. 茶叶《本草撮要》
  26. 茶方《苏沈良方》
  27. 茶叶（《本草便读》）《中医饮食营养学》
  28. 茶《本草分经》
  29. 茶叶的保健功能《茶饮保健》
  30. 茶《本草从新》
  31. 茶叶方《冯氏锦囊秘录》


疝_《丹溪治法心要》_中医医论_【岐黄之术】

疝（第八十二）
在线购买《丹溪治法心要》正版书籍

疝（第八十二）

  • 上一页
  • 目录
  • 相关
  • 下一页

湿热痰积流下作痛，大概因寒郁而作，即是痰饮食积并死血，专主肝经，与肾经绝无相干，不宜下。 疝湿多，灸大敦穴。食积与瘀血成痛者，栀子、桃仁、山楂、橘核、一作枳实、茱萸，以生姜汁，顺流水作汤调下。按之痛不定者，属虚。用桂枝、山栀（炒）、乌头（必细切，炒为末），姜汁丸，姜汤服三五十丸，以劫痛。

治诸疝方，定痛速效∶橘核（五十个） 山栀（炒） 山楂（炒） 茱萸（炒），湿胜者加荔核，等分，丸服之。凡治 要药不痛者∶苍术（一两） 南星（一两） 白芷（一两散水） 山楂（一两） 川芎（三钱）枳子（一作枳实三钱） 半夏（三钱） 上为末，神曲糊丸。有热加炒山栀一两，坚硬加朴硝半两，秋冬加茱萸三钱半（一作三钱半）。

治疝荔核、枸橘核，烧灰为末，酒下。

治诸疝发时，海石、香附，二味为末，以生姜汁调下，亦治心疼。

治疝∶橘核、桃仁、栀子、茱萸、川乌，上研末，煎服之。枳核散单止痛，枸橘核能治木肾。

疝病有水气。湿热两种。而肿者又有挟虚而发者，当用参、术为君，佐以疏导之药，其脉沉紧豁大者是。或问，治

一人病后饮水，患左丸痛甚，灸大敦，适有摩腰膏，内用乌、附子、麝香，将以摩其囊上，抵横骨端，多湿帛覆之，痛即止，一宿，肿亦消。予旧有柑橘积后，山行饥甚，遇橘芋食之，橘动旧积，芋复滞气，实时右丸肿大，寒热。先服调胃药一二帖，次早注神，使气至下焦，呕逆觉积动，吐复吐后，和胃气疏通经络乃愈。

治木肾方∶采雄楮树叶晒干为末，酒糊为丸，空心盐汤下。外以一法，枇杷叶、野紫苏叶、苍耳叶、水晶葡萄叶、椒叶、浓煎汤熏洗。

治木肾不痛，南星、半夏、黄柏酒炒、苍术盐炒、山楂、白芷、炒曲、炒滑石、茱萸、昆布、枸橘。疝病、黄病久者，皆好倒仓。疝气作痛，小便秘涩，五苓散加川楝子为细末，空心服二钱。有人请问下部 气不痛之方，彼时实许之矣。细思，若非痛断浓味与房事，不可用药，惟促其寿。若苍术、神曲、白芷、山楂、川芎、枳子、半夏，皆要药也，其药皆鄙贱之物，以启其慢心，人不能断欲，以爱护其根本，反陷其病，陈彦正之祸，得罪多矣。且药随时月令，况更换君臣佐使，由是不敢僭宁犯食言之罪，因笔及之。

治疝痛方∶山楂（炒四两） 枳核 茴香 山栀（以上炒各二两） 柴胡（一两） 牡丹（一两） 桃仁（炒一两） 大茴香（炒一两） 吴茱萸（炒半两） 上作丸服。

治疝时作急痛方，苍术盐炒、香附盐炒、黄柏酒炒，为君；青皮、玄胡索、桃仁为臣；茴香为佐；益智、附子盐炒、甘草为使，上为末，作汤服，后一痛过，再不复作矣。

治肾气方∶茴香 破故纸（以上各五钱） 吴茱萸（盐炒五钱） 胡芦巴（七钱半） 上为末，用萝卜子擂汁为丸，盐汤下。肥人肿疝作痛者，外热内寒，五苓散加茴香。

一人 疝∶山栀 山楂 枳实 香附 南星 川楝（以上各一两） 海藻 桃仁（以上各七钱半） 吴茱萸（二钱半） 上末之，姜饼丸。

一人疝痛心痛∶山栀（炒二两） 香附（一两） 苍术 神曲 麦芽（以上各五钱） 半夏（七钱） 乌头 石碱（以上各三钱） 桂枝（一钱半，春去之） 上末之，炊饼丸，如绿豆大，每服百丸，姜汁盐汤下。

一人疝，痛作腹内块，痛止则块止∶三棱（醋煮一两） 蓬术（醋煮一两） 神曲 麦芽（以上炒各一两） 姜黄（一两） 南星（姜制一两） 白术（二两） 木香 沉香（以上各三钱） 山栀 枳核（以上各五钱炒） 上末之，姜饼丸。劫药神妙，乌头细切炒，栀子仁炒，宜加减用。此盖湿热，因寒郁而发，用栀子仁以去湿，用乌头以破寒郁，况二味皆下焦之药，而乌头又为栀仁所引，其性急速，不容停留胃中也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茶癖（第八十一）
  • 当前页：疝（第八十二）
  • 下一页：耳（第八十三）
<<< 返回本书目录
  1. 疝《周慎斋遗书》
  2. 疝【方剂主治】
  3. 疝《重订灵兰要览》
  4. 疝（疝字从山，取根深重着之义。）《顾松园医镜》
  5. 疝《止园医话》
  6. 疝（诸疝气 胎疝 寒疝 卒疝）《针灸资生经》
  7. 疝《证治准绳·杂病》
  8. 疝本肝经宜通勿塞状《儒门事亲》
  9. 疝《证治准绳·幼科》
  10. 疝病《仁术便览》
  11. 疝《证治准绳·类方》
  12. 疝病证治《妇科心法要诀》
  13. 疝《针灸素难要旨》
  14. 疝病证治《医宗金鉴》
  15. 疝《张氏医通》
  16. 疝病诸候（凡十一论）《诸病源候论》
  17. 疝《张氏医通》
  18. 疝伏梁狂癫痫黄胆血枯病《内经博议》
  19. 疝《杂病治例》
  20. 疝瘕《普济方·针灸》
  21. 疝《幼幼新书》
  22. 疝瘕【中药主治】
  23. 疝《医述》
  24. 疝解《儿科萃精》
  25. 疝《医碥》
  26. 疝论《古今医彻》
  27. 疝《医碥》
  28. 疝论《小儿卫生总微论方》
  29. 疝《叶天士医案精华》
  30. 疝门《张氏医通》
  1. 疝《丹溪治法心要》
  2. 疝《丹溪手镜》
  3. 疝《脉因证治》
  4. 疝《冷庐医话》
  5. 疝《针灸素难要旨》
  6. 疝《周慎斋遗书》
  7. 疝《叶天士医案精华》
  8. 疝《儒门事亲》
  9. 疝《医效秘传》
  10. 疝《古今医案按》
  11. 疝《也是山人医案》
  12. 疝《万病回春》
  13. 疝《金匮钩玄》
  14. 疝《古今医鉴》
  15. 疝《药症忌宜》
  16. 疝《医碥》
  17. 疝《针灸聚英》
  18. 疝《医碥》
  19. 疝（疝字从山，取根深重着之义。）《顾松园医镜》
  20. 疝《临证指南医案》
  21. 疝（诸疝气 胎疝 寒疝 卒疝）《针灸资生经》
  22. 疝《普济方·针灸》
  23. 疝本肝经宜通勿塞状《儒门事亲》
  24. 疝《寿世保元》
  25. 疝病《备急千金要方》
  26. 疝《证治准绳·杂病》
  27. 疝病《仁术便览》
  28. 疝《证治准绳·类方》
  29. 疝病证治《医宗金鉴》
  30. 疝《张氏医通》
  31. 疝病证治《妇科心法要诀》


耳_《丹溪治法心要》_中医医论_【岐黄之术】

耳（第八十三）
在线购买《丹溪治法心要》正版书籍

耳（第八十三）

  • 上一页
  • 目录
  • 相关
  • 下一页

耳聋、耳鸣，有痰、有火、有气虚。耳聋，少阳、厥阴热多，皆属于火，宜开痰散风热，通圣散、滚痰丸之类。

大病后耳聋，须用补阴与降火，有阴火动而耳聋者，同法，四物汤加黄柏之类。

一方，雄鼠胆汁滴入耳中。聋病必用龙荟、四物养阴。亦有湿热痰者，槟榔、神芎。耳中哄哄然，亦是无阴者。耳因郁而聋，以通圣散，纳大黄用酒煨，再用酒炒三次，然后入诸药，通用酒炒。多饮酒之人耳鸣，木香 槟榔丸。耳鸣因酒过者，用大剂通圣散加枳壳、柴胡、大黄、甘草、南星、桔梗、青皮、荆芥，不愈四物汤。耳鸣必用当归声荟丸，食后服。气实人槟榔、神芎下之。耳湿肿痛，凉膈加酒炒大黄半两、酒浸黄芩、防风、荆、羌，吹以脑多麝少，湿加白枯矾。耳脓不干，轻粉、黄柏末、海飘硝吹入。耳烂，贝母未干渗。耳中出脓用桃花散，其方以枯白矾、胭脂各一钱，麝香一字，上末之，用绵杖子蘸药，捻之取干。耳热暴痛，枯白矾吹入耳中，青箬烧灰，吹入尤妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疝（第八十二）
  • 当前页：耳（第八十三）
  • 下一页：鼻（第八十四）
<<< 返回本书目录
  1. 耳《组织学与胚胎学》
  2. 耳（生疮）《针灸资生经》
  3. 耳《周慎斋遗书》
  4. 耳、鼻、软骨变成蓝色【疾病症状】
  5. 耳《证治准绳·杂病》
  6. 耳鼻喉科病历《病历书写规范》
  7. 耳《证治准绳·幼科》
  8. 耳鼻喉科病症《中医名词词典》
  9. 耳《张氏医通》
  10. 耳鼻喉科用药《国家基本药物目录》（2009版）
  11. 耳《张氏医通》
  12. 耳鼻喉科用药《国家基本药物目录》（2009版）
  13. 耳《幼幼新书》
  14. 耳鼻咽喉《默克家庭诊疗手册》
  15. 耳《医学心悟》
  16. 耳鼻咽喉创伤【疾病大全】
  17. 耳《医学入门》
  18. 耳鼻咽喉的检查《耳鼻咽喉外科学》
  19. 耳《医述》
  20. 耳鼻咽喉疾病《默克家庭诊疗手册》
  21. 耳《医碥》
  22. 耳鼻咽喉科常用药物《耳鼻咽喉外科学》
  23. 耳《医碥》
  24. 耳鼻咽喉科常用药物《家庭医学百科-医疗康复篇》
  25. 耳《也是山人医案》
  26. 耳鼻咽喉科恶性肿瘤的TNM分类、分期《耳鼻咽喉外科学》
  27. 耳《续名医类案》
  28. 耳鼻咽喉一般创伤（traumatic injuries of the ear,nose and throat）《耳鼻咽喉外科学》
  29. 耳《外科十法》
  30. 耳病《博济方》
  1. 耳《丹溪治法心要》
  2. 耳《丹溪手镜》
  3. 耳《友渔斋医话》
  4. 耳《冷庐医话》
  5. 耳《奇效简便良方》
  6. 耳《周慎斋遗书》
  7. 耳《秘传证治要诀及类方》
  8. 耳《医学心悟》
  9. 耳《奇症汇》
  10. 耳《医学心悟》
  11. 耳《脉因证治》
  12. 耳《本草从新》
  13. 耳《也是山人医案》
  14. 耳《古今医案按》
  15. 耳《急救良方》
  16. 耳《医碥》
  17. 耳《慈幼新书》
  18. 耳《医碥》
  19. 耳《本草图经》
  20. 耳《临证指南医案》
  21. 耳《组织学与胚胎学》
  22. 耳《普济方·针灸》
  23. 耳（百虫入耳）《医学心悟》
  24. 耳《证治准绳·杂病》
  25. 耳（疒呙）疣目《中医词典》
  26. 耳《张氏医通》
  27. 耳（生疮）《针灸资生经》
  28. 耳《张氏医通》
  29. 耳、目、口、鼻、唇、齿、喉$《医理真传》
  30. 耳《证治准绳·幼科》
  31. 耳CT《放射诊断学》


鼻_《丹溪治法心要》_中医医论_【岐黄之术】

鼻（第八十四）
在线购买《丹溪治法心要》正版书籍

鼻（第八十四）

  • 上一页
  • 目录
  • 相关
  • 下一页

酒 鼻，血热入肺，以四物汤加陈皮、酒红花、酒炒黄芩，煎，入好酒数滴就调，炒五灵脂末服之，效。

又方∶用桐油入黄连，以天吊藤烧油，热敷之。或问酒 病为名，必饮热酒所致乎？曰∶不然，非饮酒者亦病之。盖鼻者肺之窍，而足阳明挟鼻上至目内 ，其位居面之中，中又属土，为呼吸气息出入之门户。然气血之精明，皆上注于面，入于其窍，是故胃中湿热，与中焦所化之血，上输其肺，随呼吸之息，熏蒸鼻端，凝结皮肤，遂成红赤，甚则盈面不独在鼻也。予尝用凌霄花为末，和密陀僧用唾调敷，甚验。

又方用苍耳叶，酒蒸为末调服，最解热毒。

治鼻渊，南星、半夏、苍术、白芷、神曲、酒芩、辛夷、荆芥。鼻息肉，胃中有食积，热痰流注，治本当消食积，外以胡蝶矾二钱，细辛一钱、白芷半钱，纳鼻中，每用少许。面鼻得冷而黑，须用清热化滞，滋生新血，血能自运，色乃可改，以四物汤酒制过，加酒片芩、陈皮、生甘草、酒红花、生姜煎，下五灵脂末，饮之。气弱形肥者，加酒黄 亦效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳（第八十三）
  • 当前页：鼻（第八十四）
  • 下一页：脚气（第八十五）
<<< 返回本书目录
  1. 鼻《证治准绳·杂病》
  2. 鼻【方剂主治】
  3. 鼻《证治准绳·幼科》
  4. 鼻（附嚏）《医述》
  5. 鼻《证治准绳·类方》
  6. 鼻/鼻型T/NK细胞淋巴瘤【疾病大全】
  7. 鼻《张氏医通》
  8. 鼻瓣区狭窄【疾病大全】
  9. 鼻《幼幼新书》
  10. 鼻孢子虫病【疾病大全】
  11. 鼻《医学心悟》
  12. 鼻鼻痔《外科启玄》
  13. 鼻《医学入门》
  14. 鼻病《备急千金要方》
  15. 鼻《医碥》
  16. 鼻病《丹溪心法》
  17. 鼻《医碥》
  18. 鼻病《古今医鉴》
  19. 鼻《也是山人医案》
  20. 鼻病《急救广生集》
  21. 鼻《续名医类案》
  22. 鼻病《千金翼方》
  23. 鼻《外科十三方考》
  24. 鼻病《千金翼方》
  25. 鼻《奇症汇》
  26. 鼻病《仁术便览》
  27. 鼻《秘传证治要诀及类方》
  28. 鼻病《寿世保元》
  29. 鼻《脉因证治》
  30. 鼻病《万病回春》
  1. 鼻《丹溪治法心要》
  2. 鼻《丹溪手镜》
  3. 鼻《秘传证治要诀及类方》
  4. 鼻《医学心悟》
  5. 鼻《奇症汇》
  6. 鼻《医学心悟》
  7. 鼻《脉因证治》
  8. 鼻《明医指掌》
  9. 鼻《也是山人医案》
  10. 鼻《古今医案按》
  11. 鼻《外科十三方考》
  12. 鼻《医碥》
  13. 鼻《慈幼新书》
  14. 鼻《医碥》
  15. 鼻《人体解剖学》
  16. 鼻《临证指南医案》
  17. 鼻（鼻息）《中医词典》
  18. 鼻《证治准绳·杂病》
  19. 鼻（吹鼻）《中医名词词典》
  20. 鼻《证治准绳·类方》
  21. 鼻（附嚏）《医述》
  22. 鼻《张氏医通》
  23. 鼻（匿^虫）疮《中医词典》
  24. 鼻《证治准绳·幼科》
  25. 鼻?《医述》
  26. 鼻《证治准绳·幼科》
  27. 鼻?《医述》
  28. 鼻《医学入门》
  29. 鼻鼻痔《外科启玄》
  30. 鼻《续名医类案》
  31. 鼻病《千金翼方》


脚气_《丹溪治法心要》_中医医论_【岐黄之术】

脚气（第八十五）
在线购买《丹溪治法心要》正版书籍

脚气（第八十五）

  • 上一页
  • 目录
  • 相关
  • 下一页

须用提其湿在下之药，随气血用。

入方∶生地黄、酒洗黄柏、酒炒苍术、盐炒黄连、白术、防己、槟榔、川芎、木通、陈皮、甘草梢、犀角屑。有热加芩连；有痰加竹沥、姜汁；大热及时令暑热，加石膏；大便实难者，加桃仁；小便涩者，加杜牛膝。有食积流注用苍术、黄柏、汉防己、南星、川芎、白芷、犀角、槟榔，上末为丸。血虚加牛膝、败龟板，曲糊丸。如常肿者，专主乎湿热，朱先生另有方。有香港脚冲心者，乃血虚而有火气上行，宜四物汤加炒黄柏，再于涌泉穴用附子为末，津拌如小钱大，贴之，以艾火灸，泄引其热。

转筋皆属血热，左金丸降肝火。香港脚肿者，枳实、大黄、当归、羌活。肢节烦疼，肩背沉重，胸膈不利，及遍身疼痛下注于足胫肿痛，当归拈痛汤。

诸湿客于腰膝重痛，足胫浮肿，除湿丹∶乳香 没药（以上各一两研） 牵牛头末（半两） 槟榔 威灵仙 赤芍药 泽泻葶苈 甘遂（以上各二两） 大戟（三两） 陈皮（六两去白） 上末之，糊丸。

香港脚从湿从下，以治湿治气，紫苏、炒柏、芍药、木瓜、泽泻、木通、防己、槟榔、苍术、枳壳、甘草、香附、羌活。

痛多加木香；肿多加大腹皮；发热加黄连。脚弱筋痛∶牛膝（二两） 白芍（一两半） 酒柏 知母 甘草（炒各五钱），酒糊丸服。

湿痰香港脚，大便滑泄∶苍术（二两） 防风 槟榔 滑石（各一两） 香附（八钱） 川芎（六钱） 条芩 木通（各四钱） 甘草（三钱） 或丸或散皆可。健步丸方∶生地（一两半） 归尾 陈皮 芍药 牛膝苍、白术（各一两） 茱萸 条芩（各五钱） 大腹子（三钱） 桂枝（二钱） 为末作丸，每服百丸，通草汤食前下。

一妇人足痛肿者，生地、炒柏、南星、芎、苍、牛膝、龙胆、红花酒洗。

一人筋动于足大指，渐渐上□□□至近腰结了，奉养浓，因饮□□□湿热伤血，四物加黄芩、红花□□。

一男子年近三十，浓味多怒，□□□髀枢左右发痛一点，□静□□□处恶寒，或渴或不渴，膈或□□□风药无血补药至次春膝□□□甚食减，形瘦至春末，膝肿□□□可屈伸，脉弦大颇实寸涩□□□皆数短，其小便数少，遂作□□□积在太阴阳明，治之其详□□□条下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻（第八十四）
  • 当前页：脚气（第八十五）
  • 下一页：痿（第八十六）
<<< 返回本书目录
  1. 脚气【疾病大全】
  2. 脚气【中药主治】
  3. 脚气【疾病症状】
  4. 脚气【方剂主治】
  5. 脚气《证治准绳·女科》
  6. 脚气病【疾病大全】
  7. 脚气《医学心悟》
  8. 脚气病性心脏病【疾病大全】
  9. 脚气《医学实在易》
  10. 脚气冲心【方剂主治】
  11. 脚气《医学集成》
  12. 脚气疮《医宗金鉴》
  13. 脚气《医学从众录》
  14. 脚气粉【方剂大全】
  15. 脚气《医述》
  16. 脚气浮肿【中药主治】
  17. 脚气《医法圆通》
  18. 脚气膏【方剂大全】
  19. 脚气《卫生易简方》
  20. 脚气缓弱【方剂主治】
  21. 脚气《时方妙用》
  22. 脚气论《叶选医衡》
  23. 脚气《仁斋直指方论（附补遗）》
  24. 脚气散【方剂大全】
  25. 脚气《仁术便览》
  26. 脚气上攻【方剂主治】
  27. 脚气《女科证治准绳》
  28. 脚气水肿【中药主治】
  29. 脚气《脉因证治》
  30. 脚气痛《评琴书屋医略》
  1. 脚气《丹溪治法心要》
  2. 脚气《医学实在易》
  3. 脚气《医学从众录》
  4. 脚气《回春录》
  5. 脚气《脉因证治》
  6. 脚气《医学心悟》
  7. 脚气《扁鹊心书》
  8. 脚气《医学摘粹》
  9. 脚气《时方妙用》
  10. 脚气《医学摘粹》
  11. 脚气《医效秘传》
  12. 脚气《卫生易简方》
  13. 脚气《回生集》
  14. 脚气《古今医鉴》
  15. 脚气《金匮钩玄》
  16. 脚气《证治准绳·女科》
  17. 脚气《女科证治准绳》
  18. 脚气《医述》
  19. 脚气八处灸《中医词典》
  20. 脚气《扁鹊神应针灸玉龙经》
  21. 脚气冲心《中医词典》
  22. 脚气《凌临灵方》
  23. 脚气疮《中医词典》
  24. 脚气《中医词典》
  25. 脚气疮《医宗金鉴》
  26. 脚气《傅青主男科》
  27. 脚气方论《仁斋直指方论（附补遗）》
  28. 脚气《景岳全书》
  29. 脚气论《叶选医衡》
  30. 脚气《医法圆通》
  31. 脚气迫肺《中医词典》


痿_《丹溪治法心要》_中医医论_【岐黄之术】

痿（第八十六）
在线购买《丹溪治法心要》正版书籍

痿（第八十六）

  • 上一页
  • 目录
  • 相关
  • 下一页

有热、湿痰、血虚、气虚。专主养肺气，养血清金，不可作风治。湿热，东垣健步丸，加芩、柏、苍术。

健步丸方∶羌活 柴胡（以上各五钱） 滑石（五钱炒） 甘草（炙五钱） 天花粉（酒洗五钱） 防风（二两）泽泻（三钱） 防己（酒洗一钱） 川乌（一钱） 苦参（酒炒一钱） 肉桂（半钱） 上末之，酒糊丸，每服七十丸，空心煎，愈风汤下。

湿痰，二陈加苍术、白术、芩、柏、姜汁、竹沥。血虚，四物加芩、柏、苍，下补阴丸。气虚，四君子加芩、柏、苍术之类。亦有死血者，亦有食积妨碍不得降者，大率属热，用参、术、四物、黄柏之类。壮人痿，凉膈散；老人并虚人痿，八味丸。一村夫背伛偻而足挛（见《医要》）。《素问》）痿有五等，诸痿皆起于肺，热入五脏，散为诸症，大抵只宜补养。若以外感风邪治之，宁免虚虚实实之祸乎？或问治痿之法，取阳明一经何也？先生曰∶诸痿生于肺热，只此一句便见治法大意，经曰∶东方实，西方虚，泻南方，补北方，以此，因就生克言补泻，而大经大法不外于此。盖东方木，肝也；西方金，肺也；南方火，心也；北方水，肾也。五行之中，惟火有二，肾虽有两，水居其一，阳常有余，阴常不足，故经曰∶一水不胜二火，理之必然。金，体燥而居上，主气，畏火者也；土，性湿而居中，主四肢，畏木者也。火性炎上，若嗜欲无节则水失所养，火寡于畏而侮所胜，肺金得火邪而热矣；木性刚急，肺受邪热，则金失所养，木寡于畏而侮脾土，得木邪而伤矣。肺热则不能管摄一身，脾热则四肢不为用，而诸痿之病作矣。泻南方肺金清，而东方不实，何脾伤之有？补北方则心火降，而西方不虚，何肺伤之有？故阳明实，则宗筋润，能束骨而利机关矣。

治痿之法无出于此。络氏亦曰∶风火相炽，当滋肾水。东垣取黄柏为君，黄 等补药为辅佐，而无一定之方。有兼痰积者，有湿多者，有热多者，有湿热相半者，有挟寒（一作气）者，临病制方。其善于治痿乎，虽然药中肯綮矣，若将理失宜，圣医不治也。夭产作阳，浓味发热，先哲格言。但患痿之人，若不淡泊食味，吾知其必不安全也。大补丸去肾经火，燥下焦湿，治筋骨软。如气虚用补气药下，血虚补血药下，并不单用。补肾丸、虎潜丸皆治痿，服法与大补丸同。黄柏、苍术治痿之要药也。

一人阳痿∶知母 黄柏（以上各炒一两） 枸杞（一两）牛膝（酒浸一两） 杜仲（姜炒一两） 人参（一两） 山药（一两） 龟板 虎骨（以上炙一两） 续断（酒洗一两）锁阳（二两） 当归（二两） 菟丝子 五味子 陈皮（以上各五钱） 白术（一两） 一方有苁蓉二两，去白术、陈皮上末之，糊丸。

一人年二十余，前阴玉茎挺长肿而痿，皮塌常润，磨股不能行，两胁气上，手足倦弱。先以小柴胡大剂，加黄连行其湿热，次略与黄柏降其逆上之气，其肿收减及半，但茎中有一块硬未消，遂以青皮一味为君，少加散气（一作散风）之剂，未服，外以丝瓜汁调五倍末，敷之而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脚气（第八十五）
  • 当前页：痿（第八十六）
  • 下一页：（第八十七）
<<< 返回本书目录
  1. 痿《周慎斋遗书》
  2. 痿（附拘挛、瘫痪）《医述》
  3. 痿《证治准绳·杂病》
  4. 痿（痿厥）《张氏医通》
  5. 痿《证治准绳·类方》
  6. 痿痹《古今医彻》
  7. 痿《证治汇补》
  8. 痿痹【中药主治】
  9. 痿《针灸素难要旨》
  10. 痿痹（附：鹅掌风鹤膝风）《文堂集验方》
  11. 痿《张聿青医案》
  12. 痿痹案《丁甘仁医案》
  13. 痿《杂病治例》
  14. 痿痹辨似《杂病心法要诀》
  15. 痿《杂病广要》
  16. 痿痹门《医方考》
  17. 痿《医学心悟》
  18. 痿躄《医法圆通》
  19. 痿《医学入门》
  20. 痿病《仁术便览》
  21. 痿《医经原旨》
  22. 痿病《中医内科学》
  23. 痿《医碥》
  24. 痿病【疾病大全】
  25. 痿《医碥》
  26. 痿病门《古今名医汇粹》
  27. 痿《叶天士医案精华》
  28. 痿病治法《杂病心法要诀》
  29. 痿《也是山人医案》
  30. 痿病总括《医宗金鉴》
  1. 痿《丹溪治法心要》
  2. 痿《丹溪手镜》
  3. 痿《友渔斋医话》
  4. 痿《周慎斋遗书》
  5. 痿《友渔斋医话》
  6. 痿《医学心悟》
  7. 痿《校注医醇剩义》
  8. 痿《丹溪心法》
  9. 痿《脉因证治》
  10. 痿《儒门事亲》
  11. 痿《针灸素难要旨》
  12. 痿《儒门事亲》
  13. 痿《叶天士医案精华》
  14. 痿《证治汇补》
  15. 痿《也是山人医案》
  16. 痿《医经原旨》
  17. 痿《金匮钩玄》
  18. 痿《古今医案按》
  19. 痿《药症忌宜》
  20. 痿《顾松园医镜》
  21. 痿（附拘挛、瘫痪）《医述》
  22. 痿《万病回春》
  23. 痿（痿厥）《张氏医通》
  24. 痿《古今医鉴》
  25. 痿痹《古今医彻》
  26. 痿《张聿青医案》
  27. 痿痹（鹅掌风鹤膝风）《文堂集验方》
  28. 痿《医碥》
  29. 痿痹案《丁甘仁医案》
  30. 痿《医碥》
  31. 痿痹辨似《医宗金鉴》


大率_《丹溪治法心要》_中医医论_【岐黄之术】

（第八十七）
在线购买《丹溪治法心要》正版书籍

（第八十七）

  • 上一页
  • 目录
  • 相关
  • 下一页

大率与痫相似，比痫为虚，治宜带补。气虚有火兼有痰，人参、竹沥之类，切不可作风治而兼用风药。

治酒多风搐∶白术（五钱） 人参（二钱半） 甘草（三钱） 陈皮 苍术（以上各一钱）天麻（细切，酒浸一钱） 白芍药（酒浸一钱） 防风（五分） 川芎（五分） 上为末，作丸。如小便多加五味子。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痿（第八十六）
  • 当前页：（第八十七）
  • 下一页：手足心热（第八十八）
<<< 返回本书目录
  1. 大萝皂丸【方剂大全】
  2. 大绿藤【中药大全】
  3. 大露宿丸《备急千金要方》
  4. 大麻《本草纲目》完整版
  5. 大芦荟丸【方剂大全】
  6. 大麻《本草纲目》图文版
  7. 大芦荟丸《小儿药证直诀》
  8. 大麻风《外科十法》
  9. 大楼病综合征【疾病大全】
  10. 大麻风《外科正宗》
  11. 大偻丸【方剂大全】
  12. 大麻风《医宗金鉴》
  13. 大龙丹【方剂大全】
  14. 大麻风【方剂主治】
  15. 大陵穴【上肢内侧穴位】
  16. 大麻风认法《医门补要》
  17. 大灵丹【方剂大全】
  18. 大麻风丸【方剂大全】
  19. 大灵宝丹【方剂大全】
  20. 大麻风针法《医门补要》
  21. 大鳞毛蕨【中药大全】
  22. 大麻疯《文堂集验方》
  23. 大料神秘左经汤【方剂大全】
  24. 大麻疯疠疯《外科大成》
  25. 大量饮酒后突然视力减退【疾病症状】
  26. 大麻疯门主论《疡医大全》
  27. 大量羊水吸入【疾病大全】
  28. 大麻疙瘩【中药大全】
  29. 大量皮肤脱屑【疾病症状】
  30. 大麻漆【中药大全】
  1. 大率《丹溪治法心要》
  2. 大络《中医名词词典》
  3. 大麻《本草纲目》
  4. 大螺着少腹法《医方考》
  5. 大麻风《外科十法》
  6. 大伦篇《素女妙论》
  7. 大麻风《医宗金鉴》
  8. 大露宿丸《备急千金要方》
  9. 大麻风《外科心法要诀》
  10. 大露宿丸《备急千金要方》
  11. 大麻风《外科正宗》
  12. 大芦荟丸《小儿药证直诀》
  13. 大麻风《医学心悟》
  14. 大芦荟丸《外科理例》
  15. 大麻风《奇效简便良方》
  16. 大偻《医述》
  17. 大麻风《解围元薮》
  18. 大偻《中医词典》
  19. 大麻风癞《回生集》
  20. 大陵（俞穴）《子午流注说难》
  21. 大麻风秘方《华佗神方》
  22. 大陵《针灸学》
  23. 大麻风认法《医门补要》
  24. 大陵《中医词典》
  25. 大麻风汤药方《外科全生集》
  26. 大陵《手穴手纹诊治》
  27. 大麻风针法《医门补要》
  28. 大陵《针灸大成》
  29. 大麻疯《文堂集验方》
  30. 大料神秘左经汤《三因极一病证方论》
  31. 大麻疯疠疯《外科大成》


手足心热_《丹溪治法心要》_中医医论_【岐黄之术】

手足心热（第八十八）
在线购买《丹溪治法心要》正版书籍

手足心热（第八十八）

  • 上一页
  • 目录
  • 相关
  • 下一页

属热郁，用火郁汤。葛根 柴胡 白芍药（以上各一两） 甘草（炙一两） 防风（五钱） 升麻（一两）

每服三钱，入葱白三寸，煎，稍热服。

又方∶栀子、香附、白芷、苍术、半夏、川芎，上末之，面糊丸。火郁，手足心发骨蒸，草还丹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（第八十七）
  • 当前页：手足心热（第八十八）
  • 下一页：手足麻木（第八十九）
<<< 返回本书目录
  1. 手足心热《丹溪治法心要》
  2. 手足心热【方剂主治】
  3. 手足无力【方剂主治】
  4. 手足徐动症【疾病大全】
  5. 手足顽麻【方剂主治】
  6. 手足癣《自我调养巧治病》
  7. 手足脱皮【疾病症状】
  8. 手足癣【疾病大全】
  9. 手足疼痛【方剂主治】
  10. 手足丫毒疮《外科启玄》
  11. 手足疼痛《经验麻科》
  12. 手足阳明脉动发口齿病《针灸甲乙经》
  13. 手足十二经所属歌《医宗金鉴》
  14. 手足阳明少阳脉动发喉痹咽痛《针灸甲乙经》
  15. 手足十二经所属歌《刺灸心法要诀》
  16. 手足腰腋部《神应经》
  17. 手足身痛论《胎产心法》
  18. 手足腰腋门《针灸大成》
  19. 手足身痛论《妇科秘书》
  20. 手足阴阳《医学启源》
  21. 手足三阴三阳表里支干配合《针经指南》
  22. 手足阴阳经脉刺《针灸素难要旨》
  23. 手足三阴三阳表里支干配合《普济方·针灸》
  24. 手足阴阳流注《针灸聚英》
  25. 手足三阳表里引经主治例《珍珠囊补遗药性赋》
  26. 手足阴阳系日月《类经》
  27. 手足拳挛论《小儿卫生总微论方》
  28. 手足阴阳总穴名《医宗金鉴》
  29. 手足破裂门主论《疡医大全》
  30. 手足鱼脐疮门主论《疡医大全》
  1. 手足心热《丹溪治法心要》
  2. 手足心热《中医词典》
  3. 手足心腋下有汗《医学心悟》
  4. 手足心忽肿《奇效简便良方》
  5. 手足徐动症《神经精神疾病诊断学》
  6. 手足小指穴《中医词典》
  7. 手足癣《自我调养巧治病》
  8. 手足脱落秘方《华佗神方》
  9. 手足丫毒疮《外科启玄》
  10. 手足痛《傅青主男科》
  11. 手足雁风《奇效简便良方》
  12. 手足疼痛《证治准绳·疡医》
  13. 手足雁风方《回生集》
  14. 手足疼痛《经验麻科》
  15. 手足阳明答问三十三法《针灸神书》
  16. 手足髓孔《中医词典》
  17. 手足阳明脉动发口齿病《针灸甲乙经》
  18. 手足十二经所属歌《刺灸心法要诀》
  19. 手足阳明少阳脉动发喉痹咽痛《针灸甲乙经》
  20. 手足十二经所属歌《医宗金鉴》
  21. 手足阳明邪《灵素节注类编》
  22. 手足生疮久不收口《奇效简便良方》
  23. 手足腰腋部《神应经》
  24. 手足身痛论《妇科秘书》
  25. 手足腰腋门《针灸大成》
  26. 手足身痛论《胎产心法》
  27. 手足腰腋女人《针灸聚英》
  28. 手足伤损《证治准绳·疡医》
  29. 手足阴阳经脉刺《针灸素难要旨》
  30. 手足三阴三阳表里支干配合《针经指南》
  31. 手足阴阳经脉刺论《针灸大成》


手足麻木_《丹溪治法心要》_中医医论_【岐黄之术】

手足麻木（第八十九）
在线购买《丹溪治法心要》正版书籍

手足麻木（第八十九）

  • 上一页
  • 目录
  • 相关
  • 下一页

麻是气虚，木是湿痰死血。东垣云∶麻木，气不行也，当补肺中之气。

一妇人，体肥气郁，舌麻眩晕，手足麻，气塞有痰，便结，凉膈散加南星、香附、台芎开之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手足心热（第八十八）
  • 当前页：手足麻木（第八十九）
  • 下一页：厥（第九十）
<<< 返回本书目录
  1. 手足麻木【疾病症状】
  2. 手足麻木【中药主治】
  3. 手足麻木《丹溪治法心要》
  4. 手足麻木【方剂主治】
  5. 手足麻痹【方剂主治】
  6. 手足麻瘟《松峰说疫》
  7. 手足冷【方剂主治】
  8. 手足逆冷【方剂主治】
  9. 手足口病【疾病大全】
  10. 手足逆冷证《伤寒九十论》
  11. 手足皲裂方《外台秘要》
  12. 手足逆胪及瘃坏方《外台秘要》
  13. 手足皲裂【疾病大全】
  14. 手足破裂《外科正宗》
  15. 手足皲裂【疾病症状】
  16. 手足破裂门主论《疡医大全》
  17. 手足皲裂《幼幼新书》
  18. 手足拳挛论《小儿卫生总微论方》
  19. 手足皲裂《家庭医学百科-医疗康复篇》
  20. 手足三阳表里引经主治例《珍珠囊补遗药性赋》
  21. 手足厥逆【方剂主治】
  22. 手足三阴三阳表里支干配合《普济方·针灸》
  23. 手足厥逆《医宗金鉴》
  24. 手足三阴三阳表里支干配合《针经指南》
  25. 手足厥逆《伤寒心法要诀》
  26. 手足身痛论《妇科秘书》
  27. 手足厥冷预兆《中医疾病预测》
  28. 手足身痛论《胎产心法》
  29. 手足厥冷【方剂主治】
  30. 手足十二经所属歌《刺灸心法要诀》
  1. 手足麻木《丹溪治法心要》
  2. 手足麻木《中医词典》
  3. 手足麻木不知痛痒《奇效简便良方》
  4. 手足麻木《傅青主男科》
  5. 手足麻瘟《松峰说疫》
  6. 手足皲裂候《诸病源候论》
  7. 手足慢性皮炎《默克家庭诊疗手册》
  8. 手足皲裂方五首《外台秘要》
  9. 手足逆冷《中医词典》
  10. 手足皲裂《幼幼新书》
  11. 手足逆冷证《伤寒九十论》
  12. 手足皲裂《中医词典》
  13. 手足逆胪《中医词典》
  14. 手足皲裂《家庭医学百科-医疗康复篇》
  15. 手足逆胪及瘃坏方二首《外台秘要》
  16. 手足厥逆《伤寒心法要诀》
  17. 手足逆鲈候《诸病源候论》
  18. 手足厥逆《医学摘粹》
  19. 手足破裂《外科正宗》
  20. 手足厥逆《医宗金鉴》
  21. 手足破裂门主方《疡医大全》
  22. 手足厥逆《中医词典》
  23. 手足破裂门主论《疡医大全》
  24. 手足厥冷证二　厥阴三《伤寒悬解》
  25. 手足拳挛论《小儿卫生总微论方》
  26. 手足厥冷预兆的临床预报意义《中医疾病预测》
  27. 手足软《中医词典》
  28. 手足厥冷预兆的理论基础《中医疾病预测》
  29. 手足三阳表里引经主治例《珍珠囊补遗药性赋》
  30. 手足厥冷预兆《中医疾病预测》
  31. 手足三阴三阳《医学启源》


厥_《丹溪治法心要》_中医医论_【岐黄之术】

厥（第九十）
在线购买《丹溪治法心要》正版书籍

厥（第九十）

  • 上一页
  • 目录
  • 相关
  • 下一页

有阳厥，有阴厥。阳衰于下即寒，阴衰于下即热。《原病式》中详之。以气血虚为主，有痰、有热。

治痰，白术竹沥；治热，承气汤，因外感解散加姜汁酒。气虚，脉细；血虚，脉如葱管；热厥，脉数；外感，脉浮；实痰脉弦。

一妇人年三十余，面白形长，心中常有不平事。忽半夜诞子，才分娩便晕厥，不知人，遂急于气海灼火十五壮，而苏后以参、术等药两月而安。

一妇人年十九，气怒事不发，一日忽大发，叫而欲厥，盖痰闭于上，火起于下而上冲，始用∶香附（五钱） 生甘草（三钱） 川芎（七钱） 童便 姜汁煎服 后又用青黛、人参、白附子为丸，少愈不除，后用大吐乃安。吐后用导痰汤加姜炒黄连、香附、生姜下龙荟丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手足麻木（第八十九）
  • 当前页：厥（第九十）
  • 下一页：诸目疾（第九十一）
<<< 返回本书目录
  1. 厥《证治准绳·杂病》
  2. 厥【方剂主治】
  3. 厥《证治准绳·类方》
  4. 厥病《黄帝内经·灵枢》
  5. 厥《针灸素难要旨》
  6. 厥病《灵枢悬解》
  7. 厥《张氏医通》
  8. 厥病《内经评文》
  9. 厥《杂病治例》
  10. 厥病《仁术便览》
  11. 厥《杂病广要》
  12. 厥病《医学正传》
  13. 厥《医学纲目》
  14. 厥部《本草易读》
  15. 厥《医学读书记》
  16. 厥分寒热辩《伤寒六书》
  17. 厥《医学读书记》
  18. 厥歌《伤寒百证歌》
  19. 厥《医述》
  20. 厥冷《古今医案按》
  21. 厥《医经原旨》
  22. 厥冷《经验麻科》
  23. 厥《医碥》
  24. 厥冷《血证论》
  25. 厥《续名医类案》
  26. 厥论《素问悬解》
  27. 厥《伤寒明理论》
  28. 厥论《叶选医衡》
  29. 厥《伤寒括要》
  30. 厥论篇《冯氏锦囊秘录》
  1. 厥《丹溪治法心要》
  2. 厥《丹溪手镜》
  3. 厥《秘传证治要诀及类方》
  4. 厥《丹溪心法》
  5. 厥《医贯》
  6. 厥《儒门事亲》
  7. 厥《脉因证治》
  8. 厥《医经原旨》
  9. 厥《针灸素难要旨》
  10. 厥《古今医案按》
  11. 厥《医效秘传》
  12. 厥《顾松园医镜》
  13. 厥《伤寒明理论》
  14. 厥《医碥》
  15. 厥《金匮钩玄》
  16. 厥《证治准绳·杂病》
  17. 厥《盘珠集胎产症治》
  18. 厥《证治准绳·类方》
  19. 厥《伤寒指掌》
  20. 厥《张氏医通》
  21. 厥《伤寒括要》
  22. 厥《杂病广要》
  23. 厥痹《中医词典》
  24. 厥《医述》
  25. 厥病《黄帝内经·灵枢》
  26. 厥《续名医类案》
  27. 厥病《灵枢悬解》
  28. 厥《医学纲目》
  29. 厥病《中医词典》
  30. 厥《医学纲目》
  31. 厥病《医学正传》


诸目疾_《丹溪治法心要》_中医医论_【岐黄之术】

诸目疾（第九十一）
在线购买《丹溪治法心要》正版书籍

诸目疾（第九十一）

  • 上一页
  • 目录
  • 相关
  • 下一页

至宝膏，治暴发热壅有翳者甚效，用∶蕤仁（去油） 硼砂（各一钱） 辰砂（三分） 冰片（一分） 共为极细末，蜜调点之。

治烂眶眼用∶薄荷、荆芥、细辛，等分，为粗末，烧取烟烬，点眼。其法如香烧之，以青碗涂蜜少许覆烟上，待烟烬为度，以瓷器收藏，凡眼有风热多泪者，皆可点之。平风止泪散，歌曰∶风热泪更兼疼，苍附芎辛荷芷停，木贼夏枯防国老，煎汤服饵即安宁。

又方点药，用寒水石捶碎，以童便浸七日，晒七日，再浸七日研末，每一两加真轻粉五分，再研极细，又夜露七宿，晒七日，临用加冰片少许，点之。

治血虚眼，用生熟地黄丸∶生、熟地黄（各二两） 石斛 玄参（各一两） 末之，蜜丸。冬月眼暴发痛，亦当解散不可用凉药。黑睛有翳，皆用黄柏、知母。眼睛痛，知母、黄柏泻肾火，当归养阴，羌活引经。眼中风泪，食后吞龙荟丸数粒，日三服。

一人病眼，至春夏便发，当作郁治∶黄芩（二两酒浸） 南星（姜制二两） 香附 苍术（以上便浸二两） 连翘（二两）山栀（炒一两） 导芎（便浸一两半） 陈皮（酒浸半两） 草龙胆（酒蒸半两） 萝卜（半两） 青黛（半两）柴胡（三钱） 上末之，曲糊丸。

一人眼内陷∶生地 熟地（各一斤） 杏仁（四两） 石斛 牛膝（以上各半斤）防风（六两） 枳壳（五两） 蜜丸服之。

治暴发血热壅肿作痛，四物汤加草龙胆、防己、防风、羌活。眼眶涩烂因风而作，用风药燥之。柴胡散∶柴胡、羌活、防风、生地黄、赤芍药、甘草、桔梗、荆芥。劳役饮食不节，内障昏暗蔓荆子汤。

治内障，四物汤加酒炒黄芩、黄连、黄柏，并服者，可用噙药，霜梅、僵蚕、白矾和丸，绵裹噙化。

喉痹方，以白梅入蚰蜓令化，噙梅于口内。

治风热喉痹，先以千缗汤，后以四物汤加黄柏、知母，养阴则火降。

又方，以猪牙皂角末、霜梅为丸，噙化。

又方，茜草一两，作一服，降血中之火。

又方∶焰硝（半钱） 枯矾（一钱） 硼砂（一钱） 共为细末，用杜、牛膝捣汁，调下。

润喉散治气郁夜热，咽干哽塞∶桔梗（二钱半） 粉草（一钱） 紫河车（四钱） 香附子（三钱） 百药煎（一钱半）

上为细末，敷口内。咽喉生疮损了，不用生姜折辣痛，又能散不收。咽痛，必用荆芥；阴火炎者，必用玄参。咽痛，硼砂或和胆矾、僵蚕、白矾为末，霜梅捣和，噙之。

治一切咽喉痛，用倒摘刺根，净洗，入些少好醋同研，滴入喉中、耳中，痒即愈。咽喉生疮并痛，属热，多是虚火游行无制，客于咽喉。实火，用人参、黄柏蜜炙、荆芥；虚火，用人参、竹沥。热用黄连、荆芥、薄荷、硝石，以蜜调噙。血虚者，以四物汤加竹沥。

治喉痹，或有鼻中垂血丝，结成小血珠垂在咽喉中，用杜牛膝，即鼓槌草直而独条者，捣碎，用好米醋少些和研，取汁三五滴滴入鼻中，即破。

一人体肥，膏粱饮酒，常劳倦发咽痛，鼻塞痰嗽，凉膈散加桔梗、荆芥、南星、枳实。杜清碧通神散，治喉痹吐出风痰甚效方，见风条下。喉风吐剂，僵蚕、牙皂、白矾为末，黄齑汁调 ，探吐。针法，以三棱针于少商穴刺之，出血立愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厥（第九十）
  • 当前页：诸目疾（第九十一）
  • 下一页：口疮（第九十二）
<<< 返回本书目录
  1. 诸目疾《丹溪治法心要》
  2. 诸逆冲上《医学纲目》
  3. 诸木有毒《证类本草》
  4. 诸逆冲上《证治准绳·类方》
  5. 诸脉总论《疡科纲要》
  6. 诸逆冲上《证治准绳·杂病》
  7. 诸脉主病《医学入门》
  8. 诸鸟有毒《证类本草》
  9. 诸脉主病《医学集成》
  10. 诸疟《保婴撮要》
  11. 诸脉主病《医学传心录》
  12. 诸疟《卫生易简方》
  13. 诸脉证诊法《类经》
  14. 诸疟《药症忌宜》
  15. 诸脉诊病杂法《医学纲目》
  16. 诸疟统论《圣济总录》
  17. 诸脉胀单腹胀肤胀鼓胀《杂病心法要诀》
  18. 诸疟瘴疟辨《瘴疟指南》
  19. 诸脉宜忌生死《寿世保元》
  20. 诸疟证《灵素节注类编》
  21. 诸脉相类《医学入门》
  22. 诸气《本草纲目》完整版
  23. 诸脉相兼主病《医学入门》
  24. 诸气《博济方》
  25. 诸脉喜忌《目经大成》
  26. 诸气《古今医鉴》
  27. 诸脉条辨《诊家枢要》
  28. 诸气《急救广生集》
  29. 诸脉体状《医学入门》
  30. 诸气《急救良方》
  1. 诸目疾《丹溪治法心要》
  2. 诸木有毒《证类本草》
  3. 诸脑柔物《古今医统大全》
  4. 诸米《本经逢原》
  5. 诸内伤《丹台玉案》
  6. 诸脉总论《疡科纲要》
  7. 诸内痈《医述》
  8. 诸脉主病歌《古今医统大全》
  9. 诸逆冲上《中医词典》
  10. 诸脉主病《医学入门》
  11. 诸逆冲上《医学纲目》
  12. 诸脉主病《医学传心录》
  13. 诸逆冲上《证治准绳·类方》
  14. 诸脉主病《医学集成》
  15. 诸逆冲上《证治准绳·杂病》
  16. 诸脉证诊法《类经》
  17. 诸鸟有毒《饮食须知》
  18. 诸脉诊病杂法《医学纲目》
  19. 诸鸟有毒《证类本草》
  20. 诸脉胀单腹胀肤胀鼓胀《杂病心法要诀》
  21. 诸疟《保婴撮要》
  22. 诸脉胀单腹胀肤胀鼓胀《医宗金鉴》
  23. 诸疟《卫生易简方》
  24. 诸脉宜忌生死《寿世保元》
  25. 诸疟《药症忌宜》
  26. 诸脉宜忌类《古今医鉴》
  27. 诸疟统论《圣济总录》
  28. 诸脉相类《古今医鉴》
  29. 诸疟瘴疟辨《瘴疟指南》
  30. 诸脉相类《医学入门》
  31. 诸呕吐酸《中医词典》


口疮_《丹溪治法心要》_中医医论_【岐黄之术】

口疮（第九十二）
在线购买《丹溪治法心要》正版书籍

口疮（第九十二）

  • 上一页
  • 目录
  • 相关
  • 下一页

服凉药不愈者，此中焦气不足，虚火泛上无制，理中汤，甚者加附。实热口生疮，凉膈散、甘桔汤。赴筵散。

口糜烂，野蔷薇根煎汤漱之。酒色过度，劳倦不睡，舌上光滑而无皮者，或因忧思，损伤中气，不得睡卧劳倦者，理中汤加附子，冷冻饮料之。口疮，若因中焦土虚且不能食，相火冲上无所阻碍，用理中汤者，参、术、甘草以补土之虚，干姜以散火之 ，甚者加附子。

又方，黄连、青黛、黄柏为末，噙。

治满口白烂∶荜茇（一两） 浓黄柏（一两火炙） 上为末，用米醋煎，数沸后，调上药，漱。再时，用白汤漱口即愈，重者二次。

一人唇上生疮，以白荷花瓣贴之。

治重舌，用好胆矾研细，贴之。蔓荆子汤。血弱阴水虚阳火旺，瞳子散及损视物昏花，用熟地黄丸又名滋阴地黄丸。暴发赤肿，用守真散，热饮子。大便秘结加大黄；痛加当归、地黄；烦而少卧加栀子。岁久眼发，灸大指甲外本节横纹尽，七壮住火，饮黄土蜜水。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸目疾（第九十一）
  • 当前页：口疮（第九十二）
  • 下一页：骨（第九十三）
<<< 返回本书目录
  1. 口疮《中医儿科学》
  2. 口疮【中药主治】
  3. 口疮《证治准绳·类方》
  4. 口疮【方剂主治】
  5. 口疮《幼幼新书》
  6. 口疮、鹅口、重第三十七问《婴童百问》
  7. 口疮《小儿常见病单验方》
  8. 口疮方《外台秘要》
  9. 口疮《万氏秘传片玉心书》
  10. 口疮久不瘥方《外台秘要》
  11. 口疮《孙真人海上方》
  12. 口疮论《医贯》
  13. 口疮《圣济总录》
  14. 口疮门《万氏秘传片玉心书》
  15. 口疮《儒门事亲》
  16. 口疮门主论《疡医大全》
  17. 口疮《普济方·针灸》
  18. 口疮汤【方剂大全】
  19. 口疮《麻科活人全书》
  20. 口疮者脾火之游行《医学传心录》
  21. 口疮《口齿类要》
  22. 口疮证治《推拿抉微》
  23. 口疮《金匮钩玄》
  24. 口疮证治《幼幼集成》
  25. 口疮《儿科萃精》
  26. 口唇苍白【疾病症状】
  27. 口疮《丹溪治法心要》
  28. 口唇常无力而不能鼓气【疾病症状】
  29. 口疮《常见中老年疾病防治》
  30. 口唇潮红【疾病症状】
  1. 口疮《丹溪治法心要》
  2. 口疮《麻科活人全书》
  3. 口疮《儿科萃精》
  4. 口疮《金匮翼》
  5. 口疮《活幼心书》
  6. 口疮《儒门事亲》
  7. 口疮《奇方类编》
  8. 口疮《儒门事亲》
  9. 口疮《万氏秘传片玉心书》
  10. 口疮《普济方·针灸》
  11. 口疮《中医儿科学》
  12. 口疮《寿世保元》
  13. 口疮《金匮钩玄》
  14. 口疮《证治准绳·疡医》
  15. 口疮、鹅口、重第三十七问《婴童百问》
  16. 口疮《证治准绳·类方》
  17. 口疮、口疳、喉痛《奇效简便良方》
  18. 口疮《证治准绳·幼科》
  19. 口疮唇疮《医学纲目》
  20. 口疮《医述》
  21. 口疮方《儒门事亲》
  22. 口疮《幼幼新书》
  23. 口疮方《普济本事方》
  24. 口疮《医学纲目》
  25. 口疮方一十一首《外台秘要》
  26. 口疮《医学纲目》
  27. 口疮候《诸病源候论》
  28. 口疮《医学纲目》
  29. 口疮简便方《幼幼集成》
  30. 口疮《口齿类要》
  31. 口疮久不瘥方二首《外台秘要》


骨_《丹溪治法心要》_中医医论_【岐黄之术】

骨（第九十三）
在线购买《丹溪治法心要》正版书籍

骨（第九十三）

  • 上一页
  • 目录
  • 相关
  • 下一页

桑螵蛸挂干，为末吹之。解鱼骨 方，用沙糖白炭灰末、紫苏叶、滑石末，上和丸，绵裹含之口中，咽津液其骨自下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口疮（第九十二）
  • 当前页：骨（第九十三）
  • 下一页：咽喉（第九十四）
<<< 返回本书目录
  1. 骨《组织学与胚胎学》
  2. 骨(疒秋)灵【方剂大全】
  3. 骨《证治准绳·杂病》
  4. 骨癌《中医之钥》
  5. 骨《医学纲目》
  6. 骨把【中药大全】
  7. 骨《经络考》
  8. 骨斑点【疾病症状】
  9. 骨《丹溪治法心要》
  10. 骨包囊虫病【疾病大全】
  11. 股肿《中医外科学》
  12. 骨痹《圣济总录》
  13. 股阴疽门主论《疡医大全》
  14. 骨痹《虚损病类钩沉》
  15. 股阴疽《医宗金鉴》
  16. 骨痹【疾病症状】
  17. 股阳疽门主论《疡医大全》
  18. 骨补丸【方剂大全】
  19. 股阳疽、环跳疽《医宗金鉴》
  20. 骨槽风《马培之医案》
  21. 股癣【疾病大全】
  22. 骨槽风《外科正宗》
  23. 股外侧皮神经炎【疾病大全】
  24. 骨槽风《外科正宗》
  25. 股外侧皮神经卡压综合征【疾病大全】
  26. 骨槽风《医宗金鉴》
  27. 股痛门（附脊痛）《丹台玉案》
  28. 骨槽风不治症《医门补要》
  29. 股四头肌损伤【疾病症状】
  30. 骨槽风后论《疡科心得集》
  1. 骨《丹溪治法心要》
  2. 骨《证治准绳·杂病》
  3. 骨《人体解剖学》
  4. 骨《医述》
  5. 骨《组织学与胚胎学》
  6. 骨《医学纲目》
  7. 骨癌《中医之钥》
  8. 骨《正骨心法要旨》
  9. 骨痹《虚损病类钩沉》
  10. 骨《正骨心法要旨》
  11. 骨痹《中医名词词典》
  12. 骨《正骨心法要旨》
  13. 骨痹《圣济总录》
  14. 骨《经络考》
  15. 骨痹《中医词典》
  16. 骨《中医词典》
  17. 骨痹《医述》
  18. 骨《中医名词词典》
  19. 骨痹筋痹脉痹肌痹皮痹《灵素节注类编》
  20. 股肿《中医外科学》
  21. 骨槽风《中医词典》
  22. 股阴疽门主论《疡医大全》
  23. 骨槽风《马培之医案》
  24. 股阴疽《外科心法要诀》
  25. 骨槽风《医宗金鉴》
  26. 股阴疽《证治准绳·疡医》
  27. 骨槽风《证治准绳·疡医》
  28. 股阴疽《医宗金鉴》
  29. 骨槽风《外科心法要诀》
  30. 股阴《中医词典》
  31. 骨槽风《外科正宗》


咽喉_《丹溪治法心要》_中医医论_【岐黄之术】

咽喉（第九十四）
在线购买《丹溪治法心要》正版书籍

咽喉（第九十四）

  • 上一页
  • 目录
  • 相关
  • 下一页

喉痹大概多是痰热，治以李实根一片，噙口内，更用李实根研水，敷项上一遭，立有效。李实根须新采园中者，重者，用桐油探吐之。一用射干、逆流水吐。缠喉风属痰热，宜用桐油以鹅翎探吐之。

治咽痛，荆芥、当归、桔梗、甘草，煎汤嗽服。喉干燥痛，四物汤加桔梗、荆芥、黄柏、知母，立已。咽喉热痛，甘桔汤加荆芥。有热加黄芩、枳壳，半边头痛，鼻流不绝，咽痛，甘桔汤加荆芥、薄荷、枳壳、麻黄，服后汗而解。在半边肿者加紫苏；冬月风寒，郁在半边。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：骨（第九十三）
  • 当前页：咽喉（第九十四）
  • 下一页：天泡疮（第九十五）
<<< 返回本书目录
  1. 咽喉《证治准绳·杂病》
  2. 咽喉【方剂主治】
  3. 咽喉《证治准绳·幼科》
  4. 咽喉（附：骨哽）《文堂集验方》
  5. 咽喉《证治准绳·幼科》
  6. 咽喉（附失音、骨鲠）《医学入门》
  7. 咽喉《证治汇补》
  8. 咽喉（哽）《张氏医通》
  9. 咽喉《张聿青医案》
  10. 咽喉（口舌齿唇）《医学心悟》
  11. 咽喉《张氏医通》
  12. 咽喉闭塞【方剂主治】
  13. 咽喉《医宗金鉴》
  14. 咽喉闭塞不通《圣济总录》
  15. 咽喉《医学见能》
  16. 咽喉碧玉散【方剂大全】
  17. 咽喉《医学纲目》
  18. 咽喉病证治(附哽)《三因极一病证方论》
  19. 咽喉《医述》
  20. 咽喉不利【方剂主治】
  21. 咽喉《医碥》
  22. 咽喉部《本草易读》
  23. 咽喉《医碥》
  24. 咽喉部《神应经》
  25. 咽喉《也是山人医案》
  26. 咽喉部《外科大成》
  27. 咽喉《血证论》
  28. 咽喉部《疡医大全》
  29. 咽喉《续名医类案》
  30. 咽喉部充血【疾病症状】
  1. 咽喉《丹溪治法心要》
  2. 咽喉《血证论》
  3. 咽喉《立斋外科发挥》
  4. 咽喉《金匮翼》
  5. 咽喉《邵兰荪医案》
  6. 咽喉《外科理例》
  7. 咽喉《痘疹心法要诀》
  8. 咽喉《急救广生集》
  9. 咽喉《医学见能》
  10. 咽喉《医学摘粹》
  11. 咽喉《也是山人医案》
  12. 咽喉《医学摘粹》
  13. 咽喉《急救良方》
  14. 咽喉《卫生易简方》
  15. 咽喉《慈幼新书》
  16. 咽喉《证治汇补》
  17. 咽喉《陈氏幼科秘诀》
  18. 咽喉《古今医案按》
  19. 咽喉《针灸聚英》
  20. 咽喉《万病回春》
  21. 咽喉《灸法秘传》
  22. 咽喉《古今医鉴》
  23. 咽喉（二）《孙真人海上方》
  24. 咽喉《张聿青医案》
  25. 咽喉（附失音、骨鲠）《医学入门》
  26. 咽喉《医碥》
  27. 咽喉（哽）《张氏医通》
  28. 咽喉《医碥》
  29. 咽喉（骨哽）《文堂集验方》
  30. 咽喉《临证指南医案》
  31. 咽喉（口舌齿唇）《医学心悟》


天泡疮_《丹溪治法心要》_中医医论_【岐黄之术】

天泡疮（第九十五）
在线购买《丹溪治法心要》正版书籍

天泡疮（第九十五）

  • 上一页
  • 目录
  • 相关
  • 下一页

用通圣散及蚯蚓泥，略炒，蜜调，敷患处为妙。若从肚腹上起者，里热发外，还服通圣散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咽喉（第九十四）
  • 当前页：天泡疮（第九十五）
  • 下一页：齿痛（第九十六）
<<< 返回本书目录
  1. 天泡疮《证治准绳·疡医》
  2. 天泡疮【中药主治】
  3. 天泡疮《续名医类案》
  4. 天泡疮(旧名)《立斋外科发挥》
  5. 天泡疮《外科十三方考》
  6. 天泡疮门主论《疡医大全》
  7. 天泡疮《景岳全书》
  8. 天泡子【中药大全】
  9. 天泡疮《丹溪治法心要》
  10. 天疱疮《中医外科学》
  11. 天泡疮《保婴撮要》
  12. 天疱疮【疾病大全】
  13. 天泡《外科正宗》
  14. 天疱疮【中药主治】
  15. 天牛【中药大全】
  16. 天疱疮（Pemphigus）《皮肤性病学》
  17. 天牛《本草纲目》图文版
  18. 天蓬草【中药大全】
  19. 天牛《本草纲目》完整版
  20. 天蓬子根【中药大全】
  21. 天年论《景岳全书》
  22. 天气地气制有所从《类经》
  23. 天年常度《类经》
  24. 天气昏黄《目经大成》
  25. 天年《中医养生学》
  26. 天气清净光明者也藏德不止故不下也天明则日月不明邪害空(上声)窍阳气者闭塞地气者《读医随笔》
  27. 天年《内经评文》
  28. 天气清静藏德不止圣人从之故无奇病《类经》
  29. 天年《灵枢悬解》
  30. 天气属金说《格致余论》
  1. 天泡疮《丹溪治法心要》
  2. 天泡疮《保婴撮要》
  3. 天泡疮《奇效简便良方》
  4. 天泡疮《证治准绳·疡医》
  5. 天泡疮《外科十三方考》
  6. 天泡疮《证治准绳·幼科》
  7. 天泡疮（旧名）《立斋外科发挥》
  8. 天泡疮《续名医类案》
  9. 天泡疮方《冯氏锦囊秘录》
  10. 天泡疮《中医词典》
  11. 天泡疮门主方《疡医大全》
  12. 天泡疮《景岳全书》
  13. 天泡疮门主论《疡医大全》
  14. 天泡《外科正宗》
  15. 天泡疮秘方《华佗神方》
  16. 天庖疮《中医名词词典》
  17. 天疱疮《皮肤性病学》
  18. 天牛《本经逢原》
  19. 天疱疮《默克家庭诊疗手册》
  20. 天牛《本草纲目》
  21. 天疱疮《中医外科学》
  22. 天年论《景岳全书》
  23. 天牝《中医词典》
  24. 天年常度《类经》
  25. 天气地气制有所从《类经》
  26. 天年《内经评文》
  27. 天气昏黄《目经大成》
  28. 天年《中医词典》
  29. 天气清净光明者也藏德不止故不下也天明则日月不明邪害空（上声）窍阳气者闭塞地气者《读医随笔》
  30. 天年《中医养生学》
  31. 天气清静藏德不止圣人从之故无奇病《类经》


齿痛_《丹溪治法心要》_中医医论_【岐黄之术】

齿痛（第九十六）
在线购买《丹溪治法心要》正版书籍

齿痛（第九十六）

  • 上一页
  • 目录
  • 相关
  • 下一页

牙痛，用南星为末，霜梅 过，取其引涎。以荆芥、薄荷散风热，青盐入肾、入骨，常擦噙之。蛀牙，以芦荟、白胶香为末，塞孔中。阳明风热牙疼，大黄、香附各烧存性，等分，入青盐少许，上为细末，无时擦之。牙齿疏阔，用白羊胫骨烧灰存性一两，升麻一钱，黄连半钱，为末擦之。口噤牙关不开，霜梅蘸白矾、僵蚕末，一擦便开。

寒热肿牙疼，调胃承气汤加黄连。虫蛀牙用蟾酥。牙痛，用梧桐律少加麝香擦之。牙大痛，必用糊椒、荜茇，能散其中浮热，监以升麻、寒水石，佐以辛凉薄荷、荆芥、细辛之类，制木。

又方，用凉药使痛不开，宜从治，荜茇、川椒、薄荷、荆芥、细辛、樟脑、青盐。牙痛甚者，防风、羌活、青盐入内，细辛、荜茇、川椒定痛。

又方∶蒲公英烧灰，香附、白芷、青盐。阴虚牙出鲜血气郁，以四物汤加牛膝、香附、生甘草节、侧柏叶。牙肿痛，升麻、白芷、防风、荆芥、薄荷、甘草、桔梗之类。上牙痛灸三里穴，下牙疼灸三间穴。虫蛀牙，用巴豆熏之，否，用玉线子绿豆粉半两，人言一钱，麝香半钱。固齿方∶羊胫骨（烧灰存性三钱） 当归（二钱） 白芷 猪牙皂角 青盐（以上各一钱） 上为末擦之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天泡疮（第九十五）
  • 当前页：齿痛（第九十六）
  • 下一页：脱肛（第九十七）
<<< 返回本书目录
  1. 齿痛《症因脉治》
  2. 齿痛【中药主治】
  3. 齿痛《针灸素难要旨》
  4. 齿痛【方剂主治】
  5. 齿痛《幼幼新书》
  6. 齿痛方《外台秘要》
  7. 齿痛《药症忌宜》
  8. 齿痛门《丹台玉案》
  9. 齿痛《普济方·针灸》
  10. 齿痛乃胃热气虚《医学传心录》
  11. 齿痛《口齿类要》
  12. 齿痛有孔方《外台秘要》
  13. 齿痛《灸法秘传》
  14. 齿须发《博济方》
  15. 齿痛《金针秘传》
  16. 齿血不止方《外台秘要》
  17. 齿痛《丹溪治法心要》
  18. 齿牙《景岳全书》
  19. 齿挺出及脱落方《外台秘要》
  20. 齿牙《医学见能》
  21. 齿疼方《外台秘要》
  22. 齿牙出血《校注医醇剩义》
  23. 齿舌症论治《类证治裁》
  24. 齿牙方《景岳全书》
  25. 齿伤《寿世保元》
  26. 齿牙经络《重楼玉钥续编》
  27. 齿腮肿痛口角流涎《经验麻科》
  28. 齿牙证治《幼幼集成》
  29. 齿龋《证治准绳·杂病》
  30. 齿牙肿痛《医法圆通》
  1. 齿痛《丹溪治法心要》
  2. 齿痛《金匮翼》
  3. 齿痛《金针秘传》
  4. 齿痛《症因脉治》
  5. 齿痛《校注医醇剩义》
  6. 齿痛《普济方·针灸》
  7. 齿痛《针灸素难要旨》
  8. 齿痛《证治准绳·幼科》
  9. 齿痛《药症忌宜》
  10. 齿痛《幼幼新书》
  11. 齿痛《灸法秘传》
  12. 齿痛《口齿类要》
  13. 齿痛方一十一首《外台秘要》
  14. 齿痛《新修本草》
  15. 齿痛风龋候《诸病源候论》
  16. 齿痛《中医词典》
  17. 齿痛候《巢氏病源补养宣导法》
  18. 齿挺候《诸病源候论》
  19. 齿痛候《诸病源候论》
  20. 齿挺出及脱落方五首《外台秘要》
  21. 齿痛例《慎柔五书》
  22. 齿挺《中医词典》
  23. 齿痛门《丹台玉案》
  24. 齿疼秘方《华佗神方》
  25. 齿痛秘方《华佗神方》
  26. 齿疼方六首《外台秘要》
  27. 齿痛乃胃热气虚《医学传心录》
  28. 齿袒《中医词典》
  29. 齿痛有孔方四首《外台秘要》
  30. 齿疏《中医词典》
  31. 齿痛有孔秘方《华佗神方》


脱肛_《丹溪治法心要》_中医医论_【岐黄之术】

脱肛（第九十七）
在线购买《丹溪治法心要》正版书籍

脱肛（第九十七）

  • 上一页
  • 目录
  • 相关
  • 下一页

气热、气虚、血热、血虚。气热者，黄芩（条子者）六两，升麻一两为末，曲丸；气虚者，补气用人参、黄 、川芎、当归、升麻之类；血虚，四物汤；血热者，凉血，以四物汤加炒黄柏。

一方，治脱肛用五倍为末，托而上之。

一次未收，至五七次必收，乃止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：齿痛（第九十六）
  • 当前页：脱肛（第九十七）
  • 下一页：瘿气（第九十八）
<<< 返回本书目录
  1. 脱肛《自我调养巧治病》
  2. 脱肛【中药主治】
  3. 脱肛《自我调养巧治病》
  4. 脱肛 【疾病症状】
  5. 脱肛《中医外科学》
  6. 脱肛 【疾病症状】
  7. 脱肛《证治准绳·杂病》
  8. 脱肛（谷道痒痛）《张氏医通》
  9. 脱肛《证治准绳·幼科》
  10. 脱肛、肛门作痒《外科大成》
  11. 脱肛《证治准绳·女科》
  12. 脱肛并痔症第七十一问《婴童百问》
  13. 脱肛《证治准绳·类方》
  14. 脱肛部《本草易读》
  15. 脱肛《证治汇补》
  16. 脱肛大小总论合参《冯氏锦囊秘录》
  17. 脱肛《针灸资生经》
  18. 脱肛方《外台秘要》
  19. 脱肛《张氏医通》
  20. 脱肛肛痒《幼科释谜》
  21. 脱肛《杂病广要》
  22. 脱肛候《古今医统大全》
  23. 脱肛《幼幼新书》
  24. 脱肛历年不愈方《外台秘要》
  25. 脱肛《幼科折衷》
  26. 脱肛论《小儿卫生总微论方》
  27. 脱肛《医宗金鉴》
  28. 脱肛论《婴童类萃》
  29. 脱肛《医学入门》
  30. 脱肛论治《类证治裁》
  1. 脱肛《丹溪治法心要》
  2. 脱肛《回春录》
  3. 脱肛《奇效简便良方》
  4. 脱肛《仁术便览》
  5. 脱肛《奇效简便良方》
  6. 脱肛《针灸资生经》
  7. 脱肛《活幼心书》
  8. 脱肛《丹溪心法》
  9. 脱肛《活幼心书》
  10. 脱肛《医学摘粹》
  11. 脱肛《仁斋直指方论（附补遗）》
  12. 脱肛《医学摘粹》
  13. 脱肛《幼科折衷》
  14. 脱肛《卫生易简方》
  15. 脱肛《中医外科学》
  16. 脱肛《外科大成》
  17. 脱肛《也是山人医案》
  18. 脱肛《证治汇补》
  19. 脱肛《金匮钩玄》
  20. 脱肛《外科心法要诀》
  21. 脱肛《金匮钩玄》
  22. 脱肛《古今医案按》
  23. 脱肛《保幼新编》
  24. 脱肛《万病回春》
  25. 脱肛《女科证治准绳》
  26. 脱肛《保婴撮要》
  27. 脱肛《陈氏幼科秘诀》
  28. 脱肛《古今医鉴》
  29. 脱肛《灸法秘传》
  30. 脱肛《医碥》
  31. 脱肛（谷道痒痛）《张氏医通》


瘿气_《丹溪治法心要》_中医医论_【岐黄之术】

瘿气（第九十八）
在线购买《丹溪治法心要》正版书籍

瘿气（第九十八）

  • 上一页
  • 目录
  • 相关
  • 下一页

先须断浓味，用海藻一两二钱，黄连一两，上为末，以少许置掌中；时时舐之，津液咽下，如消三分之二，须止后服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脱肛（第九十七）
  • 当前页：瘿气（第九十八）
  • 下一页：吐虫（第九十九）
<<< 返回本书目录
  1. 瘿气《幼幼新书》
  2. 瘿气（猪靥）《本草纲目》完整版
  3. 瘿气《丹溪治法心要》
  4. 瘿气八十一（附结核）《丹溪心法》
  5. 瘿瘤证治《三因极一病证方论》
  6. 瘿痈《中医外科学》
  7. 瘿瘤证《明医指掌》
  8. 应补诸证《温疫论》
  9. 瘿瘤门主论《疡医大全》
  10. 应刺诸穴《伤科补要》
  11. 瘿瘤论《外科正宗》
  12. 应对机制《医学心理学》
  13. 瘿瘤论《外科集验方》
  14. 应机《古今医彻》
  15. 瘿瘤发门主论《疡医大全》
  16. 应激的概念《病理生理学》
  17. 瘿瘤发《外科启玄》
  18. 应激的生物学意义与防治原则《病理生理学》
  19. 瘿瘤等病诸候（凡一十五论）《诸病源候论》
  20. 应激功能减退【疾病症状】
  21. 瘿瘤等病诸候《巢氏病源补养宣导法》
  22. 应激时的神经内分泌反应《病理生理学》
  23. 瘿瘤（肉瘤）《针灸资生经》
  24. 应激时的物质代谢变化《病理生理学》
  25. 瘿瘤【方剂主治】
  26. 应激时机体的机能变化《病理生理学》
  27. 瘿瘤【中药主治】
  28. 应激性溃疡【疾病大全】
  29. 瘿瘤《证治准绳·疡医》
  30. 应梦人参散【方剂大全】
  1. 瘿气《丹溪治法心要》
  2. 瘿气《幼幼新书》
  3. 瘿气八十一（附结核）《丹溪心法》
  4. 瘿气《中医词典》
  5. 瘿痈《中医外科学》
  6. 瘿秘方《华佗神方》
  7. 应《周慎斋遗书》
  8. 瘿瘤证治《三因极一病证方论》
  9. 应补诸证《温疫论》
  10. 瘿瘤证《明医指掌》
  11. 应刺诸穴《伤科补要》
  12. 瘿瘤门主论《疡医大全》
  13. 应刺诸穴《医宗金鉴》
  14. 瘿瘤门主方《疡医大全》
  15. 应对机制《医学心理学》
  16. 瘿瘤论《外科集验方》
  17. 应候《中医词典》
  18. 瘿瘤论《外科正宗》
  19. 应机《古今医彻》
  20. 瘿瘤发门主论《疡医大全》
  21. 应激的概念《病理生理学》
  22. 瘿瘤发《外科启玄》
  23. 应激的生物学意义与防治原则《病理生理学》
  24. 瘿瘤发《中医词典》
  25. 应激对免疫系统的影响《细胞和分子免疫学》
  26. 瘿瘤病《备急千金要方》
  27. 应激过程的概念《医学心理学》
  28. 瘿瘤（肉瘤）《针灸资生经》
  29. 应激过程的模式《医学心理学》
  30. 瘿瘤《保幼新编》
  31. 应激时的神经内分泌反应《病理生理学》


吐虫_《丹溪治法心要》_中医医论_【岐黄之术】

吐虫（第九十九）
在线购买《丹溪治法心要》正版书籍

吐虫（第九十九）

  • 上一页
  • 目录
  • 相关
  • 下一页

用黑锡炒成灰，槟榔末同和，米饮下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘿气（第九十八）
  • 当前页：吐虫（第九十九）
  • 下一页：肺痈（第一百）
<<< 返回本书目录
  1. 吐虫《金匮钩玄》
  2. 吐法《厘正按摩要术》
  3. 吐虫《丹溪治法心要》
  4. 吐法大意《疡医大全》
  5. 吐不止《医宗金鉴》
  6. 吐法宜用辨上部有脉下部无脉《内外伤辨》
  7. 吐白沫痰【疾病症状】
  8. 吐风痰【中药主治】
  9. 吐、汗、下治疟《仁斋直指方论（附补遗）》
  10. 吐汗下该尽治法论《叶选医衡》
  11. 吐【方剂主治】
  12. 吐蛔《古今医彻》
  13. 吐【中药主治】
  14. 吐蛔《景岳全书》
  15. 吐《周慎斋遗书》
  16. 吐蛔《临证指南医案》
  17. 吐《证治准绳·幼科》
  18. 吐蛔《伤寒括要》
  19. 吐《幼幼新书》
  20. 吐蛔《伤寒指掌》
  21. 吐《卫生宝鉴》
  22. 吐蛔《卫生宝鉴》
  23. 吐《圣济总录》
  24. 吐蛔《续名医类案》
  25. 吐《冷庐医话》
  26. 吐蛔《也是山人医案》
  27. 吐《陈氏幼科秘诀》
  28. 吐蛔《叶天士医案精华》
  29. 土中闻【中药大全】
  30. 吐蛔虫《麻科活人全书》
  1. 吐虫《丹溪治法心要》
  2. 吐不止《幼科心法要诀》
  3. 吐虫《金匮钩玄》
  4. 吐不止《证治准绳·幼科》
  5. 吐虫尤《医效秘传》
  6. 吐不止《医宗金鉴》
  7. 吐臭水《中医词典》
  8. 吐白血《傅青主男科》
  9. 吐法《中医词典》
  10. 吐、汗、下治疟《仁斋直指方论（附补遗）》
  11. 吐法《奇效简便良方》
  12. 吐（有物无声）《医学纲目》
  13. 吐法《退思集类方歌注》
  14. 吐《伤寒指掌》
  15. 吐法《厘正按摩要术》
  16. 吐《陈氏幼科秘诀》
  17. 吐法大意《疡医大全》
  18. 吐《冷庐医话》
  19. 吐法二百八十六法《针灸神书》
  20. 吐《周慎斋遗书》
  21. 吐法宜用辨上部有脉下部无脉《内外伤辨》
  22. 吐《卫生宝鉴》
  23. 吐汗下该尽治法论《叶选医衡》
  24. 吐《证治准绳·幼科》
  25. 吐黑水《中医词典》
  26. 吐《幼幼新书》
  27. 吐后烦吐《伤寒说意》
  28. 吐《医学纲目》
  29. 吐后生烦证七　太阳七十七《伤寒悬解》
  30. 吐《医学纲目》
  31. 吐后作吐证八　太阳七十八《伤寒悬解》


肺痈_《丹溪治法心要》_中医医论_【岐黄之术】

肺痈（第一百）
在线购买《丹溪治法心要》正版书籍

肺痈（第一百）

  • 上一页
  • 目录
  • 相关
  • 下一页

已破入风者，不可治。搜风汤吐之，出《医垒元戎》，本方止有搜脓汤方。收敛疮口，同合欢皮并饮白蔹浓汤。

肺痿者，服人参平肺散。

治肺痿，专在养肺、养气、养血、清金。尝治

一妇人，年二十余，胸膺间溃一窍，于口中所咳脓血与窍相应而出，以人参、黄 、当归补气血剂，加退热排脓等药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐虫（第九十九）
  • 当前页：肺痈（第一百）
  • 下一页：肠痈（第一百一）
<<< 返回本书目录
  1. 肺痈《中医内科学》
  2. 肺痈【中药主治】
  3. 肺痈《张氏医通》
  4. 肺痈【方剂主治】
  5. 肺痈《杂病广要》
  6. 肺痈案《丁甘仁医案》
  7. 肺痈《医宗金鉴》
  8. 肺痈喘急满《圣济总录》
  9. 肺痈《医碥》
  10. 肺痈方《外台秘要》
  11. 肺痈《吴鞠通医案》
  12. 肺痈肺痿《保婴撮要》
  13. 肺痈《万病回春》
  14. 肺痈肺痿《景岳全书》
  15. 肺痈《外科启玄》
  16. 肺痈肺痿《立斋外科发挥》
  17. 肺痈《外科大成》
  18. 肺痈肺痿《外科理例》
  19. 肺痈《寿世保元》
  20. 肺痈肺痿《续名医类案》
  21. 肺痈《圣济总录》
  22. 肺痈肺痿门（论一首 法十三条 律四条）《医门法律》
  23. 肺痈《仁术便览》
  24. 肺痈肺痿门方《医门法律》
  25. 肺痈《马培之医案》
  26. 肺痈肺痿门主论《疡医大全》
  27. 肺痈《灸法秘传》
  28. 肺痈根原《四圣心源》
  29. 肺痈《经方实验录》
  30. 肺痈黄耆散【方剂大全】
  1. 肺痈《丹溪治法心要》
  2. 肺痈《仁术便览》
  3. 肺痈《奇效简便良方》
  4. 肺痈《吴鞠通医案》
  5. 肺痈《外科启玄》
  6. 肺痈《丹台玉案》
  7. 肺痈《中医内科学》
  8. 肺痈《医学摘粹》
  9. 肺痈《金匮钩玄》
  10. 肺痈《医学摘粹》
  11. 肺痈《灸法秘传》
  12. 肺痈《外科大成》
  13. 肺痈案《丁甘仁医案》
  14. 肺痈《儒门事亲》
  15. 肺痈肠痈胃脘痈《医学纲目》
  16. 肺痈《儒门事亲》
  17. 肺痈喘《中医词典》
  18. 肺痈《外科心法要诀》
  19. 肺痈喘急满《圣济总录》
  20. 肺痈《古今医案按》
  21. 肺痈二《金匮悬解》
  22. 肺痈《顾松园医镜》
  23. 肺痈方《冯氏锦囊秘录》
  24. 肺痈《万病回春》
  25. 肺痈方九首《外台秘要》
  26. 肺痈《医碥》
  27. 肺痈肺疽《外科全生集》
  28. 肺痈《寿世保元》
  29. 肺痈肺痿《景岳全书》
  30. 肺痈《证治准绳·疡医》
  31. 肺痈肺痿《续名医类案》


肠痈_《丹溪治法心要》_中医医论_【岐黄之术】

肠痈（第一百一）
在线购买《丹溪治法心要》正版书籍

肠痈（第一百一）

  • 上一页
  • 目录
  • 相关
  • 下一页

作湿热食积治，大肠有痰积，死血流注，用桃仁承气汤加连翘、秦艽。近肛门破者，入风难治，用防风之类主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺痈（第一百）
  • 当前页：肠痈（第一百一）
  • 下一页：乳痈（第一百二）
<<< 返回本书目录
  1. 肠痈《针灸学》
  2. 肠痈【中药主治】
  3. 肠痈《张氏医通》
  4. 肠痈【方剂主治】
  5. 肠痈《杂病广要》
  6. 肠痈（肠痈化脓证）《余无言医案》
  7. 肠痈《药症忌宜》
  8. 肠痈煎【方剂大全】
  9. 肠痈《续名医类案》
  10. 肠痈溃烂汤【方剂大全】
  11. 肠痈《外科十法》
  12. 肠痈论《外科正宗》
  13. 肠痈《外科启玄》
  14. 肠痈论《小儿卫生总微论方》
  15. 肠痈《外科理例》
  16. 肠痈门《张氏医通》
  17. 肠痈《推求师意》
  18. 肠痈散【方剂大全】
  19. 肠痈《宋本备急灸法》
  20. 肠痈汤【方剂大全】
  21. 肠痈《寿世保元》
  22. 肠痈丸【方剂大全】
  23. 肠痈《圣济总录》
  24. 肠痈验方酒煎红藤饮《三十年临证经验集》
  25. 肠痈《立斋外科发挥》
  26. 肠痈验方酒煎红藤饮《邹孟城三十年临证经验集》
  27. 肠痈《景岳全书》
  28. 肠痈饮【方剂大全】
  29. 肠痈《景景医话》
  30. 肠痈证-外科理例（下）《古今医统大全》
  1. 肠痈《丹溪治法心要》
  2. 肠痈《回春录》
  3. 肠痈《奇效简便良方》
  4. 肠痈《外科理例》
  5. 肠痈《奇效简便良方》
  6. 肠痈《医学心悟》
  7. 肠痈《外科启玄》
  8. 肠痈《丹台玉案》
  9. 肠痈《古今医彻》
  10. 肠痈《古今医案按》
  11. 肠痈《立斋外科发挥》
  12. 肠痈《保婴撮要》
  13. 肠痈《扁鹊心书》
  14. 肠痈《寿世保元》
  15. 肠痈《回生集》
  16. 肠痈《证治准绳·疡医》
  17. 肠痈《金匮钩玄》
  18. 肠痈《张氏医通》
  19. 肠痈《药症忌宜》
  20. 肠痈《证治准绳·幼科》
  21. 肠痈《针灸学》
  22. 肠痈《杂病广要》
  23. 肠痈《宋本备急灸法》
  24. 肠痈《续名医类案》
  25. 肠痈（肠痈化脓证）《余无言医案》
  26. 肠痈《推求师意》
  27. 肠痈不可药治《回生集》
  28. 肠痈《外科十法》
  29. 肠痈腹痛《中医词典》
  30. 肠痈《备急千金要方》
  31. 肠痈腹痛《症因脉治》


乳痈_《丹溪治法心要》_中医医论_【岐黄之术】

乳痈（第一百二）
在线购买《丹溪治法心要》正版书籍

乳痈（第一百二）

  • 上一页
  • 目录
  • 相关
  • 下一页

入方∶青皮、栝蒌、橘叶、连翘、桃仁留尖、皂角刺、甘草节，破，多参、 。乳栗破，少有生者，必大补，人参、黄 、川芎、当归、青皮、白术、连翘、白芍药、甘草。

一方有栝蒌。乳岩未破，加柴胡、台芎。

治乳有小核∶南星 贝母 甘草节 栝蒌（以上各一两） 连翘 青皮（以上各五钱）。

乳痈、奶劳、 肿， 石膏、烧桦皮、栝蒌子、甘草节、青皮。

治吹奶，金银花、天荞麦、紫葛藤，各等分，上以醋煎洗，或以金银花一味亦可。乳痈，用生地黄汁敷，热即易之，无不效。

又方，老栝蒌一个捣，酒一斗煮四升，日三服。

又方，诗曰∶女人吹奶是如何，皂角烧灰蛤粉和，热酒将灰调一字，须臾拍手笑呵呵。

又方，益母草捣 之，或干末水调涂。

又方，浓磨鹿角汁涂之。

又方，栝蒌子炒为末，临睡酒服二钱。乳头裂破，丁香末敷，如燥以津调。妇人产后患乳痈∶白芷 当归须 连翘 赤芍药 荆芥穗 青皮（各五分） 贝母 天花粉 桔梗（各一钱） 栝蒌（半个） 甘草节（一钱半） 上水煎，半饥半饱服，细细呷之。有热加柴胡、黄芩，忌酒肉椒料。敷药用南星、寒水石、皂角、贝母、白芷、草乌、大黄为末，醋调涂。乳房阳明所经，乳头厥阴所属，乳子之母，或浓味，或忿怒，以致气不流行，而窍不得通，汁不得出，阳明之血，热而化脓。亦有儿之口气 热，吹而结核，于初起时，便须忍痛揉令软，气通自可消散。失此不治，必成痈节。若疏厥阴之滞，以青皮清阳明之热，以石膏行去污血，以生甘草节消肿毒，以栝蒌子或加青橘叶、没药、皂角刺、金银花、当归头，或散或汤加减，佐以少酒，仍加艾火三二壮于肿处，甚效，勿妄用针刀引惹拙病。又有积忧，结成隐核，有如鳖棋子，不痛不痒，十数年方为疮陷，名曰奶岩，以其凹似岩穴也，不可治矣。若于生时便消释病根，使心清神安，施以治法，亦有可安之理。予侄妇，年十八时得此证，性急、脉实，所难者后故耳。遂以青皮单煮汤与之，间以加减四物汤，两月而安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肠痈（第一百一）
  • 当前页：乳痈（第一百二）
  • 下一页：骑马痈（第一百三）
<<< 返回本书目录
  1. 乳痈《重订灵兰要览》
  2. 乳痈【中药主治】
  3. 乳痈《中医外科学》
  4. 乳痈【方剂主治】
  5. 乳痈《针灸资生经》
  6. 乳痈 肺痈 痿 心痈（附胁痈） 胃痈 肠痈 腹痈《医学入门》
  7. 乳痈《外科十法》
  8. 乳痈(附乳岩，并男子乳痈)《立斋外科发挥》
  9. 乳痈《外科启玄》
  10. 乳痈、乳岩《妇人规》
  11. 乳痈《外科理例》
  12. 乳痈方论《妇人大全良方》
  13. 乳痈《圣济总录》
  14. 乳痈红肿方发《沈氏女科辑要》
  15. 乳痈《儒门事亲》
  16. 乳痈论《青囊秘诀》
  17. 乳痈《普济方·针灸》
  18. 乳痈论《外科集验方》
  19. 乳痈《盘珠集胎产症治》
  20. 乳痈论第二十六（附∶乳岩）《外科正宗》
  21. 乳痈《女科宝鉴》
  22. 乳痈门《辨证录》
  23. 乳痈《脉因证治》
  24. 乳痈门（附乳岩 肠痈 囊痈）《丹台玉案》
  25. 乳痈《冯氏锦囊秘录》
  26. 乳痈门主论《疡医大全》
  27. 乳痈《丹溪治法心要》
  28. 乳痈乳岩《景岳全书》
  29. 乳痈《扁鹊心书》
  30. 乳痈乳岩《女科撮要》
  1. 乳痈《丹溪治法心要》
  2. 乳痈《竹林女科证治》
  3. 乳痈《奇效简便良方》
  4. 乳痈《外科理例》
  5. 乳痈《奇效简便良方》
  6. 乳痈《针灸资生经》
  7. 乳痈《外科启玄》
  8. 乳痈《儒门事亲》
  9. 乳痈《脉因证治》
  10. 乳痈《普济方·针灸》
  11. 乳痈《扁鹊心书》
  12. 乳痈《冯氏锦囊秘录》
  13. 乳痈《中医外科学》
  14. 乳痈《重订灵兰要览》
  15. 乳痈《万氏秘传外科心法》
  16. 乳痈《外科十法》
  17. 乳痈《盘珠集胎产症治》
  18. 乳痈《中医词典》
  19. 乳痈《评注产科心法》
  20. 乳痈《傅青主女科》
  21. 乳痈 肺痈 痿 心痈（附胁痈） 胃痈 肠痈 腹痈《医学入门》
  22. 乳痈《气功外气疗法》
  23. 乳痈（附乳岩，并男子乳痈）《立斋外科发挥》
  24. 乳痈《圣济总录》
  25. 乳痈（乳岩）《医学心悟》
  26. 乳痈《中医名词词典》
  27. 乳痈（外科理例 上）《古今医统大全》
  28. 乳硬作痛《奇效简便良方》
  29. 乳痈（又名妒乳）《外科全生集》
  30. 乳硬欲结脓《外科理例》
  31. 乳痈、乳岩《妇人规》


骑马痈_《丹溪治法心要》_中医医论_【岐黄之术】

骑马痈（第一百三）
在线购买《丹溪治法心要》正版书籍

骑马痈（第一百三）

  • 上一页
  • 目录
  • 相关
  • 下一页

用大粉草带节四两，长流水一碗，以甘草炙淬浸，水尽为末，皂角灰少许，作四服，汤调顿服，大效。

又方∶甘草节、白芷、黄连各等分， 咀，水煎。破者，龙骨、枯白矾、赤石脂敷。

一人上嗽下肾痈破，玄参、黄柏炒、青黛、犀角、山楂、甘草节、神曲、麦 、桃仁、连翘，上末之作丸。

治便毒方∶山栀 大黄 乳香 没药 当归（各五分）栝蒌仁（二钱） 代赭石（一钱） 上作一服煎。

又方∶木鳖子、大黄、栝蒌仁、草龙胆、桃仁，上浓煎，露一宿，清早顿温服。

又方∶白僵蚕、槐花，共为末，酒调服之。

一方加酒大黄。

又方，蠡实根三寸，同生姜等分研细，热汤调，空心服。

又方∶大黄、牡蛎各二钱半，栝蒌一个去皮，甘草去皮，上锉作一帖，水煎，空心服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳痈（第一百二）
  • 当前页：骑马痈（第一百三）
  • 下一页：附骨痈（第一百四）
<<< 返回本书目录
  1. 骑马痈《仁术便览》
  2. 骑马痈门主论《疡医大全》
  3. 骑马痈《丹溪治法心要》
  4. 骑竹马法《针灸聚英》
  5. 骑马参【中药大全】
  6. 骑竹马灸《古今医统大全》
  7. 骐竭《本草纲目》图文版
  8. 骑竹马灸法《宋本备急灸法》
  9. 骐竭《雷公炮炙论》
  10. 骑竹马灸法《外科精要》
  11. 骐竭《本草择要纲目》
  12. 骑竹马灸穴法《针灸大成》
  13. 骐竭《本草图经》
  14. 蛴螬《本草纲目》完整版
  15. 骐竭《本草乘雅半偈》
  16. 蛴螬《本草乘雅半偈》
  17. 骐竭《本草纲目》完整版
  18. 蛴螬《本草思辨录》
  19. 脐周肿胀【疾病症状】
  20. 蛴螬《本草易读》
  21. 脐周阵发性绞痛【疾病症状】
  22. 蛴螬《雷公炮炙论》
  23. 脐周围褪色【疾病症状】
  24. 蛴螬《药征续编》
  25. 脐周疼痛【疾病症状】
  26. 蛴螬《长沙药解》
  27. 脐周皮肤青紫色斑【疾病症状】
  28. 蛴螬《证类本草》
  29. 脐周脓性分泌物较多【疾病症状】
  30. 蛴螬《本草纲目》图文版
  1. 骑马痈《丹溪治法心要》
  2. 骑马痈《仁术便览》
  3. 骑马痈《奇效简便良方》
  4. 骑马痈《中医词典》
  5. 骑马痈《奇效简便良方》
  6. 骑马伤股破烂《奇效简便良方》
  7. 骑马痈门主方《疡医大全》
  8. 骑马漏《中医词典》
  9. 骑马痈门主论《疡医大全》
  10. 骐竭《本草图经》
  11. 骑竹马法《针灸聚英》
  12. 骐竭《本草乘雅半偈》
  13. 骑竹马灸《古今医统大全》
  14. 骐竭《本草择要纲目》
  15. 骑竹马灸法《类经图翼》
  16. 骐竭《增广和剂局方药性总论》
  17. 骑竹马灸法《外科证治全书》
  18. 骐竭《海药本草》
  19. 骑竹马灸法《外科精要》
  20. 骐竭《雷公炮炙论》
  21. 骑竹马灸法《宋本备急灸法》
  22. 骐竭《本草纲目》
  23. 骑竹马灸穴法《针灸大成》
  24. 脐肿出汗《奇效简便良方》
  25. 骑竹马穴《中医词典》
  26. 脐中痛《中医词典》
  27. 蛴螬《神农本草经》
  28. 脐中四边穴《中医词典》
  29. 蛴螬《本草纲目》
  30. 脐中水《中医词典》
  31. 蛴螬《雷公炮炙论》


骨痈_《丹溪治法心要》_中医医论_【岐黄之术】

附骨痈（第一百四）
在线购买《丹溪治法心要》正版书籍

附骨痈（第一百四）

  • 上一页
  • 目录
  • 相关
  • 下一页

热在血分之极，初觉时先以青皮、甘草节，后当养血。初腿肿以人参、黄 、茯苓各二钱，栝蒌仁四十八粒，作二帖，入竹沥，热饮之。环跳穴痛不已，防生附骨痈（详见《医要》）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：骑马痈（第一百三）
  • 当前页：附骨痈（第一百四）
  • 下一页：肿毒（第一百五）
<<< 返回本书目录
  1. 骨痈《外科启玄》
  2. 骨与关节感染《默克家庭诊疗手册》
  3. 骨痈《圣济总录》
  4. 骨与关节结核【疾病大全】
  5. 骨痈《丹溪治法心要》
  6. 骨与关节梅毒【疾病大全】
  7. 骨硬化病【疾病大全】
  8. 骨与关节外伤《放射诊断学》
  9. 骨硬化【疾病症状】
  10. 骨增粗【疾病症状】
  11. 骨阴篇《外经微言》
  12. 骨折《家庭医学百科-医疗康复篇》
  13. 骨样骨瘤【疾病大全】
  14. 骨折《家庭医学百科-自救互救篇》
  15. 骨痒【疾病症状】
  16. 骨折《自我调养巧治病》
  17. 骨雅司病【疾病大全】
  18. 骨折【疾病大全】
  19. 骨血管外皮细胞瘤【疾病大全】
  20. 骨折【中药主治】
  21. 骨血管肉瘤【疾病大全】
  22. 骨折【方剂主治】
  23. 骨血管内皮细胞瘤【疾病大全】
  24. 骨折病人的家庭护理《家庭医学百科-家庭护理篇》
  25. 骨血管瘤【疾病大全】
  26. 骨折的定义、成因、分类与骨折段的移位《骨科学》
  27. 骨虚实《圣济总录》
  28. 骨折的临床表现及诊断《骨科学》
  29. 骨虚实《备急千金要方》
  30. 骨折的修复《骨科学》
  1. 骨痈《丹溪治法心要》
  2. 骨痈《中医词典》
  3. 骨痈《外科启玄》
  4. 骨痈《圣济总录》
  5. 骨痈肿候《诸病源候论》
  6. 骨阴篇《外经微言》
  7. 骨萸茶《茶饮保健》
  8. 骨虚实《备急千金要方》
  9. 骨与关节感染《默克家庭诊疗手册》
  10. 骨虚实《圣济总录》
  11. 骨与关节外伤《放射诊断学》
  12. 骨性口腔《人体解剖学》
  13. 骨胀《中医词典》
  14. 骨性鼻腔《人体解剖学》
  15. 骨折《放射诊断学》
  16. 骨羡疮秘方《华佗神方》
  17. 骨折《默克家庭诊疗手册》
  18. 骨羡疮门主论《疡医大全》
  19. 骨折《家庭医学百科-医疗康复篇》
  20. 骨羡疮《外科启玄》
  21. 骨折《家庭医学百科-自救互救篇》
  22. 骨羡疮《中医词典》
  23. 骨折《中医名词词典》
  24. 骨显像《物理诊断学》
  25. 骨折《自我调养巧治病》
  26. 骨痿疮门主论《疡医大全》
  27. 骨折《中医词典》
  28. 骨痿疮《外科启玄》
  29. 骨折《妇产科学》
  30. 骨痿疮《外科大成》
  31. 骨折病人的家庭护理《家庭医学百科-家庭护理篇》


肿毒_《丹溪治法心要》_中医医论_【岐黄之术】

肿毒（第一百五）
在线购买《丹溪治法心要》正版书籍

肿毒（第一百五）

  • 上一页
  • 目录
  • 相关
  • 下一页

铁圈散治痈疽肿毒∶乳香 没药（各半两） 大黄 黄连 黄柏 南星 半夏 防风 羌活 皂角 甘草节草乌 阿胶（另入，以上各一两） 上末之，醋调成膏，沙石器火熬黑色，鹅翎敷之患处。寒者热用，热者寒用。疔疮根深，须用针刀旋破，头上以蟾酥敷之，后用药饵。野菊为末，酒调饮醉，睡觉即痛定热除，不必去疔自愈也。

隔皮取脓法治诸般肿毒∶驴蹄（炒一两细切） 乔麦面（炒一两） 白盐（半两） 草乌（四钱去皮） 上为末，水调，捏作饼子，慢火炙微黄色，出火毒，研末，醋调成膏，用白纸摊贴患处，水自毛窍而出，其肿自退。

治天蛇头，用野落苏，即黄丝草，金银花藤，即羊儿藤，五叶紫、葛藤、天乔麦，切细各十分，好米醋浓煎，先熏后洗。

又方，用人粪杂黄泥捣之，裹在患处即安。

治天火丹，用曲 泥炒研细，香油调敷。

又方，雉鸡毛及鹅毛烧灰，香油调敷皆可。

治一切疔疮，紫梗菊根，茎、叶、花皆可，研碎取汁，滴口中饮之。白蜡禀收敛（已见《医要》），治痈疽，以露蜂房一层，入白矾在内安石上，以火溶飞过为末，油调敷之。

一方，粪浸甘草大治肿毒，其详在冬温条下。凡治痈疽当分经络，六阳经、六阴经，有多气少血，有多血少气，不可一概论也。少阳多气少血，肌肉难长，理宜预防驱毒，利药亦难轻用。

予之从叔，多虑神劳，年近五十，左膊外侧红肿如栗，予曰勿轻视，且先与人参浓汤，得微汗乃佳，与数十帖而止。旬余，值大风拔木，疮上起一红线，绕背抵右肋，予曰必大料人参汤加芎、术补剂，与之两月而安。李兄子年三十，连得忧患，且好色又有劳，左腿外侧廉一红肿如栗。一医与承气汤两帖下之矣，又一医教以解毒汤下之，予乃视之曰脉大实，后果死。臀居小腹之后，又在下，此阴中之至阴，其道远。其位僻，虽太阳多血，然气难久运，血亦罕到，中年后生者，须预补之。若无积补之功，其祸多在疮成痂之后，或半年间乃病。粗工不察，或致失手，慎之戒之。

治痈肿，当分肿、疡而施治，不可遽以五香连翘汤等用之。未溃之前，托里带散；已溃之后，补气补血。用手按肿上，热则有脓，不热则无脓。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附骨痈（第一百四）
  • 当前页：肿毒（第一百五）
  • 下一页：结核（第一百六）
<<< 返回本书目录
  1. 肿毒《经验丹方汇编》
  2. 肿毒【中药主治】
  3. 肿毒《急救广生集》
  4. 肿毒【方剂主治】
  5. 肿毒《丹溪治法心要》
  6. 肿毒夹痧辨《痧胀玉衡》
  7. 肿喘《古今医案按》
  8. 肿毒门《幼科推拿秘书》
  9. 肿病诸候（凡一十七论）《诸病源候论》
  10. 肿节风【中药大全】
  11. 肿病证治《育婴家秘》
  12. 肿节风片【方剂大全】
  13. 肿病论《小儿卫生总微论方》
  14. 肿块门主论《疡医大全》
  15. 肿病《小儿药证直诀》
  16. 肿瘤《病理学》
  17. 肿柄菊叶【中药大全】
  18. 肿瘤《病理学》
  19. 肿，胀《止园医话》
  20. 肿瘤《老年百病防治》
  21. 肿《周慎斋遗书》
  22. 肿瘤【中药主治】
  23. 肿《时方妙用》
  24. 肿瘤标志物的临床实验室检查《临床生物化学》
  25. 肿《秘传证治要诀及类方》
  26. 肿瘤的病理学检查方法《病理学》
  27. 肿《冷庐医话》
  28. 肿瘤的病因学和发病学《病理学》
  29. 螽《本草纲目》完整版
  30. 肿瘤的第四种疗法—肿瘤生物疗法《免疫与健康》
  1. 肿毒《丹溪治法心要》
  2. 肿毒《急救广生集》
  3. 肿毒《经验丹方汇编》
  4. 肿喘《古今医案按》
  5. 肿毒夹痧辨《痧胀玉衡》
  6. 肿病证治《育婴家秘》
  7. 肿毒门《幼科推拿秘书》
  8. 肿病论《小儿卫生总微论方》
  9. 肿核候《诸病源候论》
  10. 肿病《小儿药证直诀》
  11. 肿块《泌尿外科学》
  12. 肿病《幼科发挥》
  13. 肿块门主方《疡医大全》
  14. 肿，胀《止园医话》
  15. 肿块门主论《疡医大全》
  16. 肿《时方妙用》
  17. 肿溃后候《诸病源候论》
  18. 肿《秘传证治要诀及类方》
  19. 肿烂喉风《中医词典》
  20. 肿《友渔斋医话》
  21. 肿烂喉风《喉科指掌》
  22. 肿《冷庐医话》
  23. 肿烂喉痈《中医词典》
  24. 肿《周慎斋遗书》
  25. 肿烂喉痈《喉科指掌》
  26. 肿《医学心悟》
  27. 肿瘤《默克家庭诊疗手册》
  28. 螽蚯蚓《证类本草》
  29. 肿瘤《老年百病防治》
  30. 钟泽程梦奎孺人哭子过伤因发寒热（有发明）《孙文垣医案》
  31. 肿瘤《病理学》


结核_《丹溪治法心要》_中医医论_【岐黄之术】

结核（第一百六）
在线购买《丹溪治法心要》正版书籍

结核（第一百六）

  • 上一页
  • 目录
  • 相关
  • 下一页

治大人、小儿，或在项上，或在颈，在胫，在臂。如肿毒者，多在皮里膜外，多是痰注作核不散，问其平日好食何物，吐下后用药散结。在头项，僵蚕、炒大黄、酒浸青黛、胆星为末，蜜丸噙化。在颏颊下生痰核，二陈汤加连翘、防风、川芎、皂角刺、酒芩、苍术、僵蚕。

一妇人年四十余，面白形瘦，性急，因有大不如意，三月后房下胁骨作一块，渐渐长掩心，微痛膈闷，饮食减四之三，每早觉口苦，两手脉微而短涩（详见四卷血气为病条）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肿毒（第一百五）
  • 当前页：结核（第一百六）
  • 下一页：瘰（第一百七）
<<< 返回本书目录
  1. 结核《证治准绳·疡医》
  2. 结核病《病理学》
  3. 结核《医宗金鉴》
  4. 结核病《默克家庭诊疗手册》
  5. 结核《续名医类案》
  6. 结核病的预防《免疫与健康》
  7. 结核《续名医类案》
  8. 结核杆菌《医学微生物学》
  9. 结核《万病回春》
  10. 结核杆菌血行播散【疾病症状】
  11. 结核《外科大成》
  12. 结核菌素纯蛋白衍化物（TB-PPD）制造及检定规程《中国生物制品规程》
  13. 结核《寿世保元》
  14. 结核菌素试验《基础护理学》
  15. 结核《金匮钩玄》
  16. 结核菌素试验阳性和阴性的意义《免疫与健康》
  17. 结核《古今医鉴》
  18. 结核门（独形而单核者为结核。）《古今医统大全》
  19. 结核《丹溪治法心要》
  20. 结核消解散【方剂大全】
  21. 结合和游离部分的分离《实用免疫细胞与核酸》
  22. 结核性肠系膜淋巴结炎【疾病大全】
  23. 结果评价《预防医学》
  24. 结核性腹膜炎《家庭医学百科-医疗康复篇》
  25. 结果分析《实用免疫细胞与核酸》
  26. 结核性腹膜炎【疾病大全】
  27. 结果的解释《预防医学》
  28. 结核性腹膜炎 （Tuberculous peritonitis）《消化病学》
  29. 结构基因的结构《医学遗传学基础》
  30. 结核性宫颈炎【疾病大全】
  1. 结核《丹溪治法心要》
  2. 结核《外科大成》
  3. 结核《金匮钩玄》
  4. 结核《外科心法要诀》
  5. 结核病《默克家庭诊疗手册》
  6. 结核《万病回春》
  7. 结核病《默克家庭诊疗手册》
  8. 结核《古今医鉴》
  9. 结核病《病理学》
  10. 结核《寿世保元》
  11. 结核病的预防《免疫与健康》
  12. 结核《证治准绳·疡医》
  13. 结核杆菌《医学微生物学》
  14. 结核《续名医类案》
  15. 结核杆菌的快速诊断方法《实用免疫细胞与核酸》
  16. 结核《续名医类案》
  17. 结核菌素纯蛋白衍化物（TB-PPD）制造及检定规程《中国生物制品规程》
  18. 结核《医宗金鉴》
  19. 结核菌素试验《基础护理学》
  20. 结核《医学纲目》
  21. 结核菌素试验阳性和阴性的意义《免疫与健康》
  22. 结核《中医词典》
  23. 结核门（独形而单核者为结核）《古今医统大全》
  24. 结合和游离部分的分离《实用免疫细胞与核酸》
  25. 结核性腹膜炎《家庭医学百科-医疗康复篇》
  26. 结合反应《生物化学与分子生物学》
  27. 结核性腹膜炎 《消化病学》
  28. 结果评价《预防医学》
  29. 结核性脑膜炎《儿科学》
  30. 结果解释《预防医学》
  31. 结核性脑膜炎的治疗《儿科学》


瘰_《丹溪治法心要》_中医医论_【岐黄之术】

瘰（第一百七）
在线购买《丹溪治法心要》正版书籍

瘰（第一百七）

  • 上一页
  • 目录
  • 相关
  • 下一页

气血痰热，用椹子黑熟者，捣烂熬膏，汤调服。红者，晒干为末，服亦效。

又方，用大田螺连肉烧灰存性，为末，入麝香少许，湿则干糁，干则油调敷。

又方，用夏枯草大能散结气，而有补养厥阴血脉之功，能退寒热，虚者，尽可倚仗；若实者，以行散之药辅佐之，外施艾灸，亦渐取效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：结核（第一百六）
  • 当前页：瘰（第一百七）
  • 下一页：破伤风（第一百八）
<<< 返回本书目录
  1. 瘰《针灸资生经》
  2. 瘰病《幼幼新书》
  3. 瘰《张聿青医案》
  4. 瘰部论《外科启玄》
  5. 瘰《医学心悟》
  6. 瘰寒热《圣济总录》
  7. 瘰《医门补要》
  8. 瘰候-幼幼汇集（下）《古今医统大全》
  9. 瘰《医经原旨》
  10. 瘰结核《圣济总录》
  11. 瘰《续名医类案》
  12. 瘰结核方《外台秘要》
  13. 瘰《卫生易简方》
  14. 瘰结核瘿瘤马刀论治《类证治裁》
  15. 瘰《万病回春》
  16. 瘰久不瘥《圣济总录》
  17. 瘰《外科十三方考》
  18. 瘰烂法《疯门全书》
  19. 瘰《外科十法》
  20. 瘰历《医宗金鉴》
  21. 瘰《外科启玄》
  22. 瘰历溃后方《医宗金鉴》
  23. 瘰《外科理例》
  24. 瘰历未溃敷贴《医宗金鉴》
  25. 瘰《寿世保元》
  26. 瘰疬《中医外科学》
  27. 瘰《时方妙用》
  28. 瘰疬【中药主治】
  29. 瘰《儒门事亲》
  30. 瘰疬【方剂主治】
  1. 瘰《丹溪治法心要》
  2. 瘰《丹溪手镜》
  3. 瘰《奇效简便良方》
  4. 瘰《回春录》
  5. 瘰《奇效简便良方》
  6. 瘰《丁甘仁医案》
  7. 瘰《奇效简便良方》
  8. 瘰《仁术便览》
  9. 瘰《秘传证治要诀及类方》
  10. 瘰《外科理例》
  11. 瘰《外科启玄》
  12. 瘰《急救广生集》
  13. 瘰《活幼心书》
  14. 瘰《针灸资生经》
  15. 瘰《活幼心书》
  16. 瘰《医学心悟》
  17. 瘰《古今医彻》
  18. 瘰《医学心悟》
  19. 瘰《脉因证治》
  20. 瘰《卫生易简方》
  21. 瘰《立斋外科发挥》
  22. 瘰《外科大成》
  23. 瘰《扁鹊心书》
  24. 瘰《明医指掌》
  25. 瘰《医门补要》
  26. 瘰《儒门事亲》
  27. 瘰《外科全生集》
  28. 瘰《儒门事亲》
  29. 瘰《时方妙用》
  30. 瘰《外科心法要诀》
  31. 瘰《女科要旨》


破伤风_《丹溪治法心要》_中医医论_【岐黄之术】

破伤风（第一百八）
在线购买《丹溪治法心要》正版书籍

破伤风（第一百八）

  • 上一页
  • 目录
  • 相关
  • 下一页

破伤风、血凝心、针入肉游走，三证如神方，鸦翎烧灰一钱，研细酒服。防风、全蝎之类，皆是要药。破伤风多死，非全蝎不开，用十个末之，酒下，日三次。

破伤风发热∶栝蒌仁（九钱） 滑石（一钱半） 南星 苍术 炒柏 赤芍药 陈皮（以上各一钱） 黄连 黄芩 白芷（以上各五钱） 生甘草（少些） 上 咀，生姜三片，煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘰（第一百七）
  • 当前页：破伤风（第一百八）
  • 下一页：HT疮（第一百九）
<<< 返回本书目录
  1. 破伤风【疾病大全】
  2. 破伤风【中药主治】
  3. 破伤风《周慎斋遗书》
  4. 破伤风【方剂主治】
  5. 破伤风《中医外科学》
  6. 破伤风的急救《现代院外急救手册》
  7. 破伤风《证治准绳·杂病》
  8. 破伤风抗毒素过敏试验《基础护理学》
  9. 破伤风《证治准绳·类方》
  10. 破伤风抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  11. 破伤风《证治汇补》
  12. 破伤风论治《类证治裁》
  13. 破伤风《张氏医通》
  14. 破伤风门《古今医统大全》
  15. 破伤风《杂病心法要诀》
  16. 破伤风门《张氏医通》
  17. 破伤风《杂病广要》
  18. 破伤风门主论《疡医大全》
  19. 破伤风《医宗金鉴》
  20. 破伤风免疫球蛋白使用说明书《中国生物制品规程》
  21. 破伤风《医学正传》
  22. 破伤风免疫球蛋白制造及检定规程《中国生物制品规程》
  23. 破伤风《医学纲目》
  24. 破伤风邪《儒门事亲》
  25. 破伤风《医碥》
  26. 破伤风原有三种治别三经《医学传心录》
  27. 破伤风《续名医类案》
  28. 破伤风证《幼幼集成》
  29. 破伤风《卫生易简方》
  30. 破伤风治法《外科证治全书》
  1. 破伤风《丹溪治法心要》
  2. 破伤风《丹溪手镜》
  3. 破伤风《儿科萃精》
  4. 破伤风《周慎斋遗书》
  5. 破伤风《奇效简便良方》
  6. 破伤风《推拿抉微》
  7. 破伤风《扁鹊心书》
  8. 破伤风《急救广生集》
  9. 破伤风《经验丹方汇编》
  10. 破伤风《医学心悟》
  11. 破伤风《医学启源》
  12. 破伤风《丹溪心法》
  13. 破伤风《中医外科学》
  14. 破伤风《外科正宗》
  15. 破伤风《杂病心法要诀》
  16. 破伤风《卫生易简方》
  17. 破伤风《慈幼便览》
  18. 破伤风《外科大成》
  19. 破伤风《外科学总论》
  20. 破伤风《证治汇补》
  21. 破伤风表症《正体类要》
  22. 破伤风《外科心法要诀》
  23. 破伤风病《回生集》
  24. 破伤风《万病回春》
  25. 破伤风的急救《现代院外急救手册》
  26. 破伤风《保婴撮要》
  27. 破伤风方《救伤秘旨》
  28. 破伤风《古今医鉴》
  29. 破伤风方《奇方类编》
  30. 破伤风《医学正传》
  31. 破伤风方论《仁斋直指方论（附补遗）》


HT疮_《丹溪治法心要》_中医医论_【岐黄之术】

HT疮（第一百九）
在线购买《丹溪治法心要》正版书籍

HT疮（第一百九）

  • 上一页
  • 目录
  • 相关
  • 下一页

膏药方，乳、没、水银、当归各五钱，川芎、贝母各一两，黄丹二两半，麻油六两，上 咀，除黄丹、水银外，先将余药用麻油熬黑色，去粗，下黄丹、水银，又煎黑色，用桃、柳枝搅成膏。

又方∶用生龙骨、血竭、赤石脂三味共一两，血余如指大，黄腊一两，白胶香一两，香油量用。上先以香油煎三五沸，去血余，入黄蜡、白胶香，却入龙骨、血竭、赤石脂，搅匀，安在水盆内，候冷取起，以瓷器盛之，每遇一疮，捻一薄片贴疮口，以竹箬贴在外，三日后翻过再贴，仍服活血药。

又方，用沙糖水煮冬青叶，三五沸捞起，石压干，将叶贴在疮上，日换二遍。

又方，以头垢烧灰和枣肉捣作膏，先以葱椒汤洗冷，以轻粉糁上，却用前药膏，以雨伞纸作膏贴之。

又方，蛤粉、腊茶、苦参、青黛、密陀僧，上先以河水洗净疮，却以腊月猪脂调敷。

又方∶地骨皮（一两） 甘草节（半两） 白腊（半两） 上以香油四两，入地骨、甘草，文武火熬熟，去粗，入黄丹一两半并白腊，紧火熬黑，白纸摊贴。

又方，用冬青叶，醋煮过，贴之。妇人脚胫HT 疮，多主血凝，服《局方》中补损黄 丸。HT 疮方，轻粉、定粉、瓦粉、玄明粉，上等分为末，无根水调涂碗底，以北熟之艾五两熏之，艾尽为度，上为细末，用羯羊脚筒骨髓，调涂油纸上，葱椒汤洗过贴之，绯帛缠定。

又方，黄连一两，切，水二盏，煎一盏，去粗，用油纸一张，入内煮干取出，以黄腊磨刷过，缚疮上。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：破伤风（第一百八）
  • 当前页：HT疮（第一百九）
  • 下一页：扑损疮（第一百十）
<<< 返回本书目录
  1. HT疮《丹溪治法心要》
  2. HT裂疮口《外科启玄》
  3. HT脖子猴HT《松峰说疫》
  4. HT逆《医学正传》
  5. HT病头《慈幼便览》
  6. HT皮疮《医门补要》
  7. HT《经络全书》
  8. HT沙《痘疹心法要诀》
  9. Howship-Romberg征【疾病症状】
  10. HT症门（附?）《丹台玉案》
  11. HMGCoA还原酶《动脉粥样硬化》
  12. Hughes-Stovin综合征【疾病大全】
  13. HLA基因复合体《免疫学和免疫学检验》
  14. ICC的几种特殊应用《实用免疫细胞与核酸》
  15. HLA分型技术《医学免疫学》
  16. IgA肾病《赵绍琴临证验案精选》
  17. HLA的医学意义《医学免疫学》
  18. IgA肾病【疾病大全】
  19. HLA的临床应用《细胞和分子免疫学》
  20. IgA肾炎【疾病大全】
  21. HIV相关呼吸道感染【疾病大全】
  22. IgM抗体阳性【疾病症状】
  23. HIV感染【疾病症状】
  24. II型肾小管性酸中毒【疾病大全】
  25. Hirschsprung病《胃肠动力检查手册》
  26. II型糖尿病【疾病大全】
  27. HBV与HCV重叠感染【疾病症状】
  28. I型肾小管性酸中毒【疾病大全】
  29. H2受体阻断药《药理学》
  30. I型糖尿病【疾病大全】
  1. HT疮《丹溪治法心要》
  2. HT脖子猴HT《松峰说疫》
  3. HT裂疮口《外科启玄》
  4. HT病头《慈幼便览》
  5. HT逆《医学正传》
  6. HT 鱼《医学入门》
  7. HT皮疮《医门补要》
  8. HT 鱼《医学入门》
  9. HT沙《痘疹心法要诀》
  10. HT 米《饮食须知》
  11. HT痧秘方《华佗神方》
  12. HT 菜《饮食须知》
  13. HT舌喉痈《重订囊秘喉书》
  14. HT《经络全书》
  15. HT症《喉舌备要秘旨》
  16. HRP标记凝集素及凝集素抗体的制备《实用免疫细胞与核酸》
  17. HT症门（附?）《丹台玉案》
  18. Hp与消化性溃疡的治疗《中国幽门螺杆菌研究》
  19. HyperApoB的病理生理《动脉粥样硬化》
  20. Hp与胃癌的流行病学关系《中国幽门螺杆菌研究》
  21. H因子《细胞和分子免疫学》
  22. Hp消化性疾病中的致病作用《中国幽门螺杆菌研究》
  23. H因子受体《细胞和分子免疫学》
  24. Hp是慢性胃炎的病因《中国幽门螺杆菌研究》
  25. I《医学统计学》
  26. Hp感染与中医证型的关系《中国幽门螺杆菌研究》
  27. I《医学遗传学基础》
  28. Hp感染与胃癌《中国幽门螺杆菌研究》
  29. I《传染病》
  30. Hp感染与儿童消化性溃疡《中国幽门螺杆菌研究》
  31. ICC的几种特殊应用《实用免疫细胞与核酸》


扑损疮_《丹溪治法心要》_中医医论_【岐黄之术】

扑损疮（第一百十）
在线购买《丹溪治法心要》正版书籍

扑损疮（第一百十）

  • 上一页
  • 目录
  • 相关
  • 下一页

姜汁、香油各四两，入酒调服。用苏木以活血，黄连以降火，白术以和中，童便煎服妙。在下者可下，但先须补托，后下瘀血；在上者宜饮韭汁或和溺吃，切忌不可饮冷水，血见水寒则凝，但一丝血入心即死。

接骨散∶没药（五钱） 自然铜（五两醋淬） 滑石（二两） 龙骨（三钱） 赤石脂（三钱） 麝香（一字另研） 上为末，好醋没头，煮多为上，俟干就炒燥为度，临时入麝香在内，抄放舌上，温酒下，病分上下，分食前后。若骨已接尚痛，去龙骨、赤石脂，而服多尽好，极效。

又方，冬瓜皮、阿胶等分，炒干为末，以酒调服，醉为度。

治 伤骨折入血黯者∶滑石（六分） 甘草（一分） 为末，人参汤调饮之。次用生姜、自然汁一盏，好米醋一盏，用独子肥皂四个，敲破 于姜汁、米醋之中，以纱滤去粗，煎成膏药贴之，遍身者亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：HT疮（第一百九）
  • 当前页：扑损疮（第一百十）
  • 下一页：杖疮（第一百十一）
<<< 返回本书目录
  1. 扑损疮《丹溪治法心要》
  2. 扑损瘀《幼幼新书》
  3. 扑伤之症治验《正体类要》
  4. 扑翼样震颤【疾病症状】
  5. 扑伤损《医学纲目》
  6. 扑坠损伤论《小儿卫生总微论方》
  7. 扑汗方【方剂大全】
  8. 铺地参《滇南本草》
  9. 扑粉方【方剂大全】
  10. 铺地草【中药大全】
  11. 扑鹅痧《松峰说疫》
  12. 铺地罗伞【中药大全】
  13. 扑鹅痧《痧胀玉衡》
  14. 铺地黍【中药大全】
  15. 扑《秘传证治要诀及类方》
  16. 铺地黍根【中药大全】
  17. 剖宫产术《妇产科学》
  18. 铺地蜈蚣【中药大全】
  19. 魄门（肛）先兆——肛门相学《中医疾病预测》
  20. 铺红《痘疹心法要诀》
  21. 魄门《经络全书》
  22. 铺红《医宗金鉴》
  23. 魄户穴【人体背部穴位】
  24. 铺路石样变性【疾病症状】
  25. 魄《养生导引秘籍》
  26. 铺山燕【中药大全】
  27. 破滞气七十九（附气刺痛，附诸气）《丹溪心法》
  28. 鯆鱼【中药大全】
  29. 破症结【中药主治】
  30. 仆参穴【下肢外侧穴位】
  1. 扑损疮《丹溪治法心要》
  2. 扑伤损《医学纲目》
  3. 扑损瘀《幼幼新书》
  4. 扑热息痛中毒《默克家庭诊疗手册》
  5. 扑坠损伤论《小儿卫生总微论方》
  6. 扑汗方《冯氏锦囊秘录》
  7. 铺地参《滇南本草》
  8. 扑汗法《仁术便览》
  9. 铺红《医宗金鉴》
  10. 扑粉《医方考》
  11. 铺红《痘疹心法要诀》
  12. 扑粉《中医词典》
  13. 铺灸《中医词典》
  14. 扑粉《中医名词词典》
  15. 铺蓐《中医词典》
  16. 扑鹅痧《痧胀玉衡》
  17. 仆参《中医词典》
  18. 扑鹅痧《松峰说疫》
  19. 仆参《针灸学》
  20. 扑动与颤动《物理诊断学》
  21. 仆参（一名安邪）《针灸大成》
  22. 扑跌被压气绝欲死《奇效简便良方》
  23. 仆击《中医词典》
  24. 扑《秘传证治要诀及类方》
  25. 仆子得贵春温头痛《孙文垣医案》
  26. 剖宫产术《妇产科学》
  27. 仆子孙守中麻后咳嗽无痰唇浓声哑《孙文垣医案》
  28. 魄门先兆的临床意义《中医疾病预测》
  29. 菩萨草《证类本草》
  30. 魄门先兆的理论基础《中医疾病预测》
  31. 菩萨散《太平惠民和剂局方》


杖疮_《丹溪治法心要》_中医医论_【岐黄之术】

杖疮（第一百十一）
在线购买《丹溪治法心要》正版书籍

杖疮（第一百十一）

  • 上一页
  • 目录
  • 相关
  • 下一页

黄柏、生地黄、紫荆皮，皆要药也，治血热作痛。凉药，去瘀血为先，鸡鸣散之类，生地黄、黄柏为末，童便调敷，或加韭汁。不破者，以韭菜、葱头捣碎，炒热贴，冷则易之。膏药，用紫荆皮、乳香、没药、生地黄、黄柏、大黄之类。

又方，以木耳盛于木杓内，沸汤浸烂，搅水干，于沙盆擂细，敷疮上。

又方，以生苎麻根嫩者，不拘多少，洗净同盐擂，敷疮上，神效。伤重者多用盐。

又方，以大黄、黄柏为末，生地黄汁调敷，干再敷上，甚妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：扑损疮（第一百十）
  • 当前页：杖疮（第一百十一）
  • 下一页：短朵（第一百十二）
<<< 返回本书目录
  1. 杖疮《证治准绳·疡医》
  2. 杖疮【方剂主治】
  3. 杖疮《医宗金鉴》
  4. 杖疮部《外科启玄》
  5. 杖疮《万病回春》
  6. 杖疮门《古今医统大全》
  7. 杖疮《外科正宗》
  8. 杖疮门主论《疡医大全》
  9. 杖疮《外科启玄》
  10. 杖疮血热作痛《外科理例》
  11. 杖疮《寿世保元》
  12. 杖疮珍珠散【方剂大全】
  13. 杖疮《儒门事亲》
  14. 杖伤《外科大成》
  15. 杖疮《仁术便览》
  16. 杖伤《卫生易简方》
  17. 杖疮《立斋外科发挥》
  18. 杖伤《续名医类案》
  19. 杖疮《景岳全书》
  20. 胀《时方妙用》
  21. 杖疮《古今医鉴》
  22. 胀《校注医醇剩义》
  23. 杖疮《丹溪治法心要》
  24. 胀《针灸素难要旨》
  25. 掌中金丸【方剂大全】
  26. 胀《重订灵兰要览》
  27. 掌趾皮肤黄色角化物【疾病症状】
  28. 胀《周慎斋遗书》
  29. 掌指关节脱位【疾病大全】
  30. 胀饱部《本草易读》
  1. 杖疮《丹溪治法心要》
  2. 杖疮《仁术便览》
  3. 杖疮《外科启玄》
  4. 杖疮《外科正宗》
  5. 杖疮《立斋外科发挥》
  6. 杖疮《儒门事亲》
  7. 杖疮部《外科启玄》
  8. 杖疮《儒门事亲》
  9. 杖疮丹《冯氏锦囊秘录》
  10. 杖疮《外科心法要诀》
  11. 杖疮膏药《冯氏锦囊秘录》
  12. 杖疮《万病回春》
  13. 杖疮门主方《疡医大全》
  14. 杖疮《古今医鉴》
  15. 杖疮门主论《疡医大全》
  16. 杖疮《寿世保元》
  17. 杖疮入水《儒门事亲》
  18. 杖疮《证治准绳·疡医》
  19. 杖疮血热作痛《外科理例》
  20. 杖疮《医宗金鉴》
  21. 杖伤《续名医类案》
  22. 杖疮《医学纲目》
  23. 杖伤《外科大成》
  24. 杖疮《景岳全书》
  25. 杖伤《卫生易简方》
  26. 丈母《中医词典》
  27. 杖伤《外科证治全书》
  28. 掌中线（又称劳宫线）《手穴手纹诊治》
  29. 杖伤秘方《华佗神方》
  30. 掌中突起秘方《华佗神方》
  31. 杖伤青肿《奇效简便良方》


短朵_《丹溪治法心要》_中医医论_【岐黄之术】

短朵（第一百十二）
在线购买《丹溪治法心要》正版书籍

短朵（第一百十二）

  • 上一页
  • 目录
  • 相关
  • 下一页

海金沙、滑石、甘草，粥丸服。别用煎药，就吞绛宫丸五十粒（此与治瘰 法同）。

绛宫丸方∶连翘（一两）川芎（一两） 当归（一两酒洗） 麦芽 山楂（各一两） 桃仁（一两） 芦荟（一两） 甘草节（一两）芸苔子（一两） 黄连（一两半酒炒） 南星（一两半） 片芩（一两半） 升麻（一两半） 海藻（一两半酒洗）羌活（五钱） 桔梗（五钱） 防风（半两） 白术（二两） 大黄（一两酒蒸三次） 上为末，曲糊丸。已破者加人参一两；膏药，用甘草节、僵蚕煎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杖疮（第一百十一）
  • 当前页：短朵（第一百十二）
  • 下一页：冻疮（第一百十三）
<<< 返回本书目录
  1. 短朵《丹溪治法心要》
  2. 短萼蜂斗草【中药大全】
  3. 短齿楼梯草【中药大全】
  4. 短骨骨干结核【疾病大全】
  5. 短肠综合征【疾病大全】
  6. 短冠草【中药大全】
  7. 短波疗法（Short Wave therapy）《理疗学》
  8. 短茎独活【中药大全】
  9. 短柄五加【中药大全】
  10. 短颈【疾病症状】
  11. 短柄忍冬【中药大全】
  12. 短颈畸形【疾病大全】
  13. 短柄南蛇藤茎叶【中药大全】
  14. 短剧方《外台秘要》
  15. 短柄南蛇藤果【中药大全】
  16. 短疗程二联治疗幽门螺杆菌相关性十二指肠溃疡36例《中国幽门螺杆菌研究》
  17. 短柄南蛇藤根【中药大全】
  18. 短脉《脉理求真》
  19. 短柄枹栎虫瘿【中药大全】
  20. 短脉（阴）《脉诀汇辨》
  21. 短柄菝葜【中药大全】
  22. 短脉（阴）《诊家正眼》
  23. 短棒状杆菌菌苗制造及检定规程《中国生物制品规程》
  24. 短脉余义《读医随笔》
  25. 短棒状杆菌菌苗使用说明书《中国生物制品规程》
  26. 短脉指法主病《脉诀乳海》
  27. 短瓣女娄菜【中药大全】
  28. 短毛熊巴掌【中药大全】
  29. 短瓣花【中药大全】
  30. 短膜壳绦虫病【疾病大全】
  1. 短朵《丹溪治法心要》
  2. 短刺《中医词典》
  3. 短骨《中医词典》
  4. 短刺《中医名词词典》
  5. 短剧方四首《外台秘要》
  6. 短虫《中医词典》
  7. 短疗程二联治疗幽门螺杆菌相关性十二指肠溃疡36例《中国幽门螺杆菌研究》
  8. 短棒状杆菌菌苗制造及检定规程《中国生物制品规程》
  9. 短脉《中医名词词典》
  10. 短棒状杆菌菌苗使用说明书《中国生物制品规程》
  11. 短脉《中医词典》
  12. 短（阴）《濒湖脉学》
  13. 短脉《脉理求真》
  14. 短《三指禅》
  15. 短脉（阴）《脉诀汇辨》
  16. 短《脉确》
  17. 短脉（阴）《诊家正眼》
  18. 端坐复位法《中医词典》
  19. 短脉余义《读医随笔》
  20. 端正《手穴手纹诊治》
  21. 短脉指法主病《脉诀乳海》
  22. 端午午时雨水《本草分经》
  23. 短期《中医词典》
  24. 端法《伤科汇纂》
  25. 短气《中医名词词典》
  26. 端法《医宗金鉴》
  27. 短气《圣济总录》
  28. 端法《伤科大成》
  29. 短气《中医词典》
  30. 端法《中医词典》
  31. 短气《医学纲目》


冻疮_《丹溪治法心要》_中医医论_【岐黄之术】

冻疮（第一百十三）
在线购买《丹溪治法心要》正版书籍

冻疮（第一百十三）

  • 上一页
  • 目录
  • 相关
  • 下一页

用煎熟桐油，调密陀僧末敷之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：短朵（第一百十二）
  • 当前页：冻疮（第一百十三）
  • 下一页：下疳疮（第一百十四）
<<< 返回本书目录
  1. 冻疮【疾病大全】
  2. 冻疮【中药主治】
  3. 冻疮【疾病症状】
  4. 冻疮【方剂主治】
  5. 冻疮《自我调养巧治病》
  6. 冻疮膏【方剂大全】
  7. 冻疮《中医外科学》
  8. 冻疮论《小儿卫生总微论方》
  9. 冻疮《证治准绳·疡医》
  10. 冻疮门主论《疡医大全》
  11. 冻疮《幼幼新书》
  12. 冻疮破烂膏【方剂大全】
  13. 冻疮《医宗金鉴》
  14. 冻疮药水【方剂大全】
  15. 冻疮《外科启玄》
  16. 冻风《外科正宗》
  17. 冻疮《外科大成》
  18. 冻干黄热活疫苗使用说明书《中国生物制品规程》
  19. 冻疮《儒门事亲》
  20. 冻干黄热活疫苗制造及检定规程《中国生物制品规程》
  21. 冻疮《家庭医学百科-医疗康复篇》
  22. 冻干基因工程α1b干扰素使用说明书《中国生物制品规程》
  23. 冻疮《丹溪治法心要》
  24. 冻干基因工程α1b干扰素制造及检定规程《中国生物制品规程》
  25. 动作样壁【疾病症状】
  26. 冻干基因工程α2a干扰素使用说明书《中国生物制品规程》
  27. 动作失度内外伤发崩中瘀血呕血唾血《针灸甲乙经》
  28. 冻干基因工程α2a干扰素制造及检定规程《中国生物制品规程》
  29. 动治法《石室秘录》
  30. 冻干精制人白细胞干扰素使用说明书《中国生物制品规程》
  1. 冻疮《丹溪治法心要》
  2. 冻疮《外科证治全书》
  3. 冻疮《外科启玄》
  4. 冻疮《急救广生集》
  5. 冻疮《外科全生集》
  6. 冻疮《外科大成》
  7. 冻疮《中医外科学》
  8. 冻疮《儒门事亲》
  9. 冻疮溃烂《奇效简便良方》
  10. 冻疮《儒门事亲》
  11. 冻疮论《小儿卫生总微论方》
  12. 冻疮《外科心法要诀》
  13. 冻疮门主方《疡医大全》
  14. 冻疮《证治准绳·疡医》
  15. 冻疮门主论《疡医大全》
  16. 冻疮《幼幼新书》
  17. 冻疮秘方《华佗神方》
  18. 冻疮《医宗金鉴》
  19. 冻疮皮裂《奇效简便良方》
  20. 冻疮《医学纲目》
  21. 冻耳《中医词典》
  22. 冻疮《中医词典》
  23. 冻耳《外科大成》
  24. 冻疮《自我调养巧治病》
  25. 冻耳成疮秘方《华佗神方》
  26. 冻疮《中医名词词典》
  27. 冻风《外科正宗》
  28. 冻疮《家庭医学百科-医疗康复篇》
  29. 冻干黄热活疫苗使用说明书《中国生物制品规程》
  30. 冻疮《默克家庭诊疗手册》
  31. 冻干黄热活疫苗制造及检定规程《中国生物制品规程》


下疳疮_《丹溪治法心要》_中医医论_【岐黄之术】

下疳疮（第一百十四）
在线购买《丹溪治法心要》正版书籍

下疳疮（第一百十四）

  • 上一页
  • 目录
  • 相关
  • 下一页

用蛤粉、腊茶、苦参、青黛、密陀僧，上先以河水洗疮净，却以腊月猪脂调敷。

又方，用头发以盐水洗去油，再用汤洗，晒干烧灰，先以清水泔洗净疮，却用发灰研细敷上，实时结靥。

一人旧患下疳疮，夏初患自痢，膈微闷，得治中汤，遂昏闷若死，两脉皆涩重，略弦似数，此下疳之重者，与当归龙荟丸五帖，利减，又与小柴胡去半夏加黄连、芍药、川芎，煎五六帖而安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冻疮（第一百十三）
  • 当前页：下疳疮（第一百十四）
  • 下一页：汤火疮（第一百十五）
<<< 返回本书目录
  1. 下疳疮《杂病治例》
  2. 下疳疮【方剂主治】
  3. 下疳疮《仁术便览》
  4. 下疳及肾囊风、囊痈诸证《经验丹方汇编》
  5. 下疳疮《景岳全书》
  6. 下疳论《外科正宗》
  7. 下疳疮《古今医案按》
  8. 下疳门主论《疡医大全》
  9. 下疳疮《丹溪治法心要》
  10. 下疳-外科理例（上）《古今医统大全》
  11. 下疳疮《保幼新编》
  12. 下疳样脓皮病【疾病大全】
  13. 下疳【方剂主治】
  14. 下疳宜食淡味《医门补要》
  15. 下疳【中药主治】
  16. 下疳阴痿《保婴撮要》
  17. 下疳《医门补要》
  18. 下冈哇【中药大全】
  19. 下疳《续名医类案》
  20. 下格《温疫论》
  21. 下疳《续名医类案》
  22. 下工绝气危生《卫生宝鉴》
  23. 下疳《万病回春》
  24. 下关穴【头部背面穴位】
  25. 下疳《外科十三方考》
  26. 下果藤（图）【中药大全】
  27. 下疳《外科十法》
  28. 下颌关节弹响《家庭医学百科-医疗康复篇》
  29. 下疳《外科理例》
  30. 下颌后缩【疾病症状】
  1. 下疳疮《丹溪治法心要》
  2. 下疳疮《仁术便览》
  3. 下疳疮《万氏秘传外科心法》
  4. 下疳疮《古今医案按》
  5. 下疳疮《保幼新编》
  6. 下疳疮《医学纲目》
  7. 下疳妒精疮方《冯氏锦囊秘录》
  8. 下疳疮《杂病治例》
  9. 下疳及肾囊风、囊痈诸证《经验丹方汇编》
  10. 下疳疮《景岳全书》
  11. 下疳论《外科正宗》
  12. 下疳掺药《冯氏锦囊秘录》
  13. 下疳门主方《疡医大全》
  14. 下疳（外科理例 上）《古今医统大全》
  15. 下疳门主论《疡医大全》
  16. 下疳《外科十三方考》
  17. 下疳秘方《华佗神方》
  18. 下疳《医门补要》
  19. 下疳宜食淡味《医门补要》
  20. 下疳《立斋外科发挥》
  21. 下疳阴痿《保婴撮要》
  22. 下疳《外科理例》
  23. 下疳阴痒《奇效简便良方》
  24. 下疳《医学心悟》
  25. 下格《中医词典》
  26. 下疳《儒门事亲》
  27. 下格《温疫论》
  28. 下疳《万病回春》
  29. 下膈《中医词典》
  30. 下疳《寿世保元》
  31. 下工《中医名词词典》


汤火疮_《丹溪治法心要》_中医医论_【岐黄之术】

汤火疮（第一百十五）
在线购买《丹溪治法心要》正版书籍

汤火疮（第一百十五）

  • 上一页
  • 目录
  • 相关
  • 下一页

用腊月猪脂涂黄柏，炙干为末敷之。

又方，用苦杖为末，水调敷。

又方，柿漆水，鹅翎蘸扫数次。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下疳疮（第一百十四）
  • 当前页：汤火疮（第一百十五）
  • 下一页：金疮（第一百十六）
<<< 返回本书目录
  1. 汤火疮《圣济总录》
  2. 汤火疮（灸疮）《证治准绳·疡医》
  3. 汤火疮《仁术便览》
  4. 汤火疮无问大小方《外台秘要》
  5. 汤火疮《丹溪治法心要》
  6. 汤火简便方《慈幼便览》
  7. 汤火疮《保婴撮要》
  8. 汤火烂疮方《外台秘要》
  9. 汤火《万病回春》
  10. 汤火伤《古今医鉴》
  11. 汤火《寿世保元》
  12. 汤火伤《急救便方》
  13. 汤方内更换药味说《幼科铁镜》
  14. 汤火伤《急救广生集》
  15. 汤方《幼科发挥》
  16. 汤火伤《石室秘录》
  17. 碳原子的sp3、sp2和sp杂化轨道《医用化学》
  18. 汤火伤《卫生易简方》
  19. 碳水化物《临床营养学》
  20. 汤火伤《续名医类案》
  21. 碳水化合物《食物疗法》
  22. 汤火伤《医宗金鉴》
  23. 探渊丹【方剂大全】
  24. 汤火伤【方剂主治】
  25. 探病秘旨《幼科推拿秘书》
  26. 汤火伤部《本草易读》
  27. 炭疽杆菌《医学微生物学》
  28. 汤火伤论《小儿卫生总微论方》
  29. 炭疽病【疾病大全】
  30. 汤火伤门《古今医统大全》
  1. 汤火疮《丹溪治法心要》
  2. 汤火疮《仁术便览》
  3. 汤火疮（灸疮）《证治准绳·疡医》
  4. 汤火疮《保婴撮要》
  5. 汤火疮候《诸病源候论》
  6. 汤火疮《证治准绳·幼科》
  7. 汤火疮无问大小方四首《外台秘要》
  8. 汤火疮《医学纲目》
  9. 汤火方《急救广生集》
  10. 汤火疮《圣济总录》
  11. 汤火膏油伤《奇效简便良方》
  12. 汤火《丹台玉案》
  13. 汤火简便方《幼幼集成》
  14. 汤火《万病回春》
  15. 汤火简便方《慈幼便览》
  16. 汤火《寿世保元》
  17. 汤火烂疮方五首《外台秘要》
  18. 汤衡《中医词典》
  19. 汤火伤《中医词典》
  20. 汤方内更换药味说《幼科铁镜》
  21. 汤火伤《急救便方》
  22. 汤方《幼科发挥》
  23. 汤火伤《医宗金鉴》
  24. 汤方《中医词典》
  25. 汤火伤《续名医类案》
  26. 汤处士《中医词典》
  27. 汤火伤《古今医鉴》
  28. 汤《中医词典》
  29. 汤火伤《外科心法要诀》
  30. 汤《饮膳正要》
  31. 汤火伤《石室秘录》


金疮_《丹溪治法心要》_中医医论_【岐黄之术】

金疮（第一百十六）
在线购买《丹溪治法心要》正版书籍

金疮（第一百十六）

  • 上一页
  • 目录
  • 相关
  • 下一页

治金疮并治狗咬方，五月五日午时，用锻石一斤，韭一斤，同捣细研作汁，和成饼，为末敷之。

又方∶治金疮，五倍子、紫苏各等分，为末敷之。

又方∶白胶香三钱，龙骨一钱，为末敷之。

又方，五倍子、灯心草，各烧灰存性，等分为末敷之。

一方，用大粉草锉碎，入青竹中浸粪缸内，干末敷之（其详在冬温条下）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汤火疮（第一百十五）
  • 当前页：金疮（第一百十六）
  • 下一页：风狗咬（第一百十七）
<<< 返回本书目录
  1. 金疮【疾病大全】
  2. 金疮【中药主治】
  3. 金疮《证治准绳·疡医》
  4. 金疮【方剂主治】
  5. 金疮《幼幼新书》
  6. 金疮必效散【方剂大全】
  7. 金疮《医宗金鉴》
  8. 金疮病诸候（凡二十三论）《诸病源候论》
  9. 金疮《续名医类案》
  10. 金疮部《本草易读》
  11. 金疮《卫生易简方》
  12. 金疮草药灵散【方剂大全】
  13. 金疮《万病回春》
  14. 金疮出血【中药主治】
  15. 金疮《外科正宗》
  16. 金疮丹【方剂大全】
  17. 金疮《外科大成》
  18. 金疮烦闷及发渴《圣济总录》
  19. 金疮《寿世保元》
  20. 金疮方《外台秘要》
  21. 金疮《儒门事亲》
  22. 金疮粉散【方剂大全】
  23. 金疮《千金翼方》
  24. 金疮赋《金疮跌打接骨药性秘书》
  25. 金疮《普济方·针灸》
  26. 金疮膏【方剂大全】
  27. 金疮《脉因证治》
  28. 金疮膏药【方剂大全】
  29. 金疮《古今医鉴》
  30. 金疮禁忌序《外台秘要》
  1. 金疮《丹溪治法心要》
  2. 金疮《外科证治全书》
  3. 金疮《脉因证治》
  4. 金疮《丹台玉案》
  5. 金疮败坏候《诸病源候论》
  6. 金疮《外科正宗》
  7. 金疮并木石伤《奇效简便良方》
  8. 金疮《卫生易简方》
  9. 金疮并木石伤损《急救广生集》
  10. 金疮《外科大成》
  11. 金疮部《本草易读》
  12. 金疮《儒门事亲》
  13. 金疮肠出《奇效简便良方》
  14. 金疮《外科心法要诀》
  15. 金疮肠出《奇方类编》
  16. 金疮《万病回春》
  17. 金疮肠出候《诸病源候论》
  18. 金疮《古今医鉴》
  19. 金疮肠断候《诸病源候论》
  20. 金疮《普济方·针灸》
  21. 金疮成痈肿候《诸病源候论》
  22. 金疮《寿世保元》
  23. 金疮虫出候《诸病源候论》
  24. 金疮《证治准绳·疡医》
  25. 金疮初伤候《诸病源候论》
  26. 金疮《续名医类案》
  27. 金疮烦闷及发渴《圣济总录》
  28. 金疮《幼幼新书》
  29. 金疮方一十一首《外台秘要》
  30. 金疮《医宗金鉴》
  31. 金疮赋《金疮跌打接骨药性秘书》


风狗咬_《丹溪治法心要》_中医医论_【岐黄之术】

风狗咬（第一百十七）
在线购买《丹溪治法心要》正版书籍

风狗咬（第一百十七）

  • 上一页
  • 目录
  • 相关
  • 下一页

治风狗咬，取小儿头发炒新香附、野菊，碾细酒调服，尽醉而止。狗咬方，用紫苏口嚼碎涂之。

又方，用 炭打碎为末敷之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金疮（第一百十六）
  • 当前页：风狗咬（第一百十七）
  • 下一页：疮癣（第一百十八）
<<< 返回本书目录
  1. 风狗咬《丹溪治法心要》
  2. 风寒《凌临灵方》
  3. 风疳丸【方剂大全】
  4. 风寒辨惑《伤寒法祖》
  5. 风疳门主论《疡医大全》
  6. 风寒辩《景岳全书》
  7. 风疳丹【方剂大全】
  8. 风寒部《本草易读》
  9. 风疳《幼幼新书》
  10. 风寒草【中药大全】
  11. 风疳《医宗金鉴》
  12. 风寒喘急《儿科萃精》
  13. 风疳《外科大成》
  14. 风寒喘急《医宗金鉴》
  15. 风疳《圣济总录》
  16. 风寒感冒【中药主治】
  17. 风府穴【头部背面穴位】
  18. 风寒解《伤寒说意》
  19. 风痱方《外台秘要》
  20. 风寒俱中《伤寒标本心法类萃》
  21. 风痱《圣济总录》
  22. 风寒咳嗽《儿科萃精》
  23. 风痱《备急千金要方》
  24. 风寒咳嗽《医宗金鉴》
  25. 风多汗及虚汗方《外台秘要》
  26. 风寒咳嗽【中药主治】
  27. 风毒香港脚《圣济总录》
  28. 风寒湿痹【疾病症状】
  29. 风毒瓦斯毒热毒瘰《圣济总录》
  30. 风寒湿痹【中药主治】
  1. 风狗咬《丹溪治法心要》
  2. 风根《医述》
  3. 风蛊候《诸病源候论》
  4. 风疳门主论《疡医大全》
  5. 风鼓《中医词典》
  6. 风疳门主方《疡医大全》
  7. 风关《中医词典》
  8. 风疳《外科大成》
  9. 风寒《时病论歌括新编》
  10. 风疳《外科大成》
  11. 风寒《中医名词词典》
  12. 风疳《外科心法要诀》
  13. 风寒《时病论歌括新编》
  14. 风疳《幼幼新书》
  15. 风寒《中医词典》
  16. 风疳《医宗金鉴》
  17. 风寒《凌临灵方》
  18. 风疳《中医词典》
  19. 风寒《时病论》
  20. 风疳《圣济总录》
  21. 风寒辨惑《伤寒法祖》
  22. 风府（一名舌本）《针灸大成》
  23. 风寒辩《景岳全书》
  24. 风府《针灸学》
  25. 风寒部《本草易读》
  26. 风府《中医词典》
  27. 风寒喘《中医词典》
  28. 风府《气功外气疗法》
  29. 风寒喘急《医宗金鉴》
  30. 风痱候《诸病源候论》
  31. 风寒喘急《儿科萃精》


疮癣_《丹溪治法心要》_中医医论_【岐黄之术】

疮癣（第一百十八）
在线购买《丹溪治法心要》正版书籍

疮癣（第一百十八）

  • 上一页
  • 目录
  • 相关
  • 下一页

治癣疮方，用轻粉、雄黄、蛇床子、川槿皮，共为末，将癣刮破，醋磨羊蹄根汁调涂。

治癣疮方，用芦荟、大黄为末敷之。

又方，用羊蹄秃菜根，好醋磨敷。

又方∶用巴豆、草麻子皆去壳，各十四个，斑猫七个，以香油二两熬黑色，去粗，入芦荟末三钱，白蜡五钱，慢火再熬成膏，瓷器收贮。用时将癣微刮破，然后涂药过夜略肿则愈。

治大人、小儿疥疮，猪牙皂角去皮，白矾枯过，轻粉 胡椒各少许，共为末，加樟脑、烛油同捣匀，临晚搽擦。若是樱桃疮、脓窠疮去胡椒。

疮有三种，

脓胞疮治热为主∶黄芩 黄连 大黄 寒水石 蛇床（各三钱）硫黄 黄丹（各五分）枯矾（一钱） 无名异 白芷（各七分） 槟榔（一个） 轻粉（一钱二分） 木香（如痛用少许） 上末，香油调敷；

沙疮杀虫为主∶芜荑（二钱） 剪草（一钱） 蛇床子（二钱） 白矾（一钱） 枯矾（一钱） 吴茱萸（一钱） 苍术（半两） 浓朴皮（五分） 雄黄（五分） 寒水石（二钱） 黄柏（一钱） 轻粉（十 ） 上为末，油调搽；

癞疥疮春天发，焦疥开郁为主，宜抓破敷∶白矾（二钱） 吴茱萸（二钱） 樟脑（五分） 轻粉（十 ） 寒水石（三钱五分） 蛇床子（三钱）黄柏（一钱） 大黄（一钱） 硫黄（一钱） 槟榔（一个） 上为末，油调搽敷。疥疮∶芜荑（半两） 管仲（一两） 枯白矾（五钱） 软石膏（五钱） 大黄（五钱） 硫黄（二钱半） 雄黄（二钱半） 樟脑（半两另入） 上末之，香油调敷，须先洗疮去痂，敷之。

疮药，脓窠治热燥湿为主，用无名异；干痒开郁为主，用吴茱萸；虫疮如癣状，退热杀虫为主，用芜荑、黑狗脊、雄黄、硫黄、水银杀虫，白矾除痒，樟脑透肉一分，松香头上多加大黄、方解石一分，黄连、蛇床定痒杀虫。

脓肿，湿多加松皮灰；肿多加白芷开郁；痛多加白芷、方解石；虫多加藜芦、斑猫；痒多加飞矾，湿多加香油调。阴囊疮，多加茱萸；干疥出血，多加大黄、黄连，猪脂调；虫多随意加锡灰、芜荑、槟榔杀虫；红色加黄丹；青色加青黛。

疮在上多服通神散；疮在下多在脏，须用下。脚肿，用血分湿热药。

治湿多疮药∶牡蛎（二两） 蛇床（一两） 白芷一两） 川椒（三钱） 寒水石（五钱） 轻粉（二十 ） 雄黄（五钱） 吴茱萸（二钱半） 上为细末，香油调敷。贴人身灸疮不收口膏药∶黄连 甘草节 白芷 丹油。疥药∶蛇床（一两） 硫黄（一钱半） 轻粉（二十帖） 青矾（一钱半） 明矾（一钱） 黄丹（一钱半） 五倍（一钱半略炒黄色） 上为细末，香油调敷，忌见灯火，大效。疥疮药，用丹黄、肉豆蔻为末，香油调敷。

治马鞍上打破成疮，鸡卵清摊作膏药，贴之，令其愈后自脱。

治癣方，川槿皮、槟榔，先抓破，用好醋磨涂。

又方，治肾囊湿痒，用密陀僧、干姜、滑石为末，糁上。

又方，先以吴茱萸煎汤洗，次用后药∶茱萸（五钱） 寒水石（三钱） 黄柏（一钱半） 大黄（二钱半） 樟脑（三钱） 蛇床子（三钱） 轻粉（一 ） 枯矾（三钱） 硫黄（二钱） 槟榔（三钱） 白芷（三钱） 上为末，敷之。

治头疮方∶猪油（二钱半，半生半熟）雄黄（二钱半） 水银（二钱半） 上研和匀，敷疮上。

又方∶川芎 酒芩（五钱） 芍药（五钱酒） 陈皮（五钱） 白术（五钱酒） 当归（一两半酒） 天麻（七钱半酒） 苍耳（七钱半） 黄柏（四钱酒） 粉草（四钱酒） 防风（三钱） 上末之，水荡起，煎服，日四五次服之，服了睡片时。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风狗咬（第一百十七）
  • 当前页：疮癣（第一百十八）
  • 下一页：虫毒（第一百十九）
<<< 返回本书目录
  1. 疮癣《丹溪治法心要》
  2. 疮癣【中药主治】
  3. 疮-外科理例（下）《古今医统大全》
  4. 疮癣第九十七问《婴童百问》
  5. 疮生虫治验《一得集》
  6. 疮癣疥《秘传证治要诀及类方》
  7. 疮入眼歌《眼科心法要诀》
  8. 疮血《血证论》
  9. 疮名有三曰疖曰痈曰疽《外科理例》
  10. 疮疡《丹溪手镜》
  11. 疮门主论《疡医大全》
  12. 疮疡《临证指南医案》
  13. 疮门主论《疡医大全》
  14. 疮疡《脉因证治》
  15. 疮论《外科正宗》
  16. 疮疡《邵兰荪医案》
  17. 疮论《外科集验方》
  18. 疮疡《也是山人医案》
  19. 疮挛急牵阴入腹《外科选要》
  20. 疮疡《医学正传》
  21. 疮漏脉例《三因极一病证方论》
  22. 疮疡《张氏医通》
  23. 疮口误入毒水治法《外科证治全书》
  24. 疮疡《证治准绳·幼科》
  25. 疮口误入毒水《医宗金鉴》
  26. 疮疡《中医外科学》
  27. 疮科总论《外科集验方》
  28. 疮疡【疾病大全】
  29. 疮科流气饮【方剂大全】
  30. 疮疡【中药主治】
  1. 疮癣《丹溪治法心要》
  2. 疮生舌上《急救广生集》
  3. 疮癣第九十七问《婴童百问》
  4. 疮生虫治验《一得集》
  5. 疮癣疥《秘传证治要诀及类方》
  6. 疮入眼歌《眼科心法要诀》
  7. 疮血《血证论》
  8. 疮如樱桃《古今医统大全》
  9. 疮血如溺《古今医统大全》
  10. 疮如眼《急救广生集》
  11. 疮疡《中医名词词典》
  12. 疮如猫眼《古今医统大全》
  13. 疮疡《中医词典》
  14. 疮起肉翻花《奇效简便良方》
  15. 疮疡《证治准绳·幼科》
  16. 疮破受风《奇效简便良方》
  17. 疮疡《张氏医通》
  18. 疮破雀飞《古今医统大全》
  19. 疮疡《临证指南医案》
  20. 疮皮浓不出头《奇效简便良方》
  21. 疮疡《医学正传》
  22. 疮名有三曰疖曰痈曰疽《外科理例》
  23. 疮疡《丹溪手镜》
  24. 疮门主论《疡医大全》
  25. 疮疡《脉因证治》
  26. 疮门主论《疡医大全》
  27. 疮疡《医学启源》
  28. 疮门主方《疡医大全》
  29. 疮疡《邵兰荪医案》
  30. 疮门主方《疡医大全》
  31. 疮疡《中医外科学》


虫毒_《丹溪治法心要》_中医医论_【岐黄之术】

虫毒（第一百十九）
在线购买《丹溪治法心要》正版书籍

虫毒（第一百十九）

  • 上一页
  • 目录
  • 相关
  • 下一页

治九里蜂毒即瓠蜂是也。用皂荚钻孔，贴在蜂钉处，就皂荚孔上，用艾灸三壮，即安。

治蜈蚣咬，用全蝎炙，如九里蜂法。

治一切蛇，用金线重楼，以水磨少许，敷咬处，又为细末酒调饮之。

又方，用乌 树叶、鱼 草、地松即皱面草、草决明，但得一件细研，敷咬处亦佳。

治吴蚣毒嚼，人参涂之。

又方，蜘蛛安伤处，效急，将蛛投水中以活其中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疮癣（第一百十八）
  • 当前页：虫毒（第一百十九）
  • 下一页：中毒（第一百二十）
<<< 返回本书目录
  1. 虫毒《丹溪治法心要》
  2. 虫毒方《景岳全书》
  3. 虫豆柴【中药大全】
  4. 虫蛊《医学见能》
  5. 虫豆【中药大全】
  6. 虫积【中药主治】
  7. 虫动《幼幼新书》
  8. 虫积【方剂主治】
  9. 虫草胎盘《保健药膳》
  10. 虫积串【方剂大全】
  11. 虫草全鸭《保健药膳》
  12. 虫积腹痛【中药主治】
  13. 虫草焖鸡块《保健药膳》
  14. 虫积论《叶选医衡》
  15. 虫草炖黄雀《保健药膳》
  16. 虫类《本草分经》
  17. 虫草鹌鹑《保健药膳》
  18. 虫类《普济方·针灸》
  19. 虫部（湿生类八种）《得配本草》
  20. 虫莲【中药大全】
  21. 虫部（卵生类十三种）《得配本草》
  22. 虫论《研经言》
  23. 虫部（化生类十一种）《得配本草》
  24. 虫脉虫证《读医随笔》
  25. 虫部（化生 卵生 湿生）《药性切用》
  26. 虫霉病【疾病大全】
  27. 虫部《汤液本草》
  28. 虫门《医方考》
  29. 虫部《本经逢原》
  30. 虫门《张氏医通》
  1. 虫毒《丹溪治法心要》
  2. 虫动《幼幼新书》
  3. 虫毒方《景岳全书》
  4. 虫齿《中医词典》
  5. 虫膈《金匮翼》
  6. 虫草胎盘《保健药膳》
  7. 虫蛊《医学见能》
  8. 虫草全鸭《老年百病防治》
  9. 虫鼓《中医词典》
  10. 虫草全鸭《保健药膳》
  11. 虫臌《中医名词词典》
  12. 虫草焖鸡块《保健药膳》
  13. 虫臌《傅青主男科》
  14. 虫草炖黄雀《保健药膳》
  15. 虫臌秘方（华佗虫臌）《华佗神方》
  16. 虫草鹌鹑《保健药膳》
  17. 虫候《诸病源候论》
  18. 虫部《本草易读》
  19. 虫积《中医名词词典》
  20. 虫病似痫《幼科发挥》
  21. 虫积《中医词典》
  22. 虫病似痫《中医词典》
  23. 虫积腹痛《中医词典》
  24. 虫病舌胎《圆运动的古中医学》
  25. 虫积腹痛《症因脉治》
  26. 虫病《证治汇补》
  27. 虫积腹胀《中医词典》
  28. 虫病《中医词典》
  29. 虫积腹胀《症因脉治》
  30. 虫病《圆运动的古中医学》
  31. 虫积经闭《中医词典》


中毒_《丹溪治法心要》_中医医论_【岐黄之术】

中毒（第一百二十）
在线购买《丹溪治法心要》正版书籍

中毒（第一百二十）

  • 上一页
  • 目录
  • 相关
  • 下一页

解蕈毒，用木香与青皮等分，作汤饮之。解众药毒，用五倍子二两重，研细，以无灰酒温调服之。如毒在上即吐，在下即泻。食毒马牛肉，用大甘草四两，研末，以无灰酒调服尽，病患须臾大吐大泻。如渴，不可饮水，饮水必死。

又方，治蕈毒，石首鱼头服之，即白鲞头也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虫毒（第一百十九）
  • 当前页：中毒（第一百二十）
  • 下一页：胡气（第一百二十一）
<<< 返回本书目录
  1. 中毒《医碥》
  2. 中毒急救《奇效简便良方》
  3. 中毒《续名医类案》
  4. 中毒箭《急救便方》
  5. 中毒《万病回春》
  6. 中毒类（计五十六条）《外科证治全书》
  7. 中毒《寿世保元》
  8. 中毒门《辨证录》
  9. 中毒《千金宝要》
  10. 中毒性白内障【疾病大全】
  11. 中毒《默克家庭诊疗手册》
  12. 中毒性高铁血红蛋白血症【疾病大全】
  13. 中毒《默克家庭诊疗手册》
  14. 中毒性红斑【疾病大全】
  15. 中毒《急救广生集》
  16. 中毒性坏死性表皮松解型药疹【疾病大全】
  17. 中毒《回春录》
  18. 中毒性巨结肠【疾病症状】
  19. 中毒《古今医鉴》
  20. 中毒性弱视【疾病大全】
  21. 中毒《古今医案按》
  22. 中毒性肾病【疾病大全】
  23. 中毒《丹溪治法心要》
  24. 中毒性休克综合征【疾病大全】
  25. 中毒《丹溪手镜》
  26. 中毒性眩晕【疾病大全】
  27. 中毒《博济方》
  28. 中毒性紫癜【疾病大全】
  29. 中都穴【下肢内侧穴位】
  30. 中毒严重【疾病症状】
  1. 中毒《丹溪治法心要》
  2. 中毒《丹溪手镜》
  3. 中毒《千金宝要》
  4. 中毒《回春录》
  5. 中毒机理《预防医学》
  6. 中毒《急救广生集》
  7. 中毒箭《急救便方》
  8. 中毒《古今医案按》
  9. 中毒箭《奇效简便良方》
  10. 中毒《万病回春》
  11. 中毒类《察病指南》
  12. 中毒《古今医鉴》
  13. 中毒门（十二则）《辨证录》
  14. 中毒《医碥》
  15. 中毒秘方《华佗神方》
  16. 中毒《寿世保元》
  17. 中毒气吐下《中医词典》
  18. 中毒《续名医类案》
  19. 中毒性表皮坏死松解症《默克家庭诊疗手册》
  20. 中毒《中医词典》
  21. 中毒性肺炎《中医词典》
  22. 中毒《中医名词词典》
  23. 中毒性疾病《神经精神疾病诊断学》
  24. 中毒《默克家庭诊疗手册》
  25. 中毒性痢疾《中医词典》
  26. 中毒《默克家庭诊疗手册》
  27. 中毒性弱视《默克家庭诊疗手册》
  28. 中豆腐毒《奇效简便良方》
  29. 中毒性休克综合征《默克家庭诊疗手册》
  30. 中都（一名中郄）《针灸大成》
  31. 中毒性智力低下《神经精神疾病诊断学》


胡气_《丹溪治法心要》_中医医论_【岐黄之术】

胡气（第一百二十一）
在线购买《丹溪治法心要》正版书籍

胡气（第一百二十一）

  • 上一页
  • 目录
  • 相关
  • 下一页

治胡气方， 砂、密陀僧、明矾、铜青、白附、辰砂，上先以皂角汤洗二三次后，敷上不□□□□□。

又方，于前药中加黄丹、水银，用白梅肉蘸末擦之。

又方，飞黄丹、密陀僧、枯白矾以蒸饼蘸末擦之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中毒（第一百二十）
  • 当前页：胡气（第一百二十一）
  • 下一页：经病（第一）
<<< 返回本书目录
  1. 胡气《丹溪治法心要》
  2. 胡蜣螂散【方剂大全】
  3. 胡木星饮子【方剂大全】
  4. 胡尚书壮阳丹【方剂大全】
  5. 胡某乃媳感证《程杏轩医案》
  6. 胡氏孤凤散【方剂大全】
  7. 胡某令郎麻后颈生瘰筹治三法《程杏轩医案》
  8. 胡氏牡丹散【方剂大全】
  9. 胡某妇脏躁面论证治方法《程杏轩医案》
  10. 胡氏双金丸【方剂大全】
  11. 胡麻粥【方剂大全】
  12. 胡侍郎奏过尻神指诀《黄帝明堂灸经》
  13. 胡麻枕耳方【方剂大全】
  14. 胡侍郎奏过尻神指诀《针灸聚英》
  15. 胡麻油【方剂大全】
  16. 胡荽《本草纲目》完整版
  17. 胡麻油《证类本草》
  18. 胡荽《证类本草》
  19. 胡麻油《本草纲目》完整版
  20. 胡荽《本草纲目》图文版
  21. 胡麻饮【方剂大全】
  22. 胡荽【中药大全】
  23. 胡麻叶【中药大全】
  24. 胡荽饼【方剂大全】
  25. 胡麻延寿丹【方剂大全】
  26. 胡荽丹【方剂大全】
  27. 胡麻续肌散【方剂大全】
  28. 胡荽根汁【方剂大全】
  29. 胡麻鞋底《证类本草》
  30. 胡荽酒【方剂大全】
  1. 胡气《丹溪治法心要》
  2. 胡南莽《证类本草》
  3. 胡洽《中医词典》
  4. 胡某乃媳感证《程杏轩医案》
  5. 胡权《中医词典》
  6. 胡某令郎麻后颈生瘰筹治三法《程杏轩医案》
  7. 胡任《中医词典》
  8. 胡某妇脏躁面论证治方法《程杏轩医案》
  9. 胡慎柔《中医词典》
  10. 胡勉《中医词典》
  11. 胡氏方人参鳖甲散《妇人大全良方》
  12. 胡麻子《雷公炮制药性解》
  13. 胡氏牡丹散《妇人大全良方》
  14. 胡麻油《证类本草》
  15. 胡仕可《中医词典》
  16. 胡麻鞋底《证类本草》
  17. 胡侍郎奏过尻神指诀《黄帝明堂灸经》
  18. 胡麻丸《万氏秘传片玉心书》
  19. 胡侍郎奏过尻神指诀《针灸聚英》
  20. 胡麻散《扁鹊心书》
  21. 胡澍《中医词典》
  22. 胡麻散《太平惠民和剂局方》
  23. 胡嗣廉《中医词典》
  24. 胡麻仁《中药学》
  25. 胡荽《本草纲目》
  26. 胡麻饭《滇南本草》
  27. 胡荽《雷公炮制药性解》
  28. 胡麻《滇南本草》
  29. 胡荽《本草备要》
  30. 胡麻《药性切用》
  31. 胡荽《本草蒙筌》


经病_《丹溪治法心要》_中医医论_【岐黄之术】

经病（第一）
在线购买《丹溪治法心要》正版书籍

经病（第一）

  • 上一页
  • 目录
  • 相关
  • 下一页

经水，阴血也，阴必从阳，故其色红，禀火色也。上应于月，其行有常，名之曰∶经为气之配，因气而行。成块者，气之凝；将行而痛者，气之滞；来后作痛者，气血俱虚；淡色者，亦虚血少，而有水以混之也；错经妄行者，气之乱；紫者，气之热；黑者，热之甚也。今见紫黑作痛者，成块者，率指为风冷所乘，而行温热之剂，误矣。设或有之，亦千百之中一二耳。经水黑者，水之色，紫者黑之，渐由热甚必兼水化，此亢则害，承乃制也。经候将来而作痛者，血实也，一云气滞，用桃仁、香附、黄连之类。未及期而作疼者，亦气滞也。过而作疼者，虚中有热也。四物加芩、连。一云气血虚也，八物汤加减。过期而作疼者，亦虚而有热也。不及期而来者，血热也。一云气血俱虚，四物加芩、连之类。肥人兼痰治。过期者，血少也，芎、归、参、术及痰药。经不调而血水淡白者，宜补气血，参、术、芎、归、黄 、香附、芍药，腰痛加胶珠、艾叶、玄胡索。经水过期，紫黑有块者，血热也，必作痛。

四物加香附、黄连之类。经水过期，淡色者，痰多也。用二陈汤加川芎、当归。经水紫色成块者，热甚也。四物汤加黄连之类。经事过期不行，杜、牛膝，捣汁大半钟，以玄胡索末一钱，香附末、枳壳末各半钱，调，早服。临经之时肚痛，用抑气散，其方以四物汤加陈皮、玄胡索、牡丹皮、甘草。如痛甚者，豆淋酒，痛少，童便煮莎，入少条芩，为丸子服。经水黑色，口渴倦怠，形短色黑，脉不匀似数，用炒黄芩三钱，甘草二钱，赤芍药、香附五钱，作丸服。

又方，伏龙肝、百草霜末之，糊为丸。有痰多占住血海地位因而下多者，目必渐昏，肥人如此，用南星、香附、川芎、苍术作丸服。肥人不及日数而多者，痰多血虚有热，南星、白术、苍术、黄连、香附、川芎，末之为丸。血枯经闭者，四物汤加桃仁、红花。肥人身躯脂满经闭者，导痰汤加川芎、黄连，不可用地黄，泥膈故也，如以生姜汁炒之。

交加地黄丸，治妇人经水不调，血块气痞，肚腹疼痛∶生地黄（一斤） 老生姜（一斤） 玄胡索 当归 川芎 白芍药（各二两） 没药 木香（各一两） 桃仁（去皮尖） 人参（各一两半） 香附子（半斤） 上为末，先以姜汁浸地黄，姜渣以地黄汁浸，各以汁尽为度，上十一味作一处，日干为细末，醋糊为丸，空心姜汤下。

月水不通∶浓朴（三两） 水（三升） 煎一升分三服，空心服。经水不通，皆因寒搏于内，四物汤加蓬术，制干姜各一块，生姜三片，煎服，室女去干姜。经候多如崩者，四物汤一帖，香附末三钱，炮干姜一块，甘草少许，粟米百余粒煎，分二服，空心服。经候行先腹痛，局方七气汤送来复丹半帖。经水去多不能住者，以三补丸加莎根、龟板、金毛狗脊。

经水过多∶黄芩（炒） 白芍药（炒）龟板（炙各一两） 黄柏（炒三钱） 椿皮（七钱半） 香附（二钱半） 上末之 酒糊丸。经血逆行，或血腥，或唾血，或吐血，用韭菜汁服立效。

一人积痰，伤经不行，夜则妄语，以∶栝蒌子（一钱） 黄连（半钱） 吴茱萸（十粒） 桃仁（五个） 红曲（些少） 砂仁（三钱） 山楂（一钱），上末之，以生姜汁炊饼丸。

一人阴虚，经脉久不通，小便短涩，身体疼痛，以四物汤加苍术、牛膝、陈皮、生甘草，又用苍莎丸加苍耳、酒芍为丸，煎前药吞之。因热经候先行于常时，用四物汤加芩连、香附。经行之先作痛者，小乌沉汤加枳壳、青皮、黄芩、川芎，气实者用之，上煎空心服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡气（第一百二十一）
  • 当前页：经病（第一）
  • 下一页：胎孕（第二）
<<< 返回本书目录
  1. 经病《丹溪治法心要》
  2. 经病发热《女科指掌》
  3. 经别、络脉、经筋、皮部《中医基础理论》
  4. 经病发热方《女科指掌》
  5. 经别《内经评文》
  6. 经病门诸论《冯氏锦囊秘录》
  7. 经别《灵枢悬解》
  8. 经病门诸论《女科精要》
  9. 经别《黄帝内经·灵枢》
  10. 经病疼痛《女科指掌》
  11. 经闭痛经【中药主治】
  12. 经病疼痛方《女科指掌》
  13. 经闭门汇方《医宗金鉴》
  14. 经不调《妇人规》
  15. 经闭门汇方《妇科心法要诀》
  16. 经不调《景岳全书》
  17. 经闭论治《类证治裁》
  18. 经产之剂《医方论》
  19. 经闭论外方《妇人规》
  20. 经产之剂（十二首、附方二十二）《汤头歌诀》
  21. 经闭论《女科折衷纂要》
  22. 经常用药自有奇功《仁斋直指方论（附补遗）》
  23. 经闭久嗽成劳证治《医宗金鉴》
  24. 经刺《古今医统大全》
  25. 经闭久嗽成劳证治《妇科心法要诀》
  26. 经刺《针灸素难要旨》
  27. 经闭腹痛【中药主治】
  28. 经从口鼻出咳嗽气急《女科秘要》
  29. 经闭方《女科指掌》
  30. 经带《中医名词词典》
  1. 经病《丹溪治法心要》
  2. 经别《内经评文》
  3. 经病发热《女科指掌》
  4. 经别《中医基础理论》
  5. 经病发热方《女科指掌》
  6. 经别《中医词典》
  7. 经病门诸论《冯氏锦囊秘录》
  8. 经别《灵枢悬解》
  9. 经病门诸论《女科精要》
  10. 经别《黄帝内经·灵枢》
  11. 经病疼痛《女科指掌》
  12. 经闭验胎有无法《奇效简便良方》
  13. 经病疼痛方《女科指掌》
  14. 经闭血滞宜破血枯宜补论《女科经纶》
  15. 经不调《景岳全书》
  16. 经闭血滞血枯有虚热痰气之四证《女科经纶》
  17. 经不调《中医词典》
  18. 经闭血枯与血隔之证不同《女科经纶》
  19. 经不调《妇人规》
  20. 经闭三月泄泻嘈杂吐酸《孙文垣医案》
  21. 经不调属风冷乘虚客胞中论《女科经纶》
  22. 经闭门汇方《妇科心法要诀》
  23. 经不调由阴阳盛衰所致论《女科经纶》
  24. 经闭门汇方《医宗金鉴》
  25. 经产之剂（十二首、附方二十二）《汤头歌诀》
  26. 经闭论治《类证治裁》
  27. 经常用药自有奇功《仁斋直指方论（附补遗）》
  28. 经闭论外方《妇人规》
  29. 经迟《中医词典》
  30. 经闭论《女科折衷纂要》
  31. 经刺《中医名词词典》


胎孕_《丹溪治法心要》_中医医论_【岐黄之术】

胎孕（第二）
在线购买《丹溪治法心要》正版书籍

胎孕（第二）

  • 上一页
  • 目录
  • 相关
  • 下一页

一妇人，但有孕至三个月左右必堕，其脉左手大而无力，重则涩，知其血少也。以其妙年，只补中气，使血自荣，时初夏，教以浓煎白术汤下黄芩末一钱，与数十帖得保全而生。因思之堕于内热而虚者，于理为多，日热日虚，当分轻重，盖孕至三月，上属相火，所以易堕，不然何以黄芩、熟艾、阿胶等为安胎药邪？妇人经候三月验胎，法川芎生末，空心浓汤调，下一匙，腹中微动是有胎。产前当清热养血，产妇胎前八九个月，因火动胎逆上作喘者，急可用条芩、香附之类为末，调下。将条芩更于水中，取沉重者用。

固胎∶地黄（半钱） 当归身尾 人参 白芍药 陈皮（以上各一钱） 白术（一钱半） 黄芩 川芎（各半钱） 黄连 炒柏（各少许） 甘草（三分） 桑上羊儿藤（七叶圆者，即金银藤） 糯米（十四粒），上 咀煎服。血虚不安者，用阿胶，痛者用缩砂。

束胎丸，第八九个月服之∶黄芩（夏一两，春秋七两，冬半两，酒炒） 陈皮（一两） 白术（二两忌火） 茯苓（七钱半，忌火） 上为末，粥丸。

束胎饮∶大腹皮（三钱） 人参（半钱） 陈皮（半钱） 白术（一两） 白芍药（一钱） 紫苏茎叶（一钱） 炙甘草（三分） 当归身尾（一钱） 或加枳壳、缩砂，上作一帖，入青葱五叶，黄杨树叶梢七个，煎，食前服，于第八九个月服十数帖，甚得力。或夏加黄连，冬不必加，春加川芎，或有别证以意消息之。

第九个月服∶黄芩（一两宜凉怯弱人不药减半用） 枳壳（炒七钱半） 白术（一两） 滑石（七钱半）临月十日前，小便少时，加此一味，上为末，粥丸，桐子大，每服三十丸，空心热汤下，不可多服。恐损元气，中加炙甘草二分煎，食前服，亦名束胎饮。

达生散，九个月服起，亦不妨服三五十帖，腹不痛而易产∶黄芩、人参、白术、滑石、枳壳、黄杨头、香附米、陈皮、甘草、大腹皮、紫苏、白芍药。春加川芎，气虚倍参、术，气实倍香附、陈皮，血虚倍当归、地黄，形实倍紫苏，性急倍黄连，热多倍黄芩，湿痰倍滑石加半夏，食积倍加山楂，食后易饥倍黄杨头，有热加芩，夏亦加之，有痰加半夏，腹痛加木香、官桂，监以黄芩，冬月不用芩。安胎丸，白术、黄芩、炒曲、用粥丸。黄芩安胎，乃上、中二焦药，能降火下行也；缩砂安胎治痛行气故也。产前安胎，白术、黄芩、妙药也。茺蔚子活血行气，有补阴之妙，故名曰益母草，胎前无滞，产后无虚，以其行气中有补也。妊娠四五月，忽腹绞痛，大枣十四个烧焦为末，童便调下。

胎动不安，或但腰痛，或胎转抢心，或下血不止，艾叶，鸡子大，酒四升，煮二升，分二服，大妙。胎动腹痛，子死不知，服此药，活则安，死则下∶当归（四两） 川芎（九两） 酒（四升），煮三升服之。

胎气不和上凑，心腹胀满疼痛，谓之子悬，又治临产惊恐气结，连日不下，一方，紫苏饮用∶紫苏 连茎（一两） 当归（七钱） 人参 川芎白芍药 陈皮（各半两） 甘草（三钱） 大腹皮（半两） 姜（四片） 葱（七寸），煎，空心服。

妊娠冲动不安，缩砂不以多少，慢火炒熟，去皮为末，热酒调下，觉腹中胎动处极热，即胎安，神效。胎死腹中，其母气绝，□□□□服之，又益母草汁服之立下。倒产子死腹中，当归末酒调服。子死腹中，母欲气绝，以伏能肝为末，水调服。

又方，朱砂一两，水煎数沸，为末，酒调服立效。日月未满欲产，捣菖蒲汁二升，灌喉中。妊娠从脚连腹肿满，小便不利，微渴，猪苓五两为末，熟水服方寸匕，日三服。妊娠咳嗽，贝母炒为末，砂糖和末丸，夜含化妙。

妊娠伤食，难为用药，惟木香丸、白术散稳当，须忌口。经聚而孕成者，恐有胎气不安，或腹微痛，或腰间作疼，或饮食不甘美，以安胎饮疗之∶白术（一钱） 人参（半钱） 当归（一钱） 白芍药（一钱） 熟地黄（一钱） 川芎（五分） 陈皮（五分） 甘草（三分） 缩砂（二分） 紫苏（三分） 条芩（五分） 上作一帖，姜一片，水煎，食前服。此药五七个月后常服数帖，可保全产妇始终，七八个月服此药或加大腹皮、黄杨头七枚，尤妙。

坐褥之月∶全身当归（一钱） 川芎（一钱） 白芷（五分） 条芩（一钱） 陈皮（一钱） 香附（一钱）甘草（三分） 上煎汤，调益元散一钱，体虚人加人参一钱。

子悬腹胀及肚痛胎痛，护胎紫苏饮。子肿湿多，山栀炒一合，米汤吞下。《三因方》中有鲤鱼汤，治妊娠腹大，间有水气者∶白术（五两） 白芍药 当归（各三两） 茯苓（四两） 上锉，以鲤鱼一尾，修事如食法，煮取汁，去鱼不用，每服四钱，入鱼汁一盏半，姜七片，陈皮少许，煎服。

初觉有娠，雄黄一两，缝绛囊带之转女为男；又方，始以弓弩 缚腰间，满二月解却，转女为男，秘法不传。胎漏属气虚、血虚、血热。妊娠安胎，大麦 二两水一盏半，煎一盏温服，分三服，或用蜜调亦可。

又方，四物汤加牛膝、蓬术、炮官桂、红花等分，用水七分，煎至一半，空心服。

又方，枣一个，入韶粉一指大，湿纸包煨热，空心无灰酒嚼下，一日三四枚，亦下死胎。

下死胎方，以佛手散煎加麝香、当门子三粒，大黄末一钱，重者加瓦上焙虻虫、水蛭末服。子肿鲤鱼汤加参术五苓散。恶阻从痰治，多用二陈汤入白术末，水丸，随所好，汤水下。

又方，香附子二钱，砂仁、茯苓、甘草各一钱，喜辛加丁香，为末干服。怀孕爱物，乃一脏之虚，假如肝脏虚，其肝止能养胎，无余用也。不能荣肝，肝虚故爱酸物。胎热将临月，以三补丸加香附炒、白芍药，炊饼丸。又抑热，以三补丸用地黄膏为丸。有孕八九月，必须顺气，枳壳、紫苏茎。

一妇人年近三十，怀孕两月，病呕吐，头眩目晕，不可禁持，以参、术、芎、陈皮、茯苓之药，五七日愈沉重，脉弦，左为甚而且弱，此是恶阻病。因怒气所激，肝气既逆，又挟胎气，参术之补，大非所宜。只以茯苓汤下抑青丸二十四粒，五帖稍安，其脉略有数状，口干苦，稍食少粥则口酸，盖因膈间滞气未尽行，教以川芎、陈皮、山栀、生姜、茯苓，煎汤下抑青丸五十粒，十余帖，余证皆平，食及常时之半，食后觉易饥，盖由肝热未平，则以白汤下抑青丸二十粒，至二十日而安。脉之，两手虽平和而左弱甚，此胎必堕，此时肝气既平，参、术可用矣，遂以始之参、术等兼补之，预防堕胎以后之虚，服之一日，其胎自堕，却得平稳无事。

一妇人，形瘦性急，体本无热，怀孕三月，当盛夏，渴思水，因与四物汤加黄芩、陈皮、生甘草、木通，数帖而安。其后得子，二岁顿有 疟，盖孕中药少，胎毒未消，若生疮疥，其病自痊已而验。黄芩乃安胎之圣药也，俗人不知以为寒，而不敢用，谓温药可养胎，殊不知以为产前当清热，清热则血循经不妄行，故能养胎。产前用四物汤，若血虚瘦弱之人，勿用芍药能伐肝故也，如壮盛者亦可用之。产难气血虚故也。《格致余论》甚详，《大全良方》有药可选用之。产难之由，有八九个月内不谨者，亦有气滞而不能转运者。产妇产毕须令有力，妇人坐于床上，令产妇靠定，坐三两时，待恶露尽，方可睡下，不然恶血入心即死矣。又灸法治妇产难，于妇人右脚小指尖头上，用熟艾炷如小麦，灸五壮即下。催生方，用白芷、百草霜、滑石为末，芎归汤下。亦治胞衣不下，姜汁或酒调，《妇人大全良方》别有药。易产方，用益母草，六月带根晒干为末，蜜丸，弹子大，临产时熟水化下，或熬成膏服之亦妙。催生方，白芷、百草霜等分为末，坐褥之际，白汤调服。或与益元散同服尤妙。又治横生逆产，以童便滴醋调下，更以滚汤浸之，止于一服。

顷刻活两人之命。

又方，车前子为末，酒调服二钱。逆产子死腹中，当归末，酒调服。催生方，煎佛手散调益元散，临时服，寸金散治产难，败免笔头一枚，烧灰研细，藕汁一盏调下，立产。如产妇虚弱，恐藕汁动风，即用银盏盛，于火上顿热饮。

又方，用油、蜜、小便，三味打匀，下产难。或调益母草末，尤妙。产难方，缩砂、醋煮香附、枳壳、甘草、滑石，汤调服。脉细匀者，易产；浮大缓者，气散难产。生产如拖船过堰一般。又牛膝膏、地黄膏治产难。临产下痢，栀子不以多少，烧灰细末，空心热水调一匕，甚者不过五服。当产寒月，脐下胀满，手不可犯寒，入产门故也，服仲景羊肉汤二服愈。催生方，将产时吞下马槟榔，须臾儿生，两手各掌一粒而出。世之难产者，往往见于郁闷、安逸、富贵奉养之人，贫贱者鲜有之。古方瘦胎饮一方恐非至论。予族妹，苦于难产，遇胎则触去之，予甚悯焉。视其形肥，而动于女工，知其气虚久坐，气不运而愈弱。儿在胞胎，因母气虚，不能自运耳。当补其母之气，则儿健易产。令其有孕至五六个月来告，遂于《大全良方》紫苏饮加补气药与之数十帖，因得男甚快。因以此方，随母之性禀与时令加减，服者无不应，临蓐时不觉痛，产母亦无病，因名其方曰达生散云。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经病（第一）
  • 当前页：胎孕（第二）
  • 下一页：产后（第三）
<<< 返回本书目录
  1. 胎孕《医经原旨》
  2. 胎孕保健《中医养生学》
  3. 胎孕《类经》
  4. 胎孕不安治有二理《医学传心录》
  5. 胎孕《丹溪治法心要》
  6. 胎孕之原《妇科心法要诀》
  7. 胎晕《古今医案按》
  8. 胎孕之原《医宗金鉴》
  9. 胎元饮【方剂大全】
  10. 胎在腹中时时撞动不安《女科百问》
  11. 胎元图说《医法圆通》
  12. 胎蒸《女科秘旨》
  13. 胎窬疮《外科启玄》
  14. 胎证《医述》
  15. 胎婴说《儿科萃精》
  16. 胎证《张氏医通》
  17. 胎衣不下部《本草易读》
  18. 胎症《保婴撮要》
  19. 胎衣不下【方剂主治】
  20. 胎症名目辨《胎产指南》
  21. 胎衣不下【中药主治】
  22. 胎痔【疾病症状】
  23. 胎衣不下《卫生易简方》
  24. 胎中病论《小儿卫生总微论方》
  25. 胎衣不下《孙真人海上方》
  26. 胎中毒火《洄溪医案》
  27. 胎衣不下《孙真人海上方》
  28. 胎中受病《幼幼新书》
  29. 胎衣不下《盘珠集胎产症治》
  30. 胎中之教养《儿科要略》
  1. 胎孕《丹溪治法心要》
  2. 胎孕《医经原旨》
  3. 胎孕保健《中医养生学》
  4. 胎孕《类经》
  5. 胎孕变常记《冯氏锦囊秘录》
  6. 胎晕《古今医案按》
  7. 胎孕变常记《女科精要》
  8. 胎元图说《医法圆通》
  9. 胎孕不安治有二理《医学传心录》
  10. 胎元七味丸方（泰安太守萨公讳槎传）《回生集》
  11. 胎孕不长《冯氏锦囊秘录》
  12. 胎元《本经逢原》
  13. 胎孕不长《女科精要》
  14. 胎元《中医词典》
  15. 胎孕脉《医碥》
  16. 胎元《中医名词词典》
  17. 胎孕脉诀《女科经纶》
  18. 胎窬疮《外科启玄》
  19. 胎孕之原《医宗金鉴》
  20. 胎婴说《儿科萃精》
  21. 胎孕之原《妇科心法要诀》
  22. 胎瘖《中医词典》
  23. 胎在腹中时时撞动不安《女科百问》
  24. 胎衣不下者，何。《卫生家宝产科备要》
  25. 胎胀（妊娠）《金匮悬解》
  26. 胎衣不下效方《回生集》
  27. 胎蒸《中医词典》
  28. 胎衣不下部《本草易读》
  29. 胎蒸《女科秘旨》
  30. 胎衣不下《女科秘要》
  31. 胎证《张氏医通》


产后_《丹溪治法心要》_中医医论_【岐黄之术】

产后（第三）
在线购买《丹溪治法心要》正版书籍

产后（第三）

  • 上一页
  • 目录
  • 相关
  • 下一页

至哉坤元，万物资生，理之常也。初产之妇，好血未必亏，污血未必积，脏腑未必寒，何以药为？饮食起居，勤加调护，何病之有？或有他病，当求起病之因，病在何经，气病治气，血病治血，何《局方》不审，而海制黑神散之方哉！

予每见产妇之无疾者，必教以却去黑神散与大鸡子、火盐，诸般肉食，且与白粥将理，间以些少石首鱼，煮令甘淡食之。至一月之后，方与少肉，鸡子亦须豁开煮之，大能养胃祛痰。

产后调理药∶当归（一钱） 川芎（一钱） 白芷官桂 莪术 牡丹皮（俱五分） 茯苓（一钱） 甘草（三分） 上煎服之，腹痛加玄胡索，发热加黄芩、柴胡，食不进加缩砂、陈皮。清魂散治产后血晕∶苏木（半两） 人参（一两） 童便上三味，以水酒共煎服。产后血晕，乃虚火载血渐渐而来，用鹿角烧灰出火毒，研极细末，好酒调，灌下即醒，行血极快。

又方，韭叶细切，盛于有嘴瓶中，以热醋沃之，急封其口，以嘴塞产妇鼻中，可愈目眩。产前母滞，产后母虚，产后当大补血，虽有杂证以末治之。产后，一切病不可发表。

产后补虚∶人参 白术（各一钱） 黄芩（半钱，一本作黄） 陈皮（五分） 川芎（五分） 炙甘草（三分） 当归身尾（五分） 有热加干姜三分，茯苓一钱。产后消血块∶滑石（三钱） 没药（三钱） 麒麟竭（二钱，无麒麟竭牡丹皮代之用一钱） 上为末，醋糊丸。

产后恶露不下，以五灵脂为末，神曲糊丸，白术、陈皮汤下。麒麟竭、五灵脂消产后血块极好。产后恶露不尽，小腹痛，用五灵脂、香附末和醋为丸，甚者入桃仁，不去尖。产后腹痛 发热，必有恶血，当去之。产后发热增损四物汤。产后七八日，因大惊恐而发热，呕逆呕吐，痰甚多，呕则汗出，八物汤加黄 ，小腹并痛加桂。产后中风，切不可作风治。

产后中风，用荆芥穗、炒当归，等分为末，每服二三钱，豆淋酒下。（亦治血晕。）

产后血迷血晕，服清魂散∶泽兰叶 人参（各二钱半） 荆芥（一两） 川芎（半两） 甘草（二钱） 上末之，汤酒各半，调服。

产后腹痛，或自利者，服青六丸，用补脾、补血药汤送下。产后泄，用白术、川芎、茯苓、干姜、黄芩、滑石、陈皮、白芍药，炒 咀，煎服。

产后大发热，必用干姜，轻用茯苓淡渗其热，一应苦寒发表之药皆不可用。或曰∶大热而用干姜何也？曰∶此热，非有余之热也，引血药生血，勿独用，必与补阴药同用。此造化自然之妙，非天下之至神，其孰能与于此！产后发热恶寒，皆血气虚。左手脉不足，补血药多于补气药；右手脉不足，补气药多于补血药。

产后恶寒发热 腹痛者，当去恶血，益母草即茺蔚子治胎前产后诸病。

产后，如服四物汤，勿用白芍，以其酸寒，伐生发之气也。壮盛者，亦可用。

产后无乳，通草、瞿麦、桔梗、青皮、柴胡、白芷、赤芍药、天花粉、连翘、甘草，水煎，食后带饱细呷，以一手摩乳房。

产后恶寒，发热无乳者，无子，当消乳，麦 二两炒研末，汤调作四帖服。

产后水肿，必用大补气血为主，少佐苍术、茯苓，使水自利。

产后，败血乘虚流注经络，腐壤成水，四肢面目浮肿，切不可用导水气药，先用五皮散加牡丹皮三五服，次以局方调经散二三十帖，效，其血自行而肿消也。五皮散，五加皮、地骨皮、生姜皮、桑白皮、茯苓皮加牡丹皮煎服。

调经散∶当归 肉桂 琥珀（各一钱） 麝香 细辛（各五分） 没药（一钱） 赤芍（一钱） 上末，五分，姜汁少许，温酒调服。产后血不止，蒲黄三两，水三升，煎一升服。

产后血晕，心闷气绝，红花一两，上研为末，分二服，酒二盏，煎一盏并服。口噤者，斡开灌之。

产后诸风，苍耳草汁半盏，温服。牙疼亦可治。产后遍身起粟米粒，热如火，桃仁烂研腊月猪脂，敷之。

产后血晕欲绝者，半夏末水丸，如大豆大，入鼻孔中即苏。下死胎及生子后胞衣未下，麝香半钱，官桂末三钱，温酒送下，须臾如手推出。

一人小产，有形物未下，四物汤加硝。

一妇人，年十八难产，七日后产，大便泄，口渴 气喘，面红有紫斑，小腹胀，小便不通，用牛膝、桃仁、当归、红花、木通、滑石、甘草、白术、陈皮、茯苓，煎汤，调益母草膏，不减后以杜牛膝，煎浓膏一碗，饮之，至一更许，大下利一桶，小便通，而愈。口渴，四君子汤加当归、牛膝，调益母膏。

一妇人，产后惊忧得病，头重，心胸觉一物重坠，惊怕，身如在波浪中恍忽不宁，用∶枳实 麦芽 神曲 贝母 侯莎（各一钱半） 姜黄（一钱半） 半夏（二钱） 桃仁 牡丹皮栝蒌子（各一钱） 红花（五分）

上末之，姜饼丸。服后胸物消，惊恍未除，后用∶辰砂 郁金 黄连（各三钱） 当归 远志 茯神（各二钱） 真珠 人参 生甘草 菖蒲（各一钱半） 牛黄熊胆 沉香（各一钱） 红花（五钱） 金箔（一片） 胆星（三钱）

上末之，猪心血丸。服后惊恍减，后用∶枳实 半夏 姜黄 山楂 神曲 麦芽 陈皮 山栀（各五钱） 白术（一两）

上末之，姜饼丸，服此助胃消食痰，后用∶牛黄（二钱） 菖蒲（二钱半） 朱砂 郁金（各三钱） 远志 琥珀（各二钱半） 珍珠 红花 沉香（各一钱） 黄连 人参 胆星（各五钱） 当归 上末之，猪心血丸。服此镇心安神，后用∶干漆（三钱炒烟尽） 三棱 莪术（各七钱半） 苍术 青皮 陈皮 针沙（各一两） 浓朴 当归（各半两） 生香附（二两） 上末之，炊饼丸。设此方不曾服，倒仓后服煎药∶白术（四钱） 陈皮 黄芩 白芍药 香附子（各二钱） 茯苓（一钱半） 当归 麦门冬 青皮（各一钱） 枳壳（六分） 沉香 生甘草（各五分） 上分作六帖，除胸满清热淡渗。

治妇人儿枕痛，浓煎棠 子，入沙糖调服，立效。

胎前产后，多是血虚。

一妇人年近三十余，正月间新产，左腿右手发搐，气喘不得眠，口鼻、面部黑气起，脉浮弦而沉涩，右手为甚，意其脾受湿证遂。问∶怀胎时曾大渴思水否？彼云∶胎三月时，尝喜汤茶水。遂以黄芩、荆芥、木香、滑石、白术、槟榔、陈皮、苍术、甘草、芍药，至四服，后加桃仁，又四服，腹有漉漉声，大便下者，视皆水晶块，大者，如鸡子黄，小者，如科斗数十枚，遂搐定喘止。遂于药中，去荆芥、槟榔、滑石，加当归身、茯苓，与其调理血脉，服至十帖而安。尝见尿胞因收生者之不谨，以致破损而得淋沥病。徐氏妇，壮年得此，因思，肌骨破伤在外者，且可补完，胞虽在腹，恐亦可治。诊其脉虚甚，因悟曰∶难产之人多是血虚，难产之后，气血尤虚，因用峻补之药，以术、参为君，桃仁、陈皮、黄 、茯苓为佐，而煎以猪、羊胞中汤，于极饥时与之，每剂用一两，至一月而安。恐是气血骤长，其胞可完，若稍迟缓，恐难成功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎孕（第二）
  • 当前页：产后（第三）
  • 下一页：血气为病（第四）
<<< 返回本书目录
  1. 产后《张聿青医案》
  2. 产后案《丁甘仁医案》
  3. 产后《张氏医通》
  4. 产后胞损《女科切要》
  5. 产后《原要论》
  6. 产后胞衣不下《女科切要》
  7. 产后《医学入门》
  8. 产后备用良方《盘珠集胎产症治》
  9. 产后《医学集成》
  10. 产后崩淋带下《女科切要》
  11. 产后《医述》
  12. 产后崩脱晕厥《女科秘要》
  13. 产后《也是山人医案》
  14. 产后崩泄《女科秘要》
  15. 产后《万病回春》
  16. 产后崩中【方剂主治】
  17. 产后《寿世保元》
  18. 产后痹痛《回春录》
  19. 产后《邵兰荪医案》
  20. 产后便览《济生集》
  21. 产后《仁术便览》
  22. 产后便览《女科秘要》
  23. 产后《女科要旨》
  24. 产后便秘【疾病症状】
  25. 产后《明医指掌》
  26. 产后便数淋症《胎产秘书》
  27. 产后《临证指南医案》
  28. 产后便血《女科撮要》
  29. 产后《灸法秘传》
  30. 产后便血【疾病症状】
  1. 产后《丹溪治法心要》
  2. 产后《医宗己任编》
  3. 产后《友渔斋医话》
  4. 产后《仁术便览》
  5. 产后《妇科玉尺》
  6. 产后《急救广生集》
  7. 产后《邵兰荪医案》
  8. 产后《丹溪心法》
  9. 产后《女科要旨》
  10. 产后《医学摘粹》
  11. 产后《也是山人医案》
  12. 产后《医学摘粹》
  13. 产后《邯郸遗稿》
  14. 产后《明医指掌》
  15. 产后《原要论》
  16. 产后《顾松园医镜》
  17. 产后《灸法秘传》
  18. 产后《万病回春》
  19. 产后案《丁甘仁医案》
  20. 产后《古今医鉴》
  21. 产后百日外．面青浮肿．唇白气急《女科旨要》
  22. 产后《张聿青医案》
  23. 产后败血闭阴闭阳之辨《女科经纶》
  24. 产后《临证指南医案》
  25. 产后败血不散寒热为闭阴闭阳《女科经纶》
  26. 产后《寿世保元》
  27. 产后败血成痈《中医词典》
  28. 产后《张氏医通》
  29. 产后胞损《女科切要》
  30. 产后《医述》
  31. 产后胞衣不下《女科切要》


血气为病_《丹溪治法心要》_中医医论_【岐黄之术】

血气为病（第四）
在线购买《丹溪治法心要》正版书籍

血气为病（第四）

  • 上一页
  • 目录
  • 相关
  • 下一页

一妇人死血，食积痰饮成块，或在两胁间动，或作腹鸣嘈杂，眩运身热，时发时止（方见第五卷块条下）。

治妇人血海疼痛∶当归（一钱） 甘草 木香（各五钱） 香附（二钱） 乌药（一钱半） 作一帖，水煎食前服。

女人血气痛，酒磨莪术服之。

一妇人血块如盘，有孕难服峻剂∶香附（四两） 醋煮桃仁（一两去皮尖）海石（醋煮二两） 白术（一两） 神曲糊为丸。女人血气刺心痛不可忍，木香末，酒调服。血气入脑头，旋闷不知人，苍耳嫩心，阴干为末，酒调服之。

一妇人，腹中 瘕作痛者，或气攻塞用∶香附（一两醋煮） 当归（一两） 白三棱（一两炮） 黑三棱（一两炮） 黑莪术（一两） 没药乳香 川芎（各五钱） 昆布 海藻（以上各一两炒） 槟榔（五钱） 青皮（一两去穣） 干漆（五钱炒尽烟） 木香 沉香 缩砂（各五钱） 上为末，米醋打糊为丸，如桐子大，每服六七十丸，空心白汤、盐汤随下，忌生冷油腻。

治血气腰腹痛，当归、玄胡，等分为粗末，每服三钱，姜三片煎服。

治一切瘀血为病方∶香附（四两醋煮） 桃仁 瓦龙子（二两，醋煮一日一夜， ） 牡丹皮 大黄（酒蒸） 当归川芎 红花（各五钱） 上为末，炊饼丸。月水不通、腹中撮痛∶台乌（二两） 当归 莪术（各一两） 为末，空心酒下二钱。

一妇人，两月经不行，腹痛 发热，行血凉血，经行病自愈。四物汤加黄芩、红花、桃仁、香附、玄胡索之类。

一妇人，年四十余，面白形瘦性急，因有大不如意，三月后，乳房下肋骨作一块，渐渐长掩心，微痛膈闷，饮食减四分之三，每早觉口苦，两手脉微而短涩，予知其月经不来矣，为之甚惧，勿与治。思至夜半，其妇尚能出外见医，梳妆言语如旧，料其尚有胃气，遂以人参、术、归、芎，佐以气药，作一大服，尽夜与四次，外以大琥珀膏贴块上，防其块长。得一月余，服补药百余帖，食及平时之半，仍用前药。又过一月，脉渐充，又与前药吞润下丸百余粒，月经行不及两日而止，涩脉减五分之四，时天气热意，其经行时必带，紫色，仍与前药加三棱，吞润下丸，以抑青丸十五粒佐之。又经一月，忽块已消及一半，月经及期，尚欠平时半日，饮食甘美如常，但食肉不觉爽快，予令止药，且待来春木旺时，再为区处。至次年六月，忽报，一夜其块又作，比旧又加指半，脉略弦，左略怯于右，至数平和。自言饱食后，则块微闷，食行却自平，予意必有动心事激之，问而果然。仍以前药加炒芩、炒连，以少木通、生姜佐之，去三棱，煎汤吞润下丸，外以琥珀膏贴之，半月经行，气块散。此是肺金，因火所烁，木稍胜土，土不能运，清浊相干，旧块轮廓尚在，皆由血气未尽复也。浊气稍留，旧块复起，补其血气，使肺不受邪，木气伏而土气正，浊气行而块散矣。一婢，性沉多忧，年四十，经不行三月矣。小腹当中一块，渐如炊饼，脉皆涩重，稍和块按则痛甚，试扪之高半寸，与千金消石丸至四五次。彼忽自言∶乳头黑且有汁，恐是孕。予曰∶涩脉无孕之理，又与两帖，脉稍大豁，予悟曰∶大峻矣！令止药，以四物汤倍白术，以陈皮、炙甘草为佐，至三十帖，候脉充，再与硝石丸四五次，忽自言块消一晕，便令勿与。又半月，经行痛甚，下黑血近半升，内有如椒核者数十粒，而块消一半，又来索药，晓之曰∶块已破，勿再攻，但守禁忌，次月经行当自消尽，已而果然。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后（第三）
  • 当前页：血气为病（第四）
  • 下一页：崩漏（第五）
<<< 返回本书目录
  1. 血气为病《丹溪治法心要》
  2. 血气心腹疼痛候-妇科心镜（下）《古今医统大全》
  3. 血气统论《圣济总录》
  4. 血气形志《素问悬解》
  5. 血气体用说《目经大成》
  6. 血气形志篇《黄帝内经·素问》
  7. 血气所生《中西汇通医经精义》
  8. 血气阴阳清浊《类经》
  9. 血气凝寒小腹痛候-妇科心镜（下）《古今医统大全》
  10. 血清（浆）胆碱脂酶（CHS）《常用化验值及意义》
  11. 血气能量的储存《人体使用手册》
  12. 血清（血浆）过氧化脂质（LPO）《常用化验值及意义》
  13. 血气论《寿世保元》
  14. 血清（血浆）尿酸（UA）《常用化验值及意义》
  15. 血气坏败【疾病症状】
  16. 血清（血浆）葡萄糖（BS）《常用化验值及意义》
  17. 血气分析及其临床意义《免疫与健康》
  18. 血清ApoA-I@@/ApoB比值《常用化验值及意义》
  19. 血气分析《临床生物化学》
  20. 血清HDL-C水平减低【疾病症状】
  21. 血气不足【方剂主治】
  22. 血清IgE的检测《免疫学和免疫学检验》
  23. 血气不同形《针灸素难要旨》
  24. 血清r-谷氨酰转肽酶或r-谷氨酰转氨酶（r-GT或r-GTP）《常用化验值及意义》
  25. 血气不分混而遂结之病《原机启微》
  26. 血清TC水平升高【疾病症状】
  27. 血气不分混而遂结之病《审视瑶函》
  28. 血清白蛋白（A1B）《常用化验值及意义》
  29. 血气【方剂主治】
  30. 血清白蛋白/球蛋白比值（A/G）《常用化验值及意义》
  1. 血气为病《丹溪治法心要》
  2. 血气统论《圣济总录》
  3. 血气心腹疼痛候（妇科心镜 下）《古今医统大全》
  4. 血气体用说《目经大成》
  5. 血气形志《素问悬解》
  6. 血气所生《中西汇通医经精义》
  7. 血气形志《素问悬解》
  8. 血气凝寒小腹痛候（妇科心镜 下）《古今医统大全》
  9. 血气形志篇《黄帝内经·素问》
  10. 血气论《寿世保元》
  11. 血气阴阳清浊《类经》
  12. 血气精神《中医词典》
  13. 血郄《中医词典》
  14. 血气检测的质量控制《临床生物化学》
  15. 血侵睛《中医词典》
  16. 血气分析仪分析方法《临床生物化学》
  17. 血清（浆）胆碱脂酶《常用化验值及意义》
  18. 血气分析仪测定原理及仪器结构《临床生物化学》
  19. 血清（血浆）过氧化脂质《常用化验值及意义》
  20. 血气分析及其临床意义《免疫与健康》
  21. 血清（血浆）尿酸《常用化验值及意义》
  22. 血气分析《临床生物化学》
  23. 血清（血浆）葡萄糖《常用化验值及意义》
  24. 血气刺痛（杂病）《金匮悬解》
  25. 血清ApoAⅠ（B100）透射比浊测定法《动脉粥样硬化》
  26. 血气不同形《针灸素难要旨》
  27. 血清ApoA-I@@/ApoB比值《常用化验值及意义》
  28. 血气不分混而遂结之病《原机启微》
  29. 血清C反应蛋白（CRP）测定《神经精神疾病诊断学》
  30. 血气不分混而遂结之病《审视瑶函》
  31. 血清IgE的检测《免疫学和免疫学检验》


崩漏_《丹溪治法心要》_中医医论_【岐黄之术】

崩漏（第五）
在线购买《丹溪治法心要》正版书籍

崩漏（第五）

  • 上一页
  • 目录
  • 相关
  • 下一页

气虚、血虚、血热、血崩，东垣有治法，但不言热，其主在寒，学人宜再思之。经曰∶阴虚阳搏谓之崩。观此可知矣。急则治其标，白芷汤调百草霜，甚者，棕榈皮灰极妙。后用四物汤加甘草、生姜调理。因劳者，用参、 带升补药；因寒者，干姜；因热者，黄芩。崩过多者，先用五灵末一服，当分寒热。五灵脂能行能止。一妇血崩，用白芷、香附，等分为末，作丸服。

又方，用生狗头骨烧灰存性，酒调服，或入药服之。

又方，五灵脂半生半熟，为末，酒调服。气虚、血虚者，皆以四物汤加参、 。漏下，乃热而虚，四物汤加黄连。

治崩漏四物汤加香附、白芷、黄芩、阿胶、干姜。又有血热崩者，大剂解毒汤。

治血崩，四物汤调苍耳灰服之。有大惊恐而崩漏者，多因气所使而下∶香附（炒至黑一钱） 白芍药（一钱炒）

川芎（五分） 熟地黄（一钱） 黄 （五分） 白术（一钱） 地榆（五分） 蒲黄（五分炒） 人参（五分） 升麻（三分） 当归（一钱） 煎服。甚者，调棕毛灰一钱服。崩中血不止，生蓟根汁服半升，定止。

又方，香附炒焦黑色为末二两，连翘五个，烧灰为末，每服三钱，陈米汤调送局方震灵丹十数粒。

又方，黄芩为末，烧秤锤淬酒调下。无故尿血，龙骨末之，酒调下方寸匕。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血气为病（第四）
  • 当前页：崩漏（第五）
  • 下一页：淋涩（第六）
<<< 返回本书目录
  1. 崩漏【疾病大全】
  2. 崩漏【中药主治】
  3. 崩漏《中医妇科学》
  4. 崩漏【方剂主治】
  5. 崩漏《张聿青医案》
  6. 崩漏案《丁甘仁医案》
  7. 崩漏《医学入门》
  8. 崩漏标本证治《塘医话》
  9. 崩漏《医学集成》
  10. 崩漏不止【方剂主治】
  11. 崩漏《医述》
  12. 崩漏带下【中药主治】
  13. 崩漏《也是山人医案》
  14. 崩漏带下【方剂主治】
  15. 崩漏《续名医类案》
  16. 崩漏方《女科指掌》
  17. 崩漏《寿世保元》
  18. 崩漏方论-妇科心镜（下）《古今医统大全》
  19. 崩漏《仁术便览》
  20. 崩漏论《内府秘传经验女科》
  21. 崩漏《钱氏秘传产科方书名试验录》
  22. 崩漏论外方《妇人规》
  23. 崩漏《女科指掌》
  24. 崩漏论治《类证治裁》
  25. 崩漏《女科秘要》
  26. 崩漏门汇方《妇科心法要诀》
  27. 崩漏《女科宝鉴》
  28. 崩漏门汇方《医宗金鉴》
  29. 崩漏《内府秘传经验女科》
  30. 崩漏门诸论《冯氏锦囊秘录》
  1. 崩漏《丹溪治法心要》
  2. 崩漏《丹溪手镜》
  3. 崩漏《妇科玉尺》
  4. 崩漏《回春录》
  5. 崩漏《脉因证治》
  6. 崩漏《仁术便览》
  7. 崩漏《中医妇科学》
  8. 崩漏《丹溪心法》
  9. 崩漏《女科指掌》
  10. 崩漏《明医指掌》
  11. 崩漏《也是山人医案》
  12. 崩漏《古今医案按》
  13. 崩漏《女科秘要》
  14. 崩漏《顾松园医镜》
  15. 崩漏（经崩）《中医名词词典》
  16. 崩漏《古今医鉴》
  17. 崩漏案《丁甘仁医案》
  18. 崩漏《张聿青医案》
  19. 崩漏标本证治《塘医话》
  20. 崩漏《临证指南医案》
  21. 崩漏标本证治《竹林女科证治》
  22. 崩漏《寿世保元》
  23. 崩漏不止证治《竹林女科证治》
  24. 崩漏《医述》
  25. 崩漏带下《卫生宝鉴》
  26. 崩漏《医学入门》
  27. 崩漏方《女科指掌》
  28. 崩漏《续名医类案》
  29. 崩漏方论（妇科心镜 下）《古今医统大全》
  30. 崩漏《女科指要》
  31. 崩漏分诸证用药之法《女科经纶》


淋涩_《丹溪治法心要》_中医医论_【岐黄之术】

淋涩（第六）
在线购买《丹溪治法心要》正版书籍

淋涩（第六）

  • 上一页
  • 目录
  • 相关
  • 下一页

诸淋不止，小便赤涩，疼痛转胞，用酸浆草嫩者，洗净绞汁一合，酒一合和，空心服之，甚妙。小便涩病，牛膝五两，酒三升，煮半升去滓，作三服。亦兼治血结坚痛。血淋，竹茹一握，煎汤空心温服，立效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：崩漏（第五）
  • 当前页：淋涩（第六）
  • 下一页：转胞（第七）
<<< 返回本书目录
  1. 淋涩《丹溪治法心要》
  2. 淋涩门《医方考》
  3. 淋球菌性结膜炎【疾病大全】
  4. 淋涩门《幼科推拿秘书》
  5. 淋球菌性腹膜炎【疾病大全】
  6. 淋石《本草纲目》完整版
  7. 淋球菌感染【疾病大全】
  8. 淋石《证类本草》
  9. 淋门《张氏医通》
  10. 淋痛《灸法秘传》
  11. 淋门《养生导引秘籍》
  12. 淋痛【中药主治】
  13. 淋门《养生导引法》
  14. 淋拓枳壳汤【方剂大全】
  15. 淋癃（淋沥 余见小便不通）《针灸资生经》
  16. 淋洗《证治准绳·疡医》
  17. 淋癃《普济方·针灸》
  18. 淋洗大黄汤【方剂大全】
  19. 淋沥汤【方剂大全】
  20. 淋洗当归汤【方剂大全】
  21. 淋沥根原《四圣心源》
  22. 淋洗方【方剂大全】
  23. 淋沥不止【方剂主治】
  24. 淋洗灸疮法《黄帝明堂灸经》
  25. 淋沥不断【方剂主治】
  26. 淋洗灸疮法《普济方·针灸》
  27. 淋漓不断《沈氏女科辑要》
  28. 淋洗灸疮法《宋本备急灸法》
  29. 淋渴《千金翼方》
  30. 淋洗苦参汤【方剂大全】
  1. 淋涩《丹溪治法心要》
  2. 淋泉《中医词典》
  3. 淋涩门《医方考》
  4. 淋球菌性结膜炎《默克家庭诊疗手册》
  5. 淋涩门《幼科推拿秘书》
  6. 淋球菌的遗传学《基因诊断与性传播疾病》
  7. 淋石《证类本草》
  8. 淋球菌《医学微生物学》
  9. 淋四《金匮悬解》
  10. 淋秘《中医词典》
  11. 淋溲《中医词典》
  12. 淋门《养生导引法》
  13. 淋痛《奇效简便良方》
  14. 淋门《养生导引秘籍》
  15. 淋痛《灸法秘传》
  16. 淋门《张氏医通》
  17. 淋痛治验《卫生宝鉴》
  18. 淋露《中医词典》
  19. 淋五《金匮悬解》
  20. 淋癃（淋沥 余见小便不通）《针灸资生经》
  21. 淋洗《证治准绳·疡医》
  22. 淋癃《医学摘粹》
  23. 淋洗灸疮法《普济方·针灸》
  24. 淋癃《普济方·针灸》
  25. 淋洗灸疮法《黄帝明堂灸经》
  26. 淋沥根原《四圣心源》
  27. 淋洗灸疮法《宋本备急灸法》
  28. 淋沥《竹林女科证治》
  29. 淋渫（xié屑）法《中医词典》
  30. 淋沥《中医词典》
  31. 淋药方《是斋百一选方》


转胞_《丹溪治法心要》_中医医论_【岐黄之术】

转胞（第七）
在线购买《丹溪治法心要》正版书籍

转胞（第七）

  • 上一页
  • 目录
  • 相关
  • 下一页

过忍小便，致令转胞，滑石末，葱头汤调下二钱。

一妇人年四十，怀妊九个月转胞，小便不出三日矣。下脚急肿，不堪存活，其脉悴，右涩而左稍和，盖由鲍食，而气伤胎系，弱不能自举，而下遂压着膀胱，转在一偏，气急为其所闭，所以窍不能出也。转胞之病，大率如此，予遂制一方补血养气，既正胎系自举而不坠，方有可安之理。用人参、当归身尾、白芍药、白术、带白陈皮、炙甘草、半夏、生姜，浓煎汤，与四帖，至次早天明，以四帖药滓作一服煎，强令顿饮之，探喉令吐此药汤，小便大通黑水后、遂以此方加大腹皮、枳壳、青葱叶、缩砂仁，作二十帖与之，以防产前、产后之虚，果得就蓐平安，产后亦健。

一妇人怀胎，患转胞病，两脉似涩，重则弦，左稍和，此得之忧患，涩为血少气多，弦为饮。血少则胎弱，而不能自举，气多有饮，中焦不清而隘，则胎知所避而就下，故喜坠。以四物汤加参、术、半夏、陈皮、生甘草、生姜煎，空心饮，随以指探喉中出药汁，候少顷气定又与一帖，次早亦然，至八帖安。此法恐不中，后又治数人，亦效，未知果何如也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淋涩（第六）
  • 当前页：转胞（第七）
  • 下一页：带下赤白（第八）
<<< 返回本书目录
  1. 转胞《针灸资生经》
  2. 转胞交肠论治《类证治裁》
  3. 转胞《仁斋直指方论（附补遗）》
  4. 转胞淋闭论《妇科秘书》
  5. 转胞《普济方·针灸》
  6. 转胞淋闭论《胎产心法》
  7. 转胞《盘珠集胎产症治》
  8. 转胞小便不通《宋本备急灸法》
  9. 转胞《女科秘旨》
  10. 转胞证治《妇科心法要诀》
  11. 转胞《古今医案按》
  12. 转胞证治举胎《医宗金鉴》
  13. 转胞《丹溪治法心要》
  14. 转胞症治验《一得集》
  15. 转胞《产鉴》
  16. 转换性障碍【疾病大全】
  17. 转氨酶增高【疾病症状】
  18. 转基因动物在动脉粥样硬化研究中的应用《动脉粥样硬化》
  19. 转氨酶异常增高【疾病症状】
  20. 转基因动物在动脉粥样硬化研究中的应用参考文献《动脉粥样硬化》
  21. 砖子苗【中药大全】
  22. 转基因小鼠的制备《动脉粥样硬化》
  23. 专治头项瘰痰核马刀失荣等症方《外科传薪集》
  24. 转基因小鼠模型与动脉粥样硬化《动脉粥样硬化》
  25. 专治肾囊风《外科传薪集》
  26. 转筋《本草纲目》完整版
  27. 专治颈项怪症丸《外科传薪集》
  28. 转筋《金匮悬解》
  29. 专治法《石室秘录》
  30. 转筋《普济方·针灸》
  1. 转胞《丹溪治法心要》
  2. 转胞《竹林女科证治》
  3. 转胞《仁斋直指方论（附补遗）》
  4. 转胞《针灸资生经》
  5. 转胞《盘珠集胎产症治》
  6. 转胞《古今医案按》
  7. 转胞（杂病）《金匮悬解》
  8. 转胞《普济方·针灸》
  9. 转胞病《冯氏锦囊秘录》
  10. 转胞《医述》
  11. 转胞病《女科精要》
  12. 转胞《女科秘旨》
  13. 转胞病脬为热所迫《女科经纶》
  14. 转胞《产鉴》
  15. 转胞病属饱食气伤胎系《女科经纶》
  16. 转胞《中医词典》
  17. 转胞病属饱食用力因合阴阳所致《女科经纶》
  18. 转胞《中医名词词典》
  19. 转胞病属强忍房事所致当治气《女科经纶》
  20. 专治坐板疮《急救广生集》
  21. 转胞病属忍尿疾走饱食入房所致《女科经纶》
  22. 专治头项瘰痰核马刀失荣等症方《外科传薪集》
  23. 转胞病属血气虚弱不能上载其胎《女科经纶》
  24. 专治肾囊风《外科传薪集》
  25. 转胞病属血少气多有饮《女科经纶》
  26. 专治颈项怪症丸《外科传薪集》
  27. 转胞病属中气虚怯宜用升举《女科经纶》
  28. 专治结胸停食伤寒糟蒲饼《回生集》
  29. 转胞病为胞系了戾宜利小便《女科经纶》
  30. 专治脚疽《是斋百一选方》
  31. 转胞交肠论治《类证治裁》


带下赤白_《丹溪治法心要》_中医医论_【岐黄之术】

带下赤白（第八）
在线购买《丹溪治法心要》正版书籍

带下赤白（第八）

  • 上一页
  • 目录
  • 相关
  • 下一页

主湿热。赤属血，白属气、属痰。带漏，俱是胃中痰积流下，渗入膀胱，宜用升举，无人知此。肥人多是湿痰，海石、半夏、南星、苍术、炒柏、川芎、椿根皮、青黛；瘦人带病少，如有带者是热，黄柏、滑石、椿皮、川芎、海石、青黛，作丸服。

又方，椒目为末，米饮调下。甚者，上必用吐，以提其气，下用二陈汤加苍术、白术，仍用瓦楞子．又云，赤白带皆属于血，但出于大肠、小肠之分。

一方，黄荆子炒焦为末，米饮调，治白带，亦治心痛，罗先生法或十枣汤、或神 丸、或玉烛散，皆可用。不可峻攻。实者，可用此法；血虚者，加减四物汤；气虚者，以人参、陈皮、白术间与之；湿甚者，固肠丸∶樗根白皮（二两） 炒滑石（一两） 为末，研粥为丸；相火动者，诸药中少加炒黄柏；滑者，加龙骨、赤石脂；滞者，加葵花；性躁者，加黄连。寒月少入姜附，随机应变，必须断浓味。

又方用∶良姜 芍药 黄连（各二钱半，烧灰） 入椿皮（一两） 上为末，粥丸，米饮下。

痰气带下者，苍术、香附、滑石、蛤粉、半夏、茯苓。

一妇人白带兼痛风，半夏、茯苓、川芎、陈皮、甘草、苍术，米泔浸南星、黄柏，酒洗晒干，牛膝酒洗。

一妇人上有头风鼻涕，南星、苍术、酒芩、辛夷、川芎；下有白带，南星、苍术、黄柏、炒焦白术、滑石、半夏、牡蛎。

粉白带方∶龟板 栀子（各二两） 炒柏（一两） 白芍药（七钱半） 香附（五钱） 干姜（二钱半） 山茱萸 苦参 椿皮（各五钱） 贝母（三钱半） 上末之，酒糊丸。赤白带方∶酒炙龟板（二两） 炒柏（一两） 炒姜（一钱） 栀子（二钱半） 上末之，酒糊丸，日服二次，每服七十丸。

有孕白带方∶苍术（三钱） 白芷（二钱） 黄连（炒一钱半） 黄芩（三钱炒）黄柏（一钱炒） 白芍药（二钱半） 椿根皮（一钱半炒） 山茱萸（一钱半）。

治结痰白带以小胃丹，半饥半饱津液下数丸，候郁积开，却宜服补药∶白术（一两） 黄芩（五钱） 红白葵花（半钱二） 白芍药（七钱半） 上末之，蒸饼丸，空心煎四物汤下二十丸。

白带须用滑石、南星、黄柏、条芩。固肠丸，治湿气下利，大便血，白带，去胃肠陈积之候，用此以燥下湿，亦不可单用，看病作汤使椿白皮炒为末，糊丸。

又方，凉而燥∶椿白皮（四两） 滑石（二两） 为末粥丸。

治白带因七情所伤而脉数者∶黄连（五钱炒） 扁柏（五钱酒蒸） 黄柏（五钱炒） 香附（一两醋炒） 白术（一两） 白芷（二钱烧灰存性） 椿皮（二两炒） 白芍药（一两） 上粥丸服。

治赤白带湿胜而下者∶苍术（一两盐炒） 白芍药（一两） 枳壳（三钱） 椿白皮（三两炒） 干姜（二钱煨） 地榆（五钱） 甘草（三钱） 滑石（一两炒） 上末之，粥丸，米饮下。

治妇人赤白带下，先以四物汤加减与之，次用破旧漆器烧灰存性，为末，无灰酒调五钱，空心一服止。

又方，治带病年深久不瘥者∶白芍药（三两） 干姜（五钱） 上炒黄色为末，空心米饮服二钱，带病漏下五色羸瘦者，烧鳖甲令黄色为末，空心米饮调二钱。

一妇人体肥带下∶海石（四两） 南星 黄芩 苍术 香附（各三两）白术 椿根皮 神曲（各一两半） 当归（二两） 白芷（一两二钱） 川芎（一两二钱半） 茯苓（一两半） 白芍药 黄柏（各一两） 滑石（一两半） 上末之，神曲糊丸。

带下病主乎湿热，白葵花治白带，赤葵花治赤带。带下病多者与久者，当于湿热药中兼用升举，性躁者加黄连。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：转胞（第七）
  • 当前页：带下赤白（第八）
  • 下一页：子嗣（第九）
<<< 返回本书目录
  1. 带下赤白《金匮钩玄》
  2. 带下方《女科指掌》
  3. 带下赤白《丹溪治法心要》
  4. 带下解《素灵微蕴》
  5. 带下部《本草易读》
  6. 带下论《女科折衷纂要》
  7. 带下病《中医妇科学》
  8. 带下论治《类证治裁》
  9. 带下病《女科宝鉴》
  10. 带下门《丹台玉案》
  11. 带下案《丁甘仁医案》
  12. 带下门汇方《妇科心法要诀》
  13. 带下【方剂主治】
  14. 带下门汇方《医宗金鉴》
  15. 带下【中药主治】
  16. 带下门诸论《冯氏锦囊秘录》
  17. 带下《周慎斋遗书》
  18. 带下门诸论《女科精要》
  19. 带下《张聿青医案》
  20. 带下三十六疾《女科百问》
  21. 带下《医学心悟》
  22. 带下砂淋由于湿热《医学传心录》
  23. 带下《医学入门》
  24. 带下汤【方剂大全】
  25. 带下《医述》
  26. 带下丸【方剂大全】
  27. 带下《续名医类案》
  28. 带下证《女科经纶》
  29. 带下《卫生易简方》
  30. 带下证治《妇科心法要诀》
  1. 带下赤白《丹溪治法心要》
  2. 带下部《本草易读》
  3. 带下赤白《金匮钩玄》
  4. 带下病《中医妇科学》
  5. 带下赤候《中医词典》
  6. 带下白候《诸病源候论》
  7. 带下赤候《诸病源候论》
  8. 带下案《丁甘仁医案》
  9. 带下出于风冷停宿《女科经纶》
  10. 带下（杂病）《金匮悬解》
  11. 带下方《女科指掌》
  12. 带下《灸法秘传》
  13. 带下黑候《中医词典》
  14. 带下《邯郸遗稿》
  15. 带下黑候《诸病源候论》
  16. 带下《女科指掌》
  17. 带下候《诸病源候论》
  18. 带下《女科撮要》
  19. 带下黄候《中医词典》
  20. 带下《笔花医镜》
  21. 带下黄候《诸病源候论》
  22. 带下《沈氏女科辑要》
  23. 带下解《素灵微蕴》
  24. 带下《中医妇科学》
  25. 带下论《女科折衷纂要》
  26. 带下《邵兰荪医案》
  27. 带下论治《类证治裁》
  28. 带下《扁鹊心书》
  29. 带下脉案《类证治裁》
  30. 带下《脉因证治》
  31. 带下脉候《类证治裁》


子嗣_《丹溪治法心要》_中医医论_【岐黄之术】

子嗣（第九）
在线购买《丹溪治法心要》正版书籍

子嗣（第九）

  • 上一页
  • 目录
  • 相关
  • 下一页

肥者不孕，因躯脂闭塞子宫而致，经事不行，用导痰之类；瘦者不孕，因子宫无血，精气不聚故也，用四物养血、养阴等药。予侄女形气俱实，得子之迟，服神仙聚宝丹，背发痈疽，证候甚危。诊其脉数大而涩，急以四物汤加减，百余帖补其阴血，幸其质浓，易于收救，质之薄者，悔将何及！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：带下赤白（第八）
  • 当前页：子嗣（第九）
  • 下一页：断胎法（第十）
<<< 返回本书目录
  1. 子嗣《重订灵兰要览》
  2. 子嗣九十三（附断子法）《丹溪心法》
  3. 子嗣《金匮钩玄》
  4. 子嗣类论列总方《景岳全书》
  5. 子嗣《丹溪治法心要》
  6. 子嗽《女科指掌》
  7. 子嗣《扁鹊心书》
  8. 子嗽《盘珠集胎产症治》
  9. 子死腹中总括《医宗金鉴》
  10. 子嗽《胎产秘书》
  11. 子死腹中总括《妇科心法要诀》
  12. 子嗽论《妇科秘书》
  13. 子死腹中证治《医宗金鉴》
  14. 子嗽论《胎产心法》
  15. 子死腹中证治《妇科心法要诀》
  16. 子嗽证治《妇科心法要诀》
  17. 子死腹中欲令出方《外台秘要》
  18. 子嗽证治《医宗金鉴》
  19. 子死腹中论《胎产心法》
  20. 子痰《中医外科学》
  21. 子死腹中辨《胎产指南》
  22. 子啼腹内钟鸣证治《妇科心法要诀》
  23. 子死腹中【方剂主治】
  24. 子啼腹内钟鸣证治《医宗金鉴》
  25. 子死腹中《卫生易简方》
  26. 子午八法《医学入门》
  27. 子死腹中《圣济总录》
  28. 子午捣臼歌《针灸聚英》
  29. 子死腹中《女科撮要》
  30. 子午流注的经穴《手掌与疾病》
  1. 子嗣《丹溪治法心要》
  2. 子嗣《重订灵兰要览》
  3. 子嗣《扁鹊心书》
  4. 子死腹中总括《妇科心法要诀》
  5. 子嗣《金匮钩玄》
  6. 子死腹中总括《医宗金鉴》
  7. 子嗣九十三（附断子法）《丹溪心法》
  8. 子死腹中证治《妇科心法要诀》
  9. 子嗣类论列总方《景岳全书》
  10. 子死腹中证治《医宗金鉴》
  11. 子嗣专责男子《竹林女科证治》
  12. 子死腹中欲令出方一十五首《外台秘要》
  13. 子嗽《中医名词词典》
  14. 子死腹中难产《傅青主女科》
  15. 子嗽《中医词典》
  16. 子死腹中论《胎产心法》
  17. 子嗽《胎产秘书》
  18. 子死腹中分寒热用药下法论《女科经纶》
  19. 子嗽《医述》
  20. 子死腹中不出《回生集》
  21. 子嗽《竹林女科证治》
  22. 子死腹中辨《胎产指南》
  23. 子嗽《女科指掌》
  24. 子死腹中《女科撮要》
  25. 子嗽《盘珠集胎产症治》
  26. 子死腹中《奇方类编》
  27. 子嗽论《胎产心法》
  28. 子死腹中《女科精要》
  29. 子嗽论《妇科秘书》
  30. 子死腹中《妇人规》
  31. 子嗽证治《医宗金鉴》


断胎法_《丹溪治法心要》_中医医论_【岐黄之术】

断胎法（第十）
在线购买《丹溪治法心要》正版书籍

断胎法（第十）

  • 上一页
  • 目录
  • 相关
  • 下一页

用白面曲一升，无灰酒五升，煮至三升半，绢滤去滓，分三服。候前月期将来日，晚间一服，次早五更一服，天明又一服，经即行，终身绝孕矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子嗣（第九）
  • 当前页：断胎法（第十）
  • 下一页：妇人杂病（第十一）
<<< 返回本书目录
  1. 断胎法《丹溪治法心要》
  2. 断下散【方剂大全】
  3. 断死证秘诀《伤科方书》
  4. 断下渗湿汤【方剂大全】
  5. 断生死秘诀《疡医大全》
  6. 断下汤【方剂大全】
  7. 断砂散【方剂大全】
  8. 断下丸【方剂大全】
  9. 断乳方《丹溪治法心要》
  10. 断痫丹【方剂大全】
  11. 断乳法《证治准绳·幼科》
  12. 断痫丸【方剂大全】
  13. 断乳《寿世保元》
  14. 断线蕨【中药大全】
  15. 断乳《慈幼便览》
  16. 断小儿面色恶症死候《推拿抉微》
  17. 断泉神秘丸【方剂大全】
  18. 断小儿面色恶症死候《小儿推拿广意》
  19. 断桥《医宗金鉴》
  20. 断续的肌收缩【疾病症状】
  21. 断桥《痘疹心法要诀》
  22. 断续膏【方剂大全】
  23. 断脐论《小儿卫生总微论方》
  24. 断血流【中药大全】
  25. 断脐法《幼幼新书》
  26. 断血流片【方剂大全】
  27. 断脐《医宗金鉴》
  28. 断血汤【方剂大全】
  29. 断魔如圣丹【方剂大全】
  30. 断血药【方剂大全】
  1. 断胎法《丹溪治法心要》
  2. 断胎《中医词典》
  3. 断头术《妇产科学》
  4. 断死证秘诀《伤科方书》
  5. 断下方《瘴疟指南》
  6. 断生死秘诀《疡医大全》
  7. 断下利不止《丹溪手镜》
  8. 断乳门主方《疡医大全》
  9. 断下汤《三因极一病证方论》
  10. 断乳方《丹溪治法心要》
  11. 断下丸《退思集类方歌注》
  12. 断乳法《竹林女科证治》
  13. 断下丸《是斋百一选方》
  14. 断乳法《证治准绳·幼科》
  15. 断小儿面色恶症死候《推拿抉微》
  16. 断乳法《中医词典》
  17. 断小儿面色恶症死候《小儿推拿广意》
  18. 断乳《慈幼便览》
  19. 断泄《中医词典》
  20. 断乳《寿世保元》
  21. 断绪《中医词典》
  22. 断乳《中医词典》
  23. 断续《中医词典》
  24. 断桥《痘疹心法要诀》
  25. 断咽疮候《诸病源候论》
  26. 断桥《医宗金鉴》
  27. 断针《中医刺灸》
  28. 断脐论《小儿卫生总微论方》
  29. 断针《中医词典》
  30. 断脐护脐《中医儿科学》
  31. 断肢（指）再植《家庭医学百科-医疗康复篇》


妇人杂病_《丹溪治法心要》_中医医论_【岐黄之术】

妇人杂病（第十一）
在线购买《丹溪治法心要》正版书籍

妇人杂病（第十一）

  • 上一页
  • 目录
  • 相关
  • 下一页

大凡一应杂病，与男子同治。妇人阴肿，用枳实半斤，锉炒令热，故布帛裹熨，冷则易之。阴中恶疮，好硫黄末敷之极妙。湿泡可加铅粉。

又方，枯矾为末敷之。男阴亦用此也。妇人隐处疼痛，炒盐以青布裹熨之。阴冷，用母丁香为末，缝纱囊如小指大，实药末，纳阴中，愈。温中药，蛇床子末，白粉少许和匀，如枣大，绵裹纳之。小便出大便，五苓散分利水谷。梦与鬼交，鹿角末酒调服。妇人发不黑，芭蕉油涂之。妇人风瘙痒瘾疹，庠不止，用苍耳、花果子为末，豆淋酒饮二三钱。《大全良方》论妇人梦与鬼交通者，由脏府虚，神不守，故鬼气得为病也。其状不欲见人，如有对语，时独言笑，时或悲泣是也。脉息迟伏，或为鸟啄，皆鬼邪为病。又脉来绵绵不知度数者，颜色不变，此亦是其候也。夫鬼无形，感而遂通。盖因心念不正，感召其鬼，附邪气而入体，与神相接，所以时见于梦。故治之之法，大抵用朱砂、麝香、雄黄、鬼箭、虎头骨，辟邪之属可愈也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：断胎法（第十）
  • 当前页：妇人杂病（第十一）
  • 下一页：卷八·小儿科
<<< 返回本书目录
  1. 妇人杂病《针灸甲乙经》
  2. 妇人杂病方《医学从众录》
  3. 妇人杂病《寿世保元》
  4. 妇人杂病脉证并治《订正仲景全书金匮要略注》
  5. 妇人杂病《时方妙用》
  6. 妇人杂病脉证并治《高注金匮要略》
  7. 妇人杂病《千金翼方》
  8. 妇人杂病脉证并治《金匮要略方论》
  9. 妇人杂病《丹溪治法心要》
  10. 妇人杂病脉证并治《金匮要略浅注》
  11. 妇人月水不通【方剂主治】
  12. 妇人杂病脉证并治《金匮要略心典》
  13. 妇人月水不通《圣济总录》
  14. 妇人杂病脉证并治《金匮玉函经二注》
  15. 妇人月水不调【方剂主治】
  16. 妇人杂病脉证并治《金匮玉函要略述义》
  17. 妇人月水不调《圣济总录》
  18. 妇人杂病脉证并治《医宗金鉴》
  19. 妇人月水不利【方剂主治】
  20. 妇人杂病脉证并治第二十二(论一首、脉证合十四条、方十四首)《金匮玉函要略辑义》
  21. 妇人月水不利《圣济总录》
  22. 妇人杂病诸方《女科切要》
  23. 妇人月水不断《圣济总录》
  24. 妇人杂病诸候二《巢氏病源补养宣导法》
  25. 妇人月水《张氏妇科》
  26. 妇人杂病诸候二（凡一十九论）《诸病源候论》
  27. 妇人月水《本草乘雅半偈》
  28. 妇人杂病诸候三《巢氏病源补养宣导法》
  29. 妇人月水《本草纲目》完整版
  30. 妇人杂病诸候三（凡四十论）《诸病源候论》
  1. 妇人杂病《丹溪治法心要》
  2. 妇人杂病《针灸甲乙经》
  3. 妇人杂病《时方妙用》
  4. 妇人杂病《寿世保元》
  5. 妇人杂病方《医学从众录》
  6. 妇人杂病《医宗金鉴》
  7. 妇人杂病脉证并治《金匮要略方论》
  8. 妇人杂病《医宗金鉴》
  9. 妇人杂病脉证并治《医宗金鉴》
  10. 妇人杂病《千金翼方》
  11. 妇人杂病脉证并治《高注金匮要略》
  12. 妇人月水与乳俱脾胃所生论《女科经纶》
  13. 妇人杂病脉证并治《订正仲景全书金匮要略注》
  14. 妇人月水行期有不一候《女科经纶》
  15. 妇人杂病脉证并治《金匮玉函经二注》
  16. 妇人月水行房病伏梁《女科经纶》
  17. 妇人杂病脉证并治《金匮要略浅注》
  18. 妇人月水不通有因诸证所致《女科经纶》
  19. 妇人杂病脉证并治《金匮要略心典》
  20. 妇人月水不通属津液减耗《女科经纶》
  21. 妇人杂病脉证并治《金匮玉函要略述义》
  22. 妇人月水不通《圣济总录》
  23. 妇人杂病脉证并治第二十二（论一首、脉证合十四条、方十四首）《金匮玉函要略辑义》
  24. 妇人月水不调成病《女科经纶》
  25. 妇人杂病诸候三《巢氏病源补养宣导法》
  26. 妇人月水不调《圣济总录》
  27. 妇人脏寒不孕《竹林女科证治》
  28. 妇人月水不利之脉《女科经纶》
  29. 妇人脏燥悲伤治验《女科经纶》
  30. 妇人月水不利《圣济总录》
  31. 妇人脏躁悲伤《冯氏锦囊秘录》


小儿科_《丹溪治法心要》_中医医论_【岐黄之术】

卷八·小儿科
在线购买《丹溪治法心要》正版书籍

卷八·小儿科

  • 上一页
  • 目录
  • 相关
  • 下一页

钱氏方乃小儿方之祖，其立例极好，医者能守而增损之，用无不验。

治小儿杂病，其药品与大人同者多，但不可过剂耳，兹故不赘。乳下小儿，常湿热多。小儿食积痰热，伤乳为病，大概肝与脾病多。小儿易怒，故肝病最多，肝只有余，肾只不足。病因有二，曰饱曰暖。小儿冬月易受寒，夏月易受热。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人杂病（第十一）
  • 当前页：卷八·小儿科
  • 下一页：初生（第一）
<<< 返回本书目录
  1. 小儿科《医学正传》
  2. 小儿科方《医学三字经》
  3. 小儿科《万病回春》
  4. 小儿咳逆上气《圣济总录》
  5. 小儿科《金匮钩玄》
  6. 小儿咳逆上气方《外台秘要》
  7. 小儿科《傅青主男科》
  8. 小儿咳嗽《扁鹊心书》
  9. 小儿科《丹溪治法心要》
  10. 小儿咳嗽《圣济总录》
  11. 小儿科《丹溪手镜》
  12. 小儿咳嗽【方剂主治】
  13. 小儿科《丹台玉案》
  14. 小儿咳嗽方《外台秘要》
  15. 小儿抗磷脂综合征【疾病大全】
  16. 小儿克罗恩病【疾病大全】
  17. 小儿抗利尿激素分泌异常综合征【疾病大全】
  18. 小儿克山病【疾病大全】
  19. 小儿卡斯钦-贝克病【疾病大全】
  20. 小儿客忤《圣济总录》
  21. 小儿卡肺囊虫肺炎【疾病大全】
  22. 小儿客忤《外台秘要》
  23. 小儿军团病肾病【疾病大全】
  24. 小儿空鞍综合征【疾病大全】
  25. 小儿军团病【疾病大全】
  26. 小儿口齿疳《圣济总录》
  27. 小儿剧烈咳嗽【疾病症状】
  28. 小儿口疮《圣济总录》
  29. 小儿剧烈咳嗽【疾病症状】
  30. 小儿口疮【中药主治】
  1. 小儿科《丹溪治法心要》
  2. 小儿科《丹溪手镜》
  3. 小儿科《金匮钩玄》
  4. 小儿科《丹台玉案》
  5. 小儿科方《医学三字经》
  6. 小儿科《万病回春》
  7. 小儿科疾病《中国医学通史》
  8. 小儿科《医学正传》
  9. 小儿科疾病的理疗《理疗学》
  10. 小儿科《中国医学通史》
  11. 小儿咳逆《中医词典》
  12. 小儿科《中国医学通史》
  13. 小儿咳逆上气《圣济总录》
  14. 小儿厥证《中医词典》
  15. 小儿咳逆上气方七首《外台秘要》
  16. 小儿疽疮《圣济总录》
  17. 小儿咳嗽《圣济总录》
  18. 小儿灸法（幼幼汇集 下）《古今医统大全》
  19. 小儿咳嗽《中医词典》
  20. 小儿久痢羸瘦《中医词典》
  21. 小儿咳嗽《扁鹊心书》
  22. 小儿痉病治法《医学衷中参西录》
  23. 小儿咳嗽《回生集》
  24. 小儿痉病《中医词典》
  25. 小儿咳嗽不出声《慈幼便览》
  26. 小儿颈软秘方《华佗神方》
  27. 小儿咳嗽方八首《外台秘要》
  28. 小儿睛中生赘《明目至宝》
  29. 小儿咳嗽食少发黄《奇效简便良方》
  30. 小儿惊症《气功外气疗法》
  31. 小儿客忤《圣济总录》


初生_《丹溪治法心要》_中医医论_【岐黄之术】

初生（第一）
在线购买《丹溪治法心要》正版书籍

初生（第一）

  • 上一页
  • 目录
  • 相关
  • 下一页

儿在胎中，口有恶物，生下啼声未出，急用绵裹指拭净后，用甘草法。小儿初生，休与乳，取甘草一指节长，炙脆以二合煎，蘸儿口中，可蚬壳止，儿当快吐胸中恶汁，待后儿饥渴更与两服，不吐尽一合止，得吐恶汁后，儿智慧无病。儿生三日开肠胃，研粳米浓水饮，如乳儿先与豆许含之，频与二豆许，六七日可与哺之。儿生下时以猪胆一个，水五升煎四升，澄清浴儿无疮疥。生下不饮乳，小便不通，乳汁三合，葱白一寸，分四破，银石器煎浓，灌之立愈。小儿生下七日，忽患脐风撮口者，百无一活。凡此时，当舌上有泡子，如粟米状，以温汤蘸帛干擦破便安，如神。生下舌有膜如榴子连于舌根，令儿语言不发，可摘断，微有血，如血不止，烧发灰渗之。又白矾灰、釜底墨，酒调敷。生十日口噤，牛黄少许细研，淡竹沥调一字，猪乳和酒滴入口中。儿生百日之内，伤风鼻塞，服药不退，乃是出浴时被风吹，所以有此，用天南星末、姜汁调，贴囟门上，鼻不塞去之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷八·小儿科
  • 当前页：初生（第一）
  • 下一页：急慢惊风（第二）
<<< 返回本书目录
  1. 初生《证治准绳·幼科》
  2. 初生保护《儿科萃精》
  3. 初生《医学入门》
  4. 初生保胎《幼科概论》
  5. 初生《医述》
  6. 初生保治《笔花医镜》
  7. 初生《续名医类案》
  8. 初生遍身鱼泡《儿科萃精》
  9. 初生《急救广生集》
  10. 初生哺乳《儿科萃精》
  11. 初生《丹溪治法心要》
  12. 初生不吃奶《幼幼新书》
  13. 初生《慈幼便览》
  14. 初生不大便《儿科萃精》
  15. 初生《陈氏幼科秘诀》
  16. 初生不乳《儿科萃精》
  17. 初娠似劳《沈氏女科辑要》
  18. 初生不乳论《小儿卫生总微论方》
  19. 初热证治《证治准绳·幼科》
  20. 初生不啼《儿科萃精》
  21. 初热未明是否勿峻发表《麻科活人全书》
  22. 初生不小便《儿科萃精》
  23. 初热吉凶《证治准绳·幼科》
  24. 初生不小便《幼幼新书》
  25. 初热《麻疹备要方论》
  26. 初生不作声《幼幼新书》
  27. 初起【方剂主治】
  28. 初生部《达生编》
  29. 初精散【方剂大全】
  30. 初生赤游风《儿科萃精》
  1. 初生《丹溪治法心要》
  2. 初生《急救广生集》
  3. 初生《慈幼便览》
  4. 初生《证治准绳·幼科》
  5. 初生《陈氏幼科秘诀》
  6. 初生《医学入门》
  7. 初生保护《儿科萃精》
  8. 初生《续名医类案》
  9. 初生保胎《幼科概论》
  10. 初娠似劳《沈氏女科辑要》
  11. 初生保治《笔花医镜》
  12. 初热证治《证治准绳·幼科》
  13. 初生便血《中医词典》
  14. 初热未明是否勿峻发表《麻科活人全书》
  15. 初生遍身鱼泡《儿科萃精》
  16. 初热吉凶《证治准绳·幼科》
  17. 初生哺乳《儿科萃精》
  18. 初热《医述》
  19. 初生不吃奶《幼幼新书》
  20. 初热《麻疹备要方论》
  21. 初生不大便《儿科萃精》
  22. 初起发热治法《寿世保元》
  23. 初生不尿《中医词典》
  24. 初起痘翳《奇方类编》
  25. 初生不乳《中医词典》
  26. 初期外科处理《骨科学》
  27. 初生不乳《儿科萃精》
  28. 初见标面部八卦占断吉凶法《疡医大全》
  29. 初生不乳论《小儿卫生总微论方》
  30. 初检《洗冤集录》
  31. 初生不啼《中医词典》


急慢惊风_《丹溪治法心要》_中医医论_【岐黄之术】

急慢惊风（第二）
在线购买《丹溪治法心要》正版书籍

急慢惊风（第二）

  • 上一页
  • 目录
  • 相关
  • 下一页

镇惊丸，镇惊宁神，退热化痰止嗽∶珍珠（一钱） 琥珀（三钱） 金箔（十片） 胆星（五钱） 牛黄（二钱） 麝香（五分） 天竺黄 雄黄（各三钱） 辰砂（三钱半） 上末之，姜糊丸，梧子大，每服六丸，薄荷、姜蜜汤下。

大天南星丸，治急慢惊风，涎潮发搐，牙关紧急，口眼相引等症∶胆星（五钱） 天麻 人参 防风（各二钱半） 牛黄 乳香（各一钱） 朱砂（二钱） 全蝎（十四枚） 麝香（一钱） 脑子（五分） 炼蜜为丸，芡实大，荆芥、薄荷汤下。

急慢惊风，发热口噤，手足心伏热，痰热，痰嗽，痰喘，并用涌法重剂，用瓜蒂散轻剂，用苦参、赤小豆末，复用酸齑汁调服之，后用通圣散，蜜丸服之，间以桑树上桑牛，阴干研末服，以平其风。桑牛比杨牛则色黄白者是。

治小儿惊而有热者，人参、茯苓、白芍药、酒炒白术、生姜煎服。夏月加黄连、生甘草、竹叶。世有一药，通治二惊，切不可妄用。

惊有二证，一者，热痰主急惊，当宜泻之；一者，脾虚乃为慢惊所主，多死，治当补脾。急者，只宜降火、下痰、养血；慢者，只用朱砂安神丸，更于血药中求之。东垣云∶慢惊先实脾土，后散风邪。

黑龙丸治急慢二证∶胆星（一两） 礞石（一两） 辰砂（三钱） 芦荟 天竺黄（各五钱） 蜈蚣（一钱半烧灰） 僵蚕（五钱） 青黛（五钱） 上以甘草膏和丸，如鸡头大，急惊用姜蜜薄荷汤化下，慢惊用桔梗 白术汤化下。

小儿未盈月惊欲作，中风即死，朱砂新水调浓涂五心神验。惊风，用全蝎一个去翅足，薄荷四叶裹合，于火上炙令叶焦，同研为末，作四服，汤下。大人风涎，只作一服。胎中受惊，未满月发惊，用朱砂研细，用牛黄少许，猪乳汁调稀，抹入口中，入麝香尤妙。初惊用防风导赤散，生干地黄、川芎、木通、防风、甘草等分，用三钱，竹叶煎服。

款用宁神膏∶麦门冬去心（一两） 净麝香（一钱） 茯苓 朱砂（各一两） 上为末，炼蜜丸小饼子，临卧薄荷汤化下，夜一饼。老医尝言，小儿惊搐，多是热证，若便用惊风药，白附子、全蝎、僵蚕、川乌之类，便是坏证。后有医科惊药，只用导赤散加地黄、防风，进三服，导去心经邪热，其搐便止，次服宁神膏神效。

治急慢惊风夺命散，痰涎潮壅滞于咽间，命在须臾，服此无不愈，神效不可尽述，用青礞石一两，入坩锅内，同焰硝一两，炭火 通红，硝尽为度，候冷，药如金色，取研为末。急惊风，痰发热者，薄荷、自然汁调服；慢惊风，脾虚者，以青州白丸子研，煎成稀糊，入蜜调下。

治急慢惊风垂死者，亦可教灸法。男左女右，于大指上，半肉半甲，如箸头大，艾灸三壮。却用∶辰砂薄荷 轻粉（各半钱） 全蝎（一个去翅） 巴豆（一粒去油尽） 同为末，每服半字，用米糕屑煎汤调服。如牙关紧者，挑开灌之，口吐涎痰，腹中泻即愈。

吐泻后成慢惊，昏睡，手足搐搦，以金液丹五钱，青州白丸子三钱，同研为末，生姜米饮调下三分。惊风，子母俱可服四君合二陈加薄荷、天麻、细辛、全蝎。

日月丹，治小儿急慢惊风∶朱砂（一两） 轻粉（一两） 蜈蚣（一条） 上为末，青蒿节内虫为丸，如黍米大，每一岁一丸，乳汁送下。

小儿急慢惊风，热痰壅盛发热∶北薄荷叶 寒水石（各一两） 青黛 白僵蚕 辰砂（以上各一钱） 全蝎（二枚炒） 猪牙皂角（五分炒） 槐角（五分） 防风（半钱梢） 上为末，灯心汤调乳汁灌之。

角弓反张，眼目直视，因惊而致，南星、半夏、竹沥、姜汁灌之，灸印堂。急慢惊风致死者，母丁香一粒口嚼细，人中白刮少许，以母中指血调，擦牙上即苏。

又方，用白乌骨雄鸡血，抹唇上立苏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：初生（第一）
  • 当前页：急慢惊风（第二）
  • 下一页：疳病（第三）
<<< 返回本书目录
  1. 急慢惊风《育婴家秘》
  2. 急慢惊风【方剂主治】
  3. 急慢惊风《幼幼新书》
  4. 急慢惊风（附∶慢脾）《幼科折衷》
  5. 急慢惊风《幼科发挥》
  6. 急慢惊风辨《市隐庐医学杂着》
  7. 急慢惊风《医学正传》
  8. 急慢惊风歌《幼科推拿秘书》
  9. 急慢惊风《卫生易简方》
  10. 急慢惊风论《婴童类萃》
  11. 急慢惊风《金匮钩玄》
  12. 急慢惊风丸【方剂大全】
  13. 急慢惊风《丹溪治法心要》
  14. 急慢惊风证治《三因极一病证方论》
  15. 急脉穴【胸部腹部穴位】
  16. 急慢脾风下痰轻重第十八问《婴童百问》
  17. 急淋【疾病大全】
  18. 急痧加宝平安散【方剂大全】
  19. 急劳《圣济总录》
  20. 急痧至宝丹【方剂大全】
  21. 急劳《景景医话》
  22. 急伤寒《孙真人海上方》
  23. 急救诸方：怪疾《医学入门》
  24. 急提盆散【方剂大全】
  25. 急救诸方《医学入门》
  26. 急痛煎【方剂大全】
  27. 急救治例《张氏医通》
  28. 急温《伤寒括要》
  29. 急救指挥系统科学化《现代院外急救手册》
  30. 急温论《侣山堂类辩》
  1. 急慢惊风《丹溪治法心要》
  2. 急慢惊风《卫生易简方》
  3. 急慢惊风《奇效简便良方》
  4. 急慢惊风《医学正传》
  5. 急慢惊风《奇效简便良方》
  6. 急慢惊风《幼幼新书》
  7. 急慢惊风《奇效简便良方》
  8. 急慢惊风《育婴家秘》
  9. 急慢惊风《幼科发挥》
  10. 急慢风《傅青主男科》
  11. 急慢惊风《外科全生集》
  12. 急脉《针灸学》
  13. 急慢惊风《金匮钩玄》
  14. 急脉《中医词典》
  15. 急慢惊风（附∶慢脾）《幼科折衷》
  16. 急流水《药性切用》
  17. 急慢惊风辨《市隐庐医学杂着》
  18. 急流水《本草撮要》
  19. 急慢惊风歌《幼科推拿秘书》
  20. 急流水《本草备要》
  21. 急慢惊风论《婴童类萃》
  22. 急淋（泌尿系结石）先兆《中医疾病预测》
  23. 急慢惊风证治《三因极一病证方论》
  24. 急劳《中医词典》
  25. 急慢惊风症治辨《慈幼便览》
  26. 急劳《景景医话》
  27. 急慢惊诸恶候《幼科释谜》
  28. 急劳《圣济总录》
  29. 急慢惊总论《证治准绳·幼科》
  30. 急救自缢《奇方类编》
  31. 急慢脾风下痰轻重第十八问《婴童百问》


疳病_《丹溪治法心要》_中医医论_【岐黄之术】

疳病（第三）
在线购买《丹溪治法心要》正版书籍

疳病（第三）

  • 上一页
  • 目录
  • 相关
  • 下一页

治疳病腹大∶胡黄连（一钱，去果子积） 阿魏（一钱半，醋浸，去肉积） 神曲（二钱，去食积） 炒黄连（二钱，去热积） 麝香（四粒） 上为末，猪胆丸，如麻子大，每服二十丸，白术汤下。

香蟾丸，治疳，消虫积、食积、肉积。腹胀∶三棱（炮） 蓬术（炮） 青皮 陈皮 神曲（炒） 麦 （炒） 龙胆草槟榔（各五钱） 胡黄连 川楝子 使君子 黄连（各四钱） 白术（一两） 木香（二钱） 干蟾（五个）上为末，将蟾醋煮焖捣，再入醋，糊为丸，粟米大，每服二十丸，米饮下。

肥儿丸，治小儿诸疳积病∶芦荟（另研三钱） 胡黄连（三钱）神曲（炒四钱） 黄连（炒） 白术 山楂（炒各五钱） 芜荑（炒二钱半） 上为末，猪胆丸，粟米大，每服十五粒。

芦荟丸，治五疳羸瘦，虫咬肚疼。腹胀∶芦荟 胡黄连 木香（各二钱半） 槟榔（二枚） 青黛（二钱） 芜荑（一钱） 麝香（一字） 使君子（二十枚） 干蟾（一个酒炙）青皮（去穣切，二钱半，用巴豆仁十个同炒焦，去豆不用） 上猪胆丸，黍米大，米饮下十五粒。

治疳黄食积∶白术 黄连 苦山楂，等分为末，曲糊丸，白汤下十五粒。

疳口，用五疳保童丸五帖，加芜荑（二钱） 使君子 苦楝根（各三钱） 同为末，粥糊丸，麻子大，每服三十丸，米饮下。

又方，端午日取虾蟆眉脂，以朱砂、麝香末和丸，麻子大，空心乳下一丸。

疳泻，用赤石脂末，米饮调，服半钱。

脑疳眉痒，毛发作穗，面黄瘦，用鲫鱼胆滴鼻中，三五日效。

走马疳，蚕蜕纸烧存性，入麝香少许为末，蜜和敷。加枯矾少许尤妙。

牙疳∶龙骨（三钱） 轻粉（五分） 铜绿（五分） 麝香（一字） 枯矾（二钱） 上研细，敷之。

牙疳，口内并牙龈烂∶轻粉（一钱） 枯矾（二钱） 柏末（三钱，先以帛蘸水洗拭患处，令净用药，干糁）

上。一富家子年十四岁，面黄善啖，易饥，非肉不食，泄泻一月，脉之两手皆大，惟其不甚疲倦，以为湿热当疲困而食少，今反形瘦而多食，且不渴，此必病虫作痢也，视大便果蛔虫所为，予教去虫之药，勿用去积之药当愈。次年春夏之交，泻腹不痛，口干，此去年治虫不治疳故也，遂以去疳热之剂，浓煎白术汤之三日而泻止半。复见其人甚瘦，教以白术为君，芍药为臣，川芎、陈皮、黄连、胡黄连，入少芦荟为丸，煎白术汤下之，禁食肉与甜物，三年当自愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：急慢惊风（第二）
  • 当前页：疳病（第三）
  • 下一页：痘疹（第四）
<<< 返回本书目录
  1. 疳病《圆运动的古中医学》
  2. 疳病证治《三因极一病证方论》
  3. 疳病《普济方·针灸》
  4. 疳虫食齿方《外台秘要》
  5. 疳病《明医指掌》
  6. 疳虫蚀鼻生疮《圣济总录》
  7. 疳病《金匮钩玄》
  8. 疳虫死症《一得集》
  9. 疳病《丹溪治法心要》
  10. 疳疮《卫生易简方》
  11. 疳【方剂主治】
  12. 疳疮《续名医类案》
  13. 疳【中药主治】
  14. 疳疮《医宗金鉴》
  15. 疳《证治准绳·幼科》
  16. 疳疮《幼幼新书》
  17. 疳《张氏医通》
  18. 疳疮【中药主治】
  19. 疳《幼科发挥》
  20. 疳疮【方剂主治】
  21. 疳《也是山人医案》
  22. 疳疮论《小儿卫生总微论方》
  23. 疳《续名医类案》
  24. 疳疮轻粉散【方剂大全】
  25. 疳《圣济总录》
  26. 疳疮湿疮《周慎斋遗书》
  27. 疳《临证指南医案》
  28. 疳疮-外科理例（下）《古今医统大全》
  29. 疳《冷庐医话》
  30. 疳后天柱倒《幼幼新书》
  1. 疳病《丹溪治法心要》
  2. 疳病《明医指掌》
  3. 疳病《金匮钩玄》
  4. 疳病《普济方·针灸》
  5. 疳病不治症《幼科释谜》
  6. 疳病《中医词典》
  7. 疳病二十四候《幼科释谜》
  8. 疳病《圆运动的古中医学》
  9. 疳病攻眼症《中医词典》
  10. 疳鼻《中医词典》
  11. 疳病名目《幼科释谜》
  12. 疳（匿^虫）牙龈《中医词典》
  13. 疳病原由症治《幼科释谜》
  14. 疳（匿^虫）《中医词典》
  15. 疳病证治《三因极一病证方论》
  16. 疳（疳积）《中医名词词典》
  17. 疳簸候《巢氏病源补养宣导法》
  18. 疳《陈氏幼科秘诀》
  19. 疳虫《中医词典》
  20. 疳《也是山人医案》
  21. 疳虫食齿方一十首《外台秘要》
  22. 疳《幼科发挥》
  23. 疳虫蚀鼻生疮《圣济总录》
  24. 疳《冷庐医话》
  25. 疳虫蚀鼻生疮《中医词典》
  26. 疳《临证指南医案》
  27. 疳虫死症《一得集》
  28. 疳《临证指南医案》
  29. 疳疮《中医词典》
  30. 疳《临证指南医案》
  31. 疳疮《医宗金鉴》


痘疹_《丹溪治法心要》_中医医论_【岐黄之术】

痘疹（第四）
在线购买《丹溪治法心要》正版书籍

痘疹（第四）

  • 上一页
  • 目录
  • 相关
  • 下一页

分气虚、血虚，补之。气虚，用参、术、苓、甘加解毒药；血虚，四物加解毒药，酒炒黄连是解毒药，但见红点便忌，升麻 葛根汤发得表虚也。吐泻少食为里实，里实而补，则结痈陷伏靥灰白为表虚，或用烧人中黄子和方，黑陷甚者烧人屎，红活锭凸为表实，表实复用表药，则溃烂不结痂，吐泻、陷伏二者俱见，为表里俱虚。痘疮初出或未出时，见人有患者宜预此药，多者可少，重者可轻，其方用丝瓜近蒂者三寸，连瓜子皮都烧灰存性，为末，沙糖拌干吃，入朱砂未亦可。解痘疮毒方，丝瓜、升麻、酒芍药、生甘草、棠 、黑豆、犀角、赤小豆。

又方，解痘疮已出未出皆可用，朱砂为末，蜜水调服，多可减少，少者可无。小儿豆疮泄泻发渴，切不可与蜜水、西瓜、红柿生冷之物，可进木香散，陈文中小儿方内求之。疮疹未发出证的，以胭脂涂眼眶不生痘疮。痘疮脓溃沾衣者，可用腊月黄牛粪烧灰挹睡，免生痘疮痈。头面豆痂剥去脓血出，以真酥油润之，免成癣。痘斑疮，心躁，眠不安，升麻汁绵蘸洗拭。

痘疮气虚而发不出者，黄 、人参、酒芍药、当归、川芎、酒红花，如豆许，木香、紫草。气实痰郁而不发者，苍术、白芷、防风、升麻、黄芩、赤芍药、连翘、当归须。

血热而发得势甚者，下焦成疮，无皮口渴，天花粉、黄芩、芍药、葛根、甘草、石膏、滑石。血气俱弱而黑陷者，酒芍药、人参、黄 、白芷、木香、桂皮、川芎、当归。血为湿，头靥而灰白者，红花、苏木、白术、苍术、芍药、当归、川芎，加酒少许。发后为外恶气所伤而倒靥，人参、芍药、连翘、黄 梢、甘草梢、白芷、酒当归、川芍、木香少许。凡痘疮，须分人之清浊，就形气上取勇怯。黑陷二种气虚而不能尽出者，用酒炒黄 、人参、酒紫草。颜色正，如上法欲成就却淡；色不正者，用芎，归，芍药、红花酒之类，欲成就却紫色属热，用升、葛、芩、连、桂、翘之类。甚者，犀角屑大解痘毒。炉灰白色，静者、怯者作寒看；齐者、勇者、躁者、 发者作热看。全白色将靥时如豆壳，盖因初起时饮水过多，其靥不齐，俗呼为倒靥，不妨，但服实表之剂。消息他大小便，如大便秘，则通大便；如小便闭，则通小便。有初起烦躁谵语，狂渴引饮，若饮水，则后来靥不齐，急以凉药解其标，如益元散之类亦可用。痒塌者，于形色脉上分虚实。实，则脉有力气壮；虚，则脉无力气怯。虚痒，以实表之剂加凉血药；实痒或大便秘者，以大黄寒凉药少与之，下其结粪。气怯轻者，用淡蜜水调滑石末，以羽润疮上。疏则无毒，密则有毒，用凉药解之，虽十数帖亦不妨，后无害眼之患。干者，便用退火，湿者，便用泻湿。退火，用轻剂，荆芥、升麻、甘、葛之类；泻湿乃肌表间湿，用风药，白芷、防风之类。痘疮伤眼，必用山栀、决明、赤芍药、当归须、黄芩、黄连、防风、连翘、升麻、桔梗，为末，作小剂调服。如无光，过百日后气血复，当自明。痘痈多是表实、血热所成，分上下治，一日不可缓也。成脓，必用出凉药为主，赤芍药、甘草节、连翘、桔梗，上引用升麻、葛根，下引用槟榔、牛膝，助以贝母、忍冬草、白芷、栝蒌之类。大便燥用大黄；发热用黄芩、黄柏。痘疮黑属血热，凉血为主；白属气虚，补气为主。中黑陷而外白，起得迟，则相兼而治。初起时，自汗不妨，盖湿热熏蒸而起故也。痘分气、血、虚、实，以日子守之，多带气血不足处。虚则黄 ，生血活血之剂助之，略佐以风药；实则白芍药、黄芩为君，白芷、连翘佐之。若属寒者，陈氏方亦可用。已发未发并与参苏饮为当。调解之法，大率活血调气，安表和中，轻清消毒，温凉之剂二者得兼而已，温如当归、黄 、木香辈；凉如前胡、甘葛、升麻辈。

佐之以川芎、芍药、枳壳、桔梗、木通、紫草、甘草之属。初起时自汗不妨，盖湿热熏蒸而然。痘痈敷药∶贝母 南星僵蚕 天花粉 白芷 草乌 大黄 猪牙皂角等分 寒水石倍用 上为末，醋调敷。

一男子，年二十余患痘疮，靥谢后，忽口噤不开，四肢强直，不能舒屈，时绕脐痛，痛一阵则冷汗出如雨，痛定则汗止，时止时作，其脉弦紧而急，如直 状，询知此子极劳苦，意其因劳倦伤血，且山居多风寒乘虚而感，之后，因痘出其血又虚，当用温药养血，辛凉散风，遂以当归身、白芍药为君，以川芎、青皮、钩藤为臣，白术、陈皮为佐，甘草、桂皮、南木香、黄芩为使，加以红花少许，煎服而愈。予从子，六七岁时出痘，身热，微渴，自利，医用木香散加丁香十粒。予观其出迟，固因自利而气弱，然其所下皆臭滞，盖因热蒸而下，恐未必寒，急止之，已投一帖矣，与黄连解毒汤加白术，近十帖以解之，利止，痘亦出。其肌常微热，手足生肿，又与凉补，一月安。

一人年十七，出痘发热而昏倦甚，脉大而似数，与参、术、 、归、陈皮，大料浓汤饮之，二十帖痘出，又与二十帖，则脓胞成，身无全肤，或用陈氏本方与之，予曰但虚无寒，又与前方，至六十帖而安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疳病（第三）
  • 当前页：痘疹（第四）
  • 下一页：吐泻（第五）
<<< 返回本书目录
  1. 痘疹《周慎斋遗书》
  2. 痘疹【方剂主治】
  3. 痘疹《医学正传》
  4. 痘疹部（上）《疡医大全》
  5. 痘疹《审视瑶函》
  6. 痘疹部（下）《疡医大全》
  7. 痘疹《奇效简便良方》
  8. 痘疹部（中）《疡医大全》
  9. 痘疹《景岳全书》
  10. 痘疹发微《肯堂医论》
  11. 痘疹《急救广生集》
  12. 痘疹兼目疾论《银海指南》
  13. 痘疹《古今医鉴》
  14. 痘疹轻重《保婴撮要》
  15. 痘疹《丹溪治法心要》
  16. 痘疹全集凡例《冯氏锦囊秘录》
  17. 痘原《医宗金鉴》
  18. 痘疹全集卷三十五（痘疹补遗）《冯氏锦囊秘录》
  19. 痘原《冯氏锦囊秘录》
  20. 痘疹全集卷三十一（余毒门）《冯氏锦囊秘录》
  21. 痘原《痘疹心法要诀》
  22. 痘疹入眼《银海精微》
  23. 痘有顺险逆并五善七恶之症《幼幼集成》
  24. 痘疹受病之由《保婴撮要》
  25. 痘由太阴转属阳明论《吴医汇讲》
  26. 痘疹握机论《张氏医通》
  27. 痘痈门主论《疡医大全》
  28. 痘疹西江月《幼幼集成》
  29. 痘痈痘毒《景岳全书》
  30. 痘疹相连《经验麻科》
  1. 痘疹《丹溪治法心要》
  2. 痘疹《周慎斋遗书》
  3. 痘疹《医效秘传》
  4. 痘疹《急救广生集》
  5. 痘疹扒破，掺过他药，复扒破者《奇效简便良方》
  6. 痘疹《审视瑶函》
  7. 痘疹部（上）《疡医大全》
  8. 痘疹《古今医鉴》
  9. 痘疹部（下）《疡医大全》
  10. 痘疹《医学正传》
  11. 痘疹部（中）《疡医大全》
  12. 痘疹《景岳全书》
  13. 痘疹发斑热极《奇效简便良方》
  14. 痘原《痘疹心法要诀》
  15. 痘疹发微《肯堂医论》
  16. 痘原《冯氏锦囊秘录》
  17. 痘疹干黑不起《奇效简便良方》
  18. 痘原《医宗金鉴》
  19. 痘疹兼目疾论《银海指南》
  20. 痘余毒《医学纲目》
  21. 痘疹门主方《疡医大全》
  22. 痘有顺险逆并五善七恶之症《幼幼集成》
  23. 痘疹闷乱《中医词典》
  24. 痘由太阴转属阳明论《吴医汇讲》
  25. 痘疹轻重《保婴撮要》
  26. 痘痈门主论《疡医大全》
  27. 痘疹全集凡例《冯氏锦囊秘录》
  28. 痘痈门主方《疡医大全》
  29. 痘疹全集卷三十五（痘疹补遗）《冯氏锦囊秘录》
  30. 痘痈及痘烂《奇效简便良方》
  31. 痘疹全集卷三十一（余毒门）《冯氏锦囊秘录》


吐泻_《丹溪治法心要》_中医医论_【岐黄之术】

吐泻（第五）
在线购买《丹溪治法心要》正版书籍

吐泻（第五）

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿吐泻，以钱氏益黄散、白术散为主，随证加减。小儿夏月吐泻，益元散最妙。小儿吐泻不止，恐成慢惊。

钱氏五泻、五补药俱可用。

治吐泻及黄胆∶三棱、莪术、陈皮、青皮、神曲、麦芽、黄连、甘草、白术、茯苓，上末，米汤调服。伤乳食吐泻者，加山楂；时气吐泻者，加滑石；发热者，加薄荷。吐泻腹痛，吐乳泻者，亦是寒，调脾胃，平胃散入熟蜜，加苏合香丸相半，名万安膏，米饮下。万安丸壮胃进食，止吐泻∶白术 茯苓 人参（各一钱半） 陈皮 苍术 浓朴 猪苓 泽泻（各五钱） 干姜（三钱） 官桂（二钱） 甘草（二钱半） 上为末，炼蜜丸，梧桐子大，每服五丸，食前米汤化下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘疹（第四）
  • 当前页：吐泻（第五）
  • 下一页：痢（第六）
<<< 返回本书目录
  1. 吐泻《周慎斋遗书》
  2. 吐泻【中药主治】
  3. 吐泻《证治准绳·幼科》
  4. 吐泻【方剂主治】
  5. 吐泻《张氏医通》
  6. 吐泻（单吐单泻）《幼科释谜》
  7. 吐泻《幼幼集成》
  8. 吐泻不止【方剂主治】
  9. 吐泻《幼科折衷》
  10. 吐泻方治《小儿卫生总微论方》
  11. 吐泻《医学正传》
  12. 吐泻概说《儿科要略》
  13. 吐泻《医学入门》
  14. 吐泻黄胆《金匮钩玄》
  15. 吐泻《也是山人医案》
  16. 吐泻及蛔《续名医类案》
  17. 吐泻《续名医类案》
  18. 吐泻痢疟《卫生易简方》
  19. 吐泻《万氏秘传片玉心书》
  20. 吐泻论(附)《小儿卫生总微论方》
  21. 吐泻《万病回春》
  22. 吐泻门《万氏秘传片玉心书》
  23. 吐泻《寿世保元》
  24. 吐泻门《幼科切要》
  25. 吐泻《伤寒标本心法类萃》
  26. 吐泻门（附食积伤食）《丹台玉案》
  27. 吐泻《明医指掌》
  28. 吐泻门（霍乱、水泄、脾泻、肾泻）《古今名医汇粹》
  29. 吐泻《临证指南医案》
  30. 吐泻门要药《冯氏锦囊秘录》
  1. 吐泻《丹溪治法心要》
  2. 吐泻《医宗己任编》
  3. 吐泻《友渔斋医话》
  4. 吐泻《周慎斋遗书》
  5. 吐泻《活幼心书》
  6. 吐泻《明医指掌》
  7. 吐泻《活幼心书》
  8. 吐泻《幼幼集成》
  9. 吐泻《幼科发挥》
  10. 吐泻《小儿卫生总微论方》
  11. 吐泻《幼科折衷》
  12. 吐泻《古今医案按》
  13. 吐泻《扁鹊心书》
  14. 吐泻《万病回春》
  15. 吐泻《万氏秘传片玉心书》
  16. 吐泻《古今医鉴》
  17. 吐泻《笔花医镜》
  18. 吐泻《医学正传》
  19. 吐泻《也是山人医案》
  20. 吐泻《临证指南医案》
  21. 吐泻《保幼新编》
  22. 吐泻《寿世保元》
  23. 吐泻《陈氏幼科秘诀》
  24. 吐泻《张氏医通》
  25. 吐泻（单吐单泻）《幼科释谜》
  26. 吐泻《证治准绳·幼科》
  27. 吐泻不治症《寿世保元》
  28. 吐泻《医述》
  29. 吐泻发斑《中医词典》
  30. 吐泻《医述》
  31. 吐泻概说《儿科要略》


痢_《丹溪治法心要》_中医医论_【岐黄之术】

痢（第六）
在线购买《丹溪治法心要》正版书籍

痢（第六）

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿痢疾，黄连、黄芩、陈皮、甘草煎服。赤痢加桃仁、红花；白痢加滑石末。

治小儿食积，痢下纯血，炒曲、苍术、滑石、白芍药、黄芩、白术、陈皮、甘草、茯苓，煎汤下保和丸。小儿久痢不止，水谷不消，枳壳为末，米饮调服二钱。小儿赤痢，青盐捣汁，每服半盏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐泻（第五）
  • 当前页：痢（第六）
  • 下一页：诸虫（第七）
<<< 返回本书目录
  1. 痢《周慎斋遗书》
  2. 痢【中药主治】
  3. 痢《止园医话》
  4. 痢（经谓之肠，后人又名滞下。）《顾松园医镜》
  5. 痢《瘴疟指南》
  6. 痢（余见泻）《针灸资生经》
  7. 痢《张聿青医案》
  8. 痢病《古今医鉴》
  9. 痢《张氏医通》
  10. 痢病诸候《巢氏病源补养宣导法》
  11. 痢《张氏医通》
  12. 痢病诸候（凡四十论）《诸病源候论》
  13. 痢《张氏医通》
  14. 痢部《本草易读》
  15. 痢《医学正传》
  16. 痢带灵【方剂大全】
  17. 痢《医学真传》
  18. 痢方《宁坤秘籍》
  19. 痢《医学入门》
  20. 痢后风《续名医类案》
  21. 痢《医述》
  22. 痢后呕哕《女科证治准绳》
  23. 痢《医碥》
  24. 痢后呕哕《证治准绳·女科》
  25. 痢《医碥》
  26. 痢后脱肛《圣济总录》
  27. 痢《叶天士医案精华》
  28. 痢疾《扁鹊心书》
  29. 痢《也是山人医案》
  30. 痢疾《扁鹊心书》
  1. 痢《丹溪治法心要》
  2. 痢《冷庐医话》
  3. 痢《丹溪治法心要》
  4. 痢《松峰说疫》
  5. 痢《友渔斋医话》
  6. 痢《周慎斋遗书》
  7. 痢《秘传证治要诀及类方》
  8. 痢《丹溪心法》
  9. 痢《邵兰荪医案》
  10. 痢《古今医案按》
  11. 痢《叶天士医案精华》
  12. 痢《张聿青医案》
  13. 痢《医学真传》
  14. 痢《医学正传》
  15. 痢《瘴疟指南》
  16. 痢《医碥》
  17. 痢《也是山人医案》
  18. 痢《医碥》
  19. 痢《金匮钩玄》
  20. 痢《临证指南医案》
  21. 痢《陈氏幼科秘诀》
  22. 痢《临证指南医案》
  23. 痢（经谓之肠，后人又名滞下。）《顾松园医镜》
  24. 痢《普济方·针灸》
  25. 痢（余见泻）《针灸资生经》
  26. 痢《张氏医通》
  27. 痢病《古今医鉴》
  28. 痢《张氏医通》
  29. 痢部《本草易读》
  30. 痢《张氏医通》
  31. 痢方《宁坤秘籍》


诸虫_《丹溪治法心要》_中医医论_【岐黄之术】

诸虫（第七）
在线购买《丹溪治法心要》正版书籍

诸虫（第七）

  • 上一页
  • 目录
  • 相关
  • 下一页

蛔虫攻心，薏苡仁极浓煎汁服。

又方，使君子以火煨，任意食之，以壳煎汤送下。蛔虫疼痛，汤氏方云，诗云∶本为从来吃物粗，虫生腹内瘦肌肤，盛吞甜物多生痛，怕药愁啼肉渐枯。形候只看人中上，鼻头唇下一时乌，沫干痛定虫应退，取下蛔虫病却无。其方用安神散∶干漆（二钱炒令烟出） 雄黄（五钱） 麝香（一钱） 上为末，三岁半钱，空心苦楝根汤下。凡取虫之法，须是月初服药，虫头向上药必效。

治寸白虫，以东行石榴根一握，洗锉，水三升煎至半碗以下，五更初温服，如虫下尽，以粥补之。

化虫丸∶鹤虱（炒） 槟榔 胡粉 苦楝根（五钱） 白矾（半生半枯共三钱） 上为末，糊丸，小豆大，每服三十丸，酒浆生油下。

又治蛔虫咬心吐水，鹤虱为末，蜜丸，空心蜜汤或醋汤下三十丸。

治蛔虫方，以楝树根为君，佐以二陈汤煎服。小儿冬月吐蛔虫，多是胃寒胃虚而出，钱氏白术散加丁香二粒。

治虫丸∶胡黄连（一钱） 槟榔（一钱） 陈皮（一钱） 神曲 郁金 半夏 白术（各二钱） 雷丸（一钱） 上为末，糊丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痢（第六）
  • 当前页：诸虫（第七）
  • 下一页：腹胀痛（第八）
<<< 返回本书目录
  1. 诸虫《医学正传》
  2. 诸虫飞尸鬼疰《普济本事方》
  3. 诸虫《医学心悟》
  4. 诸虫论《小儿卫生总微论方》
  5. 诸虫《医学入门》
  6. 诸虫论治《类证治裁》
  7. 诸虫《医述》
  8. 诸虫门《古今医统大全》
  9. 诸虫《续名医类案》
  10. 诸虫啮《圣济总录》
  11. 诸虫《万病回春》
  12. 诸虫入耳《口齿类要》
  13. 诸虫《寿世保元》
  14. 诸虫伤《本草纲目》完整版
  15. 诸虫《景岳全书》
  16. 诸虫伤《外科理例》
  17. 诸虫《古今医鉴》
  18. 诸虫蛇伤《急救良方》
  19. 诸虫《古今医案按》
  20. 诸虫兽螫伤《证治准绳·疡医》
  21. 诸虫《丹溪治法心要》
  22. 诸虫心痛方《外台秘要》
  23. 诸虫《本草纲目》完整版
  24. 诸虫咬《丹台玉案》
  25. 诸潮亦能发麻《麻科活人全书》
  26. 诸虫咬蜇论《小儿卫生总微论方》
  27. 诸草有毒《证类本草》
  28. 诸虫有毒《证类本草》
  29. 诸部经络发明《类经图翼》
  30. 诸搐似惊（附厥逆）《冯氏锦囊秘录》
  1. 诸虫《丹溪治法心要》
  2. 诸虫《医学心悟》
  3. 诸虫论《小儿卫生总微论方》
  4. 诸虫《古今医案按》
  5. 诸虫论治《类证治裁》
  6. 诸虫《万病回春》
  7. 诸虫脉候《类证治裁》
  8. 诸虫《古今医鉴》
  9. 诸虫啮《圣济总录》
  10. 诸虫《医学正传》
  11. 诸虫入耳《口齿类要》
  12. 诸虫《寿世保元》
  13. 诸虫入耳《丹台玉案》
  14. 诸虫《医述》
  15. 诸虫入耳《奇效简便良方》
  16. 诸虫《医学入门》
  17. 诸虫入耳《奇效简便良方》
  18. 诸虫《续名医类案》
  19. 诸虫入耳方《冯氏锦囊秘录》
  20. 诸虫《景岳全书》
  21. 诸虫伤《外科理例》
  22. 诸虫《中医名词词典》
  23. 诸虫蛇伤《急救良方》
  24. 诸迟《寿世保元》
  25. 诸虫兽咬伤《奇效简便良方》
  26. 诸潮亦能发麻《麻科活人全书》
  27. 诸虫心痛方一十八首《外台秘要》
  28. 诸草有毒《证类本草》
  29. 诸虫心痛秘方《华佗神方》
  30. 诸部经穴次序《类经图翼》
  31. 诸虫咬《丹台玉案》


腹胀痛_《丹溪治法心要》_中医医论_【岐黄之术】

腹胀痛（第八）
在线购买《丹溪治法心要》正版书籍

腹胀痛（第八）

  • 上一页
  • 目录
  • 相关
  • 下一页

萝卜子、紫苏梗、干葛（一作干姜）、陈皮，等分，甘草减半，食少加白术煎服。小儿食积腹硬，必用紫苏、萝卜子．小儿好食粽成腹痛，用黄连、白酒药服愈，或为末作丸。

黑龙丸治小儿腹痛。伏龙肝（一两） 人参 茯苓 白术百草霜（各五钱） 甘草（二钱） 干姜（三钱） 上粥糊丸、如桐子大，每服五丸，陈皮汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸虫（第七）
  • 当前页：腹胀痛（第八）
  • 下一页：诸积（第九）
<<< 返回本书目录
  1. 腹胀痛《丹溪治法心要》
  2. 腹胀总括《医宗金鉴》
  3. 腹胀如鼓【方剂主治】
  4. 腹直肌触及边界不清的固定包块【疾病症状】
  5. 腹胀气急【方剂主治】
  6. 腹直肌鞘内血肿【疾病大全】
  7. 腹胀门《幼科指南》
  8. 腹直肌自发性破裂【疾病大全】
  9. 腹胀门《幼科心法要诀》
  10. 腹中【方剂主治】
  11. 腹胀门《幼科切要》
  12. 腹中刺痛【方剂主治】
  13. 腹胀满痛《伤寒标本心法类萃》
  14. 腹中儿啼《胎产秘书》
  15. 腹胀满闷论《胎产心法》
  16. 腹中积聚《卫生宝鉴》
  17. 腹胀满闷论《妇科秘书》
  18. 腹中绞痛【方剂主治】
  19. 腹胀满【方剂主治】
  20. 腹中结块【方剂主治】
  21. 腹胀满《普济方·针灸》
  22. 腹中块痛证治《妇科心法要诀》
  23. 腹胀论《小儿卫生总微论方》
  24. 腹中块痛证治《医宗金鉴》
  25. 腹胀雷鸣方《外台秘要》
  26. 腹中雷鸣【方剂主治】
  27. 腹胀禁用攻泻论《叶选医衡》
  28. 腹中论《素问悬解》
  29. 腹胀解《儿科萃精》
  30. 腹中论篇《冯氏锦囊秘录》
  1. 腹胀痛《丹溪治法心要》
  2. 腹胀水气《儒门事亲》
  3. 腹胀有虚实《幼科释谜》
  4. 腹胀门《幼科指南》
  5. 腹胀原由症治《幼科释谜》
  6. 腹胀门《幼科切要》
  7. 腹胀肢肿《奇效简便良方》
  8. 腹胀满痛《伤寒标本心法类萃》
  9. 腹胀总括《医宗金鉴》
  10. 腹胀满闷论《妇科秘书》
  11. 腹胀总括《幼科心法要诀》
  12. 腹胀满闷论《胎产心法》
  13. 腹诊先兆的理论基础《中医疾病预测》
  14. 腹胀满《普济方·针灸》
  15. 腹正中线《中医词典》
  16. 腹胀满《新修本草》
  17. 腹中（疒丂）痛《中医词典》
  18. 腹胀论《小儿卫生总微论方》
  19. 腹中暴症《急救广生集》
  20. 腹胀雷鸣方三首《外台秘要》
  21. 腹中鳖瘕《奇方类编》
  22. 腹胀禁用攻泻论《叶选医衡》
  23. 腹中虫积作痛《奇效简便良方》
  24. 腹胀解《儿科萃精》
  25. 腹中寸白虫《奇效简便良方》
  26. 腹胀简便方《幼幼集成》
  27. 腹中寸白虫《奇效简便良方》
  28. 腹胀黄肿《奇效简便良方》
  29. 腹中第一行十四穴远近法《备急千金要方》
  30. 腹胀候《诸病源候论》
  31. 腹中儿啼《胎产秘书》


诸积_《丹溪治法心要》_中医医论_【岐黄之术】

诸积（第九）
在线购买《丹溪治法心要》正版书籍

诸积（第九）

  • 上一页
  • 目录
  • 相关
  • 下一页

宣药治小儿诸般积滞∶莪术 青皮 陈皮（五钱） 芫花（三钱）江子（十五粒去油另研） 槟榔（五钱） 为末，入江子霜，用醋为丸，如粟米大，每一岁七粒，姜汤下。

消积丸去小儿积块∶石燕（五钱七次醋淬） 木鳖子（五钱去油） 密陀僧（一两） 丁香 腻粉（各四钱） 上神曲糊丸，如粟米大，每服十五丸，米汤下。

乳儿疟疾痞块∶川芎（二钱） 生地黄 白术（各一钱半） 陈皮 半夏 黄芩（各一钱炒） 甘草 上作一帖，姜三片煎就，下甲末五分。

小儿食积、胃热熏蒸，用白术（一两） 半夏 黄连（各五钱） 上末之，加平胃散和匀，粥丸，每服一二十丸，白汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹胀痛（第八）
  • 当前页：诸积（第九）
  • 下一页：风痰喘嗽（第十）
<<< 返回本书目录
  1. 诸积《医学入门》
  2. 诸积病《古今名医汇粹》
  3. 诸积《全生指迷方》
  4. 诸积病证《灵素节注类编》
  5. 诸积《丹溪治法心要》
  6. 诸积不化《儒门事亲》
  7. 诸积《博济方》
  8. 诸积部《本草易读》
  9. 诸鸡肉《本草纲目》完整版
  10. 诸疾不生【方剂主治】
  11. 诸火《本草易读》
  12. 诸家编次《伤寒寻源》
  13. 诸黄方《外台秘要》
  14. 诸家痘疮方论《续名医类案》
  15. 诸候吉凶略《冯氏锦囊秘录》
  16. 诸家脉义《景岳全书》
  17. 诸汗证治《幼幼集成》
  18. 诸家温疫正误《温疫论》
  19. 诸汗门-幼幼汇集（下）《古今医统大全》
  20. 诸见血门《医学纲目》
  21. 诸汗门《万氏秘传片玉心书》
  22. 诸见血门《张氏医通》
  23. 诸汗论《小儿卫生总微论方》
  24. 诸见血证《张氏医通》
  25. 诸汗部《本草易读》
  26. 诸见血证《证治准绳·类方》
  27. 诸汗《育婴家秘》
  28. 诸见血证《证治准绳·杂病》
  29. 诸汗《推拿抉微》
  30. 诸疖《急救广生集》
  1. 诸积《丹溪治法心要》
  2. 诸积《灵素节注类编》
  3. 诸积病《古今名医汇粹》
  4. 诸积《医学入门》
  5. 诸积不化《儒门事亲》
  6. 诸积《全生指迷方》
  7. 诸积部《本草易读》
  8. 诸火《本经逢原》
  9. 诸积分辨《幼科释谜》
  10. 诸火《本草易读》
  11. 诸积聚《针灸聚英》
  12. 诸黄症秘方《华佗神方》
  13. 诸家编次《伤寒寻源》
  14. 诸黄方一十三首《外台秘要》
  15. 诸家得失策《针灸大成》
  16. 诸候吉凶略《冯氏锦囊秘录》
  17. 诸家痘疮方论《续名医类案》
  18. 诸候《诸病源候论》
  19. 诸家脉义《景岳全书》
  20. 诸候《巢氏病源补养宣导法》
  21. 诸家温疫正误《温疫论》
  22. 诸喉症神效方《奇效简便良方》
  23. 诸见血门《医学纲目》
  24. 诸喉症《奇效简便良方》
  25. 诸见血门《张氏医通》
  26. 诸汗证治《幼幼集成》
  27. 诸见血证《张氏医通》
  28. 诸汗门（幼幼汇集 下）《古今医统大全》
  29. 诸见血证《证治准绳·类方》
  30. 诸汗门《万氏秘传片玉心书》
  31. 诸见血证《证治准绳·杂病》


风痰喘嗽_《丹溪治法心要》_中医医论_【岐黄之术】

风痰喘嗽（第十）
在线购买《丹溪治法心要》正版书籍

风痰喘嗽（第十）

  • 上一页
  • 目录
  • 相关
  • 下一页

白附丸止嗽化痰退热，用半夏（二钱） 南星（一两） 白附子（五钱） 白矾（四钱） 上为末，姜汁糊丸，如梧桐子大，每服八九丸，薄荷姜汤下。

紫金丹治小儿痰积咳嗽、祛风镇惊∶半夏（一两），南星、铁孕粉、白附子（各五钱），枯矾（二钱），上末之，神曲糊丸，桐子大，每服四丸，姜汤下。

又方，治风痰，南星半两研，水浓一指浸，晒干研细末，入白附子二两，飞面为丸，如鸡豆大，每服一丸或两丸，姜蜜薄荷汤下。

风涎潮塞不通，用不蛀肥皂角（炙一两） 生白矾（五钱） 腻粉（半钱，即轻粉也） 水调灌一二钱，但过咽则吐涎矣。白矾者，分膈下涎也

治小儿痰喘痰盛，枳、桔、大腹，二陈汤服之。小儿咳嗽，用生姜四两煎汤沐浴。

小儿咳嗽，六脉伏，五味子、人参、茯苓、桑皮、黄芩、甘草。

小儿因伤风邪，喘嗽而发热，肺气不平，麻黄、桔梗、紫苏、枳壳、半夏、黄芩、甘草、茯苓，数帖愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸积（第九）
  • 当前页：风痰喘嗽（第十）
  • 下一页：痫狂（第十一）
<<< 返回本书目录
  1. 风痰喘嗽《丹溪治法心要》
  2. 风痰方《外台秘要》
  3. 风痰【方剂主治】
  4. 风痰麻木风湿药酒【方剂大全】
  5. 风痰《圣济总录》
  6. 风痰扰肺《凌临灵方》
  7. 风痰《儒门事亲》
  8. 风痰停饮痰癖咳嗽《普济本事方》
  9. 风痰《金匮钩玄》
  10. 风痰痫厥《凌临灵方》
  11. 风瘫门《奇方类编》
  12. 风痰治验《卫生宝鉴》
  13. 风损膏药【方剂大全】
  14. 风藤【中药大全】
  15. 风四肢拘挛不得屈伸方《外台秘要》
  16. 风藤草【中药大全】
  17. 风丝入目门主论《疡医大全》
  18. 风藤草根【中药大全】
  19. 风水肿《医宗金鉴》
  20. 风藤散【方剂大全】
  21. 风水肿《儿科萃精》
  22. 风头痛《圣济总录》
  23. 风水有痰《医学衷中参西录》
  24. 风头旋《圣济总录》
  25. 风水散斑汤【方剂大全】
  26. 风头眩《圣济总录》
  27. 风水论《黄帝内经太素》
  28. 风团【疾病症状】
  29. 风水黄胆之辨《类经》
  30. 风腿《圣济总录》
  1. 风痰喘嗽《丹溪治法心要》
  2. 风痰痓《中医词典》
  3. 风痰方五首《外台秘要》
  4. 风痰（七条）《专治麻痧初编》
  5. 风痰秘方《华佗神方》
  6. 风痰《金匮钩玄》
  7. 风痰扰肺《凌临灵方》
  8. 风痰《症因脉治》
  9. 风痰嗽《中医词典》
  10. 风痰《明医指掌》
  11. 风痰头痛《中医词典》
  12. 风痰《儒门事亲》
  13. 风痰吐《证治准绳·幼科》
  14. 风痰《儒门事亲》
  15. 风痰痫厥《凌临灵方》
  16. 风痰《医述》
  17. 风痰哮《中医词典》
  18. 风痰《中医词典》
  19. 风痰眩晕《中医词典》
  20. 风痰《圣济总录》
  21. 风痰壅盛《中医词典》
  22. 风瘫大病《奇效简便良方》
  23. 风痰治验《卫生宝鉴》
  24. 风瘫《奇效简便良方》
  25. 风天茶《茶饮保健》
  26. 风瘫《中医词典》
  27. 风痛《金匮翼》
  28. 风嗽《中医词典》
  29. 风痛瘫痪手足拽口眼斜，言语謇涩步履不正《奇方类编》
  30. 风四肢拘挛不得屈伸候《诸病源候论》
  31. 风头痛《圣济总录》


痫狂_《丹溪治法心要》_中医医论_【岐黄之术】

痫狂（第十一）
在线购买《丹溪治法心要》正版书籍

痫狂（第十一）

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿痫狂，用甘遂末一钱，猪心血和煨熟，加朱砂末一钱捣为丸，麻子大，每服十数粒。

小儿多热狂言欲作惊，以竹沥饮之，大人亦然。小儿蓦然无故大叫作声者，必死。是火大发，其气虚甚故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风痰喘嗽（第十）
  • 当前页：痫狂（第十一）
  • 下一页：夜啼（第十二）
<<< 返回本书目录
  1. 痫狂《丹溪治法心要》
  2. 痫论《幼幼新书》
  3. 痫痉厥《也是山人医案》
  4. 痫门《医方考》
  5. 痫痉厥《临证指南医案》
  6. 痫门《张氏医通》
  7. 痫痉《幼科释谜》
  8. 痫证《扁鹊心书》
  9. 痫解《儿科萃精》
  10. 痫证《丹溪治法心要》
  11. 痫候《幼幼新书》
  12. 痫证《回春录》
  13. 痫疯治法《医学衷中参西录》
  14. 痫证《活幼心书》
  15. 痫风兼脑充血《医学衷中参西录》
  16. 痫证《厘正按摩要术》
  17. 痫方《外台秘要》
  18. 痫证《明医指掌》
  19. 痫瘥身面肿《幼幼新书》
  20. 痫证《万病回春》
  21. 痫瘥复发《幼幼新书》
  22. 痫证《幼幼集成》
  23. 痫瘥不能语《幼幼新书》
  24. 痫证《针灸学》
  25. 痫病《中医内科学》
  26. 痫证候-幼幼汇集（上）《古今医统大全》
  27. 痫病《证治汇补》
  28. 痫证门《幼科心法要诀》
  29. 痫病《仁术便览》
  30. 痫证门《幼科指南》
  1. 痫狂《丹溪治法心要》
  2. 痫痉之分《幼科释谜》
  3. 痫论《幼幼新书》
  4. 痫痉厥《也是山人医案》
  5. 痫脉案《类证治裁》
  6. 痫痉厥《临证指南医案》
  7. 痫门《张氏医通》
  8. 痫痉《幼科释谜》
  9. 痫门《医方考》
  10. 痫解《儿科萃精》
  11. 痫证《万病回春》
  12. 痫黄《中医词典》
  13. 痫证《幼幼集成》
  14. 痫候《诸病源候论》
  15. 痫证《明医指掌》
  16. 痫候《幼幼新书》
  17. 痫证《明医指掌》
  18. 痫疯治法《医学衷中参西录》
  19. 痫证《医学摘粹》
  20. 痫风兼脑充血《医学衷中参西录》
  21. 痫证《医学摘粹》
  22. 痫方三首《外台秘要》
  23. 痫证《回春录》
  24. 痫瘥身面肿《幼幼新书》
  25. 痫证《丹溪治法心要》
  26. 痫瘥复发《幼幼新书》
  27. 痫证《活幼心书》
  28. 痫瘥而喑《证治准绳·幼科》
  29. 痫证《活幼心书》
  30. 痫瘥而喑《中医词典》
  31. 痫证《厘正按摩要术》


夜啼_《丹溪治法心要》_中医医论_【岐黄之术】

夜啼（第十二）
在线购买《丹溪治法心要》正版书籍

夜啼（第十二）

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿夜啼者，邪热乘心，黄连以姜汁炒，甘草，竹叶煎服。又用灯心灰涂乳上，令小儿吮之。肠寒多啼成痫者，当归末乳汁调灌。

又方，以鸡窠草安卧席下，毋令母知。

又方，以干牛粪如掌大，着席下。

又方，儿啼不止如鬼状，用蝉蜕下半截，去上半截为末，炒一字，薄荷汤下。

小儿惊哭不止，有泪是肚痛，用苏合香丸酒服。如是天吊，用天吊藤膏。

一方，治夜啼用∶人参（一钱半） 黄连（一钱半姜汁炒） 炙甘草（五分） 竹叶（二十片）姜（一片） 水煎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痫狂（第十一）
  • 当前页：夜啼（第十二）
  • 下一页：口糜（第十三）
<<< 返回本书目录
  1. 夜啼《中医儿科学》
  2. 夜啼【方剂主治】
  3. 夜啼《幼幼新书》
  4. 夜啼（儿科）《冯氏锦囊秘录》
  5. 夜啼《幼科折衷》
  6. 夜啼（附咳喘）《保幼新编》
  7. 夜啼《幼科推拿秘书》
  8. 夜啼候-幼幼汇集（上）《古今医统大全》
  9. 夜啼《医宗金鉴》
  10. 夜啼惊啼《张氏医通》
  11. 夜啼《小儿药证直诀》
  12. 夜啼客忤惊啼第三十问《婴童百问》
  13. 夜啼《小儿推拿广意》
  14. 夜啼论《小儿卫生总微论方》
  15. 夜啼《小儿常见病单验方》
  16. 夜啼论《婴童类萃》
  17. 夜啼《推拿抉微》
  18. 夜啼门《万氏秘传片玉心书》
  19. 夜啼《儒门事亲》
  20. 夜啼门推法《推拿抉微》
  21. 夜啼《景岳全书》
  22. 夜啼四证《三因极一病证方论》
  23. 夜啼《金匮钩玄》
  24. 夜啼证治《幼幼集成》
  25. 夜啼《活幼心书》
  26. 夜卧不安【方剂主治】
  27. 夜啼《古今医鉴》
  28. 夜香牛【中药大全】
  29. 夜啼《丹溪治法心要》
  30. 夜眼（马眼）《本草纲目》完整版
  1. 夜啼《丹溪治法心要》
  2. 夜啼《竹林女科证治》
  3. 夜啼《活幼心书》
  4. 夜啼《推拿抉微》
  5. 夜啼《活幼心书》
  6. 夜啼《明医指掌》
  7. 夜啼《幼科折衷》
  8. 夜啼《儒门事亲》
  9. 夜啼《幼科心法要诀》
  10. 夜啼《保婴撮要》
  11. 夜啼《中医儿科学》
  12. 夜啼《古今医鉴》
  13. 夜啼《小儿推拿广意》
  14. 夜啼《寿世保元》
  15. 夜啼《笔花医镜》
  16. 夜啼《证治准绳·幼科》
  17. 夜啼《幼科推拿秘书》
  18. 夜啼《幼幼新书》
  19. 夜啼《小儿药证直诀》
  20. 夜啼《医宗金鉴》
  21. 夜啼《金匮钩玄》
  22. 夜啼《医学纲目》
  23. 夜啼《慈幼新书》
  24. 夜啼《推求师意》
  25. 夜啼（儿科）《冯氏锦囊秘录》
  26. 夜啼《中医词典》
  27. 夜啼（附咳喘）《保幼新编》
  28. 夜啼《小儿常见病单验方》
  29. 夜啼方《济阴纲目》
  30. 夜啼《手穴手纹诊治》
  31. 夜啼候《诸病源候论》


口糜_《丹溪治法心要》_中医医论_【岐黄之术】

口糜（第十三）
在线购买《丹溪治法心要》正版书籍

口糜（第十三）

  • 上一页
  • 目录
  • 相关
  • 下一页

一方，苦参、黄丹、五倍子、青黛等分。

又方，江茶、粉草为末敷。小儿口疮，白矾末糁之。小儿白屑满口，状如鹅口，用发缠指，蘸井水拭舌上。 黄丹亦可敷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夜啼（第十二）
  • 当前页：口糜（第十三）
  • 下一页：口噤（第十四）
<<< 返回本书目录
  1. 口糜【疾病大全】
  2. 口糜【方剂主治】
  3. 口糜《重订灵兰要览》
  4. 口糜门主论《疡医大全》
  5. 口糜《证治准绳·类方》
  6. 口糜散【方剂大全】
  7. 口糜《医宗金鉴》
  8. 口麋七星疮（胎症附马牙）《冯氏锦囊秘录》
  9. 口糜《医学读书记》
  10. 口蘑【中药大全】
  11. 口糜《圣济总录》
  12. 口蘑烧茭白《保健药膳》
  13. 口糜《金匮钩玄》
  14. 口蘑蒸鸡《保健药膳》
  15. 口糜《儿科萃精》
  16. 口目《针灸素难要旨》
  17. 口糜《丹溪治法心要》
  18. 口内肉球门主论《疡医大全》
  19. 口门（附舌 附唇）《丹台玉案》
  20. 口内生疮【方剂主治】
  21. 口门《张氏医通》
  22. 口喷秽气《痘疹心法要诀》
  23. 口辣【疾病症状】
  24. 口喷秽气《医宗金鉴》
  25. 口苦咽干、口干舌干《伤寒括要》
  26. 口气《扁鹊神应针灸玉龙经》
  27. 口苦咽干【方剂主治】
  28. 口气《卫生易简方》
  29. 口苦无味【方剂主治】
  30. 口气臭《麻科活人全书》
  1. 口糜《丹溪治法心要》
  2. 口糜《外科心法要诀》
  3. 口糜《儿科萃精》
  4. 口糜《证治准绳·类方》
  5. 口糜《金匮钩玄》
  6. 口糜《医述》
  7. 口糜论并治法方《卫生宝鉴》
  8. 口糜《医宗金鉴》
  9. 口糜门主方《疡医大全》
  10. 口糜《医学纲目》
  11. 口糜门主论《疡医大全》
  12. 口糜《医学读书记》
  13. 口糜散《医方考》
  14. 口糜《重订灵兰要览》
  15. 口糜龈烂出血《医学摘粹》
  16. 口糜《中医词典》
  17. 口糜龈烂出血《医学摘粹》
  18. 口糜《中医词典》
  19. 口糜龈烂诗《医学实在易》
  20. 口糜《圣济总录》
  21. 口麋七星疮（胎症附马牙）《冯氏锦囊秘录》
  22. 口糜《中医名词词典》
  23. 口蘑烧茭白《保健药膳》
  24. 口门（附舌 附唇）《丹台玉案》
  25. 口蘑蒸鸡《保健药膳》
  26. 口门《张氏医通》
  27. 口目《针灸素难要旨》
  28. 口麻《中医词典》
  29. 口目蜗斜《奇效简便良方》
  30. 口麻《中医词典》
  31. 口内肉球《中医词典》


口噤_《丹溪治法心要》_中医医论_【岐黄之术】

口噤（第十四）
在线购买《丹溪治法心要》正版书籍

口噤（第十四）

  • 上一页
  • 目录
  • 相关
  • 下一页

搐鼻药，用郁金、黎芦、瓜蒂等分，为末，用水调，搐鼻内。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口糜（第十三）
  • 当前页：口噤（第十四）
  • 下一页：中风（第十五）
<<< 返回本书目录
  1. 口噤《医学纲目》
  2. 口噤，角弓反张《医学纲目》
  3. 口噤《金匮钩玄》
  4. 口噤不开【方剂主治】
  5. 口噤《丹溪治法心要》
  6. 口噤不能言【方剂主治】
  7. 口禁《幼科推拿秘书》
  8. 口噤不语【方剂主治】
  9. 口津唾《本草择要纲目》
  10. 口噤候-幼幼汇集（上）《古今医统大全》
  11. 口津唾《本草从新》
  12. 口噤门主论《疡医大全》
  13. 口津唾《本草纲目》完整版
  14. 口诀·采药《女丹合编选注》
  15. 口角炎【疾病大全】
  16. 口诀·冲举《女丹合编选注》
  17. 口角向外的放射性皱纹【疾病症状】
  18. 口诀·丹生《女丹合编选注》
  19. 口角下垂【疾病症状】
  20. 口诀·度数《女丹合编选注》
  21. 口角歪斜，无法说话【疾病症状】
  22. 口诀·合丹《女丹合编选注》
  23. 口角生疮【疾病症状】
  24. 口诀·火候《女丹合编选注》
  25. 口角皲裂【疾病症状】
  26. 口诀·炼己《女丹合编选注》
  27. 口角肌肉的抽搐【疾病症状】
  28. 口诀·面壁《女丹合编选注》
  29. 口角和鼻周出现黄白色水疱【疾病症状】
  30. 口诀·凝神《女丹合编选注》
  1. 口噤《丹溪治法心要》
  2. 口噤《医述》
  3. 口噤《奇效简便良方》
  4. 口噤《医学纲目》
  5. 口噤《金匮钩玄》
  6. 口噤《医学纲目》
  7. 口噤《女科证治准绳》
  8. 口噤《中医词典》
  9. 口噤《女科证治准绳》
  10. 口噤《中医词典》
  11. 口噤，角弓反张《医学纲目》
  12. 口噤《中医名词词典》
  13. 口噤、角弓反张《医学心悟》
  14. 口禁《幼科推拿秘书》
  15. 口噤撮口《奇效简便良方》
  16. 口津唾《药性切用》
  17. 口噤方《济阴纲目》
  18. 口津唾《本草择要纲目》
  19. 口噤候（幼幼汇集 上）《古今医统大全》
  20. 口津唾《本草分经》
  21. 口噤门主论《疡医大全》
  22. 口津唾《本草从新》
  23. 口菌《中医词典》
  24. 口津《中医词典》
  25. 口菌《中医词典》
  26. 口津《中医词典》
  27. 口渴《经验麻科》
  28. 口角生疮《奇效简便良方》
  29. 口渴《医述》
  30. 口角生疮《奇效简便良方》
  31. 口渴《医述》


中风_《丹溪治法心要》_中医医论_【岐黄之术】

中风（第十五）
在线购买《丹溪治法心要》正版书籍

中风（第十五）

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿中风，苏合香丸，姜汁灌之，次用局方省风汤、小续命汤加麝香根据法煎服。

又方，先以酒化苏合香丸，加姜汁少许灌之，次用八味顺气散，后用小续命汤。甚者只用木香、天南星、生姜十片，煎服。无南星，木香浓煎服。小儿中风，局方术附汤，生姜二十片调苏合香丸，口进多服。或气短头晕、手足厥逆者，以前药送养正丹五十丸至百丸，必效。小儿三岁中风不效者，松叶一斤，酒一斗，煮取三升，顿服。汗出立瘥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口噤（第十四）
  • 当前页：中风（第十五）
  • 下一页：历节风（第十六）
<<< 返回本书目录
  1. 中风【疾病大全】
  2. 中风【中药主治】
  3. 中风《周慎斋遗书》
  4. 中风【方剂主治】
  5. 中风《重订灵兰要览》
  6. 中风（附：类中）《文堂集验方》
  7. 中风《证治准绳·杂病》
  8. 中风（附瘫痪疠风惊风）《脉症治方》
  9. 中风《证治准绳·幼科》
  10. 中风（急性脑血管疾病）《家庭医学百科-医疗康复篇》
  11. 中风《证治准绳·幼科》
  12. 中风（类中导入）《张氏医通》
  13. 中风《证治准绳·女科》
  14. 中风（中风寒热 余论见偏风）《针灸资生经》
  15. 中风《证治准绳·女科》
  16. 中风案《丁甘仁医案》
  17. 中风《证治准绳·女科》
  18. 中风百节疼痛《圣济总录》
  19. 中风《证治准绳·类方》
  20. 中风半身不遂《圣济总录》
  21. 中风《证治汇补》
  22. 中风辨《医经溯洄集》
  23. 中风《针灸学》
  24. 中风病《中医内科学》
  25. 中风《张聿青医案》
  26. 中风不随《幼幼新书》
  27. 中风《杂病广要》
  28. 中风不语《普济方·针灸》
  29. 中风《幼幼新书》
  30. 中风不语【中药主治】
  1. 中风《丹溪治法心要》
  2. 中风《时病论》
  3. 中风《丹溪治法心要》
  4. 中风《丹溪手镜》
  5. 中风《金针秘传》
  6. 中风《医宗己任编》
  7. 中风《金针秘传》
  8. 中风《冷庐医话》
  9. 中风《秘传证治要诀及类方》
  10. 中风《周慎斋遗书》
  11. 中风《校注医醇剩义》
  12. 中风《回春录》
  13. 中风《女科精要》
  14. 中风《仁术便览》
  15. 中风《扁鹊心书》
  16. 中风《急救广生集》
  17. 中风《经验丹方汇编》
  18. 中风《急救广生集》
  19. 中风《医学启源》
  20. 中风《吴鞠通医案》
  21. 中风《时方妙用》
  22. 中风《丹溪心法》
  23. 中风《医学三字经》
  24. 中风《医学摘粹》
  25. 中风《叶天士医案精华》
  26. 中风《医学摘粹》
  27. 中风《医学真传》
  28. 中风《明医指掌》
  29. 中风《也是山人医案》
  30. 中风《儒门事亲》
  31. 中风《金匮钩玄》


历节风_《丹溪治法心要》_中医医论_【岐黄之术】

历节风（第十六）
在线购买《丹溪治法心要》正版书籍

历节风（第十六）

  • 上一页
  • 目录
  • 相关
  • 下一页

忽患病，手足挛痛，尽静夜剧，此历节风也。先进苏合香丸，次用生乌药顺气散及五积散，水酒各半盏，煎服，入麝香一字。

腰痛腿痛，口眼 斜，半身不遂，手足不能屈伸，中气中风，气顺则风散，用白术（四两面煨） 沉香（五钱） 天麻（一两） 天台乌药（三两） 青皮 白芷 甘草 人参（各五钱，一云三钱） 上姜三片，紫苏五叶煎，空心服，名顺气散甚妙。

大风历节，手指拘挛，痛不可忍，苍耳茎、叶、根、实，皆可为末，丸服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中风（第十五）
  • 当前页：历节风（第十六）
  • 下一页：赤游丹毒（第十七）
<<< 返回本书目录
  1. 历节风《针灸资生经》
  2. 历节风【方剂主治】
  3. 历节风《医学实在易》
  4. 历节风方《外台秘要》
  5. 历节风《外科理例》
  6. 历节风门《古今医统大全》
  7. 历节风《圣济总录》
  8. 历节风痛误药辨治《三十年临证经验集》
  9. 历节风《仁斋直指方论（附补遗）》
  10. 历节风痛误药辨治《邹孟城三十年临证经验集》
  11. 历节风《普济方·针灸》
  12. 历节根原《四圣心源》
  13. 历节风《丹溪治法心要》
  14. 历节痛风（即白虎历节风）《女科撮要》
  15. 历节风《丹溪手镜》
  16. 历例题辞《慎柔五书》
  17. 历节《杂病广要》
  18. 历日《本草纲目》完整版
  19. 历节《经方实验录》
  20. 历史回顾《临床肝移植》
  21. 历节《金匮悬解》
  22. 历史与现状《骨科学》
  23. 历代诸家本草《本草纲目》完整版
  24. 历疡风《医宗金鉴》
  25. 历代医学姓氏《医学入门》
  26. 厉登铭疯症治效《仿寓意草》
  27. 历代衡量与市秤对照表《伤寒杂病论》
  28. 厉兑穴【下肢外侧穴位】
  29. 力争截疟成胀临危救安奇验《寓意草》
  30. 厉风《丹溪手镜》
  1. 历节风《丹溪治法心要》
  2. 历节风《丹溪手镜》
  3. 历节风《解围元薮》
  4. 历节风《医学实在易》
  5. 历节风方论《仁斋直指方论（附补遗）》
  6. 历节风《外科理例》
  7. 历节风方一十首《外台秘要》
  8. 历节风《针灸资生经》
  9. 历节风候《诸病源候论》
  10. 历节风《医学摘粹》
  11. 历节风秘方《华佗神方》
  12. 历节风《医学摘粹》
  13. 历节风诗《医学实在易》
  14. 历节风《普济方·针灸》
  15. 历节风痛《奇方类编》
  16. 历节风《中医词典》
  17. 历节风痛误药辨治《邹孟城三十年临证经验集》
  18. 历节风《圣济总录》
  19. 历节风痛误药辨治《三十年临证经验集》
  20. 历节风《中医名词词典》
  21. 历节风证治《仁斋直指方论（附补遗）》
  22. 历节《杂病广要》
  23. 历节根原《四圣心源》
  24. 历节《中医词典》
  25. 历节六《金匮悬解》
  26. 历节《金匮悬解》
  27. 历节三《金匮悬解》
  28. 历节《经方实验录》
  29. 历节四《金匮悬解》
  30. 历瘠疳疟《中医词典》
  31. 历节痛风《金匮翼》


赤游丹毒_《丹溪治法心要》_中医医论_【岐黄之术】

赤游丹毒（第十七）
在线购买《丹溪治法心要》正版书籍

赤游丹毒（第十七）

  • 上一页
  • 目录
  • 相关
  • 下一页

赤游在上，凉膈在身，用二蚕沙细研，以剪刀草根捣自然汁调匀，先涂腹上，却涂患处，须留一面出处，患处移动为效。剪刀草根即野慈姑。

治赤游风，用伏龙肝和鸡子清敷，内用赤土水调服。

治赤溜，生地黄、木通、荆芥、芍药、桃仁，苦药中带表之类，以芭蕉油搽患处，一作以芭蕉捣涂患处，主热伤血也。

小儿天火丹齐腰起者，名赤溜。用蚯蚓泥油调敷。

治冷风丹，车前子叶捣汁调伏龙肝敷之，或服尤妙。

治小儿丹毒，以蓝靛敷之。

又方，用寒水石、白土为末，米醋调敷，冷即易之。

治丹毒恶疮，五色无常，干姜末蜜调敷之。

又方，地龙屎水调敷之。或以水中苔焙干，末敷，淬水饮，良。

诸热丹毒，水磨蜣螂，功胜紫雪。又丹毒，水调芒硝涂之。赤游上下，至心即死，急捣芭蕉根汁，煎，涂之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：历节风（第十六）
  • 当前页：赤游丹毒（第十七）
  • 下一页：身体痿痹（第十八）
<<< 返回本书目录
  1. 赤游丹毒《医宗金鉴》
  2. 赤游丹毒-幼幼汇集（下）《古今医统大全》
  3. 赤游丹毒《外科大成》
  4. 赤游丹火《幼科铁镜》
  5. 赤游丹毒《丹溪治法心要》
  6. 赤游丹门主论《疡医大全》
  7. 赤游丹【疾病大全】
  8. 赤游风《医宗金鉴》
  9. 赤游丹《医门补要》
  10. 赤游论《小儿卫生总微论方》
  11. 赤游丹《厘正按摩要术》
  12. 赤游肿《幼幼新书》
  13. 赤衣散【方剂大全】
  14. 赤玉膏【方剂大全】
  15. 赤杨【中药大全】
  16. 赤玉散【方剂大全】
  17. 赤阳子【中药大全】
  18. 赤云丹【方剂大全】
  19. 赤阳子《滇南本草》
  20. 赤爪（侧绞切）木《证类本草》
  21. 赤扬【中药大全】
  22. 赤爪木《本草纲目》完整版
  23. 赤眼神效八宝丹【方剂大全】
  24. 赤疹白疹方《外台秘要》
  25. 赤眼【方剂主治】
  26. 赤芝《本草乘雅半偈》
  27. 赤眼【中药主治】
  28. 赤芝（丹芝）《本草纲目》完整版
  29. 赤眼《孙真人海上方》
  30. 赤芝散【方剂大全】
  1. 赤游丹毒《丹溪治法心要》
  2. 赤游丹毒《竹林女科证治》
  3. 赤游丹毒（幼幼汇集 下）《古今医统大全》
  4. 赤游丹毒《外科大成》
  5. 赤游丹毒十种《急救广生集》
  6. 赤游丹毒《外科心法要诀》
  7. 赤游丹火《幼科铁镜》
  8. 赤游丹毒《医宗金鉴》
  9. 赤游丹门主方《疡医大全》
  10. 赤游丹毒《中医词典》
  11. 赤游丹门主论《疡医大全》
  12. 赤游丹《医门补要》
  13. 赤游毒《奇效简便良方》
  14. 赤游丹《厘正按摩要术》
  15. 赤游风《中医词典》
  16. 赤游丹《急救广生集》
  17. 赤游风《医宗金鉴》
  18. 赤游丹《中医词典》
  19. 赤游风《医述》
  20. 赤翳秘方《华佗神方》
  21. 赤游风《奇效简便良方》
  22. 赤阳子《滇南本草》
  23. 赤游风《奇效简便良方》
  24. 赤眼验方《奇方类编》
  25. 赤游风《奇效简便良方》
  26. 赤眼淹缠《外科全生集》
  27. 赤游风《奇效简便良方》
  28. 赤眼后生翳《中医词典》
  29. 赤游风《幼科心法要诀》
  30. 赤眼《医学纲目》
  31. 赤游风《万氏秘传外科心法》


身体痿痹_《丹溪治法心要》_中医医论_【岐黄之术】

身体痿痹（第十八）
在线购买《丹溪治法心要》正版书籍

身体痿痹（第十八）

  • 上一页
  • 目录
  • 相关
  • 下一页

十月后小儿精神不爽，身体痿痹，伏翼烧灰细研，粥饮下半钱，日五服。若炙香熟，哺亦好。小儿头项软，五加皮末酒调，敷项骨上。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤游丹毒（第十七）
  • 当前页：身体痿痹（第十八）
  • 下一页：身热（第十九）
<<< 返回本书目录
  1. 身体痿痹《丹溪治法心要》
  2. 身体下部短于上部【疾病症状】
  3. 身体痛门《张氏医通》
  4. 身体胸腹隐热、隐疼、拘急、足冷《仁斋直指方论（附补遗）》
  5. 身体痛《证治准绳·杂病》
  6. 身体虚弱者替代敲胆经的方法《人体使用手册》
  7. 身体痛《证治准绳·类方》
  8. 身体血滞作痛《仁斋直指方论（附补遗）》
  9. 身体痛《张氏医通》
  10. 身体摇晃征【疾病症状】
  11. 身体痛《杂病广要》
  12. 身体肿胀《儿科要略》
  13. 身体痛《医碥》
  14. 身痛《扁鹊神应针灸玉龙经》
  15. 身体痛《医碥》
  16. 身痛《丹溪手镜》
  17. 身体痛《伤寒六书》
  18. 身痛《伤寒大白》
  19. 身体痛《伤寒括要》
  20. 身痛《伤寒六书》
  21. 身体痛《古今医统大全》
  22. 身痛《伤寒心法要诀》
  23. 身体痛《丹溪手镜》
  24. 身痛《伤寒寻源》
  25. 身体疼痛流注不定《女科百问》
  26. 身痛《医学心悟》
  27. 身体疼痛【方剂主治】
  28. 身痛《医宗金鉴》
  29. 身体强直【方剂主治】
  30. 身痛《张氏医通》
  1. 身体痿痹《丹溪治法心要》
  2. 身体痛门《张氏医通》
  3. 身体胸腹隐热、隐疼、拘急、足冷《仁斋直指方论（附补遗）》
  4. 身体痛《伤寒括要》
  5. 身体血滞作痛《仁斋直指方论（附补遗）》
  6. 身体痛《医效秘传》
  7. 身体肿胀《儿科要略》
  8. 身体痛《脉因证治》
  9. 身体卒痛候《诸病源候论》
  10. 身体痛《丹溪手镜》
  11. 身痛《扁鹊神应针灸玉龙经》
  12. 身体痛《伤寒六书》
  13. 身痛《医宗金鉴》
  14. 身体痛《医碥》
  15. 身痛《医述》
  16. 身体痛《医碥》
  17. 身痛《证治准绳·幼科》
  18. 身体痛《证治准绳·杂病》
  19. 身痛《张氏医通》
  20. 身体痛《证治准绳·类方》
  21. 身痛《张聿青医案》
  22. 身体痛《张氏医通》
  23. 身痛《医学摘粹》
  24. 身体痛《杂病广要》
  25. 身痛《医学心悟》
  26. 身体痛《医学纲目》
  27. 身痛《医学心悟》
  28. 身体疼痛流注不定《女科百问》
  29. 身痛《伤寒大白》
  30. 身体拘急《医学纲目》
  31. 身痛《周慎斋遗书》


身热_《丹溪治法心要》_中医医论_【岐黄之术】

身热（第十九）
在线购买《丹溪治法心要》正版书籍

身热（第十九）

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿身热∶白芍药（炒） 香附 滑石（各一两） 甘草（三钱） 黄芩（一钱） 上作四服，每用姜三片，水盏半煎，乳母服。

盗汗潮热，黄连、柴胡等分，蜜丸，如鸡豆大，酒化二丸。小儿一月至五月，乍寒乍热，炮冬瓜绞汁服。亦止大人渴。

小儿肌肤发热，升麻、葛根、芍药、白术、甘草、黄芩、柴胡、茯苓，煎汤灌之。

小儿痰热骨蒸∶陈皮（二钱） 半夏（二钱） 甘草（五钱） 茯苓（三钱） 升麻（二钱）葛根 白芍药（各一钱半） 人参（一钱） 五味子（三十粒） 上作三帖，姜枣煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：身体痿痹（第十八）
  • 当前页：身热（第十九）
  • 下一页：解颅（第二十）
<<< 返回本书目录
  1. 身热《史载之方》
  2. 身热【方剂主治】
  3. 身热《丹溪治法心要》
  4. 身热不收点《经验麻科》
  5. 身目黄《女科百问》
  6. 身热不退《痘疹心法要诀》
  7. 身面浮肿【方剂主治】
  8. 身热不退《麻疹阐注》
  9. 身寒痹（湿痹不仁 又见手足痹不仁）《针灸资生经》
  10. 身热不退《医宗金鉴》
  11. 身寒痹《普济方·针灸》
  12. 身热不退《专治麻痧初编》
  13. 身寒《史载之方》
  14. 身热恶寒身寒恶热《伤寒括要》
  15. 身寒《黄帝内经太素》
  16. 身热方治《小儿卫生总微论方》
  17. 身法《陆地仙经》
  18. 身热吐下《儒门事亲》
  19. 身发沸子《经验麻科》
  20. 身容四法提纲《望诊遵经》
  21. 身度《黄帝内经太素》
  22. 身容望法提纲《望诊遵经》
  23. 身材矮小《家庭医学百科-医疗康复篇》
  24. 身如角弓反张【方剂主治】
  25. 身《奇症汇》
  26. 身瘦肌热《儒门事亲》
  27. 伸指无力【疾病症状】
  28. 身疼《伤寒标本心法类萃》
  29. 伸指肌腱损伤【疾病大全】
  30. 身体《奇效简便良方》
  1. 身热《丹溪治法心要》
  2. 身热《中医词典》
  3. 身热《史载之方》
  4. 身强不用《医法圆通》
  5. 身热便血证二十八　少阴二十九《伤寒悬解》
  6. 身目黄《女科百问》
  7. 身热不收点《经验麻科》
  8. 身面卒洪肿候《诸病源候论》
  9. 身热不退《麻疹阐注》
  10. 身面卒浮肿《中医词典》
  11. 身热不退《医宗金鉴》
  12. 身面疣目《急救广生集》
  13. 身热不退《专治麻痧初编》
  14. 身面印文《急救广生集》
  15. 身热不退《痘疹心法要诀》
  16. 身面疳疮《急救广生集》
  17. 身热不扬《中医名词词典》
  18. 身面白丹《急救广生集》
  19. 身热不扬《中医词典》
  20. 身冷如冰形如死人《医法圆通》
  21. 身热恶寒身寒恶热《医学纲目》
  22. 身冷内热《医法圆通》
  23. 身热恶寒身寒恶热《医学心悟》
  24. 身冷《广瘟疫论》
  25. 身热恶寒身寒恶热《伤寒括要》
  26. 身冷《麻疹备要方论》
  27. 身热方治《小儿卫生总微论方》
  28. 身交《中医词典》
  29. 身热内冷《医法圆通》
  30. 身红点《古今医统大全》
  31. 身热吐下《儒门事亲》


解颅_《丹溪治法心要》_中医医论_【岐黄之术】

解颅（第二十）
在线购买《丹溪治法心要》正版书籍

解颅（第二十）

  • 上一页
  • 目录
  • 相关
  • 下一页

因母气虚与热多也。以四物合四君，有热加酒连、生甘草，煎服，外以白蔹末敷，软帛紧束。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：身热（第十九）
  • 当前页：解颅（第二十）
  • 下一页：小儿杂病（第二十一）
<<< 返回本书目录
  1. 解颅《张氏医通》
  2. 解颅第三十二问《婴童百问》
  3. 解颅《幼幼新书》
  4. 解颅龟胸龟背《笔花医镜》
  5. 解颅《医宗金鉴》
  6. 解颅鹤膝（儿科）《冯氏锦囊秘录》
  7. 解颅《医门补要》
  8. 解颅论（附）囟填、囟陷《婴童类萃》
  9. 解颅《小儿药证直诀》
  10. 解颅囟填囟陷《保婴撮要》
  11. 解颅《金匮钩玄》
  12. 解颅囟陷囟填总论《证治准绳·幼科》
  13. 解颅《儿科萃精》
  14. 解颅治法《三因极一病证方论》
  15. 解颅《丹溪治法心要》
  16. 解卤汁《景景医话》
  17. 解颅《保幼新编》
  18. 解魅丹【方剂大全】
  19. 解铃丸【方剂大全】
  20. 解明散【方剂大全】
  21. 解链汤【方剂大全】
  22. 解沫散【方剂大全】
  23. 解疠神丹【方剂大全】
  24. 解糵汤【方剂大全】
  25. 解利汤【方剂大全】
  26. 解凝散【方剂大全】
  27. 解利伤寒《儒门事亲》
  28. 解怒补肝汤【方剂大全】
  29. 解利伤寒《儒门事亲》
  30. 解砒石毒兼解火柴毒方《医学衷中参西录》
  1. 解颅《丹溪治法心要》
  2. 解颅《竹林女科证治》
  3. 解颅《儿科萃精》
  4. 解颅《寿世保元》
  5. 解颅《活幼心书》
  6. 解颅《张氏医通》
  7. 解颅《幼科心法要诀》
  8. 解颅《幼幼新书》
  9. 解颅《医门补要》
  10. 解颅《医宗金鉴》
  11. 解颅《小儿药证直诀》
  12. 解颅《医学纲目》
  13. 解颅《金匮钩玄》
  14. 解颅《推求师意》
  15. 解颅《保幼新编》
  16. 解颅《中医词典》
  17. 解颅（四言句）《万氏秘传片玉心书》
  18. 解颅《中医名词词典》
  19. 解颅（囟不合）《证治准绳·幼科》
  20. 解凉散《明目至宝》
  21. 解颅第三十二问《婴童百问》
  22. 解利外感《医学启源》
  23. 解颅龟胸龟背《笔花医镜》
  24. 解利伤寒《儒门事亲》
  25. 解颅鹤膝（儿科）《冯氏锦囊秘录》
  26. 解类伤寒《松峰说疫》
  27. 解颅候《诸病源候论》
  28. 解类伤寒《冯氏锦囊秘录》
  29. 解颅颅胀囟陷囟填《医述》
  30. 解菌毒《是斋百一选方》
  31. 解颅论囟填、囟陷《婴童类萃》


小儿杂病_《丹溪治法心要》_中医医论_【岐黄之术】

小儿杂病（第二十一）
在线购买《丹溪治法心要》正版书籍

小儿杂病（第二十一）

  • 上一页
  • 目录
  • 相关
  • 下一页

外肾肿硬及阴疮，地龙末津调涂。脱囊即肿大，用木通、甘草、黄连、当归、黄芩，煎服。

又方，紫苏叶末水调敷之，荷叶裹之，阴囊肿痛，生甘草汁调地龙粪，轻轻敷之。

中蚯蚓毒阴囊肿痛，以蝉蜕半两，水一碗，洗煎，其痛立止，以五苓散服之。

脱肛，东北方壁土泡汤，先熏后洗。木舌及重舌，用针刺去血即愈。

戴云∶木舌者，肿硬不和软也。又言此类盖是热病，用百草霜、滑石、芒硝为末，酒调敷之。

吃泥，胃毒热也，用软石膏、黄芩、甘草、白术煎服。

龟胸用苍术、酒炒黄柏、酒炒芍药、陈皮、防风、威灵仙、山楂、当归。

又痢后加生地黄。龟背用龟尿点其背上骨节，其法，以龟放荷叶上，候龟头四顾，急以镜照之，其尿自出。

治胎痢，用鸡蛋敲去清留黄，入黄丹一钱，将黄泥固济，煨火中候干，用米饮调下。

治白泻，雄黄一钱，炒熟面八钱，和匀，姜汤调服。

治白秃疮，用通圣散去硝，酒制为末，调服出汗。

鳝攻头，先用墙上风露草、苍耳草煎汤，炭火淬入，洗后搽药，以松香为主。

治癞头，用腊月马脂搽之。

又方，治癞头，用红白炭调长流水，令热洗之。又服酒制通圣散末，大黄另用酒炒外，以胡荽子、悬龙尾（即梁上尘）、伏龙肝、黄连、白矾，为末调敷。

又方，用∶松树浓皮（烧灰二两） 白胶香（二两熬沸□□上） 黄丹（一两水飞） 枯矾（一两） 软石膏（一两研细） 黄连 大黄（五钱） 轻粉（四 ）

上末之，熬熟油调，敷疮上，须先洗去痂，乃可敷之。小儿头疮，用苦竹叶烧灰，和鸡子白调敷。

又方，用∶木香（三钱） 黄连（一两） 槟榔 雄黄（各半两） 上为末，湿则干糁，干则以油调敷之。

小儿初生多啼哭，脐中忽出血，白石脂细末贴之，未愈，炒过再贴，不得揭剥冷贴。

治小儿脐久不干，当归焙末糁脐，或脓出清水，或尿入成疮皆可。

又方，用白枯矾为末敷之，或用伏龙肝加黄柏末敷。

又方，用白矾、白龙骨 ，等分为末敷。或用少许绵子灰亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：解颅（第二十）
  • 当前页：小儿杂病（第二十一）
  • 下一页：断乳方（第二十二）
<<< 返回本书目录
  1. 小儿杂病《中医名词词典》
  2. 小儿杂病诸候《巢氏病源补养宣导法》
  3. 小儿杂病《针灸甲乙经》
  4. 小儿杂病诸候二（凡三十四论）《诸病源候论》
  5. 小儿杂病《万病回春》
  6. 小儿杂病诸候六（凡五十一论）《诸病源候论》
  7. 小儿杂病《丹溪治法心要》
  8. 小儿杂病诸候三（凡四十五论）《诸病源候论》
  9. 小儿杂病《备急千金要方》
  10. 小儿杂病诸候四（凡四十六论）《诸病源候论》
  11. 小儿阅读障碍【疾病大全】
  12. 小儿杂病诸候五（凡五十论）《诸病源候论》
  13. 小儿月蚀耳疮方《外台秘要》
  14. 小儿杂病诸候一（凡二十九论）《诸病源候论》
  15. 小儿月经过多【疾病大全】
  16. 小儿杂疗方《外台秘要》
  17. 小儿远端肾小管酸中毒【疾病大全】
  18. 小儿杂治法《千金翼方》
  19. 小儿原发性血小板增多症【疾病大全】
  20. 小儿再发性腹痛【疾病大全】
  21. 小儿原发性纤毛运动障碍【疾病大全】
  22. 小儿再发性呕吐【疾病大全】
  23. 小儿原发性肾病综合征【疾病大全】
  24. 小儿再生障碍性贫血【疾病大全】
  25. 小儿原发性膀胱输尿管反流【疾病大全】
  26. 小儿早老症【疾病大全】
  27. 小儿原发性脑干损伤【疾病大全】
  28. 小儿造血与血象特点《儿科学》
  29. 小儿原发性免疫缺陷病【疾病大全】
  30. 小儿柞蚕蛹性脑病综合征【疾病大全】
  1. 小儿杂病《丹溪治法心要》
  2. 小儿杂病《针灸甲乙经》
  3. 小儿杂病歌《古今医统大全》
  4. 小儿杂病《万病回春》
  5. 小儿杂疗方六首《外台秘要》
  6. 小儿杂病《备急千金要方》
  7. 小儿杂治法《千金翼方》
  8. 小儿月蚀耳疮方三首《外台秘要》
  9. 小儿造血特点《儿科学》
  10. 小儿语迟《圣济总录》
  11. 小儿造血与血象特点《儿科学》
  12. 小儿瘀热发黄《中医词典》
  13. 小儿札（zhā）目《中医词典》
  14. 小儿游肿赤痛《圣济总录》
  15. 小儿针《针灸大成》
  16. 小儿幽门螺杆菌相关性胃炎的临床病理《中国幽门螺杆菌研究》
  17. 小儿针疗法《中医词典》
  18. 小儿幽门螺杆菌感染调查《中国幽门螺杆菌研究》
  19. 小儿诊治大法《景岳全书》
  20. 小儿用药的临床评价《医院药学》
  21. 小儿疹痘《银海精微》
  22. 小儿用药不宜峻厉《明医杂着》
  23. 小儿正诀指南赋《幼科发挥》
  24. 小儿痈肿方二首《外台秘要》
  25. 小儿正面《幼科切要》
  26. 小儿痈疮《圣济总录》
  27. 小儿证《脉因证治》
  28. 小儿瘿气《中医词典》
  29. 小儿症瘕癖方六首《外台秘要》
  30. 小儿营养不良《自我调养巧治病》
  31. 小儿症瘕癖结《圣济总录》


断乳方_《丹溪治法心要》_中医医论_【岐黄之术】

断乳方（第二十二）
在线购买《丹溪治法心要》正版书籍

断乳方（第二十二）

  • 上一页
  • 目录
  • 相关
  • 下一页

山栀子三个烧存性，雄黄、朱砂、轻粉各少许，共为末，生麻油调匀，儿睡着时，以药抹两眉，醒则不食乳矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿杂病（第二十一）
  • 当前页：断乳方（第二十二）
  • 下一页：杂方（第二十三）
<<< 返回本书目录
  1. 断乳方《丹溪治法心要》
  2. 断砂散【方剂大全】
  3. 断乳法《证治准绳·幼科》
  4. 断生死秘诀《疡医大全》
  5. 断乳《寿世保元》
  6. 断死证秘诀《伤科方书》
  7. 断乳《慈幼便览》
  8. 断胎法《丹溪治法心要》
  9. 断泉神秘丸【方剂大全】
  10. 断下散【方剂大全】
  11. 断桥《医宗金鉴》
  12. 断下渗湿汤【方剂大全】
  13. 断桥《痘疹心法要诀》
  14. 断下汤【方剂大全】
  15. 断脐论《小儿卫生总微论方》
  16. 断下丸【方剂大全】
  17. 断脐法《幼幼新书》
  18. 断痫丹【方剂大全】
  19. 断脐《医宗金鉴》
  20. 断痫丸【方剂大全】
  21. 断魔如圣丹【方剂大全】
  22. 断线蕨【中药大全】
  23. 断毛癖【疾病症状】
  24. 断小儿面色恶症死候《推拿抉微》
  25. 断痢丸【方剂大全】
  26. 断小儿面色恶症死候《小儿推拿广意》
  27. 断痢汤【方剂大全】
  28. 断续的肌收缩【疾病症状】
  29. 断痢散【方剂大全】
  30. 断续膏【方剂大全】
  1. 断乳方《丹溪治法心要》
  2. 断乳法《竹林女科证治》
  3. 断乳门主方《疡医大全》
  4. 断乳法《证治准绳·幼科》
  5. 断生死秘诀《疡医大全》
  6. 断乳法《中医词典》
  7. 断死证秘诀《伤科方书》
  8. 断乳《慈幼便览》
  9. 断胎《中医词典》
  10. 断乳《寿世保元》
  11. 断胎法《丹溪治法心要》
  12. 断乳《中医词典》
  13. 断头术《妇产科学》
  14. 断桥《痘疹心法要诀》
  15. 断下方《瘴疟指南》
  16. 断桥《医宗金鉴》
  17. 断下利不止《丹溪手镜》
  18. 断脐论《小儿卫生总微论方》
  19. 断下汤《三因极一病证方论》
  20. 断脐护脐《中医儿科学》
  21. 断下丸《退思集类方歌注》
  22. 断脐法《竹林女科证治》
  23. 断下丸《是斋百一选方》
  24. 断脐法《济阴纲目》
  25. 断小儿面色恶症死候《推拿抉微》
  26. 断脐法《寿世保元》
  27. 断小儿面色恶症死候《小儿推拿广意》
  28. 断脐法《证治准绳·幼科》
  29. 断泄《中医词典》
  30. 断脐法《幼幼新书》
  31. 断绪《中医词典》


杂方_《丹溪治法心要》_中医医论_【岐黄之术】

杂方（第二十三）
在线购买《丹溪治法心要》正版书籍

杂方（第二十三）

  • 上一页
  • 目录
  • 相关
  • 下一页

治黄胆，用香油一盏，熬熟入绿矾一两，红枣一斤，去核捣入锅内，同拌匀透，取出擂烂得所为丸，如梧桐子大，每服七丸，随分汤汁送下，但不用茶，一日七次。

治痔，用鱼虎子一个，黄泥裹 过，为末，空心米饮调下。

又方，用猪脏头一个，纳胡荽缚之煮熟，露一宿，空心服之。

治鳝攻头，用鸡子壳 存性，为末，香油调围涂之。

治疝，用陈年鹅子壳为末，空心酒服。

治脏毒，用花箬烧灰煮，酒调下。

又方，柿花连蒂烧灰，酒服。

治乳 ，用青皮、陈皮为末，食后或汤或酒调服。

治转食呕吐，用猪肚带连屎，用生炭火 过，为末，枣肉为丸，服之。

治瘰，车前草一大握，汤内捞过，姜醋拌吃，后以枸杞根，煎服之。

稻芒入喉中，取鹅涎灌之立出。诸骨入肉不出，煮白梅肉烂研，和象牙末浓敷骨刺处，自然出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：断乳方（第二十二）
  • 当前页：杂方（第二十三）
  • 下一页：附∶医案拾遗
<<< 返回本书目录
  1. 杂方《眼科阐微》
  2. 杂方凡五十六方《伤寒括要》
  3. 杂方《寿世保元》
  4. 杂方门《卫生宝鉴》
  5. 杂方《冷庐医话》
  6. 杂合邪治法《推求师意》
  7. 杂方《景岳全书》
  8. 杂喉门《喉科指掌》
  9. 杂方《急救良方》
  10. 杂环化合物《医用化学》
  11. 杂方《傅青主男科》
  12. 杂环化合物和生物碱《医用化学》
  13. 杂方《丹溪治法心要》
  14. 杂黄胆方《外台秘要》
  15. 杂法门《串雅内外编》
  16. 杂记《肯堂医论》
  17. 杂法《千金翼方》
  18. 杂记传《苏沈良方》
  19. 杂饵钟乳丸散补益法《外台秘要》
  20. 杂记九门《儒门事亲》
  21. 杂饵钟乳酒法《外台秘要》
  22. 杂忌《千金翼方》
  23. 杂毒病诸候（凡十四论）《诸病源候论》
  24. 杂忌法《普济方·针灸》
  25. 杂丹疹毒肿及诸色杂疮方《外台秘要》
  26. 杂忌法《针经指南》
  27. 杂刺《黄帝内经太素》
  28. 杂忌须知《外科大成》
  29. 杂疮部《外科启玄》
  30. 杂忌须知《外科选要》
  1. 杂方《丹溪治法心要》
  2. 杂方《冷庐医话》
  3. 杂方《眼科阐微》
  4. 杂方《寿世保元》
  5. 杂方《急救良方》
  6. 杂方《证治准绳·幼科》
  7. 杂方《女科证治准绳》
  8. 杂方《证治准绳·幼科》
  9. 杂方门《卫生宝鉴》
  10. 杂方《证治准绳·幼科》
  11. 杂羹《饮膳正要》
  12. 杂方《证治准绳·幼科》
  13. 杂谷米《本草蒙筌》
  14. 杂方《景岳全书》
  15. 杂合邪治法《推求师意》
  16. 杂法《千金翼方》
  17. 杂喉门《喉科指掌》
  18. 杂饵钟乳丸散补益法二首《外台秘要》
  19. 杂化轨道理论《医用化学》
  20. 杂饵钟乳酒法二首《外台秘要》
  21. 杂环化合物《医用化学》
  22. 杂丹疹毒肿及诸色杂疮方五首《外台秘要》
  23. 杂环化合物的分类和命名《医用化学》
  24. 杂刺《黄帝内经太素》
  25. 杂环化合物的结构《医用化学》
  26. 杂疮部《外科启玄》
  27. 杂环化合物和生物碱《医用化学》
  28. 杂疮《医学纲目》
  29. 杂黄胆方三首《外台秘要》
  30. 杂补《备急千金要方》
  31. 杂积《中医词典》


医案拾遗_《丹溪治法心要》_中医医论_【岐黄之术】

附∶医案拾遗

附∶医案拾遗

  • 上一页
  • 目录
  • 相关
  • 下一页

一人年三十六，平日好饮酒，大醉一时晕倒，手足俱麻痹，用黄 一两，天麻五钱，水煎加甘蔗汁半盏服。

一人患中风，双眼合闭，晕倒不知人，四君子汤加竹沥、姜汁服之愈。

一人患中风，四肢麻木，不知痛痒，乃气虚也。大剂四君子汤加天麻、麦冬、黄 、当归。

一人好色有四外家，患中风，四肢麻木无力，半身不遂，四物汤加参、 、术、天麻、苦参、黄柏、知母、麦冬、僵蚕、地龙、全蝎。

一人患中风，满身如刺疼，四物加荆芥、防风、蝉蜕、蔓荆子、麦门冬。

一人年四十二，指尽麻木，面赤麻，乃气虚证，补中益气汤加木香、附子各半钱，服之愈。又加麦冬、羌活、防风、乌药，服之全愈。

一人年二十九患中风，四肢麻木，双足难行，二陈加参、术、当归、黄柏、杜仲、牛膝、麦冬。

一人年五十六，好饮酒，患伤寒，发热口干，似火烧，补中益气汤加鸡距子、当归、川芎、芍药、地黄汁、甘蔗汁。

一人年三十四，患伤寒，发热身如芒刺痛，四物汤加参、 、术、生地、红花。

一人患伤寒，腰疼左脚似冰，小柴胡加黄柏、杜仲、牛膝。

一人患伤寒，发热如火，口干饮水，小柴胡去半夏加甘葛、天花粉。

一人年二十九患伤寒，头疼胁疼，四肢疼，胸膈疼，小柴胡汤加羌活、桔梗、香附、枳壳。

一人年三十六患伤寒，咳嗽夜发昼可作阴虚治之，补中益气加天冬、麦冬、贝母、五味。

一人患伤寒，冷到膝，补中益气汤加五味子，倍用人参服之愈。

一人年三十患湿气，四肢疼痛，两足难移，补中益气加牛膝、杜仲、黄柏、知母。五味子。

一人五十三岁患发热如火，此人平日好酒色，补中益气加黄柏、知母、多用参、术。

一人患虚损，咳嗽吐血，四物汤加参、术、黄芩、款花、五味、黄柏、知母、贝母、天冬、麦冬、桑皮、杏仁。

一人患虚损发热，盗汗梦遗，四物汤加参、术、黄 、地骨皮、防风。

一人患虚损，身发潮热，四肢无力，小柴胡合四物加 、术、麦冬、五味。

一人年四十六能饮酒，患虚损症，连夜发热不止，四物汤加甘蔗汁、鸡距子、甘葛、白豆蔻、青皮。

一人虚损吐臭痰，四君子加白芷、天冬、麦冬、五味、知母、贝母。

一人患虚损，四肢如冰冷，补中益气汤加桂心、干姜各一钱。

一人五十一岁，患虚损，咳嗽吐血如红缕，四物汤换生地加黄柏、知母、黄芩、贝母、桑皮、杏仁、款花、天冬、麦冬、五味、紫花、小蓟汁一合，白蜡（七分）。

一老人口极渴，午后躁热起，此阴虚，老人忌天花粉，恐损胃。四物去芎加知、柏、五味、参、术、麦冬、陈皮、甘草。

一人患虚损，一身俱是块，乃一身俱是痰也。二陈汤加白芥子研入，并姜炒黄连同煎服之。

一人患虚损大吐血，四物汤换生地黄，加大黄、人参、山茶花、青黛。

一人患虚损，手足心发热不可当，小柴胡汤加前胡、香附、黄连。

一人年六十患虚损症，身若麻木，足心如火，以参、 、归、术、柴胡、白芍药、防风、荆芥、羌活、升麻、牛膝、牛蒡子。

一妇人产后泄泻不禁，用人参五钱，白术七钱，附子一钱半，二服而愈。

一人患泄泻，四肢强直，昏不知人，呼不回顾，四君子汤加木香、附子、干姜、乌药，服之愈。

一人患泄泻，手足如冰，身如火，四君子加附子、干姜、芍药、泽泻，六帖愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杂方（第二十三）
  • 当前页：附∶医案拾遗
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 医案拾遗《丹溪治法心要》
  2. 医案题辞《慎柔五书》
  3. 医案九条《医学集成》
  4. 医必备药论《医学源流论》
  5. 医案（杨氏）《针灸大成》
  6. 医道《古今医统大全》
  7. 医案《医门补要》
  8. 医道积习通弊论《顾松园医镜》
  9. 医案《慎柔五书》
  10. 医道失传《医学真传》
  11. 医案《脉症治方》
  12. 医道通治道论《医学源流论》
  13. 医案《重楼玉钥续编》
  14. 医范《冷庐医话》
  15. 医案《育婴家秘》
  16. 医范《冷庐医话》
  17. 衣中白鱼《药征续编》
  18. 医方解《素灵微蕴》
  19. 衣着-养生余录（上）《古今医统大全》
  20. 医方类《胎产指南》
  21. 衣原体性结膜炎《西医眼科学》
  22. 医方论上《重订囊秘喉书》
  23. 衣原体尿路感染【疾病大全】
  24. 医方论下《重订囊秘喉书》
  25. 衣原体淋巴肉芽肿【疾病大全】
  26. 医非人人可学论《医学源流论》
  27. 衣原体感染症【疾病大全】
  28. 医非小道记《景岳全书》
  29. 衣原体肺炎【疾病大全】
  30. 医工论《小儿卫生总微论方》
  1. 医案拾遗《丹溪治法心要》
  2. 医案十则《温热暑疫全书》
  3. 医案题辞《慎柔五书》
  4. 医案十三则《温热暑疫全书》
  5. 医必备药论《医学源流论》
  6. 医案三则《温热暑疫全书》
  7. 医博士《中医词典》
  8. 医案九条《医学集成》
  9. 医不尽药石《友渔斋医话》
  10. 医案（杨氏）《针灸大成》
  11. 医不治老考终命难《友渔斋医话》
  12. 医案《重楼玉钥续编》
  13. 医待诏《中医词典》
  14. 医案《医门补要》
  15. 医道《古今医统大全》
  16. 医案《脉症治方》
  17. 医道积习通弊论《顾松园医镜》
  18. 医案《古今医统大全》
  19. 医道偈六十法《针灸神书》
  20. 医案《古今医统大全》
  21. 医道失传《医学真传》
  22. 医案《古今医统大全》
  23. 医道通治道论《医学源流论》
  24. 医案《古今医统大全》
  25. 医德理论与实践的发展《中国医学通史》
  26. 医案《古今医统大全》
  27. 医范《冷庐医话》
  28. 医案《古今医统大全》
  29. 医方解《素灵微蕴》
  30. 医案《古今医统大全》
  31. 医方类《胎产指南》


《丹溪治法心要》

  • 作者：朱震亨、?? 朝代：元 年份：公元1279-1368年
  • 高刻丹溪治法心要原序
  • 重印丹溪治法心要序
  • 卷一
    • 中风（第一）
    • 癞风（第二）
    • 伤寒（第三）
    • 内伤（第四）
    • 暑（第五）
    • 注夏（第六）
    • 暑风（第七）
    • 胃风（第八）
    • 湿（第九）
    • 火（第十）
    • 郁（第十一）
    • 伤风（第十二）
    • 时病（第十三）
    • 斑疹（第十四）
    • 大头天行病（第十五）
    • 冬温为病（第十六）
    • 疟（第十七）
    • 咳嗽（第十八）
  • 卷二
    • 痰（第十九）
    • 喘（第二十）
    • 哮（第二十一）
    • 泄泻（第二十二）
    • 霍乱（第二十三）
    • 痢（第二十四）
    • 呕吐哕（第二十五）
    • 恶心（第二十六）
  • 卷三
    • 翻胃（第二十七）
    • 疸（第二十八）
    • 消渴（第二十九）
    • 水肿（第三十）
    • 臌胀（第三十一）
    • 自汗（第三十二）
    • 盗汗（第三十三）
    • 吃逆（第三十四）
    • 头风（第三十五）
    • 头痛（第三十六）
    • 头眩（第三十七）
    • 眩运（第三十八）
    • 头重（第三十九）
    • 头面肿（第四十）
    • 眉棱骨痛（第四十一）
    • 心痛（第四十二）
    • 腰痛（第四十三）
  • 卷四
    • 胁痛（第四十四）
    • 腹痛（第四十五）
    • 脾胃不调（第四十六）
    • 背项痛（第四十七）
    • 臂痛（第四十八）
    • 痛风（第四十九、痒附）
    • 伤食（第五十）
    • 痞（第五十一）
    • 嗳气（第五十二）
    • 吞酸（第五十三）
    • 嘈杂（第五十四）
    • 劳瘵（第五十五）
    • 诸虚（第五十六）
    • 寒热（第五十七）
  • 卷五
    • 咳血（第五十八）
    • 吐血（第五十九）
    • 咯血（第六十）
    • 衄血（第六十一）
    • 溺血（第六十二）
    • 下血（第六十三）
    • 肠风（第六十四）
    • 痔漏（第六十五）
    • 梦遗（第六十六）
    • 精滑（第六十七）
    • 浊（第六十八）
    • 淋（第六十九）
    • 小便不禁（第七十）
    • 小便不通（第七十一）
    • 大便秘结（第七十二）
    • 关格（第七十三）
    • 痫证（第七十四）
    • 健忘（第七十五）
    • 怔忡（第七十六）
    • 惊悸（第七十七）
    • 烦躁（第七十八）
    • 心病（第七十九）
    • 块（一名积瘕第八十）
    • 茶癖（第八十一）
    • 疝（第八十二）
    • 耳（第八十三）
    • 鼻（第八十四）
    • 脚气（第八十五）
  • 卷六
    • 痿（第八十六）
    • （第八十七）
    • 手足心热（第八十八）
    • 手足麻木（第八十九）
    • 厥（第九十）
    • 诸目疾（第九十一）
    • 口疮（第九十二）
    • 骨（第九十三）
    • 咽喉（第九十四）
    • 天泡疮（第九十五）
    • 齿痛（第九十六）
    • 脱肛（第九十七）
    • 瘿气（第九十八）
    • 吐虫（第九十九）
    • 肺痈（第一百）
    • 肠痈（第一百一）
    • 乳痈（第一百二）
    • 骑马痈（第一百三）
    • 附骨痈（第一百四）
    • 肿毒（第一百五）
    • 结核（第一百六）
    • 瘰（第一百七）
    • 破伤风（第一百八）
    • HT疮（第一百九）
    • 扑损疮（第一百十）
    • 杖疮（第一百十一）
    • 短朵（第一百十二）
    • 冻疮（第一百十三）
    • 下疳疮（第一百十四）
    • 汤火疮（第一百十五）
    • 金疮（第一百十六）
    • 风狗咬（第一百十七）
    • 疮癣（第一百十八）
    • 虫毒（第一百十九）
    • 中毒（第一百二十）
    • 胡气（第一百二十一）
  • 卷七·妇人科
    • 经病（第一）
    • 胎孕（第二）
    • 产后（第三）
    • 血气为病（第四）
    • 崩漏（第五）
    • 淋涩（第六）
    • 转胞（第七）
    • 带下赤白（第八）
    • 子嗣（第九）
    • 断胎法（第十）
    • 妇人杂病（第十一）
  • 卷八·小儿科
    • 初生（第一）
    • 急慢惊风（第二）
    • 疳病（第三）
    • 痘疹（第四）
    • 吐泻（第五）
    • 痢（第六）
    • 诸虫（第七）
    • 腹胀痛（第八）
    • 诸积（第九）
    • 风痰喘嗽（第十）
    • 痫狂（第十一）
    • 夜啼（第十二）
    • 口糜（第十三）
    • 口噤（第十四）
    • 中风（第十五）
    • 历节风（第十六）
    • 赤游丹毒（第十七）
    • 身体痿痹（第十八）
    • 身热（第十九）
    • 解颅（第二十）
    • 小儿杂病（第二十一）
    • 断乳方（第二十二）
    • 杂方（第二十三）
  • 附∶医案拾遗
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行