序_《友渔斋医话》_中医医论_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医论 > 《友渔斋医话》
序
在线购买《友渔斋医话》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

医之为言意也。俞扁之方，和缓之术，通乎治国，功在活人，斯言虽小，可以喻大。退庵黄先生，希夷养生，淡泊明志，学进乎道，艺通乎神。大还菊泉之旁，小隐橘井之侧。凡夫炎帝百草之谱，黄庭六根之书，康伯市上，壶史探奇；扁鹊箧中，镜经测要，莫不撷我灵素，洞其神明，以回膏肓，以达腠理。良医良相，胥在是矣！请志简端，以为嚆矢。

甲戌春仲阳湖愚侄刘嗣绾顿首拜题

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序
  • 下一页：自记
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《友渔斋医话》
  2. 序《养生导引秘籍》
  3. 序《奇效简便良方》
  4. 序《养生导引秘籍》
  5. 序《秘传证治要诀及类方》
  6. 序《养生导引秘籍》
  7. 序《伤寒寻源》
  8. 序《丹溪手镜》
  9. 序《程杏轩医案》
  10. 序《丹溪手镜》
  11. 序《外科启玄》
  12. 序《本草崇原》
  13. 序《专治麻痧初编》
  14. 序《麻科活人全书》
  15. 序《奇症汇》
  16. 序《脉症治方》
  17. 序《痧胀玉衡》
  18. 序《松峰说疫》
  19. 序《形色外诊简摩》
  20. 序《医学实在易》
  21. 序《内经知要》
  22. 序《回春录》
  23. 序《寓意草》
  24. 序《王旭高临证医案》
  25. 序《痰火点雪》
  26. 序《类证活人书》
  27. 序《幼科发挥》
  28. 序《类证活人书》
  29. 序《痧疹辑要》
  30. 序《竹林女科证治》
  31. 序《痧疹辑要》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


自记_《友渔斋医话》_中医医论_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医论 > 《友渔斋医话》
自记
在线购买《友渔斋医话》正版书籍

自记

  • 上一页
  • 目录
  • 相关
  • 下一页

予少多疾，年十九，先君辞世，因弃举业，涉猎岐黄之学。尝慨世之昧者，非养奸为盗，即诛伐无过，乃立志为医。遇有难治之症，遍翻方论，每至深夜，烛屡见跋，不倦也，必得其要领而后已。如是推原究本，渐有所获。初，母氏年衰欠安，择药物所宜，调治奏效，心窍喜悦。至于家人辈，遇有不适，为之处方，亦多霍然，遐迩延就，岁无虚日。积今垂四十载，虽系偏知，而自问不致误人，乃着医话六种。凡人以摄生为第一，故首辑一览延龄一卷。集平生见闻，有俾于学人，作橘旁杂论二卷。《灵》、《素》、《难经》，为医者根柢，然非经年累月，难以穷其奥旨。今以急就之法，汇以五脏见症，虚实用药之宜，亦可领其大意，编上池涓滴一卷。传云∶空言无补，必见诸实事。录肘后偶钞二卷。治病之法，前人大备，而头绪纷纭，遽难从事。今以短章包括，直指源流，兼附药宜，作证治指要一卷。其药笼短剧一卷，间出新意，非止辞简，而实切于用焉。其知我者，谅不至覆瓿；不知我者，亦任其讪诮耳！前梓《友渔斋诗集》十卷，兹刻医话八卷。斋名仍存其旧。

时嘉庆十有七年岁次壬申花朝退庵居士黄凯钧自记

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：自记
  • 下一页：一览延龄一卷
<<< 返回本书目录
  1. 自记《友渔斋医话》
  2. 自煎中药的注意事项《本草纲目》完整版
  3. 自记《外科证治全书》
  4. 自觉汗臭【疾病症状】
  5. 自记《明医指掌》
  6. 自觉无用感【疾病症状】
  7. 自汗证治《三因极一病证方论》
  8. 自经死绳《本草纲目》完整版
  9. 自汗头汗总括《医宗金鉴》
  10. 自扣草【中药大全】
  11. 自汗头汗总括《妇科心法要诀》
  12. 自来血【中药大全】
  13. 自汗头汗证治《医宗金鉴》
  14. 自利《丹溪手镜》
  15. 自汗头汗证治《妇科心法要诀》
  16. 自利《古今医彻》
  17. 自汗头汗《医宗金鉴》
  18. 自利《伤寒括要》
  19. 自汗头汗《伤寒心法要诀》
  20. 自利《伤寒明理论》
  21. 自汗头汗《脉因证治》
  22. 自利并误下《伤寒标本心法类萃》
  23. 自汗门《医方考》
  24. 自恋【疾病症状】
  25. 自汗门《古今医统大全》
  26. 自律性房性心动过速【疾病大全】
  27. 自汗忌利小便《外科理例》
  28. 自拟表降备用方《经验麻科》
  29. 自汗歌《伤寒百证歌》
  30. 自啮狂走是气血热极非祟也《读医随笔》
  1. 自记《友渔斋医话》
  2. 自记《外科证治全书》
  3. 自经死绳《证类本草》
  4. 自记《明医指掌》
  5. 自刭气管未伤者《急救广生集》
  6. 自汗主方《痰火点雪》
  7. 自灸《中医词典》
  8. 自汗症治《幼科释谜》
  9. 自利《医述》
  10. 自汗证治《三因极一病证方论》
  11. 自利《丹溪手镜》
  12. 自汗续法《医学纲目》
  13. 自利《古今医彻》
  14. 自汗头汗总括《妇科心法要诀》
  15. 自利《医效秘传》
  16. 自汗头汗总括《医宗金鉴》
  17. 自利《伤寒明理论》
  18. 自汗头汗证治《妇科心法要诀》
  19. 自利《广瘟疫论》
  20. 自汗头汗证治《医宗金鉴》
  21. 自利《伤寒括要》
  22. 自汗头汗《伤寒心法要诀》
  23. 自利并误下《伤寒标本心法类萃》
  24. 自汗头汗《脉因证治》
  25. 自龙丸《古代房中秘方》
  26. 自汗头汗《医学摘粹》
  27. 自律细胞的跨膜电位及其形成机制《生理学》
  28. 自汗头汗《医宗金鉴》
  29. 自拟表降备用方《经验麻科》
  30. 自汗门《医方考》
  31. 自溺《医方考》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


一览延龄一卷_《友渔斋医话》_中医医论_【岐黄之术】

【中医大学】 > 中医医论 > 《友渔斋医话》
一览延龄一卷
在线购买《友渔斋医话》正版书籍

一览延龄一卷

  • 上一页
  • 目录
  • 相关
  • 下一页

松有千年之固，雪无一时之坚。若植松于腐坏，不期而必蠹；藏雪于阴山，历夏而不消。违其性则坚者脆，顺其理则促者长。物情既尔，人理岂殊？然则调摄之术，又可忽乎？人之胚胎，赖父母精血凝结而成。及至十月胎完，则父母精血一点也用不着，止做得一个胞胎。其中得父母一点神气，日渐长大，其精血恶浊之物，日逐翻出。至十月满足，翻天覆地，HT （和去声）地一声，脱胎出世，其父母恶浊之气，还不能尽；又去口血，剃胎发，每月变蒸，轮为疹痘；至七八岁，又毁齿更生，然后气体渐清。知虑渐长，别立乾坤，自成造化；渐至十五六岁，再为父母矣。岂非天地一团至真之气所成乎？人不自爱，沦于夭札，不能延年立命，实为可惜！

附胎育 男三十而娶，女二十而嫁，古之制也。今人以病男羸女，为不了而毕姻；或男女病患新瘥，以吉日之迫而结婚。病蛾无能茧之蚕，破蕊无结实之果。少年少女，三关神逸，五神志荡，房中分外，业种成胎。或侏儒不振；或巨首瞠目，虽具人形，实无聪慧。其次学术行淫，执法无戒， 鬼使神，产男生女，望之不似。余实见之，每为怜悯。

附胎教 受娠之后，始终无犯，则胎气真纯，可无小产之患，而有灵光入梦；或有瑞气相凭而生贤良君子。是以古今史传分明，五祖山诫禅师，慕苏老泉而为东坡学士，武夷丹士，投真漆匠之家，而产西山先生；嵩道者，受史卫王之供，而出嵩之丞相。凡投胎夺舍之灵，常有神童茂异之士。故胎教之法，使孕妇常观良金美玉，瑚琏 簋之器，又听讲诵经史传集，而使秀气入胎。欲其生而知之，是乃仁术也。投胎夺舍之说，吾儒所无；胎教之法，自不可少。（以上二则虽非摄生，实立命之原。）

天地之气，不升则不降，不出则不入。虚管溉满，捻上悬之，水固不泄，为无升气而不能降也；空瓶小口，顿溉不久，为气不出而不能入也。养生者能存其神，则气自裕；神之所至，气亦随之而往焉。盈天地间皆气也。长生久视之术，其要在此。人顾损精以耗其气何哉？

养生以不伤为本，此要言也。且才所不逮而困思之，伤也；力所不胜而强为之，伤也；悲哀憔悴，伤也；喜乐过差，伤也；寝息失时，伤也；汲汲所欲，伤也；戚戚所患，伤也；久谈多笑，伤也；沉醉呕吐，伤也；饱食即卧，伤也；急行喘促，伤也；善怒郁勃，伤也。积阳至极早亡，早亡非道。是以养性之方，唾不及远。行不疾步，耳不极听，目不极视，坐不极久，卧不及疲，先寒而衣，先热而解；不欲极饥而食，食不可过饱；不欲极渴而饮，饮不可过多。凡食多则致积聚，饮多则成痰癖也。不欲甚劳甚逸，不欲起晚，不欲汗流，不欲多睡，不欲多啖生冷，不欲饮酒当风，不欲数数沐浴，不欲远愿广志，不欲规造异功。冬不欲极温，夏不欲过凉；及露坐星夜，眠不动扇；大寒大热，大风大雾，皆不欲冒之。五味入口，不欲偏胜。凡言伤者，亦不便觉也，久则损寿耳。《养生要诀》曰∶一人之身，一国之象。

胸臆之设，犹宫室也；肢体之位，犹郊境也；骨节之分，犹百川也；腠理之间，犹四衢也。神犹君也，血犹臣也，气犹民也。故至人能理其身，亦犹明君能治其国。夫爱其民，所以安其国；爱其气，所以全其身。民弊则国亡，气衰则身谢。

又曰∶多思则神散，多念则心劳，多笑则脏腑上翻，多言则气海虚脱，多喜则膀胱不实，多怒则腠理血逆，多乐则心神荡闲，多愁则面目焦枯，多好则智虑溃溢，多恶则肺爽奔腾，多事则筋脉干急，多机则智虑沉逆。此乃伐人之生，甚于斧斤；蚀人之性，猛于豺虎。

又曰∶心内澄则真人守其位，气内定则邪物去其身；行诈欺则神悲，行争竞则神沮；轻侮于人则减算，杀害于物必伤年；行一善则魂神叹，行一恶则魄神喜。魂神欲人生，魄神欲人死。常欲宽泰自居，恬淡自守，则形神安静，灾病不生矣。

长生之道，庄子一段，亦自好看。如云∶黄帝问广成子，治身奈何而可以长久？广成子曰∶善哉问！至道之精，窈窈冥冥；至道之极，昏昏默默。无视无听，抱神以静，形将自正。必静必清，无劳尔形，无摇尔精，乃可长生。慎内闭外，多知为败，我守其一，以处其和，故千二百岁而形未尝衰。人果能无劳尔形，无摇尔精，长生之道，可以无俟外觅。

眼者，神之牖；鼻者，气之户；尾闾者，精之路。人多视则神耗，多息则气虚，（气急之谓。）频好内则精竭。务须时时闭目以养神，日逐调息以养气，紧闭下元以养精。精充则气裕，气裕则神完，道家谓之三宝，又谓之大药。此非惑于异端之教，实吾儒养生之常理耳。

精存于目，则其视明；精存于耳，则其听聪；精留于口则其言当；精集于心，则其虑通。故闭四关，则终身无患。又口中欲不出谓之扃，外邪不入谓之闭。中扃外闭，何事不节；外闭中扃，何事不成。合文子之二语观之，人何可不爱精而远欲耶！

人生类以眠卧为宴息，饮食为颐养。不知睡卧最不可嗜，禅家以为六欲之首，最损神气。饮食亦不可过多，最能抑塞阳气。升降失度，将以养生，实以残生也。君子夙同夜寐，常使清明在躬，淡餐素食，当使肠胃清虚，则神气周流，阴阳得位。此最养生之道，若肆志茵褥，恣啖浓鲜，殊非调护所宜也。

男子八岁而阳精生，十六岁而阳精泄，八八六十四而阳精竭。女子七岁而癸水生，十四岁而癸水降，七七四十九而癸水竭。予尝验之，男子之寿多阻于六十四岁之外，稍有不谨，多生肿胀风痹诸疾，而损寿元。故曰人生七十古来稀。女子之寿，多阻于四十九岁之外，稍有不谨，则多生崩淋中脘诸疾，亦多损寿元。故知命者，于此耗竭之时，尤宜加谨，此真人鬼关捩也。

邢和叔言∶吾曹常须爱养精力，精力稍不足，则倦所临事，皆勉强而无诚意，接宾客言语尚可见，况临大事乎？大抵能慎保始终者，却疾延年，老当益壮。虽有贫富之异，而营卫冲融，四时若春，比之抱病而富且贵，已为霄壤之隔矣。况能进进不已，则非常人所可知也。

青州录事参军麻希慧年九十余致仕，唐太宗问摄生术。对曰∶臣无他术，惟是少情寡欲，节声色，薄滋味而已。唐柳公度年八十，有强力。人问其术。对曰∶平生未尝以脾胃熟生物，暖冷物，以元气佐喜怒。宋吕许公为相，问服食之法于任恭惠公。公曰∶不晓养生之术，但中年因读文选有悟耳。谓∶石蕴玉而山辉，水含珠而川媚，许公深以为然。观此三说，则养生之道，可以悬解，若夫炼服食以冀长生。此则方士之妄谈，高明之士，慎勿惑焉！

唐同州刺吏孟铣致仕归伊芳阳，年虽晚暮，志力如壮。尝谓所亲曰∶若能保身养性者，常须善言莫离口，良药莫离手。窃谓∶善言莫离口，则德崇而福浓；良药不离手，则病去而身康，固长久之术也。然口有善言，又当身行善事；物疗身病，又当法疗心病，不尤为愈哉！

前明道林蒋先生偶抱疾病，岁乙亥病益甚，哕血几不起。先生乃医药借寓道林寺一室，只以一力自随，闭目趺足，默坐澄心，常达昼夜，不就枕席。一日忽香津满颊，一片虚白，炯炯见前，猛然有省之间，而沉 已霍然去体矣。先生尝曰∶某读关洛诸书，见得万物一体，未敢自信。直到三十二三岁，因病去寺中静坐，将怕死与恋老母念头一齐断却，如此者半年余。一旦，忽觉此心洞然，宇宙浑属一身，呼吸痛痒，全无间隔。

宋晁文元公名迥，字明远。天资纯至，年过四十，登第始娶。得炼气服形之法，谢事燕居，独处道院，不治他务。戒家人无辄有请，惟二膳以时而进，既毕即彻，若祭享然。其言曰∶辩不如讷，语不如默，动不如静，忙不如间。又云∶清胜于浊，静胜于动，忘胜于思，默胜于语，性胜于情，五胜习熟，乃入道之渐门也。晚年耳中闻声，自言如乐中簧，以为学道灵应之验，享年八十四而卒。

世言眉毫不如耳毫，耳毫不如老饕，此言老人饕餮嗜饮食，为永年之相也。此语未必然。饱食胃气不展，多生疾患，藜藿次之，膏粱为甚；冬春次之，夏秋为甚。四分律载比邱有病，先断饮食，亦一法也。犹忆先大父文相公，体中稍有不适，即禁饮食；年九十二卒，终身无卧床之病。胃气运动故也。更见曹慈山先生，食精而少，不用晚餐，寿近百岁。传闻大学士张公玉书，早饭一盏，食物无几，至暮惟服冻米汤一碗，年近期颐。盖食取补气，不饥即已，饱是众疾；至用药物消导，尤伤和也。苏公每与客食，未饱已舍七箸。予有五节一篇，其节食曰∶美味虽悦口，脾弱运化难，老饕且任彼，负腹自安。亦从阅历而得。

稽康《养生论》曰∶神农上药养命，中药养性。诚知性命之理，因辅养以通也。而世人不察，惟五谷是见，声色是耽，目眩元黄，耳务淫哇；滋味煎其腑脏，醴醪鬻其肠胃。芳香腐其骨髓，喜怒悖其正气，思虑消其精神，哀乐殃其平粹。夫以蕞尔之躯，而攻者非一涂；易竭之身，而内外受敌〉体非木石，其能久乎？

《抱朴子》曰∶凡养生者，欲令多闻广见，而择善焉〉偏修一事，不足赖也。又患好事之徒，各挟其所长；知元素之术者，则曰∶知房中之术，可以度世矣；明吐纳之道者，则曰∶惟行气足以延寿矣；知屈伸之法者，惟导引可以难老矣；知草木之方者，则曰惟奇药可以无病矣。学道之不能成就，由乎偏枯之若此也！

文中子曰∶善养生者，先寝食而后医药。此言简而有味。

孙真人《卫生歌》∶天地之间人为贵，头象天兮足象地，父母遗体能宝之，洪范五福确为最。卫生切要知三戒，大怒大欲并大醉，三者若还有一焉，须防损失真元气。次求长生须戒性，火不出兮心自定，木还去火不生灰，人能戒性还延命。贪欲无穷忘却精，用心不已失元神，劳形散尽中和气，更仗何因保此身。心若太费费则劳，形若太劳劳则怯，神若太伤伤则虚，气若太损损则绝。世人欲识卫生道，喜乐有常嗔怒少，心诚意正思虑除，顺理修身去烦恼。春嘘明目夏呵心，秋 冬嘻肺肾宁，四季常呼脾化食，三焦嘻出热难停。发宜多梳气宜炼，齿宜数叩津宜咽。子欲不死修昆仑，双手揩磨常在面。春月少酸宜食甘，冬月宜苦不宜咸，夏月增辛聊减苦，秋来辛减少加酸。季月大寒甘略戒，自然五脏保平安，若能全减身康健，滋味能调少病缠。春寒莫使锦衣薄，夏月汗多须换着，秋冬觉冷渐加添，莫待病生才入药。惟有夏月难调理，伏阴在内忌冰水；瓜桃生冷宜少餐，免至秋来成疟痢。心旺肾衰色宜避，养精固肾当节制，常令肾实不空虚。日食须知忌油腻，太饱伤神饥伤胃，太渴伤血多伤气；饥餐渴饮莫太过，免至膨 损心肺。醉后强饮饱强食，去此二者不生疾。人资饮食以养生，去其甚者自安逸。食后徐行百步多，手摩脐腹食消磨；夜半灵根灌清水，丹田浊气切须呵。饮酒可以陶情性，剧饮过多防百病。肺为华盖倘受伤，咳嗽劳神能伤命。慎忽将盐去点茶，分明引贼入人家；下焦虚冷令人瘦，伤肾伤脾防病加。坐卧防风吹脑后，脑后受风人不寿；更兼醉饱卧风中，风入五内成灾咎。雁有序兮犬有义，黑鱼朝北知臣礼；人无礼义反食之，天地鬼神俱不喜。养体须当节五辛，五辛不节反伤身；莫教引动虚阳发，精竭容枯百病侵。不问住家或住外，若遇迅雷风雨大，急宜端肃畏天威，静坐澄心须谨戒。思爱牵缠不自由，利名萦绊几时休，放宽些子留余福，免致中年早白头。顶天立地非容易，饱食暖衣宁不愧；思量难报罔极恩，朝夕焚香拜天地。身安寿永事如何？胸次平夷积善多；惜命惜身更惜气，请君熟玩卫生歌。

《本草衍义》总序曰∶夫未闻道者，放逸其心，逆于生药。以精神徇智巧，以忧患徇得失，以劳苦徇礼节，以身世徇财利。四徇不置，心为之病矣。极力劳形，噪暴气逆；当风纵酒，餐嗜辛酸，肝为之病矣。饮食生冷，温凉失度；久坐久卧，大饱大饥，脾为之病矣。呼叫过当，辩争倍答；冒犯寒暄，恣食咸苦，肺为之病矣。久处湿地，强力入水；纵欲劳形，三田漏溢，肾为之病矣。五病既作，故未老而羸，未羸而病；病至则重，重则必毙。呜呼！此皆不思而自取之也。

宠辱不惊，肝木自宁；动静以敬，心火自平；饮食有节，脾土不泄；调息寡言，肺金自全；恬然无欲，肾水自足。此皆吾生药石，人当请事斯语。

人知惜生，每逢节气，皆宜保养，而二至尤为紧要。夏至欲宜节，冬至欲宜绝。盖二至阴阳消长之际，损人更甚。当一阳初生，其气甚微，如草木萌生，易于伤伐，易称至日闭关。《内经》∶“冬不藏精者，春必病温”。故保养精气，为来春发生之本，退远帷幕，较夏至为尤要也。

《养气训》∶一少思虑养心气，二莫嗔怒养肝气，三薄滋味养胃气，四少言语养肺气，五节房室养肾气。人能留心五养，长寿永年无难也。

谯国华元化善养性，弟子广陵吴普、彭城樊阿授术于元化。尝语普等曰∶人体欲得劳动，但不当极耳。人体常摇动，则谷气消，血脉通，病不生，譬犹户枢不朽是也。因马念车，因车念盖；趑趄嗫嚅而未决，寤寐惊悸而不安。夫二五之精，妙合而凝；两肾中间，白膜之内，一点动气，大如筋头，鼓舞变化，开合周身，熏蒸三焦，消化水谷，外御六淫。内应万虑，昼夜无停，八面受敌。由是神随物化，气逐神消，营卫告衰，七窍反常矣！噫！业识茫然，安有止极，是在人知足知止耳！

人之始生，其气日向上升。故齿毁复出，发剃再生，志虑聪明日长；及真精既溢之后，其气日渐下降。初则便溺处毫毛，次则两胁下毫毛，精神已亏于体矣；又次则两颊生髭髯，精神已亏于首矣。然犹有精血充满，髭髯毫毛尚黑；迨至中年，则精血不能充满，而颐颊皓素，霜雪满颠，齿落不生，发落不出矣。君子见其征，则知其内；验其符，则省其中。而颐体养精，惜气存神，虽若逐亡，犹恐不及，况纵欲以戕生，损身以促命乎？

血肉之躯，未尝无病。鸟兽亦血肉也，巢居穴处，饱而后己，何以无病？马牛鹰鹞，亦鸟兽也。乃亦有病何也？以鸟兽未尝受羁 ，而马牛鹰鹞，则辔絷任人故耳。夫人，劳心劳力，为治人事人之所役，使安得不为诸疾之所侵。君子见其始，即知其终。善为心主，不为形役，病安从生？

宣和中，一兵偶为车伤，蹩不能行。遇一道人，敷以少药，步履如初。兵大感激，遍游天下，访求其人，少致谢悃。一日复遇诸途，哭泣拜谢。道人曰∶吾施恩于人多矣，谁如子者，授以秘诀，兵遂得道。文子闻之，诣兵问道，兵曰∶清静是道，简易为上。文子顿若有省。

噫！知清静之为道，与简易之为道，何俟他求！

黄退庵动静说∶世间物龟静而寿，蟾蜍亦静而寿；鹿动而寿，猿亦动而寿。盖龟与蟾蜍能服气，鹿与猿得良草美果，更逍遥于山林，故皆获永年也。如牛马亦一静一动，不能长年者，为系役于人者也。前人多称人能静默必长寿，其理果然。有好动者，亦长寿。要知动静于人，不可勉强。喜静则静，喜动则动，动中思静，静中思动，皆人之常情也。更如静中亦动观书，动中亦静垂钓，无论动静，总归于自然。心情开旷，则谓之养生也可。若心情不开旷，静亦不是，动亦不是。最静之人，食后亦宜散步，以舒调气血；好动之人，亦宜默坐片时，以凝形神。如此虽不服气，不居山林，亦往往能至大年。

养生家每讲导引，如抱昆仑，鸣天鼓，撼天柱，暖心肾，摩足心，漱津叩齿诸法，更有般运演五禽等术。人能久习常行，亦去宿疾，身强耐老。非不愿习焉，奈余心疏野，必欲根据时合刻而行，反觉为难。旧有自述诗∶卫生有术翻嫌苦，固齿无方悔嗜甜一聊，正谓此也。但于五更叩齿，晨起用冷水漱口，亦能固齿。夜间设遇心火上炎，卧不能寐，漱津满口，作三次咽，如是数行，所谓华池之水，能降浮火。盖叩齿漱津，亦不可废。余皆非予所知，故概不录。修炼家有黄芽白雪，婴儿 女，金童木母，铅汞龙虎诸名，不过人之五脏气血别号耳。

更以精气神为三宝，为大药，其法回环颠倒，顺受逆行。故《参同契》单说易象，盖易亦逆数也，非有传授，虽魏伯阳复生，亦不能从事于其间。予不解修炼之术，而于五脏气血，亦可粗述。心为一身之主，使寂然不着一念，我未见其人，亦难到此境；先贤主敬之说，亦不过不使放逸，收此心在腔子里。有事即应，如镜照物；过后便无，常活泼泼地，养个欢喜神。能如是，于心为不负矣。肝主木，应风，应东方，应春令；木喜条达，喜滋养。能无怒无郁，逍遥自得，则于肝为无负矣。脾主土，应中央，应长夏，喜香燥，喜动静有节。能不过劳，节饮食，则于脾为无负矣。肺主金，主气，应西方，应秋令，为娇藏，畏冷畏热，畏忧思。能未寒先衣未热先解，不饮过热之酒，少言语事，怡情悦志，则于肺为无负矣。肾主水，应北方，应冬令，喜润恶燥，畏穷思极想，畏色欲损精。能恬淡寡欲，少饮火酒，并金石之药，则于肾为无负矣。人能留心五负，虽不烧丹炼汞，其去长生久视之法不远矣！

尝阅养生之说，惟天隐子所着八篇，包括妙秘，简而易行，长生久视，无出是书。自伯阳以来，此为最矣。其曰神倦，人禀灵气，精明通悟，学无滞塞，则谓之神，宅神于内，遗照于外，自然异于俗人，则谓之神仙。故神仙亦人也，在于修我灵气，勿为世俗所沦折；遂我自然，勿为邪见所凝滞，则成功矣。又曰∶天地之道，易简者也，天地在我首之上，足之下，开目尽见，无假繁巧。故曰易简，神仙之德也。（至道不繁，至德无为。）然则以何道求之？

曰∶无求不能知，无道不能成。凡学神仙，先知易简，苟言涉奇诡适。足使人执迷，无所归本，此非言学也。又曰∶易有渐卦，老氏有渐门。人之修真达性，不能顿悟，必渐而进之，安而行之，故设渐门。一曰斋戒，二曰安处，三曰存想，四曰坐忘，五曰神解。何谓斋戒？

曰∶澡身虚心。澡身者，非汤沐去垢而已。盖其法在节食调中，摩擦畅外者也。斋戒者，斋乃洁净之务；戒乃节约之称，有饥即食，食勿令饱；百物未成熟勿食，五味太多勿食，败腐闭气难化之物勿食，此所谓调中也。手掌摩擦皮肤温热去冷气，此所谓畅外也。久坐久立久劳役，皆宜戒也。此是形骸调理之法，形坚则气全，是以斋戒为渐门之首。何谓安处？非华亭邃宇，重 广塌之谓也。在乎南向而坐，东首而寝；屋宜阴阳适中，明暗相半。吾所居室，四边皆窗户，遇风即阖，风息即开；前帘后屏，太明则下帘以和其内映，太暗则卷帘以通其外曜。内以安心，外以安目，心目俱安，则身亦安矣。明暗尚然，况天地之气，有亢阳之攻肌，淫阴之侵体，岂不伤哉！太多情欲，太多事虑，岂能安其内外哉？故学道以安处为次。何谓存想？曰∶存谓存我之神，想为想我之身。闭目即见自己之目，收心即见自己之心。心与目皆不离我身，不伤我神，则存想之渐也。凡人终日视他物，故心亦逐外走；终日接他事，故目亦逐外瞻。营营浮光，未尝内照，奈何不病且夭耶？是以归根曰静，静曰复命。成性存神，众妙之门，此存想之渐，学道之功半矣。坐忘者，目存而忘也，行道而不见其行，非坐之义乎？有见而不知其见，非忘之义乎？何谓不行？曰心不动故何谓不见，曰形都泯故。或问∶何由得心不动？天隐子默而不答。又曰∶何由得形都泯？天隐子瞑而不视。问者有悟而退。

曰∶道果在我矣！我果何人哉？天隐子果何人也？于是彼我两忘，了无所照。斋戒谓之信解，（言无信心即不能解。）安处谓之间解。（言无间心即不能解。）存想谓之慧解，（言无慧心即不能解。）坐忘谓之定解。（言无定心即不能解。）信间慧定，四门通神，谓之身解。故神之为义，不行而至，不疾而速；阴阳变通，天地长久，兼三才而言谓之易。（易穷则变，变则通，通则久。）斋万物而言，谓之道德。（老子《道德经》是也。）本一性而言，谓之真如。（涅盘法∶华楞岩皆一性。）入四真如，归于无为。（《圆觉经》云∶佛身有为，至于无为。）故天隐子生乎易中，死乎易中；动因万物，静因万物；邪由一性，真由一性，是以生死动静，邪真物我，皆以神而解之。在人谓之仙，在天曰天仙，在地曰地仙，故神仙之道，五归一门。（谓五归于渐、终同仙矣。）按∶天隐子，即唐时天台司马承祯也。意者，不欲自显其名耶！

稽叔夜云∶服药求汗，或有未获愧情一生，涣然流漓，情发于中，而形于外，则知七情之伤，人显而易见。故心不挠者神不疲，神不疲则气不乱，气不乱则身泰寿延矣。此段亦说得明确可听。

《保生要录》曰∶衣服浓薄，欲得随时合度。是以暑月不可全薄，寒时不可极浓；盛热夜卧，大伏亦必着单；冬月绵衣，莫令甚浓，寒则频添数层。如此则令人不骤寒骤热也。故寒时而热则减，则不伤于温；热时而寒则加，则不伤于寒。寒热不时，妄自脱着，则伤于寒热矣。寒欲渐着，热欲渐脱，腰腹下至足胫，宁使略温为得；胸上至头，不妨稍凉。凉不至冻，温不至燥。衣为汗湿即易，薰衣火气未歇，不可便着。夫寒热均平，形体适中，则疾疚不生，寿年自永。补寒月之被，或绵或絮，不可过浓，亦宜逐层添盖；至春渐暖渐减，被须四五床，方能随时应用；浓被绵絮不可过五斤，薄以一斤为止。初春天骤暖，仍盖浓被，必至伤温。否则手足舒露，反致受寒，故被须浓薄随时，寒暖消息，乃为善养生也。

又曰∶饮食所以资养人之血气。血则荣华形体，气则荣卫四肢，不可极饥而食，极饱而彻。

凡食太热则伤骨，太冷则伤筋；虽热不得灼唇，虽冷不得冻齿。凡食热胜冷，少胜多，熟胜生，淡胜盐。凡食汗出，勿令洗面，令人少颜色。夏月饮酒，切莫当风，最易受病。醉饱之后，切忌便卧，此非病寻人，人自寻病也。又人家自造米面团饼多伤脾胃，最难消化，老人切不可以饥腹多食，以快一时之口。

春季摄生。遇风日融和，当从园林亭阁虚敞之处，凭栏凝眺，用滤滞怀，以畅生气不可默坐，以生他郁。天气寒暖不一，不可顿去棉衣。老人气弱骨疏，体怯，风冷易伤腠理。备夹衣遇暖易之，一重渐减一重，不可暴去。

夏季摄生。夏至后伏阴在内，虽大热不宜吃冷淘冰雪、蜜水凉粉、冷粥，饱腹受寒，必起霍乱。宜从虚堂静室，水亭木阴，洁净空敞之处，远却贼风，自然清凉，心宜恬淡，冰雪胸怀，不可以热为热，辄生热恼。其于肥腻当戒，不得坐卧星下，睡着使人扇风，取凉一时，风入腠理，渐迫脏腑，其患不测。

秋季摄生。近年天气迟缓，往往早春多寒，早秋多热；晚春尚寒，晚秋尚热。时过中秋，尚有裸体洗浴者。故早中二秋，调摄与夏同。谚云∶人过七月半，可称铁罗汉。盖谓三伏炎蒸，啖生冷，爱风凉，表学受伤。当秋风束缚之时，汗孔闭塞，伏邪欲泄，或疟或痢作焉。摄生之士，能谨于夏，再谨于夏秋，可无疟痢之患矣。然石成金改；人过八月半，方为铁罗汉。盖谓七月中至八月中三十日，尚有流金烁石，庚金亢伏之候，正宜留心保养，有深意在焉。

冬季摄生。冬三月天地闭藏，水冰地坼，无扰乎阳，早卧晚起，以待日光。设遇早起，须饮温酒一杯，食物少许，既冒大风雾露，亦不致中伤，胃实肌充故也。大寒之时，宜处密室，多烧香炉，以藉暖气，不得用大火烘炙，损人。手足应心，不可以火炙；手引火入心，令人烦躁。冬月阳气在内，阴气在外。

老人多有上热下冷之患，不宜沐浴。阳气内蕴之时，若加汤火所逼，必出大汗。高年骨节疏薄，易于感动，多生外疾。虽壮盛之年，宜远房帷，维持阳气，以为来春发生之本。

黄退庵曰∶前贤往哲之言，切于人之养生保命者。已采录若干条，若能探求不懈，亦足以永年益算矣。但世人屏弃俗缘，形如槁木，心若死灰者，千万人之中，恐无一人也。今以平居自处之境录一通，与违生明理之君子观之，或有取乎凡人。总宜平明即起，今日应行之事，于卯后午前，逐件料理定当；午后仍可读书静坐，浇花扫地，稍劳其体。仲春至仲秋，可早息，余或稍迟；冬夜虽长，不宜至更深。少壮之年，于二至大寒大暑，雷雨月蚀之宵，醉饱劳动之后，忧未能释，怒未能解之时，房室切宜远也。饮酒所以谋欢，若至呕吐委顿，则失矣。食物量腹而受，宁少无多；夏月尤宜淡泊，使脏腑清虚，不致生疾。力不能为之事，莫放心中，应事必使割藤，则心无所系。偶有所失，勿戚戚于心；非理之来，当平心恕过好言慰之，或量力周济，自然变怒为悦而去矣。千谋万算，须知总由乎天。不如守吾之拙，为人之美，莫大乎孝与不淫不杀；不食牛肉，更能存心利人利物。不但自己福大寿长，子孙定为良善保家也。言虽浅陋，然于为人之道，养生之功，亦有小补云尔。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自记
  • 当前页：一览延龄一卷
  • 下一页：橘旁杂论上卷
<<< 返回本书目录
  1. 一览延龄一卷《友渔斋医话》
  2. 一厘金【方剂大全】
  3. 一口红【中药大全】
  4. 一粒金丹《洪氏集验方》
  5. 一咳嗽胸口就疼【疾病症状】
  6. 一粒金丹【方剂大全】
  7. 一颗针【中药大全】
  8. 一粒珠【方剂大全】
  9. 一颗血【中药大全】
  10. 一论血块《家传女科经验摘奇》
  11. 一箭球（图）【中药大全】
  12. 一绿散【方剂大全】
  13. 一见生死歌《婴童类萃》
  14. 一麻二至丸【方剂大全】
  15. 一甲煎【方剂大全】
  16. 一明辨息之法《医门法律》
  17. 一甲复脉汤【方剂大全】
  18. 一明合色脉之法《医门法律》
  19. 一加减正气散【方剂大全】
  20. 一明络脉之法《医门法律》
  21. 一黄氏妇受身足月发痫《孙文垣医案》
  22. 一明切脉之法《医门法律》
  23. 一行不如一行《趣味中医》
  24. 一明望色之法《医门法律》
  25. 一过性意识蒙眬【疾病症状】
  26. 一明闻声之法《医门法律》
  27. 一过性心尖部收缩期杂音【疾病症状】
  28. 一明问病之法《医门法律》
  29. 一过性肉眼血尿【疾病症状】
  30. 一明胸中大气之法《医门法律》
  1. 一览延龄一卷《友渔斋医话》
  2. 一进三退《中医词典》
  3. 一厘丹《救伤秘旨》
  4. 一剑锋《目经大成》
  5. 一粒丹《万氏秘传片玉心书》
  6. 一见生死歌《婴童类萃》
  7. 一粒金丹《洪氏集验方》
  8. 一纪《中医词典》
  9. 一连散（即泻心汤）《万氏秘传片玉心书》
  10. 一级药动学指标间的相互关系《药理学》
  11. 一律生五音《类经图翼》
  12. 一级消除动力学《药理学》
  13. 一难《难经》
  14. 一候《中医词典》
  15. 一难《难经悬解》
  16. 一合《中医词典》
  17. 一逆《中医名词词典》
  18. 一行不如一行《趣味中医》
  19. 一逆《中医词典》
  20. 一服散《仁术便览》
  21. 一年中运气与疾病《手掌与疾病》
  22. 一夫法《中医词典》
  23. 一捻金《奇方类编》
  24. 一痘后起疔《奇效简便良方》
  25. 一捻金·九宫尻神《针灸神书》
  26. 一丹《古代房中秘方》
  27. 一捻金散《冯氏锦囊秘录》
  28. 一秤金《奇方类编》
  29. 一捻金散《是斋百一选方》
  30. 一笔销《回生集》
  31. 一片霞《中医词典》


橘旁杂论上卷_《友渔斋医话》_中医医论_【岐黄之术】

橘旁杂论上卷

橘旁杂论上卷

  • 上一页
  • 目录
  • 相关
  • 下一页

谈天邹衍，心好未能；买药韩康，身堪为偶。才既局于匡济，志非甘以沉沦，乃感文正之言，良医岂易。然而尺短寸长，不揣孤陋，古今并论，或有可取。与其矜全而不语，曷若糊覆而见收？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一览延龄一卷
  • 当前页：橘旁杂论上卷
  • 下一页：古今医书大意
<<< 返回本书目录
  1. 橘旁杂论上卷《友渔斋医话》
  2. 橘旁杂论下卷《友渔斋医话》
  3. 橘络【中药大全】
  4. 橘皮《本草崇原》
  5. 橘苓丸【方剂大全】
  6. 橘皮《本草易读》
  7. 橘连枳术丸【方剂大全】
  8. 橘皮《本草择要纲目》
  9. 橘连丸【方剂大全】
  10. 橘皮《雷公炮炙论》
  11. 橘连丸《小儿药证直诀》
  12. 橘皮《侣山堂类辩》
  13. 橘井流芳丹【方剂大全】
  14. 橘皮《药笼小品》
  15. 橘芥饮子【方剂大全】
  16. 橘皮《药征》
  17. 橘姜饮【方剂大全】
  18. 橘皮《长沙药解》
  19. 橘姜丸【方剂大全】
  20. 橘皮【中药大全】
  21. 橘姜汤【方剂大全】
  22. 橘皮（陈皮、青皮）《本草新编》
  23. 橘姜煎【方剂大全】
  24. 橘皮半夏汤【方剂大全】
  25. 橘茴饮【方剂大全】
  26. 橘皮防己汤【方剂大全】
  27. 橘红珠【中药大全】
  28. 橘皮防已汤【方剂大全】
  29. 橘红丸【方剂大全】
  30. 橘皮茯苓汤【方剂大全】
  1. 橘旁杂论上卷《友渔斋医话》
  2. 橘络《本草撮要》
  3. 橘皮《雷公炮炙论》
  4. 橘连枳术丸《冯氏锦囊秘录》
  5. 橘皮《药笼小品》
  6. 橘连丸《小儿药证直诀》
  7. 橘皮《长沙药解》
  8. 橘姜茶《茶饮保健》
  9. 橘皮《本草易读》
  10. 橘红夏茶《茶饮保健》
  11. 橘皮《医学入门》
  12. 橘红茶《茶饮保健》
  13. 橘皮《顾松园医镜》
  14. 橘核丸《汤头歌诀》
  15. 橘皮《本草求真》
  16. 橘核丸《医方论》
  17. 橘皮《本经逢原》
  18. 橘核丸《医学心悟》
  19. 橘皮《本草从新》
  20. 橘核丸《医学心悟》
  21. 橘皮《本草崇原》
  22. 橘核散《仁术便览》
  23. 橘皮《本草便读》
  24. 橘核仁《本草择要纲目》
  25. 橘皮《增广和剂局方药性总论》
  26. 橘核仁《本草易读》
  27. 橘皮《本草择要纲目》
  28. 橘核《本草崇原》
  29. 橘皮《本草害利》
  30. 橘核《本草撮要》
  31. 橘皮《本草撮要》


古今医书大意_《友渔斋医话》_中医医论_【岐黄之术】

古今医书大意

古今医书大意

  • 上一页
  • 目录
  • 相关
  • 下一页

古今医书，汗牛充栋，何可胜言哉？自上古及周秦两汉，魏晋六朝，唐宋元明至国朝，名贤代出，各自成家，其书不下几千百种。其中砂混南金，鱼目乱珠者，亦复不少；今汰其繁，而检其要若干种。如三光之丽乎天，五味之益于口，诚不可一日废焉。每种略疏其大旨，俾人知所采择；而访求善本，有欲熟读者，有欲熟玩者，有欲查阅者，此皆在人神而明之者也。自上古神农着《本草》，辨草木、金石、虫鱼、禽兽之性，一日而化七十毒，合人之五脏 六腑、十二经脉，条晰寒热升降之治。计药三百六十五种，分上中下三品，是为方书之祖。黄帝作《素问》，与岐伯、雷公等六臣更相问难，其言通贯三才，包括万象，虽张、李、刘、朱诸人，终身钻仰，竟无能尽其蕴奥；唐·启元子王冰注释，颇为补益。《灵枢经》十二卷，是书论针灸之道，俞穴脉络之曲折，医者终莫能外；与《素问》通号《内经》。《难经》二卷，周秦越人撰，计八十一难。发明《内经》之旨，辞义古奥，猝不能通。元·滑寿伯仁所注，较诸家笺释，则为明畅。《金匮要略》，汉·张机仲景撰，晋·王叔和编，世罕传本。宋·王洙始于秘阁录出，凡二十五篇，二百六十二方，为医杂症者之祖。国朝徐彬忠可注为独善。又有《伤寒论》十卷，亦叔和编次，金·成无己注解。后贤以叔和将原文颠倒错乱，各出己见以成书，如方中行之前条辨，程郊倩之后条辨，喻嘉言之《尚论篇》，诚为各有发明；然无互有胶柱之处，莫若无己之原注为得。总之讲《伤寒》者，各部俱宜探讨深究也。《明理论》五十篇，论方五十篇，皆无己所撰，以发明仲景意也。《肘后方》八卷，晋·葛洪稚川撰，凡分五十三类，但有方而无论。梁·陶贞白增修，金·杨用道附注。《甲乙经》八卷，晋·皇甫谧士安撰，盖合《针经》、《明堂》、《孔穴》、《针灸治要》诸书，撮其精要，以成是经，言针灸之法最悉。《脉经》十卷，晋·王叔和撰，叙阴阳表里，辨三部九候，分人迎气口神门，条十二经、二十四气、奇经八脉，以举五脏 六腑三焦四时之 ；若网在纲，有条不紊。披诵之，足以占外知内，回死别生焉。《褚氏遗书》一卷，南齐·褚澄彦道撰，凡十篇。发明气血阴阳之奥，其论寡妇僧尼之异治，发前人所未发。至宋嘉泰中始有刻本。《巢氏病源》五十卷，隋大业中巢元方等奉敕撰，凡六十七门，一千七百二十条。然但论病源，不载方药，后贤往往采择所论以成书，则历代宝为圭臬矣。《千金方》三十卷，唐·孙真人思邈撰。后因方中多用虻虫、水蛭，别撰《千金翼方》。以他药代之，以惜物命。后有混作九十三卷。其为原书与否，已不可详。《外台秘要》四十卷，唐·王焘撰，是书作于出守邺郡时，故曰《外台》。凡一千一百四门。皆先论后方，古圣专门授受之法，多在其中。惟以针法无益而有损，削之不载。又如《普济本事方》十卷，宋·许叔微撰，皆经验诸方，并记医案，故以《本事》为名。其书属词简雅，伪医不能甚解，故罕传习，然多入微之论。《素问原病式》一卷，金·刘完素守真撰，以《素问·至真要大论》所列病机十九条，演为二百七十七字。立全书纲领，而逐条辩析，其大旨多主于火。又撰《宣明方论》十五卷，其大旨本《素问》及《金匮要略》，而用药多主寒凉。盖因天时地气而施。泥之者非，废之者亦非也。《病机气宜》三卷，金·张元素撰，其书分三十门，于脉证多所阐明。李濂《医史》称∶刘完素病伤寒，不能自医，得元素治之乃愈，则其术侔完素矣。《儒门事亲》十五卷，金·张从正子和撰。其曰《儒门事亲》者，以为儒者能明其理，而事亲当知医也。其法以汗吐下三法作诸症，惟宜治六淫外感，不可为常训。用之得宜，取效亦捷，在因证而施治之。《内外伤辨惑论》三卷，金·李杲东垣撰。发明内伤之症，有类外感，大旨培补脾胃为主。又撰《兰室秘藏》六卷，凡二十一门。其归重于脾胃，极言寒凉峻剂之害。盖隐挽刘张二家之流弊也。又《脾胃论》十二卷，申明培补脾土，升阳益胃，与《辨惑论》相辅而行。《医垒元戎》十二卷，元·王好古撰。以十二经为纲，首伤寒附杂症，大抵祖仲景之意，参以其师张元素、李杲之法，与朱震亨门径小异。又撰《此事难知》二卷，皆阐明李杲之绪论，于伤寒延医尤详。杲《伤寒会要》，久已散佚，惟赖此尚存其梗概。《格致余论》一卷，元·朱震亨丹溪撰。其说以人身阳常有余，阴常不足，故以补阴为宗。又撰《局方发挥》一卷，以《和剂局方》多温补燥烈之药，耗损真阴，乃着此书以辟之。后之分别门户以相攻者，自此为始。又撰《金匮钩元》三卷，以补阴为宗，其以郁论病，亦开后来无穷之悟。《推求师意》二卷，明·戴元礼撰。元礼为震亨之弟子，既校补震亨《金匮钩元》，又阐发其未尽之意，以成是书。震亨用黄柏、知母补阴，或过于苦寒，以伐生气；元礼能调剂其所偏，尤为善学。《薛氏医案》七十八卷，明·薛己立斋撰。盖裒其生平著作，共为一编。所自着者九种，订正旧本而附以己说者十五种。考其大旨，以命门为真阳真阴，而气血为阴阳所化，常用者不过十余方，而随机加减，变化不穷。后赵献可作《医贯》，述己之说，而主持太过，遂至胶柱鼓瑟，非己之本意也。《名医类案》十二卷，明·江 撰，其子应宿增补，凡二百五门。所采上自秦越人、淳于意；下至元、明名医治验方论，多所辨证，不但以捃拾为富也。《赤水元珠》三十卷，明·孙一揆撰，凡分七十门，每门又各条分缕析，辨别疑义。大旨以明证为主，故于寒热虚实表里气血八端，言之甚详；其论古今病症，名实混淆之处，尤为细密。其医案亦能发明病源，可取也。又《医旨绪余》二卷，以脏腑气血经络穴，推明阴阳五行之理，并论诸家之长短。《证治准绳》一百二十卷，明·王肯堂撰。凡五种∶杂症、伤寒、疡科、幼科、女科，附以类方，其扩采繁富，条理分明。考方论者，莫赅洽于是书。《本草纲目》五十二卷，明·李时珍濒湖撰。取诸家本草，删复补漏订讹，汇为一编。凡十六部，六十二类，所取诸药一千八百七十一种，图三卷，百病主治二卷。考证精搏，与《证治准绳》俱为医学之渊海。又《奇经八脉考》一卷，以人身十二经脉，医家所共知，惟阳维、阴维、阳跷、阴跷、冲、任、督、带，为奇经八脉，医所易忽。因各详其证治，并附以气口九道脉图，阐发《内经》之旨。《广笔记》四卷，明·缪希雍仲淳撰。其大旨以刘完素、朱震亨为宗，与张介宾同时，而门径迥异。缪捷变而或以巧失，张持重而或以缓误，亦互有得失也。又撰《本草经疏》三十卷，分为十部，每药皆有发明，故谓之疏。王懋作《石膏辨》，颇诋 之，然亦一家之学也。《类经》三十卷，明·张介宾景岳撰。以《素问》、《灵枢》析为三百九十条，分十二类，厘为十七卷；又益以《图翼》十一卷，《附翼》四卷，注释亦为通贯详悉。虽不免割裂古书，而门目分明，易于寻检，洵为后学之实筏也。李杲、罗从谦尝有是作，不自介宾始。又撰《景岳全书》六十四卷。大旨以温补为宗，然执持太过，故传其说者，功过相半。《温疫论》三卷，《补遗》一卷，明·吴有性又可撰。

其说以伤寒中脉络，因表入里；瘟疫之气，自口鼻而入，伏于募原，在不表不里之间，治法迥异，乃撰此书以辨别之。盖崇祯辛巳，疫气蔓延数省，以伤寒法治之多死，因推究而得其病源焉。《 疟论疏》一卷，明·卢之颐撰。所论证治用药，分寒热虚实之辨，至为详悉。《医门法律》六卷，国朝喻昌嘉言先生撰。大旨为针砭庸医而作，每门先冠以论，次为法为律，法者疗病之例，律者纠误疗之失也。所治医案，为《寓意草》。明审证候，意亦不似他家医案，但称治验，而不言其所以然。其论秋燥一症，超越古今。《伤寒舌鉴》一卷，国朝张登撰，以舌苔辨伤寒证因，以身所阅历，定为一百二十图，颇显明易见。如国朝张倬《伤寒兼证析义》一卷，王子接晋山《古方选注》三卷、《得宜本草》一卷，魏之 《续名医类案》六十卷，徐大椿洄溪《本草百种录》一卷、《兰台轨范》八卷、《伤寒类方》一卷、《医学源流论》二卷，皆所表表，业斯道者，咸宜备览焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：橘旁杂论上卷
  • 当前页：古今医书大意
  • 下一页：不为良相愿为良医
<<< 返回本书目录
  1. 古今名医暑证汇论《增订叶评伤暑全书》
  2. 古今医书宜参考论《时病论》
  3. 古今名方录要《周慎斋遗书》
  4. 古今元气不甚相远说《吴医汇讲》
  5. 古今录验方《外台秘要》
  6. 古今诸家膏方《外台秘要》
  7. 古今方剂大小论《医学源流论》
  8. 古今诸家煎方《外台秘要》
  9. 古钩藤【中药大全】
  10. 古今诸家酒《外台秘要》
  11. 古方总目（附古方条序）《景岳全书》
  12. 古今诸家散方《外台秘要》
  13. 古方中篇导言《圆运动的古中医学》
  14. 古今诸家丸方《外台秘要》
  15. 古方治积聚药总考《医方考》
  16. 古经解《周慎斋遗书》
  17. 古方用法论《研经言》
  18. 古镜《本草纲目》完整版
  19. 古方下篇导言《圆运动的古中医学》
  20. 古柯【中药大全】
  21. 古方无妄用《寿世青编》
  22. 古墨霜【方剂大全】
  23. 古方上篇导言《圆运动的古中医学》
  24. 古钮菜【中药大全】
  25. 古方上篇 图的说明《圆运动的古中医学》
  26. 古钱接骨方【方剂大全】
  27. 古方权量有定论论《研经言》
  28. 古卿古败散【方剂大全】
  29. 古方权量《医学读书记》
  30. 古人《冷庐医话》
  1. 古今医书大意《友渔斋医话》
  2. 古今药味不同论《友渔斋医话》
  3. 古今医书宜参考论《时病论》
  4. 古今名医暑证汇论《增订叶评伤暑全书》
  5. 古今元气不甚相远说《吴医汇讲》
  6. 古今名方录要《周慎斋遗书》
  7. 古今诸家膏方四首《外台秘要》
  8. 古今录验方八首《外台秘要》
  9. 古今诸家煎方六首《外台秘要》
  10. 古今衡数不同《类经图翼》
  11. 古今诸家酒一十二首《外台秘要》
  12. 古今方十九首《女科要旨》
  13. 古今诸家散方六首《外台秘要》
  14. 古今方剂大小论《医学源流论》
  15. 古今诸家丸方一十八首《外台秘要》
  16. 古今尺寸不同说《类经图翼》
  17. 古经解《周慎斋遗书》
  18. 古方总目（附古方条序）《景岳全书》
  19. 古镜《证类本草》
  20. 古方中篇导言《圆运动的古中医学》
  21. 古开骨散《医林改错》
  22. 古方治积聚药总考《医方考》
  23. 古没竭散《医林改错》
  24. 古方用法论《研经言》
  25. 古拿《中医词典》
  26. 古方逍遥散《冯氏锦囊秘录》
  27. 古人《冷庐医话》
  28. 古方逍遥散《冯氏锦囊秘录》
  29. 古人辨色《幼科切要》
  30. 古方下篇导言《圆运动的古中医学》
  31. 古人不行针知针理《针灸聚英》


不为良相愿为良医_《友渔斋医话》_中医医论_【岐黄之术】

不为良相愿为良医

不为良相愿为良医

  • 上一页
  • 目录
  • 相关
  • 下一页

范文正公微时，尝诣灵祠求祷曰∶他日得相位乎？不许。复祷曰∶不然愿为良医。亦不许。既而叹曰∶夫不能利泽生民，非大丈夫平昔之志也。他日有人谓公曰∶丈夫之志于相理为当然；医之技，君何愿焉？无乃失于卑耶？公曰∶嗟乎！岂为是哉！古人有云∶常善救人，故无弃人；常欲救物，故无弃物。且丈夫之于学也，固欲遇神圣之君，得行其道；思天下匹夫匹妇，有不被其泽者。若已推而内之沟中，能及小大生民者，固惟相为然。既相不可得矣，夫能行救人利物之心者，莫如良医；果能为良医也，上以疗君亲之疾，下以救贫民之厄，中以保身长生，在下而能及小大生民者，舍夫良医，则未之有也！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：古今医书大意
  • 当前页：不为良相愿为良医
  • 下一页：为人子者不可不知医
<<< 返回本书目录
  1. 不忘散【方剂大全】
  2. 不闻香臭《扁鹊神应针灸玉龙经》
  3. 不完全性房内阻滞【疾病症状】
  4. 不闻香臭【方剂主治】
  5. 不透表《麻科活人全书》
  6. 不稳定型心绞痛【疾病大全】
  7. 不痛者【方剂主治】
  8. 不稳定性心绞痛【疾病症状】
  9. 不同体形的肥胖，有不同的原因《人体使用手册》
  10. 不稳定血红蛋白病【疾病大全】
  11. 不同生理状况下膳食调配原则《预防医学》
  12. 不卧《普济方·针灸》
  13. 不同群体和特殊职业群体的心理卫生《医学心理学》
  14. 不卧《医法圆通》
  15. 不同情况下病人的心理护理《医学心理学》
  16. 不卧《针灸资生经》
  17. 不同年龄阶段儿童的心理卫生《医学心理学》
  18. 不卧多卧《类经》
  19. 不同年龄病人的心理与心理护理《医学心理学》
  20. 不卧散【方剂大全】
  21. 不同成像技术的综合应用《医学影像学》
  22. 不喜食《秘传证治要诀及类方》
  23. 不啼《医宗金鉴》
  24. 不下【方剂主治】
  25. 不随意运动【疾病大全】
  26. 不下食【方剂主治】
  27. 不死之药《趣味中医》
  28. 不下饮食【方剂主治】
  29. 不死草《滇南本草》
  30. 不先辨症乱用药引《医门补要》
  1. 不为良相愿为良医《友渔斋医话》
  2. 不忘进早餐《家庭医学百科·预防保健篇》
  3. 不闻香臭《扁鹊神应针灸玉龙经》
  4. 不完全恢复健康《病理生理学》
  5. 不稳定性规律《中医疾病预测》
  6. 不退位《中医词典》
  7. 不卧《医法圆通》
  8. 不透表《麻科活人全书》
  9. 不卧《普济方·针灸》
  10. 不痛疮候《诸病源候论》
  11. 不卧《针灸资生经》
  12. 不同组织甘油三酯合成特点《生物化学与分子生物学》
  13. 不卧多卧《类经》
  14. 不同脂质、脂蛋白和LDL-ApoB浓度下碱性蛋白对细胞代谢的影响《动脉粥样硬化》
  15. 不卧散《冯氏锦囊秘录》
  16. 不同于孟德尔遗传规律的遗传现象《医学遗传学基础》
  17. 不卧散《儒门事亲》
  18. 不同生理状况下膳食调配原则《预防医学》
  19. 不吸烟《家庭医学百科·预防保健篇》
  20. 不同群体和特殊职业群体的心理卫生《医学心理学》
  21. 不喜食《秘传证治要诀及类方》
  22. 不同年龄阶段儿童的心理卫生《医学心理学》
  23. 不先辨症乱用药引《医门补要》
  24. 不同名称的同一品种《医院药学》
  25. 不小便《医宗金鉴》
  26. 不同环境污染物引致的临床表现（表1-7）《预防医学》
  27. 不小便《医述》
  28. 不同成像技术的综合应用《医学影像学》
  29. 不小便《证治准绳·幼科》
  30. 不啼《慈幼新书》
  31. 不小便《幼科心法要诀》


为人子者不可不知医_《友渔斋医话》_中医医论_【岐黄之术】

为人子者不可不知医

为人子者不可不知医

  • 上一页
  • 目录
  • 相关
  • 下一页

北齐李元忠母老多病，元忠专心医道，研习积年，遂善医。族弟亦为母病，医为治疗不愈，遂自精究针药，母病乃除，隋许道幼亦因其母病患，遍览经方，得以究极，世号名医。戒诸子曰∶人之尝视膳药，不知方术，岂为孝乎？由是转相传授。唐·王勃尝谓∶人子不可不知医。时长安曹元有秘术，勃从之游，尽得其要，勃之所见与道幼同。唐有王焘，亦因母病学医，因以所学，作书传世。宋·高若纳亦因母病，遂兼通医书。虽国医皆屈伏，张仲景《伤寒论》诀，孙思邈《千金方》及王焘《外台秘要》，久不传，悉考校讹谬行之，世始知有是书。名医多出衡州，皆本高氏学焉。此皆以医为孝者也。宋李虚己母丧明，虚己旦夕舐睛不懈，二年母目复明。李行简父患痈极痛，行简吮其败膏至尽，疾寻愈。此又以孝为医者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不为良相愿为良医
  • 当前页：为人子者不可不知医
  • 下一页：方技中医术为要
<<< 返回本书目录
  1. 为顾枚先议失血证治并论病机《寓意草》
  2. 为什么病原体一般不易进入脑部和胎儿体内?《免疫与健康》
  3. 韦驮劲十二势图说《达摩洗髓易筋经》
  4. 为什么会吃药头、反药尾呢?控制病情，实际是蒙蔽病情，耽误病情，以慢性谋杀病患。《中医之钥》
  5. 韦氏环【疾病症状】
  6. 为什么会感冒?什么叫做感冒?《中医之钥》
  7. 韦尼克脑病【疾病大全】
  8. 为什么会生病?《中医之钥》
  9. 韦格内肉芽肿【疾病大全】
  10. 为什么全世界都会有相同的疾病呢?《中医之钥》
  11. 韦格纳肉芽肿性巩膜炎【疾病大全】
  12. 为什么血型必需相同才能输血《免疫与健康》
  13. 韦格纳肉芽肿【疾病大全】
  14. 为什么中医说根本治疗，但许多疾病过了一段时日病又复发了，永不复发，根治之说是否在骗人呢?《中医之钥》
  15. 薇籽【中药大全】
  16. 为物所伤之病《审视瑶函》
  17. 薇衔《证类本草》
  18. 为物所伤之病《原机启微》
  19. 薇衔《本草崇原》
  20. 为虚弱人及幼孩治实证遇当用克伐之药者宜早宜重说《市隐庐医学杂着》
  21. 薇衔《本草纲目》完整版
  22. 为医总论《史载之方》
  23. 薇泥《本草纲目》图文版
  24. 为运为气五六说《内经博议》
  25. 薇《本草纲目》完整版
  26. 为治之道顺而已矣《类经》
  27. 煨肾丸【方剂大全】
  28. 违拗症【疾病症状】
  29. 煨姜圆【方剂大全】
  30. 围产期心肌【疾病症状】
  1. 为人子者不可不知医《友渔斋医话》
  2. 为鬼所持候《诸病源候论》
  3. 为善去疾《急救广生集》
  4. 为顾枚先议失血证治并论病机《寓意草》
  5. 为什么病原体一般不易进入脑部和胎儿体内?《免疫与健康》
  6. 韦宙《中医词典》
  7. 为什么不能做器官移植呢?《中医之钥》
  8. 韦文贵（1902-1980年）《中医词典》
  9. 为什么会吃药头、反药尾呢?控制病情，实际是蒙蔽病情，耽误病情，以慢性谋杀病患。《中医之钥》
  10. 韦驮献杵《中医词典》
  11. 为什么会感冒?什么叫做感冒?《中医之钥》
  12. 韦驮劲十二势图说《达摩洗髓易筋经》
  13. 为什么会生病?《中医之钥》
  14. 韦荣氏球菌属《医学微生物学》
  15. 为什么会有血压呢?《中医之钥》
  16. 韦克斯勒量表《医学心理学》
  17. 为什么会中风?《中医之钥》
  18. 韦格纳肉芽肿《默克家庭诊疗手册》
  19. 为什么全世界都会有相同的疾病呢?《中医之钥》
  20. 韦慈藏《中医词典》
  21. 为什么血型必需相同才能输血《免疫与健康》
  22. 薇衔根《冯氏锦囊秘录》
  23. 为什么中医说根本治疗，但许多疾病过了一段时日病又复发了，永不复发，根治之说是否在骗人呢?《中医之钥》
  24. 薇衔《药性切用》
  25. 为物所伤之病《审视瑶函》
  26. 薇衔《名医别录》
  27. 为物所伤之病《原机启微》
  28. 薇衔《本草崇原》
  29. 为虚弱人及幼孩治实证遇当用克伐之药者宜早宜重说《市隐庐医学杂着》
  30. 薇衔《得配本草》
  31. 为医首重读书论《友渔斋医话》


方技中医术为要_《友渔斋医话》_中医医论_【岐黄之术】

方技中医术为要

方技中医术为要

  • 上一页
  • 目录
  • 相关
  • 下一页

古来方技，如天文术数，堪舆风鉴，卜筮医术数类。天文惟帝皇所重；术数若遁甲风角，惟为将所重；堪舆其应每远数百载，或数十载始验，真伪难知；风鉴即能先知预定人之富贵寿考，本各自具也。卜筮不过决疑，医则自天子以至于庶人，皆不可废其术。疗疾病，决生死，望问切脉之次，必云因何而得，所属何脏，所系何经，当用何药，服后能见何效。危者复安，骨者复肉，能神而明之，实为方技中之最要者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：为人子者不可不知医
  • 当前页：方技中医术为要
  • 下一页：脉
<<< 返回本书目录
  1. 方古庵论《温热暑疫全书》
  2. 方剂《喉科秘诀》
  3. 方古庵·附余暑论《增订叶评伤暑全书》
  4. 方剂《随息居重订霍乱论》
  5. 方法总论《医宗金鉴》
  6. 方剂古今论《医学源流论》
  7. 方法总论《伤科汇纂》
  8. 方剂索引《女科宝鉴》
  9. 方法余论《医学读书记》
  10. 方剂撷英《虚损病类钩沉》
  11. 方儿茶【中药大全】
  12. 方肩畸形【疾病症状】
  13. 方东野两胁痛《孙文垣医案》
  14. 方解石《本草纲目》完整版
  15. 方东野脊骨痛牵引胸腹皆痛《孙文垣医案》
  16. 方解石《证类本草》
  17. 方萃岩翁乃郎跌后又患腹痛药伤胃气治验《程杏轩医案》
  18. 方解石【中药大全】
  19. 方萃岩翁公郎滑精证治《程杏轩医案》
  20. 方晋偕翁乃媳咳嗽成痨预决不治《程杏轩医案》
  21. 方成弗约之失《卫生宝鉴》
  22. 方诀无隐章《韩氏医通》
  23. 方差分析的意义《医学统计学》
  24. 方考《医述》
  25. 方差分析《预防医学》
  26. 方榄【中药大全】
  27. 方灿侣翁腹痛蓄瘀脱血治愈并商善后法《程杏轩医案》
  28. 方耒青制军便泻溲数《程杏轩医案》
  29. 方《伤寒标本心法类萃》
  30. 方类《胎产指南》
  1. 方技中医术为要《友渔斋医话》
  2. 方技《中医词典》
  3. 方剂《中医词典》
  4. 方广《中医词典》
  5. 方剂《喉科秘诀》
  6. 方骨《中医词典》
  7. 方剂《随息居重订霍乱论》
  8. 方谷《中医词典》
  9. 方剂古今论《医学源流论》
  10. 方古庵论《温热暑疫全书》
  11. 方剂配伍《中医名词词典》
  12. 方古庵·附余暑论《增订叶评伤暑全书》
  13. 方剂配伍《中医词典》
  14. 方法总论《伤科汇纂》
  15. 方剂撷英《虚损病类钩沉》
  16. 方法总论《医宗金鉴》
  17. 方剂学《中国医学通史》
  18. 方法总论《正骨心法要旨》
  19. 方剂学《中国医学通史》
  20. 方法余论《医学读书记》
  21. 方剂学的成就《中国医学通史》
  22. 方法学性能标准及其制定《临床生物化学》
  23. 方剂学的成就《中国医学通史》
  24. 方法学评价《临床基础检验学》
  25. 方剂学的成就《中国医学通史》
  26. 方法选择的要求《临床生物化学》
  27. 方剂学的成就《中国医学通史》
  28. 方法选择的步骤《临床生物化学》
  29. 方解石《千金翼方》
  30. 方法类型和操作步骤《免疫学和免疫学检验》
  31. 方解石《本草经集注》


脉_《友渔斋医话》_中医医论_【岐黄之术】

脉

脉

  • 上一页
  • 目录
  • 相关
  • 下一页

人禀天地五行之气，以生手三阳三阴，足三阳三阴，合为十二经，以环络一身，往来流通，无少间断，其脉应于两手三部焉。夫脉者，血也；脉不自动，气实使之，故有九候之法。《内经》云∶脉者血之府。《说文》云∶血理分袤行体者，从爪从血亦作脉。华佗云∶脉者气血之先也，气血盛则脉盛，气血衰则脉衰；血热则脉数，血寒则脉迟；血微则脉弱，气血平则脉缓。晋·王叔和分为七表八里，可谓详且至矣。然文理繁多，学人卒难究白。宋·崔子虚以《难经》六难，专言浮沉，九难专言迟数，故用为宗以统也。七表八里而总万病。其说以为浮者为表为阳，外得之病也；有力主风，无力主气，浮而无力为芤，有力为洪。沉者为里为阴，内受之病也；有力主积，无力主气，沉而极小为微，至骨为伏，无力为弱。迟者为阴主寒，内受之病也；有力主痛，无力主冷，迟而少 为缓。短细为涩，无力为濡。数者为阳主热，外得之病也；有力主热，无力主疮，数而极弦为紧，有力为弦，流利为滑。他如九道六极之殊，三焦五脏之辨，与其持脉之道，疗病之方，其间元妙，俱在六脉。当时师承传授，皆为名医，其诀盖不出于此，学人其求诸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：方技中医术为要
  • 当前页：脉
  • 下一页：四时受病原委
<<< 返回本书目录
  1. 脉《瘴疟指南》
  2. 脉案图式《脉诀汇辨》
  3. 脉《冷庐医话》
  4. 脉痹【疾病大全】
  5. 脉《丹溪手镜》
  6. 脉辨生死《寿世保元》
  7. 卖子木（买子木）《本草纲目》完整版
  8. 脉辨至数《诊家正眼》
  9. 卖子木《雷公炮炙论》
  10. 脉病机要《药鉴》
  11. 卖子木《本草图经》
  12. 脉病逆顺《古今医统大全》
  13. 卖药人《趣味中医》
  14. 脉病逆顺《轩岐救正论》
  15. 麦滋林－S治疗慢性胃炎并幽门螺杆菌感染观察《中国幽门螺杆菌研究》
  16. 脉病逆顺论《仁斋直指方论（附补遗）》
  17. 麦芽山楂饮《保健药膳》
  18. 脉病外内证决论《中藏经》
  19. 麦芽青皮饮《保健药膳》
  20. 脉搏辨病《常见病自测》
  21. 麦芽谷芽山楂神曲浓朴橘红枳实青皮枳壳薄桂乌药大腹皮莱菔子槟榔《轩岐救正论》
  22. 脉搏的观察及测量《基础护理学》
  23. 麦芽糕【方剂大全】
  24. 脉搏短绌【疾病症状】
  25. 麦芽【中药大全】
  26. 脉搏加速【疾病症状】
  27. 麦芽《药笼小品》
  28. 脉搏快而弱【疾病症状】
  29. 麦芽《侣山堂类辩》
  30. 脉搏脱漏【疾病症状】
  1. 脉《友渔斋医话》
  2. 脉《丹溪手镜》
  3. 脉《瘴疟指南》
  4. 脉《冷庐医话》
  5. 脉案图式《脉诀汇辨》
  6. 脉《医碥》
  7. 脉暴出《中医名词词典》
  8. 脉《中医词典》
  9. 脉暴出《中医词典》
  10. 脉《傅青主男科》
  11. 脉痹《中医名词词典》
  12. 脉《中医名词词典》
  13. 脉痹《中医词典》
  14. 卖子木《本草图经》
  15. 脉辨男女歌《竹林女科证治》
  16. 卖子木《证类本草》
  17. 脉辨生死《寿世保元》
  18. 卖子木《新修本草》
  19. 脉辨至数《诊家正眼》
  20. 卖子木《千金翼方》
  21. 脉病机要《药鉴》
  22. 卖子木《雷公炮炙论》
  23. 脉病逆顺《古今医统大全》
  24. 卖药所《中医词典》
  25. 脉病逆顺《轩岐救正论》
  26. 卖药人《趣味中医》
  27. 脉病逆顺论《仁斋直指方论（附补遗）》
  28. 麦滋林－S治疗慢性胃炎并幽门螺杆菌感染观察《中国幽门螺杆菌研究》
  29. 脉病外内证决论《中藏经》
  30. 麦种《吴普本草》
  31. 脉搏《物理诊断学》


四时受病原委_《友渔斋医话》_中医医论_【岐黄之术】

四时受病原委

四时受病原委

  • 上一页
  • 目录
  • 相关
  • 下一页

天有四时即有六淫，（风寒暑湿燥火。）人之感也，随其脏腑之虚实而病焉。邪如穿窬，见人家墙门不固之处，则乘而入。昔有三人，冒露晓行，后一人无病，一人病，一人死。无病者先以酒食，胃气充而肌表固也；病者不饮酒而单食，死者空腹而行。可见邪之即凑，其气必虚。夫春气宜温，万物发陈，其气疏以达。设天寒衣薄，腠理闭塞，阳气不得透泄，诸病生焉。骤发者其感也轻，更有从冬而受邪者。如王叔和云∶寒邪藏于肌肤，至春变为温病，其感也深。若贫乏之辈，肌理固密，胃气壮实，更复营作，不时出汗，即有所感，邪从汗而泄矣。故被体虽薄而不病也。至于寒之初着人也，始则皮毛则肺应之，次则肌肉则胃应之。当体中稍有不适，即以辛散之剂服之，何至阳气不得泄越，郁而成病？始则身热咳嗽，甚则为疹为斑，其总名曰春阳寒郁。更有当春季受邪，阳气不透，其人禀浓，不致骤发，至春杪夏初，始欲走泄，因病热焉，其邪传心胞及胃者居多，或寒热往来，或单热不休，或疹或斑，或成温疫，其名曰春温晚发。夏为火德，万物欣荣。然大江以南，土卑潮汐，当梅雨淋漓，则多湿邪；大小暑又多酷热，暑伤人气，湿侵肠胃。人当夏令，宜谨起居，薄滋味，为卫生要事。暑邪无形，从人口鼻吸受；暑先伤气分，故气促脉软，四肢无力；暑伤心，心主液，故心烦少寐汗出；或久晴土燥，忽大雨下注，热气上蒸，最易受暑。及途行浅舍，劳逸虽殊，其受邪也同，是为阳暑。更有处于凉亭水榭，爱纳凉，喜冷冻饮料，胃气抑郁，其病恶寒壮热，少汗，脉沉滞，或吐泻，是为阴暑，不可不知。暑必挟湿挟秽，其病有霍乱者，有四因也∶受暑、受凉、受湿、伤食。至于赤白二痢，皆由湿热内侵饮食不节，其名曰暑湿交病。秋气宜凉，金令清肃，则病者少；若秋阳炽骄，人感其气，或贪凉露坐，毛窍为风露所遏，邪不得泄，最易受病。大抵疟症多从是得。及身热头痛，咳嗽喘促等症，愈晚愈重，其名曰凉风袭暑。冬气凛冽，万物闭藏。然每有夏秋伏暑在内，至冬至一阳来复，感其气而欲泄，多见形寒肢热，咳嗽吐血，牙宣鼻衄等症。更有冬气和煦，阳藏不密，冬温症。当冬三月，善卫生者，晨不冒雾露，闭关独宿，夜卧不致过暖，则为来春发生之本。若空腹晓行，不谨房室，易生寒病，即病者古名为伤寒，可不慎欤？其名曰冬藏不固，其治法前贤悉备，何待予之赘辞耶。然未有分四时而立法者，故探讨精微，特出己意，以成一编。俾业斯者，观之了如指掌，熟玩详求，自能得心应手。至不关乎气感，当另立一门，以见意也。《内经》之四季所感而发病，未尝不以四气而论，予分四时受病，并出治法者，乃推其本而究其源，与古人立法，原无大异，惟用主药有别耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉
  • 当前页：四时受病原委
  • 下一页：六淫相兼说
<<< 返回本书目录
  1. 四时摄生篇《寿世青编》
  2. 四时顺逆辨《冯氏锦囊秘录》
  3. 四时伤寒不同《医学纲目》
  4. 四时所病《推拿抉微》
  5. 四时伤寒【方剂主治】
  6. 四时所病《中西汇通医经精义》
  7. 四时青【中药大全】
  8. 四时所宜《饮膳正要》
  9. 四时气色主病《望诊遵经》
  10. 四时调摄《古今医统大全》
  11. 四时气《内经评文》
  12. 四时调摄《养生导引秘籍》
  13. 四时气《灵枢悬解》
  14. 四时调摄-养生余录（上）《古今医统大全》
  15. 四时气《黄帝内经·灵枢》
  16. 四时通用男女妇人方《养老奉亲书》
  17. 四时平脉《诊家枢要》
  18. 四时望法相参《望诊遵经》
  19. 四时平脉《三指禅》
  20. 四时养老通用备疾药法《养老奉亲书》
  21. 四时平脉《脉诀刊误》
  22. 四时阴阳从之则生逆之则死《类经》
  23. 四时脉诊《黄帝内经太素》
  24. 四时阴阳外内之应《类经》
  25. 四时脉形《黄帝内经太素》
  26. 四时用药法《珍珠囊补遗药性赋》
  27. 四时脉体《四圣心源》
  28. 四时用药加减法《内外伤辨》
  29. 四时脉说《医旨绪余》
  30. 四时用药例《本草纲目》完整版
  1. 四时受病原委《友渔斋医话》
  2. 四时摄生篇《寿世青编》
  3. 四时顺逆辨《冯氏锦囊秘录》
  4. 四时伤寒不同《医学纲目》
  5. 四时所病《推拿抉微》
  6. 四时气色主病《望诊遵经》
  7. 四时所病《中西汇通医经精义》
  8. 四时气《内经评文》
  9. 四时所宜《饮膳正要》
  10. 四时气《灵枢悬解》
  11. 四时调摄《古今医统大全》
  12. 四时气《黄帝内经·灵枢》
  13. 四时调摄《养生导引秘籍》
  14. 四时平脉《脉诀刊误》
  15. 四时调摄（养生余录 上）《古今医统大全》
  16. 四时平脉《伤寒直格》
  17. 四时通用男女妇人方《养老奉亲书》
  18. 四时平脉《三指禅》
  19. 四时吐泻治分表里《幼科释谜》
  20. 四时平脉《明医杂着》
  21. 四时望法相参《望诊遵经》
  22. 四时平脉《医学摘粹》
  23. 四时瘟疫统治《奇效简便良方》
  24. 四时平脉《诊家枢要》
  25. 四时养老通用备疾药法《养老奉亲书》
  26. 四时疟《灵素节注类编》
  27. 四时阴阳从之则生逆之则死《类经》
  28. 四时脉诊《黄帝内经太素》
  29. 四时阴阳外内之应《类经》
  30. 四时脉形《黄帝内经太素》
  31. 四时用药法《珍珠囊补遗药性赋》


六淫相兼说_《友渔斋医话》_中医医论_【岐黄之术】

六淫相兼说

六淫相兼说

  • 上一页
  • 目录
  • 相关
  • 下一页

风寒在其中，燥火在其中，暑湿在其中。

夫冬天之风，人人欲避之，畏其寒也。早春之风料峭入骨，人畏之，亦因寒也。当其杨柳风和，吹面不寒；夏月北窗，清风徐至。人非止不避，而反爱之，故风而寒则伤人；和而清者不伤人；觉其寒则伤人，不觉其寒则不伤人。惟脑后与隙中来者，咸宜避之。假如密室，当伏天其热必甚。设遇外间凉风大至，人思挟纩，入此室中，其热不减，但洞启窗户，霎时而凉，可见寒在风中明矣。太阳为真火，诸湿一承其耀，无不 然，火亦喜从其类，故易称火就燥。风虽亦可为燥，然必假气收肃；晴光轩豁之时，非其良能焉。更有藏麻年久，自能出火，可见燥在火中明矣。夫暑，火之余气也，必因湿而成。六月为火德，小暑大暑系焉；或当亢阳，忽地潮础汗，龙雷并起，大雨滂沛。人快其凉，而不知热土受湿，暑气上蒸，此时感邪最易。又如萤火，腐草所化，亦由湿热相蕴而成。始于长夏，绝于寒露，此暑之始终也。

前人称暑必挟湿，信夫！若暑不因湿，则可谓之火，火而兼湿，方成暑矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四时受病原委
  • 当前页：六淫相兼说
  • 下一页：用药如用兵
<<< 返回本书目录
  1. 六淫先兆《中医疾病预测》
  2. 六应散【方剂大全】
  3. 六淫外感《医学真传》
  4. 六应丸【方剂大全】
  5. 六淫病症主药《本草求真》
  6. 六郁《丹溪心法》
  7. 六益丸【方剂大全】
  8. 六郁《金匮钩玄》
  9. 六一丸【方剂大全】
  10. 六郁《仁术便览》
  11. 六一退火丹【方剂大全】
  12. 六郁汤【方剂大全】
  13. 六一汤【方剂大全】
  14. 六郁丸【方剂大全】
  15. 六一顺气汤【方剂大全】
  16. 六郁章《医学妙谛》
  17. 六一散【方剂大全】
  18. 六元正纪《医学读书记》
  19. 六一泥饮【方剂大全】
  20. 六元正纪大论《素问悬解》
  21. 六一木通汤【方剂大全】
  22. 六元正纪大论篇《黄帝内经·素问》
  23. 六一（散）《汤头歌诀》
  24. 六元正纪大论篇《疡医大全》
  25. 六叶龙胆【中药大全】
  26. 六元政纪大论篇《冯氏锦囊秘录》
  27. 六阳俱绝证《伤寒九十论》
  28. 六月大热之气．反得大寒之病气难布息身凉脉迟二三至何以治之《此事难知》
  29. 六星散【方剂大全】
  30. 六月瓜【中药大全】
  1. 六淫相兼说《友渔斋医话》
  2. 六淫先兆《中医疾病预测》
  3. 六郁《中医名词词典》
  4. 六淫外感《医学真传》
  5. 六郁《中医词典》
  6. 六淫病症主药《本草求真》
  7. 六郁《丹溪心法》
  8. 六淫、疫疠证候《中医诊断学》
  9. 六郁《仁术便览》
  10. 六淫《中医基础理论》
  11. 六郁《金匮钩玄》
  12. 六淫《中医词典》
  13. 六郁章《医学妙谛》
  14. 六淫《中医名词词典》
  15. 六元《中医词典》
  16. 六阴脉《中医词典》
  17. 六元正纪《医学读书记》
  18. 六阴脉《中医名词词典》
  19. 六元正纪大论《素问悬解》
  20. 六阴六阳本经秘法诀三十四法《针灸神书》
  21. 六元正纪大论《素问悬解》
  22. 六一散《时方歌括》
  23. 六元正纪大论篇《黄帝内经·素问》
  24. 六一散《医方论》
  25. 六元正纪大论篇《疡医大全》
  26. 六一散《退思集类方歌注》
  27. 六元政纪大论篇《冯氏锦囊秘录》
  28. 六一散《仁术便览》
  29. 六月《急救广生集》
  30. 六一散《医方考》
  31. 六月大热之气．反得大寒之病气难布息身凉脉迟二三至何以治之《此事难知》


用药如用兵_《友渔斋医话》_中医医论_【岐黄之术】

用药如用兵

用药如用兵

  • 上一页
  • 目录
  • 相关
  • 下一页

医之用药，如将之用兵。热之攻寒，寒之攻热，此正治也。因寒攻寒，因热攻热，此因治也。子虚者补其母，母虚者益其子；培东耗西，增水益火；或治标以救急，或治本以湔缓。譬如兵法，声东击西，奔左备右，攻其所不守，守其所不攻。卫其虚，避其实，击其惰，还其锐，兵无常势，医无常形。能因敌变化而取胜者，谓之神明；能因病变化而取效者，谓之神医。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六淫相兼说
  • 当前页：用药如用兵
  • 下一页：医不尽药石
<<< 返回本书目录
  1. 用药如用兵《医学集成》
  2. 用药如用兵论《医学源流论》
  3. 用药如用兵《古今医统大全》
  4. 用药升降浮沉补泻法《卫生宝鉴》
  5. 用药权衡《周慎斋遗书》
  6. 用药升降浮沉补泻法《医学启源》
  7. 用药秘诀《尤氏喉症指南》
  8. 用药生熟法《药鉴》
  9. 用药论《研经言》
  10. 用药生熟各宜论《审视瑶函》
  11. 用药论《研经言》
  12. 用药丸散《珍珠囊补遗药性赋》
  13. 用药例丸散汤膏各有所宜《寿世青编》
  14. 用药丸散例《药鉴》
  15. 用药禁忌《中药基本理论知识》
  16. 用药温凉须防秘泄论《外科精要》
  17. 用药诫《急救广生集》
  18. 用药无据反为气贼《卫生宝鉴》
  19. 用药寒温辩《伤寒六书》
  20. 用药须使邪有出路《读医随笔》
  21. 用药寒热论《审视瑶函》
  22. 用药须知《医法圆通》
  23. 用药过程中出现胃部症状【疾病症状】
  24. 用药宜忌论《血证论》
  25. 用药各定分两《医学启源》
  26. 用药宜禁《医学纲目》
  27. 用药歌《跌损妙方》
  28. 用药宜禁论《脾胃论》
  29. 用药分量《景景医话》
  30. 用药宜精审慎勿疏忽记《证治心传》
  1. 用药如用兵《友渔斋医话》
  2. 用药如用兵《古今医统大全》
  3. 用药如用兵论《医学源流论》
  4. 用药如用兵《医学集成》
  5. 用药升降浮沉补泻法《汤液本草》
  6. 用药权衡《周慎斋遗书》
  7. 用药升降浮沉补泻法《卫生宝鉴》
  8. 用药秘诀《尤氏喉症指南》
  9. 用药升降浮沉补泻法《医旨绪余》
  10. 用药论一《研经言》
  11. 用药升降浮沉补泻法《医学启源》
  12. 用药论二《研经言》
  13. 用药生熟法《药鉴》
  14. 用药例丸散汤膏各有所宜《寿世青编》
  15. 用药生熟各宜论《审视瑶函》
  16. 用药例《类证治裁》
  17. 用药丸散《珍珠囊补遗药性赋》
  18. 用药利弊的权衡《默克家庭诊疗手册》
  19. 用药丸散例《药鉴》
  20. 用药诀《证治准绳·疡医》
  21. 用药温凉须防秘泄论《外科精要》
  22. 用药酒洗曝干《汤液本草》
  23. 用药无据反为气贼《卫生宝鉴》
  24. 用药禁忌《中药基本理论知识》
  25. 用药须使邪有出路《读医随笔》
  26. 用药诫《急救广生集》
  27. 用药宜忌论《血证论》
  28. 用药活法《古今医统大全》
  29. 用药宜禁《医学纲目》
  30. 用药寒温辩《伤寒六书》
  31. 用药宜禁论《脾胃论》


医不尽药石_《友渔斋医话》_中医医论_【岐黄之术】

医不尽药石

医不尽药石

  • 上一页
  • 目录
  • 相关
  • 下一页

医者，意也，其术不尽于药石。故古人有泥丸蓑草，可以济人之语。苏耽橘井，食叶饮泉即愈，岂专药石也？此在医者有恒，能真心济世，不逐声利之间，则虽祝由，可以已病。以我正气，却彼邪气，德行所积，随施随验，固非常理可测。若只专计刀锥之利，己心不正，安能却邪？虽己试之方，珍异之药，或未必能有神明助乎？其间非可摈之为妄语也！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：用药如用兵
  • 当前页：医不尽药石
  • 下一页：治贵人有四难
<<< 返回本书目录
  1. 医必备药论《医学源流论》
  2. 医道《古今医统大全》
  3. 医案题辞《慎柔五书》
  4. 医道积习通弊论《顾松园医镜》
  5. 医案拾遗《丹溪治法心要》
  6. 医道失传《医学真传》
  7. 医案九条《医学集成》
  8. 医道通治道论《医学源流论》
  9. 医案（杨氏）《针灸大成》
  10. 医范《冷庐医话》
  11. 医案《医门补要》
  12. 医范《冷庐医话》
  13. 医案《慎柔五书》
  14. 医方解《素灵微蕴》
  15. 医案《脉症治方》
  16. 医方类《胎产指南》
  17. 医案《重楼玉钥续编》
  18. 医方论上《重订囊秘喉书》
  19. 医案《育婴家秘》
  20. 医方论下《重订囊秘喉书》
  21. 衣中白鱼《药征续编》
  22. 医非人人可学论《医学源流论》
  23. 衣着-养生余录（上）《古今医统大全》
  24. 医非小道记《景岳全书》
  25. 衣原体性结膜炎《西医眼科学》
  26. 医工论《小儿卫生总微论方》
  27. 衣原体尿路感染【疾病大全】
  28. 医贵广识《轩岐救正论》
  29. 衣原体淋巴肉芽肿【疾病大全】
  30. 医贵临机应变难于执方《古今医统大全》
  1. 医不尽药石《友渔斋医话》
  2. 医博士《中医词典》
  3. 医不治老考终命难《友渔斋医话》
  4. 医必备药论《医学源流论》
  5. 医待诏《中医词典》
  6. 医案题辞《慎柔五书》
  7. 医道《古今医统大全》
  8. 医案拾遗《丹溪治法心要》
  9. 医道积习通弊论《顾松园医镜》
  10. 医案十则《温热暑疫全书》
  11. 医道偈六十法《针灸神书》
  12. 医案十三则《温热暑疫全书》
  13. 医道失传《医学真传》
  14. 医案三则《温热暑疫全书》
  15. 医道通治道论《医学源流论》
  16. 医案九条《医学集成》
  17. 医德理论与实践的发展《中国医学通史》
  18. 医案（杨氏）《针灸大成》
  19. 医范《冷庐医话》
  20. 医案《重楼玉钥续编》
  21. 医方解《素灵微蕴》
  22. 医案《医门补要》
  23. 医方类《胎产指南》
  24. 医案《脉症治方》
  25. 医非人人可学论《医学源流论》
  26. 医案《古今医统大全》
  27. 医非小道记《景岳全书》
  28. 医案《古今医统大全》
  29. 医工《中医名词词典》
  30. 医案《古今医统大全》
  31. 医工《中医词典》


治贵人有四难_《友渔斋医话》_中医医论_【岐黄之术】

治贵人有四难

治贵人有四难

  • 上一页
  • 目录
  • 相关
  • 下一页

后汉郭玉谓，疗贵人有四难∶“自用意而不任医，一难也；将身不谨，二难也；骨节安间，不能使药，三难也；好逸恶劳，四难也。”余以为此四病，贵人果有之。然贵人之遇医，亦有四难∶远地相召，素不曾试，一难也；稍涉毒味，不敢轻用，二难也；尊高临之，医不能尽意三难也；专任仆外家，烹煮失宜，四难也。以此言之，贵人不可轻于致病，尤须慎于服药，如夫子所谓某未达，不敢尝焉。然后可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：医不尽药石
  • 当前页：治贵人有四难
  • 下一页：医家五失
<<< 返回本书目录
  1. 治鬼魅诸邪病灸刺法《圣济总录》
  2. 治过期不止《济阴纲目》
  3. 治鬼魅邪魅方《集验方》
  4. 治寒门《医学入门》
  5. 治痼冷（附消渴）《太平惠民和剂局方》
  6. 治寒热法《医学纲目》
  7. 治骨蒸劳瘵《济阴纲目》
  8. 治寒热灸法《圣济总录》
  9. 治骨蒸灸法《圣济总录》
  10. 治寒热诸疟方《肘后备急方》
  11. 治骨鲠，或竹木签刺喉中不下（出《灵苑》）《苏沈良方》
  12. 治寒食散发动诸方《小品方》
  13. 治宫冷不孕《济阴纲目》
  14. 治横产方《集验方》
  15. 治哽误吞物诸方《小品方》
  16. 治洪烛疮诸方《小品方》
  17. 治膈噎诸方《集验方》
  18. 治喉闭《洪氏集验方》
  19. 治干癣《洪氏集验方》
  20. 治喉闭《洪氏集验方》
  21. 治感风不能语【方剂大全】
  22. 治喉痹单方《焦氏喉科枕秘》
  23. 治肝肾不足【方剂主治】
  24. 治喉病方《集验方》
  25. 治肝补脾论《吴医汇讲》
  26. 治喉口热毒至甚《洪氏集验方》
  27. 治蝮尿生疮诸方《小品方》
  28. 治喉秘法《焦氏喉科枕秘》
  29. 治腹中瘀血《济阴纲目》
  30. 治喉散【方剂大全】
  1. 治贵人有四难《友渔斋医话》
  2. 治鬼魅诸邪病灸刺法《圣济总录》
  3. 治过期不止《济阴纲目》
  4. 治鬼魅邪魅方《集验方》
  5. 治寒门《医学入门》
  6. 治瞽目神方《奇效简便良方》
  7. 治寒疟《是斋百一选方》
  8. 治鼓胀方《奇方类编》
  9. 治寒气拍着《是斋百一选方》
  10. 治蛊胀《是斋百一选方》
  11. 治寒热法《医学纲目》
  12. 治蛊气《儒门事亲》
  13. 治寒热灸法《圣济总录》
  14. 治蛊毒痢方《小儿卫生总微论方》
  15. 治寒热诸疟方《肘后备急方》
  16. 治骨蒸劳瘵《济阴纲目》
  17. 治寒湿气《是斋百一选方》
  18. 治骨蒸灸法《圣济总录》
  19. 治寒湿香港脚甚应膏《回生集》
  20. 治骨折《是斋百一选方》
  21. 治寒食散发动诸方《小品方》
  22. 治骨鲠厌胜法《是斋百一选方》
  23. 治河豚毒《是斋百一选方》
  24. 治骨鲠，或竹木签刺喉中不下（出《灵苑》）《苏沈良方》
  25. 治黑丁方《中藏经》
  26. 治骨鲠《是斋百一选方》
  27. 治黑骨温二方《三因极一病证方论》
  28. 治骨鲠《是斋百一选方》
  29. 治横产方《集验方》
  30. 治谷道前后所生痈《是斋百一选方》
  31. 治横生难产子母双全实时止痛顺生验方《回生集》


医家五失_《友渔斋医话》_中医医论_【岐黄之术】

医家五失

医家五失

  • 上一页
  • 目录
  • 相关
  • 下一页

医家乘人之危，古经比之杀人。古经云∶不恤缓急，妄索事分杀人也；不问有无，必欲多得，杀人也；懒惰睡眠，轻视人命，杀人也；辨察不明，用药差误，杀人也；见不即治，俄至增剧，杀人也。有此五失，挟术杀人，甚于挺刃。昔陈景仁妻张氏有微疾，医误投血膈之药，遂至不起。既死，魂神荡越。一日，因景仁出郊，遂合为一，恍惚如狂，独歌独笑，以终其身。观此临人疾患，可不慎夫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治贵人有四难
  • 当前页：医家五失
  • 下一页：七情皆听命于心
<<< 返回本书目录
  1. 医家五戒《外科选要》
  2. 医家相轻与相亲《趣味中医》
  3. 医家十要《外科选要》
  4. 医家小传《余无言医案》
  5. 医家论《医学源流论》
  6. 医家小传《圆运动的古中医学》
  7. 医家嫉妒害人论《时病论》
  8. 医家源流《丹溪手镜》
  9. 医家不弗钱功德《疡医大全》
  10. 医鉴《冷庐医话》
  11. 医家备用《医学集成》
  12. 医鉴《轩岐救正论》
  13. 医护人员的语言与沟通技巧《医学心理学》
  14. 医近代学教育《中国医学通史》
  15. 医贵临机应变难于执方《古今医统大全》
  16. 医经（八）《中国医籍考》
  17. 医贵广识《轩岐救正论》
  18. 医经（二）《中国医籍考》
  19. 医工论《小儿卫生总微论方》
  20. 医经(六)《中国医籍考》
  21. 医非小道记《景岳全书》
  22. 医经（七）《中国医籍考》
  23. 医非人人可学论《医学源流论》
  24. 医经（三）《中国医籍考》
  25. 医方论下《重订囊秘喉书》
  26. 医经（四）《中国医籍考》
  27. 医方论上《重订囊秘喉书》
  28. 医经（五）《中国医籍考》
  29. 医方类《胎产指南》
  30. 医经(一)《中国医籍考》
  1. 医家五失《友渔斋医话》
  2. 医家五戒《外科选要》
  3. 医家相轻与相亲《趣味中医》
  4. 医家十要《外科选要》
  5. 医家小传《余无言医案》
  6. 医家论《医学源流论》
  7. 医家小传《圆运动的古中医学》
  8. 医家嫉妒害人论《时病论》
  9. 医家源流《丹溪手镜》
  10. 医家功德《友渔斋医话》
  11. 医家运到道行《友渔斋医话》
  12. 医家当识痧筋《痧胀玉衡》
  13. 医鉴《轩岐救正论》
  14. 医家不弗钱功德《疡医大全》
  15. 医鉴《冷庐医话》
  16. 医家备用《医学集成》
  17. 医经《中医名词词典》
  18. 医极其明者也。《医学入门》
  19. 医经《中医词典》
  20. 医缓《中医词典》
  21. 医经（八）《中国医籍考》
  22. 医话《中医词典》
  23. 医经（二）《中国医籍考》
  24. 医话《中医名词词典》
  25. 医经（六）《中国医籍考》
  26. 医护人员的语言与沟通技巧《医学心理学》
  27. 医经（七）《中国医籍考》
  28. 医和《中医词典》
  29. 医经（三）《中国医籍考》
  30. 医贵临机应变难于执方《古今医统大全》
  31. 医经（四）《中国医籍考》


七情皆听命于心_《友渔斋医话》_中医医论_【岐黄之术】

七情皆听命于心

七情皆听命于心

  • 上一页
  • 目录
  • 相关
  • 下一页

人之病，不外乎三因∶外因六淫，内因七情，与饥饱劳倦、跌扑为不内不外因。凡单感六淫，虽其人素弱，无甚大病。若兼伤七情，脏腑先虚复感外邪，为病必重。故七情之伤，过于外感。夫七情之伤，各有所属。心为喜，肝为怒，脾为思，肺为忧，肾为恐，此为五志。尚有悲属肺，惊属心，共为七情。七情者，人不能免，惟不可过耳，过则伤矣。其伤虽分五脏，其实止一心耳。夫心为君主，其余各脏为臣，皆听命于君。惟君所使，臣下奉行而已。故善养生者，心常有主，如岳家军，撼之不动，主师既能镇定，各营孰敢轻动耶？又如张魏公在军，夜闻营中喧扰，魏公安卧不动，俄顷寂然，明日廉得首乱者一人斩之。一见主不动而孰敢动，一见众虽动而主为不动。心之于四脏亦然，在军则无乱，在人则无伤。至于不为饥饱劳役所困，人自易为，非比七情之难伏，若跌扑何待言？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：医家五失
  • 当前页：七情皆听命于心
  • 下一页：再论七情总由心发
<<< 返回本书目录
  1. 七情《冷庐医话》
  2. 七情考《叶选医衡》
  3. 七情《古今医案按》
  4. 七情论《冯氏锦囊秘录》
  5. 七情《本草蒙筌》
  6. 七情脉《古今医统大全》
  7. 七窍解《四圣心源》
  8. 七情脉《轩岐救正论》
  9. 七窍病类《医学摘粹》
  10. 七情内伤《医学真传》
  11. 七窍病类《医学摘粹》
  12. 七情所伤《外科理例》
  13. 七气证治《三因极一病证方论》
  14. 七情五贼劳役饥饱之病《审视瑶函》
  15. 七气叙论《三因极一病证方论》
  16. 七情五贼劳役饥饱之病《原机启微》
  17. 七气汤【方剂大全】
  18. 七情证《脉因证治》
  19. 七气手拈散【方剂大全】
  20. 七情总论《银海指南》
  21. 七气方《外台秘要》
  22. 七日五传《冯氏锦囊秘录》
  23. 七气《秘传证治要诀及类方》
  24. 七日五传《疡医大全》
  25. 七皮饮【方剂大全】
  26. 七鳃鳗【中药大全】
  27. 七难《难经悬解》
  28. 七三丹【方剂大全】
  29. 七里香【中药大全】
  30. 七疝《圣济总录》
  1. 七情皆听命于心《友渔斋医话》
  2. 七情饥饱嗽《中医词典》
  3. 七情考《叶选医衡》
  4. 七情寒热变化九气致病《灵素节注类编》
  5. 七情痢《中医词典》
  6. 七情《冷庐医话》
  7. 七情论《冯氏锦囊秘录》
  8. 七情《中医基础理论》
  9. 七情脉《古今医统大全》
  10. 七情《本草蒙筌》
  11. 七情脉《轩岐救正论》
  12. 七情《中医词典》
  13. 七情内伤《医学真传》
  14. 七情《中医名词词典》
  15. 七情内伤痢《症因脉治》
  16. 七窍解《四圣心源》
  17. 七情疝《中医词典》
  18. 七窍《中医词典》
  19. 七情伤感嗽《中医词典》
  20. 七窍《中医名词词典》
  21. 七情所伤《外科理例》
  22. 七气证治《三因极一病证方论》
  23. 七情五贼劳役饥饱之病《审视瑶函》
  24. 七气叙论《三因极一病证方论》
  25. 七情五贼劳役饥饱之病《原机启微》
  26. 七气丸《备急千金要方》
  27. 七情先兆《中医疾病预测》
  28. 七气汤《医方论》
  29. 七情泻《中医词典》
  30. 七气汤《仁术便览》
  31. 七情郁证《中医词典》


再论七情总由心发_《友渔斋医话》_中医医论_【岐黄之术】

再论七情总由心发

再论七情总由心发

  • 上一页
  • 目录
  • 相关
  • 下一页

昔如谢傅之折屐，景文之敛棋，虽属矫情，终为雅量。一遇喜而若无喜，一逢悲恐而若无悲恐，心有所持也。古人以非理相加，横逆之来，在庸夫必勃然怒发矣。而贤者乃曰可以理遣，可以情恕，必不似庸人之勃然怒发焉。此无他，在明理。管幼安泛海值飓风，舟欲覆溺，众人不胜恐惧，幼安面无忧容，语不改常。此无他，在知命。夫明理与知命，惟心能然。我故曰∶七情虽分五脏，其实止一心而已。观此更觉晓畅。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七情皆听命于心
  • 当前页：再论七情总由心发
  • 下一页：人病何者为多
<<< 返回本书目录
  1. 再解古脉说《医理真传》
  2. 再论阴证阳证及李子建《伤寒十劝》之害《景岳全书》
  3. 再发风险在估计《医学遗传学基础》
  4. 再生《病理学》
  5. 再表再里《伤寒指掌》
  6. 再生稻【中药大全】
  7. 载脂蛋白抗体的制备《动脉粥样硬化》
  8. 再生障碍性贫血《家庭医学百科-医疗康复篇》
  9. 载脂蛋白基因结构及其基因型参考文献《动脉粥样硬化》
  10. 再生障碍性贫血《老年百病防治》
  11. 载脂蛋白基因结构及其基因型《动脉粥样硬化》
  12. 再生障碍性贫血《人体使用手册》
  13. 载脂蛋白基因结构《动脉粥样硬化》
  14. 再生障碍性贫血《赵绍琴临证验案精选》
  15. 载脂蛋白基因的染色体定位《动脉粥样硬化》
  16. 再生障碍性贫血【疾病大全】
  17. 载脂蛋白基因的多态性《动脉粥样硬化》
  18. 再生障碍性贫血（Aplastic Anemia）《血液病学》
  19. 载脂蛋白基因表达的抑扬《动脉粥样硬化》
  20. 再推论承气汤四逆汤得意义《圆运动的古中医学》
  21. 载脂蛋白分离纯化《动脉粥样硬化》
  22. 再推论桂枝汤麻黄汤的意义《圆运动的古中医学》
  23. 载脂蛋白的种类与结构参考文献《动脉粥样硬化》
  24. 再造活血止痛散【方剂大全】
  25. 载脂蛋白的种类与结构《动脉粥样硬化》
  26. 再造散《汤头歌诀》
  27. 载脂蛋白纯品的鉴定《动脉粥样硬化》
  28. 再造散【方剂大全】
  29. 载脂蛋白参考值*《动脉粥样硬化》
  30. 再造丸【方剂大全】
  1. 再论七情总由心发《友渔斋医话》
  2. 再看舌胎分表里《医学集成》
  3. 再论为医之弊《友渔斋医话》
  4. 再经《中医词典》
  5. 再论阴证阳证及李子建《伤寒十劝》之害《景岳全书》
  6. 再解古脉说《医理真传》
  7. 再逆《中医名词词典》
  8. 再发风险在估计《医学遗传学基础》
  9. 再逆《中医词典》
  10. 再传《中医词典》
  11. 再生《病理学》
  12. 再传《中医名词词典》
  13. 再生的调控《病理学》
  14. 再表再里《伤寒指掌》
  15. 再生式序列复制技术《实用免疫细胞与核酸》
  16. 再表再里《温热暑疫全书》
  17. 再生圆《中藏经》
  18. 载脂蛋白组成与结构特点及生理功用《临床生物化学》
  19. 再生障碍性贫血《家庭医学百科-医疗康复篇》
  20. 载脂蛋白抗体的制备《动脉粥样硬化》
  21. 再生障碍性贫血《赵绍琴临证验案精选》
  22. 载脂蛋白基因染色体位一览表《动脉粥样硬化》
  23. 再生障碍性贫血《老年百病防治》
  24. 载脂蛋白基因结构及其基因型《动脉粥样硬化》
  25. 再生障碍性贫血《血液病学》
  26. 载脂蛋白基因结构《动脉粥样硬化》
  27. 再生障碍性贫血先兆《中医疾病预测》
  28. 载脂蛋白基因的染色体定位《动脉粥样硬化》
  29. 再推论承气汤四逆汤得意义《圆运动的古中医学》
  30. 载脂蛋白基因的多态性《动脉粥样硬化》
  31. 再推论桂枝汤麻黄汤的意义《圆运动的古中医学》


人病何者为多_《友渔斋医话》_中医医论_【岐黄之术】

人病何者为多

人病何者为多

  • 上一页
  • 目录
  • 相关
  • 下一页

或问∶人之病何者为多？予曰∶火热为多。如病机十九条，火居其五，热居其四。凡人毛窍三千六百，窍窍通气，气即火也。（《内经》气有余便是火。）若感风寒，毛窍闭塞，气不得泄，便郁而成火，所谓人伤于寒，则病热也。若感暑感燥，暑即火而兼湿，燥即火在其中，故人感六淫，皆为热病。更脏腑中各有少火，少火生气为无病。一脏失调，一腑气逆即郁滞，少火变为壮火，壮火食气则病。故外之六淫，内之脏腑，违之则皆化火而病生矣。岂非火热为多乎？问∶病既火热为多，何温热之药，补益之方，方书并载，未曾独多寒凉耶？答曰∶壮火食气，久则为虚为寒。（气少故也。）或过用寒凉，或禀气素弱，或命门火衰，或劳倦内伤，或寒邪直犯脏腑。如此等症，自然要用温热补益耳。治火诸法，条述于后。风寒初感，火未甚郁者用辛散，已愈者用辛凉，半表半里者用和解，表邪未祛而里症又急者用双解。表邪已尽，惟内有实热者，或清或下。感暑湿者清而利之，暑兼风者散而清之，湿热者苦辛淡分消之，感燥者清而兼润之。脏腑郁火为病者，心郁则泻之，肝郁则疏之，脾郁则夺之，肺郁则散之，肾郁则泄之。其六腑郁火，各从其类而治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：再论七情总由心发
  • 当前页：人病何者为多
  • 下一页：正气受逼则为邪火
<<< 返回本书目录
  1. 人秉大气的五行而生脏腑《圆运动的古中医学》
  2. 人部《本草纲目》完整版
  3. 人胞《本草纲目》图文版
  4. 人部《本草备要》
  5. 人胞《本草乘雅半偈》
  6. 人部《本草便读》
  7. 人胞《本草纲目》完整版
  8. 人部《本草撮要》
  9. 人白蛋白吸收度测定《中国生物制品规程》
  10. 人部《本草纲目》
  11. 人白蛋白残留铝离子会计师测定（铝试剂法）《中国生物制品规程》
  12. 人部《本草蒙筌》
  13. 人白蛋白（或丙种球蛋白）纯度测定《中国生物制品规程》
  14. 人部《本经逢原》
  15. 人《神农本草经》
  16. 人部《冯氏锦囊秘录》
  17. 热肿《圣济总录》
  18. 人部《顾松园医镜》
  19. 热治法《石室秘录》
  20. 人部《景岳全书》
  21. 热症门《石室秘录》
  22. 人部《雷公炮制药性解》
  23. 热症论治《类证治裁》
  24. 人部《秘传眼科龙木论》
  25. 热症论《古今医彻》
  26. 人部《普济方·针灸》
  27. 热症《幼科折衷》
  28. 人部《药性切用》
  29. 热症《胎产秘书》
  30. 人部《幼幼新书》
  1. 人病何者为多《友渔斋医话》
  2. 人秉大气的五行而生脏腑《圆运动的古中医学》
  3. 人部《景岳全书》
  4. 人被鬼击《古今医统大全》
  5. 人部《幼幼新书》
  6. 人胞衣《医学入门》
  7. 人部《普济方·针灸》
  8. 人胞鹿茸麋茸鹿蛤蚧龟板猪脊髓总考《医方考》
  9. 人部《本草便读》
  10. 人胞（脐带）《中药学》
  11. 人部《秘传眼科龙木论》
  12. 人胞《本草乘雅半偈》
  13. 人部《珍珠囊补遗药性赋》
  14. 人胞《本草从新》
  15. 人部宜用物《痰火点雪》
  16. 人胞《本经逢原》
  17. 人参《神农本草经》
  18. 人胞《顾松园医镜》
  19. 人参《本草纲目》
  20. 人胞《证类本草》
  21. 人参《雷公炮炙论》
  22. 人胞《本草纲目》
  23. 人参《雷公炮制药性解》
  24. 人白细胞分化抗原的分类《细胞和分子免疫学》
  25. 人参《千金翼方》
  26. 人白细胞分化抗原《医学免疫学》
  27. 人参《药笼小品》
  28. 人白蛋白吸收度测定《中国生物制品规程》
  29. 人参《长沙药解》
  30. 人白蛋白残留铝离子会计师测定（铝试剂法）《中国生物制品规程》
  31. 人参《本草经集注》


正气受逼则为邪火_《友渔斋医话》_中医医论_【岐黄之术】

正气受逼则为邪火

正气受逼则为邪火

  • 上一页
  • 目录
  • 相关
  • 下一页

风寒之中人也，始则皮毛，肺应之，为喷嚏恶风，鼻出清涕，肌肤烘热，咳嗽咽痛，甚则发疹，继逼腠理。肺与胃应之，为恶寒头痛，身热咳嗽，纳食无味，甚则为斑为疹；渐浸肌肉，胃应之，为舌黄口渴壮热，口中气秽，不思纳食，形体牵滞，卧不安寐，甚则发斑。及至半表半里，则为口苦胁痛，往来寒热，心烦喜呕，不欲纳入，甚则壮热谵语。夫风寒之中人也，由浅而深；其为病也，亦由轻而重，总不外火郁二字。至郁久而为毒，此毒非鸩酒蛇泥也，乃人自家正气，被外邪所逼，一步退一步，始于皮毛，及至脏腑；始于一星，终于燎原，荧荧不灭，炎炎奈何？今详述明晓，俾患者早为疗治，咸登寿域焉尔。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人病何者为多
  • 当前页：正气受逼则为邪火
  • 下一页：三折肱医不三世不服其药辨
<<< 返回本书目录
  1. 正气散【方剂大全】
  2. 正气汤【方剂大全】
  3. 正气方《瘴疟指南》
  4. 正气天香散【方剂大全】
  5. 正名《温疫论》
  6. 正气丸【方剂大全】
  7. 正面穴道证治《灸法秘传》
  8. 正气为本《中医养生学》
  9. 正面头面部《疡医大全》
  10. 正确认识中药的副作用《本草纲目》完整版
  11. 正面耳颏部《疡医大全》
  12. 正确使用外用减肥药《减肥新法与技巧》
  13. 正面部中行六穴《针灸资生经》
  14. 正确选用减肥方法《减肥新法与技巧》
  15. 正面部中行《秘传眼科龙木论》
  16. 正人形第八《黄帝明堂灸经》
  17. 正面部第四行（左右凡八穴）《金针秘传》
  18. 正人形第二《黄帝明堂灸经》
  19. 正面部第三行（左右凡一十穴）《金针秘传》
  20. 正人形第二《黄帝明堂灸经》
  21. 正麻奶麻风瘾不同《麻科活人全书》
  22. 正人形第二十《黄帝明堂灸经》
  23. 正六气说《内经博议》
  24. 正人形第九《黄帝明堂灸经》
  25. 正口论歌《万氏秘传片玉心书》
  26. 正人形第六《黄帝明堂灸经》
  27. 正经汤【方剂大全】
  28. 正人形第六《黄帝明堂灸经》
  29. 正骨紫金丹【方剂大全】
  30. 正人形第七《黄帝明堂灸经》
  1. 正气受逼则为邪火《友渔斋医话》
  2. 正气散《太平惠民和剂局方》
  3. 正气汤《医方考》
  4. 正气《中医词典》
  5. 正气天香散《仁术便览》
  6. 正气《中医名词词典》
  7. 正气天香散《仁术便览》
  8. 正疟《中医词典》
  9. 正气天香散《医方论》
  10. 正名《温疫论》
  11. 正气为本《中医养生学》
  12. 正面穴道证治《灸法秘传》
  13. 正确对持心理测验《医学心理学》
  14. 正面头面部《疡医大全》
  15. 正确对待肺结核《家庭医学百科-医疗康复篇》
  16. 正面耳颏部《疡医大全》
  17. 正确使用外用减肥药《减肥新法与技巧》
  18. 正面部中行六穴《针灸资生经》
  19. 正确选用减肥方法《减肥新法与技巧》
  20. 正面部中行《秘传眼科龙木论》
  21. 正人明堂图《医学集成》
  22. 正面部第四行（左右凡八穴）《金针秘传》
  23. 正人形第八《黄帝明堂灸经》
  24. 正面部第三行（左右凡一十穴）《金针秘传》
  25. 正人形第二《黄帝明堂灸经》
  26. 正面部《医宗金鉴》
  27. 正人形第二《黄帝明堂灸经》
  28. 正麻奶麻风瘾不同《麻科活人全书》
  29. 正人形第二十《黄帝明堂灸经》
  30. 正漏《中医词典》
  31. 正人形第九《黄帝明堂灸经》


三折肱医不三世不服其药辨_《友渔斋医话》_中医医论_【岐黄之术】

三折肱医不三世不服其药辨

三折肱医不三世不服其药辨

  • 上一页
  • 目录
  • 相关
  • 下一页

《左传》云∶三折肱知为良医也。从未有人注及三折肱之意。予谓∶古之医者，自备药笼至病家延医后，向笼取药，或君臣未配，或轻重失宜，取而复置，置而复取，总以郑重为事，此为三折肱也。又《礼记》云∶医不三世，不服其药。后注者，多以世业之谓，非也。医必父而子，子而孙，如是其业则精，始服其药。若传至曾元，更为名医矣！其间贤者不待言，其不肖者若何？因其世业，而安心服其药。设为所误，生死攸关，虽愚者不为也。况医道可通仙道，远数十百年，偶出一豪杰之士，聪明好学，贯微彻幽。然而上世并非医者，舍是人而必求所谓三世者，有是理乎？凡医者必读上古《神农本草》、黄帝《素问》、《灵枢经》，及仲景《伤寒论》三世之书，方为有本之学，从而服药，庶无误人。三世者，三世之书也。汉儒谓∶《神农本草》、黄帝《素问》、元女《脉诀》，为三世之书。聊记以质博学之君子．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：正气受逼则为邪火
  • 当前页：三折肱医不三世不服其药辨
  • 下一页：求疗尽告所悉
<<< 返回本书目录
  1. 三爪龙【中药大全】
  2. 三诊六变与尺相应《类经》
  3. 三爪金龙（图）【中药大全】
  4. 三证合参《医医小草》
  5. 三张叶【中药大全】
  6. 三症辨治《济生集》
  7. 三月泡（图）【中药大全】
  8. 三之气《儒门事亲》
  9. 三月花【中药大全】
  10. 三汁饮《保健药膳》
  11. 三羽叉蕨【中药大全】
  12. 三枝标（图）【中药大全】
  13. 三油膏【方剂大全】
  14. 三枝枪【中药大全】
  15. 三阴总辨《伤寒指掌》
  16. 三枝叶【中药大全】
  17. 三阴治法《四圣悬枢》
  18. 三指说《医理真传》
  19. 三阴治法《四圣悬枢》
  20. 三治五法四因六淫八要《冯氏锦囊秘录》
  21. 三阴下症《医学读书记》
  22. 三种湿歌《伤寒百证歌》
  23. 三阴无传经论《伤寒六书》
  24. 三疰论《小儿卫生总微论方》
  25. 三阴受病传经欲愈脉证《医宗金鉴》
  26. 三子散【方剂大全】
  27. 三阴受病传经欲愈脉证《伤寒心法要诀》
  28. 三子养亲汤【方剂大全】
  29. 三阴三阳幽明分至《类经》
  30. 三子养亲汤加味【方剂大全】
  1. 三折肱医不三世不服其药辨《友渔斋医话》
  2. 三增茴香丸《是斋百一选方》
  3. 三着《中医词典》
  4. 三月养胎《竹林女科证治》
  5. 三诊六变与尺相应《类经》
  6. 三月胎证《竹林女科证治》
  7. 三证合参《医医小草》
  8. 三月胎形《竹林女科证治》
  9. 三症辨治《济生集》
  10. 三月胎形《女科旨要》
  11. 三之气《中医词典》
  12. 三月《急救广生集》
  13. 三之气《儒门事亲》
  14. 三元《中医词典》
  15. 三之一汤《仁术便览》
  16. 三友丸《目经大成》
  17. 三汁饮《保健药膳》
  18. 三阴总辨《伤寒指掌》
  19. 三指说《医理真传》
  20. 三阴治法《四圣悬枢》
  21. 三制辟尘粉《目经大成》
  22. 三阴治法《四圣悬枢》
  23. 三治五法四因六淫八要《冯氏锦囊秘录》
  24. 三阴之开合枢《思考中医》
  25. 三种常见类型癌细胞形态特征《临床基础检验学》
  26. 三阴下症《医学读书记》
  27. 三种基本方法的优缺点《医院药学》
  28. 三阴无传经论《伤寒六书》
  29. 三种基本心电图变化《物理诊断学》
  30. 三阴受病传经欲愈脉证《伤寒心法要诀》
  31. 三种湿歌《伤寒百证歌》


求疗尽告所悉_《友渔斋医话》_中医医论_【岐黄之术】

求疗尽告所悉

求疗尽告所悉

  • 上一页
  • 目录
  • 相关
  • 下一页

扁鹊兄弟三人皆善医。魏文侯问曰∶子兄弟三人孰最善？对曰∶长兄视色，故名不出家；仲兄视毫毛，故名不出门；如鹊针人血脉，投人药饵，故名闻诸侯。然扁鹊见齐桓侯，知疾在腠理，疾在血脉，疾在肠胃，亦未尝非能视色知人之疾也。若彼之兄弟，后世安有如是之神哉！夫脉之难明，古今所病也。至虚有盛候，而大实有羸状，疑似之间。便有生死之异。士大夫多秘所患以求延医，验医之能否，使索病于冥漠之中，辨虚实寒热于疑似之间。医不幸而失，终不肯自谓失也。巧饰遂非，以全其名；间有审密者，虽惑主人之言，亦参以己见，两存而杂治，亦云难矣。不如东坡之言∶凡医之工拙，先验于平时，有疾求疗，尽告以所患，使医了然知患之所在，然后参之以脉，虚实寒热，洞然胸中。故虽中医，治吾疾常愈，吾求疾愈而已，岂以困医为事哉？如此则岂非智耶？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三折肱医不三世不服其药辨
  • 当前页：求疗尽告所悉
  • 下一页：择医宜谨
<<< 返回本书目录
  1. 求汗《周慎斋遗书》
  2. 求嗣《急救广生集》
  3. 求本论《医学入门》
  4. 求嗣《寿世保元》
  5. 求本论《景岳全书》
  6. 求嗣《万病回春》
  7. 鳅鱼《本草纲目》图文版
  8. 求嗣《医述》
  9. 鳅鱼《本草求真》
  10. 求嗣《医学集成》
  11. 鳅鱼《本草纲目》完整版
  12. 求嗣《医学入门》
  13. 鳅肚疔门主论《疡医大全》
  14. 求嗣《医学心悟》
  15. 楸子【中药大全】
  16. 求嗣门《妇人大全良方》
  17. 楸叶【中药大全】
  18. 求嗣上《竹林女科证治》
  19. 楸叶《本草纲目》完整版
  20. 求嗣下《竹林女科证治》
  21. 楸树【中药大全】
  22. 求嗣约言《医法圆通》
  23. 楸木皮【中药大全】
  24. 求岁天医法《普济方·针灸》
  25. 楸木皮《证类本草》
  26. 求吐《周慎斋遗书》
  27. 楸木果【中药大全】
  28. 求下《周慎斋遗书》
  29. 楸木白皮《本草纲目》完整版
  30. 求医《冷庐医话》
  1. 求疗尽告所悉《友渔斋医话》
  2. 求汗《周慎斋遗书》
  3. 求嗣《医学集成》
  4. 求丹口诀《女丹合编选注》
  5. 求嗣《中医词典》
  6. 求寸法《卫生宝鉴》
  7. 求嗣《医学入门》
  8. 求本论《医学入门》
  9. 求嗣《医述》
  10. 求本论《景岳全书》
  11. 求嗣《寿世保元》
  12. 求《周慎斋遗书》
  13. 求嗣《万病回春》
  14. 鳅鱼《药性切用》
  15. 求嗣《医学心悟》
  16. 鳅鱼《本草撮要》
  17. 求嗣《急救广生集》
  18. 鳅鱼《本草从新》
  19. 求嗣必先养精《竹林女科证治》
  20. 鳅鱼《本草求真》
  21. 求嗣得孕说《外科全生集》
  22. 鳅鱼《本草纲目》
  23. 求嗣脉诀《竹林女科证治》
  24. 鳅肚疔门主论《疡医大全》
  25. 求嗣门《妇人大全良方》
  26. 鳅肚疔《中医词典》
  27. 求嗣约言《医法圆通》
  28. 楸木皮《证类本草》
  29. 求嗣总论《竹林女科证治》
  30. 楸木皮《海药本草》
  31. 求岁天医法《普济方·针灸》


择医宜谨_《友渔斋医话》_中医医论_【岐黄之术】

择医宜谨

择医宜谨

  • 上一页
  • 目录
  • 相关
  • 下一页

夫医者，非仁爱不可托也，非聪明达理不可任也，非廉洁淳良不可信也。是以古之用医，必选名姓之后。其德能仁恕博爱，其智能宣畅曲解；处虚实之分，定顺逆之节；原疾 之轻重，而量药剂之多少；贯微达幽，不失细小。如此乃谓良医。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：求疗尽告所悉
  • 当前页：择医宜谨
  • 下一页：详问为要
<<< 返回本书目录
  1. 择收生婆《医宗金鉴》
  2. 泽尔韦格综合症《基因与疾病》
  3. 择收生婆《妇科心法要诀》
  4. 泽肤膏【方剂大全】
  5. 择乳母-幼幼汇集（上）《古今医统大全》
  6. 泽黄英土汤【方剂大全】
  7. 择乳母论《婴童类萃》
  8. 泽及汤【方剂大全】
  9. 择乳母法《幼幼新书》
  10. 泽兰《本草纲目》完整版
  11. 择吉日《针灸大全》
  12. 泽兰《本草乘雅半偈》
  13. 择吉日《痰火点雪》
  14. 泽兰《本草崇原》
  15. 择吉《幼科种痘心法要旨》
  16. 泽兰《本草图经》
  17. 择吉《医宗金鉴》
  18. 泽兰《本草新编》
  19. 择地《千金翼方》
  20. 泽兰《本草易读》
  21. 责任制护理病历表格《病历书写规范》
  22. 泽兰《本草择要纲目》
  23. 责任制护理病历《病历书写规范》
  24. 泽兰《滇南本草》
  25. 则痛【方剂主治】
  26. 泽兰《神农本草经百种录》
  27. 躁郁样【疾病症状】
  28. 泽兰《药笼小品》
  29. 躁驶二脉《圆运动的古中医学》
  30. 泽兰《证类本草》
  1. 择医宜谨《友渔斋医话》
  2. 择收生婆《妇科心法要诀》
  3. 迮毒汤《三因极一病证方论》
  4. 择收生婆《医宗金鉴》
  5. 泽《中医词典》
  6. 择食《中医词典》
  7. 泽柴茶《茶饮保健》
  8. 择乳母论《婴童类萃》
  9. 泽蝉茶《茶饮保健》
  10. 择乳母法《竹林女科证治》
  11. 泽丹茶《茶饮保健》
  12. 择乳母法《幼幼新书》
  13. 泽尔韦格综合症《基因与疾病》
  14. 择乳母法《备急千金要方》
  15. 泽风茶《茶饮保健》
  16. 择乳母（幼幼汇集 上）《古今医统大全》
  17. 泽葛茶《茶饮保健》
  18. 择吉日《针灸大全》
  19. 泽瓜茶《茶饮保健》
  20. 择吉日《痰火点雪》
  21. 泽归茶《茶饮保健》
  22. 择吉《幼科种痘心法要旨》
  23. 泽及昆虫《奇方类编》
  24. 择吉《医宗金鉴》
  25. 泽廓《中医词典》
  26. 择地《千金翼方》
  27. 泽兰《神农本草经》
  28. 责任制护理的概念及内容《医学心理学》
  29. 泽兰《本草纲目》
  30. 责任制护理病历表格《病历书写规范》
  31. 泽兰《雷公炮制药性解》


详问为要_《友渔斋医话》_中医医论_【岐黄之术】

详问为要

详问为要

  • 上一页
  • 目录
  • 相关
  • 下一页

经云∶望而知之谓之神，闻而知之谓之圣，问而知之谓之工，脉而知之谓之巧。予谓∶治人之疾，神圣难明，惟切问为要。孙思邈必问病者二便，亦可悟矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：择医宜谨
  • 当前页：详问为要
  • 下一页：医家功德
<<< 返回本书目录
  1. 详述陆平叔伤寒危证治验并释门人之疑《寓意草》
  2. 详五邪《冯氏锦囊秘录》
  3. 详论赵三公郎令室伤寒危症始末并传诲门人《寓意草》
  4. 详五运《冯氏锦囊秘录》
  5. 详论俞姓咳嗽误治致剧原因《一得集》
  6. 详虚实寒热大小总论合参《冯氏锦囊秘录》
  7. 详论咽喉证治法《医学衷中参西录》
  8. 详疹诸名《冯氏锦囊秘录》
  9. 详论猩红热治法《医学衷中参西录》
  10. 详注灵枢素问伏气化温诸条《温热逢源》
  11. 详论五善七恶救援法《外科十法》
  12. 详注难经伏气发温诸条《温热逢源》
  13. 详论李封翁阳脉变阴为真元暴衰之征《一得集》
  14. 详注仲景伏气化温证治各条《温热逢源》
  15. 详论金姓喉症症脉相反终归不治《一得集》
  16. 响铃草《滇南本草》
  17. 详淋《杂病治例》
  18. 响铃草【中药大全】
  19. 详解脉纹《小儿推拿广意》
  20. 响铃豆【中药大全】
  21. 详胡太封翁疝证治法并及运会之理剿寇之事《寓意草》
  22. 响圣破笛丸【方剂大全】
  23. 详观筋色属五行生克掐法秘旨《幼科推拿秘书》
  24. 响叶杨【中药大全】
  25. 详辩谏议胡老先生痰饮小恙并答明问《寓意草》
  26. 向颈段脊髓供血的根动脉缺血症候群【疾病大全】
  27. 欀香《本草纲目》图文版
  28. 向日葵【中药大全】
  29. 蘘荷子【中药大全】
  30. 向日葵根【中药大全】
  1. 详问为要《友渔斋医话》
  2. 详述陆平叔伤寒危证治验并释门人之疑《寓意草》
  3. 详五邪《冯氏锦囊秘录》
  4. 详论赵三公郎令室伤寒危症始末并传诲门人《寓意草》
  5. 详五运《冯氏锦囊秘录》
  6. 详论俞姓咳嗽误治致剧原因《一得集》
  7. 详虚实寒热大小总论合参《冯氏锦囊秘录》
  8. 详论咽喉证治法《医学衷中参西录》
  9. 详疹诸名《冯氏锦囊秘录》
  10. 详论猩红热治法《医学衷中参西录》
  11. 详注灵枢素问伏气化温诸条《温热逢源》
  12. 详论五善七恶救援法《外科十法》
  13. 详注难经伏气发温诸条《温热逢源》
  14. 详论李封翁阳脉变阴为真元暴衰之征《一得集》
  15. 详注仲景伏气化温证治各条《温热逢源》
  16. 详论金姓喉症症脉相反终归不治《一得集》
  17. 响惊《中医词典》
  18. 详解脉纹《小儿推拿广意》
  19. 响铃草《滇南本草》
  20. 详胡太封翁疝证治法并及运会之理剿寇之事《寓意草》
  21. 想《中医词典》
  22. 详观筋色属五行生克掐法秘旨《幼科推拿秘书》
  23. 向日葵花茶《茶饮保健》
  24. 详辩谏议胡老先生痰饮小恙并答明问《寓意草》
  25. 向向《中医词典》
  26. 湘潭欧阳兆熊序《四圣心源》
  27. 项《经络全书》
  28. 香子《本草图经》
  29. 项《中医词典》
  30. 香子《增广和剂局方药性总论》
  31. 项《奇症汇》


医家功德_《友渔斋医话》_中医医论_【岐黄之术】

医家功德

医家功德

  • 上一页
  • 目录
  • 相关
  • 下一页

施效验良方。平时须合应验丹药，遇急病者，请致即行。（迟速时刻生死有关。）诊脉不轻率任意。不因贵药，辄减分数。不因酬薄，迟滞其往。不因错认病症，下药委曲回护。不因祁寒暑雨，惮于远赴。不因饮酒宴乐，托辞不往。耐心替病患诊脉。遇贫病者，捐药施治。不因循用药，迟其痊愈。（病本易治，而用无关紧要之药以图浓谢。外科尤甚，怀良心，丧天理，不可不戒。）不用霸道劫剂，求其速效。不乘人重病险疮， 勒浓谢。不妄惊病家。不卖假药误人病。不轻忽临危病患。不厌恶秽恶病患。不与同道水火，误及病患。不用堕胎药。不忌时医，辄生毁谤。不认病失真，强用峻剂。可以步行，不必舟舆，费人财物。不待药资，然后发药。以上二十四条，业斯道者，能反而求之，后福无穷矣！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：详问为要
  • 当前页：医家功德
  • 下一页：十不治
<<< 返回本书目录
  1. 医家不弗钱功德《疡医大全》
  2. 医家嫉妒害人论《时病论》
  3. 医家备用《医学集成》
  4. 医家论《医学源流论》
  5. 医护人员的语言与沟通技巧《医学心理学》
  6. 医家十要《外科选要》
  7. 医贵临机应变难于执方《古今医统大全》
  8. 医家五戒《外科选要》
  9. 医贵广识《轩岐救正论》
  10. 医家相轻与相亲《趣味中医》
  11. 医工论《小儿卫生总微论方》
  12. 医家小传《余无言医案》
  13. 医非小道记《景岳全书》
  14. 医家小传《圆运动的古中医学》
  15. 医非人人可学论《医学源流论》
  16. 医家源流《丹溪手镜》
  17. 医方论下《重订囊秘喉书》
  18. 医鉴《冷庐医话》
  19. 医方论上《重订囊秘喉书》
  20. 医鉴《轩岐救正论》
  21. 医方类《胎产指南》
  22. 医近代学教育《中国医学通史》
  23. 医方解《素灵微蕴》
  24. 医经（八）《中国医籍考》
  25. 医范《冷庐医话》
  26. 医经（二）《中国医籍考》
  27. 医范《冷庐医话》
  28. 医经(六)《中国医籍考》
  29. 医道通治道论《医学源流论》
  30. 医经（七）《中国医籍考》
  1. 医家功德《友渔斋医话》
  2. 医家当识痧筋《痧胀玉衡》
  3. 医家嫉妒害人论《时病论》
  4. 医家不弗钱功德《疡医大全》
  5. 医家论《医学源流论》
  6. 医家备用《医学集成》
  7. 医家十要《外科选要》
  8. 医极其明者也。《医学入门》
  9. 医家五戒《外科选要》
  10. 医缓《中医词典》
  11. 医家五失《友渔斋医话》
  12. 医话《中医词典》
  13. 医家相轻与相亲《趣味中医》
  14. 医话《中医名词词典》
  15. 医家小传《余无言医案》
  16. 医护人员的语言与沟通技巧《医学心理学》
  17. 医家小传《圆运动的古中医学》
  18. 医和《中医词典》
  19. 医家源流《丹溪手镜》
  20. 医贵临机应变难于执方《古今医统大全》
  21. 医家运到道行《友渔斋医话》
  22. 医贵广识《轩岐救正论》
  23. 医鉴《轩岐救正论》
  24. 医工长《中医词典》
  25. 医鉴《冷庐医话》
  26. 医工论《小儿卫生总微论方》
  27. 医经《中医名词词典》
  28. 医工《中医词典》
  29. 医经《中医词典》
  30. 医工《中医名词词典》
  31. 医经（八）《中国医籍考》


十不治_《友渔斋医话》_中医医论_【岐黄之术】

十不治

十不治

  • 上一页
  • 目录
  • 相关
  • 下一页

前人称病有十不治。人能反躬自省，不治仍可治也。纵欲 淫，不自珍重。窘苦拘囚，无潇洒之态。怨天尤人，广生懊恼。念朝预愁明日，一年营计百年。室人聒噪，耳目尽成荆棘。

听信巫师赛祷，广行宰割。寝同不适，饮食无度。多服汤药，荡涤肠胃，元气渐耗。讳病忌医，使寒热虚实妄投。以死为苦，与六亲眷属，常生难舍之想。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：医家功德
  • 当前页：十不治
  • 下一页：为医首重读书论
<<< 返回本书目录
  1. 十补圆【方剂大全】
  2. 十不治症《跌打损伤方》
  3. 十补丸【方剂大全】
  4. 十产论《医学心悟》
  5. 十弊论《宁坤秘籍》
  6. 十传《幼科铁镜》
  7. 十宝散【方剂大全】
  8. 十大功劳（图）【中药大全】
  9. 十宝丹【方剂大全】
  10. 十大功劳根【中药大全】
  11. 十宝丹《外科传薪集》
  12. 十大功劳叶【中药大全】
  13. 十八症【中药大全】
  14. 十滴水软胶囊【方剂大全】
  15. 十八问答《外科十三方考》
  16. 十萼茄【中药大全】
  17. 十八味丁沉透膈汤【方剂大全】
  18. 十二别络《子午流注说难》
  19. 十八伤《寿世传真》
  20. 十二部年人神不宜灸《黄帝明堂灸经》
  21. 十八难《难经悬解》
  22. 十二部年人神不宜灸《普济方·针灸》
  23. 十八脉形歌《丹台玉案》
  24. 十二部人神《古今医统大全》
  25. 十八论中治产前后患，蒲黄黑神散功效《卫生家宝产科备要》
  26. 十二部人神不宜灸《黄帝明堂灸经》
  27. 十八反药性《药鉴》
  28. 十二部人神不宜灸《普济方·针灸》
  29. 十八反歌诀《本草便读》
  30. 十二辰次六合解《类经图翼》
  1. 十不治《友渔斋医话》
  2. 十补丸方《临症验舌法》
  3. 十不治证《证治准绳·疡医》
  4. 十补丸《是斋百一选方》
  5. 十不治症《跌打损伤方》
  6. 十补丸《医学心悟》
  7. 十产论《医学心悟》
  8. 十补丸《太平惠民和剂局方》
  9. 十朝《医述》
  10. 十补丸《三因极一病证方论》
  11. 十传《幼科铁镜》
  12. 十弊论《宁坤秘籍》
  13. 十大将军冲翳散《眼科秘诀》
  14. 十宝汤（加减十宝汤）《是斋百一选方》
  15. 十大手法《中医词典》
  16. 十宝丹《外科传薪集》
  17. 十度（duó夺）《中医词典》
  18. 十八问答《外科十三方考》
  19. 十二《类经》
  20. 十八味丁沉透膈汤《太平惠民和剂局方》
  21. 十二《类经》
  22. 十八伤《寿世传真》
  23. 十二 晚发《医效秘传》
  24. 十八难《难经悬解》
  25. 十二拔针歌《重楼玉钥》
  26. 十八难《难经》
  27. 十二病绝产《中医词典》
  28. 十八脉形歌《丹台玉案》
  29. 十二部年人神不宜灸《普济方·针灸》
  30. 十八论中治产前后患，蒲黄黑神散功效《卫生家宝产科备要》
  31. 十二部年人神不宜灸《黄帝明堂灸经》


为医首重读书论_《友渔斋医话》_中医医论_【岐黄之术】

为医首重读书论

为医首重读书论

  • 上一页
  • 目录
  • 相关
  • 下一页

医乃古圣人设法以济后世，生死存亡所系焉。欲探其精微，务在博览古今，潜心体贴。

如上古有轩岐，以下代不乏人。神农氏尝百草，一日而化七十毒，是有《本草》。黄帝与岐伯天师更相问难，上穷天文，下穷地理，中极民瘼，《灵枢》、《素问》作焉。其间推原运气之变迁，阐明经络之标本；论疾必归其要，治法务合其宜。井然而有条，粲然而不紊；其道至精至微，知人之所不能知，发人之所不能发，诚万世全生之大典也。扁鹊得其遗意，演而为《难经》。皇甫士安次而为《甲乙》，杨上善纂而为《太素》，王叔和因之而作《脉经》，俱彪炳璀灿，为一时宗。独汉长沙太守张仲景，推本求源，探微索隐，而作《伤寒论》、《金匮要略》。其方取大小奇偶之，制定君臣佐使之宜，真千古不传之秘；而于春温、夏热、中暑、伏暑等症，则有未尽也。幸守真刘子，作《要旨论》、《原病式》、《直格书》、《宣明论》四书，补长沙所未及。如改桂枝 麻黄各半汤为双解散，变十枣汤为三花神佑丸，可谓青出于蓝，真有功医门者。同时有张子和者，作《儒门事亲》，方分汗吐下三法，其曰吐中有汗，泻中有补，圣人止有此三法，无第四法，乃不易之确论，于是世人知有刘张之派矣。其奈后学欠于精详，用之失当，至东垣老人阐《素问》之理，宗仲景之法，作《济生拔萃》十书，以传于世。独于内伤一门，立《脾胃论》，补中益气等汤，出千古之特见，开后来之瞽蒙。及丹溪朱氏，伤寒火热，内伤杂病，无不精研。其时世人泥于局方，故立补阴诸法，以救偏弊。其因不一，慨无善法救人之夭，乃发神明之识，各撰成书，以为世之准绳也。至于巢元方之《病源》书，孙思邈之《千金方》，王焘之《外台秘要》辞繁方广，足称往代之大作。如陶节安之《伤寒六书》，似胜朱奉议之《活人书》。因节安发仲景所未发，奉议不遵阴阳为表里，解阴阳为寒热，差之毫厘，谬以千里，其活人也固多，而其杀人也岂少哉！薛己之《外科》，补东垣所未备。戴元礼之《证治要诀》，葛可久之《十药神书》，钱瑛之《小儿方论》，张景岳之《大宝论》，赵养葵之《水火论》，如牛渚燃犀，无微不照。秋燥是嘉言独得，瘟疫属又可新裁，皆近代之皎皎者也。至于国朝名家叠出，接脉前贤，咸宜购览，以广见闻。名医著作，汗牛充栋，不胜备载，兹举其要耳。业斯者，探讨以上种种，兼之临症权衡，以时为要，亦不失为大丈夫也哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十不治
  • 当前页：为医首重读书论
  • 下一页：为医须明十弊论
<<< 返回本书目录
  1. 为虚弱人及幼孩治实证遇当用克伐之药者宜早宜重说《市隐庐医学杂着》
  2. 为医总论《史载之方》
  3. 为物所伤之病《原机启微》
  4. 为运为气五六说《内经博议》
  5. 为物所伤之病《审视瑶函》
  6. 为治之道顺而已矣《类经》
  7. 为什么中医说根本治疗，但许多疾病过了一段时日病又复发了，永不复发，根治之说是否在骗人呢?《中医之钥》
  8. 违拗症【疾病症状】
  9. 为什么血型必需相同才能输血《免疫与健康》
  10. 围产期心肌【疾病症状】
  11. 为什么全世界都会有相同的疾病呢?《中医之钥》
  12. 围产期用药《妇产科学》
  13. 为什么会生病?《中医之钥》
  14. 围产医学概述《妇产科学》
  15. 为什么会感冒?什么叫做感冒?《中医之钥》
  16. 围毒移毒《疡科纲要》
  17. 为什么会吃药头、反药尾呢?控制病情，实际是蒙蔽病情，耽误病情，以慢性谋杀病患。《中医之钥》
  18. 围绝经期功能失调性子宫出血【疾病大全】
  19. 为什么病原体一般不易进入脑部和胎儿体内?《免疫与健康》
  20. 围绝经期前后的外阴白色病变【疾病大全】
  21. 为顾枚先议失血证治并论病机《寓意草》
  22. 围绝经期综合征【疾病大全】
  23. 韦驮劲十二势图说《达摩洗髓易筋经》
  24. 围生期心肌病【疾病大全】
  25. 韦氏环【疾病症状】
  26. 围手术期免疫抑制剂的使用《临床肝移植》
  27. 韦尼克脑病【疾病大全】
  28. 围术期伴发的精神障碍【疾病大全】
  29. 韦格内肉芽肿【疾病大全】
  30. 围药《景岳全书》
  1. 为医首重读书论《友渔斋医话》
  2. 为虚弱人及幼孩治实证遇当用克伐之药者宜早宜重说《市隐庐医学杂着》
  3. 为医先去贪嗔《活幼心书》
  4. 为物所伤之病《原机启微》
  5. 为医须明十弊论《友渔斋医话》
  6. 为物所伤之病《审视瑶函》
  7. 为医须明阴阳之理《友渔斋医话》
  8. 为什么中医说根本治疗，但许多疾病过了一段时日病又复发了，永不复发，根治之说是否在骗人呢?《中医之钥》
  9. 为医要量大见高《活幼心书》
  10. 为什么血型必需相同才能输血《免疫与健康》
  11. 为医总论《史载之方》
  12. 为什么全世界都会有相同的疾病呢?《中医之钥》
  13. 为运为气五六说《内经博议》
  14. 为什么会中风?《中医之钥》
  15. 为之《中医词典》
  16. 为什么会有血压呢?《中医之钥》
  17. 为治之道顺而已矣《类经》
  18. 为什么会生病?《中医之钥》
  19. 违反常规的影响《圆运动的古中医学》
  20. 为什么会感冒?什么叫做感冒?《中医之钥》
  21. 围产期用药《妇产科学》
  22. 为什么会吃药头、反药尾呢?控制病情，实际是蒙蔽病情，耽误病情，以慢性谋杀病患。《中医之钥》
  23. 围产医学概述《妇产科学》
  24. 为什么不能做器官移植呢?《中医之钥》
  25. 围疔消毒散《急救广生集》
  26. 为什么病原体一般不易进入脑部和胎儿体内?《免疫与健康》
  27. 围毒散（治诸肿毒，围敷神妙）《急救广生集》
  28. 为善去疾《急救广生集》
  29. 围毒移毒《疡科纲要》
  30. 为人子者不可不知医《友渔斋医话》
  31. 围手术期免疫抑制剂的使用《临床肝移植》


为医须明十弊论_《友渔斋医话》_中医医论_【岐黄之术】

为医须明十弊论

为医须明十弊论

  • 上一页
  • 目录
  • 相关
  • 下一页

治病如救焚，须器械整齐，同心合力，处置有方，自然手到成功，存乎其人耳。其不能者，盖有大弊十端，列举于后。一曰不辨。阴阳气血，表里虚实寒热，此十字是医家纲领；风寒暑湿燥火之外感，劳倦饮食七情之内伤，必须分晰的确，施治方得有效。若胸中茫然，头痛治头，脚酸医脚，此固粗工之不足道也。二曰辨不真。如六淫之邪，知其外感，而所伤何气，所中何经，则又不能分晓。头痛恶寒，知为感冒，而伏邪发泄，不具表症，亦应汗散。

凡此之类，难以枚举。若不辨真，与不辨无异。三曰过于小心。孙真人云∶小心胆大。原是至言，相须而不可相离。但一味小心，亦归误事。如实火当清，杯水难胜车薪之火；里急当下，弱弩安及高举之鸿。竟有以水不能制火为无火，射不能中禽为去远，遂改弦易辙，得而复失，良可叹也。四曰粗心胆大。因其平素不学，临症之际，得末忘本。有一医于孟夏治一症，见有畏风自汗，头痛脉缓，竟投桂枝汤，下咽而毙，犹曰此伤寒明法也。殊不知霜降后，春分前，犹有伏暑伏寒阳症，现病相同，况其非时者乎？五曰假立名目。病虽多岐，原可一贯，纵使千变万化，必穷其源。设遇一二理所难通，沉思莫测，不妨直道相告，推贤任能，切不可不知为知，强立名目乱投杂治。缘病家知医者鲜，但我不可自欺也。六曰固窒不通。执偏知偏见，固属害事；即援引合节，亦当思地气之各别，天时之不同膏粱藜藿，体质殊途，但执成法以从事，难其必无弊焉。故先贤以执成方治今病，比以拆旧料改新屋，必经匠手，此圆机之谓也。七曰性急误事。如膨胀一症，原有虚实寒热气血水虫之分，惟虚与寒两种，最难调治，药非一日数剂不瘳。病家不肯耐性，医家必须明说，少服无效，但服至二三十剂，必有应验，使彼敬信，方能有济。

为医最忌当圆勿圆，当执勿执。遇此等症，识见不真，希图速效，往往舍补用峻，或下或疏，以致败事。中风痹痿等症，皆因脏腑虚损，日积月累而成，俱宜缓图，一涉性急，多致不起。八曰贪心损德。疾病侵扰，富贵贫贱，皆所不免。然经营劳力之人，易于受邪，即如时疫流行，多生于饥寒劳役之辈；三疟肠癖，亦农夫居多。所谓邪之所凑，其气必虚。予习医有年，所治大半系贫苦之人，药物维艰，安望其报，是必细心切问，和言安慰。若存厌恶，致起轻忽，伤德非细。九曰妄自为能。孙思邈唐季之真人，其治人疾病，必详问至数十语，必得其情而后已。何后人反智，以三部难形之脉，决人无穷之病，若非浅学无知，必遵古贤之训。十曰虚耗精神。医之为道，首重保生，未有自己不立而能立人者也。《内经》四气调神诸篇，皆贵怡养。故业斯道者，远酒色财气，及一切耗心费神之事，养得一片精明，闲来读书会意，临症至诚聪明。一遇疑难之疾，方能专心构思，志在必得。如是利济，始为仁术焉。较之杂务分心，用意肤浅，奚啻霄壤哉？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：为医首重读书论
  • 当前页：为医须明十弊论
  • 下一页：论金石
<<< 返回本书目录
  1. 为虚弱人及幼孩治实证遇当用克伐之药者宜早宜重说《市隐庐医学杂着》
  2. 为医总论《史载之方》
  3. 为物所伤之病《原机启微》
  4. 为运为气五六说《内经博议》
  5. 为物所伤之病《审视瑶函》
  6. 为治之道顺而已矣《类经》
  7. 为什么中医说根本治疗，但许多疾病过了一段时日病又复发了，永不复发，根治之说是否在骗人呢?《中医之钥》
  8. 违拗症【疾病症状】
  9. 为什么血型必需相同才能输血《免疫与健康》
  10. 围产期心肌【疾病症状】
  11. 为什么全世界都会有相同的疾病呢?《中医之钥》
  12. 围产期用药《妇产科学》
  13. 为什么会生病?《中医之钥》
  14. 围产医学概述《妇产科学》
  15. 为什么会感冒?什么叫做感冒?《中医之钥》
  16. 围毒移毒《疡科纲要》
  17. 为什么会吃药头、反药尾呢?控制病情，实际是蒙蔽病情，耽误病情，以慢性谋杀病患。《中医之钥》
  18. 围绝经期功能失调性子宫出血【疾病大全】
  19. 为什么病原体一般不易进入脑部和胎儿体内?《免疫与健康》
  20. 围绝经期前后的外阴白色病变【疾病大全】
  21. 为顾枚先议失血证治并论病机《寓意草》
  22. 围绝经期综合征【疾病大全】
  23. 韦驮劲十二势图说《达摩洗髓易筋经》
  24. 围生期心肌病【疾病大全】
  25. 韦氏环【疾病症状】
  26. 围手术期免疫抑制剂的使用《临床肝移植》
  27. 韦尼克脑病【疾病大全】
  28. 围术期伴发的精神障碍【疾病大全】
  29. 韦格内肉芽肿【疾病大全】
  30. 围药《景岳全书》
  1. 为医须明十弊论《友渔斋医话》
  2. 为医先去贪嗔《活幼心书》
  3. 为医须明阴阳之理《友渔斋医话》
  4. 为医首重读书论《友渔斋医话》
  5. 为医要量大见高《活幼心书》
  6. 为虚弱人及幼孩治实证遇当用克伐之药者宜早宜重说《市隐庐医学杂着》
  7. 为医总论《史载之方》
  8. 为物所伤之病《原机启微》
  9. 为运为气五六说《内经博议》
  10. 为物所伤之病《审视瑶函》
  11. 为之《中医词典》
  12. 为什么中医说根本治疗，但许多疾病过了一段时日病又复发了，永不复发，根治之说是否在骗人呢?《中医之钥》
  13. 为治之道顺而已矣《类经》
  14. 为什么血型必需相同才能输血《免疫与健康》
  15. 违反常规的影响《圆运动的古中医学》
  16. 为什么全世界都会有相同的疾病呢?《中医之钥》
  17. 围产期用药《妇产科学》
  18. 为什么会中风?《中医之钥》
  19. 围产医学概述《妇产科学》
  20. 为什么会有血压呢?《中医之钥》
  21. 围疔消毒散《急救广生集》
  22. 为什么会生病?《中医之钥》
  23. 围毒散（治诸肿毒，围敷神妙）《急救广生集》
  24. 为什么会感冒?什么叫做感冒?《中医之钥》
  25. 围毒移毒《疡科纲要》
  26. 为什么会吃药头、反药尾呢?控制病情，实际是蒙蔽病情，耽误病情，以慢性谋杀病患。《中医之钥》
  27. 围手术期免疫抑制剂的使用《临床肝移植》
  28. 为什么不能做器官移植呢?《中医之钥》
  29. 围像《饮膳正要》
  30. 为什么病原体一般不易进入脑部和胎儿体内?《免疫与健康》
  31. 围药《景岳全书》


论金石_《友渔斋医话》_中医医论_【岐黄之术】

论金石

论金石

  • 上一页
  • 目录
  • 相关
  • 下一页

或问曰∶金石之药，埋之不腐，煮之不烂，用能固气，可以延年；草木之药，未免腐烂，焉有固驻之功？答曰∶金石之药，其性 悍，而无津液之润。人服金石，当壮盛时，未见其害；及其衰弱，毒则发焉。夫壮年气盛则能制，血旺则能行，故不发也。及其气虚血衰，不能行制，毒积于脏腑，大患生焉。何固驻之有？或问曰∶亦有未衰弱而石发，何也？答曰∶忧恚在心，气血不宣畅，营卫涩滞，不能行石，热结不散，随其所积，发诸痈疮。又有服石之人，倚石热而纵欲，恃石势而啖肥浓，以为奇效，而不知精液潜耗，猛热遂作，烈火燎原，罕不焦土，问曰∶金石之为害若此，农皇何以标之于本经？答曰∶大虚积冷之人，不妨暂服，疾愈即止，亦无害也。又问曰∶石性标悍，脏衰则发，今病者先虚而后服石，岂能制其势力乎？且未见其害何也？答曰∶初服之人，石势未积，又乘虚冷之体，焉得发邪。又曰∶草木自不能久，岂能益人载？答曰∶服之不倦，势力相接，积年之后，必获大益。夫攻之药，以疾瘥见功；固驻之方，觉安为效。形神既宁，则寿命日永矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：为医须明十弊论
  • 当前页：论金石
  • 下一页：轻重失宜先后失序
<<< 返回本书目录
  1. 论金匮肾气汤《知医必辨》
  2. 论金银花酒《外科理例》
  3. 论金道宾真阳上脱之症《寓意草》
  4. 论金罂子《苏沈良方》
  5. 论今时皆合病并病《景岳全书》
  6. 论筋痹《中藏经》
  7. 论疥疮《外科枢要》
  8. 论经闭不行有三治宜补血泻火《济阴纲目》
  9. 论解颅囟填囟陷《幼科铁镜》
  10. 论经闭大法《济阴纲目》
  11. 论结胸治法《医学衷中参西录》
  12. 论经闭因肝劳血伤《济阴纲目》
  13. 论结胸《冯氏锦囊秘录》
  14. 论经闭因积冷结气《济阴纲目》
  15. 论脚弱状候不同《中藏经》
  16. 论经闭因劳伤当大补脾胃《济阴纲目》
  17. 论脚发《外科枢要》
  18. 论经闭因痰饮所隔《济阴纲目》
  19. 论交六气时日《古今医统大全》
  20. 论经闭由二阳之病治宜泻心火养脾血《济阴纲目》
  21. 论交接出血作痛《济阴纲目》
  22. 论经闭总因血滞血枯《济阴纲目》
  23. 论交骨不开《济阴纲目》
  24. 论经病发热（附客热）《济阴纲目》
  25. 论将息法《疡医大全》
  26. 论经病疼痛《济阴纲目》
  27. 论将护忌慎法《外科精义》
  28. 论经病原《济生集》
  29. 论江冲寰先生足患治法《寓意草》
  30. 论经不调由风邪客于胞中《济阴纲目》
  1. 论金石《友渔斋医话》
  2. 论金匮肾气汤《知医必辨》
  3. 论金银花酒《外科理例》
  4. 论金道宾真阳上脱之症《寓意草》
  5. 论金罂子《苏沈良方》
  6. 论今时皆合病并病《景岳全书》
  7. 论筋痹《中藏经》
  8. 论疥疮《外科枢要》
  9. 论筋痹《华佗神方》
  10. 论解颅囟填囟陷《幼科铁镜》
  11. 论噤口痢《知医必辨》
  12. 论结胸治法《医学衷中参西录》
  13. 论经闭不行有三治宜补血泻火《济阴纲目》
  14. 论结胸证治十条《伤寒贯珠集》
  15. 论经闭大法《济阴纲目》
  16. 论结胸脏结之异三条《伤寒贯珠集》
  17. 论经闭因肝劳血伤《济阴纲目》
  18. 论结胸及痞之源一条《伤寒贯珠集》
  19. 论经闭因积冷结气《济阴纲目》
  20. 论结胸《冯氏锦囊秘录》
  21. 论经闭因劳伤当大补脾胃《济阴纲目》
  22. 论脚弱状候不同《华佗神方》
  23. 论经闭因痰饮所隔《济阴纲目》
  24. 论脚弱状候不同《中藏经》
  25. 论经闭由二阳之病治宜泻心火养脾血《济阴纲目》
  26. 论脚发《外科枢要》
  27. 论经闭总因血滞血枯《济阴纲目》
  28. 论交六气时日《古今医统大全》
  29. 论经病发热（附客热）《济阴纲目》
  30. 论交接出血作痛《济阴纲目》
  31. 论经病疼痛《济阴纲目》


轻重失宜先后失序_《友渔斋医话》_中医医论_【岐黄之术】

轻重失宜先后失序

轻重失宜先后失序

  • 上一页
  • 目录
  • 相关
  • 下一页

医贵适中，毋太过，毋不及。用药失于不及，譬如浅力之弓，取兽百步之外；又如升斗之水，救车薪之火，势必无济也。用药失于太过，譬如牮屋，用机过力，梁柱损裂；又如饮酒过量，呕吐委顿，有何益乎？徒见其害。二者似是而实谬，为医不可不知也。治病先表后里，先攻后补，先本后标，先气后血，此一定之理也。然而有先里后表者，（如痘疮斑疹不起，用承气下之。）有表里并治者，（如伤寒之用大柴胡汤。）有先补后攻者，（古人治大积大聚多用先补后攻。）有攻补并施者，（如枳术丸、黄龙汤）有先标后本者，（所谓急则先治其标。）有标本并顾者，（如参苏饮、人参白虎之类。）有先血后气者，（如用承气后用白虎等汤。）有气血并治并补者。（如通圣散、八珍汤之类。）为医亦不可不知也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论金石
  • 当前页：轻重失宜先后失序
  • 下一页：治重疾须用重药
<<< 返回本书目录
  1. 轻重《证治准绳·幼科》
  2. 轻重损伤按穴治法《救伤秘旨》
  3. 轻重《圣济总录》
  4. 氢键《医用化学》
  5. 轻重《麻疹阐注》
  6. 氢氧化铝（或磷酸铝）含量测定《中国生物制品规程》
  7. 轻治法《石室秘录》
  8. 倾倒综合征【疾病症状】
  9. 轻易服药戒《卫生宝鉴》
  10. 倾倒综合征【疾病大全】
  11. 轻药愈病论《医学源流论》
  12. 倾仆《脉因证治》
  13. 轻腰汤【方剂大全】
  14. 圊血《医学读书记》
  15. 轻压指甲，指头微红状不能马上恢复【疾病症状】
  16. 清白散【方剂大全】
  17. 轻瘫【疾病症状】
  18. 清斑青黛《汤头歌诀》
  19. 轻链病与轻链沉积病【疾病大全】
  20. 清拌银芽《保健药膳》
  21. 轻脚圆【方剂大全】
  22. 清茶油膏【方剂大全】
  23. 轻脚丸【方剂大全】
  24. 清肠饮【方剂大全】
  25. 轻剂《本草纲目》完整版
  26. 清晨或上午头痛【疾病症状】
  27. 轻粉【方剂主治】
  28. 清晨饮水有益《老年食养食疗》
  29. 轻粉【中药大全】
  30. 清晨早醒且不能再度入睡【疾病症状】
  1. 轻重失宜先后失序《友渔斋医话》
  2. 轻重《证治准绳·幼科》
  3. 轻重损伤按穴治法《救伤秘旨》
  4. 轻重《麻疹阐注》
  5. 氢键的饱和性和方向性《医用化学》
  6. 轻重《中医词典》
  7. 氢键的本质《医用化学》
  8. 轻重《圣济总录》
  9. 氢键的键长和键能《医用化学》
  10. 轻治法《石室秘录》
  11. 氢键对物质性质的影响。《医用化学》
  12. 轻证暑病《圆运动的古中医学》
  13. 氢氯噻嗪（双氢氯噻嗪，双氢克尿塞）《医院药学》
  14. 轻易服药戒《卫生宝鉴》
  15. 氢氧化铝（或磷酸铝）含量测定《中国生物制品规程》
  16. 轻药愈病论《医学源流论》
  17. 倾《中医词典》
  18. 轻宣润燥《中医词典》
  19. 倾仆《脉因证治》
  20. 轻宣润燥《中医名词词典》
  21. 倾移《中医词典》
  22. 轻宣肺气《中医词典》
  23. 圊脓血《中医词典》
  24. 轻宣肺气《中医名词词典》
  25. 圊血《中医名词词典》
  26. 轻微病变性肾小球肾炎（脂性肾病）《病理学》
  27. 圊血《中医词典》
  28. 轻身秘方（华佗轻身）《华佗神方》
  29. 圊血《医学读书记》
  30. 轻清疏解《中医词典》
  31. 清《中医词典》


治重疾须用重药_《友渔斋医话》_中医医论_【岐黄之术】

治重疾须用重药

治重疾须用重药

  • 上一页
  • 目录
  • 相关
  • 下一页

病当危急时，非峻重之剂，不能救百中之一二。今之医者，皆顾惜名节，姑以轻平之方，冀其偶中，幸而不死，则曰是我之功；不幸而死，则曰非我之罪。恐真心救世，不应如此也。

真心救世者，必慨然以生死为己任。当寒即寒，当热即热；当补即补，当攻即攻。不可逡巡畏缩，而用不寒不热，不补不攻，如谚所谓不治病，不伤命之药。嗟乎！既不治病，欲不损命，有是理耶？倘于此认不的确，不妨缺疑，以待高明。慎勿尝试，以图侥幸，庶不负仁者之初心也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：轻重失宜先后失序
  • 当前页：治重疾须用重药
  • 下一页：痢无止法
<<< 返回本书目录
  1. 治众蛇螫人方《集验方》
  2. 治周身口诀《跌打损伤回生集》
  3. 治肿饮【方剂大全】
  4. 治诸虫方《集验方》
  5. 治肿毒痈疽。《苏沈良方》
  6. 治诸出血方《集验方》
  7. 治肿毒发背，一切痈疽经验方《洪氏集验方》
  8. 治诸疮中风寒水露方《集验方》
  9. 治肿毒发背，一切痈疽夺命膏《洪氏集验方》
  10. 治诸疔疮方法《仙传外科集验方》
  11. 治中汤【方剂大全】
  12. 治诸方《集验方》
  13. 治中水毒方《集验方》
  14. 治诸风（附香港脚）《太平惠民和剂局方》
  15. 治中尸方《集验方》
  16. 治诸风上攻头痛方《苏沈良方》
  17. 治中射工毒方《集验方》
  18. 治诸鲠《洪氏集验方》
  19. 治中蛊毒诸方《小品方》
  20. 治诸鲠《苏沈良方》
  21. 治中蛊毒方《肘后备急方》
  22. 治诸鲠咒法《口齿类要》
  23. 治中蛊毒方《集验方》
  24. 治诸积大法《妇科心法要诀》
  25. 治中风诸急及风热方《集验方》
  26. 治诸积大法《医宗金鉴》
  27. 治中风诸急方《肘后备急方》
  28. 治诸癞、恶疮及侵淫疮方《集验方》
  29. 治中风喑不随痛肿诸方《小品方》
  30. 治诸淋方《集验方》
  1. 治重疾须用重药《友渔斋医话》
  2. 治众蛇螫人方《集验方》
  3. 治重舌《达生编》
  4. 治肿毒痈疽。《苏沈良方》
  5. 治重舌《是斋百一选方》
  6. 治肿毒发背，一切痈疽经验方《洪氏集验方》
  7. 治重舌方《普济本事方》
  8. 治肿毒发背，一切痈疽夺命膏《洪氏集验方》
  9. 治重舌上戴妨碍《是斋百一选方》
  10. 治肿不下《是斋百一选方》
  11. 治周身口诀《跌打损伤回生集》
  12. 治中诸药毒《是斋百一选方》
  13. 治诸虫方《集验方》
  14. 治中瘴疠毒方《回生集》
  15. 治诸出血方《集验方》
  16. 治中一切药食虫毒《是斋百一选方》
  17. 治诸疮疖已结未结《是斋百一选方》
  18. 治中宣化丸《目经大成》
  19. 治诸疮水度肿者《儒门事亲》
  20. 治中汤《瘴疟指南》
  21. 治诸疮中风寒水露方《集验方》
  22. 治中汤《退思集类方歌注》
  23. 治诸疔疮方法《仙传外科集验方》
  24. 治中汤《仁术便览》
  25. 治诸毒不收口《奇方类编》
  26. 治中汤《太平惠民和剂局方》
  27. 治诸毒疮发背围药方《急救广生集》
  28. 治中汤《三因极一病证方论》
  29. 治诸恶疮《儒门事亲》
  30. 治中汤《三因极一病证方论》
  31. 治诸方《集验方》


痢无止法_《友渔斋医话》_中医医论_【岐黄之术】

痢无止法

痢无止法

  • 上一页
  • 目录
  • 相关
  • 下一页

痢疾皆由暑湿内侵，脾胃受伤，饮食不化精微，而成积滞，欲从大肠而泄。经云∶在下者因而导之，使邪之出也。若用药涩住，邪气必上升，为祸最烈。如邻翁姚姓子，年二十岁，七月患赤痢腹痛，日夜数十行。人传一方，用罂粟壳一钱煎汤服，才下咽，痢固止，不半日腹胀胸闷气急，身作寒热。延医治之，用柴平汤，一服胀满更甚，两目赤突，招予治之。知其伏邪为粟壳涩住，不得出路，致先腹胀胸闷，渐攻上部，气促而目突也。予心知前方柴平汤，非安危定乱之剂，若用承气汤下之，或可救也。此时两脉抟指，口中秽气难闻，神呆目瞪，肠胃已败，辞不定方。越一日而殁。非止涩药不可用，即经年休息痢，用脾肾双补，不加轻清消导之品，亦难免无弊。如邻翁王君利川令嗣，患久痢不痊，翁自能医，不能自信，往苏州雨田顾翁延医，方用缪仲淳脾肾双补。予适过其斋，见称药满案，因谓之曰∶按久痢不愈而成休息，其原究因暑湿伤脏腑也。末治虽用补剂，如楂肉、砂壳、淡芩、黑栀之类，不可废也，若峻补恐有弊。翁不能用，竟服之，渐觉腹胀纳减；若易方尚可为治，其如坚信不疑，后竟成鼓胀而殁。钱洪台上舍，病休息痢两载，就予延医。其体壮实，更喜肥浓酒食，知其阴分无亏，方用西党参、炒于术、茯苓、广皮、楂肉、砂仁壳、淡芩、谷芽、炒苡仁、炙草，四服有效，出入加减二十剂，改用丸方而痊。亦见补中用消之一证也。更如治痢疾用柴胡、升麻之类，以除后重。按∶升、柴只升无形之气，不滞有形之邪；若桔梗能提阻邪秽，断不可用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治重疾须用重药
  • 当前页：痢无止法
  • 下一页：为医须明阴阳之理
<<< 返回本书目录
  1. 痢丸子【方剂大全】
  2. 痢泻《急救良方》
  3. 痢圣散子【方剂大全】
  4. 痢泻门《奇方类编》
  5. 痢门《张氏医通》
  6. 痢泻丸【方剂大全】
  7. 痢门《医方考》
  8. 痢因湿热及受积停《医学传心录》
  9. 痢论《胎产心法》
  10. 痢与滞下辩《医旨绪余》
  11. 痢论《史载之方》
  12. 痢证《医法圆通》
  13. 痢论《妇科秘书》
  14. 痢证总括《妇科心法要诀》
  15. 痢解《儿科萃精》
  16. 痢证总括《医宗金鉴》
  17. 痢兼肿《圣济总录》
  18. 痢症《麻科活人全书》
  19. 痢兼渴方《外台秘要》
  20. 痢症《评琴书屋医略》
  21. 痢兼渴《圣济总录》
  22. 痢症《医学从众录》
  23. 痢疾总括《杂病心法要诀》
  24. 痢症《医学三字经》
  25. 痢疾总括《医宗金鉴》
  26. 痢症方《医学三字经》
  27. 痢疾总括《医宗金鉴》
  28. 痢症论治《类证治裁》
  29. 痢疾转肠溃疡《医学衷中参西录》
  30. 痢症脉论《三指禅》
  1. 痢无止法《友渔斋医话》
  2. 痢圣散子《太平惠民和剂局方》
  3. 痢泻《急救良方》
  4. 痢圣散子《太平惠民和剂局方》
  5. 痢因湿热及受积停《医学传心录》
  6. 痢如膏血候《诸病源候论》
  7. 痢与滞下辩《医旨绪余》
  8. 痢如膏候《诸病源候论》
  9. 痢证《医法圆通》
  10. 痢门《医方考》
  11. 痢证总括《医宗金鉴》
  12. 痢门《张氏医通》
  13. 痢证总括《妇科心法要诀》
  14. 痢脉案《类证治裁》
  15. 痢症《评琴书屋医略》
  16. 痢论《史载之方》
  17. 痢症《医理真传》
  18. 痢论《妇科秘书》
  19. 痢症《麻科活人全书》
  20. 痢论《胎产心法》
  21. 痢症《医学从众录》
  22. 痢例《慎柔五书》
  23. 痢症《医学三字经》
  24. 痢解《儿科萃精》
  25. 痢症方《医学三字经》
  26. 痢兼肿候《诸病源候论》
  27. 痢症论治《类证治裁》
  28. 痢兼肿《圣济总录》
  29. 痢症脉候《类证治裁》
  30. 痢兼渴候《诸病源候论》
  31. 痢症脉论《三指禅》


为医须明阴阳之理_《友渔斋医话》_中医医论_【岐黄之术】

为医须明阴阳之理

为医须明阴阳之理

  • 上一页
  • 目录
  • 相关
  • 下一页

文学戈生之母，早秋患赤痢，腹痛日夜数十回，予用川连、黄芩、白芍等药。戈生曰∶我母当腹痛甚时，用热水泡布置于大腹，则痛缓，内必有寒。若属火，何以得暖而痛缓乎？予曰∶若属火，火为阳，阳中有阴，譬如灯火之焰，以物罩之，其色则黑。黑属水，水属阴，腹痛得暖而缓者，亦犹火本阳而焰则阴也，是为假寒。乃破其疑，决意服之。两剂痛止而痢亦减，加升阳药而痊。若无前之一论，非止不能开其疑，自亦为其摇惑矣。故为医者，不可不深究乎阴阳之理。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痢无止法
  • 当前页：为医须明阴阳之理
  • 下一页：脏腑难知
<<< 返回本书目录
  1. 为虚弱人及幼孩治实证遇当用克伐之药者宜早宜重说《市隐庐医学杂着》
  2. 为医总论《史载之方》
  3. 为物所伤之病《原机启微》
  4. 为运为气五六说《内经博议》
  5. 为物所伤之病《审视瑶函》
  6. 为治之道顺而已矣《类经》
  7. 为什么中医说根本治疗，但许多疾病过了一段时日病又复发了，永不复发，根治之说是否在骗人呢?《中医之钥》
  8. 违拗症【疾病症状】
  9. 为什么血型必需相同才能输血《免疫与健康》
  10. 围产期心肌【疾病症状】
  11. 为什么全世界都会有相同的疾病呢?《中医之钥》
  12. 围产期用药《妇产科学》
  13. 为什么会生病?《中医之钥》
  14. 围产医学概述《妇产科学》
  15. 为什么会感冒?什么叫做感冒?《中医之钥》
  16. 围毒移毒《疡科纲要》
  17. 为什么会吃药头、反药尾呢?控制病情，实际是蒙蔽病情，耽误病情，以慢性谋杀病患。《中医之钥》
  18. 围绝经期功能失调性子宫出血【疾病大全】
  19. 为什么病原体一般不易进入脑部和胎儿体内?《免疫与健康》
  20. 围绝经期前后的外阴白色病变【疾病大全】
  21. 为顾枚先议失血证治并论病机《寓意草》
  22. 围绝经期综合征【疾病大全】
  23. 韦驮劲十二势图说《达摩洗髓易筋经》
  24. 围生期心肌病【疾病大全】
  25. 韦氏环【疾病症状】
  26. 围手术期免疫抑制剂的使用《临床肝移植》
  27. 韦尼克脑病【疾病大全】
  28. 围术期伴发的精神障碍【疾病大全】
  29. 韦格内肉芽肿【疾病大全】
  30. 围药《景岳全书》
  1. 为医须明阴阳之理《友渔斋医话》
  2. 为医须明十弊论《友渔斋医话》
  3. 为医要量大见高《活幼心书》
  4. 为医先去贪嗔《活幼心书》
  5. 为医总论《史载之方》
  6. 为医首重读书论《友渔斋医话》
  7. 为运为气五六说《内经博议》
  8. 为虚弱人及幼孩治实证遇当用克伐之药者宜早宜重说《市隐庐医学杂着》
  9. 为之《中医词典》
  10. 为物所伤之病《原机启微》
  11. 为治之道顺而已矣《类经》
  12. 为物所伤之病《审视瑶函》
  13. 违反常规的影响《圆运动的古中医学》
  14. 为什么中医说根本治疗，但许多疾病过了一段时日病又复发了，永不复发，根治之说是否在骗人呢?《中医之钥》
  15. 围产期用药《妇产科学》
  16. 为什么血型必需相同才能输血《免疫与健康》
  17. 围产医学概述《妇产科学》
  18. 为什么全世界都会有相同的疾病呢?《中医之钥》
  19. 围疔消毒散《急救广生集》
  20. 为什么会中风?《中医之钥》
  21. 围毒散（治诸肿毒，围敷神妙）《急救广生集》
  22. 为什么会有血压呢?《中医之钥》
  23. 围毒移毒《疡科纲要》
  24. 为什么会生病?《中医之钥》
  25. 围手术期免疫抑制剂的使用《临床肝移植》
  26. 为什么会感冒?什么叫做感冒?《中医之钥》
  27. 围像《饮膳正要》
  28. 为什么会吃药头、反药尾呢?控制病情，实际是蒙蔽病情，耽误病情，以慢性谋杀病患。《中医之钥》
  29. 围药《景岳全书》
  30. 为什么不能做器官移植呢?《中医之钥》
  31. 围药《中医词典》


脏腑难知_《友渔斋医话》_中医医论_【岐黄之术】

脏腑难知

脏腑难知

  • 上一页
  • 目录
  • 相关
  • 下一页

远在千万里之外，可以数测；近在一身之内，不可以理推。何以故？天地之远，中国之外，按历象，据图籍，可尽知；一身以中，心肝脾肺肾之五脏，膀胱小肠胆大肠三焦之五腑，位置则可知矣。若其中所以营运，所以溉注以生吾人者，今之医流，虽度量揣摩，终不知也。

昔，列子称∶工人偃师，所造倡者，歌舞合节，千变万化，惟意所适，皆傅会草木胶漆，白黑丹青之所为，内则肝胆心肺脾肾肠胃，外则筋骨支节皮毛齿发，无不毕具。试废其心，则口不能言；废其肝，则目不能视；废其肾，则足不能步。若偃师者，非知造化之所为乎？呜呼！惟如是，然后知吾身中之所以营运，而惜乎偃师之不再生也！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：为医须明阴阳之理
  • 当前页：脏腑难知
  • 下一页：用药不论多少
<<< 返回本书目录
  1. 脏腑脉象《四圣心源》
  2. 脏腑配合《伤寒直格》
  3. 脏腑论《寿世保元》
  4. 脏腑配天地论《三因极一病证方论》
  5. 脏腑六脉诊法《医学入门》
  6. 脏腑篇《经络全书》
  7. 脏腑联系分合详说《经络汇编》
  8. 脏腑七募穴歌《针灸聚英》
  9. 脏腑井荥俞经合主治《针灸聚英》
  10. 脏腑气液《黄帝内经太素》
  11. 脏腑井荥为五六《针灸素难要旨》
  12. 脏腑怯弱【方剂主治】
  13. 脏腑经络先后病脉证治《高注金匮要略》
  14. 脏腑生成《四圣心源》
  15. 脏腑经络先后病脉证第一（论十三首、脉证三条）《金匮玉函要略辑义》
  16. 脏腑生成说《儿科萃精》
  17. 脏腑经络先后病脉证《金匮玉函要略述义》
  18. 脏腑十二经穴起止歌《针灸大成》
  19. 脏腑经络先后病脉证《金匮玉函经二注》
  20. 脏腑手足阴阳所主《冯氏锦囊秘录》
  21. 脏腑经络先后病脉证《金匮要略心典》
  22. 脏腑受盛辩《吴医汇讲》
  23. 脏腑经络先后病脉证《金匮要略浅注》
  24. 脏腑说《三指禅》
  25. 脏腑经络先后病脉证《订正仲景全书金匮要略注》
  26. 脏腑说《医碥》
  27. 脏腑经络配合《伤寒直格》
  28. 脏腑所合《中西汇通医经精义》
  29. 脏腑经络《医学真传》
  30. 脏腑所属《医学集成》
  1. 脏腑难知《友渔斋医话》
  2. 脏腑命名释义《医述》
  3. 脏腑配合《伤寒直格》
  4. 脏腑明堂图《医学集成》
  5. 脏腑配天地论《三因极一病证方论》
  6. 脏腑脉象《四圣心源》
  7. 脏腑篇《经络全书》
  8. 脏腑论《寿世保元》
  9. 脏腑七募穴歌《针灸聚英》
  10. 脏腑六脉诊法《医学入门》
  11. 脏腑气液《黄帝内经太素》
  12. 脏腑联系分合详说《经络汇编》
  13. 脏腑色见面部《脉诀汇辨》
  14. 脏腑井荥俞经合主治《针灸聚英》
  15. 脏腑生成《四圣心源》
  16. 脏腑井荥为五六《针灸素难要旨》
  17. 脏腑生成《医学摘粹》
  18. 脏腑惊证《中医词典》
  19. 脏腑生成说《儿科萃精》
  20. 脏腑经络一《金匮悬解》
  21. 脏腑十二经穴起止歌《针灸大成》
  22. 脏腑经络先后病脉证治《高注金匮要略》
  23. 脏腑手足阴阳所主《冯氏锦囊秘录》
  24. 脏腑经络先后病脉证第一（论十三首、脉证三条）《金匮玉函要略辑义》
  25. 脏腑受盛辩《吴医汇讲》
  26. 脏腑经络先后病脉证《金匮玉函要略述义》
  27. 脏腑说《医碥》
  28. 脏腑经络先后病脉证《金匮要略心典》
  29. 脏腑说《三指禅》
  30. 脏腑经络先后病脉证《金匮要略浅注》
  31. 脏腑所合《中西汇通医经精义》


用药不论多少_《友渔斋医话》_中医医论_【岐黄之术】

用药不论多少

用药不论多少

  • 上一页
  • 目录
  • 相关
  • 下一页

许嗣宗善医。言∶病与药，惟用一物攻之，则气纯而愈速。今人多其物以幸其功，他物相制，不能专力。按∶药用一味为单方，施于轻浅之症，何尝不可。古方莫如《内经》半夏秫米汤、鸡矢醴，雀卵丸，亦并非独用。至孙思邈《千金方》，王焘《外台秘要》，如淮阴用兵，多多益善。对症施之，其应如响，亦何尝因多药而相制耶？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脏腑难知
  • 当前页：用药不论多少
  • 下一页：再论为医之弊
<<< 返回本书目录
  1. 用药弊端说《医法圆通》
  2. 用药处方《千金翼方》
  3. 用药《张氏医通》
  4. 用药传心赋《医学传心录》
  5. 用药《慎疾刍言》
  6. 用药大法《松峰说疫》
  7. 用药《冷庐医话》
  8. 用药大略《医学真传》
  9. 用香药调治论《外科精要》
  10. 用药大要论《医原》
  11. 用香散药《景岳全书》
  12. 用药发明《珍珠囊补遗药性赋》
  13. 用汤时宜秘旨歌《幼科推拿秘书》
  14. 用药法《白喉全生集》
  15. 用水法《伤寒括要》
  16. 用药法《异授眼科》
  17. 用热远热从乎中治《卫生宝鉴》
  18. 用药法《银海指南》
  19. 用品门《串雅内外编》
  20. 用药法《尤氏喉科秘书》
  21. 用片脑得效后宜少用勿用论《审视瑶函》
  22. 用药法《珍珠囊补遗药性赋》
  23. 用口探索物体【疾病症状】
  24. 用药法（药食二）《妇人规》
  25. 用抗生素治疗幽门螺杆菌感染的难治性十二指肠溃疡《中国幽门螺杆菌研究》
  26. 用药法程《本草便读》
  27. 用降药条宜审《医门补要》
  28. 用药法象《本草蒙筌》
  29. 用夹法《银海精微》
  30. 用药法象《珍珠囊补遗药性赋》
  1. 用药不论多少《友渔斋医话》
  2. 用药弊端说《医法圆通》
  3. 用药不效《痧胀玉衡》
  4. 用药必效《痧胀玉衡》
  5. 用药处方《千金翼方》
  6. 用药《冷庐医话》
  7. 用药传心赋《医学传心录》
  8. 用药《类证治裁》
  9. 用药大法《松峰说疫》
  10. 用药《张氏医通》
  11. 用药大法《痧胀玉衡》
  12. 用药《慎疾刍言》
  13. 用药大略《医学真传》
  14. 用续命汤辨《女科经纶》
  15. 用药大要论《医原》
  16. 用香药调治论《外科精要》
  17. 用药发明《珍珠囊补遗药性赋》
  18. 用香散药《景岳全书》
  19. 用药法《尤氏喉科秘书》
  20. 用微型计算机进行膳食营养成分计算《临床营养学》
  21. 用药法《白喉全生集》
  22. 用丸散药例《汤液本草》
  23. 用药法《异授眼科》
  24. 用途相似的药名《医院药学》
  25. 用药法《伤寒六书》
  26. 用途或适应证《外科学总论》
  27. 用药法《伤寒六书》
  28. 用途不同的相似药名《医院药学》
  29. 用药法《伤寒六书》
  30. 用汤时宜秘旨歌《幼科推拿秘书》
  31. 用药法《伤寒六书》


再论为医之弊_《友渔斋医话》_中医医论_【岐黄之术】

再论为医之弊

再论为医之弊

  • 上一页
  • 目录
  • 相关
  • 下一页

古之圣王贤臣，始辨药味，原病因以救人疾患，岂小道哉？《周礼》设司医之官，岁终则稽其医事，十全为上，十失一次之，十失四为下。上世之见于史传者，惟仓公、扁鹊、淳于意、华佗，数人而已；魏晋及前明见于方术传者，屈指亦不过百余人耳。可见为名医有着述传世，亦云难矣！何近来为医之多耶？殆有说焉。天下之广，通都大邑无论矣。穷乡僻壤，必欲如古之名医，始可为治，非化意兆身，岂能遍哉？其势不得不取其近便，或邀或就，而求为延医。夫为医者，始则习举业而不售，为商贾而乏资，为农无力，为工不屑。于是手择易知易见之方书，春习而夏；而质稍慧者，借病为鹄，渐能知黑道白；其愚者依样葫芦，虽至老死，终无所得。古来如狄梁公之针难产，海陵王纂之疗邪鬼，皆为一代名臣，非专专于是业者，而其技仰何神耶！吾愿天下之人，有学而志淡功名，有业而不谋衣食。任聪明年壮之时，博览古圣前贤之说，更访明理造诣之家，沟求精蕴，志存拯济，为一代善良。可得也耶！可得也耶！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：用药不论多少
  • 当前页：再论为医之弊
  • 下一页：童子好睡说
<<< 返回本书目录
  1. 再解古脉说《医理真传》
  2. 再论阴证阳证及李子建《伤寒十劝》之害《景岳全书》
  3. 再发风险在估计《医学遗传学基础》
  4. 再生《病理学》
  5. 再表再里《伤寒指掌》
  6. 再生稻【中药大全】
  7. 载脂蛋白抗体的制备《动脉粥样硬化》
  8. 再生障碍性贫血《家庭医学百科-医疗康复篇》
  9. 载脂蛋白基因结构及其基因型参考文献《动脉粥样硬化》
  10. 再生障碍性贫血《老年百病防治》
  11. 载脂蛋白基因结构及其基因型《动脉粥样硬化》
  12. 再生障碍性贫血《人体使用手册》
  13. 载脂蛋白基因结构《动脉粥样硬化》
  14. 再生障碍性贫血《赵绍琴临证验案精选》
  15. 载脂蛋白基因的染色体定位《动脉粥样硬化》
  16. 再生障碍性贫血【疾病大全】
  17. 载脂蛋白基因的多态性《动脉粥样硬化》
  18. 再生障碍性贫血（Aplastic Anemia）《血液病学》
  19. 载脂蛋白基因表达的抑扬《动脉粥样硬化》
  20. 再推论承气汤四逆汤得意义《圆运动的古中医学》
  21. 载脂蛋白分离纯化《动脉粥样硬化》
  22. 再推论桂枝汤麻黄汤的意义《圆运动的古中医学》
  23. 载脂蛋白的种类与结构参考文献《动脉粥样硬化》
  24. 再造活血止痛散【方剂大全】
  25. 载脂蛋白的种类与结构《动脉粥样硬化》
  26. 再造散《汤头歌诀》
  27. 载脂蛋白纯品的鉴定《动脉粥样硬化》
  28. 再造散【方剂大全】
  29. 载脂蛋白参考值*《动脉粥样硬化》
  30. 再造丸【方剂大全】
  1. 再论为医之弊《友渔斋医话》
  2. 再论七情总由心发《友渔斋医话》
  3. 再论阴证阳证及李子建《伤寒十劝》之害《景岳全书》
  4. 再看舌胎分表里《医学集成》
  5. 再逆《中医名词词典》
  6. 再经《中医词典》
  7. 再逆《中医词典》
  8. 再解古脉说《医理真传》
  9. 再生《病理学》
  10. 再发风险在估计《医学遗传学基础》
  11. 再生的调控《病理学》
  12. 再传《中医词典》
  13. 再生式序列复制技术《实用免疫细胞与核酸》
  14. 再传《中医名词词典》
  15. 再生圆《中藏经》
  16. 再表再里《伤寒指掌》
  17. 再生障碍性贫血《家庭医学百科-医疗康复篇》
  18. 再表再里《温热暑疫全书》
  19. 再生障碍性贫血《赵绍琴临证验案精选》
  20. 载脂蛋白组成与结构特点及生理功用《临床生物化学》
  21. 再生障碍性贫血《老年百病防治》
  22. 载脂蛋白抗体的制备《动脉粥样硬化》
  23. 再生障碍性贫血《血液病学》
  24. 载脂蛋白基因染色体位一览表《动脉粥样硬化》
  25. 再生障碍性贫血先兆《中医疾病预测》
  26. 载脂蛋白基因结构及其基因型《动脉粥样硬化》
  27. 再推论承气汤四逆汤得意义《圆运动的古中医学》
  28. 载脂蛋白基因结构《动脉粥样硬化》
  29. 再推论桂枝汤麻黄汤的意义《圆运动的古中医学》
  30. 载脂蛋白基因的染色体定位《动脉粥样硬化》
  31. 再造散《退思集类方歌注》


童子好睡说_《友渔斋医话》_中医医论_【岐黄之术】

童子好睡说

童子好睡说

  • 上一页
  • 目录
  • 相关
  • 下一页

或问童子好睡。孩提无论已，凡三岁以下，十岁以上之童子，每到晚餐才罢，或竟倒卧或扶头坐睡，无不如沉醉然何耶？答曰∶此脾系急，心系缓也。何谓脾系急？童子纯阳好动，一日之中，无刻停歇，则体劳。脾主运动，故曰脾系急。何谓心系缓？童子天机活泼，心无所用，即入塾课读，亦是口内工夫。十岁之外，有用机记者，即不然也。心主血，不用则血不耗，故曰心系缓。夫农夫粗人，身虽老大，亦多体劳心逸者，伸脚即酣睡可验矣。富贵人心劳体逸者多，故不及农夫粗人之好睡耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：再论为医之弊
  • 当前页：童子好睡说
  • 下一页：长病与高年病
<<< 返回本书目录
  1. 童真丸【方剂大全】
  2. 酮尿【疾病症状】
  3. 童样痴呆【疾病症状】
  4. 酮症酸中毒【疾病症状】
  5. 童序《本草备要》
  6. 瞳孔变白【疾病症状】
  7. 童损《张聿青医案》
  8. 瞳孔变形【疾病症状】
  9. 童女交接他物伤方《外台秘要》
  10. 瞳孔不对称【疾病症状】
  11. 童尿《本草易读》
  12. 瞳孔出现黄白色反光【疾病症状】
  13. 童年社会功能障碍【疾病大全】
  14. 瞳孔大小不等【疾病症状】
  15. 童年情绪障碍【疾病大全】
  16. 瞳孔固定【疾病症状】
  17. 童痨《儿科萃精》
  18. 瞳孔两侧不等大【疾病症状】
  19. 童便（秋石）《本草新编》
  20. 瞳孔如锯齿或梅花状【疾病症状】
  21. 童便《药笼小品》
  22. 瞳孔异常【疾病症状】
  23. 童便《本草从新》
  24. 瞳孔缘色素外翻【疾病症状】
  25. 童跋《目经大成》
  26. 瞳孔中能见到白色反光【疾病症状】
  27. 铜中毒引起的溶血性贫血【疾病大全】
  28. 瞳人干缺《银海精微》
  29. 铜线草【中药大全】
  30. 瞳人干缺歌《医宗金鉴》
  1. 童子好睡说《友渔斋医话》
  2. 童稚不孕《竹林女科证治》
  3. 童子痨《奇效简便良方》
  4. 童月轩《中医词典》
  5. 童子疬《中医词典》
  6. 童序《本草备要》
  7. 童子怯《中医词典》
  8. 童天成《中医词典》
  9. 酮式-烯醇式互变异构现象《医用化学》
  10. 童损《张聿青医案》
  11. 酮体的生成与利用《生物化学与分子生物学》
  12. 童损《中医词典》
  13. 瞳孔《常见病自测》
  14. 童歧《中医词典》
  15. 瞳孔反射（图1-21）《眼科学》
  16. 童女交接他物伤方三首《外台秘要》
  17. 瞳孔和瞳孔对光反应《生理学》
  18. 童女交接及他物伤秘方《华佗神方》
  19. 瞳人《中医词典》
  20. 童女《中医词典》
  21. 瞳人淡白内障《中医词典》
  22. 童尿《本草易读》
  23. 瞳人反背《中医词典》
  24. 童年期儿童的心理卫生《医学心理学》
  25. 瞳人反视《中医词典》
  26. 童男《中医词典》
  27. 瞳人干缺《中医词典》
  28. 童痨《儿科萃精》
  29. 瞳人干缺《银海精微》
  30. 童痨《友渔斋医话》
  31. 瞳人干缺歌《医宗金鉴》


长病与高年病_《友渔斋医话》_中医医论_【岐黄之术】

长病与高年病

长病与高年病

  • 上一页
  • 目录
  • 相关
  • 下一页

长病与高年病，大要在保全胃气。保全胃气，在食不在药，万不可专恃于药，致妨于食。倘其力能食时，宁可因食而废药，不可因药而废食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：童子好睡说
  • 当前页：长病与高年病
  • 下一页：治病虽愈善后不可缺
<<< 返回本书目录
  1. 长柄秋海棠【中药大全】
  2. 长虫方《外台秘要》
  3. 长柄蕗蕨【中药大全】
  4. 长春不老仙丹【方剂大全】
  5. 长柄臭黄荆【中药大全】
  6. 长春丹【方剂大全】
  7. 长柄赤车【中药大全】
  8. 长春方【方剂大全】
  9. 长柄车前蕨【中药大全】
  10. 长春膏【方剂大全】
  11. 长瓣马铃苣苔【中药大全】
  12. 长春广嗣丹《何氏虚劳心传》
  13. 长瓣金莲花【中药大全】
  14. 长春广嗣丹【方剂大全】
  15. 长白鱼鳞松【中药大全】
  16. 长春花【中药大全】
  17. 长白假水晶兰【中药大全】
  18. 长春浸酒【方剂大全】
  19. 长白楤木【中药大全】
  20. 长春酒【方剂大全】
  21. 长Q-T间期综合征【疾病大全】
  22. 长春牢牙散【方剂大全】
  23. 长（阳）《濒湖脉学》
  24. 长春绿袍散【方剂大全】
  25. 长《脉确》
  26. 长春七【中药大全】
  27. 蟑螂【中药大全】
  28. 长春散【方剂大全】
  29. 樟树子【中药大全】
  30. 长春丸【方剂大全】
  1. 长病与高年病《友渔斋医话》
  2. 长（阳）《濒湖脉学》
  3. 长齿门主方《疡医大全》
  4. 长（岁页）（huì会）《中医词典》
  5. 长虫《中医词典》
  6. 长《三指禅》
  7. 长虫病《中医词典》
  8. 长《痰火点雪》
  9. 长虫翻《急救广生集》
  10. 长《脉确》
  11. 长虫方二首《外台秘要》
  12. 长《中医词典》
  13. 长春广嗣丹《医方考》
  14. 樟脑《药性切用》
  15. 长春广嗣丹《何氏虚劳心传》
  16. 樟脑《外科全生集》
  17. 长春花《得配本草》
  18. 樟脑《本草撮要》
  19. 长春碱类《药理学》
  20. 樟脑《本草择要纲目》
  21. 长春新碱（醛基长春碱，VCR）《医院药学》
  22. 樟脑《本草分经》
  23. 长刺节论《针灸大成》
  24. 樟脑《本草便读》
  25. 长刺节论《素问悬解》
  26. 樟脑《中药学》
  27. 长刺节论《素问悬解》
  28. 樟脑《得配本草》
  29. 长刺节论篇《黄帝内经·素问》
  30. 樟脑《本草从新》
  31. 长短《四圣心源》


治病虽愈善后不可缺_《友渔斋医话》_中医医论_【岐黄之术】

治病虽愈善后不可缺

治病虽愈善后不可缺

  • 上一页
  • 目录
  • 相关
  • 下一页

天下之事，经理一番，其有未尽善者，从而修饰润色，不可缺也。若大病久病愈后，必当随时调理，方为无弊。前张邑侯令媛病肝厥，延湖州一医疗治，经月而愈。时予适晤侯于灵芬馆，乃相告曰∶女公子之疾虽痊，原其故乃血虚木燥，必得滋养兼开郁散滞之品，作丸料常服，庶保不复作也。侯诺而未暇终服，不数月，疾复作，湖医敛手无术，竟归不起。是谁之咎欤？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：长病与高年病
  • 当前页：治病虽愈善后不可缺
  • 下一页：病愈肉食辨
<<< 返回本书目录
  1. 治病十一证歌《针灸大全》
  2. 治病先观形色然后察脉问证论《格致余论》
  3. 治病如操舟《仁斋直指方论（附补遗）》
  4. 治病须明阴阳虚实论《证治心传》
  5. 治病求本《轩岐救正论》
  6. 治病要法《幼幼新书》
  7. 治病奇穴《医学入门》
  8. 治病要诀《医学集成》
  9. 治病缓急论《医学源流论》
  10. 治病要穴《医学入门》
  11. 治病分合论《医学源流论》
  12. 治病要穴（医学入门）《针灸大成》
  13. 治病方《集验方》
  14. 治病则例歌《外科选要》
  15. 治病法要《思考中医》
  16. 治病则例歌《外科正宗》
  17. 治病法论《温病条辨》
  18. 治病主药诀《医学传心录》
  19. 治病法解一《医医小草》
  20. 治产后病方《妇科玉尺》
  21. 治病法解二《医医小草》
  22. 治产后大便不通《洪氏集验方》
  23. 治病端本澄源至要口诀《幼幼集成》
  24. 治产后盗汗《胎产指南》
  25. 治病当先救急《仁斋直指方论（附补遗）》
  26. 治产后二便不通及失禁方《集验方》
  27. 治病当悉未病论《一得集》
  28. 治产后烦闷及渴方《集验方》
  29. 治病不可开门揖盗说《幼科铁镜》
  30. 治产后患淋及小便数方《集验方》
  1. 治病虽愈善后不可缺《友渔斋医话》
  2. 治病手法歌六十三法《针灸神书》
  3. 治病先观形色然后察脉问证论《格致余论》
  4. 治病十一证歌《针灸大全》
  5. 治病须明阴阳虚实论《证治心传》
  6. 治病如操舟《仁斋直指方论（附补遗）》
  7. 治病要法《幼幼新书》
  8. 治病求本《轩岐救正论》
  9. 治病要诀《医学集成》
  10. 治病奇穴《医学入门》
  11. 治病要穴《医学入门》
  12. 治病缓急论《医学源流论》
  13. 治病要穴（医学入门）《针灸大成》
  14. 治病何者为难《友渔斋医话》
  15. 治病宜早《中医内科学》
  16. 治病妇当先问娠《女科经纶》
  17. 治病则例歌《外科正宗》
  18. 治病分合论《医学源流论》
  19. 治病则例歌《外科选要》
  20. 治病方《集验方》
  21. 治病主药诀《医学传心录》
  22. 治病法要《思考中医》
  23. 治不食乳及不大小便《达生编》
  24. 治病法论《温病条辨》
  25. 治缠喉风《是斋百一选方》
  26. 治病法解一《医医小草》
  27. 治产妇横生《儒门事亲》
  28. 治病法解二《医医小草》
  29. 治产后病方《妇科玉尺》
  30. 治病端本澄源至要口诀《幼幼集成》
  31. 治产后大便不通《洪氏集验方》


病愈肉食辨_《友渔斋医话》_中医医论_【岐黄之术】

病愈肉食辨

病愈肉食辨

  • 上一页
  • 目录
  • 相关
  • 下一页

斐一中曰∶人当病愈，胃气必虚，固不可恣情口吻，尤不可小心太过，绝口不沾肉味。

此言只说得一面，未能圆光。予谓∶病后胃气既虚，必欠于运化，肉食肥浓，发风动气，助火生痰，皆未能免；须淡味与谷食调养，胃气渐能健运，然后与风肉猪脂煮极烂充膳，方为无弊。若病愈便啖豕肉，断不可也。如疟疾斑疹之后，尤当切戒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治病虽愈善后不可缺
  • 当前页：病愈肉食辨
  • 下一页：煮药有法
<<< 返回本书目录
  1. 病愈结存《温疫论》
  2. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  3. 病遇节发解《研经言》
  4. 病原同异《四圣悬枢》
  5. 病余瘀血证治《三因极一病证方论》
  6. 病原性球菌《医学微生物学》
  7. 病有真假辨《叶选医衡》
  8. 病原性真菌《医学微生物学》
  9. 病有灾怪论《中藏经》
  10. 病原性真菌概述《医学微生物学》
  11. 病有远近治有缓急《卫生宝鉴》
  12. 病原学诊断《人体寄生虫学》
  13. 病有阴阳《医学集成》
  14. 病源论（望闻问切）《幼科推拿秘书》
  15. 病有一臂痛有两臂俱痛《女科百问》
  16. 病源详揭（儿科）《冯氏锦囊秘录》
  17. 病有血分有水分何以别之《女科百问》
  18. 病在肠胃《圆运动的古中医学》
  19. 病有新故辩《侣山堂类辩》
  20. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  21. 病有十失《寿世青编》
  22. 病在气分《圆运动的古中医学》
  23. 病有十不治《养生秘旨》
  24. 病在荣卫《圆运动的古中医学》
  25. 病有十不治《冯氏锦囊秘录》
  26. 病在血分《圆运动的古中医学》
  27. 病有三因受病主治不同论《外科正宗》
  28. 病灶【疾病症状】
  29. 病有三因受病主治不同论《外科选要》
  30. 病箴《医述》
  1. 病愈肉食辨《友渔斋医话》
  2. 病愈结存《温疫论》
  3. 病愈五戒《中医词典》
  4. 病愈后禁忌《类证治裁》
  5. 病原论《古今医鉴》
  6. 病遇节发解《研经言》
  7. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  8. 病余瘀血证治《三因极一病证方论》
  9. 病原体的致病性《传染病》
  10. 病有真假辨《叶选医衡》
  11. 病原同异《四圣悬枢》
  12. 病有灾怪论《中藏经》
  13. 病原性球菌《医学微生物学》
  14. 病有远近治有缓急《卫生宝鉴》
  15. 病原性真菌《医学微生物学》
  16. 病有阴阳《医学集成》
  17. 病原学《传染病》
  18. 病有宜下者《医法圆通》
  19. 病原学《传染病》
  20. 病有宜吐者《医法圆通》
  21. 病原学《传染病》
  22. 病有宜汗者《医法圆通》
  23. 病原学《传染病》
  24. 病有一臂痛有两臂俱痛《女科百问》
  25. 病原学《传染病》
  26. 病有血分有水分何以别之《女科百问》
  27. 病原学《传染病》
  28. 病有新故辩《侣山堂类辩》
  29. 病原学《传染病》
  30. 病有十失《寿世青编》
  31. 病原学《传染病》


煮药有法_《友渔斋医话》_中医医论_【岐黄之术】

煮药有法

煮药有法

  • 上一页
  • 目录
  • 相关
  • 下一页

煮药之法，取味者火宜缓，取气者火宜速。若人参虽取气，亦须武火缓煎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病愈肉食辨
  • 当前页：煮药有法
  • 下一页：服药有六弊
<<< 返回本书目录
  1. 煮羊肾《保健药膳》
  2. 煮针《针灸聚英》
  3. 煮线方《毓麟验方》
  4. 煮针法《古今医统大全》
  5. 煮铅圈法《毓麟验方》
  6. 煮针法《普济方·针灸》
  7. 煮黄丸【方剂大全】
  8. 煮针法《医学入门》
  9. 煮肝散【方剂大全】
  10. 煮针药方《刺灸心法要诀》
  11. 煮肝散《苏沈良方》
  12. 煮针药方《医宗金鉴》
  13. 主诸病脉《脉确》
  14. 煮针药方《重楼玉钥》
  15. 主治指掌《珍珠囊补遗药性赋》
  16. 嘱言《外科十三方考》
  17. 主治心法《医学启源》
  18. 苎根《本草图经》
  19. 主运歌《运气要诀》
  20. 苎根《本草易读》
  21. 主运歌《医宗金鉴》
  22. 苎根《证类本草》
  23. 主要组织兼容性复合体《细胞和分子免疫学》
  24. 苎花【中药大全】
  25. 主要症状及其临床意义《泌尿外科学》
  26. 苎麻《本草纲目》完整版
  27. 主要阅读书目和期刊《组织学与胚胎学》
  28. 苎麻《本草乘雅半偈》
  29. 主要兴奋延脑呼吸中枢的药物《药理学》
  30. 苎麻《本草纲目》图文版
  1. 煮药有法《友渔斋医话》
  2. 煮药拔罐法《中医词典》
  3. 煮针《针灸聚英》
  4. 煮羊肾《保健药膳》
  5. 煮针法《针灸大成》
  6. 煮牙散《医方考》
  7. 煮针法《中医词典》
  8. 煮香汤《是斋百一选方》
  9. 煮针法《古今医统大全》
  10. 煮线方《毓麟验方》
  11. 煮针法《医学入门》
  12. 煮散《备急千金要方》
  13. 煮针法《普济方·针灸》
  14. 煮散《中医词典》
  15. 煮针法《明目至宝》
  16. 煮散《中医名词词典》
  17. 煮针药方《医宗金鉴》
  18. 煮铅圈法《毓麟验方》
  19. 煮针药方《刺灸心法要诀》
  20. 煮朴丸《是斋百一选方》
  21. 煮针药方《重楼玉钥》
  22. 煮肝散《苏沈良方》
  23. 嘱言《外科十三方考》
  24. 煮肝散《儒门事亲》
  25. 麈角解《冷庐医话》
  26. 煮肝散《三因极一病证方论》
  27. 苎根《千金翼方》
  28. 煮肝散《妇人大全良方》
  29. 苎根《本草经集注》
  30. 煮肝散《妇人大全良方》
  31. 苎根《新修本草》


服药有六弊_《友渔斋医话》_中医医论_【岐黄之术】

服药有六弊

服药有六弊

  • 上一页
  • 目录
  • 相关
  • 下一页

世俗服药之弊有六，不可不知。有食已而即药者，有药已而即恣饮茶汤者；有药食杂进而恬不知忌者；有才服此医之药，而旋以彼医之药继之者；有明受此医之药，而阴则服彼医之药，不肯明言以欺人者；更有苦于服药，所投汤丸，潜倾暗废，中外侍人，又互为之隐，无可稽穷者。病或偶减，因无论已；设或病增，咎将安责？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：煮药有法
  • 当前页：服药有六弊
  • 下一页：热症饮水得汗而愈
<<< 返回本书目录
  1. 服药一差转成他病说《儒门事亲》
  2. 服药总法《温热暑疫全书》
  3. 服药序次《古今医统大全》
  4. 服药总法《增订叶评伤暑全书》
  5. 服药须知《寿世青编》
  6. 服用中成药应注意的三要素《趣味中医》
  7. 服药须知《秘传眼科龙木论》
  8. 服元丸【方剂大全】
  9. 服药食忌例《新修本草》
  10. 服云母《千金翼方》
  11. 服药食忌《饮膳正要》
  12. 服中药的禁忌《本草纲目》完整版
  13. 服药食忌《本草纲目》完整版
  14. 服诸石药及寒食散已，违失节度，发病疗之法合四十五条《千金翼方》
  15. 服药时的饮食禁忌《中药基本理论知识》
  16. 服诸药禁忌《普济方·针灸》
  17. 服药例《古今医统大全》
  18. 服装顺时适体《中医养生学》
  19. 服药禁忌《古今医统大全》
  20. 怫郁《伤寒捷诀》
  21. 服药忌食《寿世青编》
  22. 怫郁《伤寒括要》
  23. 服药忌食《本草经集注》
  24. 怫郁《伤寒六书》
  25. 服药忌例《卫生易简方》
  26. 怫郁《伤寒六书》
  27. 服药过剂及中毒方《外台秘要》
  28. 怫郁歌《伤寒百证歌》
  29. 服药过剂《圣济总录》
  30. 茯归煎【方剂大全】
  1. 服药有六弊《友渔斋医话》
  2. 服药一差转成他病说《儒门事亲》
  3. 服药则例《古今医统大全》
  4. 服药序次《古今医统大全》
  5. 服药总法《增订叶评伤暑全书》
  6. 服药须知《寿世青编》
  7. 服药总法《温热暑疫全书》
  8. 服药须知《秘传眼科龙木论》
  9. 服用法《中药学》
  10. 服药须知《医法圆通》
  11. 服用抗结核药物的注意点《家庭医学百科-医疗康复篇》
  12. 服药下胎毒法《证治准绳·幼科》
  13. 服用中成药应注意的三要素《趣味中医》
  14. 服药下胎毒法《证治准绳·幼科》
  15. 服远志《饮膳正要》
  16. 服药食忌例《新修本草》
  17. 服云母《千金翼方》
  18. 服药食忌《饮膳正要》
  19. 服诸石药及寒食散已，违失节度，发病疗之法合四十五条《千金翼方》
  20. 服药时的饮食禁忌《中药基本理论知识》
  21. 服诸药禁忌《普济方·针灸》
  22. 服药失度候《诸病源候论》
  23. 服装顺时适体《中医养生学》
  24. 服药例《古今医统大全》
  25. 怫（fú弗）《中医词典》
  26. 服药可慎《汤液本草》
  27. 怫忾《中医词典》
  28. 服药禁忌《古今医统大全》
  29. 怫热《中医词典》
  30. 服药忌食《寿世青编》
  31. 怫郁《中医词典》


热症饮水得汗而愈_《友渔斋医话》_中医医论_【岐黄之术】

热症饮水得汗而愈

热症饮水得汗而愈

  • 上一页
  • 目录
  • 相关
  • 下一页

一人七月间病热，日夜炎炎不解，医用杏仁、薄荷、芩、连之类，解肌退热，数服不愈。病经旬日，其人开张药铺。略知医药，因谓同伴曰∶前所服药，甚为对症而不瘳，我其殆焉哉！惟心中想冷冻饮料，同伴咸谓闭塞腑气，不与，病者无可如何？又经数日，适无人在侧，因意床下藏有雪水一瓮。乃勉力支撑，掀盖连饮数碗，即倒卧床下，汗流遍身；及觉即思粥饮，身凉脉静矣。其伴询于其人，所患乃燥热之症，治法当用玉女煎加解肌药，早已愈矣。其如芩、连能清热，不能润燥，兼有杯水车薪之弊，所以似是而实非。其饮雪水而愈者，如热斧沃水，则气蒸蒸然，燥火之邪，从汗而泄，此必然之势，无足奇者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：服药有六弊
  • 当前页：热症饮水得汗而愈
  • 下一页：难于末治
<<< 返回本书目录
  1. 热症门《石室秘录》
  2. 热治法《石室秘录》
  3. 热症论治《类证治裁》
  4. 热肿《圣济总录》
  5. 热症论《古今医彻》
  6. 人《神农本草经》
  7. 热症《幼科折衷》
  8. 人白蛋白（或丙种球蛋白）纯度测定《中国生物制品规程》
  9. 热症《胎产秘书》
  10. 人白蛋白残留铝离子会计师测定（铝试剂法）《中国生物制品规程》
  11. 热症《寿世保元》
  12. 人白蛋白吸收度测定《中国生物制品规程》
  13. 热证论治（二十三共十一条）《景岳全书》
  14. 人胞《本草纲目》完整版
  15. 热证类《医学摘粹》
  16. 人胞《本草乘雅半偈》
  17. 热证类《医学摘粹》
  18. 人胞《本草纲目》图文版
  19. 热证变虚论《张氏医通》
  20. 人秉大气的五行而生脏腑《圆运动的古中医学》
  21. 热证《随息居重订霍乱论》
  22. 人部《本草纲目》完整版
  23. 热证《全生指迷方》
  24. 人部《本草备要》
  25. 热证《厘正按摩要术》
  26. 人部《本草便读》
  27. 热证《活幼心书》
  28. 人部《本草撮要》
  29. 热证《古今医案按》
  30. 人部《本草纲目》
  1. 热症饮水得汗而愈《友渔斋医话》
  2. 热症门《石室秘录》
  3. 热治法《石室秘录》
  4. 热症论治《类证治裁》
  5. 热中《中医名词词典》
  6. 热症论《古今医彻》
  7. 热中《中医词典》
  8. 热症《幼科折衷》
  9. 热中寒中《灵素节注类编》
  10. 热症《寿世保元》
  11. 热中消中《灵素节注类编》
  12. 热症《胎产秘书》
  13. 热肿《圣济总录》
  14. 热症《中医名词词典》
  15. 热注大肠《疫疹一得》
  16. 热证论治（二十三共十一条）《景岳全书》
  17. 热灼肾阴《中医名词词典》
  18. 热证变虚论《张氏医通》
  19. 人HLA基因图及其遗传特征《细胞和分子免疫学》
  20. 热证《随息居重订霍乱论》
  21. 人白蛋白（或丙种球蛋白）纯度测定《中国生物制品规程》
  22. 热证《中医诊断学》
  23. 人白蛋白残留铝离子会计师测定（铝试剂法）《中国生物制品规程》
  24. 热证《厘正按摩要术》
  25. 人白蛋白吸收度测定《中国生物制品规程》
  26. 热证《活幼心书》
  27. 人白细胞分化抗原《医学免疫学》
  28. 热证《古今医案按》
  29. 人白细胞分化抗原的分类《细胞和分子免疫学》
  30. 热证《全生指迷方》
  31. 人胞《本草纲目》


难于末治_《友渔斋医话》_中医医论_【岐黄之术】

难于末治

难于末治

  • 上一页
  • 目录
  • 相关
  • 下一页

凡病难于末治。前人有言，如钱孔中过鼠，全身已出，而尾不能出。要知尾不能出，其中有故在，只要细心体定，自然有得，不然则一篑之亏，前功尽弃矣！昔闻一人伤寒愈后，昼能食，夜能眠，二便如常，可称无患矣。然坐卧一室，窗户紧闭，或启透风，庭除小步，便作寒热。近处知名者，药治殆遍，终无一效。后诣吴门薛一瓢延医，曰∶贼去而门未关者，用玉屏风散而痊。此所谓知其要者一言而终，脱尾而出，究何难哉？人患身热咳嗽，予为延医。

知其暑风，用辛凉无效，因其烦躁不宁，用大黄下之，一服而愈，粥饭兼进。一日忽目赤舌红，咽痛如刺，服西瓜汁缓痛，弹指顷，诊其脉如平人。因思表邪已散，暑热已清，结食已消，而见此症何耶？静思一片时，念其痛虽甚，只宜轻清，方为合法，乃用灯心二十茎，竹卷心二十个，以清心火，大甘草三片，以甘泻之，煎半杯，才服即合眼酣寝。觉而谓人曰∶前药下咽，即不痛，是何仙方耶？而不知药不值一文，此亦脱尾之验也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热症饮水得汗而愈
  • 当前页：难于末治
  • 下一页：跋叶氏医案
<<< 返回本书目录
  1. 难生《女科百问》
  2. 难治死证《伤寒心法要诀》
  3. 难入睡或易惊醒【疾病症状】
  4. 难治死证《医宗金鉴》
  5. 难乳论《小儿卫生总微论方》
  6. 难治性癫痫【疾病大全】
  7. 难免早产【疾病症状】
  8. 难治性腹水【疾病症状】
  9. 难免流产或不可避免流产【疾病症状】
  10. 难治性溃疡【疾病症状】
  11. 难经仲景合而为一《此事难知》
  12. 难治性贫血【疾病症状】
  13. 难经针法《中医刺灸》
  14. 难治性心力衰竭【疾病大全】
  15. 难经沉汗而浮下《此事难知》
  16. 喃喃重复自语【疾病症状】
  17. 难经补泻《针灸大成》
  18. 喃喃重复自语【疾病症状】
  19. 难经《针灸大成》
  20. 楠《本草纲目》完整版
  21. 难经《古今医统大全》
  22. 楠《本草纲目》图文版
  23. 难产有五因《胎产心法》
  24. 楠材【中药大全】
  25. 难产调护（俱是临盆七日内诸事）《胎产指南》
  26. 楠木【中药大全】
  27. 难产缩胎法《女科切要》
  28. 楠木皮【中药大全】
  29. 难产七因《济生集》
  30. 楠藤【中药大全】
  1. 难于末治《友渔斋医话》
  2. 难生《女科百问》
  3. 难治死证《医宗金鉴》
  4. 难乳论《小儿卫生总微论方》
  5. 难治死证《医学摘粹》
  6. 难乳候《诸病源候论》
  7. 难治死证《伤寒心法要诀》
  8. 难乳候《巢氏病源补养宣导法》
  9. 难转侧《医学纲目》
  10. 难乳《中医词典》
  11. 楠《本草纲目》
  12. 难乳《中医词典》
  13. 楠材《千金翼方》
  14. 难逆性抗胆碱酯酶药一有机磷酸酯类《药理学》
  15. 楠材《本草经集注》
  16. 难溃《伤科汇纂》
  17. 楠材《新修本草》
  18. 难经仲景合而为一《此事难知》
  19. 楠材《本草衍义》
  20. 难经针法《中医刺灸》
  21. 楠材《证类本草》
  22. 难经沉汗而浮下《此事难知》
  23. 楠材《增广和剂局方药性总论》
  24. 难经补泻《针灸大成》
  25. 楠材《名医别录》
  26. 难经《古今医统大全》
  27. 楠木枝叶《证类本草》
  28. 难经《针灸大成》
  29. 囊《中医词典》
  30. 难火兰《证类本草》
  31. 囊《中医词典》


跋叶氏医案_《友渔斋医话》_中医医论_【岐黄之术】

跋叶氏医案

跋叶氏医案

  • 上一页
  • 目录
  • 相关
  • 下一页

或问∶近来习医者，案头无不置一《叶氏医案》，究竟其书何如？予曰∶先生乃吴中之名医也，始习幼科，后学力日进，扩充其道，于内科一门，可称集大成焉。其论肝风内动，非外来之风，用和阳熄风之法，发前人所未发；于暑症一门，虽宗河间，而用方工细，亦可谓青出于蓝；其于痢疾，辄用温补，疟疾少用柴胡，未免美玉微瑕。其案辨症多而论脉少，夫切后于问，岂可浓非。更如肋痛用入络之品，若青葱管、新绛、旋复、桃仁之类；腹痛用甲己化土，亦开后来无穷之秘。但欲观是书，须读张李刘朱各家之说，然后探究叶氏方意所从来，庶不为无根之萍，亦免随波逐浪之诮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：难于末治
  • 当前页：跋叶氏医案
  • 下一页：古今药味不同论
<<< 返回本书目录
  1. 跋庞安常伤寒论《伤寒总病论》
  2. 跋一《本草便读》
  3. 跋二《活幼心书》
  4. 跋一《活幼心书》
  5. 跋二《本草便读》
  6. 魃病《保婴撮要》
  7. 跋褚氏遗书后《褚氏遗书》
  8. 魃病（儿科）《冯氏锦囊秘录》
  9. 跋《卫生易简方》后《卫生易简方》
  10. 魃病证治(魃音技)《三因极一病证方论》
  11. 跋（周）《医原》
  12. 把搐膏【方剂大全】
  13. 跋（张）《医原》
  14. 靶样含铁血黄素沉积性血管瘤【疾病大全】
  15. 跋《中藏经》
  16. 罢搐煎【方剂大全】
  17. 跋《竹林女科证治》
  18. 罢搐散【方剂大全】
  19. 跋《重楼玉钥续编》
  20. 罢搐丸【方剂大全】
  21. 跋《仲景伤寒补亡论》
  22. 霸王鞭【中药大全】
  23. 跋《炙膏肓腧穴法》
  24. 霸王根【中药大全】
  25. 跋《质疑录》
  26. 霸王七【中药大全】
  27. 跋《症因脉治》
  28. 霸治法《石室秘录》
  29. 跋《张聿青医案》
  30. 白《凌临灵方》
  1. 跋叶氏医案《友渔斋医话》
  2. 跋庞安常伤寒论《伤寒总病论》
  3. 跋一《活幼心书》
  4. 跋二《本草便读》
  5. 跋一《本草便读》
  6. 跋二《活幼心书》
  7. 魃病《保婴撮要》
  8. 跋褚氏遗书后《褚氏遗书》
  9. 魃病（儿科）《冯氏锦囊秘录》
  10. 跋《卫生易简方》后《卫生易简方》
  11. 魃病证治（魃音技）《三因极一病证方论》
  12. 跋（周）《医原》
  13. 把紧审批关《医院药学》
  14. 跋（张）《医原》
  15. 靶细胞《医学遗传学基础》
  16. 跋《随息居重订霍乱论》
  17. 罢（pí，音皮）极之本《中医词典》
  18. 跋《鬻婴提要说》
  19. 罢极之本《中医名词词典》
  20. 跋《炙膏肓腧穴法》
  21. 霸治法《石室秘录》
  22. 跋《修昆仑证验》
  23. 白《中医词典》
  24. 跋《三消论》
  25. 白《凌临灵方》
  26. 跋《药征》
  27. 白《外科心法要诀》
  28. 跋《药征续编》
  29. 白 （蛇风）《外科大成》
  30. 跋《阴证略例》
  31. 白 肉《饮食须知》


古今药味不同论_《友渔斋医话》_中医医论_【岐黄之术】

古今药味不同论

古今药味不同论

  • 上一页
  • 目录
  • 相关
  • 下一页

古之为医，躬亲药物，如韩伯休之卖药，卖药即医也。《千金方》载采药以时，故有雷公之炮炙，仲景之咀 ，无一不入山采药，以救世人之疾。乐府虽有飞龙落药店之句，然至宋季，始立和剂局，复多药铺。是时医人尚摧药笼，贮一切丸散，其饮片则取给于店铺矣。药乃各方所产，皆本天生。白术赞曰∶津如玉液，味似琼浆；人参必钉头鼠尾，黄 必金井玉栏。至于近世，药既有铺，聚必有行，若汉口集川陕两湖两广之药，号称为薮，天下之商贩感集焉。蒙艟巨舰，日以百计，营运四方，而所产之地界不加广，生不敷销，无以应天下之求。土着者乃有下子分根之法，如茯苓乃百年松脂所化。近以松枝埋于土中，三年可采。凤州党参，陕州黄 ，于潜白术，无不称者，安能气味纯浓，得及上古哉？出处道地，最为难得，欲求天生者，非我所知也。即人参一味，从长白发祥，得地灵气浓，功魁群草；尚有下子分苗，名曰秧参，味淡而气薄，辛叨朝廷严禁，罪伪行真，功力如前。薄荷、青蒿，极贱之品，吴中山野，几遍原隰，余者可知矣。惟金石血肉之品，与结子采叶之药，无分古今也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：跋叶氏医案
  • 当前页：古今药味不同论
  • 下一页：以药得名为善得子
<<< 返回本书目录
  1. 古今名医暑证汇论《增订叶评伤暑全书》
  2. 古今医书宜参考论《时病论》
  3. 古今名方录要《周慎斋遗书》
  4. 古今元气不甚相远说《吴医汇讲》
  5. 古今录验方《外台秘要》
  6. 古今诸家膏方《外台秘要》
  7. 古今方剂大小论《医学源流论》
  8. 古今诸家煎方《外台秘要》
  9. 古钩藤【中药大全】
  10. 古今诸家酒《外台秘要》
  11. 古方总目（附古方条序）《景岳全书》
  12. 古今诸家散方《外台秘要》
  13. 古方中篇导言《圆运动的古中医学》
  14. 古今诸家丸方《外台秘要》
  15. 古方治积聚药总考《医方考》
  16. 古经解《周慎斋遗书》
  17. 古方用法论《研经言》
  18. 古镜《本草纲目》完整版
  19. 古方下篇导言《圆运动的古中医学》
  20. 古柯【中药大全】
  21. 古方无妄用《寿世青编》
  22. 古墨霜【方剂大全】
  23. 古方上篇导言《圆运动的古中医学》
  24. 古钮菜【中药大全】
  25. 古方上篇 图的说明《圆运动的古中医学》
  26. 古钱接骨方【方剂大全】
  27. 古方权量有定论论《研经言》
  28. 古卿古败散【方剂大全】
  29. 古方权量《医学读书记》
  30. 古人《冷庐医话》
  1. 古今药味不同论《友渔斋医话》
  2. 古今名医暑证汇论《增订叶评伤暑全书》
  3. 古今医书大意《友渔斋医话》
  4. 古今名方录要《周慎斋遗书》
  5. 古今医书宜参考论《时病论》
  6. 古今录验方八首《外台秘要》
  7. 古今元气不甚相远说《吴医汇讲》
  8. 古今衡数不同《类经图翼》
  9. 古今诸家膏方四首《外台秘要》
  10. 古今方十九首《女科要旨》
  11. 古今诸家煎方六首《外台秘要》
  12. 古今方剂大小论《医学源流论》
  13. 古今诸家酒一十二首《外台秘要》
  14. 古今尺寸不同说《类经图翼》
  15. 古今诸家散方六首《外台秘要》
  16. 古方总目（附古方条序）《景岳全书》
  17. 古今诸家丸方一十八首《外台秘要》
  18. 古方中篇导言《圆运动的古中医学》
  19. 古经解《周慎斋遗书》
  20. 古方治积聚药总考《医方考》
  21. 古镜《证类本草》
  22. 古方用法论《研经言》
  23. 古开骨散《医林改错》
  24. 古方逍遥散《冯氏锦囊秘录》
  25. 古没竭散《医林改错》
  26. 古方逍遥散《冯氏锦囊秘录》
  27. 古拿《中医词典》
  28. 古方下篇导言《圆运动的古中医学》
  29. 古人《冷庐医话》
  30. 古方无妄用《寿世青编》
  31. 古人辨色《幼科切要》


以药得名为善得子_《友渔斋医话》_中医医论_【岐黄之术】

以药得名为善得子

以药得名为善得子

  • 上一页
  • 目录
  • 相关
  • 下一页

医贵集大成，而秦越人过洛阳为老人医，入赵为带下医，入秦为小儿医。又似入国问境，因地制宜者。我邑唐介庵先生，抱性慈浓，于医学深究南阳之旨，各家亦能探讨。中年后，以用大黄著名。凡士夫与穷巷僻乡，遇有热结不解者，必延唐大黄焉；于是乎先生之字，竟为大黄之名掩矣。先生遇表症则汗之，虚则补之，寒则温之，亦何尝执大黄而疗人之疾哉！乃人过欲下之症，延先生耳，非先生之偏用大黄也！先生之品，堪师堪拜，遇贫苦有疾，邀一次，下日自来；数里之内不坐船，常佩纸笔墨砚，暨一囊钱。诊视后，随取写方，不待假诸邻也。嘱服几剂，即将钱数置案头，够药炭之需。常见一家，深秋尚眠竹簟，曰∶不宜，盍勿易草席？答言∶乏钱。先生归，令一价持席往。又一邻人手艺营生，积银十两，常置卧所。一日忽不见，遂病，医药终无效。先生知其情，袖银如数，诊脉时潜置于枕席间，病患一旦复得，喜悦而病瘥。后皆知先生所为，纠而还之，终无德色。先生初无子，其室人当天癸已绝之年，忽然怀妊生子，奇矣！非先生盛德之感，有是理乎？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：古今药味不同论
  • 当前页：以药得名为善得子
  • 下一页：医不治老考终命难
<<< 返回本书目录
  1. 以头昏为主的眩晕【疾病症状】
  2. 以指冷热诊病说《推拿抉微》
  3. 以偷窥为快感源泉的性变态【疾病症状】
  4. 苡芭菊【中药大全】
  5. 以神驭气《养生导引秘籍》
  6. 苡米桂花粥《保健药膳》
  7. 以上推论化气，发明标本，是补足前半篇义理，为第三段。以下论五味补泻治法，退出通篇，为第四段。《三消论》
  8. 苡米莲子粥《保健药膳》
  9. 以上三病例并伤寒法(出阴证略例)《医经国小》
  10. 苡米杏仁粥《保健药膳》
  11. 以上论理升降出入，是病机也。推病根，为第二段。《三消论》
  12. 苡米粥《保健药膳》
  13. 以上发明病根，是本段之前半截。下乃备引经义，以证其实而足其理。《三消论》
  14. 苡仁《药笼小品》
  15. 以上（下）草木类及虫鸟等物二十种，陶弘景不识，今医博识人亦不识者《新修本草》
  16. 蚁《本草纲目》完整版
  17. 以色诊病《推拿抉微》
  18. 蚁垤土《本草纲目》完整版
  19. 以目诊病说《推拿抉微》
  20. 蚁垤土《本草纲目》图文版
  21. 以脉主病《脉理求真》
  22. 蚁入耳方《外台秘要》
  23. 已字化毒丸【方剂大全】
  24. 蚁走感【疾病症状】
  25. 已死有脉复生无脉《读医随笔》
  26. 椅子翻《松峰说疫》
  27. 已戍丹【方剂大全】
  28. 义务献血不会影响健康《免疫与健康》
  29. 已风丹【方剂大全】
  30. 艺翁《本草纲目》图文版
  1. 以药得名为善得子《友渔斋医话》
  2. 以言治病法《针灸易学》
  3. 以医为业，世代相承者也。《医学入门》
  4. 以下瘥后二十症，另载各症诸方于本症。《疫疹一得》
  5. 以载脂蛋白组成作脂蛋白颗粒分类《动脉粥样硬化》
  6. 以痛为腧《中医词典》
  7. 以指冷热诊病说《推拿抉微》
  8. 以神驭气《养生导引秘籍》
  9. 以左治右、以右治左《中医名词词典》
  10. 以上推论化气，发明标本，是补足前半篇义理，为第三段。以下论五味补泻治法，退出通篇，为第四段。《三消论》
  11. 苡米桂花粥《保健药膳》
  12. 以上三病例并伤寒法（出阴证略例）《医经国小》
  13. 苡米莲子粥《保健药膳》
  14. 以上论理升降出入，是病机也。推病根，为第二段。《三消论》
  15. 苡米杏仁粥《保健药膳》
  16. 以上发明病根，是本段之前半截。下乃备引经义，以证其实而足其理。《三消论》
  17. 苡米粥《保健药膳》
  18. 以色诊病《推拿抉微》
  19. 苡仁《药笼小品》
  20. 以目诊病说《推拿抉微》
  21. 苡仁《外科全生集》
  22. 以脉主病《脉理求真》
  23. 蚁螯伤《外科证治全书》
  24. 以毒攻毒《中医词典》
  25. 蚁垤土《本草纲目》
  26. 以毒攻毒《中医名词词典》
  27. 蚁毒《重订囊秘喉书》
  28. 已验过癣方《奇方类编》
  29. 蚁毒瘘《中医词典》
  30. 已死有脉复生无脉《读医随笔》
  31. 蚁候《诸病源候论》


医不治老考终命难_《友渔斋医话》_中医医论_【岐黄之术】

医不治老考终命难

医不治老考终命难

  • 上一页
  • 目录
  • 相关
  • 下一页

《佛经》云∶生老病死，能全四者，即谓之尽命可也。医能治病，或调剂于未病，以永其年。至于薪尽油干，则谓之老死。一病字亦加不上，方可谓真考终命也。唐贾敦实，为怀州刺史，后疾笃，子孙延医，却不肯见。曰∶未闻良医能治老也。卒年九十余，旨哉斯言！犹忆大父文相公，乾隆三十五年，年九十二岁，年非不高矣；而病脾泄，七日而卒。盖缘我父仪高公，先七日而殁，大父闻之，一恸而疾作。若我父无故，大父亦未必尽此焉。故考终命为五福之一，天下之人，能尽其命者，有几人哉？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：以药得名为善得子
  • 当前页：医不治老考终命难
  • 下一页：医资须行好事
<<< 返回本书目录
  1. 医必备药论《医学源流论》
  2. 医道《古今医统大全》
  3. 医案题辞《慎柔五书》
  4. 医道积习通弊论《顾松园医镜》
  5. 医案拾遗《丹溪治法心要》
  6. 医道失传《医学真传》
  7. 医案九条《医学集成》
  8. 医道通治道论《医学源流论》
  9. 医案（杨氏）《针灸大成》
  10. 医范《冷庐医话》
  11. 医案《医门补要》
  12. 医范《冷庐医话》
  13. 医案《慎柔五书》
  14. 医方解《素灵微蕴》
  15. 医案《脉症治方》
  16. 医方类《胎产指南》
  17. 医案《重楼玉钥续编》
  18. 医方论上《重订囊秘喉书》
  19. 医案《育婴家秘》
  20. 医方论下《重订囊秘喉书》
  21. 衣中白鱼《药征续编》
  22. 医非人人可学论《医学源流论》
  23. 衣着-养生余录（上）《古今医统大全》
  24. 医非小道记《景岳全书》
  25. 衣原体性结膜炎《西医眼科学》
  26. 医工论《小儿卫生总微论方》
  27. 衣原体尿路感染【疾病大全】
  28. 医贵广识《轩岐救正论》
  29. 衣原体淋巴肉芽肿【疾病大全】
  30. 医贵临机应变难于执方《古今医统大全》
  1. 医不治老考终命难《友渔斋医话》
  2. 医不尽药石《友渔斋医话》
  3. 医待诏《中医词典》
  4. 医博士《中医词典》
  5. 医道《古今医统大全》
  6. 医必备药论《医学源流论》
  7. 医道积习通弊论《顾松园医镜》
  8. 医案题辞《慎柔五书》
  9. 医道偈六十法《针灸神书》
  10. 医案拾遗《丹溪治法心要》
  11. 医道失传《医学真传》
  12. 医案十则《温热暑疫全书》
  13. 医道通治道论《医学源流论》
  14. 医案十三则《温热暑疫全书》
  15. 医德理论与实践的发展《中国医学通史》
  16. 医案三则《温热暑疫全书》
  17. 医范《冷庐医话》
  18. 医案九条《医学集成》
  19. 医方解《素灵微蕴》
  20. 医案（杨氏）《针灸大成》
  21. 医方类《胎产指南》
  22. 医案《重楼玉钥续编》
  23. 医非人人可学论《医学源流论》
  24. 医案《医门补要》
  25. 医非小道记《景岳全书》
  26. 医案《脉症治方》
  27. 医工《中医名词词典》
  28. 医案《古今医统大全》
  29. 医工《中医词典》
  30. 医案《古今医统大全》
  31. 医工论《小儿卫生总微论方》


医资须行好事_《友渔斋医话》_中医医论_【岐黄之术】

医资须行好事

医资须行好事

  • 上一页
  • 目录
  • 相关
  • 下一页

每见有名医家，不数年间，必获浓资。其间实缘治疗得当，而愈人者固多；侥幸而得者亦复不少。当虔修良药，以施贫苦，疏财帛以行利人利物之事，则天亦原其情而锡之福也。莫谓我道胜人，分应坐享，求田问舍，以传子孙；墓木未拱，已有资产废弃者比比也。何如仍行好事，再种来生之福耶？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：医不治老考终命难
  • 当前页：医资须行好事
  • 下一页：医家运到道行
<<< 返回本书目录
  1. 医嘱单《病历书写规范》
  2. 依据学派的理论对心理治疗进行分类《医学心理学》
  3. 医中百误歌《医学心悟》
  4. 依赖公式化【疾病症状】
  5. 医中百误歌《医学集成》
  6. 依赖症【疾病症状】
  7. 医治整理补接次第口诀《仙授理伤续断秘方》
  8. 噫《普济方·针灸》
  9. 医之可法为问《医经国小》
  10. 噫《医学纲目》
  11. 医之可法《此事难知》
  12. 噫《针灸资生经》
  13. 医者自医之医方《医医医》
  14. 噫《证治准绳·类方》
  15. 医者误人无罪论《医学源流论》
  16. 噫嗳《临证指南医案》
  17. 医者的两个层次《思考中医》
  18. 噫嗳（述古）《伤寒指掌》
  19. 医则《医述》
  20. 噫醋《圣济总录》
  21. 医院制剂业务管理《医院药学》
  22. 噫醋（吐酸）《杂病广要》
  23. 医院制剂学概述《医院药学》
  24. 噫醋方《外台秘要》
  25. 医院制剂基本操作技术《医院药学》
  26. 噫醋吞酸【方剂主治】
  27. 医院药学仪器设备管理《医院药学》
  28. 噫气《保婴撮要》
  29. 医院药学体系、质量标准与医院评审《医院药学》
  30. 噫气《伤寒括要》
  1. 医资须行好事《友渔斋医话》
  2. 医助教《中医词典》
  3. 医宗四大家《冷庐医话》
  4. 医嘱与处理《基础护理学》
  5. 依据学派的理论对心理治疗进行分类《医学心理学》
  6. 医嘱单《病历书写规范》
  7. 依赖DNA的RNA聚合酶《生物化学与分子生物学》
  8. 医中百误歌《医学心悟》
  9. 依米丁和去氢依米丁《药理学》
  10. 医中百误歌《医学集成》
  11. 噫《中医词典》
  12. 医治整理补接次第口诀《仙授理伤续断秘方》
  13. 噫《医学纲目》
  14. 医治性衰落的七种体《素女经》
  15. 噫《医学纲目》
  16. 医之可法为问《医经国小》
  17. 噫《证治准绳·类方》
  18. 医之可法《此事难知》
  19. 噫《普济方·针灸》
  20. 医政机构设置《中国医学通史》
  21. 噫《灵素节注类编》
  22. 医政法令《中国医学通史》
  23. 噫《针灸资生经》
  24. 医疹家有三大忌《专治麻痧初编》
  25. 噫嗳《临证指南医案》
  26. 医者自医之医方《医医医》
  27. 噫嗳（述古）《伤寒指掌》
  28. 医者误人无罪论《医学源流论》
  29. 噫醋《圣济总录》
  30. 医者的两个层次《思考中医》
  31. 噫醋《中医词典》


医家运到道行_《友渔斋医话》_中医医论_【岐黄之术】

医家运到道行

医家运到道行

  • 上一页
  • 目录
  • 相关
  • 下一页

中才之辈，其通塞盖有时也。往昔同里一医，专心好学，年至半百终岁门巷萧然。忽一日有嘉兴地界乡豪俞姓者，三房其一子，有病甚危，因荐来邀。其时早秋，衣服须纱，乃假诸相好而就，同来舟而往。途中问及病者，平时爱嗜何物，使者指舟旁之菱曰∶最爱此。而采菱之人，大肆詈言。盖谓新落水船，桐油气未退，而菱花遇桐油气辄萎，为此喧哗。耳闻之，忽然有得，潜抓舟内油滞作丸，如梧子大者十粒，以纸包装佩囊中。及诊脉间，问何所苦？

言胸满腹胀，身热不解，前医用硝朴、枳实，攻之无效。近添浆水不入，稍纳即呕，病势危急，默喜对症。曰∶此上下阻隔，再迟二三日，则无救矣。幸带有神丸，先用汤灌下。出堂开方，不过消导行气之剂。买药须往返经时，而病者腹中已雷动矣。及煎药服下，即如圊，下黑燥粪，继溏者甚多，即饥而思纳。病家上下无不欢悦，以庆再生，留款数日，浓馈而返。于是日行一日，名动公卿矣。前辈云∶此医金姓，字不知。观此则白蕈散，亦非妄语也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：医资须行好事
  • 当前页：医家运到道行
  • 下一页：论用大黄
<<< 返回本书目录
  1. 医家源流《丹溪手镜》
  2. 医鉴《冷庐医话》
  3. 医家小传《圆运动的古中医学》
  4. 医鉴《轩岐救正论》
  5. 医家小传《余无言医案》
  6. 医近代学教育《中国医学通史》
  7. 医家相轻与相亲《趣味中医》
  8. 医经（八）《中国医籍考》
  9. 医家五戒《外科选要》
  10. 医经（二）《中国医籍考》
  11. 医家十要《外科选要》
  12. 医经(六)《中国医籍考》
  13. 医家论《医学源流论》
  14. 医经（七）《中国医籍考》
  15. 医家嫉妒害人论《时病论》
  16. 医经（三）《中国医籍考》
  17. 医家不弗钱功德《疡医大全》
  18. 医经（四）《中国医籍考》
  19. 医家备用《医学集成》
  20. 医经（五）《中国医籍考》
  21. 医护人员的语言与沟通技巧《医学心理学》
  22. 医经(一)《中国医籍考》
  23. 医贵临机应变难于执方《古今医统大全》
  24. 医经补正《医医小草》
  25. 医贵广识《轩岐救正论》
  26. 医经录要《金针秘传》
  27. 医工论《小儿卫生总微论方》
  28. 医劳历例《慎柔五书》
  29. 医非小道记《景岳全书》
  30. 医理真传《医理真传》
  1. 医家运到道行《友渔斋医话》
  2. 医家源流《丹溪手镜》
  3. 医鉴《轩岐救正论》
  4. 医家小传《圆运动的古中医学》
  5. 医鉴《冷庐医话》
  6. 医家小传《余无言医案》
  7. 医经《中医名词词典》
  8. 医家相轻与相亲《趣味中医》
  9. 医经《中医词典》
  10. 医家五失《友渔斋医话》
  11. 医经（八）《中国医籍考》
  12. 医家五戒《外科选要》
  13. 医经（二）《中国医籍考》
  14. 医家十要《外科选要》
  15. 医经（六）《中国医籍考》
  16. 医家论《医学源流论》
  17. 医经（七）《中国医籍考》
  18. 医家嫉妒害人论《时病论》
  19. 医经（三）《中国医籍考》
  20. 医家功德《友渔斋医话》
  21. 医经（四）《中国医籍考》
  22. 医家当识痧筋《痧胀玉衡》
  23. 医经（五）《中国医籍考》
  24. 医家不弗钱功德《疡医大全》
  25. 医经（一）《中国医籍考》
  26. 医家备用《医学集成》
  27. 医经补正《医医小草》
  28. 医极其明者也。《医学入门》
  29. 医经录要《金针秘传》
  30. 医缓《中医词典》
  31. 医竘《中医词典》


论用大黄_《友渔斋医话》_中医医论_【岐黄之术】

论用大黄

论用大黄

  • 上一页
  • 目录
  • 相关
  • 下一页

近来为医，纯用大黄者，当时气流行之际，则延请之人，履满户外，必私嘱从人，以先到为幸，何也？夫欲服大黄之名，必壮热如燎，全不思纳；或神昏谵语，势甚危急。医人一到，若遇神仙。然能用大黄，诚非难事。如伤寒传经，至阳明里证，腹满拒按，面带黑滞，下出燥粪便愈。至于温疫，必舌黄胸痞，不甚拒按，面色亦带黑滞，所下如胶似漆。其疫邪一分不尽，则病不瘳。故不妨数下，邪尽则愈。人见如此重症，得一下或数下而痊，声便骤通，群称妙手。此不过阅历既深，临症毅然不移耳。然终归粗工，为时医则可∶若能于杂症中用之，方为作手。往时邻家子患大腹与两腿小疮密密，当卧时则作痒，辄夜爬抓，脓血淋漓；至晨不痒而结痂，及夜仍然。外科治以清解燥湿无效，继用补血散风更甚，年余不痊。后至旧青浦陈家，曰此疮从脏腑蓄毒所发，须服丸料，半年可愈。方用大黄、犀角，余不尽悉。服丸渐觉痒减，脓水亦少，半年果痊。更有张姓，平时毫无所患，惟过友戚家，虽门素识，常误入别舍，而自不觉也。后遇徐君洄溪因述其故，徐曰∶必得雪虾蟆配药，能除此症，但此物难求，我尚有一枚。修丸与君，张服完，病如失。后问雪虾蟆从何而得，徐曰∶那有此物，丸中首用大黄，明言恐君不服，故谬言之耳。如二君者，皆能知人所不知，如是始可尽大黄之用矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：医家运到道行
  • 当前页：论用大黄
  • 下一页：治病何者为难
<<< 返回本书目录
  1. 论勇《内经评文》
  2. 论用大黄药《伤寒发微论》
  3. 论勇《灵枢悬解》
  4. 论用药《备急千金要方》
  5. 论勇《黄帝内经·灵枢》
  6. 论用药《跌打秘方》
  7. 论痈可治不可治《外科理例》
  8. 论用药法《太平惠民和剂局方》
  9. 论痈疽作渴当调补精气《外科精要》
  10. 论用药要诀《跌打秘方》
  11. 论痈疽诸证《太平惠民和剂局方》
  12. 论用药以胜病为主不拘分量之多少《医学衷中参西录》
  13. 论痈疽之源《外科精要》
  14. 论疣子《外科枢要》
  15. 论痈疽用麦饭石膏治效《外科精要》
  16. 论有热虚劳《济阴纲目》
  17. 论痈疽虚实《外科理例》
  18. 论右肾为命门《质疑录》
  19. 论痈疽食毒物发热《外科精要》
  20. 论欲产并产后《卫生家宝产科备要》
  21. 论痈疽呕逆症《外科精要》
  22. 论元气不可形质拘《冯氏锦囊秘录》
  23. 论痈疽脓成用替针丸药《外科精要》
  24. 论元气不可形质拘《疡医大全》
  25. 论痈疽脓成十死一生《外科理例》
  26. 论元阳中脱有内外《阴证略例》
  27. 论痈疽内肉不合法《疡医大全》
  28. 论远志石菖蒲秦艽柴胡《读医随笔》
  29. 论痈疽口紧小硬论《外科精要》
  30. 论曰《千金翼方》
  1. 论用大黄《友渔斋医话》
  2. 论用补药《友渔斋医话》
  3. 论用大黄药《伤寒发微论》
  4. 论勇《内经评文》
  5. 论用药《跌打秘方》
  6. 论勇《灵枢悬解》
  7. 论用药《备急千金要方》
  8. 论勇《黄帝内经·灵枢》
  9. 论用药法《太平惠民和剂局方》
  10. 论痈可治不可治《外科理例》
  11. 论用药要诀《跌打秘方》
  12. 论痈疽作渴当调补精气《外科精要》
  13. 论用药以胜病为主不拘分量之多少《医学衷中参西录》
  14. 论痈疽诸证《太平惠民和剂局方》
  15. 论疣子《外科枢要》
  16. 论痈疽之源《外科精要》
  17. 论有热虚劳《济阴纲目》
  18. 论痈疽用麦饭石膏治效《外科精要》
  19. 论右肾为命门《质疑录》
  20. 论痈疽虚实《外科理例》
  21. 论余热余毒《冯氏锦囊秘录》
  22. 论痈疽食毒物发热《外科精要》
  23. 论欲产并产后《卫生家宝产科备要》
  24. 论痈疽呕逆症《外科精要》
  25. 论元气不可形质拘《冯氏锦囊秘录》
  26. 论痈疽脓成用替针丸药《外科精要》
  27. 论元气不可形质拘《疡医大全》
  28. 论痈疽脓成十死一生《外科理例》
  29. 论元阳中脱有内外《阴证略例》
  30. 论痈疽内肉不合法《疡医大全》
  31. 论远志石菖蒲秦艽柴胡《读医随笔》


治病何者为难_《友渔斋医话》_中医医论_【岐黄之术】

治病何者为难

治病何者为难

  • 上一页
  • 目录
  • 相关
  • 下一页

或问∶治病何者为难？子曰∶此非短章所能了，略举数则，可以类推。如上寒下热，上热下寒；表里受邪，气血交病；伏邪未尽，正气已虚；更有此脏病而治他脏者，辨证稍涉不明，鲜不误人。何谓上寒下热？如恶风身热，又患腹痛赤痢。须先散其寒邪，再用清热之药是也。何谓上热下寒？如咳嗽吐血，又大便清泄，脚冷等症。前贤用八味汤冷服，冷从上热所好，桂、附能除下寒是也。何谓表里受邪，气血交病？如发寒热，又患赤痢腹痛，须表里双顾，柴平汤加黄连、楂肉；或壮热不休，头疼恶风，腹痞拒按，须大柴胡等汤是也。其邪未尽而正已虚，当分邪之轻重，虚之大小；补中带疏，疏中带补，必如持权操衡，方为有得。若此脏病而治他脏者，即所谓隔一隔二之法，不外乎虚补其母，实泻其子是也。更有急病为难，治之得当，顷刻霍然，否则移晷难挨。即如小便不通一症，其因不一。湿热癃闭，开泄太阳，岂待言哉？东垣治一人小便不通，腹胀如臌，求生不能，求死不得。东垣深思至夜半，忽有所得，用滋肾丸而愈。丹溪治一人，穷思极想，因见水注而悟，用吐法而瘳。二说皆载本书，不烦重述。二公皆大名医，尚难其治如此，而况后人乎！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论用大黄
  • 当前页：治病何者为难
  • 下一页：温凉之药俱不可执
<<< 返回本书目录
  1. 治病分合论《医学源流论》
  2. 治病缓急论《医学源流论》
  3. 治病方《集验方》
  4. 治病奇穴《医学入门》
  5. 治病法要《思考中医》
  6. 治病求本《轩岐救正论》
  7. 治病法论《温病条辨》
  8. 治病如操舟《仁斋直指方论（附补遗）》
  9. 治病法解一《医医小草》
  10. 治病十一证歌《针灸大全》
  11. 治病法解二《医医小草》
  12. 治病先观形色然后察脉问证论《格致余论》
  13. 治病端本澄源至要口诀《幼幼集成》
  14. 治病须明阴阳虚实论《证治心传》
  15. 治病当先救急《仁斋直指方论（附补遗）》
  16. 治病要法《幼幼新书》
  17. 治病当悉未病论《一得集》
  18. 治病要诀《医学集成》
  19. 治病不可开门揖盗说《幼科铁镜》
  20. 治病要穴《医学入门》
  21. 治病不可关门杀贼说《幼科铁镜》
  22. 治病要穴（医学入门）《针灸大成》
  23. 治病不必顾忌论《医学源流论》
  24. 治病则例歌《外科选要》
  25. 治病不必分经络脏腑论《医学源流论》
  26. 治病则例歌《外科正宗》
  27. 治病必审四时用药说《证治心传》
  28. 治病主药诀《医学传心录》
  29. 治病必求于本《类经》
  30. 治产后病方《妇科玉尺》
  1. 治病何者为难《友渔斋医话》
  2. 治病妇当先问娠《女科经纶》
  3. 治病缓急论《医学源流论》
  4. 治病分合论《医学源流论》
  5. 治病奇穴《医学入门》
  6. 治病方《集验方》
  7. 治病求本《轩岐救正论》
  8. 治病法要《思考中医》
  9. 治病如操舟《仁斋直指方论（附补遗）》
  10. 治病法论《温病条辨》
  11. 治病十一证歌《针灸大全》
  12. 治病法解一《医医小草》
  13. 治病手法歌六十三法《针灸神书》
  14. 治病法解二《医医小草》
  15. 治病虽愈善后不可缺《友渔斋医话》
  16. 治病端本澄源至要口诀《幼幼集成》
  17. 治病先观形色然后察脉问证论《格致余论》
  18. 治病当先救急《仁斋直指方论（附补遗）》
  19. 治病须明阴阳虚实论《证治心传》
  20. 治病当悉未病论《一得集》
  21. 治病要法《幼幼新书》
  22. 治病不可开门揖盗说《幼科铁镜》
  23. 治病要诀《医学集成》
  24. 治病不可关门杀贼说《幼科铁镜》
  25. 治病要穴《医学入门》
  26. 治病不必顾忌论《医学源流论》
  27. 治病要穴（医学入门）《针灸大成》
  28. 治病不必分经络脏腑论《医学源流论》
  29. 治病宜早《中医内科学》
  30. 治病必审四时用药说《证治心传》
  31. 治病则例歌《外科正宗》


温凉之药俱不可执_《友渔斋医话》_中医医论_【岐黄之术】

温凉之药俱不可执

温凉之药俱不可执

  • 上一页
  • 目录
  • 相关
  • 下一页

凉药误人，人不易觉；热药误人，一服便见。往时有患咳嗽吐血，一医用凉血之品，生地、丹皮之类，病者服之，喜其血止；出入加减，数十剂咳嗽不减，纳食渐少，病者不悟，竟成腹臌而毙。呜呼！此服寒凉误人，而人不觉也。又南城李姓，病症未详，诸医罔效。延芦墟郁某来治，用八味汤二剂而愈。明年病复作，症一如前，仍延郁治，仍用八味汤，一服而殂。此热医误人而易见者也。前人有用热药如君子，凉药如小人之喻。所谓君子者，苟有过，人必知之。为人则可，药关人性命，用之不当，虽君子亦何取乎？而况小人耶？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治病何者为难
  • 当前页：温凉之药俱不可执
  • 下一页：干神莫救
<<< 返回本书目录
  1. 温里药《中医眼科备读》
  2. 温溜穴【上肢外侧穴位】
  3. 温抗体型自身免疫性溶血性贫血【疾病大全】
  4. 温麻《麻科活人全书》
  5. 温景侨制军饮伤脾胃商善后之策《程杏轩医案》
  6. 温南溪内人大便秘结《孙文垣医案》
  7. 温精毓子丹【方剂大全】
  8. 温脑散【方剂大全】
  9. 温精汤【方剂大全】
  10. 温疟《备急千金要方》
  11. 温经通络【方剂主治】
  12. 温疟《伤寒捷诀》
  13. 温经通络【中药主治】
  14. 温疟《伤寒括要》
  15. 温经汤证治推论的意义《圆运动的古中医学》
  16. 温疟《圣济总录》
  17. 温经汤证治本位的意义《圆运动的古中医学》
  18. 温疟《温病条辨》
  19. 温经汤【方剂大全】
  20. 温疟《温疫论》
  21. 温经摄血汤【方剂大全】
  22. 温疟【中药主治】
  23. 温经散寒【方剂主治】
  24. 温疟【方剂主治】
  25. 温经散寒【中药主治】
  26. 温疟辨《研经言》
  27. 温经活血汤【方剂大全】
  28. 温疟方《外台秘要》
  29. 温金散【方剂大全】
  30. 温疟-伤寒门（下）《古今医统大全》
  1. 温凉之药俱不可执《友渔斋医话》
  2. 温凉散《救伤秘旨》
  3. 温溜《中医词典》
  4. 温疠《中医词典》
  5. 温溜《针灸学》
  6. 温里药《中医眼科学》
  7. 温溜（一名逆注，一名池头）《针灸大成》
  8. 温里法《中医内科学》
  9. 温六散《退思集类方歌注》
  10. 温开《中医词典》
  11. 温六丸《医方考》
  12. 温灸器《中医词典》
  13. 温麻《中医词典》
  14. 温景侨制军饮伤脾胃商善后之策《程杏轩医案》
  15. 温麻《麻科活人全书》
  16. 温经之剂气血攻补备焉《女科证治准绳》
  17. 温南溪内人大便秘结《孙文垣医案》
  18. 温经益元汤《冯氏锦囊秘录》
  19. 温疟《时病论歌括新编》
  20. 温经益元散《目经大成》
  21. 温疟《中医名词词典》
  22. 温经养血《女科证治准绳》
  23. 温疟《圣济总录》
  24. 温经汤证治推论的意义《圆运动的古中医学》
  25. 温疟《四圣心源》
  26. 温经汤证治本位的意义《圆运动的古中医学》
  27. 温疟《时病论歌括新编》
  28. 温经汤方《医宗金鉴》
  29. 温疟《中医词典》
  30. 温经汤方《伤寒杂病论》
  31. 温疟《备急千金要方》


干神莫救_《友渔斋医话》_中医医论_【岐黄之术】

干神莫救

干神莫救

  • 上一页
  • 目录
  • 相关
  • 下一页

东门内李姓，贩鱼为业。时买鱼归，经三店塘，船头忽有旋风过，飘箬蓬堕水中。李持蒿打捞，见中流旋涡一围，凹如缸然，心异之，随刺以蒿，旋涡忽不见，而李即头眩眼花，跌入舱中矣。及抵家，已身作大热，喘如拽锯，两目赤突，不省人事。其邻人邀予延医，六脉浮大异常，无所谓神鬼之脉，乍大乍小者，予不知其故，惟觉病势危急，未便写方，约其明日，观其大势，再作区处。不意至夜半而毙。予每临重症，必探听消息。越三日，晤其邻，遂述其由如此，咸疑路遇神舟，为其干犯故也。谚云∶人之便溺，日不向南，夜不向北，为避日光与北辰焉。然更宜于有遮拦处以避游神往来更善，观者莫谓小节而忽也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温凉之药俱不可执
  • 当前页：干神莫救
  • 下一页：甘草与鲫鱼犯
<<< 返回本书目录
  1. 干涩昏花歌《医宗金鉴》
  2. 干生地黄【方剂大全】
  3. 干涩昏花歌《眼科心法要诀》
  4. 干生地黄散【方剂大全】
  5. 干涩昏花《目经大成》
  6. 干湿《证治准绳·幼科》
  7. 干散【方剂大全】
  8. 干湿霍乱及痰饮方《外台秘要》
  9. 干扰素效价测定《中国生物制品规程》
  10. 干湿脚气【方剂主治】
  11. 干扰素《免疫学和免疫学检验》
  12. 干湿香港脚《圣济总录》
  13. 干扰电流疗法（Interference electrotherapy）《理疗学》
  14. 干湿癣《孙真人海上方》
  15. 干清散【方剂大全】
  16. 干湿癣方《外台秘要》
  17. 干漆芜荑散【方剂大全】
  18. 干柿煎丸【方剂大全】
  19. 干漆丸【方剂大全】
  20. 干柿散【方剂大全】
  21. 干漆汤【方剂大全】
  22. 干柿丸【方剂大全】
  23. 干漆散【方剂大全】
  24. 干柿粥【方剂大全】
  25. 干漆煎丸【方剂大全】
  26. 干瘦似疳《幼科铁镜》
  27. 干漆（图）【中药大全】
  28. 干嗽补肺膏【方剂大全】
  29. 干漆《证类本草》
  30. 干苏叶《药征续编》
  1. 干神莫救《友渔斋医话》
  2. 干涩难产《中医词典》
  3. 干生地《药性切用》
  4. 干涩昏花歌《医宗金鉴》
  5. 干湿《证治准绳·幼科》
  6. 干涩昏花歌《眼科心法要诀》
  7. 干湿霍乱及痰饮方五首《外台秘要》
  8. 干涩昏花《目经大成》
  9. 干湿球温度计《预防医学》
  10. 干骚《中医词典》
  11. 干湿香港脚《圣济总录》
  12. 干桑枝《本草从新》
  13. 干湿癣《孙真人海上方》
  14. 干桑叶《本草从新》
  15. 干湿癣方一十五首《外台秘要》
  16. 干桑椹《药性切用》
  17. 干柿膏《明目至宝》
  18. 干桑葚《本草从新》
  19. 干柿煎丸《博济方》
  20. 干扰素效价测定《中国生物制品规程》
  21. 干瘦似疳《幼科铁镜》
  22. 干扰素对病毒蛋白合成的抑制《生物化学与分子生物学》
  23. 干熟地黄丸《医方考》
  24. 干扰素的抗病毒作用《医学微生物学》
  25. 干嗽《中医词典》
  26. 干扰素《医学免疫学》
  27. 干苏叶《药征续编》
  28. 干扰素《细胞和分子免疫学》
  29. 干苔《食疗本草》
  30. 干扰素《药理学》
  31. 干苔《本草蒙筌》


甘草与鲫鱼犯_《友渔斋医话》_中医医论_【岐黄之术】

甘草与鲫鱼犯

甘草与鲫鱼犯

  • 上一页
  • 目录
  • 相关
  • 下一页

一渔家子屡逆其母，母苦之久，而无法使悛，欲买信石毒之。铺中知其故，谬以甘草末付之。适子捕得鲫鱼，使母烹食。母乃以甘草末置鱼腹中，其子不觉，尽其汁而毙。奇哉！槐花与鱼羹同食则杀人，小说所载；甘草与鲫鱼相犯，从古未闻其说。岂天道恶逆子，而冥冥中致其死耶？录之以俟博物者备考焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干神莫救
  • 当前页：甘草与鲫鱼犯
  • 下一页：淡竹回生
<<< 返回本书目录
  1. 甘草油【方剂大全】
  2. 甘草泽泻汤【方剂大全】
  3. 甘草营实汤【方剂大全】
  4. 甘草知母鳖甲丸【方剂大全】
  5. 甘草饮子【方剂大全】
  6. 甘草茱萸丸【方剂大全】
  7. 甘草饮【方剂大全】
  8. 甘葱煎【方剂大全】
  9. 甘草茵陈汤【方剂大全】
  10. 甘胆汤【方剂大全】
  11. 甘草泻心汤加减方【方剂大全】
  12. 甘胆丸【方剂大全】
  13. 甘草泻心汤【方剂大全】
  14. 甘豆散【方剂大全】
  15. 甘草泻心汤《伤寒寻源》
  16. 甘豆汤【方剂大全】
  17. 甘草小麦大枣汤【方剂大全】
  18. 甘豆竹叶汤【方剂大全】
  19. 甘草丸【方剂大全】
  20. 甘矾散【方剂大全】
  21. 甘草涂敷方【方剂大全】
  22. 甘粉散【方剂大全】
  23. 甘草头【中药大全】
  24. 甘风丹荆汤【方剂大全】
  25. 甘草汤【方剂大全】
  26. 甘瓜散【方剂大全】
  27. 甘草汤《伤寒寻源》
  28. 甘桂汤【方剂大全】
  29. 甘草水【方剂大全】
  30. 甘锅《本草纲目》图文版
  1. 甘草与鲫鱼犯《友渔斋医话》
  2. 甘草泻心证《医学摘粹》
  3. 甘豆汤《冯氏锦囊秘录》
  4. 甘草泻心汤证六　太阳百二十八《伤寒悬解》
  5. 甘豆汤《医学入门》
  6. 甘草泻心汤方《伤寒论》
  7. 甘疳《中医词典》
  8. 甘草泻心汤方《医宗金鉴》
  9. 甘枸杞《药性切用》
  10. 甘草泻心汤方《医宗金鉴》
  11. 甘寒补气汤《退思集类方歌注》
  12. 甘草泻心汤方《伤寒杂病论》
  13. 甘寒生津《中医名词词典》
  14. 甘草泻心汤方《伤寒杂病论》
  15. 甘寒生津《中医词典》
  16. 甘草泻心汤方《伤寒杂病论》
  17. 甘寒生津法《时病论歌括新编》
  18. 甘草泻心汤二十六　方见《伤寒·太阳》《金匮悬解》
  19. 甘寒滋润《中医名词词典》
  20. 甘草泻心汤《伤寒括要》
  21. 甘寒滋润《中医词典》
  22. 甘草泻心汤《退思集类方歌注》
  23. 甘化《中医词典》
  24. 甘草泻心汤《伤寒寻源》
  25. 甘家白药《证类本草》
  26. 甘草泻心汤《删补名医方论》
  27. 甘焦根《冯氏锦囊秘录》
  28. 甘草泻心汤《医宗金鉴》
  29. 甘焦根《医学入门》
  30. 甘草泻心汤《备急千金要方》
  31. 甘蕉《本草纲目》


淡竹回生_《友渔斋医话》_中医医论_【岐黄之术】

淡竹回生

淡竹回生

  • 上一页
  • 目录
  • 相关
  • 下一页

吉祥桥南畔沈妪子，年十六七，卖果度日。深秋病热，乏资医治，延至匝月将殆。有戚识予，为延诊之。脉细欲绝，目珠翻上，唇齿间血迹干焦，呼吸莫续。予曰∶热入五液俱涸，甘露饮冀回万一。但母老子孤，设难转关，不敢任其咎，弃婴堂华真人每着灵验，曷勿诚恳一方。其戚旋往，得淡竹叶十片，煎汤服下，目转能视；再服，能言思粥 向生矣。按∶淡竹叶解暑毒，利小便而已，何有如是之神哉！真仙方也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘草与鲫鱼犯
  • 当前页：淡竹回生
  • 下一页：疾病多生于夏
<<< 返回本书目录
  1. 淡竹根【中药大全】
  2. 淡竹壳【中药大全】
  3. 淡竹根《本草纲目》完整版
  4. 淡竹沥《本草纲目》完整版
  5. 淡滞定虚实歌《推拿抉微》
  6. 淡竹沥粥【方剂大全】
  7. 淡味当药【中药大全】
  8. 淡竹茹《本草纲目》完整版
  9. 淡食能多补法《痰火点雪》
  10. 淡竹茹汤【方剂大全】
  11. 淡渗汤【方剂大全】
  12. 淡竹笋【中药大全】
  13. 淡渗二苓汤【方剂大全】
  14. 淡竹叶《本草纲目》完整版
  15. 淡秋石【中药大全】
  16. 淡竹叶《本草乘雅半偈》
  17. 淡婆婆根汤【方剂大全】
  18. 淡竹叶《本草易读》
  19. 淡黄丸【方剂大全】
  20. 淡竹叶《本草易读》
  21. 淡花当药【中药大全】
  22. 淡竹叶《本草择要纲目》
  23. 淡豆豉丸【方剂大全】
  24. 淡竹叶《滇南本草》
  25. 淡豆豉【中药大全】
  26. 淡竹叶《本草纲目》图文版
  27. 淡豆豉《药笼小品》
  28. 淡竹叶【中药大全】
  29. 淡豆豉《本草择要纲目》
  30. 淡竹叶（碎骨子）《本草纲目》完整版
  1. 淡竹回生《友渔斋医话》
  2. 淡滞定虚实歌《推拿抉微》
  3. 淡竹沥《本草易读》
  4. 淡滞定虚实歌《幼幼集成》
  5. 淡竹茹《本草易读》
  6. 淡饮《中医词典》
  7. 淡竹茹汤《备急千金要方》
  8. 淡吴萸《本草害利》
  9. 淡竹茹汤《三因极一病证方论》
  10. 淡味渗泄为阳《中医名词词典》
  11. 淡竹叶《本草纲目》
  12. 淡食能多补法《痰火点雪》
  13. 淡竹叶《千金翼方》
  14. 淡渗利湿《中医词典》
  15. 淡竹叶《玉楸药解》
  16. 淡渗利湿《中医名词词典》
  17. 淡竹叶《中药炮制》
  18. 淡黄筋《中医词典》
  19. 淡竹叶《汤液本草》
  20. 淡红纹《中医词典》
  21. 淡竹叶《本草备要》
  22. 淡红舌《温热论》
  23. 淡竹叶《本草蒙筌》
  24. 淡红喉风《喉科指掌》
  25. 淡竹叶《本草易读》
  26. 淡红喉风《中医词典》
  27. 淡竹叶《本草易读》
  28. 淡红喉痹《喉科指掌》
  29. 淡竹叶《冯氏锦囊秘录》
  30. 淡红喉痹《中医词典》
  31. 淡竹叶《顾松园医镜》


疾病多生于夏_《友渔斋医话》_中医医论_【岐黄之术】

疾病多生于夏

疾病多生于夏

  • 上一页
  • 目录
  • 相关
  • 下一页

李笠山，国初山人。善为词曲，其说仗新巧，如曰∶天若只有三季而无夏，则人病必少。盖夏月流金烁石，溽暑烦蒸。人当是境，饮食生冷，贪凉露坐，在所不免。劳力之夫，白汗淋漓，脏腑坚实，尚可支持；膏粱之人，无此二者，多患霍乱吐泻，或疟或痢。试观他时，何尝有也？即秋季之疾，亦由夏月所酿，时至而发，故天无暑令，人可免病矣。其说诚然。我谓天有四时，生长收藏，何可缺一？人能于夏至前，便远房帷；当三伏盛热，须念伏阴在内，宜温茶暖饭，薄滋味，一切瓜桃少啖，不露坐纳凉，道途奔走，晓行昼歇，居家恬淡寡营；若有大树蔽屋，疏廉清簟，假物调情，惟觉昼长可爱，何夏热之能病患哉？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淡竹回生
  • 当前页：疾病多生于夏
  • 下一页：劳逸有方
<<< 返回本书目录
  1. 疾病的转归《中医基础理论》
  2. 疾病方一十六道《温热暑疫全书》
  3. 疾病的转归《病理生理学》
  4. 疾病监测《流行病学》
  5. 疾病的预防策略《流行病学》
  6. 疾病恐怖【疾病大全】
  7. 疾病的时间分布《预防医学》
  8. 疾病流行的强度《流行病学》
  9. 疾病的时间分布《流行病学》
  10. 疾病时的症状、体征和社会行为异常《病理生理学》
  11. 疾病的人群分布《预防医学》
  12. 疾病是自己创造的《人体使用手册》
  13. 疾病的人群分布《流行病学》
  14. 疾病预测预报《家庭医学百科-家庭护理篇》
  15. 疾病的概念《病理生理学》
  16. 疾褐丸《苏沈良方》
  17. 疾病的分布《预防医学》
  18. 疾脉《脉理求真》
  19. 疾病的分布《流行病学》
  20. 疾脉【疾病症状】
  21. 疾病的地区分布《预防医学》
  22. 疾脉（阳）《脉诀汇辨》
  23. 疾病的地区分布《流行病学》
  24. 疾脉（阳）《诊家正眼》
  25. 疾病的地区、时间、人群分布的综合描述《流行病学》
  26. 疾门《幼科推拿秘书》
  27. 疾病的地区、时间、人群分布的综合观察《预防医学》
  28. 疾有自误《此事难知》
  29. 疾病的传变《中医基础理论》
  30. 棘阿米巴性巩膜炎【疾病大全】
  1. 疾病多生于夏《友渔斋医话》
  2. 疾病的自然史《预防医学》
  3. 疾病方一十六道《温热暑疫全书》
  4. 疾病的转归《病理生理学》
  5. 疾病分布及影响分布的原因《预防医学》
  6. 疾病的转归《中医基础理论》
  7. 疾病符号的分布及其意义《百病自测》
  8. 疾病的治疗《中国医学通史》
  9. 疾病过程中的因果转化《病理生理学》
  10. 疾病的诊断《中国医学通史》
  11. 疾病监测《流行病学》
  12. 疾病的预防策略《流行病学》
  13. 疾病监测《预防医学》
  14. 疾病的相关性《思考中医》
  15. 疾病流行的强度《流行病学》
  16. 疾病的时间分布《预防医学》
  17. 疾病命名《中医外科学》
  18. 疾病的时间分布《流行病学》
  19. 疾病时的损害和抗损害反应《病理生理学》
  20. 疾病的人群分布《预防医学》
  21. 疾病时的症状、体征和社会行为异常《病理生理学》
  22. 疾病的人群分布《流行病学》
  23. 疾病时血浆蛋白质变化的图谱特征《临床生物化学》
  24. 疾病的慢性阶段《家庭医学百科-医疗康复篇》
  25. 疾病时自稳调节的紊乱《病理生理学》
  26. 疾病的急性期《家庭医学百科-医疗康复篇》
  27. 疾病统计《预防医学》
  28. 疾病的概念《病理生理学》
  29. 疾病预防《中国医学通史》
  30. 疾病的分布《预防医学》
  31. 疾病预防《中医儿科学》


劳逸有方_《友渔斋医话》_中医医论_【岐黄之术】

劳逸有方

劳逸有方

  • 上一页
  • 目录
  • 相关
  • 下一页

车牛多骨立，驿马多早毙，休息少也。山禽与野兽，不为人猎取，从无见有自死者，散逸多也。牛马有病，役于人也。禽兽无病，得自由也。易曰∶天行健，君子自强不息。人可饱食不事事乎？但不可过劳，不可焦心。黎明至午，应行之事，只管去做；午后不妨休息养神。

夫牛马之劳，本非所愿，为畜于人，欲罢不能；山禽野兽，一巢一穴之外，惟觅食不饥则已。人能若是乎，大则为国为民，小则谋食谋衣，各行其志，亦各有所乐。故虽劳能臻上寿，颓惰自甘者，亦未必延龄也。外厩之马，田家之牛，刍豢得宜，劳逸得中，亦何尝骨立而早毙耶？前作摄生一卷，每言静养。然人之于事，岂可尽废。故书此可参阅之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疾病多生于夏
  • 当前页：劳逸有方
  • 下一页：治病必得立案
<<< 返回本书目录
  1. 劳逸适度《中医养生学》
  2. 劳瘵《丹溪心法》
  3. 劳心吐血散【方剂大全】
  4. 劳瘵《丹溪治法心要》
  5. 劳心太甚【疾病症状】
  6. 劳瘵《金匮钩玄》
  7. 劳痛饮【方剂大全】
  8. 劳瘵《明医杂着》
  9. 劳损诸症（附：怔忡 不寐盗汗）《文堂集验方》
  10. 劳瘵《普济方·针灸》
  11. 劳嗽症论《理虚元鉴》
  12. 劳瘵《寿世保元》
  13. 劳嗽见红《凌临灵方》
  14. 劳瘵《卫生易简方》
  15. 劳嗽丹【方剂大全】
  16. 劳瘵《续名医类案》
  17. 劳嗽初起治法《理虚元鉴》
  18. 劳瘵《重订灵兰要览》
  19. 劳嗽【方剂主治】
  20. 劳瘵（传尸 骨蒸 羸瘦）《针灸资生经》
  21. 劳伤总论《症因脉治》
  22. 劳瘵骨蒸热《医学纲目》
  23. 劳伤药酒【方剂大全】
  24. 劳瘵论治《类证治裁》
  25. 劳伤腰痛【中药主治】
  26. 劳瘵叙论《三因极一病证方论》
  27. 劳伤阳虚发热《读医随笔》
  28. 劳瘵诸证《三因极一病证方论》
  29. 劳伤丸【方剂大全】
  30. 劳证《扁鹊神应针灸玉龙经》
  1. 劳逸有方《友渔斋医话》
  2. 劳逸适度《中医词典》
  3. 劳瘿《中医词典》
  4. 劳逸适度《中医养生学》
  5. 劳则气耗《中医名词词典》
  6. 劳逸结合《中医儿科学》
  7. 劳则气耗《中医词典》
  8. 劳逸《中医基础理论》
  9. 劳瘵《中医词典》
  10. 劳役腰痛《明医指掌》
  11. 劳瘵《重订灵兰要览》
  12. 劳役内伤《明医指掌》
  13. 劳瘵《续名医类案》
  14. 劳役痢《症因脉治》
  15. 劳瘵《寿世保元》
  16. 劳役痢《中医词典》
  17. 劳瘵《普济方·针灸》
  18. 劳噎《中医词典》
  19. 劳瘵《卫生易简方》
  20. 劳心吐血秘方《华佗神方》
  21. 劳瘵《丹溪心法》
  22. 劳心吐血《中医词典》
  23. 劳瘵《明医杂着》
  24. 劳铁《证类本草》
  25. 劳瘵《丹溪治法心要》
  26. 劳堂骨《中医词典》
  27. 劳瘵《脉因证治》
  28. 劳损诸症（怔忡 不寐盗汗）《文堂集验方》
  29. 劳瘵《金匮钩玄》
  30. 劳损《明医指掌》
  31. 劳瘵（传尸 骨蒸 羸瘦）《针灸资生经》


治病必得立案_《友渔斋医话》_中医医论_【岐黄之术】

治病必得立案

治病必得立案

  • 上一页
  • 目录
  • 相关
  • 下一页

徐洄溪先生《医学源流论》云∶治病必得立案。详其何脉何因何症，宜何法治。若是则方能用心，可杜肤泛。服剂之后，又当验其如何应效，最为医人真实工夫。予少因多病，弱冠便喜览方书。后缘老母年高，时有疾恙，益专心向学，尽心调治，渐有所得；因之家人上下，稍有违和，治之多效。邻朋乡党，渐有知者，邀致必往。即而日有就医，至夏杪三秋，踵门不绝，皆不论有无，尽心为治，知与不知，俱立一案于方，下次复诊，照方案详问随机圆变，必中肯綮而后已。今年届甲周，阅历及四十载，不可谓之浅矣；然而所得者十不能五焉，惟不肯稍涉不知为知，妄语诳人耳！此亦可以自信。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：劳逸有方
  • 当前页：治病必得立案
  • 下一页：天性所近
<<< 返回本书目录
  1. 治病必当求责《此事难知》
  2. 治病必分经络脏腑论《医学源流论》
  3. 治病八法《中医刺灸》
  4. 治病必求其本《此事难知》
  5. 治病《医学真传》
  6. 治病必求其本论《格致余论》
  7. 治病《儒门事亲》
  8. 治病必求其本论《古今医统大全》
  9. 治表热里寒、里热表寒诀《疡医大全》
  10. 治病必求其本论《目经大成》
  11. 治瘭疽诸方《小品方》
  12. 治病必求于本《丹溪心法》
  13. 治瘭疽、缓疽及发背方《集验方》
  14. 治病必求于本《类经》
  15. 治遍体浮肿《傅青主女科》
  16. 治病必审四时用药说《证治心传》
  17. 治痹灸刺法《圣济总录》
  18. 治病不必分经络脏腑论《医学源流论》
  19. 治婢外家不孕《济阴纲目》
  20. 治病不必顾忌论《医学源流论》
  21. 治鼻衄方《苏沈良方》
  22. 治病不可关门杀贼说《幼科铁镜》
  23. 治鼻衄不可止欲绝者《洪氏集验方》
  24. 治病不可开门揖盗说《幼科铁镜》
  25. 治鼻衄，刺蓟散。《苏沈良方》
  26. 治病当悉未病论《一得集》
  27. 治鼻衄，不可止欲绝者。《苏沈良方》
  28. 治病当先救急《仁斋直指方论（附补遗）》
  29. 治鼻疾灸刺法《圣济总录》
  30. 治病端本澄源至要口诀《幼幼集成》
  1. 治病必得立案《友渔斋医话》
  2. 治病必当求责《此事难知》
  3. 治病必分经络脏腑论《医学源流论》
  4. 治病八法《中医刺灸》
  5. 治病必求其本《此事难知》
  6. 治病《医学真传》
  7. 治病必求其本论《古今医统大全》
  8. 治病《儒门事亲》
  9. 治病必求其本论《格致余论》
  10. 治病《中医词典》
  11. 治病必求其本论《目经大成》
  12. 治表热里寒、里热表寒诀《疡医大全》
  13. 治病必求于本《中医名词词典》
  14. 治瘭疽诸方《小品方》
  15. 治病必求于本《中医词典》
  16. 治瘭疽、缓疽及发背方《集验方》
  17. 治病必求于本《类经》
  18. 治遍体浮肿《傅青主女科》
  19. 治病必求于本《丹溪心法》
  20. 治遍身无皮《达生编》
  21. 治病必审四时用药说《证治心传》
  22. 治遍身疥癞《奇方类编》
  23. 治病不必分经络脏腑论《医学源流论》
  24. 治便血验方《回生集》
  25. 治病不必顾忌论《医学源流论》
  26. 治便毒方《奇方类编》
  27. 治病不可关门杀贼说《幼科铁镜》
  28. 治臂腿之间忽一、两点痛着骨，不可忍《是斋百一选方》
  29. 治病不可开门揖盗说《幼科铁镜》
  30. 治臂痛方《冯氏锦囊秘录》
  31. 治病当悉未病论《一得集》


天性所近_《友渔斋医话》_中医医论_【岐黄之术】

天性所近

天性所近

  • 上一页
  • 目录
  • 相关
  • 下一页

世间德行经济文章学术，立于天地间，表表可观，半由学力，半实天成，即一才一艺，无不尽然。子曰∶生而知之者，上也；学而知之者，次也；困而学之，又其次也。夫能困学，即是其天性，惟赋浅耳。若夫天性，必不能困学。予表兄费某，舅氏必欲其用功举业，延名师，丰修膳，焚膏继晷，磨琢万方。年逾弱冠，作一破承不能，乃弃去日事手艺。如碧山治银，元吉治锡，虽时工莫及也。更能刺绣结缨，雕刻竹木，无不精美可观。何于文本之缘，切肤而不知痛痒；于杂艺一见即能为之，天性有别耳。予旧居对宇有药铺，每薄暮放学，就视药物，一见能名，续翻本草，并能知其性。时年止八九岁，长嫂病，延俞醒斋先生来治，令予陪侍。其患崩漏，头重难起，予告俞曰∶长嫂之症，莫非下虚乎？先生问何以知之？答曰∶如竹稍戴物，必不能举，试易以木则举，强弱之分也。先生曰∶是。后晤相知，极口称道。及长，乃从事于此。岂非天性使然乎？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治病必得立案
  • 当前页：天性所近
  • 下一页：论用补药
<<< 返回本书目录
  1. 天刑诀《脉诀汇辨》
  2. 天雄《本草纲目》完整版
  3. 天星藤【中药大全】
  4. 天雄《本草乘雅半偈》
  5. 天星十一穴歌诀《扁鹊神应针灸玉龙经》
  6. 天雄《本草崇原》
  7. 天星十一穴《针灸神书》
  8. 天雄《本草择要纲目》
  9. 天心十一穴歌《针灸问对》
  10. 天雄《雷公炮炙论》
  11. 天香炉煲猪肉【方剂大全】
  12. 天雄《证类本草》
  13. 天香炉【中药大全】
  14. 天雄《本草纲目》图文版
  15. 天仙子（图）【中药大全】
  16. 天雄【中药大全】
  17. 天仙饮【方剂大全】
  18. 天雄浸酒【方剂大全】
  19. 天仙藤散【方剂大全】
  20. 天雄酒【方剂大全】
  21. 天仙藤（图）【中药大全】
  22. 天雄散【方剂大全】
  23. 天仙藤《本草纲目》完整版
  24. 天雄散解《研经言》
  25. 天仙果【中药大全】
  26. 天雄丸【方剂大全】
  27. 天下至道谈《马王堆简帛》
  28. 天旋《目经大成》
  29. 天下第一金疮药【方剂大全】
  30. 天厌火衰篇《外经微言》
  1. 天性所近《友渔斋医话》
  2. 天刑诀《脉诀汇辨》
  3. 天雄《神农本草经》
  4. 天星十一穴六十一法《针灸神书》
  5. 天雄《本草纲目》
  6. 天星十一穴歌诀《扁鹊神应针灸玉龙经》
  7. 天雄《雷公炮炙论》
  8. 天星十一穴《针灸神书》
  9. 天雄《雷公炮制药性解》
  10. 天星十一穴《中医词典》
  11. 天雄《千金翼方》
  12. 天心十一穴歌《针灸问对》
  13. 天雄《玉楸药解》
  14. 天心《中医词典》
  15. 天雄《本草经集注》
  16. 天哮《中医词典》
  17. 天雄《新修本草》
  18. 天香饮子《是斋百一选方》
  19. 天雄《吴普本草》
  20. 天香散《仁术便览》
  21. 天雄《医学入门》
  22. 天仙圆《中藏经》
  23. 天雄《证类本草》
  24. 天仙藤散方《妇人大全良方》
  25. 天雄《本经逢原》
  26. 天仙藤散《医方论》
  27. 天雄《得配本草》
  28. 天仙藤散《妇人大全良方》
  29. 天雄《本草崇原》
  30. 天仙藤《药性切用》
  31. 天雄《增广和剂局方药性总论》


论用补药_《友渔斋医话》_中医医论_【岐黄之术】

论用补药

论用补药

  • 上一页
  • 目录
  • 相关
  • 下一页

一人见予所着医案中，有开手即补者，有邪未尽去而间用补者，有邪才去而用峻补者，乃讶之。予告之曰∶古来名医，莫如仲景，病邪之甚，莫若伤寒。仲景立一百一十三方，七十余方皆用人参，谓邪之所凑，其气必虚，故于表散中用人参，清疏中用人参，温剂中用人参。

予之邪未尽而间用补者，是法仲景也。后世名医，如金之东垣，明之介宾，亦为表表者。东垣补中益气等汤，治劳倦内伤，其效如神；介宾八阵方中一阴煎至四阴煎等汤，治血虚发热，其效亦如神。予之开手即补，乃法东垣、介宾也。至于邪已去而用补者，庸人之技耳，何待辨哉？盖予之为治，贫乏居多，其患每由劳倦而得。《脾胃论》言之甚详，姑再述其要者，以见意焉。开手即补，其要端有三∶先视其色，面无黑滞油气，再问明身热恶寒，若卧于被中，则体不寒，或自汗不思纳，纳亦无味，肢软气弱，舌上微胎不渴，脉浮大而软，小便微赤而长，正属劳倦内伤，合补中益气。若其人身热不恶寒，盗汗舌绛少胎，喜饮而不消水，面带微红，脉细数无力，此为阴亏发热，合四物四阴煎等汤。或有劳倦兼血虚者，以上之症，间而有之，合八物或补中益气，加生地、归身、麦冬之类。至若久病，或疗治未痊，正气已虚，留邪未尽，理应清疏中佐补，补剂中佐彻邪，辨症稍涉疑似。不但用补药误人，清疏温泻，何一不误人。况予之虚心，君不得而知也。每遇用或攻或补或寒或热之剂，常另立一簿，录出方案。若复诊，必悉其情；如不复诊，必再四探听，服剂已痊，中心始安。医案所述，尽如此也。客闻之，唯唯而退。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天性所近
  • 当前页：论用补药
  • 下一页：狗蝇起痘豆治翻疤
<<< 返回本书目录
  1. 论勇《内经评文》
  2. 论用大黄药《伤寒发微论》
  3. 论勇《灵枢悬解》
  4. 论用药《备急千金要方》
  5. 论勇《黄帝内经·灵枢》
  6. 论用药《跌打秘方》
  7. 论痈可治不可治《外科理例》
  8. 论用药法《太平惠民和剂局方》
  9. 论痈疽作渴当调补精气《外科精要》
  10. 论用药要诀《跌打秘方》
  11. 论痈疽诸证《太平惠民和剂局方》
  12. 论用药以胜病为主不拘分量之多少《医学衷中参西录》
  13. 论痈疽之源《外科精要》
  14. 论疣子《外科枢要》
  15. 论痈疽用麦饭石膏治效《外科精要》
  16. 论有热虚劳《济阴纲目》
  17. 论痈疽虚实《外科理例》
  18. 论右肾为命门《质疑录》
  19. 论痈疽食毒物发热《外科精要》
  20. 论欲产并产后《卫生家宝产科备要》
  21. 论痈疽呕逆症《外科精要》
  22. 论元气不可形质拘《冯氏锦囊秘录》
  23. 论痈疽脓成用替针丸药《外科精要》
  24. 论元气不可形质拘《疡医大全》
  25. 论痈疽脓成十死一生《外科理例》
  26. 论元阳中脱有内外《阴证略例》
  27. 论痈疽内肉不合法《疡医大全》
  28. 论远志石菖蒲秦艽柴胡《读医随笔》
  29. 论痈疽口紧小硬论《外科精要》
  30. 论曰《千金翼方》
  1. 论用补药《友渔斋医话》
  2. 论勇《内经评文》
  3. 论用大黄《友渔斋医话》
  4. 论勇《灵枢悬解》
  5. 论用大黄药《伤寒发微论》
  6. 论勇《黄帝内经·灵枢》
  7. 论用药《跌打秘方》
  8. 论痈可治不可治《外科理例》
  9. 论用药《备急千金要方》
  10. 论痈疽作渴当调补精气《外科精要》
  11. 论用药法《太平惠民和剂局方》
  12. 论痈疽诸证《太平惠民和剂局方》
  13. 论用药要诀《跌打秘方》
  14. 论痈疽之源《外科精要》
  15. 论用药以胜病为主不拘分量之多少《医学衷中参西录》
  16. 论痈疽用麦饭石膏治效《外科精要》
  17. 论疣子《外科枢要》
  18. 论痈疽虚实《外科理例》
  19. 论有热虚劳《济阴纲目》
  20. 论痈疽食毒物发热《外科精要》
  21. 论右肾为命门《质疑录》
  22. 论痈疽呕逆症《外科精要》
  23. 论余热余毒《冯氏锦囊秘录》
  24. 论痈疽脓成用替针丸药《外科精要》
  25. 论欲产并产后《卫生家宝产科备要》
  26. 论痈疽脓成十死一生《外科理例》
  27. 论元气不可形质拘《冯氏锦囊秘录》
  28. 论痈疽内肉不合法《疡医大全》
  29. 论元气不可形质拘《疡医大全》
  30. 论痈疽口紧小硬论《外科精要》
  31. 论元阳中脱有内外《阴证略例》


狗蝇起痘豆治翻疤_《友渔斋医话》_中医医论_【岐黄之术】

狗蝇起痘豆治翻疤

狗蝇起痘豆治翻疤

  • 上一页
  • 目录
  • 相关
  • 下一页

赵宾 曰∶小儿痘疮，固是危事，然要不可扰之。或多用老鸡、鳜鱼发之，非也；或以消毒饮、升麻汤解之，亦非也。大要在调气血之外，任其自然耳。惟《本事方》捻金散最佳。又陈剑刚云∶痘疮且不多升麻汤，只须四君子汤，加黄 一味为稳耳。二说皆有理，然或有变证，则不得不资于药。癸亥痘疮甚行，括苍陈坡，老儒也。因言向分教三山日，其孙方三岁，发热七日，痘疮出而倒靥色黑，唇口冰冷，危症也。遍试诸药皆不效，因乞灵于城隍神，以卜生死。路经一士人门，怪我侵晨仓皇，因遮叩之遂告以故。士人曰∶却有药可起此疾。喜甚，因为经营少许，俾服之，移时即红润如常。后求其方，甚为秘惜。及代归，方以见赆，其方用狗蝇七枚，（狗身上跳飞者）擂细和醅酒少许调服。蝇，夏月极多易得，冬月则藏。蝇多在狗耳中，不可不知，更宜预收以备用。痘后余毒不尽，每有翻疤，浓水淋漓，至有殒命者。

予第三子患此，用药无效，心殊忧煎。旧戚张姓者，观予色滞，询知其故，传一方，妙而且易。用浸拌豆腐豆捣烂敷上，脓出再敷，三四日间，毒尽痂落，皮肉已出新肌矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论用补药
  • 当前页：狗蝇起痘豆治翻疤
  • 下一页：上池涓滴一卷
<<< 返回本书目录
  1. 狗蝇《本草纲目》完整版
  2. 狗蝇散【方剂大全】
  3. 狗缨子【中药大全】
  4. 狗仔花【中药大全】
  5. 狗蚁草【中药大全】
  6. 狗枣猕猴桃【中药大全】
  7. 狗咬伤【中药主治】
  8. 狗枣子【中药大全】
  9. 狗咬伤《家庭医学百科-自救互救篇》
  10. 狗爪豆【中药大全】
  11. 狗咬门主论《疡医大全》
  12. 狗爪樟【中药大全】
  13. 狗咬宽中丸【方剂大全】
  14. 狗爪樟皮【中药大全】
  15. 狗咬毒易走散《医门补要》
  16. 枸骨《本草纲目》完整版
  17. 狗咽《圣济总录》
  18. 枸骨《本草纲目》图文版
  19. 狗牙花【中药大全】
  20. 枸骨根【中药大全】
  21. 狗牙根【中药大全】
  22. 枸骨树皮【中药大全】
  23. 狗牙贝【中药大全】
  24. 枸骨叶（图）【中药大全】
  25. 狗血【中药大全】
  26. 枸骨子【中药大全】
  27. 狗血《本草纲目》完整版
  28. 枸菊丸【方剂大全】
  29. 狗心【中药大全】
  30. 枸橘《本草纲目》完整版
  1. 狗蝇起痘豆治翻疤《友渔斋医话》
  2. 狗蝇《得配本草》
  3. 狗与人的年龄对应《实验动物科学》
  4. 狗蝇《本经逢原》
  5. 枸骨《本草纲目》
  6. 狗阴茎《顾松园医镜》
  7. 枸骨《本经逢原》
  8. 狗阴茎《冯氏锦囊秘录》
  9. 枸骨叶《中药学》
  10. 狗咬伤《奇效简便良方》
  11. 枸橘《本草纲目》
  12. 狗咬伤《家庭医学百科-自救互救篇》
  13. 枸橘《本经逢原》
  14. 狗咬门主论《疡医大全》
  15. 枸橘《得配本草》
  16. 狗咬门主方《疡医大全》
  17. 枸橘《中药学》
  18. 狗咬毒易走散《医门补要》
  19. 枸橘《外科全生集》
  20. 狗咬成疮《回生集》
  21. 枸橘汤《外科全生集》
  22. 狗咬《外科全生集》
  23. 枸橘叶《本草从新》
  24. 狗咬《奇方类编》
  25. 枸橘叶《药性切用》
  26. 狗咬《奇效简便良方》
  27. 枸杞《神农本草经》
  28. 狗咽候《诸病源候论》
  29. 枸杞《千金翼方》
  30. 狗咽候《巢氏病源补养宣导法》
  31. 枸杞《药笼小品》


上池涓滴一卷_《友渔斋医话》_中医医论_【岐黄之术】

上池涓滴一卷

上池涓滴一卷

  • 上一页
  • 目录
  • 相关
  • 下一页

扁鹊遇异人，饮以上池水，能见人之五脏。心切向往，而异人难值，乃绸绎坟素，其五内之情状，亦略可见矣。俾外露何象，即知内关何脏；虽上池之水无分，其涓滴亦似得矣！

心为赤帝，为神明之府。象如倒悬莲蕊，色如缟映朱。心者，纤也。所纳纤微，无不贯注。

重十二两，居肺管之下，膈膜之上，附着脊之第五椎，外有赤黄裹脂，是为心包络。中有七孔三毛，上智之人，七孔通明；中智之人，五孔通明；下材无孔，则不智。为手少阴，肝之子，脾之母也，小肠为之府。其音征，其味苦，其臭焦，于液为汗，其合脉也，其荣色也，气通于舌，窍通于耳。主藏神，在志为喜，在变动为忧，故人有不畅事，心即焦燥；心气通则舌和，知五味；心病则舌焦卷而短，不知五味也。虚则恐惧自失，色夭毛悴，血脉枯槁，卧不安枕，精神错乱，及怔忡、惊悸、自汗等症作矣。病心风，则翕翕发热，不能起，心中饥，食饮则呕；心中寒，则如啖蒜齑状，剧者心痛彻背，背痛彻心，面色青黑，热则厥，掌中热，烦煎，面赤目黄，口舌生疮，咳血赤淋，咽喉痛，咽不利，或梦刀杖火焰赤色红衣之物；有积则胸膈支痛，及伏梁起于脐上，大如臂，是皆心所生病者。肾邪入心则多汗，肺邪入心则多言。喜是心之本志，然喜太过，亦能伤心也。心苦缓，急宜食酸以收之心；心欲软，急宜咸以软之，用咸补之，以甘泻之。

肝为青帝，为将军之官。象如悬匏，色如缟映绀。肝者干也，位左膈下，着脊之九椎，左三叶，右四叶。为足厥阴，心之母，肾之子也，胆为之府。其音角，其味酸，其臭燥，于液为泪，其合筋也，其荣爪也。为魂之府，血之藏也，开窃于目。在志为怒，故怒甚则伤肝。肝气通则目和，辨五色；病则胁痛引小腹，头痛耳聋，胸满呕逆，眼生翳晕，视物不明，或肉板睛，两角赤痛，丈夫溃疝，妇人少腹肿，遗溺，癃闭；肝热则目赤 泪，口苦面赤，咯血；肝虚则恐，如有人捕之，腰痛不可以俯仰。受寒则唇青囊缩，转筋入腹。厥气客于肝，则梦山林树木。肝苦急，急食甘以缓之；肝欲散，急食辛以散之，以辛补之，以酸泻之。

脾为黄帝，为仓廪之官。象如刀镰，色如缟映栝蒌实。脾者裨也，与胃同膜，而附其上之左俞，当十一椎下，闻声则动，动则磨胃而主运化。为足太阴，为肺之子，心之母。其音宫，其味甘，其臭香，于液为涎；其合肉也，其荣唇也，开窍于口。重二斤三两，有散膏半斤。

主裹血，温五脏，主藏意与志，其志为思，故思虑不解，则伤脾。脾气通则五谷运化；病则舌本强，食则呕，胃脘痛，腹胀，善噫，身体重，足痿不收，溏泄瘕，水闭黄胆，食不化，不能卧；强立则膝股内肿，厥足大趾不用，此乃经病也。虚则五脏不足，四肢不用，面色痿黄，怠惰嗜卧；或梦饮食不足，实则腹胀，经溲不利，身重，痞气在胃脘如盘；或梦丘陵大泽，坏屋风雨。若脾病色黄，体青失溲，直视，唇反张，爪甲青，饮食以逆，其脉弦急，此是木克土，为大逆也。脾苦湿，急食苦以燥之；脾欲缓，急食甘以缓之，用苦泻之，以甘补之。

肺为白帝，为相传之官。象如悬磬，色如缟映红。居五脏之上，对胸若覆盖，故曰华盖。肺者勃也，（言其气勃郁也。）重三斤六两，六叶两耳，总计八叶，中有二十四空，行列分布，以行诸脏之气。在经为手太阴，脾之子，肾之母也。其音商，其味辛，其臭腥，在液为涕；其合皮也，其荣毛也，开窍于鼻；主藏魄，在志为忧，在变动为咳，与大肠相为表里。肺气通，则鼻知香臭；肺受邪，则鼻塞而出涕，多汗而畏风，或吐痰血，喘咳气逆，胸背四肢痛，翕翕发热。肺虚则多恐惧，皮毛焦悴，不耐烦劳，干咳失音；或梦见白物争战，哭泣飞扬，气短不能调息；肺气劳则好睡，肺壅则肠鸣，肺气燥则喉干，肺病寒热，必旦善暮甚，或生疮疹，皮肤燥痒，皆肺病也。肺苦气上逆，急食苦以泄之；肺欲收，急食酸以收之，用酸补之，以辛泻之。禁食寒冷之物，忌衣薄雨湿，受病最易。

肾为黑帝，为作强之官。象如豇豆，相并而曲，附于脊之十四椎下，色如缟映紫。重一斤二两，主分水气，灌注一身，如树之有根，左曰肾，右曰命门。肾者，慎也，为先天之府，守之则存，用之则竭。为足少阴，肝之母，肺之子也。饮食入胃，游溢精气，上输于肺，水津四布，下归膀胱，藏精于肾，人之技能，皆出于肾也。其音羽，其味咸，其臭腐，在液为唾；其合骨也，其荣发也，开窍于耳；主藏精，在志为恐，与膀胱合为府。肾气盛，则耳能辨五声；肾病则耳聋骨痿，多欠伸，腰疼腹胀，体重，喘咳，汗出恶风，食欲下，膈塞不通，小便余沥，疝瘕遗精。虚则令人梦入暗处，见妇人僧尼。总之，肾脏亏损，则诸症蜂起，难一一枚举也。肾苦燥，急食辛以润之；肾欲坚，急食苦以坚之，用苦补之，以咸泻之。

上五脏调摄失宜，即有病生焉，观此亦可省矣，他如《灵》、《素》诸编，非加之以岁月，岂能穷其奥哉？

人之五脏，通顺和调，则身康气适；稍有不善，则疾病生矣。或虚或实，（实谓受邪）或寒或热，症见多岐，难以概举。凡摄生之士，虽非医者，于家人上下，补偏救弊，亦有所主持。

姑将五脏致病之由，所见之症，应用何药，按脏分开。俾览之者，随其因而采用之。

心宜恬淡，少思虑。遇逆境，即善自排解，固肾水以上交于心。若此者，病从何来？反之则为累矣。累积成虚，其病为怔忡，（心气怯。）吐血，（心不主血。）阳痿，（心不交于肾。）健忘，食物无味，语言颠倒，（皆因气血虚少。）宜用补药。枸杞、（色赤入心补血。）归身、（补肝即虚补其母。）枣仁、（味酸敛心阳。）茯神、（味淡安心气。）柏子仁、（宁心益智。）龙眼、（补心血益智。）莲肉、（象心补心。）人参、（补肺气，心气通肺，故亦补心。）如天王补心丹，养营汤，孔圣枕中汤，归脾丸汤，皆可用。开郁则陈皮、香附、石菖蒲、郁金、远志，必须之品。心乃虚灵之府，六淫不相干，其受邪者，乃心之经也，故诸泻心汤，治伤寒下早，痞满在心胸间也。其有面色青黑者，心气寒也，宜干姜、附子、温之。心属火，热从火出，人遇拂逆之事，若心焦躁，则一切热病生矣。多汗，（心主汗。）夜卧不宁，（心烦则少寐。）手足心皆热，（手足心应心。）咽痛口干，咽不利，（心脉系于咽，故见诸患。）舌强，（心开窍于舌。）咳嗽，（心火上炎。）诸痈疮发背，（心有郁火所致。）寸脉溢出鱼际，（火乘肺也。）宜用凉药，黄连、（若泻心火。）连翘、（象心清心。）灯心、竹卷心（以心清心。）牛黄、（入心清痰热。）犀角、（凉心。）朱砂、（镇而兼凉。）甘草、（以甘泻之。）至宝丹，治热邪入心包络，神昏谵语，非此不为功。以上药味，虽分补泻温凉，然补中亦宜兼温凉之品，凉中须兼开利之药，又在圆机妙用耳。

肝宜条达，戒郁怒，当拂逆而善自开释，以长养生气。若能如此，病安从来？反则为逆，逆之则伤肝。虚则病错忘不精，恐怖，（神伤。）目KT KT 然，（肝开窍于目，伤则不能受血而视。）睡卧不宁，（血不归肝，魂不宁舍。）阴缩，（肝脉过阴器。）筋挛，（肝主筋，伤则筋无所受。）诸症宜补药，用归身、生地、白芍、（养肝炒。）牛膝、（强筋。）柏子仁，（平肝悦神。）杜仲、（强筋神虚。）阿胶、（凉血益肝阴。）黄精、枸杞子、（养肝平目。）狗脊、（强筋骨。）何首乌。（益肝阴强筋。）肝病而挟风火，则病眩晕癫厥，耳聋，（肝阳上冒。）咯血咳嗽，（木火炎上，肝不藏血。）螈 强直，（肝受风邪。）咽痛喉燥，（肝脉循咽喉。）目赤，（肝火上升。）诸症宜清火熄风，药用羚羊角、（平肝清热。）丹皮、（清肝经血热。）桑叶、（清肝气热。）钩藤、（平肝除风热。）薄荷、荆芥、（驱风清热。）甘菊、（熄风除热。） 豆皮、（和肝阳。）刺蒺藜、（散肝风。）秦皮，（平肝除热。）如实热，黄连、龙胆草，亦可配用。郁滞则病胃脘痛，吞酸呕吐，（木凌胃。）胁痛，（肝脉布胁肋。）左胁下结块如覆杯，（肝郁所积。）结核瘰 ，（肝经火郁所致。）疝气，（肝脉绕阴器。）妇人月闭等症，宜开郁散结，药用青皮、香附、陈皮、（行气破滞。）延胡索、郁金、（止痛解郁。）柴胡、（解郁调经。）夏枯草、（解肝经郁热，治结核瘰 要药。）川楝子、（治疝要药。）他如川连、吴茱萸、三棱、莪术等药，须视其虚实寒热以用之。肝者，将军之官，其性刚烈，喜投柔剂。若香燥只可暂用，宜参以柔剂佐之，方无燥暴之患。如逍遥散、七味饮、左金丸、滋肾生肝饮等方，皆可选用。

脾居中州，宜健运。五味入胃，由脾布散。人能谨饮食，戒生冷，远潮湿，少思虑愁忧，若是，患自可免，反之则生病矣。伤劳倦忧思，则病四肢怠惰，（脾主四肢。）肌肉痿黄，（脾主肌肉。）大便溏泄，饮食不化，（脾不运动。）或不时身热，宜用补药，党参、（补中和脾。）黄 、（补中益气。）白术、（健脾燥湿。）炙草、（甘能益脾。）茯苓、（淡渗调脾。）

扁豆、（调脾和胃。）怀山药、（补脾调中。）大枣，（甘温健脾。）如六君子、补中益气、参苓白术术散等方均可选用。伤饮食则病腹痛胀满，痞闷不安，（脾气滞碍。）大便或闭或泄，里急后重，（湿热郁结。）噫气，（脾土壅滞。）痞气，（脾之积。）身热，（管气不通。）小儿疳积虫积，宜用消导运气之药，广皮、（理气导滞。）砂仁（快气醒脾。）楂肉、（消食磨积。）神曲、（调中消食。）枳壳、枳实、（消胀利气。）麦芽、谷芽、（消食健运。）浓朴、（泻满除湿。）槟榔、（破滞、攻坚、杀虫。）大黄，（荡涤肠胃。）如枳实导滞丸、木香 槟榔丸、平胃散、保和丸等方，皆可选用。虫积遇仙丹、追虫丸皆可效。伤暑湿，则病腹痛 泄泻下痢，（脾伤饮食，暑湿为患。）霍乱呕吐，（暑湿扰中，阴阳错乱。）且用芳香逐秽清热之药，藿香、（通上中二焦邪滞、快脾胃去恶气。）浓朴、广皮、（芳香气秽。）滑石、（利湿去暑。）川连、（泻火去湿。）黄芩、（除脾家湿热。）建曲、（除脾家敦阜之气。）苡仁、（利湿健脾。）泽泻、（去湿热。）砂仁壳，（醒脾。）如小半夏汤、益元散、黄连香藿散、二香散、香连丸等方，可选用。伤寒湿生冷，则病身重体痛如束，（寒湿留着肌肉。）下利纯清彻冷，（生冷伤脾阳。）畏寒，（胃阳遏滞。）腹痛不止，（脾阳不振。）足跗肿，（寒湿着太阳经。）呕吐清冷汁，（生冷所伤，胃阳不舒。）手足常觉不暖，（脾阳不能四达。）宜用温中驱湿之品，香薷、（辛散能解结利湿。）草蔻仁、（暖胃健脾燥湿除寒。）干姜、（逐寒湿。）白豆蔻、（行气暖胃。）良姜、（去寒湿止痛。）

附子、（逐寒通阳。）肉桂、（驱沉寒之物温脾阳。）苍术、（燥胃强脾逐寒湿。）木瓜、（利湿舒筋。）羌活、（散表胜湿。）苏叶。（散表驱寒。）大顺散、五苓散、冷香饮子、浆水散等方，皆可选用。

肺为百脉所宗，气之源也。其体最娇，故又恶寒，又恶热，苦气上逆，人能慎风寒，远暑湿，未寒先衣，渐暖渐脱；寡言养气，少食辛酸之物，若是者，病从何来？逆之则病生矣。虚则病不任风寒，（肺应皮毛。）喘促语言不续，（肺气亏损。）咳唾频频，（水津不能四布。）虚而有热，则病肺痿，（肺液枯涸。）百合病，（手太阴虚热所致。）失音，（肺金伤损。）干咳，咳血，皮毛焦悴。（虚火燥肺。）但虚宜补，人参、黄 、（大补肺气。）蛤蚧、（补肺定喘。）

白肺头、（以肺补肺。）五味子（能收耗散之金。）等类。虚而挟热，宜用滋养清金，北沙参、（清金。）麦冬、燕窝、（大补肺阴。）百合、（象肺益肺。）秫米、（平补肺金。）川贝、（清肺消痰。）款冬、（润肺消痰。）桑皮、（泻肺消痰。）地骨皮、（治肺热出汗。）马兜铃、（清肺止嗽。）花粉、桑叶（润燥清肺。）如清燥救肺汤、四阴煎、人参固本丸、补肺阿胶散、泻白散等方，皆可选用。受邪则病哮喘，（风寒之邪闭塞肺气。）畏风身热，鼻流清涕，（皆受邪肺气不宣。）或咳嗽，为痧，为疹，为温热，为肺痈，其末也则为痒瘰疥疮，（皆寒郁皮毛，肺气不宣以成诸症。）有宜温散，有宜辛凉，视症以用之。温散如麻黄、（肺有实邪最重者可用。）桂枝、（温经通营卫。）苏叶、（散寒。）荆芥、白芷、羌活，（温散。）辛凉如薄荷、（辛凉。）石膏（色白入肺能清气热。）前胡、白前、（治喉中水鸡声最妙。）连翘、（轻宜泻火。）黄芩、（苦清肺火。）黑栀、（泻火屈曲下行。）竹叶，（轻扬清肺。）他如杏仁、（辛散苦降。）橘红、（利降达表。）旋复花、（降肺能消寒痰。）防风、（宣肺去风。）葶苈子、（肺中水气 急者，非此不能除。）紫菀、（润肺消痰。）射干、（泻火清痰。）栝蒌仁、（清上焦热痰。）通草、（利水退热色白入肺。）马勃、（消肿退热。）桔梗。（开提肺气。）是皆治肺病之不可缺者。

肾为人身之根，本宜闭藏，五脏受精，皆归藏于肾。人能戒淫欲，而不使有伤，病安从来？伤之则虚，虚久成损，其病腰脊痛，（督脉贯脊属肾，）遗精白浊，（肾关不固。）消渴，（精液内亡。）瞳子散大无光，（瞳子属肾。）骨蒸劳热，（阴亏。）骨酸痿厥，（肾主骨。）面如漆紫，（黑色属水，肾脏伤则精枯故也。）耳聋，（肾窍通于耳。）恐惧如人将捕之，（肾在志为恐，肾气怯故也。）呼吸不续，（元海气虚故也。）坐卧不宁，（水亏不能养心所致。）阴痿，（肾阴虚。）或口热舌干，齿痛咽痛。（阴火上炎。）诸症有宜补阴，有宜补阳。补阳则用破故纸、（温补命门。）附子、肉桂、（回阳补肾。）大茴香、（暖丹田补命门。）巴戟天、（强阴益精。）菟丝子、（温补三阴。）覆盆子、（益肾脏而固精）沙苑蒺藜、（补肾益阴治脐痛。）

胡芦巴、（暖丹田去寒湿）锁阳、（强精益阳。）杜仲、（强筋充骨。）韭子、（补肝阴助命门。）阳起石、（治精泛阴痰。）雀卵、（补阳益精。）鹿茸，（添精补髓暖肾助阳。）方如八味丸，右归饮、七宝美髯丹、黑地黄丸、巩堤丸等方可用。补阴药，宜用肉苁蓉、（益随强阴。）

续断、（补肾理筋。）生熟地黄、（补肾养血。）黄柏、（泻相火。）牡蛎、（消热补阴。）阿胶、（滋肾补阴。）元参、（补水泻无根之火。）枸杞、（滋肺益肾。）狗脊、（平肝补肾。）玉竹、（平补气血去风湿。）天冬、（补水润燥。）何首乌、（益精坚肾，收敛精气。）金樱子、（涩精。）女贞子、（滋阴降火。）胡麻、（润五脏填精气。）黑大豆、（固肾明目。）磁石、（重镇肝肾。）海参、（补肾益精。）淡菜、（咸补精血。）秋石，（滋阴降火。）方为六味丸、左归丸、大补元煎、虎潜丸、大补阴丸、龟鹿二仙胶等方可用。（以上所论皆就本脏亏损所致，至于外因传感而病，不在此例。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狗蝇起痘豆治翻疤
  • 当前页：上池涓滴一卷
  • 下一页：肘后偶钞上卷
<<< 返回本书目录
  1. 上池涓滴一卷《友渔斋医话》
  2. 上池饮【方剂大全】
  3. 上朝三元《养生导引秘籍》
  4. 上喘中满《儒门事亲》
  5. 上部有脉下部无脉，其人当吐不吐者死《侣山堂类辩》
  6. 上唇变薄【疾病症状】
  7. 上部（眼耳口鼻舌牙咽喉是也）《脉症治方》
  8. 上唇肥厚【疾病症状】
  9. 上部《跌打损伤方》
  10. 上唇附近，鼻旁沟和眼睑的丘疹或结节【疾病症状】
  11. 上编《圆运动的古中医学》
  12. 上唇疖肿【疾病症状】
  13. 上编《本草求真》
  14. 上搭门主论《疡医大全》
  15. 上臂短于前臂，小腿短于大腿【疾病症状】
  16. 上搭手《医宗金鉴》
  17. 上胞下垂《中医眼科学》
  18. 上丹【方剂大全】
  19. 上半身正常，下半身肥胖型【疾病症状】
  20. 上丹田《养生导引秘籍》
  21. 上半身消瘦，下半身肥胖【疾病症状】
  22. 上肚角疽《外科十三方考》
  23. 上半身热刺激性多汗【疾病症状】
  24. 上呃《凌临灵方》
  25. 上半身肥胖型【疾病症状】
  26. 上二黄丸【方剂大全】
  27. 上半身代偿性多汗症【疾病症状】
  28. 上肺纤维化明显【疾病症状】
  29. 上〔月咢〕痈《医宗金鉴》
  30. 上腹壁的中央线缺损【疾病症状】
  1. 上池涓滴一卷《友渔斋医话》
  2. 上沉香《药性切用》
  3. 上虫兽类《本草经集注》
  4. 上朝三元《养生导引秘籍》
  5. 上喘为水《中医词典》
  6. 上层镇药《中医词典》
  7. 上喘中满《儒门事亲》
  8. 上草木类《本草经集注》
  9. 上慈宫《中医词典》
  10. 上草《中医词典》
  11. 上搭门主方《疡医大全》
  12. 上部有脉下部无脉，其人当吐不吐者死《侣山堂类辩》
  13. 上搭门主论《疡医大全》
  14. 上部有汗四十一法《针灸神书》
  15. 上搭手《中医词典》
  16. 上部（眼耳口鼻舌牙咽喉是也）《脉症治方》
  17. 上搭手《医宗金鉴》
  18. 上部《跌打损伤方》
  19. 上搭手《外科心法要诀》
  20. 上病下取《中医词典》
  21. 上搭手《万氏秘传外科心法》
  22. 上病下取《中医名词词典》
  23. 上丹《三因极一病证方论》
  24. 上编《本草求真》
  25. 上丹《太平惠民和剂局方》
  26. 上编《圆运动的古中医学》
  27. 上丹田《中医词典》
  28. 上背发《万氏秘传外科心法》
  29. 上丹田《养生导引秘籍》
  30. 上胞下垂（睑废）《中医名词词典》
  31. 上党《本草求真》


肘后偶钞上卷_《友渔斋医话》_中医医论_【岐黄之术】

肘后偶钞上卷

肘后偶钞上卷

  • 上一页
  • 目录
  • 相关
  • 下一页

随得随录，故不分门别类。医案贵在发挥明白，故兹录立案，颇有重者。因现症差异，病源实同，乃为详辨中的，重见叠出，愈知斯道之圆机。其有浅病，即应手取效，亦不录。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：上池涓滴一卷
  • 当前页：肘后偶钞上卷
  • 下一页：感寒
<<< 返回本书目录
  1. 肘后偶钞上卷《友渔斋医话》
  2. 肘后偶钞下卷《友渔斋医话》
  3. 肘后歌（聚英）《针灸大成》
  4. 肘髎穴【上肢外侧穴位】
  5. 肘后歌《针灸聚英》
  6. 肘挛筋痛《扁鹊神应针灸玉龙经》
  7. 肘后歌《古今医统大全》
  8. 肘内翻畸形【疾病大全】
  9. 肘后方《外台秘要》
  10. 肘痛《普济方·针灸》
  11. 肘后毒门主论《疡医大全》
  12. 肘痛【疾病症状】
  13. 肘管综合征【疾病大全】
  14. 肘痛（肘挛 不仁）《针灸资生经》
  15. 肘管综合征【疾病症状】
  16. 肘外侧夜间痛【疾病症状】
  17. 肘管综合征《家庭医学百科-医疗康复篇》
  18. 肘外侧肿痛及功能障碍【疾病症状】
  19. 肘关节脱位【疾病大全】
  20. 肘外翻【疾病大全】
  21. 肘关节脱位【疾病症状】
  22. 肘外翻畸形【疾病大全】
  23. 肘关节脱位《百病自测》
  24. 肘痈《医宗金鉴》
  25. 肘关节伸直位内翻角增大【疾病症状】
  26. 肘痈门主论《疡医大全》
  27. 肘关节强直与纤维性僵硬【疾病大全】
  28. 咒法《厘正按摩要术》
  29. 肘关节强直【疾病大全】
  30. 咒禁产运《千金翼方》
  1. 肘后偶钞上卷《友渔斋医话》
  2. 肘后滑囊血肿《中医伤科按摩学》
  3. 肘后痈《中医词典》
  4. 肘后歌（聚英）《针灸大成》
  5. 肘尖《中医词典》
  6. 肘后歌《针灸聚英》
  7. 肘尖《针灸学》
  8. 肘后歌《古今医统大全》
  9. 肘尖向上突出《中医词典》
  10. 肘后歌《中医词典》
  11. 肘疽候《诸病源候论》
  12. 肘后方七首《外台秘要》
  13. 肘髎《针灸大成》
  14. 肘后方《冯氏锦囊秘录》
  15. 肘髎《中医词典》
  16. 肘后方《冯氏锦囊秘录》
  17. 肘髎《针灸学》
  18. 肘后毒门主论《疡医大全》
  19. 肘挛《中医词典》
  20. 肘后《中医词典》
  21. 肘挛筋痛《扁鹊神应针灸玉龙经》
  22. 肘管综合征《家庭医学百科-医疗康复篇》
  23. 肘前《中医词典》
  24. 肘关节脱位《骨科学》
  25. 肘热《中医词典》
  26. 肘关节脱位《百病自测》
  27. 肘所《中医词典》
  28. 肘关节脱位《中医伤科按摩学》
  29. 肘痛《普济方·针灸》
  30. 肘关节扭挫伤《气功外气疗法》
  31. 肘痛（肘挛 不仁）《针灸资生经》


感寒_《友渔斋医话》_中医医论_【岐黄之术】

感寒

感寒

  • 上一页
  • 目录
  • 相关
  • 下一页

金（一四） 憎寒，发热，怕风，背颈项俱痛，脉浮紧，舌淡黄，此感受天气暴寒也。人感其气，卫气不行，即伤寒病热之症。麻黄汤既不敢服，只得权宜以应之，与香苏合葱豉法。

紫苏 香豉 羌活 当归 橘皮 香附 炙草 生姜 大枣 葱头

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肘后偶钞上卷
  • 当前页：感寒
  • 下一页：暑
<<< 返回本书目录
  1. 感寒《续名医类案》
  2. 感寒停食外治法《圆运动的古中医学》
  3. 赶痛汤【方剂大全】
  4. 感觉迟钝【疾病症状】
  5. 赶山鞭【中药大全】
  6. 感觉倒错【疾病症状】
  7. 赶经汤【方剂大全】
  8. 感觉分离【疾病症状】
  9. 赶经法《济阴纲目》
  10. 感觉过度【疾病症状】
  11. 赶黄草【中药大全】
  12. 感觉过敏【疾病症状】
  13. 赶风柴【中药大全】
  14. 感觉器《人体解剖学歌诀》
  15. 杆菌性上皮样血管瘤病【疾病大全】
  16. 感觉器官功能异常辨病《常见病自测》
  17. 杆菌感染《默克家庭诊疗手册》
  18. 感觉系统《神经病学》
  19. 扞齿牢牙方【方剂大全】
  20. 感觉性共济失调【疾病症状】
  21. 疳肿胀《医宗金鉴》
  22. 感觉性共济失调步态【疾病症状】
  23. 疳肿胀《儿科萃精》
  24. 感觉障碍【疾病症状】
  25. 疳肿《幼幼新书》
  26. 感觉障碍sensory disturbance《神经精神疾病诊断学》
  27. 疳症仙丹【方剂大全】
  28. 感觉障碍的定位诊断《神经病学》
  29. 疳症门《万氏秘传片玉心书》
  30. 感冒《常见中老年疾病防治》
  1. 感寒《友渔斋医话》
  2. 感寒《医学摘粹》
  3. 感寒腹痛《中医词典》
  4. 感寒《医学摘粹》
  5. 感寒劳伤《症因脉治》
  6. 感寒《续名医类案》
  7. 感寒停食外治法《圆运动的古中医学》
  8. 感风寒《儒门事亲》
  9. 感觉器官功能异常辨病《常见病自测》
  10. 感病善后法《医述》
  11. 感觉器官简介《人体解剖学》
  12. 赶痛汤《医方考》
  13. 感觉投射系统《生理学》
  14. 赶经法《济阴纲目》
  15. 感觉系统《神经病学》
  16. 杆菌感染《默克家庭诊疗手册》
  17. 感觉性共济失调《神经精神疾病诊断学》
  18. 杆菌《医学微生物学》
  19. 感觉障碍《神经精神疾病诊断学》
  20. 扞皮开腠理《中医词典》
  21. 感觉障碍的定位诊断《神经病学》
  22. 疳肿胀《幼科心法要诀》
  23. 感冒《医学集成》
  24. 疳肿胀《儿科萃精》
  25. 感冒《常见中老年疾病防治》
  26. 疳肿胀《证治准绳·幼科》
  27. 感冒《手穴手纹诊治》
  28. 疳肿胀《医宗金鉴》
  29. 感冒《小儿常见病单验方》
  30. 疳肿胀《中医词典》
  31. 感冒《气功外气疗法》


暑_《友渔斋医话》_中医医论_【岐黄之术】

暑

暑

  • 上一页
  • 目录
  • 相关
  • 下一页

周（十八） 入暮热甚，心烦不寐，形体骤消，舌白面暗，两脉小数，胸前痞满，此暑邪已入血分，血为阴，故暮夜发热。在气分则渴，今在血分，故不渴。黄芩、知母虽能逐热，而心胸之邪，非黄连不能除，故南阳小陷胸法加减之。

川连（一钱） 栝蒌仁（四钱） 枳实（一钱磨冲） 鲜生地（四钱） 丹皮（一钱五分） 郁金（一钱五分） 通草（七分）

又两服热退安眠，小便清矣。惟胃口被暑热消烁，未能遽健，改用芳香醒胃，甘寒养津。

麦冬（二钱） 花粉（二钱） 鲜石斛（四钱） 茯苓（二钱） 橘红（六分） 白蔻仁（五分）

□

沈（二二） 呕血发热，胸闷自汗，脉虚大而数，此属暑伤肺络。暑伤气分脉虚，今又伤络，故脉大而数。议与凉血清暑法。

盐水炒香豉（一钱五分） 光杏仁（三钱） 焦山栀（三钱） 广郁金（二钱） 飞滑石（三钱荷叶包） 醋炒，丹皮（一钱五分） 冬桑叶（一钱五分） 生甘草（四分）

又，脉静身凉血止，见风略觉洒淅，气被暑伤，卫失外护，其畏风宜矣。余历吐血一症，多有六淫致病者，虽非真阴失守之比，然切宜保养，以冀复元。

北沙参（二钱） 麦冬（二钱） 冬桑叶（二钱） 丹皮（一钱） 茯神（一钱五分） 枣仁（一钱五分） 南枣肉（二钱） 淮小麦（一钱五分） 山栀（一钱五分）

□

陆（二三）暑风上冒，头痛脘闷，咳嗽痰多，脉右弦滑，与凉散兼化痰法。

光杏仁（三钱） 苏薄荷（一钱） 射干（一钱） 连翘（一钱五分） 橘红（八分） 栝蒌皮（一钱五分） 飞滑石（三钱） 生甘草（三分）

两服愈。

□

王 吸受暑邪，中脘胀闷。

香豉 杏仁 郁金 栝蒌皮 连翘 益元散 丝瓜叶一服愈。

□

僧（三三）脘闷，发热，口渴，小便短赤，咳呛见红，两脉虚数。此暑邪内伏，至深秋发动，始伤气分，久损血分矣。既非阴亏火升，滋补当忌。

光杏仁（三钱） 通草（八分） 橘红（八分盐水炒） 飞滑石（二分） 连翘（一钱五分） 黑山栀（一钱五分） 栝蒌皮（一钱五分） 甘草（四分）

童便一杯冲。

又两服脉缓身凉血止，唯气大口燥未平，前方清解，今用清养，立方用意，只更一字，自然有先后之分。

北沙参（三钱） 麦冬（一钱） 花粉 青蒿子（五分） 广皮（五分盐水炒） 鲜石斛（一钱五分） 荷梗（七寸） 鲜枇杷叶（三钱去毛）

□

周（十四） 病热旬日，形瘦神呆，心烦不寐，汗泄口燥，便赤气浊，两脉沉细欲绝。此属伏暑重症，古称暑伤心，故烦而不寐；暑邪从口鼻吸受，先伤气分，肺为百脉所朝，是为气母。因受暑热消烁，故脉伏而细。乃庚金逢暑必伏之意，其形脉虽似大虚，切审口燥，思凉饮，小便短赤，生脉白虎合剂，最对是症。若龙、牡、归、地，滋腻镇摄，暑邪何由得解？

西洋参（三钱） 麦冬（二钱） 通草（七分） 石膏（八分） 知母（一钱五分） 飞滑石（三钱） 甘草（四分） 竹叶（七片） 白粳米（一撮）

□

陆（二八） 气急胸闷，发热 口渴，小便短赤，中暑之症。

石膏（五钱） 麦冬（二钱） 杏仁（二钱） 通草（七分） 栝蒌皮（一钱五分） 郁金（一钱五分） 滑石（二钱） 丝瓜叶（一片）

一服病已脱然，彼以效验神速，大有妙处。接服一剂，竟致胸中气逆，痰喘有声。因方内有石膏一味，能寒肺气，过服陷秋降之令，气不外泄，则逆于内，故当盛暑，绝无汗出，反见多痰。

杏仁 薄荷 防风 桔梗 橘红 苏子

□

朱（三三） 从前吸受暑邪，热炽发渴，恣啖西瓜；热渴稍解，而腹胀足重，不思纳食，脉细，舌白，呼吸窒滞，气分受病无疑，调治失宜，必成鼓胀。

杏仁 橘红 通草 郁金 连翘 苏梗 茯苓皮 淡竹叶又三服，病减大半，惟气短未平，原方加北沙参、枇杷叶。

□

王（四十） 暑邪内伏，风寒外侵，头疼恶寒，身热冷汗，口臭便赤，大腹胀满；已历四旬，纳食无几，形瘦神呆，岂是小恙？用河间桂苓甘露饮加减。

石膏（四钱） 滑石（一钱五分） 桂枝（五分） 小川连（六分） 茯苓（一钱五分） 橘皮（一钱） 浓朴（一钱）通草（七分） 甘草（三分）

两服前患顿除，胃阴受伤，元气虚耗，当用滋养。

党参 麦冬 黄 橘皮 茯苓 扁豆 甘草午后微热自汗，小便复赤，脉浮大而数，此为假实，法当大补，十全大补去川芎，十数剂而愈。

□

高妪（六五） 身热浃旬，神昏遗溺，气短耳聋，舌胎灰滞，此暑邪内陷之症。前方香豉、杏仁、石膏、知母，非不清暑宣气，其如不及何？非局方至宝丹不能直达病所，驱邪外泄；更用清芳淡补之剂调其中，症虽危险，或可有效。先用灯心汤调进至宝丹两丸，续进∶栝蒌皮（一钱五分） 橘红（六分） 通草（六分） 北沙参（三钱） 麦冬（三钱，六味因气短重用） 西瓜翠衣（六分） 鲜荷梗（七寸） 淡竹叶（三十片）

两服热减，神清，已能起坐如圊。惟舌赤而思冷冻饮料，暑毒尚未消尽，与凉解血热法。

犀角（五分） 连翘心（一钱） 白金汁（一小匙） 通草（七分） 郁金（一钱） 滑石（二钱）

一服能下黑粪数枚，内陷之邪始解，继用生脉散调理痊愈。

□

戈（五六） 发热胸闷，神魂撩乱，脉弦数，舌白，六七日内，形消色滞，小便不利而赤。此暑邪结于中焦，须加味陷胸汤治之。病者自忖平素胃寒，不信服此。越二日，昏冒发厥，谵语不停，急又延予。予曰∶但服我方自安，无容多议，若再延挨，大事去矣。追悔莫及，伊芳子急归煎服后，泄气难闻，连解小便，去病甚速，方录于下。

川连 枳实 栝蒌皮 橘皮 通草 滑石 甘草梢 淡竹叶

□

汤（四三） 暑邪内迫，血痢缠绵，宜清热导滞。

苦参 黄芩 白芍 楂肉 浓朴 橘皮 葛根 银花 蛀大枣 病历四旬，三帖而愈。

□

徐（二五） 身热气短咳嗽，察形脉，知劳倦伏暑，投生脉白虎汤，加杏仁、射干、滑石、青蒿，去五味子，三服而痊。近年人参大贵，难以概用，勉以北沙参代之。盖此症暑多而虚少，故效；若虚多而暑少，非人参不可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：感寒
  • 当前页：暑
  • 下一页：温病
<<< 返回本书目录
  1. 暑《杂病治例》
  2. 暑（参绪论暑证）《张氏医通》
  3. 暑《医学真传》
  4. 暑病《明医杂着》
  5. 暑《医述》
  6. 暑病《圆运动的古中医学》
  7. 暑《叶天士医案精华》
  8. 暑病《圆运动的古中医学》
  9. 暑《也是山人医案》
  10. 暑病的中医食疗《老年食养食疗》
  11. 暑《续名医类案》
  12. 暑病方二道《温热暑疫全书》
  13. 暑《续名医类案》
  14. 暑病方论《温热暑疫全书》
  15. 暑《推求师意》
  16. 暑病论《伤寒总病论》
  17. 暑《食鉴本草》
  18. 暑病论《温热暑疫全书》
  19. 暑《邵兰荪医案》
  20. 暑病有宜用参者论《市隐庐医学杂着》
  21. 暑《儒门事亲》
  22. 暑病章《医学妙谛》
  23. 暑《仁斋直指方论（附补遗）》
  24. 暑疮《温热暑疫全书》
  25. 暑《眉寿堂方案选存》
  26. 暑痘门主论《疡医大全》
  27. 暑《临证指南医案》
  28. 暑风《丹溪治法心要》
  29. 暑《冷庐医话》
  30. 暑风《金匮钩玄》
  1. 暑《友渔斋医话》
  2. 暑《丹溪治法心要》
  3. 暑《银海指南》
  4. 暑《冷庐医话》
  5. 暑《邵兰荪医案》
  6. 暑《儒门事亲》
  7. 暑《叶天士医案精华》
  8. 暑《本草求真》
  9. 暑《眉寿堂方案选存》
  10. 暑《古今医案按》
  11. 暑《医学真传》
  12. 暑《临证指南医案》
  13. 暑《也是山人医案》
  14. 暑《医述》
  15. 暑《金匮钩玄》
  16. 暑《续名医类案》
  17. 暑《陈氏幼科秘诀》
  18. 暑《续名医类案》
  19. 暑（参绪论暑证）《张氏医通》
  20. 暑《推求师意》
  21. 暑：第十四五苓散合天水散《河间伤寒心要》
  22. 暑《杂病治例》
  23. 暑病《中医名词词典》
  24. 暑《食鉴本草》
  25. 暑病《圆运动的古中医学》
  26. 暑《中医词典》
  27. 暑病《中医词典》
  28. 暑《中医名词词典》
  29. 暑病《明医杂着》
  30. 熟枣汤《冯氏锦囊秘录》
  31. 暑病《温病正宗》


温病_《友渔斋医话》_中医医论_【岐黄之术】

温病

温病

  • 上一页
  • 目录
  • 相关
  • 下一页

朱（二九） 温邪内炽，自汗便涩，发热欲呕，当清内彻邪。

石膏（五钱） 柴胡（八分） 淡芩（一钱五分） 半夏（一钱五分） 橘皮（一钱） 滑石（二钱） 甘草（三分）

两服愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暑
  • 当前页：温病
  • 下一页：风温
<<< 返回本书目录
  1. 温病《止园医话》
  2. 温病（二）《医学衷中参西录》
  3. 温病《幼幼新书》
  4. 温病（一）《医学衷中参西录》
  5. 温病《医学纲目》
  6. 温病本气篇导言《圆运动的古中医学》
  7. 温病《续名医类案》
  8. 温病辨《增订叶评伤暑全书》
  9. 温病《推求师意》
  10. 温病辩《伤寒六书》
  11. 温病《推拿抉微》
  12. 温病出疹之关系《圆运动的古中医学》
  13. 温病《伤寒悬解》
  14. 温病大纲《温热论》
  15. 温病《伤寒大白》
  16. 温病的坏病《圆运动的古中医学》
  17. 温病《金匮钩玄》
  18. 温病的意义《圆运动的古中医学》
  19. 温孛《本草纲目》完整版
  20. 温病发斑方《外台秘要》
  21. 温胞散【方剂大全】
  22. 温病反常《医门补要》
  23. 温白圆【方剂大全】
  24. 温病方论《温热暑疫全书》
  25. 温白丸【方剂大全】
  26. 温病方五道《温热暑疫全书》
  27. 温白丸《小儿药证直诀》
  28. 温病风温温疫湿温温毒温疟之异《医学读书记》
  29. 温《顾松园医镜》
  30. 温病根原《四圣悬枢》
  1. 温病《友渔斋医话》
  2. 温病《时病论》
  3. 温病《幼科心法要诀》
  4. 温病《推拿抉微》
  5. 温病《金匮钩玄》
  6. 温病《伤寒大白》
  7. 温病　一章《伤寒悬解》
  8. 温病《丹台玉案》
  9. 温病（二）《医学衷中参西录》
  10. 温病《续名医类案》
  11. 温病（伤寒门 下）《古今医统大全》
  12. 温病《幼幼新书》
  13. 温病（一）《医学衷中参西录》
  14. 温病《医学纲目》
  15. 温病、热病《伤寒心法要诀》
  16. 温病《推求师意》
  17. 温病八日候《诸病源候论》
  18. 温病《中医词典》
  19. 温病本气篇导言《圆运动的古中医学》
  20. 温病《时病论歌括新编》
  21. 温病鼻衄候《诸病源候论》
  22. 温病《止园医话》
  23. 温病变成黄候《诸病源候论》
  24. 温病《中医名词词典》
  25. 温病辨《增订叶评伤暑全书》
  26. 温病《时病论歌括新编》
  27. 温病辨脉《温病正宗》
  28. 温白丸《小儿药证直诀》
  29. 温病辩《伤寒六书》
  30. 温白丸《儒门事亲》
  31. 温病瘥后诸病候《诸病源候论》


风温_《友渔斋医话》_中医医论_【岐黄之术】

风温

风温

  • 上一页
  • 目录
  • 相关
  • 下一页

某头痛 发热，咳嗽喘促，脉左浮数。风温上受，用清解法。

薄荷（六分） 光杏仁（三钱） 连翘（五钱） 象贝（二钱） 广橘红（八分） 桑叶（五钱）生甘草（三分） 枇杷叶（三大片去毛净）

又两服，头痛 发热顿除，惟略有喘嗽，前方去薄荷、连翘，加栝蒌皮、紫菀、白前各一钱五分，两服即痊。

□

李氏（二八） 脉浮而数，头痛恶风，发热咽痛，防发疹子。此风温犯肺之症状也，与轻清宣上法。

薄荷（一钱五分） 杏仁（二钱） 牛蒡子（二钱） 连翘（一钱五分） 橘红（八分） 桔梗（一钱） 辽参叶（五分） 生甘草（四分）

又一剂，咽痛止，肤见红点；再剂知为发疹，着手了无痕迹。此系疹发不透，故腹痛 呕吐，胸闷兼作，惟其邪不外泄，必致内陷，急投以凉泻法，使邪从下出。

酒炒锦纹（二钱） 枳实（一钱五分） 黄连（一钱） 石膏（五钱） 栝蒌皮（二钱） 广橘皮（一钱五分） 赤芍（一钱五分） 生甘草（四分）

又服后，解下腥秽甚多，腹痛胸满顿除，皮腠忽然皱揭。此为皮肤被邪气冲突，如水薄堤松之理，疹邪不达皮毛而内迫。观此愈明，今大势已定，自可无忧，虽尚有微热微呕，但用轻剂足矣。

半夏（一钱五分） 川连（六分） 川斛（三钱） 茯苓（一钱五分） 橘皮（一钱） 麦冬（一钱五分） 甘草（三分）

又两服，热呕痊愈。惟寤不成寐，长夜转侧，一见黄昏灯火，辄生忧闷，至天明心始安，他无所苦，但求夜卧安枕。思经云∶胃不和则卧不安。议和阴阳以安神，神静自然得寐矣。

半夏（一钱五分。和胃通阴阳为君） 细生地（三钱） 生白芍（一钱五分） 归身（一钱五分。

以上三味补血润胃为臣） 茯神（一钱五分） 北秫米（三钱包煎） 枣仁（二钱，以上二味安神宁志为佐） 橘皮（八分） 炙草（四分） 龙眼肉（三分，以上辛甘和阴以纳阴为使）

申时煎服，酣眠彻夜，精神顿复。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温病
  • 当前页：风温
  • 下一页：疫
<<< 返回本书目录
  1. 风温《张聿青医案》
  2. 风温【方剂主治】
  3. 风温《医医小草》
  4. 风温（参叶案）《伤寒指掌》
  5. 风温《医学衷中参西录》
  6. 风温、温热、温疫、温毒、冬温《温病条辨》
  7. 风温《医学传灯》
  8. 风温、温热、温疫、温毒、冬温《温病条辨》
  9. 风温《也是山人医案》
  10. 风温、温热、温疫、温毒、冬温《温病条辨》
  11. 风温《轩岐救正论》
  12. 风温、温热气复论《温病条辨》
  13. 风温《吴鞠通医案》
  14. 风温案《丁甘仁医案》
  15. 风温《伤寒六书》
  16. 风温辩论《六因条辨》
  17. 风温《伤寒括要》
  18. 风温潮热壮热相似《小儿药证直诀》
  19. 风温《伤寒捷诀》
  20. 风温夹食《凌临灵方》
  21. 风温《凌临灵方》
  22. 风温兼喘促《医学衷中参西录》
  23. 风温《临证指南医案》
  24. 风温兼伏气化热《医学衷中参西录》
  25. 风温《回春录》
  26. 风温-伤寒门（下）《古今医统大全》
  27. 风温《儿科萃精》
  28. 风温上焦篇《温病指南》
  29. 风猥退方《外台秘要》
  30. 风温湿温《伤寒六书》
  1. 风温《友渔斋医话》
  2. 风温《时病论》
  3. 风温《儿科萃精》
  4. 风温《伤寒六书》
  5. 风温《温病正宗》
  6. 风温《轩岐救正论》
  7. 风温《幼科心法要诀》
  8. 风温《回春录》
  9. 风温《温热暑疫全书》
  10. 风温《吴鞠通医案》
  11. 风温《也是山人医案》
  12. 风温《儒门事亲》
  13. 风温《伤寒心法要诀》
  14. 风温《张聿青医案》
  15. 风温《伤寒括要》
  16. 风温《临证指南医案》
  17. 风温（参叶案）《伤寒指掌》
  18. 风温《临证指南医案》
  19. 风温（伤寒门 下）《古今医统大全》
  20. 风温《医学衷中参西录》
  21. 风温、温热、温疫、温毒、冬温《温病条辨》
  22. 风温《医述》
  23. 风温、温热、温疫、温毒、冬温《温病条辨》
  24. 风温《医学传灯》
  25. 风温、温热、温疫、温毒、冬温《温病条辨》
  26. 风温《伤寒捷诀》
  27. 风温、温热气复论《温病条辨》
  28. 风温《凌临灵方》
  29. 风温案《丁甘仁医案》
  30. 风温《医医小草》
  31. 风温辩论《六因条辨》


疫_《友渔斋医话》_中医医论_【岐黄之术】

疫

疫

  • 上一页
  • 目录
  • 相关
  • 下一页

毛（二二） 发热旬日，舌黄口燥，大腹有块，按之甚痛，大便难通，所解无几，两脉疲软带数。此春温疫症，热邪结于大腑，当用承气汤下之。

大黄（三钱） 芒硝（一钱） 枳实（一钱） 石膏（八钱） 知母（二钱） 橘皮（一钱） 甘草（四分）

一服之后，能下燥粪数块，腹和不硬，热缓神清而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风温
  • 当前页：疫
  • 下一页：斑
<<< 返回本书目录
  1. 疫《医述》
  2. 疫病《伤寒大白》
  3. 疫《也是山人医案》
  4. 疫病方论《温热暑疫全书》
  5. 疫《续名医类案》
  6. 疫病解《四圣悬枢》
  7. 疫《临证指南医案》
  8. 疫病论《温热暑疫全书》
  9. 疫《冷庐医话》
  10. 疫病有三种论《松峰说疫》
  11. 易愈生证《医宗金鉴》
  12. 疫病原始《四圣悬枢》
  13. 易愈生证《伤寒心法要诀》
  14. 疫毒疹《叶天士医案精华》
  15. 易于产生病理嫉妒信念【疾病症状】
  16. 疫凡例《三因极一病证方论》
  17. 易性别癖【疾病症状】
  18. 疫喉痧《回春录》
  19. 易醒【疾病症状】
  20. 疫厥《松峰说疫》
  21. 易收早收难收《麻科活人全书》
  22. 疫疠《续名医类案》
  23. 易疲乏【疾病症状】
  24. 疫疠《医学心悟》
  25. 易老法霍乱吐泻足阳明总摄六经《阴证略例》
  26. 疫疠《证治准绳·幼科》
  27. 易哭【疾病症状】
  28. 疫疠病诸候《巢氏病源补养宣导法》
  29. 易倦感【疾病症状】
  30. 疫疠病诸候（凡三论）《诸病源候论》
  1. 疫《友渔斋医话》
  2. 疫《冷庐医话》
  3. 疫《也是山人医案》
  4. 疫《临证指南医案》
  5. 疫病《伤寒大白》
  6. 疫《医述》
  7. 疫病初发但觉头痛《奇效简便良方》
  8. 疫《医述》
  9. 疫病发黄《医述》
  10. 疫《续名医类案》
  11. 疫病发肿《奇效简便良方》
  12. 疫《中医词典》
  13. 疫病方论《温热暑疫全书》
  14. 易愈生证《伤寒心法要诀》
  15. 疫病解《四圣悬枢》
  16. 易愈生证《医学摘粹》
  17. 疫病论《温热暑疫全书》
  18. 易愈生证《医宗金鉴》
  19. 疫病有三种论《松峰说疫》
  20. 易有太极，是生两仪《思考中医》
  21. 疫病原始《四圣悬枢》
  22. 易虚易实《中医词典》
  23. 疫疔《中医名词词典》
  24. 易性癖《默克家庭诊疗手册》
  25. 疫疔《中医词典》
  26. 易水张先生枳术丸《内外伤辨》
  27. 疫毒《中医词典》
  28. 易水学派《中医词典》
  29. 疫毒痢《中医名词词典》
  30. 易收早收难收《麻科活人全书》
  31. 疫毒痢《中医词典》


斑_《友渔斋医话》_中医医论_【岐黄之术】

斑

斑

  • 上一页
  • 目录
  • 相关
  • 下一页

周（二四） 红斑遍体，自觉胸宽热缓，邪热透发明矣。咳呛咽痛。因手太阴受热熏灼，清疏肺胃立愈。

鲜生地（四钱） 鲜石斛（三钱） 犀角尖（一钱镑） 川贝（一钱五分） 丹皮（一钱五分）桔梗（一钱） 橘红（八分） 甘草（四分）

又，斑后不思纳食，宜醒胃阴。

北沙参 麦冬 川斛 花粉 茯苓 橘皮 甘草

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疫
  • 当前页：斑
  • 下一页：疹
<<< 返回本书目录
  1. 颁《经络全书》
  2. 斑白散【方剂大全】
  3. 扳机指的弹响【疾病症状】
  4. 斑瓣虎耳草【中药大全】
  5. 稗米【中药大全】
  6. 斑楮头红【中药大全】
  7. 稗米《滇南本草》
  8. 斑疮《续名医类案》
  9. 稗根苗【中药大全】
  10. 斑疮瘾疹一条《仲景伤寒补亡论》
  11. 稗《本草纲目》图文版
  12. 斑疮证治《三因极一病证方论》
  13. 稗《本草纲目》完整版
  14. 斑唇马先蒿【中药大全】
  15. 拜堂散【方剂大全】
  16. 斑丹火主母门《古今医统大全》
  17. 拜受齿药【方剂大全】
  18. 斑地锦【中药大全】
  19. 败猪血散【方剂大全】
  20. 斑点虎耳草【中药大全】
  21. 败瘀止痛汤【方剂大全】
  22. 斑豆疮论《伤寒总病论》
  23. 败血症肾损害【疾病大全】
  24. 斑豆疮入眼《圣济总录》
  25. 败血症和脓血症《外科学总论》
  26. 斑浮鸠散【方剂大全】
  27. 败血症的征象【疾病症状】
  28. 斑花杓兰【中药大全】
  29. 败血症【疾病大全】
  30. 斑黄《医学见能》
  1. 斑《友渔斋医话》
  2. 斑《友渔斋医话》
  3. 斑疮《续名医类案》
  4. 斑《证类本草》
  5. 斑疮瘾疹一条《仲景伤寒补亡论》
  6. 斑《冯氏锦囊秘录》
  7. 斑疮证治《三因极一病证方论》
  8. 斑《中医词典》
  9. 斑丹火主母门《古今医统大全》
  10. 颁白《中医词典》
  11. 斑点《免疫学和免疫学检验》
  12. 颁《经络全书》
  13. 斑点金免疫渗滤试验《免疫学和免疫学检验》
  14. 班苗《神农本草经》
  15. 斑点免疫层析试验《免疫学和免疫学检验》
  16. 扳机指《默克家庭诊疗手册》
  17. 斑豆疮论《伤寒总病论》
  18. 扳法《中医词典》
  19. 斑豆疮入眼《圣济总录》
  20. 稗子米《饮食须知》
  21. 斑黄《医学见能》
  22. 稗子《药性切用》
  23. 斑黄并发《松峰说疫》
  24. 稗米《滇南本草》
  25. 斑鹪《本草衍义》
  26. 稗《本草撮要》
  27. 斑鸠《本草纲目》
  28. 稗《本草分经》
  29. 斑鸠《医学入门》
  30. 稗《本草从新》
  31. 斑鸠《本草求真》


疹_《友渔斋医话》_中医医论_【岐黄之术】

疹

疹

  • 上一页
  • 目录
  • 相关
  • 下一页

张妪 疹后内热，咳嗽身痒，当疏肺金郁火。

杏仁 橘红 薄荷 桔梗 连翘 甘草

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：斑
  • 当前页：疹
  • 下一页：温毒发颐
<<< 返回本书目录
  1. 疹《医述》
  2. 疹(附小儿丹毒)《立斋外科发挥》
  3. 疹《也是山人医案》
  4. 疹斑《伤寒心法要诀》
  5. 疹《续名医类案》
  6. 疹斑《医宗金鉴》
  7. 疹《寿世保元》
  8. 疹斑互讹说《研经言》
  9. 疹《伤寒指掌》
  10. 疹病《灸法秘传》
  11. 疹《仁术便览》
  12. 疹病《圆运动的古中医学》
  13. 疹《仁术便览》
  14. 疹病根原《四圣悬枢》
  15. 疹《金匮钩玄》
  16. 疹病解《四圣悬枢》
  17. 疹《存存斋医话稿》
  18. 疹病隐显《四圣悬枢》
  19. 枕鱼《本草纲目》完整版
  20. 疹痘《卫生易简方》
  21. 枕叶肿瘤【疾病大全】
  22. 疹痘部《本草易读》
  23. 枕叶症状群occipital lobe syndrome《神经精神疾病诊断学》
  24. 疹后遍身流水《经验麻科》
  25. 枕叶受损【疾病症状】
  26. 疹后遍身糜烂《经验麻科》
  27. 枕颈关节损伤【疾病大全】
  28. 疹后昏愦《四圣悬枢》
  29. 枕横位入盆【疾病症状】
  30. 疹后痢《经验麻科》
  1. 疹《友渔斋医话》
  2. 疹《友渔斋医话》
  3. 疹《专治麻痧初编》
  4. 疹《仁术便览》
  5. 疹《存存斋医话稿》
  6. 疹《仁术便览》
  7. 疹《也是山人医案》
  8. 疹《急救广生集》
  9. 疹《金匮钩玄》
  10. 疹《审视瑶函》
  11. 疹《伤寒指掌》
  12. 疹《寿世保元》
  13. 疹（附小儿丹毒）《立斋外科发挥》
  14. 疹《证治准绳·幼科》
  15. 疹斑《医宗金鉴》
  16. 疹《医述》
  17. 疹斑《伤寒心法要诀》
  18. 疹《续名医类案》
  19. 疹斑互讹说《研经言》
  20. 疹《医学纲目》
  21. 疹病《圆运动的古中医学》
  22. 疹《中医词典》
  23. 疹病《灸法秘传》
  24. 枕中方《备急千金要方》
  25. 疹病根原《四圣悬枢》
  26. 枕叶症状群《神经精神疾病诊断学》
  27. 疹病解《四圣悬枢》
  28. 枕陷《中医词典》
  29. 疹病隐显《四圣悬枢》
  30. 枕后位《妇产科学》
  31. 疹出没《专治麻痧初编》


温毒发颐_《友渔斋医话》_中医医论_【岐黄之术】

温毒发颐

温毒发颐

  • 上一页
  • 目录
  • 相关
  • 下一页

史女（十七） 仲春发热浃旬，神昏耳聋，颈项与颐俱肿，唇口焦燥，目脂胶结，脉反小数。

观其脉症，是为温邪内蕴化毒，久则血燥风盛，酿成发颐重症。姑投清疏消毒，但得肿退能纳，方保无妨。

川连（一钱） 鲜生地（四钱） 鲜石斛（四钱） 蝉衣（五分） 连翘（二钱） 丹皮（一钱五分） 柴胡（三分） 薄荷（五分）

三服肿退，热减神清，稍能纳粥，仍用凉解。

川连（五分） 鲜生地（四钱） 鲜石斛（一钱） 连翘（一钱五分） 麦冬（二钱） 丹皮（一钱五分） 白芍（一钱五分）

数服痊愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疹
  • 当前页：温毒发颐
  • 下一页：腮
<<< 返回本书目录
  1. 温毒《吴鞠通医案》
  2. 温毒-伤寒门（下）《古今医统大全》
  3. 温胆汤加减【方剂大全】
  4. 温毒条辨四条《六因条辨》
  5. 温胆汤【方剂大全】
  6. 温毒中《伤寒六书》
  7. 温大青【中药大全】
  8. 温毒中《伤寒六书》
  9. 温大肠《本草害利》
  10. 温肺《本草害利》
  11. 温冲汤【方剂大全】
  12. 温肺桂枝汤【方剂大全】
  13. 温冲汤《医学衷中参西录》
  14. 温肺汤【方剂大全】
  15. 温肠丸【方剂大全】
  16. 温肺止流丹【方剂大全】
  17. 温补汤【方剂大全】
  18. 温肺止流丹加减【方剂大全】
  19. 温补肾阳【方剂主治】
  20. 温粉【方剂大全】
  21. 温补肾阳《章次公医案》中附子的应用
  22. 温风散【方剂大全】
  23. 温补脾阳《章次公医案》中附子的应用
  24. 温肝《本草害利》
  25. 温补脾肾【方剂主治】
  26. 温肝汤【方剂大全】
  27. 温补按则《景岳全书》
  28. 温膈散【方剂大全】
  29. 温病总论《温病指南》
  30. 温宫方【方剂大全】
  1. 温毒发颐《友渔斋医话》
  2. 温毒发斑《温热暑疫全书》
  3. 温毒条辨四条《六因条辨》
  4. 温毒发斑《中医词典》
  5. 温毒中《伤寒六书》
  6. 温毒发斑《中医名词词典》
  7. 温毒中《伤寒六书》
  8. 温毒（伤寒门 下）《古今医统大全》
  9. 温度《实验动物科学》
  10. 温毒《时病论》
  11. 温度的控制《临床生物化学》
  12. 温毒《吴鞠通医案》
  13. 温度对反应速度的影响《生物化学与分子生物学》
  14. 温毒《中医词典》
  15. 温度感受器《生理学》
  16. 温毒《时病论歌括新编》
  17. 温度循环参数《实用免疫细胞与核酸》
  18. 温毒《中医名词词典》
  19. 温度与温度《物理诊断学》
  20. 温毒《时病论歌括新编》
  21. 温法《中医词典》
  22. 温胆汤（加味温胆汤）《仁术便览》
  23. 温肺《中医词典》
  24. 温胆汤（加味温胆汤）《冯氏锦囊秘录》
  25. 温肺散寒《中医词典》
  26. 温胆汤《时方歌括》
  27. 温肺汤《医述》
  28. 温胆汤《医方论》
  29. 温肺汤《太平惠民和剂局方》
  30. 温胆汤《医方考》
  31. 温肺汤《周慎斋遗书》


腮_《友渔斋医话》_中医医论_【岐黄之术】

腮

腮

  • 上一页
  • 目录
  • 相关
  • 下一页

沈氏（三十六） 春升阳气，为寒邪所郁，而为 腮，畏寒发热，口臭耳聋，外宜辛散，内清伏火。

防风 薄荷 细苏梗 石膏 连翘 荆芥 蝉衣孙氏（五十） 倏然头眩，汗泄神昏，耳聋舌麻气促。此由肝肾不足，风火上腾，痰因气聚，三者使然，物之迅速，莫甚于风火。此是内生，非由外致，防、薄能驱外束理，此种须遵丹溪和阳熄风，兼清痰气。

丹皮 桑叶 白芍 菊花 钩藤 橘皮 半夏 姜汁 竹沥 一服效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温毒发颐
  • 当前页：腮
  • 下一页：头痛
<<< 返回本书目录
  1. 腮《景岳全书》
  2. 腮颔发门主论《疡医大全》
  3. 撒发【中药大全】
  4. 腮候《古今医统大全》
  5. 箬叶【中药大全】
  6. 腮门主论《疡医大全》
  7. 箬蒂【中药大全】
  8. 腮腺恶性肿瘤【疾病大全】
  9. 箬《本草纲目》图文版
  10. 腮腺混合瘤【疾病大全】
  11. 箬《本草纲目》完整版
  12. 腮腺区肿大【疾病症状】
  13. 弱智【疾病大全】
  14. 腮腺无痛性肿块【疾病症状】
  15. 弱症兼痧《痧胀玉衡》
  16. 腮腺隙感染【疾病大全】
  17. 弱症《儿科要略》
  18. 腮腺炎【中药主治】
  19. 弱视眼的拥挤现象 【疾病症状】
  20. 腮腺肿大【疾病症状】
  21. 弱视(amblyopia)《西医眼科学》
  22. 腮腺肿胀【疾病症状】
  23. 弱视【疾病大全】
  24. 腮痈《外科十法》
  25. 弱脉指法主病《脉诀乳海》
  26. 腮痈（附耳症）《保婴撮要》
  27. 弱脉（阴）《诊家正眼》
  28. 塞耳《证治准绳·类方》
  29. 弱脉（阴）《脉诀汇辨》
  30. 塞泽里综合征【疾病大全】
  1. 腮《友渔斋医话》
  2. 腮《外科心法要诀》
  3. 腮《奇方类编》
  4. 腮《疫疹一得》
  5. 腮颔发《中医词典》
  6. 腮《中医词典》
  7. 腮颔发门主论《疡医大全》
  8. 腮《景岳全书》
  9. 腮喉痈《中医词典》
  10. 腮《中医名词词典》
  11. 腮候《古今医统大全》
  12. 萨守坚《中医词典》
  13. 腮颊穿烂《奇效简便良方》
  14. 撒速汤《饮膳正要》
  15. 腮颊热肿《奇效简便良方》
  16. 撒手惊《幼科推拿秘书》
  17. 腮门主方《疡医大全》
  18. 洒淅恶寒《中医名词词典》
  19. 腮门主论《疡医大全》
  20. 洒腿《中医词典》
  21. 腮秘方《华佗神方》
  22. 爇《中医词典》
  23. 腮腺《医学影像学》
  24. 箬竹叶包绿豆粽《食物疗法》
  25. 腮腺《物理诊断学》
  26. 箬叶《药性切用》
  27. 腮腺《人体解剖学》
  28. 箬叶《本草便读》
  29. 腮腺的毗邻及穿经腮腺的结构《人体解剖学》
  30. 箬《本草从新》
  31. 腮腺炎病毒《医学微生物学》


头痛_《友渔斋医话》_中医医论_【岐黄之术】

头痛

头痛

  • 上一页
  • 目录
  • 相关
  • 下一页

戴（三二）宿有头痛，每发于寅卯时，遇午即缓，此少阳病也。

柴胡 丹皮 桑皮 白芍 甘菊 钩藤 香附 甘草

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腮
  • 当前页：头痛
  • 下一页：齿
<<< 返回本书目录
  1. 头痛【疾病大全】
  2. 头痛【中药主治】
  3. 头痛【疾病症状】
  4. 头痛【方剂主治】
  5. 头痛《周慎斋遗书》
  6. 头痛（headache）《神经病学》
  7. 头痛《重订灵兰要览》
  8. 头痛（偏头痛 余见伤寒头痛）《针灸资生经》
  9. 头痛《中医内科学》
  10. 头痛、眩晕、失眠的熄风治法临床运用《名师垂教》
  11. 头痛《止园医话》
  12. 头痛鼻塞【方剂主治】
  13. 头痛《证治准绳·杂病》
  14. 头痛并颈痛【疾病症状】
  15. 头痛《证治准绳·女科》
  16. 头痛并呕吐【疾病症状】
  17. 头痛《证治准绳·女科》
  18. 头痛不止《儒门事亲》
  19. 头痛《证治准绳·类方》
  20. 头痛恶心【方剂主治】
  21. 头痛《证治汇补》
  22. 头痛发热【方剂主治】
  23. 头痛《针灸学》
  24. 头痛及眩晕《止园医话》
  25. 头痛《张聿青医案》
  26. 头痛挟风寒者《药症忌宜》
  27. 头痛《张氏医通》
  28. 头痛挟痰者《药症忌宜》
  29. 头痛《杂病治例》
  30. 头痛挟邪热者《药症忌宜》
  1. 头痛《友渔斋医话》
  2. 头痛《丹溪治法心要》
  3. 头痛《秘传证治要诀及类方》
  4. 头痛《丹溪手镜》
  5. 头痛《校注医醇剩义》
  6. 头痛《丹溪手镜》
  7. 头痛《伤寒寻源》
  8. 头痛《冷庐医话》
  9. 头痛《医学从众录》
  10. 头痛《伤寒六书》
  11. 头痛《幼科折衷》
  12. 头痛《伤寒六书》
  13. 头痛《中医内科学》
  14. 头痛《医学实在易》
  15. 头痛《奇方类编》
  16. 头痛《文堂集验方》
  17. 头痛《扁鹊心书》
  18. 头痛《周慎斋遗书》
  19. 头痛《胎产指南》
  20. 头痛《竹林女科证治》
  21. 头痛《时方妙用》
  22. 头痛《伤寒大白》
  23. 头痛《医效秘传》
  24. 头痛《明医杂着》
  25. 头痛《痘疹心法要诀》
  26. 头痛《仁术便览》
  27. 头痛《伤寒明理论》
  28. 头痛《审视瑶函》
  29. 头痛《沈氏女科辑要》
  30. 头痛《吴鞠通医案》
  31. 头痛《史载之方》


齿_《友渔斋医话》_中医医论_【岐黄之术】

齿

齿

  • 上一页
  • 目录
  • 相关
  • 下一页

孙（二二）阳明经火郁牙痛。

葛根 石膏 升麻 橘皮 小生地 薄荷

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头痛
  • 当前页：齿
  • 下一页：耳
<<< 返回本书目录
  1. 齿《证治准绳·杂病》
  2. 齿（龋蛀、骨槽风）《张氏医通》
  3. 齿《证治准绳·幼科》
  4. 齿?《圣济总录》
  5. 齿《证治准绳·类方》
  6. 齿瓣石豆兰（图）【中药大全】
  7. 齿《幼幼新书》
  8. 齿瓣延胡索（图）【中药大全】
  9. 齿《医述》
  10. 齿病《备急千金要方》
  11. 齿《医碥》
  12. 齿病《古今医彻》
  13. 齿《医碥》
  14. 齿病《千金翼方》
  15. 齿《续名医类案》
  16. 齿病《外科正宗》
  17. 齿《外科大成》
  18. 齿病《医学正传》
  19. 齿《秘传证治要诀及类方》
  20. 齿病《证治汇补》
  21. 齿《脉因证治》
  22. 齿病口疳疮《幼科铁镜》
  23. 齿《冷庐医话》
  24. 齿病证治《三因极一病证方论》
  25. 齿《经络全书》
  26. 齿不生《儿科萃精》
  27. 齿《经络考》
  28. 齿不生《幼幼新书》
  29. 齿《金匮翼》
  30. 齿部《外科心法要诀》
  1. 齿《友渔斋医话》
  2. 齿《丹溪手镜》
  3. 齿《秘传证治要诀及类方》
  4. 齿《冷庐医话》
  5. 齿《脉因证治》
  6. 齿《外科大成》
  7. 齿《名医别录》
  8. 齿《外科心法要诀》
  9. 齿《慈幼新书》
  10. 齿《医碥》
  11. 齿（齿所）《中医词典》
  12. 齿《医碥》
  13. 齿（匿^虫）《中医词典》
  14. 齿《证治准绳·杂病》
  15. 齿（龋蛀、骨槽风）《张氏医通》
  16. 齿《证治准绳·类方》
  17. 齿?《圣济总录》
  18. 齿《证治准绳·幼科》
  19. 齿本《中医词典》
  20. 齿《医述》
  21. 齿病《千金翼方》
  22. 齿《续名医类案》
  23. 齿病《备急千金要方》
  24. 齿《幼幼新书》
  25. 齿病《备急千金要方》
  26. 齿《医宗金鉴》
  27. 齿病《医学正传》
  28. 齿《正骨心法要旨》
  29. 齿病《证治汇补》
  30. 齿《经络考》
  31. 齿病《明医指掌》


耳_《友渔斋医话》_中医医论_【岐黄之术】

耳

耳

  • 上一页
  • 目录
  • 相关
  • 下一页

曹（五九） 时届严寒，封藏不固，两耳鸣胀，切脉洪实，理宜介类潜阳。

龟板（三钱） 牡蛎（二钱） 贡干（二钱） 枸杞（二钱） 萸肉（一钱五分） 白芍（一钱）川柏（一钱） 知母（一钱） 桂心（四分）

沈（三七） 肝肾之火，上冲清道，左耳胀痛。

羚羊角 夏枯草 丹皮 黑栀 知母 川柏 香附 通草 葱管两服出脓而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：齿
  • 当前页：耳
  • 下一页：咽痛
<<< 返回本书目录
  1. 耳《组织学与胚胎学》
  2. 耳（生疮）《针灸资生经》
  3. 耳《周慎斋遗书》
  4. 耳、鼻、软骨变成蓝色【疾病症状】
  5. 耳《证治准绳·杂病》
  6. 耳鼻喉科病历《病历书写规范》
  7. 耳《证治准绳·幼科》
  8. 耳鼻喉科病症《中医名词词典》
  9. 耳《张氏医通》
  10. 耳鼻喉科用药《国家基本药物目录》（2009版）
  11. 耳《张氏医通》
  12. 耳鼻喉科用药《国家基本药物目录》（2009版）
  13. 耳《幼幼新书》
  14. 耳鼻咽喉《默克家庭诊疗手册》
  15. 耳《医学心悟》
  16. 耳鼻咽喉创伤【疾病大全】
  17. 耳《医学入门》
  18. 耳鼻咽喉的检查《耳鼻咽喉外科学》
  19. 耳《医述》
  20. 耳鼻咽喉疾病《默克家庭诊疗手册》
  21. 耳《医碥》
  22. 耳鼻咽喉科常用药物《耳鼻咽喉外科学》
  23. 耳《医碥》
  24. 耳鼻咽喉科常用药物《家庭医学百科-医疗康复篇》
  25. 耳《也是山人医案》
  26. 耳鼻咽喉科恶性肿瘤的TNM分类、分期《耳鼻咽喉外科学》
  27. 耳《续名医类案》
  28. 耳鼻咽喉一般创伤（traumatic injuries of the ear,nose and throat）《耳鼻咽喉外科学》
  29. 耳《外科十法》
  30. 耳病《博济方》
  1. 耳《友渔斋医话》
  2. 耳《丹溪治法心要》
  3. 耳《奇效简便良方》
  4. 耳《丹溪手镜》
  5. 耳《秘传证治要诀及类方》
  6. 耳《冷庐医话》
  7. 耳《奇症汇》
  8. 耳《周慎斋遗书》
  9. 耳《脉因证治》
  10. 耳《医学心悟》
  11. 耳《也是山人医案》
  12. 耳《医学心悟》
  13. 耳《急救良方》
  14. 耳《本草从新》
  15. 耳《慈幼新书》
  16. 耳《古今医案按》
  17. 耳《本草图经》
  18. 耳《医碥》
  19. 耳《组织学与胚胎学》
  20. 耳《医碥》
  21. 耳（百虫入耳）《医学心悟》
  22. 耳《临证指南医案》
  23. 耳（疒呙）疣目《中医词典》
  24. 耳《普济方·针灸》
  25. 耳（生疮）《针灸资生经》
  26. 耳《证治准绳·杂病》
  27. 耳、目、口、鼻、唇、齿、喉$《医理真传》
  28. 耳《张氏医通》
  29. 耳CT《放射诊断学》
  30. 耳《张氏医通》
  31. 耳薄《中医词典》


咽痛_《友渔斋医话》_中医医论_【岐黄之术】

咽痛

咽痛

  • 上一页
  • 目录
  • 相关
  • 下一页

朱（十四） 脉浮畏风，身热咽痛，肺邪欲泄，势将发疹。

杏仁（三钱） 薄荷（一钱五分） 防风（一钱五分） 粘子（二钱） 橘红（一钱） 桔梗（一钱） 元参（一钱五分）连翘（一钱五分） 蝉衣（七分） 甘草（四分） 西河柳（二钱）

一服肌痒见点，再剂而愈。乃翁见惠盆梅，作七绝一首谢之∶珍重堂前短一梅，含苞看起到齐开，旁人问我从何日，道是山翁当杏栽。

□

某 风寒犯肺，咽喉肿痛，当辛散。

苏叶 杏仁 粘子 橘红 薄荷 桔梗 蝉衣 甘草 姜皮 葱

头愈后旬余，咽喉复痛，起于夜分，忽然如鲠，左边起泡如茧，此阴火上冲，当清解。前恶寒脉浮，今不恶寒脉细，以此分温清两法。昧者不察，混施方药，贻误非细。

元参 连翘 马勃 薄荷 桔梗 甘草

□

自（三七） 咽痛起于暮夜，而多痰涎，属冬藏不密，浮火上升。治法须苦味潜阳，苦辛散火，以甘和之，一服而愈。

元参（二钱，能清阴火） 连翘（一钱五分。能清浮火）川斛（三钱，清胃火消痰涎） 杏仁（三钱，辛散苦降） 橘红（五分，辛利上焦之气） 桔梗（一钱，开肺气散郁火） 薄荷（一钱，清利咽喉） 甘草（三分，甘以和之）

□

陶（二四） 伏热在内，时交冬至，阳气内动，相因为病，咽喉燥痛，痰涎缠绕，渴饮冷水，咳嗽痰血，入暮寒热，舌白如垩，脉来细数。此实火症，非大寒之剂不能疗。莫谓寒冬，怕用寒剂，舍时从症，古贤有之。

石膏（八钱） 川连（一钱） 丹皮（一钱五分） 生地（三分） 麦冬（二钱） 杏仁（三钱）薄荷（一钱五分） 橘红（一钱） 连翘（一钱五分） 甘草（四分）

服下即吐痰涎碗许，诸病减半，再剂而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳
  • 当前页：咽痛
  • 下一页：梅核
<<< 返回本书目录
  1. 咽痛【疾病症状】
  2. 咽痛【中药主治】
  3. 咽痛《证治准绳·类方》
  4. 咽痛【方剂主治】
  5. 咽痛《续名医类案》
  6. 咽痛半年《名师垂教》
  7. 咽痛《伤寒寻源》
  8. 咽痛歌《伤寒百证歌》
  9. 咽痛《伤寒说意》
  10. 咽痛门主论《疡医大全》
  11. 咽痛《伤寒六书》
  12. 咽痛预兆《中医疾病预测》
  13. 咽痛《伤寒六书》
  14. 咽血管畸形【疾病大全】
  15. 咽痛《伤寒捷诀》
  16. 咽炎《小儿常见病单验方》
  17. 咽痛《伤寒大白》
  18. 咽炎《自我调养巧治病》
  19. 咽痛《丹溪手镜》
  20. 咽炎【中药主治】
  21. 咽酸尽为乎食停《医学传心录》
  22. 咽炎、舌炎、龈炎【疾病症状】
  23. 咽食管憩室【疾病大全】
  24. 咽异感症《百病自测》
  25. 咽舌两经《尤氏喉症指南》
  26. 咽异感症【疾病症状】
  27. 咽气诀《养生导引秘籍》
  28. 咽异感症【疾病大全】
  29. 咽旁脓肿（parapharyngeal abscess）《耳鼻咽喉外科学》
  30. 咽异感症（paraesthesia pharyngis）《耳鼻咽喉外科学》
  1. 咽痛《友渔斋医话》
  2. 咽痛《丹溪手镜》
  3. 咽痛《伤寒寻源》
  4. 咽痛《伤寒六书》
  5. 咽痛《医效秘传》
  6. 咽痛《伤寒六书》
  7. 咽痛《广瘟疫论》
  8. 咽痛《松峰说疫》
  9. 咽痛《伤寒指掌》
  10. 咽痛《伤寒大白》
  11. 咽痛半年《名师垂教》
  12. 咽痛《医学心悟》
  13. 咽痛不能言《丹溪手镜》
  14. 咽痛《医学心悟》
  15. 咽痛歌《伤寒百证歌》
  16. 咽痛《证治准绳·类方》
  17. 咽痛喉风《友渔斋医话》
  18. 咽痛《医述》
  19. 咽痛门主方《疡医大全》
  20. 咽痛《续名医类案》
  21. 咽痛门主论《疡医大全》
  22. 咽痛《医学纲目》
  23. 咽痛失音《金匮翼》
  24. 咽痛《伤寒捷诀》
  25. 咽痛失音秘方《华佗神方》
  26. 咽痛《中医词典》
  27. 咽痛吐利证十　少阴十一《伤寒悬解》
  28. 咽痛《伤寒说意》
  29. 咽痛吐泄蜷卧四逆发痒黑陷便血便脓溃烂无痂痘疔坚石《四圣悬枢》
  30. 咽酸尽为乎食停《医学传心录》
  31. 咽痛续法《医学纲目》


梅核_《友渔斋医话》_中医医论_【岐黄之术】

梅核

梅核

  • 上一页
  • 目录
  • 相关
  • 下一页

钱（六二） 胸中之气，上冲清道，而痛即欲呕吐饮食，此为梅核气，噎症之渐也。近添泄泻，是系新病，理宜分治。推究病情，必是酒客好饮，谷减胃气必虚。盖阳明以降为顺，虚则失其传导之权。更必气性多躁，木火上炎，直冲会厌，以成斯病，然乎否乎？病者首肯，以为虽素知，亦不能如是明悉，况初诊乎？即请予处方。

人参（八分） 代赭石（一钱五分） 生白芍（一钱二分） 橘白（一钱） 半夏（一钱） 枳实（六分） 旋复花（一钱） 川连（七分） 乌梅肉（六分）

服两剂，喉痛呕吐止，增减其味，以为丸料，常服可许脱然，切宜节饮戒性，庶得万全。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咽痛
  • 当前页：梅核
  • 下一页：胃痛
<<< 返回本书目录
  1. 梅梗【中药大全】
  2. 梅核气《古今医鉴》
  3. 梅根【中药大全】
  4. 梅核气《万病回春》
  5. 梅根《本草纲目》完整版
  6. 梅核气【疾病大全】
  7. 梅毒血清学检测法（USR）《常用化验值及意义》
  8. 梅核气【中药主治】
  9. 梅毒性心脏血管病《家庭医学百科-医疗康复篇》
  10. 梅核气门主论《疡医大全》
  11. 梅毒性心血管病（Syphilitic　Cardiovascular　Disease)《心脏病学》
  12. 梅核气证《古今医统大全》
  13. 梅毒性心血管病【疾病大全】
  14. 梅核气证治《妇科心法要诀》
  15. 梅毒性脱发【疾病症状】
  16. 梅核气证治《医宗金鉴》
  17. 梅毒性葡萄膜炎【疾病大全】
  18. 梅核仁《本草纲目》完整版
  19. 梅毒性角膜病变【疾病大全】
  20. 梅核仁【中药大全】
  21. 梅毒性关节炎【疾病大全】
  22. 梅花《本草纲目》完整版
  23. 梅毒性骨软骨炎【疾病大全】
  24. 梅花【中药大全】
  25. 梅毒性巩膜炎【疾病大全】
  26. 梅花冰片【中药大全】
  27. 梅毒肾病【疾病大全】
  28. 梅花参【中药大全】
  29. 梅毒乳痈《医门补要》
  30. 梅花草《滇南本草》
  1. 梅核《友渔斋医话》
  2. 梅核《吴普本草》
  3. 梅核膈《中医词典》
  4. 梅光鼎《中医词典》
  5. 梅核气《中医名词词典》
  6. 梅毒咽疮《中医词典》
  7. 梅核气《中医词典》
  8. 梅毒血清学检测法《常用化验值及意义》
  9. 梅核气《古今医鉴》
  10. 梅毒血清试验《基因诊断与性传播疾病》
  11. 梅核气《万病回春》
  12. 梅毒血清反应的假阳性《基因诊断与性传播疾病》
  13. 梅核气门主方《疡医大全》
  14. 梅毒性心脏血管病《家庭医学百科-医疗康复篇》
  15. 梅核气门主论《疡医大全》
  16. 梅毒性心血管病《心脏病学》
  17. 梅核气证治《医宗金鉴》
  18. 梅毒乳痈《医门补要》
  19. 梅核气证治《妇科心法要诀》
  20. 梅毒螺旋体检查《基因诊断与性传播疾病》
  21. 梅花冰片《药性切用》
  22. 梅毒螺旋体的检查法《实用免疫细胞与核酸》
  23. 梅花草《滇南本草》
  24. 梅毒螺旋体《医学微生物学》
  25. 梅花丹《外科传薪集》
  26. 梅毒喉疳《医门补要》
  27. 梅花点舌丹《奇方类编》
  28. 梅毒疮《医门补要》
  29. 梅花点舌丹《外科全生集》
  30. 梅毒《基因诊断与性传播疾病》
  31. 梅花青山茶《茶饮保健》


胃痛_《友渔斋医话》_中医医论_【岐黄之术】

胃痛

胃痛

  • 上一页
  • 目录
  • 相关
  • 下一页

潘妪 痞升脘痛，纳少难消，两脉沉伏，七情内伤，中阳失运，头疼畏风，亦是浊阴僭上。

桂枝木（七分） 吴茱萸（五分） 半夏（一钱五分） 党参（一钱五分） 白术（一钱五分）砂仁末（五分） 香附（一钱五分） 归身（一钱五分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：梅核
  • 当前页：胃痛
  • 下一页：肩痛
<<< 返回本书目录
  1. 胃痛【疾病症状】
  2. 胃痛【中药主治】
  3. 胃痛《中医内科学》
  4. 胃痛【方剂主治】
  5. 胃痛《医学集成》
  6. 胃痛（寒热）《针灸资生经》
  7. 胃痛《医法圆通》
  8. 胃痛的中医食疗《老年食养食疗》
  9. 胃痛《吴鞠通医案》
  10. 胃痛慎用辛香温燥《三十年临证经验集》
  11. 胃痛《普济方·针灸》
  12. 胃痛慎用辛香温燥《邹孟城三十年临证经验集》
  13. 胃啼《小儿药证直诀》
  14. 胃土篇《外经微言》
  15. 胃损伤【疾病大全】
  16. 胃脘饱胀【疾病症状】
  17. 胃酸缺乏【疾病症状】
  18. 胃脘当心而痛治验《卫生宝鉴》
  19. 胃酸减少【疾病症状】
  20. 胃脘疼闷《医学衷中参西录》
  21. 胃酸和幽门螺杆菌在十二指肠溃疡形成中重要性《中国幽门螺杆菌研究》
  22. 胃脘疼痛【中药主治】
  23. 胃酸过多【中药主治】
  24. 胃脘疼痛【方剂主治】
  25. 胃酸过多【疾病症状】
  26. 胃脘痛《回春录》
  27. 胃说《医学实在易》
  28. 胃脘痛《金匮翼》
  29. 胃食管反流症状【疾病症状】
  30. 胃脘痛《临证指南医案》
  1. 胃痛《友渔斋医话》
  2. 胃痛《吴鞠通医案》
  3. 胃痛《中医内科学》
  4. 胃痛《普济方·针灸》
  5. 胃痛（寒热）《针灸资生经》
  6. 胃痛《气功外气疗法》
  7. 胃痛的中医食疗《老年食养食疗》
  8. 胃痛《手穴手纹诊治》
  9. 胃痛慎用辛香温燥《邹孟城三十年临证经验集》
  10. 胃痛《医法圆通》
  11. 胃痛慎用辛香温燥《三十年临证经验集》
  12. 胃痛《中医名词词典》
  13. 胃痛胁痛《友渔斋医话》
  14. 胃痛《医学集成》
  15. 胃土篇《外经微言》
  16. 胃啼《小儿药证直诀》
  17. 胃吐《傅青主男科》
  18. 胃酸和幽门螺杆菌在十二指肠溃疡形成中重要性《中国幽门螺杆菌研究》
  19. 胃脘《中医词典》
  20. 胃酸返流《默克家庭诊疗手册》
  21. 胃脘当心而痛治验《卫生宝鉴》
  22. 胃说《医学三字经》
  23. 胃脘内痈《中医词典》
  24. 胃说《医学实在易》
  25. 胃脘疼闷《医学衷中参西录》
  26. 胃舒《手穴手纹诊治》
  27. 胃脘痛《临证指南医案》
  28. 胃食管反流的呼吸道表现《胃肠动力检查手册》
  29. 胃脘痛《医学正传》
  30. 胃食管反流《胃肠动力检查手册》
  31. 胃脘痛《儒门事亲》


肩痛_《友渔斋医话》_中医医论_【岐黄之术】

肩痛

肩痛

  • 上一页
  • 目录
  • 相关
  • 下一页

王氏（三六） 肩胛酸痛，经月不愈，属血虚，兼受风邪。

归身 黄 冬术 秦艽 川续断 羌活 防风

两服不知病之所在。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃痛
  • 当前页：肩痛
  • 下一页：胁痛
<<< 返回本书目录
  1. 肩痛【疾病症状】
  2. 肩外俞穴【人体背部穴位】
  3. 肩痛《也是山人医案》
  4. 肩袖间隙分裂【疾病大全】
  5. 肩锁关节脱位【疾病大全】
  6. 肩袖损伤【疾病大全】
  7. 肩-手综合征【疾病大全】
  8. 肩痈《推求师意》
  9. 肩膀酸疼【疾病症状】
  10. 肩痈《续名医类案》
  11. 肩凝汤加味【方剂大全】
  12. 肩痈门主论《疡医大全》
  13. 肩凝汤【方剂大全】
  14. 肩髃穴【上肢外侧穴位】
  15. 肩髎穴【上肢外侧穴位】
  16. 肩贞穴【人体背部穴位】
  17. 肩疽门主论《疡医大全》
  18. 肩贞穴【上肢外侧穴位】
  19. 肩井穴【人体背部穴位】
  20. 肩中疽、干疽、过肩疽《医宗金鉴》
  21. 肩井毒门主论《疡医大全》
  22. 肩中俞穴【人体背部穴位】
  23. 肩节后脱位【疾病症状】
  24. 肩肿痛《扁鹊神应针灸玉龙经》
  25. 肩胛上神经卡压症【疾病大全】
  26. 肩周区弥散的钝痛及放射痛【疾病症状】
  27. 肩胛颈及肩胛盂骨折【疾病大全】
  28. 肩周酸痛不适【疾病症状】
  29. 肩胛骨突出【疾病症状】
  30. 肩周炎《自我调养巧治病》
  1. 肩痛《友渔斋医话》
  2. 肩痛《医学纲目》
  3. 肩痛《也是山人医案》
  4. 肩痛《中医词典》
  5. 肩头《中医词典》
  6. 肩抬复位法《中医词典》
  7. 肩头骨《中医词典》
  8. 肩髓《中医词典》
  9. 肩头掮法《中医词典》
  10. 肩上热《中医词典》
  11. 肩外俞《针灸大成》
  12. 肩三针《中医词典》
  13. 肩外俞《中医词典》
  14. 肩前痛《中医词典》
  15. 肩外俞《针灸学》
  16. 肩前《针灸学》
  17. 肩位难产《默克家庭诊疗手册》
  18. 肩前《中医词典》
  19. 肩息《中医名词词典》
  20. 肩内髃《中医词典》
  21. 肩息《中医词典》
  22. 肩内俞《中医词典》
  23. 肩息咳《中医词典》
  24. 肩脉《中医词典》
  25. 肩项痛《中医词典》
  26. 肩髎《针灸学》
  27. 肩袖肌腱炎《默克家庭诊疗手册》
  28. 肩髎《中医词典》
  29. 肩痈《推求师意》
  30. 肩髎《针灸大成》
  31. 肩痈《续名医类案》


胁痛_《友渔斋医话》_中医医论_【岐黄之术】

胁痛

胁痛

  • 上一页
  • 目录
  • 相关
  • 下一页

陈（五十） 肝火内煽，络脉受伤，胁肋大痛，疏痛气血。

桃仁（二钱） 红花（一钱） 生白芍（一钱五分） 丹皮（一钱五分） 橘皮（一钱） 延胡索（一钱五分活血化气第一品） 旋复花（一钱） 青葱管（七寸二味能入络止痛）

□

周（四十） 肝阳犯胃，胁痛 呕吐。

川楝肉 归须 生白芍 橘白 半夏 山栀 茯苓 炙草 老姜

渣三服痛止呕除，午后觉脘中嘈杂，六脉细软，胃土久受木侮，气虚不能健运。阳明以通为补，以降为顺，所以补中须佐清降。

人参 蒸于术 茯苓 半夏 枳壳 橘皮 归身 白芍 炙草

□

张（二五） 木郁为热而胁痛，湿蕴则肌黄并见矣。

柴胡 薄荷 丹皮 黑栀 延胡索 旋复花 归须 桃仁 新绛 青葱管久痛必入络脉，今三服既得减去什七，治黄新病要紧。纳少嗜卧，因脾气欠运，疸症之常，此恙若平一二分痛，不治而瓦解矣。

柴胡 薄荷 夏枯草 川连 山栀 香附 广皮 木通 茵陈

□

徐（五一）右胁闪痛，咳呛腥痰，内痈之象。

苡仁 桑皮 地骨皮 橘红 茯苓 杏仁 党参 白术 甘草六服竟愈。

□

陶（二八） 左肋痛如刀割，畏寒身热，神气昏惫，脉象模糊，势甚危急。此乃客邪干犯，疏风兼治络，冀得速平，方保无事。多有变失血者，亦属瘀滞，流行无妨。

炒延胡 当归 红花 桃仁 橘红 生香附 旋复花 苏叶 青葱管

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肩痛
  • 当前页：胁痛
  • 下一页：腹痛
<<< 返回本书目录
  1. 胁痛《周慎斋遗书》
  2. 胁痛【中药主治】
  3. 胁痛《重订灵兰要览》
  4. 胁痛【方剂主治】
  5. 胁痛《中医内科学》
  6. 胁痛（附身体痛）《脉因证治》
  7. 胁痛《止园医话》
  8. 胁痛烦满《圣济总录》
  9. 胁痛《证治准绳·杂病》
  10. 胁痛歌《伤寒百证歌》
  11. 胁痛《证治准绳·类方》
  12. 胁痛论《症因脉治》
  13. 胁痛《证治汇补》
  14. 胁痛论治《类证治裁》
  15. 胁痛《张氏医通》
  16. 胁痛门《辨证录》
  17. 胁痛《杂病治例》
  18. 胁痛门《丹台玉案》
  19. 胁痛《杂病广要》
  20. 胁痛门《傅青主男科》
  21. 胁痛《医旨绪余》
  22. 胁痛门《古今医统大全》
  23. 胁痛《医学正传》
  24. 胁痛门《养生导引法》
  25. 胁痛《医学心悟》
  26. 胁痛门《养生导引秘籍》
  27. 胁痛《医学入门》
  28. 胁痛门《医方考》
  29. 胁痛《医学集成》
  30. 胁痛门《张氏医通》
  1. 胁痛《友渔斋医话》
  2. 胁痛《丹溪治法心要》
  3. 胁痛《奇效简便良方》
  4. 胁痛《丹溪手镜》
  5. 胁痛《秘传证治要诀及类方》
  6. 胁痛《冷庐医话》
  7. 胁痛《古今医彻》
  8. 胁痛《周慎斋遗书》
  9. 胁痛《医旨绪余》
  10. 胁痛《回春录》
  11. 胁痛《中医内科学》
  12. 胁痛《竹林女科证治》
  13. 胁痛《胎产指南》
  14. 胁痛《仁术便览》
  15. 胁痛《也是山人医案》
  16. 胁痛《吴鞠通医案》
  17. 胁痛《伤科汇纂》
  18. 胁痛《医学心悟》
  19. 胁痛《金匮钩玄》
  20. 胁痛《医学心悟》
  21. 胁痛《盘珠集胎产症治》
  22. 胁痛《丹溪心法》
  23. 胁痛《灸法秘传》
  24. 胁痛《证治汇补》
  25. 胁痛（附身体痛）《脉因证治》
  26. 胁痛《古今医案按》
  27. 胁痛耳聋《四圣悬枢》
  28. 胁痛《顾松园医镜》
  29. 胁痛烦满《圣济总录》
  30. 胁痛《万病回春》
  31. 胁痛歌《伤寒百证歌》


腹痛_《友渔斋医话》_中医医论_【岐黄之术】

腹痛

腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

钱（四十） 幼年腹中起块，时常作痛。迩来频发，食入膨胀，吐出方松，究其病源，属肝木乘土。通阳明，泄厥阴，遵叶氏成法。

川楝肉（一钱） 炒延胡（一钱） 橘白（一钱） 半夏（一钱五分） 枳实（七分） 生白芍（一钱二分） 丹皮（一钱五分） 炙草（三分） 姜渣（二钱）

□

柴妪（五一） 两脉虚细，当脐作痛，连及胸胁，而兼身热足冷。此系元虚阳亏，当投温补。

党参 于术 黄 归身 白芍 桂心 橘皮 香附 炙草 煨姜 大枣

四服热退神旺。

□

沈（三七） 寒湿内侵，腑气不行，腹痛下痢。

苏叶 羌活 茅术 楂肉 浓朴 橘白 一服而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胁痛
  • 当前页：腹痛
  • 下一页：胸痹
<<< 返回本书目录
  1. 腹痛【疾病大全】
  2. 腹痛【中药主治】
  3. 腹痛【疾病症状】
  4. 腹痛【方剂主治】
  5. 腹痛《专治麻痧初编》
  6. 腹痛（附腹中窄狭）《医学入门》
  7. 腹痛《周慎斋遗书》
  8. 腹痛（附脐痛）《医述》
  9. 腹痛《中医内科学》
  10. 腹痛（余见心痛）《针灸资生经》
  11. 腹痛《证治准绳·杂病》
  12. 腹痛(中脐及脐上下痛同考)《评琴书屋医略》
  13. 腹痛《证治准绳·幼科》
  14. 腹痛，发热及黄疸【疾病症状】
  15. 腹痛《证治准绳·幼科》
  16. 腹痛伴便血【疾病症状】
  17. 腹痛《证治准绳·女科》
  18. 腹痛伴恶心、呕吐【疾病症状】
  19. 腹痛《证治准绳·女科》
  20. 腹痛伴腹泻【疾病症状】
  21. 腹痛《证治准绳·类方》
  22. 腹痛伴黄疸【疾病症状】
  23. 腹痛《证治汇补》
  24. 腹痛伴休克【疾病症状】
  25. 腹痛《张聿青医案》
  26. 腹痛伴血尿【疾病症状】
  27. 腹痛《张氏医通》
  28. 腹痛病诸候《巢氏病源补养宣导法》
  29. 腹痛《张氏医通》
  30. 腹痛病诸候（凡四论）《诸病源候论》
  1. 腹痛《友渔斋医话》
  2. 腹痛《丹溪治法心要》
  3. 腹痛《秘传证治要诀及类方》
  4. 腹痛《丹溪手镜》
  5. 腹痛《专治麻痧初编》
  6. 腹痛《麻科活人全书》
  7. 腹痛《活幼心书》
  8. 腹痛《冷庐医话》
  9. 腹痛《活幼心书》
  10. 腹痛《伤寒六书》
  11. 腹痛《活幼心书》
  12. 腹痛《伤寒六书》
  13. 腹痛《活幼心书》
  14. 腹痛《松峰说疫》
  15. 腹痛《活幼心书》
  16. 腹痛《周慎斋遗书》
  17. 腹痛《古今医彻》
  18. 腹痛《竹林女科证治》
  19. 腹痛《幼科发挥》
  20. 腹痛《血证论》
  21. 腹痛《幼科折衷》
  22. 腹痛《伤寒大白》
  23. 腹痛《中医内科学》
  24. 腹痛《仁术便览》
  25. 腹痛《中医内科学》
  26. 腹痛《医学心悟》
  27. 腹痛《厘正按摩要术》
  28. 腹痛《明医指掌》
  29. 腹痛《邵兰荪医案》
  30. 腹痛《石室秘录》
  31. 腹痛《医效秘传》


胸痹_《友渔斋医话》_中医医论_【岐黄之术】

胸痹

胸痹

  • 上一页
  • 目录
  • 相关
  • 下一页

某 关部独涩，纳食不降，中阳欠运所致，作胸痹治。

薤白（一钱五分） 香附（一钱五分） 橘皮（一钱） 半夏（一钱五分） 茯苓（一钱五分）栝蒌皮（一钱五分） 姜汁（一匙）

三服效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹痛
  • 当前页：胸痹
  • 下一页：肝
<<< 返回本书目录
  1. 胸痹《张氏医通》
  2. 胸痹【中药主治】
  3. 胸痹《医述》
  4. 胸痹【方剂主治】
  5. 胸痹《也是山人医案》
  6. 胸痹短气《圣济总录》
  7. 胸痹《圣济总录》
  8. 胸痹短气方《外台秘要》
  9. 胸痹《邵兰荪医案》
  10. 胸痹短气缓急《医学纲目》
  11. 胸痹《临证指南医案》
  12. 胸痹方《外台秘要》
  13. 胸痹《备急千金要方》
  14. 胸痹咳唾短气方《外台秘要》
  15. 胸背腰腹保健《中医养生学》
  16. 胸痹论治《类证治裁》
  17. 胸背胁门《针灸大成》
  18. 胸痹门《张氏医通》
  19. 胸背胁部《神应经》
  20. 胸痹统论《圣济总录》
  21. 胸背痛【方剂主治】
  22. 胸痹心痛《杂病广要》
  23. 胸背疼痛、胸闷压气案析《名师垂教》
  24. 胸痹心痛《中医内科学》
  25. 胸背部《正骨心法要旨》
  26. 胸痹心痛短气《金匮悬解》
  27. 胸、腰椎椎体单纯性、楔形压缩骨折【疾病大全】
  28. 胸痹心痛短气病脉证并治《订正仲景全书金匮要略注》
  29. 胸、腰椎爆裂骨折【疾病大全】
  30. 胸痹心痛短气病脉证并治《金匮要略浅注》
  1. 胸痹《友渔斋医话》
  2. 胸痹《症因脉治》
  3. 胸痹《邵兰荪医案》
  4. 胸痹《临证指南医案》
  5. 胸痹《也是山人医案》
  6. 胸痹《张氏医通》
  7. 胸痹（肺源性心脏病）先兆《中医疾病预测》
  8. 胸痹《医述》
  9. 胸痹短气《圣济总录》
  10. 胸痹《备急千金要方》
  11. 胸痹短气二《金匮悬解》
  12. 胸痹《中医词典》
  13. 胸痹短气方三首《外台秘要》
  14. 胸痹《圣济总录》
  15. 胸痹短气缓急《医学纲目》
  16. 胸痹《中医名词词典》
  17. 胸痹短气六《金匮悬解》
  18. 胸背腰腹保健《中医养生学》
  19. 胸痹方二首《外台秘要》
  20. 胸背胁门《针灸大成》
  21. 胸痹候《诸病源候论》
  22. 胸背胁部《神应经》
  23. 胸痹咳唾短气方四首《外台秘要》
  24. 胸背胁《针灸聚英》
  25. 胸痹论治《类证治裁》
  26. 胸背疼痛、胸闷压气案析《名师垂教》
  27. 胸痹脉案《类证治裁》
  28. 胸背手足颈项腰膝痛《傅青主男科》
  29. 胸痹脉候《类证治裁》
  30. 胸背腹胁部《类经图翼》
  31. 胸痹门《张氏医通》


肝_《友渔斋医话》_中医医论_【岐黄之术】

肝

肝

  • 上一页
  • 目录
  • 相关
  • 下一页

本氏（三四） 肝阳上冒，口苦耳聋，滋肾生肝饮。

熟地（四钱） 萸肉（一钱五分） 山药（二钱） 茯苓（一钱五分） 丹皮（一钱五分） 麦冬（二钱） 泽泻（一钱） 归身（一钱五分） 芍药（一钱五分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胸痹
  • 当前页：肝
  • 下一页：脾胃
<<< 返回本书目录
  1. 肝《组织学与胚胎学》
  2. 肝 痈《余无言医案》
  3. 肝《证治准绳·幼科》
  4. 肝、胆、胰《医学影像学》
  5. 肝《顾松园医镜》
  6. 肝癌《中医内科学》
  7. 肝《古今医彻》
  8. 肝癌《自我调养巧治病》
  9. 甘紫菜【中药大全】
  10. 肝癌的外科治疗《普通外科学》
  11. 甘竹茹汤【方剂大全】
  12. 肝癌先兆《中医疾病预测》
  13. 甘竹沥汤【方剂大全】
  14. 肝包虫病【疾病大全】
  15. 甘竹根《本草纲目》完整版
  16. 肝包虫囊肿【疾病大全】
  17. 甘枳汤【方剂大全】
  18. 肝被膜紧张【疾病症状】
  19. 甘蔗滓【中药大全】
  20. 肝被膜血肿破裂 【疾病症状】
  21. 甘蔗粥【方剂大全】
  22. 肝痹《圣济总录》
  23. 甘蔗粥《保健药膳》
  24. 肝痹散【方剂大全】
  25. 甘蔗生姜汁【方剂大全】
  26. 肝病《冷庐医话》
  27. 甘蔗皮【中药大全】
  28. 肝病《千金翼方》
  29. 甘蔗马蹄饮《保健药膳》
  30. 肝病复原丹【方剂大全】
  1. 肝《友渔斋医话》
  2. 肝《小儿卫生总微论方》
  3. 肝《古今医彻》
  4. 肝《顾松园医镜》
  5. 肝《人体解剖学》
  6. 肝《普济方·针灸》
  7. 肝《组织学与胚胎学》
  8. 肝《证治准绳·幼科》
  9. 肝 痈《余无言医案》
  10. 肝《医述》
  11. 肝，其华在爪《中医名词词典》
  12. 肝《中医基础理论》
  13. 肝，体阴而用阳《中医名词词典》
  14. 肝《疡医大全》
  15. 肝、胆、胰《医学影像学》
  16. 肝《中医词典》
  17. 肝癌《家庭医学百科-医疗康复篇》
  18. 肝《中医名词词典》
  19. 肝癌《自我调养巧治病》
  20. 肝《医学影像学》
  21. 肝癌《中医内科学》
  22. 肝《经络全书》
  23. 肝癌的生化机制《临床生物化学》
  24. 甘竹茹汤《妇人大全良方》
  25. 肝癌的生化诊断《临床生物化学》
  26. 甘竹茹汤《备急千金要方》
  27. 肝癌的外科治疗《普通外科学》
  28. 甘枳汤《冯氏锦囊秘录》
  29. 肝癌免疫细胞化学《实用免疫细胞与核酸》
  30. 甘蔗粥《医学入门》
  31. 肝癌先兆《中医疾病预测》


脾胃_《友渔斋医话》_中医医论_【岐黄之术】

脾胃

脾胃

  • 上一页
  • 目录
  • 相关
  • 下一页

某 腰酸胸满，纳食作膨，遇风寒栗，虚浮之脉，中阳欠运何疑？补中益气加桂枝六分，三帖效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肝
  • 当前页：脾胃
  • 下一页：痨损
<<< 返回本书目录
  1. 脾胃《重订灵兰要览》
  2. 脾胃（附：呃逆 翻胃噎膈）《文堂集验方》
  3. 脾胃《证治汇补》
  4. 脾胃病《杂病广要》
  5. 脾胃《医学集成》
  6. 脾胃病【方剂主治】
  7. 脾胃《医学传灯》
  8. 脾胃病日渐瘦因不食方《外台秘要》
  9. 脾胃《医述》
  10. 脾胃病诸候《巢氏病源补养宣导法》
  11. 脾胃《也是山人医案》
  12. 脾胃病诸候（凡五论）《诸病源候论》
  13. 脾胃《吴鞠通医案》
  14. 脾胃不和【疾病症状】
  15. 脾胃《卫生易简方》
  16. 脾胃不和【方剂主治】
  17. 脾胃《寿世保元》
  18. 脾胃不和不能饮食《圣济总录》
  19. 脾胃《仁术便览》
  20. 脾胃不调《丹溪治法心要》
  21. 脾胃《临证指南医案》
  22. 脾胃不调【方剂主治】
  23. 脾胃《景岳全书》
  24. 脾胃部《本草易读》
  25. 脾胃《丹溪心法》
  26. 脾胃部《脉经》
  27. 脾胃《本草纲目》完整版
  28. 脾胃肠病证《中医内科学》
  29. 脾萎缩【疾病症状】
  30. 脾胃大肠受病发腹胀满肠中鸣短气《针灸甲乙经》
  1. 脾胃《友渔斋医话》
  2. 脾胃《仁术便览》
  3. 脾胃《也是山人医案》
  4. 脾胃《吴鞠通医案》
  5. 脾胃（呃逆 翻胃噎膈）《文堂集验方》
  6. 脾胃《丹溪心法》
  7. 脾胃病《杂病广要》
  8. 脾胃《卫生易简方》
  9. 脾胃病日渐瘦因不食方三首《外台秘要》
  10. 脾胃《证治汇补》
  11. 脾胃不和《中医词典》
  12. 脾胃《临证指南医案》
  13. 脾胃不和《明医指掌》
  14. 脾胃《寿世保元》
  15. 脾胃不和不能饮食《圣济总录》
  16. 脾胃《医述》
  17. 脾胃不调《丹溪治法心要》
  18. 脾胃《医学传灯》
  19. 脾胃部《脉经》
  20. 脾胃《重订灵兰要览》
  21. 脾胃部《本草易读》
  22. 脾胃《景岳全书》
  23. 脾胃肠病证《中医内科学》
  24. 脾胃《医学集成》
  25. 脾胃大肠受病发腹胀满肠中鸣短气《针灸甲乙经》
  26. 脾痿《中医词典》
  27. 脾胃方论大小合参（附下气）《冯氏锦囊秘录》
  28. 脾为涎《中医词典》
  29. 脾胃伏火《明医指掌》
  30. 脾为吞《中医词典》
  31. 脾胃积寒赤带《轩岐救正论》


痨损_《友渔斋医话》_中医医论_【岐黄之术】

痨损

痨损

  • 上一页
  • 目录
  • 相关
  • 下一页

沈（二六） 阴平阳秘，水火既济，自然无病。今则反之，上热下寒，故所见咽痛音低，咳嗽涎痰，此属上热；足冷便泄，溲血，此属下寒，脉来浮数无根，损疾成痨，诚为重候。幸胃气尚可，试投一方以补救之。

麦冬（二钱） 元参（一钱） 茅草根（二钱，以上三味轻清上焦之热） 党参（一钱五分）蒸冬术（一钱五分） 茯神（一钱五分） 山药（一钱五分，以上四味补土生金） 广皮（八分） 牛膝（一钱五分，以上二味理气达下，使痰涎下行）

两服便实胃纳稍增，夜嗽未宁，前方加五味子十粒，早上服。补肾水，暖命门，引火归元，加减金匮肾气丸。

熟地（三两） 萸肉（一两） 山药（一两） 茯苓（一两） 丹皮（一两） 泽泻（一两）牛膝（一两） 桂心（四钱） 破故纸（一钱）

□

张（二六）形寒夜热，盗汗气短，咳呛脉，虚数而弦，绵延四载，叹从前医治，不遇明眼。此积劳成损，急宜补土生金，兼治营血。

党参 蒸冬术 茯苓 苡仁 黄 熟地 五味子 橘皮 归身 炙草 大枣 浮小麦

四服知，又十剂，四年沉痼痊愈。此等虚症，若药料不道地，不能成功。所以业斯道者，药物岂可不讲哉！设遇穷乡僻壤之人，尤宜指点某家药材妥当，莫轻其价，方为合法。前方药品，乃贫家之人参也。黄 产陕西为上，余方多劣，但辨糯体无渣味甘，金井玉栏者为佳耳。白术，台州宁国、江西诸处俱产，野生最上；台之种术，亦自功效，惟欲蒸透，防、党验法同黄 。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾胃
  • 当前页：痨损
  • 下一页：童劳
<<< 返回本书目录
  1. 痨伤【中药主治】
  2. 痨瘵《丹溪手镜》
  3. 痨疽门主论《疡医大全》
  4. 痨瘵《古今医案按》
  5. 痨疽《外科启玄》
  6. 痨瘵《慎柔五书》
  7. 痨擦候-妇科心镜（上）《古今医统大全》
  8. 痨瘵《推求师意》
  9. 痨病《急救广生集》
  10. 痨瘵《血证论》
  11. 牢牙乌髭方【方剂大全】
  12. 痨瘵《医学入门》
  13. 牢牙石燕子散【方剂大全】
  14. 痨瘵《证治汇补》
  15. 牢牙散【方剂大全】
  16. 痨瘵【疾病大全】
  17. 牢牙如圣散【方剂大全】
  18. 痨瘵门《辨证录》
  19. 牢牙固齿明目散【方剂大全】
  20. 痨瘵门《古今医统大全》
  21. 牢牙赴筵散【方剂大全】
  22. 痨瘵门《养生导引法》
  23. 牢牙定痛膏【方剂大全】
  24. 痨瘵门《养生导引秘籍》
  25. 牢牙地黄散【方剂大全】
  26. 痨瘵门（附梦遗鬼交 盗汗．自汗 骨蒸潮热）《丹台玉案》
  27. 牢牙【方剂主治】
  28. 痨瘵门题辞《慎柔五书》
  29. 牢实相类《轩岐救正论》
  30. 痨瘵试析《三十年临证经验集》
  1. 痨损《友渔斋医话》
  2. 痨嗽《奇效简便良方》
  3. 痨瘵《中医名词词典》
  4. 痨疽门主论《疡医大全》
  5. 痨瘵《中医词典》
  6. 痨疽《外科启玄》
  7. 痨瘵《推求师意》
  8. 痨火喉《中医词典》
  9. 痨瘵《医学入门》
  10. 痨疮《中医名词词典》
  11. 痨瘵《古今医案按》
  12. 痨虫病《中医词典》
  13. 痨瘵《证治汇补》
  14. 痨擦候（妇科心镜 上）《古今医统大全》
  15. 痨瘵《血证论》
  16. 痨病《急救广生集》
  17. 痨瘵《丹溪手镜》
  18. 牢牙散《重订囊秘喉书》
  19. 痨瘵各疰论《慎柔五书》
  20. 牢实相类《轩岐救正论》
  21. 痨瘵咳嗽《中医词典》
  22. 牢脉指法主病《脉诀乳海》
  23. 痨瘵门《养生导引秘籍》
  24. 牢脉病机《伤寒补例》
  25. 痨瘵门《养生导引法》
  26. 牢脉本义《读医随笔》
  27. 痨瘵门（附梦遗鬼交 盗汗．自汗 骨蒸潮热）《丹台玉案》
  28. 牢脉（阴中之阳）《诊家正眼》
  29. 痨瘵门（十七则）《辨证录》
  30. 牢脉（阴中之阳）《脉诀汇辨》
  31. 痨瘵门题辞《慎柔五书》


童劳_《友渔斋医话》_中医医论_【岐黄之术】

童劳

童劳

  • 上一页
  • 目录
  • 相关
  • 下一页

陈（八岁） 童子咳呛内热，已经三年，证属童劳，治宜滋养化源，清降肺气。

党参 北沙参 茯苓 苡仁 地骨皮 桑皮 生冬术 麦冬 橘皮 炙草 枇杷叶方立甚妙，童劳安得不愈？三年沉痼，四服而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痨损
  • 当前页：童劳
  • 下一页：呕
<<< 返回本书目录
  1. 童便（秋石）《本草新编》
  2. 童痨《儿科萃精》
  3. 童便《药笼小品》
  4. 童年情绪障碍【疾病大全】
  5. 童便《本草从新》
  6. 童年社会功能障碍【疾病大全】
  7. 童跋《目经大成》
  8. 童尿《本草易读》
  9. 铜中毒引起的溶血性贫血【疾病大全】
  10. 童女交接他物伤方《外台秘要》
  11. 铜线草【中药大全】
  12. 童损《张聿青医案》
  13. 铜线草《滇南本草》
  14. 童序《本草备要》
  15. 铜苋菜【中药大全】
  16. 童样痴呆【疾病症状】
  17. 铜人指要赋《针灸聚英》
  18. 童真丸【方剂大全】
  19. 铜人指要赋《古今医统大全》
  20. 酮尿【疾病症状】
  21. 铜人针灸经序《普济方·针灸》
  22. 酮症酸中毒【疾病症状】
  23. 铜青《本草纲目》图文版
  24. 瞳孔变白【疾病症状】
  25. 铜青《证类本草》
  26. 瞳孔变形【疾病症状】
  27. 铜青《本草择要纲目》
  28. 瞳孔不对称【疾病症状】
  29. 铜青《本草纲目》完整版
  30. 瞳孔出现黄白色反光【疾病症状】
  1. 童劳《友渔斋医话》
  2. 童春茶《茶饮保健》
  3. 童痨《中医词典》
  4. 童便（秋石）《本草新编》
  5. 童痨《友渔斋医话》
  6. 童便《药性切用》
  7. 童痨《儿科萃精》
  8. 童便《本草撮要》
  9. 童男《中医词典》
  10. 童便《本草分经》
  11. 童年期儿童的心理卫生《医学心理学》
  12. 童便《得配本草》
  13. 童尿《本草易读》
  14. 童便《医方考》
  15. 童女《中医词典》
  16. 童便《本草从新》
  17. 童女交接及他物伤秘方《华佗神方》
  18. 童便《本草求真》
  19. 童女交接他物伤方三首《外台秘要》
  20. 童便《冯氏锦囊秘录》
  21. 童歧《中医词典》
  22. 童便《本草备要》
  23. 童损《中医词典》
  24. 童便《药笼小品》
  25. 童损《张聿青医案》
  26. 童跋《目经大成》
  27. 童天成《中医词典》
  28. 铜中毒《中医词典》
  29. 童序《本草备要》
  30. 铜针《中医词典》
  31. 童月轩《中医词典》


呕_《友渔斋医话》_中医医论_【岐黄之术】

呕

呕

  • 上一页
  • 目录
  • 相关
  • 下一页

周氏（十四）兼旬进食辄呕，近日粥饮亦吐，神识潦倒，大为危候。皆因平素善怒，肝血不足，木火易升，上凌胃土。拟苦辛酸法，必可纳谷，再商扶治。

党参（二钱） 半夏（一钱五分） 生白芍（一钱五分） 川连（六分） 生牡蛎（三钱） 橘白（八分） 丹皮（一钱五分） 山栀（一钱五分） 吴茱萸（三分） 老姜渣（二钱）

服一剂，胸脘宽舒，纳食不呕，面青稍退，略有口苦，脐旁动气，宜养脾阴，切戒动怒。

生地 归身 白芍 丹皮 牡蛎 桑叶 麦冬 甘草数剂安然。后因不戒于怒复发，仍来招余，力辞难治，缠绵两月，竟成膈症而殁。

□

外母（五七） 丙午仲秋，患晨起呕吐黄水，腹痛 泄泻，食物些微亦胀，神气潦倒，将成重候。切脉左浮弦，右沉涩，知为肝木不平，脾胃虚弱。用斯意调治不效，改投温通酸敛而愈。

因夏月喜饮井泉，及生冷瓜桃之类，脾胃虚寒，肝火上乘所致。

吴茱萸（六分） 干姜（一钱） 党参（一钱五分） 白术（二钱） 白芍（一钱五分） 乌梅肉（七分） 煨木香（三分） 炙草（五分） 大枣（二枚）

一服呕止，再剂能下紫血数块，腹即不痛，纳食亦安，惟大便未实，换方∶党参 炒白芍 茯苓 橘皮 破故纸 山药 肉果 炙草 菟丝饼六服痊愈。

□

陈（四三） 病发先泻，既吐食并酸水，旬日一发，经历三年，欲成反胃。自述当临发时，汗出寒栗。此病由于厥阴浊阴上僭，致脾胃气弱，传化无节，纳导无权。治当苦降辛散，甘补酸收，法乌梅丸意，临发前一日服。

桂枝木 白蔻仁 半夏 川连 党参 生冬术 当归 白芍 乌梅 茯苓 炙草

□

张（十五） 咳呛弥月，呕吐饮食，便燥如栗。询述脐旁宿有块上攻，即咳吐食物。此系厥阴之气犯胃，胃不下降所致，今以抑肝通腑润肠。

乌梅 鳖甲 生白芍 生地 半夏 通草 归身 麦冬 玉竹又 病减大半，惟午餐吐尚未除，脉来短数，中气亦虚，前法兼补胃。

归身 白芍 生地 党参 蒸冬术 鳖甲 乌梅 麦冬 半夏凡人病中，虚实不可不辨也。有神色惨淡，不能起坐，似乎虚极，而不知病气未去也。

何以辨之？当察其胃中不快纳少，舌胎或黄或黑，便赤口渴，身有寒热，是其验也。设投补剂，鲜不误事。无以上诸症，而见神色惨淡，起坐不能，方是真虚，惟胃闷纳少，更当辨其虚否。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：童劳
  • 当前页：呕
  • 下一页：咳
<<< 返回本书目录
  1. 呕《续名医类案》
  2. 呕出物为紫蓝色【疾病症状】
  3. 呕《卫生宝鉴》
  4. 呕恶、吐涎沫，头痛《名师垂教》
  5. 鸥【中药大全】
  6. 呕恶哕预兆《中医疾病预测》
  7. 鸥《本草纲目》完整版
  8. 呕哕《普济方·针灸》
  9. 欧泽芹【中药大全】
  10. 呕哕病诸候《巢氏病源补养宣导法》
  11. 欧绵马【中药大全】
  12. 呕哕病诸候（凡六论）《诸病源候论》
  13. 欧李【中药大全】
  14. 呕哕不止【方剂主治】
  15. 欧活血丹【中药大全】
  16. 呕哕恶心【方剂主治】
  17. 欧当归【中药大全】
  18. 呕哕方《外台秘要》
  19. 沤麻汁《本草纲目》完整版
  20. 呕哕吐第十六(呃逆附)《医学三字经》
  21. 衄有太阳阳明证解《研经言》
  22. 呕哕吐方《医学三字经》
  23. 衄血诸失血《麻科活人全书》
  24. 呕逆【中药主治】
  25. 衄血治法《医学妙谛》
  26. 呕逆【方剂主治】
  27. 衄血证治《医宗金鉴》
  28. 呕逆不食【方剂主治】
  29. 衄血证治《妇科心法要诀》
  30. 呕逆不下食【方剂主治】
  1. 呕《友渔斋医话》
  2. 呕《卫生宝鉴》
  3. 呕《广瘟疫论》
  4. 呕《灵素节注类编》
  5. 呕《外科选要》
  6. 呕《证治准绳·疡医》
  7. 呕《伤寒指掌》
  8. 呕《续名医类案》
  9. 呕（有物有声）《医学纲目》
  10. 呕《医学纲目》
  11. 呕胆《中医词典》
  12. 呕《新修本草》
  13. 呕多忌攻证十　阳明六十一《伤寒悬解》
  14. 呕《中医词典》
  15. 呕恶、吐涎沫，头痛《名师垂教》
  16. 鸥《医学入门》
  17. 呕恶哕预兆《中医疾病预测》
  18. 欧洲一些国家的医学心理学情况《医学心理学》
  19. 呕恶哕预兆的理论基础《中医疾病预测》
  20. 衄有太阳阳明证解《研经言》
  21. 呕恶哕预兆的临床预报意义《中医疾病预测》
  22. 衄血诸失血《麻科活人全书》
  23. 呕哕《金匮悬解》
  24. 衄血治法《医学妙谛》
  25. 呕哕《普济方·针灸》
  26. 衄血证治《妇科心法要诀》
  27. 呕哕方四首《外台秘要》
  28. 衄血证治《医宗金鉴》
  29. 呕哕候《诸病源候论》
  30. 衄血证《伤寒九十论》
  31. 呕哕吐第十六（呃逆附）《医学三字经》


咳_《友渔斋医话》_中医医论_【岐黄之术】

咳

咳

  • 上一页
  • 目录
  • 相关
  • 下一页

曹女（二二）恶风背痛，身热咳呛，外感风邪，内有郁火。

柴胡（五分） 薄荷（五分） 杏仁（二钱） 前胡（一钱五分） 橘红（八分） 山栀（一钱五分）丹皮（一钱五分） 甘草（四分）

□

唐（四八） 发热 咳嗽多汗，脉弦细。经云∶形寒饮冷则伤肺。肺虚则脾气亦弱，诸症从此而生。治当调摄营卫，若作外感而投表散，失其本矣。

党参（二钱） 黄 （二钱炒） 归身（一钱五分） 于术（一钱五分） 茯苓（一钱五分） 半夏（一钱五分） 橘红（一钱） 白芍（一钱五分） 苡仁（二钱炒） 苏子（一钱五分炒研） 炙草（三分）老姜（二片） 大枣（三个）

又前方只服三剂，热止嗽减汗无，此培植中气，肺疾亦痊，所谓虚补其母之法。

□

万（三七） 脉软咳嗽，法当补土。

党参 于术 黄 归身 橘红 茯苓 扁豆 苡仁 炙草四服如失。

□

屠妪（六三）咳呛半年，六脉微细，每至夜卧，犹苦气上逆，难以着枕。是虚火上炎，都气汤加肉桂甜梨皮。

□

王（二十） 身热干咳，夜不思寐，自汗淋漓，两脉虚数无绪，一息八九至，当此病后，脉唯细数，是假实。确系营卫大虚，守护失宜，浪用疏肺，能免重虚之戒乎？

党参（二钱） 生地（四钱） 归身（一钱五分） 萸肉（一钱五分） 黄 （二钱） 枣仁（一钱五分） 茯神（一钱五分） 白芍（一钱五分） 炙草（四分） 龙眼肉（二钱）淮麦（一钱五分）

两服汗止热退嗽减，加五味子十粒，麦冬二钱，去白芍、萸肉、小麦、龙眼，十服痊愈。

□

张（三一）咳嗽夜热，至晓汗解，晚食作胀，脉来软大。此情怀抑郁，阳气下陷，补中益气，四贴有效。惟咳嗽仍然，去升麻，加麦冬、五味而痊。

□

周（三七）卧着安然，坐起即欲呕吐，畏寒咳嗽，脉来弦细。按脉证确非中气不足，补药壅滞，难以遽投，实缘外感肺郁有火，疏利清理，万全之策。

杏仁 通草 橘红 半夏 苏叶 茯苓 连翘 川斛 老姜皮

□

钟（四八） 老劳咳嗽多痰，不能倒卧，侧右尤觉气逆不安。此由水亏火升，胃虚不降，投都气丸加青铅，气急略减。自述气不上逆，可以伏枕安卧足矣，彻夜转侧，已经一月。人藉安息以养营血，其病至此，实属难当。即思一方，以左司升，右司降，是属东方肝木，西方肺金所主，气逆不降，责在肺不清肃，秋令不行。

苡仁（二钱） 茯神（二钱） 通草（六分） 橘皮（六分，秋石水炒） 粉草（二钱。以上五味色白行降令，兼和肺气） 钩藤（三钱） 菊花炭（和肝阳缓气上逆。）

立方在命意好，不在药之轻重，一服即效。病者喜出过望，酬予重值古玩。因彼家贫不受，回言尊恙非旦晚可愈，可售价病中调理。后因酒色不戒，仍归不起。

□

鲁（十七）发热 咳嗽，舌苔干黄，脉来细数而动。此因外感风热，内受惊恐，痰气结于中焦，治宜疏肌开郁。

杏仁 薄荷 连翘 橘红 川连 枳实 栝蒌皮 郁金

□

朱妪 内热烦渴，频喜凉饮，嗽咸痰。此肾水不足，虚火上泛，六味地黄汤，加麦冬、五味子。

□

戴（二七） 肌热盗汗咳呛，加味泻白散。

桑皮 地骨皮 甘草 杏仁 前胡 连翘 橘红 通草三服愈。

毛（五一） 咳嗽八阅月，从前吐红，近日吐痰，消瘦失音，夜热脉数，积劳成损。

炒熟地 党参 归身 半夏 怀山药 橘皮 茯神 苡仁 丹皮六服，其病如失。

□

蒋氏（二五） 脉来细数，频年咳嗽，不时寒热。治宜补土以止嗽，养营以除热。六君子加归、地、五味子、麦冬、苡仁，四服病减，再服十剂可愈。

□

倪氏（四六） 咳呛有年，每到春时发作，入夏渐愈。今已小暑，其病反增，内热口苦，呕痰多汗，声喘背痛，两脉虚数微弦。此久嗽肺伤，必夺母气，治法宜补胃清金。

党参 白术 茯苓 半夏 橘红 杏仁 连翘 北沙参 炙草 茅草根

又四帖，病减其半。前方去连翘，再服四剂，照方制丸料，用茅根与大枣葱汤泛丸，可冀来春不发。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕
  • 当前页：咳
  • 下一页：喘
<<< 返回本书目录
  1. 咳《医经原旨》
  2. 咳、嗽《地震灾后常见病多发病中医药治疗手册》
  3. 咳《伤寒寻源》
  4. 咳病《扁鹊心书》
  5. 咳《伤寒明理论》
  6. 咳出带臭味的干痂【疾病症状】
  7. 咳《丹溪手镜》
  8. 咳出黄色痰液【疾病症状】
  9. 壳《本草纲目》完整版
  10. 咳出棕色痰栓【疾病症状】
  11. 蝌斗《本草纲目》完整版
  12. 咳喘《张氏医通》
  13. 蝌蚪拔毒散【方剂大全】
  14. 咳喘【中药主治】
  15. 蝌蚪【中药大全】
  16. 咳喘1个月《名师垂教》
  17. 蝌蚪《本草纲目》图文版
  18. 咳喘木【中药大全】
  19. 蝌蚪《本草新编》
  20. 咳喘痰多【中药主治】
  21. 颗粒细胞瘤【疾病大全】
  22. 咳喘丸【方剂大全】
  23. 榼藤子丸【方剂大全】
  24. 咳喘止血汤【方剂大全】
  25. 榼藤子散【方剂大全】
  26. 咳论《黄帝内经太素》
  27. 榼藤子【中药大全】
  28. 咳论《素问悬解》
  29. 榼藤散【方剂大全】
  30. 咳论篇《黄帝内经·素问》
  1. 咳《友渔斋医话》
  2. 咳《丹溪手镜》
  3. 咳《伤寒寻源》
  4. 咳《医经原旨》
  5. 咳《伤寒明理论》
  6. 咳《医学纲目》
  7. 咳《广瘟疫论》
  8. 咳《中医词典》
  9. 咳、嗽《地震灾后常见病多发病中医药治疗手册》
  10. 咳《中医词典》
  11. 咳病《扁鹊心书》
  12. 髁骨（骻骨）《中医名词词典》
  13. 咳喘《中医词典》
  14. 髁（kē，音科；又计kuà，音跨）胂《中医词典》
  15. 咳喘《中医词典》
  16. 髁（kē，音科；又计kuà，音跨）胂《中医词典》
  17. 咳喘《张氏医通》
  18. 蝌蚪《得配本草》
  19. 咳喘1个月《名师垂教》
  20. 蝌蚪《本经逢原》
  21. 咳喘点《手穴手纹诊治》
  22. 蝌蚪《本草新编》
  23. 咳家《中医词典》
  24. 蝌蚪《本草纲目》
  25. 咳家《中医词典》
  26. 颗粒性抗原的制备《免疫学和免疫学检验》
  27. 咳利谵语证七　少阴八《伤寒悬解》
  28. 窠《中医词典》
  29. 咳论《黄帝内经太素》
  30. 窠《中医词典》
  31. 咳论《素问悬解》


喘_《友渔斋医话》_中医医论_【岐黄之术】

喘

喘

  • 上一页
  • 目录
  • 相关
  • 下一页

徐（二八）肺气失于清肃，则欠下行，致生腹胀痰喘，小便赤短，治法宜行秋令。

石膏 茯苓 通草 桑皮 苏梗 杏仁 浓朴 连翘

四服腹不胀，痰喘缓，小便清长，改用∶北沙参 麦冬 茯苓 桑皮 杏仁 连翘 甘草 茅根

□

胡（三二）宿有气喘，多年不作。近因劳倦复发，肢软无力，脉象浮大。按∶脉大为劳，当作伤治。加味贞元饮。

熟地（四钱） 归身（一钱五分） 党参（二钱） 生冬术（一钱五分） 杏仁（一钱） 苏子（一钱五分） 橘红（六分） 茯苓（一钱） 黑栀（一钱五分） 炙草（四分）

时有一邻人在旁，略能医理，见予骤用熟地、党参，乃曰∶观病者形体魁梧，愿切其脉，脉无虚象，但觉有力，而竟投腻补，恐壅滞肺气，喘更甚焉。予曰∶医贵小心胆大，明眼快手，此方实合其症，非冒昧粗率可比。凡气呼属肺，吸属肾，今肺肾不足，故息出入不顺而急，当补一也。脉之浮大，似乎有余，其实不足，当补二也。脉有真假，有假寒假热，假虚假实，此即假实也。予方中佐杏、苏二味，当非十全本领，君欲舍补而全用疏肺顺气，似是而实非也。约服四剂，复诊时，可来一证。后四日邻人见来复诊，随至小山园，先问服药若何，答言∶气已不促，四肢略觉有力，昨日已能帮拔菜箕。始无间言。设其与病者为邻，必止其不服予方，药之是否，亦无从而验矣。世间似此者岂少哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳
  • 当前页：喘
  • 下一页：热
<<< 返回本书目录
  1. 喘《周慎斋遗书》
  2. 喘【方剂主治】
  3. 喘《重订灵兰要览》
  4. 喘（短气、少气、逆气、哮）《张氏医通》
  5. 喘《证治准绳·杂病》
  6. 喘（附短气少气）《医述》
  7. 喘《证治准绳·幼科》
  8. 喘（附哮）《脉因证治》
  9. 喘《证治准绳·幼科》
  10. 喘（新法合参景岳金鉴叶案）《伤寒指掌》
  11. 喘《证治准绳·女科》
  12. 喘（余见咳嗽）《针灸资生经》
  13. 喘《证治准绳·女科》
  14. 喘病《仁术便览》
  15. 喘《证治准绳·类方》
  16. 喘病《证治汇补》
  17. 喘《针灸素难要旨》
  18. 喘病《中医内科学》
  19. 喘《张聿青医案》
  20. 喘病何以得之《女科百问》
  21. 喘《张氏医通》
  22. 喘病章《医学妙谛》
  23. 喘《杂病治例》
  24. 喘部《本草易读》
  25. 喘《杂病广要》
  26. 喘喘《止园医话》
  27. 喘《医宗金鉴》
  28. 喘促《景岳全书》
  29. 喘《医旨绪余》
  30. 喘促《时方妙用》
  1. 喘《友渔斋医话》
  2. 喘《丹溪治法心要》
  3. 喘《医旨绪余》
  4. 喘《丹溪手镜》
  5. 喘《针灸素难要旨》
  6. 喘《丹溪手镜》
  7. 喘《邵兰荪医案》
  8. 喘《伤寒六书》
  9. 喘《医效秘传》
  10. 喘《伤寒六书》
  11. 喘《痘疹心法要诀》
  12. 喘《周慎斋遗书》
  13. 喘《医学见能》
  14. 喘《金匮翼》
  15. 喘《伤寒明理论》
  16. 喘《华佗神方》
  17. 喘《沈氏女科辑要》
  18. 喘《医学心悟》
  19. 喘《沈氏女科辑要》
  20. 喘《医学心悟》
  21. 喘《史载之方》
  22. 喘《丹溪心法》
  23. 喘《医学真传》
  24. 喘《丹台玉案》
  25. 喘《也是山人医案》
  26. 喘《古今名医汇粹》
  27. 喘《金匮钩玄》
  28. 喘《医经原旨》
  29. 喘《药症忌宜》
  30. 喘《古今医案按》
  31. 喘《女科证治准绳》


热_《友渔斋医话》_中医医论_【岐黄之术】

热

热

  • 上一页
  • 目录
  • 相关
  • 下一页

张（二四） 初冬病热旬日，舌黄口渴，胸满背痛自汗。此内有伏暑，外感新寒，用双解法。

石膏（五钱消暑止汗） 苏叶（一钱） 羌活（一钱，疏肌逐邪） 黄芩（一钱，退热） 花粉（一钱，止渴） 橘红（一钱，宽胸） 栝蒌（二钱，清热消烦） 浓朴（一钱三分，除满） 甘草（三分和中）

又两服，诸症皆退，尚有余热。

川斛 地骨皮 青蒿 知母 丹皮 橘皮 甘草

□

曹（十七） 左脉弦细，右弦大而数，日夜发热，头痛不休，频喜饮啜，而不消水。正属劳倦内伤，壮火食气，用景岳四阴煎。若因头痛作外感，脉弦数喜饮作寒热，或用小柴胡 和解，危矣哉！

生地（四钱） 麦冬（二钱） 党参（一钱五分） 于术（一钱五分） 归身（一钱五分） 广皮（一钱） 丹皮（一钱） 青蒿（一钱） 炙草（四分）

又前方四服热解，略有头痛，入暮微发寒热，自汗盗汗。虚象毕露，当补营卫，补中益气去升、麻，加生地三钱，浮小麦钱半，四帖痊愈。

□

庄（三四） 发热十日，神昏谵语，唇焦口臭，烦躁呻吟，脉反沉细。此热邪已入血分，症非轻浅，拟桃仁承气下之。

大黄（三钱） 芒硝（一钱） 桃仁（一钱五分） 黄芩（一钱五分） 知母（一钱五分） 滑石（二钱） 甘草（四分）石膏（一两）

服下旋即如圊，数回解下燥粪两块，浊秽甚多，热退神清，舌苔退淡。古称阳症见阴脉者死，未尽然也。盖邪气结于阳明，血无不燥。营行脉中，卫行脉外，营卫热结不交，其脉多现沉细阴脉，此段与古人翻案。学人审之，余热未尽，只消清养胃阴。

鲜生地 鲜石斛 知母 麦冬 花粉 甘草

□

费（三十） 畏寒身热，脉虚肢软，舌苔白滑，属脾虚不能护表，补中益气去升、麻，加桂枝四帖愈。

□

陆（三六） 身热吐蛔，咳痰面清淡，脉浮洪而数。此脾虚发热，非时疫也。（因多时疫。）误投攻下，几乎不免，数日来全不纳谷，胸前胀满，岂是小恙？急宜扶助脾胃，观其转旋。

党参 生于术 黄 归身 熟地 麦冬 茯苓 橘皮 炙草 煨姜五服热退神复，稍能应对，咳痰未能尽除。当属补力未到，前方去地、冬，加苡仁、半夏、苏子，十服而愈。

□

柏（四一） 发热恶食，口苦便赤，脉细盗汗，劳伤血分。

生地 归身 白芍 丹皮 麦冬 青蒿 地骨皮 四服愈。

□

沈（五十） 发热不休，日轻夜重，神昏谵语，两脉细数。若为温疟，全无少阳现症，面色清淡，不似邪滞之容。倘辨不确，作热邪治，投小白汤。（即小柴胡合白虎汤，能治温疟。）

何异鸩毒哉！此为血虚发热，其谵语乃肝燥所致，但服此方，即明予言不谬矣。八珍汤去川芎，加黄 、枸杞、五味子、龙眼肉，一剂知二剂已。

□

周（二六） 发热如伤寒，全不纳食，右脉不起，左三部浮大而软，观其形痿气微，必属劳倦伤脾；既带外感，终是轻枝薄叶，治病专贵求本，仿李东垣法，庶可挽回。

党参 黄 蒸冬术 归身 生地 麦冬 橘皮 青蒿 柴胡 炙草 姜 枣

又脉起而调，神爽能纳，惟入暮微发寒热，咳嗽。此营卫虚损，久病宜用温补。

熟地 黄 党参 蒸冬术 归身 枸杞 柴胡 桂枝 炙草

□

杨（二三） 外感祛，头痛畏风除，其热未解，胸闷不纳，形弱气乏，病邪半入于里。

柴胡 防风 升麻 黄芩 半夏 橘皮 北沙参 甘草 姜皮 两服痊愈。

□

查氏（四十） 前投消导开郁，胸前胀痛愈，畏风除；惟身热，纳食欲呕。此肝火上逆，胃气不降所致。

半夏 橘红 郁金 丹皮 麦冬 白芍 茯苓 山栀 黄芩 两服痊愈。

□

陆（十七） 两脉浮大，不时发热盗汗，证属劳倦，虽当伏天亢炎，终宜补益；稍带暑邪，岂可轻投！故辨证最贵明确。

党参 黄 归身 蒸冬术 生地黄 橘皮 炒谷芽 炙草 四服痊愈。

□

安儿（十三）暮秋患发热、畏风、嗳腐，脉弦数，投以消导解肌清热，两服无效∶其夜半稍缓，余无休时，全不思纳。改投柴、葛、石膏、黄芩、知母，两和表里，得汗旋退旋复，出入数剂，加至石膏两余，终不去病。因诊脉紧而甚数，且七八日不大便，解肌清里不愈，必须下之，用大承气汤，解下燥粪一块，继浊秽甚多，身热即减。至明朝起，寒战似疟，傍午热尤甚。予思汗下之后，其病不除，由营卫二气不和，宜清淡之品；况且咳呛，即以竹叶五十片，薄荷一钱五分，甘草三分，白粳米百粒，煎服两帖。热轻寒重，脉带虚形，色惨淡，舌苔少而不渴，小便不热，见火无赤大之象，乃当其未寒前，一时许服。

半夏 党参 广皮 归身 黄 柴胡 升麻 防风 葛根 炙草 大枣 生姜此方意在补脾胃，消痰涎，彻其卫阳，使不内陷。其日寒来甚微，热只二时许，口和思纳，又下日，以黄 当归建中汤，加半夏、橘皮，服后不知病之去向矣。

□

沈（三二） 发热吐蛔，口燥而渴，舌心红亮，脉右弱左弦，全不纳食。此外受风寒，内伤暑热，不是轻证，用双解法。

柴胡 葛根 知母 黄芩 白芍 花粉 楂肉 橘皮 甘草

一服热退渴止，脉和能纳。惟合眼汗即大泄，此胃家有虚热，津液不得下输，宜和营法。

生地 归身 白芍 黄 麦冬 北沙参 枣仁 茯神 炙草 浮小麦

如此双感重症，两服痊愈，可见药贵对症。虽临危之疾，大气未绝，亦可应手取效也。

仲景云∶一剂知二剂已。信不我斯？所以感症投剂，至三帖后不见效验，错路无疑。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喘
  • 当前页：热
  • 下一页：寒热
<<< 返回本书目录
  1. 热《止园医话》
  2. 热·暑·燥《周慎斋遗书》
  3. 热《针灸素难要旨》
  4. 热痹《圣济总录》
  5. 热《张氏医通》
  6. 热痹【疾病大全】
  7. 热《脉因证治》
  8. 热病《备急千金要方》
  9. 热《冷庐医话》
  10. 热病《黄帝内经·灵枢》
  11. 热《急救良方》
  12. 热病《灸法秘传》
  13. 热《陈氏幼科秘诀》
  14. 热病《灵枢悬解》
  15. 热《本草求真》
  16. 热病《灵素节注类编》
  17. 绕脐翻《松峰说疫》
  18. 热病《内经评文》
  19. 桡神经损伤【疾病大全】
  20. 热病《女科秘旨》
  21. 桡神经麻痹【疾病大全】
  22. 热病《普济方·针灸》
  23. 桡神经感觉支卡压【疾病大全】
  24. 热病《续名医类案》
  25. 桡管综合征【疾病大全】
  26. 热病《医宗金鉴》
  27. 桡骨远端骨折【疾病大全】
  28. 热病《幼幼新书》
  29. 桡骨远端骨折《骨科学》
  30. 热病【方剂主治】
  1. 热《友渔斋医话》
  2. 热《冷庐医话》
  3. 热《脉因证治》
  4. 热《周慎斋遗书》
  5. 热《针灸素难要旨》
  6. 热《明医指掌》
  7. 热《急救良方》
  8. 热《本草求真》
  9. 热《陈氏幼科秘诀》
  10. 热《张氏医通》
  11. 热·暑·燥《周慎斋遗书》
  12. 热《医述》
  13. 热崩用凉血地黄汤论《女科经纶》
  14. 热《中医词典》
  15. 热闭《中医词典》
  16. 热《止园医话》
  17. 热闭《明医指掌》
  18. 惹肥《中医词典》
  19. 热闭《金匮翼》
  20. 绕脐翻《松峰说疫》
  21. 热痹《中医名词词典》
  22. 桡神经损伤《骨科学》
  23. 热痹《圣济总录》
  24. 桡骨远端骨折《骨科学》
  25. 热痹《中医词典》
  26. 桡骨小头半脱位《骨科学》
  27. 热痹《症因脉治》
  28. 桡骨膜反射异常《神经精神疾病诊断学》
  29. 热痹《金匮翼》
  30. 桡骨茎突部狭窄性腱鞘炎《中医伤科按摩学》
  31. 热辨温壮烦《幼科释谜》


寒热_《友渔斋医话》_中医医论_【岐黄之术】

寒热

寒热

  • 上一页
  • 目录
  • 相关
  • 下一页

范（二八） 往来寒热，经月不解，舌赤胁痛，微咳，脉来虚大，病在血分。

小生地（一钱五分） 归身（八分） 柴胡（七分） 地骨皮（一钱五分） 黄芩（一钱五分）青蒿（一钱） 桑叶（一钱）

因有盗汗，加姜、枣。

□

陆（二十） 日发寒热数次，入夜单热，口苦发渴，头目俱痛。诊脉左弦右长，胸闷背板。此正秋分以后，伏邪欲泄，为新寒束缚，似疟非疟，属三阳合病，汇而治之。

柴胡（一钱） 葛根（一钱） 紫苏（一钱） 羌活（一钱） 黄芩（一钱五分） 橘皮（一钱）甘草（四分） 老姜（二片） 大枣（二枚）

服下汗出如蒸，诸病俱松；再服汗如前，外症尽退。尚有微热，口苦而渴，此汗泄太过。

生地（四钱） 麦冬（三钱） 黄芩（一钱五分） 花粉（一钱五分） 川斛（三钱） 青蒿（一钱） 甘草（四分） 南枣（两枚） 浮小麦（二钱）

两服痊愈。

□

僧（五八）倏寒倏热，咳呛气急冷汗。前医误作虚治，投人参、熟地，反见神昏谵语。时有客僧见源师，知余医理明确，放舟相邀。才按六部，即欲予决生死。切其脉浮弦，此风邪客肺，气不得泄，以致气急冷汗。自述初起吐泻发渴，小便短涩，自宜分利，如何遽补；若证候果虚，参、地何反添病邪。宜用轻剂，疏通肺气。

杏仁 香豉 薄荷 前胡 连翘 山栀 橘红 通草

两服而愈。

□

盛（三一）齿痛颈肿，舌绛寒热，属风邪血热。

柴胡 薄荷 甘菊 蔓荆子 归身 小生地 芍药 丹皮 香附 甘草 三服痊愈。

□

张（十五） 仲夏倏寒倏热，脉浮大，自汗，舌白便赤，头重肢软。病在上焦，清疏为宜。

杏仁 淡豆豉 橘红 通草 连翘 黄芩 薄荷 甘草 一服起咳嗽，再剂身起红点，连服而愈。前症温邪客于肺，所以邪欲泄而现咳嗽发疹也。

□

陆（三六） 纳少形消，寒热无时，脉数而软，舌白便赤，少寐口臭。此伏火证，当立春后，惊蛰前，阳气升发，伏邪欲泄也，宜清疏。

川连 条芩 川柏 杏仁 香豉 紫苏 防风

□

王女（六岁） 日发寒热，两月不痊。当病作时，腹痛难禁，牙肉与指甲惨淡无华，神气潦倒。此症俗名胎疟，从前屡次更医，或补或清，总无定见。以余观之，先贤治疟，从少阳居多，此又邪缠募原，太阴受病，腹痛可验。或曰∶少阳亦有腹痛。余曰∶少阳腹痛，南阳论有明条，但此症脉小而软，略无弦象，所以医贵变通。请以予药投之，即明言之不妄矣。

人参（六分） 白术（一钱） 归身（一钱） 草果（五分） 白芍（一钱） 柴胡（四分） 半夏曲（一钱五分） 橘皮（八分） 炙草（四分） 煨姜（三片） 大枣（二枚）

一服愈。

□

僧达禅 病发热，胸烦呕吐，背痛不恶风，脉来弦而有力。症俱温疟，用小柴胡去参，加竹茹、栝蒌皮，以除胸中烦热。一服不应，呕逆转甚，加石膏五钱。一服亦无进退，怔忡复发，心摇不已。即构思一方，以怔忡为君，事主昏乱。由于包络少外护之能，邪热乘虚，侵犯城郭，主亦为之动摇，岂可投补，但宜泻其丁火。

川连（八分） 小生地（三钱） 木通（一钱） 甘草梢（四分） 连翘（一钱五分） 山栀（一钱五分）

服下心病渐安。

下日又诊，脉仍弦大，病势逐增，神昏谵语。细询其体中不安处，徐以手按其腹，至脐左旁，身为歉仄。此因有痛惧按之象，邪已入里明矣。因悟不头痛恶风，即呕吐心烦，不欲饮食，亦属少阳标证，舍大柴胡法，无剂可施。

大黄（四钱迟入） 石膏（五钱） 芒硝（一钱五分） 柴胡（一钱） 黄芩（一钱五分） 半夏（一钱五分） 橘皮（一钱） 甘草（四分）

僧有至亲侍奉汤药，见立方猛峻，不敢轻服。因住家枫溪，有乩仙特灵，即往叩问，乩伏一方，与予方药味分两均符，惟加浓朴八分，竹叶十片。归即煎服，两剂诸症悉平而愈。

□

俞氏（四四） 两脉弦大，恶风，寒热，舌黄齿燥，发渴，暑疟之重也。小柴胡去参，加石膏、杏仁、滑石，两帖愈。

□

王（二二） 疟疾初起，当和清少阳，何得见胆怯心跳，与朱砂、琥珀、龙齿，何益于病！可知少阳经属胆乎？一月来非但邪不能泄，反以肥浓为补，致痰涎胶固胃中，寒热更甚，神昏谵语，病邪兼入阳明，拟两和法。

半夏 橘皮 浓朴 栝蒌皮 茯苓 柴胡 黄芩 甘草 两服愈。

□

伍（三二） 发热浃旬，干咳不止，舌苔白腐，大便日泄数回，两脉不浮不沉，弦而有力。此肺疟也。

杏仁（三钱） 橘皮（一钱五分） 桔梗（五分） 青蒿（一钱） 连翘（一钱五分） 栝蒌仁（二钱） 猪苓（一钱） 茯苓（二钱）

两服汗出，热退嗽止。二仁虽滑，所谓有病则病当之。

□

张（二八） 发热 咳嗽，日轻夜重，脉浮弦而数。此手太阴疟也，当从肺治。

杏仁（三钱） 前胡（一钱五分） 橘红（一钱） 黄芩（一钱五分） 柴胡（八分） 半夏（一钱五分） 甘草（四分）

□

方（二四）三疟年余，寒来束缚，热发炙肌，当和营卫。

柴胡（一钱） 桂枝（四分） 黄芩（一钱五分） 半夏（一钱五分） 橘皮（一钱） 归身（一钱五分） 浓朴（一钱） 白术（一钱五分） 炙草（四分） 老姜（三片） 大枣（二枚）

三服寒热俱轻，饮食觉快。当补营卫，补中益气汤加减，此遵立斋法。

党参（二钱） 制白术（二钱） 黄 （二钱） 归身（一钱五分） 橘皮（一钱） 茯苓（一钱五分） 半夏（一钱三分） 柴胡（四分） 炙草（五分） 老姜（三片） 大枣（二枚）

四服病当来日而不知矣。

□

王氏（五六）三疟经年，临发头痛，将解汗泄，纳食膨胀，时兼腹痛咳呛。病久气血两亏，营卫失调，若非多服补剂，病魇终是难驱，酷信师巫，不信医药故言。

人参（或间服党参） 于术 黄 归身 橘皮 柴胡 葛根 红花 半夏 神曲 益智仁白芍 砂仁壳 炙草 姜 枣

□

屠（四一） 微寒壮热，口臭发渴，头疼体酸，小便短赤，脉来弦实。此为温疟，小柴胡加石膏治之而愈。

□

僧（四四） 疟变单热，夜不欲寐，口苦作呕，相延匝月，不思纳食。症是沉重，脉象有根无妨，作疟邪入血分治。

小生地 归身 滑石 柴胡 黄芩 半夏 橘皮 甘草 姜皮

一服热即退，呕仍然。因胃虚，糯米饮合人乳各半盏，服下即安。此系华仙方。

□

沈（十九） 疟（即三阴疟。）初起，脉来沉涩，寒热俱重。盖此症农人最多，大半起于三秋。某因内有伏暑，外感风寒，饮食入胃，运化失常，多生痰涎，以成此症。治法须分感之偏胜，体之浓薄，以权药之轻重。更察国中末邪之浅深，元气之虚实，以权药之彻补。（彻邪补正。）久发不止，必致传于五脏，尤当细心切脉问因。一遵先贤，分别施治，何患病魔之缠绵难愈哉！世俗以此症为徒罪病，言其二三年不肯愈也。

石膏（三钱） 知母（一钱五分） 黄芩（一钱五分。以上三味内清暑热） 柴胡（一钱） 苏叶（一钱五分） 防风（一钱五分。以上三味除风寒） 橘皮（一钱） 浓朴（一钱） 半夏（一钱五分） 山楂（二钱。以上四味荡涤胃中痰涎） 甘草（四分） 姜皮（四分） 大枣（二枚，以和营卫）

四服而愈。此方治体实邪重者，可见立方治病，全要用意精切，则药无虚发矣。

□

戊（二二） 日疟缠绵，五旬不愈，多痰口苦，舌光而渴，脉细而数。良由暑邪内伏，胃失运行，平素虽阴亏体质，又兼久热，归、地养血，似乎对症，路实分岐。盖暑邪从鼻吸受，是无形，滋之补之，不见其利，反见其害。

杏仁 香豉 橘红 通草 连翘 滑石 青蒿 甘草 西瓜翠

服后汗泄，小便利，诸患俱平。惟余微热痰气未清，按脉浮大，是宜清补肺气。

北沙参 麦冬 半夏曲 茯神 草 橘红 连翘

一服其病如失，加参条数剂而康。

□

戴（十四） 日疟历两月不止，兼有咳呛，舌白脉细而数。此属正虚邪浅。

柴胡 桂枝 青蒿 党参 生地 冬术 归身 白芍 杏仁 橘红 小麦 大枣六服疟咳皆愈。

□

徐（三九）冷雨侵肌，营卫不调，三日疟初起。

柴胡（一钱） 桂枝（五分） 石膏（三钱） 橘皮（一钱） 半夏（一钱） 黄芩（一钱五分） 甘草（四分） 姜枣四服寒剩些微，小柴胡去参，加知母、苍术、蔻仁，又数剂而愈。

□

许（二八） 三疟经年，寒轻热重，津津汗出，腿跨酸楚，补中益气加生地、茯苓、半夏，六服减其大半；去升麻，又加牛膝，不数剂而痊。其效在阴阳并补，升降得宜。

□

许（三八） 三疟年半，阴阳俱虚，大小腹常痛，宜益先天之真，遵仲景八味丸而愈。

□

秦（二二） 疟脉沉细，寒热俱猛，病作入夜必有梦遗，当作邪盛治。其法以升阳散寒，清暑除热，香燥理胃，用猪苓意在乎其阴阳使不得交错。治病当寻源头，其精关不禁，系水火不交而致，固摄之药，闭遏邪气，反能益病。但使调和阴阳，诸症皆得而愈矣。

柴胡 升麻 葛根 防风 黄芩 知母 橘皮 浓朴 半夏 猪苓四服寒退什九，热退其七，梦遗一服就无，改轻升阳之品，去浓朴，加党参钱半。

□

姜（三四） 三疟住后，遇劳复发，足酸腰痛，当补营卫。

生地 归身 白芍 党参 黄 半夏 橘皮 升麻 柴胡 炙草

□

王（三一） 日发单寒不热，古称牝疟，此卫阳郁滞所致。中秋后虽值天气微寒，却不宜桂枝温表，缘内有暑邪故也。凡阳陷入阴为寒，用升阳可以止寒，温肌无益。

柴胡 升麻 葛根 防风 黄芩 半夏 橘皮 枳壳 姜皮

□

李（三二） 暑邪被凉风所遏。日疟以散风清暑涤痰，三法并用，治风寒暑热如神。

柴胡 葛根 黄芩 知母 枳实 半夏 橘皮 甘草 姜皮

□

任（二四） 日疟最重，吐泻并作，勺水难下。此乃湿热满布三焦，营卫不通，似为险候。以予观之，一条直路，并无屈曲难行；其症虽重，可汗应手效也。柴苓汤去参，加浓朴、黄连。果一服而愈。

□

钟（四九） 三疟愈后，继热病，旋变小便不禁，茎痛如割。责之久病肾虚。

熟地 萸肉 山药 菟丝子 覆盆子 五味子 枸杞子四服如风扫尘。

□

徐氏（四四） 痹热咳嗽，经月不解，此肺疟也。

柴胡 黄芩 半夏 橘红 杏仁 防风 苏叶 连翘 甘草两服疟愈，咳嗽未除，清金养胃而痊。

□

徐（二六） 疟疾夜发，胸痛纳胀，已历四旬。

柴胡 当归 丹皮 白芍 黄芩 灸鳖甲 橘皮 乌梅肉 炙草三服痊愈。

□

马女（十七） 疟后腹痛呕黄水，不思纳食，或纳旋即吐出，两脉沉细而数，口苦而渴。

按∶寒热虽除，邪终未泄，宜理少阳阳明。

柴胡 黄芩 白芍 半夏 橘皮 浓朴 益智仁 炙草 姜皮

□

赵氏（二八） 日疟兼旬不止，腹块纳胀，舌苔干黄，脉虚。此正弱邪踞，先宜清疏。

柴胡 炙鳖甲 橘皮 半夏 黄芩 谷芽 浓朴 白芍

□

夏（十八） 寒热后，胸闷不思纳，盗汗腰痛，经月不愈。此疟邪盘踞募原。

小生地 丹皮 黄芩 青蒿 鳖甲 知母 橘皮 半夏 神曲 炙草 浮小麦

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热
  • 当前页：寒热
  • 下一页：痢
<<< 返回本书目录
  1. 寒热《周慎斋遗书》
  2. 寒热【中药主治】
  3. 寒热《中医诊断学》
  4. 寒热【方剂主治】
  5. 寒热《证治准绳·女科》
  6. 寒热（又见伤寒寒热 中风寒热）《针灸资生经》
  7. 寒热《张氏医通》
  8. 寒热辩《景岳全书》
  9. 寒热《医学见能》
  10. 寒热病《黄帝内经·灵枢》
  11. 寒热《医经原旨》
  12. 寒热病《灵枢悬解》
  13. 寒热《医碥》
  14. 寒热病《内经评文》
  15. 寒热《医碥》
  16. 寒热病、骨痹肉苛《类经》
  17. 寒热《血证论》
  18. 寒热病论《症因脉治》
  19. 寒热《续名医类案》
  20. 寒热病证《灵素节注类编》
  21. 寒热《审视瑶函》
  22. 寒热补泻兼用辩《侣山堂类辩》
  23. 寒热《伤寒寻源》
  24. 寒热不定【方剂主治】
  25. 寒热《伤寒明理论》
  26. 寒热不食羸瘦《幼幼新书》
  27. 寒热《伤寒六书》
  28. 寒热腹痛《幼幼新书》
  29. 寒热《伤寒六书》
  30. 寒热交作【方剂主治】
  1. 寒热《友渔斋医话》
  2. 寒热《丹溪治法心要》
  3. 寒热《伤寒寻源》
  4. 寒热《内经评文》
  5. 寒热《医效秘传》
  6. 寒热《伤寒六书》
  7. 寒热《医学见能》
  8. 寒热《伤寒六书》
  9. 寒热《伤寒明理论》
  10. 寒热《周慎斋遗书》
  11. 寒热《外科选要》
  12. 寒热《血证论》
  13. 寒热《女科证治准绳》
  14. 寒热《伤寒大白》
  15. 寒热《女科证治准绳》
  16. 寒热《审视瑶函》
  17. 寒热《中医诊断学》
  18. 寒热《灵素节注类编》
  19. 寒热（又见伤寒寒热 中风寒热）《针灸资生经》
  20. 寒热《灵素节注类编》
  21. 寒热辩《景岳全书》
  22. 寒热《医经原旨》
  23. 寒热并用《女科证治准绳》
  24. 寒热《古今医案按》
  25. 寒热并作《幼科释谜》
  26. 寒热《保婴撮要》
  27. 寒热病《黄帝内经·灵枢》
  28. 寒热《医碥》
  29. 寒热病《灵枢悬解》
  30. 寒热《医碥》
  31. 寒热病《症因脉治》


痢_《友渔斋医话》_中医医论_【岐黄之术】

痢

痢

  • 上一页
  • 目录
  • 相关
  • 下一页

许（五八） 身热赤痢，匝月不饥不纳，脉带微弦。证属难治，犹得神气不丧，姑投一方，以观消息。

川连（八分，清暑毒） 莲肉（三钱，去心，补脾带涩） 白芍（一钱五分，清血） 橘皮（八分，利气） 浓朴（六分，炒，疏滞） 楂肉（二钱，消积） 银花（一钱五分，解毒止利） 甘草（三分，和中） 菜花头（五个，此味得春和之气，温而能升。所以生万物者也，以提脾胃之气）

两帖热退思食，痢减半变白。此症妙在病患不轻服药，从未投剂，所以用方取效尤速，已历除途，可许抵岸。又用∶莲肉（三钱） 扁豆（三钱） 茯苓（二钱） 白术（一钱炒） 白芍（一钱五分炒） 银花（一钱五分） 橘皮（一钱） 浓朴（六分）

服之痊愈。

□

蔡氏（五九） 血痢两月，医治无法。近日粥饮俱不进矣，胸闷干呕，腹痛不休，里急后重，昼夜六七十行，形神疲困，脉细数而沉，噤口重症显然。幸脉不致弦劲，势虽危险，总因热毒蕴蓄肠胃，非真土败之比，尽人心力，可冀斡旋。

川连（一钱） 黄芩（一钱五分） 白芍（一钱五分。以上三味，立斋先生以为治热痢主药）山楂（三钱） 浓朴（一钱） 橘皮（一钱） 木香（磨冲少许） 扁豆花（二十朵）

两服干呕止，痢变白，但腹痛仍然，行数不能大减。肛坠，前方消热调气，其痢不减分毫。

因忆目下天气收肃，出秽转侧，岂无感冒？肺与大肠相为表里，今脏腑之气皆郁而不伸，治病必当求本。

苏叶（一钱） 防风（一钱） 升麻（七分） 橘皮（一钱五分） 楂肉（二钱） 苦参（一钱五分）白芍（一钱五分） 甘草（四分） 浓朴（六分） 蛀枣（两枚善治秋痢） 姜皮（四分辛凉走表）

一服痛痢减半，再剂其病如失。饮食渐进，胸膈不甚舒畅，因肝木动故也。况年及甲周，大病新瘥，中州焉能骤健？缓调平复。

党参 白芍 麦冬（白米拌炒） 炒银花 归身（炒黑） 钩藤 橘皮 丹皮 炙草

又方∶五味异功散，加归、芍、熟地、砂仁、麦冬，十余剂而痊。

□

徐（四七） 血痢半年，近添畏风，夜热盗汗，此阴分已伤，兼有外感。

生地炭（四钱） 归身炭（一钱五分） 白芍（一钱五分） 浓朴（八分） 楂肉（一钱五分） 茅术（一钱） 广皮（一钱） 防风（一钱） 苏叶（一钱）

□

吴（五十） 痢下赤白，肛门下陷，脉来濡软此属湿热，用东垣升举法。

葛根（一钱） 升麻（六分） 焦术（一钱五分） 浓朴（一钱） 黄芩（一钱五分） 银花炭（一钱五分） 橘皮（一钱） 谷芽（一钱五分） 楂肉（三钱） 炙草（四分） 扁豆花（十五朵）

三服愈。

□

柏（三七）赤痢初起，稠腻难下，腹痛便泄，身热畏冷，脉细。此热郁脏腑，寒束肌表，治当双顾。

苏叶（一钱） 防风（一钱） 葛根（一钱） 川连（六分） 黄芩（一钱五分） 楂肉（三钱） 槟榔（一钱） 浓朴（一钱） 泽泻（一钱） 扁豆花（二十朵）

两服痢减十七，身热腹痛全除。惟小溲微涩，黄昏微热，阴分受伤。

滑石 白芍 苦参 丹皮 楂肉 浓朴 泽泻 甘草

□

吴（五一） 形寒咳嗽，血痢时下，不思纳食，内邪未尽，外贼又来，一定表里双顾。

苏叶（一钱） 防风（一钱） 杏仁（二钱） 生茅术（一钱五分） 橘皮（一钱） 浓朴（一钱） 炒银花（一钱五分） 楂肉（二钱） 炙草（四分）

两服病已。

□

李（四四） 痢下五色，腹痛重坠，行数无度，纳食无几，已历五旬，以上各症，亦为不轻，而脉更弦大，非痢所宜。幸神气不惫，当属阳症，用逐热导邪升举之法。若得桴应，可商维持。

川连（七分） 条黄芩（一钱五分） 白芍（一钱五分） 楂肉（二钱） 浓朴（一钱） 木香（四分）柴胡（三分） 升麻（三分） 炙草（四分）

三服痢仍不减，腹痛后重无矣，脉弦稍缓，舌苔干黄微渴。因意前投芩、连逐热，反见黄苔，五旬久痢，阴血大亏，竟用加味四物汤。

生地炭（四钱） 归身炭（一钱五分） 麦冬（二钱） 山药（二钱） 银花（一钱五分） 莲肉（二钱） 蛀枣（二枚，因病立方者祥，执方治病者殃）

三服痢减大半，谷食顿增，如此重症，得如此速效，信药之有缘也。今但扶脾胃，不治而可愈矣。异功散加熟地、归、芍、山药、楂肉、砂仁壳，不十剂而痊。

□

周妪（六六） 红痢三月不痊，宜逐邪兼顾本原。

谷芽 楂肉 砂仁壳 橘皮 黄芩 炒白芍 炒归身 炒冬术 银花 莲肉 炒山药 炙草四服痢止。苦以久痢而用涩药，如乌梅、石榴皮、诃子、罂粟壳之类，非不取效。奈痢之所生，由脾胃气滞，暑热内攻，初起必用寒凉清火邪，辛温开滞气，消导如山楂、枳实、神曲，重则大黄，尤为要药。原其故归于清邪逐秽，使肠胃通利，积滞何由而生。前案年高痢久，日夜数十回，逐邪须兼顾本，自然有效。若涩药涩住，往往延为休息痢，或腹胀脚肿，诸患蜂起。病家不知，医者亦不经意，究竟是谁之过与？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒热
  • 当前页：痢
  • 下一页：疟痢
<<< 返回本书目录
  1. 痢《周慎斋遗书》
  2. 痢【中药主治】
  3. 痢《止园医话》
  4. 痢（经谓之肠，后人又名滞下。）《顾松园医镜》
  5. 痢《瘴疟指南》
  6. 痢（余见泻）《针灸资生经》
  7. 痢《张聿青医案》
  8. 痢病《古今医鉴》
  9. 痢《张氏医通》
  10. 痢病诸候《巢氏病源补养宣导法》
  11. 痢《张氏医通》
  12. 痢病诸候（凡四十论）《诸病源候论》
  13. 痢《张氏医通》
  14. 痢部《本草易读》
  15. 痢《医学正传》
  16. 痢带灵【方剂大全】
  17. 痢《医学真传》
  18. 痢方《宁坤秘籍》
  19. 痢《医学入门》
  20. 痢后风《续名医类案》
  21. 痢《医述》
  22. 痢后呕哕《女科证治准绳》
  23. 痢《医碥》
  24. 痢后呕哕《证治准绳·女科》
  25. 痢《医碥》
  26. 痢后脱肛《圣济总录》
  27. 痢《叶天士医案精华》
  28. 痢疾《扁鹊心书》
  29. 痢《也是山人医案》
  30. 痢疾《扁鹊心书》
  1. 痢《友渔斋医话》
  2. 痢《丹溪治法心要》
  3. 痢《秘传证治要诀及类方》
  4. 痢《丹溪治法心要》
  5. 痢《邵兰荪医案》
  6. 痢《冷庐医话》
  7. 痢《叶天士医案精华》
  8. 痢《松峰说疫》
  9. 痢《医学真传》
  10. 痢《周慎斋遗书》
  11. 痢《瘴疟指南》
  12. 痢《丹溪心法》
  13. 痢《也是山人医案》
  14. 痢《古今医案按》
  15. 痢《金匮钩玄》
  16. 痢《张聿青医案》
  17. 痢《陈氏幼科秘诀》
  18. 痢《医学正传》
  19. 痢（经谓之肠，后人又名滞下。）《顾松园医镜》
  20. 痢《医碥》
  21. 痢（余见泻）《针灸资生经》
  22. 痢《医碥》
  23. 痢病《古今医鉴》
  24. 痢《临证指南医案》
  25. 痢部《本草易读》
  26. 痢《临证指南医案》
  27. 痢方《宁坤秘籍》
  28. 痢《普济方·针灸》
  29. 痢风《中医词典》
  30. 痢《张氏医通》
  31. 痢谷道肿痛候《诸病源候论》


疟痢_《友渔斋医话》_中医医论_【岐黄之术】

疟痢

疟痢

  • 上一页
  • 目录
  • 相关
  • 下一页

凤（三一）劳复疟兼赤痢腹痛，补中益气，合黄芩汤而愈。

党参 白术 黄 炒归身 升麻 柴胡 橘皮 黄芩 白芍 煨木香 楂肉 炙草

此症虚多而邪少，如此治法，所以得效。不然疟痢并发，用此等方，鲜有不误事者。一人体质强，疟痢并发，小柴胡去参加川连、白芍、楂肉、浓朴，两帖疟止痢减；去柴胡、半夏，两帖而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痢
  • 当前页：疟痢
  • 下一页：泄
<<< 返回本书目录
  1. 疟痢《续名医类案》
  2. 疟痢概说《儿科要略》
  3. 疟痢《续名医类案》
  4. 疟痢兼证《医学衷中参西录》
  5. 疟痢《续名医类案》
  6. 疟痢用常山、罂粟壳《仁斋直指方论（附补遗）》
  7. 疟痢《圣济总录》
  8. 疟痢症等《千金宝要》
  9. 疟痢《洄溪医案》
  10. 疟痢总论秘旨《幼科推拿秘书》
  11. 疟痢《古今医案按》
  12. 疟论《妇科秘书》
  13. 疟咳嗽记《证治心传》
  14. 疟论《格致余论》
  15. 疟解《黄帝内经太素》
  16. 疟论《普济方·针灸》
  17. 疟解《儿科萃精》
  18. 疟论《素问悬解》
  19. 疟兼目疾论《银海指南》
  20. 疟论《胎产心法》
  21. 疟疾总论《症因脉治》
  22. 疟论《研经言》
  23. 疟疾总论《金匮玉函经二注》
  24. 疟论《医贯》
  25. 疟疾总括《杂病心法要诀》
  26. 疟论篇《黄帝内经·素问》
  27. 疟疾总括《医宗金鉴》
  28. 疟门《医方考》
  29. 疟疾总括《医宗金鉴》
  30. 疟门《张氏医通》
  1. 疟痢《友渔斋医话》
  2. 疟痢《古今医案按》
  3. 疟痢概说《儿科要略》
  4. 疟痢《续名医类案》
  5. 疟痢兼证《医学衷中参西录》
  6. 疟痢《续名医类案》
  7. 疟痢用常山、罂粟壳《仁斋直指方论（附补遗）》
  8. 疟痢《续名医类案》
  9. 疟痢症等《千金宝要》
  10. 疟痢《圣济总录》
  11. 疟痢总论秘旨《幼科推拿秘书》
  12. 疟劳《中医词典》
  13. 疟论《素问悬解》
  14. 疟劳《中医词典》
  15. 疟论《素问悬解》
  16. 疟咳嗽记《证治心传》
  17. 疟论《格致余论》
  18. 疟解《儿科萃精》
  19. 疟论《普济方·针灸》
  20. 疟解《黄帝内经太素》
  21. 疟论《胎产心法》
  22. 疟兼目疾论《银海指南》
  23. 疟论《医贯》
  24. 疟疾总论《金匮玉函经二注》
  25. 疟论《研经言》
  26. 疟疾总论《症因脉治》
  27. 疟论《妇科秘书》
  28. 疟疾总括《杂病心法要诀》
  29. 疟论篇《黄帝内经·素问》
  30. 疟疾总括《幼科心法要诀》
  31. 疟脉案《类证治裁》


泄_《友渔斋医话》_中医医论_【岐黄之术】

泄

泄

  • 上一页
  • 目录
  • 相关
  • 下一页

盛（六一）便泄盗汗，腿软纳少而胀，脉弦涩，属木侮脾土。

蒸于术 白芍 茯苓 橘皮 丹皮 砂仁壳 党参 桑叶 炙草 淮麦 大枣 四帖痊愈。

□

曹氏（三四）胸闷便泄，纳少而胀，脉左弦右软，木来乘胃，泄肝通腑治法。金铃子散加云苓、白芍、栝蒌皮、老姜。

□

陈（二一）久泄不止，纳食作胀，失聪雀目，唇燥腿软，脉左细弱右弦，属木旺土虚。经营劳力，是为重伤，宜补脾胜湿和肝。

党参 蒸冬术 茯苓 焦白芍 猪苓 泽泻 橘皮 浓朴 钩藤 炙草

□

钱（二十）三日疟起匝月，旬日前后患晨泄，热重寒轻，胸闷不思纳食，两脉小数，舌苔微黄。此邪踞膜原，阳气下陷，治宜分理。

川郁金 浓朴 橘皮 茯苓 半夏 黄芩 柴胡 升麻 防风 葛根 一服泻止，又两服发轻如不知矣。又前投扶中升提，已得桴应，纳食大增；今但平理营卫，更须小心食物，弹指可愈。

半夏 橘皮 柴胡 知母 浓朴 茯苓 黄芩 红枣

□

退庵自记∶乾隆己酉七月，患肢软倦怠，见风洒淅，后重便溏。此大肠之气下迫，由于肺气不宣，治须开畅手太阴，使脏气通达，腑气无有不利也。

杏仁（三钱） 桔梗（一钱） 防风（一钱） 广皮（一钱四味开畅肺气为君） 楂肉（三钱） 黄芩（一钱五分） 槟榔（一钱） 郁金（一钱二分） 浓朴（一钱五味导滞开大肠之气为臣使）

一服愈。

□

黄（四六）目黄腹痛，泄泻咳呛，胸闷不纳。此由湿热内侵，风凉袭肺，治以彻表清暑利小便。

杏仁 防风 薄荷 前胡 黄芩 黑栀 楂肉 广皮 茯苓 猪苓 泽泻 木香

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疟痢
  • 当前页：泄
  • 下一页：吐泻
<<< 返回本书目录
  1. 泄《脉因证治》
  2. 泄肝和胃化湿汤【方剂大全】
  3. 泄《金匮钩玄》
  4. 泄肝散【方剂大全】
  5. 泄《黄帝内经太素》
  6. 泄剂《本草纲目》完整版
  7. 写字或拿小物品困难【疾病症状】
  8. 泄精《普济方·针灸》
  9. 写在卷首《医学传心录》
  10. 泄精《卫生易简方》
  11. 缬草【中药大全】
  12. 泄利《普济方·针灸》
  13. 鞋底下土《本草纲目》完整版
  14. 泄利《儒门事亲》
  15. 斜叶榕叶【中药大全】
  16. 泄利《伤寒说意》
  17. 斜叶榕【中药大全】
  18. 泄利根原《四圣心源》
  19. 斜眼抑制【疾病症状】
  20. 泄痢【中药主治】
  21. 斜形骨折【疾病症状】
  22. 泄痢【方剂主治】
  23. 斜头畸形【疾病症状】
  24. 泄痢不禁不断及日数十行方《外台秘要》
  25. 斜视性弱视【疾病症状】
  26. 泄痢不止【方剂主治】
  27. 斜视（strabismus）《西医眼科学》
  28. 泄痢门《卫生宝鉴》
  29. 斜视【疾病症状】
  30. 泄痢统论《圣济总录》
  1. 泄《友渔斋医话》
  2. 泄《明医指掌》
  3. 泄《脉因证治》
  4. 泄《中医词典》
  5. 泄《金匮钩玄》
  6. 泄《黄帝内经太素》
  7. 泄风《中医名词词典》
  8. 写在卷首《医学传心录》
  9. 泄风《中医词典》
  10. 写《中医词典》
  11. 泄风《解围元薮》
  12. 鞋带痈《万氏秘传外科心法》
  13. 泄剂《中医名词词典》
  14. 鞋带痈《中医词典》
  15. 泄剂《中医词典》
  16. 鞋带疽《中医词典》
  17. 泄精《新修本草》
  18. 携带者筛查《默克家庭诊疗手册》
  19. 泄精《普济方·针灸》
  20. 斜照法及斜照配合放大镜检查法《眼科学》
  21. 泄精《卫生易简方》
  22. 斜隐视《眼科学》
  23. 泄精的次数与媚药的处方《素女经》
  24. 斜视检查法《眼科学》
  25. 泄可去闭《中医词典》
  26. 斜视《眼科学》
  27. 泄利《伤寒说意》
  28. 斜视《自我调养巧治病》
  29. 泄利《中医词典》
  30. 斜视《默克家庭诊疗手册》
  31. 泄利《普济方·针灸》


吐泻_《友渔斋医话》_中医医论_【岐黄之术】

吐泻

吐泻

  • 上一页
  • 目录
  • 相关
  • 下一页

张（七九）阴阳错乱，吐泻并作，勺水不下，小水不通，口渴舌干，两脉虚不应手。证属险候，姑拟厘清法，以观消息。

茯苓 猪苓 橘皮 浓朴 扁豆 广藿香 白芍（炒） 于术 半夏 钩藤

两服吐泻止，进稀粥，脉起应手，舌润筋舒，宜芳香醒胃，稼穑益脾。

党参 于术 茯苓 广皮 浓朴 扁豆 半夏 砂壳 炙草

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泄
  • 当前页：吐泻
  • 下一页：二便闭
<<< 返回本书目录
  1. 吐泻《周慎斋遗书》
  2. 吐泻【中药主治】
  3. 吐泻《证治准绳·幼科》
  4. 吐泻【方剂主治】
  5. 吐泻《张氏医通》
  6. 吐泻（单吐单泻）《幼科释谜》
  7. 吐泻《幼幼集成》
  8. 吐泻不止【方剂主治】
  9. 吐泻《幼科折衷》
  10. 吐泻方治《小儿卫生总微论方》
  11. 吐泻《医学正传》
  12. 吐泻概说《儿科要略》
  13. 吐泻《医学入门》
  14. 吐泻黄胆《金匮钩玄》
  15. 吐泻《也是山人医案》
  16. 吐泻及蛔《续名医类案》
  17. 吐泻《续名医类案》
  18. 吐泻痢疟《卫生易简方》
  19. 吐泻《万氏秘传片玉心书》
  20. 吐泻论(附)《小儿卫生总微论方》
  21. 吐泻《万病回春》
  22. 吐泻门《万氏秘传片玉心书》
  23. 吐泻《寿世保元》
  24. 吐泻门《幼科切要》
  25. 吐泻《伤寒标本心法类萃》
  26. 吐泻门（附食积伤食）《丹台玉案》
  27. 吐泻《明医指掌》
  28. 吐泻门（霍乱、水泄、脾泻、肾泻）《古今名医汇粹》
  29. 吐泻《临证指南医案》
  30. 吐泻门要药《冯氏锦囊秘录》
  1. 吐泻《友渔斋医话》
  2. 吐泻《丹溪治法心要》
  3. 吐泻《活幼心书》
  4. 吐泻《医宗己任编》
  5. 吐泻《活幼心书》
  6. 吐泻《周慎斋遗书》
  7. 吐泻《幼科发挥》
  8. 吐泻《明医指掌》
  9. 吐泻《幼科折衷》
  10. 吐泻《幼幼集成》
  11. 吐泻《扁鹊心书》
  12. 吐泻《小儿卫生总微论方》
  13. 吐泻《万氏秘传片玉心书》
  14. 吐泻《古今医案按》
  15. 吐泻《笔花医镜》
  16. 吐泻《万病回春》
  17. 吐泻《也是山人医案》
  18. 吐泻《古今医鉴》
  19. 吐泻《保幼新编》
  20. 吐泻《医学正传》
  21. 吐泻《陈氏幼科秘诀》
  22. 吐泻《临证指南医案》
  23. 吐泻（单吐单泻）《幼科释谜》
  24. 吐泻《寿世保元》
  25. 吐泻不治症《寿世保元》
  26. 吐泻《张氏医通》
  27. 吐泻发斑《中医词典》
  28. 吐泻《证治准绳·幼科》
  29. 吐泻概说《儿科要略》
  30. 吐泻《医述》
  31. 吐泻后方治《小儿卫生总微论方》


二便闭_《友渔斋医话》_中医医论_【岐黄之术】

二便闭

二便闭

  • 上一页
  • 目录
  • 相关
  • 下一页

徐（二八）自述患疟两发，入河洗澡，下日疟愈，即患小溲不通，腹坚如石，隆起如阜，两腿光肿，气短神呆，已经七日，危急难挨，莫过乎此。前医投承气更衣汤丸，大便微通，小便涓滴而已。诊脉弦而有力，明系疟邪结，膀胱之气亦为不化。盖足少阳病，及足太阳，治宜泄少阳开太阳。

柴胡（一钱） 黄芩（一钱五分） 青皮（一钱） 橘皮（一钱） 茯苓（一钱五分） 猪苓（一钱） 泽泻（一钱五分） 荷梗（七寸）

傍晚服下，至更余腹中有声，预教以灯心搐鼻，连喷数嚏，小水如注；到天明连更五回，约有斗许，秽浊难闻，其病如失。此方妙在重用柴胡。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐泻
  • 当前页：二便闭
  • 下一页：大便燥结
<<< 返回本书目录
  1. 二便闭《寿世保元》
  2. 二便不禁《止园医话》
  3. 二便《推拿抉微》
  4. 二便不利【中药主治】
  5. 二贝丸【方剂大全】
  6. 二便不利【方剂主治】
  7. 二宝散【方剂大全】
  8. 二便不通《古今医案按》
  9. 二宝丹【方剂大全】
  10. 二便不通《景景医话》
  11. 二百味花草膏【方剂大全】
  12. 二便不通《续名医类案》
  13. 二白丸【方剂大全】
  14. 二便不通《周慎斋遗书》
  15. 二白汤【方剂大全】
  16. 二便不通【中药主治】
  17. 二白散【方剂大全】
  18. 二便不通【方剂主治】
  19. 二白干葛汤【方剂大全】
  20. 二便不通论治《类证治裁》
  21. 二白锉散【方剂大全】
  22. 二便不通门《养生导引法》
  23. 二八通玄丹【方剂大全】
  24. 二便不通门《养生导引秘籍》
  25. 二八木丹【方剂大全】
  26. 二便忽闭《药症忌宜》
  27. 二八济阳丹【方剂大全】
  28. 二便门《古今名医汇粹》
  29. 二八丹【方剂大全】
  30. 二便秘结《儿科萃精》
  1. 二便闭《友渔斋医话》
  2. 二便闭《寿世保元》
  3. 二便病《医理真传》
  4. 二便《推拿抉微》
  5. 二便不禁《止园医话》
  6. 二百味花草膏《医方考》
  7. 二便不利《医法圆通》
  8. 二百味草花膏《冯氏锦囊秘录》
  9. 二便不通《景景医话》
  10. 二白《针灸学》
  11. 二便不通《续名医类案》
  12. 二白《中医词典》
  13. 二便不通《古今医案按》
  14. 二 伤风《医效秘传》
  15. 二便不通《明医指掌》
  16. 二 辨心脏病证文并方《辅行诀脏腑用药法要》
  17. 二便不通《竹林女科证治》
  18. 二《类经》
  19. 二便不通《周慎斋遗书》
  20. 二《类经》
  21. 二便不通《松峰说疫》
  22. 衈（ěr，音尔）《中医词典》
  23. 二便不通简便方《幼幼集成》
  24. 饵云母水方《备急千金要方》
  25. 二便不通论治《类证治裁》
  26. 饵松子方《备急千金要方》
  27. 二便不通门《养生导引秘籍》
  28. 饵寒食五石诸杂石等解散论并法四十九条《外台秘要》
  29. 二便不通门《养生导引法》
  30. 饵茯苓方《备急千金要方》
  31. 二便关格《回生集》


大便燥结_《友渔斋医话》_中医医论_【岐黄之术】

大便燥结

大便燥结

  • 上一页
  • 目录
  • 相关
  • 下一页

周（三六）纳食作泛，大便燥结。此饥饱劳役，中气受伤，《内经》所谓∶“九窍不和，都属胃病。”是也。

党参 麦冬 半夏 陈皮 茯苓 川斛 甘草 蔗浆

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二便闭
  • 当前页：大便燥结
  • 下一页：吐血
<<< 返回本书目录
  1. 大便燥结《本草纲目》完整版
  2. 大便燥结【中药主治】
  3. 大便异常《家庭医学百科-医疗康复篇》
  4. 大便燥结【方剂主治】
  5. 大便血痢（凉肠作主九十六）《经验麻科》
  6. 大便燥结总括《医宗金鉴》
  7. 大便血《杂病广要》
  8. 大便燥结总括《杂病心法要诀》
  9. 大便血《幼幼新书》
  10. 大便燥论《胎产心法》
  11. 大便血《顾松园医镜》
  12. 大便燥秘论《妇科秘书》
  13. 大便信号《中医疾病预测》
  14. 大便燥秘论《胎产心法》
  15. 大便泄泻【方剂主治】
  16. 大便粘腻【疾病症状】
  17. 大便下血统论《金匮翼》
  18. 大便证《博济方》
  19. 大便下血风冷积年变作痔方《外台秘要》
  20. 大便证治《幼幼集成》
  21. 大便下血（一）《医学衷中参西录》
  22. 大便自利【方剂主治】
  23. 大便下血（四）《医学衷中参西录》
  24. 大鳖甲汤【方剂大全】
  25. 大便下血（三）《医学衷中参西录》
  26. 大鳖甲丸【方剂大全】
  27. 大便下血（二）《医学衷中参西录》
  28. 大鳖头足丸【方剂大全】
  29. 大便下血【方剂主治】
  30. 大槟榔散【方剂大全】
  1. 大便燥结《友渔斋医话》
  2. 大便燥结《儒门事亲》
  3. 大便燥结《外科全生集》
  4. 大便燥结《疫疹一得》
  5. 大便燥结《评注产科心法》
  6. 大便燥结《中医词典》
  7. 大便燥结总括《医宗金鉴》
  8. 大便异常《中医内科学》
  9. 大便燥结总括《杂病心法要诀》
  10. 大便异常《家庭医学百科-医疗康复篇》
  11. 大便燥论《胎产心法》
  12. 大便颜色辨病《常见病自测》
  13. 大便燥秘论《胎产心法》
  14. 大便血痢（凉肠作主）《经验麻科》
  15. 大便燥秘论《妇科秘书》
  16. 大便血候《诸病源候论》
  17. 大便证治《幼幼集成》
  18. 大便血《顾松园医镜》
  19. 大鳖甲汤《备急千金要方》
  20. 大便血《杂病广要》
  21. 大病不守禁忌论《格致余论》
  22. 大便血《幼幼新书》
  23. 大病后不得眠候《诸病源候论》
  24. 大便虚闭《奇效简便良方》
  25. 大病后虚汗《中医词典》
  26. 大便性状、气味辨病《常见病自测》
  27. 大病后虚汗候《诸病源候论》
  28. 大便信号的临床意义《中医疾病预测》
  29. 大病后眼症《眼科阐微》
  30. 大便信号的理论基础《中医疾病预测》
  31. 大病宜灸《扁鹊心书》


吐血_《友渔斋医话》_中医医论_【岐黄之术】

吐血

吐血

  • 上一页
  • 目录
  • 相关
  • 下一页

沈（三八）脉虚数，逢劳吐血，此得之劳伤脾气，脾不统血。经云∶劳者温之。是证必当温养，若见脉数咳呛吐红，辄投寒凉，损抑中气，其病必增。

党参（二钱） 生于术（二钱） 黄 （二钱炒） 归身（一钱五分黑） 桂枝木（五分） 五味子（十粒） 橘皮（八分） 炙草（四分）

加姜、枣。

□

陈女（二十） 春末起咳呛，长夏吐红，恶风潮热脉数。盖由肺受风热，气不外泄，致血妄行，非阴虚火升之比，可以勿忧，但轻疏太阴，弹指奏功。

杏仁（二钱，研） 防风（一钱） 薄荷（一钱） 桑叶（一钱五分，蜜水炒） 丹皮（一钱五分）前胡（一钱五分） 连翘（一钱五分） 甘草（四分）

又前方理表降气，热退嗽宁，可见吐红一症，屡有外感。昧者不察，润补杂投，竟有弄假成真。治病求本，医门要诀，今但清养肺胃。

麦冬（二钱） 茯苓（二钱） 苡仁（三钱） 橘红（八分） 杏仁（二钱研） 北沙参（二钱）连翘（一钱五分） 甘草（四分）

□

徐（四五） 劳伤营气，复感新寒，发热喘促吐红，病甚危急，姑用解表以救里逆。

香豉（三钱） 紫苏（一钱五分） 杏仁（三钱） 前胡（一钱五分） 桔梗（一钱） 橘皮（一钱） 丹皮（一钱五分） 连翘（一钱五分） 甘草（四分） 姜皮（四分） 细葱头（五个）

两服热缓嗽减，吐血未止，脉左细软，右浮弦皆数，舌苔淡黄，脉症可补，因右手浮弦，风邪未尽，佐理表一二味为稳。

党参 苡仁 生地 归身炭 麦冬 茯苓 甘草 橘皮 半夏 杏仁 薄荷 三帖去杏、薄，加于术、黄 、炙草，十余剂方起。

□

咳嗽吐血陈（四三） 咳嗽吐血，或稠或稀，时觉左腹气升，卧着尤甚，形淡畏风，脉软微数。前医先用杏仁、薄荷，疏降肺气，其咳更频。或以燥火刑金，投洋参、麦冬之类，并纳大减。逆予延医，此土虚不能生金，金虚不能制木，致肝气上逆，胃受木侮，传导失宜，饮食不化精微，而成痰涎，一派浊气熏蒸，凝行上腾，肺为华盖，焉得不为之病乎？所以疏散则愈耗其金，凉润则虚其母，治法必滋化源，平其所胜，方可奏效。

党参（三钱本应用人参，因价极贵，姑以代之） 于术（二钱） 茯苓（一钱五分） 炙草（四分） 橘皮（一钱） 半夏（一钱五分） 牛膝（一钱五分） 通草（七分） 丹皮（一钱五分） 桑叶（一钱）

十帖病去大半，继进人参生脉散三服，仍用前方，去桑、丹，加肉桂、黄 、苡仁而痊愈。

按∶此症治之不当，必致肌肉日削，痰涎日多，不消数月，危境立至。所以详论病情，俾业斯道者，得其涯 焉。

□

蔡（三四） 胸胀喘促，咳嗽吐红，脉大而数。古称脉大为劳，数为虚，证由劳伤脾元，土不生金，肺失清降，治当滋其化源。

党参（二钱） 黄 （三钱） 生于术（一钱五分） 当归（一钱五分炒黑） 橘皮（一钱） 麦冬（二钱） 苡仁（二钱） 五味子（十粒） 炙草（四分）

此方余出臆见，名培源益肺汤，治劳倦吐血有神功。

□

曹（五五） 形寒咳嗽吐红，两脉弦软，是为劳倦伤脾，积寒伤肺。治当温补手足太阴肺脾，略佐疏理客邪。

党参 蒸于术 茯苓 橘皮 前胡 归身 薏仁 桂枝木 紫苏 炙草 煨姜 大枣 两帖血止嗽减。

□

吴（二一） 前投解肌，汗出热退，咳血仍然。究其病因，深受寒邪，肺气不舒，致血妄行。姑再疏利元府，以解里逆。

杏仁 前胡 苏叶 防风 橘皮 石膏 甘草

此方代青龙汤，两服嗽缓，吐红止，胸宽，食进，已得生机。

□

赵（二十） 夜热盗汗，咳嗽红痰，脉弦而数。证属劳怯，自宜保护，兼助药物，以冀延龄。

北沙参 麦冬 茯神 苡仁 牛膝 白芍 桑叶 钩藤 茅根

前投清金和肝之法，夜热盗汗愈；今但治其咳嗽。究其源，因劳而得，宜益土生金法，而培化源之意。

党参 蒸于术 茯苓 半夏 五味子 麦冬 苡仁 橘皮 炙草 茅根古称嗽症用异功散收功者，可不复发，所谓补土以生金也。

□

姚氏（二四） 旧冬起咳嗽，延至二月，复吐红痰而臭，脉来细数异常，自汗。屡次更医，皆谓阴虚，投四物六味之类。后一医以为肺痈，今往专科延医，病家有亲，知予能治难病，相邀延医。观其脉症，若为阴虚必燥，焉得有汗？内痈胁上必痛，脉必洪大，今皆无有。以予观之，属肺受外邪，此脏最娇，久嗽必伤其膜，红痰因此而出；更土生金，子夺母气，臭痰属脾虚，试观世间腥秽浊物，土掩一宿，其气立解。治法必须从标及本，先用疏散肺邪。

杏仁 薄荷 防风 橘红 桔梗 桑皮 连翘 甘草

两服咳嗽大减，改用培土生金法，稍佐利肺，六君子加苡仁、扁豆、山药、杏仁、前胡，四服痰少而腥气无矣，嗽痊愈。原方去后五品，加麦冬、归、地，调补复元。

□

浦女（十一） 久呛伤肺，痰内带红，左脉弦数，肝火刑金。

丹皮 桑叶 钩藤 白芍 苡仁 茯神 杏仁 橘红 麦冬 甘草 沙参四服减半，改用而痊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大便燥结
  • 当前页：吐血
  • 下一页：衄
<<< 返回本书目录
  1. 吐血《周慎斋遗书》
  2. 吐血【中药主治】
  3. 吐血《证治准绳·杂病》
  4. 吐血【方剂主治】
  5. 吐血《证治准绳·女科》
  6. 吐血（儿科）《冯氏锦囊秘录》
  7. 吐血《证治准绳·类方》
  8. 吐血（新法）《伤寒指掌》
  9. 吐血《证治汇补》
  10. 吐血（有误）《张氏医通》
  11. 吐血《张聿青医案》
  12. 吐血案《丁甘仁医案》
  13. 吐血《张氏医通》
  14. 吐血不死咳嗽必死论《医学源流论》
  15. 吐血《杂病广要》
  16. 吐血不止《圣济总录》
  17. 吐血《幼幼新书》
  18. 吐血不止【方剂主治】
  19. 吐血《医宗金鉴》
  20. 吐血出于胃腑《医学传心录》
  21. 吐血《医宗金鉴》
  22. 吐血咯血鼻衄齿衄耳衄舌上出血《药症忌宜》
  23. 吐血《医学真传》
  24. 吐血歌《伤寒百证歌》
  25. 吐血《医学心悟》
  26. 吐血后虚热胸中痞口燥《圣济总录》
  27. 吐血《医学入门》
  28. 吐血兼咳嗽（二）《医学衷中参西录》
  29. 吐血《医学集成》
  30. 吐血兼咳嗽（一）《医学衷中参西录》
  1. 吐血《友渔斋医话》
  2. 吐血《丹溪治法心要》
  3. 吐血《友渔斋医话》
  4. 吐血《冷庐医话》
  5. 吐血《儿科萃精》
  6. 吐血《伤寒六书》
  7. 吐血《奇效简便良方》
  8. 吐血《伤寒六书》
  9. 吐血《奇效简便良方》
  10. 吐血《松峰说疫》
  11. 吐血《秘传证治要诀及类方》
  12. 吐血《松峰说疫》
  13. 吐血《秘传证治要诀及类方》
  14. 吐血《周慎斋遗书》
  15. 吐血《仁斋直指方论（附补遗）》
  16. 吐血《血证论》
  17. 吐血《幼科心法要诀》
  18. 吐血《吴鞠通医案》
  19. 吐血《外科全生集》
  20. 吐血《医学心悟》
  21. 吐血《叶天士医案精华》
  22. 吐血《丹溪心法》
  23. 吐血《医效秘传》
  24. 吐血《医学摘粹》
  25. 吐血《医学真传》
  26. 吐血《卫生易简方》
  27. 吐血《也是山人医案》
  28. 吐血《明医指掌》
  29. 吐血《女科折衷纂要》
  30. 吐血《儒门事亲》
  31. 吐血《伤寒心法要诀》


衄_《友渔斋医话》_中医医论_【岐黄之术】

衄

衄

  • 上一页
  • 目录
  • 相关
  • 下一页

陆（十八） 衄血久而不止，身热脉数，重取豁然，鼻衄方药，施用殆遍，全无一效。不知去血过多，虚而发热也。

黄 （四钱） 熟地（六钱） 归身（二钱） 白芍（一钱五分） 牛漆（二钱） 荆芥炭（一钱）陈皮（八分） 侧柏叶汁（一小杯）

此方出余臆见，名加味补血汤，三服即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐血
  • 当前页：衄
  • 下一页：溲血
<<< 返回本书目录
  1. 衄《针灸素难要旨》
  2. 衄【中药主治】
  3. 衄《也是山人医案》
  4. 衄不止《圣济总录》
  5. 衄《圣济总录》
  6. 衄血《丹溪心法》
  7. 衄《临证指南医案》
  8. 衄血《丹溪治法心要》
  9. 衄《丹溪手镜》
  10. 衄血《痘疹心法要诀》
  11. 女子颜面黑变病【疾病大全】
  12. 衄血《儿科萃精》
  13. 女子新嫁阴户痛门主论《疡医大全》
  14. 衄血《古今医案按》
  15. 女子逆经歌《医宗金鉴》
  16. 衄血《黄帝内经太素》
  17. 女子逆经歌《眼科心法要诀》
  18. 衄血《金匮钩玄》
  19. 女子败疵《针灸素难要旨》
  20. 衄血《景岳全书》
  21. 女治法《石室秘录》
  22. 衄血《麻疹阐注》
  23. 女真丹【方剂大全】
  24. 衄血《评琴书屋医略》
  25. 女贞子（图）【中药大全】
  26. 衄血《仁术便览》
  27. 女贞子《药笼小品》
  28. 衄血《伤寒大白》
  29. 女贞子《本草新编》
  30. 衄血《伤寒捷诀》
  1. 衄《友渔斋医话》
  2. 衄《丹溪手镜》
  3. 衄《针灸素难要旨》
  4. 衄《医学心悟》
  5. 衄《也是山人医案》
  6. 衄《临证指南医案》
  7. 衄不止《圣济总录》
  8. 衄《医述》
  9. 衄家《中医名词词典》
  10. 衄《中医词典》
  11. 衄家《中医词典》
  12. 衄《中医词典》
  13. 衄家《中医词典》
  14. 衄《圣济总录》
  15. 衄蔑《中医词典》
  16. 女子月事本血室以时而下论《女科经纶》
  17. 衄蔑《中医词典》
  18. 女子月事本任督二脉血海之满论《女科经纶》
  19. 衄血《评琴书屋医略》
  20. 女子月经非天癸之辨论《女科经纶》
  21. 衄血《黄帝内经太素》
  22. 女子月经本任冲二脉血海有余论《女科经纶》
  23. 衄血《千金翼方》
  24. 女子阴蚀《急救广生集》
  25. 衄血《景岳全书》
  26. 女子腋臭《女科切要》
  27. 衄血《伤寒说意》
  28. 女子新嫁阴户痛门主论《疡医大全》
  29. 衄血《四圣心源》
  30. 女子天癸之至名月信论《女科经纶》
  31. 衄血《中医词典》


溲血_《友渔斋医话》_中医医论_【岐黄之术】

溲血

溲血

  • 上一页
  • 目录
  • 相关
  • 下一页

朱（十一） 热邪迫入太阳，溺赤溲血，治宜嘘血归经，导去火邪。

黄 当归 柴胡 升麻 黄柏 生地 木通 知母 甘草 淡竹叶

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：衄
  • 当前页：溲血
  • 下一页：便血
<<< 返回本书目录
  1. 溲血《证治准绳·杂病》
  2. 溲血案《丁甘仁医案》
  3. 溲血《证治准绳·类方》
  4. 溲血门《张氏医通》
  5. 溲血《张聿青医案》
  6. 嗽《续名医类案》
  7. 溲血《张氏医通》
  8. 嗽《证治准绳·幼科》
  9. 溲数遗尿《本草纲目》完整版
  10. 嗽喘《博济方》
  11. 溲数《张聿青医案》
  12. 嗽分六气毋拘以寒述《儒门事亲》
  13. 溲疏【中药大全】
  14. 嗽唾咯《医学入门》
  15. 溲疏《本草纲目》完整版
  16. 嗽血《秘传证治要诀及类方》
  17. 溲（音搜）疏《证类本草》
  18. 嗽血《幼幼新书》
  19. 搜损寻痛丸《仙传外科集验方》
  20. 嗽血【方剂主治】
  21. 搜山黄【中药大全】
  22. 嗽血论《症因脉治》
  23. 搜山虎【中药大全】
  24. 嗽证《秘传证治要诀及类方》
  25. 搜风丸【方剂大全】
  26. 苏《本草纲目》完整版
  27. 搜风通络汤【方剂大全】
  28. 苏《证类本草》
  29. 搜风汤【方剂大全】
  30. 苏《本草纲目》图文版
  1. 溲血《友渔斋医话》
  2. 溲血《金匮翼》
  3. 溲血案《丁甘仁医案》
  4. 溲血《张聿青医案》
  5. 溲血门《张氏医通》
  6. 溲血《医碥》
  7. 嗽《中医词典》
  8. 溲血《证治准绳·杂病》
  9. 嗽《续名医类案》
  10. 溲血《证治准绳·类方》
  11. 嗽《证治准绳·幼科》
  12. 溲血《张氏医通》
  13. 嗽分六气毋拘以寒述《儒门事亲》
  14. 溲血《医学纲目》
  15. 嗽候《诸病源候论》
  16. 溲血《竹泉生女科集要》
  17. 嗽候《诸病源候论》
  18. 溲血《中医名词词典》
  19. 嗽脓血《医学纲目》
  20. 溲数《张聿青医案》
  21. 嗽脓血《证治准绳·幼科》
  22. 溲数《医述》
  23. 嗽声不出《中医词典》
  24. 溲数《中医名词词典》
  25. 嗽声不出《证治准绳·幼科》
  26. 溲疏《名医别录》
  27. 嗽吐《中医词典》
  28. 溲疏《本经逢原》
  29. 嗽吐脓痰《中医词典》
  30. 溲疏《医学入门》
  31. 嗽唾咯《医学入门》


便血_《友渔斋医话》_中医医论_【岐黄之术】

便血

便血

  • 上一页
  • 目录
  • 相关
  • 下一页

张（六岁） 赤痢三月，延为便血，日数回，肌色惨淡，而不可遽补，因腑阳困塞故也。

生茅术（一钱） 橘皮（一钱） 浓朴（一钱） 砂仁壳（一钱） 鸡内金（一具炙） 炙草（四分）

□

陆（六三） 便红有年，大便常泄，左尺独小。古有病久不愈，责诸肾者，盖因肾为胃之关，今用其意。

生地（四钱） 萸肉（二钱） 菟丝子饼（二钱） 山药（二钱） 荆芥炭（一钱） 茅苍术（一钱五分） 浓朴（一钱） 橘皮（一钱） 茯苓（一钱五分） 侧柏叶（一钱五分） 山楂肉（二钱）

□

张僮（十四） 自述前年嬉戏举石，旋即便血。此为努力伤脾，脾不统血；久则肾亦不固，肾为胃之关，当双补之。

党参（一两五钱） 蒸冬术（一两五钱） 生茅术（一两） 黄 （二两） 橘皮（一两） 山药（一两五钱） 山萸肉（一两五钱） 菟丝子饼（二两） 砂仁末（七钱） 茯苓（一两五钱） 炙草（五钱） 侧柏叶（一两）

枣肉为丸，晨服四钱，一料痊愈。

□

顾（三二） 肠风便血，下必有声，兼见咳嗽，当宗东垣法。

茅术 防风 荆芥炭 羌活 柴胡 升麻 川连 侧柏叶（炒黑）

投升阳散风燥血之剂，数服后，血嗽俱减。肺与大肠相为表里，然今脉软弱，脐不快而痛。此失血过多所致，当补中气，仍佐升发。

党参 白术 黄 归身炭 杜仲 防风 升麻 橘皮 荆芥炭 生地炭 炙草

□

张（六十） 大肠之气虚滞不和，腹痛便血。

生地 茅术 浓朴 橘皮 砂仁壳 白芍 黄 蒸于术 党参 楂肉 炙草 蛀大枣

四服其病顿愈。此方黑地黄丸与补中益气相配成方，疗虚人便血最效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：溲血
  • 当前页：便血
  • 下一页：淋
<<< 返回本书目录
  1. 便血【疾病大全】
  2. 便血【中药主治】
  3. 便血【疾病症状】
  4. 便血（儿科）《冯氏锦囊秘录》
  5. 便血《证治汇补》
  6. 便血案《丁甘仁医案》
  7. 便血《针灸资生经》
  8. 便血的急救《现代院外急救手册》
  9. 便血《张聿青医案》
  10. 便血红痢膏【方剂大全】
  11. 便血《张氏医通》
  12. 便血淋漓并小便闭塞《经验丹方汇编》
  13. 便血《医宗金鉴》
  14. 便血论治《类证治裁》
  15. 便血《医学真传》
  16. 便血尿血《保婴撮要》
  17. 便血《医学心悟》
  18. 便血且血与粪便混合【疾病症状】
  19. 便血《医学入门》
  20. 便血散【方剂大全】
  21. 便血《医学集成》
  22. 便血丸【方剂大全】
  23. 便血《医述》
  24. 便血脏毒第七十二问《婴童百问》
  25. 便血《叶天士医案精华》
  26. 便血脏毒-幼幼汇集（下）《古今医统大全》
  27. 便血《也是山人医案》
  28. 便血章《医学妙谛》
  29. 便血《血证论》
  30. 便血证治《三因极一病证方论》
  1. 便血《友渔斋医话》
  2. 便血《血证论》
  3. 便血《儿科萃精》
  4. 便血《针灸资生经》
  5. 便血《奇效简便良方》
  6. 便血《吴鞠通医案》
  7. 便血《幼科心法要诀》
  8. 便血《医学心悟》
  9. 便血《叶天士医案精华》
  10. 便血《明医指掌》
  11. 便血《广瘟疫论》
  12. 便血《证治汇补》
  13. 便血《医学真传》
  14. 便血《张聿青医案》
  15. 便血《也是山人医案》
  16. 便血《医碥》
  17. 便血《盘珠集胎产症治》
  18. 便血《临证指南医案》
  19. 便血《评注产科心法》
  20. 便血《普济方·针灸》
  21. 便血《针灸聚英》
  22. 便血《寿世保元》
  23. 便血《灸法秘传》
  24. 便血《寿世保元》
  25. 便血（儿科）《冯氏锦囊秘录》
  26. 便血《张氏医通》
  27. 便血案《丁甘仁医案》
  28. 便血《医述》
  29. 便血辨病《常见病自测》
  30. 便血《医学入门》
  31. 便血的急救《现代院外急救手册》


淋_《友渔斋医话》_中医医论_【岐黄之术】

淋

淋

  • 上一页
  • 目录
  • 相关
  • 下一页

吕（八二） 患小溲短数而痛，入暮燥渴，夜半尤甚，脉阳盛阴虚，肾水亏乏无疑。高年不能屏弃世缘，应酬纷纭，五志不宁，阳不交阴之症。经云∶“膀胱者州都之官，气化则能出焉。”治宜补阴以降阳，金匮肾气丸，早夜服三钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：便血
  • 当前页：淋
  • 下一页：浊
<<< 返回本书目录
  1. 淋《周慎斋遗书》
  2. 淋（附小便不禁 肾脏风）《脉因证治》
  3. 淋《重订灵兰要览》
  4. 淋巴癌《基因与疾病》
  5. 淋《证治准绳·杂病》
  6. 淋巴癌【疾病大全】
  7. 淋《证治准绳·幼科》
  8. 淋巴道转移【疾病症状】
  9. 淋《证治准绳·女科》
  10. 淋巴发育不全【疾病症状】
  11. 淋《证治准绳·女科》
  12. 淋巴管瘤《临床激光治疗学》
  13. 淋《证治准绳·类方》
  14. 淋巴管瘤【疾病大全】
  15. 淋《张氏医通》
  16. 淋巴管瘤（囊状水瘤）《家庭医学百科-医疗康复篇》
  17. 淋《杂病治例》
  18. 淋巴管破裂【疾病症状】
  19. 淋《医学入门》
  20. 淋巴管肉瘤【疾病大全】
  21. 淋《医碥》
  22. 淋巴管系统《组织学与胚胎学》
  23. 淋《医碥》
  24. 淋巴管淤积【疾病症状】
  25. 淋《推求师意》
  26. 淋巴结《物理诊断学》
  27. 淋《女科证治准绳》
  28. 淋巴结充血【疾病症状】
  29. 淋《女科证治准绳》
  30. 淋巴结穿刺有草黄色清亮液体【疾病症状】
  1. 淋《友渔斋医话》
  2. 淋《丹溪治法心要》
  3. 淋《金匮钩玄》
  4. 淋《周慎斋遗书》
  5. 淋《女科证治准绳》
  6. 淋《丹溪心法》
  7. 淋《女科证治准绳》
  8. 淋《儒门事亲》
  9. 淋（附小便不禁 肾脏风）《脉因证治》
  10. 淋《顾松园医镜》
  11. 淋巴《口腔科学》
  12. 淋《济阴纲目》
  13. 淋巴、淋巴结和淋巴系统《默克家庭诊疗手册》
  14. 淋《医碥》
  15. 淋巴癌《基因与疾病》
  16. 淋《医碥》
  17. 淋巴干歌诀《人体解剖学歌诀》
  18. 淋《证治准绳·杂病》
  19. 淋巴管《人体解剖学》
  20. 淋《证治准绳·女科》
  21. 淋巴管《组织学与胚胎学》
  22. 淋《证治准绳·女科》
  23. 淋巴管瘤《临床激光治疗学》
  24. 淋《证治准绳·类方》
  25. 淋巴管瘤（囊状水瘤）《家庭医学百科-医疗康复篇》
  26. 淋《张氏医通》
  27. 淋巴管系统《组织学与胚胎学》
  28. 淋《证治准绳·幼科》
  29. 淋巴结《物理诊断学》
  30. 淋《医述》
  31. 淋巴结《人体解剖学》


浊_《友渔斋医话》_中医医论_【岐黄之术】

浊

浊

  • 上一页
  • 目录
  • 相关
  • 下一页

钱（三四） 白浊溺痛，起于长夏，湿热阻窍，清利治之。

萆 扁蓄 瞿麦 赤茯苓 滑石 木通 淡竹叶四服愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淋
  • 当前页：浊
  • 下一页：白淫
<<< 返回本书目录
  1. 浊《杂病治例》
  2. 浊带总括《医宗金鉴》
  3. 浊《金匮钩玄》
  4. 浊带总括《杂病心法要诀》
  5. 浊《顾松园医镜》
  6. 浊淋门《傅青主男科》
  7. 浊《丹溪治法心要》
  8. 浊气为卫《此事难知》
  9. 卓溪家传口诀《幼科铁镜》
  10. 浊证《万病回春》
  11. 卓肝汤【方剂大全】
  12. 浊证《医学集成》
  13. 卓-艾综合征【疾病症状】
  14. 浊症《灸法秘传》
  15. 卓－艾氏综合征【疾病大全】
  16. 浊症《寿世保元》
  17. 灼性神经痛【疾病大全】
  18. 浊症、淋症章《医学妙谛》
  19. 灼痛【疾病大全】
  20. 啄木鸟《本草纲目》完整版
  21. 灼伤《家庭医学百科-自救互救篇》
  22. 啄木鸟【中药大全】
  23. 拙见解《医理真传》
  24. 孜然【中药大全】
  25. 准噶尔鸢尾【中药大全】
  26. 咨询步骤《妇产科学》
  27. 赘疣【中药主治】
  28. 咨询的对象《妇产科学》
  29. 坠涎丸《洪氏集验方》
  30. 咨询的种类和目的《医学遗传学基础》
  1. 浊《友渔斋医话》
  2. 浊《丹溪治法心要》
  3. 浊《金匮钩玄》
  4. 浊《顾松园医镜》
  5. 浊病《医述》
  6. 浊《杂病治例》
  7. 浊带总括《医宗金鉴》
  8. 浊《中医词典》
  9. 浊带总括《杂病心法要诀》
  10. 斫合子《证类本草》
  11. 浊害清和症《中医词典》
  12. 斫（zhuó琢）《中医词典》
  13. 浊气《中医名词词典》
  14. 卓雨农（1906-1965年）《中医词典》
  15. 浊气《中医词典》
  16. 卓溪家传口诀《幼科铁镜》
  17. 浊气归心《中医名词词典》
  18. 卓伯融《中医词典》
  19. 浊气归心《中医词典》
  20. 灼痛《中医词典》
  21. 浊气为卫《此事难知》
  22. 灼伤《家庭医学百科-自救互救篇》
  23. 浊涕《中医词典》
  24. 灼热《中医词典》
  25. 浊邪《中医名词词典》
  26. 灼热《中医名词词典》
  27. 浊邪《中医词典》
  28. 灼艾法《伤寒括要》
  29. 浊邪害清《中医名词词典》
  30. 拙见治验《痰火点雪》
  31. 浊邪害清《中医词典》


白淫_《友渔斋医话》_中医医论_【岐黄之术】

白淫

白淫

  • 上一页
  • 目录
  • 相关
  • 下一页

顾（二五） 从前吐血，近起白淫，出于溺后，脉数而小，两尺尤微。自述逢劳更甚，补摄并施。

党参 黄 熟地 萸肉 山药 五味子 湘莲 芡实一服止，改丸料，吐血亦瘳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浊
  • 当前页：白淫
  • 下一页：痹
<<< 返回本书目录
  1. 白淫【疾病大全】
  2. 白淫【方剂主治】
  3. 白淫《圣济总录》
  4. 白淫症《女科秘要》
  5. 白淫《女科切要》
  6. 白淫诸证《卫生宝鉴》
  7. 白淫《女科宝鉴》
  8. 白饮《药征续编》
  9. 白银透罗丹【方剂大全】
  10. 白英《本草纲目》完整版
  11. 白银汤【方剂大全】
  12. 白英《证类本草》
  13. 白银锭子【方剂大全】
  14. 白英《本草纲目》图文版
  15. 白瘖条辨计四条《六因条辨》
  16. 白英【中药大全】
  17. 白翳黄心内障《秘传眼科龙木论》
  18. 白英丹【方剂大全】
  19. 白翳黄心歌《医宗金鉴》
  20. 白英菊花饮【方剂大全】
  21. 白翳黄心歌《眼科心法要诀》
  22. 白英清喉汤【方剂大全】
  23. 白蚁泥《本草纲目》图文版
  24. 白英散【方剂大全】
  25. 白蚁泥《本草纲目》完整版
  26. 白英丸【方剂大全】
  27. 白衣丸【方剂大全】
  28. 白鹰粪散【方剂大全】
  29. 白叶藤【中药大全】
  30. 白颖苔草【中药大全】
  1. 白淫《友渔斋医话》
  2. 白淫《医述》
  3. 白淫《奇效简便良方》
  4. 白淫《中医词典》
  5. 白淫《女科切要》
  6. 白淫《圣济总录》
  7. 白淫秘方《华佗神方》
  8. 白瘖条辨计四条《六因条辨》
  9. 白淫证治《竹林女科证治》
  10. 白翳秘方《华佗神方》
  11. 白淫症《女科秘要》
  12. 白翳黄心内障《秘传眼科龙木论》
  13. 白淫诸证《卫生宝鉴》
  14. 白翳黄心内障《中医词典》
  15. 白饮《药征续编》
  16. 白翳黄心歌《医宗金鉴》
  17. 白英《神农本草经》
  18. 白翳黄心歌《眼科心法要诀》
  19. 白英《本草纲目》
  20. 白翳黄心《明目至宝》
  21. 白英《千金翼方》
  22. 白翳包睛《中医名词词典》
  23. 白英《本草经集注》
  24. 白翳《中医词典》
  25. 白英《新修本草》
  26. 白蚁泥《本草纲目》
  27. 白英《医学入门》
  28. 白药子《滇南本草》
  29. 白英《证类本草》
  30. 白药子《得配本草》
  31. 白英《中药学》


痹_《友渔斋医话》_中医医论_【岐黄之术】

痹

痹

  • 上一页
  • 目录
  • 相关
  • 下一页

沈氏（二七） 青年丧偶，情怀郁结，以致周痹，时常腹痛，行步维艰，纳谷甚减，治当疏补兼施。

党参（二钱） 蒸于术（二钱） 苍术（一钱） 柴胡（五分） 香附（一钱五分） 归身（一钱五分） 益智仁（七分） 橘皮（八分）

出入加减，四十剂痊愈矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白淫
  • 当前页：痹
  • 下一页：痿
<<< 返回本书目录
  1. 痹《证治准绳·杂病》
  2. 痹【方剂主治】
  3. 痹《证治准绳·类方》
  4. 痹（附麻木、痒、鹤膝风）《医述》
  5. 痹《张氏医通》
  6. 痹（鹤膝风）《医学心悟》
  7. 痹《杂病治例》
  8. 痹病《扁鹊心书》
  9. 痹《杂病广要》
  10. 痹病《中医内科学》
  11. 痹《医经原旨》
  12. 痹病生死证《杂病心法要诀》
  13. 痹《医碥》
  14. 痹病总括《医宗金鉴》
  15. 痹《医碥》
  16. 痹病总括《杂病心法要诀》
  17. 痹《叶天士医案精华》
  18. 痹风（附麻木）《医学入门》
  19. 痹《也是山人医案》
  20. 痹厥部《神应经》
  21. 痹《药症忌宜》
  22. 痹厥门《针灸大成》
  23. 痹《校注医醇剩义》
  24. 痹论《黄帝内经太素》
  25. 痹《吴鞠通医案》
  26. 痹论《素问悬解》
  27. 痹《时方妙用》
  28. 痹论篇《冯氏锦囊秘录》
  29. 痹《儒门事亲》
  30. 痹论篇《黄帝内经·素问》
  1. 痹《友渔斋医话》
  2. 痹《丹溪手镜》
  3. 痹《友渔斋医话》
  4. 痹《吴鞠通医案》
  5. 痹《校注医醇剩义》
  6. 痹《儒门事亲》
  7. 痹《脉因证治》
  8. 痹《医经原旨》
  9. 痹《时方妙用》
  10. 痹《古今医案按》
  11. 痹《叶天士医案精华》
  12. 痹《顾松园医镜》
  13. 痹《也是山人医案》
  14. 痹《医碥》
  15. 痹《药症忌宜》
  16. 痹《医碥》
  17. 痹（附麻木、痒、鹤膝风）《医述》
  18. 痹《临证指南医案》
  19. 痹（鹤膝风）《医学心悟》
  20. 痹《证治准绳·杂病》
  21. 痹病《中医内科学》
  22. 痹《证治准绳·类方》
  23. 痹病《扁鹊心书》
  24. 痹《张氏医通》
  25. 痹病生死证《医宗金鉴》
  26. 痹《杂病广要》
  27. 痹病生死证《杂病心法要诀》
  28. 痹《杂病治例》
  29. 痹病总括《医宗金鉴》
  30. 痹《中医词典》
  31. 痹病总括《杂病心法要诀》


痿_《友渔斋医话》_中医医论_【岐黄之术】

痿

痿

  • 上一页
  • 目录
  • 相关
  • 下一页

郁（七五） 两膝痿痛，不能行立，脉来弦数。并非痰凝气滞，若用疏燥之剂，非但无效，反能增病。盖缘高年阴血不足，肝火不宁，筋无所养，病属痿症，补血和肝，一定之法。

熟地 归身 白芍 牛膝 威灵仙 枸杞 防己 萆

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痹
  • 当前页：痿
  • 下一页：疸
<<< 返回本书目录
  1. 痿《周慎斋遗书》
  2. 痿（附拘挛、瘫痪）《医述》
  3. 痿《证治准绳·杂病》
  4. 痿（痿厥）《张氏医通》
  5. 痿《证治准绳·类方》
  6. 痿痹《古今医彻》
  7. 痿《证治汇补》
  8. 痿痹【中药主治】
  9. 痿《针灸素难要旨》
  10. 痿痹（附：鹅掌风鹤膝风）《文堂集验方》
  11. 痿《张聿青医案》
  12. 痿痹案《丁甘仁医案》
  13. 痿《杂病治例》
  14. 痿痹辨似《杂病心法要诀》
  15. 痿《杂病广要》
  16. 痿痹门《医方考》
  17. 痿《医学心悟》
  18. 痿躄《医法圆通》
  19. 痿《医学入门》
  20. 痿病《仁术便览》
  21. 痿《医经原旨》
  22. 痿病《中医内科学》
  23. 痿《医碥》
  24. 痿病【疾病大全】
  25. 痿《医碥》
  26. 痿病门《古今名医汇粹》
  27. 痿《叶天士医案精华》
  28. 痿病治法《杂病心法要诀》
  29. 痿《也是山人医案》
  30. 痿病总括《医宗金鉴》
  1. 痿《友渔斋医话》
  2. 痿《丹溪治法心要》
  3. 痿《友渔斋医话》
  4. 痿《丹溪手镜》
  5. 痿《校注医醇剩义》
  6. 痿《周慎斋遗书》
  7. 痿《脉因证治》
  8. 痿《医学心悟》
  9. 痿《针灸素难要旨》
  10. 痿《丹溪心法》
  11. 痿《叶天士医案精华》
  12. 痿《儒门事亲》
  13. 痿《也是山人医案》
  14. 痿《儒门事亲》
  15. 痿《金匮钩玄》
  16. 痿《证治汇补》
  17. 痿《药症忌宜》
  18. 痿《医经原旨》
  19. 痿（附拘挛、瘫痪）《医述》
  20. 痿《古今医案按》
  21. 痿（痿厥）《张氏医通》
  22. 痿《顾松园医镜》
  23. 痿痹《古今医彻》
  24. 痿《万病回春》
  25. 痿痹（鹅掌风鹤膝风）《文堂集验方》
  26. 痿《古今医鉴》
  27. 痿痹案《丁甘仁医案》
  28. 痿《张聿青医案》
  29. 痿痹辨似《医宗金鉴》
  30. 痿《医碥》
  31. 痿痹辨似《杂病心法要诀》


疸_《友渔斋医话》_中医医论_【岐黄之术】

疸

疸

  • 上一页
  • 目录
  • 相关
  • 下一页

钱（二九） 中焦痞痛，旋变黄胆，脉来弦数而涩，属肝火内郁。时当溽暑，湿土用事，湿热相蒸，脾气欠运，此症成矣，宜清疏并用。

川连（八分） 柴胡（六分） 山栀（一钱五分） 丹皮（一钱五分） 香附（一钱五分） 橘皮（一钱） 木通（七分） 茵陈（一钱五分） 泽泻（一钱五分）

六帖黄退，胸宽而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痿
  • 当前页：疸
  • 下一页：肿
<<< 返回本书目录
  1. 疸《周慎斋遗书》
  2. 疸病《全生指迷方》
  3. 疸《杂病治例》
  4. 疸病死证《杂病心法要诀》
  5. 疸《幼科发挥》
  6. 疸证门《古今医统大全》
  7. 疸《医述》
  8. 疸证总括《医宗金鉴》
  9. 疸《秘传证治要诀及类方》
  10. 疸证总括《杂病心法要诀》
  11. 疸《脉因证治》
  12. 疸症《评琴书屋医略》
  13. 疸《临证指南医案》
  14. 旦暮避忌-养生余录（上）《古今医统大全》
  15. 疸《冷庐医话》
  16. 但表不里《伤寒指掌》
  17. 疸《急救良方》
  18. 但里不表《伤寒指掌》
  19. 疸《丹溪治法心要》
  20. 但热不寒【方剂主治】
  21. 疸《丹溪心法》
  22. 但欲寐《伤寒括要》
  23. 疸《丹溪手镜》
  24. 但欲寐《伤寒心法要诀》
  25. 胆足少阳之脉《经络考》
  26. 但欲寐《医宗金鉴》
  27. 胆足少阳经病证《脉经》
  28. 啖鱼《本草纲目》完整版
  29. 胆总管结石【疾病大全】
  30. 淡菜《药笼小品》
  1. 疸《友渔斋医话》
  2. 疸《丹溪治法心要》
  3. 疸《秘传证治要诀及类方》
  4. 疸《丹溪手镜》
  5. 疸《脉因证治》
  6. 疸《冷庐医话》
  7. 疸《幼科发挥》
  8. 疸《周慎斋遗书》
  9. 疸《急救良方》
  10. 疸《丹溪心法》
  11. 疸病《全生指迷方》
  12. 疸《临证指南医案》
  13. 疸病死证《医宗金鉴》
  14. 疸《医述》
  15. 疸病死证《杂病心法要诀》
  16. 疸《杂病治例》
  17. 疸病原由症治《幼科释谜》
  18. 胆足少阳之脉《经络考》
  19. 疸分阴阳《幼科释谜》
  20. 胆足少阳之脉《中医词典》
  21. 疸水候《诸病源候论》
  22. 胆足少阳经病证《中医词典》
  23. 疸证总括《医宗金鉴》
  24. 胆足少阳经病证《脉经》
  25. 疸证总括《杂病心法要诀》
  26. 胆主决断《中医词典》
  27. 疸症《评琴书屋医略》
  28. 胆主决断《中医名词词典》
  29. 旦暮避忌（养生余录 上）《古今医统大全》
  30. 胆主肝客《针灸大成》
  31. 但表不里《温热暑疫全书》


肿_《友渔斋医话》_中医医论_【岐黄之术】

肿

肿

  • 上一页
  • 目录
  • 相关
  • 下一页

沈氏（四二） 三疟住后足肿，旋及大腹胸胁，纳食大减，气急脉细。此分明脾肾两虚，脾虚则不能制水，肾寒则膀胱亦不能化，失渗泄之能，以成泛滥之势；治法莫稳于四明加减肾气丸，并补中益气汤，分早晚而进。但此法久服方有效，又奈汤丸中药品，有力者方能办。今田家之妇，粒食不缺为幸，焉能办此？坐忍其毙，又非仁人之用心。因推敲一方，以欲退其肿，必有利水∶欲利其水，必先利气。而不知单利其气，仍如无云而致雨，岂可得耶？然则何如？须按《内经》气化能出之法，在温而利之也。

椒目（一钱） 丁香（十只） 老姜皮（七分） 橘皮（一钱二分） 苏梗（八分） 通草（七分）大腹皮（二钱） 泽泻（一钱五分） 车前子（一钱） 茯苓皮（二钱）

五帖皮肤发痒纳增，又五帖皮肤皱揭，顿觉宽松。前方应效虽速，所谓急则治标，非万全之法。改用培土利气暖肾，以冀痊愈。前方去通草、车前子，加党参二钱，生冬术二钱，十服，病去其半。又用异功散，加黄 、苡仁、丁香、椒目、泽泻、老姜皮、大苏梗，十余剂，而饮食起居如常。

□

朱女（十四） 上下俱肿，半年来病日加重，不思纳食，寤着谵语，咳呛脉数。此气虚兼滞，须补养疏通安神。

党参（二钱） 龙眼肉（七枚） 枣仁（二钱） 茯神（一钱五分） 砂仁壳（一钱） 远志（一钱） 大苏梗（一钱） 橘皮（一钱） 杏仁（二钱五分去皮研） 桑皮（一钱五分蜜水炒）

四服眼鼻分明，踝细大半，夜眠安静能纳，神气通畅。将前方增减药味分两，作丸料。

彼父以此女为不起，访予延医，一决生死，今得如此速效，感激无尽。盖肿胀虽列一门，其实殊途。肿易治而胀难治，缘胀关脏腑，肿则重在水，轻在气。若能别其虚实，辨明所兼，应手取效，亦非难也。欲辨肿胀，但着头足俱浮，大腹不甚坚紧者为肿，独大腹坚紧如鼓，青筋累累为单胀最重；或头面朝肿，两脚晚肿，惟腹无时不然者，始为胀兼肿也。将肿胀缕析于此，以俾学人之豁目焉。

□

王（五岁） 童年身肿，属肺气不舒，膀胱不利。

茯苓皮 橘皮 桑皮 大腹皮 苡仁 杏仁 木通 车前子 姜皮沈氏（六八） 形衰气弱，流运失时，口糜内热，肢肿不纳，两脉沉细带数，此症难治。

盖人气应天，目下仲夏，阳气弛张于外，如草木无不生长葱郁，而人岂可抑敛不伸耶？在年壮气盛，或于冬月为寒邪所逼，即病为伤寒；至春化温，及夏为热。所以可疗者，因其本气充实，举而升之，补偏救弊，以归天和。此则不然，姑拟一方，冀回万一。

连翘 香豉 薄荷 防风 橘红 杏仁 山栀 人参 老姜皮

服此竟有效，然至秋时方起，欲其久住，难矣哉！

□

赵（六十） 甲周之年，患水肿。由于气虚少运，膀胱失利，非旦晚可愈，耐性服药，庶可奏效。

党参 黄 生冬术 大腹皮 苏梗 砂仁壳 橘红 茯苓 泽泻 姜皮

又，前方添归身、白芍、煨木香，减砂仁壳、苏梗，有效，脚肿退，腹胀宽，制丸剂可以收功。

□

沈（二十） 疟后面浮脚肿，脉来沉涩，用上下分消法。

苏叶 羌活 防风 茯苓 泽泻 苡仁 橘皮 香附 砂仁壳 姜皮 西河柳

易漏，故频饮频溺，所有精气，随水下注，从膀胱而出，如米泔者精液也，如酒酵者精气也。如此日夜发热，岂止 羸？体质薄弱，鲜不免者。前方虽效，然非大补肾阴，终归复萌，乃去石膏、黄连，又服三十剂，肌肉渐复，目明如旧。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疸
  • 当前页：肿
  • 下一页：消
<<< 返回本书目录
  1. 肿《周慎斋遗书》
  2. 肿，胀《止园医话》
  3. 肿《时方妙用》
  4. 肿柄菊叶【中药大全】
  5. 肿《秘传证治要诀及类方》
  6. 肿病《小儿药证直诀》
  7. 肿《冷庐医话》
  8. 肿病论《小儿卫生总微论方》
  9. 螽《本草纲目》完整版
  10. 肿病证治《育婴家秘》
  11. 钟泽程梦奎孺人哭子过伤因发寒热（有发明）《孙文垣医案》
  12. 肿病诸候（凡一十七论）《诸病源候论》
  13. 钟序《笔花医镜》
  14. 肿喘《古今医案按》
  15. 钟乳泽兰圆【方剂大全】
  16. 肿毒《丹溪治法心要》
  17. 钟乳丸【方剂大全】
  18. 肿毒《急救广生集》
  19. 钟乳石（图）【中药大全】
  20. 肿毒《经验丹方汇编》
  21. 钟乳健脾圆【方剂大全】
  22. 肿毒【中药主治】
  23. 钟乳粉《扁鹊心书》
  24. 肿毒【方剂主治】
  25. 钟乳补肺汤【方剂大全】
  26. 肿毒夹痧辨《痧胀玉衡》
  27. 钟乳白泽圆【方剂大全】
  28. 肿毒门《幼科推拿秘书》
  29. 钟乳《雷公炮炙论》
  30. 肿节风【中药大全】
  1. 肿《友渔斋医话》
  2. 肿《冷庐医话》
  3. 肿《秘传证治要诀及类方》
  4. 肿《周慎斋遗书》
  5. 肿《时方妙用》
  6. 肿《医学心悟》
  7. 肿，胀《止园医话》
  8. 螽蚯蚓《证类本草》
  9. 肿病《幼科发挥》
  10. 钟泽程梦奎孺人哭子过伤因发寒热（有发明）《孙文垣医案》
  11. 肿病《小儿药证直诀》
  12. 钟序《笔花医镜》
  13. 肿病论《小儿卫生总微论方》
  14. 钟乳泽兰丸《太平惠民和剂局方》
  15. 肿病证治《育婴家秘》
  16. 钟乳泽兰丸《备急千金要方》
  17. 肿喘《古今医案按》
  18. 钟乳汤《备急千金要方》
  19. 肿毒《急救广生集》
  20. 钟乳石散《重订囊秘喉书》
  21. 肿毒《丹溪治法心要》
  22. 钟乳石《本草便读》
  23. 肿毒《经验丹方汇编》
  24. 钟乳石《中药学》
  25. 肿毒夹痧辨《痧胀玉衡》
  26. 钟乳散《三因极一病证方论》
  27. 肿毒门《幼科推拿秘书》
  28. 钟乳散《备急千金要方》
  29. 肿核候《诸病源候论》
  30. 钟乳散《备急千金要方》
  31. 肿块《泌尿外科学》


消_《友渔斋医话》_中医医论_【岐黄之术】

消

消

  • 上一页
  • 目录
  • 相关
  • 下一页

邬（五九） 初夏入山买竹，逾月方回，历夏秋肌肉消炼，肥体忽成瘦躯，兼之两足痹痛，行步艰难，数延医治。或以为虚，或视为湿，服药数十，两目昏花，视小如大，势日沉重，彼有邻人为栉工者，言予能治，即求延医。六脉洪实带弦，因其向肥忽瘦，意非消症乎？即问能饮若几，小便几？答曰∶入山买竹，天气初热，烦渴喜饮，至今仍咽喉干燥，时时啜茶方妙，少顷即欲小便。复问小溲着干土上有沙起否？曰∶未试，惟解坑内见泡沫高起数寸。予曰∶君半年来肌肉日削，从此而去，古人以饮一溲二，名为上消。由于亢阳，非大寒之剂，不足与焉。

石膏（一两）川连（一钱） 黄芩（一钱五分） 黄柏（一钱五分） 知母（一钱五分） 熟地（四钱） 生地（三钱） 天冬（二钱） 麦冬（二钱） 龟板（二钱） 白芍（一钱五分） 甘草（四分）

服四剂，燥渴小便泡沫稍减，目清大半。因问余曰∶从前服药数十，病日有加，今只服四剂，何效如是之速？予曰∶君阳体阳脉，入山阳时，经营劳顿。又喜火酒，五内之火俱动，燥渴作矣。凡饮食入胃，熟腐水谷，游行精气，上输于肺，水精四布，下归膀胱，通调水道，小便出焉。其间升降洒陈，原有一番工夫。今脏腑有火，如燥土沃水，易漏不滋，即大其制，修丸常服，将及一年，足痹亦痊。邬之得生，皆出栉工之赐也！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肿
  • 当前页：消
  • 下一页：积
<<< 返回本书目录
  1. 消《续名医类案》
  2. 消斑散【方剂大全】
  3. 消《冷庐医话》
  4. 消斑汤【方剂大全】
  5. 消《洄溪医案》
  6. 消补兼施汤【方剂大全】
  7. 鸮【中药大全】
  8. 消愁汤【方剂大全】
  9. 逍遥饮（新方）《虚损启微》
  10. 消疮肿【中药主治】
  11. 逍遥饮【方剂大全】
  12. 消丹饮【方剂大全】
  13. 逍遥五黄汤【方剂大全】
  14. 消瘅《张氏医通》
  15. 逍遥丸（水丸）【方剂大全】
  16. 消瘅《证治准绳·类方》
  17. 逍遥丸（大蜜丸）【方剂大全】
  18. 消瘅《证治准绳·杂病》
  19. 逍遥调经汤【方剂大全】
  20. 消瘅门《医学纲目》
  21. 逍遥散证《临证实验录》
  22. 消瘅门《张氏医通》
  23. 逍遥散【方剂大全】
  24. 消瘅热中《类经》
  25. 逍遥散《汤头歌诀》
  26. 消导二陈汤【方剂大全】
  27. 逍遥散《何氏虚劳心传》
  28. 消导之剂《医方论》
  29. 逍遥蒌贝散【方剂大全】
  30. 消疔简便方【方剂大全】
  1. 消《友渔斋医话》
  2. 消《冷庐医话》
  3. 消斑青黛饮《万氏秘传片玉心书》
  4. 消《续名医类案》
  5. 消斑青黛饮《医方论》
  6. 消《中医词典》
  7. 消鼻痔方《冯氏锦囊秘录》
  8. 逍遥饮（新方）《虚损启微》
  9. 消标散《重订囊秘喉书》
  10. 逍遥汤《冯氏锦囊秘录》
  11. 消补并用《中医词典》
  12. 逍遥散证《临证实验录》
  13. 消除非特异性染色的方法《实用免疫细胞与核酸》
  14. 逍遥散加生地薄荷方《临症验舌法》
  15. 消瘅《中医名词词典》
  16. 逍遥散加丹皮山栀方《临症验舌法》
  17. 消瘅《中医词典》
  18. 逍遥散（加味逍遥散）《医学心悟》
  19. 消瘅《张氏医通》
  20. 逍遥散（加味逍遥散）《医方考》
  21. 消瘅《证治准绳·类方》
  22. 逍遥散（加味逍遥散）《冯氏锦囊秘录》
  23. 消瘅《证治准绳·杂病》
  24. 逍遥散（加味逍遥散）《冯氏锦囊秘录》
  25. 消瘅《灵素节注类编》
  26. 逍遥散《何氏虚劳心传》
  27. 消瘅门《医学纲目》
  28. 逍遥散《时方歌括》
  29. 消瘅门《张氏医通》
  30. 逍遥散《重楼玉钥》
  31. 消瘅热中《类经》


积_《友渔斋医话》_中医医论_【岐黄之术】

积

积

  • 上一页
  • 目录
  • 相关
  • 下一页

张（五六） 大腹左边起块如掌，纳大减，脉微细。此为情怀不畅，气血皆郁，五积之形已彰。幸春起至初冬，不为沉痼，当先推气分，越鞠丸意。

茅术（一钱） 枳实（一钱五分） 神曲（二钱炒） 抚芎（一钱五分） 香附（二钱） 黑栀（一钱五分） 青皮（一钱） 老姜汁（一匙）

又前方三服，开郁运气，有形之积已得软小，乘势推荡，脉之细极，总因气血凝滞使然。

莪术（一钱五分炒） 枳实（一钱五分） 神曲（一钱炒） 桂枝（五分） 香附（三钱） 青皮（一钱） 浓朴（一钱炒） 加老姜汁（一匙） 食盐（少许）

又，经云∶“大积大聚，衰其大半而止。”今病去六七，纳食加倍，否己成泰，设关防贼，似不可缺。

党参（一钱五分） 生于术（一钱五分） 归身（一钱五分） 橘皮（一钱） 香附（二钱） 郁金（一钱） 桂枝木（五分） 炙草（四分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消
  • 当前页：积
  • 下一页：产后
<<< 返回本书目录
  1. 积《证治准绳·幼科》
  2. 积病《明医指掌》
  3. 积《陈氏幼科秘诀》
  4. 积串【方剂大全】
  5. 积《本草求真》
  6. 积聚《丹溪手镜》
  7. 鸡足散【方剂大全】
  8. 积聚《古今医鉴》
  9. 鸡子粥【方剂大全】
  10. 积聚《顾松园医镜》
  11. 鸡子饮【方剂大全】
  12. 积聚《回春录》
  13. 鸡子雄黄【方剂大全】
  14. 积聚《济阴纲目》
  15. 鸡子丸【方剂大全】
  16. 积聚《济阴纲目》
  17. 鸡子涂敷方【方剂大全】
  18. 积聚《金匮悬解》
  19. 鸡子涂方【方剂大全】
  20. 积聚《景岳全书》
  21. 鸡子汤【方剂大全】
  22. 积聚《厘正按摩要术》
  23. 鸡子索饼【方剂大全】
  24. 积聚《临证指南医案》
  25. 鸡子散【方剂大全】
  26. 积聚《脉因证治》
  27. 鸡子清饮【方剂大全】
  28. 积聚《秘传证治要诀及类方》
  29. 鸡子沐汤【方剂大全】
  30. 积聚《女科秘旨》
  1. 积《友渔斋医话》
  2. 积《本草求真》
  3. 积《陈氏幼科秘诀》
  4. 积《证治准绳·幼科》
  5. 积病《明医指掌》
  6. 积《中医词典》
  7. 积病有治有不治《幼科释谜》
  8. 鸡足针法《中医词典》
  9. 积虫《傅青主男科》
  10. 鸡子致积《医方考》
  11. 积寒热《证治准绳·幼科》
  12. 鸡子愈痨《古今医统大全》
  13. 积寒泄泻《中医词典》
  14. 鸡子饮（专治狂走伤寒）《回生集》
  15. 积寒泄泻《症因脉治》
  16. 鸡子灸《中医词典》
  17. 积极治疗《病理生理学》
  18. 鸡子煎《医学入门》
  19. 积瘕《华佗神方》
  20. 鸡子黄《食疗方》
  21. 积结泻《中医词典》
  22. 鸡子黄《药征续编》
  23. 积筋《中医词典》
  24. 鸡子黄《汤液本草》
  25. 积精《中医词典》
  26. 鸡子黄《饮膳正要》
  27. 积聚《医学集成》
  28. 鸡子黄《长沙药解》
  29. 积聚《医理真传》
  30. 鸡子白《药征续编》
  31. 积聚《圣济总录》


产后_《友渔斋医话》_中医医论_【岐黄之术】

产后

产后

  • 上一页
  • 目录
  • 相关
  • 下一页

某氏 产后起腹痛便溏，时兼痢下，脉细而虚，当从脾家所喜。

茅术（八分） 浓朴（八分） 橘皮（八分） 茯苓（二钱） 谷芽（二钱） 砂仁壳（一钱五分）白芍（一钱五分） 炙草（四分）

四服愈大半，改用香砂六君而痊。

□

某氏 产后大便燥结，当气血双补。

黄 （四钱蜜炙） 熟地（五钱） 归身（二钱） 橘皮（一钱） 苏子（一钱五分） 煨姜（二片）

四服不但便通，神亦旺。

□

许氏（二七） 产才三朝，腹痛身热，系恶露留阻，当生化法。

当归 川芎 益母草 香附 棠球子 炮姜 炙草 两服愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：积
  • 当前页：产后
  • 下一页：调经
<<< 返回本书目录
  1. 产后《张聿青医案》
  2. 产后案《丁甘仁医案》
  3. 产后《张氏医通》
  4. 产后胞损《女科切要》
  5. 产后《原要论》
  6. 产后胞衣不下《女科切要》
  7. 产后《医学入门》
  8. 产后备用良方《盘珠集胎产症治》
  9. 产后《医学集成》
  10. 产后崩淋带下《女科切要》
  11. 产后《医述》
  12. 产后崩脱晕厥《女科秘要》
  13. 产后《也是山人医案》
  14. 产后崩泄《女科秘要》
  15. 产后《万病回春》
  16. 产后崩中【方剂主治】
  17. 产后《寿世保元》
  18. 产后痹痛《回春录》
  19. 产后《邵兰荪医案》
  20. 产后便览《济生集》
  21. 产后《仁术便览》
  22. 产后便览《女科秘要》
  23. 产后《女科要旨》
  24. 产后便秘【疾病症状】
  25. 产后《明医指掌》
  26. 产后便数淋症《胎产秘书》
  27. 产后《临证指南医案》
  28. 产后便血《女科撮要》
  29. 产后《灸法秘传》
  30. 产后便血【疾病症状】
  1. 产后《友渔斋医话》
  2. 产后《丹溪治法心要》
  3. 产后《妇科玉尺》
  4. 产后《医宗己任编》
  5. 产后《邵兰荪医案》
  6. 产后《仁术便览》
  7. 产后《女科要旨》
  8. 产后《急救广生集》
  9. 产后《也是山人医案》
  10. 产后《丹溪心法》
  11. 产后《邯郸遗稿》
  12. 产后《医学摘粹》
  13. 产后《原要论》
  14. 产后《医学摘粹》
  15. 产后《灸法秘传》
  16. 产后《明医指掌》
  17. 产后案《丁甘仁医案》
  18. 产后《顾松园医镜》
  19. 产后百日外．面青浮肿．唇白气急《女科旨要》
  20. 产后《万病回春》
  21. 产后败血闭阴闭阳之辨《女科经纶》
  22. 产后《古今医鉴》
  23. 产后败血不散寒热为闭阴闭阳《女科经纶》
  24. 产后《张聿青医案》
  25. 产后败血成痈《中医词典》
  26. 产后《临证指南医案》
  27. 产后胞损《女科切要》
  28. 产后《寿世保元》
  29. 产后胞衣不下《女科切要》
  30. 产后《张氏医通》
  31. 产后胞衣不下急断脐带法《女科经纶》


调经_《友渔斋医话》_中医医论_【岐黄之术】

调经

调经

  • 上一页
  • 目录
  • 相关
  • 下一页

俞女（十九） 患月信不调，不时气逆冲胸，迷闷呕吐，甚至神昏发厥，脉大而涩。症似木乘土，因脉不合症，视其面色，并无忧怒之形。缘询病起几时，自述前岁饮井水停经，旋起腹胀，后经通而气冲之病作矣。予既得其情，即处一方，以温经逐瘀利气，三法并施。

炮姜（八分） 归尾（二钱酒润） 艾叶（一钱五分） 大黄（三钱酒润迟入） 枳实（一钱五分） 延胡索（一钱五分） 香附（二钱） 橘皮（一钱） 桃仁（二钱） 红花（一钱）

时适行经之期，服两剂，所下瘀块甚多，胸宽腹和，不知病之去向矣。惟觉形软，诊其脉无涩大之象，三载沉痼，应手取效，下法不可不知，改调补气血方，女母不胜欣悦而返。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后
  • 当前页：调经
  • 下一页：血崩
<<< 返回本书目录
  1. 调经《竹泉生女科集要》
  2. 调经【中药主治】
  3. 调经《张聿青医案》
  4. 调经【方剂主治】
  5. 调经《医学集成》
  6. 调经安胎同药之误《读医随笔》
  7. 调经《医学纲目》
  8. 调经案《丁甘仁医案》
  9. 调经《也是山人医案》
  10. 调经八物丸【方剂大全】
  11. 调经《万病回春》
  12. 调经并荣种子丸【方剂大全】
  13. 调经《邵兰荪医案》
  14. 调经补真汤【方剂大全】
  15. 调经《女科要旨》
  16. 调经不及期汤【方剂大全】
  17. 调经《女科秘要》
  18. 调经草【中药大全】
  19. 调经《内府秘传经验女科》
  20. 调经柴胡汤【方剂大全】
  21. 调经《临证指南医案》
  22. 调经除带汤【方剂大全】
  23. 调经《灸法秘传》
  24. 调经促孕丸【方剂大全】
  25. 调经《广嗣要语》
  26. 调经方《女科指掌》
  27. 调经《顾松园医镜》
  28. 调经膏【方剂大全】
  29. 调经《傅青主女科》
  30. 调经固荣汤【方剂大全】
  1. 调经《友渔斋医话》
  2. 调经《顾松园医镜》
  3. 调经《邵兰荪医案》
  4. 调经《万病回春》
  5. 调经《女科要旨》
  6. 调经《张聿青医案》
  7. 调经《也是山人医案》
  8. 调经《临证指南医案》
  9. 调经《女科证治准绳》
  10. 调经《医学纲目》
  11. 调经《女科秘要》
  12. 调经《竹泉生女科集要》
  13. 调经《灸法秘传》
  14. 调经《广嗣要语》
  15. 调经安胎同药之误《读医随笔》
  16. 调经《内府秘传经验女科》
  17. 调经案《丁甘仁医案》
  18. 调经《中医词典》
  19. 调经必审脾气生化之源论《女科经纶》
  20. 调经《医学集成》
  21. 调经不可耗气宜养心实脾论《女科经纶》
  22. 调节饮食当平胃气论《外科精要》
  23. 调经不可误药当养气益血论《女科经纶》
  24. 调节性讷吃《神经精神疾病诊断学》
  25. 调经不可专耗其气论《女科经纶》
  26. 调节下丘脑肽能神经元活动的递质《生理学》
  27. 调经方《女科指掌》
  28. 调节情志《中医儿科学》
  29. 调经方法《古今医统大全》
  30. 调节气道阻力《生理学》
  31. 调经酒《奇方类编》


血崩_《友渔斋医话》_中医医论_【岐黄之术】

血崩

血崩

  • 上一页
  • 目录
  • 相关
  • 下一页

沈氏（二八） 小产后一月，血崩不止。

党参（二钱） 蒸于术（一钱五分） 枸杞（二钱） 白芍（一钱五分酒炒） 山药（二钱炒）菟丝子饼（二钱） 杜仲（一钱五分盐水炒） 荆芥炭（一钱） 炙草（三分）

服两剂即愈，此方治挟虚崩漏多效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：调经
  • 当前页：血崩
  • 下一页：证治指要一卷
<<< 返回本书目录
  1. 血崩《周慎斋遗书》
  2. 血崩【中药主治】
  3. 血崩《止园医话》
  4. 血崩【方剂主治】
  5. 血崩《证治准绳·女科》
  6. 血崩（崩中漏下 恶露不止）《针灸资生经》
  7. 血崩《证治准绳·女科》
  8. 血崩不止《济阴纲目》
  9. 血崩《医宗金鉴》
  10. 血崩不止《盘珠集胎产症治》
  11. 血崩《续名医类案》
  12. 血崩不止【方剂主治】
  13. 血崩《万病回春》
  14. 血崩论《女科折衷纂要》
  15. 血崩《孙真人海上方》
  16. 血崩门《辨证录》
  17. 血崩《沈氏女科辑要》
  18. 血崩血晕《产宝》
  19. 血崩《儒门事亲》
  20. 血崩证《医学衷中参西录》
  21. 血崩《仁斋直指方论（附补遗）》
  22. 血闭成瘕《医学衷中参西录》
  23. 血崩《普济方·针灸》
  24. 血闭发热《女科秘要》
  25. 血崩《女科证治准绳》
  26. 血痹《金匮悬解》
  27. 血崩《女科证治准绳》
  28. 血痹《圣济总录》
  29. 血崩《女科切要》
  30. 血痹【方剂主治】
  1. 血崩《友渔斋医话》
  2. 血崩《周慎斋遗书》
  3. 血崩《仁斋直指方论（附补遗）》
  4. 血崩《急救广生集》
  5. 血崩《扁鹊心书》
  6. 血崩《儒门事亲》
  7. 血崩《妇科心法要诀》
  8. 血崩《儒门事亲》
  9. 血崩《回生集》
  10. 血崩《万病回春》
  11. 血崩《沈氏女科辑要》
  12. 血崩《普济方·针灸》
  13. 血崩《女科切要》
  14. 血崩《证治准绳·女科》
  15. 血崩《金匮钩玄》
  16. 血崩《证治准绳·女科》
  17. 血崩《邯郸遗稿》
  18. 血崩《医述》
  19. 血崩《女科证治准绳》
  20. 血崩《续名医类案》
  21. 血崩《女科证治准绳》
  22. 血崩《医宗金鉴》
  23. 血崩《灸法秘传》
  24. 血崩《医学纲目》
  25. 血崩（崩中漏下 恶露不止）《针灸资生经》
  26. 血崩《产鉴》
  27. 血崩不止《中医词典》
  28. 血崩《中医词典》
  29. 血崩不止《济阴纲目》
  30. 血崩《傅青主女科》
  31. 血崩不止《盘珠集胎产症治》


证治指要一卷_《友渔斋医话》_中医医论_【岐黄之术】

证治指要一卷

证治指要一卷

  • 上一页
  • 目录
  • 相关
  • 下一页

人有三百六十种病，一种之中，又有岐焉。不知者乃有亡羊之叹，得其要者，一言而终，不外乎表里、脏腑、气血、寒热、虚实十字耳。古来名医，各有成书，惟《内经》包罗一切，仲景《伤寒》、《金匮》，可曰无遗。后之着述，或有方无论，或有论无方，或出特见以成一家之言，于各种病症，亦云备矣。何待鄙人之援管操觚，道其长短哉？然而圣人不废孺子之歌，贤者犹采刍荛之语。仆从事于此，已历四十载，只今须髯皓白，心志日衰；宿有所得，再不笔之于书，窃恐一旦眼光落地，平昔之苦心力学，参骊究黄，岂不尽付之冥漠乎？所可鄙者，如马远绘山一角，管中见豹一斑，未免为有识者所诮耳。时次男若济志愿学医，劝予曰∶即不传于外人，而作小子梯航，何不可耶？乃俾之抄录焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血崩
  • 当前页：证治指要一卷
  • 下一页：类中风
<<< 返回本书目录
  1. 证治指要一卷《友渔斋医话》
  2. 证治总纲《证治心传》
  3. 证治语略《目经大成》
  4. 郑媪便闭《程杏轩医案》
  5. 证治要略《医述》
  6. 郑春寰头痛内热《孙文垣医案》
  7. 证治赋《仁斋直指方论（附补遗）》
  8. 郑都谏公子痘（有发明）《孙文垣医案》
  9. 证治大法《证治准绳·幼科》
  10. 郑鹤鸣挟阴伤寒《程杏轩医案》
  11. 证类本草所出经史方书《证类本草》
  12. 郑钦安原序《伤寒恒论》
  13. 证口眼斜是经非窍辩《儒门事亲》
  14. 郑钦安原叙《医理真传》
  15. 证候之一《黄帝内经太素》
  16. 郑声《丹溪手镜》
  17. 证候推移指法《医旨绪余》
  18. 郑声《伤寒捷诀》
  19. 证候索引《女科宝鉴》
  20. 郑声《伤寒六书》
  21. 证候-伤寒门（上）《古今医统大全》
  22. 郑声《伤寒明理论》
  23. 证妇人带下赤白错分寒热解《儒门事亲》
  24. 郑声《卫生宝鉴》
  25. 证《明医指掌》
  26. 郑氏妇肝风头痛《程杏轩医案》
  27. 正坐伸臂法《炙膏肓腧穴法》
  28. 郑姓子哮吼症治验《一得集》
  29. 正坐伸臂法《普济方·针灸》
  30. 政和新修经史证类备用本草序《证类本草》
  1. 证治指要一卷《友渔斋医话》
  2. 证治语略《目经大成》
  3. 证治总纲《证治心传》
  4. 证治要略《医述》
  5. 郑媪便闭《程杏轩医案》
  6. 证治赋《仁斋直指方论（附补遗）》
  7. 郑承海《中医词典》
  8. 证治大法《证治准绳·幼科》
  9. 郑承瀚《中医词典》
  10. 证书不凭脉《医述》
  11. 郑承洛《中医词典》
  12. 证类本草所出经史方书《证类本草》
  13. 郑承湘《中医词典》
  14. 证口眼斜是经非窍辩《儒门事亲》
  15. 郑春敷《中医词典》
  16. 证候之一《黄帝内经太素》
  17. 郑春寰头痛内热《孙文垣医案》
  18. 证候诊断《中医诊断学》
  19. 郑春回《中医词典》
  20. 证候推移指法《医旨绪余》
  21. 郑大忠《中医词典》
  22. 证候实质研究《中国医学通史》
  23. 郑德轩《中医词典》
  24. 证候分类《中医词典》
  25. 郑都谏公子痘（有发明）《孙文垣医案》
  26. 证候（伤寒门 上）《古今医统大全》
  27. 郑端友《中医词典》
  28. 证妇人带下赤白错分寒热解《儒门事亲》
  29. 郑奉简《中医词典》
  30. 证的别义《思考中医》
  31. 郑鹤鸣挟阴伤寒《程杏轩医案》


类中风_《友渔斋医话》_中医医论_【岐黄之术】

类中风

类中风

  • 上一页
  • 目录
  • 相关
  • 下一页

此症大端，由其人肾水素亏，劳心过度，水亏则木燥生风；心劳则血耗，风火相煽。一时卒倒，不省人事，口眼歪斜，言语不清者，为类中风。治宜滋肾平肝，养血熄风，参消痰之品。亦有寒中，须佐温热，如地黄饮子一方加减。若用开窍豁痰，散风清火，每成脱证不治。

更有兼症，随其病而治之。其半身不遂，四肢不仁，亦属类中分岐。一切方药，须于各种医书查阅，予只论其源头，方概不录。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：证治指要一卷
  • 当前页：类中风
  • 下一页：童痨
<<< 返回本书目录
  1. 类中风《医学心悟》
  2. 类中风痉及语涩口噤不语筋挛等症论《妇科秘书》
  3. 类中风《药症忌宜》
  4. 类中风痉及语涩口噤不语筋挛螈等证论《胎产心法》
  5. 类中风《轩岐救正论》
  6. 类中风症《医学从众录》
  7. 类中风《明医指掌》
  8. 类中风总括《医宗金鉴》
  9. 类中风《产宝》
  10. 类中风总括《杂病心法要诀》
  11. 类中风《文堂集验方》
  12. 累及整个腹腔的腹膜炎【疾病症状】
  13. 类中案《丁甘仁医案》
  14. 累用经效方《卫生家宝产科备要》
  15. 类中《医述》
  16. 棱莪散【方剂大全】
  17. 类中《何澹安医案》
  18. 棱莪消积汤【方剂大全】
  19. 类中《古今医案按》
  20. 棱萼母草【中药大全】
  21. 类脂质蛋白沉积症【疾病大全】
  22. 棱术散【方剂大全】
  23. 类脂性肺炎【疾病大全】
  24. 棱术汤【方剂大全】
  25. 类脂《医用化学》
  26. 棱术饮【方剂大全】
  27. 类症治验《疠疡机要》
  28. 棱叶韭【中药大全】
  29. 类证《重订囊秘喉书》
  30. 棱枝槲寄生【中药大全】
  1. 类中风《友渔斋医话》
  2. 类中风《轩岐救正论》
  3. 类中风《药症忌宜》
  4. 类中风《文堂集验方》
  5. 类中风痉及语涩口噤不语筋挛等症论《妇科秘书》
  6. 类中风《医学心悟》
  7. 类中风痉及语涩口噤不语筋挛螈等证论《胎产心法》
  8. 类中风《明医指掌》
  9. 类中风证《万病回春》
  10. 类中风《产宝》
  11. 类中风证《丹台玉案》
  12. 类中风《中医词典》
  13. 类中风症《医学从众录》
  14. 类中风《傅青主女科》
  15. 类中风总括《医宗金鉴》
  16. 类中案《丁甘仁医案》
  17. 类中风总括《杂病心法要诀》
  18. 类中《何澹安医案》
  19. 类中暑《中医词典》
  20. 类中《古今医案按》
  21. 累根《新修本草》
  22. 类中《医述》
  23. 累根《证类本草》
  24. 类中《中医词典》
  25. 累根《名医别录》
  26. 类脂的组成和代谢《生物化学与分子生物学》
  27. 累累《中医词典》
  28. 类症治验《疠疡机要》
  29. 累属《中医词典》
  30. 类型及原理《免疫学和免疫学检验》
  31. 累用经效方《卫生家宝产科备要》


童痨_《友渔斋医话》_中医医论_【岐黄之术】

童痨

童痨

  • 上一页
  • 目录
  • 相关
  • 下一页

痨之为病，咳嗽吐血，后反无血可吐，内热形瘦，失音气急，语言不续，危如反掌。其人患此症者，体素弱，过用心；或好色，必善怒，三者兼之，必成痨病。何也？用心血耗，好色精亏，善怒肝旺。肝旺则脾胃先伤，纳食欠运，大便或燥结，或溏泄，饮食不化精微，而成痰涎。母虚子弱，不任风寒，稍受感冒，咳嗽见矣。心火不降，肾水不交于心，兼之肝火上炎，血焉得不吐？内热焉得不作？及后无血可吐，败症尽见，临崖勒马，悔已晚矣！其症始起，饮溲溺，更能静养，远色戒性，脱然亦不为难。若惟仗草根树皮，不能守戒，百无一痊也。更有尸蛀，俗称百日痨，室女为多。其患干咳，不吐血，亦无痰，入暮身热，晨起不觉，饮食渐减，初起面色娇红，绝似无病，未及半年，多已殒命。治此病，《千金方》有此药。然是症甚少，未曾修试，虽芦扁复生，亦无所施其技。设有痨虫，谓之心疾，皆非我所知也。凡男子欲事未必损人，欲念最损人；隔墙钗钏，隙穴髻鬟，少年常有，衽席不施，而烁为枯腊者矣。惟童痨一症，无论男女，患咳嗽夜热者，宜于补土养金中，加银胡、青蒿、地骨皮、鳖甲、知母等药多效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：类中风
  • 当前页：童痨
  • 下一页：鼓症
<<< 返回本书目录
  1. 童痨《儿科萃精》
  2. 童年情绪障碍【疾病大全】
  3. 童便（秋石）《本草新编》
  4. 童年社会功能障碍【疾病大全】
  5. 童便《药笼小品》
  6. 童尿《本草易读》
  7. 童便《本草从新》
  8. 童女交接他物伤方《外台秘要》
  9. 童跋《目经大成》
  10. 童损《张聿青医案》
  11. 铜中毒引起的溶血性贫血【疾病大全】
  12. 童序《本草备要》
  13. 铜线草【中药大全】
  14. 童样痴呆【疾病症状】
  15. 铜线草《滇南本草》
  16. 童真丸【方剂大全】
  17. 铜苋菜【中药大全】
  18. 酮尿【疾病症状】
  19. 铜人指要赋《针灸聚英》
  20. 酮症酸中毒【疾病症状】
  21. 铜人指要赋《古今医统大全》
  22. 瞳孔变白【疾病症状】
  23. 铜人针灸经序《普济方·针灸》
  24. 瞳孔变形【疾病症状】
  25. 铜青《本草纲目》图文版
  26. 瞳孔不对称【疾病症状】
  27. 铜青《证类本草》
  28. 瞳孔出现黄白色反光【疾病症状】
  29. 铜青《本草择要纲目》
  30. 瞳孔大小不等【疾病症状】
  1. 童痨《友渔斋医话》
  2. 童痨《中医词典》
  3. 童痨《儿科萃精》
  4. 童劳《友渔斋医话》
  5. 童男《中医词典》
  6. 童春茶《茶饮保健》
  7. 童年期儿童的心理卫生《医学心理学》
  8. 童便（秋石）《本草新编》
  9. 童尿《本草易读》
  10. 童便《药性切用》
  11. 童女《中医词典》
  12. 童便《本草撮要》
  13. 童女交接及他物伤秘方《华佗神方》
  14. 童便《本草分经》
  15. 童女交接他物伤方三首《外台秘要》
  16. 童便《得配本草》
  17. 童歧《中医词典》
  18. 童便《医方考》
  19. 童损《中医词典》
  20. 童便《本草从新》
  21. 童损《张聿青医案》
  22. 童便《本草求真》
  23. 童天成《中医词典》
  24. 童便《冯氏锦囊秘录》
  25. 童序《本草备要》
  26. 童便《本草备要》
  27. 童月轩《中医词典》
  28. 童便《药笼小品》
  29. 童稚不孕《竹林女科证治》
  30. 童跋《目经大成》
  31. 童子好睡说《友渔斋医话》


鼓症_《友渔斋医话》_中医医论_【岐黄之术】

鼓症

鼓症

  • 上一页
  • 目录
  • 相关
  • 下一页

（附肿胀）

鼓症者，其大腹逢逢如鼓之谓也。有气有血，有水有食积，有痞有虫，各有寒热虚实之分，肿胀之别。其因气者，其人善怒，肝旺脾衰，致肺气不宣。流为是症者，必兼咳嗽。治宜先用轻剂，如桑皮、杏仁、通草之类，即徐之才《十剂》中所谓轻可去实也。继用泄木化气之品，如桑叶、黑栀、夏枯草、广皮、砂仁壳、大苏梗之类。其因气虚腹满者，当补中益气，加五皮化气之品。其因血者，必血已离经，瘀滞脏腑，以成是症，或血痢涩早，邪不得泄，亦成此患。治宜逐瘀，如桃仁、归尾、红花、楂肉、枳实、鸡内金、大黄，再加气药。其因水者，一因土虚不能制水，一因肾脏虚寒，不能化气，致水泛滥者，治当补土温肾，加利水化气之药。有实水肿，腿踝按之则陷如泥，目下浮起如新卧起状，兼头面浮肿者，先开鬼门，用风药散之；继用五皮饮，加苡仁、砂壳、泽泻、车前之类利之，谓之洁净府，此症最为易治。其气血水三症之中，如带食积，各宜加消积之品；其痞而胀者，当用消痞丸，随其因而加减之；其虫积为鼓，当用槟榔、雷丸、芜荑、使君子，或加大黄、枳实等药治之。凡肿易治，胀难治，肿因有邪，胀从脏腑而发。若凡上下不肿，惟大腹青筋累累，脐突单腹胀，尤为难治。

凡疟疾愈后，切忌骤补，往往为患不测。盖邪半入于里，初愈者邪未尽泄，十有四五。善调者素食淡荤，待其胃气撤消，正强而留邪自去。常见一人，疟愈后服人参汤，竟成痿症；一人疟后食煨扁豆，即成鼓胀，皆致不起，可不慎哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：童痨
  • 当前页：鼓症
  • 下一页：噎膈
<<< 返回本书目录
  1. 鼓胀水肿门《奇方类编》
  2. 鼓子花散【方剂大全】
  3. 鼓胀门（附水肿）《丹台玉案》
  4. 鹘嘲《本草纲目》完整版
  5. 鼓胀门《张氏医通》
  6. 鹘突羹【方剂大全】
  7. 鼓胀门《医方考》
  8. 鹘眼凝睛《银海精微》
  9. 鼓胀论《格致余论》
  10. 鹘眼凝睛歌《医宗金鉴》
  11. 鼓胀兼目疾论《银海指南》
  12. 鹘眼凝睛外障《秘传眼科龙木论》
  13. 鼓胀根原《四圣心源》
  14. 鹘眼凝晴歌《眼科心法要诀》
  15. 鼓胀丹【方剂大全】
  16. 臌膈论《医学源流论》
  17. 鼓胀（与喘参看）《医学入门》
  18. 臌胀《扁鹊心书》
  19. 鼓胀（余见腹胀）《针灸资生经》
  20. 臌胀《丹溪治法心要》
  21. 鼓胀【方剂主治】
  22. 臌胀《灸法秘传》
  23. 鼓胀《重订灵兰要览》
  24. 臌胀《盘珠集胎产症治》
  25. 鼓胀《中医内科学》
  26. 臌胀【中药主治】
  27. 鼓胀《张氏医通》
  28. 臌胀【方剂主治】
  29. 鼓胀《杂病治例》
  30. 臌胀串【方剂大全】
  1. 鼓症《友渔斋医话》
  2. 鼓症《医宗己任编》
  3. 鹘嘲《医学入门》
  4. 鼓胀门（附水肿）《丹台玉案》
  5. 鹘嘲《证类本草》
  6. 鼓胀门《医方考》
  7. 鹘眼凝睛《银海精微》
  8. 鼓胀门《张氏医通》
  9. 鹘眼凝睛歌《医宗金鉴》
  10. 鼓胀论《格致余论》
  11. 鹘眼凝睛外障《秘传眼科龙木论》
  12. 鼓胀兼目疾论《银海指南》
  13. 鹘眼凝晴歌《眼科心法要诀》
  14. 鼓胀根原《四圣心源》
  15. 鹘眼凝脂《明目至宝》
  16. 鼓胀单腹胀方《医学实在易》
  17. 臌膈论《医学源流论》
  18. 鼓胀（与喘参看）《医学入门》
  19. 臌胀《中医名词词典》
  20. 鼓胀（余见腹胀）《针灸资生经》
  21. 臌胀《丹溪治法心要》
  22. 鼓胀《金匮钩玄》
  23. 臌胀《奇效简便良方》
  24. 鼓胀《中医内科学》
  25. 臌胀《扁鹊心书》
  26. 鼓胀《校注医醇剩义》
  27. 臌胀《盘珠集胎产症治》
  28. 鼓胀《校注医醇剩义》
  29. 臌胀《灸法秘传》
  30. 鼓胀《仁术便览》
  31. 臌胀方《急救广生集》


噎膈_《友渔斋医话》_中医医论_【岐黄之术】

噎膈

噎膈

  • 上一页
  • 目录
  • 相关
  • 下一页

（附翻胃）

噎膈症其因有三∶一曰忧思气结，二曰含怒不舒，三曰好酒伤胃。夫忧思不解，则心气结，心系通咽，结则郁火上凌清道，痰涎缠扰。初则咽物不利，久则噎症成矣，即张鸡峰所谓神思间病也。治法先宜开解病患，后用舒心气，清郁火，消痰涎，利咽喉之药，早治多愈，重则粪如羊矢，则无救矣。凡人怒必有火，喧嚷呵 ，怒火即泄，当时平复，亦无所伤。其有含怒不发，肝气久郁成火，轻则胃痛，肝火凌胃；重则胃伤，失通降之权。阳明以通为补，以降为顺，病则不通不降，食物入胃，逗留不化膈病成矣。治法亦先宜开解病患，后用舒肝通腑消痰利气之药，轻则易治，重则难愈。好酒之人，日事沉湎，谷食少而胃失养；胃虚欠运，渐生湿热，上蒸会厌，中滞胃脘，多成噎膈。盖噎在上而膈在中，噎未必即膈，膈则必并噎，噎轻而膈重也。治法先宜劝其节饮，即以扶胃利湿，清火消痰之药治之，早治十愈八九．翻胃者，朝食暮吐，暮食朝吐，多有劳心劳力，忧愁不解，饥饱不调，日久胃伤而成。

治法补胃为君，并通腑降气之药，亦可十愈八九。噎膈症至后食物下幽门，谓之下口，入大肠无几，并有燥火 炼，故大便每如羊粪者，病已八九分，治疗为难。更有肾病阻隔幽门，（肾为胃之关。）纳食不下者，用六味八味等汤治之，不可不知。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼓症
  • 当前页：噎膈
  • 下一页：痹
<<< 返回本书目录
  1. 噎膈《中医内科学》
  2. 噎膈【中药主治】
  3. 噎膈《证治汇补》
  4. 噎膈【方剂主治】
  5. 噎膈《张聿青医案》
  6. 噎膈翻胃辩《医旨绪余》
  7. 噎膈《张氏医通》
  8. 噎膈翻胃者气食相凝《医学传心录》
  9. 噎膈《医学衷中参西录》
  10. 噎膈翻胃总括《医宗金鉴》
  11. 噎膈《医学正传》
  12. 噎膈翻胃总括《杂病心法要诀》
  13. 噎膈《医学心悟》
  14. 噎膈反胃《临证指南医案》
  15. 噎膈《医学集成》
  16. 噎膈反胃《时方妙用》
  17. 噎膈《叶天士医案精华》
  18. 噎膈反胃《也是山人医案》
  19. 噎膈《药症忌宜》
  20. 噎膈反胃【中药主治】
  21. 噎膈《脉症治方》
  22. 噎膈反胃 呕 哕 噫 太息 饥不欲食《灵素节注类编》
  23. 噎膈《脉因证治》
  24. 噎膈反胃本于阴枯阳结论《叶选医衡》
  25. 噎膈《凌临灵方》
  26. 噎膈反胃论治《类证治裁》
  27. 噎膈《灸法秘传》
  28. 噎膈反胃脉缓论《三指禅》
  29. 噎膈《景岳全书》
  30. 噎膈反胃门《王旭高临证医案》
  1. 噎膈《友渔斋医话》
  2. 噎膈《丹溪手镜》
  3. 噎膈《脉因证治》
  4. 噎膈《脉症治方》
  5. 噎膈《中医内科学》
  6. 噎膈《医学心悟》
  7. 噎膈《叶天士医案精华》
  8. 噎膈《医学摘粹》
  9. 噎膈《药症忌宜》
  10. 噎膈《医学摘粹》
  11. 噎膈《灸法秘传》
  12. 噎膈《证治汇补》
  13. 噎膈翻胃辩《医旨绪余》
  14. 噎膈《古今名医汇粹》
  15. 噎膈翻胃者气食相凝《医学传心录》
  16. 噎膈《古今医案按》
  17. 噎膈翻胃总括《医宗金鉴》
  18. 噎膈《张聿青医案》
  19. 噎膈翻胃总括《杂病心法要诀》
  20. 噎膈《医学正传》
  21. 噎膈反胃《临证指南医案》
  22. 噎膈《医学衷中参西录》
  23. 噎膈反胃《灵素节注类编》
  24. 噎膈《张氏医通》
  25. 噎膈反胃《时方妙用》
  26. 噎膈《凌临灵方》
  27. 噎膈反胃《也是山人医案》
  28. 噎膈《中医词典》
  29. 噎膈反胃本于阴枯阳结论《叶选医衡》
  30. 噎膈《景岳全书》
  31. 噎膈反胃论治《类证治裁》


痹_《友渔斋医话》_中医医论_【岐黄之术】

痹

痹

  • 上一页
  • 目录
  • 相关
  • 下一页

痹者，疲也。有周痹，周身及四肢麻木或痛。盖因气血不充，兼受风湿而成，治宜补气血，佐散风利湿之药，须带温而行之，方有效也。有行痹，麻木与痛无定所也，其治法与周痹相同。其胸痹乃胸中阳气窒滞，治用薤白、白酒、栝蒌皮之类，通其阳气即愈矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：噎膈
  • 当前页：痹
  • 下一页：痿
<<< 返回本书目录
  1. 痹《证治准绳·杂病》
  2. 痹【方剂主治】
  3. 痹《证治准绳·类方》
  4. 痹（附麻木、痒、鹤膝风）《医述》
  5. 痹《张氏医通》
  6. 痹（鹤膝风）《医学心悟》
  7. 痹《杂病治例》
  8. 痹病《扁鹊心书》
  9. 痹《杂病广要》
  10. 痹病《中医内科学》
  11. 痹《医经原旨》
  12. 痹病生死证《杂病心法要诀》
  13. 痹《医碥》
  14. 痹病总括《医宗金鉴》
  15. 痹《医碥》
  16. 痹病总括《杂病心法要诀》
  17. 痹《叶天士医案精华》
  18. 痹风（附麻木）《医学入门》
  19. 痹《也是山人医案》
  20. 痹厥部《神应经》
  21. 痹《药症忌宜》
  22. 痹厥门《针灸大成》
  23. 痹《校注医醇剩义》
  24. 痹论《黄帝内经太素》
  25. 痹《吴鞠通医案》
  26. 痹论《素问悬解》
  27. 痹《时方妙用》
  28. 痹论篇《冯氏锦囊秘录》
  29. 痹《儒门事亲》
  30. 痹论篇《黄帝内经·素问》
  1. 痹《友渔斋医话》
  2. 痹《友渔斋医话》
  3. 痹《校注医醇剩义》
  4. 痹《丹溪手镜》
  5. 痹《脉因证治》
  6. 痹《吴鞠通医案》
  7. 痹《时方妙用》
  8. 痹《儒门事亲》
  9. 痹《叶天士医案精华》
  10. 痹《医经原旨》
  11. 痹《也是山人医案》
  12. 痹《古今医案按》
  13. 痹《药症忌宜》
  14. 痹《顾松园医镜》
  15. 痹（附麻木、痒、鹤膝风）《医述》
  16. 痹《医碥》
  17. 痹（鹤膝风）《医学心悟》
  18. 痹《医碥》
  19. 痹病《中医内科学》
  20. 痹《临证指南医案》
  21. 痹病《扁鹊心书》
  22. 痹《证治准绳·杂病》
  23. 痹病生死证《医宗金鉴》
  24. 痹《证治准绳·类方》
  25. 痹病生死证《杂病心法要诀》
  26. 痹《张氏医通》
  27. 痹病总括《医宗金鉴》
  28. 痹《杂病广要》
  29. 痹病总括《杂病心法要诀》
  30. 痹《杂病治例》
  31. 痹风（附麻木）《医学入门》


痿_《友渔斋医话》_中医医论_【岐黄之术】

痿

痿

  • 上一页
  • 目录
  • 相关
  • 下一页

（附肺痿）

痿症多由湿热，或寒邪流注于腿膝间，或肿或不肿，或酸楚软弱，行步维艰。亦有好色精亏，肝血不能相济，筋失所濡，以成是症者。当戒色欲，再用滋补肝肾，兼疏通之药治之。若因受寒，宜温通筋络，湿热须清利中加威灵仙、牛膝、木瓜等味。半由药治，半须病患留心调养，切忌火酒，庶能速痊。其肺痿一症，名同而路别。肺痿乃心火刑金，久嗽而成者，盖肺为燥金，有复感燥气而成者，治心火刑金，当先和心阳，加黄连亦可，继用养肺之品，如人参、麦冬、五味、燕窝、北沙参之类。若因感燥而成痿者，宜玉女煎、清燥救肺汤之类。

肺痿之重者，眉毛脱落，皮肤干枯，肺主皮毛也，治至数月，药须百剂，方能痊可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痹
  • 当前页：痿
  • 下一页：咳嗽
<<< 返回本书目录
  1. 痿《周慎斋遗书》
  2. 痿（附拘挛、瘫痪）《医述》
  3. 痿《证治准绳·杂病》
  4. 痿（痿厥）《张氏医通》
  5. 痿《证治准绳·类方》
  6. 痿痹《古今医彻》
  7. 痿《证治汇补》
  8. 痿痹【中药主治】
  9. 痿《针灸素难要旨》
  10. 痿痹（附：鹅掌风鹤膝风）《文堂集验方》
  11. 痿《张聿青医案》
  12. 痿痹案《丁甘仁医案》
  13. 痿《杂病治例》
  14. 痿痹辨似《杂病心法要诀》
  15. 痿《杂病广要》
  16. 痿痹门《医方考》
  17. 痿《医学心悟》
  18. 痿躄《医法圆通》
  19. 痿《医学入门》
  20. 痿病《仁术便览》
  21. 痿《医经原旨》
  22. 痿病《中医内科学》
  23. 痿《医碥》
  24. 痿病【疾病大全】
  25. 痿《医碥》
  26. 痿病门《古今名医汇粹》
  27. 痿《叶天士医案精华》
  28. 痿病治法《杂病心法要诀》
  29. 痿《也是山人医案》
  30. 痿病总括《医宗金鉴》
  1. 痿《友渔斋医话》
  2. 痿《友渔斋医话》
  3. 痿《校注医醇剩义》
  4. 痿《丹溪治法心要》
  5. 痿《脉因证治》
  6. 痿《丹溪手镜》
  7. 痿《针灸素难要旨》
  8. 痿《周慎斋遗书》
  9. 痿《叶天士医案精华》
  10. 痿《医学心悟》
  11. 痿《也是山人医案》
  12. 痿《丹溪心法》
  13. 痿《金匮钩玄》
  14. 痿《儒门事亲》
  15. 痿《药症忌宜》
  16. 痿《儒门事亲》
  17. 痿（附拘挛、瘫痪）《医述》
  18. 痿《证治汇补》
  19. 痿（痿厥）《张氏医通》
  20. 痿《医经原旨》
  21. 痿痹《古今医彻》
  22. 痿《古今医案按》
  23. 痿痹（鹅掌风鹤膝风）《文堂集验方》
  24. 痿《顾松园医镜》
  25. 痿痹案《丁甘仁医案》
  26. 痿《万病回春》
  27. 痿痹辨似《医宗金鉴》
  28. 痿《古今医鉴》
  29. 痿痹辨似《杂病心法要诀》
  30. 痿《张聿青医案》
  31. 痿痹门《医方考》


咳嗽_《友渔斋医话》_中医医论_【岐黄之术】

咳嗽

咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

咳嗽有外感，有内伤，有内伤兼外感。肺主皮毛，又为娇脏。人受风寒，皮毛洒淅，肺气不得外泄，为喷嚏，鼻流清涕，而咳嗽者，宜用温散，如苏叶、防风、前胡、橘红、葱白、炙草、姜皮之类。如已化火者，宜用辛凉，如薄荷、杏仁、荆芥、连翘、山栀、竹叶之类。若受暑风，为气闷自汗而嗽者，须兼清暑之品，如滑石、茯苓、苡仁；因暑中有湿故以淡味渗之，沙参、丝瓜叶、淡竹叶之类。受燥气，舌干口渴而咳者，须入石膏、鲜生地、桑叶之类。若内伤，本经有形寒饮冷则伤肺，为恶寒喘促，咳吐痰血者，宜补土降气，消痰理表之药，如六君加苏子、杏仁、桂枝木、老姜渣、大枣之类。若心火刑金，宜和心阳，养肺之药，如茯神、枣仁、柏子仁、元参、沙参、麦冬、连翘、竹卷心、灯心，甚则黄连、黄芩亦可用。肝火上炎，必口苦吐酸，脉弦咳嗽者，宜用和肝泄木，如生地、归身、白芍、丹皮、桑叶、钩藤、白蒺藜之类。若肾水泛痰，而见咳嗽者，其痰必咸，耳必鸣，夜重日轻，六味汤、都气丸俱可用。因二方有茯苓、泽泻，故能降一切虚火。更有劳倦咳嗽，其治在滋化源，方用补中益气，去升麻、柴胡，加茯苓、麦冬、五味子；有痰再加半夏、象贝。予治此症，获效多矣。有日晡身热，咳嗽至晓，热解，嗽亦缓者，泻白散主之。有酒客胃中湿热熏蒸，而为咳嗽者，又当燥湿清火，如茯苓、生苡仁、茅术、半夏、神曲、黄芩、黑栀之类。以上所采药味，原与病症相合，然并非即以此数味为方也。在观者参而用之，方为合格。更有老年卫气不固，每当新寒束缚之时，多有咳痰者，俗称痰火病。宜于平时服补肺胃之丸，至期不致受凉，多可免者。予治数老人。其效如神。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痿
  • 当前页：咳嗽
  • 下一页：消症
<<< 返回本书目录
  1. 咳嗽【疾病症状】
  2. 咳嗽【中药主治】
  3. 咳嗽《专治麻痧初编》
  4. 咳嗽【方剂主治】
  5. 咳嗽《周慎斋遗书》
  6. 咳嗽（肺火清则咳止矣。一百）《经验麻科》
  7. 咳嗽《中医内科学》
  8. 咳嗽（附：哮喘痰症）《文堂集验方》
  9. 咳嗽《中医儿科学》
  10. 咳嗽（余见咳逆）《针灸资生经》
  11. 咳嗽《止园医话》
  12. 咳嗽、咳痰《百病自测》
  13. 咳嗽《止园医话》
  14. 咳嗽3个月《名师垂教》
  15. 咳嗽《证治准绳·杂病》
  16. 咳嗽案《丁甘仁医案》
  17. 咳嗽《证治准绳·幼科》
  18. 咳嗽伴杵状指【疾病症状】
  19. 咳嗽《证治准绳·幼科》
  20. 咳嗽伴呼吸困难【疾病症状】
  21. 咳嗽《证治准绳·女科》
  22. 咳嗽伴体重减轻【疾病症状】
  23. 咳嗽《证治准绳·女科》
  24. 咳嗽伴哮鸣音【疾病症状】
  25. 咳嗽《证治准绳·女科》
  26. 咳嗽伴胸痛【疾病症状】
  27. 咳嗽《证治准绳·类方》
  28. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  29. 咳嗽《证治汇补》
  30. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  1. 咳嗽《友渔斋医话》
  2. 咳嗽《丹溪治法心要》
  3. 咳嗽《奇效简便良方》
  4. 咳嗽《医宗己任编》
  5. 咳嗽《校注医醇剩义》
  6. 咳嗽《麻科活人全书》
  7. 咳嗽《专治麻痧初编》
  8. 咳嗽《冷庐医话》
  9. 咳嗽《活幼心书》
  10. 咳嗽《伤寒六书》
  11. 咳嗽《活幼心书》
  12. 咳嗽《伤寒六书》
  13. 咳嗽《古今医彻》
  14. 咳嗽《医学实在易》
  15. 咳嗽《医学从众录》
  16. 咳嗽《周慎斋遗书》
  17. 咳嗽《医旨绪余》
  18. 咳嗽《回春录》
  19. 咳嗽《幼科折衷》
  20. 咳嗽《竹林女科证治》
  21. 咳嗽《中医内科学》
  22. 咳嗽《血证论》
  23. 咳嗽《中医内科学》
  24. 咳嗽《推拿抉微》
  25. 咳嗽《厘正按摩要术》
  26. 咳嗽《明医杂着》
  27. 咳嗽《扁鹊心书》
  28. 咳嗽《仁术便览》
  29. 咳嗽《经验丹方汇编》
  30. 咳嗽《急救广生集》
  31. 咳嗽《医学启源》


消症_《友渔斋医话》_中医医论_【岐黄之术】

消症

消症

  • 上一页
  • 目录
  • 相关
  • 下一页

消症分上中下三种。上属心肺，中属肠胃，下属肝肾。大抵消症多因水火偏胜为患，治法不外乎滋清并施。欲别其上中下，先视其外象。上消则舌上赤裂，大渴引饮，是心移热于肺而成。古法用人参白虎汤为主。中消则善食而瘦，自汗大便硬，是大肠移热于胃而成。古用调胃承气汤为主。下消则烦躁引饮，小便如膏，多属肝肾亏损。古用六味八味加减。至于饮一溲二，多致难治。孙真人云∶消渴之人愈后，多有发大痈而卒。此无他，明系精液气血耗尽之故也。凡消渴症。溺于干土，必有如盐汁然；溺于盆中，必起沫如酒酵。精液消耗。从此而去，更有平时纳只数合，一旦兼数日而食。此腹中有虫积，当用攻虫法下出之，即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽
  • 当前页：消症
  • 下一页：哮喘
<<< 返回本书目录
  1. 消症《轩岐救正论》
  2. 消痔千金散【方剂大全】
  3. 消症《古今医彻》
  4. 消痔汤【方剂大全】
  5. 消证《全生指迷方》
  6. 消痔丸【方剂大全】
  7. 消障汤【方剂大全】
  8. 消中《圣济总录》
  9. 消胀万应汤【方剂大全】
  10. 消中【方剂主治】
  11. 消胀【中药主治】
  12. 消中消渴肾消方《外台秘要》
  13. 消瘀止痛药膏【方剂大全】
  14. 消肿《经验麻科》
  15. 消瘀饮【方剂大全】
  16. 消肿【中药主治】
  17. 消瘀血【中药主治】
  18. 消肿【方剂主治】
  19. 消瘀血《济阴纲目》
  20. 消肿拔毒【中药主治】
  21. 消瘀【中药主治】
  22. 消肿定痛【中药主治】
  23. 消痈肿【中药主治】
  24. 消肿毒【中药主治】
  25. 消痈万全汤【方剂大全】
  26. 消肿膏【方剂大全】
  27. 消痈汤【方剂大全】
  28. 消肿解毒【中药主治】
  29. 消痈散毒饮【方剂大全】
  30. 消肿排脓【中药主治】
  1. 消症《友渔斋医话》
  2. 消症《医宗己任编》
  3. 消症《古今医彻》
  4. 消症《轩岐救正论》
  5. 消痔脱管奇方《奇方类编》
  6. 消证《全生指迷方》
  7. 消滞丸东平展子明传《回生集》
  8. 消瘴解毒《证治准绳·疡医》
  9. 消中《中医名词词典》
  10. 消瘀血《女科证治准绳》
  11. 消中《圣济总录》
  12. 消瘀血《济阴纲目》
  13. 消中《中医词典》
  14. 消瘿散《扁鹊心书》
  15. 消中《明医指掌》
  16. 消饮丸《太平惠民和剂局方》
  17. 消中消渴肾消方八首《外台秘要》
  18. 消炎利胆茶《保健药膳》
  19. 消肿《经验麻科》
  20. 消血块《金匮钩玄》
  21. 消肿《明目至宝》
  22. 消心《中医词典》
  23. 消肿散《三因极一病证方论》
  24. 消息《中医词典》
  25. 消肿丸《三因极一病证方论》
  26. 消污血《女科证治准绳》
  27. 消浊《中医词典》
  28. 消痰逐水之剂《金匮翼》
  29. 消浊《儿科萃精》
  30. 消痰软坚《中医词典》
  31. 萧昂《中医词典》


哮喘_《友渔斋医话》_中医医论_【岐黄之术】

哮喘

哮喘

  • 上一页
  • 目录
  • 相关
  • 下一页

哮喘实因肺中有实邪。脉浮紧，喘而无汗，能食不得倒卧，大青龙汤；有汗，越脾汤；其效如神。稍遇挟虚，祸不旋踵。予每仿其制而轻其剂，用苏叶、前胡、防风、杏仁、连翘、黄芩。若热甚者，用石膏、橘红、甘草。痰多加浮海石、半夏、莱菔子、枳壳等味。宜加减各味列于下∶如桑皮、地骨皮、花粉、青黛、芦根、茅根、桑叶、竹叶、枇杷叶、川贝、象贝、款冬花、紫菀、马兜铃、茯苓、泽泻、苡仁、通草诸味。随其症而采入之可也。稍挟虚者，佐以生甜冬术、麦冬、沙参、元参。寒而无热者，屏去一切寒凉，加老姜、桂枝木。俟其病去六七，宜疏补并施。若痊愈后，必得补土生金，兼固表调里之药。如异功散合玉屏风，再加甜杏仁、苏子、梨汁。或莱菔汁熬膏为丸，以杜不发。华真人曰∶哮喘似乎肺实，乃肺虚也。信然。故用补剂，多见其效，用清疏久而愈甚，亦可验矣。凡治肺病，能用补母收功，可谓万全，再不复作。其有肾虚喘而不哮者，宜贞元饮，用熟地、归身二味，其应如响。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消症
  • 当前页：哮喘
  • 下一页：伤寒
<<< 返回本书目录
  1. 哮喘【疾病大全】
  2. 哮喘【中药主治】
  3. 哮喘《中医儿科学》
  4. 哮喘【方剂主治】
  5. 哮喘《针灸学》
  6. 哮喘持续状态【疾病大全】
  7. 哮喘《医学正传》
  8. 哮喘及长期咳嗽《人体使用手册》
  9. 哮喘《叶天士医案精华》
  10. 哮喘门《万氏秘传片玉心书》
  11. 哮喘《小儿常见病单验方》
  12. 哮喘门《医方考》
  13. 哮喘《秘传证治要诀及类方》
  14. 哮喘神效丸《外科传薪集》
  15. 哮喘《凌临灵方》
  16. 哮喘痰嗽《扁鹊神应针灸玉龙经》
  17. 哮喘《基因与疾病》
  18. 哮喘丸《外科传薪集》
  19. 哮喘《丹溪心法》
  20. 哮喘性肺嗜酸粒细胞浸润症【疾病大全】
  21. 哮病章《医学妙谛》
  22. 哮喘证治《幼幼集成》
  23. 哮病论《症因脉治》
  24. 哮吼《古今医鉴》
  25. 哮病《中医内科学》
  26. 哮吼《寿世保元》
  27. 哮病《证治汇补》
  28. 哮吼《万病回春》
  29. 哮病《仁术便览》
  30. 哮吼灵秘丹【方剂大全】
  1. 哮喘《友渔斋医话》
  2. 哮喘《丹溪心法》
  3. 哮喘《奇效简便良方》
  4. 哮喘《明医指掌》
  5. 哮喘《秘传证治要诀及类方》
  6. 哮喘《医学正传》
  7. 哮喘《脉因证治》
  8. 哮喘《凌临灵方》
  9. 哮喘《中医儿科学》
  10. 哮喘《中医词典》
  11. 哮喘《叶天士医案精华》
  12. 哮喘《气功外气疗法》
  13. 哮喘《针灸学》
  14. 哮喘《小儿常见病单验方》
  15. 哮喘简便方《幼幼集成》
  16. 哮喘《中医名词词典》
  17. 哮喘门《医方考》
  18. 哮喘《默克家庭诊疗手册》
  19. 哮喘门《万氏秘传片玉心书》
  20. 哮喘《默克家庭诊疗手册》
  21. 哮喘秘方《华佗神方》
  22. 哮喘《基因与疾病》
  23. 哮喘神效丸《外科传薪集》
  24. 哮病章《医学妙谛》
  25. 哮喘痰嗽《扁鹊神应针灸玉龙经》
  26. 哮病论《症因脉治》
  27. 哮喘丸《外科传薪集》
  28. 哮病喘证先兆《中医疾病预测》
  29. 哮喘原由症治《幼科释谜》
  30. 哮病《中医内科学》
  31. 哮喘证治《幼幼集成》


伤寒_《友渔斋医话》_中医医论_【岐黄之术】

伤寒

伤寒

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒，予存其名，而无言也。自南阳立法以来，历代有人条论，各有可取。学人自当求之，岂待予言哉？然而善读仲景书者，不但能明经络，见症了如指掌，并可得其立方用意之妙。

故前人云∶能明《伤寒论》一书，非止能治伤寒，而于杂症亦思过半矣。岂不在立方之妙乎？不善读书者，虽治真正伤寒，尚如隔靴搔痒，而况以此法治杂症，其为误人非细焉！予少时曾见一人病胃痛，呕吐酸水，色如青草汁。延城北王某来治，曰∶此症正合《伤寒论》中厥后条，宜理中汤。方用附子、干姜、半夏、茯苓、人参、白术、陈皮、白芍、甘草，一服而愈，用之当也。又见一人，夏月患畏风自汗，身热气短，延一医延医，用桂枝汤一服而毙，用不当也。我故曰∶《伤寒论》须善读为益广大，不善读贻害非细。岂虚语哉？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：哮喘
  • 当前页：伤寒
  • 下一页：斑
<<< 返回本书目录
  1. 伤寒【疾病大全】
  2. 伤寒【中药主治】
  3. 伤寒《止园医话》
  4. 伤寒【方剂主治】
  5. 伤寒《证治准绳·杂病》
  6. 伤寒（附伤风）《万病回春》
  7. 伤寒《张氏医通》
  8. 伤寒（热病 阴证 阳证）《针灸资生经》
  9. 伤寒《幼幼新书》
  10. 伤寒、副伤寒《地震灾后常见病多发病中医药治疗手册》
  11. 伤寒《幼科折衷》
  12. 伤寒、副伤寒甲、乙三联菌苗使用说明书《中国生物制品规程》
  13. 伤寒《幼科释谜》
  14. 伤寒、副伤寒甲、乙三联菌苗制造及检定规程《中国生物制品规程》
  15. 伤寒《医宗金鉴》
  16. 伤寒、副伤寒甲二联菌苗使用说明书《中国生物制品规程》
  17. 伤寒《医学正传》
  18. 伤寒、副伤寒甲二联菌苗制造及检定规程《中国生物制品规程》
  19. 伤寒《医学真传》
  20. 伤寒、温病瘥后禁忌《集验方》
  21. 伤寒《医学实在易》
  22. 伤寒、温病用药大体及辟温方《集验方》
  23. 伤寒《医学入门》
  24. 伤寒案《丁甘仁医案》
  25. 伤寒《医学入门》
  26. 伤寒百合《圣济总录》
  27. 伤寒《医学集成》
  28. 伤寒百合病《冯氏锦囊秘录》
  29. 伤寒《医经原旨》
  30. 伤寒百合病方《外台秘要》
  1. 伤寒《友渔斋医话》
  2. 伤寒《丹溪治法心要》
  3. 伤寒《奇效简便良方》
  4. 伤寒《时病论》
  5. 伤寒《活幼心书》
  6. 伤寒《丹溪手镜》
  7. 伤寒《活幼心书》
  8. 伤寒《幼科释谜》
  9. 伤寒《脉因证治》
  10. 伤寒《医宗己任编》
  11. 伤寒《幼科折衷》
  12. 伤寒《脉症治方》
  13. 伤寒《幼科心法要诀》
  14. 伤寒《冷庐医话》
  15. 伤寒《扁鹊心书》
  16. 伤寒《伤寒六书》
  17. 伤寒《医效秘传》
  18. 伤寒《医学实在易》
  19. 伤寒《慈幼便览》
  20. 伤寒《医学实在易》
  21. 伤寒《医学真传》
  22. 伤寒《医学实在易》
  23. 伤寒《金匮钩玄》
  24. 伤寒《文堂集验方》
  25. 伤寒《盘珠集胎产症治》
  26. 伤寒《推拿抉微》
  27. 伤寒《针灸聚英》
  28. 伤寒《仁术便览》
  29. 伤寒《灸法秘传》
  30. 伤寒《急救广生集》
  31. 伤寒《病理学》


斑_《友渔斋医话》_中医医论_【岐黄之术】

斑

斑

  • 上一页
  • 目录
  • 相关
  • 下一页

斑，温热所化也，由感而得。其邪从皮毛渐至于胃，胃主肌肉，温热郁不得泄，化而为斑。

其先必见脉洪数，舌黄胸闷，口渴气秽，壮热诸症，甚则谵语，无论见斑与未见，宜散表清胃，用苏叶、淡豆豉、（早春初冬可用。）葛根、薄荷、黄芩、连翘、花粉、地骨皮、鼠粘子、橘红、芦根、甘草等药，服一二剂，无斑即可解。若热不解，而反见气急，面带黑滞油光，大便已多日不解者，可用大黄、元明粉、枳实，再加清疏双解之，腑气得松，有斑即起，无斑即愈矣，犀角地黄汤、化斑汤，临症酌用可也。水晶斑乃热之甚者，阳极似阴之象，方中须重用石膏，其蓝斑必因从前失治，热至肾水已涸，故见此症，多致不治。斑症稍涉补药，鲜不死者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒
  • 当前页：斑
  • 下一页：疹
<<< 返回本书目录
  1. 颁《经络全书》
  2. 斑白散【方剂大全】
  3. 扳机指的弹响【疾病症状】
  4. 斑瓣虎耳草【中药大全】
  5. 稗米【中药大全】
  6. 斑楮头红【中药大全】
  7. 稗米《滇南本草》
  8. 斑疮《续名医类案》
  9. 稗根苗【中药大全】
  10. 斑疮瘾疹一条《仲景伤寒补亡论》
  11. 稗《本草纲目》图文版
  12. 斑疮证治《三因极一病证方论》
  13. 稗《本草纲目》完整版
  14. 斑唇马先蒿【中药大全】
  15. 拜堂散【方剂大全】
  16. 斑丹火主母门《古今医统大全》
  17. 拜受齿药【方剂大全】
  18. 斑地锦【中药大全】
  19. 败猪血散【方剂大全】
  20. 斑点虎耳草【中药大全】
  21. 败瘀止痛汤【方剂大全】
  22. 斑豆疮论《伤寒总病论》
  23. 败血症肾损害【疾病大全】
  24. 斑豆疮入眼《圣济总录》
  25. 败血症和脓血症《外科学总论》
  26. 斑浮鸠散【方剂大全】
  27. 败血症的征象【疾病症状】
  28. 斑花杓兰【中药大全】
  29. 败血症【疾病大全】
  30. 斑黄《医学见能》
  1. 斑《友渔斋医话》
  2. 斑《证类本草》
  3. 斑《友渔斋医话》
  4. 斑《冯氏锦囊秘录》
  5. 斑疮《续名医类案》
  6. 斑《中医词典》
  7. 斑疮瘾疹一条《仲景伤寒补亡论》
  8. 颁白《中医词典》
  9. 斑疮证治《三因极一病证方论》
  10. 颁《经络全书》
  11. 斑丹火主母门《古今医统大全》
  12. 班苗《神农本草经》
  13. 斑点《免疫学和免疫学检验》
  14. 扳机指《默克家庭诊疗手册》
  15. 斑点金免疫渗滤试验《免疫学和免疫学检验》
  16. 扳法《中医词典》
  17. 斑点免疫层析试验《免疫学和免疫学检验》
  18. 稗子米《饮食须知》
  19. 斑豆疮论《伤寒总病论》
  20. 稗子《药性切用》
  21. 斑豆疮入眼《圣济总录》
  22. 稗米《滇南本草》
  23. 斑黄《医学见能》
  24. 稗《本草撮要》
  25. 斑黄并发《松峰说疫》
  26. 稗《本草分经》
  27. 斑鹪《本草衍义》
  28. 稗《本草从新》
  29. 斑鸠《本草纲目》
  30. 稗《本草纲目》
  31. 斑鸠《医学入门》


疹_《友渔斋医话》_中医医论_【岐黄之术】

疹

疹

  • 上一页
  • 目录
  • 相关
  • 下一页

疹，亦温热所化也，从肺所发。其先必咽痛咳嗽，身热恶风，脉浮数，宜散表清肺，苏叶（早春初冬用之） 薄荷、杏仁、连翘、花粉、地骨皮、蝉衣、橘红、生甘草、竹叶、西河柳枝。热甚加黄芩，咽痛加射干、马勃，有痰加象贝，二三剂可痊。愈后忌肉食一月，避风为要。蔗浆甘寒，病中最宜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：斑
  • 当前页：疹
  • 下一页：咽痛喉风
<<< 返回本书目录
  1. 疹《医述》
  2. 疹(附小儿丹毒)《立斋外科发挥》
  3. 疹《也是山人医案》
  4. 疹斑《伤寒心法要诀》
  5. 疹《续名医类案》
  6. 疹斑《医宗金鉴》
  7. 疹《寿世保元》
  8. 疹斑互讹说《研经言》
  9. 疹《伤寒指掌》
  10. 疹病《灸法秘传》
  11. 疹《仁术便览》
  12. 疹病《圆运动的古中医学》
  13. 疹《仁术便览》
  14. 疹病根原《四圣悬枢》
  15. 疹《金匮钩玄》
  16. 疹病解《四圣悬枢》
  17. 疹《存存斋医话稿》
  18. 疹病隐显《四圣悬枢》
  19. 枕鱼《本草纲目》完整版
  20. 疹痘《卫生易简方》
  21. 枕叶肿瘤【疾病大全】
  22. 疹痘部《本草易读》
  23. 枕叶症状群occipital lobe syndrome《神经精神疾病诊断学》
  24. 疹后遍身流水《经验麻科》
  25. 枕叶受损【疾病症状】
  26. 疹后遍身糜烂《经验麻科》
  27. 枕颈关节损伤【疾病大全】
  28. 疹后昏愦《四圣悬枢》
  29. 枕横位入盆【疾病症状】
  30. 疹后痢《经验麻科》
  1. 疹《友渔斋医话》
  2. 疹《仁术便览》
  3. 疹《友渔斋医话》
  4. 疹《仁术便览》
  5. 疹《专治麻痧初编》
  6. 疹《急救广生集》
  7. 疹《存存斋医话稿》
  8. 疹《审视瑶函》
  9. 疹《也是山人医案》
  10. 疹《寿世保元》
  11. 疹《金匮钩玄》
  12. 疹《证治准绳·幼科》
  13. 疹《伤寒指掌》
  14. 疹《医述》
  15. 疹（附小儿丹毒）《立斋外科发挥》
  16. 疹《续名医类案》
  17. 疹斑《医宗金鉴》
  18. 疹《医学纲目》
  19. 疹斑《伤寒心法要诀》
  20. 疹《中医词典》
  21. 疹斑互讹说《研经言》
  22. 枕中方《备急千金要方》
  23. 疹病《圆运动的古中医学》
  24. 枕叶症状群《神经精神疾病诊断学》
  25. 疹病《灸法秘传》
  26. 枕陷《中医词典》
  27. 疹病根原《四圣悬枢》
  28. 枕后位《妇产科学》
  29. 疹病解《四圣悬枢》
  30. 枕骨（玉枕骨）《中医名词词典》
  31. 疹病隐显《四圣悬枢》


咽痛喉风_《友渔斋医话》_中医医论_【岐黄之术】

咽痛喉风

咽痛喉风

  • 上一页
  • 目录
  • 相关
  • 下一页

此症有轻有重，轻者不过肺气不宣，火郁咽痛，或心火上炎，治肺有郁火者，用苏叶、（不恶寒可勿用） 薄荷、杏仁、射干、橘红、马勃、连翘、元参。火甚者，加黄芩或石膏。

痰涎缠绕，加天虫、象贝。治心火上炎，竹卷心、灯心、茯神、甘草，或加黄连、连翘，俱一二服可愈。惟有一种冬温，伏火又为寒邪所袭，每在小寒后，春分前，患恶寒身热，脉紧咽喉作痛，不能纳食。若失治与治之不当，必致胶痰壅盛，并鼻塞不通，一二日间，多有殒命。治法须用大青龙汤、麻桂散寒邪，石膏清伏火，杏仁开肺，炙甘、姜、枣和表里，煎服取效甚速。予治五房工人张二，腊月患喉痛颈肿，恶寒壮热，脉紧神呆，语言不清，用前方得汗即瘥。后周身脱皮，可见伏火寒邪，尽从肌肤而泄，皮受冲夺，故麸而脱也。不然极甚之邪，尽升于三寸之喉，其不毙者几希。再用真鸭嘴胆矾研细，同酽醋调。（酽醋，醋之好者）用鸡翎蘸探喉中，吐出胶痰，胀即松而可愈矣。此方最效。胆矾须平时购得，以便临时取用也。蛾喉者，喉间起紫血泡如茧。一为单蛾，二为双蛾，泡起象茧，故曰蛾。亦因风寒火毒而成。血泡须用银针点破出血，即无妨，用药亦宜散风寒，清郁火。更有大便燥结，多日不解者，用大黄下之，为釜底抽薪法亦可。间旋上病取下，古人有之。若从肝肾而发，用八味汤，导火归源。予未之遇，不敢妄断焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疹
  • 当前页：咽痛喉风
  • 下一页：吐血
<<< 返回本书目录
  1. 咽痛歌《伤寒百证歌》
  2. 咽痛门主论《疡医大全》
  3. 咽痛半年《名师垂教》
  4. 咽痛预兆《中医疾病预测》
  5. 咽痛【方剂主治】
  6. 咽血管畸形【疾病大全】
  7. 咽痛【中药主治】
  8. 咽炎《小儿常见病单验方》
  9. 咽痛【疾病症状】
  10. 咽炎《自我调养巧治病》
  11. 咽痛《证治准绳·类方》
  12. 咽炎【中药主治】
  13. 咽痛《续名医类案》
  14. 咽炎、舌炎、龈炎【疾病症状】
  15. 咽痛《伤寒寻源》
  16. 咽异感症《百病自测》
  17. 咽痛《伤寒说意》
  18. 咽异感症【疾病症状】
  19. 咽痛《伤寒六书》
  20. 咽异感症【疾病大全】
  21. 咽痛《伤寒六书》
  22. 咽异感症（paraesthesia pharyngis）《耳鼻咽喉外科学》
  23. 咽痛《伤寒捷诀》
  24. 咽硬《沈氏女科辑要》
  25. 咽痛《伤寒大白》
  26. 咽瘀症（胎症）《冯氏锦囊秘录》
  27. 咽痛《丹溪手镜》
  28. 咽中如梗《证治准绳·类方》
  29. 咽酸尽为乎食停《医学传心录》
  30. 咽中如炙《女科指掌》
  1. 咽痛喉风《友渔斋医话》
  2. 咽痛歌《伤寒百证歌》
  3. 咽痛门主方《疡医大全》
  4. 咽痛不能言《丹溪手镜》
  5. 咽痛门主论《疡医大全》
  6. 咽痛半年《名师垂教》
  7. 咽痛失音《金匮翼》
  8. 咽痛《伤寒指掌》
  9. 咽痛失音秘方《华佗神方》
  10. 咽痛《广瘟疫论》
  11. 咽痛吐利证十　少阴十一《伤寒悬解》
  12. 咽痛《医效秘传》
  13. 咽痛吐泄蜷卧四逆发痒黑陷便血便脓溃烂无痂痘疔坚石《四圣悬枢》
  14. 咽痛《伤寒寻源》
  15. 咽痛续法《医学纲目》
  16. 咽痛《友渔斋医话》
  17. 咽痛预兆《中医疾病预测》
  18. 咽痛《丹溪手镜》
  19. 咽痛预兆的理论基础《中医疾病预测》
  20. 咽痛《伤寒六书》
  21. 咽痛预兆的临床预报意义《中医疾病预测》
  22. 咽痛《伤寒六书》
  23. 咽唾《中医词典》
  24. 咽痛《松峰说疫》
  25. 咽系《中医词典》
  26. 咽痛《伤寒大白》
  27. 咽炎《默克家庭诊疗手册》
  28. 咽痛《医学心悟》
  29. 咽炎《小儿常见病单验方》
  30. 咽痛《医学心悟》
  31. 咽炎《自我调养巧治病》


吐血_《友渔斋医话》_中医医论_【岐黄之术】

吐血

吐血

  • 上一页
  • 目录
  • 相关
  • 下一页

真痨病之吐血，南齐褚澄曰∶“饮溲溺，百不一死。”夫溲溺能清脏腑虚热，兼降浮火。痨病吐血，实由于此，最为切要。然有法焉，俗谓之还元汤。乃服自便之溺，宜不食腥秽之物食，味略淡，晚餐白粥，如是数日后，五更或清晨，解时去头末，取中一碗服之，更能散心远色戒性，虽沉 宿疾，不数日可痊。海盐县村寺有一僧，能疗一切劳伤，虚损吐血，干痨无血可吐之症。此僧绝不知《神农本草》、《黄帝内经》。惟善于起居得宜，饮食消息，患者住彼寺中，三月半年，十愈八九。此虽勿药，记之名医可也。予举斯，亦愿病者，知起居得宜，饮食消息之法，莫单仗草根木皮，久归不起。夫血，心主之，脾统之，肝藏之，用心过度，心阳不摄。吐血者，药用人参、枣仁、茯神、柏子仁、麦冬、丹皮、犀角、生地、茅根、藕节之类。须加橘红、通草、牛膝炭以松之；劳倦伤脾，药用人参、白术、茯神、炙草、广皮、归身、炙侧柏叶、藕节之类；怒气伤肝，药用丹皮、桑叶、生地炭、归身炭、炒白芍、钩藤、白蒺藜、甘草之类。以上药味，并非成方，惟与脏相合，在圆机之士，采而施之可也。吐血有数种，呕血属阳明胃，与厥阴肝为多，故盈盆满碗；咯血唾血，俱从肺肾出，咳血心肺胃三经俱有；痰中带血，肝肾为多，吐红痰脾虚肺热也。心肝肾先伤，继及脾胃肺。吐血者为真痨病难治，余当辨其何脏何腑何因，随其症而治之。每有因外感吐血，观予医案可得也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咽痛喉风
  • 当前页：吐血
  • 下一页：鼻衄
<<< 返回本书目录
  1. 吐血《周慎斋遗书》
  2. 吐血【中药主治】
  3. 吐血《证治准绳·杂病》
  4. 吐血【方剂主治】
  5. 吐血《证治准绳·女科》
  6. 吐血（儿科）《冯氏锦囊秘录》
  7. 吐血《证治准绳·类方》
  8. 吐血（新法）《伤寒指掌》
  9. 吐血《证治汇补》
  10. 吐血（有误）《张氏医通》
  11. 吐血《张聿青医案》
  12. 吐血案《丁甘仁医案》
  13. 吐血《张氏医通》
  14. 吐血不死咳嗽必死论《医学源流论》
  15. 吐血《杂病广要》
  16. 吐血不止《圣济总录》
  17. 吐血《幼幼新书》
  18. 吐血不止【方剂主治】
  19. 吐血《医宗金鉴》
  20. 吐血出于胃腑《医学传心录》
  21. 吐血《医宗金鉴》
  22. 吐血咯血鼻衄齿衄耳衄舌上出血《药症忌宜》
  23. 吐血《医学真传》
  24. 吐血歌《伤寒百证歌》
  25. 吐血《医学心悟》
  26. 吐血后虚热胸中痞口燥《圣济总录》
  27. 吐血《医学入门》
  28. 吐血兼咳嗽（二）《医学衷中参西录》
  29. 吐血《医学集成》
  30. 吐血兼咳嗽（一）《医学衷中参西录》
  1. 吐血《友渔斋医话》
  2. 吐血《友渔斋医话》
  3. 吐血《儿科萃精》
  4. 吐血《丹溪治法心要》
  5. 吐血《奇效简便良方》
  6. 吐血《冷庐医话》
  7. 吐血《奇效简便良方》
  8. 吐血《伤寒六书》
  9. 吐血《秘传证治要诀及类方》
  10. 吐血《伤寒六书》
  11. 吐血《秘传证治要诀及类方》
  12. 吐血《松峰说疫》
  13. 吐血《仁斋直指方论（附补遗）》
  14. 吐血《松峰说疫》
  15. 吐血《幼科心法要诀》
  16. 吐血《周慎斋遗书》
  17. 吐血《外科全生集》
  18. 吐血《血证论》
  19. 吐血《叶天士医案精华》
  20. 吐血《吴鞠通医案》
  21. 吐血《医效秘传》
  22. 吐血《医学心悟》
  23. 吐血《医学真传》
  24. 吐血《丹溪心法》
  25. 吐血《也是山人医案》
  26. 吐血《医学摘粹》
  27. 吐血《女科折衷纂要》
  28. 吐血《卫生易简方》
  29. 吐血《伤寒心法要诀》
  30. 吐血《明医指掌》
  31. 吐血《盘珠集胎产症治》


鼻衄_《友渔斋医话》_中医医论_【岐黄之术】

鼻衄

鼻衄

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻衄因受外感，内有伏火。为疟为单热，数日后忽鼻衄如注。此邪入血分，欲借血而泄，名为红汗。徒伤血分，不及正汗远甚，治须清疏中佐凉血之品。有少年磕伤成病，每逢烦劳即发，宜当归补血汤，加生地炭、牛膝炭、荆芥炭，陈皮、归身，亦须炒黑，方能止血，免助火也。有心肺火炎，犀角地黄汤亦可用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐血
  • 当前页：鼻衄
  • 下一页：牙衄
<<< 返回本书目录
  1. 鼻衄【疾病症状】
  2. 鼻衄【中药主治】
  3. 鼻衄《证治准绳·女科》
  4. 鼻衄（鼻出血）《家庭医学百科-自救互救篇》
  5. 鼻衄《证治准绳·女科》
  6. 鼻衄不止【方剂主治】
  7. 鼻衄《证治准绳·类方》
  8. 鼻衄出血《证治准绳·杂病》
  9. 鼻衄《针灸资生经》
  10. 鼻衄丹【方剂大全】
  11. 鼻衄《幼幼新书》
  12. 鼻衄门主论《疡医大全》
  13. 鼻衄《医学集成》
  14. 鼻衄统论《圣济总录》
  15. 鼻衄《血证论》
  16. 鼻衄血《普济方·针灸》
  17. 鼻衄《校注医醇剩义》
  18. 鼻旁窦发育不良【疾病症状】
  19. 鼻衄《卫生易简方》
  20. 鼻旁窦支气管综合征【疾病大全】
  21. 鼻衄《宋本备急灸法》
  22. 鼻前孔闭锁及狭窄《临床激光治疗学》
  23. 鼻衄《圣济总录》
  24. 鼻前庭部发痒【疾病症状】
  25. 鼻衄《伤寒六书》
  26. 鼻前庭囊肿《临床激光治疗学》
  27. 鼻衄《伤寒六书》
  28. 鼻前庭囊肿【疾病症状】
  29. 鼻衄《普济方·针灸》
  30. 鼻前庭皮肤红肿疼痛【疾病症状】
  1. 鼻衄《友渔斋医话》
  2. 鼻衄《伤寒六书》
  3. 鼻衄《儿科萃精》
  4. 鼻衄《伤寒六书》
  5. 鼻衄《秘传证治要诀及类方》
  6. 鼻衄《松峰说疫》
  7. 鼻衄《校注医醇剩义》
  8. 鼻衄《血证论》
  9. 鼻衄《外科全生集》
  10. 鼻衄《金匮翼》
  11. 鼻衄《女科证治准绳》
  12. 鼻衄《针灸资生经》
  13. 鼻衄《女科证治准绳》
  14. 鼻衄《卫生易简方》
  15. 鼻衄《宋本备急灸法》
  16. 鼻衄《外科大成》
  17. 鼻衄《病理学》
  18. 鼻衄《济阴纲目》
  19. 鼻衄（鼻出血）《家庭医学百科-自救互救篇》
  20. 鼻衄《医碥》
  21. 鼻衄不止《奇效简便良方》
  22. 鼻衄《普济方·针灸》
  23. 鼻衄不止候《诸病源候论》
  24. 鼻衄《证治准绳·女科》
  25. 鼻衄不止如涌泉者《急救广生集》
  26. 鼻衄《证治准绳·女科》
  27. 鼻衄出血《证治准绳·杂病》
  28. 鼻衄《证治准绳·类方》
  29. 鼻衄单方《医学集成》
  30. 鼻衄《幼幼新书》
  31. 鼻衄候《巢氏病源补养宣导法》


牙衄_《友渔斋医话》_中医医论_【岐黄之术】

牙衄

牙衄

  • 上一页
  • 目录
  • 相关
  • 下一页

宿有是病，屡屡发者，为劳损之苗。予每用黄连六味汤、补血汤，加旱莲草、生地、丹皮，多效。亦有外感，内有伏火，出血吐地即凝者，此由郁火，药用柴胡、薄荷、黄连、山栀、丹皮、赤芍之类，随其症而加减之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻衄
  • 当前页：牙衄
  • 下一页：疟疾
<<< 返回本书目录
  1. 牙衄《医宗金鉴》
  2. 牙衄不止《凌临灵方》
  3. 牙漏门主论《疡医大全》
  4. 牙衄总论《症因脉治》
  5. 牙瘤【疾病症状】
  6. 牙胚瘤《临床激光治疗学》
  7. 牙列拥挤【疾病大全】
  8. 牙蜞风《喉科秘诀》
  9. 牙列拥挤【疾病症状】
  10. 牙刷草【中药大全】
  11. 牙列稀疏【疾病大全】
  12. 牙髓病【疾病大全】
  13. 牙列稀疏【疾病症状】
  14. 牙髓炎《家庭医学百科-医疗康复篇》
  15. 牙列不齐《家庭医学百科-医疗康复篇》
  16. 牙疼《扁鹊神应针灸玉龙经》
  17. 牙菌门主论《疡医大全》
  18. 牙疼《孙真人海上方》
  19. 牙菌《马培之医案》
  20. 牙疼《孙真人海上方》
  21. 牙咀嚼痛【疾病症状】
  22. 牙疼《孙真人海上方》
  23. 牙和牙槽突损伤（Injuries of Teeth and Alveolar process）《口腔科学》
  24. 牙疼《孙真人海上方》
  25. 牙冠呈半透明乳光色【疾病症状】
  26. 牙疼《医学衷中参西录》
  27. 牙关紧急门主论《疡医大全》
  28. 牙疼《杂病治例》
  29. 牙关紧急【方剂主治】
  30. 牙疼《针灸资生经》
  1. 牙衄《友渔斋医话》
  2. 牙衄《外科大成》
  3. 牙衄不止《凌临灵方》
  4. 牙衄《外科心法要诀》
  5. 牙衄总论《症因脉治》
  6. 牙衄《医宗金鉴》
  7. 牙旁结核《奇效简便良方》
  8. 牙衄《中医词典》
  9. 牙胚瘤《临床激光治疗学》
  10. 牙衄《中医名词词典》
  11. 牙蜞风《中医词典》
  12. 牙落重生方《奇方类编》
  13. 牙蜞风《喉科秘诀》
  14. 牙漏门主论《疡医大全》
  15. 牙蚀《外科全生集》
  16. 牙漏《重订囊秘喉书》
  17. 牙疏陷物秘方《华佗神方》
  18. 牙漏《中医词典》
  19. 牙髓病《口腔科学》
  20. 牙列不齐《家庭医学百科-医疗康复篇》
  21. 牙髓病和根尖周围病《理疗学》
  22. 牙匡不收《奇效简便良方》
  23. 牙髓炎《默克家庭诊疗手册》
  24. 牙科椅《口腔科学》
  25. 牙髓炎《家庭医学百科-医疗康复篇》
  26. 牙菌门主论《疡医大全》
  27. 牙疼《中医词典》
  28. 牙菌《重订囊秘喉书》
  29. 牙疼《杂病治例》
  30. 牙菌《马培之医案》
  31. 牙疼《扁鹊神应针灸玉龙经》


疟疾_《友渔斋医话》_中医医论_【岐黄之术】

疟疾

疟疾

  • 上一页
  • 目录
  • 相关
  • 下一页

疟成于夏秋为多，他时虽有，终不似夏秋之众也。盖夏月人食肥浓，并吸受暑邪，外感凉风，或冒露水，始则皮毛闭塞，暑邪欲泄不泄；内之肥浓，间化为痰。风露之感在表，暑食所伤在里，半表半里，足少阳胆经应之。卫气陷入营分，则为寒；营气不交于卫，则为热呕吐者，胃有积痰也；心烦少寐者，胃不和也；口苦者，胆热也。此日疟、间疟之所由作也。治法当疏邪清热，涤痰利气、消痰并施，柴胡、（日疟寒轻者用薄荷亦可。）青蒿、半夏、陈皮、黄芩、神曲、甘草。无汗加苏叶；热甚加石膏、知母、竹叶；口渴加花粉；呕甚加炒竹茹，小便短赤加滑石，胸满或闷，加枳实、栝蒌皮；嗳腐加楂肉；舌黄或煤色，脉弦实，大便多日不解者，可加大黄下之；咳嗽加杏仁、射干、前胡。服药先一剂，系其惰，谓将解早一时服；第二帖迎而夺之，谓未发前早一时服。

近世富贵人，畏服柴胡。按∶此味惟邪未入少阳服之，所谓开门揖盗，引邪入室，原所禁用。既往来寒热，脉弦口苦，心烦喜呕，少阳症已见，柴胡升清肝胆之热，必用之品，何碍之有？凡疟之寒甚者，战栗气急，虽热天绵被数重，不足蔽其辜，不知者当寒作时，恣饮姜汤火酒，寒不能祛，而其日热作必甚，助其火也。《准绳》一说殊妙，谓疟之作寒，乃阳气陷入阴中，须升提之，予用之多效。一医治一人寒重，用桂枝、当归，即变为壮热不休，几致丧命。嗟乎！治疟又当分初、中、后，在气在血。以上之治，是在初在气之法也，中则气血之间，后则皆在血分矣。更宜疏中用补，补中兼清，无一定之方，不移之法，如鸳鸯绣出，金针难度，在人聪明好学，神而明之也。更有疟作，女人月事适行，为壮热谵语，甚有如狂者，此为热入血室，小柴胡去参，加生地、归须、丹皮，一服可愈。其 疟，即三日疟，予医案中虽有数条，一时偶中，其大段细节，未能深究，不敢妄言。《 疟论疏》一卷，明·卢之颐撰，至为详悉，可观也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牙衄
  • 当前页：疟疾
  • 下一页：痢疾
<<< 返回本书目录
  1. 疟疾【疾病大全】
  2. 疟疾【中药主治】
  3. 疟疾《中医内科学》
  4. 疟疾【方剂主治】
  5. 疟疾《证治汇补》
  6. 疟疾案《丁甘仁医案》
  7. 疟疾《圆运动的古中医学》
  8. 疟疾不愈《儒门事亲》
  9. 疟疾《育婴家秘》
  10. 疟疾部《神应经》
  11. 疟疾《幼幼新书》
  12. 疟疾大小总论合参《冯氏锦囊秘录》
  13. 疟疾《幼幼集成》
  14. 疟疾方《医学三字经》
  15. 疟疾《幼科折衷》
  16. 疟疾肝体坏外证《读医随笔》
  17. 疟疾《幼科释谜》
  18. 疟疾寒多于热《幼幼新书》
  19. 疟疾《医宗金鉴》
  20. 疟疾寒而不热《幼幼新书》
  21. 疟疾《医学心悟》
  22. 疟疾寒而后热《幼幼新书》
  23. 疟疾《医学实在易》
  24. 疟疾寒热更作《幼幼新书》
  25. 疟疾《医学三字经》
  26. 疟疾寒热相等《幼幼新书》
  27. 疟疾《医学集成》
  28. 疟疾兼脾胀《医学衷中参西录》
  29. 疟疾《医学传灯》
  30. 疟疾兼暑热《医学衷中参西录》
  1. 疟疾《友渔斋医话》
  2. 疟疾《幼科释谜》
  3. 疟疾《活幼心书》
  4. 疟疾《医宗己任编》
  5. 疟疾《古今医彻》
  6. 疟疾《麻科活人全书》
  7. 疟疾《幼科折衷》
  8. 疟疾《脉症治方》
  9. 疟疾《中医内科学》
  10. 疟疾《医学实在易》
  11. 疟疾《厘正按摩要术》
  12. 疟疾《文堂集验方》
  13. 疟疾《经验丹方汇编》
  14. 疟疾《回春录》
  15. 疟疾《万氏秘传片玉心书》
  16. 疟疾《推拿抉微》
  17. 疟疾《时方妙用》
  18. 疟疾《明医杂着》
  19. 疟疾《医学三字经》
  20. 疟疾《仁术便览》
  21. 疟疾《叶天士医案精华》
  22. 疟疾《急救广生集》
  23. 疟疾《妇科心法要诀》
  24. 疟疾《医学心悟》
  25. 疟疾《眉寿堂方案选存》
  26. 疟疾《医学摘粹》
  27. 疟疾《慈幼便览》
  28. 疟疾《医学摘粹》
  29. 疟疾《盘珠集胎产症治》
  30. 疟疾《明医指掌》
  31. 疟疾《评注产科心法》


痢疾_《友渔斋医话》_中医医论_【岐黄之术】

痢疾

痢疾

  • 上一页
  • 目录
  • 相关
  • 下一页

痢亦夏秋为多，他时间有也。其因亦由夏月爱啖瓜桃生冷，内受暑邪，外感风凉，伏邪欲泄，为斑为疹为疟者有之，至迫入大肠，则病痢矣。其白者在气分，黄痢伤脾，赤痢在血分，赤白黄紫并见者，为五色痢，当分治之。前人以白属寒，赤属热，非也。分气血则可，分寒热则未当。治白痢疏气消导，或加清利湿热，或用丁香温脾。治黄痢补脾，如炒白术、茯苓之类，加清导利疏之品。治赤痢以黄连、黄芩、白芍为主药，随症加减。下痢兼身热头疼恶风者，加表药。若疟当兼和解，惟初起赤痢作呕不纳者，为噤口痢，最重，因兼胃病也。前人有用对金散，予治此症，每加半夏、炒竹茹、银花露、莲肉之类，亦多效者。后重里急，见风洒淅，加防风、葛根、升麻、柴胡，以升提清阳。赤痢必用之药，除主药之外，如楂肉、浓朴、白头翁、银花、陈皮、木香、苦参，初起随症选用。至于用过清热逐秽，调气不愈者，宜和血之品，如生地炭、归身炭、丹皮之类。下如豆汁者，兼挟湿也，宜用茅术、浓朴、茯苓、泽泻、猪芩之类。下如鱼脑者，属脾肾虚寒，参附汤亦可酌用；如屋漏水者，湿毒为多。二种近于败症，久而不愈，延为休息者，补脾为主，兼可补肾，所谓久不愈，责诸肾。然而必佐以枯芩、楂肉、砂仁壳之类，缓缓调补，切不可峻用双补，多致腹胀。盖休息一症，脾肾虽虚，亦有留邪未尽，故宜佐淡清轻消，方为无弊。凡泻变痢，为脾传肾转重；痢变泻，为肾传脾转轻。赤痢初起体实者，用桃仁承气下之，取效最速。切忌用涩药，贻害非细。丹溪云∶“调气则后重自除，和血则便脓自愈。”予亦有所得，乃曰∶调气则后重自除，凉血则便脓自愈；升阳则后重自除，升清则浊降，和血则便脓自愈。一转移间，有先后之分，尤为允治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疟疾
  • 当前页：痢疾
  • 下一页：温疫
<<< 返回本书目录
  1. 痢疾【疾病症状】
  2. 痢疾【中药主治】
  3. 痢疾《专治麻痧初编》
  4. 痢疾【方剂主治】
  5. 痢疾《中医内科学》
  6. 痢疾（二）《医学衷中参西录》
  7. 痢疾《证治汇补》
  8. 痢疾（一）《医学衷中参西录》
  9. 痢疾《针灸学》
  10. 痢疾案《丁甘仁医案》
  11. 痢疾《圆运动的古中医学》
  12. 痢疾茶剂【方剂大全】
  13. 痢疾《幼幼集成》
  14. 痢疾初起【方剂主治】
  15. 痢疾《幼科折衷》
  16. 痢疾导滞散【方剂大全】
  17. 痢疾《幼科释谜》
  18. 痢疾的中医食疗《老年食养食疗》
  19. 痢疾《医宗金鉴》
  20. 痢疾杆菌《医学微生物学》
  21. 痢疾《医宗金鉴》
  22. 痢疾膏【方剂大全】
  23. 痢疾《医学心悟》
  24. 痢疾根原《四圣心源》
  25. 痢疾《医学集成》
  26. 痢疾后综合症【疾病大全】
  27. 痢疾《医学传灯》
  28. 痢疾立效饮【方剂大全】
  29. 痢疾《文堂集验方》
  30. 痢疾立验神方【方剂大全】
  1. 痢疾《友渔斋医话》
  2. 痢疾《幼科释谜》
  3. 痢疾《奇效简便良方》
  4. 痢疾《医宗己任编》
  5. 痢疾《专治麻痧初编》
  6. 痢疾《脉症治方》
  7. 痢疾《幼科发挥》
  8. 痢疾《医学实在易》
  9. 痢疾《幼科折衷》
  10. 痢疾《文堂集验方》
  11. 痢疾《中医内科学》
  12. 痢疾《回春录》
  13. 痢疾《厘正按摩要术》
  14. 痢疾《推拿抉微》
  15. 痢疾《扁鹊心书》
  16. 痢疾《明医杂着》
  17. 痢疾《扁鹊心书》
  18. 痢疾《仁术便览》
  19. 痢疾《经验丹方汇编》
  20. 痢疾《医学心悟》
  21. 痢疾《万氏秘传片玉心书》
  22. 痢疾《医学摘粹》
  23. 痢疾《时方妙用》
  24. 痢疾《医学摘粹》
  25. 痢疾《痘疹心法要诀》
  26. 痢疾《明医指掌》
  27. 痢疾《痘疹心法要诀》
  28. 痢疾《明医指掌》
  29. 痢疾《慈幼便览》
  30. 痢疾《明医指掌》
  31. 痢疾《慈幼便览》


温疫_《友渔斋医话》_中医医论_【岐黄之术】

温疫

温疫

  • 上一页
  • 目录
  • 相关
  • 下一页

旧传∶人当兵荒困顿之后，必有大疫。因饥寒劳役，在所不免，脏气先虚，再感外邪，一人病疫，传染无休。崇祯辛巳，天下扰攘，疫气蔓延数省，时以伤寒法治之，不见其效，反多有害。吴又可先生特出己见，发千古神明之识，着《温疫论》三卷，《补遗》一卷。以疫气从口鼻吸入，伏于膜原，在不表不里之间，治法迥异，乃着此书以辨别之，有功于世，大矣哉！首用达原饮，继以三承气，谓伤寒可迟下，一下可愈，温疫宜早下方痊。论中详辨分明，何待予言，惟所论乃兵荒困顿传染之疫也。近时承平熙泰，间有是症，其因不同，而邪伏膜原，以数下始痊则一也。更《温疫论》中，首用达原饮，内草果一味，燥烈而温，与承平之疫，未能中的。予乃加制一方，名开郁胜湿汤，乃因近时疫症，有感邪于冬季者，《伤寒论》所谓人之伤于寒也，至春化为温，至夏为热。再兼挟湿与肥浓，食物胶结于胃而成，舌黄胸痞，壮热不休，脉洪涩或沉细。其邪并非自口鼻吸入，故药用茅术、浓朴、陈皮（三味开郁胜湿为君。）楂肉、神曲、枳实、栝蒌皮、（消胃中胶结为臣。）黄芩、连翘、（清伏热为佐。）甘草。（和中为使。）若热不解，须以大黄、枳实、元明粉，再配合症之药下之，所下如胶似漆，必得净尽。若留邪一分，则不愈焉。有用大黄数两至半斤始愈者。本论最为精确，但粗工取其卷帙不繁，论断简捷，竟操为枕秘。不论东垣之脾虚发热，丹溪之阴虚发热，概用达原饮、三承气等汤治之。呜呼！杀人多矣！非又可之谬，实谬用者之罪也。今论清时疫症，与兵荒疫症，其因有异，达原饮太烈，余治无别焉。并解内伤与血虚，不可混施误人也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痢疾
  • 当前页：温疫
  • 下一页：阴暑阳暑
<<< 返回本书目录
  1. 温疫《吴鞠通医案》
  2. 温疫（大头病附）《脉症治方》
  3. 温疫《古今医鉴》
  4. 温疫初起《温疫论》
  5. 温一渠内人血虚咳嗽《孙文垣医案》
  6. 温疫论《叶选医衡》
  7. 温药下法大黄附子汤加味治疗尿毒症《名师垂教》
  8. 温疫门（凡二十三案）《湖岳村叟医案》
  9. 温阳消散汤【方剂大全】
  10. 温疫说《研经言》
  11. 温阳通脉汤【方剂大全】
  12. 温疫说（补）《张聿青医案》
  13. 温阳通痹汤【方剂大全】
  14. 温疫由来《四圣悬枢》
  15. 温阳散风汤【方剂大全】
  16. 温疫总论《研经言》
  17. 温阳救逆《章次公医案》中附子的应用
  18. 温脏丸【方剂大全】
  19. 温阳降浊汤【方剂大全】
  20. 温燥法-验方妙用《重订广温热论》
  21. 温巽桥子妇滞下《孙文垣医案》
  22. 温针《古今医统大全》
  23. 温巽桥二令媳产后胁胀痛白带如脓《孙文垣医案》
  24. 温针《针灸聚英》
  25. 温血《本草求真》
  26. 温疹《医学衷中参西录》
  27. 温性《珍珠囊补遗药性赋》
  28. 温疹兼喉痧《医学衷中参西录》
  29. 温醒现象【疾病症状】
  30. 温证论治《吴医汇讲》
  1. 温疫《友渔斋医话》
  2. 温疫《吴鞠通医案》
  3. 温疫（大头病附）《脉症治方》
  4. 温疫《医学摘粹》
  5. 温疫初起《温疫论》
  6. 温疫《古今医鉴》
  7. 温疫发斑《中医词典》
  8. 温疫《中医名词词典》
  9. 温疫论《叶选医衡》
  10. 温一渠内人血虚咳嗽《孙文垣医案》
  11. 温疫说《研经言》
  12. 温液汤《三因极一病证方论》
  13. 温疫说（补）《张聿青医案》
  14. 温药下法大黄附子汤加味治疗尿毒症《名师垂教》
  15. 温疫续法《医学纲目》
  16. 温养口诀《女丹合编选注》
  17. 温疫由来《四圣悬枢》
  18. 温养《中医词典》
  19. 温疫总论《研经言》
  20. 温阳利湿（化气利水）《中医名词词典》
  21. 温淫《中医词典》
  22. 温阳利湿《中医词典》
  23. 温隐居求嗣保生篇方论《妇人大全良方》
  24. 温阳救逆《章次公医案》中附子的应用
  25. 温隐居泽兰汤《妇人大全良方》
  26. 温阳《中医词典》
  27. 温燥《中医名词词典》
  28. 温巽桥子妇滞下《孙文垣医案》
  29. 温燥《中医词典》
  30. 温巽桥二令媳产后胁胀痛白带如脓《孙文垣医案》
  31. 温燥法《重订广温热论》


阴暑阳暑_《友渔斋医话》_中医医论_【岐黄之术】

阴暑阳暑

阴暑阳暑

  • 上一页
  • 目录
  • 相关
  • 下一页

暑有阴阳二种，不可不辨也。人之处于凉亭水榭，日受风凉，喜啖爽口冷茶，阳气闭塞，其病恶风热壮，少汗脉沉滞，或腹痛吐泻，此夏月之阴症也，不可谓之伤寒，乃名之为阴暑。前人治此等症，大顺散、理中汤，轻则平胃散。予嫌其姜、桂之性太烈，必先岁气，毋伐天和，亦为要紧。乃制一方，名胜湿和中汤，苏叶、（恶寒用之。）半夏、茯苓、陈皮、炙草、（四味为二陈消痰胜湿）浓朴、神曲，（温中消导。）若果指甲灰色，方可加淡附子、干姜各数分。阳暑途行浅舍，劳逸虽殊，其受病则同。暑邪无形，从口鼻吸受，暑伤人气分，故气短脉虚；暑先伤心，故心烦少寐多汗，（心主液。）或身热，四肢无力，渴思冷冻饮料，小便赤秽，虽六脉虚细，总宜清暑利湿，滑石、淡竹叶、芩、连、茯苓、苡仁之类，皆可选用，佐以补气之品，人参白虎，清暑益气等汤，俱可参用。

一邻氏子年十三四，面白体弱。时当中伏，出就外敷，昼景赫赫，人多汲饮井泉，邻子亦饮两觥，即不能到塾，目瞪神呆，恹恹卧榻。其父兄延人刺少商穴，出紫血些微，续服痧药，至下日辰刻，邀予视之。六脉已绝，指甲尽作灰色。予曰∶此伏天中寒之症，所谓阴暑也，若服附子理中汤，或可救，今则无及矣。过午而殁。一人途行归家，腹痛欲吐不吐，欲泻不泻，此为干霍乱，一名搅肠痧，宜用炒盐沃汤，待温饮而探吐；或用瓷盘蘸香油遍刮胸背，脏腑气通，能吐能泻。即属无妨。其人不知治法，服老姜汤一碗而毙。此中阳暑也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温疫
  • 当前页：阴暑阳暑
  • 下一页：泄泻
<<< 返回本书目录
  1. 阴受病发痹第一（下）《针灸甲乙经》
  2. 阴衰发热厥阳衰发寒厥《针灸甲乙经》
  3. 阴受病发痹第一（上）《针灸甲乙经》
  4. 阴衰营陷《四圣悬枢》
  5. 阴市穴【下肢外侧穴位】
  6. 阴水《儿科萃精》
  7. 阴蚀五疳《女科秘旨》
  8. 阴水《医宗金鉴》
  9. 阴蚀黄连膏【方剂大全】
  10. 阴缩队纵《医碥》
  11. 阴蚀《证治准绳·女科》
  12. 阴挺《妇人规》
  13. 阴蚀《盘珠集胎产症治》
  14. 阴挺《景岳全书》
  15. 阴蚀《女科证治准绳》
  16. 阴挺出《普济方·针灸》
  17. 阴实《药症忌宜》
  18. 阴挺出《针灸资生经》
  19. 阴湿痰破疮《外科启玄》
  20. 阴挺出方《外台秘要》
  21. 阴湿鼓胀《医门补要》
  22. 阴挺门主论《疡医大全》
  23. 阴虱疮《医宗金鉴》
  24. 阴挺证治《妇科心法要诀》
  25. 阴虱病【疾病大全】
  26. 阴挺证治《医宗金鉴》
  27. 阴虱病《基因诊断与性传播疾病》
  28. 阴痛方《外台秘要》
  29. 阴虱《外科正宗》
  30. 阴痛证治《妇科心法要诀》
  1. 阴暑阳暑《友渔斋医话》
  2. 阴暑《慈幼便览》
  3. 阴衰发热厥阳衰发寒厥《针灸甲乙经》
  4. 阴暑《奇效简便良方》
  5. 阴衰营陷《四圣悬枢》
  6. 阴暑《中医词典》
  7. 阴水《中医名词词典》
  8. 阴暑《中医名词词典》
  9. 阴水《中医词典》
  10. 阴受病发痹第一（下）《针灸甲乙经》
  11. 阴水《医宗金鉴》
  12. 阴受病发痹第一（上）《针灸甲乙经》
  13. 阴水《儿科萃精》
  14. 阴市（一名阴鼎）《针灸大成》
  15. 阴水《幼科心法要诀》
  16. 阴市《针灸学》
  17. 阴损及阳《中医名词词典》
  18. 阴市《中医词典》
  19. 阴损及阳《中医词典》
  20. 阴蚀五疳《女科秘旨》
  21. 阴缩《中医名词词典》
  22. 阴蚀秘方《华佗神方》
  23. 阴缩《中医词典》
  24. 阴蚀疮《中医词典》
  25. 阴缩队纵《医碥》
  26. 阴蚀疮《千金翼方》
  27. 阴缩入腹《中医词典》
  28. 阴蚀《女科证治准绳》
  29. 阴缩阴纵《医学纲目》
  30. 阴蚀《盘珠集胎产症治》
  31. 阴廷《中医词典》


泄泻_《友渔斋医话》_中医医论_【岐黄之术】

泄泻

泄泻

  • 上一页
  • 目录
  • 相关
  • 下一页

泄泻，湿热居多。洞泄者，如沟渠决水，一往无留，湿兼热也；火泻腹痛，即欲如厕，或完谷不化，（所谓邪火不杀谷）热兼湿也。多由挟暑伤食，夜卧大腹受寒，火郁于内成者。治法须清热利水消导，芳香开脾药，如黄芩、黑栀、焦白芍、茯苓、泽泻、猪苓、楂肉、神曲、陈皮、谷芽、浓朴、砂仁壳之类，随症选用。如热甚完谷不化，当重用黄连，治湿而不利小便，非其治也。然有春伤于风，夏生飧泄。盖谓风主木，木克土也，宜加散风之药，防风、葛根、羌活、柴胡、薄荷之类。惟湿热已靖，久而不愈者，当补脾胃，参苓白术散。更如五更作泻者，为肾虚，四神丸治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴暑阳暑
  • 当前页：泄泻
  • 下一页：霍乱
<<< 返回本书目录
  1. 泄泻《中医内科学》
  2. 泄泻【中药主治】
  3. 泄泻《中医儿科学》
  4. 泄泻【方剂主治】
  5. 泄泻《证治准绳·杂病》
  6. 泄泻（余见吐泻）《针灸资生经》
  7. 泄泻《证治准绳·女科》
  8. 泄泻、滞下《沈氏女科辑要》
  9. 泄泻《证治准绳·女科》
  10. 泄泻5个月《名师垂教》
  11. 泄泻《证治准绳·类方》
  12. 泄泻案《丁甘仁医案》
  13. 泄泻《证治汇补》
  14. 泄泻辩《医旨绪余》
  15. 泄泻《张聿青医案》
  16. 泄泻不止【方剂主治】
  17. 泄泻《张氏医通》
  18. 泄泻肠鸣【方剂主治】
  19. 泄泻《杂病广要》
  20. 泄泻从湿治有多法《金匮钩玄》
  21. 泄泻《医学正传》
  22. 泄泻方《医学三字经》
  23. 泄泻《医学心悟》
  24. 泄泻腹痛反复发作10余年《名师垂教》
  25. 泄泻《医学三字经》
  26. 泄泻及完谷不化并遗屎论《妇科秘书》
  27. 泄泻《医学入门》
  28. 泄泻及完谷不化并遗屎论《胎产心法》
  29. 泄泻《医学集成》
  30. 泄泻兼发灼《医学衷中参西录》
  1. 泄泻《友渔斋医话》
  2. 泄泻《丹溪治法心要》
  3. 泄泻《奇效简便良方》
  4. 泄泻《丹溪手镜》
  5. 泄泻《校注医醇剩义》
  6. 泄泻《麻科活人全书》
  7. 泄泻《医学从众录》
  8. 泄泻《脉症治方》
  9. 泄泻《幼科发挥》
  10. 泄泻《医学实在易》
  11. 泄泻《中医内科学》
  12. 泄泻《文堂集验方》
  13. 泄泻《厘正按摩要术》
  14. 泄泻《回春录》
  15. 泄泻《邵兰荪医案》
  16. 泄泻《竹林女科证治》
  17. 泄泻《中医儿科学》
  18. 泄泻《推拿抉微》
  19. 泄泻《时方妙用》
  20. 泄泻《明医杂着》
  21. 泄泻《医学三字经》
  22. 泄泻《明医杂着》
  23. 泄泻《叶天士医案精华》
  24. 泄泻《仁术便览》
  25. 泄泻《慈幼便览》
  26. 泄泻《吴鞠通医案》
  27. 泄泻《也是山人医案》
  28. 泄泻《医学心悟》
  29. 泄泻《女科折衷纂要》
  30. 泄泻《丹溪心法》
  31. 泄泻《女科折衷纂要》


霍乱_《友渔斋医话》_中医医论_【岐黄之术】

霍乱

霍乱

  • 上一页
  • 目录
  • 相关
  • 下一页

是症每由暑邪伤食，或受寒凉，卫应于胃，卫气不宣，胃亦阻滞，而成腹痛吐泻并作者。治当疏卫和胃，消食利湿，清暑并施，药如香薷、（恶寒可用。）半夏、茯苓、陈皮、甘草、炒白术、扁豆、神曲、楂肉、（伤食可用。）浓朴、黄芩、黑栀、广霍之类，随症选用。其转筋者，属风寒湿俱有，病在肝，当分辨何因，加入对症之药治之。惟霍乱初起，胸闷腹痛，切忌谷食，不知者竟致殒命。故体中稍有不适，宁至空腹，安后稍食稀粥，渐渐加增，亦养生之一法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泄泻
  • 当前页：霍乱
  • 下一页：黄疸
<<< 返回本书目录
  1. 霍乱【疾病大全】
  2. 霍乱【中药主治】
  3. 霍乱《证治准绳·杂病》
  4. 霍乱【方剂主治】
  5. 霍乱《证治准绳·女科》
  6. 霍乱（干霍乱、吐利）《张氏医通》
  7. 霍乱《证治准绳·女科》
  8. 霍乱（新法）《伤寒指掌》
  9. 霍乱《证治准绳·女科》
  10. 霍乱案《丁甘仁医案》
  11. 霍乱《证治准绳·类方》
  12. 霍乱暴脱证《医学衷中参西录》
  13. 霍乱《证治汇补》
  14. 霍乱病源论《外台秘要》
  15. 霍乱《针灸素难要旨》
  16. 霍乱病诸候《巢氏病源补养宣导法》
  17. 霍乱《张聿青医案》
  18. 霍乱病诸候（凡二十四论）《诸病源候论》
  19. 霍乱《杂病治例》
  20. 霍乱病状《千金翼方》
  21. 霍乱《杂病广要》
  22. 霍乱不止及洞下泄痢方《外台秘要》
  23. 霍乱《圆运动的古中医学》
  24. 霍乱部《本草易读》
  25. 霍乱《幼幼新书》
  26. 霍乱部《神应经》
  27. 霍乱《幼幼集成》
  28. 霍乱大小总论合参（附恶心）《冯氏锦囊秘录》
  29. 霍乱《医学正传》
  30. 霍乱二十六条《仲景伤寒补亡论》
  1. 霍乱《友渔斋医话》
  2. 霍乱《丹溪治法心要》
  3. 霍乱《脉因证治》
  4. 霍乱《时病论》
  5. 霍乱《扁鹊心书》
  6. 霍乱《丹溪手镜》
  7. 霍乱《针灸素难要旨》
  8. 霍乱《丹溪手镜》
  9. 霍乱《温热暑疫全书》
  10. 霍乱《医宗己任编》
  11. 霍乱《医效秘传》
  12. 霍乱《脉症治方》
  13. 霍乱《伤寒明理论》
  14. 霍乱《伤寒六书》
  15. 霍乱《慈幼便览》
  16. 霍乱《回春录》
  17. 霍乱《也是山人医案》
  18. 霍乱《竹林女科证治》
  19. 霍乱《急救良方》
  20. 霍乱《推拿抉微》
  21. 霍乱《女科折衷纂要》
  22. 霍乱《仁术便览》
  23. 霍乱《金匮钩玄》
  24. 霍乱《急救广生集》
  25. 霍乱《盘珠集胎产症治》
  26. 霍乱《丹溪心法》
  27. 霍乱《盘珠集胎产症治》
  28. 霍乱《医学摘粹》
  29. 霍乱《药症忌宜》
  30. 霍乱《医学摘粹》
  31. 霍乱《女科证治准绳》


黄疸_《友渔斋医话》_中医医论_【岐黄之术】

黄疸

黄疸

  • 上一页
  • 目录
  • 相关
  • 下一页

古有五疸之名，兼有阴黄、阳黄之别。予所见者，眼白栀色，肌黄，小便着白裤上如柏汁者，更胸闷腹胀，肢软嗜卧，其病因郁火与湿气相蒸而成，专治在肝胃两经，古称湿热成黄。

胃中有湿热，则饱闷纳胀，肢软（胃主四肢）嗜卧，脾气欠运，（脾胃相为表里）郁火肝木不达也，治法宜风以胜湿，苦味泄热，佐以开郁利导之品，药如柴胡、薄荷、防风、葛根、黄连、黄芩、夏枯草、山栀、郁金、陈皮、苍术、茵陈、茯苓、苡仁、木通、香附、通草、楂肉、神曲、枳壳之类，随症选用。五疸者，五脏各有是病，然不外乎风以散之，淡以渗之，苦以泄之，香以开之之法也。其谓阴黄者，肌色虽黄，而带暗滞；阳黄者，鲜而明也。阳黄数服可愈，阴黄未能即已焉。酒客动怒，最易成此症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霍乱
  • 当前页：黄疸
  • 下一页：肝风
<<< 返回本书目录
  1. 黄疸【疾病大全】
  2. 黄疸【中药主治】
  3. 黄疸【疾病症状】
  4. 黄疸【方剂主治】
  5. 黄疸《中医内科学》
  6. 黄疸辨《研经言》
  7. 黄疸《证治准绳·女科》
  8. 黄疸病脉证并治《金匮要略方论》
  9. 黄疸《医学心悟》
  10. 黄疸病脉证并治《医宗金鉴》
  11. 黄疸《医学集成》
  12. 黄疸第五十九问《婴童百问》
  13. 黄疸《小儿常见病单验方》
  14. 黄疸根原《四圣心源》
  15. 黄疸《物理诊断学》
  16. 黄疸立效方【方剂大全】
  17. 黄疸《圣济总录》
  18. 黄疸门《万氏秘传片玉心书》
  19. 黄疸《仁术便览》
  20. 黄疸门（凡十案）《湖岳村叟医案》
  21. 黄疸《普济方·针灸》
  22. 黄疸散【方剂大全】
  23. 黄疸《女科证治准绳》
  24. 黄疸树【中药大全】
  25. 黄疸《凌临灵方》
  26. 黄疸汤【方剂大全】
  27. 黄疸《厘正按摩要术》
  28. 黄疸丸【方剂大全】
  29. 黄疸《老年百病防治》
  30. 黄疸型肝炎【中药主治】
  1. 黄疸《友渔斋医话》
  2. 黄疸《回春录》
  3. 黄疸《中医内科学》
  4. 黄疸《仁术便览》
  5. 黄疸《厘正按摩要术》
  6. 黄疸《金匮翼》
  7. 黄疸《扁鹊心书》
  8. 黄疸《医学心悟》
  9. 黄疸《经验丹方汇编》
  10. 黄疸《医学摘粹》
  11. 黄疸《外科全生集》
  12. 黄疸《保婴撮要》
  13. 黄疸《女科证治准绳》
  14. 黄疸《普济方·针灸》
  15. 黄疸（病毒性肝炎）先兆《中医疾病预测》
  16. 黄疸《证治准绳·女科》
  17. 黄疸八《金匮悬解》
  18. 黄疸《凌临灵方》
  19. 黄疸辨《研经言》
  20. 黄疸《中医词典》
  21. 黄疸病《医宗金鉴》
  22. 黄疸《老年百病防治》
  23. 黄疸病《医宗金鉴》
  24. 黄疸《小儿常见病单验方》
  25. 黄疸病脉证并治《金匮要略方论》
  26. 黄疸《金匮悬解》
  27. 黄疸病脉证并治《医宗金鉴》
  28. 黄疸《景岳全书》
  29. 黄疸的发生机制《临床生物化学》
  30. 黄疸《圣济总录》
  31. 黄疸的概念《病理生理学》


肝风_《友渔斋医话》_中医医论_【岐黄之术】

肝风

肝风

  • 上一页
  • 目录
  • 相关
  • 下一页

肝属木，木生风，所谓肝风者，乃本脏自生，非外来之邪，其为病也则不一。如头痛耳聋，目肿手足麻木，筋跳肉 ，眩晕 胁痛吐食等症，若误用风药疏散，非止无效，反助其暴。治法当遵丹溪和阳（风必挟火）熄风，药用丹皮、桑叶、黑栀、白芍、 豆皮、枣仁、茯神、麦冬、天冬、生地、盐水炒橘红、炒牛膝、羚羊角、钩藤、白蒺藜、甘草诸味，可以选用。盖肝为肝脏，宜以柔药胜之，若用香燥，非其治也。寒木亦能生风，又当佐以桂心、老姜。欲辨肝风者，脉弦而涣，口苦无味，其患之来，只在顷刻。（风行迅速）认症的确，取效亦如反掌，惟愈后必须服养血滋肝泄木丸料，庶不复作也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄疸
  • 当前页：肝风
  • 下一页：肝火
<<< 返回本书目录
  1. 肝风《张聿青医案》
  2. 肝风草【中药大全】
  3. 肝风《医述》
  4. 肝风积热《银海精微》
  5. 肝风《吴鞠通医案》
  6. 肝风筋脉抽掣疼痛《圣济总录》
  7. 肝风《邵兰荪医案》
  8. 肝风目暗内障《秘传眼科龙木论》
  9. 肝风《临证指南医案》
  10. 肝风目暗疼痛《银海精微》
  11. 肝风《何澹安医案》
  12. 肝风痰火门《王旭高临证医案》
  13. 肝肺综合症【疾病大全】
  14. 肝风天麻散【方剂大全】
  15. 肝肺综合征【疾病大全】
  16. 肝腹水【疾病症状】
  17. 肝窦扩张【疾病症状】
  18. 肝疳《儿科萃精》
  19. 肝豆状核变性伴发的精神障碍【疾病大全】
  20. 肝疳《医宗金鉴》
  21. 肝豆状核变性（hepatolenticular degeneration）《神经病学》
  22. 肝疳丸【方剂大全】
  23. 肝豆状核变性【疾病大全】
  24. 肝功检查胆红素及转氨酶常增高【疾病症状】
  25. 肝豆状核变性【疾病症状】
  26. 肝功能不全《病理生理学》
  27. 肝豆状核变性《家庭医学百科-医疗康复篇》
  28. 肝功能不全【疾病症状】
  29. 肝豆状核变性《基因与疾病》
  30. 肝功能受损【疾病症状】
  1. 肝风《友渔斋医话》
  2. 肝风《吴鞠通医案》
  3. 肝风《邵兰荪医案》
  4. 肝风《张聿青医案》
  5. 肝风《何澹安医案》
  6. 肝风《临证指南医案》
  7. 肝风积热《银海精微》
  8. 肝风《医述》
  9. 肝风筋脉抽掣疼痛《圣济总录》
  10. 肝风《中医词典》
  11. 肝风脉案《类证治裁》
  12. 肝发淋症《中医词典》
  13. 肝风目暗内障《秘传眼科龙木论》
  14. 肝恶风《中医词典》
  15. 肝风目暗疼痛《银海精微》
  16. 肝恶风《中医名词词典》
  17. 肝风目睛内障《中医词典》
  18. 肝对胆红素的摄取、转化及排泄《临床生物化学》
  19. 肝风内动《中医名词词典》
  20. 肝豆状核变性（Wilsons氏病）《临床营养学》
  21. 肝风内动《中医词典》
  22. 肝豆状核变性《神经病学》
  23. 肝风疝《中医词典》
  24. 肝豆状核变性《家庭医学百科-医疗康复篇》
  25. 肝风痰火门《王旭高临证医案》
  26. 肝豆状核变性《基因与疾病》
  27. 肝疳《中医名词词典》
  28. 肝豆状核变性《临床营养学》
  29. 肝疳《中医词典》
  30. 肝动脉异常《默克家庭诊疗手册》
  31. 肝疳《医宗金鉴》


肝火_《友渔斋医话》_中医医论_【岐黄之术】

肝火

肝火

  • 上一页
  • 目录
  • 相关
  • 下一页

风从火生，火未必从风生也。然火遇风则猛，故治肝风，必佐和阳，治肝火亦宜加熄风也。

肝火之为病，两目赤痛， 耳出脓，头疼口苦而渴，胁痛 胃痛，呕吐 咳嗽，或吐血，颈生瘰，药用大黄、龙胆草、芦荟、夏枯草、黄连。以上五味，泻肝实火，余当择其清柔之品，如桑叶、丹皮、羚羊角之类治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肝风
  • 当前页：肝火
  • 下一页：胃痛胁痛
<<< 返回本书目录
  1. 肝火【疾病症状】
  2. 肝火乘胃《凌临灵方》
  3. 肝火《也是山人医案》
  4. 肝火冲肺作咳《医门补要》
  5. 肝火《临证指南医案》
  6. 肝火肝阳《张聿青医案》
  7. 肝昏迷（肝性脑病）《家庭医学百科-医疗康复篇》
  8. 肝火和肺热《人体使用手册》
  9. 肝昏迷【疾病症状】
  10. 肝积水【疾病症状】
  11. 肝海绵状血管瘤【疾病大全】
  12. 肝棘球蚴病《普通外科学》
  13. 肝功能异常【疾病症状】
  14. 肝棘球蚴病【疾病大全】
  15. 肝功能衰竭【疾病症状】
  16. 肝-甲状腺综合征【疾病大全】
  17. 肝功能受损【疾病症状】
  18. 肝结核【疾病大全】
  19. 肝功能不全【疾病症状】
  20. 肝经《医学指归》
  21. 肝功能不全《病理生理学》
  22. 肝经暴郁吐血《轩岐救正论》
  23. 肝功检查胆红素及转氨酶常增高【疾病症状】
  24. 肝经歌《医宗金鉴》
  25. 肝疳丸【方剂大全】
  26. 肝经兼证《幼科发挥》
  27. 肝疳《医宗金鉴》
  28. 肝经图（注）《厘正按摩要术》
  29. 肝疳《儿科萃精》
  30. 肝经主病《银海指南》
  1. 肝火《友渔斋医话》
  2. 肝火《临证指南医案》
  3. 肝火《也是山人医案》
  4. 肝火《中医词典》
  5. 肝火不得卧《中医词典》
  6. 肝火《中医名词词典》
  7. 肝火不得卧《症因脉治》
  8. 肝活检《默克家庭诊疗手册》
  9. 肝火乘胃《凌临灵方》
  10. 肝昏迷的生化机制《临床生物化学》
  11. 肝火冲肺作咳《医门补要》
  12. 肝昏迷（肝性脑病）《家庭医学百科-医疗康复篇》
  13. 肝火出血《正体类要》
  14. 肝昏迷《急诊医学》
  15. 肝火耳聋《中医词典》
  16. 肝黄《中医词典》
  17. 肝火耳鸣《中医词典》
  18. 肝和胃肠功能的改变《病理生理学》
  19. 肝火犯肺《中医词典》
  20. 肝合筋《中医词典》
  21. 肝火忿怒《正体类要》
  22. 肝合胆《中医词典》
  23. 肝火腹胀《中医词典》
  24. 肝合胆《中医名词词典》
  25. 肝火腹胀《症因脉治》
  26. 肝寒《中医词典》
  27. 肝火肝阳《张聿青医案》
  28. 肝寒《中医名词词典》
  29. 肝火脉案《类证治裁》
  30. 肝冠状韧带和左、右三角韧带《人体解剖学》
  31. 肝火上炎《中医名词词典》


胃痛胁痛_《友渔斋医话》_中医医论_【岐黄之术】

胃痛胁痛

胃痛胁痛

  • 上一页
  • 目录
  • 相关
  • 下一页

胃痛 胁痛，附于肝火之后者，因其治亦专责于肝。肝喜条达，若人含怒不发，则郁而成火，火性上炎，侮其所胜，则胃痛见矣。轻则不饥不纳，重则呕吐黄水，脉必弦，口必苦。治宜解其郁怒，再用泄木安土理气方药，如丹皮、桑叶、钩藤、白芍、广皮、炒延胡、半夏、茯苓、通草、当归、川楝子；久病胃虚，可加党参、生甜冬术、炙草、老姜渣之类，可以选用。其胁痛亦由肝经郁火循经而上，治法与胃病相同，惟可用逍遥散疏之。盖治胃痛泄木为主，治胁痛兼可散郁也。或问用越鞠何如？答曰∶郁而兼湿兼痰，越鞠为先，郁而血燥，逍遥是务，二方以此而分。若客寒犯胃而痛，爬床滚席，刻不可耐者，脉必沉伏，面色惨淡，当用温散，不可不辨也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肝火
  • 当前页：胃痛胁痛
  • 下一页：小儿急慢惊风
<<< 返回本书目录
  1. 胃痛慎用辛香温燥《邹孟城三十年临证经验集》
  2. 胃土篇《外经微言》
  3. 胃痛慎用辛香温燥《三十年临证经验集》
  4. 胃脘饱胀【疾病症状】
  5. 胃痛的中医食疗《老年食养食疗》
  6. 胃脘当心而痛治验《卫生宝鉴》
  7. 胃痛（寒热）《针灸资生经》
  8. 胃脘疼闷《医学衷中参西录》
  9. 胃痛【方剂主治】
  10. 胃脘疼痛【中药主治】
  11. 胃痛【中药主治】
  12. 胃脘疼痛【方剂主治】
  13. 胃痛【疾病症状】
  14. 胃脘痛《回春录》
  15. 胃痛《中医内科学》
  16. 胃脘痛《金匮翼》
  17. 胃痛《医学集成》
  18. 胃脘痛《临证指南医案》
  19. 胃痛《医法圆通》
  20. 胃脘痛《药症忌宜》
  21. 胃痛《吴鞠通医案》
  22. 胃脘痛《也是山人医案》
  23. 胃痛《普济方·针灸》
  24. 胃脘痛《医学心悟》
  25. 胃啼《小儿药证直诀》
  26. 胃脘痛《医学正传》
  27. 胃损伤【疾病大全】
  28. 胃脘痛【中药主治】
  29. 胃酸缺乏【疾病症状】
  30. 胃脘痛【方剂主治】
  1. 胃痛胁痛《友渔斋医话》
  2. 胃痛慎用辛香温燥《三十年临证经验集》
  3. 胃土篇《外经微言》
  4. 胃痛慎用辛香温燥《邹孟城三十年临证经验集》
  5. 胃吐《傅青主男科》
  6. 胃痛的中医食疗《老年食养食疗》
  7. 胃脘《中医词典》
  8. 胃痛（寒热）《针灸资生经》
  9. 胃脘当心而痛治验《卫生宝鉴》
  10. 胃痛《中医内科学》
  11. 胃脘内痈《中医词典》
  12. 胃痛《友渔斋医话》
  13. 胃脘疼闷《医学衷中参西录》
  14. 胃痛《吴鞠通医案》
  15. 胃脘痛《临证指南医案》
  16. 胃痛《普济方·针灸》
  17. 胃脘痛《医学正传》
  18. 胃痛《气功外气疗法》
  19. 胃脘痛《儒门事亲》
  20. 胃痛《手穴手纹诊治》
  21. 胃脘痛《医学心悟》
  22. 胃痛《医法圆通》
  23. 胃脘痛《回春录》
  24. 胃痛《中医名词词典》
  25. 胃脘痛《医宗己任编》
  26. 胃痛《医学集成》
  27. 胃脘痛《外科全生集》
  28. 胃啼《小儿药证直诀》
  29. 胃脘痛《也是山人医案》
  30. 胃酸和幽门螺杆菌在十二指肠溃疡形成中重要性《中国幽门螺杆菌研究》
  31. 胃脘痛《药症忌宜》


小儿急慢惊风_《友渔斋医话》_中医医论_【岐黄之术】

小儿急慢惊风

小儿急慢惊风

  • 上一页
  • 目录
  • 相关
  • 下一页

急惊病在腑，慢惊病在脏；急惊多因风热闭塞，（手厥阴足）少阳（心胞络胆）而成。小儿心胆气弱，辄见非常之物，或骤听震响，皆致气机不利，气化为痰。其为病也，身热吐乳，目珠翻上，筋掣身跳，治宜散风清热，安神平肝，清痰开窍，药如薄荷、荆芥、杏仁、茯神、远志、钩藤、黄芩、连翘、丹皮、桑叶、橘红、半夏、南星、天虫、石菖蒲、通草、灯心、竹卷心、甘草、大苏梗等味，随症选用。牛黄清心丸、玉枢丹、琥珀抱龙丸，俱可采施。更推拿尤为要紧，症虽恐人，平复亦易。惟慢惊一症，其初不过寒热，或单热不休，或吐泻并作，治之得当，未必便成慢惊。每见昧者，治此等症，不辨其体气不足，脉象虚弱，概用霸剂，如石膏、黄连、枳实、大黄之类。其初小虚，药后脾胃衰败，遂致角弓反张，危象骈生。

呜呼！病家犹以为如此重药而疾不痊，命数当然；而不知不服霸药，尚可挽回，极至木旺土衰，始无及矣。予治小儿此症，先用理表清热消导三剂，后即用培脾平肝，如异功散加桑叶、丹皮，或补中益气加麦冬、生地、白芍，往往得痊，以告天下为父母者，不可不察也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃痛胁痛
  • 当前页：小儿急慢惊风
  • 下一页：阴虚发热
<<< 返回本书目录
  1. 小儿急慢惊风《冯氏锦囊秘录》
  2. 小儿急慢惊风【方剂主治】
  3. 小儿急惊风【方剂主治】
  4. 小儿急性播散性脑脊髓炎【疾病大全】
  5. 小儿急惊风《圣济总录》
  6. 小儿急性肠系膜淋巴结炎【疾病大全】
  7. 小儿急惊【方剂主治】
  8. 小儿急性出血性坏死性肠炎【疾病大全】
  9. 小儿急进性肾小球肾炎【疾病大全】
  10. 小儿急性胆囊炎【疾病大全】
  11. 小儿急疳《圣济总录》
  12. 小儿急性胆囊炎与胆管炎【疾病大全】
  13. 小儿吉兰-巴雷综合征【疾病大全】
  14. 小儿急性非淋巴细胞性白血病【疾病大全】
  15. 小儿基底细胞痣综合征【疾病大全】
  16. 小儿急性肺炎《儿科学》
  17. 小儿鸡医于大人-幼幼汇集（上）《古今医统大全》
  18. 小儿急性横贯性脊髓炎【疾病大全】
  19. 小儿肌阵挛性癫痫【疾病大全】
  20. 小儿急性喉气管支气管炎【疾病大全】
  21. 小儿霍奇金病【疾病大全】
  22. 小儿急性喉炎【疾病大全】
  23. 小儿霍乱杂病方《外台秘要》
  24. 小儿急性呼吸道感染《儿科学》
  25. 小儿霍乱方《外台秘要》
  26. 小儿急性呼吸窘迫综合征【疾病大全】
  27. 小儿获得性免疫缺陷综合征肾病【疾病大全】
  28. 小儿急性呼吸衰竭【疾病大全】
  29. 小儿获得性免疫缺陷综合征【疾病大全】
  30. 小儿急性化脓性关节炎【疾病大全】
  1. 小儿急慢惊风《友渔斋医话》
  2. 小儿急慢惊风《冯氏锦囊秘录》
  3. 小儿急性肺炎《儿科学》
  4. 小儿急惊风秘方《华佗神方》
  5. 小儿急性喉炎《耳鼻咽喉外科学》
  6. 小儿急惊风《圣济总录》
  7. 小儿急性呼吸道感染《儿科学》
  8. 小儿急疳《圣济总录》
  9. 小儿急性阑尾炎《普通外科学》
  10. 小儿积证《中医词典》
  11. 小儿疾病治疗的特点《儿科学》
  12. 小儿积食不食《奇效简便良方》
  13. 小儿季夏身热痿黄治验《卫生宝鉴》
  14. 小儿鸡医于大人（幼幼汇集 上）《古今医统大全》
  15. 小儿瘕《中医词典》
  16. 小儿霍乱杂病方六首《外台秘要》
  17. 小儿睑中生赘《中医词典》
  18. 小儿霍乱吐痢秘方《华佗神方》
  19. 小儿睑中生赘外障《秘传眼科龙木论》
  20. 小儿霍乱空吐不痢秘方《华佗神方》
  21. 小儿简要辨证《慈幼便览》
  22. 小儿霍乱空痢不吐秘方《华佗神方》
  23. 小儿将息衣裳浓薄致生诸痫及诸疾方并灸法二十八首《外台秘要》
  24. 小儿霍乱方一十二首《外台秘要》
  25. 小儿脚拳《中医词典》
  26. 小儿火疖《奇效简便良方》
  27. 小儿脚瘃（zhú逐）《中医词典》
  28. 小儿火毒《奇效简便良方》
  29. 小儿结核病《儿科学》
  30. 小儿浑身起罗网蜘蛛疮《奇效简便良方》
  31. 小儿结核病的预防《儿科学》


阴虚发热_《友渔斋医话》_中医医论_【岐黄之术】

阴虚发热

阴虚发热

  • 上一页
  • 目录
  • 相关
  • 下一页

经云∶阴虚生内热。更有热病久服寒凉，而身热不止，反口渴消水，大便燥结，此寒之不寒，是无水也。当补肾水以制阳光，前人用六味汤，未尽善也。盖六味惟地黄滋肾，萸肉酸收肝风，丹皮清肝经血热，山药培脾益胃，茯苓、泽泻能泻肝肾浮火，此方治肝肾虚火上炎最妙，若以补北济南则未也。予治沈姓一子，年十七，病热，服石膏二斤余，其热不退，脉虚数，口燥而渴，大便燥结难下，大肉尽脱，服药即呕，纳粥无几，症甚危急。予曰∶阴气大耗，大肉尽脱，在法难治，幸神气尚存，但胃口已受药伤，可将人乳与糯米饮各半杯温服，三日得呕止；再商治法，果不呕，纳稍增，身热口渴便结仍然，乃用鲜生地、鲜石斛、天冬、麦冬、花粉、麻仁、橘红、粉草、松子仁。此方甘寒养津，不犯胃气，四服纳增，余症不减。复用熟地、生地、天冬、麦冬、龟板、川柏、知母、橘红、鲜石斛、甘草，此方大补阴，合甘露饮四服，热退不渴，大便润而易下。若守六味，断难取效，复用八珍汤收功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿急慢惊风
  • 当前页：阴虚发热
  • 下一页：阳虚发热
<<< 返回本书目录
  1. 阴虚盗汗症《医学实在易》
  2. 阴虚发热论《医贯》
  3. 阴虚本病(一首集见格致余论)《医经国小》
  4. 阴虚喉癣《回春录》
  5. 阴虚《周慎斋遗书》
  6. 阴虚火动【方剂主治】
  7. 阴虚《圆运动的古中医学》
  8. 阴虚火亢症【疾病症状】
  9. 阴虚《药症忌宜》
  10. 阴虚火旺【方剂主治】
  11. 阴虚《四圣心源》
  12. 阴虚论《古今医彻》
  13. 阴香叶【中药大全】
  14. 阴虚论《医效秘传》
  15. 阴香皮【中药大全】
  16. 阴虚论治《虚损启微》
  17. 阴香根【中药大全】
  18. 阴虚论-螽斯广育 《古今医统大全》
  19. 阴香【中药大全】
  20. 阴虚门《寿世青编》
  21. 阴痫《医宗金鉴》
  22. 阴虚舌胎《圆运动的古中医学》
  23. 阴痫《儿科萃精》
  24. 阴虚湿热证《临证实验录》
  25. 阴下痒湿方《外台秘要》
  26. 阴虚水肿《医学衷中参西录》
  27. 阴下脱方《外台秘要》
  28. 阴虚髓亏证《临证实验录》
  29. 阴下湿痒【方剂主治】
  30. 阴虚体质【疾病症状】
  1. 阴虚发热《友渔斋医话》
  2. 阴虚发热《竹林女科证治》
  3. 阴虚发热（阴虚则内热）《中医名词词典》
  4. 阴虚发热《正体类要》
  5. 阴虚发热论《医贯》
  6. 阴虚发热《中医词典》
  7. 阴虚肺燥《中医名词词典》
  8. 阴虚发疟《中医词典》
  9. 阴虚喉痹《中医名词词典》
  10. 阴虚盗汗症《医学实在易》
  11. 阴虚喉痹《中医词典》
  12. 阴虚盗汗《中医词典》
  13. 阴虚喉风《中医词典》
  14. 阴虚猝倒《傅青主男科》
  15. 阴虚喉痛《圆运动的古中医学》
  16. 阴虚喘逆《症因脉治》
  17. 阴虚喉痛《中医词典》
  18. 阴虚喘逆《中医词典》
  19. 阴虚喉癣《中医名词词典》
  20. 阴虚喘《中医词典》
  21. 阴虚喉癣《中医词典》
  22. 阴虚本病（一首集见格致余论）《医经国小》
  23. 阴虚喉癣《回春录》
  24. 阴虚《药症忌宜》
  25. 阴虚黄喉《中医词典》
  26. 阴虚《周慎斋遗书》
  27. 阴虚火动夜热昼寒《傅青主男科》
  28. 阴虚《中医词典》
  29. 阴虚火旺《中医名词词典》
  30. 阴虚《四圣心源》
  31. 阴虚火旺《中医词典》


阳虚发热_《友渔斋医话》_中医医论_【岐黄之术】

阳虚发热

阳虚发热

  • 上一页
  • 目录
  • 相关
  • 下一页

经云∶阳虚生外寒。未尝言发热。夫外寒与阴虚生内热对峙而言，其发热也，阳不潜藏，亦非借薪而燃，实无根之焰，龙雷之火也。其为症身热舌苔淡黄，口燥齿浮，而不消水，脉浮大满指，按之索然，面色惨淡，午后微红，（是为戴阳）言语无力，纳少胸闷，大便亦有燥结者。若误投凉剂，初亦如无损，旋必加重，治此症必须从其类以求之，用八味汤凉服。盖阴无阳无以生，阳无阴无以附，以六味纳气归肾，以桂、附引火归原，凉服者，热因寒用也。

曾见一妇，小产后身作大热，舌黄脉大，口干大便多日不解。医者皮相其症，不辨真假，而用白虎汤大服，便通热缓，病家甚为喜悦。时予尚无医名，其家人所述如此，予欲一诊，偕往视之，曰∶以我之见，是格阳于上，昨方不可再服，必当温补，庶可奏功。问∶既系虚症，何昨日服药，大便通，热势减耶？予曰∶此大便之结，如寒月水泽腹坚，其通者几微，亢阳为寒凉所逼而出焉。其热势减者，亦因寒凉灌濯，暂为退舍，脉象浮大，软如绵絮，急服八味汤，尚恐无及。其家不信，医来复诊，见有应效，仍用前方，加麦冬、五味，又一服，两目真视，循衣摸床，一昼夜而终，悔已无及矣！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴虚发热
  • 当前页：阳虚发热
  • 下一页：伏暑
<<< 返回本书目录
  1. 阳虚发热《临证实验录》
  2. 阳虚黄褐斑方【方剂大全】
  3. 阳虚恶寒《金匮钩玄》
  4. 阳虚论治《虚损启微》
  5. 阳虚毒结证《临证实验录》
  6. 阳虚门《寿世青编》
  7. 阳虚《药症忌宜》
  8. 阳虚喷嚏案《临证实验录》
  9. 阳虚《四圣心源》
  10. 阳虚三夺统于脾《理虚元鉴》
  11. 阳痫《医宗金鉴》
  12. 阳虚体质【疾病症状】
  13. 阳痫《儿科萃精》
  14. 阳虚胃痛【疾病症状】
  15. 阳溪穴【上肢外侧穴位】
  16. 阳虚血热证《临证实验录》
  17. 阳乌《本草纲目》完整版
  18. 阳虚血热证其一《临证实验录》
  19. 阳痿遗精【中药主治】
  20. 阳虚血瘀证《临证实验录》
  21. 阳痿食疗方【方剂大全】
  22. 阳虚阴盛阳盛阴虚论《医经溯洄集》
  23. 阳痿论治《类证治裁》
  24. 阳虚阴症辨《理虚元鉴》
  25. 阳痿方《古代房中秘方》
  26. 阳虚证论《医学集成》
  27. 阳痿部《本草易读》
  28. 阳虚症门问答《医理真传》
  29. 阳痿1年余《名师垂教》
  30. 阳虚自汗牡蛎散《汤头歌诀》
  1. 阳虚发热《友渔斋医话》
  2. 阳虚发热《中医词典》
  3. 阳虚喉痹《中医词典》
  4. 阳虚发热《临证实验录》
  5. 阳虚喉痛《圆运动的古中医学》
  6. 阳虚发热《中医名词词典》
  7. 阳虚论治《虚损启微》
  8. 阳虚耳聋证七　太阳九十八《伤寒悬解》
  9. 阳虚门《寿世青编》
  10. 阳虚恶寒《金匮钩玄》
  11. 阳虚喷嚏案《临证实验录》
  12. 阳虚恶寒《中医词典》
  13. 阳虚三夺统于脾《理虚元鉴》
  14. 阳虚毒结证《临证实验录》
  15. 阳虚失血《中医词典》
  16. 阳虚猝倒《傅青主男科》
  17. 阳虚失血《金匮翼》
  18. 阳虚喘《中医词典》
  19. 阳虚水泛《中医词典》
  20. 阳虚《药症忌宜》
  21. 阳虚水肿《中医名词词典》
  22. 阳虚《中医词典》
  23. 阳虚体质养生法《中医饮食营养学》
  24. 阳虚《四圣心源》
  25. 阳虚头痛《中医词典》
  26. 阳虚《中医名词词典》
  27. 阳虚吐备忌滋阴也《医法圆通》
  28. 阳性秽疮秘方《华佗神方》
  29. 阳虚下陷《傅青主男科》
  30. 阳邪《中医词典》
  31. 阳虚小便不利《中医词典》


伏暑_《友渔斋医话》_中医医论_【岐黄之术】

伏暑

伏暑

  • 上一页
  • 目录
  • 相关
  • 下一页

凡暑气流行，自小暑至三伏，炎威赫奕烁石流金。若中秋前，骄阳炽盛，尚有残暑，人当其境，自汗泄肌，精神脱落，邪从口鼻吸受，伏于膜原，即发者为伤暑中暑，前已略论之矣。

遇时不发，直至初冬，或交冬至一阳来复，始欲泄者，名曰伏暑。其见症也，身热或肢热，或咳嗽痰血；又感新寒或鼻衄牙宣，暑邪已入血分，心烦少寐，自汗淋漓，气短无力，脉细如丝，重按不散，渴思冷冻饮料，小便秽赤等症，虽当寒月，重裘被体，总用凉剂，加补肺之品，如生脉白虎汤；又如滑石、连翘、白金汁、银花露、西瓜翠、白通草、北沙参、麦冬之类，亦可采用。若伏邪已入血分，非黄连不治，佐宜丹皮、白芍、鲜生地之类，可随症配入。

一人周姓，年逾三旬，孟冬患身热，自汗如雨，不饥不纳，形软不能起坐，一医用龙牡、归、地，养血摄敛，病日加重。延予诊视，面色惨淡无神，脉细欲绝，乃问思冷冻饮料否？答曰∶欲而家人不许。又令人倾其溺器，气秽而赤，病者又述不得安寐，已十昼夜矣。予曰∶此伏暑症也。方中须用人参，病家业断以无力为辞。予曰∶不用亦可，但非经一月，则不能行立奈何？曰∶得保无虞为幸，迟起亦所愿耳。方用白虎汤，加∶北沙参（四钱） 麦冬（二钱）

一服汗收，酣寝一夜，半日，诸患霍然，后果调匝月始愈。

此症昧者多有误认阳虚阴症，用温补者，祸不旋踵。观此篇亦可了了。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳虚发热
  • 当前页：伏暑
  • 下一页：疮疡总论
<<< 返回本书目录
  1. 伏暑《张聿青医案》
  2. 伏暑辨论《六因条辨》
  3. 伏暑《吴鞠通医案》
  4. 伏暑夹食《凌临灵方》
  5. 伏暑《温热暑疫全书》
  6. 伏暑门《王旭高临证医案》
  7. 伏暑《温病条辨》
  8. 伏暑内闭《凌临灵方》
  9. 伏暑《凌临灵方》
  10. 伏暑汤【方剂大全】
  11. 伏暑《回春录》
  12. 伏暑条辨二十八条《六因条辨》
  13. 伏湿冲气脉《读医随笔》
  14. 伏鼠疽《外科启玄》
  15. 伏牛花丸【方剂大全】
  16. 伏铁饮【方剂大全】
  17. 伏牛花散【方剂大全】
  18. 伏兔疽《医宗金鉴》
  19. 伏牛花【中药大全】
  20. 伏兔疽门主论《疡医大全》
  21. 伏牛花《证类本草》
  22. 伏兔穴【下肢外侧穴位】
  23. 伏牛花《本草图经》
  24. 伏兔痈《马培之医案》
  25. 伏牛花《本草纲目》完整版
  26. 伏温从少阴初发证治《温热逢源》
  27. 伏毛苎麻【中药大全】
  28. 伏温化热内陷手足厥阴发痉厥昏蒙等证《温热逢源》
  29. 伏毛山豆根【中药大全】
  30. 伏温化热郁于少阴不达于阳《温热逢源》
  1. 伏暑《友渔斋医话》
  2. 伏暑《时病论》
  3. 伏暑《温病正宗》
  4. 伏暑《回春录》
  5. 伏暑《温热暑疫全书》
  6. 伏暑《温病条辨》
  7. 伏暑辨论《六因条辨》
  8. 伏暑《吴鞠通医案》
  9. 伏暑夹食《凌临灵方》
  10. 伏暑《张聿青医案》
  11. 伏暑门《王旭高临证医案》
  12. 伏暑《医学传灯》
  13. 伏暑内闭《凌临灵方》
  14. 伏暑《凌临灵方》
  15. 伏暑伤寒《中医词典》
  16. 伏暑《中医词典》
  17. 伏暑条辨二十八条《六因条辨》
  18. 伏暑《时病论歌括新编》
  19. 伏暑晚发《中医词典》
  20. 伏暑《时病论歌括新编》
  21. 伏鼠疽《中医词典》
  22. 伏湿冲气脉《读医随笔》
  23. 伏鼠疽《外科启玄》
  24. 伏尸候《诸病源候论》
  25. 伏痰《中医名词词典》
  26. 伏尸候《巢氏病源补养宣导法》
  27. 伏痰《中医词典》
  28. 伏人头上第一行五穴远近法《备急千金要方》
  29. 伏兔《针灸大成》
  30. 伏人明堂图《医学集成》
  31. 伏兔《中医词典》


疮疡总论_《友渔斋医话》_中医医论_【岐黄之术】

疮疡总论

疮疡总论

  • 上一页
  • 目录
  • 相关
  • 下一页

疮疡治法，予非专科，然其大意，不可不知。经云∶营气逆于肉里，则生痈疽。又云∶膏粱之变，足（能也）生大疔。夫营气逆者，必有郁火，久不得泄，则发为痈疽。如范亚夫不合于项王，至彭城疽发于背是也。膏粱之变，曾见一钱姓者，爱食市脯中之猪首肉，每食百钱无虚日，豕肉已能发风生痰，况其首乎？久之宜发于背而莫救焉。相传一西商在苏州贸易，每食猪首，近邻一人善治背疽，因商挟重赀，料其久必毒发，欲居为奇，直待其归，尚无影响。乃买舟随之，将及渡河，乃问其随人，尔主肉食无厌，更啖何物？答云∶每饱肥浓，辄饮浓点松萝茶一碗，其人闻之，太息而返。盖谓松萝能消肉毒故也。治疮疡莫妙消磨于未成，如梅花点舌丹，药精制虔，可致奇效。更有蒜熨一法，无论一切无名肿毒，疔疮发背，初起者治之立散。用大囊蒜切片，如开元钱浓，置患处，艾绒灸，以不痛至痛，痛至不甚痛为度，大约七壮左右。如发背初起，难辨毒结何处，须将湿纸一张，平贴背上，验何处先燥，即是疮顶。用墨笔点定，去纸而后隔蒜灸之，随处可灸，惟面上忌灸，若灸而不散，毒瓦斯亦已归拢，易溃易痊，最便最妙之法也。更有一方，亦治一切诸疮，未成可散，已成易溃。药用白甘菊、丹皮、赤芍、银花、地丁、草归尾、乳香、没药、连翘、陈皮、细生地、甘草节，水煎服，外用角针煎汤洗。予治一妇，患三阴疟未解，忽周身发疮，皆大如钱，三三两两，不下百十，而疟顿住。此伏邪走泄为疮，三阴则无疾矣。诸专科疗治，用黄连、黄芩寒凉之药，脓水淋漓更甚，纳食减矣，就予求治，药用生黄 、西党参、炒白术、银花、白芷、茯苓皮、广皮、生苡仁、炙草，三服纳增，疮无脓水；去白芷，加生地、归身、黄 ，蜜水炒，四服结痂，又四服痊愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伏暑
  • 当前页：疮疡总论
  • 下一页：药笼短剧一卷
<<< 返回本书目录
  1. 疮疡肿痛【中药主治】
  2. 疮疡作渴《立斋外科发挥》
  3. 疮疡肿毒【中药主治】
  4. 疮疡作渴《外科理例》
  5. 疮疡证治《三因极一病证方论》
  6. 疮药槟榔散【方剂大全】
  7. 疮疡痈肿《儒门事亲》
  8. 疮药方《洪氏集验方》
  9. 疮疡瘾疹疥癣《推求师意》
  10. 疮药如神膏【方剂大全】
  11. 疮疡隐括关键处治之法《外科精要》
  12. 疮药消风散【方剂大全】
  13. 疮疡呕逆《外科理例》
  14. 疮瘾疹《儒门事亲》
  15. 疮疡面赤不得攻下《外科理例》
  16. 疮痈《幼幼集成》
  17. 疮疡门（凡二十七案）《湖岳村叟医案》
  18. 疮痈【中药主治】
  19. 疮疡溃烂【中药主治】
  20. 疮痈肠痈浸淫《金匮悬解》
  21. 疮疡科《丹台玉案》
  22. 疮痈肠痈浸淫病脉证并治《订正仲景全书金匮要略注》
  23. 疮疡看法《外科选要》
  24. 疮痈肠痈浸淫病脉证并治《金匮要略方论》
  25. 疮疡疥癣证《明医指掌》
  26. 疮痈肠痈浸淫病脉证并治《金匮要略浅注》
  27. 疮疡解《四圣心源》
  28. 疮痈肠痈浸淫病脉证并治《金匮要略心典》
  29. 疮疡疖肿【中药主治】
  30. 疮痈肠痈浸淫病脉证并治《金匮玉函经二注》
  1. 疮疡总论《友渔斋医话》
  2. 疮疡止痛法《中医词典》
  3. 疮疡作渴《中医词典》
  4. 疮疡证治《三因极一病证方论》
  5. 疮疡作渴《外科理例》
  6. 疮疡瘾疹疥癣《推求师意》
  7. 疮疡作渴《立斋外科发挥》
  8. 疮疡隐括关键处治之法《外科精要》
  9. 疮药方《洪氏集验方》
  10. 疮疡阳气脱陷《中医词典》
  11. 疮瘾疹《儒门事亲》
  12. 疮疡小便不利《中医词典》
  13. 疮痈《幼幼集成》
  14. 疮疡温通法《中医词典》
  15. 疮痈《慈幼便览》
  16. 疮疡随经用药《中医词典》
  17. 疮痈肠痈浸淫《金匮悬解》
  18. 疮疡四肢厥逆《中医词典》
  19. 疮痈肠痈浸淫病脉证并治《金匮要略方论》
  20. 疮疡疏通法《中医词典》
  21. 疮痈肠痈浸淫病脉证并治《医宗金鉴》
  22. 疮疡生胬肉《中医词典》
  23. 疮痈肠痈浸淫病脉证并治《订正仲景全书金匮要略注》
  24. 疮疡清热法《中医词典》
  25. 疮痈肠痈浸淫病脉证并治《金匮玉函经二注》
  26. 疮疡呕吐《中医词典》
  27. 疮痈肠痈浸淫病脉证并治《金匮要略浅注》
  28. 疮疡呕逆《外科理例》
  29. 疮痈肠痈浸淫病脉证并治《金匮要略心典》
  30. 疮疡内消法《中医词典》
  31. 疮痈肠痈浸淫病脉证并治第十八（论一首、脉证三条方、六首）《金匮玉函要略辑义》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行


药笼短剧一卷_《友渔斋医话》_中医医论_【岐黄之术】

药笼短剧一卷

药笼短剧一卷

  • 上一页
  • 目录
  • 相关
  • 下一页

《神农本草》，药分上中下三品，共三百六十五种。后世逐渐增添，至李时珍《纲目》，乃有一千八百七十一种，辨其性味，所主何经，所疗何疾，亦为详且尽矣，何待言哉？然药如人才，各有短长。（尧舜善治天下，执鞭驱羊，不如三尺之童；秦武力能举鼎，而有绝 之患；许历军士，乃献破秦之策，童子至性，能禁猛虎之暴。）故参、 上药，有时亦能流弊；蛇床下品，用当亦擅其长。或前人已言，或心有所得，咸为辨别。（昔华仙治病，药不过漆叶、青粘；今已百倍于前，汇通其意，亦大可措手矣。）

〔人参〕 功魁群草，善疗百病，为气虚之圣药。最不可缺者，痘疮气虚难起，临盆补气易产，跌扑血出发晕，一切气脱危症。所禁用者，肺邪未清，斑疹初起，产后瘀血为患。

此药在国初时，出多用少，大参不过黄金对换，见（退庵诗钞）予少时，五分枝白金五十换；近年产稀用繁，价十倍于前。其力亦大，最虚之症，服参三四钱，已可挽回，续用西党参代之，往往奏功。每见有人倾资服参，反致遍身浮肿，仍归无济，可见用之的当，少亦有功；若浪服之，虽多奚为！

〔防党参〕西产为上，体糯味甜，嚼之少渣者佳；他方所出，反觉肥大，概不入药。

近来人参大贵，无力者惟仗此扶助脾胃。与西 、甜冬术并用，以为补益，四君、补中益气等汤，皆以代人参，往往见效。惟中满有火者忌之。腊月煎胶合丸料，代蜜最妙。

〔西洋参〕味苦性寒，惟牙宣出血，虚而有火者宜之。更车中马上噙含数片，亦可生津止渴。世人见其有参之名，又能生津止渴，作为补益之品，火体庶可；其虚寒者，能免脾胃受伤，纳减便泄乎？

〔北沙参〕肺经轻清淡补之品。予治肺虚咳嗽，每用党参、元参、北沙参，或加降气消痰，名三参饮，获效甚多。若肺中有邪，不可漫施。

〔甘草〕生用泻火，炙用补中。凡入表和补泻温凉剂中，皆能相助为功，协和诸药，使之不争。炙黑能治吐血，生肌止痛，通行十二经，解百药毒，惟中满者忌之。节治疮核，梢治淋浊。

〔黄精〕天生此味以供山僧服食。凡深山皆产，鲜者如葳蕤，须蒸透作黑色。能补脾益肾，其功胜于大枣。一僧患便血，久而不愈，有道友馈数斤，食尽而痊，亦补脾益肾之功也。

〔葳蕤〕（即玉竹）甘平益胃，润燥祛风。能治病眼，见风泪出，妇人久服宜男。惟与痰多者相犯。微炒用。

〔黄 〕西产为佳，虽系种者，亦金井玉栏，体糯而甜，新货为上，稍久则色味尽减，不可用矣。去头去粗皮，切片蜜水拌炒，欲达肌肤，连皮生用。黄 补气，亚于人参，然当归补血汤中，用黄 倍于当归者，盖谓有形之血，不能速生，无形之气，须当急固，故重用之也。然则黄 兼能补血明矣，治阳虚自汗，人尽知之；阴虚盗汗，人皆不察，只须兼凉血之品，六黄汤用此一味是也。惟肺家有火，表邪未清，胃气壅实者，咸宜忌之。

〔白术〕天生野产，不论何处，皆能扶土生津，挽回造化。近时不可得矣，即有亦只如钮大，欲求津如玉液，味似琼浆，难矣哉！土人以此细者种之数载，然后出售，已为难得，得一枚重钱数者，价亦不贱。铺中所卖，所谓于术，即苍术种，亦为高品；更有大如拳者，出台州，谓之粪术，种而浇肥，故易大耳。或饭饧久蒸，调理常病，亦可用。更有小者味薄炒用，惟能燥湿；更有小而甜者为甜冬术，宜入淡补剂中。予治肺虚咳嗽，每用白术，因其补土生金，前人用异功散治肺疾，亦由此也。玉屏风用之，亦取其补土生金，以固皮毛。

胃气壅实，邪在阳明，在所禁用。一人停食，用消导无效，一医令浓煎白术汤，服之而愈，谓胃虚则欠运，如磨齿平，不能屑物。此塞因塞用，亦颇有理。

〔苍术〕苦温辛烈，燥湿强脾，发汗逐痰，饮辟恶气，总解痰气血湿食五郁燥结。多汗忌用。出茅山，朱砂点者良，米泔浸切。

〔桔梗〕入心肺胃，开提气血，散表寒邪。故能开胸膈滞气，治喉痹咽痛，腹痛肠鸣，载药上浮，至于高处。凡病欲从大小便出者，若误用之，为患不测。

〔天麻〕辛温，入肝气分，通血脉，疏痰气。治诸风眩掉，语言蹇滞，风湿痒痹，小儿惊痫。此燥血之品，非真中风忌用。

〔秦艽〕苦燥湿，辛散风，活血荣筋。治风寒湿痹，通身挛急，潮热骨蒸，肠风泄血，一切湿胜风淫，皆能治也。

〔柴胡〕苦微寒，能升清阳，为足少阳胆经表药，同黄芩治往来寒热，心烦欲呕，口苦耳聋，热入血室等症。阴虚火炎禁用。银州柴胡治久疟成虚，或肌热骨蒸，同地骨皮、青蒿、鳖甲，再加育阴之品治之。

〔前胡〕辛散肺，解风寒；甘入脾，理胸腹。攻专下气，气下则火降，而痰消。无实邪者忌。

〔独活〕辛苦微温，善搜肾经之风，兼能燥湿。故治痉痫湿痹，（项背强直手足反张曰痉。）奔豚疝瘕（肾积曰奔豚，风寒湿客于肾家所致。疝瘕亦然。）节疏色黄者为独活，节密色紫者为羌活，并出蜀中。

〔羌活〕辛苦温，散肌表八风之邪，利周身百节之痛，刚痉柔痉。（无汗为刚，有汗为柔。）中风不语，太阳头痛，皆主之。凡属血虚为病，非关风湿者，勿浪用也。

〔防风〕辛甘微温，去风胜湿之要药，散头目滞气，经络留湿，搜肝泻肺，太阳头痛。若咳嗽不因风寒，泄泻不因寒湿，阴虚盗汗，阳虚自汗者，并在禁例。合黄 、白术，又能固表止汗，名玉屏风散。予治哮喘愈后，必用玉屏合异功，加杏仁、苏子为丸，令服，多致不发。

〔升麻〕甘辛微苦，能引参 补力入于脾胃，表散风邪，升散火郁，能升清阳，治下痢后重，久泄脱肛，崩中带下，痘疮斑疹。若阴虚火升者忌。

〔细辛〕辛温，为心之引经，肾之本药。温经发汗，水停心下，治少阴咽痛，味浓性烈，不可多用。

〔远志〕开心气，散郁结，疮家用以为膏。因诸痛痒疮疡，皆属心火，取其开心气，散郁火也。甘草水浸去骨。

〔金毛狗脊〕味咸入肾，治腰脊痛。盐水炒，微滑。大便不实者勿用。

〔淫羊藿〕性温补肾，须辅入他药，独力无功。

〔琐阳〕味咸入肾，能强筋润燥，益精兴阳，状类男阴。惟相火易动，及大便不实者忌。

〔肉苁蓉〕味咸入肾，其性和平，治老人便闭，苁蓉之名不虚也。便滑者不用漂淡。

以上二味，旧传产西北，驴马遗精所化。

〔白及〕性涩，得秋令，入肺止吐血，肺损者能复生之，（人之五脏，惟肺损坏，者可以复生。）为末酒冲二钱，治跌打折骨；油调，治汤火灼伤，除面上 HT ，（ 面上黑色，HT面上疮也。）涂手足皲裂，研朱点勘，手摩不脱。

〔三七〕广产者，细皮坚实，味甘苦，能生津补气，虚寒吐血，配入温滋剂中，宜炒用。

〔地榆〕苦酸微寒，入下焦，除血热肠风。（血鲜者为肠风，血瘀者为脏毒。）血痢，（地榆有断下之功，初起禁用。）取上截炒用，梢反行血。

〔丹参〕旧称∶一味丹参，功兼四物，谓其亦能补血。凡血虚有痰，大便不实者，碍于四物而用之甚妙。兼补心血，天王补心丹用之是也。

〔元参〕能清浮火，配入丸料，能入肾补水；若煎剂中，只可治虚火上炎。时人每有咽痛，辄用元参、麦冬，不知风温与寒郁为患，二味并不能治，而反滞邪，岂可浪用！

〔苦参〕清下焦血热，故孙一奎治血痢，每多用之。不可多服，令人腰膝软弱。盖苦伐生气，徒有参名而已。

〔龙胆草〕大苦大寒，清肝胆实火。故龙荟丸治肝火郁结，大便不通，极伤胃气，非肝经有实火者不用。

〔黄连〕川产坚实，色如淡金者佳，余不入药。清心火为安危定乱之品，同栝蒌、枳实，泄胸痞如神。又为热痢要药，凡热邪入血分，非此不除。炒用浓肠胃，酒炒兼泻肺火。

《温疫论》言其守而不走，亦与大黄对峙而言。泄痞何尝不走，惟不能逐有形之邪耳。苦从火化，久服反能生热，惟胸中有火，血分有热相宜，否则须佐补药，方为无弊。如同人参治噤口重痢，入六味汤治牙宣出血之类，其用不可枚举。

〔胡黄连〕其性功用，并同黄连。今治小儿潮热五疳等症，（小儿五疳，即大人五劳也。幼科不辨曲折次第，概用成方治之。）初起亦有得效，胃虚者服之，有死而已。盖此等药，极苦大寒，弱体不能胜耳。出波斯国，折之烟出者真。

〔黄芩〕入肺与大肠，同柴胡治往来寒热；同白芍、甘草，治挟热腹痛。血痢要药，胎前能滋胞宫之阴，其用甚广。虚寒者忌之。坚实者为子芩，清大肠；中空者为枯芩，泻肺火。

〔紫草〕凉厥阴血分，（心包、肝）治痘疮血热，二便闭塞。

〔知母〕滋肾泻火，育阴滑肠，热病阴不足者宜之，而便溏忌用。知、柏二味，寒而滋阴，其质粘腻可证也。故丹溪常用之，然配入养血剂中为善。

〔贝母〕川产为佳，泻心火，散肺郁，化燥痰，功专散结除热。汪机曰∶贝母凉润，主肺家燥痰；半夏温燥，主脾家湿痰。故凡风寒湿滞之痰，贝母非所宜也。象山贝母，去时感风痰，俱去心；土贝母外科用治痰毒。

〔白头翁〕能清阳明血热，（胃、大肠。）治热毒血痢，血分无热忌。药铺多于统柴胡内拣出，然必头上有白毛者真。

〔白前〕微寒，治肺气壅实，喉中作水鸡声者，服之立愈。

〔白薇〕微寒，泻阳明血热，下水气，疗热淋。

〔白藓皮〕味苦性燥，入脾胃，除风湿，通关利窍，为诸黄风痹之要药。

〔白茅根〕甘寒，清心润肺，除脾胃伏热，治吐衄诸血，肺热咳嗽。

〔延胡索〕辛苦温，能行气血之滞，治上下内外诸痛，（通则不痛。）为活血利气之要品，无瘀滞者忌。能堕胎。生用破血，炒用调血，醋炒止血。

〔当归〕辛温，血药得酒良。凡遇血虚肝燥，筋失所养，妇人月事不调，必需之品。

其用浩博，惟不宜于多痰邪热便溏火嗽诸症。凡治痢疾，及便血吐血衄等症，皆宜炒黑，则温滑之性减，黑兼止血，可取也。头行上，身行中，尾行下，兼行瘀。

〔芍药〕酸，敛血药，凡遇血热肝火必需之品，炒用。桂枝汤用之，能止伤风自汗，桂枝温卫，芍药收敛也；同甘草用之，能止腹痛，取其敛肝，甘草和脾也。在表在里，无所不可，皆在用之得宜耳。病欲疏散者忌用。入脾药中宜炒焦，取平肝不克土也。有赤白两种，白者补而敛；赤者散而泻，疡科多用。

〔芎 〕辛温，血中气药。升阳开郁，上行头目，下行血海，止痛调经，治诸种头痛，（须加引经之药。）一切风木为病。凡气升痰喘，虚火上炎，不宜用之。单服久服，令人暴亡。蜀产为川芎，南产为抚芎。

〔丹皮〕清肝经血热之要药，疮家必需之品。同桑叶大能泄木，凡肝火为患，二味如军中之弓矢，不可一日废也。

〔郁金〕辛苦微寒，入心及心包络，并入肺，开心肝之郁，治气血诸痛。如阴虚火亢，不关心肝气逆，不宜用也。出川广者佳。

〔姜黄〕辛温，入脾及肝，破血下气，除风消肿，治产后败血攻心。片子者能入手臂，治风寒湿痹。血虚服之，病反增剧。出川广。

〔蓬莪术〕辛苦温，行气消瘀，通经化积，治心腹诸痛，奔豚 癖。虚人服之，积未去而真已耗。须兼参，术，庶几焉耳。

〔荆三棱〕苦平入肝，散一切血瘀气结，疮硬食停，老块坚积，消肿止痛，通乳堕胎，宜同莪术面裹煨。

〔泽兰〕苦辛微温，入肝脾两经，通九窍，利关节，破宿血，通月经。无瘀者勿轻用。俗云即省头草，非也。马兰草凉血止鼻衄。

〔香附〕辛散苦降，血中气药，通行十二经，利三焦，解六郁，治崩中带下，月候不调，能耗血散气。生则行胸膈，达皮肤；童便浸炒入血分，酒浸炒行经络，醋浸炒消积聚，姜汁炒化冷痰。

〔木香〕辛苦温，三焦气药，疏肝和脾，治一切气痛，九种心痛，泻痢后重。性香燥，肺燥血虚，慎勿与之。香连丸用之，取其破滞和脾止痛。广产入药。

〔砂仁〕辛温，和脾快气，行结滞，治痞胀，温中醒胃。性窜而燥，血虚火炎者忌。

炒，去衣研。砂仁壳，辛香利气，凡腹胀泻痢等症，俱可用之，无砂仁燥窜之弊。

〔白豆蔻〕辛热，流行三焦，温暖脾胃，散滞气，除寒湿，化食宽膨，治久疟脾虚，感寒腹痛。若因热腹痛，气虚火升，咸宜禁之。去衣研。草豆蔻（产闽中）辛温香散，暖胃健脾，治客寒胃痛，霍乱吐泻。辛燥耗血，阴不足者忌。

〔草果〕辛热，温脾破气，除痰消食化积，（疟积）治瘴疟，寒痰凝于膜原，疟久不住者，非草果不为功，但用须参培元之品。面裹煨，取仁忌铁。

〔肉豆蔻〕（一名肉果）辛温，理脾暖胃，下气调中，逐冷痰，除心腹冷痛，肾脏虚寒，五更泄泻，四神丸用之是也。面裹煨。

〔破故纸〕（即补骨脂）辛温，入心包命门。暖丹田，缩小便，治虚寒喘嗽，腰膝酸痛。若阴虚有热，大便结实戒用。得胡桃肉良。

〔益智仁〕辛温，治脾阳郁滞，冷气腹痛，又能使气宣通，温中进食，摄涎缩小便。

血燥有热不宜用。出岭南，取仁炒。

〔蛇床子〕辛苦温，强阳补肾，散风寒，燥湿杀虫，治女子阴痛阴痒。（同矾煎汤洗。）时珍曰∶不独补助男子，而且有益妇人。世人舍贱求贵，岂有不负斯味乎？

〔良姜〕辛热，治胃脘冷痛，虚者可与参、术同行。出岭南高州，土拌炒。

〔藿香〕出交广，辛微温，入肺脾。快气和中，开胃止呕，去恶气，治霍乱吐泻，心腹绞痛，上中二焦邪滞。若胃家有热戒用。梗胜于叶。

〔白芷〕色白味辛，入肺胃大肠三经。发汗除风湿，治头目昏痛，目痒泪出，活血排脓，生肌止痛，又为疮家圣药，（同大黄煎服治痈疽发背。）外用为末敷涂。虚而有火忌。不香者不入药。

〔 本〕辛温，为太阳膀胱经风药，本经寒郁头痛连脑者，必用之。又去风湿，疗胃风泄泻 头痛，不因寒伤太阳不可用。

〔香薷〕辛，散皮肤之蒸热，温解心腹之凝结，治呕逆水肿，霍乱转筋。香薷为夏月解表之品，其性温热，感寒宜之。若阳暑宜清凉，误服之反成大害。香薷饮宜冷服。

〔荆芥〕辛苦温，散皮里膜外之风，发汗胜湿，利咽喉，清头目，为风病血病疮家要药。治血炒黑用。

〔紫苏〕性温，发汗解肌，散风寒，利肺下气，定喘安胎。若旦暮恣食，亦能耗损真气，古称芳草致豪贵之疾，此类是也。苏子驱寒降气，消痰利膈，润心肺，止咳嗽。炒研。

老苏梗顺气安胎，挟虚宜之。

〔薄荷〕辛凉清散，疗风热而发汗，清头目，利咽喉，起皮肤隐疹，治伤风失音。表虚勿服。

〔地黄〕向年人从怀庆归，馈地黄一囊，钉头鼠尾，细纹坚实，所谓原枝是也。铺中所售，皆细长，缩而为肥短之状，其力远不及原枝，滋补肝肾之要药。生用凉补，熟用温补。同当归能纳气，同桂、附能暖命门，为补阴益血之元戎。惟大便溏泄，大伤湿热，胃欠运行者忌之。与莱菔同食，须发易白，蔻莱公所从事焉。鲜生地另是一种，出杭州桥水，（地名）惟能清热润燥，配入玉女煎，最为相称。

〔旱莲草〕（即醴肠。）止牙宣出血，捣汁收入食盐，擦牙能固齿，微有益肾之功。

〔麦冬〕清肺中伏火。若燥金用之，能滋能清最宜，兼能宁心。若肺有外邪，则不可用。复脉汤、生脉散用之，皆取其润养肺金也。

〔甘菊〕息肝风，解疔毒，凡因肝风上冒头目，必需之品。炒黑用，疮家勿炒。

〔谷精草〕功善明目退翳，稻根得余气而生。

〔草决明〕（即青葙子。）除风热，治一切目疾。惟瞳子散大者忌。

〔木贼草〕治目疾，见风流泪，翳膜遮睛。

〔麻黄〕辛苦温，（中牟产麻黄，地冬不积雪，性热可知）入心膀胱大肠，而为肺之主药。能发汗，去营中寒邪，利九窍，开毛孔，伤寒头痛，恶寒无汗，脉紧者宜之。治咳逆上气，痰哮气喘，皮肉不仁，水肿风肿。惟冬月表有寒邪用之，误投祸不旋踵。按∶麻黄用蒸发汗，驶不能御；根节止汗，又效如影响，物理难测如是也。

〔刺蒺藜〕苦温，平肝风，胜湿破血，古方用以补肾何也？

〔沙苑蒺藜〕产潼关者，入药，补肾纳气，须从熟地、枸杞相辅为功，独力无成也。

盐水炒。

〔益母草〕（即茺蔚）微苦微寒，入心包肝。行血去瘀生新，调经消疔肿乳痈，辛散滑利，益母之名，勿为误之。茺蔚子功用相同，行中略补。

〔夏枯草〕苦寒，散肝经郁火，故治瘰 鼠 瘿 瘤，症坚乳痈，目珠夜痛，此皆肝火为患也。久服亦伤胃。

〔青蒿〕二月生苗，得春气最早，故入肝胆血分，治骨蒸虚热，久疟盗汗，清暑辟秽。青蒿性虽苦寒，然芬香醒脾，血虚有热者最宜。

〔连翘〕清六经之火，只治上中，力不到下焦，凉药之轻清者也。

〔地丁草〕辛苦寒，治痈疽发背，疔肿疮毒，为外科要药。水洗。

〔牛蒡子〕（即鼠粘子。）辛苦寒，泻热散结，宣达肺气，清咽喉，消斑疹，行十二经，散诸疮肿毒。

〔大小蓟〕甘苦凉，皆能破血退热，治吐血衄血肠痈。小蓟只能破瘀生新，不如大蓟之消痈毒。

〔红花〕入肝经，破瘀活血，润燥消肿止痛，治经闭难产，痘疮血滞。过用能使血妄行。酒润焙。

〔瞿麦〕苦寒，降心火，利小肠，治热淋要药，更通经堕胎。

〔 蓄〕苦平，能去湿热，故利小便，治黄胆热淋。

〔车前子〕清肺肝风热，渗膀胱湿热，开水窍，固精窍。阳虚下陷勿服。入利水剂中炒研，入补药酒蒸捣饼。

〔灯芯〕淡渗，祛心火，清肺热，利小肠，同竹卷心。稍加甘草，治心火咽痛如神。

〔地肤子〕微寒，入膀胱，利小便，通热淋。

〔海金沙〕除手足太阳小肠膀胱血热之要药。

〔茵陈〕入膀胱，发汗利水，泄脾胃湿热，为治阳黄之主药。若阴黄宜温补，用茵陈大谬。

〔葶苈子〕辛苦大寒，能泻肺中水气，从膀胱出，止嗽除痰定喘。十剂曰∶泄可去闭。大黄泄阴分血闭，葶苈泄阳分气闭，猛峻之药，得大枣为辅，稍缓其性。有甜苦二种，甜者力稍缓，同糯米微炒，去米用。稍挟虚者切勿轻试。

〔大青〕苦咸而寒，解心胃热毒，治伤寒狂热，阳毒发斑。非心胃实邪勿用。

〔青黛〕从波斯来者最佳，然难得；今所用者，干靛花，每斤漂取一两亦妙。泻肝散五脏郁火，治伤寒发斑血痢，同天花粉作散服，治火嗽无痰，面浮眼肿者如神。

〔芦根〕清肺胃热，痘疹痧斑，可以煎汤代茶，取其甘寒退热，不犯胃气之良药也；茅根清养肺气，燥金咳呛宜之。

〔 草〕苦辛，生寒熟温，治缠绵风气，四肢麻痹。长于理风湿，未免燥血，亦可捣汁熬膏。

〔旋复花〕苦辛，能下气行水，咸能软坚，入肺大肠，通血脉，消痰结，同代赭石治噫气频频。然走散之药，虚人禁之。入煎剂须绢包，或沥清。（有细毛着肺令人嗽。）

〔紫菀〕辛苦温，治痰逆上气，能开喉痹，取恶涎。阴虚肺热者不宜专用，须地黄、麦冬共之。

〔款冬花〕辛温润肺，治咳逆上气，喘渴喉痹，肺痿咳吐脓血，为治嗽要药。十二月开花，当积雪坚冰，此花独秀，禀纯阳之性，故主辛温开豁，却不助火，可以久任。

〔牛膝〕味酸，入肝肾并膝足，炒黑治虚火吐血，下降之药。凡小便多与胎气不固者忌用。

〔续断〕川产者佳。苦辛微温，补肝肾，通血脉，理筋骨。主劳伤，止痛生肌，补而不滞，行而不泄，取用宏多。女科外科，需为上剂。

〔葫芦巴〕出岭南者佳。苦温纯阳，入右肾命门，同茴香、巴戟、川乌、川楝子、吴茱萸，治疝瘕冷气，寒湿香港脚。酒炒。

〔艾叶〕苦辛，生温熟热，纯阳之性，能回垂绝之元阳，通十二经，理气血，逐寒湿，温中开郁，调经安胎，陈久者良。揉捣如绵，谓之熟艾，灸火用。凡血燥有火禁。

〔附子〕辛甘大热，其性纯阳多浮，其用走而不守，通行经络，无所不至。能引补气药，以复失散之元阳；引补血药，以滋不足之真阴；引发散药，逐在表之风寒；引温暖药，祛下焦之寒湿。治中寒中风，心腹冷痛，暴泻脱阳，脾虚久泄，拘挛风痹，小儿慢惊，痘疮灰白，一切沉寒痼冷之症，开关门，消水肿。通宜冷服，（热因寒用。）发散生用，峻补熟用。若内有真热，外见假寒，服之祸不旋踵。从前附子野生产罕，价贵功力亦大；近今多是种者，土人以盐腌之，其性愈减。乌头天雄，名异用同。

〔白附子〕辛甘大热，入阳明经，能行诸药上行头面，祛风痰，治心气冷痛，中风失音。燥毒之品，勿可轻用。

〔天南星〕苦辛，入肺脾肝三经，性燥，除湿痰，治风散血，攻积拔肿。按∶南星治风痰，半夏治湿痰。故阴虚燥痰大忌。

〔半夏〕辛温性燥，能走能散，和胃健脾，除湿化痰，发表开郁止呕；又能行水利二便，为治湿痰之主药。苟无湿者禁。古有三禁，谓失血、口渴、多汗也。造曲，燥性减，调理剂中宜之。

〔常山〕辛苦寒，能引吐行水，祛老痰积饮，截诸疟必效。性猛，挟虚不可用。

〔藜芦〕至苦辛，入口即令人吐，善通顶使嚏，风痫宜用之，因其善吐痰涎也。取根用。

〔大戟〕辛苦寒，专能泻脏腑水湿，治十二种水肿，发汗通经，消痈逐血，除寒善泄。大损真气，元虚无湿勿用。杭产色紫者入药。

〔甘遂〕苦寒，直达水气所结之处，以攻决为用，下水之圣药。主十二种水，大腹肿满，去水极神。损真极速，大实大水，可以暂用。面裹煨。

〔商陆〕苦寒，沉阴下行，逐水退肿胀，（肿属脾，胀属肝）肿胀因脾虚者多，若误用甘遂、大戟、商陆等药，虽取快一时，未几再作，决不能救。

〔芫花〕苦温，去水饮痰癖，疗五水在五脏，皮肤胀满，（五水者∶风水、皮水、正水、石水、黄汗也。仲景治伤寒心下有水而咳，干呕，痛引两胁，十枣汤。）毒性至紧，取效最捷。稍虚服之，多致夭折。

〔千金子〕辛温，行水破血，治冷气胀，下恶滞物，攻击猛挚。肿胀不因体实水积而用之必死。去壳研，压净油。

〔牵牛〕辛热，惟善走泻气，宜下焦郁遏，治大小便气闭不通，逐水消痰，杀虫堕胎。凡气虚病在血分者大忌。

有黑白二种，黑者力速。（亦名黑丑。）

〔蓖麻子〕辛甘热，性善收，又善走，能开通诸窍经络，治水症浮肿，针刺入肉，（捣敷伤处，刺出即去药。）追脓拔毒，敷瘰 恶疮，屡奏奇功。外科煎膏多用之，内服不可轻率。

〔贯众〕有毒。而能解毒，故解邪热之毒，发斑痘，杀诸虫。浸水缸中，日饮其水，能辟时疫。

〔射干〕苦寒，泻肺脾实火，消结痰老血，治喉痹咽痛为要药，消结核，化疟母，惟实火宜之。扁竹花根也。

〔大黄〕大苦大寒，气味俱浓，除肠胃中有形之邪，治伤寒邪结于胃，与少阳胆少阴肾诸经者，皆可下之。温疫邪伏膜原，积滞于肠胃，非此不能疗。血痢初起，体实者亦可用。一切上病治下，釜底抽薪，法用之得当，亦其效如神。辨证不真而误用之，贻害非细。酒制力缓，煎剂生用，迟入有力。

〔天名精〕（一名地松）辛甘寒，能破血，吐痰涎，解毒杀虫，治乳蛾喉痹，小儿急惊，（不省人事，绞汁入好酒灌之即醒。）服汁能吐疟痰。根名杜牛膝，功用相同。子名鹤虱，杀虫治蛔咬腹痛。

〔山慈菇〕甘辛微寒，功专清热散结，痈疮疔肿解毒，去毛切。仙茅产浙东仙居县，性温补肾，不入丸料，只可浸酒服。

〔苍耳子〕（即诗卷耳）甘苦温，善发汗，散风湿，上通脑顶，下行足膝，外达皮肤，治头痛肢挛痹痛，遍身瘙痒。散气耗血，虚人勿服。

〔何首乌〕益肝补肾，敛阴气，乌发须，于冬季得大重斤者，竹刀刮去皮，切开煨，料豆汁拌蒸曝干，再蒸黑色为度。七宝美髯丹，前明嘉靖初，方士邵应节进上，世宗服饵，连生皇嗣，于是何首乌方，天下大行矣。

〔菟丝子〕补肾强腰膝，和平中正之品，《千金》大菟丝子丸，首用此味，凡脾疾久而不愈，必责诸肾，此丸是也。淘净杂子，煮透吐丝，捣饼酒炒。

〔覆盆子〕甘酸温，益肾补肝，固精缩小便，女子服之多孕。小便不利忌。淘净酒拌蒸。此味贱药之金玉品也。

〔五味子〕收肺家耗散之金，一分肺邪未尽，用之即受其害，虽名五味，酸居其八，辛居其二，余味非我所知。其酸不亚于梅，即欲用之，只可十粒，或一分，不宜多用。

〔天冬〕苦寒，补水，与地黄皆为补北济南之品，但脾胃虚寒者大忌。糖制者虽易其性，然亦能滑肠，大便不实者不宜食。

〔百部〕甘苦温，润肺经，治寒嗽久嗽，杀蛔除虱，烧烟熏拊虫，伤胃滑肠，虚人须与补药并行。酒浸焙。

〔马兜铃〕轻清肺热，苦辛降气，治痰嗽喘促。若肺虚挟寒大忌。根名青木香，涂诸毒热肿。

〔栝蒌皮〕能和肝阳，开胸涤痰。栝蒌仁润肺疗干咳；便滑者忌。

〔天花粉〕（即栝蒌根。）生津止渴，清肺胃烦热，和平之品，同地骨皮、桑叶治客热，久而不愈；同漂青黛，治火呛如神。

〔山豆根〕苦寒，泻心火，保肺金，去大肠风热，治喉痈喉风。能损脾胃。

〔金银花〕甘平，除热解毒，养血除痢宽膨，治一切疮疽。禀春和之气以生，故无禁忌。其藤名忍冬，（凌冬不凋。）治筋骨痹痛。按∶银花无论外科与痢症，俱宜重用。

〔土茯苓〕甘淡，祛湿热，利小便，止泄泻。治筋骨拘挛，杨梅疮毒，瘰 疮肿，淡渗伤阴。肝肾阴亏勿服。有赤白二种，白者良。

〔萆 〕甘苦，入胃肝，祛风湿，治风寒湿痹，茎痛遗浊。肾虚无湿者禁。有黄白二种，白者良。

〔防己〕辛苦寒，行十二经，开太阳，（膀胱）通腠利窍，泻下焦血分湿热，为疗风水之要药，（木通苦寒，泻气分湿热；防己苦寒，泻血分湿热。）兼治香港脚水种。若下焦无湿热忌。出汉中，根大而中通，名汉防己，治湿；更有木防己治风。

〔木通〕（旧称轻清平淡。）尝其味实大苦，通脏腑之气，消乳积，治热淋。

〔通草〕降肺气，利小便，同桑皮治水膨，水出高源，肺气下降，则水亦泄矣。轻清平淡，加诸通利则合。

〔葛根〕辛甘，轻扬升发，入阳明经，能助胃气，上行生津，止渴开肌，发汗退热，为治清气下陷泄泻之圣药。血痢湿疟，肠风痘疹，（凡斑疹已见红点，不可更服）上盛下虚之人，须斟酌用之。葛花解酒毒，欲缓其性可煨用。

〔茜草〕色赤，入厥阴血分，消瘀通经，治风痹黄胆，（疸有五种，茜草治蓄血发黄。

无瘀滞者忌。）

〔威灵仙〕辛温，风药善走，能宣五脏，通行十二经，治中风痛风，头痛顽痹， 瘕积聚，黄胆浮肿，一切冷痛，性疾快利。治诸骨哽颇验，（威灵仙用糖酒煎一碗，一气饮下诸骨尽消。）大耗真气，不得已而后用之可也。

〔钩藤〕甘苦微寒，除心热，平肝风，舒筋除眩，治小儿惊啼螈 ，（伸缩不已俗谓之搐搦。）味淡力薄，煎剂宜迟入。

〔使君子〕甘温杀虫，消积，治五疳，为小儿诸病要药。

〔泽泻〕利小便，消水肿，六味汤同茯苓并用，治肝肾虚火上炎如神。小便不禁者忌用。

〔石菖蒲〕气辛性窜，惟痰火结于包络用之，以开蒙塞。若小儿小有惊痫，自当散风清热，平肝消食。此味不可轻用，因走窜真气。

〔蒲黄〕甘平，厥阴血分药，（心包、肝。）生用行血消瘀，通经脉，祛膀胱之热。同五灵脂名失笑散，治心腹血气痛。炒黑性涩止血，治崩带泄精。无瘀勿用。

〔海藻〕苦泄结，咸软坚，寒涤热，消瘰 结核 瘕，脾胃有湿勿服。

〔昆布〕用同海藻而性雄，除顽痰积聚，治瘿 瘤阴溃。

〔石斛〕入胃， 豆皮入肾，虚而有热宜之。二种皆轻清淡味，配入诸药，如馔中之虾菜，无甚要紧，然不可缺。鲜石斛清养胃阴，调理之病，最妙之品。

〔骨碎补〕苦坚肾，温行血，补伤折，疗骨痿，蜜拌蒸晒。

〔景天〕苦酸寒，纯阴之品，入心清热，为末同菊叶汁疗火丹。中寒者勿服。

〔马勃〕辛平，轻虚清肺，解热散血止嗽，治喉痹咽痛失音，将粉吹入，活鼻衄，外用敷诸疮良。

〔柏子仁〕色赤入心，补心益智。凡健忘多汗惊痫，皆心气不足，柏子仁汤主之，炒研。

〔侧柏叶〕性涩而燥，清血分湿热，凡治便血炒黑用；吐血衄血，捣汁冲。

〔肉桂〕辛甘大热，气浓纯阳，入肝肾血分，补命门相火不足，痼冷沉寒之症，疏通血脉，小腹痛，奔豚疝瘕，抑肝扶土，疗寒热久疟，引火归原，出交趾最贵， 产其浓者亦可用。去皮及油而止。

〔桂枝〕辛甘温，气薄升浮，入肺膀胱，温经通脉，发汗解肌。治伤风头痛，伤寒自汗，同芍药、甘草、姜、枣名桂枝汤，能和营实表。阳盛之人，或挟暑热，下咽生灾。

〔沉香〕辛甘温，能下气，理痰调中治心腹痛，噤口毒痢。气虚下陷，切勿沾唇。入汤剂磨汁，入丸散镑曝燥磨，忌火。

〔丁香〕辛温，纯阳，温胃暖肾，治心腹冷痛，挟寒白痢痛经，同柿蒂、生姜，治呕哕呃逆痘疮灰白不起，须同人参、当归。非虚寒勿用。

〔檀香〕辛温，调脾利膈，降真香辛温，辟恶止金疮出血。

〔乌药〕辛温上入肺脾，下通膀胱与肾，疏胸腹气逆，兼能止痛。气虚血热勿服。

〔乳香〕苦辛温，入心通十二经，去风伸筋，调气活血，托里护心，生肌止痛。痈疽疮肿，疮疽已溃勿服。

〔没药〕苦平，入十二经，散结通血，消肿定痛。出南番，色赤如琥珀者良。

〔血竭〕甘咸，散瘀生新，止痛生肌，善收疮口。出南番，嚼之如 者佳。

〔安息香〕出安息国，树脂熬成，外用沥青为壳。能辟邪气，安五脏，至宝丹所以用之。

〔苏合香〕通窍开郁解邪，出诸番，合众香之汁煎成，故又名苏合油。以箸挑起，悬丝不断者真。走窜真气，挟虚勿服。

〔龙脑香〕（即冰片）出南番，杉脂所化。辛温香窜善走，治用虽多，不外通窍引经。

同火酒服杀人。

〔芦荟〕木脂也，出波斯国。大苦大寒，功专清热杀虫，同胆草能泻肝经实火。

〔黄柏〕滋肾泻火，炒用燥湿，凡下焦，有湿热者，必用之品。同熟地、龟板、知母，为大补阴丸，治火有余。而形不足者，无火忌之。

〔槐花子〕清大肠风热，治肠风便血，血痔。虚寒者忌。炒用。

〔金铃子〕苦寒，能导小肠膀胱之热下行，通利小便，为疝气要药。同延胡索名金铃子散，治肝火胃痛。川产良，用肉去核。

〔秦皮〕苦寒性涩，清肝平木，久痢可用，治目疾，洗服皆效。

〔樗根皮〕（即臭椿根皮）苦寒涩，故能燥湿清热收敛，入血分，血痢肠风，久而不愈，有断下之功。积滞未尽，勉强固涩，必变他症。

〔诃子〕苦温泄气，酸涩收肺，大能化痰，久嗽久痢，略用可也。若早施之，为害不测。

〔浓朴〕苦降，泻实满；辛温，泻湿满，消痰化食治呕，泻痢乱藿，一切客寒犯胃，湿气侵脾之症，邪气未解宜之。已虚者勿用，损胎元。榛树皮也，前因两川教匪扰乱，砍树为薪，紫浓者价至数换，姜汁炒。

〔皂荚〕性极尖利，搜风泄热，通关窍，涌痰涎，宣壅导滞，以末搐鼻，立作喷嚏。

治中风口噤，胸痹喉痹，济急颇有神效。稍涉虚者，切勿轻与，孕妇尤忌。

〔皂角刺〕辛温，搜风杀虫，锋锐直达病所，溃痈疽，散肿毒，攻乳积，（一名妒乳）

为痈疽未溃之神药；已溃勿服，孕妇亦忌。

〔西河柳〕凡肺受寒郁，气不宣达，为咳逆，或咽痛，或畏寒，身热发痧发疹，皆宜用。按∶西河柳辛开肺郁，温散风邪，达表最要之品，枝叶并用。若无感无郁者忌。

〔海桐皮〕入血分，祛风去湿，行经络达病所，凡病属风湿者宜之。出广南，皮白坚韧，作索不烂。

〔杜仲〕续绝补伤，强筋健腰，盐水炒断丝，青娥丸同补骨脂核桃肉，治虚寒腰痛，凡腰膝不足者宜之，并能固胎。

〔合欢皮〕甘平，安五脏，悦心志，和血止痛，明目消肿，结续长肌。香油调末，治蜘蛛咬，得酒良。

〔芜荑〕辛苦散满，祛五脏皮肤肢节风湿，凡腹中有酒血气所化成鳖者，惟芜荑同暖胃理气补血之药，乃可杀之。

〔乌 根皮〕性能泻下，故通肠利水，功胜大戟，治 咸痰喘。

〔苏木〕辛平，出苏方国，入三阴血分，行血去瘀，同防风治血滞生风，产后瘀血上攻，排脓止血〉无瘀者忌。

〔干漆〕（即漆渣）辛温有毒，功专行血杀虫，血见干漆，即化为水，其能损血可见。

炒用。

〔大枫子〕出南番，辛热有毒，治疮癣疥疠，有杀虫劫毒之功。中仁色白，去油用。

〔巴豆〕辛热大毒，开窍宣滞，去脏腑沉寒，为斩关夺门之将。（大黄，腑病多热者，宜之。巴豆脏病多寒者宜之。）以少许着肌肤，即起泡，况肠胃柔薄之质乎？万不得已，亦须炒熟去油，入少许即止。

〔桑叶〕泻肝经之气热，与丹皮同用，大能泄木，同石膏、生地，能疗肺燥；同地骨皮，又治盗汗。轻清之物，施用颇广，须立冬后采。

〔桑皮〕蜜水炒，治肺火咳嗽，大能泻肺，肺以降为顺，故泻白散首用之。《十剂》中同通草能消水肿，所谓轻可去实也。盖因肺气降，水亦从兹而泄。惟客邪在肺，宜疏散，则不可用。

〔楮实〕甘寒而利，消水肿，疗骨哽，明目软坚，古方取以为补，惟还少丹用之。酒蒸，皮可为纸。

〔枳实〕摩坚破滞，能坠至高之气，性猛而悍，小陷胸用之，泻胸痞如神。稍挟虚者犯之，反生胀满，切戒也。枳实如壮夫，枳壳如年长，血气之勇已衰，惟能宽胸利气；青皮能疏肝气，枳壳并能疏肺气，然皆气滞始宜。

〔山栀〕清心肺热，同香附能开郁，凉药之轻清者；同茯苓能泻热邪，屈曲从小便出。近多炒用，用生者绝少。

〔枣仁〕安神敛心阳，止虚汗，兼入脾，故归脾汤用之，取火生土也。

〔蕤仁〕微寒，消风清热，和肝明目，破心下结痰，除腹中痞气，目病不缘风热。

而因虚者勿用。

〔山茱萸〕炒黑，收肝风，其酸不亚于梅，六味用之，亦取其酸收纳气也。

〔金樱子〕酸涩，固精秘气，治滑精久痢，性涩滞。昧者喜其涩精而服之致生别症，咎将谁执？熬膏用。

〔郁李仁〕行水破血，润燥治大肠气滞，关格不通，治标之药。精液不足而便结者勿投。去皮尖研。

〔女贞子〕冬青树子也。纯阴之品，益肝肾，阴虚有火者宜之。揉去粗皮，蜜酒拌蒸。

〔五加皮〕苦辛，膏风胜湿，逐皮肤之瘀血，疗筋骨之拘挛，茎节花皮根具五色故名。下部无风寒湿，及肝肾有火者勿服。酿酒尤良。

〔枸杞〕滋补肝肾之要品，性平赤色，又能补心，凡阴不足者相宜。产甘州为上，入煎剂亦宜炒用。枸杞在处有之，肉薄子多，故不入药，甘产则反是。《抱朴子》曰∶去家千里，莫食枸杞。谓能壮阳补肾。予谓∶采子之药，古今相同，何昔能而今不能耶？按∶是尽多有过誉者，如称∶服菟丝子三月，能行及奔马，饮啖如沃雪。然乎否乎？

〔地骨皮〕枸杞根也，降肺中伏火，除肝肾虚热，能凉血，治五内烦热，止肌热虚汗。中寒者勿用。

〔蔓荆子〕轻浮升散，搜风利窍，治头痛脑鸣，目痛齿痛诸症。不因风邪，血虚有火者忌之。

〔木芙蓉〕凉血散热，消肿排脓，治一切痈疽肿毒有殊功，用花叶捣数四围，疡科为清凉膏也。

〔密蒙花〕微寒，润肝燥，治目中赤脉清盲，肤翳赤肿，眵泪羞明，小儿疳气攻眼。

产蜀中，其花繁密蒙茸故名。

〔竹叶〕清肺胃风热。竹卷心清心火，竹沥同姜汁能消游行之痰，竹茹和胃止呕，须炒。淡竹叶极消暑毒，能令从小便出。

〔天竹黄〕甘微寒，凉心去风热，利窍豁痰，治大人中风不语，小儿客忤惊痫。出南海，大竹之精气结成，片片如竹节者真。

〔琥珀〕色赤，入手少阴足厥阴血分，（心肝）能宁心定魄，消瘀血破 瘕，生肌合疮，治五淋，利小便。淡渗之品，凡阴虚水亏者勿服。

〔茯苓〕滇产者色绀，坚实可入补药；其六安两浙所出者，多断松枝种成，数年可采，惟能利小便，不及滇产远甚。茯苓必须用片，叶氏医案每用块苓，徐洄溪以为虽煎终日而味不出，此言自当遵之。抱木者为茯神，安神宁心。

〔猪苓〕甘苦淡，泄滞利窍，在上能开腠发汗，入膀胱利湿行水，平阴阳，分消湿邪，淡渗亡津，无湿勿服。去皮切。

〔雷丸〕苦寒，有小毒，入胃，功专消积，杀虫，竹之余气，得霹雳而生，故名。

〔桑寄生〕舒筋络，利关节，除风湿痹痛之要药，同他药浸酒服良。

〔杏仁〕有甜苦二种，甜者，去皮炒研，润肺降气，消痰止嗽，有湿痰者不宜；苦者泻肺解肌，降气利胸膈，同橘皮通大肠气秘。（肺与大肠为表里）去皮研，表剂连皮研。因虚而嗽勿用，双仁者杀人。

〔乌梅〕酸涩之品，入肺脾血分，治久嗽久痢，久疟安蛔厥病。有当发表者大忌。更有留邪未尽，用之亦有害。

〔桃仁〕能治一切血瘀、血积、血痞、血秘，皮肤燥痒，（肌有凝血）发热如狂。（蓄血在小腹）若非瘀滞而误用之，大伤阴气。泡去皮尖炒研。

〔大枣〕甘温，补中益脾，同老姜和营卫，利百药。惟嫌助火，胃热齿痛所忌。

〔梨汁〕凉心润肺，除烦解渴，熬膏代蜜丸。一切治肺之药最妙。

〔柿霜〕乃肺之精液，北地用膏粱粉收者，清上焦心肺之热。柿蒂止呃逆。（济生方加丁香 生姜尤妙）

〔木瓜〕酸涩而温，调营卫，利筋骨，治霍乱转筋。（能理脾伐肝也）

〔山楂〕健脾行气，消食磨积，（麦芽消谷食，山楂消腥膻）散瘀化痰，发小儿痘疹，行乳积，止儿枕痛。（恶露留于小腹名儿枕痛）同茴香疗小肠疝气，去核炒。

〔橘皮〕脾肺肠胃之气药，旧有国老之称，谓其于补于表于疏剂中皆能相助成功。同杏仁能治老人便闭，去白入肺达表，橘白和中止胃痛，清异录名橘皮为贵老。取陈而紫色者佳。

〔枇杷叶〕清肺和胃，降气消痰，治热咳呕逆，拭净毛蜜炙，可入肺寒之剂；去粗蒸用，手揉软，可入肺热之剂。

〔石榴皮〕酸涩，治久痢下血， 存性为末冲服。崩漏 脱肛，煎汤洗。若血痢留邪未尽忌之。

〔胡桃肉〕润，皮涩，同补骨脂，治虚寒腰痛。胡桃人参汤，观音梦传于洪辑子，治痰喘。去皮无效，连皮有功，盖皮能敛肺也。一切筋骨痛皆可除。

〔荔枝核〕治睾丸胀痛，取象形之义，须配入平肝祛风湿剂中，烧存性，研冲。

〔龙眼〕甘温，补心益智。惟嫌助火，故胃热者服之，多作齿痛。

〔松子〕润肠开胃，悦肌肤，散风止嗽，治大便虚闭。

〔槟榔〕尖长如鸡心者，苦辛温，能破滞散邪，泻胸中至高之气，使之下行，攻坚去积，消食行痰，逐水杀虫，堕诸气至于下极。气虚下陷者，所当远避。虽能辟瘴，耗损真气，多食少寿。更有花纹者，只可行滞消食。（阴囊生虱，煎汤洗之即除。）

〔大腹皮〕辛温，泄肺运脾，宽胸利水，为诸腹肿胀之首。惟鸩鸟多栖其树，故须泡用。

〔川椒〕热，有毒，入肺，发汗散寒；入脾，暖胃燥湿。治心腹冷痛，肾寒水肿。若阴虚火旺者大忌。微炒去汗。椒目苦辛，行水消水蛊，除胀定喘。秦椒（俗名花椒）主治与川椒相同。

〔胡椒〕辛，大热有毒，温中下气，快膈消痰，治寒痰冷痢，阴毒腹痛。胡椒走气助火，最能损肺，莫以其快膈而嗜之。

〔吴茱萸〕辛苦大热，有小毒，疏肝燥脾，温中下气，除湿解郁，治厥阴腹痛，呕逆吞酸，善能降浊阴上僭，利大肠壅气，病非寒滞有湿者勿用。滚汤泡，去辛烈，止呕黄连水炒，治血醋炒。

〔茶〕甘苦微寒，上清头目，醒昏睡，消油腻，解肉毒。

〔瓜蒂〕苦寒，能吐阳明风热，痰涎上膈宿食。（瓜蒂散加淡豉、赤小豆同为末，开水调服取水调。）

〔西瓜〕甘寒，解暑毒，除烦清热。翠衣入心包络，退热凉心，清暑之品。

〔蔗浆〕甘微寒，和中润燥，治呕哕噎膈翻胃，（和姜汁服。）大便燥结，取浆须备器柞之。

〔莲子〕象心，宁心益脾，与龙眼肉煮汤，长服大益心脾；痢之重者，以此调治，无损有益，故东垣母高年病痢，首用此味也。去心炒，莲须涩精固胎。

〔石莲子〕苦寒，清心除烦，去湿热，专治噤口痢。

〔藕〕甘寒，凉血散瘀，节，功用相同。

〔荷叶〕色青而仰，象震，升发阳气，凡肝经病，用此引经甚妙。

〔芡实〕扶脾益肾，性涩，精不禁者宜之。

〔韭〕辛温补肾，暖腰膝，散瘀血，治噎膈翻胃，多食神昏目暗，忌蜜。韭子辛温补肾，助命门，故五子衍宗丸用之，蒸晒炒研。

〔葱白〕辛散，发汗解肌，通阳气，多食神昏。青葱管同红花、杏仁，能入络，治肋痛。

〔薤白〕辛温而滑，下气调中，治胸痹刺痛，肺气喘急。滑利之品，无滞勿用。

〔大蒜〕辛热有毒，开胃健脾，消食去寒滞，利小便，消水肿，其气钻筋入髓，与麝脐同功。生痰助火，散气耗血，昏神损目，虚热之人，切勿沾唇。独头者切片灼艾，治一切痈疽恶疮妙。

〔白芥子〕辛温入肺，能发汗散寒，祛皮里膜外之痰，消肿止痛。芥菜辛热，多食昏目发疮。

〔莱菔子〕辛温，长于利气，生用豁风痰，散风寒；炒熟定痰嗽，消食除膨。肺虚者勿服。莱菔生食升气；熟食降气。制面毒。

〔生姜〕辛温行阳分，祛寒发表，宣肺解郁，和胃止呕。姜皮辛凉行水，故五皮饮用之。煨姜与大枣并用，行脾胃之津液，和营卫之气。

〔干姜〕辛热，能温经散寒邪。客寒犯胃作痛，厥阴浊阴上僭，必用之品。同五味子治寒嗽，通关节，宣脉络，为用甚广。

〔炮姜〕辛苦大热，能使阳生阴退。故吐衄下血，有阴无阳者宜之。亦能引血药入气分，故入四物汤。血虚发热，产后大热者宜之。即干姜炮黑。阴虚有火者勿服。孕妇尤忌。

〔大茴香〕产宁夏，辛温，暖丹田，补命门，疗小肠冷气。 疝阴肿。（疝有七肿皆属于肝。）小茴香辛平理气，入肾治腰痛；入肝治腹痛，并疗阴疝。

〔菠菜〕取老菠菜直下根，治老人大便难下最妙。须佐补气养血之药。

〔蒲公英〕苦甘寒，化热毒，消肿核，治乳痈乳积之圣药。

〔山药〕培脾益肾，强骨节。一切滋补药，不能成丸者，用此收之。

〔百合〕象肺，保肺之药，百合固金汤是也。若肺家有邪，疏之不暇，固之岂无害乎？

〔冬瓜子〕肺胀喘急，非此不疗。并消水肿，亦因利肺气也。

〔胡麻〕润肠胃，益五脏。大便滑者忌用。

〔大麻仁〕治阳明燥热便难，走而不守。肠滑者忌。

〔小麦〕凉心止汗，治盗汗。须浮者，炒用。

〔麦芽〕健胃快脾，消积滞，化一切米面食积。尤善通乳。能堕胎，炒用。

〔糯米〕和胃，育阴生津。糯米饮同人乳服，治药伤胃口食入即吐如神。古称贫人无补，以糯为补。信然。凡麦冬用粳米拌炒，滋肺而不妨脾稷，（俗名珠粟。）小儿切不可食，坚而难化，胀而壅胃，曾见有失命。为长者预宜禁之。

〔苡仁〕甘益胃，淡渗湿。治水肿 泄泻补脾，炒用。利水生用。其力缓，须倍于他味。

〔罂粟壳〕酸涩，敛肺固肠。治久嗽泻痢脱肛。兜摄太过，故必留邪净尽。庶用少许，否则大忌。

〔赤小豆〕细而色暗者入药。通小肠，行水散血，消肿解毒排脓。同芙蓉花捣烂，敷一切疮疽，取效甚速。须出疮顶，腐豆水浸拌捣烂。涂痘疮翻疤，亦有神效。

〔绿豆〕甘寒，清十二经热毒而解渴。凡肌肤热瘰，绿豆皮治之。肉壅气，能缓药力。煨蚕豆能实大肠。

〔扁豆〕生用清暑，炒用清补脾胃。惟病后煨食，极能滞气，去皮煮至稀烂，少食可也。

〔淡豆豉〕苦泄肺，寒胜热，发汗解肌。同栀子治懊恼不眠；同苏叶治寒月感冒；同薄荷、杏仁治暑风身热，无表邪者勿用。

〔神曲〕调中和胃，治痰逆，消积滞。同香附、黑山栀能开郁气。附造曲法。以∶白曲百斤，青蒿、苍耳、野蓼各取自然汁三升，杏仁泥、赤小豆末各三升，以配六神，通和作饼，楮叶包 ，待生黄衣，晒干炒。

〔谷芽〕快脾开胃，下气和中，消食化积。生用运化为多；炒用开导为多。味甘气和，健脾之良药也。

〔饴糖〕（即饧也）和平润肺止嗽，有痰火者忌之。建中汤用之，取其甘缓和平也。

〔酒〕温热经，甘者满中，淡者利小便，用为向导，可以通行一身之表，引药至极高之分。热饮伤肺；冷冻饮料伤胃；少饮和血壮神，御寒辟邪；过饮乱神耗血，损胃生湿痰，助欲火，为病百端。无灰酒入药，火酒燥烈尤甚，不可多饮。葛花、绿豆，能解酒毒。

〔金箔〕辛平有毒，镇心肝，安魂魄，治惊痫风热肝胆之病。

〔白石英〕甘辛，微温润燥，治肺痿吐脓，咳逆上气。紫石英性味相同，安心神，暖子宫，女子血海虚寒不孕者宜之。火 醋淬，研末水飞。

〔朱砂〕甘凉，体阳性阴，色赤属心，镇心定惊，泻热辟邪，多用令人神呆。明透者良，研细水飞。

〔雄黄〕辛温有毒，入肝气分，杀百毒，辟鬼魅，治惊痫，又能化血为水。明彻不臭者良。

〔石膏〕以白入肺，并清胃火，热邪在气分，口渴齿燥，引饮，非此不为功。石膏为水药，燥热如焦釜，沃以水，气出蒸蒸然，此无汗能发之谓也。暑热烁津，则汗出不休，石膏能寒肺气，此有汗能止之谓也。凡疟疾寒轻热甚多汗者，用之最胜。一切肺燥发热，干咳喘急者，须同清滋之品，治之多效。白虎汤之知母、粳米，玉女煎之地黄是也。石膏能行秋肃之令，肺胃发火者大忌。

〔滑石〕利毛窍，清湿热从小便出，暑必挟湿，得甘草良。今铺中六一散，用漂滑石收甘草汤者佳。

〔赤石脂〕甘温酸涩，能收湿，止血固下，疗肠 泄痢，久不愈。

〔禹余粮〕甘平性涩，入胃大肠血分，能固下，治血痢血崩，研漂。

〔炉甘石〕甘温能止血消肿，收湿祛痰，退眼疾赤烂翳膜。 红童便淬七次，研漂。

〔海浮石〕咸软坚，寒润下，色白体轻，入肺止嗽，化老痰，消瘿 瘤结核，水沫结成。

〔磁石〕咸，能引肺气入肾，通耳气，火 醋淬研漂。

〔代赭石〕苦寒，入心包肝血分，同旋复治气逆，噫气频频，虚人须加补益。

〔青礞石〕色青入肝，治顽痰癖结，（痰着礞石即化为水）滚痰丸所以用之。虚人大忌。须拣有金心者方入药。

〔花蕊石〕入肝血分，能化瘀血为水，下死胎胞衣。大损阴血。 研水飞。

〔芒硝〕软坚，即皮硝之在上者。三承气所以用之，同大黄、枳实，推荡燥实疫邪之要药，克削脏腑，故调胃承气即不用者，恐其诛伐无过。元明粉功用相同，霸性稍减。

〔石硫黄〕味酸有毒，大热纯阳，补命门真火。若阳气暴绝，阴毒伤寒，久患寒泻，亦为救危上药。治老人虚闭，（半硫丸主之）用之不当，贻害匪轻。番舶者良，最难得。土硫黄止可入疮药，臭不可服。

〔白矾〕酸咸寒，性收涩燥湿，追涎化痰，坠浊解毒杀虫。

〔地浆〕掘黄土地作坎，深三尺，入新汲水搅浊，少顷取清，用解一切鱼肉菜果药，物诸菌毒。误食马蝗，生子腹中，用此下之。

〔伏龙肝〕（即对釜脐之土）辛温调中，去湿消肿，治久痢不愈。

〔燕窝〕养肺阴，滋脉络，骨节有声，用糯米煮粥服，即疗。肥白为佳，多痰者忌。

〔五灵脂〕甘温，生用能通血闭；炒黑治经水过多。一切瘀滞作痛，必用之药。酒漂去砂。

〔牛黄〕同珍珠，治痰迷心窍，丹药采用至广，如至宝丹、抱龙丸、清心丸皆用之。

病在心包络之要药，霞天胶健脾补血，胆星消包络积痰。

〔阿胶〕补血清热，止血妄行，为血分要药。蛤粉炒，但真者绝少。黄明胶治疮疥血虚，不肯结痂。

〔虎骨〕颈骨补天柱无力，膝补疲痿，能潜阳伏风，煎胶用。

〔犀角〕凉心解毒，凡一切心经蓄热必用之品。又能和阳疗鼻血衄。

〔羚羊角〕轻清肝经血热，和阳熄风，兼清肺火，平稳好药。镑用。

〔鹿角〕温经，强筋补血，治颠顶虚寒头痛。稍涉热体，服之即鼻衄便血，其性温热可见矣。煎胶茸，力更大。

〔麝香〕麝之脐也，西产为上；川产次之，能开通十二经气闭，走窜之品，凡丹药用之，取其开窍通气也。善败瓜果。亦能堕胎。

〔桑螵蛸〕益固肾，治梦遗白浊，缩小便，即螳螂子也。

〔蝉蜕〕其体轻清，故除风热，解肌发痘疹，退翳。治中风失音，洗用。

〔蜂蜜〕秘蜜之谓也，润肠胃，和百药，不可同葱食，杀人。黄蜡止痛生肌，凡被殴或跌伤，见风多致不救。一方用荆芥黄蜡鱼鳔炒黄色各五钱，艾叶三片，入无灰酒一碗，重汤煮一炷香，热饮之，汗出立愈。惟百日内，不得食鸡肉。

〔五倍子〕酸涩敛肺，咸寒降火化痰，治下血脱肛。有外感非虚脱禁用，去蛀屑。

〔僵蚕〕去齿足炒，治风痰之要药。痧痘症多用之，取其散风消痰也。日本国人有病，僵蚕为上药，非此不治，犹唐古忒之需大黄也。

〔蟾蜍〕微毒，入胃退虚热，行湿气，治小儿劳瘦疳疾。

〔海参〕色黑补肾〉产北洋者大而刺密，沿缘石上，一擒而获，若再取之，宁败不移。便滑者莫多食。

〔龙骨〕摄敛收涩，无过此品，故能镇心涩精敛汗，收飞越孤阳。龙齿主治相同，尤疗惊痫， 用。

〔龟板〕咸寒，至阴之品，益肾滋阴，治真水不足，劳热骨蒸，腰脚酸痛之症。肾虚无热勿用。去墙酒炙捣。

〔牡蛎〕生能补肝滋肾，敛精止汗。凡应表之症，用龙牡贻害非细。

〔石决明〕咸凉，除肺肝风热，疗目疾内外障。亦治骨蒸劳热。 研。

〔珍珠〕固心消热痰，清神明，治惊痫。所以至宝丹用之。

〔淡菜〕味咸，补阴潜阳，凡虚火易升者宜之。

〔人中黄〕甘草为末，入竹筒中，沥青封固，腊月浸于厕中，交春取出漂清，破竹悬风处阴干，解血分毒。

〔人中白〕多年溺器中如苔而浓者，漂清 用，解血分毒，喉科要药。

〔金汁〕入地愈久愈佳，莹白者入药，清血分热毒。大寒之品，无火者切忌。

〔童便〕止热血妄行，为吐血产后之良药。患吐血自服溲溺，百不一死，皆能从其类而治之也。秋石咸滋肾水，阴虚火升者宜。

〔人乳〕补血上品。上为乳汁，下为月水，本属血化，胃阴受戕，纳食即吐，同糯米饮缓缓服之，便能受物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疮疡总论
  • 当前页：药笼短剧一卷
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 药笼短剧一卷《友渔斋医话》
  2. 药论《冯氏锦囊秘录》
  3. 药疗中病人不依从因素与对策《医院药学》
  4. 药论《寿世保元》
  5. 药例《重订囊秘喉书》
  6. 药绿柴【中药大全】
  7. 药理学研究中实验动物的选择与应用《实验动物科学》
  8. 药略《医述》
  9. 药类法象《医学启源》
  10. 药名《千金翼方》
  11. 药老【中药大全】
  12. 药名同异《本草纲目》完整版
  13. 药库管理《医院药学》
  14. 药名外文索引《药理学》
  15. 药戒《卫生宝鉴》
  16. 药品《冷庐医话》
  17. 药剂丸散汤膏各有所宜不得违制《古今医统大全》
  18. 药品《圣济总录》
  19. 药剂分两《古今医统大全》
  20. 药品包装的管理《中华人民共和国药品管理法》释义
  21. 药剂别君臣《冯氏锦囊秘录》
  22. 药品包装的管理《中华人民共和国药品管理法》
  23. 药剂别君臣《本草蒙筌》
  24. 药品补充申请注册事项及申报资料要求《中药法规》
  25. 药忌燥热（培原四）《宜麟策》
  26. 药品的溶血试验、局部剌激及过敏试验《医院药学》
  27. 药忌《医学心悟》
  28. 药品的淘汰《医院药学》
  29. 药忌《外科大成》
  30. 药品管理《中华人民共和国药品管理法》释义
  1. 药笼短剧一卷《友渔斋医话》
  2. 药疗中病人不依从因素与对策《医院药学》
  3. 药论《冯氏锦囊秘录》
  4. 药理作用《药理学》
  5. 药论《寿世保元》
  6. 药理学的性质与任务《药理学》
  7. 药论《医宗己任编》
  8. 药类法象《医学启源》
  9. 药略《医述》
  10. 药类法象《医旨绪余》
  11. 药名《千金翼方》
  12. 药类法象《汤液本草》
  13. 药名外文索引《药理学》
  14. 药库管理《医院药学》
  15. 药拈子熏《中医词典》
  16. 药酒养生《家庭医学百科·预防保健篇》
  17. 药捻灸《中医词典》
  18. 药酒方《奇方类编》
  19. 药品《圣济总录》
  20. 药酒方《奇方类编》
  21. 药品《冷庐医话》
  22. 药戒《卫生宝鉴》
  23. 药品《预防医学》
  24. 药解《医述》
  25. 药品包装的管理《中华人民共和国药品管理法》
  26. 药将《中医词典》
  27. 药品包装的管理《中华人民共和国药品管理法》释义
  28. 药箭入肉，拔出后伤口肿烂不愈《奇效简便良方》
  29. 药品保管原则《医院药学》
  30. 药剂丸散汤膏各有所宜不得违制《古今医统大全》
  31. 药品标准物质《中药法规》


《友渔斋医话》

  • 作者：黄凯钧 朝代：清 年份：公元1644-1911年
  • 序
  • 自记
  • 第一种
    • 一览延龄一卷
  • 第二种
    • 橘旁杂论上卷
      • 古今医书大意
      • 不为良相愿为良医
      • 为人子者不可不知医
      • 方技中医术为要
      • 脉
      • 四时受病原委
      • 六淫相兼说
      • 用药如用兵
      • 医不尽药石
      • 治贵人有四难
      • 医家五失
      • 七情皆听命于心
      • 再论七情总由心发
      • 人病何者为多
      • 正气受逼则为邪火
      • 三折肱医不三世不服其药辨
      • 求疗尽告所悉
      • 择医宜谨
      • 详问为要
      • 医家功德
      • 十不治
      • 为医首重读书论
      • 为医须明十弊论
    • 橘旁杂论下卷
      • 论金石
      • 轻重失宜先后失序
      • 治重疾须用重药
      • 痢无止法
      • 为医须明阴阳之理
      • 脏腑难知
      • 用药不论多少
      • 再论为医之弊
      • 童子好睡说
      • 长病与高年病
      • 治病虽愈善后不可缺
      • 病愈肉食辨
      • 煮药有法
      • 服药有六弊
      • 热症饮水得汗而愈
      • 难于末治
      • 跋叶氏医案
      • 古今药味不同论
      • 以药得名为善得子
      • 医不治老考终命难
      • 医资须行好事
      • 医家运到道行
      • 论用大黄
      • 治病何者为难
      • 温凉之药俱不可执
      • 干神莫救
      • 甘草与鲫鱼犯
      • 淡竹回生
      • 疾病多生于夏
      • 劳逸有方
      • 治病必得立案
      • 天性所近
      • 论用补药
      • 狗蝇起痘豆治翻疤
  • 第三种
    • 上池涓滴一卷
  • 第四种
    • 肘后偶钞上卷
      • 感寒
      • 暑
      • 温病
      • 风温
      • 疫
      • 斑
      • 疹
      • 温毒发颐
      • 腮
      • 头痛
      • 齿
      • 耳
      • 咽痛
      • 梅核
      • 胃痛
      • 肩痛
      • 胁痛
      • 腹痛
      • 胸痹
      • 肝
      • 脾胃
      • 痨损
      • 童劳
      • 呕
      • 咳
      • 喘
      • 热
    • 肘后偶钞下卷
      • 寒热
      • 痢
      • 疟痢
      • 泄
      • 吐泻
      • 二便闭
      • 大便燥结
      • 吐血
      • 衄
      • 溲血
      • 便血
      • 淋
      • 浊
      • 白淫
      • 痹
      • 痿
      • 疸
      • 肿
      • 消
      • 积
      • 产后
      • 调经
      • 血崩
  • 第五种
    • 证治指要一卷
      • 类中风
      • 童痨
      • 鼓症
      • 噎膈
      • 痹
      • 痿
      • 咳嗽
      • 消症
      • 哮喘
      • 伤寒
      • 斑
      • 疹
      • 咽痛喉风
      • 吐血
      • 鼻衄
      • 牙衄
      • 疟疾
      • 痢疾
      • 温疫
      • 阴暑阳暑
      • 泄泻
      • 霍乱
      • 黄疸
      • 肝风
      • 肝火
      • 胃痛胁痛
      • 小儿急慢惊风
      • 阴虚发热
      • 阳虚发热
      • 伏暑
      • 疮疡总论
  • 第六种
    • 药笼短剧一卷
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行