序_《伤寒寻源》_中医伤寒_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医伤寒 > 《伤寒寻源》
序
在线购买《伤寒寻源》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

余既为吕君 村作传．从其子小 茂才索君遗箸．得内经要论一卷．伤寒寻源三卷．受而读之．因忆与君交念年．辄能仿佛君况．君治病之暇．好饮酒．善弈棋．余常过君．几上纵横残帙．一编烂然．则所箸伤寒寻源也．床头越酿一瓮．旁几楸枰一奁．二弈友见客至．辄避去．窗半破．风吹有声．短童发 .侍侧室中．懒不治．日惟孜孜箸书．是三卷．上下二卷皆成书．中卷详诸证候．犹有未备．盖未竟作也．君之驱使草木．如其弈下子．无一闲着．而其嗜医．殆甚于其嗜酒．技也而进于道宜哉．夫三坟言道．书阙有间唐令列医学付之执技之流．荐绅先生罕言之．去古日远．说益淆杂．人命至重．可为寒心．君是书庶不背古亟为检校以行于世．要论一卷．尚俟续刊．

咸丰甲寅长夏吴县潘遵祁识．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序
  • 下一页：自序
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《伤寒寻源》
  2. 序《秘传证治要诀及类方》
  3. 序《程杏轩医案》
  4. 序《奇效简便良方》
  5. 序《外科启玄》
  6. 序《友渔斋医话》
  7. 序《专治麻痧初编》
  8. 序《养生导引秘籍》
  9. 序《奇症汇》
  10. 序《养生导引秘籍》
  11. 序《痧胀玉衡》
  12. 序《养生导引秘籍》
  13. 序《形色外诊简摩》
  14. 序《丹溪手镜》
  15. 序《内经知要》
  16. 序《丹溪手镜》
  17. 序《寓意草》
  18. 序《本草崇原》
  19. 序《痰火点雪》
  20. 序《麻科活人全书》
  21. 序《幼科发挥》
  22. 序《脉症治方》
  23. 序《痧疹辑要》
  24. 序《松峰说疫》
  25. 序《痧疹辑要》
  26. 序《医学实在易》
  27. 序《小品方》
  28. 序《回春录》
  29. 序《退思集类方歌注》
  30. 序《王旭高临证医案》
  31. 序《本草分经》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


自序_《伤寒寻源》_中医伤寒_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医伤寒 > 《伤寒寻源》
自序
在线购买《伤寒寻源》正版书籍

自序

  • 上一页
  • 目录
  • 相关
  • 下一页

医学始于内经．而仲景伤寒论．实为羽翼内经之书．内经阐发天人奥旨．非寻常能测其涯．仲景就人一身之表里腑脏．推阐阴阳．搜抉病机．此以人道合天道．使学人有切实下手工夫．不止为伤寒立法也．而其书以伤寒命名者．盖以病之最繁而善变者莫如伤寒．伤寒及杂证．总在六经上辨认．能解得六经辨证之法．虽繁剧如伤寒．尚不为多岐所眩．而杂症即一以贯之．故学医者必从此问津．乃不迷于所行．惜其书散亡于兵燹之余．经王叔和裒辑成帙．后之学人墨守叔和序例之说．以为凡伤寒之病．多从风寒得之．殊不知伤寒不必尽属寒因．若风若湿若温若热．皆统辖于伤寒二字内．仲景大法井井．本有矩 可循．特以序次错综．必待善悟者触类旁通．方能得其神髓．浅尝之辈．未经深求．于是执麻黄 桂枝治风寒之成法．而概施之于温热病误矣．及其既误．遂谓仲景之法．宜于风寒不宜温热．于是谈温热者接踵而起．补方造论．非无可采．然舍仲景而言温热．究属一家之论．必仍向仲景讨根源．而伤寒之面目始全．（仆）究心仲景书二十余年．差有心得．因将仲景引而不发．言下跃如之旨．一一拈出．分为三编．首编辨明风寒湿温热源流．及六经种种辨证诸法．次将各证辨别疑似．疏为中编．后将制方精义．疏为下编．探历圣之渊源．综诸家之得失．理必求其至当．言匪涉于无稽．仲景自序有云．若能寻余所集．虽不能尽愈诸病．庶可以见病知源．爰名是编曰伤寒寻源．俾及门诸子得藉是以为读仲景书之津梁．于医事亦不无小补云．

道光三十年岁次庚戌冬日钱唐吕震名撰

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：自序
  • 下一页：伤寒正名
<<< 返回本书目录
  1. 自序《邹孟城三十年临证经验集》
  2. 自序二《医门补要》
  3. 自序《仲景伤寒补亡论》
  4. 自序一《医门补要》
  5. 自序《中医疾病预测》
  6. 自叙《白喉全生集》
  7. 自序《中风论》
  8. 自叙《本草思辨录》
  9. 自序《知医必辨》
  10. 自叙《丹台玉案》
  11. 自序《症因脉治》
  12. 自叙《仿寓意草》
  13. 自序《证治准绳·幼科》
  14. 自叙《古今医案按》
  15. 自序《证治准绳·疡医》
  16. 自叙《金匮悬解》
  17. 自序《证治准绳·女科》
  18. 自叙《旧德堂医案》
  19. 自序《证治汇补》
  20. 自叙《麻疹阐注》
  21. 自序《诊脉三十二辨》
  22. 自叙《脉诀汇辨》
  23. 自序《针灸易学》
  24. 自叙《评琴书屋医略》
  25. 自序《瘴疟指南》
  26. 自叙《伤寒说意》
  27. 自序《张氏医通》
  28. 自叙《四圣心源》
  29. 自序《幼科切要》
  30. 自叙《四圣悬枢》
  1. 自序《伤寒寻源》
  2. 自序《金匮要略心典》
  3. 自序《程杏轩医案》
  4. 自序《温病正宗》
  5. 自序《专治麻痧初编》
  6. 自序《校注医醇剩义》
  7. 自序《活幼心书》
  8. 自序《妇科玉尺》
  9. 自序《本草便读》
  10. 自序《儿科萃精》
  11. 自序《医学从众录》
  12. 自序《医原》
  13. 自序《痧胀玉衡》
  14. 自序《时病论》
  15. 自序《吴医汇讲》
  16. 自序《冷庐医话》
  17. 自序《叶选医衡》
  18. 自序《松峰说疫》
  19. 自序《研经言》
  20. 自序《轩岐救正论》
  21. 自序《本草害利》
  22. 自序《儿科要略》
  23. 自序《本草撮要》
  24. 自序《血证论》
  25. 自序《经验丹方汇编》
  26. 自序《推拿抉微》
  27. 自序《外科全生集》
  28. 自序《读医随笔》
  29. 自序《温热暑疫全书》
  30. 自序《温病条辨》
  31. 自序《女科切要》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


伤寒正名_《伤寒寻源》_中医伤寒_【岐黄之术】

【中医大学】 > 中医伤寒 > 《伤寒寻源》
伤寒正名
在线购买《伤寒寻源》正版书籍

伤寒正名

  • 上一页
  • 目录
  • 相关
  • 下一页

万病莫逃于伤寒．伤寒之祖．断推仲景．而后人辄议仲景之书．详于风寒．略于温热．予谓此非惟不知仲景．并亦不知伤寒．按仲景本素问及八十一难等书而作伤寒论．考难经云．伤寒有五．一曰中风．二曰伤寒．三曰湿温．四曰温病．五曰热病．其所苦各不同形．既曰伤寒有五．则伤寒只属病之总名．而五者之中．病又不专属寒因．若风．若湿．若温．若热．同隶伤寒有五条下．仲景作书而以伤寒命名者．义取诸此．今从仲景原文．反复互勘其实仲景大法．合之难经伤寒有五之例．若合符契．其法总从太阳病辨起．如所云太阳病发热汗出恶风脉缓者．名为中风．太阳病．或已发热．或未发热．必恶寒体重呕逆．脉阴阳俱紧者．名曰伤寒．太阳病发热而渴．不恶寒者为温病．太阳病关节疼痛而烦．脉沉而细者．此名湿痹．太阳中热者 是也．其人汗出恶寒身热而渴也．以此分发难经伤寒有五之例．界划分明．仲景伤寒论．此伤寒字即难经伤寒有五之伤寒．而伤寒类中专有一种太阳病．或已发热．或未发热．必恶寒体重呕逆．脉阴阳俱紧者．独名之曰伤寒．此外若风若湿若温若热．同属伤寒之类而各异其名．欲识伤寒之病．须先定伤寒之名．语云名不正则言不顺．故予急正其名以冠于篇首．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自序
  • 当前页：伤寒正名
  • 下一页：论王叔和
<<< 返回本书目录
  1. 伤寒正名《伤寒寻源》
  2. 伤寒正名论《市隐庐医学杂着》
  3. 伤寒瘴疟分南北辨《瘴疟指南》
  4. 伤寒正受伤寒夹惊第五十一问《婴童百问》
  5. 伤寒谵语《圣济总录》
  6. 伤寒证辨《医学摘粹》
  7. 伤寒谵语《扁鹊心书》
  8. 伤寒证方歌括《医学摘粹》
  9. 伤寒杂治《备急千金要方》
  10. 伤寒证候(一首集次见伤寒百证歌)《医经国小》
  11. 伤寒杂论《医学读书记》
  12. 伤寒证六经提纲《医学摘粹》
  13. 伤寒杂方《伤寒总病论》
  14. 伤寒证治《三因极一病证方论》
  15. 伤寒杂病论序《伤寒悬解》
  16. 伤寒症传变六经必须熟认《医学传心录》
  17. 伤寒杂病论 原序《医宗金鉴》
  18. 伤寒之源《此事难知》
  19. 伤寒约法《叶选医衡》
  20. 伤寒知变篇《外经微言》
  21. 伤寒愈后之病《证治准绳·类方》
  22. 伤寒治法补遗《冯氏锦囊秘录》
  23. 伤寒愈后之病《张氏医通》
  24. 伤寒治例《景岳全书》
  25. 伤寒愈后之病《原机启微》
  26. 伤寒治例三十七条《医效秘传》
  27. 伤寒愈后之病《审视瑶函》
  28. 伤寒治要《类证治裁》
  29. 伤寒愈后气逆方《圆运动的古中医学》
  30. 伤寒中风方《外台秘要》
  1. 伤寒正名《伤寒寻源》
  2. 伤寒瘴疟分南北辨《瘴疟指南》
  3. 伤寒正名论《市隐庐医学杂着》
  4. 伤寒谵语秘方《华佗神方》
  5. 伤寒正受伤寒夹惊第五十一问《婴童百问》
  6. 伤寒谵语《扁鹊心书》
  7. 伤寒证方歌括《医学摘粹》
  8. 伤寒谵语《圣济总录》
  9. 伤寒证候（一首集次见伤寒百证歌）《医经国小》
  10. 伤寒杂治《备急千金要方》
  11. 伤寒证诗《医学实在易》
  12. 伤寒杂论《医学读书记》
  13. 伤寒证治《三因极一病证方论》
  14. 伤寒杂方《伤寒总病论》
  15. 伤寒症传变六经必须熟认《医学传心录》
  16. 伤寒杂病论序《伤寒悬解》
  17. 伤寒之源《此事难知》
  18. 伤寒杂病论 原序《医宗金鉴》
  19. 伤寒知变篇《外经微言》
  20. 伤寒约法《叶选医衡》
  21. 伤寒治法补遗《冯氏锦囊秘录》
  22. 伤寒原由症治《幼科释谜》
  23. 伤寒治例《景岳全书》
  24. 伤寒愈后之病《原机启微》
  25. 伤寒治例三十七条《医效秘传》
  26. 伤寒愈后之病《审视瑶函》
  27. 伤寒治要《类证治裁》
  28. 伤寒愈后之病《证治准绳·类方》
  29. 伤寒中风方九首《外台秘要》
  30. 伤寒愈后之病《张氏医通》
  31. 伤寒中风秘方《华佗神方》


论王叔和_《伤寒寻源》_中医伤寒_【岐黄之术】

论王叔和

论王叔和

  • 上一页
  • 目录
  • 相关
  • 下一页

仲景伤寒论．本散亡之余．王叔和编辑成帙．观其序例云．搜采旧论．录其对病真方．拟防世急．此非仲景原本可知矣．然则仲景之书．赖叔和而传．叔和之名．亦赖仲景而传．后之编次伤寒者不下数十家．徒相争于篇次之间．纷如聚讼．究之吾辈读书．苟能深明其义理．奚必相争于篇目．独其序例诚有可訾．前明方中行仅从削去．至国朝喻嘉言程郊倩始痛加贬驳．虽立言未免过激．然以余平心而论．叔和传书之功．诚不可没．其序例之可议者．内如所陈温热异气．拉杂不清．至如以时论病．以日分经．与夫先汗后下之法．实与本论多相矛盾．反将仲景之圆机活法．说成呆相．予非敢轻诋前贤．乃沿此说者．其祸至今而未有已．故不得不为之辨．辨在后篇．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒正名
  • 当前页：论王叔和
  • 下一页：辟泥四时论病之谬
<<< 返回本书目录
  1. 论王叔和《伤寒寻源》
  2. 论往来寒热《济阴纲目》
  3. 论顽木不痛《疡科纲要》
  4. 论望色《肯堂医论》
  5. 论外治之药《疡科纲要》
  6. 论痿与柔风香港脚相类《外科理例》
  7. 论外疡治痰之剂《疡科纲要》
  8. 论卫气《中风论》
  9. 论外疡温养之剂《疡科纲要》
  10. 论胃病噎膈（即胃癌）治法及反胃治法《医学衷中参西录》
  11. 论外疡提脓托毒之剂《疡科纲要》
  12. 论胃气不降治法《医学衷中参西录》
  13. 论外疡清热之剂《疡科纲要》
  14. 论胃脘痈《外科枢要》
  15. 论外疡理湿之剂《疡科纲要》
  16. 论胃虚实寒热生死逆顺脉证之法《中藏经》
  17. 论外疡补益之剂《疡科纲要》
  18. 论温病初发脉象舌苔本无一定《温热逢源》
  19. 论脱疽《外科枢要》
  20. 论温病与伤寒病情不同治法各异《温热逢源》
  21. 论脱肛《外科枢要》
  22. 论温疟证《伤寒发微论》
  23. 论臀痈《外科枢要》
  24. 论温热本症疗法（添加）《重订广温热论》
  25. 论吐血衄血之原因及治法《医学衷中参西录》
  26. 论温热病舌黄《塘医话》
  27. 论吐泻（儿科）《冯氏锦囊秘录》
  28. 论温热伏气与新感不同（添加）《重订广温热论》
  29. 论吐痰《原要论》
  30. 论温热即是伏火（添加）《重订广温热论》
  1. 论王叔和《伤寒寻源》
  2. 论顽木不痛《疡科纲要》
  3. 论往来寒热《济阴纲目》
  4. 论外治之药《疡科纲要》
  5. 论望色《肯堂医论》
  6. 论外疡治痰之剂《疡科纲要》
  7. 论痿蹙症《评琴书屋医略》
  8. 论外疡温养之剂《疡科纲要》
  9. 论痿与柔风香港脚相类《外科理例》
  10. 论外疡提脓托毒之剂《疡科纲要》
  11. 论卫气《中风论》
  12. 论外疡清热之剂《疡科纲要》
  13. 论胃病噎膈（即胃癌）治法及反胃治法《医学衷中参西录》
  14. 论外疡理湿之剂《疡科纲要》
  15. 论胃气不降治法《医学衷中参西录》
  16. 论外疡补益之剂《疡科纲要》
  17. 论胃脘痈《外科枢要》
  18. 论脱疽《外科枢要》
  19. 论胃虚实寒热生死逆顺脉证之法《中藏经》
  20. 论脱肛《外科枢要》
  21. 论胃虚实寒热生死逆顺脉证之法《华佗神方》
  22. 论臀痈《外科枢要》
  23. 论温病初发脉象舌苔本无一定《温热逢源》
  24. 论退针《针灸易学》
  25. 论温病与伤寒病情不同治法各异《温病正宗》
  26. 论退翳之法《眼科秘诀》
  27. 论温病与伤寒病情不同治法各异《温热逢源》
  28. 论吐血衄血之原因及治法《医学衷中参西录》
  29. 论温法《医学集成》
  30. 论吐泻（儿科）《冯氏锦囊秘录》
  31. 论温法《医学心悟》


辟泥四时论病之谬_《伤寒寻源》_中医伤寒_【岐黄之术】

辟泥四时论病之谬

辟泥四时论病之谬

  • 上一页
  • 目录
  • 相关
  • 下一页

天有四时以布五运而分六气．人身应之．则有六经以分主五行．人在气交之中果能奉若天道．御气调神．则寒暑温凉．亦自循乎天地自然之令气．何至于病．惟逆之而病生焉．则言病当穷乎人事之变．故仲景但就人身表里腑脏上审其所犯者何证．即知六气中之病属何气．六经中之病在何经．因其证之异同而病名斯定焉．其辨证之法．如同一太阳病而以证之有汗无汗．脉之浮缓浮紧．分别风与寒．又以口之渴与不渴．分别风寒与温，同一渴而又以恶寒不恶寒．分别温与热．至于传变之后．或出表．或入里．剖晰毫芒．随证通变．又施种种误治救逆之法．何等精细．何等圆活．今乃谓冬月中而即发者．名为正伤寒．春为温．夏为热．不惟仲景论中并无此语．且如执是说．则冬月中岂无患太阳病发热而渴者乎．夏月中岂无患太阳病恶寒无汗者乎．将安所适从乎．岂一时之中．只许人生此一病．不许更生他病乎．此说实倡自叔和之序例．而疑团至今未破．故予亟打破此机关．为千百年来一扫魔障．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论王叔和
  • 当前页：辟泥四时论病之谬
  • 下一页：辟泥日数分经之谬
<<< 返回本书目录
  1. 辟泥四时论病之谬《伤寒寻源》
  2. 辟蛇法《外台秘要》
  3. 辟泥日数分经之谬《伤寒寻源》
  4. 辟时俗龌龊斑证论《时病论》
  5. 辟缪仲醇十剂内增升降二剂论《本草新编》
  6. 辟暑丹【方剂大全】
  7. 辟疗五疫《类经》
  8. 辟俗医混称伤寒论《时病论》
  9. 辟秽香【方剂大全】
  10. 辟陶隐居十剂内增入寒热二剂论《本草新编》
  11. 辟秽散【方剂大全】
  12. 辟温《备急千金要方》
  13. 辟秽驱毒饮【方剂大全】
  14. 辟温不相染方《外台秘要》
  15. 辟秽方《洗冤集录》
  16. 辟温丹【方剂大全】
  17. 辟秽丹【方剂大全】
  18. 辟温方《外台秘要》
  19. 辟秽【中药主治】
  20. 辟温粉【方剂大全】
  21. 辟虺雷《本草纲目》完整版
  22. 辟温粉肌散【方剂大全】
  23. 辟汗草【中药大全】
  24. 辟温杀鬼丸【方剂大全】
  25. 辟寒汤【方剂大全】
  26. 辟温疫令不相传染《圣济总录》
  27. 辟寒散【方剂大全】
  28. 辟瘟丹【方剂大全】
  29. 辟寒救腹丹【方剂大全】
  30. 辟瘟集祥香【方剂大全】
  1. 辟泥四时论病之谬《伤寒寻源》
  2. 辟泥日数分经之谬《伤寒寻源》
  3. 辟辟《中医词典》
  4. 辟缪仲醇十剂内增升降二剂论《本草新编》
  5. 辟蛇法三首《外台秘要》
  6. 辟疗五疫《类经》
  7. 辟虱《外科证治全书》
  8. 辟积《中医词典》
  9. 辟时俗龌龊斑证论《时病论》
  10. 辟秽方《洗冤集录》
  11. 辟俗医混称伤寒论《时病论》
  12. 辟虺雷《证类本草》
  13. 辟陶隐居十剂内增入寒热二剂论《本草新编》
  14. 辟鬼法《急救广生集》
  15. 辟温《备急千金要方》
  16. 辟谷方《儒门事亲》
  17. 辟温不相染方二首《外台秘要》
  18. 辟谷《卫生易简方》
  19. 辟温方二十首《外台秘要》
  20. 辟谷《中医词典》
  21. 辟温杀鬼丸《备急千金要方》
  22. 辟虼蚤门主方《疡医大全》
  23. 辟温疫令不相传染《圣济总录》
  24. 辟虼HT《外科证治全书》
  25. 辟温疫论《伤寒总病论》
  26. 辟疮疡恶秽法《疡医大全》
  27. 辟瘟丹《回生集》
  28. 辟除《中医词典》
  29. 辟瘟法《医方考》
  30. 辟臭虫《外科证治全书》
  31. 辟瘟疫方《伤寒括要》


辟泥日数分经之谬_《伤寒寻源》_中医伤寒_【岐黄之术】

辟泥日数分经之谬

辟泥日数分经之谬

  • 上一页
  • 目录
  • 相关
  • 下一页

子谓伤寒有五．其辨证先从太阳病辨起．而病正有不必尽从太阳起者．且即从太阳起而亦有传有不传．仲景以病静者为不传．若传胃者不复更传．即传经之中．亦不能泥定太阳之后．必传阳明．有由太阳而径传少阳者．有由太阳而径传三阴者．有由太阳不传阳明而传太阳之府者．且传府之中．有传气分者．有传血分者．又有病不起于太阳．由阳明而太阳者．由少阳而太阳者．更有直中阴经者．有由阴而还返于阳者．有阴阳分传者．有阳证似阴者．有阴证似阳者．种种变化．更仆难数．总不能以日数为拘．只宜在表里腑脏上探消息．如一二日即见里证．断无发表之理．五六日仍见表证．断无攻里之理．里证急于表证者．先治其里．后治其表．表证急于里证者．先治其表．后治其里．仲景论中朗若列眉．能解此活变之法．则先汗后下之邪说．更不烦言而知其谬矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辟泥四时论病之谬
  • 当前页：辟泥日数分经之谬
  • 下一页：论陶节庵
<<< 返回本书目录
  1. 辟泥日数分经之谬《伤寒寻源》
  2. 辟泥四时论病之谬《伤寒寻源》
  3. 辟缪仲醇十剂内增升降二剂论《本草新编》
  4. 辟蛇法《外台秘要》
  5. 辟疗五疫《类经》
  6. 辟时俗龌龊斑证论《时病论》
  7. 辟秽香【方剂大全】
  8. 辟暑丹【方剂大全】
  9. 辟秽散【方剂大全】
  10. 辟俗医混称伤寒论《时病论》
  11. 辟秽驱毒饮【方剂大全】
  12. 辟陶隐居十剂内增入寒热二剂论《本草新编》
  13. 辟秽方《洗冤集录》
  14. 辟温《备急千金要方》
  15. 辟秽丹【方剂大全】
  16. 辟温不相染方《外台秘要》
  17. 辟秽【中药主治】
  18. 辟温丹【方剂大全】
  19. 辟虺雷《本草纲目》完整版
  20. 辟温方《外台秘要》
  21. 辟汗草【中药大全】
  22. 辟温粉【方剂大全】
  23. 辟寒汤【方剂大全】
  24. 辟温粉肌散【方剂大全】
  25. 辟寒散【方剂大全】
  26. 辟温杀鬼丸【方剂大全】
  27. 辟寒救腹丹【方剂大全】
  28. 辟温疫令不相传染《圣济总录》
  29. 辟寒丹【方剂大全】
  30. 辟瘟丹【方剂大全】
  1. 辟泥日数分经之谬《伤寒寻源》
  2. 辟缪仲醇十剂内增升降二剂论《本草新编》
  3. 辟泥四时论病之谬《伤寒寻源》
  4. 辟疗五疫《类经》
  5. 辟辟《中医词典》
  6. 辟积《中医词典》
  7. 辟蛇法三首《外台秘要》
  8. 辟秽方《洗冤集录》
  9. 辟虱《外科证治全书》
  10. 辟虺雷《证类本草》
  11. 辟时俗龌龊斑证论《时病论》
  12. 辟鬼法《急救广生集》
  13. 辟俗医混称伤寒论《时病论》
  14. 辟谷方《儒门事亲》
  15. 辟陶隐居十剂内增入寒热二剂论《本草新编》
  16. 辟谷《卫生易简方》
  17. 辟温《备急千金要方》
  18. 辟谷《中医词典》
  19. 辟温不相染方二首《外台秘要》
  20. 辟虼蚤门主方《疡医大全》
  21. 辟温方二十首《外台秘要》
  22. 辟虼HT《外科证治全书》
  23. 辟温杀鬼丸《备急千金要方》
  24. 辟疮疡恶秽法《疡医大全》
  25. 辟温疫令不相传染《圣济总录》
  26. 辟除《中医词典》
  27. 辟温疫论《伤寒总病论》
  28. 辟臭虫《外科证治全书》
  29. 辟瘟丹《回生集》
  30. 辟虫《卫生易简方》
  31. 辟瘟法《医方考》


论陶节庵_《伤寒寻源》_中医伤寒_【岐黄之术】

论陶节庵

论陶节庵

  • 上一页
  • 目录
  • 相关
  • 下一页

陶氏之学．盛行于世久矣．人谓仲景之学．得陶节庵而始彰．吾谓仲景之书．得陶节庵而遂废．非苛论也．节庵毕生精神．致力于仲景伤寒论．非不费一番苦功．而卒为王叔和所掩．故其论伤寒仍指为冬月正病．以桂枝 麻黄二方．专为冬月正伤寒说法．此外论温论热．仍按节气论病．此仍沿序例之说．而于伤寒开手辨证功夫．尚未透彻．至其六经分证．牵入内经热病法．与仲景伤寒法．一并砌入．混同无别．其论脉尤为可议．仲景识病大法．全凭脉证互参．方能谛实病因．论中辨脉平脉两篇．精微圆妙．非寤寐神游．焉能窥其奥 ．且其脉法之散见于六经篇中者．更当随证体认．节庵乃谓但凭浮中沉三部．及指下之有力无力．分别表里阴阳寒热虚实．殊不知此仅持脉之大纲．恶足以尽病情之变．而其尤悖谬者．谓小柴胡汤可以通治温疫时证．见热甚合解毒汤．不须论脉．此病定一七．或二三七．自然汗出身凉而愈．信如此言．更不必辨其何经何证．并不必再辨浮中沉三部之脉．并不必辨其脉之有力无力．但用一小柴胡汤．听其延久自愈．此说一开．病之轻者．延久始愈．病之重者．后救亦无及矣．乃此书偏盛行于后世者．皆由今人无不避难而趋易．得如此简便之法．谁不乐从．而节庵自序．乃云后之同志．但须熟玩此书．不必集闲方而观别论．是分明教人以不必复读仲景书矣．试思仲景妙蕴．安能阐发得尽．纵日谆谆教人以宜学仲景．人犹畏难而思阻．今如集中所辑方论．即果搜剔无遗．亦只拾糟粕而遗神髓．何如汲汲直追仲景渊源．语云．取法乎上．仅得乎中．欲学伤寒．舍仲景其谁与归．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辟泥日数分经之谬
  • 当前页：论陶节庵
  • 下一页：论吴又可
<<< 返回本书目录
  1. 论陶节庵《伤寒寻源》
  2. 论体盛绝孕治法《寓意草》
  3. 论汤洗法《疡医大全》
  4. 论嚏《读医随笔》
  5. 论汤散丸《苏沈良方》
  6. 论嚏《虚损启微》
  7. 论痰饮咳嗽《太平惠民和剂局方》
  8. 论天地六气《古今医统大全》
  9. 论痰饮不孕《济阴纲目》
  10. 论天符《古今医统大全》
  11. 论痰积用吐下《济阴纲目》
  12. 论天癸非精血《质疑录》
  13. 论痰病类伤寒香港脚类伤寒《质疑录》
  14. 论天泡疮《外科枢要》
  15. 论太阴元精《苏沈良方》
  16. 论调经大法《济阴纲目》
  17. 论太少气运相临同化《古今医统大全》
  18. 论调经当抑气《济阴纲目》
  19. 论胎孕《知医必辨》
  20. 论调经先去病《济阴纲目》
  21. 论胎肖（胎教七）《宜麟策》
  22. 论调养《冯氏锦囊秘录》
  23. 论胎死腹中《济阴纲目》
  24. 论同身寸《针灸资生经》
  25. 论胎属十二经所养《济阴纲目》
  26. 论同天符同岁会《古今医统大全》
  27. 论胎前诸症《妇科秘方》
  28. 论童壮《广嗣要语》
  29. 论胎前用药法《济阴纲目》
  30. 论瞳子散大《原机启微》
  1. 论陶节庵《伤寒寻源》
  2. 论汤洗法《疡医大全》
  3. 论体盛绝孕治法《寓意草》
  4. 论汤散丸《苏沈良方》
  5. 论嚏《虚损启微》
  6. 论痰饮咳嗽《太平惠民和剂局方》
  7. 论嚏《读医随笔》
  8. 论痰饮不孕《济阴纲目》
  9. 论天地六气《古今医统大全》
  10. 论痰积用吐下《济阴纲目》
  11. 论天符《古今医统大全》
  12. 论痰病类伤寒香港脚类伤寒《质疑录》
  13. 论天癸非精血《质疑录》
  14. 论太阴元精《苏沈良方》
  15. 论天泡疮《外科枢要》
  16. 论太少气运相临同化《古今医统大全》
  17. 论调经大法《济阴纲目》
  18. 论胎孕《知医必辨》
  19. 论调经当抑气《济阴纲目》
  20. 论胎肖（胎教七）《宜麟策》
  21. 论调经先去病《济阴纲目》
  22. 论胎死腹中《济阴纲目》
  23. 论调气《景岳全书》
  24. 论胎属十二经所养《济阴纲目》
  25. 论调养《冯氏锦囊秘录》
  26. 论胎前诸症《妇科秘方》
  27. 论同身寸《针灸资生经》
  28. 论胎前用药法《济阴纲目》
  29. 论同天符同岁会《古今医统大全》
  30. 论胎前调理法《济阴纲目》
  31. 论童壮《广嗣要语》


论吴又可_《伤寒寻源》_中医伤寒_【岐黄之术】

论吴又可

论吴又可

  • 上一页
  • 目录
  • 相关
  • 下一页

吴又可撇开仲景而自作温疫论．则似非仲景之徒者．而吾谓吴又可正深于仲景者也．仲景于风伤卫．寒伤营．伤风兼寒．伤寒兼风．尚不许混同施治．奚况温病．又可易麻黄 桂枝成法于病之初起．而立达原饮一方．诚可补仲景之未备．至其传变之后．仍恪遵仲景成法．丝丝入扣．非枕籍仲景者．恶能解此．但书以温疫命名．殊有未称．温病之中．有风温．有湿温．有新邪所伤．有伏邪为病．今论中所指三阳表证．而兼胸膈痞闷．心下胀满．或腹中痛．或燥结便秘．或热结旁流．或协热下利．或呕吐恶心．舌胎满布如积粉而渴者．此确是今之湿温病．又可之法．允为至当．喻嘉言谓湿温即包疫而言．命名之义．当在乎此．然此特温病中之一．而尚未该温病之全．至于疫字之义．凡病长幼率相似者名曰疫．疫毒之最厉者．如大头瘟．虾蟆瘟．绞肠瘟．软脚瘟．瓜瓤瘟．疙瘩瘟．种种危证．呼吸死生．另有治法．非达原饮一方．所能该括．且不独阳毒之病为疫．即阴经之病亦能成疫．试以近事征之．嘉庆年间．民患咽疮者多．甚则下利．此少阴证也．道光之初．民病霍乱者多．甚则转筋．此厥阴证也．皆疫也．仲景论中具有成法．根据法治之．率多痊可．然则又可之书．非不足以辅翊仲景．予谓当易其名曰湿温论．则名斯称矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论陶节庵
  • 当前页：论吴又可
  • 下一页：诸家编次
<<< 返回本书目录
  1. 论吴又可《伤寒寻源》
  2. 论吴又可《温疫论》《知医必辨》
  3. 论吴叔宝无病而得死脉《寓意草》
  4. 论吴又可达原饮不可以治温病《医学衷中参西录》
  5. 论吴圣符单腹胀治法《寓意草》
  6. 论五丁状候《中藏经》
  7. 论吴吉长乃室及王氏妇误药之治验《寓意草》
  8. 论五发疽《外科精义》
  9. 论无痰不作眩《质疑录》
  10. 论五行各有五《冯氏锦囊秘录》
  11. 论无痰不作疟《质疑录》
  12. 论五行胜复《古今医统大全》
  13. 论无热虚劳《济阴纲目》
  14. 论五行所属金木水火土位《明目至宝》
  15. 论闻君求血证兼痰证治法《寓意草》
  16. 论五劳七伤六极《虚损启微》
  17. 论文蛤海蛤魁蛤《苏沈良方》
  18. 论五轮受病之因《明目至宝》
  19. 论温热症辨似要义《重订广温热论》
  20. 论五篇（出《丹溪心法》）《仁斋直指方论（附补遗）》
  21. 论温热与风寒各异《重订广温热论》
  22. 论五天五运之气《古今医统大全》
  23. 论温热五种辨法《重订广温热论》
  24. 论五痫（儿科）《冯氏锦囊秘录》
  25. 论温热四时皆有（添加）《重订广温热论》
  26. 论五香汤《外科理例》
  27. 论温热兼症疗法《重订广温热论》
  28. 论五音建运《古今医统大全》
  29. 论温热即是伏火（添加）《重订广温热论》
  30. 论五郁《医旨绪余》
  1. 论吴又可《伤寒寻源》
  2. 论吴叔宝无病而得死脉《寓意草》
  3. 论吴又可《温疫论》（四条）《知医必辨》
  4. 论吴氏《温病条辨》之误《温病正宗》
  5. 论吴又可达原饮不可以治温病《医学衷中参西录》
  6. 论吴圣符单腹胀治法《寓意草》
  7. 论五丁状候《中藏经》
  8. 论吴吉长乃室及王氏妇误药之治验《寓意草》
  9. 论五疔状候《华佗神方》
  10. 论无痰不作眩《质疑录》
  11. 论五发疽《外科精义》
  12. 论无痰不作疟《质疑录》
  13. 论五行《石室秘录》
  14. 论无热虚劳《济阴纲目》
  15. 论五行各有五《冯氏锦囊秘录》
  16. 论闻君求血证兼痰证治法《寓意草》
  17. 论五行各有五《医贯》
  18. 论文结论中是否包括了全部研究对象《预防医学》
  19. 论五行胜复《古今医统大全》
  20. 论文蛤海蛤魁蛤《苏沈良方》
  21. 论五行所属金木水火土位《明目至宝》
  22. 论温热症辨似要义《温病正宗》
  23. 论五劳七伤六极《虚损启微》
  24. 论温热症辨似要义《重订广温热论》
  25. 论五轮受病之因《明目至宝》
  26. 论温热与风寒各异《温病正宗》
  27. 论五色脉《华佗神方》
  28. 论温热与风寒各异《重订广温热论》
  29. 论五天五运之气《古今医统大全》
  30. 论温热五种辨法《温病正宗》
  31. 论五痫（儿科）《冯氏锦囊秘录》


诸家编次_《伤寒寻源》_中医伤寒_【岐黄之术】

诸家编次

诸家编次

  • 上一页
  • 目录
  • 相关
  • 下一页

门人问曰．仲景伤寒论．固非完书．诸家编次．各一是非．当奉何为定本．答曰．此不能定．并亦不必定者也．仲景书当汉魏之交．久已散佚．脱不有叔和．今日安能复睹其书．叔和裒集旧论．自以序例冠于篇首．各篇之中．亦间有增入．仲景本论．逼真汉文笔法．叔和笔力．去仲景奚啻天渊．此就文义本属可辨内如辨痉湿 篇云．伤寒所致太阳病痉湿 三种．宜应别论．以为与伤寒相似．故此见之．此一段便是叔和集论发端语气．又如可吐可汗可下编云．大法春宜吐．春夏宜发汗．秋宜下．此种断非仲景话头自喻嘉言而后．叔和序例．既加驳斥．而各篇中叔和缀入之条．诸家亦多有当作圣经．详加诠注者．至于篇目序次．则古本已亡．又安能确指某条必在某条之下．此予所谓不能定者也．然而不能定者篇目也．其可定者．理也．法也．欲读是书．先要使六经辨证之法．分得开．分得开．则一经有一经之定证．而不为旁议所挠．可以识病体之常．又要使六经辨证之法合得拢．合得拢．则此经有彼经之兼证．而不为疑似所惑．可以穷病情之变．此条之脉证有与彼条互见者．则当参酌以观其通．此家之注释有与彼家不合者．则当折衷以求其是．夫如是不拘何人所注之伤寒论．任彼节目之颠倒错乱．而以吾定识定力．寤寐神游．则正可因其参伍错综而悟出仲景当日之圆机活法．仲景之圆机活法既得．而吾心之圆机活法自生矣．特此诣难遽期之中智以下．困勉之功．恶可少哉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论吴又可
  • 当前页：诸家编次
  • 下一页：司天运气
<<< 返回本书目录
  1. 诸家编次《伤寒寻源》
  2. 诸家痘疮方论《续名医类案》
  3. 诸疾不生【方剂主治】
  4. 诸家脉义《景岳全书》
  5. 诸积部《本草易读》
  6. 诸家温疫正误《温疫论》
  7. 诸积不化《儒门事亲》
  8. 诸见血门《医学纲目》
  9. 诸积病证《灵素节注类编》
  10. 诸见血门《张氏医通》
  11. 诸积病《古今名医汇粹》
  12. 诸见血证《张氏医通》
  13. 诸积《医学入门》
  14. 诸见血证《证治准绳·类方》
  15. 诸积《全生指迷方》
  16. 诸见血证《证治准绳·杂病》
  17. 诸积《丹溪治法心要》
  18. 诸疖《急救广生集》
  19. 诸积《博济方》
  20. 诸疖（附火丹）《经验丹方汇编》
  21. 诸鸡肉《本草纲目》完整版
  22. 诸疥《圣济总录》
  23. 诸火《本草易读》
  24. 诸经标本气街《类经》
  25. 诸黄方《外台秘要》
  26. 诸经发热潮热《张氏医通》
  27. 诸候吉凶略《冯氏锦囊秘录》
  28. 诸经根结开阖病刺《类经》
  29. 诸汗证治《幼幼集成》
  30. 诸经贯舌并取廉泉辨《普济方·针灸》
  1. 诸家编次《伤寒寻源》
  2. 诸积聚《针灸聚英》
  3. 诸家得失策《针灸大成》
  4. 诸积分辨《幼科释谜》
  5. 诸家痘疮方论《续名医类案》
  6. 诸积部《本草易读》
  7. 诸家脉义《景岳全书》
  8. 诸积不化《儒门事亲》
  9. 诸家温疫正误《温疫论》
  10. 诸积病《古今名医汇粹》
  11. 诸见血门《医学纲目》
  12. 诸积《丹溪治法心要》
  13. 诸见血门《张氏医通》
  14. 诸积《灵素节注类编》
  15. 诸见血证《张氏医通》
  16. 诸积《医学入门》
  17. 诸见血证《证治准绳·类方》
  18. 诸积《全生指迷方》
  19. 诸见血证《证治准绳·杂病》
  20. 诸火《本经逢原》
  21. 诸疖《急救广生集》
  22. 诸火《本草易读》
  23. 诸疖（附火丹）《经验丹方汇编》
  24. 诸黄症秘方《华佗神方》
  25. 诸捷方《痰火点雪》
  26. 诸黄方一十三首《外台秘要》
  27. 诸捷方《痰火点雪》
  28. 诸候吉凶略《冯氏锦囊秘录》
  29. 诸疥《圣济总录》
  30. 诸候《诸病源候论》
  31. 诸金《证类本草》


司天运气_《伤寒寻源》_中医伤寒_【岐黄之术】

司天运气

司天运气

  • 上一页
  • 目录
  • 相关
  • 下一页

司天运气．仲景不言，非忽也．上古圣人．欲通天之纪．从地之理．以调民之气．五运者即金木水火土营运之数．六气者即寒暑燥湿风火临御之化．因按十二辰纪岁以明其气．太阳寒水．阳明燥金．少阳相火．太阴湿土．少阴君火．厥阴风木．子午之岁．上少阴火．下阳明金丑未之岁．上太阴土．下太阳水．寅申之岁．上少阳相火．下厥阴木．卯酉之岁．上阳明金．下少阴火．辰戌之岁．上太阳水．下太阴土．巳亥之岁．上厥阴木．下少阳相火．此天地之气．营运旋转．以是绾定上下．分别司天在泉．其次可按岁而纪．然上下旋转．虽有定位．而其中所乘之运．又按岁上所临之天干．分别异运．且六气皆有左右间．一岁之间．分别循环作主．此外又有天符岁会三命之不齐．南政北政之易位．与夫气之胜与不胜．脉之应与不应．以及初终胜复．气至先后．自非通天彻地参赞位育之圣人．焉能知化穷神．洞烛无间．乃今人开口辄言司天运气．置一切精义于不讲．但言本年何气司天．是年之民．当生何病．此种耳食之谈．殊堪喷饭．且必按司天运气以言民病．则岁不一气．民不一病．转使学人无着实下手工夫．故仲景但就人身上三阴三阳．谛实病因．而天之五运六气．即已范围于莫能外．经云善言天者必有验于人．内经所言天人合一之学．仲景所言尽人合天之学．医之有仲景．犹儒之有孔子．试观四子书中所言皆日用伦常之事．虽极参天地赞化育之功能．总在伦常日用上做起．端木子曰．夫子之文章．可得而闻也．夫子之言性与天道．不可得而闻也．此诚悟道之言也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸家编次
  • 当前页：司天运气
  • 下一页：分别阴阳
<<< 返回本书目录
  1. 司天运气《伤寒寻源》
  2. 司天运气论《医学源流论》
  3. 司天淫胜占《医学纲目》
  4. 司天运气征验《吴医汇讲》
  5. 司天说《内经博议》
  6. 司天运气赘言《吴医汇讲》
  7. 司天胜复六诊(一首)《医经国小》
  8. 司天在泉《医学集成》
  9. 司天不迁正刺法《针灸素难要旨》
  10. 司天在泉大运主运定局《古今医统大全》
  11. 司天不迁正不退位之刺《类经》
  12. 司天在泉分合篇《外经微言》
  13. 司气有余不退位刺法《针灸素难要旨》
  14. 司天在泉解《松峰说疫》
  15. 司气失守刺《针灸素难要旨》
  16. 司天掌诀歌《专治麻痧初编》
  17. 司可巴比妥　Secobarbital《精神药品临床应用指导原则》
  18. 丝虫《人体寄生虫学》
  19. 蒴翟《本草纲目》图文版
  20. 丝虫病《病理学》
  21. 蒴细叶《本草乘雅半偈》
  22. 丝虫病《传染病》
  23. 蒴莲【中药大全】
  24. 丝虫病【疾病大全】
  25. 蒴藋赤子【中药大全】
  26. 丝虫病【中药主治】
  27. 蒴藋【中药大全】
  28. 丝带蕨【中药大全】
  29. 蒴藋《长沙药解》
  30. 丝点地梅【中药大全】
  1. 司天运气《伤寒寻源》
  2. 司天淫胜占《医学纲目》
  3. 司天运气论《医学源流论》
  4. 司天所胜《史载之方》
  5. 司天运气征验《吴医汇讲》
  6. 司天说《内经博议》
  7. 司天运气赘言《吴医汇讲》
  8. 司天胜复六诊（一首）《医经国小》
  9. 司天在泉《医学集成》
  10. 司天不迁正刺法《针灸素难要旨》
  11. 司天在泉《中医词典》
  12. 司天不迁正不退位之刺《类经》
  13. 司天在泉大运主运定局《古今医统大全》
  14. 司气有余不退位刺法《针灸素难要旨》
  15. 司天在泉分合篇《外经微言》
  16. 司气失守刺《针灸素难要旨》
  17. 司天在泉解《松峰说疫》
  18. 司气《中医词典》
  19. 司天在泉南北政不应《灵素节注类编》
  20. 司马钧《中医词典》
  21. 司天在泉图解《类经图翼》
  22. 司马承祯《中医词典》
  23. 司天在泉图说《医学实在易》
  24. 司空舆《中医词典》
  25. 司天在泉左右间《灵素节注类编》
  26. 司可巴比妥《精神药品临床应用指导原则》
  27. 司天在泉左右间气《松峰说疫》
  28. 司地《中医词典》
  29. 司天掌诀歌《专治麻痧初编》
  30. 蒴蒸汤《备急千金要方》
  31. 司医《中医词典》


分别阴阳_《伤寒寻源》_中医伤寒_【岐黄之术】

分别阴阳

分别阴阳

  • 上一页
  • 目录
  • 相关
  • 下一页

天地之阴阳．数之可十．推之可百．数之可千．推之可万．莫窥其始，孰既其终．其切于人身者．则内经言人之阴阳．则外为阳．内为阴．言人身之阴阳．则背为阳．腹为阴．言人身之脏腑中阴阳．则脏者为阴．腑者为阳．肝心脾肺肾五脏皆为阴．胆胃大肠小肠膀胱三焦六腑皆为阳．此言人身上分阴分阳之定位．然有阴中之阳有阴中之阴．有阳中之阳有阳中之阴．若背为阳．阳中之阳．心也．阳中之阴．肺也．腹为阴．阴中之阴．肾也．阴中之阳．肝也．阴中之至阴．脾也．按五脏皆为阴．而其表里内外雌雄相输应者．仍不离阴阳互根之义．由是则六腑概可推矣．要之阴在内．阳之守也．阳在外．阴之使也．阴胜则阳病．故阳病治阴．阳胜则阴病．故阴病治阳．阳胜则热．阴胜则寒者．病体之常也．重寒则热．重热则寒者．病情之变也．此轩岐之宗旨．而仲景当日平脉辨证．分别三阴三阳之治．其大旨不越乎此然泛言阴阳．无从把握其下手工夫．先要在表里脏腑上．分别清楚．仲景辨脉法有四语．足以蔽之．曰浮为在表．沉为在里．数为在腑．迟为在脏．此大纲也．从此悟入．思过半矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：司天运气
  • 当前页：分别阴阳
  • 下一页：十二经离合
<<< 返回本书目录
  1. 分别阴阳《伤寒寻源》
  2. 分补泄左右细详秘旨歌《幼科推拿秘书》
  3. 分别三关境界脉候所主《脉经》
  4. 分痘汤【方剂大全】
  5. 分别大小圆翳内障论《疡医大全》
  6. 分膈丸【方剂大全】
  7. 分别病形状《备急千金要方》
  8. 分合偶比类说《脉诀刊误》
  9. 痱子粉【方剂大全】
  10. 分解湿热汤【方剂大全】
  11. 痱子【中药主治】
  12. 分金散【方剂大全】
  13. 痱子【疾病大全】
  14. 分筋草【中药大全】
  15. 痱子《幼幼新书》
  16. 分经络《证治准绳·疡医》
  17. 痱子《小儿常见病单验方》
  18. 分经散【方剂大全】
  19. 痱子《家庭医学百科-医疗康复篇》
  20. 分经随病制方《脾胃论》
  21. 痱疹样皮疹【疾病症状】
  22. 分经养胎《妇科心法要诀》
  23. 痱与喑俳不同说《研经言》
  24. 分经养胎《医宗金鉴》
  25. 痱痤《古今医案按》
  26. 分类《中医伤科按摩学》
  27. 痱疮门主论《疡医大全》
  28. 分类用药歌《医学集成》
  29. 痱疮论《小儿卫生总微论方》
  30. 分离性垂直偏斜【疾病大全】
  1. 分别阴阳《伤寒寻源》
  2. 分别三关境界脉候所主《脉经》
  3. 分补泄左右细详秘旨歌《幼科推拿秘书》
  4. 分别大小圆翳内障论《疡医大全》
  5. 分布《药理学》
  6. 分别病形状《备急千金要方》
  7. 分布《核、化学武器损伤》
  8. 分辨形色《灵素节注类编》
  9. 分部《中医词典》
  10. 分《中医词典》
  11. 分刺《中医名词词典》
  12. 痱子秘方《华佗神方》
  13. 分刺《中医词典》
  14. 痱子《幼幼新书》
  15. 分腠《中医词典》
  16. 痱子《中医词典》
  17. 分诞《中医词典》
  18. 痱子《小儿常见病单验方》
  19. 分法《中医词典》
  20. 痱子《家庭医学百科-医疗康复篇》
  21. 分骨垫《中医词典》
  22. 痱子《默克家庭诊疗手册》
  23. 分合偶比类说《脉诀刊误》
  24. 痱与喑俳不同说《研经言》
  25. 分筋《中医词典》
  26. 痱痤《古今医案按》
  27. 分经《证治准绳·幼科》
  28. 痱疮门主论《疡医大全》
  29. 分经络《证治准绳·疡医》
  30. 痱疮门主方《疡医大全》
  31. 分经随病制方《脾胃论》


十二经离合_《伤寒寻源》_中医伤寒_【岐黄之术】

十二经离合

十二经离合

  • 上一页
  • 目录
  • 相关
  • 下一页

内经金匮真言论．以肝心脾肺肾五脏为阴．胆胃大肠小肠膀胱三焦六腑为阳．至灵兰秘典论．以五脏 六腑合膻中为十二官．脏者为阴．足太阴脾．手太阴肺．足少阴肾．手少阴心．足厥阴肝．手厥阴膻中．总之阴也者．藏精而起亟者也．腑者为阳．足太阳膀胱．手太阳小肠足阳明胃．手阳明大肠．足少阳胆．手少阳三焦．总之阳也者．卫外而为固者也．然阴阳必相维附．故脏与腑相为表里．脾与胃为表里．同从土化也．肺与大肠为表里．同从金化也．肾与膀胱为表里．同从水化也．肝与胆为表里．同从木化也．

心与小肠相表里．同从火化也．膻中与三焦为表里．乃手少阴之别脉．摄行君火者也．此三阴三阳之定位．至其离合之数．则更合前后上下内外互为环抱．三阳之离合．太阳为开．阳明为阖．少阳为枢．三阴之离合．太阴为开．厥阴为阖．少阴为枢．内经阴阳离合论．可覆按也．不观阴阳之所以分．无以识病体之常．不观阴阳之所以合．无以达病情之变．故善诊者察色按脉．分别阴阳．阳病治阴．阴病治阳．定其血气．各守其乡．其旨远矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：分别阴阳
  • 当前页：十二经离合
  • 下一页：察脉大法
<<< 返回本书目录
  1. 十二经离合《伤寒寻源》
  2. 十二经流注五脏六腑明堂《普济方·针灸》
  3. 十二经离合《类经》
  4. 十二经络《寿世保元》
  5. 十二经井荥俞原经合《针灸素难要旨》
  6. 十二经络《医学集成》
  7. 十二经井荥俞经合原刺浅深歌《医宗金鉴》
  8. 十二经络脏象见证《医旨绪余》
  9. 十二经井荥俞经合原刺浅深歌《刺灸心法要诀》
  10. 十二经脉《类经》
  11. 十二经井荥俞经合歌《针灸问对》
  12. 十二经脉《医经国小》
  13. 十二经井穴（杨氏）《针灸大成》
  14. 十二经脉《针灸素难要旨》
  15. 十二经井荣经合穴一首(出针经)《医经国小》
  16. 十二经脉《中西汇通医经精义》
  17. 十二经经络贯通气血并手厥阴、手少阳改错《目经大成》
  18. 十二经脉《中医基础理论》
  19. 十二经筋结支别《类经》
  20. 十二经脉歌《仁斋直指方论（附补遗）》
  21. 十二经筋痹刺《类经》
  22. 十二经脉歌《万病回春》
  23. 十二经筋（节要）《针灸大成》
  24. 十二经脉歌《针灸大全》
  25. 十二经筋《针灸素难要旨》
  26. 十二经脉歌《针灸聚英》
  27. 十二经见证歌《针灸问对》
  28. 十二经脉歌（聚英）《针灸大成》
  29. 十二经见证《丹溪心法》
  30. 十二经脉各至本时刚柔相配内行注穴《普济方·针灸》
  1. 十二经离合《伤寒寻源》
  2. 十二经离合《类经》
  3. 十二经流注时序歌《类经图翼》
  4. 十二经井荥俞原经合《针灸素难要旨》
  5. 十二经流注时序歌《脉诀汇辨》
  6. 十二经井荥俞经合原刺浅深歌《刺灸心法要诀》
  7. 十二经络《医学集成》
  8. 十二经井荥俞经合原刺浅深歌《医宗金鉴》
  9. 十二经络《中医词典》
  10. 十二经井荥俞经合歌《针灸问对》
  11. 十二经络《寿世保元》
  12. 十二经井荣经合穴一首（出针经）《医经国小》
  13. 十二经络捷法人身造化讲论三十八法《针灸神书》
  14. 十二经经络贯通气血并手厥阴、手少阳改错《目经大成》
  15. 十二经络配合四十法《针灸神书》
  16. 十二经筋结支别《类经》
  17. 十二经络所属出经阴阳相生配合三十九法《针灸神书》
  18. 十二经筋痹刺《类经》
  19. 十二经络脏象见证《医旨绪余》
  20. 十二经筋（经筋）《中医名词词典》
  21. 十二经脉《中医词典》
  22. 十二经筋（节要）《针灸大成》
  23. 十二经脉《类经》
  24. 十二经筋《针灸素难要旨》
  25. 十二经脉《中西汇通医经精义》
  26. 十二经筋《中医词典》
  27. 十二经脉《针灸素难要旨》
  28. 十二经见证歌《针灸问对》
  29. 十二经脉《医经国小》
  30. 十二经见证《丹溪心法》
  31. 十二经脉：手厥阴心包经（共9穴）《针灸学》


察脉大法_《伤寒寻源》_中医伤寒_【岐黄之术】

察脉大法

察脉大法

  • 上一页
  • 目录
  • 相关
  • 下一页

自王叔和脉经而后．宋之崔嘉彦．明之李时珍．其脉诀皆盛行于世．然皆繁琐莫得其要领．

仲景脉法．有最要一字诀曰缓．仲景云．阳脉浮大而濡．阴脉浮大而濡．阴脉与阳脉同等者．此名曰缓．缓则不疾不徐．以周行于营卫之间．无太过．亦无不及．因推及太过之脉．则若卫气盛名曰高．营气盛名曰章．高章相搏名曰纲．不及之脉．则若卫气弱名曰 ．营气弱名曰卑． 卑相搏名曰损．此于缓脉外别着此二条．以明有余不足之脉态．然迟与缓亦微有别．缓则卫气和．迟则营气和．脉缓而迟．刚柔相得．此名曰强．若缓迟相搏．即名曰沉．凡诊本脉及病脉．总以相得者为平脉．相搏处认病脉．此是仲景当日言下宗旨．至于表里腑脏．固从浮沉迟数上看．然合之高章卑 ．互相体认．则阴阳之间．虚实判焉．故以大浮数动滑列为阳脉．沉涩弱弦微列为阴脉．由是引伸触类．则若芤若革若牢之属．种种不一其名．俱从相搏处分别脉状．以审病因．更以呼吸按之．则若代若结若促之类．亦即从此推出．后世脉诀．皆宗此分门别类．然此中参伍错综之妙．具有彻上彻下彻表彻里工夫．使非从仲景经文．反复讨论一番．恶能通其精微哉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二经离合
  • 当前页：察脉大法
  • 下一页：寸口脉论
<<< 返回本书目录
  1. 察脉大法《伤寒寻源》
  2. 察目法《伤寒括要》
  3. 察脉《医学入门》
  4. 察目法《伤寒指掌》
  5. 察脉《伤寒括要》
  6. 察平人损至脉法《察病指南》
  7. 察口唇法《伤寒括要》
  8. 察色《医宗金鉴》
  9. 察疽发有内外之别《外科精要》
  10. 察色《证治准绳·幼科》
  11. 察疽发有内外之别《集验背疽方》
  12. 察色法《伤寒括要》
  13. 察耳法《伤寒括要》
  14. 察色观病患生死候歌《脉诀刊误》
  15. 察耳《厘正按摩要术》
  16. 察色观病生死候歌《脉诀乳海》
  17. 察儿病症秘旨《幼科推拿秘书》
  18. 察色脉以定吉凶《此事难知》
  19. 察唇口《厘正按摩要术》
  20. 察色验病生死诀《针灸大成》
  21. 察齿《厘正按摩要术》
  22. 察色真诀篇《形色外诊简摩》
  23. 察病轻重一首(出图经本草)《医经国小》
  24. 察舌《温热论》
  25. 察鼻准《厘正按摩要术》
  26. 察舌辨症法《伤寒指掌》
  27. 察鼻法《伤寒括要》
  28. 察舌辨症歌《伤寒指掌》
  29. 搽痔散【方剂大全】
  30. 察舌法《伤寒括要》
  1. 察脉大法《伤寒寻源》
  2. 察脉《伤寒括要》
  3. 察面《医碥》
  4. 察脉《医学入门》
  5. 察面色《儿科萃精》
  6. 察口唇法《伤寒括要》
  7. 察目《中医名词词典》
  8. 察疽发有内外之别《外科精要》
  9. 察目《中医词典》
  10. 察疽发有内外之别《集验背疽方》
  11. 察目《医碥》
  12. 察耳法《伤寒括要》
  13. 察目法《伤寒指掌》
  14. 察耳《厘正按摩要术》
  15. 察目法《伤寒括要》
  16. 察耳《医碥》
  17. 察平人损至脉法《察病指南》
  18. 察儿病症秘旨《幼科推拿秘书》
  19. 察色《医宗金鉴》
  20. 察唇口《厘正按摩要术》
  21. 察色《医述》
  22. 察唇齿《医碥》
  23. 察色《证治准绳·幼科》
  24. 察齿《厘正按摩要术》
  25. 察色《幼科释谜》
  26. 察病形色歌《古今医统大全》
  27. 察色《幼科心法要诀》
  28. 察病轻重一首（出图经本草）《医经国小》
  29. 察色法《伤寒括要》
  30. 察病轻重《汤液本草》
  31. 察色观病患生死候歌《脉诀刊误》


寸口脉论_《伤寒寻源》_中医伤寒_【岐黄之术】

寸口脉论

寸口脉论

  • 上一页
  • 目录
  • 相关
  • 下一页

五脏 六腑死生吉凶之法．独取决于寸口．内经脉法．以左寸属心．右寸属肺．而难经云．寸口者脉之大会．手太阴之脉动也．手太阴肺之经也．其独责在肺者何也．盖以左寸属心．心为一身营气之主．右寸属肺．肺为一身卫气之主．此位之分寄者也．然营卫之气．全赖谷气以为输布．谷气入胃以传于肺．五脏 六腑．皆以受气．其清者为营．浊者为卫．营行脉中．卫行脉外．营卫行阳二十五度．行阴二十五度为一周．五十度复会于手太阴．人一呼一吸．皆出于肺．以此为呼吸之门．而营卫之主．实两而一者也．仲景于寸口脉．先示以十六字金针．曰浮为在表．沉为在里．数为在腑．迟为在脏．夫以人身为论．则背为阳．腹为阴．外为阳．内为阴．腑为阳．脏为阴．以脉象而论．则寸为阳．尺为阴．浮为阳．沉为阴．数为阳．迟为阴．寸本属阳．而何以并得为藏阴之诊．故仲景复申言之曰．假令脉迟．故知在脏也．由此观之．不特阳经之病．宜取决于寸口．即病之由阳入阴．或直入阴经者．寸口之诊．皆不容忽矣．有此十六字以为大纲．此外之相搏而成病脉者．即从此引伸触类．以审病因之所在．此在平日熟玩工夫．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：察脉大法
  • 当前页：寸口脉论
  • 下一页：趺阳少阴脉论
<<< 返回本书目录
  1. 寸口脉论《伤寒寻源》
  2. 寸口人迎脉法《四圣心源》
  3. 寸口脉法《四圣心源》
  4. 寸气丸【方剂大全】
  5. 寸口趺阳紧脉不同论《吴医汇讲》
  6. 搓法《厘正按摩要术》
  7. 寸口分诊脏腑定位《医学读书记》
  8. 搓法(三阳经外络内搓、三阴经内络外搓)《针灸神书》
  9. 寸口尺脉诊诸病《类经》
  10. 搓脐法《推拿抉微》
  11. 寸金圆【方剂大全】
  12. 搓手顿足【疾病症状】
  13. 寸金丸【方剂大全】
  14. 搓涂自驻颜法《痰火点雪》
  15. 寸金汤【方剂大全】
  16. 撮毒散【方剂大全】
  17. 寸金塌气丸【方剂大全】
  18. 撮风散【方剂大全】
  19. 寸金散【方剂大全】
  20. 撮合山【方剂大全】
  21. 寸金锭子【方剂大全】
  22. 撮口《陈氏幼科秘诀》
  23. 寸金丹【方剂大全】
  24. 撮口《医学入门》
  25. 寸金草【中药大全】
  26. 撮口《医宗金鉴》
  27. 寸节七【中药大全】
  28. 撮口【方剂主治】
  29. 寸关尺之义《诊家正眼》
  30. 撮口（胎症）《冯氏锦囊秘录》
  1. 寸口脉论《伤寒寻源》
  2. 寸口脉法《四圣心源》
  3. 寸口人迎脉法《四圣心源》
  4. 寸口趺阳紧脉不同论《吴医汇讲》
  5. 寸平《中医词典》
  6. 寸口分诊脏腑定位《医学读书记》
  7. 搓法《中医名词词典》
  8. 寸口虫《中医词典》
  9. 搓法《中医词典》
  10. 寸口尺脉诊诸病《类经》
  11. 搓法《厘正按摩要术》
  12. 寸口《中医词典》
  13. 搓法（三阳经外络内搓、三阴经内络外搓）《针灸神书》
  14. 寸口《中医名词词典》
  15. 搓面《家庭医学百科·预防保健篇》
  16. 寸金丸《太平惠民和剂局方》
  17. 搓脐法《推拿抉微》
  18. 寸金丹《是斋百一选方》
  19. 搓食指《中医词典》
  20. 寸关尺之义《诊家正眼》
  21. 搓涂自驻颜法《痰火点雪》
  22. 寸关尺脏腑部位《脉确》
  23. 搓尾骨《老年百病防治》
  24. 寸关尺解《医学集成》
  25. 搓针《中医名词词典》
  26. 寸关尺分诊三焦《医学实在易》
  27. 搓针歌《医宗金鉴》
  28. 寸关尺定位《医学入门》
  29. 撮《中医词典》
  30. 寸关尺部位《医学摘粹》
  31. 撮风散《万氏秘传片玉心书》


趺阳少阴脉论_《伤寒寻源》_中医伤寒_【岐黄之术】

趺阳少阴脉论

趺阳少阴脉论

  • 上一页
  • 目录
  • 相关
  • 下一页

寸口脉为一身营卫之主．设非胃气．何以上输津液而分布营卫．趺阳者．正阳也．居中土为五行之母．是持脉必以胃气为本．少阴属肾．肾为水脏．与三焦合为一气．人身之真水真火．根蒂于此．水赖土制．少阴必得趺阳镇伏．而后能交合三焦．蒸布津液．经曰少阴负趺阳者顺也．趺阳以候胃气．为中焦之主．少阴以候肾气．为下焦之主．实与寸口脉分发上中下三部．按叔和脉诀．以冲阳穴在足跗上五寸．骨间动脉上去陷谷三寸者．为趺阳之诊．然脉法未有按足之明文．且本论明言脉有三部．阴阳相乘．又何以言寸口而不及关尺．则知两关主中焦．脾胃之所司．即趺阳之诊．两尺主下焦．肾之所司．即少阴之诊．趺阳诊在关．以右统左．少阴诊在尺．以左统右．亦犹寸口脉之专主手太阴也．欲明趺阳少阴之诊．还在三部内推详．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寸口脉论
  • 当前页：趺阳少阴脉论
  • 下一页：脉分阴阳死生论
<<< 返回本书目录
  1. 趺阳少阴脉论《伤寒寻源》
  2. 跗《经络全书》
  3. 趺阳脉《丹医秘授古脉法》
  4. 跗骨与周围关节结核【疾病大全】
  5. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治第十九（论一首、脉证一条、方五首）《金匮玉函要略辑义》
  6. 跗蹶手指臂肿转筋阴狐疝蛔虫病脉证并治《订正仲景全书金匮要略注》
  7. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治《金匮玉函要略述义》
  8. 跗阳穴【下肢外侧穴位】
  9. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治《金匮要略方论》
  10. 敷鼻白矾膏【方剂大全】
  11. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治《高注金匮要略》
  12. 敷鼻瓜蒂膏【方剂大全】
  13. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证《金匮玉函经二注》
  14. 敷鼻蚯蚓散【方剂大全】
  15. 趺蹶手指臂肿转筋狐疝蛔虫病脉证治《金匮要略心典》
  16. 敷齿立效散《小儿药证直诀》
  17. 趺蹶手指臂肿转筋狐疝蛔虫《金匮悬解》
  18. 敷齿立效散【方剂大全】
  19. 趺蹶《金匮悬解》
  20. 敷穿板药【方剂大全】
  21. 肤色赤红【疾病症状】
  22. 敷疮【中药主治】
  23. 肤青《证类本草》
  24. 敷疮如圣散【方剂大全】
  25. 夫自古通天者生之本本于阴阳天地之间六合之内其气九州岛九窍五脏十二节皆通乎天气《读医随笔》
  26. 敷疮药【方剂大全】
  27. 夫妇配合《针经指南》
  28. 敷跌打【中药主治】
  29. 夫妇配合《普济方·针灸》
  30. 敷疔膏【方剂大全】
  1. 趺阳少阴脉论《伤寒寻源》
  2. 趺阳脉《伤寒直格》
  3. 跗《经络全书》
  4. 趺阳脉《中医词典》
  5. 跗《中医名词词典》
  6. 趺阳脉《丹医秘授古脉法》
  7. 跗《中医词典》
  8. 趺阳《中医词典》
  9. 跗骨《中医词典》
  10. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治第十九（论一首、脉证一条、方五首）《金匮玉函要略辑义》
  11. 跗骨《正骨心法要旨》
  12. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治《金匮玉函要略述义》
  13. 跗骨《医宗金鉴》
  14. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治《高注金匮要略》
  15. 跗骨歌诀《人体解剖学歌诀》
  16. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治《金匮要略方论》
  17. 跗骨伤《中医词典》
  18. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证《金匮玉函经二注》
  19. 跗蹶手指臂肿转筋阴狐疝蛔虫病脉证并治《订正仲景全书金匮要略注》
  20. 趺蹶手指臂肿转筋狐疝蛔虫病脉证治《金匮要略心典》
  21. 跗上《中医词典》
  22. 趺蹶手指臂肿转筋狐疝蛔虫《金匮悬解》
  23. 跗上动脉《中医词典》
  24. 趺蹶《金匮悬解》
  25. 跗属《中医词典》
  26. 趺厥《中医词典》
  27. 跗阳《中医词典》
  28. 趺骨《中医词典》
  29. 跗阳《针灸学》
  30. 麸《急救广生集》
  31. 跗肿《中医名词词典》


脉分阴阳死生论_《伤寒寻源》_中医伤寒_【岐黄之术】

脉分阴阳死生论

脉分阴阳死生论

  • 上一页
  • 目录
  • 相关
  • 下一页

门人问曰．仲景云．阴病见阳脉者生．阳病见阴脉者死．世遂谓仲景之书．专主扶阳而抑阴．然与答曰．此阴阳二字．只须就表里虚实上讲．凡邪之中人．在表为轻．在里为重．出表为顺．入里为逆．阴病见阳脉．则里邪有出表之机．故主生．阳病见阴脉．则表邪有陷里之势．故主死．大浮动数滑五者为阳脉．阳脉主表主实．阴病见阳脉．则正复而邪自退．病虽重可生．沉涩弱弦微五者为阴脉．阴脉属里属虚．阳病见阴脉．则正衰而邪孰御．病虽轻亦死．阳病本主生．然见阴脉．则生中伏有死机．阴病本主死．然见阴脉则死中具有生路．两见字即中庸莫见乎隐．莫显乎微之义．临病之工．可不知戒惧乎．至于扶阳抑阴．乃是元明以来相沿之陋说．易言一阴一阳之谓道．阳统乎阴．然而阳亢有悔．阴承乎阳．然而阴疑必战．故经云．阴平阳秘．精神乃治．所谓病者．悉由乎阴阳之偏也．仲景治病诸法．第就其阴阳之偏胜者．剂其偏而病自已．故有时阳气亢极．但用纯阴之剂．不杂一毫阳药．非毗于阴也．育阴正以剂阳．有时阴气盛极．但用纯阳之剂．不杂一毫阴药．非毗于阳也．扶阳正以剂阴．其有阴阳气虽偏胜．而尚未至于偏极者．阳药方中．必少加阴药以存津．阴药方中．必少加阳药以化气．虽有时寒热互投．补泻兼进．似乎处方之甚杂．其实原乎阴阳互根之理．剂其偏胜以协于中．人受中以生．圣人之道．中道也．后世圣道不明．流为曲说．因之丹溪有阴常不足阳常有余之论．景岳辟丹溪．而又为阳常不足阴常有余之论．则学人漫无适从而惑滋甚矣．内经生气通天论．明言生之气本于阴阳．其论司天运气治诸胜复之法．则但曰．寒者热之．热者寒之．温者清之．清者温之．无问其数．以平为期．是明言阴阳贵得其平矣．仲景之学．直接轩岐．历圣相传之道．不外一中．偏阴偏阳．总属邪说．读仲景书．当在中字上着眼．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：趺阳少阴脉论
  • 当前页：脉分阴阳死生论
  • 下一页：仲景六经辨证与内经热病论互异
<<< 返回本书目录
  1. 脉分阴阳死生论《伤寒寻源》
  2. 脉分主歌《医宗金鉴》
  3. 脉分阴阳《医学集成》
  4. 脉浮【方剂主治】
  5. 脉分五脏《诊家正眼》
  6. 脉浮缓【方剂主治】
  7. 脉分四时无胃曰死《类经》
  8. 脉浮紧【方剂主治】
  9. 脉分四时六气《诊家正眼》
  10. 脉浮数【方剂主治】
  11. 脉分四方《诊家正眼》
  12. 脉浮者【方剂主治】
  13. 脉分三部主病《古今医统大全》
  14. 脉赋《脉诀乳海》
  15. 脉分三部五脏《古今医统大全》
  16. 脉骨疔门主论《疡医大全》
  17. 脉法总论《诊家正眼》
  18. 脉管系统《人体解剖学歌诀》
  19. 脉法总括《本草易读》
  20. 脉管炎【中药主治】
  21. 脉法下篇提纲《伤寒悬解》
  22. 脉贵有神《三指禅》
  23. 脉法下篇《伤寒悬解》
  24. 脉贵有神《诊家正眼》
  25. 脉法上篇提纲《伤寒悬解》
  26. 脉果漆【中药大全】
  27. 脉法上篇《伤寒悬解》
  28. 脉寒极方《外台秘要》
  29. 脉法篇导言《圆运动的古中医学》
  30. 脉行同异《黄帝内经太素》
  1. 脉分阴阳死生论《伤寒寻源》
  2. 脉分阴阳《医学集成》
  3. 脉分主歌《医宗金鉴》
  4. 脉分五脏《诊家正眼》
  5. 脉风《中医词典》
  6. 脉分四时无胃曰死《类经》
  7. 脉伏《医学心悟》
  8. 脉分四时六气《诊家正眼》
  9. 脉浮《思考中医》
  10. 脉分四时六气《时方妙用》
  11. 脉浮《医学心悟》
  12. 脉分四方《诊家正眼》
  13. 脉浮盗汗证二十三　阳明七十四《伤寒悬解》
  14. 脉分三部主病《古今医统大全》
  15. 脉赋《脉诀乳海》
  16. 脉分三部五脏《古今医统大全》
  17. 脉歌《寿世保元》
  18. 脉法总论《诊家正眼》
  19. 脉孤《中医词典》
  20. 脉法总括《本草易读》
  21. 脉骨疔《中医词典》
  22. 脉法一《伤寒悬解》
  23. 脉骨疔门主方《疡医大全》
  24. 脉法下篇提纲《伤寒悬解》
  25. 脉骨疔门主论《疡医大全》
  26. 脉法下篇《伤寒悬解》
  27. 脉管《中医词典》
  28. 脉法五十一《伤寒悬解》
  29. 脉管炎《默克家庭诊疗手册》
  30. 脉法五十五《伤寒悬解》
  31. 脉管炎《气功外气疗法》


仲景六经辨证与内经热病论互异_《伤寒寻源》_中医伤寒_【岐黄之术】

仲景六经辨证与内经热病论互异

仲景六经辨证与内经热病论互异

  • 上一页
  • 目录
  • 相关
  • 下一页

仲景六经辨证之法．与内经不尽相合．余尝深思之而不得其解．及读程郊倩伤寒后条辨．其贬驳叔和序例内．有一段入理深谭．殊为可采．内经云．热病者皆伤寒之类也．着一类字．见热病特伤寒中之一类耳．然类而不类．亦不类而类．盖同此六经．而病因之寒热有不同．如一日巨阳受之．头项痛腰脊强．类也．其不类者．恶寒与不恶寒也．二日阳明受之．身热目痛鼻干不得眠．类也．其不类者．伤寒入胃．热病不入胃．入胃则不传故也．三日少阳受之．胸胁痛而耳聋．类也．其不类者．伤寒有往来寒热．热病但有半里之热．而无半表之寒也．伤寒三阴证．有寒热错杂之不齐．热病则但有热而无寒．四日太阴受之．则腹满嗌干．全不类．伤寒腹满吐利食不下之太阴也．五日少阴受之．则口燥舌干而渴．虽类伤寒少阴负趺阳之一证．而总不类．伤寒脉微细但欲寐之少阴也．六日厥阴受之．则烦满而囊缩．在伤寒烦或有之．而却不类．伤寒食不下下即吐蛔之厥阴也．似此剖晰精详．可称千古只眼．而吾更谓内经之言日数者．使人知其常．仲景之不言日数者．欲人通其变．学伤寒家．先须打破此疑团．于仲景法始有把握矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉分阴阳死生论
  • 当前页：仲景六经辨证与内经热病论互异
  • 下一页：辨中风一
<<< 返回本书目录
  1. 仲景六经辨证与内经热病论互异《伤寒寻源》
  2. 仲景脉义《景岳全书》
  3. 仲景浮汗而沉下《此事难知》
  4. 仲景平脉法四十五条《仲景伤寒补亡论》
  5. 仲景伏气温病篇《温热经纬》
  6. 仲景三百九十七法一百一十三方论《伤寒括要》
  7. 仲景伏气热病篇《温热经纬》
  8. 仲景湿温篇《温热经纬》
  9. 仲景方当分四派《读医随笔》
  10. 仲景叔和合而为一《此事难知》
  11. 仲景法非北学辨《研经言》
  12. 仲景外感热病篇《温热经纬》
  13. 仲景东垣河间丹溪诸书孰优《明医杂着》
  14. 仲景胃灵丸【方剂大全】
  15. 仲景抵当汤丸大黄虫丸《读医随笔》
  16. 仲景疫病篇《温热经纬》
  17. 仲景辨脉法三十八条《仲景伤寒补亡论》
  18. 仲景阴证论例《阴证略例》
  19. 仲谏患跨马痈（有发明）《孙文垣医案》
  20. 仲景用桂枝例解《研经言》
  21. 仲登阳症似阴（有发明）《孙文垣医案》
  22. 仲木内人气喘作胀《孙文垣医案》
  23. 仲淳治疔疽一切肿毒神方〔症轻者，制小其剂。〕《顾松园医镜》
  24. 仲气虚中满（有发明）《孙文垣医案》
  25. 仲淳验方《何氏虚劳心传》
  26. 仲思枣《本草纲目》完整版
  27. 踵《经络全书》
  28. 仲思枣《证类本草》
  29. 冢上土《本草纲目》完整版
  30. 仲贻胡公经验广育神方原序（系越水叶老人原传）。《宁坤秘籍》
  1. 仲景六经辨证与内经热病论互异《伤寒寻源》
  2. 仲景浮汗而沉下《此事难知》
  3. 仲景论十二脉《中医词典》
  4. 仲景伏气温病篇《温热经纬》
  5. 仲景脉义《景岳全书》
  6. 仲景伏气热病篇《温热经纬》
  7. 仲景平脉法四十五条《仲景伤寒补亡论》
  8. 仲景方当分四派《读医随笔》
  9. 仲景三百九十七法一百一十三方论《伤寒括要》
  10. 仲景法非北学辨《研经言》
  11. 仲景三黄汤《备急千金要方》
  12. 仲景东垣河间丹溪诸书孰优《明医杂着》
  13. 仲景湿温篇《温热经纬》
  14. 仲景抵当汤丸大黄虫丸《读医随笔》
  15. 仲景叔和合而为一《此事难知》
  16. 仲景辨脉法三十八条《仲景伤寒补亡论》
  17. 仲景外感热病篇《温热经纬》
  18. 仲谏患跨马痈（有发明）《孙文垣医案》
  19. 仲景温义《四圣悬枢》
  20. 仲冬痹《中医词典》
  21. 仲景疫病篇《温热经纬》
  22. 仲登阳症似阴（有发明）《孙文垣医案》
  23. 仲景阴证论例《阴证略例》
  24. 仲淳治疔疽一切肿毒神方〔症轻者，制小其剂。〕《顾松园医镜》
  25. 仲景用桂枝例解《研经言》
  26. 仲淳验方《何氏虚劳心传》
  27. 仲吕《中医词典》
  28. 仲春痹《中医词典》
  29. 仲明斋《中医词典》
  30. 仲昶《中医词典》
  31. 仲木内人气喘作胀《孙文垣医案》


辨中风一_《伤寒寻源》_中医伤寒_【岐黄之术】

辨中风一

辨中风一

  • 上一页
  • 目录
  • 相关
  • 下一页

仲景书以伤寒命名．而首列中风．内经云．风者百病之始也．清静则肉腠闭拒．虽有大风苛毒．弗之能害．是则中风之为病．多由于腠理之疏．而后风邪得以易袭．故本论云．太阳中风．阳浮而阴弱．阳浮者热自发．阴弱者汗自出．啬啬恶寒．淅淅恶风．翕翕发热．鼻鸣干呕者．桂枝汤主之．所言太阳中风之病状．皆就皮毛上形容．邪本由外而入．亟当驱之外出．但腠理本疏．又不可大发其汗．故仲景桂枝汤之取义．但主调和营卫以解肌表．取其微似有汗．不可令如水流漓．方中芍药甘枣．主固营气以托出卫邪．使风邪不敢内入而外出．然后桂枝合生姜．得建驱邪之续．今人不识此义．改用一派风药．迫之使汗．甚或加辛热之药．扰动营血．其不致召变逆而成危证者鲜矣．医者可不慎之于始欤．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：仲景六经辨证与内经热病论互异
  • 当前页：辨中风一
  • 下一页：辨中风二
<<< 返回本书目录
  1. 辨中风一《伤寒寻源》
  2. 辨中焦病脉证并治《婴儿论》
  3. 辨中风三《伤寒寻源》
  4. 辨中暑中热《幼科铁镜》
  5. 辨中风二《伤寒寻源》
  6. 辨诸疮总论《疡科心得集》
  7. 辨治总则《虚损病类钩沉》
  8. 辨诸血《幼科铁镜》
  9. 辨治杨季登二女奇证奇验《寓意草》
  10. 辨子母存亡《妇科心法要诀》
  11. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  12. 辨子母存亡《医宗金鉴》
  13. 辨治年久眼病先补气血论《眼科阐微》
  14. 辨紫茸之伪《吴医汇讲》
  15. 辨指筋纹秘诀歌《幼科推拿秘书》
  16. 辨自缢死解绳法《圣济总录》
  17. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  18. 辨自缢死心下尚微温虽久犹可活法《圣济总录》
  19. 辨症总诀《尤氏喉症指南》
  20. 辨宗气卫气营气《冯氏锦囊秘录》
  21. 辨症订方必先审四诊记《证治心传》
  22. 辨走马牙疳风热牙疳牙菌论《疡科心得集》
  23. 辨症《重订囊秘喉书》
  24. 辨足跟疽厉痈论《疡科心得集》
  25. 辨症《外科大成》
  26. 辩包络《侣山堂类辩》
  27. 辨症《麻疹备要方论》
  28. 辩表里中三证《此事难知》
  29. 辨郑声《松峰说疫》
  30. 辩表伤阴阳二证《此事难知》
  1. 辨中风一《伤寒寻源》
  2. 辨中风三《伤寒寻源》
  3. 辨中焦病脉证并治《婴儿论》
  4. 辨中风二《伤寒寻源》
  5. 辨中暑中热《幼科铁镜》
  6. 辨治总则《虚损病类钩沉》
  7. 辨肿、痛、痒、脓、麻木《中医外科学》
  8. 辨治杨季登二女奇证奇验《寓意草》
  9. 辨诸疮总论《疡科心得集》
  10. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  11. 辨诸血《幼科铁镜》
  12. 辨治年久眼病先补气血论《眼科阐微》
  13. 辨子母存亡《医宗金鉴》
  14. 辨指筋纹秘诀歌《幼科推拿秘书》
  15. 辨子母存亡《妇科心法要诀》
  16. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  17. 辨紫茸之伪《吴医汇讲》
  18. 辨症总诀《尤氏喉症指南》
  19. 辨自缢死解绳法《圣济总录》
  20. 辨症歌《万氏秘传片玉心书》
  21. 辨自缢死心下尚微温虽久犹可活法《圣济总录》
  22. 辨症订方必先审四诊记《证治心传》
  23. 辨宗气《医学摘粹》
  24. 辨症《医门补要》
  25. 辨宗气卫气营气《冯氏锦囊秘录》
  26. 辨症《外科大成》
  27. 辨走马牙疳风热牙疳牙菌论《疡科心得集》
  28. 辨症《麻疹备要方论》
  29. 辨足跟疽厉痈论《疡科心得集》
  30. 辨郑声《松峰说疫》
  31. 辩包络《侣山堂类辩》


辨中风二_《伤寒寻源》_中医伤寒_【岐黄之术】

辨中风二

辨中风二

  • 上一页
  • 目录
  • 相关
  • 下一页

门人问曰．金匮所称中风历节病．与伤寒论中之中风何以异．答曰．伤寒例中之中风．其病先犯太阳．逗留于肌表之间．治不如法．传变之后．方始入里．若金匮所指中风．外不见头痛 发热诸表证．总因络脉空虚．贼邪不泻．正气引邪． 僻不遂．邪在于络．肌肤不仁．邪在于经．即重不胜．此犹浅者也．若邪入于腑．即不识人．邪入于脏．舌即难言．口吐涎．则入之深矣．同一风因．而其间深浅缓急．迥乎不同．以金匮所指．不从太阳病起．不待传变．故不入伤寒之例．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨中风一
  • 当前页：辨中风二
  • 下一页：辨中风三
<<< 返回本书目录
  1. 辨中风二《伤寒寻源》
  2. 辨中风三《伤寒寻源》
  3. 辨治总则《虚损病类钩沉》
  4. 辨中风一《伤寒寻源》
  5. 辨治杨季登二女奇证奇验《寓意草》
  6. 辨中焦病脉证并治《婴儿论》
  7. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  8. 辨中暑中热《幼科铁镜》
  9. 辨治年久眼病先补气血论《眼科阐微》
  10. 辨诸疮总论《疡科心得集》
  11. 辨指筋纹秘诀歌《幼科推拿秘书》
  12. 辨诸血《幼科铁镜》
  13. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  14. 辨子母存亡《妇科心法要诀》
  15. 辨症总诀《尤氏喉症指南》
  16. 辨子母存亡《医宗金鉴》
  17. 辨症订方必先审四诊记《证治心传》
  18. 辨紫茸之伪《吴医汇讲》
  19. 辨症《重订囊秘喉书》
  20. 辨自缢死解绳法《圣济总录》
  21. 辨症《外科大成》
  22. 辨自缢死心下尚微温虽久犹可活法《圣济总录》
  23. 辨症《麻疹备要方论》
  24. 辨宗气卫气营气《冯氏锦囊秘录》
  25. 辨郑声《松峰说疫》
  26. 辨走马牙疳风热牙疳牙菌论《疡科心得集》
  27. 辨证诊断《中医伤科按摩学》
  28. 辨足跟疽厉痈论《疡科心得集》
  29. 辨证与中热颇相似《内外伤辨》
  30. 辩包络《侣山堂类辩》
  1. 辨中风二《伤寒寻源》
  2. 辨治总则《虚损病类钩沉》
  3. 辨中风三《伤寒寻源》
  4. 辨治杨季登二女奇证奇验《寓意草》
  5. 辨中风一《伤寒寻源》
  6. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  7. 辨中焦病脉证并治《婴儿论》
  8. 辨治年久眼病先补气血论《眼科阐微》
  9. 辨中暑中热《幼科铁镜》
  10. 辨指筋纹秘诀歌《幼科推拿秘书》
  11. 辨肿、痛、痒、脓、麻木《中医外科学》
  12. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  13. 辨诸疮总论《疡科心得集》
  14. 辨症总诀《尤氏喉症指南》
  15. 辨诸血《幼科铁镜》
  16. 辨症歌《万氏秘传片玉心书》
  17. 辨子母存亡《医宗金鉴》
  18. 辨症订方必先审四诊记《证治心传》
  19. 辨子母存亡《妇科心法要诀》
  20. 辨症《医门补要》
  21. 辨紫茸之伪《吴医汇讲》
  22. 辨症《外科大成》
  23. 辨自缢死解绳法《圣济总录》
  24. 辨症《麻疹备要方论》
  25. 辨自缢死心下尚微温虽久犹可活法《圣济总录》
  26. 辨郑声《松峰说疫》
  27. 辨宗气《医学摘粹》
  28. 辨证诊断《中医伤科按摩学》
  29. 辨宗气卫气营气《冯氏锦囊秘录》
  30. 辨证早决安危《活幼心书》
  31. 辨走马牙疳风热牙疳牙菌论《疡科心得集》


辨中风三_《伤寒寻源》_中医伤寒_【岐黄之术】

辨中风三

辨中风三

  • 上一页
  • 目录
  • 相关
  • 下一页

门人问曰．世俗所称伤风病．又何以别之．答曰．此病头痛恶寒发热．与伤寒例中之中风同．以其咳嗽鼻塞涕自出．是由皮毛以入于肺．与鬲间痰饮相合．并不传变．然人每视为寻常感冒．病家医家．皆从忽略．殊不知此病一经误治．久而不愈．肺金立败．肺败则肾水之子失荫．而肾亦与俱败．且本气既伤．日盗脾胃母气．以供其挹取．久之而中土亦败．其始不觉．其继莫救者．比比皆然．徐灵胎曰．伤风之疾．由皮毛以入于肺．肺为娇脏．寒热皆所不宜．太寒则邪气凝而不出．太热则火烁金而动血．太润则生痰饮太燥则耗精液．太泄则汗出而阳虚．太涩则气闭而邪结．并有视为微疾．不避风寒．不慎饮食．经年累月．病机日深．或成血症．或成肺痿．或成哮喘．或成怯弱．误治之害．不可胜数．至哉言也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨中风二
  • 当前页：辨中风三
  • 下一页：辨伤寒一
<<< 返回本书目录
  1. 辨中风三《伤寒寻源》
  2. 辨中风一《伤寒寻源》
  3. 辨中风二《伤寒寻源》
  4. 辨中焦病脉证并治《婴儿论》
  5. 辨治总则《虚损病类钩沉》
  6. 辨中暑中热《幼科铁镜》
  7. 辨治杨季登二女奇证奇验《寓意草》
  8. 辨诸疮总论《疡科心得集》
  9. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  10. 辨诸血《幼科铁镜》
  11. 辨治年久眼病先补气血论《眼科阐微》
  12. 辨子母存亡《妇科心法要诀》
  13. 辨指筋纹秘诀歌《幼科推拿秘书》
  14. 辨子母存亡《医宗金鉴》
  15. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  16. 辨紫茸之伪《吴医汇讲》
  17. 辨症总诀《尤氏喉症指南》
  18. 辨自缢死解绳法《圣济总录》
  19. 辨症订方必先审四诊记《证治心传》
  20. 辨自缢死心下尚微温虽久犹可活法《圣济总录》
  21. 辨症《重订囊秘喉书》
  22. 辨宗气卫气营气《冯氏锦囊秘录》
  23. 辨症《外科大成》
  24. 辨走马牙疳风热牙疳牙菌论《疡科心得集》
  25. 辨症《麻疹备要方论》
  26. 辨足跟疽厉痈论《疡科心得集》
  27. 辨郑声《松峰说疫》
  28. 辩包络《侣山堂类辩》
  29. 辨证诊断《中医伤科按摩学》
  30. 辩表里中三证《此事难知》
  1. 辨中风三《伤寒寻源》
  2. 辨中风二《伤寒寻源》
  3. 辨中风一《伤寒寻源》
  4. 辨治总则《虚损病类钩沉》
  5. 辨中焦病脉证并治《婴儿论》
  6. 辨治杨季登二女奇证奇验《寓意草》
  7. 辨中暑中热《幼科铁镜》
  8. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  9. 辨肿、痛、痒、脓、麻木《中医外科学》
  10. 辨治年久眼病先补气血论《眼科阐微》
  11. 辨诸疮总论《疡科心得集》
  12. 辨指筋纹秘诀歌《幼科推拿秘书》
  13. 辨诸血《幼科铁镜》
  14. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  15. 辨子母存亡《医宗金鉴》
  16. 辨症总诀《尤氏喉症指南》
  17. 辨子母存亡《妇科心法要诀》
  18. 辨症歌《万氏秘传片玉心书》
  19. 辨紫茸之伪《吴医汇讲》
  20. 辨症订方必先审四诊记《证治心传》
  21. 辨自缢死解绳法《圣济总录》
  22. 辨症《医门补要》
  23. 辨自缢死心下尚微温虽久犹可活法《圣济总录》
  24. 辨症《外科大成》
  25. 辨宗气《医学摘粹》
  26. 辨症《麻疹备要方论》
  27. 辨宗气卫气营气《冯氏锦囊秘录》
  28. 辨郑声《松峰说疫》
  29. 辨走马牙疳风热牙疳牙菌论《疡科心得集》
  30. 辨证诊断《中医伤科按摩学》
  31. 辨足跟疽厉痈论《疡科心得集》


辨伤寒一_《伤寒寻源》_中医伤寒_【岐黄之术】

辨伤寒一

辨伤寒一

  • 上一页
  • 目录
  • 相关
  • 下一页

仲景书以伤寒命名．此伤寒乃外感病之统名也．而伤寒类中．专有一种太阳病．或已发热．或未发热．必恶寒体重呕逆．脉阴阳俱紧者．独名之曰伤寒．伤寒与中风．同见头项强痛恶寒之太阳病．同一浮脉．最易牵混．最宜分别．脉浮而缓．汗自出者．此属风因．脉浮而紧．汗不出者．此属寒因．风则伤卫．寒则伤营．营卫界限綦严．丝毫不容错认．而叔和序例．谓凡伤寒之病．多从风寒得之．风与寒尚混同无别．奚况温热耶．又谓冬时严寒．中而即病者．名曰伤寒．无论仲景当日未有此说．即指定冬时发者始为正伤寒．设当严寒之时．遇有头痛 发热之太阳病．或其人脉缓汗自出．或但发热不恶寒而渴者．将概从仲景大发其汗之例．其不误人者几希．然则从时乎．从证乎．惑滋甚矣．要之仲景之圆机活法．初未尝泥定四时言病．但教人从平脉辨证上认取．太阳病无论已未发热．必恶寒体重呕逆脉阴阳俱紧者．即此便是真正寒伤营病．似此辨得真确．自不得以风混寒．并不至以热乱寒矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨中风三
  • 当前页：辨伤寒一
  • 下一页：辨伤寒二
<<< 返回本书目录
  1. 辨伤寒一《伤寒寻源》
  2. 辨伤寒疫气不同歌《伤寒百证歌》
  3. 辨伤寒未解将解《冯氏锦囊秘录》
  4. 辨伤寒中寒假热假胀《冯氏锦囊秘录》
  5. 辨伤寒太阳经再传《冯氏锦囊秘录》
  6. 辨上焦病脉证并治《婴儿论》
  7. 辨伤寒可汗不可汗《冯氏锦囊秘录》
  8. 辨烧热《幼科铁镜》
  9. 辨伤寒感寒中寒外感内伤《冯氏锦囊秘录》
  10. 辨少阳病脉证并治《伤寒论》
  11. 辨伤寒二《伤寒寻源》
  12. 辨少阳病脉证并治《伤寒杂病论》
  13. 辨伤寒（附寒极似热）《幼科铁镜》
  14. 辨少阳病脉证并治全篇《医宗金鉴》
  15. 辨善后《白喉条辨》
  16. 辨少阴病脉证并治《伤寒论》
  17. 辨善病风厥消瘅寒热痹积聚善忘善饥不瞑多卧形状篇《形色外诊简摩》
  18. 辨少阴病脉证并治《伤寒杂病论》
  19. 辨痧疹腹痛《医门补要》
  20. 辨少阴病脉证并治全篇《医宗金鉴》
  21. 辨涩脉《诊脉三十二辨》
  22. 辨少阴紧脉证《阴证略例》
  23. 辨色论《女科折衷纂要》
  24. 辨舌《医学真传》
  25. 辨色及病《沈氏女科辑要》
  26. 辨舌《脉诀汇辨》
  27. 辨色歌《小儿推拿广意》
  28. 辨舌法《银海指南》
  29. 辨色《白喉条辨》
  30. 辨舌疳牙岩舌疔论《疡科心得集》
  1. 辨伤寒一《伤寒寻源》
  2. 辨伤寒五十九刺《续名医类案》
  3. 辨伤寒疫气不同歌《伤寒百证歌》
  4. 辨伤寒温病热病并无传染之理《温病正宗》
  5. 辨伤寒中寒假热假胀《冯氏锦囊秘录》
  6. 辨伤寒未解将解《冯氏锦囊秘录》
  7. 辨上焦病脉证并治《婴儿论》
  8. 辨伤寒太阳经再传《冯氏锦囊秘录》
  9. 辨烧热《幼科铁镜》
  10. 辨伤寒受病阴阳不同一条《伤寒贯珠集》
  11. 辨少阳病脉证并治《伤寒杂病论》
  12. 辨伤寒可汗不可汗《冯氏锦囊秘录》
  13. 辨少阳病脉证并治《伤寒论》
  14. 辨伤寒感寒中寒外感内伤《冯氏锦囊秘录》
  15. 辨少阳病脉证并治全篇《医宗金鉴》
  16. 辨伤寒二《伤寒寻源》
  17. 辨少阳邪气进退之机四条《伤寒贯珠集》
  18. 辨伤寒（附寒极似热）《幼科铁镜》
  19. 辨少阴病脉证并治《伤寒杂病论》
  20. 辨善后《白喉条辨》
  21. 辨少阴病脉证并治《伤寒论》
  22. 辨善恶顺逆《中医外科学》
  23. 辨少阴病脉证并治全篇《医宗金鉴》
  24. 辨善病风厥消瘅寒热痹积聚善忘善饥不瞑多卧形状篇《形色外诊简摩》
  25. 辨少阴紧脉证《阴证略例》
  26. 辨痧疹腹痛《医门补要》
  27. 辨舌《医述》
  28. 辨涩脉《诊脉三十二辨》
  29. 辨舌《脉诀汇辨》
  30. 辨色失误《百病自测》
  31. 辨舌《医学真传》


辨伤寒二_《伤寒寻源》_中医伤寒_【岐黄之术】

辨伤寒二

辨伤寒二

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒病有同一发热．其邪不在太阳而直入阴经者．按三阴经中．惟少阴一经．最易与太阳病牵混．以太阳膀胱．与少阴肾．一脏一腑．相为表里．其在阴精素虚之人．寒邪不俟由表传经．径从膀胱之腑．袭入肾脏者有之矣．故仲景于大青龙汤一证．伤寒脉浮缓．身不疼．但重乍有轻时．必辨其无少阴证．方予以大发其汗．若误施之少阴病．则肾中真阳．随汗飞腾．可不慎欤．太阳伤寒．其脉浮紧．或兼风因．间有浮缓．若少阴病．其脉必沉而微细．仲景于少阴病．始得之．反发热．脉沉者．特有麻黄 附子 细辛汤之制．盖必以附子镇摄肾中真阳．而后麻黄 细辛始得引少阴之邪驱之出表．其有寒邪初犯太阳．以次传经．渐入三阴者．又多寒热错杂之证．不必尽属寒因．更有种种救逆诸法．或径从里解．或还从表解．随证施治．又各不同矣．若寒邪直入三阴．绝不见一毫表证者．其证或吐利．或厥冷．或烦躁．种种危候．死生之机．只争俄顷．则当急用回阳猛剂．直破重扃．收复真阳．迅扫阴霾．稍缓须臾．即属不救．仲景大法．森森俱列．谁谓伤寒之病．可概从表散哉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨伤寒一
  • 当前页：辨伤寒二
  • 下一页：辨温病一
<<< 返回本书目录
  1. 辨伤寒二《伤寒寻源》
  2. 辨伤寒感寒中寒外感内伤《冯氏锦囊秘录》
  3. 辨伤寒（附寒极似热）《幼科铁镜》
  4. 辨伤寒可汗不可汗《冯氏锦囊秘录》
  5. 辨善后《白喉条辨》
  6. 辨伤寒太阳经再传《冯氏锦囊秘录》
  7. 辨善病风厥消瘅寒热痹积聚善忘善饥不瞑多卧形状篇《形色外诊简摩》
  8. 辨伤寒未解将解《冯氏锦囊秘录》
  9. 辨痧疹腹痛《医门补要》
  10. 辨伤寒一《伤寒寻源》
  11. 辨涩脉《诊脉三十二辨》
  12. 辨伤寒疫气不同歌《伤寒百证歌》
  13. 辨色论《女科折衷纂要》
  14. 辨伤寒中寒假热假胀《冯氏锦囊秘录》
  15. 辨色及病《沈氏女科辑要》
  16. 辨上焦病脉证并治《婴儿论》
  17. 辨色歌《小儿推拿广意》
  18. 辨烧热《幼科铁镜》
  19. 辨色《白喉条辨》
  20. 辨少阳病脉证并治《伤寒论》
  21. 辨三因《察病指南》
  22. 辨少阳病脉证并治《伤寒杂病论》
  23. 辨三痞论并方《中藏经》
  24. 辨少阳病脉证并治全篇《医宗金鉴》
  25. 辨三经标本并病《白喉条辨》
  26. 辨少阴病脉证并治《伤寒论》
  27. 辨三部九候脉证《脉经》
  28. 辨少阴病脉证并治《伤寒杂病论》
  29. 辨乳痈乳疽论《疡科心得集》
  30. 辨少阴病脉证并治全篇《医宗金鉴》
  1. 辨伤寒二《伤寒寻源》
  2. 辨伤寒（附寒极似热）《幼科铁镜》
  3. 辨伤寒感寒中寒外感内伤《冯氏锦囊秘录》
  4. 辨善后《白喉条辨》
  5. 辨伤寒可汗不可汗《冯氏锦囊秘录》
  6. 辨善恶顺逆《中医外科学》
  7. 辨伤寒受病阴阳不同一条《伤寒贯珠集》
  8. 辨善病风厥消瘅寒热痹积聚善忘善饥不瞑多卧形状篇《形色外诊简摩》
  9. 辨伤寒太阳经再传《冯氏锦囊秘录》
  10. 辨痧疹腹痛《医门补要》
  11. 辨伤寒未解将解《冯氏锦囊秘录》
  12. 辨涩脉《诊脉三十二辨》
  13. 辨伤寒温病热病并无传染之理《温病正宗》
  14. 辨色失误《百病自测》
  15. 辨伤寒五十九刺《续名医类案》
  16. 辨色论《女科折衷纂要》
  17. 辨伤寒一《伤寒寻源》
  18. 辨色及病《沈氏女科辑要》
  19. 辨伤寒疫气不同歌《伤寒百证歌》
  20. 辨色歌《小儿推拿广意》
  21. 辨伤寒中寒假热假胀《冯氏锦囊秘录》
  22. 辨色法《医理真传》
  23. 辨上焦病脉证并治《婴儿论》
  24. 辨色《女科证治准绳》
  25. 辨烧热《幼科铁镜》
  26. 辨色《白喉条辨》
  27. 辨少阳病脉证并治《伤寒杂病论》
  28. 辨三因《察病指南》
  29. 辨少阳病脉证并治《伤寒论》
  30. 辨三痞论并方《中藏经》
  31. 辨少阳病脉证并治全篇《医宗金鉴》


辨温病一_《伤寒寻源》_中医伤寒_【岐黄之术】

辨温病一

辨温病一

  • 上一页
  • 目录
  • 相关
  • 下一页

温病之于风寒．在太阳病初起时．已自不同．仲景于伤寒中风而外．明揭出太阳病发热而渴．不恶寒者为温病．太阳中风．啬啬恶寒．翕翕发热．太阳伤寒．或已发热．或未发热．必恶寒．太阳温病．但发热．不恶寒．而其辨证最要之诀．又全在渴之一字．盖风寒之邪．由外而入．必待传变后里热炽盛．方始口渴．若温病初起便渴．此在太阳病时．早与里热相合．消烁津液．不即善治．真阴之亡．可立而待．且风寒之病．或微汗．或大汗．或战汗．病随汗解．温病虽汗不解．若汗出热不退而脉反躁盛者．内经即决为死证．阴精亡故也．故凡治温病者．当以阴精为至宝．此自轩岐以来一脉相传之宗旨．仲景既揭明温病．苦无专方．后人以意造方．思补仲景之缺．究未可为典要．以予度之．仲景于中风病．以风为阳邪卫气易泄．尚不取大发其汗．则温病之不宜发汗．此理断然莫易．内经云．温者清之．意者当以清里为主．而微兼解肌可乎．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨伤寒二
  • 当前页：辨温病一
  • 下一页：辨温病二
<<< 返回本书目录
  1. 辨温病一《伤寒寻源》
  2. 辨温病阴暑《松峰说疫》
  3. 辨温病四《伤寒寻源》
  4. 辨温热《冯氏锦囊秘录》
  5. 辨温病三《伤寒寻源》
  6. 辨温暑凉寒诸证《增订叶评伤暑全书》
  7. 辨温病脉证并治篇《医宗金鉴》
  8. 辨瘟邪止在三阳经《松峰说疫》
  9. 辨温病二《伤寒寻源》
  10. 辨吴又可偏用大黄《松峰说疫》
  11. 辨胃腕痈痈论《疡科心得集》
  12. 辨吴又可疫有九传治法中先里后表《松峰说疫》
  13. 辨痿症《医门补要》
  14. 辨五大毒《外台秘要》
  15. 辨委中毒膝眼毒论《疡科心得集》
  16. 辨五轮病源用药论《眼科阐微》
  17. 辨王玉原伤寒后余热并永定善后要法《寓意草》
  18. 辨五轮生克论《眼科阐微》
  19. 辨外治《白喉条辨》
  20. 辨五疫治法《松峰说疫》
  21. 辨外伤不恶食《内外伤辨》
  22. 辨五脏六腑部位脉法《全生指迷方》
  23. 辨外踝疽内踝疽论《疡科心得集》
  24. 辨膝盖痈疵疽论《疡科心得集》
  25. 辨外感八风之邪《内外伤辨》
  26. 辨下疳论《疡科心得集》
  27. 辨脱肛痔漏论《疡科心得集》
  28. 辨下焦病脉证并治《婴儿论》
  29. 辨臀痈骑马痈论《疡科心得集》
  30. 辨夏凉冬暖不足致疾《松峰说疫》
  1. 辨温病一《伤寒寻源》
  2. 辨温病四《伤寒寻源》
  3. 辨温病阴暑《松峰说疫》
  4. 辨温病三《伤寒寻源》
  5. 辨温热《冯氏锦囊秘录》
  6. 辨温病脉证并治篇《医宗金鉴》
  7. 辨温暑凉寒诸证《增订叶评伤暑全书》
  8. 辨温病二《伤寒寻源》
  9. 辨瘟邪止在三阳经《松峰说疫》
  10. 辨胃腕痈痈论《疡科心得集》
  11. 辨吴又可偏用大黄《松峰说疫》
  12. 辨胃肠《医学摘粹》
  13. 辨吴又可疫有九传治法中先里后表《松峰说疫》
  14. 辨痿症《医门补要》
  15. 辨五大毒一首《外台秘要》
  16. 辨委中毒膝眼毒论《疡科心得集》
  17. 辨五轮病源用药论《眼科阐微》
  18. 辨王玉原伤寒后余热并永定善后要法《寓意草》
  19. 辨五轮生克论《眼科阐微》
  20. 辨外治《白喉条辨》
  21. 辨五疫治法《松峰说疫》
  22. 辨外障和内障《中医眼科学》
  23. 辨五脏六腑部位脉法《全生指迷方》
  24. 辨外伤不恶食《内外伤辨》
  25. 辨五脏受惊积冷热形证图《幼幼新书》
  26. 辨外踝疽内踝疽论《疡科心得集》
  27. 辨息论（附律一条）《医门法律》
  28. 辨外感八风之邪《内外伤辨》
  29. 辨膝盖痈疵疽论《疡科心得集》
  30. 辨脱肛痔漏论《疡科心得集》
  31. 辨下疳论《疡科心得集》


辨温病二_《伤寒寻源》_中医伤寒_【岐黄之术】

辨温病二

辨温病二

  • 上一页
  • 目录
  • 相关
  • 下一页

仲景既言太阳病发热而渴不恶寒为温病．更剔出风温之为病．而特申发汗之禁．是有二说焉．

温邪内发．误责其汗．卫气既疏．风邪又袭．两阳相合．身反灼热．此一说也．温邪内伏．少阴既病．肾精不藏．内风易动由里出表．汗出之后．身乃灼热．此又一说也．二说可以并存．而其不宜发汗则一也．余按温之为病．本有新邪伏邪之不同．新邪者．内热本郁．适与时令之温邪相感召．身乃灼热．此病之兼内外因者．伏邪者．阴分自病．风自内生．虽见表热．其病全属内因．而绝不关外因．若发汗后而身反灼热者．不惟阳脉本浮．即阴津与汗俱泄．阴脉亦浮．故脉阴阳俱浮．若自汗出．身重．多眠睡．息必鼾．语言难出．何一非津伤之象．更逆之以误下．则阴虚重泄其阴．逆之以误火．则阳亢益扰其阳．一误再误．不至促命期不止．仲景禁例．如此森严．能知其所禁而治法可微会矣．然则治温病者．亦当于未发汗之前．详审病因．慎勿误治焉可矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨温病一
  • 当前页：辨温病二
  • 下一页：辨温病三
<<< 返回本书目录
  1. 辨温病二《伤寒寻源》
  2. 辨温病脉证并治篇《医宗金鉴》
  3. 辨胃腕痈痈论《疡科心得集》
  4. 辨温病三《伤寒寻源》
  5. 辨痿症《医门补要》
  6. 辨温病四《伤寒寻源》
  7. 辨委中毒膝眼毒论《疡科心得集》
  8. 辨温病一《伤寒寻源》
  9. 辨王玉原伤寒后余热并永定善后要法《寓意草》
  10. 辨温病阴暑《松峰说疫》
  11. 辨外治《白喉条辨》
  12. 辨温热《冯氏锦囊秘录》
  13. 辨外伤不恶食《内外伤辨》
  14. 辨温暑凉寒诸证《增订叶评伤暑全书》
  15. 辨外踝疽内踝疽论《疡科心得集》
  16. 辨瘟邪止在三阳经《松峰说疫》
  17. 辨外感八风之邪《内外伤辨》
  18. 辨吴又可偏用大黄《松峰说疫》
  19. 辨脱肛痔漏论《疡科心得集》
  20. 辨吴又可疫有九传治法中先里后表《松峰说疫》
  21. 辨臀痈骑马痈论《疡科心得集》
  22. 辨五大毒《外台秘要》
  23. 辨退红丝云翳有先后次第论《眼科阐微》
  24. 辨五轮病源用药论《眼科阐微》
  25. 辨吐泻《幼科铁镜》
  26. 辨五轮生克论《眼科阐微》
  27. 辨吐《幼科铁镜》
  28. 辨五疫治法《松峰说疫》
  29. 辨头痛《内外伤辨》
  30. 辨五脏六腑部位脉法《全生指迷方》
  1. 辨温病二《伤寒寻源》
  2. 辨胃腕痈痈论《疡科心得集》
  3. 辨温病脉证并治篇《医宗金鉴》
  4. 辨胃肠《医学摘粹》
  5. 辨温病三《伤寒寻源》
  6. 辨痿症《医门补要》
  7. 辨温病四《伤寒寻源》
  8. 辨委中毒膝眼毒论《疡科心得集》
  9. 辨温病一《伤寒寻源》
  10. 辨王玉原伤寒后余热并永定善后要法《寓意草》
  11. 辨温病阴暑《松峰说疫》
  12. 辨外治《白喉条辨》
  13. 辨温热《冯氏锦囊秘录》
  14. 辨外障和内障《中医眼科学》
  15. 辨温暑凉寒诸证《增订叶评伤暑全书》
  16. 辨外伤不恶食《内外伤辨》
  17. 辨瘟邪止在三阳经《松峰说疫》
  18. 辨外踝疽内踝疽论《疡科心得集》
  19. 辨吴又可偏用大黄《松峰说疫》
  20. 辨外感八风之邪《内外伤辨》
  21. 辨吴又可疫有九传治法中先里后表《松峰说疫》
  22. 辨脱肛痔漏论《疡科心得集》
  23. 辨五大毒一首《外台秘要》
  24. 辨臀痈骑马痈论《疡科心得集》
  25. 辨五轮病源用药论《眼科阐微》
  26. 辨退红丝云翳有先后次第论《眼科阐微》
  27. 辨五轮生克论《眼科阐微》
  28. 辨吐泻《幼科铁镜》
  29. 辨五疫治法《松峰说疫》
  30. 辨吐《幼科铁镜》
  31. 辨五脏六腑部位脉法《全生指迷方》


辨温病三_《伤寒寻源》_中医伤寒_【岐黄之术】

辨温病三

辨温病三

  • 上一页
  • 目录
  • 相关
  • 下一页

门人问曰．内经言冬伤于寒．春必病温．又言冬不藏精．春必病温．仲景但言温病．并未指明春温．温病果专属春时发乎．答曰．冬三月此谓闭脏．古圣人顺冬气以养脏．使志若伏若匿．若有私意．若已有得．去寒就温．无泄皮肤．使气亟夺．此养脏之道．预为来春奉生地步．故月令先王以至日闭关．商旅不行．后不省方．诚慎之也．冬伤于寒者．以无固密居室之功．致泄皮肤而寒气内薄．然当其时不即病．感春月之温气始发．肌肤乃阳明胃经之所主．寒毒藏于肌肤．阳明经中久郁之邪．一旦发出而外达于太阳．是由阳明而太阳．不尽由太阳而阳明少阳．故与风寒之邪由表入里者．治法不同．然此犹病温之轻者．若冬不藏精之温病．则更不守闭脏之令．数犯房室．其人肾水先亏．一遇温邪感触．乘虚直入．遂有勃然不可御之势．此邪往往直入少阴．更不得以太阳论治．大凡冬伤于寒之温病．病在太阳．即当急存胃中之津液．冬不藏精之温病．病入少阴．尤当急顾肾中之津液．至谓病温必在春时．则四时之中．非其时有其气者．当亦不免．即如内经言秋伤于湿．冬生咳嗽．岂咳嗽必在冬时耶．故仲景大法．断不泥四时言病也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨温病二
  • 当前页：辨温病三
  • 下一页：辨温病四
<<< 返回本书目录
  1. 辨温病三《伤寒寻源》
  2. 辨温病四《伤寒寻源》
  3. 辨温病脉证并治篇《医宗金鉴》
  4. 辨温病一《伤寒寻源》
  5. 辨温病二《伤寒寻源》
  6. 辨温病阴暑《松峰说疫》
  7. 辨胃腕痈痈论《疡科心得集》
  8. 辨温热《冯氏锦囊秘录》
  9. 辨痿症《医门补要》
  10. 辨温暑凉寒诸证《增订叶评伤暑全书》
  11. 辨委中毒膝眼毒论《疡科心得集》
  12. 辨瘟邪止在三阳经《松峰说疫》
  13. 辨王玉原伤寒后余热并永定善后要法《寓意草》
  14. 辨吴又可偏用大黄《松峰说疫》
  15. 辨外治《白喉条辨》
  16. 辨吴又可疫有九传治法中先里后表《松峰说疫》
  17. 辨外伤不恶食《内外伤辨》
  18. 辨五大毒《外台秘要》
  19. 辨外踝疽内踝疽论《疡科心得集》
  20. 辨五轮病源用药论《眼科阐微》
  21. 辨外感八风之邪《内外伤辨》
  22. 辨五轮生克论《眼科阐微》
  23. 辨脱肛痔漏论《疡科心得集》
  24. 辨五疫治法《松峰说疫》
  25. 辨臀痈骑马痈论《疡科心得集》
  26. 辨五脏六腑部位脉法《全生指迷方》
  27. 辨退红丝云翳有先后次第论《眼科阐微》
  28. 辨膝盖痈疵疽论《疡科心得集》
  29. 辨吐泻《幼科铁镜》
  30. 辨下疳论《疡科心得集》
  1. 辨温病三《伤寒寻源》
  2. 辨温病脉证并治篇《医宗金鉴》
  3. 辨温病四《伤寒寻源》
  4. 辨温病二《伤寒寻源》
  5. 辨温病一《伤寒寻源》
  6. 辨胃腕痈痈论《疡科心得集》
  7. 辨温病阴暑《松峰说疫》
  8. 辨胃肠《医学摘粹》
  9. 辨温热《冯氏锦囊秘录》
  10. 辨痿症《医门补要》
  11. 辨温暑凉寒诸证《增订叶评伤暑全书》
  12. 辨委中毒膝眼毒论《疡科心得集》
  13. 辨瘟邪止在三阳经《松峰说疫》
  14. 辨王玉原伤寒后余热并永定善后要法《寓意草》
  15. 辨吴又可偏用大黄《松峰说疫》
  16. 辨外治《白喉条辨》
  17. 辨吴又可疫有九传治法中先里后表《松峰说疫》
  18. 辨外障和内障《中医眼科学》
  19. 辨五大毒一首《外台秘要》
  20. 辨外伤不恶食《内外伤辨》
  21. 辨五轮病源用药论《眼科阐微》
  22. 辨外踝疽内踝疽论《疡科心得集》
  23. 辨五轮生克论《眼科阐微》
  24. 辨外感八风之邪《内外伤辨》
  25. 辨五疫治法《松峰说疫》
  26. 辨脱肛痔漏论《疡科心得集》
  27. 辨五脏六腑部位脉法《全生指迷方》
  28. 辨臀痈骑马痈论《疡科心得集》
  29. 辨五脏受惊积冷热形证图《幼幼新书》
  30. 辨退红丝云翳有先后次第论《眼科阐微》
  31. 辨息论（附律一条）《医门法律》


辨温病四_《伤寒寻源》_中医伤寒_【岐黄之术】

辨温病四

辨温病四

  • 上一页
  • 目录
  • 相关
  • 下一页

门人问曰．有病温而反宜用温药愈者．何也．答曰．此正仲景所指伏气之为病．仲景云．伏气之病．当须脉之．若脉微弱者．当喉中痛．似伤．非喉痹也．病患云．实喉中痛．虽尔．今复欲下利．按喉痹一证．多由温邪郁结三阳．宜按阳经论治．今咽中虽痛．似伤而非真伤．又脉见微弱．则病不在太阳阳明而在少阴．冬不藏精之人．少阴肾脏．先已自病．少阴之脉夹咽．故为咽痛．阳僭于上．阴亦无以自固．故虽咽痛．热必复作下利．咽痛复下利．此为少阴证．若误作喉痹而以阳经论治．亡可立待矣．更有身体灼热．绝．似阳经表证．而脉见微弱且多杂以少阴证者．是内挟真寒．外显假热．误进寒凉．即速其毙．凡此皆当急温之证．仲景大法．森森俱列．同一病温．而阴阳寒热．判然不同．藉非脉法辨别真确．毫厘千里．几何不为疑似所惑哉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨温病三
  • 当前页：辨温病四
  • 下一页：辨湿温一
<<< 返回本书目录
  1. 辨温病四《伤寒寻源》
  2. 辨温病一《伤寒寻源》
  3. 辨温病三《伤寒寻源》
  4. 辨温病阴暑《松峰说疫》
  5. 辨温病脉证并治篇《医宗金鉴》
  6. 辨温热《冯氏锦囊秘录》
  7. 辨温病二《伤寒寻源》
  8. 辨温暑凉寒诸证《增订叶评伤暑全书》
  9. 辨胃腕痈痈论《疡科心得集》
  10. 辨瘟邪止在三阳经《松峰说疫》
  11. 辨痿症《医门补要》
  12. 辨吴又可偏用大黄《松峰说疫》
  13. 辨委中毒膝眼毒论《疡科心得集》
  14. 辨吴又可疫有九传治法中先里后表《松峰说疫》
  15. 辨王玉原伤寒后余热并永定善后要法《寓意草》
  16. 辨五大毒《外台秘要》
  17. 辨外治《白喉条辨》
  18. 辨五轮病源用药论《眼科阐微》
  19. 辨外伤不恶食《内外伤辨》
  20. 辨五轮生克论《眼科阐微》
  21. 辨外踝疽内踝疽论《疡科心得集》
  22. 辨五疫治法《松峰说疫》
  23. 辨外感八风之邪《内外伤辨》
  24. 辨五脏六腑部位脉法《全生指迷方》
  25. 辨脱肛痔漏论《疡科心得集》
  26. 辨膝盖痈疵疽论《疡科心得集》
  27. 辨臀痈骑马痈论《疡科心得集》
  28. 辨下疳论《疡科心得集》
  29. 辨退红丝云翳有先后次第论《眼科阐微》
  30. 辨下焦病脉证并治《婴儿论》
  1. 辨温病四《伤寒寻源》
  2. 辨温病三《伤寒寻源》
  3. 辨温病一《伤寒寻源》
  4. 辨温病脉证并治篇《医宗金鉴》
  5. 辨温病阴暑《松峰说疫》
  6. 辨温病二《伤寒寻源》
  7. 辨温热《冯氏锦囊秘录》
  8. 辨胃腕痈痈论《疡科心得集》
  9. 辨温暑凉寒诸证《增订叶评伤暑全书》
  10. 辨胃肠《医学摘粹》
  11. 辨瘟邪止在三阳经《松峰说疫》
  12. 辨痿症《医门补要》
  13. 辨吴又可偏用大黄《松峰说疫》
  14. 辨委中毒膝眼毒论《疡科心得集》
  15. 辨吴又可疫有九传治法中先里后表《松峰说疫》
  16. 辨王玉原伤寒后余热并永定善后要法《寓意草》
  17. 辨五大毒一首《外台秘要》
  18. 辨外治《白喉条辨》
  19. 辨五轮病源用药论《眼科阐微》
  20. 辨外障和内障《中医眼科学》
  21. 辨五轮生克论《眼科阐微》
  22. 辨外伤不恶食《内外伤辨》
  23. 辨五疫治法《松峰说疫》
  24. 辨外踝疽内踝疽论《疡科心得集》
  25. 辨五脏六腑部位脉法《全生指迷方》
  26. 辨外感八风之邪《内外伤辨》
  27. 辨五脏受惊积冷热形证图《幼幼新书》
  28. 辨脱肛痔漏论《疡科心得集》
  29. 辨息论（附律一条）《医门法律》
  30. 辨臀痈骑马痈论《疡科心得集》
  31. 辨膝盖痈疵疽论《疡科心得集》


辨湿温一_《伤寒寻源》_中医伤寒_【岐黄之术】

辨湿温一

辨湿温一

  • 上一页
  • 目录
  • 相关
  • 下一页

仲景论湿病．未尝明言湿温．然湿温之病状．可即仲景论中．比类得之．王叔和于仲景伤寒论．剔出痉湿 三种以为宜应别论．其于湿病首列湿痹．即从太阳辨证．曰太阳病关节疼痛而烦．脉沉而细者．此名湿痹．则是湿证中同有头项强痛恶寒之太阳病．其类于伤寒者以此．然湿痹之病其人小便不利．大便反快．故当利小便．使湿邪从太阳之腑而解．是湿也．而不必其兼温也．又云．湿家之为病．一身尽疼．发热．身色如似熏黄．此又示人以谛实湿病之法．然湿病多端．亦不必尽属兼温．因思仲景已分明揭出太阳病发热而渴不恶寒者为温病．以所言种种湿证．与此条之温病互勘．则湿温之病状．可得而言矣．湿温初起．所见之太阳病．头痛．腰痛．骨节烦痛．与太阳伤寒同．以湿病本主身疼也．发热．汗出．恶风．与太阳中风同．以温邪本易汗出也．但风寒之邪．由表入里．湿温之邪．由里出表．故当太阳病初起时．其蒸郁之气．即已弥布三焦．故或往来寒热．胸膈痞满．呕吐．不欲食．或腹中痛．不大便．或下利稀臭水．表里之病．往往一时并见．以上各证．不必悉具．必兼口渴舌上胎者．此属湿温之定证．又湿病脉多沉细．湿既兼温．脉不尽沉．温病脉浮．温复挟湿．其脉又不尽浮．不浮不沉之间．其中候必数．以数之甚与不甚．别邪之轻重．病之缓急．合此脉证互参．始知仲景不言湿温．而湿温之脉证在其中．湿温之治法．即在其中矣．读仲景书．当知比类．不知比类．即风寒之显然者，尚且目眩．奚况湿温哉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨温病四
  • 当前页：辨湿温一
  • 下一页：辨湿温二
<<< 返回本书目录
  1. 辨湿温一《伤寒寻源》
  2. 辨十二经水火分治法《儒门事亲》
  3. 辨湿温五《伤寒寻源》
  4. 辨石榴疽痈论《疡科心得集》
  5. 辨湿温四《伤寒寻源》
  6. 辨实热《保幼新编》
  7. 辨湿温三《伤寒寻源》
  8. 辨似《广瘟疫论》
  9. 辨湿温二《伤寒寻源》
  10. 辨似损非损《虚损启微》
  11. 辨湿毒疮肾脏风疮论《疡科心得集》
  12. 辨手发背手心毒托盘疔论《疡科心得集》
  13. 辨失营马刀生死不同论《疡科心得集》
  14. 辨手少阳标病《白喉条辨》
  15. 辨生死《伤科汇纂》
  16. 辨手少阴标病《白喉条辨》
  17. 辨肾脏病证文并方《辅行诀脏腑用药法要》
  18. 辨手太阴本病症治《白喉条辨》
  19. 辨肾俞发鹳口疽论《疡科心得集》
  20. 辨手腕痈兑疽论《疡科心得集》
  21. 辨肾岩翻花绝证论《疡科心得集》
  22. 辨手心手背《内外伤辨》
  23. 辨肾水不养神膏神膏干论《眼科阐微》
  24. 辨手丫发合谷疽论《疡科心得集》
  25. 辨肾膀胱脉《诊脉三十二辨》
  26. 辨寿夭肥瘦勇怯忍痛不忍痛胜毒不胜毒形状篇《形色外诊简摩》
  27. 辨蛇头疔蛇眼疔水蛇头论《疡科心得集》
  28. 辨术者太素脉论《一得集》
  29. 辨蛇《外台秘要》
  30. 辨数脉所统有二《诊脉三十二辨》
  1. 辨湿温一《伤寒寻源》
  2. 辨湿温五《伤寒寻源》
  3. 辨十二经水火分治法《儒门事亲》
  4. 辨湿温四《伤寒寻源》
  5. 辨石榴疽痈论《疡科心得集》
  6. 辨湿温三《伤寒寻源》
  7. 辨实热《保幼新编》
  8. 辨湿温二《伤寒寻源》
  9. 辨似《广瘟疫论》
  10. 辨湿毒疮肾脏风疮论《疡科心得集》
  11. 辨似损非损《虚损启微》
  12. 辨失营马刀生死不同论《疡科心得集》
  13. 辨释《思考中医》
  14. 辨声于言《医学摘粹》
  15. 辨手发背手心毒托盘疔论《疡科心得集》
  16. 辨声于息《医学摘粹》
  17. 辨手少阳标病《白喉条辨》
  18. 辨生死《伤科汇纂》
  19. 辨手少阴标病《白喉条辨》
  20. 辨生死《灵素节注类编》
  21. 辨手太阴本病症治《白喉条辨》
  22. 辨肾俞发鹳口疽论《疡科心得集》
  23. 辨手腕痈兑疽论《疡科心得集》
  24. 辨肾岩翻花绝证论《疡科心得集》
  25. 辨手心手背《内外伤辨》
  26. 辨肾水不养神膏神膏干论《眼科阐微》
  27. 辨手丫发合谷疽论《疡科心得集》
  28. 辨肾膀胱脉《诊脉三十二辨》
  29. 辨寿夭肥瘦勇怯忍痛不忍痛胜毒不胜毒形状篇《形色外诊简摩》
  30. 辨蛇一首《外台秘要》
  31. 辨黍《类经图翼》


辨湿温二_《伤寒寻源》_中医伤寒_【岐黄之术】

辨湿温二

辨湿温二

  • 上一页
  • 目录
  • 相关
  • 下一页

门人问曰．夫子本仲景法而言湿温之为病．既可比类以通其义矣．然仲景言湿病曰风湿．曰寒湿．此显然可稽者．不识治法可与湿温相通否．答曰．此同一湿病而治法判然不同．今且与子先论风湿．仲景言风湿相搏．一身尽疼痛．其稍轻者．身体烦疼．不能自转侧．重则骨节烦疼．掣痛不得屈伸．近则痛剧．或身微肿．甚至汗出短气．小便不利．恶风不欲去衣．此其证虽有轻重不同．总由风湿中入关节．浸淫于皮肤筋骨之间．并无里邪．故仲景于风湿相搏证．特着出不呕不渴四字．以明与湿温有别．风湿相搏之证．法当汗出而愈．但大发其汗．风气去．湿气在．只取微微似欲汗出者．此为风湿俱去．阅仲景方．主用术以理脾胜湿．更藉附子之大力．迅走卫外．追风逐湿．绝不杂一毫风药．自得微汗而解．此与中风病之主用桂枝．必赖芍药甘枣．和营分以托出卫邪者同义．设以此等剂而误施之既渴且呕之湿温病．不立速其毙者几希．又湿家之为病．身色如似熏黄．发黄之证．不惟湿热已也．寒湿在里．亦能发黄．仲景有不可下之戒．以其别于湿温病也．而曰当从寒湿中求之．则当以温药祛寒胜湿不言可知矣．子欲知湿温．当知湿证中又各有表里寒温之不同．能辨于其似．则湿温之真面目始见．欲知湿温之别于风湿寒湿．当先审其口之渴与不渴．在他证皆可或有或无．断未有温邪内伏．而口不渴者．此要诀也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨湿温一
  • 当前页：辨湿温二
  • 下一页：辨湿温三
<<< 返回本书目录
  1. 辨湿温二《伤寒寻源》
  2. 辨湿温三《伤寒寻源》
  3. 辨湿毒疮肾脏风疮论《疡科心得集》
  4. 辨湿温四《伤寒寻源》
  5. 辨失营马刀生死不同论《疡科心得集》
  6. 辨湿温五《伤寒寻源》
  7. 辨生死《伤科汇纂》
  8. 辨湿温一《伤寒寻源》
  9. 辨肾脏病证文并方《辅行诀脏腑用药法要》
  10. 辨十二经水火分治法《儒门事亲》
  11. 辨肾俞发鹳口疽论《疡科心得集》
  12. 辨石榴疽痈论《疡科心得集》
  13. 辨肾岩翻花绝证论《疡科心得集》
  14. 辨实热《保幼新编》
  15. 辨肾水不养神膏神膏干论《眼科阐微》
  16. 辨似《广瘟疫论》
  17. 辨肾膀胱脉《诊脉三十二辨》
  18. 辨似损非损《虚损启微》
  19. 辨蛇头疔蛇眼疔水蛇头论《疡科心得集》
  20. 辨手发背手心毒托盘疔论《疡科心得集》
  21. 辨蛇《外台秘要》
  22. 辨手少阳标病《白喉条辨》
  23. 辨舌喑舌痹论《疡科心得集》
  24. 辨手少阴标病《白喉条辨》
  25. 辨舌苔法《推拿抉微》
  26. 辨手太阴本病症治《白喉条辨》
  27. 辨舌疳牙岩舌疔论《疡科心得集》
  28. 辨手腕痈兑疽论《疡科心得集》
  29. 辨舌法《银海指南》
  30. 辨手心手背《内外伤辨》
  1. 辨湿温二《伤寒寻源》
  2. 辨湿毒疮肾脏风疮论《疡科心得集》
  3. 辨湿温三《伤寒寻源》
  4. 辨失营马刀生死不同论《疡科心得集》
  5. 辨湿温四《伤寒寻源》
  6. 辨声于言《医学摘粹》
  7. 辨湿温五《伤寒寻源》
  8. 辨声于息《医学摘粹》
  9. 辨湿温一《伤寒寻源》
  10. 辨生死《伤科汇纂》
  11. 辨十二经水火分治法《儒门事亲》
  12. 辨生死《灵素节注类编》
  13. 辨石榴疽痈论《疡科心得集》
  14. 辨肾俞发鹳口疽论《疡科心得集》
  15. 辨实热《保幼新编》
  16. 辨肾岩翻花绝证论《疡科心得集》
  17. 辨似《广瘟疫论》
  18. 辨肾水不养神膏神膏干论《眼科阐微》
  19. 辨似损非损《虚损启微》
  20. 辨肾膀胱脉《诊脉三十二辨》
  21. 辨释《思考中医》
  22. 辨蛇一首《外台秘要》
  23. 辨手发背手心毒托盘疔论《疡科心得集》
  24. 辨蛇头疔蛇眼疔水蛇头论《疡科心得集》
  25. 辨手少阳标病《白喉条辨》
  26. 辨舌喑舌痹论《疡科心得集》
  27. 辨手少阴标病《白喉条辨》
  28. 辨舌苔法《推拿抉微》
  29. 辨手太阴本病症治《白喉条辨》
  30. 辨舌说《医学实在易》
  31. 辨手腕痈兑疽论《疡科心得集》


辨湿温三_《伤寒寻源》_中医伤寒_【岐黄之术】

辨湿温三

辨湿温三

  • 上一页
  • 目录
  • 相关
  • 下一页

门人问曰．仲景言太阳病发热而渴不恶寒者为温病．湿症兼温．以渴辨证矣．然太阳中．其初起亦汗出而渴．与湿温之渴．又何以别之．答曰．此当以舌上胎为辨．凡热邪之在经者．口虽渴．舌上无胎．且渴能引饮．湿温之病．阳明胃腑．先为湿困．内伏之温邪．被湿邪郁遏．不能遽出于阳经．故当湿温病初起之时．虽渴不能引饮．必待传变之后．邪入于胃．而成阳明可攻之证．方大渴引饮．故仲景云．湿家病．舌上如胎者．以丹田有热．胸中有寒．渴欲饮水而不得饮．则口燥烦也．此一段文本．虽未明言湿温恰确是湿温初起之候．仲景于此证虽有下早则哕之禁．若邪已入胃大渴引饮而成阳明可攻之证．则此时下不宜迟．又仲景言外之意矣．而谓仲景书中无从窥湿温真面目者．彼其人实未窥仲景藩篱．恶足与言治病哉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨湿温二
  • 当前页：辨湿温三
  • 下一页：辨湿温四
<<< 返回本书目录
  1. 辨湿温三《伤寒寻源》
  2. 辨湿温四《伤寒寻源》
  3. 辨湿温二《伤寒寻源》
  4. 辨湿温五《伤寒寻源》
  5. 辨湿毒疮肾脏风疮论《疡科心得集》
  6. 辨湿温一《伤寒寻源》
  7. 辨失营马刀生死不同论《疡科心得集》
  8. 辨十二经水火分治法《儒门事亲》
  9. 辨生死《伤科汇纂》
  10. 辨石榴疽痈论《疡科心得集》
  11. 辨肾脏病证文并方《辅行诀脏腑用药法要》
  12. 辨实热《保幼新编》
  13. 辨肾俞发鹳口疽论《疡科心得集》
  14. 辨似《广瘟疫论》
  15. 辨肾岩翻花绝证论《疡科心得集》
  16. 辨似损非损《虚损启微》
  17. 辨肾水不养神膏神膏干论《眼科阐微》
  18. 辨手发背手心毒托盘疔论《疡科心得集》
  19. 辨肾膀胱脉《诊脉三十二辨》
  20. 辨手少阳标病《白喉条辨》
  21. 辨蛇头疔蛇眼疔水蛇头论《疡科心得集》
  22. 辨手少阴标病《白喉条辨》
  23. 辨蛇《外台秘要》
  24. 辨手太阴本病症治《白喉条辨》
  25. 辨舌喑舌痹论《疡科心得集》
  26. 辨手腕痈兑疽论《疡科心得集》
  27. 辨舌苔法《推拿抉微》
  28. 辨手心手背《内外伤辨》
  29. 辨舌疳牙岩舌疔论《疡科心得集》
  30. 辨手丫发合谷疽论《疡科心得集》
  1. 辨湿温三《伤寒寻源》
  2. 辨湿温二《伤寒寻源》
  3. 辨湿温四《伤寒寻源》
  4. 辨湿毒疮肾脏风疮论《疡科心得集》
  5. 辨湿温五《伤寒寻源》
  6. 辨失营马刀生死不同论《疡科心得集》
  7. 辨湿温一《伤寒寻源》
  8. 辨声于言《医学摘粹》
  9. 辨十二经水火分治法《儒门事亲》
  10. 辨声于息《医学摘粹》
  11. 辨石榴疽痈论《疡科心得集》
  12. 辨生死《伤科汇纂》
  13. 辨实热《保幼新编》
  14. 辨生死《灵素节注类编》
  15. 辨似《广瘟疫论》
  16. 辨肾俞发鹳口疽论《疡科心得集》
  17. 辨似损非损《虚损启微》
  18. 辨肾岩翻花绝证论《疡科心得集》
  19. 辨释《思考中医》
  20. 辨肾水不养神膏神膏干论《眼科阐微》
  21. 辨手发背手心毒托盘疔论《疡科心得集》
  22. 辨肾膀胱脉《诊脉三十二辨》
  23. 辨手少阳标病《白喉条辨》
  24. 辨蛇一首《外台秘要》
  25. 辨手少阴标病《白喉条辨》
  26. 辨蛇头疔蛇眼疔水蛇头论《疡科心得集》
  27. 辨手太阴本病症治《白喉条辨》
  28. 辨舌喑舌痹论《疡科心得集》
  29. 辨手腕痈兑疽论《疡科心得集》
  30. 辨舌苔法《推拿抉微》
  31. 辨手心手背《内外伤辨》


辨湿温四_《伤寒寻源》_中医伤寒_【岐黄之术】

辨湿温四

辨湿温四

  • 上一页
  • 目录
  • 相关
  • 下一页

门人问曰．夫子本仲景法而勘破湿温之源流．可谓详且尽矣．究之主治若何．愿并明之．答曰．欲知其治．当先明其禁．予从仲景书推展其义．按仲景言湿家不可发汗．又温病不宜发汗．若见头痛 发热之太阳病而妄发其汗．卒之汗出热不退．且津液内夺．里邪愈锢．变证蜂起．此首禁也．湿温病一经传胃．盒饭急下以存阴．切不可误信后人下不厌迟之谬说．若当初起之时．全是一团蒸郁之气．未传到胃．遽予妄下．转致壅遏．胃气无由输邪外泄．此二禁也．燥能胜湿．此理之常．今湿邪又兼温邪．若纯用香燥．破气立致．劫津化热．此三禁也．温者清之．亦理之常．今温邪又兼湿邪．若纯用寒凉直折．转致助湿壅邪．此四禁也．湿痹之病．可利小便．若兼温邪．全藉内中津液．足胜病气．病虽剧可治．若用苓泽等渗泄之剂．强责其小便．则有着之邪．安能从膀胱宣泄．一经传变．内外灼热．真阴随涸．此五禁也．温邪内伏．与湿交蒸．热淫之气．上蒙清窃．往往病起．即见昏谵．但当逐去其邪．则神识自清．若遽指为热入心营．遂予犀角牛黄之属．是谓诛伐无过．究之膈间之邪．分毫不动．徒扰营血．反致引邪深入．立召斑狂喘厥诸变．此六禁也．凡此皆湿温病初起之禁例．至于传变之后．仍当按仲景种种救逆诸法．分别施治．然则初起之时．汗之不可．下之又不可．燥之不可．清之又不可．利之不可．开之又不可．果何从着手耶．则惟化湿之中．佐以清温．其庶几乎．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨湿温三
  • 当前页：辨湿温四
  • 下一页：辨湿温五
<<< 返回本书目录
  1. 辨湿温四《伤寒寻源》
  2. 辨湿温五《伤寒寻源》
  3. 辨湿温三《伤寒寻源》
  4. 辨湿温一《伤寒寻源》
  5. 辨湿温二《伤寒寻源》
  6. 辨十二经水火分治法《儒门事亲》
  7. 辨湿毒疮肾脏风疮论《疡科心得集》
  8. 辨石榴疽痈论《疡科心得集》
  9. 辨失营马刀生死不同论《疡科心得集》
  10. 辨实热《保幼新编》
  11. 辨生死《伤科汇纂》
  12. 辨似《广瘟疫论》
  13. 辨肾脏病证文并方《辅行诀脏腑用药法要》
  14. 辨似损非损《虚损启微》
  15. 辨肾俞发鹳口疽论《疡科心得集》
  16. 辨手发背手心毒托盘疔论《疡科心得集》
  17. 辨肾岩翻花绝证论《疡科心得集》
  18. 辨手少阳标病《白喉条辨》
  19. 辨肾水不养神膏神膏干论《眼科阐微》
  20. 辨手少阴标病《白喉条辨》
  21. 辨肾膀胱脉《诊脉三十二辨》
  22. 辨手太阴本病症治《白喉条辨》
  23. 辨蛇头疔蛇眼疔水蛇头论《疡科心得集》
  24. 辨手腕痈兑疽论《疡科心得集》
  25. 辨蛇《外台秘要》
  26. 辨手心手背《内外伤辨》
  27. 辨舌喑舌痹论《疡科心得集》
  28. 辨手丫发合谷疽论《疡科心得集》
  29. 辨舌苔法《推拿抉微》
  30. 辨寿夭肥瘦勇怯忍痛不忍痛胜毒不胜毒形状篇《形色外诊简摩》
  1. 辨湿温四《伤寒寻源》
  2. 辨湿温三《伤寒寻源》
  3. 辨湿温五《伤寒寻源》
  4. 辨湿温二《伤寒寻源》
  5. 辨湿温一《伤寒寻源》
  6. 辨湿毒疮肾脏风疮论《疡科心得集》
  7. 辨十二经水火分治法《儒门事亲》
  8. 辨失营马刀生死不同论《疡科心得集》
  9. 辨石榴疽痈论《疡科心得集》
  10. 辨声于言《医学摘粹》
  11. 辨实热《保幼新编》
  12. 辨声于息《医学摘粹》
  13. 辨似《广瘟疫论》
  14. 辨生死《伤科汇纂》
  15. 辨似损非损《虚损启微》
  16. 辨生死《灵素节注类编》
  17. 辨释《思考中医》
  18. 辨肾俞发鹳口疽论《疡科心得集》
  19. 辨手发背手心毒托盘疔论《疡科心得集》
  20. 辨肾岩翻花绝证论《疡科心得集》
  21. 辨手少阳标病《白喉条辨》
  22. 辨肾水不养神膏神膏干论《眼科阐微》
  23. 辨手少阴标病《白喉条辨》
  24. 辨肾膀胱脉《诊脉三十二辨》
  25. 辨手太阴本病症治《白喉条辨》
  26. 辨蛇一首《外台秘要》
  27. 辨手腕痈兑疽论《疡科心得集》
  28. 辨蛇头疔蛇眼疔水蛇头论《疡科心得集》
  29. 辨手心手背《内外伤辨》
  30. 辨舌喑舌痹论《疡科心得集》
  31. 辨手丫发合谷疽论《疡科心得集》


辨湿温五_《伤寒寻源》_中医伤寒_【岐黄之术】

辨湿温五

辨湿温五

  • 上一页
  • 目录
  • 相关
  • 下一页

门人又问曰．夫子向言吴又可温疫论．其所列温疫各证．即今之湿温病．今言湿温初起治法．但当于化湿之中．佐以清温．则吴氏达原饮．当必有合．而今人每訾吴氏为偏于用下．夫子亦言湿温初起．不宜妄下．若吴氏之书．其不能无弊与．答曰．吴又可觑破此等证．与风寒之邪．由外而入者不同．其所定达原饮一方．浓朴槟榔 草果．破结以化湿．知母 黄芩芍药甘草．和阴以清温．当时服之者称为仙方．然吴氏目此病为温疫．指为异气所致．未尝明言湿温．至喻嘉言辨明温疫．谓湿温即包疫而言．今以吴氏所列种种各证与今病相参．始知其所指温疫．即今之湿温病．此则无心暗合．至于传变之后．仍不离仲景种种救逆诸法．故吾谓吴氏立论．虽似撇开仲景．反足为仲景之功臣．至湿家病．仲景本有下早之禁．而吴氏亦有邪未入胃不宜妄下之戒．若入胃之后．不予以急下大下．则津液立涸．且风寒之邪传入阳明．而成胃实可攻之证．一下即解．湿温系粘着之邪多有下之未尽．仍须再下者．此实病机之使然．而不得议其偏于用下也．倘不传入胃．便不得妄下．凡风寒之种种传变．湿温病皆得有之．并有转属寒证．宜用温药而愈者．此又吴氏论中之所未及．亟当从仲景追寻渊源矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨湿温四
  • 当前页：辨湿温五
  • 下一页：辨热病一
<<< 返回本书目录
  1. 辨湿温五《伤寒寻源》
  2. 辨湿温一《伤寒寻源》
  3. 辨湿温四《伤寒寻源》
  4. 辨十二经水火分治法《儒门事亲》
  5. 辨湿温三《伤寒寻源》
  6. 辨石榴疽痈论《疡科心得集》
  7. 辨湿温二《伤寒寻源》
  8. 辨实热《保幼新编》
  9. 辨湿毒疮肾脏风疮论《疡科心得集》
  10. 辨似《广瘟疫论》
  11. 辨失营马刀生死不同论《疡科心得集》
  12. 辨似损非损《虚损启微》
  13. 辨生死《伤科汇纂》
  14. 辨手发背手心毒托盘疔论《疡科心得集》
  15. 辨肾脏病证文并方《辅行诀脏腑用药法要》
  16. 辨手少阳标病《白喉条辨》
  17. 辨肾俞发鹳口疽论《疡科心得集》
  18. 辨手少阴标病《白喉条辨》
  19. 辨肾岩翻花绝证论《疡科心得集》
  20. 辨手太阴本病症治《白喉条辨》
  21. 辨肾水不养神膏神膏干论《眼科阐微》
  22. 辨手腕痈兑疽论《疡科心得集》
  23. 辨肾膀胱脉《诊脉三十二辨》
  24. 辨手心手背《内外伤辨》
  25. 辨蛇头疔蛇眼疔水蛇头论《疡科心得集》
  26. 辨手丫发合谷疽论《疡科心得集》
  27. 辨蛇《外台秘要》
  28. 辨寿夭肥瘦勇怯忍痛不忍痛胜毒不胜毒形状篇《形色外诊简摩》
  29. 辨舌喑舌痹论《疡科心得集》
  30. 辨术者太素脉论《一得集》
  1. 辨湿温五《伤寒寻源》
  2. 辨湿温四《伤寒寻源》
  3. 辨湿温一《伤寒寻源》
  4. 辨湿温三《伤寒寻源》
  5. 辨十二经水火分治法《儒门事亲》
  6. 辨湿温二《伤寒寻源》
  7. 辨石榴疽痈论《疡科心得集》
  8. 辨湿毒疮肾脏风疮论《疡科心得集》
  9. 辨实热《保幼新编》
  10. 辨失营马刀生死不同论《疡科心得集》
  11. 辨似《广瘟疫论》
  12. 辨声于言《医学摘粹》
  13. 辨似损非损《虚损启微》
  14. 辨声于息《医学摘粹》
  15. 辨释《思考中医》
  16. 辨生死《伤科汇纂》
  17. 辨手发背手心毒托盘疔论《疡科心得集》
  18. 辨生死《灵素节注类编》
  19. 辨手少阳标病《白喉条辨》
  20. 辨肾俞发鹳口疽论《疡科心得集》
  21. 辨手少阴标病《白喉条辨》
  22. 辨肾岩翻花绝证论《疡科心得集》
  23. 辨手太阴本病症治《白喉条辨》
  24. 辨肾水不养神膏神膏干论《眼科阐微》
  25. 辨手腕痈兑疽论《疡科心得集》
  26. 辨肾膀胱脉《诊脉三十二辨》
  27. 辨手心手背《内外伤辨》
  28. 辨蛇一首《外台秘要》
  29. 辨手丫发合谷疽论《疡科心得集》
  30. 辨蛇头疔蛇眼疔水蛇头论《疡科心得集》
  31. 辨寿夭肥瘦勇怯忍痛不忍痛胜毒不胜毒形状篇《形色外诊简摩》


辨热病一_《伤寒寻源》_中医伤寒_【岐黄之术】

辨热病一

辨热病一

  • 上一页
  • 目录
  • 相关
  • 下一页

刘河间阐发素问元机． 热病凡三十有三证．此泛言热因之病机．而伤寒例中所称之热病．却不系此．此亦犹伤寒例中之中风．不与金匮中风历节病一例看者同义．凡风寒之病．一经传变之后．大率转成热证．其最难辨者．莫如太阳病初起时．此伤寒例中之热病．却要在初见头痛项强恶寒发热之太阳病时辨起．按仲景云．太阳中热者 是也．其人汗出恶寒身热而渴也．仲景分明指此为 病．则合之内经热病论．所云先夏至日为病温．后夏至日为病暑者．即从此例矣．同一太阳病．温病渴而不恶寒．热病渴而恶寒．中风汗出而不渴．热病汗出而渴．伤寒不渴而恶寒无汗．热病汗出恶寒而渴．仲景辨证．如此明确．其主治不与风寒温湿同法．又可推矣．盖热则伤寒．故反恶寒．热则耗津．故见口渴．至于汗出身热．罔非阳邪怫郁之状．金匮明设人参白虎汤之制．取其益气生津．涤除烦热．此又显示人以可循之矩．后世之用六一散．即祖此意．设遇此等病而妄行解肌发汗．其不致贻误者几希．谁谓同一头项强痛恶寒之太阳病．而可不辨之于微哉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨湿温五
  • 当前页：辨热病一
  • 下一页：辨热病二
<<< 返回本书目录
  1. 辨热病一《伤寒寻源》
  2. 辨热疟似惊风伤寒《幼科铁镜》
  3. 辨热病二《伤寒寻源》
  4. 辨热症有虚实气不同论《眼科阐微》
  5. 辨缺盆疽痈胛痈论《疡科心得集》
  6. 辨人身气血盛衰时日篇《形色外诊简摩》
  7. 辨岖吐哕证《医宗金鉴》
  8. 辨人迎气口脉《诊脉三十二辨》
  9. 辨轻重《冯氏锦囊秘录》
  10. 辨人迎三部趺阳九候五脏六腑脉法《全生指迷方》
  11. 辨气血虚实证《医宗金鉴》
  12. 辨认内外发热证至要约言《伤寒恒论》
  13. 辨气血虚实证《痘疹心法要诀》
  14. 辨认一切阳虚证法《医理真传》
  15. 辨气少气盛《内外伤辨》
  16. 辨认一切阴虚证法《医理真传》
  17. 辨脐风《幼科铁镜》
  18. 辨柔痉不恶寒之误《研经言》
  19. 辨脐风《推拿抉微》
  20. 辨乳癖乳痰乳岩论《疡科心得集》
  21. 辨奇经脉《脉诀刊误》
  22. 辨乳痈乳疽论《疡科心得集》
  23. 辨七表八里九道之非《诊家正眼》
  24. 辨三部九候脉证《脉经》
  25. 辨七表八里九道七死脉《察病指南》
  26. 辨三经标本并病《白喉条辨》
  27. 辨平病死之脉《灵素节注类编》
  28. 辨三痞论并方《中藏经》
  29. 辨脾脏病证文并方《辅行诀脏腑用药法要》
  30. 辨三因《察病指南》
  1. 辨热病一《伤寒寻源》
  2. 辨热病二《伤寒寻源》
  3. 辨热疟似惊风伤寒《幼科铁镜》
  4. 辨缺盆疽痈胛痈论《疡科心得集》
  5. 辨热症有虚实气不同论《眼科阐微》
  6. 辨岖吐哕证《医宗金鉴》
  7. 辨人身气血盛衰时日篇《形色外诊简摩》
  8. 辨轻重《冯氏锦囊秘录》
  9. 辨人迎气口脉《诊脉三十二辨》
  10. 辨气血虚实证《痘疹心法要诀》
  11. 辨人迎三部趺阳九候五脏六腑脉法《全生指迷方》
  12. 辨气血虚实证《医宗金鉴》
  13. 辨认疮法《医理真传》
  14. 辨气少气盛《内外伤辨》
  15. 辨认痘法《医理真传》
  16. 辨气《广瘟疫论》
  17. 辨认脉法《医理真传》
  18. 辨起居性情《医理真传》
  19. 辨认目疾法《医理真传》
  20. 辨脐上下《医学摘粹》
  21. 辨认内外发热证至要约言《伤寒恒论》
  22. 辨脐风《幼科铁镜》
  23. 辨认一切阳虚证法《医理真传》
  24. 辨脐风《推拿抉微》
  25. 辨认一切阴虚证法《医理真传》
  26. 辨奇经脉《脉诀刊误》
  27. 辨认诸症法《医理真传》
  28. 辨七表八里九道之非《诊家正眼》
  29. 辨柔痉不恶寒之误《研经言》
  30. 辨平病死之脉《灵素节注类编》
  31. 辨乳癖乳痰乳岩论《疡科心得集》


辨热病二_《伤寒寻源》_中医伤寒_【岐黄之术】

辨热病二

辨热病二

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰．病热而反恶寒者．何也．答曰．此义内经明言之．经云．恶寒战栗者．皆属于热．又云禁栗如丧神守．皆属于火．故河间云．病热甚而反觉其寒．此为病热．实非寒也．夫火郁于内．逼阴向外．阳盛拒阴．往往见外寒之证．且恶寒而渴．自与中风伤寒之恶寒不同．但当直彻其热．则恶寒之表证自罢．又难经云．热病之脉．阴阳俱浮．浮之而滑．沉之散涩．此病机之常．然以今人当夏月盛暑．或坐卧当风．或恣啖生冷．内热被外寒所束．热益郁而不得泄．因反病热．故仲景于太阳中 ．别出脉弦细芤迟脉微弱两条．以尽病情之变．此又仲景当日之圆机活法．以牖后人临症之灵心善悟．遇此等证．便不宜用寒凉直折．后贤治夏月暑病．有用大顺散．香薷饮者．正自此义．且内经云．人伤于寒．则为病热．正惟热病中亦见头项强痛恶寒之太阳病．故得类于伤寒之例．夫上古圣人．夏三月养长之道．夜卧早起．无厌于日．使气得泄．若所受在外．热固欲其外泄．不欲其内壅也．旨深哉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨热病一
  • 当前页：辨热病二
  • 下一页：太阳问答一
<<< 返回本书目录
  1. 辨热病二《伤寒寻源》
  2. 辨热病一《伤寒寻源》
  3. 辨缺盆疽痈胛痈论《疡科心得集》
  4. 辨热疟似惊风伤寒《幼科铁镜》
  5. 辨岖吐哕证《医宗金鉴》
  6. 辨热症有虚实气不同论《眼科阐微》
  7. 辨轻重《冯氏锦囊秘录》
  8. 辨人身气血盛衰时日篇《形色外诊简摩》
  9. 辨气血虚实证《医宗金鉴》
  10. 辨人迎气口脉《诊脉三十二辨》
  11. 辨气血虚实证《痘疹心法要诀》
  12. 辨人迎三部趺阳九候五脏六腑脉法《全生指迷方》
  13. 辨气少气盛《内外伤辨》
  14. 辨认内外发热证至要约言《伤寒恒论》
  15. 辨脐风《幼科铁镜》
  16. 辨认一切阳虚证法《医理真传》
  17. 辨脐风《推拿抉微》
  18. 辨认一切阴虚证法《医理真传》
  19. 辨奇经脉《脉诀刊误》
  20. 辨柔痉不恶寒之误《研经言》
  21. 辨七表八里九道之非《诊家正眼》
  22. 辨乳癖乳痰乳岩论《疡科心得集》
  23. 辨七表八里九道七死脉《察病指南》
  24. 辨乳痈乳疽论《疡科心得集》
  25. 辨平病死之脉《灵素节注类编》
  26. 辨三部九候脉证《脉经》
  27. 辨脾脏病证文并方《辅行诀脏腑用药法要》
  28. 辨三经标本并病《白喉条辨》
  29. 辨脾胃升降《吴医汇讲》
  30. 辨三痞论并方《中藏经》
  1. 辨热病二《伤寒寻源》
  2. 辨缺盆疽痈胛痈论《疡科心得集》
  3. 辨热病一《伤寒寻源》
  4. 辨岖吐哕证《医宗金鉴》
  5. 辨热疟似惊风伤寒《幼科铁镜》
  6. 辨轻重《冯氏锦囊秘录》
  7. 辨热症有虚实气不同论《眼科阐微》
  8. 辨气血虚实证《痘疹心法要诀》
  9. 辨人身气血盛衰时日篇《形色外诊简摩》
  10. 辨气血虚实证《医宗金鉴》
  11. 辨人迎气口脉《诊脉三十二辨》
  12. 辨气少气盛《内外伤辨》
  13. 辨人迎三部趺阳九候五脏六腑脉法《全生指迷方》
  14. 辨气《广瘟疫论》
  15. 辨认疮法《医理真传》
  16. 辨起居性情《医理真传》
  17. 辨认痘法《医理真传》
  18. 辨脐上下《医学摘粹》
  19. 辨认脉法《医理真传》
  20. 辨脐风《幼科铁镜》
  21. 辨认目疾法《医理真传》
  22. 辨脐风《推拿抉微》
  23. 辨认内外发热证至要约言《伤寒恒论》
  24. 辨奇经脉《脉诀刊误》
  25. 辨认一切阳虚证法《医理真传》
  26. 辨七表八里九道之非《诊家正眼》
  27. 辨认一切阴虚证法《医理真传》
  28. 辨平病死之脉《灵素节注类编》
  29. 辨认诸症法《医理真传》
  30. 辨脾胃升降《吴医汇讲》
  31. 辨柔痉不恶寒之误《研经言》


太阳问答一_《伤寒寻源》_中医伤寒_【岐黄之术】

太阳问答一

太阳问答一

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰．何以识为太阳病．答曰．太阳之为病脉浮．头项强痛而恶寒．凡论中所称为太阳病者．即指此脉此证而言．假如病家云．苦头项强痛恶寒．诊之脉浮．此即太阳病．盒饭察其身热之微与甚．视其有汗无汗．若身热汗自出．脉浮而缓者．此太阳中风证．或未发热．或已发热．无汗而喘．脉浮而紧者．此太阳伤寒证．又如病家云．苦头项强痛发热．问之．不恶寒．反渴者．此属温病．若视之舌上胎．一身尽疼．身色如似熏黄者．此属湿温．又如病家云．苦头项强痛恶寒．视之汗出身热而渴者．此属热病．凡此五者．乃太阳病初起平脉辨证之大纲．然又有伤风兼寒．伤寒兼风．或风兼温．或风兼湿．或寒兼湿．或风兼热．甚或寒热错杂．皆从此定证定脉．参伍错综以观其通．太阳一经．乃伤寒家开手工夫．能从此处谛实病因．则投剂悉中肯綮．手到病除．更无传变之足言矣．学伤寒家．首宜识此．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨热病二
  • 当前页：太阳问答一
  • 下一页：太阳问答二
<<< 返回本书目录
  1. 太阳问答一《伤寒寻源》
  2. 太阳斡旋法《伤寒贯珠集》
  3. 太阳问答五《伤寒寻源》
  4. 太阳下篇《伤寒恒论》
  5. 太阳问答四《伤寒寻源》
  6. 太阳虚汗《小儿药证直诀》
  7. 太阳问答三《伤寒寻源》
  8. 太阳穴【头部背面穴位】
  9. 太阳问答七《伤寒寻源》
  10. 太阳穴、眉棱骨、眼眶胀痛2个月《名师垂教》
  11. 太阳问答六《伤寒寻源》
  12. 太阳穴痛【疾病症状】
  13. 太阳问答二《伤寒寻源》
  14. 太阳穴胀痛【疾病症状】
  15. 太阳温病麻杏甘石汤证《医学衷中参西录》
  16. 太阳阳明并病《伤寒六书》
  17. 太阳土《本草纲目》图文版
  18. 太阳阳明并病《轩岐救正论》
  19. 太阳土《本草择要纲目》
  20. 太阳阳明合病《轩岐救正论》
  21. 太阳土《本草纲目》完整版
  22. 太阳阳明合病歌《伤寒百证歌》
  23. 太阳汤【方剂大全】
  24. 太阳阳明合病葛根汤证《医学衷中参西录》
  25. 太阳所胜生病《史载之方》
  26. 太阳阳明合病桂枝加葛根汤证《医学衷中参西录》
  27. 太阳岁气病疏《内经博议》
  28. 太阳阳明合病证《伤寒九十论》
  29. 太阳少阴总论《伤寒恒论》
  30. 太阳阳明证结胸《范中林六经辨证医案》
  1. 太阳问答一《伤寒寻源》
  2. 太阳问答五《伤寒寻源》
  3. 太阳下篇《伤寒恒论》
  4. 太阳问答四《伤寒寻源》
  5. 太阳下篇　计一十四方《伤寒恒论》
  6. 太阳问答三《伤寒寻源》
  7. 太阳下篇存疑《医宗金鉴》
  8. 太阳问答七《伤寒寻源》
  9. 太阳下篇正误《医宗金鉴》
  10. 太阳问答六《伤寒寻源》
  11. 太阳虚汗《小儿药证直诀》
  12. 太阳问答二《伤寒寻源》
  13. 太阳穴、眉棱骨、眼眶胀痛2个月《名师垂教》
  14. 太阳温病麻杏甘石汤证《医学衷中参西录》
  15. 太阳阳明《伤寒指掌》
  16. 太阳为开《中医词典》
  17. 太阳阳明并病《轩岐救正论》
  18. 太阳土《本草择要纲目》
  19. 太阳阳明并病《伤寒六书》
  20. 太阳头痛《中医词典》
  21. 太阳阳明合病《中医词典》
  22. 太阳提纲《医述》
  23. 太阳阳明合病《轩岐救正论》
  24. 太阳疼《奇方类编》
  25. 太阳阳明合病歌《伤寒百证歌》
  26. 太阳太阴《伤寒指掌》
  27. 太阳阳明合病葛根汤证《医学衷中参西录》
  28. 太阳岁气病疏《内经博议》
  29. 太阳阳明合病桂枝加葛根汤证《医学衷中参西录》
  30. 太阳少阴总论《伤寒恒论》
  31. 太阳阳明合病证《伤寒九十论》


太阳问答二_《伤寒寻源》_中医伤寒_【岐黄之术】

太阳问答二

太阳问答二

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰．太阳病主头项强痛恶寒者何义．答曰．太阳之脉．起于目内 ．上额交颠．从颠入络脑．还出别下项．连风腑．循肩膊．内侠脊．抵腰中．故头项强痛恶寒．是太阳病必有之证．仲景特挈此为提纲．此外或已发热或未发热．或体重腰痛．或自汗．或无汗．皆太阳病中或然或不然之证．故但散见于诸条．而不入提纲之内．至温病之不恶寒者．以温病由里而出表．虽见太阳病．其病因本不关太阳．故微有别．按内经云．巨阳者诸阳之属．其脉连于风腑．故为诸阳主气．夫手太阳小肠．为受盛之官．足太阳膀胱．为州都之官．小肠受盛之物．全藉膀胱气化而始能出．此气字即巨阳为诸阳主气之气．膀胱小肠．位居腹下．当至阴之地．内经谓太阳根起于至阴．结于命门．心与小肠．同资火化．设膻中之使道绝．而肺之治节不行．何以下注膀胱而输津液．心主营．肺主卫．太阳一经．统司营卫．故为诸阳主气．而冠六经之首．谓太阳主表．义系诸此．自后世注伤寒家．专责太阳膀胱经．遂有传足不传手之谬说．又谓太阳为寒水之气．以寒召寒．故有伤寒之名．亦未免失之穿凿．但从营卫上讨消息．则于太阳病已思过半矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳问答一
  • 当前页：太阳问答二
  • 下一页：太阳问答三
<<< 返回本书目录
  1. 太阳问答二《伤寒寻源》
  2. 太阳问答六《伤寒寻源》
  3. 太阳温病麻杏甘石汤证《医学衷中参西录》
  4. 太阳问答七《伤寒寻源》
  5. 太阳土《本草纲目》图文版
  6. 太阳问答三《伤寒寻源》
  7. 太阳土《本草择要纲目》
  8. 太阳问答四《伤寒寻源》
  9. 太阳土《本草纲目》完整版
  10. 太阳问答五《伤寒寻源》
  11. 太阳汤【方剂大全】
  12. 太阳问答一《伤寒寻源》
  13. 太阳所胜生病《史载之方》
  14. 太阳斡旋法《伤寒贯珠集》
  15. 太阳岁气病疏《内经博议》
  16. 太阳下篇《伤寒恒论》
  17. 太阳少阴总论《伤寒恒论》
  18. 太阳虚汗《小儿药证直诀》
  19. 太阳少阴证瘿病（甲状腺左叶囊肿）《范中林六经辨证医案》
  20. 太阳穴【头部背面穴位】
  21. 太阳少阴证胸痹《范中林六经辨证医案》
  22. 太阳穴、眉棱骨、眼眶胀痛2个月《名师垂教》
  23. 太阳少阴证头痛《范中林六经辨证医案》
  24. 太阳穴痛【疾病症状】
  25. 太阳少阴证咳喘并二便失禁（慢性气管炎、肠炎、尿道萎缩）《范中林六经辨证医案》
  26. 太阳穴胀痛【疾病症状】
  27. 太阳少阴证鼻衄《范中林六经辨证医案》
  28. 太阳阳明并病《伤寒六书》
  29. 太阳少阳证腰痛《范中林六经辨证医案》
  30. 太阳阳明并病《轩岐救正论》
  1. 太阳问答二《伤寒寻源》
  2. 太阳温病麻杏甘石汤证《医学衷中参西录》
  3. 太阳问答六《伤寒寻源》
  4. 太阳为开《中医词典》
  5. 太阳问答七《伤寒寻源》
  6. 太阳土《本草择要纲目》
  7. 太阳问答三《伤寒寻源》
  8. 太阳头痛《中医词典》
  9. 太阳问答四《伤寒寻源》
  10. 太阳提纲《医述》
  11. 太阳问答五《伤寒寻源》
  12. 太阳疼《奇方类编》
  13. 太阳问答一《伤寒寻源》
  14. 太阳太阴《伤寒指掌》
  15. 太阳下篇《伤寒恒论》
  16. 太阳岁气病疏《内经博议》
  17. 太阳下篇　计一十四方《伤寒恒论》
  18. 太阳少阴总论《伤寒恒论》
  19. 太阳下篇存疑《医宗金鉴》
  20. 太阳少阴证瘿病（甲状腺左叶囊肿）《范中林六经辨证医案》
  21. 太阳下篇正误《医宗金鉴》
  22. 太阳少阴证胸痹《范中林六经辨证医案》
  23. 太阳虚汗《小儿药证直诀》
  24. 太阳少阴证头痛《范中林六经辨证医案》
  25. 太阳穴、眉棱骨、眼眶胀痛2个月《名师垂教》
  26. 太阳少阴证咳喘并二便失禁（慢性气管炎、肠炎、尿道萎缩）《范中林六经辨证医案》
  27. 太阳阳明《伤寒指掌》
  28. 太阳少阴证鼻衄《范中林六经辨证医案》
  29. 太阳阳明并病《轩岐救正论》
  30. 太阳少阴《伤寒指掌》
  31. 太阳阳明并病《伤寒六书》


太阳问答三_《伤寒寻源》_中医伤寒_【岐黄之术】

太阳问答三

太阳问答三

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰．太阳病不解．即传入阳明乎．答曰．此不尽然．仲景云．伤寒一日．太阳受之．脉若静者为不传．颇欲吐若燥烦脉数急者为传也．伤寒二三日．阳明少阳证不见者．为不传也．可见病之轻者不传．即病之重者．治之如法．亦不必尽传．其必欲传者．亦不必尽传阳明．有本经自传．而从太阳之经．转入太阳之腑者．此谓犯本．太阳病由经入腑．其中又有气血之殊．热伤膀胱气分．则为蓄水．热伤膀胱血分．则为蓄血．蓄水之证．利其水则愈．蓄血之证．下其血则愈．盖邪既入腑．即从腑解．治仍不离乎太阳也．至于误治之后．种种变逆．亦非一致．尤当按证分别施治．设拘于一日太阳．二日阳明之说．使当其时阳明之脉证不见．亦可从阳明论治乎．故夫泥日数以分经者．其贻误必不少也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳问答二
  • 当前页：太阳问答三
  • 下一页：太阳问答四
<<< 返回本书目录
  1. 太阳问答三《伤寒寻源》
  2. 太阳问答四《伤寒寻源》
  3. 太阳问答七《伤寒寻源》
  4. 太阳问答五《伤寒寻源》
  5. 太阳问答六《伤寒寻源》
  6. 太阳问答一《伤寒寻源》
  7. 太阳问答二《伤寒寻源》
  8. 太阳斡旋法《伤寒贯珠集》
  9. 太阳温病麻杏甘石汤证《医学衷中参西录》
  10. 太阳下篇《伤寒恒论》
  11. 太阳土《本草纲目》图文版
  12. 太阳虚汗《小儿药证直诀》
  13. 太阳土《本草择要纲目》
  14. 太阳穴【头部背面穴位】
  15. 太阳土《本草纲目》完整版
  16. 太阳穴、眉棱骨、眼眶胀痛2个月《名师垂教》
  17. 太阳汤【方剂大全】
  18. 太阳穴痛【疾病症状】
  19. 太阳所胜生病《史载之方》
  20. 太阳穴胀痛【疾病症状】
  21. 太阳岁气病疏《内经博议》
  22. 太阳阳明并病《伤寒六书》
  23. 太阳少阴总论《伤寒恒论》
  24. 太阳阳明并病《轩岐救正论》
  25. 太阳少阴证瘿病（甲状腺左叶囊肿）《范中林六经辨证医案》
  26. 太阳阳明合病《轩岐救正论》
  27. 太阳少阴证胸痹《范中林六经辨证医案》
  28. 太阳阳明合病歌《伤寒百证歌》
  29. 太阳少阴证头痛《范中林六经辨证医案》
  30. 太阳阳明合病葛根汤证《医学衷中参西录》
  1. 太阳问答三《伤寒寻源》
  2. 太阳问答七《伤寒寻源》
  3. 太阳问答四《伤寒寻源》
  4. 太阳问答六《伤寒寻源》
  5. 太阳问答五《伤寒寻源》
  6. 太阳问答二《伤寒寻源》
  7. 太阳问答一《伤寒寻源》
  8. 太阳温病麻杏甘石汤证《医学衷中参西录》
  9. 太阳下篇《伤寒恒论》
  10. 太阳为开《中医词典》
  11. 太阳下篇　计一十四方《伤寒恒论》
  12. 太阳土《本草择要纲目》
  13. 太阳下篇存疑《医宗金鉴》
  14. 太阳头痛《中医词典》
  15. 太阳下篇正误《医宗金鉴》
  16. 太阳提纲《医述》
  17. 太阳虚汗《小儿药证直诀》
  18. 太阳疼《奇方类编》
  19. 太阳穴、眉棱骨、眼眶胀痛2个月《名师垂教》
  20. 太阳太阴《伤寒指掌》
  21. 太阳阳明《伤寒指掌》
  22. 太阳岁气病疏《内经博议》
  23. 太阳阳明并病《轩岐救正论》
  24. 太阳少阴总论《伤寒恒论》
  25. 太阳阳明并病《伤寒六书》
  26. 太阳少阴证瘿病（甲状腺左叶囊肿）《范中林六经辨证医案》
  27. 太阳阳明合病《中医词典》
  28. 太阳少阴证胸痹《范中林六经辨证医案》
  29. 太阳阳明合病《轩岐救正论》
  30. 太阳少阴证头痛《范中林六经辨证医案》
  31. 太阳阳明合病歌《伤寒百证歌》


太阳问答四_《伤寒寻源》_中医伤寒_【岐黄之术】

太阳问答四

太阳问答四

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰．凡病伤寒．其传为热．而有反寒者何也．答曰．太阳病误治致逆．救逆之法．当分水火为二大纲．足太阳膀胱．与足少阴肾为表里．手太阳小肠．与手少阴心为表里．脉法以左尺属水．为元阴之根．坎象也．右尺属火．为元阳之根．离象也．太阳寒水之气．全资火化．第心君之火．寂然不动．赖膻中为臣使之官．下合三焦．以生趺阳而伏少阴．方合坎离既济之妙．太阳主表病．本当从表解．但解表之中．须相其人之津液．夫此所谓津液者．水火合化而阴阳互为其根者也．太阳病治不如法．阳虚则阴盛．而水邪致逆．阴虚则阳盛．而火邪致逆．水邪之为病水入即吐．甚则心下支满．腹中雷鸣．又其甚者．气从少腹上冲心．或脐下悸欲作奔豚．若此之类．皆以阳微而致水逆．火邪之为病．其人腰以下必重而痹．或圊血．或大渴引饮．甚则谵语．又其甚者．手足躁扰．捻衣摸床．若此之类．皆以劫阴而致火逆．水盛则火就灭．急当扶阳以制水．火盛则水立涸．急当泻火以存阴．此在太阳病误治之后．其传变便有水火寒热之不同．正不必尽传为热．又况误汗误下之后．或大汗出．筋惕肉．或下利不止．此亡阳之候．以大剂参附．驷马追之．犹虞不及．此尤当急温者矣．若谓某日当在某经．而计日以定汗下．岂理也哉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳问答三
  • 当前页：太阳问答四
  • 下一页：太阳问答五
<<< 返回本书目录
  1. 太阳问答四《伤寒寻源》
  2. 太阳问答五《伤寒寻源》
  3. 太阳问答三《伤寒寻源》
  4. 太阳问答一《伤寒寻源》
  5. 太阳问答七《伤寒寻源》
  6. 太阳斡旋法《伤寒贯珠集》
  7. 太阳问答六《伤寒寻源》
  8. 太阳下篇《伤寒恒论》
  9. 太阳问答二《伤寒寻源》
  10. 太阳虚汗《小儿药证直诀》
  11. 太阳温病麻杏甘石汤证《医学衷中参西录》
  12. 太阳穴【头部背面穴位】
  13. 太阳土《本草纲目》图文版
  14. 太阳穴、眉棱骨、眼眶胀痛2个月《名师垂教》
  15. 太阳土《本草择要纲目》
  16. 太阳穴痛【疾病症状】
  17. 太阳土《本草纲目》完整版
  18. 太阳穴胀痛【疾病症状】
  19. 太阳汤【方剂大全】
  20. 太阳阳明并病《伤寒六书》
  21. 太阳所胜生病《史载之方》
  22. 太阳阳明并病《轩岐救正论》
  23. 太阳岁气病疏《内经博议》
  24. 太阳阳明合病《轩岐救正论》
  25. 太阳少阴总论《伤寒恒论》
  26. 太阳阳明合病歌《伤寒百证歌》
  27. 太阳少阴证瘿病（甲状腺左叶囊肿）《范中林六经辨证医案》
  28. 太阳阳明合病葛根汤证《医学衷中参西录》
  29. 太阳少阴证胸痹《范中林六经辨证医案》
  30. 太阳阳明合病桂枝加葛根汤证《医学衷中参西录》
  1. 太阳问答四《伤寒寻源》
  2. 太阳问答三《伤寒寻源》
  3. 太阳问答五《伤寒寻源》
  4. 太阳问答七《伤寒寻源》
  5. 太阳问答一《伤寒寻源》
  6. 太阳问答六《伤寒寻源》
  7. 太阳下篇《伤寒恒论》
  8. 太阳问答二《伤寒寻源》
  9. 太阳下篇　计一十四方《伤寒恒论》
  10. 太阳温病麻杏甘石汤证《医学衷中参西录》
  11. 太阳下篇存疑《医宗金鉴》
  12. 太阳为开《中医词典》
  13. 太阳下篇正误《医宗金鉴》
  14. 太阳土《本草择要纲目》
  15. 太阳虚汗《小儿药证直诀》
  16. 太阳头痛《中医词典》
  17. 太阳穴、眉棱骨、眼眶胀痛2个月《名师垂教》
  18. 太阳提纲《医述》
  19. 太阳阳明《伤寒指掌》
  20. 太阳疼《奇方类编》
  21. 太阳阳明并病《轩岐救正论》
  22. 太阳太阴《伤寒指掌》
  23. 太阳阳明并病《伤寒六书》
  24. 太阳岁气病疏《内经博议》
  25. 太阳阳明合病《中医词典》
  26. 太阳少阴总论《伤寒恒论》
  27. 太阳阳明合病《轩岐救正论》
  28. 太阳少阴证瘿病（甲状腺左叶囊肿）《范中林六经辨证医案》
  29. 太阳阳明合病歌《伤寒百证歌》
  30. 太阳少阴证胸痹《范中林六经辨证医案》
  31. 太阳阳明合病葛根汤证《医学衷中参西录》


太阳问答五_《伤寒寻源》_中医伤寒_【岐黄之术】

太阳问答五

太阳问答五

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰．太阳误汗．其变有别否．答曰．最危者误发少阴汗．仲景于大青龙汤证．必辨无少阴证相杂者．方可大发其汗．盖太阳与少阴相表里．少阴病亦有发热身重之证．然脉微细．但欲寐．便与太阳病不同．若误认为太阳病．而大发其汗．则肾中真气．与汗俱泄．以致筋惕肉．真阳之亡．可立而待．又有太阳病本宜汗解．或其人阳气素虚．不相其人之津液．妄予大发其汗．亦足召亡阳之变．更有发汗后．卫阳已虚．外风又袭．此属漏风．其人恶风．小便难．四肢微急．难已屈伸．其证与亡阳微有别．皆当以回阳为急者也．若发汗之后．津液被劫．真阴受戕．其人大渴引饮．不大便．甚则谵语口干咽烂．手足躁扰．甚则热深厥逆．此真阴将涸之候．但看阴液尚有一线未亡．可施灌溉之力．若阴已涸者．救亦无及．要之阳亡之候．其死速．急回其阳而取效转易．阴亡之候．其死迟．急顾其阴而取效反难．果当太阳病初起时治之如法．何遽至此哉．乃知今人妄称伤寒．不察其人之病因．罔顾其人之津液．谓病在太阳．概从汗散者．诚操刃之事也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳问答四
  • 当前页：太阳问答五
  • 下一页：太阳问答六
<<< 返回本书目录
  1. 太阳问答五《伤寒寻源》
  2. 太阳问答一《伤寒寻源》
  3. 太阳问答四《伤寒寻源》
  4. 太阳斡旋法《伤寒贯珠集》
  5. 太阳问答三《伤寒寻源》
  6. 太阳下篇《伤寒恒论》
  7. 太阳问答七《伤寒寻源》
  8. 太阳虚汗《小儿药证直诀》
  9. 太阳问答六《伤寒寻源》
  10. 太阳穴【头部背面穴位】
  11. 太阳问答二《伤寒寻源》
  12. 太阳穴、眉棱骨、眼眶胀痛2个月《名师垂教》
  13. 太阳温病麻杏甘石汤证《医学衷中参西录》
  14. 太阳穴痛【疾病症状】
  15. 太阳土《本草纲目》图文版
  16. 太阳穴胀痛【疾病症状】
  17. 太阳土《本草择要纲目》
  18. 太阳阳明并病《伤寒六书》
  19. 太阳土《本草纲目》完整版
  20. 太阳阳明并病《轩岐救正论》
  21. 太阳汤【方剂大全】
  22. 太阳阳明合病《轩岐救正论》
  23. 太阳所胜生病《史载之方》
  24. 太阳阳明合病歌《伤寒百证歌》
  25. 太阳岁气病疏《内经博议》
  26. 太阳阳明合病葛根汤证《医学衷中参西录》
  27. 太阳少阴总论《伤寒恒论》
  28. 太阳阳明合病桂枝加葛根汤证《医学衷中参西录》
  29. 太阳少阴证瘿病（甲状腺左叶囊肿）《范中林六经辨证医案》
  30. 太阳阳明合病证《伤寒九十论》
  1. 太阳问答五《伤寒寻源》
  2. 太阳问答四《伤寒寻源》
  3. 太阳问答一《伤寒寻源》
  4. 太阳问答三《伤寒寻源》
  5. 太阳下篇《伤寒恒论》
  6. 太阳问答七《伤寒寻源》
  7. 太阳下篇　计一十四方《伤寒恒论》
  8. 太阳问答六《伤寒寻源》
  9. 太阳下篇存疑《医宗金鉴》
  10. 太阳问答二《伤寒寻源》
  11. 太阳下篇正误《医宗金鉴》
  12. 太阳温病麻杏甘石汤证《医学衷中参西录》
  13. 太阳虚汗《小儿药证直诀》
  14. 太阳为开《中医词典》
  15. 太阳穴、眉棱骨、眼眶胀痛2个月《名师垂教》
  16. 太阳土《本草择要纲目》
  17. 太阳阳明《伤寒指掌》
  18. 太阳头痛《中医词典》
  19. 太阳阳明并病《轩岐救正论》
  20. 太阳提纲《医述》
  21. 太阳阳明并病《伤寒六书》
  22. 太阳疼《奇方类编》
  23. 太阳阳明合病《中医词典》
  24. 太阳太阴《伤寒指掌》
  25. 太阳阳明合病《轩岐救正论》
  26. 太阳岁气病疏《内经博议》
  27. 太阳阳明合病歌《伤寒百证歌》
  28. 太阳少阴总论《伤寒恒论》
  29. 太阳阳明合病葛根汤证《医学衷中参西录》
  30. 太阳少阴证瘿病（甲状腺左叶囊肿）《范中林六经辨证医案》
  31. 太阳阳明合病桂枝加葛根汤证《医学衷中参西录》


太阳问答六_《伤寒寻源》_中医伤寒_【岐黄之术】

太阳问答六

太阳问答六

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰．误下若何．答曰．太阳病误下后．若作协热利者．法当挽下陷之邪．仍从太阳之表而解．若中土陷者．以理中为急．若下元惫者．以固下为急．若下利清谷不止者．急温其里．非四逆汤不救．此皆真阳将随下利而亡．挽回阳气．不容稍稽时日．若热邪在表．因误下之故．致表邪陷入．搏聚于心胸．因有为痞为结之变．仲景云．病发于阳而反下之．热入因作结胸．病发于阴而反下之．因作痞．治心下痞．仲景有诸泻心法．治结胸．仲景有大小陷胸法．各因其势之轻重缓急．分别救疗．其法丝丝入扣．不容分毫假借．宜熟玩也．今人于太阳病下法．亦不敢轻试．然但屏去硝黄．以为慎下．至一切香燥导气之品．最耗散正气者．反恣行无忌．致酿成种种变逆．我见甚多矣．夫岂必待用硝黄而后为妄下哉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳问答五
  • 当前页：太阳问答六
  • 下一页：太阳问答七
<<< 返回本书目录
  1. 太阳问答六《伤寒寻源》
  2. 太阳问答七《伤寒寻源》
  3. 太阳问答二《伤寒寻源》
  4. 太阳问答三《伤寒寻源》
  5. 太阳温病麻杏甘石汤证《医学衷中参西录》
  6. 太阳问答四《伤寒寻源》
  7. 太阳土《本草纲目》图文版
  8. 太阳问答五《伤寒寻源》
  9. 太阳土《本草择要纲目》
  10. 太阳问答一《伤寒寻源》
  11. 太阳土《本草纲目》完整版
  12. 太阳斡旋法《伤寒贯珠集》
  13. 太阳汤【方剂大全】
  14. 太阳下篇《伤寒恒论》
  15. 太阳所胜生病《史载之方》
  16. 太阳虚汗《小儿药证直诀》
  17. 太阳岁气病疏《内经博议》
  18. 太阳穴【头部背面穴位】
  19. 太阳少阴总论《伤寒恒论》
  20. 太阳穴、眉棱骨、眼眶胀痛2个月《名师垂教》
  21. 太阳少阴证瘿病（甲状腺左叶囊肿）《范中林六经辨证医案》
  22. 太阳穴痛【疾病症状】
  23. 太阳少阴证胸痹《范中林六经辨证医案》
  24. 太阳穴胀痛【疾病症状】
  25. 太阳少阴证头痛《范中林六经辨证医案》
  26. 太阳阳明并病《伤寒六书》
  27. 太阳少阴证咳喘并二便失禁（慢性气管炎、肠炎、尿道萎缩）《范中林六经辨证医案》
  28. 太阳阳明并病《轩岐救正论》
  29. 太阳少阴证鼻衄《范中林六经辨证医案》
  30. 太阳阳明合病《轩岐救正论》
  1. 太阳问答六《伤寒寻源》
  2. 太阳问答二《伤寒寻源》
  3. 太阳问答七《伤寒寻源》
  4. 太阳温病麻杏甘石汤证《医学衷中参西录》
  5. 太阳问答三《伤寒寻源》
  6. 太阳为开《中医词典》
  7. 太阳问答四《伤寒寻源》
  8. 太阳土《本草择要纲目》
  9. 太阳问答五《伤寒寻源》
  10. 太阳头痛《中医词典》
  11. 太阳问答一《伤寒寻源》
  12. 太阳提纲《医述》
  13. 太阳下篇《伤寒恒论》
  14. 太阳疼《奇方类编》
  15. 太阳下篇　计一十四方《伤寒恒论》
  16. 太阳太阴《伤寒指掌》
  17. 太阳下篇存疑《医宗金鉴》
  18. 太阳岁气病疏《内经博议》
  19. 太阳下篇正误《医宗金鉴》
  20. 太阳少阴总论《伤寒恒论》
  21. 太阳虚汗《小儿药证直诀》
  22. 太阳少阴证瘿病（甲状腺左叶囊肿）《范中林六经辨证医案》
  23. 太阳穴、眉棱骨、眼眶胀痛2个月《名师垂教》
  24. 太阳少阴证胸痹《范中林六经辨证医案》
  25. 太阳阳明《伤寒指掌》
  26. 太阳少阴证头痛《范中林六经辨证医案》
  27. 太阳阳明并病《轩岐救正论》
  28. 太阳少阴证咳喘并二便失禁（慢性气管炎、肠炎、尿道萎缩）《范中林六经辨证医案》
  29. 太阳阳明并病《伤寒六书》
  30. 太阳少阴证鼻衄《范中林六经辨证医案》
  31. 太阳阳明合病《中医词典》


太阳问答七_《伤寒寻源》_中医伤寒_【岐黄之术】

太阳问答七

太阳问答七

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰．误火者其变亦有别否．答曰．太阳病脉浮者当以汗解．汗者心之液．心主营．必使营与卫和．则汗出津津而解．若以火迫汗．火气内攻．营气受灼．故或圊血．或发黄．或谵语．甚至口干舌烂．骨焦筋伤．种种皆亡阴之象．此证之易辨者．又有其人心阳素虚．一遇火灼．心阳随之外越．以致惊狂卧起不安者．亟亟挽飞越之阳神．间有可救．然亦危矣．同属误火．其变证亦有亡阴亡阳之别．误火之弊．今人亦不敢妄试．然当太阳病时．习用辛热迫汗者．其弊与误火等．可不慎哉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳问答六
  • 当前页：太阳问答七
  • 下一页：阳明问答一
<<< 返回本书目录
  1. 太阳问答七《伤寒寻源》
  2. 太阳问答三《伤寒寻源》
  3. 太阳问答六《伤寒寻源》
  4. 太阳问答四《伤寒寻源》
  5. 太阳问答二《伤寒寻源》
  6. 太阳问答五《伤寒寻源》
  7. 太阳温病麻杏甘石汤证《医学衷中参西录》
  8. 太阳问答一《伤寒寻源》
  9. 太阳土《本草纲目》图文版
  10. 太阳斡旋法《伤寒贯珠集》
  11. 太阳土《本草择要纲目》
  12. 太阳下篇《伤寒恒论》
  13. 太阳土《本草纲目》完整版
  14. 太阳虚汗《小儿药证直诀》
  15. 太阳汤【方剂大全】
  16. 太阳穴【头部背面穴位】
  17. 太阳所胜生病《史载之方》
  18. 太阳穴、眉棱骨、眼眶胀痛2个月《名师垂教》
  19. 太阳岁气病疏《内经博议》
  20. 太阳穴痛【疾病症状】
  21. 太阳少阴总论《伤寒恒论》
  22. 太阳穴胀痛【疾病症状】
  23. 太阳少阴证瘿病（甲状腺左叶囊肿）《范中林六经辨证医案》
  24. 太阳阳明并病《伤寒六书》
  25. 太阳少阴证胸痹《范中林六经辨证医案》
  26. 太阳阳明并病《轩岐救正论》
  27. 太阳少阴证头痛《范中林六经辨证医案》
  28. 太阳阳明合病《轩岐救正论》
  29. 太阳少阴证咳喘并二便失禁（慢性气管炎、肠炎、尿道萎缩）《范中林六经辨证医案》
  30. 太阳阳明合病歌《伤寒百证歌》
  1. 太阳问答七《伤寒寻源》
  2. 太阳问答六《伤寒寻源》
  3. 太阳问答三《伤寒寻源》
  4. 太阳问答二《伤寒寻源》
  5. 太阳问答四《伤寒寻源》
  6. 太阳温病麻杏甘石汤证《医学衷中参西录》
  7. 太阳问答五《伤寒寻源》
  8. 太阳为开《中医词典》
  9. 太阳问答一《伤寒寻源》
  10. 太阳土《本草择要纲目》
  11. 太阳下篇《伤寒恒论》
  12. 太阳头痛《中医词典》
  13. 太阳下篇　计一十四方《伤寒恒论》
  14. 太阳提纲《医述》
  15. 太阳下篇存疑《医宗金鉴》
  16. 太阳疼《奇方类编》
  17. 太阳下篇正误《医宗金鉴》
  18. 太阳太阴《伤寒指掌》
  19. 太阳虚汗《小儿药证直诀》
  20. 太阳岁气病疏《内经博议》
  21. 太阳穴、眉棱骨、眼眶胀痛2个月《名师垂教》
  22. 太阳少阴总论《伤寒恒论》
  23. 太阳阳明《伤寒指掌》
  24. 太阳少阴证瘿病（甲状腺左叶囊肿）《范中林六经辨证医案》
  25. 太阳阳明并病《轩岐救正论》
  26. 太阳少阴证胸痹《范中林六经辨证医案》
  27. 太阳阳明并病《伤寒六书》
  28. 太阳少阴证头痛《范中林六经辨证医案》
  29. 太阳阳明合病《中医词典》
  30. 太阳少阴证咳喘并二便失禁（慢性气管炎、肠炎、尿道萎缩）《范中林六经辨证医案》
  31. 太阳阳明合病《轩岐救正论》


阳明问答一_《伤寒寻源》_中医伤寒_【岐黄之术】

阳明问答一

阳明问答一

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰．何以识为阳明病．答曰．阳明之为病．胃家实是也．然泛言胃实．恰从何处辨证而知阳明之为病．此其间亦有经府之别．发热汗自出．不恶寒．反恶热．甚则舌上干燥而烦．渴欲饮水者．此是阳明经证．若潮热不大便．谵语．腹满痛者．此属阳明府证．传经之邪．在经则传．入府则不传．故曰阳明居中土也．万物所归．无所复传．惟有亟从下夺而解．其欲作经者．阳明一经．来路自太阳．去路自少阳．其太阳证未罢．而阳明证已见者．亟当从太阳领出其邪．以断阳明从入之路．若阳明证具．而少阳证未见者．当直折本经散漫之热．使胃中津液和而愈．以断阳明从出之路．若阳明证未罢．而少阳证已见者．又当亟从少阳和解之法．即以断从少阳转入三阴之路．此传经之邪．亟当相其人胃中之津液．前后照顾．预防变逆．不必尽属可攻之证．至既入于府．无所复传．不予亟攻．津液随竭．则惟当急下以存阴．更不必有所瞻顾．欲识阳明病．先要在经府上辨明真确而或谓病在阳明．概从清凉攻下者．此非法也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳问答七
  • 当前页：阳明问答一
  • 下一页：阳明问答二
<<< 返回本书目录
  1. 阳明问答一《伤寒寻源》
  2. 阳明下篇《伤寒恒论》
  3. 阳明问答五《伤寒寻源》
  4. 阳明新法《伤寒指掌》
  5. 阳明问答四《伤寒寻源》
  6. 阳明虚证《医学摘粹》
  7. 阳明问答三《伤寒寻源》
  8. 阳明虚证　阳明入太阴去路《伤寒悬解》
  9. 阳明问答七《伤寒寻源》
  10. 阳明瘀血证《伤寒悬解》
  11. 阳明问答六《伤寒寻源》
  12. 阳明杂治法《伤寒贯珠集》
  13. 阳明问答二《伤寒寻源》
  14. 阳明燥金《四圣心源》
  15. 阳明胃腑津虚方《圆运动的古中医学》
  16. 阳明战汗《经方实验录》
  17. 阳明胃腑寒证方《圆运动的古中医学》
  18. 阳明正治法《伤寒贯珠集》
  19. 阳明胃腑病有瘀血方《圆运动的古中医学》
  20. 阳明证《伤寒总病论》
  21. 阳明胃腑本病方《圆运动的古中医学》
  22. 阳明证高热痿蹙《范中林六经辨证医案》
  23. 阳明胃腑本病方《圆运动的古中医学》
  24. 阳明证臌胀《范中林六经辨证医案》
  25. 阳明所胜生病《史载之方》
  26. 阳明证呕吐（食管癌待查）《范中林六经辨证医案》
  27. 阳明岁气病疏《内经博议》
  28. 阳明中篇《伤寒恒论》
  29. 阳明释《思考中医》
  30. 阳明总要述古《伤寒指掌》
  1. 阳明问答一《伤寒寻源》
  2. 阳明问答五《伤寒寻源》
  3. 阳明下篇《伤寒恒论》
  4. 阳明问答四《伤寒寻源》
  5. 阳明新法《伤寒指掌》
  6. 阳明问答三《伤寒寻源》
  7. 阳明虚证　阳明入太阴去路《伤寒悬解》
  8. 阳明问答七《伤寒寻源》
  9. 阳明虚证提纲　阳明五十一《伤寒悬解》
  10. 阳明问答六《伤寒寻源》
  11. 阳明蓄血《中医词典》
  12. 阳明问答二《伤寒寻源》
  13. 阳明瘀血抵当证一　阳明四十七《伤寒悬解》
  14. 阳明胃腑寒病《圆运动的古中医学》
  15. 阳明与少阳合病《中医名词词典》
  16. 阳明胃腑病《圆运动的古中医学》
  17. 阳明欲剧时相《思考中医》
  18. 阳明胃腑病《圆运动的古中医学》
  19. 阳明燥金《圆运动的古中医学》
  20. 阳明为阖《中医词典》
  21. 阳明燥金《四圣心源》
  22. 阳明外证一　阳明三《伤寒悬解》
  23. 阳明燥金《医学摘粹》
  24. 阳明外证五　阳明七《伤寒悬解》
  25. 阳明战汗《经方实验录》
  26. 阳明外证四　阳明六《伤寒悬解》
  27. 阳明证《伤寒总病论》
  28. 阳明外证三　阳明五《伤寒悬解》
  29. 阳明证《此事难知》
  30. 阳明外证二　阳明四《伤寒悬解》
  31. 阳明证高热痿蹙《范中林六经辨证医案》


阳明问答二_《伤寒寻源》_中医伤寒_【岐黄之术】

阳明问答二

阳明问答二

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰．太阳病传入阳明．其状何若．答曰．太阳之为病．头项强痛而恶寒．其后恶寒将自罢． 然微汗出．此欲传阳明之候．汗出．潮热．不恶寒．反恶热．则阳明之外证悉具矣．然阳明病从太阳传入．必审太阳病全罢．方可从阳明论治．若阳明证已见．而太阳证未罢者．治当仍从太阳而不从阳明．故仲景于太阳初入阳明之候．特挈出两条．谓阳明病．脉迟汗出多．微恶寒者．表未解也．可发汗．宜桂枝汤．阳明病．脉浮无汗而喘者．发汗则愈．宜麻黄汤．盖风寒之邪．由表而入里．此将入未入之界．当逆挽其邪．使仍从太阳而解．至温病初起．即不恶寒．热病初起．即汗出而渴．此在太阳病时．阳明证同时并见．更当急顾阳明之津液．不与风寒同法．此又仲景言外之意．可从无字句处悟入．故凡读仲景书．既从有字句处知其定法．又当从无字句处参其活法．则庶几其可进于道乎．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳明问答一
  • 当前页：阳明问答二
  • 下一页：阳明问答三
<<< 返回本书目录
  1. 阳明问答二《伤寒寻源》
  2. 阳明问答六《伤寒寻源》
  3. 阳明胃腑津虚方《圆运动的古中医学》
  4. 阳明问答七《伤寒寻源》
  5. 阳明胃腑寒证方《圆运动的古中医学》
  6. 阳明问答三《伤寒寻源》
  7. 阳明胃腑病有瘀血方《圆运动的古中医学》
  8. 阳明问答四《伤寒寻源》
  9. 阳明胃腑本病方《圆运动的古中医学》
  10. 阳明问答五《伤寒寻源》
  11. 阳明胃腑本病方《圆运动的古中医学》
  12. 阳明问答一《伤寒寻源》
  13. 阳明所胜生病《史载之方》
  14. 阳明下篇《伤寒恒论》
  15. 阳明岁气病疏《内经博议》
  16. 阳明新法《伤寒指掌》
  17. 阳明释《思考中医》
  18. 阳明虚证《医学摘粹》
  19. 阳明实证《医学摘粹》
  20. 阳明虚证　阳明入太阴去路《伤寒悬解》
  21. 阳明实证《伤寒悬解》
  22. 阳明瘀血证《伤寒悬解》
  23. 阳明慎汗慎下《医宗金鉴》
  24. 阳明杂治法《伤寒贯珠集》
  25. 阳明慎汗慎清慎下《伤寒心法要诀》
  26. 阳明燥金《四圣心源》
  27. 阳明少阳三经合病《轩岐救正论》
  28. 阳明战汗《经方实验录》
  29. 阳明少阳论《古今医彻》
  30. 阳明正治法《伤寒贯珠集》
  1. 阳明问答二《伤寒寻源》
  2. 阳明胃腑寒病《圆运动的古中医学》
  3. 阳明问答六《伤寒寻源》
  4. 阳明胃腑病《圆运动的古中医学》
  5. 阳明问答七《伤寒寻源》
  6. 阳明胃腑病《圆运动的古中医学》
  7. 阳明问答三《伤寒寻源》
  8. 阳明为阖《中医词典》
  9. 阳明问答四《伤寒寻源》
  10. 阳明外证一　阳明三《伤寒悬解》
  11. 阳明问答五《伤寒寻源》
  12. 阳明外证五　阳明七《伤寒悬解》
  13. 阳明问答一《伤寒寻源》
  14. 阳明外证四　阳明六《伤寒悬解》
  15. 阳明下篇《伤寒恒论》
  16. 阳明外证三　阳明五《伤寒悬解》
  17. 阳明新法《伤寒指掌》
  18. 阳明外证二　阳明四《伤寒悬解》
  19. 阳明虚证　阳明入太阴去路《伤寒悬解》
  20. 阳明头痛《中医词典》
  21. 阳明虚证提纲　阳明五十一《伤寒悬解》
  22. 阳明提纲二　阳明二《伤寒悬解》
  23. 阳明蓄血《中医词典》
  24. 阳明提纲《医述》
  25. 阳明瘀血抵当证一　阳明四十七《伤寒悬解》
  26. 阳明太阴《伤寒指掌》
  27. 阳明与少阳合病《中医名词词典》
  28. 阳明岁气病疏《内经博议》
  29. 阳明欲剧时相《思考中医》
  30. 阳明释《思考中医》
  31. 阳明燥金《圆运动的古中医学》


阳明问答三_《伤寒寻源》_中医伤寒_【岐黄之术】

阳明问答三

阳明问答三

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰．阳明经病．可解表乎．答曰．阳明为水谷之海．输布津液．外主肌肉．无津液何由得汗．汗过多即伤津液．阳明病本自汗出．汗虽出热仍不解．正当急存胃中之津液．岂有再行发汗之理．今人误以葛根汤为阳明表药．殊不知仲景葛根汤之制．以麻桂合葛根．仍属太阳与阳明同治．不得执是方以治阳明经热．若潮热汗出．大渴引饮．此阳明证悉具．而太阳证全罢．亟当顾阳明之津液．以除渴而涤热．设误发其汗．则津液随竭．至入府之候．其宜下不宜汗．更不必言矣．仲景于太阳中风太阳伤寒宜发汗之证．尚慎重不敢过发其汗．正以胃中津液为重也．风寒如此．奚况温热哉．太阳如此．奚况阳明哉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳明问答二
  • 当前页：阳明问答三
  • 下一页：阳明问答四
<<< 返回本书目录
  1. 阳明问答三《伤寒寻源》
  2. 阳明问答四《伤寒寻源》
  3. 阳明问答七《伤寒寻源》
  4. 阳明问答五《伤寒寻源》
  5. 阳明问答六《伤寒寻源》
  6. 阳明问答一《伤寒寻源》
  7. 阳明问答二《伤寒寻源》
  8. 阳明下篇《伤寒恒论》
  9. 阳明胃腑津虚方《圆运动的古中医学》
  10. 阳明新法《伤寒指掌》
  11. 阳明胃腑寒证方《圆运动的古中医学》
  12. 阳明虚证《医学摘粹》
  13. 阳明胃腑病有瘀血方《圆运动的古中医学》
  14. 阳明虚证　阳明入太阴去路《伤寒悬解》
  15. 阳明胃腑本病方《圆运动的古中医学》
  16. 阳明瘀血证《伤寒悬解》
  17. 阳明胃腑本病方《圆运动的古中医学》
  18. 阳明杂治法《伤寒贯珠集》
  19. 阳明所胜生病《史载之方》
  20. 阳明燥金《四圣心源》
  21. 阳明岁气病疏《内经博议》
  22. 阳明战汗《经方实验录》
  23. 阳明释《思考中医》
  24. 阳明正治法《伤寒贯珠集》
  25. 阳明实证《医学摘粹》
  26. 阳明证《伤寒总病论》
  27. 阳明实证《伤寒悬解》
  28. 阳明证高热痿蹙《范中林六经辨证医案》
  29. 阳明慎汗慎下《医宗金鉴》
  30. 阳明证臌胀《范中林六经辨证医案》
  1. 阳明问答三《伤寒寻源》
  2. 阳明问答七《伤寒寻源》
  3. 阳明问答四《伤寒寻源》
  4. 阳明问答六《伤寒寻源》
  5. 阳明问答五《伤寒寻源》
  6. 阳明问答二《伤寒寻源》
  7. 阳明问答一《伤寒寻源》
  8. 阳明胃腑寒病《圆运动的古中医学》
  9. 阳明下篇《伤寒恒论》
  10. 阳明胃腑病《圆运动的古中医学》
  11. 阳明新法《伤寒指掌》
  12. 阳明胃腑病《圆运动的古中医学》
  13. 阳明虚证　阳明入太阴去路《伤寒悬解》
  14. 阳明为阖《中医词典》
  15. 阳明虚证提纲　阳明五十一《伤寒悬解》
  16. 阳明外证一　阳明三《伤寒悬解》
  17. 阳明蓄血《中医词典》
  18. 阳明外证五　阳明七《伤寒悬解》
  19. 阳明瘀血抵当证一　阳明四十七《伤寒悬解》
  20. 阳明外证四　阳明六《伤寒悬解》
  21. 阳明与少阳合病《中医名词词典》
  22. 阳明外证三　阳明五《伤寒悬解》
  23. 阳明欲剧时相《思考中医》
  24. 阳明外证二　阳明四《伤寒悬解》
  25. 阳明燥金《圆运动的古中医学》
  26. 阳明头痛《中医词典》
  27. 阳明燥金《四圣心源》
  28. 阳明提纲二　阳明二《伤寒悬解》
  29. 阳明燥金《医学摘粹》
  30. 阳明提纲《医述》
  31. 阳明战汗《经方实验录》


阳明问答四_《伤寒寻源》_中医伤寒_【岐黄之术】

阳明问答四

阳明问答四

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰．阳明府病．攻之宜矣．然不大便岂皆属阳明病乎．答曰．不大便．不必尽属阳明病．阳明病亦不必悉皆不大便．按脉法云．脉有阴结阳结者．何以别之．曰其脉浮而数．能食不大便者．此为实．名曰阳结也．其脉沉而迟．不能食．身体重．大便反硬．名曰阴结也．即此可见不大便之病因．内有阴结阳结之不同．不必尽属阳明可攻之证．又仲景于阳明病提纲．既揭明云．阳明之为病．胃家实是也．又云有太阳阳明．有正阳阳明．有少阳阳明．太阳阳明者．脾约是也．正阳阳明者．胃家实是也．少阳阳明者．发汗利小便已．胃中燥烦实．大便难是也．此在仲景恐人误以阳明病概属胃实可攻之证．故于阳明之来路去路．别出太阳少阳两条．以示下法不宜孟浪之意．必于阳明病发热汗多不大便腹满痛．或绕脐痛烦躁谵语者．此当急下之证．然或大便乍难乍易．喘冒不能卧．或自利清水．色纯青．心下痛．口干燥者．亦宜急下之证．由此观之．则所谓阳明之为病胃家实者．更不得泥定不大便矣．不此之察．或不应下而下．或应下而反失下．其弊正相等．安得呆执下法．以治阳明府病哉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳明问答三
  • 当前页：阳明问答四
  • 下一页：阳明问答五
<<< 返回本书目录
  1. 阳明问答四《伤寒寻源》
  2. 阳明问答五《伤寒寻源》
  3. 阳明问答三《伤寒寻源》
  4. 阳明问答一《伤寒寻源》
  5. 阳明问答七《伤寒寻源》
  6. 阳明下篇《伤寒恒论》
  7. 阳明问答六《伤寒寻源》
  8. 阳明新法《伤寒指掌》
  9. 阳明问答二《伤寒寻源》
  10. 阳明虚证《医学摘粹》
  11. 阳明胃腑津虚方《圆运动的古中医学》
  12. 阳明虚证　阳明入太阴去路《伤寒悬解》
  13. 阳明胃腑寒证方《圆运动的古中医学》
  14. 阳明瘀血证《伤寒悬解》
  15. 阳明胃腑病有瘀血方《圆运动的古中医学》
  16. 阳明杂治法《伤寒贯珠集》
  17. 阳明胃腑本病方《圆运动的古中医学》
  18. 阳明燥金《四圣心源》
  19. 阳明胃腑本病方《圆运动的古中医学》
  20. 阳明战汗《经方实验录》
  21. 阳明所胜生病《史载之方》
  22. 阳明正治法《伤寒贯珠集》
  23. 阳明岁气病疏《内经博议》
  24. 阳明证《伤寒总病论》
  25. 阳明释《思考中医》
  26. 阳明证高热痿蹙《范中林六经辨证医案》
  27. 阳明实证《医学摘粹》
  28. 阳明证臌胀《范中林六经辨证医案》
  29. 阳明实证《伤寒悬解》
  30. 阳明证呕吐（食管癌待查）《范中林六经辨证医案》
  1. 阳明问答四《伤寒寻源》
  2. 阳明问答三《伤寒寻源》
  3. 阳明问答五《伤寒寻源》
  4. 阳明问答七《伤寒寻源》
  5. 阳明问答一《伤寒寻源》
  6. 阳明问答六《伤寒寻源》
  7. 阳明下篇《伤寒恒论》
  8. 阳明问答二《伤寒寻源》
  9. 阳明新法《伤寒指掌》
  10. 阳明胃腑寒病《圆运动的古中医学》
  11. 阳明虚证　阳明入太阴去路《伤寒悬解》
  12. 阳明胃腑病《圆运动的古中医学》
  13. 阳明虚证提纲　阳明五十一《伤寒悬解》
  14. 阳明胃腑病《圆运动的古中医学》
  15. 阳明蓄血《中医词典》
  16. 阳明为阖《中医词典》
  17. 阳明瘀血抵当证一　阳明四十七《伤寒悬解》
  18. 阳明外证一　阳明三《伤寒悬解》
  19. 阳明与少阳合病《中医名词词典》
  20. 阳明外证五　阳明七《伤寒悬解》
  21. 阳明欲剧时相《思考中医》
  22. 阳明外证四　阳明六《伤寒悬解》
  23. 阳明燥金《圆运动的古中医学》
  24. 阳明外证三　阳明五《伤寒悬解》
  25. 阳明燥金《四圣心源》
  26. 阳明外证二　阳明四《伤寒悬解》
  27. 阳明燥金《医学摘粹》
  28. 阳明头痛《中医词典》
  29. 阳明战汗《经方实验录》
  30. 阳明提纲二　阳明二《伤寒悬解》
  31. 阳明证《伤寒总病论》


阳明问答五_《伤寒寻源》_中医伤寒_【岐黄之术】

阳明问答五

阳明问答五

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰．阳明病．其传入之路．皆从太阳乎．答曰．不然．太阳病不解．潮热．汗自出．不恶寒．反恶热者．此太阳传入阳明之候．然温热之病．汗出而渴．其初起多由阳明而太阳者．已不侔矣．更有太阳病甫传阳明．只在于经．腹中矢未定成硬．慎不可攻．久之矢定硬．乃可攻之．此邪由经入府．此谓本经自相传．又少阳病．服柴胡汤已渴者．属阳明也．此少阳亦有转属阳明之候．此在三阳经中．其传入之路已别．然犹显而易辨者．至三阴经病．多有寒热错杂之证．若热邪之传入三阴者．亦有从阳明下夺之法．如太阴病之大实痛．宜取桂枝 大黄．微利以约脾阴．少阴病之口燥咽干，当用大承气．急下以救肾水．至厥阴病热深厥深之后．下利谵语者．亦主有燥矢．则可见三阴经病．亦有还返阳明者．故曰阳明居中土．万物所归．一入阳明之府．则邪自无所复传．惟有下夺而解．然则阳明病之来路．种种不齐．于何辨之．亦先辨之于经与府而已矣．经与府之辨．亦辨之于脉与证而已矣．而益信计日以定经者．诚谬说也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳明问答四
  • 当前页：阳明问答五
  • 下一页：阳明问答六
<<< 返回本书目录
  1. 阳明问答五《伤寒寻源》
  2. 阳明问答一《伤寒寻源》
  3. 阳明问答四《伤寒寻源》
  4. 阳明下篇《伤寒恒论》
  5. 阳明问答三《伤寒寻源》
  6. 阳明新法《伤寒指掌》
  7. 阳明问答七《伤寒寻源》
  8. 阳明虚证《医学摘粹》
  9. 阳明问答六《伤寒寻源》
  10. 阳明虚证　阳明入太阴去路《伤寒悬解》
  11. 阳明问答二《伤寒寻源》
  12. 阳明瘀血证《伤寒悬解》
  13. 阳明胃腑津虚方《圆运动的古中医学》
  14. 阳明杂治法《伤寒贯珠集》
  15. 阳明胃腑寒证方《圆运动的古中医学》
  16. 阳明燥金《四圣心源》
  17. 阳明胃腑病有瘀血方《圆运动的古中医学》
  18. 阳明战汗《经方实验录》
  19. 阳明胃腑本病方《圆运动的古中医学》
  20. 阳明正治法《伤寒贯珠集》
  21. 阳明胃腑本病方《圆运动的古中医学》
  22. 阳明证《伤寒总病论》
  23. 阳明所胜生病《史载之方》
  24. 阳明证高热痿蹙《范中林六经辨证医案》
  25. 阳明岁气病疏《内经博议》
  26. 阳明证臌胀《范中林六经辨证医案》
  27. 阳明释《思考中医》
  28. 阳明证呕吐（食管癌待查）《范中林六经辨证医案》
  29. 阳明实证《医学摘粹》
  30. 阳明中篇《伤寒恒论》
  1. 阳明问答五《伤寒寻源》
  2. 阳明问答四《伤寒寻源》
  3. 阳明问答一《伤寒寻源》
  4. 阳明问答三《伤寒寻源》
  5. 阳明下篇《伤寒恒论》
  6. 阳明问答七《伤寒寻源》
  7. 阳明新法《伤寒指掌》
  8. 阳明问答六《伤寒寻源》
  9. 阳明虚证　阳明入太阴去路《伤寒悬解》
  10. 阳明问答二《伤寒寻源》
  11. 阳明虚证提纲　阳明五十一《伤寒悬解》
  12. 阳明胃腑寒病《圆运动的古中医学》
  13. 阳明蓄血《中医词典》
  14. 阳明胃腑病《圆运动的古中医学》
  15. 阳明瘀血抵当证一　阳明四十七《伤寒悬解》
  16. 阳明胃腑病《圆运动的古中医学》
  17. 阳明与少阳合病《中医名词词典》
  18. 阳明为阖《中医词典》
  19. 阳明欲剧时相《思考中医》
  20. 阳明外证一　阳明三《伤寒悬解》
  21. 阳明燥金《圆运动的古中医学》
  22. 阳明外证五　阳明七《伤寒悬解》
  23. 阳明燥金《四圣心源》
  24. 阳明外证四　阳明六《伤寒悬解》
  25. 阳明燥金《医学摘粹》
  26. 阳明外证三　阳明五《伤寒悬解》
  27. 阳明战汗《经方实验录》
  28. 阳明外证二　阳明四《伤寒悬解》
  29. 阳明证《伤寒总病论》
  30. 阳明头痛《中医词典》
  31. 阳明证《此事难知》


阳明问答六_《伤寒寻源》_中医伤寒_【岐黄之术】

阳明问答六

阳明问答六

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰．阳明病有寒证否．答曰．胃为水谷之海．胃中实热者．胃阴就涸．当存胃阴为急．胃中虚冷者．胃阳将惫．当顾胃阳为急．凡热入胃而成可攻之证者．其攻法当在不先不后之界．攻之太早．诛伐无过．徒伤胃气．攻之太迟．坐延时日．劫尽胃液．仲景于阳明病．既胪列种种当急下之证．复别出种种不可攻之戒．诚以胃中虚冷者．水谷不别．则欲作固瘕．若不能食者．攻其热必哕．又食谷欲呕者．更当急温其胃．此中寒热殊因．丝毫不容假借．然而疑似之间．尤当细辨．即以呕证论．若太阳之恶寒呕逆．少阳之心烦喜呕．便与阳明之食谷欲呕者不同．且同属食谷欲呕之一证．若予吴茱萸汤而反剧者．则又属热格上焦之证．又阳明病．误攻其热必哕．然太阳误火劫津．甚亦至哕．则同一哕而寒热又不同．至于水谷不别而作固瘕者．更与协热下利者不同．仲景辨证．如此森严．藉非寤寐神游其理．则临证之间．几何不为他岐所惑哉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳明问答五
  • 当前页：阳明问答六
  • 下一页：阳明问答七
<<< 返回本书目录
  1. 阳明问答六《伤寒寻源》
  2. 阳明问答七《伤寒寻源》
  3. 阳明问答二《伤寒寻源》
  4. 阳明问答三《伤寒寻源》
  5. 阳明胃腑津虚方《圆运动的古中医学》
  6. 阳明问答四《伤寒寻源》
  7. 阳明胃腑寒证方《圆运动的古中医学》
  8. 阳明问答五《伤寒寻源》
  9. 阳明胃腑病有瘀血方《圆运动的古中医学》
  10. 阳明问答一《伤寒寻源》
  11. 阳明胃腑本病方《圆运动的古中医学》
  12. 阳明下篇《伤寒恒论》
  13. 阳明胃腑本病方《圆运动的古中医学》
  14. 阳明新法《伤寒指掌》
  15. 阳明所胜生病《史载之方》
  16. 阳明虚证《医学摘粹》
  17. 阳明岁气病疏《内经博议》
  18. 阳明虚证　阳明入太阴去路《伤寒悬解》
  19. 阳明释《思考中医》
  20. 阳明瘀血证《伤寒悬解》
  21. 阳明实证《医学摘粹》
  22. 阳明杂治法《伤寒贯珠集》
  23. 阳明实证《伤寒悬解》
  24. 阳明燥金《四圣心源》
  25. 阳明慎汗慎下《医宗金鉴》
  26. 阳明战汗《经方实验录》
  27. 阳明慎汗慎清慎下《伤寒心法要诀》
  28. 阳明正治法《伤寒贯珠集》
  29. 阳明少阳三经合病《轩岐救正论》
  30. 阳明证《伤寒总病论》
  1. 阳明问答六《伤寒寻源》
  2. 阳明问答二《伤寒寻源》
  3. 阳明问答七《伤寒寻源》
  4. 阳明胃腑寒病《圆运动的古中医学》
  5. 阳明问答三《伤寒寻源》
  6. 阳明胃腑病《圆运动的古中医学》
  7. 阳明问答四《伤寒寻源》
  8. 阳明胃腑病《圆运动的古中医学》
  9. 阳明问答五《伤寒寻源》
  10. 阳明为阖《中医词典》
  11. 阳明问答一《伤寒寻源》
  12. 阳明外证一　阳明三《伤寒悬解》
  13. 阳明下篇《伤寒恒论》
  14. 阳明外证五　阳明七《伤寒悬解》
  15. 阳明新法《伤寒指掌》
  16. 阳明外证四　阳明六《伤寒悬解》
  17. 阳明虚证　阳明入太阴去路《伤寒悬解》
  18. 阳明外证三　阳明五《伤寒悬解》
  19. 阳明虚证提纲　阳明五十一《伤寒悬解》
  20. 阳明外证二　阳明四《伤寒悬解》
  21. 阳明蓄血《中医词典》
  22. 阳明头痛《中医词典》
  23. 阳明瘀血抵当证一　阳明四十七《伤寒悬解》
  24. 阳明提纲二　阳明二《伤寒悬解》
  25. 阳明与少阳合病《中医名词词典》
  26. 阳明提纲《医述》
  27. 阳明欲剧时相《思考中医》
  28. 阳明太阴《伤寒指掌》
  29. 阳明燥金《圆运动的古中医学》
  30. 阳明岁气病疏《内经博议》
  31. 阳明燥金《四圣心源》


阳明问答七_《伤寒寻源》_中医伤寒_【岐黄之术】

阳明问答七

阳明问答七

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰．阳明病传入少阳．其状何若．答曰．凡邪入阳明之府者不传．其在经者有传有不传．其必欲传者．在阳明病一见少阳证．盒饭从少阳和解．故仲景云．阳明病．发潮热．大便溏．小便自可．胸胁满不去者．小柴胡汤主之．若阳明病．胁下硬满．不大便而呕．舌上白胎者．亦当与小柴胡汤．此正阳明传入少阳之候．亟当从少阳逆夺其邪．使上焦得通．津液得下．则胃气和而病自解．喻嘉言谓阳明之邪．来自太阳．去自少阳．太阳欲传阳明者．当推其邪使速还太阳来路．阳明欲传少阳者．当推其邪使速往少阳去路．此非深得仲景三昧者．不能有些微论．且阳明病一见少阳证．即从少阳逆夺其邪．不惟少阳证罢．即阳明证亦罢．且从少阳传入三阴之证．一罢而无不罢．必识此意．始足与语伤寒之传变．而豫防于未然．否则必待传到一经．专治一经．总使辨证无讹．总属粗工．非圣法也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳明问答六
  • 当前页：阳明问答七
  • 下一页：少阳问答一
<<< 返回本书目录
  1. 阳明问答七《伤寒寻源》
  2. 阳明问答三《伤寒寻源》
  3. 阳明问答六《伤寒寻源》
  4. 阳明问答四《伤寒寻源》
  5. 阳明问答二《伤寒寻源》
  6. 阳明问答五《伤寒寻源》
  7. 阳明胃腑津虚方《圆运动的古中医学》
  8. 阳明问答一《伤寒寻源》
  9. 阳明胃腑寒证方《圆运动的古中医学》
  10. 阳明下篇《伤寒恒论》
  11. 阳明胃腑病有瘀血方《圆运动的古中医学》
  12. 阳明新法《伤寒指掌》
  13. 阳明胃腑本病方《圆运动的古中医学》
  14. 阳明虚证《医学摘粹》
  15. 阳明胃腑本病方《圆运动的古中医学》
  16. 阳明虚证　阳明入太阴去路《伤寒悬解》
  17. 阳明所胜生病《史载之方》
  18. 阳明瘀血证《伤寒悬解》
  19. 阳明岁气病疏《内经博议》
  20. 阳明杂治法《伤寒贯珠集》
  21. 阳明释《思考中医》
  22. 阳明燥金《四圣心源》
  23. 阳明实证《医学摘粹》
  24. 阳明战汗《经方实验录》
  25. 阳明实证《伤寒悬解》
  26. 阳明正治法《伤寒贯珠集》
  27. 阳明慎汗慎下《医宗金鉴》
  28. 阳明证《伤寒总病论》
  29. 阳明慎汗慎清慎下《伤寒心法要诀》
  30. 阳明证高热痿蹙《范中林六经辨证医案》
  1. 阳明问答七《伤寒寻源》
  2. 阳明问答六《伤寒寻源》
  3. 阳明问答三《伤寒寻源》
  4. 阳明问答二《伤寒寻源》
  5. 阳明问答四《伤寒寻源》
  6. 阳明胃腑寒病《圆运动的古中医学》
  7. 阳明问答五《伤寒寻源》
  8. 阳明胃腑病《圆运动的古中医学》
  9. 阳明问答一《伤寒寻源》
  10. 阳明胃腑病《圆运动的古中医学》
  11. 阳明下篇《伤寒恒论》
  12. 阳明为阖《中医词典》
  13. 阳明新法《伤寒指掌》
  14. 阳明外证一　阳明三《伤寒悬解》
  15. 阳明虚证　阳明入太阴去路《伤寒悬解》
  16. 阳明外证五　阳明七《伤寒悬解》
  17. 阳明虚证提纲　阳明五十一《伤寒悬解》
  18. 阳明外证四　阳明六《伤寒悬解》
  19. 阳明蓄血《中医词典》
  20. 阳明外证三　阳明五《伤寒悬解》
  21. 阳明瘀血抵当证一　阳明四十七《伤寒悬解》
  22. 阳明外证二　阳明四《伤寒悬解》
  23. 阳明与少阳合病《中医名词词典》
  24. 阳明头痛《中医词典》
  25. 阳明欲剧时相《思考中医》
  26. 阳明提纲二　阳明二《伤寒悬解》
  27. 阳明燥金《圆运动的古中医学》
  28. 阳明提纲《医述》
  29. 阳明燥金《四圣心源》
  30. 阳明太阴《伤寒指掌》
  31. 阳明燥金《医学摘粹》


少阳问答一_《伤寒寻源》_中医伤寒_【岐黄之术】

少阳问答一

少阳问答一

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰．何以识为少阳病．答曰．少阳之为病．口苦咽干目眩也．少阳之脉．起于目锐．从耳后．入耳中．挟咽出颐颔中．其支者．会缺盆．下胸中．循胁．以足少阳胆．与三焦相火合化．此经受邪．多从升处而走所络之空窍．故仲景以口苦咽干目眩．括少阳病之提纲．至若往来寒热．胸胁苦满．默默不欲饮食．心烦．喜呕．皆邪入少阳当然之证．其或胸中烦而不呕．或渴．或腹中痛．或胁下痞硬．或心下悸．小便不利．或不渴．身有微热．或咳．此又少阳病中或然或不然之证．总不离一小柴胡汤加减之法．故又曰伤寒中风．有柴胡证．但见一证即是．不必悉具．又少阳受病．其脉尺寸俱弦．故仲景言伤寒脉弦细．头痛 发热者属少阳．此又不从证而从脉．虽见头痛 发热之表证．不责太阳而责少阳．则可见弦为少阳之定脉．有此定脉定证．以审实少阳之为病．自不至误汗误下．犯少阳之大禁矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳明问答七
  • 当前页：少阳问答一
  • 下一页：少阳问答二
<<< 返回本书目录
  1. 少阳问答一《伤寒寻源》
  2. 少阳相火《四圣心源》
  3. 少阳问答三《伤寒寻源》
  4. 少阳小柴胡汤证《伤寒说意》
  5. 少阳问答二《伤寒寻源》
  6. 少阳新法《伤寒指掌》
  7. 少阳所胜生病《史载之方》
  8. 少阳螈《吴鞠通医案》
  9. 少阳岁气病疏《内经博议》
  10. 少阳正治法《伤寒贯珠集》
  11. 少阳三禁辨《读医随笔》
  12. 少阳证《伤寒九十论》
  13. 少阳入阳明腑证《伤寒说意》
  14. 少阳证《伤寒总病论》
  15. 少阳权变法《伤寒贯珠集》
  16. 少阳证癫狂《范中林六经辨证医案》
  17. 少阳篇三阳合病之治法《医学衷中参西录》
  18. 少阳证发热《范中林六经辨证医案》
  19. 少阳篇凡一方《伤寒括要》
  20. 少阳总要述古《伤寒指掌》
  21. 少阳篇《伤寒医诀串解》
  22. 少阴《时方妙用》
  23. 少阳篇《伤寒恒论》
  24. 少阴〔后〕篇《伤寒恒论》
  25. 少阳脉证《医宗金鉴》
  26. 少阴〔前〕篇《伤寒恒论》
  27. 少阳脉证《伤寒心法要诀》
  28. 少阴本病述古《伤寒指掌》
  29. 少阳连太阳经证《伤寒说意》
  30. 少阴病《医学纲目》
  1. 少阳问答一《伤寒寻源》
  2. 少阳问答三《伤寒寻源》
  3. 少阳相火《圆运动的古中医学》
  4. 少阳问答二《伤寒寻源》
  5. 少阳相火《四圣心源》
  6. 少阳维《中医词典》
  7. 少阳相火《医学摘粹》
  8. 少阳为枢《中医词典》
  9. 少阳小柴胡汤证《伤寒说意》
  10. 少阳头痛《中医词典》
  11. 少阳邪《灵素节注类编》
  12. 少阳提纲《医述》
  13. 少阳新法《伤寒指掌》
  14. 少阳太阴《伤寒指掌》
  15. 少阳阳明《伤寒指掌》
  16. 少阳岁气病疏《内经博议》
  17. 少阳一方《本草乘雅半偈》
  18. 少阳枢病《思考中医》
  19. 少阳鱼《医学入门》
  20. 少阳时相要义《思考中医》
  21. 少阳螈《吴鞠通医案》
  22. 少阳少阴《伤寒指掌》
  23. 少阳运气义《思考中医》
  24. 少阳三禁辨《读医随笔》
  25. 少阳证《伤寒九十论》
  26. 少阳入阳明腑证《伤寒说意》
  27. 少阳证《伤寒总病论》
  28. 少阳篇正误《医宗金鉴》
  29. 少阳证《此事难知》
  30. 少阳篇三阳合病之治法《医学衷中参西录》
  31. 少阳证癫狂《范中林六经辨证医案》


少阳问答二_《伤寒寻源》_中医伤寒_【岐黄之术】

少阳问答二

少阳问答二

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰．少阳病．尽传自阳明乎．答曰．此不尽然．内经谓三阳之离合．太阳为开．阳明为阖．

少阳为枢．凡邪中太阳．有阳明以为之迎．正赖有少阳以为之拒．伤寒以出表为顺．入里为逆．设非少阳之枢居中拦截．则外来之邪长驱直入而无所御．是少阳一经．关系甚鉅．太阳病往往有初得之二三日．不传阳明．迳传少阳者．有太阳与少阳同时病见者．正不必尽俟阳明经尽．始传少阳．且邪入三阴之后．亦有还返少阳而解者．总以定证定脉为据．就脉证上审实其为少阳病．即可主用少阳之治法而无疑矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阳问答一
  • 当前页：少阳问答二
  • 下一页：少阳问答三
<<< 返回本书目录
  1. 少阳问答二《伤寒寻源》
  2. 少阳问答三《伤寒寻源》
  3. 少阳所胜生病《史载之方》
  4. 少阳问答一《伤寒寻源》
  5. 少阳岁气病疏《内经博议》
  6. 少阳相火《四圣心源》
  7. 少阳三禁辨《读医随笔》
  8. 少阳小柴胡汤证《伤寒说意》
  9. 少阳入阳明腑证《伤寒说意》
  10. 少阳新法《伤寒指掌》
  11. 少阳权变法《伤寒贯珠集》
  12. 少阳螈《吴鞠通医案》
  13. 少阳篇三阳合病之治法《医学衷中参西录》
  14. 少阳正治法《伤寒贯珠集》
  15. 少阳篇凡一方《伤寒括要》
  16. 少阳证《伤寒九十论》
  17. 少阳篇《伤寒医诀串解》
  18. 少阳证《伤寒总病论》
  19. 少阳篇《伤寒恒论》
  20. 少阳证癫狂《范中林六经辨证医案》
  21. 少阳脉证《医宗金鉴》
  22. 少阳证发热《范中林六经辨证医案》
  23. 少阳脉证《伤寒心法要诀》
  24. 少阳总要述古《伤寒指掌》
  25. 少阳连太阳经证《伤寒说意》
  26. 少阴《时方妙用》
  27. 少阳可吐可汗可下《医宗金鉴》
  28. 少阴〔后〕篇《伤寒恒论》
  29. 少阳可吐可汗可下《伤寒心法要诀》
  30. 少阴〔前〕篇《伤寒恒论》
  1. 少阳问答二《伤寒寻源》
  2. 少阳维《中医词典》
  3. 少阳问答三《伤寒寻源》
  4. 少阳为枢《中医词典》
  5. 少阳问答一《伤寒寻源》
  6. 少阳头痛《中医词典》
  7. 少阳相火《圆运动的古中医学》
  8. 少阳提纲《医述》
  9. 少阳相火《四圣心源》
  10. 少阳太阴《伤寒指掌》
  11. 少阳相火《医学摘粹》
  12. 少阳岁气病疏《内经博议》
  13. 少阳小柴胡汤证《伤寒说意》
  14. 少阳枢病《思考中医》
  15. 少阳邪《灵素节注类编》
  16. 少阳时相要义《思考中医》
  17. 少阳新法《伤寒指掌》
  18. 少阳少阴《伤寒指掌》
  19. 少阳阳明《伤寒指掌》
  20. 少阳三禁辨《读医随笔》
  21. 少阳一方《本草乘雅半偈》
  22. 少阳入阳明腑证《伤寒说意》
  23. 少阳鱼《医学入门》
  24. 少阳篇正误《医宗金鉴》
  25. 少阳螈《吴鞠通医案》
  26. 少阳篇三阳合病之治法《医学衷中参西录》
  27. 少阳运气义《思考中医》
  28. 少阳篇　计二方《伤寒恒论》
  29. 少阳证《伤寒九十论》
  30. 少阳篇《伤寒医诀串解》
  31. 少阳证《伤寒总病论》


少阳问答三_《伤寒寻源》_中医伤寒_【岐黄之术】

少阳问答三

少阳问答三

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰．少阳病不解．即传三阴乎．答曰．有传有不传．仲景云．伤寒三日．三阳为尽．三阴当受邪．其人反能食不呕．此谓三阴不受邪也．若此者．其病机本不传．又少阳证一见．即从少阳治法而病速已．则亦不传．凡阳经之病．在太阳则头痛 发热．阳明则潮热汗自出．少阳则往来寒热．若久之无大热．其人躁烦者．此为阳去入阴之候．其中具有先见之机．然则治伤寒家．何如乘其机之未动．亟从少阳解去其邪．以预弭阳去入阴之变．何便如之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阳问答二
  • 当前页：少阳问答三
  • 下一页：太阴问答一
<<< 返回本书目录
  1. 少阳问答三《伤寒寻源》
  2. 少阳问答一《伤寒寻源》
  3. 少阳问答二《伤寒寻源》
  4. 少阳相火《四圣心源》
  5. 少阳所胜生病《史载之方》
  6. 少阳小柴胡汤证《伤寒说意》
  7. 少阳岁气病疏《内经博议》
  8. 少阳新法《伤寒指掌》
  9. 少阳三禁辨《读医随笔》
  10. 少阳螈《吴鞠通医案》
  11. 少阳入阳明腑证《伤寒说意》
  12. 少阳正治法《伤寒贯珠集》
  13. 少阳权变法《伤寒贯珠集》
  14. 少阳证《伤寒九十论》
  15. 少阳篇三阳合病之治法《医学衷中参西录》
  16. 少阳证《伤寒总病论》
  17. 少阳篇凡一方《伤寒括要》
  18. 少阳证癫狂《范中林六经辨证医案》
  19. 少阳篇《伤寒医诀串解》
  20. 少阳证发热《范中林六经辨证医案》
  21. 少阳篇《伤寒恒论》
  22. 少阳总要述古《伤寒指掌》
  23. 少阳脉证《医宗金鉴》
  24. 少阴《时方妙用》
  25. 少阳脉证《伤寒心法要诀》
  26. 少阴〔后〕篇《伤寒恒论》
  27. 少阳连太阳经证《伤寒说意》
  28. 少阴〔前〕篇《伤寒恒论》
  29. 少阳可吐可汗可下《医宗金鉴》
  30. 少阴本病述古《伤寒指掌》
  1. 少阳问答三《伤寒寻源》
  2. 少阳问答二《伤寒寻源》
  3. 少阳问答一《伤寒寻源》
  4. 少阳维《中医词典》
  5. 少阳相火《圆运动的古中医学》
  6. 少阳为枢《中医词典》
  7. 少阳相火《四圣心源》
  8. 少阳头痛《中医词典》
  9. 少阳相火《医学摘粹》
  10. 少阳提纲《医述》
  11. 少阳小柴胡汤证《伤寒说意》
  12. 少阳太阴《伤寒指掌》
  13. 少阳邪《灵素节注类编》
  14. 少阳岁气病疏《内经博议》
  15. 少阳新法《伤寒指掌》
  16. 少阳枢病《思考中医》
  17. 少阳阳明《伤寒指掌》
  18. 少阳时相要义《思考中医》
  19. 少阳一方《本草乘雅半偈》
  20. 少阳少阴《伤寒指掌》
  21. 少阳鱼《医学入门》
  22. 少阳三禁辨《读医随笔》
  23. 少阳螈《吴鞠通医案》
  24. 少阳入阳明腑证《伤寒说意》
  25. 少阳运气义《思考中医》
  26. 少阳篇正误《医宗金鉴》
  27. 少阳证《伤寒九十论》
  28. 少阳篇三阳合病之治法《医学衷中参西录》
  29. 少阳证《伤寒总病论》
  30. 少阳篇　计二方《伤寒恒论》
  31. 少阳证《此事难知》


太阴问答一_《伤寒寻源》_中医伤寒_【岐黄之术】

太阴问答一

太阴问答一

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰．何以识为太阴病．答曰．太阴之脉．起于大指之端．上循膝股内廉入腹．属脾络胃．上膈挟咽．连舌本．仲景以腹满而吐．食不下．自利益甚．时腹自痛．属太阴之为病．盖太阴为阴中之至阴．太阴之前．名曰阳明．太阴之后．名曰少阴．太阴受病．不能为阳明行其津液．而少阴肾水．因泛浸而无所制．故见吐利满痛等证．仲景以是为太阴病之提纲．太阴属里．吐利满痛．皆里证也．凡伤寒之邪．在阳经误治．转陷入阴者．必种种表证全罢．但见吐利满痛等证．却是邪入太阴之候．然又必以脉为辨．故仲景云．太阴病．脉浮者可发汗．宜桂枝汤．太阴病脉本当沉．今反浮．则是虽见太阴病．而邪尚逗遛于表．仍可逆挽其邪．使从表解．由是推之．则太阴之脉必主沉．又不必言矣．太阴证具．而脉又沉．即宜专就太阴论治．若邪直犯太阴．不因传经而本经自病者．亦当专就太阴论治．内经言三阴之离合．太阴为开．厥阴为阖．少阴为枢．饮食入胃．全恃太阴司转输之职．太阴受病则转输之道窒．故食不下．腹满时痛．因之上涌则吐．下注则利．其主治之法．大约宜扶植中州阳气．使复其转输之常职．则病自已．仲景辨列六经．而太阴独略．然就此义而引伸触类．大旨初不越乎此．奚俟繁言哉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阳问答三
  • 当前页：太阴问答一
  • 下一页：太阴问答二
<<< 返回本书目录
  1. 太阴问答一《伤寒寻源》
  2. 太阴新法《伤寒指掌》
  3. 太阴问答二《伤寒寻源》
  4. 太阴玄精《本草图经》
  5. 太阴所胜生病《史载之方》
  6. 太阴玄精《证类本草》
  7. 太阴岁气病疏《内经博议》
  8. 太阴阳明表里同病《伤寒心法要诀》
  9. 太阴四逆汤证《伤寒说意》
  10. 太阴阳明表里同病《医宗金鉴》
  11. 太阴湿土《四圣心源》
  12. 太阴阳明论《侣山堂类辩》
  13. 太阴少阴证嘴眼畸形《范中林六经辨证医案》
  14. 太阴阳明论《素问悬解》
  15. 太阴少阴证虚劳（脑血管硬化、美尼尔氏综合症）《范中林六经辨证医案》
  16. 太阴阳明论篇《冯氏锦囊秘录》
  17. 太阴少阴证痉病《范中林六经辨证医案》
  18. 太阴阳明论篇《黄帝内经·素问》
  19. 太阴少阴证睑废（重症肌无力眼肌型）《范中林六经辨证医案》
  20. 太阴阳明论篇《疡医大全》
  21. 太阴少阴证崩漏（功能性子宫出血并发失血性贫血症）《范中林六经辨证医案》
  22. 太阴阳明之异《类经》
  23. 太阴伤寒《轩岐救正论》
  24. 太阴阳邪脉证《伤寒心法要诀》
  25. 太阴篇凡二方《伤寒括要》
  26. 太阴阳邪脉证《医宗金鉴》
  27. 太阴篇《伤寒医诀串解》
  28. 太阴阴邪脉证《伤寒心法要诀》
  29. 太阴脾脏热证方《圆运动的古中医学》
  30. 太阴脏病《伤寒悬解》
  1. 太阴问答一《伤寒寻源》
  2. 太阴问答二《伤寒寻源》
  3. 太阴新法《伤寒指掌》
  4. 太阴为开《中医词典》
  5. 太阴玄精《证类本草》
  6. 太阴头痛《中医词典》
  7. 太阴玄精《本草图经》
  8. 太阴提纲《医述》
  9. 太阴玄精石《本草衍义》
  10. 太阴岁气病疏《内经博议》
  11. 太阴玄精石《本草备要》
  12. 太阴四逆汤证《伤寒说意》
  13. 太阴玄精石《增广和剂局方药性总论》
  14. 太阴湿土《医学摘粹》
  15. 太阴阳明表里同病《医宗金鉴》
  16. 太阴湿土《四圣心源》
  17. 太阴阳明表里同病《伤寒心法要诀》
  18. 太阴湿土《圆运动的古中医学》
  19. 太阴阳明论《素问悬解》
  20. 太阴少阴证嘴眼畸形《范中林六经辨证医案》
  21. 太阴阳明论《素问悬解》
  22. 太阴少阴证虚劳（脑血管硬化、美尼尔氏综合症）《范中林六经辨证医案》
  23. 太阴阳明论《侣山堂类辩》
  24. 太阴少阴证痉病《范中林六经辨证医案》
  25. 太阴阳明论篇《黄帝内经·素问》
  26. 太阴少阴证睑废（重症肌无力眼肌型）《范中林六经辨证医案》
  27. 太阴阳明论篇《冯氏锦囊秘录》
  28. 太阴少阴证崩漏（功能性子宫出血并发失血性贫血症）《范中林六经辨证医案》
  29. 太阴阳明论篇《疡医大全》
  30. 太阴伤寒《轩岐救正论》
  31. 太阴阳明之表受邪湿热居多《温病正宗》


太阴问答二_《伤寒寻源》_中医伤寒_【岐黄之术】

太阴问答二

太阴问答二

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰．太阴病治宜主温乎．答曰．此不可执一而论．寒邪直中太阴．而本经自病者．是当急温无疑矣．其有阳经之邪．热过寒生．而转入太阴者．亦当主温．若属热邪陷入太阴．而见吐利满痛等证者．纯温非宜．纯清亦不可．则惟有和之一法．如所谓太阳病．脉浮者可发汗．宜桂枝汤．此逆挽其陷入之邪．仍从外解．而方中甘芍姜枣．亦足以奠安太阴．是和法也．若本太阳病．因误下而腹满时痛．转属太阴者．用桂枝加芍药汤．此仍用桂枝升举阳邪．但倍芍药以收太阴之逆气．是亦和法也．若大实痛者．不下则痛势须臾难缓．峻下又恐脾阴随下利而尽泄．故仍用桂枝升举阳邪但加大黄以微和胃气．是亦和法也．三阴经中．以少阴厥阴．尚有实热之证．可用大寒大下者．太阴湿土．位处中州．全赖阳气布护．以资健运转输之力．病在太阴．虽属热因．切不可用寒凉直折．遏抑阳气．阴邪愈锢．故仲景又谓太阴为病．设当行大黄芍药者宜减之．以其人胃气弱．易动故也．观此则太阴病之治当主温．可知矣．而治太阴之病不可呆执温法．又可知矣．不知温法者．不可与议太阴本脏虚寒之病．徒执温法者．不可与议太阴他经传变之病．仲景治太阴病法．大约以升举阳气为主．或当急温．或宜兼清兼下．随证变通．后世李东垣脾胃论．殆能觑破此旨．其处方似甚夹杂．而于阴阳升降之机．庶乎其得之矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阴问答一
  • 当前页：太阴问答二
  • 下一页：少阴问答一
<<< 返回本书目录
  1. 太阴问答二《伤寒寻源》
  2. 太阴问答一《伤寒寻源》
  3. 太阴所胜生病《史载之方》
  4. 太阴新法《伤寒指掌》
  5. 太阴岁气病疏《内经博议》
  6. 太阴玄精《本草图经》
  7. 太阴四逆汤证《伤寒说意》
  8. 太阴玄精《证类本草》
  9. 太阴湿土《四圣心源》
  10. 太阴阳明表里同病《伤寒心法要诀》
  11. 太阴少阴证嘴眼畸形《范中林六经辨证医案》
  12. 太阴阳明表里同病《医宗金鉴》
  13. 太阴少阴证虚劳（脑血管硬化、美尼尔氏综合症）《范中林六经辨证医案》
  14. 太阴阳明论《侣山堂类辩》
  15. 太阴少阴证痉病《范中林六经辨证医案》
  16. 太阴阳明论《素问悬解》
  17. 太阴少阴证睑废（重症肌无力眼肌型）《范中林六经辨证医案》
  18. 太阴阳明论篇《冯氏锦囊秘录》
  19. 太阴少阴证崩漏（功能性子宫出血并发失血性贫血症）《范中林六经辨证医案》
  20. 太阴阳明论篇《黄帝内经·素问》
  21. 太阴伤寒《轩岐救正论》
  22. 太阴阳明论篇《疡医大全》
  23. 太阴篇凡二方《伤寒括要》
  24. 太阴阳明之异《类经》
  25. 太阴篇《伤寒医诀串解》
  26. 太阴阳邪脉证《伤寒心法要诀》
  27. 太阴脾脏热证方《圆运动的古中医学》
  28. 太阴阳邪脉证《医宗金鉴》
  29. 太阴脾脏本病方《圆运动的古中医学》
  30. 太阴阴邪脉证《伤寒心法要诀》
  1. 太阴问答二《伤寒寻源》
  2. 太阴为开《中医词典》
  3. 太阴问答一《伤寒寻源》
  4. 太阴头痛《中医词典》
  5. 太阴新法《伤寒指掌》
  6. 太阴提纲《医述》
  7. 太阴玄精《证类本草》
  8. 太阴岁气病疏《内经博议》
  9. 太阴玄精《本草图经》
  10. 太阴四逆汤证《伤寒说意》
  11. 太阴玄精石《本草衍义》
  12. 太阴湿土《医学摘粹》
  13. 太阴玄精石《本草备要》
  14. 太阴湿土《四圣心源》
  15. 太阴玄精石《增广和剂局方药性总论》
  16. 太阴湿土《圆运动的古中医学》
  17. 太阴阳明表里同病《医宗金鉴》
  18. 太阴少阴证嘴眼畸形《范中林六经辨证医案》
  19. 太阴阳明表里同病《伤寒心法要诀》
  20. 太阴少阴证虚劳（脑血管硬化、美尼尔氏综合症）《范中林六经辨证医案》
  21. 太阴阳明论《素问悬解》
  22. 太阴少阴证痉病《范中林六经辨证医案》
  23. 太阴阳明论《素问悬解》
  24. 太阴少阴证睑废（重症肌无力眼肌型）《范中林六经辨证医案》
  25. 太阴阳明论《侣山堂类辩》
  26. 太阴少阴证崩漏（功能性子宫出血并发失血性贫血症）《范中林六经辨证医案》
  27. 太阴阳明论篇《黄帝内经·素问》
  28. 太阴伤寒《轩岐救正论》
  29. 太阴阳明论篇《冯氏锦囊秘录》
  30. 太阴蹻《中医词典》
  31. 太阴阳明论篇《疡医大全》


少阴问答一_《伤寒寻源》_中医伤寒_【岐黄之术】

少阴问答一

少阴问答一

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰．何以识少阴之为病．答曰．少阴肾水．上承心火合化．人身之元阴元阳．根蒂于此．故脉法以两尺属肾．分发水火．为人一身之根本．此经之病．热因寒因．变幻不一．其中阴阳消息之机甚微．不得呆执一证论治．故仲景独以脉微细但欲寐．为少阴病之提纲．以卫气行阳则寤．行阴则寐．邪入少阴．则气行于阴．不行于阳．故但欲寐．少阴病本在里．无论阴寒直中于本经者．脉固微细．即由阳邪陷入少阴者．虽属热因．其脉亦必微细．则是微细为少阴之定脉．但欲寐为少阴之定证．缘少阴病所见各证．或恶寒发热．与太阳证易混．或口燥咽干．腹胀不大便．与阳明证易混．或呕咳欲吐．与少阳证易混．或下利不止．与太阴证易混．甚或手足逆冷．更与厥阴证易混．总凭此定脉定证．以审实其病之不在他经．只在少阴．或当急存其阴．或当急回其阳．丝毫不容误治．伤寒之邪．以出表为顺．入里为逆．三阳在表．三阴在里．三阳经中．惟太阳头绪最繁．三阴经中．惟少阴头绪最繁．然太阳病误治致逆．尚有种种救逆诸法．邪入少阴．急救已危．若更误治．死可立待．尚何及救哉．吁．可惧也已．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阴问答二
  • 当前页：少阴问答一
  • 下一页：少阴问答二
<<< 返回本书目录
  1. 少阴问答一《伤寒寻源》
  2. 少阴新法《伤寒指掌》
  3. 少阴问答三《伤寒寻源》
  4. 少阴阳复土胜水负方《圆运动的古中医学》
  5. 少阴问答二《伤寒寻源》
  6. 少阴阳复吐证方《圆运动的古中医学》
  7. 少阴亡阳死证《伤寒悬解》
  8. 少阴阳回不死证《伤寒悬解》
  9. 少阴太阳表里同病《医宗金鉴》
  10. 少阴阳邪渴咳而呕《医宗金鉴》
  11. 少阴太阳表里同病《伤寒心法要诀》
  12. 少阴阳邪脉《伤寒心法要诀》
  13. 少阴所胜生病《史载之方》
  14. 少阴阳邪热脉证《医宗金鉴》
  15. 少阴岁气病疏《内经博议》
  16. 少阴阳邪停饮《伤寒心法要诀》
  17. 少阴肾脏与荣卫同病方《圆运动的古中医学》
  18. 少阴阴邪寒脉证《医宗金鉴》
  19. 少阴肾脏热证方《圆运动的古中医学》
  20. 少阴阴邪脉证《伤寒心法要诀》
  21. 少阴肾脏本病方《圆运动的古中医学》
  22. 少阴阴邪停饮《伤寒心法要诀》
  23. 少阴肾脏本病方《圆运动的古中医学》
  24. 少阴阴邪小便不利自下痢《医宗金鉴》
  25. 少阴伤寒《医学衷中参西录》
  26. 少阴脏病《伤寒悬解》
  27. 少阴伤寒《轩岐救正论》
  28. 少阴脏病《医学摘粹》
  29. 少阴篇凡十四方《伤寒括要》
  30. 少阴证《伤寒九十论》
  1. 少阴问答一《伤寒寻源》
  2. 少阴问答三《伤寒寻源》
  3. 少阴下法三条《伤寒贯珠集》
  4. 少阴问答二《伤寒寻源》
  5. 少阴新法《伤寒指掌》
  6. 少阴温法十五条《伤寒贯珠集》
  7. 少阴咽疮《中医词典》
  8. 少阴为枢《中医词典》
  9. 少阴阳回不死证一　少阴三十六《伤寒悬解》
  10. 少阴亡阳死证一　少阴三十《伤寒悬解》
  11. 少阴阳邪渴咳而呕《医宗金鉴》
  12. 少阴头痛《中医词典》
  13. 少阴阳邪脉《伤寒心法要诀》
  14. 少阴提纲《医述》
  15. 少阴阳邪热脉证《医宗金鉴》
  16. 少阴太阳表里同病《伤寒心法要诀》
  17. 少阴阳邪停饮《医学摘粹》
  18. 少阴太阳表里同病《医宗金鉴》
  19. 少阴阳邪停饮《伤寒心法要诀》
  20. 少阴岁气病疏《内经博议》
  21. 少阴一方《本草乘雅半偈》
  22. 少阴四逆证《中医词典》
  23. 少阴阴邪寒脉证《医宗金鉴》
  24. 少阴枢病《思考中医》
  25. 少阴阴邪脉证《伤寒心法要诀》
  26. 少阴生死法十二条《伤寒贯珠集》
  27. 少阴阴邪停饮《医学摘粹》
  28. 少阴肾脏热病《圆运动的古中医学》
  29. 少阴阴邪停饮《伤寒心法要诀》
  30. 少阴肾脏病《圆运动的古中医学》
  31. 少阴阴邪小便不利自下痢《医宗金鉴》


少阴问答二_《伤寒寻源》_中医伤寒_【岐黄之术】

少阴问答二

少阴问答二

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰．少阴病．传经属热．直中属寒．然否．答曰．论中所列一二日二三日之少阴病．即直中之邪．五六日七八日之少阴病．即传经之邪．传经固多热．而亦有从寒化者．直中固多寒．而亦有由热伏者．脉微细但欲寐．是少阴病之定脉定证．而寒热之分．要在兼证上推详．寒不至于过甚者．犹当温经以散寒．若阳将脱．非急温不足以回阳．热不至于过亢者．尚可润燥以清热．若阴将涸．非急下不足以存阴．病机至此．不惟不容误治．即因循瞻顾．亦足误人．然非辨之至确．鲜有不生疑畏者．则平日体认工夫．自不容已矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阴问答一
  • 当前页：少阴问答二
  • 下一页：少阴问答三
<<< 返回本书目录
  1. 少阴问答二《伤寒寻源》
  2. 少阴问答三《伤寒寻源》
  3. 少阴亡阳死证《伤寒悬解》
  4. 少阴问答一《伤寒寻源》
  5. 少阴太阳表里同病《医宗金鉴》
  6. 少阴新法《伤寒指掌》
  7. 少阴太阳表里同病《伤寒心法要诀》
  8. 少阴阳复土胜水负方《圆运动的古中医学》
  9. 少阴所胜生病《史载之方》
  10. 少阴阳复吐证方《圆运动的古中医学》
  11. 少阴岁气病疏《内经博议》
  12. 少阴阳回不死证《伤寒悬解》
  13. 少阴肾脏与荣卫同病方《圆运动的古中医学》
  14. 少阴阳邪渴咳而呕《医宗金鉴》
  15. 少阴肾脏热证方《圆运动的古中医学》
  16. 少阴阳邪脉《伤寒心法要诀》
  17. 少阴肾脏本病方《圆运动的古中医学》
  18. 少阴阳邪热脉证《医宗金鉴》
  19. 少阴肾脏本病方《圆运动的古中医学》
  20. 少阴阳邪停饮《伤寒心法要诀》
  21. 少阴伤寒《医学衷中参西录》
  22. 少阴阴邪寒脉证《医宗金鉴》
  23. 少阴伤寒《轩岐救正论》
  24. 少阴阴邪脉证《伤寒心法要诀》
  25. 少阴篇凡十四方《伤寒括要》
  26. 少阴阴邪停饮《伤寒心法要诀》
  27. 少阴篇《伤寒医诀串解》
  28. 少阴阴邪小便不利自下痢《医宗金鉴》
  29. 少阴连太阳经证《伤寒说意》
  30. 少阴脏病《伤寒悬解》
  1. 少阴问答二《伤寒寻源》
  2. 少阴温法十五条《伤寒贯珠集》
  3. 少阴问答三《伤寒寻源》
  4. 少阴为枢《中医词典》
  5. 少阴问答一《伤寒寻源》
  6. 少阴亡阳死证一　少阴三十《伤寒悬解》
  7. 少阴下法三条《伤寒贯珠集》
  8. 少阴头痛《中医词典》
  9. 少阴新法《伤寒指掌》
  10. 少阴提纲《医述》
  11. 少阴咽疮《中医词典》
  12. 少阴太阳表里同病《伤寒心法要诀》
  13. 少阴阳回不死证一　少阴三十六《伤寒悬解》
  14. 少阴太阳表里同病《医宗金鉴》
  15. 少阴阳邪渴咳而呕《医宗金鉴》
  16. 少阴岁气病疏《内经博议》
  17. 少阴阳邪脉《伤寒心法要诀》
  18. 少阴四逆证《中医词典》
  19. 少阴阳邪热脉证《医宗金鉴》
  20. 少阴枢病《思考中医》
  21. 少阴阳邪停饮《医学摘粹》
  22. 少阴生死法十二条《伤寒贯珠集》
  23. 少阴阳邪停饮《伤寒心法要诀》
  24. 少阴肾脏热病《圆运动的古中医学》
  25. 少阴一方《本草乘雅半偈》
  26. 少阴肾脏病《圆运动的古中医学》
  27. 少阴阴邪寒脉证《医宗金鉴》
  28. 少阴肾脏病《圆运动的古中医学》
  29. 少阴阴邪脉证《伤寒心法要诀》
  30. 少阴伤寒《轩岐救正论》
  31. 少阴阴邪停饮《医学摘粹》


少阴问答三_《伤寒寻源》_中医伤寒_【岐黄之术】

少阴问答三

少阴问答三

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰．有犯房劳而病伤寒者．责在少阴否．答曰．不然．伤寒病适当房劳后而发．仍当责其本病．阳经之证．仍责阳经．阴经之证．始责阴经．仲景于汗下诸法．兢兢必顾其人之津液．虚家患伤寒．原有不从正治之例．正不必问其曾犯房劳与否．虚象果见．即非房劳．亦不得妄施汗下．若房劳之后．而所患仍系实证．则应汗者仍当汗．应下者仍当下．邪去而正自安．所谓阴病者．必实见有三阴证也．房劳后之伤寒．亦有阳证．不得概从阴病论治．此说前贤久经辨正．而近日医家．犹沿其陋．我见有误补致邪壅而死者．有误温致阴竭而死者．既死而犹归咎于房劳．惑滋甚矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阴问答二
  • 当前页：少阴问答三
  • 下一页：厥阴问答一
<<< 返回本书目录
  1. 少阴问答三《伤寒寻源》
  2. 少阴问答一《伤寒寻源》
  3. 少阴问答二《伤寒寻源》
  4. 少阴新法《伤寒指掌》
  5. 少阴亡阳死证《伤寒悬解》
  6. 少阴阳复土胜水负方《圆运动的古中医学》
  7. 少阴太阳表里同病《医宗金鉴》
  8. 少阴阳复吐证方《圆运动的古中医学》
  9. 少阴太阳表里同病《伤寒心法要诀》
  10. 少阴阳回不死证《伤寒悬解》
  11. 少阴所胜生病《史载之方》
  12. 少阴阳邪渴咳而呕《医宗金鉴》
  13. 少阴岁气病疏《内经博议》
  14. 少阴阳邪脉《伤寒心法要诀》
  15. 少阴肾脏与荣卫同病方《圆运动的古中医学》
  16. 少阴阳邪热脉证《医宗金鉴》
  17. 少阴肾脏热证方《圆运动的古中医学》
  18. 少阴阳邪停饮《伤寒心法要诀》
  19. 少阴肾脏本病方《圆运动的古中医学》
  20. 少阴阴邪寒脉证《医宗金鉴》
  21. 少阴肾脏本病方《圆运动的古中医学》
  22. 少阴阴邪脉证《伤寒心法要诀》
  23. 少阴伤寒《医学衷中参西录》
  24. 少阴阴邪停饮《伤寒心法要诀》
  25. 少阴伤寒《轩岐救正论》
  26. 少阴阴邪小便不利自下痢《医宗金鉴》
  27. 少阴篇凡十四方《伤寒括要》
  28. 少阴脏病《伤寒悬解》
  29. 少阴篇《伤寒医诀串解》
  30. 少阴脏病《医学摘粹》
  1. 少阴问答三《伤寒寻源》
  2. 少阴问答二《伤寒寻源》
  3. 少阴问答一《伤寒寻源》
  4. 少阴温法十五条《伤寒贯珠集》
  5. 少阴下法三条《伤寒贯珠集》
  6. 少阴为枢《中医词典》
  7. 少阴新法《伤寒指掌》
  8. 少阴亡阳死证一　少阴三十《伤寒悬解》
  9. 少阴咽疮《中医词典》
  10. 少阴头痛《中医词典》
  11. 少阴阳回不死证一　少阴三十六《伤寒悬解》
  12. 少阴提纲《医述》
  13. 少阴阳邪渴咳而呕《医宗金鉴》
  14. 少阴太阳表里同病《伤寒心法要诀》
  15. 少阴阳邪脉《伤寒心法要诀》
  16. 少阴太阳表里同病《医宗金鉴》
  17. 少阴阳邪热脉证《医宗金鉴》
  18. 少阴岁气病疏《内经博议》
  19. 少阴阳邪停饮《医学摘粹》
  20. 少阴四逆证《中医词典》
  21. 少阴阳邪停饮《伤寒心法要诀》
  22. 少阴枢病《思考中医》
  23. 少阴一方《本草乘雅半偈》
  24. 少阴生死法十二条《伤寒贯珠集》
  25. 少阴阴邪寒脉证《医宗金鉴》
  26. 少阴肾脏热病《圆运动的古中医学》
  27. 少阴阴邪脉证《伤寒心法要诀》
  28. 少阴肾脏病《圆运动的古中医学》
  29. 少阴阴邪停饮《医学摘粹》
  30. 少阴肾脏病《圆运动的古中医学》
  31. 少阴阴邪停饮《伤寒心法要诀》


厥阴问答一_《伤寒寻源》_中医伤寒_【岐黄之术】

厥阴问答一

厥阴问答一

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰．何以识为厥阴病．答曰．厥阴之为病．其证亦错杂不一．而仲景以消渴．气上撞心．心中疼热．饥而不欲食．食即吐蛔．括厥阴病之提纲．盖以厥阴当两阴交盖．其脉起足大指．循股内．入阴中．环阴器．抵少腹．贯心膈．邪入厥阴．循经上逆．致见前证．又厥者逆也．逆则阴阳不相顺接．故又因之致厥．厥阴乃阴尽之脏．阴尽则阳生．阴阳消长．大伏危机．此际出表则生．入里则死．故仲景以厥多热少为病进．热多厥少为病退．然邪入既深．寒热错杂．极难辨认．喻嘉言谓厥阴篇中．有纯阳无阴之证．有纯阴无阳之证．有阴阳差多差少之证．有阳进欲愈．阴进未愈之证．复有阴居八九．阳居一二之证．厥而发热．热深厥深．上攻而成喉痹．下攻而便脓血．此纯阳无阴之证也．脉微细欲绝．厥冷．灸之不温．恶寒．大汗大利．躁不得卧．与夫冷结关元．此纯阴无阳之证也．厥三日．热亦三日．厥五日．热亦五日．手足厥冷．而邪热在胸．水热在胃．此阴阳差多差少之证也．渴欲饮水．饥欲得食．脉滑而数．手足自温．此阳进欲愈之证也．默默不欲食．寸脉虽浮数．尺脉自涩．呕吐涎沫．腹胀身疼．此阴进未愈之证也．下利清谷．里寒外热．呕而脉弱．小便复利．本自寒下．复误吐下．脉沉微厥．面反戴阳．此阴居八九．阳居一二之证也．条分缕晰．序次最为明畅．厥阴皆里证．惟发热则有远出于表之机．大约病专属里者．亟当治其里．由表陷入者．宜挽之出表屡寒者利在急温．属热者不宜直折．予统会仲景大法如此．神而明之．存乎其人．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阴问答三
  • 当前页：厥阴问答一
  • 下一页：厥阴问答二
<<< 返回本书目录
  1. 厥阴问答一《伤寒寻源》
  2. 厥阴乌梅丸证《伤寒说意》
  3. 厥阴问答二《伤寒寻源》
  4. 厥阴下篇《伤寒恒论》
  5. 厥阴所胜生病《史载之方》
  6. 厥阴新法《伤寒指掌》
  7. 厥阴岁气病疏《内经博议》
  8. 厥阴阳回不死证《伤寒悬解》
  9. 厥阴舌《敖氏伤寒金镜录》
  10. 厥阴阳绝死证《伤寒悬解》
  11. 厥阴上篇《伤寒恒论》
  12. 厥阴阳邪脉证《伤寒心法要诀》
  13. 厥阴伤寒《轩岐救正论》
  14. 厥阴阳邪热脉证《医宗金鉴》
  15. 厥阴篇凡六方《伤寒括要》
  16. 厥阴阴邪寒脉证《医宗金鉴》
  17. 厥阴篇《伤寒医诀串解》
  18. 厥阴阴邪脉证《伤寒心法要诀》
  19. 厥阴经直中寒症《伤寒捷诀》
  20. 厥阴俞穴【人体背部穴位】
  21. 厥阴经证治六十三条《仲景伤寒补亡论》
  22. 厥阴脏病《伤寒悬解》
  23. 厥阴经证解《医理真传》
  24. 厥阴脏病《医学摘粹》
  25. 厥阴经证《医学心悟》
  26. 厥阴证《伤寒九十论》
  27. 厥阴经证《四圣悬枢》
  28. 厥阴证《伤寒总病论》
  29. 厥阴经证《四圣悬枢》
  30. 厥阴证肠游（急性痢疾）《范中林六经辨证医案》
  1. 厥阴问答一《伤寒寻源》
  2. 厥阴问答二《伤寒寻源》
  3. 厥阴乌梅丸证《伤寒说意》
  4. 厥阴温法十条《伤寒贯珠集》
  5. 厥阴下篇《伤寒恒论》
  6. 厥阴为阖《中医词典》
  7. 厥阴下篇　计一方《伤寒恒论》
  8. 厥阴头痛《中医词典》
  9. 厥阴新法《伤寒指掌》
  10. 厥阴提纲《医述》
  11. 厥阴阳回不死证一　厥阴三十八《伤寒悬解》
  12. 厥阴岁气病疏《内经博议》
  13. 厥阴阳绝死证一　厥阴三十一《伤寒悬解》
  14. 厥阴生死微甚之辨十五条《伤寒贯珠集》
  15. 厥阴阳邪脉证《伤寒心法要诀》
  16. 厥阴舌《敖氏伤寒金镜录》
  17. 厥阴阳邪热脉证《医宗金鉴》
  18. 厥阴舌《中医词典》
  19. 厥阴阴邪寒脉证《医宗金鉴》
  20. 厥阴上篇　计三方《伤寒恒论》
  21. 厥阴阴邪脉证《伤寒心法要诀》
  22. 厥阴上篇《伤寒恒论》
  23. 厥阴俞《中医词典》
  24. 厥阴伤寒《轩岐救正论》
  25. 厥阴俞《针灸学》
  26. 厥阴热证《中医词典》
  27. 厥阴俞（一名厥俞）《针灸大成》
  28. 厥阴清法五条《伤寒贯珠集》
  29. 厥阴欲愈十二　厥阴四十九《伤寒悬解》
  30. 厥阴篇正误《医宗金鉴》
  31. 厥阴运气义《思考中医》


厥阴问答二_《伤寒寻源》_中医伤寒_【岐黄之术】

厥阴问答二

厥阴问答二

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰．厥之寒热．何以别之．答曰．仲景言诸四逆厥者不可下．虚家亦然．又曰．厥阴下之．其语似涉两歧．然要认明病之来路．彼因四逆而厥．故不可下．此因发热而厥．故应下之．此中消息．言下本自跃然．再推厥深热深之义．温热病一二日或五六日．沉昏谵妄．手足厥逆．是热邪入膻之候．膻中属手厥阴是亦厥阴证也．仲景虽未明言．而厥深热深一语．已包括无遗矣．谁谓温热之法．不可向仲景推寻哉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厥阴问答一
  • 当前页：厥阴问答二
  • 下一页：统论六经
<<< 返回本书目录
  1. 厥阴问答二《伤寒寻源》
  2. 厥阴问答一《伤寒寻源》
  3. 厥阴所胜生病《史载之方》
  4. 厥阴乌梅丸证《伤寒说意》
  5. 厥阴岁气病疏《内经博议》
  6. 厥阴下篇《伤寒恒论》
  7. 厥阴舌《敖氏伤寒金镜录》
  8. 厥阴新法《伤寒指掌》
  9. 厥阴上篇《伤寒恒论》
  10. 厥阴阳回不死证《伤寒悬解》
  11. 厥阴伤寒《轩岐救正论》
  12. 厥阴阳绝死证《伤寒悬解》
  13. 厥阴篇凡六方《伤寒括要》
  14. 厥阴阳邪脉证《伤寒心法要诀》
  15. 厥阴篇《伤寒医诀串解》
  16. 厥阴阳邪热脉证《医宗金鉴》
  17. 厥阴经直中寒症《伤寒捷诀》
  18. 厥阴阴邪寒脉证《医宗金鉴》
  19. 厥阴经证治六十三条《仲景伤寒补亡论》
  20. 厥阴阴邪脉证《伤寒心法要诀》
  21. 厥阴经证解《医理真传》
  22. 厥阴俞穴【人体背部穴位】
  23. 厥阴经证《医学心悟》
  24. 厥阴脏病《伤寒悬解》
  25. 厥阴经证《四圣悬枢》
  26. 厥阴脏病《医学摘粹》
  27. 厥阴经证《四圣悬枢》
  28. 厥阴证《伤寒九十论》
  29. 厥阴经证《四圣悬枢》
  30. 厥阴证《伤寒总病论》
  1. 厥阴问答二《伤寒寻源》
  2. 厥阴温法十条《伤寒贯珠集》
  3. 厥阴问答一《伤寒寻源》
  4. 厥阴为阖《中医词典》
  5. 厥阴乌梅丸证《伤寒说意》
  6. 厥阴头痛《中医词典》
  7. 厥阴下篇《伤寒恒论》
  8. 厥阴提纲《医述》
  9. 厥阴下篇　计一方《伤寒恒论》
  10. 厥阴岁气病疏《内经博议》
  11. 厥阴新法《伤寒指掌》
  12. 厥阴生死微甚之辨十五条《伤寒贯珠集》
  13. 厥阴阳回不死证一　厥阴三十八《伤寒悬解》
  14. 厥阴舌《敖氏伤寒金镜录》
  15. 厥阴阳绝死证一　厥阴三十一《伤寒悬解》
  16. 厥阴舌《中医词典》
  17. 厥阴阳邪脉证《伤寒心法要诀》
  18. 厥阴上篇　计三方《伤寒恒论》
  19. 厥阴阳邪热脉证《医宗金鉴》
  20. 厥阴上篇《伤寒恒论》
  21. 厥阴阴邪寒脉证《医宗金鉴》
  22. 厥阴伤寒《轩岐救正论》
  23. 厥阴阴邪脉证《伤寒心法要诀》
  24. 厥阴热证《中医词典》
  25. 厥阴俞《中医词典》
  26. 厥阴清法五条《伤寒贯珠集》
  27. 厥阴俞《针灸学》
  28. 厥阴篇正误《医宗金鉴》
  29. 厥阴俞（一名厥俞）《针灸大成》
  30. 厥阴篇《伤寒医诀串解》
  31. 厥阴欲愈十二　厥阴四十九《伤寒悬解》


统论六经_《伤寒寻源》_中医伤寒_【岐黄之术】

统论六经

统论六经

  • 上一页
  • 目录
  • 相关
  • 下一页

仲景六经之法．一经有一经之证．先要分看．分看宜在有字句处精研．而或此经杂彼经之症．又要合看．合看全在无字句处善悟．而尤要在于辨似．有阳中之阴．有阴中之阳．有阳中之阳．有阴中之阴．有阳证似阴．有阴证似阳．有阳证转阴．有阴证转阳．有阳证杂阴．有阴证杂阳．有阴阳错杂非细心体认．恶能窥其万一．今人辄畏仲景书难读．而从事于后世之方书．是犹涉海问津．从仲景伤寒入手．始觉甚难．久之则其易焉者至矣从后世方书入手．始觉甚易．久之则其难焉者至矣．总之凡病不外此六经．能解仲景六经辨证之法．可以识伤寒．即推此六经辨证之法．可以识万病．伤寒既了然无遗．于杂证乎何有．此一以贯之之道也．故曰万病莫逃乎伤寒．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厥阴问答二
  • 当前页：统论六经
  • 下一页：发热
<<< 返回本书目录
  1. 统论六经《伤寒寻源》
  2. 统论脾胃皆交于口而脾为之主《重楼玉钥续编》
  3. 统论唇为脾胃肝之所主《重楼玉钥续编》
  4. 统论舌为心脾所主《重楼玉钥续编》
  5. 统计资料的类型《预防医学》
  6. 统论疫有九传治法《温疫论》
  7. 统计指标的应用和健康评价《预防医学》
  8. 统属诊法候病《古今医统大全》
  9. 统计研究的基本步骤及图表制备《预防医学》
  10. 桶状胸【疾病症状】
  11. 统计学方法基本概念和步骤《预防医学》
  12. 筒桂《本草纲目》图文版
  13. 统计图《预防医学》
  14. 痛《本草求真》
  15. 统计图《医学统计学》
  16. 痛《痘疹心法要诀》
  17. 统计工作的基本步骤《预防医学》
  18. 痛《续名医类案》
  19. 统计表与统计图《医学统计学》
  20. 痛《叶天士医案精华》
  21. 统计表和统计图《预防医学》
  22. 痛《医宗金鉴》
  23. 统计表《预防医学》
  24. 痛《证治准绳·幼科》
  25. 统计表《医学统计学》
  26. 痛《止园医话》
  27. 瞳子散大篇《外经微言》
  28. 痛痹《凌临灵方》
  29. 瞳子散大《证治准绳·杂病》
  30. 痛痹《圣济总录》
  1. 统论六经《伤寒寻源》
  2. 统论唇为脾胃肝之所主《重楼玉钥续编》
  3. 统论脾胃皆交于口而脾为之主《重楼玉钥续编》
  4. 统计资料的类型《预防医学》
  5. 统论舌为心脾所主《重楼玉钥续编》
  6. 统计指标的应用和健康评价《预防医学》
  7. 统论疫有九传治法《温疫论》
  8. 统计学方法基本概念和步骤《预防医学》
  9. 统属诊法候病《古今医统大全》
  10. 统计图的种类与构造《医学统计学》
  11. 统治诸疮《傅青主男科》
  12. 统计图《预防医学》
  13. 统治诸疝秘方（华佗统治诸疝）《华佗神方》
  14. 统计图《医学统计学》
  15. 桶状胸《百病自测》
  16. 统计工作的基本步骤《预防医学》
  17. 筒骨煎《妇人大全良方》
  18. 统计表与统计图《医学统计学》
  19. 筒桂《本经逢原》
  20. 统计表和统计图《预防医学》
  21. 筒箭毒碱《药理学》
  22. 统计表的种类《预防医学》
  23. 筒箭毒碱、氯化筒箭毒碱、氯化琥珀胆碱中毒《医院药学》
  24. 统计表的种类《医学统计学》
  25. 筒灸《中医词典》
  26. 统计表的结构和要求《预防医学》
  27. 筩（走斥）（tǒng-shuò）《中医词典》
  28. 统计表的构成《医学统计学》
  29. 痛《止园医话》
  30. 统计表《预防医学》
  31. 痛《医宗金鉴》


发热_《伤寒寻源》_中医伤寒_【岐黄之术】

发热

发热

  • 上一页
  • 目录
  • 相关
  • 下一页

凡发热必察其表里有无兼证．而后可穷其致热之因．其但发热而表里别无兼证者．此内伤发热．不在此例．所谓兼证者．以外兼头痛恶寒身疼腰痛等证．此邪在表者也．内兼烦渴胸腹痛不大便或下利等证．此邪在里者也．发热特其见端耳．必互勘明确．辨证方的．

凡发热必责重太阳者．以太阳属表．统司营卫．而为诸阳之主气．经云．阳者卫外而为固也．外邪之伤人．多由于卫之不固．故论外感病．必自太阳起．然太阳虽主表．而其根起于至阴．此实表里上下．互相呼应．故由太阳而阳明而少阳．以及三阴．皆互见发热证详列于后．

太阳之为病．脉浮．头项强痛而恶寒．不即发热也．其恶寒正发热之机也．论中所称为太阳病者．即指此脉此证而言．他经皆仿此．

太阳中风．发热有汗．其脉浮缓．风则伤卫．宜桂枝以解肌．太阳伤寒．发热无汗．其脉浮紧．寒则伤营．宜麻黄以发汗．然桂枝证全在 热稀粥以助药力．取其 微似有汗．不可令如水流漓．至麻黄证始取大发其汗．此麻黄 桂枝分治风寒．截然二法．不能混同施治．其或风寒两伤．营卫同病．经云．太阳中风．脉浮紧．发热恶寒．身疼痛．不汗出而烦躁者．大青龙汤主之．又云．伤寒脉浮缓．身不疼．但重．乍有轻时．无少阴证者．大青龙汤发之．盖中风脉宜浮缓．而反见浮紧之脉．伤寒脉宜浮紧．而反见浮缓之脉．即易桂枝 麻黄之成法．而主用大青龙汤大发其汗．此仲景治风寒之法．成方具在．而或谓仲景之法．详于风寒．略于温热．此大不然．仲景于风寒之外．特揭明太阳病发热而渴不恶寒者为温病．此其辨证最要之诀．所以与风寒异者．全在渴不恶寒四字．风寒发热．必兼恶寒．今不恶寒．此宜辨者也．风寒发热．口全不渴．必待传变之后．口始作渴．今病初起即渴．此又宜辨者也．又有所谓湿温者．经云湿家之为病．一身尽疼．发热．身色如似熏黄．又云．太阳病．关节疼痛而烦．脉沉而细者．此名湿痹．此仲景但言湿不言温也．而以论中所列种种湿证．加以发热而渴不恶寒．则湿温之情状．自可比类而得．至于热病．仲景明云太阳中热者 是也．其人汗出恶寒身热而渴也．此与温病同一口渴．而 病恶寒．温病不恶寒．又自有别．仲景处以人参白虎汤．则不惟有其法而并有其方矣．此太阳病初起发热辨证之大法．乃伤寒切实下手工夫．

有谓翕翕发热者．但表不里也．有谓蒸蒸发热者．自里而表也．太阳主表．其发热必兼头项强痛身疼痛等证．此皆太阳之部署．纯乎表者也．至阳明发热．则兼有烦满口渴等证．少阳发热．则兼有胸胁满痛口苦喜呕等证．而其脉皆主浮．太阳之脉．或浮缓．或浮紧．阳明之脉浮大．少阳之脉浮弦．若脉沉而不浮．三阴证中．亦互见发热证．其发热同而所以致热之因不同．不得以发热为邪在表．概从太阳发表例施治．

阳明发热．与太阳异者．经云．阳明病外证云何．答曰．身热．汗自出．不恶寒．反恶热也．盖始则恶寒发热．今恶寒自罢．虽汗出而热仍不解者．即转属阳明之候．当此时．无论风寒暑湿．所感不同．而同归火化．阳明病．仲景有发汗之禁．而治法宜分经府．其热虽甚而尚在于经者．宜以甘寒直撤其热．如经云．伤寒若吐若下后．七八日不解．热结在里．表里俱热．时时恶风．大渴．舌干燥而烦．欲饮水数升者．白虎加人参汤主之是也．其邪已入腑而犹汗出发热者．如经云．太阳病三日．发汗不解．蒸蒸发热者．属胃也．调胃承气汤主之．又云．阳明病发热汗多者．急下之．宜大承气汤是也．

少阳发热．仲景亦申发汗之禁．少阳病本主往来寒热．而亦有发热属少阳者．必兼胁下满心烦喜呕诸证．且其脉必弦．故经云．伤寒四五日．身热恶风．颈项强．胁下满．手足温而渴者．小柴胡汤主之．又云．伤寒发热．汗出不解．心下痞硬．呕吐而下利者．大柴胡汤主之．盖胁痛呕渴．已明见少阳之半里证．虽发热表证未除．不得从太阳发表之例．而当以大小柴胡汤．半表半里治之也．又曰．伤寒脉弦细．头痛 发热者属少阳．少阳不可发汗．发汗则谵语．此属胃．胃和则愈．胃不和则烦而悸．盖弦为少阳之定脉．细则邪不在表．仲景恐人以头痛 发热．误为太阳证．故明指之曰此属少阳．而又申言之曰．少阳不可发汗．其所以辨其发热之属少阳者．前二条以证辨．此一条以脉辨也．

太阴发热者．其脉不浮而沉．而更兼吐利腹痛诸证．经云．病发热恶寒头痛身疼吐下者．此属何病．答曰．此名霍乱．霍乱自吐下．又利止复更发热也．吐利本太阴病．利止复热者．阴病转阳也．既已转阳．其脉当浮．故又曰．太阴病脉浮者可发汗．宜桂枝汤．吐下之后．津液已伤．复又往往口渴 发热．故又曰．霍乱头痛 发热．身疼痛．热多欲饮水者．五苓散主之．寒多不用水者．理中汤主之．此与阳经之发热．治各不同也．

少阴病发热．最易与太阳牵混．故仲景于大青龙证．必辨其无少阴证者．方取大发其汗．而又申言之曰．少阴病．脉沉细数．病为在里．不可发汗．又曰．少阴病脉微不可发汗．亡阳故也．则少阴之不可发汗明矣．阴病必当转阳．故曰少阴病．吐利．手足不逆冷．反发热者不死．盖太阳寒水之气．与少阴君火．相济为用．此之吐利．少阴为寒所抑．兹得阳热之气．而其气还返于太阳．故反发热不死也．然何以辨其为少阴之发热也．经云．少阴之为病．脉沉细．但欲寐也．沉细为少阴之定脉．但欲寐为少阴之定证．且太阴病吐利．手足自温．此则手足逆冷．更加之以恶寒身蜷．其甚者厥冷无脉．又或咽痛烦躁便脓血种种危证．死生呼吸．盖因少阴肾藏．分发水火．为先天根本．故其病情寒热错杂．变幻不测有如此．至发热则阴寒之中．犹寓阳热之气．而强责少阴汗者．将其人之根本先拔．至于下厥上竭则难治矣．其有寒邪直犯少阴．而即发热者．如经云少阴病．始得之．反发热脉沉者．麻黄 附子 细辛汤主之．又曰．少阴病．得之二三日．麻黄 附子 甘草汤微发汗．以二三日无里证．故微发汗也．盖必以附子镇摄肾中真阳．俾根本先固．而后可以引邪外出．此于微发汗之中．而仍寓不发汗之义也．厥阴发热者．以其人厥与热之多少．辨病之进退．厥阴者．两阴交尽之名．然阴尽之中．实寓阳生之义．故其时阴阳不相顺接便为厥．厥热相等．其病可愈．厥多热少．此为病进．热多厥少．此为病退．所谓厥者．手足逆冷是也．逆甚而至于冷过肘膝．则不名曰逆冷而直名曰厥．此时正藉发热为一线生阳可续．故发热为病欲愈之机也．故曰伤寒先厥．后发热而利者．必自止．又伤寒热少厥微．欲得食者．其病为愈．若发热下利至甚．厥不止者死．又伤寒六七日不利．便发热而利．其人汗出不止者亦死．要知发热之后．其脉必不沉而浮．乃为阴病转阳之真候．故曰脉微浮为欲愈．不浮为未愈．此又与少阴发热同一义也．

伤寒之脉．始终一以静为主．故经云．伤寒二三日．脉若静者为不传．若脉数急者为欲传也．

内经云．汗出而脉尚躁盛者死．是始热以脉静为易愈．而传变之后．又必以脉静为真愈之候．凡病之自表而里者．以太阳为始．病之由里而表者．以厥阴为始．太阳虽主表．而其脉连于风府．其根起于至阴．又与少阴为表里．仲景慎重不敢妄发其汗者以此．三阴病固不宜发汗．即三阳经发热．其致热之因．又不全属太阳．如病起发热．即兼口渴汗出大便闭等证．此由阳明而太阳者也．又如病起发热．即兼喜呕胸胁满痛等证．此由少阳而太阳者也．皆不得借口于伤寒一日．太阳受之．概与发表也．

大约温热病起于阳明者居多．至湿温病．其邪伏于募原．募原属半表半里．故其发热每兼胸痞腹满烦渴不大便等证．加以骨节烦疼．舌胎如积粉．其病先犯少阳与太阴．而内连于胃府．外溢于太阳．湿家本自易汗出．尤不可重发其汗也．至所谓异气者．非于六气之外．别具一气．盖六气本天地自然之令气．因其气之偏胜．而酿为厉气．故其病沿门传染．长幼相似．乃称曰疫．而治法仍不离乎六气之中也．

有病已愈而复又发热者．此名遗热．由于起居饮食之不慎．凡病后饮食．最宜清淡．使胃中津液渐复．邪气全尽．自然健啖．而世俗每饫肥鲜．兼之喜投补益．皆所不宜．故内经曰．病热少愈．食肉则复．多食则遗．此其禁也．然其热之复发．亦有虚有实．故内经云．视其虚实．调其逆从．可使必已矣．至仲景食后劳复．以及大病瘥后．种种各法．载明论中．更不待他求矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：统论六经
  • 当前页：发热
  • 下一页：恶寒
<<< 返回本书目录
  1. 发热【疾病症状】
  2. 发热【中药主治】
  3. 发热《周慎斋遗书》
  4. 发热【方剂主治】
  5. 发热《重订灵兰要览》
  6. 发热（附恶寒）《医学入门》
  7. 发热《证治准绳·杂病》
  8. 发热、谵语、昏瞀《古今医案按》
  9. 发热《证治准绳·幼科》
  10. 发热伴出血【疾病症状】
  11. 发热《证治准绳·幼科》
  12. 发热伴关节肿痛【疾病症状】
  13. 发热《证治准绳·女科》
  14. 发热伴寒战【疾病症状】
  15. 发热《证治准绳·类方》
  16. 发热伴咳嗽、咯痰、胸痛【疾病症状】
  17. 发热《证治汇补》
  18. 发热伴淋巴结肿大、并伴触痛【疾病症状】
  19. 发热《张氏医通》
  20. 发热伴尿频、尿急、尿痛、腰疼【疾病症状】
  21. 发热《张氏医通》
  22. 发热伴眼睛充血【疾病症状】
  23. 发热《杂病治例》
  24. 发热伴有腹痛、腹泻、恶心、呕吐【疾病症状】
  25. 发热《圆运动的古中医学》
  26. 发热伴有皮疹【疾病症状】
  27. 发热《医宗金鉴》
  28. 发热辨痘已明时备用诸药《冯氏锦囊秘录》
  29. 发热《医宗金鉴》
  30. 发热病人的家庭护理《家庭医学百科-家庭护理篇》
  1. 发热《伤寒寻源》
  2. 发热《丹溪手镜》
  3. 发热《中医内科学》
  4. 发热《伤寒六书》
  5. 发热《胎产指南》
  6. 发热《伤寒六书》
  7. 发热《医效秘传》
  8. 发热《周慎斋遗书》
  9. 发热《痘疹心法要诀》
  10. 发热《血证论》
  11. 发热《伤寒明理论》
  12. 发热《伤寒大白》
  13. 发热《沈氏女科辑要》
  14. 发热《医学心悟》
  15. 发热《广瘟疫论》
  16. 发热《证治汇补》
  17. 发热《医学真传》
  18. 发热《古今医案按》
  19. 发热《伤科汇纂》
  20. 发热《万病回春》
  21. 发热《女科折衷纂要》
  22. 发热《保婴撮要》
  23. 发热《金匮钩玄》
  24. 发热《济阴纲目》
  25. 发热《盘珠集胎产症治》
  26. 发热《古今医鉴》
  27. 发热《女科证治准绳》
  28. 发热《医碥》
  29. 发热《女科证治准绳》
  30. 发热《医碥》
  31. 发热《伤寒指掌》


恶寒_《伤寒寻源》_中医伤寒_【岐黄之术】

恶寒

恶寒

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳之为病．脉浮头项强痛而恶寒．是恶寒乃太阳病一定之证．始而恶寒．继且发热矣．其恶寒与发热相兼．非如寒热往来之热时自热．寒时自寒也．所谓身大热而不欲去衣者此也．凡风寒客于营卫之中．而洒淅恶寒者．其脉必浮．浮为在表．故曰恶寒者表未解也．虽里证悉具．而表未解．不可攻里．必俟外解已．乃可攻也．若太阳病传入阳明者．则恶寒将自罢．即 汗出．而不恶寒．反恶热矣．此太阳病初起发热恶寒之大概也．恶寒属表者脉必浮．其有不浮而沉者阴病也．经云．发热恶寒者．发于阳也．无热恶寒者．发于阴也．发于阳者病在表．宜解表为主．发于阴者病在里．宜温里为主．若阴病而误发其汗．则阳亡之变．顷刻即至矣．阴病恶寒．以手足温者易治．手足逆冷者难治．故经云．少阴病恶寒而蜷．时自烦．欲去衣被者可治．又曰．少阴病恶寒身蜷而利．手足逆冷者．不治．又曰少阴病下利．若利止恶寒而蜷卧．手足温者可治．此其义也．

恶寒属表者．在未汗以前．是谓表实．若既发汗之后．当不恶寒矣．而反恶寒者．则又不属实而属虚．故经云．发汗病不解．反恶寒者．虚故也．芍药甘草 附子汤主之．盖以芍药甘草两和营卫．而必藉附子以温经．则同一恶寒．而未汗以前．与既汗以后．又各不同如此．更有里热郁盛．致阳气不得宣泄．而外恶寒者．此即内经所谓诸病恶寒．皆属于火者是也．

辛温发表．大属非宜．而表阳被遏．其脉又多沉．与阴病相似．而又不可误于温里．其外显假寒．内实真热．一经误用．反掌生杀．其辨之之法．则不以脉辨而以证辨．盖风寒之邪．未经入里．口中必和．此则口中先干．其舌上燥白如积粉．甚或兼黄黑色．胸膈痞满．不大便．或下利如深酱色．其兼厉气者．口中必有秽气．此即热甚阳郁之候．治宜宣发伏邪．使里气通而郁阳发．则恶寒自罢．反大热而烦渴矣．然热作之后．人皆信为热．而当恶寒时．鲜有识其为热者．不可不细心体认也．

又有背恶寒者．夫恶寒则一身皆恶．何以止称背恶寒．内经云．人身之阴阳．腹为阴．背为阳．背者胸中之府．诸阳受气于胸中，而转行于背．阴寒之气盛．阳虚不足御之．则背为之恶寒．经云．少阴病一二日口中和．其背恶寒者当灸之．附子汤主之．论中口中和三字．最宜着眼．惟其口中和．故可放胆用附子．又或乘阴气不足阳气内陷入阴中．而不转行于背．则背亦为之微恶寒．经云．伤寒无大热．口燥渴．心烦．背微恶寒．白虎加人参汤主之．二者治法天渊．于何辨之．亦辨之于口之渴与不渴而已矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发热
  • 当前页：恶寒
  • 下一页：恶风
<<< 返回本书目录
  1. 恶寒【疾病症状】
  2. 恶寒【方剂主治】
  3. 恶寒《证治准绳·杂病》
  4. 恶寒（背恶寒）《张氏医通》
  5. 恶寒《证治准绳·女科》
  6. 恶寒（阳虚恶寒证）《余无言医案》
  7. 恶寒《证治准绳·类方》
  8. 恶寒背恶寒辨《伤寒心法要诀》
  9. 恶寒《证治汇补》
  10. 恶寒背恶寒辨《医宗金鉴》
  11. 恶寒《医学真传》
  12. 恶寒发热《杂病广要》
  13. 恶寒《医碥》
  14. 恶寒发热【疾病大全】
  15. 恶寒《医碥》
  16. 恶寒发热【中药主治】
  17. 恶寒《续名医类案》
  18. 恶寒发热【方剂主治】
  19. 恶寒《续名医类案》
  20. 恶寒发热似疟非疟候-妇科心镜（上）《古今医统大全》
  21. 恶寒《万病回春》
  22. 恶寒非寒病恶热非热病论《格致余论》
  23. 恶寒《寿世保元》
  24. 恶寒歌《伤寒百证歌》
  25. 恶寒《伤寒寻源》
  26. 恶寒候《古今医统大全》
  27. 恶寒《伤寒明理论》
  28. 恶寒门《张氏医通》
  29. 恶寒《伤寒六书》
  30. 恶寒四十八（附面热、面寒）《丹溪心法》
  1. 恶寒《伤寒寻源》
  2. 恶寒《丹溪手镜》
  3. 恶寒《医效秘传》
  4. 恶寒《丹溪手镜》
  5. 恶寒《伤寒明理论》
  6. 恶寒《伤寒六书》
  7. 恶寒《广瘟疫论》
  8. 恶寒《伤寒六书》
  9. 恶寒《医学真传》
  10. 恶寒《伤寒大白》
  11. 恶寒《女科证治准绳》
  12. 恶寒《金匮翼》
  13. 恶寒《伤寒指掌》
  14. 恶寒《医学心悟》
  15. 恶寒《伤寒括要》
  16. 恶寒《证治汇补》
  17. 恶寒（背恶寒）《张氏医通》
  18. 恶寒《古今医案按》
  19. 恶寒（阳虚恶寒证）《余无言医案》
  20. 恶寒《万病回春》
  21. 恶寒背恶寒《医学摘粹》
  22. 恶寒《医碥》
  23. 恶寒背恶寒辨《医宗金鉴》
  24. 恶寒《医碥》
  25. 恶寒背恶寒辨《伤寒心法要诀》
  26. 恶寒《寿世保元》
  27. 恶寒发热《医述》
  28. 恶寒《证治准绳·杂病》
  29. 恶寒发热《杂病广要》
  30. 恶寒《证治准绳·疡医》
  31. 恶寒发热似疟非疟候（妇科心镜 上）《古今医统大全》


恶风_《伤寒寻源》_中医伤寒_【岐黄之术】

恶风

恶风

  • 上一页
  • 目录
  • 相关
  • 下一页

恶风与恶寒异．恶寒者．不待风而自寒．虽置之密室之中．帏帐之内．甚至覆被向火．而犹不能禁其寒也．恶风者．风至斯恶．一居密室之中．帏帐之内．而即坦然自若矣．故恶寒者未有不恶风．而恶风者不必皆恶寒．恶风属表者．风邪客于卫也．经云．太阳病．发热汗出．恶风脉缓者．名曰中风．又云．太阳中风．啬啬恶寒．淅淅恶风．翕翕发热．鼻鸣干呕者．桂枝汤主之．此有风者必恶风也．而寒邪亦有恶风．以有汗无汗为辨．经云．太阳病．头痛 发热．身疼腰痛．骨节疼痛．恶风无汗而喘者．麻黄汤主之．此太阳病初起风寒异治不易之定法．其有太阳病循经下入．其势未趋入阳明．而犹恋于太阳之表．致头痛已瘥．恶风仍在者．如经云．太阳病．项背强KT KT ．无汗恶风者．葛根汤主之．又云．太阳病．项背强KT KT 反汗出恶风者．桂枝加葛根汤主之．则仍以有汗无汗为辨也．亦有太阳病其势径趋入少阳．而恶风证仍未罢者．经云．伤寒四五日身热恶风．头项强．胁下满．手足温而渴者．小柴胡汤主之．是其里证已具．而恶风为表未解．故以半表半里治之也．盖恶寒有属于阳者．有属于阴者．恶风则主表而专属于阳．此皆治表之大略也．

其有发汗太过．致漏不止而恶风者．经云．太阳病发汗．遂漏不止．其人恶风．小便难．四肢微急．难以屈伸者．桂枝加附子汤主之．盖汗出既多．即召亡阳之变．故于桂枝汤中加附子以扶阳固卫．同一恶风．而前宜和卫以解肌．此宜固卫以实表．其治法又各不同矣．更有里热炽甚．而外反恶风者．经云．伤寒若吐若下后．七八日不解．热结在里．表里俱热．时时恶风．大渴．舌上干燥而烦．欲饮水数升者．白虎加人参汤主之．盖必直撤其热．则表里俱和．而恶风自止．又非解表所能愈也．又有风湿相搏而外恶风者．经云．风湿相搏．骨节烦疼．掣痛．近之则痛剧．汗出短气．小便不利．恶风不欲去衣．或身微肿者．甘草 附子汤主之．其所谓湿．盖寒湿．非湿热也．寒湿之内郁者．自里而搏乎表．风邪之外入者．自表而搏乎里．其相搏在骨节之间．则阳气被遏．遂恶风不欲去衣．必以甘草 附子汤宣达阳气．则风与湿俱去．痛止而恶风自罢矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶寒
  • 当前页：恶风
  • 下一页：潮热
<<< 返回本书目录
  1. 恶风《医宗金鉴》
  2. 恶风【方剂主治】
  3. 恶风《圣济总录》
  4. 恶寒《丹溪手镜》
  5. 恶风《伤寒寻源》
  6. 恶寒《丹溪手镜》
  7. 恶风《伤寒心法要诀》
  8. 恶寒《古今医案按》
  9. 恶风《伤寒明理论》
  10. 恶寒《金匮翼》
  11. 恶风《伤寒六书》
  12. 恶寒《女科证治准绳》
  13. 恶风《伤寒六书》
  14. 恶寒《伤寒大白》
  15. 恶风《伤寒括要》
  16. 恶寒《伤寒捷诀》
  17. 恶风《洄溪医案》
  18. 恶寒《伤寒括要》
  19. 恶风《丹溪手镜》
  20. 恶寒《伤寒六书》
  21. 恶毒瘴气毒风肿毒方《外台秘要》
  22. 恶寒《伤寒六书》
  23. 恶痘《洄溪医案》
  24. 恶寒《伤寒明理论》
  25. 恶刺方《外台秘要》
  26. 恶寒《伤寒寻源》
  27. 恶刺《幼幼新书》
  28. 恶寒《寿世保元》
  29. 恶刺《圣济总录》
  30. 恶寒《万病回春》
  1. 恶风《伤寒寻源》
  2. 恶风《丹溪手镜》
  3. 恶风《医效秘传》
  4. 恶风《伤寒六书》
  5. 恶风《伤寒明理论》
  6. 恶风《伤寒六书》
  7. 恶风《伤寒心法要诀》
  8. 恶风《医学摘粹》
  9. 恶风《伤寒指掌》
  10. 恶风《医述》
  11. 恶风《伤寒括要》
  12. 恶风《医宗金鉴》
  13. 恶风候《诸病源候论》
  14. 恶风《医学纲目》
  15. 恶风须眉堕落候《诸病源候论》
  16. 恶风《中医词典》
  17. 恶风续法《医学纲目》
  18. 恶风《圣济总录》
  19. 恶寒《中医名词词典》
  20. 恶毒瘴气毒风肿毒方四首《外台秘要》
  21. 恶寒《思考中医》
  22. 恶毒疮《中医词典》
  23. 恶寒《中医词典》
  24. 恶毒《奇方类编》
  25. 恶寒《伤寒捷诀》
  26. 恶刺方三首《外台秘要》
  27. 恶寒《医学纲目》
  28. 恶刺《幼幼新书》
  29. 恶寒《续名医类案》
  30. 恶刺《圣济总录》
  31. 恶寒《续名医类案》


潮热_《伤寒寻源》_中医伤寒_【岐黄之术】

潮热

潮热

  • 上一页
  • 目录
  • 相关
  • 下一页

潮热者．不恶寒．但恶热．其来如潮之至．不失其时．谓之潮热．其证属里而不属表．凡恶寒发热属太阳．至少阳则往来寒热．此之潮热则属阳明．往往发于日晡．日晡未申之时．阳明居中土．王于未申．邪入中土．无所复传．

故郁为实热．随王而潮．经云．日晡所发潮热者．属阳明也．惟其属阳明．则胃实为可下之证．故曰潮热者实也．

潮热固可下而下法要有次第．经云．太阳病三日．发汗不解．蒸蒸发热者属胃也．调胃承气汤主之．此因胃已实而热未潮．故但用调胃承气．微利之而已．又云．阳明病脉迟．虽汗出不恶寒者．其身必重．短气腹满而喘．有潮热者．此外欲解可攻里也．手足然汗出者．此大便已硬也．大承气汤主之．若汗多微发热恶寒者．外未解也．其热不潮．未可与承气汤．若腹大满不通者．可与小承气汤．微和胃气．勿令大泄下．按三承气俱用大黄．大承气重用枳朴．兼以芒硝．上承邪热而下．用以攻坚破结．荡涤肠胃．乃峻下之剂．小承气去芒硝而轻用枳朴．止取通利肠胃．其下较轻．调胃承气．佐以甘草．又于下中兼和．三承气各有所主．仲景下法．不敢妄施．其慎细如此．又云．太阳病．重发汗而复下之．舌上燥而渴．日晡小有潮热．从心下至少腹．硬满而痛不可近者．大陷胸汤主之．夫病至心下及少腹硬满而痛不可近．则势已剧甚．此又非大承气所能胜任．宜兼破胸膈之结．以下通于肠胃．则必主以大陷胸汤而无疑矣．

其有阳明病潮热未去．而已趋入少阳者．经云．阳明病．发潮热．大便溏．小便自可．胸胁满不去者．小柴胡汤主之．此非小柴胡汤之能治潮热也．胸胁满不去．已具少阳证．且大便已溏．虽潮热未罢．未可再攻也．

更有瘅疟者．但热不寒．发作有时．此亦阳明经热．其热止在于经．未入于府．且病不从伤寒来．故名之曰瘅疟．仲景不立方．而但曰以饮食消息之．

要之甘寒彻热．与治阳明经热同法也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶风
  • 当前页：潮热
  • 下一页：寒热
<<< 返回本书目录
  1. 潮热【疾病大全】
  2. 潮热【中药主治】
  3. 潮热《周慎斋遗书》
  4. 潮热【方剂主治】
  5. 潮热《证治准绳·杂病》
  6. 潮热（阴虚火动附）《脉症治方》
  7. 潮热《证治准绳·类方》
  8. 潮热、时热《伤寒心法要诀》
  9. 潮热《张氏医通》
  10. 潮热、吐衄血《古今医案按》
  11. 潮热《幼幼新书》
  12. 潮热不退【方剂主治】
  13. 潮热《医碥》
  14. 潮热盗汗【方剂主治】
  15. 潮热《伤寒寻源》
  16. 潮热第五十七问《婴童百问》
  17. 潮热《伤寒明理论》
  18. 潮热歌《伤寒百证歌》
  19. 潮热《伤寒六书》
  20. 潮热论《侣山堂类辩》
  21. 潮热《伤寒六书》
  22. 潮热门《张氏医通》
  23. 潮热《伤寒括要》
  24. 潮热时热《医宗金鉴》
  25. 潮热《伤寒大白》
  26. 潮热往来《幼科推拿秘书》
  27. 潮热《伤寒标本心法类萃》
  28. 潮热往来【方剂主治】
  29. 潮热《明医杂着》
  30. 潮式呼吸【疾病症状】
  1. 潮热《伤寒寻源》
  2. 潮热《秘传证治要诀及类方》
  3. 潮热《医学启源》
  4. 潮热《丹溪手镜》
  5. 潮热《医效秘传》
  6. 潮热《麻科活人全书》
  7. 潮热《伤寒明理论》
  8. 潮热《伤寒六书》
  9. 潮热《伤寒指掌》
  10. 潮热《伤寒六书》
  11. 潮热《伤寒括要》
  12. 潮热《周慎斋遗书》
  13. 潮热（阴虚火动附）《脉症治方》
  14. 潮热《伤寒大白》
  15. 潮热、时热《伤寒心法要诀》
  16. 潮热《明医杂着》
  17. 潮热、吐衄血《古今医案按》
  18. 潮热《医学心悟》
  19. 潮热、蒸热、寒热《女科指要》
  20. 潮热《保婴撮要》
  21. 潮热第五十七问《婴童百问》
  22. 潮热《医碥》
  23. 潮热歌《伤寒百证歌》
  24. 潮热《医碥》
  25. 潮热汗出谵语腹满便秘《四圣悬枢》
  26. 潮热《证治准绳·杂病》
  27. 潮热汗出谵语腹痛便秘《四圣悬枢》
  28. 潮热《证治准绳·类方》
  29. 潮热惊《幼科推拿秘书》
  30. 潮热《张氏医通》
  31. 潮热论《侣山堂类辩》


寒热_《伤寒寻源》_中医伤寒_【岐黄之术】

寒热

寒热

  • 上一页
  • 目录
  • 相关
  • 下一页

寒热往来者．主半表半里．其病属少阳．盖少阳当阴阳出入之枢．邪至其地．与正气相争．相争则寒．争胜则热矣．此与恶寒发热有别．恶寒发热者．寒热互见．此则寒时自寒而不见热．热时自热而不见寒也．又与寒热如疟者有别．寒热如疟者．作止有时．此则寒已而热．热已而寒．一日三五发．甚者十数套．与疟状有以异也．小柴胡汤专治往来寒热．盖以柴胡治半表．半夏治半里．黄芩 生姜交除寒热．而加以人参甘枣扶正逐邪．盖病至少阳．发汗攻里．皆所不宜．故以是为和解之剂．乃少阳病之定法也．

小柴胡汤主治往来寒热．人皆知之．此特半表证．而半里证．人多忽焉不讲．所谓半里者．如口苦心烦喜呕胸胁满痛之类是也．凡邪从太阳而来．其人仍发热．而少阳半里证已见．虽未往来寒热．即当从少阳和解．如经云．伤寒四五日．身热．恶风．颈项强．胁下满．手足温．而渴者．小柴胡汤主之．又云．伤寒后六七日．发热．微恶寒．支节烦疼．心下支结．外证未去者．柴胡 桂枝汤主之是也．至少阳病．来路自太阳．而其去则入阳明之府．其来自太阳者．如经云．伤寒五六日已发汗而复下之．胁满微结．小便不利．渴而不呕．往来寒热心烦者．

此为未解也．柴胡 桂枝 干姜汤主之是也．其欲入府而犹未入者．如经云．伤寒十余日．热结在里．复往来寒热者．与大柴胡汤是也．

寒热往来．属半表半里证．然有由表而里者．又有由里而表者．不可不辨也．大凡风寒之邪．多自表而里．湿热之邪．多自里而表．风寒法．仲景论中详矣．至湿热之邪．伏于募原．其起病即见呕渴．胸腹满．不大便诸里证．及其发热．往往热已而寒．寒已而热．此其里证重于表证．宜察其里证之轻重．使里先和．则表自解．盖病自里而表．少阳正当往来出入之界．故其始往来寒热．继则热多寒少．再则但热不寒．至昼夜壮热．而谵妄烦渴毕见．此病之由轻入重也．至于由重出轻．则必使谵妄烦渴诸里证先罢．身热渐和．其时邪气已退．正气未复．又复相争而为往来寒热．此乃病出入之大机．而前之寒热往来为病进．后之寒热往来为病退．总视其里证之轻重有无为据也．其有邪气全退．表里俱和．而仍寒热未去．往来如疟者．此因正气未复．宜调其饮食．和其营卫．自然渐愈．切不可骤与峻补．恐余邪为恋．反增其害矣．

又伤寒往来寒热．与疟相似而实非．凡疟当未作之时．饮啖如平人．至疟作而始作．此则默默不欲饮食．兼有口苦心烦喜呕胸胁痛诸里证．以此为辨．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：潮热
  • 当前页：寒热
  • 下一页：烦热
<<< 返回本书目录
  1. 寒热《周慎斋遗书》
  2. 寒热【中药主治】
  3. 寒热《中医诊断学》
  4. 寒热【方剂主治】
  5. 寒热《证治准绳·女科》
  6. 寒热（又见伤寒寒热 中风寒热）《针灸资生经》
  7. 寒热《张氏医通》
  8. 寒热辩《景岳全书》
  9. 寒热《医学见能》
  10. 寒热病《黄帝内经·灵枢》
  11. 寒热《医经原旨》
  12. 寒热病《灵枢悬解》
  13. 寒热《医碥》
  14. 寒热病《内经评文》
  15. 寒热《医碥》
  16. 寒热病、骨痹肉苛《类经》
  17. 寒热《血证论》
  18. 寒热病论《症因脉治》
  19. 寒热《续名医类案》
  20. 寒热病证《灵素节注类编》
  21. 寒热《审视瑶函》
  22. 寒热补泻兼用辩《侣山堂类辩》
  23. 寒热《伤寒寻源》
  24. 寒热不定【方剂主治】
  25. 寒热《伤寒明理论》
  26. 寒热不食羸瘦《幼幼新书》
  27. 寒热《伤寒六书》
  28. 寒热腹痛《幼幼新书》
  29. 寒热《伤寒六书》
  30. 寒热交作【方剂主治】
  1. 寒热《伤寒寻源》
  2. 寒热《友渔斋医话》
  3. 寒热《医效秘传》
  4. 寒热《丹溪治法心要》
  5. 寒热《医学见能》
  6. 寒热《内经评文》
  7. 寒热《伤寒明理论》
  8. 寒热《伤寒六书》
  9. 寒热《外科选要》
  10. 寒热《伤寒六书》
  11. 寒热《女科证治准绳》
  12. 寒热《周慎斋遗书》
  13. 寒热《女科证治准绳》
  14. 寒热《血证论》
  15. 寒热《中医诊断学》
  16. 寒热《伤寒大白》
  17. 寒热（又见伤寒寒热 中风寒热）《针灸资生经》
  18. 寒热《审视瑶函》
  19. 寒热辩《景岳全书》
  20. 寒热《灵素节注类编》
  21. 寒热并用《女科证治准绳》
  22. 寒热《灵素节注类编》
  23. 寒热并作《幼科释谜》
  24. 寒热《医经原旨》
  25. 寒热病《黄帝内经·灵枢》
  26. 寒热《古今医案按》
  27. 寒热病《灵枢悬解》
  28. 寒热《保婴撮要》
  29. 寒热病《症因脉治》
  30. 寒热《医碥》
  31. 寒热病《内经评文》


烦热_《伤寒寻源》_中医伤寒_【岐黄之术】

烦热

烦热

  • 上一页
  • 目录
  • 相关
  • 下一页

烦热者．因热而烦．与发热异．发热者但身热而不烦．此则为热所烦．故谓之烦热．经云．病患烦热．汗出则解．此证得之于阳热者居多．欲作汗而未能遽汗．往往先有此候．故经又云．欲自解者．必当先烦．乃有汗而解．何以知之．脉浮故知汗出解也．浮为在表．在表者宜汗．故汗出则解也．

凡风寒之邪．由太阳而入者．不即发烦也．至烦而热．为汗解之佳兆．发其汗则热解而烦亦除矣．故经云．太阳病．脉浮紧．无汗发热．身疼痛．八九日不解．表证仍在．此当发其汗．服药已微除．其人发烦热．目瞑．剧者必衄．衄乃解．所以然者．阳气重故也．又云．伤寒发汗已半日许．复烦．脉浮数者．可更发汗．宜桂枝汤．此皆邪之在太阳者也．太阳病．当汗不汗．或误与以冷水．或误下者．仲景又施种种救逆诸法．如经云．伤寒若下之．而烦热胸中窒者．栀子豉汤主之．又云．病在阳应以汗解之．反以冷水 之若灌之．其热被却不得去．弥更益烦．肉上粟起．意欲饮水．反不渴者．服文蛤散．若不瘥．与五苓散．盖一因误下而阳气陷入胸中．则必解去其胸中之邪．一因误与冷水．而其邪由太阳之经．转入太阳之府．故不从经解而从府解也．更有太阳证未罢．已转属阳明者．如经云．伤寒表里俱热．舌上干燥而烦．白虎加人参汤主之．此由表里俱热．则必以甘寒彻热．使表里俱和．自然得汗而解．又法之变也．

凡称烦热者．因热而烦．烦在外者也．若烦在内者．另立虚烦一门详后．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒热
  • 当前页：烦热
  • 下一页：虚烦
<<< 返回本书目录
  1. 烦热【疾病症状】
  2. 烦热【中药主治】
  3. 烦热《幼幼新书》
  4. 烦热口干【方剂主治】
  5. 烦热《幼科推拿秘书》
  6. 烦躁《本草纲目》完整版
  7. 烦热《续名医类案》
  8. 烦躁《保婴撮要》
  9. 烦热《伤寒寻源》
  10. 烦躁《丹溪手镜》
  11. 烦热《伤寒明理论》
  12. 烦躁《丹溪治法心要》
  13. 烦热《伤寒六书》
  14. 烦躁《痘疹心法要诀》
  15. 烦热《伤寒六书》
  16. 烦躁《冯氏锦囊秘录》
  17. 烦热《伤寒括要》
  18. 烦躁《冯氏锦囊秘录》
  19. 烦热《丹溪手镜》
  20. 烦躁《济阴纲目》
  21. 烦闷不安【方剂主治】
  22. 烦躁《景岳全书》
  23. 烦闷【方剂主治】
  24. 烦躁《麻科活人全书》
  25. 烦闷【中药主治】
  26. 烦躁《伤寒标本心法类萃》
  27. 烦闷《产宝》
  28. 烦躁《伤寒大白》
  29. 烦满囊缩《卫生宝鉴》
  30. 烦躁《伤寒捷诀》
  1. 烦热《伤寒寻源》
  2. 烦热《丹溪手镜》
  3. 烦热《脉因证治》
  4. 烦热《伤寒六书》
  5. 烦热《伤寒明理论》
  6. 烦热《伤寒六书》
  7. 烦热《幼科推拿秘书》
  8. 烦热《证治准绳·幼科》
  9. 烦热《伤寒括要》
  10. 烦热《续名医类案》
  11. 烦热燥渴《四圣悬枢》
  12. 烦热《幼幼新书》
  13. 烦热燥渴《四圣悬枢》
  14. 烦热《中医词典》
  15. 烦惋《中医词典》
  16. 烦热《中医名词词典》
  17. 烦心《中医词典》
  18. 烦闷《产宝》
  19. 烦冤《中医词典》
  20. 烦满囊缩《卫生宝鉴》
  21. 烦冤嗽《中医词典》
  22. 烦满囊缩《四圣悬枢》
  23. 烦躁《中医名词词典》
  24. 烦满惊悸证四　少阳二十七《伤寒悬解》
  25. 烦躁《景岳全书》
  26. 烦满候《诸病源候论》
  27. 烦躁《中医词典》
  28. 烦满发斑《四圣悬枢》
  29. 烦躁《伤寒标本心法类萃》
  30. 烦满发斑《四圣悬枢》
  31. 烦躁《伤寒捷诀》


虚烦_《伤寒寻源》_中医伤寒_【岐黄之术】

虚烦

虚烦

  • 上一页
  • 目录
  • 相关
  • 下一页

虚烦者．其人无大热．心中温温欲吐．而又不能吐．致内扰而烦．然名为虚烦．而其证有因于虚者．亦有因于实者．皆邪热传里之候．宜分别施治．有邪热传入少阳而发烦者．经云．伤寒五六日．往来寒热．心烦喜呕．或胸中烦而不呕．小柴胡汤主之．盖少阳既不可发汗．而里未实又不可下．故以小柴胡汤两和其表里．表里俱和．则烦自除矣．又有阳热之气．下陷入胸中．而作虚烦．宜用吐法以宣其热．如经云．发汗吐下后．虚烦不得眠．若剧者．必反复颠倒．心中懊 ．栀子豉汤主之．若少气者．栀子 甘草豉汤主之．若呕者．栀子 生姜豉汤主之．心烦腹满．卧起不安者．栀子浓朴汤主之．又伤寒．医以丸药大下之．身热不去微烦者．栀子 干姜汤主之．此皆取吐之剂．宜按其兼证．分别加减．其吐中有发散之义．足以升举下陷之阳邪．此乃吐虚烦之大法．至于烦之实者．非大吐不能除．如经云．病患手足厥冷．脉下紧者．邪结在胸中．心中满而烦．饥不能食者．病在胸中．当吐之．宜瓜蒂散．则同一取吐．而轻重又不同矣．病在胸中者当吐．其胃实者．又非吐法所能除．经云．阳明病不吐不下心烦者．调胃承气汤主之．所谓阳明病者．胃家实是也．与调胃承气以涤其烦．是于微利之中．仍寓和解之义也．烦热者．因热而烦．其所患皆阳热之证．无阴证也．至虚烦．则有阳病．又有阴病．经云．少阴病二三日．心中烦不得卧者．黄连 阿胶汤主之．少阴病胸满心烦者．猪肤汤主之．又云少阴病下利六七日．咳而呕渴．心烦不得眠者．猪苓汤主之．盖少阳为阳中之枢．少阴为阴中之枢．热伤少阴．津液被耗．邪热内扰．故各以其兼证．施种种存阴涤烦之法．亦和解之义也．至阴寒证．则反以烦为可转阳之机．故又云少阴病恶寒而蜷．时自烦欲去衣被者．为可治也．

少阳病有烦而悸者．此属胃．胃不和则烦而悸．和胃为主．又有悸而烦者．如经云伤寒二三日．心中悸而烦者．小建中汤主之．是也．大凡先烦而后悸者．属实．先悸而后烦者．属虚．补虚泄实．治各不同矣．

别有所谓懊 者．比烦而甚者也．宜因证而分别吐下．如经云．阳明病．其外有热．手足温．不结胸．心中懊 ．饥不能食．但头汗出者．宜栀子豉汤．此宜吐者也．又经云．阳明病．心中懊而烦．胃有燥矢者．可攻．此宜下者也．更有因蛔厥而时自烦者．经云．伤寒蛔厥者．其人当吐蛔．病者静而复时烦者．此为藏寒．蛔上入其膈．故烦．须臾复止．得食而呕．又烦者．蛔闻食臭出．其人当自吐蛔．蛔厥者．乌梅丸主之．此得之于时烦时止．得食复烦．与热郁者不同．临证时当细辨也．

有病已愈而犹烦者．经云．吐利发汗．脉平．小烦者．以新虚不胜谷气故也．又云．病人脉已解而日暮微烦．以脾胃尚弱．不能消谷．故令微烦．损谷即愈．此可勿药．即药亦不过平调脾胃．慎勿再与泄热．重伤胃气也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烦热
  • 当前页：虚烦
  • 下一页：烦躁
<<< 返回本书目录
  1. 虚烦《证治准绳·杂病》
  2. 虚烦（述古）《伤寒指掌》
  3. 虚烦《证治准绳·女科》
  4. 虚烦（与绪论参看）《张氏医通》
  5. 虚烦《证治准绳·类方》
  6. 虚烦不得眠【方剂主治】
  7. 虚烦《卫生易简方》
  8. 虚烦发热《产鉴》
  9. 虚烦《万病回春》
  10. 虚烦门《辨证录》
  11. 虚烦《寿世保元》
  12. 虚烦门《古今医统大全》
  13. 虚烦《伤寒寻源》
  14. 虚烦门《张氏医通》
  15. 虚烦《伤寒明理论》
  16. 虚烦七条《仲景伤寒补亡论》
  17. 虚烦《女科证治准绳》
  18. 虚烦似狂《温疫论》
  19. 虚烦《济阴纲目》
  20. 虚烦证治《妇科心法要诀》
  21. 虚烦《古今医鉴》
  22. 虚烦证治《三因极一病证方论》
  23. 虚烦《丹溪手镜》
  24. 虚烦证治《三因极一病证方论》
  25. 虚烦《扁鹊神应针灸玉龙经》
  26. 虚烦证治《医宗金鉴》
  27. 虚烦《备急千金要方》
  28. 虚风丸《洪氏集验方》
  29. 虚乏《千金翼方》
  30. 虚风丸【方剂大全】
  1. 虚烦《伤寒寻源》
  2. 虚烦《丹溪手镜》
  3. 虚烦《医效秘传》
  4. 虚烦《伤寒六书》
  5. 虚烦《医效秘传》
  6. 虚烦《丹台玉案》
  7. 虚烦《伤寒明理论》
  8. 虚烦《卫生易简方》
  9. 虚烦《女科证治准绳》
  10. 虚烦《万病回春》
  11. 虚烦（述古）《伤寒指掌》
  12. 虚烦《济阴纲目》
  13. 虚烦（与绪论参看）《张氏医通》
  14. 虚烦《古今医鉴》
  15. 虚烦不得眠《中医词典》
  16. 虚烦《寿世保元》
  17. 虚烦不得卧《中医词典》
  18. 虚烦《证治准绳·杂病》
  19. 虚烦不得卧《症因脉治》
  20. 虚烦《证治准绳·女科》
  21. 虚烦不寐《疫疹一得》
  22. 虚烦《证治准绳·类方》
  23. 虚烦发热《产鉴》
  24. 虚烦《医学纲目》
  25. 虚烦门《张氏医通》
  26. 虚烦《扁鹊神应针灸玉龙经》
  27. 虚烦门（二则）《辨证录》
  28. 虚烦《备急千金要方》
  29. 虚烦七条《仲景伤寒补亡论》
  30. 虚烦《中医词典》
  31. 虚烦似狂《温疫论》


烦躁_《伤寒寻源》_中医伤寒_【岐黄之术】

烦躁

烦躁

  • 上一页
  • 目录
  • 相关
  • 下一页

烦热者病在外．虚烦者病在内．至所称烦躁者．谓心中郁郁而烦．又加以手足躁扰．则谓之烦躁．有属于阳者．有属于阴者．其中表里殊因．温凉异用．宜细辨之．

有邪热在表．欲汗不汗．因作烦躁者．经云．太阳中风．脉浮紧．发热恶寒．身疼痛不汗出而烦躁．大青龙汤主之．此乃发汗之峻剂．必辨其无少阴证相杂．方可大发其汗．盖少阴病之烦躁．由于阳气微，故忌发汗．太阳病之烦躁．由于阳气盛．故宜发汗．何以辨之．则以太阳之脉或浮缓或浮紧．而少阴之脉必沉细也．

经云当汗不汗．其人躁烦．病在太阳．宜以汗解矣．然有发汗之后而烦躁者．则以津液被夺．胃中水竭．如经云．太阳病发汗后．大汗出．胃中干躁．烦躁不得眠．欲得饮水者．少少与饮之．令胃气和则愈者也．至于胃已实者．如经云．阳明病若发汗则躁．又云．病患不大便五日．绕脐痛．烦躁发作有时．此有燥屎．是又不宜汗而宜下矣．

烦躁属热者．为邪热传里之候．然有自表而传里者．又有自里而传表者．大约湿热之邪．往往先里后表．其病起即胸膈痞满．口渴谵语．种种里证悉具．其里邪欲出于表．而又不能出．因烦躁发热者．此等证便不可发汗．发汗则津液被夺．里邪愈锢．宜先与疏里．佐以透表．使里气先和．自然得汗而解．盖其病传之先后有不同．第就仲景汗下诸法．随其证之先后而错综之．其治法可微会矣．

若风寒之邪．其病初起不烦躁．其后渐烦躁而身热反去者．如经云伤寒六七日．无大热．其人躁烦．此为阳去入阴故也．病至此增剧矣．

凡邪入三阴而烦躁者．虽所传渐深．始终总归于热．其有阴盛阳微而作烦躁者．经云阳微发汗．躁不得眠．则深以发汗为戒矣．盖其人阳气本微而阴盛又迫阳于外．则外显假热．内实真寒．其脉必沉细．口虽渴．但欲漱水不欲咽者．此其候也．然其中有病本阴寒而致阳微者．又误施汗下而致阳微者．如经云．少阴病吐利．手足逆冷．烦躁欲死者．吴茱萸汤主之．是此病本阴寒而阳微者也．又如经云．下之后．昼日烦躁不得眠．夜而安静．不呕不渴．无表证．脉沉微．身无大热者．干姜 附子汤主之．又云．发汗若下之．病仍不解．烦躁者．茯苓四逆汤主之．是误施汗下而阳微者也．然阳气微者．尚可施回阳之力．其阴盛逼阳于外．而阳已外脱者．如经云．少阴病吐利躁烦四逆者死．少阴病四逆．恶寒而身蜷．脉不至．不烦而躁者死．少阴病脉微细沉．但欲卧．汗出．不烦．自欲吐．至五六日自利．复烦躁．不得卧寐者死．伤寒六七日．脉微手足厥冷烦躁灸厥阴灸不还者死．伤寒发热下利厥逆躁不得卧者死．如此之烦躁．是阳已垂脱．救亦无及矣．

又有因水气而烦躁者．金匮云．肺胀咳而上气．烦躁而喘．脉浮者．心下有水．小青龙加石膏汤主之．盖心下有水．上射及肺．肺为之胀．故烦躁而喘．乃立此泄肺行水之法．然此病不独风寒之从外入者．足以与内饮相合．即湿热之在里者．或因热甚而恣啖生冷．或湿邪未解．误投寒凉．皆能停饮于胸膈之间．寒饮怫郁其邪．外不能达表．内不能传胃．故烦躁转甚．必先消其水气．则邪得有出路．而烦躁自能渐除．又治法之变也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚烦
  • 当前页：烦躁
  • 下一页：无汗
<<< 返回本书目录
  1. 烦躁《证治准绳·幼科》
  2. 烦躁【中药主治】
  3. 烦躁《证治准绳·幼科》
  4. 烦躁【方剂主治】
  5. 烦躁《张氏医通》
  6. 烦躁（与绪论参看）《张氏医通》
  7. 烦躁《医宗金鉴》
  8. 烦躁不安【疾病症状】
  9. 烦躁《医宗金鉴》
  10. 烦躁不安【中药主治】
  11. 烦躁《医学纲目》
  12. 烦躁不安【方剂主治】
  13. 烦躁《医碥》
  14. 烦躁不眠懊《伤寒心法要诀》
  15. 烦躁《医碥》
  16. 烦躁不眠懊??《医宗金鉴》
  17. 烦躁《续名医类案》
  18. 烦躁不宁【方剂主治】
  19. 烦躁《卫生宝鉴》
  20. 烦躁不宁（又二十四）《经验麻科》
  21. 烦躁《伤寒指掌》
  22. 烦躁第九十问《婴童百问》
  23. 烦躁《伤寒寻源》
  24. 烦躁歌《伤寒百证歌》
  25. 烦躁《伤寒明理论》
  26. 烦躁口渴《女科指掌》
  27. 烦躁《伤寒六书》
  28. 烦躁口渴【方剂主治】
  29. 烦躁《伤寒六书》
  30. 烦躁论治《类证治裁》
  1. 烦躁《伤寒寻源》
  2. 烦躁《丹溪治法心要》
  3. 烦躁《痰火点雪》
  4. 烦躁《丹溪手镜》
  5. 烦躁《医效秘传》
  6. 烦躁《麻科活人全书》
  7. 烦躁《痘疹心法要诀》
  8. 烦躁《伤寒六书》
  9. 烦躁《伤寒明理论》
  10. 烦躁《伤寒六书》
  11. 烦躁《广瘟疫论》
  12. 烦躁《松峰说疫》
  13. 烦躁《伤科汇纂》
  14. 烦躁《伤寒大白》
  15. 烦躁《伤寒指掌》
  16. 烦躁《卫生宝鉴》
  17. 烦躁《伤寒括要》
  18. 烦躁《保婴撮要》
  19. 烦躁（与绪论参看）《张氏医通》
  20. 烦躁《济阴纲目》
  21. 烦躁不眠懊《医学摘粹》
  22. 烦躁《医碥》
  23. 烦躁不眠懊《伤寒心法要诀》
  24. 烦躁《医碥》
  25. 烦躁不眠懊??《医宗金鉴》
  26. 烦躁《证治准绳·疡医》
  27. 烦躁不宁《经验麻科》
  28. 烦躁《证治准绳·疡医》
  29. 烦躁第九十问《婴童百问》
  30. 烦躁《张氏医通》
  31. 烦躁发渴《四圣悬枢》


无汗_《伤寒寻源》_中医伤寒_【岐黄之术】

无汗

无汗

  • 上一页
  • 目录
  • 相关
  • 下一页

汗者心之液．心主营．寒伤营．则血凝泣而无汗．无汗则宜发汗矣．然同一无汗而受病之因有不同．宜审其邪之所在而善调之．使阴阳气和．营卫流通．自然汗出而解．而非纯用辛温发散之剂．可以迫之使汗也．

太阳病宜以汗解．以太阳主表故也．然风寒暑湿热之邪．起自太阳者．往往多自汗出．惟寒伤营则无汗．必大发其汗而始解．如经云．太阳病头痛 发热．身疼腰痛．骨节疼痛．恶风无汗而喘者．麻黄汤主之．又云．太阳中风脉浮紧．发热恶寒．身疼痛．不汗出而烦躁者．大青龙汤主之．又云．太阳病项背强KT KT ．无汗．恶风者．葛根汤主之．此皆邪在表而宜发汗者是也．

其有不从汗解而从衄解者．经云．太阳病脉浮紧发热身无汗．自衄者．愈．盖寒伤营．营主血．得衄而解．与汗同义．即俗所称为红汗者是也．

其有病在阳明而无汗者．如经云．阳明病反无汗而小便利．二三日呕而咳．手足厥者．必苦头痛．又云．阳明病无汗．小便不利．心中懊 者．身必发黄．盖邪在于表．熏发腠理．则使汗自出．故经云．病患 然汗出者．是转属阳明也．此则邪向内传．不外熏发．故无汗也．有阳虚而无汗者．经云．脉浮而迟．迟为无阳．不能作汗．其身必痒．又云．阳明病反无汗．其身如虫行皮中状者．此以久虚故也．是阳虚而无汗者也．有因阳热炽盛．阴液被夺．而无汗者．经云．伤寒脉浮．发热无汗．其表不解者．不可与白虎汤．渴欲饮水．无表证者．白虎加人参汤主之．盖有表证者．还宜治表．此则表证除而热渴炽盛．故宜以人参白虎急救其阴．俾阴气和则阳热外越．自然汗出而解也．

三阴为病．不得有汗．以邪行于里故也．同一无汗而阴与阳又何以别之．盖阳脉主浮．而阴脉必沉也．

又有水饮内蓄而无汗者．经云．服桂枝汤或下之．仍头项强痛．翕翕发热无汗心下满微痛．小便不利者．桂枝去桂加茯苓 白术汤主之．盖汗者津液所布．今水饮内蓄．则津液内渗．故外不得有汗也．

凡当汗之证．服汤一剂．病势仍在．至于服三剂而仍不得汗．又加以脉躁盛者主死．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烦躁
  • 当前页：无汗
  • 下一页：自汗
<<< 返回本书目录
  1. 无汗《伤寒寻源》
  2. 无汗【方剂主治】
  3. 无汗《伤寒明理论》
  4. 无汗恶寒【方剂主治】
  5. 无汗《伤寒六书》
  6. 无汗腺导管角质护膜分化【疾病症状】
  7. 无汗《伤寒六书》
  8. 无汗症【疾病大全】
  9. 无汗《伤寒括要》
  10. 无胡须【疾病症状】
  11. 无汗《伤寒大白》
  12. 无胡须腋毛和阴毛【疾病症状】
  13. 无汗《丹溪手镜》
  14. 无花果《本草纲目》完整版
  15. 无故发笑【疾病症状】
  16. 无花果《滇南本草》
  17. 无辜针烙法《幼幼新书》
  18. 无花果《本草纲目》图文版
  19. 无辜疳伤疮门主论《疡医大全》
  20. 无花果【中药大全】
  21. 无辜疳伤疮《外科启玄》
  22. 无花果根【中药大全】
  23. 无辜疳《幼幼新书》
  24. 无花果叶【中药大全】
  25. 无辜疳《医宗金鉴》
  26. 无患树皮【中药大全】
  27. 无辜疳《儿科萃精》
  28. 无患树蔃【中药大全】
  29. 无辜方《外台秘要》
  30. 无患子《本草纲目》完整版
  1. 无汗《伤寒寻源》
  2. 无汗《丹溪手镜》
  3. 无汗《医效秘传》
  4. 无汗《伤寒六书》
  5. 无汗《伤寒明理论》
  6. 无汗《伤寒六书》
  7. 无汗《伤寒括要》
  8. 无汗《伤寒大白》
  9. 无汗发黄证二十六　阳明七十七《伤寒悬解》
  10. 无汗《医述》
  11. 无汗续法《医学纲目》
  12. 无汗《医学纲目》
  13. 无合并症淋病《基因诊断与性传播疾病》
  14. 无汗《医学纲目》
  15. 无花果《本草纲目》
  16. 无汗《中医词典》
  17. 无花果《本经逢原》
  18. 无故声哑《奇效简便良方》
  19. 无花果《滇南本草》
  20. 无故见鬼秘方《华佗神方》
  21. 无花果茶《茶饮保健》
  22. 无谷道《中医词典》
  23. 无患子《本草纲目》
  24. 无辜针烙法《幼幼新书》
  25. 无患子《本草衍义》
  26. 无辜疳伤疮门主论《疡医大全》
  27. 无患子《本经逢原》
  28. 无辜疳伤疮门主方《疡医大全》
  29. 无患子皮《证类本草》
  30. 无辜疳伤疮《外科启玄》
  31. 无灰酒《中医名词词典》


自汗_《伤寒寻源》_中医伤寒_【岐黄之术】

自汗

自汗

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳病惟寒伤营者无汗．此外若风湿暑热之邪．初起即令汗自出．至一入阳明．即寒伤营者．其始发热无汗．至此亦 然汗出．而不恶寒反恶热矣．此之自汗．皆不得以表虚论治也．有邪在于表．汗出不彻．应须再汗而愈者．经云．病常自汗出者．此为荣气和．荣气和者外不谐．以卫气不共营气和谐故尔．以荣行脉中．卫行脉外．复发其汗．荣卫和则愈．宜桂枝汤．又曰．病患脏无他病．时发热自汗出而不愈者．此卫气不和也．先其时发汗则愈．宜桂枝汤．盖麻黄乃发汗之峻剂．惟无汗者宜之．桂枝则于发汗之中．仍寓固卫之气．故汗出而复发其汗者．不取麻黄而取桂枝也．

经云．酒客病不可与桂枝汤．以酒客不喜甘故也．盖酒气与谷气相并．其中必热．故不可与桂枝．以其人湿热重故也．酒客如此．则凡病之因暑湿而起者．其不宜桂枝更明矣．其有因里实而汗自出者．经云．阳明病其人多汗．以津液外出．胃中燥．大便必硬．硬则谵语．小承气汤主之．又云．阳明病发热汗多者．急下之．宜大承气汤．盖里气既通．则邪热下行而汗自止矣．

又有汗多亡津液．而邪犹在于经．未入于府者经云．服桂枝汤．大汗出后．大烦渴不解．脉洪大者．白虎加人参汤主之．盖必急救其阴．则烦渴除而汗亦止矣．更有汗多亡阳者．经云．太阳病发汗．遂漏不止．其人恶风．小便难．四支微急．难以屈伸者．桂枝加附子汤主之．又云．发汗病不解．反恶寒者．虚故也．芍药甘草 附子汤主之．盖必以附子合芍药以温经固卫．则阳回而汗自 ．则同一汗出．而虚实寒热．治又不同矣．

阴病不得有汗．其有汗出如油．喘而不休．以及伤寒六七日不利便．发热而利．其人汗出不止者．皆死病也．其间有可治者．如经云．下利清谷．里寒外热．汗出而厥者．通脉四逆汤主之．既吐且利．小便复利而大汗出．下利清谷．内寒外热．脉微欲绝者．四逆汤主之．又吐已下断．汗出而厥．四支拘急不解．脉微欲绝者．通脉四逆汤主之．此皆急温之证．不可须臾缓也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：无汗
  • 当前页：自汗
  • 下一页：头汗
<<< 返回本书目录
  1. 自汗《证治准绳·杂病》
  2. 自汗【中药主治】
  3. 自汗《证治准绳·幼科》
  4. 自汗【方剂主治】
  5. 自汗《证治准绳·女科》
  6. 自汗（伤寒自汗 盗汗）《针灸资生经》
  7. 自汗《证治准绳·类方》
  8. 自汗、盗汗《小儿常见病单验方》
  9. 自汗《杂病治例》
  10. 自汗不止【方剂主治】
  11. 自汗《医宗金鉴》
  12. 自汗出【方剂主治】
  13. 自汗《温疫论》
  14. 自汗盗汗《古今医鉴》
  15. 自汗《卫生易简方》
  16. 自汗盗汗《时方妙用》
  17. 自汗《孙真人海上方》
  18. 自汗盗汗《痰火点雪》
  19. 自汗《伤寒寻源》
  20. 自汗盗汗《医学从众录》
  21. 自汗《伤寒明理论》
  22. 自汗盗汗《医学心悟》
  23. 自汗《伤寒六书》
  24. 自汗盗汗【中药主治】
  25. 自汗《伤寒六书》
  26. 自汗盗汗【方剂主治】
  27. 自汗《伤寒括要》
  28. 自汗盗汗惊惶痧《痧胀玉衡》
  29. 自汗《伤寒大白》
  30. 自汗盗汗论《叶选医衡》
  1. 自汗《伤寒寻源》
  2. 自汗《儿科萃精》
  3. 自汗《幼科心法要诀》
  4. 自汗《丹溪治法心要》
  5. 自汗《医效秘传》
  6. 自汗《丹溪手镜》
  7. 自汗《温疫论》
  8. 自汗《伤寒六书》
  9. 自汗《伤寒明理论》
  10. 自汗《伤寒六书》
  11. 自汗《广瘟疫论》
  12. 自汗《松峰说疫》
  13. 自汗《女科折衷纂要》
  14. 自汗《伤寒大白》
  15. 自汗《金匮钩玄》
  16. 自汗《仁术便览》
  17. 自汗《女科证治准绳》
  18. 自汗《医学心悟》
  19. 自汗《女科证治准绳》
  20. 自汗《丹溪心法》
  21. 自汗《伤寒指掌》
  22. 自汗《卫生易简方》
  23. 自汗《伤寒括要》
  24. 自汗《保婴撮要》
  25. 自汗（伤寒自汗 盗汗）《针灸资生经》
  26. 自汗《济阴纲目》
  27. 自汗、盗汗《小儿常见病单验方》
  28. 自汗《普济方·针灸》
  29. 自汗盗汗《疫疹一得》
  30. 自汗《证治准绳·杂病》
  31. 自汗盗汗《证治准绳·疡医》


头汗_《伤寒寻源》_中医伤寒_【岐黄之术】

头汗

头汗

  • 上一页
  • 目录
  • 相关
  • 下一页

（附手足汗 盗汗）

凡阳明病一身自汗出者．谓之热越．此热从外达也．若热不得越而从上达．则有头汗证．从傍达则有手足汗证．而其证皆属阳而不属阴．仲景云．阴不得有汗．故以是列阳明证也．头为诸阳之会．邪郁于里．不得外越．热蒸于阳．则头汗自出．凡见此证者．多发黄．经云．但头汗出．余处无汗．剂颈而还．身必发黄．又云．阳明病被火．额上微汗出．而小便不利者．必发黄．此以热郁在里．不得外越故也．然其间有郁之浅者．如经云．阳明病下之．其外有热．手足温．不结胸．心中懊 ．饥不能食．但头汗出者．栀子豉汤主之．此可用吐法以宣其热也．有郁之深者．如经云．伤寒热结在里．但结胸无大热者．此为水结在胸胁也．但头微汗出者．大陷胸汤主之．此可用下法以泄其热也．此皆阳明病．其邪不能外出于阳明之表．而郁在阳明之里也．

其有不属阳明而属少阳者．经云．伤寒五六日．头汗出微恶寒．手足冷．心下满．口不欲食．大便硬．脉细者．此为阳微结．必有表复有里也．脉沉亦在里也．汗出为阳微．假令纯阴结．不得复有外证．悉入在里．此为半在里半在外也．脉虽沉紧．不得为少阴病．所以然者．阴不得有汗．今头汗出．故知非少阴也．可与小柴胡汤．设不了了者．得屎而解．又云．伤寒五六日．已发汗而复下之．胸胁满微结．小便不利．渴而不呕．但头汗出．往来寒热心烦者．此为未解也．柴胡 桂枝 干姜汤主之．小柴胡本少阳之剂．所以两和表里．今里证已具．而犹持于半表．故尚见头汗证也．

更有邪热陷里而成头汗证者．经曰．阳明病下血谵语者．此为热入血室．但头汗出者．刺期门．随其实而泄之． 然汗出而愈．盖热入血室而肝藏实．故当刺肝之期门以泄其实．血液为汗．热邪并汗而出．则血自止矣．然此犹入里之浅者也．更有太阳中风．以火劫发汗．阴阳俱虚竭．身体则枯燥．但头汗出．剂颈而还．此则津液垂涸之证．惟小便利者．则一线真阴未涸．可以亟救其真阴．故虽种种危证悉具．而仲景曰．小便利者．其人可治也．

又有真阳上脱而头汗者．经云．关格不通．不得尿．头无汗者生．有汗者死．又云．湿家下之其人额上汗出．微喘者死．此绝证不可治也．

手足汗乃专属阳明证．经云．手足 然汗出者．此大便已硬也．手足 汗出．大便难而谵语者．下之则愈．盖阳明属胃．胃主四肢．此由热聚于胃也．然又有不属热而属寒者．经云．阳明病不能食．小便不利．手足 然汗出．此欲作固瘕．必大便初硬后溏．所以然者．以胃中冷．水谷不别故也．热聚于胃者．可下．寒聚于胃者．不可下．此又不可不辨也．更有盗汗者．乃半表半里证．邪气侵行于里．外连于表．睡则卫气行于里．乘表中阳气不致．津液得泄．故但睡而汗出．觉则气散于表而汗止矣．故经云．微盗汗出反恶寒者．表未解也．又阳明病当作里实而脉浮者．云必盗汗．又三阳合病．目合则汗．凡若此者．皆当清里和表为治．盖伤寒盗汗．与杂病之盗汗不同．杂病盗汗可用补法．伤寒盗汗则惟有和表而已．无补法也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自汗
  • 当前页：头汗
  • 下一页：战汗
<<< 返回本书目录
  1. 头汗《沈氏女科辑要》
  2. 头汗歌《伤寒百证歌》
  3. 头汗《伤寒寻源》
  4. 头后蜂窝疽门主论《疡医大全》
  5. 头汗《伤寒明理论》
  6. 头后项颈歌《医宗金鉴》
  7. 头汗《伤寒六书》
  8. 头花杜鹃【中药大全】
  9. 头汗《伤寒六书》
  10. 头花猪屎豆【中药大全】
  11. 头汗《伤寒括要》
  12. 头昏【疾病症状】
  13. 头汗《伤寒大白》
  14. 头昏【中药主治】
  15. 头汗《景岳全书》
  16. 头昏【方剂主治】
  17. 头汗《丹溪手镜》
  18. 头昏目眩【方剂主治】
  19. 头骨《医学见能》
  20. 头昏想睡觉【疾病症状】
  21. 头垢《证类本草》
  22. 头昏想睡觉【疾病症状】
  23. 头垢《本草纲目》完整版
  24. 头昏眼花【疾病症状】
  25. 头缝不合《慈幼便览》
  26. 头或颈部发胀及跳动感【疾病症状】
  27. 头风证《明医指掌》
  28. 头疾《急救广生集》
  29. 头风有左右之分《医学传心录》
  30. 头角《经络全书》
  1. 头汗《伤寒寻源》
  2. 头汗《丹溪手镜》
  3. 头汗《医效秘传》
  4. 头汗《伤寒六书》
  5. 头汗《伤寒明理论》
  6. 头汗《伤寒六书》
  7. 头汗《沈氏女科辑要》
  8. 头汗《松峰说疫》
  9. 头汗《伤寒括要》
  10. 头汗《伤寒大白》
  11. 头汗出《伤寒指掌》
  12. 头汗《医学心悟》
  13. 头汗歌《伤寒百证歌》
  14. 头汗《医述》
  15. 头汗如涌《疫疹一得》
  16. 头汗《医述》
  17. 头汗续法《医学纲目》
  18. 头汗《医学纲目》
  19. 头后蜂窝疽门主论《疡医大全》
  20. 头汗《医学纲目》
  21. 头后项颈歌《医宗金鉴》
  22. 头汗《中医词典》
  23. 头后项颈歌《外科心法要诀》
  24. 头汗《景岳全书》
  25. 头昏《奇方类编》
  26. 头骨《医学见能》
  27. 头疾《急救广生集》
  28. 头骨《中医词典》
  29. 头角《经络全书》
  30. 头骨《饮膳正要》
  31. 头角《中医词典》


战汗_《伤寒寻源》_中医伤寒_【岐黄之术】

战汗

战汗

  • 上一页
  • 目录
  • 相关
  • 下一页

战汗者．邪正相争也．经云．脉浮而紧．按之反芤．此为本虚．故当战而汗出也．其人本虚．故当发战．以脉浮．故当汗出而解．观此则知战乃邪气向外之征．而当欲出未出之界．因本虚必先发战．而正犹足以拒邪．故战而汗出．为病解之佳兆也．

战邪向外者也．若邪向内者．则不名之曰战．而名之曰栗．战者身战也．栗者心战也．经云．阴中于邪．必内栗也．又云．胃无谷气．脾涩不通．口急不能言．其人则战而栗．战与栗有阴阳之分．不可不知．又有名为振者．与战相近．但战则身为之战摇．振但森然耸动而已．其人素虚．至欲汗之时．必蒸蒸而振．却发热汗出而解．是振较之战为轻也．如经所云．亡血家发汗则寒栗而振．与夫下后复发汗其人振寒者．皆虚象也．然此犹浅焉者也．若经云．若吐若下后．心下逆满．气上冲胸．起则头眩．发汗则动经．身为振振摇者．茯苓 桂枝 白术 甘草汤主之．又云太阳病发汗不解．其人仍发热．心下悸．头眩身 动振振欲擗地者．真武汤主之．此之振也．亟与回阳．犹恐不及．又非战汗所可同日语矣．战汗之脉．以浮缓为主．浮则邪出于表．缓则胃气自和．可以托邪外出．而又必察其气．气细而长者吉．气粗而短者危．战汗之时．不可服药．补则汗不透而留邪为患．泄则正气不支而成虚脱．只宜多与热汤．养津液以助其作汗．须静候其脉静气长．便属无害．不必惊慌．俟战止之后．再察其有无留邪．按法施治．若当战时而惊骇叫唤．则神气先乱．邪反胜正．转为危候．不可治矣．

大凡风寒之邪．自表而里．战汗者少．湿热之邪．自里而表．战汗者多．战汗之后．脉静身凉．舌胎已净．胸腹无阻．渐思饮食．斯为全解．否则余邪未净而复热．则有再作战汗而解者．有战汗至三四次而解者．总视里证以为据．又或战定之后．其人忽沉沉睡去．如死一般．须察其脉仍和缓有根者勿讶．俟其气复即醒矣．亦间有脉停者．又必察其呼吸．如呼吸尚长．此属脉厥．久之自复．亦勿讶也．

战解固为佳兆．又或其人脉促气粗．形体不仁．水浆不下．目直视．舌痿不能言．此则欲脱之象．而非战解之象矣．

战汗非由发汗而得．若病之可发汗者．邪在于表也．发汗则汗自出．奚俟于战．战汗者．由里出表也．故往往有清凉攻下之剂．绝不参一毫表药．自得战汗而解者．此由表里通达．阴阳交和．自然而然．而非可逼之使汗也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头汗
  • 当前页：战汗
  • 下一页：头痛
<<< 返回本书目录
  1. 战汗《温疫论》
  2. 战壕热【疾病大全】
  3. 战汗《伤寒寻源》
  4. 战栗《丹溪手镜》
  5. 战汗《景岳全书》
  6. 战栗《伤寒六书》
  7. 占斯《本草纲目》完整版
  8. 战栗《伤寒六书》
  9. 占色候生死《外科理例》
  10. 战栗《伤寒明理论》
  11. 占六气之胜《医学纲目》
  12. 战栗《医学读书记》
  13. 占六气之复《医学纲目》
  14. 战栗《张氏医通》
  15. 占稻（早稻）《本草纲目》完整版
  16. 战栗门《张氏医通》
  17. 辗转体位【疾病症状】
  18. 战伤处理原则和火线急救《外科学总论》
  19. 展枝唐松草【中药大全】
  20. 战振栗《伤寒捷诀》
  21. 展望《动脉粥样硬化》
  22. 战振栗《伤寒心法要诀》
  23. 展筋丹【方剂大全】
  24. 战振栗《医宗金鉴》
  25. 展花乌头【中药大全】
  26. 战振栗（合参准绳金鉴）《伤寒指掌》
  27. 斩妖剑【中药大全】
  28. 站立久后的浮肿【疾病症状】
  29. 斩木橿子【中药大全】
  30. 张、刘、李、朱后，当以薛、张、吴、喻配为八大家论《吴医汇讲》
  1. 战汗《伤寒寻源》
  2. 战汗《医述》
  3. 战汗《温疫论》
  4. 战汗《疫疹一得》
  5. 战汗《广瘟疫论》
  6. 战汗《中医词典》
  7. 战汗《伤寒直格》
  8. 战汗《景岳全书》
  9. 战壕口炎《默克家庭诊疗手册》
  10. 战汗《中医名词词典》
  11. 战壕足《默克家庭诊疗手册》
  12. 占斯《名医别录》
  13. 战栗《中医词典》
  14. 占斯《证类本草》
  15. 战栗《医学读书记》
  16. 占斯《新修本草》
  17. 战栗《张氏医通》
  18. 占斯《本草经集注》
  19. 战栗《伤寒六书》
  20. 占斯《千金翼方》
  21. 战栗《伤寒六书》
  22. 占色候生死《外科理例》
  23. 战栗《丹溪手镜》
  24. 占六气之胜《医学纲目》
  25. 战栗《医效秘传》
  26. 占六气之复《医学纲目》
  27. 战栗《伤寒明理论》
  28. 展望《动脉粥样硬化》
  29. 战栗门《张氏医通》
  30. 展望《急诊医学》
  31. 战栗振摇《医学纲目》


头痛_《伤寒寻源》_中医伤寒_【岐黄之术】

头痛

头痛

  • 上一页
  • 目录
  • 相关
  • 下一页

（附项强）

太阳之为病．脉浮．头项强痛．而恶寒．是头项强痛专属太阳证．然他经亦互见．特太阳其专主耳．凡邪之自外而入者．必主头痛．如经云．太阳病头痛 发热身疼腰痛骨节疼痛恶风无汗而喘者．麻黄汤主之．太阳病头痛 发热汗出恶风者．桂枝汤主之．此与发热同机．风寒之邪．自外而入．其脉主浮．故可发之使从汗解也．

其有不从太阳而从少阳者．经云．伤寒脉弦细．头痛 发热者．属少阳．少阳不可发汗．此属胃．胃和则愈．胃不和则烦而悸．盖弦为少阳定脉．其头痛特邪之外溢于太阳．而非太阳之自病．故仲景特申发汗之禁．又太阳与少阳并病．头项强痛．或眩冒．时如结胸．心下痞硬者．慎不可汗．而亦不可下．汗下俱不可．而从少阳和解之法．仲景虽不言．在人因证善会矣．阳明病尤忌发汗．经云．伤寒六七日．不大便头痛有热者．与承气汤．其小便清者．知不在里仍在表也．当须发汗．若头痛者必衄．此言风寒之邪．由表而入．热未入里．仍宜汗解．既入于里．则宜以承气汤下之矣．由此推之．湿热之邪．本在于里．而外溢于表．其初起每见头痛证．当以清里为主．微兼透表．里和则表自解．若徒与攻表．非但头痛不减．恐里证增剧矣．

太阴病亦有头痛者．经云．霍乱头痛 发热身疼痛．热多欲饮水者．五苓散主之．寒多不用水者．理中汤主之．霍乱．太阴证也．头痛 发热．是阴病有转阳之机．惟亟去其里寒．则病出于阳而可治矣．

少阴一经．与太阳相表里．太阳之脉浮．少阴之脉沉．经云病发热 头痛脉反沉．若不瘥．身体疼痛．宜四逆汤．盖沉非太阳之脉．即不得同太阳发表之例．而与以大发其汗矣．太阴少阴．其脉上至颈胸中而还．不循于头．应无头痛证．然阴阳出入．互相输应．其机正妙于转．不能呆执而论．至厥阴之脉．循喉咙之后．上入颃颡．连目 ．上出额．与督脉会于巅．病亦有头痛者．如经云．干呕吐涎沫头痛者．吴茱萸汤主之是也．厥阴头痛．往往直升巅顶．其有痛甚入连于脑．而手足寒者不治．

太阳经病不解．转传入府者．其人头痛而小便不利．治当不从经解．而从府解．如经云．服桂枝汤．或下之．仍头项强痛翕翕发热无汗心下满微痛小便不利者．桂枝去桂加茯苓 白术汤主之．盖所以运胸中之阳．以化寒水之气．使从小便则解．故曰．小便利则愈也．由是推之．其有热结于府．头痛小便不利．而又加以口渴．则宜以甘寒泻其府热．而头痛自愈．其法又可会矣．

太阳之邪并于上．则头项强痛．并于下则项背强痛．经云．太阳病项背强KT KT 反汗出恶风者．桂枝加葛根汤主之太阳病项背强KT KT 无汗恶风者．葛根汤主之．此以有汗无汗分别风寒与发热同义．又经云．病者身热足寒．颈项强急．恶寒．时头热面赤．目脉赤．独头面摇．卒口噤背反张者．痉病也，另详痉门．又结胸者．项亦强如柔痉状．下之则和．宜大陷胸丸．盖气结于胸．则项牵连而强．故下之则和．此虽见项强证．而其邪又不关太阳也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：战汗
  • 当前页：头痛
  • 下一页：身痛
<<< 返回本书目录
  1. 头痛【疾病大全】
  2. 头痛【中药主治】
  3. 头痛【疾病症状】
  4. 头痛【方剂主治】
  5. 头痛《周慎斋遗书》
  6. 头痛（headache）《神经病学》
  7. 头痛《重订灵兰要览》
  8. 头痛（偏头痛 余见伤寒头痛）《针灸资生经》
  9. 头痛《中医内科学》
  10. 头痛、眩晕、失眠的熄风治法临床运用《名师垂教》
  11. 头痛《止园医话》
  12. 头痛鼻塞【方剂主治】
  13. 头痛《证治准绳·杂病》
  14. 头痛并颈痛【疾病症状】
  15. 头痛《证治准绳·女科》
  16. 头痛并呕吐【疾病症状】
  17. 头痛《证治准绳·女科》
  18. 头痛不止《儒门事亲》
  19. 头痛《证治准绳·类方》
  20. 头痛恶心【方剂主治】
  21. 头痛《证治汇补》
  22. 头痛发热【方剂主治】
  23. 头痛《针灸学》
  24. 头痛及眩晕《止园医话》
  25. 头痛《张聿青医案》
  26. 头痛挟风寒者《药症忌宜》
  27. 头痛《张氏医通》
  28. 头痛挟痰者《药症忌宜》
  29. 头痛《杂病治例》
  30. 头痛挟邪热者《药症忌宜》
  1. 头痛《伤寒寻源》
  2. 头痛《校注医醇剩义》
  3. 头痛《医学从众录》
  4. 头痛《秘传证治要诀及类方》
  5. 头痛《幼科折衷》
  6. 头痛《友渔斋医话》
  7. 头痛《中医内科学》
  8. 头痛《丹溪治法心要》
  9. 头痛《奇方类编》
  10. 头痛《丹溪手镜》
  11. 头痛《扁鹊心书》
  12. 头痛《丹溪手镜》
  13. 头痛《胎产指南》
  14. 头痛《冷庐医话》
  15. 头痛《时方妙用》
  16. 头痛《伤寒六书》
  17. 头痛《医效秘传》
  18. 头痛《伤寒六书》
  19. 头痛《痘疹心法要诀》
  20. 头痛《医学实在易》
  21. 头痛《伤寒明理论》
  22. 头痛《文堂集验方》
  23. 头痛《沈氏女科辑要》
  24. 头痛《周慎斋遗书》
  25. 头痛《史载之方》
  26. 头痛《竹林女科证治》
  27. 头痛《广瘟疫论》
  28. 头痛《伤寒大白》
  29. 头痛《医学真传》
  30. 头痛《明医杂着》
  31. 头痛《也是山人医案》


身痛_《伤寒寻源》_中医伤寒_【岐黄之术】

身痛

身痛

  • 上一页
  • 目录
  • 相关
  • 下一页

身痛亦太阳表证．欲发其表．宜以汗解．然阴阳表里．互有出入．在权其轻重而善治之．不能执一也．其宜汗解者．如经云．太阳病．头痛 发热．身疼腰痛．骨节疼痛．恶风无汗而喘者．麻黄汤主之．又云．太阳中风．脉浮紧．发热恶寒．身疼痛．不汗出而烦躁者．以大青龙汤发之．

此发汗之正法也．至于太阳之邪．连及少阳．则如经云．伤寒六七日．发热．微恶寒．支节烦疼．微呕．心下支结．外证未去者．柴胡 桂枝汤主之．此专用少阳和解之法．而兼桂枝以和太阳之表．则又不纯用汗法矣．而脉必以浮为断．若脉沉者即不得治表．如经云．病发热头疼．脉反沉．若不瘥．身体疼痛．当救其里．宜四逆汤．又云．发汗后．身疼痛．脉沉迟者．桂枝芍药生姜 人参新加汤主之．又云．少阴病．身体疼．手足寒．骨节痛．脉沉者．附子汤主之．其间治法天渊．在相其缓急．以分别先后．如伤寒医下之．续得下利．清谷不止．身疼痛者．急当救里．后身疼痛．清便自调者．急当救表．救里宜四逆汤．救表宜桂枝汤．仲景论中本身昭晰．不得以身痛属表证．概与发表．致召亡阳之变也．

身痛同为表证．然湿家之为病．一身尽疼．此邪着于里．外舍于肌肉之间．要当温经．使自作汗而解．无径行发表之理．如经云．风湿相搏．身体疼烦．不能自转侧．不呕不渴．脉浮虚而涩者．桂枝 附子汤主之．又曰．风湿相搏．骨节烦疼．掣痛不得屈伸．近之则痛剧．汗出短气．恶风不欲去衣．或身微肿者．甘草 附子汤主之．此二者．当温经则其汗自透．若大发其汗．病反不除．不呕不渴．方可温经．由此推之．则呕而且渴．又属湿热壅滞．汗法尤忌矣．故仲景又曰．太阳中 者．发热恶寒．身重而疼痛．要之湿淫与热淫．皆能使身疼痛．虽宜得汗而解．而汗法不可一例施也．

霍乱下利．本属阴病．阴病转阳．往往见身疼痛之证．治宜先温其里．乃攻其表．如理中四逆辈是也．至吐利止而身痛不休．当消息和解其外．宜桂枝汤小和之．此在仲景论中．有法有方．可以遵循．其有寒尽化热．转成阳明燥渴证者．则又当别论矣．

凡用汗法．宜相其人之津液．经云．脉浮紧者．法当身疼痛．宜以汗解之．假令尺中迟者．不可发汗．何以知之然．以荣气不足血少故也．又疮家虽身疼痛．不可发汗．汗出则痉．凡用汗法者其慎诸．

有身疼痛而兼体重者．有但体重而身不疼者．有身疼痛而体不重者．如伤寒脉浮紧．一身尽疼痛．必恶寒体重呕逆．又伤寒脉浮缓．身不疼但重乍有轻时．无少阴证者．此均当大发其汗也．至少阴病．四肢沉重．其脉则沉而不浮矣．他如风温为病．自汗出．身重多眠．三阳合病．腹满身重．难以转侧．与夫太阳中 者身重而疼痛．皆申发汗之禁．总之体重亦有宜汗不宜汗之辨．可与身痛参看．

腰痛一证．其由头疼身痛而牵连及之者．同属太阳表证．表解则痛自已矣．兼湿者当察其兼证．分别寒湿与湿热．根据法施治．但太阳病与少阴相为表里．腰痛又须防肾虚之候．不可不察．四肢痉痛者．同属太阳经脉之郁．与身痛参看．痛在周身者．邪之分布也．痛在一处者．邪之专注也．专注之邪．其血脉必别有凝泣之处．须于解表药加一二引经药．方验其风寒暑湿之辨．尤必察其兼证．分别施治．庶无差忒．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头痛
  • 当前页：身痛
  • 下一页：头眩
<<< 返回本书目录
  1. 身痛【疾病症状】
  2. 身痛【方剂主治】
  3. 身痛《周慎斋遗书》
  4. 身痛论《女科折衷纂要》
  5. 身痛《证治准绳·幼科》
  6. 身痛论治《类证治裁》
  7. 身痛《张聿青医案》
  8. 身痛逐瘀汤【方剂大全】
  9. 身痛《张氏医通》
  10. 身卧烟霞【方剂大全】
  11. 身痛《医宗金鉴》
  12. 身形候脏腑《类经》
  13. 身痛《医学心悟》
  14. 身形内应脏腑病证篇《形色外诊简摩》
  15. 身痛《伤寒寻源》
  16. 身形内应脏腑部位篇《形色外诊简摩》
  17. 身痛《伤寒心法要诀》
  18. 身形望法提纲《望诊遵经》
  19. 身痛《伤寒六书》
  20. 身形应九野、天忌《类经》
  21. 身痛《伤寒大白》
  22. 身形脏腑组织《中医名词词典》
  23. 身痛《丹溪手镜》
  24. 身痒《古今医案按》
  25. 身痛《扁鹊神应针灸玉龙经》
  26. 身痒《伤寒大白》
  27. 身体肿胀《儿科要略》
  28. 身痒【中药主治】
  29. 身体摇晃征【疾病症状】
  30. 身痒（身如虫行）《杂病广要》
  1. 身痛《伤寒寻源》
  2. 身痛《丹溪手镜》
  3. 身痛《伤寒心法要诀》
  4. 身痛《伤寒六书》
  5. 身痛《女科证治准绳》
  6. 身痛《周慎斋遗书》
  7. 身痛论《女科折衷纂要》
  8. 身痛《伤寒大白》
  9. 身痛论治《类证治裁》
  10. 身痛《医学心悟》
  11. 身痛脉候《类证治裁》
  12. 身痛《医学心悟》
  13. 身痛脉紧烦躁无汗《四圣悬枢》
  14. 身痛《医学摘粹》
  15. 身痛如被杖《医学心悟》
  16. 身痛《张聿青医案》
  17. 身痛逐瘀汤《医林改错》
  18. 身痛《张氏医通》
  19. 身温泻黄白似渴为寒热杂合病《证治准绳·幼科》
  20. 身痛《证治准绳·幼科》
  21. 身形候脏腑《类经》
  22. 身痛《医述》
  23. 身形内应脏腑病证篇《形色外诊简摩》
  24. 身痛《医宗金鉴》
  25. 身形内应脏腑部位篇《形色外诊简摩》
  26. 身痛《扁鹊神应针灸玉龙经》
  27. 身形望法提纲《望诊遵经》
  28. 身体卒痛候《诸病源候论》
  29. 身形应九野、天忌《类经》
  30. 身体肿胀《儿科要略》
  31. 身痒《中医词典》


头眩_《伤寒寻源》_中医伤寒_【岐黄之术】

头眩

头眩

  • 上一页
  • 目录
  • 相关
  • 下一页

（附目眩 摇头）

头痛属太阳证．其有头不痛而但苦眩旋者．则得之阳明者居多．凡病初起即苦头眩者．有风有热有痰．如经云．阳明病但头眩不恶寒．故能食而咳．其人必咽痛．阳明病以能食为中风．是因风而头眩者也．又云．阳明病脉迟．食难用饱．饱则微烦头眩．必小便难．此欲作谷瘅．瘀热在里．乃发瘅黄．是因热而头眩者也．由是而推之于痰．则挟风为风痰．挟热为热痰．凡痰必有其致痰之因．审其所因以治生痰之本．则痰自去．此皆实证立治之大法．至于少阳之为病则为目眩．目眩与头眩有别．而总为阳热上升之所致也．其有太阳病误施汗下．因虚致冒而头眩者．经云．太阳病发汗．汗出不解．其人仍发热．心下悸．头眩身 动．振振欲擗地者．真武汤主之．又伤寒若吐若下后．心下逆满．气上冲胸．起则头眩．脉沉紧．发汗则动经．身为振振摇者．茯苓 桂枝 白术 甘草汤主之．是虚寒之候．亟与温里补虚．犹虞不及．总之汗下不可误施．经云．动气在左．不可发汗．发汗则头眩．动气在右．不可下．下之则头眩．动气在下．不可下．下之则猝起头眩．仲景早垂深戒矣．

又少阴病．下利止而头眩．时时自冒者死．诸逆发汗剧者．言乱目眩者死．此阴竭而虚阳上脱．不可复救．有摇头者．与头眩又有别．经云．独头面摇．卒口噤．背反张者．痉病也．另详痉门．更有摇头言者．里痛也．亦尚非逆候．至于阳反独留．形体如烟熏．直视摇头者．此为心绝．必不可救．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：身痛
  • 当前页：头眩
  • 下一页：咳
<<< 返回本书目录
  1. 头眩《杂病治例》
  2. 头眩【方剂主治】
  3. 头眩《医学入门》
  4. 头眩门《丹台玉案》
  5. 头眩《伤寒寻源》
  6. 头眩目晕痰壅将危《胎产秘书》
  7. 头眩《伤寒明理论》
  8. 头眩偏痛痧《痧胀玉衡》
  9. 头眩《伤寒六书》
  10. 头眩章《医学妙谛》
  11. 头眩《伤寒六书》
  12. 头眩证《明医指掌》
  13. 头眩《伤寒括要》
  14. 头摇【疾病症状】
  15. 头眩《伤寒大白》
  16. 头摇大小总论合参《冯氏锦囊秘录》
  17. 头眩《金匮钩玄》
  18. 头与脏腑经络的关系《中医刺灸》
  19. 头眩《古今医彻》
  20. 头缘耳上却行至完骨凡十二穴《针灸甲乙经》
  21. 头眩《丹溪治法心要》
  22. 头晕《扁鹊心书》
  23. 头眩《丹溪心法》
  24. 头晕《续名医类案》
  25. 头眩《丹溪手镜》
  26. 头晕《周慎斋遗书》
  27. 头癣【中药主治】
  28. 头晕【疾病症状】
  29. 头癣【疾病大全】
  30. 头晕【中药主治】
  1. 头眩《伤寒寻源》
  2. 头眩《丹溪治法心要》
  3. 头眩《古今医彻》
  4. 头眩《丹溪手镜》
  5. 头眩《医效秘传》
  6. 头眩《伤寒六书》
  7. 头眩《伤寒明理论》
  8. 头眩《伤寒六书》
  9. 头眩《广瘟疫论》
  10. 头眩《伤寒大白》
  11. 头眩《金匮钩玄》
  12. 头眩《丹溪心法》
  13. 头眩《伤寒括要》
  14. 头眩《医学入门》
  15. 头眩门《丹台玉案》
  16. 头眩《杂病治例》
  17. 头眩目晕痰壅将危《胎产秘书》
  18. 头眩《中医词典》
  19. 头眩偏痛痧《中医词典》
  20. 头癣《家庭医学百科-医疗康复篇》
  21. 头眩偏痛痧《痧胀玉衡》
  22. 头旋眼花《中医词典》
  23. 头眩章《医学妙谛》
  24. 头旋（头重）《针灸资生经》
  25. 头眩证《明医指掌》
  26. 头旋《奇效简便良方》
  27. 头摇《中医名词词典》
  28. 头旋《普济方·针灸》
  29. 头摇《中医词典》
  30. 头旋《中医词典》
  31. 头摇《医述》


咳_《伤寒寻源》_中医伤寒_【岐黄之术】

咳

咳

  • 上一页
  • 目录
  • 相关
  • 下一页

咳之一证．在寻常感冒．由风邪袭于皮毛．内合于肺．其证但鼻塞声重而不发热．人多目为伤风轻症．而忽视之．不以为意．然致咳之因．已有寒热内外之不同矣．若发热而咳．其病亦有传变．正不以咳为肺疾．概从肺经论治也．

太阳病表证不解与寒饮相合．因而致咳者．经云．伤寒表不解．心下有水气．干呕发热而咳者．小青龙汤主之．盖内外合寒．非温不解．方用麻黄 桂枝．所以去外寒也．半夏干姜．所以去内寒也．而佐以芍药五味以收肺气之逆．此纯温之剂也．至于肺胀咳而上气．烦躁而喘．脉浮者．即用本方加石膏．盖其肺气已热．而中挟寒饮．上凌及肺．故不废麻桂之辛温．而加石膏以降肺金清肃之气．使水从下趋．此热因寒用．又非纯温所宜矣．若阳明热甚．火来乘金．因热致咳者．不但误与麻桂．变证不小．即半夏之辛温亦所不宜．当遵仲景法以栝蒌根易半夏．而欲折阳明之热．舍石膏又谁与归．

其有自表入里．转属少阳者．经云．伤寒中风．往来寒热．胸胁苦满．默默不欲饮食．心烦喜呕或咳者．小柴胡去人参 大枣 生姜加干姜 五味子主之．盖小柴胡汤之用半夏．乃逐饮之圣药．又有柴胡 黄芩以和在表之邪．复用干姜五味以收肺气之逆．且有黄芩而干姜不嫌于过温．有半夏而五味亦不嫌于过敛也．少阴为水脏．全赖君火以化气．故与太阳相表里．其有阳邪陷入阴中而咳者．如经云．少阴病四逆．其人或咳者．四逆散加干姜 五味子汤主之．盖阳陷入阴．其人四逆．用柴胡以启其生阳．干姜五味化饮平逆．此乃和剂而非温剂也．若少阴君火自病者．如经云．少阴病下利六七日．咳而呕渴．心烦不得眠．猪苓汤主之．此已从阳热化气．其下利乃阳热下利．以猪苓汤分调水道．则烦渴平而咳利均止矣．凡此皆不宜纯温之证．其宜急温者．则如经云．少阴病腹痛．小便不利．四肢沉重．疼痛自下利者．此为有水气．其人或咳者．真武汤加五味子 细辛 干姜主之．此则少阳本藏虚寒之病．阳衰阴盛．当急温而无疑矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头眩
  • 当前页：咳
  • 下一页：衄血
<<< 返回本书目录
  1. 咳《医经原旨》
  2. 咳、嗽《地震灾后常见病多发病中医药治疗手册》
  3. 咳《伤寒寻源》
  4. 咳病《扁鹊心书》
  5. 咳《伤寒明理论》
  6. 咳出带臭味的干痂【疾病症状】
  7. 咳《丹溪手镜》
  8. 咳出黄色痰液【疾病症状】
  9. 壳《本草纲目》完整版
  10. 咳出棕色痰栓【疾病症状】
  11. 蝌斗《本草纲目》完整版
  12. 咳喘《张氏医通》
  13. 蝌蚪拔毒散【方剂大全】
  14. 咳喘【中药主治】
  15. 蝌蚪【中药大全】
  16. 咳喘1个月《名师垂教》
  17. 蝌蚪《本草纲目》图文版
  18. 咳喘木【中药大全】
  19. 蝌蚪《本草新编》
  20. 咳喘痰多【中药主治】
  21. 颗粒细胞瘤【疾病大全】
  22. 咳喘丸【方剂大全】
  23. 榼藤子丸【方剂大全】
  24. 咳喘止血汤【方剂大全】
  25. 榼藤子散【方剂大全】
  26. 咳论《黄帝内经太素》
  27. 榼藤子【中药大全】
  28. 咳论《素问悬解》
  29. 榼藤散【方剂大全】
  30. 咳论篇《黄帝内经·素问》
  1. 咳《伤寒寻源》
  2. 咳《友渔斋医话》
  3. 咳《伤寒明理论》
  4. 咳《丹溪手镜》
  5. 咳《广瘟疫论》
  6. 咳《医经原旨》
  7. 咳、嗽《地震灾后常见病多发病中医药治疗手册》
  8. 咳《医学纲目》
  9. 咳病《扁鹊心书》
  10. 咳《中医词典》
  11. 咳喘《中医词典》
  12. 咳《中医词典》
  13. 咳喘《中医词典》
  14. 髁骨（骻骨）《中医名词词典》
  15. 咳喘《张氏医通》
  16. 髁（kē，音科；又计kuà，音跨）胂《中医词典》
  17. 咳喘1个月《名师垂教》
  18. 髁（kē，音科；又计kuà，音跨）胂《中医词典》
  19. 咳喘点《手穴手纹诊治》
  20. 蝌蚪《得配本草》
  21. 咳家《中医词典》
  22. 蝌蚪《本经逢原》
  23. 咳家《中医词典》
  24. 蝌蚪《本草新编》
  25. 咳利谵语证七　少阴八《伤寒悬解》
  26. 蝌蚪《本草纲目》
  27. 咳论《黄帝内经太素》
  28. 颗粒性抗原的制备《免疫学和免疫学检验》
  29. 咳论《素问悬解》
  30. 窠《中医词典》
  31. 咳论经旨《中医词典》


衄血_《伤寒寻源》_中医伤寒_【岐黄之术】

衄血

衄血

  • 上一页
  • 目录
  • 相关
  • 下一页

衄血者．邪热在表也．邪在于表．宜以汗解．不得汗因致衄．经云．伤寒脉浮紧．不发汗因致衄者．麻黄汤主之．此非麻黄汤之治衄也．谓宜麻黄而不根据法以麻黄汤发汗．乃作衄也．又曰．伤寒不大便六七日．头痛有热者．与承气汤．其小便清者．知不在里仍在表也．当须发汗．若头痛者必衄．宜桂枝汤．此又非桂枝汤之治衄也．谓宜桂枝而不根据法以桂枝汤发汗．乃成衄也．衄与汗同义．而衄家不可发汗．发汗则额上陷脉紧急．直视不能 不得眠．是衄解之后．无再发汗之理．盖风寒在表．先犯太阳．从阳化热．逼血妄行．故经曰．阳盛则欲衄．又曰．太阳病脉浮紧．发热自衄者愈．是在经之邪．随衄而解．则知衄正邪解之候也．至阳明病口燥．但欲漱水不欲咽者．此必衄．阳明热甚则口燥．而热尚在于经．未入于里．故但欲漱水不咽以此为欲衄之兆．亦以热在表故也．

太阳病当汗不汗．转从衄解．其不当汗而妄汗者．莫如误发少阴汗．扰动阴血．为变滋烈．经云．少阴病但厥无汗而强发之．必动其血．未知从何道出．或从口鼻．或从目出．是名下厥上竭为难治．则又不得责其为表热矣．二者．一则误于当汗不汗．其变小．一则误于不当汗而汗．其变大．用药者可不慎欤．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳
  • 当前页：衄血
  • 下一页：鼻鸣
<<< 返回本书目录
  1. 衄血《专治麻痧初编》
  2. 衄血【中药主治】
  3. 衄血《周慎斋遗书》
  4. 衄血【方剂主治】
  5. 衄血《张聿青医案》
  6. 衄血（新法）《伤寒指掌》
  7. 衄血《张氏医通》
  8. 衄血、便血《痘疹心法要诀》
  9. 衄血《医宗金鉴》
  10. 衄血案《丁甘仁医案》
  11. 衄血《医宗金鉴》
  12. 衄血本乎肺经《医学传心录》
  13. 衄血《医宗金鉴》
  14. 衄血便血《医宗金鉴》
  15. 衄血《医学真传》
  16. 衄血歌《伤寒百证歌》
  17. 衄血《医学入门》
  18. 衄血劳瘵吐血咯血《普济本事方》
  19. 衄血《医述》
  20. 衄血论《症因脉治》
  21. 衄血《叶天士医案精华》
  22. 衄血论治《类证治裁》
  23. 衄血《续名医类案》
  24. 衄血门《张氏医通》
  25. 衄血《卫生宝鉴》
  26. 衄血吐血十条《仲景伤寒补亡论》
  27. 衄血《四圣心源》
  28. 衄血证《伤寒九十论》
  29. 衄血《寿世保元》
  30. 衄血证治《妇科心法要诀》
  1. 衄血《伤寒寻源》
  2. 衄血《儿科萃精》
  3. 衄血《专治麻痧初编》
  4. 衄血《丹溪治法心要》
  5. 衄血《幼科心法要诀》
  6. 衄血《松峰说疫》
  7. 衄血《叶天士医案精华》
  8. 衄血《周慎斋遗书》
  9. 衄血《痘疹心法要诀》
  10. 衄血《伤寒大白》
  11. 衄血《伤寒明理论》
  12. 衄血《仁术便览》
  13. 衄血《医学真传》
  14. 衄血《丹溪心法》
  15. 衄血《伤寒心法要诀》
  16. 衄血《医学摘粹》
  17. 衄血《金匮钩玄》
  18. 衄血《明医指掌》
  19. 衄血《伤寒括要》
  20. 衄血《卫生宝鉴》
  21. 衄血（新法）《伤寒指掌》
  22. 衄血《古今医案按》
  23. 衄血、便血《痘疹心法要诀》
  24. 衄血《张聿青医案》
  25. 衄血案《丁甘仁医案》
  26. 衄血《寿世保元》
  27. 衄血本乎肺经《医学传心录》
  28. 衄血《张氏医通》
  29. 衄血便血《医宗金鉴》
  30. 衄血《证治准绳·幼科》
  31. 衄血不止《奇效简便良方》


鼻鸣_《伤寒寻源》_中医伤寒_【岐黄之术】

鼻鸣

鼻鸣

  • 上一页
  • 目录
  • 相关
  • 下一页

（附鼻如烟煤 鼻如扇张）

太阳中风．鼻鸣干呕．鼻鸣者．风邪干肺也．肺主皮毛．风邪袭于皮毛之间．未经深入．故但取轻扬之剂．解散其皮毛之邪．则鼻鸣自已矣．若挟热者．则鼻鸣而干．宜兼清肺胃之热．然此犹浅焉者也．至邪热烁肺．则鼻如烟煤．是肺气将绝．亟与大剂甘寒．生津泻热．犹恐不及矣．更有鼻孔扇张者．或由痰郁．或由热郁．其病亦尚浅而可治．倘因虚竭．鼻中之气出入皆微．或出多入少．亦属败证．百难救一．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：衄血
  • 当前页：鼻鸣
  • 下一页：耳聋
<<< 返回本书目录
  1. 鼻鸣《伤寒寻源》
  2. 鼻内发痒【疾病症状】
  3. 鼻门《张氏医通》
  4. 鼻内似有擤不出的鼻涕【疾病症状】
  5. 鼻门《养生导引秘籍》
  6. 鼻内痛【疾病症状】
  7. 鼻门《养生导引法》
  8. 鼻匿疮《医宗金鉴》
  9. 鼻毛脱落【疾病症状】
  10. 鼻黏膜和鼻甲萎缩【疾病症状】
  11. 鼻毛变白【疾病症状】
  12. 鼻黏膜可呈颗粒状易碎的结痂【疾病症状】
  13. 鼻流清涕【方剂主治】
  14. 鼻黏膜溃疡【疾病症状】
  15. 鼻流清涕《幼幼新书》
  16. 鼻脓涕有臭味【疾病症状】
  17. 鼻流清涕《医法圆通》
  18. 鼻衂【疾病症状】
  19. 鼻流清涕《圣济总录》
  20. 鼻衄《儿科萃精》
  21. 鼻裂【疾病症状】
  22. 鼻衄《济阴纲目》
  23. 鼻梁平塌【疾病症状】
  24. 鼻衄《景景医话》
  25. 鼻梁骨断《伤科补要》
  26. 鼻衄《秘传证治要诀及类方》
  27. 鼻梁低【疾病症状】
  28. 鼻衄《女科证治准绳》
  29. 鼻冷门主论《疡医大全》
  30. 鼻衄《女科证治准绳》
  1. 鼻鸣《伤寒寻源》
  2. 鼻苗《中医词典》
  3. 鼻内生虫《奇效简便良方》
  4. 鼻秘方《华佗神方》
  5. 鼻匿疮《医宗金鉴》
  6. 鼻门《养生导引法》
  7. 鼻衄《医学集成》
  8. 鼻门《养生导引秘籍》
  9. 鼻衄《家庭医学百科·预防保健篇》
  10. 鼻门《张氏医通》
  11. 鼻衄《中医名词词典》
  12. 鼻霉菌病《中西医结合耳鼻喉科》
  13. 鼻衄《中医名词词典》
  14. 鼻梅毒《中西医结合耳鼻喉科》
  15. 鼻衄《圣济总录》
  16. 鼻毛长出《奇效简便良方》
  17. 鼻衄《手穴手纹诊治》
  18. 鼻毛《中医词典》
  19. 鼻衄《景景医话》
  20. 鼻麻风《中西医结合耳鼻喉科》
  21. 鼻衄《中医词典》
  22. 鼻漏《奇方类编》
  23. 鼻衄《女科指要》
  24. 鼻聋秘方《华佗神方》
  25. 鼻衄《医学纲目》
  26. 鼻聋《外科大成》
  27. 鼻衄《医学纲目》
  28. 鼻聋《中医词典》
  29. 鼻衄《幼幼新书》
  30. 鼻流浊涕《中医词典》
  31. 鼻衄《证治准绳·类方》


耳聋_《伤寒寻源》_中医伤寒_【岐黄之术】

耳聋

耳聋

  • 上一页
  • 目录
  • 相关
  • 下一页

耳聋属少阳证．少阳当半里半表．邪入少阳．挟痰上升．清窍为蒙．治当清解少阳．则耳聋自罢．又有发汗太过．因虚而致耳聋者．经云．未持脉时．病患叉手自冒心．师因教试令咳而不咳者．此必两耳聋无闻也．所以然者．以重发汗虚故如此．又曰．病患两耳无所闻者．以虚故也．既责其为虚．不但不宜再发其汗．而且不宜妄下．惟有以轻清之剂．通调表里．使邪气渐退．粥食渐加．正气渐复．自然而愈．不能强治．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻鸣
  • 当前页：耳聋
  • 下一页：咽痛
<<< 返回本书目录
  1. 耳聋【疾病大全】
  2. 耳聋【中药主治】
  3. 耳聋【疾病症状】
  4. 耳聋【方剂主治】
  5. 耳聋《自我调养巧治病》
  6. 耳聋（deafness）《耳鼻咽喉外科学》
  7. 耳聋《证治准绳·杂病》
  8. 耳聋的预防《家庭医学百科-医疗康复篇》
  9. 耳聋《证治准绳·类方》
  10. 耳聋耳鸣《灸法秘传》
  11. 耳聋《针灸资生经》
  12. 耳聋耳鸣【方剂主治】
  13. 耳聋《杂病治例》
  14. 耳聋方《外台秘要》
  15. 耳聋《幼幼新书》
  16. 耳聋故纸丸【方剂大全】
  17. 耳聋《医学纲目》
  18. 耳聋解《素灵微蕴》
  19. 耳聋《孙真人海上方》
  20. 耳聋开窍神效丹【方剂大全】
  21. 耳聋《孙真人海上方》
  22. 耳聋门主论《疡医大全》
  23. 耳聋《时方妙用》
  24. 耳聋烧肾散【方剂大全】
  25. 耳聋《圣济总录》
  26. 耳聋神丹【方剂大全】
  27. 耳聋《伤寒寻源》
  28. 耳聋鼠胆丹【方剂大全】
  29. 耳聋《普济方·针灸》
  30. 耳聋丸【方剂大全】
  1. 耳聋《伤寒寻源》
  2. 耳聋《奇效简便良方》
  3. 耳聋《扁鹊心书》
  4. 耳聋《儿科萃精》
  5. 耳聋《时方妙用》
  6. 耳聋《针灸资生经》
  7. 耳聋《医效秘传》
  8. 耳聋《医学心悟》
  9. 耳聋《广瘟疫论》
  10. 耳聋《丹溪心法》
  11. 耳聋《金匮钩玄》
  12. 耳聋《小儿卫生总微论方》
  13. 耳聋《伤寒指掌》
  14. 耳聋《普济方·针灸》
  15. 耳聋《耳鼻咽喉外科学》
  16. 耳聋《普济方·针灸》
  17. 耳聋的预防《家庭医学百科-医疗康复篇》
  18. 耳聋《证治准绳·杂病》
  19. 耳聋耳鸣《灸法秘传》
  20. 耳聋《证治准绳·类方》
  21. 耳聋方《儒门事亲》
  22. 耳聋《证治准绳·幼科》
  23. 耳聋方《急救广生集》
  24. 耳聋《医述》
  25. 耳聋方二十二首《外台秘要》
  26. 耳聋《医述》
  27. 耳聋风肿候《诸病源候论》
  28. 耳聋《幼幼新书》
  29. 耳聋候《巢氏病源补养宣导法》
  30. 耳聋《医学纲目》
  31. 耳聋候《诸病源候论》


咽痛_《伤寒寻源》_中医伤寒_【岐黄之术】

咽痛

咽痛

  • 上一页
  • 目录
  • 相关
  • 下一页

咽痛一证．阴阳寒热所因不同．最难辨认．大凡阳热之证．多起于太阳．而阳明与少阳亦互见之．阴寒之病．多中于少阴．而太阴与厥阴亦牵及之．其间温凉异治．倘辨证先错．率意投剂．召变甚捷．可不慎诸．

风邪从皮毛而入．首犯太阳．肺先受邪．与痰涎互结．则咽痛而梗．与以驱风利咽．其邪尚浅而易疗．其结之甚者．则加以红肿．则当参用破结消肿之品．又甚者．热浮之气弥满三阳．与毒涎恶血两相胶结．顷刻之间．胀塞咽喉．致气不得通而死．或用吐法以宣其痰涎．或用刺法．以去其恶血．救之不容须臾缓矣．凡阳热之证．虽至险极恶．人犹易识．至少阴咽痛．人多不识．即识之而温里之剂．又多畏而不敢轻投．殊不知阴寒之甚．格阳于上．乃致咽痛．真寒假热．非温不办．而温法又各有别．不容概施．如经云．少阴病二三日咽痛者．可与甘草汤．不瘥者与桔梗汤．又云．少阴病咽中痛．半夏散及汤主之．又云少阴病咽中伤．生疮不能语言声不出者．苦酒汤主之．此虽少阴病．以尚无下利逆冷诸变．而证有轻重．方亦有缓急．其不取寒凉直折．一也．若咽痛而复下利．则如经云．少阴病下利清谷．里寒外热．手足厥逆．脉微欲绝．身反不恶寒．其人咽痛者．通脉四逆加桔梗汤主之．此因阴寒气盛．元阳将脱．故宜亟使阳气归根．是非峻温不可矣．

凡咽痛之宜用温药者．仲景原为真寒假热者之立法．若辨证不的．为祸甚速．倘非阴盛阳衰之候．即不得施回阳胜阴之法．故仲景又曰．少阴病下利咽痛．胸满心烦者．猪肤汤主之．盖彼因下利而阳亡此因下利而阴涸．治又不同也．更有阳热炽甚．痰涎涌结．其脉反迟．而协热下利者．此又属阳证似阴之候．此惟吐法为最善．经云．病胸上诸实胸中郁郁而痛．不能食．欲使人按之．而反有涎唾．下利日十余行．其脉反迟．寸口脉微滑．此可吐之．吐之则利止．盖胸中闭塞者不可汗．又胸中闭塞者不可下．仲景已有深戒．而病当胸中当吐之．且吐中自寓发散之义．则可使结开而利止也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳聋
  • 当前页：咽痛
  • 下一页：渴
<<< 返回本书目录
  1. 咽痛【疾病症状】
  2. 咽痛【中药主治】
  3. 咽痛《证治准绳·类方》
  4. 咽痛【方剂主治】
  5. 咽痛《续名医类案》
  6. 咽痛半年《名师垂教》
  7. 咽痛《伤寒寻源》
  8. 咽痛歌《伤寒百证歌》
  9. 咽痛《伤寒说意》
  10. 咽痛门主论《疡医大全》
  11. 咽痛《伤寒六书》
  12. 咽痛预兆《中医疾病预测》
  13. 咽痛《伤寒六书》
  14. 咽血管畸形【疾病大全】
  15. 咽痛《伤寒捷诀》
  16. 咽炎《小儿常见病单验方》
  17. 咽痛《伤寒大白》
  18. 咽炎《自我调养巧治病》
  19. 咽痛《丹溪手镜》
  20. 咽炎【中药主治】
  21. 咽酸尽为乎食停《医学传心录》
  22. 咽炎、舌炎、龈炎【疾病症状】
  23. 咽食管憩室【疾病大全】
  24. 咽异感症《百病自测》
  25. 咽舌两经《尤氏喉症指南》
  26. 咽异感症【疾病症状】
  27. 咽气诀《养生导引秘籍》
  28. 咽异感症【疾病大全】
  29. 咽旁脓肿（parapharyngeal abscess）《耳鼻咽喉外科学》
  30. 咽异感症（paraesthesia pharyngis）《耳鼻咽喉外科学》
  1. 咽痛《伤寒寻源》
  2. 咽痛《友渔斋医话》
  3. 咽痛《医效秘传》
  4. 咽痛《丹溪手镜》
  5. 咽痛《广瘟疫论》
  6. 咽痛《伤寒六书》
  7. 咽痛《伤寒指掌》
  8. 咽痛《伤寒六书》
  9. 咽痛半年《名师垂教》
  10. 咽痛《松峰说疫》
  11. 咽痛不能言《丹溪手镜》
  12. 咽痛《伤寒大白》
  13. 咽痛歌《伤寒百证歌》
  14. 咽痛《医学心悟》
  15. 咽痛喉风《友渔斋医话》
  16. 咽痛《医学心悟》
  17. 咽痛门主方《疡医大全》
  18. 咽痛《证治准绳·类方》
  19. 咽痛门主论《疡医大全》
  20. 咽痛《医述》
  21. 咽痛失音《金匮翼》
  22. 咽痛《续名医类案》
  23. 咽痛失音秘方《华佗神方》
  24. 咽痛《医学纲目》
  25. 咽痛吐利证十　少阴十一《伤寒悬解》
  26. 咽痛《伤寒捷诀》
  27. 咽痛吐泄蜷卧四逆发痒黑陷便血便脓溃烂无痂痘疔坚石《四圣悬枢》
  28. 咽痛《中医词典》
  29. 咽痛续法《医学纲目》
  30. 咽痛《伤寒说意》
  31. 咽痛预兆《中医疾病预测》


渴_《伤寒寻源》_中医伤寒_【岐黄之术】

渴

渴

  • 上一页
  • 目录
  • 相关
  • 下一页

（附口苦 口甘）

口渴一证．乃伤寒一大关键．不可不细心体察．凡风寒在表．邪在太阳．不言渴也．一入阳明．则不恶寒反恶热．口渐知渴矣．其有太阳病初起而即口渴者．温热之邪．自里出表．虽见表证．邪不在表．故仲景云．太阳病发热而渴．不恶寒者为温病．又太阳中 者．其人汗出恶寒身热而渴也．是不宜发汗．与风寒异治．至于湿温初起．湿未化热．口虽渴．却不能饮．化热之后．始大渴引饮矣．故就口之渴与不渴．可以辨邪之表里．中之寒热．而即可以渴之微甚．辨热之轻重．临证时首宜辨此．

凡阳热之证．一见口渴．即当泄热为主．至三阴证．如系本藏虚寒自病者．本无所为渴也．然阴病转阳．亦有发热而渴者．当与和调津液．不宜直折其热．缘阴盛阳微．口渴正阳回之候．泄热则转泻其阳矣其或阴液干涸燥渴转甚．则量与泄热之中．尤当佐以养阴生津．此为大渴引饮者立法．若口中虽渴而不欲饮．见水辄避者．即属真寒假热之候．其脉或沉细．或空大．当以温剂引阳归根．则虚寒之状反着．倘误与寒凉．祸不旋踵矣．

霍乱后多见口渴之证．经云．霍乱头痛 发热身疼痛．热多欲饮水者．五苓散主之．寒多不用水者．理中丸主之．盖吐下之后．津液已伤．且阴病转阳．宜以理脾为主．使脾气散精．表里并解．津液流通．而渴自止矣．切不可见渴投凉．反增其逆．且五苓散上升脾津．下通水道．若太阳病不解．犯入膀胱之府．其人有表里证．渴欲饮水．水入则吐者．亦主此方．以白饮和服方寸七．多服暖水汗出愈．若无太阳表证．而但脉浮发热．渴欲饮水．小便不利者．五苓之温化．又所不宜．则宜猪苓汤化热通津．凡若此者．皆与治阳热之渴用甘寒者不同也．

凡口渴多属里证．若热在经而不在里者．口虽渴．但欲漱水不欲咽．此欲作衄血及斑疹之先兆．不可遽用寒凉壅遏邪气．当审其病因而施解表之法．又凡诸渴证欲饮水者．但当少少与之．令胃气和则愈．若饮水过多．恐增喘哕悸满诸变．不可不慎．

别有口苦者．乃邪热入于少阳．故仲景以口苦咽干为少阳病之提纲．至于口甘．内经称为脾瘅．由湿热郁蒸而成．宜扫除胸中陈腐之气．此二者口虽不渴．总属热证．辛温忌投矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咽痛
  • 当前页：渴
  • 下一页：桂枝汤
<<< 返回本书目录
  1. 渴《周慎斋遗书》
  2. 渴不止【方剂主治】
  3. 渴《重订灵兰要览》
  4. 渴部《本草易读》
  5. 渴《证治准绳·幼科》
  6. 渴后恐成水病方《外台秘要》
  7. 渴《证治准绳·幼科》
  8. 渴后小便多恐生诸疮方《外台秘要》
  9. 渴《证治准绳·女科》
  10. 渴利《圣济总录》
  11. 渴《医宗金鉴》
  12. 渴利虚经脉涩成痈脓方《外台秘要》
  13. 渴《续名医类案》
  14. 渴龙奔江丹【方剂大全】
  15. 渴《伤寒寻源》
  16. 渴论《小儿卫生总微论方》
  17. 渴《伤寒明理论》
  18. 渴热《麻科活人全书》
  19. 渴《伤寒六书》
  20. 渴忒饼儿【方剂大全】
  21. 渴《伤寒六书》
  22. 渴欲饮冷【方剂主治】
  23. 渴《伤寒括要》
  24. 渴欲饮水【方剂主治】
  25. 渴《伤寒标本心法类萃》
  26. 渴者【方剂主治】
  27. 渴《女科证治准绳》
  28. 渴证《伤寒心法要诀》
  29. 渴《秘传证治要诀及类方》
  30. 渴证《医宗金鉴》
  1. 渴《伤寒寻源》
  2. 渴《秘传证治要诀及类方》
  3. 渴《痘疹心法要诀》
  4. 渴《丹溪手镜》
  5. 渴《伤寒明理论》
  6. 渴《伤寒六书》
  7. 渴《广瘟疫论》
  8. 渴《伤寒六书》
  9. 渴《外科选要》
  10. 渴《松峰说疫》
  11. 渴《女科证治准绳》
  12. 渴《周慎斋遗书》
  13. 渴《伤寒指掌》
  14. 渴《证治准绳·疡医》
  15. 渴《伤寒括要》
  16. 渴《证治准绳·女科》
  17. 渴病候《诸病源候论》
  18. 渴《证治准绳·幼科》
  19. 渴部《本草易读》
  20. 渴《证治准绳·幼科》
  21. 渴而便数有膏为下消《医学纲目》
  22. 渴《证治准绳·幼科》
  23. 渴而多饮为上消《医学纲目》
  24. 渴《医述》
  25. 渴而小便色白《思考中医》
  26. 渴《续名医类案》
  27. 渴附舌干口燥《医效秘传》
  28. 渴《冯氏锦囊秘录》
  29. 渴后恐成水病方三首《外台秘要》
  30. 渴《医宗金鉴》
  31. 渴后小便多恐生诸疮方二首《外台秘要》


桂枝汤_《伤寒寻源》_中医伤寒_【岐黄之术】

桂枝汤

桂枝汤

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝（三两去皮） 芍药（三两） 甘草（二两炙） 生姜（三两切） 大枣（十二枚擘）

上五味． 咀．以水七升．微火煮取三升．去滓．适寒温服一升．服已．须臾啜热稀粥一升余以助药力．温覆令一时许．遍身 微似有汗者益佳．不可令大汗如水流漓．病必不除．若一服汗出．病瘥．停后服．不必尽剂．若不汗重服．根据前法．又不汗．小促役其间．半日许令三服尽．若病重者．一日一夜服．周时观之．服一剂尽．病症犹在者．更作服．若汗不出者．乃服二三剂．禁生冷粘滑肉面五辛酒酪臭恶等物．此太阳中风主治之方也．经云．太阳中风．阳浮而阴弱．阳浮者．热自发．阴弱者．汗自出．啬啬恶寒．淅淅恶风．翕翕发热．鼻鸣干呕者．桂枝汤主之．卫强故阳脉浮．营弱故阴脉弱．卫本行脉外．又得风邪相助．则其气愈外浮．阳主气．风为阳邪．阳盛则气易蒸．故阳浮者热自发也．营本行脉内．更与卫气不谐．则其气愈内弱．阴主血．汗为血液．阴弱则液易泄．故阴弱者汗自出也．啬啬恶寒．内气虚也．淅淅恶风．外体疏也．恶寒未有不恶风．恶风未有不恶寒．二者相因．所以经文互言之．翕翕发热．乃就皮毛上形容．鼻鸣．阳邪壅也．干呕．阳气逆气．太阳中风之病状如此．谛实此证．宜用此方．凡欲用仲景方．先须辨证也．

愚按本方主以桂枝者．以桂枝能入营而作汗．非徒取其能驱风也．辅以芍药者．以芍药能和营而息风．非徒取其能止汗也．桂枝得芍药．于发汗之中．仍寓敛液之义．芍药得桂枝．于益血之内．仍收化气之功．而桂枝又藉生姜之力．攘之于外．以导风邪之出路．芍药又得甘草 大枣之力．安之于内．以断风邪之入路．凡读仲景方．宜深求制方之义．

再按仲景于桂枝汤一方．独自注云．桂枝本为解肌．解肌者．乃解肌表之邪．不使扰动营血．以是示微发汗于不发汗之中也．而要之桂枝本入营作汗之品．赖有芍药以收敛汗之功．今人误谓桂枝一味．能固卫而敛汗．失之远矣．观其服法云．服已须臾 热稀粥一升．以助药力．温覆令一时许．遍身 微似有汗者益佳．不可令如水流漓．此段斡旋之法．具有精义． 热稀粥者．欲藉谷气以助营血而资其汗．若如水流漓．则营弱者益不能胜．故曰病必不除．此中用法之妙．全在营卫强弱上讨消息．处桂枝汤方者．先须参透此一关．

再按经文云．太阳病．头痛 发热汗出恶风者．桂枝汤主之．此与前条太阳中风阳浮阴弱一段大同小异．何所取而重叠其文耶．殊不知彼条言太阳中风．乃昭揭中风之病状而示之以主方．此条浑言太阳病．则如所云头项强痛恶寒．乃中风伤寒公共之太阳病．即如本条之头痛 发热恶风．亦太阳中风伤寒之公共证．更何所辨而知其孰宜麻黄孰宜桂枝耶．其关键全以汗出为辨．汗出便是桂枝的对之证．若汗不出而发热脉浮紧者．是麻黄汤证．误用桂枝之辛热．而益以芍药之酸收．则寒邪凝结．漫无出路．变证蜂起．即显犯桂枝之大禁矣．此仲景教人辨证之法也．

桂枝汤有禁用三法．用桂枝者不可不知．其一曰．桂枝本为解肌．若其人脉浮紧发热汗不出者．不可与也．夫脉浮紧发热汗不出．是寒伤营之脉证．宜麻黄汤主治．脉浮缓发热汗自出．是风伤卫之脉证．宜桂枝汤主治．今见寒伤营之脉证．即不得主用风伤卫之治法．以其同见头项强痛恶寒之太阳病．同见浮脉．最易牵混．故重言之曰常须识此．勿令误也．不此之察而误用之．其人营气本实．邪无出路．不能外泄．势必上涌．又得辛热酸敛之性．怫郁其营中之血．不至吐脓血不止．故曰凡服桂枝汤吐者．其后必吐脓血也．至若酒客病不可与桂枝．得汤则呕．仲景即自注云．以酒客不喜甘故也．诸家皆以酒客胃中湿热素盛．故得之便满逆而呕．则由此而类推之．凡感外邪而中挟温热者．其不可乱用桂枝也审矣．予每见今人误认桂枝汤为敛汗之药．凡遇湿温风热等证．见其汗出热不解．竟敢恣用桂枝而无忌．此又仲景当日意料之所不及．用之贻误．不自咎其辨证之不清．反谓古方之难用．而鉴此者转引叔和桂枝下咽阳盛则毙之说．实其言以相戒．其亦勿思之甚也矣．

桂枝之禁例

既明．则凡见头项强痛恶寒之太阳病．而汗出脉浮缓者．主以桂枝之解肌而无疑矣．解肌者乃解其肌表之邪．而仍欲使之微似有汗也．故经中又指桂枝曰发汗．欲发汗而仍不欲大发其汗．故又曰和．和则发汗之机必不迅．故他方皆刻期取效．而桂枝服后．病证仍在．仍宜作服．观其服法云．若一服汗出．病瘥．停后服．不必尽剂．若不汗重服．根据前法．又不汗．后服小促役其间．半日许令三服尽．若病重者．一日一夜服．周时观之．服一剂尽．病证仍在．更作服．若汗不出．乃至二三剂．以是为调和营卫．解肌发汗．一定不易之法．但须辨证明晰．用当其病．即未遽效．仍堪复进．以视麻黄汤之大发其汗．固有间也．再太阳病以风伤卫寒伤营二证．分主桂枝 麻黄二法．其说始于许学士．而前明方中行及国朝如喻嘉言程郊倩辈．皆仍其说．唯柯韵伯谓桂枝汤一方．凡头痛 发热恶风恶寒其脉浮弱汗自出者．不拘何经．不论中风伤寒杂病．咸得用此发汗．若妄汗妄下而表不解者．仍当用此解肌．推柯氏之意．盖以仲景于桂枝汤．散见于他经．而用之者亦多．故主论若此．而予就经文细绎之．如经所云伤寒发汗解半日许复烦脉浮数者可更发汗宜桂枝汤一条．柯氏殆据此以为伤寒亦宜桂枝之证．而不知经衣冠文物言伤寒发汗解．其用麻黄发汗可知矣．半日许复烦．脉转浮数．则因发汗之后．在外之风邪易袭．而在内之营气已伤．烦因心扰．数属阴虚．奚堪复任麻黄．其改用桂枝者．非太阳伤寒之宜桂枝．乃发汗后复烦脉浮数之的宜桂枝也．至阳明病之亦有用桂枝者．若经云阳明病．脉迟．汗出多微恶寒者．表未解．可发汗．宜桂枝汤是也．按阳明本自多汗．但不恶寒而恶热．今微恶寒．则太阳之表证未罢．亟当从太阳领出其邪．此又非阳明病之宜桂枝．乃太阳表未解之的宜桂枝也．且其下文又云．阳明病．脉浮无汗而喘者．发汗则愈．宜麻黄汤．合此二条观之．要知邪自太阳初入阳明．须察其邪自太阳中风而来．而中风证未罢．仍当从中风主治之法．邪自太阳伤寒而来．而伤寒证未罢．仍当从伤寒主治之法．益见桂枝 麻黄．分主中风伤寒二证．为天然不易之定法矣．至三阴经本无发汗之例．虽太阴病有脉浮可发汗之条．亦非太阴病宜用桂枝．亦以脉浮自当发汗．而本方芍药生姜 大枣．亦得资以奠安太阴．若谓妄汗妄下之后而表未解者．亦宜用此解肌．试思何谓妄汗．正谓桂枝证误用麻黄．麻黄证误用桂枝耳．且发汗后不可更用桂枝汤．下后不可更用桂枝汤．仲景设有明禁．其误下后间有宜桂枝者．亦须察其脉浮．其气上冲者．方可与之．若不尔者．不可与也．仲景经文．本自明白易晓．若如柯氏所云．则求之多歧．适以滋乱．转使后之学人．漫无头绪可寻．况风寒之邪．皆从太阳而入．太阳一经．实为伤寒家开手第一工夫．此等源头不清．开手便错．余故不惮援引经文．以直破其惑．而临证处方．庶有把握．不致淆乱矣．

再按桂枝汤固为太阳初病时立法．而日久亦有宜用之者．总以外证未解为辨．至柯氏所指误汗误下两层．此恰浑举不得．自当分辨．盖误汗之后．即有亡阳漏风诸变．另有专方救逆．虽仲景有伤寒大下后复发汗．心下痞．恶风者．表未解也．不可攻痞．当先解表之条．亦因下后发汗．其痞究从误下所致．又从恶寒上辨出表未解来．自当先解其表．表解乃可攻痞．此外别无汗后复用桂枝明文．更有表里错杂之邪．宜先里后表者．若下利清谷．腹胀满．身疼痛者．则里证急而表证缓．又当先温其里．后攻其表．必俟下利止而身痛未休．再当消息和解其外．解外仍不离桂枝成法．此中出入变化．具有元机．全要平时体认经文．临病详参脉证．则一百一十三方．皆无误用．奚啻桂枝也．

再按桂枝固为太阳主方．而救逆之法．从此方变化者．无论增一味．减一味．其主治各不同．但就原方增减分两．即另立汤名．治证迥别．如本方加桂即名桂枝加桂汤．重加芍药即名桂枝加芍药汤之类是也．另宜逐方诠解．附于本方之后．而总以此方为祖．故以是冠一百一十三方之首．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：渴
  • 当前页：桂枝汤
  • 下一页：桂枝加桂汤
<<< 返回本书目录
  1. 桂枝汤《医学读书记》
  2. 桂枝汤【方剂大全】
  3. 桂枝汤《汤头歌诀》
  4. 桂枝汤（玉函）《张氏医通》
  5. 桂枝汤《伤寒寻源》
  6. 桂枝汤方《伤寒明理论》
  7. 桂枝四物汤【方剂大全】
  8. 桂枝汤类《退思集类方歌注》
  9. 桂枝四七汤【方剂大全】
  10. 桂枝汤麻黄汤桂枝麻黄各半汤证治推论的意义《圆运动的古中医学》
  11. 桂枝石膏汤【方剂大全】
  12. 桂枝汤圆通应用法《医法圆通》
  13. 桂枝生姜枳实汤【方剂大全】
  14. 桂枝汤证《经方实验录》
  15. 桂枝生化汤【方剂大全】
  16. 桂枝汤证《临证实验录》
  17. 桂枝芍药知母汤【方剂大全】
  18. 桂枝汤证《临证实验录》
  19. 桂枝芍药汤【方剂大全】
  20. 桂枝汤证《临证实验录》
  21. 桂枝芍药黄土汤【方剂大全】
  22. 桂枝汤证《临证实验录》
  23. 桂枝散【方剂大全】
  24. 桂枝汤证治本位的意义《圆运动的古中医学》
  25. 桂枝如圣饮【方剂大全】
  26. 桂枝桃仁汤【方剂大全】
  27. 桂枝人参汤【方剂大全】
  28. 桂枝调血饮【方剂大全】
  29. 桂枝人参汤《伤寒寻源》
  30. 桂枝丸【方剂大全】
  1. 桂枝汤《伤寒寻源》
  2. 桂枝汤《仁术便览》
  3. 桂枝汤《退思集类方歌注》
  4. 桂枝汤《医方考》
  5. 桂枝汤《万氏秘传片玉心书》
  6. 桂枝汤《目经大成》
  7. 桂枝汤《时方妙用》
  8. 桂枝汤《儒门事亲》
  9. 桂枝汤《医方论》
  10. 桂枝汤《太平惠民和剂局方》
  11. 桂枝汤《汤头歌诀》
  12. 桂枝汤《三因极一病证方论》
  13. 桂枝汤（玉函）《张氏医通》
  14. 桂枝汤《妇人大全良方》
  15. 桂枝汤八十四　方见《伤寒·太阳》《金匮悬解》
  16. 桂枝汤《医述》
  17. 桂枝汤方《伤寒杂病论》
  18. 桂枝汤《冯氏锦囊秘录》
  19. 桂枝汤方《伤寒杂病论》
  20. 桂枝汤《删补名医方论》
  21. 桂枝汤方《伤寒杂病论》
  22. 桂枝汤《医宗金鉴》
  23. 桂枝汤方《伤寒杂病论》
  24. 桂枝汤《医学读书记》
  25. 桂枝汤方《伤寒杂病论》
  26. 桂枝汤《备急千金要方》
  27. 桂枝汤方《伤寒杂病论》
  28. 桂枝汤《备急千金要方》
  29. 桂枝汤方《伤寒杂病论》
  30. 桂枝汤《备急千金要方》
  31. 桂枝汤方《医宗金鉴》


桂枝加桂汤_《伤寒寻源》_中医伤寒_【岐黄之术】

桂枝加桂汤

桂枝加桂汤

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝汤方内．更加桂二两．成五两．上五味以水七升．煮取三升．去滓．温服一升．

桂枝汤治太阳中风．乃两和营卫之圣药．今照原方加桂．便另立汤名．主治之病．迥然不同．

可见先圣立方之严．即分两亦不可苟也．经云．太阳伤寒者．加温针必惊也．又云．烧针令其汗．针处被寒．核起而赤者．必发奔豚．气从少腹上冲心者．灸其核上各一壮．与桂枝加桂汤更加桂．按奔豚乃少阴肾水凌心之证．何以主用桂枝太阳之方．盖太阳为诸阳主气．而行太阳之令者．心主是也．太阳伤寒．理应发汗．汗为心之液．全赖心主之一点真阳．以化气而逐邪．误用温针．则寒邪不外出而内入．内入则扰动心营．心阳受寒邪所迫．君主孤危．肾水得而乘之矣．核起而赤．心阳不能内固．色已外见．气从少腹上冲心．水邪上逆．真火将受其扑灭．故亟灸核上．先使温经而复阳．而方中重用桂枝者．以桂枝能直入营分．扶阳化气．得此重兵以建赤帜．则君主得自振拔．而肾水自降．泄北补南．一举两得．此为制胜之师．

按此方加桂．或作桂枝外另加肉桂．但有成五两三字．当仍属桂枝．且此证本因太阳病误治所致．重用桂枝．正以一物而全收安内攘外之功．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝汤
  • 当前页：桂枝加桂汤
  • 下一页：桂枝加附子汤
<<< 返回本书目录
  1. 桂枝加桂汤《伤寒寻源》
  2. 桂枝加桂汤【方剂大全】
  3. 桂枝加归芍汤【方剂大全】
  4. 桂枝加桂汤证《临证实验录》
  5. 桂枝加葛根汤证其一《临证实验录》
  6. 桂枝加厚朴杏子汤【方剂大全】
  7. 桂枝加葛根汤证其三《临证实验录》
  8. 桂枝加厚朴杏子汤证《临证实验录》
  9. 桂枝加葛根汤证其二《临证实验录》
  10. 桂枝加黄耆汤【方剂大全】
  11. 桂枝加葛根汤证《伤寒九十论》
  12. 桂枝加黄耆知母石膏汤【方剂大全】
  13. 桂枝加葛根汤证《临证实验录》
  14. 桂枝加龙骨牡蛎汤【方剂大全】
  15. 桂枝加葛根汤【方剂大全】
  16. 桂枝加龙骨牡蛎汤证《经方实验录》
  17. 桂枝加葛根汤《伤寒寻源》
  18. 桂枝加龙骨牡蛎汤证《临证实验录》
  19. 桂枝加葛根瓜蒌汤【方剂大全】
  20. 桂枝加龙骨牡蛎汤证其二《临证实验录》
  21. 桂枝加干姜汤【方剂大全】
  22. 桂枝加龙骨牡蛎汤证其一《临证实验录》
  23. 桂枝加附子汤证《伤寒九十论》
  24. 桂枝加浓朴杏仁汤《伤寒寻源》
  25. 桂枝加附子汤证《临证实验录》
  26. 桂枝加浓朴杏子汤证《伤寒九十论》
  27. 桂枝加附子汤【方剂大全】
  28. 桂枝加耆术汤【方剂大全】
  29. 桂枝加附子汤《伤寒寻源》
  30. 桂枝加人参附子汤【方剂大全】
  1. 桂枝加桂汤《伤寒寻源》
  2. 桂枝加桂汤《圆运动的古中医学》
  3. 桂枝加桂汤《退思集类方歌注》
  4. 桂枝加桂汤《圆运动的古中医学》
  5. 桂枝加桂汤《伤寒括要》
  6. 桂枝加葛根汤证其一《临证实验录》
  7. 桂枝加桂汤方《伤寒杂病论》
  8. 桂枝加葛根汤证其三《临证实验录》
  9. 桂枝加桂汤方《医宗金鉴》
  10. 桂枝加葛根汤证其二《临证实验录》
  11. 桂枝加桂汤方《医宗金鉴》
  12. 桂枝加葛根汤证《伤寒九十论》
  13. 桂枝加桂汤方《伤寒论》
  14. 桂枝加葛根汤证《临证实验录》
  15. 桂枝加桂汤四十五　方见《伤寒·太阳》《金匮悬解》
  16. 桂枝加葛根汤方《伤寒论》
  17. 桂枝加桂汤证《临证实验录》
  18. 桂枝加葛根汤方《医宗金鉴》
  19. 桂枝加桂证《医学摘粹》
  20. 桂枝加葛根汤方《伤寒杂病论》
  21. 桂枝加桂证十　太阳一百一《伤寒悬解》
  22. 桂枝加葛根汤方《伤寒杂病论》
  23. 桂枝加桂证十一　太阳一百二《伤寒悬解》
  24. 桂枝加葛根汤《时方妙用》
  25. 桂枝加厚朴杏仁汤方《医宗金鉴》
  26. 桂枝加葛根汤《退思集类方歌注》
  27. 桂枝加厚朴杏子汤《圆运动的古中医学》
  28. 桂枝加葛根汤《伤寒寻源》
  29. 桂枝加厚朴杏子汤方《伤寒杂病论》
  30. 桂枝加葛根汤《妇人大全良方》
  31. 桂枝加厚朴杏子汤方《伤寒论》


桂枝加附子汤_《伤寒寻源》_中医伤寒_【岐黄之术】

桂枝加附子汤

桂枝加附子汤

  • 上一页
  • 目录
  • 相关
  • 下一页

于桂枝汤方内．加附子一枚．炮去皮．破八片．余根据前法．

此治汗出漏风之方也．经云．太阳病．发汗．遂漏不止．其人恶风．小便难．四肢微急．难以屈伸者．此方主之．按太阳病当取 微似有汗者佳．不可令如水流漓．大发其汗．卫撤藩篱．营不能守．遂至漏不止矣．腠理既开．风无所御．而津液尽随阳气外泄．无复渗膀胱而柔筋脉．乃至小便难．四肢微急．难以屈伸．种种变证．皆因卫气撤护．致在内之津液．直趋于外．有莫御之势．亟当乘津液尚未全涸之时．固其卫气．使趋外之津液．还返于内．故主桂枝汤加附子．以固卫之法．为救液之法也．此证全是卫气外泄．津液内夺之象．而附子乃燥液之品．仲景偏用之救液．此何义也．盖卫阳将脱．非得附子之大力．必不能迅走卫分以回阳．今但使卫阳亟固．先断其外泄之路．则就吾身固有之津液．还返于内．阳回而津自复．更无藉他药生津润燥之力．此其立方之所以圣也．按此方之加附子．与亡阳证之用真武同义．喻嘉言曰．此阳气与阴津两亡．更加外风复入．与亡阳证微细有别．故主桂枝加附子．以固表驱风．而复阳敛液也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝加桂汤
  • 当前页：桂枝加附子汤
  • 下一页：桂枝新加汤
<<< 返回本书目录
  1. 桂枝加附子汤《伤寒寻源》
  2. 桂枝加附子汤【方剂大全】
  3. 桂枝加附子红花汤【方剂大全】
  4. 桂枝加附子汤证《临证实验录》
  5. 桂枝加附桂汤【方剂大全】
  6. 桂枝加附子汤证《伤寒九十论》
  7. 桂枝加当归汤【方剂大全】
  8. 桂枝加干姜汤【方剂大全】
  9. 桂枝加当归芍药汤【方剂大全】
  10. 桂枝加葛根瓜蒌汤【方剂大全】
  11. 桂枝加当归茯苓汤【方剂大全】
  12. 桂枝加葛根汤《伤寒寻源》
  13. 桂枝加大黄汤证其一《临证实验录》
  14. 桂枝加葛根汤【方剂大全】
  15. 桂枝加大黄汤证其二《临证实验录》
  16. 桂枝加葛根汤证《临证实验录》
  17. 桂枝加大黄汤证《临证实验录》
  18. 桂枝加葛根汤证《伤寒九十论》
  19. 桂枝加大黄汤证《经方实验录》
  20. 桂枝加葛根汤证其二《临证实验录》
  21. 桂枝加大黄汤【方剂大全】
  22. 桂枝加葛根汤证其三《临证实验录》
  23. 桂枝加大黄汤《伤寒寻源》
  24. 桂枝加葛根汤证其一《临证实验录》
  25. 桂枝加大黄汤《伤寒括要》
  26. 桂枝加归芍汤【方剂大全】
  27. 桂枝加川芎防风汤【方剂大全】
  28. 桂枝加桂汤《伤寒寻源》
  29. 桂枝加参汤【方剂大全】
  30. 桂枝加桂汤【方剂大全】
  1. 桂枝加附子汤《伤寒寻源》
  2. 桂枝加附子汤《医方考》
  3. 桂枝加附子汤《退思集类方歌注》
  4. 桂枝加附子汤《删补名医方论》
  5. 桂枝加附子汤《伤寒括要》
  6. 桂枝加附子汤《医宗金鉴》
  7. 桂枝加附子汤方《伤寒杂病论》
  8. 桂枝加附子汤《备急千金要方》
  9. 桂枝加附子汤方《医宗金鉴》
  10. 桂枝加附子汤《圆运动的古中医学》
  11. 桂枝加附子汤方《伤寒论》
  12. 桂枝加附子当归细辛人参干姜汤方《伤寒杂病论》
  13. 桂枝加附子汤证《临证实验录》
  14. 桂枝加大黄汤证其一《临证实验录》
  15. 桂枝加附子汤证《伤寒九十论》
  16. 桂枝加大黄汤证其二《临证实验录》
  17. 桂枝加附子证《医学摘粹》
  18. 桂枝加大黄汤证《临证实验录》
  19. 桂枝加葛根汤《圆运动的古中医学》
  20. 桂枝加大黄汤证《经方实验录》
  21. 桂枝加葛根汤《妇人大全良方》
  22. 桂枝加大黄汤方《伤寒论》
  23. 桂枝加葛根汤《伤寒寻源》
  24. 桂枝加大黄汤方《删补名医方论》
  25. 桂枝加葛根汤《退思集类方歌注》
  26. 桂枝加大黄汤方《医宗金鉴》
  27. 桂枝加葛根汤《时方妙用》
  28. 桂枝加大黄汤方《伤寒杂病论》
  29. 桂枝加葛根汤方《伤寒杂病论》
  30. 桂枝加大黄汤《伤寒括要》
  31. 桂枝加葛根汤方《伤寒杂病论》


桂枝新加汤_《伤寒寻源》_中医伤寒_【岐黄之术】

桂枝新加汤

桂枝新加汤

  • 上一页
  • 目录
  • 相关
  • 下一页

芍药 生姜（各一两） 人参（三两） 桂枝（三两去皮） 芍药（四两） 甘草（二两炙） 人参（三两） 生姜（四两） 大枣（十二枚擘）

上六味．以水一斗一升．微火煮取三升．去滓分温服．

经云．发汗后．身疼痛．脉沉迟者．此汤主之．身疼痛．表未尽也．脉沉迟．里已虚也．得之发汗之后．则营血亦微矣．故加芍药以益营血．加生姜以逐表邪．以其脉沉迟．不得不兼人参以补虚．但一桂枝汤而稍一转移．已非桂枝之旧法．故曰新加．

按柯韵伯伤寒论翼．谓此方系去芍药生姜．新加人参．加芍药生姜．乃坊本之讹．但诸家皆仍加芍药生姜之说．想柯氏之意．以脉见沉迟．似无再加芍药之理．但病属发汗以后．则芍药益营之功．自宜重恃．

程郊倩曰．身疼痛．脉沉迟．得之太阳病发汗后．非属阴寒．乃由内阳外越．营阴遂虚．营主血．血少则隧道窒塞．卫气不流通．故身疼痛．于桂枝汤中倍芍药生姜．养营血而从阴分宣邪．加人参托里虚而从阳分长阴．脉沉者营气微．迟者营中寒．此沉迟之脉．非本来之沉迟．乃汗后新得之沉迟．故治法亦新加人参而倍姜芍．此说亦自解得明白．喻嘉言曰．桂枝 人参汤中去芍药者．以误下而邪入于阴．芍药主阴．不能散阳邪也．桂枝新加汤中倍芍药者．以误汗而阳虚邪凑．恐阳孤无偶．用芍药以和之．俾不至散乱也．此说亦当参看．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝加附子汤
  • 当前页：桂枝新加汤
  • 下一页：芍药甘草附子汤
<<< 返回本书目录
  1. 桂枝新加汤《伤寒寻源》
  2. 桂枝新加汤证《临证实验录》
  3. 桂枝乌苓汤【方剂大全】
  4. 桂枝新加汤证（大使失禁）《临证实验录》
  5. 桂枝丸【方剂大全】
  6. 桂枝新加汤证（带下）《临证实验录》
  7. 桂枝调血饮【方剂大全】
  8. 桂枝新加汤证（泄泻）《临证实验录》
  9. 桂枝桃仁汤【方剂大全】
  10. 桂枝新加汤证（足跟痛）《临证实验录》
  11. 桂枝汤证治本位的意义《圆运动的古中医学》
  12. 桂枝续命汤【方剂大全】
  13. 桂枝汤证《临证实验录》
  14. 桂枝一白虎二汤【方剂大全】
  15. 桂枝汤证《临证实验录》
  16. 桂枝皂角汤【方剂大全】
  17. 桂枝汤证《临证实验录》
  18. 桂枝正治吐血《读医随笔》
  19. 桂枝汤证《临证实验录》
  20. 桂枝证《伤寒九十论》
  21. 桂枝汤证《经方实验录》
  22. 桂枝栀子汤【方剂大全】
  23. 桂枝汤圆通应用法《医法圆通》
  24. 桂竹糖芥【中药大全】
  25. 桂枝汤麻黄汤桂枝麻黄各半汤证治推论的意义《圆运动的古中医学》
  26. 桂竹香【中药大全】
  27. 桂枝汤类《退思集类方歌注》
  28. 桂子【中药大全】
  29. 桂枝汤方《伤寒明理论》
  30. 桧叶【中药大全】
  1. 桂枝新加汤《伤寒寻源》
  2. 桂枝丸《博济方》
  3. 桂枝新加汤方《医宗金鉴》
  4. 桂枝汤证治本位的意义《圆运动的古中医学》
  5. 桂枝新加汤证《临证实验录》
  6. 桂枝汤证其一《经方实验录》
  7. 桂枝新加汤证《临证实验录》
  8. 桂枝汤证其五（附列门人治验）《经方实验录》
  9. 桂枝新加汤证《临证实验录》
  10. 桂枝汤证其四（附列门人治验）《经方实验录》
  11. 桂枝新加汤证《临证实验录》
  12. 桂枝汤证其三《经方实验录》
  13. 桂枝新加汤证《临证实验录》
  14. 桂枝汤证其六（附列门人治验）《经方实验录》
  15. 桂枝续命汤《仁术便览》
  16. 桂枝汤证其二《经方实验录》
  17. 桂枝越婢证二　太阳二十九《伤寒悬解》
  18. 桂枝汤证《临证实验录》
  19. 桂枝越婢证三　太阳三十《伤寒悬解》
  20. 桂枝汤证《临证实验录》
  21. 桂枝正治吐血《读医随笔》
  22. 桂枝汤证《临证实验录》
  23. 桂枝证《伤寒九十论》
  24. 桂枝汤证《临证实验录》
  25. 桂枝证《医学摘粹》
  26. 桂枝汤圆通应用法《医法圆通》
  27. 桂枝证《医学摘粹》
  28. 桂枝汤去芍药加茯苓白术汤《删补名医方论》
  29. 桂枝证《医学摘粹》
  30. 桂枝汤去芍药加茯苓白术汤《医宗金鉴》
  31. 桂枝证八　太阳十二《伤寒悬解》


芍药甘草附子汤_《伤寒寻源》_中医伤寒_【岐黄之术】

芍药甘草附子汤

芍药甘草附子汤

  • 上一页
  • 目录
  • 相关
  • 下一页

芍药（三两） 甘草（二两炙） 附子（一枚泡去皮切八片）

以上三味．以水五升．煮取一升五合．去滓．分温服．

此桂枝汤去桂姜枣．加附子．亦桂枝汤之变方也．经云．发汗病不解．反恶寒者．虚故也．此汤主之．发汗后之恶寒．其非表邪可知．若因其恶寒而投以桂枝．误也．故以附子合芍药甘草．从阴分敛戢其阳．阳回而虚自止矣．

凡汗后之恶寒属虚．汗不出之恶寒属实．不得以汗不出之恶寒．拦入阳虚一路．此又仲景言外之意．宜识之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝新加汤
  • 当前页：芍药甘草附子汤
  • 下一页：桂枝甘草汤
<<< 返回本书目录
  1. 芍药甘草附子汤《伤寒寻源》
  2. 芍药甘草附子汤【方剂大全】
  3. 芍药地黄汤【方剂大全】
  4. 芍药甘草附子汤证《临证实验录》
  5. 芍药补气汤【方剂大全】
  6. 芍药甘草附子汤证《临证实验录》
  7. 芍药檗皮丸【方剂大全】
  8. 芍药甘草汤《伤寒寻源》
  9. 芍药柏皮丸【方剂大全】
  10. 芍药甘草汤【方剂大全】
  11. 芍药（白赤）《本草择要纲目》
  12. 芍药甘草汤证《经方实验录》
  13. 芍药《本草纲目》图文版
  14. 芍药甘草汤证《临证实验录》
  15. 芍药《证类本草》
  16. 芍药甘草汤证《临证实验录》
  17. 芍药《长沙药解》
  18. 芍药甘草汤证《临证实验录》
  19. 芍药《药征》
  20. 芍药甘草汤证其二《临证实验录》
  21. 芍药《药笼小品》
  22. 芍药甘草汤证其一《临证实验录》
  23. 芍药《药鉴》
  24. 芍药花【中药大全】
  25. 芍药《神农本草经百种录》
  26. 芍药黄连汤【方剂大全】
  27. 芍药《侣山堂类辩》
  28. 芍药黄芪酒【方剂大全】
  29. 芍药《雷公炮炙论》
  30. 芍药黄耆汤【方剂大全】
  1. 芍药甘草附子汤《伤寒寻源》
  2. 芍药甘草附子汤《删补名医方论》
  3. 芍药甘草附子汤《退思集类方歌注》
  4. 芍药甘草附子汤《医宗金鉴》
  5. 芍药甘草附子汤方《伤寒杂病论》
  6. 芍药甘草附子汤《圆运动的古中医学》
  7. 芍药甘草附子汤方《医宗金鉴》
  8. 芍药附子甘草汤《伤寒括要》
  9. 芍药甘草附子汤方《伤寒论》
  10. 芍药大黄证九　太阴十《伤寒悬解》
  11. 芍药甘草附子汤证《临证实验录》
  12. 芍药柏皮丸《儒门事亲》
  13. 芍药甘草附子汤证《临证实验录》
  14. 芍药（白赤）《本草择要纲目》
  15. 芍药甘草附子证二　太阳九十三《伤寒悬解》
  16. 芍药《本草图经》
  17. 芍药甘草汤《医学心悟》
  18. 芍药《本草乘雅半偈》
  19. 芍药甘草汤《伤寒寻源》
  20. 芍药《药征》
  21. 芍药甘草汤《退思集类方歌注》
  22. 芍药《药鉴》
  23. 芍药甘草汤《医方论》
  24. 芍药《侣山堂类辩》
  25. 芍药甘草汤《伤寒括要》
  26. 芍药《本草撮要》
  27. 芍药甘草汤方《伤寒杂病论》
  28. 芍药《名医别录》
  29. 芍药甘草汤方《医宗金鉴》
  30. 芍药《增广和剂局方药性总论》
  31. 芍药甘草汤方《伤寒论》


桂枝甘草汤_《伤寒寻源》_中医伤寒_【岐黄之术】

桂枝甘草汤

桂枝甘草汤

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝（四两去皮） 甘草（二两炙）

上二味．以水三升．煮取一升．去滓顿服．

此于桂枝汤中摘取二味．遂变和营固卫之方．而为理虚护阳之剂也．经云．发汗过多．其人叉手自冒心．心下悸．欲得按者．桂枝 甘草汤主之．

汗者心之液．发汗过多．则心气虚．虚故悸．叉手冒心．心阳失护而求卫也．因虚而悸．故欲得按．乃于桂枝汤中尽撤生姜之辛散．大枣之泥滞．并无藉于芍药之酸收．独任桂枝入心营以助阳．又得甘草逗遛中土．载还阳气．则心君复辟．中宫谧泰矣．

徐灵胎曰．此乃亡阳之轻者．同一心下悸证．若其人头眩身 动．振振欲擗地．又属真武汤矣．一证而轻重不同．用方迥异．其义精矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芍药甘草附子汤
  • 当前页：桂枝甘草汤
  • 下一页：茯苓桂枝甘草大枣汤
<<< 返回本书目录
  1. 桂枝甘草汤《伤寒寻源》
  2. 桂枝甘草汤【方剂大全】
  3. 桂枝甘草龙骨牡蛎汤【方剂大全】
  4. 桂枝甘草汤证《临证实验录》
  5. 桂枝甘草龙骨牡蛎汤《伤寒寻源》
  6. 桂枝葛根汤【方剂大全】
  7. 桂枝附子汤去桂加术解《研经言》
  8. 桂枝瓜蒌首乌汤【方剂大全】
  9. 桂枝附子汤去桂加白术汤【方剂大全】
  10. 桂枝归苓汤【方剂大全】
  11. 桂枝附子汤【方剂大全】
  12. 桂枝合白虎汤【方剂大全】
  13. 桂枝附子汤《伤寒寻源》
  14. 桂枝合补血汤【方剂大全】
  15. 桂枝附子去桂加白术汤《伤寒寻源》
  16. 桂枝和营汤【方剂大全】
  17. 桂枝茯苓丸证《临证实验录》
  18. 桂枝红花汤【方剂大全】
  19. 桂枝茯苓丸【方剂大全】
  20. 桂枝黄耆白薇款冬花散【方剂大全】
  21. 桂枝茯苓汤【方剂大全】
  22. 桂枝黄耆鳖甲汤【方剂大全】
  23. 桂枝茯苓人参汤【方剂大全】
  24. 桂枝黄耆汤【方剂大全】
  25. 桂枝茯苓当归汤【方剂大全】
  26. 桂枝黄芩汤【方剂大全】
  27. 桂枝防风汤【方剂大全】
  28. 桂枝黄土汤【方剂大全】
  29. 桂枝二越婢一汤证《临证实验录》
  30. 桂枝藿香汤【方剂大全】
  1. 桂枝甘草汤《伤寒寻源》
  2. 桂枝甘草汤《医学心悟》
  3. 桂枝甘草汤《伤寒括要》
  4. 桂枝甘草汤《删补名医方论》
  5. 桂枝甘草汤方《伤寒杂病论》
  6. 桂枝甘草汤《医宗金鉴》
  7. 桂枝甘草汤方《医宗金鉴》
  8. 桂枝甘草汤《圆运动的古中医学》
  9. 桂枝甘草汤方《伤寒论》
  10. 桂枝甘草麻黄生姜大枣细辛附子汤方《伤寒杂病论》
  11. 桂枝甘草汤证《临证实验录》
  12. 桂枝甘草龙骨牡蛎证十四　太阳一百五《伤寒悬解》
  13. 桂枝甘草证六　太阳九十七《伤寒悬解》
  14. 桂枝甘草龙骨牡蛎汤方《伤寒论》
  15. 桂枝葛根汤葛根《伤寒括要》
  16. 桂枝甘草龙骨牡蛎汤方《医宗金鉴》
  17. 桂枝葛根证四　阳明十六《伤寒悬解》
  18. 桂枝甘草龙骨牡蛎汤方《伤寒杂病论》
  19. 桂枝红花汤《妇人大全良方》
  20. 桂枝甘草龙骨牡蛎汤《伤寒括要》
  21. 桂枝厚朴杏子证十三　太阳八十三《伤寒悬解》
  22. 桂枝甘草龙骨牡蛎汤《退思集类方歌注》
  23. 桂枝厚朴杏子证十四　太阳八十四《伤寒悬解》
  24. 桂枝甘草龙骨牡蛎汤《伤寒寻源》
  25. 桂枝黄鳖甲汤《退思集类方歌注》
  26. 桂枝甘草龙骨牡蛎汤《圆运动的古中医学》
  27. 桂枝黄芩汤《三因极一病证方论》
  28. 桂枝附子汤十一　方见《伤寒·太阳》《金匮悬解》
  29. 桂枝黄汤《备急千金要方》
  30. 桂枝附子汤去桂加术解《研经言》
  31. 桂枝加大黄汤《圆运动的古中医学》


茯苓桂枝甘草大枣汤_《伤寒寻源》_中医伤寒_【岐黄之术】

茯苓桂枝甘草大枣汤

茯苓桂枝甘草大枣汤

  • 上一页
  • 目录
  • 相关
  • 下一页

茯苓（半斤） 桂枝（四两去皮） 甘草（二两炙） 大枣（十二枚擘）

上四味．以甘澜水一斗．先煮茯苓．减二升．纳诸药．煮取三升．去滓．温服一升．日三服．作甘澜水法．取水三斗．置大盆内．以杓扬之．水上有珠子五六千颗相逐．取用之．发汗后．其人脐下悸者．欲作奔豚．此汤主之．按心下悸．是心阳虚．脐下悸．是肾气动．肾气一动．便有凌心之势．若俟其奔豚既作．则补救已晚．亟当乘此欲作未作之时．预伐其谋．桂枝保心气．茯苓泄肾邪．甘草 大枣培土制水．煮以甘澜水．取其力薄．不致助水也．再论桂枝加桂汤．不用茯苓者．以气已从少腹上冲心．难恃茯苓渗泄之力．故寄重任于桂枝．以助心阳而伐肾气．此则水势尚在下焦．尚堪培土以制水也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝甘草汤
  • 当前页：茯苓桂枝甘草大枣汤
  • 下一页：桂枝去桂加茯苓白术汤
<<< 返回本书目录
  1. 茯苓桂枝甘草大枣汤《伤寒寻源》
  2. 茯苓桂枝甘草大枣汤【方剂大全】
  3. 茯苓桂枝参甘耆附麻黄汤【方剂大全】
  4. 茯苓桂枝甘草生姜浮萍汤【方剂大全】
  5. 茯苓桂枝白术甘草汤【方剂大全】
  6. 茯苓桂枝汤【方剂大全】
  7. 茯苓桂枝白术甘草汤《伤寒寻源》
  8. 茯苓厚朴汤【方剂大全】
  9. 茯苓钩藤汤【方剂大全】
  10. 茯苓琥珀散【方剂大全】
  11. 茯苓糕【方剂大全】
  12. 茯苓琥珀汤【方剂大全】
  13. 茯苓膏【方剂大全】
  14. 茯苓琥珀丸【方剂大全】
  15. 茯苓甘露饮【方剂大全】
  16. 茯苓黄连丸【方剂大全】
  17. 茯苓甘草汤【方剂大全】
  18. 茯苓黄耆汤【方剂大全】
  19. 茯苓甘草汤《伤寒寻源》
  20. 茯苓煎【方剂大全】
  21. 茯苓粉粥《保健药膳》
  22. 茯苓建中汤【方剂大全】
  23. 茯苓粉【方剂大全】
  24. 茯苓椒目丸【方剂大全】
  25. 茯苓分气饮【方剂大全】
  26. 茯苓酒【方剂大全】
  27. 茯苓二陈汤【方剂大全】
  28. 茯苓菊花浸酒【方剂大全】
  29. 茯苓地黄汤【方剂大全】
  30. 茯苓橘皮杏仁汤【方剂大全】
  1. 茯苓桂枝甘草大枣汤《伤寒寻源》
  2. 茯苓桂枝甘草大枣汤《医方考》
  3. 茯苓桂枝甘草大枣汤《退思集类方歌注》
  4. 茯苓桂枝甘草大枣汤《圆运动的古中医学》
  5. 茯苓桂枝甘草大枣汤《伤寒括要》
  6. 茯苓桂枝甘草白术证《医学摘粹》
  7. 茯苓桂枝甘草大枣汤方《伤寒杂病论》
  8. 茯苓桂枝茶《茶饮保健》
  9. 茯苓桂枝甘草大枣汤方《伤寒杂病论》
  10. 茯苓桂枝白术甘草汤方《伤寒论》
  11. 茯苓桂枝甘草大枣汤方《医宗金鉴》
  12. 茯苓桂枝白术甘草汤方《医宗金鉴》
  13. 茯苓桂枝甘草大枣汤方《医宗金鉴》
  14. 茯苓桂枝白术甘草汤方《医宗金鉴》
  15. 茯苓桂枝甘草大枣汤方《伤寒论》
  16. 茯苓桂枝白术甘草汤方《伤寒杂病论》
  17. 茯苓桂枝甘草大枣汤四十六　方见《伤寒·太阳》《金匮悬解》
  18. 茯苓桂枝白术甘草汤方《伤寒杂病论》
  19. 茯苓桂枝五味甘草汤《圆运动的古中医学》
  20. 茯苓桂枝白术甘草汤《伤寒括要》
  21. 茯苓桂枝五味甘草汤《金匮悬解》
  22. 茯苓桂枝白术甘草汤《伤寒寻源》
  23. 茯苓酒《饮膳正要》
  24. 茯苓膏方《备急千金要方》
  25. 茯苓面《医学入门》
  26. 茯苓甘草证《医学摘粹》
  27. 茯苓皮《本草崇原》
  28. 茯苓甘草五味姜辛汤《圆运动的古中医学》
  29. 茯苓戎盐汤《圆运动的古中医学》
  30. 茯苓甘草五味姜辛半夏汤《圆运动的古中医学》
  31. 茯苓戎盐汤《金匮悬解》


桂枝去桂加茯苓白术汤_《伤寒寻源》_中医伤寒_【岐黄之术】

桂枝去桂加茯苓白术汤

桂枝去桂加茯苓白术汤

  • 上一页
  • 目录
  • 相关
  • 下一页

芍药 白术 茯苓 生姜（各三两） 甘草（二两炙） 大枣（十二枚擘）

上六味．以水八升．煮取三升．去滓．温服一升．小便利则愈．

此治太阳里水法也．经云．服桂枝汤．或下之．仍头项强痛．翕翕发热．无汗．心下满．微痛．小便不利者．本方主之．按头项强痛．翕翕发热．明是桂枝汤证．乃服汤已．或下之．而本证仍在．反加无汗．汗不外出．水气停于心下．因而满痛．但满而不硬．痛而尚微．又非误下结胸之比．皆因小便不利．膀胱之水不行．致中焦之气不运．虽见太阳诸证．病恰在府而不在经．病不在经．不当攻表．自宜去桂．病已入府．法当行水．宜加苓术培土制水．而姜芍甘枣．乃得协成利水散邪之功．以其证本太阳．故虽去桂而仍以桂枝名汤也．

按此条．方中行谓中风兼寒．故桂枝及下法皆误．喻嘉言亦从其解．而程郊倩又以中气虚津液少立论．总觉牵强附会．与方义不甚相合．惟柯韵伯主太阳府病立论．王晋三亦以为治太阳里水法．则理路乃觉清晰．而方义亦属熨贴．今从之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茯苓桂枝甘草大枣汤
  • 当前页：桂枝去桂加茯苓白术汤
  • 下一页：桂枝人参汤
<<< 返回本书目录
  1. 桂枝去桂加茯苓白术汤《伤寒寻源》
  2. 桂枝去桂加茯苓白术汤【方剂大全】
  3. 桂枝羌活汤【方剂大全】
  4. 桂枝去芍药加茯苓白术汤【方剂大全】
  5. 桂枝麻黄汤【方剂大全】
  6. 桂枝去芍药加附子汤《伤寒寻源》
  7. 桂枝麻黄散【方剂大全】
  8. 桂枝去芍药加附子汤【方剂大全】
  9. 桂枝麻黄各半汤证治本位的意义《圆运动的古中医学》
  10. 桂枝去芍药加麻黄细辛附子汤【方剂大全】
  11. 桂枝麻黄各半汤证其一《临证实验录》
  12. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《伤寒寻源》
  13. 桂枝麻黄各半汤证《临证实验录》
  14. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《医学读书记》
  15. 桂枝麻黄各半汤证《经方实验录》
  16. 桂枝去芍药加蜀漆牡蛎龙骨救逆汤【方剂大全】
  17. 桂枝麻黄各半汤其二《临证实验录》
  18. 桂枝去芍药加皂荚汤【方剂大全】
  19. 桂枝麻黄各半汤【方剂大全】
  20. 桂枝去芍药汤《伤寒寻源》
  21. 桂枝麻黄各半汤《伤寒寻源》
  22. 桂枝去芍药汤【方剂大全】
  23. 桂枝麻黄柴胡四物去杏仁加桃仁汤【方剂大全】
  24. 桂枝人参黄耆汤【方剂大全】
  25. 桂枝苓泽汤【方剂大全】
  26. 桂枝人参汤《伤寒寻源》
  27. 桂枝栝楼根汤【方剂大全】
  28. 桂枝人参汤【方剂大全】
  29. 桂枝栝楼干葛汤【方剂大全】
  30. 桂枝如圣饮【方剂大全】
  1. 桂枝去桂加茯苓白术汤《伤寒寻源》
  2. 桂枝去桂加白术茯苓汤《圆运动的古中医学》
  3. 桂枝去桂加茯苓白术汤《伤寒括要》
  4. 桂枝羌活汤《医方论》
  5. 桂枝去桂加茯苓白术汤方《伤寒杂病论》
  6. 桂枝麻黄汤《冯氏锦囊秘录》
  7. 桂枝去桂加茯苓白术汤方《伤寒杂病论》
  8. 桂枝麻黄汤《备急千金要方》
  9. 桂枝去桂加茯苓白术汤方《医宗金鉴》
  10. 桂枝麻黄各半证《医学摘粹》
  11. 桂枝去桂加茯苓白术汤方《伤寒论》
  12. 桂枝麻黄各半汤证治本位的意义《圆运动的古中医学》
  13. 桂枝去桂加茯苓白术证《医学摘粹》
  14. 桂枝麻黄各半汤证其一《临证实验录》
  15. 桂枝去桂加茯苓白术证十五　太阳八十五《伤寒悬解》
  16. 桂枝麻黄各半汤证《临证实验录》
  17. 桂枝去桂加黄芩牡丹汤方《伤寒杂病论》
  18. 桂枝麻黄各半汤证《经方实验录》
  19. 桂枝去桂加苓术汤《退思集类方歌注》
  20. 桂枝麻黄各半汤其二《临证实验录》
  21. 桂枝去芍药加茯苓白术汤方《伤寒杂病论》
  22. 桂枝麻黄各半汤脉证一条《伤寒贯珠集》
  23. 桂枝去芍药加茯苓白术汤方《删补名医方论》
  24. 桂枝麻黄各半汤方《伤寒论》
  25. 桂枝去芍药加附子汤《伤寒寻源》
  26. 桂枝麻黄各半汤方《医宗金鉴》
  27. 桂枝去芍药加附子汤《退思集类方歌注》
  28. 桂枝麻黄各半汤方《伤寒杂病论》
  29. 桂枝去芍药加附子汤方《医宗金鉴》
  30. 桂枝麻黄各半汤方《伤寒杂病论》
  31. 桂枝去芍药加附子汤方《伤寒论》


桂枝人参汤_《伤寒寻源》_中医伤寒_【岐黄之术】

桂枝人参汤

桂枝人参汤

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝（四两去皮） 甘草（四两炙） 白术（三两） 人参（三两） 干姜（三两）

上五味．以水九升．先煎四味．取五升．纳桂枝．更煮取三升．去滓．温服一升．日再服．夜一服．

此理中加桂枝而易其名也．经云．太阳病．外证未除．而数下之．遂协热而利．利下不止．

心下痞硬．表里不解者．此汤主之．盖因误下则里虚．里虚则热入．里虚不能内守．遂协同外热．变而为利下不止．而必又心下痞硬．邪滞上焦．犹兼半表．故曰表里不解．夫下利不止．何以不用四逆以救里．以表热未罢也．心下痞硬．何以不用泻心以清里．以里气已虚也．此证辄防阳并入阴．故不但泻心中芩连不可用．即桂枝汤中芍药亦不可用．乃取桂枝行阳于外以解表．理中助阳于内以止利．此表里两解之治法也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝去桂加茯苓白术汤
  • 当前页：桂枝人参汤
  • 下一页：葛根黄连黄芩汤
<<< 返回本书目录
  1. 桂枝人参汤《伤寒寻源》
  2. 桂枝人参汤【方剂大全】
  3. 桂枝人参黄耆汤【方剂大全】
  4. 桂枝如圣饮【方剂大全】
  5. 桂枝去芍药汤【方剂大全】
  6. 桂枝散【方剂大全】
  7. 桂枝去芍药汤《伤寒寻源》
  8. 桂枝芍药黄土汤【方剂大全】
  9. 桂枝去芍药加皂荚汤【方剂大全】
  10. 桂枝芍药汤【方剂大全】
  11. 桂枝去芍药加蜀漆牡蛎龙骨救逆汤【方剂大全】
  12. 桂枝芍药知母汤【方剂大全】
  13. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《医学读书记》
  14. 桂枝生化汤【方剂大全】
  15. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《伤寒寻源》
  16. 桂枝生姜枳实汤【方剂大全】
  17. 桂枝去芍药加麻黄细辛附子汤【方剂大全】
  18. 桂枝石膏汤【方剂大全】
  19. 桂枝去芍药加附子汤【方剂大全】
  20. 桂枝四七汤【方剂大全】
  21. 桂枝去芍药加附子汤《伤寒寻源》
  22. 桂枝四物汤【方剂大全】
  23. 桂枝去芍药加茯苓白术汤【方剂大全】
  24. 桂枝汤《伤寒寻源》
  25. 桂枝去桂加茯苓白术汤【方剂大全】
  26. 桂枝汤《汤头歌诀》
  27. 桂枝去桂加茯苓白术汤《伤寒寻源》
  28. 桂枝汤《医学读书记》
  29. 桂枝羌活汤【方剂大全】
  30. 桂枝汤【方剂大全】
  1. 桂枝人参汤《伤寒寻源》
  2. 桂枝人参汤《医宗金鉴》
  3. 桂枝人参汤《退思集类方歌注》
  4. 桂枝人参汤《圆运动的古中医学》
  5. 桂枝人参汤《伤寒括要》
  6. 桂枝去芍药证十二　太阳八十二《伤寒悬解》
  7. 桂枝人参汤方《伤寒杂病论》
  8. 桂枝去芍药汤方《伤寒论》
  9. 桂枝人参汤方《伤寒杂病论》
  10. 桂枝去芍药汤方《医宗金鉴》
  11. 桂枝人参汤方《医宗金鉴》
  12. 桂枝去芍药汤方《伤寒杂病论》
  13. 桂枝人参汤方《伤寒论》
  14. 桂枝去芍药汤《伤寒括要》
  15. 桂枝人参新加汤、葛根黄芩黄连汤《医述》
  16. 桂枝去芍药汤《退思集类方歌注》
  17. 桂枝散《普济本事方》
  18. 桂枝去芍药汤《伤寒寻源》
  19. 桂枝芍药汤《三因极一病证方论》
  20. 桂枝去芍药汤《圆运动的古中医学》
  21. 桂枝芍药证七　太阴八《伤寒悬解》
  22. 桂枝去芍药加皂荚汤《备急千金要方》
  23. 桂枝芍药知母甘草汤方《伤寒杂病论》
  24. 桂枝去芍药加蜀漆龙骨牡蛎证十二　太阳一百三《伤寒悬解》
  25. 桂枝芍药知母汤《圆运动的古中医学》
  26. 桂枝去芍药加蜀漆龙骨牡蛎证《医学摘粹》
  27. 桂枝芍药知母汤《金匮悬解》
  28. 桂枝去芍药加蜀漆龙骨牡蛎汤《圆运动的古中医学》
  29. 桂枝芍药知母汤《退思集类方歌注》
  30. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤三十九　方见《伤寒·太阳》《金匮悬解》
  31. 桂枝芍药知母汤方《医宗金鉴》


葛根黄连黄芩汤_《伤寒寻源》_中医伤寒_【岐黄之术】

葛根黄连黄芩汤

葛根黄连黄芩汤

  • 上一页
  • 目录
  • 相关
  • 下一页

葛根（半斤） 黄连（三两） 黄芩（二两） 甘草（二两炙）

上四味．以水八升．先煮葛根．减二升．纳诸药．煮取二升．去滓．分温再服．

此桂枝证误下救逆之法．非葛根汤之变制也．经云．太阳病．桂枝证．医反下之．利遂不止．

脉促者表未解也．喘而汗出者．此汤主之．夫误下致利．亦有阳盛阳虚之别．但下利脉不应促而反促者．此属表未解之诊也．邪束于表．阳扰于内．喘而汗出．乃表里俱热之象．则治表不宜用桂枝．而当改葛根以解表．治里不宜用理中．而反取芩连以清里矣．

按此当与前条桂枝 人参证参看．柯韵伯曰．上条脉证是阳虚．此条脉证是阳盛．上条表热里寒．此条表里俱热．上条表里俱虚．此条表里俱实．同一协热利．同是表里不解．而寒热虚实．攻补不同．补中亦能解表．亦能除痞．寒中亦能解表．亦能止利．神化极矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝人参汤
  • 当前页：葛根黄连黄芩汤
  • 下一页：桂枝去芍药汤
<<< 返回本书目录
  1. 葛根黄连黄芩汤《伤寒寻源》
  2. 葛根黄连黄芩汤证《经方实验录》
  3. 葛根化毒汤【方剂大全】
  4. 葛根黄芩黄连汤《汤头歌诀》
  5. 葛根桂枝汤【方剂大全】
  6. 葛根黄芩黄连汤【方剂大全】
  7. 葛根桂枝人参汤【方剂大全】
  8. 葛根黄芩黄连汤证《临证实验录》
  9. 葛根葛花《滇南本草》
  10. 葛根黄芩黄连汤证《临证实验录》
  11. 葛根粉粥【方剂大全】
  12. 葛根黄芩黄连汤证其二《临证实验录》
  13. 葛根粉粥《保健药膳》
  14. 葛根黄芩黄连汤证其一《临证实验录》
  15. 葛根淡豉汤【方剂大全】
  16. 葛根黄芩汤【方剂大全】
  17. 葛根葱白汤【方剂大全】
  18. 葛根加半夏汤《伤寒寻源》
  19. 葛根葱白石膏汤【方剂大全】
  20. 葛根加半夏汤【方剂大全】
  21. 葛根柴胡汤【方剂大全】
  22. 葛根加牛子汤【方剂大全】
  23. 葛根白术散【方剂大全】
  24. 葛根煎【方剂大全】
  25. 葛根白虎汤【方剂大全】
  26. 葛根姜豉汤【方剂大全】
  27. 葛根【方剂大全】
  28. 葛根解表汤【方剂大全】
  29. 葛根【中药大全】
  30. 葛根解酲汤【方剂大全】
  1. 葛根黄连黄芩汤《伤寒寻源》
  2. 葛根黄连黄芩甘草汤方《伤寒杂病论》
  3. 葛根黄连黄芩汤《医方论》
  4. 葛根黄连黄芩甘草汤方《伤寒杂病论》
  5. 葛根黄连黄芩汤证其二（附列门人治验）《经方实验录》
  6. 葛根黄连黄芩甘草汤方《伤寒杂病论》
  7. 葛根黄连黄芩汤证其三《经方实验录》
  8. 葛根黄连黄芩甘草汤《圆运动的古中医学》
  9. 葛根黄连黄芩汤证其一（附列门人治验）《经方实验录》
  10. 葛根葛花《滇南本草》
  11. 葛根黄连汤《备急千金要方》
  12. 葛根粉粥《食物疗法》
  13. 葛根黄芩黄连汤《医宗金鉴》
  14. 葛根粉粥《保健药膳》
  15. 葛根黄芩黄连汤《删补名医方论》
  16. 葛根茶《茶饮保健》
  17. 葛根黄芩黄连汤《医方考》
  18. 葛根苍耳茶《茶饮保健》
  19. 葛根黄芩黄连汤《退思集类方歌注》
  20. 葛根半夏证七　阳明十九《伤寒悬解》
  21. 葛根黄芩黄连汤《汤头歌诀》
  22. 葛根《本草图经》
  23. 葛根黄芩黄连汤《伤寒括要》
  24. 葛根《本草乘雅半偈》
  25. 葛根黄芩黄连汤方《医宗金鉴》
  26. 葛根《药征》
  27. 葛根黄芩黄连汤方《伤寒论》
  28. 葛根《珍珠囊补遗药性赋》
  29. 葛根黄芩黄连汤证《临证实验录》
  30. 葛根《药鉴》
  31. 葛根黄芩黄连汤证《临证实验录》


桂枝去芍药汤_《伤寒寻源》_中医伤寒_【岐黄之术】

桂枝去芍药汤

桂枝去芍药汤

  • 上一页
  • 目录
  • 相关
  • 下一页

于桂枝汤方内去芍药．余根据前法．

此当与上条葛根 黄连 黄芩汤证参看．经云．太阳病．下之后．脉促胸满者．桂枝去芍药汤主之．按下后脉促．同属表未解之诊．而促脉中又有阳盛阳虚之别．误下脉促．虽与上条同．然既无下利不止之证．又无喘而汗出之证．但见胸满．而又非结胸硬痛者比．则胸满非下后阳邪之内陷．实因下后阴邪之上搏．但当扶阳逐邪．不宜再益阴气．故治法仍主桂枝．而方中芍药．自在急删之列也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葛根黄连黄芩汤
  • 当前页：桂枝去芍药汤
  • 下一页：桂枝去芍药加附子汤
<<< 返回本书目录
  1. 桂枝去芍药汤《伤寒寻源》
  2. 桂枝去芍药汤【方剂大全】
  3. 桂枝去芍药加皂荚汤【方剂大全】
  4. 桂枝人参黄耆汤【方剂大全】
  5. 桂枝去芍药加蜀漆牡蛎龙骨救逆汤【方剂大全】
  6. 桂枝人参汤《伤寒寻源》
  7. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《医学读书记》
  8. 桂枝人参汤【方剂大全】
  9. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《伤寒寻源》
  10. 桂枝如圣饮【方剂大全】
  11. 桂枝去芍药加麻黄细辛附子汤【方剂大全】
  12. 桂枝散【方剂大全】
  13. 桂枝去芍药加附子汤【方剂大全】
  14. 桂枝芍药黄土汤【方剂大全】
  15. 桂枝去芍药加附子汤《伤寒寻源》
  16. 桂枝芍药汤【方剂大全】
  17. 桂枝去芍药加茯苓白术汤【方剂大全】
  18. 桂枝芍药知母汤【方剂大全】
  19. 桂枝去桂加茯苓白术汤【方剂大全】
  20. 桂枝生化汤【方剂大全】
  21. 桂枝去桂加茯苓白术汤《伤寒寻源》
  22. 桂枝生姜枳实汤【方剂大全】
  23. 桂枝羌活汤【方剂大全】
  24. 桂枝石膏汤【方剂大全】
  25. 桂枝麻黄汤【方剂大全】
  26. 桂枝四七汤【方剂大全】
  27. 桂枝麻黄散【方剂大全】
  28. 桂枝四物汤【方剂大全】
  29. 桂枝麻黄各半汤证治本位的意义《圆运动的古中医学》
  30. 桂枝汤《伤寒寻源》
  1. 桂枝去芍药汤《伤寒寻源》
  2. 桂枝去芍药汤《圆运动的古中医学》
  3. 桂枝去芍药汤《退思集类方歌注》
  4. 桂枝去芍药加皂荚汤《备急千金要方》
  5. 桂枝去芍药汤《伤寒括要》
  6. 桂枝去芍药加蜀漆龙骨牡蛎证十二　太阳一百三《伤寒悬解》
  7. 桂枝去芍药汤方《伤寒杂病论》
  8. 桂枝去芍药加蜀漆龙骨牡蛎证《医学摘粹》
  9. 桂枝去芍药汤方《医宗金鉴》
  10. 桂枝去芍药加蜀漆龙骨牡蛎汤《圆运动的古中医学》
  11. 桂枝去芍药汤方《伤寒论》
  12. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤三十九　方见《伤寒·太阳》《金匮悬解》
  13. 桂枝去芍药证十二　太阳八十二《伤寒悬解》
  14. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤方《伤寒论》
  15. 桂枝人参汤《圆运动的古中医学》
  16. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤方《医宗金鉴》
  17. 桂枝人参汤《医宗金鉴》
  18. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《伤寒括要》
  19. 桂枝人参汤《伤寒寻源》
  20. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《伤寒寻源》
  21. 桂枝人参汤《退思集类方歌注》
  22. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《医学读书记》
  23. 桂枝人参汤《伤寒括要》
  24. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《圆运动的古中医学》
  25. 桂枝人参汤方《伤寒杂病论》
  26. 桂枝去芍药加人参生姜汤《伤寒杂病论》
  27. 桂枝人参汤方《伤寒杂病论》
  28. 桂枝去芍药加牡蛎龙骨救逆汤方《伤寒杂病论》
  29. 桂枝人参汤方《医宗金鉴》
  30. 桂枝去芍药加麻黄细辛附子汤方《医宗金鉴》
  31. 桂枝人参汤方《伤寒论》


桂枝去芍药加附子汤_《伤寒寻源》_中医伤寒_【岐黄之术】

桂枝去芍药加附子汤

桂枝去芍药加附子汤

  • 上一页
  • 目录
  • 相关
  • 下一页

于桂枝汤方内去芍药．加附子一枚．泡去皮．破八片．余根据前法．

太阳病．脉促胸满者．桂枝去芍药汤主之．若微恶寒者．去芍药方中加附子汤主之．按上条脉促胸满．是下后阳虚．阴邪搏膈．但当姜桂助阳散邪．不宜芍药益阴增满．若微恶寒．则搏膈之阴邪．渐将侵越卫外．瞬有亡阳之变矣．前方虽去芍药．而姜桂之力．尚不足以胜回阳之任．故必藉附子之刚烈．迅走卫外．以驱阴而复阳．预杜亡阳之变也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝去芍药汤
  • 当前页：桂枝去芍药加附子汤
  • 下一页：桂枝加浓朴杏仁汤
<<< 返回本书目录
  1. 桂枝去芍药加附子汤《伤寒寻源》
  2. 桂枝去芍药加附子汤【方剂大全】
  3. 桂枝去芍药加茯苓白术汤【方剂大全】
  4. 桂枝去芍药加麻黄细辛附子汤【方剂大全】
  5. 桂枝去桂加茯苓白术汤【方剂大全】
  6. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《伤寒寻源》
  7. 桂枝去桂加茯苓白术汤《伤寒寻源》
  8. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《医学读书记》
  9. 桂枝羌活汤【方剂大全】
  10. 桂枝去芍药加蜀漆牡蛎龙骨救逆汤【方剂大全】
  11. 桂枝麻黄汤【方剂大全】
  12. 桂枝去芍药加皂荚汤【方剂大全】
  13. 桂枝麻黄散【方剂大全】
  14. 桂枝去芍药汤《伤寒寻源》
  15. 桂枝麻黄各半汤证治本位的意义《圆运动的古中医学》
  16. 桂枝去芍药汤【方剂大全】
  17. 桂枝麻黄各半汤证其一《临证实验录》
  18. 桂枝人参黄耆汤【方剂大全】
  19. 桂枝麻黄各半汤证《临证实验录》
  20. 桂枝人参汤《伤寒寻源》
  21. 桂枝麻黄各半汤证《经方实验录》
  22. 桂枝人参汤【方剂大全】
  23. 桂枝麻黄各半汤其二《临证实验录》
  24. 桂枝如圣饮【方剂大全】
  25. 桂枝麻黄各半汤【方剂大全】
  26. 桂枝散【方剂大全】
  27. 桂枝麻黄各半汤《伤寒寻源》
  28. 桂枝芍药黄土汤【方剂大全】
  29. 桂枝麻黄柴胡四物去杏仁加桃仁汤【方剂大全】
  30. 桂枝芍药汤【方剂大全】
  1. 桂枝去芍药加附子汤《伤寒寻源》
  2. 桂枝去芍药加茯苓白术汤方《删补名医方论》
  3. 桂枝去芍药加附子汤《退思集类方歌注》
  4. 桂枝去芍药加茯苓白术汤方《伤寒杂病论》
  5. 桂枝去芍药加附子汤方《医宗金鉴》
  6. 桂枝去桂加苓术汤《退思集类方歌注》
  7. 桂枝去芍药加附子汤方《伤寒论》
  8. 桂枝去桂加黄芩牡丹汤方《伤寒杂病论》
  9. 桂枝去芍药加麻附细辛汤《退思集类方歌注》
  10. 桂枝去桂加茯苓白术证十五　太阳八十五《伤寒悬解》
  11. 桂枝去芍药加麻黄细辛附子汤方《医宗金鉴》
  12. 桂枝去桂加茯苓白术证《医学摘粹》
  13. 桂枝去芍药加牡蛎龙骨救逆汤方《伤寒杂病论》
  14. 桂枝去桂加茯苓白术汤方《伤寒论》
  15. 桂枝去芍药加人参生姜汤《伤寒杂病论》
  16. 桂枝去桂加茯苓白术汤方《医宗金鉴》
  17. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《圆运动的古中医学》
  18. 桂枝去桂加茯苓白术汤方《伤寒杂病论》
  19. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《医学读书记》
  20. 桂枝去桂加茯苓白术汤方《伤寒杂病论》
  21. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《伤寒寻源》
  22. 桂枝去桂加茯苓白术汤《伤寒括要》
  23. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《伤寒括要》
  24. 桂枝去桂加茯苓白术汤《伤寒寻源》
  25. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤方《医宗金鉴》
  26. 桂枝去桂加白术茯苓汤《圆运动的古中医学》
  27. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤方《伤寒论》
  28. 桂枝羌活汤《医方论》
  29. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤三十九　方见《伤寒·太阳》《金匮悬解》
  30. 桂枝麻黄汤《冯氏锦囊秘录》
  31. 桂枝去芍药加蜀漆龙骨牡蛎汤《圆运动的古中医学》


桂枝加浓朴杏仁汤_《伤寒寻源》_中医伤寒_【岐黄之术】

桂枝加浓朴杏仁汤

桂枝加浓朴杏仁汤

  • 上一页
  • 目录
  • 相关
  • 下一页

于桂枝汤方内．加浓朴二两．杏仁五十个．去皮尖．余根据前法．

此亦当与葛根 黄连 黄芩汤证参看．经云．太阳病．下之微喘者．表未解故也．桂枝加浓朴杏仁汤主之．同属喘之一证．有表有里．不可不辨．下后汗出而喘者．其喘必盛．是里热壅遏．火炎故也．下后微喘者．其汗必不大出．是表邪闭遏．气逆故也．表未解仍宜从表．治主桂枝 解表．加朴杏以下逆气．按本草浓朴杏仁．主消痰下气．故又曰喘家作桂枝汤．加浓朴杏子佳也．

喻嘉言曰．此误风邪误下作喘治法之大要．若寒邪误下作喘．当用麻黄石膏．即此可推．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝去芍药加附子汤
  • 当前页：桂枝加浓朴杏仁汤
  • 下一页：桂枝加芍药汤
<<< 返回本书目录
  1. 桂枝加浓朴杏仁汤《伤寒寻源》
  2. 桂枝加浓朴杏子汤证《伤寒九十论》
  3. 桂枝加龙骨牡蛎汤证其一《临证实验录》
  4. 桂枝加耆术汤【方剂大全】
  5. 桂枝加龙骨牡蛎汤证其二《临证实验录》
  6. 桂枝加人参附子汤【方剂大全】
  7. 桂枝加龙骨牡蛎汤证《临证实验录》
  8. 桂枝加芍药防风防己汤【方剂大全】
  9. 桂枝加龙骨牡蛎汤证《经方实验录》
  10. 桂枝加芍药生姜各一两人参三两新加【方剂大全】
  11. 桂枝加龙骨牡蛎汤【方剂大全】
  12. 桂枝加芍药生姜各一两人参三两新加汤【方剂大全】
  13. 桂枝加黄耆知母石膏汤【方剂大全】
  14. 桂枝加芍药生姜人参新加汤解《研经言》
  15. 桂枝加黄耆汤【方剂大全】
  16. 桂枝加芍药汤《伤寒寻源》
  17. 桂枝加厚朴杏子汤证《临证实验录》
  18. 桂枝加芍药汤【方剂大全】
  19. 桂枝加厚朴杏子汤【方剂大全】
  20. 桂枝加芍药汤证《临证实验录》
  21. 桂枝加桂汤证《临证实验录》
  22. 桂枝加味汤【方剂大全】
  23. 桂枝加桂汤【方剂大全】
  24. 桂枝加知母石膏升麻汤【方剂大全】
  25. 桂枝加桂汤《伤寒寻源》
  26. 桂枝姜附阿胶汤【方剂大全】
  27. 桂枝加归芍汤【方剂大全】
  28. 桂枝姜附汤【方剂大全】
  29. 桂枝加葛根汤证其一《临证实验录》
  30. 桂枝姜苓阿胶汤【方剂大全】
  1. 桂枝加浓朴杏仁汤《伤寒寻源》
  2. 桂枝加龙骨牡蛎汤证其一《临证实验录》
  3. 桂枝加浓朴杏仁汤《退思集类方歌注》
  4. 桂枝加龙骨牡蛎汤证其一《经方实验录》
  5. 桂枝加浓朴杏仁汤《伤寒括要》
  6. 桂枝加龙骨牡蛎汤证其二《临证实验录》
  7. 桂枝加浓朴杏子汤证《伤寒九十论》
  8. 桂枝加龙骨牡蛎汤证其二《经方实验录》
  9. 桂枝加芍药加大黄汤《医宗金鉴》
  10. 桂枝加龙骨牡蛎汤证《临证实验录》
  11. 桂枝加芍药加大黄汤《删补名医方论》
  12. 桂枝加龙骨牡蛎汤方《医宗金鉴》
  13. 桂枝加芍药生姜人参新加汤《退思集类方歌注》
  14. 桂枝加黄五两汤《三因极一病证方论》
  15. 桂枝加芍药生姜人参新加汤《伤寒括要》
  16. 桂枝加黄汤《退思集类方歌注》
  17. 桂枝加芍药生姜人参新加汤方《伤寒论》
  18. 桂枝加黄汤《医方考》
  19. 桂枝加芍药生姜人参新加汤解《研经言》
  20. 桂枝加黄耆汤方《医宗金鉴》
  21. 桂枝加芍药汤《圆运动的古中医学》
  22. 桂枝加黄耆汤方《医宗金鉴》
  23. 桂枝加芍药汤《医宗金鉴》
  24. 桂枝加黄芪汤方《伤寒杂病论》
  25. 桂枝加芍药汤《医方考》
  26. 桂枝加黄芪汤方《伤寒杂病论》
  27. 桂枝加芍药汤《伤寒寻源》
  28. 桂枝加黄芪汤《金匮悬解》
  29. 桂枝加芍药汤《退思集类方歌注》
  30. 桂枝加黄芪汤《圆运动的古中医学》
  31. 桂枝加芍药汤《时方妙用》


桂枝加芍药汤_《伤寒寻源》_中医伤寒_【岐黄之术】

桂枝加芍药汤

桂枝加芍药汤

  • 上一页
  • 目录
  • 相关
  • 下一页

于桂枝汤方内．更加芍药三两．随前共六两．余根据桂枝汤法．

桂枝汤原方倍加芍药．即另立汤名．主治各别．与桂枝加桂汤同妙．经云．本太阳病．医反下之．因尔腹满时痛者属太阴也．桂枝加芍药汤主之．大实痛者．桂枝加大黄汤主之．按腹满时痛．痛而不实．即已伏下利之机．但究因太阳误下．表邪内陷．留滞太阴．非太阴藏寒本病．故仍用桂枝领出太阳陷入太阴之邪．但倍芍药滋脾阴而除满痛耳．

再按腹满时痛．倍用芍药．得毋疑其太敛．程郊倩曰．以其邪陷已深．一经桂枝升举阳邪．正防脾阴随表药而外泄．此为独得真解．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝加浓朴杏仁汤
  • 当前页：桂枝加芍药汤
  • 下一页：桂枝加大黄汤
<<< 返回本书目录
  1. 桂枝加芍药汤《伤寒寻源》
  2. 桂枝加芍药汤【方剂大全】
  3. 桂枝加芍药生姜人参新加汤解《研经言》
  4. 桂枝加芍药汤证《临证实验录》
  5. 桂枝加芍药生姜各一两人参三两新加汤【方剂大全】
  6. 桂枝加味汤【方剂大全】
  7. 桂枝加芍药生姜各一两人参三两新加【方剂大全】
  8. 桂枝加知母石膏升麻汤【方剂大全】
  9. 桂枝加芍药防风防己汤【方剂大全】
  10. 桂枝姜附阿胶汤【方剂大全】
  11. 桂枝加人参附子汤【方剂大全】
  12. 桂枝姜附汤【方剂大全】
  13. 桂枝加耆术汤【方剂大全】
  14. 桂枝姜苓阿胶汤【方剂大全】
  15. 桂枝加浓朴杏子汤证《伤寒九十论》
  16. 桂枝姜苓牡蛎汤【方剂大全】
  17. 桂枝加浓朴杏仁汤《伤寒寻源》
  18. 桂枝姜苓汤【方剂大全】
  19. 桂枝加龙骨牡蛎汤证其一《临证实验录》
  20. 桂枝姜砂汤【方剂大全】
  21. 桂枝加龙骨牡蛎汤证其二《临证实验录》
  22. 桂枝解《医学衷中参西录》
  23. 桂枝加龙骨牡蛎汤证《临证实验录》
  24. 桂枝解毒汤【方剂大全】
  25. 桂枝加龙骨牡蛎汤证《经方实验录》
  26. 桂枝解肌汤【方剂大全】
  27. 桂枝加龙骨牡蛎汤【方剂大全】
  28. 桂枝酒【方剂大全】
  29. 桂枝加黄耆知母石膏汤【方剂大全】
  30. 桂枝橘皮汤【方剂大全】
  1. 桂枝加芍药汤《伤寒寻源》
  2. 桂枝加芍药汤《医方考》
  3. 桂枝加芍药汤《退思集类方歌注》
  4. 桂枝加芍药汤《医宗金鉴》
  5. 桂枝加芍药汤《时方妙用》
  6. 桂枝加芍药汤《圆运动的古中医学》
  7. 桂枝加芍药汤《伤寒括要》
  8. 桂枝加芍药生姜人参新加汤解《研经言》
  9. 桂枝加芍药汤方《伤寒杂病论》
  10. 桂枝加芍药生姜人参新加汤方《伤寒论》
  11. 桂枝加芍药汤方《医宗金鉴》
  12. 桂枝加芍药生姜人参新加汤《伤寒括要》
  13. 桂枝加芍药汤方《删补名医方论》
  14. 桂枝加芍药生姜人参新加汤《退思集类方歌注》
  15. 桂枝加芍药汤方《伤寒论》
  16. 桂枝加芍药加大黄汤《删补名医方论》
  17. 桂枝加芍药汤证《临证实验录》
  18. 桂枝加芍药加大黄汤《医宗金鉴》
  19. 桂枝解《医学衷中参西录》
  20. 桂枝加浓朴杏子汤证《伤寒九十论》
  21. 桂枝解表茶《茶饮保健》
  22. 桂枝加浓朴杏仁汤《伤寒括要》
  23. 桂枝解毒汤《冯氏锦囊秘录》
  24. 桂枝加浓朴杏仁汤《退思集类方歌注》
  25. 桂枝酒《备急千金要方》
  26. 桂枝加浓朴杏仁汤《伤寒寻源》
  27. 桂枝救逆汤方《医宗金鉴》
  28. 桂枝加龙骨牡蛎汤证其一《临证实验录》
  29. 桂枝栝蒌根汤《三因极一病证方论》
  30. 桂枝加龙骨牡蛎汤证其一《经方实验录》
  31. 桂枝龙骨牡蛎汤《圆运动的古中医学》


桂枝加大黄汤_《伤寒寻源》_中医伤寒_【岐黄之术】

桂枝加大黄汤

桂枝加大黄汤

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝（二两去皮） 大黄（一两） 芍药（六两） 生姜（二两切） 甘草（一两炙） 大枣（十二枚）

上六味．以水七升．煮取三升．去滓．温服一升．日三服．

按此条之大实痛．则非腹满时痛之比矣．腹满时痛．是脾阴为虚阳所扰．大实痛则脾气与阳气俱实．大实大满．似宜亟下．但阳邪究从太阳陷入太阴．与阳明胃实不同．仍宜桂枝领出阳邪．但加大黄微导其滞．则表里两邪．各有去路．程郊倩曰．二证虽属太阴．然来路实从太阳．则脉必尚有浮者存．

再按柯韵伯谓腹满时痛．是太阳太阴并病．若大实痛．是太阳阳明并病．满而时痛．下利之兆．大实而痛．燥屎之征．桂枝加芍药．小试建中之剂．桂枝加大黄．微示调胃之功．王晋三亦沿此论．然经文大实痛三字直接上文．并无转属阳明之说．而仲景于太阴病．亦有当行大黄芍药之条．若果阳明胃实．则大实痛正承气亟攻之证．而桂枝加大黄．究属和解之法．并非下夺之剂．恐柯氏所云．未免失之穿凿．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝加芍药汤
  • 当前页：桂枝加大黄汤
  • 下一页：桂枝去芍药加蜀漆龙骨牡蛎救逆汤
<<< 返回本书目录
  1. 桂枝加大黄汤《伤寒寻源》
  2. 桂枝加大黄汤【方剂大全】
  3. 桂枝加大黄汤《伤寒括要》
  4. 桂枝加大黄汤证《经方实验录》
  5. 桂枝加川芎防风汤【方剂大全】
  6. 桂枝加大黄汤证《临证实验录》
  7. 桂枝加参汤【方剂大全】
  8. 桂枝加大黄汤证其二《临证实验录》
  9. 桂枝藿香汤【方剂大全】
  10. 桂枝加大黄汤证其一《临证实验录》
  11. 桂枝黄土汤【方剂大全】
  12. 桂枝加当归茯苓汤【方剂大全】
  13. 桂枝黄芩汤【方剂大全】
  14. 桂枝加当归芍药汤【方剂大全】
  15. 桂枝黄耆汤【方剂大全】
  16. 桂枝加当归汤【方剂大全】
  17. 桂枝黄耆鳖甲汤【方剂大全】
  18. 桂枝加附桂汤【方剂大全】
  19. 桂枝黄耆白薇款冬花散【方剂大全】
  20. 桂枝加附子红花汤【方剂大全】
  21. 桂枝红花汤【方剂大全】
  22. 桂枝加附子汤《伤寒寻源》
  23. 桂枝和营汤【方剂大全】
  24. 桂枝加附子汤【方剂大全】
  25. 桂枝合补血汤【方剂大全】
  26. 桂枝加附子汤证《临证实验录》
  27. 桂枝合白虎汤【方剂大全】
  28. 桂枝加附子汤证《伤寒九十论》
  29. 桂枝归苓汤【方剂大全】
  30. 桂枝加干姜汤【方剂大全】
  1. 桂枝加大黄汤《伤寒寻源》
  2. 桂枝加大黄汤《医方考》
  3. 桂枝加大黄汤《退思集类方歌注》
  4. 桂枝加大黄汤《医方考》
  5. 桂枝加大黄汤《时方妙用》
  6. 桂枝加大黄汤《医宗金鉴》
  7. 桂枝加大黄汤《医方论》
  8. 桂枝加大黄汤《圆运动的古中医学》
  9. 桂枝加大黄汤《伤寒括要》
  10. 桂枝黄汤《备急千金要方》
  11. 桂枝加大黄汤方《伤寒杂病论》
  12. 桂枝黄芩汤《三因极一病证方论》
  13. 桂枝加大黄汤方《医宗金鉴》
  14. 桂枝黄鳖甲汤《退思集类方歌注》
  15. 桂枝加大黄汤方《删补名医方论》
  16. 桂枝厚朴杏子证十四　太阳八十四《伤寒悬解》
  17. 桂枝加大黄汤方《伤寒论》
  18. 桂枝厚朴杏子证十三　太阳八十三《伤寒悬解》
  19. 桂枝加大黄汤证《经方实验录》
  20. 桂枝红花汤《妇人大全良方》
  21. 桂枝加大黄汤证《临证实验录》
  22. 桂枝葛根证四　阳明十六《伤寒悬解》
  23. 桂枝加大黄汤证其二《临证实验录》
  24. 桂枝葛根汤葛根《伤寒括要》
  25. 桂枝加大黄汤证其一《临证实验录》
  26. 桂枝甘草证六　太阳九十七《伤寒悬解》
  27. 桂枝加附子当归细辛人参干姜汤方《伤寒杂病论》
  28. 桂枝甘草汤证《临证实验录》
  29. 桂枝加附子汤《圆运动的古中医学》
  30. 桂枝甘草汤方《伤寒论》
  31. 桂枝加附子汤《备急千金要方》


桂枝去芍药加蜀漆龙骨牡蛎救逆汤_《伤寒寻源》_中医伤寒_【岐黄之术】

桂枝去芍药加蜀漆龙骨牡蛎救逆汤

桂枝去芍药加蜀漆龙骨牡蛎救逆汤

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝（三两去皮） 甘草（二两炙） 生姜（三两切） 大枣（十二枚擘） 蜀漆（二两洗去脚）

龙骨（四两） 牡蛎（五两熬）

上为末．以水一斗二升．先煮蜀漆．减二升．纳诸药．煮取三升．去滓．温服一升．经云．伤寒脉浮．医以火迫劫之亡阳．必惊狂．卧起不安者．此方主之．按亡阳有二义．发汗过多．厥逆筋惕肉 而亡阳者．乃亡阴中之阳．故用真武辈以救之．此以火劫致变．惊狂卧起不安而亡阳者．乃亡阳中之阳．故无藉于芍药敛阴．而当加重镇入心之品．以急挽飞越之阳神也．此证稍缓须臾．神丹莫挽．故重加救逆二字．喻嘉言曰．桂枝汤除去芍药．非恶其酸收也．盖阳神散乱．当求之于阳桂枝汤．阳药也．然必去芍药之阴重．始得疾趋以达于阳位．既达阳位矣．其神之惊狂者．漫难安定．更加蜀漆为之主统．则神可赖之以安矣．缘蜀漆之性最急．丹溪谓其能飞补是也．更加龙骨牡蛎．有形之骨属．为之舟楫．以载神而反其宅．亦于重以镇怯．涩以固脱之外．行其妙用．如是而后天君复辟．聿追晋重耳越勾践返国之良图矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝加大黄汤
  • 当前页：桂枝去芍药加蜀漆龙骨牡蛎救逆汤
  • 下一页：桂枝甘草龙骨牡蛎汤
<<< 返回本书目录
  1. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《医学读书记》
  2. 桂枝去芍药加蜀漆牡蛎龙骨救逆汤【方剂大全】
  3. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《伤寒寻源》
  4. 桂枝去芍药加皂荚汤【方剂大全】
  5. 桂枝去芍药加麻黄细辛附子汤【方剂大全】
  6. 桂枝去芍药汤《伤寒寻源》
  7. 桂枝去芍药加附子汤【方剂大全】
  8. 桂枝去芍药汤【方剂大全】
  9. 桂枝去芍药加附子汤《伤寒寻源》
  10. 桂枝人参黄耆汤【方剂大全】
  11. 桂枝去芍药加茯苓白术汤【方剂大全】
  12. 桂枝人参汤《伤寒寻源》
  13. 桂枝去桂加茯苓白术汤【方剂大全】
  14. 桂枝人参汤【方剂大全】
  15. 桂枝去桂加茯苓白术汤《伤寒寻源》
  16. 桂枝如圣饮【方剂大全】
  17. 桂枝羌活汤【方剂大全】
  18. 桂枝散【方剂大全】
  19. 桂枝麻黄汤【方剂大全】
  20. 桂枝芍药黄土汤【方剂大全】
  21. 桂枝麻黄散【方剂大全】
  22. 桂枝芍药汤【方剂大全】
  23. 桂枝麻黄各半汤证治本位的意义《圆运动的古中医学》
  24. 桂枝芍药知母汤【方剂大全】
  25. 桂枝麻黄各半汤证其一《临证实验录》
  26. 桂枝生化汤【方剂大全】
  27. 桂枝麻黄各半汤证《临证实验录》
  28. 桂枝生姜枳实汤【方剂大全】
  29. 桂枝麻黄各半汤证《经方实验录》
  30. 桂枝石膏汤【方剂大全】
  1. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《伤寒寻源》
  2. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《医学读书记》
  3. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《伤寒括要》
  4. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《圆运动的古中医学》
  5. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤方《医宗金鉴》
  6. 桂枝去芍药加人参生姜汤《伤寒杂病论》
  7. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤方《伤寒论》
  8. 桂枝去芍药加牡蛎龙骨救逆汤方《伤寒杂病论》
  9. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤三十九　方见《伤寒·太阳》《金匮悬解》
  10. 桂枝去芍药加麻黄细辛附子汤方《医宗金鉴》
  11. 桂枝去芍药加蜀漆龙骨牡蛎汤《圆运动的古中医学》
  12. 桂枝去芍药加麻附细辛汤《退思集类方歌注》
  13. 桂枝去芍药加蜀漆龙骨牡蛎证《医学摘粹》
  14. 桂枝去芍药加附子汤方《伤寒论》
  15. 桂枝去芍药加蜀漆龙骨牡蛎证十二　太阳一百三《伤寒悬解》
  16. 桂枝去芍药加附子汤方《医宗金鉴》
  17. 桂枝去芍药加皂荚汤《备急千金要方》
  18. 桂枝去芍药加附子汤《退思集类方歌注》
  19. 桂枝去芍药汤《圆运动的古中医学》
  20. 桂枝去芍药加附子汤《伤寒寻源》
  21. 桂枝去芍药汤《伤寒寻源》
  22. 桂枝去芍药加茯苓白术汤方《删补名医方论》
  23. 桂枝去芍药汤《退思集类方歌注》
  24. 桂枝去芍药加茯苓白术汤方《伤寒杂病论》
  25. 桂枝去芍药汤《伤寒括要》
  26. 桂枝去桂加苓术汤《退思集类方歌注》
  27. 桂枝去芍药汤方《伤寒杂病论》
  28. 桂枝去桂加黄芩牡丹汤方《伤寒杂病论》
  29. 桂枝去芍药汤方《医宗金鉴》
  30. 桂枝去桂加茯苓白术证十五　太阳八十五《伤寒悬解》
  31. 桂枝去芍药汤方《伤寒论》


桂枝甘草龙骨牡蛎汤_《伤寒寻源》_中医伤寒_【岐黄之术】

桂枝甘草龙骨牡蛎汤

桂枝甘草龙骨牡蛎汤

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝（一两去皮） 甘草（二两炙） 牡蛎（二两炙） 龙骨（二两）

上为末．以水五升．煮取二升．去滓．温服八合．日三服．

经云．火逆下之．因烧针烦躁者．此汤主之．此证较上条稍轻．以元阳尚未至飞越．故无取蜀漆迅疾之性．急追以滋扰．但下后烧针误而再误因致烦躁．则此烦躁．非太阳病汗不出之烦躁．又非少阴病吐利后之烦躁．是已具起卧不安之象．而为惊狂之渐．即伏亡阳之机．故主桂枝入心助阳．而加甘草龙骨牡蛎．以安中而镇逆也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝去芍药加蜀漆龙骨牡蛎救逆汤
  • 当前页：桂枝甘草龙骨牡蛎汤
  • 下一页：桂枝麻黄各半汤
<<< 返回本书目录
  1. 桂枝甘草龙骨牡蛎汤《伤寒寻源》
  2. 桂枝甘草龙骨牡蛎汤【方剂大全】
  3. 桂枝附子汤去桂加术解《研经言》
  4. 桂枝甘草汤《伤寒寻源》
  5. 桂枝附子汤去桂加白术汤【方剂大全】
  6. 桂枝甘草汤【方剂大全】
  7. 桂枝附子汤【方剂大全】
  8. 桂枝甘草汤证《临证实验录》
  9. 桂枝附子汤《伤寒寻源》
  10. 桂枝葛根汤【方剂大全】
  11. 桂枝附子去桂加白术汤《伤寒寻源》
  12. 桂枝瓜蒌首乌汤【方剂大全】
  13. 桂枝茯苓丸证《临证实验录》
  14. 桂枝归苓汤【方剂大全】
  15. 桂枝茯苓丸【方剂大全】
  16. 桂枝合白虎汤【方剂大全】
  17. 桂枝茯苓汤【方剂大全】
  18. 桂枝合补血汤【方剂大全】
  19. 桂枝茯苓人参汤【方剂大全】
  20. 桂枝和营汤【方剂大全】
  21. 桂枝茯苓当归汤【方剂大全】
  22. 桂枝红花汤【方剂大全】
  23. 桂枝防风汤【方剂大全】
  24. 桂枝黄耆白薇款冬花散【方剂大全】
  25. 桂枝二越婢一汤证《临证实验录》
  26. 桂枝黄耆鳖甲汤【方剂大全】
  27. 桂枝二越婢一汤【方剂大全】
  28. 桂枝黄耆汤【方剂大全】
  29. 桂枝二越婢一汤《伤寒寻源》
  30. 桂枝黄芩汤【方剂大全】
  1. 桂枝甘草龙骨牡蛎汤《伤寒寻源》
  2. 桂枝甘草龙骨牡蛎汤《圆运动的古中医学》
  3. 桂枝甘草龙骨牡蛎汤《退思集类方歌注》
  4. 桂枝附子汤十一　方见《伤寒·太阳》《金匮悬解》
  5. 桂枝甘草龙骨牡蛎汤《伤寒括要》
  6. 桂枝附子汤去桂加术解《研经言》
  7. 桂枝甘草龙骨牡蛎汤方《伤寒杂病论》
  8. 桂枝附子汤方《伤寒论》
  9. 桂枝甘草龙骨牡蛎汤方《医宗金鉴》
  10. 桂枝附子汤方《医宗金鉴》
  11. 桂枝甘草龙骨牡蛎汤方《伤寒论》
  12. 桂枝附子汤方《伤寒杂病论》
  13. 桂枝甘草龙骨牡蛎证十四　太阳一百五《伤寒悬解》
  14. 桂枝附子汤《伤寒括要》
  15. 桂枝甘草麻黄生姜大枣细辛附子汤方《伤寒杂病论》
  16. 桂枝附子汤《退思集类方歌注》
  17. 桂枝甘草汤《圆运动的古中医学》
  18. 桂枝附子汤《伤寒寻源》
  19. 桂枝甘草汤《医宗金鉴》
  20. 桂枝附子汤《医学心悟》
  21. 桂枝甘草汤《删补名医方论》
  22. 桂枝附子汤《三因极一病证方论》
  23. 桂枝甘草汤《医学心悟》
  24. 桂枝附子汤《删补名医方论》
  25. 桂枝甘草汤《伤寒寻源》
  26. 桂枝附子汤《医宗金鉴》
  27. 桂枝甘草汤《伤寒括要》
  28. 桂枝附子汤《圆运动的古中医学》
  29. 桂枝甘草汤方《伤寒杂病论》
  30. 桂枝附子汤《圆运动的古中医学》
  31. 桂枝甘草汤方《医宗金鉴》


桂枝麻黄各半汤_《伤寒寻源》_中医伤寒_【岐黄之术】

桂枝麻黄各半汤

桂枝麻黄各半汤

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝（一两十六铢去皮） 芍药 生姜 甘草 麻黄（各一两去节） 杏仁（二十四枚汤浸去皮尖及双仁者） 大枣（四枚擘）

上七味．以水五升．先煮麻黄一二沸．去上沫．纳诸药．煮取一升八合．去滓．温服．按太阳病．得之八九日如疟状．发热恶寒．热多寒少．此当正邪胜复之关．一则虑其邪之转属．一则虑其正之已虚．不可不细辨矣．若其人不呕．清便欲自可．是邪不属里．一日二三度发．是邪已外向．脉又微缓．则胃气足以敌邪．乃为欲愈之征．倘脉微而恶寒甚．此阴阳俱虚．不可更发汗更下更吐．恐误治伤阳．反生他变．若其人面色反有热色者．是为欲解未解之象．以其不能得小汗以宣助阳气．致阳气虽不内扰．却怫郁于皮肤肌肉之间．其身必痒．此明证也．故主桂麻而小其制．但得汗出而邪尽解矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝甘草龙骨牡蛎汤
  • 当前页：桂枝麻黄各半汤
  • 下一页：桂枝二麻黄一汤
<<< 返回本书目录
  1. 桂枝麻黄各半汤《伤寒寻源》
  2. 桂枝麻黄各半汤【方剂大全】
  3. 桂枝麻黄柴胡四物去杏仁加桃仁汤【方剂大全】
  4. 桂枝麻黄各半汤其二《临证实验录》
  5. 桂枝苓泽汤【方剂大全】
  6. 桂枝麻黄各半汤证《经方实验录》
  7. 桂枝栝楼根汤【方剂大全】
  8. 桂枝麻黄各半汤证《临证实验录》
  9. 桂枝栝楼干葛汤【方剂大全】
  10. 桂枝麻黄各半汤证其一《临证实验录》
  11. 桂枝橘皮汤【方剂大全】
  12. 桂枝麻黄各半汤证治本位的意义《圆运动的古中医学》
  13. 桂枝酒【方剂大全】
  14. 桂枝麻黄散【方剂大全】
  15. 桂枝解肌汤【方剂大全】
  16. 桂枝麻黄汤【方剂大全】
  17. 桂枝解毒汤【方剂大全】
  18. 桂枝羌活汤【方剂大全】
  19. 桂枝解《医学衷中参西录》
  20. 桂枝去桂加茯苓白术汤《伤寒寻源》
  21. 桂枝姜砂汤【方剂大全】
  22. 桂枝去桂加茯苓白术汤【方剂大全】
  23. 桂枝姜苓汤【方剂大全】
  24. 桂枝去芍药加茯苓白术汤【方剂大全】
  25. 桂枝姜苓牡蛎汤【方剂大全】
  26. 桂枝去芍药加附子汤《伤寒寻源》
  27. 桂枝姜苓阿胶汤【方剂大全】
  28. 桂枝去芍药加附子汤【方剂大全】
  29. 桂枝姜附汤【方剂大全】
  30. 桂枝去芍药加麻黄细辛附子汤【方剂大全】
  1. 桂枝麻黄各半汤《伤寒寻源》
  2. 桂枝麻黄各半汤《冯氏锦囊秘录》
  3. 桂枝麻黄各半汤《退思集类方歌注》
  4. 桂枝麻黄各半汤《删补名医方论》
  5. 桂枝麻黄各半汤《伤寒括要》
  6. 桂枝麻黄各半汤《医宗金鉴》
  7. 桂枝麻黄各半汤方《伤寒杂病论》
  8. 桂枝麻黄各半汤《圆运动的古中医学》
  9. 桂枝麻黄各半汤方《伤寒杂病论》
  10. 桂枝龙骨牡蛎汤方《伤寒杂病论》
  11. 桂枝麻黄各半汤方《医宗金鉴》
  12. 桂枝龙骨牡蛎汤《金匮悬解》
  13. 桂枝麻黄各半汤方《伤寒论》
  14. 桂枝龙骨牡蛎汤《圆运动的古中医学》
  15. 桂枝麻黄各半汤脉证一条《伤寒贯珠集》
  16. 桂枝栝蒌根汤《三因极一病证方论》
  17. 桂枝麻黄各半汤其二《临证实验录》
  18. 桂枝救逆汤方《医宗金鉴》
  19. 桂枝麻黄各半汤证《经方实验录》
  20. 桂枝酒《备急千金要方》
  21. 桂枝麻黄各半汤证《临证实验录》
  22. 桂枝解毒汤《冯氏锦囊秘录》
  23. 桂枝麻黄各半汤证其一《临证实验录》
  24. 桂枝解表茶《茶饮保健》
  25. 桂枝麻黄各半汤证治本位的意义《圆运动的古中医学》
  26. 桂枝解《医学衷中参西录》
  27. 桂枝麻黄各半证《医学摘粹》
  28. 桂枝加芍药汤证《临证实验录》
  29. 桂枝麻黄汤《备急千金要方》
  30. 桂枝加芍药汤方《伤寒论》
  31. 桂枝麻黄汤《冯氏锦囊秘录》


桂枝二麻黄一汤_《伤寒寻源》_中医伤寒_【岐黄之术】

桂枝二麻黄一汤

桂枝二麻黄一汤

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝（一两十七铢） 芍药（一两六铢） 麻黄（十六铢去节） 生姜（一两六铢切） 杏仁（十六个去皮尖） 甘草（一两二铢炙） 大枣（五枚擘）

上七味．以水五升．先煮麻黄一二沸．去上沫．纳诸药．煮取二升．去滓．温服一升．日三服．

此条与桂枝 麻黄各半汤证相类．经云服桂枝汤大汗出脉洪大者．与桂枝汤如前法．若形如疟．日再发者．汗出必解．宜用此汤．彼以阳气怫郁在表．故主桂麻并用．此属大汗出之后．故桂枝略重而麻黄略轻．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝麻黄各半汤
  • 当前页：桂枝二麻黄一汤
  • 下一页：桂枝二越婢一汤
<<< 返回本书目录
  1. 桂枝二麻黄一汤《伤寒寻源》
  2. 桂枝二麻黄一汤【方剂大全】
  3. 桂枝二白虎一加芍药黄苓牡桂方【方剂大全】
  4. 桂枝二麻黄一汤证《经方实验录》
  5. 桂枝地黄汤【方剂大全】
  6. 桂枝二越婢一汤《伤寒寻源》
  7. 桂枝地黄阿胶汤【方剂大全】
  8. 桂枝二越婢一汤【方剂大全】
  9. 桂枝当归桃仁汤【方剂大全】
  10. 桂枝二越婢一汤证《临证实验录》
  11. 桂枝丹皮紫苏汤【方剂大全】
  12. 桂枝防风汤【方剂大全】
  13. 桂枝丹皮首乌汤【方剂大全】
  14. 桂枝茯苓当归汤【方剂大全】
  15. 桂枝丹皮地黄汤【方剂大全】
  16. 桂枝茯苓人参汤【方剂大全】
  17. 桂枝大黄汤【方剂大全】
  18. 桂枝茯苓汤【方剂大全】
  19. 桂枝苁蓉汤【方剂大全】
  20. 桂枝茯苓丸【方剂大全】
  21. 桂枝菖蒲汤【方剂大全】
  22. 桂枝茯苓丸证《临证实验录》
  23. 桂枝柴胡汤【方剂大全】
  24. 桂枝附子去桂加白术汤《伤寒寻源》
  25. 桂枝柴胡各半汤加吴萸楝子茴香木香【方剂大全】
  26. 桂枝附子汤《伤寒寻源》
  27. 桂枝参耆煎【方剂大全】
  28. 桂枝附子汤【方剂大全】
  29. 桂枝参苓汤【方剂大全】
  30. 桂枝附子汤去桂加白术汤【方剂大全】
  1. 桂枝二麻黄一汤《伤寒寻源》
  2. 桂枝二麻黄一汤《删补名医方论》
  3. 桂枝二麻黄一汤《退思集类方歌注》
  4. 桂枝二麻黄一汤《圆运动的古中医学》
  5. 桂枝二麻黄一汤《时方妙用》
  6. 桂枝当归汤方《伤寒杂病论》
  7. 桂枝二麻黄一汤《伤寒括要》
  8. 桂枝当归牡丹皮桃仁枳实汤方《伤寒杂病论》
  9. 桂枝二麻黄一汤方《伤寒杂病论》
  10. 桂枝代粥汤（加味桂枝代粥汤）《医学衷中参西录》
  11. 桂枝二麻黄一汤方《医宗金鉴》
  12. 桂枝大黄证八　太阴九《伤寒悬解》
  13. 桂枝二麻黄一汤方《伤寒论》
  14. 桂枝茶《茶饮保健》
  15. 桂枝二麻黄一汤证其二（附列门人治验）《经方实验录》
  16. 桂枝《药征》
  17. 桂枝二麻黄一汤证其一《经方实验录》
  18. 桂枝《本草撮要》
  19. 桂枝二麻黄一证《医学摘粹》
  20. 桂枝《本草害利》
  21. 桂枝二麻一汤《医宗金鉴》
  22. 桂枝《本草择要纲目》
  23. 桂枝二越婢一汤《圆运动的古中医学》
  24. 桂枝《本草分经》
  25. 桂枝二越婢一汤《医宗金鉴》
  26. 桂枝《本草分经》
  27. 桂枝二越婢一汤《删补名医方论》
  28. 桂枝《本草经解》
  29. 桂枝二越婢一汤《伤寒寻源》
  30. 桂枝《本草便读》
  31. 桂枝二越婢一汤《伤寒括要》


桂枝二越婢一汤_《伤寒寻源》_中医伤寒_【岐黄之术】

桂枝二越婢一汤

桂枝二越婢一汤

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝（去皮） 芍药 甘草（各十八铢炙） 生姜（一两三钱切） 大枣（四枚擘） 麻黄（十八铢去节） 石膏（二十四铢碎绵裹）

上七味． 咀．以水五升．先煮麻黄一二沸．去上沫．纳诸药．煮取二升．去滓．温服一升．本方当裁为越婢汤桂枝汤合饮一升．今合为一方．桂枝二．越婢一．

经云太阳病．发热恶寒．热多寒少．脉微弱者．此无阳也．不可更汗．宜桂枝二越婢一汤．

按无阳何以用石膏．因此诸家诠释．不得其解．或谓无阳乃无津液之义．与亡阳有别．并与阳虚不同．或谓阳邪来乘．正阳为其所夺．至柯韵伯谓此条必有错简．愚按无阳二字．乃谓无阳邪也．发热恶寒．热多寒少．疑属阳邪为患．但脉见微弱．知邪不在阳分也．既无阳邪．不当更汗．文义便明白易晓．故主以桂枝之二．越婢之一．以和阴而宣阳也．

按越婢二字之义．喻嘉言谓化热生津．柔缓之性．比女婢尤为过之．恐仲景命名取义．

当不若是之远也．外台方作越脾．内经言脾不濡．脾不能为胃行其津液．此起太阴之津．以滋阳明之液．成无己亦作发越脾气解．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝二麻黄一汤
  • 当前页：桂枝二越婢一汤
  • 下一页：桂枝加葛根汤
<<< 返回本书目录
  1. 桂枝二越婢一汤《伤寒寻源》
  2. 桂枝二越婢一汤【方剂大全】
  3. 桂枝二麻黄一汤证《经方实验录》
  4. 桂枝二越婢一汤证《临证实验录》
  5. 桂枝二麻黄一汤【方剂大全】
  6. 桂枝防风汤【方剂大全】
  7. 桂枝二麻黄一汤《伤寒寻源》
  8. 桂枝茯苓当归汤【方剂大全】
  9. 桂枝二白虎一加芍药黄苓牡桂方【方剂大全】
  10. 桂枝茯苓人参汤【方剂大全】
  11. 桂枝地黄汤【方剂大全】
  12. 桂枝茯苓汤【方剂大全】
  13. 桂枝地黄阿胶汤【方剂大全】
  14. 桂枝茯苓丸【方剂大全】
  15. 桂枝当归桃仁汤【方剂大全】
  16. 桂枝茯苓丸证《临证实验录》
  17. 桂枝丹皮紫苏汤【方剂大全】
  18. 桂枝附子去桂加白术汤《伤寒寻源》
  19. 桂枝丹皮首乌汤【方剂大全】
  20. 桂枝附子汤《伤寒寻源》
  21. 桂枝丹皮地黄汤【方剂大全】
  22. 桂枝附子汤【方剂大全】
  23. 桂枝大黄汤【方剂大全】
  24. 桂枝附子汤去桂加白术汤【方剂大全】
  25. 桂枝苁蓉汤【方剂大全】
  26. 桂枝附子汤去桂加术解《研经言》
  27. 桂枝菖蒲汤【方剂大全】
  28. 桂枝甘草龙骨牡蛎汤《伤寒寻源》
  29. 桂枝柴胡汤【方剂大全】
  30. 桂枝甘草龙骨牡蛎汤【方剂大全】
  1. 桂枝二越婢一汤《伤寒寻源》
  2. 桂枝二越婢一汤《删补名医方论》
  3. 桂枝二越婢一汤《伤寒括要》
  4. 桂枝二越婢一汤《医宗金鉴》
  5. 桂枝二越婢一汤方《伤寒杂病论》
  6. 桂枝二越婢一汤《圆运动的古中医学》
  7. 桂枝二越婢一汤方《医宗金鉴》
  8. 桂枝二麻一汤《医宗金鉴》
  9. 桂枝二越婢一汤方《伤寒论》
  10. 桂枝二麻黄一证《医学摘粹》
  11. 桂枝二越婢一汤脉证一条《伤寒贯珠集》
  12. 桂枝二麻黄一汤证其一《经方实验录》
  13. 桂枝二越婢一汤证《临证实验录》
  14. 桂枝二麻黄一汤证其二（附列门人治验）《经方实验录》
  15. 桂枝二越婢一证《医学摘粹》
  16. 桂枝二麻黄一汤方《伤寒论》
  17. 桂枝二越脾一汤《退思集类方歌注》
  18. 桂枝二麻黄一汤方《医宗金鉴》
  19. 桂枝茯苓白术细辛汤方《伤寒杂病论》
  20. 桂枝二麻黄一汤方《伤寒杂病论》
  21. 桂枝茯苓丸《圆运动的古中医学》
  22. 桂枝二麻黄一汤《伤寒括要》
  23. 桂枝茯苓丸《金匮悬解》
  24. 桂枝二麻黄一汤《时方妙用》
  25. 桂枝茯苓丸《三因极一病证方论》
  26. 桂枝二麻黄一汤《退思集类方歌注》
  27. 桂枝茯苓丸方《伤寒杂病论》
  28. 桂枝二麻黄一汤《伤寒寻源》
  29. 桂枝茯苓丸方《医宗金鉴》
  30. 桂枝二麻黄一汤《删补名医方论》
  31. 桂枝茯苓丸证《临证实验录》


桂枝加葛根汤_《伤寒寻源》_中医伤寒_【岐黄之术】

桂枝加葛根汤

桂枝加葛根汤

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝汤原方．加葛根四两．桂枝芍药各减一两．余同．

上六味．以水一斗．先煮葛根减二升．去上沫．纳诸药．煮取三升．去滓．温服一升．覆取微似汗．不须啜粥．

经云．太阳病．项背强KT KT ．反汗出恶风者．此方主之．按太阳病头项强痛．强不及背．项背强KT KT 五字连读．KT 音殊．鸟之短羽者．动则引颈KT KT 然．

形容病患俯仰不能自如之状．

此属太阳兼阳明之象．汗出恶风．太阳未罢．故仍以桂枝为主方．加葛根者．恐邪气愈转愈深．亟伐阳明之邪也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝二越婢一汤
  • 当前页：桂枝加葛根汤
  • 下一页：麻黄汤
<<< 返回本书目录
  1. 桂枝加葛根汤《伤寒寻源》
  2. 桂枝加葛根汤【方剂大全】
  3. 桂枝加葛根瓜蒌汤【方剂大全】
  4. 桂枝加葛根汤证《临证实验录》
  5. 桂枝加干姜汤【方剂大全】
  6. 桂枝加葛根汤证《伤寒九十论》
  7. 桂枝加附子汤证《伤寒九十论》
  8. 桂枝加葛根汤证其二《临证实验录》
  9. 桂枝加附子汤证《临证实验录》
  10. 桂枝加葛根汤证其三《临证实验录》
  11. 桂枝加附子汤【方剂大全】
  12. 桂枝加葛根汤证其一《临证实验录》
  13. 桂枝加附子汤《伤寒寻源》
  14. 桂枝加归芍汤【方剂大全】
  15. 桂枝加附子红花汤【方剂大全】
  16. 桂枝加桂汤《伤寒寻源》
  17. 桂枝加附桂汤【方剂大全】
  18. 桂枝加桂汤【方剂大全】
  19. 桂枝加当归汤【方剂大全】
  20. 桂枝加桂汤证《临证实验录》
  21. 桂枝加当归芍药汤【方剂大全】
  22. 桂枝加厚朴杏子汤【方剂大全】
  23. 桂枝加当归茯苓汤【方剂大全】
  24. 桂枝加厚朴杏子汤证《临证实验录》
  25. 桂枝加大黄汤证其一《临证实验录》
  26. 桂枝加黄耆汤【方剂大全】
  27. 桂枝加大黄汤证其二《临证实验录》
  28. 桂枝加黄耆知母石膏汤【方剂大全】
  29. 桂枝加大黄汤证《临证实验录》
  30. 桂枝加龙骨牡蛎汤【方剂大全】
  1. 桂枝加葛根汤《伤寒寻源》
  2. 桂枝加葛根汤《妇人大全良方》
  3. 桂枝加葛根汤《退思集类方歌注》
  4. 桂枝加葛根汤《圆运动的古中医学》
  5. 桂枝加葛根汤《时方妙用》
  6. 桂枝加附子证《医学摘粹》
  7. 桂枝加葛根汤方《伤寒杂病论》
  8. 桂枝加附子汤证《伤寒九十论》
  9. 桂枝加葛根汤方《伤寒杂病论》
  10. 桂枝加附子汤证《临证实验录》
  11. 桂枝加葛根汤方《医宗金鉴》
  12. 桂枝加附子汤方《伤寒论》
  13. 桂枝加葛根汤方《伤寒论》
  14. 桂枝加附子汤方《医宗金鉴》
  15. 桂枝加葛根汤证《临证实验录》
  16. 桂枝加附子汤方《伤寒杂病论》
  17. 桂枝加葛根汤证《伤寒九十论》
  18. 桂枝加附子汤《伤寒括要》
  19. 桂枝加葛根汤证其二《临证实验录》
  20. 桂枝加附子汤《退思集类方歌注》
  21. 桂枝加葛根汤证其三《临证实验录》
  22. 桂枝加附子汤《伤寒寻源》
  23. 桂枝加葛根汤证其一《临证实验录》
  24. 桂枝加附子汤《医方考》
  25. 桂枝加桂汤《圆运动的古中医学》
  26. 桂枝加附子汤《删补名医方论》
  27. 桂枝加桂汤《圆运动的古中医学》
  28. 桂枝加附子汤《医宗金鉴》
  29. 桂枝加桂汤《伤寒寻源》
  30. 桂枝加附子汤《备急千金要方》
  31. 桂枝加桂汤《退思集类方歌注》


麻黄汤_《伤寒寻源》_中医伤寒_【岐黄之术】

麻黄汤

麻黄汤

  • 上一页
  • 目录
  • 相关
  • 下一页

麻黄（三两去节） 桂枝（二两去皮） 甘草（一两炙） 杏仁（七十个汤泡去皮尖）

上四味．以水九升．先煮麻黄．减二升．去上沫．纳诸药．煮取二升半．去滓．温服八合．覆取微似汗．不须啜粥．余如桂枝法将息．

此太阳伤寒主治之方也．经云．太阳病．头痛 发热身疼腰痛骨节疼痛恶风无汗而喘者．麻黄汤主之．同属脉浮头项强痛恶寒之太阳病．发热汗出恶风脉缓者．名为中风．或已发热．或未发热．恶寒体重呕逆．脉阴阳俱紧者．名曰伤寒．中风 头痛．伤寒亦头痛．中风 发热．伤寒亦发热．中风恶风．

伤寒亦恶风．至身疼腰痛．骨节疼痛．乃属体重之征．似与中风不同．然身疼痛．亦有宜桂枝 解表者．然则从何辨其证之的宜麻黄．不宜桂枝耶．其着眼全在无汗而喘四字．麻黄走卫发汗．杏仁下气定喘．以是为主．而佐以桂枝入营散寒．甘草和中保液．视桂枝之调和营卫．以取微汗者不同也．

桂枝 麻黄．分主太阳病风伤卫寒伤营二证．桂枝汤中不用麻黄．而麻黄汤中何以反用桂枝．或谓麻黄发汗太峻．取桂枝以监制之．予则不信也．按桂枝辛热．能入营而助汗．桂枝汤中．尚取芍药监制桂枝．岂桂枝反能监制麻黄．盖凡病之在太阳者．全要从营卫上讨消息．风则伤卫．卫气疏则风易入．卫属阳．风为阳邪．两阳相合．则卫强而营反弱．故脉缓而有汗．卫邪易出．但取主桂枝入营助汗．而无取麻黄过泄卫分之气也．寒则伤营．营气实则寒易着．营主阴．寒为阴邪．两阴相搏．则寒凝而卫亦闭．故脉紧而无汗．营邪不易出．宜主麻黄走卫发汗．必兼藉桂枝以散营分之寒也．此本发汗之峻剂．故更不须啜稀粥以助药力也．不用姜枣者．以姜性升而枣味滞．虑碍杏仁下气定喘之功也．脉阴阳俱紧者名曰伤寒．则紧固为寒邪之定脉矣．然沉紧者不宜发汗．当以浮字为辨．故又曰脉浮者病在表当发汗．宜麻黄汤也．脉之紧者与数不同．紧以象言．有坚凝之义．数以数言．有迅走之状．伤寒脉数者为欲传也．但浮而数则病尚在表．可乘其半渡而击之．亦宜以麻黄汤发汗也．

麻黄汤为发汗之重剂．投之不当．变逆非小．即宜发汗之剂．亦须相人之津液．若尺中迟者不可发汗．身重心悸者不可发汗．咽喉干燥者不可发汗．淋家不可发汗．疮家不可发汗．衄家不可发汗．亡血家不可发汗．汗家不可重发汗．俱在麻黄之禁例矣．然当发汗者．或疑畏而不发．邪气不从表解．转陷入里．其变逆亦不小．总须审系营卫俱实．无汗而喘者．可放心用之而无疑．此全在平脉辨证工夫．

伤寒有从衄解者．经云．太阳病．脉浮紧．无汗．发热．身疼痛．八九日不解．表证仍在．

此当发其汗．服药已微除．其人发烦热目瞑．剧者必衄．衄乃解．所以然者．阳气重故也．麻黄汤主之．又云．伤寒脉浮紧．不发汗．因致衄者．麻黄汤主之．注家随文衍义．谓衄后当再用麻黄．以散余邪．按伤寒有衄家不可发汗之禁．而经又言太阳病脉浮紧发热身无汗．自衄者愈．衄后病解．何以又用麻黄之峻攻．柯韵伯谓麻黄汤主之五字．当属未致衄以前是前人倒找文法．此言近是．

再按太阳病之主麻黄汤．总以脉浮无汗而喘．为对证之药．其有太阳与阳明合病．喘而胸满者．邪结上焦．不可妄下．治不从阳明而从太阳．仍宜麻黄汤也．太阳病过十日以上．脉浮细．嗜卧．设胸胁满痛者．属柴胡证．若脉但浮者．是邪尚恋太阳．治亦从太阳而不从少阳．仍宜麻黄汤也．

再按柯韵伯谓桂枝 麻黄．是通治太阳风寒之药．中风之重者．便是伤寒．伤寒之轻者．便是中风．桂枝发汗之轻剂．麻黄发汗之重剂．不必在风寒上细分．只在有汗无汗上着眼．此启后人淆乱之阶．不可为训．要之麻黄发汗．杏仁定喘．无汗而喘．是伤寒之的证．麻黄汤是伤寒之的方．用者审之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝加葛根汤
  • 当前页：麻黄汤
  • 下一页：麻黄杏仁甘草石膏汤
<<< 返回本书目录
  1. 麻黄汤《医学读书记》
  2. 麻黄汤【方剂大全】
  3. 麻黄汤《小儿药证直诀》
  4. 麻黄汤（玉函）《张氏医通》
  5. 麻黄汤《汤头歌诀》
  6. 麻黄汤方《伤寒明理论》
  7. 麻黄汤《伤寒寻源》
  8. 麻黄汤类《退思集类方歌注》
  9. 麻黄四物汤【方剂大全】
  10. 麻黄汤五苓散圆通就用法《医法圆通》
  11. 麻黄拭体汤【方剂大全】
  12. 麻黄汤证《经方实验录》
  13. 麻黄石膏汤【方剂大全】
  14. 麻黄汤证《临证实验录》
  15. 麻黄十味丸【方剂大全】
  16. 麻黄汤证《临证实验录》
  17. 麻黄十神汤【方剂大全】
  18. 麻黄汤证《伤寒九十论》
  19. 麻黄生姜汤【方剂大全】
  20. 麻黄汤证治本位的意义《圆运动的古中医学》
  21. 麻黄升麻汤【方剂大全】
  22. 麻黄调心泄热汤【方剂大全】
  23. 麻黄升麻汤《伤寒寻源》
  24. 麻黄透肌汤【方剂大全】
  25. 麻黄蛇床子粉【方剂大全】
  26. 麻黄丸《苏沈良方》
  27. 麻黄散【方剂大全】
  28. 麻黄丸【方剂大全】
  29. 麻黄如圣饮【方剂大全】
  30. 麻黄温痹汤【方剂大全】
  1. 麻黄汤《伤寒寻源》
  2. 麻黄汤《仁术便览》
  3. 麻黄汤《退思集类方歌注》
  4. 麻黄汤《医方考》
  5. 麻黄汤《时方妙用》
  6. 麻黄汤《医方考》
  7. 麻黄汤《医方论》
  8. 麻黄汤《目经大成》
  9. 麻黄汤《汤头歌诀》
  10. 麻黄汤《儒门事亲》
  11. 麻黄汤《小儿药证直诀》
  12. 麻黄汤《儒门事亲》
  13. 麻黄汤（玉函）《张氏医通》
  14. 麻黄汤《太平惠民和剂局方》
  15. 麻黄汤方《伤寒杂病论》
  16. 麻黄汤《三因极一病证方论》
  17. 麻黄汤方《伤寒杂病论》
  18. 麻黄汤《医述》
  19. 麻黄汤方《伤寒杂病论》
  20. 麻黄汤《冯氏锦囊秘录》
  21. 麻黄汤方《伤寒杂病论》
  22. 麻黄汤《删补名医方论》
  23. 麻黄汤方《医宗金鉴》
  24. 麻黄汤《医宗金鉴》
  25. 麻黄汤方《医学心悟》
  26. 麻黄汤《医学读书记》
  27. 麻黄汤方《伤寒明理论》
  28. 麻黄汤《备急千金要方》
  29. 麻黄汤方《伤寒论》
  30. 麻黄汤《备急千金要方》
  31. 麻黄汤麻黄《伤寒括要》


麻黄杏仁甘草石膏汤_《伤寒寻源》_中医伤寒_【岐黄之术】

麻黄杏仁甘草石膏汤

麻黄杏仁甘草石膏汤

  • 上一页
  • 目录
  • 相关
  • 下一页

麻黄（四两去节） 杏仁（五十个） 甘草（二两炙） 石膏（半斤碎绵裹）

上四味．以水七升．先煮麻黄．减二升．去上沫．纳诸药．煮取二升．去滓．温服一升．

此即麻黄汤去桂枝而加石膏也．即用以治发汗及下后．汗出而喘之证．然必审无大热．方可用之．有大热者．恐兼里证．无大热者．明是表邪未彻．留恋在肺．肺主卫．故仍宜麻杏直泄肺邪．去桂枝者辛热之性．不宜再扰动营血也．加石膏者．降肺金清肃之气．用以生津而保液也．中风之误下而喘者．用浓朴杏仁加入桂枝汤中．伤寒汗及下后而喘者．用石膏加入麻黄汤中．喻嘉言曰．仲景正恐人以伤寒已得汗之证．认为伤风有汗．而误用桂枝．故特出汗后下后两条．示以同归麻黄一治之要．益见营卫攸分．而成法不容混施矣．

程郊倩曰．喘而汗出脉必浮数．可去桂枝之热．而加石膏之凉亦脉浮数者可发汗之一征也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄汤
  • 当前页：麻黄杏仁甘草石膏汤
  • 下一页：大青龙汤
<<< 返回本书目录
  1. 麻黄杏仁甘草石膏汤《伤寒寻源》
  2. 麻黄杏仁甘草石膏汤【方剂大全】
  3. 麻黄泻白散【方剂大全】
  4. 麻黄杏仁甘草石膏汤证《经方实验录》
  5. 麻黄蝎梢散【方剂大全】
  6. 麻黄杏仁汤【方剂大全】
  7. 麻黄细辛丸【方剂大全】
  8. 麻黄杏仁薏苡甘草汤【方剂大全】
  9. 麻黄细辛附子汤证《临证实验录》
  10. 麻黄杏仁饮【方剂大全】
  11. 麻黄细辛附子汤【方剂大全】
  12. 麻黄杏子汤【方剂大全】
  13. 麻黄五痫汤【方剂大全】
  14. 麻黄续命汤【方剂大全】
  15. 麻黄五味子汤【方剂大全】
  16. 麻黄宣肺散【方剂大全】
  17. 麻黄五味汤【方剂大全】
  18. 麻黄一剂饮【方剂大全】
  19. 麻黄吴萸酒【方剂大全】
  20. 麻黄茵陈醇酒汤【方剂大全】
  21. 麻黄温痹汤【方剂大全】
  22. 麻黄引气汤【方剂大全】
  23. 麻黄丸【方剂大全】
  24. 麻黄饮【方剂大全】
  25. 麻黄丸《苏沈良方》
  26. 麻黄饮子【方剂大全】
  27. 麻黄透肌汤【方剂大全】
  28. 麻黄浴汤【方剂大全】
  29. 麻黄调心泄热汤【方剂大全】
  30. 麻黄蒸梨【方剂大全】
  1. 麻黄杏仁甘草石膏汤《伤寒寻源》
  2. 麻黄杏仁甘草石膏汤《删补名医方论》
  3. 麻黄杏仁甘草石膏汤《退思集类方歌注》
  4. 麻黄杏仁甘草石膏汤《医宗金鉴》
  5. 麻黄杏仁甘草石膏汤《伤寒括要》
  6. 麻黄细辛附子汤证《临证实验录》
  7. 麻黄杏仁甘草石膏汤方《伤寒杂病论》
  8. 麻黄丸《苏沈良方》
  9. 麻黄杏仁甘草石膏汤方《医宗金鉴》
  10. 麻黄调心泄热汤《备急千金要方》
  11. 麻黄杏仁甘草石膏汤方《伤寒论》
  12. 麻黄汤证治本位的意义《圆运动的古中医学》
  13. 麻黄杏仁甘草石膏汤证其二《经方实验录》
  14. 麻黄汤证其一《经方实验录》
  15. 麻黄杏仁甘草石膏汤证其三（附列门人治验）《经方实验录》
  16. 麻黄汤证其四《经方实验录》
  17. 麻黄杏仁甘草石膏汤证其四（附列门人治验）《经方实验录》
  18. 麻黄汤证其三《经方实验录》
  19. 麻黄杏仁甘草石膏汤证其一《经方实验录》
  20. 麻黄汤证其二《经方实验录》
  21. 麻黄杏仁甘草石膏证《医学摘粹》
  22. 麻黄汤证《伤寒九十论》
  23. 麻黄杏仁薏苡甘草汤《圆运动的古中医学》
  24. 麻黄汤证《临证实验录》
  25. 麻黄杏仁薏苡甘草汤《金匮悬解》
  26. 麻黄汤证《临证实验录》
  27. 麻黄杏仁薏苡甘草汤《退思集类方歌注》
  28. 麻黄汤洗《妇人大全良方》
  29. 麻黄杏仁薏苡甘草汤方《伤寒杂病论》
  30. 麻黄汤五苓散圆通就用法《医法圆通》
  31. 麻黄杏仁薏苡甘草汤方《医宗金鉴》


大青龙汤_《伤寒寻源》_中医伤寒_【岐黄之术】

大青龙汤

大青龙汤

  • 上一页
  • 目录
  • 相关
  • 下一页

麻黄（六两去节） 桂枝（二两去皮） 甘草（二两炙） 杏仁（五十粒去皮尖） 生姜（三两切） 大枣（十二枚擘） 石膏（如鸡子大碎）

上七味．以水九升．先煮麻黄．减二升．去上沫．纳诸药．煮取三升．去滓．温服一升．取微似汗．汗出多者温粉扑之．一服汗者停后服．汗多亡阳遂虚恶风烦躁不得眠也．此即合麻桂二方．去芍药而加石膏也．按桂枝主风伤卫．麻黄主寒伤营．此则伤风见寒．伤寒见风．主大青龙．方中行喻嘉言皆以此分为三大纲．疏太阳上中下三篇．程郊倩谓本论太阳烦躁一条．系寒温杂邪．温得风而阳热化气．阴寒在表．郁住阳热之气在经．而生烦热．热则并扰其阴而作躁．故加石膏于麻黄汤中．使辛热之气变为辛凉．则寒得麻黄汤之辛热而外解．热得石膏之辛凉而内解．又以伤寒脉浮缓一条．属小青龙汤．大字系坊本之讹．而柯韵伯又谓此属麻黄证之剧者．由风热相搏．故倍麻黄以发汗．加石膏以除烦．不宜以风寒两伤立说．愚按经文中风脉浮紧．伤寒脉浮缓．本自回环互说．若拦入温热一路．则温热未有内郁而不口渴者．何以本文并不言渴．而发热恶寒身疼痛．皆中风伤寒互见之证．虽烦躁似属热象．亦因不汗出．则风寒之邪无从解．邪无从解．则郁而成热．因致烦躁．故方中麻桂生姜辛热之药．用至十两有奇．而石膏仅如鸡子大一块．又得甘草 大枣相辅．借其生津之妙用．以作汗而除烦止躁．谨将经文两条阐发于后．

经云．太阳中风．脉浮紧．发热恶寒．身疼痛．不汗出而烦躁者．大青龙汤主之．按太阳中风．脉当浮缓．是桂枝汤证．今浮紧是见寒伤营脉．又发热恶寒身疼痛而不汗出．又与中风之汗自出者不同．不汗出则风邪之伤卫者．得寒凝而多束．寒邪之伤营者．得风拒而内郁．内烦外躁．正阳气壅遏不宣．将致化热入里之候．治法虽仍不离乎麻黄 桂枝而证已见烦躁．

辛热之性．虑劫伤津液．故加入石膏．且得枣甘相辅．用以生津而保液．此正立方入微入细处．不可概执石膏为凉解之品也．

又经云．伤寒脉浮缓．身不疼．但重．乍有轻时．无少阴证者．大青龙汤发之．按伤寒二字．便已括无汗而喘之证在内．伤寒脉当浮紧．是麻黄汤证．今浮缓是见风伤卫脉．伤寒体重．身疼腰痛骨节疼痛．今身不疼．但重．乍有轻时．则又非全属伤寒证．其为风寒错杂之邪显然．以无汗而喘之伤寒病．又得风之阳邪相合．非惟桂枝汤中之芍药不宜用以敛阴．即麻黄汤之纯行辛热．亦恐有碍风邪．则宜理肺金清肃之气．佐麻桂以驱风散寒．故不得不借资于石膏矣．此条徐灵胎疑有错简．程郊倩谓小青龙之误．总由忘却伤寒自有无汗而喘之本证在．至张令韶又谓此证太阳兼太阴．此方即越脾之义．尤凿．

按大青龙原为阳气壅实．汗不出者立法．若汗出恶风．便是中风之本证．只取和营卫以解肌．误服此汤．即致厥逆筋惕肉 种种亡阳之变．然风寒两伤之证．又必辨无少阴证相杂．盖少阴之脉微细．正恐与太阳浮缓浮弱之脉相混．喻嘉言谓无少阴证．仲景原文．但重乍有轻时六字．早已挈明．言但身重而无少阴之欲寐．其为寒因可审．况乍有轻时．不似少阴之昼夜俱重．又兼风因可审．此解颇为入细．至成注谓不久厥吐利．则尤辨证之显者矣．再按青龙取义．诸家皆神其说．以形自己一篇绚烂文本．余则谓其理甚庸．试观夏日地中之阴气未升．而天上之阳威已极．人在气交之中皆苦炎热．霎时间龙升云兴．滂沱遍野．人皆精神爽慧也．天地郁蒸．得雨则和．人身烦闷．得汗则解．其理本庸．惟其庸也．正其所以神乎．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄杏仁甘草石膏汤
  • 当前页：大青龙汤
  • 下一页：小青龙汤
<<< 返回本书目录
  1. 大青龙汤《汤头歌诀》
  2. 大青龙汤【方剂大全】
  3. 大青龙汤《伤寒寻源》
  4. 大青龙汤方《伤寒明理论》
  5. 大青龙加味汤【方剂大全】
  6. 大青龙汤麻杏甘石汤越婢汤解《研经言》
  7. 大青龙加黄芩汤【方剂大全】
  8. 大青龙汤证《临证实验录》
  9. 大青煎【方剂大全】
  10. 大青龙汤证《临证实验录》
  11. 大青根【方剂大全】
  12. 大青龙汤证《伤寒九十论》
  13. 大青根【中药大全】
  14. 大青木（图）【中药大全】
  15. 大青膏【方剂大全】
  16. 大青散【方剂大全】
  17. 大青膏《小儿药证直诀》
  18. 大青升麻汤【方剂大全】
  19. 大青膏《扁鹊心书》
  20. 大青汤【方剂大全】
  21. 大青丹【方剂大全】
  22. 大青丸【方剂大全】
  23. 大青草【中药大全】
  24. 大青消毒汤【方剂大全】
  25. 大青【中药大全】
  26. 大青盐【中药大全】
  27. 大青《本草纲目》图文版
  28. 大青叶（图）【中药大全】
  29. 大青《证类本草》
  30. 大青饮【方剂大全】
  1. 大青龙汤《伤寒寻源》
  2. 大青龙汤《医方考》
  3. 大青龙汤《退思集类方歌注》
  4. 大青龙汤《目经大成》
  5. 大青龙汤《时方妙用》
  6. 大青龙汤《三因极一病证方论》
  7. 大青龙汤《医方论》
  8. 大青龙汤《三因极一病证方论》
  9. 大青龙汤《汤头歌诀》
  10. 大青龙汤《医述》
  11. 大青龙汤方《伤寒杂病论》
  12. 大青龙汤《冯氏锦囊秘录》
  13. 大青龙汤方《伤寒杂病论》
  14. 大青龙汤《删补名医方论》
  15. 大青龙汤方《医宗金鉴》
  16. 大青龙汤《医宗金鉴》
  17. 大青龙汤方《医宗金鉴》
  18. 大青龙汤《备急千金要方》
  19. 大青龙汤方《伤寒明理论》
  20. 大青龙汤《圆运动的古中医学》
  21. 大青龙汤方《伤寒论》
  22. 大青龙汤《圆运动的古中医学》
  23. 大青龙汤九十六　方见《伤寒·太阳》《金匮悬解》
  24. 大青龙加黄芩汤《医方考》
  25. 大青龙汤麻黄《伤寒括要》
  26. 大青龙加附子汤方《伤寒杂病论》
  27. 大青龙汤麻杏甘石汤越婢汤解《研经言》
  28. 大青菌茶《茶饮保健》
  29. 大青龙汤脉证二条《伤寒贯珠集》
  30. 大青膏《小儿药证直诀》
  31. 大青龙汤证《临证实验录》


小青龙汤_《伤寒寻源》_中医伤寒_【岐黄之术】

小青龙汤

小青龙汤

  • 上一页
  • 目录
  • 相关
  • 下一页

麻黄（三两去节） 芍药（三两） 五味子（半升） 干姜（二两） 甘草（二两炙） 桂枝（三两） 半夏（三两洗） 细辛（三两）

上八味．以水一斗．先煮麻黄．减二升．去上沫．纳诸药．煮取三升．去滓．温服一升．

此治太阳寒水之法也．虽同名青龙．却与大青龙主治迥别．太阳表邪不解．与阳热相搏．宜大青龙发之．太阳表邪不解．与寒饮相格．宜小青龙逐之．经云．伤寒表不解．心下有水气．干呕．发热而咳．此为小青龙的对之证．故方中用麻黄 桂枝 细辛之属．以散寒而解表．用半夏干姜五味之属．以蠲饮而降逆．复以芍药甘草．两和表里．但表里错杂之邪．病出恒不一致．若微利者．水已下趋．故去麻黄．加芫花．顺其势以导之也．若渴者．寒已化热．故去半夏．加栝蒌根．反其用以治之也．若噎者．寒格上焦也．故去麻黄．加附子以散寒．若小便不利．少腹满者．水蓄下焦也．故去麻黄．加茯苓以利水．若喘者．水邪射肺也．故去麻黄．加杏仁以下肺气．此方本不至发汗．故或用麻黄．或去麻黄．皆相表里证之轻重．而为加减之圆机活法也．

按大青龙发汗以除阳热．犹龙之乘云上天而布甘霖．小青龙逐水以散阴寒．犹龙之翻波逐浪而归江海．制方之妙．亦犹龙之变化而不可测乎．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大青龙汤
  • 当前页：小青龙汤
  • 下一页：真武汤
<<< 返回本书目录
  1. 小青龙汤《汤头歌诀》
  2. 小青龙汤【方剂大全】
  3. 小青龙汤《伤寒寻源》
  4. 小青龙汤方《伤寒明理论》
  5. 小青龙颗粒【方剂大全】
  6. 小青龙汤解《研经言》
  7. 小青龙加石膏汤【方剂大全】
  8. 小青龙汤证《临证实验录》
  9. 小青龙合剂【方剂大全】
  10. 小青龙汤证《临证实验录》
  11. 小青【中药大全】
  12. 小青龙汤证《临证实验录》
  13. 小青《本草纲目》图文版
  14. 小青龙汤证（附列门人治验）《经方实验录》
  15. 小青《本草纲目》完整版
  16. 小青藤【中药大全】
  17. 小茄【中药大全】
  18. 小青藤香【中药大全】
  19. 小茜草【中药大全】
  20. 小青丸《小儿药证直诀》
  21. 小千金【中药大全】
  22. 小青杨【中药大全】
  23. 小气道功能检查《物理诊断学》
  24. 小清凉散【方剂大全】
  25. 小漆树【中药大全】
  26. 小球藻【中药大全】
  27. 小七香圆【方剂大全】
  28. 小人参【中药大全】
  29. 小七香丸【方剂大全】
  30. 小三棵针【中药大全】
  1. 小青龙汤《伤寒寻源》
  2. 小青龙汤《医学心悟》
  3. 小青龙汤《退思集类方歌注》
  4. 小青龙汤《医方考》
  5. 小青龙汤《时方妙用》
  6. 小青龙汤《目经大成》
  7. 小青龙汤《医方论》
  8. 小青龙汤《太平惠民和剂局方》
  9. 小青龙汤《汤头歌诀》
  10. 小青龙汤《三因极一病证方论》
  11. 小青龙汤方《伤寒杂病论》
  12. 小青龙汤《三因极一病证方论》
  13. 小青龙汤方《伤寒杂病论》
  14. 小青龙汤《医述》
  15. 小青龙汤方《伤寒杂病论》
  16. 小青龙汤《冯氏锦囊秘录》
  17. 小青龙汤方《伤寒杂病论》
  18. 小青龙汤《删补名医方论》
  19. 小青龙汤方《医宗金鉴》
  20. 小青龙汤《医宗金鉴》
  21. 小青龙汤方《医宗金鉴》
  22. 小青龙汤《备急千金要方》
  23. 小青龙汤方《医宗金鉴》
  24. 小青龙汤《备急千金要方》
  25. 小青龙汤方《伤寒明理论》
  26. 小青龙汤《备急千金要方》
  27. 小青龙汤方《伤寒论》
  28. 小青龙汤《备急千金要方》
  29. 小青龙汤解《研经言》
  30. 小青龙汤《圆运动的古中医学》
  31. 小青龙汤九十七　方见《伤寒·太阳》《金匮悬解》


真武汤_《伤寒寻源》_中医伤寒_【岐黄之术】

真武汤

真武汤

  • 上一页
  • 目录
  • 相关
  • 下一页

茯苓（三两） 芍药（三两） 生姜（三两切） 白术（二两） 附子（一枚炮去皮破八片）

上五味以水八升．煮取三升．去滓．温服七合．日三服．

真武为北方司水之神．方名真武．主镇北方寒水之气．实与小青龙汤对峙．盖太阳膀胱．少阴肾．一脏一腑．同居北方寒水之位．伤寒表不解．心下有水气．干呕发热而咳．此水气属太阳府邪．太阳主表．宜小青龙发之．少阴病．腹痛．小便不利．四肢沉重疼痛．自下利者．此水气属少阴藏邪．少阴主里．宜真武汤镇之．方中茯苓 白术．培土以制水也．生姜 附子温中以散寒也．更加芍药敛少阴浮越之气．使水得坎止而归其故宅．此诚有合乎真武坐镇北方．摄伏龙蛇之神力矣．但水邪泛溢．其病体恒变动不居．若咳者加五味子半斤．细辛 干姜各一两．以水邪射肺．法当兼散肺邪也．若小便利者去茯苓．以水道已通．无取再泄肾气也．若下利去芍药加干姜二两．以脾气下泄．用以醒脾也．若呕者去附子加生姜足前成半斤．以胃气上逆．用以温胃也．随其逆而治之如法．其诸神之神者乎．

按真武主治少阴水气．固与小青龙对峙．而太阳病误服大青龙．致成厥逆筋惕肉 之变者亦用此以救逆．盖龙非得水不灵．当阳气郁蒸之时．但得龙升雨降．烦热顿除．若淫溢不止．则龙适滋害．摄伏龙蛇．舍真武更向何处乞灵哉．

再按太阳病．发汗．汗出不解．其人仍发热．心下悸．头眩．身 动．振振欲擗地者．

亦主此汤救逆．按汗多亡阳．何以不用四逆辈而用真武．盖四逆功在以热却寒．真武功在以土制水．水气奔越．不宜火温而宜土制．用真武者．不宜混作回阳一例看．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小青龙汤
  • 当前页：真武汤
  • 下一页：麻黄附子细辛汤
<<< 返回本书目录
  1. 真武汤《汤头歌诀》
  2. 真武汤【方剂大全】
  3. 真武汤《伤寒寻源》
  4. 真武汤方《伤寒明理论》
  5. 真水火《养生导引秘籍》
  6. 真武汤证《临证实验录》
  7. 真人活命《汤头歌诀》
  8. 真武汤证《临证实验录》
  9. 真人保命丹《毓麟验方》
  10. 真武汤证《临证实验录》
  11. 真铅汞《养生导引秘籍》
  12. 真武汤证《临证实验录》
  13. 真气探癥瘕法《丹医秘授古脉法》
  14. 真西山卫生歌《寿世青编》
  15. 真皮与表皮交界《实用免疫细胞与核酸》
  16. 真藓【中药大全】
  17. 真皮损害【疾病症状】
  18. 真邪补泻《黄帝内经太素》
  19. 真皮侵袭性生长【疾病症状】
  20. 真心痛《一得集》
  21. 真皮浅层可有水肿【疾病症状】
  22. 真性红细胞增多症《老年百病防治》
  23. 真皮浸润细胞免疫表达《实用免疫细胞与核酸》
  24. 真性红细胞增多症【疾病大全】
  25. 真皮《组织学与胚胎学》
  26. 真性菌尿【疾病症状】
  27. 真龙约言《医理真传》
  28. 真性小眼球【疾病大全】
  29. 真龙虎《养生导引秘籍》
  30. 真言补泻手法《普济方·针灸》
  1. 真武汤《伤寒寻源》
  2. 真武汤《医学心悟》
  3. 真武汤《退思集类方歌注》
  4. 真武汤《医方考》
  5. 真武汤《时方妙用》
  6. 真武汤《目经大成》
  7. 真武汤《医方论》
  8. 真武汤《医述》
  9. 真武汤《汤头歌诀》
  10. 真武汤《冯氏锦囊秘录》
  11. 真武汤《瘴疟指南》
  12. 真武汤《删补名医方论》
  13. 真武汤《伤寒括要》
  14. 真武汤《医宗金鉴》
  15. 真武汤方《伤寒杂病论》
  16. 真武汤《时病论歌括新编》
  17. 真武汤方《伤寒杂病论》
  18. 真武汤《圆运动的古中医学》
  19. 真武汤方《医宗金鉴》
  20. 真武汤《圆运动的古中医学》
  21. 真武汤方《医宗金鉴》
  22. 真头痛《中医词典》
  23. 真武汤方《伤寒明理论》
  24. 真头痛《中医名词词典》
  25. 真武汤方《伤寒论》
  26. 真水火《养生导引秘籍》
  27. 真武汤证《临证实验录》
  28. 真水《中医词典》
  29. 真武汤证《临证实验录》
  30. 真数《中医词典》
  31. 真武汤证《临证实验录》


麻黄附子细辛汤_《伤寒寻源》_中医伤寒_【岐黄之术】

麻黄附子细辛汤

麻黄附子细辛汤

  • 上一页
  • 目录
  • 相关
  • 下一页

麻黄（二两去节） 细辛（二两） 附子（一枚炮去皮破八片）

上三味．以水一斗．先煮麻黄减二升．去上沫．纳药．煮取三升．去滓．温服一升．日三服．

经云．少阴病．始得之．反发热脉沉者．麻黄 附子 细辛汤主之．按少阴病不当发热．今始得之而反发热．则邪始入少阴．犹兼表邪矣．发热脉浮者．当从太阳解肌发汗之例．今脉沉．则谛实少阴病无疑．少阴本有发汗之禁．以其始得发热．故借细辛为向导．引麻黄入散少阴之邪．而亟亟加附子温经助阳．托住其里．俾肾中真阳．不致随汗飞越．此少阴温经散邪之大法也．

徐灵胎曰．此条必先从少阴诸现症细细详审．然后反发热．知为少阴之发热．否则何以知其非太阳阳明之发热耶．又必候其脉象之沉．然后益知其为少阴无疑也．凡审证皆当如此．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：真武汤
  • 当前页：麻黄附子细辛汤
  • 下一页：麻黄附子甘草汤
<<< 返回本书目录
  1. 麻黄附子细辛汤《汤头歌诀》
  2. 麻黄附子细辛汤四逆汤圆通应用法《医法圆通》
  3. 麻黄附子细辛汤《伤寒寻源》
  4. 麻黄复煎散【方剂大全】
  5. 麻黄附子汤【方剂大全】
  6. 麻黄甘草汤【方剂大全】
  7. 麻黄附子甘草汤证（附列门人治验）《经方实验录》
  8. 麻黄膏【方剂大全】
  9. 麻黄附子甘草汤证《临证实验录》
  10. 麻黄葛根汤【方剂大全】
  11. 麻黄附子甘草汤【方剂大全】
  12. 麻黄根【中药大全】
  13. 麻黄附子甘草汤《伤寒寻源》
  14. 麻黄根粉【方剂大全】
  15. 麻黄防风汤【方剂大全】
  16. 麻黄根散【方剂大全】
  17. 麻黄方【方剂大全】
  18. 麻黄根汤【方剂大全】
  19. 麻黄发表汤【方剂大全】
  20. 麻黄钩藤散【方剂大全】
  21. 麻黄二桂枝一小青龙一汤【方剂大全】
  22. 麻黄桂心汤【方剂大全】
  23. 麻黄二陈汤【方剂大全】
  24. 麻黄桂枝辩《景岳全书》
  25. 麻黄夺命汤【方剂大全】
  26. 麻黄桂枝各半汤【方剂大全】
  27. 麻黄独活汤【方剂大全】
  28. 麻黄桂枝升麻汤【方剂大全】
  29. 麻黄豆蔻丸【方剂大全】
  30. 麻黄桂枝汤【方剂大全】
  1. 麻黄附子细辛汤《伤寒寻源》
  2. 麻黄附子细辛汤《医学心悟》
  3. 麻黄附子细辛汤《退思集类方歌注》
  4. 麻黄附子细辛汤《医方考》
  5. 麻黄附子细辛汤《时方妙用》
  6. 麻黄附子细辛汤《冯氏锦囊秘录》
  7. 麻黄附子细辛汤《医方论》
  8. 麻黄附子细辛汤《删补名医方论》
  9. 麻黄附子细辛汤《汤头歌诀》
  10. 麻黄附子细辛汤《医宗金鉴》
  11. 麻黄附子细辛汤《伤寒括要》
  12. 麻黄附子细辛汤《圆运动的古中医学》
  13. 麻黄附子细辛汤方《伤寒杂病论》
  14. 麻黄附子汤五十一　方见《伤寒·少阴》《金匮悬解》
  15. 麻黄附子细辛汤方《医宗金鉴》
  16. 麻黄附子汤方《医宗金鉴》
  17. 麻黄附子细辛汤方《伤寒论》
  18. 麻黄附子汤《退思集类方歌注》
  19. 麻黄附子细辛汤四逆汤圆通应用法《医法圆通》
  20. 麻黄附子汤《圆运动的古中医学》
  21. 麻黄附子炙草汤《圆运动的古中医学》
  22. 麻黄附子甘草汤证（附列门人治验）《经方实验录》
  23. 麻黄甘草汤《圆运动的古中医学》
  24. 麻黄附子甘草汤证《临证实验录》
  25. 麻黄甘草汤《冯氏锦囊秘录》
  26. 麻黄附子甘草汤方《伤寒论》
  27. 麻黄甘草汤《三因极一病证方论》
  28. 麻黄附子甘草汤方《医宗金鉴》
  29. 麻黄葛根汤《医方考》
  30. 麻黄附子甘草汤方《伤寒杂病论》
  31. 麻黄根《中药炮制》


麻黄附子甘草汤_《伤寒寻源》_中医伤寒_【岐黄之术】

麻黄附子甘草汤

麻黄附子甘草汤

  • 上一页
  • 目录
  • 相关
  • 下一页

麻黄（二两去节） 甘草（二两炙） 附子（一枚炮去皮）

上三味．以水七升．先煮麻黄一二沸．去上沫．纳诸药．煮取三升．去滓．温服一升．日三服．

经云．少阴病．得之二三日．麻黄 附子 甘草汤微发汗．而即自注云．以二三日无里证．故微发汗也．按少阴与太阳为表里．三阴经中．惟少阴尚有汗解之理．以二三日之少阴病．而无吐利烦躁呕渴之里证．则邪未深入．微发汗者．即和解之义．故可撤细辛之向导．而但以甘草梢杀麻黄之力．更得熟附固阳．自无强责汗之弊．此又少阴温经散邪之缓法也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄附子细辛汤
  • 当前页：麻黄附子甘草汤
  • 下一页：葛根汤
<<< 返回本书目录
  1. 麻黄附子甘草汤《伤寒寻源》
  2. 麻黄附子甘草汤【方剂大全】
  3. 麻黄防风汤【方剂大全】
  4. 麻黄附子甘草汤证《临证实验录》
  5. 麻黄方【方剂大全】
  6. 麻黄附子甘草汤证（附列门人治验）《经方实验录》
  7. 麻黄发表汤【方剂大全】
  8. 麻黄附子汤【方剂大全】
  9. 麻黄二桂枝一小青龙一汤【方剂大全】
  10. 麻黄附子细辛汤《伤寒寻源》
  11. 麻黄二陈汤【方剂大全】
  12. 麻黄附子细辛汤《汤头歌诀》
  13. 麻黄夺命汤【方剂大全】
  14. 麻黄附子细辛汤四逆汤圆通应用法《医法圆通》
  15. 麻黄独活汤【方剂大全】
  16. 麻黄复煎散【方剂大全】
  17. 麻黄豆蔻丸【方剂大全】
  18. 麻黄甘草汤【方剂大全】
  19. 麻黄定喘汤【方剂大全】
  20. 麻黄膏【方剂大全】
  21. 麻黄地骨皮汤【方剂大全】
  22. 麻黄葛根汤【方剂大全】
  23. 麻黄大黄散【方剂大全】
  24. 麻黄根【中药大全】
  25. 麻黄醇酒汤【方剂大全】
  26. 麻黄根粉【方剂大全】
  27. 麻黄赤芍汤【方剂大全】
  28. 麻黄根散【方剂大全】
  29. 麻黄蝉蜕汤【方剂大全】
  30. 麻黄根汤【方剂大全】
  1. 麻黄附子甘草汤《伤寒寻源》
  2. 麻黄茯苓汤方《伤寒杂病论》
  3. 麻黄附子甘草汤《时方妙用》
  4. 麻黄醇酒汤方《备急千金要方》
  5. 麻黄附子甘草汤《伤寒括要》
  6. 麻黄醇酒《三因极一病证方论》
  7. 麻黄附子甘草汤方《伤寒杂病论》
  8. 麻黄茶《茶饮保健》
  9. 麻黄附子甘草汤方《伤寒杂病论》
  10. 麻黄白术汤《医方论》
  11. 麻黄附子甘草汤方《医宗金鉴》
  12. 麻黄白术汤《三因极一病证方论》
  13. 麻黄附子甘草汤方《伤寒论》
  14. 麻黄白术汤《三因极一病证方论》
  15. 麻黄附子甘草汤证《临证实验录》
  16. 麻黄白术汤《三因极一病证方论》
  17. 麻黄附子甘草汤证（附列门人治验）《经方实验录》
  18. 麻黄《本草图经》
  19. 麻黄附子汤《圆运动的古中医学》
  20. 麻黄《滇南本草》
  21. 麻黄附子汤《退思集类方歌注》
  22. 麻黄《本草乘雅半偈》
  23. 麻黄附子汤方《医宗金鉴》
  24. 麻黄《药征》
  25. 麻黄附子汤五十一　方见《伤寒·少阴》《金匮悬解》
  26. 麻黄《珍珠囊补遗药性赋》
  27. 麻黄附子细辛汤《圆运动的古中医学》
  28. 麻黄《瘴疟指南》
  29. 麻黄附子细辛汤《医宗金鉴》
  30. 麻黄《药鉴》
  31. 麻黄附子细辛汤《删补名医方论》


葛根汤_《伤寒寻源》_中医伤寒_【岐黄之术】

葛根汤

葛根汤

  • 上一页
  • 目录
  • 相关
  • 下一页

葛根（四两） 麻黄（二两去节） 桂枝（二两去皮） 芍药（二两酒洗） 甘草（二两炙） 生姜（三两切） 大枣（十二枚擘）

上七味． 咀．以水一斗．先煮麻黄 葛根．减二升．去沫．纳诸药．煮取三升．去滓．温服一升．覆取微似汗不须啜粥．余如桂枝法将息．及禁忌．此治太阳伤寒．传入阳明．未离太阳．故以葛根为君．并加麻黄于桂枝汤中．仍属太阳与阳明同治．并非阳明经之主方也．故经云．太阳病．项背强KT KT ．反汗出恶风者．桂枝加葛根汤主之．太阳病．项背强KT KT ．无汗恶风者．葛根汤主之．此明以有汗无汗．辨邪之或自中风而来．或自伤寒而来．但见阳明一证．即用葛根一味．亟伐阳明之邪．而太阳未尽之邪．仍不离桂枝 麻黄．分别风寒主治．其有太阳阳明．同时病发．不分先后者．则太阳之邪．合阳明胃中之水谷而下奔．必自下利．仍以葛根汤主治．以葛根汤中自有麻桂．并伐太阳之邪也．今人误以葛根汤为阳明经药．大谬．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄附子甘草汤
  • 当前页：葛根汤
  • 下一页：葛根加半夏汤
<<< 返回本书目录
  1. 葛根汤《仙传外科集验方》
  2. 葛根汤【方剂大全】
  3. 葛根汤《汤头歌诀》
  4. 葛根汤类《退思集类方歌注》
  5. 葛根汤《伤寒寻源》
  6. 葛根汤圆通应用法《医法圆通》
  7. 葛根四物汤【方剂大全】
  8. 葛根汤证《经方实验录》
  9. 葛根疏邪汤【方剂大全】
  10. 葛根汤证《临证实验录》
  11. 葛根首乌汤【方剂大全】
  12. 葛根汤证《伤寒九十论》
  13. 葛根石膏汤【方剂大全】
  14. 葛根透毒汤【方剂大全】
  15. 葛根升麻加芍药汤【方剂大全】
  16. 葛根丸【方剂大全】
  17. 葛根芍药汤【方剂大全】
  18. 葛根续命汤【方剂大全】
  19. 葛根散【方剂大全】
  20. 葛根一物饮【方剂大全】
  21. 葛根人参汤【方剂大全】
  22. 葛根饮【方剂大全】
  23. 葛根清胃汤【方剂大全】
  24. 葛根饮子【方剂大全】
  25. 葛根芩连微丸【方剂大全】
  26. 葛根郁金汤【方剂大全】
  27. 葛根芩连片【方剂大全】
  28. 葛根汁【方剂大全】
  29. 葛根牛蒡子汤【方剂大全】
  30. 葛根治痢散【方剂大全】
  1. 葛根汤《伤寒寻源》
  2. 葛根汤《医学心悟》
  3. 葛根汤《退思集类方歌注》
  4. 葛根汤《医方考》
  5. 葛根汤《医方论》
  6. 葛根汤《三因极一病证方论》
  7. 葛根汤《汤头歌诀》
  8. 葛根汤《妇人大全良方》
  9. 葛根汤《伤寒括要》
  10. 葛根汤《妇人大全良方》
  11. 葛根汤《普济本事方》
  12. 葛根汤《医述》
  13. 葛根汤（加味葛根汤）《冯氏锦囊秘录》
  14. 葛根汤《冯氏锦囊秘录》
  15. 葛根汤方《伤寒杂病论》
  16. 葛根汤《冯氏锦囊秘录》
  17. 葛根汤方《伤寒杂病论》
  18. 葛根汤《删补名医方论》
  19. 葛根汤方《医宗金鉴》
  20. 葛根汤《医宗金鉴》
  21. 葛根汤方《伤寒论》
  22. 葛根汤《仙传外科集验方》
  23. 葛根汤六　方见《伤寒》《金匮悬解》
  24. 葛根汤《备急千金要方》
  25. 葛根汤圆通应用法《医法圆通》
  26. 葛根汤《备急千金要方》
  27. 葛根汤证《临证实验录》
  28. 葛根汤《时病论歌括新编》
  29. 葛根汤证《伤寒九十论》
  30. 葛根汤《圆运动的古中医学》
  31. 葛根汤证其二《经方实验录》


葛根加半夏汤_《伤寒寻源》_中医伤寒_【岐黄之术】

葛根加半夏汤

葛根加半夏汤

  • 上一页
  • 目录
  • 相关
  • 下一页

葛根汤原方．加半夏半升．洗煎服法同．

太阳与阳明合病者．必自下利．葛根汤主之．不下利．但呕者．葛根加半夏汤主之．此合病中亦有主风主寒之不同．喻嘉言曰．风者阳也．阳性上行．故合阳明胃中之水饮而上逆．寒者阴也．阴性下行．故合阳明胃中之水谷而下奔．下奔则利．但用葛根．已足解邪而止利上逆则呕．必加半夏．方能涤饮而止呕．此以见先圣制方．一药不苟处．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葛根汤
  • 当前页：葛根加半夏汤
  • 下一页：白虎汤
<<< 返回本书目录
  1. 葛根加半夏汤《伤寒寻源》
  2. 葛根加半夏汤【方剂大全】
  3. 葛根黄芩汤【方剂大全】
  4. 葛根加牛子汤【方剂大全】
  5. 葛根黄芩黄连汤证其一《临证实验录》
  6. 葛根煎【方剂大全】
  7. 葛根黄芩黄连汤证其二《临证实验录》
  8. 葛根姜豉汤【方剂大全】
  9. 葛根黄芩黄连汤证《临证实验录》
  10. 葛根解表汤【方剂大全】
  11. 葛根黄芩黄连汤证《临证实验录》
  12. 葛根解酲汤【方剂大全】
  13. 葛根黄芩黄连汤【方剂大全】
  14. 葛根解毒汤【方剂大全】
  15. 葛根黄芩黄连汤《汤头歌诀》
  16. 葛根解肌汤【方剂大全】
  17. 葛根黄连黄芩汤证《经方实验录》
  18. 葛根解热汤【方剂大全】
  19. 葛根黄连黄芩汤《伤寒寻源》
  20. 葛根解托汤【方剂大全】
  21. 葛根化毒汤【方剂大全】
  22. 葛根橘皮汤【方剂大全】
  23. 葛根桂枝汤【方剂大全】
  24. 葛根蠲暑饮【方剂大全】
  25. 葛根桂枝人参汤【方剂大全】
  26. 葛根麦门冬散【方剂大全】
  27. 葛根葛花《滇南本草》
  28. 葛根牛蒡子汤【方剂大全】
  29. 葛根粉粥【方剂大全】
  30. 葛根芩连片【方剂大全】
  1. 葛根加半夏汤《伤寒寻源》
  2. 葛根加半夏汤《圆运动的古中医学》
  3. 葛根加半夏汤《退思集类方歌注》
  4. 葛根黄芩黄连证《医学摘粹》
  5. 葛根加半夏汤《伤寒括要》
  6. 葛根黄芩黄连汤证其一《临证实验录》
  7. 葛根加半夏汤方《伤寒杂病论》
  8. 葛根黄芩黄连汤证其二《临证实验录》
  9. 葛根加半夏汤方《医宗金鉴》
  10. 葛根黄芩黄连汤证《临证实验录》
  11. 葛根加半夏汤方《伤寒论》
  12. 葛根黄芩黄连汤证《临证实验录》
  13. 葛根加半夏汤方《伤寒论》
  14. 葛根黄芩黄连汤方《伤寒论》
  15. 葛根解肌汤《太平惠民和剂局方》
  16. 葛根黄芩黄连汤方《医宗金鉴》
  17. 葛根橘皮汤《医方考》
  18. 葛根黄芩黄连汤《伤寒括要》
  19. 葛根橘皮汤《外科理例》
  20. 葛根黄芩黄连汤《汤头歌诀》
  21. 葛根连芩证十一　太阳八十一《伤寒悬解》
  22. 葛根黄芩黄连汤《退思集类方歌注》
  23. 葛根龙胆汤《备急千金要方》
  24. 葛根黄芩黄连汤《医方考》
  25. 葛根麻黄汤《三因极一病证方论》
  26. 葛根黄芩黄连汤《删补名医方论》
  27. 葛根麦门冬散《仁术便览》
  28. 葛根黄芩黄连汤《医宗金鉴》
  29. 葛根牛蒡子汤《外科理例》
  30. 葛根黄连汤《备急千金要方》
  31. 葛根散《妇人大全良方》


白虎汤_《伤寒寻源》_中医伤寒_【岐黄之术】

白虎汤

白虎汤

  • 上一页
  • 目录
  • 相关
  • 下一页

石膏（二斤碎） 知母（六两） 甘草（二两） 粳米（六合）

上四味．以水一斗．煮米熟汤成．去滓．温服一升．日三服．

经云．三阳合病．腹满身重．难以转侧．口不仁而面垢．谵语遗尿．发汗则谵语．下之则额上生汗．手足逆冷．若自汗者．白虎汤主之．按三阳合病．其脉浮大．其证欲眠．而目合则汗．谛实此三阳合病之证．而见腹满身重者．阳盛于经．里气莫支也．口不仁而谵语者．热淫于内．神识为蒙也．因而浊气上蒸则面垢．阴津下泄则遗尿．若汗若下．皆足以夺津液而召变．计惟白虎．肃肺金而清胃热．则表里之邪自解耳．

诸书皆谓白虎主治阳明经热．此三阳合病．而何以独责阳明．因谓阳明居中土万物所归．三阳合邪．故统于阳明主治．愚按方中之用石膏知母．取降肺金清肃之气．而滋肾水生化之源．水出高源胃土藉资灌溉．兼以甘草粳米．载之逗遛上焦．以生津而化燥则烦热自蠲．所谓治病必求其本也．

又经云．伤寒脉滑而厥者．里有热也．白虎汤主之．按厥之一证．总为入里之候．但有寒热．之不同．脉微而厥为寒厥．脉滑而厥为热厥．前因失治而致厥．若既见厥而复失治．则热邪愈转愈深．阴津之亡．可立而待．故急用白虎保阴津而驱阳热．以预弭热深厥深之变也．再按大青龙之与白虎同用石膏．而主治各别．青龙主雨．譬如甘霖遍野．而蒸郁自消也．白虎主风．

譬如凉 荐爽．而炎 若失也．故用青龙以无汗为辨．用白虎以自汗为辨．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葛根加半夏汤
  • 当前页：白虎汤
  • 下一页：白虎加人参汤
<<< 返回本书目录
  1. 白虎汤《汤头歌诀》
  2. 白虎汤【方剂大全】
  3. 白虎汤《伤寒寻源》
  4. 白虎汤（玉函）《张氏医通》
  5. 白虎散【方剂大全】
  6. 白虎汤方《伤寒明理论》
  7. 白虎去石膏加首乌当归和疟饮【方剂大全】
  8. 白虎汤类《退思集类方歌注》
  9. 白虎青龙汤【方剂大全】
  10. 白虎汤圆通应用法《医法圆通》
  11. 白虎青龙各半汤【方剂大全】
  12. 白虎汤证《经方实验录》
  13. 白虎快斑汤【方剂大全】
  14. 白虎汤证《临证实验录》
  15. 白虎解毒养阴汤【方剂大全】
  16. 白虎丸【方剂大全】
  17. 白虎解毒汤【方剂大全】
  18. 白虎续命汤【方剂大全】
  19. 白虎加栀子汤【方剂大全】
  20. 白虎证-幼幼汇集（下）《古今医统大全》
  21. 白虎加元麦紫苏汤【方剂大全】
  22. 白花菜《本草纲目》完整版
  23. 白虎加元麦汤【方剂大全】
  24. 白花菜【中药大全】
  25. 白虎加元麦青萍汤【方剂大全】
  26. 白花菜根【中药大全】
  27. 白虎加犀角升麻汤【方剂大全】
  28. 白花菜子【中药大全】
  29. 白虎加味汤【方剂大全】
  30. 白花草【中药大全】
  1. 白虎汤《伤寒寻源》
  2. 白虎汤《仁术便览》
  3. 白虎汤《退思集类方歌注》
  4. 白虎汤《仁术便览》
  5. 白虎汤《时方妙用》
  6. 白虎汤《医方考》
  7. 白虎汤《时方妙用》
  8. 白虎汤《儒门事亲》
  9. 白虎汤《医方论》
  10. 白虎汤《太平惠民和剂局方》
  11. 白虎汤《汤头歌诀》
  12. 白虎汤《三因极一病证方论》
  13. 白虎汤《伤寒括要》
  14. 白虎汤《医述》
  15. 白虎汤（玉函）《张氏医通》
  16. 白虎汤《冯氏锦囊秘录》
  17. 白虎汤方《伤寒杂病论》
  18. 白虎汤《删补名医方论》
  19. 白虎汤方《伤寒杂病论》
  20. 白虎汤《医宗金鉴》
  21. 白虎汤方《伤寒杂病论》
  22. 白虎汤《备急千金要方》
  23. 白虎汤方《伤寒杂病论》
  24. 白虎汤《圆运动的古中医学》
  25. 白虎汤方《伤寒杂病论》
  26. 白虎历节风《中医词典》
  27. 白虎汤方《伤寒杂病论》
  28. 白虎加人参证《医学摘粹》
  29. 白虎汤方《伤寒杂病论》
  30. 白虎加人参证《医学摘粹》
  31. 白虎汤方《医宗金鉴》


白虎加人参汤_《伤寒寻源》_中医伤寒_【岐黄之术】

白虎加人参汤

白虎加人参汤

  • 上一页
  • 目录
  • 相关
  • 下一页

白虎汤原方．加人参三两．煮服同前法．

白虎．西方金神也．主治在肺．并非专属阳明．兹之加人参者．则治在阳明胃矣．按经文于白虎汤证．并无一言及渴．而加人参方中．或曰口燥渴．或曰大烦渴．或曰渴欲饮水数升．此多得之汗吐下后．内热未除．胃液垂涸．故加入人参于白虎汤中．是移清金涤热之功．转而为益胃滋干之用．庶几泻子实而补母虚．两收其利．

再按白虎汤证主散邪涤热．故不宜加入人参．留恋邪气．此加人参．用以救垂尽之胃气．故宜人参益胃．而白虎乃得协成其清热止渴之用．

古圣立方．一药岂轻加哉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白虎汤
  • 当前页：白虎加人参汤
  • 下一页：小柴胡汤
<<< 返回本书目录
  1. 白虎加人参汤《伤寒寻源》
  2. 白虎加人参汤【方剂大全】
  3. 白虎加青萍地黄汤【方剂大全】
  4. 白虎加人参汤证《临证实验录》
  5. 白虎加桂枝汤证《经方实验录》
  6. 白虎加人参汤证《临证实验录》
  7. 白虎加桂枝汤【方剂大全】
  8. 白虎加人参汤证《伤寒九十论》
  9. 白虎加葛根方【方剂大全】
  10. 白虎加人参以山药代粳米汤《医学衷中参西录》
  11. 白虎加苍术汤【方剂大全】
  12. 白虎加人参以山药代粳米汤【方剂大全】
  13. 白虎加参汤【方剂大全】
  14. 白虎加人参竹叶汤【方剂大全】
  15. 白虎加白芷汤【方剂大全】
  16. 白虎加味汤【方剂大全】
  17. 白虎化斑汤【方剂大全】
  18. 白虎加犀角升麻汤【方剂大全】
  19. 白虎合六一散【方剂大全】
  20. 白虎加元麦青萍汤【方剂大全】
  21. 白虎合解毒汤【方剂大全】
  22. 白虎加元麦汤【方剂大全】
  23. 白虎桂枝柴胡汤【方剂大全】
  24. 白虎加元麦紫苏汤【方剂大全】
  25. 白虎骨酒【方剂大全】
  26. 白虎加栀子汤【方剂大全】
  27. 白虎葛根汤【方剂大全】
  28. 白虎解毒汤【方剂大全】
  29. 白虎膏【方剂大全】
  30. 白虎解毒养阴汤【方剂大全】
  1. 白虎加人参汤《伤寒寻源》
  2. 白虎加人参汤《删补名医方论》
  3. 白虎加人参汤《退思集类方歌注》
  4. 白虎加人参汤《医宗金鉴》
  5. 白虎加人参汤《伤寒括要》
  6. 白虎加人参汤《圆运动的古中医学》
  7. 白虎加人参汤方《伤寒杂病论》
  8. 白虎加人参汤《圆运动的古中医学》
  9. 白虎加人参汤方《伤寒杂病论》
  10. 白虎加人参汤《圆运动的古中医学》
  11. 白虎加人参汤方《伤寒杂病论》
  12. 白虎加人参汤《圆运动的古中医学》
  13. 白虎加人参汤方《伤寒杂病论》
  14. 白虎加黄连阿胶汤方《伤寒杂病论》
  15. 白虎加人参汤方《医宗金鉴》
  16. 白虎加桂枝汤证《经方实验录》
  17. 白虎加人参汤方《医宗金鉴》
  18. 白虎加桂枝汤方《医宗金鉴》
  19. 白虎加人参汤方《医宗金鉴》
  20. 白虎加桂枝汤方《伤寒杂病论》
  21. 白虎加人参汤方《医宗金鉴》
  22. 白虎加桂枝汤《退思集类方歌注》
  23. 白虎加人参汤方《医宗金鉴》
  24. 白虎加桂枝汤《金匮悬解》
  25. 白虎加人参汤方《伤寒论》
  26. 白虎加桂枝汤《圆运动的古中医学》
  27. 白虎加人参汤十四　方见《伤寒》《金匮悬解》
  28. 白虎加桂枝人参汤方《伤寒杂病论》
  29. 白虎加人参汤证《临证实验录》
  30. 白虎加桂枝人参芍药汤方《伤寒杂病论》
  31. 白虎加人参汤证《临证实验录》


小柴胡汤_《伤寒寻源》_中医伤寒_【岐黄之术】

小柴胡汤

小柴胡汤

  • 上一页
  • 目录
  • 相关
  • 下一页

柴胡（半斤） 黄芩（三两） 人参（三两） 甘草（三两） 半夏（半斤洗） 生姜（三两切）

大枣（十三枚擘）

上七味．以水一斗二升．煮取六升．去滓．再煎．取三升．温服一升．日三服．

此少阳之主方也．按仲景以口苦咽干目眩．责少阳之为病．而少阳之邪．大都从太阳传入．

此当半里半表之界．邪正分争．因而往来寒热．胸胁苦满．默默不欲饮食．心烦喜呕．此皆少阳必有之证．邪不在表．不宜汗吐．又不在里．不宜妄下．独主小柴胡为和解之剂．但转入之邪．恒难捉摸．其或胸中烦而不呕．或渴．或腹中痛．或胁下痞硬．或心下悸．小便不利．或不渴．身有微热．或咳．皆非少阳必有之证而少阳病见此．另有加减之法．而规矩总不难乎小柴胡汤也．

按柴胡感一阳之气而生．少阳之邪．非此不解．合之甘草以两和表里．此为小柴胡汤中不可移掇之药．生姜兼散太阳之寒．使半表之邪．得从外宣．黄芩兼清阳明之热．使半里之邪．得从内彻半夏有逐饮之能．取以降逆而止呕．大枣擅和中之用．取以安土而戢木．用人参者．非取其补正．以邪在半表半里之界．预行托住里气．使邪不内入也．以此为往来寒热．胸胁苦满．默默不欲饮食．心烦喜呕诸证的对之主方．其加减诸法．并按本方逐条互参于后．

本方之用人参．以邪正相争．故宜辅正．用半夏．以证见呕满．故宜止呕．若但烦而不呕．不呕则并无饮邪．何须半夏逐饮．不呕而但烦．则烦非本证心烦喜呕之烦．而正为热邪抟结将欲入里之烦．若用人参．不能转正．反能实邪．祸不小矣．故并去之而加栝蒌实．以栝蒌实能降热痰而开胸痹也．

半夏辛温而性燥．寒湿之痰宜之．热痰则不宜也．若渴则津液已竭．并无痰之可伐矣．本方虽有黄芩 甘草 大枣．能养正而祛热．但胃中津液非人参不能鼓舞．故加人参以唤胃气．而得栝蒌根以生津润燥．人参仍无实邪之患也．

黄芩苦寒．本文用此以清半里之热．若腹中痛．则阳邪转陷太阴．岂能复任黄芩之苦寒乎．不宜黄芩．何以反宜芍药．以证虽属太阴．而病因却是从阳邪陷入．故用此以约脾阴也．太阳病转属太阴．但于桂枝汤中加芍药．若桂枝加芍药汤是也．少阳病兼见太阴．即于柴胡汤中加芍药．即本方之加芍药是也．后人执药治病．遂谓芍药能止腹痛．试思太阴寒湿之证．芍药宜之乎．热发大实痛之证．芍药宜之乎．殊不知阳邪陷里．本方中自有柴胡 人参 生姜半夏．已足以升举阳气．而理脾胃之困．但加芍药以约阴．则邪返于阳而阴亦安．不除痛而痛自止．仍不离和解之法也．

本方之用大枣．虑木邪贼土．用以安中也．若胁下痞硬．则邪滞中焦．便不宜大枣之守中矣．胁下属少阳部位．痞硬则气血交结．故以牡蛎佐柴胡．一以散气分之结．一以软血分之坚也．少阳属木．木乘土位．则土不能制水．故有心下悸小便不利之证．若用黄芩．是助水邪为疟矣．小便不利．但当利其小便．本方中已有参甘姜枣之植土．而但当加茯苓之淡渗．以兼导其水也．

渴为邪欲入里之兆．若不渴则无里证可知．外有微热．则太阳之表证未罢．又可知矣．表邪未解．人参实邪．究宜去之．本方加桂枝．则又易表里和解之制．而偏乎表以为治也．

咳属水邪射肺．人参 大枣．究非咳证所宜．生姜散表有余．温里不足．故以干姜易生姜．以散寒而逐水．用五味者．以肺非自病．乃水邪从下而上．因之致咳．故以五味与干姜同用．一以散水邪．一以收肺逆．与风火淫肺之忌五味不同也．不去黄芩者．留以制相火而存肺阴也．

按小柴胡汤之主少阳．乃伤寒一大关键．此际出则阳．入则阴．凡阳邪之入阴者．全赖少阳把守关口守隘．使不得遽入于阴．治之可不慎欤．凡他经所有之证．少阳病皆得兼见．其随证加减之法．丝丝入扣．头头是道．读仲景书者．当于此处猛下一参．

伤寒中风．有柴胡证．但见一证即是．不必悉具．此非教人以辨证之可从略也．盖病入少阳．正当阴阳相持之会．此际不出于阳．即入于阴．故一见少阳证．即当用柴胡从少阳领出其邪．使不内入．须知其辨证从宽处．正是其治病吃紧处．且少阳本传入之邪．多有或然或不然之证．又安能逐证一一见到也．

再按渴之一证．有出入之不同．伤寒四五日．身热恶风颈项强胁下满手足温而渴者．此少阳而兼太阳也．治可从少阳而不从太阳．服柴胡汤已渴者．属阳明也．治又当从阳明而不从少阳．凡见渴证者宜审．

少阳之脉责弦．其有太阳病不解．转入少阳．未经吐下而脉沉紧者．但见胁下硬满．干呕不能食．往来寒热诸证．则脉沉紧．正是邪从少阳将欲入里之候．急当用小柴胡从少阳领出其邪．则太阳之邪自解．

阳明病．胁下硬满．不大便而呕．舌上白胎者．此邪未结于阳明．但当用小柴胡汤．使上焦得通．津液自下．则胃和而阳明之邪自解．

妇人热入血室．是热邪已乘虚陷入阴分．何以主小柴胡汤少阳之药．按三阴三阳．少阳为从阳入阴之枢纽．阳经热邪．已越少阳而陷入阴分．亟当从阴分领出其邪．使还从少阳而出也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白虎加人参汤
  • 当前页：小柴胡汤
  • 下一页：大柴胡汤
<<< 返回本书目录
  1. 小柴胡汤《汤头歌诀》
  2. 小柴胡汤【方剂大全】
  3. 小柴胡汤《伤寒寻源》
  4. 小柴胡汤（玉函千金名黄龙汤）《张氏医通》
  5. 小柴胡加栀子汤【方剂大全】
  6. 小柴胡汤方《伤寒明理论》
  7. 小柴胡加芒硝汤证《临证实验录》
  8. 小柴胡汤加减歌《医学传心录》
  9. 小柴胡合白虎汤证其一《临证实验录》
  10. 小柴胡汤愈肺痨《三十年临证经验集》
  11. 小柴胡合白虎汤证其二《临证实验录》
  12. 小柴胡汤愈肺痨《邹孟城三十年临证经验集》
  13. 小柴胡非治疟正方《读医随笔》
  14. 小柴胡汤圆通应用法《医法圆通》
  15. 小草乌【中药大全】
  16. 小柴胡汤证《临证实验录》
  17. 小草汤【方剂大全】
  18. 小柴胡汤证《临证实验录》
  19. 小草寇【中药大全】
  20. 小柴胡汤证《临证实验录》
  21. 小草【中药大全】
  22. 小柴胡汤证《临证实验录》
  23. 小步态【疾病症状】
  24. 小柴胡汤证《临证实验录》
  25. 小檗（图）【中药大全】
  26. 小柴胡汤证《临证实验录》
  27. 小便自利-伤寒门（下）《古今医统大全》
  28. 小柴胡汤证《临证实验录》
  29. 小便自利歌《伤寒百证歌》
  30. 小柴胡汤证其二《临证实验录》
  1. 小柴胡汤《伤寒寻源》
  2. 小柴胡汤《仁术便览》
  3. 小柴胡汤《退思集类方歌注》
  4. 小柴胡汤《外科理例》
  5. 小柴胡汤《万氏秘传片玉心书》
  6. 小柴胡汤《医学心悟》
  7. 小柴胡汤《明目至宝》
  8. 小柴胡汤《医方考》
  9. 小柴胡汤《时方妙用》
  10. 小柴胡汤《医方考》
  11. 小柴胡汤《医方论》
  12. 小柴胡汤《医方考》
  13. 小柴胡汤《汤头歌诀》
  14. 小柴胡汤《目经大成》
  15. 小柴胡汤《伤寒括要》
  16. 小柴胡汤《儒门事亲》
  17. 小柴胡汤（加减小柴胡汤）《医学心悟》
  18. 小柴胡汤《太平惠民和剂局方》
  19. 小柴胡汤（加味小柴胡汤）《医学衷中参西录》
  20. 小柴胡汤《三因极一病证方论》
  21. 小柴胡汤（加味小柴胡汤）《外科理例》
  22. 小柴胡汤《妇人大全良方》
  23. 小柴胡汤（玉函千金名黄龙汤）《张氏医通》
  24. 小柴胡汤《冯氏锦囊秘录》
  25. 小柴胡汤、乌梅丸《医述》
  26. 小柴胡汤《冯氏锦囊秘录》
  27. 小柴胡汤方《伤寒杂病论》
  28. 小柴胡汤《删补名医方论》
  29. 小柴胡汤方《伤寒杂病论》
  30. 小柴胡汤《医宗金鉴》
  31. 小柴胡汤方《伤寒杂病论》


大柴胡汤_《伤寒寻源》_中医伤寒_【岐黄之术】

大柴胡汤

大柴胡汤

  • 上一页
  • 目录
  • 相关
  • 下一页

柴胡（半斤） 黄芩（三两） 半夏（半斤洗） 芍药（三两） 枳实（四枚炙） 大黄（二两）生姜（五两切） 大枣（十二枚擘）

上七味．以水一斗二升．煮取六升．去滓．再煎．温服一升．日三服．

此小柴胡去人参 甘草．加枳实芍药大黄．乃少阳阳明合治之方也．往来寒热．热结在里．是邪已内实．因其内实而下解之．乃通以去塞之法也．心中痞硬．呕吐下利．是邪已内陷．因其内陷而下夺之．此通因通用之法也．表未罢仍主柴胡．里已实宜加枳实 大黄．不用人参 甘草者．惧其缓中而恋邪也．加芍药者．取其约营而存液也．按少阳病本不可下．

此则热邪结于阳明．而少阳证仍在．故主此为表里两解之法．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小柴胡汤
  • 当前页：大柴胡汤
  • 下一页：柴胡加芒硝汤
<<< 返回本书目录
  1. 大柴胡汤《汤头歌诀》
  2. 大柴胡汤【方剂大全】
  3. 大柴胡汤《伤寒寻源》
  4. 大柴胡汤方《伤寒明理论》
  5. 大柴胡散【方剂大全】
  6. 大柴胡汤证《临证实验录》
  7. 大柴胡加玄参地黄汤【方剂大全】
  8. 大柴胡汤证《临证实验录》
  9. 大柴胡加萎蕤知母汤【方剂大全】
  10. 大柴胡汤证《临证实验录》
  11. 大柴胡鳖甲散【方剂大全】
  12. 大柴胡汤证《伤寒九十论》
  13. 大茶药根【中药大全】
  14. 大柴胡汤证治本位的意义《圆运动的古中医学》
  15. 大茶根【中药大全】
  16. 大产《儒门事亲》
  17. 大草乌头丸【方剂大全】
  18. 大产论《古今医彻》
  19. 大草乌【中药大全】
  20. 大菖蒲散【方剂大全】
  21. 大草蔻【中药大全】
  22. 大肠《顾松园医镜》
  23. 大苍散【方剂大全】
  24. 大肠《组织学与胚胎学》
  25. 大补中当归汤【方剂大全】
  26. 大肠埃希杆菌肺炎【疾病大全】
  27. 大补中当归酒【方剂大全】
  28. 大肠埃希杆菌性胃肠炎【疾病大全】
  29. 大补枳术丸【方剂大全】
  30. 大肠癌《常见中老年疾病防治》
  1. 大柴胡汤《伤寒寻源》
  2. 大柴胡汤《仁术便览》
  3. 大柴胡汤《退思集类方歌注》
  4. 大柴胡汤《医学心悟》
  5. 大柴胡汤《时方妙用》
  6. 大柴胡汤《医方考》
  7. 大柴胡汤《医方论》
  8. 大柴胡汤《目经大成》
  9. 大柴胡汤《汤头歌诀》
  10. 大柴胡汤《儒门事亲》
  11. 大柴胡汤《伤寒括要》
  12. 大柴胡汤《太平惠民和剂局方》
  13. 大柴胡汤方《伤寒杂病论》
  14. 大柴胡汤《三因极一病证方论》
  15. 大柴胡汤方《伤寒杂病论》
  16. 大柴胡汤《冯氏锦囊秘录》
  17. 大柴胡汤方《伤寒杂病论》
  18. 大柴胡汤《删补名医方论》
  19. 大柴胡汤方《伤寒杂病论》
  20. 大柴胡汤《医宗金鉴》
  21. 大柴胡汤方《医宗金鉴》
  22. 大柴胡汤《金匮悬解》
  23. 大柴胡汤方《医宗金鉴》
  24. 大柴胡汤《圆运动的古中医学》
  25. 大柴胡汤方《伤寒明理论》
  26. 大柴胡汤《圆运动的古中医学》
  27. 大柴胡汤方《伤寒论》
  28. 大柴胡汤《圆运动的古中医学》
  29. 大柴胡汤证《临证实验录》
  30. 大柴胡汤《圆运动的古中医学》
  31. 大柴胡汤证《临证实验录》


柴胡加芒硝汤_《伤寒寻源》_中医伤寒_【岐黄之术】

柴胡加芒硝汤

柴胡加芒硝汤

  • 上一页
  • 目录
  • 相关
  • 下一页

柴胡（二两十六铢） 黄芩 甘草（炙） 人参 生姜（各一两切） 半夏（二十铢洗） 大枣（四枚） 芒硝（二两）

上八味．以水四升．煮取二升．去渣．纳芒硝．更煮微沸．分温再服．不解．更作服．

小柴胡汤原方加芒硝．而分两较轻．盖潮热固为内热之候．但其人业已微利．是里气已通．

特因下不如法．故府邪未解．则无取大柴胡之峻攻．其柴胡证之未罢者．亦已先用小柴胡汤以解外．此更无须柴胡之全剂．故复减约其分两．而但加芒硝以微通其滞．此剂之最轻者．张令韶谓当用大柴胡汤加芒硝．与经旨大悖矣．

徐灵胎曰．大柴胡汤加大黄 枳实．乃合用小承气也．此加芒硝．乃合用调胃承气也．皆少阳阳明同治之方．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大柴胡汤
  • 当前页：柴胡加芒硝汤
  • 下一页：柴胡加桂枝汤
<<< 返回本书目录
  1. 柴胡加芒硝汤《伤寒寻源》
  2. 柴胡加山栀子汤【方剂大全】
  3. 柴胡加芒消汤【方剂大全】
  4. 柴胡加细辛汤【方剂大全】
  5. 柴胡加龙骨牡蛎汤证其一《临证实验录》
  6. 柴胡煎【方剂大全】
  7. 柴胡加龙骨牡蛎汤证其二《临证实验录》
  8. 柴胡煎丸【方剂大全】
  9. 柴胡加龙骨牡蛎汤证（心悸）《临证实验录》
  10. 柴胡姜桂汤【方剂大全】
  11. 柴胡加龙骨牡蛎汤证（失眠）《临证实验录》
  12. 柴胡截疟饮【方剂大全】
  13. 柴胡加龙骨牡蛎汤证（气厥）《临证实验录》
  14. 柴胡解《医学衷中参西录》
  15. 柴胡加龙骨牡蛎汤证（癫狂）《临证实验录》
  16. 柴胡解毒汤【方剂大全】
  17. 柴胡加龙骨牡蛎汤证（颤抖）《临证实验录》
  18. 柴胡桔梗汤【方剂大全】
  19. 柴胡加龙骨牡蛎汤合桃仁承气汤证《临证实验录》
  20. 柴胡橘皮汤【方剂大全】
  21. 柴胡加龙骨牡蛎汤【方剂大全】
  22. 柴胡口服液【方剂大全】
  23. 柴胡加龙骨牡蛎汤《伤寒寻源》
  24. 柴胡栝楼汤【方剂大全】
  25. 柴胡加桂枝汤《伤寒寻源》
  26. 柴胡连翘汤【方剂大全】
  27. 柴胡加桂汤【方剂大全】
  28. 柴胡羚角汤【方剂大全】
  29. 柴胡加大黄汤【方剂大全】
  30. 柴胡六合汤【方剂大全】
  1. 柴胡加芒硝汤《伤寒寻源》
  2. 柴胡加芒硝汤《医述》
  3. 柴胡加芒硝汤《退思集类方歌注》
  4. 柴胡加芒硝汤《圆运动的古中医学》
  5. 柴胡加芒硝汤《医方论》
  6. 柴胡加芒消汤方《伤寒杂病论》
  7. 柴胡加芒硝汤《伤寒括要》
  8. 柴胡加龙骨牡蛎证《医学摘粹》
  9. 柴胡加芒硝汤方《医宗金鉴》
  10. 柴胡加龙骨牡蛎汤证其一《临证实验录》
  11. 柴胡加芒硝汤方《伤寒论》
  12. 柴胡加龙骨牡蛎汤证其二《临证实验录》
  13. 柴胡加芒硝汤证一条《伤寒贯珠集》
  14. 柴胡加龙骨牡蛎汤证《临证实验录》
  15. 柴胡解《医学衷中参西录》
  16. 柴胡加龙骨牡蛎汤证《临证实验录》
  17. 柴胡栝蒌根汤《备急千金要方》
  18. 柴胡加龙骨牡蛎汤证《临证实验录》
  19. 柴胡龙骨牡蛎证五　少阳二十八《伤寒悬解》
  20. 柴胡加龙骨牡蛎汤证《临证实验录》
  21. 柴胡麻黄证三十　阳明八十一《伤寒悬解》
  22. 柴胡加龙骨牡蛎汤证《临证实验录》
  23. 柴胡麦冬散《仁术便览》
  24. 柴胡加龙骨牡蛎汤合桃仁承气汤证《临证实验录》
  25. 柴胡梅连散罗氏秦艽鳖甲散方论《医学读书记》
  26. 柴胡加龙骨牡蛎汤方《伤寒论》
  27. 柴胡梅连丸《虚损启微》
  28. 柴胡加龙骨牡蛎汤方《医宗金鉴》
  29. 柴胡清肝茶《茶饮保健》
  30. 柴胡加龙骨牡蛎汤方《伤寒杂病论》
  31. 柴胡去半夏加栝蒌根汤《医方考》


柴胡加桂枝汤_《伤寒寻源》_中医伤寒_【岐黄之术】

柴胡加桂枝汤

柴胡加桂枝汤

  • 上一页
  • 目录
  • 相关
  • 下一页

柴胡（四两） 黄芩 人参 桂枝 芍药 生姜（各一两半） 甘草（一两） 半夏（二合半）

大枣（六枚擘）

上九味．以水七升．煮取三升．去滓．分温服．

此合桂枝小柴胡二方．而各取其半．用以和解太阳少阳各半之邪．经云．伤寒六七日．发热微恶寒．支节烦疼．此太阳之表邪未解也．微呕心下支结．则证兼少阳矣．按支结者．结而不痛．与结胸殊．不可攻下．只宜和解．此方之义．和营卫以通津液．仲景已自注明白．故发汗多．亡阳谵语者．亦用此方．以复阳和阴．今人误用此汤以发汗．岂非大谬．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柴胡加芒硝汤
  • 当前页：柴胡加桂枝汤
  • 下一页：柴胡桂枝干姜汤
<<< 返回本书目录
  1. 柴胡加桂枝汤《伤寒寻源》
  2. 柴胡加龙骨牡蛎汤《伤寒寻源》
  3. 柴胡加桂汤【方剂大全】
  4. 柴胡加龙骨牡蛎汤【方剂大全】
  5. 柴胡加大黄汤【方剂大全】
  6. 柴胡加龙骨牡蛎汤合桃仁承气汤证《临证实验录》
  7. 柴胡加大黄芒消桑螵蛸汤【方剂大全】
  8. 柴胡加龙骨牡蛎汤证（颤抖）《临证实验录》
  9. 柴胡加豉汤【方剂大全】
  10. 柴胡加龙骨牡蛎汤证（癫狂）《临证实验录》
  11. 柴胡黄芩汤【方剂大全】
  12. 柴胡加龙骨牡蛎汤证（气厥）《临证实验录》
  13. 柴胡黄连膏【方剂大全】
  14. 柴胡加龙骨牡蛎汤证（失眠）《临证实验录》
  15. 柴胡化滞汤【方剂大全】
  16. 柴胡加龙骨牡蛎汤证（心悸）《临证实验录》
  17. 柴胡厚朴汤【方剂大全】
  18. 柴胡加龙骨牡蛎汤证其二《临证实验录》
  19. 柴胡后生汤【方剂大全】
  20. 柴胡加龙骨牡蛎汤证其一《临证实验录》
  21. 柴胡和胎饮【方剂大全】
  22. 柴胡加芒消汤【方剂大全】
  23. 柴胡桂枝汤证（阳痿）《临证实验录》
  24. 柴胡加芒硝汤《伤寒寻源》
  25. 柴胡桂枝汤证（脘痛）《临证实验录》
  26. 柴胡加山栀子汤【方剂大全】
  27. 柴胡桂枝汤证（咳嗽）《临证实验录》
  28. 柴胡加细辛汤【方剂大全】
  29. 柴胡桂枝汤【方剂大全】
  30. 柴胡煎【方剂大全】
  1. 柴胡加桂枝汤《伤寒寻源》
  2. 柴胡加桂汤《三因极一病证方论》
  3. 柴胡加桂枝汤《伤寒括要》
  4. 柴胡黄芩芍药半夏甘草汤方《伤寒杂病论》
  5. 柴胡加龙骨牡蛎汤《圆运动的古中医学》
  6. 柴胡胡连茶《茶饮保健》
  7. 柴胡加龙骨牡蛎汤《伤寒寻源》
  8. 柴胡桂枝证六　少阳七《伤寒悬解》
  9. 柴胡加龙骨牡蛎汤《退思集类方歌注》
  10. 柴胡桂枝证《医学摘粹》
  11. 柴胡加龙骨牡蛎汤《伤寒括要》
  12. 柴胡桂枝汤证一条《伤寒贯珠集》
  13. 柴胡加龙骨牡蛎汤方《伤寒杂病论》
  14. 柴胡桂枝汤证《临证实验录》
  15. 柴胡加龙骨牡蛎汤方《医宗金鉴》
  16. 柴胡桂枝汤证《临证实验录》
  17. 柴胡加龙骨牡蛎汤方《伤寒论》
  18. 柴胡桂枝汤证《临证实验录》
  19. 柴胡加龙骨牡蛎汤合桃仁承气汤证《临证实验录》
  20. 柴胡桂枝汤方《伤寒论》
  21. 柴胡加龙骨牡蛎汤证《临证实验录》
  22. 柴胡桂枝汤方《医宗金鉴》
  23. 柴胡加龙骨牡蛎汤证《临证实验录》
  24. 柴胡桂枝汤方《伤寒杂病论》
  25. 柴胡加龙骨牡蛎汤证《临证实验录》
  26. 柴胡桂枝汤《退思集类方歌注》
  27. 柴胡加龙骨牡蛎汤证《临证实验录》
  28. 柴胡桂枝汤《医述》
  29. 柴胡加龙骨牡蛎汤证《临证实验录》
  30. 柴胡桂枝汤《冯氏锦囊秘录》
  31. 柴胡加龙骨牡蛎汤证其二《临证实验录》


柴胡桂枝干姜汤_《伤寒寻源》_中医伤寒_【岐黄之术】

柴胡桂枝干姜汤

柴胡桂枝干姜汤

  • 上一页
  • 目录
  • 相关
  • 下一页

柴胡（半斤） 桂枝（去皮） 黄芩（各三两） 栝蒌根（四两） 干姜（三两） 牡蛎（三两熬）

甘草（二两炙）

上七味．以水一斗二升，煮取六升．去滓．再煎．取三升．温服一升．日三服．初服微烦．复服．汗出便愈．

此方全是小柴胡加减法．柯韵伯曰．心烦不呕而渴．故去参夏加栝蒌根．胸胁满而微结．故去枣加牡蛎．小便虽不利．而心下不悸．故不去黄芩．不加茯苓．虽渴而表未解．故不用参而加桂枝．并以干姜易生姜．散胸胁之满结也．可见小柴胡加减之法．出入变化．妙用无穷．真神于法者矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柴胡加桂枝汤
  • 当前页：柴胡桂枝干姜汤
  • 下一页：柴胡加龙骨牡蛎汤
<<< 返回本书目录
  1. 柴胡桂枝干姜汤《伤寒寻源》
  2. 柴胡桂枝干姜汤【方剂大全】
  3. 柴胡桂枝鳖甲汤【方剂大全】
  4. 柴胡桂枝干姜汤证《临证实验录》
  5. 柴胡桂姜汤【方剂大全】
  6. 柴胡桂枝干善汤证《临证实验录》
  7. 柴胡桂姜半夏汤【方剂大全】
  8. 柴胡桂枝汤【方剂大全】
  9. 柴胡归芎汤【方剂大全】
  10. 柴胡桂枝汤证（咳嗽）《临证实验录》
  11. 柴胡归芍汤【方剂大全】
  12. 柴胡桂枝汤证（脘痛）《临证实验录》
  13. 柴胡瓜蒌干姜汤【方剂大全】
  14. 柴胡桂枝汤证（阳痿）《临证实验录》
  15. 柴胡葛根汤【方剂大全】
  16. 柴胡和胎饮【方剂大全】
  17. 柴胡膏【方剂大全】
  18. 柴胡后生汤【方剂大全】
  19. 柴胡复生汤【方剂大全】
  20. 柴胡厚朴汤【方剂大全】
  21. 柴胡茯苓汤【方剂大全】
  22. 柴胡化滞汤【方剂大全】
  23. 柴胡防归汤【方剂大全】
  24. 柴胡黄连膏【方剂大全】
  25. 柴胡防风汤【方剂大全】
  26. 柴胡黄芩汤【方剂大全】
  27. 柴胡发泄汤【方剂大全】
  28. 柴胡加豉汤【方剂大全】
  29. 柴胡二连丸【方剂大全】
  30. 柴胡加大黄芒消桑螵蛸汤【方剂大全】
  1. 柴胡桂枝干姜汤《伤寒寻源》
  2. 柴胡桂枝干姜汤《圆运动的古中医学》
  3. 柴胡桂枝干姜汤《退思集类方歌注》
  4. 柴胡桂姜汤方《伤寒杂病论》
  5. 柴胡桂枝干姜汤《伤寒括要》
  6. 柴胡挂枝汤方《伤寒杂病论》
  7. 柴胡桂枝干姜汤方《伤寒杂病论》
  8. 柴胡膏《博济方》
  9. 柴胡桂枝干姜汤方《医宗金鉴》
  10. 柴胡发泄汤《备急千金要方》
  11. 柴胡桂枝干姜汤方《伤寒论》
  12. 柴胡地骨皮汤《医方考》
  13. 柴胡桂枝干姜汤证《临证实验录》
  14. 柴胡赤芍茶《茶饮保健》
  15. 柴胡桂枝干姜汤证一条《伤寒贯珠集》
  16. 柴胡茶《茶饮保健》
  17. 柴胡桂枝干姜证《医学摘粹》
  18. 柴胡半夏汤《妇人大全良方》
  19. 柴胡桂枝干善汤证《临证实验录》
  20. 柴胡《本草图经》
  21. 柴胡桂枝汤《圆运动的古中医学》
  22. 柴胡《滇南本草》
  23. 柴胡桂枝汤《医宗金鉴》
  24. 柴胡《药征》
  25. 柴胡桂枝汤《删补名医方论》
  26. 柴胡《珍珠囊补遗药性赋》
  27. 柴胡桂枝汤《冯氏锦囊秘录》
  28. 柴胡《瘴疟指南》
  29. 柴胡桂枝汤《医述》
  30. 柴胡《药鉴》
  31. 柴胡桂枝汤《退思集类方歌注》


柴胡加龙骨牡蛎汤_《伤寒寻源》_中医伤寒_【岐黄之术】

柴胡加龙骨牡蛎汤

柴胡加龙骨牡蛎汤

  • 上一页
  • 目录
  • 相关
  • 下一页

柴胡（四两） 半夏（二合洗） 龙骨 人参 茯苓 铅丹 生姜（切） 桂枝（去皮） 牡蛎（各一两半 ） 大黄（二两） 大枣（六枚擘）

上十一味．以水八升．煮取四升．纳大黄．切如棋子．更煮一二沸．去滓．温服一升．伤寒八九日．下之．胸满烦惊．小便不利．谵语．一身尽重．不可转侧者．柴胡加龙骨牡蛎汤主之．按此证全属表邪误下．阴阳扰乱．浊邪填膈．膻中之气．不能四布．而使道绝．使道绝．则君主孤危．因而神明内乱．治节不行．百骸无主．以致胸满烦惊．小便不利．谵语．一身尽重．不可转侧．种种皆表里虚实．正邪错杂之证．但病属表邪陷入．则阴阳出入之界．全藉少阳为枢纽．故以柴胡名汤．而阴邪之上僭者．复桂枝 生姜半夏以开之．阳邪之下陷者．用黄芩 大黄以降之．使上下分解其邪．邪不内扰．而兼以人参 大枣．扶中气之虚．龙骨牡蛎铅丹．镇心气之逆．且柴胡 大黄之攻伐．得人参扶正以逐邪而邪自解．龙骨牡蛎之顽钝．得桂枝助阳以载神而神自返．其处方之极错杂处．正其处方之极周到处．不如此．其何能施补天浴日之手．而建扶危定倾之业耶．神哉弗可及已．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柴胡桂枝干姜汤
  • 当前页：柴胡加龙骨牡蛎汤
  • 下一页：小建中汤
<<< 返回本书目录
  1. 柴胡加龙骨牡蛎汤《伤寒寻源》
  2. 柴胡加龙骨牡蛎汤【方剂大全】
  3. 柴胡加桂枝汤《伤寒寻源》
  4. 柴胡加龙骨牡蛎汤合桃仁承气汤证《临证实验录》
  5. 柴胡加桂汤【方剂大全】
  6. 柴胡加龙骨牡蛎汤证（颤抖）《临证实验录》
  7. 柴胡加大黄汤【方剂大全】
  8. 柴胡加龙骨牡蛎汤证（癫狂）《临证实验录》
  9. 柴胡加大黄芒消桑螵蛸汤【方剂大全】
  10. 柴胡加龙骨牡蛎汤证（气厥）《临证实验录》
  11. 柴胡加豉汤【方剂大全】
  12. 柴胡加龙骨牡蛎汤证（失眠）《临证实验录》
  13. 柴胡黄芩汤【方剂大全】
  14. 柴胡加龙骨牡蛎汤证（心悸）《临证实验录》
  15. 柴胡黄连膏【方剂大全】
  16. 柴胡加龙骨牡蛎汤证其二《临证实验录》
  17. 柴胡化滞汤【方剂大全】
  18. 柴胡加龙骨牡蛎汤证其一《临证实验录》
  19. 柴胡厚朴汤【方剂大全】
  20. 柴胡加芒消汤【方剂大全】
  21. 柴胡后生汤【方剂大全】
  22. 柴胡加芒硝汤《伤寒寻源》
  23. 柴胡和胎饮【方剂大全】
  24. 柴胡加山栀子汤【方剂大全】
  25. 柴胡桂枝汤证（阳痿）《临证实验录》
  26. 柴胡加细辛汤【方剂大全】
  27. 柴胡桂枝汤证（脘痛）《临证实验录》
  28. 柴胡煎【方剂大全】
  29. 柴胡桂枝汤证（咳嗽）《临证实验录》
  30. 柴胡煎丸【方剂大全】
  1. 柴胡加龙骨牡蛎汤《伤寒寻源》
  2. 柴胡加龙骨牡蛎汤《圆运动的古中医学》
  3. 柴胡加龙骨牡蛎汤《退思集类方歌注》
  4. 柴胡加桂枝汤《伤寒括要》
  5. 柴胡加龙骨牡蛎汤《伤寒括要》
  6. 柴胡加桂枝汤《伤寒寻源》
  7. 柴胡加龙骨牡蛎汤方《伤寒杂病论》
  8. 柴胡加桂汤《三因极一病证方论》
  9. 柴胡加龙骨牡蛎汤方《医宗金鉴》
  10. 柴胡黄芩芍药半夏甘草汤方《伤寒杂病论》
  11. 柴胡加龙骨牡蛎汤方《伤寒论》
  12. 柴胡胡连茶《茶饮保健》
  13. 柴胡加龙骨牡蛎汤合桃仁承气汤证《临证实验录》
  14. 柴胡桂枝证六　少阳七《伤寒悬解》
  15. 柴胡加龙骨牡蛎汤证《临证实验录》
  16. 柴胡桂枝证《医学摘粹》
  17. 柴胡加龙骨牡蛎汤证《临证实验录》
  18. 柴胡桂枝汤证一条《伤寒贯珠集》
  19. 柴胡加龙骨牡蛎汤证《临证实验录》
  20. 柴胡桂枝汤证《临证实验录》
  21. 柴胡加龙骨牡蛎汤证《临证实验录》
  22. 柴胡桂枝汤证《临证实验录》
  23. 柴胡加龙骨牡蛎汤证《临证实验录》
  24. 柴胡桂枝汤证《临证实验录》
  25. 柴胡加龙骨牡蛎汤证其二《临证实验录》
  26. 柴胡桂枝汤方《伤寒论》
  27. 柴胡加龙骨牡蛎汤证其一《临证实验录》
  28. 柴胡桂枝汤方《医宗金鉴》
  29. 柴胡加龙骨牡蛎证《医学摘粹》
  30. 柴胡桂枝汤方《伤寒杂病论》
  31. 柴胡加芒消汤方《伤寒杂病论》


小建中汤_《伤寒寻源》_中医伤寒_【岐黄之术】

小建中汤

小建中汤

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝（三两去皮） 芍药（六两） 甘草（二两炙） 生姜（三两切） 胶饴（一升） 大枣（十一枚擘）

上六味．以水七升．煮取三升．去滓．纳胶饴．更上微火消解．温服一升．日三服．

此桂枝汤倍芍药而加胶饴也．本太阳表药．一转移而即变为安太阴之制．神化极矣．伤寒二三日．心中悸而烦者．中土虚馁．都城震恐．桂枝汤本主和营复阳．而但倍芍药加胶饴．奠安中土．故曰建中．甘能满中．仍与桂枝汤同．故重申其禁曰．呕家不可用建中汤．以甜故也．

伤寒阳脉涩．阴脉弦．腹中急痛者．先与小建中汤．盖阳脉涩．则中土已虚．阴脉弦．则木来贼土之象．腹中急痛．是脾阳下陷．此时若用小柴胡制木．其如中土先已虚馁何．夫中土虚馁．非甘不补．土受木克．非酸不安．必先以小建中汤．扶植中土．土气既实．若不瘥．再以小柴胡．疏土中之木．用药自有先后．非先以小建中姑为尝试也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柴胡加龙骨牡蛎汤
  • 当前页：小建中汤
  • 下一页：栀子豉汤
<<< 返回本书目录
  1. 小建中汤《汤头歌诀》
  2. 小建中汤【方剂大全】
  3. 小建中汤《苏沈良方》
  4. 小建中汤证《经方实验录》
  5. 小建中汤《伤寒寻源》
  6. 小建中汤证治本位的意义《圆运动的古中医学》
  7. 小建中合剂【方剂大全】
  8. 小建中汤证治推论的意义《圆运动的古中医学》
  9. 小蓟饮子藕《汤头歌诀》
  10. 小箭草【中药大全】
  11. 小蓟饮子【方剂大全】
  12. 小降气汤【方剂大全】
  13. 小蓟根《本草择要纲目》
  14. 小接骨丹【中药大全】
  15. 小蓟根《本草图经》
  16. 小接筋草【中药大全】
  17. 小蓟（图）【中药大全】
  18. 小结《生物化学与分子生物学》
  19. 小蓟《滇南本草》
  20. 小结《生物化学与分子生物学》
  21. 小剂量外照射的生物效应《核、化学武器损伤》
  22. 小结《生物化学与分子生物学》
  23. 小剂量甲硝唑混悬液治疗消化性溃疡42例《中国幽门螺杆菌研究》
  24. 小结《生物化学与分子生物学》
  25. 小棘苔藓【疾病大全】
  26. 小金丹【方剂大全】
  27. 小棘毛壅病【疾病大全】
  28. 小金发藓【中药大全】
  29. 小火草【中药大全】
  30. 小金狗【中药大全】
  1. 小建中汤《伤寒寻源》
  2. 小建中汤《仁术便览》
  3. 小建中汤《退思集类方歌注》
  4. 小建中汤《医方考》
  5. 小建中汤《时方妙用》
  6. 小建中汤《目经大成》
  7. 小建中汤《苏沈良方》
  8. 小建中汤《删补名医方论》
  9. 小建中汤《医方论》
  10. 小建中汤《医宗金鉴》
  11. 小建中汤《汤头歌诀》
  12. 小建中汤《备急千金要方》
  13. 小建中汤《伤寒括要》
  14. 小建中汤《备急千金要方》
  15. 小建中汤（加味小建中汤）《三因极一病证方论》
  16. 小建中汤《圆运动的古中医学》
  17. 小建中汤方《伤寒杂病论》
  18. 小建中汤《圆运动的古中医学》
  19. 小建中汤方《伤寒杂病论》
  20. 小建中汤《圆运动的古中医学》
  21. 小建中汤方《伤寒杂病论》
  22. 小建中汤《圆运动的古中医学》
  23. 小建中汤方《伤寒杂病论》
  24. 小建中汤《圆运动的古中医学》
  25. 小建中汤方《医宗金鉴》
  26. 小甲香《海药本草》
  27. 小建中汤方《医宗金鉴》
  28. 小夹板《中医名词词典》
  29. 小建中汤方《医宗金鉴》
  30. 小蓟饮子藕《汤头歌诀》
  31. 小建中汤方《医宗金鉴》


栀子豉汤_《伤寒寻源》_中医伤寒_【岐黄之术】

栀子豉汤

栀子豉汤

  • 上一页
  • 目录
  • 相关
  • 下一页

栀子（十二枚擘） 香豉（四两绵裹）

上二味．以水四升．先煮栀子．得二升半．纳豉煮取一升半．去滓．分为二服．温进一服．得吐者止后服．

此非吐法之主方也．因误汗吐下后．正气已伤．邪留上焦．扰动阳气．因生烦热．无论虚烦实烦．皆宜此方取吐．虚烦者．若经中所指虚烦不得眠．反复颠倒．心中懊 ．胃中空虚．客气动膈．按之心下濡．舌上胎饥不能食．不结胸．但头汗出．皆虚烦之候也．实烦者．若经中所指胸中窒．心中结痛．皆实烦之候也．此方主宣膈上之热．使得涌吐而解．若本有寒分者不宜．故经有病患旧微溏不可与之戒．

今人用栀子俱炒黑．不能作吐．本方生用．故入口即吐也．香豉蒸 而成．性主上升．故能载之以作吐．乃吐法中之轻剂也．

凡用吐法．当先审邪之高下．心下满而硬痛者．结胸证也．宜陷胸法．心下痞硬者．虚痞也．宜泻心法．此则心中懊 ．心中结痛．心下濡．故宜涌吐．毫厘千里．须当辨之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小建中汤
  • 当前页：栀子豉汤
  • 下一页：栀子甘草豉汤
<<< 返回本书目录
  1. 栀子豉汤《伤寒寻源》
  2. 栀子豉汤【方剂大全】
  3. 栀子柏皮汤【方剂大全】
  4. 栀子豉汤（玉函）《张氏医通》
  5. 栀子柏皮汤《伤寒寻源》
  6. 栀子豉汤方《伤寒明理论》
  7. 栀子【中药大全】
  8. 栀子豉汤证其二《临证实验录》
  9. 栀子《本草纲目》图文版
  10. 栀子豉汤证其一《临证实验录》
  11. 栀子《证类本草》
  12. 栀子大黄汤【方剂大全】
  13. 栀子《长沙药解》
  14. 栀子大青汤【方剂大全】
  15. 栀子《药征》
  16. 栀子豆豉汤【方剂大全】
  17. 栀子《药鉴》
  18. 栀子二陈汤【方剂大全】
  19. 栀子《神农本草经百种录》
  20. 栀子甘草豉汤《伤寒寻源》
  21. 栀子《侣山堂类辩》
  22. 栀子甘草豉汤【方剂大全】
  23. 栀子《雷公炮炙论》
  24. 栀子干姜汤《伤寒寻源》
  25. 栀子《本草择要纲目》
  26. 栀子干姜汤【方剂大全】
  27. 栀子《本草图经》
  28. 栀子膏【方剂大全】
  29. 栀子《本草思辨录》
  30. 栀子根【中药大全】
  1. 栀子豉汤《伤寒寻源》
  2. 栀子豉汤《医学心悟》
  3. 栀子豉汤《退思集类方歌注》
  4. 栀子豉汤《医方考》
  5. 栀子豉汤《时方妙用》
  6. 栀子豉汤《目经大成》
  7. 栀子豉汤《医方论》
  8. 栀子豉汤《冯氏锦囊秘录》
  9. 栀子豉汤《伤寒括要》
  10. 栀子豉汤《删补名医方论》
  11. 栀子豉汤（玉函）《张氏医通》
  12. 栀子豉汤《医宗金鉴》
  13. 栀子豉汤八十八　方见《伤寒·太阳》《金匮悬解》
  14. 栀子豉汤《备急千金要方》
  15. 栀子豉汤白虎加人参汤猪苓汤白虎汤《圆运动的古中医学》
  16. 栀子豉汤《圆运动的古中医学》
  17. 栀子豉汤方《伤寒杂病论》
  18. 栀子茶、黄连茶、栝蒌瓤茶《医学入门》
  19. 栀子豉汤方《伤寒杂病论》
  20. 栀子柏皮证十三　太阴十四《伤寒悬解》
  21. 栀子豉汤方《伤寒杂病论》
  22. 栀子柏皮汤方《医宗金鉴》
  23. 栀子豉汤方《医宗金鉴》
  24. 栀子柏皮汤方《伤寒杂病论》
  25. 栀子豉汤方《伤寒明理论》
  26. 栀子柏皮汤《伤寒括要》
  27. 栀子豉汤方《伤寒论》
  28. 栀子柏皮汤《退思集类方歌注》
  29. 栀子豉汤证其二《临证实验录》
  30. 栀子柏皮汤《伤寒寻源》
  31. 栀子豉汤证其一《临证实验录》


栀子甘草豉汤_《伤寒寻源》_中医伤寒_【岐黄之术】

栀子甘草豉汤

栀子甘草豉汤

  • 上一页
  • 目录
  • 相关
  • 下一页

于栀子豉汤方内．加入甘草二两．余根据前法．得吐．止后服．

栀豉汤证具．若少气者．本方加甘草．按少气乃津液被夺．加甘草者．取其能益中而存液．并取其能载药而速吐也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栀子豉汤
  • 当前页：栀子甘草豉汤
  • 下一页：栀子生姜豉汤
<<< 返回本书目录
  1. 栀子甘草豉汤《伤寒寻源》
  2. 栀子甘草豉汤【方剂大全】
  3. 栀子二陈汤【方剂大全】
  4. 栀子干姜汤《伤寒寻源》
  5. 栀子豆豉汤【方剂大全】
  6. 栀子干姜汤【方剂大全】
  7. 栀子大青汤【方剂大全】
  8. 栀子膏【方剂大全】
  9. 栀子大黄汤【方剂大全】
  10. 栀子根【中药大全】
  11. 栀子豉汤证其一《临证实验录》
  12. 栀子厚朴汤【方剂大全】
  13. 栀子豉汤证其二《临证实验录》
  14. 栀子花《滇南本草》
  15. 栀子豉汤方《伤寒明理论》
  16. 栀子花【中药大全】
  17. 栀子豉汤（玉函）《张氏医通》
  18. 栀子花根（图）【中药大全】
  19. 栀子豉汤【方剂大全】
  20. 栀子解郁汤【方剂大全】
  21. 栀子豉汤《伤寒寻源》
  22. 栀子金花丸【方剂大全】
  23. 栀子柏皮汤【方剂大全】
  24. 栀子浓朴汤《伤寒寻源》
  25. 栀子柏皮汤《伤寒寻源》
  26. 栀子清肝汤【方剂大全】
  27. 栀子【中药大全】
  28. 栀子人参散【方剂大全】
  29. 栀子《本草纲目》图文版
  30. 栀子仁煎【方剂大全】
  1. 栀子甘草豉汤《伤寒寻源》
  2. 栀子甘草豉汤《圆运动的古中医学》
  3. 栀子甘草豉汤《退思集类方歌注》
  4. 栀子大青汤《妇人大全良方》
  5. 栀子甘草豉汤（症治见前方）《伤寒括要》
  6. 栀子大黄汤方《医宗金鉴》
  7. 栀子甘草豉汤方《伤寒杂病论》
  8. 栀子大黄汤方《伤寒杂病论》
  9. 栀子甘草豉汤方《医宗金鉴》
  10. 栀子大黄汤《退思集类方歌注》
  11. 栀子甘草豉汤方《伤寒论》
  12. 栀子大黄汤《金匮悬解》
  13. 栀子干姜汤《圆运动的古中医学》
  14. 栀子大黄汤《圆运动的古中医学》
  15. 栀子干姜汤《伤寒寻源》
  16. 栀子豉证《医学摘粹》
  17. 栀子干姜汤《退思集类方歌注》
  18. 栀子豉证《医学摘粹》
  19. 栀子干姜汤《伤寒括要》
  20. 栀子豉汤证其一《临证实验录》
  21. 栀子干姜汤方《伤寒杂病论》
  22. 栀子豉汤证其二《临证实验录》
  23. 栀子干姜汤方《医宗金鉴》
  24. 栀子豉汤方《伤寒论》
  25. 栀子干姜汤方《伤寒论》
  26. 栀子豉汤方《伤寒明理论》
  27. 栀子干姜证十八　太阳八十八《伤寒悬解》
  28. 栀子豉汤方《医宗金鉴》
  29. 栀子鼓汤方《医宗金鉴》
  30. 栀子豉汤方《伤寒杂病论》
  31. 栀子厚朴汤《圆运动的古中医学》


栀子生姜豉汤_《伤寒寻源》_中医伤寒_【岐黄之术】

栀子生姜豉汤

栀子生姜豉汤

  • 上一页
  • 目录
  • 相关
  • 下一页

于栀子豉汤方内．加入生姜五两．余根据前法得吐．止后服．

栀豉汤证具．若呕者．本方加生姜．盖呕则膈上之热．已犯及胃．生姜升散．领引胃中之热．一概涌之上出．此导引之药也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栀子甘草豉汤
  • 当前页：栀子生姜豉汤
  • 下一页：栀子干姜汤
<<< 返回本书目录
  1. 栀子生姜豉汤《伤寒寻源》
  2. 栀子生姜豉汤【方剂大全】
  3. 栀子升麻汤【方剂大全】
  4. 栀子胜奇散【方剂大全】
  5. 栀子散【方剂大全】
  6. 栀子汤《苏沈良方》
  7. 栀子仁饮【方剂大全】
  8. 栀子汤【方剂大全】
  9. 栀子仁丸【方剂大全】
  10. 栀子汤类《退思集类方歌注》
  11. 栀子仁汤【方剂大全】
  12. 栀子丸【方剂大全】
  13. 栀子仁散【方剂大全】
  14. 栀子乌梅汤【方剂大全】
  15. 栀子仁煎【方剂大全】
  16. 栀子叶（图）【中药大全】
  17. 栀子人参散【方剂大全】
  18. 栀子饮【方剂大全】
  19. 栀子清肝汤【方剂大全】
  20. 栀子粥【方剂大全】
  21. 栀子浓朴汤《伤寒寻源》
  22. 栀子竹茹汤【方剂大全】
  23. 栀子金花丸【方剂大全】
  24. 脂并KT（狗脂）《本草纲目》完整版
  25. 栀子解郁汤【方剂大全】
  26. 脂代谢有关酶类与特殊蛋白质《临床生物化学》
  27. 栀子花根（图）【中药大全】
  28. 脂代谢障碍《默克家庭诊疗手册》
  29. 栀子花【中药大全】
  30. 脂蛋白代谢《动脉粥样硬化》
  1. 栀子生姜豉汤《伤寒寻源》
  2. 栀子生姜豉汤《圆运动的古中医学》
  3. 栀子生姜豉汤《退思集类方歌注》
  4. 栀子仁饮子《妇人大全良方》
  5. 栀子生姜豉汤（症治见前方）《伤寒括要》
  6. 栀子仁饮《妇人大全良方》
  7. 栀子生姜豉汤方《伤寒杂病论》
  8. 栀子仁汤《外科理例》
  9. 栀子生姜豉汤方《医宗金鉴》
  10. 栀子仁汤《外科理例》
  11. 栀子生姜豉汤方《伤寒论》
  12. 栀子仁汤《三因极一病证方论》
  13. 栀子汤《备急千金要方》
  14. 栀子仁煎方《备急千金要方》
  15. 栀子汤《备急千金要方》
  16. 栀子浓朴枳实汤《退思集类方歌注》
  17. 栀子汤《备急千金要方》
  18. 栀子浓朴汤《伤寒括要》
  19. 栀子汤《备急千金要方》
  20. 栀子浓朴汤《伤寒寻源》
  21. 栀子汤《备急千金要方》
  22. 栀子连翘甘草栝蒌汤方《伤寒杂病论》
  23. 栀子汤《备急千金要方》
  24. 栀子煎《备急千金要方》
  25. 栀子汤《三因极一病证方论》
  26. 栀子花《滇南本草》
  27. 栀子汤《三因极一病证方论》
  28. 栀子厚朴枳实汤方《伤寒杂病论》
  29. 栀子汤《医学心悟》
  30. 栀子厚朴证十七　太阳八十七《伤寒悬解》
  31. 栀子汤《苏沈良方》


栀子干姜汤_《伤寒寻源》_中医伤寒_【岐黄之术】

栀子干姜汤

栀子干姜汤

  • 上一页
  • 目录
  • 相关
  • 下一页

栀子（十四枚擘） 干姜（二两）

上二味．以水三升半．煮取一升半．去滓．分三服．温进一服．得吐者．止后服．

伤寒．医以丸药大下之．身热不去．微烦者．栀子 干姜汤主之．喻嘉言谓此乃温中散邪之法．余谓不然．温中不宜用栀子．且中已宜温．何堪再吐．按误下多阳邪内陷．此则虽经误下．而身热不去．微烦．则阳邪犹未入里．故可引之上越．必以干姜断阳邪入里之路．而栀子乃得载邪上出．一寒一温．相反而实以相成．此之谓圣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栀子生姜豉汤
  • 当前页：栀子干姜汤
  • 下一页：栀子浓朴汤
<<< 返回本书目录
  1. 栀子干姜汤《伤寒寻源》
  2. 栀子干姜汤【方剂大全】
  3. 栀子甘草豉汤【方剂大全】
  4. 栀子膏【方剂大全】
  5. 栀子甘草豉汤《伤寒寻源》
  6. 栀子根【中药大全】
  7. 栀子二陈汤【方剂大全】
  8. 栀子厚朴汤【方剂大全】
  9. 栀子豆豉汤【方剂大全】
  10. 栀子花《滇南本草》
  11. 栀子大青汤【方剂大全】
  12. 栀子花【中药大全】
  13. 栀子大黄汤【方剂大全】
  14. 栀子花根（图）【中药大全】
  15. 栀子豉汤证其一《临证实验录》
  16. 栀子解郁汤【方剂大全】
  17. 栀子豉汤证其二《临证实验录》
  18. 栀子金花丸【方剂大全】
  19. 栀子豉汤方《伤寒明理论》
  20. 栀子浓朴汤《伤寒寻源》
  21. 栀子豉汤（玉函）《张氏医通》
  22. 栀子清肝汤【方剂大全】
  23. 栀子豉汤【方剂大全】
  24. 栀子人参散【方剂大全】
  25. 栀子豉汤《伤寒寻源》
  26. 栀子仁煎【方剂大全】
  27. 栀子柏皮汤【方剂大全】
  28. 栀子仁散【方剂大全】
  29. 栀子柏皮汤《伤寒寻源》
  30. 栀子仁汤【方剂大全】
  1. 栀子干姜汤《伤寒寻源》
  2. 栀子干姜汤《圆运动的古中医学》
  3. 栀子干姜汤《退思集类方歌注》
  4. 栀子甘草豉汤方《伤寒论》
  5. 栀子干姜汤《伤寒括要》
  6. 栀子甘草豉汤方《医宗金鉴》
  7. 栀子干姜汤方《伤寒杂病论》
  8. 栀子甘草豉汤方《伤寒杂病论》
  9. 栀子干姜汤方《医宗金鉴》
  10. 栀子甘草豉汤（症治见前方）《伤寒括要》
  11. 栀子干姜汤方《伤寒论》
  12. 栀子甘草豉汤《退思集类方歌注》
  13. 栀子干姜证十八　太阳八十八《伤寒悬解》
  14. 栀子甘草豉汤《伤寒寻源》
  15. 栀子鼓汤方《医宗金鉴》
  16. 栀子甘草豉汤《圆运动的古中医学》
  17. 栀子厚朴汤《圆运动的古中医学》
  18. 栀子大青汤《妇人大全良方》
  19. 栀子厚朴汤方《医宗金鉴》
  20. 栀子大黄汤方《医宗金鉴》
  21. 栀子厚朴汤方《伤寒论》
  22. 栀子大黄汤方《伤寒杂病论》
  23. 栀子厚朴证十七　太阳八十七《伤寒悬解》
  24. 栀子大黄汤《退思集类方歌注》
  25. 栀子厚朴枳实汤方《伤寒杂病论》
  26. 栀子大黄汤《金匮悬解》
  27. 栀子花《滇南本草》
  28. 栀子大黄汤《圆运动的古中医学》
  29. 栀子煎《备急千金要方》
  30. 栀子豉证《医学摘粹》
  31. 栀子连翘甘草栝蒌汤方《伤寒杂病论》


栀子浓朴汤_《伤寒寻源》_中医伤寒_【岐黄之术】

栀子浓朴汤

栀子浓朴汤

  • 上一页
  • 目录
  • 相关
  • 下一页

栀子（十四枚擘） 浓朴（四两姜炙） 枳实（四两水浸去穣炒）

以上三味．以水三升半．煮取一升半．去滓．分三服．温进一服．得吐止后服．

此虽取吐而不专恃乎吐法也．伤寒下后．心烦腹满．卧起不安者．栀子浓朴汤主之．盖表邪虽经误下．心烦则邪半踞于上．腹满则邪半陷于下．故以栀子涌上邪．而以枳朴通下气．亦两解之法也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栀子干姜汤
  • 当前页：栀子浓朴汤
  • 下一页：枳实栀子豉汤
<<< 返回本书目录
  1. 栀子浓朴汤《伤寒寻源》
  2. 栀子清肝汤【方剂大全】
  3. 栀子金花丸【方剂大全】
  4. 栀子人参散【方剂大全】
  5. 栀子解郁汤【方剂大全】
  6. 栀子仁煎【方剂大全】
  7. 栀子花根（图）【中药大全】
  8. 栀子仁散【方剂大全】
  9. 栀子花【中药大全】
  10. 栀子仁汤【方剂大全】
  11. 栀子花《滇南本草》
  12. 栀子仁丸【方剂大全】
  13. 栀子厚朴汤【方剂大全】
  14. 栀子仁饮【方剂大全】
  15. 栀子根【中药大全】
  16. 栀子散【方剂大全】
  17. 栀子膏【方剂大全】
  18. 栀子升麻汤【方剂大全】
  19. 栀子干姜汤【方剂大全】
  20. 栀子生姜豉汤《伤寒寻源》
  21. 栀子干姜汤《伤寒寻源》
  22. 栀子生姜豉汤【方剂大全】
  23. 栀子甘草豉汤【方剂大全】
  24. 栀子胜奇散【方剂大全】
  25. 栀子甘草豉汤《伤寒寻源》
  26. 栀子汤《苏沈良方》
  27. 栀子二陈汤【方剂大全】
  28. 栀子汤【方剂大全】
  29. 栀子豆豉汤【方剂大全】
  30. 栀子汤类《退思集类方歌注》
  1. 栀子浓朴汤《伤寒寻源》
  2. 栀子连翘甘草栝蒌汤方《伤寒杂病论》
  3. 栀子浓朴汤《伤寒括要》
  4. 栀子煎《备急千金要方》
  5. 栀子浓朴枳实汤《退思集类方歌注》
  6. 栀子花《滇南本草》
  7. 栀子仁煎方《备急千金要方》
  8. 栀子厚朴枳实汤方《伤寒杂病论》
  9. 栀子仁汤《三因极一病证方论》
  10. 栀子厚朴证十七　太阳八十七《伤寒悬解》
  11. 栀子仁汤《外科理例》
  12. 栀子厚朴汤方《伤寒论》
  13. 栀子仁汤《外科理例》
  14. 栀子厚朴汤方《医宗金鉴》
  15. 栀子仁饮《妇人大全良方》
  16. 栀子厚朴汤《圆运动的古中医学》
  17. 栀子仁饮子《妇人大全良方》
  18. 栀子鼓汤方《医宗金鉴》
  19. 栀子生姜豉汤《圆运动的古中医学》
  20. 栀子干姜证十八　太阳八十八《伤寒悬解》
  21. 栀子生姜豉汤《伤寒寻源》
  22. 栀子干姜汤方《伤寒论》
  23. 栀子生姜豉汤《退思集类方歌注》
  24. 栀子干姜汤方《医宗金鉴》
  25. 栀子生姜豉汤（症治见前方）《伤寒括要》
  26. 栀子干姜汤方《伤寒杂病论》
  27. 栀子生姜豉汤方《伤寒杂病论》
  28. 栀子干姜汤《伤寒括要》
  29. 栀子生姜豉汤方《医宗金鉴》
  30. 栀子干姜汤《退思集类方歌注》
  31. 栀子生姜豉汤方《伤寒论》


枳实栀子豉汤_《伤寒寻源》_中医伤寒_【岐黄之术】

枳实栀子豉汤

枳实栀子豉汤

  • 上一页
  • 目录
  • 相关
  • 下一页

枳实（二枚） 栀子（十四枚） 豉（一升）

上三味．以清浆水七升．空煮取四升．内枳实 栀子．煮取二升．下豉．更煮五六沸．去滓．温分再服．覆令微似汗．

栀豉汤散上焦之结热．为取吐之轻剂．此则先用清浆水空煮减三升．则水性熟而沉．使栀豉从枳实下行之力．清上泄下．以此通利三焦．营卫得和而病自愈．若有宿食者．加大黄如博棋子大五六枚．则食复之治法．亦不外是矣．因食而复．去其食．而邪自化．从此可悟治病总当责邪也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栀子浓朴汤
  • 当前页：枳实栀子豉汤
  • 下一页：栀子柏皮汤
<<< 返回本书目录
  1. 枳实栀子豉汤《医学读书记》
  2. 枳实栀子豉汤【方剂大全】
  3. 枳实栀子豉汤《伤寒寻源》
  4. 枳实栀子汤【方剂大全】
  5. 枳实薤白桂枝汤证《临证实验录》
  6. 枳术二陈汤【方剂大全】
  7. 枳实薤白桂枝汤【方剂大全】
  8. 枳术化痰丸【方剂大全】
  9. 枳实消痞《汤头歌诀》
  10. 枳术汤【方剂大全】
  11. 枳实丸【方剂大全】
  12. 枳术汤论《侣山堂类辩》
  13. 枳实汤【方剂大全】
  14. 枳术丸《脾胃论》
  15. 枳实芍药散【方剂大全】
  16. 枳术丸【方剂大全】
  17. 枳实散【方剂大全】
  18. 枳术丸论《明医杂着》
  19. 枳实三百丸【方剂大全】
  20. 枳缩二陈汤【方剂大全】
  21. 枳实木香丸【方剂大全】
  22. 枳香散【方剂大全】
  23. 枳实连槟丸【方剂大全】
  24. 枳杏丸【方剂大全】
  25. 枳实理中圆【方剂大全】
  26. 枳芎散【方剂大全】
  27. 枳实理中汤【方剂大全】
  28. 趾《经络全书》
  29. 枳实酒【方剂大全】
  30. 趾(指)环状缩窄带【疾病症状】
  1. 枳实栀子豉汤《伤寒寻源》
  2. 枳实栀子豉汤《医学读书记》
  3. 枳实栀子豉汤《退思集类方歌注》
  4. 枳实栀子豉汤《圆运动的古中医学》
  5. 枳实栀子豉汤《伤寒括要》
  6. 枳实银菊散《圆运动的古中医学》
  7. 枳实栀子豉汤方《伤寒杂病论》
  8. 枳实薤白桂枝汤证《临证实验录》
  9. 枳实栀子豉汤方《伤寒论》
  10. 枳实薤白桂枝汤方《医宗金鉴》
  11. 枳实栀子大黄汤《内外伤辨》
  12. 枳实薤白桂枝汤《退思集类方歌注》
  13. 枳实栀子豆豉大黄汤《医方考》
  14. 枳实薤白桂枝汤《备急千金要方》
  15. 枳实栀子豆豉大黄汤《医方考》
  16. 枳实薤白桂枝汤《金匮悬解》
  17. 枳实栀子鼓汤方《医宗金鉴》
  18. 枳实薤白桂枝汤《圆运动的古中医学》
  19. 枳实栀子汤《备急千金要方》
  20. 枳实薤白桂枝厚朴括萎汤方《伤寒杂病论》
  21. 枳实栀子汤《仁术便览》
  22. 枳实消痞丸《医方论》
  23. 枳实枳壳《本草从新》
  24. 枳实消痞丸《仁术便览》
  25. 枳实枳壳《外科全生集》
  26. 枳实消痞丸《医方考》
  27. 枳术汤《圆运动的古中医学》
  28. 枳实消痞《汤头歌诀》
  29. 枳术汤《金匮悬解》
  30. 枳实丸《备急千金要方》
  31. 枳术汤《妇人大全良方》


栀子柏皮汤_《伤寒寻源》_中医伤寒_【岐黄之术】

栀子柏皮汤

栀子柏皮汤

  • 上一页
  • 目录
  • 相关
  • 下一页

栀子（十五枚） 甘草（一两炙） 黄柏（一两）

上三味．以水四升．煮取一升半．去滓．分温再服．

伤寒身黄发热者．栀子柏皮汤主之．按身黄发热．热已有外泄之机．从内之外者治其内．故用栀子柏皮．直清其热．则热清而黄自除．用甘草者．正引药逗遛中焦．以清热而导湿也．

按栀豉汤乃取吐之轻剂．此方之用栀子．得炙草之甘缓．黄柏之苦降．而栀子又能从中焦分解湿热．洵乎处方之妙．乃用药而不为药用者也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枳实栀子豉汤
  • 当前页：栀子柏皮汤
  • 下一页：瓜蒂散
<<< 返回本书目录
  1. 栀子柏皮汤《伤寒寻源》
  2. 栀子柏皮汤【方剂大全】
  3. 栀子【中药大全】
  4. 栀子豉汤《伤寒寻源》
  5. 栀子《本草纲目》图文版
  6. 栀子豉汤【方剂大全】
  7. 栀子《证类本草》
  8. 栀子豉汤（玉函）《张氏医通》
  9. 栀子《长沙药解》
  10. 栀子豉汤方《伤寒明理论》
  11. 栀子《药征》
  12. 栀子豉汤证其二《临证实验录》
  13. 栀子《药鉴》
  14. 栀子豉汤证其一《临证实验录》
  15. 栀子《神农本草经百种录》
  16. 栀子大黄汤【方剂大全】
  17. 栀子《侣山堂类辩》
  18. 栀子大青汤【方剂大全】
  19. 栀子《雷公炮炙论》
  20. 栀子豆豉汤【方剂大全】
  21. 栀子《本草择要纲目》
  22. 栀子二陈汤【方剂大全】
  23. 栀子《本草图经》
  24. 栀子甘草豉汤《伤寒寻源》
  25. 栀子《本草思辨录》
  26. 栀子甘草豉汤【方剂大全】
  27. 栀子《本草崇原》
  28. 栀子干姜汤《伤寒寻源》
  29. 栀子《本草乘雅半偈》
  30. 栀子干姜汤【方剂大全】
  1. 栀子柏皮汤《伤寒寻源》
  2. 栀子柏皮汤《医学心悟》
  3. 栀子柏皮汤《退思集类方歌注》
  4. 栀子柏皮汤《医方考》
  5. 栀子柏皮汤《伤寒括要》
  6. 栀子柏皮汤《删补名医方论》
  7. 栀子柏皮汤方《伤寒杂病论》
  8. 栀子柏皮汤《医宗金鉴》
  9. 栀子柏皮汤方《医宗金鉴》
  10. 栀子柏皮汤《圆运动的古中医学》
  11. 栀子柏皮证十三　太阴十四《伤寒悬解》
  12. 栀子白虎猪苓证十四　阳明六十五《伤寒悬解》
  13. 栀子茶、黄连茶、栝蒌瓤茶《医学入门》
  14. 栀子《本草图经》
  15. 栀子豉汤《圆运动的古中医学》
  16. 栀子《本草乘雅半偈》
  17. 栀子豉汤《备急千金要方》
  18. 栀子《药征》
  19. 栀子豉汤《医宗金鉴》
  20. 栀子《珍珠囊补遗药性赋》
  21. 栀子豉汤《删补名医方论》
  22. 栀子《药鉴》
  23. 栀子豉汤《冯氏锦囊秘录》
  24. 栀子《侣山堂类辩》
  25. 栀子豉汤《目经大成》
  26. 栀子《本草害利》
  27. 栀子豉汤《医方考》
  28. 栀子《本草择要纲目》
  29. 栀子豉汤《医学心悟》
  30. 栀子《本草分经》
  31. 栀子豉汤《伤寒寻源》


瓜蒂散_《伤寒寻源》_中医伤寒_【岐黄之术】

瓜蒂散

瓜蒂散

  • 上一页
  • 目录
  • 相关
  • 下一页

瓜蒂（熬黄） 赤小豆（各一分）

上二味．各别捣筛为散已．合治之取一钱匕．以香豉一合．用热汤七合．煮作稀糜．去滓．和散．顿服之．不吐者少少加，得快吐乃止．诸亡血虚家．不可与之．

凡邪在胸中者宜吐．所谓在上者因而越之是也．三味皆探吐之品．必煮作稀糜．留恋中焦．方得引邪上涌而出．栀豉汤吐虚邪．此方以吐实邪．同一吐法．而所主不同．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栀子柏皮汤
  • 当前页：瓜蒂散
  • 下一页：五苓散
<<< 返回本书目录
  1. 瓜蒂散《汤头歌诀》
  2. 瓜蒂散【方剂大全】
  3. 瓜蒂散《伤寒寻源》
  4. 瓜蒂散方《伤寒明理论》
  5. 瓜蒂三味散【方剂大全】
  6. 瓜蒂散类《退思集类方歌注》
  7. 瓜蒂二陈汤【方剂大全】
  8. 瓜蒂散证（头痛）《临证实验录》
  9. 瓜蒂吹鼻散【方剂大全】
  10. 瓜蒂散证（痫病）《临证实验录》
  11. 瓜蒂【中药大全】
  12. 瓜蒂散证其二《临证实验录》
  13. 瓜蒂《证类本草》
  14. 瓜蒂散证其三《临证实验录》
  15. 瓜蒂《长沙药解》
  16. 瓜蒂散证其一《临证实验录》
  17. 瓜蒂《药征》
  18. 瓜蒂神妙散【方剂大全】
  19. 瓜蒂《药笼小品》
  20. 瓜蒂汤【方剂大全】
  21. 瓜蒂《雷公炮炙论》
  22. 瓜蒂丸【方剂大全】
  23. 瓜蒂《本草易读》
  24. 瓜蒂牙消散【方剂大全】
  25. 瓜蒂《本草新编》
  26. 瓜丁散【方剂大全】
  27. 瓜蒂《本草崇原》
  28. 瓜矾散【方剂大全】
  29. 瓜蒂《本草乘雅半偈》
  30. 瓜馥木【中药大全】
  1. 瓜蒂散《伤寒寻源》
  2. 瓜蒂散《仁术便览》
  3. 瓜蒂散《医方论》
  4. 瓜蒂散《医学心悟》
  5. 瓜蒂散《汤头歌诀》
  6. 瓜蒂散《医方考》
  7. 瓜蒂散《是斋百一选方》
  8. 瓜蒂散《医方考》
  9. 瓜蒂散《伤寒括要》
  10. 瓜蒂散《医方考》
  11. 瓜蒂散、栀豉汤《医述》
  12. 瓜蒂散《儒门事亲》
  13. 瓜蒂散百三十九　方见《伤寒·太阳》《金匮悬解》
  14. 瓜蒂散《妇人大全良方》
  15. 瓜蒂散搐鼻法《医方考》
  16. 瓜蒂散《删补名医方论》
  17. 瓜蒂散搐息肉法《医方考》
  18. 瓜蒂散《医宗金鉴》
  19. 瓜蒂散方《伤寒杂病论》
  20. 瓜蒂散《内外伤辨》
  21. 瓜蒂散方《伤寒杂病论》
  22. 瓜蒂散《备急千金要方》
  23. 瓜蒂散方《伤寒杂病论》
  24. 瓜蒂散《圆运动的古中医学》
  25. 瓜蒂散方《伤寒杂病论》
  26. 瓜蒂散《圆运动的古中医学》
  27. 瓜蒂散方《医宗金鉴》
  28. 瓜蒂散《圆运动的古中医学》
  29. 瓜蒂散方《医宗金鉴》
  30. 瓜蒂漏（亦名瓜藤漏）《外科十三方考》
  31. 瓜蒂散方《伤寒明理论》


五苓散_《伤寒寻源》_中医伤寒_【岐黄之术】

五苓散

五苓散

  • 上一页
  • 目录
  • 相关
  • 下一页

茯苓 猪苓（去皮） 白术（各十八铢） 泽泻（一两六铢半） 桂枝（半两去皮）

上五味．为末．以白饮和服方寸匕．多饮暖水．汗出愈．

此治太阳表病不解．邪陷入府．凡渴而小便不利者宜之．亦两解表里之法也．以其有表证．

故用桂枝主表而化气．以其有里证．故用苓泽主里而利水水不下趋．势必上泛．故用白术奠安太阴．以土制水．此方不宜汤而宜散．以散能逗遛中焦．通调水道．更借多服暖水之力．使水精四布．上输下注．热解津回．则小便利而渴自止矣．

按渴欲饮水．有类白虎加人参证．何以彼宜白虎．此宜五苓．盖白虎主治阳明经热．五苓主清太阳府热．白虎证脉洪大．是表证已解．五苓证脉浮数．表证未解．以此为辨．

诸家皆以导湿滋干．释五苓之取义．但以桂枝之辛温．苓泽之渗泄．即白术亦主燥脾．

与生津润燥之义．全不相涉．而渴证宜之何也．盖此证由经入府．水蓄于下．不能输津于上．故治渴必先治水．且散服而多饮暖水．自有输精散布之功．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瓜蒂散
  • 当前页：五苓散
  • 下一页：猪苓汤
<<< 返回本书目录
  1. 五苓散《汤头歌诀》
  2. 五苓散【方剂大全】
  3. 五苓散《伤寒寻源》
  4. 五苓散（玉函）《张氏医通》
  5. 五苓散《脾胃论》
  6. 五苓散方《伤寒明理论》
  7. 五苓平胃汤【方剂大全】
  8. 五苓散类《退思集类方歌注》
  9. 五灵至圣散【方剂大全】
  10. 五苓散与参附汤加味【方剂大全】
  11. 五灵脂丸【方剂大全】
  12. 五苓散证《临证实验录》
  13. 五灵脂汤【方剂大全】
  14. 五苓猪苓《医学读书记》
  15. 五灵脂【中药大全】
  16. 五瘤《保婴撮要》
  17. 五灵脂《证类本草》
  18. 五龙膏【方剂大全】
  19. 五灵脂《药笼小品》
  20. 五龙根【中药大全】
  21. 五灵脂《本草择要纲目》
  22. 五龙皮【中药大全】
  23. 五灵脂《本草易读》
  24. 五龙散《外科传薪集》
  25. 五灵脂《本草新编》
  26. 五龙散【方剂大全】
  27. 五灵脂《本草经解》
  28. 五龙丸《外科传薪集》
  29. 五灵脂《本草乘雅半偈》
  30. 五聋《圣济总录》
  1. 五苓散《伤寒寻源》
  2. 五苓散《仁术便览》
  3. 五苓散《退思集类方歌注》
  4. 五苓散《仁术便览》
  5. 五苓散《增订叶评伤暑全书》
  6. 五苓散《仁术便览》
  7. 五苓散《万氏秘传片玉心书》
  8. 五苓散《外科理例》
  9. 五苓散《时方妙用》
  10. 五苓散《医学心悟》
  11. 五苓散《脾胃论》
  12. 五苓散《医方考》
  13. 五苓散《医方论》
  14. 五苓散《医方考》
  15. 五苓散《汤头歌诀》
  16. 五苓散《医方考》
  17. 五苓散《瘴疟指南》
  18. 五苓散《目经大成》
  19. 五苓散《伤寒括要》
  20. 五苓散《儒门事亲》
  21. 五苓散（玉函）《张氏医通》
  22. 五苓散《太平惠民和剂局方》
  23. 五苓散方《伤寒杂病论》
  24. 五苓散《三因极一病证方论》
  25. 五苓散方《伤寒杂病论》
  26. 五苓散《三因极一病证方论》
  27. 五苓散方《伤寒杂病论》
  28. 五苓散《三因极一病证方论》
  29. 五苓散方《伤寒杂病论》
  30. 五苓散《医述》
  31. 五苓散方《伤寒杂病论》


猪苓汤_《伤寒寻源》_中医伤寒_【岐黄之术】

猪苓汤

猪苓汤

  • 上一页
  • 目录
  • 相关
  • 下一页

猪苓（去皮） 茯苓 泽泻 滑石（碎） 阿胶（各一两）

上五味．以水四升．先煮四味．取二升．去滓．纳阿胶烊消．温服十合．日三服．

同属渴欲饮水小便不利之证．太阳从寒水化气．故宜五苓散．主桂枝 白术之甘温．以宣阳而输精．阳明从燥土化气．故宜猪苓汤主滑石 阿胶之凉降．以育阴而利水．但利小便．还宜相人之津液．若阳明汗出多而渴者．是津液已虚．便不宜重虚其津液也．

少阴病．下利六七日．咳而呕渴．心烦不得眠者．何以亦主猪苓汤．盖咳渴呕烦不得眠．得之下利之后．是阴津下迫．阳邪上逆．主猪苓汤育阴利水．正以少阴肾与太阳膀胱．一脏一腑．相为表里．急引少阴之邪．从府而解．则下利得止．而热去津回矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五苓散
  • 当前页：猪苓汤
  • 下一页：文蛤散
<<< 返回本书目录
  1. 猪苓汤《伤寒寻源》
  2. 猪苓汤【方剂大全】
  3. 猪苓散【方剂大全】
  4. 猪苓汤证《临证实验录》
  5. 猪苓【中药大全】
  6. 猪笼草【中药大全】
  7. 猪苓《本草纲目》图文版
  8. 猪毛《本草纲目》完整版
  9. 猪苓《证类本草》
  10. 猪毛【中药大全】
  11. 猪苓《长沙药解》
  12. 猪毛菜【中药大全】
  13. 猪苓《药征》
  14. 猪毛参【中药大全】
  15. 猪苓《药笼小品》
  16. 猪毛草【中药大全】
  17. 猪苓《药鉴》
  18. 猪毛蕨【中药大全】
  19. 猪苓《雷公炮炙论》
  20. 猪毛七【中药大全】
  21. 猪苓《本草择要纲目》
  22. 猪毛针【中药大全】
  23. 猪苓《本草新编》
  24. 猪母柴根【中药大全】
  25. 猪苓《本草图经》
  26. 猪脑《本草纲目》完整版
  27. 猪苓《本草思辨录》
  28. 猪脑【中药大全】
  29. 猪苓《本草经解》
  30. 猪啮人方《外台秘要》
  1. 猪苓汤《伤寒寻源》
  2. 猪苓汤《医方考》
  3. 猪苓汤《退思集类方歌注》
  4. 猪苓汤《妇人大全良方》
  5. 猪苓汤《时方妙用》
  6. 猪苓汤《医述》
  7. 猪苓汤《医方论》
  8. 猪苓汤《删补名医方论》
  9. 猪苓汤《伤寒括要》
  10. 猪苓汤《医宗金鉴》
  11. 猪苓汤方《伤寒杂病论》
  12. 猪苓汤《圆运动的古中医学》
  13. 猪苓汤方《伤寒杂病论》
  14. 猪苓汤《圆运动的古中医学》
  15. 猪苓汤方《医宗金鉴》
  16. 猪苓散方《医宗金鉴》
  17. 猪苓汤方《医宗金鉴》
  18. 猪苓散《三因极一病证方论》
  19. 猪苓汤方《伤寒论》
  20. 猪苓散《妇人大全良方》
  21. 猪苓汤五十八　方见《伤寒·阳明》《金匮悬解》
  22. 猪苓散《备急千金要方》
  23. 猪苓汤证《临证实验录》
  24. 猪苓散《备急千金要方》
  25. 猪苓丸《普济本事方》
  26. 猪苓散《金匮悬解》
  27. 猪苓证《医学摘粹》
  28. 猪苓加人参汤方《伤寒杂病论》
  29. 猪苓证《医学摘粹》
  30. 猪苓加黄连牡丹汤方《伤寒杂病论》
  31. 猪苓证二十　少阴二十一《伤寒悬解》


文蛤散_《伤寒寻源》_中医伤寒_【岐黄之术】

文蛤散

文蛤散

  • 上一页
  • 目录
  • 相关
  • 下一页

文蛤（五两）

上一味为散．以沸汤．和一方寸匕服．汤用五合．

病在阳不从汗散．反以冷水 之灌之．寒束其外．热被却而不得去．阳无出路．弥更益烦．

水客皮肤．肉上粟起．阳气为水邪所格．故欲饮水．反不得饮．五苓散宣阳逐水则有余．育阴散热则不足．独任文蛤一味．可以两收散热导湿之功．

服文蛤散不瘥．复用五苓散者．以既得文蛤咸寒之性．清热导湿．免致增逆矣．而表阳不宣．水无出路．文蛤不堪再任．则仍取五苓宣阳逐水．此救逆之次第也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪苓汤
  • 当前页：文蛤散
  • 下一页：茯苓桂枝白术甘草汤
<<< 返回本书目录
  1. 文蛤散《伤寒寻源》
  2. 文蛤汤【方剂大全】
  3. 文蛤散《扁鹊心书》
  4. 文明病是如何发生的呢?为什么用科学数据治疗的病人会一个都治不好呢?《中医之钥》
  5. 文蛤肉【中药大全】
  6. 文墨丹【方剂大全】
  7. 文蛤（花蛤）《本草纲目》完整版
  8. 文殊兰【中药大全】
  9. 文蛤【中药大全】
  10. 文殊兰果【中药大全】
  11. 文蛤《证类本草》
  12. 文武膏【方剂大全】
  13. 文蛤《长沙药解》
  14. 文星丹《外科传薪集》
  15. 文蛤《药征续编》
  16. 文鳐鱼《本草纲目》完整版
  17. 文蛤《本草新编》
  18. 文鳐鱼【中药大全】
  19. 文蛤《本草思辨录》
  20. 文约孺人八十三胃脘疼痛《孙文垣医案》
  21. 文蛤《本草崇原》
  22. 文竹【中药大全】
  23. 文蛤《本草乘雅半偈》
  24. 纹形主病歌《推拿抉微》
  25. 文贵者明疫漏底发热谵语（有发明）《孙文垣医案》
  26. 纹状骨瘤【疾病大全】
  27. 文冠果【中药大全】
  28. 纹状体黑质变性【疾病大全】
  29. 瘟症杂症治略《松峰说疫》
  30. 纹状体手【疾病症状】
  1. 文蛤散《伤寒寻源》
  2. 文蛤散《医方考》
  3. 文蛤散《扁鹊心书》
  4. 文蛤散《三因极一病证方论》
  5. 文蛤散《伤寒括要》
  6. 文蛤散《三因极一病证方论》
  7. 文蛤散方《伤寒杂病论》
  8. 文蛤散《圆运动的古中医学》
  9. 文蛤散方《医宗金鉴》
  10. 文蛤散《圆运动的古中医学》
  11. 文蛤散方《医宗金鉴》
  12. 文蛤白散证《医学摘粹》
  13. 文蛤散方《伤寒论》
  14. 文蛤、海蛤《医学入门》
  15. 文蛤散五十七　方见《伤寒·太阳》《金匮悬解》
  16. 文蛤《本草乘雅半偈》
  17. 文蛤汤《金匮悬解》
  18. 文蛤《药征续编》
  19. 文蛤汤方《伤寒杂病论》
  20. 文蛤《名医别录》
  21. 文蛤汤方《医宗金鉴》
  22. 文蛤《本草崇原》
  23. 文火《中医词典》
  24. 文蛤《本草思辨录》
  25. 文火，武火《中医名词词典》
  26. 文蛤《本经逢原》
  27. 文林郎《海药本草》
  28. 文蛤《本草新编》
  29. 文林郎《证类本草》
  30. 文蛤《证类本草》
  31. 文明病是如何发生的呢?为什么用科学数据治疗的“病人”会一个都治不好呢?《中医之钥》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行


茯苓桂枝白术甘草汤_《伤寒寻源》_中医伤寒_【岐黄之术】

茯苓桂枝白术甘草汤

茯苓桂枝白术甘草汤

  • 上一页
  • 目录
  • 相关
  • 下一页

茯苓（四两） 桂枝（三两去皮） 白术（二两） 甘草（二两炙）

上四味．以水六升．煮取三升．去滓．分温三服．

此方主治太阴湿困．而膀胱之气．不行．经云．心下逆满．气上冲胸．起则头眩．脉沉紧．

发汗．则动经身为振振摇者．此汤主之．按心下逆满．乃伏饮搏膈．至于气冲头眩．则寒邪上涌．助饮为逆．饮本阴邪．故脉见沉紧．脉沉不宜发汗．误汗则阳益不支．而身为振摇．故以桂枝 茯苓．扶阳化饮．而加白术 甘草．伸太阴之权．以理脾而胜湿．脾乃能为胃行其津液．而膀胱之气始化也．

再按金匮用此方以治痰饮．其一曰．心下有痰饮．胸胁支满．目眩．苓桂术甘汤主之．又曰．短气有微饮．当从小便去之．苓桂术甘汤主之．盖治痰饮大法．当以温药和之．温则脾阳易于健运．而阴寒自化．白术 茯苓虽能理脾而胜湿．必合桂枝化太阳之气以伐肾邪．而通水道．方能取效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：文蛤散
  • 当前页：茯苓桂枝白术甘草汤
  • 下一页：茯苓甘草汤
<<< 返回本书目录
  1. 茯苓桂枝白术甘草汤《伤寒寻源》
  2. 茯苓桂枝白术甘草汤【方剂大全】
  3. 茯苓钩藤汤【方剂大全】
  4. 茯苓桂枝参甘耆附麻黄汤【方剂大全】
  5. 茯苓糕【方剂大全】
  6. 茯苓桂枝甘草大枣汤《伤寒寻源》
  7. 茯苓膏【方剂大全】
  8. 茯苓桂枝甘草大枣汤【方剂大全】
  9. 茯苓甘露饮【方剂大全】
  10. 茯苓桂枝甘草生姜浮萍汤【方剂大全】
  11. 茯苓甘草汤【方剂大全】
  12. 茯苓桂枝汤【方剂大全】
  13. 茯苓甘草汤《伤寒寻源》
  14. 茯苓厚朴汤【方剂大全】
  15. 茯苓粉粥《保健药膳》
  16. 茯苓琥珀散【方剂大全】
  17. 茯苓粉【方剂大全】
  18. 茯苓琥珀汤【方剂大全】
  19. 茯苓分气饮【方剂大全】
  20. 茯苓琥珀丸【方剂大全】
  21. 茯苓二陈汤【方剂大全】
  22. 茯苓黄连丸【方剂大全】
  23. 茯苓地黄汤【方剂大全】
  24. 茯苓黄耆汤【方剂大全】
  25. 茯苓导水汤【方剂大全】
  26. 茯苓煎【方剂大全】
  27. 茯苓丹【方剂大全】
  28. 茯苓建中汤【方剂大全】
  29. 茯苓大枣粥【方剂大全】
  30. 茯苓椒目丸【方剂大全】
  1. 茯苓桂枝白术甘草汤《伤寒寻源》
  2. 茯苓膏方《备急千金要方》
  3. 茯苓桂枝白术甘草汤《伤寒括要》
  4. 茯苓甘草证《医学摘粹》
  5. 茯苓桂枝白术甘草汤方《伤寒杂病论》
  6. 茯苓甘草五味姜辛汤《圆运动的古中医学》
  7. 茯苓桂枝白术甘草汤方《伤寒杂病论》
  8. 茯苓甘草五味姜辛半夏汤《圆运动的古中医学》
  9. 茯苓桂枝白术甘草汤方《医宗金鉴》
  10. 茯苓甘草汤方《伤寒论》
  11. 茯苓桂枝白术甘草汤方《医宗金鉴》
  12. 茯苓甘草汤方《医宗金鉴》
  13. 茯苓桂枝白术甘草汤方《伤寒论》
  14. 茯苓甘草汤方《伤寒杂病论》
  15. 茯苓桂枝茶《茶饮保健》
  16. 茯苓甘草汤方《伤寒杂病论》
  17. 茯苓桂枝甘草白术证《医学摘粹》
  18. 茯苓甘草汤《伤寒括要》
  19. 茯苓桂枝甘草大枣汤《圆运动的古中医学》
  20. 茯苓甘草汤《医方论》
  21. 茯苓桂枝甘草大枣汤《医方考》
  22. 茯苓甘草汤《退思集类方歌注》
  23. 茯苓桂枝甘草大枣汤《伤寒寻源》
  24. 茯苓甘草汤《伤寒寻源》
  25. 茯苓桂枝甘草大枣汤《退思集类方歌注》
  26. 茯苓甘草汤《医方考》
  27. 茯苓桂枝甘草大枣汤《伤寒括要》
  28. 茯苓甘草汤《圆运动的古中医学》
  29. 茯苓桂枝甘草大枣汤方《伤寒杂病论》
  30. 茯苓甘草汤《圆运动的古中医学》
  31. 茯苓桂枝甘草大枣汤方《伤寒杂病论》


茯苓甘草汤_《伤寒寻源》_中医伤寒_【岐黄之术】

茯苓甘草汤

茯苓甘草汤

  • 上一页
  • 目录
  • 相关
  • 下一页

茯苓 桂枝（各二两去皮） 生姜（三两切） 甘草（一两）

上四味．以水四升．煮取二升．分温三服．

此即桂枝汤去芍药大枣而加茯苓．防水渍入胃而预杜其变也．水停心下因致悸．故主茯苓为治水之主药．甘草载桂枝入心以固阳．生姜佐茯苓温中心散寒．俾水之停于心下者．得桂姜之辛温而解．而茯苓乃得建利水之功．

五苓散用白术．理脾气以输精．故渴者宜之．此方用桂姜．散水寒而逐饮．故不渴者宜之．

再按此方及五苓散．并茯苓 桂枝 甘草 大枣汤．茯苓 桂枝 白术 甘草汤．俱相类．五苓散．散太阳之水停．苓桂术甘汤．泄太阴之水蓄．茯苓 桂枝 甘草 大枣汤．防少阴之水逆．此方堵阳明之水渍．数方增减．不过一二味．而主治各别．能解此．自不敢孟浪处方矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茯苓桂枝白术甘草汤
  • 当前页：茯苓甘草汤
  • 下一页：小承气汤
<<< 返回本书目录
  1. 茯苓甘草汤《伤寒寻源》
  2. 茯苓甘草汤【方剂大全】
  3. 茯苓粉粥《保健药膳》
  4. 茯苓甘露饮【方剂大全】
  5. 茯苓粉【方剂大全】
  6. 茯苓膏【方剂大全】
  7. 茯苓分气饮【方剂大全】
  8. 茯苓糕【方剂大全】
  9. 茯苓二陈汤【方剂大全】
  10. 茯苓钩藤汤【方剂大全】
  11. 茯苓地黄汤【方剂大全】
  12. 茯苓桂枝白术甘草汤《伤寒寻源》
  13. 茯苓导水汤【方剂大全】
  14. 茯苓桂枝白术甘草汤【方剂大全】
  15. 茯苓丹【方剂大全】
  16. 茯苓桂枝参甘耆附麻黄汤【方剂大全】
  17. 茯苓大枣粥【方剂大全】
  18. 茯苓桂枝甘草大枣汤《伤寒寻源》
  19. 茯苓大黄汤【方剂大全】
  20. 茯苓桂枝甘草大枣汤【方剂大全】
  21. 茯苓川芎汤【方剂大全】
  22. 茯苓桂枝甘草生姜浮萍汤【方剂大全】
  23. 茯苓车前子粥【方剂大全】
  24. 茯苓桂枝汤【方剂大全】
  25. 茯苓车前子饮【方剂大全】
  26. 茯苓厚朴汤【方剂大全】
  27. 茯苓菖蒲丸【方剂大全】
  28. 茯苓琥珀散【方剂大全】
  29. 茯苓参甘厚朴汤【方剂大全】
  30. 茯苓琥珀汤【方剂大全】
  1. 茯苓甘草汤《伤寒寻源》
  2. 茯苓甘草汤《医方考》
  3. 茯苓甘草汤《退思集类方歌注》
  4. 茯苓甘草汤《圆运动的古中医学》
  5. 茯苓甘草汤《医方论》
  6. 茯苓甘草汤《圆运动的古中医学》
  7. 茯苓甘草汤《伤寒括要》
  8. 茯苓粉粥《保健药膳》
  9. 茯苓甘草汤方《伤寒杂病论》
  10. 茯苓分气饮《三因极一病证方论》
  11. 茯苓甘草汤方《伤寒杂病论》
  12. 茯苓赤芍茶《茶饮保健》
  13. 茯苓甘草汤方《医宗金鉴》
  14. 茯苓茶《茶饮保健》
  15. 茯苓甘草汤方《伤寒论》
  16. 茯苓蚕茶《茶饮保健》
  17. 茯苓甘草五味姜辛半夏汤《圆运动的古中医学》
  18. 茯苓补心汤《仁术便览》
  19. 茯苓甘草五味姜辛汤《圆运动的古中医学》
  20. 茯苓补心汤《三因极一病证方论》
  21. 茯苓甘草证《医学摘粹》
  22. 茯苓补心汤《备急千金要方》
  23. 茯苓膏方《备急千金要方》
  24. 茯苓包子《食物疗法》
  25. 茯苓桂枝白术甘草汤《伤寒寻源》
  26. 茯苓包子《保健药膳》
  27. 茯苓桂枝白术甘草汤《伤寒括要》
  28. 茯苓半夏汤《太平惠民和剂局方》
  29. 茯苓桂枝白术甘草汤方《伤寒杂病论》
  30. 茯苓白术汤《三因极一病证方论》
  31. 茯苓桂枝白术甘草汤方《伤寒杂病论》


小承气汤_《伤寒寻源》_中医伤寒_【岐黄之术】

小承气汤

小承气汤

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄（四两） 浓朴（二两炙去皮） 枳实（三枚熬）

上三味．以水四升．煮取一升二合．去滓．分温三服．初服汤当更衣．不尔者尽饮之．若更衣者勿服之．

小承气以大黄为君．微加枳朴以开气结．不用芒硝迅走下焦．经所谓微和胃气．勿令大泄下也．故曰小．凡矢未定成硬．未可与大承气者．可先以小承气试之．腹中转矢气者．大便已硬．乃可攻也．不转矢气者．但初头硬．后必溏也．同一承气而有大小之分者．大承气枳朴重而益用芒硝以峻攻．小承气枳朴轻而不用芒硝以亟下．故里证急者宜大承气．里证不甚急者宜小承气．是当细辨．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茯苓甘草汤
  • 当前页：小承气汤
  • 下一页：大承气汤
<<< 返回本书目录
  1. 小承气汤《汤头歌诀》
  2. 小承气汤【方剂大全】
  3. 小承气汤《伤寒寻源》
  4. 小承气汤（方见前）《圆运动的古中医学》
  5. 小朝天罐【中药大全】
  6. 小承气汤（玉函）《张氏医通》
  7. 小巢菜【中药大全】
  8. 小承气汤证《经方实验录》
  9. 小肠主病《银海指南》
  10. 小承气汤证《临证实验录》
  11. 小肠重复畸形【疾病大全】
  12. 小承气汤证其二《临证实验录》
  13. 小肠肿瘤【疾病大全】
  14. 小承气汤证其一《临证实验录》
  15. 小肠脂肪瘤【疾病大全】
  16. 小齿锥花【中药大全】
  17. 小肠原发性恶性淋巴瘤【疾病大全】
  18. 小赤麻【中药大全】
  19. 小肠俞穴【人体背部穴位】
  20. 小赤麻根【中药大全】
  21. 小肠有寒《圣济总录》
  22. 小赤脉传睛《银海精微》
  23. 小肠痈门主论《疡医大全》
  24. 小虫进耳的急救《现代院外急救手册》
  25. 小肠痈门《辨证录》
  26. 小垂头菊【中药大全】
  27. 小肠痈论《青囊秘诀》
  28. 小寸金黄【中药大全】
  29. 小肠痈、大肠痈《外科大成》
  30. 小大黄【中药大全】
  1. 小承气汤《伤寒寻源》
  2. 小承气汤《仁术便览》
  3. 小承气汤《退思集类方歌注》
  4. 小承气汤《医学心悟》
  5. 小承气汤《时方妙用》
  6. 小承气汤《医方考》
  7. 小承气汤《医方论》
  8. 小承气汤《目经大成》
  9. 小承气汤《汤头歌诀》
  10. 小承气汤《儒门事亲》
  11. 小承气汤《伤寒括要》
  12. 小承气汤《三因极一病证方论》
  13. 小承气汤（《温疫论》）《增订叶评伤暑全书》
  14. 小承气汤《三因极一病证方论》
  15. 小承气汤（玉函）《张氏医通》
  16. 小承气汤《冯氏锦囊秘录》
  17. 小承气汤八十九　方见《伤寒·阳明》《金匮悬解》
  18. 小承气汤《删补名医方论》
  19. 小承气汤方《伤寒杂病论》
  20. 小承气汤《医宗金鉴》
  21. 小承气汤方《伤寒杂病论》
  22. 小承气汤《圆运动的古中医学》
  23. 小承气汤方《伤寒杂病论》
  24. 小承气汤《圆运动的古中医学》
  25. 小承气汤方《伤寒杂病论》
  26. 小承气汤《圆运动的古中医学》
  27. 小承气汤方《医宗金鉴》
  28. 小承气汤《圆运动的古中医学》
  29. 小承气汤方《医宗金鉴》
  30. 小承气汤《圆运动的古中医学》
  31. 小承气汤方《伤寒论》


大承气汤_《伤寒寻源》_中医伤寒_【岐黄之术】

大承气汤

大承气汤

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄（四两酒洗） 浓朴（半斤炙去皮） 枳实（五枚炙） 芒硝（三两）

上四味．以水一斗．先煮二物取五升．去滓．纳大黄．煮取二升．去滓．纳芒硝．更上微火一二沸．分温再服．得下．余勿服．

大承气开阳明之结．直达下焦．其力猛而效速．故曰大．盖胃大实．故重任浓朴以破结．而数独倍于大黄．矢已硬．故虽有枳实以导下．而功必资于芒硝．至其煎法．尤有深义．浓朴枳实之汁．以浓而力锐．大黄 芒硝之性．以生而力锐．故分作三次煎．此斩关夺门之将．用此以急下存阴也．

大承气治阳明胃实之主药．必审明表证尽罢．不恶寒．但恶热．或潮热汗出谵语．腹满痛．或喘冒不能卧．口干燥．脉滑而实．或涩者．方可用之．下不宜早．早则阳陷．并不宜迟．迟则阴亡．恰好在阳明胃实之界．一下夺而诸病尽解．临证时不可错过．

阳明居中土．万物所归．无所复传．大热入胃．惟有下夺一法．盖阳明胃实之证．有从太阳传入者．有从少阳转属者．并有从三阴转属者．三阴经中．少阴更有急下之证．此乃伤寒一大归宿．若应下失下．变证蜂起．津液之亡．可立而待．孟浪不可．因循亦不可．大承气证非惟不大便腹满痛者宜之．即下利之证．亦有宜从下夺者．如经文所指下利不欲食．下利心下硬．下利脉反滑．下利脉迟而滑．少阴病自利清水色纯青．心下痛．口干燥者．皆宜大承气．此通因通用之法．不可不知．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小承气汤
  • 当前页：大承气汤
  • 下一页：调胃承气汤
<<< 返回本书目录
  1. 大承气汤《汤头歌诀》
  2. 大承气汤【方剂大全】
  3. 大承气汤《伤寒寻源》
  4. 大承气汤方《伤寒明理论》
  5. 大承气加味汤【方剂大全】
  6. 大承气汤核桃承气汤四逆汤附子汤乌梅丸证治推论的意义《圆运动的古中医学》
  7. 大承气加生地苁蓉汤【方剂大全】
  8. 大承气汤圆通就用法《医法圆通》
  9. 大承气加芍药地黄汤【方剂大全】
  10. 大承气汤证《经方实验录》
  11. 大承气加麦冬玄参汤【方剂大全】
  12. 大承气汤证其二《临证实验录》
  13. 大成汤【方剂大全】
  14. 大承气汤证其一《临证实验录》
  15. 大成散【方剂大全】
  16. 大承气汤证治本位的意义《圆运动的古中医学》
  17. 大沉香尊重丸【方剂大全】
  18. 大豉汤【方剂大全】
  19. 大沉香圆【方剂大全】
  20. 大赤脉传睛《银海精微》
  21. 大沉香煨姜丸【方剂大全】
  22. 大虫魄五味散【方剂大全】
  23. 大沉香丸【方剂大全】
  24. 大臭黄荆【中药大全】
  25. 大沉香降气汤【方剂大全】
  26. 大畜方【方剂大全】
  27. 大辰砂丸【方剂大全】
  28. 大川乌丸【方剂大全】
  29. 大车螯散【方剂大全】
  30. 大川芎丸【方剂大全】
  1. 大承气汤《伤寒寻源》
  2. 大承气汤《仁术便览》
  3. 大承气汤《退思集类方歌注》
  4. 大承气汤《医方考》
  5. 大承气汤《万氏秘传片玉心书》
  6. 大承气汤《医方考》
  7. 大承气汤《时方妙用》
  8. 大承气汤《目经大成》
  9. 大承气汤《时方妙用》
  10. 大承气汤《儒门事亲》
  11. 大承气汤《医方论》
  12. 大承气汤《三因极一病证方论》
  13. 大承气汤《汤头歌诀》
  14. 大承气汤《冯氏锦囊秘录》
  15. 大承气汤《伤寒括要》
  16. 大承气汤《删补名医方论》
  17. 大承气汤（《温疫论》）《增订叶评伤暑全书》
  18. 大承气汤《医宗金鉴》
  19. 大承气汤方《伤寒杂病论》
  20. 大承气汤《医宗金鉴》
  21. 大承气汤方《伤寒杂病论》
  22. 大承气汤《圆运动的古中医学》
  23. 大承气汤方《伤寒杂病论》
  24. 大承气汤《圆运动的古中医学》
  25. 大承气汤方《伤寒杂病论》
  26. 大承气汤《圆运动的古中医学》
  27. 大承气汤方《伤寒杂病论》
  28. 大承气汤《圆运动的古中医学》
  29. 大承气汤方《伤寒杂病论》
  30. 大承气汤《圆运动的古中医学》
  31. 大承气汤方《医宗金鉴》


调胃承气汤_《伤寒寻源》_中医伤寒_【岐黄之术】

调胃承气汤

调胃承气汤

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄（三两清酒浸去皮） 甘草（二两炙） 芒硝（半斤）

上三味． 咀．以水三升．煮取一升．去滓．纳芒硝．更上火微煮令沸．少少温服．调胃承气汤．以甘草缓硝黄下行之性．使留恋中焦胃分．以清热而导滞．不用枳朴以伤上焦之气．盖热邪聚胃．宜分有形无形．有形者．当破其结而秽方解．无形者．但涤其热而气自和．胃宜降则和．故曰调胃．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大承气汤
  • 当前页：调胃承气汤
  • 下一页：桃核承气汤
<<< 返回本书目录
  1. 调胃承气汤《伤寒寻源》
  2. 调胃承气汤【方剂大全】
  3. 调胃承气加生地苁蓉汤【方剂大全】
  4. 调胃承气汤证《经方实验录》
  5. 调胃承气加芍药地黄汤【方剂大全】
  6. 调胃承气汤证《临证实验录》
  7. 调胃承气加木香槟榔汤【方剂大全】
  8. 调胃干姜散【方剂大全】
  9. 调胃承气加麦冬元参汤【方剂大全】
  10. 调胃和中汤【方剂大全】
  11. 调胃承气加橘皮汤【方剂大全】
  12. 调胃黄连解毒汤【方剂大全】
  13. 调胃承气加白芍青萍汤【方剂大全】
  14. 调胃散【方剂大全】
  15. 调胃承气《汤头歌诀》
  16. 调胃升阳汤【方剂大全】
  17. 调胃参耆汤【方剂大全】
  18. 调胃汤【方剂大全】
  19. 调胃白术泽泻散【方剂大全】
  20. 调胃养中汤【方剂大全】
  21. 调卫止汗汤【方剂大全】
  22. 调胃噎膈汤【方剂大全】
  23. 调卫饮【方剂大全】
  24. 调息《陆地仙经》
  25. 调卫养荣汤【方剂大全】
  26. 调息《寿世青编》
  27. 调卫汤【方剂大全】
  28. 调息《养生导引秘籍》
  29. 调卫汤《脾胃论》
  30. 调息丸【方剂大全】
  1. 调胃承气汤《伤寒寻源》
  2. 调胃承气汤《仁术便览》
  3. 调胃承气汤《退思集类方歌注》
  4. 调胃承气汤《仁术便览》
  5. 调胃承气汤《时方妙用》
  6. 调胃承气汤《仁术便览》
  7. 调胃承气汤《医方论》
  8. 调胃承气汤《医学心悟》
  9. 调胃承气汤《伤寒括要》
  10. 调胃承气汤《医方考》
  11. 调胃承气汤（《温疫论》）《增订叶评伤暑全书》
  12. 调胃承气汤《医方考》
  13. 调胃承气汤方《伤寒杂病论》
  14. 调胃承气汤《目经大成》
  15. 调胃承气汤方《伤寒杂病论》
  16. 调胃承气汤《儒门事亲》
  17. 调胃承气汤方《伤寒杂病论》
  18. 调胃承气汤《冯氏锦囊秘录》
  19. 调胃承气汤方《伤寒杂病论》
  20. 调胃承气汤《医宗金鉴》
  21. 调胃承气汤方《医宗金鉴》
  22. 调胃承气汤《圆运动的古中医学》
  23. 调胃承气汤方《医宗金鉴》
  24. 调胃承气汤《圆运动的古中医学》
  25. 调胃承气汤方《伤寒论》
  26. 调胃承气汤《圆运动的古中医学》
  27. 调胃承气汤证《经方实验录》
  28. 调胃承气汤《圆运动的古中医学》
  29. 调胃承气汤证《临证实验录》
  30. 调胃承气《汤头歌诀》
  31. 调胃承气汤证四条《伤寒贯珠集》


桃核承气汤_《伤寒寻源》_中医伤寒_【岐黄之术】

桃核承气汤

桃核承气汤

  • 上一页
  • 目录
  • 相关
  • 下一页

桃仁（五十个去皮尖） 桂枝（二两去皮） 大黄（四两） 芒硝（二两） 甘草（二两炙）

上五味．以水七升．煮取二升半．去滓．纳芒硝．更上火微沸．下火．先食温服五合．日三服．当微利．

此治太阳瘀热入腑．膀胱蓄血．其人如狂．表已解而但少腹急结．血自下者．主用桃仁以利瘀．承气以逐实．使血分之结热．亟从下夺．与三承气之攻阳明胃实者不同．方主攻里．而仍用桂枝者．用以分解太阳随经之热．喻嘉言曰．正恐余邪稍有未尽．其血得以留恋不下．析义最精．此先圣处方丝丝入扣处．此与五苓散同为太阳府病立治法．膀胱为太阳之府．热伤膀胱气分则蓄溺．当导其热从小便而解．热伤膀胱血分则蓄血．当导其热从大便而解．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：调胃承气汤
  • 当前页：桃核承气汤
  • 下一页：抵当汤
<<< 返回本书目录
  1. 桃核承气汤《伤寒寻源》
  2. 桃核承气汤【方剂大全】
  3. 桃根【中药大全】
  4. 桃核承气汤证《经方实验录》
  5. 桃符《本草纲目》完整版
  6. 桃核承气汤证治本位的意义《圆运动的古中医学》
  7. 桃符《本草纲目》完整版
  8. 桃核仁《本草乘雅半偈》
  9. 桃耳七【中药大全】
  10. 桃核仁《本草新编》
  11. 桃儿七果【中药大全】
  12. 桃核仁《神农本草经百种录》
  13. 桃儿七【中药大全】
  14. 桃核仁《证类本草》
  15. 桃蠹虫《本草纲目》完整版
  16. 桃红消瘀汤【方剂大全】
  17. 桃《本草纲目》图文版
  18. 桃红饮【方剂大全】
  19. 桃《服食导饵》
  20. 桃花《本草纲目》完整版
  21. 桃《滇南本草》
  22. 桃花《雷公炮炙论》
  23. 桃《本草纲目》完整版
  24. 桃花【中药大全】
  25. 掏口《经验麻科》
  26. 桃花丹【方剂大全】
  27. 绦虫病（Teniasis）《消化病学》
  28. 桃花粉《毓麟验方》
  29. 绦虫病【中药主治】
  30. 桃花隔纸膏【方剂大全】
  1. 桃核承气汤《伤寒寻源》
  2. 桃核承气汤《医学心悟》
  3. 桃核承气汤《伤寒括要》
  4. 桃核承气汤《圆运动的古中医学》
  5. 桃核承气汤方《医宗金鉴》
  6. 桃核《名医别录》
  7. 桃核承气汤方《伤寒论》
  8. 桃归茶《茶饮保健》
  9. 桃核承气汤证其二《经方实验录》
  10. 桃蠹虫《本经逢原》
  11. 桃核承气汤证其三（附列门人治验）《经方实验录》
  12. 桃蠹《千金翼方》
  13. 桃核承气汤证其一《经方实验录》
  14. 桃《滇南本草》
  15. 桃核承气汤证治本位的意义《圆运动的古中医学》
  16. 桃《得配本草》
  17. 桃核承气证一　太阳四十四《伤寒悬解》
  18. 桃《饮膳正要》
  19. 桃核仁《神农本草经》
  20. 桃《本草纲目》
  21. 桃核仁《千金翼方》
  22. 桃《服食导饵》
  23. 桃核仁《新修本草》
  24. 搯法《中医名词词典》
  25. 桃核仁《神农本草经百种录》
  26. 掏口《经验麻科》
  27. 桃核仁《本草衍义》
  28. 绦虫病《消化病学》
  29. 桃核仁《本草蒙筌》
  30. 绦虫病《中医内科学》
  31. 桃核仁《证类本草》


抵当汤_《伤寒寻源》_中医伤寒_【岐黄之术】

抵当汤

抵当汤

  • 上一页
  • 目录
  • 相关
  • 下一页

水蛭（三十个熬） 虻虫（三十个去翅足熬） 大黄（三两酒浸） 桃仁（三十个去皮尖）

上四味．为末．以水五升．煮取三升．去滓．温服一升．不下．再服．

抵当．攻血之峻剂也．视桃仁承气则加猛矣．盖病不止如狂而至于发狂．则逆血攻心．瞬将危殆．虽表证仍在．难任桂枝攻表．虽少腹硬满．不事芒硝软坚．非迅走血分之品．不能斩关取胜．而桃仁 大黄．犹以力缓而难膺重寄．故必资水蛭虻虫．方能直入血道．峻夺其邪．转逆为顺．然抵当峻剂．从何谛实血证．可以用之无误．而仲景教人辨证之法．全以小便之利与不利为断．小便不利．非蓄血证．小便自利．非蓄水证．故经特申言之曰．小便不利者．为无血也．小便自利其人如狂者．血证谛也．谛者审也．又当也．言当审之至当也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桃核承气汤
  • 当前页：抵当汤
  • 下一页：抵当丸
<<< 返回本书目录
  1. 抵当汤《伤寒寻源》
  2. 抵当汤【方剂大全】
  3. 鸐雉【中药大全】
  4. 抵当汤（玉函）《张氏医通》
  5. 涤滞消瘀汤【方剂大全】
  6. 抵当汤方《伤寒明理论》
  7. 涤痔散【方剂大全】
  8. 抵当汤证《经方实验录》
  9. 涤瘀汤【方剂大全】
  10. 抵当丸《伤寒寻源》
  11. 涤饮丸【方剂大全】
  12. 抵当丸【方剂大全】
  13. 涤饮通络治胁痛《名师垂教》
  14. 抵当丸证《经方实验录》
  15. 涤邪汤【方剂大全】
  16. 抵当乌头桂枝汤【方剂大全】
  17. 涤邪救苦汤【方剂大全】
  18. 抵金丹【方剂大全】
  19. 涤痿兴阳汤《毓麟验方》
  20. 抵金膏【方剂大全】
  21. 涤痰丸【方剂大全】
  22. 抵金散【方剂大全】
  23. 涤痰汤【方剂大全】
  24. 抵抗力与变异《医学微生物学》
  25. 涤痰汤《汤头歌诀》
  26. 抵圣碧霞丹【方剂大全】
  27. 涤胎散【方剂大全】
  28. 抵圣大道丸【方剂大全】
  29. 涤热逐瘀汤【方剂大全】
  30. 抵圣丹【方剂大全】
  1. 抵当汤《伤寒寻源》
  2. 抵当汤《医学心悟》
  3. 抵当汤《时方妙用》
  4. 抵当汤《目经大成》
  5. 抵当汤《医方论》
  6. 抵当汤《儒门事亲》
  7. 抵当汤《伤寒括要》
  8. 抵当汤《三因极一病证方论》
  9. 抵当汤（玉函）《张氏医通》
  10. 抵当汤《冯氏锦囊秘录》
  11. 抵当汤百六十七　方见《伤寒·太阳》《金匮悬解》
  12. 抵当汤《备急千金要方》
  13. 抵当汤并丸《医宗金鉴》
  14. 抵当汤《备急千金要方》
  15. 抵当汤并丸《删补名医方论》
  16. 抵当汤《圆运动的古中医学》
  17. 抵当汤方《伤寒杂病论》
  18. 抵当汤《圆运动的古中医学》
  19. 抵当汤方《伤寒杂病论》
  20. 抵当汤《圆运动的古中医学》
  21. 抵当汤方《伤寒杂病论》
  22. 氐羌毒候《诸病源候论》
  23. 抵当汤方《医宗金鉴》
  24. 涤饮通络治胁痛《名师垂教》
  25. 抵当汤方《医宗金鉴》
  26. 涤虚烦止燥渴《丹溪手镜》
  27. 抵当汤方《伤寒明理论》
  28. 涤痿兴阳汤《毓麟验方》
  29. 抵当汤方《伤寒论》
  30. 涤痰汤《汤头歌诀》
  31. 抵当汤及丸《退思集类方歌注》


抵当丸_《伤寒寻源》_中医伤寒_【岐黄之术】

抵当丸

抵当丸

  • 上一页
  • 目录
  • 相关
  • 下一页

水蛭（二十个熬） 虻虫（二十五个去翅足熬） 桃仁（二十个去皮尖） 大黄（三两）

上四味．杵分为四丸．以水一升．煮一丸．取七合．服 时．当自下血．若不下．更服．同一抵当而变汤为丸．另有精义．经云．伤寒有热．少腹满．应小便不利．今反利者．为有血也．当下之．宜抵当丸．盖病从伤寒而得．寒主凝泣．血结必不易散．故煮而连滓服之．俾有形质相着得以逗遛血所．并而逐之．以视汤之专取荡涤者．不同也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：抵当汤
  • 当前页：抵当丸
  • 下一页：十枣汤
<<< 返回本书目录
  1. 抵当丸《伤寒寻源》
  2. 抵当丸【方剂大全】
  3. 抵当汤证《经方实验录》
  4. 抵当丸证《经方实验录》
  5. 抵当汤方《伤寒明理论》
  6. 抵当乌头桂枝汤【方剂大全】
  7. 抵当汤（玉函）《张氏医通》
  8. 抵金丹【方剂大全】
  9. 抵当汤【方剂大全】
  10. 抵金膏【方剂大全】
  11. 抵当汤《伤寒寻源》
  12. 抵金散【方剂大全】
  13. 鸐雉【中药大全】
  14. 抵抗力与变异《医学微生物学》
  15. 涤滞消瘀汤【方剂大全】
  16. 抵圣碧霞丹【方剂大全】
  17. 涤痔散【方剂大全】
  18. 抵圣大道丸【方剂大全】
  19. 涤瘀汤【方剂大全】
  20. 抵圣丹【方剂大全】
  21. 涤饮丸【方剂大全】
  22. 抵圣膏【方剂大全】
  23. 涤饮通络治胁痛《名师垂教》
  24. 抵圣散【方剂大全】
  25. 涤邪汤【方剂大全】
  26. 抵圣太白膏【方剂大全】
  27. 涤邪救苦汤【方剂大全】
  28. 抵圣汤【方剂大全】
  29. 涤痿兴阳汤《毓麟验方》
  30. 抵圣丸【方剂大全】
  1. 抵当丸《伤寒寻源》
  2. 抵当丸《医方考》
  3. 抵当丸《伤寒括要》
  4. 抵当丸《儒门事亲》
  5. 抵当丸方《伤寒杂病论》
  6. 抵当丸《冯氏锦囊秘录》
  7. 抵当丸方《医宗金鉴》
  8. 抵当丸《备急千金要方》
  9. 抵当丸方《伤寒论》
  10. 抵当丸《圆运动的古中医学》
  11. 抵当丸证《经方实验录》
  12. 抵当汤证其一《经方实验录》
  13. 抵当丸证《医学摘粹》
  14. 抵当汤证其三《经方实验录》
  15. 抵当证《医学摘粹》
  16. 抵当汤证其二《经方实验录》
  17. 抵当证二　太阳四十五《伤寒悬解》
  18. 抵当汤证《医学摘粹》
  19. 抵当证二　阳明四十八《伤寒悬解》
  20. 抵当汤丸《医方考》
  21. 抵当证三　太阳四十六《伤寒悬解》
  22. 抵当汤及丸《退思集类方歌注》
  23. 抵当证四　太阳四十七《伤寒悬解》
  24. 抵当汤方《伤寒论》
  25. 抵法《中医词典》
  26. 抵当汤方《伤寒明理论》
  27. 抵圣汤《三因极一病证方论》
  28. 抵当汤方《医宗金鉴》
  29. 抵圣汤方《妇人大全良方》
  30. 抵当汤方《医宗金鉴》
  31. 抵圣丸《三因极一病证方论》


十枣汤_《伤寒寻源》_中医伤寒_【岐黄之术】

十枣汤

十枣汤

  • 上一页
  • 目录
  • 相关
  • 下一页

芫花（熬） 甘遂 大戟 大枣（十枚擘）

上上三味等分．各别捣为散．以水一升半．先煮大枣肥者十枚．取八合．去滓．纳药末．强人服一钱匕．羸人服半钱．温服之．平旦服．若下少病不除者．明日更服加半钱．得快下利后．糜粥自养．

太阳中风．下利呕逆．表解者乃可攻之．其人 汗出．发作有时．头痛．心下痞．硬满引胁下痛．干呕短气．汗出不恶寒者．此表解里未和也．十枣汤主之．按下利呕逆．明是水邪为患．但病属太阳中风而来．必须表罢可攻． 汗出．有似表证．但发作有恶寒非表矣．头痛有似表证．但汗出不恶寒．则非表矣．而心下痞．硬满引胁下痛．干呕短气诸证．全是水邪内壅之状．乃知汗出亦属水气外蒸头痛亦属水邪上逆．主里而不主表．里未和则宜攻下．但邪在胸胁．与攻胃实不同法．胃实者邪劫津液．责其无水．此则邪搏胸胁．责其多水．若施荡涤肠胃之药．诛伐无过．反滋变逆．故用芫花甘遂大戟三味．皆逐水之峻药．别捣为散．而以大枣作汤．取其甘味载药入至高之分．分逐水邪．从上而下．此法．今人多畏而不敢用．岂知不如此．水邪何由攻下耶．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：抵当丸
  • 当前页：十枣汤
  • 下一页：大陷胸汤
<<< 返回本书目录
  1. 十枣汤《伤寒寻源》
  2. 十枣汤【方剂大全】
  3. 十一味能消丸【方剂大全】
  4. 十枣汤（玉函）《张氏医通》
  5. 十一难《难经悬解》
  6. 十枣汤类《退思集类方歌注》
  7. 十要《寿世传真》
  8. 十枣汤证（脉管炎）《临证实验录》
  9. 十药总论《增订十药神书》
  10. 十枣汤证（牛皮癣）《临证实验录》
  11. 十香止痛丸【方剂大全】
  12. 十枣汤证（脘痛）《临证实验录》
  13. 十香丸【方剂大全】
  14. 十枣汤证（眩晕）《临证实验录》
  15. 十香返生丸【方剂大全】
  16. 十枣汤证（腰背痛）《临证实验录》
  17. 十香返魂丹【方剂大全】
  18. 十枣丸【方剂大全】
  19. 十五味沉香丸【方剂大全】
  20. 十种水气【方剂主治】
  21. 十五难《难经悬解》
  22. 十姊妹【中药大全】
  23. 十五脉络歌《针灸大全》
  24. 十字道上土《本草纲目》完整版
  25. 十五络穴歌《针灸聚英》
  26. 十字韧带损伤【疾病大全】
  27. 十五络脉一首(出针经)《医经国小》
  28. 十字苔草【中药大全】
  29. 十五络脉穴辨（医统）《针灸大成》
  30. 石《本草图经》
  1. 十枣汤《伤寒寻源》
  2. 十枣汤《医学心悟》
  3. 十枣汤《退思集类方歌注》
  4. 十枣汤《医方考》
  5. 十枣汤《时方妙用》
  6. 十枣汤《目经大成》
  7. 十枣汤《医方论》
  8. 十枣汤《儒门事亲》
  9. 十枣汤《伤寒括要》
  10. 十枣汤《三因极一病证方论》
  11. 十枣汤（玉函）《张氏医通》
  12. 十枣汤《医述》
  13. 十枣汤方《伤寒杂病论》
  14. 十枣汤《删补名医方论》
  15. 十枣汤方《伤寒杂病论》
  16. 十枣汤《医宗金鉴》
  17. 十枣汤方《医宗金鉴》
  18. 十枣汤《备急千金要方》
  19. 十枣汤方《医宗金鉴》
  20. 十枣汤《备急千金要方》
  21. 十枣汤方《伤寒论》
  22. 十枣汤《圆运动的古中医学》
  23. 十枣汤九十五　方见《伤寒》《金匮悬解》
  24. 十枣汤《圆运动的古中医学》
  25. 十枣汤证《临证实验录》
  26. 十月养胎始于足厥阴肝木《女科经纶》
  27. 十枣汤证《临证实验录》
  28. 十月养胎《竹林女科证治》
  29. 十枣汤证《临证实验录》
  30. 十月未足欲产过期不产《医学纲目》
  31. 十枣汤证《临证实验录》


大陷胸汤_《伤寒寻源》_中医伤寒_【岐黄之术】

大陷胸汤

大陷胸汤

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄（六两去皮） 芒硝（一升） 甘遂（一钱匕）

上三味．以水六升．先煎大黄．取二升．去滓．纳芒硝．一两沸．纳甘遂末．温服一升．得快利．止后服．结胸兼涉阳明．仍用本汤．

大陷胸汤．由胸膈直达肠胃．亟从下夺．不用一药监制．此最猛劣之剂．故曰大．经云．太阳病．脉浮而动数．浮则为风．数则为热．动则为痛．数则为虚．头痛 发热．微盗汗出而反恶寒者．表未解也．医反下之．动数变迟．膈内拒痛．胃中空虚．客气动膈．短气躁烦．心中懊 ．阳气内陷．心下因硬．则为结胸．大陷胸汤主之．按动数变迟三十六字．形容结胸之状如绘．盖动数为欲传之脉．迟则不能复传．阳邪因误下而内陷．而里饮复与之相格．心下因硬．膈间拒痛．本方虽用硝黄．而关键全在甘遂末一味．使下陷之阳邪．上格之水邪．俱从膈间分解．而硝黄始得成其下夺之功．若不用甘遂．便属承气法．不成陷胸汤矣．

又经云．伤寒十余日．热结在里．复往来寒热者．与大柴胡汤．若结胸无大热者．此为水结在胸膈也．但头微汗出者．大陷胸汤主之．观此条云．水结胸胁．而仍主此者．则全资甘遂逐水之功也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十枣汤
  • 当前页：大陷胸汤
  • 下一页：大陷胸丸
<<< 返回本书目录
  1. 大陷胸汤《伤寒寻源》
  2. 大陷胸汤【方剂大全】
  3. 大仙饮【方剂大全】
  4. 大陷胸汤方《伤寒明理论》
  5. 大下汤【方剂大全】
  6. 大陷胸汤证《经方实验录》
  7. 大细辛【中药大全】
  8. 大陷胸汤证《临证实验录》
  9. 大犀角汤【方剂大全】
  10. 大陷胸丸《伤寒寻源》
  11. 大戊已丸【方剂大全】
  12. 大陷胸丸【方剂大全】
  13. 大五爪金龙【中药大全】
  14. 大香附子【中药大全】
  15. 大五饮丸【方剂大全】
  16. 大香甲散【方剂大全】
  17. 大五香汤【方剂大全】
  18. 大香连丸【方剂大全】
  19. 大五味子丸【方剂大全】
  20. 大香连圆【方剂大全】
  21. 大五石泽兰丸【方剂大全】
  22. 大消风散【方剂大全】
  23. 大五柔丸【方剂大全】
  24. 大消痞丸【方剂大全】
  25. 大五明狼毒丸【方剂大全】
  26. 大小便白《明医杂着》
  27. 大五积丸【方剂大全】
  28. 大小便闭《景岳全书》
  29. 大五膈丸【方剂大全】
  30. 大小便闭《万病回春》
  1. 大陷胸汤《伤寒寻源》
  2. 大陷胸汤《医学心悟》
  3. 大陷胸汤《退思集类方歌注》
  4. 大陷胸汤《医方考》
  5. 大陷胸汤《时方妙用》
  6. 大陷胸汤《儒门事亲》
  7. 大陷胸汤《医方论》
  8. 大陷胸汤《三因极一病证方论》
  9. 大陷胸汤《伤寒括要》
  10. 大陷胸汤《冯氏锦囊秘录》
  11. 大陷胸汤方《伤寒杂病论》
  12. 大陷胸汤《备急千金要方》
  13. 大陷胸汤方《医宗金鉴》
  14. 大陷胸汤《圆运动的古中医学》
  15. 大陷胸汤方《伤寒明理论》
  16. 大陷胸汤《圆运动的古中医学》
  17. 大陷胸汤方《伤寒论》
  18. 大下后哕候《诸病源候论》
  19. 大陷胸汤丸《医宗金鉴》
  20. 大犀角丸《三因极一病证方论》
  21. 大陷胸汤丸《删补名医方论》
  22. 大犀角汤《备急千金要方》
  23. 大陷胸汤证《临证实验录》
  24. 大五饮丸《备急千金要方》
  25. 大陷胸汤证其二《经方实验录》
  26. 大五石泽兰丸《备急千金要方》
  27. 大陷胸汤证其一《经方实验录》
  28. 大五柔丸《妇人大全良方》
  29. 大陷胸丸《圆运动的古中医学》
  30. 大五柔丸《备急千金要方》
  31. 大陷胸丸《备急千金要方》


大陷胸丸_《伤寒寻源》_中医伤寒_【岐黄之术】

大陷胸丸

大陷胸丸

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄（半斤去皮） 葶苈（半斤熬） 芒硝（半斤） 杏仁（半斤去皮尖熬黑）

上四味．捣筛二味．纳杏仁芒硝．合研如脂．和散．取如弹丸一枚．别捣甘遂末一钱匕．白蜜二合．水二升．煮取一升．温顿服之．一宿乃下．如不下．更服取下为效．禁如药法．结胸者项亦强．如柔痉状．下之则和．宜大陷胸丸．按结胸而至于项强．则胸结十分紧迫．浊邪布满胸中．升而上阻．津液不行．筋脉失养．故如柔痉状．邪踞于上．法当峻下．但汤剂直趋下焦．必变汤为丸．煮而连滓服之．使其逗遛病所．自上而下．方能与邪相当．而结自解．

喻嘉言曰．方中用大黄甘遂芒硝．可谓峻矣．乃更加葶苈杏仁．以射肺邪而上行其急．煮时又倍加白蜜令留恋而润导之．而下行其缓．必识此意．方知用法之妙．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大陷胸汤
  • 当前页：大陷胸丸
  • 下一页：小陷胸丸
<<< 返回本书目录
  1. 大陷胸丸《伤寒寻源》
  2. 大陷胸丸【方剂大全】
  3. 大陷胸汤证《临证实验录》
  4. 大香附子【中药大全】
  5. 大陷胸汤证《经方实验录》
  6. 大香甲散【方剂大全】
  7. 大陷胸汤方《伤寒明理论》
  8. 大香连丸【方剂大全】
  9. 大陷胸汤【方剂大全】
  10. 大香连圆【方剂大全】
  11. 大陷胸汤《伤寒寻源》
  12. 大消风散【方剂大全】
  13. 大仙饮【方剂大全】
  14. 大消痞丸【方剂大全】
  15. 大下汤【方剂大全】
  16. 大小便白《明医杂着》
  17. 大细辛【中药大全】
  18. 大小便闭《景岳全书》
  19. 大犀角汤【方剂大全】
  20. 大小便闭《万病回春》
  21. 大戊已丸【方剂大全】
  22. 大小便闭《证治准绳·幼科》
  23. 大五爪金龙【中药大全】
  24. 大小便病《普济方·针灸》
  25. 大五饮丸【方剂大全】
  26. 大小便病《育婴家秘》
  27. 大五香汤【方剂大全】
  28. 大小便病《圆运动的古中医学》
  29. 大五味子丸【方剂大全】
  30. 大小便不利《儒门事亲》
  1. 大陷胸丸《伤寒寻源》
  2. 大陷胸丸《医方考》
  3. 大陷胸丸《退思集类方歌注》
  4. 大陷胸丸《三因极一病证方论》
  5. 大陷胸丸《时方妙用》
  6. 大陷胸丸《备急千金要方》
  7. 大陷胸丸《医方论》
  8. 大陷胸丸《圆运动的古中医学》
  9. 大陷胸丸《伤寒括要》
  10. 大陷胸汤证其一《经方实验录》
  11. 大陷胸丸方《伤寒杂病论》
  12. 大陷胸汤证其二《经方实验录》
  13. 大陷胸丸方《医宗金鉴》
  14. 大陷胸汤证《临证实验录》
  15. 大陷胸丸方《伤寒论》
  16. 大陷胸汤丸《删补名医方论》
  17. 大陷胸丸证四　太阳百十四《伤寒悬解》
  18. 大陷胸汤丸《医宗金鉴》
  19. 大陷胸证《医学摘粹》
  20. 大陷胸汤方《伤寒论》
  21. 大陷胸证《医学摘粹》
  22. 大陷胸汤方《伤寒明理论》
  23. 大陷胸证二　太阳百十二《伤寒悬解》
  24. 大陷胸汤方《医宗金鉴》
  25. 大陷胸证三　太阳百十三《伤寒悬解》
  26. 大陷胸汤方《伤寒杂病论》
  27. 大香甲散《博济方》
  28. 大陷胸汤《伤寒括要》
  29. 大香甲丸散《妇人大全良方》
  30. 大陷胸汤《医方论》
  31. 大香连丸《太平惠民和剂局方》


小陷胸丸_《伤寒寻源》_中医伤寒_【岐黄之术】

小陷胸丸

小陷胸丸

  • 上一页
  • 目录
  • 相关
  • 下一页

黄连（一两） 半夏（半升洗） 栝蒌实（大者一枚）

上三味．以水六升．先煮栝蒌取三升．去滓．纳诸药．煮取二升．去滓．分温三服．小结胸病．正在心下．按之则痛．脉又浮滑．视大结胸证从心上至少腹痛不可近者有间矣．邪入未深．故本方黄连 清热．蒌半散结．但开中焦之热结．勿犯下焦．故曰小．大陷胸证．痛不可近．小陷胸证．按之则痛．大陷胸证．痛连心上．小陷胸证．正在心下．同一陷胸．证隔天渊．不能通用．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大陷胸丸
  • 当前页：小陷胸丸
  • 下一页：白散
<<< 返回本书目录
  1. 小陷胸丸《伤寒寻源》
  2. 小香连丸《小儿药证直诀》
  3. 小陷胸汤证《临证实验录》
  4. 小心宠物带来的危害《免疫与健康》
  5. 小陷胸汤证《临证实验录》
  6. 小心真主篇《外经微言》
  7. 小陷胸汤【方剂大全】
  8. 小惺惺丸《小儿药证直诀》
  9. 小陷胸加枳实汤【方剂大全】
  10. 小序《时病论》
  11. 小仙草《滇南本草》
  12. 小叙《旧德堂医案》
  13. 小犀角圆【方剂大全】
  14. 小续命汤《汤头歌诀》
  15. 小舞蹈病【疾病大全】
  16. 小续命汤【方剂大全】
  17. 小舞蹈病《家庭医学百科-医疗康复篇》
  18. 小悬钩子【中药大全】
  19. 小五彩苏【中药大全】
  20. 小旋花【中药大全】
  21. 小无心菜【中药大全】
  22. 小旋鸡尾【中药大全】
  23. 小乌泡根【中药大全】
  24. 小雪亥上终之气《儒门事亲》
  25. 小乌泡【中药大全】
  26. 小雪人参【中药大全】
  27. 小乌沉汤【方剂大全】
  28. 小血管吻合的手术原则和要求《外科学总论》
  29. 小温中丸【方剂大全】
  30. 小血管纤维性坏死【疾病症状】
  1. 小陷胸丸《伤寒寻源》
  2. 小陷胸汤证《临证实验录》
  3. 小香连丸《小儿药证直诀》
  4. 小陷胸汤证《临证实验录》
  5. 小邪《中医词典》
  6. 小陷胸汤方《伤寒论》
  7. 小心《中医名词词典》
  8. 小陷胸汤方《医宗金鉴》
  9. 小心《中医词典》
  10. 小陷胸汤方《伤寒杂病论》
  11. 小心宠物带来的危害《免疫与健康》
  12. 小陷胸汤《伤寒括要》
  13. 小心真主篇《外经微言》
  14. 小陷胸汤《医方论》
  15. 小惺惺丸《小儿药证直诀》
  16. 小陷胸汤《时方妙用》
  17. 小序《时病论》
  18. 小陷胸汤《退思集类方歌注》
  19. 小叙《旧德堂医案》
  20. 小陷胸汤《医学心悟》
  21. 小续命汤《时病论歌括新编》
  22. 小陷胸汤《医方考》
  23. 小续命汤《备急千金要方》
  24. 小陷胸汤《儒门事亲》
  25. 小续命汤《备急千金要方》
  26. 小陷胸汤《三因极一病证方论》
  27. 小续命汤《冯氏锦囊秘录》
  28. 小陷胸汤《冯氏锦囊秘录》
  29. 小续命汤《妇人大全良方》
  30. 小陷胸汤《删补名医方论》
  31. 小续命汤《三因极一病证方论》


白散_《伤寒寻源》_中医伤寒_【岐黄之术】

白散

白散

  • 上一页
  • 目录
  • 相关
  • 下一页

桔梗 贝母（各三分） 巴豆（一分去皮心熬黑研如脂）

上三味为末．纳巴豆．更于臼中杵．以白饮和服．强人服半钱匕．羸者减之．病在膈上必吐．

在膈下必利不利进热粥一杯．利过不止．进冷粥一杯．身热皮粟不解．欲引衣自覆者．若以水之洗之．益令热却不得出．当汗而不汗．则烦．假令汗出已．腹中痛与芍药三两．如上法．此为寒实结胸立法．以其胸之结也．用桔梗贝母以开结．以其寒之实也．用巴豆以攻寒．与大小结胸不同法．必审无大热者方可用．

寒实结胸．恰从何辨其为寒实．而可任此方之猛峻耶．盖本衣冠文物言病发于阳．以冷水灌之之．其热被却不得去．太阳寒水之气．复与外寒相格．因成寒实之证．故可主以此汤无疑也．经言寒实结胸无大热者．与三物小陷胸汤．白散亦可服．夫小陷胸之黄连．与此方之巴豆．寒热天渊．何堪通用．想三物小陷胸汤．即属白散之药味．但有为汤为散之不同．此说亦是．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小陷胸丸
  • 当前页：白散
  • 下一页：麻仁丸
<<< 返回本书目录
  1. 白散《伤寒寻源》
  2. 白散【方剂大全】
  3. 白三七根【中药大全】
  4. 白散子【方剂大全】
  5. 白三七【中药大全】
  6. 白色恶露【疾病症状】
  7. 白三百棒【中药大全】
  8. 白色黏液状尿【疾病症状】
  9. 白塞氏病《百病自测》
  10. 白色念珠菌感染【疾病症状】
  11. 白塞病性巩膜炎【疾病大全】
  12. 白色尿液【疾病症状】
  13. 白塞病伴发的精神障碍【疾病大全】
  14. 白色视野缺损【疾病症状】
  15. 白塞病【疾病大全】
  16. 白色主病条目《望诊遵经》
  17. 白乳汤【方剂大全】
  18. 白涩症《中医眼科学》
  19. 白乳散【方剂大全】
  20. 白沙草灵丹【方剂大全】
  21. 白乳菇【中药大全】
  22. 白沙虫药【中药大全】
  23. 白绒草【中药大全】
  24. 白沙丹【方剂大全】
  25. 白屈菜根【中药大全】
  26. 白沙蒿【中药大全】
  27. 白屈菜【中药大全】
  28. 白沙糖【中药大全】
  29. 白清胃散【方剂大全】
  30. 白沙蚓《滇南本草》
  1. 白散《伤寒寻源》
  2. 白散《医学心悟》
  3. 白散《伤寒括要》
  4. 白散《圆运动的古中医学》
  5. 白散方《伤寒杂病论》
  6. 白塞氏病《百病自测》
  7. 白散方《伤寒论》
  8. 白茹散《备急千金要方》
  9. 白散子《三因极一病证方论》
  10. 白如枯骨《中医词典》
  11. 白散子《三因极一病证方论》
  12. 白如枯骨《中医名词词典》
  13. 白散子《三因极一病证方论》
  14. 白肉《中医词典》
  15. 白散子《三因极一病证方论》
  16. 白刃疔《中医词典》
  17. 白色喉痹《中医词典》
  18. 白仁《中医词典》
  19. 白色喉痹《喉科指掌》
  20. 白曲《医方考》
  21. 白色喉蛾《中医词典》
  22. 白青《名医别录》
  23. 白色喉蛾《喉科指掌》
  24. 白青《证类本草》
  25. 白色喉风《中医词典》
  26. 白青《医学入门》
  27. 白色喉风《喉科指掌》
  28. 白青《吴普本草》
  29. 白色念珠菌《医学微生物学》
  30. 白青《新修本草》
  31. 白色主病条目《望诊遵经》


麻仁丸_《伤寒寻源》_中医伤寒_【岐黄之术】

麻仁丸

麻仁丸

  • 上一页
  • 目录
  • 相关
  • 下一页

麻子仁（二升） 芍药 枳实（各半斤擘） 大黄（去皮） 浓朴（去皮） 杏仁（各一斤去皮尖熬别研作脂）

上六味为末．炼蜜为丸．如桐子大．饮服十丸．日三服．渐加．以利为度．趺阳脉浮而涩．浮则胃气强．涩则小便数．浮涩相搏．大便则难．其脾为约．麻仁丸主之．按经言太阳阳明者．脾约是也．此与攻胃实不同．故用芍药以益阴．麻杏以润燥．而大黄浓朴分两皆从轻减．服止十丸．以次渐加．皆示不欲遽下之意．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白散
  • 当前页：麻仁丸
  • 下一页：蜜煎导法方
<<< 返回本书目录
  1. 麻仁丸《伤寒寻源》
  2. 麻仁丸【方剂大全】
  3. 麻仁汤【方剂大全】
  4. 麻仁饮【方剂大全】
  5. 麻仁四物汤【方剂大全】
  6. 麻仁圆【方剂大全】
  7. 麻仁散【方剂大全】
  8. 麻色分治《麻科活人全书》
  9. 麻仁润肠丸【方剂大全】
  10. 麻石加味汤【方剂大全】
  11. 麻仁润肠汤【方剂大全】
  12. 麻石抒阳汤【方剂大全】
  13. 麻仁龙胆丸【方剂大全】
  14. 麻糖风【中药大全】
  15. 麻仁酒【方剂大全】
  16. 麻丸子【方剂大全】
  17. 麻仁煎【方剂大全】
  18. 麻乌四物合剂【方剂大全】
  19. 麻仁膏【方剂大全】
  20. 麻鞋《本草纲目》完整版
  21. 麻仁大黄丸【方剂大全】
  22. 麻鞋底《本草易读》
  23. 麻仁《长沙药解》
  24. 麻杏二三汤【方剂大全】
  25. 麻仁《本草择要纲目》
  26. 麻杏甘石汤《医学读书记》
  27. 麻仁《本草纲目》完整版
  28. 麻杏甘石汤【方剂大全】
  29. 麻雀粥【方剂大全】
  30. 麻杏甘石汤合小柴胡汤证《临证实验录》
  1. 麻仁丸《伤寒寻源》
  2. 麻仁丸《儒门事亲》
  3. 麻仁丸《退思集类方歌注》
  4. 麻仁丸《太平惠民和剂局方》
  5. 麻仁丸《时方妙用》
  6. 麻仁丸《三因极一病证方论》
  7. 麻仁丸《博济方》
  8. 麻仁丸《删补名医方论》
  9. 麻仁丸《伤寒括要》
  10. 麻仁丸《医宗金鉴》
  11. 麻仁丸二　方见《伤寒》《金匮悬解》
  12. 麻仁丸《圆运动的古中医学》
  13. 麻仁丸方《医宗金鉴》
  14. 麻仁汤《医学入门》
  15. 麻仁丸方《妇人大全良方》
  16. 麻仁苏子粥《医方论》
  17. 麻仁丸证八　阳明二十七《伤寒悬解》
  18. 麻仁苏子粥《冯氏锦囊秘录》
  19. 麻仁证《医学摘粹》
  20. 麻仁苏子粥《食物疗法》
  21. 麻色分治《麻科活人全书》
  22. 麻仁散《三因极一病证方论》
  23. 麻舌《中医词典》
  24. 麻仁栗子糕《食物疗法》
  25. 麻鞋底《本草易读》
  26. 麻仁煎《医方考》
  27. 麻杏甘石汤《圆运动的古中医学》
  28. 麻仁白蜜煎方《伤寒杂病论》
  29. 麻杏甘石汤《医学读书记》
  30. 麻仁《本草择要纲目》
  31. 麻杏甘石汤合小柴胡汤证《临证实验录》


蜜煎导法方_《伤寒寻源》_中医伤寒_【岐黄之术】

蜜煎导法方

蜜煎导法方

  • 上一页
  • 目录
  • 相关
  • 下一页

蜜七合．一味纳铜器中．微火煎之．稍凝饴状．搅之勿令焦着．欲可丸．并手捻作挺．令头锐．大如指．长二寸许．当热时急作．冷则硬．以纳谷道中．以手急抱．欲大便时．乃去之．按汗出矢硬．何殊阳明内实之证．但小便自利．则津液内竭．慎不可攻矣．一切下剂．皆在禁例．误投之则重虚其津液．故宜蜜煎导而通之．不从内治而从外治．但使硬矢得下．仍无伤于胃气也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻仁丸
  • 当前页：蜜煎导法方
  • 下一页：猪胆导法
<<< 返回本书目录
  1. 蜜煎导法方《伤寒寻源》
  2. 蜜煎导法通大便，《汤头歌诀》
  3. 蜜煎【方剂大全】
  4. 蜜饯百合【方剂大全】
  5. 蜜环菌【中药大全】
  6. 蜜饯萝卜【方剂大全】
  7. 蜜柑草【中药大全】
  8. 蜜饯山楂【方剂大全】
  9. 蜜蜂子【中药大全】
  10. 蜜蜡《本草纲目》完整版
  11. 蜜蜂房【中药大全】
  12. 蜜蜡《本草乘雅半偈》
  13. 蜜蜂《本草纲目》图文版
  14. 蜜蜡《本草崇原》
  15. 蜜蜂《本草纲目》完整版
  16. 蜜蜡《证类本草》
  17. 蜜《药征续编》
  18. 蜜蜡《本草纲目》图文版
  19. 嘧啶核苷酸的合成代谢《生物化学与分子生物学》
  20. 蜜蜡【中药大全】
  21. 嘧啶5′-核苷酸缺乏症【疾病大全】
  22. 蜜栗子《本草纲目》完整版
  23. 密枝问荆【中药大全】
  24. 蜜栗子《本草纲目》图文版
  25. 密褶红菇【中药大全】
  26. 蜜蒙花《本草图经》
  27. 密斋治法大略括《麻科活人全书》
  28. 蜜酥煎【方剂大全】
  29. 密叶天胡荽【中药大全】
  30. 蜜糖银花露《保健药膳》
  1. 蜜煎导法方《伤寒寻源》
  2. 蜜煎导法《医方论》
  3. 蜜煎导法通大便，《汤头歌诀》
  4. 蜜煎导法《仁术便览》
  5. 蜜煎导方《伤寒杂病论》
  6. 蜜煎导法《医方考》
  7. 蜜煎导方《圆运动的古中医学》
  8. 蜜煎导法《冯氏锦囊秘录》
  9. 蜜煎导方《医宗金鉴》
  10. 蜜煎导法《重订囊秘喉书》
  11. 蜜煎导方《伤寒论》
  12. 蜜煎导法《中医词典》
  13. 蜜煎导证七　阳明二十六《伤寒悬解》
  14. 蜜煎导法《时病论歌括新编》
  15. 蜜煎方《伤寒括要》
  16. 蜜煎导法《中医名词词典》
  17. 蜜饯姜枣龙眼（《泉州本草》）《中医饮食营养学》
  18. 蜜煎《备急千金要方》
  19. 蜜蜡《神农本草经》
  20. 蜜附子《三因极一病证方论》
  21. 蜜蜡《本草纲目》
  22. 蜜附汤《三因极一病证方论》
  23. 蜜蜡《千金翼方》
  24. 蜜蜂、马蜂、大黄蜂和蚂蚁蜇伤《默克家庭诊疗手册》
  25. 蜜蜡《本草经集注》
  26. 蜜蜂《本草纲目》
  27. 蜜蜡《新修本草》
  28. 蜜兑法《三因极一病证方论》
  29. 蜜蜡《医学入门》
  30. 蜜兑法《妇人大全良方》
  31. 蜜蜡《证类本草》


猪胆导法_《伤寒寻源》_中医伤寒_【岐黄之术】

猪胆导法

猪胆导法

  • 上一页
  • 目录
  • 相关
  • 下一页

大猪胆一枚．泻汁．和醋少许．以灌谷道中．如一食顷．当大便出．此与蜜煎导方同义．但蜜煎导借其热势以行津液．此则于导滞之中．

兼寓涤热之意．微细有别．土瓜导亦同此法．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜜煎导法方
  • 当前页：猪胆导法
  • 下一页：生姜泻心汤
<<< 返回本书目录
  1. 猪胆导法《伤寒寻源》
  2. 猪胆粉【中药大全】
  3. 猪胆【中药大全】
  4. 猪胆汤【方剂大全】
  5. 猪胆《药征续编》
  6. 猪胆汁《本草思辨录》
  7. 猪胆《本草乘雅半偈》
  8. 猪胆汁《长沙药解》
  9. 猪胆《本草纲目》完整版
  10. 猪胆汁导证《经方实验录》
  11. 猪带绦虫病【疾病大全】
  12. 猪肚《本草纲目》完整版
  13. 猪大肠【中药大全】
  14. 猪肚【中药大全】
  15. 猪肠【中药大全】
  16. 猪肚木【中药大全】
  17. 猪肠《本草纲目》完整版
  18. 猪肚丸【方剂大全】
  19. 猪槽中水《本草纲目》完整版
  20. 猪肚丸（经验）《虚损启微》
  21. 猪槽上垢土《本草纲目》完整版
  22. 猪肚中煮石英及饲牛取乳兼石英和磁石浸酒服饵法《外台秘要》
  23. 猪（Swine；Sus　scrofa）和小型猪《实验动物科学》
  24. 猪肚粥《保健药膳》
  25. 猪《食物疗法》
  26. 猪肚粥【方剂大全】
  27. 诸卒痛《类经》
  28. 猪肚子【中药大全】
  29. 诸注统论《圣济总录》
  30. 猪耳掌【中药大全】
  1. 猪胆导法《伤寒寻源》
  2. 猪胆导法《医方考》
  3. 猪胆导法《医方论》
  4. 猪胆《本草乘雅半偈》
  5. 猪胆苦酒汤《备急千金要方》
  6. 猪胆《药征续编》
  7. 猪胆汤《备急千金要方》
  8. 猪胆《本草易读》
  9. 猪胆土瓜根汁方《圆运动的古中医学》
  10. 猪肠（《食疗本草》）《中医饮食营养学》
  11. 猪胆汁《长沙药解》
  12. 猪肠《本草分经》
  13. 猪胆汁《汤液本草》
  14. 猪槽中水《证类本草》
  15. 猪胆汁《中药学》
  16. 猪槽上垢及土《证类本草》
  17. 猪胆汁《本草思辨录》
  18. 猪（豚）《食疗本草》
  19. 猪胆汁《本草分经》
  20. 猪《药性切用》
  21. 猪胆汁《本草分经》
  22. 猪《本草撮要》
  23. 猪胆汁《本草分经》
  24. 猪《得配本草》
  25. 猪胆汁导《中医名词词典》
  26. 猪《本草从新》
  27. 猪胆汁导《中医词典》
  28. 猪《本经逢原》
  29. 猪胆汁导法《冯氏锦囊秘录》
  30. 猪《食物疗法》
  31. 猪胆汁导方《时方妙用》


生姜泻心汤_《伤寒寻源》_中医伤寒_【岐黄之术】

生姜泻心汤

生姜泻心汤

  • 上一页
  • 目录
  • 相关
  • 下一页

生姜（四两切） 甘草（三两炙） 人参（三两） 干姜（一两） 黄芩（三两） 黄连（一两）

半夏（半升洗） 大枣（十二枚擘）

上八味．以水一斗．煮取六升．去滓．再煎取三升．温服一升．日三服．

伤寒汗出解之后．胃中不和．心下痞硬．干噫食臭．胁下有水气．腹中雷鸣下利者．生姜泻心汤主之．按伤寒成痞．多因误下．此则不因误下而成痞．皆因胃中不和．太阳未尽之余邪．入而与内饮相搏结．阳邪居胃之上口．故心下痞硬．干噫食臭．水邪居胃之下口．故胁下有水气．

而腹中雷鸣下利．故君以生姜．两擅散邪逐饮之用．而热之格于上者．用芩连之苦以泻之．寒之格于下者．用干姜半夏之温以泻之．复以人参 甘草 大枣和养胃气．使邪不能犯正而痞自解．以痞在心下．故方以泻心名．此寒热错杂之邪．故以寒热错杂之药治之．而一一对证．制方之义精矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪胆导法
  • 当前页：生姜泻心汤
  • 下一页：甘草泻心汤
<<< 返回本书目录
  1. 生姜泻心汤《伤寒寻源》
  2. 生姜泻心汤【方剂大全】
  3. 生姜五味子汤【方剂大全】
  4. 生姜泻心汤证治本位的意义《圆运动的古中医学》
  5. 生姜乌梅饮【方剂大全】
  6. 生姜泻心汤证治推论的意义《圆运动的古中医学》
  7. 生姜煨姜炮姜姜皮《轩岐救正论》
  8. 生姜汁【中药大全】
  9. 生姜汤【方剂大全】
  10. 生姜粥《保健药膳》
  11. 生姜生大黄【方剂大全】
  12. 生金凉血饮【方剂大全】
  13. 生姜皮【中药大全】
  14. 生津【中药主治】
  15. 生姜蜜【方剂大全】
  16. 生津代茶饮《保健药膳》
  17. 生姜解《医学衷中参西录》
  18. 生津甘露汤【方剂大全】
  19. 生姜和中汤《脾胃论》
  20. 生津和胃饮《保健药膳》
  21. 生姜大蒜炖红糖【方剂大全】
  22. 生津健脾二至丸【方剂大全】
  23. 生姜半夏汤【方剂大全】
  24. 生津养血汤【方剂大全】
  25. 生姜半夏汤《扁鹊心书》
  26. 生津液【中药主治】
  27. 生姜（图）【中药大全】
  28. 生津液【方剂主治】
  29. 生姜《本草纲目》图文版
  30. 生津止渴【中药主治】
  1. 生姜泻心汤《伤寒寻源》
  2. 生姜泻心汤《医方考》
  3. 生姜泻心汤《退思集类方歌注》
  4. 生姜泻心汤《删补名医方论》
  5. 生姜泻心汤《伤寒括要》
  6. 生姜泻心汤《医宗金鉴》
  7. 生姜泻心汤方《伤寒杂病论》
  8. 生姜泻心汤《备急千金要方》
  9. 生姜泻心汤方《医宗金鉴》
  10. 生姜泻心汤《圆运动的古中医学》
  11. 生姜泻心汤方《伤寒论》
  12. 生姜泄肠汤《备急千金要方》
  13. 生姜泻心汤证五　太阳百二十七《伤寒悬解》
  14. 生姜煨姜炮姜姜皮《轩岐救正论》
  15. 生姜泻心汤证治本位的意义《圆运动的古中医学》
  16. 生姜汤《是斋百一选方》
  17. 生姜泻心汤证治推论的意义《圆运动的古中医学》
  18. 生姜汤《太平惠民和剂局方》
  19. 生姜泻心证《医学摘粹》
  20. 生姜汤《备急千金要方》
  21. 生姜治验《寿世保元》
  22. 生姜汤《备急千金要方》
  23. 生姜粥《保健药膳》
  24. 生姜生附汤《三因极一病证方论》
  25. 生金牛黄汤《备急千金要方》
  26. 生姜橘皮汤《妇人大全良方》
  27. 生金中毒《中医词典》
  28. 生姜解《医学衷中参西录》
  29. 生金滋水饮加柴芩方《临症验舌法》
  30. 生姜和中汤《脾胃论》
  31. 生津《中医词典》


甘草泻心汤_《伤寒寻源》_中医伤寒_【岐黄之术】

甘草泻心汤

甘草泻心汤

  • 上一页
  • 目录
  • 相关
  • 下一页

甘草（四两） 黄芩 干姜（各三两） 黄连（一两） 半夏（半升洗） 大枣（十二枚擘）

上六味．以水一斗．煮取六升．去滓．再煎．取三升．温服一升日三服．

伤寒中风．医反下之．其人下利日数十行．谷不化．腹中雷鸣．心下痞硬而满．干呕心烦不得安．医见心下痞．谓病不尽．复下之．其痞益甚．此非结热．但以胃中虚．客气上逆．故便硬也．甘草泻心汤主之．按下利完谷．腹中雷鸣．是因胃中空虚．心下痞硬而满．干呕心烦不得安．是因客气上逆．若以心下痞而复下之．是重犯虚虚之戒．本方照生姜泻心．除去人参 生姜．以胃中虚．不宜生姜之散．以气上逆．无取人参之补．但君甘草．坐镇中州．使胃虚得复而痞自解耳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生姜泻心汤
  • 当前页：甘草泻心汤
  • 下一页：半夏泻心肠
<<< 返回本书目录
  1. 甘草泻心汤《伤寒寻源》
  2. 甘草泻心汤【方剂大全】
  3. 甘草小麦大枣汤【方剂大全】
  4. 甘草泻心汤加减方【方剂大全】
  5. 甘草丸【方剂大全】
  6. 甘草茵陈汤【方剂大全】
  7. 甘草涂敷方【方剂大全】
  8. 甘草饮【方剂大全】
  9. 甘草头【中药大全】
  10. 甘草饮子【方剂大全】
  11. 甘草汤【方剂大全】
  12. 甘草营实汤【方剂大全】
  13. 甘草汤《伤寒寻源》
  14. 甘草油【方剂大全】
  15. 甘草水【方剂大全】
  16. 甘草泽泻汤【方剂大全】
  17. 甘草鼠粘汤【方剂大全】
  18. 甘草知母鳖甲丸【方剂大全】
  19. 甘草石膏汤【方剂大全】
  20. 甘草茱萸丸【方剂大全】
  21. 甘草芍药汤【方剂大全】
  22. 甘葱煎【方剂大全】
  23. 甘草梢黑豆汤【方剂大全】
  24. 甘胆汤【方剂大全】
  25. 甘草梢【中药大全】
  26. 甘胆丸【方剂大全】
  27. 甘草散【方剂大全】
  28. 甘豆散【方剂大全】
  29. 甘草三豆饮【方剂大全】
  30. 甘豆汤【方剂大全】
  1. 甘草泻心汤《伤寒寻源》
  2. 甘草泻心汤《删补名医方论》
  3. 甘草泻心汤《退思集类方歌注》
  4. 甘草泻心汤《医宗金鉴》
  5. 甘草泻心汤《伤寒括要》
  6. 甘草泻心汤《备急千金要方》
  7. 甘草泻心汤二十六　方见《伤寒·太阳》《金匮悬解》
  8. 甘草泻心汤《备急千金要方》
  9. 甘草泻心汤方《伤寒杂病论》
  10. 甘草泻心汤《圆运动的古中医学》
  11. 甘草泻心汤方《伤寒杂病论》
  12. 甘草泻心汤《圆运动的古中医学》
  13. 甘草泻心汤方《伤寒杂病论》
  14. 甘草小麦大枣汤方《医宗金鉴》
  15. 甘草泻心汤方《医宗金鉴》
  16. 甘草小麦大枣汤方《伤寒杂病论》
  17. 甘草泻心汤方《医宗金鉴》
  18. 甘草丸《备急千金要方》
  19. 甘草泻心汤方《伤寒论》
  20. 甘草汤方《伤寒论》
  21. 甘草泻心汤证六　太阳百二十八《伤寒悬解》
  22. 甘草汤方《医宗金鉴》
  23. 甘草泻心证《医学摘粹》
  24. 甘草汤方《备急千金要方》
  25. 甘草与鲫鱼犯《友渔斋医话》
  26. 甘草汤方《伤寒杂病论》
  27. 甘豆汤《冯氏锦囊秘录》
  28. 甘草汤《伤寒括要》
  29. 甘豆汤《医学入门》
  30. 甘草汤《时方妙用》
  31. 甘疳《中医词典》


半夏泻心肠_《伤寒寻源》_中医伤寒_【岐黄之术】

半夏泻心肠

半夏泻心肠

  • 上一页
  • 目录
  • 相关
  • 下一页

半夏（半升洗） 黄连（一两） 干姜 甘草（炙） 人参 黄芩（各三两） 大枣（十二枚擘）

上七味．以水一斗．煮取六升．去滓．再煎取三升．温服一升．日三服．

伤寒五六日．呕而发热者．柴胡汤证具．而以他药下之．柴胡证仍在者．复与柴胡汤．此虽已下之不为逆．必蒸蒸而振．却发热汗出而解．若心下满而硬痛者．此为结胸也．大陷胸汤主之．但满而不痛者．此为痞．柴胡汤不中与之．宜半夏泻心汤．按此即生姜泻心汤．去生姜而君半夏．又属小柴胡之变方．以其证起于呕．故推半夏为主药耳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘草泻心汤
  • 当前页：半夏泻心肠
  • 下一页：大黄黄连泻心汤
<<< 返回本书目录
  1. 半夏泻心肠《伤寒寻源》
  2. 半夏泻心汤【方剂大全】
  3. 半夏泻心《汤头歌诀》
  4. 半夏泻心汤（玉函）《张氏医通》
  5. 半夏五香丸【方剂大全】
  6. 半夏泻心汤方《伤寒明理论》
  7. 半夏温肺汤【方剂大全】
  8. 半夏泻心汤去干姜甘草加枳实杏仁方【方剂大全】
  9. 半夏丸【方剂大全】
  10. 半夏泻心汤去人参甘草干姜大枣加枳【方剂大全】
  11. 半夏天麻白术汤《汤头歌诀》
  12. 半夏泻心汤证《临证实验录》
  13. 半夏汤散【方剂大全】
  14. 半夏泻心汤证《临证实验录》
  15. 半夏汤【方剂大全】
  16. 半夏泻心汤证《临证实验录》
  17. 半夏汤《苏沈良方》
  18. 半夏泻心汤证《临证实验录》
  19. 半夏苏子汤【方剂大全】
  20. 半夏杏仁汤【方剂大全】
  21. 半夏十味汤【方剂大全】
  22. 半夏饮【方剂大全】
  23. 半夏生姜汤【方剂大全】
  24. 半夏饮子【方剂大全】
  25. 半夏生姜大黄汤【方剂大全】
  26. 半夏圆【方剂大全】
  27. 半夏神曲汤【方剂大全】
  28. 半夏熨方【方剂大全】
  29. 半夏散（并汤）《伤寒寻源》
  30. 半夏正气丹【方剂大全】
  1. 半夏泻心肠《伤寒寻源》
  2. 半夏泻心《汤头歌诀》
  3. 半夏泻心汤《圆运动的古中医学》
  4. 半夏丸《太平惠民和剂局方》
  5. 半夏泻心汤《圆运动的古中医学》
  6. 半夏丸《备急千金要方》
  7. 半夏泻心汤《圆运动的古中医学》
  8. 半夏天麻白术汤《汤头歌诀》
  9. 半夏泻心汤《医宗金鉴》
  10. 半夏天麻白术汤《医方论》
  11. 半夏泻心汤《删补名医方论》
  12. 半夏汤《苏沈良方》
  13. 半夏泻心汤《冯氏锦囊秘录》
  14. 半夏汤《医方考》
  15. 半夏泻心汤《三因极一病证方论》
  16. 半夏汤《儒门事亲》
  17. 半夏泻心汤《医学心悟》
  18. 半夏汤《三因极一病证方论》
  19. 半夏泻心汤《退思集类方歌注》
  20. 半夏汤《三因极一病证方论》
  21. 半夏泻心汤《时方妙用》
  22. 半夏汤《备急千金要方》
  23. 半夏泻心汤《医方论》
  24. 半夏汤《备急千金要方》
  25. 半夏泻心汤《伤寒括要》
  26. 半夏汤《备急千金要方》
  27. 半夏泻心汤（即甘草泻心汤）《医方考》
  28. 半夏汤《备急千金要方》
  29. 半夏泻心汤（玉函）《张氏医通》
  30. 半夏汤《备急千金要方》
  31. 半夏泻心汤方《伤寒杂病论》


大黄黄连泻心汤_《伤寒寻源》_中医伤寒_【岐黄之术】

大黄黄连泻心汤

大黄黄连泻心汤

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄（二两） 黄连（一两）

上二味．以麻沸汤渍之．须臾绞去滓．分温再服．

脉浮而紧而复下之．紧反入里则作痞．按之自濡．但气痞耳．心下痞．按之濡．其脉关上浮者．大黄 黄连泻心汤主之．此条柯韵伯谓按之濡．当作按之硬．必有当急下之证．故制比峻攻之剂．疑属错简．此说强经就我．转使作圣之灵思巧法．尽行埋没．愚按经文言紧反入里．里邪不能再使出表．当从里解．但按之不濡．中挟饮邪．按之自濡．中不挟饮．故曰但气痞也．若表邪未罢．脉当尺寸俱浮．今但关上浮．则属中焦痞结．气有上逆之象．既曰气痞．但当顺其气．本方大黄 黄连．分两既轻．渍以沸汤．绞去滓而温服．则但取其气．不取其味．使气顺而痞自解．况经文本有表未解不可攻痞之条．此之表解而邪入里．攻痞自宜此法．先圣处方．妙在能用药而不为药用．观其服法．本非急下之剂．与大陷胸之用大黄．小陷胸之用黄连．药虽同而制则异矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半夏泻心肠
  • 当前页：大黄黄连泻心汤
  • 下一页：附子泻心汤
<<< 返回本书目录
  1. 大黄黄连泻心汤《伤寒寻源》
  2. 大黄黄连泻心汤【方剂大全】
  3. 大黄黄连汤【方剂大全】
  4. 大黄黄连泻心汤证《临证实验录》
  5. 大黄化毒汤【方剂大全】
  6. 大黄黄芩黄连泻心汤证治本位的意义《圆运动的古中医学》
  7. 大黄花【中药大全】
  8. 大黄黄芩黄连泻心汤证治推论的意义《圆运动的古中医学》
  9. 大黄厚朴汤【方剂大全】
  10. 大黄活命丹【方剂大全】
  11. 大黄和车前子【方剂大全】
  12. 大黄煎【方剂大全】
  13. 大黄寒水散【方剂大全】
  14. 大黄煎丸【方剂大全】
  15. 大黄膏子【方剂大全】
  16. 大黄揭毒散【方剂大全】
  17. 大黄膏丸【方剂大全】
  18. 大黄解《医学衷中参西录》
  19. 大黄膏方《宁坤秘籍》
  20. 大黄茎【中药大全】
  21. 大黄膏【方剂大全】
  22. 大黄桔梗散【方剂大全】
  23. 大黄干漆汤【方剂大全】
  24. 大黄桔梗汤【方剂大全】
  25. 大黄甘遂汤【方剂大全】
  26. 大黄苦酒【方剂大全】
  27. 大黄甘草饮子【方剂大全】
  28. 大黄连刺【中药大全】
  29. 大黄甘草饮【方剂大全】
  30. 大黄连翘汤【方剂大全】
  1. 大黄黄连泻心汤《伤寒寻源》
  2. 大黄黄连泻心汤《删补名医方论》
  3. 大黄黄连泻心汤《退思集类方歌注》
  4. 大黄黄连泻心汤《医宗金鉴》
  5. 大黄黄连泻心汤《伤寒括要》
  6. 大黄黄连泻心汤《备急千金要方》
  7. 大黄黄连泻心汤方《医宗金鉴》
  8. 大黄黄连泻心汤《金匮悬解》
  9. 大黄黄连泻心汤方《伤寒论》
  10. 大黄黄连泻心汤《圆运动的古中医学》
  11. 大黄黄连泻心汤证《临证实验录》
  12. 大黄黄连泻心汤《圆运动的古中医学》
  13. 大黄黄连泻心汤证二　太阳百二十四《伤寒悬解》
  14. 大黄黄连黄芩泻心汤方《伤寒杂病论》
  15. 大黄黄芩地黄牡丹汤方《伤寒杂病论》
  16. 大黄黄柏栀子芒硝汤《备急千金要方》
  17. 大黄黄芩黄连泻心汤证治本位的意义《圆运动的古中医学》
  18. 大黄厚朴枳实半夏甘草汤方《伤寒杂病论》
  19. 大黄黄芩黄连泻心汤证治推论的意义《圆运动的古中医学》
  20. 大黄厚朴甘草汤方《伤寒杂病论》
  21. 大黄黄芩汤《备急千金要方》
  22. 大黄膏方《宁坤秘籍》
  23. 大黄将军《本草经集注》
  24. 大黄干漆汤《备急千金要方》
  25. 大黄解《医学衷中参西录》
  26. 大黄甘遂汤方《医宗金鉴》
  27. 大黄酒《备急千金要方》
  28. 大黄甘遂汤《三因极一病证方论》
  29. 大黄龙丸《三因极一病证方论》
  30. 大黄甘遂汤《妇人大全良方》
  31. 大黄龙丸《是斋百一选方》


附子泻心汤_《伤寒寻源》_中医伤寒_【岐黄之术】

附子泻心汤

附子泻心汤

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄（二两） 黄连（一两） 黄芩（一两） 附子（一枚炮去皮破别煮取汁）

上四味． 咀三味．以麻沸汤二升渍之．绞去滓．纳附子汁．分温再服．心下痞而复恶寒汗出者．附子泻心汤主之．此条柯氏于心下痞之下．自添大便硬心烦不得眠八字．谓恶寒者表未解．不当用大黄．若汗出是胃实．不当用附子．若汗出为亡阳．不当用芩连．当有大便硬心烦不得眠句．始与此方相合．愚按此说尤悖．大凡恶寒汗不出者属表实．恶寒汗自出者属表虚．若但汗出恶寒．仲景自有芍药甘草 附子汤之制今心下痞而复恶寒汗出．则表虚而里实．但固表则里邪愈壅．但清里则表阳将亡．故以三黄附子合而用之．附子自能固表．三黄自能清里．且三黄得附子．其苦寒不致留滞阴邪．附子得三黄．其剽悍不致劫伤津液．此正善用反佐之法．故能以一方而全收复阳驱邪之效．若必加入大便硬心烦不得眠八字．以求与本方之三黄相合．则本经之用大黄．岂必尽为胃实而设．亦有本自下利而反用大黄者．至心烦不得眠．安知非由胃虚客气上逆之证．亦不得概从苦寒直折．且附子雄烈之性．又安见与大便硬心烦不得眠者相宜．柯氏胶执己见．擅改经文．无论其所言背谬．即使见果确凿．亦当存阙疑之例．况一偏之见．泥药求方．使先圣极空灵极神变之活法．而转以死法求之．悖甚矣．余历考前贤医案．用附子泻心汤而愈者．不一而足．且余亦尝试验．故敢直辟柯氏之谬．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大黄黄连泻心汤
  • 当前页：附子泻心汤
  • 下一页：黄连汤
<<< 返回本书目录
  1. 附子泻心汤《伤寒寻源》
  2. 附子泻心汤【方剂大全】
  3. 附子泻心《汤头歌诀》
  4. 附子续命汤【方剂大全】
  5. 附子细辛汤【方剂大全】
  6. 附子养气汤【方剂大全】
  7. 附子五味散【方剂大全】
  8. 附子饮【方剂大全】
  9. 附子五苓散【方剂大全】
  10. 附子饮子【方剂大全】
  11. 附子乌鸡丸【方剂大全】
  12. 附子振阳汤【方剂大全】
  13. 附子温中丸【方剂大全】
  14. 附子蒸剂【方剂大全】
  15. 附子温中汤【方剂大全】
  16. 附子枳实丸【方剂大全】
  17. 附子温经汤【方剂大全】
  18. 附子粥【方剂大全】
  19. 附子丸【方剂大全】
  20. 附子猪肚丸【方剂大全】
  21. 附子涂脚方【方剂大全】
  22. 附子猪苓汤【方剂大全】
  23. 附子涂敷方【方剂大全】
  24. 附子煮散【方剂大全】
  25. 附子天门冬散【方剂大全】
  26. 附纂神应经用针咒法《重楼玉钥》
  27. 附子汤证治本位的意义《圆运动的古中医学》
  28. 赴筵散【方剂大全】
  29. 附子汤证《临证实验录》
  30. 赴筵微【方剂大全】
  1. 附子泻心汤《伤寒寻源》
  2. 附子泻心汤《医方考》
  3. 附子泻心汤《退思集类方歌注》
  4. 附子泻心汤《删补名医方论》
  5. 附子泻心汤《医方论》
  6. 附子泻心汤《医宗金鉴》
  7. 附子泻心汤《伤寒括要》
  8. 附子泻心汤《圆运动的古中医学》
  9. 附子泻心汤方《伤寒杂病论》
  10. 附子泻心《汤头歌诀》
  11. 附子泻心汤方《医宗金鉴》
  12. 附子细辛汤《三因极一病证方论》
  13. 附子泻心汤方《伤寒论》
  14. 附子细辛黄连黄芩汤方《伤寒杂病论》
  15. 附子泻心汤证三太阳　百二十五《伤寒悬解》
  16. 附子汤证治本位的意义《圆运动的古中医学》
  17. 附子续命汤《仁术便览》
  18. 附子汤证《临证实验录》
  19. 附子养荣汤方《临症验舌法》
  20. 附子汤诗《医学实在易》
  21. 附子养荣汤方《临症验舌法》
  22. 附子汤方《伤寒论》
  23. 附子证《医学摘粹》
  24. 附子汤方《医宗金鉴》
  25. 附子证《医学摘粹》
  26. 附子汤方《伤寒杂病论》
  27. 附子证六　少阴七《伤寒悬解》
  28. 附子汤方《伤寒杂病论》
  29. 附子证五　少阴六《伤寒悬解》
  30. 附子汤百五十二　方见《伤寒·少阴》《金匮悬解》
  31. 附子猪肚丸《三因极一病证方论》


黄连汤_《伤寒寻源》_中医伤寒_【岐黄之术】

黄连汤

黄连汤

  • 上一页
  • 目录
  • 相关
  • 下一页

黄连 甘草（炙） 干姜 桂枝（各三两去皮） 人参（二两） 半夏（半升洗） 大枣（十二枚擘）

上七味．以水一斗．煮取六升．去滓．温服一升．日三夜二服．

伤寒胸中有热．胃中有邪气．腹中痛．欲呕吐者．黄连汤主之．按胸中有热．则阳邪格于上．故欲呕吐．胃中有邪气．则阴邪格于下．故腹中痛．腹中痛．欲下而不得下也．欲呕吐．欲吐而仍不得吐也．上热下寒．法当和解．方用黄连泻胸热．干姜散胃寒．复以半夏宽中而开结．佐以桂枝通阳而化阴．然上征下夺．宜从中治．故用人参 甘草 大枣．创建中气．而上下之邪．各随所主之药而分解．此泻心之变方．而又与泻心之取义不同．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附子泻心汤
  • 当前页：黄连汤
  • 下一页：黄芩汤
<<< 返回本书目录
  1. 黄连汤《汤头歌诀》
  2. 黄连汤【方剂大全】
  3. 黄连汤《伤寒寻源》
  4. 黄连汤证《临证实验录》
  5. 黄连太一丸【方剂大全】
  6. 黄连汤证《临证实验录》
  7. 黄连四物汤【方剂大全】
  8. 黄连天花粉丸【方剂大全】
  9. 黄连熟艾汤【方剂大全】
  10. 黄连通圣散【方剂大全】
  11. 黄连石膏汤【方剂大全】
  12. 黄连丸【方剂大全】
  13. 黄连升麻散【方剂大全】
  14. 黄连胃风汤【方剂大全】
  15. 黄连神膏【方剂大全】
  16. 黄连胃苓汤【方剂大全】
  17. 黄连芍药汤【方剂大全】
  18. 黄连温胆汤【方剂大全】
  19. 黄连芍药方【方剂大全】
  20. 黄连乌梅丸【方剂大全】
  21. 黄连上清丸【方剂大全】
  22. 黄连芜荑丸【方剂大全】
  23. 黄连上清膏【方剂大全】
  24. 黄连五苓散【方剂大全】
  25. 黄连散【方剂大全】
  26. 黄连西瓜霜眼药水【方剂大全】
  27. 黄连人参膏【方剂大全】
  28. 黄连犀角散【方剂大全】
  29. 黄连曲散【方剂大全】
  30. 黄连犀角汤【方剂大全】
  1. 黄连汤《伤寒寻源》
  2. 黄连汤《仁术便览》
  3. 黄连汤《退思集类方歌注》
  4. 黄连汤《医方考》
  5. 黄连汤《增订叶评伤暑全书》
  6. 黄连汤《目经大成》
  7. 黄连汤《时方妙用》
  8. 黄连汤《妇人大全良方》
  9. 黄连汤《医方论》
  10. 黄连汤《删补名医方论》
  11. 黄连汤《汤头歌诀》
  12. 黄连汤《医宗金鉴》
  13. 黄连汤《伤寒括要》
  14. 黄连汤《备急千金要方》
  15. 黄连汤方《伤寒杂病论》
  16. 黄连汤《圆运动的古中医学》
  17. 黄连汤方《医宗金鉴》
  18. 黄连石膏半夏甘草汤方《伤寒杂病论》
  19. 黄连汤方《伤寒论》
  20. 黄连散《仁术便览》
  21. 黄连汤证《临证实验录》
  22. 黄连散《儒门事亲》
  23. 黄连汤证《临证实验录》
  24. 黄连散《儒门事亲》
  25. 黄连丸《备急千金要方》
  26. 黄连散《冯氏锦囊秘录》
  27. 黄连丸《备急千金要方》
  28. 黄连清心汤《儒门事亲》
  29. 黄连丸《妇人大全良方》
  30. 黄连清化丸《冯氏锦囊秘录》
  31. 黄连丸《外科理例》


黄芩汤_《伤寒寻源》_中医伤寒_【岐黄之术】

黄芩汤

黄芩汤

  • 上一页
  • 目录
  • 相关
  • 下一页

黄芩（三两） 甘草（炙） 芍药（各二两） 大枣（十二枚擘）

上四味．以水一斗．煮取三升．去滓．温服一升．日再夜一服．

太阳与少阳合病．自下利者．与黄芩汤．按合病而至于下利．则邪气将从少阳．转陷入里．故君黄芩彻少阳之热．而复以芍药约之．甘枣和之．使热清而利自止．虽半表半里之邪．而里多于表．故治法不从表而从里．

太阳阳明合病下利．表证为多．主葛根汤．阳明少阳合病下利．里证为多．主承气汤．太阳少阳合病下利．半里半表之证为多．此方即是和法．同一合病下利．而主治不同．何等深细．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄连汤
  • 当前页：黄芩汤
  • 下一页：黄芩加半夏生姜汤
<<< 返回本书目录
  1. 黄芩汤《汤头歌诀》
  2. 黄芩汤【方剂大全】
  3. 黄芩汤《伤寒寻源》
  4. 黄芩汤类《退思集类方歌注》
  5. 黄芩四物汤【方剂大全】
  6. 黄芩汤证《临证实验录》
  7. 黄芩石膏汤【方剂大全】
  8. 黄芩调元汤【方剂大全】
  9. 黄芩升麻汤【方剂大全】
  10. 黄芩丸【方剂大全】
  11. 黄芩射干汤【方剂大全】
  12. 黄芩五味散【方剂大全】
  13. 黄芩芍药汤【方剂大全】
  14. 黄芩五物散【方剂大全】
  15. 黄芩芍药散【方剂大全】
  16. 黄芩泻白散【方剂大全】
  17. 黄芩散【方剂大全】
  18. 黄芩泻肺汤【方剂大全】
  19. 黄芩人参汤【方剂大全】
  20. 黄芩羊角汤【方剂大全】
  21. 黄芩清热汤【方剂大全】
  22. 黄芩饮【方剂大全】
  23. 黄芩清肺饮【方剂大全】
  24. 黄芩饮子【方剂大全】
  25. 黄芩清肺汤【方剂大全】
  26. 黄芩知母汤【方剂大全】
  27. 黄芩羌活汤【方剂大全】
  28. 黄芩栀子汤【方剂大全】
  29. 黄芩牡丹汤【方剂大全】
  30. 黄芩茱萸丸【方剂大全】
  1. 黄芩汤《伤寒寻源》
  2. 黄芩汤《医方考》
  3. 黄芩汤《退思集类方歌注》
  4. 黄芩汤《妇人大全良方》
  5. 黄芩汤《时方妙用》
  6. 黄芩汤《冯氏锦囊秘录》
  7. 黄芩汤《医方论》
  8. 黄芩汤《删补名医方论》
  9. 黄芩汤《汤头歌诀》
  10. 黄芩汤《医宗金鉴》
  11. 黄芩汤《伤寒括要》
  12. 黄芩汤《圆运动的古中医学》
  13. 黄芩汤方《伤寒杂病论》
  14. 黄芩石膏杏子甘草汤方《伤寒杂病论》
  15. 黄芩汤方《医宗金鉴》
  16. 黄芩芍药汤《退思集类方歌注》
  17. 黄芩汤方《伤寒论》
  18. 黄芩芍药汤《医方考》
  19. 黄芩汤洗《妇人大全良方》
  20. 黄芩芍药汤《妇人大全良方》
  21. 黄芩汤证《临证实验录》
  22. 黄芩散《明目至宝》
  23. 黄鳅痈《中医词典》
  24. 黄芩散《妇人大全良方》
  25. 黄鳅痈《医宗金鉴》
  26. 黄芩散《备急千金要方》
  27. 黄鳅痈《外科心法要诀》
  28. 黄芩清畅茶《茶饮保健》
  29. 黄鳅痈门主论《疡医大全》
  30. 黄芩牡丹汤《备急千金要方》
  31. 黄鳅痈门主论《疡医大全》


黄芩加半夏生姜汤_《伤寒寻源》_中医伤寒_【岐黄之术】

黄芩加半夏生姜汤

黄芩加半夏生姜汤

  • 上一页
  • 目录
  • 相关
  • 下一页

于黄芩汤方内．加半夏半升洗．生姜三两．余根据黄芩汤服法．

太阳与少阳合病．自下利者．与黄芩汤．若呕者．黄芩加半夏生姜汤．按呕亦属少阳证．故加半夏生姜以止呕．即小柴胡加减法也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄芩汤
  • 当前页：黄芩加半夏生姜汤
  • 下一页：干姜黄连黄芩人参汤
<<< 返回本书目录
  1. 黄芩加半夏生姜汤《伤寒寻源》
  2. 黄芩加半夏生姜汤【方剂大全】
  3. 黄芩黄连汤【方剂大全】
  4. 黄芩解《医学衷中参西录》
  5. 黄芩黄连甘草汤【方剂大全】
  6. 黄芩荆芥汤【方剂大全】
  7. 黄芩黄连白芍龙胆黄柏知母石膏葛根滑石柴胡栀子《轩岐救正论》
  8. 黄芩桔梗汤【方剂大全】
  9. 黄芩滑石汤【方剂大全】
  10. 黄芩橘皮汤【方剂大全】
  11. 黄芩厚朴汤【方剂大全】
  12. 黄芩利膈丸【方剂大全】
  13. 黄芩膏【方剂大全】
  14. 黄芩六合汤【方剂大全】
  15. 黄芩二陈汤【方剂大全】
  16. 黄芩六一丸【方剂大全】
  17. 黄芩定乱汤【方剂大全】
  18. 黄芩芦根汤【方剂大全】
  19. 黄芩参苏饮【方剂大全】
  20. 黄芩麻黄汤【方剂大全】
  21. 黄芩鳖甲汤【方剂大全】
  22. 黄芩茅花汤【方剂大全】
  23. 黄芩贝母汤【方剂大全】
  24. 黄芩牡丹汤【方剂大全】
  25. 黄芩半夏丸【方剂大全】
  26. 黄芩羌活汤【方剂大全】
  27. 黄芩半夏汤【方剂大全】
  28. 黄芩清肺汤【方剂大全】
  29. 黄芩半夏生姜汤【方剂大全】
  30. 黄芩清肺饮【方剂大全】
  1. 黄芩加半夏生姜汤《伤寒寻源》
  2. 黄芩加半夏生姜汤《圆运动的古中医学》
  3. 黄芩加半夏生姜汤《退思集类方歌注》
  4. 黄芩加半夏生姜汤《圆运动的古中医学》
  5. 黄芩加半夏生姜汤《时方妙用》
  6. 黄芩黄连黄柏栀子考《医方考》
  7. 黄芩加半夏生姜汤《伤寒括要》
  8. 黄芩黄连白芍龙胆黄柏知母石膏葛根滑石柴胡栀子《轩岐救正论》
  9. 黄芩加半夏生姜汤八十　方见《伤寒·少阳》《金匮悬解》
  10. 黄芩茶《茶饮保健》
  11. 黄芩加半夏生姜汤方《伤寒杂病论》
  12. 黄芩半夏证十一　少阳十二　入阳明去路《伤寒悬解》
  13. 黄芩加半夏生姜汤方《医宗金鉴》
  14. 黄芩半夏丸《冯氏锦囊秘录》
  15. 黄芩加半夏生姜汤方《医宗金鉴》
  16. 黄芩（寒）《本草分经》
  17. 黄芩加半夏生姜汤方《伤寒论》
  18. 黄芩《本草图经》
  19. 黄芩解《医学衷中参西录》
  20. 黄芩《滇南本草》
  21. 黄芩牡丹皮栝蒌半夏枳实汤方《伤寒杂病论》
  22. 黄芩《本草乘雅半偈》
  23. 黄芩牡丹汤《备急千金要方》
  24. 黄芩《药征》
  25. 黄芩清畅茶《茶饮保健》
  26. 黄芩《珍珠囊补遗药性赋》
  27. 黄芩散《备急千金要方》
  28. 黄芩《药鉴》
  29. 黄芩散《妇人大全良方》
  30. 黄芩《药性切用》
  31. 黄芩散《明目至宝》


干姜黄连黄芩人参汤_《伤寒寻源》_中医伤寒_【岐黄之术】

干姜黄连黄芩人参汤

干姜黄连黄芩人参汤

  • 上一页
  • 目录
  • 相关
  • 下一页

干姜 黄连 黄芩 人参（各三两）

上四味．以水六升．煮取二升．去滓．分温再服．

伤寒本自寒下．医复吐下之．寒格更逆吐下．若食入口即吐．干姜 黄连 黄芩 人参主之．按此证系阴格于内．拒阳于外．以干姜开通阴寒．芩连泄去阳热．复以人参鼓助胃气．并可助干姜之辛温．冲开阴邪．俾格开而吐自止．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄芩加半夏生姜汤
  • 当前页：干姜黄连黄芩人参汤
  • 下一页：旋复代赭石汤
<<< 返回本书目录
  1. 干姜黄连黄芩人参汤《伤寒寻源》
  2. 干姜黄连丸【方剂大全】
  3. 干姜甘草汤【方剂大全】
  4. 干姜黄芩黄连人参汤【方剂大全】
  5. 干姜附子汤【方剂大全】
  6. 干姜黄芩黄连人参汤证其二《临证实验录》
  7. 干姜附子汤《伤寒寻源》
  8. 干姜黄芩黄连人参汤证其一《临证实验录》
  9. 干姜地黄散【方剂大全】
  10. 干姜建脾散【方剂大全】
  11. 干姜车前子饮《保健药膳》
  12. 干姜解《医学衷中参西录》
  13. 干姜柴胡汤【方剂大全】
  14. 干姜酒【方剂大全】
  15. 干姜饼【方剂大全】
  16. 干姜人参半夏丸【方剂大全】
  17. 干姜白术散【方剂大全】
  18. 干姜人参半夏丸证《临证实验录》
  19. 干姜（图）【中药大全】
  20. 干姜人参汤【方剂大全】
  21. 干姜（炮姜）《本草新编》
  22. 干姜人参丸【方剂大全】
  23. 干姜《本草纲目》图文版
  24. 干姜散【方剂大全】
  25. 干姜《证类本草》
  26. 干姜双黄汤【方剂大全】
  27. 干姜《长沙药解》
  28. 干姜四物汤【方剂大全】
  29. 干姜《药征》
  30. 干姜汤【方剂大全】
  1. 干姜黄连黄芩人参汤《伤寒寻源》
  2. 干姜黄连黄芩人参汤《医方考》
  3. 干姜黄连黄芩人参汤《退思集类方歌注》
  4. 干姜黄连黄芩人参汤《医述》
  5. 干姜黄连黄芩人参汤方《医宗金鉴》
  6. 干姜黄连黄芩人参汤《圆运动的古中医学》
  7. 干姜黄连黄芩人参汤方《伤寒论》
  8. 干姜红糖茶《茶饮保健》
  9. 干姜黄芩黄连人参汤《伤寒括要》
  10. 干姜甘草汤《妇人大全良方》
  11. 干姜黄芩黄连人参汤方《伤寒杂病论》
  12. 干姜甘草汤《圆运动的古中医学》
  13. 干姜黄芩黄连人参汤证其二《临证实验录》
  14. 干姜附子证十六　太阳一百七《伤寒悬解》
  15. 干姜黄芩黄连人参汤证其一《临证实验录》
  16. 干姜附子汤方《伤寒论》
  17. 干姜解《医学衷中参西录》
  18. 干姜附子汤方《医宗金鉴》
  19. 干姜连芩人参证二十四　厥阴二十五《伤寒悬解》
  20. 干姜附子汤方《伤寒杂病论》
  21. 干姜苓术茶《茶饮保健》
  22. 干姜附子汤《伤寒括要》
  23. 干姜人参半夏丸《金匮悬解》
  24. 干姜附子汤《瘴疟指南》
  25. 干姜人参半夏丸方《伤寒杂病论》
  26. 干姜附子汤《退思集类方歌注》
  27. 干姜人参半夏丸方《医宗金鉴》
  28. 干姜附子汤《伤寒寻源》
  29. 干姜人参半夏丸证《临证实验录》
  30. 干姜附子汤《三因极一病证方论》
  31. 干姜散《备急千金要方》


旋复代赭石汤_《伤寒寻源》_中医伤寒_【岐黄之术】

旋复代赭石汤

旋复代赭石汤

  • 上一页
  • 目录
  • 相关
  • 下一页

旋复花（三两） 代赭石（一两） 人参（二两） 生姜（五两切） 半夏（半升洗） 甘草（三两炙） 大枣（十二枚擘）

上七味．以水一斗．煮取六升．去滓．再煎．取三升．温服一升．日三服．

伤寒发汗若吐若下解后．心下痞硬．噫气不除者．旋复代赭汤主之．按心下痞硬．中虚而有留邪也．噫气不除．

胃逆而兼蓄饮也．主旋复导饮下行．代赭镇心降逆．而邪之留滞者．复生姜半夏以开之．气之逆乱者．用人参 甘草 大枣以和之．虚回邪散．则痞可解而噫亦止矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干姜黄连黄芩人参汤
  • 当前页：旋复代赭石汤
  • 下一页：浓朴生姜甘草半夏人参汤
<<< 返回本书目录
  1. 旋复代赭石汤《伤寒寻源》
  2. 旋复代赭汤【方剂大全】
  3. 旋耳疮《医宗金鉴》
  4. 旋复花《本草纲目》完整版
  5. 旋柄茄【中药大全】
  6. 旋复花《本草乘雅半偈》
  7. 悬钟穴【下肢外侧穴位】
  8. 旋复花《本草崇原》
  9. 悬雍垂松弛细长【疾病症状】
  10. 旋复花《本草图经》
  11. 悬雍垂过长症【疾病大全】
  12. 旋复花《本草新编》
  13. 悬雍垂过长《临床激光治疗学》
  14. 旋复花《本草择要纲目》
  15. 悬痈肿方《外台秘要》
  16. 旋复花《雷公炮炙论》
  17. 悬痈肿《圣济总录》
  18. 旋复花《神农本草经百种录》
  19. 悬痈-外科理例（上）《古今医统大全》
  20. 旋复花《证类本草》
  21. 悬痈门主论《疡医大全》
  22. 旋复花《本草纲目》图文版
  23. 悬痈门《丹台玉案》
  24. 旋复花【中药大全】
  25. 悬痈论《外科正宗》
  26. 旋复花根【中药大全】
  27. 悬痈（一）《外科十法》
  28. 旋复花散【方剂大全】
  29. 悬痈（二）《外科十法》
  30. 旋复花汤【方剂大全】
  1. 旋复代赭石汤《伤寒寻源》
  2. 旋复代赭石汤《医方考》
  3. 旋复代赭石汤方《伤寒论》
  4. 旋复代赭石汤《医述》
  5. 旋复代赭石证《医学摘粹》
  6. 旋复代赭石汤《删补名医方论》
  7. 旋复代赭汤《退思集类方歌注》
  8. 旋复葱茶《茶饮保健》
  9. 旋复代赭汤《伤寒括要》
  10. 旋耳疮《外科心法要诀》
  11. 旋复花《神农本草经》
  12. 旋耳疮《医宗金鉴》
  13. 旋复花《雷公炮炙论》
  14. 旋耳疮《中医词典》
  15. 旋复花《雷公炮制药性解》
  16. 旋（补）《本草分经》
  17. 旋复花《千金翼方》
  18. 悬钟（一名绝骨）《针灸大成》
  19. 旋复花《本草经集注》
  20. 悬钟《针灸学》
  21. 旋复花《新修本草》
  22. 悬钟《中医词典》
  23. 旋复花《神农本草经百种录》
  24. 悬雍肿《中医词典》
  25. 旋复花《汤液本草》
  26. 悬雍垂过长《临床激光治疗学》
  27. 旋复花《本草备要》
  28. 悬雍垂《中医词典》
  29. 旋复花《冯氏锦囊秘录》
  30. 悬雍垂《中医名词词典》
  31. 旋复花《医学入门》


浓朴生姜甘草半夏人参汤_《伤寒寻源》_中医伤寒_【岐黄之术】

浓朴生姜甘草半夏人参汤

浓朴生姜甘草半夏人参汤

  • 上一页
  • 目录
  • 相关
  • 下一页

浓朴（半斤去皮炙） 生姜（半斤切） 半夏（半升洗） 人参（一两） 甘草（二两炙）

上五味．以水一斗．煮取三升．去滓．温服一升．日三服．

发汗后．腹胀满者．浓朴生姜半夏人参汤主之．按汗后阳虚不能化气．

阴邪内结．壅而为满．本方主浓朴除满．而生姜半夏人参 甘草．皆醒胃和脾．使气得化而满自除矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：旋复代赭石汤
  • 当前页：浓朴生姜甘草半夏人参汤
  • 下一页：理中丸（并汤）
<<< 返回本书目录
  1. 浓朴生姜甘草半夏人参汤《伤寒寻源》
  2. 浓朴温中《汤头歌诀》
  3. 浓朴解《医学衷中参西录》
  4. 浓缩胆汁综合征【疾病大全】
  5. 浓朴《证类本草》
  6. 脓包【疾病症状】
  7. 浓朴《药征》
  8. 脓包疮【疾病大全】
  9. 浓朴《药鉴》
  10. 脓包型痘痘【疾病症状】
  11. 浓朴《雷公炮炙论》
  12. 脓鼻涕增多且不易擤尽【疾病症状】
  13. 浓朴《本草择要纲目》
  14. 脓毒性休克【疾病大全】
  15. 浓朴《本草易读》
  16. 脓毒性血栓【疾病症状】
  17. 浓朴《本草新编》
  18. 脓毒性血症或多发性迁徙性脓肿【疾病症状】
  19. 浓朴《本草图经》
  20. 脓毒症《家庭医学百科-医疗康复篇》
  21. 浓朴《本草思辨录》
  22. 脓毒症和菌血症【疾病大全】
  23. 浓朴《本草经解》
  24. 脓耳门主论《疡医大全》
  25. 浓朴《本草崇原》
  26. 脓痱【疾病症状】
  27. 浓朴《本草乘雅半偈》
  28. 脓见愁【中药大全】
  29. 浓朴《本草纲目》完整版
  30. 脓见愁根【中药大全】
  1. 浓朴生姜甘草半夏人参汤《伤寒寻源》
  2. 浓朴生姜半夏甘草人参汤《医述》
  3. 浓朴生姜甘草半夏人参汤《退思集类方歌注》
  4. 浓朴散《博济方》
  5. 浓朴汤《备急千金要方》
  6. 浓朴散《是斋百一选方》
  7. 浓朴汤《备急千金要方》
  8. 浓朴散《太平惠民和剂局方》
  9. 浓朴汤《备急千金要方》
  10. 浓朴散《妇人大全良方》
  11. 浓朴汤《备急千金要方》
  12. 浓朴三物汤《备急千金要方》
  13. 浓朴汤《备急千金要方》
  14. 浓朴七物汤《备急千金要方》
  15. 浓朴汤《三因极一病证方论》
  16. 浓朴麻黄汤《退思集类方歌注》
  17. 浓朴汤《太平惠民和剂局方》
  18. 浓朴麻黄汤《备急千金要方》
  19. 浓朴丸《妇人大全良方》
  20. 浓朴解《医学衷中参西录》
  21. 浓朴温中《汤头歌诀》
  22. 浓朴煎丸《是斋百一选方》
  23. 浓朴温中汤《内外伤辨》
  24. 浓朴煎《是斋百一选方》
  25. 脓毒症《家庭医学百科-医疗康复篇》
  26. 浓朴大黄汤《备急千金要方》
  27. 脓耳《中医名词词典》
  28. 浓朴半夏生姜甘草人参汤《伤寒括要》
  29. 脓耳《中医词典》
  30. 浓朴《本草图经》
  31. 脓耳《中医词典》


理中丸（并汤）_《伤寒寻源》_中医伤寒_【岐黄之术】

理中丸（并汤）
在线购买《伤寒寻源》正版书籍

理中丸（并汤）

  • 上一页
  • 目录
  • 相关
  • 下一页

人参 白术 甘草（炙） 干姜（各三两）

上四味．捣筛为末．蜜和为丸．如鸡子黄大．以沸汤数合．和一丸研碎．温服之．日三服．

夜二服．腹中未热．益至三四丸．然不及汤方．法以四物根据两数．切用．水八升．煮取三升．去滓．温服一升．日三服．若脐上筑者．肾气动也．去术加桂四两．吐多者去术加生姜三两．下多者还用术．悸者加茯苓二两．渴欲饮水者．加术足前成四两半．腹中痛者．加人参足前成四两半．寒者加干姜足前成四两半．腹满者去术加附子一枚．服汤后．如食顷饮热粥一升许．微自温．勿揭衣被．

经云．大病瘥后．喜唾．久不了了．胃上有寒．当以丸药理之．宜理中丸．霍乱头痛 发热．身疼痛．寒多不用水者．宜理中汤．盖理中者理中焦之寒也．寒在胃上．取丸药之暖．逗遛于上．以温胃而散寒．若寒胜热之霍乱．利在急温．则不宜丸而宜汤．缓宜丸．急宜汤．此先圣之成法．不可紊也．再理中汤加减之法．与小青龙小柴胡加减法同义．宜当细玩．不得草草读过．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浓朴生姜甘草半夏人参汤
  • 当前页：理中丸（并汤）
  • 下一页：桂枝附子汤
<<< 返回本书目录
  1. 理中丸（并汤）《伤寒寻源》
  2. 理中丸方《伤寒明理论》
  3. 理中丸【方剂大全】
  4. 理中丸证治本位的意义《圆运动的古中医学》
  5. 理中汤证治推论的意义《圆运动的古中医学》
  6. 理中温胃汤【方剂大全】
  7. 理中汤证《临证实验录》
  8. 理中吴茱萸汤【方剂大全】
  9. 理中汤圆通应用法《医法圆通》
  10. 理中圆【方剂大全】
  11. 理中汤类《退思集类方歌注》
  12. 锂肾病【疾病大全】
  13. 理中汤加丁香柿蒂散【方剂大全】
  14. 鲤鳞丸《外科传薪集》
  15. 理中汤（仲景）《虚损启微》
  16. 鲤鳞丸【方剂大全】
  17. 理中汤（玉函金匮名人参汤）《张氏医通》
  18. 鲤鱼《本草纲目》完整版
  19. 理中汤【方剂大全】
  20. 鲤鱼《本草易读》
  21. 理中汤《汤头歌诀》
  22. 鲤鱼《滇南本草》
  23. 理中四逆方义解《研经言》
  24. 鲤鱼《食物疗法》
  25. 理中生化汤【方剂大全】
  26. 鲤鱼《本草纲目》图文版
  27. 理中散【方剂大全】
  28. 鲤鱼【中药大全】
  29. 理中人参散【方剂大全】
  30. 鲤鱼肠《本草纲目》完整版
  1. 理中丸（并汤）《伤寒寻源》
  2. 理中丸《博济方》
  3. 理中丸（加减理中丸）《妇人大全良方》
  4. 理中丸《万氏秘传片玉心书》
  5. 理中丸（加味理中丸）《三因极一病证方论》
  6. 理中丸《医方考》
  7. 理中丸方《伤寒杂病论》
  8. 理中丸《儒门事亲》
  9. 理中丸方《伤寒明理论》
  10. 理中丸《太平惠民和剂局方》
  11. 理中丸方《伤寒论》
  12. 理中丸《圆运动的古中医学》
  13. 理中丸汤《时方妙用》
  14. 理中汤证治推论的意义《圆运动的古中医学》
  15. 理中丸汤诗《医学实在易》
  16. 理中汤证《临证实验录》
  17. 理中丸五苓散《圆运动的古中医学》
  18. 理中汤圆通应用法《医法圆通》
  19. 理中丸证治本位的意义《圆运动的古中医学》
  20. 理中汤丸《删补名医方论》
  21. 理中圆方《医宗金鉴》
  22. 理中汤丸《医宗金鉴》
  23. 锂盐中毒《医院药学》
  24. 理中汤方《伤寒杂病论》
  25. 鲤肠《千金翼方》
  26. 理中汤方《伤寒杂病论》
  27. 鲤肠草《医学入门》
  28. 理中汤方《伤寒杂病论》
  29. 鲤鳞丸《外科传薪集》
  30. 理中汤方《伤寒杂病论》
  31. 鲤鱼《本草纲目》


桂枝附子汤_《伤寒寻源》_中医伤寒_【岐黄之术】

桂枝附子汤

桂枝附子汤

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝（四两去皮） 附子（三枚炮去皮破八片） 生姜（三两切） 甘草（三两炙） 大枣（十二枚擘）

上五味．以水六升．煮取三升．去滓．分温三服．

伤寒八九日．风湿相搏．身体烦疼．不能自转侧．不呕不渴．脉浮虚而涩者．桂枝 附子汤主之．按身体烦疼．不能自转侧．固属风湿相搏之候．然风湿相搏．有属湿温．有属寒湿．于何辨之．盖以证言．则呕而渴者属温．不呕不渴者属寒．以脉言．则实而数者属温．虚浮而涩者属寒．谛实此证此脉．便可主以桂枝 附子汤而无疑也．

徐灵胎曰．此即桂枝去芍药加附子汤．但彼桂枝用三两．附子用一枚．以治下后脉促胸满之证．此桂枝加一两．附子加二枚．以治风湿相搏身疼脉浮涩之证．一方而治病迥殊．方名亦异．分两之不可忽如此．义亦精矣．后人何得以古方轻于加减也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：理中丸（并汤）
  • 当前页：桂枝附子汤
  • 下一页：桂枝附子去桂加白术汤
<<< 返回本书目录
  1. 桂枝附子汤《伤寒寻源》
  2. 桂枝附子汤【方剂大全】
  3. 桂枝附子去桂加白术汤《伤寒寻源》
  4. 桂枝附子汤去桂加白术汤【方剂大全】
  5. 桂枝茯苓丸证《临证实验录》
  6. 桂枝附子汤去桂加术解《研经言》
  7. 桂枝茯苓丸【方剂大全】
  8. 桂枝甘草龙骨牡蛎汤《伤寒寻源》
  9. 桂枝茯苓汤【方剂大全】
  10. 桂枝甘草龙骨牡蛎汤【方剂大全】
  11. 桂枝茯苓人参汤【方剂大全】
  12. 桂枝甘草汤《伤寒寻源》
  13. 桂枝茯苓当归汤【方剂大全】
  14. 桂枝甘草汤【方剂大全】
  15. 桂枝防风汤【方剂大全】
  16. 桂枝甘草汤证《临证实验录》
  17. 桂枝二越婢一汤证《临证实验录》
  18. 桂枝葛根汤【方剂大全】
  19. 桂枝二越婢一汤【方剂大全】
  20. 桂枝瓜蒌首乌汤【方剂大全】
  21. 桂枝二越婢一汤《伤寒寻源》
  22. 桂枝归苓汤【方剂大全】
  23. 桂枝二麻黄一汤证《经方实验录》
  24. 桂枝合白虎汤【方剂大全】
  25. 桂枝二麻黄一汤【方剂大全】
  26. 桂枝合补血汤【方剂大全】
  27. 桂枝二麻黄一汤《伤寒寻源》
  28. 桂枝和营汤【方剂大全】
  29. 桂枝二白虎一加芍药黄苓牡桂方【方剂大全】
  30. 桂枝红花汤【方剂大全】
  1. 桂枝附子汤《伤寒寻源》
  2. 桂枝附子汤《医学心悟》
  3. 桂枝附子汤《退思集类方歌注》
  4. 桂枝附子汤《三因极一病证方论》
  5. 桂枝附子汤《伤寒括要》
  6. 桂枝附子汤《删补名医方论》
  7. 桂枝附子汤方《伤寒杂病论》
  8. 桂枝附子汤《医宗金鉴》
  9. 桂枝附子汤方《医宗金鉴》
  10. 桂枝附子汤《圆运动的古中医学》
  11. 桂枝附子汤方《伤寒论》
  12. 桂枝附子汤《圆运动的古中医学》
  13. 桂枝附子汤去桂加术解《研经言》
  14. 桂枝附子去桂枝加白术汤方《医宗金鉴》
  15. 桂枝附子汤十一　方见《伤寒·太阳》《金匮悬解》
  16. 桂枝附子去桂加白术汤《伤寒括要》
  17. 桂枝甘草龙骨牡蛎汤《圆运动的古中医学》
  18. 桂枝附子去桂加白术汤《伤寒寻源》
  19. 桂枝甘草龙骨牡蛎汤《伤寒寻源》
  20. 桂枝附子去桂加白术汤《圆运动的古中医学》
  21. 桂枝甘草龙骨牡蛎汤《退思集类方歌注》
  22. 桂枝茯苓枳实芍药甘草汤方《伤寒杂病论》
  23. 桂枝甘草龙骨牡蛎汤《伤寒括要》
  24. 桂枝茯苓丸证《临证实验录》
  25. 桂枝甘草龙骨牡蛎汤方《伤寒杂病论》
  26. 桂枝茯苓丸方《医宗金鉴》
  27. 桂枝甘草龙骨牡蛎汤方《医宗金鉴》
  28. 桂枝茯苓丸方《伤寒杂病论》
  29. 桂枝甘草龙骨牡蛎汤方《伤寒论》
  30. 桂枝茯苓丸《三因极一病证方论》
  31. 桂枝甘草龙骨牡蛎证十四　太阳一百五《伤寒悬解》


桂枝附子去桂加白术汤_《伤寒寻源》_中医伤寒_【岐黄之术】

桂枝附子去桂加白术汤

桂枝附子去桂加白术汤

  • 上一页
  • 目录
  • 相关
  • 下一页

白术（四两） 甘草（二两炙） 附子（三枚炮） 生姜（三两） 大枣（十二枚）

上五味．以水六升．煮取二升．去滓．分温三服．初服．其人身如痹．半日许．复服之．三服尽．其人如冒状．勿怪．此以附术并走皮内逐水气．未得除．故使之耳．法当加桂四两．

此本一方二法．以大便硬．小便自利．去桂也．以大便不硬．小便不利．当加桂．附子三枚恐多也．虚弱家及产妇．宜减服之．

按前证若其人大便硬．小便自利者．去桂加白术汤主之．小便自利．无取桂枝开膀胱而化气．恐渗泄太过．重虚津液也．大便硬反用白术者．以白术能益脾而输精也．当察二便以与前方相出入．

附术并走皮内逐水气．未得除之．先其人身如痹．继复如冒状．亦险绝矣．险而稳．此其立方之所以圣也．藉非胸有把握．安能任用附子至三枚之多．而履险如夷哉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝附子汤
  • 当前页：桂枝附子去桂加白术汤
  • 下一页：四逆汤
<<< 返回本书目录
  1. 桂枝附子去桂加白术汤《伤寒寻源》
  2. 桂枝附子汤《伤寒寻源》
  3. 桂枝茯苓丸证《临证实验录》
  4. 桂枝附子汤【方剂大全】
  5. 桂枝茯苓丸【方剂大全】
  6. 桂枝附子汤去桂加白术汤【方剂大全】
  7. 桂枝茯苓汤【方剂大全】
  8. 桂枝附子汤去桂加术解《研经言》
  9. 桂枝茯苓人参汤【方剂大全】
  10. 桂枝甘草龙骨牡蛎汤《伤寒寻源》
  11. 桂枝茯苓当归汤【方剂大全】
  12. 桂枝甘草龙骨牡蛎汤【方剂大全】
  13. 桂枝防风汤【方剂大全】
  14. 桂枝甘草汤《伤寒寻源》
  15. 桂枝二越婢一汤证《临证实验录》
  16. 桂枝甘草汤【方剂大全】
  17. 桂枝二越婢一汤【方剂大全】
  18. 桂枝甘草汤证《临证实验录》
  19. 桂枝二越婢一汤《伤寒寻源》
  20. 桂枝葛根汤【方剂大全】
  21. 桂枝二麻黄一汤证《经方实验录》
  22. 桂枝瓜蒌首乌汤【方剂大全】
  23. 桂枝二麻黄一汤【方剂大全】
  24. 桂枝归苓汤【方剂大全】
  25. 桂枝二麻黄一汤《伤寒寻源》
  26. 桂枝合白虎汤【方剂大全】
  27. 桂枝二白虎一加芍药黄苓牡桂方【方剂大全】
  28. 桂枝合补血汤【方剂大全】
  29. 桂枝地黄汤【方剂大全】
  30. 桂枝和营汤【方剂大全】
  1. 桂枝附子去桂加白术汤《伤寒寻源》
  2. 桂枝附子去桂加白术汤《圆运动的古中医学》
  3. 桂枝附子去桂加白术汤《伤寒括要》
  4. 桂枝茯苓枳实芍药甘草汤方《伤寒杂病论》
  5. 桂枝附子去桂枝加白术汤方《医宗金鉴》
  6. 桂枝茯苓丸证《临证实验录》
  7. 桂枝附子汤《圆运动的古中医学》
  8. 桂枝茯苓丸方《医宗金鉴》
  9. 桂枝附子汤《圆运动的古中医学》
  10. 桂枝茯苓丸方《伤寒杂病论》
  11. 桂枝附子汤《医宗金鉴》
  12. 桂枝茯苓丸《三因极一病证方论》
  13. 桂枝附子汤《删补名医方论》
  14. 桂枝茯苓丸《金匮悬解》
  15. 桂枝附子汤《三因极一病证方论》
  16. 桂枝茯苓丸《圆运动的古中医学》
  17. 桂枝附子汤《医学心悟》
  18. 桂枝茯苓白术细辛汤方《伤寒杂病论》
  19. 桂枝附子汤《伤寒寻源》
  20. 桂枝二越脾一汤《退思集类方歌注》
  21. 桂枝附子汤《退思集类方歌注》
  22. 桂枝二越婢一证《医学摘粹》
  23. 桂枝附子汤《伤寒括要》
  24. 桂枝二越婢一汤证《临证实验录》
  25. 桂枝附子汤方《伤寒杂病论》
  26. 桂枝二越婢一汤脉证一条《伤寒贯珠集》
  27. 桂枝附子汤方《医宗金鉴》
  28. 桂枝二越婢一汤方《伤寒论》
  29. 桂枝附子汤方《伤寒论》
  30. 桂枝二越婢一汤方《医宗金鉴》
  31. 桂枝附子汤去桂加术解《研经言》


四逆汤_《伤寒寻源》_中医伤寒_【岐黄之术】

四逆汤

四逆汤

  • 上一页
  • 目录
  • 相关
  • 下一页

甘草（二两炙） 干姜（一两半） 附子（一枚生用去皮破八片）

上三味．以水三升．煮取一升二合．去滓．分温再服．强人可用大附子一枚．干姜三两．四逆者．手足厥冷也．方以四逆名．用治三阴经吐利厥逆之寒证也．干姜温中散寒．生附驱阴复阳．二味合用．乃能彻上彻下．开辟群阴．而挽垂绝之阳．复以甘草者．正取其甘缓留中．制雄锐之师．迅奏肤功．迎阳复辟．此三阴经中之第一方也．

经云．脉浮而迟．表热里寒．下利清谷者．四逆汤主之．盖下利清谷．里证已急．急当救里．若复瞻顾表热．恐阳随下利而亡矣．此表里缓急先后之界．失治即驷马难追．急当着眼．自利不渴者属太阴．以其藏有寒故也．夫自利不皆属寒．自利不渴．则寒证可知．虽未至手足厥逆．而温中散寒．当防于未然矣．此太阴用四逆之大法．

少阴病脉沉者．沉为在里．急当救里．若欲吐而膈上有寒饮干呕者．益属阴邪上逆之象．尤当从事于此汤之急温．此少阴用四逆之大法．诸四逆厥者不可下之．虚家亦然．凡厥者阴阳气不相顺接便为厥．厥者手足逆冷是也．厥有寒有热．凡下利厥逆而恶寒者．大汗若大下利而厥冷者．则属虚寒可知．皆主是汤．此厥阴宜四逆之大法．

又经云．吐利汗出．发热恶寒．四肢拘急．手足厥冷者．四逆汤主之．既吐且利．小便复利．而大汗出．下利清谷．内寒外热．脉微欲绝者．四逆汤主之．按此二条．乃寒邪直中三阴而成霍乱之证．汗出恶寒．手足厥冷．下利清谷．脉微欲绝．若不急温．瞬有转筋入腹之变．此三阴通用四逆之大法．

四逆证具．若无脉沉微恶寒等阴象．虽下利而并非清谷．反下重者．既属转经之热邪．不可误用．贻祸难挽．当须细辨．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝附子去桂加白术汤
  • 当前页：四逆汤
  • 下一页：四逆加人参汤
<<< 返回本书目录
  1. 四逆汤《汤头歌诀》
  2. 四逆汤【方剂大全】
  3. 四逆汤《伤寒寻源》
  4. 四逆汤（玉函）《张氏医通》
  5. 四逆散证其一《临证实验录》
  6. 四逆汤方《伤寒明理论》
  7. 四逆散证其二《临证实验录》
  8. 四逆汤类《退思集类方歌注》
  9. 四逆散证《临证实验录》
  10. 四逆汤证《临证实验录》
  11. 四逆散证《临证实验录》
  12. 四逆汤证《临证实验录》
  13. 四逆散证《临证实验录》
  14. 四逆汤证《临证实验录》
  15. 四逆散【方剂大全】
  16. 四逆汤证《临证实验录》
  17. 四逆散《汤头歌诀》
  18. 四逆汤证治本位的意义《圆运动的古中医学》
  19. 四逆散《伤寒寻源》
  20. 四逆证《伤寒总病论》
  21. 四逆加人参汤证《临证实验录》
  22. 四念癀【中药大全】
  23. 四逆加人参汤【方剂大全】
  24. 四皮饮【方剂大全】
  25. 四逆加人参汤《伤寒寻源》
  26. 四七汤《汤头歌诀》
  27. 四逆（厥附四十九）《丹溪手镜》
  28. 四七汤【方剂大全】
  29. 四逆《伤寒明理论》
  30. 四七调气汤【方剂大全】
  1. 四逆汤《伤寒寻源》
  2. 四逆汤《医学心悟》
  3. 四逆汤《退思集类方歌注》
  4. 四逆汤《医方考》
  5. 四逆汤《时方妙用》
  6. 四逆汤《目经大成》
  7. 四逆汤《时方妙用》
  8. 四逆汤《儒门事亲》
  9. 四逆汤《医方论》
  10. 四逆汤《太平惠民和剂局方》
  11. 四逆汤《汤头歌诀》
  12. 四逆汤《三因极一病证方论》
  13. 四逆汤《伤寒括要》
  14. 四逆汤《三因极一病证方论》
  15. 四逆汤（玉函）《张氏医通》
  16. 四逆汤《三因极一病证方论》
  17. 四逆汤方《伤寒杂病论》
  18. 四逆汤《冯氏锦囊秘录》
  19. 四逆汤方《伤寒杂病论》
  20. 四逆汤《冯氏锦囊秘录》
  21. 四逆汤方《伤寒杂病论》
  22. 四逆汤《冯氏锦囊秘录》
  23. 四逆汤方《伤寒杂病论》
  24. 四逆汤《删补名医方论》
  25. 四逆汤方《伤寒杂病论》
  26. 四逆汤《医宗金鉴》
  27. 四逆汤方《医宗金鉴》
  28. 四逆汤《备急千金要方》
  29. 四逆汤方《医宗金鉴》
  30. 四逆汤《时病论歌括新编》
  31. 四逆汤方《医宗金鉴》


四逆加人参汤_《伤寒寻源》_中医伤寒_【岐黄之术】

四逆加人参汤

四逆加人参汤

  • 上一页
  • 目录
  • 相关
  • 下一页

四逆汤原方．加人参一两．

恶寒脉微而复利．利止亡血也．四逆加人参汤主之．按亡血即亡津液之谓．故加人参补虚以生津液也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四逆汤
  • 当前页：四逆加人参汤
  • 下一页：通脉四逆汤
<<< 返回本书目录
  1. 四逆加人参汤《伤寒寻源》
  2. 四逆加人参汤【方剂大全】
  3. 四逆（厥附四十九）《丹溪手镜》
  4. 四逆加人参汤证《临证实验录》
  5. 四逆《伤寒明理论》
  6. 四逆散《伤寒寻源》
  7. 四逆《伤寒六书》
  8. 四逆散《汤头歌诀》
  9. 四逆《伤寒六书》
  10. 四逆散【方剂大全】
  11. 四难《难经悬解》
  12. 四逆散证《临证实验录》
  13. 四难《理虚元鉴》
  14. 四逆散证《临证实验录》
  15. 四磨汤【方剂大全】
  16. 四逆散证《临证实验录》
  17. 四磨《汤头歌诀》
  18. 四逆散证其二《临证实验录》
  19. 四明医案《医宗己任编》
  20. 四逆散证其一《临证实验录》
  21. 四明心法（中）《医宗己任编》
  22. 四逆汤《伤寒寻源》
  23. 四明心法（下）《医宗己任编》
  24. 四逆汤《汤头歌诀》
  25. 四明心法（上）《医宗己任编》
  26. 四逆汤【方剂大全】
  27. 四明高氏补泻《针灸大成》
  28. 四逆汤（玉函）《张氏医通》
  29. 四妙勇安汤加味【方剂大全】
  30. 四逆汤方《伤寒明理论》
  1. 四逆加人参汤《伤寒寻源》
  2. 四逆加人参汤《圆运动的古中医学》
  3. 四逆加人参汤《退思集类方歌注》
  4. 四逆桂枝证四　太阴五《伤寒悬解》
  5. 四逆加人参汤《伤寒括要》
  6. 四逆桂枝证《医学摘粹》
  7. 四逆加人参汤方《伤寒杂病论》
  8. 四逆桂枝证《医学摘粹》
  9. 四逆加人参汤方《医宗金鉴》
  10. 四逆附厥《医效秘传》
  11. 四逆加人参汤方《伤寒论》
  12. 四逆（厥附四十九）《丹溪手镜》
  13. 四逆加人参汤证《临证实验录》
  14. 四逆《伤寒明理论》
  15. 四逆加吴茱萸黄连汤方《伤寒杂病论》
  16. 四逆《伤寒六书》
  17. 四逆加吴茱萸生姜汤方《伤寒论》
  18. 四逆《伤寒六书》
  19. 四逆加猪胆汁汤《妇人大全良方》
  20. 四难《理虚元鉴》
  21. 四逆加猪胆汁汤方《伤寒论》
  22. 四难《难经悬解》
  23. 四逆散《圆运动的古中医学》
  24. 四难《难经》
  25. 四逆散《医方考》
  26. 四磨饮《删补名医方论》
  27. 四逆散《伤寒寻源》
  28. 四磨饮《医宗金鉴》
  29. 四逆散《退思集类方歌注》
  30. 四磨汤《时方歌括》
  31. 四逆散《医方论》


通脉四逆汤_《伤寒寻源》_中医伤寒_【岐黄之术】

通脉四逆汤

通脉四逆汤

  • 上一页
  • 目录
  • 相关
  • 下一页

甘草（二两炙） 干姜（三两强人四两） 附子（大者一枚生用去皮破八片）

上三味．以水三升．煮取一升二合．去滓．分温再服．其脉即出者愈．

面色赤者．加葱九茎．腹中痛者．去葱加芍药二两．呕者．加生姜二两．咽痛者．去芍药加桔梗一两．利止脉不出者．去桔梗加人参二两．

四逆汤为驱阴复阴之主药．此因阴盛格阳．故加葱以通其格．经云．少阴病．下利清谷．里寒外热．手足厥逆．脉微欲绝．身反不恶寒．其人面色赤．面色赤加葱九茎．按下利清谷．手足厥冷．脉微欲绝而里寒者．阴盛于内也．身反不恶寒．面色赤而外热者．格阳于外也．

面色赤者加葱九茎．此通脉四逆之正法也．或腹中痛者．去葱之辛散．加芍药敛脾阴而止痛．或呕者．加生姜以止呕．或咽痛者．去芍药之酸敛．加桔梗以清咽．四逆主治其本．诸加减法兼治其标．若利止脉不出者．去桔梗加人参．即与四逆加人参汤同义．至四逆证具．里寒外热．汗出而厥者．此阳有立亡之象．亦宜此方主治．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四逆加人参汤
  • 当前页：通脉四逆汤
  • 下一页：通脉四逆加猪胆汁汤
<<< 返回本书目录
  1. 通脉四逆汤《伤寒寻源》
  2. 通脉四逆汤【方剂大全】
  3. 通脉四逆加猪胆汁汤《伤寒寻源》
  4. 通脉汤【方剂大全】
  5. 通脉宁心汤【方剂大全】
  6. 通明论《明目至宝》
  7. 通脉法《厘正按摩要术》
  8. 通鸣散【方剂大全】
  9. 通脉丹【中药大全】
  10. 通脬汤【方剂大全】
  11. 通络止痛【方剂主治】
  12. 通皮饮【方剂大全】
  13. 通络止痛【中药主治】
  14. 通脾泻胃汤【方剂大全】
  15. 通络利温汤【方剂大全】
  16. 通评虚实论《素问悬解》
  17. 通络【中药主治】
  18. 通评虚实论篇《冯氏锦囊秘录》
  19. 通论《温病正宗》
  20. 通评虚实论篇《黄帝内经·素问》
  21. 通苓散【方剂大全】
  22. 通评虚实论篇《疡医大全》
  23. 通灵散【方剂大全】
  24. 通气防风汤《脾胃论》
  25. 通灵黄金膏【方剂大全】
  26. 通气防风汤【方剂大全】
  27. 通淋化浊汤【方剂大全】
  28. 通气功能检查《物理诊断学》
  29. 通淋方【方剂大全】
  30. 通气散【方剂大全】
  1. 通脉四逆汤《伤寒寻源》
  2. 通脉四逆汤《冯氏锦囊秘录》
  3. 通脉四逆汤《退思集类方歌注》
  4. 通脉四逆汤《删补名医方论》
  5. 通脉四逆汤八十五　方见《伤寒·少阴》《金匮悬解》
  6. 通脉四逆汤《医宗金鉴》
  7. 通脉四逆汤方《伤寒杂病论》
  8. 通脉四逆汤《备急千金要方》
  9. 通脉四逆汤方《伤寒杂病论》
  10. 通脉四逆汤《圆运动的古中医学》
  11. 通脉四逆汤方《伤寒杂病论》
  12. 通脉四逆汤《圆运动的古中医学》
  13. 通脉四逆汤方《医宗金鉴》
  14. 通脉四逆汤《圆运动的古中医学》
  15. 通脉四逆汤方《医宗金鉴》
  16. 通脉四逆加猪胆汁汤方《伤寒杂病论》
  17. 通脉四逆汤方《伤寒论》
  18. 通脉四逆加猪胆汁汤《伤寒括要》
  19. 通脉四逆证《医学摘粹》
  20. 通脉四逆加猪胆汁汤《退思集类方歌注》
  21. 通脉四逆证《医学摘粹》
  22. 通脉四逆加猪胆汁汤《伤寒寻源》
  23. 通脉四逆证二十二　少阴二十三《伤寒悬解》
  24. 通脉四逆加猪胆汁汤《圆运动的古中医学》
  25. 通脉四逆证二十三　厥阴二十四《伤寒悬解》
  26. 通脉散（治乳少或无乳）《回生集》
  27. 通门《中医词典》
  28. 通脉法《厘正按摩要术》
  29. 通明利气丸《仁术便览》
  30. 通脉法《中医词典》
  31. 通明论《明目至宝》


通脉四逆加猪胆汁汤_《伤寒寻源》_中医伤寒_【岐黄之术】

通脉四逆加猪胆汁汤

通脉四逆加猪胆汁汤

  • 上一页
  • 目录
  • 相关
  • 下一页

于通脉四逆原方．加猪胆汁半合．余如前法煎成．纳猪胆汁．温服．其脉即出．吐已下断．汗出而厥．四肢拘急不解．脉微欲绝者．通脉四逆加猪胆汁汤主之．按汗出而厥．四肢拘急．脉微欲绝．皆四逆及通脉四逆固有之证．何取乎胆汁之加．要其着眼全在吐已下断四字．盖吐已下断．津液内竭．投通脉四逆纯阳之剂．正恐格不相入．故藉胆汁导引之力．以和阴而复阳也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：通脉四逆汤
  • 当前页：通脉四逆加猪胆汁汤
  • 下一页：干姜附子汤
<<< 返回本书目录
  1. 通脉四逆加猪胆汁汤《伤寒寻源》
  2. 通脉四逆汤《伤寒寻源》
  3. 通脉宁心汤【方剂大全】
  4. 通脉四逆汤【方剂大全】
  5. 通脉法《厘正按摩要术》
  6. 通脉汤【方剂大全】
  7. 通脉丹【中药大全】
  8. 通明论《明目至宝》
  9. 通络止痛【方剂主治】
  10. 通鸣散【方剂大全】
  11. 通络止痛【中药主治】
  12. 通脬汤【方剂大全】
  13. 通络利温汤【方剂大全】
  14. 通皮饮【方剂大全】
  15. 通络【中药主治】
  16. 通脾泻胃汤【方剂大全】
  17. 通论《温病正宗》
  18. 通评虚实论《素问悬解》
  19. 通苓散【方剂大全】
  20. 通评虚实论篇《冯氏锦囊秘录》
  21. 通灵散【方剂大全】
  22. 通评虚实论篇《黄帝内经·素问》
  23. 通灵黄金膏【方剂大全】
  24. 通评虚实论篇《疡医大全》
  25. 通淋化浊汤【方剂大全】
  26. 通气防风汤《脾胃论》
  27. 通淋方【方剂大全】
  28. 通气防风汤【方剂大全】
  29. 通淋【中药主治】
  30. 通气功能检查《物理诊断学》
  1. 通脉四逆加猪胆汁汤《伤寒寻源》
  2. 通脉四逆加猪胆汁汤《圆运动的古中医学》
  3. 通脉四逆加猪胆汁汤《退思集类方歌注》
  4. 通脉散（治乳少或无乳）《回生集》
  5. 通脉四逆加猪胆汁汤《伤寒括要》
  6. 通脉法《厘正按摩要术》
  7. 通脉四逆加猪胆汁汤方《伤寒杂病论》
  8. 通脉法《中医词典》
  9. 通脉四逆汤《圆运动的古中医学》
  10. 通脉《中医词典》
  11. 通脉四逆汤《圆运动的古中医学》
  12. 通论《温病正宗》
  13. 通脉四逆汤《圆运动的古中医学》
  14. 通灵丸《博济方》
  15. 通脉四逆汤《备急千金要方》
  16. 通灵丸《妇人大全良方》
  17. 通脉四逆汤《医宗金鉴》
  18. 通淋《中医词典》
  19. 通脉四逆汤《删补名医方论》
  20. 通利州都法《时病论歌括新编》
  21. 通脉四逆汤《冯氏锦囊秘录》
  22. 通利膏《三因极一病证方论》
  23. 通脉四逆汤《伤寒寻源》
  24. 通利大便有法《仁斋直指方论（附补遗）》
  25. 通脉四逆汤《退思集类方歌注》
  26. 通理《中医词典》
  27. 通脉四逆汤八十五　方见《伤寒·少阴》《金匮悬解》
  28. 通里穴歌《刺灸心法要诀》
  29. 通脉四逆汤方《伤寒杂病论》
  30. 通里穴歌《医宗金鉴》
  31. 通脉四逆汤方《伤寒杂病论》


干姜附子汤_《伤寒寻源》_中医伤寒_【岐黄之术】

干姜附子汤

干姜附子汤

  • 上一页
  • 目录
  • 相关
  • 下一页

干姜（一两） 附子（一枚生用去皮破八片）

上二味．以水三升．煮取一升．去滓顿服．

下之后．复发汗．昼日烦躁不得眠．夜而安静．不呕不渴．无表证．脉沉微．身无大热者．

干姜 附子汤主之．按下后则阴气盛而阳已虚．复发汗以散其阳．则虚阳扰乱．故昼日烦躁不得眠也．夜而安静．非吉兆也．止以入夜纯阴用事．而衰阳欲躁扰不能也．此法不用甘草．较四逆汤尤峻．取其直破阴霾．复还阳气．必审无呕渴表证．脉沉微身无大热者．则烦躁的为虚阳扰乱之烦躁．乃可主以此方而不至误用也．

独阴自治于阴分．孤阳自扰于阳分．故用姜附助阳以配阴．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：通脉四逆加猪胆汁汤
  • 当前页：干姜附子汤
  • 下一页：白通汤
<<< 返回本书目录
  1. 干姜附子汤《伤寒寻源》
  2. 干姜附子汤【方剂大全】
  3. 干姜地黄散【方剂大全】
  4. 干姜甘草汤【方剂大全】
  5. 干姜车前子饮《保健药膳》
  6. 干姜黄连黄芩人参汤《伤寒寻源》
  7. 干姜柴胡汤【方剂大全】
  8. 干姜黄连丸【方剂大全】
  9. 干姜饼【方剂大全】
  10. 干姜黄芩黄连人参汤【方剂大全】
  11. 干姜白术散【方剂大全】
  12. 干姜黄芩黄连人参汤证其二《临证实验录》
  13. 干姜（图）【中药大全】
  14. 干姜黄芩黄连人参汤证其一《临证实验录》
  15. 干姜（炮姜）《本草新编》
  16. 干姜建脾散【方剂大全】
  17. 干姜《本草纲目》图文版
  18. 干姜解《医学衷中参西录》
  19. 干姜《证类本草》
  20. 干姜酒【方剂大全】
  21. 干姜《长沙药解》
  22. 干姜人参半夏丸【方剂大全】
  23. 干姜《药征》
  24. 干姜人参半夏丸证《临证实验录》
  25. 干姜《药笼小品》
  26. 干姜人参汤【方剂大全】
  27. 干姜《药鉴》
  28. 干姜人参丸【方剂大全】
  29. 干姜《神农本草经百种录》
  30. 干姜散【方剂大全】
  1. 干姜附子汤《伤寒寻源》
  2. 干姜附子汤《三因极一病证方论》
  3. 干姜附子汤《退思集类方歌注》
  4. 干姜附子汤《删补名医方论》
  5. 干姜附子汤《瘴疟指南》
  6. 干姜附子汤《医宗金鉴》
  7. 干姜附子汤《伤寒括要》
  8. 干姜附子汤《备急千金要方》
  9. 干姜附子汤方《伤寒杂病论》
  10. 干姜附子汤《圆运动的古中医学》
  11. 干姜附子汤方《医宗金鉴》
  12. 干姜大黄茶《茶饮保健》
  13. 干姜附子汤方《伤寒论》
  14. 干姜车前子饮《保健药膳》
  15. 干姜附子证十六　太阳一百七《伤寒悬解》
  16. 干姜柴胡汤《妇人大全良方》
  17. 干姜甘草汤《圆运动的古中医学》
  18. 干姜茶《茶饮保健》
  19. 干姜甘草汤《妇人大全良方》
  20. 干姜、黑姜《本草备要》
  21. 干姜红糖茶《茶饮保健》
  22. 干姜（炮姜）《本草新编》
  23. 干姜黄连黄芩人参汤《圆运动的古中医学》
  24. 干姜《本草乘雅半偈》
  25. 干姜黄连黄芩人参汤《医述》
  26. 干姜《药征》
  27. 干姜黄连黄芩人参汤《医方考》
  28. 干姜《珍珠囊补遗药性赋》
  29. 干姜黄连黄芩人参汤《伤寒寻源》
  30. 干姜《药鉴》
  31. 干姜黄连黄芩人参汤《退思集类方歌注》


白通汤_《伤寒寻源》_中医伤寒_【岐黄之术】

白通汤

白通汤

  • 上一页
  • 目录
  • 相关
  • 下一页

干姜 附子汤原方．加葱白四茎．煎服法照前．

少阴病下利．白通汤主之．按少阴下利．肾中真阳．将随下利而亡．故以姜附温肾．而加葱白以升举下陷之真阳也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干姜附子汤
  • 当前页：白通汤
  • 下一页：白通加猪胆汁汤
<<< 返回本书目录
  1. 白通汤《伤寒寻源》
  2. 白通汤【方剂大全】
  3. 白通四逆《医学读书记》
  4. 白痛《审视瑶函》
  5. 白通加猪胆汁汤【方剂大全】
  6. 白头粉刺【疾病症状】
  7. 白通加猪胆汁汤《伤寒寻源》
  8. 白头蚯蚓《本草新编》
  9. 白通加《汤头歌诀》
  10. 白头翁《本草纲目》完整版
  11. 白填鸭散【方剂大全】
  12. 白头翁《本草乘雅半偈》
  13. 白天嗜睡夜间失眠【疾病症状】
  14. 白头翁《本草图经》
  15. 白天的睡眠《人体使用手册》
  16. 白头翁《本草新编》
  17. 白天不自觉地将牙咬紧【疾病症状】
  18. 白头翁《本草易读》
  19. 白提毒散【方剂大全】
  20. 白头翁《本草择要纲目》
  21. 白藤【中药大全】
  22. 白头翁《药笼小品》
  23. 白糖饮【方剂大全】
  24. 白头翁《药征》
  25. 白糖米醋蛋【方剂大全】
  26. 白头翁《长沙药解》
  27. 白汤【方剂大全】
  28. 白头翁《证类本草》
  29. 白炭【中药大全】
  30. 白头翁《本草纲目》图文版
  1. 白通汤《伤寒寻源》
  2. 白通汤《医方考》
  3. 白通汤《退思集类方歌注》
  4. 白通汤《目经大成》
  5. 白通汤《时方妙用》
  6. 白通汤《冯氏锦囊秘录》
  7. 白通汤《伤寒括要》
  8. 白通汤《冯氏锦囊秘录》
  9. 白通汤方《伤寒杂病论》
  10. 白通汤《删补名医方论》
  11. 白通汤方《医宗金鉴》
  12. 白通汤《医宗金鉴》
  13. 白通汤证二十三　少阴二十四《伤寒悬解》
  14. 白通汤《圆运动的古中医学》
  15. 白通猪胆汁证二十四　少阴二十五《伤寒悬解》
  16. 白通四逆《医学读书记》
  17. 白痛《中医词典》
  18. 白通加猪胆汁证《医学摘粹》
  19. 白痛《审视瑶函》
  20. 白通加猪胆汁汤方《医宗金鉴》
  21. 白头疮《中医词典》
  22. 白通加猪胆汁汤方《伤寒杂病论》
  23. 白头疮候《诸病源候论》
  24. 白通加猪胆汁汤《伤寒寻源》
  25. 白头蚯蚓《本草新编》
  26. 白通加猪胆汁汤《医学心悟》
  27. 白头蚯蚓《药性切用》
  28. 白通加猪胆汁汤《删补名医方论》
  29. 白头翁《神农本草经》
  30. 白通加猪胆汁汤《医宗金鉴》
  31. 白头翁《本草纲目》


白通加猪胆汁汤_《伤寒寻源》_中医伤寒_【岐黄之术】

白通加猪胆汁汤

白通加猪胆汁汤

  • 上一页
  • 目录
  • 相关
  • 下一页

白通汤原方．加人尿五合．猪胆汁一合．以水三升．煮取一升．去滓．纳猪胆汁人尿和令相得．分温再服．

少阴病下利脉微者．与白通汤．利不止．厥逆无脉．干呕烦者．白通加猪胆汁汤主之．按少阴下利．治用白通．药本不误．正以阴气太甚．与辛热之药格不相入．故加人尿猪胆汁以为向导．与通脉四逆加猪胆汁同义．服汤脉暴出者．乃为药力所迫．而阳气将泄露无余．仍主死也．微续乃正气渐复．故可生也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白通汤
  • 当前页：白通加猪胆汁汤
  • 下一页：茯苓四逆汤
<<< 返回本书目录
  1. 白通加猪胆汁汤《伤寒寻源》
  2. 白通加猪胆汁汤【方剂大全】
  3. 白通加《汤头歌诀》
  4. 白通四逆《医学读书记》
  5. 白填鸭散【方剂大全】
  6. 白通汤《伤寒寻源》
  7. 白天嗜睡夜间失眠【疾病症状】
  8. 白通汤【方剂大全】
  9. 白天的睡眠《人体使用手册》
  10. 白痛《审视瑶函》
  11. 白天不自觉地将牙咬紧【疾病症状】
  12. 白头粉刺【疾病症状】
  13. 白提毒散【方剂大全】
  14. 白头蚯蚓《本草新编》
  15. 白藤【中药大全】
  16. 白头翁《本草纲目》完整版
  17. 白糖饮【方剂大全】
  18. 白头翁《本草乘雅半偈》
  19. 白糖米醋蛋【方剂大全】
  20. 白头翁《本草图经》
  21. 白汤【方剂大全】
  22. 白头翁《本草新编》
  23. 白炭【中药大全】
  24. 白头翁《本草易读》
  25. 白炭《本草纲目》完整版
  26. 白头翁《本草择要纲目》
  27. 白檀香《本草易读》
  28. 白头翁《药笼小品》
  29. 白檀根【中药大全】
  30. 白头翁《药征》
  1. 白通加猪胆汁汤《伤寒寻源》
  2. 白通加猪胆汁汤《医学心悟》
  3. 白通加猪胆汁汤方《伤寒杂病论》
  4. 白通加猪胆汁汤《删补名医方论》
  5. 白通加猪胆汁汤方《医宗金鉴》
  6. 白通加猪胆汁汤《医宗金鉴》
  7. 白通加猪胆汁证《医学摘粹》
  8. 白通加猪胆汁汤《圆运动的古中医学》
  9. 白通四逆《医学读书记》
  10. 白通加猪胆汁方《伤寒论》
  11. 白通汤《圆运动的古中医学》
  12. 白通加人尿猪胆汁汤《医方论》
  13. 白通汤《医宗金鉴》
  14. 白通加人尿猪胆汁汤《退思集类方歌注》
  15. 白通汤《删补名医方论》
  16. 白通加人尿猪胆汁汤《医方考》
  17. 白通汤《冯氏锦囊秘录》
  18. 白通加人尿猪胆汁汤《医方考》
  19. 白通汤《冯氏锦囊秘录》
  20. 白通加《汤头歌诀》
  21. 白通汤《目经大成》
  22. 白通草《药性切用》
  23. 白通汤《医方考》
  24. 白田螺散《重订囊秘喉书》
  25. 白通汤《伤寒寻源》
  26. 白糖《本草分经》
  27. 白通汤《退思集类方歌注》
  28. 白糖《本草分经》
  29. 白通汤《时方妙用》
  30. 白糖《本草分经》
  31. 白通汤《伤寒括要》


茯苓四逆汤_《伤寒寻源》_中医伤寒_【岐黄之术】

茯苓四逆汤

茯苓四逆汤

  • 上一页
  • 目录
  • 相关
  • 下一页

茯苓（六两） 人参（一两） 甘草（二两） 干姜（一两半） 附子（一枚生用去皮破八片）

上五味．以水五升．煮取三升．去滓．温服七合．日三服．

发汗若下之．病仍不解．烦躁者．茯苓四逆汤主之．按未经汗下而烦躁属阳盛．既经汗下后而烦躁属阳虚．且汗下之后．津液告竭．故于四逆汤中．加茯苓以安下．人参以补虚也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白通加猪胆汁汤
  • 当前页：茯苓四逆汤
  • 下一页：四逆散
<<< 返回本书目录
  1. 茯苓四逆汤《伤寒寻源》
  2. 茯苓四逆汤【方剂大全】
  3. 茯苓四逆加石脂汤【方剂大全】
  4. 茯苓苏【方剂大全】
  5. 茯苓四逆加半夏汤【方剂大全】
  6. 茯苓苏子丸【方剂大全】
  7. 茯苓术散【方剂大全】
  8. 茯苓酥【方剂大全】
  9. 茯苓石脂汤【方剂大全】
  10. 茯苓汤【方剂大全】
  11. 茯苓石膏汤【方剂大全】
  12. 茯苓天麻汤【方剂大全】
  13. 茯苓生化汤【方剂大全】
  14. 茯苓调血汤【方剂大全】
  15. 茯苓升麻汤【方剂大全】
  16. 茯苓调中散【方剂大全】
  17. 茯苓渗湿汤【方剂大全】
  18. 茯苓菟丝丸【方剂大全】
  19. 茯苓散【方剂大全】
  20. 茯苓丸【方剂大全】
  21. 茯苓戎盐汤【方剂大全】
  22. 茯苓五皮散【方剂大全】
  23. 茯苓人参散【方剂大全】
  24. 茯苓五味丸【方剂大全】
  25. 茯苓前胡汤【方剂大全】
  26. 茯苓陷胸汤【方剂大全】
  27. 茯苓皮汤【方剂大全】
  28. 茯苓消气丸【方剂大全】
  29. 茯苓皮【中药大全】
  30. 茯苓小泽泻汤【方剂大全】
  1. 茯苓四逆汤《伤寒寻源》
  2. 茯苓四逆汤《删补名医方论》
  3. 茯苓四逆汤《退思集类方歌注》
  4. 茯苓四逆汤《医宗金鉴》
  5. 茯苓四逆汤《伤寒括要》
  6. 茯苓四逆汤《圆运动的古中医学》
  7. 茯苓四逆汤、干姜附子汤《医述》
  8. 茯苓升麻汤《医学心悟》
  9. 茯苓四逆汤方《伤寒杂病论》
  10. 茯苓渗湿汤《万氏秘传片玉心书》
  11. 茯苓四逆汤方《医宗金鉴》
  12. 茯苓渗湿汤《冯氏锦囊秘录》
  13. 茯苓四逆汤方《伤寒论》
  14. 茯苓神《本草害利》
  15. 茯苓四逆证十五　太阳一百六《伤寒悬解》
  16. 茯苓山药茶《茶饮保健》
  17. 茯苓苏子丸《三因极一病证方论》
  18. 茯苓散《普济本事方》
  19. 茯苓酥方《备急千金要方》
  20. 茯苓散《明目至宝》
  21. 茯苓酥秘方（华佗茯苓酥）《华佗神方》
  22. 茯苓散《妇人大全良方》
  23. 茯苓汤《备急千金要方》
  24. 茯苓散《妇人大全良方》
  25. 茯苓汤《备急千金要方》
  26. 茯苓戎盐汤方《医宗金鉴》
  27. 茯苓汤《备急千金要方》
  28. 茯苓戎盐汤《金匮悬解》
  29. 茯苓汤《备急千金要方》
  30. 茯苓戎盐汤《圆运动的古中医学》
  31. 茯苓汤《备急千金要方》


四逆散_《伤寒寻源》_中医伤寒_【岐黄之术】

四逆散

四逆散

  • 上一页
  • 目录
  • 相关
  • 下一页

柴胡 枳实（炙） 甘草（炙） 芍药上四味．各十分．捣筛．白饮和服．方寸匕．日三服．

加减法．咳者．加五味子 干姜各五分．并主下．身体疼．手足寒．骨节痛．脉沉者．此汤主之．沉为在里．只宜温里．此全以脉沉为辨．又云．少阴病得之一二日口中和其背恶寒者当灸之．此汤主之．此又以口中和为辨．口中和而背恶寒．则非阳邪怫郁之恶寒．乃可主以此汤而无疑．

此少阴病温经散寒正治之法．主附子之雄烈．下消肾中之水寒．上资君主之热化．人参助阳．芍药和阴．茯苓利窍以逐水．白术燥湿以燠土．并力温托．绝不加入一毫升散之药．但使元阳得振而病自解．

柯韵伯曰．此与真武汤似同而实异．倍术附．去生姜．加人参．是温补以壮元阳．真武汤还是温散而利胃水也．此辨明真武附子．界限却清．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茯苓四逆汤
  • 当前页：四逆散
  • 下一页：甘草附子汤
<<< 返回本书目录
  1. 四逆散《汤头歌诀》
  2. 四逆散【方剂大全】
  3. 四逆散《伤寒寻源》
  4. 四逆散证《临证实验录》
  5. 四逆加人参汤证《临证实验录》
  6. 四逆散证《临证实验录》
  7. 四逆加人参汤【方剂大全】
  8. 四逆散证《临证实验录》
  9. 四逆加人参汤《伤寒寻源》
  10. 四逆散证其二《临证实验录》
  11. 四逆（厥附四十九）《丹溪手镜》
  12. 四逆散证其一《临证实验录》
  13. 四逆《伤寒明理论》
  14. 四逆汤《伤寒寻源》
  15. 四逆《伤寒六书》
  16. 四逆汤《汤头歌诀》
  17. 四逆《伤寒六书》
  18. 四逆汤【方剂大全】
  19. 四难《难经悬解》
  20. 四逆汤（玉函）《张氏医通》
  21. 四难《理虚元鉴》
  22. 四逆汤方《伤寒明理论》
  23. 四磨汤【方剂大全】
  24. 四逆汤类《退思集类方歌注》
  25. 四磨《汤头歌诀》
  26. 四逆汤证《临证实验录》
  27. 四明医案《医宗己任编》
  28. 四逆汤证《临证实验录》
  29. 四明心法（中）《医宗己任编》
  30. 四逆汤证《临证实验录》
  1. 四逆散《伤寒寻源》
  2. 四逆散《医方考》
  3. 四逆散《退思集类方歌注》
  4. 四逆散《圆运动的古中医学》
  5. 四逆散《医方论》
  6. 四逆加猪胆汁汤方《伤寒论》
  7. 四逆散《汤头歌诀》
  8. 四逆加猪胆汁汤《妇人大全良方》
  9. 四逆散方《伤寒杂病论》
  10. 四逆加吴茱萸生姜汤方《伤寒论》
  11. 四逆散方《医宗金鉴》
  12. 四逆加吴茱萸黄连汤方《伤寒杂病论》
  13. 四逆散方《伤寒论》
  14. 四逆加人参汤证《临证实验录》
  15. 四逆散证《临证实验录》
  16. 四逆加人参汤方《伤寒论》
  17. 四逆散证《临证实验录》
  18. 四逆加人参汤方《医宗金鉴》
  19. 四逆散证《临证实验录》
  20. 四逆加人参汤方《伤寒杂病论》
  21. 四逆散证《医学摘粹》
  22. 四逆加人参汤《伤寒括要》
  23. 四逆散证二十一　少阴二十二《伤寒悬解》
  24. 四逆加人参汤《退思集类方歌注》
  25. 四逆散证其二《临证实验录》
  26. 四逆加人参汤《伤寒寻源》
  27. 四逆散证其一《临证实验录》
  28. 四逆加人参汤《圆运动的古中医学》
  29. 四逆汤《圆运动的古中医学》
  30. 四逆桂枝证四　太阴五《伤寒悬解》
  31. 四逆汤《圆运动的古中医学》


甘草附子汤_《伤寒寻源》_中医伤寒_【岐黄之术】

甘草附子汤

甘草附子汤

  • 上一页
  • 目录
  • 相关
  • 下一页

甘草（二两炙） 附子（二枚炮去皮破八片） 白术（二两） 桂枝（四两去皮）

上四味．以水六升．煮取三升．去滓．温服一升．日三服．初服得微汗则解．能食汗出复烦者服五合．恐一升多者．宜服六七合为始．

经云．风湿相搏．骨节烦疼．掣痛不得屈伸．近之则痛剧．汗出短气小便不利．恶风不欲去衣．或身微肿者．甘草 附子汤主之．按此段形容风湿相搏之病状最着．湿壅于经．故身肿痛剧而小便不利．风淫于卫．故汗出短气而恶风不欲去衣．附子 白术．宣太阴以驱湿．甘草 桂枝．通太阳以散风．凡风湿证大发其汗．病必不解．此方亦是不欲发汗之意．当取微汗为佳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四逆散
  • 当前页：甘草附子汤
  • 下一页：赤石脂禹余粮汤
<<< 返回本书目录
  1. 甘草附子汤《伤寒寻源》
  2. 甘草附子汤【方剂大全】
  3. 甘草敷方【方剂大全】
  4. 甘草干姜茯苓白术汤【方剂大全】
  5. 甘草粉蜜汤方白粉辨《研经言》
  6. 甘草干姜人参汤【方剂大全】
  7. 甘草粉蜜汤【方剂大全】
  8. 甘草干姜汤《伤寒寻源》
  9. 甘草法【方剂大全】
  10. 甘草干姜汤【方剂大全】
  11. 甘草法《幼幼新书》
  12. 甘草膏【方剂大全】
  13. 甘草法《医宗金鉴》
  14. 甘草归地汤【方剂大全】
  15. 甘草豆方【方剂大全】
  16. 甘草归蜡膏【方剂大全】
  17. 甘草大豆汤【方剂大全】
  18. 甘草滑石散【方剂大全】
  19. 甘草（国老）《证类本草》
  20. 甘草黄芩汤【方剂大全】
  21. 甘草【中药大全】
  22. 甘草煎【方剂大全】
  23. 甘草《本草纲目》图文版
  24. 甘草节【中药大全】
  25. 甘草《长沙药解》
  26. 甘草解《医学衷中参西录》
  27. 甘草《药征》
  28. 甘草酒【方剂大全】
  29. 甘草《药笼小品》
  30. 甘草桔梗射干汤【方剂大全】
  1. 甘草附子汤《伤寒寻源》
  2. 甘草附子汤《医学心悟》
  3. 甘草附子汤《伤寒括要》
  4. 甘草附子汤《医方考》
  5. 甘草附子汤方《伤寒杂病论》
  6. 甘草附子汤《冯氏锦囊秘录》
  7. 甘草附子汤方《医宗金鉴》
  8. 甘草附子汤《圆运动的古中医学》
  9. 甘草附子汤方《医宗金鉴》
  10. 甘草附子汤《圆运动的古中医学》
  11. 甘草附子汤方《伤寒论》
  12. 甘草粉蜜汤方白粉辨《研经言》
  13. 甘草附子汤十三　方见《伤寒·湿病》《金匮悬解》
  14. 甘草粉蜜汤方《医宗金鉴》
  15. 甘草干姜茯苓白术汤方《伤寒杂病论》
  16. 甘草粉蜜汤方《伤寒杂病论》
  17. 甘草干姜茯苓白术汤方《医宗金鉴》
  18. 甘草粉蜜汤《金匮悬解》
  19. 甘草干姜汤《备急千金要方》
  20. 甘草粉蜜汤《圆运动的古中医学》
  21. 甘草干姜汤《三因极一病证方论》
  22. 甘草反鲢鱼之质疑《医学衷中参西录》
  23. 甘草干姜汤《伤寒寻源》
  24. 甘草法《济阴纲目》
  25. 甘草干姜汤《退思集类方歌注》
  26. 甘草法《幼幼新书》
  27. 甘草干姜汤《伤寒括要》
  28. 甘草法《医宗金鉴》
  29. 甘草干姜汤、芍药甘草汤《医述》
  30. 甘草法《中医词典》
  31. 甘草干姜汤百十　方见《伤寒·太阳》《金匮悬解》


赤石脂禹余粮汤_《伤寒寻源》_中医伤寒_【岐黄之术】

赤石脂禹余粮汤

赤石脂禹余粮汤

  • 上一页
  • 目录
  • 相关
  • 下一页

赤石脂（一斤碎） 禹余粮（一斤碎）

上二味．以水六升．煮取二升．去滓．分三服．

伤寒服汤药．下利不止．心下痞硬．服泻心汤已．复以他药下之．利不止．医以理中与之．利益甚．理中者理中焦．此利在下焦．赤石脂禹粮汤主之．复利不止者．当利其小便．按此段经文．本已自解明白．利在下焦．关闸尽撤．急当固下焦之脱．石脂余粮固涩之品．性皆重坠．直走下焦．拦截谷道．修其关闸．此以土胜水之法．若复利不止．则又当通支河水道．以杀其下奔之势．而关闸始得完固．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘草附子汤
  • 当前页：赤石脂禹余粮汤
  • 下一页：炙甘草汤
<<< 返回本书目录
  1. 赤石脂禹余粮汤《伤寒寻源》
  2. 赤石脂禹余粮汤【方剂大全】
  3. 赤石脂丸【方剂大全】
  4. 赤术丸【方剂大全】
  5. 赤石脂汤【方剂大全】
  6. 赤霜散【方剂大全】
  7. 赤石脂散【方剂大全】
  8. 赤水玄珠【方剂大全】
  9. 赤石脂面【方剂大全】
  10. 赤丝虬脉【疾病大全】
  11. 赤石脂馎饦【方剂大全】
  12. 赤苏汤【方剂大全】
  13. 赤石脂【中药大全】
  14. 赤汤【方剂大全】
  15. 赤石脂《证类本草》
  16. 赤霆救疫夺命丹【方剂大全】
  17. 赤石脂《长沙药解》
  18. 赤铜《本草纲目》完整版
  19. 赤石脂《药征续编》
  20. 赤铜屑《本草纲目》完整版
  21. 赤石脂《药笼小品》
  22. 赤铜屑《证类本草》
  23. 赤石脂《本草择要纲目》
  24. 赤铜屑【中药大全】
  25. 赤石脂《本草易读》
  26. 赤头《雷公炮炙论》
  27. 赤石脂《本草新编》
  28. 赤头散【方剂大全】
  29. 赤石脂《本草图经》
  30. 赤秃《圣济总录》
  1. 赤石脂禹余粮汤《伤寒寻源》
  2. 赤石脂禹余粮汤《医方考》
  3. 赤石脂禹余粮汤《医方论》
  4. 赤石脂禹余粮汤《删补名医方论》
  5. 赤石脂禹余粮汤《伤寒括要》
  6. 赤石脂禹余粮汤《医宗金鉴》
  7. 赤石脂禹余粮汤方《伤寒杂病论》
  8. 赤石脂禹余粮汤《备急千金要方》
  9. 赤石脂禹余粮汤方《医宗金鉴》
  10. 赤石脂禹余粮汤《圆运动的古中医学》
  11. 赤石脂禹余粮汤方《伤寒论》
  12. 赤石脂丸《备急千金要方》
  13. 赤石脂禹余粮汤证七　太阳百二十九《伤寒悬解》
  14. 赤石脂丸《备急千金要方》
  15. 赤石脂圆方《医宗金鉴》
  16. 赤石脂丸《备急千金要方》
  17. 赤术丸《三因极一病证方论》
  18. 赤石脂汤《备急千金要方》
  19. 赤霜散《外科全生集》
  20. 赤石脂散《太平惠民和剂局方》
  21. 赤霜散《重楼玉钥》
  22. 赤石脂散《太平惠民和剂局方》
  23. 赤水《中医词典》
  24. 赤石脂散《妇人大全良方》
  25. 赤丝乱脉证《中医词典》
  26. 赤石脂《本草图经》
  27. 赤丝虬脉《中医名词词典》
  28. 赤石脂《药征续编》
  29. 赤丝虬脉《中医词典》
  30. 赤石脂《珍珠囊补遗药性赋》
  31. 赤孙施《证类本草》


炙甘草汤_《伤寒寻源》_中医伤寒_【岐黄之术】

炙甘草汤

炙甘草汤

  • 上一页
  • 目录
  • 相关
  • 下一页

甘草（四两炙） 生姜（二两切） 桂枝（三两去皮） 麦冬（半斤去心） 麻子仁（半斤） 人参（二两） 阿胶（二两） 大枣（十二枚擘） 生地黄（一斤）

上九味．以清酒七升．水八升．先煎八味．取三升．去滓．内胶烊销尽．温服一升．日三服．一名复脉汤．

伤寒脉结代．心动悸者．炙甘草汤主之．按脉结代而心动悸．则心悸非水饮搏结之心悸．而为中气虚馁之心悸矣．经衣冠文物以结阴代阴．昭揭病因．证津液衰竭．阴气不交于阳．已可概见．君以炙甘草．坐镇中州．而生地麦冬麻仁大枣 人参 阿胶之属．一派甘寒之药．滋阴复液．但阴无阳则不能化气．故复以桂枝 生姜．宣阳化阴．更以清酒通经隧．则脉复而悸自安矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤石脂禹余粮汤
  • 当前页：炙甘草汤
  • 下一页：甘草干姜汤
<<< 返回本书目录
  1. 炙甘草汤《汤头歌诀》
  2. 炙甘草汤【方剂大全】
  3. 炙甘草汤《伤寒寻源》
  4. 炙甘草汤类《退思集类方歌注》
  5. 炙甘草【中药大全】
  6. 炙甘草汤证《经方实验录》
  7. 炙粉草膏【方剂大全】
  8. 炙甘草汤证《临证实验录》
  9. 质正《冷庐医话》
  10. 炙甘草汤证治本位的意义《圆运动的古中医学》
  11. 质疑篇《张聿青医案》
  12. 炙甘草汤证治推论的意义《圆运动的古中医学》
  13. 质量保证与质量控制的定义与概念《临床基础检验学》
  14. 炙肝散【方剂大全】
  15. 质汗《本草纲目》完整版
  16. 炙骨蒸法图《外台秘要》
  17. 质反应单向配对序结贯试验边界系数表《预防医学》
  18. 炙黑豆《保健药膳》
  19. 制钟乳粉法《古今医统大全》
  20. 炙红芪【中药大全】
  21. 制针法歌《医宗金鉴》
  22. 炙黄芪【中药大全】
  23. 制针法歌《刺灸心法要诀》
  24. 炙香港脚穴名《外台秘要》
  25. 制针法《重楼玉钥》
  26. 炙皂散【方剂大全】
  27. 制造资水火《冯氏锦囊秘录》
  28. 治（恶核）恶肉恶脉诸方《小品方》
  29. 制造资水火《本草蒙筌》
  30. 治KT病似疽诸方《小品方》
  1. 炙甘草汤《伤寒寻源》
  2. 炙甘草汤《医方考》
  3. 炙甘草汤《时方妙用》
  4. 炙甘草汤《删补名医方论》
  5. 炙甘草汤《医方论》
  6. 炙甘草汤《医宗金鉴》
  7. 炙甘草汤《汤头歌诀》
  8. 炙甘草汤《圆运动的古中医学》
  9. 炙甘草汤《伤寒括要》
  10. 炙甘草（补）《本草分经》
  11. 炙甘草汤方《伤寒杂病论》
  12. 炙甘草《本草害利》
  13. 炙甘草汤方《伤寒杂病论》
  14. 炙齿证穴道《医学集成》
  15. 炙甘草汤方《医宗金鉴》
  16. 炙煿（bó搏）《中医词典》
  17. 炙甘草汤方《伤寒论》
  18. 炙煿《中医名词词典》
  19. 炙甘草汤类《退思集类方歌注》
  20. 炙便血穴道《医学集成》
  21. 炙甘草汤诗《医学实在易》
  22. 炙《中医词典》
  23. 炙甘草汤证《临证实验录》
  24. 炙《中医名词词典》
  25. 炙甘草汤证其二《经方实验录》
  26. 质子泵阻断药的安全性和有效性《医院药学》
  27. 炙甘草汤证其三《经方实验录》
  28. 质正《冷庐医话》
  29. 炙甘草汤证其一《经方实验录》
  30. 质疑篇《张聿青医案》
  31. 炙甘草汤证治本位的意义《圆运动的古中医学》


甘草干姜汤_《伤寒寻源》_中医伤寒_【岐黄之术】

甘草干姜汤

甘草干姜汤

  • 上一页
  • 目录
  • 相关
  • 下一页

甘草（四两炙） 干姜（二两炮）

上二味．以水三升．煮取一升五合．去滓．分温再服．

按此方系因误用桂枝．阳越于上．致有厥逆咽中干．烦躁吐逆谵语诸变．特出此复阳救逆之法．观方中甘草倍干姜．专任其甘缓之性．特微加干姜为向导．引阳还返于下．并非资干姜之辛热以复阳也．用者须识此意．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：炙甘草汤
  • 当前页：甘草干姜汤
  • 下一页：芍药甘草汤
<<< 返回本书目录
  1. 甘草干姜汤《伤寒寻源》
  2. 甘草干姜汤【方剂大全】
  3. 甘草干姜人参汤【方剂大全】
  4. 甘草膏【方剂大全】
  5. 甘草干姜茯苓白术汤【方剂大全】
  6. 甘草归地汤【方剂大全】
  7. 甘草附子汤【方剂大全】
  8. 甘草归蜡膏【方剂大全】
  9. 甘草附子汤《伤寒寻源》
  10. 甘草滑石散【方剂大全】
  11. 甘草敷方【方剂大全】
  12. 甘草黄芩汤【方剂大全】
  13. 甘草粉蜜汤方白粉辨《研经言》
  14. 甘草煎【方剂大全】
  15. 甘草粉蜜汤【方剂大全】
  16. 甘草节【中药大全】
  17. 甘草法【方剂大全】
  18. 甘草解《医学衷中参西录》
  19. 甘草法《幼幼新书》
  20. 甘草酒【方剂大全】
  21. 甘草法《医宗金鉴》
  22. 甘草桔梗射干汤【方剂大全】
  23. 甘草豆方【方剂大全】
  24. 甘草桔梗升麻汤【方剂大全】
  25. 甘草大豆汤【方剂大全】
  26. 甘草流浸膏【方剂大全】
  27. 甘草（国老）《证类本草》
  28. 甘草麻桂汤【方剂大全】
  29. 甘草【中药大全】
  30. 甘草麻黄汤【方剂大全】
  1. 甘草干姜汤《伤寒寻源》
  2. 甘草干姜汤《三因极一病证方论》
  3. 甘草干姜汤《退思集类方歌注》
  4. 甘草干姜汤《备急千金要方》
  5. 甘草干姜汤《伤寒括要》
  6. 甘草干姜茯苓白术汤方《医宗金鉴》
  7. 甘草干姜汤、芍药甘草汤《医述》
  8. 甘草干姜茯苓白术汤方《伤寒杂病论》
  9. 甘草干姜汤百十　方见《伤寒·太阳》《金匮悬解》
  10. 甘草附子汤十三　方见《伤寒·湿病》《金匮悬解》
  11. 甘草干姜汤方《伤寒杂病论》
  12. 甘草附子汤方《伤寒论》
  13. 甘草干姜汤方《伤寒杂病论》
  14. 甘草附子汤方《医宗金鉴》
  15. 甘草干姜汤方《伤寒杂病论》
  16. 甘草附子汤方《医宗金鉴》
  17. 甘草干姜汤方《医宗金鉴》
  18. 甘草附子汤方《伤寒杂病论》
  19. 甘草干姜汤方《医宗金鉴》
  20. 甘草附子汤《伤寒括要》
  21. 甘草干姜汤方《伤寒论》
  22. 甘草附子汤《伤寒寻源》
  23. 甘草干姜证《医学摘粹》
  24. 甘草附子汤《医学心悟》
  25. 甘草干姜证三　太阳七十三《伤寒悬解》
  26. 甘草附子汤《医方考》
  27. 甘草干姜证四　太阳七十四《伤寒悬解》
  28. 甘草附子汤《冯氏锦囊秘录》
  29. 甘草黑豆汤《冯氏锦囊秘录》
  30. 甘草附子汤《圆运动的古中医学》
  31. 甘草黑豆汤《退思集类方歌注》


芍药甘草汤_《伤寒寻源》_中医伤寒_【岐黄之术】

芍药甘草汤

芍药甘草汤

  • 上一页
  • 目录
  • 相关
  • 下一页

芍药（四两） 甘草（四两炙）

上二味．以水三升．煮取一升五合．去滓．分温再服．

按阳越于上．既用甘草 干姜汤以复其阳．而挛急未解．明是津液不荣经脉．但以芍药甘草和之．而脚即伸．亦正所以救桂枝之逆也．此法试之颇验．不可以其平易而忽之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘草干姜汤
  • 当前页：芍药甘草汤
  • 下一页：麻黄连轺赤小豆汤
<<< 返回本书目录
  1. 芍药甘草汤《伤寒寻源》
  2. 芍药甘草汤【方剂大全】
  3. 芍药甘草附子汤证《临证实验录》
  4. 芍药甘草汤证《经方实验录》
  5. 芍药甘草附子汤证《临证实验录》
  6. 芍药甘草汤证《临证实验录》
  7. 芍药甘草附子汤【方剂大全】
  8. 芍药甘草汤证《临证实验录》
  9. 芍药甘草附子汤《伤寒寻源》
  10. 芍药甘草汤证《临证实验录》
  11. 芍药地黄汤【方剂大全】
  12. 芍药甘草汤证其二《临证实验录》
  13. 芍药补气汤【方剂大全】
  14. 芍药甘草汤证其一《临证实验录》
  15. 芍药檗皮丸【方剂大全】
  16. 芍药花【中药大全】
  17. 芍药柏皮丸【方剂大全】
  18. 芍药黄连汤【方剂大全】
  19. 芍药（白赤）《本草择要纲目》
  20. 芍药黄芪酒【方剂大全】
  21. 芍药《本草纲目》图文版
  22. 芍药黄耆汤【方剂大全】
  23. 芍药《证类本草》
  24. 芍药黄芩汤【方剂大全】
  25. 芍药《长沙药解》
  26. 芍药解《医学衷中参西录》
  27. 芍药《药征》
  28. 芍药清肝散【方剂大全】
  29. 芍药《药笼小品》
  30. 芍药汤【方剂大全】
  1. 芍药甘草汤《伤寒寻源》
  2. 芍药甘草汤《医学心悟》
  3. 芍药甘草汤《退思集类方歌注》
  4. 芍药甘草附子证二　太阳九十三《伤寒悬解》
  5. 芍药甘草汤《医方论》
  6. 芍药甘草附子汤证《临证实验录》
  7. 芍药甘草汤《伤寒括要》
  8. 芍药甘草附子汤证《临证实验录》
  9. 芍药甘草汤方《伤寒杂病论》
  10. 芍药甘草附子汤方《伤寒论》
  11. 芍药甘草汤方《医宗金鉴》
  12. 芍药甘草附子汤方《医宗金鉴》
  13. 芍药甘草汤方《伤寒论》
  14. 芍药甘草附子汤方《伤寒杂病论》
  15. 芍药甘草汤证《临证实验录》
  16. 芍药甘草附子汤《退思集类方歌注》
  17. 芍药甘草汤证《临证实验录》
  18. 芍药甘草附子汤《伤寒寻源》
  19. 芍药甘草汤证《临证实验录》
  20. 芍药甘草附子汤《删补名医方论》
  21. 芍药甘草汤证其二《临证实验录》
  22. 芍药甘草附子汤《医宗金鉴》
  23. 芍药甘草汤证其二（附列门人治验）《经方实验录》
  24. 芍药甘草附子汤《圆运动的古中医学》
  25. 芍药甘草汤证其一《经方实验录》
  26. 芍药附子甘草汤《伤寒括要》
  27. 芍药甘草汤证其一《临证实验录》
  28. 芍药大黄证九　太阴十《伤寒悬解》
  29. 芍药花茶《茶饮保健》
  30. 芍药柏皮丸《儒门事亲》
  31. 芍药黄连汤《冯氏锦囊秘录》


麻黄连轺赤小豆汤_《伤寒寻源》_中医伤寒_【岐黄之术】

麻黄连轺赤小豆汤

麻黄连轺赤小豆汤

  • 上一页
  • 目录
  • 相关
  • 下一页

麻黄（二两去节） 赤小豆（一升） 连轺（二两） 杏仁（四十枚去皮尖） 生姜（二两切）

生梓白皮（一升） 甘草（一两炙） 大枣（十二枚）

上八味．以潦水一斗．先煮麻黄．再沸．去上沫．纳诸药．煮取三升．分温三服．半日服尽．

伤寒瘀热在里．身必发黄．麻黄连轺赤小豆汤主之．按瘀热在里．则伤寒之表邪．亦瘀而不行．内外合邪．因致发黄．治亦当内外并解．伤寒解外．仍不离麻黄杏仁甘草之成法．热瘀则不宜桂枝而改用连轺．以散在经之热．更用赤小豆梓白皮以清在里之热．而复以姜枣和之．以其发黄从伤寒而来．犹兼半表．亦麻黄汤之变制也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芍药甘草汤
  • 当前页：麻黄连轺赤小豆汤
  • 下一页：茵陈蒿汤
<<< 返回本书目录
  1. 麻黄连轺赤小豆汤《伤寒寻源》
  2. 麻黄连轺赤小豆汤【方剂大全】
  3. 麻黄连翘小豆汤合胡煎方【方剂大全】
  4. 麻黄连轺赤小豆汤证《临证实验录》
  5. 麻黄救急汤【方剂大全】
  6. 麻黄连轺赤小豆汤证《临证实验录》
  7. 麻黄酒【方剂大全】
  8. 麻黄六合汤【方剂大全】
  9. 麻黄解肌汤【方剂大全】
  10. 麻黄牵牛汤【方剂大全】
  11. 麻黄解毒汤【方剂大全】
  12. 麻黄羌活加半夏汤【方剂大全】
  13. 麻黄解表汤【方剂大全】
  14. 麻黄羌活散【方剂大全】
  15. 麻黄解《医学衷中参西录》
  16. 麻黄羌活汤【方剂大全】
  17. 麻黄碱中毒【疾病大全】
  18. 麻黄人参芍药汤《脾胃论》
  19. 麻黄煎丸【方剂大全】
  20. 麻黄人参芍药汤《汤头歌诀》
  21. 麻黄煎【方剂大全】
  22. 麻黄人参芍药汤【方剂大全】
  23. 麻黄加知母汤【方剂大全】
  24. 麻黄如圣饮【方剂大全】
  25. 麻黄加知母汤《医学衷中参西录》
  26. 麻黄散【方剂大全】
  27. 麻黄加术汤【方剂大全】
  28. 麻黄蛇床子粉【方剂大全】
  29. 麻黄加生地黄汤【方剂大全】
  30. 麻黄升麻汤《伤寒寻源》
  1. 麻黄连轺赤小豆汤《伤寒寻源》
  2. 麻黄连轺赤小豆汤《删补名医方论》
  3. 麻黄连轺赤小豆汤《伤寒括要》
  4. 麻黄连轺赤小豆汤《医宗金鉴》
  5. 麻黄连轺赤小豆汤方《医宗金鉴》
  6. 麻黄连翘赤小豆证十二　太阴十三《伤寒悬解》
  7. 麻黄连轺赤小豆汤方《伤寒论》
  8. 麻黄连翘赤小豆证《医学摘粹》
  9. 麻黄连轺赤小豆汤证《临证实验录》
  10. 麻黄连翘赤小豆汤《退思集类方歌注》
  11. 麻黄连轺赤小豆汤证《临证实验录》
  12. 麻黄连翘赤小豆汤《备急千金要方》
  13. 麻黄连轺赤子豆汤方《伤寒杂病论》
  14. 麻黄连翘赤小豆汤《圆运动的古中医学》
  15. 麻黄羌活汤《医方考》
  16. 麻黄解表茶《茶饮保健》
  17. 麻黄人参芍药汤《退思集类方歌注》
  18. 麻黄解《医学衷中参西录》
  19. 麻黄人参芍药汤《脾胃论》
  20. 麻黄碱《药理学》
  21. 麻黄人参芍药汤《医方论》
  22. 麻黄碱《药理学》
  23. 麻黄人参芍药汤《汤头歌诀》
  24. 麻黄煎《备急千金要方》
  25. 麻黄散《备急千金要方》
  26. 麻黄加知母汤《医学衷中参西录》
  27. 麻黄散《妇人大全良方》
  28. 麻黄加术汤方《医宗金鉴》
  29. 麻黄散《妇人大全良方》
  30. 麻黄加术汤方《伤寒杂病论》
  31. 麻黄散《妇人大全良方》


茵陈蒿汤_《伤寒寻源》_中医伤寒_【岐黄之术】

茵陈蒿汤

茵陈蒿汤

  • 上一页
  • 目录
  • 相关
  • 下一页

茵陈蒿（六两） 栀子（十四枚擘） 大黄（三两）

上三味．以水一斗．先煮茵陈．减六升．纳二味．煮取三升．去滓．分温三服．小盒饭利．尿如皂角汁状．色正赤．一宿腹减．黄从小便去也．

伤寒七八日．身黄如橘子色．小便不利．腹微满者．茵陈蒿汤主之．阳明病发热汗出者．此为热越．不能发黄也．但头汗出．身无汗．剂颈而还．小便不利．渴饮水浆者．此为瘀热在里．身必发黄．茵陈蒿汤主之．按发黄证若小便自利而发黄者．属蓄血．小便不利而发黄者．属瘀热．小便不利而至渴欲饮水．湿从火化也．腹微满热瘀不行也．茵陈利湿．山栀降热．大黄行瘀．导在里之湿热．从小便而解．而身黄自除．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄连轺赤小豆汤
  • 当前页：茵陈蒿汤
  • 下一页：麻黄升麻汤
<<< 返回本书目录
  1. 茵陈蒿汤《汤头歌诀》
  2. 茵陈蒿汤【方剂大全】
  3. 茵陈蒿汤《伤寒寻源》
  4. 茵陈蒿汤方《伤寒明理论》
  5. 茵陈蒿大黄汤【方剂大全】
  6. 茵陈蒿汤证《临证实验录》
  7. 茵陈蒿【中药大全】
  8. 茵陈解《医学衷中参西录》
  9. 茵陈蒿《本草纲目》图文版
  10. 茵陈酒《保健药膳》
  11. 茵陈蒿《证类本草》
  12. 茵陈散【方剂大全】
  13. 茵陈蒿《药征》
  14. 茵陈术附汤【方剂大全】
  15. 茵陈蒿《雷公炮炙论》
  16. 茵陈四苓汤【方剂大全】
  17. 茵陈蒿《本草择要纲目》
  18. 茵陈四逆汤【方剂大全】
  19. 茵陈蒿《本草图经》
  20. 茵陈汤【方剂大全】
  21. 茵陈蒿《本草崇原》
  22. 茵陈丸《汤头歌诀》
  23. 茵陈蒿《本草乘雅半偈》
  24. 茵陈五苓散【方剂大全】
  25. 茵陈蒿《本草纲目》完整版
  26. 茵陈粥【方剂大全】
  27. 茵陈公英汤【方剂大全】
  28. 茵芋《本草纲目》完整版
  29. 茵陈公英汤《保健药膳》
  30. 茵芋《本草图经》
  1. 茵陈蒿汤《伤寒寻源》
  2. 茵陈蒿汤《医学心悟》
  3. 茵陈蒿汤《医方论》
  4. 茵陈蒿汤《医方考》
  5. 茵陈蒿汤《汤头歌诀》
  6. 茵陈蒿汤《删补名医方论》
  7. 茵陈蒿汤《伤寒括要》
  8. 茵陈蒿汤《医宗金鉴》
  9. 茵陈蒿汤方《伤寒杂病论》
  10. 茵陈蒿汤《圆运动的古中医学》
  11. 茵陈蒿汤方《医宗金鉴》
  12. 茵陈蒿汤《圆运动的古中医学》
  13. 茵陈蒿汤方《医宗金鉴》
  14. 茵陈蒿汤《圆运动的古中医学》
  15. 茵陈蒿汤方《伤寒明理论》
  16. 茵陈蒿（铃茵陈）《中药学》
  17. 茵陈蒿汤方《伤寒论》
  18. 茵陈蒿《本草图经》
  19. 茵陈蒿汤六十四　方见《伤寒·太阴》《金匮悬解》
  20. 茵陈蒿《本草乘雅半偈》
  21. 茵陈蒿汤证《临证实验录》
  22. 茵陈蒿《药征》
  23. 茵陈蒿证《医学摘粹》
  24. 茵陈蒿《药性切用》
  25. 茵陈蒿证《医学摘粹》
  26. 茵陈蒿《本草择要纲目》
  27. 茵陈蒿证二十八　阳明七十九《伤寒悬解》
  28. 茵陈蒿《名医别录》
  29. 茵陈蒿证十一　太阴十二《伤寒悬解》
  30. 茵陈蒿《增广和剂局方药性总论》
  31. 茵陈解《医学衷中参西录》


麻黄升麻汤_《伤寒寻源》_中医伤寒_【岐黄之术】

麻黄升麻汤

麻黄升麻汤

  • 上一页
  • 目录
  • 相关
  • 下一页

麻黄（二两半去节） 升麻（一两一分） 当归（一两一分） 知母 黄芩 葳蕤（各十八铢）白术 石膏 干姜 芍药 天冬（去心） 桂枝 茯苓 甘草（各六铢炙）

上十四味．以水一斗．先煮麻黄．一二沸．去上沫．纳诸药．煮取三升．去滓．分温三服．相去如炊三斗米顷．令尽．汗出愈．

伤寒六七日．大下后．寸脉沉而迟．手足厥逆．下部脉不至．咽喉不利．唾脓血．泄利下重者为难治．麻黄 升麻汤主之．按此条伤寒六七日．阴液已伤也．复经大下．阳津重竭也．下后阳气陷入阴中．而阴气亦复衰竭．故寸脉沉而迟．阳气既已下陷．将随下利而亡．故下部脉不至．以致咽喉不利唾脓血．手足厥逆．泄利不止．种种见证．皆因阳去入阴．上征下夺．最为危候．故称难治．本方用一派甘寒清热之药．不嫌重复．独任麻黄 升麻二味．从阴分提出阳气．复以桂枝 干姜佐诸阴药化气生津．盖热不清则津不复．阳不升则津不固．错杂之邪．以错杂之药解之．先圣立方之精如此．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茵陈蒿汤
  • 当前页：麻黄升麻汤
  • 下一页：吴茱萸汤
<<< 返回本书目录
  1. 麻黄升麻汤《伤寒寻源》
  2. 麻黄升麻汤【方剂大全】
  3. 麻黄蛇床子粉【方剂大全】
  4. 麻黄生姜汤【方剂大全】
  5. 麻黄散【方剂大全】
  6. 麻黄十神汤【方剂大全】
  7. 麻黄如圣饮【方剂大全】
  8. 麻黄十味丸【方剂大全】
  9. 麻黄人参芍药汤【方剂大全】
  10. 麻黄石膏汤【方剂大全】
  11. 麻黄人参芍药汤《汤头歌诀》
  12. 麻黄拭体汤【方剂大全】
  13. 麻黄人参芍药汤《脾胃论》
  14. 麻黄四物汤【方剂大全】
  15. 麻黄羌活汤【方剂大全】
  16. 麻黄汤《伤寒寻源》
  17. 麻黄羌活散【方剂大全】
  18. 麻黄汤《汤头歌诀》
  19. 麻黄羌活加半夏汤【方剂大全】
  20. 麻黄汤《小儿药证直诀》
  21. 麻黄牵牛汤【方剂大全】
  22. 麻黄汤《医学读书记》
  23. 麻黄六合汤【方剂大全】
  24. 麻黄汤【方剂大全】
  25. 麻黄连轺赤小豆汤证《临证实验录》
  26. 麻黄汤（玉函）《张氏医通》
  27. 麻黄连轺赤小豆汤证《临证实验录》
  28. 麻黄汤方《伤寒明理论》
  29. 麻黄连轺赤小豆汤【方剂大全】
  30. 麻黄汤类《退思集类方歌注》
  1. 麻黄升麻汤《伤寒寻源》
  2. 麻黄升麻汤《三因极一病证方论》
  3. 麻黄升麻汤《退思集类方歌注》
  4. 麻黄升麻汤《备急千金要方》
  5. 麻黄升麻汤《伤寒括要》
  6. 麻黄升麻汤《圆运动的古中医学》
  7. 麻黄升麻汤方《伤寒杂病论》
  8. 麻黄散（加味麻黄散）《冯氏锦囊秘录》
  9. 麻黄升麻汤方《医宗金鉴》
  10. 麻黄散《普济本事方》
  11. 麻黄升麻汤方《伤寒论》
  12. 麻黄散《太平惠民和剂局方》
  13. 麻黄升麻证二十七　厥阴二十八《伤寒悬解》
  14. 麻黄散《妇人大全良方》
  15. 麻黄石膏汤《备急千金要方》
  16. 麻黄散《妇人大全良方》
  17. 麻黄汤《圆运动的古中医学》
  18. 麻黄散《妇人大全良方》
  19. 麻黄汤《圆运动的古中医学》
  20. 麻黄散《备急千金要方》
  21. 麻黄汤《圆运动的古中医学》
  22. 麻黄人参芍药汤《汤头歌诀》
  23. 麻黄汤《时病论歌括新编》
  24. 麻黄人参芍药汤《医方论》
  25. 麻黄汤《备急千金要方》
  26. 麻黄人参芍药汤《脾胃论》
  27. 麻黄汤《备急千金要方》
  28. 麻黄人参芍药汤《退思集类方歌注》
  29. 麻黄汤《备急千金要方》
  30. 麻黄羌活汤《医方考》
  31. 麻黄汤《备急千金要方》


吴茱萸汤_《伤寒寻源》_中医伤寒_【岐黄之术】

吴茱萸汤

吴茱萸汤

  • 上一页
  • 目录
  • 相关
  • 下一页

吴茱萸（一升洗） 人参（三两） 生姜（六两） 大枣（十二枚）

上四味．以水七升．煮取二升．去滓．温服七合．日三服．

此本温胃之方．而亦以通治厥少二阴吐利垂绝之证．盖阳明居中土．食谷欲呕．土受木克．胃气垂败．按吴萸本厥阴药．兹以人参 甘草 大枣．奠安中土．而主吴萸温中散寒．以泄土中之木．则呕吐而谷可纳．至少阴病吐利．手足逆冷．烦躁欲死．此因上下交征．胃气随吐利而将败．而厥阴更得侮其所不胜．病本在肾．病机在肺．而主治则在胃．得此剂补火生土．而浊阴自退矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄升麻汤
  • 当前页：吴茱萸汤
  • 下一页：黄连阿胶汤
<<< 返回本书目录
  1. 吴茱萸汤《汤头歌诀》
  2. 吴茱萸汤【方剂大全】
  3. 吴茱萸汤《伤寒寻源》
  4. 吴茱萸汤证《临证实验录》
  5. 吴茱萸生姜粥《保健药膳》
  6. 吴茱萸丸【方剂大全】
  7. 吴茱萸散【方剂大全】
  8. 吴茱萸叶【中药大全】
  9. 吴茱萸根【中药大全】
  10. 吴茱萸粥【方剂大全】
  11. 吴茱萸【中药大全】
  12. 吴竺天临床经验方应用《三十年临证经验集》
  13. 吴茱萸《本草纲目》图文版
  14. 吴竺天临床经验方应用《邹孟城三十年临证经验集》
  15. 吴茱萸《证类本草》
  16. 梧桐《本草纲目》完整版
  17. 吴茱萸《长沙药解》
  18. 梧桐《本草纲目》图文版
  19. 吴茱萸《药征》
  20. 梧桐【中药大全】
  21. 吴茱萸《药笼小品》
  22. 梧桐白皮【中药大全】
  23. 吴茱萸《药鉴》
  24. 梧桐根【中药大全】
  25. 吴茱萸《神农本草经百种录》
  26. 梧桐花【中药大全】
  27. 吴茱萸《本草择要纲目》
  28. 梧桐叶【中药大全】
  29. 吴茱萸《本草易读》
  30. 梧桐濯足汤【方剂大全】
  1. 吴茱萸汤《伤寒寻源》
  2. 吴茱萸汤《医方考》
  3. 吴茱萸汤《退思集类方歌注》
  4. 吴茱萸汤《目经大成》
  5. 吴茱萸汤《退思集类方歌注》
  6. 吴茱萸汤《太平惠民和剂局方》
  7. 吴茱萸汤《时方妙用》
  8. 吴茱萸汤《删补名医方论》
  9. 吴茱萸汤《医方论》
  10. 吴茱萸汤《医宗金鉴》
  11. 吴茱萸汤《汤头歌诀》
  12. 吴茱萸汤《备急千金要方》
  13. 吴茱萸汤《伤寒括要》
  14. 吴茱萸汤《备急千金要方》
  15. 吴茱萸汤（加减吴茱萸汤）《太平惠民和剂局方》
  16. 吴茱萸汤《备急千金要方》
  17. 吴茱萸汤方《伤寒杂病论》
  18. 吴茱萸汤《备急千金要方》
  19. 吴茱萸汤方《伤寒杂病论》
  20. 吴茱萸汤《圆运动的古中医学》
  21. 吴茱萸汤方《伤寒杂病论》
  22. 吴茱萸汤《圆运动的古中医学》
  23. 吴茱萸汤方《伤寒杂病论》
  24. 吴茱萸汤《圆运动的古中医学》
  25. 吴茱萸汤方《医宗金鉴》
  26. 吴茱萸生姜粥《保健药膳》
  27. 吴茱萸汤方《伤寒论》
  28. 吴茱萸加附子汤《医方考》
  29. 吴茱萸汤七十八　方见《伤寒·阳明》《金匮悬解》
  30. 吴茱萸〈温〉《食疗本草》
  31. 吴茱萸汤证《临证实验录》


黄连阿胶汤_《伤寒寻源》_中医伤寒_【岐黄之术】

黄连阿胶汤

黄连阿胶汤

  • 上一页
  • 目录
  • 相关
  • 下一页

黄连（四两） 黄芩（一两） 芍药（二两） 阿胶（三两） 鸡子黄（二枚生用）

上四味．以水五升．先煮三物．取二升．去滓．内胶烊尽．小冷．内鸡子黄．搅令相得．温服七合．日三服．

少阴病得之二三日以上．心中烦．不得卧．此真阴为邪热煎熬．故以育阴清热为治．芩连泻热也．胶黄养阴也．再佐以芍药敛阴复液．则热清而烦自除．

按此条之不得卧．乃热伤阴而心肾不交也．鸡子黄入心．阿胶入肾．病本少阴．自宜心肾同治．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴茱萸汤
  • 当前页：黄连阿胶汤
  • 下一页：桃花汤
<<< 返回本书目录
  1. 黄连阿胶汤《伤寒寻源》
  2. 黄连阿胶汤【方剂大全】
  3. 黄连阿胶二味丸【方剂大全】
  4. 黄连阿胶汤类《退思集类方歌注》
  5. 黄连【方剂大全】
  6. 黄连阿胶汤证其一《临证实验录》
  7. 黄连【中药大全】
  8. 黄连阿胶丸【方剂大全】
  9. 黄连《本草纲目》图文版
  10. 黄连阿胶圆【方剂大全】
  11. 黄连《证类本草》
  12. 黄连阿胶栀子汤【方剂大全】
  13. 黄连《长沙药解》
  14. 黄连安蛔汤【方剂大全】
  15. 黄连《药征》
  16. 黄连安神丸【方剂大全】
  17. 黄连《药笼小品》
  18. 黄连八味散【方剂大全】
  19. 黄连《药鉴》
  20. 黄连白芍【方剂大全】
  21. 黄连《轩岐救正论》
  22. 黄连白芍汤【方剂大全】
  23. 黄连《神农本草经百种录》
  24. 黄连白术汤【方剂大全】
  25. 黄连《雷公炮炙论》
  26. 黄连白术饮【方剂大全】
  27. 黄连《本草择要纲目》
  28. 黄连白头翁汤【方剂大全】
  29. 黄连《本草易读》
  30. 黄连柏叶汤【方剂大全】
  1. 黄连阿胶汤《伤寒寻源》
  2. 黄连阿胶汤《医方考》
  3. 黄连阿胶汤《退思集类方歌注》
  4. 黄连阿胶汤《医述》
  5. 黄连阿胶汤《退思集类方歌注》
  6. 黄连阿胶汤《删补名医方论》
  7. 黄连阿胶汤《增订叶评伤暑全书》
  8. 黄连阿胶汤《医宗金鉴》
  9. 黄连阿胶汤方《伤寒杂病论》
  10. 黄连阿胶汤《圆运动的古中医学》
  11. 黄连阿胶汤方《伤寒杂病论》
  12. 黄连阿胶散《妇人大全良方》
  13. 黄连阿胶汤方《医宗金鉴》
  14. 黄连阿胶鸡子黄汤（加减黄连阿胶鸡子黄汤）《圆运动的古中医学》
  15. 黄连阿胶汤方《伤寒论》
  16. 黄连阿胶鸡子黄汤《时方妙用》
  17. 黄连阿胶汤证其一《临证实验录》
  18. 黄连阿胶半夏桃仁茯苓汤《伤寒杂病论》
  19. 黄连阿胶丸《太平惠民和剂局方》
  20. 黄连（寒）《本草分经》
  21. 黄连阿胶丸《医方论》
  22. 黄连（寒）《本草分经》
  23. 黄连半夏石膏甘草汤方《伤寒杂病论》
  24. 黄连《本草图经》
  25. 黄连补汤《备急千金要方》
  26. 黄连《本草乘雅半偈》
  27. 黄连茶《茶饮保健》
  28. 黄连《药征》
  29. 黄连法《中医词典》
  30. 黄连《珍珠囊补遗药性赋》
  31. 黄连法《医宗金鉴》


桃花汤_《伤寒寻源》_中医伤寒_【岐黄之术】

桃花汤

桃花汤

  • 上一页
  • 目录
  • 相关
  • 下一页

赤石脂（一升一半全用一半筛末） 干姜（一两） 粳米（一升）

上三味．以水七升．煮米令熟．去滓．纳赤石脂末．方寸匕．温服七合．日三服．若一服愈．余勿服．

少阴便脓血．是感君火热化．奔迫太过．闭藏失职．关闸尽撤．不急治则亡阴．故取石脂干姜之辛涩．以散邪固脱．加梗米以益中虚．先使中气不下坠．而复以一半石脂末调服．俾粘着大肠．拦截谷道．方以桃花名者．非特色相似．亦取 谷春回之意也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄连阿胶汤
  • 当前页：桃花汤
  • 下一页：半夏散（并汤）
<<< 返回本书目录
  1. 桃花汤《伤寒寻源》
  2. 桃花汤【方剂大全】
  3. 桃花石《证类本草》
  4. 桃花丸《扁鹊心书》
  5. 桃花石《本草择要纲目》
  6. 桃花丸【方剂大全】
  7. 桃花石《本草图经》
  8. 桃花圆【方剂大全】
  9. 桃花石《本草纲目》完整版
  10. 桃花粥《保健药膳》
  11. 桃花散【方剂大全】
  12. 桃花粥【方剂大全】
  13. 桃花散《外科传薪集》
  14. 桃寄生《本草纲目》完整版
  15. 桃花面【方剂大全】
  16. 桃胶《本草纲目》完整版
  17. 桃花化浊汤【方剂大全】
  18. 桃胶《本草崇原》
  19. 桃花隔纸膏【方剂大全】
  20. 桃胶【中药大全】
  21. 桃花粉《毓麟验方》
  22. 桃金娘【中药大全】
  23. 桃花丹【方剂大全】
  24. 桃金娘花【中药大全】
  25. 桃花【中药大全】
  26. 桃茎，桃白皮《本草纲目》完整版
  27. 桃花《雷公炮炙论》
  28. 桃茎白皮【中药大全】
  29. 桃花《本草纲目》完整版
  30. 桃橛《本草纲目》完整版
  1. 桃花汤《伤寒寻源》
  2. 桃花汤《医方考》
  3. 桃花汤《时方妙用》
  4. 桃花汤《圆运动的古中医学》
  5. 桃花汤《医方论》
  6. 桃花汤《圆运动的古中医学》
  7. 桃花汤《伤寒括要》
  8. 桃花汤《圆运动的古中医学》
  9. 桃花汤方《伤寒杂病论》
  10. 桃花石《本草图经》
  11. 桃花汤方《医宗金鉴》
  12. 桃花石《本草择要纲目》
  13. 桃花汤方《医宗金鉴》
  14. 桃花石《证类本草》
  15. 桃花汤方《伤寒论》
  16. 桃花石《医学入门》
  17. 桃花汤九十一　方见《伤寒·少阴》《金匮悬解》
  18. 桃花石《本草衍义》
  19. 桃花汤证二十六　少阴二十七《伤寒悬解》
  20. 桃花石《新修本草》
  21. 桃花汤证二十五　少阴二十六《伤寒悬解》
  22. 桃花石《千金翼方》
  23. 桃花丸《备急千金要方》
  24. 桃花散《外科传薪集》
  25. 桃花丸《三因极一病证方论》
  26. 桃花散《妇人大全良方》
  27. 桃花丸《太平惠民和剂局方》
  28. 桃花散《救伤秘旨》
  29. 桃花丸《扁鹊心书》
  30. 桃花粉《毓麟验方》
  31. 桃花癣《中医词典》


半夏散（并汤）_《伤寒寻源》_中医伤寒_【岐黄之术】

半夏散（并汤）
在线购买《伤寒寻源》正版书籍

半夏散（并汤）

  • 上一页
  • 目录
  • 相关
  • 下一页

半夏（洗） 桂枝（去皮） 甘草（炙）

上三味等分．各别捣筛已．合治之．白饮和服方寸匕．日三服．若不能散服者．以水一升．煎七沸．内散两方寸匕．更煎三沸．下火．令小冷．少少咽之．

少阴病．咽中痛．半夏散及汤主之．按少阴咽痛．大都上热下寒．不宜寒凉直折．本方用半夏开痰．桂枝散邪．复甘草以缓其急．使无劫液之虞．能咽者用散．不能咽者用汤．须令小冷．少少咽之．此病在上者．但治其上．不欲其犯及中下也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桃花汤
  • 当前页：半夏散（并汤）
  • 下一页：猪肤汤
<<< 返回本书目录
  1. 半夏散（并汤）《伤寒寻源》
  2. 半夏神曲汤【方剂大全】
  3. 半夏散【方剂大全】
  4. 半夏生姜大黄汤【方剂大全】
  5. 半夏人参汤【方剂大全】
  6. 半夏生姜汤【方剂大全】
  7. 半夏人参酒【方剂大全】
  8. 半夏十味汤【方剂大全】
  9. 半夏曲芽汤【方剂大全】
  10. 半夏苏子汤【方剂大全】
  11. 半夏曲【方剂大全】
  12. 半夏汤《苏沈良方》
  13. 半夏曲【中药大全】
  14. 半夏汤【方剂大全】
  15. 半夏芩术汤【方剂大全】
  16. 半夏汤散【方剂大全】
  17. 半夏千里流水汤【方剂大全】
  18. 半夏天麻白术汤《汤头歌诀》
  19. 半夏棋子粥【方剂大全】
  20. 半夏丸【方剂大全】
  21. 半夏平胃散【方剂大全】
  22. 半夏温肺汤【方剂大全】
  23. 半夏南星白附丸【方剂大全】
  24. 半夏五香丸【方剂大全】
  25. 半夏木通汤【方剂大全】
  26. 半夏泻心《汤头歌诀》
  27. 半夏礞石丸【方剂大全】
  28. 半夏泻心肠《伤寒寻源》
  29. 半夏麻黄丸【方剂大全】
  30. 半夏泻心汤【方剂大全】
  1. 半夏散（并汤）《伤寒寻源》
  2. 半夏散《博济方》
  3. 半夏散方《伤寒杂病论》
  4. 半夏散《太平惠民和剂局方》
  5. 半夏散及汤《退思集类方歌注》
  6. 半夏散《三因极一病证方论》
  7. 半夏散及汤《时方妙用》
  8. 半夏散《妇人大全良方》
  9. 半夏散及汤《伤寒括要》
  10. 半夏散《妇人大全良方》
  11. 半夏散及汤方《医宗金鉴》
  12. 半夏散《圆运动的古中医学》
  13. 半夏散及汤方《伤寒论》
  14. 半夏曲《中药炮制》
  15. 半夏散证十二　少阴十三《伤寒悬解》
  16. 半夏浓朴汤《备急千金要方》
  17. 半夏生姜汤《妇人大全良方》
  18. 半夏麻黄丸方《医宗金鉴》
  19. 半夏秫米汤《医述》
  20. 半夏麻黄丸方《伤寒杂病论》
  21. 半夏汤《备急千金要方》
  22. 半夏麻黄丸《金匮悬解》
  23. 半夏汤《备急千金要方》
  24. 半夏麻黄丸《圆运动的古中医学》
  25. 半夏汤《备急千金要方》
  26. 半夏解《医学衷中参西录》
  27. 半夏汤《备急千金要方》
  28. 半夏姜茶《茶饮保健》
  29. 半夏汤《备急千金要方》
  30. 半夏加茯苓汤方《医宗金鉴》
  31. 半夏汤《备急千金要方》


猪肤汤_《伤寒寻源》_中医伤寒_【岐黄之术】

猪肤汤

猪肤汤

  • 上一页
  • 目录
  • 相关
  • 下一页

猪肤（一斤）

上一味．以水一斗．煮取五升．去滓．加白蜜一升．白粉五合．熬香和令相得．温分六服．少阴病．下利咽痛．胸满心烦者．猪肤汤主之．按下利咽痛．有阴盛而阳格于上者．治以驱阴复阳．若通脉四逆加桔梗是也．有阴虚而液不上蒸者．治宜育阴复液．若本方猪肤汤是也．肾液既从下溜而不上蒸．则阴火充斥．因致烦满．故以猪肤滋肾脏之液．而缓以白蜜白粉．留恋中焦．输精布液．以解其上征下夺之危．

喻嘉言曰．猪肤与用黑驴皮之意颇同．若以 猪皮外毛根薄肤．则 劣无力．且与熬香之说不符．但用外皮．去其内层之肥白为是．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半夏散（并汤）
  • 当前页：猪肤汤
  • 下一页：甘草汤
<<< 返回本书目录
  1. 猪肤汤《伤寒寻源》
  2. 猪肝《本草纲目》完整版
  3. 猪肤【中药大全】
  4. 猪肝【中药大全】
  5. 猪肤《长沙药解》
  6. 猪肝散【方剂大全】
  7. 猪肤《药征续编》
  8. 猪膏《药征续编》
  9. 猪肤《本草思辨录》
  10. 猪膏《长沙药解》
  11. 猪肤《本草纲目》完整版
  12. 猪膏发煎【方剂大全】
  13. 猪肺粥【方剂大全】
  14. 猪膏莓（音每）《证类本草》
  15. 猪肺【中药大全】
  16. 猪骨《本草纲目》完整版
  17. 猪肺《本草纲目》完整版
  18. 猪骨【中药大全】
  19. 猪耳掌【中药大全】
  20. 猪脊羹【方剂大全】
  21. 猪肚子【中药大全】
  22. 猪脊髓煲莲藕【方剂大全】
  23. 猪肚粥【方剂大全】
  24. 猪巨吻棘头虫《人体寄生虫学》
  25. 猪肚粥《保健药膳》
  26. 猪窠草《本草纲目》完整版
  27. 猪肚中煮石英及饲牛取乳兼石英和磁石浸酒服饵法《外台秘要》
  28. 猪窠中草《本草纲目》完整版
  29. 猪肚丸（经验）《虚损启微》
  30. 猪獠参【中药大全】
  1. 猪肤汤《伤寒寻源》
  2. 猪肤汤《圆运动的古中医学》
  3. 猪肤汤《时方妙用》
  4. 猪肤红枣羹《食物疗法》
  5. 猪肤汤《伤寒括要》
  6. 猪肤《药征续编》
  7. 猪肤汤方《伤寒杂病论》
  8. 猪肤《本草分经》
  9. 猪肤汤方《医宗金鉴》
  10. 猪肤《本草思辨录》
  11. 猪肤汤方《伤寒论》
  12. 猪肤《冯氏锦囊秘录》
  13. 猪肤汤证十四　少阴十五《伤寒悬解》
  14. 猪肤《本草蒙筌》
  15. 猪肝《本草易读》
  16. 猪肤《汤液本草》
  17. 猪肝《本草分经》
  18. 猪肤《长沙药解》
  19. 猪肝《本草害利》
  20. 猪肺粥《老年百病防治》
  21. 猪肝羹《医学入门》
  22. 猪肺粥《食物疗法》
  23. 猪肝蜜酒法（治妇人胞水早行胎涩不下）《回生集》
  24. 猪肺《本草分经》
  25. 猪肝蜜汤法《仁术便览》
  26. 猪肪汤《医学入门》
  27. 猪肝脯《眼科秘诀》
  28. 猪肚粥《保健药膳》
  29. 猪肝脯《医学入门》
  30. 猪肚中煮石英及饲牛取乳兼石英和磁石浸酒服饵法三首《外台秘要》
  31. 猪肝散《备急千金要方》


甘草汤_《伤寒寻源》_中医伤寒_【岐黄之术】

甘草汤

甘草汤

  • 上一页
  • 目录
  • 相关
  • 下一页

甘草（二两）

上一味．以水三升．煮取一升五合．去滓．温服七合．日二服．

少阴病二三日．咽痛者可与甘草汤．按咽痛而不下利．得病只二三日．是邪热客于少阴之标也．少阴咽痛．总不宜苦寒．直折．故但取甘草之甘．以缓肾急而制火邪也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪肤汤
  • 当前页：甘草汤
  • 下一页：桔梗汤
<<< 返回本书目录
  1. 甘草汤《伤寒寻源》
  2. 甘草汤【方剂大全】
  3. 甘草水【方剂大全】
  4. 甘草头【中药大全】
  5. 甘草鼠粘汤【方剂大全】
  6. 甘草涂敷方【方剂大全】
  7. 甘草石膏汤【方剂大全】
  8. 甘草丸【方剂大全】
  9. 甘草芍药汤【方剂大全】
  10. 甘草小麦大枣汤【方剂大全】
  11. 甘草梢黑豆汤【方剂大全】
  12. 甘草泻心汤《伤寒寻源》
  13. 甘草梢【中药大全】
  14. 甘草泻心汤【方剂大全】
  15. 甘草散【方剂大全】
  16. 甘草泻心汤加减方【方剂大全】
  17. 甘草三豆饮【方剂大全】
  18. 甘草茵陈汤【方剂大全】
  19. 甘草青盐丸【方剂大全】
  20. 甘草饮【方剂大全】
  21. 甘草炮姜汤【方剂大全】
  22. 甘草饮子【方剂大全】
  23. 甘草摩膏【方剂大全】
  24. 甘草营实汤【方剂大全】
  25. 甘草蜜【方剂大全】
  26. 甘草油【方剂大全】
  27. 甘草麻黄汤【方剂大全】
  28. 甘草泽泻汤【方剂大全】
  29. 甘草麻桂汤【方剂大全】
  30. 甘草知母鳖甲丸【方剂大全】
  1. 甘草汤《伤寒寻源》
  2. 甘草汤《备急千金要方》
  3. 甘草汤《时方妙用》
  4. 甘草汤《备急千金要方》
  5. 甘草汤《伤寒括要》
  6. 甘草汤《备急千金要方》
  7. 甘草汤方《伤寒杂病论》
  8. 甘草汤《备急千金要方》
  9. 甘草汤方《备急千金要方》
  10. 甘草汤《备急千金要方》
  11. 甘草汤方《医宗金鉴》
  12. 甘草汤《备急千金要方》
  13. 甘草汤方《伤寒论》
  14. 甘草汤《备急千金要方》
  15. 甘草丸《备急千金要方》
  16. 甘草汤《备急千金要方》
  17. 甘草小麦大枣汤方《伤寒杂病论》
  18. 甘草汤《中藏经》
  19. 甘草小麦大枣汤方《医宗金鉴》
  20. 甘草汤《圆运动的古中医学》
  21. 甘草泻心汤《圆运动的古中医学》
  22. 甘草梢黑豆汤《医方考》
  23. 甘草泻心汤《圆运动的古中医学》
  24. 甘草散《仁术便览》
  25. 甘草泻心汤《备急千金要方》
  26. 甘草散《三因极一病证方论》
  27. 甘草泻心汤《备急千金要方》
  28. 甘草散《备急千金要方》
  29. 甘草泻心汤《医宗金鉴》
  30. 甘草散《备急千金要方》
  31. 甘草泻心汤《删补名医方论》


桔梗汤_《伤寒寻源》_中医伤寒_【岐黄之术】

桔梗汤

桔梗汤

  • 上一页
  • 目录
  • 相关
  • 下一页

桔梗（一两） 甘草（二两）

上二味．以水三升．煮取一升．去滓．分温再服．

少阴病二三日咽痛者．与甘草汤不瘥．既得甘缓之力．而经气尚阻而不通．仍用本方加桔梗一两．载药上浮．成开邪利咽之功．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘草汤
  • 当前页：桔梗汤
  • 下一页：苦酒汤
<<< 返回本书目录
  1. 桔梗汤《汤头歌诀》
  2. 桔梗汤【方剂大全】
  3. 桔梗汤《伤寒寻源》
  4. 桔梗汤（玉函）《张氏医通》
  5. 桔梗散治小儿风热，及伤寒时气，疮疹发热等。《苏沈良方》
  6. 桔梗丸【方剂大全】
  7. 桔梗散【方剂大全】
  8. 桔梗香薷汤【方剂大全】
  9. 桔梗前胡汤【方剂大全】
  10. 桔梗消毒汤【方剂大全】
  11. 桔梗破气丸【方剂大全】
  12. 桔梗杏仁煎【方剂大全】
  13. 桔梗麦冬汤【方剂大全】
  14. 桔梗杏仁丸【方剂大全】
  15. 桔梗芦头【中药大全】
  16. 桔梗玄参汤【方剂大全】
  17. 桔梗芦散【方剂大全】
  18. 桔梗饮【方剂大全】
  19. 桔梗连翘汤【方剂大全】
  20. 桔梗饮子【方剂大全】
  21. 桔梗荆芥汤【方剂大全】
  22. 桔梗汁方【方剂大全】
  23. 桔梗黄耆汤【方剂大全】
  24. 桔梗枳壳汤《此事难知》
  25. 桔梗甘草栀子汤【方剂大全】
  26. 桔梗枳壳汤【方剂大全】
  27. 桔梗甘草汤【方剂大全】
  28. 桔连汤【方剂大全】
  29. 桔梗甘草鼠粘子汤【方剂大全】
  30. 桔柚《证类本草》
  1. 桔梗汤《伤寒寻源》
  2. 桔梗汤《仁术便览》
  3. 桔梗汤《汤头歌诀》
  4. 桔梗汤《仁术便览》
  5. 桔梗汤（玉函）《张氏医通》
  6. 桔梗汤《外科理例》
  7. 桔梗汤（主治同上）《伤寒括要》
  8. 桔梗汤《儒门事亲》
  9. 桔梗汤百十一　方见《伤寒·少阴》《金匮悬解》
  10. 桔梗汤《太平惠民和剂局方》
  11. 桔梗汤方《伤寒杂病论》
  12. 桔梗汤《冯氏锦囊秘录》
  13. 桔梗汤方《伤寒杂病论》
  14. 桔梗汤《备急千金要方》
  15. 桔梗汤方《伤寒杂病论》
  16. 桔梗汤《圆运动的古中医学》
  17. 桔梗汤方《医宗金鉴》
  18. 桔梗汤《圆运动的古中医学》
  19. 桔梗汤方《医宗金鉴》
  20. 桔梗散治小儿风热，及伤寒时气，疮疹发热等。《苏沈良方》
  21. 桔梗汤方《伤寒论》
  22. 桔梗散《妇人大全良方》
  23. 桔梗丸《备急千金要方》
  24. 桔梗破气丸《备急千金要方》
  25. 桔梗丸《仙传外科集验方》
  26. 桔梗甘草枳实芍药汤方《伤寒杂病论》
  27. 桔梗饮子《妇人大全良方》
  28. 桔梗甘草枳实芍药加地黄牡丹汤方《伤寒杂病论》
  29. 桔梗枳壳汤《三因极一病证方论》
  30. 桔梗甘草茯苓泽泻汤方《伤寒杂病论》
  31. 桔梗枳壳汤《此事难知》


苦酒汤_《伤寒寻源》_中医伤寒_【岐黄之术】

苦酒汤

苦酒汤

  • 上一页
  • 目录
  • 相关
  • 下一页

半夏（十四枚） 鸡子（一枚去黄）

上二味．纳半夏着苦酒中．以鸡子壳置刀环中．安火上．令三沸．去滓．少少含咽之．不瘥更作三剂．

少阴病．咽中伤．生疮．不能语言声不出者．苦酒汤主之．谛实咽痛之属少阴病．始而痛者．继且咽中伤生疮矣．不能语言声不出．则阴火沸腾．并舌本亦强矣．半夏鸡子．消痰利咽．二味并用．俾半夏无燥液劫津之虑．鸡子得通声利窍之功．而消肿敛疮．更有藉于苦酒之敛降．其煎法服法．总使其逗遛病所．妙义天开．真令人不可思议．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桔梗汤
  • 当前页：苦酒汤
  • 下一页：乌梅丸
<<< 返回本书目录
  1. 苦酒汤《伤寒寻源》
  2. 苦酒汤【方剂大全】
  3. 苦酒鸡子汤【方剂大全】
  4. 苦酒絮裹足方【方剂大全】
  5. 苦酒方【方剂大全】
  6. 苦酒煮豆方【方剂大全】
  7. 苦酒白丸【方剂大全】
  8. 苦苣《证类本草》
  9. 苦酒《长沙药解》
  10. 苦苣【中药大全】
  11. 苦酒《药征续编》
  12. 苦苣根【中药大全】
  13. 苦芥【中药大全】
  14. 苦苣苔【中药大全】
  15. 苦瓠子瓤《本草易读》
  16. 苦口婆心语《市隐庐医学杂着》
  17. 苦瓠叶【中药大全】
  18. 苦葵鸦葱【中药大全】
  19. 苦瓠丸【方剂大全】
  20. 苦蓢树【中药大全】
  21. 苦瓠汤【方剂大全】
  22. 苦连翘【中药大全】
  23. 苦瓠散【方剂大全】
  24. 苦楝敷方【方剂大全】
  25. 苦瓠浸方【方剂大全】
  26. 苦楝根散【方剂大全】
  27. 苦瓠《本草纲目》图文版
  28. 苦楝根汤【方剂大全】
  29. 苦瓠《证类本草》
  30. 苦楝根粥【方剂大全】
  1. 苦酒汤《伤寒寻源》
  2. 苦酒汤《圆运动的古中医学》
  3. 苦酒汤《时方妙用》
  4. 苦酒《药征续编》
  5. 苦酒汤《伤寒括要》
  6. 苦酒《汤液本草》
  7. 苦酒汤方《伤寒杂病论》
  8. 苦酒《长沙药解》
  9. 苦酒汤方《医宗金鉴》
  10. 苦芥子《证类本草》
  11. 苦酒汤方《伤寒论》
  12. 苦坚《中医词典》
  13. 苦酒汤证十三　少阴十四《伤寒悬解》
  14. 苦坚《中医词典》
  15. 苦桔梗《本草害利》
  16. 苦剂《女科证治准绳》
  17. 苦苣《证类本草》
  18. 苦瓠子瓤《本草易读》
  19. 苦口婆心语《市隐庐医学杂着》
  20. 苦瓠丸《备急千金要方》
  21. 苦楝根皮《中药学》
  22. 苦瓠散《备急千金要方》
  23. 苦楝皮（川楝子）《中药炮制》
  24. 苦瓠灸《中医词典》
  25. 苦楝丸《冯氏锦囊秘录》
  26. 苦瓠灸《中医词典》
  27. 苦楝丸《三因极一病证方论》
  28. 苦瓠《名医别录》
  29. 苦楝子《本草备要》
  30. 苦瓠《本草思辨录》
  31. 苦楝子《本草易读》


乌梅丸_《伤寒寻源》_中医伤寒_【岐黄之术】

乌梅丸

乌梅丸

  • 上一页
  • 目录
  • 相关
  • 下一页

乌梅（三百个） 人参（六两） 当归（四两） 黄连（一斤） 黄柏（六两） 蜀椒（四两炒去汁） 桂枝（六两） 干姜（十两） 附子（八两炮） 细辛（六两）

上十味．各捣筛．合治之．以苦酒浸乌梅一宿．去核．蒸之．五升米下饭熟．捣成泥．和药令相得．纳臼中．与蜜杵二千下．丸如梧桐子大．先食饮服十丸．日三服．稍加至二十丸．禁生冷滑物臭食等．

经云．伤寒脉微而厥．至七八日肤冷．其人躁无暂安时者．此为藏厥．非蛔厥也．蛔厥者．其人当吐蛔．今病者静而复时烦者．此为藏寒．蛔上入其膈．故烦．须臾复止．得食而呕又烦者．蛔闻食臭出．其人当自吐蛔．蛔厥者乌梅丸主之．又主久利．按此方主治蛔厥．其妙处全在米饭和蜜．先诱蛔喜．及蛔得之．而乌梅及醋之酸．椒姜桂附及细辛之辛．黄柏 黄连之苦．则蛔不堪而伏矣．但厥后气血不免扰乱．故加人参 当归奠安气血．此方虽寒热错杂．但温藏之力居多．又得乌梅之酸涩以固脱．故又主久利．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苦酒汤
  • 当前页：乌梅丸
  • 下一页：白头翁汤
<<< 返回本书目录
  1. 乌梅丸《汤头歌诀》
  2. 乌梅丸【方剂大全】
  3. 乌梅丸《伤寒寻源》
  4. 乌梅丸圆通应用法《医法圆通》
  5. 乌梅汤证治本位的意义《圆运动的古中医学》
  6. 乌梅圆【方剂大全】
  7. 乌梅汤【方剂大全】
  8. 乌梅粥《保健药膳》
  9. 乌梅散【方剂大全】
  10. 乌梅粥【方剂大全】
  11. 乌梅木瓜汤【方剂大全】
  12. 乌木《本草纲目》完整版
  13. 乌梅红糖水【方剂大全】
  14. 乌木《本草纲目》完整版
  15. 乌梅承气汤【方剂大全】
  16. 乌木《本草纲目》图文版
  17. 乌梅白糖汤治愈温病发热十五案《圆运动的古中医学》
  18. 乌木根白皮《本草纲目》完整版
  19. 乌梅【中药大全】
  20. 乌木屑【中药大全】
  21. 乌梅《长沙药解》
  22. 乌木叶《本草纲目》完整版
  23. 乌梅《药征续编》
  24. 乌木油《本草纲目》完整版
  25. 乌梅《药笼小品》
  26. 乌尼参【中药大全】
  27. 乌梅《药鉴》
  28. 乌奴龙胆【中药大全】
  29. 乌梅《本草择要纲目》
  30. 乌泡刺【中药大全】
  1. 乌梅丸《伤寒寻源》
  2. 乌梅丸《医方考》
  3. 乌梅丸《时方妙用》
  4. 乌梅丸《太平惠民和剂局方》
  5. 乌梅丸《医方论》
  6. 乌梅丸《三因极一病证方论》
  7. 乌梅丸《汤头歌诀》
  8. 乌梅丸《删补名医方论》
  9. 乌梅丸百四十四　方见《伤寒》《金匮悬解》
  10. 乌梅丸《医宗金鉴》
  11. 乌梅丸方《伤寒杂病论》
  12. 乌梅丸《备急千金要方》
  13. 乌梅丸方《伤寒杂病论》
  14. 乌梅丸《备急千金要方》
  15. 乌梅丸方《医宗金鉴》
  16. 乌梅丸《备急千金要方》
  17. 乌梅丸方《伤寒论》
  18. 乌梅丸《备急千金要方》
  19. 乌梅丸解《思考中医》
  20. 乌梅丸《圆运动的古中医学》
  21. 乌梅丸圆通应用法《医法圆通》
  22. 乌梅丸《圆运动的古中医学》
  23. 乌梅圆方《医宗金鉴》
  24. 乌梅汤证治本位的意义《圆运动的古中医学》
  25. 乌梅证《医学摘粹》
  26. 乌梅散《太平惠民和剂局方》
  27. 乌梅粥《保健药膳》
  28. 乌梅肉《药性切用》
  29. 乌木《本草纲目》
  30. 乌梅木瓜汤《三因极一病证方论》
  31. 乌木根皮《本草从新》


白头翁汤_《伤寒寻源》_中医伤寒_【岐黄之术】

白头翁汤

白头翁汤

  • 上一页
  • 目录
  • 相关
  • 下一页

白头翁（二两） 黄连 黄柏 秦皮（各三两）

上四味．以水七升．煮取二升．去滓．温服一升．不愈．再服一升．

按此方寒以胜热．苦以坚阴．用治热利下重欲饮水者．盖下重则热邪奔迫．欲饮水则津液为热所伤矣．或通或涩．皆所不宜．但清其热而利自止．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌梅丸
  • 当前页：白头翁汤
  • 下一页：竹叶石膏汤
<<< 返回本书目录
  1. 白头翁汤《伤寒寻源》
  2. 白头翁汤【方剂大全】
  3. 白头翁散【方剂大全】
  4. 白头翁汤证《经方实验录》
  5. 白头翁酒【方剂大全】
  6. 白头翁汤证治本位的意义《圆运动的古中医学》
  7. 白头翁茎叶【中药大全】
  8. 白头翁汤证治推论得意义《圆运动的古中医学》
  9. 白头翁解毒汤《保健药膳》
  10. 白头翁丸【方剂大全】
  11. 白头翁煎【方剂大全】
  12. 白透骨消【中药大全】
  13. 白头翁加甘草阿胶汤【方剂大全】
  14. 白秃《圣济总录》
  15. 白头翁加甘草阿胶苓桂汤【方剂大全】
  16. 白秃【中药主治】
  17. 白头翁花【中药大全】
  18. 白秃疮《儒门事亲》
  19. 白头翁根敷方【方剂大全】
  20. 白秃疮《外科十法》
  21. 白头翁根《本草崇原》
  22. 白秃疮《外科正宗》
  23. 白头翁【中药大全】
  24. 白秃疮《幼幼新书》
  25. 白头翁《本草纲目》图文版
  26. 白秃疮【疾病大全】
  27. 白头翁《证类本草》
  28. 白秃疮门主论《疡医大全》
  29. 白头翁《长沙药解》
  30. 白秃方《外台秘要》
  1. 白头翁汤《伤寒寻源》
  2. 白头翁汤《医方考》
  3. 白头翁汤《时方妙用》
  4. 白头翁汤《三因极一病证方论》
  5. 白头翁汤《医方论》
  6. 白头翁汤《三因极一病证方论》
  7. 白头翁汤《伤寒括要》
  8. 白头翁汤《妇人大全良方》
  9. 白头翁汤（《伤寒论》）《增订叶评伤暑全书》
  10. 白头翁汤《妇人大全良方》
  11. 白头翁汤方《伤寒杂病论》
  12. 白头翁汤《删补名医方论》
  13. 白头翁汤方《医宗金鉴》
  14. 白头翁汤《医宗金鉴》
  15. 白头翁汤方《医宗金鉴》
  16. 白头翁汤《备急千金要方》
  17. 白头翁汤方《伤寒论》
  18. 白头翁汤《备急千金要方》
  19. 白头翁汤九十　方见《伤寒·厥阴》《金匮悬解》
  20. 白头翁汤《圆运动的古中医学》
  21. 白头翁汤证《经方实验录》
  22. 白头翁汤《圆运动的古中医学》
  23. 白头翁汤证治本位的意义《圆运动的古中医学》
  24. 白头翁解毒汤《保健药膳》
  25. 白头翁汤证治推论得意义《圆运动的古中医学》
  26. 白头翁加甘草阿胶汤方《医宗金鉴》
  27. 白秃《圣济总录》
  28. 白头翁加甘草阿胶汤方《伤寒杂病论》
  29. 白秃疮《中医词典》
  30. 白头翁加甘草阿胶汤《金匮悬解》
  31. 白秃疮《外科十法》


竹叶石膏汤_《伤寒寻源》_中医伤寒_【岐黄之术】

竹叶石膏汤

竹叶石膏汤

  • 上一页
  • 目录
  • 相关
  • 下一页

竹叶（二把） 石膏（一斤） 半夏（半升洗） 人参（三两） 麦冬（一升去心） 甘草（二两炙） 粳米（半升）

上七味．以水一斗．煮取六升．去滓．纳粳米．煮米熟汤成．去米．温服一升．日三服．伤寒解后．虚羸少气．气逆欲吐者．竹叶石膏汤主之．按此系肺胃之津液．因病热而受伤．故主此方．滋养肺胃．以复阴气而清余热．石膏竹叶之辛凉．得人参 麦冬 甘草粳米以相辅．便为益胃生津之品．因气逆欲吐．微加半夏．以平逆气．此愈得调理之法．其灵警有如此者．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白头翁汤
  • 当前页：竹叶石膏汤
  • 下一页：牡蛎泽泻汤
<<< 返回本书目录
  1. 竹叶石膏汤《汤头歌诀》
  2. 竹叶石膏汤【方剂大全】
  3. 竹叶石膏汤《伤寒寻源》
  4. 竹叶石膏汤证《临证实验录》
  5. 竹叶芍药汤【方剂大全】
  6. 竹叶汤【方剂大全】
  7. 竹叶榕【中药大全】
  8. 竹叶泻经汤【方剂大全】
  9. 竹叶马豆【中药大全】
  10. 竹叶心【中药大全】
  11. 竹叶柳蒡汤【方剂大全】
  12. 竹叶玉女煎【方剂大全】
  13. 竹叶莲【中药大全】
  14. 竹叶粥《保健药膳》
  15. 竹叶兰【中药大全】
  16. 竹叶子【中药大全】
  17. 竹叶酒《保健药膳》
  18. 竹衣【中药大全】
  19. 竹叶蕉【中药大全】
  20. 竹衣麦冬汤【方剂大全】
  21. 竹叶椒叶【中药大全】
  22. 竹鼬《本草纲目》图文版
  23. 竹叶椒根【中药大全】
  24. 竹鱼《本草纲目》完整版
  25. 竹叶椒【中药大全】
  26. 竹鱼【中药大全】
  27. 竹叶吉祥草【中药大全】
  28. 竹芋【中药大全】
  29. 竹叶黄芩汤【方剂大全】
  30. 竹帚子《滇南本草》
  1. 竹叶石膏汤《伤寒寻源》
  2. 竹叶石膏汤《仁术便览》
  3. 竹叶石膏汤《退思集类方歌注》
  4. 竹叶石膏汤《医方考》
  5. 竹叶石膏汤《增订叶评伤暑全书》
  6. 竹叶石膏汤《目经大成》
  7. 竹叶石膏汤《医方论》
  8. 竹叶石膏汤《太平惠民和剂局方》
  9. 竹叶石膏汤《汤头歌诀》
  10. 竹叶石膏汤《冯氏锦囊秘录》
  11. 竹叶石膏汤《伤寒括要》
  12. 竹叶石膏汤《正体类要》
  13. 竹叶石膏汤方《伤寒杂病论》
  14. 竹叶石膏汤《时病论歌括新编》
  15. 竹叶石膏汤方《伤寒杂病论》
  16. 竹叶石膏汤《圆运动的古中医学》
  17. 竹叶石膏汤方《医宗金鉴》
  18. 竹叶石膏黄芩泽泻半夏甘草汤方《伤寒杂病论》
  19. 竹叶石膏汤方《伤寒论》
  20. 竹叶石参茶《茶饮保健》
  21. 竹叶石膏汤证《临证实验录》
  22. 竹叶散《明目至宝》
  23. 竹叶石膏杏子甘草汤方《伤寒杂病论》
  24. 竹叶芹竹叶《本草经集注》
  25. 竹叶汤《圆运动的古中医学》
  26. 竹叶苓石茶《茶饮保健》
  27. 竹叶汤《金匮悬解》
  28. 竹叶卡喉《奇效简便良方》
  29. 竹叶汤《备急千金要方》
  30. 竹叶酒《保健药膳》
  31. 竹叶汤《备急千金要方》


牡蛎泽泻汤_《伤寒寻源》_中医伤寒_【岐黄之术】

牡蛎泽泻汤

牡蛎泽泻汤

  • 上一页
  • 目录
  • 相关
  • 下一页

牡蛎（熬） 泽泻 蜀漆（洗尽腥） 栝蒌根 葶苈子（熬） 海藻（洗去盐） 商陆根（熬）

以上各等分上七味．异捣下筛为散．更入臼中杵之．白饮和方寸匕．小便处．止后服．

大病瘥后．从腰以下有水气者．牡蛎 泽泻散主之．按大病瘥后．津液已伤．而从腰以下有水气．是水蓄于阴分也．水蓄阴分．非咸不降．故以牡蛎 泽泻 海藻咸寒之性．入阴软坚．而加蜀漆以通经隧．葶苈商陆以逐水邪．复以栝蒌根．于润下导滞之中．回护津液．为散服者．亦以病后当从缓治也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹叶石膏汤
  • 当前页：牡蛎泽泻汤
  • 下一页：烧散
<<< 返回本书目录
  1. 牡蛎泽泻汤《伤寒寻源》
  2. 牡鼠《本草纲目》完整版
  3. 牡蛎泽泻散【方剂大全】
  4. 牡鼠《本草易读》
  5. 牡蛎丸【方剂大全】
  6. 牡鼠《证类本草》
  7. 牡蛎汤【方剂大全】
  8. 牡鼠《本草纲目》图文版
  9. 牡蛎散【方剂大全】
  10. 牡鼠粪【中药大全】
  11. 牡蛎肉【中药大全】
  12. 牡痔《圣济总录》
  13. 牡蛎肉《本草纲目》完整版
  14. 拇、食、中三指有放射痛【疾病症状】
  15. 牡蛎解《医学衷中参西录》
  16. 拇食指捏物功能障碍【疾病症状】
  17. 牡蛎黄耆桂枝汤【方剂大全】
  18. 拇外翻【疾病症状】
  19. 牡蛎大黄汤【方剂大全】
  20. 拇外翻【疾病大全】
  21. 牡蛎白术散【方剂大全】
  22. 拇指半月甲呈粉红色时【疾病症状】
  23. 牡蛎【中药大全】
  24. 拇指不明原因疼痛【疾病症状】
  25. 牡蛎《本草纲目》图文版
  26. 拇指和食指不能对掌成完好的“O”形【疾病症状】
  27. 牡蛎《证类本草》
  28. 拇指仅存软组织而无骨骼【疾病症状】
  29. 牡蛎《长沙药解》
  30. 拇指内收畸形【疾病症状】
  1. 牡蛎泽泻汤《伤寒寻源》
  2. 牡蛎泽泻散方《伤寒论》
  3. 牡蒙《吴普本草》
  4. 牡蛎泽泻散方《医宗金鉴》
  5. 牡蒙丸《备急千金要方》
  6. 牡蛎泽泻散方《伤寒杂病论》
  7. 牡疟《中医名词词典》
  8. 牡蛎泽泻散《伤寒括要》
  9. 牡疟《医述》
  10. 牡蛎泽泻散《圆运动的古中医学》
  11. 牡疟《症因脉治》
  12. 牡蛎丸《备急千金要方》
  13. 牡疟《金匮翼》
  14. 牡蛎汤《备急千金要方》
  15. 牡疝《华佗神方》
  16. 牡蛎散《普济本事方》
  17. 牡鼠《千金翼方》
  18. 牡蛎散《医方论》
  19. 牡鼠《本草经集注》
  20. 牡蛎散《太平惠民和剂局方》
  21. 牡鼠《新修本草》
  22. 牡蛎散《三因极一病证方论》
  23. 牡鼠《本草蒙筌》
  24. 牡蛎散《三因极一病证方论》
  25. 牡鼠《本草易读》
  26. 牡蛎散《三因极一病证方论》
  27. 牡鼠《冯氏锦囊秘录》
  28. 牡蛎散《妇人大全良方》
  29. 牡鼠《医学入门》
  30. 牡蛎散《冯氏锦囊秘录》
  31. 牡鼠《证类本草》


烧散_《伤寒寻源》_中医伤寒_【岐黄之术】

烧散

烧散

  • 上一页
  • 目录
  • 相关
  • 下一页

上取妇人中 近隐处．剪烧灰．以水和服方寸匕．日三服．小便即利．阴头微肿即愈．妇人病．取男子 当烧灰．

经云．伤寒阴阳易之为病．其人身体重．少气．少腹里急．或引阴中拘挛．热上冲胸．头重不欲举．眼中生花．膝胫拘急者．此方主之．按大病新瘥．余邪未尽．强合阴阳．二气交感．互易为病．推其病本．感从前阴而入．仍当导其邪．使驱从前阴而出．故必小便利而始愈．方中单用烧 一味．取其气之所感．以类相从．古所传禁方．有令人不可思议者．大率类是．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牡蛎泽泻汤
  • 当前页：烧散
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 烧散《伤寒寻源》
  2. 烧山火歌《针灸聚英》
  3. 烧青丸《小儿药证直诀》
  4. 烧伤《家庭医学百科-医疗康复篇》
  5. 烧脾散【方剂大全】
  6. 烧伤《默克家庭诊疗手册》
  7. 烧鹿筋《保健药膳》
  8. 烧伤《外科学总论》
  9. 烧酒《本草纲目》图文版
  10. 烧伤【疾病大全】
  11. 烧酒《本草择要纲目》
  12. 烧伤【中药主治】
  13. 烧酒《本草纲目》完整版
  14. 烧伤【方剂主治】
  15. 烧甲煎法《外台秘要》
  16. 烧伤败血症【疾病大全】
  17. 烧灰【中药主治】
  18. 烧伤创面暗灰或黑色的坏死斑【疾病症状】
  19. 烧肝散《苏沈良方》
  20. 烧伤创面苍白或焦黄炭化【疾病症状】
  21. 烧存性【中药主治】
  22. 烧伤创面淡黄色粘稠分泌物【疾病症状】
  23. 上足三阴脉《脉经》
  24. 烧伤创面粪臭味分泌物【疾病症状】
  25. 上足三阳脉《脉经》
  26. 烧伤创面焦痂提前潮解、脱落或出现虫咬样变化【疾病症状】
  27. 上中下三发背门主论《疡医大全》
  28. 烧伤创面浅咖啡色稀薄分泌物【疾病症状】
  29. 上中下发背《医宗金鉴》
  30. 烧伤创面甜腥气味的粘稠分泌物【疾病症状】
  1. 烧散《伤寒寻源》
  2. 烧散《医方考》
  3. 烧散取《伤寒括要》
  4. 烧散《妇人大全良方》
  5. 烧山火《中医名词词典》
  6. 烧青丸《博济方》
  7. 烧山火《中医词典》
  8. 烧青丸《小儿药证直诀》
  9. 烧山火、透天凉《中医刺灸》
  10. 烧脾散《仁术便览》
  11. 烧山火歌《针灸聚英》
  12. 烧脾散《仁术便览》
  13. 烧伤《默克家庭诊疗手册》
  14. 烧脾散《太平惠民和剂局方》
  15. 烧伤《默克家庭诊疗手册》
  16. 烧脾散《冯氏锦囊秘录》
  17. 烧伤《家庭医学百科-医疗康复篇》
  18. 烧鹿筋《保健药膳》
  19. 烧伤《中医词典》
  20. 烧裩散方《伤寒论》
  21. 烧伤病程及发病规律《外科学总论》
  22. 烧裩散方《伤寒杂病论》
  23. 烧伤创面处理《外科学总论》
  24. 烧裈散《圆运动的古中医学》
  25. 烧伤的代谢反应《临床营养学》
  26. 烧酒醉死《奇效简便良方》
  27. 烧伤的急救《急诊医学》
  28. 烧酒《本草择要纲目》
  29. 烧伤的急救《现代院外急救手册》
  30. 烧酒《得配本草》
  31. 烧伤的临床过程《临床营养学》


《伤寒寻源》

  • 作者：吕震名 朝代：清 年份：公元1644-1911年
  • 序
  • 自序
  • 上集
    • 伤寒正名
    • 论王叔和
    • 辟泥四时论病之谬
    • 辟泥日数分经之谬
    • 论陶节庵
    • 论吴又可
    • 诸家编次
    • 司天运气
    • 分别阴阳
    • 十二经离合
    • 察脉大法
    • 寸口脉论
    • 趺阳少阴脉论
    • 脉分阴阳死生论
    • 仲景六经辨证与内经热病论互异
    • 辨中风一
    • 辨中风二
    • 辨中风三
    • 辨伤寒一
    • 辨伤寒二
    • 辨温病一
    • 辨温病二
    • 辨温病三
    • 辨温病四
    • 辨湿温一
    • 辨湿温二
    • 辨湿温三
    • 辨湿温四
    • 辨湿温五
    • 辨热病一
    • 辨热病二
    • 太阳问答一
    • 太阳问答二
    • 太阳问答三
    • 太阳问答四
    • 太阳问答五
    • 太阳问答六
    • 太阳问答七
    • 阳明问答一
    • 阳明问答二
    • 阳明问答三
    • 阳明问答四
    • 阳明问答五
    • 阳明问答六
    • 阳明问答七
    • 少阳问答一
    • 少阳问答二
    • 少阳问答三
    • 太阴问答一
    • 太阴问答二
    • 少阴问答一
    • 少阴问答二
    • 少阴问答三
    • 厥阴问答一
    • 厥阴问答二
    • 统论六经
  • 中集
    • 发热
    • 恶寒
    • 恶风
    • 潮热
    • 寒热
    • 烦热
    • 虚烦
    • 烦躁
    • 无汗
    • 自汗
    • 头汗
    • 战汗
    • 头痛
    • 身痛
    • 头眩
    • 咳
    • 衄血
    • 鼻鸣
    • 耳聋
    • 咽痛
    • 渴
  • 下集
    • 桂枝汤
    • 桂枝加桂汤
    • 桂枝加附子汤
    • 桂枝新加汤
    • 芍药甘草附子汤
    • 桂枝甘草汤
    • 茯苓桂枝甘草大枣汤
    • 桂枝去桂加茯苓白术汤
    • 桂枝人参汤
    • 葛根黄连黄芩汤
    • 桂枝去芍药汤
    • 桂枝去芍药加附子汤
    • 桂枝加浓朴杏仁汤
    • 桂枝加芍药汤
    • 桂枝加大黄汤
    • 桂枝去芍药加蜀漆龙骨牡蛎救逆汤
    • 桂枝甘草龙骨牡蛎汤
    • 桂枝麻黄各半汤
    • 桂枝二麻黄一汤
    • 桂枝二越婢一汤
    • 桂枝加葛根汤
    • 麻黄汤
    • 麻黄杏仁甘草石膏汤
    • 大青龙汤
    • 小青龙汤
    • 真武汤
    • 麻黄附子细辛汤
    • 麻黄附子甘草汤
    • 葛根汤
    • 葛根加半夏汤
    • 白虎汤
    • 白虎加人参汤
    • 小柴胡汤
    • 大柴胡汤
    • 柴胡加芒硝汤
    • 柴胡加桂枝汤
    • 柴胡桂枝干姜汤
    • 柴胡加龙骨牡蛎汤
    • 小建中汤
    • 栀子豉汤
    • 栀子甘草豉汤
    • 栀子生姜豉汤
    • 栀子干姜汤
    • 栀子浓朴汤
    • 枳实栀子豉汤
    • 栀子柏皮汤
    • 瓜蒂散
    • 五苓散
    • 猪苓汤
    • 文蛤散
    • 茯苓桂枝白术甘草汤
    • 茯苓甘草汤
    • 小承气汤
    • 大承气汤
    • 调胃承气汤
    • 桃核承气汤
    • 抵当汤
    • 抵当丸
    • 十枣汤
    • 大陷胸汤
    • 大陷胸丸
    • 小陷胸丸
    • 白散
    • 麻仁丸
    • 蜜煎导法方
    • 猪胆导法
    • 生姜泻心汤
    • 甘草泻心汤
    • 半夏泻心肠
    • 大黄黄连泻心汤
    • 附子泻心汤
    • 黄连汤
    • 黄芩汤
    • 黄芩加半夏生姜汤
    • 干姜黄连黄芩人参汤
    • 旋复代赭石汤
    • 浓朴生姜甘草半夏人参汤
    • 理中丸（并汤）
    • 桂枝附子汤
    • 桂枝附子去桂加白术汤
    • 四逆汤
    • 四逆加人参汤
    • 通脉四逆汤
    • 通脉四逆加猪胆汁汤
    • 干姜附子汤
    • 白通汤
    • 白通加猪胆汁汤
    • 茯苓四逆汤
    • 四逆散
    • 甘草附子汤
    • 赤石脂禹余粮汤
    • 炙甘草汤
    • 甘草干姜汤
    • 芍药甘草汤
    • 麻黄连轺赤小豆汤
    • 茵陈蒿汤
    • 麻黄升麻汤
    • 吴茱萸汤
    • 黄连阿胶汤
    • 桃花汤
    • 半夏散（并汤）
    • 猪肤汤
    • 甘草汤
    • 桔梗汤
    • 苦酒汤
    • 乌梅丸
    • 白头翁汤
    • 竹叶石膏汤
    • 牡蛎泽泻汤
    • 烧散
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行