吴序_《本草便读》_中医本草_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医本草 > 《本草便读》
吴序
在线购买《本草便读》正版书籍

吴序

  • 上一页
  • 目录
  • 相关
  • 下一页

人有恒言曰．用药如用兵．以药之不可轻用也．然苟用得其当．又未尝不应手取效．药到病除．是操何术以致哉．则曰非读本草不为功．顾读本草之难也．神农本草经尚已．然其中词旨奥衍．义蕴宏深．往往皓首穷年．每苦未能得其要领．后世着本草者杂出．人自为说．学人既无所适从．且累牍连篇．虽有聪颖之儒．亦苦记诵之匪易．于此欲求一善本本草．使人人得而读之．且读之无不人人称便者．盖戛戛乎其难之．今年冬月．吴君静甫以张君兆嘉先生所着本草便读见示．并嘱为弁言．余读之．见其着墨无多．而一药之中．凡性味气质．以及经络脏腑．与一切配合炒制之法．靡不备具．言虽简而意自赅．学人读之．既省记诵之烦．又悟指归之趣．以此称便．便何如矣．有志业医者．果能守是编为楷模．将见用力少而成功多．由是玩而味之．更由是神而明之．夫如是各家之本草可以参．亦如是各家之本草可以废．岂惟便于一时已哉．千百世之后．吾知因利乘便．阴受是编之福者当不少也．是为序．

光绪十六年岁在庚寅嘉平月赐进士出身同知衔知武进县事愚弟吴炳拜撰

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：吴序
  • 下一页：恽序
<<< 返回本书目录
  1. 吴序《周慎斋遗书》
  2. 吴婿疟中又中热治效《仿寓意草》
  3. 吴序《医原》
  4. 吴雪舫先生左胁下红块大如鸡子旁有小菩蕾作疼予作肝胆两经有热毒治而愈《孙文垣医案》
  5. 吴序《医暇卮言》
  6. 吴仰玄先生患胃脘痛痛彻于背痛时冷汗如雨《孙文垣医案》
  7. 吴序《麻疹备要方论》
  8. 吴曜泉翁乃媳痉厥变幻证治之奇《程杏轩医案》
  9. 吴序《活幼心书》
  10. 吴仪制主政尚卿先生患肺经痰火症更兼鼻衄《孙文垣医案》
  11. 吴序《程杏轩医案》
  12. 吴又可法（摘要）《伤寒指掌》
  13. 吴序《本草便读》
  14. 吴又可温病禁黄连论《温病条辨》
  15. 吴秀森翁干香港脚《程杏轩医案》
  16. 吴萸酒【方剂大全】
  17. 吴姓女暑闭卒厥治验《一得集》
  18. 吴萸内消散【方剂大全】
  19. 吴心逸先生之使患劳倦伤寒《孙文垣医案》
  20. 吴萸螵硫散【方剂大全】
  21. 吴孝廉球泉先生心血不足胃中有痰下元阳气不充《孙文垣医案》
  22. 吴萸叶五加【中药大全】
  23. 吴孝廉球泉公内人痢疾后感寒而经至发热口渴遍身疼等症《孙文垣医案》
  24. 吴预生疯症治效《仿寓意草》
  25. 吴小峰酒积作痛《孙文垣医案》
  26. 吴中翰汉源先生肠风下血腹中微痛《孙文垣医案》
  27. 吴肖峰令政腹痛（有发明）《孙文垣医案》
  28. 吴中岳孺人疫后坏症《孙文垣医案》
  29. 吴县曹元恒序《四圣心源》
  30. 吴仲峰脾泄《孙文垣医案》
  1. 吴序《本草便读》
  2. 吴序《活幼心书》
  3. 吴序《医暇卮言》
  4. 吴序《程杏轩医案》
  5. 吴婿疟中又中热治效《仿寓意草》
  6. 吴序《医原》
  7. 吴雪舫先生左胁下红块大如鸡子旁有小菩蕾作疼予作肝胆两经有热毒治而愈《孙文垣医案》
  8. 吴序《周慎斋遗书》
  9. 吴延龄《中医词典》
  10. 吴序《麻疹备要方论》
  11. 吴仰玄先生患胃脘痛痛彻于背痛时冷汗如雨《孙文垣医案》
  12. 吴秀森翁干香港脚《程杏轩医案》
  13. 吴曜泉翁乃媳痉厥变幻证治之奇《程杏轩医案》
  14. 吴秀《中医词典》
  15. 吴医汇讲《中医词典》
  16. 吴姓女暑闭卒厥治验《一得集》
  17. 吴医汇讲《专治麻痧初编》
  18. 吴心逸先生之使患劳倦伤寒《孙文垣医案》
  19. 吴仪制主政尚卿先生患肺经痰火症更兼鼻衄《孙文垣医案》
  20. 吴孝廉球泉先生心血不足胃中有痰下元阳气不充《孙文垣医案》
  21. 吴亦鼎《中医词典》
  22. 吴孝廉球泉公内人痢疾后感寒而经至发热口渴遍身疼等症《孙文垣医案》
  23. 吴燡《中医词典》
  24. 吴小峰酒积作痛《孙文垣医案》
  25. 吴应汤《中医词典》
  26. 吴肖峰令政腹痛（有发明）《孙文垣医案》
  27. 吴有性《中医词典》
  28. 吴县曹元恒序《四圣心源》
  29. 吴有性对传染病理论的创造性发展《中国医学通史》
  30. 吴显忠《中医词典》
  31. 吴又可法（摘要）《伤寒指掌》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


恽序_《本草便读》_中医本草_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医本草 > 《本草便读》
恽序
在线购买《本草便读》正版书籍

恽序

  • 上一页
  • 目录
  • 相关
  • 下一页

本草一书．名人着述甚多．而求其便于读者不数觏也．东垣药性赋．云林药性歌括．未尝不简便易读．而考其所入脏腑．所行经络．与夫一物而枝本异用．一名而种类异宜．均未详列．则虽读犹之不读也．李士材医宗必读本草二卷．句联字偶．缕晰条分．习医家无不读之称便．然而脏腑经络．未经组织．枝本种类．未尽周备．终不足使读者快然．近时善本如陈修园之本草经读．黄元御之长沙药解．玉楸药解．几于家置一编矣．而经读意存复古．句读悉本经文．仍不便于读也．长沙药解．句斟字酌．便于读矣．而玉楸药解．不无参差之处．读之而犹多未便．于以叹本草读本之尽善者．诚不易觏也．岁壬辰张君兆嘉．出所着本草便读示余．属为弁言．余读之．见其于性味甚辨晰也．脏腑经络甚周至也．枝本之用．种类之宜甚明备也．而字句之不锤自炼．对偶之不琢自工．非数十年积学深思．寻绎乎圣经．研求乎物理．而又具救世之苦心．存提携后进之隐念者．未易臻此诣也．余欣喜过望．为世之读本草者幸焉．是为序．

光绪十八年岁次壬辰愚弟恽思赞顿首拜撰

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴序
  • 当前页：恽序
  • 下一页：盛序
<<< 返回本书目录
  1. 恽序《本草便读》
  2. 酝鱼《本草纲目》完整版
  3. 运足诀《养生秘旨》
  4. 熨法《厘正按摩要术》
  5. 运与天岁德符异名(一首)《医经国小》
  6. 熨法【方剂大全】
  7. 运用火符《女丹合编选注》
  8. 熨法门《串雅内外编》
  9. 运五经纹法《推拿抉微》
  10. 熨风散【方剂大全】
  11. 运五经《幼科推拿秘书》
  12. 熨灸《随息居重订霍乱论》
  13. 运外八卦穴法《推拿抉微》
  14. 熨烙《圣济总录》
  15. 运外八卦法《厘正按摩要术》
  16. 熨引《圣济总录》
  17. 运土入水法《推拿抉微》
  18. 杂《张聿青医案》
  19. 运土入水（补）《幼科推拿秘书》
  20. 杂病《备急千金要方》
  21. 运四横纹法《推拿抉微》
  22. 杂病《博济方》
  23. 运水入土运土入水法《厘正按摩要术》
  24. 杂病《黄帝内经·灵枢》
  25. 运水入土法《推拿抉微》
  26. 杂病《金匮悬解》
  27. 运水入土（泄）《幼科推拿秘书》
  28. 杂病《冷庐医话》
  29. 运输者《基因与疾病》
  30. 杂病《灵枢悬解》
  1. 恽序《本草便读》
  2. 恽铁樵（1879-1935年）《中医词典》
  3. 愠怒《中医词典》
  4. 运足诀《养生秘旨》
  5. 愠愠《中医词典》
  6. 运针《中医词典》
  7. 韵姜汤《是斋百一选方》
  8. 运与天岁德符异名（一首）《医经国小》
  9. 韵梅汤《是斋百一选方》
  10. 运用平均数的注意事项《医学统计学》
  11. 熨《松峰说疫》
  12. 运用火符《女丹合编选注》
  13. 熨背散《备急千金要方》
  14. 运用变异指标的注意事项《医学统计学》
  15. 熨法《中医名词词典》
  16. 运星《中医词典》
  17. 熨法《中医词典》
  18. 运五经纹法《推拿抉微》
  19. 熨法《古今医统大全》
  20. 运五经《幼科推拿秘书》
  21. 熨法《古今医统大全》
  22. 运外八卦穴法《推拿抉微》
  23. 熨法《妇人大全良方》
  24. 运外八卦法《厘正按摩要术》
  25. 熨法《三因极一病证方论》
  26. 运土入水法《推拿抉微》
  27. 熨法《外科证治全书》
  28. 运土入水（补）《幼科推拿秘书》
  29. 熨法《松峰说疫》
  30. 运土入水《中医词典》
  31. 熨法《厘正按摩要术》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


盛序_《本草便读》_中医本草_【岐黄之术】

【中医大学】 > 中医本草 > 《本草便读》
盛序
在线购买《本草便读》正版书籍

盛序

  • 上一页
  • 目录
  • 相关
  • 下一页

张君兆嘉着本草便读共两卷．既自序其书．邑侯安仁吴公．同邑恽竹坡大令．皆邃于医者．亦序之．而从子宇怀．又为张君问序于余．夫干莫之宝．非张华不能审其气．篪钟之操．非钟期不能识其曲．余不知医．余乌乎序其书．虽然．固有不能已于言者．余自束发受读．壮岁挟策都下．历官皖鄂浙三省．晚憩吴门．尝见通人学士．著作如林．往往裒古今兴衰治乱是非得失之要．与夫律历方舆行陈战守之略．中国四裔强弱向背之几．纬以诸子．旁及稗野．汇为一编．系之论说．见者欢为经世才．一旦受事丛脞．立见贻笑后世．其于医也亦然．盖医之为道．橐龠于农轩．发挥于岐跗．自是厥后．代有其贤．书亦大备．然而学人怵然于堂奥之深．津涯之广．则相与掇拾糟粕以欺世．不复寻途索径．由易入难．以几于神化．是犹经济家之矜奇好古而不适于用．良可慨也．余夙耳张君名．今岁之初．宇怀年七十．得痛痹疾甚剧．乃延张君治之．两月而复．余方以为神．及读是书．而知张君之为医．固循循然示人以易者．于 ．其易也．其神也．庖丁一日解十二牛不顿芒刃．若张君者．微特善医．亦可谓善着书矣．若夫是书之用．则前序已言之．余又奚言．

光绪二十有一年．岁次乙未季春之月．武进盛康拜撰．时年八十有二．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恽序
  • 当前页：盛序
  • 下一页：程序
<<< 返回本书目录
  1. 盛序《本草便读》
  2. 尸病诸候《巢氏病源补养宣导法》
  3. 胜玉歌（杨氏）《针灸大成》
  4. 尸病诸候（凡十二论）《诸病源候论》
  5. 胜骏丸【方剂大全】
  6. 尸厥《灸法秘传》
  7. 胜金圆【方剂大全】
  8. 尸厥《圣济总录》
  9. 胜金丸【方剂大全】
  10. 尸厥《针灸资生经》
  11. 胜金散【方剂大全】
  12. 尸厥方《外台秘要》
  13. 胜金散《外科传薪集》
  14. 尸厥中恶《普济方·针灸》
  15. 胜金理中丸【方剂大全】
  16. 尸首异处《洗冤集录》
  17. 胜金丹【方剂大全】
  18. 尸咽《幼幼新书》
  19. 胜红丸【方剂大全】
  20. 尸咽喉《圣济总录》
  21. 胜红蓟【中药大全】
  22. 尸注《圣济总录》
  23. 胜寒延嗣丹【方剂大全】
  24. 尸疰《金匮翼》
  25. 胜复早晏脉应《类经》
  26. 尸疰《幼幼新书》
  27. 胜负扶抑脉《轩岐救正论》
  28. 尸疰病《普济方·针灸》
  29. 胜负扶抑脉《古今医统大全》
  30. 尸疰传尸劳等症《理虚元鉴》
  1. 盛序《本草便读》
  2. 盛夏时有大热症，头大如斗，身热如火者《奇方类编》
  3. 盛血《中医词典》
  4. 盛熙《中医词典》
  5. 盛寅《中医词典》
  6. 盛胎《中医词典》
  7. 盛跃龙《中医词典》
  8. 盛水《中医词典》
  9. 盛则为喘治验《卫生宝鉴》
  10. 盛衰《中医词典》
  11. 盛则泻之《中医词典》
  12. 盛盛《中医词典》
  13. 盛者夺之《中医词典》
  14. 盛韶《中医词典》
  15. 盛宗祯《中医词典》
  16. 盛旷《中医词典》
  17. 剩骨疽《中医词典》
  18. 盛聚《中医词典》
  19. 剩骨痈《古今医统大全》
  20. 盛景兰《中医词典》
  21. 尸《中医词典》
  22. 盛经《中医词典》
  23. 尸候《诸病源候论》
  24. 盛后湖《中医词典》
  25. 尸脚《中医词典》
  26. 盛宏《中医词典》
  27. 尸脚候《诸病源候论》
  28. 盛端明《中医词典》
  29. 尸厥《中医名词词典》
  30. 盛《中医词典》
  31. 尸厥《圣济总录》


程序_《本草便读》_中医本草_【岐黄之术】

程序

程序

  • 上一页
  • 目录
  • 相关
  • 下一页

先生余之姻娅也．少好读书．及长得足疾．渡江求诸名医治疗．不得瘳．而家道中落．因锐志学医．早夕研究．自以己疾不治．欲思操技以治天下之疾．先生之心亦良苦矣．同治甲子．家君宦闽乞归．家君亦素邃于医．日与先生相过从．寻绎经论参酌古今．往往心为之折．岁戊子．余以薄宦从事郑州工次．暑雨祈寒．晨昏无间．几成怯证．爰请假归就先生治之．竟愈．先生出手钞本草便读两册示余．嘱为订误．余辗转奉读．见其每味编作长短偶言．将所属之性味．所入之脏腑．前后互辞．发明精当．考本草一书．向无善本可读．即明季李士材着本草征要一卷．习医者皆奉为圭臬．然其间性味脏腑亦列之于前．且语句多不纯．主治或不切．学人憾之．斯编简而要．详而明．不特便学人之读．且足补医林之缺．窃欲授梓以公同好．因匆促北上．即当领凭赴滇．事遂不果．然未尝一日忘也．丁酉冬．余奉讳里居．知此书已为同里盛君我彭刊行鄂渚．足见有目共赏．十年宦海．素愿遂偿．因于读礼之余．谨序先生所以着此书之始末．与余所以景仰向慕之意．质诸我彭以广流传云．

光绪岁次戊戌春月姻愚侄程福海顿首拜序

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：盛序
  • 当前页：程序
  • 下一页：自序
<<< 返回本书目录
  1. 程序《程杏轩医案》
  2. 程玄祖兄春温食复僵寝如尸（有发明）《孙文垣医案》
  3. 程序《本草便读》
  4. 程应祯兄咳吐红痰胸背胀痛眩晕《孙文垣医案》
  5. 程心章兄颊腮红肿《孙文垣医案》
  6. 程有望孺人月汛当止不止《孙文垣医案》
  7. 程晓山中风先兆（有发明）《孙文垣医案》
  8. 程玉吾内人妊七月内吹《孙文垣医案》
  9. 程晓山令郎麻后疳症《孙文垣医案》
  10. 程妪年八旬头晕脚软大便溏泄小水淋沥《孙文垣医案》
  11. 程湘孺人鼻衄后眩晕嘈杂呕吐清水《孙文垣医案》
  12. 程钟龄施计治足痿《趣味中医》
  13. 程相如令政孕七月患痢《孙文垣医案》
  14. 程锺龄医门八法《医学集成》
  15. 程相如令政妊发寒热《孙文垣医案》
  16. 程竹坡内人年六十瘟疫昏愦《孙文垣医案》
  17. 程松逸兄酒疸《孙文垣医案》
  18. 澄化汤《医学衷中参西录》
  19. 程氏云鹏《慈幼筏》《专治麻痧初编》
  20. 澄化汤【方剂大全】
  21. 程氏妇小产后患赤痢《孙文垣医案》
  22. 澄茄子【中药大全】
  23. 程氏妇下午喉痛痰多晕厥《孙文垣医案》
  24. 澄清散【方剂大全】
  25. 程氏妇屁从子户出《孙文垣医案》
  26. 澄清饮【方剂大全】
  27. 程石洲乃眷因产难子死忧闷小腹有块作痛复因多食圆眼腹益大胀坚如石大如斗气促不安《孙文垣医案》
  28. 澄泉散【方剂大全】
  29. 程社贵兄醉后御色次早胃脘痛极《孙文垣医案》
  30. 澄水饮【方剂大全】
  1. 程序《本草便读》
  2. 程序《程杏轩医案》
  3. 程玄祖兄春温食复僵寝如尸（有发明）《孙文垣医案》
  4. 程序《中医词典》
  5. 程衍道《中医词典》
  6. 程心章兄颊腮红肿《孙文垣医案》
  7. 程伊《中医词典》
  8. 程效限期《达摩洗髓易筋经》
  9. 程尹飏《中医词典》
  10. 程晓山中风先兆（有发明）《孙文垣医案》
  11. 程应旄《中医词典》
  12. 程晓山令郎麻后疳症《孙文垣医案》
  13. 程应祯兄咳吐红痰胸背胀痛眩晕《孙文垣医案》
  14. 程湘孺人鼻衄后眩晕嘈杂呕吐清水《孙文垣医案》
  15. 程永培《中医词典》
  16. 程相如令政孕七月患痢《孙文垣医案》
  17. 程有望孺人月汛当止不止《孙文垣医案》
  18. 程相如令政妊发寒热《孙文垣医案》
  19. 程玉吾内人妊七月内吹《孙文垣医案》
  20. 程曦《中医词典》
  21. 程妪年八旬头晕脚软大便溏泄小水淋沥《孙文垣医案》
  22. 程文囿《中医词典》
  23. 程约《中医词典》
  24. 程天祚《中医词典》
  25. 程云鹏《中医词典》
  26. 程松逸兄酒疸《孙文垣医案》
  27. 程钟龄施计治“足痿”《趣味中医》
  28. 程氏云鹏《慈幼筏》《专治麻痧初编》
  29. 程锺龄医门八法《医学集成》
  30. 程氏妇小产后患赤痢《孙文垣医案》
  31. 程竹坡内人年六十瘟疫昏愦《孙文垣医案》


自序_《本草便读》_中医本草_【岐黄之术】

自序

自序

  • 上一页
  • 目录
  • 相关
  • 下一页

粤自神农尝草木．着本草经．创始医道．厥后神其技者．太古有岐伯少俞．中世有扁鹊秦和．汉兴有太仓公张仲景．考方域之异宜．辨药品之真伪．按阴阳五行君臣佐使之理．着书立说．以羽翼本经．魏晋以来．校修补注者．魏有李当之．梁有陶宏景．北齐有徐之才．唐有苏恭．孙思邈．陈藏器．宋有刘翰．掌禹锡．唐慎微．寇宗 ．金元之间．有张刘李朱．皆其最着者也．但名作虽多．惜无善本．逮有明李时珍出．采辑药品千九百种．综核群籍．八百余家．集诸家之大成．着本草纲目一书．诚为广大精微．尽善尽美．但初学人读之．一如望洋观海．即穷经皓首．亦无所折衷．其余之简便者．如备要．如从新．固能由博返约．但皆以所属之性味．所入之脏腑．有毒无毒列之于前．记诵之难．无有甚于此者．（成）学医二十余年．力购本草数十家．朝夕研究．以为业医者．若不先明药之性味．气之浓薄．质之寒温．虽博览群书．知方知病．而不知药之性．其不致运用乖方．而草菅人命者几希矣．故遇有一物之性味功用．确切不移．能与病相当而取效者．则每味拟一二联或五六联．置之案头．数年来积成五百余品．删繁去复．编为排偶俚言．将各物性味所入所治．参差前后．不使学人混淆难诵．书成．仿李东垣指掌．陈嘉谟蒙筌之意．颜之曰本草便读．亦非敢以管窥蠡测之见．与先哲争衡也．不过欲引进后学．譬如行远必自迩．登高必自卑耳．至其中词句之不雅．对仗之不工．一则缘（成）之学业未深．短于文墨．一则限于药品之性味主治．恐失本真．谫陋之由．实有所自．定知当世高明君子．必有起而正之者．故特序其原始如此．

光绪丁亥孟夏武进张秉成兆嘉氏自序于存诚堂

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：程序
  • 当前页：自序
  • 下一页：凡例
<<< 返回本书目录
  1. 自序《邹孟城三十年临证经验集》
  2. 自序二《医门补要》
  3. 自序《仲景伤寒补亡论》
  4. 自序一《医门补要》
  5. 自序《中医疾病预测》
  6. 自叙《白喉全生集》
  7. 自序《中风论》
  8. 自叙《本草思辨录》
  9. 自序《知医必辨》
  10. 自叙《丹台玉案》
  11. 自序《症因脉治》
  12. 自叙《仿寓意草》
  13. 自序《证治准绳·幼科》
  14. 自叙《古今医案按》
  15. 自序《证治准绳·疡医》
  16. 自叙《金匮悬解》
  17. 自序《证治准绳·女科》
  18. 自叙《旧德堂医案》
  19. 自序《证治汇补》
  20. 自叙《麻疹阐注》
  21. 自序《诊脉三十二辨》
  22. 自叙《脉诀汇辨》
  23. 自序《针灸易学》
  24. 自叙《评琴书屋医略》
  25. 自序《瘴疟指南》
  26. 自叙《伤寒说意》
  27. 自序《张氏医通》
  28. 自叙《四圣心源》
  29. 自序《幼科切要》
  30. 自叙《四圣悬枢》
  1. 自序《本草便读》
  2. 自序《活幼心书》
  3. 自序《医学从众录》
  4. 自序《专治麻痧初编》
  5. 自序《痧胀玉衡》
  6. 自序《程杏轩医案》
  7. 自序《吴医汇讲》
  8. 自序《伤寒寻源》
  9. 自序《叶选医衡》
  10. 自序《金匮要略心典》
  11. 自序《研经言》
  12. 自序《温病正宗》
  13. 自序《本草害利》
  14. 自序《校注医醇剩义》
  15. 自序《本草撮要》
  16. 自序《妇科玉尺》
  17. 自序《经验丹方汇编》
  18. 自序《儿科萃精》
  19. 自序《外科全生集》
  20. 自序《医原》
  21. 自序《温热暑疫全书》
  22. 自序《时病论》
  23. 自序《女科切要》
  24. 自序《冷庐医话》
  25. 自序《笔花医镜》
  26. 自序《松峰说疫》
  27. 自序《瘴疟指南》
  28. 自序《轩岐救正论》
  29. 自序《外科选要》
  30. 自序《儿科要略》
  31. 自序《药征》


凡例_《本草便读》_中医本草_【岐黄之术】

凡例

凡例

  • 上一页
  • 目录
  • 相关
  • 下一页

一、此书原为初学而设．并非全璧．采集诸家本草．参酌鄙见．共集药品五百八十余种．每种编成一二联或三四联．止论其性味主治确切不移者．其他一概不录．

一、此书原取简便易读．故每药一种．其联句概从简略．尚有意义未尽者．于每味下另增小注．读者玩之．

一、此书有一物内附入数种者．于目录一概标出．以便查阅．

一、此书所载药品．不过五百八十余种．皆寻常凡用之药．其余不常用之药．以及有名未备之物．均未载入．学人欲窥全豹．自有他书具在．

一、此书于每类之前．附列李时珍纲目数语．以广学人见闻．即仍本草纲目之旧．

一、此书仿诸家之式．起首先列用药法程数则．一遵前人遗训．略为增损．使学人可先明用药之法．再读后篇．自能运用．

一、此书始丁亥至戊戌．凡十易寒暑．已蒙诸大雅赐序付刊．尚有拙着成方便读两卷．分类注疏．当续出问世．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自序
  • 当前页：凡例
  • 下一页：用药法程
<<< 返回本书目录
  1. 凡例《重订囊秘喉书》
  2. 凡死证辨《推拿抉微》
  3. 凡例《症因脉治》
  4. 凡药不宜入汤酒者《新修本草》
  5. 凡例《证治汇补》
  6. 凡在表者皆可汗式《儒门事亲》
  7. 凡例《针灸素难要旨》
  8. 凡在上者皆可吐式《儒门事亲》
  9. 凡例《针灸聚英》
  10. 凡在下者皆可下式《儒门事亲》
  11. 凡例《张氏医通》
  12. 凡治病必察其下《卫生宝鉴》
  13. 凡例《幼幼集成》
  14. 凡治病当问其所便《脾胃论》
  15. 凡例《幼科折衷》
  16. 矾艾煎【方剂大全】
  17. 凡例《幼科铁镜》
  18. 矾倍丹【方剂大全】
  19. 凡例《幼科释谜》
  20. 矾鳖散【方剂大全】
  21. 凡例《婴童类萃》
  22. 矾葱汤【方剂大全】
  23. 凡例《医学正传》
  24. 矾丹【方剂大全】
  25. 凡例《医学心悟》
  26. 矾丹散【方剂大全】
  27. 凡例《医学见能》
  28. 矾丹丸【方剂大全】
  29. 凡例《医学集成》
  30. 矾飞散【方剂大全】
  1. 凡例《本草便读》
  2. 凡例《经络全书》
  3. 凡例《古今医彻》
  4. 凡例《妇科玉尺》
  5. 凡例《婴童类萃》
  6. 凡例《奇效简便良方》
  7. 凡例《痧胀玉衡》
  8. 凡例《儿科萃精》
  9. 凡例《幼科折衷》
  10. 凡例《时病论》
  11. 凡例《痧疹辑要》
  12. 凡例《幼科释谜》
  13. 凡例《本草择要纲目》
  14. 凡例《轩岐救正论》
  15. 凡例《厘正按摩要术》
  16. 凡例《脉诀汇辨》
  17. 凡例《针灸素难要旨》
  18. 凡例《得配本草》
  19. 凡例《经验丹方汇编》
  20. 凡例《血证论》
  21. 凡例《邵兰荪医案》
  22. 凡例《外科证治全书》
  23. 凡例《外科全生集》
  24. 凡例《推拿抉微》
  25. 凡例《医学见能》
  26. 凡例《急救广生集》
  27. 凡例《幼科铁镜》
  28. 凡例《审视瑶函》
  29. 凡例《汤头歌诀》
  30. 凡例《王氏医案绎注》
  31. 凡例《女科指掌》


用药法程_《本草便读》_中医本草_【岐黄之术】

用药法程

用药法程

  • 上一页
  • 目录
  • 相关
  • 下一页

凡用药须明五味．辛者能散能横行．苦者能降能泄．甘者能补能缓中．酸者能收敛．咸者能润下．能软坚．能先知各药之性．然后可以合于病情．

凡用药须审质之轻重．性之有毒无毒．气之寒热温凉平．然后可以知用之多寡．

凡用药当明其五色五臭．青入肝．黄入脾．赤入心．白入肺．黑入肾．臊入肝．焦入心．

香

凡用药须知质之轻者．能浮能升．可以上入心肺．质之重者．能沉能降．可以下行肝肾．中空者发表．内实者攻里．为枝者达四肢．为皮者达皮肤．为心为干者．内行脏腑．枯燥者入气分．润泽者入血分．酸咸无升．辛甘无降．寒无浮．热无沉．然后可定其升降浮沉．以类相从之用．

凡用药当知有相反相畏相恶相使相须之别．惟相反不可合投．其余即无从顾虑．故特将相反之药．列于药品之末．然后可知药之宜忌．

凡用药须知制炒之法．各有所宜．如酒炒则升提．姜炒则温散．用盐可入肾而软坚．用醋则注肝而收敛．童便除劣性而降下．米泔去燥性而和中．乳能润枯生血．蜜能甘缓益元．土炒藉土气以补中州．面煨抑酷性勿伤上膈．黑豆甘草汤浸．并能解毒和中．羊酥猪脂涂烧．使其渗骨易脆．去穣者免胀．去心者除烦．明乎制炒之法．然后可以运用治病．

凡用药有宜陈久者．有宜新鲜者．陈者取其烈性渐减．火性渐脱．新者取其气味之全．功效之速．学人亦宜考求．然后立方可以灵应．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凡例
  • 当前页：用药法程
  • 下一页：草部
<<< 返回本书目录
  1. 用药法程《本草便读》
  2. 用药法象《本草蒙筌》
  3. 用药法（药食二）《妇人规》
  4. 用药法象《珍珠囊补遗药性赋》
  5. 用药法《珍珠囊补遗药性赋》
  6. 用药法象(一首)《医经国小》
  7. 用药法《尤氏喉科秘书》
  8. 用药凡例《珍珠囊补遗药性赋》
  9. 用药法《银海指南》
  10. 用药分根梢《药鉴》
  11. 用药法《异授眼科》
  12. 用药分两煮汤生熟法则《外台秘要》
  13. 用药法《白喉全生集》
  14. 用药分量《景景医话》
  15. 用药发明《珍珠囊补遗药性赋》
  16. 用药歌《跌损妙方》
  17. 用药大要论《医原》
  18. 用药各定分两《医学启源》
  19. 用药大略《医学真传》
  20. 用药过程中出现胃部症状【疾病症状】
  21. 用药大法《松峰说疫》
  22. 用药寒热论《审视瑶函》
  23. 用药传心赋《医学传心录》
  24. 用药寒温辩《伤寒六书》
  25. 用药处方《千金翼方》
  26. 用药诫《急救广生集》
  27. 用药弊端说《医法圆通》
  28. 用药禁忌《中药基本理论知识》
  29. 用药《张氏医通》
  30. 用药例丸散汤膏各有所宜《寿世青编》
  1. 用药法程《本草便读》
  2. 用药法（药食二）《妇人规》
  3. 用药法象《汤液本草》
  4. 用药法《珍珠囊补遗药性赋》
  5. 用药法象《本草蒙筌》
  6. 用药法《银海指南》
  7. 用药法象《医旨绪余》
  8. 用药法《伤寒六书》
  9. 用药法象《珍珠囊补遗药性赋》
  10. 用药法《伤寒六书》
  11. 用药法象（一首）《医经国小》
  12. 用药法《伤寒六书》
  13. 用药凡例《汤液本草》
  14. 用药法《伤寒六书》
  15. 用药凡例《医旨绪余》
  16. 用药法《伤寒六书》
  17. 用药凡例《医学启源》
  18. 用药法《伤寒六书》
  19. 用药凡例《珍珠囊补遗药性赋》
  20. 用药法《异授眼科》
  21. 用药分根梢《药鉴》
  22. 用药法《白喉全生集》
  23. 用药分两煮汤生熟法则一十六首《外台秘要》
  24. 用药法《尤氏喉科秘书》
  25. 用药分量《景景医话》
  26. 用药发明《珍珠囊补遗药性赋》
  27. 用药歌《跌损妙方》
  28. 用药大要论《医原》
  29. 用药各定分两《汤液本草》
  30. 用药大略《医学真传》
  31. 用药各定分两《医学启源》


草部_《本草便读》_中医本草_【岐黄之术】

草部

草部

  • 上一页
  • 目录
  • 相关
  • 下一页

（李时珍曰．草者．天地之所生也．刚柔相交．阴阳相荡．而成根 枝干．叶萼属阳．花实属阴．由是得气之粹者为良．得气之戾者为毒．故同一物也．而各具五色五性五臭五味五气之偏．即有相反相畏相恶相使相须之用．炎农尝而辨之．轩岐述而着之．苟不察其精微．审

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：用药法程
  • 当前页：草部
  • 下一页：人参
<<< 返回本书目录
  1. 草部《玉楸药解》
  2. 草部（毒草类）《药性切用》
  3. 草部《幼幼新书》
  4. 草部（毒草类二十七种）《得配本草》
  5. 草部《汤液本草》
  6. 草部（二）《本草纲目》
  7. 草部《汤液本草》
  8. 草部（芳草类）《药性切用》
  9. 草部《普济方·针灸》
  10. 草部（芳草类三十一种）《得配本草》
  11. 草部《秘传眼科龙木论》
  12. 草部（蔓草类）《药性切用》
  13. 草部《海药本草》
  14. 草部（蔓草类三十七种）《得配本草》
  15. 草部《顾松园医镜》
  16. 草部（三）《本草纲目》
  17. 草部《古今医统大全》
  18. 草部（山草类）《药性切用》
  19. 草部《本草撮要》
  20. 草部（山草类五十种）《得配本草》
  21. 草部《本草便读》
  22. 草部（石草类十种）《得配本草》
  23. 草部《本草备要》
  24. 草部（水草 石草 苔类）《药性切用》
  25. 草部《本草纲目》完整版
  26. 草部（水草类七种）《得配本草》
  27. 草本威灵仙【中药大全】
  28. 草部（苔草类八种）《得配本草》
  29. 草本水杨梅【中药大全】
  30. 草部（隰草类）《药性切用》
  1. 草部《本草便读》
  2. 草部《顾松园医镜》
  3. 草部《秘传眼科龙木论》
  4. 草部《普济方·针灸》
  5. 草部上《珍珠囊补遗药性赋》
  6. 草部《幼幼新书》
  7. 草部上品之上《千金翼方》
  8. 草部《古今医统大全》
  9. 草部上品之下《千金翼方》
  10. 草《本草图经》
  11. 草部下《珍珠囊补遗药性赋》
  12. 草《滇南本草》
  13. 草部下品之上《千金翼方》
  14. 草《药性切用》
  15. 草部下品之下《千金翼方》
  16. 草《本草撮要》
  17. 草部中《珍珠囊补遗药性赋》
  18. 草《本草分经》
  19. 草部中品之上《千金翼方》
  20. 草《名医别录》
  21. 草部中品之下《千金翼方》
  22. 草《名医别录》
  23. 草豉《证类本草》
  24. 草《增广和剂局方药性总论》
  25. 草窗痛泻方《时病论歌括新编》
  26. 草《本草便读》
  27. 草豆蔻《雷公炮炙论》
  28. 草《得配本草》
  29. 草豆蔻《雷公炮制药性解》
  30. 草《本草从新》
  31. 草豆蔻《药笼小品》


人参_《本草便读》_中医本草_【岐黄之术】

人参

人参

  • 上一页
  • 目录
  • 相关
  • 下一页

人参 （图）

性禀甘平．功资脾肺．气纯味浓．补真元而益血生津．助卫充营．安五脏而宁神益智．须则横行支络．补而下行．芦堪呕吐虚痰．苦能上达．党参则出于西潞．甘平赖以培中．别直乃产自高丽．温热宜分种野．如补虚而清肺．西洋参甘苦性寒．

欲益气以培脾．东洋参甘温力浓．（人参产辽东吉林高丽等处．其草生山之北．背阳向阴．故收藏亦不喜见风日．地为真元之气．起于阴中．上及于肺．人参能从阴中补阳．使脾肺元气皆旺．则脏腑气血均受其荫庇．自然阳生阴长．为补药中纯浓之品．同干姜 附子则补而兼温．同石膏知母则补而兼清．古人发表攻里诸方．每每加用．均有深意．至于得陈皮则益气．得当归则益血．何脏之虚．则用何脏之药以引之．即可取效．由是观之．可见人参之性．亦如土之性．土无定位．德备四隅之象矣．

○参须性味相同．善行脉络．但补力不及耳．下行者亦如人参之从阴中补阳．自下而上也．又根须皆有向下之意．

○参芦即参之生苗处．性升味苦性寒．主涌吐风痰在胸膈间而又兼虚者．

○党参出山西潞安者为上．其余所出者皆次之．甘平之性．用以培补脾肺元气颇佳．若虚盛而危急者．亦非所宜．非人参之大力不能也．

○别直为高丽国所产．所出之参．其功用性味与人参相同．但补力稍不及．皆以野生者为佳．有一种种出者．土人以子播种．用硫黄等物沃土．则土肥易茂．服之每每腹胀．其性热．

○西洋参出西洋．味苦而甘．性寒色白．其清养之力有余．补助之功不足．大抵肺部虚热者宜之．

○东洋参出东洋．色淡黄．味甘性温．补脾胃中气．其补力固不及人参别直．而较党参为优．与西洋参有寒温之各异耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草部
  • 当前页：人参
  • 下一页：丹参
<<< 返回本书目录
  1. 人参《本草纲目》图文版
  2. 人参（图）【中药大全】
  3. 人参《证类本草》
  4. 人参白术汤【方剂大全】
  5. 人参《长沙药解》
  6. 人参败毒《汤头歌诀》
  7. 人参《药征》
  8. 人参败毒散【方剂大全】
  9. 人参《药笼小品》
  10. 人参半夏汤【方剂大全】
  11. 人参《药鉴》
  12. 人参半夏圆【方剂大全】
  13. 人参《雷公炮炙论》
  14. 人参保肺汤【方剂大全】
  15. 人参《滇南本草》
  16. 人参鳖甲圆【方剂大全】
  17. 人参《本草择要纲目》
  18. 人参补肺饮【方剂大全】
  19. 人参《本草易读》
  20. 人参补阳汤【方剂大全】
  21. 人参《本草新编》
  22. 人参车前汤【方剂大全】
  23. 人参《本草图经》
  24. 人参大温中丸《洪氏集验方》
  25. 人参《本草思辨录》
  26. 人参当归散【方剂大全】
  27. 人参《本草经解》
  28. 人参当归汤【方剂大全】
  29. 人参《本草崇原》
  30. 人参丁香散【方剂大全】
  1. 人参《本草便读》
  2. 人参《本草崇原》
  3. 人参《本草经解》
  4. 人参《本草思辨录》
  5. 人参《增广和剂局方药性总论》
  6. 人参《得配本草》
  7. 人参《名医别录》
  8. 人参《医方考》
  9. 人参《本草择要纲目》
  10. 人参《本草从新》
  11. 人参《本草害利》
  12. 人参《本经逢原》
  13. 人参《本草撮要》
  14. 人参《本草新编》
  15. 人参《外科全生集》
  16. 人参《本草求真》
  17. 人参《药性切用》
  18. 人参《证类本草》
  19. 人参《药鉴》
  20. 人参《医学入门》
  21. 人参《珍珠囊补遗药性赋》
  22. 人参《冯氏锦囊秘录》
  23. 人参《药征》
  24. 人参《本草易读》
  25. 人参《本草乘雅半偈》
  26. 人参《本草蒙筌》
  27. 人参《滇南本草》
  28. 人参《本草备要》
  29. 人参《本草图经》
  30. 人参《汤液本草》
  31. 人参（补）《本草分经》


丹参_《本草便读》_中医本草_【岐黄之术】

丹参

丹参

  • 上一页
  • 目录
  • 相关
  • 下一页

丹参（图）

功同四物．能去瘀以生新．色合南离．善疗风而散结．性平和而走血．须知两达乎心肝．味甘苦以调经．不过专通于营分．（丹参虽有参名．但补血之力不足．活血之功有余．为调理血分之首药．其所以疗风痹去结积者．亦血行风自灭．血行则积自行耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参
  • 当前页：丹参
  • 下一页：沙参
<<< 返回本书目录
  1. 丹参《本草纲目》图文版
  2. 丹参【中药大全】
  3. 丹参《证类本草》
  4. 丹参赤膏【方剂大全】
  5. 丹参《药笼小品》
  6. 丹参杜仲酒【方剂大全】
  7. 丹参《神农本草经百种录》
  8. 丹参膏【方剂大全】
  9. 丹参《滇南本草》
  10. 丹参归脾汤【方剂大全】
  11. 丹参《本草择要纲目》
  12. 丹参滑石汤【方剂大全】
  13. 丹参《本草易读》
  14. 丹参酒【方剂大全】
  15. 丹参《本草新编》
  16. 丹参蠲痛丹【方剂大全】
  17. 丹参《本草图经》
  18. 丹参牛膝煮散【方剂大全】
  19. 丹参《本草经解》
  20. 丹参散【方剂大全】
  21. 丹参《本草崇原》
  22. 丹参散结汤【方剂大全】
  23. 丹参《本草乘雅半偈》
  24. 丹参汤【方剂大全】
  25. 丹参《本草纲目》完整版
  26. 丹参丸【方剂大全】
  27. 丹胞散【方剂大全】
  28. 丹参饮【方剂大全】
  29. 丹白生母汤【方剂大全】
  30. 丹参饮子【方剂大全】
  1. 丹参《本草便读》
  2. 丹参《本草崇原》
  3. 丹参《本草经解》
  4. 丹参《中药学》
  5. 丹参《增广和剂局方药性总论》
  6. 丹参《得配本草》
  7. 丹参《名医别录》
  8. 丹参《本草从新》
  9. 丹参《本草分经》
  10. 丹参《本经逢原》
  11. 丹参《本草择要纲目》
  12. 丹参《本草新编》
  13. 丹参《本草害利》
  14. 丹参《本草求真》
  15. 丹参《本草撮要》
  16. 丹参《顾松园医镜》
  17. 丹参《外科全生集》
  18. 丹参《证类本草》
  19. 丹参《本草乘雅半偈》
  20. 丹参《医学入门》
  21. 丹参《滇南本草》
  22. 丹参《冯氏锦囊秘录》
  23. 丹参《本草图经》
  24. 丹参《本草易读》
  25. 丹参（补）《本草分经》
  26. 丹参《本草蒙筌》
  27. 丹参赤膏《备急千金要方》
  28. 丹参《本草备要》
  29. 丹参膏《备急千金要方》
  30. 丹参《吴普本草》
  31. 丹参膏《妇人大全良方》


沙参_《本草便读》_中医本草_【岐黄之术】

沙参

沙参

  • 上一页
  • 目录
  • 相关
  • 下一页

沙参（图）

补肺阴之不足．甘苦微寒．降金令之有余．整肃上热．疏痰利咳．南参力薄形松．体润质坚．北者功优性滑．（沙参处处山原沙地皆有之．古无南北之分．然观各家本草云．其色白．其根多汁等语．似指北参而言．若南参则质粗大而松．气薄味淡．大抵甘寒入肺．清养之功．北逊于南．其润降之性．南不及北耳．南北之分．亦各随地土之所出．故大小不同．质坚质松有异也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丹参
  • 当前页：沙参
  • 下一页：元参
<<< 返回本书目录
  1. 沙参《本草纲目》图文版
  2. 沙参【中药大全】
  3. 沙参《证类本草》
  4. 沙参、人参、黄《侣山堂类辩》
  5. 沙参《药鉴》
  6. 沙参黄芩汤【方剂大全】
  7. 沙参《神农本草经百种录》
  8. 沙参解《医学衷中参西录》
  9. 沙参《滇南本草》
  10. 沙参麦冬汤【方剂大全】
  11. 沙参《本草择要纲目》
  12. 沙尘进眼的急救处理《现代院外急救手册》
  13. 沙参《本草易读》
  14. 沙地柏【中药大全】
  15. 沙参《本草新编》
  16. 沙地娃儿藤【中药大全】
  17. 沙参《本草图经》
  18. 沙冬青【中药大全】
  19. 沙参《本草思辨录》
  20. 沙拐枣【中药大全】
  21. 沙参《本草经解》
  22. 沙果【中药大全】
  23. 沙参《本草崇原》
  24. 沙红柳【中药大全】
  25. 沙参《本草乘雅半偈》
  26. 沙茴香【中药大全】
  27. 沙参《本草纲目》完整版
  28. 沙棘【中药大全】
  29. 沙斑鸡【中药大全】
  30. 沙棘豆【中药大全】
  1. 沙参《本草便读》
  2. 沙参《本草崇原》
  3. 沙参《本草经解》
  4. 沙参《本草思辨录》
  5. 沙参《增广和剂局方药性总论》
  6. 沙参《本经逢原》
  7. 沙参《名医别录》
  8. 沙参《本草新编》
  9. 沙参《本草择要纲目》
  10. 沙参《本草求真》
  11. 沙参《外科全生集》
  12. 沙参《顾松园医镜》
  13. 沙参《药鉴》
  14. 沙参《证类本草》
  15. 沙参《本草乘雅半偈》
  16. 沙参《医学入门》
  17. 沙参《滇南本草》
  18. 沙参《冯氏锦囊秘录》
  19. 沙参《本草图经》
  20. 沙参《本草易读》
  21. 沙参（珠儿参、西洋参）《中药学》
  22. 沙参《本草蒙筌》
  23. 沙参、人参、黄《侣山堂类辩》
  24. 沙参《本草备要》
  25. 沙参茶《茶饮保健》
  26. 沙参《汤液本草》
  27. 沙参解《医学衷中参西录》
  28. 沙参《神农本草经百种录》
  29. 沙尘进眼的急救处理《现代院外急救手册》
  30. 沙参《新修本草》
  31. 沙尘入目门主方《疡医大全》


元参_《本草便读》_中医本草_【岐黄之术】

元参

元参

  • 上一页
  • 目录
  • 相关
  • 下一页

元参（图）

入肾滋阴．皆取咸寒归下部．清咽利膈．都因润降引浮阳．故又兼达肺经．除上焦之烦热．且可潜消 毒．退时气之温邪．性滑色玄．滞脾妨胃．（元参一名黑参．其色玄．其质润．甘咸而寒．功专入肾．其种种治法．皆不外乎壮水潜阳．肺不受火刑逼之意．至于温疫 疹．皆恐热伤肾水．故可用之．古人有五参之名．以五色配五脏．此亦其一也．近道山谷处处有之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沙参
  • 当前页：元参
  • 下一页：苦参
<<< 返回本书目录
  1. 元参《药笼小品》
  2. 元参化毒饮【方剂大全】
  3. 元参《本草易读》
  4. 元参解毒散【方剂大全】
  5. 元参《本草新编》
  6. 元参解毒饮【方剂大全】
  7. 元参《本草经解》
  8. 元参清肺饮【方剂大全】
  9. 元宝槭【中药大全】
  10. 元归散【方剂大全】
  11. 元宝草【中药大全】
  12. 元亨利贞天五部位决吉凶《疡医大全》
  13. 元《古今医统大全》
  14. 元胡《本草易读》
  15. 渊疽门主论《疡医大全》
  16. 元胡索散【方剂大全】
  17. 渊疽《医宗金鉴》
  18. 元胡止痛片【方剂大全】
  19. 鸳鸯肉《本草纲目》完整版
  20. 元会运世总数《类经图翼》
  21. 鸳鸯【中药大全】
  22. 元灵散【方剂大全】
  23. 鸳鸯《本草纲目》完整版
  24. 元气不足【方剂主治】
  25. 鸢嘴【中药大全】
  26. 元气亏损内伤外感等证《古今名医汇粹》
  27. 鸢油【中药大全】
  28. 元气亏损内伤外感等症《内科摘要》
  29. 鸢尾【中药大全】
  30. 元气虚弱【方剂主治】
  1. 元参《本草便读》
  2. 元参《本草从新》
  3. 元参《本草经解》
  4. 元参《本草新编》
  5. 元参《本草害利》
  6. 元参《本草易读》
  7. 元参《本草撮要》
  8. 元参《本草备要》
  9. 元参《外科全生集》
  10. 元参《玉楸药解》
  11. 元参《药性切用》
  12. 元参《药笼小品》
  13. 元参（寒）《本草分经》
  14. 元参《神农本草经》
  15. 元朝增颜茶《茶饮保健》
  16. 元宝草《药性切用》
  17. 元慈勒《海药本草》
  18. 元宝草《本草分经》
  19. 元慈勒《证类本草》
  20. 元宝草《本草从新》
  21. 元达《中医词典》
  22. 元《古今医统大全》
  23. 元儿《中医词典》
  24. 元《中医词典》
  25. 元宫养颜茶《茶饮保健》
  26. 渊腋《针灸学》
  27. 元颃《中医词典》
  28. 渊腋《中医词典》
  29. 元好问（1190-1257年）《中医词典》
  30. 渊液（一名泉液）《针灸大成》
  31. 元亨利贞天五部位决吉凶《疡医大全》


苦参_《本草便读》_中医本草_【岐黄之术】

苦参

苦参

  • 上一页
  • 目录
  • 相关
  • 下一页

苦参 （图）

大苦大寒．纯阴纯降．达心脾而及肾．三经湿热尽蠲除．治疥癞与诸疮．下部火邪都涣散．梦遗精滑．皆缘湿火为殃．血痢肠红．并是阳邪作咎．若治黄瘅积聚．宣泄中州．至其逐水杀虫．流通火腑．（苦参苦寒沉降之品．宜入肾脏血分．多服则腰重不能行立．以其降性太过．伤肾伤骨也．非下焦湿火炽盛者．不宜用之．其所以能治风杀虫．亦热生风湿生虫耳．宜用于洗方丸方中为佳．若煎方不可多用．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：元参
  • 当前页：苦参
  • 下一页：苍术
<<< 返回本书目录
  1. 苦参《本草纲目》图文版
  2. 苦参【中药大全】
  3. 苦参《证类本草》
  4. 苦参大丸【方剂大全】
  5. 苦参《长沙药解》
  6. 苦参地黄丸【方剂大全】
  7. 苦参《药征续编》
  8. 苦参甘草汤【方剂大全】
  9. 苦参《药笼小品》
  10. 苦参膏【方剂大全】
  11. 苦参《药鉴》
  12. 苦参煎【方剂大全】
  13. 苦参《神农本草经百种录》
  14. 苦参酒【方剂大全】
  15. 苦参《雷公炮炙论》
  16. 苦参橘皮丸【方剂大全】
  17. 苦参《滇南本草》
  18. 苦参散【方剂大全】
  19. 苦参《本草择要纲目》
  20. 苦参十二味丸【方剂大全】
  21. 苦参《本草易读》
  22. 苦参石膏汤【方剂大全】
  23. 苦参《本草新编》
  24. 苦参实【中药大全】
  25. 苦参《本草图经》
  26. 苦参水【方剂大全】
  27. 苦参《本草崇原》
  28. 苦参汤【方剂大全】
  29. 苦参《本草乘雅半偈》
  30. 苦参天麻酒【方剂大全】
  1. 苦参《本草便读》
  2. 苦参《本草崇原》
  3. 苦参《增广和剂局方药性总论》
  4. 苦参《中药学》
  5. 苦参《名医别录》
  6. 苦参《得配本草》
  7. 苦参《本草分经》
  8. 苦参《本草从新》
  9. 苦参《本草择要纲目》
  10. 苦参《本经逢原》
  11. 苦参《本草害利》
  12. 苦参《本草新编》
  13. 苦参《本草撮要》
  14. 苦参《本草求真》
  15. 苦参《外科全生集》
  16. 苦参《顾松园医镜》
  17. 苦参《药性切用》
  18. 苦参《证类本草》
  19. 苦参《药鉴》
  20. 苦参《医学入门》
  21. 苦参《药征续编》
  22. 苦参《冯氏锦囊秘录》
  23. 苦参《本草乘雅半偈》
  24. 苦参《本草易读》
  25. 苦参《滇南本草》
  26. 苦参《本草蒙筌》
  27. 苦参《本草图经》
  28. 苦参《本草备要》
  29. 苦参（寒）《本草分经》
  30. 苦参《汤液本草》
  31. 苦参（寒）《本草分经》


苍术_《本草便读》_中医本草_【岐黄之术】

苍术

苍术

  • 上一页
  • 目录
  • 相关
  • 下一页

苍术 （图）

辛苦气温．燥湿强脾能发汗．芳香质壮．宣中解郁并驱邪．破水结之 囊．浊痰尽化．平胃中之敦阜．瘴疠全消．（苍术汉时名赤术．处处山谷皆有之．而以江苏茅山者为上．其形较白术为小．切之内有朱砂点．其味辛苦．其气香烈．燥散之性则有余．补助之功则不足也．专入脾胃．阴虚血燥者忌之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苦参
  • 当前页：苍术
  • 下一页：白术
<<< 返回本书目录
  1. 苍术《本草纲目》图文版
  2. 苍术【中药大全】
  3. 苍术《药笼小品》
  4. 苍术白虎汤【方剂大全】
  5. 苍术《药鉴》
  6. 苍术白芷汤【方剂大全】
  7. 苍术《本草择要纲目》
  8. 苍术败毒散【方剂大全】
  9. 苍术《本草易读》
  10. 苍术半夏丸【方剂大全】
  11. 苍术《本草新编》
  12. 苍术柴胡汤【方剂大全】
  13. 苍术《本草崇原》
  14. 苍术除湿汤【方剂大全】
  15. 苍石《证类本草》
  16. 苍术除眩汤【方剂大全】
  17. 苍芍丸【方剂大全】
  18. 苍术导痰丸【方剂大全】
  19. 苍山橐吾【中药大全】
  20. 苍术地榆汤【方剂大全】
  21. 苍山冷杉【中药大全】
  22. 苍术二陈汤【方剂大全】
  23. 苍山黄堇【中药大全】
  24. 苍术反魂香【方剂大全】
  25. 苍莎丸【方剂大全】
  26. 苍术防风汤【方剂大全】
  27. 苍莎导痰丸【方剂大全】
  28. 苍术附子汤【方剂大全】
  29. 苍曲樗皮丸【方剂大全】
  30. 苍术复煎散【方剂大全】
  1. 苍术《本草便读》
  2. 苍术《得配本草》
  3. 苍术《本草分经》
  4. 苍术《本草从新》
  5. 苍术《本草分经》
  6. 苍术《本经逢原》
  7. 苍术《本草择要纲目》
  8. 苍术《本草新编》
  9. 苍术《本草害利》
  10. 苍术《本草求真》
  11. 苍术《本草撮要》
  12. 苍术《顾松园医镜》
  13. 苍术《外科全生集》
  14. 苍术《医学入门》
  15. 苍术《药性切用》
  16. 苍术《冯氏锦囊秘录》
  17. 苍术《药鉴》
  18. 苍术《本草易读》
  19. 苍术《珍珠囊补遗药性赋》
  20. 苍术《本草备要》
  21. 苍术《本草崇原》
  22. 苍术《汤液本草》
  23. 苍术白虎汤《退思集类方歌注》
  24. 苍术《本草衍义》
  25. 苍术白芥茶《茶饮保健》
  26. 苍术《中药炮制》
  27. 苍术茶《茶饮保健》
  28. 苍术《玉楸药解》
  29. 苍术地榆汤《时病论歌括新编》
  30. 苍术《药笼小品》
  31. 苍术地榆汤《医方论》


白术_《本草便读》_中医本草_【岐黄之术】

白术

白术

  • 上一页
  • 目录
  • 相关
  • 下一页

白术 （图）

补脾燥湿．法干健之功能．冬采野生．随坤土而运用．化水痰于胃脘．腰脐血结并能搜．进饮食于太仓．妊妇胎元均赖固．脾虚久泻．温燥多灵．痹着诸邪．苦甘有力．（白术产浙江安徽等处．以于潜野生者为佳．土人皆用种法种之．冬采者为冬术．以冬令则精华汇聚于根也．为补脾之正药．脾喜温燥．白术之性气温而燥．能补脾而资其健运．脾健则运化有权．诸病皆愈耳．白术虽燥．中有膏汁．虽日晒后即复还软．刚中有柔．故脾阴不足者．亦可蜜炙用之．白术之补脾燥湿．当与陈皮 茯苓同用．否则恐有滞性．以其中含津液．是以能闭气．故又宜土炒用之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苍术
  • 当前页：白术
  • 下一页：甘草
<<< 返回本书目录
  1. 白术《长沙药解》
  2. 白术【中药大全】
  3. 白术《药笼小品》
  4. 白术安胃散《脾胃论》
  5. 白术《药鉴》
  6. 白术安胃散【方剂大全】
  7. 白术《轩岐救正论》
  8. 白术八宝丹【方剂大全】
  9. 白术《本草择要纲目》
  10. 白术八味散【方剂大全】
  11. 白术《本草易读》
  12. 白术半夏汤【方剂大全】
  13. 白术《本草新编》
  14. 白术半夏丸【方剂大全】
  15. 白术《本草思辨录》
  16. 白术沉香散【方剂大全】
  17. 白术《本草崇原》
  18. 白术陈皮汤【方剂大全】
  19. 白薯莨【中药大全】
  20. 白术除湿汤【方剂大全】
  21. 白淑气花《滇南本草》
  22. 白术除眩汤【方剂大全】
  23. 白首乌【中药大全】
  24. 白术当归煎丸【方剂大全】
  25. 白柿粥【方剂大全】
  26. 白术当归汤【方剂大全】
  27. 白石脂丸【方剂大全】
  28. 白术丁香散【方剂大全】
  29. 白石脂汤【方剂大全】
  30. 白术防风汤【方剂大全】
  1. 白术《本草便读》
  2. 白术《本草崇原》
  3. 白术《增广和剂局方药性总论》
  4. 白术《本草思辨录》
  5. 白术《本草择要纲目》
  6. 白术《轩岐救正论》
  7. 白术《本草害利》
  8. 白术《本经逢原》
  9. 白术《本草害利》
  10. 白术《本草新编》
  11. 白术《本草撮要》
  12. 白术《本草求真》
  13. 白术《药性切用》
  14. 白术《顾松园医镜》
  15. 白术《药鉴》
  16. 白术《医学入门》
  17. 白术《珍珠囊补遗药性赋》
  18. 白术《冯氏锦囊秘录》
  19. 白术、于术《外科全生集》
  20. 白术《本草易读》
  21. 白术安胎茶《茶饮保健》
  22. 白术《本草蒙筌》
  23. 白术安胃散《脾胃论》
  24. 白术《本草备要》
  25. 白术茶《茶饮保健》
  26. 白术《汤液本草》
  27. 白术车前茶《茶饮保健》
  28. 白术《中药炮制》
  29. 白术沉香散《是斋百一选方》
  30. 白术《长沙药解》
  31. 白术除湿汤《医方论》


甘草_《本草便读》_中医本草_【岐黄之术】

甘草

甘草

  • 上一页
  • 目录
  • 相关
  • 下一页

甘草 （图）

味甘性平．和中解毒．生用退虚热之功．补中寓泻．炙服助脾元之力．守内有常．推其缓急多能．故诸病均堪相济．且可协和群药．而各方随处咸宜．节医肿毒成疮．痈疽有验．梢止阴茎作痛．淋浊无忧．（甘草色黄味甘属土．为脾胃之正药．能补诸虚．善解百毒．以诸药遇甘则补．百毒遇土则化之意．凡甘药皆能缓中．甘草味极甘．故热药得之缓其热．寒药得之缓其寒．同补药则补．同泻药则泻．缓一切火．止一切痛．惟中满因于邪滞者不宜用之．外科方中最宜．但甘草味过于甘．若多服单服．则中气喘满．令人呕吐．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白术
  • 当前页：甘草
  • 下一页：黄
<<< 返回本书目录
  1. 甘草《本草纲目》图文版
  2. 甘草【中药大全】
  3. 甘草《长沙药解》
  4. 甘草（国老）《证类本草》
  5. 甘草《药征》
  6. 甘草大豆汤【方剂大全】
  7. 甘草《药笼小品》
  8. 甘草豆方【方剂大全】
  9. 甘草《药鉴》
  10. 甘草法《医宗金鉴》
  11. 甘草《轩岐救正论》
  12. 甘草法《幼幼新书》
  13. 甘草《神农本草经百种录》
  14. 甘草法【方剂大全】
  15. 甘草《雷公炮炙论》
  16. 甘草粉蜜汤【方剂大全】
  17. 甘草《本草择要纲目》
  18. 甘草粉蜜汤方白粉辨《研经言》
  19. 甘草《本草易读》
  20. 甘草敷方【方剂大全】
  21. 甘草《本草新编》
  22. 甘草附子汤《伤寒寻源》
  23. 甘草《本草图经》
  24. 甘草附子汤【方剂大全】
  25. 甘草《本草思辨录》
  26. 甘草干姜茯苓白术汤【方剂大全】
  27. 甘草《本草经解》
  28. 甘草干姜人参汤【方剂大全】
  29. 甘草《本草崇原》
  30. 甘草干姜汤《伤寒寻源》
  1. 甘草《本草便读》
  2. 甘草《本草崇原》
  3. 甘草《本草经解》
  4. 甘草《本草思辨录》
  5. 甘草《退思集类方歌注》
  6. 甘草《轩岐救正论》
  7. 甘草《增广和剂局方药性总论》
  8. 甘草《中药学》
  9. 甘草《名医别录》
  10. 甘草《得配本草》
  11. 甘草《本草择要纲目》
  12. 甘草《本草从新》
  13. 甘草《本草害利》
  14. 甘草《本经逢原》
  15. 甘草《本草撮要》
  16. 甘草《本草新编》
  17. 甘草《外科全生集》
  18. 甘草《本草求真》
  19. 甘草《药性切用》
  20. 甘草《顾松园医镜》
  21. 甘草《药鉴》
  22. 甘草《医学入门》
  23. 甘草《珍珠囊补遗药性赋》
  24. 甘草《冯氏锦囊秘录》
  25. 甘草《药征》
  26. 甘草《本草易读》
  27. 甘草《本草乘雅半偈》
  28. 甘草《本草蒙筌》
  29. 甘草《本草图经》
  30. 甘草《本草备要》
  31. 甘草（国老）《证类本草》


黄_《本草便读》_中医本草_【岐黄之术】

黄

黄

  • 上一页
  • 目录
  • 相关
  • 下一页

黄 （图）

固卫气而实皮毛．敛汗托疮．宜生乃效．补中州以资脾肺．阳虚血脱．当炙为良．味甘性温．色黄气浓．（黄 一作耆者老也．为补药之长．故名．生者虽补中而善行卫分．能益气固表．得防风则补而不滞．行而不泄．其功愈大．同当归则和营达卫．炙用则大补中气．有阳生阴长之理．黄 之补．善达表益卫．温分肉．肥腠理．使阳气和利．充满流行．自然生津生血．故为外科家圣药．以营卫气血太和．自无瘀滞耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘草
  • 当前页：黄
  • 下一页：远志
<<< 返回本书目录
  1. 黄《证类本草》
  2. 黄鹌菜【中药大全】
  3. 黄《药征》
  4. 黄跋《先哲医话》
  5. 黄《药鉴》
  6. 黄白大丹【方剂大全】
  7. 黄《轩岐救正论》
  8. 黄白丹【方剂大全】
  9. 黄《神农本草经百种录》
  10. 黄白膏【方剂大全】
  11. 黄《雷公炮炙论》
  12. 黄白僵蚕散【方剂大全】
  13. 黄《本草择要纲目》
  14. 黄白牛车散【方剂大全】
  15. 黄《本草易读》
  16. 黄白散【方剂大全】
  17. 黄《本草图经》
  18. 黄白色黏痰有水果味【疾病症状】
  19. 黄《本草思辨录》
  20. 黄白术肉桂《瘴疟指南》
  21. 黄《本草经解》
  22. 黄白丸【方剂大全】
  23. 黄《本草崇原》
  24. 黄白茵陈汤【方剂大全】
  25. 黄《本草乘雅半偈》
  26. 黄柏《本草崇原》
  27. 皇散【方剂大全】
  28. 黄柏《本草经解》
  29. 皇清例授文林郎先考羲桐府君传略《类证治裁》
  30. 黄柏《本草思辨录》
  1. 黄《本草便读》
  2. 黄《本草崇原》
  3. 黄《本草经解》
  4. 黄《本草思辨录》
  5. 黄《增广和剂局方药性总论》
  6. 黄《轩岐救正论》
  7. 黄《本草分经》
  8. 黄《得配本草》
  9. 黄《本草分经》
  10. 黄《本草从新》
  11. 黄《本草分经》
  12. 黄《本经逢原》
  13. 黄《本草分经》
  14. 黄《本草求真》
  15. 黄《本草择要纲目》
  16. 黄《顾松园医镜》
  17. 黄《本草害利》
  18. 黄《证类本草》
  19. 黄《本草撮要》
  20. 黄《医学入门》
  21. 黄《外科全生集》
  22. 黄《冯氏锦囊秘录》
  23. 黄《药鉴》
  24. 黄《医学纲目》
  25. 黄《珍珠囊补遗药性赋》
  26. 黄《本草易读》
  27. 黄《药征》
  28. 黄《本草备要》
  29. 黄《本草乘雅半偈》
  30. 黄《汤液本草》
  31. 黄《本草图经》


远志_《本草便读》_中医本草_【岐黄之术】

远志

远志

  • 上一页
  • 目录
  • 相关
  • 下一页

远志 （图）

开心窍而泄热搜邪．味属苦辛．兼能散肿．通肾气以安神益志．性含温燥．并可疗忘．（远志苦辛而燥．专入心肾二经．所谓远志者．以肾藏志．远志能宣泄肾邪．邪着则志不定．邪去而志自远大也．能通肾气上达于心．使肾中之水．上交于离．成既济之象．故能益智疗忘．然毕竟宣泄之品．无补益之功．故一切痈疸外证．若因七情内郁气血不调者．外敷内服．并皆治之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄
  • 当前页：远志
  • 下一页：玉竹
<<< 返回本书目录
  1. 远志《本草纲目》图文版
  2. 远志（图）【中药大全】
  3. 远志《药笼小品》
  4. 远志（为君）《证类本草》
  5. 远志《药鉴》
  6. 远志酊【方剂大全】
  7. 远志《雷公炮炙论》
  8. 远志解《医学衷中参西录》
  9. 远志《本草择要纲目》
  10. 远志莲粉粥【方剂大全】
  11. 远志《本草易读》
  12. 远志流浸膏【方剂大全】
  13. 远志《本草新编》
  14. 远志木蓝【中药大全】
  15. 远志《本草图经》
  16. 远志散【方剂大全】
  17. 远志《本草经解》
  18. 远志汤【方剂大全】
  19. 远志《本草崇原》
  20. 远志丸《扁鹊心书》
  21. 远志《本草乘雅半偈》
  22. 远志丸【方剂大全】
  23. 远志《本草纲目》完整版
  24. 远志圆【方剂大全】
  25. 远欲《脾胃论》
  26. 远治法《石室秘录》
  27. 远视眼【疾病大全】
  28. 院外呼吸骤停复苏技术《现代院外急救手册》
  29. 远视屈光度数增加【疾病症状】
  30. 院外急救的特点与原则《现代院外急救手册》
  1. 远志《本草便读》
  2. 远志《本草崇原》
  3. 远志《本草经解》
  4. 远志《中药学》
  5. 远志《增广和剂局方药性总论》
  6. 远志《得配本草》
  7. 远志《名医别录》
  8. 远志《本草从新》
  9. 远志《本草分经》
  10. 远志《本经逢原》
  11. 远志《本草择要纲目》
  12. 远志《本草新编》
  13. 远志《本草撮要》
  14. 远志《本草求真》
  15. 远志《药性切用》
  16. 远志《顾松园医镜》
  17. 远志《药鉴》
  18. 远志《医学入门》
  19. 远志《本草乘雅半偈》
  20. 远志《冯氏锦囊秘录》
  21. 远志《本草图经》
  22. 远志《本草易读》
  23. 远志（和）《本草分经》
  24. 远志《本草蒙筌》
  25. 远志（为君）《证类本草》
  26. 远志《本草备要》
  27. 远志茶《茶饮保健》
  28. 远志《新修本草》
  29. 远志解《医学衷中参西录》
  30. 远志《中药炮制》
  31. 远志酒《冯氏锦囊秘录》


玉竹_《本草便读》_中医本草_【岐黄之术】

玉竹

玉竹

  • 上一页
  • 目录
  • 相关
  • 下一页

玉竹 （图）

补脾润肺可填阴．有金玉威仪之象．散热搜风不碍补．具甘平润泽之功．（玉竹其根多节多须．如缨络下垂之状．而有威仪．故又一名葳蕤．色白微黄．味甘微苦．气平质润之品．培养脾肺之阴．是其所长．而搜风散热诸治．似非质润味甘之物可取效也．如风热风温之属虚者．亦可用之．考玉竹之性味功用．与黄精相似．自能推想．以风温风热之证．最易伤阴．而养阴之药．又易碍邪．惟玉竹甘平滋润．虽补而不碍邪．故古人立方有取乎此也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：远志
  • 当前页：玉竹
  • 下一页：知母
<<< 返回本书目录
  1. 玉芝圆【方剂大全】
  2. 玉竹【中药大全】
  3. 玉枕穴【头部背面穴位】
  4. 玉竹钩藤汤【方剂大全】
  5. 玉枕疽《医宗金鉴》
  6. 玉竹饮子【方剂大全】
  7. 玉真丸【方剂大全】
  8. 玉竹粥【方剂大全】
  9. 玉真汤【方剂大全】
  10. 玉竹猪心《保健药膳》
  11. 玉真散【方剂大全】
  12. 玉竹猪心【方剂大全】
  13. 玉簪叶【中药大全】
  14. 玉烛散【方剂大全】
  15. 玉簪花根【中药大全】
  16. 玉烛汤《医学衷中参西录》
  17. 玉簪花【中药大全】
  18. 芋《证类本草》
  19. 玉簪根【中药大全】
  20. 芋《本草纲目》图文版
  21. 玉簪【中药大全】
  22. 芋【中药大全】
  23. 玉簪《本草纲目》图文版
  24. 芋（蹲鸱，土芝）《本草纲目》完整版
  25. 玉簪《本草易读》
  26. 芋儿七【中药大全】
  27. 玉簪《本草纲目》完整版
  28. 芋梗【中药大全】
  29. 玉翳浮满外障《秘传眼科龙木论》
  30. 芋艿丸【方剂大全】
  1. 玉竹《本草便读》
  2. 玉竹《中药学》
  3. 玉竹《本草分经》
  4. 玉竹《中药炮制》
  5. 玉竹《本草分经》
  6. 玉芝丸《太平惠民和剂局方》
  7. 玉竹薄茶《茶饮保健》
  8. 玉芝茶《茶饮保健》
  9. 玉竹茶《茶饮保健》
  10. 玉枕疽《外科心法要诀》
  11. 玉竹猪心《保健药膳》
  12. 玉枕疽《医宗金鉴》
  13. 玉竹猪心《食物疗法》
  14. 玉枕疽《中医词典》
  15. 玉烛散《儒门事亲》
  16. 玉枕《针灸学》
  17. 玉烛散《医方考》
  18. 玉枕《中医词典》
  19. 玉烛散《外科理例》
  20. 玉枕《针灸大成》
  21. 玉烛汤《医学衷中参西录》
  22. 玉真丸《普济本事方》
  23. 玉柱骨折《中医词典》
  24. 玉真丸《妇人大全良方》
  25. 玉箸散《儒门事亲》
  26. 玉真汤《太平惠民和剂局方》
  27. 芋《本草纲目》
  28. 玉真散《普济本事方》
  29. 芋《千金翼方》
  30. 玉真散《是斋百一选方》
  31. 芋《饮膳正要》


知母_《本草便读》_中医本草_【岐黄之术】

知母

知母

  • 上一页
  • 目录
  • 相关
  • 下一页

知母 （图）

退肾脏有余之阳．能壮水清金．甘苦微辛质浓滑．清阳明独胜之热．治风消燥咳．沉阴且降气纯寒．（知母味苦．微带辛甘．气寒质润．气味俱浓．沉也阴也．故能入足少阴肾经．清有余之相火．以其色白味甘．故又能清肺火．除胃热．然阴寒润滑之品．过用则有妨脾胃耳．按知母须肺胃肾三经火盛阴亏之证．或热中消渴者．乃可用之．不可但知滋阴之功．而忘其损阳之害也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玉竹
  • 当前页：知母
  • 下一页：贝母
<<< 返回本书目录
  1. 知母《本草纲目》图文版
  2. 知母【中药大全】
  3. 知母《证类本草》
  4. 知母鳖甲汤【方剂大全】
  5. 知母《长沙药解》
  6. 知母茯苓汤【方剂大全】
  7. 知母《药征续编》
  8. 知母黄芩汤《扁鹊心书》
  9. 知母《药笼小品》
  10. 知母解《医学衷中参西录》
  11. 知母《药鉴》
  12. 知母散《扁鹊心书》
  13. 知母《雷公炮炙论》
  14. 知母散【方剂大全】
  15. 知母《本草择要纲目》
  16. 知母石膏汤【方剂大全】
  17. 知母《本草易读》
  18. 知母汤【方剂大全】
  19. 知母《本草新编》
  20. 知汤药《黄帝内经太素》
  21. 知母《本草图经》
  22. 知形志所宜《黄帝内经太素》
  23. 知母《本草思辨录》
  24. 知要道《黄帝内经太素》
  25. 知母《本草经解》
  26. 知一《温疫论》
  27. 知母《本草崇原》
  28. 知针石《黄帝内经太素》
  29. 知母《本草乘雅半偈》
  30. 知祝由《黄帝内经太素》
  1. 知母《本草便读》
  2. 知母《本草崇原》
  3. 知母《本草经解》
  4. 知母《本草思辨录》
  5. 知母《增广和剂局方药性总论》
  6. 知母《中药学》
  7. 知母《名医别录》
  8. 知母《得配本草》
  9. 知母《本草分经》
  10. 知母《本草从新》
  11. 知母《本草分经》
  12. 知母《本经逢原》
  13. 知母《本草分经》
  14. 知母《本草新编》
  15. 知母《本草择要纲目》
  16. 知母《本草求真》
  17. 知母《本草害利》
  18. 知母《顾松园医镜》
  19. 知母《本草害利》
  20. 知母《证类本草》
  21. 知母《本草害利》
  22. 知母《医学入门》
  23. 知母《本草害利》
  24. 知母《冯氏锦囊秘录》
  25. 知母《本草害利》
  26. 知母《本草易读》
  27. 知母《本草害利》
  28. 知母《本草蒙筌》
  29. 知母《本草撮要》
  30. 知母《本草备要》
  31. 知母《外科全生集》


贝母_《本草便读》_中医本草_【岐黄之术】

贝母

贝母

  • 上一页
  • 目录
  • 相关
  • 下一页

贝母（图）

甘寒润肺可消痰．当求川种．解郁宽胸且散结．言采其虻．象贝之功．治咳还能解表．浙中所种．疏痰并可消痈．为肺燥之神丹．清心涤热．乃脾湿之禁剂．微苦兼辛．（贝母川产野生者良．性味甘寒微苦．色白而润．专入心肺．善解胸中郁结之气．盖郁则生热．热则生痰．故贝母治火痰燥痰有功．亦郁解则热退．热退则痰除．而肺咳自宁耳．今浙中所种者．形亦相象而较大．味兼苦劣．用亦稍异耳．又贝母以其有解郁散结化痰除热之功．故一切外证疮疡用之而效者．亦此意也．所谓毒者．即火结气郁所致．火解气舒．又何毒之有哉．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：知母
  • 当前页：贝母
  • 下一页：秦艽
<<< 返回本书目录
  1. 贝母《本草纲目》图文版
  2. 贝母白芷内消散【方剂大全】
  3. 贝母《证类本草》
  4. 贝母膏【方剂大全】
  5. 贝母《长沙药解》
  6. 贝母瓜蒌散【方剂大全】
  7. 贝母《药征》
  8. 贝母瓜蒌汤【方剂大全】
  9. 贝母《药笼小品》
  10. 贝母瓜篓散【方剂大全】
  11. 贝母《药鉴》
  12. 贝母黄芩汤【方剂大全】
  13. 贝母《雷公炮炙论》
  14. 贝母煎【方剂大全】
  15. 贝母《本草择要纲目》
  16. 贝母绝经汤【方剂大全】
  17. 贝母《本草易读》
  18. 贝母括痰丸【方剂大全】
  19. 贝母《本草新编》
  20. 贝母兰【中药大全】
  21. 贝母《本草图经》
  22. 贝母麦冬饮【方剂大全】
  23. 贝母《本草经解》
  24. 贝母散【方剂大全】
  25. 贝母《本草崇原》
  26. 贝母散(2)【方剂大全】
  27. 贝母《本草乘雅半偈》
  28. 贝母升麻鳖甲汤【方剂大全】
  29. 贝母《本草纲目》完整版
  30. 贝母汤【方剂大全】
  1. 贝母《本草便读》
  2. 贝母《本草崇原》
  3. 贝母《本草经解》
  4. 贝母《中药学》
  5. 贝母《本草经解》
  6. 贝母《医方考》
  7. 贝母《增广和剂局方药性总论》
  8. 贝母《本草从新》
  9. 贝母《名医别录》
  10. 贝母《本经逢原》
  11. 贝母《本草择要纲目》
  12. 贝母《本草新编》
  13. 贝母《本草撮要》
  14. 贝母《本草求真》
  15. 贝母《外科全生集》
  16. 贝母《顾松园医镜》
  17. 贝母《药鉴》
  18. 贝母《证类本草》
  19. 贝母《药征》
  20. 贝母《医学入门》
  21. 贝母《本草乘雅半偈》
  22. 贝母《冯氏锦囊秘录》
  23. 贝母《本草图经》
  24. 贝母《本草易读》
  25. 贝母膏《冯氏锦囊秘录》
  26. 贝母《本草蒙筌》
  27. 贝母栝蒌散《医学心悟》
  28. 贝母《本草备要》
  29. 贝母栝蒌散《医学心悟》
  30. 贝母《汤液本草》
  31. 贝母汤《备急千金要方》


秦艽_《本草便读》_中医本草_【岐黄之术】

秦艽

秦艽

  • 上一页
  • 目录
  • 相关
  • 下一页

秦艽 （图）

养血祛风．和营利水．疏肌解表．苦平略带微辛．散热润肠．入肝又能达胃．湿胜风淫之证．赖以搜除．筋痹骨痿诸邪．仗其宣利．（秦艽出秦中．其根如罗纹相交．故名之．味苦而辛．性平质润．虽有养血之能．毕竟散邪之品．然风邪在表宜用．解表者又非其所长．只可于营血中搜除风寒湿三气痹闭之邪耳．又按秦艽苦胜于辛．全无甘味．苦能泄．辛能散．故本经称其能散风逐湿．然散风湿之药多燥．此独偏润．故又为风药中润剂．观其质润．罗纹相交．即知其祛风逐湿中．而能和营血行经络矣．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：贝母
  • 当前页：秦艽
  • 下一页：白藓皮
<<< 返回本书目录
  1. 秦艽《本草纲目》图文版
  2. 秦艽【中药大全】
  3. 秦艽《药笼小品》
  4. 秦艽（胶字）《证类本草》
  5. 秦艽《药鉴》
  6. 秦艽白术丸【方剂大全】
  7. 秦艽《雷公炮炙论》
  8. 秦艽鳖甲《汤头歌诀》
  9. 秦艽《本草择要纲目》
  10. 秦艽鳖甲散《虚损启微》
  11. 秦艽《本草易读》
  12. 秦艽鳖甲散【方剂大全】
  13. 秦艽《本草新编》
  14. 秦艽苍术汤【方剂大全】
  15. 秦艽《本草图经》
  16. 秦艽当归汤【方剂大全】
  17. 秦艽《本草经解》
  18. 秦艽地黄汤【方剂大全】
  19. 秦艽《本草崇原》
  20. 秦艽防风汤【方剂大全】
  21. 秦艽《本草乘雅半偈》
  22. 秦艽扶羸汤《汤头歌诀》
  23. 秦艽《本草纲目》完整版
  24. 秦艽扶羸汤【方剂大全】
  25. 秦汉时期医学著述《中国医学通史》
  26. 秦艽寄生汤【方剂大全】
  27. 秦汉时期医学家传记《中国医学通史》
  28. 秦艽牵正汤【方剂大全】
  29. 秦汉时期医学《中国医学通史》
  30. 秦艽羌活汤【方剂大全】
  1. 秦艽《本草便读》
  2. 秦艽《本草崇原》
  3. 秦艽《本草经解》
  4. 秦艽《中药学》
  5. 秦艽《增广和剂局方药性总论》
  6. 秦艽《得配本草》
  7. 秦艽《名医别录》
  8. 秦艽《本草从新》
  9. 秦艽《本草分经》
  10. 秦艽《本经逢原》
  11. 秦艽《本草分经》
  12. 秦艽《本草新编》
  13. 秦艽《本草分经》
  14. 秦艽《本草求真》
  15. 秦艽《本草择要纲目》
  16. 秦艽《顾松园医镜》
  17. 秦艽《本草害利》
  18. 秦艽《医学入门》
  19. 秦艽《本草害利》
  20. 秦艽《冯氏锦囊秘录》
  21. 秦艽《本草撮要》
  22. 秦艽《本草易读》
  23. 秦艽《外科全生集》
  24. 秦艽《本草蒙筌》
  25. 秦艽《药性切用》
  26. 秦艽《本草备要》
  27. 秦艽《药鉴》
  28. 秦艽《汤液本草》
  29. 秦艽《珍珠囊补遗药性赋》
  30. 秦艽《新修本草》
  31. 秦艽《本草乘雅半偈》


白藓皮_《本草便读》_中医本草_【岐黄之术】

白藓皮

白藓皮

  • 上一页
  • 目录
  • 相关
  • 下一页

白藓皮（图）

气寒善行．味苦能降．清脾胃之湿热．导水宣邪．治癣癞与疯疮．行皮达肺．（白藓皮苦寒．直清肺脾湿热下行．故本经能治女子淋沥．阴中肿痛等证．亦谓其下行而祛湿热也．肺主皮毛．脾主肌肉．肺脾之湿热清．则皮肉之疮疡可愈耳．功用不过如此．又此药味兼微咸．能行血分．然沉阴之性．若下部虚寒者．不可用之．且其根有膻浊之气．又易败胃．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秦艽
  • 当前页：白藓皮
  • 下一页：升麻
<<< 返回本书目录
  1. 白藓皮《本草思辨录》
  2. 白苋【中药大全】
  3. 白藓根皮《本草崇原》
  4. 白线疝【疾病大全】
  5. 白藓根皮《本草乘雅半偈》
  6. 白线蛇【中药大全】
  7. 白藓（根皮）《本草择要纲目》
  8. 白线薯【中药大全】
  9. 白藓《证类本草》
  10. 白陷鱼鳞《银海精微》
  11. 白藓《本草纲目》完整版
  12. 白香散【方剂大全】
  13. 白蚬壳散【方剂大全】
  14. 白屑风《外科正宗》
  15. 白鹇【中药大全】
  16. 白屑风《医宗金鉴》
  17. 白鹇《本草纲目》完整版
  18. 白屑风【疾病大全】
  19. 白鲜汤【方剂大全】
  20. 白屑风酊【方剂大全】
  21. 白鲜皮丸【方剂大全】
  22. 白屑风门主论《疡医大全》
  23. 白鲜皮汤【方剂大全】
  24. 白屑秃部《本草易读》
  25. 白鲜皮散【方剂大全】
  26. 白杏膏【方剂大全】
  27. 白鲜皮七味汤【方剂大全】
  28. 白雄鸡羹【方剂大全】
  29. 白鲜皮酒【方剂大全】
  30. 白雄鸡肉《本草纲目》完整版
  1. 白藓皮《本草便读》
  2. 白藓皮《本草思辨录》
  3. 白藓皮《增广和剂局方药性总论》
  4. 白藓皮《中药学》
  5. 白藓皮《本草分经》
  6. 白藓皮《得配本草》
  7. 白藓皮《本草分经》
  8. 白藓皮《本经逢原》
  9. 白藓皮《本草分经》
  10. 白藓皮《本草求真》
  11. 白藓皮《本草撮要》
  12. 白藓皮《本草备要》
  13. 白藓皮《药性切用》
  14. 白藓皮《雷公炮制药性解》
  15. 白藓皮（寒）《本草分经》
  16. 白藓根皮《本草乘雅半偈》
  17. 白藓皮汤《备急千金要方》
  18. 白藓根皮《本草崇原》
  19. 白陷《中医词典》
  20. 白藓（根皮）《本草择要纲目》
  21. 白陷鱼鳞《中医词典》
  22. 白藓《名医别录》
  23. 白陷鱼鳞《银海精微》
  24. 白藓《证类本草》
  25. 白象《中医词典》
  26. 白藓《冯氏锦囊秘录》
  27. 白消安《药理学》
  28. 白藓《新修本草》
  29. 白屑风《中医名词词典》
  30. 白藓《本草经集注》
  31. 白屑风《中医词典》


升麻_《本草便读》_中医本草_【岐黄之术】

升麻

升麻

  • 上一页
  • 目录
  • 相关
  • 下一页

升麻 （图）

升至阴于下极．达胃疏风．鼓脾土以上行．入肠治利．辟邪解毒．辛甘发散为阳．治痘消 ．宣透松肌有效．带下 脱肛等证．陷者举之．阴虚火动诸方．又当禁使．（升麻辛苦甘温．气味俱薄．升也阳也．观本经辟邪杀鬼之治．其功可想．入脾胃二经．能升脾胃中清气．使之不陷．解散脾胃表邪．解表生用．升气蜜炙用．出川中．根色紫黑．削去外皮．则现青绿色．故又谓之绿升麻．此药入阳明升散之力太过．当审慎用之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白藓皮
  • 当前页：升麻
  • 下一页：柴胡
<<< 返回本书目录
  1. 升麻《本草纲目》图文版
  2. 升麻【中药大全】
  3. 升麻《证类本草》
  4. 升麻鳖甲汤【方剂大全】
  5. 升麻《长沙药解》
  6. 升麻补胃汤【方剂大全】
  7. 升麻《药笼小品》
  8. 升麻草【中药大全】
  9. 升麻《药鉴》
  10. 升麻柴胡汤【方剂大全】
  11. 升麻《雷公炮炙论》
  12. 升麻干葛汤【方剂大全】
  13. 升麻《滇南本草》
  14. 升麻膏【方剂大全】
  15. 升麻《本草择要纲目》
  16. 升麻葛根汤《汤头歌诀》
  17. 升麻《本草易读》
  18. 升麻葛根汤《医宗金鉴》
  19. 升麻《本草新编》
  20. 升麻葛根汤【方剂大全】
  21. 升麻《本草图经》
  22. 升麻和气饮【方剂大全】
  23. 升麻《本草经解》
  24. 升麻黄连汤【方剂大全】
  25. 升麻《本草崇原》
  26. 升麻黄芪汤【方剂大全】
  27. 升麻《本草乘雅半偈》
  28. 升麻黄耆汤【方剂大全】
  29. 升麻《本草纲目》完整版
  30. 升麻黄芩汤【方剂大全】
  1. 升麻《本草便读》
  2. 升麻《本草崇原》
  3. 升麻《本草经解》
  4. 升麻《中药学》
  5. 升麻《增广和剂局方药性总论》
  6. 升麻《得配本草》
  7. 升麻《名医别录》
  8. 升麻《本草从新》
  9. 升麻《本草分经》
  10. 升麻《本经逢原》
  11. 升麻《本草分经》
  12. 升麻《本草新编》
  13. 升麻《本草择要纲目》
  14. 升麻《本草求真》
  15. 升麻《本草害利》
  16. 升麻《顾松园医镜》
  17. 升麻《本草撮要》
  18. 升麻《证类本草》
  19. 升麻《外科全生集》
  20. 升麻《医学入门》
  21. 升麻《药鉴》
  22. 升麻《冯氏锦囊秘录》
  23. 升麻《珍珠囊补遗药性赋》
  24. 升麻《本草易读》
  25. 升麻《本草乘雅半偈》
  26. 升麻《本草蒙筌》
  27. 升麻《滇南本草》
  28. 升麻《本草备要》
  29. 升麻《本草图经》
  30. 升麻《汤液本草》
  31. 升麻（散）《本草分经》


柴胡_《本草便读》_中医本草_【岐黄之术】

柴胡

柴胡

  • 上一页
  • 目录
  • 相关
  • 下一页

柴胡 （图）

禀春气以生升．转旋枢机．主少阳表邪之寒热．味苦寒而轻举．通调上下．治厥阴热蓄之谵狂．木郁达之．疏土畅肝散结气．银柴性似．凉瘀涤热理疳痨．（柴胡得春初生发之气以生．气味虽微苦微寒．而力甚薄．故无降泄之性．而有生升之能．专入肝胆二经．能条达木郁．疏畅气血．解散表邪．如同补药．用以升举清气．从左而上．宜蜜炙用之．银柴别有一种．从来注本草者．皆言其能治小儿疳热．大人痨热．大抵有入肝胆凉血之切．性味与柴胡相似．故上古所不分耳．柴胡之用在升散．若阴虚火炎．气升咳嗽 呕吐等证．不可用之．惟宜于春月时邪风温等证．内应肝胆者．最为相宜．银柴胡出银州．其质坚．其色白．无解表之性．虽同是用根．性味相仿．上古虽不分．究竟各有所宜耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：升麻
  • 当前页：柴胡
  • 下一页：前胡
<<< 返回本书目录
  1. 柴胡《瘴疟指南》
  2. 柴胡（图）【中药大全】
  3. 柴胡《长沙药解》
  4. 柴胡白虎煎【方剂大全】
  5. 柴胡《药征》
  6. 柴胡白虎汤【方剂大全】
  7. 柴胡《药笼小品》
  8. 柴胡百合汤【方剂大全】
  9. 柴胡《药鉴》
  10. 柴胡半夏汤【方剂大全】
  11. 柴胡《神农本草经百种录》
  12. 柴胡鳖甲汤【方剂大全】
  13. 柴胡《雷公炮炙论》
  14. 柴胡鳖甲丸【方剂大全】
  15. 柴胡《滇南本草》
  16. 柴胡鳖甲饮【方剂大全】
  17. 柴胡《本草择要纲目》
  18. 柴胡参归汤【方剂大全】
  19. 柴胡《本草易读》
  20. 柴胡参术汤【方剂大全】
  21. 柴胡《本草新编》
  22. 柴胡苍术汤【方剂大全】
  23. 柴胡《本草图经》
  24. 柴胡聪耳汤【方剂大全】
  25. 柴胡《本草思辨录》
  26. 柴胡达原饮【方剂大全】
  27. 柴胡《本草经解》
  28. 柴胡大黄汤【方剂大全】
  29. 柴胡《本草崇原》
  30. 柴胡当归汤【方剂大全】
  1. 柴胡《本草便读》
  2. 柴胡《本草崇原》
  3. 柴胡《本草经解》
  4. 柴胡《本草思辨录》
  5. 柴胡《增广和剂局方药性总论》
  6. 柴胡《中药学》
  7. 柴胡《名医别录》
  8. 柴胡《得配本草》
  9. 柴胡《本草分经》
  10. 柴胡《医方考》
  11. 柴胡《本草分经》
  12. 柴胡《本草从新》
  13. 柴胡《本草分经》
  14. 柴胡《本经逢原》
  15. 柴胡《本草择要纲目》
  16. 柴胡《本草新编》
  17. 柴胡《本草害利》
  18. 柴胡《本草求真》
  19. 柴胡《本草害利》
  20. 柴胡《顾松园医镜》
  21. 柴胡《本草撮要》
  22. 柴胡《医学入门》
  23. 柴胡《外科全生集》
  24. 柴胡《冯氏锦囊秘录》
  25. 柴胡《药性切用》
  26. 柴胡《本草易读》
  27. 柴胡《药鉴》
  28. 柴胡《本草蒙筌》
  29. 柴胡《瘴疟指南》
  30. 柴胡《本草备要》
  31. 柴胡《珍珠囊补遗药性赋》


前胡_《本草便读》_中医本草_【岐黄之术】

前胡

前胡

  • 上一页
  • 目录
  • 相关
  • 下一页

前胡 （图）

辛能散风邪．苦以泄肺气．寒堪清上．降可除痰．（前胡辛苦而寒．专入肺经．能解散外感风热．外邪解则肺气自降．痰火自除．故又能降气下痰耳．前胡之解表邪．惟肺胃结气有热者可用之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柴胡
  • 当前页：前胡
  • 下一页：独活
<<< 返回本书目录
  1. 前胡《本草纲目》图文版
  2. 前胡【中药大全】
  3. 前胡《证类本草》
  4. 前胡散【方剂大全】
  5. 前胡《药笼小品》
  6. 前列舒丸【方剂大全】
  7. 前胡《药鉴》
  8. 前列通补汤【方剂大全】
  9. 前胡《雷公炮炙论》
  10. 前列腺癌《基因与疾病》
  11. 前胡《滇南本草》
  12. 前列腺癌《家庭医学百科-医疗康复篇》
  13. 前胡《本草择要纲目》
  14. 前列腺癌【疾病大全】
  15. 前胡《本草易读》
  16. 前列腺癌先兆《中医疾病预测》
  17. 前胡《本草图经》
  18. 前列腺肥大《常见中老年疾病防治》
  19. 前胡《本草经解》
  20. 前列腺肥大【疾病症状】
  21. 前胡《本草纲目》完整版
  22. 前列腺分泌物含有许多脓缩细胞【疾病症状】
  23. 前后虚实图《此事难知》
  24. 前列腺钙化【疾病症状】
  25. 前后虚实《温疫论》
  26. 前列腺疾病《病理学》
  27. 前骨间神经卡压综合征【疾病大全】
  28. 前列腺结石【疾病症状】
  29. 前谷穴【上肢外侧穴位】
  30. 前列腺结石【疾病大全】
  1. 前胡《本草便读》
  2. 前胡《中药学》
  3. 前胡《本草经解》
  4. 前胡《得配本草》
  5. 前胡《增广和剂局方药性总论》
  6. 前胡《本草从新》
  7. 前胡《名医别录》
  8. 前胡《本经逢原》
  9. 前胡《本草分经》
  10. 前胡《本草求真》
  11. 前胡《本草分经》
  12. 前胡《顾松园医镜》
  13. 前胡《本草分经》
  14. 前胡《证类本草》
  15. 前胡《本草分经》
  16. 前胡《医学入门》
  17. 前胡《本草择要纲目》
  18. 前胡《冯氏锦囊秘录》
  19. 前胡《本草害利》
  20. 前胡《本草易读》
  21. 前胡《本草害利》
  22. 前胡《本草蒙筌》
  23. 前胡《本草撮要》
  24. 前胡《本草备要》
  25. 前胡《外科全生集》
  26. 前胡《汤液本草》
  27. 前胡《药性切用》
  28. 前胡《吴普本草》
  29. 前胡《药鉴》
  30. 前胡《新修本草》
  31. 前胡《滇南本草》


独活_《本草便读》_中医本草_【岐黄之术】

独活

独活

  • 上一页
  • 目录
  • 相关
  • 下一页

独活 （图）

芳香气散．辛苦性温．搜少阴之伏风．表邪可解．宣肾经之寒湿．痹病能除．可愈奔豚．并疗诸疝．因其有风不动．无风反摇．故能散以搜风．风以胜湿．（独活一茎直上．不为风摇．故名．羌活 独活．本一类二种．皆辛苦性温．解散肌表风寒湿邪之药．但独活入足少阴．羌活入足太阳．然太阳与少阴为表里．经络相通．不过独活之性细而优．羌活之性粗而劣．故一治伏邪．一治游邪为异耳．独活气香质细．属阴中之阳．沉而能升．缓而善搜．故入足少阴血分．从内至外．可治奔豚疝瘕．寒湿痹痛等证．又云独活出川中．由此观之．则羌活 独活之用可知矣．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前胡
  • 当前页：独活
  • 下一页：细辛
<<< 返回本书目录
  1. 独活《本草纲目》图文版
  2. 独活【中药大全】
  3. 独活《证类本草》
  4. 独活败毒散【方剂大全】
  5. 独活《药笼小品》
  6. 独活苍术汤【方剂大全】
  7. 独活《药鉴》
  8. 独活当归汤【方剂大全】
  9. 独活《雷公炮炙论》
  10. 独活二妙丸【方剂大全】
  11. 独活《滇南本草》
  12. 独活防风散【方剂大全】
  13. 独活《本草择要纲目》
  14. 独活防风汤【方剂大全】
  15. 独活《本草易读》
  16. 独活膏【方剂大全】
  17. 独活《本草图经》
  18. 独活葛根汤【方剂大全】
  19. 独活《本草乘雅半偈》
  20. 独活红花汤【方剂大全】
  21. 独活《本草纲目》完整版
  22. 独活黄耆汤【方剂大全】
  23. 独黄散【方剂大全】
  24. 独活寄生《汤头歌诀》
  25. 独花兰【中药大全】
  26. 独活寄生汤【方剂大全】
  27. 独虎散【方剂大全】
  28. 独活解噤膏【方剂大全】
  29. 独行散【方剂大全】
  30. 独活浸酒【方剂大全】
  1. 独活《本草便读》
  2. 独活《中药学》
  3. 独活《名医别录》
  4. 独活《得配本草》
  5. 独活《本草择要纲目》
  6. 独活《本草从新》
  7. 独活《本草害利》
  8. 独活《本经逢原》
  9. 独活《本草撮要》
  10. 独活《本草求真》
  11. 独活《药鉴》
  12. 独活《顾松园医镜》
  13. 独活《珍珠囊补遗药性赋》
  14. 独活《证类本草》
  15. 独活《本草乘雅半偈》
  16. 独活《医学入门》
  17. 独活《滇南本草》
  18. 独活《冯氏锦囊秘录》
  19. 独活《本草图经》
  20. 独活《本草易读》
  21. 独活（散）《本草分经》
  22. 独活《本草备要》
  23. 独活茶《茶饮保健》
  24. 独活《汤液本草》
  25. 独活丹《三因极一病证方论》
  26. 独活《吴普本草》
  27. 独活寄生《汤头歌诀》
  28. 独活《新修本草》
  29. 独活寄生汤《备急千金要方》
  30. 独活《本草经集注》
  31. 独活寄生汤《备急千金要方》


细辛_《本草便读》_中医本草_【岐黄之术】

细辛

细辛

  • 上一页
  • 目录
  • 相关
  • 下一页

细辛 （图）

性味辛温．能发少阴之汗．轻扬香烈．可宣肺部之邪．散心下之水停．蠲除呕咳．解肾经之热郁．从治咽疮．性属纯阳．用宜审慎．（细辛其根极细．其味极辛．故名．香窜温热之性．气味俱浓．专入肺肾二经．解散风寒．宣利上焦诸窍浮热．蠲除心下停饮．伤寒入足少阴经．并用此发之．细辛之与麻黄．犹独活之与羌活耳．细辛产华山之北．其色黄．其中空．与麻黄相似．但麻黄用苗．细辛用根．细辛香而麻黄不香．故麻黄入足太阳气分．细辛入足少阴血分．表里各异也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：独活
  • 当前页：细辛
  • 下一页：防风
<<< 返回本书目录
  1. 细辛《本草纲目》图文版
  2. 细辛【中药大全】
  3. 细辛《证类本草》
  4. 细辛散【方剂大全】
  5. 细辛《长沙药解》
  6. 细辛五味子汤【方剂大全】
  7. 细辛《药征》
  8. 细腰蜂《本草纲目》完整版
  9. 细辛《药笼小品》
  10. 细叶桉【中药大全】
  11. 细辛《药鉴》
  12. 细叶桉果【中药大全】
  13. 细辛《神农本草经百种录》
  14. 细叶桉叶【中药大全】
  15. 细辛《雷公炮炙论》
  16. 细叶草乌【中药大全】
  17. 细辛《滇南本草》
  18. 细叶刺针草【中药大全】
  19. 细辛《本草择要纲目》
  20. 细叶大戟【中药大全】
  21. 细辛《本草易读》
  22. 细叶防风【中药大全】
  23. 细辛《本草新编》
  24. 细叶藁本【中药大全】
  25. 细辛《本草图经》
  26. 细叶谷木【中药大全】
  27. 细辛《本草经解》
  28. 细叶黄杨【中药大全】
  29. 细辛《本草崇原》
  30. 细叶卷柏【中药大全】
  1. 细辛《本草便读》
  2. 细辛《本草崇原》
  3. 细辛《本草经解》
  4. 细辛《中药学》
  5. 细辛《增广和剂局方药性总论》
  6. 细辛《得配本草》
  7. 细辛《名医别录》
  8. 细辛《本草从新》
  9. 细辛《本草分经》
  10. 细辛《本经逢原》
  11. 细辛《本草分经》
  12. 细辛《本草新编》
  13. 细辛《本草择要纲目》
  14. 细辛《本草求真》
  15. 细辛《本草害利》
  16. 细辛《顾松园医镜》
  17. 细辛《本草撮要》
  18. 细辛《证类本草》
  19. 细辛《外科全生集》
  20. 细辛《医学入门》
  21. 细辛《药鉴》
  22. 细辛《冯氏锦囊秘录》
  23. 细辛《珍珠囊补遗药性赋》
  24. 细辛《本草易读》
  25. 细辛《药征》
  26. 细辛《本草蒙筌》
  27. 细辛《本草乘雅半偈》
  28. 细辛《本草备要》
  29. 细辛《滇南本草》
  30. 细辛《汤液本草》
  31. 细辛《本草图经》


防风_《本草便读》_中医本草_【岐黄之术】

防风

防风

  • 上一页
  • 目录
  • 相关
  • 下一页

防风 （图）

走太阳兼达肺通肝．表解风疏．甘辛温之力．得黄 则寓宣于补．痹舒邪化．随所引俱宜．且为脾胃引经．风能胜湿．都道卑微卒伍．润可柔枯．（防风能通行一身．防御外风．故名．为散药中润剂．太阳主一身之表．风气通于肝．肺主皮毛．故皆入之．补脾胃药用之为引者．以疏风则木不郁．湿去则土自健耳．非防风能补也．防风本足太阳发汗疏风之药．而云能去经络留湿者．湿从汗出也．黄 固表．防风泻表．黄 畏防风．然得防风其功愈大．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：细辛
  • 当前页：防风
  • 下一页：羌活
<<< 返回本书目录
  1. 防风《本草纲目》图文版
  2. 防风【中药大全】
  3. 防风《证类本草》
  4. 防风（铜芸，茴芸，茴草）《本草纲目》完整版
  5. 防风《长沙药解》
  6. 防风白术汤【方剂大全】
  7. 防风《药笼小品》
  8. 防风百解散【方剂大全】
  9. 防风《药鉴》
  10. 防风柏子散【方剂大全】
  11. 防风《神农本草经百种录》
  12. 防风败毒散【方剂大全】
  13. 防风《本草择要纲目》
  14. 防风败毒饮【方剂大全】
  15. 防风《本草易读》
  16. 防风半夏丸【方剂大全】
  17. 防风《本草新编》
  18. 防风必效散【方剂大全】
  19. 防风《本草图经》
  20. 防风饼【方剂大全】
  21. 防风《本草经解》
  22. 防风补煎【方剂大全】
  23. 防风《本草崇原》
  24. 防风苍术汤【方剂大全】
  25. 防风《本草乘雅半偈》
  26. 防风草【中药大全】
  27. 防独神术汤【方剂大全】
  28. 防风柴胡汤【方剂大全】
  29. 防毒气防瘟疫灵药【方剂大全】
  30. 防风赤芍汤【方剂大全】
  1. 防风《本草便读》
  2. 防风《本草崇原》
  3. 防风《本草经解》
  4. 防风《中药学》
  5. 防风《增广和剂局方药性总论》
  6. 防风《得配本草》
  7. 防风《名医别录》
  8. 防风《本草从新》
  9. 防风《本草分经》
  10. 防风《本经逢原》
  11. 防风《本草分经》
  12. 防风《本草新编》
  13. 防风《本草分经》
  14. 防风《本草求真》
  15. 防风《本草分经》
  16. 防风《顾松园医镜》
  17. 防风《本草分经》
  18. 防风《证类本草》
  19. 防风《本草分经》
  20. 防风《医学入门》
  21. 防风《本草择要纲目》
  22. 防风《冯氏锦囊秘录》
  23. 防风《本草害利》
  24. 防风《本草易读》
  25. 防风《本草撮要》
  26. 防风《本草蒙筌》
  27. 防风《外科全生集》
  28. 防风《本草备要》
  29. 防风《药鉴》
  30. 防风《汤液本草》
  31. 防风《珍珠囊补遗药性赋》


羌活_《本草便读》_中医本草_【岐黄之术】

羌活

羌活

  • 上一页
  • 目录
  • 相关
  • 下一页

羌活 （图）

辛温雄壮．散肌表八风之邪．独走太阳．利周身百节之痛．湿留于表．由汗能宣．病在于颠．惟风可到．（羌活一云产自西羌胡地．其形较独活为雄．其气较独活为猛．其主治虽与防风相似．而尤过之．以防风之散风．甘而润．羌活之散风．辛而燥为异耳．余详独活条．羌活入足太阳气分．雄而善散．以治游风．与独活之气香．入足少阴血分．以治伏风者．辛苦温燥则同．而主治不同也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防风
  • 当前页：羌活
  • 下一页：桔梗
<<< 返回本书目录
  1. 羌活《药笼小品》
  2. 羌活【中药大全】
  3. 羌活《药鉴》
  4. 羌活（独活）《本草新编》
  5. 羌活《本草择要纲目》
  6. 羌活、防风《侣山堂类辩》
  7. 羌活《本草易读》
  8. 羌活补髓丸【方剂大全】
  9. 羌活《本草经解》
  10. 羌活导滞汤【方剂大全】
  11. 羌活《本草崇原》
  12. 羌活独活防风荆芥白附石南紫苏防已川乌白芷本蔓荆甘菊细辛薄荷蝉蜕马兜《轩岐救正论》
  13. 羌附汤【方剂大全】
  14. 羌活防风汤【方剂大全】
  15. 嵌指《外科启玄》
  16. 羌活附子散【方剂大全】
  17. 嵌顿性腹股沟斜疝【疾病大全】
  18. 羌活附子汤【方剂大全】
  19. 嵌顿疝《百病自测》
  20. 羌活膏《小儿药证直诀》
  21. 嵌顿包茎【疾病大全】
  22. 羌活散《苏沈良方》
  23. 嵌杯样病毒胃肠炎【疾病大全】
  24. 羌活散【方剂大全】
  25. 茜茜糖浆【方剂大全】
  26. 羌活神术散【方剂大全】
  27. 茜梅丸【方剂大全】
  28. 羌活升麻汤【方剂大全】
  29. 茜根丸【方剂大全】
  30. 羌活胜风汤【方剂大全】
  1. 羌活《本草便读》
  2. 羌活《本草崇原》
  3. 羌活《本草经解》
  4. 羌活《中药学》
  5. 羌活《本草经解》
  6. 羌活《得配本草》
  7. 羌活《增广和剂局方药性总论》
  8. 羌活《本草从新》
  9. 羌活《本草分经》
  10. 羌活《本经逢原》
  11. 羌活《本草分经》
  12. 羌活《本草求真》
  13. 羌活《本草分经》
  14. 羌活《医学入门》
  15. 羌活《本草分经》
  16. 羌活《冯氏锦囊秘录》
  17. 羌活《本草择要纲目》
  18. 羌活《本草易读》
  19. 羌活《本草撮要》
  20. 羌活《本草备要》
  21. 羌活《药鉴》
  22. 羌活《汤液本草》
  23. 羌活《珍珠囊补遗药性赋》
  24. 羌活《中药炮制》
  25. 羌活（独活）《本草新编》
  26. 羌活《玉楸药解》
  27. 羌活、独活《本草害利》
  28. 羌活《药笼小品》
  29. 羌活、防风《侣山堂类辩》
  30. 羌活《雷公炮制药性解》
  31. 羌活白芷汤《仁术便览》


桔梗_《本草便读》_中医本草_【岐黄之术】

桔梗

桔梗

  • 上一页
  • 目录
  • 相关
  • 下一页

桔梗 （图）

为诸药之舟楫．开提肺气散风寒．扫上部之邪氛．清利咽喉平咳逆．升而复降．宣胸快膈有功．苦且辛平．泄郁消痰多效．（桔梗味苦而辛．性平入肺．一切肺部风寒风热皆可用．此解散之从辛也．其降气下痰从苦也．肺喜清肃．以下行为顺．外邪固束．则肺气不降．肺不降则生痰．桔梗能治之．惟阴虚气升者不宜耳．桔梗色白．为肺之专药．凡一切肺痿肺痈寒热咳嗽皆可治耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羌活
  • 当前页：桔梗
  • 下一页：黄连
<<< 返回本书目录
  1. 桔梗《本草纲目》图文版
  2. 桔梗【中药大全】
  3. 桔梗《证类本草》
  4. 桔梗半夏汤【方剂大全】
  5. 桔梗《长沙药解》
  6. 桔梗不能升散《读医随笔》
  7. 桔梗《药征》
  8. 桔梗独活汤【方剂大全】
  9. 桔梗《药笼小品》
  10. 桔梗二陈汤【方剂大全】
  11. 桔梗《药鉴》
  12. 桔梗甘草防风汤【方剂大全】
  13. 桔梗《雷公炮炙论》
  14. 桔梗甘草鼠粘子汤【方剂大全】
  15. 桔梗《本草择要纲目》
  16. 桔梗甘草汤【方剂大全】
  17. 桔梗《本草易读》
  18. 桔梗甘草栀子汤【方剂大全】
  19. 桔梗《本草新编》
  20. 桔梗黄耆汤【方剂大全】
  21. 桔梗《本草图经》
  22. 桔梗荆芥汤【方剂大全】
  23. 桔梗《本草思辨录》
  24. 桔梗连翘汤【方剂大全】
  25. 桔梗《本草经解》
  26. 桔梗芦散【方剂大全】
  27. 桔梗《本草崇原》
  28. 桔梗芦头【中药大全】
  29. 桔梗《本草乘雅半偈》
  30. 桔梗麦冬汤【方剂大全】
  1. 桔梗《本草便读》
  2. 桔梗《本草崇原》
  3. 桔梗《本草经解》
  4. 桔梗《本草思辨录》
  5. 桔梗《增广和剂局方药性总论》
  6. 桔梗《中药学》
  7. 桔梗《名医别录》
  8. 桔梗《得配本草》
  9. 桔梗《本草择要纲目》
  10. 桔梗《本草从新》
  11. 桔梗《本草害利》
  12. 桔梗《本经逢原》
  13. 桔梗《本草撮要》
  14. 桔梗《本草新编》
  15. 桔梗《外科全生集》
  16. 桔梗《本草求真》
  17. 桔梗《药性切用》
  18. 桔梗《顾松园医镜》
  19. 桔梗《药鉴》
  20. 桔梗《证类本草》
  21. 桔梗《珍珠囊补遗药性赋》
  22. 桔梗《医学入门》
  23. 桔梗《药征》
  24. 桔梗《冯氏锦囊秘录》
  25. 桔梗《本草乘雅半偈》
  26. 桔梗《本草易读》
  27. 桔梗《本草图经》
  28. 桔梗《本草蒙筌》
  29. 桔梗（散）《本草分经》
  30. 桔梗《本草备要》
  31. 桔梗（散）《本草分经》


黄连_《本草便读》_中医本草_【岐黄之术】

黄连

黄连

  • 上一页
  • 目录
  • 相关
  • 下一页

黄连 （图）

味苦性寒．体阴质燥．能化心脾湿热．蕴留之痞满全消．可除痢疫虫疮．粘腻之热邪悉去．伏梁成积．可破可宣．目赤攀睛．能清能降．瘀郁火邪均解退．口疳鼻尽蠲除．（黄连味极苦．性极寒．质极燥．专入心脾．清有余之实火．而化湿邪．治上焦则酒炒．治中焦用姜汁炒．治下焦以盐水炒．欲其治何脏腑之湿火．则加各经引导之药．然苦降之性为多．即其治痢治目治痞等法．非有湿热实火者不可轻用．出川中雅州者更胜．气味俱浓．惟心脾有湿热瘀积者为宜．不特阳虚当禁．即阴虚有火邪者．亦不宜用．恐苦燥之气．反助火化耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桔梗
  • 当前页：黄连
  • 下一页：胡黄连
<<< 返回本书目录
  1. 黄连《本草纲目》图文版
  2. 黄连【中药大全】
  3. 黄连《证类本草》
  4. 黄连【方剂大全】
  5. 黄连《长沙药解》
  6. 黄连阿胶二味丸【方剂大全】
  7. 黄连《药征》
  8. 黄连阿胶汤《伤寒寻源》
  9. 黄连《药笼小品》
  10. 黄连阿胶汤【方剂大全】
  11. 黄连《药鉴》
  12. 黄连阿胶汤类《退思集类方歌注》
  13. 黄连《轩岐救正论》
  14. 黄连阿胶汤证其一《临证实验录》
  15. 黄连《神农本草经百种录》
  16. 黄连阿胶丸【方剂大全】
  17. 黄连《雷公炮炙论》
  18. 黄连阿胶圆【方剂大全】
  19. 黄连《本草择要纲目》
  20. 黄连阿胶栀子汤【方剂大全】
  21. 黄连《本草易读》
  22. 黄连安蛔汤【方剂大全】
  23. 黄连《本草新编》
  24. 黄连安神丸【方剂大全】
  25. 黄连《本草图经》
  26. 黄连八味散【方剂大全】
  27. 黄连《本草思辨录》
  28. 黄连白芍【方剂大全】
  29. 黄连《本草经解》
  30. 黄连白芍汤【方剂大全】
  1. 黄连《本草便读》
  2. 黄连《本草崇原》
  3. 黄连《本草经解》
  4. 黄连《本草思辨录》
  5. 黄连《增广和剂局方药性总论》
  6. 黄连《轩岐救正论》
  7. 黄连《名医别录》
  8. 黄连《中药学》
  9. 黄连《本草分经》
  10. 黄连《本草从新》
  11. 黄连《本草分经》
  12. 黄连《本经逢原》
  13. 黄连《本草择要纲目》
  14. 黄连《本草新编》
  15. 黄连《本草害利》
  16. 黄连《本草求真》
  17. 黄连《本草撮要》
  18. 黄连《顾松园医镜》
  19. 黄连《外科全生集》
  20. 黄连《证类本草》
  21. 黄连《药鉴》
  22. 黄连《医学入门》
  23. 黄连《珍珠囊补遗药性赋》
  24. 黄连《本草易读》
  25. 黄连《药征》
  26. 黄连《本草蒙筌》
  27. 黄连《本草乘雅半偈》
  28. 黄连《本草备要》
  29. 黄连《本草图经》
  30. 黄连《汤液本草》
  31. 黄连（寒）《本草分经》


胡黄连_《本草便读》_中医本草_【岐黄之术】

胡黄连

胡黄连

  • 上一页
  • 目录
  • 相关
  • 下一页

胡黄连 （图）

沉寒入肝胆有功．治湿热稽留．小儿疳积．苦燥与川连相似．理伤寒劳复．男子黄瘅．（胡黄连从胡地来．其性与川连相似．而苦寒无川连之盛．古人虽称其入肝胆二经．然苦寒之品．断无不及于心脾者．观其治小儿疳热．大人劳复黄胆等病．非脾之湿热而何．故用药不可执泥也．大抵川连之与胡黄连．亦如柴胡之与银柴胡．故银柴胡胡黄连二物．每每并用．胡黄连其根外黄中黑．与黄连之纯黄者不同．故此入肝胆之功．较川连为尤胜也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄连
  • 当前页：胡黄连
  • 下一页：黄芩
<<< 返回本书目录
  1. 胡黄连《本草纲目》图文版
  2. 胡黄连【中药大全】
  3. 胡黄连《证类本草》
  4. 胡黄连点眼方【方剂大全】
  5. 胡黄连《药笼小品》
  6. 胡黄连煎【方剂大全】
  7. 胡黄连《本草图经》
  8. 胡黄连散【方剂大全】
  9. 胡黄连《本草纲目》完整版
  10. 胡黄连麝香丸《小儿药证直诀》
  11. 胡观察疝证《程杏轩医案》
  12. 胡黄连麝香丸【方剂大全】
  13. 胡瓜叶《证类本草》
  14. 胡黄连汤【方剂大全】
  15. 胡瓜《本草纲目》图文版
  16. 胡黄连丸《小儿药证直诀》
  17. 胡瓜《本草求真》
  18. 胡黄连丸【方剂大全】
  19. 胡瓜《本草纲目》完整版
  20. 胡黄连饮【方剂大全】
  21. 胡蜂酒【方剂大全】
  22. 胡黄莲《本草择要纲目》
  23. 胡粉丸【方剂大全】
  24. 胡椒《本草纲目》完整版
  25. 胡粉涂敷方【方剂大全】
  26. 胡椒《本草易读》
  27. 胡粉涂方【方剂大全】
  28. 胡椒《雷公炮炙论》
  29. 胡粉散【方剂大全】
  30. 胡椒《食物疗法》
  1. 胡黄连《本草便读》
  2. 胡黄连《中药学》
  3. 胡黄连《增广和剂局方药性总论》
  4. 胡黄连《得配本草》
  5. 胡黄连《本草害利》
  6. 胡黄连《本草从新》
  7. 胡黄连《本草撮要》
  8. 胡黄连《本经逢原》
  9. 胡黄连《药性切用》
  10. 胡黄连《本草求真》
  11. 胡黄连《本草图经》
  12. 胡黄连《顾松园医镜》
  13. 胡黄连麝香丸《小儿药证直诀》
  14. 胡黄连《证类本草》
  15. 胡黄连丸《小儿药证直诀》
  16. 胡黄连《医学入门》
  17. 胡黄连丸《博济方》
  18. 胡黄连《本草备要》
  19. 胡黄莲《本草择要纲目》
  20. 胡黄连《中药炮制》
  21. 胡椒《本草纲目》
  22. 胡黄连《药笼小品》
  23. 胡椒《雷公炮炙论》
  24. 胡黄连《雷公炮制药性解》
  25. 胡椒《千金翼方》
  26. 胡黄连《本草纲目》
  27. 胡椒《药笼小品》
  28. 胡观察疝证《程杏轩医案》
  29. 胡椒《食物疗法》
  30. 胡瓜叶《证类本草》
  31. 胡椒《饮膳正要》


黄芩_《本草便读》_中医本草_【岐黄之术】

黄芩

黄芩

  • 上一页
  • 目录
  • 相关
  • 下一页

黄芩 （图）

苦入心脾．坚肠胃而性燥．寒行肝肺．除湿热之功多．质虚而空者为枯芩．上达可治心肺肌表之郁火．色青而坚者为条芩．下行能除肝胆肠内之阳邪．同白术可以安胎．火退则胎安之义．合白芍又堪止痢．热除有痢愈之机．（黄芩处处山原皆有之．其根中心皆腐去．故外虽黄而内带黑色．均为之枯芩片芩．惟条芩子芩．系新发之根．中实有心．而兼青色．虽有治上治下之不同．毕竟苦寒性燥之品．伤脾败胃．非上中有湿热邪火者．不可乱用．况又有久而增气之说乎．黄芩之苦寒性燥．固与黄连相似．而黄连味浓．黄芩味薄．黄芩能入肝肺．行肌表．黄连则不能．固所禀形色气质不同．故主治亦异耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡黄连
  • 当前页：黄芩
  • 下一页：天麻
<<< 返回本书目录
  1. 黄芩《证类本草》
  2. 黄芩【中药大全】
  3. 黄芩《长沙药解》
  4. 黄芩白芍汤【方剂大全】
  5. 黄芩《药征》
  6. 黄芩白术汤【方剂大全】
  7. 黄芩《药笼小品》
  8. 黄芩白芷散【方剂大全】
  9. 黄芩《药鉴》
  10. 黄芩白芷汤【方剂大全】
  11. 黄芩《神农本草经百种录》
  12. 黄芩半夏生姜汤【方剂大全】
  13. 黄芩《滇南本草》
  14. 黄芩半夏汤【方剂大全】
  15. 黄芩《本草择要纲目》
  16. 黄芩半夏丸【方剂大全】
  17. 黄芩《本草易读》
  18. 黄芩贝母汤【方剂大全】
  19. 黄芩《本草新编》
  20. 黄芩鳖甲汤【方剂大全】
  21. 黄芩《本草图经》
  22. 黄芩参苏饮【方剂大全】
  23. 黄芩《本草思辨录》
  24. 黄芩定乱汤【方剂大全】
  25. 黄芩《本草经解》
  26. 黄芩二陈汤【方剂大全】
  27. 黄芩《本草崇原》
  28. 黄芩膏【方剂大全】
  29. 黄芩《本草乘雅半偈》
  30. 黄芩厚朴汤【方剂大全】
  1. 黄芩《本草便读》
  2. 黄芩《本草崇原》
  3. 黄芩《本草经解》
  4. 黄芩《本草思辨录》
  5. 黄芩《增广和剂局方药性总论》
  6. 黄芩《中药学》
  7. 黄芩《名医别录》
  8. 黄芩《得配本草》
  9. 黄芩《本草分经》
  10. 黄芩《本草从新》
  11. 黄芩《本草分经》
  12. 黄芩《本经逢原》
  13. 黄芩《本草分经》
  14. 黄芩《本草新编》
  15. 黄芩《本草分经》
  16. 黄芩《本草求真》
  17. 黄芩《本草分经》
  18. 黄芩《顾松园医镜》
  19. 黄芩《本草择要纲目》
  20. 黄芩《证类本草》
  21. 黄芩《本草害利》
  22. 黄芩《医学入门》
  23. 黄芩《本草害利》
  24. 黄芩《冯氏锦囊秘录》
  25. 黄芩《本草害利》
  26. 黄芩《本草易读》
  27. 黄芩《本草撮要》
  28. 黄芩《本草蒙筌》
  29. 黄芩《外科全生集》
  30. 黄芩《本草备要》
  31. 黄芩《药性切用》


天麻_《本草便读》_中医本草_【岐黄之术】

天麻

天麻

  • 上一页
  • 目录
  • 相关
  • 下一页

天麻（图）

定虚风．理眩晕．因有有风不动之称．达肝脏．味辛温．当知质燥偏阳之品．（天麻其根如大芋．旁有小子十余枚．离大魁数尺．周环卫之．其茎独枝．如箭叶生其端．有风不动．无风反摇．故一名定风草．独入肝经．能治一切虚风眩晕之证．凡水亏肝虚阳虚土败者．易生内风．天麻能定内风．而不能散外风．又非羌防等可同日语也．此物同补药则治虚风．同散药则治外风．总之一切诸风．皆可赖以镇定．既不能发散．又不能滋补．但天麻之性辛甘而温．升也阳也．独入肝经气分．为定风之主药．不特阴虚之风可用．即阳虚之风亦可用．内风可定．外风亦可定．各随佐使而立功耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄芩
  • 当前页：天麻
  • 下一页：龙胆草
<<< 返回本书目录
  1. 天麻《证类本草》
  2. 天麻（图）【中药大全】
  3. 天麻《药笼小品》
  4. 天麻白术丸【方剂大全】
  5. 天麻《药鉴》
  6. 天麻半夏汤【方剂大全】
  7. 天麻《轩岐救正论》
  8. 天麻除风丸【方剂大全】
  9. 天麻《雷公炮炙论》
  10. 天麻除湿汤【方剂大全】
  11. 天麻《本草择要纲目》
  12. 天麻蛋《保健药膳》
  13. 天麻《本草易读》
  14. 天麻地龙丸【方剂大全】
  15. 天麻《本草新编》
  16. 天麻炖鸡《保健药膳》
  17. 天麻《本草图经》
  18. 天麻炖猪脑《保健药膳》
  19. 天麻《本草经解》
  20. 天麻防风丸【方剂大全】
  21. 天麻《本草纲目》完整版
  22. 天麻防风圆【方剂大全】
  23. 天萝水【中药大全】
  24. 天麻钩藤汤【方剂大全】
  25. 天罗水【中药大全】
  26. 天麻钩藤饮【方剂大全】
  27. 天灵盖《本草纲目》图文版
  28. 天麻黄膏汤【方剂大全】
  29. 天灵盖《证类本草》
  30. 天麻煎丸《苏沈良方》
  1. 天麻《本草便读》
  2. 天麻《轩岐救正论》
  3. 天麻《本草经解》
  4. 天麻《中药学》
  5. 天麻《本草经解》
  6. 天麻《得配本草》
  7. 天麻《增广和剂局方药性总论》
  8. 天麻《本草从新》
  9. 天麻《本草择要纲目》
  10. 天麻《本经逢原》
  11. 天麻《本草撮要》
  12. 天麻《本草新编》
  13. 天麻《外科全生集》
  14. 天麻《本草求真》
  15. 天麻《药性切用》
  16. 天麻《顾松园医镜》
  17. 天麻《药鉴》
  18. 天麻《证类本草》
  19. 天麻《珍珠囊补遗药性赋》
  20. 天麻《医学入门》
  21. 天麻《本草图经》
  22. 天麻《冯氏锦囊秘录》
  23. 天麻（散）《本草分经》
  24. 天麻《本草易读》
  25. 天麻草汤方《妇人大全良方》
  26. 天麻《本草蒙筌》
  27. 天麻蛋《保健药膳》
  28. 天麻《本草备要》
  29. 天麻炖鸡《保健药膳》
  30. 天麻《汤液本草》
  31. 天麻炖猪脑《保健药膳》


龙胆草_《本草便读》_中医本草_【岐黄之术】

龙胆草

龙胆草

  • 上一页
  • 目录
  • 相关
  • 下一页

龙胆草（图）

苦涩气寒．沉阴味劣．治淋治目．皆清肝胆之阳邪．消蛊消瘅．总退下焦之湿火．（龙胆草其味苦如胆汁．其性大寒．专清肝胆一切有余之邪火．蛊因湿热而生．瘅属湿热所致．如因虚而致病者．不可用之．此药直泄下焦．如下虚之人误服．每至遗滑不禁．胃虚者服之．即生呕恶．伤阳败胃．慎之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天麻
  • 当前页：龙胆草
  • 下一页：茅根
<<< 返回本书目录
  1. 龙胆草《药笼小品》
  2. 龙胆草（图）【中药大全】
  3. 龙胆草《药鉴》
  4. 龙胆草擦剂【方剂大全】
  5. 龙胆草《滇南本草》
  6. 龙胆草解《医学衷中参西录》
  7. 龙胆草《本草择要纲目》
  8. 龙胆草散【方剂大全】
  9. 龙胆草《本草易读》
  10. 龙胆草汤【方剂大全】
  11. 龙胆草《本草新编》
  12. 龙胆草丸【方剂大全】
  13. 龙胆安神丸【方剂大全】
  14. 龙胆草饮【方剂大全】
  15. 龙胆（图）【中药大全】
  16. 龙胆地丁（图）【中药大全】
  17. 龙胆《本草纲目》图文版
  18. 龙胆茯神丸【方剂大全】
  19. 龙胆《证类本草》
  20. 龙胆膏【方剂大全】
  21. 龙胆《神农本草经百种录》
  22. 龙胆煎【方剂大全】
  23. 龙胆《雷公炮炙论》
  24. 龙胆苦参丸【方剂大全】
  25. 龙胆《本草图经》
  26. 龙胆羚羊角汤【方剂大全】
  27. 龙胆《本草思辨录》
  28. 龙胆芦荟丸【方剂大全】
  29. 龙胆《本草崇原》
  30. 龙胆清肝散【方剂大全】
  1. 龙胆草《本草便读》
  2. 龙胆草《中药学》
  3. 龙胆草《增广和剂局方药性总论》
  4. 龙胆草《得配本草》
  5. 龙胆草《本草分经》
  6. 龙胆草《本草从新》
  7. 龙胆草《本草分经》
  8. 龙胆草《本草新编》
  9. 龙胆草《本草分经》
  10. 龙胆草《本草求真》
  11. 龙胆草《本草分经》
  12. 龙胆草《顾松园医镜》
  13. 龙胆草《本草分经》
  14. 龙胆草《冯氏锦囊秘录》
  15. 龙胆草《本草择要纲目》
  16. 龙胆草《本草易读》
  17. 龙胆草《本草害利》
  18. 龙胆草《本草备要》
  19. 龙胆草《本草害利》
  20. 龙胆草《中药炮制》
  21. 龙胆草《本草撮要》
  22. 龙胆草《玉楸药解》
  23. 龙胆草《外科全生集》
  24. 龙胆草《药笼小品》
  25. 龙胆草《药性切用》
  26. 龙胆《本草图经》
  27. 龙胆草《药鉴》
  28. 龙胆《本草乘雅半偈》
  29. 龙胆草《滇南本草》
  30. 龙胆《名医别录》
  31. 龙胆草解《医学衷中参西录》


茅根_《本草便读》_中医本草_【岐黄之术】

茅根

茅根

  • 上一页
  • 目录
  • 相关
  • 下一页

茅根（图）

甘能益血．寒可凉瘀．导上热以下行．消瘅利水．去内心而外达．散热除风．止渴通淋．清胃兼能清肺．溃痈治衄．茅针却异茅花．（茅根此物自本经以下诸家本草皆未云可以发表．今人皆用之发表．未知何意．考其性味气寒．味甘质润．其所谓发表者安在哉．不过清养肺胃．凉瘀涤热．是其所长．除风之说．亦血行风自灭之意耳．观古人用茅针煎服．可以溃脓．茅花煎服．可以止血．皆所以入血分也．每见昔人治吐衄不止．用茅根捣汁服之即止．则茅根之用概可知矣．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙胆草
  • 当前页：茅根
  • 下一页：延胡索
<<< 返回本书目录
  1. 茅根《证类本草》
  2. 茅根菠萝速溶饮【方剂大全】
  3. 茅根《滇南本草》
  4. 茅根赤豆粥【方剂大全】
  5. 茅根《本草择要纲目》
  6. 茅根干葛汤【方剂大全】
  7. 茅根《本草易读》
  8. 茅根橘皮汤【方剂大全】
  9. 茅根《本草图经》
  10. 茅根散【方剂大全】
  11. 茅葛汤【方剂大全】
  12. 茅根汤【方剂大全】
  13. 茅膏菜根【中药大全】
  14. 茅根饮【方剂大全】
  15. 茅膏菜【中药大全】
  16. 茅根饮子【方剂大全】
  17. 茅胆膏【方剂大全】
  18. 茅根猪肉羹《保健药膳》
  19. 茅草叶【中药大全】
  20. 茅瓜【中药大全】
  21. 茅草箭【中药大全】
  22. 茅瓜叶【中药大全】
  23. 茅苍术【中药大全】
  24. 茅花散【方剂大全】
  25. 毛嘴签【中药大全】
  26. 茅花四苓汤【方剂大全】
  27. 毛足铁线蕨【中药大全】
  28. 茅花汤【方剂大全】
  29. 毛状白斑【疾病大全】
  30. 茅灰涂方【方剂大全】
  1. 茅根《本草便读》
  2. 茅根《本草求真》
  3. 茅根《名医别录》
  4. 茅根《顾松园医镜》
  5. 茅根《本草择要纲目》
  6. 茅根《证类本草》
  7. 茅根《本草撮要》
  8. 茅根《医学入门》
  9. 茅根《外科全生集》
  10. 茅根《冯氏锦囊秘录》
  11. 茅根《滇南本草》
  12. 茅根《本草易读》
  13. 茅根《本草图经》
  14. 茅根《本草蒙筌》
  15. 茅根（茅针花）《中药学》
  16. 茅根《新修本草》
  17. 茅根散《三因极一病证方论》
  18. 茅根《本草经集注》
  19. 茅根汤《备急千金要方》
  20. 茅根《玉楸药解》
  21. 茅根汤《妇人大全良方》
  22. 茅根《千金翼方》
  23. 茅根汤《万氏秘传片玉心书》
  24. 茅根《雷公炮制药性解》
  25. 茅根猪肉羹《保健药膳》
  26. 茅根《神农本草经》
  27. 茅花汤《妇人大全良方》
  28. 茅葛茶《茶饮保健》
  29. 茅姜茶《茶饮保健》
  30. 茅膏菜《证类本草》
  31. 茅膝地茶《茶饮保健》


延胡索_《本草便读》_中医本草_【岐黄之术】

延胡索

延胡索

  • 上一页
  • 目录
  • 相关
  • 下一页

延胡索 （图）

行血中之气滞．质属温香．使气顺而血调．味兼辛苦．入胃搜除瘀冷痛．达肝通治妇人经．（延胡索辛苦而温．色黄气香．其形坚实．肝家血分药也．能行血活血．而又能理血中气滞．故一切气血阻滞作痛者．皆可用之．若病不因气血阻滞而涉虚者．又不宜用．延胡索木属肝经血分之药．而能治胃痛者．以肝邪瘀滞乘胃而作痛也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茅根
  • 当前页：延胡索
  • 下一页：地榆
<<< 返回本书目录
  1. 延胡索《本草纲目》图文版
  2. 延胡索【中药大全】
  3. 延胡索《证类本草》
  4. 延胡索散【方剂大全】
  5. 延胡索《药笼小品》
  6. 延胡索丸【方剂大全】
  7. 延胡索《本草择要纲目》
  8. 延缓衰老的理论和实验研究概况《中医养生学》
  9. 延胡索《本草新编》
  10. 延缓衰老药物的现代研究概况《中医养生学》
  11. 延胡索《本草经解》
  12. 延龄广嗣丸【方剂大全】
  13. 延胡索《本草乘雅半偈》
  14. 延龄育子丸【方剂大全】
  15. 延胡索《本草纲目》完整版
  16. 延龄煮散【方剂大全】
  17. 延胡丁香丸【方剂大全】
  18. 延年【方剂主治】
  19. 延附汤【方剂大全】
  20. 延年断汗汤【方剂大全】
  21. 延迟性应激反应【疾病大全】
  22. 延年六字诀《急救广生集》
  23. 湮尻散【方剂大全】
  24. 延年六字诀《养生导引秘籍》
  25. 湮尻疮《外科启玄》
  26. 延年门《医方考》
  27. 淹溺【疾病大全】
  28. 延寿丹【方剂大全】
  29. 淹溺《默克家庭诊疗手册》
  30. 延寿获嗣仙方《毓麟验方》
  1. 延胡索《本草便读》
  2. 延胡索《中药学》
  3. 延胡索《本草经解》
  4. 延胡索《得配本草》
  5. 延胡索《增广和剂局方药性总论》
  6. 延胡索《本草从新》
  7. 延胡索《本草分经》
  8. 延胡索《本经逢原》
  9. 延胡索《本草分经》
  10. 延胡索《本草新编》
  11. 延胡索《本草分经》
  12. 延胡索《妇人大全良方》
  13. 延胡索《本草分经》
  14. 延胡索《本草求真》
  15. 延胡索《本草择要纲目》
  16. 延胡索《证类本草》
  17. 延胡索《本草害利》
  18. 延胡索《冯氏锦囊秘录》
  19. 延胡索《本草撮要》
  20. 延胡索《本草蒙筌》
  21. 延胡索《药性切用》
  22. 延胡索《本草备要》
  23. 延胡索《本草乘雅半偈》
  24. 延胡索《汤液本草》
  25. 延胡索茶《茶饮保健》
  26. 延胡索《海药本草》
  27. 延胡索散《妇人大全良方》
  28. 延胡索《中药炮制》
  29. 延胡索散《妇人大全良方》
  30. 延胡索《玉楸药解》
  31. 延胡索散《妇人大全良方》


地榆_《本草便读》_中医本草_【岐黄之术】

地榆

地榆

  • 上一页
  • 目录
  • 相关
  • 下一页

地榆 （图）

酸苦入营阴．肝与大肠皆可及．沉寒凉血分．火同湿热总堪除．且能散肿疏风．疮疹常用．并可疗崩治痢．痔漏多宜．（地榆入肝凉血．是其本功．痔痢等证．虽由于大肠．然皆出于血分中之湿热．地榆能除血中之热．热除则湿自去耳．地榆非疏风药．不过血热则生风．血凉则风自息矣．至其治崩者．亦由血为热妄逼而行所致．当炙黑用之．如因脾虚肝郁．不因血热者．不可用也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：延胡索
  • 当前页：地榆
  • 下一页：巴戟天
<<< 返回本书目录
  1. 地榆《本草纲目》图文版
  2. 地榆【中药大全】
  3. 地榆《证类本草》
  4. 地榆败毒散【方剂大全】
  5. 地榆《药笼小品》
  6. 地榆樗皮丸【方剂大全】
  7. 地榆《药鉴》
  8. 地榆丹【方剂大全】
  9. 地榆《本草择要纲目》
  10. 地榆防风散【方剂大全】
  11. 地榆《本草易读》
  12. 地榆膏【方剂大全】
  13. 地榆《本草新编》
  14. 地榆合剂【方剂大全】
  15. 地榆《本草图经》
  16. 地榆槐角丸【方剂大全】
  17. 地榆《本草崇原》
  18. 地榆黄连散【方剂大全】
  19. 地榆《本草乘雅半偈》
  20. 地榆降血饮子【方剂大全】
  21. 地榆《本草纲目》完整版
  22. 地榆解热汤【方剂大全】
  23. 地涌金莲【中药大全】
  24. 地榆绢煎【方剂大全】
  25. 地涌金莲《滇南本草》
  26. 地榆散【方剂大全】
  27. 地缨子（土细辛）《滇南本草》
  28. 地榆芍药汤【方剂大全】
  29. 地缨子《滇南本草》
  30. 地榆水【方剂大全】
  1. 地榆《本草便读》
  2. 地榆《本草崇原》
  3. 地榆《增广和剂局方药性总论》
  4. 地榆《中药学》
  5. 地榆《名医别录》
  6. 地榆《得配本草》
  7. 地榆《本草择要纲目》
  8. 地榆《本草从新》
  9. 地榆《本草撮要》
  10. 地榆《本经逢原》
  11. 地榆《外科全生集》
  12. 地榆《本草新编》
  13. 地榆《药性切用》
  14. 地榆《本草求真》
  15. 地榆《药鉴》
  16. 地榆《顾松园医镜》
  17. 地榆《珍珠囊补遗药性赋》
  18. 地榆《证类本草》
  19. 地榆《本草乘雅半偈》
  20. 地榆《医学入门》
  21. 地榆《本草图经》
  22. 地榆《冯氏锦囊秘录》
  23. 地榆（寒）《本草分经》
  24. 地榆《本草易读》
  25. 地榆防风散《正体类要》
  26. 地榆《本草蒙筌》
  27. 地榆散《妇人大全良方》
  28. 地榆《本草备要》
  29. 地榆散《太平惠民和剂局方》
  30. 地榆《汤液本草》
  31. 地榆散《太平惠民和剂局方》


巴戟天_《本草便读》_中医本草_【岐黄之术】

巴戟天

巴戟天

  • 上一页
  • 目录
  • 相关
  • 下一页

巴戟天 （图）

能入肾肝血分．起痿强阳．质属甘苦辛温．益阴固下．疝瘕香港脚．借以温通．痹湿风寒．资其宣导．（巴戟天其根状如牡丹．而结细过之．外赤内黑．去心用．专治肝肾阳虚．补而不滞．宣而不燥．故凡一切风寒湿痹于下焦腰膝诸证．皆可治之．其气味甘温之中．略兼辛苦．色紫质重．其功可想．观巴戟之用．为下焦肝肾血分之药．能补阴中之阳．若阴中真水不足而相火旺者不宜用．以其味兼辛苦气温．非纯静之药耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地榆
  • 当前页：巴戟天
  • 下一页：肉苁蓉
<<< 返回本书目录
  1. 巴戟天《本草纲目》图文版
  2. 巴戟天【中药大全】
  3. 巴戟天《证类本草》
  4. 巴戟天酒【方剂大全】
  5. 巴戟天《雷公炮炙论》
  6. 巴戟天散【方剂大全】
  7. 巴戟天《本草择要纲目》
  8. 巴戟天汤【方剂大全】
  9. 巴戟天《本草易读》
  10. 巴戟天丸【方剂大全】
  11. 巴戟天《本草新编》
  12. 巴戟天饮【方剂大全】
  13. 巴戟天《本草图经》
  14. 巴戟丸【方剂大全】
  15. 巴戟天《本草经解》
  16. 巴戟圆【方剂大全】
  17. 巴戟天《本草崇原》
  18. 巴鲫膏【方剂大全】
  19. 巴戟天《本草乘雅半偈》
  20. 巴菊枸杞丸【方剂大全】
  21. 巴戟天《本草纲目》完整版
  22. 巴橘散【方剂大全】
  23. 巴戟汤【方剂大全】
  24. 巴雷特食管【疾病大全】
  25. 巴戟熟地酒【方剂大全】
  26. 巴茅根【中药大全】
  27. 巴戟散【方剂大全】
  28. 巴茅果【中药大全】
  29. 巴戟浸酒【方剂大全】
  30. 巴瑞特综合征【疾病大全】
  1. 巴戟天《本草便读》
  2. 巴戟天《本草崇原》
  3. 巴戟天《本草经解》
  4. 巴戟天《中药学》
  5. 巴戟天《增广和剂局方药性总论》
  6. 巴戟天《得配本草》
  7. 巴戟天《名医别录》
  8. 巴戟天《本草从新》
  9. 巴戟天《本草择要纲目》
  10. 巴戟天《本经逢原》
  11. 巴戟天《本草害利》
  12. 巴戟天《本草新编》
  13. 巴戟天《本草撮要》
  14. 巴戟天《本草求真》
  15. 巴戟天《药性切用》
  16. 巴戟天《顾松园医镜》
  17. 巴戟天《本草乘雅半偈》
  18. 巴戟天《证类本草》
  19. 巴戟天《本草图经》
  20. 巴戟天《冯氏锦囊秘录》
  21. 巴戟天（补）《本草分经》
  22. 巴戟天《本草易读》
  23. 巴戟天茶《茶饮保健》
  24. 巴戟天《本草蒙筌》
  25. 巴戟天酒《备急千金要方》
  26. 巴戟天《本草备要》
  27. 巴戟丸《太平惠民和剂局方》
  28. 巴戟天《本草衍义》
  29. 巴鲫膏《冷庐医话》
  30. 巴戟天《新修本草》
  31. 巴蕉花茶《茶饮保健》


肉苁蓉_《本草便读》_中医本草_【岐黄之术】

肉苁蓉

肉苁蓉

  • 上一页
  • 目录
  • 相关
  • 下一页

肉苁蓉 （图）

壮阳滋肾．甘咸少带微酸．补命通幽．温润且犹兼黑．锁阳之性．主治相同．（肉苁蓉草类也．其状柔软如肉．形有鳞甲如松枝．一云马精遗地而生者．亦未知然否．甘咸温润色黑．专入肝肾．能益精壮阳．但无峻补之力．却有滑肠之能．故虽肝肾不足．而脾虚便溏者．不宜服之．锁阳亦一类二种耳．锁阳出处形质性味功用．皆与苁蓉同．为肾经血分药．能补下焦阳中之阴．与巴戟之补阴中之阳者略异．故凡老人阳中之阴不足．而致大便结燥者宜之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：巴戟天
  • 当前页：肉苁蓉
  • 下一页：淫羊藿
<<< 返回本书目录
  1. 肉苁蓉《本草纲目》图文版
  2. 肉苁蓉【中药大全】
  3. 肉苁蓉《证类本草》
  4. 肉苁蓉散【方剂大全】
  5. 肉苁蓉《药笼小品》
  6. 肉苁蓉丸【方剂大全】
  7. 肉苁蓉《药鉴》
  8. 肉苁蓉粥【方剂大全】
  9. 肉苁蓉《神农本草经百种录》
  10. 肉豆蔻《本草纲目》完整版
  11. 肉苁蓉《雷公炮炙论》
  12. 肉豆蔻《本草乘雅半偈》
  13. 肉苁蓉《本草择要纲目》
  14. 肉豆蔻《本草经解》
  15. 肉苁蓉《本草易读》
  16. 肉豆蔻《本草图经》
  17. 肉苁蓉《本草新编》
  18. 肉豆蔻《本草新编》
  19. 肉苁蓉《本草图经》
  20. 肉豆蔻《本草易读》
  21. 肉苁蓉《本草经解》
  22. 肉豆蔻《本草择要纲目》
  23. 肉苁蓉《本草崇原》
  24. 肉豆蔻《轩岐救正论》
  25. 肉苁蓉《本草乘雅半偈》
  26. 肉豆蔻《药笼小品》
  27. 肉苁蓉《本草纲目》完整版
  28. 肉豆蔻《证类本草》
  29. 肉刺散【方剂大全】
  30. 肉豆蔻《本草纲目》图文版
  1. 肉苁蓉《本草便读》
  2. 肉苁蓉《本草崇原》
  3. 肉苁蓉《本草经解》
  4. 肉苁蓉《中药学》
  5. 肉苁蓉《增广和剂局方药性总论》
  6. 肉苁蓉《得配本草》
  7. 肉苁蓉《名医别录》
  8. 肉苁蓉《本草从新》
  9. 肉苁蓉《本草分经》
  10. 肉苁蓉《本经逢原》
  11. 肉苁蓉《本草分经》
  12. 肉苁蓉《本草新编》
  13. 肉苁蓉《本草择要纲目》
  14. 肉苁蓉《本草求真》
  15. 肉苁蓉《本草撮要》
  16. 肉苁蓉《顾松园医镜》
  17. 肉苁蓉《药性切用》
  18. 肉苁蓉《中医饮食营养学》
  19. 肉苁蓉《药鉴》
  20. 肉苁蓉《证类本草》
  21. 肉苁蓉《本草乘雅半偈》
  22. 肉苁蓉《医学入门》
  23. 肉苁蓉《本草图经》
  24. 肉苁蓉《冯氏锦囊秘录》
  25. 肉苁蓉茶《茶饮保健》
  26. 肉苁蓉《本草易读》
  27. 肉苁蓉汤《时病论歌括新编》
  28. 肉苁蓉《本草蒙筌》
  29. 肉腠《中医词典》
  30. 肉苁蓉《本草备要》
  31. 肉疸《中医词典》


淫羊藿_《本草便读》_中医本草_【岐黄之术】

淫羊藿

淫羊藿

  • 上一页
  • 目录
  • 相关
  • 下一页

淫羊藿 （图）

有助阳补火之功．辛味独专．甘香并至．治肾弱肝虚等疾．寒淫所胜．痹痿咸宜．（淫羊藿一名仙灵脾．其叶似豆藿．羊食之则喜淫．辛温之性．峻补命门之火．故凡下焦一切风寒湿痹之病．皆可治之．惟阴虚阳胜者．不宜服耳．此药仅助火益阳．虽能补命门．然香燥之品．极易伤阴．较巴戟苁蓉过之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肉苁蓉
  • 当前页：淫羊藿
  • 下一页：贯众
<<< 返回本书目录
  1. 淫羊藿《本草纲目》图文版
  2. 淫羊藿【中药大全】
  3. 淫羊藿《证类本草》
  4. 淫羊藿根【中药大全】
  5. 淫羊藿《药笼小品》
  6. 淫字解《景景医话》
  7. 淫羊藿《雷公炮炙论》
  8. 寅手太阴肺经《神应经》
  9. 淫羊藿《滇南本草》
  10. 龈齿部《疡医大全》
  11. 淫羊藿《本草择要纲目》
  12. 龈交穴【头部正面穴位】
  13. 淫羊藿《本草易读》
  14. 尹季藩风热咳喘治验《一得集》
  15. 淫羊藿《本草新编》
  16. 引《慎疾刍言》
  17. 淫羊藿《本草图经》
  18. 引《医学入门》
  19. 淫羊藿《本草经解》
  20. 引《银海精微》
  21. 淫羊藿《本草崇原》
  22. 引《针灸聚英》
  23. 淫羊藿《本草乘雅半偈》
  24. 引动春《毓麟验方》
  25. 淫羊藿《本草纲目》完整版
  26. 引发支气管哮喘的过敏原因有那些?《免疫与健康》
  27. 淫邪发梦《内经评文》
  28. 引火归原《章次公医案》中附子的应用
  29. 淫邪发梦《灵素节注类编》
  30. 引经报使（洁古《珍珠囊》）《本草纲目》完整版
  1. 淫羊藿《本草便读》
  2. 淫羊藿《本草崇原》
  3. 淫羊藿《本草经解》
  4. 淫羊藿《中药学》
  5. 淫羊藿《增广和剂局方药性总论》
  6. 淫羊藿《得配本草》
  7. 淫羊藿《名医别录》
  8. 淫羊藿《本草从新》
  9. 淫羊藿《本草分经》
  10. 淫羊藿《本草新编》
  11. 淫羊藿《本草择要纲目》
  12. 淫羊藿《本草求真》
  13. 淫羊藿《本草害利》
  14. 淫羊藿《证类本草》
  15. 淫羊藿《本草害利》
  16. 淫羊藿《医学入门》
  17. 淫羊藿《本草撮要》
  18. 淫羊藿《冯氏锦囊秘录》
  19. 淫羊藿《本草乘雅半偈》
  20. 淫羊藿《本草易读》
  21. 淫羊藿《滇南本草》
  22. 淫羊藿《本草蒙筌》
  23. 淫羊藿《本草图经》
  24. 淫羊藿《本草备要》
  25. 淫羊藿（补）《本草分经》
  26. 淫羊藿《吴普本草》
  27. 淫羊藿茶《茶饮保健》
  28. 淫羊藿《新修本草》
  29. 淫医《轩岐救正论》
  30. 淫羊藿《本草经集注》
  31. 淫泆《中医词典》


贯众_《本草便读》_中医本草_【岐黄之术】

贯众

贯众

  • 上一页
  • 目录
  • 相关
  • 下一页

贯众（图）

辟时行之疫疠．入血除邪．化痘毒与 疹．散瘀解热．杀虫化哽方多效．入胃行肝苦且寒．（贯众多生山阴近水处．味苦性寒．有小毒．故本经主治腹中邪热诸毒．杀三虫等语．皆取寒能胜热．以毒攻毒之意．其所以治诸血病者．亦血因热结．用此寒散之力也．察其形性肝胃血分之药．一根能贯众枝．故名．皮黑肉赤．血分药也．其根丛生．虽苦寒而能解散．有小毒而能解毒．凡遇时疫盛行．痘疹窃发．皆以此浸水缸中辟之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淫羊藿
  • 当前页：贯众
  • 下一页：金毛脊
<<< 返回本书目录
  1. 贯众《本草纲目》图文版
  2. 贯众【中药大全】
  3. 贯众《证类本草》
  4. 贯众根《本草崇原》
  5. 贯众《药笼小品》
  6. 贯众酒【方剂大全】
  7. 贯众《神农本草经百种录》
  8. 贯众散【方剂大全】
  9. 贯众《滇南本草》
  10. 贯众汤【方剂大全】
  11. 贯众《本草易读》
  12. 贯众丸【方剂大全】
  13. 贯众《本草新编》
  14. 贯众五物散【方剂大全】
  15. 贯众《本草图经》
  16. 贯众叶溪边蕨【中药大全】
  17. 贯众《本草乘雅半偈》
  18. 冠唇花【中药大全】
  19. 贯众《本草纲目》完整版
  20. 冠果草【中药大全】
  21. 贯叶连翘【中药大全】
  22. 冠心Ⅱ号【方剂大全】
  23. 管状小汗腺癌【疾病大全】
  24. 冠心病《百病自测》
  25. 管仲散【方剂大全】
  26. 冠心病《常见中老年疾病防治》
  27. 管仲黄连散【方剂大全】
  28. 冠心病《家庭医学百科-医疗康复篇》
  29. 管仲【中药大全】
  30. 冠心病《老年百病防治》
  1. 贯众《本草便读》
  2. 贯众《中药学》
  3. 贯众《增广和剂局方药性总论》
  4. 贯众《得配本草》
  5. 贯众《名医别录》
  6. 贯众《本草从新》
  7. 贯众《本草撮要》
  8. 贯众《本经逢原》
  9. 贯众《药性切用》
  10. 贯众《本草新编》
  11. 贯众《本草乘雅半偈》
  12. 贯众《本草求真》
  13. 贯众《滇南本草》
  14. 贯众《证类本草》
  15. 贯众《本草图经》
  16. 贯众《医学入门》
  17. 贯众根《本草崇原》
  18. 贯众《冯氏锦囊秘录》
  19. 冠脉血流的特点《生理学》
  20. 贯众《本草易读》
  21. 冠脉血流量的调节《生理学》
  22. 贯众《本草蒙筌》
  23. 冠脉循环的解剖特点《生理学》
  24. 贯众《本草备要》
  25. 冠心病《常见中老年疾病防治》
  26. 贯众《吴普本草》
  27. 冠心病《家庭医学百科-医疗康复篇》
  28. 贯众《神农本草经百种录》
  29. 冠心病《百病自测》
  30. 贯众《新修本草》
  31. 冠心病《赵绍琴临证验案精选》


金毛脊_《本草便读》_中医本草_【岐黄之术】

金毛脊

金毛脊

  • 上一页
  • 目录
  • 相关
  • 下一页

金毛脊（图）

苦甘有强筋骨之功．肾肝并补．温燥能利机关之疾．痹痿皆瘳．（金毛脊其根形如狗脊．或如狗形．有金黄毛．苦温性燥．长于治风寒湿痹．利机关．强腰膝．是其本功．至益肝肾．壮筋骨．补性似不足耳．此药苦中兼甘．性温而燥．其色紫．如肝肾虚而有风寒湿邪痹着关节者．最为相宜．若纯虚无邪．亦非其治也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：贯众
  • 当前页：金毛脊
  • 下一页：白芨
<<< 返回本书目录
  1. 金毛狗脊《药笼小品》
  2. 金毛木通【中药大全】
  3. 金猫头【中药大全】
  4. 金毛七【中药大全】
  5. 金缕梅【中药大全】
  6. 金门穴【下肢外侧穴位】
  7. 金缕半枫荷叶【中药大全】
  8. 金礞石【中药大全】
  9. 金缕半枫荷【中药大全】
  10. 金绵膏【方剂大全】
  11. 金螺散【方剂大全】
  12. 金免疫测定《免疫学和免疫学检验》
  13. 金露紫菀丸【方剂大全】
  14. 金免疫技术《免疫学和免疫学检验》
  15. 金露圆【方剂大全】
  16. 金面花儿【方剂大全】
  17. 金露丸【方剂大全】
  18. 金明散【方剂大全】
  19. 金露散【方剂大全】
  20. 金木所伤《保婴撮要》
  21. 金露梅【中药大全】
  22. 金纳香【中药大全】
  23. 金露解毒丸【方剂大全】
  24. 金泥膏【方剂大全】
  25. 金露膏【方剂大全】
  26. 金泥煎【方剂大全】
  27. 金龙丸【方剂大全】
  28. 金牛草【中药大全】
  29. 金龙丸《外科传薪集》
  30. 金牛排石汤【方剂大全】
  1. 金毛脊《本草便读》
  2. 金毛狗脊《药性切用》
  3. 金门《中医词典》
  4. 金毛狗脊《本草害利》
  5. 金门《针灸学》
  6. 金毛狗脊《本草分经》
  7. 金门（一名梁关）《针灸大成》
  8. 金毛狗脊《本草分经》
  9. 金免疫测定《免疫学和免疫学检验》
  10. 金毛狗脊《本草从新》
  11. 金免疫技术《免疫学和免疫学检验》
  12. 金毛狗脊《药笼小品》
  13. 金明旭（1902-1968年）《中医词典》
  14. 金露丸即胜金丹《仁术便览》
  15. 金铭《中医词典》
  16. 金露丸《太平惠民和剂局方》
  17. 金木所伤《保婴撮要》
  18. 金露散《明目至宝》
  19. 金泥膏《仁术便览》
  20. 金龙丸《外科传薪集》
  21. 金彭《中医词典》
  22. 金瑬珂《中医词典》
  23. 金破不鸣《中医名词词典》
  24. 金铃子丸《太平惠民和剂局方》
  25. 金破不鸣《中医词典》
  26. 金铃子丸《冯氏锦囊秘录》
  27. 金破无声《凌临灵方》
  28. 金铃子散《时方歌括》
  29. 金芪花茶《茶饮保健》
  30. 金铃子《外科全生集》
  31. 金气《中医词典》


白芨_《本草便读》_中医本草_【岐黄之术】

白芨

白芨

  • 上一页
  • 目录
  • 相关
  • 下一页

白芨（图）

清金治嗽．苦辛甘涩性平寒．止血生肌．散结敛疮质腻滑．（白芨色白．味甘苦兼辛．气平微寒．性滑．有汁极粘腻．得秋金之令．而主收敛．专入肺家血分．故止血止嗽生肌治疮．皆取用之．然必虚而有热者乃为相宜耳．白芨虽禀秋金收敛之性．而仍具苦泄辛散之意．与白蔹相近．故每相需而用．但非治病紧要之品耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金毛脊
  • 当前页：白芨
  • 下一页：黄精
<<< 返回本书目录
  1. 白芨《证类本草》
  2. 白芨根《本草崇原》
  3. 白芨《药笼小品》
  4. 白芨根《本草择要纲目》
  5. 白芨《神农本草经百种录》
  6. 白芨散【方剂大全】
  7. 白芨《滇南本草》
  8. 白鸡屎藤【中药大全】
  9. 白芨《本草易读》
  10. 白鸡汤【方剂大全】
  11. 白芨《本草新编》
  12. 白鸡肫【中药大全】
  13. 白芨《本草图经》
  14. 白积《凌临灵方》
  15. 白芨《本草乘雅半偈》
  16. 白及《本草纲目》图文版
  17. 白芨《本草纲目》完整版
  18. 白及【中药大全】
  19. 白活麻（图）【中药大全】
  20. 白及锭【方剂大全】
  21. 白灰散【方剂大全】
  22. 白及肺【方剂大全】
  23. 白黄散【方剂大全】
  24. 白及膏【方剂大全】
  25. 白环俞穴【人体背部穴位】
  26. 白及莲须散【方剂大全】
  27. 白桦皮【中药大全】
  28. 白及枇杷丸【方剂大全】
  29. 白华玉丹【方剂大全】
  30. 白及散【方剂大全】
  1. 白芨《本草便读》
  2. 白芨《中药学》
  3. 白芨《增广和剂局方药性总论》
  4. 白芨《得配本草》
  5. 白芨《名医别录》
  6. 白芨《本草从新》
  7. 白芨《本草分经》
  8. 白芨《本草新编》
  9. 白芨《本草撮要》
  10. 白芨《本草求真》
  11. 白芨《外科全生集》
  12. 白芨《顾松园医镜》
  13. 白芨《本草乘雅半偈》
  14. 白芨《证类本草》
  15. 白芨《滇南本草》
  16. 白芨《医学入门》
  17. 白芨《本草图经》
  18. 白芨《冯氏锦囊秘录》
  19. 白芨根《本草崇原》
  20. 白芨《本草易读》
  21. 白芨根《本草择要纲目》
  22. 白芨《本草蒙筌》
  23. 白芨散《冯氏锦囊秘录》
  24. 白芨《本草备要》
  25. 白芨散《三因极一病证方论》
  26. 白芨《汤液本草》
  27. 白芨散《太平惠民和剂局方》
  28. 白芨《神农本草经百种录》
  29. 白肌石《千金翼方》
  30. 白芨《新修本草》
  31. 白肌石《新修本草》


黄精_《本草便读》_中医本草_【岐黄之术】

黄精

黄精

  • 上一页
  • 目录
  • 相关
  • 下一页

黄精 （图）

甘可益脾．使五脏丰盈．精完神固．润能养血．从后天平补．辟谷充饥．（黄精得土之精气而生．甘平之性．故为补益脾胃之胜品．土者万物之母．母得其养．则水火既济．金木调平．诸邪自去．百病不生矣．然滋腻之品．久服令人不饥．若脾虚有湿者．不宜服之．恐其腻膈也．此药味甘如饴．性平质润．为补养脾阴之正品．可供无病患服食．古今方中不见用之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白芨
  • 当前页：黄精
  • 下一页：白薇
<<< 返回本书目录
  1. 黄精《本草纲目》图文版
  2. 黄精【中药大全】
  3. 黄精《证类本草》
  4. 黄精地黄丸【方剂大全】
  5. 黄精《药笼小品》
  6. 黄精膏【方剂大全】
  7. 黄精《雷公炮炙论》
  8. 黄精煎【方剂大全】
  9. 黄精《本草择要纲目》
  10. 黄精酒【方剂大全】
  11. 黄精《本草易读》
  12. 黄精芡实汤【方剂大全】
  13. 黄精《本草图经》
  14. 黄精丸【方剂大全】
  15. 黄精《本草乘雅半偈》
  16. 黄精煨肘《保健药膳》
  17. 黄精《本草纲目》完整版
  18. 黄精叶钩吻【中药大全】
  19. 黄荆子【中药大全】
  20. 黄精粥【方剂大全】
  21. 黄荆枝【中药大全】
  22. 黄敬修兄咳血《程杏轩医案》
  23. 黄荆叶【中药大全】
  24. 黄酒《长沙药解》
  25. 黄荆汤【方剂大全】
  26. 黄酒蛋黄羹【方剂大全】
  27. 黄荆散【方剂大全】
  28. 黄酒炖鲫鱼【方剂大全】
  29. 黄荆沥【中药大全】
  30. 黄酒核桃泥汤《保健药膳》
  1. 黄精《本草便读》
  2. 黄精《中药学》
  3. 黄精《增广和剂局方药性总论》
  4. 黄精《得配本草》
  5. 黄精《名医别录》
  6. 黄精《本草从新》
  7. 黄精《本草分经》
  8. 黄精《本经逢原》
  9. 黄精《本草分经》
  10. 黄精《本草求真》
  11. 黄精《本草分经》
  12. 黄精《证类本草》
  13. 黄精《本草分经》
  14. 黄精《医学入门》
  15. 黄精《本草择要纲目》
  16. 黄精《冯氏锦囊秘录》
  17. 黄精《本草害利》
  18. 黄精《饮食须知》
  19. 黄精《本草撮要》
  20. 黄精《本草易读》
  21. 黄精《药性切用》
  22. 黄精《本草蒙筌》
  23. 黄精《本草乘雅半偈》
  24. 黄精《本草备要》
  25. 黄精《本草图经》
  26. 黄精《食疗本草》
  27. 黄精（补）《本草分经》
  28. 黄精《新修本草》
  29. 黄精炖猪瘦肉《食物疗法》
  30. 黄精《本草经集注》
  31. 黄精膏方《备急千金要方》


白薇_《本草便读》_中医本草_【岐黄之术】

白薇

白薇

  • 上一页
  • 目录
  • 相关
  • 下一页

白薇 （图）

咸苦入阳明．寒能胜热．芳香走血分．凉可除蒸．利水益阴．兼治癃淋成闭．产虚烦呕．并医血热生风．（白薇其根色白．微细如丝．故名．味苦而咸．性寒而香．故能清解血分热邪．凡一切时邪温病．热传营分．下午为盛者．最宜．其所以益阴利水者．亦热退则阴生．阴生则水利也．能入阳明者．因金匮竹皮大丸一方．用白薇以治产虚烦呕之胃病耳．白薇花于夏．实于秋．采根于秋末．有由阳转阴之意．故治表热．解风温．皆由里阴不守而来．皆可用此治愈者．亦阳归阴之义．其所以能利水者．因其根似牛膝．有引热下行之意．亦由阳归阴也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄精
  • 当前页：白薇
  • 下一页：参三七
<<< 返回本书目录
  1. 白薇《本草纲目》图文版
  2. 白薇【中药大全】
  3. 白薇《证类本草》
  4. 白薇膏【方剂大全】
  5. 白薇《长沙药解》
  6. 白薇煎【方剂大全】
  7. 白薇《药笼小品》
  8. 白薇散【方剂大全】
  9. 白薇《雷公炮炙论》
  10. 白薇十味丸【方剂大全】
  11. 白薇《本草易读》
  12. 白薇汤【方剂大全】
  13. 白薇《本草新编》
  14. 白薇丸【方剂大全】
  15. 白薇《本草图经》
  16. 白薇丸加味【方剂大全】
  17. 白薇《本草崇原》
  18. 白薇圆【方剂大全】
  19. 白薇《本草乘雅半偈》
  20. 白围药【方剂大全】
  21. 白薇《本草纲目》完整版
  22. 白芜荑散【方剂大全】
  23. 白王丹【方剂大全】
  24. 白物神散【方剂大全】
  25. 白丸子散【方剂大全】
  26. 白细胞的分离《免疫学和免疫学检验》
  27. 白丸子【方剂大全】
  28. 白细胞分化抗原《细胞和分子免疫学》
  29. 白丸散【方剂大全】
  30. 白细胞分化抗原《医学免疫学》
  1. 白薇《本草便读》
  2. 白薇《本草崇原》
  3. 白薇《增广和剂局方药性总论》
  4. 白薇《中药学》
  5. 白薇《名医别录》
  6. 白薇《得配本草》
  7. 白薇《本草分经》
  8. 白薇《本草从新》
  9. 白薇《本草撮要》
  10. 白薇《本经逢原》
  11. 白薇《药性切用》
  12. 白薇《本草新编》
  13. 白薇《本草乘雅半偈》
  14. 白薇《本草求真》
  15. 白薇《本草图经》
  16. 白薇《顾松园医镜》
  17. 白薇（寒）《本草分经》
  18. 白薇《证类本草》
  19. 白薇贝茶《茶饮保健》
  20. 白薇《医学入门》
  21. 白薇茶《茶饮保健》
  22. 白薇《冯氏锦囊秘录》
  23. 白薇车前茶《茶饮保健》
  24. 白薇《本草易读》
  25. 白薇地骨茶《茶饮保健》
  26. 白薇《本草蒙筌》
  27. 白薇冬茶《茶饮保健》
  28. 白薇《本草备要》
  29. 白薇散《妇人大全良方》
  30. 白薇《汤液本草》
  31. 白薇散方《备急千金要方》


参三七_《本草便读》_中医本草_【岐黄之术】

参三七

参三七

  • 上一页
  • 目录
  • 相关
  • 下一页

（一名山漆）

参三七 （图）

散血可和伤．入胃行肝．广产野生种不一．行瘀并止痛．外敷内服．苦多甘少性偏温．（参三七甘苦而温．以其能合金疮．如漆之粘物．出广地山中．故名．功专散血．一切内服外敷之用．皆取其散血之功．阳明厥阴为多血之经．故入之．近时人家所种者．其类甚多．而皆不及广产者良．广产者苦多甘少．其形如参．故谓之参三七．无瘀者勿用．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白薇
  • 当前页：参三七
  • 下一页：白头翁
<<< 返回本书目录
  1. 参乳丸【方剂大全】
  2. 参砂膏【方剂大全】
  3. 参乳汤【方剂大全】
  4. 参芍汤【方剂大全】
  5. 参乳利膈汤【方剂大全】
  6. 参神枣艾汤【方剂大全】
  7. 参薷饮【方剂大全】
  8. 参湿汤【方剂大全】
  9. 参茸养元膏【方剂大全】
  10. 参熟桃苏汤【方剂大全】
  11. 参茸卫生丸【方剂大全】
  12. 参术半夏汤【方剂大全】
  13. 参茸王浆【方剂大全】
  14. 参术柴苓汤【方剂大全】
  15. 参茸丸【方剂大全】
  16. 参术大补丸【方剂大全】
  17. 参茸汤【方剂大全】
  18. 参术地黄膏【方剂大全】
  19. 参茸三肾粉【方剂大全】
  20. 参术地黄汤【方剂大全】
  21. 参茸片【方剂大全】
  22. 参术二陈汤【方剂大全】
  23. 参茸姜附归桂汤【方剂大全】
  24. 参术二仁汤【方剂大全】
  25. 参茸虎骨酒【方剂大全】
  26. 参术二香汤【方剂大全】
  27. 参茸归桂饮【方剂大全】
  28. 参术附半汤【方剂大全】
  29. 参茸广嗣鱼鳔丸【方剂大全】
  30. 参术附桂汤【方剂大全】
  1. 参三七《本草便读》
  2. 参三七《中药学》
  3. 参三七《药性切用》
  4. 参乳丸《医方论》
  5. 参砂丸《冯氏锦囊秘录》
  6. 参乳丸《冯氏锦囊秘录》
  7. 参升茶《茶饮保健》
  8. 参杞烧海参《保健药膳》
  9. 参术散《冯氏锦囊秘录》
  10. 参杞烧肚片《保健药膳》
  11. 参术调中汤《内外伤辨》
  12. 参杞鸡棒《保健药膳》
  13. 参术调中汤《仁术便览》
  14. 参芪鸭条《保健药膳》
  15. 参术饮《医方论》
  16. 参芪术茶《茶饮保健》
  17. 参数估计的意义《医学统计学》
  18. 参芪砂锅鱼头《保健药膳》
  19. 参苏茶《茶饮保健》
  20. 参芪清蒸羊肉《保健药膳》
  21. 参苏饮《时病论歌括新编》
  22. 参末散《外科传薪集》
  23. 参苏饮《医宗金鉴》
  24. 参麦自然饮《目经大成》
  25. 参苏饮《删补名医方论》
  26. 参麦汤《医学衷中参西录》
  27. 参苏饮《冯氏锦囊秘录》
  28. 参芦散《医方论》
  29. 参苏饮《冯氏锦囊秘录》
  30. 参芦散《退思集类方歌注》
  31. 参苏饮《冯氏锦囊秘录》


白头翁_《本草便读》_中医本草_【岐黄之术】

白头翁

白头翁

  • 上一页
  • 目录
  • 相关
  • 下一页

白头翁 （图）

苦泄辛疏．能治传里伤寒．蕴成协热痢．凉瘀解表．毋使外来温疫扰乱少阳明．（白头翁形似柴胡．春生苗叶．茎端有细白毛．一云近根处有白毛丛生．性味相近柴胡．形质相近白薇．故本经有主治温疟寒热等证．然苦寒之中．有寓升发之意．故仲景治协热下痢之证．有白头翁汤．以其解表清里．两擅其长也．白头翁散瘀逐热．是其专功．至解表不过余力而已．一云即柴胡中拣出根有白毛者．或一类二种．故性味亦相似也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：参三七
  • 当前页：白头翁
  • 下一页：荠
<<< 返回本书目录
  1. 白头翁《本草纲目》图文版
  2. 白头翁【中药大全】
  3. 白头翁《证类本草》
  4. 白头翁根《本草崇原》
  5. 白头翁《长沙药解》
  6. 白头翁根敷方【方剂大全】
  7. 白头翁《药征》
  8. 白头翁花【中药大全】
  9. 白头翁《药笼小品》
  10. 白头翁加甘草阿胶苓桂汤【方剂大全】
  11. 白头翁《本草择要纲目》
  12. 白头翁加甘草阿胶汤【方剂大全】
  13. 白头翁《本草易读》
  14. 白头翁煎【方剂大全】
  15. 白头翁《本草新编》
  16. 白头翁解毒汤《保健药膳》
  17. 白头翁《本草图经》
  18. 白头翁茎叶【中药大全】
  19. 白头翁《本草乘雅半偈》
  20. 白头翁酒【方剂大全】
  21. 白头翁《本草纲目》完整版
  22. 白头翁散【方剂大全】
  23. 白头蚯蚓《本草新编》
  24. 白头翁汤《伤寒寻源》
  25. 白头粉刺【疾病症状】
  26. 白头翁汤【方剂大全】
  27. 白痛《审视瑶函》
  28. 白头翁汤证《经方实验录》
  29. 白通汤【方剂大全】
  30. 白头翁汤证治本位的意义《圆运动的古中医学》
  1. 白头翁《本草便读》
  2. 白头翁《中药学》
  3. 白头翁《名医别录》
  4. 白头翁《得配本草》
  5. 白头翁《本草分经》
  6. 白头翁《本草从新》
  7. 白头翁《本草分经》
  8. 白头翁《本经逢原》
  9. 白头翁《本草择要纲目》
  10. 白头翁《本草新编》
  11. 白头翁《本草撮要》
  12. 白头翁《本草求真》
  13. 白头翁《药性切用》
  14. 白头翁《证类本草》
  15. 白头翁《珍珠囊补遗药性赋》
  16. 白头翁《医学入门》
  17. 白头翁《药征》
  18. 白头翁《冯氏锦囊秘录》
  19. 白头翁《本草乘雅半偈》
  20. 白头翁《本草易读》
  21. 白头翁《本草图经》
  22. 白头翁《本草蒙筌》
  23. 白头翁茶《茶饮保健》
  24. 白头翁《本草备要》
  25. 白头翁根《本草崇原》
  26. 白头翁《汤液本草》
  27. 白头翁加阿胶甘草汤《圆运动的古中医学》
  28. 白头翁《本草衍义》
  29. 白头翁加阿胶甘草汤方《伤寒杂病论》
  30. 白头翁《吴普本草》
  31. 白头翁加甘草阿胶汤《金匮悬解》


荠_《本草便读》_中医本草_【岐黄之术】

荠

荠

  • 上一页
  • 目录
  • 相关
  • 下一页

荠 （图）

甘能解毒．清金除消渴之邪．寒可退阳．入肾治强中之火．（荠 即甜桔梗．甘寒入肺．专解金石草木药毒蛊毒．以及疮毒疔肿沙虱禽兽诸毒．皆可服之．大清肺火．是其所长．至所治强中消渴等疾．亦清其源而流自洁耳．又其所以成消渴强中者．或恣意服饵金石燥毒等物．助阳肆欲．以致内火自焚．为害不浅．荠 能解之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白头翁
  • 当前页：荠
  • 下一页：仙茅
<<< 返回本书目录
  1. 荠《证类本草》
  2. 荠（臭苏，青白苏）《本草纲目》完整版
  3. 荠《证类本草》
  4. 荠菜《滇南本草》
  5. 荠《滇南本草》
  6. 荠菜《食物疗法》
  7. 荠《本草易读》
  8. 荠菜《本草纲目》图文版
  9. 荠《本草图经》
  10. 荠菜【中药大全】
  11. 荠《本草乘雅半偈》
  12. 荠菜拌豆腐《保健药膳》
  13. 荠《本草纲目》完整版
  14. 荠菜炒肉丝《保健药膳》
  15. 奇治法《石室秘录》
  16. 荠菜花【中药大全】
  17. 奇治法《石室秘录》
  18. 荠菜蜜枣藕节汤《保健药膳》
  19. 奇症《急救广生集》
  20. 荠菜粥《保健药膳》
  21. 奇俞类集《类经图翼》
  22. 荠菜子【中药大全】
  23. 奇异部《本草易读》
  24. 荠莱粥【方剂大全】
  25. 奇药门《串雅内外编》
  26. 荠苠《本草纲目》图文版
  27. 奇穴部《经穴汇解》
  28. 荠苨【中药大全】
  29. 奇穴部《经穴汇解》
  30. 荠苨煎【方剂大全】
  1. 荠《本草便读》
  2. 荠《得配本草》
  3. 荠《增广和剂局方药性总论》
  4. 荠《本草求真》
  5. 荠《名医别录》
  6. 荠《证类本草》
  7. 荠《本草乘雅半偈》
  8. 荠《证类本草》
  9. 荠《滇南本草》
  10. 荠《医学入门》
  11. 荠《本草图经》
  12. 荠《本草易读》
  13. 荠（寒）《本草分经》
  14. 荠《本草备要》
  15. 荠?《医学入门》
  16. 荠《本草衍义》
  17. 荠菜《本草纲目》
  18. 荠《食疗本草》
  19. 荠菜《食物疗法》
  20. 荠《食疗本草》
  21. 荠菜《饮食须知》
  22. 荠《吴普本草》
  23. 荠菜《本草从新》
  24. 荠《新修本草》
  25. 荠菜《本草分经》
  26. 荠《新修本草》
  27. 荠菜《本草分经》
  28. 荠《本草经集注》
  29. 荠菜《药性切用》
  30. 荠《千金翼方》
  31. 荠菜《滇南本草》


仙茅_《本草便读》_中医本草_【岐黄之术】

仙茅

仙茅

  • 上一页
  • 目录
  • 相关
  • 下一页

仙茅（图）

补肾壮阳除痼冷．味辛蠲痹理风邪．（仙茅其叶如茅．羊食之遍体化筋．人食此羊．大能温补精血．可见仙茅之功．补命门．助阳道．其力颇雄．然毕竟辛温有毒之品．用以搜除下焦风痹痼冷则可．欲服之补阳添精则不可也．仙茅之热毒．能助下焦淫火．伤阴涸液．致发痈疽消渴强中之患．与桂附之补火益下．其性虽同．但一得其正．一得其偏耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荠
  • 当前页：仙茅
  • 下一页：白前
<<< 返回本书目录
  1. 仙茅《本草纲目》图文版
  2. 仙茅【中药大全】
  3. 仙茅《证类本草》
  4. 仙茅参【中药大全】
  5. 仙茅《药笼小品》
  6. 仙茅炖瘦肉《保健药膳》
  7. 仙茅《药鉴》
  8. 仙茅附桂八味汤加味【方剂大全】
  9. 仙茅《雷公炮炙论》
  10. 仙茅酒【方剂大全】
  11. 仙茅《滇南本草》
  12. 仙茅散【方剂大全】
  13. 仙茅《本草择要纲目》
  14. 仙人草《本草纲目》完整版
  15. 仙茅《本草易读》
  16. 仙人球【中药大全】
  17. 仙茅《本草新编》
  18. 仙人玉壶丸《千金宝要》
  19. 仙茅《本草图经》
  20. 仙人掌【中药大全】
  21. 仙茅《本草乘雅半偈》
  22. 仙人掌草《本草纲目》完整版
  23. 仙茅《本草纲目》完整版
  24. 仙人杖《本草纲目》完整版
  25. 仙露汤【方剂大全】
  26. 仙人杖《证类本草》
  27. 仙露汤《医学衷中参西录》
  28. 仙人杖【中药大全】
  29. 仙灵脾散【方剂大全】
  30. 仙人杖草《本草纲目》完整版
  1. 仙茅《本草便读》
  2. 仙茅《中药学》
  3. 仙茅《本草分经》
  4. 仙茅《得配本草》
  5. 仙茅《本草择要纲目》
  6. 仙茅《本草从新》
  7. 仙茅《本草撮要》
  8. 仙茅《本经逢原》
  9. 仙茅《药性切用》
  10. 仙茅《本草新编》
  11. 仙茅《药鉴》
  12. 仙茅《本草求真》
  13. 仙茅《本草乘雅半偈》
  14. 仙茅《证类本草》
  15. 仙茅《滇南本草》
  16. 仙茅《医学入门》
  17. 仙茅《本草图经》
  18. 仙茅《冯氏锦囊秘录》
  19. 仙茅茶《茶饮保健》
  20. 仙茅《本草易读》
  21. 仙茅炖瘦肉《保健药膳》
  22. 仙茅《本草蒙筌》
  23. 仙茅加皮茶《茶饮保健》
  24. 仙茅《本草备要》
  25. 仙茅丸《博济方》
  26. 仙茅《海药本草》
  27. 仙女减肥茶《茶饮保健》
  28. 仙茅《中药炮制》
  29. 仙人草《证类本草》
  30. 仙茅《玉楸药解》
  31. 仙人对坐草《外科全生集》


白前_《本草便读》_中医本草_【岐黄之术】

白前

白前

  • 上一页
  • 目录
  • 相关
  • 下一页

白前 （图）

藉苦辛以降气行痰．仗微寒而清金除热．（白前其根形似北沙参．色白性寒．故功用亦相似．专入肺家．长于降气下痰．非肺有壅实者不相宜．不如北沙参之养阴清热．略有补性耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：仙茅
  • 当前页：白前
  • 下一页：紫参
<<< 返回本书目录
  1. 白前《本草纲目》图文版
  2. 白前【中药大全】
  3. 白前《证类本草》
  4. 白前根《本草崇原》
  5. 白前《长沙药解》
  6. 白前酒【方剂大全】
  7. 白前《药笼小品》
  8. 白前散【方剂大全】
  9. 白前《雷公炮炙论》
  10. 白前汤【方剂大全】
  11. 白前《本草择要纲目》
  12. 白前丸【方剂大全】
  13. 白前《本草易读》
  14. 白前饮【方剂大全】
  15. 白前《本草图经》
  16. 白枪杆【中药大全】
  17. 白前《本草乘雅半偈》
  18. 白枪杆根【中药大全】
  19. 白前《本草纲目》完整版
  20. 白青《本草纲目》完整版
  21. 白牵牛散【方剂大全】
  22. 白青《证类本草》
  23. 白千层油【中药大全】
  24. 白清胃散【方剂大全】
  25. 白千层叶【中药大全】
  26. 白屈菜【中药大全】
  27. 白千层皮【中药大全】
  28. 白屈菜根【中药大全】
  29. 白千层【中药大全】
  30. 白绒草【中药大全】
  1. 白前《本草便读》
  2. 白前《中药学》
  3. 白前《增广和剂局方药性总论》
  4. 白前《得配本草》
  5. 白前《名医别录》
  6. 白前《本草从新》
  7. 白前《本草分经》
  8. 白前《本经逢原》
  9. 白前《本草择要纲目》
  10. 白前《本草求真》
  11. 白前《本草撮要》
  12. 白前《顾松园医镜》
  13. 白前《药性切用》
  14. 白前《证类本草》
  15. 白前《本草乘雅半偈》
  16. 白前《医学入门》
  17. 白前《本草图经》
  18. 白前《冯氏锦囊秘录》
  19. 白前茶《茶饮保健》
  20. 白前《本草易读》
  21. 白前根《本草崇原》
  22. 白前《本草蒙筌》
  23. 白前桑皮茶《茶饮保健》
  24. 白前《本草备要》
  25. 白前汤《备急千金要方》
  26. 白前《汤液本草》
  27. 白前香茶《茶饮保健》
  28. 白前《本草衍义》
  29. 白茄根《中药炮制》
  30. 白前《新修本草》
  31. 白青《神农本草经》


紫参_《本草便读》_中医本草_【岐黄之术】

紫参

紫参

  • 上一页
  • 目录
  • 相关
  • 下一页

色紫入肝．气寒散血．行瘀破积．皆因微苦微辛．治痢通经．却又能通能降．（紫参苦寒之性．略兼辛味．全无补益．只能入肝行血清血．凡血崩血痢．以及痈肿诸疮．胸腹积聚而有瘀热者．皆可用之．一名牡蒙．五月结实．六月采根．色紫形似丹参．用亦相近．但丹参性平有甘味．此则寒兼苦辛无甘味耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白前
  • 当前页：紫参
  • 下一页：山慈菇
<<< 返回本书目录
  1. 紫参《本草纲目》图文版
  2. 紫参【中药大全】
  3. 紫参《证类本草》
  4. 紫参散【方剂大全】
  5. 紫参《长沙药解》
  6. 紫草《本草纲目》完整版
  7. 紫参《滇南本草》
  8. 紫草《本草乘雅半偈》
  9. 紫参《本草易读》
  10. 紫草《本草崇原》
  11. 紫参《本草图经》
  12. 紫草《本草图经》
  13. 紫参《本草崇原》
  14. 紫草《本草易读》
  15. 紫参《本草乘雅半偈》
  16. 紫草《滇南本草》
  17. 紫参《本草纲目》完整版
  18. 紫草《雷公炮炙论》
  19. 紫菜【中药大全】
  20. 紫草《神农本草经百种录》
  21. 紫菜《本草纲目》图文版
  22. 紫草《药鉴》
  23. 紫菜《食物疗法》
  24. 紫草《药笼小品》
  25. 紫菜《本草纲目》完整版
  26. 紫草《证类本草》
  27. 紫并食饮将慎法《外台秘要》
  28. 紫草《本草纲目》图文版
  29. 紫背天葵草根【中药大全】
  30. 紫草【中药大全】
  1. 紫参《本草便读》
  2. 紫参《本草崇原》
  3. 紫参《名医别录》
  4. 紫参《得配本草》
  5. 紫参《本草分经》
  6. 紫参《本经逢原》
  7. 紫参《本草乘雅半偈》
  8. 紫参《本草求真》
  9. 紫参《滇南本草》
  10. 紫参《证类本草》
  11. 紫参《本草图经》
  12. 紫参《医学入门》
  13. 紫参茶《茶饮保健》
  14. 紫参《本草易读》
  15. 紫参汤《圆运动的古中医学》
  16. 紫参《汤液本草》
  17. 紫参汤《金匮悬解》
  18. 紫参《新修本草》
  19. 紫参汤方《伤寒杂病论》
  20. 紫参《本草经集注》
  21. 紫参汤方《医宗金鉴》
  22. 紫参《长沙药解》
  23. 紫草《神农本草经》
  24. 紫参《千金翼方》
  25. 紫草《本草纲目》
  26. 紫参《本草纲目》
  27. 紫草《雷公炮炙论》
  28. 紫参《神农本草经》
  29. 紫草《雷公炮制药性解》
  30. 紫菜（《本草经集注》）《中医饮食营养学》
  31. 紫草《千金翼方》


山慈菇_《本草便读》_中医本草_【岐黄之术】

山慈菇

山慈菇

  • 上一页
  • 目录
  • 相关
  • 下一页

山慈菇 （图）

杀蛊消痈．有毒而能解毒．行瘀散结．辛寒又带甘寒．（山慈菇辛寒有毒．散泻之品．只可用以外敷痈肿．然疔疮之证．各有成病之由．当详审用药．虽卒中闭证．亦不可浪投毒药．以攻击取祸也．即金灯花根如慈菇．惟外科发散药用之为多．服食方内．只玉枢丹用之．其余不多见也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫参
  • 当前页：山慈菇
  • 下一页：地黄
<<< 返回本书目录
  1. 山慈菇《药笼小品》
  2. 山慈菇（图）【中药大全】
  3. 山慈菇《本草择要纲目》
  4. 山慈菇根《本草新编》
  5. 山慈菇《本草纲目》完整版
  6. 山慈菇叶【中药大全】
  7. 山慈姑叶【中药大全】
  8. 山刺柏【中药大全】
  9. 山慈姑花【中药大全】
  10. 山刺梨【中药大全】
  11. 山慈姑【中药大全】
  12. 山大刀【中药大全】
  13. 山慈姑《本草纲目》图文版
  14. 山大刀根【中药大全】
  15. 山慈姑《滇南本草》
  16. 山大黄【中药大全】
  17. 山慈姑《本草易读》
  18. 山大黄（波叶大黄）【中药大全】
  19. 山慈姑《本草乘雅半偈》
  20. 山大黄（华北大黄）【中药大全】
  21. 山臭草【中药大全】
  22. 山大烟【中药大全】
  23. 山橙叶【中药大全】
  24. 山大颜（图）【中药大全】
  25. 山橙【中药大全】
  26. 山丹《本草纲目》完整版
  27. 山沉香【中药大全】
  28. 山丹【中药大全】
  29. 山查《药笼小品》
  30. 山丹花【中药大全】
  1. 山慈菇《本草便读》
  2. 山慈菇《中药学》
  3. 山慈菇《本草择要纲目》
  4. 山慈菇《得配本草》
  5. 山慈菇《本草害利》
  6. 山慈菇《本经逢原》
  7. 山慈菇《本草撮要》
  8. 山慈菇《本草求真》
  9. 山慈菇《药性切用》
  10. 山慈菇《本草备要》
  11. 山慈菇茶《茶饮保健》
  12. 山慈菇《中药炮制》
  13. 山慈菇根《本草新编》
  14. 山慈菇《药笼小品》
  15. 山慈石《新修本草》
  16. 山慈菰根《证类本草》
  17. 山慈石《证类本草》
  18. 山慈菰《医学入门》
  19. 山磁石《千金翼方》
  20. 山慈菰《玉楸药解》
  21. 山磁石《名医别录》
  22. 山慈姑《滇南本草》
  23. 山丹根《饮膳正要》
  24. 山慈姑《本草乘雅半偈》
  25. 山巅取水《养生导引秘籍》
  26. 山慈姑《本草分经》
  27. 山冬茶《茶饮保健》
  28. 山慈姑《本草从新》
  29. 山豆根《本草纲目》
  30. 山慈姑《本草易读》
  31. 山豆根《雷公炮制药性解》


地黄_《本草便读》_中医本草_【岐黄之术】

地黄

地黄

  • 上一页
  • 目录
  • 相关
  • 下一页

地黄 （图）

生者甘寒入肾．凉血补阴．熟则温浓培元．填精益髓．细生地．柔细和营．在外证可以养阴不腻．鲜生地．新鲜散血．虽壮水实则清胃偏长．（地黄出怀庆者佳．今河南河内等处皆种之．其根长四五寸．外赤内黄．得土之正气．状如胡萝卜之形．晒之则干而黑．今之所用生地黄．已得丙火 炼．其寒性已退．养阴益血之功．不寒不腻．洵为上品．细者即旁生小枝．功虽相似．而无腻滞之性．有流动之机．故一切痘疹疮疡皆用之．生地未经蒸晒．即今之所为鲜生地．色黄味甘性寒．专入脾胃．散血清热．凡热邪内干营分．胃阴告竭者．颇属相宜．熟地即生地蒸晒极熟．色黑如漆．味如甘饴．寒转为温．自能独入肾家．填精补血．为培助下元之首药．如脾虚有湿者．不宜用耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山慈菇
  • 当前页：地黄
  • 下一页：麦门冬
<<< 返回本书目录
  1. 地黄《本草纲目》图文版
  2. 地黄【中药大全】
  3. 地黄《长沙药解》
  4. 地黄阿胶散【方剂大全】
  5. 地黄《药征》
  6. 地黄艾叶汤【方剂大全】
  7. 地黄《药笼小品》
  8. 地黄薄荷汤【方剂大全】
  9. 地黄《本草图经》
  10. 地黄饼【方剂大全】
  11. 地黄《本草经解》
  12. 地黄馎饦【方剂大全】
  13. 地黄《本草纲目》完整版
  14. 地黄沉香丸【方剂大全】
  15. 地花生【中药大全】
  16. 地黄大补丸【方剂大全】
  17. 地红子根【中药大全】
  18. 地黄当归汤【方剂大全】
  19. 地红子【中药大全】
  20. 地黄二至丸【方剂大全】
  21. 地核桃【中药大全】
  22. 地黄敷方【方剂大全】
  23. 地贵草根【中药大全】
  24. 地黄干漆丸【方剂大全】
  25. 地贵草【中药大全】
  26. 地黄膏【方剂大全】
  27. 地瓜子【中药大全】
  28. 地黄膏子【方剂大全】
  29. 地瓜藤【中药大全】
  30. 地黄膏子丸【方剂大全】
  1. 地黄《本草便读》
  2. 地黄《中医饮食营养学》
  3. 地黄《本草经解》
  4. 地黄《本草衍义》
  5. 地黄《外科全生集》
  6. 地黄《长沙药解》
  7. 地黄《药征》
  8. 地黄《药笼小品》
  9. 地黄《本草图经》
  10. 地黄《本草纲目》
  11. 地黄（附熟地、生地）《中药炮制》
  12. 地化《中医词典》
  13. 地黄〈微寒〉《食疗本草》
  14. 地户《中医词典》
  15. 地黄半夏牡蛎酸枣仁汤方《伤寒杂病论》
  16. 地合《中医词典》
  17. 地黄膏《备急千金要方》
  18. 地骨皮饮证《临证实验录》
  19. 地黄膏《备急千金要方》
  20. 地骨皮饮《医述》
  21. 地黄膏《明目至宝》
  22. 地骨皮饮《删补名医方论》
  23. 地黄黄柏茯苓栝蒌汤方《伤寒杂病论》
  24. 地骨皮饮《医宗金鉴》
  25. 地黄黄柏黄连半夏汤方《伤寒杂病论》
  26. 地骨皮散《博济方》
  27. 地黄黄柏秦皮茯苓泽泻汤方《伤寒杂病论》
  28. 地骨皮散《时方歌括》
  29. 地黄煎《备急千金要方》
  30. 地骨皮散《小儿药证直诀》
  31. 地黄煎《备急千金要方》


麦门冬_《本草便读》_中医本草_【岐黄之术】

麦门冬

麦门冬

  • 上一页
  • 目录
  • 相关
  • 下一页

麦门冬（图）

养胃阴．具柔滑功能．疗金燥受戕之咳．润肺脏．兼苦甘性味．治上焦不戢之焚．若或拌入辰砂．惊烦可定．假使炒同元米．寒苦堪除．乳壅能通．便溏须禁．（麦门冬生山谷中．肥地丛生．其叶如韭．根如连珠形．一棵十余枚．去心用．甘苦而寒．专入肺胃．以其柔润多汁．故最能养阴退热．然寒润之品．只可用治肺胃阴液不足而有热邪者．若阳虚多寒．便溏多湿之人．尤宜禁之．亦有连心用者．以其心如人之脉络．一棵十余枚．个个贯通．取其能贯通经络之意．故生脉散用之者．以能复脉中之津液也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地黄
  • 当前页：麦门冬
  • 下一页：牛膝
<<< 返回本书目录
  1. 麦门冬《本草纲目》图文版
  2. 麦门冬【中药大全】
  3. 麦门冬《神农本草经百种录》
  4. 麦门冬（为君）《证类本草》
  5. 麦门冬《侣山堂类辩》
  6. 麦门冬膏【方剂大全】
  7. 麦门冬《本草择要纲目》
  8. 麦门冬煎【方剂大全】
  9. 麦门冬《本草新编》
  10. 麦门冬解《医学衷中参西录》
  11. 麦门冬《本草图经》
  12. 麦门冬人参汤【方剂大全】
  13. 麦门冬《本草思辨录》
  14. 麦门冬散【方剂大全】
  15. 麦门冬《本草经解》
  16. 麦门冬汤【方剂大全】
  17. 麦门冬《本草崇原》
  18. 麦门冬汤证治本位的意义《圆运动的古中医学》
  19. 麦门冬《本草乘雅半偈》
  20. 麦门冬汤证治推论的意义《圆运动的古中医学》
  21. 麦门冬《本草纲目》完整版
  22. 麦门冬丸【方剂大全】
  23. 麦粒肿【疾病大全】
  24. 麦门冬五膈下气丸【方剂大全】
  25. 麦粒肿《自我调养巧治病》
  26. 麦门冬饮【方剂大全】
  27. 麦疥速愈汤【方剂大全】
  28. 麦门冬饮子【方剂大全】
  29. 麦角中毒《家庭医学百科-自救互救篇》
  30. 麦门冬汁【方剂大全】
  1. 麦门冬《本草便读》
  2. 麦门冬《本草崇原》
  3. 麦门冬《本草经解》
  4. 麦门冬《本草思辨录》
  5. 麦门冬《增广和剂局方药性总论》
  6. 麦门冬《中药学》
  7. 麦门冬《名医别录》
  8. 麦门冬《得配本草》
  9. 麦门冬《本草择要纲目》
  10. 麦门冬《本草从新》
  11. 麦门冬《本草害利》
  12. 麦门冬《本经逢原》
  13. 麦门冬《本草撮要》
  14. 麦门冬《本草新编》
  15. 麦门冬《侣山堂类辩》
  16. 麦门冬《顾松园医镜》
  17. 麦门冬《药性切用》
  18. 麦门冬《医学入门》
  19. 麦门冬《珍珠囊补遗药性赋》
  20. 麦门冬《冯氏锦囊秘录》
  21. 麦门冬《本草乘雅半偈》
  22. 麦门冬《本草蒙筌》
  23. 麦门冬《本草图经》
  24. 麦门冬《本草备要》
  25. 麦门冬（为君）《证类本草》
  26. 麦门冬《汤液本草》
  27. 麦门冬茶《茶饮保健》
  28. 麦门冬《本草衍义》
  29. 麦门冬煎《三因极一病证方论》
  30. 麦门冬《吴普本草》
  31. 麦门冬解《医学衷中参西录》


牛膝_《本草便读》_中医本草_【岐黄之术】

牛膝

牛膝

  • 上一页
  • 目录
  • 相关
  • 下一页

牛膝 （图）

滋肝助肾．生者破血行瘀．盐炒酒蒸．熟则强筋健骨．具苦酸平和之性．治拘挛痹着之邪．怀产者．象若枝条．下行力足．川产者．形同续断．补益功多．（牛膝今江淮闽粤等处皆有之．惟以怀庆及川中所产者为良．亦地土之各有异宜．故功用亦有差等耳．性善下行．制炒则补益肝肾．生用则专去恶血．二者而已．怀牛膝根细而长．川牛膝根粗而大．欲行瘀达下则怀胜．补益肝肾则川胜耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麦门冬
  • 当前页：牛膝
  • 下一页：紫菀
<<< 返回本书目录
  1. 牛膝《本草纲目》图文版
  2. 牛膝【中药大全】
  3. 牛膝《药笼小品》
  4. 牛膝（为君）《证类本草》
  5. 牛膝《药鉴》
  6. 牛膝苁蓉丸【方剂大全】
  7. 牛膝《轩岐救正论》
  8. 牛膝独活酒【方剂大全】
  9. 牛膝《神农本草经百种录》
  10. 牛膝解《医学衷中参西录》
  11. 牛膝《雷公炮炙论》
  12. 牛膝浸酒【方剂大全】
  13. 牛膝《滇南本草》
  14. 牛膝茎叶【中药大全】
  15. 牛膝《本草择要纲目》
  16. 牛膝酒【方剂大全】
  17. 牛膝《本草易读》
  18. 牛膝散【方剂大全】
  19. 牛膝《本草新编》
  20. 牛膝汤【方剂大全】
  21. 牛膝《本草图经》
  22. 牛膝蹄筋《保健药膳》
  23. 牛膝《本草经解》
  24. 牛膝丸【方剂大全】
  25. 牛膝《本草崇原》
  26. 牛心《本草纲目》完整版
  27. 牛膝《本草乘雅半偈》
  28. 牛心补【中药大全】
  29. 牛膝《本草纲目》完整版
  30. 牛心果【中药大全】
  1. 牛膝《本草便读》
  2. 牛膝《本草崇原》
  3. 牛膝《本草经解》
  4. 牛膝《轩岐救正论》
  5. 牛膝《增广和剂局方药性总论》
  6. 牛膝《中药学》
  7. 牛膝《名医别录》
  8. 牛膝《本草从新》
  9. 牛膝《本草分经》
  10. 牛膝《本经逢原》
  11. 牛膝《本草分经》
  12. 牛膝《本草新编》
  13. 牛膝《本草择要纲目》
  14. 牛膝《本草求真》
  15. 牛膝《本草撮要》
  16. 牛膝《顾松园医镜》
  17. 牛膝《外科全生集》
  18. 牛膝《医学入门》
  19. 牛膝《药鉴》
  20. 牛膝《医学入门》
  21. 牛膝《本草乘雅半偈》
  22. 牛膝《冯氏锦囊秘录》
  23. 牛膝《滇南本草》
  24. 牛膝《本草易读》
  25. 牛膝《本草图经》
  26. 牛膝《本草蒙筌》
  27. 牛膝（为君）《证类本草》
  28. 牛膝《本草备要》
  29. 牛膝茶《茶饮保健》
  30. 牛膝《本草衍义》
  31. 牛膝膏《医方考》


紫菀_《本草便读》_中医本草_【岐黄之术】

紫菀

紫菀

  • 上一页
  • 目录
  • 相关
  • 下一页

紫菀 （图）

性温利肺．治风寒咳逆之邪．色赤和营．疗痿 吐红之疾．皆为苦能降气．金肃则小但辛苦之性．疏邪降逆．是其所长．故一切风寒风热咳嗽痰血等证．凡属肺金之邪郁而不宜者．皆可用之．惟润养之力为不足耳．因紫菀根虽柔软．然亦非润药．皆以辛散苦泄为功．若内无郁结．外无表邪．肺阴不足．虚火上刑者．仍不可用．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛膝
  • 当前页：紫菀
  • 下一页：川断
<<< 返回本书目录
  1. 紫菀《本草纲目》图文版
  2. 紫菀【中药大全】
  3. 紫菀《证类本草》
  4. 紫菀膏【方剂大全】
  5. 紫菀《长沙药解》
  6. 紫菀七味汤【方剂大全】
  7. 紫菀《药笼小品》
  8. 紫菀茸汤【方剂大全】
  9. 紫菀《雷公炮炙论》
  10. 紫菀散【方剂大全】
  11. 紫菀《滇南本草》
  12. 紫菀汤《汤头歌诀》
  13. 紫菀《本草择要纲目》
  14. 紫菀汤【方剂大全】
  15. 紫菀《本草新编》
  16. 紫菀丸【方剂大全】
  17. 紫菀《本草图经》
  18. 紫葳《本草纲目》完整版
  19. 紫菀《本草经解》
  20. 紫葳《本草乘雅半偈》
  21. 紫菀《本草崇原》
  22. 紫葳《本草崇原》
  23. 紫菀《本草乘雅半偈》
  24. 紫葳《本草图经》
  25. 紫菀《本草纲目》完整版
  26. 紫葳《长沙药解》
  27. 紫外线伤【疾病大全】
  28. 紫葳《本草纲目》图文版
  29. 紫外线杀菌的作用《理疗学》
  30. 紫葳根【中药大全】
  1. 紫菀《本草便读》
  2. 紫菀《本草崇原》
  3. 紫菀《本草经解》
  4. 紫菀《中药学》
  5. 紫菀《增广和剂局方药性总论》
  6. 紫菀《得配本草》
  7. 紫菀《名医别录》
  8. 紫菀《本草从新》
  9. 紫菀《本草分经》
  10. 紫菀《本经逢原》
  11. 紫菀《本草分经》
  12. 紫菀《本草新编》
  13. 紫菀《本草择要纲目》
  14. 紫菀《本草求真》
  15. 紫菀《本草撮要》
  16. 紫菀《顾松园医镜》
  17. 紫菀《本草乘雅半偈》
  18. 紫菀《证类本草》
  19. 紫菀《滇南本草》
  20. 紫菀《医学入门》
  21. 紫菀《本草图经》
  22. 紫菀《本草蒙筌》
  23. 紫菀茶《茶饮保健》
  24. 紫菀《本草备要》
  25. 紫菀茸《药性切用》
  26. 紫菀《本草衍义》
  27. 紫菀茸汤《外科理例》
  28. 紫菀《吴普本草》
  29. 紫菀散《冯氏锦囊秘录》
  30. 紫菀《新修本草》
  31. 紫菀汤《备急千金要方》


川断_《本草便读》_中医本草_【岐黄之术】

川断

川断

  • 上一页
  • 目录
  • 相关
  • 下一页

川断（图）

益肝肾．筋骨能强．利机关．劳伤可续．治带脉之郁结．暖子宫之虚寒．抑且补而能宣．味苦性温瘀可散．况复行而不泄．妇人外证病咸宜．（川断以其能接续断绝筋骨诸伤损．故名．而筋骨主于肝肾．故专入肝肾．考其苦温之性．以及本经主治．毕竟行散之力有余．补益之功不足．妇人血脉因寒瘀阻．外科已溃未溃等证．皆可治之．川断之性味主治．与牛膝相近．但下行之力．牛膝为长．宣补之功．川断较胜耳．肝肾不足．风寒痹于下焦血分者．更宜．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫菀
  • 当前页：川断
  • 下一页：车前子
<<< 返回本书目录
  1. 川滇桤木【中药大全】
  2. 川鄂山茱萸【中药大全】
  3. 川滇大黄土【中药大全】
  4. 川方五子丸【方剂大全】
  5. 川党参【中药大全】
  6. 川防风【中药大全】
  7. 川当归散【方剂大全】
  8. 川粉散【方剂大全】
  9. 川大黄丸【方剂大全】
  10. 川附散【方剂大全】
  11. 川大黄散【方剂大全】
  12. 川附丸【方剂大全】
  13. 川层草【中药大全】
  14. 川谷根【中药大全】
  15. 川草散【方剂大全】
  16. 川归汤【方剂大全】
  17. 川贝雪梨膏【方剂大全】
  18. 川桂【中药大全】
  19. 川贝杏仁饮【方剂大全】
  20. 川桂皮【中药大全】
  21. 川贝枇杷糖浆【方剂大全】
  22. 川黄连丸【方剂大全】
  23. 川贝枇杷露【方剂大全】
  24. 川黄散【方剂大全】
  25. 川贝母（图）【中药大全】
  26. 川活散【方剂大全】
  27. 川贝蜜【方剂大全】
  28. 川姜丸【方剂大全】
  29. 川贝江米梨《保健药膳》
  30. 川椒《药笼小品》
  1. 川断《本草便读》
  2. 川独活《药性切用》
  3. 川附子《外科全生集》
  4. 川独活《药性切用》
  5. 川附子《药性切用》
  6. 川独活《药性切用》
  7. 川桂枝《药性切用》
  8. 川独活《药性切用》
  9. 川黄柏《得配本草》
  10. 川大黄《药性切用》
  11. 川黄柏《本草害利》
  12. 川茶、藤茶、夸茶《饮膳正要》
  13. 川黄柏《本草害利》
  14. 川萆《本草害利》
  15. 川黄柏《药性切用》
  16. 川贝酿梨《食物疗法》
  17. 川黄连《冯氏锦囊秘录》
  18. 川贝母《药性切用》
  19. 川黄连《得配本草》
  20. 川贝母《本草害利》
  21. 川黄连《药性切用》
  22. 川贝母《本草分经》
  23. 川椒《药笼小品》
  24. 川贝母《本草分经》
  25. 川椒《汤液本草》
  26. 川贝母《得配本草》
  27. 川椒《本草备要》
  28. 川贝母《中药炮制》
  29. 川椒《饮食须知》
  30. 川贝江米梨《保健药膳》
  31. 川椒《本草求真》


车前子_《本草便读》_中医本草_【岐黄之术】

车前子

车前子

  • 上一页
  • 目录
  • 相关
  • 下一页

车前子 （图）

清邪火以下行．直达州都祛湿热．味甘寒而降利．专清水道愈癃淋．治肝家有梦之遗精．精因火扰．导肾部诸般之留垢．垢尽虚回．滑可催生．黑能走血．（车前子甘寒滑利．性专降泄．故有去湿热利小便之功．且色黑能走血分．治一切血淋胎产等证．皆取其滑利之功．诗云．采采 ． 即车前也．言妇人乐有子而取其易产之意．此物味甘．略兼咸味．与苦劣之味不同．且性又粘滑．故古人有降而不泄．行而有补之说．然亦须肾虚有邪热者为宜．若阳虚有寒．元气下陷之人．还当禁服．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：川断
  • 当前页：车前子
  • 下一页：蓄
<<< 返回本书目录
  1. 车前子《证类本草》
  2. 车前子（图）【中药大全】
  3. 车前子《药笼小品》
  4. 车前子草散【方剂大全】
  5. 车前子《药鉴》
  6. 车前子煎【方剂大全】
  7. 车前子《神农本草经百种录》
  8. 车前子散【方剂大全】
  9. 车前子《本草择要纲目》
  10. 车前子汤【方剂大全】
  11. 车前子《本草新编》
  12. 车前子涂方【方剂大全】
  13. 车前子《本草图经》
  14. 车前子丸【方剂大全】
  15. 车前子《本草思辨录》
  16. 车前子叶羹【方剂大全】
  17. 车前子《本草经解》
  18. 车前子饮【方剂大全】
  19. 车前子《本草崇原》
  20. 车前子粥【方剂大全】
  21. 车前子《本草乘雅半偈》
  22. 车渠《本草纲目》图文版
  23. 车前状垂头菊【中药大全】
  24. 车渠（海扇）《本草纲目》完整版
  25. 车前饮【方剂大全】
  26. 车桑仔【中药大全】
  27. 车前叶粥【方剂大全】
  28. 车桑仔根【中药大全】
  29. 车前叶粥《保健药膳》
  30. 车桑仔叶【中药大全】
  1. 车前子《本草便读》
  2. 车前子《本草崇原》
  3. 车前子《本草经解》
  4. 车前子《本草思辨录》
  5. 车前子《增广和剂局方药性总论》
  6. 车前子《得配本草》
  7. 车前子《名医别录》
  8. 车前子《医方考》
  9. 车前子《本草分经》
  10. 车前子《本草从新》
  11. 车前子《本草分经》
  12. 车前子《本经逢原》
  13. 车前子《本草分经》
  14. 车前子《本草新编》
  15. 车前子《本草择要纲目》
  16. 车前子《本草求真》
  17. 车前子《本草害利》
  18. 车前子《顾松园医镜》
  19. 车前子《外科全生集》
  20. 车前子《证类本草》
  21. 车前子《药性切用》
  22. 车前子《医学入门》
  23. 车前子《药鉴》
  24. 车前子《冯氏锦囊秘录》
  25. 车前子《本草乘雅半偈》
  26. 车前子《本草蒙筌》
  27. 车前子《本草图经》
  28. 车前子《汤液本草》
  29. 车前子（车前草）《中药学》
  30. 车前子《神农本草经百种录》
  31. 车前子茶《茶饮保健》


蓄_《本草便读》_中医本草_【岐黄之术】

蓄

蓄

  • 上一页
  • 目录
  • 相关
  • 下一页

蓄（图）

入膀胱专主分消．降利功偏化湿浊．行脾肺并疗疥疾．苦平性燥杀虫疮．（ 蓄多生道旁．一名扁竹．如竹形布地．节间有粉．如花．苦平之性．善祛湿热．杀诸虫．观本经主治浸淫疥瘙疽痔杀三虫等语．即可想矣．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：车前子
  • 当前页：蓄
  • 下一页：灯心
<<< 返回本书目录
  1. 蓄《滇南本草》
  2. 蓄苗《医宗金鉴》
  3. 蓄《本草图经》
  4. 蓄苗《幼科种痘心法要旨》
  5. 蓄《本草思辨录》
  6. 蓄外家（人事二）《妇人规》
  7. 蓄《本草崇原》
  8. 蓄外家（人事二）《宜麟策》
  9. 蓄《本草乘雅半偈》
  10. 蓄血《丹溪手镜》
  11. 蓄《本草纲目》完整版
  12. 蓄血《古今医彻》
  13. 续诸疮验方《万氏秘传片玉心书》
  14. 蓄血《景岳全书》
  15. 续肿胀论《古今医彻》
  16. 蓄血《伤寒大白》
  17. 续治诸症《疠疡机要》
  18. 蓄血《伤寒括要》
  19. 续增治法《针灸大成》
  20. 蓄血《伤寒明理论》
  21. 续增小儿伤寒《医学纲目》
  22. 蓄血《伤寒指掌》
  23. 续印《产科心法》之缘起《评注产科心法》
  24. 蓄血《温疫论》
  25. 续养生论《苏沈良方》
  26. 蓄血《血证论》
  27. 续序《痧胀玉衡》
  28. 蓄血《张氏医通》
  29. 续随子叶【中药大全】
  30. 蓄血《张聿青医案》
  1. 蓄《本草便读》
  2. 蓄《本草崇原》
  3. 蓄《名医别录》
  4. 蓄《本草思辨录》
  5. 蓄《本草分经》
  6. 蓄《得配本草》
  7. 蓄《本草撮要》
  8. 蓄《本草从新》
  9. 蓄《药性切用》
  10. 蓄《本经逢原》
  11. 蓄《本草乘雅半偈》
  12. 蓄《冯氏锦囊秘录》
  13. 蓄《滇南本草》
  14. 蓄《本草蒙筌》
  15. 蓄《本草图经》
  16. 蓄《本草备要》
  17. 蓄苗《医宗金鉴》
  18. 蓄《吴普本草》
  19. 蓄苗《幼科种痘心法要旨》
  20. 蓄《新修本草》
  21. 蓄热吐血《中医词典》
  22. 蓄《本草经集注》
  23. 蓄热吐血《金匮翼》
  24. 蓄《千金翼方》
  25. 蓄水证《中医词典》
  26. 絮状沉淀试验《免疫学和免疫学检验》
  27. 蓄水症《中医名词词典》
  28. 续诸疮验方《万氏秘传片玉心书》
  29. 蓄外家（人事二）《宜麟策》
  30. 续肿胀论《古今医彻》
  31. 蓄外家（人事二）《妇人规》


灯心_《本草便读》_中医本草_【岐黄之术】

灯心

灯心

  • 上一页
  • 目录
  • 相关
  • 下一页

灯心（图）

清心肺烦蒸．味淡性寒轻且白．导小肠湿热．通淋利水降而行．（灯心色白体轻．功专入肺．以其寒能清热．淡可分消．故能祛除湿热．通利水道．以其为心也．又能入心．凡属上焦湿热．致成癃淋等证．皆可用之．制轻元法．用灯心坚塞竹管内．烧红透闷．隐即成黑灰．欲研粉须用米粉浆晒研末．入水取浮起者．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓄
  • 当前页：灯心
  • 下一页：甘菊
<<< 返回本书目录
  1. 灯台树果【中药大全】
  2. 灯心草《本草纲目》完整版
  3. 灯台树【中药大全】
  4. 灯心草《本草乘雅半偈》
  5. 灯台莲【中药大全】
  6. 灯心草《本草经解》
  7. 灯台菜【中药大全】
  8. 灯心草《本草新编》
  9. 灯笼婆婆纳【中药大全】
  10. 灯心草《本草择要纲目》
  11. 灯笼泡【中药大全】
  12. 灯心草《本草纲目》图文版
  13. 灯笼花【中药大全】
  14. 灯心草【中药大全】
  15. 灯笼果【中药大全】
  16. 灯心草根【中药大全】
  17. 灯笼草【中药大全】
  18. 灯心散【方剂大全】
  19. 灯火《本草纲目》图文版
  20. 灯心汤【方剂大全】
  21. 灯火《本草纲目》完整版
  22. 灯心竹叶汤【方剂大全】
  23. 灯花丸【方剂大全】
  24. 灯芯《药笼小品》
  25. 灯花散【方剂大全】
  26. 灯芯草柿饼汤《保健药膳》
  27. 灯花膏【方剂大全】
  28. 灯油藤子【中药大全】
  29. 灯花《本草纲目》完整版
  30. 灯盏《本草纲目》完整版
  1. 灯心《本草便读》
  2. 灯心《雷公炮制药性解》
  3. 灯心《本草分经》
  4. 灯笼草《增广和剂局方药性总论》
  5. 灯心《本草分经》
  6. 灯笼草《得配本草》
  7. 灯心《本草分经》
  8. 灯笼草《证类本草》
  9. 灯心《本草害利》
  10. 灯笼草《冯氏锦囊秘录》
  11. 灯心《外科全生集》
  12. 灯笼草《本草蒙筌》
  13. 灯心《药性切用》
  14. 灯笼病《中医词典》
  15. 灯心草《本草纲目》
  16. 灯火灸《中医词典》
  17. 灯心草《玉楸药解》
  18. 灯火《药性切用》
  19. 灯心草《本草衍义》
  20. 灯火《本草撮要》
  21. 灯心草《本草蒙筌》
  22. 灯火《本草分经》
  23. 灯心草《医学入门》
  24. 灯火《本草从新》
  25. 灯心草《证类本草》
  26. 灯火《本草纲目》
  27. 灯心草《顾松园医镜》
  28. 灯花散《三因极一病证方论》
  29. 灯心草《本草新编》
  30. 灯花末《证类本草》
  31. 灯心草《本经逢原》


甘菊_《本草便读》_中医本草_【岐黄之术】

甘菊

甘菊

  • 上一页
  • 目录
  • 相关
  • 下一页

甘菊（图）

味甘性寒．平肝疏肺．清上焦之邪热．治目祛风．禀金水之精英．益阴滋肾．（甘菊其花禀秋金之气而生．故能入肺．凡花皆散．故主疏风．风气通于肝．故又能入肝．治一切目疾．但甘菊之用．可一言以蔽之曰．疏风而已．然虽系疏风之品．而性味甘寒．与羌麻等辛燥者不同．故补肝肾药中可相需而用也．考菊花之性．入肝之用为长．以其甘寒能清金壮水．水壮则木有所生．金清则木有所制．故肝风可熄．肝火能平．一切肝病皆治．各随佐使之药以为用耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灯心
  • 当前页：甘菊
  • 下一页：益母草
<<< 返回本书目录
  1. 甘菊《药笼小品》
  2. 甘菊【中药大全】
  3. 甘菊《药鉴》
  4. 甘菊膏【方剂大全】
  5. 甘菊《本草易读》
  6. 甘菊花《本草经解》
  7. 甘桔元射汤【方剂大全】
  8. 甘菊花《本草新编》
  9. 甘桔玄参汤【方剂大全】
  10. 甘菊花《本草择要纲目》
  11. 甘桔泻肺汤【方剂大全】
  12. 甘菊花露【中药大全】
  13. 甘桔消痰饮【方剂大全】
  14. 甘菊花散【方剂大全】
  15. 甘桔汤类《退思集类方歌注》
  16. 甘菊花汤【方剂大全】
  17. 甘桔汤【方剂大全】
  18. 甘菊花丸【方剂大全】
  19. 甘桔汤《小儿药证直诀》
  20. 甘菊花饮子【方剂大全】
  21. 甘桔升麻汤【方剂大全】
  22. 甘菊荆芥汤【方剂大全】
  23. 甘桔射干汤【方剂大全】
  24. 甘菊散【方剂大全】
  25. 甘桔散瘘汤【方剂大全】
  26. 甘菊汤【方剂大全】
  27. 甘桔清金散【方剂大全】
  28. 甘菊丸【方剂大全】
  29. 甘桔牛蒡汤【方剂大全】
  30. 甘蓝《本草纲目》完整版
  1. 甘菊《本草便读》
  2. 甘菊《本草求真》
  3. 甘菊《药鉴》
  4. 甘菊《本草易读》
  5. 甘菊〈平〉《食疗本草》
  6. 甘菊《药笼小品》
  7. 甘菊花《玉楸药解》
  8. 甘菊《雷公炮制药性解》
  9. 甘菊花《本草备要》
  10. 甘桔汤类《退思集类方歌注》
  11. 甘菊花《本草蒙筌》
  12. 甘桔汤（加味甘桔汤）《医学心悟》
  13. 甘菊花《顾松园医镜》
  14. 甘桔汤（加味甘桔汤）《医学心悟》
  15. 甘菊花《本草新编》
  16. 甘桔汤（加味甘桔汤）《喉舌备要秘旨》
  17. 甘菊花《本草从新》
  18. 甘桔汤《小儿药证直诀》
  19. 甘菊花《本草经解》
  20. 甘桔汤《医方论》
  21. 甘菊花《本草分经》
  22. 甘桔汤《万氏秘传片玉心书》
  23. 甘菊花《本草分经》
  24. 甘桔汤《仁术便览》
  25. 甘菊花《本草分经》
  26. 甘桔汤《外科理例》
  27. 甘菊花《本草分经》
  28. 甘桔汤《医学心悟》
  29. 甘菊花《本草择要纲目》
  30. 甘桔汤《医方考》
  31. 甘菊花《本草撮要》


益母草_《本草便读》_中医本草_【岐黄之术】

益母草

益母草

  • 上一页
  • 目录
  • 相关
  • 下一页

益母草 （图）

入肝行血．辛苦微寒．消水逐风．敷围散肿．花能外散兼行表．子则行中带补阴．（益母草消瘀化水．是其所长．以产母必有瘀浊停留．此物能消之化之．邪去则母受益．故有益母之名．凡花皆散．故可兼表．凡子皆润．而带甘味．故可兼补．然一本之物．总不越消水行血．进退而已．无瘀滞者不宜用之．其子名茺蔚子．本经首言能明目．虽云行中有补．只可用于肝血瘀滞．及血灌瞳神之证．若无瘀滞而欲其补益．则未必耳．祛风者．亦血行风自灭之意也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘菊
  • 当前页：益母草
  • 下一页：麻黄
<<< 返回本书目录
  1. 益母草《药笼小品》
  2. 益母草【中药大全】
  3. 益母草《妇产科学》
  4. 益母草膏【方剂大全】
  5. 益母草《本草择要纲目》
  6. 益母草花【中药大全】
  7. 益母草《本草易读》
  8. 益母草口服液【方剂大全】
  9. 益母草《本草新编》
  10. 益母草流浸膏【方剂大全】
  11. 益精毓麟丸【方剂大全】
  12. 益母草汁粥【方剂大全】
  13. 益精血【方剂主治】
  14. 益母草煮鸡蛋【方剂大全】
  15. 益精血【中药主治】
  16. 益母膏【方剂大全】
  17. 益精髓【方剂主治】
  18. 益母汤【方剂大全】
  19. 益精髓【中药主治】
  20. 益母丸【方剂大全】
  21. 益精气【方剂主治】
  22. 益母子《本草经解》
  23. 益精气【中药主治】
  24. 益奶草《本草纲目》完整版
  25. 益精【中药主治】
  26. 益脾饼《保健药膳》
  27. 益经汤【方剂大全】
  28. 益脾饼《保健药膳》
  29. 益火之源以消阴翳辩解《医法圆通》
  30. 益脾饼《医学衷中参西录》
  1. 益母草《本草便读》
  2. 益母草《中药学》
  3. 益母草《本草分经》
  4. 益母草《得配本草》
  5. 益母草《本草分经》
  6. 益母草《本草新编》
  7. 益母草《本草择要纲目》
  8. 益母草《本草求真》
  9. 益母草《本草撮要》
  10. 益母草《顾松园医镜》
  11. 益母草《外科全生集》
  12. 益母草《冯氏锦囊秘录》
  13. 益母草《药性切用》
  14. 益母草《本草易读》
  15. 益母草《妇产科学》
  16. 益母草《本草蒙筌》
  17. 益母草（茺蔚子）《中药炮制》
  18. 益母草《本草备要》
  19. 益母草茶《茶饮保健》
  20. 益母草《玉楸药解》
  21. 益母草子《本草经解》
  22. 益母草《药笼小品》
  23. 益母归茶《茶饮保健》
  24. 益母草《雷公炮制药性解》
  25. 益母花茶《茶饮保健》
  26. 益决草《名医别录》
  27. 益母芪茶《茶饮保健》
  28. 益决草《证类本草》
  29. 益母胜金丹《医学心悟》
  30. 益决草《新修本草》
  31. 益母丸《妇人大全良方》


麻黄_《本草便读》_中医本草_【岐黄之术】

麻黄

麻黄

  • 上一页
  • 目录
  • 相关
  • 下一页

麻黄 （图）

走太阳寒水之经．功先入肺．为发汗轻疏之剂．性则偏温．寒饮稽留．藉味辛而宣散．痰哮久痼．仗苦力以搜除．（麻黄其苗中空．味辛苦．气味俱薄．升也阳也．专入肺家卫分．疏散风寒．达表由汗而出．麻黄本肺家卫分药．仲景治寒伤营用麻黄汤者．以内有桂枝领之入营也．宣肺发表．麻黄之能足以尽之．故一切咳嗽宿哮等疾．凡属肺中有风寒痰饮者．皆可用之．不必拘拘乎麻黄之但能出汗也．足太阳主一身之表．故入之．大抵寒邪轻而从口鼻入者．则伤肺．寒邪重而从表入者．则伤经．故虽所伤不同．而其治则一也．麻黄之功．首先入肺．若肺中有寒痰宿饮之疾．麻黄到肺．只能搜剔肺中痰饮．不能再发汗出表．犹用兵者．有一战之功．无再战之力也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：益母草
  • 当前页：麻黄
  • 下一页：款冬花
<<< 返回本书目录
  1. 麻黄《本草纲目》图文版
  2. 麻黄【中药大全】
  3. 麻黄《证类本草》
  4. 麻黄白虎汤【方剂大全】
  5. 麻黄《瘴疟指南》
  6. 麻黄白术散【方剂大全】
  7. 麻黄《长沙药解》
  8. 麻黄白术汤【方剂大全】
  9. 麻黄《药征》
  10. 麻黄苍术汤【方剂大全】
  11. 麻黄《药笼小品》
  12. 麻黄柴胡升麻汤【方剂大全】
  13. 麻黄《药鉴》
  14. 麻黄蝉蜕汤【方剂大全】
  15. 麻黄《轩岐救正论》
  16. 麻黄赤芍汤【方剂大全】
  17. 麻黄《神农本草经百种录》
  18. 麻黄醇酒汤【方剂大全】
  19. 麻黄《雷公炮炙论》
  20. 麻黄大黄散【方剂大全】
  21. 麻黄《滇南本草》
  22. 麻黄地骨皮汤【方剂大全】
  23. 麻黄《本草择要纲目》
  24. 麻黄定喘汤【方剂大全】
  25. 麻黄《本草易读》
  26. 麻黄豆蔻丸【方剂大全】
  27. 麻黄《本草新编》
  28. 麻黄独活汤【方剂大全】
  29. 麻黄《本草图经》
  30. 麻黄夺命汤【方剂大全】
  1. 麻黄《本草便读》
  2. 麻黄《本草崇原》
  3. 麻黄《本草经解》
  4. 麻黄《本草思辨录》
  5. 麻黄《增广和剂局方药性总论》
  6. 麻黄《轩岐救正论》
  7. 麻黄《名医别录》
  8. 麻黄《中药学》
  9. 麻黄《本草分经》
  10. 麻黄《得配本草》
  11. 麻黄《本草分经》
  12. 麻黄《本草从新》
  13. 麻黄《本草分经》
  14. 麻黄《本经逢原》
  15. 麻黄《本草分经》
  16. 麻黄《本草新编》
  17. 麻黄《本草择要纲目》
  18. 麻黄《本草求真》
  19. 麻黄《本草害利》
  20. 麻黄《顾松园医镜》
  21. 麻黄《本草害利》
  22. 麻黄《证类本草》
  23. 麻黄《本草害利》
  24. 麻黄《医学入门》
  25. 麻黄《本草撮要》
  26. 麻黄《冯氏锦囊秘录》
  27. 麻黄《外科全生集》
  28. 麻黄《本草易读》
  29. 麻黄《药性切用》
  30. 麻黄《本草蒙筌》
  31. 麻黄《药鉴》


款冬花_《本草便读》_中医本草_【岐黄之术】

款冬花

款冬花

  • 上一页
  • 目录
  • 相关
  • 下一页

款冬花 （图）

治嗽化痰．性暖平和不燥．润金疏肺．味辛略带微甘．（款冬花．此花发于冬令．虽雪积冰坚．其花独艳．阴中含阳．故性温．凡花皆轻扬上达．故入肺．有邪可散．无邪可润．故一切咳嗽．皆可取用．然性虽温润．毕竟疏散之品．无补养之功耳．用者审之．款冬花温而不燥．润而不寒．散而不泄．故无论虚实寒热．一切咳嗽之属肺病者．皆可用也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄
  • 当前页：款冬花
  • 下一页：冬葵子
<<< 返回本书目录
  1. 款冬花《本草纲目》图文版
  2. 款冬花【中药大全】
  3. 款冬花《证类本草》
  4. 款冬花膏【方剂大全】
  5. 款冬花《长沙药解》
  6. 款冬花散【方剂大全】
  7. 款冬花《药笼小品》
  8. 款冬花汤【方剂大全】
  9. 款冬花《侣山堂类辩》
  10. 款冬花丸【方剂大全】
  11. 款冬花《雷公炮炙论》
  12. 款冬花熏方【方剂大全】
  13. 款冬花《本草择要纲目》
  14. 款冬煎【方剂大全】
  15. 款冬花《本草易读》
  16. 款冬汤【方剂大全】
  17. 款冬花《本草新编》
  18. 款冬丸【方剂大全】
  19. 款冬花《本草图经》
  20. 款肺散【方剂大全】
  21. 款冬花《本草经解》
  22. 款肺汤【方剂大全】
  23. 款冬花《本草崇原》
  24. 款肺丸【方剂大全】
  25. 款冬花《本草乘雅半偈》
  26. 款花贝母散【方剂大全】
  27. 款冬花《本草纲目》完整版
  28. 款花补肺汤【方剂大全】
  29. 款冬冰糖汤【方剂大全】
  30. 款花膏【方剂大全】
  1. 款冬花《本草便读》
  2. 款冬花《本草崇原》
  3. 款冬花《本草经解》
  4. 款冬花《中药学》
  5. 款冬花《增广和剂局方药性总论》
  6. 款冬花《得配本草》
  7. 款冬花《名医别录》
  8. 款冬花《本草从新》
  9. 款冬花《本草分经》
  10. 款冬花《本经逢原》
  11. 款冬花《本草择要纲目》
  12. 款冬花《本草新编》
  13. 款冬花《本草害利》
  14. 款冬花《本草求真》
  15. 款冬花《本草撮要》
  16. 款冬花《顾松园医镜》
  17. 款冬花《侣山堂类辩》
  18. 款冬花《证类本草》
  19. 款冬花《药性切用》
  20. 款冬花《医学入门》
  21. 款冬花《本草乘雅半偈》
  22. 款冬花《本草易读》
  23. 款冬花《本草图经》
  24. 款冬花《本草备要》
  25. 款冬花茶《茶饮保健》
  26. 款冬花《汤液本草》
  27. 款冬花散《妇人大全良方》
  28. 款冬花《本草衍义》
  29. 款冬花散《三因极一病证方论》
  30. 款冬花《中药炮制》
  31. 款冬花散《太平惠民和剂局方》


冬葵子_《本草便读》_中医本草_【岐黄之术】

冬葵子

冬葵子

  • 上一页
  • 目录
  • 相关
  • 下一页

冬葵子（图）

滑利通淋．下乳催生悉主治．甘寒入胃．二肠水腑并分消．（冬葵子甘寒滑利之品．入胃与大肠．故消乳痈．润大便．滑胎利窍．是其所长．至通淋渗湿等治．不过旁及小肠膀胱之地耳．凡乳痈初起．用冬葵子二两．酒水各半煎饮．即消．此物只可用于气血燥涩之人．而不可施于虚羸中寒之体．以其甘寒滑利也．中虚气陷者．尤宜禁之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：款冬花
  • 当前页：冬葵子
  • 下一页：萱花
<<< 返回本书目录
  1. 冬葵子《证类本草》
  2. 冬葵子【中药大全】
  3. 冬葵子《本草易读》
  4. 冬葵子散【方剂大全】
  5. 冬葵子《本草新编》
  6. 冬葵子汤【方剂大全】
  7. 冬葵子《本草崇原》
  8. 冬里麻【中药大全】
  9. 冬葵叶【中药大全】
  10. 冬里麻根【中药大全】
  11. 冬葵散【方剂大全】
  12. 冬凌草【中药大全】
  13. 冬葵果【中药大全】
  14. 冬令伤寒液少证《余无言医案》
  15. 冬葵根汁【方剂大全】
  16. 冬令伤寒证《余无言医案》
  17. 冬葵根汤【方剂大全】
  18. 冬麻子粥【方剂大全】
  19. 冬葵根【中药大全】
  20. 冬眠瘤【疾病大全】
  21. 冬葵萆薢散【方剂大全】
  22. 冬茄冲剂【方剂大全】
  23. 冬葵【中药大全】
  24. 冬青《本草纲目》完整版
  25. 冬季怎样进补《老年食养食疗》
  26. 冬青《本草纲目》图文版
  27. 冬季养生《中医养生学》
  28. 冬青补汁【方剂大全】
  29. 冬季瘙痒症【疾病大全】
  30. 冬青方【方剂大全】
  1. 冬葵子《本草便读》
  2. 冬葵子《本草崇原》
  3. 冬葵子《增广和剂局方药性总论》
  4. 冬葵子《中药学》
  5. 冬葵子《名医别录》
  6. 冬葵子《本草从新》
  7. 冬葵子《本草分经》
  8. 冬葵子《本经逢原》
  9. 冬葵子《本草撮要》
  10. 冬葵子《本草新编》
  11. 冬葵子《药性切用》
  12. 冬葵子《本草求真》
  13. 冬葵子汤《医方考》
  14. 冬葵子《证类本草》
  15. 冬令伤寒液少证《余无言医案》
  16. 冬葵子《本草易读》
  17. 冬令伤寒证《余无言医案》
  18. 冬葵子《本草蒙筌》
  19. 冬脉如营《中医词典》
  20. 冬葵子《本草备要》
  21. 冬青《本草纲目》
  22. 冬葵子《汤液本草》
  23. 冬青《本草求真》
  24. 冬葵子《本草衍义》
  25. 冬青散《是斋百一选方》
  26. 冬葵子《新修本草》
  27. 冬日外感《评琴书屋医略》
  28. 冬葵子《千金翼方》
  29. 冬三月《寿世传真》
  30. 冬葵子《雷公炮制药性解》
  31. 冬桑叶《药性切用》


萱花_《本草便读》_中医本草_【岐黄之术】

萱花

萱花

  • 上一页
  • 目录
  • 相关
  • 下一页

服之利水．甘凉赖以和脾．树以忘忧．香滑可供快膈．（萱花一名宜男草．又名忘忧草．即今之黄花菜也．产下隰之地．甘凉之性．善除湿热利水．以其花有解散之功．虽利水去湿．而又润而不燥．故可和中快膈耳．只可供菜食之用．虽有治病之力．非所擅长也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冬葵子
  • 当前页：萱花
  • 下一页：白蒺藜
<<< 返回本书目录
  1. 萱草忘忧汤【方剂大全】
  2. 萱藻【中药大全】
  3. 萱草嫩苗【中药大全】
  4. 玄参《本草纲目》完整版
  5. 萱草根【中药大全】
  6. 玄参《本草乘雅半偈》
  7. 萱草【中药大全】
  8. 玄参《本草崇原》
  9. 萱草《本草纲目》图文版
  10. 玄参《本草图经》
  11. 萱草《本草择要纲目》
  12. 玄参《本草择要纲目》
  13. 萱草《本草图经》
  14. 玄参《雷公炮炙论》
  15. 萱草《本草乘雅半偈》
  16. 玄参《神农本草经百种录》
  17. 萱草《本草纲目》完整版
  18. 玄参《药鉴》
  19. 宣志汤【方剂大全】
  20. 玄参《证类本草》
  21. 宣郁通经汤【方剂大全】
  22. 玄参《本草纲目》图文版
  23. 宣郁化毒汤【方剂大全】
  24. 玄参【中药大全】
  25. 宣郁定痛汤【方剂大全】
  26. 玄参甘桔茶【方剂大全】
  27. 宣营汤【方剂大全】
  28. 玄参钩藤汤【方剂大全】
  29. 宣阳汤【方剂大全】
  30. 玄参解《医学衷中参西录》
  1. 萱花《本草便读》
  2. 萱草根《证类本草》
  3. 喧暑郁燠《中医词典》
  4. 萱草根《本草蒙筌》
  5. 玄参《本草纲目》
  6. 萱草根《雷公炮制药性解》
  7. 玄参《雷公炮炙论》
  8. 萱草《本草图经》
  9. 玄参《雷公炮制药性解》
  10. 萱草《本草乘雅半偈》
  11. 玄参《千金翼方》
  12. 萱草《药性切用》
  13. 玄参《中药炮制》
  14. 萱草《本草择要纲目》
  15. 玄参《本草经集注》
  16. 萱草《本草分经》
  17. 玄参《新修本草》
  18. 萱草《得配本草》
  19. 玄参《神农本草经百种录》
  20. 萱草《本草从新》
  21. 玄参《吴普本草》
  22. 萱草《本经逢原》
  23. 玄参《汤液本草》
  24. 萱草《本草求真》
  25. 玄参《本草蒙筌》
  26. 萱草《医学入门》
  27. 玄参《冯氏锦囊秘录》
  28. 萱草《冯氏锦囊秘录》
  29. 玄参《医学入门》
  30. 萱草《本草衍义》
  31. 玄参《证类本草》


白蒺藜_《本草便读》_中医本草_【岐黄之术】

白蒺藜

白蒺藜

  • 上一页
  • 目录
  • 相关
  • 下一页

白蒺藜 （图）

行瘀破滞．搜肝风有走散之功．味苦兼辛．泻肺部而温宣可贵．催生下乳．退翳除星．（白蒺藜状如菱形．三角有刺．色白甚小．布地而生．善行善破．专入肺肝．宣肺之滞．疏肝之瘀．故能治风痹目疾．乳痈积聚等证．温苦辛散之品．以祛逐为用．无补益之功也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：萱花
  • 当前页：白蒺藜
  • 下一页：沙苑
<<< 返回本书目录
  1. 白蒺藜《本草经解》
  2. 白蒺藜散【方剂大全】
  3. 白蒺藜《本草纲目》完整版
  4. 白蒺藜汤【方剂大全】
  5. 白棘《本草纲目》图文版
  6. 白蒺藜丸【方剂大全】
  7. 白棘《证类本草》
  8. 白暨豚【中药大全】
  9. 白棘《本草图经》
  10. 白鲫鱼膏【方剂大全】
  11. 白棘《本草纲目》完整版
  12. 白甲【疾病症状】
  13. 白及粥【方剂大全】
  14. 白姜散【方剂大全】
  15. 白及雄黄散【方剂大全】
  16. 白僵蚕《本草乘雅半偈》
  17. 白及丸【方剂大全】
  18. 白僵蚕《本草崇原》
  19. 白及糖【方剂大全】
  20. 白僵蚕《本草思辨录》
  21. 白及汤【方剂大全】
  22. 白僵蚕《本草易读》
  23. 白及散【方剂大全】
  24. 白僵蚕《雷公炮炙论》
  25. 白及枇杷丸【方剂大全】
  26. 白僵蚕《神农本草经百种录》
  27. 白及莲须散【方剂大全】
  28. 白僵蚕《证类本草》
  29. 白及膏【方剂大全】
  30. 白僵蚕【中药大全】
  1. 白蒺藜《本草便读》
  2. 白蒺藜《中药学》
  3. 白蒺藜《本草经解》
  4. 白蒺藜《得配本草》
  5. 白蒺藜《本草分经》
  6. 白蒺藜《本经逢原》
  7. 白蒺藜《本草分经》
  8. 白蒺藜《本草求真》
  9. 白蒺藜《本草害利》
  10. 白蒺藜《医学入门》
  11. 白蒺藜《本草撮要》
  12. 白棘《本草图经》
  13. 白蒺藜散《三因极一病证方论》
  14. 白棘《名医别录》
  15. 白蒺藜散《博济方》
  16. 白棘《本经逢原》
  17. 白蒺藜子《雷公炮制药性解》
  18. 白棘《证类本草》
  19. 白茧唇《中医词典》
  20. 白棘《医学入门》
  21. 白僵蚕《神农本草经》
  22. 白棘《本草衍义》
  23. 白僵蚕《雷公炮炙论》
  24. 白棘《新修本草》
  25. 白僵蚕《雷公炮制药性解》
  26. 白棘《本草经集注》
  27. 白僵蚕《千金翼方》
  28. 白棘《千金翼方》
  29. 白僵蚕《本草经集注》
  30. 白棘《本草纲目》
  31. 白僵蚕《新修本草》


沙苑_《本草便读》_中医本草_【岐黄之术】

沙苑

沙苑

  • 上一页
  • 目录
  • 相关
  • 下一页

补肾固精．味苦多甘能摄下．益阴明目．性温滋水却生肝．（沙苑出陕西潼关等处．一名潼蒺藜．其形如豆．其色青绿．嚼之微有腥气．味甘带苦．其性微温．故为补肾之药．能治腰痛泄精等证．虽然力薄之品．而命门火炽．湿热淋浊等证．仍不可用．以其性温固摄也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白蒺藜
  • 当前页：沙苑
  • 下一页：旋覆花
<<< 返回本书目录
  1. 沙叶铁线莲【中药大全】
  2. 沙苑蒺藜《药笼小品》
  3. 沙眼衣原体肺炎【疾病大全】
  4. 沙苑子【中药大全】
  5. 沙眼衣原体《医学微生物学》
  6. 沙枣【中药大全】
  7. 沙眼的病因、诊断《中医眼科学》
  8. 沙枣花【中药大全】
  9. 沙眼【疾病大全】
  10. 沙枣胶【中药大全】
  11. 沙眼《中医眼科学》
  12. 沙枣树皮【中药大全】
  13. 沙眼《百病自测》
  14. 砂《本草纲目》完整版
  15. 沙旋复花【中药大全】
  16. 砂《本草乘雅半偈》
  17. 沙糖木【中药大全】
  18. 砂《本草图经》
  19. 沙糖黄连膏【方剂大全】
  20. 砂《本草易读》
  21. 沙糖根【中药大全】
  22. 砂《本草择要纲目》
  23. 沙糖《本草纲目》图文版
  24. 砂《证类本草》
  25. 沙糖《证类本草》
  26. 砂锅《本草纲目》完整版
  27. 沙糖《本草纲目》完整版
  28. 砂锅《本草纲目》图文版
  29. 沙塘木【中药大全】
  30. 砂锅牛尾《保健药膳》
  1. 沙苑《本草便读》
  2. 沙蜮《中医词典》
  3. 沙苑蒺藜《药笼小品》
  4. 沙鱼《饮膳正要》
  5. 沙苑蒺藜《本经逢原》
  6. 沙眼衣原体《医学微生物学》
  7. 沙苑蒺藜《本草从新》
  8. 沙眼的病因、诊断《中医眼科学》
  9. 沙苑蒺藜《得配本草》
  10. 沙眼《眼科学》
  11. 沙苑蒺藜《中药学》
  12. 沙眼《中医眼科学》
  13. 沙苑蒺藜《本草分经》
  14. 沙眼《百病自测》
  15. 沙苑蒺藜《本草害利》
  16. 沙眼《默克家庭诊疗手册》
  17. 沙苑子《中药炮制》
  18. 沙菀蒺藜《药性切用》
  19. 沙苑子茶《茶饮保健》
  20. 沙菀蒺藜《本草撮要》
  21. 沙证《中医词典》
  22. 沙菀蒺藜《顾松园医镜》
  23. 砂《千金翼方》
  24. 沙图穆苏《中医词典》
  25. 砂《本草衍义》
  26. 沙糖〈寒〉《食疗本草》
  27. 砂《汤液本草》
  28. 沙糖《得配本草》
  29. 砂《本草备要》
  30. 沙糖《本经逢原》
  31. 砂《本草蒙筌》


旋覆花_《本草便读》_中医本草_【岐黄之术】

旋覆花

旋覆花

  • 上一页
  • 目录
  • 相关
  • 下一页

旋覆花 （图）

咸以软坚．蠲饮化痰都有效．苦能下达．通肠导水悉皆能．具宣行肺胃之功．噫气不除．赖其辛散．有斡旋胸中之力．肝邪痹着．借以温通．（旋覆花一名金沸草．六月开细黄花．其香如菊．中有白毛．宜绢包用．咸温辛苦之性．能利大肠．软坚痰．散结气．搜肝泻肺．由胃及肠．旋覆之功．皆在咸润而已．旋覆花本为肺药．以其散结气．软坚痰．金令下行．而能及肝与肠也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沙苑
  • 当前页：旋覆花
  • 下一页：红花
<<< 返回本书目录
  1. 旋覆花《长沙药解》
  2. 旋覆花【中药大全】
  3. 旋覆花《药笼小品》
  4. 旋覆花、水朝阳草《滇南本草》
  5. 旋覆花《本草易读》
  6. 旋覆花根【中药大全】
  7. 旋覆花《本草经解》
  8. 旋覆汤【方剂大全】
  9. 旋覆代赭汤【方剂大全】
  10. 旋花《本草纲目》完整版
  11. 旋复花丸【方剂大全】
  12. 旋花《本草图经》
  13. 旋复花汤【方剂大全】
  14. 旋花《证类本草》
  15. 旋复花散【方剂大全】
  16. 旋花《本草纲目》图文版
  17. 旋复花根【中药大全】
  18. 旋花【中药大全】
  19. 旋复花【中药大全】
  20. 旋花根【中药大全】
  21. 旋复花《本草纲目》图文版
  22. 旋花苗【中药大全】
  23. 旋复花《证类本草》
  24. 旋鸡尾【中药大全】
  25. 旋复花《神农本草经百种录》
  26. 旋螺尖起《银海精微》
  27. 旋复花《雷公炮炙论》
  28. 旋螺尖起歌《眼科心法要诀》
  29. 旋复花《本草择要纲目》
  30. 旋螺尖起歌《医宗金鉴》
  1. 旋覆花《本草便读》
  2. 旋覆花《得配本草》
  3. 旋覆花《本草经解》
  4. 旋覆花《本草易读》
  5. 旋覆花（旋覆梗）《中药学》
  6. 旋覆花《本草蒙筌》
  7. 旋覆花（旋覆梗）《中药学》
  8. 旋覆花《本草衍义》
  9. 旋覆花、水朝阳草《滇南本草》
  10. 旋覆花《中药炮制》
  11. 旋覆花汤《圆运动的古中医学》
  12. 旋覆花《长沙药解》
  13. 旋覆花汤《金匮悬解》
  14. 旋覆花《药笼小品》
  15. 旋覆花汤方《伤寒杂病论》
  16. 旋覆代赭证九　太阳百三十一《伤寒悬解》
  17. 旋覆花汤方《伤寒杂病论》
  18. 旋覆代赭汤方《伤寒杂病论》
  19. 旋覆花汤方《医宗金鉴》
  20. 旋覆代赭石汤方《医宗金鉴》
  21. 旋花《本草纲目》
  22. 旋覆代赭石汤《医宗金鉴》
  23. 旋花《千金翼方》
  24. 旋复汤《太平惠民和剂局方》
  25. 旋花《本草经集注》
  26. 旋复花丸《备急千金要方》
  27. 旋花《新修本草》
  28. 旋复花汤方《妇人大全良方》
  29. 旋花《本草衍义》
  30. 旋复花汤《普济本事方》
  31. 旋花《证类本草》


红花_《本草便读》_中医本草_【岐黄之术】

红花

红花

  • 上一页
  • 目录
  • 相关
  • 下一页

红花 （图）

色赤而温．心肝皆及．味甘且苦．辛散俱优．调血脉可去瘀生新．治折伤理胎前产后．（红花行散之品．专入心肝血分．破瘀活血．是其所长．至于消肿治风．理伤疗产等法．亦在人之善用耳．红花开于盛夏．其味虽有辛甘．然毕竟苦温色赤．为心之正药．少用和血．多用行血．治风者亦凡花皆散．又血行风自灭也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：旋覆花
  • 当前页：红花
  • 下一页：小蓟
<<< 返回本书目录
  1. 红花《药笼小品》
  2. 红花【中药大全】
  3. 红花《药鉴》
  4. 红花白芷防风饮【方剂大全】
  5. 红花《侣山堂类辩》
  6. 红花菜【中药大全】
  7. 红花《本草易读》
  8. 红花苍柏丸【方剂大全】
  9. 红花《本草经解》
  10. 红花刺参【中药大全】
  11. 红蝴蝶疮【疾病大全】
  12. 红花当归散【方剂大全】
  13. 红蝴蝶疮《中医外科学》
  14. 红花当归汤【方剂大全】
  15. 红胡豆七【中药大全】
  16. 红花当归丸【方剂大全】
  17. 红厚壳【中药大全】
  18. 红花当归饮【方剂大全】
  19. 红黑二丸【中药大全】
  20. 红花点地梅【中药大全】
  21. 红黑二散【方剂大全】
  22. 红花酊【方剂大全】
  23. 红蒿枝【中药大全】
  24. 红花杜鹃【中药大全】
  25. 红旱莲【中药大全】
  26. 红花鹅掌柴【中药大全】
  27. 红寒药【中药大全】
  28. 红花膏【方剂大全】
  29. 红孩儿【中药大全】
  30. 红花活血汤【方剂大全】
  1. 红花《本草便读》
  2. 红花《中药学》
  3. 红花《本草经解》
  4. 红花《得配本草》
  5. 红花《本草分经》
  6. 红花《本草从新》
  7. 红花《本草撮要》
  8. 红花《本草求真》
  9. 红花《外科全生集》
  10. 红花《顾松园医镜》
  11. 红花《侣山堂类辩》
  12. 红花《本草易读》
  13. 红花《药性切用》
  14. 红花《本草备要》
  15. 红花《药鉴》
  16. 红花《药笼小品》
  17. 红花《珍珠囊补遗药性赋》
  18. 红花《雷公炮制药性解》
  19. 红花菜《饮食须知》
  20. 红蝴蝶疮《中医外科学》
  21. 红花草疮《中医词典》
  22. 红汗《中医词典》
  23. 红花茶《茶饮保健》
  24. 红膏药（一）《外科传薪集》
  25. 红花当归散《太平惠民和剂局方》
  26. 红膏药（二）《外科传薪集》
  27. 红花当归散《奇方类编》
  28. 红粉妆《毓麟验方》
  29. 红花甘茶《茶饮保健》
  30. 红豆散《冯氏锦囊秘录》
  31. 红花酒《食物疗法》


小蓟_《本草便读》_中医本草_【岐黄之术】

小蓟

小蓟

  • 上一页
  • 目录
  • 相关
  • 下一页

小蓟（图）

破血行瘀．入心肝苦凉无毒．通淋治浊．走太阳分利有功．大蓟（图）则散力较优．消痈则功能为胜．（小蓟功专破血治淋．心与小肠膀胱之药．大蓟则略带辛味．虽能消痈．亦不过因其散血之用．苦凉之性皆同．所用之根亦一．惟茎叶之大小有异耳．大小蓟两种花叶皆相似．叶皆有刺．大蓟生山谷高阜处．小蓟生平泽低洼处．以此推想．则小蓟之破血利水．又胜于大蓟矣．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红花
  • 当前页：小蓟
  • 下一页：夏枯草
<<< 返回本书目录
  1. 小蓟《滇南本草》
  2. 小蓟（图）【中药大全】
  3. 小剂量外照射的生物效应《核、化学武器损伤》
  4. 小蓟根《本草图经》
  5. 小剂量甲硝唑混悬液治疗消化性溃疡42例《中国幽门螺杆菌研究》
  6. 小蓟根《本草择要纲目》
  7. 小棘苔藓【疾病大全】
  8. 小蓟饮子【方剂大全】
  9. 小棘毛壅病【疾病大全】
  10. 小蓟饮子藕《汤头歌诀》
  11. 小火草【中药大全】
  12. 小建中合剂【方剂大全】
  13. 小活络丸【方剂大全】
  14. 小建中汤《伤寒寻源》
  15. 小活络丹【方剂大全】
  16. 小建中汤《苏沈良方》
  17. 小茴香粥《保健药膳》
  18. 小建中汤《汤头歌诀》
  19. 小茴香丸【方剂大全】
  20. 小建中汤【方剂大全】
  21. 小茴香酒【方剂大全】
  22. 小建中汤证《经方实验录》
  23. 小茴香（图）【中药大全】
  24. 小建中汤证治本位的意义《圆运动的古中医学》
  25. 小茴香《药笼小品》
  26. 小建中汤证治推论的意义《圆运动的古中医学》
  27. 小茴香《本草经解》
  28. 小箭草【中药大全】
  29. 小灰包【中药大全】
  30. 小降气汤【方剂大全】
  1. 小蓟《本草便读》
  2. 小蓟《得配本草》
  3. 小蓟《滇南本草》
  4. 小蓟《中药炮制》
  5. 小蓟根《本草择要纲目》
  6. 小剂量一次照射效应《核、化学武器损伤》
  7. 小蓟根《本草图经》
  8. 小剂量外照射的医学处理原则《核、化学武器损伤》
  9. 小蓟根散《仁术便览》
  10. 小剂量外照射的概念《核、化学武器损伤》
  11. 小蓟琥珀散《医方考》
  12. 小剂量慢性照射效应《核、化学武器损伤》
  13. 小蓟散《重订囊秘喉书》
  14. 小剂量甲硝唑混悬液治疗消化性溃疡42例《中国幽门螺杆菌研究》
  15. 小蓟饮子《冯氏锦囊秘录》
  16. 小急《中医词典》
  17. 小蓟饮子《医方考》
  18. 小吉《中医词典》
  19. 小蓟饮子《医方论》
  20. 小活络丹《医方论》
  21. 小蓟饮子藕《汤头歌诀》
  22. 小茴香粥《保健药膳》
  23. 小夹板《中医名词词典》
  24. 小茴香丸《三因极一病证方论》
  25. 小甲香《海药本草》
  26. 小茴香酒《医林改错》
  27. 小建中汤《圆运动的古中医学》
  28. 小茴香《药性切用》
  29. 小建中汤《圆运动的古中医学》
  30. 小茴香《本草撮要》
  31. 小建中汤《圆运动的古中医学》


夏枯草_《本草便读》_中医本草_【岐黄之术】

夏枯草

夏枯草

  • 上一页
  • 目录
  • 相关
  • 下一页

夏枯草 （图）

虽禀纯阳之气．味仍辛苦而寒．独走厥阴．能解肝家郁火．功专散结．堪医瘰 疮疡．（此草冬至后生叶．至春而花．一到夏至即枯．故名．然各家皆言其苦寒．散结气．治瘰．惟朱丹溪言其能有补养厥阴血脉之功．想此草得春气最多．或可为助耳．观此草得阳气而生．得阴气而死．似乎禀纯阳之性．故虽属阴寒．而阴中仍含阳气．且皆取用其花．有春木发陈条达之意．虽苦寒而不遏耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小蓟
  • 当前页：夏枯草
  • 下一页：葫芦巴
<<< 返回本书目录
  1. 夏枯草《本草纲目》图文版
  2. 夏枯草【中药大全】
  3. 夏枯草《证类本草》
  4. 夏枯草（白花夏枯）《滇南本草》
  5. 夏枯草《药笼小品》
  6. 夏枯草（益母夏枯）《滇南本草》
  7. 夏枯草《神农本草经百种录》
  8. 夏枯草煲猪肉【方剂大全】
  9. 夏枯草《本草择要纲目》
  10. 夏枯草膏【方剂大全】
  11. 夏枯草《本草易读》
  12. 夏枯草露【中药大全】
  13. 夏枯草《本草新编》
  14. 夏枯草散【方剂大全】
  15. 夏枯草《本草图经》
  16. 夏枯草汤【方剂大全】
  17. 夏枯草《本草思辨录》
  18. 夏腊梅【中药大全】
  19. 夏枯草《本草经解》
  20. 夏蜡梅【中药大全】
  21. 夏枯草《本草崇原》
  22. 夏令伤寒证（二）《余无言医案》
  23. 夏枯草《本草乘雅半偈》
  24. 夏令伤寒证（一）《余无言医案》
  25. 夏枯草《本草纲目》完整版
  26. 夏秋吐泻《小儿药证直诀》
  27. 夏科关节病《默克家庭诊疗手册》
  28. 夏热病论《温热暑疫全书》
  29. 夏季怎样进补《老年食养食疗》
  30. 夏热集补证治并方《温热暑疫全书》
  1. 夏枯草《本草便读》
  2. 夏枯草《本草崇原》
  3. 夏枯草《本草经解》
  4. 夏枯草《本草思辨录》
  5. 夏枯草《名医别录》
  6. 夏枯草《中药学》
  7. 夏枯草《本草分经》
  8. 夏枯草《得配本草》
  9. 夏枯草《本草择要纲目》
  10. 夏枯草《本草从新》
  11. 夏枯草《本草害利》
  12. 夏枯草《本经逢原》
  13. 夏枯草《本草撮要》
  14. 夏枯草《本草新编》
  15. 夏枯草《外科全生集》
  16. 夏枯草《本草求真》
  17. 夏枯草《药性切用》
  18. 夏枯草《顾松园医镜》
  19. 夏枯草《本草乘雅半偈》
  20. 夏枯草《证类本草》
  21. 夏枯草《本草图经》
  22. 夏枯草《医学入门》
  23. 夏枯草（白花夏枯）《滇南本草》
  24. 夏枯草《冯氏锦囊秘录》
  25. 夏枯草（益母夏枯）《滇南本草》
  26. 夏枯草《本草易读》
  27. 夏枯草茶《茶饮保健》
  28. 夏枯草《本草蒙筌》
  29. 夏枯草膏《冯氏锦囊秘录》
  30. 夏枯草《本草备要》
  31. 夏枯草汤《仁术便览》


葫芦巴_《本草便读》_中医本草_【岐黄之术】

葫芦巴

葫芦巴

  • 上一页
  • 目录
  • 相关
  • 下一页

葫芦巴 （图）

补肾壮元阳．辛苦温通有效．入肝宣冷滞．疝瘕寒湿宜求．（葫芦巴壮元阳．除下焦冷气．味苦而辛．性热而降．出胡地．萝菔子也．入肝肾二经．故能治疝瘕香港脚等证．下焦阳虚有寒者可用之．阴亏者非所宜也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夏枯草
  • 当前页：葫芦巴
  • 下一页：牛蒡子
<<< 返回本书目录
  1. 葫芦巴《证类本草》
  2. 葫芦巴【中药大全】
  3. 葫芦巴《本草择要纲目》
  4. 葫芦巴圆【方剂大全】
  5. 葫芦巴《本草纲目》完整版
  6. 葫芦茶【中药大全】
  7. 葫芦【中药大全】
  8. 葫芦茶根【中药大全】
  9. 葫芦《滇南本草》
  10. 葫芦丹【方剂大全】
  11. 葫《本草纲目》图文版
  12. 葫芦根散【方剂大全】
  13. 葫《证类本草》
  14. 葫芦花汤【方剂大全】
  15. 葫《本草纲目》完整版
  16. 葫芦化毒丹【方剂大全】
  17. 斛夌散【方剂大全】
  18. 葫芦酒【方剂大全】
  19. 壶隐子双鹿丸【方剂大全】
  20. 葫芦糯米酒散【方剂大全】
  21. 壶卢子【中药大全】
  22. 葫芦七【中药大全】
  23. 壶卢秧【中药大全】
  24. 葫芦散【方剂大全】
  25. 壶卢【中药大全】
  26. 葫芦双皮汤【方剂大全】
  27. 壶卢《本草纲目》图文版
  28. 葫芦汤【方剂大全】
  29. 壶卢《本草纲目》完整版
  30. 葫芦藓【中药大全】
  1. 葫芦巴《本草便读》
  2. 葫芦巴《中药学》
  3. 葫芦巴《本草择要纲目》
  4. 葫芦巴《得配本草》
  5. 葫芦巴散《三因极一病证方论》
  6. 葫芦巴《证类本草》
  7. 葫芦巴丸《冯氏锦囊秘录》
  8. 葫芦巴《冯氏锦囊秘录》
  9. 葫芦巴丸《太平惠民和剂局方》
  10. 葫芦巴《本草蒙筌》
  11. 葫芦巴丸《外科理例》
  12. 葫芦巴《汤液本草》
  13. 葫芦丹《中医词典》
  14. 葫芦巴《本草衍义》
  15. 葫芦壳《中药学》
  16. 葫芦巴《雷公炮制药性解》
  17. 葫芦双皮汤《食物疗法》
  18. 葫芦《滇南本草》
  19. 猢狲疳《中医名词词典》
  20. 葫芦《药性切用》
  21. 猢狲噤《幼幼新书》
  22. 葫芦《本草分经》
  23. 槲（音斛）若《证类本草》
  24. 葫芦《医学入门》
  25. 槲皮《本经逢原》
  26. 葫芦《饮膳正要》
  27. 槲若《千金翼方》
  28. 葫《名医别录》
  29. 槲若《新修本草》
  30. 葫《得配本草》
  31. 槲若《本草衍义》


牛蒡子_《本草便读》_中医本草_【岐黄之术】

牛蒡子

牛蒡子

  • 上一页
  • 目录
  • 相关
  • 下一页

牛蒡子 （图）

苦辛入肺．散结清咽．润降松肌．消痰化热．解风温于上部．利膈疏邪．宣疹痘于周身．通肝达外．（牛蒡子一名大力子．三月生苗．初夏开花．至秋结子．故其子得秋金之气．辛胜于苦．性平．专治肺病．兼通于肝．宣散润降．均擅其长．一切咽喉痘疹诸病．凡属于肺者．皆可用之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葫芦巴
  • 当前页：牛蒡子
  • 下一页：艾叶
<<< 返回本书目录
  1. 牛蒡子《药笼小品》
  2. 牛蒡子【中药大全】
  3. 牛蒡子《药鉴》
  4. 牛蒡子散【方剂大全】
  5. 牛蒡子《本草易读》
  6. 牛蒡子丸【方剂大全】
  7. 牛蒡子《本草经解》
  8. 牛胞衣《本草纲目》完整版
  9. 牛蒡粥【方剂大全】
  10. 牛胞衣【中药大全】
  11. 牛蒡粥《保健药膳》
  12. 牛背鹭【中药大全】
  13. 牛蒡芩连汤【方剂大全】
  14. 牛鼻《本草纲目》完整版
  15. 牛蒡茎叶【中药大全】
  16. 牛鼻《本草纲目》完整版
  17. 牛蒡解肌汤【方剂大全】
  18. 牛鼻【中药大全】
  19. 牛蒡根【中药大全】
  20. 牛鼻津《本草纲目》完整版
  21. 牛蒡甘桔汤【方剂大全】
  22. 牛鼻栓【中药大全】
  23. 牛蒡蝉蜕酒【方剂大全】
  24. 牛扁《本草纲目》完整版
  25. 牛蒡【中药大全】
  26. 牛扁《本草图经》
  27. 牛伴木【中药大全】
  28. 牛扁【中药大全】
  29. 牛白藤根【中药大全】
  30. 牛扁（音褊）《证类本草》
  1. 牛蒡子《本草便读》
  2. 牛蒡子《中药学》
  3. 牛蒡子《本草经解》
  4. 牛蒡子《本草求真》
  5. 牛蒡子《本草害利》
  6. 牛蒡子《顾松园医镜》
  7. 牛蒡子《本草撮要》
  8. 牛蒡子《医学入门》
  9. 牛蒡子《外科全生集》
  10. 牛蒡子《冯氏锦囊秘录》
  11. 牛蒡子《药鉴》
  12. 牛蒡子《本草易读》
  13. 牛蒡子茶《茶饮保健》
  14. 牛蒡子《本草备要》
  15. 牛蒡子散《普济本事方》
  16. 牛蒡子《中药炮制》
  17. 牛蒡子汤《冯氏锦囊秘录》
  18. 牛蒡子《玉楸药解》
  19. 牛蒡子汤《仁术便览》
  20. 牛蒡子《药笼小品》
  21. 牛蒡子丸《仙传外科集验方》
  22. 牛蒡子《雷公炮制药性解》
  23. 牛鼻漏《中医词典》
  24. 牛蒡粥《保健药膳》
  25. 牛鼻漏《中医词典》
  26. 牛蒡消痛茶《茶饮保健》
  27. 牛鼻漏《外科十三方考》
  28. 牛蒡解肌茶《茶饮保健》
  29. 牛扁《神农本草经》
  30. 牛蒡根叶《本草易读》
  31. 牛扁《千金翼方》


艾叶_《本草便读》_中医本草_【岐黄之术】

艾叶

艾叶

  • 上一页
  • 目录
  • 相关
  • 下一页

艾叶（图）

补命门以暖子宫．香达肝脾寒湿化．理血气而疗崩带．温通奇脉苦辛兼．可灸疮疽．能熏虫蚀．（艾叶入肝脾肾三经．芳香可以入血．辛热可以解寒．故生者能理血气．解散风寒湿邪．或炒黑．或揉熟．能温暖下元．治妇人崩带瘕疝胎产等证．属于寒湿者．皆可用之．纯阳之性．故可杀虫辟恶．其灸疮疽者．藉芳香辛热以宣通气血耳．艾叶入下焦血分．能温阴中之阳．逐下焦血分寒湿浊气．生温熟热．生者能散．熟者能守．亦若干姜 炮姜之用．但艾叶之功．辛苦而香．所用在叶．非干姜之但辛热而用根也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛蒡子
  • 当前页：艾叶
  • 下一页：木贼草
<<< 返回本书目录
  1. 艾叶《证类本草》
  2. 艾叶【中药大全】
  3. 艾叶《针灸聚英》
  4. 艾叶敷方【方剂大全】
  5. 艾叶《长沙药解》
  6. 艾叶鸡蛋汤【方剂大全】
  7. 艾叶《药笼小品》
  8. 艾叶煎丸【方剂大全】
  9. 艾叶《古今医统大全》
  10. 艾叶散【方剂大全】
  11. 艾叶《滇南本草》
  12. 艾叶生姜煨鸡蛋【方剂大全】
  13. 艾叶《本草易读》
  14. 艾叶汤【方剂大全】
  15. 艾叶《本草新编》
  16. 艾叶丸【方剂大全】
  17. 艾叶《本草图经》
  18. 艾叶洗剂【方剂大全】
  19. 艾叶《本草乘雅半偈》
  20. 艾叶医统；艾灸补泻；艾炷大小；点艾火《针灸大成》
  21. 艾烟丸【方剂大全】
  22. 艾叶饮【方剂大全】
  23. 艾香《证类本草》
  24. 艾叶粥【方剂大全】
  25. 艾汤【方剂大全】
  26. 艾汁方【方剂大全】
  27. 艾司唑仑　Estazolam《精神药品临床应用指导原则》
  28. 艾汁涂方【方剂大全】
  29. 艾实【中药大全】
  30. 艾炙可提高健康老人免疫功能《免疫与健康》
  1. 艾叶《本草便读》
  2. 艾叶《中药学》
  3. 艾叶《增广和剂局方药性总论》
  4. 艾叶《本草从新》
  5. 艾叶《名医别录》
  6. 艾叶《本草新编》
  7. 艾叶《本草害利》
  8. 艾叶《本草求真》
  9. 艾叶《本草害利》
  10. 艾叶《证类本草》
  11. 艾叶《本草撮要》
  12. 艾叶《医学入门》
  13. 艾叶《针灸聚英》
  14. 艾叶《冯氏锦囊秘录》
  15. 艾叶《本草乘雅半偈》
  16. 艾叶《古今医统大全》
  17. 艾叶《滇南本草》
  18. 艾叶《本草易读》
  19. 艾叶《本草图经》
  20. 艾叶《本草蒙筌》
  21. 艾叶《医统》《针灸大成》
  22. 艾叶《本草备要》
  23. 艾叶茶《茶饮保健》
  24. 艾叶《汤液本草》
  25. 艾叶酒《妇人大全良方》
  26. 艾叶《本草衍义》
  27. 艾元英《中医词典》
  28. 艾叶《食疗本草》
  29. 艾炙可提高健康老人免疫功能《免疫与健康》
  30. 艾叶《新修本草》
  31. 艾炷《中医名词词典》


木贼草_《本草便读》_中医本草_【岐黄之术】

木贼草

木贼草

  • 上一页
  • 目录
  • 相关
  • 下一页

木贼草（图）

平肝疏肺．解肌发汗散风邪．味苦性平．退翳除星行血滞．（木贼草．此草中空有节．善能摩木．故能入肝．摩积宣邪．以其中空色白．故又能入肺．解肌发汗．炒黑又能治诸血病．或血为风扰．或肝血瘀滞．如血崩痔痢等证．因于风邪者．古方曾载及之．木贼本肝之专药．肝藏血．故入血分．总之肝脏有风邪瘀滞者为宜．血虚者当禁．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：艾叶
  • 当前页：木贼草
  • 下一页：草
<<< 返回本书目录
  1. 木贼草《药笼小品》
  2. 木贼煎【方剂大全】
  3. 木贼草《本草择要纲目》
  4. 木贼散【方剂大全】
  5. 木贼（图）【中药大全】
  6. 木竹子【中药大全】
  7. 木贼《本草纲目》图文版
  8. 木竹子皮【中药大全】
  9. 木贼《证类本草》
  10. 木竹子油【中药大全】
  11. 木贼《滇南本草》
  12. 木苎麻【中药大全】
  13. 木贼《本草易读》
  14. 木锥花【中药大全】
  15. 木贼《本草图经》
  16. 目《慈幼新书》
  17. 木贼《本草乘雅半偈》
  18. 目《丹溪手镜》
  19. 木贼《本草纲目》完整版
  20. 目《痘疹心法要诀》
  21. 木郁达之论《吴医汇讲》
  22. 目《古今医案按》
  23. 木萸散【方剂大全】
  24. 目《经络全书》
  25. 木药中部《新修本草》
  26. 目《冷庐医话》
  27. 木药下部《新修本草》
  28. 目《临证指南医案》
  29. 木药上部《新修本草》
  30. 目《脉因证治》
  1. 木贼草《本草便读》
  2. 木贼草《中药学》
  3. 木贼草《本草分经》
  4. 木贼草《本草从新》
  5. 木贼草《本草择要纲目》
  6. 木贼草《顾松园医镜》
  7. 木贼草《药性切用》
  8. 木贼草《冯氏锦囊秘录》
  9. 木贼散《明目至宝》
  10. 木贼草《中药炮制》
  11. 木枳茶《茶饮保健》
  12. 木贼草《玉楸药解》
  13. 木蛭毒疮《中医词典》
  14. 木贼草《药笼小品》
  15. 目《经络全书》
  16. 木贼《本草图经》
  17. 目《中医名词词典》
  18. 木贼《滇南本草》
  19. 目《中医词典》
  20. 木贼《本草乘雅半偈》
  21. 目《续名医类案》
  22. 木贼《本草撮要》
  23. 目《续名医类案》
  24. 木贼《增广和剂局方药性总论》
  25. 目《证类本草》
  26. 木贼《得配本草》
  27. 目《医述》
  28. 木贼《本经逢原》
  29. 目《张氏医通》
  30. 木贼《本草求真》
  31. 目《证治准绳·杂病》


草_《本草便读》_中医本草_【岐黄之术】

草

草

  • 上一页
  • 目录
  • 相关
  • 下一页

草（图）

苦寒能除湿祛风．肾肝并入．制炼用酒蒸蜜拌．痹痿皆宜．（ 草能入肝肾．祛风除湿．是其本功．至于补益之说．必须取其枝叶洗净．用蜜酒拌透．蒸晒九次．则苦寒浊恶之性皆去．清香甘美之味俱来．凡痿痹瘫痪等疾．由肝肾虚而风湿内袭者．悉可用也．此草有臊气．故专入肝．肝藏血．故入血分．云入肾者．乙癸同源也．生者苦寒．能散血中风邪湿热．一经制炼．则转为甘温．于祛风逐湿之中．有补益肝肾之功矣．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木贼草
  • 当前页：草
  • 下一页：青蒿
<<< 返回本书目录
  1. 草《证类本草》
  2. 草柏枝【中药大全】
  3. 草《神农本草经》
  4. 草贝母【中药大全】
  5. 草《神农本草经》
  6. 草本三角枫【中药大全】
  7. 草《神农本草经》
  8. 草本水杨梅【中药大全】
  9. 草《滇南本草》
  10. 草本威灵仙【中药大全】
  11. 草《本草图经》
  12. 草部《本草纲目》完整版
  13. 嘈杂症《医学传心录》
  14. 草部《本草备要》
  15. 嘈杂证《明医指掌》
  16. 草部《本草便读》
  17. 嘈杂吞酸《药症忌宜》
  18. 草部《本草撮要》
  19. 嘈杂门《张氏医通》
  20. 草部《古今医统大全》
  21. 嘈杂门《医方考》
  22. 草部《顾松园医镜》
  23. 嘈杂门《古今医统大全》
  24. 草部《海药本草》
  25. 嘈杂嗳气《医学正传》
  26. 草部《秘传眼科龙木论》
  27. 嘈杂（嗳气、KT）《张氏医通》
  28. 草部《普济方·针灸》
  29. 嘈杂【方剂主治】
  30. 草部《汤液本草》
  1. 草《本草便读》
  2. 草《得配本草》
  3. 草《增广和剂局方药性总论》
  4. 草《本草从新》
  5. 草《名医别录》
  6. 草《本经逢原》
  7. 草《名医别录》
  8. 草《证类本草》
  9. 草《本草分经》
  10. 草《证类本草》
  11. 草《本草撮要》
  12. 草《冯氏锦囊秘录》
  13. 草《药性切用》
  14. 草《本草备要》
  15. 草《滇南本草》
  16. 草《本草衍义》
  17. 草《本草图经》
  18. 草《海药本草》
  19. 草部《古今医统大全》
  20. 草《新修本草》
  21. 草部《幼幼新书》
  22. 草《新修本草》
  23. 草部《普济方·针灸》
  24. 草《新修本草》
  25. 草部《顾松园医镜》
  26. 草《新修本草》
  27. 草部《本草便读》
  28. 草《本草经集注》
  29. 草部《秘传眼科龙木论》
  30. 草《千金翼方》
  31. 草部上《珍珠囊补遗药性赋》


青蒿_《本草便读》_中医本草_【岐黄之术】

青蒿

青蒿

  • 上一页
  • 目录
  • 相关
  • 下一页

青蒿 （图）

得春初少阳之气．味苦而香．行肝胆血分之经．气升且散．辛能解表．营中郁热叶相宜．寒可除蒸．尸疰疳痨子可使．（青蒿禀春生之气．其气香．其味苦．其性寒．故能疏发肝胆血分热邪．由表而出．其子功用性味皆相似．但无解表之能．而有润降之用．至于治骨蒸尸疰虫疳等证．大抵亦皆由血分郁热所致耳．青蒿苦多辛少．虽寒不伤脾胃．以有芳香之气．故入肝胆血分．搜风逐热．邪去则血不郁．故又能治血中瘀郁也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草
  • 当前页：青蒿
  • 下一页：茵陈
<<< 返回本书目录
  1. 青蒿《本草纲目》图文版
  2. 青蒿【中药大全】
  3. 青蒿《药笼小品》
  4. 青蒿【方剂大全】
  5. 青蒿《滇南本草》
  6. 青蒿（叶茎根子）《本草择要纲目》
  7. 青蒿《本草易读》
  8. 青蒿鳖甲汤【方剂大全】
  9. 青蒿《本草新编》
  10. 青蒿鳖甲丸【方剂大全】
  11. 青蒿《本草思辨录》
  12. 青蒿蠹虫《本草纲目》完整版
  13. 青蒿《本草崇原》
  14. 青蒿根【中药大全】
  15. 青蒿《本草乘雅半偈》
  16. 青蒿煎【方剂大全】
  17. 青蒿《本草纲目》完整版
  18. 青蒿桔梗柴胡泽泻龙骨《读医随笔》
  19. 青海鸢尾子【中药大全】
  20. 青蒿露【中药大全】
  21. 青海马尾连【中药大全】
  22. 青蒿囊虫【中药大全】
  23. 青海防风【中药大全】
  24. 青蒿散【方剂大全】
  25. 青蛤氽鲫鱼《保健药膳》
  26. 青蒿汤【方剂大全】
  27. 青蛤散【方剂大全】
  28. 青蒿丸【方剂大全】
  29. 青果丸【方剂大全】
  30. 青蒿饮【方剂大全】
  1. 青蒿《本草便读》
  2. 青蒿《本草崇原》
  3. 青蒿《本草分经》
  4. 青蒿《本草思辨录》
  5. 青蒿《本草分经》
  6. 青蒿《中药学》
  7. 青蒿《本草害利》
  8. 青蒿《得配本草》
  9. 青蒿《本草撮要》
  10. 青蒿《本草从新》
  11. 青蒿《本草乘雅半偈》
  12. 青蒿《本经逢原》
  13. 青蒿《滇南本草》
  14. 青蒿《本草新编》
  15. 青蒿（草蒿）〈寒〉《食疗本草》
  16. 青蒿《本草求真》
  17. 青蒿（青蒿梗）《中药炮制》
  18. 青蒿《顾松园医镜》
  19. 青蒿（叶茎根子）《本草择要纲目》
  20. 青蒿《冯氏锦囊秘录》
  21. 青蒿鳖甲煎丸《妇人大全良方》
  22. 青蒿《本草易读》
  23. 青蒿虫《外科全生集》
  24. 青蒿《本草备要》
  25. 青蒿蠹虫《得配本草》
  26. 青蒿《玉楸药解》
  27. 青蒿梗《中药炮制》
  28. 青蒿《药笼小品》
  29. 青蒿煎丸《博济方》
  30. 青蒿《雷公炮制药性解》
  31. 青蒿桔梗柴胡泽泻龙骨《读医随笔》


茵陈_《本草便读》_中医本草_【岐黄之术】

茵陈

茵陈

  • 上一页
  • 目录
  • 相关
  • 下一页

茵陈 （图）

下通水道．治湿热之黄瘅．上入阳明．味苦寒而无毒．兼能达表．专主分消．（茵陈．此草似青蒿而不香．叶背色白．经冬不死．至春则更因旧苗而生新苗．故有因陈之名．性味苦寒．能升能降．功专发汗利水．为治湿病黄瘅之要药．然苦寒中亦兼有微辛微香．其形质性味．与青蒿相似．但青蒿不能治湿．此则治湿为长．一切表里湿热．皆可治之．惟虚寒黄瘅小便自利者当禁之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青蒿
  • 当前页：茵陈
  • 下一页：海金沙
<<< 返回本书目录
  1. 茵陈《药笼小品》
  2. 茵陈【中药大全】
  3. 茵陈《药鉴》
  4. 茵陈车前饮【方剂大全】
  5. 茵陈《本草易读》
  6. 茵陈赤小豆汤【方剂大全】
  7. 茵陈《本草新编》
  8. 茵陈地黄汤【方剂大全】
  9. 茵陈《本草经解》
  10. 茵陈防己汤【方剂大全】
  11. 阴肿证治《医宗金鉴》
  12. 茵陈茯苓汤【方剂大全】
  13. 阴肿证治《妇科心法要诀》
  14. 茵陈公英汤《保健药膳》
  15. 阴肿生疮论《小儿卫生总微论方》
  16. 茵陈公英汤【方剂大全】
  17. 阴肿疝气-幼幼汇集（下）《古今医统大全》
  18. 茵陈蒿《本草纲目》完整版
  19. 阴肿疝气第八十六问《婴童百问》
  20. 茵陈蒿《本草乘雅半偈》
  21. 阴肿门《女科指要》
  22. 茵陈蒿《本草崇原》
  23. 阴肿门《古今医统大全》
  24. 茵陈蒿《本草图经》
  25. 阴肿方《外台秘要》
  26. 茵陈蒿《本草择要纲目》
  27. 阴肿（阴疮）《针灸资生经》
  28. 茵陈蒿《雷公炮炙论》
  29. 阴肿《证治准绳·幼科》
  30. 茵陈蒿《药征》
  1. 茵陈《本草便读》
  2. 茵陈《本草从新》
  3. 茵陈《本草经解》
  4. 茵陈《本草新编》
  5. 茵陈《本草分经》
  6. 茵陈《本草求真》
  7. 茵陈《本草分经》
  8. 茵陈《顾松园医镜》
  9. 茵陈《本草分经》
  10. 茵陈《本草易读》
  11. 茵陈《本草撮要》
  12. 茵陈《本草备要》
  13. 茵陈《外科全生集》
  14. 茵陈《中药炮制》
  15. 茵陈《药鉴》
  16. 茵陈《药笼小品》
  17. 茵陈茯苓汤《医方考》
  18. 茵陈《神农本草经》
  19. 茵陈公英汤《保健药膳》
  20. 阴纵《中医词典》
  21. 茵陈蒿《本草纲目》
  22. 阴肿证治《妇科心法要诀》
  23. 茵陈蒿《雷公炮炙论》
  24. 阴肿证治《医宗金鉴》
  25. 茵陈蒿《雷公炮制药性解》
  26. 阴肿生疮论《小儿卫生总微论方》
  27. 茵陈蒿《千金翼方》
  28. 阴肿生疮《奇效简便良方》
  29. 茵陈蒿《长沙药解》
  30. 阴肿疝气第八十六问《婴童百问》
  31. 茵陈蒿《本草经集注》


海金沙_《本草便读》_中医本草_【岐黄之术】

海金沙

海金沙

  • 上一页
  • 目录
  • 相关
  • 下一页

海金沙 （图）

利水通淋．行太阳之血分．性寒味淡．除瘀热于胞宫．（海金沙其色黄赤如细砂．在草叶间．其草高一二尺．七月内收其全棵．于日中曝之．以纸衬之．以杖击之．有细砂落纸上者是也．甘淡而寒．其性下降．可以入血分．故能治小肠膀胱湿热瘀留血分而成淋痛等证．此草不开花．其气皆钟于叶．结为此砂．凡血淋石淋沙淋极有效验．惟寒降之性．如肝肾虚寒．下元不固．以致遗滑淋浊．茎中不痛者．不可用也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茵陈
  • 当前页：海金沙
  • 下一页：谷精草
<<< 返回本书目录
  1. 海金沙《本草纲目》图文版
  2. 海金沙【中药大全】
  3. 海金沙《药笼小品》
  4. 海金沙草【中药大全】
  5. 海金沙《本草图经》
  6. 海金沙根【中药大全】
  7. 海金沙《本草纲目》完整版
  8. 海金沙散【方剂大全】
  9. 海金散【方剂大全】
  10. 海金沙丸【方剂大全】
  11. 海金花丸【方剂大全】
  12. 海金砂《本草乘雅半偈》
  13. 海红豆【中药大全】
  14. 海金砂【方剂大全】
  15. 海红豆《本草纲目》完整版
  16. 海韭菜【中药大全】
  17. 海红（海棠梨）《本草纲目》完整版
  18. 海决明【中药大全】
  19. 海红【中药大全】
  20. 海康钩粉草【中药大全】
  21. 海蛤玉粉散【方剂大全】
  22. 海蝰【中药大全】
  23. 海蛤丸【方剂大全】
  24. 海狸香【中药大全】
  25. 海蛤汤【方剂大全】
  26. 海莲果【中药大全】
  27. 海蛤索饼【方剂大全】
  28. 海莲叶【中药大全】
  29. 海蛤散【方剂大全】
  30. 海柳【中药大全】
  1. 海金沙《本草便读》
  2. 海金沙《中药学》
  3. 海金沙《增广和剂局方药性总论》
  4. 海金沙《得配本草》
  5. 海金沙《本草分经》
  6. 海金沙《本草从新》
  7. 海金沙《本草分经》
  8. 海金沙《本经逢原》
  9. 海金沙《本草害利》
  10. 海金沙《本草求真》
  11. 海金沙《本草害利》
  12. 海金沙《证类本草》
  13. 海金沙《本草撮要》
  14. 海金沙《冯氏锦囊秘录》
  15. 海金沙《药性切用》
  16. 海金沙《本草易读》
  17. 海金沙《本草图经》
  18. 海金沙《本草蒙筌》
  19. 海金沙散《仁术便览》
  20. 海金沙《玉楸药解》
  21. 海金沙散《仁术便览》
  22. 海金沙《药笼小品》
  23. 海金砂《本草备要》
  24. 海金沙《本草纲目》
  25. 海金砂《医学入门》
  26. 海红豆《证类本草》
  27. 海金砂《顾松园医镜》
  28. 海红豆《海药本草》
  29. 海金砂《本草乘雅半偈》
  30. 海红《饮膳正要》
  31. 海论《黄帝内经·灵枢》


谷精草_《本草便读》_中医本草_【岐黄之术】

谷精草

谷精草

  • 上一页
  • 目录
  • 相关
  • 下一页

谷精草 （图）

得秋金谷气以生成．温可疏肝摩目翳．养中土胃阴而甘淡．轻能治上愈头风．（谷精草田中收谷后．得谷之余气而生．丛生细茎．茎头开小白花．其子亦白如椒实形．轻浮之质．性禀中和．故能两入厥阴阳明．疏肝和胃．凡一切头风目疾等证．皆治之．此草治目疾翳障．疏中有补．以其有谷气也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海金沙
  • 当前页：谷精草
  • 下一页：青黛
<<< 返回本书目录
  1. 谷精草《本草纲目》图文版
  2. 谷精草【中药大全】
  3. 谷精草《证类本草》
  4. 谷精草散【方剂大全】
  5. 谷精草《药笼小品》
  6. 谷精草汤【方剂大全】
  7. 谷精草《滇南本草》
  8. 谷精丹【方剂大全】
  9. 谷精草《本草择要纲目》
  10. 谷精龙胆散【方剂大全】
  11. 谷精草《本草易读》
  12. 谷精散【方剂大全】
  13. 谷精草《本草图经》
  14. 谷精汤【方剂大全】
  15. 谷精草《本草乘雅半偈》
  16. 谷精丸【方剂大全】
  17. 谷精草《本草纲目》完整版
  18. 谷精夜明散【方剂大全】
  19. 谷道痒痛《证治准绳·杂病》
  20. 谷糠油【方剂大全】
  21. 谷道痒痛《医碥》
  22. 谷劳《圣济总录》
  23. 谷疸证治《三因极一病证方论》
  24. 谷类《本草便读》
  25. 谷疸丸【方剂大全】
  26. 谷类《本草分经》
  27. 谷疸方《外台秘要》
  28. 谷类《寿世传真》
  29. 谷疸【方剂主治】
  30. 谷类《饮食须知》
  1. 谷精草《本草便读》
  2. 谷精草《中药学》
  3. 谷精草《本草分经》
  4. 谷精草《得配本草》
  5. 谷精草《本草择要纲目》
  6. 谷精草《本草从新》
  7. 谷精草《本草撮要》
  8. 谷精草《本经逢原》
  9. 谷精草《药性切用》
  10. 谷精草《本草求真》
  11. 谷精草《本草乘雅半偈》
  12. 谷精草《顾松园医镜》
  13. 谷精草《滇南本草》
  14. 谷精草《证类本草》
  15. 谷精草《本草图经》
  16. 谷精草《医学入门》
  17. 谷精草（谷精珠）《中药炮制》
  18. 谷精草《冯氏锦囊秘录》
  19. 谷精草散《仁术便览》
  20. 谷精草《本草易读》
  21. 谷精草散《万氏秘传片玉心书》
  22. 谷精草《本草蒙筌》
  23. 谷精散《明目至宝》
  24. 谷精草《本草备要》
  25. 谷劳《圣济总录》
  26. 谷精草《玉楸药解》
  27. 谷劳《医学摘粹》
  28. 谷精草《药笼小品》
  29. 谷劳《金匮翼》
  30. 谷精草《本草纲目》
  31. 谷劳病《中医词典》


青黛_《本草便读》_中医本草_【岐黄之术】

青黛

青黛

  • 上一页
  • 目录
  • 相关
  • 下一页

清肝火之结邪．丹毒虫疮．青贝克汉姆寒归血分．治儿疳之郁热．斑疹瘟疫．轻浮凉苦到金家．（青黛即靛青之沫．和锻石粉为之．无灰者绝少．大抵其功用与靛叶相近．虽色青入肝．而轻浮咸寒之性．功用概可想见．故清火解毒．杀虫治疮．即可为青黛赞之．青黛本专入肝．治血分郁火．以其轻浮上达．故又能入肺胃．降瘀热．治温疫斑疹．咽喉口舌等疾．如阴虚之火．及大便不实．脾胃不足者．勿用．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：谷精草
  • 当前页：青黛
  • 下一页：连翘
<<< 返回本书目录
  1. 青黛《本草纲目》图文版
  2. 青黛【中药大全】
  3. 青黛《证类本草》
  4. 青黛粉【方剂大全】
  5. 青黛《药笼小品》
  6. 青黛膏【方剂大全】
  7. 青黛《药鉴》
  8. 青黛散《外科传薪集》
  9. 青黛《本草择要纲目》
  10. 青黛散【方剂大全】
  11. 青黛《本草易读》
  12. 青黛石膏汤【方剂大全】
  13. 青黛《本草新编》
  14. 青黛丸【方剂大全】
  15. 青黛《本草纲目》完整版
  16. 青娥丸【方剂大全】
  17. 青刺尖【中药大全】
  18. 青娥圆【方剂大全】
  19. 青刺尖《滇南本草》
  20. 青蛾丸【方剂大全】
  21. 青春危险期【疾病症状】
  22. 青矾散【方剂大全】
  23. 青春前期闭经【疾病症状】
  24. 青风不足歌《眼科心法要诀》
  25. 青春期胸部发育缓慢【疾病症状】
  26. 青风不足歌《医宗金鉴》
  27. 青春期身体发育缓慢【疾病症状】
  28. 青风羚羊汤【方剂大全】
  29. 青春期甲亢【疾病症状】
  30. 青风内障《秘传眼科龙木论》
  1. 青黛《本草便读》
  2. 青黛《得配本草》
  3. 青黛《增广和剂局方药性总论》
  4. 青黛《本草从新》
  5. 青黛《本草分经》
  6. 青黛《本经逢原》
  7. 青黛《本草分经》
  8. 青黛《本草新编》
  9. 青黛《本草分经》
  10. 青黛《本草求真》
  11. 青黛《本草择要纲目》
  12. 青黛《顾松园医镜》
  13. 青黛《本草害利》
  14. 青黛《证类本草》
  15. 青黛《本草撮要》
  16. 青黛《医学入门》
  17. 青黛《药鉴》
  18. 青黛《本草易读》
  19. 青黛柏茶《茶饮保健》
  20. 青黛《本草备要》
  21. 青黛贝茶《茶饮保健》
  22. 青黛《本草衍义》
  23. 青黛茶《茶饮保健》
  24. 青黛《中药炮制》
  25. 青黛矾茶《茶饮保健》
  26. 青黛《玉楸药解》
  27. 青黛姜茶《茶饮保健》
  28. 青黛《药笼小品》
  29. 青黛散《儒门事亲》
  30. 青黛《雷公炮制药性解》
  31. 青黛散《外科传薪集》


连翘_《本草便读》_中医本草_【岐黄之术】

连翘

连翘

  • 上一页
  • 目录
  • 相关
  • 下一页

连翘 （图）

苦先入心．寒能及肺．诸疮各毒．皆缘邪火游行．气聚血凝．用此宣通表里．（连翘其仁初生象心．若未开莲花．熟则四解象肺．去心用壳．轻浮解散之品．味苦性寒．入心肺之分．以肺主一身之气．心主一身之血．故能解散十二经血凝气聚．而为痈疽疮疡之圣药．但外证之属寒者禁之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青黛
  • 当前页：连翘
  • 下一页：马鞭草
<<< 返回本书目录
  1. 连翘《本草纲目》图文版
  2. 连翘【中药大全】
  3. 连翘《证类本草》
  4. 连翘败毒膏【方剂大全】
  5. 连翘《长沙药解》
  6. 连翘败毒散【方剂大全】
  7. 连翘《药笼小品》
  8. 连翘败毒丸【方剂大全】
  9. 连翘《药鉴》
  10. 连翘败毒饮【方剂大全】
  11. 连翘《神农本草经百种录》
  12. 连翘薄荷煎【方剂大全】
  13. 连翘《本草择要纲目》
  14. 连翘薄荷饮【方剂大全】
  15. 连翘《本草易读》
  16. 连翘赤豆饮【方剂大全】
  17. 连翘《本草新编》
  18. 连翘赤小豆汤【方剂大全】
  19. 连翘《本草图经》
  20. 连翘防风甘草汤【方剂大全】
  21. 连翘《本草经解》
  22. 连翘防风汤【方剂大全】
  23. 连翘《本草崇原》
  24. 连翘膏【方剂大全】
  25. 连翘《本草乘雅半偈》
  26. 连翘根【中药大全】
  27. 连翘《本草纲目》完整版
  28. 连翘归尾煎【方剂大全】
  29. 连钱草【中药大全】
  30. 连翘黄耆汤【方剂大全】
  1. 连翘《本草便读》
  2. 连翘《本草崇原》
  3. 连翘《本草经解》
  4. 连翘《中药学》
  5. 连翘《增广和剂局方药性总论》
  6. 连翘《得配本草》
  7. 连翘《名医别录》
  8. 连翘《本草从新》
  9. 连翘《本草分经》
  10. 连翘《本经逢原》
  11. 连翘《本草分经》
  12. 连翘《本草新编》
  13. 连翘《本草分经》
  14. 连翘《本草求真》
  15. 连翘《本草分经》
  16. 连翘《顾松园医镜》
  17. 连翘《本草分经》
  18. 连翘《证类本草》
  19. 连翘《本草分经》
  20. 连翘《医学入门》
  21. 连翘《本草择要纲目》
  22. 连翘《冯氏锦囊秘录》
  23. 连翘《本草害利》
  24. 连翘《本草易读》
  25. 连翘《本草害利》
  26. 连翘《本草蒙筌》
  27. 连翘《本草害利》
  28. 连翘《本草备要》
  29. 连翘《本草撮要》
  30. 连翘《汤液本草》
  31. 连翘《外科全生集》


马鞭草_《本草便读》_中医本草_【岐黄之术】

马鞭草

马鞭草

  • 上一页
  • 目录
  • 相关
  • 下一页

马鞭草（图）

肝胃两相宜．破血通淋消肿胀．苦寒偏禀劣．杀虫散热愈痈疽．（马鞭草苦寒能入肝胃．长于破血杀虫．至利湿通淋一语．亦旁及之耳．不过观其主治各证皆在下部．故有此言也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：连翘
  • 当前页：马鞭草
  • 下一页：葶苈子
<<< 返回本书目录
  1. 马鞭草《本草纲目》图文版
  2. 马鞭草（图）【中药大全】
  3. 马鞭草《证类本草》
  4. 马鞭草敷方【方剂大全】
  5. 马鞭草《药鉴》
  6. 马鞭草散【方剂大全】
  7. 马鞭草《滇南本草》
  8. 马鞭草汁【方剂大全】
  9. 马鞭草《本草易读》
  10. 马鞭酒【方剂大全】
  11. 马鞭草《本草图经》
  12. 马鞭散【方剂大全】
  13. 马鞭草《本草纲目》完整版
  14. 马鞭石斛【中药大全】
  15. 马鞭《本草纲目》完整版
  16. 马槟榔《本草纲目》完整版
  17. 马边绣球【中药大全】
  18. 马槟榔《滇南本草》
  19. 马痹《幼幼新书》
  20. 马槟榔《本草纲目》图文版
  21. 马比木【中药大全】
  22. 马槟榔【中药大全】
  23. 马宝【中药大全】
  24. 马剥平胃散【方剂大全】
  25. 马雹儿【中药大全】
  26. 马勃《本草纲目》完整版
  27. 马绊绳散【方剂大全】
  28. 马勃《本草乘雅半偈》
  29. 马绊绳《本草纲目》完整版
  30. 马勃《本草易读》
  1. 马鞭草《本草便读》
  2. 马鞭草《中药学》
  3. 马鞭草《名医别录》
  4. 马鞭草《本经逢原》
  5. 马鞭草《本草分经》
  6. 马鞭草《证类本草》
  7. 马鞭草《本草撮要》
  8. 马鞭草《医学入门》
  9. 马鞭草《外科全生集》
  10. 马鞭草《冯氏锦囊秘录》
  11. 马鞭草《药性切用》
  12. 马鞭草《本草易读》
  13. 马鞭草《药鉴》
  14. 马鞭草《本草蒙筌》
  15. 马鞭草《滇南本草》
  16. 马鞭草《本草备要》
  17. 马鞭草《本草图经》
  18. 马鞭草《新修本草》
  19. 马鞭草散《妇人大全良方》
  20. 马鞭草《本草经集注》
  21. 马鞭草散《三因极一病证方论》
  22. 马鞭草《中药炮制》
  23. 马槟榔《本草纲目》
  24. 马鞭草《千金翼方》
  25. 马槟榔《饮食须知》
  26. 马鞭草《雷公炮制药性解》
  27. 马槟榔《本经逢原》
  28. 马鞭草《本草纲目》
  29. 马槟榔《滇南本草》
  30. 马鞭《本草从新》
  31. 马勃《本草纲目》


葶苈子_《本草便读》_中医本草_【岐黄之术】

葶苈子

葶苈子

  • 上一页
  • 目录
  • 相关
  • 下一页

葶苈子 （图）

功专苦降．气属辛寒．泻肺气以行痰．水满上焦喘可愈．利二肠而治咳．热从下导胀能消．（葶苈子苦辛寒．入肺家气分．大泻肺脏水邪．凡仁皆降．故能降气行痰．肺脏热结者宜之．若寒饮阴水等证．及虚弱者．不可用也．有甜苦二种．苦者性急下泄．甜者性缓．乃大泻肺气之药．气降则诸邪皆散耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马鞭草
  • 当前页：葶苈子
  • 下一页：王不留行
<<< 返回本书目录
  1. 葶苈子《药笼小品》
  2. 葶苈子【中药大全】
  3. 葶苈子《药鉴》
  4. 葶苈子回神酒【方剂大全】
  5. 葶苈子《雷公炮炙论》
  6. 葶苈子散【方剂大全】
  7. 葶苈子《本草择要纲目》
  8. 葶苈子十五味丸【方剂大全】
  9. 葶苈子《本草经解》
  10. 葶苈子丸【方剂大全】
  11. 葶苈子《本草崇原》
  12. 聤耳【中药主治】
  13. 葶苈猪苓散【方剂大全】
  14. 聤耳【方剂主治】
  15. 葶苈饮【方剂大全】
  16. 聤耳出脓水散【方剂大全】
  17. 葶苈薏苡泻肺汤【方剂大全】
  18. 聤耳流脓药【方剂大全】
  19. 葶苈五子汤【方剂大全】
  20. 聤耳散【方剂大全】
  21. 葶苈丸【方剂大全】
  22. 通隘散【方剂大全】
  23. 葶苈丸《小儿药证直诀》
  24. 通鼻膏【方剂大全】
  25. 葶苈汤【方剂大全】
  26. 通鼻散【方剂大全】
  27. 葶苈桑白皮散【方剂大全】
  28. 通闭方【方剂大全】
  29. 葶苈散【方剂大全】
  30. 通痹散【方剂大全】
  1. 葶苈子《本草便读》
  2. 葶苈子《本草崇原》
  3. 葶苈子《本草经解》
  4. 葶苈子《中药学》
  5. 葶苈子《本草择要纲目》
  6. 葶苈子《得配本草》
  7. 葶苈子《药鉴》
  8. 葶苈子《本草从新》
  9. 葶苈子茶《茶饮保健》
  10. 葶苈子《顾松园医镜》
  11. 葶母茶《茶饮保健》
  12. 葶苈子《冯氏锦囊秘录》
  13. 聤耳《中医词典》
  14. 葶苈子《中药炮制》
  15. 挺法《中医词典》
  16. 葶苈子《药笼小品》
  17. 挺长《中医词典》
  18. 葶苈子《雷公炮炙论》
  19. 通《中医词典》
  20. 葶苈丸（加减葶苈丸）《万氏秘传片玉心书》
  21. 通《周慎斋遗书》
  22. 葶苈丸《普济本事方》
  23. 通变白虎加人参汤《医学衷中参西录》
  24. 葶苈丸《普济本事方》
  25. 通变白头翁汤《医学衷中参西录》
  26. 葶苈丸《博济方》
  27. 通变大柴胡汤《医学衷中参西录》
  28. 葶苈丸《是斋百一选方》
  29. 通变黑锡丹《医学衷中参西录》
  30. 葶苈丸《小儿药证直诀》
  31. 通便法《育婴家秘》


王不留行_《本草便读》_中医本草_【岐黄之术】

王不留行

王不留行

  • 上一页
  • 目录
  • 相关
  • 下一页

王不留行（图）

入阳明而达血．苦且辛平．通乳汁以行肝．走而不守．痹风淋痛．内服均除．痈肿金疮．外敷并效．（王不留行多生麦田中．即俗名翘摇子．甘苦辛平．专入阳明血分．行血活血．是其专长．故能治风痹乳痈金疮等证．用之外治．亦取其散血之功多．故能兼入肝经．以肝为藏血之地．故治经闭赤浊等证．总之此药皆以滑利见长也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葶苈子
  • 当前页：王不留行
  • 下一页：瞿麦
<<< 返回本书目录
  1. 王不留行《本草纲目》图文版
  2. 王不留行（图）【中药大全】
  3. 王不留行《证类本草》
  4. 王不留行散【方剂大全】
  5. 王不留行《长沙药解》
  6. 王不留行汤【方剂大全】
  7. 王不留行《雷公炮炙论》
  8. 王策勋先生幼孙疳疾《程杏轩医案》
  9. 王不留行《滇南本草》
  10. 王道无忧散【方剂大全】
  11. 王不留行《本草择要纲目》
  12. 王谷泉头眩泄泻汗出不止《孙文垣医案》
  13. 王不留行《本草易读》
  14. 王瓜《本草纲目》完整版
  15. 王不留行《本草新编》
  16. 王瓜《本草图经》
  17. 王不留行《本草图经》
  18. 王瓜《证类本草》
  19. 王不留行《本草乘雅半偈》
  20. 王瓜《本草纲目》图文版
  21. 王不留行《本草纲目》完整版
  22. 王瓜【中药大全】
  23. 王不留行《本草纲目》完整版
  24. 王瓜翻《松峰说疫》
  25. 王跋《重订囊秘喉书》
  26. 王瓜根【中药大全】
  27. 王安道中暑中热辨《温热暑疫全书》
  28. 王瓜散【方剂大全】
  29. 亡阴亡阳论《医学源流论》
  30. 王瓜子【中药大全】
  1. 王不留行《本草便读》
  2. 王不留行《中药学》
  3. 王不留行《增广和剂局方药性总论》
  4. 王不留行《得配本草》
  5. 王不留行《名医别录》
  6. 王不留行《本草从新》
  7. 王不留行《本草分经》
  8. 王不留行《本经逢原》
  9. 王不留行《本草择要纲目》
  10. 王不留行《本草新编》
  11. 王不留行《本草害利》
  12. 王不留行《本草求真》
  13. 王不留行《本草撮要》
  14. 王不留行《顾松园医镜》
  15. 王不留行《药性切用》
  16. 王不留行《证类本草》
  17. 王不留行《本草乘雅半偈》
  18. 王不留行《医学入门》
  19. 王不留行《滇南本草》
  20. 王不留行《冯氏锦囊秘录》
  21. 王不留行《本草图经》
  22. 王不留行《本草易读》
  23. 王不留行（攻）《本草分经》
  24. 王不留行《本草蒙筌》
  25. 王不留行散《圆运动的古中医学》
  26. 王不留行《本草备要》
  27. 王不留行散《金匮悬解》
  28. 王不留行《汤液本草》
  29. 王不留行散《备急千金要方》
  30. 王不留行《吴普本草》
  31. 王不留行散方《伤寒杂病论》


瞿麦_《本草便读》_中医本草_【岐黄之术】

瞿麦

瞿麦

  • 上一页
  • 目录
  • 相关
  • 下一页

瞿麦 （图）

苦寒达膀胱以分消．功专利水．下降通小肠之闭结．力可行瘀．导浊须求．治淋有力．（瞿麦色黑．能入心肝小肠膀胱血分．苦寒之性．破血利窍．足以尽之．在用者领会耳．瞿麦之性下降．逐血颇猛．若小肠膀胱无血热闭结．以及胎产虚人．皆当禁之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：王不留行
  • 当前页：瞿麦
  • 下一页：地肤子
<<< 返回本书目录
  1. 瞿麦《本草纲目》图文版
  2. 瞿麦【中药大全】
  3. 瞿麦《长沙药解》
  4. 瞿麦六味汤【方剂大全】
  5. 瞿麦《药征续编》
  6. 瞿麦散【方剂大全】
  7. 瞿麦《药笼小品》
  8. 瞿麦汤【方剂大全】
  9. 瞿麦《药鉴》
  10. 瞿麦丸【方剂大全】
  11. 瞿麦《雷公炮炙论》
  12. 瞿麦饮【方剂大全】
  13. 瞿麦《本草择要纲目》
  14. 瞿麦饮子【方剂大全】
  15. 瞿麦《本草易读》
  16. 蘧蒢散【方剂大全】
  17. 瞿麦《本草图经》
  18. 蠼〔虫叟〕伤《医宗金鉴》
  19. 瞿麦《本草思辨录》
  20. 蠼疮《外科启玄》
  21. 瞿麦《本草崇原》
  22. 蠼疮论《小儿卫生总微论方》
  23. 瞿麦《本草乘雅半偈》
  24. 蠼尿疮《圣济总录》
  25. 瞿麦《本草纲目》完整版
  26. 蠼尿疮《幼幼新书》
  27. 瞿（音劬）麦《证类本草》
  28. 蠼尿方《外台秘要》
  29. 鸲鹆散【方剂大全】
  30. 鸜雉【中药大全】
  1. 瞿麦《本草便读》
  2. 瞿麦《本草崇原》
  3. 瞿麦《增广和剂局方药性总论》
  4. 瞿麦《本草思辨录》
  5. 瞿麦《名医别录》
  6. 瞿麦《中药学》
  7. 瞿麦《本草分经》
  8. 瞿麦《得配本草》
  9. 瞿麦《本草分经》
  10. 瞿麦《本草从新》
  11. 瞿麦《本草分经》
  12. 瞿麦《本经逢原》
  13. 瞿麦《本草择要纲目》
  14. 瞿麦《本草求真》
  15. 瞿麦《本草害利》
  16. 瞿麦《医学入门》
  17. 瞿麦《本草撮要》
  18. 瞿麦《冯氏锦囊秘录》
  19. 瞿麦《药鉴》
  20. 瞿麦《本草易读》
  21. 瞿麦《药征续编》
  22. 瞿麦《本草蒙筌》
  23. 瞿麦《本草乘雅半偈》
  24. 瞿麦《本草备要》
  25. 瞿麦《本草图经》
  26. 瞿麦《汤液本草》
  27. 瞿麦散《备急千金要方》
  28. 瞿麦《本草衍义》
  29. 瞿麦散《仙传外科集验方》
  30. 瞿麦《新修本草》
  31. 瞿麦散《三因极一病证方论》


地肤子_《本草便读》_中医本草_【岐黄之术】

地肤子

地肤子

  • 上一页
  • 目录
  • 相关
  • 下一页

地肤子 （图）

治太阳湿热癃淋．性味苦寒阳自降．化脾部阴淫晦疾．功能分利水潜消．（地肤子苦寒性降．入脾胃．下行膀胱．祛下焦湿热浊垢．利窍行水．是其本功．至于治皮肤疮疡．亦因湿热所化．本经称其补中益精气．久服耳目聪明．轻身耐老等语．亦邪去正安之意．非地肤有补性也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瞿麦
  • 当前页：地肤子
  • 下一页：决明子
<<< 返回本书目录
  1. 地肤子《证类本草》
  2. 地肤子【中药大全】
  3. 地肤子《药鉴》
  4. 地肤子煎剂【方剂大全】
  5. 地肤子《本草择要纲目》
  6. 地肤子散【方剂大全】
  7. 地肤子《本草易读》
  8. 地肤子汤【方剂大全】
  9. 地肤子《本草图经》
  10. 地肤子丸【方剂大全】
  11. 地肤子《本草崇原》
  12. 地肤子洗剂【方剂大全】
  13. 地肤子《本草乘雅半偈》
  14. 地柑【中药大全】
  15. 地肤饮【方剂大全】
  16. 地干丸【方剂大全】
  17. 地肤丸【方剂大全】
  18. 地膏药【中药大全】
  19. 地肤汤【方剂大全】
  20. 地梗鼠尾【中药大全】
  21. 地肤散【方剂大全】
  22. 地骨白皮汤【方剂大全】
  23. 地肤苗【中药大全】
  24. 地骨白皮五味饮子【方剂大全】
  25. 地肤酒【方剂大全】
  26. 地骨膏【方剂大全】
  27. 地肤煎【方剂大全】
  28. 地骨酒【方剂大全】
  29. 地肤大黄汤【方剂大全】
  30. 地骨皮《本草崇原》
  1. 地肤子《本草便读》
  2. 地肤子《本草崇原》
  3. 地肤子《增广和剂局方药性总论》
  4. 地肤子《得配本草》
  5. 地肤子《名医别录》
  6. 地肤子《本草从新》
  7. 地肤子《本草分经》
  8. 地肤子《本经逢原》
  9. 地肤子《本草择要纲目》
  10. 地肤子《本草求真》
  11. 地肤子《本草撮要》
  12. 地肤子《证类本草》
  13. 地肤子《药性切用》
  14. 地肤子《医学入门》
  15. 地肤子《药鉴》
  16. 地肤子《冯氏锦囊秘录》
  17. 地肤子《本草乘雅半偈》
  18. 地肤子《本草易读》
  19. 地肤子《本草图经》
  20. 地肤子《本草蒙筌》
  21. 地肤子汤《备急千金要方》
  22. 地肤子《本草备要》
  23. 地肤子汤《备急千金要方》
  24. 地肤子《新修本草》
  25. 地肤子汤《三因极一病证方论》
  26. 地肤子《本草经集注》
  27. 地芙蓉《证类本草》
  28. 地肤子《玉楸药解》
  29. 地高辛标记cRNA探针的应用《实用免疫细胞与核酸》
  30. 地肤子《千金翼方》
  31. 地高辛配基随机标记DNA探针法《实用免疫细胞与核酸》


决明子_《本草便读》_中医本草_【岐黄之术】

决明子

决明子

  • 上一页
  • 目录
  • 相关
  • 下一页

决明子 （图）

微寒无毒．治水虚木实之邪．甘苦兼咸．疗赤肿羞明之疾．（决明子一名马蹄决明．其形如豆．色青黑．味甘苦咸寒．入肝肾二经．略有补性．故本经尊之上品．大抵不外益肾水．清肝火．水生火退．则目自明．故有此名也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地肤子
  • 当前页：决明子
  • 下一页：青葙子
<<< 返回本书目录
  1. 决明子《证类本草》
  2. 决明子【中药大全】
  3. 决明子《神农本草经百种录》
  4. 决明子点方【方剂大全】
  5. 决明子《本草易读》
  6. 决明子方【方剂大全】
  7. 决明子《本草图经》
  8. 决明子散【方剂大全】
  9. 决明子《本草崇原》
  10. 决明子汤【方剂大全】
  11. 决明子《本草乘雅半偈》
  12. 决明子丸【方剂大全】
  13. 决明子《本草纲目》完整版
  14. 决明子粥《保健药膳》
  15. 决明益阴丸【方剂大全】
  16. 决明子粥【方剂大全】
  17. 决明夜灵散【方剂大全】
  18. 决气《黄帝内经·灵枢》
  19. 决明消翳散【方剂大全】
  20. 决气《灵枢悬解》
  21. 决明洗眼方【方剂大全】
  22. 决气《内经评文》
  23. 决明丸【方剂大全】
  24. 决气篇《医旨绪余》
  25. 决明汤【方剂大全】
  26. 决水汤【方剂大全】
  27. 决明散【方剂大全】
  28. 决死生《类经》
  29. 决明煎【方剂大全】
  30. 决死生《诊家正眼》
  1. 决明子《本草便读》
  2. 决明子《本草崇原》
  3. 决明子《增广和剂局方药性总论》
  4. 决明子《中药学》
  5. 决明子《名医别录》
  6. 决明子《得配本草》
  7. 决明子《本草分经》
  8. 决明子《本经逢原》
  9. 决明子《本草撮要》
  10. 决明子《本草求真》
  11. 决明子《本草乘雅半偈》
  12. 决明子《顾松园医镜》
  13. 决明子《本草图经》
  14. 决明子《证类本草》
  15. 决明子〈平〉《食疗本草》
  16. 决明子《冯氏锦囊秘录》
  17. 决明子粥《保健药膳》
  18. 决明子《本草易读》
  19. 决明子粥《老年百病防治》
  20. 决明子《本草蒙筌》
  21. 决气《黄帝内经·灵枢》
  22. 决明子《本草备要》
  23. 决气《灵枢悬解》
  24. 决明子《本草衍义》
  25. 决气《内经评文》
  26. 决明子《吴普本草》
  27. 决气篇《医旨绪余》
  28. 决明子《神农本草经百种录》
  29. 决死生《类经》
  30. 决明子《新修本草》
  31. 决死生《诊家正眼》


青葙子_《本草便读》_中医本草_【岐黄之术】

青葙子

青葙子

  • 上一页
  • 目录
  • 相关
  • 下一页

青葙子 （图）

青碧入肝疗目疾．苦寒退热治风淫．（青葙子一名草决明．即野鸡冠子．本经列之下品．但其主治仅有唇口青三字．然唇口属脾．青色属肝．显系肝邪侮土之象．况此物性寒．其子青碧色而成于秋．宜其能清肝火治目疾也．青葙子只可治目疾之因热邪者．属虚者不宜用．不若决明子之兼有补性也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：决明子
  • 当前页：青葙子
  • 下一页：紫草
<<< 返回本书目录
  1. 青葙子《证类本草》
  2. 青葙子【中药大全】
  3. 青葙子《雷公炮炙论》
  4. 青葙子丸【方剂大全】
  5. 青葙子《本草易读》
  6. 青箱子《滇南本草》
  7. 青葙子《本草图经》
  8. 青襄《本草纲目》图文版
  9. 青葙丸【方剂大全】
  10. 青小豆粥《保健药膳》
  11. 青葙花【中药大全】
  12. 青蟹【中药大全】
  13. 青葙【中药大全】
  14. 青雪散【方剂大全】
  15. 青葙《本草纲目》图文版
  16. 青鸭羹【方剂大全】
  17. 青葙《本草崇原》
  18. 青盐《本草择要纲目》
  19. 青葙《本草乘雅半偈》
  20. 青盐陈皮【中药大全】
  21. 青葙《本草纲目》完整版
  22. 青盐散【方剂大全】
  23. 青香藤【中药大全】
  24. 青盐丸【方剂大全】
  25. 青香散【方剂大全】
  26. 青羊参【中药大全】
  27. 青霞草《滇南本草》
  28. 青羊胆【中药大全】
  29. 青溪鳞毛蕨【中药大全】
  30. 青羊肝【中药大全】
  1. 青葙子《本草便读》
  2. 青葙子《中药学》
  3. 青葙子《增广和剂局方药性总论》
  4. 青葙子《得配本草》
  5. 青葙子《名医别录》
  6. 青葙子《本草求真》
  7. 青葙子《本草撮要》
  8. 青葙子《证类本草》
  9. 青葙子《药性切用》
  10. 青葙子《医学入门》
  11. 青葙子《本草图经》
  12. 青葙子《冯氏锦囊秘录》
  13. 青葙子丸《备急千金要方》
  14. 青葙子《本草易读》
  15. 青箱子《本草分经》
  16. 青葙子《本草蒙筌》
  17. 青箱子《滇南本草》
  18. 青葙子《本草备要》
  19. 青襄《吴普本草》
  20. 青葙子《本草衍义》
  21. 青蘘《神农本草经》
  22. 青葙子《新修本草》
  23. 青小豆《饮膳正要》
  24. 青葙子《本草经集注》
  25. 青小豆〈寒〉《食疗本草》
  26. 青葙子《玉楸药解》
  27. 青小豆粥《保健药膳》
  28. 青葙子《千金翼方》
  29. 青玄茶《茶饮保健》
  30. 青葙子《雷公炮制药性解》
  31. 青鸭羹《减肥新法与技巧》


紫草_《本草便读》_中医本草_【岐黄之术】

紫草

紫草

  • 上一页
  • 目录
  • 相关
  • 下一页

紫草 （图）

透肌凉血．甘寒咸滑相兼．宣窍通肠．包络肝经并入．若或痘疮热结．清心下导于二肠．即使毒滞瘀凝．解里外松夫肌表．（紫草味甘咸而寒．入手足厥阴血分．凉血活血．通水道．利大肠．性极寒滑．故痘疹不出．由于血热便闭者．宜之．阳虚便溏者．不可浪投．紫草三月下子．九月子熟．有藤色紫取苗用．即紫草茸也．故又能松肌解表．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青葙子
  • 当前页：紫草
  • 下一页：土牛膝根
<<< 返回本书目录
  1. 紫草《本草纲目》图文版
  2. 紫草【中药大全】
  3. 紫草《证类本草》
  4. 紫草承气汤【方剂大全】
  5. 紫草《药笼小品》
  6. 紫草膏【方剂大全】
  7. 紫草《药鉴》
  8. 紫草快斑汤【方剂大全】
  9. 紫草《神农本草经百种录》
  10. 紫草茸《侣山堂类辩》
  11. 紫草《雷公炮炙论》
  12. 紫草茸【中药大全】
  13. 紫草《滇南本草》
  14. 紫草散《小儿药证直诀》
  15. 紫草《本草易读》
  16. 紫草散【方剂大全】
  17. 紫草《本草图经》
  18. 紫草汤【方剂大全】
  19. 紫草《本草崇原》
  20. 紫草透肌汤【方剂大全】
  21. 紫草《本草乘雅半偈》
  22. 紫草消毒饮【方剂大全】
  23. 紫草《本草纲目》完整版
  24. 紫草饮【方剂大全】
  25. 紫参散【方剂大全】
  26. 紫草饮子【方剂大全】
  27. 紫参【中药大全】
  28. 紫沉丸【方剂大全】
  29. 紫参《本草纲目》图文版
  30. 紫椿【中药大全】
  1. 紫草《本草便读》
  2. 紫草《本草崇原》
  3. 紫草《增广和剂局方药性总论》
  4. 紫草《中药学》
  5. 紫草《名医别录》
  6. 紫草《得配本草》
  7. 紫草《本草分经》
  8. 紫草《本草从新》
  9. 紫草《本草撮要》
  10. 紫草《本经逢原》
  11. 紫草《药性切用》
  12. 紫草《本草求真》
  13. 紫草《药鉴》
  14. 紫草《证类本草》
  15. 紫草《本草乘雅半偈》
  16. 紫草《医学入门》
  17. 紫草《滇南本草》
  18. 紫草《冯氏锦囊秘录》
  19. 紫草《本草图经》
  20. 紫草《本草易读》
  21. 紫草（寒）《本草分经》
  22. 紫草《本草蒙筌》
  23. 紫草茶《茶饮保健》
  24. 紫草《本草备要》
  25. 紫草膏《冯氏锦囊秘录》
  26. 紫草《汤液本草》
  27. 紫草茸《本草害利》
  28. 紫草《吴普本草》
  29. 紫草茸《侣山堂类辩》
  30. 紫草《神农本草经百种录》
  31. 紫草散《小儿药证直诀》


土牛膝根_《本草便读》_中医本草_【岐黄之术】

土牛膝根

土牛膝根

  • 上一页
  • 目录
  • 相关
  • 下一页

土牛膝根（图）

生汁灌冲．可吐风痰喉闭．煎汤饮服．能除结热瘀留．入胃腑．味则辛苦而寒．有小毒．功可泻热散肿．子名鹤虱同前性．治主驱虫独见长．（土牛膝根苦辛而寒．有小毒．入胃．功专破血下降．煎服与怀牛膝同功．而无补性．生捣汁服．能大吐风痰．其渣和醋调敷肿处．治喉风等证大效．鹤虱即其子也．性味相同．杀虫之功最优．或炒香为末．肉汁和服．又名臭花娘草．土牛膝即其根也．生升熟降．皆以散泻为用．亦瞑眩之药．其子如虱有毛刺．善黏人衣．闻之有狐气．比根叶为尤盛．杀虫之外．无他长耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫草
  • 当前页：土牛膝根
  • 下一页：芦根
<<< 返回本书目录
  1. 土牛膝（图）【中药大全】
  2. 土千年健《滇南本草》
  3. 土牛膝《滇南本草》
  4. 土千年健【中药大全】
  5. 土牛膝《本草崇原》
  6. 土千年健叶【中药大全】
  7. 土牛党七【中药大全】
  8. 土羌活【中药大全】
  9. 土木贼【中药大全】
  10. 土人参《滇南本草》
  11. 土木香（图）【中药大全】
  12. 土人参（图）【中药大全】
  13. 土牡蛎【中药大全】
  14. 土人参叶【中药大全】
  15. 土密树【中药大全】
  16. 土三七《滇南本草》
  17. 土麦冬【中药大全】
  18. 土三七【中药大全】
  19. 土马鬃【中药大全】
  20. 土色牛肝菌【中药大全】
  21. 土马鬃《证类本草》
  22. 土沙参【中药大全】
  23. 土马鬃《本草纲目》完整版
  24. 土砂仁【中药大全】
  25. 土马骔【中药大全】
  26. 土胜水负《伤寒说意》
  27. 土马《本草纲目》图文版
  28. 土盛水负证《伤寒悬解》
  29. 土圞儿（图）【中药大全】
  30. 土粟《医宗金鉴》
  1. 土牛膝根《本草便读》
  2. 土牛膝《本草崇原》
  3. 土气不调《中医词典》
  4. 土牛膝《滇南本草》
  5. 土千年健《滇南本草》
  6. 土牛膝《得配本草》
  7. 土壤学的证明《圆运动的古中医学》
  8. 土马鬃《证类本草》
  9. 土人参《本草从新》
  10. 土马《本草纲目》
  11. 土人参《滇南本草》
  12. 土落脚趾内候《诸病源候论》
  13. 土三七《滇南本草》
  14. 土落草《证类本草》
  15. 土生万物《中医名词词典》
  16. 土轮《中医词典》
  17. 土生万物《中医词典》
  18. 土苓芎茶《茶饮保健》
  19. 土胜水负《伤寒说意》
  20. 土苓茅根茶《茶饮保健》
  21. 土胜水负大承气证三　少阴四十二《伤寒悬解》
  22. 土楝子《得配本草》
  23. 土胜水负大承气证四　少阴四十三《伤寒悬解》
  24. 土练子《滇南本草》
  25. 土胜水负大承气证五　少阴四十四《伤寒悬解》
  26. 土连翘《药性切用》
  27. 土胜水负黄连阿胶证二　少阴四十一《伤寒悬解》
  28. 土连翘《本草分经》
  29. 土盛水负证一　少阴四十《伤寒悬解》
  30. 土连翘《本草从新》
  31. 土实泻之《痰火点雪》


芦根_《本草便读》_中医本草_【岐黄之术】

芦根

芦根

  • 上一页
  • 目录
  • 相关
  • 下一页

芦根 （图）

性入阳明．甘寒清热．功除烦呕．润降和阴．茎则清肃上焦．肺痈可愈．笋乃解消鱼毒．膈热能清．（芦根甘寒．入胃清热．热则胃气逆而不顺．呕吐反胃等证作矣．至于解毒．亦甘寒入胃之功．但芦根主降．茎与笋有上升之意．故肺痈肺痿皆用之．芦根寒能清热．甘可养阴．故胃阴不足．而有火邪上逆为患者．最宜．胃寒便溏呕吐者禁用．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：土牛膝根
  • 当前页：芦根
  • 下一页：旱莲草
<<< 返回本书目录
  1. 芦根《证类本草》
  2. 芦根【中药大全】
  3. 芦根《药笼小品》
  4. 芦根白酒汤【方剂大全】
  5. 芦根《雷公炮炙论》
  6. 芦根代茶饮《保健药膳》
  7. 芦根《本草易读》
  8. 芦根清肺饮【方剂大全】
  9. 芦根《本草图经》
  10. 芦根清胃饮【方剂大全】
  11. 芦根《本草乘雅半偈》
  12. 芦根散【方剂大全】
  13. 芦甘石散【方剂大全】
  14. 芦根汤【方剂大全】
  15. 芦甘丹【方剂大全】
  16. 芦根饮【方剂大全】
  17. 芦矾洗剂【方剂大全】
  18. 芦根饮子【方剂大全】
  19. 芦蠹虫《本草纲目》完整版
  20. 芦根粥【方剂大全】
  21. 芦虫汤【方剂大全】
  22. 芦根竹茹粥《保健药膳》
  23. 芦参汤【方剂大全】
  24. 芦花【中药大全】
  25. 芦柏地黄丸【方剂大全】
  26. 芦荟《本草纲目》完整版
  27. 芦巴丸【方剂大全】
  28. 芦荟《本草乘雅半偈》
  29. 芦（苇，葭）《本草纲目》完整版
  30. 芦荟《本草图经》
  1. 芦根《本草便读》
  2. 芦根《中药学》
  3. 芦根《名医别录》
  4. 芦根《得配本草》
  5. 芦根《本草分经》
  6. 芦根《本草从新》
  7. 芦根《本草分经》
  8. 芦根《本经逢原》
  9. 芦根《本草害利》
  10. 芦根《本草求真》
  11. 芦根《本草撮要》
  12. 芦根《顾松园医镜》
  13. 芦根《本草乘雅半偈》
  14. 芦根《证类本草》
  15. 芦根《本草图经》
  16. 芦根《医学入门》
  17. 芦根茶《茶饮保健》
  18. 芦根《冯氏锦囊秘录》
  19. 芦根代茶饮《保健药膳》
  20. 芦根《本草易读》
  21. 芦根汤《医方论》
  22. 芦根《本草蒙筌》
  23. 芦根饮子《备急千金要方》
  24. 芦根《本草备要》
  25. 芦根竹茹粥《保健药膳》
  26. 芦根《汤液本草》
  27. 芦荟《本草纲目》
  28. 芦根《新修本草》
  29. 芦荟《雷公炮制药性解》
  30. 芦根《本草经集注》
  31. 芦荟《药笼小品》


旱莲草_《本草便读》_中医本草_【岐黄之术】

旱莲草

旱莲草

  • 上一页
  • 目录
  • 相关
  • 下一页

旱莲草（图）

甘酸化阴．凉血有功于肾脏．沉寒色黑．乌须兼固夫齿牙．（旱莲草甘酸而寒．折之中有汁出．其色黑．故入肾．能凉血补阴．敛营止血．然沉寒之性．阳虚便滑者．仍宜禁之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芦根
  • 当前页：旱莲草
  • 下一页：大青
<<< 返回本书目录
  1. 旱莲草《药笼小品》
  2. 旱莲草红枣汤【方剂大全】
  3. 旱莲草《滇南本草》
  4. 旱莲草散【方剂大全】
  5. 旱莲草《本草新编》
  6. 旱莲车前汁【方剂大全】
  7. 旱金莲【中药大全】
  8. 旱莲膏【方剂大全】
  9. 旱荷叶【中药大全】
  10. 旱莲花【中药大全】
  11. 旱冬瓜【中药大全】
  12. 旱莲丸【方剂大全】
  13. 旱菜【中药大全】
  14. 旱莲子汤【方剂大全】
  15. 汗总论《证治准绳·杂病》
  16. 旱莲子丸【方剂大全】
  17. 汗之则疮已《卫生宝鉴》
  18. 旱柳【中药大全】
  19. 汗之则疮已《外科理例》
  20. 旱柳叶【中药大全】
  21. 汗之而热不退歌《伤寒百证歌》
  22. 旱螺《滇南本草》
  23. 汗症章《医学妙谛》
  24. 旱螺散【方剂大全】
  25. 汗症门《辨证录》
  26. 旱苗稙法《医宗金鉴》
  27. 汗症论治《类证治裁》
  28. 旱苗种法《幼科种痘心法要旨》
  29. 汗症《幼科折衷》
  30. 旱前胡【中药大全】
  1. 旱莲草《本草便读》
  2. 旱莲草《中药学》
  3. 旱莲草《本草分经》
  4. 旱莲草《得配本草》
  5. 旱莲草《本草撮要》
  6. 旱莲草《本草新编》
  7. 旱莲草《药性切用》
  8. 旱莲草《本草求真》
  9. 旱莲草《滇南本草》
  10. 旱莲草《顾松园医镜》
  11. 旱莲灸《中医词典》
  12. 旱莲草《冯氏锦囊秘录》
  13. 旱莲子丸《三因极一病证方论》
  14. 旱莲草《本草蒙筌》
  15. 旱螺《滇南本草》
  16. 旱莲草《本草备要》
  17. 旱苗法《中医词典》
  18. 旱莲草《玉楸药解》
  19. 旱苗稙法《医宗金鉴》
  20. 旱莲草《药笼小品》
  21. 旱苗种法《幼科种痘心法要旨》
  22. 汗总论《证治准绳·杂病》
  23. 旱藕《证类本草》
  24. 汗之则疮已《外科理例》
  25. 旱芹《本草从新》
  26. 汗之则疮已《卫生宝鉴》
  27. 旱芹《本草分经》
  28. 汗之而热不退歌《伤寒百证歌》
  29. 旱芹《药性切用》
  30. 汗症章《医学妙谛》
  31. 悍气《中医词典》


大青_《本草便读》_中医本草_【岐黄之术】

大青

大青

  • 上一页
  • 目录
  • 相关
  • 下一页

大青（图）

治伤寒阳毒斑疹．入心胃与肝．兼行肌表．疗瘟疫时行热病．味咸寒微苦．直入营中．（大青咸苦大寒．色青．专入心肝胃三经血分．治时行温热斑疹丹毒等病．皆因大热入胃．扰乱营血所致．散血分邪热．是其所长．方药中亦不常用耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：旱莲草
  • 当前页：大青
  • 下一页：败酱
<<< 返回本书目录
  1. 大青《本草纲目》图文版
  2. 大青【中药大全】
  3. 大青《证类本草》
  4. 大青草【中药大全】
  5. 大青《药笼小品》
  6. 大青丹【方剂大全】
  7. 大青《本草易读》
  8. 大青膏《扁鹊心书》
  9. 大青《本草图经》
  10. 大青膏《小儿药证直诀》
  11. 大青《本草乘雅半偈》
  12. 大青膏【方剂大全】
  13. 大青《本草纲目》完整版
  14. 大青根【中药大全】
  15. 大秦艽汤【方剂大全】
  16. 大青根【方剂大全】
  17. 大秦艽汤《汤头歌诀》
  18. 大青煎【方剂大全】
  19. 大秦艽散【方剂大全】
  20. 大青龙加黄芩汤【方剂大全】
  21. 大蜣螂《本草易读》
  22. 大青龙加味汤【方剂大全】
  23. 大羌活丸【方剂大全】
  24. 大青龙汤《伤寒寻源》
  25. 大羌活汤【方剂大全】
  26. 大青龙汤《汤头歌诀》
  27. 大羌活汤《汤头歌诀》
  28. 大青龙汤【方剂大全】
  29. 大羌活汤《此事难知》
  30. 大青龙汤方《伤寒明理论》
  1. 大青《本草便读》
  2. 大青《得配本草》
  3. 大青《增广和剂局方药性总论》
  4. 大青《本草从新》
  5. 大青《名医别录》
  6. 大青《证类本草》
  7. 大青《本草分经》
  8. 大青《医学入门》
  9. 大青《本草分经》
  10. 大青《冯氏锦囊秘录》
  11. 大青《药性切用》
  12. 大青《本草易读》
  13. 大青《本草乘雅半偈》
  14. 大青《本草蒙筌》
  15. 大青《本草图经》
  16. 大青《本草备要》
  17. 大青草河茶《茶饮保健》
  18. 大青《新修本草》
  19. 大青地茶《茶饮保健》
  20. 大青《本草经集注》
  21. 大青芙蓉茶《茶饮保健》
  22. 大青《玉楸药解》
  23. 大青甘茶《茶饮保健》
  24. 大青《药笼小品》
  25. 大青膏《扁鹊心书》
  26. 大青《千金翼方》
  27. 大青膏《小儿药证直诀》
  28. 大青《本草纲目》
  29. 大青菌茶《茶饮保健》
  30. 大秦芎汤《时病论歌括新编》
  31. 大青龙加附子汤方《伤寒杂病论》


败酱_《本草便读》_中医本草_【岐黄之术】

败酱

败酱

  • 上一页
  • 目录
  • 相关
  • 下一页

排脓消肿．肠痈藉辛苦之功．达胃行肝．瘀热仗咸寒之力．（败酱辛苦咸微寒．一名苦菜．叶如芥．其色青紫．能入血分．散血中瘀留结热．入手足阳明厥阴．金匮用之治肠痈．亦取其排脓破血之意．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大青
  • 当前页：败酱
  • 下一页：马勃
<<< 返回本书目录
  1. 败酱《本草纲目》图文版
  2. 败酱【中药大全】
  3. 败酱《证类本草》
  4. 败酱草【中药大全】
  5. 败酱《长沙药解》
  6. 败酱草膏【方剂大全】
  7. 败酱《药征续编》
  8. 败酱草散【方剂大全】
  9. 败酱《雷公炮炙论》
  10. 败酱散【方剂大全】
  11. 败酱《本草择要纲目》
  12. 败酱汤【方剂大全】
  13. 败酱《本草易读》
  14. 败酱饮【方剂大全】
  15. 败酱《本草图经》
  16. 败酱治病《趣味中医》
  17. 败酱《本草崇原》
  18. 败弩筋散【方剂大全】
  19. 败酱《本草乘雅半偈》
  20. 败弩散【方剂大全】
  21. 败酱《本草纲目》完整版
  22. 败瓢《本草纲目》完整版
  23. 败火草【中药大全】
  24. 败蒲散【方剂大全】
  25. 败龟丸【方剂大全】
  26. 败蒲席《证类本草》
  27. 败龟汤【方剂大全】
  28. 败蒲席、扇《本草易读》
  29. 败龟散【方剂大全】
  30. 败乳自退方【方剂大全】
  1. 败酱《本草便读》
  2. 败酱《本草崇原》
  3. 败酱《名医别录》
  4. 败酱《得配本草》
  5. 败酱《本草分经》
  6. 败酱《本草从新》
  7. 败酱《本草分经》
  8. 败酱《证类本草》
  9. 败酱《本草择要纲目》
  10. 败酱《医学入门》
  11. 败酱《本草撮要》
  12. 败酱《冯氏锦囊秘录》
  13. 败酱《药性切用》
  14. 败酱《本草易读》
  15. 败酱《药征续编》
  16. 败酱《本草蒙筌》
  17. 败酱《本草乘雅半偈》
  18. 败酱《汤液本草》
  19. 败酱《本草图经》
  20. 败酱《吴普本草》
  21. 败酱冰茶《茶饮保健》
  22. 败酱《新修本草》
  23. 败酱草《本经逢原》
  24. 败酱《本草经集注》
  25. 败酱草《中药学》
  26. 败酱《长沙药解》
  27. 败酱茶《茶饮保健》
  28. 败酱《千金翼方》
  29. 败酱归芍茶《茶饮保健》
  30. 败酱《雷公炮炙论》
  31. 败酱秦皮茶《茶饮保健》


马勃_《本草便读》_中医本草_【岐黄之术】

马勃

马勃

  • 上一页
  • 目录
  • 相关
  • 下一页

马勃（图）

辛平利肺部之邪．治咽痛喉疮．功能散血．轻淡解上焦之热．除口疳面肿．力可疗瘟．（马勃此亦菌类．由地上湿热之气．熏蒸蕴结而成．虽有轻清解散上焦邪热之功．然湿热熏蒸之毒．虫虺之气亦所难免耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：败酱
  • 当前页：马勃
  • 下一页：苍耳子
<<< 返回本书目录
  1. 马勃《本草纲目》图文版
  2. 马勃（图）【中药大全】
  3. 马勃《药笼小品》
  4. 马勃散【方剂大全】
  5. 马勃《本草易读》
  6. 马勃丸【方剂大全】
  7. 马勃《本草乘雅半偈》
  8. 马草【中药大全】
  9. 马勃《本草纲目》完整版
  10. 马肠根《本草纲目》完整版
  11. 马剥平胃散【方剂大全】
  12. 马肠薯蓣【中药大全】
  13. 马槟榔【中药大全】
  14. 马齿【中药大全】
  15. 马槟榔《本草纲目》图文版
  16. 马齿菜方【方剂大全】
  17. 马槟榔《滇南本草》
  18. 马齿菜汁【方剂大全】
  19. 马槟榔《本草纲目》完整版
  20. 马齿草《雷公炮炙论》
  21. 马鞭石斛【中药大全】
  22. 马齿丹【方剂大全】
  23. 马鞭散【方剂大全】
  24. 马齿矾丸【方剂大全】
  25. 马鞭酒【方剂大全】
  26. 马齿膏【方剂大全】
  27. 马鞭草汁【方剂大全】
  28. 马齿煎【方剂大全】
  29. 马鞭草散【方剂大全】
  30. 马齿觅藕汁饮《保健药膳》
  1. 马勃《本草便读》
  2. 马勃《中药学》
  3. 马勃《增广和剂局方药性总论》
  4. 马勃《得配本草》
  5. 马勃《名医别录》
  6. 马勃《本草从新》
  7. 马勃《本草分经》
  8. 马勃《本经逢原》
  9. 马勃《本草撮要》
  10. 马勃《证类本草》
  11. 马勃《本草乘雅半偈》
  12. 马勃《医学入门》
  13. 马勃茶《茶饮保健》
  14. 马勃《冯氏锦囊秘录》
  15. 马勃方《妇人大全良方》
  16. 马勃《本草易读》
  17. 马勃糖（《袖珍方》）《中医饮食营养学》
  18. 马勃《本草备要》
  19. 马肠根《证类本草》
  20. 马勃《本草衍义》
  21. 马齿《饮膳正要》
  22. 马勃《新修本草》
  23. 马齿菜粥《饮膳正要》
  24. 马勃《本草经集注》
  25. 马齿菜粥《食疗方》
  26. 马勃《药笼小品》
  27. 马齿草《雷公炮炙论》
  28. 马勃《千金翼方》
  29. 马齿蛋羹《食物疗法》
  30. 马勃《本草纲目》
  31. 马齿矾丸《备急千金要方》


苍耳子_《本草便读》_中医本草_【岐黄之术】

苍耳子

苍耳子

  • 上一页
  • 目录
  • 相关
  • 下一页

苍耳子 （图）

上通脑顶．外达皮肤．因能发汗以祛风．故可宣痹而散湿．鼻渊头痛．均因苦降功能．疥疾痒疮．又赖疏辛温润．（苍耳子此物能升能降．善发汗．辛苦温润．专入肺脾．治风湿痹痛死肌疥疮等疾．洗服皆良．鼻渊初起属上焦湿热者．用此辛散苦泄．故可治之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马勃
  • 当前页：苍耳子
  • 下一页：刘寄奴
<<< 返回本书目录
  1. 苍耳子《药笼小品》
  2. 苍耳子【中药大全】
  3. 苍耳子《本草择要纲目》
  4. 苍耳子【方剂大全】
  5. 苍耳子《本草崇原》
  6. 苍耳子软膏【方剂大全】
  7. 苍耳中毒【疾病大全】
  8. 苍耳子散加减【方剂大全】
  9. 苍耳鱼【方剂大全】
  10. 苍耳子汤【方剂大全】
  11. 苍耳饮【方剂大全】
  12. 苍耳子洗剂【方剂大全】
  13. 苍耳叶羮【方剂大全】
  14. 苍耳子汁【方剂大全】
  15. 苍耳丸【方剂大全】
  16. 苍耳子粥《保健药膳》
  17. 苍耳汤【方剂大全】
  18. 苍耳子粥【方剂大全】
  19. 苍耳说《苏沈良方》
  20. 苍矾洗剂【方剂大全】
  21. 苍耳散【方剂大全】
  22. 苍防柴胡汤【方剂大全】
  23. 苍耳散《汤头歌诀》
  24. 苍防干葛汤【方剂大全】
  25. 苍耳囊虫【中药大全】
  26. 苍防汤【方剂大全】
  27. 苍耳酒【方剂大全】
  28. 苍防五皮饮【方剂大全】
  29. 苍耳花【中药大全】
  30. 苍附导痰丸【方剂大全】
  1. 苍耳子《本草便读》
  2. 苍耳子《本草崇原》
  3. 苍耳子《本草分经》
  4. 苍耳子《得配本草》
  5. 苍耳子《本草择要纲目》
  6. 苍耳子《本草求真》
  7. 苍耳子《本草撮要》
  8. 苍耳子《医学入门》
  9. 苍耳子《药性切用》
  10. 苍耳子《本草备要》
  11. 苍耳子虫《冷庐医话》
  12. 苍耳子《中药炮制》
  13. 苍耳子绿豆茶《茶饮保健》
  14. 苍耳子《玉楸药解》
  15. 苍耳子粥《保健药膳》
  16. 苍耳子《药笼小品》
  17. 苍耳子粥《医学入门》
  18. 苍耳子《雷公炮制药性解》
  19. 苍感茶《茶饮保健》
  20. 苍耳说《苏沈良方》
  21. 苍龟探穴《中医词典》
  22. 苍耳散《汤头歌诀》
  23. 苍苓白虎汤《时病论歌括新编》
  24. 苍耳散《医方论》
  25. 苍龙摆尾《中医词典》
  26. 苍耳散《医方考》
  27. 苍龙摆尾《针灸神书》
  28. 苍耳散《三因极一病证方论》
  29. 苍龙摆尾法《厘正按摩要术》
  30. 苍耳散《冯氏锦囊秘录》
  31. 苍龙摆尾歌《针灸聚英》


刘寄奴_《本草便读》_中医本草_【岐黄之术】

刘寄奴

刘寄奴

  • 上一页
  • 目录
  • 相关
  • 下一页

刘寄奴（图）

破血行瘀兼逐水．辛苦微温．和伤消肿并调经．肝脾两达．（刘寄奴苦辛微温．入肝脾二经．专主破血下气．以及血化为水而成肿胀者．皆可服之．金疮折跌．敷服皆奇．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苍耳子
  • 当前页：刘寄奴
  • 下一页：板蓝根
<<< 返回本书目录
  1. 刘寄奴《雷公炮炙论》
  2. 刘寄奴【中药大全】
  3. 刘寄奴《本草择要纲目》
  4. 刘寄奴草《本草纲目》完整版
  5. 刘寄奴《本草新编》
  6. 刘寄奴草《本草乘雅半偈》
  7. 刘寄奴《本草图经》
  8. 刘寄奴草《证类本草》
  9. 刘河间先生三消论《儒门事亲》
  10. 刘寄奴草《本草纲目》图文版
  11. 刘河间·中暑论《增订叶评伤暑全书》
  12. 刘寄奴酒【方剂大全】
  13. 刘国师禁方《金疮秘传禁方》
  14. 刘寄奴散【方剂大全】
  15. 刘刺史丸【方剂大全】
  16. 刘寄奴汤【方剂大全】
  17. 熘炒黄花猪腰【方剂大全】
  18. 刘寄奴饮【方剂大全】
  19. 令阴急小方【方剂大全】
  20. 刘老丸【方剂大全】
  21. 令易产方《外台秘要》
  22. 刘眉士治效《仿寓意草》
  23. 令身香《千金翼方》
  24. 刘明府少君先天不足心脾内亏治法《程杏轩医案》
  25. 令人有子【方剂主治】
  26. 刘奇奴散【方剂大全】
  27. 令人体香方《外台秘要》
  28. 刘奇奴汤【方剂大全】
  29. 令人能食【中药主治】
  30. 刘氏跌打损伤膏【方剂大全】
  1. 刘寄奴《本草便读》
  2. 刘寄奴《中药学》
  3. 刘寄奴《增广和剂局方药性总论》
  4. 刘寄奴《得配本草》
  5. 刘寄奴《本草分经》
  6. 刘寄奴《本草从新》
  7. 刘寄奴《本草择要纲目》
  8. 刘寄奴《本经逢原》
  9. 刘寄奴《药性切用》
  10. 刘寄奴《本草新编》
  11. 刘寄奴《本草图经》
  12. 刘寄奴《本草求真》
  13. 刘寄奴草《本草纲目》
  14. 刘寄奴《顾松园医镜》
  15. 刘寄奴草《雷公炮制药性解》
  16. 刘寄奴《医学入门》
  17. 刘寄奴草《千金翼方》
  18. 刘寄奴《冯氏锦囊秘录》
  19. 刘寄奴草《新修本草》
  20. 刘寄奴《中药炮制》
  21. 刘寄奴草《本草备要》
  22. 刘寄奴《玉楸药解》
  23. 刘寄奴草《本草蒙筌》
  24. 刘寄奴《雷公炮炙论》
  25. 刘寄奴草《证类本草》
  26. 刘吉人《中医词典》
  27. 刘寄奴草《本草撮要》
  28. 刘会《中医词典》
  29. 刘寄奴草《本草乘雅半偈》
  30. 刘河间先生三消论《儒门事亲》
  31. 刘寄奴散《冯氏锦囊秘录》


板蓝根_《本草便读》_中医本草_【岐黄之术】

板蓝根

板蓝根

  • 上一页
  • 目录
  • 相关
  • 下一页

辟瘟解毒能凉血．逐疫祛邪并杀虫．肝胃收功．苦寒降热．（板蓝根即靛青根．其功用性味．与靛叶相同．能入肝胃血分．不过清热解毒．辟疫杀虫．四者而已．但叶主散根主降．此又同中之异耳．一云即马兰根．未知孰是．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：刘寄奴
  • 当前页：板蓝根
  • 下一页：甘蕉根
<<< 返回本书目录
  1. 板黄《张氏医通》
  2. 板蓝根【中药大全】
  3. 板黄《医宗金鉴》
  4. 板蓝根【方剂大全】
  5. 板黄《痘疹心法要诀》
  6. 板蓝根茶【方剂大全】
  7. 板层状鱼鳞病【疾病大全】
  8. 板蓝根复方【方剂大全】
  9. 瘢痕性脱发【疾病大全】
  10. 板蓝根干糖浆【方剂大全】
  11. 瘢痕性类天疱疮【疾病大全】
  12. 板蓝根颗粒【方剂大全】
  13. 瘢痕疙瘩【疾病大全】
  14. 板蓝根汤【方剂大全】
  15. 瘢痕疙瘩《家庭医学百科-医疗康复篇》
  16. 板蓝根夏枯草饮【方剂大全】
  17. 瘢痕癌【疾病大全】
  18. 板蓝根银花糖浆【方剂大全】
  19. 搬运伤（病）员技术《现代院外急救手册》
  20. 板门穴推到横门穴法《推拿抉微》
  21. 搬运《家庭医学百科-自救互救篇》
  22. 板状腹【疾病症状】
  23. 搬倒甑【中药大全】
  24. 版肠瘟《松峰说疫》
  25. 斑状萎缩【疾病大全】
  26. 半把伞【中药大全】
  27. 斑状白化病【疾病大全】
  28. 半贝姜茶饮【方剂大全】
  29. 斑庄根《滇南本草》
  30. 半贝散【方剂大全】
  1. 板蓝根《本草便读》
  2. 板蓝根《中药炮制》
  3. 板蓝根茶《茶饮保健》
  4. 板黄《痘疹心法要诀》
  5. 板蓝青叶茶《茶饮保健》
  6. 板黄《张氏医通》
  7. 板栗烧鸡《食物疗法》
  8. 板黄《冯氏锦囊秘录》
  9. 板门《手穴手纹诊治》
  10. 板黄《医宗金鉴》
  11. 板门《中医词典》
  12. 板齿《中医词典》
  13. 板门穴推到横门穴法《推拿抉微》
  14. 板《中医词典》
  15. 板牙《中医词典》
  16. 板《中医名词词典》
  17. 板茵茶《茶饮保健》
  18. 癍疮入眼《中医词典》
  19. 板子伤《中医词典》
  20. 瘢痕组织《病理学》
  21. 版肠瘟《松峰说疫》
  22. 瘢痕灸（化脓灸）《中医名词词典》
  23. 半薄切片的IGSS染色《实用免疫细胞与核酸》
  24. 瘢痕灸（化脓灸）《中医名词词典》
  25. 半边莲《本草纲目》
  26. 瘢痕灸《中医词典》
  27. 半边莲《中药炮制》
  28. 瘢痕疙瘩《家庭医学百科-医疗康复篇》
  29. 半边莲《本经逢原》
  30. 瘢痕疙瘩《默克家庭诊疗手册》
  31. 半边莲《滇南本草》


甘蕉根_《本草便读》_中医本草_【岐黄之术】

甘蕉根

甘蕉根

  • 上一页
  • 目录
  • 相关
  • 下一页

甘蕉根（图）

外敷消肿．散热毒而性属阴寒．内服清烦．止消渴以蠲除烦闷．功能走肺胃．甘可保阴津．（甘蕉根味甘大寒．一名芭蕉．即人家所种之甘芦也．主治消渴热狂．一切金石丹毒．皆可捣汁饮之．外敷痈肿结热．以及疔毒走黄．喉痹实火等证．其泻热解毒之功可想．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：板蓝根
  • 当前页：甘蕉根
  • 下一页：苎麻根
<<< 返回本书目录
  1. 甘蕉根《证类本草》
  2. 甘蕉根【中药大全】
  3. 甘蕉根《本草图经》
  4. 甘疽《医宗金鉴》
  5. 甘蕉《本草纲目》图文版
  6. 甘疽门主论《疡医大全》
  7. 甘蕉《本草纲目》完整版
  8. 甘疽内溃《医门补要》
  9. 甘家松脂膏【方剂大全】
  10. 甘桔柴苓汤【方剂大全】
  11. 甘黄饮【方剂大全】
  12. 甘桔防风汤【方剂大全】
  13. 甘缓汤【方剂大全】
  14. 甘桔黑豆汤【方剂大全】
  15. 甘旱蜜汤【方剂大全】
  16. 甘桔化毒汤【方剂大全】
  17. 甘寒补气汤【方剂大全】
  18. 甘桔加阿胶紫菀汤【方剂大全】
  19. 甘锅《本草纲目》图文版
  20. 甘桔加栀子汤【方剂大全】
  21. 甘桂汤【方剂大全】
  22. 甘桔牛蒡汤【方剂大全】
  23. 甘瓜散【方剂大全】
  24. 甘桔清金散【方剂大全】
  25. 甘风丹荆汤【方剂大全】
  26. 甘桔散瘘汤【方剂大全】
  27. 甘粉散【方剂大全】
  28. 甘桔射干汤【方剂大全】
  29. 甘矾散【方剂大全】
  30. 甘桔升麻汤【方剂大全】
  1. 甘蕉根《本草便读》
  2. 甘蕉根《得配本草》
  3. 甘蕉根《增广和剂局方药性总论》
  4. 甘蕉根《顾松园医镜》
  5. 甘蕉根《名医别录》
  6. 甘蕉根《证类本草》
  7. 甘蕉根《本草图经》
  8. 甘蕉根《本草蒙筌》
  9. 甘疽《中医名词词典》
  10. 甘蕉根《新修本草》
  11. 甘疽《中医词典》
  12. 甘蕉根《本草经集注》
  13. 甘疽《医宗金鉴》
  14. 甘蕉根《千金翼方》
  15. 甘疽《证治准绳·疡医》
  16. 甘蕉《本经逢原》
  17. 甘疽《外科心法要诀》
  18. 甘蕉《食疗本草》
  19. 甘疽门主论《疡医大全》
  20. 甘蕉《本草纲目》
  21. 甘疽内溃《医门补要》
  22. 甘焦根《医学入门》
  23. 甘桔防风汤《医方考》
  24. 甘焦根《冯氏锦囊秘录》
  25. 甘桔汤《喉舌备要秘旨》
  26. 甘家白药《证类本草》
  27. 甘桔汤《冯氏锦囊秘录》
  28. 甘化《中医词典》
  29. 甘桔汤《冯氏锦囊秘录》
  30. 甘寒滋润《中医词典》
  31. 甘桔汤《冯氏锦囊秘录》


苎麻根_《本草便读》_中医本草_【岐黄之术】

苎麻根

苎麻根

  • 上一页
  • 目录
  • 相关
  • 下一页

苎麻根（图）

益阴凉血．安胎则赖其退热之功．滑窍通淋．治病总不离下行之性．味甘寒而无毒．入心主与小肠．（苎麻根甘寒养阴．长于滑窍凉血．血分有湿热者．亦属相宜．大抵胎动因于血热者多．或因伤血瘀者亦有之．安胎之义．其即此乎．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘蕉根
  • 当前页：苎麻根
  • 下一页：天门冬
<<< 返回本书目录
  1. 苎麻【中药大全】
  2. 苎麻根【中药大全】
  3. 苎麻《本草纲目》图文版
  4. 苎麻梗【中药大全】
  5. 苎麻《本草乘雅半偈》
  6. 苎麻花【中药大全】
  7. 苎麻《本草纲目》完整版
  8. 苎麻皮【中药大全】
  9. 苎花【中药大全】
  10. 苎麻叶【中药大全】
  11. 苎根《证类本草》
  12. 苎麻粥【方剂大全】
  13. 苎根《本草易读》
  14. 助脾散【方剂大全】
  15. 苎根《本草图经》
  16. 助气补漏汤【方剂大全】
  17. 嘱言《外科十三方考》
  18. 助胃膏《洪氏集验方》
  19. 煮针药方《重楼玉钥》
  20. 助胃膏【方剂大全】
  21. 煮针药方《医宗金鉴》
  22. 助消化【中药主治】
  23. 煮针药方《刺灸心法要诀》
  24. 助消化【方剂主治】
  25. 煮针法《医学入门》
  26. 助消化药《药理学》
  27. 煮针法《普济方·针灸》
  28. 助阳【中药主治】
  29. 煮针法《古今医统大全》
  30. 助阳丹《毓麟验方》
  1. 苎麻根《本草便读》
  2. 苎麻根《本草从新》
  3. 苎麻根《药性切用》
  4. 苎麻根《中药炮制》
  5. 助产动作《家庭医学百科·预防保健篇》
  6. 苎麻、黄麻《本经逢原》
  7. 助汗《松峰说疫》
  8. 苎麻《本草乘雅半偈》
  9. 助教部《中医词典》
  10. 苎麻《得配本草》
  11. 助脾蜜饼子《目经大成》
  12. 苎麻《本草纲目》
  13. 助胃膏《洪氏集验方》
  14. 苎根汤《三因极一病证方论》
  15. 助胃膏《冯氏锦囊秘录》
  16. 苎根《本草图经》
  17. 助胃膏《医学入门》
  18. 苎根《本草撮要》
  19. 助胃膏《太平惠民和剂局方》
  20. 苎根《名医别录》
  21. 助胃膏《仁术便览》
  22. 苎根《证类本草》
  23. 助消化药《药理学》
  24. 苎根《医学入门》
  25. 助阳丹《冯氏锦囊秘录》
  26. 苎根《冯氏锦囊秘录》
  27. 助阳丹《毓麟验方》
  28. 苎根《本草易读》
  29. 助阳和血补气汤《脾胃论》
  30. 苎根《本草蒙筌》
  31. 助阳活血汤《目经大成》


天门冬_《本草便读》_中医本草_【岐黄之术】

天门冬

天门冬

  • 上一页
  • 目录
  • 相关
  • 下一页

天门冬（图）

清金降火．苦寒味带余甘．壮水强阴．润泽性偏在腻．咳血可疗痈痿愈．尸虫尽化燥痰除．肠滑勿投．胃虚当禁．（天门冬甘苦而寒．色白润降．清肺金．壮肾水．是其本功．本经称其杀三虫．去伏尸鬼疰者．大抵亦为瘀热所化．热退则病除耳．天冬较麦冬苦多寒盛．沉降之性过之．故兼能入肾经．治诸病总宜于阴不足而有火邪者．若脾胃虚寒便溏之人．禁勿用．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苎麻根
  • 当前页：天门冬
  • 下一页：五味子
<<< 返回本书目录
  1. 天门冬《本草纲目》图文版
  2. 天门冬【中药大全】
  3. 天门冬《证类本草》
  4. 天门冬、地龙松《滇南本草》
  5. 天门冬《雷公炮炙论》
  6. 天门冬煎【方剂大全】
  7. 天门冬《本草择要纲目》
  8. 天门冬解《医学衷中参西录》
  9. 天门冬《本草新编》
  10. 天门冬酒【方剂大全】
  11. 天门冬《本草图经》
  12. 天门冬散【方剂大全】
  13. 天门冬《本草经解》
  14. 天门冬丸【方剂大全】
  15. 天门冬《本草崇原》
  16. 天门冬饮【方剂大全】
  17. 天门冬《本草乘雅半偈》
  18. 天门精《滇南本草》
  19. 天门冬《本草纲目》完整版
  20. 天门入虎口法《厘正按摩要术》
  21. 天麻子【中药大全】
  22. 天名精《本草纲目》完整版
  23. 天麻猪脑羹《保健药膳》
  24. 天名精《本草崇原》
  25. 天麻乌蛇丸【方剂大全】
  26. 天名精《本草图经》
  27. 天麻丸【方剂大全】
  28. 天名精《药笼小品》
  29. 天麻退翳散【方剂大全】
  30. 天名精《证类本草》
  1. 天门冬《本草便读》
  2. 天门冬《本草崇原》
  3. 天门冬《本草经解》
  4. 天门冬《中药学》
  5. 天门冬《增广和剂局方药性总论》
  6. 天门冬《得配本草》
  7. 天门冬《名医别录》
  8. 天门冬《本草从新》
  9. 天门冬《本草择要纲目》
  10. 天门冬《本经逢原》
  11. 天门冬《本草害利》
  12. 天门冬《本草新编》
  13. 天门冬《本草撮要》
  14. 天门冬《本草求真》
  15. 天门冬《药性切用》
  16. 天门冬《顾松园医镜》
  17. 天门冬《珍珠囊补遗药性赋》
  18. 天门冬《证类本草》
  19. 天门冬《本草乘雅半偈》
  20. 天门冬《医学入门》
  21. 天门冬《本草图经》
  22. 天门冬《冯氏锦囊秘录》
  23. 天门冬、地龙松《滇南本草》
  24. 天门冬《本草蒙筌》
  25. 天门冬茶《茶饮保健》
  26. 天门冬《本草备要》
  27. 天门冬大煎《备急千金要方》
  28. 天门冬《汤液本草》
  29. 天门冬膏《食物疗法》
  30. 天门冬《本草衍义》
  31. 天门冬膏《饮膳正要》


五味子_《本草便读》_中医本草_【岐黄之术】

五味子

五味子

  • 上一页
  • 目录
  • 相关
  • 下一页

五味子 （图）

五味俱备．酸温独多．收肺气耗散之金．喘嗽咳红上受益．滋肾经不足之水．遗精滑泻下承扶．能敛汗液之耗亡．奠安君主．且治瞳神之散大．回护元阴．表有风寒．须知禁用．里多邪滞．切禁轻尝．（五味子虽有五味．究竟酸味独专．故主治亦在酸敛之功．其性温．五脏皆可导引而入．不独肺肾也．凡一切气血耗散脱竭之证．表里无邪者．皆可同补药用之．咳嗽遗滑．属肺肾虚寒者．尤为相宜．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天门冬
  • 当前页：五味子
  • 下一页：天花粉
<<< 返回本书目录
  1. 五味子《本草纲目》图文版
  2. 五味子（图）【中药大全】
  3. 五味子《证类本草》
  4. 五味子炖蛋《保健药膳》
  5. 五味子《长沙药解》
  6. 五味子解《医学衷中参西录》
  7. 五味子《药征》
  8. 五味子散【方剂大全】
  9. 五味子《药笼小品》
  10. 五味子汤《保健药膳》
  11. 五味子《药鉴》
  12. 五味子汤【方剂大全】
  13. 五味子《神农本草经百种录》
  14. 五味子丸【方剂大全】
  15. 五味子《雷公炮炙论》
  16. 五味子治咳宜忌谈《三十年临证经验集》
  17. 五味子《本草择要纲目》
  18. 五味子治咳宜忌谈《邹孟城三十年临证经验集》
  19. 五味子《本草易读》
  20. 五物番薷汤【方剂大全】
  21. 五味子《本草新编》
  22. 五物煎【方剂大全】
  23. 五味子《本草图经》
  24. 五物煎（新方）《虚损启微》
  25. 五味子《本草思辨录》
  26. 五物人参饮【方剂大全】
  27. 五味子《本草经解》
  28. 五物汤【方剂大全】
  29. 五味子《本草崇原》
  30. 五物香薷汤【方剂大全】
  1. 五味子《本草便读》
  2. 五味子《本草崇原》
  3. 五味子《本草经解》
  4. 五味子《本草思辨录》
  5. 五味子《增广和剂局方药性总论》
  6. 五味子《中药学》
  7. 五味子《名医别录》
  8. 五味子《得配本草》
  9. 五味子《本草分经》
  10. 五味子《本草从新》
  11. 五味子《本草分经》
  12. 五味子《本经逢原》
  13. 五味子《本草择要纲目》
  14. 五味子《本草新编》
  15. 五味子《本草害利》
  16. 五味子《顾松园医镜》
  17. 五味子《本草撮要》
  18. 五味子《证类本草》
  19. 五味子《外科全生集》
  20. 五味子《医学入门》
  21. 五味子《药鉴》
  22. 五味子《冯氏锦囊秘录》
  23. 五味子《珍珠囊补遗药性赋》
  24. 五味子《本草易读》
  25. 五味子《药征》
  26. 五味子《本草蒙筌》
  27. 五味子《本草乘雅半偈》
  28. 五味子《本草备要》
  29. 五味子《本草图经》
  30. 五味子《汤液本草》
  31. 五味子茶《茶饮保健》


天花粉_《本草便读》_中医本草_【岐黄之术】

天花粉

天花粉

  • 上一页
  • 目录
  • 相关
  • 下一页

天花粉 （图）

清胸胃之烦热．痰垢均除．解心肺之炎蒸．苦甘并济．生津止渴．金燥宜求．行水消瘀．黄瘅可治．消肿排脓结可散．泽枯润槁性偏寒．（天花粉色白甘苦而寒．即瓜蒌根也．入肺胃血分．专清上焦邪热．下降一切黄瘅肿毒．皆从郁热水血互结而来．其能利水道．消瘀血．故主治如上．玉露霜即鲜天花粉．以水澄出之粉晒干用．性味主治皆同．略厘清浊耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五味子
  • 当前页：天花粉
  • 下一页：瓜蒌
<<< 返回本书目录
  1. 天花粉《药笼小品》
  2. 天花粉（图）【中药大全】
  3. 天花粉《药鉴》
  4. 天花粉解《医学衷中参西录》
  5. 天花粉《滇南本草》
  6. 天花粉散【方剂大全】
  7. 天花粉《本草择要纲目》
  8. 天花粉丸【方剂大全】
  9. 天花粉《本草易读》
  10. 天花粉粥【方剂大全】
  11. 天花粉《本草经解》
  12. 天花菌《滇南本草》
  13. 天花【疾病大全】
  14. 天花散【方剂大全】
  15. 天胡荽【中药大全】
  16. 天花蕈《本草纲目》完整版
  17. 天和脉《轩岐救正论》
  18. 天火丹《外科启玄》
  19. 天行阴阳易方《外台秘要》
  20. 天火丹《幼幼新书》
  21. 天行虚羸方《外台秘要》
  22. 天机潮侯《养生秘旨》
  23. 天行虚烦方《外台秘要》
  24. 天忌《黄帝内经太素》
  25. 天行温病论《伤寒总病论》
  26. 天浆壳【中药大全】
  27. 天行热痢及诸痢方《外台秘要》
  28. 天浆散【方剂大全】
  29. 天行热毒攻手足方《外台秘要》
  30. 天浆子丸【方剂大全】
  1. 天花粉《本草便读》
  2. 天花粉《中药学》
  3. 天花粉《本草经解》
  4. 天花粉《得配本草》
  5. 天花粉《本草择要纲目》
  6. 天花粉《本草从新》
  7. 天花粉《本草害利》
  8. 天花粉《本草求真》
  9. 天花粉《本草害利》
  10. 天花粉《顾松园医镜》
  11. 天花粉《本草撮要》
  12. 天花粉《证类本草》
  13. 天花粉《外科全生集》
  14. 天花粉《冯氏锦囊秘录》
  15. 天花粉《药性切用》
  16. 天花粉《本草易读》
  17. 天花粉《药鉴》
  18. 天花粉《本草备要》
  19. 天花粉《滇南本草》
  20. 天花粉《中药炮制》
  21. 天花粉茶《茶饮保健》
  22. 天花粉《药笼小品》
  23. 天花粉解《医学衷中参西录》
  24. 天花粉《雷公炮制药性解》
  25. 天花粉粥《老年百病防治》
  26. 天花包子《饮膳正要》
  27. 天花菌《滇南本草》
  28. 天花板《中医词典》
  29. 天花蕈《饮食须知》
  30. 天花《重订广温热论》
  31. 天宦《中医词典》


瓜蒌_《本草便读》_中医本草_【岐黄之术】

瓜蒌

瓜蒌

  • 上一页
  • 目录
  • 相关
  • 下一页

瓜蒌 （图）

气味相同花粉．治疗各有偏宜．润肺清肠．降痰火下行为顺．消瘀涤垢．治结胸上实颇灵．用仁则润滑肠中．用皮则清于肺部．（瓜蒌性味与花粉相同．惟润降之功过之．故凡上焦郁热．垢腻痰火咳嗽等证．皆可用之．一切肺痈肠痈乳痈之属火者．尤为相宜．但冷滑大肠．脾虚无火．大便不实者．不可用也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天花粉
  • 当前页：瓜蒌
  • 下一页：木通
<<< 返回本书目录
  1. 瓜蒌《滇南本草》
  2. 瓜蒌【中药大全】
  3. 瓜连丸【方剂大全】
  4. 瓜蒌半夏丸【方剂大全】
  5. 瓜类《寿世传真》
  6. 瓜蒌贝母饮【方剂大全】
  7. 瓜桂散【方剂大全】
  8. 瓜蒌必效散【方剂大全】
  9. 瓜馥木【中药大全】
  10. 瓜蒌大麦饼【方剂大全】
  11. 瓜矾散【方剂大全】
  12. 瓜蒌方【方剂大全】
  13. 瓜丁散【方剂大全】
  14. 瓜蒌甘草酒【方剂大全】
  15. 瓜蒂牙消散【方剂大全】
  16. 瓜蒌膏【方剂大全】
  17. 瓜蒂丸【方剂大全】
  18. 瓜蒌根《本草崇原》
  19. 瓜蒂汤【方剂大全】
  20. 瓜蒌根冬瓜汤《保健药膳》
  21. 瓜蒂神妙散【方剂大全】
  22. 瓜蒌根汤【方剂大全】
  23. 瓜蒂散证其一《临证实验录》
  24. 瓜蒌根丸【方剂大全】
  25. 瓜蒂散证其三《临证实验录》
  26. 瓜蒌煎【方剂大全】
  27. 瓜蒂散证其二《临证实验录》
  28. 瓜蒌煎丸【方剂大全】
  29. 瓜蒂散证（痫病）《临证实验录》
  30. 瓜蒌酒【方剂大全】
  1. 瓜蒌《本草便读》
  2. 瓜蒌《中药学》
  3. 瓜蒌《滇南本草》
  4. 瓜类《寿世传真》
  5. 瓜蒌根《本草崇原》
  6. 瓜蒂证《医学摘粹》
  7. 瓜蒌根《珍珠囊补遗药性赋》
  8. 瓜蒂证《医学摘粹》
  9. 瓜蒌根冬瓜汤《保健药膳》
  10. 瓜蒂汤《金匮悬解》
  11. 瓜蒌皮《药笼小品》
  12. 瓜蒂散证十五　厥阴十六《伤寒悬解》
  13. 瓜蒌皮（全栝蒌）《中药学》
  14. 瓜蒂散证十　太阳百三十二《伤寒悬解》
  15. 瓜蒌实《药性切用》
  16. 瓜蒂散证其一《临证实验录》
  17. 瓜蒌子《中药炮制》
  18. 瓜蒂散证其三《临证实验录》
  19. 瓜瓤漏《中医词典》
  20. 瓜蒂散证其二《临证实验录》
  21. 瓜瓤瘟《中医词典》
  22. 瓜蒂散证《临证实验录》
  23. 瓜瓤瘟《松峰说疫》
  24. 瓜蒂散证《临证实验录》
  25. 瓜瓤瘟《温热暑疫全书》
  26. 瓜蒂散方《伤寒论》
  27. 瓜瓤瘟《伤寒指掌》
  28. 瓜蒂散方《伤寒明理论》
  29. 瓜藤《证类本草》
  30. 瓜蒂散方《医宗金鉴》
  31. 瓜藤缠《中医词典》


木通_《本草便读》_中医本草_【岐黄之术】

木通

木通

  • 上一页
  • 目录
  • 相关
  • 下一页

木通（图）

入心且及小肠．通淋利窍．导湿下行水道．味苦性寒．涤热行瘀．源流无阻．催生下乳．关节皆通．（木通．苦寒之品．能入心与小肠．清湿热．利九窍．能宣通上下气血．其所以治淋治乳者．无非清心宣窍之功．以肺无热逼．则气化之源清而淋浊愈．胃为气血之海．气血宣通．则乳病愈耳．然性极苦寒．不可浪投．木通藤属绕树而生．吹之上下皆通．性虽苦．却能宣通关节．或痛或肿等证．皆可治之．不独降利之功而已也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瓜蒌
  • 当前页：木通
  • 下一页：通草
<<< 返回本书目录
  1. 木通《药笼小品》
  2. 木通【中药大全】
  3. 木通《药鉴》
  4. 木通、风藤草《滇南本草》
  5. 木通《本草择要纲目》
  6. 木通根【中药大全】
  7. 木通《本草易读》
  8. 木通解《医学衷中参西录》
  9. 木通《本草新编》
  10. 木通七叶莲【中药大全】
  11. 木通《本草经解》
  12. 木通散【方剂大全】
  13. 木通《本草崇原》
  14. 木通汤【方剂大全】
  15. 木天蓼子【中药大全】
  16. 木威子《本草纲目》完整版
  17. 木天蓼根【中药大全】
  18. 木侮土症《笔花医镜》
  19. 木天蓼【中药大全】
  20. 木侮土症《幼科概论》
  21. 木天蓼《证类本草》
  22. 木虾公【中药大全】
  23. 木天蓼《本草图经》
  24. 木香《本草纲目》完整版
  25. 木天蓼《本草纲目》完整版
  26. 木香《本草乘雅半偈》
  27. 木蹄【中药大全】
  28. 木香《本草崇原》
  29. 木薯中毒【疾病大全】
  30. 木香《本草经解》
  1. 木通《本草便读》
  2. 木通《本草崇原》
  3. 木通《本草经解》
  4. 木通《中药学》
  5. 木通《本草分经》
  6. 木通《得配本草》
  7. 木通《本草分经》
  8. 木通《本草从新》
  9. 木通《本草分经》
  10. 木通《本经逢原》
  11. 木通《本草分经》
  12. 木通《本草新编》
  13. 木通《本草分经》
  14. 木通《本草求真》
  15. 木通《本草分经》
  16. 木通《顾松园医镜》
  17. 木通《本草择要纲目》
  18. 木通《冯氏锦囊秘录》
  19. 木通《本草害利》
  20. 木通《本草易读》
  21. 木通《本草害利》
  22. 木通《本草备要》
  23. 木通《本草害利》
  24. 木通《汤液本草》
  25. 木通《本草撮要》
  26. 木通《中药炮制》
  27. 木通《外科全生集》
  28. 木通《玉楸药解》
  29. 木通《药鉴》
  30. 木通《药笼小品》
  31. 木通《珍珠囊补遗药性赋》


通草_《本草便读》_中医本草_【岐黄之术】

通草

通草

  • 上一页
  • 目录
  • 相关
  • 下一页

通草 （图）

色白性寒．体轻味淡．清金肃降．通肺胃而导心主之热邪．利湿分消．达膀胱可无闭癃之阻滞．（通草．此系草类．一名通脱．木高丈许．中心所结白瓤．以其为心也．故可入心．其色白．故入肺．味淡性寒．与灯心功用相似．能清心肺上焦之热．淡渗下行．通利水道．其通利之性．又能旁及阳明而下乳汁耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木通
  • 当前页：通草
  • 下一页：萆
<<< 返回本书目录
  1. 通草《本草纲目》图文版
  2. 通草【中药大全】
  3. 通草《证类本草》
  4. 通草散【方剂大全】
  5. 通草《长沙药解》
  6. 通草汤【方剂大全】
  7. 通草《药笼小品》
  8. 通肠活血汤【方剂大全】
  9. 通草《药鉴》
  10. 通肠香【中药大全】
  11. 通草《本草择要纲目》
  12. 通城虎【中药大全】
  13. 通草《本草图经》
  14. 通大便【中药主治】
  15. 通草《本草乘雅半偈》
  16. 通顶散【方剂大全】
  17. 通草《本草纲目》完整版
  18. 通督活血汤【方剂大全】
  19. 通便【中药主治】
  20. 通耳丹【方剂大全】
  21. 通变黑锡丹《医学衷中参西录》
  22. 通耳中脓方《外台秘要》
  23. 通变大柴胡汤《医学衷中参西录》
  24. 通肝散【方剂大全】
  25. 通变白头翁汤《医学衷中参西录》
  26. 通肝生乳汤【方剂大全】
  27. 通变白虎加人参汤《医学衷中参西录》
  28. 通膈散【方剂大全】
  29. 通痹散【方剂大全】
  30. 通梗汤【方剂大全】
  1. 通草《本草便读》
  2. 通草《得配本草》
  3. 通草《增广和剂局方药性总论》
  4. 通草《本草从新》
  5. 通草《名医别录》
  6. 通草《本经逢原》
  7. 通草《本草分经》
  8. 通草《本草求真》
  9. 通草《本草分经》
  10. 通草《顾松园医镜》
  11. 通草《本草择要纲目》
  12. 通草《证类本草》
  13. 通草《本草害利》
  14. 通草《医学入门》
  15. 通草《本草撮要》
  16. 通草《本草蒙筌》
  17. 通草《药鉴》
  18. 通草《本草备要》
  19. 通草《珍珠囊补遗药性赋》
  20. 通草《汤液本草》
  21. 通草《本草乘雅半偈》
  22. 通草《海药本草》
  23. 通草《本草图经》
  24. 通草《吴普本草》
  25. 通草（梗通草）《中药学》
  26. 通草《新修本草》
  27. 通草散《三因极一病证方论》
  28. 通草《本草经集注》
  29. 通草散方《备急千金要方》
  30. 通草《长沙药解》
  31. 通肠漏《中医词典》


萆_《本草便读》_中医本草_【岐黄之术】

萆

萆

  • 上一页
  • 目录
  • 相关
  • 下一页

萆 （图）

祛风祛湿．微苦微温．入肝胃兼入小肠．厘清去浊．由膀胱内通肾脏．行水宣瘀．风寒痹湿可推求．腰膝酸疼当审用．（萆 本经谓其苦平无毒．主治腰痛骨强．风寒湿痹．观其大意．知其能入肝肾．治阳虚湿浊之药．虽云能治下焦风寒湿痹．大抵萆 之功．治湿为长．治风次之．治寒则尤其次也．痿病多属阳明湿热．萆 之苦．能宣能泄．故又能入胃耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：通草
  • 当前页：萆
  • 下一页：金银花
<<< 返回本书目录
  1. 萆《证类本草》
  2. 萆分清饮【方剂大全】
  3. 萆《滇南本草》
  4. 萆解《医学衷中参西录》
  5. 萆《本草择要纲目》
  6. 萆解《本草纲目》图文版
  7. 萆《本草易读》
  8. 萆厘清《汤头歌诀》
  9. 萆《本草新编》
  10. 萆麻膏【方剂大全】
  11. 萆《本草图经》
  12. 萆麻散【方剂大全】
  13. 萆《本草思辨录》
  14. 萆麻汤【方剂大全】
  15. 萆《本草经解》
  16. 萆麻丸【方剂大全】
  17. 萆《本草崇原》
  18. 萆麻子纸卷【方剂大全】
  19. 萆《本草乘雅半偈》
  20. 萆薢《药笼小品》
  21. 萆《本草纲目》完整版
  22. 萆薢【中药大全】
  23. 铋中毒【疾病大全】
  24. 萆薢分清散【方剂大全】
  25. 铋剂治疗幽门螺杆菌感染消化性溃疡《中国幽门螺杆菌研究》
  26. 萆薢分清饮【方剂大全】
  27. 铋和雷尼替丁治疗幽门螺杆菌相关十二指肠溃疡的比较《中国幽门螺杆菌研究》
  28. 萆薢化毒汤【方剂大全】
  29. 荜芫汤【方剂大全】
  30. 萆薢煎丸【方剂大全】
  1. 萆《本草便读》
  2. 萆《本草崇原》
  3. 萆《本草经解》
  4. 萆《本草思辨录》
  5. 萆《增广和剂局方药性总论》
  6. 萆《得配本草》
  7. 萆《本草分经》
  8. 萆《本草从新》
  9. 萆《本草分经》
  10. 萆《本经逢原》
  11. 萆《本草分经》
  12. 萆《本草新编》
  13. 萆《本草择要纲目》
  14. 萆《本草求真》
  15. 萆《本草撮要》
  16. 萆《顾松园医镜》
  17. 萆《药性切用》
  18. 萆《证类本草》
  19. 萆《本草乘雅半偈》
  20. 萆《医学入门》
  21. 萆《滇南本草》
  22. 萆《冯氏锦囊秘录》
  23. 萆《本草图经》
  24. 萆《本草易读》
  25. 萆?《名医别录》
  26. 萆《本草蒙筌》
  27. 萆解《本草纲目》
  28. 萆《本草备要》
  29. 萆解《医学衷中参西录》
  30. 萆《吴普本草》
  31. 萆厘清《汤头歌诀》


金银花_《本草便读》_中医本草_【岐黄之术】

金银花

金银花

  • 上一页
  • 目录
  • 相关
  • 下一页

金银花 （图）

其气芳香入脾．其味甘寒解毒．通经入络．取用其藤．治疖消痈．还当使蕊．或传尸腹胀．各随成法以推求．或治痢祛风．宜合古方而运用．（金银花其气芳香．其色赤白．而凡花皆散．有宣通气血解散之功．且寒能解毒．甘不伤胃．故一切痈疽外证．推为圣药．昔人用此治风除胀．治痢疾．逐尸疰为要药．后世亦不知其用．足见此物之功．非特治疮已也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：萆
  • 当前页：金银花
  • 下一页：葛根
<<< 返回本书目录
  1. 金银花《药笼小品》
  2. 金银花【中药大全】
  3. 金银花《滇南本草》
  4. 金银花膏【方剂大全】
  5. 金银花《本草易读》
  6. 金银花酒《汤头歌诀》
  7. 金银花《本草新编》
  8. 金银花酒【方剂大全】
  9. 金银定志汤【方剂大全】
  10. 金银花露【中药大全】
  11. 金银地丁散【方剂大全】
  12. 金银花露【方剂大全】
  13. 金银丹【方剂大全】
  14. 金银花散【方剂大全】
  15. 金银补益汤【方剂大全】
  16. 金银花汤【方剂大全】
  17. 金银箔丸【方剂大全】
  18. 金银花子【中药大全】
  19. 金银薄荷汤下、金银花薄荷汤下、金银箔《读医随笔》
  20. 金银煎【方剂大全】
  21. 金银白芷散【方剂大全】
  22. 金银解毒汤【方剂大全】
  23. 金荫陶封翁久泻滑脱之证《程杏轩医案》
  24. 金银六君汤【方剂大全】
  25. 金翼丸【方剂大全】
  26. 金银平怒散【方剂大全】
  27. 金衣至宝锭【方剂大全】
  28. 金银铅汞珍珠琥珀龙骨金星礞石阳起石丹砂石脂牡蛎滑石石膏雄黄轻粉消石白矾石英玄明粉《轩岐救正论》
  29. 金衣祛暑丸【方剂大全】
  30. 金银人参煮石英服饵方【方剂大全】
  1. 金银花《本草便读》
  2. 金银花《本草从新》
  3. 金银花《本草撮要》
  4. 金银花《本草新编》
  5. 金银花《外科全生集》
  6. 金银花《本草求真》
  7. 金银花《药性切用》
  8. 金银花《医学入门》
  9. 金银花《滇南本草》
  10. 金银花《冯氏锦囊秘录》
  11. 金银花（忍冬藤、忍冬叶、银花子、金银花露）《中药学》
  12. 金银花《本草易读》
  13. 金银花茶《茶饮保健》
  14. 金银花《本草备要》
  15. 金银花酒《汤头歌诀》
  16. 金银花《中药炮制》
  17. 金银花露《中医饮食营养学》
  18. 金银花《玉楸药解》
  19. 金银菊茶《茶饮保健》
  20. 金银花《药笼小品》
  21. 金银铅汞珍珠琥珀龙骨金星礞石阳起石丹砂石脂牡蛎滑石石膏雄黄轻粉消石白矾石英玄明粉《轩岐救正论》
  22. 金银花《雷公炮制药性解》
  23. 金银散《外科全生集》
  24. 金银甘茶《茶饮保健》
  25. 金樱丸《冯氏锦囊秘录》
  26. 金银箔《本草害利》
  27. 金樱子《本草纲目》
  28. 金银箔《雷公炮制药性解》
  29. 金樱子《雷公炮炙论》
  30. 金银薄荷之误《古今医统大全》
  31. 金樱子《雷公炮制药性解》


葛根_《本草便读》_中医本草_【岐黄之术】

葛根

葛根

  • 上一页
  • 目录
  • 相关
  • 下一页

葛根 （图）

解阳明肌表之邪．甘凉无毒．鼓胃气升腾而上．津液资生．若云火郁发之．用其升散．或治痘疹不起．赖以宣疏．治泻则煨熟用之．又主两阳合邪之下利．解酒则葛花为最．因有解表利便之功能．孕妇固当忌投．有故亦能无殒．（葛根甘凉入胃．其根寓升发之意．故能解散阳明肌表之邪．凡一切风温热病．邪郁于表．热势内蒸．以致无汗口渴者．最为相宜．然毕竟气凉之品．如风寒在表．以及内不热而恶寒者．似又不宜也．煨熟则散性全无．即由胃入肠．不行阳明之表．但入阳明之里．升清为用．亦如升麻之煨熟即升而不散．可以浓肠止泻耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金银花
  • 当前页：葛根
  • 下一页：何首乌
<<< 返回本书目录
  1. 葛根《证类本草》
  2. 葛根【中药大全】
  3. 葛根《长沙药解》
  4. 葛根【方剂大全】
  5. 葛根《药征》
  6. 葛根白虎汤【方剂大全】
  7. 葛根《药笼小品》
  8. 葛根白术散【方剂大全】
  9. 葛根《药鉴》
  10. 葛根柴胡汤【方剂大全】
  11. 葛根《本草择要纲目》
  12. 葛根葱白石膏汤【方剂大全】
  13. 葛根《本草易读》
  14. 葛根葱白汤【方剂大全】
  15. 葛根《本草新编》
  16. 葛根淡豉汤【方剂大全】
  17. 葛根《本草图经》
  18. 葛根粉粥《保健药膳》
  19. 葛根《本草思辨录》
  20. 葛根粉粥【方剂大全】
  21. 葛根《本草经解》
  22. 葛根葛花《滇南本草》
  23. 葛根《本草崇原》
  24. 葛根桂枝人参汤【方剂大全】
  25. 葛根《本草乘雅半偈》
  26. 葛根桂枝汤【方剂大全】
  27. 葛粉粥【方剂大全】
  28. 葛根化毒汤【方剂大全】
  29. 葛粉饮【方剂大全】
  30. 葛根黄连黄芩汤《伤寒寻源》
  1. 葛根《本草便读》
  2. 葛根《本草崇原》
  3. 葛根《本草经解》
  4. 葛根《本草思辨录》
  5. 葛根《增广和剂局方药性总论》
  6. 葛根《中药学》
  7. 葛根《名医别录》
  8. 葛根《得配本草》
  9. 葛根《本草分经》
  10. 葛根《本草从新》
  11. 葛根《本草分经》
  12. 葛根《本经逢原》
  13. 葛根《本草择要纲目》
  14. 葛根《本草新编》
  15. 葛根《本草害利》
  16. 葛根《本草求真》
  17. 葛根《本草撮要》
  18. 葛根《顾松园医镜》
  19. 葛根《药鉴》
  20. 葛根《证类本草》
  21. 葛根《珍珠囊补遗药性赋》
  22. 葛根《医学入门》
  23. 葛根《药征》
  24. 葛根《本草易读》
  25. 葛根《本草乘雅半偈》
  26. 葛根《本草蒙筌》
  27. 葛根《本草图经》
  28. 葛根《本草备要》
  29. 葛根半夏证七　阳明十九《伤寒悬解》
  30. 葛根《汤液本草》
  31. 葛根苍耳茶《茶饮保健》


何首乌_《本草便读》_中医本草_【岐黄之术】

何首乌

何首乌

  • 上一页
  • 目录
  • 相关
  • 下一页

何首乌 （图）

禀中和之性．益肾培肝．得坤土之纯．悦颜黑发．固真阴而性涩．崩中遗滑堪医．续后嗣以添精．坚骨强筋可赖．祛风养血．毒化疮消．豆制酒蒸．延年却病．藤可夜交熟寐．味则甘苦微温．（何首乌味甘苦略兼涩味．有赤白二种．夜则苗蔓相交．年久则其根成形．得土之精气而生．补肝肾．固精髓．以其赤白交互．故能长养气血．气血太和．则悦颜黑发．风可去而疮可愈耳．首乌之补肝肾阴血．与地黄相同．却无地黄之凝滞．性虽固涩．而又流利血脉．大抵生用则流利．制用则固补．赤者名红内消．专用于外科．概可想见．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葛根
  • 当前页：何首乌
  • 下一页：马兜铃
<<< 返回本书目录
  1. 何首乌《本草纲目》图文版
  2. 何首乌【中药大全】
  3. 何首乌《证类本草》
  4. 何首乌膏【方剂大全】
  5. 何首乌《药笼小品》
  6. 何首乌煎丸【方剂大全】
  7. 何首乌《药鉴》
  8. 何首乌酒【方剂大全】
  9. 何首乌《轩岐救正论》
  10. 何首乌散《苏沈良方》
  11. 何首乌《滇南本草》
  12. 何首乌散【方剂大全】
  13. 何首乌《本草择要纲目》
  14. 何首乌汤【方剂大全】
  15. 何首乌《本草易读》
  16. 何首乌丸【方剂大全】
  17. 何首乌《本草新编》
  18. 何首乌煨鸡【方剂大全】
  19. 何首乌《本草图经》
  20. 何首乌洗汤【方剂大全】
  21. 何首乌《本草思辨录》
  22. 何首乌叶【中药大全】
  23. 何首乌《本草经解》
  24. 何首乌圆【方剂大全】
  25. 何首乌《本草乘雅半偈》
  26. 何谓避年《女科百问》
  27. 何首乌《本草纲目》完整版
  28. 何谓病毒性肝炎?《免疫与健康》
  29. 何世全寒疝暴发治验《一得集》
  30. 何谓胸痹《女科百问》
  1. 何首乌《本草便读》
  2. 何首乌《本草思辨录》
  3. 何首乌《本草经解》
  4. 何首乌《轩岐救正论》
  5. 何首乌《增广和剂局方药性总论》
  6. 何首乌《得配本草》
  7. 何首乌《本草分经》
  8. 何首乌《本经逢原》
  9. 何首乌《本草分经》
  10. 何首乌《本草新编》
  11. 何首乌《本草择要纲目》
  12. 何首乌《本草求真》
  13. 何首乌《本草害利》
  14. 何首乌《顾松园医镜》
  15. 何首乌《本草害利》
  16. 何首乌《证类本草》
  17. 何首乌《本草撮要》
  18. 何首乌《医学入门》
  19. 何首乌《药性切用》
  20. 何首乌《冯氏锦囊秘录》
  21. 何首乌《药鉴》
  22. 何首乌《本草易读》
  23. 何首乌《本草乘雅半偈》
  24. 何首乌《本草蒙筌》
  25. 何首乌《滇南本草》
  26. 何首乌《本草备要》
  27. 何首乌《本草图经》
  28. 何首乌《本草衍义》
  29. 何首乌（鲜首乌）《中药学》
  30. 何首乌《中药炮制》
  31. 何首乌茶《茶饮保健》


马兜铃_《本草便读》_中医本草_【岐黄之术】

马兜铃

马兜铃

  • 上一页
  • 目录
  • 相关
  • 下一页

马兜铃（图）

轻浮象肺．降痰嗽有解散之功．清肃归金．平喘促得苦寒之力．（马兜铃藤蔓之属．附木而生．叶脱时其实尚垂．状如马项之铃．熟则四开象肺．苦寒轻举．而又有下降之性．故能清肺热．降肺气．凡一切咳嗽痰喘属于肺热者．均可用之．兜铃虽主清热降气．而又能散肺中结气．以其苦而兼辛也．根名青木香．苦冷有毒．可作吐药．不常用．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：何首乌
  • 当前页：马兜铃
  • 下一页：百部
<<< 返回本书目录
  1. 马兜铃《本草纲目》图文版
  2. 马兜铃（图）【中药大全】
  3. 马兜铃《证类本草》
  4. 马兜铃丹【方剂大全】
  5. 马兜铃《药笼小品》
  6. 马兜铃根汤【方剂大全】
  7. 马兜铃《雷公炮炙论》
  8. 马兜铃散【方剂大全】
  9. 马兜铃《本草择要纲目》
  10. 马兜铃汤【方剂大全】
  11. 马兜铃《本草易读》
  12. 马兜铃丸【方剂大全】
  13. 马兜铃《本草图经》
  14. 马兜铃饮【方剂大全】
  15. 马兜铃《本草乘雅半偈》
  16. 马豆草《滇南本草》
  17. 马兜铃《本草纲目》完整版
  18. 马尔堡病毒病【疾病大全】
  19. 马瓞儿【中药大全】
  20. 马尔康水黄连【中药大全】
  21. 马迪庵内人奇痰症《孙文垣医案》
  22. 马尔尼菲青霉病【疾病大全】
  23. 马迪庵公内伤腹胀大小便不利（有发明）《孙文垣医案》
  24. 马耳草【中药大全】
  25. 马镫《本草纲目》完整版
  26. 马方综合征【疾病大全】
  27. 马蹬草【中药大全】
  28. 马方综合症《基因与疾病》
  29. 马刀痰核《外科十三方考》
  30. 马肺《本草纲目》完整版
  1. 马兜铃《本草便读》
  2. 马兜铃《得配本草》
  3. 马兜铃《增广和剂局方药性总论》
  4. 马兜铃《本草从新》
  5. 马兜铃《本草分经》
  6. 马兜铃《本经逢原》
  7. 马兜铃《本草分经》
  8. 马兜铃《本草求真》
  9. 马兜铃《本草择要纲目》
  10. 马兜铃《证类本草》
  11. 马兜铃《本草害利》
  12. 马兜铃《医学入门》
  13. 马兜铃《本草撮要》
  14. 马兜铃《冯氏锦囊秘录》
  15. 马兜铃《药性切用》
  16. 马兜铃《本草易读》
  17. 马兜铃《本草乘雅半偈》
  18. 马兜铃《本草蒙筌》
  19. 马兜铃《本草图经》
  20. 马兜铃《本草备要》
  21. 马兜铃（青木香、青木香藤）《中药学》
  22. 马兜铃《汤液本草》
  23. 马兜铃散《妇人大全良方》
  24. 马兜铃《玉楸药解》
  25. 马兜零《本草衍义》
  26. 马兜铃《药笼小品》
  27. 马豆草《滇南本草》
  28. 马兜铃《雷公炮制药性解》
  29. 马毒入疮候《诸病源候论》
  30. 马兜铃《雷公炮炙论》
  31. 马肚盘《饮膳正要》


百部_《本草便读》_中医本草_【岐黄之术】

百部

百部

  • 上一页
  • 目录
  • 相关
  • 下一页

百部 （图）

治肺寒之咳嗽．甘苦微温．除虫积之稽留．功能独擅．（百部其藤蔓生．其根如天门冬之形．百十连属．若部伍然．但天门冬味甘而润．百部味苦而枯．天门冬寒而百部热．故虽皆入肺治嗽．一治寒嗽．一治热嗽．为不同．其杀虫之功．尤为百部所独擅也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马兜铃
  • 当前页：百部
  • 下一页：菟丝子
<<< 返回本书目录
  1. 百部《本草纲目》图文版
  2. 百部【中药大全】
  3. 百部《药笼小品》
  4. 百部酊【方剂大全】
  5. 百部《雷公炮炙论》
  6. 百部膏《外科传薪集》
  7. 百部《滇南本草》
  8. 百部膏【方剂大全】
  9. 百部《本草择要纲目》
  10. 百部根《证类本草》
  11. 百部《本草易读》
  12. 百部根方【方剂大全】
  13. 百部《本草新编》
  14. 百部根酒【方剂大全】
  15. 百部《本草图经》
  16. 百部根汤【方剂大全】
  17. 百部《本草纲目》完整版
  18. 百部根饮【方剂大全】
  19. 百步还阳丹【中药大全】
  20. 百部还魂【中药大全】
  21. 百补增力丸【方剂大全】
  22. 百部煎【方剂大全】
  23. 百补增力丹【方剂大全】
  24. 百部酒【方剂大全】
  25. 百补养原丸【方剂大全】
  26. 百部蜜糖茶【方剂大全】
  27. 百补丸【方剂大全】
  28. 百部清金汤【方剂大全】
  29. 百补汤【方剂大全】
  30. 百部散【方剂大全】
  1. 百部《本草便读》
  2. 百部《中药学》
  3. 百部《本草分经》
  4. 百部《得配本草》
  5. 百部《本草择要纲目》
  6. 百部《本草从新》
  7. 百部《本草撮要》
  8. 百部《本经逢原》
  9. 百部《药性切用》
  10. 百部《本草新编》
  11. 百部《滇南本草》
  12. 百部《本草求真》
  13. 百部《本草图经》
  14. 百部《顾松园医镜》
  15. 百部茶《茶饮保健》
  16. 百部《医学入门》
  17. 百部膏《外科传薪集》
  18. 百部《冯氏锦囊秘录》
  19. 百部根《千金翼方》
  20. 百部《本草易读》
  21. 百部根《本草经集注》
  22. 百部《本草蒙筌》
  23. 百部根《新修本草》
  24. 百部《本草备要》
  25. 百部根《证类本草》
  26. 百部《中药炮制》
  27. 百部根《名医别录》
  28. 百部《玉楸药解》
  29. 百部根汤《备急千金要方》
  30. 百部《药笼小品》
  31. 百部姜茶《茶饮保健》


菟丝子_《本草便读》_中医本草_【岐黄之术】

菟丝子

菟丝子

  • 上一页
  • 目录
  • 相关
  • 下一页

菟丝子 （图）

气温无毒．味甘且辛．补肾水以上腾．明目生津风可去．凝正阳而不动．精寒溺沥病能痊．可坚骨以强阴．并扶羸而续绝．（菟丝子其藤蔓生田野中．初如细丝遍地．不能自起．得他草根则缠绕而生．其根渐离于地而寄空中．本经辛甘平无毒．主治续绝伤．补不足．益气力．肥健人．大抵益肝肾．助筋脉．填精髓．是其所长．以肝主筋．其藤象筋．肾藏精．其子有归束之意也．凡子皆润降．故先入肾．菟丝子能温养肾水．补肝虚．下焦得温养之力．脾亦受益耳．故为平补足三阴之药．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百部
  • 当前页：菟丝子
  • 下一页：钩藤
<<< 返回本书目录
  1. 菟丝子《本草纲目》图文版
  2. 菟丝子【中药大全】
  3. 菟丝子《证类本草》
  4. 菟丝子补肾汤【方剂大全】
  5. 菟丝子《药笼小品》
  6. 菟丝子祛斑汤【方剂大全】
  7. 菟丝子《神农本草经百种录》
  8. 菟丝子散【方剂大全】
  9. 菟丝子《雷公炮炙论》
  10. 菟丝子丸《扁鹊心书》
  11. 菟丝子《本草择要纲目》
  12. 菟丝子丸【方剂大全】
  13. 菟丝子《本草易读》
  14. 菟丝子圆【方剂大全】
  15. 菟丝子《本草新编》
  16. 菟丝子粥《保健药膳》
  17. 菟丝子《本草图经》
  18. 菟丝子粥【方剂大全】
  19. 菟丝子《本草思辨录》
  20. 湍《本草纲目》完整版
  21. 菟丝子《本草经解》
  22. 湍《本草纲目》图文版
  23. 菟丝子《本草崇原》
  24. 湍胞《本草纲目》完整版
  25. 菟丝子《本草乘雅半偈》
  26. 湍膏《本草纲目》完整版
  27. 菟丝子《本草纲目》完整版
  28. 湍骨《本草纲目》完整版
  29. 菟丝饮《保健药膳》
  30. 湍肉《本草纲目》完整版
  1. 菟丝子《本草便读》
  2. 菟丝子《本草崇原》
  3. 菟丝子《本草经解》
  4. 菟丝子《本草思辨录》
  5. 菟丝子《增广和剂局方药性总论》
  6. 菟丝子《中药学》
  7. 菟丝子《名医别录》
  8. 菟丝子《得配本草》
  9. 菟丝子《本草分经》
  10. 菟丝子《本草从新》
  11. 菟丝子《本草分经》
  12. 菟丝子《本经逢原》
  13. 菟丝子《本草分经》
  14. 菟丝子《本草新编》
  15. 菟丝子《本草择要纲目》
  16. 菟丝子《顾松园医镜》
  17. 菟丝子《本草害利》
  18. 菟丝子《证类本草》
  19. 菟丝子《本草害利》
  20. 菟丝子《医学入门》
  21. 菟丝子《本草害利》
  22. 菟丝子《冯氏锦囊秘录》
  23. 菟丝子《本草撮要》
  24. 菟丝子《本草易读》
  25. 菟丝子《药性切用》
  26. 菟丝子《本草蒙筌》
  27. 菟丝子《本草乘雅半偈》
  28. 菟丝子《本草备要》
  29. 菟丝子《本草图经》
  30. 菟丝子《本草衍义》
  31. 菟丝子茶《茶饮保健》


钩藤_《本草便读》_中医本草_【岐黄之术】

钩藤

钩藤

  • 上一页
  • 目录
  • 相关
  • 下一页

钩藤 （图）

入肝经以凉血祛风．退热疗惊．久煎无力．味甘寒而除邪定搐．治昏止眩．暂服为宜．（钩藤甘寒色紫．独入肝家．清肝热．热平则风息．风息则惊痫螈 头旋目眩等证皆愈耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菟丝子
  • 当前页：钩藤
  • 下一页：覆盆子
<<< 返回本书目录
  1. 钩藤《本草纲目》图文版
  2. 钩藤（图）【中药大全】
  3. 钩藤《药笼小品》
  4. 钩藤大黄汤【方剂大全】
  5. 钩藤《本草择要纲目》
  6. 钩藤膏【方剂大全】
  7. 钩藤《本草易读》
  8. 钩藤根【中药大全】
  9. 钩藤《本草新编》
  10. 钩藤煎【方剂大全】
  11. 钩藤《本草乘雅半偈》
  12. 钩藤皮汤【方剂大全】
  13. 钩石斛【中药大全】
  14. 钩藤散【方剂大全】
  15. 钩钱草【中药大全】
  16. 钩藤生地竹沥饮【方剂大全】
  17. 钩凝菜【中药大全】
  18. 钩藤汤【方剂大全】
  19. 钩栗【中药大全】
  20. 钩藤丸【方剂大全】
  21. 钩栗《本草纲目》完整版
  22. 钩藤饮【方剂大全】
  23. 钩栲【中药大全】
  24. 钩藤饮子《小儿药证直诀》
  25. 钩军汤【方剂大全】
  26. 钩藤饮子【方剂大全】
  27. 钩回发作【疾病症状】
  28. 钩藤子芩汤【方剂大全】
  29. 钩骨附近的压痛【疾病症状】
  30. 钩藤紫草散【方剂大全】
  1. 钩藤《本草便读》
  2. 钩藤《中药学》
  3. 钩藤《增广和剂局方药性总论》
  4. 钩藤《本经逢原》
  5. 钩藤《名医别录》
  6. 钩藤《本草新编》
  7. 钩藤《本草分经》
  8. 钩藤《顾松园医镜》
  9. 钩藤《本草分经》
  10. 钩藤《医学入门》
  11. 钩藤《本草择要纲目》
  12. 钩藤《冯氏锦囊秘录》
  13. 钩藤《本草害利》
  14. 钩藤《本草易读》
  15. 钩藤《本草撮要》
  16. 钩藤《本草蒙筌》
  17. 钩藤《本草乘雅半偈》
  18. 钩藤《本草衍义》
  19. 钩藤钩《玉楸药解》
  20. 钩藤《本草经集注》
  21. 钩藤钩《本草从新》
  22. 钩藤《中药炮制》
  23. 钩藤钩《得配本草》
  24. 钩藤《药笼小品》
  25. 钩藤钩《药性切用》
  26. 钩藤《千金翼方》
  27. 钩藤散《妇人大全良方》
  28. 钩藤《雷公炮制药性解》
  29. 钩藤散《普济本事方》
  30. 钩藤《本草纲目》
  31. 钩藤汤《冯氏锦囊秘录》


覆盆子_《本草便读》_中医本草_【岐黄之术】

覆盆子

覆盆子

  • 上一页
  • 目录
  • 相关
  • 下一页

覆盆子 （图）

入肾兼酸苦之功．治专固摄．益下有封藏之力．味属甘温．（覆盆子因此子形似覆盆．故名．凡藤蔓之子．皆可并入肝肾．味甘而酸之品．皆能补而兼固．此物甘酸而温．其能补摄肝肾可知．下焦固则遗滑等证皆可愈耳．覆盆入肾经血分．能温补命门．益精固下．阴不足而相火旺者不宜．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：钩藤
  • 当前页：覆盆子
  • 下一页：防己
<<< 返回本书目录
  1. 覆盆子《本草纲目》图文版
  2. 覆盆子【中药大全】
  3. 覆盆子《证类本草》
  4. 覆盆子根【中药大全】
  5. 覆盆子《药笼小品》
  6. 覆盆子散【方剂大全】
  7. 覆盆子《雷公炮炙论》
  8. 覆盆子丸【方剂大全】
  9. 覆盆子《滇南本草》
  10. 覆盆子叶【中药大全】
  11. 覆盆子《本草择要纲目》
  12. 覆身图（注）《厘正按摩要术》
  13. 覆盆子《本草新编》
  14. 覆夏楫甫二尹示救时要略《张聿青医案》
  15. 覆盆子《本草崇原》
  16. 伽果【中药大全】
  17. 覆盆饮【方剂大全】
  18. 伽蓝菜【中药大全】
  19. 覆检《洗冤集录》
  20. 伽喃香【中药大全】
  21. 覆花散【方剂大全】
  22. 呷醋健身又防病《老年食养食疗》
  23. 覆蚕丸【方剂大全】
  24. 呷咳方《外台秘要》
  25. 覆杯则卧《趣味中医》
  26. 呷嗽《圣济总录》
  27. 覆杯汤【方剂大全】
  28. 改定化毒丹【方剂大全】
  29. 覆杯《目经大成》
  30. 改痢散【方剂大全】
  1. 覆盆子《本草便读》
  2. 覆盆子《本草崇原》
  3. 覆盆子《增广和剂局方药性总论》
  4. 覆盆子《中药学》
  5. 覆盆子《名医别录》
  6. 覆盆子《得配本草》
  7. 覆盆子《本草分经》
  8. 覆盆子《本草从新》
  9. 覆盆子《本草分经》
  10. 覆盆子《本经逢原》
  11. 覆盆子《本草择要纲目》
  12. 覆盆子《本草新编》
  13. 覆盆子《本草撮要》
  14. 覆盆子《本草求真》
  15. 覆盆子《药性切用》
  16. 覆盆子《顾松园医镜》
  17. 覆盆子《滇南本草》
  18. 覆盆子《证类本草》
  19. 覆盆子〈平〉《食疗本草》
  20. 覆盆子《医学入门》
  21. 覆盆子丸《备急千金要方》
  22. 覆盆子《冯氏锦囊秘录》
  23. 覆身图（注）《厘正按摩要术》
  24. 覆盆子《本草蒙筌》
  25. 覆夏楫甫二尹示救时要略《张聿青医案》
  26. 覆盆子《本草衍义》
  27. 呷醋健身又防病《老年食养食疗》
  28. 覆盆子《玉楸药解》
  29. 呷咳《中医词典》
  30. 覆盆子《药笼小品》
  31. 呷咳方二首《外台秘要》


防己_《本草便读》_中医本草_【岐黄之术】

防己

防己

  • 上一页
  • 目录
  • 相关
  • 下一页

防己 （图）

辛可散．苦可行．气寒之品．热可蠲．湿可导．性下之功．汉入下焦．行膀胱之血分．木宣经络．疏风水于皮中．（防己出汉中．木防己即是其苗．味皆辛苦而寒．其根为之汉防己．入下焦泻膀胱血分湿热．木防己偏于治上治风．故凡属水支饮等证．皆用之．大抵防己为瞑眩之药．闻其气则颇恶．下咽则使人身心烦乱．饮食减少．若善用之．能拨乱反正．可防己而御敌．故取此名也．虚人禁之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：覆盆子
  • 当前页：防己
  • 下一页：威灵仙
<<< 返回本书目录
  1. 防己《本草纲目》图文版
  2. 防己【中药大全】
  3. 防己《证类本草》
  4. 防己槟榔丸【方剂大全】
  5. 防己《长沙药解》
  6. 防己地黄汤【方剂大全】
  7. 防己《药征》
  8. 防己茯苓汤【方剂大全】
  9. 防己《药笼小品》
  10. 防己膏【方剂大全】
  11. 防己《侣山堂类辩》
  12. 防己桂枝汤【方剂大全】
  13. 防己《雷公炮炙论》
  14. 防己黄芪汤【方剂大全】
  15. 防己《本草择要纲目》
  16. 防己黄耆汤【方剂大全】
  17. 防己《本草易读》
  18. 防己黄蓍汤【方剂大全】
  19. 防己《本草新编》
  20. 防己黄汤（金匮）《张氏医通》
  21. 防己《本草图经》
  22. 防己椒目葶苈大黄丸【方剂大全】
  23. 防己《本草思辨录》
  24. 防己麻黄汤【方剂大全】
  25. 防己《本草经解》
  26. 防己散【方剂大全】
  27. 防己《本草崇原》
  28. 防己汤【方剂大全】
  29. 防己《本草乘雅半偈》
  30. 防己汤类《退思集类方歌注》
  1. 防己《本草便读》
  2. 防己《本草崇原》
  3. 防己《本草经解》
  4. 防己《本草思辨录》
  5. 防己《增广和剂局方药性总论》
  6. 防己《中药学》
  7. 防己《名医别录》
  8. 防己《本草从新》
  9. 防己《本草分经》
  10. 防己《本经逢原》
  11. 防己《本草分经》
  12. 防己《本草新编》
  13. 防己《本草分经》
  14. 防己《本草求真》
  15. 防己《本草择要纲目》
  16. 防己《顾松园医镜》
  17. 防己《本草撮要》
  18. 防己《证类本草》
  19. 防己《外科全生集》
  20. 防己《医学入门》
  21. 防己《侣山堂类辩》
  22. 防己《冯氏锦囊秘录》
  23. 防己《药性切用》
  24. 防己《本草易读》
  25. 防己《药征》
  26. 防己《本草蒙筌》
  27. 防己《本草乘雅半偈》
  28. 防己《本草备要》
  29. 防己《本草图经》
  30. 防己《汤液本草》
  31. 防己地黄汤《备急千金要方》


威灵仙_《本草便读》_中医本草_【岐黄之术】

威灵仙

威灵仙

  • 上一页
  • 目录
  • 相关
  • 下一页

威灵仙 （图）

性急且温．味辛而散．微咸微苦．疏风邪走络通经．可导可宣．治痹疾行痰去湿．（威灵仙味苦辛咸．气温．善走风药也．能宣通脏腑经络．治痹启闭．故一切胸腹冷滞．痰水症瘕．瘀血湿邪等证．皆可用此行散．然疏利之性．若无风邪痰湿．恐损真气．用者慎之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防己
  • 当前页：威灵仙
  • 下一页：紫葳花
<<< 返回本书目录
  1. 威灵仙《本草纲目》图文版
  2. 威灵仙【方剂大全】
  3. 威灵仙《证类本草》
  4. 威灵仙（图）【中药大全】
  5. 威灵仙《药笼小品》
  6. 威灵仙散【方剂大全】
  7. 威灵仙《轩岐救正论》
  8. 威灵仙丸【方剂大全】
  9. 威灵仙《滇南本草》
  10. 威灵仙叶【中药大全】
  11. 威灵仙《本草择要纲目》
  12. 威灵仙饮【方剂大全】
  13. 威灵仙《本草易读》
  14. 威喜丸【方剂大全】
  15. 威灵仙《本草新编》
  16. 威喜圆【方剂大全】
  17. 威灵仙《本草图经》
  18. 葳参《滇南本草》
  19. 威灵仙《本草乘雅半偈》
  20. 葳蕤《本草纲目》完整版
  21. 威灵仙《本草纲目》完整版
  22. 葳蕤《本草崇原》
  23. 威灵菊【中药大全】
  24. 葳蕤《本草经解》
  25. 危重病人的呼吸监护《急诊医学》
  26. 葳蕤《本草图经》
  27. 危证《圆运动的古中医学》
  28. 葳蕤《本草新编》
  29. 危险三角区的由来《免疫与健康》
  30. 葳蕤《本草易读》
  1. 威灵仙《本草便读》
  2. 威灵仙《轩岐救正论》
  3. 威灵仙《增广和剂局方药性总论》
  4. 威灵仙《中药学》
  5. 威灵仙《本草择要纲目》
  6. 威灵仙《得配本草》
  7. 威灵仙《本草撮要》
  8. 威灵仙《本草从新》
  9. 威灵仙《药性切用》
  10. 威灵仙《本经逢原》
  11. 威灵仙《珍珠囊补遗药性赋》
  12. 威灵仙《本草新编》
  13. 威灵仙《本草乘雅半偈》
  14. 威灵仙《本草求真》
  15. 威灵仙《滇南本草》
  16. 威灵仙《顾松园医镜》
  17. 威灵仙《本草图经》
  18. 威灵仙《证类本草》
  19. 威灵仙（散）《本草分经》
  20. 威灵仙《医学入门》
  21. 威灵仙茶《茶饮保健》
  22. 威灵仙《本草易读》
  23. 威灵芷茶《茶饮保健》
  24. 威灵仙《本草蒙筌》
  25. 威宁《中医词典》
  26. 威灵仙《本草备要》
  27. 威喜丸《冯氏锦囊秘录》
  28. 威灵仙《汤液本草》
  29. 威喜丸《三因极一病证方论》
  30. 威灵仙《本草衍义》
  31. 威喜丸《太平惠民和剂局方》


紫葳花_《本草便读》_中医本草_【岐黄之术】

紫葳花

紫葳花

  • 上一页
  • 目录
  • 相关
  • 下一页

入心肝凉散行瘀．能去血中伏火．走营分酸咸无毒．并疗血热生风．（紫葳花甘酸而咸．性寒色紫．手足厥阴血分药也．功专凉血．故能去血中之伏火．凡妇人产乳余疾．症瘕血闭寒热等证．由于血热者皆治之．又凡花皆散．故能治血中之风与夫血热生风等证．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：威灵仙
  • 当前页：紫葳花
  • 下一页：使君子
<<< 返回本书目录
  1. 紫葳根【中药大全】
  2. 紫葳茎叶【中药大全】
  3. 紫葳《本草纲目》图文版
  4. 紫葳散【方剂大全】
  5. 紫葳《长沙药解》
  6. 紫葳汤【方剂大全】
  7. 紫葳《本草图经》
  8. 紫薇【中药大全】
  9. 紫葳《本草崇原》
  10. 紫薇（音威）《证类本草》
  11. 紫葳《本草乘雅半偈》
  12. 紫薇根【中药大全】
  13. 紫葳《本草纲目》完整版
  14. 紫薇花《滇南本草》
  15. 紫菀丸【方剂大全】
  16. 紫薇花【中药大全】
  17. 紫菀汤【方剂大全】
  18. 紫薇皮【中药大全】
  19. 紫菀汤《汤头歌诀》
  20. 紫薇叶【中药大全】
  21. 紫菀散【方剂大全】
  22. 紫霞丹【方剂大全】
  23. 紫菀茸汤【方剂大全】
  24. 紫霞锭子【方剂大全】
  25. 紫菀七味汤【方剂大全】
  26. 紫霞膏【方剂大全】
  27. 紫菀膏【方剂大全】
  28. 紫苋粥《保健药膳》
  29. 紫菀【中药大全】
  30. 紫苋粥【方剂大全】
  1. 紫葳花《本草便读》
  2. 紫葳花《本草从新》
  3. 紫葳花《本草分经》
  4. 紫葳花《冯氏锦囊秘录》
  5. 紫微膏《外科全生集》
  6. 紫葳《本草图经》
  7. 紫薇（音威）《证类本草》
  8. 紫葳《本草乘雅半偈》
  9. 紫薇花《滇南本草》
  10. 紫葳《药性切用》
  11. 紫细茶《茶饮保健》
  12. 紫葳《名医别录》
  13. 紫霞膏《外科十三方考》
  14. 紫葳《增广和剂局方药性总论》
  15. 紫苋粥《保健药膳》
  16. 紫葳《本草崇原》
  17. 紫陷《中医词典》
  18. 紫葳《本经逢原》
  19. 紫陷、黑陷《痘疹心法要诀》
  20. 紫葳《本草蒙筌》
  21. 紫陷黑陷《医宗金鉴》
  22. 紫葳《汤液本草》
  23. 紫旋茶《茶饮保健》
  24. 紫葳《本草衍义》
  25. 紫雪《太平惠民和剂局方》
  26. 紫葳《新修本草》
  27. 紫雪《医方论》
  28. 紫葳《本草经集注》
  29. 紫雪《伤寒括要》
  30. 紫葳《长沙药解》
  31. 紫雪丹《时病论歌括新编》


使君子_《本草便读》_中医本草_【岐黄之术】

使君子

使君子

  • 上一页
  • 目录
  • 相关
  • 下一页

使君子 （图）

入脾胃．用则治虫治疳．味甘温．服则或生或熟．（使君子味甘．性温．气香．质润．虽为杀虫之药．而益脾胃．敛虚热．凡小儿一切虫疳等证皆可用之．服时忌饮热茶．犯之即泻．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫葳花
  • 当前页：使君子
  • 下一页：山豆根
<<< 返回本书目录
  1. 使君子《本草纲目》图文版
  2. 使君子【中药大全】
  3. 使君子《证类本草》
  4. 使君子根【中药大全】
  5. 使君子《药笼小品》
  6. 使君子丸《小儿药证直诀》
  7. 使君子《本草择要纲目》
  8. 使君子叶【中药大全】
  9. 使君子《本草易读》
  10. 使君子圆【方剂大全】
  11. 使君子《本草新编》
  12. 使用性激素的注意事项《妇产科学》
  13. 使君子《本草图经》
  14. 始基子宫【疾病症状】
  15. 使君子《本草经解》
  16. 始于眼部，扩张开来的面头痛【疾病症状】
  17. 使君子《本草乘雅半偈》
  18. 始终《冯氏锦囊秘录》
  19. 使君子《本草纲目》完整版
  20. 始终《证治准绳·幼科》
  21. 豕《本草纲目》图文版
  22. 始终潮热《麻科活人全书》
  23. 豕《本草纲目》完整版
  24. 屎咕咕【中药大全】
  25. 矢状窦旁脑膜瘤【疾病大全】
  26. 屎中粟（马屎）《本草纲目》完整版
  27. 史载之论水气凌心诸脉证《读医随笔》
  28. 士大夫家藏《幼幼新书》
  29. 史-约综合征【疾病大全】
  30. 士的宁中毒【疾病大全】
  1. 使君子《本草便读》
  2. 使君子《中药学》
  3. 使君子《本草经解》
  4. 使君子《得配本草》
  5. 使君子《增广和剂局方药性总论》
  6. 使君子《本草从新》
  7. 使君子《本草分经》
  8. 使君子《本经逢原》
  9. 使君子《本草择要纲目》
  10. 使君子《本草新编》
  11. 使君子《本草害利》
  12. 使君子《本草求真》
  13. 使君子《本草撮要》
  14. 使君子《顾松园医镜》
  15. 使君子《药性切用》
  16. 使君子《证类本草》
  17. 使君子《本草乘雅半偈》
  18. 使君子《医学入门》
  19. 使君子《本草图经》
  20. 使君子《冯氏锦囊秘录》
  21. 使君子丸《太平惠民和剂局方》
  22. 使君子《本草易读》
  23. 使君子丸《医方论》
  24. 使君子《本草蒙筌》
  25. 使君子丸《小儿药证直诀》
  26. 使君子《本草备要》
  27. 使君子丸《博济方》
  28. 使君子《本草衍义》
  29. 使内《中医词典》
  30. 使君子《中药炮制》
  31. 使用F1动物的优点《实验动物科学》


山豆根_《本草便读》_中医本草_【岐黄之术】

山豆根

山豆根

  • 上一页
  • 目录
  • 相关
  • 下一页

山豆根 （图）

解肺家结热之邪．化痹宣痈味最苦．杀蛊毒诸虫之积．通肠消胀气纯寒．（山豆根苦寒入心．泻热解毒．心火降则肺金清．故一切喉证之属于火者．得苦降之性．自然热除病退．清肃之令下行矣．脾胃虚而大便不实者禁之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：使君子
  • 当前页：山豆根
  • 下一页：白蔹
<<< 返回本书目录
  1. 山豆根《本草纲目》图文版
  2. 山豆根（图）【中药大全】
  3. 山豆根《证类本草》
  4. 山豆根汤【方剂大全】
  5. 山豆根《药笼小品》
  6. 山豆花【中药大全】
  7. 山豆根《药鉴》
  8. 山杜仲【中药大全】
  9. 山豆根《本草择要纲目》
  10. 山矾《本草纲目》完整版
  11. 山豆根《本草易读》
  12. 山矾【中药大全】
  13. 山豆根《本草新编》
  14. 山矾根【中药大全】
  15. 山豆根《本草图经》
  16. 山矾花【中药大全】
  17. 山豆根《本草乘雅半偈》
  18. 山矾叶【中药大全】
  19. 山豆根《本草纲目》完整版
  20. 山风【中药大全】
  21. 山东肿足蕨【中药大全】
  22. 山峰西番莲【中药大全】
  23. 山巅取水《养生导引秘籍》
  24. 山佛手【中药大全】
  25. 山地豆【中药大全】
  26. 山芙蓉【中药大全】
  27. 山道年蒿【中药大全】
  28. 山甘草【中药大全】
  29. 山丹花【中药大全】
  30. 山甘草根【中药大全】
  1. 山豆根《本草便读》
  2. 山豆根《中药学》
  3. 山豆根《本草分经》
  4. 山豆根《得配本草》
  5. 山豆根《本草分经》
  6. 山豆根《本草从新》
  7. 山豆根《本草分经》
  8. 山豆根《本经逢原》
  9. 山豆根《本草择要纲目》
  10. 山豆根《本草新编》
  11. 山豆根《本草害利》
  12. 山豆根《本草求真》
  13. 山豆根《本草撮要》
  14. 山豆根《顾松园医镜》
  15. 山豆根《药性切用》
  16. 山豆根《证类本草》
  17. 山豆根《药鉴》
  18. 山豆根《医学入门》
  19. 山豆根《本草乘雅半偈》
  20. 山豆根《冯氏锦囊秘录》
  21. 山豆根《本草图经》
  22. 山豆根《本草易读》
  23. 山豆根茶《茶饮保健》
  24. 山豆根《本草蒙筌》
  25. 山豆根汤《仙传外科集验方》
  26. 山豆根《本草备要》
  27. 山根《傅青主男科》
  28. 山豆根《中药炮制》
  29. 山根《中医词典》
  30. 山豆根《玉楸药解》
  31. 山根（王宫）《中医名词词典》


白蔹_《本草便读》_中医本草_【岐黄之术】

白蔹

白蔹

  • 上一页
  • 目录
  • 相关
  • 下一页

白蔹 （图）

苦能泻热．辛可疏邪．散结行瘀．止为性寒能解利．消痈敛口．皆因毒火未潜消．（白蔹．苦辛而寒．散热结．疏邪滞．并无酸敛之性．即本经亦无敛疮口之句．但云主治痈肿疮疽．散热止痛等语．则后人用之敛疮者．皆因火毒滞留营分．而肌肉不敛耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山豆根
  • 当前页：白蔹
  • 下一页：土茯苓
<<< 返回本书目录
  1. 白蔹《本草纲目》图文版
  2. 白蔹【中药大全】
  3. 白蔹《证类本草》
  4. 白蔹【方剂大全】
  5. 白蔹《长沙药解》
  6. 白蔹薄【方剂大全】
  7. 白蔹《滇南本草》
  8. 白蔹薄贴【方剂大全】
  9. 白蔹《本草择要纲目》
  10. 白蔹膏【方剂大全】
  11. 白蔹《本草易读》
  12. 白蔹根《本草崇原》
  13. 白蔹《本草图经》
  14. 白蔹散【方剂大全】
  15. 白蔹《本草乘雅半偈》
  16. 白蔹汤【方剂大全】
  17. 白蔹《本草纲目》完整版
  18. 白蔹贴【方剂大全】
  19. 白莲散【方剂大全】
  20. 白蔹丸【方剂大全】
  21. 白连散【方剂大全】
  22. 白蔹熁药方【方剂大全】
  23. 白痢方《外台秘要》
  24. 白蔹薏苡汤【方剂大全】
  25. 白痢【方剂主治】
  26. 白蔹子【中药大全】
  27. 白痢【疾病大全】
  28. 白凉散煎【方剂大全】
  29. 白栎蔀【中药大全】
  30. 白粱米《本草纲目》完整版
  1. 白蔹《本草便读》
  2. 白蔹《中药学》
  3. 白蔹《增广和剂局方药性总论》
  4. 白蔹《得配本草》
  5. 白蔹《名医别录》
  6. 白蔹《本草从新》
  7. 白蔹《本草分经》
  8. 白蔹《本经逢原》
  9. 白蔹《本草择要纲目》
  10. 白蔹《本草求真》
  11. 白蔹《本草撮要》
  12. 白蔹《证类本草》
  13. 白蔹《外科全生集》
  14. 白蔹《医学入门》
  15. 白蔹《药性切用》
  16. 白蔹《冯氏锦囊秘录》
  17. 白蔹《本草乘雅半偈》
  18. 白蔹《本草易读》
  19. 白蔹《滇南本草》
  20. 白蔹《本草蒙筌》
  21. 白蔹《本草图经》
  22. 白蔹《本草备要》
  23. 白蔹白芨《本草衍义》
  24. 白蔹《新修本草》
  25. 白蔹根《本草崇原》
  26. 白蔹《本草经集注》
  27. 白蔹散《备急千金要方》
  28. 白蔹《中药炮制》
  29. 白蔹散《是斋百一选方》
  30. 白蔹《长沙药解》
  31. 白蔹薏苡汤《备急千金要方》


土茯苓_《本草便读》_中医本草_【岐黄之术】

土茯苓

土茯苓

  • 上一页
  • 目录
  • 相关
  • 下一页

土茯苓 （图）

利湿分消．皆谓邪留下部．舒筋定痛．多因毒伏经中．以能制轻粉之留邪．入胃通肝及肾．故为治下疳之良剂．性平味淡而甘．可助土以强脾．藉遗粮而当谷．（土茯苓一名仙遗粮．味甘淡而平．益脾胃．化湿邪．服之可当谷不饥．故有遗粮之名．今人概以治杨梅恶疮．毒窜筋骨．肌肉溃烂等证．亦不过因土茯苓之味甘淡．甘能解毒．淡可分消．又能益脾胃．使土旺湿除．肌肉自愈之意．非土茯苓可以治疮也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白蔹
  • 当前页：土茯苓
  • 下一页：茜草
<<< 返回本书目录
  1. 土茯苓《本草纲目》图文版
  2. 土茯苓（光菝）《滇南本草》
  3. 土茯苓《药笼小品》
  4. 土茯苓（金荞麦）《滇南本草》
  5. 土茯苓《本草择要纲目》
  6. 土茯苓（图）【中药大全】
  7. 土茯苓《本草易读》
  8. 土茯苓合剂【方剂大全】
  9. 土茯苓《本草乘雅半偈》
  10. 土茯苓通淋止痛汤【方剂大全】
  11. 土茯苓《本草纲目》完整版
  12. 土茯苓猪骨汤【方剂大全】
  13. 土蜂子【中药大全】
  14. 土附【中药大全】
  15. 土蜂窠《本草纲目》图文版
  16. 土附子【中药大全】
  17. 土蜂窠《本草纲目》完整版
  18. 土藁本【中药大全】
  19. 土蜂【中药大全】
  20. 土狗《滇南本草》
  21. 土蜂《本草纲目》图文版
  22. 土狗散【方剂大全】
  23. 土蜂《本草纲目》完整版
  24. 土瓜【中药大全】
  25. 土肥对称性肢端色素沉着症【疾病大全】
  26. 土瓜（番薯）《滇南本草》
  27. 土豆粥【方剂大全】
  28. 土瓜（救荒本草）《本草乘雅半偈》
  29. 土豆汁【方剂大全】
  30. 土瓜（山土瓜）《滇南本草》
  1. 土茯苓《本草便读》
  2. 土茯苓《中药学》
  3. 土茯苓《本草分经》
  4. 土茯苓《得配本草》
  5. 土茯苓《本草分经》
  6. 土茯苓《本草从新》
  7. 土茯苓《本草择要纲目》
  8. 土茯苓《本经逢原》
  9. 土茯苓《本草撮要》
  10. 土茯苓《本草求真》
  11. 土茯苓《外科全生集》
  12. 土茯苓《冯氏锦囊秘录》
  13. 土茯苓《药性切用》
  14. 土茯苓《本草易读》
  15. 土茯苓《本草乘雅半偈》
  16. 土茯苓《本草备要》
  17. 土茯苓（光菝）《滇南本草》
  18. 土茯苓《中药炮制》
  19. 土茯苓（金荞麦）《滇南本草》
  20. 土茯苓《玉楸药解》
  21. 土茯苓茶《茶饮保健》
  22. 土茯苓《药笼小品》
  23. 土茯苓猪骨汤《食物疗法》
  24. 土茯苓《本草纲目》
  25. 土疳《中医词典》
  26. 土蜂子《千金翼方》
  27. 土狗《滇南本草》
  28. 土蜂窠上细土《证类本草》
  29. 土瓜《本草衍义》
  30. 土蜂窠《外科全生集》
  31. 土瓜（番薯）《滇南本草》


茜草_《本草便读》_中医本草_【岐黄之术】

茜草

茜草

  • 上一页
  • 目录
  • 相关
  • 下一页

茜草 （图）

质禀咸温．入肝破血．味兼辛苦．行滞通经．（茜草．辛苦咸温．色赤性燥．入心肝血分．长于破血行血．本经称其治黄瘅．别录言其治蛊毒．无不皆因瘀血而成．故又一名血见愁．即此义也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：土茯苓
  • 当前页：茜草
  • 下一页：木鳖子
<<< 返回本书目录
  1. 茜草《本草纲目》图文版
  2. 茜草【中药大全】
  3. 茜草《药笼小品》
  4. 茜草根《本草乘雅半偈》
  5. 茜草《药鉴》
  6. 茜草根《本草崇原》
  7. 茜草《滇南本草》
  8. 茜草根【中药大全】
  9. 茜草《本草易读》
  10. 茜草茎【中药大全】
  11. 茜草《本草新编》
  12. 茜草汤【方剂大全】
  13. 茜草《本草纲目》完整版
  14. 茜草藤【中药大全】
  15. 芡实粥《保健药膳》
  16. 茜草通脉汤【方剂大全】
  17. 芡实叶【中药大全】
  18. 茜根《本草图经》
  19. 芡实丸【方剂大全】
  20. 茜根《本草择要纲目》
  21. 芡实山药糊【方剂大全】
  22. 茜根《雷公炮炙论》
  23. 芡实米《药鉴》
  24. 茜根《证类本草》
  25. 芡实茎【中药大全】
  26. 茜根散【方剂大全】
  27. 芡实合剂【方剂大全】
  28. 茜根丸【方剂大全】
  29. 芡实根【中药大全】
  30. 茜梅丸【方剂大全】
  1. 茜草《本草便读》
  2. 茜草《得配本草》
  3. 茜草《本草分经》
  4. 茜草《本草从新》
  5. 茜草《本草分经》
  6. 茜草《本经逢原》
  7. 茜草《本草撮要》
  8. 茜草《本草新编》
  9. 茜草《药性切用》
  10. 茜草《本草求真》
  11. 茜草《药鉴》
  12. 茜草《冯氏锦囊秘录》
  13. 茜草《滇南本草》
  14. 茜草《本草易读》
  15. 茜草（茜草藤）《中药学》
  16. 茜草《本草蒙筌》
  17. 茜草根《本草崇原》
  18. 茜草《本草备要》
  19. 茜草根《本草乘雅半偈》
  20. 茜草《中药炮制》
  21. 茜根《神农本草经》
  22. 茜草《玉楸药解》
  23. 茜根《雷公炮炙论》
  24. 茜草《药笼小品》
  25. 茜根《千金翼方》
  26. 茜草《本草纲目》
  27. 茜根《本草经集注》
  28. 芡实粥《医学入门》
  29. 茜根《新修本草》
  30. 芡实粥《保健药膳》
  31. 茜根《汤液本草》


木鳖子_《本草便读》_中医本草_【岐黄之术】

木鳖子

木鳖子

  • 上一页
  • 目录
  • 相关
  • 下一页

木鳖子 （图）

苦寒有毒．外治为多．散血热以消痈．追风毒而达络．塞鼻则拳毛顿起．吹耳则痘眼能移．点痛痔而即平．搽火疮而立效．（木鳖子有番土两种．皆属苦寒．而番者为尤甚．其寒毒之性．服之使人筋脉拘急．身体振动．瞑眩之药．不可妄投．或风毒窜入经络．或痈疽欲其解散．必须配制得宜．酌量多寡而用．土木鳖虽能治疳积痞块黄瘅等证．究竟二鳖长于外治．非服食所宜也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茜草
  • 当前页：木鳖子
  • 下一页：漏芦
<<< 返回本书目录
  1. 木鳖子《本草纲目》图文版
  2. 木鳖子（图）【中药大全】
  3. 木鳖子《证类本草》
  4. 木鳖子根【中药大全】
  5. 木鳖子《本草易读》
  6. 木鳖子仁《本草择要纲目》
  7. 木鳖子《本草图经》
  8. 木槟汤【方剂大全】
  9. 木鳖子《本草乘雅半偈》
  10. 木菠萝【中药大全】
  11. 木鳖子《本草纲目》完整版
  12. 木部《本草纲目》完整版
  13. 木鳖根【中药大全】
  14. 木部《本草备要》
  15. 木本猪毛菜【中药大全】
  16. 木部《本草便读》
  17. 木本远志【中药大全】
  18. 木部《本草撮要》
  19. 木本胡枝子叶【中药大全】
  20. 木部《本草纲目》
  21. 木本胡枝子皮【中药大全】
  22. 木部《本草蒙筌》
  23. 木半夏叶【中药大全】
  24. 木部《冯氏锦囊秘录》
  25. 木半夏果实【中药大全】
  26. 木部《古今医统大全》
  27. 木半夏根【中药大全】
  28. 木部《顾松园医镜》
  29. 木半夏【中药大全】
  30. 木部《海药本草》
  1. 木鳖子《本草便读》
  2. 木鳖子《得配本草》
  3. 木鳖子《增广和剂局方药性总论》
  4. 木鳖子《本草从新》
  5. 木鳖子《本草分经》
  6. 木鳖子《本经逢原》
  7. 木鳖子《本草撮要》
  8. 木鳖子《证类本草》
  9. 木鳖子《药性切用》
  10. 木鳖子《冯氏锦囊秘录》
  11. 木鳖子《本草乘雅半偈》
  12. 木鳖子《本草易读》
  13. 木鳖子《本草图经》
  14. 木鳖子《本草蒙筌》
  15. 木鳖子膏《是斋百一选方》
  16. 木鳖子《本草备要》
  17. 木鳖子仁《本草择要纲目》
  18. 木鳖子《本草衍义》
  19. 木部《古今医统大全》
  20. 木鳖子《玉楸药解》
  21. 木部《幼幼新书》
  22. 木鳖子《本草纲目》
  23. 木部《普济方·针灸》
  24. 木鳖《本草求真》
  25. 木部《本草便读》
  26. 木鳖《医学入门》
  27. 木部《秘传眼科龙木论》
  28. 木《证类本草》
  29. 木部《珍珠囊补遗药性赋》
  30. 木《证类本草》
  31. 木部上品《千金翼方》


漏芦_《本草便读》_中医本草_【岐黄之术】

漏芦

漏芦

  • 上一页
  • 目录
  • 相关
  • 下一页

漏芦 （图）

入阳明下乳消痈．咸苦性寒无毒品．清湿热杀虫凉血．祛除积久小儿疳．（漏芦咸苦性寒．入阳明血分．本经虽云服之益人．然毕竟疏利之品．故能下乳消痈．清湿热．治疳积．皆属阳明之病．观其命名取义．则漏芦之功．概可想见矣．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木鳖子
  • 当前页：漏芦
  • 下一页：燕脂
<<< 返回本书目录
  1. 漏芦《证类本草》
  2. 漏芦【中药大全】
  3. 漏芦《雷公炮炙论》
  4. 漏芦膏【方剂大全】
  5. 漏芦《滇南本草》
  6. 漏芦橘皮汤【方剂大全】
  7. 漏芦《本草择要纲目》
  8. 漏芦散【方剂大全】
  9. 漏芦《本草易读》
  10. 漏芦升麻汤【方剂大全】
  11. 漏芦《本草图经》
  12. 漏芦汤【方剂大全】
  13. 漏芦《本草思辨录》
  14. 漏芦丸【方剂大全】
  15. 漏芦《本草纲目》完整版
  16. 漏气证治《三因极一病证方论》
  17. 漏卢《本草纲目》图文版
  18. 漏腮风《喉科秘诀》
  19. 漏篮子【中药大全】
  20. 漏胎《内府秘传经验女科》
  21. 漏篮子《本草纲目》图文版
  22. 漏胎《女科秘要》
  23. 漏篮子《本草纲目》完整版
  24. 漏胎《女科折衷纂要》
  25. 漏蓝子《本草择要纲目》
  26. 漏胎《胎产秘书》
  27. 漏睛脓出外障《秘传眼科龙木论》
  28. 漏胎安胎饮【方剂大全】
  29. 漏睛脓出歌《医宗金鉴》
  30. 漏胎汤【方剂大全】
  1. 漏芦《本草便读》
  2. 漏芦《本草思辨录》
  3. 漏芦《增广和剂局方药性总论》
  4. 漏芦《中药学》
  5. 漏芦《名医别录》
  6. 漏芦《得配本草》
  7. 漏芦《本草择要纲目》
  8. 漏芦《本经逢原》
  9. 漏芦《本草撮要》
  10. 漏芦《本草求真》
  11. 漏芦《药性切用》
  12. 漏芦《证类本草》
  13. 漏芦《滇南本草》
  14. 漏芦《医学入门》
  15. 漏芦《本草图经》
  16. 漏芦《冯氏锦囊秘录》
  17. 漏芦茶《茶饮保健》
  18. 漏芦《本草易读》
  19. 漏芦连翘汤《备急千金要方》
  20. 漏芦《本草蒙筌》
  21. 漏芦散《备急千金要方》
  22. 漏芦《本草备要》
  23. 漏芦散《妇人大全良方》
  24. 漏芦《新修本草》
  25. 漏芦散《妇人大全良方》
  26. 漏芦《本草经集注》
  27. 漏芦散《三因极一病证方论》
  28. 漏芦《中药炮制》
  29. 漏芦散《太平惠民和剂局方》
  30. 漏芦《玉楸药解》
  31. 漏芦汤《备急千金要方》


燕脂_《本草便读》_中医本草_【岐黄之术】

燕脂

燕脂

  • 上一页
  • 目录
  • 相关
  • 下一页

解痘毒以松肌．甘平入血．吹耳疳之蚀烂．炙黑和营．（燕脂即红花汁．或紫草汁染帛而成．故功用与红花 紫草相仿．长于活血行血．血活则肌松．肌松则毒解故也．耳疳痘毒．无论内治外治．均可用之．能入心肝血分．甘平之性．无偏胜之弊耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：漏芦
  • 当前页：燕脂
  • 下一页：牵牛
<<< 返回本书目录
  1. 燕脂《本草纲目》图文版
  2. 燕子尾【中药大全】
  3. 燕脂《本草择要纲目》
  4. 鷃【中药大全】
  5. 燕脂《本草纲目》完整版
  6. 殃火丹《幼幼新书》
  7. 燕云亭司马伏暑感证《程杏轩医案》
  8. 秧草根《滇南本草》
  9. 燕窝疮羊胡疮《外科启玄》
  10. 秧鸡《本草纲目》完整版
  11. 燕窝疮门主论《疡医大全》
  12. 秧鸡【中药大全】
  13. 燕窝疮《医宗金鉴》
  14. 秧青【中药大全】
  15. 燕窝【中药大全】
  16. 扬肺利湿汤【方剂大全】
  17. 燕窝《医宗金鉴》
  18. 扬手踯足证《伤寒九十论》
  19. 燕窝《药笼小品》
  20. 扬治法《石室秘录》
  21. 燕窝《食物疗法》
  22. 羊《本草纲目》完整版
  23. 燕窝《痘疹心法要诀》
  24. 羊《食物疗法》
  25. 燕屎《本草纲目》完整版
  26. 羊《本草纲目》图文版
  27. 燕山牛良 序《普济方·针灸》
  28. 羊哀【中药大全】
  29. 燕蓐草《本草纲目》完整版
  30. 羊不吃草《本草纲目》完整版
  1. 燕脂《本草便读》
  2. 燕脂《本草纲目》
  3. 燕脂《本草择要纲目》
  4. 燕云亭司马伏暑感证《程杏轩医案》
  5. 燕子（通草）〈平〉《食疗本草》
  6. 燕窝汤《老年百病防治》
  7. 燕子窠《玉楸药解》
  8. 燕窝疬《中医词典》
  9. 央《中医词典》
  10. 燕窝疮羊胡疮《外科启玄》
  11. 央央《中医词典》
  12. 燕窝疮门主论《疡医大全》
  13. 殃火丹《中医词典》
  14. 燕窝疮门主方《疡医大全》
  15. 殃火丹《幼幼新书》
  16. 燕窝疮《奇效简便良方》
  17. 殃火丹《证治准绳·幼科》
  18. 燕窝疮《外科心法要诀》
  19. 殃火丹候《诸病源候论》
  20. 燕窝疮《医宗金鉴》
  21. 殃注候《诸病源候论》
  22. 燕窝疮《中医词典》
  23. 秧草根《滇南本草》
  24. 燕窝菜《药性切用》
  25. 扬《中医词典》
  26. 燕窝《痘疹心法要诀》
  27. 扬《周慎斋遗书》
  28. 燕窝《本草撮要》
  29. 扬刺《中医名词词典》
  30. 燕窝《本草害利》
  31. 扬刺《中医词典》


牵牛_《本草便读》_中医本草_【岐黄之术】

牵牛

牵牛

  • 上一页
  • 目录
  • 相关
  • 下一页

牵牛（图）

色形黑白宜分．泻肺行痰．消胀逐邪于气分．性味辛温有毒．搜风导滞．通肠利水达胞宫．（牵牛味辛性热．泻肺气利大肠．逐痰蠲饮．又能从治气分湿热坚结．但攻伐之品．肺与大肠无水湿邪滞坚结者．不可轻投．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：燕脂
  • 当前页：牵牛
  • 下一页：藤黄
<<< 返回本书目录
  1. 牵牛《药笼小品》
  2. 牵牛汤【方剂大全】
  3. 牵牛《药鉴》
  4. 牵牛子《本草纲目》完整版
  5. 牵牛《本草新编》
  6. 牵牛子《本草图经》
  7. 杄木【中药大全】
  8. 牵牛子《本草易读》
  9. 迁移性脓肿【疾病症状】
  10. 牵牛子《本草择要纲目》
  11. 迁移《医学遗传学基础》
  12. 牵牛子《证类本草》
  13. 迁延性昏迷【疾病大全】
  14. 牵牛子《本草纲目》图文版
  15. 迁延性肺嗜酸粒细胞浸润症【疾病大全】
  16. 牵牛子【中药大全】
  17. 迁徙性浅静脉血栓形成【疾病症状】
  18. 牵牛子【方剂大全】
  19. 千足虫灼伤【疾病大全】
  20. 牵牛子（别录）《本草乘雅半偈》
  21. 千只眼【中药大全】
  22. 牵涉痛【疾病症状】
  23. 千针万线草【中药大全】
  24. 牵涉性头痛【疾病症状】
  25. 千针万线草《滇南本草》
  26. 牵引性头痛【疾病症状】
  27. 千张纸《滇南本草》
  28. 牵正散【方剂大全】
  29. 千叶独活根【中药大全】
  30. 铅《本草纲目》完整版
  1. 牵牛《本草便读》
  2. 牵牛《本草从新》
  3. 牵牛《本草撮要》
  4. 牵牛《本经逢原》
  5. 牵牛《药性切用》
  6. 牵牛《本草新编》
  7. 牵牛《药鉴》
  8. 牵牛《本草求真》
  9. 牵牛花《增广和剂局方药性总论》
  10. 牵牛《顾松园医镜》
  11. 牵牛丸《妇人大全良方》
  12. 牵牛《医学入门》
  13. 牵牛子《本草纲目》
  14. 牵牛《本草备要》
  15. 牵牛子《雷公炮制药性解》
  16. 牵牛《汤液本草》
  17. 牵牛子《千金翼方》
  18. 牵牛《中药炮制》
  19. 牵牛子《玉楸药解》
  20. 牵牛《药笼小品》
  21. 牵牛子《本草经集注》
  22. 牵拉肘复位法《中医词典》
  23. 牵牛子《新修本草》
  24. 牵拉肘《中医词典》
  25. 牵牛子《食疗本草》
  26. 牵法《中医词典》
  27. 牵牛子《本草衍义》
  28. 牵抖《中医词典》
  29. 牵牛子《本草蒙筌》
  30. 迁正位《中医词典》
  31. 牵牛子《本草易读》


藤黄_《本草便读》_中医本草_【岐黄之术】

藤黄

藤黄

  • 上一页
  • 目录
  • 相关
  • 下一页

散肿搜脓性毒烈．杀虫逐湿味酸温．（藤黄系藤汁煎炼而成．酸涩有毒．能杀虫．以毒攻毒．皆外治之功．以其酸涩之性．有收束之意．敛极则散．故痈疽疮疡发散药中．每每用之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牵牛
  • 当前页：藤黄
  • 下一页：青风藤
<<< 返回本书目录
  1. 藤黄《本草纲目》完整版
  2. 藤黄【中药大全】
  3. 藤槐【中药大全】
  4. 藤黄连【中药大全】
  5. 藤花酒【方剂大全】
  6. 藤金合欢【中药大全】
  7. 藤壶【中药大全】
  8. 藤类（12种）《本草纲目》图文版
  9. 藤杜仲【中药大全】
  10. 藤梨根【中药大全】
  11. 藤茶【中药大全】
  12. 藤麻【中药大全】
  13. 藤本夜关门【中药大全】
  14. 藤三七【中药大全】
  15. 腾药【方剂大全】
  16. 藤商陆【中药大全】
  17. 疼痛性脂肪疝【疾病大全】
  18. 藤碎补【中药大全】
  19. 疼痛性眼肌麻痹【疾病大全】
  20. 藤檀【中药大全】
  21. 疼痛性股青肿【疾病症状】
  22. 藤乌【中药大全】
  23. 疼痛性股白肿【疾病症状】
  24. 藤乌头【中药大全】
  25. 疼痛难忍【方剂主治】
  26. 藤五加【中药大全】
  27. 疼痛弧征【疾病症状】
  28. 藤仲【中药大全】
  29. 疼痛潮热《丹台玉案》
  30. 藤子《本草纲目》完整版
  1. 藤黄《本草便读》
  2. 藤黄《本经逢原》
  3. 藤黄《外科全生集》
  4. 藤黄《证类本草》
  5. 藤类概述《本草纲目》
  6. 藤黄《海药本草》
  7. 藤梨（猕猴桃）〈寒〉《食疗本草》
  8. 藤黄《中药炮制》
  9. 藤梨根《中药学》
  10. 滕弘《中医词典》
  11. 藤子《本草衍义》
  12. 滕伯祥《中医词典》
  13. 藤子《证类本草》
  14. 疼痛与护理《医学心理学》
  15. 藤子仁《本草择要纲目》
  16. 疼痛的治疗《默克家庭诊疗手册》
  17. 踢伤《外科证治全书》
  18. 疼痛的评估《默克家庭诊疗手册》
  19. 提《周慎斋遗书》
  20. 疼痛的类型《默克家庭诊疗手册》
  21. 提按补泻二百八十三法《针灸神书》
  22. 疼痛潮热《丹台玉案》
  23. 提按端挤法《中医词典》
  24. 疼痛《泌尿外科学》
  25. 提插补泻《中医名词词典》
  26. 疼痛《常见病自测》
  27. 提插补泻《中医词典》
  28. 疼痛《四圣心源》
  29. 提插行气《中医词典》
  30. 疼痛《四圣心源》
  31. 提弹法《中医词典》


青风藤_《本草便读》_中医本草_【岐黄之术】

青风藤

青风藤

  • 上一页
  • 目录
  • 相关
  • 下一页

温达肝脾．用使搜风兼胜湿．味归辛苦．功能蠲痹并舒筋．（青风藤．凡藤蔓之属皆可通经入络．此物味苦平善治风疾．故一切历节麻痹皆治之．浸酒尤妙．以风气通于肝故入肝．风胜湿湿气又通于脾也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藤黄
  • 当前页：青风藤
  • 下一页：木香
<<< 返回本书目录
  1. 青风藤《本草择要纲目》
  2. 青风藤【中药大全】
  3. 青风内障《中医眼科学》
  4. 青风有余歌《眼科心法要诀》
  5. 青风内障《秘传眼科龙木论》
  6. 青风有余歌《医宗金鉴》
  7. 青风羚羊汤【方剂大全】
  8. 青凤散【方剂大全】
  9. 青风不足歌《医宗金鉴》
  10. 青麸杨根【中药大全】
  11. 青风不足歌《眼科心法要诀》
  12. 青敷药《外科传薪集》
  13. 青矾散【方剂大全】
  14. 青蚨《本草纲目》完整版
  15. 青蛾丸【方剂大全】
  16. 青杠膏【中药大全】
  17. 青娥圆【方剂大全】
  18. 青杠碗【中药大全】
  19. 青娥丸【方剂大全】
  20. 青骨藤【中药大全】
  21. 青黛丸【方剂大全】
  22. 青光眼《百病自测》
  23. 青黛石膏汤【方剂大全】
  24. 青光眼《家庭医学百科-医疗康复篇》
  25. 青黛散【方剂大全】
  26. 青光眼《默克家庭诊疗手册》
  27. 青黛散《外科传薪集》
  28. 青光眼【疾病大全】
  29. 青黛膏【方剂大全】
  30. 青光眼斑【疾病症状】
  1. 青风藤《本草便读》
  2. 青风藤《中药炮制》
  3. 青风藤《本草择要纲目》
  4. 青风内障《中医眼科学》
  5. 青风有余歌《眼科心法要诀》
  6. 青风内障《明目至宝》
  7. 青风有余歌《医宗金鉴》
  8. 青风内障《秘传眼科龙木论》
  9. 青敷药《外科传薪集》
  10. 青风内障《中医词典》
  11. 青蚨《海药本草》
  12. 青风不足歌《医宗金鉴》
  13. 青蚨《证类本草》
  14. 青风不足歌《眼科心法要诀》
  15. 青膏《备急千金要方》
  16. 青风《中医词典》
  17. 青光眼《默克家庭诊疗手册》
  18. 青蛾丸《仁术便览》
  19. 青光眼《家庭医学百科-医疗康复篇》
  20. 青娥丸加黄柏知母方《医方考》
  21. 青光眼《百病自测》
  22. 青娥丸《太平惠民和剂局方》
  23. 青蛤氽鲫鱼《保健药膳》
  24. 青娥丸《太平惠民和剂局方》
  25. 青蒿《本草纲目》
  26. 青娥丸《三因极一病证方论》
  27. 青蒿《雷公炮制药性解》
  28. 青娥丸《冯氏锦囊秘录》
  29. 青蒿《药笼小品》
  30. 青豆饮《医学入门》
  31. 青蒿《玉楸药解》


木香_《本草便读》_中医本草_【岐黄之术】

木香

木香

  • 上一页
  • 目录
  • 相关
  • 下一页

木香 （图）

燥脾土以疏肝．香利三焦破气滞．味苦辛而散逆．温宣诸痛解寒凝．理气则生用摩冲．止泻则面煨取用．（木香苦辛而温．芳香而燥．入肝脾气分．宣散上下一切寒凝气滞．温中止痛．辟鬼除邪．然纯阳之性．阴虚液涸者切勿沾唇．煨熟可止泻利．因木香气味俱浓．且熟则无走散之性．惟觉香燥而守．故能实大肠．凡治泄泻恒用之．肝喜调达．脾喜温燥．木香固为两脏之所喜．而燥散太过．宜与补药同用乃佳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青风藤
  • 当前页：木香
  • 下一页：川芎
<<< 返回本书目录
  1. 木香《本草纲目》图文版
  2. 木香（图）【中药大全】
  3. 木香《证类本草》
  4. 木香白术散【方剂大全】
  5. 木香《药笼小品》
  6. 木香半夏丸【方剂大全】
  7. 木香《药鉴》
  8. 木香保命丹【方剂大全】
  9. 木香《神农本草经百种录》
  10. 木香鳖甲汤【方剂大全】
  11. 木香《雷公炮炙论》
  12. 木香槟榔《汤头歌诀》
  13. 木香《本草择要纲目》
  14. 木香槟榔丸【方剂大全】
  15. 木香《本草易读》
  16. 木香槟榔圆【方剂大全】
  17. 木香《本草图经》
  18. 木香饼子【方剂大全】
  19. 木香《本草思辨录》
  20. 木香大安丸【方剂大全】
  21. 木香《本草经解》
  22. 木香导气丸【方剂大全】
  23. 木香《本草崇原》
  24. 木香导饮丸【方剂大全】
  25. 木香《本草乘雅半偈》
  26. 木香导滞汤【方剂大全】
  27. 木香《本草纲目》完整版
  28. 木香豆蔻丸【方剂大全】
  29. 木虾公【中药大全】
  30. 木香分气汤【方剂大全】
  1. 木香《本草便读》
  2. 木香《本草崇原》
  3. 木香《本草经解》
  4. 木香《本草思辨录》
  5. 木香《增广和剂局方药性总论》
  6. 木香《中药学》
  7. 木香《名医别录》
  8. 木香《得配本草》
  9. 木香《本草择要纲目》
  10. 木香《本草从新》
  11. 木香《本草害利》
  12. 木香《本经逢原》
  13. 木香《本草害利》
  14. 木香《本草求真》
  15. 木香《本草害利》
  16. 木香《顾松园医镜》
  17. 木香《本草害利》
  18. 木香《证类本草》
  19. 木香《本草撮要》
  20. 木香《医学入门》
  21. 木香《外科全生集》
  22. 木香《冯氏锦囊秘录》
  23. 木香《药鉴》
  24. 木香《本草易读》
  25. 木香《珍珠囊补遗药性赋》
  26. 木香《本草蒙筌》
  27. 木香《本草乘雅半偈》
  28. 木香《本草备要》
  29. 木香《本草图经》
  30. 木香《汤液本草》
  31. 木香白朮散《太平惠民和剂局方》


川芎_《本草便读》_中医本草_【岐黄之术】

川芎

川芎

  • 上一页
  • 目录
  • 相关
  • 下一页

川芎（图）

辛甘微苦．力能解郁调经．润泽且香．功可和营理气．愈头风之偏正．性喜上升．补肝燥之虚衰．善通奇脉．温宣之性．能疏血分风寒．走窜无方．防劫阴中元气．（川芎．本名芎 ．因出川地．故名川芎．至于台芎抚芎．皆因其地而名辛苦甘温．芳香润泽．血中气药也．然走散上升之性．惟血分有郁滞者最宜．至若阴虚血少．宜静不宜动者．不可用之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木香
  • 当前页：川芎
  • 下一页：当归
<<< 返回本书目录
  1. 川芎《药鉴》
  2. 川芎（图）【中药大全】
  3. 川芎《本草择要纲目》
  4. 川芎阿胶汤【方剂大全】
  5. 川芎《本草新编》
  6. 川芎茶【方剂大全】
  7. 川芎《本草经解》
  8. 川芎茶调散《汤头歌诀》
  9. 川消散【方剂大全】
  10. 川芎茶调散【方剂大全】
  11. 川膝煎【方剂大全】
  12. 川芎茶调丸【方剂大全】
  13. 川西小黄菊【中药大全】
  14. 川芎柴胡汤【方剂大全】
  15. 川乌粥【方剂大全】
  16. 川芎葱白汤【方剂大全】
  17. 川乌丸【方剂大全】
  18. 川芎当归散【方剂大全】
  19. 川乌头丸【方剂大全】
  20. 川芎定痛饮【方剂大全】
  21. 川乌头汤【方剂大全】
  22. 川芎防风散【方剂大全】
  23. 川乌头散【方剂大全】
  24. 川芎膏【方剂大全】
  25. 川乌头【中药大全】
  26. 川芎行经散【方剂大全】
  27. 川乌通圣散【方剂大全】
  28. 川芎和解散【方剂大全】
  29. 川乌散【方剂大全】
  30. 川芎黄耆汤【方剂大全】
  1. 川芎《本草便读》
  2. 川芎《中药学》
  3. 川芎《本草经解》
  4. 川芎《本草新编》
  5. 川芎《本草分经》
  6. 川芎《顾松园医镜》
  7. 川芎《本草择要纲目》
  8. 川芎《医学入门》
  9. 川芎《本草害利》
  10. 川芎《冯氏锦囊秘录》
  11. 川芎《外科全生集》
  12. 川芎《汤液本草》
  13. 川芎《药性切用》
  14. 川芎《中药炮制》
  15. 川芎《药鉴》
  16. 川芎《雷公炮制药性解》
  17. 川芎《珍珠囊补遗药性赋》
  18. 川膝煎《三因极一病证方论》
  19. 川芎（和）《本草分经》
  20. 川乌粥法《普济本事方》
  21. 川芎（和）《本草分经》
  22. 川乌头丸《妇人大全良方》
  23. 川芎（和）《本草分经》
  24. 川乌头《药性切用》
  25. 川芎茶《茶饮保健》
  26. 川乌头《本草撮要》
  27. 川芎茶调散《太平惠民和剂局方》
  28. 川乌头《得配本草》
  29. 川芎茶调散《太平惠民和剂局方》
  30. 川乌头《本经逢原》
  31. 川芎茶调散《医学心悟》


当归_《本草便读》_中医本草_【岐黄之术】

当归

当归

  • 上一页
  • 目录
  • 相关
  • 下一页

当归 （图）

引诸血各归其经．甘苦辛温香且润．虽理血仍能调气．心肝脾脏畅而和．能解表以温中．可养营而止痛．下行破血．尾力为强．补血守中．归身独得．调营血自然风灭．诸痹仗此以宣通．行脏腑旁及奇经．胎产须知能受益．（当归性味与川芎相近．而甘味为多．不如川芎之走窜耗散．功专养血活血．能理血中之气．同补药则补．同泻药则泻．虽为血病中之要药．然总属辛香走散．阴虚者仍宜禁之．肠滑者不宜用．虽能调经．妇人亦不可多服．易成淋滞等病．以其性滑耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：川芎
  • 当前页：当归
  • 下一页：白芍药
<<< 返回本书目录
  1. 当归《本草纲目》图文版
  2. 当归【中药大全】
  3. 当归《证类本草》
  4. 当归【方剂大全】
  5. 当归《长沙药解》
  6. 当归阿胶散【方剂大全】
  7. 当归《药笼小品》
  8. 当归阿胶汤【方剂大全】
  9. 当归《药鉴》
  10. 当归白术汤【方剂大全】
  11. 当归《神农本草经百种录》
  12. 当归百合汤【方剂大全】
  13. 当归《雷公炮炙论》
  14. 当归百解散【方剂大全】
  15. 当归《读医随笔》
  16. 当归保命承气汤【方剂大全】
  17. 当归《滇南本草》
  18. 当归贝母苦参丸【方剂大全】
  19. 当归《本草择要纲目》
  20. 当归饼【方剂大全】
  21. 当归《本草易读》
  22. 当归补血加葱白汤【方剂大全】
  23. 当归《本草新编》
  24. 当归补血散【方剂大全】
  25. 当归《本草图经》
  26. 当归补血汤【方剂大全】
  27. 当归《本草经解》
  28. 当归补血汤加防风连翘方【方剂大全】
  29. 当归《本草崇原》
  30. 当归补中汤【方剂大全】
  1. 当归《本草便读》
  2. 当归《本草崇原》
  3. 当归《本草经解》
  4. 当归《中药学》
  5. 当归《增广和剂局方药性总论》
  6. 当归《得配本草》
  7. 当归《名医别录》
  8. 当归《读医随笔》
  9. 当归《本草分经》
  10. 当归《本草从新》
  11. 当归《本草分经》
  12. 当归《本经逢原》
  13. 当归《本草择要纲目》
  14. 当归《本草新编》
  15. 当归《本草害利》
  16. 当归《本草求真》
  17. 当归《本草害利》
  18. 当归《顾松园医镜》
  19. 当归《本草撮要》
  20. 当归《中医饮食营养学》
  21. 当归《外科全生集》
  22. 当归《证类本草》
  23. 当归《药性切用》
  24. 当归《医学入门》
  25. 当归《药鉴》
  26. 当归《冯氏锦囊秘录》
  27. 当归《珍珠囊补遗药性赋》
  28. 当归《本草易读》
  29. 当归《本草乘雅半偈》
  30. 当归《本草蒙筌》
  31. 当归《滇南本草》


白芍药_《本草便读》_中医本草_【岐黄之术】

白芍药

白芍药

  • 上一页
  • 目录
  • 相关
  • 下一页

白芍药（图）

平肝敛营．气逆汗多均可治．安脾御木．疝疼腹痛总堪投．退营热以除烦．具酸苦甘寒之性．补脾阴而清肺．赖芳香润泽之功．通补奇经．产后胎前需赖．和调诸痢．里虚后重堪凭．若夫赤芍功能．专司行散．倘欲诸般制炒．随病相宜．（白芍药味苦微甘微酸微寒．虽白而略带红色．其气芳香．故入肝脾血分．上至于肺．能平肝益脾．敛虚热．护营阴．古人所用甚多．各随佐使取效．赤芍性味．但苦不酸．从乎火化．色赤形槁．不若白芍之润泽坚结．其功专司行散．无补益之功．凡痈疽疮疡一切血热血滞者．皆可用之．赤白两种．各随其花而异．并非别有一种．今之所旧者．不知何物之根．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归
  • 当前页：白芍药
  • 下一页：荆芥
<<< 返回本书目录
  1. 白芍汤【方剂大全】
  2. 白芍药散【方剂大全】
  3. 白芍黄芩木通汤【方剂大全】
  4. 白芍药汤【方剂大全】
  5. 白芍甘草汤【方剂大全】
  6. 白芍药丸【方剂大全】
  7. 白芍、赤芍《滇南本草》
  8. 白蛇串门主论《疡医大全》
  9. 白芍【中药大全】
  10. 白蛇浸酒【方剂大全】
  11. 白芍《本草易读》
  12. 白蛇散【方剂大全】
  13. 白鳝泥《本草纲目》图文版
  14. 白蛇汤【方剂大全】
  15. 白鳝泥《本草纲目》完整版
  16. 白蛇丸【方剂大全】
  17. 白善方【方剂大全】
  18. 白神散【方剂大全】
  19. 白山苔【中药大全】
  20. 白神丸【方剂大全】
  21. 白山蓼【中药大全】
  22. 白升麻【中药大全】
  23. 白痧药【方剂大全】
  24. 白圣散【方剂大全】
  25. 白痧散【方剂大全】
  26. 白狮丹【方剂大全】
  27. 白砂丹【方剂大全】
  28. 白石方【方剂大全】
  29. 白沙蚓《滇南本草》
  30. 白石膏《药鉴》
  1. 白芍药《本草便读》
  2. 白芍药《得配本草》
  3. 白芍药《本草害利》
  4. 白芍药《本草从新》
  5. 白芍药《药性切用》
  6. 白芍药《本经逢原》
  7. 白芍药《珍珠囊补遗药性赋》
  8. 白芍药《顾松园医镜》
  9. 白芍药散《妇人大全良方》
  10. 白芍药《冯氏锦囊秘录》
  11. 白芍药汤《冯氏锦囊秘录》
  12. 白芍药《本草备要》
  13. 白蛇串门主方《疡医大全》
  14. 白芍药《雷公炮制药性解》
  15. 白蛇串门主论《疡医大全》
  16. 白芍薇茶《茶饮保健》
  17. 白狮子《证类本草》
  18. 白芍梅茶《茶饮保健》
  19. 白石膏《药鉴》
  20. 白芍钩藤茶《茶饮保健》
  21. 白石华《千金翼方》
  22. 白芍茶《茶饮保健》
  23. 白石华《新修本草》
  24. 白芍、赤芍《滇南本草》
  25. 白石华《证类本草》
  26. 白芍《外科全生集》
  27. 白石华《名医别录》
  28. 白芍《本草分经》
  29. 白石英《神农本草经》
  30. 白芍《本草分经》
  31. 白石英《本草纲目》


荆芥_《本草便读》_中医本草_【岐黄之术】

荆芥

荆芥

  • 上一页
  • 目录
  • 相关
  • 下一页

荆芥 （图）

邪风袭于血分者．可散可疏．浮热客于上部者．能清能利．芳香之气．用穗则更可上升．经产所需．炒黑又宜于营分．力可达肝而及肺．味则辛苦以微温．（荆芥辛温而香．入肝肺二经．疏风邪清头目．风寒初客于表者可用以解散之．炒黑能入血分故又能宣血中之风．凡产后疡溃血虚感风之证最宜．但辛香解散之品．阴虚无表邪者忌之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白芍药
  • 当前页：荆芥
  • 下一页：紫苏叶
<<< 返回本书目录
  1. 荆芥《药笼小品》
  2. 荆芥【中药大全】
  3. 荆芥《药鉴》
  4. 荆芥薄荷汤【方剂大全】
  5. 荆芥《本草择要纲目》
  6. 荆芥柴胡散【方剂大全】
  7. 荆芥《本草新编》
  8. 荆芥蝉蜕汤【方剂大全】
  9. 荆芥《本草思辨录》
  10. 荆芥丹【方剂大全】
  11. 荆芥《本草经解》
  12. 荆芥地黄汤【方剂大全】
  13. 荆芥《本草崇原》
  14. 荆芥豆淋酒【方剂大全】
  15. 荆黄汤【方剂大全】
  16. 荆芥贩毒散【方剂大全】
  17. 荆黄散【方剂大全】
  18. 荆芥甘草防风汤【方剂大全】
  19. 荆槐散【方剂大全】
  20. 荆芥根【中药大全】
  21. 荆花化斑汤【方剂大全】
  22. 荆芥解毒汤【方剂大全】
  23. 荆荷散【方剂大全】
  24. 荆芥茎穗《本草易读》
  25. 荆公散【方剂大全】
  26. 荆芥桔梗汤【方剂大全】
  27. 荆防饮【方剂大全】
  28. 荆芥连翘汤【方剂大全】
  29. 荆防泻白散【方剂大全】
  30. 荆芥祛风汤【方剂大全】
  1. 荆芥《本草便读》
  2. 荆芥《本草崇原》
  3. 荆芥《本草经解》
  4. 荆芥《本草思辨录》
  5. 荆芥《增广和剂局方药性总论》
  6. 荆芥《中药学》
  7. 荆芥《本草分经》
  8. 荆芥《得配本草》
  9. 荆芥《本草择要纲目》
  10. 荆芥《本草从新》
  11. 荆芥《本草撮要》
  12. 荆芥《本经逢原》
  13. 荆芥《外科全生集》
  14. 荆芥《本草新编》
  15. 荆芥《药鉴》
  16. 荆芥《本草求真》
  17. 荆芥（假苏）〈温〉《食疗本草》
  18. 荆芥《顾松园医镜》
  19. 荆芥茶《茶饮保健》
  20. 荆芥《医学入门》
  21. 荆芥茎穗《本草易读》
  22. 荆芥《冯氏锦囊秘录》
  23. 荆芥散《妇人大全良方》
  24. 荆芥《饮食须知》
  25. 荆芥散《妇人大全良方》
  26. 荆芥《本草蒙筌》
  27. 荆芥散《妇人大全良方》
  28. 荆芥《本草备要》
  29. 荆芥散《三因极一病证方论》
  30. 荆芥《中药炮制》
  31. 荆芥散《太平惠民和剂局方》


紫苏叶_《本草便读》_中医本草_【岐黄之术】

紫苏叶

紫苏叶

  • 上一页
  • 目录
  • 相关
  • 下一页

紫苏叶 （图）

辛香快膈．宣脾肺以温中．紫赤和营．行经络而解表．子可消痰定喘．梗能顺气安胎．（紫苏叶辛温入脾肺．温中快膈．发表散寒．色赤气香．入血分．宣滞气．与陈皮合用最为相宜．梗则专主顺气．气顺则一身通泰．犹梗之一身皆达也．子则专主润降．故能治嗽化痰．因风寒在表而咳痰者最宜．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荆芥
  • 当前页：紫苏叶
  • 下一页：薄荷
<<< 返回本书目录
  1. 紫苏叶《滇南本草》
  2. 紫苏叶【中药大全】
  3. 紫苏汤【方剂大全】
  4. 紫苏叶（苏子）《本草新编》
  5. 紫苏散【方剂大全】
  6. 紫苏饮【方剂大全】
  7. 紫苏麻仁粥【方剂大全】
  8. 紫苏饮子【方剂大全】
  9. 紫苏麻仁粥《保健药膳》
  10. 紫苏粥《保健药膳》
  11. 紫苏梗叶《本草易读》
  12. 紫苏子【中药大全】
  13. 紫苏梗【中药大全】
  14. 紫苏子散【方剂大全】
  15. 紫苏苞【中药大全】
  16. 紫苏子汤【方剂大全】
  17. 紫苏【中药大全】
  18. 紫苏子圆【方剂大全】
  19. 紫苏《药笼小品》
  20. 紫檀【中药大全】
  21. 紫苏《药鉴》
  22. 紫檀香《本草纲目》完整版
  23. 紫苏《雷公炮炙论》
  24. 紫藤《本草纲目》完整版
  25. 紫苏《本草择要纲目》
  26. 紫藤《证类本草》
  27. 紫苏《本草经解》
  28. 紫藤【中药大全】
  29. 紫苏《本草崇原》
  30. 紫藤根【中药大全】
  1. 紫苏叶《本草便读》
  2. 紫苏叶《中医饮食营养学》
  3. 紫苏叶《药性切用》
  4. 紫苏叶《中药炮制》
  5. 紫苏叶《滇南本草》
  6. 紫苏香梗茶《茶饮保健》
  7. 紫苏叶（苏子）《本草新编》
  8. 紫苏通利茶《茶饮保健》
  9. 紫苏饮《医方考》
  10. 紫苏汤《太平惠民和剂局方》
  11. 紫苏饮《医学心悟》
  12. 紫苏散《普济本事方》
  13. 紫苏饮《仁术便览》
  14. 紫苏散《妇人大全良方》
  15. 紫苏饮《医方论》
  16. 紫苏麻仁粥《仁术便览》
  17. 紫苏饮《博济方》
  18. 紫苏麻仁粥《老年百病防治》
  19. 紫苏粥《保健药膳》
  20. 紫苏麻仁粥《保健药膳》
  21. 紫苏子散《太平惠民和剂局方》
  22. 紫苏解郁茶《茶饮保健》
  23. 紫苏子汤《备急千金要方》
  24. 紫苏姜茶《茶饮保健》
  25. 紫苏子汤《三因极一病证方论》
  26. 紫苏煎《饮膳正要》
  27. 紫苏子丸《太平惠民和剂局方》
  28. 紫苏梗叶《本草易读》
  29. 紫苏子粥《医学入门》
  30. 紫苏梗《中药炮制》
  31. 紫笋雀舌茶《饮膳正要》


薄荷_《本草便读》_中医本草_【岐黄之术】

薄荷

薄荷

  • 上一页
  • 目录
  • 相关
  • 下一页

薄荷 （图）

轻清入肺．味辛温而气禀芳香．解散上焦．清头目而善宣风热．（薄荷辛温香窜．体温而用凉．入肺经轻浮上升．故能解散上焦风热．为解表之药．利咽喉．辟口气．虽因其用凉而能治热证．然毕竟辛散之品．阴虚有火者仍宜远之．薄荷之性味功用．与冰片相似．体温而用凉．其所谓清者．乃轻清之清．非清冷之清也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫苏叶
  • 当前页：薄荷
  • 下一页：白芷
<<< 返回本书目录
  1. 薄荷《本草纲目》图文版
  2. 薄荷【中药大全】
  3. 薄荷《证类本草》
  4. 薄荷白檀汤【方剂大全】
  5. 薄荷《药笼小品》
  6. 薄荷馎饦【方剂大全】
  7. 薄荷《药鉴》
  8. 薄荷茶【方剂大全】
  9. 薄荷《本草择要纲目》
  10. 薄荷丹【方剂大全】
  11. 薄荷《本草新编》
  12. 薄荷点汤【方剂大全】
  13. 薄荷《本草思辨录》
  14. 薄荷甘桔杏子汤【方剂大全】
  15. 薄荷《本草经解》
  16. 薄荷煎【方剂大全】
  17. 薄荷《本草乘雅半偈》
  18. 薄荷煎丸【方剂大全】
  19. 薄荷《本草纲目》完整版
  20. 薄荷煎圆【方剂大全】
  21. 薄肤膏【方剂大全】
  22. 薄荷解《医学衷中参西录》
  23. 雹《本草纲目》完整版
  24. 薄荷茎叶《本草易读》
  25. 胞阻总括《医宗金鉴》
  26. 薄荷连翘方【方剂大全】
  27. 胞阻总括《妇科心法要诀》
  28. 薄荷连翘汤【方剂大全】
  29. 胞阻证治《医宗金鉴》
  30. 薄荷露【中药大全】
  1. 薄荷《本草便读》
  2. 薄荷《本草思辨录》
  3. 薄荷《本草经解》
  4. 薄荷《中药学》
  5. 薄荷《增广和剂局方药性总论》
  6. 薄荷《得配本草》
  7. 薄荷《本草分经》
  8. 薄荷《本草从新》
  9. 薄荷《本草分经》
  10. 薄荷《本经逢原》
  11. 薄荷《本草择要纲目》
  12. 薄荷《本草新编》
  13. 薄荷《本草害利》
  14. 薄荷《本草求真》
  15. 薄荷《本草撮要》
  16. 薄荷《顾松园医镜》
  17. 薄荷《外科全生集》
  18. 薄荷《中医饮食营养学》
  19. 薄荷《药鉴》
  20. 薄荷《证类本草》
  21. 薄荷《本草乘雅半偈》
  22. 薄荷《医学入门》
  23. 薄荷〈平〉《食疗本草》
  24. 薄荷《冯氏锦囊秘录》
  25. 薄荷八两《奇方类编》
  26. 薄荷《饮食须知》
  27. 薄荷茶《茶饮保健》
  28. 薄荷《本草蒙筌》
  29. 薄荷茶《医学入门》
  30. 薄荷《本草备要》
  31. 薄荷丹《外科理例》


白芷_《本草便读》_中医本草_【岐黄之术】

白芷

白芷

  • 上一页
  • 目录
  • 相关
  • 下一页

白芷 （图）

为胃经之表药．祛寒燥湿味辛温．宣肺部之风邪．散肿排脓功达遍．升浮之气．头目能清．香燥之功．崩淋可用．至若肠风脏毒．缘阳明湿浊为殃．即其泽面涂容．亦肌肉瘀邪之滞．（白芷辛温香窜．色白．入手足阳明手太阴三经．祛风胜湿．是其所长．故为三经之表药．以其上至肺而下至肠．故能上清头目．下治崩带肠风．至若排脓散肿乳痈等证．皆肌肉病．阳明主肌肉．故白芷又为阳明主药也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薄荷
  • 当前页：白芷
  • 下一页：本
<<< 返回本书目录
  1. 白芷《本草纲目》图文版
  2. 白芷【中药大全】
  3. 白芷《证类本草》
  4. 白芷独活汤【方剂大全】
  5. 白芷《药笼小品》
  6. 白芷防风膏【方剂大全】
  7. 白芷《药鉴》
  8. 白芷膏【方剂大全】
  9. 白芷《神农本草经百种录》
  10. 白芷护心散【方剂大全】
  11. 白芷《雷公炮炙论》
  12. 白芷黄连汤【方剂大全】
  13. 白芷《滇南本草》
  14. 白芷立效散【方剂大全】
  15. 白芷《本草择要纲目》
  16. 白芷摩膏【方剂大全】
  17. 白芷《本草易读》
  18. 白芷暖宫丸【方剂大全】
  19. 白芷《本草新编》
  20. 白芷螵蛸丸【方剂大全】
  21. 白芷《本草图经》
  22. 白芷散【方剂大全】
  23. 白芷《本草经解》
  24. 白芷升麻汤【方剂大全】
  25. 白芷《本草崇原》
  26. 白芷汤【方剂大全】
  27. 白芷《本草乘雅半偈》
  28. 白芷丸【方剂大全】
  29. 白芷《本草纲目》完整版
  30. 白芷胃风汤【方剂大全】
  1. 白芷《本草便读》
  2. 白芷《本草崇原》
  3. 白芷《本草经解》
  4. 白芷《中药学》
  5. 白芷《增广和剂局方药性总论》
  6. 白芷《得配本草》
  7. 白芷《名医别录》
  8. 白芷《本草从新》
  9. 白芷《本草分经》
  10. 白芷《本经逢原》
  11. 白芷《本草分经》
  12. 白芷《本草新编》
  13. 白芷《本草分经》
  14. 白芷《本草求真》
  15. 白芷《本草择要纲目》
  16. 白芷《顾松园医镜》
  17. 白芷《本草害利》
  18. 白芷《证类本草》
  19. 白芷《本草害利》
  20. 白芷《医学入门》
  21. 白芷《本草撮要》
  22. 白芷《冯氏锦囊秘录》
  23. 白芷《外科全生集》
  24. 白芷《本草易读》
  25. 白芷《药性切用》
  26. 白芷《本草蒙筌》
  27. 白芷《药鉴》
  28. 白芷《本草备要》
  29. 白芷《珍珠囊补遗药性赋》
  30. 白芷《汤液本草》
  31. 白芷《本草乘雅半偈》


本_《本草便读》_中医本草_【岐黄之术】

本

本

  • 上一页
  • 目录
  • 相关
  • 下一页

本（图）

辛能达表．温可行经．风寒颠顶之疼．赖其解散．阴湿疝瘕之疾．借此宣除．气香独走夫太阳．色紫堪行乎血分．（ 本根似川芎．色紫形虚．辛温雄壮．气香味烈．入足太阳经．兼通督脉．为发散风寒祛除寒湿之药．功用同于羌活．而香性独专．升性过之．至于治妇人寒湿疝瘕等证．亦督脉为病耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白芷
  • 当前页：本
  • 下一页：香薷
<<< 返回本书目录
  1. 本《证类本草》
  2. 本（茇，鬼卿）《本草纲目》完整版
  3. 本《滇南本草》
  4. 本标《圣济总录》
  5. 本《本草择要纲目》
  6. 本病论《素问悬解》
  7. 本《本草易读》
  8. 本病论篇第七十三（遗篇）《黄帝内经·素问》
  9. 本《本草图经》
  10. 本藏《黄帝内经·灵枢》
  11. 本《本草经解》
  12. 本藏《内经评文》
  13. 本《本草崇原》
  14. 本藏二十五变《类经》
  15. 本《本草乘雅半偈》
  16. 本草（二）《中国医籍考》
  17. 贲豚气治验《一得集》
  18. 本草（六）《中国医籍考》
  19. 贲豚气方《外台秘要》
  20. 本草（三）《中国医籍考》
  21. 贲豚气（伏梁气 息贲）《针灸资生经》
  22. 本草（四）《中国医籍考》
  23. 贲豚气《普济方·针灸》
  24. 本草（五）《中国医籍考》
  25. 贲豚《圣济总录》
  26. 本草（一）《中国医籍考》
  27. 贲门失弛缓症【疾病大全】
  28. 本草备要凡例《本草备要》
  29. 贲门失弛缓症《胸外科学》
  30. 本草菜部《古今医统大全》
  1. 本《本草便读》
  2. 本《本草崇原》
  3. 本《本草经解》
  4. 本《得配本草》
  5. 本《增广和剂局方药性总论》
  6. 本《本草从新》
  7. 本《本草分经》
  8. 本《本经逢原》
  9. 本《本草分经》
  10. 本《本草求真》
  11. 本《本草择要纲目》
  12. 本《证类本草》
  13. 本《本草害利》
  14. 本《冯氏锦囊秘录》
  15. 本《本草撮要》
  16. 本《本草易读》
  17. 本《药性切用》
  18. 本《本草蒙筌》
  19. 本《珍珠囊补遗药性赋》
  20. 本《本草备要》
  21. 本《本草乘雅半偈》
  22. 本《汤液本草》
  23. 本《滇南本草》
  24. 本《吴普本草》
  25. 本《本草图经》
  26. 本《新修本草》
  27. 本标《圣济总录》
  28. 本《本草经集注》
  29. 本病论《素问悬解》
  30. 贲肫《中医词典》
  31. 本病论《素问悬解》


香薷_《本草便读》_中医本草_【岐黄之术】

香薷

香薷

  • 上一页
  • 目录
  • 相关
  • 下一页

香薷 （图）

解夏月之表邪．入肺疏寒能达外．味辛温而无毒．和脾利水可行经．（香薷辛温气香．轻浮入肺．发表利水．辟口气．和中焦．为夏月解表之药．以长夏湿气蒸腾．用此芳香宣上彻下．开鬼门．洁净府．两得其宜．若阴虚而感受暑热者．不宜服之．其形似茵陈．功用亦相似．但性味各异．香薷长于解表．利水次之．茵陈反是．香薷温而茵陈寒耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：本
  • 当前页：香薷
  • 下一页：藿香
<<< 返回本书目录
  1. 香薷《本草纲目》图文版
  2. 香薷【中药大全】
  3. 香薷《药笼小品》
  4. 香薷（音柔）《证类本草》
  5. 香薷《药鉴》
  6. 香薷剉散【方剂大全】
  7. 香薷《轩岐救正论》
  8. 香薷散【方剂大全】
  9. 香薷《雷公炮炙论》
  10. 香薷缩脾饮【方剂大全】
  11. 香薷《滇南本草》
  12. 香薷汤【方剂大全】
  13. 香薷《本草择要纲目》
  14. 香薷丸【方剂大全】
  15. 香薷《本草易读》
  16. 香薷饮《保健药膳》
  17. 香薷《本草新编》
  18. 香薷饮【方剂大全】
  19. 香薷《本草经解》
  20. 香薷圆【方剂大全】
  21. 香薷《本草乘雅半偈》
  22. 香乳散【方剂大全】
  23. 香薷《本草纲目》完整版
  24. 香砂宽中汤【方剂大全】
  25. 香茹【中药大全】
  26. 香砂理中汤【方剂大全】
  27. 香肉丸【方剂大全】
  28. 香砂六君丸【方剂大全】
  29. 香茸丸【方剂大全】
  30. 香砂六君子汤【方剂大全】
  1. 香薷《本草便读》
  2. 香薷《轩岐救正论》
  3. 香薷《本草经解》
  4. 香薷《中药学》
  5. 香薷《增广和剂局方药性总论》
  6. 香薷《得配本草》
  7. 香薷《名医别录》
  8. 香薷《医方考》
  9. 香薷《本草择要纲目》
  10. 香薷《本草从新》
  11. 香薷《本草害利》
  12. 香薷《本经逢原》
  13. 香薷《本草撮要》
  14. 香薷《本草新编》
  15. 香薷《药鉴》
  16. 香薷《本草求真》
  17. 香薷《本草乘雅半偈》
  18. 香薷《顾松园医镜》
  19. 香薷《滇南本草》
  20. 香薷《医学入门》
  21. 香薷（音柔）《证类本草》
  22. 香薷《冯氏锦囊秘录》
  23. 香薷茶《茶饮保健》
  24. 香薷《本草易读》
  25. 香薷荷茶《茶饮保健》
  26. 香薷《本草蒙筌》
  27. 香薷煎《冯氏锦囊秘录》
  28. 香薷《本草备要》
  29. 香薷散《妇人大全良方》
  30. 香薷《汤液本草》
  31. 香薷散《太平惠民和剂局方》


藿香_《本草便读》_中医本草_【岐黄之术】

藿香

藿香

  • 上一页
  • 目录
  • 相关
  • 下一页

藿香（图）

辛能解表疏邪．入脾达肺．香可宣中快膈．醒胃清神．性属微温．能辟疫而止呕．功颇善散．防助火以伤阴．（藿香．辛温入肺．芳香入脾．快膈宣中．止呕吐．平霍乱．以芳香脾胃所喜．故能开胃助脾．然毕竟辛香宣散之品．阴虚有火．虽有表证者．不宜用之．至若治口疮．辟口气．皆从治法耳．藿香紫苏二味．性味功用．大抵相似．但紫苏色紫．能行血分．藿香之香过于苏．理气之功胜之．行血之力不及．至于宣中解郁．其理一也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香薷
  • 当前页：藿香
  • 下一页：香附
<<< 返回本书目录
  1. 藿香《本草纲目》图文版
  2. 藿香【中药大全】
  3. 藿香《证类本草》
  4. 藿香安胃散《脾胃论》
  5. 藿香《药笼小品》
  6. 藿香安胃散【方剂大全】
  7. 藿香《药鉴》
  8. 藿香安胃汤【方剂大全】
  9. 藿香《本草择要纲目》
  10. 藿香半夏散【方剂大全】
  11. 藿香《本草易读》
  12. 藿香半夏丸【方剂大全】
  13. 藿香《本草新编》
  14. 藿香参橘煎【方剂大全】
  15. 藿香《本草图经》
  16. 藿香定呕汤【方剂大全】
  17. 藿香《本草经解》
  18. 藿香扶脾饮【方剂大全】
  19. 藿香《本草乘雅半偈》
  20. 藿香根【中药大全】
  21. 藿香《本草纲目》完整版
  22. 藿香和中汤【方剂大全】
  23. 藿薷汤【方剂大全】
  24. 藿香和中丸【方剂大全】
  25. 藿薷散【方剂大全】
  26. 藿香厚朴汤【方剂大全】
  27. 藿朴夏苓汤【方剂大全】
  28. 藿香浸剂【方剂大全】
  29. 藿朴胃苓汤【方剂大全】
  30. 藿香利膈丸【方剂大全】
  1. 藿香《本草便读》
  2. 藿香《中药学》
  3. 藿香《本草经解》
  4. 藿香《得配本草》
  5. 藿香《增广和剂局方药性总论》
  6. 藿香《本草从新》
  7. 藿香《本草分经》
  8. 藿香《本经逢原》
  9. 藿香《本草分经》
  10. 藿香《本草新编》
  11. 藿香《本草分经》
  12. 藿香《本草求真》
  13. 藿香《本草择要纲目》
  14. 藿香《顾松园医镜》
  15. 藿香《本草害利》
  16. 藿香《证类本草》
  17. 藿香《本草害利》
  18. 藿香《医学入门》
  19. 藿香《本草撮要》
  20. 藿香《冯氏锦囊秘录》
  21. 藿香《外科全生集》
  22. 藿香《本草易读》
  23. 藿香《药鉴》
  24. 藿香《本草蒙筌》
  25. 藿香《本草乘雅半偈》
  26. 藿香《本草备要》
  27. 藿香《本草图经》
  28. 藿香《汤液本草》
  29. 藿香（藿香梗）《中药炮制》
  30. 藿香《玉楸药解》
  31. 藿香安胃散《仁术便览》


香附_《本草便读》_中医本草_【岐黄之术】

香附

香附

  • 上一页
  • 目录
  • 相关
  • 下一页

香附 （图）

入肝脾而开郁．为血因气滞之方．理胎产以调经．有气顺血行之理．其味辛甘带苦．故生者有解表之功．其质香燥而温．经制服得纯和之妙．乃女科之圣药．为气病之专司．（香附一名莎草根．其草可为衰衣．香附即其根下子也．芳香辛苦．气温入肝脾两经．兼入手太阴足太阳．散一切气．解一切郁．芳香可以入血分．故又能理血中之气．为妇人之圣药．一切小腹膀胱冷痛疝瘕．以及胸胁闪气刺痛等疾．皆可用之．同参术则补气．同归地则补血．得姜艾能温气血之寒．得栀连能清气血之热．或随其佐使而用．酒醋盐水童便以制之．然毕竟香燥之品．阴虚气不滞者忌之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藿香
  • 当前页：香附
  • 下一页：白豆蔻
<<< 返回本书目录
  1. 香附《药笼小品》
  2. 香附【中药大全】
  3. 香附《药鉴》
  4. 香附饼【方剂大全】
  5. 香附《轩岐救正论》
  6. 香附丹【方剂大全】
  7. 香附《滇南本草》
  8. 香附等耗气种子方不可服辨《胎产指南》
  9. 香附《本草易读》
  10. 香附散【方剂大全】
  11. 香附《本草新编》
  12. 香附汤【方剂大全】
  13. 香附《本草经解》
  14. 香附丸【方剂大全】
  15. 香榧草【中药大全】
  16. 香附旋复花汤【方剂大全】
  17. 香豆散【方剂大全】
  18. 香附子《本草择要纲目》
  19. 香豆蔻【中药大全】
  20. 香甘散【方剂大全】
  21. 香地膏【方剂大全】
  22. 香港脚《丹溪手镜》
  23. 香醋饮【方剂大全】
  24. 香港脚《丹溪手镜》
  25. 香椿子【中药大全】
  26. 香港脚《古今医案按》
  27. 香椿【中药大全】
  28. 香港脚《古今医彻》
  29. 香虫《本草纲目》完整版
  30. 香港脚《顾松园医镜》
  1. 香附《本草便读》
  2. 香附《轩岐救正论》
  3. 香附《本草经解》
  4. 香附《中药学》
  5. 香附《本草分经》
  6. 香附《本草从新》
  7. 香附《本草分经》
  8. 香附《本经逢原》
  9. 香附《本草分经》
  10. 香附《本草新编》
  11. 香附《本草害利》
  12. 香附《顾松园医镜》
  13. 香附《本草害利》
  14. 香附《医学入门》
  15. 香附《本草害利》
  16. 香附《本草易读》
  17. 香附《本草撮要》
  18. 香附《本草备要》
  19. 香附《外科全生集》
  20. 香附《中药炮制》
  21. 香附《药鉴》
  22. 香附《玉楸药解》
  23. 香附《滇南本草》
  24. 香附《药笼小品》
  25. 香附薄荷茶《茶饮保健》
  26. 香附《雷公炮制药性解》
  27. 香附饼《中医词典》
  28. 香粉膏《冯氏锦囊秘录》
  29. 香附饼《医学心悟》
  30. 香顿·秀保投吉赤俄《中医词典》
  31. 香附饼《外科理例》


白豆蔻_《本草便读》_中医本草_【岐黄之术】

白豆蔻

白豆蔻

  • 上一页
  • 目录
  • 相关
  • 下一页

白豆蔻 （图）

性热气香．入肺部宣邪破滞．味辛质燥．行胃中止呕除寒．（白豆蔻辛热．气香色白．入肺．理上焦一切寒凝气滞．故又兼入胃腑．散逆气．凡呕吐 呃逆等证．因于寒滞者．皆可用之．然辛热香燥之物．阴虚多火者．不可乱投．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香附
  • 当前页：白豆蔻
  • 下一页：草豆蔻
<<< 返回本书目录
  1. 白豆蔻《本草纲目》图文版
  2. 白豆蔻【中药大全】
  3. 白豆蔻《证类本草》
  4. 白豆蔻壳【中药大全】
  5. 白豆蔻《药笼小品》
  6. 白豆蔻散【方剂大全】
  7. 白豆蔻《本草择要纲目》
  8. 白豆蔻汤【方剂大全】
  9. 白豆蔻《本草易读》
  10. 白豆蔻丸【方剂大全】
  11. 白豆蔻《本草新编》
  12. 白豆散【方剂大全】
  13. 白豆蔻《本草图经》
  14. 白痘《续名医类案》
  15. 白豆蔻《本草经解》
  16. 白独活【中药大全】
  17. 白豆蔻《本草乘雅半偈》
  18. 白杜鹃花【中药大全】
  19. 白豆蔻《本草纲目》完整版
  20. 白肚【中药大全】
  21. 白豆顶【方剂大全】
  22. 白椴【中药大全】
  23. 白豆【中药大全】
  24. 白对节子叶【中药大全】
  25. 白豆《本草纲目》图文版
  26. 白鹅【方剂大全】
  27. 白豆《证类本草》
  28. 白鹅膏《本草纲目》完整版
  29. 白豆《本草求真》
  30. 白鹅膏【中药大全】
  1. 白豆蔻《本草便读》
  2. 白豆蔻《得配本草》
  3. 白豆蔻《本草经解》
  4. 白豆蔻《本草从新》
  5. 白豆蔻《增广和剂局方药性总论》
  6. 白豆蔻《本经逢原》
  7. 白豆蔻《本草分经》
  8. 白豆蔻《本草新编》
  9. 白豆蔻《本草分经》
  10. 白豆蔻《本草求真》
  11. 白豆蔻《本草分经》
  12. 白豆蔻《顾松园医镜》
  13. 白豆蔻《本草分经》
  14. 白豆蔻《证类本草》
  15. 白豆蔻《本草择要纲目》
  16. 白豆蔻《医学入门》
  17. 白豆蔻《本草撮要》
  18. 白豆蔻《冯氏锦囊秘录》
  19. 白豆蔻《药性切用》
  20. 白豆蔻《本草易读》
  21. 白豆蔻《珍珠囊补遗药性赋》
  22. 白豆蔻《本草蒙筌》
  23. 白豆蔻《本草乘雅半偈》
  24. 白豆蔻《本草备要》
  25. 白豆蔻《本草图经》
  26. 白豆蔻《汤液本草》
  27. 白豆蔻（豆蔻壳、豆蔻花）《中药学》
  28. 白豆蔻《玉楸药解》
  29. 白豆蔻散《太平惠民和剂局方》
  30. 白豆蔻《药笼小品》
  31. 白豆蔻散《博济方》


草豆蔻_《本草便读》_中医本草_【岐黄之术】

草豆蔻

草豆蔻

  • 上一页
  • 目录
  • 相关
  • 下一页

草豆蔻 （图）

性味较白蔻为猛．芳香则中土偏宜．暖胃温中．疗心腹之寒痛．宣胸利膈．治呕吐之乖违．又能燥湿强脾．可变胃辟除陈腐．兼解郁痰肉毒．故和羹服食馨香．（草豆蔻产闽省．形如龙眼．皮淡黄而薄．仁如砂仁．其气馨香而和．略带甘味．其性热．专入脾胃．故功用与白蔻相仿．而治上治中不同．然总属辛香燥烈之品．阴不足者远之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白豆蔻
  • 当前页：草豆蔻
  • 下一页：草果
<<< 返回本书目录
  1. 草豆蔻《药笼小品》
  2. 草豆蔻【中药大全】
  3. 草豆蔻《雷公炮炙论》
  4. 草豆蔻拔刀【方剂大全】
  5. 草豆蔻《本草择要纲目》
  6. 草豆蔻散【方剂大全】
  7. 草豆蔻《本草易读》
  8. 草豆蔻汤【方剂大全】
  9. 草地早熟禾【中药大全】
  10. 草豆蔻丸《脾胃论》
  11. 草地黄芩【中药大全】
  12. 草豆蔻丸【方剂大全】
  13. 草丹散【方剂大全】
  14. 草豆蔻饮【方剂大全】
  15. 草苁蓉【中药大全】
  16. 草豆汤【方剂大全】
  17. 草豉《本草纲目》完整版
  18. 草豆饮【方剂大全】
  19. 草部中品之下《千金翼方》
  20. 草独活【中药大全】
  21. 草部中品之上《千金翼方》
  22. 草矾膏【方剂大全】
  23. 草部中《珍珠囊补遗药性赋》
  24. 草粉散【方剂大全】
  25. 草部中《雷公炮制药性解》
  26. 草粉丸子【方剂大全】
  27. 草部中《冯氏锦囊秘录》
  28. 草膏【方剂大全】
  29. 草部中《本草蒙筌》
  30. 草菇【中药大全】
  1. 草豆蔻《本草便读》
  2. 草豆蔻《中药学》
  3. 草豆蔻《本草分经》
  4. 草豆蔻《得配本草》
  5. 草豆蔻《本草分经》
  6. 草豆蔻《本草从新》
  7. 草豆蔻《本草择要纲目》
  8. 草豆蔻《本经逢原》
  9. 草豆蔻《本草害利》
  10. 草豆蔻《本草求真》
  11. 草豆蔻《本草撮要》
  12. 草豆蔻《顾松园医镜》
  13. 草豆蔻《药性切用》
  14. 草豆蔻《医学入门》
  15. 草豆蔻《珍珠囊补遗药性赋》
  16. 草豆蔻《冯氏锦囊秘录》
  17. 草豆蔻散《妇人大全良方》
  18. 草豆蔻《饮食须知》
  19. 草豆蔻散《妇人大全良方》
  20. 草豆蔻《本草易读》
  21. 草豆蔻散《太平惠民和剂局方》
  22. 草豆蔻《本草蒙筌》
  23. 草豆蔻散《博济方》
  24. 草豆蔻《本草备要》
  25. 草豆蔻散《博济方》
  26. 草豆蔻《汤液本草》
  27. 草豆蔻丸《内外伤辨》
  28. 草豆蔻《玉楸药解》
  29. 草豆蔻丸《万氏秘传片玉心书》
  30. 草豆蔻《药笼小品》
  31. 草豆蔻丸《脾胃论》


草果_《本草便读》_中医本草_【岐黄之术】

草果

草果

  • 上一页
  • 目录
  • 相关
  • 下一页

治太阴独胜之寒．辛温入胃．破瘴疠疟邪之积．刚猛宣中．质燥气雄．味多浊恶．利痰解郁．性却瞑眩．（草果．滇广所产．形如诃子．皮黑浓．其仁粗大．其气辛烈而臭．其性热．其所入所用虽与草豆蔻相仿．而刚猛恶浊之气不同．故能破瘴疠之气．发脾胃之寒．截疟除痰．用为劫药．然虚人服之．每易作吐耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草豆蔻
  • 当前页：草果
  • 下一页：肉豆蔻
<<< 返回本书目录
  1. 草果《药笼小品》
  2. 草果【中药大全】
  3. 草果《药鉴》
  4. 草果柴平汤【方剂大全】
  5. 草菇【中药大全】
  6. 草果厚朴丸【方剂大全】
  7. 草膏【方剂大全】
  8. 草果建中汤【方剂大全】
  9. 草粉丸子【方剂大全】
  10. 草果平胃散【方剂大全】
  11. 草粉散【方剂大全】
  12. 草果七枣汤【方剂大全】
  13. 草矾膏【方剂大全】
  14. 草果散【方剂大全】
  15. 草独活【中药大全】
  16. 草果熟水【方剂大全】
  17. 草豆饮【方剂大全】
  18. 草果丸【方剂大全】
  19. 草豆汤【方剂大全】
  20. 草果养脾汤【方剂大全】
  21. 草豆蔻饮【方剂大全】
  22. 草果药《滇南本草》
  23. 草豆蔻丸【方剂大全】
  24. 草果药【中药大全】
  25. 草豆蔻丸《脾胃论》
  26. 草果茵陈汤【方剂大全】
  27. 草豆蔻汤【方剂大全】
  28. 草果饮【方剂大全】
  29. 草豆蔻散【方剂大全】
  30. 草果饮子【方剂大全】
  1. 草果《本草便读》
  2. 草果《中药学》
  3. 草果《本草分经》
  4. 草果《本草从新》
  5. 草果《本草害利》
  6. 草果《本经逢原》
  7. 草果《本草害利》
  8. 草果《本草求真》
  9. 草果《药性切用》
  10. 草果《医学入门》
  11. 草果《药鉴》
  12. 草果《冯氏锦囊秘录》
  13. 草果仁《本草撮要》
  14. 草果《本草蒙筌》
  15. 草果散《妇人大全良方》
  16. 草果《饮膳正要》
  17. 草果药《滇南本草》
  18. 草果《中药炮制》
  19. 草果饮《三因极一病证方论》
  20. 草果《药笼小品》
  21. 草果饮《太平惠民和剂局方》
  22. 草果《雷公炮制药性解》
  23. 草果饮《瘴疟指南》
  24. 草豆蔻丸《脾胃论》
  25. 草果饮子《妇人大全良方》
  26. 草豆蔻丸《万氏秘传片玉心书》
  27. 草还丹《博济方》
  28. 草豆蔻丸《内外伤辨》
  29. 草还益元丹《仁术便览》
  30. 草豆蔻散《博济方》
  31. 草蒿《神农本草经》


肉豆蔻_《本草便读》_中医本草_【岐黄之术】

肉豆蔻

肉豆蔻

  • 上一页
  • 目录
  • 相关
  • 下一页

肉豆蔻 （图）

味属苦辛．温中散逆．质原香燥．入胃除邪．逐冷滞以下气行痰．脾家所喜．治虚寒而浓肠止泻．肾脏偏宜．（肉豆蔻形如草豆蔻．而肉浓皮皱．内有斑纹．如槟榔式．味苦辛．性温无毒．能入脾胃与肾．宣导一切寒滞．煨熟又能实大肠．止泻痢．但有火邪者禁之．至于平呕吐．降痰气．亦分所宜耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草果
  • 当前页：肉豆蔻
  • 下一页：姜黄
<<< 返回本书目录
  1. 肉豆蔻《本草纲目》图文版
  2. 肉豆蔻【中药大全】
  3. 肉豆蔻《证类本草》
  4. 肉豆蔻散《洪氏集验方》
  5. 肉豆蔻《药笼小品》
  6. 肉豆蔻散【方剂大全】
  7. 肉豆蔻《轩岐救正论》
  8. 肉豆蔻汤《洪氏集验方》
  9. 肉豆蔻《本草择要纲目》
  10. 肉豆蔻丸【方剂大全】
  11. 肉豆蔻《本草易读》
  12. 肉豆蔻衣【中药大全】
  13. 肉豆蔻《本草新编》
  14. 肉豆蔻圆【方剂大全】
  15. 肉豆蔻《本草图经》
  16. 肉毒抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  17. 肉豆蔻《本草经解》
  18. 肉毒中毒【疾病大全】
  19. 肉豆蔻《本草乘雅半偈》
  20. 肉方《外台秘要》
  21. 肉豆蔻《本草纲目》完整版
  22. 肉根还阳参【中药大全】
  23. 肉苁蓉粥【方剂大全】
  24. 肉龟疮门主论《疡医大全》
  25. 肉苁蓉丸【方剂大全】
  26. 肉桂《本草经解》
  27. 肉苁蓉散【方剂大全】
  28. 肉桂《本草新编》
  29. 肉苁蓉【中药大全】
  30. 肉桂《本草易读》
  1. 肉豆蔻《本草便读》
  2. 肉豆蔻《轩岐救正论》
  3. 肉豆蔻《本草经解》
  4. 肉豆蔻《中药学》
  5. 肉豆蔻《增广和剂局方药性总论》
  6. 肉豆蔻《得配本草》
  7. 肉豆蔻《本草择要纲目》
  8. 肉豆蔻《本草从新》
  9. 肉豆蔻《本草害利》
  10. 肉豆蔻《本经逢原》
  11. 肉豆蔻《本草害利》
  12. 肉豆蔻《本草新编》
  13. 肉豆蔻《本草撮要》
  14. 肉豆蔻《本草求真》
  15. 肉豆蔻《药性切用》
  16. 肉豆蔻《顾松园医镜》
  17. 肉豆蔻《本草乘雅半偈》
  18. 肉豆蔻《证类本草》
  19. 肉豆蔻《本草图经》
  20. 肉豆蔻《医学入门》
  21. 肉豆蔻散《洪氏集验方》
  22. 肉豆蔻《冯氏锦囊秘录》
  23. 肉豆蔻散《太平惠民和剂局方》
  24. 肉豆蔻《本草易读》
  25. 肉豆蔻汤《洪氏集验方》
  26. 肉豆蔻《本草蒙筌》
  27. 肉豆蔻丸《太平惠民和剂局方》
  28. 肉豆蔻《本草备要》
  29. 肉豆蔻丸《仁术便览》
  30. 肉豆蔻《汤液本草》
  31. 肉豆蔻丸《万氏秘传片玉心书》


姜黄_《本草便读》_中医本草_【岐黄之术】

姜黄

姜黄

  • 上一页
  • 目录
  • 相关
  • 下一页

姜黄 （图）

入肝脾破气行瘀．味苦辛蠲痹散肿．片子横行肢臂．气温解逐风寒．（姜黄形似郁金．但色黄为异．苦辛温之性．入脾达肝．其苦能破气行血．消痈肿．治症瘕．其辛能横行肢臂．故又能逐风痹寒湿等疾．形扁者为片子姜黄．非别有一种也．姜黄色黄气香．血病药也．能宣通血中之气．使气行而血无壅滞．而后知其治风痹等证．皆出于行血理气之功耳．如风痹等证由于虚者忌之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肉豆蔻
  • 当前页：姜黄
  • 下一页：砂仁
<<< 返回本书目录
  1. 姜黄《本草纲目》图文版
  2. 姜黄【中药大全】
  3. 姜黄《证类本草》
  4. 姜黄、郁金《本草思辨录》
  5. 姜黄《药笼小品》
  6. 姜黄草【中药大全】
  7. 姜黄《本草择要纲目》
  8. 姜黄散【方剂大全】
  9. 姜黄《本草易读》
  10. 姜黄汤【方剂大全】
  11. 姜黄《本草图经》
  12. 姜黄丸【方剂大全】
  13. 姜黄《本草经解》
  14. 姜鸡蛋【方剂大全】
  15. 姜黄《本草乘雅半偈》
  16. 姜胶膏《医学衷中参西录》
  17. 姜黄《本草纲目》完整版
  18. 姜胶膏【方剂大全】
  19. 姜花果实【中药大全】
  20. 姜椒汤【方剂大全】
  21. 姜合圆【方剂大全】
  22. 姜椒丸【方剂大全】
  23. 姜合丸【方剂大全】
  24. 姜韭牛奶羹【方剂大全】
  25. 姜桂饮【方剂大全】
  26. 姜酒《本草纲目》完整版
  27. 姜桂丸【方剂大全】
  28. 姜橘白术汤【方剂大全】
  29. 姜桂汤【方剂大全】
  30. 姜橘皮汤【方剂大全】
  1. 姜黄《本草便读》
  2. 姜黄《中药学》
  3. 姜黄《本草经解》
  4. 姜黄《得配本草》
  5. 姜黄《增广和剂局方药性总论》
  6. 姜黄《本草从新》
  7. 姜黄《本草分经》
  8. 姜黄《本经逢原》
  9. 姜黄《本草择要纲目》
  10. 姜黄《本草求真》
  11. 姜黄《本草撮要》
  12. 姜黄《顾松园医镜》
  13. 姜黄《药性切用》
  14. 姜黄《证类本草》
  15. 姜黄《本草乘雅半偈》
  16. 姜黄《医学入门》
  17. 姜黄《本草图经》
  18. 姜黄《冯氏锦囊秘录》
  19. 姜黄（攻）《本草分经》
  20. 姜黄《本草易读》
  21. 姜黄、郁金《本草思辨录》
  22. 姜黄《本草蒙筌》
  23. 姜黄腱子《饮膳正要》
  24. 姜黄《本草备要》
  25. 姜黄散《妇人大全良方》
  26. 姜黄《新修本草》
  27. 姜黄散《妇人大全良方》
  28. 姜黄《饮膳正要》
  29. 姜黄散《是斋百一选方》
  30. 姜黄《中药炮制》
  31. 姜黄散《博济方》


砂仁_《本草便读》_中医本草_【岐黄之术】

砂仁

砂仁

  • 上一页
  • 目录
  • 相关
  • 下一页

砂仁 （图）

启脾胃以宽中．辛温有效．逐寒凝而快气．香燥多功．治呕吐腹疼．结滞冷痰可解化．能导归肾部．附根缩密有收藏．（砂仁形似龙眼而小．色黄专入脾胃．以其附根而生．故又入肾．辛温香窜．和中散逆．醒胃强脾．止呕吐．辟口气．凡中焦一切寒凝气滞之证．皆可用之．虽无草蔻白蔻之猛烈．而辛香燥散之性．阴不足者仍不宜用．砂仁密藏于根．能引诸气归束于下．故有缩砂密之名．今人用以制熟地．不特使之不腻．且有归束密藏之意．合于肾耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：姜黄
  • 当前页：砂仁
  • 下一页：郁金
<<< 返回本书目录
  1. 砂仁《药笼小品》
  2. 砂仁【中药大全】
  3. 砂仁《本草易读》
  4. 砂仁肚条《保健药膳》
  5. 砂仁《本草新编》
  6. 砂仁花【中药大全】
  7. 砂漏芦根【中药大全】
  8. 砂仁壳【中药大全】
  9. 砂漏芦【中药大全】
  10. 砂仁藕粉《保健药膳》
  11. 砂淋丸【方剂大全】
  12. 砂仁粥《保健药膳》
  13. 砂淋丸《医学衷中参西录》
  14. 砂仁粥【方剂大全】
  15. 砂淋【中药主治】
  16. 砂仁肘子《保健药膳》
  17. 砂煎丸《苏沈良方》
  18. 砂散《外科传薪集》
  19. 砂茴香子【中药大全】
  20. 砂生槐【中药大全】
  21. 砂茴香【中药大全】
  22. 砂证论《侣山堂类辩》
  23. 砂锅元鱼《保健药膳》
  24. 砂子《本草纲目》完整版
  25. 砂锅人参鸡《保健药膳》
  26. 莎草《本草乘雅半偈》
  27. 砂锅牛尾《保健药膳》
  28. 莎草《本草图经》
  29. 砂锅《本草纲目》图文版
  30. 莎草【中药大全】
  1. 砂仁《本草便读》
  2. 砂仁《本草从新》
  3. 砂仁《本草分经》
  4. 砂仁《本草新编》
  5. 砂仁《本草分经》
  6. 砂仁《顾松园医镜》
  7. 砂仁《本草分经》
  8. 砂仁《本草易读》
  9. 砂仁《本草分经》
  10. 砂仁《本草备要》
  11. 砂仁《本草害利》
  12. 砂仁《中药炮制》
  13. 砂仁《本草害利》
  14. 砂仁《药笼小品》
  15. 砂仁《本草撮要》
  16. 砂仁《雷公炮制药性解》
  17. 砂仁《外科全生集》
  18. 砂挪子《证类本草》
  19. 砂仁《药性切用》
  20. 砂木香丸《博济方》
  21. 砂仁（和）《本草分经》
  22. 砂淋丸《医学衷中参西录》
  23. 砂仁（和）《本草分经》
  24. 砂淋《中医词典》
  25. 砂仁（砂仁壳、砂仁花）《中药学》
  26. 砂疥《中医词典》
  27. 砂仁葱白汤《医方考》
  28. 砂煎丸《苏沈良方》
  29. 砂仁肚条《保健药膳》
  30. 砂煎丸《妇人大全良方》
  31. 砂仁肚条《食物疗法》


郁金_《本草便读》_中医本草_【岐黄之术】

郁金

郁金

  • 上一页
  • 目录
  • 相关
  • 下一页

郁金 （图）

解郁宽胸．心肺可通肝可及．辛开苦降．血瘀能逐气能宣．因其质属芳香．豁痰涎于心窍．却谓性偏寒燥．疗癫痫于肝家．广产者色黄．善行气而有功肺部．川产者色紫．能破血而兼达营中．（郁金辛苦而寒．善宣善达．入上焦心肺二经．功专破血行气．气行血开．则郁自解．痰自降．其所以祛心窍痰涎恶血者．皆无非辛散苦降之功．川产者色紫质坚．稍有区别耳．郁金之功．皆取其苦辛香燥．逐瘀行气力量．若病因虚而致者．不可用也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：砂仁
  • 当前页：郁金
  • 下一页：莪术
<<< 返回本书目录
  1. 郁金《本草纲目》图文版
  2. 郁金【中药大全】
  3. 郁金《证类本草》
  4. 郁金散【方剂大全】
  5. 郁金《药笼小品》
  6. 郁金丸【方剂大全】
  7. 郁金《本草择要纲目》
  8. 郁金香《本草纲目》完整版
  9. 郁金《本草易读》
  10. 郁金香《证类本草》
  11. 郁金《本草新编》
  12. 郁金香【中药大全】
  13. 郁金《本草图经》
  14. 郁金香根【中药大全】
  15. 郁金《本草经解》
  16. 郁李《本草纲目》完整版
  17. 郁金《本草乘雅半偈》
  18. 郁李《本草纲目》图文版
  19. 郁金《本草纲目》完整版
  20. 郁李根《本草纲目》完整版
  21. 郁结门《傅青主男科》
  22. 郁李根【中药大全】
  23. 郁病论《银海指南》
  24. 郁李核仁《本草纲目》完整版
  25. 郁病论《医贯》
  26. 郁李核丸【方剂大全】
  27. 郁病《推求师意》
  28. 郁李仁《本草乘雅半偈》
  29. 郁《周慎斋遗书》
  30. 郁李仁《本草崇原》
  1. 郁金《本草便读》
  2. 郁金《中药学》
  3. 郁金《本草经解》
  4. 郁金《得配本草》
  5. 郁金《增广和剂局方药性总论》
  6. 郁金《本草从新》
  7. 郁金《本草分经》
  8. 郁金《本经逢原》
  9. 郁金《本草分经》
  10. 郁金《本草新编》
  11. 郁金《本草分经》
  12. 郁金《本草求真》
  13. 郁金《本草分经》
  14. 郁金《顾松园医镜》
  15. 郁金《本草择要纲目》
  16. 郁金《证类本草》
  17. 郁金《本草害利》
  18. 郁金《医学入门》
  19. 郁金《本草撮要》
  20. 郁金《冯氏锦囊秘录》
  21. 郁金《本草乘雅半偈》
  22. 郁金《本草易读》
  23. 郁金《本草图经》
  24. 郁金《本草蒙筌》
  25. 郁金茶《茶饮保健》
  26. 郁金《本草备要》
  27. 郁金丹《冯氏锦囊秘录》
  28. 郁金《汤液本草》
  29. 郁金归茶《茶饮保健》
  30. 郁金《本草衍义》
  31. 郁金黄连丸《仁术便览》


莪术_《本草便读》_中医本草_【岐黄之术】

莪术

莪术

  • 上一页
  • 目录
  • 相关
  • 下一页

莪术 （图）

辛苦入肝脾．破气行瘀磨积聚．温香疏脏腑．除痰散滞逐寒凝．（莪术肝经气分药也．能破气中之血．辛苦而温．性刚猛．善克削．攻一切 癖积聚．血凝气滞等证．每每与三棱并用．或嫌其峻厉．当以醋炒用之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：郁金
  • 当前页：莪术
  • 下一页：三棱
<<< 返回本书目录
  1. 莪术《药鉴》
  2. 莪术【中药大全】
  3. 莪术《本草择要纲目》
  4. 莪术溃坚汤【方剂大全】
  5. 莪术《本草易读》
  6. 莪术散【方剂大全】
  7. 莪术《本草新编》
  8. 莪术汤【方剂大全】
  9. 讹称阴证辨《叶选医衡》
  10. 莪术丸【方剂大全】
  11. 堕治法《石室秘录》
  12. 峨参【中药大全】
  13. 堕翳丸【方剂大全】
  14. 峨参叶【中药大全】
  15. 堕胎小产《女科宝鉴》
  16. 峨眉半边莲【中药大全】
  17. 堕胎下血不止血瘀不出证治《医宗金鉴》
  18. 峨眉耳蕨【中药大全】
  19. 堕胎下血不止、血瘀不出证治《妇科心法要诀》
  20. 峨眉观音座莲【中药大全】
  21. 堕胎恶报《达生编》
  22. 峨眉黄芩【中药大全】
  23. 堕胎辨（俗名小产）《胎产指南》
  24. 峨眉蕨贯众【中药大全】
  25. 堕胎半产《医述》
  26. 峨眉石凤丹【中药大全】
  27. 堕胎【中药主治】
  28. 峨眉香科【中药大全】
  29. 堕胎《普济方·针灸》
  30. 峨眉紫金牛【中药大全】
  1. 莪术《本草便读》
  2. 莪术《本草新编》
  3. 莪术《本草择要纲目》
  4. 莪术《本草求真》
  5. 莪术《药鉴》
  6. 莪术《本草易读》
  7. 莪术（攻）《本草分经》
  8. 莪术《中药炮制》
  9. 娥症《中医词典》
  10. 莪术《玉楸药解》
  11. 鹅《本草纲目》
  12. 讹称阴证辨《叶选医衡》
  13. 鹅《食物疗法》
  14. 堕治法《石室秘录》
  15. 鹅《中医词典》
  16. 堕胎溢血秘方《华佗神方》
  17. 鹅《饮膳正要》
  18. 堕胎下血不止血瘀不出证治《医宗金鉴》
  19. 鹅《食疗本草》
  20. 堕胎下血不止、血瘀不出证治《妇科心法要诀》
  21. 鹅《本草求真》
  22. 堕胎后有下血不止血凝不出二证《女科经纶》
  23. 鹅《本经逢原》
  24. 堕胎后下血不止宜补胃气《女科经纶》
  25. 鹅《本草从新》
  26. 堕胎恶报《达生编》
  27. 鹅《本草分经》
  28. 堕胎辨（俗名小产）《胎产指南》
  29. 鹅《本草撮要》
  30. 堕胎半产《医述》
  31. 鹅《滇南本草》


三棱_《本草便读》_中医本草_【岐黄之术】

三棱

三棱

  • 上一页
  • 目录
  • 相关
  • 下一页

三棱 （图）

味苦平用以入肝．能磨积攻坚．善破血中之气．性克削．偏于伤正．虽消症化癖．还防病里之虚．（三棱肝经血分药也．专于破血．而能行血中之气．故每与莪术相辅而行．其根形如鲫有棱．出楚荆地．故名．性苦平．无毒．破血积症瘕等证．功与莪术相似．而微有区别耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莪术
  • 当前页：三棱
  • 下一页：补骨脂
<<< 返回本书目录
  1. 三棱《药鉴》
  2. 三棱（图）【中药大全】
  3. 三棱《本草择要纲目》
  4. 三棱、莪术解《医学衷中参西录》
  5. 三棱《本草易读》
  6. 三棱草【中药大全】
  7. 三块瓦【中药大全】
  8. 三棱煎【方剂大全】
  9. 三枯髅酒【方剂大全】
  10. 三棱煎丸【方剂大全】
  11. 三颗针【中药大全】
  12. 三棱煎圆【方剂大全】
  13. 三棵针【方剂大全】
  14. 三棱马尾【中药大全】
  15. 三经独动《类经》
  16. 三棱散【方剂大全】
  17. 三禁《胎产心法》
  18. 三棱丸【方剂大全】
  19. 三禁《理虚元鉴》
  20. 三棱消积丸《脾胃论》
  21. 三金片【方剂大全】
  22. 三棱消积丸【方剂大全】
  23. 三解汤【方剂大全】
  24. 三棱针疗法《中医刺灸》
  25. 三角叶冷水花【中药大全】
  26. 三楞草【中药大全】
  27. 三角叶风毛菊【中药大全】
  28. 三楞筋骨草【中药大全】
  29. 三角头畸形【疾病症状】
  30. 三里发《医宗金鉴》
  1. 三棱《本草便读》
  2. 三棱《本草求真》
  3. 三棱《本草分经》
  4. 三棱《本草易读》
  5. 三棱《本草择要纲目》
  6. 三棱《汤液本草》
  7. 三棱《药鉴》
  8. 三棱《中药炮制》
  9. 三棱、莪术解《医学衷中参西录》
  10. 三棱《玉楸药解》
  11. 三棱煎《妇人大全良方》
  12. 三棱《雷公炮制药性解》
  13. 三棱煎《三因极一病证方论》
  14. 三泪《中医词典》
  15. 三棱煎丸《太平惠民和剂局方》
  16. 三科《中医词典》
  17. 三棱散《太平惠民和剂局方》
  18. 三经独动《类经》
  19. 三棱汤《万氏秘传片玉心书》
  20. 三禁《胎产心法》
  21. 三棱丸《是斋百一选方》
  22. 三禁《理虚元鉴》
  23. 三棱丸《博济方》
  24. 三进一退《中医词典》
  25. 三棱丸《博济方》
  26. 三戒《中医词典》
  27. 三棱消积丸《内外伤辨》
  28. 三解汤《医方论》
  29. 三棱消积丸《脾胃论》
  30. 三解汤《医方考》
  31. 三棱针《中医词典》


补骨脂_《本草便读》_中医本草_【岐黄之术】

补骨脂

补骨脂

  • 上一页
  • 目录
  • 相关
  • 下一页

补骨脂 （图）

兴阳事．止肾泄．甘温辛苦之功．固精气．愈腰疼．益火消阴之力．虚寒咳嗽．补纳有权．滑数便遗．摄虚可赖．梦遗湿火当须禁．便约津枯切勿投．（补骨脂一名破故纸．辛热入肾．助火益阳．凡命门真火不足．以及五更泄泻．肾冷精流等证．皆可服之．其所以治喘者．亦惟肾脏虚寒．真气上逆之证．但辛热香燥之物．善助湿热．倘下焦有湿．阴虚有热者．均须远之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三棱
  • 当前页：补骨脂
  • 下一页：泽兰
<<< 返回本书目录
  1. 补骨脂《本草纲目》图文版
  2. 补骨脂【中药大全】
  3. 补骨脂《证类本草》
  4. 补骨脂酊【方剂大全】
  5. 补骨脂《轩岐救正论》
  6. 补骨脂裹方【方剂大全】
  7. 补骨脂《雷公炮炙论》
  8. 补骨脂煎【方剂大全】
  9. 补骨脂《本草择要纲目》
  10. 补骨脂煎丸【方剂大全】
  11. 补骨脂《本草新编》
  12. 补骨脂散【方剂大全】
  13. 补骨脂《本草图经》
  14. 补骨脂汤【方剂大全】
  15. 补骨脂《本草思辨录》
  16. 补骨脂丸【方剂大全】
  17. 补骨脂《本草经解》
  18. 补和汤【方剂大全】
  19. 补骨脂《本草乘雅半偈》
  20. 补喉汤【方剂大全】
  21. 补骨脂《本草纲目》完整版
  22. 补化汤【方剂大全】
  23. 补骨丸【方剂大全】
  24. 补黄散【方剂大全】
  25. 补骨四物汤【方剂大全】
  26. 补火《本草求真》
  27. 补骨散【方剂大全】
  28. 补火解郁汤【方剂大全】
  29. 补骨丹【方剂大全】
  30. 补火散邪汤【方剂大全】
  1. 补骨脂《本草便读》
  2. 补骨脂《本草思辨录》
  3. 补骨脂《本草经解》
  4. 补骨脂《轩岐救正论》
  5. 补骨脂《增广和剂局方药性总论》
  6. 补骨脂《中药学》
  7. 补骨脂《本草择要纲目》
  8. 补骨脂《得配本草》
  9. 补骨脂《本草乘雅半偈》
  10. 补骨脂《本经逢原》
  11. 补骨脂《本草图经》
  12. 补骨脂《本草新编》
  13. 补骨脂丸《冯氏锦囊秘录》
  14. 补骨脂《本草求真》
  15. 补骨脂丸《博济方》
  16. 补骨脂《顾松园医镜》
  17. 补火《本草求真》
  18. 补骨脂《证类本草》
  19. 补火生土《中医词典》
  20. 补骨脂《医学入门》
  21. 补火生土法《时病论歌括新编》
  22. 补骨脂《冯氏锦囊秘录》
  23. 补火丸《冯氏锦囊秘录》
  24. 补骨脂《本草蒙筌》
  25. 补火丸《医方考》
  26. 补骨脂《海药本草》
  27. 补火丸《医方论》
  28. 补骨脂《玉楸药解》
  29. 补剂《中医名词词典》
  30. 补骨脂《雷公炮炙论》
  31. 补剂《中医词典》


泽兰_《本草便读》_中医本草_【岐黄之术】

泽兰

泽兰

  • 上一页
  • 目录
  • 相关
  • 下一页

泽兰 （图）

辛香无毒．甘苦微温．行水消瘀．入肝脾而解散．除风逐湿．行经络以分消．若夫另有佩兰．开郁功多．能省头中垢腻．且可宣除陈腐．辛香较胜．堪医脾病消瘅．（泽兰生泽旁．其叶如兰而香．苦辛而温．入肝脾二经消瘀行水．以其温而带甘．故不伤正气．妇人多用之．治血化为水之证．尤为入彀．治风者亦血行风自灭耳．况兼味辛而为叶者乎．佩兰一名省头草．辛平气香．入肺脾肝三经．功用相似泽兰．而辛香之气过之．故能解郁散结．杀蛊毒．除陈腐．濯垢腻．辟邪气．至于行水消瘀之效．二物亦相仿耳．但泽兰治水之性为优．佩兰 理气之功为胜．又为异也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补骨脂
  • 当前页：泽兰
  • 下一页：益智仁
<<< 返回本书目录
  1. 泽兰《本草纲目》图文版
  2. 泽兰【中药大全】
  3. 泽兰《证类本草》
  4. 泽兰膏【方剂大全】
  5. 泽兰《药笼小品》
  6. 泽兰散【方剂大全】
  7. 泽兰《神农本草经百种录》
  8. 泽兰散治妇人产乳百疾《苏沈良方》
  9. 泽兰《滇南本草》
  10. 泽兰汤【方剂大全】
  11. 泽兰《本草择要纲目》
  12. 泽兰丸【方剂大全】
  13. 泽兰《本草易读》
  14. 泽兰圆【方剂大全】
  15. 泽兰《本草新编》
  16. 泽漆《本草纲目》完整版
  17. 泽兰《本草图经》
  18. 泽漆《本草乘雅半偈》
  19. 泽兰《本草崇原》
  20. 泽漆《本草崇原》
  21. 泽兰《本草乘雅半偈》
  22. 泽漆《本草图经》
  23. 泽兰《本草纲目》完整版
  24. 泽漆《本草新编》
  25. 泽及汤【方剂大全】
  26. 泽漆《本草易读》
  27. 泽黄英土汤【方剂大全】
  28. 泽漆《长沙药解》
  29. 泽肤膏【方剂大全】
  30. 泽漆《证类本草》
  1. 泽兰《本草便读》
  2. 泽兰《本草崇原》
  3. 泽兰《增广和剂局方药性总论》
  4. 泽兰《中药学》
  5. 泽兰《名医别录》
  6. 泽兰《得配本草》
  7. 泽兰《本草分经》
  8. 泽兰《本草从新》
  9. 泽兰《本草分经》
  10. 泽兰《本经逢原》
  11. 泽兰《本草分经》
  12. 泽兰《本草新编》
  13. 泽兰《本草择要纲目》
  14. 泽兰《本草求真》
  15. 泽兰《本草害利》
  16. 泽兰《顾松园医镜》
  17. 泽兰《外科全生集》
  18. 泽兰《证类本草》
  19. 泽兰《本草乘雅半偈》
  20. 泽兰《医学入门》
  21. 泽兰《滇南本草》
  22. 泽兰《冯氏锦囊秘录》
  23. 泽兰《本草图经》
  24. 泽兰《本草易读》
  25. 泽兰补虚丸《妇人大全良方》
  26. 泽兰《本草蒙筌》
  27. 泽兰茶《食物疗法》
  28. 泽兰《本草备要》
  29. 泽兰散《备急千金要方》
  30. 泽兰《本草衍义》
  31. 泽兰散《妇人大全良方》


益智仁_《本草便读》_中医本草_【岐黄之术】

益智仁

益智仁

  • 上一页
  • 目录
  • 相关
  • 下一页

益智仁（图）

补心脾．益火消阴．缩泉止唾．味辛苦．气香性热．固肾培元．暖胃祛寒．呕可平而痛可止．温中进食．滞能宣导郁能开．（益智仁味苦辛．性热气香．入心脾肾．补火生土．能摄纳上下诸气．缩泉止唾．惟芳香之气．独喜归脾．故能启脾胃．进饮食．开郁结．散寒邪．而阴虚有火者为不宜耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泽兰
  • 当前页：益智仁
  • 下一页：荜拨
<<< 返回本书目录
  1. 益智仁《药笼小品》
  2. 益智仁【中药大全】
  3. 益智仁《本草择要纲目》
  4. 益智仁汤【方剂大全】
  5. 益智仁《本草易读》
  6. 益智仁粥【方剂大全】
  7. 益智和中汤【方剂大全】
  8. 益智散【方剂大全】
  9. 益智【中药大全】
  10. 益智汤【方剂大全】
  11. 益智《药鉴》
  12. 益智粥【方剂大全】
  13. 益智《本草新编》
  14. 益智子《本草纲目》完整版
  15. 益志汤【方剂大全】
  16. 益智子《本草乘雅半偈》
  17. 益元汤【方剂大全】
  18. 益智子《本草经解》
  19. 益元散（一名天水散。一名六一散。）《张氏医通》
  20. 益智子《本草图经》
  21. 益元散【方剂大全】
  22. 益智子《证类本草》
  23. 益元固真汤【方剂大全】
  24. 益智子《本草纲目》图文版
  25. 益元《汤头歌诀》
  26. 益中活血汤【方剂大全】
  27. 益营煎【方剂大全】
  28. 谊妄【疾病症状】
  29. 益阴汤【方剂大全】
  30. 逸搏出现【疾病症状】
  1. 益智仁《本草便读》
  2. 益智仁《中药学》
  3. 益智仁《本草分经》
  4. 益智仁《得配本草》
  5. 益智仁《本草分经》
  6. 益智仁《顾松园医镜》
  7. 益智仁《本草分经》
  8. 益智仁《医学入门》
  9. 益智仁《本草分经》
  10. 益智仁《本草易读》
  11. 益智仁《本草择要纲目》
  12. 益智仁《玉楸药解》
  13. 益智仁《本草害利》
  14. 益智仁《药笼小品》
  15. 益智仁《本草害利》
  16. 益智《药鉴》
  17. 益智仁《本草撮要》
  18. 益智《本草新编》
  19. 益智仁《药性切用》
  20. 益智《本草求真》
  21. 益智散《太平惠民和剂局方》
  22. 益智《冯氏锦囊秘录》
  23. 益智汤《太平惠民和剂局方》
  24. 益智《本草蒙筌》
  25. 益智子《本草纲目》
  26. 益智《汤液本草》
  27. 益智子《本草备要》
  28. 益智《中药炮制》
  29. 益智子《证类本草》
  30. 益智《雷公炮制药性解》
  31. 益智子《本经逢原》


荜拨_《本草便读》_中医本草_【岐黄之术】

荜拨

荜拨

  • 上一页
  • 目录
  • 相关
  • 下一页

荜拨（图）

宣胃腑之沉寒．冷滞能消呕吐散．治阳明之浮热．头风自愈齿疼安．呃逆肠鸣．辛热且能下气．吞酸痰阻．芳香自可宣中．（荜拨大辛大热．味类胡椒．入胃与大肠．阳明药也．温中散寒．破滞气．开郁结．下气除痰．又能散上焦之浮热．凡一切牙痛头风吞酸等证．属于阳明湿火者．皆可用此从治之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：益智仁
  • 当前页：荜拨
  • 下一页：良姜
<<< 返回本书目录
  1. 荜茇煮散【方剂大全】
  2. 荜拨粥《保健药膳》
  3. 荜茇粥【方剂大全】
  4. 荜澄茄《本草图经》
  5. 荜茇饮【方剂大全】
  6. 荜澄茄《本草择要纲目》
  7. 荜茇丸【方剂大全】
  8. 荜澄茄《证类本草》
  9. 荜茇汤【方剂大全】
  10. 荜澄茄（图）【中药大全】
  11. 荜茇散【方剂大全】
  12. 荜澄茄散《扁鹊心书》
  13. 荜茇茄丸【方剂大全】
  14. 荜澄茄散【方剂大全】
  15. 荜茇根【中药大全】
  16. 荜澄茄汤【方剂大全】
  17. 荜茇饼【方剂大全】
  18. 荜澄茄丸【方剂大全】
  19. 荜茇【中药大全】
  20. 荜澄茄饮【方剂大全】
  21. 荜茇《本草纲目》图文版
  22. 荜澄茄煮散【方剂大全】
  23. 荜茇《证类本草》
  24. 荜澄茄子【方剂大全】
  25. 荜茇《雷公炮炙论》
  26. 荜芫汤【方剂大全】
  27. 荜茇《本草择要纲目》
  28. 铋和雷尼替丁治疗幽门螺杆菌相关十二指肠溃疡的比较《中国幽门螺杆菌研究》
  29. 荜茇《本草易读》
  30. 铋剂治疗幽门螺杆菌感染消化性溃疡《中国幽门螺杆菌研究》
  1. 荜拨《本草便读》
  2. 荜拨《本草蒙筌》
  3. 荜拨粥《保健药膳》
  4. 荜拨《汤液本草》
  5. 荜拨粥《饮膳正要》
  6. 荜拨《饮膳正要》
  7. 荜澄茄《玉楸药解》
  8. 荜拨《玉楸药解》
  9. 荜澄茄《饮膳正要》
  10. 荜菝《中药学》
  11. 荜澄茄《海药本草》
  12. 荜茇粥《食疗方》
  13. 荜澄茄《汤液本草》
  14. 荜茇粥《医学入门》
  15. 荜澄茄《证类本草》
  16. 荜茇丸《是斋百一选方》
  17. 荜澄茄《本经逢原》
  18. 荜茇丸《是斋百一选方》
  19. 荜澄茄《本草择要纲目》
  20. 荜茇散秘方（华佗荜茇散）《华佗神方》
  21. 荜澄茄《本草图经》
  22. 荜茇散《博济方》
  23. 荜澄茄散《扁鹊心书》
  24. 荜茇《本草图经》
  25. 荜澄茄散《博济方》
  26. 荜茇《本草乘雅半偈》
  27. 荜澄茄丸《博济方》
  28. 荜茇《药性切用》
  29. 荜茏《本草纲目》
  30. 荜茇《本草撮要》
  31. 铋和雷尼替丁治疗幽门螺杆菌相关十二指肠溃疡的比较《中国幽门螺杆菌研究》


良姜_《本草便读》_中医本草_【岐黄之术】

良姜

良姜

  • 上一页
  • 目录
  • 相关
  • 下一页

良姜（图）

除寒止心腹之疼．辛温有效．散逆治清涎之呕．脾胃偏宜．（良姜辛温入脾胃．逐寒邪．止腹疼．虽燥而无香烈之性．其所以平呕吐．治清涎．温脾暖胃四字足以尽之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荜拨
  • 当前页：良姜
  • 下一页：蛇床子
<<< 返回本书目录
  1. 良姜《药笼小品》
  2. 良姜方【方剂大全】
  3. 良姜《滇南本草》
  4. 良姜膏【方剂大全】
  5. 良姜《本草择要纲目》
  6. 良姜理中汤《扁鹊心书》
  7. 良姜《本草易读》
  8. 良姜理中汤【方剂大全】
  9. 良好的饮食卫生习惯《食物疗法》
  10. 良姜拈痛散【方剂大全】
  11. 良附丸【方剂大全】
  12. 良姜散【方剂大全】
  13. 良附苏陈汤【方剂大全】
  14. 良姜汤《洪氏集验方》
  15. 楝子汤【方剂大全】
  16. 良姜汤【方剂大全】
  17. 楝子煎【方剂大全】
  18. 良姜丸【方剂大全】
  19. 楝叶【中药大全】
  20. 良姜香薷汤【方剂大全】
  21. 楝叶《本草纲目》完整版
  22. 良姜饮【方剂大全】
  23. 楝实洗方【方剂大全】
  24. 良姜粥【方剂大全】
  25. 楝实丸【方剂大全】
  26. 良藤【中药大全】
  27. 楝实散【方剂大全】
  28. 良旺茶【中药大全】
  29. 楝实塞耳方【方剂大全】
  30. 良宵饮【方剂大全】
  1. 良姜《本草便读》
  2. 良姜《本草从新》
  3. 良姜《本草分经》
  4. 良姜《本草求真》
  5. 良姜《本草择要纲目》
  6. 良姜《本草易读》
  7. 良姜《本草撮要》
  8. 良姜《汤液本草》
  9. 良姜《滇南本草》
  10. 良姜《饮膳正要》
  11. 良姜理中汤《扁鹊心书》
  12. 良姜《药笼小品》
  13. 良姜汤《洪氏集验方》
  14. 良好的饮食卫生习惯《食物疗法》
  15. 良姜粥《饮膳正要》
  16. 良工《中医词典》
  17. 良姜粥《食疗方》
  18. 良工《中医名词词典》
  19. 良性病变的脱落细胞检查《临床基础检验学》
  20. 良达《名医别录》
  21. 良性单克隆丙种球蛋白病《免疫学和免疫学检验》
  22. 良达《证类本草》
  23. 良性肺尘埃沉着病《默克家庭诊疗手册》
  24. 良达《新修本草》
  25. 良性骨肿瘤《放射诊断学》
  26. 良达《千金翼方》
  27. 良性骨肿瘤《默克家庭诊疗手册》
  28. 楝子《玉楸药解》
  29. 良性疾病《放射诊断学》
  30. 楝树根《外科全生集》
  31. 良性甲状腺囊肿《赵绍琴临证验案精选》


蛇床子_《本草便读》_中医本草_【岐黄之术】

蛇床子

蛇床子

  • 上一页
  • 目录
  • 相关
  • 下一页

蛇床子 （图）

助阳暖下．有祛除寒湿之功．入肾行脾．乃辛苦性温之力．阴蚀虫疮等证．煎洗颇宜．风淫疥癞诸疮．外敷有效．（蛇床子辛苦温．微毒．入肾脏．补下元．祛寒湿．暖子宫．杀虫疥．治阴痿囊湿等证．古人每用以内服．极云有效．今皆外治方多用之．或煎汤熏洗．或研末调敷．亦世俗之不同耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：良姜
  • 当前页：蛇床子
  • 下一页：丹皮
<<< 返回本书目录
  1. 蛇床子《证类本草》
  2. 蛇床子【中药大全】
  3. 蛇床子《长沙药解》
  4. 蛇床子散《外科传薪集》
  5. 蛇床子《药笼小品》
  6. 蛇床子散【方剂大全】
  7. 蛇床子《神农本草经百种录》
  8. 蛇床子汤【方剂大全】
  9. 蛇床子《雷公炮炙论》
  10. 蛇床子洗剂【方剂大全】
  11. 蛇床子《本草择要纲目》
  12. 蛇胆【中药大全】
  13. 蛇床子《本草易读》
  14. 蛇胆草【中药大全】
  15. 蛇床子《本草新编》
  16. 蛇胆陈皮散【方剂大全】
  17. 蛇床子《本草图经》
  18. 蛇胆川贝散【方剂大全】
  19. 蛇床子《本草崇原》
  20. 蛇地钱【中药大全】
  21. 蛇床子《本草乘雅半偈》
  22. 蛇毒【中药主治】
  23. 蛇床《本草纲目》图文版
  24. 蛇毒病诸候（凡五论）《诸病源候论》
  25. 蛇床《本草纲目》完整版
  26. 蛇毒方《外台秘要》
  27. 蛇串疮《中医外科学》
  28. 蛇附子【中药大全】
  29. 蛇虫咬伤【中药主治】
  30. 蛇疙瘩【中药大全】
  1. 蛇床子《本草便读》
  2. 蛇床子《本草崇原》
  3. 蛇床子《增广和剂局方药性总论》
  4. 蛇床子《中药学》
  5. 蛇床子《名医别录》
  6. 蛇床子《得配本草》
  7. 蛇床子《本草分经》
  8. 蛇床子《本草从新》
  9. 蛇床子《本草分经》
  10. 蛇床子《本草新编》
  11. 蛇床子《本草择要纲目》
  12. 蛇床子《本草求真》
  13. 蛇床子《本草撮要》
  14. 蛇床子《顾松园医镜》
  15. 蛇床子《药性切用》
  16. 蛇床子《证类本草》
  17. 蛇床子《本草乘雅半偈》
  18. 蛇床子《医学入门》
  19. 蛇床子《本草图经》
  20. 蛇床子《冯氏锦囊秘录》
  21. 蛇床子散《圆运动的古中医学》
  22. 蛇床子《本草易读》
  23. 蛇床子散《金匮悬解》
  24. 蛇床子《本草蒙筌》
  25. 蛇床子散《外科理例》
  26. 蛇床子《本草备要》
  27. 蛇床子散《外科传薪集》
  28. 蛇床子《神农本草经百种录》
  29. 蛇床子散方《伤寒杂病论》
  30. 蛇床子《新修本草》
  31. 蛇床子散方《医宗金鉴》


丹皮_《本草便读》_中医本草_【岐黄之术】

丹皮

丹皮

  • 上一页
  • 目录
  • 相关
  • 下一页

丹皮（图）

清少阳血分之火邪．寒而更苦．散营分瘀留之热结．香以兼辛．色丹并入乎心肝．可治有邪于经队．性窜直通夫肾脏．能除无汗之骨蒸．（丹皮辛能散．苦能泄．寒能清．色赤能走血分．有香窜之性．入肝胆心肾三焦血分．能凉血散血．凡血分风热瘀滞等证．悉可用之．因其寒而走散也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛇床子
  • 当前页：丹皮
  • 下一页：甘松
<<< 返回本书目录
  1. 丹皮《药笼小品》
  2. 丹皮不凉(并桔梗)《读医随笔》
  3. 丹皮《本草易读》
  4. 丹皮柴胡犀角汤【方剂大全】
  5. 丹皮《本草经解》
  6. 丹皮散【方剂大全】
  7. 丹蜜膏【方剂大全】
  8. 丹皮汤【方剂大全】
  9. 丹米汤【方剂大全】
  10. 丹皮逍遥散【方剂大全】
  11. 丹瘤《小儿药证直诀》
  12. 丹平散【方剂大全】
  13. 丹瘤《儒门事亲》
  14. 丹鈆丹【方剂大全】
  15. 丹硫丸【方剂大全】
  16. 丹青散【方剂大全】
  17. 丹类《胎产指南》
  18. 丹青饮【方剂大全】
  19. 丹金散【方剂大全】
  20. 丹砂《本草纲目》完整版
  21. 丹吉尔病【疾病大全】
  22. 丹砂《本草乘雅半偈》
  23. 丹吉尔病《基因与疾病》
  24. 丹砂《本草崇原》
  25. 丹鸡索饼【方剂大全】
  26. 丹砂《本草经解》
  27. 丹黄汤【方剂大全】
  28. 丹砂《本草图经》
  29. 丹候《幼幼新书》
  30. 丹砂《本草易读》
  1. 丹皮《本草便读》
  2. 丹皮《本草易读》
  3. 丹皮《本草经解》
  4. 丹皮《药笼小品》
  5. 丹皮《本草分经》
  6. 丹瘤《小儿药证直诀》
  7. 丹皮《本草分经》
  8. 丹瘤《儒门事亲》
  9. 丹皮《本草分经》
  10. 丹瘤《推求师意》
  11. 丹皮《本草分经》
  12. 丹瘤《中医词典》
  13. 丹皮《本草撮要》
  14. 丹类《胎产指南》
  15. 丹皮《外科全生集》
  16. 丹类《活幼心书》
  17. 丹皮不凉（并桔梗）《读医随笔》
  18. 丹类《秘传证治要诀及类方》
  19. 丹入腹《证治准绳·幼科》
  20. 丹诀《中医词典》
  21. 丹沙《神农本草经》
  22. 丹戬《名医别录》
  23. 丹砂《雷公炮制药性解》
  24. 丹戬《证类本草》
  25. 丹砂《千金翼方》
  26. 丹戬《新修本草》
  27. 丹砂《中医词典》
  28. 丹戬《千金翼方》
  29. 丹砂《本草经集注》
  30. 丹吉尔病《基因与疾病》
  31. 丹砂《新修本草》


甘松_《本草便读》_中医本草_【岐黄之术】

甘松

甘松

  • 上一页
  • 目录
  • 相关
  • 下一页

甘松 （图）

医胃腑之寒疼．甘温辟恶．散脾家之郁结．香燥除邪．（甘松甘温而香．入脾胃．开郁结．虽无补养之力．却有醒运之功．加入补脾药中．甚为得力．至于辟恶气．疗腹痛．杀虫治疗．皆甘温芳香之用耳．阴虚不宜燥散者忌之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丹皮
  • 当前页：甘松
  • 下一页：山柰
<<< 返回本书目录
  1. 甘松《本草择要纲目》
  2. 甘松【中药大全】
  3. 甘薯粳【方剂大全】
  4. 甘松散【方剂大全】
  5. 甘薯【中药大全】
  6. 甘松汤【方剂大全】
  7. 甘薯《本草纲目》图文版
  8. 甘松丸【方剂大全】
  9. 甘薯《食物疗法》
  10. 甘松香《本草纲目》完整版
  11. 甘薯《本草纲目》完整版
  12. 甘松香《本草乘雅半偈》
  13. 甘氏乌膏【方剂大全】
  14. 甘松香《本草图经》
  15. 甘石散【方剂大全】
  16. 甘松香《本草易读》
  17. 甘石榴《本草纲目》完整版
  18. 甘松香《证类本草》
  19. 甘石膏【方剂大全】
  20. 甘松香《本草纲目》图文版
  21. 甘湿散【方剂大全】
  22. 甘松香散【方剂大全】
  23. 甘湿《千金翼方》
  24. 甘松香丸【方剂大全】
  25. 甘芍附子汤【方剂大全】
  26. 甘松粥【方剂大全】
  27. 甘乳药捻【方剂大全】
  28. 甘肃棘豆【中药大全】
  29. 甘乳散【方剂大全】
  30. 甘肃土当归【中药大全】
  1. 甘松《本草便读》
  2. 甘松《中药学》
  3. 甘松《增广和剂局方药性总论》
  4. 甘松《本草求真》
  5. 甘松《本草分经》
  6. 甘松《汤液本草》
  7. 甘松《本草择要纲目》
  8. 甘薯《药性切用》
  9. 甘松香《本草纲目》
  10. 甘薯《本草撮要》
  11. 甘松香《海药本草》
  12. 甘薯《本草分经》
  13. 甘松香《本草备要》
  14. 甘薯《本草分经》
  15. 甘松香《本草易读》
  16. 甘薯《本草分经》
  17. 甘松香《医学入门》
  18. 甘薯《本草从新》
  19. 甘松香《证类本草》
  20. 甘薯《食物疗法》
  21. 甘松香《本经逢原》
  22. 甘薯《本草纲目》
  23. 甘松香《本草从新》
  24. 甘鼠啮候《诸病源候论》
  25. 甘松香《得配本草》
  26. 甘守津还《中医词典》
  27. 甘松香《本草撮要》
  28. 甘石膏《博济方》
  29. 甘松香《药性切用》
  30. 甘湿散《妇人大全良方》
  31. 甘松香《本草乘雅半偈》


山柰_《本草便读》_中医本草_【岐黄之术】

山柰

山柰

  • 上一页
  • 目录
  • 相关
  • 下一页

山柰 （图）

性味相同前药．略过于辛．治疗颇似甘松．同归乎散．涤邪解秽．濯发香肌．（山柰一名山辣．味辛而温．气香而散．暖脾胃．治腹痛．辟瘴疠恶气．合诸香药皆用之．服食治病为少耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘松
  • 当前页：山柰
  • 下一页：菖蒲
<<< 返回本书目录
  1. 山柰《本草易读》
  2. 山柰（图）【中药大全】
  3. 山柰《本草纲目》完整版
  4. 山柰根《本草择要纲目》
  5. 山奈《本草乘雅半偈》
  6. 山牛蒡【中药大全】
  7. 山木通根【中药大全】
  8. 山牛毛毡【中药大全】
  9. 山木通【中药大全】
  10. 山螃蟹《滇南本草》
  11. 山牡丹【中药大全】
  12. 山螃蟹【中药大全】
  13. 山梅花根皮【中药大全】
  14. 山佩兰【中药大全】
  15. 山梅花【中药大全】
  16. 山皮条《滇南本草》
  17. 山莓（图）【中药大全】
  18. 山皮条【中药大全】
  19. 山毛藓【中药大全】
  20. 山枇杷【中药大全】
  21. 山猫儿【中药大全】
  22. 山枇杷根【中药大全】
  23. 山麦冬（图）【中药大全】
  24. 山枇杷叶【中药大全】
  25. 山蚂蝗【中药大全】
  26. 山飘儿草【中药大全】
  27. 山马兰【中药大全】
  28. 山葡萄《滇南本草》
  29. 山马豆根【中药大全】
  30. 山葡萄【中药大全】
  1. 山柰《本草便读》
  2. 山柰《得配本草》
  3. 山柰根《本草择要纲目》
  4. 山柰《本经逢原》
  5. 山南东道《千金翼方》
  6. 山柰《本草求真》
  7. 山南西道《千金翼方》
  8. 山柰《本草易读》
  9. 山螃蟹《滇南本草》
  10. 山柰《本草备要》
  11. 山皮条《滇南本草》
  12. 山奈《本草乘雅半偈》
  13. 山葡萄《滇南本草》
  14. 山奈《药性切用》
  15. 山漆《轩岐救正论》
  16. 山奈《中药炮制》
  17. 山青茶《茶饮保健》
  18. 山莨菪碱《药理学》
  19. 山蛩虫《证类本草》
  20. 山莲散《外科全生集》
  21. 山区《中医养生学》
  22. 山莲葡萄粥《保健药膳》
  23. 山射茶《茶饮保健》
  24. 山立功《减肥新法与技巧》
  25. 山獭茎《本经逢原》
  26. 山梨醇《药理学》
  27. 山獭肉《饮食须知》
  28. 山岚瘴气《回生集》
  29. 山岩泉水《饮食须知》
  30. 山岚瘴气《奇效简便良方》
  31. 山岩泉水《本草从新》


菖蒲_《本草便读》_中医本草_【岐黄之术】

菖蒲

菖蒲

  • 上一页
  • 目录
  • 相关
  • 下一页

菖蒲（图）

为水草之精英．气禀芳香质属燥．治风痰之痹闭．味含辛苦性偏温．开心窍以祛邪．资其宣导．利清阳之蒙闭．赖以聪明．（菖蒲辛苦而温．芳香而燥．入心家．通神明．辟鬼魅．豁痰宣窍．以其生水石间．故又能散水邪．凡一切心积伏梁癫痫等证．皆可用之．宜产石上．其根一寸九节者良．出泥中大者不堪用．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山柰
  • 当前页：菖蒲
  • 下一页：泽泻
<<< 返回本书目录
  1. 菖蒲《本草纲目》图文版
  2. 菖蒲参麦丸【方剂大全】
  3. 菖蒲《证类本草》
  4. 菖蒲大丸【方剂大全】
  5. 菖蒲《神农本草经百种录》
  6. 菖蒲丹【方剂大全】
  7. 菖蒲《雷公炮炙论》
  8. 菖蒲导赤散【方剂大全】
  9. 菖蒲《本草择要纲目》
  10. 菖蒲导痰汤【方剂大全】
  11. 菖蒲《本草易读》
  12. 菖蒲膏【方剂大全】
  13. 菖蒲《本草图经》
  14. 菖蒲根丸【方剂大全】
  15. 菖蒲《本草思辨录》
  16. 菖蒲羹【方剂大全】
  17. 菖蒲《本草经解》
  18. 菖蒲煎【方剂大全】
  19. 菖蒲《本草崇原》
  20. 菖蒲煎丸【方剂大全】
  21. 菖蒲《本草乘雅半偈》
  22. 菖蒲浸酒【方剂大全】
  23. 菖蒲《本草纲目》完整版
  24. 菖蒲酒【方剂大全】
  25. 菖姜汤【方剂大全】
  26. 菖蒲散【方剂大全】
  27. 菖附散【方剂大全】
  28. 菖蒲汤【方剂大全】
  29. 昌阳泻心汤【方剂大全】
  30. 菖蒲梃子【方剂大全】
  1. 菖蒲《本草便读》
  2. 菖蒲《本草崇原》
  3. 菖蒲《本草经解》
  4. 菖蒲《本草思辨录》
  5. 菖蒲《本草经解》
  6. 菖蒲《本经逢原》
  7. 菖蒲《增广和剂局方药性总论》
  8. 菖蒲《证类本草》
  9. 菖蒲《名医别录》
  10. 菖蒲《医学入门》
  11. 菖蒲《本草择要纲目》
  12. 菖蒲《本草易读》
  13. 菖蒲《本草乘雅半偈》
  14. 菖蒲《本草衍义》
  15. 菖蒲《本草图经》
  16. 菖蒲《吴普本草》
  17. 菖蒲丹《冯氏锦囊秘录》
  18. 菖蒲《神农本草经百种录》
  19. 菖蒲膏秘方（华佗菖蒲膏）《华佗神方》
  20. 菖蒲《新修本草》
  21. 菖蒲酒《医学入门》
  22. 菖蒲《本草经集注》
  23. 菖蒲酒《妇人大全良方》
  24. 菖蒲《玉楸药解》
  25. 菖蒲散《冯氏锦囊秘录》
  26. 菖蒲《千金翼方》
  27. 菖蒲散《妇人大全良方》
  28. 菖蒲《雷公炮制药性解》
  29. 菖蒲散《外科理例》
  30. 菖蒲《雷公炮炙论》
  31. 菖蒲散《仁术便览》


泽泻_《本草便读》_中医本草_【岐黄之术】

泽泻

泽泻

  • 上一页
  • 目录
  • 相关
  • 下一页

泽泻 （图）

咸寒入肾．治相火之阳邪．甘淡通淋．渗膀胱之湿热．（泽泻甘淡咸寒．入肾与膀胱导下焦水湿垢浊．自然湿热除．相火降．邪去则正受益．故补肾药中．每每相兼用之．非泽泻真有补性也．不过一于利水而已．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菖蒲
  • 当前页：泽泻
  • 下一页：蒲黄
<<< 返回本书目录
  1. 泽泻《本草纲目》图文版
  2. 泽泻【中药大全】
  3. 泽泻《证类本草》
  4. 泽泻散【方剂大全】
  5. 泽泻《长沙药解》
  6. 泽泻实【中药大全】
  7. 泽泻《药征》
  8. 泽泻汤【方剂大全】
  9. 泽泻《药笼小品》
  10. 泽泻汤证《经方实验录》
  11. 泽泻《药鉴》
  12. 泽泻汤证其二《临证实验录》
  13. 泽泻《神农本草经百种录》
  14. 泽泻汤证其一《临证实验录》
  15. 泽泻《侣山堂类辩》
  16. 泽泻丸【方剂大全】
  17. 泽泻《雷公炮炙论》
  18. 泽泻叶【中药大全】
  19. 泽泻《本草择要纲目》
  20. 泽珍珠菜【中药大全】
  21. 泽泻《本草易读》
  22. 贼痘门主论《疡医大全》
  23. 泽泻《本草新编》
  24. 贼风《备急千金要方》
  25. 泽泻《本草图经》
  26. 贼风《黄帝内经·灵枢》
  27. 泽泻《本草思辨录》
  28. 贼风《灵枢悬解》
  29. 泽泻《本草经解》
  30. 贼风《内经评文》
  1. 泽泻《本草便读》
  2. 泽泻《本草崇原》
  3. 泽泻《本草经解》
  4. 泽泻《本草思辨录》
  5. 泽泻《本草经解》
  6. 泽泻《中药学》
  7. 泽泻《增广和剂局方药性总论》
  8. 泽泻《得配本草》
  9. 泽泻《名医别录》
  10. 泽泻《本草从新》
  11. 泽泻《本草分经》
  12. 泽泻《本经逢原》
  13. 泽泻《本草分经》
  14. 泽泻《本草新编》
  15. 泽泻《本草择要纲目》
  16. 泽泻《本草求真》
  17. 泽泻《本草害利》
  18. 泽泻《顾松园医镜》
  19. 泽泻《本草害利》
  20. 泽泻《证类本草》
  21. 泽泻《本草撮要》
  22. 泽泻《医学入门》
  23. 泽泻《外科全生集》
  24. 泽泻《冯氏锦囊秘录》
  25. 泽泻《侣山堂类辩》
  26. 泽泻《本草易读》
  27. 泽泻《药鉴》
  28. 泽泻《本草蒙筌》
  29. 泽泻《珍珠囊补遗药性赋》
  30. 泽泻《本草备要》
  31. 泽泻《药征》


蒲黄_《本草便读》_中医本草_【岐黄之术】

蒲黄

蒲黄

  • 上一页
  • 目录
  • 相关
  • 下一页

蒲黄 （图）

破血凉瘀．生用可行熟可止．味甘性冷．损伤能散肿能消．入心肝以达脾．通经脉而治痛．（蒲黄即香蒲花之心也．色黄气香．入心肝脾三经血分．其性甘凉．故能凉血散血．取凡花皆散之意．凡一切血分瘀滞之病．皆可用之．但轻香走散之品．似乎上焦病为尤宜．炒黑则能止血．以红见黑则止．水胜火也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泽泻
  • 当前页：蒲黄
  • 下一页：海藻
<<< 返回本书目录
  1. 蒲黄《证类本草》
  2. 蒲黄【中药大全】
  3. 蒲黄《药笼小品》
  4. 蒲黄解《医学衷中参西录》
  5. 蒲黄《药鉴》
  6. 蒲黄酒【方剂大全】
  7. 蒲黄《雷公炮炙论》
  8. 蒲黄散【方剂大全】
  9. 蒲黄《本草择要纲目》
  10. 蒲黄汤【方剂大全】
  11. 蒲黄《本草易读》
  12. 蒲黄丸【方剂大全】
  13. 蒲黄《本草新编》
  14. 蒲黄饮【方剂大全】
  15. 蒲黄《本草图经》
  16. 蒲黄滓【中药大全】
  17. 蒲黄《本草崇原》
  18. 蒲灰《药征续编》
  19. 蒲黄《本草乘雅半偈》
  20. 蒲灰《长沙药解》
  21. 蒲黄《本草纲目》完整版
  22. 蒲灰散【方剂大全】
  23. 蒲公英粥【方剂大全】
  24. 蒲葵【中药大全】
  25. 蒲公英粥《保健药膳》
  26. 蒲葵根【中药大全】
  27. 蒲公英汤【方剂大全】
  28. 蒲葵叶【中药大全】
  29. 蒲公英汤《医学衷中参西录》
  30. 蒲葵子【中药大全】
  1. 蒲黄《本草便读》
  2. 蒲黄《本草崇原》
  3. 蒲黄《增广和剂局方药性总论》
  4. 蒲黄《中药学》
  5. 蒲黄《名医别录》
  6. 蒲黄《得配本草》
  7. 蒲黄《本草分经》
  8. 蒲黄《本草从新》
  9. 蒲黄《本草分经》
  10. 蒲黄《本经逢原》
  11. 蒲黄《本草择要纲目》
  12. 蒲黄《本草新编》
  13. 蒲黄《本草害利》
  14. 蒲黄《本草求真》
  15. 蒲黄《本草撮要》
  16. 蒲黄《顾松园医镜》
  17. 蒲黄《药性切用》
  18. 蒲黄《证类本草》
  19. 蒲黄《药鉴》
  20. 蒲黄《医学入门》
  21. 蒲黄《本草乘雅半偈》
  22. 蒲黄《冯氏锦囊秘录》
  23. 蒲黄《本草图经》
  24. 蒲黄《本草易读》
  25. 蒲黄茶《茶饮保健》
  26. 蒲黄《本草蒙筌》
  27. 蒲黄瓜齑《饮膳正要》
  28. 蒲黄《本草备要》
  29. 蒲黄解《医学衷中参西录》
  30. 蒲黄《汤液本草》
  31. 蒲黄散《圆运动的古中医学》


海藻_《本草便读》_中医本草_【岐黄之术】

海藻

海藻

  • 上一页
  • 目录
  • 相关
  • 下一页

海藻 （图）

咸以软坚．消瘿利水．寒能入肾．退热除痰．（海藻生海中．其叶如发．即水藻之属也．咸寒润下之品．软坚行水．是其本功．故一切瘰 瘿 瘤顽痰胶结之证．皆可用之．然咸走血．多食咸则血脉凝涩．生气日削．致成废疾不起者多矣．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蒲黄
  • 当前页：海藻
  • 下一页：昆布
<<< 返回本书目录
  1. 海藻《本草纲目》图文版
  2. 海藻【中药大全】
  3. 海藻《证类本草》
  4. 海藻海带昆布《轩岐救正论》
  5. 海藻《长沙药解》
  6. 海藻浸酒【方剂大全】
  7. 海藻《药征续编》
  8. 海藻酒【方剂大全】
  9. 海藻《药笼小品》
  10. 海藻溃坚丸【方剂大全】
  11. 海藻《药鉴》
  12. 海藻连翘汤【方剂大全】
  13. 海藻《雷公炮炙论》
  14. 海藻散【方剂大全】
  15. 海藻《本草择要纲目》
  16. 海藻散坚丸【方剂大全】
  17. 海藻《本草易读》
  18. 海藻石【中药大全】
  19. 海藻《本草新编》
  20. 海藻汤【方剂大全】
  21. 海藻《本草图经》
  22. 海藻糖酶缺乏【疾病症状】
  23. 海藻《本草崇原》
  24. 海藻丸【方剂大全】
  25. 海藻《本草乘雅半偈》
  26. 海藻玉壶汤【方剂大全】
  27. 海藻《本草纲目》完整版
  28. 海蟑螂【中药大全】
  29. 海蕴【中药大全】
  30. 海蜇《食物疗法》
  1. 海藻《本草便读》
  2. 海藻《本草崇原》
  3. 海藻《增广和剂局方药性总论》
  4. 海藻《中药学》
  5. 海藻《名医别录》
  6. 海藻《得配本草》
  7. 海藻《本草分经》
  8. 海藻《本草从新》
  9. 海藻《本草择要纲目》
  10. 海藻《本经逢原》
  11. 海藻《药性切用》
  12. 海藻《本草新编》
  13. 海藻《药鉴》
  14. 海藻《本草求真》
  15. 海藻《珍珠囊补遗药性赋》
  16. 海藻《顾松园医镜》
  17. 海藻《药征续编》
  18. 海藻《证类本草》
  19. 海藻《本草乘雅半偈》
  20. 海藻《医学入门》
  21. 海藻《本草图经》
  22. 海藻《冯氏锦囊秘录》
  23. 海藻海带昆布《轩岐救正论》
  24. 海藻《本草易读》
  25. 海藻橘皮丸《备急千金要方》
  26. 海藻《本草蒙筌》
  27. 海藻昆布《外科全生集》
  28. 海藻《本草备要》
  29. 海藻汤《备急千金要方》
  30. 海藻《汤液本草》
  31. 海蜇《食物疗法》


昆布_《本草便读》_中医本草_【岐黄之术】

昆布

昆布

  • 上一页
  • 目录
  • 相关
  • 下一页

昆布 （图）

功用相同海藻．治疗亦本咸寒．（昆布生海中．其叶如布．性味主治与海藻相同．故每相兼而用．然有病则病当．若药过病所．则非徒无益．而又害之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海藻
  • 当前页：昆布
  • 下一页：浮萍
<<< 返回本书目录
  1. 昆布《本草纲目》图文版
  2. 昆布【中药大全】
  3. 昆布《证类本草》
  4. 昆布臛法【方剂大全】
  5. 昆布《药笼小品》
  6. 昆布煎【方剂大全】
  7. 昆布《雷公炮炙论》
  8. 昆布散【方剂大全】
  9. 昆布《本草择要纲目》
  10. 昆布汤【方剂大全】
  11. 昆布《本草易读》
  12. 昆布丸【方剂大全】
  13. 昆布《本草乘雅半偈》
  14. 昆池太学内人牙痛一晚晕厥三次《孙文垣医案》
  15. 昆布《本草纲目》完整版
  16. 昆虫部《本草便读》
  17. 坤元是保丹【方剂大全】
  18. 昆虫类《本草便读》
  19. 坤髓膏【方剂大全】
  20. 昆虫所致皮肤损伤《急诊医学》
  21. 坤髓膏《何氏虚劳心传》
  22. 昆海排石汤【方剂大全】
  23. 坤顺丸【方剂大全】
  24. 昆花汤【方剂大全】
  25. 坤顺汤【方剂大全】
  26. 昆仑丸【方剂大全】
  27. 坤顺丹【方剂大全】
  28. 昆仑穴【下肢外侧穴位】
  29. 坤宁散【方剂大全】
  30. 昆仑穴歌《刺灸心法要诀》
  1. 昆布《本草便读》
  2. 昆布《中药学》
  3. 昆布《名医别录》
  4. 昆布《得配本草》
  5. 昆布《本草分经》
  6. 昆布《本草从新》
  7. 昆布《本草择要纲目》
  8. 昆布《本经逢原》
  9. 昆布《本草撮要》
  10. 昆布《顾松园医镜》
  11. 昆布《药性切用》
  12. 昆布《证类本草》
  13. 昆布《本草乘雅半偈》
  14. 昆布《医学入门》
  15. 昆布丸《备急千金要方》
  16. 昆布《本草易读》
  17. 昆池太学内人牙痛一晚晕厥三次《孙文垣医案》
  18. 昆布《本草备要》
  19. 昆虫部《本草便读》
  20. 昆布《海药本草》
  21. 昆虫咬伤《默克家庭诊疗手册》
  22. 昆布《食疗本草》
  23. 昆仑《针灸大成》
  24. 昆布《新修本草》
  25. 昆仑《中医词典》
  26. 昆布《本草经集注》
  27. 昆仑《中医词典》
  28. 昆布《中药炮制》
  29. 昆仑《针灸学》
  30. 昆布《玉楸药解》
  31. 昆仑（经穴）《子午流注说难》


浮萍_《本草便读》_中医本草_【岐黄之术】

浮萍

浮萍

  • 上一页
  • 目录
  • 相关
  • 下一页

浮萍 （图）

发汗以开鬼门．味辛有效．行水而洁净府．性冷多功．轻浮入肺可祛风．行方无定．解散行经能胜湿．到处为家．（浮萍生水中．浮水面．其叶小而背紫．叶下有根如须．飘流水中．不着泥土．轻浮辛寒．入肺经．发汗之功．并于麻黄．但麻黄性温．浮萍性寒为异．且浮萍利水之功．麻黄所不能耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：昆布
  • 当前页：浮萍
  • 下一页：箬叶
<<< 返回本书目录
  1. 浮萍《医宗金鉴》
  2. 浮萍【中药大全】
  3. 浮萍《痘疹心法要诀》
  4. 浮萍草《滇南本草》
  5. 浮萍《本草易读》
  6. 浮萍草散【方剂大全】
  7. 浮皮兜脓须剪开《医门补要》
  8. 浮萍草丸【方剂大全】
  9. 浮脉指法主病　《脉诀乳海》
  10. 浮萍当归汤【方剂大全】
  11. 浮脉反宜见于闭证说《读医随笔》
  12. 浮萍地肤汤【方剂大全】
  13. 浮脉反不宜发散说《读医随笔》
  14. 浮萍地黄汤【方剂大全】
  15. 浮脉（阳）《诊家正眼》
  16. 浮萍茯苓丸【方剂大全】
  17. 浮脉（阳）《脉诀汇辨》
  18. 浮萍葛根半夏汤【方剂大全】
  19. 浮脉【疾病症状】
  20. 浮萍葛根芍药汤【方剂大全】
  21. 浮脉《脉理求真》
  22. 浮萍葛根汤【方剂大全】
  23. 浮麦汤【方剂大全】
  24. 浮萍黑豆汤【方剂大全】
  25. 浮麦散【方剂大全】
  26. 浮萍黄芩汤【方剂大全】
  27. 浮缓反不如弦涩说《读医随笔》
  28. 浮萍煎膏【方剂大全】
  29. 浮海石【中药大全】
  30. 浮萍酒【方剂大全】
  1. 浮萍《本草便读》
  2. 浮萍《中药学》
  3. 浮萍《本草撮要》
  4. 浮萍《本草求真》
  5. 浮萍《痘疹心法要诀》
  6. 浮萍《医宗金鉴》
  7. 浮萍草《滇南本草》
  8. 浮萍《本草易读》
  9. 浮萍散《儒门事亲》
  10. 浮萍《本草备要》
  11. 浮萍丸《备急千金要方》
  12. 浮萍《玉楸药解》
  13. 浮萍障《中医词典》
  14. 浮皮兜脓须剪开《医门补要》
  15. 浮萍障《目经大成》
  16. 浮沤丁《中医词典》
  17. 浮气《中医词典》
  18. 浮脉指法主病《脉诀乳海》
  19. 浮郄《针灸大成》
  20. 浮脉体状《医学集成》
  21. 浮郄《中医词典》
  22. 浮脉反宜见于闭证说《读医随笔》
  23. 浮郄《针灸学》
  24. 浮脉反不宜发散说《读医随笔》
  25. 浮热《中医名词词典》
  26. 浮脉（阳）《诊家正眼》
  27. 浮热《中医词典》
  28. 浮脉（阳）《脉诀汇辨》
  29. 浮沈脉歌《医宗金鉴》
  30. 浮脉《脉理求真》
  31. 浮石《本草衍义》


箬叶_《本草便读》_中医本草_【岐黄之术】

箬叶

箬叶

  • 上一页
  • 目录
  • 相关
  • 下一页

血因热逼妄行．治标炙研服．性本甘寒无毒．欲表水煎尝．其功本属轻扬．其用直清肺胃．（箬叶甘寒．入肺胃二肠．功与芦根相似．若血因热逼而妄行者．用此烧灰服之．亦寒能胜热．黑可胜红之意耳．箬叶虽寒降．而有轻扬解散之意．故与芦根有根与叶之不同也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浮萍
  • 当前页：箬叶
  • 下一页：石斛
<<< 返回本书目录
  1. 箬蒂【中药大全】
  2. 箬叶【中药大全】
  3. 箬《本草纲目》图文版
  4. 撒发【中药大全】
  5. 箬《本草纲目》完整版
  6. 腮《景岳全书》
  7. 弱智【疾病大全】
  8. 腮颔发门主论《疡医大全》
  9. 弱症兼痧《痧胀玉衡》
  10. 腮候《古今医统大全》
  11. 弱症《儿科要略》
  12. 腮门主论《疡医大全》
  13. 弱视眼的拥挤现象 【疾病症状】
  14. 腮腺恶性肿瘤【疾病大全】
  15. 弱视(amblyopia)《西医眼科学》
  16. 腮腺混合瘤【疾病大全】
  17. 弱视【疾病大全】
  18. 腮腺区肿大【疾病症状】
  19. 弱脉指法主病《脉诀乳海》
  20. 腮腺无痛性肿块【疾病症状】
  21. 弱脉（阴）《诊家正眼》
  22. 腮腺隙感染【疾病大全】
  23. 弱脉（阴）《脉诀汇辨》
  24. 腮腺炎【中药主治】
  25. 弱脉【疾病症状】
  26. 腮腺肿大【疾病症状】
  27. 弱脉《脉理求真》
  28. 腮腺肿胀【疾病症状】
  29. 弱（阴）《濒湖脉学》
  30. 腮痈《外科十法》
  1. 箬叶《本草便读》
  2. 箬《本草从新》
  3. 箬叶《药性切用》
  4. 箬《本经逢原》
  5. 箬竹叶包绿豆粽《食物疗法》
  6. 箬《本草纲目》
  7. 爇《中医词典》
  8. 焫（ruò，音若）《中医词典》
  9. 洒腿《中医词典》
  10. 焫《中医名词词典》
  11. 洒淅恶寒《中医名词词典》
  12. 弱症兼痧《痧胀玉衡》
  13. 撒手惊《幼科推拿秘书》
  14. 弱症《医宗己任编》
  15. 撒速汤《饮膳正要》
  16. 弱症《儿科要略》
  17. 萨守坚《中医词典》
  18. 弱证喉癣《中医词典》
  19. 腮《中医名词词典》
  20. 弱视《眼科学》
  21. 腮《景岳全书》
  22. 弱视《百病自测》
  23. 腮《中医词典》
  24. 弱脉指法主病《脉诀乳海》
  25. 腮《疫疹一得》
  26. 弱脉（阴）《诊家正眼》
  27. 腮《外科心法要诀》
  28. 弱脉（阴）《脉诀汇辨》
  29. 腮《友渔斋医话》
  30. 弱脉《脉理求真》
  31. 腮《奇方类编》


石斛_《本草便读》_中医本草_【岐黄之术】

石斛

石斛

  • 上一页
  • 目录
  • 相关
  • 下一页

石斛（图）

除阳明之虚热．味甘咸以微寒．悦胃浓肠．肺肾并清阴受益．金钗干霍．方宜所产力难齐．鲜者治病除邪．每相宜于时证．川者气轻味薄．究功用之平常．（石斛味甘咸．微寒．入肺胃肾三经．清虚热．以其甘多寒少．故能悦胃浓肠．入阳明之力为多．然毕竟气轻味薄之品．非可以御病也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：箬叶
  • 当前页：石斛
  • 下一页：骨碎补
<<< 返回本书目录
  1. 石斛《本草纲目》图文版
  2. 石斛【中药大全】
  3. 石斛《证类本草》
  4. 石斛浸酒【方剂大全】
  5. 石斛《药笼小品》
  6. 石斛酒【方剂大全】
  7. 石斛《神农本草经百种录》
  8. 石斛露【中药大全】
  9. 石斛《雷公炮炙论》
  10. 石斛明目丸【方剂大全】
  11. 石斛《滇南本草》
  12. 石斛散【方剂大全】
  13. 石斛《本草择要纲目》
  14. 石斛山药酒【方剂大全】
  15. 石斛《本草易读》
  16. 石斛夜光丸【方剂大全】
  17. 石斛《本草图经》
  18. 石蝴蝶【中药大全】
  19. 石斛《本草思辨录》
  20. 石花《证类本草》
  21. 石斛《本草经解》
  22. 石花【中药大全】
  23. 石斛《本草崇原》
  24. 石花菜《本草纲目》完整版
  25. 石斛《本草乘雅半偈》
  26. 石花菜《本草纲目》图文版
  27. 石斛《本草纲目》完整版
  28. 石花菜【中药大全】
  29. 石胡荽《本草纲目》图文版
  30. 石黄连【中药大全】
  1. 石斛《本草便读》
  2. 石斛《本草崇原》
  3. 石斛《本草经解》
  4. 石斛《本草思辨录》
  5. 石斛《本草经解》
  6. 石斛《中药学》
  7. 石斛《增广和剂局方药性总论》
  8. 石斛《得配本草》
  9. 石斛《名医别录》
  10. 石斛《本草从新》
  11. 石斛《本草分经》
  12. 石斛《本经逢原》
  13. 石斛《本草择要纲目》
  14. 石斛《本草求真》
  15. 石斛《本草害利》
  16. 石斛《本草求真》
  17. 石斛《本草撮要》
  18. 石斛《顾松园医镜》
  19. 石斛《本草乘雅半偈》
  20. 石斛《证类本草》
  21. 石斛《滇南本草》
  22. 石斛《医学入门》
  23. 石斛《本草图经》
  24. 石斛《冯氏锦囊秘录》
  25. 石斛茶《茶饮保健》
  26. 石斛《本草易读》
  27. 石斛地黄煎《备急千金要方》
  28. 石斛《本草蒙筌》
  29. 石斛瓜蒌茶《茶饮保健》
  30. 石斛《本草备要》
  31. 石斛酒《备急千金要方》


骨碎补_《本草便读》_中医本草_【岐黄之术】

骨碎补

骨碎补

  • 上一页
  • 目录
  • 相关
  • 下一页

骨碎补 （图）

苦能坚肾．温可补虚．行瘀血以理劳伤．长须发并除风气．（骨碎补一名毛姜．入肾补虚．肾主骨．故名．其苦温之性．又能破瘀血．续绝伤．所以治风气者．亦因肾虚痹着于骨也．浸水刷头能长发．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石斛
  • 当前页：骨碎补
  • 下一页：石苇
<<< 返回本书目录
  1. 骨碎补《本草纲目》图文版
  2. 骨碎补（图）【中药大全】
  3. 骨碎补《证类本草》
  4. 骨碎补毛【中药大全】
  5. 骨碎补《药笼小品》
  6. 骨碎补散【方剂大全】
  7. 骨碎补《雷公炮炙论》
  8. 骨碎补丸【方剂大全】
  9. 骨碎补《本草择要纲目》
  10. 骨碎补圆【方剂大全】
  11. 骨碎补《本草易读》
  12. 骨缩病《扁鹊心书》
  13. 骨碎补《本草新编》
  14. 骨疼《普济方·针灸》
  15. 骨碎补《本草图经》
  16. 骨疼（骨髓）《针灸资生经》
  17. 骨碎补《本草思辨录》
  18. 骨填煎【方剂大全】
  19. 骨碎补《本草乘雅半偈》
  20. 骨痛【疾病症状】
  21. 骨碎补《本草纲目》完整版
  22. 骨头疼《孙真人海上方》
  23. 骨髓增生异常综合征（MyelodysplasticSyndrome,MDS)《血液病学》
  24. 骨外骨肉瘤【疾病大全】
  25. 骨髓增生异常综合征【疾病大全】
  26. 骨外软骨肉瘤【疾病大全】
  27. 骨髓增生性疾病《默克家庭诊疗手册》
  28. 骨外团块【疾病症状】
  29. 骨髓增生性疾病《病理学》
  30. 骨外尤文氏瘤【疾病大全】
  1. 骨碎补《本草便读》
  2. 骨碎补《本草思辨录》
  3. 骨碎补《增广和剂局方药性总论》
  4. 骨碎补《中药学》
  5. 骨碎补《本草择要纲目》
  6. 骨碎补《得配本草》
  7. 骨碎补《本草害利》
  8. 骨碎补《本草从新》
  9. 骨碎补《本草撮要》
  10. 骨碎补《本经逢原》
  11. 骨碎补《药性切用》
  12. 骨碎补《本草新编》
  13. 骨碎补《本草乘雅半偈》
  14. 骨碎补《本草求真》
  15. 骨碎补《本草图经》
  16. 骨碎补《证类本草》
  17. 骨碎补茶《茶饮保健》
  18. 骨碎补《医学入门》
  19. 骨碎补散《妇人大全良方》
  20. 骨碎补《冯氏锦囊秘录》
  21. 骨碎补丸《太平惠民和剂局方》
  22. 骨碎补《本草易读》
  23. 骨碎补丸《博济方》
  24. 骨碎补《本草蒙筌》
  25. 骨缩病《扁鹊心书》
  26. 骨碎补《本草备要》
  27. 骨痰《中医词典》
  28. 骨碎补《本草衍义》
  29. 骨疼《普济方·针灸》
  30. 骨碎补《中药炮制》
  31. 骨疼（骨髓）《针灸资生经》


石苇_《本草便读》_中医本草_【岐黄之术】

石苇

石苇

  • 上一页
  • 目录
  • 相关
  • 下一页

石苇（图）

导湿热以通淋．甘苦微寒．下行火腑．清肺金而利水．分消降浊．直达州都．（石苇生石上．其叶如布．甘苦微寒．上清肺热．下达膀胱．利湿热．通淋浊．主治不过如此．亦不常用之物也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：骨碎补
  • 当前页：石苇
  • 下一页：络石藤
<<< 返回本书目录
  1. 石苇《证类本草》
  2. 石苇散【方剂大全】
  3. 石苇《滇南本草》
  4. 石蜈蚣【中药大全】
  5. 石苇《本草易读》
  6. 石仙桃【中药大全】
  7. 石苇《本草崇原》
  8. 石苋《本草纲目》完整版
  9. 石苇《本草乘雅半偈》
  10. 石香《本草纲目》完整版
  11. 石韦饮子【方剂大全】
  12. 石香《证类本草》
  13. 石韦散【方剂大全】
  14. 石香葇【中药大全】
  15. 石韦毛【中药大全】
  16. 石蟹《本草纲目》完整版
  17. 石韦根【中药大全】
  18. 石蟹《本草纲目》完整版
  19. 石韦【中药大全】
  20. 石蟹《本草图经》
  21. 石韦《本草纲目》图文版
  22. 石蟹《本草易读》
  23. 石韦《长沙药解》
  24. 石蟹《证类本草》
  25. 石韦《本草图经》
  26. 石蟹【中药大全】
  27. 石韦《本草纲目》完整版
  28. 石癣《滇南本草》
  29. 石头菜【中药大全】
  30. 石血【中药大全】
  1. 石苇《本草便读》
  2. 石苇《本草崇原》
  3. 石苇《增广和剂局方药性总论》
  4. 石苇《中药学》
  5. 石苇《名医别录》
  6. 石苇《得配本草》
  7. 石苇《本草分经》
  8. 石苇《本草从新》
  9. 石苇《本草分经》
  10. 石苇《本经逢原》
  11. 石苇《本草撮要》
  12. 石苇《本草求真》
  13. 石苇《本草乘雅半偈》
  14. 石苇《证类本草》
  15. 石苇《滇南本草》
  16. 石苇《医学入门》
  17. 石苇散《备急千金要方》
  18. 石苇《本草易读》
  19. 石苇散《太平惠民和剂局方》
  20. 石苇《汤液本草》
  21. 石苇散《儒门事亲》
  22. 石苇《新修本草》
  23. 石苇散《医方考》
  24. 石苇《千金翼方》
  25. 石苇汤《备急千金要方》
  26. 石苇《雷公炮制药性解》
  27. 石苇丸《备急千金要方》
  28. 石韦汤《妇人大全良方》
  29. 石下长卿《千金翼方》
  30. 石韦散《三因极一病证方论》
  31. 石下长卿《本草经集注》


络石藤_《本草便读》_中医本草_【岐黄之术】

络石藤

络石藤

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦性平．宣风通络．（络石藤凡藤蔓之属．皆可通络宣风．以风在络中．则络道闭塞．况苦平之性．又能宣发者乎．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石苇
  • 当前页：络石藤
  • 下一页：半夏
<<< 返回本书目录
  1. 络石汤【方剂大全】
  2. 络石藤【中药大全】
  3. 络石射干汤【方剂大全】
  4. 络说《普济方·针灸》
  5. 络石散【方剂大全】
  6. 络说《针经指南》
  7. 络石煎丸【方剂大全】
  8. 络纹先兆——络纹相学《中医疾病预测》
  9. 络石果【中药大全】
  10. 络穴辨《普济方·针灸》
  11. 络石《本草纲目》图文版
  12. 络穴说《普济方·针灸》
  13. 络石《证类本草》
  14. 骆驼黄【中药大全】
  15. 络石《雷公炮炙论》
  16. 骆驼毛【中药大全】
  17. 络石《本草图经》
  18. 骆驼蓬【中药大全】
  19. 络石《本草纲目》完整版
  20. 骆驼蓬子【中药大全】
  21. 络脉主病提纲《望诊遵经》
  22. 骆驼肉【中药大全】
  23. 络脉望法提纲《望诊遵经》
  24. 骆驼蹄瓣【中药大全】
  25. 络脉传注周流不息《针灸神书》
  26. 骆驼蹄草【中药大全】
  27. 洛博芽生菌病【疾病大全】
  28. 骆驼脂【中药大全】
  29. 瘰证治《幼幼集成》
  30. 落地荷花【中药大全】
  1. 络石藤《本草便读》
  2. 络石《本草图经》
  3. 络石藤（海风藤）《中药学》
  4. 络石《名医别录》
  5. 络石藤茶《茶饮保健》
  6. 络石《增广和剂局方药性总论》
  7. 络说《普济方·针灸》
  8. 络石《得配本草》
  9. 络说《针经指南》
  10. 络石《证类本草》
  11. 络纹先兆——络纹相学《中医疾病预测》
  12. 络石《医学入门》
  13. 络穴《中医词典》
  14. 络石《冯氏锦囊秘录》
  15. 络穴（别络、别）《中医名词词典》
  16. 络石《本草蒙筌》
  17. 络穴辨《普济方·针灸》
  18. 络石《新修本草》
  19. 络穴说《普济方·针灸》
  20. 络石《本草经集注》
  21. 络血《中医词典》
  22. 络石《千金翼方》
  23. 络俞《中医词典》
  24. 络石《雷公炮炙论》
  25. 络诊先兆意义《中医疾病预测》
  26. 络石《本草纲目》
  27. 骆龙吉《中医词典》
  28. 络石《神农本草经》
  29. 骆如龙《中医词典》
  30. 络却（一名强阳、一名脑盖）《针灸大成》
  31. 骆驼《医学入门》


半夏_《本草便读》_中医本草_【岐黄之术】

半夏

半夏

  • 上一页
  • 目录
  • 相关
  • 下一页

半夏（图）

性温体滑．入阳明并走心脾．质燥味辛．治呕吐专消痰饮．通阴阳而和胃．不寐堪医．散逆气以调中．郁邪可解．痰厥头疼当取服．中风暴卒急宜求．辛润通肠．半硫主津凝虚闭．温宣消痞．制法系姜汁青盐．（半夏味辛．质滑．性温．有小毒．善劫痰水．导大便．痰水去则土燥．脾喜燥而恶湿．故宜之．味辛善散逆结之气．故能解郁调中．为治呕吐蠲饮邪之圣药．总之脾有湿邪者宜用．若阴虚血燥之人当为禁服．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：络石藤
  • 当前页：半夏
  • 下一页：南星
<<< 返回本书目录
  1. 半夏《本草纲目》图文版
  2. 半夏【中药大全】
  3. 半夏《证类本草》
  4. 半夏、天花粉《侣山堂类辩》
  5. 半夏《长沙药解》
  6. 半夏白术天麻汤《脾胃论》
  7. 半夏《药征》
  8. 半夏白术天麻汤【方剂大全】
  9. 半夏《药笼小品》
  10. 半夏白术丸【方剂大全】
  11. 半夏《药鉴》
  12. 半夏白芷散【方剂大全】
  13. 半夏《神农本草经百种录》
  14. 半夏拨刀【方剂大全】
  15. 半夏《雷公炮炙论》
  16. 半夏补心汤【方剂大全】
  17. 半夏《本草择要纲目》
  18. 半夏苍术汤【方剂大全】
  19. 半夏《本草易读》
  20. 半夏草果散【方剂大全】
  21. 半夏《本草新编》
  22. 半夏涤痰汤【方剂大全】
  23. 半夏《本草图经》
  24. 半夏丁香丸【方剂大全】
  25. 半夏《本草思辨录》
  26. 半夏二味丸【方剂大全】
  27. 半夏《本草经解》
  28. 半夏肺痿汤【方剂大全】
  29. 半夏《本草崇原》
  30. 半夏粉【方剂大全】
  1. 半夏《本草便读》
  2. 半夏《本草崇原》
  3. 半夏《本草经解》
  4. 半夏《本草思辨录》
  5. 半夏《增广和剂局方药性总论》
  6. 半夏《中药学》
  7. 半夏《名医别录》
  8. 半夏《得配本草》
  9. 半夏《本草分经》
  10. 半夏《本草从新》
  11. 半夏《本草分经》
  12. 半夏《本经逢原》
  13. 半夏《本草分经》
  14. 半夏《本草新编》
  15. 半夏《本草择要纲目》
  16. 半夏《本草求真》
  17. 半夏《本草撮要》
  18. 半夏《顾松园医镜》
  19. 半夏《外科全生集》
  20. 半夏《证类本草》
  21. 半夏《药性切用》
  22. 半夏《医学入门》
  23. 半夏《药鉴》
  24. 半夏《冯氏锦囊秘录》
  25. 半夏《珍珠囊补遗药性赋》
  26. 半夏《本草易读》
  27. 半夏《药征》
  28. 半夏《本草蒙筌》
  29. 半夏《本草乘雅半偈》
  30. 半夏《本草备要》
  31. 半夏《本草图经》


南星_《本草便读》_中医本草_【岐黄之术】

南星

南星

  • 上一页
  • 目录
  • 相关
  • 下一页

南星（图）

温燥能行．逐风痰于肝脏．苦辛有毒．散坚结于脾家．性刚善走夫阳明．妊娠忌用．制法须藏乎牛胆．惊痫宜求．（南星一名虎掌．其根大如掌．四围有子．形皆扁．故名．苦辛温有毒．入太阴阳明厥阴．治风痰．散坚结．但性燥而紧．猛于半夏．能散血堕胎．用牛胆套之．制其燥烈之性．善治肝胆经风痰．为小儿痫痉等证要药．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半夏
  • 当前页：南星
  • 下一页：附子
<<< 返回本书目录
  1. 南星《药鉴》
  2. 南星防风散【方剂大全】
  3. 南星《本草易读》
  4. 南星膏【方剂大全】
  5. 南五味子叶【中药大全】
  6. 南星散【方剂大全】
  7. 南五味子【中药大全】
  8. 南星丸【方剂大全】
  9. 南天竺饮【方剂大全】
  10. 南旋式《诸脉主病诗》
  11. 南天竹子【中药大全】
  12. 南亚新木姜【中药大全】
  13. 南天竹叶【中药大全】
  14. 南岳魏夫人济阴丹【方剂大全】
  15. 南天竹梗【中药大全】
  16. 南粤马兜铃【中药大全】
  17. 南天竹根【中药大全】
  18. 南针《随息居重订霍乱论》
  19. 南天竹【中药大全】
  20. 南政北政阴阳交尺寸反《类经》
  21. 南天仙子【中药大全】
  22. 南枳椇【中药大全】
  23. 南藤【中药大全】
  24. 南烛《本草纲目》完整版
  25. 南藤《证类本草》
  26. 南烛《本草乘雅半偈》
  27. 南藤《本草图经》
  28. 南烛《本草图经》
  29. 南藤《本草纲目》完整版
  30. 南烛《本草纲目》图文版
  1. 南星《本草便读》
  2. 南星《得配本草》
  3. 南星《本草分经》
  4. 南星《顾松园医镜》
  5. 南星《本草分经》
  6. 南星《医学入门》
  7. 南星《本草分经》
  8. 南星《本草易读》
  9. 南星《药鉴》
  10. 南星《玉楸药解》
  11. 南星《珍珠囊补遗药性赋》
  12. 南星《雷公炮制药性解》
  13. 南星防风散《是斋百一选方》
  14. 南藤《本草图经》
  15. 南星散《外科全生集》
  16. 南藤《增广和剂局方药性总论》
  17. 南星汤《是斋百一选方》
  18. 南藤《证类本草》
  19. 南旋式《诸病主病诗》
  20. 南藤《医学入门》
  21. 南岳魏夫人济阴丹《妇人大全良方》
  22. 南藤《冯氏锦囊秘录》
  23. 南岳魏夫人济阴丹《太平惠民和剂局方》
  24. 南藤《本草蒙筌》
  25. 南针《随息居重订霍乱论》
  26. 南苏《滇南本草》
  27. 南政北政《增订叶评伤暑全书》
  28. 南吕《中医词典》
  29. 南政北政阴阳交尺寸反《类经》
  30. 南吕《中医词典》
  31. 南政之岁《中医词典》


附子_《本草便读》_中医本草_【岐黄之术】

附子

附子

  • 上一页
  • 目录
  • 相关
  • 下一页

附子 （图）

味辛性热．能回脾肾元阳．质燥气刚．可逐下中寒湿．斩关夺门之将．痼冷何愁．善行疾走之功．沉寒立解．或温经发汗．痹病赖此以宣通．或益气调营．补药仗之而有力．乌头即附子之母．性猛祛风．天雄乃乌附之长．形单无附．均皆有毒．各自分名．（附子甘辛大温．有毒．乌头如芋婆．附子如芋子．从劳相附而生．入脾肾．助元阳．逐寒湿．其性刚猛．为剽悍之将．同表药则发散．同补药则温补．乌头之性味相同附子．但附子长于治寒．乌头长于治风．附子可用于补药中．乌头则不能．故乌头燥散之性．较附子为过之．天雄乃乌头之形长．而四围无附子者．故为之雄．性味主治．与乌头相同．而方尤大．以上皆出川中．土人种植而货也．另有一种草乌．系野出．虽能治大风顽痹等证．直前无往．见效固速．然辛热大毒之物．不可轻用．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：南星
  • 当前页：附子
  • 下一页：白附子
<<< 返回本书目录
  1. 附子《本草纲目》图文版
  2. 附子【中药大全】
  3. 附子《证类本草》
  4. 附子【方剂大全】
  5. 附子《瘴疟指南》
  6. 附子、天雄、乌头《本草思辨录》
  7. 附子《长沙药解》
  8. 附子、乌头、天雄解《医学衷中参西录》
  9. 附子《药征》
  10. 附子八物汤【方剂大全】
  11. 附子《药笼小品》
  12. 附子白术汤【方剂大全】
  13. 附子《药鉴》
  14. 附子败毒汤【方剂大全】
  15. 附子《神农本草经百种录》
  16. 附子半夏汤《扁鹊心书》
  17. 附子《侣山堂类辩》
  18. 附子半夏汤【方剂大全】
  19. 附子《雷公炮炙论》
  20. 附子爆脾汤【方剂大全】
  21. 附子《本草择要纲目》
  22. 附子荜茇丸【方剂大全】
  23. 附子《本草易读》
  24. 附子鳖甲汤【方剂大全】
  25. 附子《本草新编》
  26. 附子饼【方剂大全】
  27. 附子《本草经解》
  28. 附子补汤【方剂大全】
  29. 附子《本草崇原》
  30. 附子补中汤【方剂大全】
  1. 附子《本草便读》
  2. 附子《本草崇原》
  3. 附子《本草经解》
  4. 附子《得配本草》
  5. 附子《增广和剂局方药性总论》
  6. 附子《本草从新》
  7. 附子《名医别录》
  8. 附子《本经逢原》
  9. 附子《本草分经》
  10. 附子《本草新编》
  11. 附子《本草分经》
  12. 附子《本草求真》
  13. 附子《本草择要纲目》
  14. 附子《顾松园医镜》
  15. 附子《本草撮要》
  16. 附子《证类本草》
  17. 附子《侣山堂类辩》
  18. 附子《医学入门》
  19. 附子《药鉴》
  20. 附子《冯氏锦囊秘录》
  21. 附子《瘴疟指南》
  22. 附子《本草易读》
  23. 附子《药征》
  24. 附子《本草蒙筌》
  25. 附子《本草乘雅半偈》
  26. 附子《本草备要》
  27. 附子（热）《本草分经》
  28. 附子《吴普本草》
  29. 附子（乌头、草乌）《中药学》
  30. 附子《神农本草经百种录》
  31. 附子、天雄、乌头《本草思辨录》


白附子_《本草便读》_中医本草_【岐黄之术】

白附子

白附子

  • 上一页
  • 目录
  • 相关
  • 下一页

白附子 （图）

入阳明治头面之邪风．辛甘而苦．性燥毒治胃家之寒湿．温散而升．（白附子辛甘而温．有小毒．不若川附之刚猛．虽性味相同．而主治各异．其形似天雄而长．晒干则有节．入阳明经．治风痰．燥寒湿．其功长于上焦．故能治头面之游风．非若川附之能达下焦．亦不及南星之散坚消肿．善行疾走．可入肝脾耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附子
  • 当前页：白附子
  • 下一页：蚤休
<<< 返回本书目录
  1. 白附子《本草纲目》图文版
  2. 白附子【中药大全】
  3. 白附子《证类本草》
  4. 白附子膏【方剂大全】
  5. 白附子《药笼小品》
  6. 白附子化痰丸【方剂大全】
  7. 白附子《本草择要纲目》
  8. 白附子散【方剂大全】
  9. 白附子《本草易读》
  10. 白附子丸【方剂大全】
  11. 白附子《本草新编》
  12. 白附子香连丸《小儿药证直诀》
  13. 白附子《本草乘雅半偈》
  14. 白附子香连丸【方剂大全】
  15. 白附子《本草纲目》完整版
  16. 白腹锦鸡【中药大全】
  17. 白附饮【方剂大全】
  18. 白膏【方剂大全】
  19. 白附丸【方剂大全】
  20. 白膏药【方剂大全】
  21. 白附汤【方剂大全】
  22. 白膏子【方剂大全】
  23. 白附散【方剂大全】
  24. 白疙《中医外科学》
  25. 白附丹【方剂大全】
  26. 白鸽煎【方剂大全】
  27. 白茯神散【方剂大全】
  28. 白鸽肉《本草纲目》完整版
  29. 白茯苓丸【方剂大全】
  30. 白鸽肉【方剂大全】
  1. 白附子《本草便读》
  2. 白附子《中药学》
  3. 白附子《增广和剂局方药性总论》
  4. 白附子《得配本草》
  5. 白附子《名医别录》
  6. 白附子《本草从新》
  7. 白附子《本草分经》
  8. 白附子《本经逢原》
  9. 白附子《本草择要纲目》
  10. 白附子《本草新编》
  11. 白附子《本草撮要》
  12. 白附子《本草求真》
  13. 白附子《药性切用》
  14. 白附子《证类本草》
  15. 白附子《本草乘雅半偈》
  16. 白附子《医学入门》
  17. 白附子散《妇人大全良方》
  18. 白附子《冯氏锦囊秘录》
  19. 白附子散《是斋百一选方》
  20. 白附子《本草易读》
  21. 白附子散《普济本事方》
  22. 白附子《本草蒙筌》
  23. 白附子丸《冯氏锦囊秘录》
  24. 白附子《本草备要》
  25. 白附子香连丸《小儿药证直诀》
  26. 白附子《汤液本草》
  27. 白甘菊《外科全生集》
  28. 白附子《海药本草》
  29. 白疳《中医词典》
  30. 白附子《本草经集注》
  31. 白膏《备急千金要方》


蚤休_《本草便读》_中医本草_【岐黄之术】

蚤休

蚤休

  • 上一页
  • 目录
  • 相关
  • 下一页

痈毒能消．味苦寒而散结．热瘀可化．杀虫积以通肝．（蚤休苦寒有毒．其苗一茎直上．每层七叶．至顶而花．根如菖蒲之根．入肝经．凉血散瘀．故能消痈杀虫毒．至其能治惊痰等证．大抵亦因郁热而然耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白附子
  • 当前页：蚤休
  • 下一页：大黄
<<< 返回本书目录
  1. 蚤休《本草纲目》图文版
  2. 蚤休【中药大全】
  3. 蚤休《本草图经》
  4. 澡豆【方剂大全】
  5. 蚤休《本草崇原》
  6. 澡豆方《外台秘要》
  7. 蚤休《本草乘雅半偈》
  8. 藻药散【方剂大全】
  9. 蚤休《本草纲目》完整版
  10. 皂刺《本草易读》
  11. 蚤（音早）休《证类本草》
  12. 皂刺大黄汤【方剂大全】
  13. 蚤《人体寄生虫学》
  14. 皂刺散【方剂大全】
  15. 枣子绿矾丸【方剂大全】
  16. 皂独附姜汤【方剂大全】
  17. 枣叶【中药大全】
  18. 皂荚《本草纲目》完整版
  19. 枣叶《本草纲目》完整版
  20. 皂荚《本草乘雅半偈》
  21. 枣糖糕《保健药膳》
  22. 皂荚《本草崇原》
  23. 枣汤【方剂大全】
  24. 皂荚《本草图经》
  25. 枣树皮【中药大全】
  26. 皂荚《本草新编》
  27. 枣树根【中药大全】
  28. 皂荚《本草择要纲目》
  29. 枣肉平胃散【方剂大全】
  30. 皂荚《雷公炮炙论》
  1. 蚤休《本草便读》
  2. 蚤休《本草崇原》
  3. 蚤休《增广和剂局方药性总论》
  4. 蚤休《得配本草》
  5. 蚤休《名医别录》
  6. 蚤休《本草从新》
  7. 蚤休《本草分经》
  8. 蚤休《本经逢原》
  9. 蚤休《药性切用》
  10. 蚤休《医学入门》
  11. 蚤休《本草乘雅半偈》
  12. 蚤休《冯氏锦囊秘录》
  13. 蚤休《本草图经》
  14. 蚤休《本草蒙筌》
  15. 蚤休（即紫河车草）《外科全生集》
  16. 蚤休《本草衍义》
  17. 澡豆方《备急千金要方》
  18. 蚤休《新修本草》
  19. 澡豆方《备急千金要方》
  20. 蚤休《本草经集注》
  21. 澡豆方。《备急千金要方》
  22. 蚤休《千金翼方》
  23. 澡豆方八首《外台秘要》
  24. 蚤休《雷公炮制药性解》
  25. 澡豆洗手面方《备急千金要方》
  26. 蚤休《本草纲目》
  27. 澡浴除病《急救广生集》
  28. 蚤休《神农本草经》
  29. 藻红蛋白标记抗体的方法《实用免疫细胞与核酸》
  30. 蚤嗽《中医词典》
  31. 皂刺《本草易读》


大黄_《本草便读》_中医本草_【岐黄之术】

大黄

大黄

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄 （图）

沉降下行．苦寒有毒．通肠涤胃．泻实热之稽留．破积行瘀．荡诸邪之闭结．制炒偏通于小便．分消善导乎州都．（大黄苦寒沉降．气味俱浓．入脾胃大肠血分．能荡涤瘀留结热之实邪．长驱直下．破坚积．除症瘕．若寒滞积结．有温下之法．虚人挟积．有补泻并行之法．故温药补药．皆可相辅而行．相机而用．若经酒制蒸炒．则专行小肠膀胱．治湿热癃闭等证．故生熟异用耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蚤休
  • 当前页：大黄
  • 下一页：商陆
<<< 返回本书目录
  1. 大黄《本草纲目》图文版
  2. 大黄（将军）《证类本草》
  3. 大黄《长沙药解》
  4. 大黄(庶虫)虫丸【方剂大全】
  5. 大黄《药征》
  6. 大黄（图）【中药大全】
  7. 大黄《药笼小品》
  8. 大黄白芷【方剂大全】
  9. 大黄《药鉴》
  10. 大黄槟榔丸【方剂大全】
  11. 大黄《轩岐救正论》
  12. 大黄草【中药大全】
  13. 大黄《神农本草经百种录》
  14. 大黄车前子汤【方剂大全】
  15. 大黄《雷公炮炙论》
  16. 大黄豉汤【方剂大全】
  17. 大黄《本草择要纲目》
  18. 大黄虫丸《何氏虚劳心传》
  19. 大黄《本草易读》
  20. 大黄除热汤【方剂大全】
  21. 大黄《本草新编》
  22. 大黄醋煎丸【方剂大全】
  23. 大黄《本草图经》
  24. 大黄当归散【方剂大全】
  25. 大黄《本草思辨录》
  26. 大黄酊【方剂大全】
  27. 大黄《本草经解》
  28. 大黄粉蜜糊【方剂大全】
  29. 大黄《本草崇原》
  30. 大黄蜂《本草纲目》完整版
  1. 大黄《本草便读》
  2. 大黄《本草崇原》
  3. 大黄《本草经解》
  4. 大黄《本草思辨录》
  5. 大黄《增广和剂局方药性总论》
  6. 大黄《轩岐救正论》
  7. 大黄《名医别录》
  8. 大黄《中药学》
  9. 大黄《本草分经》
  10. 大黄《得配本草》
  11. 大黄《本草分经》
  12. 大黄《本草从新》
  13. 大黄《本草择要纲目》
  14. 大黄《本经逢原》
  15. 大黄《本草害利》
  16. 大黄《本草新编》
  17. 大黄《本草撮要》
  18. 大黄《本草求真》
  19. 大黄《外科全生集》
  20. 大黄《顾松园医镜》
  21. 大黄《药鉴》
  22. 大黄《医学入门》
  23. 大黄《珍珠囊补遗药性赋》
  24. 大黄《冯氏锦囊秘录》
  25. 大黄《药征》
  26. 大黄《本草易读》
  27. 大黄《本草乘雅半偈》
  28. 大黄《本草蒙筌》
  29. 大黄《本草图经》
  30. 大黄《本草备要》
  31. 大黄 虫丸《医述》


商陆_《本草便读》_中医本草_【岐黄之术】

商陆

商陆

  • 上一页
  • 目录
  • 相关
  • 下一页

商陆 （图）

苦辛有毒．入脾胃逐水通肠．沉降偏寒．疏脏腑散坚消肿．（商陆味苦辛寒．沉阴有毒．入脾胃大肠．泻水消肿．其毒烈之性．与大戟甘遂相同．但可治阳水实邪．若脾肾虚寒而属阴水者．不宜用之．有赤白二种．白走气．赤走血．泻水虽同．惟赤者可外敷痈肿耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大黄
  • 当前页：商陆
  • 下一页：芫花
<<< 返回本书目录
  1. 商陆《本草纲目》图文版
  2. 商陆【中药大全】
  3. 商陆《证类本草》
  4. 商陆赤小豆汤【方剂大全】
  5. 商陆《药征续编》
  6. 商陆根《本草崇原》
  7. 商陆《药笼小品》
  8. 商陆根《长沙药解》
  9. 商陆《滇南本草》
  10. 商陆花【中药大全】
  11. 商陆《本草择要纲目》
  12. 商陆塞耳方【方剂大全】
  13. 商陆《本草易读》
  14. 商陆散【方剂大全】
  15. 商陆《本草图经》
  16. 商陆丸【方剂大全】
  17. 商陆《本草乘雅半偈》
  18. 商陆叶【中药大全】
  19. 商陆《本草纲目》完整版
  20. 商陆粥《保健药膳》
  21. 商壳丸【方剂大全】
  22. 商陆粥【方剂大全】
  23. 伤折统论《圣济总录》
  24. 商丘穴【下肢内侧穴位】
  25. 伤折腹中瘀血《圣济总录》
  26. 商曲穴【胸部腹部穴位】
  27. 伤折风肿《圣济总录》
  28. 商人某唇衄奇证奇治《程杏轩医案》
  29. 伤折恶血不散《圣济总录》
  30. 商阳穴【上肢外侧穴位】
  1. 商陆《本草便读》
  2. 商陆《中药学》
  3. 商陆《名医别录》
  4. 商陆《得配本草》
  5. 商陆《本草分经》
  6. 商陆《本草从新》
  7. 商陆《本草择要纲目》
  8. 商陆《本经逢原》
  9. 商陆《本草撮要》
  10. 商陆《本草求真》
  11. 商陆《外科全生集》
  12. 商陆《证类本草》
  13. 商陆《药性切用》
  14. 商陆《医学入门》
  15. 商陆《珍珠囊补遗药性赋》
  16. 商陆《冯氏锦囊秘录》
  17. 商陆《药征续编》
  18. 商陆《本草易读》
  19. 商陆《本草乘雅半偈》
  20. 商陆《本草蒙筌》
  21. 商陆《滇南本草》
  22. 商陆《本草备要》
  23. 商陆《本草图经》
  24. 商陆《新修本草》
  25. 商陆饼灸《中医词典》
  26. 商陆《本草经集注》
  27. 商陆赤小豆汤《妇人大全良方》
  28. 商陆《中药炮制》
  29. 商陆赤小豆汤《三因极一病证方论》
  30. 商陆《药笼小品》
  31. 商陆根《长沙药解》


芫花_《本草便读》_中医本草_【岐黄之术】

芫花

芫花

  • 上一页
  • 目录
  • 相关
  • 下一页

芫花 （图）

入肺脾而兼肾．窠囊水饮立蠲除．导上下以通肠．留伏湿痰顿解化．散瘀消肿．味苦而辛．治癖杀虫．性温有毒．（芫花味苦辛．色黄赤．性温有毒．入脾肺肾三经血分．专泻上下水邪．以其为花也．故能泻而兼散．非比商陆之沉降．不能破血．且性之寒温亦异耳．然有毒之品．不可轻投．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：商陆
  • 当前页：芫花
  • 下一页：大戟
<<< 返回本书目录
  1. 芫花《本草纲目》图文版
  2. 芫花【中药大全】
  3. 芫花《证类本草》
  4. 芫花莪术丸【方剂大全】
  5. 芫花《长沙药解》
  6. 芫花根【中药大全】
  7. 芫花《药征》
  8. 芫花散【方剂大全】
  9. 芫花《药笼小品》
  10. 芫青《本草纲目》完整版
  11. 芫花《本草择要纲目》
  12. 芫青《证类本草》
  13. 芫花《本草易读》
  14. 芫青《本草纲目》图文版
  15. 芫花《本草图经》
  16. 芫青【中药大全】
  17. 芫花《本草崇原》
  18. 芫蜻《雷公炮炙论》
  19. 芫花《本草乘雅半偈》
  20. 芫荽《本草易读》
  21. 芫花《本草纲目》完整版
  22. 芫荽【中药大全】
  23. 元元草【中药大全】
  24. 芫荽茎【中药大全】
  25. 元虚受暑治验《一得集》
  26. 芫荽汤【方剂大全】
  27. 元素侄令政春温后经水适止《孙文垣医案》
  28. 园金柑【中药大全】
  29. 元素内人双胎难产（治奇）《孙文垣医案》
  30. 垣衣《本草纲目》完整版
  1. 芫花《本草便读》
  2. 芫花《本草崇原》
  3. 芫花《增广和剂局方药性总论》
  4. 芫花《中药学》
  5. 芫花《名医别录》
  6. 芫花《得配本草》
  7. 芫花《本草分经》
  8. 芫花《本草从新》
  9. 芫花《本草择要纲目》
  10. 芫花《本经逢原》
  11. 芫花《本草撮要》
  12. 芫花《本草求真》
  13. 芫花《药性切用》
  14. 芫花《证类本草》
  15. 芫花《药征》
  16. 芫花《医学入门》
  17. 芫花《本草乘雅半偈》
  18. 芫花《冯氏锦囊秘录》
  19. 芫花《本草图经》
  20. 芫花《本草易读》
  21. 芫花煎《备急千金要方》
  22. 芫花《本草蒙筌》
  23. 芫花散《备急千金要方》
  24. 芫花《本草备要》
  25. 芫花丸《备急千金要方》
  26. 芫花《汤液本草》
  27. 芫花丸《普济本事方》
  28. 芫花《本草经集注》
  29. 芫花叶苗茎《本草求真》
  30. 芫花《中药炮制》
  31. 芫花中毒《中医词典》


大戟_《本草便读》_中医本草_【岐黄之术】

大戟

大戟

  • 上一页
  • 目录
  • 相关
  • 下一页

大戟（图）

通肠涤脏．味辛苦而沉寒．导水行瘀．入肝脾而达肾．亦能发汗．且可消痈．泽漆乃是其苗．阴毒之功类戟．（大戟禀天地阴毒之气．其根色紫黑带黄．味辛苦而寒．服之戟人咽喉．入肝脾肾三经血分．功专泻水散结．通达脏腑．且能行瘀消肿．发汗治风．有毒而能攻毒．故又能治蛊毒疫毒等证．泽漆即大戟苗．性味功用．与大戟相同．似乎苗叶之功．长于治上．故金匮有治咳而脉沉者．泽漆汤主之之一法也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芫花
  • 当前页：大戟
  • 下一页：甘遂
<<< 返回本书目录
  1. 大戟《本草纲目》图文版
  2. 大戟【中药大全】
  3. 大戟《证类本草》
  4. 大戟饼子【方剂大全】
  5. 大戟《长沙药解》
  6. 大戟膏【方剂大全】
  7. 大戟《药征》
  8. 大戟散【方剂大全】
  9. 大戟《药笼小品》
  10. 大戟汤【方剂大全】
  11. 大戟《雷公炮炙论》
  12. 大戟丸【方剂大全】
  13. 大戟《本草择要纲目》
  14. 大戟洗汤【方剂大全】
  15. 大戟《本草易读》
  16. 大戟芫花散【方剂大全】
  17. 大戟《本草图经》
  18. 大戟枣子【方剂大全】
  19. 大戟《本草崇原》
  20. 大剂归芍汤【方剂大全】
  21. 大戟《本草乘雅半偈》
  22. 大济阴汤【方剂大全】
  23. 大戟《本草纲目》完整版
  24. 大蓟《本草乘雅半偈》
  25. 大藿香散【方剂大全】
  26. 大蓟《滇南本草》
  27. 大惑篇《医旨绪余》
  28. 大蓟（图）【中药大全】
  29. 大惑论《内经评文》
  30. 大蓟，小蓟《本草纲目》完整版
  1. 大戟《本草便读》
  2. 大戟《本草崇原》
  3. 大戟《增广和剂局方药性总论》
  4. 大戟《中药学》
  5. 大戟《名医别录》
  6. 大戟《得配本草》
  7. 大戟《本草分经》
  8. 大戟《本草从新》
  9. 大戟《本草择要纲目》
  10. 大戟《本经逢原》
  11. 大戟《本草撮要》
  12. 大戟《本草求真》
  13. 大戟《外科全生集》
  14. 大戟《顾松园医镜》
  15. 大戟《药征》
  16. 大戟《证类本草》
  17. 大戟《本草乘雅半偈》
  18. 大戟《医学入门》
  19. 大戟《本草图经》
  20. 大戟《冯氏锦囊秘录》
  21. 大戟（攻）《本草分经》
  22. 大戟《本草易读》
  23. 大戟丸《三因极一病证方论》
  24. 大戟《本草蒙筌》
  25. 大戟洗汤《备急千金要方》
  26. 大戟《本草备要》
  27. 大戟枣子《医方考》
  28. 大戟《汤液本草》
  29. 大戟中毒《中医词典》
  30. 大戟《新修本草》
  31. 大蓟《玉楸药解》


甘遂_《本草便读》_中医本草_【岐黄之术】

甘遂

甘遂

  • 上一页
  • 目录
  • 相关
  • 下一页

甘遂（图）

洁净府而有功．入肾通肠．直达水邪所结处．宣经队而无滞．性寒味苦．生成阴毒勿轻投．（甘遂此药专于行水攻决为用．味苦能泄．寒胜热．直达水气所结之处．乃泻水之圣药．肾主水．故入肾经．能去痰者．以痰之本水也．但不可轻用耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大戟
  • 当前页：甘遂
  • 下一页：蓖麻子
<<< 返回本书目录
  1. 甘遂《本草纲目》图文版
  2. 甘遂【中药大全】
  3. 甘遂《证类本草》
  4. 甘遂半夏汤【方剂大全】
  5. 甘遂《长沙药解》
  6. 甘遂半夏汤证《临证实验录》
  7. 甘遂《药征》
  8. 甘遂槟榔散【方剂大全】
  9. 甘遂《药笼小品》
  10. 甘遂饼【方剂大全】
  11. 甘遂《雷公炮炙论》
  12. 甘遂大戟巴豆牵牛芫花葶苈阿魏商陆姜黄郁金《轩岐救正论》
  13. 甘遂《本草择要纲目》
  14. 甘遂方【方剂大全】
  15. 甘遂《本草易读》
  16. 甘遂麻黄散【方剂大全】
  17. 甘遂《本草新编》
  18. 甘遂牵牛子丸【方剂大全】
  19. 甘遂《本草图经》
  20. 甘遂散【方剂大全】
  21. 甘遂《本草崇原》
  22. 甘遂汤【方剂大全】
  23. 甘遂《本草乘雅半偈》
  24. 甘遂通结汤【方剂大全】
  25. 甘遂《本草纲目》完整版
  26. 甘遂丸【方剂大全】
  27. 甘肃土当归【中药大全】
  28. 甘藤《本草纲目》完整版
  29. 甘肃棘豆【中药大全】
  30. 甘甜丸【方剂大全】
  1. 甘遂《本草便读》
  2. 甘遂《本草崇原》
  3. 甘遂《增广和剂局方药性总论》
  4. 甘遂《中药学》
  5. 甘遂《名医别录》
  6. 甘遂《得配本草》
  7. 甘遂《本草分经》
  8. 甘遂《本草从新》
  9. 甘遂《本草择要纲目》
  10. 甘遂《本经逢原》
  11. 甘遂《本草害利》
  12. 甘遂《本草新编》
  13. 甘遂《本草撮要》
  14. 甘遂《本草求真》
  15. 甘遂《外科全生集》
  16. 甘遂《顾松园医镜》
  17. 甘遂《药性切用》
  18. 甘遂《证类本草》
  19. 甘遂《药征》
  20. 甘遂《医学入门》
  21. 甘遂《本草乘雅半偈》
  22. 甘遂《冯氏锦囊秘录》
  23. 甘遂《本草图经》
  24. 甘遂《本草易读》
  25. 甘遂（攻）《本草分经》
  26. 甘遂《本草蒙筌》
  27. 甘遂半夏汤《圆运动的古中医学》
  28. 甘遂《本草备要》
  29. 甘遂半夏汤《金匮悬解》
  30. 甘遂《汤液本草》
  31. 甘遂半夏汤《备急千金要方》


蓖麻子_《本草便读》_中医本草_【岐黄之术】

蓖麻子

蓖麻子

  • 上一页
  • 目录
  • 相关
  • 下一页

蓖麻子（图）

辛温有吸引之功．宣风利窍．苦毒为外敷之药．拔腐提脓．（蓖麻子辛苦微甘．性温有毒．虽有宣风利水之能．然毕竟外用之物．长于吸引提拔．故凡口眼 斜．以及妇人子宫下坠等证．皆可用此研涂．至于外科提脓化腐．尤为得力耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘遂
  • 当前页：蓖麻子
  • 下一页：射干
<<< 返回本书目录
  1. 蓖麻子《药笼小品》
  2. 蓖麻子【中药大全】
  3. 蓖麻子《雷公炮炙论》
  4. 蓖麻子便中常见蓖麻子外皮碎屑【疾病症状】
  5. 蓖麻子《本草择要纲目》
  6. 蓖麻子方【方剂大全】
  7. 蓖麻子《本草易读》
  8. 蓖麻子膏【方剂大全】
  9. 蓖麻油【中药大全】
  10. 蓖麻子散【方剂大全】
  11. 蓖麻饮【方剂大全】
  12. 蓖麻子丸【方剂大全】
  13. 蓖麻叶【中药大全】
  14. 蓖麻子中毒【疾病大全】
  15. 蓖麻丸【方剂大全】
  16. 蓖麻籽中毒《家庭医学百科-自救互救篇》
  17. 蓖麻散【方剂大全】
  18. 蓖梳散【方剂大全】
  19. 蓖麻酒【方剂大全】
  20. 痹《丹溪手镜》
  21. 蓖麻煎丸【方剂大全】
  22. 痹《古今医案按》
  23. 蓖麻根【中药大全】
  24. 痹《顾松园医镜》
  25. 蓖麻膏【方剂大全】
  26. 痹《临证指南医案》
  27. 蓖麻蚕【中药大全】
  28. 痹《脉因证治》
  29. 蓖麻【中药大全】
  30. 痹《儒门事亲》
  1. 蓖麻子《本草便读》
  2. 蓖麻子《得配本草》
  3. 蓖麻子《增广和剂局方药性总论》
  4. 蓖麻子《本草从新》
  5. 蓖麻子《本草分经》
  6. 蓖麻子《本经逢原》
  7. 蓖麻子《本草择要纲目》
  8. 蓖麻子《本草求真》
  9. 蓖麻子《本草撮要》
  10. 蓖麻子《顾松园医镜》
  11. 蓖麻子《外科全生集》
  12. 蓖麻子《医学入门》
  13. 蓖麻子《药性切用》
  14. 蓖麻子《冯氏锦囊秘录》
  15. 蓖麻子拔毒法《中医词典》
  16. 蓖麻子《本草易读》
  17. 蓖麻籽中毒《家庭医学百科-自救互救篇》
  18. 蓖麻子《本草蒙筌》
  19. 閟《中医词典》
  20. 蓖麻子《本草备要》
  21. 痹《中医词典》
  22. 蓖麻子《本草衍义》
  23. 痹《杂病治例》
  24. 蓖麻子《新修本草》
  25. 痹《杂病广要》
  26. 蓖麻子《玉楸药解》
  27. 痹《张氏医通》
  28. 蓖麻子《药笼小品》
  29. 痹《证治准绳·类方》
  30. 蓖麻子《千金翼方》
  31. 痹《证治准绳·杂病》


射干_《本草便读》_中医本草_【岐黄之术】

射干

射干

  • 上一页
  • 目录
  • 相关
  • 下一页

射干 （图）

泻肺胃之结邪．苦降辛开．性平有毒．利咽喉之肿痛．消痰破血．力猛无余．（射干辛苦平．微寒微毒．即扁竹根．专入肺兼达于肝．降火降痰．行瘀散结．能通利大肠．故凡肺痈喉痹之属实火者．皆可用之．金匮鳖甲煎丸用之者．亦入肝之一验也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓖麻子
  • 当前页：射干
  • 下一页：常山
<<< 返回本书目录
  1. 射干《本草纲目》图文版
  2. 射干（射音夜）《本草新编》
  3. 射干《长沙药解》
  4. 射干（图）【中药大全】
  5. 射干《药笼小品》
  6. 射干麻黄汤【方剂大全】
  7. 射干《雷公炮炙论》
  8. 射干麻黄汤证《经方实验录》
  9. 射干《滇南本草》
  10. 射干散【方剂大全】
  11. 射干《本草择要纲目》
  12. 射干鼠粘子汤【方剂大全】
  13. 射干《本草易读》
  14. 射干汤【方剂大全】
  15. 射干《本草图经》
  16. 射干丸【方剂大全】
  17. 射干《本草乘雅半偈》
  18. 射干消毒饮【方剂大全】
  19. 射干《本草纲目》完整版
  20. 射工毒方《外台秘要》
  21. 射（音夜）干《证类本草》
  22. 射工伤《医宗金鉴》
  23. 社生篇《外经微言》
  24. 射工中人疮《圣济总录》
  25. 社交敏感性障碍【疾病症状】
  26. 射鸡尾（图）【中药大全】
  27. 社交恐惧【疾病症状】
  28. 射精功能障碍【疾病大全】
  29. 社会获得性肺炎【疾病大全】
  30. 射精疼【疾病症状】
  1. 射干《本草便读》
  2. 射干《中药学》
  3. 射干《增广和剂局方药性总论》
  4. 射干《得配本草》
  5. 射干《名医别录》
  6. 射干《本草从新》
  7. 射干《本草分经》
  8. 射干《本经逢原》
  9. 射干《本草分经》
  10. 射干《本草求真》
  11. 射干《本草分经》
  12. 射干《医学入门》
  13. 射干《本草分经》
  14. 射干《冯氏锦囊秘录》
  15. 射干《本草择要纲目》
  16. 射干《本草易读》
  17. 射干《本草撮要》
  18. 射干《本草备要》
  19. 射干《药性切用》
  20. 射干《汤液本草》
  21. 射干《本草乘雅半偈》
  22. 射干《本草衍义》
  23. 射干《滇南本草》
  24. 射干《吴普本草》
  25. 射干《本草图经》
  26. 射干《新修本草》
  27. 射干（射音夜）《本草新编》
  28. 射干《本草经集注》
  29. 射干茶《茶饮保健》
  30. 射干《中药炮制》
  31. 射干煎《备急千金要方》


常山_《本草便读》_中医本草_【岐黄之术】

常山

常山

  • 上一页
  • 目录
  • 相关
  • 下一页

常山 （图）

服之吐利．劫肝胃蕴蓄之痰．味则苦辛．截 疟稽留之病．苗名蜀漆．宣发多功．气属腥寒．虚羸当禁．（常山辛苦性寒．有腥气．入肝胃．劫痰蠲饮．能吐能利．或痰在上膈．或生用多用．或与甘草同用则吐．或痰饮在下．须同大黄并用．否则大便点滴而下．如痢者然．总之常山瞑眩之药．不可妄用．惟截疟用之者．以疟必有老痰宿饮留聚其间．故用此劫剂耳．蜀漆即常山苗．性味主治相同．但宣发之功较胜．亦根与苗略异耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：射干
  • 当前页：常山
  • 下一页：藜芦
<<< 返回本书目录
  1. 常山《本草纲目》图文版
  2. 常山【中药大全】
  3. 常山《证类本草》
  4. 常山，蜀漆《本草纲目》完整版
  5. 常山《瘴疟指南》
  6. 常山白虎汤【方剂大全】
  7. 常山《药笼小品》
  8. 常山草果饮【方剂大全】
  9. 常山《药鉴》
  10. 常山柴胡汤【方剂大全】
  11. 常山《轩岐救正论》
  12. 常山锉散【方剂大全】
  13. 常山《雷公炮炙论》
  14. 常山大黄汤【方剂大全】
  15. 常山《本草择要纲目》
  16. 常山豆【方剂大全】
  17. 常山《本草易读》
  18. 常山甘草饮【方剂大全】
  19. 常山《本草崇原》
  20. 常山桂心丸【方剂大全】
  21. 常山《本草乘雅半偈》
  22. 常山煎酒【方剂大全】
  23. 常染色体隐性遗传性脑动脉病及动脉硬化伴皮质下梗死及白质脑病【疾病大全】
  24. 常山解《医学衷中参西录》
  25. 常染色体显性多囊肾【疾病大全】
  26. 常山酒【方剂大全】
  27. 常染色体畸变【疾病症状】
  28. 常山七宝饮【方剂大全】
  29. 常年性鼻炎【疾病大全】
  30. 常山散【方剂大全】
  1. 常山《本草便读》
  2. 常山《本草崇原》
  3. 常山《增广和剂局方药性总论》
  4. 常山《轩岐救正论》
  5. 常山《本草分经》
  6. 常山《得配本草》
  7. 常山《本草择要纲目》
  8. 常山《本草从新》
  9. 常山《本草撮要》
  10. 常山《本经逢原》
  11. 常山《外科全生集》
  12. 常山《本草求真》
  13. 常山《药性切用》
  14. 常山《顾松园医镜》
  15. 常山《药鉴》
  16. 常山《证类本草》
  17. 常山《瘴疟指南》
  18. 常山《医学入门》
  19. 常山《本草乘雅半偈》
  20. 常山《本草易读》
  21. 常山（甜茶）《中药学》
  22. 常山《本草蒙筌》
  23. 常山解《医学衷中参西录》
  24. 常山《本草备要》
  25. 常山散《儒门事亲》
  26. 常山《本草衍义》
  27. 常山太守马灌酒《备急千金要方》
  28. 常山《中药炮制》
  29. 常山阎明广序《普济方·针灸》
  30. 常山《玉楸药解》
  31. 常山饮《冯氏锦囊秘录》


藜芦_《本草便读》_中医本草_【岐黄之术】

藜芦

藜芦

  • 上一页
  • 目录
  • 相关
  • 下一页

藜芦（图）

辛苦大寒．沉阴有毒．专司涌吐．能宣胸胃之风痰．善杀蛊虫．且愈肺脾之癣疥．（藜芦其芦有黑皮包之．其根如葱．辛苦大寒．有毒．入肺胃．入口即吐．凡风痰在膈．以及蛊毒等证．与夫癫痫不愈．久疟久哮者．皆可用之取吐．又能吹鼻取嚏．外敷疥癣．亦瞑眩之药耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：常山
  • 当前页：藜芦
  • 下一页：茹
<<< 返回本书目录
  1. 藜芦《本草纲目》图文版
  2. 藜芦【中药大全】
  3. 藜芦《证类本草》
  4. 藜芦粉【方剂大全】
  5. 藜芦《药笼小品》
  6. 藜芦敷方【方剂大全】
  7. 藜芦《神农本草经百种录》
  8. 藜芦膏【方剂大全】
  9. 藜芦《雷公炮炙论》
  10. 藜芦软膏【方剂大全】
  11. 藜芦《本草易读》
  12. 藜芦散【方剂大全】
  13. 藜芦《本草图经》
  14. 藜芦汤【方剂大全】
  15. 藜芦《本草崇原》
  16. 藜芦丸【方剂大全】
  17. 藜芦《本草乘雅半偈》
  18. 藜实【中药大全】
  19. 藜芦《本草纲目》完整版
  20. 藜香散【方剂大全】
  21. 藜茎【中药大全】
  22. 黧黑斑【疾病大全】
  23. 藜【中药大全】
  24. 黧黑皯〔黑曾〕《医宗金鉴》
  25. 藜《本草纲目》图文版
  26. 蠡（音礼）实《证类本草》
  27. 藜《本草纲目》完整版
  28. 蠡（音礼）鱼《证类本草》
  29. 篱天剑【中药大全】
  30. 蠡沟穴【下肢内侧穴位】
  1. 藜芦《本草便读》
  2. 藜芦《本草崇原》
  3. 藜芦《增广和剂局方药性总论》
  4. 藜芦《中药学》
  5. 藜芦《名医别录》
  6. 藜芦《得配本草》
  7. 藜芦《本草分经》
  8. 藜芦《本草从新》
  9. 藜芦《本草撮要》
  10. 藜芦《本经逢原》
  11. 藜芦《本草乘雅半偈》
  12. 藜芦《本草求真》
  13. 藜芦《本草图经》
  14. 藜芦《证类本草》
  15. 藜芦甘草汤《圆运动的古中医学》
  16. 藜芦《医学入门》
  17. 藜芦甘草汤《金匮悬解》
  18. 藜芦《冯氏锦囊秘录》
  19. 藜芦甘草汤方（缺）《医宗金鉴》
  20. 藜芦《本草易读》
  21. 藜芦膏《备急千金要方》
  22. 藜芦《本草蒙筌》
  23. 藜芦膏《备急千金要方》
  24. 藜芦《本草备要》
  25. 藜芦根《药性切用》
  26. 藜芦《本草衍义》
  27. 藜芦丸《备急千金要方》
  28. 藜芦《吴普本草》
  29. 藜芦丸《备急千金要方》
  30. 藜芦《神农本草经百种录》
  31. 藜芦中毒《中医词典》


茹_《本草便读》_中医本草_【岐黄之术】

茹

茹

  • 上一页
  • 目录
  • 相关
  • 下一页

茹（图）

散瘀积之稽留．乌 茹．经方有法．达肝家之脉络．辛咸寒毒．风癞兼宜．（ 茹即茹．其根皮黄色．肉带黑色．折之有汁出．辛咸寒毒．入肝经．宣通脉络中瘀血．血行风自灭．故本经又称其能治大风．又能杀疥虫．排脓血．蚀恶肉．除症瘕．然寒毒之品．亦非可常用之物也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藜芦
  • 当前页：茹
  • 下一页：续随子
<<< 返回本书目录
  1. 茹《本草图经》
  2. 茹淡论《格致余论》
  3. 茹《本草纲目》完整版
  4. 薷苓清暑汤【方剂大全】
  5. 如长脉《轩岐救正论》
  6. 薷苓汤【方剂大全】
  7. 如鱼脑【方剂主治】
  8. 濡（阴）《濒湖脉学》
  9. 如意线方《毓麟验方》
  10. 濡肠汤【方剂大全】
  11. 如意丸【方剂大全】
  12. 濡肠丸【方剂大全】
  13. 如意通圣散【方剂大全】
  14. 濡肠饮【方剂大全】
  15. 如意酒【方剂大全】
  16. 濡脉《脉理求真》
  17. 如意金黄散【方剂大全】
  18. 濡脉【疾病症状】
  19. 如意黑白散【方剂大全】
  20. 濡脉（阴中之阳）《诊家正眼》
  21. 如意丹《毓麟验方》
  22. 濡脉（阴中之阴）《脉诀汇辨》
  23. 如意草【中药大全】
  24. 濡脉指法主病《脉诀乳海》
  25. 如意草《滇南本草》
  26. 濡木饮【方剂大全】
  27. 如弦脉《轩岐救正论》
  28. 濡弱二脉辨《读医随笔》
  29. 如细脉《轩岐救正论》
  30. 濡弱芤伏牢革诸脉歌《医宗金鉴》
  1. 茹《本草便读》
  2. 茹《得配本草》
  3. 茹《名医别录》
  4. 茹《本草从新》
  5. 茹《本草分经》
  6. 茹《本经逢原》
  7. 茹《本草撮要》
  8. 茹《冯氏锦囊秘录》
  9. 茹《本草图经》
  10. 茹《本草蒙筌》
  11. 茹淡论《格致余论》
  12. 茹《本草备要》
  13. 茹膏《备急千金要方》
  14. 茹《本草衍义》
  15. 儒医《轩岐救正论》
  16. 茹《新修本草》
  17. 濡《痰火点雪》
  18. 茹《本草经集注》
  19. 濡《三指禅》
  20. 茹《千金翼方》
  21. 濡（阴）《濒湖脉学》
  22. 如智散《博济方》
  23. 濡化《中医词典》
  24. 如长脉《轩岐救正论》
  25. 濡脉《中医名词词典》
  26. 如银障症《中医词典》
  27. 濡脉《中医词典》
  28. 如银内障证《中医词典》
  29. 濡脉《脉理求真》
  30. 如意线方《毓麟验方》
  31. 濡脉（阴中之阳）《诊家正眼》


续随子_《本草便读》_中医本草_【岐黄之术】

续随子

续随子

  • 上一页
  • 目录
  • 相关
  • 下一页

续随子（图）

性禀辛温．气滞血瘀能荡涤．质原毒厉．水停积结尽消除．所入者肝肺二肠．所利者疫邪浊恶．（续随子一名千金子．辛温有毒．入肝肺二经．下水破血．利大肠．治蛊毒．服之即泻．能下一切滞浊恶物．然用之不当．损人最速．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茹
  • 当前页：续随子
  • 下一页：玉簪花根
<<< 返回本书目录
  1. 续随子《本草纲目》图文版
  2. 续随子茎中白汁【中药大全】
  3. 续随子《证类本草》
  4. 续随子叶【中药大全】
  5. 续随子《本草易读》
  6. 续序《痧胀玉衡》
  7. 续随子《本草图经》
  8. 续养生论《苏沈良方》
  9. 续随子《本草乘雅半偈》
  10. 续印《产科心法》之缘起《评注产科心法》
  11. 续随子《本草纲目》完整版
  12. 续增小儿伤寒《医学纲目》
  13. 续嗣降生丹【方剂大全】
  14. 续增治法《针灸大成》
  15. 续伤寒通论《医学纲目》
  16. 续治诸症《疠疡机要》
  17. 续命汤（金匮名古今录验续命汤）《张氏医通》
  18. 续肿胀论《古今医彻》
  19. 续命汤【方剂大全】
  20. 续诸疮验方《万氏秘传片玉心书》
  21. 续命风引汤【方剂大全】
  22. 蓄《本草纲目》完整版
  23. 续论《时方妙用》
  24. 蓄《本草乘雅半偈》
  25. 续论《时方妙用》
  26. 蓄《本草崇原》
  27. 续刊伤寒金镜录原序《敖氏伤寒金镜录》
  28. 蓄《本草思辨录》
  29. 续筋接骨酒【方剂大全】
  30. 蓄《本草图经》
  1. 续随子《本草便读》
  2. 续随子《中药学》
  3. 续随子《增广和剂局方药性总论》
  4. 续随子《本草从新》
  5. 续随子《本草分经》
  6. 续随子《本经逢原》
  7. 续随子《药性切用》
  8. 续随子《本草求真》
  9. 续随子《本草乘雅半偈》
  10. 续随子《证类本草》
  11. 续随子《本草图经》
  12. 续随子《医学入门》
  13. 续随子丸《仁术便览》
  14. 续随子《冯氏锦囊秘录》
  15. 续添《医学启源》
  16. 续随子《本草易读》
  17. 续序《痧胀玉衡》
  18. 续随子《本草蒙筌》
  19. 续养生论《苏沈良方》
  20. 续随子《本草备要》
  21. 续印《产科心法》之缘起《评注产科心法》
  22. 续随子《本草纲目》
  23. 续增斑《医学纲目》
  24. 续伤寒通论《医学纲目》
  25. 续增妊娠伤寒《医学纲目》
  26. 续命煮散《妇人大全良方》
  27. 续增小儿伤寒《医学纲目》
  28. 续命煮散《备急千金要方》
  29. 续增哑《医学纲目》
  30. 续命汤加紫苏陈皮方《医方考》
  31. 续治诸症《疠疡机要》


玉簪花根_《本草便读》_中医本草_【岐黄之术】

玉簪花根

玉簪花根

  • 上一页
  • 目录
  • 相关
  • 下一页

消肿软坚功至速．取牙有毒味辛寒．（玉簪花根辛寒有毒．入肾．软坚消肿．下骨哽．取虫牙．故方士取牙方中多用之．但最易损齿．用之宜慎耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：续随子
  • 当前页：玉簪花根
  • 下一页：急性子
<<< 返回本书目录
  1. 玉簪花【中药大全】
  2. 玉簪花根【中药大全】
  3. 玉簪根【中药大全】
  4. 玉簪叶【中药大全】
  5. 玉簪【中药大全】
  6. 玉真散【方剂大全】
  7. 玉簪《本草纲目》图文版
  8. 玉真汤【方剂大全】
  9. 玉簪《本草易读》
  10. 玉真丸【方剂大全】
  11. 玉簪《本草纲目》完整版
  12. 玉枕疽《医宗金鉴》
  13. 玉翳浮满外障《秘传眼科龙木论》
  14. 玉枕穴【头部背面穴位】
  15. 玉翳浮满歌《医宗金鉴》
  16. 玉芝圆【方剂大全】
  17. 玉翳浮满歌《眼科心法要诀》
  18. 玉竹【中药大全】
  19. 玉翳浮瞒《银海精微》
  20. 玉竹钩藤汤【方剂大全】
  21. 玉益酒【方剂大全】
  22. 玉竹饮子【方剂大全】
  23. 玉液圆【方剂大全】
  24. 玉竹粥【方剂大全】
  25. 玉液汤【方剂大全】
  26. 玉竹猪心《保健药膳》
  27. 玉液汤《医学衷中参西录》
  28. 玉竹猪心【方剂大全】
  29. 玉液散【方剂大全】
  30. 玉烛散【方剂大全】
  1. 玉簪花根《本草便读》
  2. 玉簪根《本经逢原》
  3. 玉贞散《救伤秘旨》
  4. 玉簪根《玉楸药解》
  5. 玉真散《外科理例》
  6. 玉簪《药性切用》
  7. 玉真散《仁术便览》
  8. 玉簪《本草分经》
  9. 玉真散《是斋百一选方》
  10. 玉簪《得配本草》
  11. 玉真散《普济本事方》
  12. 玉簪《本草从新》
  13. 玉真汤《太平惠民和剂局方》
  14. 玉簪《本草易读》
  15. 玉真丸《妇人大全良方》
  16. 玉簪《本草纲目》
  17. 玉真丸《普济本事方》
  18. 玉英《名医别录》
  19. 玉枕《针灸大成》
  20. 玉英《证类本草》
  21. 玉枕《中医词典》
  22. 玉英《新修本草》
  23. 玉枕《针灸学》
  24. 玉英《中医词典》
  25. 玉枕疽《中医词典》
  26. 玉英《千金翼方》
  27. 玉枕疽《医宗金鉴》
  28. 玉翳遮睛《中医词典》
  29. 玉枕疽《外科心法要诀》
  30. 玉翳浮满外障《秘传眼科龙木论》
  31. 玉芝茶《茶饮保健》


急性子_《本草便读》_中医本草_【岐黄之术】

急性子

急性子

  • 上一页
  • 目录
  • 相关
  • 下一页

透骨软坚．当知味苦性温．毒能消积．催生滑窍．须识行瘀化哽．降可宽喉．（急性子即凤仙子．色黑．苦温．入肾．凡子皆降．此子降性尤急．故名．透骨软坚．催生滑窍．考其性能入血分．行瘀降气．故能治大人噎膈．小儿痞积等证．又能辟虫．以此草虫不蛀．蜂蝶不过．其为有毒可知．似不宜于服食耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玉簪花根
  • 当前页：急性子
  • 下一页：风茄花
<<< 返回本书目录
  1. 急性中耳炎《百病自测》
  2. 急性子【中药大全】
  3. 急性中毒性脑炎【疾病大全】
  4. 急性子宫内膜炎【疾病大全】
  5. 急性中毒的急救原则与技术《现代院外急救手册》
  6. 急性子洗剂【方剂大全】
  7. 急性中毒病历《病历书写规范》
  8. 急性纵隔炎【疾病大全】
  9. 急性中毒《急诊医学》
  10. 急性左侧心力衰竭【疾病大全】
  11. 急性脂肪皮肤硬化症【疾病大全】
  12. 急欲乳《张氏医通》
  13. 急性支气管炎《家庭医学百科-医疗康复篇》
  14. 急欲乳不能食《小儿药证直诀》
  15. 急性早幼粒细胞白血病【疾病大全】
  16. 急诊的输血问题《急诊医学》
  17. 急性杂合性白血病【疾病大全】
  18. 急诊心律失常的诊治《急诊医学》
  19. 急性右侧心力衰竭【疾病大全】
  20. 急诊医学概论《急诊医学》
  21. 急性硬脑膜下血肿【疾病大全】
  22. 急证急攻《温疫论》
  23. 急性硬脑膜外血肿【疾病大全】
  24. 急症之疗治《儿科要略》
  25. 急性应激反应【疾病大全】
  26. 急支糖浆【方剂大全】
  27. 急性阴道感染【疾病症状】
  28. 急治法《石室秘录》
  29. 急性意识障碍acute disturbance of consicousness《神经精神疾病诊断学》
  30. 急治门《奇方类编》
  1. 急性子《本草便读》
  2. 急性子《得配本草》
  3. 急性左心衰竭《急诊医学》
  4. 急性中耳炎《百病自测》
  5. 急性作用《预防医学》
  6. 急性中毒的诊疗原则《急诊医学》
  7. 急欲乳《张氏医通》
  8. 急性中毒的急救原则与技术《现代院外急救手册》
  9. 急欲乳不能食《小儿药证直诀》
  10. 急性中毒病历《病历书写规范》
  11. 急躁《医林改错》
  12. 急性中毒《急诊医学》
  13. 急则治标《中医词典》
  14. 急性智齿冠周炎和急性牙髓炎，尖周炎的鉴别《口腔科学》
  15. 急则治标，缓则治本《中医名词词典》
  16. 急性支气管炎《家庭医学百科-医疗康复篇》
  17. 急者缓之《中医名词词典》
  18. 急性再生障碍性贫血（急性再障）《急诊医学》
  19. 急者缓之《中医词典》
  20. 急性右心衰竭《急诊医学》
  21. 急诊《家庭医学百科-家庭护理篇》
  22. 急性右心衰竭《急诊医学》
  23. 急诊处理《急诊医学》
  24. 急性右心衰竭《急诊医学》
  25. 急诊的输血问题《急诊医学》
  26. 急性应激障碍《默克家庭诊疗手册》
  27. 急诊时需输血治疗的几种主要病症《急诊医学》
  28. 急性意识障碍《神经精神疾病诊断学》
  29. 急诊手术前的准备《外科学总论》
  30. 急性胰腺炎的急救《现代院外急救手册》
  31. 急诊心律失常的诊治《急诊医学》


风茄花_《本草便读》_中医本草_【岐黄之术】

风茄花

风茄花

  • 上一页
  • 目录
  • 相关
  • 下一页

服食如麻．可止疮疡疼痛．辛温大毒．能宣痹着寒哮．（风茄花一名曼陀罗花．味辛性温．入肺．有大毒．主治大风顽痹一切诸痛．研末热酒冲服五分．令人发麻．昏昏如醉．割疮火炙．不知痛也．至于服之令人癫狂．则亦未必耳．总之治病之药颇多．不必用此险恶之品也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：急性子
  • 当前页：风茄花
  • 下一页：闹羊花
<<< 返回本书目录
  1. 风牵斜《银海精微》
  2. 风丘疹【疾病症状】
  3. 风牵喎僻歌《医宗金鉴》
  4. 风犬伤（附蛇虫痛伤）《保婴撮要》
  5. 风牵偏外障《秘传眼科龙木论》
  6. 风热《圣济总录》
  7. 风牵偏视《中医眼科学》
  8. 风热《幼科推拿秘书》
  9. 风牵僻歌《眼科心法要诀》
  10. 风热《幼幼新书》
  11. 风牵睑出外障《秘传眼科龙木论》
  12. 风热【方剂主治】
  13. 风牵睑出歌《医宗金鉴》
  14. 风热（儿利）《冯氏锦囊秘录》
  15. 风牵睑出歌《眼科心法要诀》
  16. 风热不制之病《审视瑶函》
  17. 风牵出睑《银海精微》
  18. 风热不制之病《原机启微》
  19. 风气药酒【方剂大全】
  20. 风热疮《外科启玄》
  21. 风气痛膏【方剂大全】
  22. 风热疮《幼幼新书》
  23. 风气痛（附痿症、脱颏）《经验丹方汇编》
  24. 风热疮《中医外科学》
  25. 风气膏【方剂大全】
  26. 风热方《外台秘要》
  27. 风气跌扑膏药神方【方剂大全】
  28. 风热风症《保婴撮要》
  29. 风气草【中药大全】
  30. 风热感冒【中药主治】
  1. 风茄花《本草便读》
  2. 风牵斜《明目至宝》
  3. 风鳅候《巢氏病源补养宣导法》
  4. 风牵斜《银海精微》
  5. 风鳅手足不随候《巢氏病源补养宣导法》
  6. 风牵喎僻歌《医宗金鉴》
  7. 风龋《中医词典》
  8. 风牵偏外障《秘传眼科龙木论》
  9. 风犬伤（附蛇虫痛伤）《保婴撮要》
  10. 风牵偏视《中医眼科学》
  11. 风热《时病论歌括新编》
  12. 风牵偏视《中医名词词典》
  13. 风热《中医名词词典》
  14. 风牵僻歌《眼科心法要诀》
  15. 风热《圣济总录》
  16. 风牵睑出外障《秘传眼科龙木论》
  17. 风热《时病论歌括新编》
  18. 风牵睑出歌《医宗金鉴》
  19. 风热《中医词典》
  20. 风牵睑出歌《眼科心法要诀》
  21. 风热《幼幼新书》
  22. 风牵睑出《明目至宝》
  23. 风热《明医指掌》
  24. 风牵睑出《中医词典》
  25. 风热《时病论》
  26. 风牵出睑《银海精微》
  27. 风热《幼科推拿秘书》
  28. 风牵出睑《中医词典》
  29. 风热（儿利）《冯氏锦囊秘录》
  30. 风牵㖞斜《中医词典》
  31. 风热不制之病《审视瑶函》


闹羊花_《本草便读》_中医本草_【岐黄之术】

闹羊花

闹羊花

  • 上一页
  • 目录
  • 相关
  • 下一页

痹痛风寒须审用．辛温毒烈勿轻投．（闹羊花一名羊踯躅．羊食之即踯躅而死．故又名羊不食草．辛温．有大毒．主治功用．与风茄花相似．虽古方治风痹瘫痪等疾．浸酒方中偶用之．然每每功未见而祸随之．岂可妄用乎．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风茄花
  • 当前页：闹羊花
  • 下一页：野狼毒
<<< 返回本书目录
  1. 闹狗药【中药大全】
  2. 闹羊花【中药大全】
  3. 脑卒中及相关疾病《默克家庭诊疗手册》
  4. 讷吃【疾病症状】
  5. 脑卒中和冠心病的预防和控制《预防医学》
  6. 讷吃stammering《神经精神疾病诊断学》
  7. 脑卒中的分布和危险因素《预防医学》
  8. 呢逆哕噫《伤寒心法要诀》
  9. 脑转移【疾病症状】
  10. 内八段锦《针灸大成》
  11. 脑蛛网膜炎【疾病大全】
  12. 内补当归建中汤【方剂大全】
  13. 脑蛛网膜下腔出血【疾病大全】
  14. 内补黄耆散【方剂大全】
  15. 脑猪囊尾蚴病【疾病大全】
  16. 内补黄耆汤【方剂大全】
  17. 脑肿疡、脑癌与脑病的治疗三例《中医之钥》
  18. 内补丸【方剂大全】
  19. 脑肿瘤《家庭医学百科-医疗康复篇》
  20. 内补五香丸【方剂大全】
  21. 脑震荡的急救《现代院外急救手册》
  22. 内补芎藭汤【方剂大全】
  23. 脑震荡【疾病大全】
  24. 内出血【疾病症状】
  25. 脑真菌性肉芽肿【疾病大全】
  26. 内出血【中药主治】
  27. 脑占位性病变【疾病症状】
  28. 内丹《外科启玄》
  29. 脑叶出血 【疾病症状】
  30. 内钓《医学入门》
  1. 闹羊花《本草便读》
  2. 脑卒中及相关疾病《默克家庭诊疗手册》
  3. 淖《中医词典》
  4. 脑卒中和冠心病的预防和控制《预防医学》
  5. 淖《中医词典》
  6. 脑卒中的分布和危险因素《预防医学》
  7. 淖泽《中医词典》
  8. 脑卒中《默克家庭诊疗手册》
  9. 淖泽《中医词典》
  10. 脑转耳鸣《中医词典》
  11. 讷吃《神经精神疾病诊断学》
  12. 脑转耳鸣《中医词典》
  13. 呢逆哕噫《伤寒心法要诀》
  14. 脑转《中医词典》
  15. 内《中医词典》
  16. 脑转《中医词典》
  17. 内《中医词典》
  18. 脑肿疡、脑癌与脑病的治疗三例《中医之钥》
  19. 内《明医指掌》
  20. 脑肿瘤《家庭医学百科-医疗康复篇》
  21. 内《万氏秘传外科心法》
  22. 脑肿瘤《默克家庭诊疗手册》
  23. 内、妇科腰痛《中医伤科按摩学》
  24. 脑蒸《中医词典》
  25. 内八段锦《针灸大成》
  26. 脑蒸《中医词典》
  27. 内八卦《中医词典》
  28. 脑震荡的急救《现代院外急救手册》
  29. 内八卦《中医词典》
  30. 脑长头大《中医词典》
  31. 内鼻散《三因极一病证方论》


野狼毒_《本草便读》_中医本草_【岐黄之术】

野狼毒

野狼毒

  • 上一页
  • 目录
  • 相关
  • 下一页

辛平苦毒．破僻积治蛊消瘀．阴蚀虫疮．有野狼牙煎熏洗涤．（野狼毒辛苦平．大毒．虽有破积杀虫逐痰行血之功．然毕竟非内服之品．只可外治虫癣等证．或洗或搽可也．野狼牙苦寒大毒．其根形如牙．本经虽有除热杀虫诸功．然亦如野狼毒之外用不宜内服也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：闹羊花
  • 当前页：野狼毒
  • 下一页：木部
<<< 返回本书目录
  1. 野狼毒《证类本草》
  2. 野狼毒膏《外科传薪集》
  3. 野狼毒《本草图经》
  4. 野狼毒根《本草崇原》
  5. 野狼毒《本草乘雅半偈》
  6. 野狼膏《本草纲目》完整版
  7. 野狼毒《本草纲目》完整版
  8. 野狼喉靥《本草纲目》完整版
  9. 野狼把草《本草纲目》完整版
  10. 野狼筋《本草纲目》完整版
  11. 野狼《本草纲目》完整版
  12. 野狼皮《本草纲目》完整版
  13. 野辣子【中药大全】
  14. 野狼掐翻《松峰说疫》
  15. 野辣烟【中药大全】
  16. 野狼肉《本草纲目》完整版
  17. 野辣蓼【中药大全】
  18. 野狼屎《本草纲目》完整版
  19. 野苦荬菜【中药大全】
  20. 野狼屎中骨《本草纲目》完整版
  21. 野苦梨根【中药大全】
  22. 野狼尾《本草纲目》完整版
  23. 野苦梨【中药大全】
  24. 野狼尾草《本草纲目》完整版
  25. 野苦瓜【中药大全】
  26. 野狼牙《本草纲目》完整版
  27. 野决明【中药大全】
  28. 野狼牙《本草乘雅半偈》
  29. 野菊煎剂【方剂大全】
  30. 野狼牙《药征续编》
  1. 野狼毒《本草便读》
  2. 野狼毒《得配本草》
  3. 野狼毒《增广和剂局方药性总论》
  4. 野狼毒《本经逢原》
  5. 野狼毒《名医别录》
  6. 野狼毒《证类本草》
  7. 野狼毒《本草乘雅半偈》
  8. 野狼毒《医学入门》
  9. 野狼毒《本草图经》
  10. 野狼毒《冯氏锦囊秘录》
  11. 野狼毒膏《外科传薪集》
  12. 野狼毒《本草蒙筌》
  13. 野狼毒根《本草崇原》
  14. 野狼毒《新修本草》
  15. 野狼毒散《备急千金要方》
  16. 野狼毒《本草经集注》
  17. 野狼毒丸《备急千金要方》
  18. 野狼毒《千金翼方》
  19. 野狼毒丸《博济方》
  20. 野狼跋子《名医别录》
  21. 野狼喉嗉皮《饮膳正要》
  22. 野狼跋子《证类本草》
  23. 野狼筋《证类本草》
  24. 野狼跋子《新修本草》
  25. 野狼杷草《证类本草》
  26. 野狼跋子《本草经集注》
  27. 野狼皮《饮膳正要》
  28. 野狼跋子《千金翼方》
  29. 野狼掐翻《松峰说疫》
  30. 野狼《本经逢原》
  31. 野狼肉《饮膳正要》


木部_《本草便读》_中医本草_【岐黄之术】

木部

木部

  • 上一页
  • 目录
  • 相关
  • 下一页

（李时珍曰．木者．五行之一也．性有宜土宜山原隰之不同．禀有或乔或香苞寓之殊异．是以坚脆美恶．同含太极之情．因之色味性形．各赋方宜之质．材充药品．业医者固当预悉其寒温．实备果疏．卫生者岂可不审其良毒也哉．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：野狼毒
  • 当前页：木部
  • 下一页：槐花
<<< 返回本书目录
  1. 木部《珍珠囊补遗药性赋》
  2. 木部（灌木 苞木 寓木类）《药性切用》
  3. 木部《玉楸药解》
  4. 木部（灌木类二十种）《得配本草》
  5. 木部《幼幼新书》
  6. 木部（乔木类）《药性切用》
  7. 木部《汤液本草》
  8. 木部（乔木类二十七种）《得配本草》
  9. 木部《普济方·针灸》
  10. 木部（香木类）《药性切用》
  11. 木部《秘传眼科龙木论》
  12. 木部（香木类二十一种）《得配本草》
  13. 木部《雷公炮制药性解》
  14. 木部（寓木类六种）《得配本草》
  15. 木部《海药本草》
  16. 木部上品《千金翼方》
  17. 木部《顾松园医镜》
  18. 木部下品《千金翼方》
  19. 木部《古今医统大全》
  20. 木部中品《千金翼方》
  21. 木部《冯氏锦囊秘录》
  22. 木乘土《临证指南医案》
  23. 木部《本草蒙筌》
  24. 木乘土《也是山人医案》
  25. 木部《本草纲目》
  26. 木村网状肢端色素沉着【疾病大全】
  27. 木部《本草撮要》
  28. 木达地黄【中药大全】
  29. 木部《本草便读》
  30. 木大力王【中药大全】
  1. 木部《本草便读》
  2. 木部《普济方·针灸》
  3. 木部《秘传眼科龙木论》
  4. 木部《幼幼新书》
  5. 木部《珍珠囊补遗药性赋》
  6. 木部《古今医统大全》
  7. 木部上品《千金翼方》
  8. 木鳖子仁《本草择要纲目》
  9. 木部下品《千金翼方》
  10. 木鳖子膏《是斋百一选方》
  11. 木部中品《千金翼方》
  12. 木鳖子《本草图经》
  13. 木车茶《茶饮保健》
  14. 木鳖子《本草乘雅半偈》
  15. 木乘土《临证指南医案》
  16. 木鳖子《药性切用》
  17. 木乘土《也是山人医案》
  18. 木鳖子《本草撮要》
  19. 木痴成疮《急救广生集》
  20. 木鳖子《本草分经》
  21. 木痴成疮《奇方类编》
  22. 木鳖子《增广和剂局方药性总论》
  23. 木蠹《证类本草》
  24. 木鳖子《本草便读》
  25. 木耳《本草纲目》
  26. 木鳖子《得配本草》
  27. 木耳《饮膳正要》
  28. 木鳖子《本草从新》
  29. 木耳《饮食须知》
  30. 木鳖子《本经逢原》
  31. 木耳《本草求真》


槐花_《本草便读》_中医本草_【岐黄之术】

槐花

槐花

  • 上一页
  • 目录
  • 相关
  • 下一页

槐花 （图）

禀天地阴凝之气．凉血清肝．除下焦湿热之邪．祛风疗痔．虚寒当戒．角则降且通肠．酸苦宜知．花可散而达表．（槐花花与实性味虽同．主治略异．花色黄质轻．能入手足阳明血分．凉而带散．故治肠风痔漏之外．又能治痈疽毒疮．皮肤风湿等证．槐角则所结之子也．色紫质重．但入肝与大肠．下降之力为多．故治肠风痔漏之外．兼治崩带下血．由于下焦血分有热者．皆可用之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木部
  • 当前页：槐花
  • 下一页：黄柏
<<< 返回本书目录
  1. 槐花《证类本草》
  2. 槐花【中药大全】
  3. 槐花《本草经解》
  4. 槐花丹【方剂大全】
  5. 槐花《本草崇原》
  6. 槐花当归散【方剂大全】
  7. 槐花《本草纲目》完整版
  8. 槐花金银酒【方剂大全】
  9. 槐根【中药大全】
  10. 槐花酒《景岳全书》
  11. 槐肤酒【方剂大全】
  12. 槐花酒【方剂大全】
  13. 槐耳丸【方剂大全】
  14. 槐花散《汤头歌诀》
  15. 槐耳汤【方剂大全】
  16. 槐花散【方剂大全】
  17. 槐耳散【方剂大全】
  18. 槐花汤【方剂大全】
  19. 槐耳【中药大全】
  20. 槐花丸【方剂大全】
  21. 槐耳《本草纲目》完整版
  22. 槐花消痔汤【方剂大全】
  23. 槐萼散【方剂大全】
  24. 槐花饮【方剂大全】
  25. 槐蛾散【方剂大全】
  26. 槐花枳壳散【方剂大全】
  27. 槐鹅散【方剂大全】
  28. 槐花子《药笼小品》
  29. 槐豆散【方剂大全】
  30. 槐黄散【方剂大全】
  1. 槐花《本草便读》
  2. 槐花《中药学》
  3. 槐花《本草经解》
  4. 槐花《本经逢原》
  5. 槐花《本草撮要》
  6. 槐花《顾松园医镜》
  7. 槐花《本草崇原》
  8. 槐花《证类本草》
  9. 槐花（附槐米、槐角）《中药炮制》
  10. 槐花《医学入门》
  11. 槐花酒《景岳全书》
  12. 槐花《汤液本草》
  13. 槐花酒《医学入门》
  14. 槐花《本草衍义》
  15. 槐花酒《外科理例》
  16. 槐蛾《本草易读》
  17. 槐花酒《仁术便览》
  18. 槐茶《医学入门》
  19. 槐花散《冯氏锦囊秘录》
  20. 槐白皮膏《太平惠民和剂局方》
  21. 槐花散《妇人大全良方》
  22. 槐白皮《本草易读》
  23. 槐花散《医方考》
  24. 槐、槐角、槐花《滇南本草》
  25. 槐花散《外科理例》
  26. 槐《本草择要纲目》
  27. 槐花散《仁术便览》
  28. 槐《本草纲目》
  29. 槐花散《明目至宝》
  30. 淮阴胡少泉令郎梦遗令爱发热咳嗽又友人奇疾《孙文垣医案》
  31. 槐花散《医方论》


黄柏_《本草便读》_中医本草_【岐黄之术】

黄柏

黄柏

  • 上一页
  • 目录
  • 相关
  • 下一页

苦寒坚肾．泻相火以制阳光．辛燥入阴．除湿热而安下部．（黄柏其质虽皮．其气味皆苦寒沉降．故独入肾与膀胱．清泄下焦湿火．而安肾水．至所以治口疮．清肺部上焦之热者．即用皮意．究非专治之药．虽清上而仍赖其降下耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：槐花
  • 当前页：黄柏
  • 下一页：杜仲
<<< 返回本书目录
  1. 黄柏《长沙药解》
  2. 黄柏【中药大全】
  3. 黄柏《药笼小品》
  4. 黄柏苍术汤【方剂大全】
  5. 黄柏《药鉴》
  6. 黄柏当归汤【方剂大全】
  7. 黄柏《本草择要纲目》
  8. 黄柏膏【方剂大全】
  9. 黄柏《本草易读》
  10. 黄柏黑散【方剂大全】
  11. 黄柏《本草新编》
  12. 黄柏红升散【方剂大全】
  13. 黄柏《本草思辨录》
  14. 黄柏煎【方剂大全】
  15. 黄柏《本草经解》
  16. 黄柏煎丸【方剂大全】
  17. 黄柏《本草崇原》
  18. 黄柏浆【方剂大全】
  19. 黄白茵陈汤【方剂大全】
  20. 黄柏酒【方剂大全】
  21. 黄白丸【方剂大全】
  22. 黄柏蜜【方剂大全】
  23. 黄白术肉桂《瘴疟指南》
  24. 黄柏皮散【方剂大全】
  25. 黄白色黏痰有水果味【疾病症状】
  26. 黄柏皮汤【方剂大全】
  27. 黄白散【方剂大全】
  28. 黄柏散【方剂大全】
  29. 黄白牛车散【方剂大全】
  30. 黄柏升麻汤【方剂大全】
  1. 黄柏《本草便读》
  2. 黄柏《本草崇原》
  3. 黄柏《本草经解》
  4. 黄柏《本草思辨录》
  5. 黄柏《本草分经》
  6. 黄柏《中药学》
  7. 黄柏《本草分经》
  8. 黄柏《本经逢原》
  9. 黄柏《本草择要纲目》
  10. 黄柏《本草新编》
  11. 黄柏《本草害利》
  12. 黄柏《本草求真》
  13. 黄柏《本草害利》
  14. 黄柏《顾松园医镜》
  15. 黄柏《本草撮要》
  16. 黄柏《医学入门》
  17. 黄柏《药鉴》
  18. 黄柏《冯氏锦囊秘录》
  19. 黄柏《珍珠囊补遗药性赋》
  20. 黄柏《本草易读》
  21. 黄柏茶《茶饮保健》
  22. 黄柏《本草备要》
  23. 黄柏膏《中医词典》
  24. 黄柏《汤液本草》
  25. 黄柏膏《仁术便览》
  26. 黄柏《中药炮制》
  27. 黄柏酒《医学入门》
  28. 黄柏《长沙药解》
  29. 黄柏木《增广和剂局方药性总论》
  30. 黄柏《药笼小品》
  31. 黄柏散《儒门事亲》


杜仲_《本草便读》_中医本草_【岐黄之术】

杜仲

杜仲

  • 上一页
  • 目录
  • 相关
  • 下一页

杜仲 （图）

气温而浓．味甘且辛．益肾培肝．腰膝虚疼用取治．除寒胜湿．筋皮连续类相求．（杜仲其树一名木绵．杜仲即其皮也．折之有丝不断．色紫独入肝经．味辛甘而温．善祛逐下焦寒湿．邪去则肝得温养．以遂其生发之性．乙癸同源．子实则母不虚．故又能补肾也．须知杜仲祛邪之力有余．补养之功不足耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄柏
  • 当前页：杜仲
  • 下一页：芜荑
<<< 返回本书目录
  1. 杜仲《本草纲目》图文版
  2. 杜仲【中药大全】
  3. 杜仲《证类本草》
  4. 杜仲爆羊腰【方剂大全】
  5. 杜仲《药笼小品》
  6. 杜仲独活汤【方剂大全】
  7. 杜仲《药鉴》
  8. 杜仲浸酒【方剂大全】
  9. 杜仲《神农本草经百种录》
  10. 杜仲浸酒方【方剂大全】
  11. 杜仲《雷公炮炙论》
  12. 杜仲酒【方剂大全】
  13. 杜仲《本草择要纲目》
  14. 杜仲木香散【方剂大全】
  15. 杜仲《本草易读》
  16. 杜仲皮《本草纲目》完整版
  17. 杜仲《本草新编》
  18. 杜仲散【方剂大全】
  19. 杜仲《本草图经》
  20. 杜仲汤【方剂大全】
  21. 杜仲《本草思辨录》
  22. 杜仲藤【中药大全】
  23. 杜仲《本草经解》
  24. 杜仲藤叶【中药大全】
  25. 杜仲《本草崇原》
  26. 杜仲丸【方剂大全】
  27. 杜仲《本草乘雅半偈》
  28. 杜仲威灵仙散【方剂大全】
  29. 杜仲《本草纲目》完整版
  30. 杜仲芽《本草纲目》完整版
  1. 杜仲《本草便读》
  2. 杜仲《本草崇原》
  3. 杜仲《本草经解》
  4. 杜仲《本草思辨录》
  5. 杜仲《增广和剂局方药性总论》
  6. 杜仲《中药学》
  7. 杜仲《名医别录》
  8. 杜仲《得配本草》
  9. 杜仲《本草分经》
  10. 杜仲《本草从新》
  11. 杜仲《本草分经》
  12. 杜仲《本经逢原》
  13. 杜仲《本草择要纲目》
  14. 杜仲《本草新编》
  15. 杜仲《本草害利》
  16. 杜仲《本草求真》
  17. 杜仲《本草撮要》
  18. 杜仲《顾松园医镜》
  19. 杜仲《外科全生集》
  20. 杜仲《证类本草》
  21. 杜仲《药鉴》
  22. 杜仲《医学入门》
  23. 杜仲《珍珠囊补遗药性赋》
  24. 杜仲《冯氏锦囊秘录》
  25. 杜仲《本草乘雅半偈》
  26. 杜仲《本草易读》
  27. 杜仲《本草图经》
  28. 杜仲《本草蒙筌》
  29. 杜仲茶《茶饮保健》
  30. 杜仲《本草备要》
  31. 杜仲酒《备急千金要方》


芜荑_《本草便读》_中医本草_【岐黄之术】

芜荑

芜荑

  • 上一页
  • 目录
  • 相关
  • 下一页

治肺经虫积疳痨．辛平无毒．去子脏风邪垢腻．洗服均良．（芜荑其树类榆．结实似榆荚．一名 树．芜荑即其子也．辛平臭膻．入肺与大肠．专杀诸虫．除一切郁热垢腻．以杜其生虫之源耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杜仲
  • 当前页：芜荑
  • 下一页：浓朴
<<< 返回本书目录
  1. 芜荑《本草纲目》图文版
  2. 芜荑【中药大全】
  3. 芜荑《证类本草》
  4. 芜荑酱《本草纲目》完整版
  5. 芜荑《药笼小品》
  6. 芜荑酱【中药大全】
  7. 芜荑《本草择要纲目》
  8. 芜荑散《小儿药证直诀》
  9. 芜荑《本草图经》
  10. 吴《古今医统大全》
  11. 芜荑《本草崇原》
  12. 吴媪肺痹《程杏轩医案》
  13. 芜荑《本草乘雅半偈》
  14. 吴北海令政经行四肢累累发块红紫《孙文垣医案》
  15. 芜荑《本草纲目》完整版
  16. 吴比部公子眼病（有发明）《孙文垣医案》
  17. 芜菁子【中药大全】
  18. 吴别驾勉斋翁体丰腴连跌而口眼歪邪左手足不能动《孙文垣医案》
  19. 芜菁及芦菔《证类本草》
  20. 吴春麓仪曹不寐眩晕《程杏轩医案》
  21. 芜菁花【中药大全】
  22. 吴大柱史安节公脾肺二经有痰火中焦有湿热流于膀胱为淋浊《孙文垣医案》
  23. 芜菁甘蓝子【中药大全】
  24. 吴东渠疟后虚惫《孙文垣医案》
  25. 芜菁【中药大全】
  26. 吴东星先生杨梅风毒（有发明）《孙文垣医案》
  27. 芜菁《本草纲目》图文版
  28. 吴斗一原有肠风又感风邪发热多痰腹痛下痢《孙文垣医案》
  29. 芜菁《本草纲目》完整版
  30. 吴芳崖兄幼孙胎疟《程杏轩医案》
  1. 芜荑《本草便读》
  2. 芜荑《本草崇原》
  3. 芜荑《增广和剂局方药性总论》
  4. 芜荑《中药学》
  5. 芜荑《名医别录》
  6. 芜荑《得配本草》
  7. 芜荑《本草分经》
  8. 芜荑《本草从新》
  9. 芜荑《本草择要纲目》
  10. 芜荑《本经逢原》
  11. 芜荑《本草撮要》
  12. 芜荑《本草求真》
  13. 芜荑《本草乘雅半偈》
  14. 芜荑《顾松园医镜》
  15. 芜荑《本草图经》
  16. 芜荑《证类本草》
  17. 芜荑〈平〉《食疗本草》
  18. 芜荑《医学入门》
  19. 芜荑仁《药性切用》
  20. 芜荑《冯氏锦囊秘录》
  21. 芜荑散《小儿药证直诀》
  22. 芜荑《本草蒙筌》
  23. 吴《古今医统大全》
  24. 芜荑《本草衍义》
  25. 吴媪肺痹《程杏轩医案》
  26. 芜荑《本草衍义》
  27. 吴北海令政经行四肢累累发块红紫《孙文垣医案》
  28. 芜荑《海药本草》
  29. 吴比部公子眼病（有发明）《孙文垣医案》
  30. 芜荑《新修本草》
  31. 吴别驾勉斋翁体丰腴连跌而口眼歪邪左手足不能动《孙文垣医案》


浓朴_《本草便读》_中医本草_【岐黄之术】

浓朴

浓朴

  • 上一页
  • 目录
  • 相关
  • 下一页

浓朴（图）

辛能达表．解风寒外客之邪．苦可宣中．破脘腹内留之滞．阴凝湿聚．燥可蠲除．平胃宽胸．温能疏畅．（浓朴出川中．朴树之皮．其皮甚浓．故名．辛苦而温．性燥善散．入脾胃气分．逐湿宣中．散胸腹一切阴凝滞气．疏肌表一切风寒湿邪．温燥破气之品．虚人禁之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芜荑
  • 当前页：浓朴
  • 下一页：海桐皮
<<< 返回本书目录
  1. 浓朴《证类本草》
  2. 浓朴解《医学衷中参西录》
  3. 浓朴《药征》
  4. 浓朴生姜甘草半夏人参汤《伤寒寻源》
  5. 浓朴《药鉴》
  6. 浓朴温中《汤头歌诀》
  7. 浓朴《雷公炮炙论》
  8. 浓缩胆汁综合征【疾病大全】
  9. 浓朴《本草择要纲目》
  10. 脓包【疾病症状】
  11. 浓朴《本草易读》
  12. 脓包疮【疾病大全】
  13. 浓朴《本草新编》
  14. 脓包型痘痘【疾病症状】
  15. 浓朴《本草图经》
  16. 脓鼻涕增多且不易擤尽【疾病症状】
  17. 浓朴《本草思辨录》
  18. 脓毒性休克【疾病大全】
  19. 浓朴《本草经解》
  20. 脓毒性血栓【疾病症状】
  21. 浓朴《本草崇原》
  22. 脓毒性血症或多发性迁徙性脓肿【疾病症状】
  23. 浓朴《本草乘雅半偈》
  24. 脓毒症《家庭医学百科-医疗康复篇》
  25. 浓朴《本草纲目》完整版
  26. 脓毒症和菌血症【疾病大全】
  27. 浓腐之苔无寒症辨《察舌辨症新法》
  28. 脓耳门主论《疡医大全》
  29. 浓腐与浓腻不同辨《察舌辨症新法》
  30. 脓痱【疾病症状】
  1. 浓朴《本草便读》
  2. 浓朴《本草崇原》
  3. 浓朴《本草经解》
  4. 浓朴《本草思辨录》
  5. 浓朴《增广和剂局方药性总论》
  6. 浓朴《得配本草》
  7. 浓朴《名医别录》
  8. 浓朴《本草从新》
  9. 浓朴《本草分经》
  10. 浓朴《本经逢原》
  11. 浓朴《本草分经》
  12. 浓朴《本草新编》
  13. 浓朴《本草择要纲目》
  14. 浓朴《本草求真》
  15. 浓朴《本草害利》
  16. 浓朴《顾松园医镜》
  17. 浓朴《本草害利》
  18. 浓朴《证类本草》
  19. 浓朴《本草撮要》
  20. 浓朴《医学入门》
  21. 浓朴《外科全生集》
  22. 浓朴《冯氏锦囊秘录》
  23. 浓朴《药鉴》
  24. 浓朴《本草易读》
  25. 浓朴《珍珠囊补遗药性赋》
  26. 浓朴《本草蒙筌》
  27. 浓朴《药征》
  28. 浓朴《本草备要》
  29. 浓朴《本草乘雅半偈》
  30. 浓朴《汤液本草》
  31. 浓朴《本草图经》


海桐皮_《本草便读》_中医本草_【岐黄之术】

海桐皮

海桐皮

  • 上一页
  • 目录
  • 相关
  • 下一页

海桐皮（图）

味苦性平．治痹疾诸邪．羁留下部．循经达络．入肾肝血分．宣导沉 ．（海桐皮生南海山谷中．树似桐．其皮黄白色．有刺．故一名刺桐．苦平无毒．沉降下行．能入肝肾血分．循经达络．蠲除下焦风寒湿痹．为宣散之品耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浓朴
  • 当前页：海桐皮
  • 下一页：合欢
<<< 返回本书目录
  1. 海桐皮《证类本草》
  2. 海桐皮【中药大全】
  3. 海桐皮《药笼小品》
  4. 海桐皮煎【方剂大全】
  5. 海桐皮《本草图经》
  6. 海桐皮煎丸【方剂大全】
  7. 海桐木皮《本草纲目》完整版
  8. 海桐皮浸酒【方剂大全】
  9. 海桐煎【方剂大全】
  10. 海桐皮浸酒方【方剂大全】
  11. 海桐花【中药大全】
  12. 海桐皮酒【方剂大全】
  13. 海桐《本草纲目》图文版
  14. 海桐皮散【方剂大全】
  15. 海桐《本草纲目》完整版
  16. 海桐皮汤【方剂大全】
  17. 海通【中药大全】
  18. 海桐皮丸【方剂大全】
  19. 海铁树【中药大全】
  20. 海桐皮洗剂【方剂大全】
  21. 海獭《本草纲目》完整版
  22. 海桐散【方剂大全】
  23. 海松子【中药大全】
  24. 海桐树【中药大全】
  25. 海松子《本草纲目》图文版
  26. 海豘鱼【中药大全】
  27. 海松子《证类本草》
  28. 海豚鱼《本草纲目》完整版
  29. 海松子《本草纲目》完整版
  30. 海犀膏【方剂大全】
  1. 海桐皮《本草便读》
  2. 海桐皮《中药学》
  3. 海桐皮《增广和剂局方药性总论》
  4. 海桐皮《得配本草》
  5. 海桐皮《本草分经》
  6. 海桐皮《本草从新》
  7. 海桐皮《本草撮要》
  8. 海桐皮《本经逢原》
  9. 海桐皮《药性切用》
  10. 海桐皮《本草求真》
  11. 海桐皮《本草图经》
  12. 海桐皮《证类本草》
  13. 海豚鱼《医学入门》
  14. 海桐皮《医学入门》
  15. 海豚鱼《证类本草》
  16. 海桐皮《冯氏锦囊秘录》
  17. 海虾《本草分经》
  18. 海桐皮《本草蒙筌》
  19. 海虾《本草撮要》
  20. 海桐皮《本草备要》
  21. 海虾《药性切用》
  22. 海桐皮《海药本草》
  23. 海洋动物蜇伤和咬伤《默克家庭诊疗手册》
  24. 海桐皮《中药炮制》
  25. 海鹞鱼齿《证类本草》
  26. 海桐皮《药笼小品》
  27. 海员心理卫生《医学心理学》
  28. 海桐《本草纲目》
  29. 海月《证类本草》
  30. 海棠子《得配本草》
  31. 海月〈平〉《食疗本草》


合欢_《本草便读》_中医本草_【岐黄之术】

合欢

合欢

  • 上一页
  • 目录
  • 相关
  • 下一页

安五脏以益心脾．智足神充．功能夜合．味甘平而蠲忿怒．调营止痛．力主中和．（合欢一名乌树．又名夜合．其树如枸橘形．叶如皂荚叶．至夜即合．用皮用花．各随所便．皮可行皮．花能养血．甘平之性．入脾胃．长肌肉．续筋骨．补而不滞．益神智．蠲忿怒．毕竟无甚治功．至于不寐一证．各有成病之由．不可因其有夜合之名而滥用之也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海桐皮
  • 当前页：合欢
  • 下一页：秦皮
<<< 返回本书目录
  1. 合欢《本草纲目》图文版
  2. 合欢保元膏【方剂大全】
  3. 合欢《证类本草》
  4. 合欢花【中药大全】
  5. 合欢《本草择要纲目》
  6. 合欢花粥【方剂大全】
  7. 合欢《本草图经》
  8. 合欢酒《毓麟验方》
  9. 合欢《本草乘雅半偈》
  10. 合欢木皮《本草纲目》完整版
  11. 合欢《本草纲目》完整版
  12. 合欢皮《药笼小品》
  13. 合行外功诀《寿世传真》
  14. 合欢皮【中药大全】
  15. 合光丹【方剂大全】
  16. 合欢丸【方剂大全】
  17. 合谷穴歌《医宗金鉴》
  18. 合欢饮【方剂大全】
  19. 合谷穴歌《刺灸心法要诀》
  20. 合魂丹【方剂大全】
  21. 合谷穴【上肢外侧穴位】
  22. 合刻二书后跋《经络全书》
  23. 合谷毒《外科正宗》
  24. 合口散【方剂大全】
  25. 合德丸【方剂大全】
  26. 合口收功散【方剂大全】
  27. 合丹日切要法《银海精微》
  28. 合理的膳食内容《食物疗法》
  29. 合成树脂与塑料所致的皮肤病【疾病大全】
  30. 合理的饮食配制《食物疗法》
  1. 合欢《本草便读》
  2. 合欢《本草求真》
  3. 合欢《名医别录》
  4. 合欢《证类本草》
  5. 合欢《本草择要纲目》
  6. 合欢《医学入门》
  7. 合欢《本草乘雅半偈》
  8. 合欢《冯氏锦囊秘录》
  9. 合欢《本草图经》
  10. 合欢《本草蒙筌》
  11. 合欢保元膏《冯氏锦囊秘录》
  12. 合欢《新修本草》
  13. 合欢贝茶《茶饮保健》
  14. 合欢《本草经集注》
  15. 合欢花《本草衍义》
  16. 合欢《千金翼方》
  17. 合欢花茶《茶饮保健》
  18. 合欢《本草纲目》
  19. 合欢酒《毓麟验方》
  20. 合欢《神农本草经》
  21. 合欢连茶《茶饮保健》
  22. 合行外功诀《寿世传真》
  23. 合欢皮《雷公炮制药性解》
  24. 合骨《中医词典》
  25. 合欢皮《药笼小品》
  26. 合谷穴歌《刺灸心法要诀》
  27. 合欢皮《中药炮制》
  28. 合谷穴歌《医宗金鉴》
  29. 合欢皮《本经逢原》
  30. 合谷毒《外科正宗》
  31. 合欢皮《本草从新》


秦皮_《本草便读》_中医本草_【岐黄之术】

秦皮

秦皮

  • 上一页
  • 目录
  • 相关
  • 下一页

秦皮 （图）

味苦气寒．色青性涩．主少阳协热之痢疾．逐水行皮．洗厥阴湿火之阳邪．祛风明目．（秦皮浸水色青．书纸不落．且不沾水．故入肝胆二经．以其性寒也．故专清肝胆之湿火．其主治一切之病．皆由肝胆湿火所致．至能益精者．亦邪热去则精自益耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：合欢
  • 当前页：秦皮
  • 下一页：西河柳
<<< 返回本书目录
  1. 秦皮《本草纲目》图文版
  2. 秦皮【中药大全】
  3. 秦皮《证类本草》
  4. 秦皮散【方剂大全】
  5. 秦皮《长沙药解》
  6. 秦氏《痘疹折衷》《专治麻痧初编》
  7. 秦皮《药征续编》
  8. 秦氏世传逐月养胎方《妇科玉尺》
  9. 秦皮《药笼小品》
  10. 秦序《丁甘仁医案》
  11. 秦皮《本草易读》
  12. 秦燕毛《本草纲目》完整版
  13. 秦皮《本草图经》
  14. 琴唇万带兰【中药大全】
  15. 秦皮《本草崇原》
  16. 琴叶榕【中药大全】
  17. 秦皮《本草乘雅半偈》
  18. 禽《神农本草经》
  19. 秦皮《本草纲目》完整版
  20. 禽《神农本草经》
  21. 秦岭耧斗菜【中药大全】
  22. 禽部《本草纲目》完整版
  23. 秦岭冷杉【中药大全】
  24. 禽部《本草便读》
  25. 秦椒《本草纲目》图文版
  26. 禽部《本草纲目》
  27. 秦椒《证类本草》
  28. 禽部《本草蒙筌》
  29. 秦椒《本草择要纲目》
  30. 禽部《本经逢原》
  1. 秦皮《本草便读》
  2. 秦皮《本草崇原》
  3. 秦皮《增广和剂局方药性总论》
  4. 秦皮《中药学》
  5. 秦皮《名医别录》
  6. 秦皮《得配本草》
  7. 秦皮《本草分经》
  8. 秦皮《本草从新》
  9. 秦皮《本草撮要》
  10. 秦皮《本经逢原》
  11. 秦皮《药性切用》
  12. 秦皮《本草求真》
  13. 秦皮《珍珠囊补遗药性赋》
  14. 秦皮《证类本草》
  15. 秦皮《药征续编》
  16. 秦皮《医学入门》
  17. 秦皮《本草乘雅半偈》
  18. 秦皮《冯氏锦囊秘录》
  19. 秦皮《本草图经》
  20. 秦皮《本草易读》
  21. 秦皮散《太平惠民和剂局方》
  22. 秦皮《本草蒙筌》
  23. 秦皮散《明目至宝》
  24. 秦皮《本草备要》
  25. 秦氏世传逐月养胎方《妇科玉尺》
  26. 秦皮《汤液本草》
  27. 秦守诚（1733-1796年）《中医词典》
  28. 秦皮《新修本草》
  29. 秦菽《神农本草经》
  30. 秦皮《本草经集注》
  31. 秦信《中医词典》


西河柳_《本草便读》_中医本草_【岐黄之术】

西河柳

西河柳

  • 上一页
  • 目录
  • 相关
  • 下一页

西河柳 （图）

性温．味属甘咸．透发痧疹．具宣表松肌之力．化毒功归脾胃．浴除风痒．有解酒利便之功．（西河柳．此柳遇天之将雨．望之必有郁蒸之气以应之．味甘咸．微温．入脾胃．行肌肉．通肢节．故能透发痧疹．蠲除风痒．皆在用之者取意耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秦皮
  • 当前页：西河柳
  • 下一页：榆白皮
<<< 返回本书目录
  1. 西河柳《药笼小品》
  2. 西河柳【中药大全】
  3. 西归芹根【中药大全】
  4. 西红花【中药大全】
  5. 西瓜子仁【中药大全】
  6. 西红柿《食物疗法》
  7. 西瓜子壳【中药大全】
  8. 西红柿【中药大全】
  9. 西瓜霜润喉片【方剂大全】
  10. 西桦【中药大全】
  11. 西瓜霜【方剂大全】
  12. 西黄丸《外科传薪集》
  13. 西瓜霜【中药大全】
  14. 西汇胡《曹仁伯医案论》
  15. 西瓜皮（图）【中药大全】
  16. 西南菝葜【中药大全】
  17. 西瓜黑霜【中药大全】
  18. 西南鹅掌柴【中药大全】
  19. 西瓜根叶【中药大全】
  20. 西南槐树【中药大全】
  21. 西瓜【中药大全】
  22. 西南金刚藤【中药大全】
  23. 西瓜《本草纲目》图文版
  24. 西南毛莨【中药大全】
  25. 西瓜《药笼小品》
  26. 西南山茶【中药大全】
  27. 西瓜《滇南本草》
  28. 西南石梓【中药大全】
  29. 西瓜《本草易读》
  30. 西南水芹【中药大全】
  1. 西河柳《本草便读》
  2. 西河柳《中药学》
  3. 西河柳《本草分经》
  4. 西河柳《药笼小品》
  5. 西河柳《本草撮要》
  6. 西瓜西红柿汁《中医饮食营养学》
  7. 西河柳叶《本草从新》
  8. 西瓜霜《中药炮制》
  9. 西河柳枝叶《药性切用》
  10. 西瓜巧治牙龈炎《三十年临证经验集》
  11. 西红柿《老年食养食疗》
  12. 西瓜皮《中药学》
  13. 西红柿《食物疗法》
  14. 西瓜荷斛茶《茶饮保健》
  15. 西红柿《中医饮食营养学》
  16. 西瓜《滇南本草》
  17. 西红柿《中医饮食营养学》
  18. 西瓜《药性切用》
  19. 西黄丸《外科传薪集》
  20. 西瓜《本草撮要》
  21. 西汇胡《曹仁伯医案论》
  22. 西瓜《本草分经》
  23. 西咪替丁（甲氰咪胍）《医院药学》
  24. 西瓜《本草便读》
  25. 西杉木《药性切用》
  26. 西瓜《得配本草》
  27. 西施舌《本草从新》
  28. 西瓜《本草从新》
  29. 西施舌《本草分经》
  30. 西瓜《本经逢原》
  31. 西施舌《药性切用》


榆白皮_《本草便读》_中医本草_【岐黄之术】

榆白皮

榆白皮

  • 上一页
  • 目录
  • 相关
  • 下一页

榆白皮（图）

皮能入肺．性粘滑导滞通肠．榆令人瞑．味甘平和脾消水．（榆白皮性极粘滑．故香作用之．胜于胶漆．其性甘平无毒．入脾胃．利二肠．滑胎导滞．无非皆取滑利之功．然下降之物．不可因稽康有榆令人瞑一语而服之．其意不过欲令人之心神．如此物胶粘之状方可耳．即观其合欢蠲忿．萱草忘忧．岂以二物服之．果能蠲忿忘忧乎．考榆白皮之性．甘平无毒．毕竟非攻伐之品．故古人有榆羹榆面等服食诸法．可以充饥．可以辟谷．然其滑降之性多．恐耗津液耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：西河柳
  • 当前页：榆白皮
  • 下一页：大风子
<<< 返回本书目录
  1. 榆白皮《本草易读》
  2. 榆白皮【中药大全】
  3. 榆《本草纲目》图文版
  4. 榆白皮（榆皮）《本草纲目》完整版
  5. 榆《本草纲目》完整版
  6. 榆白皮散【方剂大全】
  7. 瑜伽减肥《减肥新法与技巧》
  8. 榆白皮饮【方剂大全】
  9. 愉快感缺乏【疾病症状】
  10. 榆丁散【方剂大全】
  11. 萸肉粥【方剂大全】
  12. 榆耳《本草纲目》完整版
  13. 萸连栀石丸【方剂大全】
  14. 榆耳【中药大全】
  15. 萸连丸【方剂大全】
  16. 榆花《本草纲目》完整版
  17. 娱乐养生的意义《中医养生学》
  18. 榆花【中药大全】
  19. 娱乐养生的方法《中医养生学》
  20. 榆荚仁《本草纲目》完整版
  21. 娱乐养生《中医养生学》
  22. 榆荚仁【中药大全】
  23. 娱乐卫生《家庭医学百科·预防保健篇》
  24. 榆蘑【中药大全】
  25. 俞穴《中医名词词典》
  26. 榆拟层孔菌【中药大全】
  27. 俞序《重订囊秘喉书》
  28. 榆皮《本草图经》
  29. 俞山人降气汤【方剂大全】
  30. 榆皮《证类本草》
  1. 榆白皮《本草便读》
  2. 榆白皮《得配本草》
  3. 榆白皮《增广和剂局方药性总论》
  4. 榆白皮《本草从新》
  5. 榆白皮《本草分经》
  6. 榆白皮《本草求真》
  7. 榆白皮《本草分经》
  8. 榆白皮《本草易读》
  9. 榆白皮《本草分经》
  10. 榆白皮《本草备要》
  11. 榆白皮《本草撮要》
  12. 榆白皮《玉楸药解》
  13. 榆白皮《药性切用》
  14. 榆《本草纲目》
  15. 榆白皮散《三因极一病证方论》
  16. 瑜伽减肥《减肥新法与技巧》
  17. 榆白皮散《太平惠民和剂局方》
  18. 愉愉《中医词典》
  19. 榆根白皮《本经逢原》
  20. 腴（yú，音盂）《中医词典》
  21. 榆荚〈平〉《食疗本草》
  22. 揄（yú，音盂）申《中医词典》
  23. 榆皮《神农本草经》
  24. 萸肉《外科全生集》
  25. 榆皮《千金翼方》
  26. 萸肉《本草分经》
  27. 榆皮《本草经集注》
  28. 萸肉《本草分经》
  29. 榆皮《新修本草》
  30. 娱乐养生的意义《中医养生学》
  31. 榆皮《本草衍义》


大风子_《本草便读》_中医本草_【岐黄之术】

大风子

大风子

  • 上一页
  • 目录
  • 相关
  • 下一页

大风子（图）

有杀虫劫毒之功能．味辛性热．为搽癣涂疮之要药．燥湿除风．（大风子辛燥有毒．虽有祛风杀虫之功．然外治却有奇效．总非内服之品耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：榆白皮
  • 当前页：大风子
  • 下一页：巴豆
<<< 返回本书目录
  1. 大风子《本草纲目》图文版
  2. 大风子【中药大全】
  3. 大风子《本草乘雅半偈》
  4. 大风子膏【方剂大全】
  5. 大风子《本草纲目》完整版
  6. 大风子丸【方剂大全】
  7. 大风治法《三因极一病证方论》
  8. 大风子油【方剂大全】
  9. 大风油【方剂大全】
  10. 大风子油（图）【中药大全】
  11. 大风引汤【方剂大全】
  12. 大枫草《滇南本草》
  13. 大风引酒【方剂大全】
  14. 大枫子《本草易读》
  15. 大风药叶【中药大全】
  16. 大枫子《药笼小品》
  17. 大风药【中药大全】
  18. 大疯丸【方剂大全】
  19. 大风叙论《三因极一病证方论》
  20. 大凤髓丹【方剂大全】
  21. 大风丸【方剂大全】
  22. 大夫酒【方剂大全】
  23. 大风桃杏油【方剂大全】
  24. 大茯苓汤【方剂大全】
  25. 大风水银膏【方剂大全】
  26. 大茯苓丸【方剂大全】
  27. 大风神验方【方剂大全】
  28. 大浮萍（图）【中药大全】
  29. 大风门散【方剂大全】
  30. 大府秘《史载之方》
  1. 大风子《本草便读》
  2. 大风子《中药学》
  3. 大风子《药性切用》
  4. 大风子《得配本草》
  5. 大风子《本草乘雅半偈》
  6. 大风子《本草从新》
  7. 大枫草《滇南本草》
  8. 大风子《本经逢原》
  9. 大枫膏《仁术便览》
  10. 大风子《本草备要》
  11. 大枫子《药笼小品》
  12. 大风子《玉楸药解》
  13. 大枫子《本草易读》
  14. 大风子《本草纲目》
  15. 大枫子《本草求真》
  16. 大风治法《三因极一病证方论》
  17. 大枫子《本草分经》
  18. 大风叙论《三因极一病证方论》
  19. 大夫《中医名词词典》
  20. 大风眉须堕落《圣济总录》
  21. 大夫《中医词典》
  22. 大风癞病《圣济总录》
  23. 大茯苓汤《备急千金要方》
  24. 大风苛毒《中医名词词典》
  25. 大府秘《史载之方》
  26. 大风恶疾《中医词典》
  27. 大府泄《史载之方》
  28. 大风出虫《圣济总录》
  29. 大父拙吾府君家传《金匮翼》
  30. 大风部《本草易读》
  31. 大附丸《三因极一病证方论》


巴豆_《本草便读》_中医本草_【岐黄之术】

巴豆

巴豆

  • 上一页
  • 目录
  • 相关
  • 下一页

巴豆 （图）

荡涤阴凝之物．锐利难当．攻消坚积之邪．直前无阻．沉寒痼冷．赖辛热以宣通．化腐伤肌．仗膏丹而施用．脾胃大肠皆可入．刚雄有毒勿轻尝．（巴豆辛热有毒．荡涤脏腑．沉寒痼冷．留伏坚积．有勇猛直前斩关夺门之势．破血烂胎．无所不至．生用则力速．炒黑则力缓．或少用缓攻之法．不伤正气．在人运用得宜．如与大黄并用．则泻反缓．以巴豆畏大黄也．总之用之得宜．则效如反掌．用不得宜．即参术亦能为害．况巴豆乎．亦有用之取吐者．如仲景三白散．病在膈上者必吐．在膈下者必利之意．又有用巴豆油蘸纸燃火吹息．以烟熏鼻．能吐喉风痰闭．皆在用者之活变耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大风子
  • 当前页：巴豆
  • 下一页：棕榈皮
<<< 返回本书目录
  1. 巴豆《本草纲目》图文版
  2. 巴豆【中药大全】
  3. 巴豆《证类本草》
  4. 巴豆白膏【方剂大全】
  5. 巴豆《长沙药解》
  6. 巴豆丹砂丸【方剂大全】
  7. 巴豆《药征续编》
  8. 巴豆方【方剂大全】
  9. 巴豆《药笼小品》
  10. 巴豆膏【方剂大全】
  11. 巴豆《雷公炮炙论》
  12. 巴豆壳【中药大全】
  13. 巴豆《本草择要纲目》
  14. 巴豆散【方剂大全】
  15. 巴豆《本草易读》
  16. 巴豆树根【中药大全】
  17. 巴豆《本草图经》
  18. 巴豆霜【中药大全】
  19. 巴豆《本草崇原》
  20. 巴豆蒜【方剂大全】
  21. 巴豆《本草乘雅半偈》
  22. 巴豆涂方【方剂大全】
  23. 巴豆《本草纲目》完整版
  24. 巴豆涂敷方【方剂大全】
  25. 巴东岩白菜【中药大全】
  26. 巴豆丸【方剂大全】
  27. 巴德-吉亚利综合征【疾病大全】
  28. 巴豆线【方剂大全】
  29. 巴旦杏仁【中药大全】
  30. 巴豆烟【方剂大全】
  1. 巴豆《本草便读》
  2. 巴豆《本草崇原》
  3. 巴豆《增广和剂局方药性总论》
  4. 巴豆《中药学》
  5. 巴豆《名医别录》
  6. 巴豆《得配本草》
  7. 巴豆《本草分经》
  8. 巴豆《本草从新》
  9. 巴豆《本草择要纲目》
  10. 巴豆《本经逢原》
  11. 巴豆《本草撮要》
  12. 巴豆《本草求真》
  13. 巴豆《珍珠囊补遗药性赋》
  14. 巴豆《顾松园医镜》
  15. 巴豆《药征续编》
  16. 巴豆《证类本草》
  17. 巴豆《本草乘雅半偈》
  18. 巴豆《医学入门》
  19. 巴豆《本草图经》
  20. 巴豆《冯氏锦囊秘录》
  21. 巴豆饼灸《中医词典》
  22. 巴豆《本草易读》
  23. 巴豆仁《外科全生集》
  24. 巴豆《本草蒙筌》
  25. 巴豆霜《本草害利》
  26. 巴豆《本草备要》
  27. 巴豆霜《药性切用》
  28. 巴豆《汤液本草》
  29. 巴豆贴脐法《中医词典》
  30. 巴豆《吴普本草》
  31. 巴豆丸《备急千金要方》


棕榈皮_《本草便读》_中医本草_【岐黄之术】

棕榈皮

棕榈皮

  • 上一页
  • 目录
  • 相关
  • 下一页

棕榈皮（图）

吐血肠红．达肝肺二经．入营止截．崩中带下．味苦平性涩．炒黑功长．（棕榈皮其皮有丝．纵横如织．如人之络．味苦涩．性平．入肝达肺．炒黑能入血分．止一切血．凡鼻衄吐血．肠风崩带．内无邪热者．皆可用之．然苦能泄热．苦可下行．暴病亦有用之者．在乎运用耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：巴豆
  • 当前页：棕榈皮
  • 下一页：皂角
<<< 返回本书目录
  1. 棕榈花【中药大全】
  2. 棕榈皮【中药大全】
  3. 棕榈根【中药大全】
  4. 棕榈散【方剂大全】
  5. 棕榈【中药大全】
  6. 棕榈叶【中药大全】
  7. 棕榈《本草纲目》图文版
  8. 棕榈子《证类本草》
  9. 棕榈《本草图经》
  10. 棕榈子【中药大全】
  11. 棕榈《本草乘雅半偈》
  12. 棕皮灰《本草易读》
  13. 棕榈《本草纲目》完整版
  14. 棕树根【中药大全】
  15. 棕灰散【方剂大全】
  16. 棕树根、棕子《滇南本草》
  17. 棕板【中药大全】
  18. 棕树心【中药大全】
  19. 综述《妇产科学》
  20. 棕叶狗尾草【中药大全】
  21. 综合医院中精神异常病人的急诊观察与处理《急诊医学》
  22. 棕叶芦【中药大全】
  23. 综合调养《中医养生学》
  24. 棕叶七【中药大全】
  25. 综合练习题《医学统计学》
  26. 棕竹【中药大全】
  27. 综概《质疑录》
  28. 棕竹根【中药大全】
  29. 综概《修昆仑证验》
  30. 鯮鱼【中药大全】
  1. 棕榈皮《本草便读》
  2. 棕榈木《本草衍义》
  3. 棕榈炭《中药学》
  4. 棕榈毛《玉楸药解》
  5. 棕榈子《本草蒙筌》
  6. 棕榈《本草图经》
  7. 棕榈子《冯氏锦囊秘录》
  8. 棕榈《本草乘雅半偈》
  9. 棕榈子《医学入门》
  10. 棕榈《本草撮要》
  11. 棕榈子《证类本草》
  12. 棕榈《本草分经》
  13. 棕皮灰《本草易读》
  14. 棕榈《增广和剂局方药性总论》
  15. 棕树根、棕子《滇南本草》
  16. 棕榈《得配本草》
  17. 棕子喉《中医词典》
  18. 棕榈《本草从新》
  19. 总按《中医词典》
  20. 棕榈《本经逢原》
  21. 总补∶有毒不可食诸物《急救广生集》
  22. 棕榈《本草备要》
  23. 总蛋白《常用化验值及意义》
  24. 棕榈《本草纲目》
  25. 总附鼻涕鼻衄诸方论《原要论》
  26. 综述《妇产科学》
  27. 总附咳嗽诸方论《原要论》
  28. 综合治疗《默克家庭诊疗手册》
  29. 总附渴症诸方论《原要论》
  30. 综合治理防治性病《基因诊断与性传播疾病》
  31. 总观六经病欲解时《思考中医》


皂角_《本草便读》_中医本草_【岐黄之术】

皂角

皂角

  • 上一页
  • 目录
  • 相关
  • 下一页

皂角（图）

开关利窍．导滞宣风．涤垢行痰．杀虫化食．或搐鼻而取嚏．或探吐以稀涎．或疮毒用以外敷．或疫疠取其焚气．性味窜通腑与脏．辛咸润下毒而温．角刺纯辛．力尤锋锐．其搜风杀虫之治．用若相同．而溃痈散毒之长．功能独擅．角子烧灰．能通闭结．肠风致病．可仗咸温．（皂角辛咸温有毒．攻散峻厉之品．入肺与大肠．无邪不散．无坚不破．故能开关导滞．以其辛也．故能宣风利窍．以其咸也．故能润下豁痰．又邪在上者用之．可以取吐．如喉痹喉风之属．邪在下者用之．可以攻下．如食积痰结之类．至于外治之效．则杀虫治癣．敷肿毒．止牙疼．信手拈来．头头是道．角刺则辛而不咸．其锋锐之力．能直达病所．凡治外证．溃散之力颇多．角子咸温性降．善导大肠风闭燥结．疏通一切滞气．皂有三种．形如猪牙者为牙皂．形长三四寸．肉浓多脂者为肥皂．形长七八寸．无肉而瘦者为皂荚．皆可用之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：棕榈皮
  • 当前页：皂角
  • 下一页：诃子
<<< 返回本书目录
  1. 皂角《本草易读》
  2. 皂角刺《本草崇原》
  3. 皂荚子【中药大全】
  4. 皂角刺《药笼小品》
  5. 皂荚子《雷公炮炙论》
  6. 皂角刺【中药大全】
  7. 皂荚子《本草崇原》
  8. 皂角膏【方剂大全】
  9. 皂荚子《本草纲目》完整版
  10. 皂角化痰丸【方剂大全】
  11. 皂荚叶【中药大全】
  12. 皂角菌【中药大全】
  13. 皂荚叶《本草纲目》完整版
  14. 皂角苦参丸【方剂大全】
  15. 皂荚蕈《本草纲目》图文版
  16. 皂角散【方剂大全】
  17. 皂荚蕈《本草纲目》完整版
  18. 皂角圆【方剂大全】
  19. 皂荚丸证《经方实验录》
  20. 皂柳【中药大全】
  21. 皂荚丸【方剂大全】
  22. 皂柳根【中药大全】
  23. 皂荚木皮，皂荚根皮《本草纲目》完整版
  24. 灶灰《证类本草》
  25. 皂荚菌《滇南本草》
  26. 灶马《本草纲目》完整版
  27. 皂荚根皮【中药大全】
  28. 灶心黄土《本草乘雅半偈》
  29. 皂荚蠹虫《本草纲目》完整版
  30. 灶中黄土《长沙药解》
  1. 皂角《本草便读》
  2. 皂角《得配本草》
  3. 皂角《本草分经》
  4. 皂角《本草求真》
  5. 皂角《本草分经》
  6. 皂角《本草易读》
  7. 皂角《本草分经》
  8. 皂角《本草备要》
  9. 皂角《本草撮要》
  10. 皂荚子《本草崇原》
  11. 皂角刺《药笼小品》
  12. 皂荚子《雷公炮炙论》
  13. 皂角刺《中药炮制》
  14. 皂荚长板荚《冯氏锦囊秘录》
  15. 皂角刺《本经逢原》
  16. 皂荚圆方《医宗金鉴》
  17. 皂角刺《医方考》
  18. 皂荚蕈《本草纲目》
  19. 皂角刺《药性切用》
  20. 皂荚丸证其一《经方实验录》
  21. 皂角刺《本草崇原》
  22. 皂荚丸证其四《经方实验录》
  23. 皂角膏《儒门事亲》
  24. 皂荚丸证其三《经方实验录》
  25. 皂角化痰丸《内外伤辨》
  26. 皂荚丸证其二《经方实验录》
  27. 皂角散《妇人大全良方》
  28. 皂荚丸方《伤寒杂病论》
  29. 皂角散方《妇人大全良方》
  30. 皂荚丸《冯氏锦囊秘录》
  31. 皂角散秘方（华佗皂角散）《华佗神方》


诃子_《本草便读》_中医本草_【岐黄之术】

诃子

诃子

  • 上一页
  • 目录
  • 相关
  • 下一页

诃子 （图）

敛肺除痰．降逆温通能下气．固肠治痢．酸收苦泄各随方．大肠有湿热者忌投．肺部有火邪者勿用．（诃子苦降之力有余．酸涩之性不足．故能下肺气．除胸膈痰食结气．仲景以之治气痢．用之治气也．后世但用以敛肺涩肠．而忘其除痰下气．亦疏矣．总之此物同乌梅五味用．则敛．同陈皮浓朴用．则泄．各随其宜耳．以其性温．故宜寒病不宜热病．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：皂角
  • 当前页：诃子
  • 下一页：川楝子
<<< 返回本书目录
  1. 诃子《药笼小品》
  2. 诃子【中药大全】
  3. 诃子《本草择要纲目》
  4. 诃子膏【方剂大全】
  5. 诃子《本草易读》
  6. 诃子核【中药大全】
  7. 诃术散【方剂大全】
  8. 诃子灰散【方剂大全】
  9. 诃皮生化汤【方剂大全】
  10. 诃子皮散【方剂大全】
  11. 诃皮散【方剂大全】
  12. 诃子青黛丸【方剂大全】
  13. 诃黎丸【方剂大全】
  14. 诃子人参汤【方剂大全】
  15. 诃黎散【方剂大全】
  16. 诃子散《汤头歌诀》
  17. 诃黎勒煮汤【方剂大全】
  18. 诃子散【方剂大全】
  19. 诃黎勒粥【方剂大全】
  20. 诃子四柱散【方剂大全】
  21. 诃黎勒圆【方剂大全】
  22. 诃子汤【方剂大全】
  23. 诃黎勒饮【方剂大全】
  24. 诃子丸《苏沈良方》
  25. 诃黎勒丸【方剂大全】
  26. 诃子丸【方剂大全】
  27. 诃黎勒汤【方剂大全】
  28. 诃子叶【中药大全】
  29. 诃黎勒散【方剂大全】
  30. 诃子饮【方剂大全】
  1. 诃子《本草便读》
  2. 诃子《本草求真》
  3. 诃子《本草分经》
  4. 诃子《本草易读》
  5. 诃子《本草分经》
  6. 诃子《本草备要》
  7. 诃子《本草择要纲目》
  8. 诃子《药笼小品》
  9. 诃子《本草害利》
  10. 诃藜勒散《圆运动的古中医学》
  11. 诃子《本草撮要》
  12. 诃藜勒《冯氏锦囊秘录》
  13. 诃子《药性切用》
  14. 诃黎勒丸《太平惠民和剂局方》
  15. 诃子（藏青果）《中药学》
  16. 诃黎勒散方《医宗金鉴》
  17. 诃子（诃子肉）《中药炮制》
  18. 诃黎勒散方《伤寒杂病论》
  19. 诃子散《妇人大全良方》
  20. 诃黎勒散《医方考》
  21. 诃子散《三因极一病证方论》
  22. 诃黎勒散《太平惠民和剂局方》
  23. 诃子散《汤头歌诀》
  24. 诃黎勒散《金匮悬解》
  25. 诃子散《博济方》
  26. 诃黎勒《本草乘雅半偈》
  27. 诃子散《博济方》
  28. 诃黎勒《增广和剂局方药性总论》
  29. 诃子丸《苏沈良方》
  30. 诃黎勒《本草思辨录》
  31. 诃子丸《普济本事方》


川楝子_《本草便读》_中医本草_【岐黄之术】

川楝子

川楝子

  • 上一页
  • 目录
  • 相关
  • 下一页

川楝子（图）

清肝火．利小肠．湿热疝瘕．专疗热厥痛．味苦寒．性有毒．温邪虫积．并治小儿疳．根皮达下杀诸虫．性味相同无别用．（川楝子此树处处有之．以川中者为佳．有雌雄两种．雄者无子．根皮色赤．不可用．雌者有子．根皮色白．可用之．一云其子鸟不食者．不可用．苦寒之性．入心肝小肠膀胱．能导热下行．治热厥心痛．凡一切疝气虫疳等证．由于湿热所致者．皆可用之．根皮专杀虫积．洗服皆效．如煎服当去粗皮．以近泥有毒也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诃子
  • 当前页：川楝子
  • 下一页：樗白皮
<<< 返回本书目录
  1. 川楝猬皮丸【方剂大全】
  2. 川楝子（图）【中药大全】
  3. 川楝丸【方剂大全】
  4. 川楝子解《医学衷中参西录》
  5. 川楝汤【方剂大全】
  6. 川楝子散【方剂大全】
  7. 川楝散【方剂大全】
  8. 川楝子汤【方剂大全】
  9. 川楝散《苏沈良方》
  10. 川楝子丸【方剂大全】
  11. 川楝茴香散【方剂大全】
  12. 川麻黄【中药大全】
  13. 川连枳壳汤【方剂大全】
  14. 川莓【中药大全】
  15. 川连枳桔汤【方剂大全】
  16. 川明参【中药大全】
  17. 川连饮【方剂大全】
  18. 川木通（图）【中药大全】
  19. 川连戊巳汤【方剂大全】
  20. 川木通汤【方剂大全】
  21. 川连戊己汤【方剂大全】
  22. 川木香（图）【中药大全】
  23. 川连散【方剂大全】
  24. 川牛膝（图）【中药大全】
  25. 川连茯苓汤【方剂大全】
  26. 川朴消丸【方剂大全】
  27. 川梨【中药大全】
  28. 川崎病【疾病大全】
  29. 川苦楝散【方剂大全】
  30. 川黔鸭脚木【中药大全】
  1. 川楝子《本草便读》
  2. 川楝子《中药学》
  3. 川楝子《本草分经》
  4. 川楝子《得配本草》
  5. 川楝子《本草分经》
  6. 川楝子《本草求真》
  7. 川楝子《本草分经》
  8. 川楝子《医学入门》
  9. 川楝子《本草分经》
  10. 川楝子《汤液本草》
  11. 川楝子《本草害利》
  12. 川楝子《中药炮制》
  13. 川楝子《本草害利》
  14. 川楝实《本经逢原》
  15. 川楝子《药性切用》
  16. 川楝散《苏沈良方》
  17. 川楝子解《医学衷中参西录》
  18. 川楝散《太平惠民和剂局方》
  19. 川楝子丸《是斋百一选方》
  20. 川楝根《本草分经》
  21. 川木香《中药炮制》
  22. 川连茯苓汤《三因极一病证方论》
  23. 川牛膝《中药炮制》
  24. 川槿皮《药性切用》
  25. 川牛膝《得配本草》
  26. 川槿皮《本草便读》
  27. 川浓朴《药性切用》
  28. 川椒丸《三因极一病证方论》
  29. 川崎综合征《默克家庭诊疗手册》
  30. 川椒红《本草易读》
  31. 川乌《中药炮制》


樗白皮_《本草便读》_中医本草_【岐黄之术】

樗白皮

樗白皮

  • 上一页
  • 目录
  • 相关
  • 下一页

樗白皮（图）

味苦兼涩．性燥且寒．固下有功．治痢疗崩愈带浊．入肠奏效．凉瘀逐湿愈风虚．（樗白皮即臭椿树根皮也．此树有二种．香者名椿．臭者名樗．苦寒性涩．入大肠能断下．凡肠 痢疾因于湿热留结久而不愈者．皆可用之．时珍以椿皮色赤而香．入血分．其性涩．樗皮色白而臭．入气分．其性利．故主治之功虽同．而涩利之性则异．诸家本草皆未言及．录之以备参考．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：川楝子
  • 当前页：樗白皮
  • 下一页：郁李仁
<<< 返回本书目录
  1. 樗（丑如切）鸡《证类本草》
  2. 樗白皮【中药大全】
  3. 初治法《石室秘录》
  4. 樗白皮散【方剂大全】
  5. 初之气《儒门事亲》
  6. 樗白皮汤【方剂大全】
  7. 初诊伤寒法《景岳全书》
  8. 樗白皮丸【方剂大全】
  9. 初阳侄内人肺痈《孙文垣医案》
  10. 樗白棋子【方剂大全】
  11. 初学用药的提纲《圆运动的古中医学》
  12. 樗柏丸【方剂大全】
  13. 初生诸疾《普济方·针灸》
  14. 樗根白皮丸【方剂大全】
  15. 初生诸病《幼科释谜》
  16. 樗根米泔汁【方剂大全】
  17. 初生中脐风《幼幼新书》
  18. 樗根皮《药笼小品》
  19. 初生之去毒《儿科要略》
  20. 樗根散《苏沈良方》
  21. 初生着噤《幼幼新书》
  22. 樗根散【方剂大全】
  23. 初生辄死《幼幼新书》
  24. 樗根汤【方剂大全】
  25. 初生杂症论《寿世保元》
  26. 樗鸡《本草纲目》完整版
  27. 初生有重重龈《幼幼新书》
  28. 樗鸡《本草崇原》
  29. 初生有重舌《幼幼新书》
  30. 樗鸡《本草纲目》图文版
  1. 樗白皮《本草便读》
  2. 樗白皮《得配本草》
  3. 樗白皮丸《仁术便览》
  4. 樗白皮《医学入门》
  5. 樗根白皮《本草蒙筌》
  6. 樗白皮《雷公炮制药性解》
  7. 樗根白皮《冯氏锦囊秘录》
  8. 樗（丑如切）鸡《证类本草》
  9. 樗根白皮《本草从新》
  10. 樗《食疗本草》
  11. 樗根白皮《药性切用》
  12. 初中风急救针法（《乾坤生意》）《针灸大成》
  13. 樗根皮《药笼小品》
  14. 初治法《石室秘录》
  15. 樗根皮《本草分经》
  16. 初之气《儒门事亲》
  17. 樗根散《苏沈良方》
  18. 初之气《中医词典》
  19. 樗鸡《神农本草经》
  20. 初诊伤寒法《景岳全书》
  21. 樗鸡《本草纲目》
  22. 初孕大热《中医词典》
  23. 樗鸡《千金翼方》
  24. 初月养胎《竹林女科证治》
  25. 樗鸡《本草经集注》
  26. 初月胎证《竹林女科证治》
  27. 樗鸡《新修本草》
  28. 初月胎形《竹林女科证治》
  29. 樗鸡《本草衍义》
  30. 初月胎形《女科旨要》
  31. 樗鸡《医学入门》


郁李仁_《本草便读》_中医本草_【岐黄之术】

郁李仁

郁李仁

  • 上一页
  • 目录
  • 相关
  • 下一页

郁李仁 （图）

顺气搜风．燥结立开津易耗．通肠导水．肿浮顿退胀全消．辛苦甘酸．平和润降．（郁李仁辛苦微甘微酸．性平．专主润降．通大肠．润燥结．导一切水闭风闭气闭等证．但降利之性太过．恐结去而津耗耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：樗白皮
  • 当前页：郁李仁
  • 下一页：苏木
<<< 返回本书目录
  1. 郁李仁《证类本草》
  2. 郁李仁【中药大全】
  3. 郁李仁《药笼小品》
  4. 郁李仁（棠梨）《滇南本草》
  5. 郁李仁《雷公炮炙论》
  6. 郁李仁散【方剂大全】
  7. 郁李仁《本草择要纲目》
  8. 郁李仁丸《小儿药证直诀》
  9. 郁李仁《本草易读》
  10. 郁李仁丸【方剂大全】
  11. 郁李仁《本草新编》
  12. 郁冒《丹溪手镜》
  13. 郁李仁《本草图经》
  14. 郁冒《伤寒括要》
  15. 郁李仁《本草崇原》
  16. 郁冒《伤寒明理论》
  17. 郁李仁《本草乘雅半偈》
  18. 郁门《医方考》
  19. 郁李核丸【方剂大全】
  20. 郁门《张氏医通》
  21. 郁李核仁《本草纲目》完整版
  22. 郁门方（计方一条）《脉症治方》
  23. 郁李根【中药大全】
  24. 郁痛《中医内科学》
  25. 郁李根《本草纲目》完整版
  26. 郁有六名《医学传心录》
  27. 郁李《本草纲目》图文版
  28. 郁证《古今医鉴》
  29. 郁李《本草纲目》完整版
  30. 郁证《景岳全书》
  1. 郁李仁《本草便读》
  2. 郁李仁《本草崇原》
  3. 郁李仁《增广和剂局方药性总论》
  4. 郁李仁《中药学》
  5. 郁李仁《本草分经》
  6. 郁李仁《得配本草》
  7. 郁李仁《本草择要纲目》
  8. 郁李仁《本草从新》
  9. 郁李仁《本草害利》
  10. 郁李仁《本经逢原》
  11. 郁李仁《本草撮要》
  12. 郁李仁《本草新编》
  13. 郁李仁《药性切用》
  14. 郁李仁《证类本草》
  15. 郁李仁《本草乘雅半偈》
  16. 郁李仁《医学入门》
  17. 郁李仁《本草图经》
  18. 郁李仁《冯氏锦囊秘录》
  19. 郁李仁（棠梨）《滇南本草》
  20. 郁李仁《本草易读》
  21. 郁李仁丸《小儿药证直诀》
  22. 郁李仁《本草蒙筌》
  23. 郁李仁粥《医学入门》
  24. 郁李仁《本草备要》
  25. 郁芦茶《茶饮保健》
  26. 郁李仁《汤液本草》
  27. 郁脉案《类证治裁》
  28. 郁李仁《本草衍义》
  29. 郁冒《中医名词词典》
  30. 郁李仁《食疗本草》
  31. 郁冒《中医词典》


苏木_《本草便读》_中医本草_【岐黄之术】

苏木

苏木

  • 上一页
  • 目录
  • 相关
  • 下一页

苏木 （图）

味甘咸而平性．入心肝以达脾．活血行瘀．消风散肿．（苏木此物专走血分．活血行血而无别用．虽味甘咸平无毒之品．然血中无滞者．仍属不宜．能治风．亦血行风自灭耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：郁李仁
  • 当前页：苏木
  • 下一页：干漆
<<< 返回本书目录
  1. 苏木《药笼小品》
  2. 苏木【中药大全】
  3. 苏木《药鉴》
  4. 苏木行瘀酒【方剂大全】
  5. 苏木《本草择要纲目》
  6. 苏木蓝【中药大全】
  7. 苏木《本草易读》
  8. 苏脾散【方剂大全】
  9. 苏麻粥【方剂大全】
  10. 苏气汤【方剂大全】
  11. 苏黄耆【中药大全】
  12. 苏羌达表汤【方剂大全】
  13. 苏合香圆【方剂大全】
  14. 苏沈内翰良方序《苏沈良方》
  15. 苏合香丸【方剂大全】
  16. 苏沈内翰良方序一《苏沈良方》
  17. 苏合香丸《苏沈良方》
  18. 苏铁【中药大全】
  19. 苏合香【中药大全】
  20. 苏铁根【中药大全】
  21. 苏合香《本草纲目》图文版
  22. 苏铁果【中药大全】
  23. 苏合香《证类本草》
  24. 苏铁花【中药大全】
  25. 苏合香《药笼小品》
  26. 苏铁蕨【中药大全】
  27. 苏合香《本草易读》
  28. 苏铁叶【中药大全】
  29. 苏合香《本草纲目》完整版
  30. 苏葶定喘丸【方剂大全】
  1. 苏木《本草便读》
  2. 苏木《中药学》
  3. 苏木《本草分经》
  4. 苏木《本草从新》
  5. 苏木《本草择要纲目》
  6. 苏木《本草求真》
  7. 苏木《本草撮要》
  8. 苏木《顾松园医镜》
  9. 苏木《药性切用》
  10. 苏木《医学入门》
  11. 苏木《药鉴》
  12. 苏木《本草易读》
  13. 苏木《珍珠囊补遗药性赋》
  14. 苏木《本草备要》
  15. 苏木汤《妇人大全良方》
  16. 苏木《汤液本草》
  17. 苏前汤《外科全生集》
  18. 苏木《玉楸药解》
  19. 苏羌饮《时病论歌括新编》
  20. 苏木《药笼小品》
  21. 苏沈内翰良方序《苏沈良方》
  22. 苏木《雷公炮制药性解》
  23. 苏沈内翰良方序一《苏沈良方》
  24. 苏蜜煎《医学入门》
  25. 苏汤煎《是斋百一选方》
  26. 苏麻粥《医学入门》
  27. 苏葶定喘丸《医宗金鉴》
  28. 苏解散《冯氏锦囊秘录》
  29. 苏葶定喘丸《删补名医方论》
  30. 苏合油《本草分经》
  31. 苏望台患疟（有发明）《孙文垣医案》


干漆_《本草便读》_中医本草_【岐黄之术】

干漆

干漆

  • 上一页
  • 目录
  • 相关
  • 下一页

干漆 （图）

破血消瘀．能续绝和伤．通行肝络．辛温有毒．除痹风寒湿．善杀虫疮．（干漆．漆乃树之津液．干漆者．即漆店中桶内所结之漆也．辛苦咸温．有大毒．观其能烂人肌肤．或生漆疮．可知．本经称其能续绝伤．安五脏．久服轻身延年等语．盖荡炼邪滞．则脏腑安．犹除暴即所以安良也．总之干漆乃破血化积之品．杀虫尤其余事耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苏木
  • 当前页：干漆
  • 下一页：五加皮
<<< 返回本书目录
  1. 干漆《证类本草》
  2. 干漆（图）【中药大全】
  3. 干漆《长沙药解》
  4. 干漆煎丸【方剂大全】
  5. 干漆《药征续编》
  6. 干漆散【方剂大全】
  7. 干漆《药笼小品》
  8. 干漆汤【方剂大全】
  9. 干漆《神农本草经百种录》
  10. 干漆丸【方剂大全】
  11. 干漆《本草易读》
  12. 干漆芜荑散【方剂大全】
  13. 干漆《本草图经》
  14. 干清散【方剂大全】
  15. 干漆《本草崇原》
  16. 干扰电流疗法（Interference electrotherapy）《理疗学》
  17. 干漆《本草乘雅半偈》
  18. 干扰素《免疫学和免疫学检验》
  19. 干漆《本草纲目》完整版
  20. 干扰素效价测定《中国生物制品规程》
  21. 干脯汤【方剂大全】
  22. 干散【方剂大全】
  23. 干藕节散【方剂大全】
  24. 干涩昏花《目经大成》
  25. 干呕歌《伤寒百证歌》
  26. 干涩昏花歌《眼科心法要诀》
  27. 干呕方《外台秘要》
  28. 干涩昏花歌《医宗金鉴》
  29. 干呕不止【方剂主治】
  30. 干生地黄【方剂大全】
  1. 干漆《本草便读》
  2. 干漆《本草崇原》
  3. 干漆《增广和剂局方药性总论》
  4. 干漆《得配本草》
  5. 干漆《名医别录》
  6. 干漆《本草从新》
  7. 干漆《本草分经》
  8. 干漆《本经逢原》
  9. 干漆《药性切用》
  10. 干漆《本草求真》
  11. 干漆《珍珠囊补遗药性赋》
  12. 干漆《顾松园医镜》
  13. 干漆《药征续编》
  14. 干漆《证类本草》
  15. 干漆《本草乘雅半偈》
  16. 干漆《医学入门》
  17. 干漆《本草图经》
  18. 干漆《本草易读》
  19. 干漆（阿魏）《中药学》
  20. 干漆《本草蒙筌》
  21. 干漆（煅干漆）《中药炮制》
  22. 干漆《汤液本草》
  23. 干漆散《妇人大全良方》
  24. 干漆《本草衍义》
  25. 干漆汤《备急千金要方》
  26. 干漆《吴普本草》
  27. 干漆丸《备急千金要方》
  28. 干漆《神农本草经百种录》
  29. 干漆丸《冯氏锦囊秘录》
  30. 干漆《新修本草》
  31. 干漆丸《妇人大全良方》


五加皮_《本草便读》_中医本草_【岐黄之术】

五加皮

五加皮

  • 上一页
  • 目录
  • 相关
  • 下一页

五加皮 （图）

治下焦痹湿风寒．苦辛兼备．强腰膝虚羸痿 ．肝肾咸温．（五加皮其树一枝五叶．有交加之象．故名．辛苦温无毒．入肝肾．祛散下焦风寒湿痹．腰膝疼痛．香港脚痿弱等证．邪去则肝肾强．筋骨利．故能益精补虚．此物虽无纯补之功．亦无损正之害．是以有久服轻身之说也．如肝肾虚．下部无风寒湿邪而有火者勿用．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干漆
  • 当前页：五加皮
  • 下一页：蔓荆子
<<< 返回本书目录
  1. 五加皮《证类本草》
  2. 五加皮（图）【中药大全】
  3. 五加皮《药笼小品》
  4. 五加皮浸酒方【方剂大全】
  5. 五加皮《滇南本草》
  6. 五加皮酒【方剂大全】
  7. 五加皮《本草择要纲目》
  8. 五加皮散【方剂大全】
  9. 五加皮《本草易读》
  10. 五加皮汤【方剂大全】
  11. 五加皮《本草新编》
  12. 五加叶【中药大全】
  13. 五加皮《本草图经》
  14. 五交论《理虚元鉴》
  15. 五加皮《本草思辨录》
  16. 五角枫根【中药大全】
  17. 五加皮《本草崇原》
  18. 五角叶葡萄【中药大全】
  19. 五加皮《本草乘雅半偈》
  20. 五节刺《黄帝内经太素》
  21. 五加皮《本草纲目》完整版
  22. 五节刺《针灸素难要旨》
  23. 五加减正气散【方剂大全】
  24. 五解散《洪氏集验方》
  25. 五加果【中药大全】
  26. 五疥 五癣 血风疮 癞风 杨梅疮 疔疮 多骨疽 翻花疮 流注 瘭痼 暑热疮 痱痤疮 寒冷疮 冻疮 手足皲 蜗疮 HT 疮 浸淫疮 白蛇缠 汤火疮 肥疮 疣疮 漆疮 竹木刺 折伤 破伤风《医学入门》
  27. 五加（五加追风，五佳，五花）《本草纲目》完整版
  28. 五斤丸【方剂大全】
  29. 五加《本草纲目》图文版
  30. 五禁《古今医统大全》
  1. 五加皮《本草便读》
  2. 五加皮《本草崇原》
  3. 五加皮《增广和剂局方药性总论》
  4. 五加皮《本草思辨录》
  5. 五加皮《本草分经》
  6. 五加皮《中药学》
  7. 五加皮《本草分经》
  8. 五加皮《本草从新》
  9. 五加皮《本草择要纲目》
  10. 五加皮《本草新编》
  11. 五加皮《本草害利》
  12. 五加皮《本草求真》
  13. 五加皮《本草撮要》
  14. 五加皮《证类本草》
  15. 五加皮《药性切用》
  16. 五加皮《医学入门》
  17. 五加皮《本草乘雅半偈》
  18. 五加皮《冯氏锦囊秘录》
  19. 五加皮《滇南本草》
  20. 五加皮《本草易读》
  21. 五加皮《本草图经》
  22. 五加皮《本草蒙筌》
  23. 五加皮茶《茶饮保健》
  24. 五加皮《本草备要》
  25. 五加皮浸酒《妇人大全良方》
  26. 五加皮《本草经集注》
  27. 五加皮酒《饮膳正要》
  28. 五加皮《玉楸药解》
  29. 五加皮酒《冯氏锦囊秘录》
  30. 五加皮《药笼小品》
  31. 五加皮酒方《奇方类编》


蔓荆子_《本草便读》_中医本草_【岐黄之术】

蔓荆子

蔓荆子

  • 上一页
  • 目录
  • 相关
  • 下一页

蔓荆子 （图）

宣肺家风热于上焦．头目均沾清利益．散肝脏湿淫于肌表．功能皆赖苦辛平．（蔓荆子辛苦性平．虽属子而体质轻浮．入肺经上行宣散．故能清利头目．解表疏风．能搜肝风者．不特风气通于肝即风药亦能入肝也．又能治湿者．风能胜湿也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五加皮
  • 当前页：蔓荆子
  • 下一页：桑白皮
<<< 返回本书目录
  1. 蔓荆子《药笼小品》
  2. 蔓荆子【中药大全】
  3. 蔓荆子《本草择要纲目》
  4. 蔓荆子膏【方剂大全】
  5. 蔓荆子《本草易读》
  6. 蔓荆子散【方剂大全】
  7. 蔓荆子《本草易读》
  8. 蔓荆子汤【方剂大全】
  9. 蔓荆子《本草新编》
  10. 蔓荆子叶【中药大全】
  11. 蔓荆子《本草经解》
  12. 蔓菁散【方剂大全】
  13. 蔓荆子《本草崇原》
  14. 蔓菁子膏【方剂大全】
  15. 蔓荆丸【方剂大全】
  16. 蔓菁子散【方剂大全】
  17. 蔓荆汤【方剂大全】
  18. 蔓菁子汤【方剂大全】
  19. 蔓荆实丸【方剂大全】
  20. 蔓菁子丸【方剂大全】
  21. 蔓荆实汤【方剂大全】
  22. 蔓菁子粥【方剂大全】
  23. 蔓荆实散【方剂大全】
  24. 蔓生百部【中药大全】
  25. 蔓荆实《证类本草》
  26. 蔓乌头【中药大全】
  27. 蔓荆实《雷公炮炙论》
  28. 漫话海鲜过敏引起的腹泻《免疫与健康》
  29. 蔓荆实《本草图经》
  30. 漫惊《张氏医通》
  1. 蔓荆子《本草便读》
  2. 蔓荆子《本草崇原》
  3. 蔓荆子《本草经解》
  4. 蔓荆子《中药学》
  5. 蔓荆子《本草分经》
  6. 蔓荆子《得配本草》
  7. 蔓荆子《本草择要纲目》
  8. 蔓荆子《本草从新》
  9. 蔓荆子《本草害利》
  10. 蔓荆子《本经逢原》
  11. 蔓荆子《本草撮要》
  12. 蔓荆子《本草新编》
  13. 蔓荆子《本草撮要》
  14. 蔓荆子《本草求真》
  15. 蔓荆子《本草撮要》
  16. 蔓荆子《顾松园医镜》
  17. 蔓荆子《本草撮要》
  18. 蔓荆子《医学入门》
  19. 蔓荆子《本草撮要》
  20. 蔓荆子《冯氏锦囊秘录》
  21. 蔓荆子《本草撮要》
  22. 蔓荆子《本草易读》
  23. 蔓荆子《本草撮要》
  24. 蔓荆子《本草易读》
  25. 蔓荆子《本草撮要》
  26. 蔓荆子《本草备要》
  27. 蔓荆子《本草撮要》
  28. 蔓荆子《汤液本草》
  29. 蔓荆子《本草撮要》
  30. 蔓荆子《中药炮制》
  31. 蔓荆子《本草撮要》


桑白皮_《本草便读》_中医本草_【岐黄之术】

桑白皮

桑白皮

  • 上一页
  • 目录
  • 相关
  • 下一页

桑白皮 （图）

泻肺火之有余．降逆消痰嗽可愈．性甘寒而无毒．疏邪利水胀能松．子能养血生津．质甘且润．枝可祛风活络．味苦而平．（桑白皮刮去近土粗皮．取纯白者用．甘寒微苦微辛．色白性寒．入肺善降．利大小肠．故能泻肺中之火．降气行水．如是则水肿痰嗽风气诸病皆可愈耳．子名桑椹子．乃桑之精华所结．味甘色红．熟则紫黑．能入肝经血分．养血补肝．血活则风散也．桑枝能达四肢．行经络．利关节．助药力苦平之性．为祛风良药也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蔓荆子
  • 当前页：桑白皮
  • 下一页：桑叶
<<< 返回本书目录
  1. 桑白皮《药鉴》
  2. 桑白皮【中药大全】
  3. 桑白皮《本草择要纲目》
  4. 桑白皮（桑叶、桑椹）《本草新编》
  5. 桑（窃脂，青雀，蜡觜）《本草纲目》完整版
  6. 桑白皮、桑椹子《滇南本草》
  7. 桑《本草纲目》图文版
  8. 桑白皮散【方剂大全】
  9. 桑《本草纲目》完整版
  10. 桑白皮汤【方剂大全】
  11. 散走流注发《外科启玄》
  12. 桑柴灰《本草纲目》完整版
  13. 散肿溃坚汤【方剂大全】
  14. 桑柴灰【中药大全】
  15. 散肿溃坚《汤头歌诀》
  16. 桑柴火《本草纲目》完整版
  17. 散滞气汤《脾胃论》
  18. 桑柴火《本草纲目》图文版
  19. 散治法《石室秘录》
  20. 桑柴火烘法歌《医宗金鉴》
  21. 散阵《目经大成》
  22. 桑丹杞菊丸【方剂大全】
  23. 散阵《景岳全书》
  24. 桑丹泻白散【方剂大全】
  25. 散阵《景岳全书》
  26. 桑丹泻白汤【方剂大全】
  27. 散瘀止血【中药主治】
  28. 桑蠹虫《本草纲目》完整版
  29. 散瘀止痛【中药主治】
  30. 桑蠹虫【中药大全】
  1. 桑白皮《本草便读》
  2. 桑白皮《中药学》
  3. 桑白皮《增广和剂局方药性总论》
  4. 桑白皮《本草求真》
  5. 桑白皮《本草择要纲目》
  6. 桑白皮《医学入门》
  7. 桑白皮《本草害利》
  8. 桑白皮《冯氏锦囊秘录》
  9. 桑白皮《本草撮要》
  10. 桑白皮《本草备要》
  11. 桑白皮《外科全生集》
  12. 桑白皮《汤液本草》
  13. 桑白皮《药鉴》
  14. 桑白皮《中药炮制》
  15. 桑白皮《珍珠囊补遗药性赋》
  16. 桑白皮《雷公炮制药性解》
  17. 桑白皮（桑叶、桑椹）《本草新编》
  18. 桑 肉《饮食须知》
  19. 桑白皮、桑椹子《滇南本草》
  20. 桑《得配本草》
  21. 桑白皮等汁十味煎《医方论》
  22. 桑《食疗本草》
  23. 桑白皮散《妇人大全良方》
  24. 桑《本草纲目》
  25. 桑白皮汤《妇人大全良方》
  26. 散走流注发《外科启玄》
  27. 桑白皮汤《明目至宝》
  28. 散肿溃坚丸《外科理例》
  29. 桑白皮饮《医学入门》
  30. 散肿溃坚汤《仁术便览》
  31. 桑蚕《本草分经》


桑叶_《本草便读》_中医本草_【岐黄之术】

桑叶

桑叶

  • 上一页
  • 目录
  • 相关
  • 下一页

得箕星之精气．能搜肝络风邪．禀青帝之权衡．善泄少阳气火．眵泪羞明等证．仗此甘寒．豆风目眩诸般．藉其疏利．（桑叶经霜者佳．凡叶皆散．其纹如络．故能入络．疏风通肝达肺．桑乃箕星之精．箕好风．故尤为入肝搜风之要药．肝胆相连．又能疏泄少阳气分之火．凡一切目疾头风等证．由于风热者．皆可用之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑白皮
  • 当前页：桑叶
  • 下一页：女贞子
<<< 返回本书目录
  1. 桑叶《药笼小品》
  2. 桑叶【中药大全】
  3. 桑叶《本草易读》
  4. 桑叶菊花饮《保健药膳》
  5. 桑叶《本草经解》
  6. 桑叶露【中药大全】
  7. 桑叶《本草崇原》
  8. 桑叶汁【中药大全】
  9. 桑叶《本草纲目》完整版
  10. 桑瘿【中药大全】
  11. 桑芽茶【中药大全】
  12. 桑枝《本草纲目》完整版
  13. 桑芽【中药大全】
  14. 桑枝《本草崇原》
  15. 桑杏汤【方剂大全】
  16. 桑枝《本草易读》
  17. 桑霜【中药大全】
  18. 桑枝【中药大全】
  19. 桑椹子【中药大全】
  20. 桑枝膏丸【方剂大全】
  21. 桑椹密膏【方剂大全】
  22. 桑枝煎方【方剂大全】
  23. 桑椹酒【中药大全】
  24. 桑枝茅根汤【方剂大全】
  25. 桑椹（文武实）《本草纲目》完整版
  26. 嗓音粗【疾病症状】
  27. 桑椹【中药大全】
  28. 丧偶后适应性障碍【疾病症状】
  29. 桑椹《本草崇原》
  30. 扫虫煎【方剂大全】
  1. 桑叶《本草便读》
  2. 桑叶《本草崇原》
  3. 桑叶《本草经解》
  4. 桑叶《中药学》
  5. 桑叶《本草分经》
  6. 桑叶《本经逢原》
  7. 桑叶《本草撮要》
  8. 桑叶《中医饮食营养学》
  9. 桑叶薄荷饮《食物疗法》
  10. 桑叶《本草易读》
  11. 桑叶茶《茶饮保健》
  12. 桑叶《中药炮制》
  13. 桑叶菊花饮《保健药膳》
  14. 桑叶《药笼小品》
  15. 桑叶杞茶《茶饮保健》
  16. 桑椹子《中药学》
  17. 桑枝《本草易读》
  18. 桑椹子《饮食须知》
  19. 桑枝《本经逢原》
  20. 桑椹菊花茶《茶饮保健》
  21. 桑枝《中药学》
  22. 桑椹酒《食物疗法》
  23. 桑枝《本草分经》
  24. 桑椹枸杞茶《茶饮保健》
  25. 桑枝《本草撮要》
  26. 桑椹茶《茶饮保健》
  27. 桑枝《本草崇原》
  28. 桑椹白芍茶《茶饮保健》
  29. 桑枝火烘法《外科证治全书》
  30. 桑椹《本草崇原》
  31. 桑枝煎《医方考》


女贞子_《本草便读》_中医本草_【岐黄之术】

女贞子

女贞子

  • 上一页
  • 目录
  • 相关
  • 下一页

女贞子（图）

赋桢干不雕之性．具甘凉纯静之功．入肾脏以益阴．目昏复见．达下焦而退热．发白重乌．（女贞子即冬青树之子．色紫黑．味甘苦平．此树凌冬不雕．禀少阴之精．故能入肾益阴．水足则目明热退．如是则五脏可安．精神可养．故本经列之上品也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑叶
  • 当前页：女贞子
  • 下一页：蕤仁
<<< 返回本书目录
  1. 女贞子《药笼小品》
  2. 女贞子（图）【中药大全】
  3. 女贞子《本草新编》
  4. 女真丹【方剂大全】
  5. 女贞子《本草经解》
  6. 女治法《石室秘录》
  7. 女贞叶【中药大全】
  8. 女子败疵《针灸素难要旨》
  9. 女贞叶《本草纲目》完整版
  10. 女子逆经歌《眼科心法要诀》
  11. 女贞汤【方剂大全】
  12. 女子逆经歌《医宗金鉴》
  13. 女贞实《证类本草》
  14. 女子新嫁阴户痛门主论《疡医大全》
  15. 女贞实《侣山堂类辩》
  16. 女子颜面黑变病【疾病大全】
  17. 女贞实《本草易读》
  18. 衄《丹溪手镜》
  19. 女贞实《本草图经》
  20. 衄《临证指南医案》
  21. 女贞实《本草思辨录》
  22. 衄《圣济总录》
  23. 女贞实《本草崇原》
  24. 衄《也是山人医案》
  25. 女贞实《本草乘雅半偈》
  26. 衄《针灸素难要旨》
  27. 女贞实《本草纲目》完整版
  28. 衄【中药主治】
  29. 女贞皮酒【方剂大全】
  30. 衄不止《圣济总录》
  1. 女贞子《本草便读》
  2. 女贞子《得配本草》
  3. 女贞子《本草经解》
  4. 女贞子《本草从新》
  5. 女贞子《本草分经》
  6. 女贞子《本草新编》
  7. 女贞子《本草分经》
  8. 女贞子《顾松园医镜》
  9. 女贞子《本草害利》
  10. 女贞子《本草备要》
  11. 女贞子《本草撮要》
  12. 女贞子《中药炮制》
  13. 女贞子《药性切用》
  14. 女贞子《玉楸药解》
  15. 女贞子（女贞叶）《中药学》
  16. 女贞子《药笼小品》
  17. 女治法《石室秘录》
  18. 女贞实《本草图经》
  19. 女子暗闭《中医词典》
  20. 女贞实《本草乘雅半偈》
  21. 女子暗闭《中医词典》
  22. 女贞实《侣山堂类辩》
  23. 女子败疵《针灸素难要旨》
  24. 女贞实《名医别录》
  25. 女子胞《中医名词词典》
  26. 女贞实《本草崇原》
  27. 女子胞《中医词典》
  28. 女贞实《本草思辨录》
  29. 女子胞《中医词典》
  30. 女贞实《本经逢原》
  31. 女子胞（精室）《中医基础理论》


蕤仁_《本草便读》_中医本草_【岐黄之术】

蕤仁

蕤仁

  • 上一页
  • 目录
  • 相关
  • 下一页

蕤仁 （图）

宣风热于肝家．眼目有灾．气升宜降．散结痰于心腹．甘寒无毒．性滑偏阴．（蕤仁本经称其甘温．然观其主治心腹邪热结气．又治目赤肿痛等证．非温性之药所宜．故别录言其性寒．却为有据．其润降之性．由肺达肝之意可想也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：女贞子
  • 当前页：蕤仁
  • 下一页：金樱子
<<< 返回本书目录
  1. 蕤仁《药笼小品》
  2. 蕤仁【中药大全】
  3. 蕤仁《雷公炮炙论》
  4. 蕤仁散【方剂大全】
  5. 蕤核仁《本草易读》
  6. 蕤仁丸【方剂大全】
  7. 蕤核仁《本草纲目》完整版
  8. 蕤仁洗眼汤【方剂大全】
  9. 蕤核【中药大全】
  10. 蕊珠丹《苏沈良方》
  11. 蕤核《本草纲目》图文版
  12. 蕊珠汤【方剂大全】
  13. 蕤核《证类本草》
  14. 蚋、虻《人体寄生虫学》
  15. 蕤核《本草图经》
  16. 瑞尔黑变病【疾病大全】
  17. 蕤核《本草纲目》完整版
  18. 瑞金丹【方剂大全】
  19. 朊毒体病【疾病大全】
  20. 瑞金散【方剂大全】
  21. 软组织肿胀【疾病症状】
  22. 瑞连草【中药大全】
  23. 软组织肿瘤【疾病大全】
  24. 瑞莲丸【方剂大全】
  25. 软组织与骨肿瘤细胞化学《实用免疫细胞与核酸》
  26. 瑞列绦虫病【疾病大全】
  27. 软组织肉瘤【疾病大全】
  28. 瑞苓草【中药大全】
  29. 软组织肉瘤《家庭医学百科-医疗康复篇》
  30. 瑞氏综合症【疾病大全】
  1. 蕤仁《本草便读》
  2. 蕤仁《得配本草》
  3. 蕤仁《本草分经》
  4. 蕤仁《本草从新》
  5. 蕤仁《本草撮要》
  6. 蕤仁《本经逢原》
  7. 蕤仁《药性切用》
  8. 蕤仁《本草备要》
  9. 蕤仁膏《冯氏锦囊秘录》
  10. 蕤仁《玉楸药解》
  11. 蕊珠丹《苏沈良方》
  12. 蕤仁《药笼小品》
  13. 蕊珠丸《冯氏锦囊秘录》
  14. 蕤仁《雷公炮制药性解》
  15. 蚋、虻《人体寄生虫学》
  16. 蕤仁《雷公炮炙论》
  17. 锐毒《中医词典》
  18. 蕤核仁《本草易读》
  19. 锐发《中医词典》
  20. 蕤核《本草图经》
  21. 锐骨《中医词典》
  22. 蕤核《名医别录》
  23. 锐骨（兑骨）《中医名词词典》
  24. 蕤核《增广和剂局方药性总论》
  25. 锐疽《中医词典》
  26. 蕤核《本草求真》
  27. 锐针《中医词典》
  28. 蕤核《证类本草》
  29. 锐中《中医词典》
  30. 蕤核《医学入门》
  31. 瑞金散《妇人大全良方》


金樱子_《本草便读》_中医本草_【岐黄之术】

金樱子

金樱子

  • 上一页
  • 目录
  • 相关
  • 下一页

金樱子 （图）

味酸涩以性温．达肝脾而入肾．涩精固气．虚而无火则相宜．闭蛰封藏．病若有邪慎勿使．（金樱子酸涩性温．然须带生采之．太熟则色红味甘．全失涩味．且服之利人．故采药当及时也．凡子皆降．可入下焦．其功全在固涩．凡一切久痢遗精．大小便不固．无邪热者．皆可用之也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蕤仁
  • 当前页：金樱子
  • 下一页：山茱萸
<<< 返回本书目录
  1. 金樱子《本草纲目》图文版
  2. 金樱子【中药大全】
  3. 金樱子《证类本草》
  4. 金樱子膏【方剂大全】
  5. 金樱子《药笼小品》
  6. 金樱子煎【方剂大全】
  7. 金樱子《雷公炮炙论》
  8. 金樱子煎膏【方剂大全】
  9. 金樱子《滇南本草》
  10. 金樱子丸【方剂大全】
  11. 金樱子《本草择要纲目》
  12. 金樱子粥《保健药膳》
  13. 金樱子《本草易读》
  14. 金樱子粥【方剂大全】
  15. 金樱子《本草新编》
  16. 金余散【方剂大全】
  17. 金樱子《本草图经》
  18. 金鱼《本草纲目》完整版
  19. 金樱子《本草经解》
  20. 金鱼《本草纲目》图文版
  21. 金樱子《本草乘雅半偈》
  22. 金鱼【中药大全】
  23. 金樱子《本草纲目》完整版
  24. 金鱼草【中药大全】
  25. 金樱叶【中药大全】
  26. 金鱼肉《本草纲目》完整版
  27. 金樱丸【方剂大全】
  28. 金鱼藤【中药大全】
  29. 金樱莲子散【方剂大全】
  30. 金鱼眼【疾病症状】
  1. 金樱子《本草便读》
  2. 金樱子《中药学》
  3. 金樱子《本草经解》
  4. 金樱子《得配本草》
  5. 金樱子《增广和剂局方药性总论》
  6. 金樱子《本草从新》
  7. 金樱子《本草分经》
  8. 金樱子《本经逢原》
  9. 金樱子《本草择要纲目》
  10. 金樱子《本草新编》
  11. 金樱子《本草撮要》
  12. 金樱子《本草求真》
  13. 金樱子《药性切用》
  14. 金樱子《顾松园医镜》
  15. 金樱子《本草乘雅半偈》
  16. 金樱子《证类本草》
  17. 金樱子《滇南本草》
  18. 金樱子《医学入门》
  19. 金樱子《本草图经》
  20. 金樱子《冯氏锦囊秘录》
  21. 金樱子膏《食物疗法》
  22. 金樱子《本草易读》
  23. 金樱子膏《奇方类编》
  24. 金樱子《本草蒙筌》
  25. 金樱子粥《保健药膳》
  26. 金樱子《本草备要》
  27. 金鱼《本草纲目》
  28. 金樱子《本草衍义》
  29. 金鱼《饮食须知》
  30. 金樱子《中药炮制》
  31. 金鱼《本草从新》


山茱萸_《本草便读》_中医本草_【岐黄之术】

山茱萸

山茱萸

  • 上一页
  • 目录
  • 相关
  • 下一页

山茱萸（图）

性敛偏温．固精补肾．味酸而涩．壮水生肝．（山茱萸酸温无毒．入肝肾．肝主疏泄．肾主闭藏．疏泄太过．则滑脱不禁．当用酸涩之剂以收之．况遗精便滑．小便不固．以及虚汗等证属虚者哉．使元气固则精血充．是以为之补也．此物如五味之酸味太甚．于人之气血不甚相宜．虽虚脱者亦宜酌用．有邪火为患者．尤当禁之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金樱子
  • 当前页：山茱萸
  • 下一页：山栀
<<< 返回本书目录
  1. 山茱萸《本草纲目》图文版
  2. 山茱萸（图）【中药大全】
  3. 山茱萸《证类本草》
  4. 山茱萸实《本草纲目》完整版
  5. 山茱萸《长沙药解》
  6. 山茱萸丸【方剂大全】
  7. 山茱萸《药征续编》
  8. 山竹子（图）【中药大全】
  9. 山茱萸《药笼小品》
  10. 山紫菀【中药大全】
  11. 山茱萸《药鉴》
  12. 杉《本草纲目》完整版
  13. 山茱萸《雷公炮炙论》
  14. 杉《本草纲目》图文版
  15. 山茱萸《本草择要纲目》
  16. 杉材《本草图经》
  17. 山茱萸《本草易读》
  18. 杉材《证类本草》
  19. 山茱萸《本草新编》
  20. 杉材【中药大全】
  21. 山茱萸《本草图经》
  22. 杉寄生【中药大全】
  23. 山茱萸《本草思辨录》
  24. 杉寄生叶【中药大全】
  25. 山茱萸《本草经解》
  26. 杉菌《本草纲目》完整版
  27. 山茱萸《本草崇原》
  28. 杉菌《滇南本草》
  29. 山茱萸《本草乘雅半偈》
  30. 杉蔓石松【中药大全】
  1. 山茱萸《本草便读》
  2. 山茱萸《本草崇原》
  3. 山茱萸《本草经解》
  4. 山茱萸《本草思辨录》
  5. 山茱萸《增广和剂局方药性总论》
  6. 山茱萸《中药学》
  7. 山茱萸《名医别录》
  8. 山茱萸《得配本草》
  9. 山茱萸《本草择要纲目》
  10. 山茱萸《本草从新》
  11. 山茱萸《本草害利》
  12. 山茱萸《本经逢原》
  13. 山茱萸《本草害利》
  14. 山茱萸《本草新编》
  15. 山茱萸《本草撮要》
  16. 山茱萸《本草求真》
  17. 山茱萸《药鉴》
  18. 山茱萸《顾松园医镜》
  19. 山茱萸《药征续编》
  20. 山茱萸《证类本草》
  21. 山茱萸《本草乘雅半偈》
  22. 山茱萸《医学入门》
  23. 山茱萸《本草图经》
  24. 山茱萸《本草易读》
  25. 山茱萸茶《茶饮保健》
  26. 山茱萸《本草蒙筌》
  27. 山茱萸肉《本草害利》
  28. 山茱萸《本草备要》
  29. 山紫茶《茶饮保健》
  30. 山茱萸《汤液本草》
  31. 杉《本草纲目》


山栀_《本草便读》_中医本草_【岐黄之术】

山栀

山栀

  • 上一页
  • 目录
  • 相关
  • 下一页

山栀（图）

味苦通心．导热归肠寒胜火．气轻达肺．炒焦入血黑平红．仁则解郁热于胃中．壳乃退阳邪于皮部．（山栀其形尖圆．色赤象心．其质轻浮入肺．苦寒性降．能清心肺上焦之邪热．屈曲下行．从小肠膀胱而出．炒黑则能清血分郁热．若邪热在胸膈蕴结不下．则生用．栀仁亦能取吐．非山栀为吐药．不过引之作吐．以顺病势．所谓其高者因而越之也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山茱萸
  • 当前页：山栀
  • 下一页：枳壳
<<< 返回本书目录
  1. 山栀《药笼小品》
  2. 山栀地黄汤【方剂大全】
  3. 山枝仁【中药大全】
  4. 山栀仁《本草经解》
  5. 山枝根【中药大全】
  6. 山栀汤【方剂大全】
  7. 山芝麻（图）【中药大全】
  8. 山栀子《本草新编》
  9. 山瘴疟方《外台秘要》
  10. 山栀子《本草易读》
  11. 山楂子散【方剂大全】
  12. 山栀子膏【方剂大全】
  13. 山楂子《本草经解》
  14. 山栀子散【方剂大全】
  15. 山楂粥【方剂大全】
  16. 山栀子汤【方剂大全】
  17. 山楂粥《保健药膳》
  18. 山栀子丸【方剂大全】
  19. 山楂元宵《保健药膳》
  20. 山栀子饮【方剂大全】
  21. 山楂益母草汤【方剂大全】
  22. 山蜘蛛【中药大全】
  23. 山楂叶【中药大全】
  24. 山茱萸《本草纲目》完整版
  25. 山楂肉片《保健药膳》
  26. 山茱萸《本草乘雅半偈》
  27. 山楂木【中药大全】
  28. 山茱萸《本草崇原》
  29. 山楂麦芽饮【方剂大全】
  30. 山茱萸《本草经解》
  1. 山栀《本草便读》
  2. 山栀《得配本草》
  3. 山栀《本草害利》
  4. 山栀《药笼小品》
  5. 山栀仁《本草经解》
  6. 山栀《雷公炮制药性解》
  7. 山栀仁《本草害利》
  8. 山鹧《医学入门》
  9. 山栀生姜灸《中医词典》
  10. 山瘴疟秘方《华佗神方》
  11. 山栀炭《外科全生集》
  12. 山瘴疟候《诸病源候论》
  13. 山栀子《本草蒙筌》
  14. 山瘴疟方一十九首《外台秘要》
  15. 山栀子《本草易读》
  16. 山瘴疟《中医词典》
  17. 山栀子《冯氏锦囊秘录》
  18. 山楂子《本草经解》
  19. 山栀子《本草新编》
  20. 山楂粥《老年百病防治》
  21. 山栀子《本草害利》
  22. 山楂粥《减肥新法与技巧》
  23. 山栀子《本草撮要》
  24. 山楂粥《保健药膳》
  25. 山栀子散《普济本事方》
  26. 山楂元宵《减肥新法与技巧》
  27. 山茱《冯氏锦囊秘录》
  28. 山楂元宵《保健药膳》
  29. 山茱萸《神农本草经》
  30. 山楂汤（《简便单方》）《中医饮食营养学》
  31. 山茱萸《本草纲目》


枳壳_《本草便读》_中医本草_【岐黄之术】

枳壳

枳壳

  • 上一页
  • 目录
  • 相关
  • 下一页

枳壳 （图）

利膈宽胸．辛苦性寒破气滞．行痰逐水．和中化食入阳明．（枳壳亦橘类．逾淮而北为枳．南即为橘．此亦地道使然．因之性味主治各异．枳壳即枳实之大者．味苦辛．性寒．专主破气．气顺则胸膈利．痰行水消．三焦通泰．邪热蠲除耳．如欲制其燥性．助其消导．可炒黑用之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山栀
  • 当前页：枳壳
  • 下一页：枳实
<<< 返回本书目录
  1. 枳壳《证类本草》
  2. 枳壳【中药大全】
  3. 枳壳《药鉴》
  4. 枳壳半夏汤【方剂大全】
  5. 枳壳《雷公炮炙论》
  6. 枳壳除痔丸【方剂大全】
  7. 枳壳《本草择要纲目》
  8. 枳壳防风丸【方剂大全】
  9. 枳壳《本草易读》
  10. 枳壳煎丸【方剂大全】
  11. 枳壳《本草思辨录》
  12. 枳壳酒【方剂大全】
  13. 枳壳《本草经解》
  14. 枳壳桔梗汤【方剂大全】
  15. 枳壳《本草崇原》
  16. 枳壳橘皮汤【方剂大全】
  17. 枳壳《本草纲目》完整版
  18. 枳壳理中汤【方剂大全】
  19. 枳椇子丸【方剂大全】
  20. 枳壳木香丸【方剂大全】
  21. 枳椇子【中药大全】
  22. 枳壳前胡汤【方剂大全】
  23. 枳椇叶【中药大全】
  24. 枳壳羌活丸【方剂大全】
  25. 枳椇木汁【中药大全】
  26. 枳壳人参丸【方剂大全】
  27. 枳椇木皮【中药大全】
  28. 枳壳散【方剂大全】
  29. 枳椇根【中药大全】
  30. 枳壳汤《苏沈良方》
  1. 枳壳《本草便读》
  2. 枳壳《本草思辨录》
  3. 枳壳《本草经解》
  4. 枳壳《本经逢原》
  5. 枳壳《本草经解》
  6. 枳壳《本草求真》
  7. 枳壳《增广和剂局方药性总论》
  8. 枳壳《顾松园医镜》
  9. 枳壳《本草分经》
  10. 枳壳《证类本草》
  11. 枳壳《本草择要纲目》
  12. 枳壳《医学入门》
  13. 枳壳《本草害利》
  14. 枳壳《冯氏锦囊秘录》
  15. 枳壳《本草害利》
  16. 枳壳《本草易读》
  17. 枳壳《本草撮要》
  18. 枳壳《汤液本草》
  19. 枳壳《药鉴》
  20. 枳壳《中药炮制》
  21. 枳壳《珍珠囊补遗药性赋》
  22. 枳壳《雷公炮制药性解》
  23. 枳壳《本草崇原》
  24. 枳壳《雷公炮炙论》
  25. 枳壳茶《茶饮保健》
  26. 枳枸子《医方考》
  27. 枳壳散《妇人大全良方》
  28. 枳甘茶《茶饮保健》
  29. 枳壳散《三因极一病证方论》
  30. 枳（音止）（音矩）《证类本草》
  31. 枳壳散《外科理例》


枳实_《本草便读》_中医本草_【岐黄之术】

枳实

枳实

  • 上一页
  • 目录
  • 相关
  • 下一页

枳实 （图）

性味与枳壳相同．功力较老者更猛．泻痰破积．承气赖之以先声．导水行瘀．金匮取之而下达．治痞坚之峻剂．攻气分之神丹．（枳实即枳壳之初生而未熟者．如青皮 陈皮之类．性味主治皆同．而功力颇猛．故破积行血．消食消痰．皆赖之以承其气．或与补药同用．或与泻药并投．在人之运用耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枳壳
  • 当前页：枳实
  • 下一页：石楠叶
<<< 返回本书目录
  1. 枳实《证类本草》
  2. 枳实【中药大全】
  3. 枳实《长沙药解》
  4. 枳实（枳壳）《本草新编》
  5. 枳实《药征》
  6. 枳实半夏汤【方剂大全】
  7. 枳实《药笼小品》
  8. 枳实半夏丸【方剂大全】
  9. 枳实《药鉴》
  10. 枳实槟榔丸【方剂大全】
  11. 枳实《侣山堂类辩》
  12. 枳实参朴汤【方剂大全】
  13. 枳实《本草择要纲目》
  14. 枳实大黄汤【方剂大全】
  15. 枳实《本草易读》
  16. 枳实导滞《汤头歌诀》
  17. 枳实《本草图经》
  18. 枳实导滞汤【方剂大全】
  19. 枳实《本草思辨录》
  20. 枳实导滞丸【方剂大全】
  21. 枳实《本草经解》
  22. 枳实膏【方剂大全】
  23. 枳实《本草崇原》
  24. 枳实酒【方剂大全】
  25. 枳实《本草乘雅半偈》
  26. 枳实理中汤【方剂大全】
  27. 枳实《本草纲目》完整版
  28. 枳实理中圆【方剂大全】
  29. 枳茹【中药大全】
  30. 枳实连槟丸【方剂大全】
  1. 枳实《本草便读》
  2. 枳实《本草崇原》
  3. 枳实《本草经解》
  4. 枳实《本草思辨录》
  5. 枳实《增广和剂局方药性总论》
  6. 枳实《中药学》
  7. 枳实《名医别录》
  8. 枳实《得配本草》
  9. 枳实《本草分经》
  10. 枳实《本经逢原》
  11. 枳实《本草择要纲目》
  12. 枳实《本草求真》
  13. 枳实《本草害利》
  14. 枳实《顾松园医镜》
  15. 枳实《本草害利》
  16. 枳实《证类本草》
  17. 枳实《本草撮要》
  18. 枳实《医学入门》
  19. 枳实《侣山堂类辩》
  20. 枳实《冯氏锦囊秘录》
  21. 枳实《药鉴》
  22. 枳实《本草易读》
  23. 枳实《珍珠囊补遗药性赋》
  24. 枳实《本草蒙筌》
  25. 枳实《药征》
  26. 枳实《汤液本草》
  27. 枳实《本草乘雅半偈》
  28. 枳实《本草衍义》
  29. 枳实《本草图经》
  30. 枳实《吴普本草》
  31. 枳实（枳壳）《本草新编》


石楠叶_《本草便读》_中医本草_【岐黄之术】

石楠叶

石楠叶

  • 上一页
  • 目录
  • 相关
  • 下一页

石楠叶（图）

入肾善宣风气．苦辛平有毒须知．助阳可胜湿邪．筋骨肉无微不到．（石楠叶生山谷间石上．其树皆向阳．故名．一云鸩鸟止于树上．一云下有蝮蛇．故有毒．土人称之为风药．故善治风．其叶类枇杷叶．而背无毛．光而不皱．本经称其养肾气．别录言女子久服思男．不过皆因其有助阳之功．然辛苦有毒之品．只可用之以治风寒痹着之邪．邪去则筋骨利．肝肾安．不可谓其补而喜服也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枳实
  • 当前页：石楠叶
  • 下一页：木芙蓉
<<< 返回本书目录
  1. 石楠叶《本草择要纲目》
  2. 石楠叶【中药大全】
  3. 石楠根【中药大全】
  4. 石脑《本草纲目》完整版
  5. 石楠肤子酒【方剂大全】
  6. 石脑《证类本草》
  7. 石楠【中药大全】
  8. 石脑油《本草纲目》完整版
  9. 石南圆【方剂大全】
  10. 石脑油《证类本草》
  11. 石南叶【中药大全】
  12. 石脑油《本草纲目》图文版
  13. 石南叶《本草易读》
  14. 石脑油【中药大全】
  15. 石南叶《本草纲目》完整版
  16. 石螃蟹【中药大全】
  17. 石南丸【方剂大全】
  18. 石彭子【中药大全】
  19. 石南藤【中药大全】
  20. 石皮汤【方剂大全】
  21. 石南藤《滇南本草》
  22. 石葡萄《滇南本草》
  23. 石南实（鬼目）《本草纲目》完整版
  24. 石荠宁【中药大全】
  25. 石南实【中药大全】
  26. 石荠苎【中药大全】
  27. 石南散【方剂大全】
  28. 石青《本草择要纲目》
  29. 石南【中药大全】
  30. 石青菜【中药大全】
  1. 石楠叶《本草便读》
  2. 石楠叶《本草从新》
  3. 石楠叶《本草分经》
  4. 石楠叶《中药炮制》
  5. 石楠叶《本草择要纲目》
  6. 石楠藤《中药炮制》
  7. 石脑《千金翼方》
  8. 石楠草《名医别录》
  9. 石脑《本草经集注》
  10. 石南叶《药性切用》
  11. 石脑《新修本草》
  12. 石南叶《本草撮要》
  13. 石脑《证类本草》
  14. 石南叶《本草求真》
  15. 石脑《名医别录》
  16. 石南叶《医学入门》
  17. 石脑油《本草纲目》
  18. 石南叶《本草易读》
  19. 石脑油《本草衍义》
  20. 石南叶《本草备要》
  21. 石脑油《证类本草》
  22. 石南叶《本草衍义》
  23. 石念祖《中医词典》
  24. 石南丸《太平惠民和剂局方》
  25. 石女《中医名词词典》
  26. 石南藤《滇南本草》
  27. 石女《中医词典》
  28. 石南藤《证类本草》
  29. 石脾《千金翼方》
  30. 石南藤《医学入门》
  31. 石脾《证类本草》


木芙蓉_《本草便读》_中医本草_【岐黄之术】

木芙蓉

木芙蓉

  • 上一页
  • 目录
  • 相关
  • 下一页

敷围一切痈疽．消肿排脓能止痛．凉散诸般瘀热．味辛质滑性平和．（木芙蓉味辛性寒．入肺经．凉血散热．其质粘滑．凡一切痈疽疔毒．无论已溃未溃．皆可敷之．极能消肿止痛．凉血解毒耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石楠叶
  • 当前页：木芙蓉
  • 下一页：山茶花
<<< 返回本书目录
  1. 木芙蓉《药笼小品》
  2. 木芙蓉【中药大全】
  3. 木芙蓉《本草择要纲目》
  4. 木芙蓉根【中药大全】
  5. 木芙蓉《本草纲目》完整版
  6. 木芙蓉花【中药大全】
  7. 木防已散【方剂大全】
  8. 木芙蓉叶【中药大全】
  9. 木防己汤【方剂大全】
  10. 木芙蓉叶，木芙蓉花《本草纲目》完整版
  11. 木防己花【中药大全】
  12. 木狗《本草纲目》完整版
  13. 木防己【中药大全】
  14. 木狗《本草纲目》图文版
  15. 木耳粥《保健药膳》
  16. 木狗皮《本草纲目》完整版
  17. 木耳肉片汤《保健药膳》
  18. 木瓜《本草纲目》完整版
  19. 木耳红枣酱《保健药膳》
  20. 木瓜《本草乘雅半偈》
  21. 木耳红糖饮《保健药膳》
  22. 木瓜《本草经解》
  23. 木耳桂圆汤《保健药膳》
  24. 木瓜《本草思辨录》
  25. 木耳当归汤《保健药膳》
  26. 木瓜《本草新编》
  27. 木耳【中药大全】
  28. 木瓜《本草易读》
  29. 木耳《本草纲目》图文版
  30. 木瓜《本草择要纲目》
  1. 木芙蓉《本草便读》
  2. 木芙蓉《本草从新》
  3. 木芙蓉《本草分经》
  4. 木芙蓉《冯氏锦囊秘录》
  5. 木芙蓉《本草择要纲目》
  6. 木芙蓉《玉楸药解》
  7. 木芙蓉《药性切用》
  8. 木芙蓉《药笼小品》
  9. 木甘草《千金翼方》
  10. 木芙蓉《本草纲目》
  11. 木甘草《新修本草》
  12. 木防已汤方《伤寒杂病论》
  13. 木甘草《证类本草》
  14. 木防已去石膏加茯苓芒硝汤方《伤寒杂病论》
  15. 木甘草《名医别录》
  16. 木防己汤方《医宗金鉴》
  17. 木疳《中医词典》
  18. 木防己汤《退思集类方歌注》
  19. 木瓜《本草纲目》
  20. 木防己汤《备急千金要方》
  21. 木瓜《雷公炮炙论》
  22. 木防己汤《金匮悬解》
  23. 木瓜《雷公炮制药性解》
  24. 木防己汤《圆运动的古中医学》
  25. 木瓜《药笼小品》
  26. 木防己去石膏加芒硝茯苓汤《圆运动的古中医学》
  27. 木瓜《玉楸药解》
  28. 木防己去石膏加茯苓芒硝汤《金匮悬解》
  29. 木瓜《中药炮制》
  30. 木防己加茯苓芒硝汤方《医宗金鉴》
  31. 木瓜《饮膳正要》


山茶花_《本草便读》_中医本草_【岐黄之术】

山茶花

山茶花

  • 上一页
  • 目录
  • 相关
  • 下一页

山茶花（图）

色赤入营凉血分．味甘微苦散瘀邪．（山茶花其花开于冬月．故性寒．其色赤．故入血．凡花皆散．故能凉血散血可知．观其能治吐血衄血．肠风下血等证．概可想见也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木芙蓉
  • 当前页：山茶花
  • 下一页：密蒙花
<<< 返回本书目录
  1. 山茶花《滇南本草》
  2. 山茶花【中药大全】
  3. 山茶花《本草纲目》完整版
  4. 山茶叶【中药大全】
  5. 山茶根【中药大全】
  6. 山茶子《本草纲目》完整版
  7. 山茶《本草纲目》完整版
  8. 山茶子【中药大全】
  9. 山草类《本草从新》
  10. 山查《药笼小品》
  11. 山草类《本草便读》
  12. 山沉香【中药大全】
  13. 山草部《景岳全书》
  14. 山橙【中药大全】
  15. 山草部《本经逢原》
  16. 山橙叶【中药大全】
  17. 山苍子叶【中药大全】
  18. 山臭草【中药大全】
  19. 山苍子（图）【中药大全】
  20. 山慈姑《本草乘雅半偈》
  21. 山菠萝根【中药大全】
  22. 山慈姑《本草易读》
  23. 山兵豆【中药大全】
  24. 山慈姑《滇南本草》
  25. 山槟榔【中药大全】
  26. 山慈姑《本草纲目》图文版
  27. 山扁豆子【中药大全】
  28. 山慈姑【中药大全】
  29. 山扁豆（图）【中药大全】
  30. 山慈姑花【中药大全】
  1. 山茶花《本草便读》
  2. 山茶花《中药学》
  3. 山茶花《本草分经》
  4. 山茶花《得配本草》
  5. 山茶花《本草撮要》
  6. 山茶花《本草从新》
  7. 山茶花《药性切用》
  8. 山茶花《本经逢原》
  9. 山茶花《滇南本草》
  10. 山茶花《冯氏锦囊秘录》
  11. 山查《药笼小品》
  12. 山茶花《本草备要》
  13. 山查《本草备要》
  14. 山草部《景岳全书》
  15. 山查《本草从新》
  16. 山冰茶《茶饮保健》
  17. 山查《本草害利》
  18. 山薄茶《茶饮保健》
  19. 山查肉《药性切用》
  20. 山稗子《滇南本草》
  21. 山查子《本草蒙筌》
  22. 山芭蕉《滇南本草》
  23. 山茨菇《冯氏锦囊秘录》
  24. 晒衣法《古今医统大全》
  25. 山茨菇根《本草蒙筌》
  26. 晒说《修昆仑证验》
  27. 山慈姑《本草纲目》
  28. 晒斑《家庭医学百科-医疗康复篇》
  29. 山慈姑《本草易读》
  30. 晒斑《默克家庭诊疗手册》
  31. 山慈姑《本草从新》


密蒙花_《本草便读》_中医本草_【岐黄之术】

密蒙花

密蒙花

  • 上一页
  • 目录
  • 相关
  • 下一页

密蒙花 （图）

功归肝胆．性属甘寒．涤热疏风．治目都因火气逼．养营润燥．凡花皆散障邪除．（密蒙花其色紫．故入肝．甘寒无毒．故能润肝燥．养肝血．因其凡花皆散．故能散肝家之风热．风热得去．肝血得养．故一切目疾皆可除也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山茶花
  • 当前页：密蒙花
  • 下一页：枸杞子
<<< 返回本书目录
  1. 密蒙花《证类本草》
  2. 密蒙花【中药大全】
  3. 密蒙花《药笼小品》
  4. 密蒙花散《扁鹊心书》
  5. 密蒙花《雷公炮炙论》
  6. 密蒙花散【方剂大全】
  7. 密蒙花《本草择要纲目》
  8. 密穗砖子苗【中药大全】
  9. 密蒙花《本草易读》
  10. 密陀僧《本草纲目》完整版
  11. 密蒙花《本草乘雅半偈》
  12. 密陀僧《本草图经》
  13. 密蒙花《本草纲目》完整版
  14. 密陀僧《本草易读》
  15. 密毛桃叶珊瑚叶【中药大全】
  16. 密陀僧《本草择要纲目》
  17. 密毛桃叶珊瑚果【中药大全】
  18. 密陀僧《雷公炮炙论》
  19. 密毛桃叶珊瑚根【中药大全】
  20. 密陀僧《证类本草》
  21. 密脉鹅掌柴【中药大全】
  22. 密陀僧《本草纲目》图文版
  23. 密马【中药大全】
  24. 密陀僧【中药大全】
  25. 密花树【中药大全】
  26. 密陀僧散【方剂大全】
  27. 密花山矾【中药大全】
  28. 密纹薄芝【中药大全】
  29. 密花美登木【中药大全】
  30. 密叶绢藓【中药大全】
  1. 密蒙花《本草便读》
  2. 密蒙花《中药学》
  3. 密蒙花《增广和剂局方药性总论》
  4. 密蒙花《得配本草》
  5. 密蒙花《本草分经》
  6. 密蒙花《本草从新》
  7. 密蒙花《本草择要纲目》
  8. 密蒙花《本经逢原》
  9. 密蒙花《本草撮要》
  10. 密蒙花《本草求真》
  11. 密蒙花《药性切用》
  12. 密蒙花《证类本草》
  13. 密蒙花《本草乘雅半偈》
  14. 密蒙花《冯氏锦囊秘录》
  15. 密蒙花散《太平惠民和剂局方》
  16. 密蒙花《本草易读》
  17. 密蒙花散《扁鹊心书》
  18. 密蒙花《本草蒙筌》
  19. 密蒙花散《明目至宝》
  20. 密蒙花《本草备要》
  21. 密蒙花散《明目至宝》
  22. 密蒙花《本草衍义》
  23. 密蒙散《冯氏锦囊秘录》
  24. 密蒙花《玉楸药解》
  25. 密切观察监护，综合治疗《病理生理学》
  26. 密蒙花《药笼小品》
  27. 密陀僧《本草纲目》
  28. 密蒙花《雷公炮制药性解》
  29. 密陀僧《雷公炮炙论》
  30. 密蒙花《雷公炮炙论》
  31. 密陀僧《雷公炮制药性解》


枸杞子_《本草便读》_中医本草_【岐黄之术】

枸杞子

枸杞子

  • 上一页
  • 目录
  • 相关
  • 下一页

枸杞子 （图）

性平色赤．养肝补肾益真阴．质润味甘．明目添精退虚热．（枸杞子以甘肃甘州者为上．味甘．子少润泽有脂．其余土产者．子多味苦而劣．不堪用．其性平和．不寒不热．凡子皆降．有收束下行之意．故能入肝肾．生精养血．精血充则目可明．渴可止．筋骨坚利．虚劳等证悉除矣．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：密蒙花
  • 当前页：枸杞子
  • 下一页：地骨皮
<<< 返回本书目录
  1. 枸杞子《药鉴》
  2. 枸杞子（地骨皮）《本草新编》
  3. 枸杞子《本草择要纲目》
  4. 枸杞子（图）【中药大全】
  5. 枸杞子《本草经解》
  6. 枸杞子、地骨皮解《医学衷中参西录》
  7. 枸杞子《本草崇原》
  8. 枸杞子炖银耳《保健药膳》
  9. 枸杞子《本草纲目》完整版
  10. 枸杞子煎【方剂大全】
  11. 枸杞粥【方剂大全】
  12. 枸杞子酒【方剂大全】
  13. 枸杞粥《保健药膳》
  14. 枸杞子散【方剂大全】
  15. 枸杞汁点眼方【方剂大全】
  16. 枸杞子丸【方剂大全】
  17. 枸杞汁大排《保健药膳》
  18. 枸杞子汁【方剂大全】
  19. 枸杞炸烹大虾《保健药膳》
  20. 枸杞子粥【方剂大全】
  21. 枸杞饮【方剂大全】
  22. 枸橼《本草纲目》完整版
  23. 枸杞叶粥【方剂大全】
  24. 枸橼《本草纲目》图文版
  25. 枸杞叶羹【方剂大全】
  26. 枸橼酸杆菌肺炎【疾病大全】
  27. 枸杞叶（图）【中药大全】
  28. 枸橼酸离子含量测定《中国生物制品规程》
  29. 枸杞羊肾粥【方剂大全】
  30. 笱须散【方剂大全】
  1. 枸杞子《本草便读》
  2. 枸杞子《中药学》
  3. 枸杞子《本草经解》
  4. 枸杞子《得配本草》
  5. 枸杞子《本草分经》
  6. 枸杞子《本草从新》
  7. 枸杞子《本草分经》
  8. 枸杞子《顾松园医镜》
  9. 枸杞子《本草择要纲目》
  10. 枸杞子《医学入门》
  11. 枸杞子《本草害利》
  12. 枸杞子《冯氏锦囊秘录》
  13. 枸杞子《本草害利》
  14. 枸杞子《本草易读》
  15. 枸杞子《本草害利》
  16. 枸杞子《本草蒙筌》
  17. 枸杞子《本草撮要》
  18. 枸杞子《本草备要》
  19. 枸杞子《药鉴》
  20. 枸杞子《中药炮制》
  21. 枸杞子《本草崇原》
  22. 枸杞子《玉楸药解》
  23. 枸杞子（地骨皮）《本草新编》
  24. 枸杞子《雷公炮制药性解》
  25. 枸杞子、地骨皮解《医学衷中参西录》
  26. 枸杞粥《医学入门》
  27. 枸杞子炖银耳《保健药膳》
  28. 枸杞粥《保健药膳》
  29. 枸杞子酒《食物疗法》
  30. 枸杞汁大排《保健药膳》
  31. 枸杞子丸《妇人大全良方》


地骨皮_《本草便读》_中医本草_【岐黄之术】

地骨皮

地骨皮

  • 上一页
  • 目录
  • 相关
  • 下一页

地骨皮 （图）

退伏热以除蒸．深入黄泉．下归肾部．降肺火而定喘．甘寒白色．清肃金家．（地骨皮即枸杞树根．入土最深．故名之．去外粗黑皮．取白皮用．味甘．大寒．性降．入肺肾．退伏热．肺热降则喘咳除．肾热除则骨蒸盗汗等病皆愈矣．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枸杞子
  • 当前页：地骨皮
  • 下一页：酸枣仁
<<< 返回本书目录
  1. 地骨皮《药笼小品》
  2. 地骨皮【中药大全】
  3. 地骨皮《药鉴》
  4. 地骨皮露【方剂大全】
  5. 地骨皮《滇南本草》
  6. 地骨皮散《小儿药证直诀》
  7. 地骨皮《本草择要纲目》
  8. 地骨皮散《小儿药证直诀》
  9. 地骨皮《本草易读》
  10. 地骨皮散【方剂大全】
  11. 地骨皮《本草崇原》
  12. 地骨皮汤【方剂大全】
  13. 地骨酒【方剂大全】
  14. 地骨皮丸【方剂大全】
  15. 地骨膏【方剂大全】
  16. 地骨皮饮【方剂大全】
  17. 地骨白皮五味饮子【方剂大全】
  18. 地骨皮饮证《临证实验录》
  19. 地骨白皮汤【方剂大全】
  20. 地骨皮饮子【方剂大全】
  21. 地梗鼠尾【中药大全】
  22. 地骨皮粥【方剂大全】
  23. 地膏药【中药大全】
  24. 地骨散【方剂大全】
  25. 地干丸【方剂大全】
  26. 地牯牛【中药大全】
  27. 地柑【中药大全】
  28. 地瓜【中药大全】
  29. 地肤子洗剂【方剂大全】
  30. 地瓜葛根煎【方剂大全】
  1. 地骨皮《本草便读》
  2. 地骨皮《中药学》
  3. 地骨皮《本草分经》
  4. 地骨皮《本草从新》
  5. 地骨皮《本草分经》
  6. 地骨皮《本经逢原》
  7. 地骨皮《本草分经》
  8. 地骨皮《本草求真》
  9. 地骨皮《本草择要纲目》
  10. 地骨皮《顾松园医镜》
  11. 地骨皮《本草害利》
  12. 地骨皮《医学入门》
  13. 地骨皮《本草害利》
  14. 地骨皮《冯氏锦囊秘录》
  15. 地骨皮《本草撮要》
  16. 地骨皮《本草易读》
  17. 地骨皮《药性切用》
  18. 地骨皮《本草备要》
  19. 地骨皮《药鉴》
  20. 地骨皮《汤液本草》
  21. 地骨皮《珍珠囊补遗药性赋》
  22. 地骨皮《中药炮制》
  23. 地骨皮《滇南本草》
  24. 地骨皮《药笼小品》
  25. 地骨皮《本草崇原》
  26. 地骨皮《雷公炮制药性解》
  27. 地骨皮散《重订囊秘喉书》
  28. 地阁骨伤《中医词典》
  29. 地骨皮散《妇人大全良方》
  30. 地阁骨《医宗金鉴》
  31. 地骨皮散《外科理例》


酸枣仁_《本草便读》_中医本草_【岐黄之术】

酸枣仁

酸枣仁

  • 上一页
  • 目录
  • 相关
  • 下一页

酸枣仁 （图）

入肝脏藏魂镇摄．用疗胆怯无眠．走心家敛液固虚．可治表疏有汗．性颇平滑．味属甘酸．（酸枣仁凡仁皆可入心．酸者皆入肝．酸甘而平．润泽之品．故能入心肝．敛液固虚．但善滑大肠．至于炒熟．治胆虚不眠．生用治胆热好眠之说．亦习俗相沿．究竟不眠好眠．各有成病之由．非一物枣仁可以统治也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地骨皮
  • 当前页：酸枣仁
  • 下一页：鬼箭羽
<<< 返回本书目录
  1. 酸枣仁《药征》
  2. 酸枣仁【中药大全】
  3. 酸枣仁《药鉴》
  4. 酸枣仁柏子仁郁李仁火麻仁蕤仁决明葵子《轩岐救正论》
  5. 酸枣仁《雷公炮炙论》
  6. 酸枣仁汤【方剂大全】
  7. 酸枣仁《本草易读》
  8. 酸枣仁汤证《临证实验录》
  9. 酸枣仁《本草新编》
  10. 酸枣仁汤证推论的意义《圆运动的古中医学》
  11. 酸枣仁《本草思辨录》
  12. 酸枣仁汤证治本位的意义《圆运动的古中医学》
  13. 酸枣仁《本草经解》
  14. 酸枣仁丸【方剂大全】
  15. 酸枣仁《本草崇原》
  16. 酸枣仁粥【方剂大全】
  17. 酸枣仁《本草乘雅半偈》
  18. 酸枣肉【中药大全】
  19. 酸枣根皮【中药大全】
  20. 酸枣树皮【中药大全】
  21. 酸枣根【中药大全】
  22. 酸枣汤【方剂大全】
  23. 酸枣《本草纲目》图文版
  24. 酸枣丸【方剂大全】
  25. 酸枣《证类本草》
  26. 酸中毒《病理生理学》
  27. 酸枣《本草图经》
  28. 酸灼伤《家庭医学百科-自救互救篇》
  29. 酸枣《本草纲目》完整版
  30. 蒜《本草纲目》完整版
  1. 酸枣仁《本草便读》
  2. 酸枣仁《本草崇原》
  3. 酸枣仁《本草经解》
  4. 酸枣仁《本草思辨录》
  5. 酸枣仁《本草害利》
  6. 酸枣仁《中药学》
  7. 酸枣仁《本草撮要》
  8. 酸枣仁《得配本草》
  9. 酸枣仁《药性切用》
  10. 酸枣仁《本草从新》
  11. 酸枣仁《药鉴》
  12. 酸枣仁《本经逢原》
  13. 酸枣仁《药征》
  14. 酸枣仁《本草新编》
  15. 酸枣仁《本草乘雅半偈》
  16. 酸枣仁《本草求真》
  17. 酸枣仁柏子仁郁李仁火麻仁蕤仁决明葵子《轩岐救正论》
  18. 酸枣仁《顾松园医镜》
  19. 酸枣仁茶《茶饮保健》
  20. 酸枣仁《中医饮食营养学》
  21. 酸枣仁散《妇人大全良方》
  22. 酸枣仁《医学入门》
  23. 酸枣仁散《妇人大全良方》
  24. 酸枣仁《冯氏锦囊秘录》
  25. 酸枣仁汤《圆运动的古中医学》
  26. 酸枣仁《本草易读》
  27. 酸枣仁汤《医宗金鉴》
  28. 酸枣仁《本草备要》
  29. 酸枣仁汤《删补名医方论》
  30. 酸枣仁《中药炮制》
  31. 酸枣仁汤《三因极一病证方论》


鬼箭羽_《本草便读》_中医本草_【岐黄之术】

鬼箭羽

鬼箭羽

  • 上一页
  • 目录
  • 相关
  • 下一页

鬼箭羽（图）

味苦气寒能破血．杀虫辟鬼并宣风．（鬼箭羽以其形似箭羽．故有鬼箭羽之名．其功能辟鬼魅．治中恶．杀虫治蛊．然考其苦寒之性．枝叶之用．所入者肝肺两经．所主者祛风破血耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酸枣仁
  • 当前页：鬼箭羽
  • 下一页：川槿皮
<<< 返回本书目录
  1. 鬼箭丸【方剂大全】
  2. 鬼箭羽【中药大全】
  3. 鬼箭汤【方剂大全】
  4. 鬼箭羽散【方剂大全】
  5. 鬼箭痧《痧胀玉衡》
  6. 鬼箭羽十味丸【方剂大全】
  7. 鬼箭散【方剂大全】
  8. 鬼箭羽汤【方剂大全】
  9. 鬼箭锦鸡儿【中药大全】
  10. 鬼箭羽丸【方剂大全】
  11. 鬼箭《雷公炮炙论》
  12. 鬼臼《本草纲目》完整版
  13. 鬼见愁【方剂大全】
  14. 鬼臼《本草乘雅半偈》
  15. 鬼击《外台秘要》
  16. 鬼臼《本草崇原》
  17. 鬼击《外科理例》
  18. 鬼臼《本草图经》
  19. 鬼击《圣济总录》
  20. 鬼臼《证类本草》
  21. 鬼火丹《外科启玄》
  22. 鬼臼《本草纲目》图文版
  23. 鬼盖【中药大全】
  24. 鬼臼【中药大全】
  25. 鬼髑髅《雷公炮炙论》
  26. 鬼臼浆【方剂大全】
  27. 鬼督邮丸【方剂大全】
  28. 鬼臼丸【方剂大全】
  29. 鬼督邮《雷公炮炙论》
  30. 鬼臼叶【中药大全】
  1. 鬼箭羽《本草便读》
  2. 鬼箭羽《本草易读》
  3. 鬼箭羽《本草撮要》
  4. 鬼箭羽《中药炮制》
  5. 鬼臼《神农本草经》
  6. 鬼箭痧《痧胀玉衡》
  7. 鬼臼《本草纲目》
  8. 鬼箭风秘方《华佗神方》
  9. 鬼臼《千金翼方》
  10. 鬼箭风《奇效简便良方》
  11. 鬼臼《本草经集注》
  12. 鬼箭风《中医词典》
  13. 鬼臼《新修本草》
  14. 鬼箭打《急救广生集》
  15. 鬼臼《吴普本草》
  16. 鬼箭打《急救广生集》
  17. 鬼臼《本草蒙筌》
  18. 鬼箭打《中医词典》
  19. 鬼臼《医学入门》
  20. 鬼箭《吴普本草》
  21. 鬼臼《证类本草》
  22. 鬼箭《中医词典》
  23. 鬼臼《本经逢原》
  24. 鬼箭《雷公炮炙论》
  25. 鬼臼《本草崇原》
  26. 鬼击卒死《急救广生集》
  27. 鬼臼《名医别录》
  28. 鬼击诸病《急救广生集》
  29. 鬼臼《本草乘雅半偈》
  30. 鬼击一十首《外台秘要》
  31. 鬼臼《本草图经》


川槿皮_《本草便读》_中医本草_【岐黄之术】

川槿皮

川槿皮

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦性凉．虽润燥和营．内方罕服．质粘色赤．可杀虫治癣．外用多需．（川槿皮川产者佳．土产者即土槿皮．俗称之谓槿茄．可捍可插．植之为藩篱者也．皮浓色红．性极粘滑．味甘苦平．微寒．入心肝血分．虽能润燥活血．治肠风血痢等证．然内服之方甚少．总以杀虫治癣为外治耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鬼箭羽
  • 当前页：川槿皮
  • 下一页：肉桂
<<< 返回本书目录
  1. 川椒乌梅汤【方剂大全】
  2. 川槿皮锭【方剂大全】
  3. 川椒丸【方剂大全】
  4. 川槿散【方剂大全】
  5. 川椒散【方剂大全】
  6. 川槿汤【方剂大全】
  7. 川椒面拌粥【方剂大全】
  8. 川韭丸【方剂大全】
  9. 川椒红《本草易读》
  10. 川桔散【方剂大全】
  11. 川椒茶【方剂大全】
  12. 川苦楝散【方剂大全】
  13. 川椒白芷散【方剂大全】
  14. 川梨【中药大全】
  15. 川椒《药笼小品》
  16. 川连茯苓汤【方剂大全】
  17. 川姜丸【方剂大全】
  18. 川连散【方剂大全】
  19. 川活散【方剂大全】
  20. 川连戊己汤【方剂大全】
  21. 川黄散【方剂大全】
  22. 川连戊巳汤【方剂大全】
  23. 川黄连丸【方剂大全】
  24. 川连饮【方剂大全】
  25. 川桂皮【中药大全】
  26. 川连枳桔汤【方剂大全】
  27. 川桂【中药大全】
  28. 川连枳壳汤【方剂大全】
  29. 川归汤【方剂大全】
  30. 川楝茴香散【方剂大全】
  1. 川槿皮《本草便读》
  2. 川椒丸《三因极一病证方论》
  3. 川槿皮《药性切用》
  4. 川椒红《本草易读》
  5. 川连茯苓汤《三因极一病证方论》
  6. 川椒茶《医学入门》
  7. 川楝根《本草分经》
  8. 川椒饼灸《中医词典》
  9. 川楝散《太平惠民和剂局方》
  10. 川椒《珍珠囊补遗药性赋》
  11. 川楝散《苏沈良方》
  12. 川椒《药性切用》
  13. 川楝实《本经逢原》
  14. 川椒《本草分经》
  15. 川楝子《中药炮制》
  16. 川椒《本草分经》
  17. 川楝子《汤液本草》
  18. 川椒《本草分经》
  19. 川楝子《医学入门》
  20. 川椒《本草便读》
  21. 川楝子《本草求真》
  22. 川椒《本草从新》
  23. 川楝子《得配本草》
  24. 川椒《本草求真》
  25. 川楝子《中药学》
  26. 川椒《饮食须知》
  27. 川楝子《本草便读》
  28. 川椒《本草备要》
  29. 川楝子《本草分经》
  30. 川椒《汤液本草》
  31. 川楝子《本草分经》


肉桂_《本草便读》_中医本草_【岐黄之术】

肉桂

肉桂

  • 上一页
  • 目录
  • 相关
  • 下一页

肉桂 （图）

辛甘大热．补命门助火消阴．紫赤多香．益肝肾通经行血．腹痛疝瘕等疾．可导可温．风寒痹湿诸邪．能宣能散．（肉桂产南方粤西安南等处．种类甚多．大抵以色紫肉浓味甜有油者佳．然甜中带辛．自有一股香窜温暖之气．入心肝脾肾四经血分．温散血分寒邪．破血结．除症瘕．同补肾药用．能补命门元阳不足．如格阳戴阳等证．又能引火归原．如欲补心阳．益脾阳．均可各随佐使．桂水炒白芍．大能平肝．肉桂皮也．观其性味．察其主治．无论内寒外寒．在于营分者．皆可治之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：川槿皮
  • 当前页：肉桂
  • 下一页：桂枝
<<< 返回本书目录
  1. 肉桂《药笼小品》
  2. 肉桂【中药大全】
  3. 肉桂《本草择要纲目》
  4. 肉桂粉【方剂大全】
  5. 肉桂《本草易读》
  6. 肉桂解《医学衷中参西录》
  7. 肉桂《本草新编》
  8. 肉桂散（出《灵苑《苏沈良方》
  9. 肉桂《本草经解》
  10. 肉桂叶【中药大全】
  11. 肉龟疮门主论《疡医大全》
  12. 肉桂油【中药大全】
  13. 肉根还阳参【中药大全】
  14. 肉桂熨法【方剂大全】
  15. 肉方《外台秘要》
  16. 肉果理中汤【方剂大全】
  17. 肉毒中毒【疾病大全】
  18. 肉极《备急千金要方》
  19. 肉毒抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  20. 肉极《圣济总录》
  21. 肉豆蔻圆【方剂大全】
  22. 肉极寒方《外台秘要》
  23. 肉豆蔻衣【中药大全】
  24. 肉极论《外台秘要》
  25. 肉豆蔻丸【方剂大全】
  26. 肉极热方《外台秘要》
  27. 肉豆蔻汤《洪氏集验方》
  28. 肉筋惕《伤寒六书》
  29. 肉豆蔻散【方剂大全】
  30. 肉苛《圣济总录》
  1. 肉桂《本草便读》
  2. 肉桂《中药学》
  3. 肉桂《本草经解》
  4. 肉桂《得配本草》
  5. 肉桂《本草分经》
  6. 肉桂《本草从新》
  7. 肉桂《本草分经》
  8. 肉桂《本经逢原》
  9. 肉桂《本草择要纲目》
  10. 肉桂《本草新编》
  11. 肉桂《本草害利》
  12. 肉桂《本草求真》
  13. 肉桂《本草撮要》
  14. 肉桂《医学入门》
  15. 肉桂《外科全生集》
  16. 肉桂《冯氏锦囊秘录》
  17. 肉桂茶《茶饮保健》
  18. 肉桂《本草易读》
  19. 肉桂杜仲茶《茶饮保健》
  20. 肉桂《本草备要》
  21. 肉桂黄连茶《茶饮保健》
  22. 肉桂《中药炮制》
  23. 肉桂煎汁饮之《医宗金鉴》
  24. 肉桂《玉楸药解》
  25. 肉桂解《医学衷中参西录》
  26. 肉桂《药笼小品》
  27. 肉桂酒《医学入门》
  28. 肉龟疮门主论《疡医大全》
  29. 肉桂良姜茶《茶饮保健》
  30. 肉龟《中医词典》
  31. 肉桂散（出《灵苑《苏沈良方》


桂枝_《本草便读》_中医本草_【岐黄之术】

桂枝

桂枝

  • 上一页
  • 目录
  • 相关
  • 下一页

体用可通肢．由卫入营宣腠理．辛甘能入血．温经达络散风寒．（桂枝即桂树之枝．故性味与肉桂相同．而主治略异．药之为枝者达四肢．故能走四肢．通经络．解散营分风寒．由汗而出表．较肉桂轻清气味为薄耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肉桂
  • 当前页：桂枝
  • 下一页：松节
<<< 返回本书目录
  1. 桂枝《长沙药解》
  2. 桂枝【中药大全】
  3. 桂枝《药征》
  4. 桂枝【方剂主治】
  5. 桂枝《药笼小品》
  6. 桂枝白芍汤【方剂大全】
  7. 桂枝《本草择要纲目》
  8. 桂枝白术汤【方剂大全】
  9. 桂枝《本草易读》
  10. 桂枝柏叶汤【方剂大全】
  11. 桂枝《本草新编》
  12. 桂枝半夏汤【方剂大全】
  13. 桂枝《本草思辨录》
  14. 桂枝参苓汤【方剂大全】
  15. 桂枝《本草经解》
  16. 桂枝参耆煎【方剂大全】
  17. 桂芸膏【方剂大全】
  18. 桂枝柴胡各半汤加吴萸楝子茴香木香【方剂大全】
  19. 桂圆粥《保健药膳》
  20. 桂枝柴胡汤【方剂大全】
  21. 桂圆童子鸡《保健药膳》
  22. 桂枝菖蒲汤【方剂大全】
  23. 桂萸汤【方剂大全】
  24. 桂枝苁蓉汤【方剂大全】
  25. 桂叶素馨【中药大全】
  26. 桂枝大黄汤【方剂大全】
  27. 桂药散【方剂大全】
  28. 桂枝丹皮地黄汤【方剂大全】
  29. 桂芎当归散【方剂大全】
  30. 桂枝丹皮首乌汤【方剂大全】
  1. 桂枝《本草便读》
  2. 桂枝《本草思辨录》
  3. 桂枝《本草经解》
  4. 桂枝《中药学》
  5. 桂枝《本草分经》
  6. 桂枝《医方考》
  7. 桂枝《本草分经》
  8. 桂枝《本草从新》
  9. 桂枝《本草择要纲目》
  10. 桂枝《本经逢原》
  11. 桂枝《本草害利》
  12. 桂枝《本草新编》
  13. 桂枝《本草撮要》
  14. 桂枝《本草求真》
  15. 桂枝《药征》
  16. 桂枝《医学入门》
  17. 桂枝茶《茶饮保健》
  18. 桂枝《本草易读》
  19. 桂枝大黄证八　太阴九《伤寒悬解》
  20. 桂枝《本草备要》
  21. 桂枝代粥汤（加味桂枝代粥汤）《医学衷中参西录》
  22. 桂枝《中药炮制》
  23. 桂枝当归牡丹皮桃仁枳实汤方《伤寒杂病论》
  24. 桂枝《长沙药解》
  25. 桂枝当归汤方《伤寒杂病论》
  26. 桂枝《药笼小品》
  27. 桂枝二麻黄一汤《圆运动的古中医学》
  28. 桂圆粥《保健药膳》
  29. 桂枝二麻黄一汤《删补名医方论》
  30. 桂圆童子鸡《保健药膳》
  31. 桂枝二麻黄一汤《伤寒寻源》


松节_《本草便读》_中医本草_【岐黄之术】

松节

松节

  • 上一页
  • 目录
  • 相关
  • 下一页

松节（图）

治肢节有功．燥湿宣风痹可去．味苦温无毒．骨强筋利病能除．惟松香具止痛之能．甘温略异．除消肿与和营之外．功用相同．（松节．松乃木之长．故字从公．其质坚．其性燥．味苦而温．节乃松之骨也．故能治骨节间风湿．凡一切痹痛香港脚等证．皆可治之．浸酒良．因其能利筋骨．故入肝肾可知．松香即松之脂也．苦而带甘．其性本燥．其质变润．故能活血止痛．治风杀虫．古人炼服之法颇多．皆谓有轻身延年辟谷之功．而今人但知外治耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝
  • 当前页：松节
  • 下一页：柏子仁
<<< 返回本书目录
  1. 松节《本草易读》
  2. 松节【中药大全】
  3. 松节《本草崇原》
  4. 松节、松笔头、松香、地盘松球《滇南本草》
  5. 松节《本草纲目》完整版
  6. 松节油【中药大全】
  7. 松江朱《曹仁伯医案论》
  8. 松节油皮炎【疾病大全】
  9. 松寄生【中药大全】
  10. 松紧二脉《圆运动的古中医学》
  11. 松花散方【方剂大全】
  12. 松菌《滇南本草》
  13. 松花粉【中药大全】
  14. 松罗《证类本草》
  15. 松花淡菜粥【方剂大全】
  16. 松萝《本草纲目》完整版
  17. 松花【中药大全】
  18. 松萝【中药大全】
  19. 松花《本草经解》
  20. 松毛虫病骨关节病【疾病大全】
  21. 松花《本草崇原》
  22. 松毛虫皮炎【疾病大全】
  23. 松花《本草纲目》完整版
  24. 松毛虫性骨关节病【疾病大全】
  25. 松蒿【中药大全】
  26. 松毛虫性骨关节炎【疾病大全】
  27. 松果体细胞瘤【疾病大全】
  28. 松毛火绒草【中药大全】
  29. 松果体区占位病变【疾病症状】
  30. 松梅丸《轩岐救正论》
  1. 松节《本草便读》
  2. 松节《本经逢原》
  3. 松节《名医别录》
  4. 松节《顾松园医镜》
  5. 松节《本草撮要》
  6. 松节《本草易读》
  7. 松节《本草崇原》
  8. 松节《本草备要》
  9. 松节（松香、松花粉）《中药学》
  10. 松节《千金翼方》
  11. 松节、松笔头、松香、地盘松球《滇南本草》
  12. 松江朱《曹仁伯医案论》
  13. 松节茶《茶饮保健》
  14. 松黄汤《饮膳正要》
  15. 松节酒《饮膳正要》
  16. 松黄《本草衍义》
  17. 松节酒《备急千金要方》
  18. 松花《本草崇原》
  19. 松节散《三因极一病证方论》
  20. 松花《本草分经》
  21. 松紧二脉《圆运动的古中医学》
  22. 松花《本草分经》
  23. 松菌《滇南本草》
  24. 松花《本草经解》
  25. 松沥煎《备急千金要方》
  26. 松果体《组织学与胚胎学》
  27. 松罗《神农本草经》
  28. 松果体《生理学》
  29. 松罗《证类本草》
  30. 松根酒《饮膳正要》
  31. 松萝《千金翼方》


柏子仁_《本草便读》_中医本草_【岐黄之术】

柏子仁

柏子仁

  • 上一页
  • 目录
  • 相关
  • 下一页

柏子仁 （图）

补心脾而畅中快膈．味贵甘辛．定惊悸以益智安神．性平香润．（柏子仁味甘辛平．芳香而润．入心脾气分．以其入心．故能益智安神．疗惊悸．治健忘．以其入脾．故又能快膈调中．美颜色．泽肌肤．盖柏禀坚贞之气．而子乃柏之精英也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：松节
  • 当前页：柏子仁
  • 下一页：侧柏叶
<<< 返回本书目录
  1. 柏子仁《药笼小品》
  2. 柏子仁【中药大全】
  3. 柏子仁《雷公炮炙论》
  4. 柏子仁膏【方剂大全】
  5. 柏子仁《本草择要纲目》
  6. 柏子仁解《医学衷中参西录》
  7. 柏子仁《本草易读》
  8. 柏子仁酒【方剂大全】
  9. 柏子仁《本草经解》
  10. 柏子仁散【方剂大全】
  11. 柏子仁《本草崇原》
  12. 柏子仁汤【方剂大全】
  13. 柏子建宫丸【方剂大全】
  14. 柏子仁丸《汤头歌诀》
  15. 柏子安心汤【方剂大全】
  16. 柏子仁丸《汤头歌诀》
  17. 柏竹沥膏【方剂大全】
  18. 柏子仁丸【方剂大全】
  19. 柏脂酝酒【方剂大全】
  20. 柏子仁粥【方剂大全】
  21. 柏脂膏【方剂大全】
  22. 柏子散【方剂大全】
  23. 柏脂【中药大全】
  24. 柏子养心丹【方剂大全】
  25. 柏脂《本草纲目》完整版
  26. 柏子养心汤【方剂大全】
  27. 柏枝油【方剂大全】
  28. 柏子养心丸【方剂大全】
  29. 柏枝饮【方剂大全】
  30. 柏子养心丸（《集验》）《虚损启微》
  1. 柏子仁《本草便读》
  2. 柏子仁《本草崇原》
  3. 柏子仁《本草经解》
  4. 柏子仁《中药学》
  5. 柏子仁《本草分经》
  6. 柏子仁《本经逢原》
  7. 柏子仁《本草分经》
  8. 柏子仁《本草求真》
  9. 柏子仁《本草分经》
  10. 柏子仁《顾松园医镜》
  11. 柏子仁《本草分经》
  12. 柏子仁《本草易读》
  13. 柏子仁《本草择要纲目》
  14. 柏子仁《本草备要》
  15. 柏子仁《本草害利》
  16. 柏子仁《汤液本草》
  17. 柏子仁《本草撮要》
  18. 柏子仁《玉楸药解》
  19. 柏子仁《外科全生集》
  20. 柏子仁《药笼小品》
  21. 柏子仁《药性切用》
  22. 柏子仁《雷公炮制药性解》
  23. 柏子仁茶《茶饮保健》
  24. 柏子仁《雷公炮炙论》
  25. 柏子仁炖猪心《老年百病防治》
  26. 柏竹沥膏《三因极一病证方论》
  27. 柏子仁解《医学衷中参西录》
  28. 柏叶粥《保健药膳》
  29. 柏子仁散《妇人大全良方》
  30. 柏叶汤方《医宗金鉴》
  31. 柏子仁丸《备急千金要方》


侧柏叶_《本草便读》_中医本草_【岐黄之术】

侧柏叶

侧柏叶

  • 上一页
  • 目录
  • 相关
  • 下一页

凉血消瘀．能入肺通肝．芳香且燥．宣风胜湿．可除崩止痢．甘苦而寒．治脏毒之难痊．医肠风而易愈．（侧柏叶万木皆向阳．而柏独西指．盖禀西方之气而有贞德者也．入药惟取叶扁而侧生者良．甘苦而寒．芳香而燥．入肝肺大肠血分．凉血燥湿．是其本功．故凡一切吐血衄血血痢血崩肠风脏毒等证．血中有湿热瘀结者．皆可用之．金能制木．治风辟邪．又其余事耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柏子仁
  • 当前页：侧柏叶
  • 下一页：辛夷
<<< 返回本书目录
  1. 侧柏叶《药笼小品》
  2. 侧柏叶【中药大全】
  3. 侧柏叶《药鉴》
  4. 侧柏叶散【方剂大全】
  5. 侧柏叶《雷公炮炙论》
  6. 侧柏叶汤【方剂大全】
  7. 侧柏叶《滇南本草》
  8. 侧柏叶丸【方剂大全】
  9. 侧柏叶《本草择要纲目》
  10. 侧耳【中药大全】
  11. 侧柏叶《本草易读》
  12. 侧腹壁或后腰部有压痛【疾病症状】
  13. 侧柏叶《本草崇原》
  14. 侧金散【方剂大全】
  15. 侧柏丸【方剂大全】
  16. 侧颈项部（左右凡一十八穴）《金针秘传》
  17. 侧柏散【方剂大全】
  18. 侧颈项部左右十八穴《针灸资生经》
  19. 侧柏酊【方剂大全】
  20. 侧肋骨痛【疾病症状】
  21. 侧柏地榆汤【方剂大全】
  22. 侧面部《秘传眼科龙木论》
  23. 侧柏樗皮丸【方剂大全】
  24. 侧面部（左右凡一十六穴）《金针秘传》
  25. 侧矮丸【方剂大全】
  26. 侧面部左右十四穴（更二穴）《针灸资生经》
  27. 厕筹《本草纲目》完整版
  28. 侧脑室增宽 【疾病症状】
  29. 草蛛【中药大全】
  30. 侧脑室肿瘤【疾病大全】
  1. 侧柏叶《本草便读》
  2. 侧柏叶《中药学》
  3. 侧柏叶《本草分经》
  4. 侧柏叶《本草从新》
  5. 侧柏叶《本草择要纲目》
  6. 侧柏叶《本草求真》
  7. 侧柏叶《本草撮要》
  8. 侧柏叶《顾松园医镜》
  9. 侧柏叶《药性切用》
  10. 侧柏叶《本草易读》
  11. 侧柏叶《药鉴》
  12. 侧柏叶《本草备要》
  13. 侧柏叶《滇南本草》
  14. 侧柏叶《汤液本草》
  15. 侧柏叶《本草崇原》
  16. 侧柏叶《中药炮制》
  17. 侧部《类经图翼》
  18. 侧柏叶《药笼小品》
  19. 侧部《伤科补要》
  20. 侧柏叶《雷公炮炙论》
  21. 侧部《医宗金鉴》
  22. 侧柏散《医方考》
  23. 侧部《医宗金鉴》
  24. 草子《药性切用》
  25. 侧副韧带损伤《骨科学》
  26. 草子《药性切用》
  27. 侧颈部左右十八穴《针灸大全》
  28. 草子《本草撮要》
  29. 侧颈项部（左右凡一十八穴）《金针秘传》
  30. 草子《本草撮要》
  31. 侧颈项部左右十八穴《针灸资生经》


辛夷_《本草便读》_中医本草_【岐黄之术】

辛夷

辛夷

  • 上一页
  • 目录
  • 相关
  • 下一页

辛夷 （图）

禀春阳之气．味薄而辛．具香窜之能．气温且散．开窍搜邪于肺部．鼻塞堪通．升清助胃于上焦．头风亦愈．（辛夷一名木笔花．一云即玉兰花蕊也．此物初生如笔．重重有毛．当去净用．否则毛射肺中．令人咳嗽．禀春初生发之气．轻浮上升．辛温香散．入肺胃二经．肺气通于鼻．胃脉行于面．故主头风鼻塞．开窍解肌．纯乎解散上部风寒之物．虚而无邪者．不可用之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：侧柏叶
  • 当前页：辛夷
  • 下一页：丁香
<<< 返回本书目录
  1. 辛夷《本草纲目》图文版
  2. 辛夷【中药大全】
  3. 辛夷《证类本草》
  4. 辛夷清肺饮【方剂大全】
  5. 辛夷《神农本草经百种录》
  6. 辛夷散《汤头歌诀》
  7. 辛夷《雷公炮炙论》
  8. 辛夷散【方剂大全】
  9. 辛夷《本草新编》
  10. 辛夷汤【方剂大全】
  11. 辛夷《本草图经》
  12. 辛夷丸【方剂大全】
  13. 辛夷《本草崇原》
  14. 辛酉岁图《圣济总录》
  15. 辛夷《本草乘雅半偈》
  16. 辛字润肺膏《增订十药神书》
  17. 辛夷《本草纲目》完整版
  18. 辛字润肺膏【方剂大全】
  19. 辛序《医碥》
  20. 辛字润肺膏论《增订十药神书》
  21. 辛香散【方剂大全】
  22. 锌及其化合物引起的皮肤病【疾病大全】
  23. 辛香气味宜避《医门补要》
  24. 锌缺乏《临床营养学》
  25. 辛乌散【方剂大全】
  26. 锌缺乏病【疾病大全】
  27. 辛未岁图《圣济总录》
  28. 锌缺乏症《家庭医学百科-医疗康复篇》
  29. 辛巳岁图《圣济总录》
  30. 锌中毒【疾病大全】
  1. 辛夷《本草便读》
  2. 辛夷《本草崇原》
  3. 辛夷《增广和剂局方药性总论》
  4. 辛夷《中药学》
  5. 辛夷《名医别录》
  6. 辛夷《得配本草》
  7. 辛夷《本草分经》
  8. 辛夷《本草从新》
  9. 辛夷《本草分经》
  10. 辛夷《本经逢原》
  11. 辛夷《本草害利》
  12. 辛夷《本草新编》
  13. 辛夷《本草撮要》
  14. 辛夷《本草求真》
  15. 辛夷《药性切用》
  16. 辛夷《顾松园医镜》
  17. 辛夷《本草乘雅半偈》
  18. 辛夷《证类本草》
  19. 辛夷《本草图经》
  20. 辛夷《医学入门》
  21. 辛夷蚕茶《茶饮保健》
  22. 辛夷《冯氏锦囊秘录》
  23. 辛夷茶《茶饮保健》
  24. 辛夷《本草备要》
  25. 辛夷散《医方考》
  26. 辛夷《本草衍义》
  27. 辛夷散《医方考》
  28. 辛夷《神农本草经百种录》
  29. 辛夷散《医方论》
  30. 辛夷《本草经集注》
  31. 辛夷散《汤头歌诀》


丁香_《本草便读》_中医本草_【岐黄之术】

丁香

丁香

  • 上一页
  • 目录
  • 相关
  • 下一页

丁香 （图）

宣中暖胃．故味辛以且温．达肾壮阳．因气香而带苦．并能疗呕吐 呃逆．兼可医 癖奔豚．（丁香有公丁母丁两种．公丁是花．母丁是实．公小而母大．一云树有两种．性味皆同．母者即鸡舌香．古方多用之．今人所常用者．皆公丁香耳．辛温芳香．色紫而润．上温脾胃．宣中辟恶．治呕吐 呃逆等证．下及肾肝．导气祛寒．凡下焦一切奔豚 癖瘕疝诸疾．如肾阳不足而有寒气者．均可用也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辛夷
  • 当前页：丁香
  • 下一页：沉香
<<< 返回本书目录
  1. 丁香《本草纲目》图文版
  2. 丁香（图）【中药大全】
  3. 丁香《证类本草》
  4. 丁香阿魏丸【方剂大全】
  5. 丁香《药笼小品》
  6. 丁香安胃汤【方剂大全】
  7. 丁香《药鉴》
  8. 丁香安胃丸【方剂大全】
  9. 丁香《雷公炮炙论》
  10. 丁香白术丸【方剂大全】
  11. 丁香《本草择要纲目》
  12. 丁香白术饮【方剂大全】
  13. 丁香《本草易读》
  14. 丁香半夏汤【方剂大全】
  15. 丁香《本草新编》
  16. 丁香半夏丸【方剂大全】
  17. 丁香《本草图经》
  18. 丁香半夏圆【方剂大全】
  19. 丁香《本草经解》
  20. 丁香饼子【方剂大全】
  21. 丁香《本草乘雅半偈》
  22. 丁香饼子丸【方剂大全】
  23. 丁香《本草纲目》完整版
  24. 丁香补胃丸【方剂大全】
  25. 丁夏汤【方剂大全】
  26. 丁香草果散《洪氏集验方》
  27. 丁奚疳《医宗金鉴》
  28. 丁香草果散【方剂大全】
  29. 丁奚疳《儿科萃精》
  30. 丁香大丸子【方剂大全】
  1. 丁香《本草便读》
  2. 丁香《中药学》
  3. 丁香《本草经解》
  4. 丁香《中药学》
  5. 丁香《增广和剂局方药性总论》
  6. 丁香《得配本草》
  7. 丁香《本草分经》
  8. 丁香《本草从新》
  9. 丁香《本草分经》
  10. 丁香《本经逢原》
  11. 丁香《本草分经》
  12. 丁香《本草新编》
  13. 丁香《本草择要纲目》
  14. 丁香《本草求真》
  15. 丁香《本草害利》
  16. 丁香《证类本草》
  17. 丁香《本草撮要》
  18. 丁香《医学入门》
  19. 丁香《外科全生集》
  20. 丁香《冯氏锦囊秘录》
  21. 丁香《药鉴》
  22. 丁香《本草易读》
  23. 丁香《本草乘雅半偈》
  24. 丁香《本草蒙筌》
  25. 丁香《本草图经》
  26. 丁香《本草备要》
  27. 丁香半夏丸《太平惠民和剂局方》
  28. 丁香《汤液本草》
  29. 丁香半夏丸《医方考》
  30. 丁香《本草衍义》
  31. 丁香草果散《洪氏集验方》


沉香_《本草便读》_中医本草_【岐黄之术】

沉香

沉香

  • 上一页
  • 目录
  • 相关
  • 下一页

沉香（图）

畅达和中．脾胃喜芳香之味．辛温入肾．下焦建补火之勋．肾虚气逆痰升．赖其降纳．脾困寒凝湿滞．用以宣行．（沉香出南越等处．以色黑质坚沉水者佳．辛温香烈．入肺脾肾三脏．上至天而下至泉．三经气分药也．主脾肺气逆．中恶腹痛．以及一切寒滞胸膈而为呕吐等证．宣导气分．则痰行水消．其沉降之性．故能壮肾阳．助命火．凡下焦虚寒．以致气不归元．上逆而为喘急者．皆宜用耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丁香
  • 当前页：沉香
  • 下一页：檀香
<<< 返回本书目录
  1. 沉香《本草纲目》图文版
  2. 沉香【中药大全】
  3. 沉香《证类本草》
  4. 沉香阿魏丸【方剂大全】
  5. 沉香《药笼小品》
  6. 沉香安神丸【方剂大全】
  7. 沉香《雷公炮炙论》
  8. 沉香百补丸【方剂大全】
  9. 沉香《本草择要纲目》
  10. 沉香百消丸【方剂大全】
  11. 沉香《本草易读》
  12. 沉香半夏汤【方剂大全】
  13. 沉香《本草新编》
  14. 沉香保生丸【方剂大全】
  15. 沉香《本草图经》
  16. 沉香荜澄茄散【方剂大全】
  17. 沉香《本草思辨录》
  18. 沉香荜澄茄汤《洪氏集验方》
  19. 沉香《本草经解》
  20. 沉香荜澄茄汤【方剂大全】
  21. 沉香《本草乘雅半偈》
  22. 沉香鳖甲丹【方剂大全】
  23. 沉香《本草纲目》完整版
  24. 沉香鳖甲散【方剂大全】
  25. 沉魏丹【方剂大全】
  26. 沉香鳖甲煮散【方剂大全】
  27. 沉檀香茶饼【方剂大全】
  28. 沉香槟榔汤【方剂大全】
  29. 沉檀快膈丸【方剂大全】
  30. 沉香槟榔丸【方剂大全】
  1. 沉香《本草便读》
  2. 沉香《本草思辨录》
  3. 沉香《本草经解》
  4. 沉香《中药学》
  5. 沉香《增广和剂局方药性总论》
  6. 沉香《得配本草》
  7. 沉香《名医别录》
  8. 沉香《本草从新》
  9. 沉香《本草分经》
  10. 沉香《本经逢原》
  11. 沉香《本草择要纲目》
  12. 沉香《本草新编》
  13. 沉香《本草害利》
  14. 沉香《本草求真》
  15. 沉香《本草撮要》
  16. 沉香《顾松园医镜》
  17. 沉香《外科全生集》
  18. 沉香《证类本草》
  19. 沉香《本草乘雅半偈》
  20. 沉香《医学入门》
  21. 沉香《本草图经》
  22. 沉香《冯氏锦囊秘录》
  23. 沉香（和）《本草分经》
  24. 沉香《本草易读》
  25. 沉香、熏陆香、鸡舌香、藿香、詹糖香、枫香《本草经集注》
  26. 沉香《本草蒙筌》
  27. 沉香、熏陆香、鸡舌香、藿香、詹糖香、枫香并《新修本草》
  28. 沉香《本草备要》
  29. 沉香白牙散《冯氏锦囊秘录》
  30. 沉香《汤液本草》
  31. 沉香荜澄茄散《太平惠民和剂局方》


檀香_《本草便读》_中医本草_【岐黄之术】

檀香

檀香

  • 上一页
  • 目录
  • 相关
  • 下一页

檀香 （图）

气香无毒．辛温入肺胃之经．质燥有功．宣发理上中之气．或除邪而辟恶．或畅膈以宽胸．（檀香出南番诸国．中土所出之檀．树虽相类．但不香耳．味辛而温．气香色白．入肺胃上焦气分．专理上焦一切滞气逆气．至其和中进食．辟鬼除邪等治．皆辛温芳香之力耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沉香
  • 当前页：檀香
  • 下一页：降香
<<< 返回本书目录
  1. 檀香《本草纲目》图文版
  2. 檀香【中药大全】
  3. 檀香《证类本草》
  4. 檀香泥【中药大全】
  5. 檀香《药笼小品》
  6. 檀香汤【方剂大全】
  7. 檀香《本草择要纲目》
  8. 檀香丸【方剂大全】
  9. 檀香《本草纲目》完整版
  10. 檀香油【中药大全】
  11. 檀桓《本草纲目》图文版
  12. 叹气后舒服【疾病症状】
  13. 檀桓《本草纲目》完整版
  14. 叹息《普济方·针灸》
  15. 檀根【中药大全】
  16. 叹息（太息）《针灸资生经》
  17. 檀《本草纲目》完整版
  18. 叹息样呼吸【疾病症状】
  19. 潭木《本草纲目》完整版
  20. 叹息样呼吸【疾病症状】
  21. 痰阻气络《凌临灵方》
  22. 炭火《本草纲目》完整版
  23. 痰总论《痰疠法门》
  24. 炭火《本草纲目》图文版
  25. 痰注发《医宗金鉴》
  26. 炭疽《传染病》
  27. 痰中夹血《凌临灵方》
  28. 炭疽【疾病大全】
  29. 痰中或可找到蛔蚴或虫卵【疾病症状】
  30. 炭疽病【疾病大全】
  1. 檀香《本草便读》
  2. 檀香《中药学》
  3. 檀香《增广和剂局方药性总论》
  4. 檀香《得配本草》
  5. 檀香《本草择要纲目》
  6. 檀香《证类本草》
  7. 檀香《本草撮要》
  8. 檀香《医学入门》
  9. 檀香散《明目至宝》
  10. 檀香《冯氏锦囊秘录》
  11. 檀香汤《太平惠民和剂局方》
  12. 檀香《本草蒙筌》
  13. 檀香汤膏子《是斋百一选方》
  14. 檀香《本草备要》
  15. 坦然《中医词典》
  16. 檀香《汤液本草》
  17. 叹息《普济方·针灸》
  18. 檀香《药笼小品》
  19. 叹息（太息）《针灸资生经》
  20. 檀香《本草纲目》
  21. 炭火《本草纲目》
  22. 檀香《本草纲目》
  23. 炭火《本草从新》
  24. 檀桓《证类本草》
  25. 炭火《本草分经》
  26. 檀《证类本草》
  27. 炭火《本草撮要》
  28. 檀《本草纲目》
  29. 炭火《药性切用》
  30. 痰阻心窍《中医词典》
  31. 炭疽《传染病》


降香_《本草便读》_中医本草_【岐黄之术】

降香

降香

  • 上一页
  • 目录
  • 相关
  • 下一页

降香 （图）

性味与檀木相同．形色较前香为异．入肝破血．堪除瘀滞之稽留．辟恶搜邪．可解时行之疫疠．（降香性味出产与檀香相同．但色紫为异．能入心肝血分．行瘀滞．疗折伤．外敷内服．均有专效．至于辟邪解疫．与檀香一理耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：檀香
  • 当前页：降香
  • 下一页：苏合香
<<< 返回本书目录
  1. 降胃汤【方剂大全】
  2. 降香【中药大全】
  3. 降糖丸【方剂大全】
  4. 降香桃花散【方剂大全】
  5. 降糖方【方剂大全】
  6. 降心丹【方剂大全】
  7. 降痰丸【方剂大全】
  8. 降心火【方剂主治】
  9. 降痰舒膈汤【方剂大全】
  10. 降心汤【方剂大全】
  11. 降痰除积汤【方剂大全】
  12. 降血压【中药主治】
  13. 降痰《本草求真》
  14. 降压【中药主治】
  15. 降霜丸【方剂大全】
  16. 降压茶《保健药膳》
  17. 降石汤【方剂大全】
  18. 降压茶【方剂大全】
  19. 降生散【方剂大全】
  20. 降压膏【方剂大全】
  21. 降气制肝汤【方剂大全】
  22. 降压片【方剂大全】
  23. 降气丸【方剂大全】
  24. 降压平片【方剂大全】
  25. 降气汤【方剂大全】
  26. 降压汤1号【方剂大全】
  27. 降气汤《洪氏集验方》
  28. 降压汤2号【方剂大全】
  29. 降气散【方剂大全】
  30. 降药《瘴疟指南》
  1. 降香《本草便读》
  2. 降香《中药学》
  3. 降香《本草分经》
  4. 降香《玉楸药解》
  5. 降香《本草撮要》
  6. 降痰《本草求真》
  7. 降心丹《太平惠民和剂局方》
  8. 降气汤《是斋百一选方》
  9. 降心火之剂《金匮翼》
  10. 降气汤《太平惠民和剂局方》
  11. 降血脂药的不良反应及相互作用《医院药学》
  12. 降气汤《洪氏集验方》
  13. 降压茶《保健药膳》
  14. 降气（下气）《中医名词词典》
  15. 降压茶《食物疗法》
  16. 降气《中医词典》
  17. 降药《瘴疟指南》
  18. 降逆下气（顺气）《中医名词词典》
  19. 降药不痛配法《医门补要》
  20. 降龙伏虎《中医词典》
  21. 降药加减《经验麻科》
  22. 降可去升《中医词典》
  23. 降药良方《经验麻科》
  24. 降剂《中医词典》
  25. 降真香《本草纲目》
  26. 降剂《中医名词词典》
  27. 降真香《海药本草》
  28. 降钙素分泌的调节《生理学》
  29. 降真香《本草备要》
  30. 降钙素的生物学作用《生理学》
  31. 降真香《本草易读》


苏合香_《本草便读》_中医本草_【岐黄之术】

苏合香

苏合香

  • 上一页
  • 目录
  • 相关
  • 下一页

合诸香膏汁煎成．宣窍辟邪气滞解．能主治心脾各病．中风痰闭病危安．味苦而甘．性温无毒．（苏合香．此香亦出诸番．一云树脂．一云合诸香之汁煎成．未知孰是．味甘而略带辛苦．其香烈较诸香为甚．性温无毒．入心脾二经．开窍搜邪．凡一切中风中痰中气属邪陷内闭者．皆可用此开之．若类中属虚而脱者．不可用也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：降香
  • 当前页：苏合香
  • 下一页：乳香
<<< 返回本书目录
  1. 苏合香《本草纲目》图文版
  2. 苏合香【中药大全】
  3. 苏合香《证类本草》
  4. 苏合香丸《苏沈良方》
  5. 苏合香《药笼小品》
  6. 苏合香丸【方剂大全】
  7. 苏合香《本草易读》
  8. 苏合香圆【方剂大全】
  9. 苏合香《本草纲目》完整版
  10. 苏黄耆【中药大全】
  11. 苏葛汤【方剂大全】
  12. 苏麻粥【方剂大全】
  13. 苏格兰脑炎【疾病大全】
  14. 苏木《本草易读》
  15. 苏感丸【方剂大全】
  16. 苏木《本草择要纲目》
  17. 苏方木（苏木）《本草纲目》完整版
  18. 苏木《药鉴》
  19. 苏方木《本草纲目》图文版
  20. 苏木《药笼小品》
  21. 苏方木《证类本草》
  22. 苏木【中药大全】
  23. 苏方木《雷公炮炙论》
  24. 苏木行瘀酒【方剂大全】
  25. 苏方木《本草经解》
  26. 苏木蓝【中药大全】
  27. 苏方木《本草乘雅半偈》
  28. 苏脾散【方剂大全】
  29. 苏《本草纲目》图文版
  30. 苏气汤【方剂大全】
  1. 苏合香《本草便读》
  2. 苏合香《中药学》
  3. 苏合香《增广和剂局方药性总论》
  4. 苏合香《得配本草》
  5. 苏合香《名医别录》
  6. 苏合香《本草从新》
  7. 苏合香《本草撮要》
  8. 苏合香《本经逢原》
  9. 苏合香《药性切用》
  10. 苏合香《本草求真》
  11. 苏合香丸《冯氏锦囊秘录》
  12. 苏合香《证类本草》
  13. 苏合香丸《三因极一病证方论》
  14. 苏合香《医学入门》
  15. 苏合香丸《太平惠民和剂局方》
  16. 苏合香《冯氏锦囊秘录》
  17. 苏合香丸《目经大成》
  18. 苏合香《本草易读》
  19. 苏合香丸《医方考》
  20. 苏合香《本草蒙筌》
  21. 苏合香丸《医方考》
  22. 苏合香《本草备要》
  23. 苏合香丸《苏沈良方》
  24. 苏合香《汤液本草》
  25. 苏合香丸《普济本事方》
  26. 苏合香《玉楸药解》
  27. 苏合油《本草分经》
  28. 苏合香《药笼小品》
  29. 苏解散《冯氏锦囊秘录》
  30. 苏合香《千金翼方》
  31. 苏麻粥《医学入门》


乳香_《本草便读》_中医本草_【岐黄之术】

乳香

乳香

  • 上一页
  • 目录
  • 相关
  • 下一页

乳香（图）

和营定痛．活络舒筋．香窜入心．辛温兼苦．（乳香出诸番波斯等国．树脂也．辛苦性温．其香润之质．能入心脾营分．和营舒筋．活血定痛．内用外用．其理一也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苏合香
  • 当前页：乳香
  • 下一页：没药
<<< 返回本书目录
  1. 乳香《证类本草》
  2. 乳香【中药大全】
  3. 乳香《药笼小品》
  4. 乳香、没药解《医学衷中参西录》
  5. 乳香《本草择要纲目》
  6. 乳香定痛散【方剂大全】
  7. 乳香《本草易读》
  8. 乳香定痛丸【方剂大全】
  9. 乳香《本草新编》
  10. 乳香膏【方剂大全】
  11. 乳腺组织肥厚【疾病症状】
  12. 乳香宽筋丸【方剂大全】
  13. 乳腺肿物《百病自测》
  14. 乳香没药散【方剂大全】
  15. 乳腺脂肪肉瘤【疾病大全】
  16. 乳香没药丸【方剂大全】
  17. 乳腺胀痛【疾病症状】
  18. 乳香没药圆【方剂大全】
  19. 乳腺增生病《自我调养巧治病》
  20. 乳香散【方剂大全】
  21. 乳腺增生【疾病大全】
  22. 乳香丸【方剂大全】
  23. 乳腺隐痛【疾病症状】
  24. 乳香犀角丸【方剂大全】
  25. 乳腺叶状囊肉瘤【疾病大全】
  26. 乳香宣经丸【方剂大全】
  27. 乳腺炎【中药主治】
  28. 乳香宣经圆【方剂大全】
  29. 乳腺小叶增生【疾病症状】
  30. 乳香寻风丸【方剂大全】
  1. 乳香《本草便读》
  2. 乳香《中药学》
  3. 乳香《增广和剂局方药性总论》
  4. 乳香《得配本草》
  5. 乳香《本草分经》
  6. 乳香《本草从新》
  7. 乳香《本草分经》
  8. 乳香《本草新编》
  9. 乳香《本草择要纲目》
  10. 乳香《本草求真》
  11. 乳香《本草害利》
  12. 乳香《顾松园医镜》
  13. 乳香《本草撮要》
  14. 乳香《证类本草》
  15. 乳香《外科全生集》
  16. 乳香《医学入门》
  17. 乳香、没药解《医学衷中参西录》
  18. 乳香《冯氏锦囊秘录》
  19. 乳香趁痛散《太平惠民和剂局方》
  20. 乳香《本草易读》
  21. 乳香定痛散《正体类要》
  22. 乳香《本草蒙筌》
  23. 乳香定痛散《外科理例》
  24. 乳香《本草备要》
  25. 乳香定痛散《仁术便览》
  26. 乳香《汤液本草》
  27. 乳香定痛丸《外科理例》
  28. 乳香《中药炮制》
  29. 乳香膏《是斋百一选方》
  30. 乳香《玉楸药解》
  31. 乳香黑虎丹《仁术便览》


没药_《本草便读》_中医本草_【岐黄之术】

没药

没药

  • 上一页
  • 目录
  • 相关
  • 下一页

没药（图）

活血与乳香相仿．性利能宣．行瘀则没药为长．味平而苦．（没药亦树脂也．味苦平．其治虽与乳香相仿．而行瘀散血．则没药独擅其长．故能治金疮杖疮症瘕痈肿等证．所以能止痛者．血瘀则痛．气壅亦痛也．外科药用之．其理概可想见．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳香
  • 当前页：没药
  • 下一页：血竭
<<< 返回本书目录
  1. 没药《本草纲目》图文版
  2. 没药【中药大全】
  3. 没药《证类本草》
  4. 没药除痛散【方剂大全】
  5. 没药《药笼小品》
  6. 没药降圣丹【方剂大全】
  7. 没药《本草择要纲目》
  8. 没药散【方剂大全】
  9. 没药《本草易读》
  10. 没药丸【方剂大全】
  11. 没药《本草新编》
  12. 没有肛门【疾病症状】
  13. 没药《本草图经》
  14. 玫瑰膏【方剂大全】
  15. 没药《本草乘雅半偈》
  16. 玫瑰花【中药大全】
  17. 没药《本草纲目》完整版
  18. 玫瑰花烤羊心【方剂大全】
  19. 没食子圆【方剂大全】
  20. 玫瑰糠疹《自我调养巧治病》
  21. 没食子丸【方剂大全】
  22. 玫瑰糠疹【疾病大全】
  23. 没食子散【方剂大全】
  24. 玫瑰糠疹（pityriasis Rosea）《皮肤性病学》
  25. 没食子【中药大全】
  26. 玫瑰露【中药大全】
  27. 没食子《本草新编》
  28. 玫瑰茄【中药大全】
  29. 没石子丸《小儿药证直诀》
  30. 玫瑰疹【疾病症状】
  1. 没药《本草便读》
  2. 没药《中药学》
  3. 没药《增广和剂局方药性总论》
  4. 没药《得配本草》
  5. 没药《本草分经》
  6. 没药《本草从新》
  7. 没药《本草择要纲目》
  8. 没药《本经逢原》
  9. 没药《本草撮要》
  10. 没药《本草新编》
  11. 没药《外科全生集》
  12. 没药《本草求真》
  13. 没药《本草乘雅半偈》
  14. 没药《顾松园医镜》
  15. 没药《本草图经》
  16. 没药《证类本草》
  17. 没药降圣丹《正体类要》
  18. 没药《医学入门》
  19. 没药降圣丹《太平惠民和剂局方》
  20. 没药《冯氏锦囊秘录》
  21. 没药降圣丹《太平惠民和剂局方》
  22. 没药《本草易读》
  23. 没药降圣丹《外科理例》
  24. 没药《本草蒙筌》
  25. 没药乳香散《冯氏锦囊秘录》
  26. 没药《本草备要》
  27. 没药散《冯氏锦囊秘录》
  28. 没药《汤液本草》
  29. 没药散《妇人大全良方》
  30. 没药《本草衍义》
  31. 没药散《妇人大全良方》


血竭_《本草便读》_中医本草_【岐黄之术】

血竭

血竭

  • 上一页
  • 目录
  • 相关
  • 下一页

血竭 （图）

色赤入营．功可行瘀止痛．性收敛口．力能和血生肌．性平润而甘咸．入心肝之血分．（血竭亦树脂也．色纯赤．味甘咸．性平无毒．入心肝血分．行瘀活血．是其所长．至若止痛生肌者．以血活则痛止．瘀去则新生也．故外科药每用之．但性急却能引脓．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：没药
  • 当前页：血竭
  • 下一页：冰片
<<< 返回本书目录
  1. 血竭《药笼小品》
  2. 血竭【中药大全】
  3. 血竭《本草易读》
  4. 血竭膏【方剂大全】
  5. 血竭《本草新编》
  6. 血竭瓜蒌汤【方剂大全】
  7. 血结胸证《伤寒九十论》
  8. 血竭散【方剂大全】
  9. 血结胸痛治验《一得集》
  10. 血解《儿科萃精》
  11. 血结胸《伤寒捷诀》
  12. 血经草【中药大全】
  13. 血浆置换疗法（Plasma Exchange therapy,PE)《肾脏病学》
  14. 血精【疾病症状】
  15. 血浆脂蛋白电泳分离定量法《动脉粥样硬化》
  16. 血康口服液【方剂大全】
  17. 血浆脂蛋白的分离纯化及定量参考文献《动脉粥样硬化》
  18. 血枯《黄帝内经太素》
  19. 血浆脂蛋白超速离心分离纯化法《动脉粥样硬化》
  20. 血枯《类经》
  21. 血浆脂蛋白《临床生物化学》
  22. 血枯《医经原旨》
  23. 血浆正铁白蛋白（MHA）《常用化验值及意义》
  24. 血枯经闭《妇科心法要诀》
  25. 血浆鱼精蛋白副凝集（PPP或3P）试验《常用化验值及意义》
  26. 血枯经闭《妇人规》
  27. 血浆纤维蛋白原（FB）《常用化验值及意义》
  28. 血枯经闭《景岳全书》
  29. 血浆酮体《常用化验值及意义》
  30. 血枯经闭《医宗金鉴》
  1. 血竭《本草便读》
  2. 血竭《中药学》
  3. 血竭《本草分经》
  4. 血竭《得配本草》
  5. 血竭《本草分经》
  6. 血竭《本草从新》
  7. 血竭《本草害利》
  8. 血竭《本草新编》
  9. 血竭《本草撮要》
  10. 血竭《本草求真》
  11. 血竭《外科全生集》
  12. 血竭《本草易读》
  13. 血竭《药性切用》
  14. 血竭《本草备要》
  15. 血竭膏《仁术便览》
  16. 血竭《玉楸药解》
  17. 血竭散《博济方》
  18. 血竭《药笼小品》
  19. 血解《儿科萃精》
  20. 血竭《雷公炮制药性解》
  21. 血经《中医词典》
  22. 血结胸证《伤寒九十论》
  23. 血厥《中医名词词典》
  24. 血结胸痛治验《一得集》
  25. 血厥《中医词典》
  26. 血结胸《伤寒捷诀》
  27. 血咳《中医词典》
  28. 血结胸《中医词典》
  29. 血渴《中医词典》
  30. 血结胸《中医名词词典》
  31. 血枯《黄帝内经太素》


冰片_《本草便读》_中医本草_【岐黄之术】

冰片

冰片

  • 上一页
  • 目录
  • 相关
  • 下一页

冰片 （图）

其体温而用凉．其味辛而带苦．香能达窍．内能透骨搜风．散可疏邪．外可通经宣毒．（冰片出波斯等国．树脂也．一云深山穷谷中千年老杉未经伤损者．则有之．辛温香烈．宣窍散气．凡一切风痰诸中内闭等证．暂用以开闭搜邪．然辛香走窜之极．服之令人暴亡．惟外证点眼吹喉等药用之．或藉其辛散．或赖其香开耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血竭
  • 当前页：冰片
  • 下一页：乌药
<<< 返回本书目录
  1. 冰硼散金钥匙方【方剂大全】
  2. 冰片【中药大全】
  3. 冰硼散【方剂大全】
  4. 冰片【方剂大全】
  5. 冰硼利喉散【方剂大全】
  6. 冰片粉【方剂大全】
  7. 冰梅丸【方剂大全】
  8. 冰片鸡蛋油【方剂大全】
  9. 冰梅丸《外科传薪集》
  10. 冰片破毒散【方剂大全】
  11. 冰梅上清丸【方剂大全】
  12. 冰片散【方剂大全】
  13. 冰梅散【方剂大全】
  14. 冰青散【方剂大全】
  15. 冰螺散【方剂大全】
  16. 冰球子【中药大全】
  17. 冰炉散【方剂大全】
  18. 冰砂丹【方剂大全】
  19. 冰芦散【方剂大全】
  20. 冰麝散【方剂大全】
  21. 冰芦膏【方剂大全】
  22. 冰麝散Ⅱ号【方剂大全】
  23. 冰六散【方剂大全】
  24. 冰麝痧药丸【方剂大全】
  25. 冰硫散【方剂大全】
  26. 冰麝上清丸【方剂大全】
  27. 冰凉花【中药大全】
  28. 冰麝无价散【方剂大全】
  29. 冰肌散【方剂大全】
  30. 冰石散【方剂大全】
  1. 冰片《本草便读》
  2. 冰片《中药学》
  3. 冰片《本草分经》
  4. 冰片《医方考》
  5. 冰片《本草分经》
  6. 冰片《本草求真》
  7. 冰片《本草分经》
  8. 冰片《本草备要》
  9. 冰片《本草分经》
  10. 冰片《玉楸药解》
  11. 冰片《外科全生集》
  12. 冰片《雷公炮制药性解》
  13. 冰片散《医学心悟》
  14. 冰硼散《重订囊秘喉书》
  15. 冰台《中医词典》
  16. 冰梅丸《外科传薪集》
  17. 冰糖《本草易读》
  18. 冰轮《中医词典》
  19. 冰糖《本草害利》
  20. 冰煎理中丸《医方考》
  21. 冰糖炖香蕉《保健药膳》
  22. 冰黄散《医学心悟》
  23. 冰糖桂花莲子《保健药膳》
  24. 冰黄散《太平惠民和剂局方》
  25. 冰糖蛤士蟆《保健药膳》
  26. 冰壶秋月《目经大成》
  27. 冰糖莲子《保健药膳》
  28. 冰壶秋月《中医词典》
  29. 冰糖梅苏饮《保健药膳》
  30. 冰冻切片的IGSS染色《实用免疫细胞与核酸》
  31. 冰糖苡米《保健药膳》


乌药_《本草便读》_中医本草_【岐黄之术】

乌药

乌药

  • 上一页
  • 目录
  • 相关
  • 下一页

乌药 （图）

上入肺脾．下通肾脏．性偏香窜．能疏气闭之邪．味属辛温．可治血瘀之妇．冷气腹疼宿疾去．疝瘕便数旧邪除．（乌药出岭南等处．一云出天台者为佳．树根也．辛温香窜．上行肺胃．下达肾与膀胱．通理上下一切诸气．气理则寒散瘀行．腹痛止．瘕疝愈耳．至其治小便频数一证．亦止谓寒证之一端耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冰片
  • 当前页：乌药
  • 下一页：樟脑
<<< 返回本书目录
  1. 乌药《本草纲目》图文版
  2. 乌药【中药大全】
  3. 乌药《证类本草》
  4. 乌药根《本草纲目》完整版
  5. 乌药《药笼小品》
  6. 乌药花【中药大全】
  7. 乌药《药鉴》
  8. 乌药散《小儿药证直诀》
  9. 乌药《滇南本草》
  10. 乌药散【方剂大全】
  11. 乌药《本草择要纲目》
  12. 乌药顺气《汤头歌诀》
  13. 乌药《本草易读》
  14. 乌药顺气散【方剂大全】
  15. 乌药《本草新编》
  16. 乌药汤【方剂大全】
  17. 乌药《本草图经》
  18. 乌药叶【中药大全】
  19. 乌药《本草思辨录》
  20. 乌药叶（乌药嫩叶）《本草纲目》完整版
  21. 乌药《本草经解》
  22. 乌药子《本草纲目》完整版
  23. 乌药《本草乘雅半偈》
  24. 乌药子【中药大全】
  25. 乌药《本草纲目》完整版
  26. 乌鱼《滇南本草》
  27. 乌鸦挣《松峰说疫》
  28. 乌鱼刺【中药大全】
  29. 乌鸦头【中药大全】
  30. 乌鱼蛋【中药大全】
  1. 乌药《本草便读》
  2. 乌药《本草思辨录》
  3. 乌药《本草经解》
  4. 乌药《中药学》
  5. 乌药《增广和剂局方药性总论》
  6. 乌药《得配本草》
  7. 乌药《本草分经》
  8. 乌药《本草从新》
  9. 乌药《本草分经》
  10. 乌药《本经逢原》
  11. 乌药《本草分经》
  12. 乌药《本草新编》
  13. 乌药《本草择要纲目》
  14. 乌药《本草求真》
  15. 乌药《本草害利》
  16. 乌药《顾松园医镜》
  17. 乌药《本草害利》
  18. 乌药《证类本草》
  19. 乌药《本草害利》
  20. 乌药《医学入门》
  21. 乌药《本草撮要》
  22. 乌药《冯氏锦囊秘录》
  23. 乌药《药鉴》
  24. 乌药《本草易读》
  25. 乌药《本草乘雅半偈》
  26. 乌药《本草蒙筌》
  27. 乌药《滇南本草》
  28. 乌药《本草备要》
  29. 乌药《本草图经》
  30. 乌药《汤液本草》
  31. 乌药（和）《本草分经》


樟脑_《本草便读》_中医本草_【岐黄之术】

樟脑

樟脑

  • 上一页
  • 目录
  • 相关
  • 下一页

樟脑（图）

芳香燥湿．资外治之需．辛热杀虫．为搽疮之药．（樟脑出韶州．用樟木煎成．辛热气香．能于水中发火．通关窍．散寒湿．杀虫辟恶．却有专长．然究非内服之品．只可外治疥癣香港脚．或洗或熏．或掺用其杀虫收湿耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌药
  • 当前页：樟脑
  • 下一页：芦荟
<<< 返回本书目录
  1. 樟脑《本草纲目》图文版
  2. 樟脑【中药大全】
  3. 樟脑《本草择要纲目》
  4. 樟脑丹【方剂大全】
  5. 樟脑《本草易读》
  6. 樟树根【中药大全】
  7. 樟脑《本草纲目》完整版
  8. 樟树果【中药大全】
  9. 樟木钻【中药大全】
  10. 樟树皮【中药大全】
  11. 樟木子【中药大全】
  12. 樟树叶【中药大全】
  13. 樟木【中药大全】
  14. 樟树子【中药大全】
  15. 樟柳头【中药大全】
  16. 蟑螂【中药大全】
  17. 樟柳散【方剂大全】
  18. 长《脉确》
  19. 樟梨子【中药大全】
  20. 长（阳）《濒湖脉学》
  21. 樟梨【中药大全】
  22. 长Q-T间期综合征【疾病大全】
  23. 樟冰散【方剂大全】
  24. 长白楤木【中药大全】
  25. 樟【中药大全】
  26. 长白假水晶兰【中药大全】
  27. 樟《本草纲目》图文版
  28. 长白鱼鳞松【中药大全】
  29. 樟《本草纲目》完整版
  30. 长瓣金莲花【中药大全】
  1. 樟脑《本草便读》
  2. 樟脑《中药学》
  3. 樟脑《本草分经》
  4. 樟脑《得配本草》
  5. 樟脑《本草择要纲目》
  6. 樟脑《本草从新》
  7. 樟脑《本草撮要》
  8. 樟脑《本经逢原》
  9. 樟脑《外科全生集》
  10. 樟脑《本草求真》
  11. 樟脑《药性切用》
  12. 樟脑《冯氏锦囊秘录》
  13. 长《中医词典》
  14. 樟脑《本草易读》
  15. 长《脉确》
  16. 樟脑《本草备要》
  17. 长《痰火点雪》
  18. 樟脑《本草纲目》
  19. 长《三指禅》
  20. 樟《本草纲目》
  21. 长（岁页）（huì会）《中医词典》
  22. 獐肉《医学入门》
  23. 长（阳）《濒湖脉学》
  24. 獐肉《饮膳正要》
  25. 长病与高年病《友渔斋医话》
  26. 獐骨汤《备急千金要方》
  27. 长齿门主方《疡医大全》
  28. 獐骨《名医别录》
  29. 长虫《中医词典》
  30. 獐骨《证类本草》
  31. 长虫病《中医词典》


芦荟_《本草便读》_中医本草_【岐黄之术】

芦荟

芦荟

  • 上一页
  • 目录
  • 相关
  • 下一页

芦荟 （图）

除邪退热．能润下性味苦寒．明目凉肝．可杀虫消除疳积．（芦荟出波斯等国．状如黑饴．树脂也．苦寒润下之品．除热杀虫之外别无所长．更衣丸用之．取其润也．明目治疳者．取其寒也．考其气质性味．能入脾胃大肠肝肾诸经．故主治亦不离此诸经耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：樟脑
  • 当前页：芦荟
  • 下一页：阿魏
<<< 返回本书目录
  1. 芦荟《本草纲目》图文版
  2. 芦荟【中药大全】
  3. 芦荟《证类本草》
  4. 芦荟肥儿丸【方剂大全】
  5. 芦荟《药笼小品》
  6. 芦荟根【中药大全】
  7. 芦荟《本草择要纲目》
  8. 芦荟花【中药大全】
  9. 芦荟《本草易读》
  10. 芦荟黄连丸【方剂大全】
  11. 芦荟《本草图经》
  12. 芦荟散【方剂大全】
  13. 芦荟《本草乘雅半偈》
  14. 芦荟丸【方剂大全】
  15. 芦荟《本草纲目》完整版
  16. 芦荟消疳散【方剂大全】
  17. 芦花【中药大全】
  18. 芦荟消疳饮【方剂大全】
  19. 芦根竹茹粥《保健药膳》
  20. 芦荟叶【中药大全】
  21. 芦根粥【方剂大全】
  22. 芦荟圆【方剂大全】
  23. 芦根饮子【方剂大全】
  24. 芦火《本草纲目》图文版
  25. 芦根饮【方剂大全】
  26. 芦火，竹火《本草纲目》完整版
  27. 芦根汤【方剂大全】
  28. 芦姜汤【方剂大全】
  29. 芦根散【方剂大全】
  30. 芦茎【中药大全】
  1. 芦荟《本草便读》
  2. 芦荟《中药学》
  3. 芦荟《增广和剂局方药性总论》
  4. 芦荟《得配本草》
  5. 芦荟《本草分经》
  6. 芦荟《本草从新》
  7. 芦荟《本草分经》
  8. 芦荟《本经逢原》
  9. 芦荟《本草择要纲目》
  10. 芦荟《本草求真》
  11. 芦荟《本草害利》
  12. 芦荟《顾松园医镜》
  13. 芦荟《本草撮要》
  14. 芦荟《证类本草》
  15. 芦荟《药性切用》
  16. 芦荟《医学入门》
  17. 芦荟《本草乘雅半偈》
  18. 芦荟《冯氏锦囊秘录》
  19. 芦荟《本草图经》
  20. 芦荟《本草易读》
  21. 芦荟茶《茶饮保健》
  22. 芦荟《本草蒙筌》
  23. 芦荟散《重楼玉钥》
  24. 芦荟《本草备要》
  25. 芦荟丸《太平惠民和剂局方》
  26. 芦荟《玉楸药解》
  27. 芦荟丸《外科理例》
  28. 芦荟《药笼小品》
  29. 芦荟丸《明目至宝》
  30. 芦荟《雷公炮制药性解》
  31. 芦荟丸《是斋百一选方》


阿魏_《本草便读》_中医本草_【岐黄之术】

阿魏

阿魏

  • 上一页
  • 目录
  • 相关
  • 下一页

阿魏 （图）

化积有功于脾胃．杀虫独禀夫辛温．臭烈难闻．外消多效．（阿魏．出西番诸国．一云是树脂．一云是草根煎成．未知孰是．辛温气臭．入脾胃．消积杀虫．虽极臭而又能辟臭．凡口气腋气等证．皆可用之．然人之血气．闻香则顺．闻臭则逆．即使内外各方有效．而良药甚多．亦不必喜功生事也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芦荟
  • 当前页：阿魏
  • 下一页：安息香
<<< 返回本书目录
  1. 阿魏《本草纲目》图文版
  2. 阿魏（图）【中药大全】
  3. 阿魏《证类本草》
  4. 阿魏侧耳（图）【中药大全】
  5. 阿魏《雷公炮炙论》
  6. 阿魏搐鼻散【方剂大全】
  7. 阿魏《本草择要纲目》
  8. 阿魏膏【方剂大全】
  9. 阿魏《本草易读》
  10. 阿魏膏药【方剂大全】
  11. 阿魏《本草新编》
  12. 阿魏化痞膏【方剂大全】
  13. 阿魏《本草图经》
  14. 阿魏化痞散【方剂大全】
  15. 阿魏《本草乘雅半偈》
  16. 阿魏积块丸【方剂大全】
  17. 阿魏《本草纲目》完整版
  18. 阿魏雷丸散【方剂大全】
  19. 阿托品和阿托品类生物碱《药理学》
  20. 阿魏理中丸【方剂大全】
  21. 阿托品的合成代用品《药理学》
  22. 阿魏良姜丸《洪氏集验方》
  23. 阿-斯综合征【疾病大全】
  24. 阿魏良姜丸【方剂大全】
  25. 阿斯匹林不耐受三联症【疾病大全】
  26. 阿魏软坚散【方剂大全】
  27. 阿斯伯格综合症【疾病大全】
  28. 阿魏散【方剂大全】
  29. 阿思伯格综合症【疾病大全】
  30. 阿魏麝香散【方剂大全】
  1. 阿魏《本草便读》
  2. 阿魏《中药学》
  3. 阿魏《增广和剂局方药性总论》
  4. 阿魏《得配本草》
  5. 阿魏《本草分经》
  6. 阿魏《本草从新》
  7. 阿魏《本草分经》
  8. 阿魏《本经逢原》
  9. 阿魏《本草择要纲目》
  10. 阿魏《本草新编》
  11. 阿魏《本草撮要》
  12. 阿魏《本草求真》
  13. 阿魏《外科全生集》
  14. 阿魏《证类本草》
  15. 阿魏《药性切用》
  16. 阿魏《医学入门》
  17. 阿魏《本草乘雅半偈》
  18. 阿魏《冯氏锦囊秘录》
  19. 阿魏《本草图经》
  20. 阿魏《本草易读》
  21. 阿魏良姜丸《洪氏集验方》
  22. 阿魏《本草蒙筌》
  23. 阿魏丸《妇人大全良方》
  24. 阿魏《本草备要》
  25. 阿魏丸《仁术便览》
  26. 阿魏《海药本草》
  27. 阿魏丸《博济方》
  28. 阿魏《新修本草》
  29. 阿翁茶《茶饮保健》
  30. 阿魏《玉楸药解》
  31. 阿昔洛韦《药理学》


安息香_《本草便读》_中医本草_【岐黄之术】

安息香

安息香

  • 上一页
  • 目录
  • 相关
  • 下一页

芳香开窍．有温宣气血之功．辛苦辟邪．擅畅达心脾之力．或安神而息魅．或煎服而焚香．（安息香出安南波斯等国．亦树脂也．其质如桃胶．柔韧不断．焚之能安息诸邪．故名．辛苦微温．芳香无毒．入心脾二经．开窍辟恶．其芳香温散之性．能使气血宣行．通身通泰．则鬼疰蛊毒．卒中暴厥．心腹诸痛等证．皆可愈耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阿魏
  • 当前页：安息香
  • 下一页：茯苓
<<< 返回本书目录
  1. 安息香《本草纲目》图文版
  2. 安息香【中药大全】
  3. 安息香《证类本草》
  4. 安息香膏【方剂大全】
  5. 安息香《药笼小品》
  6. 安息香煎【方剂大全】
  7. 安息香《本草择要纲目》
  8. 安息香煎丸【方剂大全】
  9. 安息香《本草易读》
  10. 安息香散【方剂大全】
  11. 安息香《本草纲目》完整版
  12. 安息香汤【方剂大全】
  13. 安息丸【方剂大全】
  14. 安息香丸【方剂大全】
  15. 安息活血丹【方剂大全】
  16. 安息香闻香起马方《毓麟验方》
  17. 安息膏【方剂大全】
  18. 安息香圆【方剂大全】
  19. 安五脏【方剂主治】
  20. 安心绝梦汤《保健药膳》
  21. 安五脏【中药主治】
  22. 安心绝梦汤【方剂大全】
  23. 安卧如神汤【方剂大全】
  24. 安心神【中药主治】
  25. 安慰剂效应、药物依赖和用药依从性《医学心理学》
  26. 安心神【方剂主治】
  27. 安胃饮【方剂大全】
  28. 安心汤【方剂大全】
  29. 安胃饮《医学衷中参西录》
  30. 安心丸【方剂大全】
  1. 安息香《本草便读》
  2. 安息香《得配本草》
  3. 安息香《增广和剂局方药性总论》
  4. 安息香《本草从新》
  5. 安息香《本草分经》
  6. 安息香《本经逢原》
  7. 安息香《本草择要纲目》
  8. 安息香《本草求真》
  9. 安息香《本草害利》
  10. 安息香《证类本草》
  11. 安息香《药性切用》
  12. 安息香《医学入门》
  13. 安息香丸《中藏经》
  14. 安息香《冯氏锦囊秘录》
  15. 安息香丸《太平惠民和剂局方》
  16. 安息香《本草易读》
  17. 安息香闻香起马方《毓麟验方》
  18. 安息香《本草蒙筌》
  19. 安邪《中医词典》
  20. 安息香《海药本草》
  21. 安心绝梦汤《保健药膳》
  22. 安息香《新修本草》
  23. 安心汤《备急千金要方》
  24. 安息香《玉楸药解》
  25. 安心煮散《备急千金要方》
  26. 安息香《药笼小品》
  27. 安养心神调治脾胃论《脾胃论》
  28. 安息香《千金翼方》
  29. 安耶《中医词典》
  30. 安息香《本草纲目》
  31. 安置产妇法二首《外台秘要》


茯苓_《本草便读》_中医本草_【岐黄之术】

茯苓

茯苓

  • 上一页
  • 目录
  • 相关
  • 下一页

茯苓 （图）

色本属金．功先入肺．导膀胱而利水．无非气化之神．清治节以行痰．专主分消之职．假松根之余气．甘淡平和．得坤土之精英．坚贞博浓．忧恚惊悸．皆缘痰结为殃．呕吐怔忡．尽是饮邪作咎．均可审证而施治．自能对病以求方．抱根者为茯神．守脏宁心．安神独掌．色红者为赤茯．入营导赤．利水偏长．皮以行皮．性仍同性．（茯苓生大谷中．多年大松树．经樵斫之后．松根精灵之气．抑郁不绝．结成此物．其精气足者．离根较远．亦有附根而生者．即为茯神．其色有赤有白．白者为佳．味甘淡．性平和．上入肺脾．下达小肠膀胱肾经．益元气．通神明．能清肺脾虚热下行．其淡渗燥利之性．故能化胸中痰饮．导下部湿邪．至于茯神赤茯等．其主治气味皆同．不过安神利水之功．略有小异耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：安息香
  • 当前页：茯苓
  • 下一页：琥珀
<<< 返回本书目录
  1. 茯苓《本草纲目》图文版
  2. 茯苓（茯神）《本草新编》
  3. 茯苓《证类本草》
  4. 茯苓（图）【中药大全】
  5. 茯苓《长沙药解》
  6. 茯苓、茯神解《医学衷中参西录》
  7. 茯苓《药征》
  8. 茯苓安肝定精神丸【方剂大全】
  9. 茯苓《药笼小品》
  10. 茯苓安心汤【方剂大全】
  11. 茯苓《药鉴》
  12. 茯苓白术散【方剂大全】
  13. 茯苓《神农本草经百种录》
  14. 茯苓白术汤【方剂大全】
  15. 茯苓《雷公炮炙论》
  16. 茯苓半夏汤【方剂大全】
  17. 茯苓《本草易读》
  18. 茯苓半夏丸【方剂大全】
  19. 茯苓《本草图经》
  20. 茯苓包子《保健药膳》
  21. 茯苓《本草思辨录》
  22. 茯苓贝母汤【方剂大全】
  23. 茯苓《本草经解》
  24. 茯苓饼【方剂大全】
  25. 茯苓《本草崇原》
  26. 茯苓饼子【方剂大全】
  27. 茯苓《本草乘雅半偈》
  28. 茯苓补心汤【方剂大全】
  29. 茯苓《本草纲目》完整版
  30. 茯苓参甘厚朴汤【方剂大全】
  1. 茯苓《本草便读》
  2. 茯苓《本草崇原》
  3. 茯苓《本草经解》
  4. 茯苓《本草思辨录》
  5. 茯苓《增广和剂局方药性总论》
  6. 茯苓《中药学》
  7. 茯苓《名医别录》
  8. 茯苓《本草从新》
  9. 茯苓《本草分经》
  10. 茯苓《本经逢原》
  11. 茯苓《本草分经》
  12. 茯苓《本草求真》
  13. 茯苓《本草分经》
  14. 茯苓《顾松园医镜》
  15. 茯苓《本草分经》
  16. 茯苓《证类本草》
  17. 茯苓《本草害利》
  18. 茯苓《本草易读》
  19. 茯苓《本草撮要》
  20. 茯苓《本草蒙筌》
  21. 茯苓《药鉴》
  22. 茯苓《本草备要》
  23. 茯苓《药征》
  24. 茯苓《汤液本草》
  25. 茯苓《本草乘雅半偈》
  26. 茯苓《本草衍义》
  27. 茯苓《本草图经》
  28. 茯苓《吴普本草》
  29. 茯苓（白赤）《本草择要纲目》
  30. 茯苓《神农本草经百种录》
  31. 茯苓（茯神）《本草新编》


琥珀_《本草便读》_中医本草_【岐黄之术】

琥珀

琥珀

  • 上一页
  • 目录
  • 相关
  • 下一页

琥珀（图）

本灵气以生成．通心窍安神定魄．性淡平而钟结．降肺金导水分消．色赤入营．兼可行瘀燥湿．味甘化毒．并能摩翳生肌．（琥珀乃松脂入土年久而成．其质坚．其色赤．平和甘淡．入心肺小肠膀胱四经血分．消瘀利窍．清肺渗湿．镇心定魄．是其所长．毕竟淡渗下行之品．凡小肠膀胱血分湿热．致成淋浊癃闭等证皆可用之．至于生肌摩翳药中用之者．亦取其和营化湿耳．以其入土最久．百毒遇土则化．故能解毒耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茯苓
  • 当前页：琥珀
  • 下一页：桑寄生
<<< 返回本书目录
  1. 琥珀《本草纲目》图文版
  2. 琥珀【中药大全】
  3. 琥珀《证类本草》
  4. 琥珀安神散【方剂大全】
  5. 琥珀《药笼小品》
  6. 琥珀安神丸【方剂大全】
  7. 琥珀《雷公炮炙论》
  8. 琥珀保生锭子【方剂大全】
  9. 琥珀《本草择要纲目》
  10. 琥珀抱龙丸【方剂大全】
  11. 琥珀《本草易读》
  12. 琥珀碧玉散【方剂大全】
  13. 琥珀《本草经解》
  14. 琥珀参苓散【方剂大全】
  15. 琥珀《本草乘雅半偈》
  16. 琥珀彻底汤【方剂大全】
  17. 琥珀《本草纲目》完整版
  18. 琥珀丹【方剂大全】
  19. 浒关黄拙安治效《仿寓意草》
  20. 琥珀导赤汤【方剂大全】
  21. 浒关顾某治效《仿寓意草》
  22. 琥珀地黄散【方剂大全】
  23. 虎髭毒《医宗金鉴》
  24. 琥珀定痛丸【方剂大全】
  25. 虎脂平胃丸【方剂大全】
  26. 琥珀定志丸【方剂大全】
  27. 虎挣散【方剂大全】
  28. 琥珀定智丸【方剂大全】
  29. 虎爪丸【方剂大全】
  30. 琥珀多寐丸《外科传薪集》
  1. 琥珀《本草便读》
  2. 琥珀《中药学》
  3. 琥珀《本草经解》
  4. 琥珀《得配本草》
  5. 琥珀《增广和剂局方药性总论》
  6. 琥珀《本草从新》
  7. 琥珀《本草分经》
  8. 琥珀《本经逢原》
  9. 琥珀《本草分经》
  10. 琥珀《本草求真》
  11. 琥珀《本草分经》
  12. 琥珀《顾松园医镜》
  13. 琥珀《本草分经》
  14. 琥珀《证类本草》
  15. 琥珀《本草择要纲目》
  16. 琥珀《医学入门》
  17. 琥珀《本草害利》
  18. 琥珀《冯氏锦囊秘录》
  19. 琥珀《本草撮要》
  20. 琥珀《本草易读》
  21. 琥珀《外科全生集》
  22. 琥珀《本草蒙筌》
  23. 琥珀《本草乘雅半偈》
  24. 琥珀《本草备要》
  25. 琥珀胆碱《药理学》
  26. 琥珀《汤液本草》
  27. 琥珀胆碱（司考林）《医院药学》
  28. 琥珀《本草衍义》
  29. 琥珀地黄丸方《妇人大全良方》
  30. 琥珀《海药本草》
  31. 琥珀多寐丸《外科传薪集》


桑寄生_《本草便读》_中医本草_【岐黄之术】

桑寄生

桑寄生

  • 上一页
  • 目录
  • 相关
  • 下一页

桑寄生 （图）

壮骨强筋．补肝肾虚羸．苦甘平润．和营通络．治痹风痛着．关节舒和．且其养血疏风．得附大桑之余气．又可安胎治产．都因寓木以生成．（桑寄生即桑树上所附之藤．然种类不一．总以桑树上者为佳．甘苦性平．凡藤类像筋．故入肝又及于肾者．乙葵同源也．以其得桑之余气．故能治风兼治湿者．风能胜湿也．统治筋骨间风寒湿痹．此物祛邪之力有余．补养之功不足．所云补虚羸．益血脉者．亦邪除则正受益耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：琥珀
  • 当前页：桑寄生
  • 下一页：猪苓
<<< 返回本书目录
  1. 桑寄生《药笼小品》
  2. 桑寄生【中药大全】
  3. 桑寄生《本草择要纲目》
  4. 桑寄生散【方剂大全】
  5. 桑寄生《本草图经》
  6. 桑菊薄竹饮【方剂大全】
  7. 桑黄【中药大全】
  8. 桑菊饮【方剂大全】
  9. 桑花《本草崇原》
  10. 桑沥【中药大全】
  11. 桑花《本草纲目》完整版
  12. 桑毛虫皮炎《家庭医学百科-医疗康复篇》
  13. 桑鳸【中药大全】
  14. 桑毛虫皮炎【疾病大全】
  15. 桑观察痰火上攻上实下虚治案《一得集》
  16. 桑皮《本草经解》
  17. 桑根下土《本草纲目》完整版
  18. 桑皮《药笼小品》
  19. 桑根白皮汤【方剂大全】
  20. 桑皮汁【中药大全】
  21. 桑根白皮解《研经言》
  22. 桑皮中白汁《本草纲目》完整版
  23. 桑根白皮《证类本草》
  24. 桑螵散【方剂大全】
  25. 桑根白皮《长沙药解》
  26. 桑螵蛸《本草乘雅半偈》
  27. 桑根白皮《雷公炮炙论》
  28. 桑螵蛸《本草崇原》
  29. 桑根白皮《本草易读》
  30. 桑螵蛸《本草新编》
  1. 桑寄生《本草便读》
  2. 桑寄生《中药学》
  3. 桑寄生《增广和剂局方药性总论》
  4. 桑寄生《中药学》
  5. 桑寄生《本草分经》
  6. 桑寄生《本草从新》
  7. 桑寄生《本草择要纲目》
  8. 桑寄生《本经逢原》
  9. 桑寄生《本草害利》
  10. 桑寄生《本草求真》
  11. 桑寄生《本草撮要》
  12. 桑寄生《医学入门》
  13. 桑寄生《药性切用》
  14. 桑寄生《本草易读》
  15. 桑寄生《本草图经》
  16. 桑寄生《本草备要》
  17. 桑寄生茶《茶饮保健》
  18. 桑寄生《本草衍义》
  19. 桑寄生茶《茶饮保健》
  20. 桑寄生《玉楸药解》
  21. 桑寄芎茶《茶饮保健》
  22. 桑寄生《药笼小品》
  23. 桑茎实《千金翼方》
  24. 桑寄风茶《茶饮保健》
  25. 桑茎实《新修本草》
  26. 桑花《本草崇原》
  27. 桑茎实《证类本草》
  28. 桑花《证类本草》
  29. 桑茎实《名医别录》
  30. 桑观察痰火上攻上实下虚治案《一得集》
  31. 桑菊薄竹饮（《广东原茶方》）《中医饮食营养学》


猪苓_《本草便读》_中医本草_【岐黄之术】

猪苓

猪苓

  • 上一页
  • 目录
  • 相关
  • 下一页

猪苓 （图）

淡渗分消．治各种癃淋．皆可自肠中下导．甘平赤黑．去诸般湿热．却能从釜底抽薪．（猪苓生枫树下．得枫根之余气结成．状如猪屎．故名．外黑内赤．甘淡性平．入小肠膀胱血分．分利湿热．湿热下降．则上焦之热渴止．表部之温疫解．亦里和表解之意也．然毕竟淡渗燥利之品．耗亡津液．阴血不足者远之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑寄生
  • 当前页：猪苓
  • 下一页：雷丸
<<< 返回本书目录
  1. 猪苓《本草纲目》图文版
  2. 猪苓【中药大全】
  3. 猪苓《证类本草》
  4. 猪苓散【方剂大全】
  5. 猪苓《长沙药解》
  6. 猪苓汤《伤寒寻源》
  7. 猪苓《药征》
  8. 猪苓汤【方剂大全】
  9. 猪苓《药笼小品》
  10. 猪苓汤证《临证实验录》
  11. 猪苓《药鉴》
  12. 猪笼草【中药大全】
  13. 猪苓《雷公炮炙论》
  14. 猪毛《本草纲目》完整版
  15. 猪苓《本草择要纲目》
  16. 猪毛【中药大全】
  17. 猪苓《本草新编》
  18. 猪毛菜【中药大全】
  19. 猪苓《本草图经》
  20. 猪毛参【中药大全】
  21. 猪苓《本草思辨录》
  22. 猪毛草【中药大全】
  23. 猪苓《本草经解》
  24. 猪毛蕨【中药大全】
  25. 猪苓《本草崇原》
  26. 猪毛七【中药大全】
  27. 猪苓《本草乘雅半偈》
  28. 猪毛针【中药大全】
  29. 猪苓《本草纲目》完整版
  30. 猪母柴根【中药大全】
  1. 猪苓《本草便读》
  2. 猪苓《本草崇原》
  3. 猪苓《本草经解》
  4. 猪苓《本草思辨录》
  5. 猪苓《增广和剂局方药性总论》
  6. 猪苓《中药学》
  7. 猪苓《名医别录》
  8. 猪苓《得配本草》
  9. 猪苓《本草分经》
  10. 猪苓《本草从新》
  11. 猪苓《本草分经》
  12. 猪苓《本经逢原》
  13. 猪苓《本草择要纲目》
  14. 猪苓《本草新编》
  15. 猪苓《本草害利》
  16. 猪苓《本草求真》
  17. 猪苓《本草害利》
  18. 猪苓《顾松园医镜》
  19. 猪苓《本草撮要》
  20. 猪苓《证类本草》
  21. 猪苓《药鉴》
  22. 猪苓《医学入门》
  23. 猪苓《珍珠囊补遗药性赋》
  24. 猪苓《冯氏锦囊秘录》
  25. 猪苓《药征》
  26. 猪苓《本草易读》
  27. 猪苓《本草乘雅半偈》
  28. 猪苓《本草蒙筌》
  29. 猪苓《本草图经》
  30. 猪苓《本草备要》
  31. 猪苓加黄连牡丹汤方《伤寒杂病论》


雷丸_《本草便读》_中医本草_【岐黄之术】

雷丸

雷丸

  • 上一页
  • 目录
  • 相关
  • 下一页

雷丸 （图）

得竹之余气．苦寒能清热杀虫．感雷而成苓．阴毒可入肝达胃．（雷丸竹之苓也．生于竹下土中．如猪苓 茯苓之类．乃竹之余气．得天地郁蒸之气而成．其形如丸．苦寒有毒．杀虫辟邪之外．别无所长．其所入亦不过肝胃而已．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪苓
  • 当前页：雷丸
  • 下一页：竹茹
<<< 返回本书目录
  1. 雷丸《本草纲目》图文版
  2. 雷丸【中药大全】
  3. 雷丸《证类本草》
  4. 雷丸【方剂大全】
  5. 雷丸《药笼小品》
  6. 雷丸冰糖水【方剂大全】
  7. 雷丸《雷公炮炙论》
  8. 雷丸丹【方剂大全】
  9. 雷丸《本草易读》
  10. 雷丸膏【方剂大全】
  11. 雷丸《本草新编》
  12. 雷丸鹤虱散【方剂大全】
  13. 雷丸《本草崇原》
  14. 雷丸散【方剂大全】
  15. 雷丸《本草乘雅半偈》
  16. 雷丸汤【方剂大全】
  17. 雷丸《本草纲目》完整版
  18. 雷丸丸【方剂大全】
  19. 雷头泻肝散【方剂大全】
  20. 雷丸浴汤【方剂大全】
  21. 雷头风内障《秘传眼科龙木论》
  22. 雷五加【中药大全】
  23. 雷头风歌《医宗金鉴》
  24. 雷五加叶【中药大全】
  25. 雷头风歌《眼科心法要诀》
  26. 雷楔【方剂大全】
  27. 雷头风【疾病大全】
  28. 雷岩丸【方剂大全】
  29. 雷头《儒门事亲》
  30. 雷音丸【方剂大全】
  1. 雷丸《本草便读》
  2. 雷丸《本草崇原》
  3. 雷丸《增广和剂局方药性总论》
  4. 雷丸《中药学》
  5. 雷丸《名医别录》
  6. 雷丸《得配本草》
  7. 雷丸《本草分经》
  8. 雷丸《医方考》
  9. 雷丸《本草分经》
  10. 雷丸《本草从新》
  11. 雷丸《本草害利》
  12. 雷丸《本经逢原》
  13. 雷丸《本草撮要》
  14. 雷丸《本草新编》
  15. 雷丸《本草乘雅半偈》
  16. 雷丸《本草求真》
  17. 雷丸浴汤《备急千金要方》
  18. 雷丸《顾松园医镜》
  19. 雷误震死《奇效简便良方》
  20. 雷丸《证类本草》
  21. 雷斅《中医词典》
  22. 雷丸《医学入门》
  23. 雷耶综合征《默克家庭诊疗手册》
  24. 雷丸《冯氏锦囊秘录》
  25. 雷逸仙《中医词典》
  26. 雷丸《本草易读》
  27. 雷音丸方《回生集》
  28. 雷丸《本草蒙筌》
  29. 雷震死《洗冤集录》
  30. 雷丸《本草备要》
  31. 羸《中医词典》


竹茹_《本草便读》_中医本草_【岐黄之术】

竹茹

竹茹

  • 上一页
  • 目录
  • 相关
  • 下一页

入胃清烦止呕逆．用治多灵．行皮达络埽邪氛．甘寒有力．（竹茹乃竹之二青．种类颇多．均以淡竹为佳．味甘淡．性寒入肺胃．散逆气．清烦热．凡一切呕哕痈痿噎膈等证．属上焦有热者．皆可用之．至行皮达络之意．亦以类相从耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雷丸
  • 当前页：竹茹
  • 下一页：竹沥
<<< 返回本书目录
  1. 竹茹《长沙药解》
  2. 竹茹【中药大全】
  3. 竹茹《药征续编》
  4. 竹茹阿胶汤【方剂大全】
  5. 竹茹《本草思辨录》
  6. 竹茹膏【方剂大全】
  7. 竹茹《本草经解》
  8. 竹茹解《医学衷中参西录》
  9. 竹茹《本草崇原》
  10. 竹茹酒【方剂大全】
  11. 竹茹《本草纲目》完整版
  12. 竹茹散【方剂大全】
  13. 竹皮汤【方剂大全】
  14. 竹茹石膏汤【方剂大全】
  15. 竹皮大丸【方剂大全】
  16. 竹茹汤【方剂大全】
  17. 竹木签刺门（药方十二道）《古今医统大全》
  18. 竹茹丸【方剂大全】
  19. 竹木刺针入肉《证治准绳·疡医》
  20. 竹茹饮【方剂大全】
  21. 竹木刺伤肌肉不出《圣济总录》
  22. 竹茹紫菀汤【方剂大全】
  23. 竹木刺伤《续名医类案》
  24. 竹蓐《本草纲目》完整版
  25. 竹木刺入肉《医宗金鉴》
  26. 竹砂仁【中药大全】
  27. 竹木刺入肉《外科十法》
  28. 竹虱《本草纲目》完整版
  29. 竹木刺不出方《外台秘要》
  30. 竹实《本草纲目》完整版
  1. 竹茹《本草便读》
  2. 竹茹《本草思辨录》
  3. 竹茹《本草经解》
  4. 竹茹《本经逢原》
  5. 竹茹《本草分经》
  6. 竹茹《本草求真》
  7. 竹茹《本草分经》
  8. 竹茹《顾松园医镜》
  9. 竹茹《本草分经》
  10. 竹茹《医学入门》
  11. 竹茹《本草分经》
  12. 竹茹《本草备要》
  13. 竹茹《本草害利》
  14. 竹茹《汤液本草》
  15. 竹茹《本草撮要》
  16. 竹茹《中药炮制》
  17. 竹茹《药征续编》
  18. 竹茹《长沙药解》
  19. 竹茹《本草崇原》
  20. 竹肉《证类本草》
  21. 竹茹（竹沥）《中药学》
  22. 竹皮汤《备急千金要方》
  23. 竹茹半夏汤方《伤寒杂病论》
  24. 竹皮汤《备急千金要方》
  25. 竹茹茶《茶饮保健》
  26. 竹皮汤《备急千金要方》
  27. 竹茹解《医学衷中参西录》
  28. 竹皮大丸方《医宗金鉴》
  29. 竹茹汤《备急千金要方》
  30. 竹皮大丸方《伤寒杂病论》
  31. 竹茹汤《备急千金要方》


竹沥_《本草便读》_中医本草_【岐黄之术】

竹沥

竹沥

  • 上一页
  • 目录
  • 相关
  • 下一页

竹沥（图）

能豁痰而清热．皮间膜外尽搜除．治类中与偏枯．经络四肢都走遍．以其甘寒滑利．须同姜汁和冲．（竹沥甘寒滑利．入胃腑．达大肠．功主清热豁痰．以其为竹中之津液也．故凡经络四肢及皮里膜外痰热壅滞者．非此不达不行．一切卒暴中风等证．经络中皆有痰涎．均宜配入姜汁用之．不特热以制寒．且姜汁亦有开痰宣散之功．一开一降．相辅而行也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹茹
  • 当前页：竹沥
  • 下一页：天竹黄
<<< 返回本书目录
  1. 竹沥《药鉴》
  2. 竹沥【中药大全】
  3. 竹沥《本草择要纲目》
  4. 竹沥达痰丸【方剂大全】
  5. 竹沥《本草经解》
  6. 竹沥导痰丸【方剂大全】
  7. 竹沥《本草崇原》
  8. 竹沥涤痰汤【方剂大全】
  9. 竹沥《本草纲目》完整版
  10. 竹沥化痰丸【方剂大全】
  11. 竹类《本草便读》
  12. 竹沥汤【方剂大全】
  13. 竹篮《本草纲目》完整版
  14. 竹沥饮【方剂大全】
  15. 竹兰草【中药大全】
  16. 竹沥枳术丸【方剂大全】
  17. 竹菌【中药大全】
  18. 竹沥粥《保健药膳》
  19. 竹菌《滇南本草》
  20. 竹沥粥【方剂大全】
  21. 竹卷心【中药大全】
  22. 竹林标【中药大全】
  23. 竹精【中药大全】
  24. 竹林寺真传生化汤论《女科秘要》
  25. 竹节香附【中药大全】
  26. 竹林消【中药大全】
  27. 竹节树【中药大全】
  28. 竹林霄【中药大全】
  29. 竹节三七【中药大全】
  30. 竹凌霄【中药大全】
  1. 竹沥《本草便读》
  2. 竹沥《本草从新》
  3. 竹沥《本草经解》
  4. 竹沥《本经逢原》
  5. 竹沥《本草分经》
  6. 竹沥《本草求真》
  7. 竹沥《本草择要纲目》
  8. 竹沥《顾松园医镜》
  9. 竹沥《本草害利》
  10. 竹沥《医学入门》
  11. 竹沥《本草撮要》
  12. 竹沥《冯氏锦囊秘录》
  13. 竹沥《药鉴》
  14. 竹沥《本草备要》
  15. 竹沥《本草崇原》
  16. 竹沥《中药炮制》
  17. 竹沥茶《茶饮保健》
  18. 竹沥《玉楸药解》
  19. 竹沥导痰丸《奇方类编》
  20. 竹菌《滇南本草》
  21. 竹沥茯苓茶《茶饮保健》
  22. 竹卷心《本草害利》
  23. 竹沥膏《冯氏锦囊秘录》
  24. 竹橘茶《茶饮保健》
  25. 竹沥葛茶《茶饮保健》
  26. 竹节骨折伤《中医词典》
  27. 竹沥姜茶《茶饮保健》
  28. 竹节骨《医宗金鉴》
  29. 竹沥姜星茶《茶饮保健》
  30. 竹节骨《正骨心法要旨》
  31. 竹沥清茶《茶饮保健》


天竹黄_《本草便读》_中医本草_【岐黄之术】

天竹黄

天竹黄

  • 上一页
  • 目录
  • 相关
  • 下一页

天竹黄（图）

甘寒能清热豁痰．镇心有效．惊痫因风淫邪扰．肃肺多功．（天竹黄乃大竹中脂膜结成黄片．积久而成．今药店中所售者．皆如石块．恐非也．甘凉上入心肺．清热豁痰．其性味功用．虽与竹沥相仿．而此则不能搜经络皮膜之痰．亦无滑润之性．惟镇心定惊为独得．故小儿惊痫方中多用之．治风者亦犹竹沥之意耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹沥
  • 当前页：天竹黄
  • 下一页：淡竹叶
<<< 返回本书目录
  1. 天竹黄《本草择要纲目》
  2. 天竹黄【中药大全】
  3. 天竹黄《本草易读》
  4. 天竺桂《本草纲目》完整版
  5. 天真丸【方剂大全】
  6. 天竺桂【中药大全】
  7. 天真丹【方剂大全】
  8. 天竺黄《药笼小品》
  9. 天灶火丹《幼幼新书》
  10. 天竺黄《证类本草》
  11. 天灶丹《外科启玄》
  12. 天竺黄（图）【中药大全】
  13. 天元之寿精气不耗者得之-养生余录（上）《古今医统大全》
  14. 天竺黄散【方剂大全】
  15. 天元玉册《古今医统大全》
  16. 天竺黄丸【方剂大全】
  17. 天元五运经天(一首)《医经国小》
  18. 天竺经论眼序《外台秘要》
  19. 天元图《此事难知》
  20. 天竺散【方剂大全】
  21. 天元图《此事难知》
  22. 天竺饮子【方剂大全】
  23. 天元太乙歌《针灸聚英》
  24. 天竺子【中药大全】
  25. 天元太乙歌《类经图翼》
  26. 天柱骨倒《幼科铁镜》
  27. 天元太乙歌《古今医统大全》
  28. 天柱骨倒（儿科）《冯氏锦囊秘录》
  29. 天元纪大论篇《疡医大全》
  30. 天柱疽《医宗金鉴》
  1. 天竹黄《本草便读》
  2. 天竹黄《得配本草》
  3. 天竹黄《增广和剂局方药性总论》
  4. 天竹黄《本草从新》
  5. 天竹黄《本草分经》
  6. 天竹黄《本草易读》
  7. 天竹黄《本草分经》
  8. 天竹黄《本草备要》
  9. 天竹黄《本草择要纲目》
  10. 天竹黄《本草衍义》
  11. 天竹黄《本草撮要》
  12. 天竹桂《海药本草》
  13. 天竺干姜《证类本草》
  14. 天真丸《医方论》
  15. 天竺桂《本草衍义》
  16. 天真丸《退思集类方歌注》
  17. 天竺桂《证类本草》
  18. 天真丸《儒门事亲》
  19. 天竺国按摩法《备急千金要方》
  20. 天灶火丹候《诸病源候论》
  21. 天竺黄《雷公炮制药性解》
  22. 天灶火丹候《诸病源候论》
  23. 天竺黄《药笼小品》
  24. 天灶火丹《证治准绳·幼科》
  25. 天竺黄《玉楸药解》
  26. 天灶火丹《幼幼新书》
  27. 天竺黄《冯氏锦囊秘录》
  28. 天灶火丹《中医词典》
  29. 天竺黄《医学入门》
  30. 天灶丹《外科启玄》
  31. 天竺黄《证类本草》


淡竹叶_《本草便读》_中医本草_【岐黄之术】

淡竹叶

淡竹叶

  • 上一页
  • 目录
  • 相关
  • 下一页

淡竹叶 （图）

甘淡微寒．心肺火邪都下降．轻浮上达．太阳湿热尽分消．（淡竹叶甘淡性寒．轻浮上达之品．解散上焦风热．清心肺炎蒸．导小肠膀胱湿热下降．清上导下．可升可降．阳中之阴也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天竹黄
  • 当前页：淡竹叶
  • 下一页：果部
<<< 返回本书目录
  1. 淡竹叶《本草纲目》图文版
  2. 淡竹叶【中药大全】
  3. 淡竹叶《滇南本草》
  4. 淡竹叶（碎骨子）《本草纲目》完整版
  5. 淡竹叶《本草择要纲目》
  6. 淡竹叶（竹茹、竹沥）《本草新编》
  7. 淡竹叶《本草易读》
  8. 淡竹叶汤【方剂大全】
  9. 淡竹叶《本草易读》
  10. 淡竹叶饮【方剂大全】
  11. 淡竹叶《本草乘雅半偈》
  12. 淡竹叶粥【方剂大全】
  13. 淡竹叶《本草纲目》完整版
  14. 弹刀子菜【中药大全】
  15. 淡竹笋【中药大全】
  16. 弹钢琴指(趾)征【疾病症状】
  17. 淡竹茹汤【方剂大全】
  18. 弹鬼丸【方剂大全】
  19. 淡竹茹《本草纲目》完整版
  20. 弹裂碎米荠【中药大全】
  21. 淡竹沥粥【方剂大全】
  22. 弹丸土《本草纲目》完整版
  23. 淡竹沥《本草纲目》完整版
  24. 弹响肩胛【疾病大全】
  25. 淡竹壳【中药大全】
  26. 弹性蛋白及角蛋白《生物化学与分子生物学》
  27. 淡竹根【中药大全】
  28. 弹性假黄瘤【疾病大全】
  29. 淡竹根《本草纲目》完整版
  30. 蛋氨酸吸收不良综合征【疾病症状】
  1. 淡竹叶《本草便读》
  2. 淡竹叶《中药学》
  3. 淡竹叶《名医别录》
  4. 淡竹叶《得配本草》
  5. 淡竹叶《本草分经》
  6. 淡竹叶《得配本草》
  7. 淡竹叶《本草择要纲目》
  8. 淡竹叶《本草从新》
  9. 淡竹叶《本草撮要》
  10. 淡竹叶《本经逢原》
  11. 淡竹叶《外科全生集》
  12. 淡竹叶《顾松园医镜》
  13. 淡竹叶《药性切用》
  14. 淡竹叶《冯氏锦囊秘录》
  15. 淡竹叶《本草乘雅半偈》
  16. 淡竹叶《本草易读》
  17. 淡竹叶《滇南本草》
  18. 淡竹叶《本草易读》
  19. 淡竹叶（竹茹、竹沥）《本草新编》
  20. 淡竹叶《本草蒙筌》
  21. 淡竹叶汤《医学心悟》
  22. 淡竹叶《本草备要》
  23. 惮（dàn，音旦）散《中医词典》
  24. 淡竹叶《汤液本草》
  25. 弹拨法《中医词典》
  26. 淡竹叶《中药炮制》
  27. 弹法《中医词典》
  28. 淡竹叶《玉楸药解》
  29. 弹石《中医词典》
  30. 淡竹叶《千金翼方》
  31. 弹石脉《中医名词词典》


果部_《本草便读》_中医本草_【岐黄之术】

果部

果部

  • 上一页
  • 目录
  • 相关
  • 下一页

（李时珍曰．果者．木之实也． 者．草之实也．熟则可食．干则可脯．丰俭可以济时．疾苦可以备药．辅助粒食．以养民生．是以占书者．欲知五谷之收否．但看五果之盛衰．周礼职方氏辨五地之物．以时藏之．观此则果 之土产当异．性味之良毒不齐．岂可纵嗜欲而不知物理乎．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淡竹叶
  • 当前页：果部
  • 下一页：莲子
<<< 返回本书目录
  1. 果部《玉楸药解》
  2. 果部（瓜果类七种）《得配本草》
  3. 果部《幼幼新书》
  4. 果部（山果 夸果 味果 果 水果）《药性切用》
  5. 果部《汤液本草》
  6. 果部（山果类十六种）《得配本草》
  7. 果部《千金翼方》
  8. 果部（水果类六种）《得配本草》
  9. 果部《普济方·针灸》
  10. 果部（味果类五种）《得配本草》
  11. 果部《秘传眼科龙木论》
  12. 果部（五果类八种）《得配本草》
  13. 果部《雷公炮制药性解》
  14. 果部（夷果类八种）《得配本草》
  15. 果部《景岳全书》
  16. 果毒《孙真人海上方》
  17. 果部《顾松园医镜》
  18. 果附汤【方剂大全】
  19. 果部《古今医统大全》
  20. 果腹饮【方剂大全】
  21. 果部《冯氏锦囊秘录》
  22. 果类《本草便读》
  23. 果部《本经逢原》
  24. 果类《本草分经》
  25. 果部《本草蒙筌》
  26. 果类《寿世传真》
  27. 果部《本草纲目》
  28. 果类《吴普本草》
  29. 果部《本草撮要》
  30. 果类《饮食须知》
  1. 果部《本草便读》
  2. 果部《普济方·针灸》
  3. 果部《秘传眼科龙木论》
  4. 果部《幼幼新书》
  5. 果菜积《中医词典》
  6. 果部《古今医统大全》
  7. 果毒《孙真人海上方》
  8. 果部《景岳全书》
  9. 果类《寿世传真》
  10. 果部《千金翼方》
  11. 果类《急救广生集》
  12. 果《古今医统大全》
  13. 果类《养生导引秘籍》
  14. 果《食鉴本草》
  15. 果类《本草分经》
  16. 腘中《中医词典》
  17. 果品部《珍珠囊补遗药性赋》
  18. 腘血《中医词典》
  19. 果然肉《证类本草》
  20. 腘窝《人体解剖学》
  21. 果上部《备急千金要方》
  22. 腘然未偻《中医词典》
  23. 果上部《新修本草》
  24. 腘《中医词典》
  25. 果上部《证类本草》
  26. 腘《中医名词词典》
  27. 果上部《普济方·针灸》
  28. 国外有关学派的观点《医学心理学》
  29. 果实《备急千金要方》
  30. 国外发展情况《实验动物科学》
  31. 果实（养生余录 下）《古今医统大全》


莲子_《本草便读》_中医本草_【岐黄之术】

莲子

莲子

  • 上一页
  • 目录
  • 相关
  • 下一页

莲子 （图）

平补心脾．下交肾水．安宁神智．上泽容颜．因其甘可调中．且浓肠而止泻．皆谓涩能固脱．治遗浊以藏精．莲房苦涩性偏温．血室崩淋用宜炙．生藕消瘀涤热．熟汤和血养阴．若论花须．甘涩固精可敛脱．欲知荷叶．苦平散水并升清．鲜者可解暑邪．用边有效．干者能宣脾胃．当炙为良．蒂则上升．举清阳之下陷．节能止涩．固失血之妄行．（莲子甘涩性平．入心脾肾三脏．补而兼固．故能补中治泻．安神固遗．使水火相交．中土受益．治疗服食两者．均宜去心用．

○莲房苦涩温．入心肝血分．专主涩血．凡一切下血溺血血崩等证．皆宜炙黑用之．大抵瘀者可消．而新者可固也．

○生藕甘凉入胃．清烦热．止呕渴．大能开胃．其性善消瘀血．凡产后一切生冷皆忌．惟藕不忌．以其能消瘀也．蒸熟则白变为紫．凉变为温．其消瘀涤热之功．一变而为补阴养脏．亦如地黄之生熟异用也．

○莲须味甘涩．性平．入心肾．功专固摄．凡属心肾不固之证．皆可用之．

○荷叶苦平．气香．色青．形仰．以其象震也．故能入肝．肝为藏血之地．故有散血升清之功．又能治水气浮肿等证．亦血化为水之水．荷叶不特功专散血．且生于水而性不沾水．故亦能治水也．凡夏月之物．皆能解暑．况叶之轻浮在上．边有舒散之意哉．干荷叶又能生发元气．助脾开胃．故补脾胃药往往用之．

○荷蒂性同于叶．惟举托之功．此为尤胜．凡清气下陷．胎元不足者．亦均用之．

○藕节味苦涩．性平．消瘀血．涩新血．消瘀是其本性．然味过于涩．故止血之力尤为长耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：果部
  • 当前页：莲子
  • 下一页：橘皮
<<< 返回本书目录
  1. 莲子《药笼小品》
  2. 莲子【中药大全】
  3. 莲子《本草经解》
  4. 莲子（藕花心）《本草新编》
  5. 莲状绢毛菊【中药大全】
  6. 莲子百合煲猪肉【方剂大全】
  7. 莲枣麦豆汤【方剂大全】
  8. 莲子草【中药大全】
  9. 莲薏（苦薏）《本草纲目》完整版
  10. 莲子草膏【方剂大全】
  11. 莲薏《本草崇原》
  12. 莲子丹【方剂大全】
  13. 莲衣【中药大全】
  14. 莲子发《外科启玄》
  15. 莲叶饮【方剂大全】
  16. 莲子发《医宗金鉴》
  17. 莲叶橐吾【中药大全】
  18. 莲子房散【方剂大全】
  19. 莲叶散【方剂大全】
  20. 莲子粉粥《保健药膳》
  21. 莲须【中药大全】
  22. 莲子蜂窝发门主论《疡医大全》
  23. 莲心散【方剂大全】
  24. 莲子茯苓糕《保健药膳》
  25. 莲心清火汤【方剂大全】
  26. 莲子黄连丸【方剂大全】
  27. 莲雾根【中药大全】
  28. 莲子六一汤【方剂大全】
  29. 莲雾【中药大全】
  30. 莲子龙眼粥【方剂大全】
  1. 莲子《本草便读》
  2. 莲子《本草从新》
  3. 莲子《本草经解》
  4. 莲子《本草求真》
  5. 莲子《本草经解》
  6. 莲子《顾松园医镜》
  7. 莲子《本草分经》
  8. 莲子《医学入门》
  9. 莲子《本草分经》
  10. 莲子《本草蒙筌》
  11. 莲子《本草撮要》
  12. 莲子《本草备要》
  13. 莲子《药性切用》
  14. 莲子《饮膳正要》
  15. 莲子（藕花心）《本草新编》
  16. 莲子《中药炮制》
  17. 莲子（石莲子、莲须、荷花莲房）《中药学》
  18. 莲子《玉楸药解》
  19. 莲子〈寒〉《食疗本草》
  20. 莲子《药笼小品》
  21. 莲子茶《茶饮保健》
  22. 莲薏《本草崇原》
  23. 莲子丹《三因极一病证方论》
  24. 莲须《外科全生集》
  25. 莲子发《中医词典》
  26. 莲须《本草分经》
  27. 莲子发《医宗金鉴》
  28. 莲须《本草分经》
  29. 莲子发《外科心法要诀》
  30. 莲须《本草求真》
  31. 莲子发《外科启玄》


橘皮_《本草便读》_中医本草_【岐黄之术】

橘皮

橘皮

  • 上一页
  • 目录
  • 相关
  • 下一页

橘皮（图）

入脾胃以和中．燥可消痰理气滞．味苦辛而散逆．温能快膈逐寒凝．留白则宣补中州．去白则流行肺部．核乃入肝疗疝．理寒滞以颇灵．叶则治乳消痈．味苦平而无毒．络能通络甘寒用．瓤可生痰酸冷多．（橘皮种类甚多．惟广产者最胜．陈者良．味苦辛．性温．气香．质燥．入脾胃气分．燥湿理气．散逆和中．同补药则补．同表药则表．同泻药则泻．用盐水炒极能治痰．以其能燥湿理气．亦治痰之本也．

○橘白去外一层红皮．其味带甘．其功固不如橘皮．而补脾胃药中用之．自无燥散之咎．

○橘红则去尽内白．有轻浮之意．故能入肺．主治亦相似．

○橘核苦温．色青入肝．形类肾丸．故能治一切疝疾之因于寒者．用此宣散之．亦气分药也．

○橘叶苦平气香．轻扬上达．入肝胃．宣胸膈逆气．消肿散毒．凡妇人一切乳证．皆可用之．

○橘络甘寒入络．无甚功用．或可清络中之余热耳．

○橘瓤性寒．甘者可以润肺．酸者即能生痰．一物之性各异．主治不同．岂可不省察哉．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莲子
  • 当前页：橘皮
  • 下一页：青皮
<<< 返回本书目录
  1. 橘皮《长沙药解》
  2. 橘皮【中药大全】
  3. 橘皮《药征》
  4. 橘皮（陈皮、青皮）《本草新编》
  5. 橘皮《药笼小品》
  6. 橘皮半夏汤【方剂大全】
  7. 橘皮《侣山堂类辩》
  8. 橘皮防己汤【方剂大全】
  9. 橘皮《雷公炮炙论》
  10. 橘皮防已汤【方剂大全】
  11. 橘皮《本草择要纲目》
  12. 橘皮茯苓汤【方剂大全】
  13. 橘皮《本草易读》
  14. 橘皮茯苓丸【方剂大全】
  15. 橘皮《本草崇原》
  16. 橘皮甘草汤【方剂大全】
  17. 橘旁杂论下卷《友渔斋医话》
  18. 橘皮干姜汤【方剂大全】
  19. 橘旁杂论上卷《友渔斋医话》
  20. 橘皮煎丸【方剂大全】
  21. 橘络【中药大全】
  22. 橘皮煎圆【方剂大全】
  23. 橘苓丸【方剂大全】
  24. 橘皮酒【方剂大全】
  25. 橘连枳术丸【方剂大全】
  26. 橘皮麻仁丸【方剂大全】
  27. 橘连丸【方剂大全】
  28. 橘皮木香散【方剂大全】
  29. 橘连丸《小儿药证直诀》
  30. 橘皮散【方剂大全】
  1. 橘皮《本草便读》
  2. 橘皮《本草崇原》
  3. 橘皮《增广和剂局方药性总论》
  4. 橘皮《本草从新》
  5. 橘皮《本草择要纲目》
  6. 橘皮《本经逢原》
  7. 橘皮《本草害利》
  8. 橘皮《本草求真》
  9. 橘皮《本草撮要》
  10. 橘皮《顾松园医镜》
  11. 橘皮《侣山堂类辩》
  12. 橘皮《医学入门》
  13. 橘皮《药征》
  14. 橘皮《本草易读》
  15. 橘皮（陈皮、青皮）《本草新编》
  16. 橘皮《长沙药解》
  17. 橘皮（橘络、化橘红）《中药学》
  18. 橘皮《药笼小品》
  19. 橘皮半夏汤《太平惠民和剂局方》
  20. 橘皮《雷公炮炙论》
  21. 橘皮玳玳花茶《食物疗法》
  22. 橘旁杂论上卷《友渔斋医话》
  23. 橘皮干姜汤《妇人大全良方》
  24. 橘络《本草撮要》
  25. 橘皮煎丸《太平惠民和剂局方》
  26. 橘连枳术丸《冯氏锦囊秘录》
  27. 橘皮煎丸《博济方》
  28. 橘连丸《小儿药证直诀》
  29. 橘皮生姜汤《三因极一病证方论》
  30. 橘姜茶《茶饮保健》
  31. 橘皮汤《圆运动的古中医学》


青皮_《本草便读》_中医本草_【岐黄之术】

青皮

青皮

  • 上一页
  • 目录
  • 相关
  • 下一页

入肝经破滞削坚．辛能发汗．治疝疾辟寒理气．苦可宣邪．下焦之肝气可疏．胸胁之郁痰能解．性味与橘皮相仿．炒煎用醋水为良．（青皮乃橘之小者．色青气烈．味苦辛．性温燥．入肝胆气分．能发汗散寒．行气破积．如壮盛年少之人．其气剽悍．故一切疝气痰滞积聚等证．属于肝胆者．皆可用之．用醋炒者缓之敛之．制其剽悍之性．引以入肝也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：橘皮
  • 当前页：青皮
  • 下一页：大枣
<<< 返回本书目录
  1. 青皮《药鉴》
  2. 青皮【中药大全】
  3. 青皮《本草择要纲目》
  4. 青皮散【方剂大全】
  5. 青皮《本草经解》
  6. 青皮树【中药大全】
  7. 青牛膝《滇南本草》
  8. 青皮汤【方剂大全】
  9. 青娘子【中药大全】
  10. 青钱柳【中药大全】
  11. 青年饮冰食中证《余无言医案》
  12. 青钱柳叶【中药大全】
  13. 青年性驼背【疾病大全】
  14. 青桑膏【方剂大全】
  15. 青年心理特征《医学心理学》
  16. 青色主病条目《望诊遵经》
  17. 青年心肌梗死【疾病大全】
  18. 青少年白发【疾病症状】
  19. 青年头风重证《余无言医案》
  20. 青少年的保健《中医养生学》
  21. 青年体弱奔豚证《余无言医案》
  22. 青少年的心理卫生《医学心理学》
  23. 青年上肢远端肌萎缩【疾病大全】
  24. 青少年及小儿卵巢肿瘤【疾病大全】
  25. 青年人中的成年发病型糖尿病【疾病大全】
  26. 青少年及小儿阴道肉瘤【疾病大全】
  27. 青年白内障【疾病症状】
  28. 青少年及小儿阴道透明细胞癌【疾病大全】
  29. 青囊药酒【方剂大全】
  30. 青少年及小儿子宫颈癌【疾病大全】
  1. 青皮《本草便读》
  2. 青皮《本草从新》
  3. 青皮《本草经解》
  4. 青皮《本草求真》
  5. 青皮《本草分经》
  6. 青皮《顾松园医镜》
  7. 青皮《本草分经》
  8. 青皮《医学入门》
  9. 青皮《本草分经》
  10. 青皮《冯氏锦囊秘录》
  11. 青皮《本草分经》
  12. 青皮《本草易读》
  13. 青皮《本草择要纲目》
  14. 青皮《本草备要》
  15. 青皮《本草害利》
  16. 青皮《汤液本草》
  17. 青皮《本草害利》
  18. 青皮《中药炮制》
  19. 青皮《本草撮要》
  20. 青皮《雷公炮制药性解》
  21. 青皮《外科全生集》
  22. 青牛膝《滇南本草》
  23. 青皮《药鉴》
  24. 青年自我意识的矛盾《医学心理学》
  25. 青皮《珍珠囊补遗药性赋》
  26. 青年饮冰食中证《余无言医案》
  27. 青皮（攻）《本草分经》
  28. 青年心理特征《医学心理学》
  29. 青皮（橘叶、橘核）《中药学》
  30. 青年头风重证《余无言医案》
  31. 青皮茶《茶饮保健》


大枣_《本草便读》_中医本草_【岐黄之术】

大枣

大枣

  • 上一页
  • 目录
  • 相关
  • 下一页

大枣 （图）

甘可缓中．温能养血．补脾益胃．润中州能益气调营．止渴生津．和百药而强神助脉．红枣之功不及黑．入营之力胜于乌．（大枣．枣为脾果．种类甚多．大抵以肉浓多脂味甘核小者为佳．味甘性温．入脾胃．补阴血．生津液．和营卫．强神益气．实为中土之良药．惟有湿热者不宜服之．以其易助湿热．易生虫患耳．

○红枣性味相同．功力不及．惟入营和血．仅堪润养耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青皮
  • 当前页：大枣
  • 下一页：芡实
<<< 返回本书目录
  1. 大枣《证类本草》
  2. 大枣（图）【中药大全】
  3. 大枣《长沙药解》
  4. 大枣饼【方剂大全】
  5. 大枣《药征》
  6. 大枣陈皮竹叶汤【方剂大全】
  7. 大枣《药笼小品》
  8. 大枣膏【方剂大全】
  9. 大枣《神农本草经百种录》
  10. 大枣煎【方剂大全】
  11. 大枣《侣山堂类辩》
  12. 大枣解《医学衷中参西录》
  13. 大枣《本草择要纲目》
  14. 大枣木香汤【方剂大全】
  15. 大枣《本草易读》
  16. 大枣七味汤【方剂大全】
  17. 大枣《本草新编》
  18. 大枣散【方剂大全】
  19. 大枣《本草思辨录》
  20. 大枣汤【方剂大全】
  21. 大枣《本草经解》
  22. 大枣丸【方剂大全】
  23. 大枣《本草崇原》
  24. 大枣杏仁丸【方剂大全】
  25. 大枣《本草乘雅半偈》
  26. 大枣粥【方剂大全】
  27. 大枣《本草纲目》完整版
  28. 大皂角【中药大全】
  29. 大脏丹【方剂大全】
  30. 大皂丸【方剂大全】
  1. 大枣《本草便读》
  2. 大枣《本草崇原》
  3. 大枣《本草经解》
  4. 大枣《本草思辨录》
  5. 大枣《本草经解》
  6. 大枣《中药学》
  7. 大枣《增广和剂局方药性总论》
  8. 大枣《得配本草》
  9. 大枣《名医别录》
  10. 大枣《本草从新》
  11. 大枣《本草分经》
  12. 大枣《本经逢原》
  13. 大枣《本草分经》
  14. 大枣《本草新编》
  15. 大枣《本草分经》
  16. 大枣《本草求真》
  17. 大枣《本草分经》
  18. 大枣《顾松园医镜》
  19. 大枣《本草择要纲目》
  20. 大枣《证类本草》
  21. 大枣《本草害利》
  22. 大枣《医学入门》
  23. 大枣《本草害利》
  24. 大枣《冯氏锦囊秘录》
  25. 大枣《本草撮要》
  26. 大枣《本草易读》
  27. 大枣《侣山堂类辩》
  28. 大枣《本草蒙筌》
  29. 大枣《药性切用》
  30. 大枣《本草备要》
  31. 大枣《珍珠囊补遗药性赋》


芡实_《本草便读》_中医本草_【岐黄之术】

芡实

芡实

  • 上一页
  • 目录
  • 相关
  • 下一页

芡实 （图）

扶脾止泻．治水则同气相求．固肾益精．性味则甘平无毒．（芡实生于水而能治水．诸家本草皆谓甘平性涩．然尝之似无涩味．仅觉甘淡而已．此亦邪水去而真水固也．味甘入脾．水属入肾．扶土利水．是其本功．毕竟称其能涩精固气．恐亦未必．岂一物而有通涩二用哉．或此药同山药等味则补．同苡仁等味则利．同金樱子等则涩．各随其用耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大枣
  • 当前页：芡实
  • 下一页：乌梅
<<< 返回本书目录
  1. 芡实《本草纲目》图文版
  2. 芡实【中药大全】
  3. 芡实《药笼小品》
  4. 芡实粉粥【方剂大全】
  5. 芡实《本草择要纲目》
  6. 芡实茯苓粥《保健药膳》
  7. 芡实《本草易读》
  8. 芡实茯苓粥【方剂大全】
  9. 芡实《本草新编》
  10. 芡实糕【方剂大全】
  11. 芡实《本草经解》
  12. 芡实根【中药大全】
  13. 芡实《本草崇原》
  14. 芡实合剂【方剂大全】
  15. 芡实《本草乘雅半偈》
  16. 芡实茎【中药大全】
  17. 芡实《本草纲目》完整版
  18. 芡实米《药鉴》
  19. 欠嚏《证治准绳·杂病》
  20. 芡实山药糊【方剂大全】
  21. 欠嚏《张氏医通》
  22. 芡实丸【方剂大全】
  23. 欠嚏《医学纲目》
  24. 芡实叶【中药大全】
  25. 欠嚏《医碥》
  26. 芡实粥《保健药膳》
  27. 欠哕唏振寒噫嚏泣出太息HT下耳鸣啮舌善忘善饥《针灸甲乙经》
  28. 茜草《本草纲目》完整版
  29. 欠《针灸素难要旨》
  30. 茜草《本草新编》
  1. 芡实《本草便读》
  2. 芡实《本草崇原》
  3. 芡实《本草经解》
  4. 芡实《中药学》
  5. 芡实《本草分经》
  6. 芡实《得配本草》
  7. 芡实《本草分经》
  8. 芡实《本草从新》
  9. 芡实《本草择要纲目》
  10. 芡实《本经逢原》
  11. 芡实《本草撮要》
  12. 芡实《本草新编》
  13. 芡实《外科全生集》
  14. 芡实《顾松园医镜》
  15. 芡实《药性切用》
  16. 芡实《医学入门》
  17. 芡实《本草乘雅半偈》
  18. 芡实《饮食须知》
  19. 芡实茯苓粥《保健药膳》
  20. 芡实《本草易读》
  21. 芡实米《药鉴》
  22. 芡实《本草备要》
  23. 芡实散《回生集》
  24. 芡实《中药炮制》
  25. 芡实丸《冯氏锦囊秘录》
  26. 芡实《玉楸药解》
  27. 芡实粥《保健药膳》
  28. 芡实《药笼小品》
  29. 芡实粥《医学入门》
  30. 芡实《雷公炮制药性解》
  31. 茜草《本草纲目》


乌梅_《本草便读》_中医本草_【岐黄之术】

乌梅

乌梅

  • 上一页
  • 目录
  • 相关
  • 下一页

乌梅 （图）

酸先入肝．肺络脾经均可及．黑能走血．肠红嗽疾久堪医．因其温涩之功．虚痢可疗汗可敛．假此酸收之品．风痰能化噤能开．蛔厥难安．得酸则伏．恶疮翻凸．捣贴能除．白霜梅．善豁痰涎．梅核膈．宜求含咽．（乌梅则青梅之半黄时用火熏黑者也．味酸性温．专入肝家血分．脾肺大肠．皆其旁及者也．其功专主收敛止涩．故凡久咳久利．虚汗亡血等证．皆可用之．能安蛔者．虫得酸则伏也．

○白霜梅即青梅．用盐水浸之．日晒夜浸．十日后．即有霜起乃成矣．味酸咸．性平．入肝达胃．善豁顽痰．治中风喉痹．牙关紧闭等证．以酸咸之性．咸能润下．酸能涌泄也．开牙噤者．齿得梅则 ．肝气以津液上泄之故．然最易伤肾．故多食损齿耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芡实
  • 当前页：乌梅
  • 下一页：柿
<<< 返回本书目录
  1. 乌梅《长沙药解》
  2. 乌梅【中药大全】
  3. 乌梅《药征续编》
  4. 乌梅白糖汤治愈温病发热十五案《圆运动的古中医学》
  5. 乌梅《药笼小品》
  6. 乌梅承气汤【方剂大全】
  7. 乌梅《药鉴》
  8. 乌梅红糖水【方剂大全】
  9. 乌梅《本草择要纲目》
  10. 乌梅木瓜汤【方剂大全】
  11. 乌梅《本草易读》
  12. 乌梅散【方剂大全】
  13. 乌梅《本草新编》
  14. 乌梅汤【方剂大全】
  15. 乌梅《本草思辨录》
  16. 乌梅汤证治本位的意义《圆运动的古中医学》
  17. 乌梅《本草经解》
  18. 乌梅丸《伤寒寻源》
  19. 乌梅《本草崇原》
  20. 乌梅丸《汤头歌诀》
  21. 乌梅《本草纲目》完整版
  22. 乌梅丸【方剂大全】
  23. 乌毛蕨贯众【中药大全】
  24. 乌梅丸圆通应用法《医法圆通》
  25. 乌龙汤【方剂大全】
  26. 乌梅圆【方剂大全】
  27. 乌龙煎剂【方剂大全】
  28. 乌梅粥《保健药膳》
  29. 乌龙丹【方剂大全】
  30. 乌梅粥【方剂大全】
  1. 乌梅《本草便读》
  2. 乌梅《本草崇原》
  3. 乌梅《本草经解》
  4. 乌梅《本草思辨录》
  5. 乌梅《本草分经》
  6. 乌梅《中药学》
  7. 乌梅《本草分经》
  8. 乌梅《得配本草》
  9. 乌梅《本草择要纲目》
  10. 乌梅《医方考》
  11. 乌梅《本草害利》
  12. 乌梅《本草从新》
  13. 乌梅《本草害利》
  14. 乌梅《本草新编》
  15. 乌梅《本草撮要》
  16. 乌梅《本草求真》
  17. 乌梅《外科全生集》
  18. 乌梅《顾松园医镜》
  19. 乌梅《药鉴》
  20. 乌梅《医学入门》
  21. 乌梅《珍珠囊补遗药性赋》
  22. 乌梅《冯氏锦囊秘录》
  23. 乌梅《药征续编》
  24. 乌梅《本草易读》
  25. 乌梅白糖汤《圆运动的古中医学》
  26. 乌梅《本草备要》
  27. 乌梅白糖汤治愈温病发热十五案《圆运动的古中医学》
  28. 乌梅《汤液本草》
  29. 乌梅擦牙关方《医方考》
  30. 乌梅《中药炮制》
  31. 乌梅擦牙关方《医方论》


柿_《本草便读》_中医本草_【岐黄之术】

柿

柿

  • 上一页
  • 目录
  • 相关
  • 下一页

柿（图）

解肺热以生津．甘寒可口．滋肠燥而凉血．红润归营．清肃轻扬．须柿霜化痰宁嗽．苦温降纳．宜柿蒂平呃除寒．（柿甘寒微涩．须置灰器中．待其红熟．涩味尽去．方可食之．入肺胃大肠血分．清胸中烦热．止渴生津．润心肺．治咳血吐血．极能凉大肠．凡痔漏便血等证．由于血分有热者皆宜．

○柿霜乃柿饼上所结之霜．甘寒轻清之物．上入心肺．清热化痰．治咽喉口舌诸证．

○柿蒂苦温．性降．入胃腑．治呃逆之因于寒者．有收束之意也．一物之性．寒热不同如此．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌梅
  • 当前页：柿
  • 下一页：荸荠
<<< 返回本书目录
  1. 柿《本草纲目》图文版
  2. 柿【中药大全】
  3. 柿《证类本草》
  4. 柿饼《本草易读》
  5. 柿《本草乘雅半偈》
  6. 柿饼【中药大全】
  7. 柿《本草纲目》完整版
  8. 柿饼饭《保健药膳》
  9. 拭摩神庭《养生导引秘籍》
  10. 柿饼丸【方剂大全】
  11. 拭口附下胎毒法《医宗金鉴》
  12. 柿蒂（图）【中药大全】
  13. 拭儿口法《幼幼新书》
  14. 柿蒂汤【方剂大全】
  15. 视珠外神水干涩而不莹润《证治准绳·杂病》
  16. 柿根【中药大全】
  17. 视周岁《幼科推拿秘书》
  18. 柿花《滇南本草》
  19. 视诊《物理诊断学》
  20. 柿花【中药大全】
  21. 视瞻昏渺《中医眼科学》
  22. 柿灰散【方剂大全】
  23. 视野向心性缩小【疾病症状】
  24. 柿寄生【中药大全】
  25. 视野缩小【疾病症状】
  26. 柿木皮【中药大全】
  27. 视野缺损【疾病症状】
  28. 柿皮【中药大全】
  29. 视星膏【方剂大全】
  30. 柿漆【中药大全】
  1. 柿《本草便读》
  2. 柿《本草从新》
  3. 柿《名医别录》
  4. 柿《证类本草》
  5. 柿《本草分经》
  6. 柿《冯氏锦囊秘录》
  7. 柿《本草分经》
  8. 柿《本草蒙筌》
  9. 柿《本草分经》
  10. 柿《本草衍义》
  11. 柿《本草撮要》
  12. 柿《新修本草》
  13. 柿《本草乘雅半偈》
  14. 柿《饮膳正要》
  15. 柿〈寒〉《食疗本草》
  16. 柿《千金翼方》
  17. 柿饼《本草易读》
  18. 柿《雷公炮制药性解》
  19. 柿饼饭《保健药膳》
  20. 柿《本草纲目》
  21. 柿饼木耳羹《食物疗法》
  22. 拭目《中医词典》
  23. 柿蒂《本草求真》
  24. 拭摩神庭《养生导引秘籍》
  25. 柿蒂《本经逢原》
  26. 拭口时法《育婴家秘》
  27. 柿蒂（柿霜）《中药学》
  28. 拭口洁眼《中医儿科学》
  29. 柿干《本草备要》
  30. 拭口秽法《达生编》
  31. 柿干《医学入门》


荸荠_《本草便读》_中医本草_【岐黄之术】

荸荠

荸荠

  • 上一页
  • 目录
  • 相关
  • 下一页

荸荠（图）

甘寒退热消痰食．冷利除风毁顽铜．肺胃之丹毒堪除．胸膈之郁邪可解．能行血分．善达肠中．（荸荠．甘寒滑利．入肺胃大肠血分．除胸中热痰．消风消食．治黄瘅．止消渴．解丹石毒．能治血痢等证．含铜钱食之．则钱化．其克化寒滑之性．概可见矣．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柿
  • 当前页：荸荠
  • 下一页：枇杷叶
<<< 返回本书目录
  1. 荸荠《滇南本草》
  2. 荸荠【中药大全】
  3. 逼血雷【中药大全】
  4. 荸荠柽柳汤【方剂大全】
  5. 逼瘟丹【方剂大全】
  6. 荸荠海蜇汤《保健药膳》
  7. 逼尿肌无反射【疾病症状】
  8. 荸荠酒酿【方剂大全】
  9. 逼尿肌反射亢进【疾病症状】
  10. 荸荠萝卜汁【方剂大全】
  11. 逼尿肌不稳定【疾病症状】
  12. 荸荠熟地汤【方剂大全】
  13. 逼毒散【方剂大全】
  14. 荸荠退翳散【方剂大全】
  15. 逼毒七宝散【方剂大全】
  16. 鼻《本草纲目》完整版
  17. 绷缚背疮法《疡医大全》
  18. 鼻《常见病自测》
  19. 绷缚背疮《外科正宗》
  20. 鼻《慈幼新书》
  21. 崩中下血《医学读书记》
  22. 鼻《丹溪手镜》
  23. 崩中去血方《外台秘要》
  24. 鼻《丹溪治法心要》
  25. 崩中漏下【方剂主治】
  26. 鼻《古今医案按》
  27. 崩中漏下【中药主治】
  28. 鼻《金匮翼》
  29. 崩中漏下《本草纲目》完整版
  30. 鼻《经络考》
  1. 荸荠《本草便读》
  2. 荸荠《中药学》
  3. 荸荠《本草分经》
  4. 荸荠《得配本草》
  5. 荸荠《本草撮要》
  6. 荸荠《顾松园医镜》
  7. 荸荠《滇南本草》
  8. 荸荠《冯氏锦囊秘录》
  9. 荸荠（《日用本草》）《中医饮食营养学》
  10. 荸荠《饮食须知》
  11. 荸荠茶《茶饮保健》
  12. 荸荠《本草备要》
  13. 荸荠海蜇汤《保健药膳》
  14. 荸荠《玉楸药解》
  15. 荸荠猪肚羹（《本草经疏》）《中医饮食营养学》
  16. 逼牙风《中医词典》
  17. 鼻《经络全书》
  18. 绷缚法《外科证治全书》
  19. 鼻《物理诊断学》
  20. 绷缚背疮法《疡医大全》
  21. 鼻《默克家庭诊疗手册》
  22. 绷缚背疮《外科正宗》
  23. 鼻《常见病自测》
  24. 绷补法《达生编》
  25. 鼻《中医词典》
  26. 崩中下血《回生集》
  27. 鼻《新修本草》
  28. 崩中下血《医学读书记》
  29. 鼻《经络考》
  30. 崩中下血《千金翼方》
  31. 鼻《医学纲目》


枇杷叶_《本草便读》_中医本草_【岐黄之术】

枇杷叶

枇杷叶

  • 上一页
  • 目录
  • 相关
  • 下一页

枇杷叶 （图）

苦降和阴．清肺消痰定喘嗽．甘平散逆．除烦下气退阳邪．（枇杷叶苦平入肺．其性善降．气降则痰下．痰下则逆者不逆．呕者不呕．渴者不渴．咳者不咳矣．至于除烦润燥．以其有清肃下行之令．气降则火亦降耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荸荠
  • 当前页：枇杷叶
  • 下一页：甘蔗
<<< 返回本书目录
  1. 枇杷叶《证类本草》
  2. 枇杷叶【中药大全】
  3. 枇杷叶《药笼小品》
  4. 枇杷叶膏【方剂大全】
  5. 枇杷叶《雷公炮炙论》
  6. 枇杷叶露【中药大全】
  7. 枇杷叶《本草择要纲目》
  8. 枇杷叶露【方剂大全】
  9. 枇杷叶《本草易读》
  10. 枇杷叶前胡散【方剂大全】
  11. 枇杷叶《本草新编》
  12. 枇杷叶散【方剂大全】
  13. 枇杷叶《本草思辨录》
  14. 枇杷叶石斛草扁薏苡沙参芡实莲须灯心草木通浮小麦麻黄根《轩岐救正论》
  15. 枇杷叶《本草经解》
  16. 枇杷叶汤【方剂大全】
  17. 枇杷叶《本草乘雅半偈》
  18. 枇杷叶汤48400【方剂大全】
  19. 枇杷散【方剂大全】
  20. 枇杷叶丸【方剂大全】
  21. 枇杷清肺饮【方剂大全】
  22. 枇杷叶饮【方剂大全】
  23. 枇杷木白皮【中药大全】
  24. 枇杷叶饮子【方剂大全】
  25. 枇杷蜜汤【方剂大全】
  26. 枇杷叶汁【方剂大全】
  27. 枇杷花【中药大全】
  28. 枇杷叶粥《保健药膳》
  29. 枇杷核【中药大全】
  30. 枇杷叶粥【方剂大全】
  1. 枇杷叶《本草便读》
  2. 枇杷叶《本草思辨录》
  3. 枇杷叶《本草经解》
  4. 枇杷叶《中药学》
  5. 枇杷叶《增广和剂局方药性总论》
  6. 枇杷叶《本草从新》
  7. 枇杷叶《名医别录》
  8. 枇杷叶《本经逢原》
  9. 枇杷叶《本草分经》
  10. 枇杷叶《本草新编》
  11. 枇杷叶《本草分经》
  12. 枇杷叶《本草求真》
  13. 枇杷叶《本草择要纲目》
  14. 枇杷叶《顾松园医镜》
  15. 枇杷叶《本草撮要》
  16. 枇杷叶《证类本草》
  17. 枇杷叶《药性切用》
  18. 枇杷叶《医学入门》
  19. 枇杷叶《本草乘雅半偈》
  20. 枇杷叶《冯氏锦囊秘录》
  21. 枇杷叶散《太平惠民和剂局方》
  22. 枇杷叶《本草易读》
  23. 枇杷叶散《增订叶评伤暑全书》
  24. 枇杷叶《本草蒙筌》
  25. 枇杷叶散《普济本事方》
  26. 枇杷叶《本草备要》
  27. 枇杷叶石斛草扁薏苡沙参芡实莲须灯心草木通浮小麦麻黄根《轩岐救正论》
  28. 枇杷叶《本草衍义》
  29. 枇杷叶粥《保健药膳》
  30. 枇杷叶《新修本草》
  31. 枇杷饮《保健药膳》


甘蔗_《本草便读》_中医本草_【岐黄之术】

甘蔗

甘蔗

  • 上一页
  • 目录
  • 相关
  • 下一页

甘蔗（图）

润上部以清金．止渴解酲能导下．入中焦而和胃．消痰滋燥性甘寒．赤沙糖系蔗汁煎成．能和血而性温稍异．（甘蔗甘平入脾胃．微寒．清肺．润燥．化痰．和中．散逆．为解渴止酲之品．但多食能滑大肠．以蔗浆冷食．则热去寒生也．

○赤沙糖系蔗浆煎炼而成．其色变赤．其性转温．虽主治与甘蔗相同．而此能入血分．和血脉．然多食最能助湿热．损齿生虫耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枇杷叶
  • 当前页：甘蔗
  • 下一页：桃仁
<<< 返回本书目录
  1. 甘蔗《本草纲目》图文版
  2. 甘蔗【中药大全】
  3. 甘蔗《滇南本草》
  4. 甘蔗（砂糖）《本草新编》
  5. 甘蔗《本草纲目》完整版
  6. 甘蔗（音柘）《证类本草》
  7. 甘泽饮【方剂大全】
  8. 甘蔗白藕汁《保健药膳》
  9. 甘油三酯代谢《生物化学与分子生物学》
  10. 甘蔗马蹄饮《保健药膳》
  11. 甘油三酯测定《动脉粥样硬化》
  12. 甘蔗皮【中药大全】
  13. 甘芎散【方剂大全】
  14. 甘蔗生姜汁【方剂大全】
  15. 甘西鼠尾【中药大全】
  16. 甘蔗粥《保健药膳》
  17. 甘土【中药大全】
  18. 甘蔗粥【方剂大全】
  19. 甘土《本草纲目》完整版
  20. 甘蔗滓【中药大全】
  21. 甘葶散【方剂大全】
  22. 甘枳汤【方剂大全】
  23. 甘甜丸【方剂大全】
  24. 甘竹根《本草纲目》完整版
  25. 甘藤《本草纲目》完整版
  26. 甘竹沥汤【方剂大全】
  27. 甘遂丸【方剂大全】
  28. 甘竹茹汤【方剂大全】
  29. 甘遂通结汤【方剂大全】
  30. 甘紫菜【中药大全】
  1. 甘蔗《本草便读》
  2. 甘蔗《得配本草》
  3. 甘蔗《增广和剂局方药性总论》
  4. 甘蔗《本草从新》
  5. 甘蔗《名医别录》
  6. 甘蔗《本经逢原》
  7. 甘蔗《本草分经》
  8. 甘蔗《顾松园医镜》
  9. 甘蔗《本草分经》
  10. 甘蔗《饮食须知》
  11. 甘蔗《本草撮要》
  12. 甘蔗《本草蒙筌》
  13. 甘蔗《外科全生集》
  14. 甘蔗《本草备要》
  15. 甘蔗《药性切用》
  16. 甘蔗《本草衍义》
  17. 甘蔗《滇南本草》
  18. 甘蔗《食疗本草》
  19. 甘蔗（《名医别录》）《中医饮食营养学》
  20. 甘蔗《新修本草》
  21. 甘蔗（砂糖）《本草新编》
  22. 甘蔗《玉楸药解》
  23. 甘蔗（音柘）《证类本草》
  24. 甘蔗《千金翼方》
  25. 甘蔗白藕汁《保健药膳》
  26. 甘蔗《本草纲目》
  27. 甘蔗马蹄饮《保健药膳》
  28. 甘载《中医词典》
  29. 甘蔗生地茶《茶饮保健》
  30. 甘油一酯途径《生物化学与分子生物学》
  31. 甘蔗粥《保健药膳》


桃仁_《本草便读》_中医本草_【岐黄之术】

桃仁

桃仁

  • 上一页
  • 目录
  • 相关
  • 下一页

桃仁 （图）

破瘀留于肝络．味苦兼甘．通燥结于肺肠．性平且润．可辟八方之鬼魅．乃缘五木之精英．（桃仁味苦兼甘．性平而润．专入肝经．兼入肺与大肠．破血润燥．杀虫者．虫因血裹而生也．祛风者．血行风自灭也．至其能治肝疟鬼疰疼痛等证．均为肝病血结显然．辟鬼除邪之说．自古相传．故桃符桃枝桃枭桃核之类．皆有所取也．欲散连皮尖．欲降去皮尖．均研用．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘蔗
  • 当前页：桃仁
  • 下一页：杏仁
<<< 返回本书目录
  1. 桃仁《长沙药解》
  2. 桃仁【中药大全】
  3. 桃仁《药征续编》
  4. 桃仁（桃核仁）《本草纲目》完整版
  5. 桃仁《药笼小品》
  6. 桃仁承气《汤头歌诀》
  7. 桃仁《药鉴》
  8. 桃仁承气汤【方剂大全】
  9. 桃仁《雷公炮炙论》
  10. 桃仁承气汤合礞石滚痰丸证《临证实验录》
  11. 桃仁《本草择要纲目》
  12. 桃仁承气汤证《临证实验录》
  13. 桃仁《本草易读》
  14. 桃仁承气汤证《临证实验录》
  15. 桃仁《本草思辨录》
  16. 桃仁承气汤证《临证实验录》
  17. 桃仁《本草经解》
  18. 桃仁承气汤证《临证实验录》
  19. 桃仁《本草崇原》
  20. 桃仁当归汤【方剂大全】
  21. 桃奴散【方剂大全】
  22. 桃仁杜仲汤【方剂大全】
  23. 桃奴【中药大全】
  24. 桃仁桂心汤【方剂大全】
  25. 桃南瓜【中药大全】
  26. 桃仁红花泽兰赤芍茜草五灵脂蒲黄苎麻根红曲苏木益母草续断紫参牡丹皮川木槿紫荆《轩岐救正论》
  27. 桃毛《本草纲目》完整版
  28. 桃仁散【方剂大全】
  29. 桃橛《本草纲目》完整版
  30. 桃仁芍药汤【方剂大全】
  1. 桃仁《本草便读》
  2. 桃仁《本草崇原》
  3. 桃仁《本草经解》
  4. 桃仁《本草思辨录》
  5. 桃仁《本草分经》
  6. 桃仁《本草从新》
  7. 桃仁《本草分经》
  8. 桃仁《本经逢原》
  9. 桃仁《本草分经》
  10. 桃仁《本草求真》
  11. 桃仁《本草择要纲目》
  12. 桃仁《顾松园医镜》
  13. 桃仁《本草撮要》
  14. 桃仁《医学入门》
  15. 桃仁《药性切用》
  16. 桃仁《冯氏锦囊秘录》
  17. 桃仁《药鉴》
  18. 桃仁《本草易读》
  19. 桃仁《珍珠囊补遗药性赋》
  20. 桃仁《本草备要》
  21. 桃仁《药征续编》
  22. 桃仁《汤液本草》
  23. 桃仁（瘪桃干）《中药学》
  24. 桃仁《中药炮制》
  25. 桃仁茶《茶饮保健》
  26. 桃仁《长沙药解》
  27. 桃仁承气《汤头歌诀》
  28. 桃仁《药笼小品》
  29. 桃仁承气对子《冯氏锦囊秘录》
  30. 桃仁《雷公炮制药性解》
  31. 桃仁承气汤《正体类要》


杏仁_《本草便读》_中医本草_【岐黄之术】

杏仁

杏仁

  • 上一页
  • 目录
  • 相关
  • 下一页

杏仁（图）

苦辛宣壅．能疏肺部风寒．温润下行善降大肠燥结．能宽胸而降气．可治咳以搜痰．甜者因味属甘平．用之则功多润降．（杏仁味苦性温．入肺经气分．凡仁皆降．故功专降气．气降则痰消嗽止．能润大肠．故大肠气闭者可用之．考杏仁之性．似无辛味．似乎只有润降之功．而无解散之力．但风寒外束．肺气壅逆．不得不用此苦降之品．使气顺而表方得解．故麻黄汤用之．亦此意耳．桃仁杏仁．其性相似．一入肝经血分．一入肺经气分．至于解毒杀虫．彼此均可．在乎用者之神明耳．

○甜杏仁别有一种．味甘性平．可供果食．主治亦皆相仿．用于虚劳 咳嗽方中．无苦劣之性耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桃仁
  • 当前页：杏仁
  • 下一页：梨
<<< 返回本书目录
  1. 杏仁《长沙药解》
  2. 杏仁【中药大全】
  3. 杏仁《药征》
  4. 杏仁（杏核仁）《本草纲目》完整版
  5. 杏仁《药笼小品》
  6. 杏仁豆腐《保健药膳》
  7. 杏仁《药鉴》
  8. 杏仁防风【中药大全】
  9. 杏仁《雷公炮炙论》
  10. 杏仁膏【方剂大全】
  11. 杏仁《本草择要纲目》
  12. 杏仁滑石汤【方剂大全】
  13. 杏仁《本草易读》
  14. 杏仁煎【方剂大全】
  15. 杏仁《本草新编》
  16. 杏仁芥子汤【方剂大全】
  17. 杏仁《本草思辨录》
  18. 杏仁龙胆草泡散【方剂大全】
  19. 杏仁《本草经解》
  20. 杏仁萝卜子丸【方剂大全】
  21. 杏仁《本草崇原》
  22. 杏仁蜜膏《保健药膳》
  23. 杏李【中药大全】
  24. 杏仁桑白皮款冬花马兜铃金沸草紫菀苏子射干百合桔梗《轩岐救正论》
  25. 杏梨饮《保健药膳》
  26. 杏仁汤【方剂大全】
  27. 杏花天方《毓麟验方》
  28. 杏仁宣郁汤【方剂大全】
  29. 杏花【中药大全】
  30. 杏仁蒸肉《保健药膳》
  1. 杏仁《本草便读》
  2. 杏仁《本草崇原》
  3. 杏仁《本草经解》
  4. 杏仁《本草思辨录》
  5. 杏仁《本草经解》
  6. 杏仁《得配本草》
  7. 杏仁《增广和剂局方药性总论》
  8. 杏仁《医方考》
  9. 杏仁《本草分经》
  10. 杏仁《本经逢原》
  11. 杏仁《本草分经》
  12. 杏仁《本草新编》
  13. 杏仁《本草分经》
  14. 杏仁《顾松园医镜》
  15. 杏仁《本草择要纲目》
  16. 杏仁《医学入门》
  17. 杏仁《本草害利》
  18. 杏仁《冯氏锦囊秘录》
  19. 杏仁《本草害利》
  20. 杏仁《本草易读》
  21. 杏仁《本草撮要》
  22. 杏仁《本草备要》
  23. 杏仁《外科全生集》
  24. 杏仁《汤液本草》
  25. 杏仁《药鉴》
  26. 杏仁《中药炮制》
  27. 杏仁《珍珠囊补遗药性赋》
  28. 杏仁《长沙药解》
  29. 杏仁《药征》
  30. 杏仁《药笼小品》
  31. 杏仁（甜杏仁）《中药学》


梨_《本草便读》_中医本草_【岐黄之术】

梨

梨

  • 上一页
  • 目录
  • 相关
  • 下一页

梨（图）

性偏寒润．味属甘酸．解渴止酲．清心肺上焦之烦热．消痰快膈．治胃肠内扰之风消．（梨味甘微酸．性寒滑．入肺胃．清烦热．能利大肠．治热咳燥咳．除胸中热痰．解丹石毒酒毒．夫热极则生风．故能治风消等证．但生用能清热．熟用可养阴．亦如地黄之生熟异用耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杏仁
  • 当前页：梨
  • 下一页：橄榄
<<< 返回本书目录
  1. 梨《本草纲目》图文版
  2. 梨【中药大全】
  3. 梨《证类本草》
  4. 梨甘饮【方剂大全】
  5. 梨《滇南本草》
  6. 梨膏【方剂大全】
  7. 梨《本草纲目》完整版
  8. 梨果榕【中药大全】
  9. 骊珠散【方剂大全】
  10. 梨果仙人掌【中药大全】
  11. 骊龙珠【方剂大全】
  12. 梨花《本草纲目》完整版
  13. 骊龙散【方剂大全】
  14. 梨花妆《毓麟验方》
  15. 离珠丹【方剂大全】
  16. 梨浆饮【方剂大全】
  17. 离中丹【方剂大全】
  18. 梨菁饮【方剂大全】
  19. 离照汤【方剂大全】
  20. 梨里王《曹仁伯医案论》
  21. 离心技术的应用《临床生物化学》
  22. 梨母子煎【方剂大全】
  23. 离位皮炎【疾病大全】
  24. 梨木灰【中药大全】
  25. 离散趋势指标《预防医学》
  26. 梨木皮《本草纲目》完整版
  27. 离经之血未净《凌临灵方》
  28. 梨木皮【中药大全】
  29. 离经脉《丹医秘授古脉法》
  30. 梨硼膏【方剂大全】
  1. 梨《本草便读》
  2. 梨《得配本草》
  3. 梨《名医别录》
  4. 梨《本草从新》
  5. 梨《本草分经》
  6. 梨《本经逢原》
  7. 梨《本草分经》
  8. 梨《本草求真》
  9. 梨《本草分经》
  10. 梨《顾松园医镜》
  11. 梨《本草分经》
  12. 梨《证类本草》
  13. 梨《本草撮要》
  14. 梨《冯氏锦囊秘录》
  15. 梨《滇南本草》
  16. 梨《饮食须知》
  17. 梨（《名医别录》）《中医饮食营养学》
  18. 梨《本草蒙筌》
  19. 梨（《名医别录》）《中医饮食营养学》
  20. 梨《本草备要》
  21. 梨〈寒〉《食疗本草》
  22. 梨《本草衍义》
  23. 梨冬茶《茶饮保健》
  24. 梨《吴普本草》
  25. 梨豆《证类本草》
  26. 梨《新修本草》
  27. 梨果《医学入门》
  28. 梨《饮膳正要》
  29. 梨花妆《毓麟验方》
  30. 梨《千金翼方》
  31. 梨里王《曹仁伯医案论》


橄榄_《本草便读》_中医本草_【岐黄之术】

橄榄

橄榄

  • 上一页
  • 目录
  • 相关
  • 下一页

橄榄（图）

味酸涩．久乃香甘．专化鱼豚哽毒．入肺胃．顿归清肃．并疗酒食烦蒸．炙核治痘毒以无忧．摩冲化骨哽而立效．性则寒热不偏．气却平和为贵．（橄榄一名凉果．味甘涩．其香甜之味．久嚼自回．性温．故多食能壅气．因其香甜清郁之气．故最能开胃气．解酒毒．胃气开则清肃之令行．故亦能解热除痰．此物善解一切鱼毒．及鱼骨哽咽者．皆可食此化之．如无肉用核可也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：梨
  • 当前页：橄榄
  • 下一页：胡桃
<<< 返回本书目录
  1. 橄榄《本草纲目》图文版
  2. 橄榄【中药大全】
  3. 橄榄《滇南本草》
  4. 橄榄膏【方剂大全】
  5. 橄榄《本草易读》
  6. 橄榄根【中药大全】
  7. 橄榄《本草新编》
  8. 橄榄核《本草纲目》完整版
  9. 橄榄《本草求真》
  10. 橄榄核【中药大全】
  11. 橄榄《本草纲目》完整版
  12. 橄榄露【中药大全】
  13. 橄（音敢）榄（音览）《证类本草》
  14. 橄榄萝卜饮【方剂大全】
  15. 感字丸【方剂大全】
  16. 橄榄仁《本草纲目》完整版
  17. 感知综合障碍psychosensory disturbance《神经精神疾病诊断学》
  18. 橄榄仁【中药大全】
  19. 感知障碍《医学心理学》
  20. 橄榄散【方剂大全】
  21. 感症小议《邹孟城三十年临证经验集》
  22. 橄榄实《本草纲目》完整版
  23. 感症小议《三十年临证经验集》
  24. 橄榄汤【方剂大全】
  25. 感症《续名医类案》
  26. 橄榄体脑桥小脑萎缩【疾病大全】
  27. 感症《续名医类案》
  28. 橄榄丸【方剂大全】
  29. 感应圆【方剂大全】
  30. 橄榄饮【方剂大全】
  1. 橄榄《本草便读》
  2. 橄榄《得配本草》
  3. 橄榄《增广和剂局方药性总论》
  4. 橄榄《医方考》
  5. 橄榄《本草分经》
  6. 橄榄《本草从新》
  7. 橄榄《本草撮要》
  8. 橄榄《本经逢原》
  9. 橄榄《外科全生集》
  10. 橄榄《本草新编》
  11. 橄榄《药性切用》
  12. 橄榄《本草求真》
  13. 橄榄《滇南本草》
  14. 橄榄《医学入门》
  15. 橄榄（《日华子本草》）《中医饮食营养学》
  16. 橄榄《冯氏锦囊秘录》
  17. 橄榄（金果榄）《中药学》
  18. 橄榄《饮食须知》
  19. 橄榄大海茶《茶饮保健》
  20. 橄榄《本草易读》
  21. 橄榄汤《是斋百一选方》
  22. 橄榄《本草蒙筌》
  23. 干（匿^虫）《中医词典》
  24. 橄榄《本草备要》
  25. 干百合《药性切用》
  26. 橄榄《本草衍义》
  27. 干蟾《中药炮制》
  28. 橄榄《海药本草》
  29. 干豉汤《是斋百一选方》
  30. 橄榄《饮膳正要》
  31. 干喘《中医词典》


胡桃_《本草便读》_中医本草_【岐黄之术】

胡桃

胡桃

  • 上一页
  • 目录
  • 相关
  • 下一页

胡桃（图）

补命门．润肾燥．甘温有摄纳之权．敛肺部．保金家．喘咳起虚寒之疾．（胡桃产胡地．其形如桃．外有肉．胡桃乃其核也．故一名核桃．味甘性温．入肾与命门．能温补下焦．摄纳元气．其质润．其皮涩．故能润肺肾．泽肌黑发．治虚寒喘嗽久不愈者．与补药相并服之．性能制铜．胡桃与铜钱同食．即成碎粉．凡误吞铜物者．多食自化．又食酸齿 者．细嚼胡桃即解．此又物理之不可测者也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：橄榄
  • 当前页：胡桃
  • 下一页：龙眼肉
<<< 返回本书目录
  1. 胡桃《本草纲目》图文版
  2. 胡桃膏【方剂大全】
  3. 胡桃《证类本草》
  4. 胡桃根【中药大全】
  5. 胡桃《本草纲目》完整版
  6. 胡桃花【中药大全】
  7. 胡荽子散【方剂大全】
  8. 胡桃夹食管【疾病大全】
  9. 胡荽子【中药大全】
  10. 胡桃解《医学衷中参西录》
  11. 胡荽饮【方剂大全】
  12. 胡桃酒【方剂大全】
  13. 胡荽汤【方剂大全】
  14. 胡桃壳《本草纲目》完整版
  15. 胡荽散【方剂大全】
  16. 胡桃壳【中药大全】
  17. 胡荽酒【方剂大全】
  18. 胡桃青皮《本草纲目》完整版
  19. 胡荽根汁【方剂大全】
  20. 胡桃青皮【中药大全】
  21. 胡荽丹【方剂大全】
  22. 胡桃仁《本草纲目》完整版
  23. 胡荽饼【方剂大全】
  24. 胡桃仁【中药大全】
  25. 胡荽【中药大全】
  26. 胡桃肉《本草新编》
  27. 胡荽《本草纲目》图文版
  28. 胡桃肉《本草易读》
  29. 胡荽《证类本草》
  30. 胡桃肉《药笼小品》
  1. 胡桃《本草便读》
  2. 胡桃《得配本草》
  3. 胡桃《本草分经》
  4. 胡桃《本草从新》
  5. 胡桃《本草分经》
  6. 胡桃《本经逢原》
  7. 胡桃《本草分经》
  8. 胡桃《本草求真》
  9. 胡桃《本草撮要》
  10. 胡桃《顾松园医镜》
  11. 胡桃〈平〉《食疗本草》
  12. 胡桃《证类本草》
  13. 胡桃夹食管《胃肠动力检查手册》
  14. 胡桃《医学入门》
  15. 胡桃解《医学衷中参西录》
  16. 胡桃《本草备要》
  17. 胡桃酒《医学入门》
  18. 胡桃《本草衍义》
  19. 胡桃仁（《本草纲目》）《中医饮食营养学》
  20. 胡桃《饮膳正要》
  21. 胡桃肉《药笼小品》
  22. 胡桃《玉楸药解》
  23. 胡桃肉《本草蒙筌》
  24. 胡桃《雷公炮制药性解》
  25. 胡桃肉《本草易读》
  26. 胡桃《本草纲目》
  27. 胡桃肉《饮食须知》
  28. 胡荽酒《仁术便览》
  29. 胡桃肉《冯氏锦囊秘录》
  30. 胡荽〈平〉《食疗本草》
  31. 胡桃肉《本草新编》


龙眼肉_《本草便读》_中医本草_【岐黄之术】

龙眼肉

龙眼肉

  • 上一页
  • 目录
  • 相关
  • 下一页

龙眼肉 （图）

甘平无毒．悦胃气以培脾．思虑伤神．养心营而益智．（龙眼肉味纯甘．性平．微温．皮黄肉赤．心脾药也．专能补养心脾营血．心脾足则思虑劳伤惊悸健忘等证皆可愈耳．岂特安神益智而已哉．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡桃
  • 当前页：龙眼肉
  • 下一页：山楂
<<< 返回本书目录
  1. 龙眼肉《本草择要纲目》
  2. 龙眼肉（图）【中药大全】
  3. 龙眼肉《本草易读》
  4. 龙眼肉解《医学衷中参西录》
  5. 龙眼肉《本草新编》
  6. 龙眼肉粥【方剂大全】
  7. 龙眼肉《本草经解》
  8. 龙眼实《本草纲目》完整版
  9. 龙眼莲子羹《保健药膳》
  10. 龙眼梳（图）【中药大全】
  11. 龙眼壳核有妙用《邹孟城三十年临证经验集》
  12. 龙眼树皮（图）【中药大全】
  13. 龙眼壳核有妙用《三十年临证经验集》
  14. 龙眼汤【方剂大全】
  15. 龙眼壳（图）【中药大全】
  16. 龙眼叶（图）【中药大全】
  17. 龙眼酒【方剂大全】
  18. 龙曜脉《丹医秘授古脉法》
  19. 龙眼花（图）【中药大全】
  20. 龙液膏【方剂大全】
  21. 龙眼核（图）【中药大全】
  22. 龙衣炒鸡蛋【方剂大全】
  23. 龙眼核《本草纲目》完整版
  24. 龙衣粉【方剂大全】
  25. 龙眼根（图）【中药大全】
  26. 龙衣散【方剂大全】
  27. 龙眼（图）【中药大全】
  28. 龙吟草《滇南本草》
  29. 龙眼《本草纲目》图文版
  30. 龙游串【方剂大全】
  1. 龙眼肉《本草便读》
  2. 龙眼肉《本草从新》
  3. 龙眼肉《本草经解》
  4. 龙眼肉《本草新编》
  5. 龙眼肉《本草分经》
  6. 龙眼肉《本草易读》
  7. 龙眼肉《本草分经》
  8. 龙眼肉《本草蒙筌》
  9. 龙眼肉《本草择要纲目》
  10. 龙眼肉《本草备要》
  11. 龙眼肉《本草害利》
  12. 龙眼莲子羹《食物疗法》
  13. 龙眼肉《本草害利》
  14. 龙眼莲子羹《保健药膳》
  15. 龙眼肉《本草撮要》
  16. 龙眼壳核有妙用《三十年临证经验集》
  17. 龙眼肉（《开宝本草》）《中医饮食营养学》
  18. 龙眼壳核有妙用《邹孟城三十年临证经验集》
  19. 龙眼肉茶《茶饮保健》
  20. 龙眼姜茶《茶饮保健》
  21. 龙眼肉解《医学衷中参西录》
  22. 龙眼茶《茶饮保健》
  23. 龙眼肉粥《老年百病防治》
  24. 龙眼参茶《茶饮保健》
  25. 龙眼酸枣仁粥（《食物与治病》）《中医饮食营养学》
  26. 龙眼参茶《茶饮保健》
  27. 龙曜脉《丹医秘授古脉法》
  28. 龙眼百合茶《茶饮保健》
  29. 龙吟草《滇南本草》
  30. 龙眼《本草图经》
  31. 龙渊《中医词典》


山楂_《本草便读》_中医本草_【岐黄之术】

山楂

山楂

  • 上一页
  • 目录
  • 相关
  • 下一页

山楂 （图）

入方药走脾达胃．有消磨克化之功．走厥阴治疝行瘀．具酸苦甘温之性．（山楂味酸甘．气温．色赤．性紧．入肝脾血分．善能克化饮食．行瘀破血．因其性温入肝．故能治疝气等疾．痘疹方中用之者．以血活则肌松易于透表耳．总之山楂乃肝脾血分一种消导药耳．故又能化肉积也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙眼肉
  • 当前页：山楂
  • 下一页：榧子
<<< 返回本书目录
  1. 山楂《本草纲目》图文版
  2. 山楂（图）【中药大全】
  3. 山楂《药鉴》
  4. 山楂根【中药大全】
  5. 山楂《滇南本草》
  6. 山楂荷叶饮【方剂大全】
  7. 山楂《本草择要纲目》
  8. 山楂核【中药大全】
  9. 山楂《本草新编》
  10. 山楂核桃饮《保健药膳》
  11. 山楂《本草乘雅半偈》
  12. 山楂化滞丸【方剂大全】
  13. 山楂《本草纲目》完整版
  14. 山楂解《医学衷中参西录》
  15. 山皂角【中药大全】
  16. 山楂麦芽饮【方剂大全】
  17. 山鸢尾花【中药大全】
  18. 山楂木【中药大全】
  19. 山鸢尾【中药大全】
  20. 山楂肉片《保健药膳》
  21. 山芋丸【方剂大全】
  22. 山楂叶【中药大全】
  23. 山芋面【方剂大全】
  24. 山楂益母草汤【方剂大全】
  25. 山玉兰【中药大全】
  26. 山楂元宵《保健药膳》
  27. 山玉桂【中药大全】
  28. 山楂粥《保健药膳》
  29. 山萸肉粥【方剂大全】
  30. 山楂粥【方剂大全】
  1. 山楂《本草便读》
  2. 山楂《中药学》
  3. 山楂《本草分经》
  4. 山楂《得配本草》
  5. 山楂《本草择要纲目》
  6. 山楂《医方考》
  7. 山楂《本草撮要》
  8. 山楂《本经逢原》
  9. 山楂《外科全生集》
  10. 山楂《本草新编》
  11. 山楂《药鉴》
  12. 山楂《本草求真》
  13. 山楂《本草乘雅半偈》
  14. 山楂《顾松园医镜》
  15. 山楂《滇南本草》
  16. 山楂《冯氏锦囊秘录》
  17. 山楂（《本草衍义补遗》）《中医饮食营养学》
  18. 山楂《中药炮制》
  19. 山楂茶《茶饮保健》
  20. 山楂《玉楸药解》
  21. 山楂核桃饮《保健药膳》
  22. 山楂《减肥新法与技巧》
  23. 山楂解《医学衷中参西录》
  24. 山楂《雷公炮制药性解》
  25. 山楂决明荷叶汤《食物疗法》
  26. 山楂《本草纲目》
  27. 山楂肉片《保健药膳》
  28. 山蓣丸《普济本事方》
  29. 山楂汤（《简便单方》）《中医饮食营养学》
  30. 山萸肉粥（《粥谱》）《中医饮食营养学》
  31. 山楂元宵《保健药膳》


榧子_《本草便读》_中医本草_【岐黄之术】

榧子

榧子

  • 上一页
  • 目录
  • 相关
  • 下一页

榧子 （图）

功可杀虫润肺．性属味甘气温．（榧子肺家果也．味甘平．微温．质润．善杀虫．能润肺．多食滑大肠．如因虫蚀肺脏咳嗽．或虫蚀于肛．致成痔漏诸证．皆可用之．凡杀虫药皆苦．惟此与使君子皆甘润不伤脾胃耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山楂
  • 当前页：榧子
  • 下一页：石榴皮
<<< 返回本书目录
  1. 榧子《本草新编》
  2. 榧子【中药大全】
  3. 榧枝叶【中药大全】
  4. 榧子贯众汤【方剂大全】
  5. 榧实《本草纲目》图文版
  6. 榧子煎【方剂大全】
  7. 榧实《本草纲目》完整版
  8. 翡翠【中药大全】
  9. 榧螺【中药大全】
  10. 肺《古今医彻》
  11. 榧花【中药大全】
  12. 肺《顾松园医镜》
  13. 榧根皮【中药大全】
  14. 肺《人体解剖学》
  15. 榧（音匪）实《证类本草》
  16. 肺《证治准绳·幼科》
  17. 腓总神经损伤【疾病大全】
  18. 肺《组织学与胚胎学》
  19. 腓总神经损害【疾病大全】
  20. 肺、胸膜阿米巴病【疾病大全】
  21. 腓总神经卡压症【疾病大全】
  22. 肺癌《基因与疾病》
  23. 腓疽门主论《疡医大全》
  24. 肺癌《家庭医学百科-医疗康复篇》
  25. 腓骨近端骨折【疾病大全】
  26. 肺癌《默克家庭诊疗手册》
  27. 腓骨肌萎缩症【疾病大全】
  28. 肺癌《胸外科学》
  29. 腓骨肌对称萎缩逐渐向上发展【疾病症状】
  30. 肺癌《中医内科学》
  1. 榧子《本草便读》
  2. 榧子《中药学》
  3. 榧子《本草分经》
  4. 榧子《本草从新》
  5. 榧子《本草撮要》
  6. 榧子《本经逢原》
  7. 榧子《药性切用》
  8. 榧子《本草新编》
  9. 肺《经络全书》
  10. 榧子《顾松园医镜》
  11. 肺《中医名词词典》
  12. 榧子《中医饮食营养学》
  13. 肺《中医词典》
  14. 榧子《饮食须知》
  15. 肺《疡医大全》
  16. 榧子《饮膳正要》
  17. 肺《中医基础理论》
  18. 榧子《中药炮制》
  19. 肺《医述》
  20. 榧实《名医别录》
  21. 肺《证治准绳·幼科》
  22. 榧实《得配本草》
  23. 肺《普济方·针灸》
  24. 榧实《本草求真》
  25. 肺《顾松园医镜》
  26. 榧实《医学入门》
  27. 肺《小儿卫生总微论方》
  28. 榧实《本草备要》
  29. 肺《古今医彻》
  30. 榧实《本草衍义》
  31. 肺《人体解剖学》


石榴皮_《本草便读》_中医本草_【岐黄之术】

石榴皮

石榴皮

  • 上一页
  • 目录
  • 相关
  • 下一页

石榴皮 （图）

甘涩治久伤之泻痢．固肾摄肠．酸温医宿咳之虚寒．保金敛肺．肠红吐血烧灰服．带下崩中煎水尝．榴花散心郁之吐红．炙黑吹鼻中之衄血．（石榴皮味酸涩．微甘．性温．入肺肾大肠血分．须炒黑用之．功专固摄．凡虚寒久咳．与夫下血崩带等证．无一毫邪热者．皆可用之．擦齿涂须染布．皆能变白为黑．与五倍子相似．涩人气血．枯人肠胃．不可多用．

○榴花取千叶者．色赤入心．凡花皆散．炙黑用之．取红见黑则止之意．故能治吐血衄血也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：榧子
  • 当前页：石榴皮
  • 下一页：银杏
<<< 返回本书目录
  1. 石榴皮《药笼小品》
  2. 石榴皮【中药大全】
  3. 石榴壳《雷公炮炙论》
  4. 石榴皮散【方剂大全】
  5. 石榴疽门主论《疡医大全》
  6. 石榴皮石榴《滇南本草》
  7. 石榴疽《医宗金鉴》
  8. 石榴汤【方剂大全】
  9. 石榴疽《外科正宗》
  10. 石榴叶《雷公炮炙论》
  11. 石榴酒【方剂大全】
  12. 石榴叶【中药大全】
  13. 石榴解《医学衷中参西录》
  14. 石榴枝《雷公炮炙论》
  15. 石榴花【中药大全】
  16. 石龙草《滇南本草》
  17. 石榴根皮【中药大全】
  18. 石龙刍《本草纲目》完整版
  19. 石榴根【中药大全】
  20. 石龙刍《本草崇原》
  21. 石榴根《雷公炮炙论》
  22. 石龙刍《证类本草》
  23. 石硫青《本草纲目》完整版
  24. 石龙刍【中药大全】
  25. 石硫磺《本草纲目》图文版
  26. 石龙刍根【中药大全】
  27. 石硫黄《证类本草》
  28. 石龙胆【中药大全】
  29. 石硫黄《药笼小品》
  30. 石龙芮《本草纲目》完整版
  1. 石榴皮《本草便读》
  2. 石榴皮《得配本草》
  3. 石榴皮《增广和剂局方药性总论》
  4. 石榴皮《本草从新》
  5. 石榴皮《本草分经》
  6. 石榴皮《冯氏锦囊秘录》
  7. 石榴皮《本草撮要》
  8. 石榴皮《本草备要》
  9. 石榴皮《药性切用》
  10. 石榴皮《玉楸药解》
  11. 石榴皮（石榴根皮）《中药学》
  12. 石榴皮《药笼小品》
  13. 石榴皮石榴《滇南本草》
  14. 石榴皮《雷公炮制药性解》
  15. 石榴叶《雷公炮炙论》
  16. 石榴壳《雷公炮炙论》
  17. 石榴翳《中医词典》
  18. 石榴疽门主论《疡医大全》
  19. 石榴枝《雷公炮炙论》
  20. 石榴疽《外科正宗》
  21. 石榴痔《中医词典》
  22. 石榴疽《外科心法要诀》
  23. 石瘤《中医词典》
  24. 石榴疽《医宗金鉴》
  25. 石瘤秘方《华佗神方》
  26. 石榴疽《中医词典》
  27. 石龙《本草蒙筌》
  28. 石榴解《医学衷中参西录》
  29. 石龙草《滇南本草》
  30. 石榴浆《饮膳正要》
  31. 石龙刍《神农本草经》


银杏_《本草便读》_中医本草_【岐黄之术】

银杏

银杏

  • 上一页
  • 目录
  • 相关
  • 下一页

银杏（图）

润降气平．上敛肺金除咳逆．苦甘性涩．下行湿浊化痰涎．（银杏味甘涩平．色白．性降．专入肺部．敛肺降浊．故能定喘嗽．降浊痰．其花夜开．人多不见．盖禀阴毒之性．故又能杀虫．虫因湿浊而化也．但多食则气壅．以其收令太过欤．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石榴皮
  • 当前页：银杏
  • 下一页：荔枝核
<<< 返回本书目录
  1. 银杏《本草纲目》图文版
  2. 银杏散【方剂大全】
  3. 银杏《本草纲目》完整版
  4. 银杏汤【方剂大全】
  5. 银屑病性关节炎【疾病大全】
  6. 银杏无忧散【方剂大全】
  7. 银屑病甲【疾病大全】
  8. 银杏叶【中药大全】
  9. 银屑病关节炎性巩膜炎【疾病大全】
  10. 银杏中毒【疾病大全】
  11. 银屑病关节炎及其伴发的葡萄膜炎【疾病大全】
  12. 银锈散【方剂大全】
  13. 银屑病关节炎【疾病大全】
  14. 银牙莲【中药大全】
  15. 银屑病1号【方剂大全】
  16. 银叶柳【中药大全】
  17. 银屑病　Psoriasis《皮肤性病学》
  18. 银叶树【中药大全】
  19. 银屑病【方剂主治】
  20. 银液丹【方剂大全】
  21. 银屑病【疾病大全】
  22. 银液丸《小儿药证直诀》
  23. 银屑病《自我调养巧治病》
  24. 银鱼【中药大全】
  25. 银屑病《自我调养巧治病》
  26. 银楂芩连汤【方剂大全】
  27. 银屑病《赵绍琴临证验案精选》
  28. 银栀汤【方剂大全】
  29. 银屑病《家庭医学百科-医疗康复篇》
  30. 银朱《本草纲目》完整版
  1. 银杏《本草便读》
  2. 银杏《得配本草》
  3. 银杏《本草撮要》
  4. 银杏《本草从新》
  5. 银杏中毒《中医词典》
  6. 银杏《本经逢原》
  7. 银液丹《太平惠民和剂局方》
  8. 银杏《医学入门》
  9. 银液丸《小儿药证直诀》
  10. 银杏《饮食须知》
  11. 银针《中医词典》
  12. 银杏《饮膳正要》
  13. 银州柴胡《药性切用》
  14. 银杏《玉楸药解》
  15. 银朱《本草纲目》
  16. 银杏《本草纲目》
  17. 银朱《雷公炮制药性解》
  18. 银星石《医学入门》
  19. 银朱《本草易读》
  20. 银星独见《中医词典》
  21. 银朱《本草求真》
  22. 银屑病性关节炎《默克家庭诊疗手册》
  23. 银朱《本经逢原》
  24. 银屑病《自我调养巧治病》
  25. 银朱《本草从新》
  26. 银屑病《自我调养巧治病》
  27. 银朱《得配本草》
  28. 银屑病《赵绍琴临证验案精选》
  29. 银朱《本草便读》
  30. 银屑病《百病自测》
  31. 银朱《本草分经》


荔枝核_《本草便读》_中医本草_【岐黄之术】

荔枝核

荔枝核

  • 上一页
  • 目录
  • 相关
  • 下一页

荔枝核 （图）

散滞祛寒．治肝经之疝疾．味甘性热．医胃腑之瘀疼．（荔枝核味甘温．色紫．肝经血分药也．功专散滞祛寒．行血中之气．且其形类睾丸．故治一切疝疾之因于寒者．其所以治心痛胃痛等证．亦寒凝血滞之意欤．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：银杏
  • 当前页：荔枝核
  • 下一页：枳子
<<< 返回本书目录
  1. 荔枝核《药笼小品》
  2. 荔枝核【中药大全】
  3. 荔枝核《本草易读》
  4. 荔枝花，荔枝皮根《本草纲目》完整版
  5. 荔枝核《本草纲目》完整版
  6. 荔枝橘核汤【方剂大全】
  7. 荔枝根【中药大全】
  8. 荔枝壳《本草纲目》完整版
  9. 荔枝膏【方剂大全】
  10. 荔枝壳【中药大全】
  11. 荔枝干大枣【方剂大全】
  12. 荔枝肉《保健药膳》
  13. 荔枝草【中药大全】
  14. 荔枝散【方剂大全】
  15. 荔枝【中药大全】
  16. 荔枝实《本草纲目》完整版
  17. 荔枝《本草纲目》图文版
  18. 荔枝汤【方剂大全】
  19. 荔枝《滇南本草》
  20. 荔枝藤【中药大全】
  21. 荔枝《本草乘雅半偈》
  22. 荔枝叶【中药大全】
  23. 荔枝《本草纲目》完整版
  24. 荔枝粥《保健药膳》
  25. 荔香散【方剂大全】
  26. 荔枝粥【方剂大全】
  27. 荔奴散【方剂大全】
  28. 荔枝子《证类本草》
  29. 荔奴丹【方剂大全】
  30. 栎叶槲蕨【中药大全】
  1. 荔枝核《本草便读》
  2. 荔枝核《中药学》
  3. 荔枝核《本草分经》
  4. 荔枝核《本草从新》
  5. 荔枝核《本草撮要》
  6. 荔枝核《顾松园医镜》
  7. 荔枝核《药性切用》
  8. 荔枝核《本草易读》
  9. 荔枝酒《古代房中秘方》
  10. 荔枝核《本草备要》
  11. 荔枝肉《保健药膳》
  12. 荔枝核《中药炮制》
  13. 荔枝肉《本草蒙筌》
  14. 荔枝核《药笼小品》
  15. 荔枝肉《冯氏锦囊秘录》
  16. 荔枝膏《饮膳正要》
  17. 荔枝肉《医学入门》
  18. 荔枝茶《茶饮保健》
  19. 荔枝芍茶《茶饮保健》
  20. 荔枝〈微温〉《食疗本草》
  21. 荔枝粥《保健药膳》
  22. 荔枝（《本草拾遗》）《中医饮食营养学》
  23. 荔枝子《证类本草》
  24. 荔枝《滇南本草》
  25. 栎木皮《证类本草》
  26. 荔枝《本草乘雅半偈》
  27. 栎炭火《本草分经》
  28. 荔枝《得配本草》
  29. 疬串《中医词典》
  30. 荔枝《本经逢原》
  31. 栗《服食导饵》


枳子_《本草便读》_中医本草_【岐黄之术】

枳子

枳子

  • 上一页
  • 目录
  • 相关
  • 下一页

枳 子（图）

服食甘平解酒毒．渴烦涣散助津生．肺胃双收．醇醪尽败．（枳 子一名鸡距子．其形屈曲．如鸡之距也．又名龙爪．小儿尝购食之．味甘．性平．入脾胃．生津液．解渴烦．专解酒毒．倘屋外植此木．屋内酿酒．均致败坏．物性相制如此．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荔枝核
  • 当前页：枳子
  • 下一页：石莲子
<<< 返回本书目录
  1. 枳芎散【方剂大全】
  2. 趾《经络全书》
  3. 枳杏丸【方剂大全】
  4. 趾(指)环状缩窄带【疾病症状】
  5. 枳香散【方剂大全】
  6. 趾垂症【疾病症状】
  7. 枳缩二陈汤【方剂大全】
  8. 趾垂症【疾病症状】
  9. 枳术丸论《明医杂着》
  10. 趾垂症【疾病症状】
  11. 枳术丸【方剂大全】
  12. 趾端干枯发黑【疾病症状】
  13. 枳术丸《脾胃论》
  14. 趾短小【疾病症状】
  15. 枳术汤论《侣山堂类辩》
  16. 趾间神经痛【疾病大全】
  17. 枳术汤【方剂大全】
  18. 趾蹼间隙麻木【疾病症状】
  19. 枳术化痰丸【方剂大全】
  20. 趾远端呈球形【疾病症状】
  21. 枳术二陈汤【方剂大全】
  22. 至宝丹《苏沈良方》
  23. 枳实栀子汤【方剂大全】
  24. 至宝丹【方剂大全】
  25. 枳实栀子豉汤【方剂大全】
  26. 至脉损脉死期脉候《古今医统大全》
  27. 枳实栀子豉汤《医学读书记》
  28. 至圣保命丹【方剂大全】
  29. 枳实栀子豉汤《伤寒寻源》
  30. 至圣保命金丹【方剂大全】
  1. 枳子《本草便读》
  2. 枳子《得配本草》
  3. 枳子《本草分经》
  4. 枳子《本草从新》
  5. 枳子《药性切用》
  6. 枳子《本草备要》
  7. 趾《经络全书》
  8. 枳香茶《茶饮保健》
  9. 趾《中医名词词典》
  10. 枳术丸烧饭法《韩氏医通》
  11. 趾骨伤《中医词典》
  12. 枳术丸论《明医杂着》
  13. 趾甲变色《默克家庭诊疗手册》
  14. 枳术丸《医方论》
  15. 趾甲癣《默克家庭诊疗手册》
  16. 枳术丸《脾胃论》
  17. 至宝丹《冯氏锦囊秘录》
  18. 枳术丸《仁术便览》
  19. 至宝丹《太平惠民和剂局方》
  20. 枳术丸《医学心悟》
  21. 至宝丹《奇方类编》
  22. 枳术丸《医方考》
  23. 至宝丹《苏沈良方》
  24. 枳术丸《儒门事亲》
  25. 至道《中医词典》
  26. 枳术丸《医述》
  27. 至宫《中医词典》
  28. 枳术丸《冯氏锦囊秘录》
  29. 至剂《中医词典》
  30. 枳术丸《删补名医方论》
  31. 至脉《中医词典》


石莲子_《本草便读》_中医本草_【岐黄之术】

石莲子

石莲子

  • 上一页
  • 目录
  • 相关
  • 下一页

治噤痢之湿蕴邪留．甘寒微涩．开胃气而清心降浊．真伪宜分．（石莲子即莲子之老于房内．至冬堕入泥中．至春取出者．皮黑如石．味甘涩而寒．助脾胃．化湿热．以其得水土之气．故能治久痢噤口等证．今药店中所售石莲子．味极苦．不知何物也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枳子
  • 当前页：石莲子
  • 下一页：瓜蒂
<<< 返回本书目录
  1. 石莲子《药笼小品》
  2. 石莲子【中药大全】
  3. 石莲丸【方剂大全】
  4. 石莲子汤【方剂大全】
  5. 石莲散【方剂大全】
  6. 石链子【中药大全】
  7. 石莲花《滇南本草》
  8. 石凉伞【中药大全】
  9. 石莲【中药大全】
  10. 石淋《儿科萃精》
  11. 石栗子【中药大全】
  12. 石淋《仁斋直指方论（附补遗）》
  13. 石栗叶【中药大全】
  14. 石淋《圣济总录》
  15. 石栗【中药大全】
  16. 石淋《医宗金鉴》
  17. 石老虎【中药大全】
  18. 石淋《幼幼新书》
  19. 石蜡疗法（Paraffinotherapy）《理疗学》
  20. 石淋【中药主治】
  21. 石蜡红【中药大全】
  22. 石淋【方剂主治】
  23. 石蜡包埋组织的DNA提取及其应用《实用免疫细胞与核酸》
  24. 石淋方《外台秘要》
  25. 石腊竹【中药大全】
  26. 石淋通片【方剂大全】
  27. 石腊红【中药大全】
  28. 石硫赤《本草纲目》完整版
  29. 石刻安肾丸【方剂大全】
  30. 石硫赤《本草纲目》图文版
  1. 石莲子《本草便读》
  2. 石莲子《本草从新》
  3. 石莲子《本草分经》
  4. 石莲子《本经逢原》
  5. 石莲子《本草分经》
  6. 石莲子《药笼小品》
  7. 石莲子《本草害利》
  8. 石莲子《雷公炮制药性解》
  9. 石莲子《本草撮要》
  10. 石莲散《妇人大全良方》
  11. 石淋《中医名词词典》
  12. 石莲花《滇南本草》
  13. 石淋《圣济总录》
  14. 石疬《中医词典》
  15. 石淋《中医词典》
  16. 石栏干《证类本草》
  17. 石淋《医宗金鉴》
  18. 石蜡油《实用免疫细胞与核酸》
  19. 石淋《幼幼新书》
  20. 石蜡切片的IGSS染色《实用免疫细胞与核酸》
  21. 石淋《儿科萃精》
  22. 石蜡疗法的作用因素《理疗学》
  23. 石淋《仁斋直指方论（附补遗）》
  24. 石蜡的理化特性《理疗学》
  25. 石淋《幼科心法要诀》
  26. 石蜡包埋组织的DNA提取及其应用《实用免疫细胞与核酸》
  27. 石淋方一十六首《外台秘要》
  28. 石蜡包埋组织DNA提取的基本方法《实用免疫细胞与核酸》
  29. 石淋候《诸病源候论》
  30. 石蜡包埋组织DNA分析的方法学《实用免疫细胞与核酸》
  31. 石淋候《诸病源候论》


瓜蒂_《本草便读》_中医本草_【岐黄之术】

瓜蒂

瓜蒂

  • 上一页
  • 目录
  • 相关
  • 下一页

苦寒通于胃腑．吐膈上蓄聚之热痰．研散纳之鼻中．治头内蕴留之水湿．（瓜蒂即甜瓜蒂．以色青味甜．可供果馔者为佳．待瓜熟后．取蒂连柄半寸许．曝干用之．味苦性寒．入肺胃．功专消水化热．治黄瘅．杀虫毒．其极苦之性．能降能涌．所谓在上者因而越之．在下者引而竭之之义．各因其病而利导．但其性甚紧．善引吐．为瞑眩之药．非上焦有风痰实热水蓄等证．不可用之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石莲子
  • 当前页：瓜蒂
  • 下一页：西瓜
<<< 返回本书目录
  1. 瓜蒂《证类本草》
  2. 瓜蒂【中药大全】
  3. 瓜蒂《长沙药解》
  4. 瓜蒂吹鼻散【方剂大全】
  5. 瓜蒂《药征》
  6. 瓜蒂二陈汤【方剂大全】
  7. 瓜蒂《药笼小品》
  8. 瓜蒂三味散【方剂大全】
  9. 瓜蒂《雷公炮炙论》
  10. 瓜蒂散《伤寒寻源》
  11. 瓜蒂《本草易读》
  12. 瓜蒂散《汤头歌诀》
  13. 瓜蒂《本草新编》
  14. 瓜蒂散【方剂大全】
  15. 瓜蒂《本草崇原》
  16. 瓜蒂散方《伤寒明理论》
  17. 瓜蒂《本草乘雅半偈》
  18. 瓜蒂散类《退思集类方歌注》
  19. 瓜蒂《本草纲目》完整版
  20. 瓜蒂散证（头痛）《临证实验录》
  21. 瓜贝去瘀汤【方剂大全】
  22. 瓜蒂散证（痫病）《临证实验录》
  23. 瓜瓣《药征续编》
  24. 瓜蒂散证其二《临证实验录》
  25. 瓜《食鉴本草》
  26. 瓜蒂散证其三《临证实验录》
  27. 痼冷丸【方剂大全】
  28. 瓜蒂散证其一《临证实验录》
  29. 痼冷门《古今医统大全》
  30. 瓜蒂神妙散【方剂大全】
  1. 瓜蒂《本草便读》
  2. 瓜蒂《本草崇原》
  3. 瓜蒂《增广和剂局方药性总论》
  4. 瓜蒂《中药学》
  5. 瓜蒂《名医别录》
  6. 瓜蒂《本草从新》
  7. 瓜蒂《本草撮要》
  8. 瓜蒂《本草新编》
  9. 瓜蒂《药征》
  10. 瓜蒂《证类本草》
  11. 瓜蒂《本草乘雅半偈》
  12. 瓜蒂《医学入门》
  13. 瓜蒂漏《中医词典》
  14. 瓜蒂《本草易读》
  15. 瓜蒂漏（亦名瓜藤漏）《外科十三方考》
  16. 瓜蒂《汤液本草》
  17. 瓜蒂散《圆运动的古中医学》
  18. 瓜蒂《本草衍义》
  19. 瓜蒂散《圆运动的古中医学》
  20. 瓜蒂《新修本草》
  21. 瓜蒂散《圆运动的古中医学》
  22. 瓜蒂《长沙药解》
  23. 瓜蒂散《备急千金要方》
  24. 瓜蒂《药笼小品》
  25. 瓜蒂散《内外伤辨》
  26. 瓜蒂《雷公炮炙论》
  27. 瓜蒂散《医宗金鉴》
  28. 瓜蒂《神农本草经》
  29. 瓜蒂散《删补名医方论》
  30. 瓜瓣《药征续编》
  31. 瓜蒂散《妇人大全良方》


西瓜_《本草便读》_中医本草_【岐黄之术】

西瓜

西瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

西瓜（图）

甘寒解暑热．凉利退烦蒸．大腑之燥渴堪除．小便之清长可必．（西瓜性甘寒．生于夏月．凡夏月所生之物．皆能解暑．解暑之法．首在清心．利小便．此物食之．立能解烦渴．顿使小便清长．其功用概可想见．此物得酒气．近糯米则易烂．猫踏之则易砂．经日晒则更冷．此亦物理之异耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瓜蒂
  • 当前页：西瓜
  • 下一页：槟榔
<<< 返回本书目录
  1. 西瓜《本草纲目》图文版
  2. 西瓜【中药大全】
  3. 西瓜《药笼小品》
  4. 西瓜根叶【中药大全】
  5. 西瓜《滇南本草》
  6. 西瓜黑霜【中药大全】
  7. 西瓜《本草易读》
  8. 西瓜皮（图）【中药大全】
  9. 西瓜《本草纲目》完整版
  10. 西瓜霜【中药大全】
  11. 西方医学心理学的形成过程《医学心理学》
  12. 西瓜霜【方剂大全】
  13. 西方马型脑炎【疾病大全】
  14. 西瓜霜润喉片【方剂大全】
  15. 西番莲【中药大全】
  16. 西瓜子壳【中药大全】
  17. 西法化验《景景医话》
  18. 西瓜子仁【中药大全】
  19. 西藏圆柏【中药大全】
  20. 西归芹根【中药大全】
  21. 西藏野樱桃【中药大全】
  22. 西河柳《药笼小品》
  23. 西藏野花椒【中药大全】
  24. 西河柳【中药大全】
  25. 西藏羊耳兰【中药大全】
  26. 西红花【中药大全】
  27. 西藏土连翘【中药大全】
  28. 西红柿《食物疗法》
  29. 西藏桃叶珊瑚叶【中药大全】
  30. 西红柿【中药大全】
  1. 西瓜《本草便读》
  2. 西瓜《得配本草》
  3. 西瓜《本草分经》
  4. 西瓜《本草从新》
  5. 西瓜《本草撮要》
  6. 西瓜《本经逢原》
  7. 西瓜《药性切用》
  8. 西瓜《本草求真》
  9. 西瓜《滇南本草》
  10. 西瓜《顾松园医镜》
  11. 西瓜荷斛茶《茶饮保健》
  12. 西瓜《中医饮食营养学》
  13. 西瓜皮《中药学》
  14. 西瓜《医学入门》
  15. 西瓜巧治牙龈炎《三十年临证经验集》
  16. 西瓜《冯氏锦囊秘录》
  17. 西瓜霜《中药炮制》
  18. 西瓜《饮食须知》
  19. 西瓜西红柿汁《中医饮食营养学》
  20. 西瓜《本草易读》
  21. 西河柳《药笼小品》
  22. 西瓜《本草备要》
  23. 西河柳《中药学》
  24. 西瓜《饮膳正要》
  25. 西河柳《本草便读》
  26. 西瓜《玉楸药解》
  27. 西河柳《本草分经》
  28. 西瓜《药笼小品》
  29. 西河柳《本草撮要》
  30. 西瓜《本草纲目》
  31. 西河柳叶《本草从新》


槟榔_《本草便读》_中医本草_【岐黄之术】

槟榔

槟榔

  • 上一页
  • 目录
  • 相关
  • 下一页

槟榔 （图）

破至高之气．消积消痰．攻下极之邪．入肠入胃．杀虫截疟．味则辛苦而温．降气宽胸．性则坚刚而峻．香港脚沉寒可引导．瘴邪蓄饮藉消除．（槟榔有两种．一种形尖长．谓之尖槟榔．又名鸡心槟榔．一种形圆扁．谓之大腹槟榔．即大腹子也．性味主治虽同．而尖者为胜．其性苦辛而温．其质坚刚而峻．降一切气．破一切滞．气降则痰行水消．滞破则积除食化．由是推之．则疝气香港脚均可愈．胸膈可宽．虫患瘴毒尽除耳．此物专主降气．凡一身脏腑之气．凝滞不宣者．皆可用之．不必拘拘乎入肠与胃也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：西瓜
  • 当前页：槟榔
  • 下一页：大腹皮
<<< 返回本书目录
  1. 槟榔《本草纲目》图文版
  2. 槟榔（图）【中药大全】
  3. 槟榔《证类本草》
  4. 槟榔饼【方剂大全】
  5. 槟榔《瘴疟指南》
  6. 槟榔饼子【方剂大全】
  7. 槟榔《药笼小品》
  8. 槟榔苍柏丸【方剂大全】
  9. 槟榔《药鉴》
  10. 槟榔大黄汤【方剂大全】
  11. 槟榔《雷公炮炙论》
  12. 槟榔丹【方剂大全】
  13. 槟榔《本草择要纲目》
  14. 槟榔附子汤【方剂大全】
  15. 槟榔《本草易读》
  16. 槟榔鹤虱散【方剂大全】
  17. 槟榔《本草新编》
  18. 槟榔花【中药大全】
  19. 槟榔《本草图经》
  20. 槟榔滑石散【方剂大全】
  21. 槟榔《本草经解》
  22. 槟榔黄葵散【方剂大全】
  23. 槟榔《本草乘雅半偈》
  24. 槟榔煎【方剂大全】
  25. 槟榔《本草纲目》完整版
  26. 槟榔煎丸【方剂大全】
  27. 槟蜡散【方剂大全】
  28. 槟榔橘红散【方剂大全】
  29. 槟黄丸【方剂大全】
  30. 槟榔橘皮汤【方剂大全】
  1. 槟榔《本草便读》
  2. 槟榔《冷庐医话》
  3. 槟榔《本草经解》
  4. 槟榔《中药学》
  5. 槟榔《增广和剂局方药性总论》
  6. 槟榔《得配本草》
  7. 槟榔《名医别录》
  8. 槟榔《本草从新》
  9. 槟榔《本草分经》
  10. 槟榔《本经逢原》
  11. 槟榔《本草择要纲目》
  12. 槟榔《本草新编》
  13. 槟榔《本草害利》
  14. 槟榔《本草求真》
  15. 槟榔《本草撮要》
  16. 槟榔《顾松园医镜》
  17. 槟榔《外科全生集》
  18. 槟榔《中医饮食营养学》
  19. 槟榔《药性切用》
  20. 槟榔《证类本草》
  21. 槟榔《药鉴》
  22. 槟榔《医学入门》
  23. 槟榔《瘴疟指南》
  24. 槟榔《冯氏锦囊秘录》
  25. 槟榔《珍珠囊补遗药性赋》
  26. 槟榔《饮食须知》
  27. 槟榔《本草乘雅半偈》
  28. 槟榔《本草易读》
  29. 槟榔《本草图经》
  30. 槟榔《本草蒙筌》
  31. 槟榔皮《本草择要纲目》


大腹皮_《本草便读》_中医本草_【岐黄之术】

大腹皮

大腹皮

  • 上一页
  • 目录
  • 相关
  • 下一页

宣胸腹之邪氛．行脾达胃．散肺肠之气滞．逐水宽中．辛苦而温．轻疏有毒．（大腹皮即槟榔树皮也．其皮有毒．当洗净用之．性味主治与槟榔相同．但无槟榔之降气．而有行皮宣发之功．故凡治皮水肤肿．以及温疟伏邪等证．皆可用之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：槟榔
  • 当前页：大腹皮
  • 下一页：木瓜
<<< 返回本书目录
  1. 大腹皮《药笼小品》
  2. 大腹皮（图）【中药大全】
  3. 大腹皮《药鉴》
  4. 大腹皮散【方剂大全】
  5. 大腹皮《本草新编》
  6. 大腹皮汤【方剂大全】
  7. 大腹木香汤【方剂大全】
  8. 大腹皮丸【方剂大全】
  9. 大腹《证类本草》
  10. 大腹皮饮【方剂大全】
  11. 大腹《医学见能》
  12. 大腹散【方剂大全】
  13. 大复苏饮【方剂大全】
  14. 大腹水肿《普济方·针灸》
  15. 大附子丸【方剂大全】
  16. 大腹水肿《圣济总录》
  17. 大附着散【方剂大全】
  18. 大腹水肿【中药主治】
  19. 大附丸【方剂大全】
  20. 大腹水肿方《外台秘要》
  21. 大附散【方剂大全】
  22. 大腹汤【方剂大全】
  23. 大附方【方剂大全】
  24. 大腹丸【方剂大全】
  25. 大父拙吾府君家传《金匮翼》
  26. 大腹饮【方剂大全】
  27. 大府泄《史载之方》
  28. 大腹子《本草纲目》完整版
  29. 大府秘《史载之方》
  30. 大腹子《本草择要纲目》
  1. 大腹皮《本草便读》
  2. 大腹皮《中药学》
  3. 大腹皮《本草分经》
  4. 大腹皮《得配本草》
  5. 大腹皮《本草分经》
  6. 大腹皮《本草从新》
  7. 大腹皮《本草害利》
  8. 大腹皮《本经逢原》
  9. 大腹皮《本草害利》
  10. 大腹皮《本草新编》
  11. 大腹皮《本草撮要》
  12. 大腹皮《顾松园医镜》
  13. 大腹皮《药性切用》
  14. 大腹皮《医学入门》
  15. 大腹皮《药鉴》
  16. 大腹皮《冯氏锦囊秘录》
  17. 大腹皮散《妇人大全良方》
  18. 大腹皮《本草易读》
  19. 大腹皮饮《妇人大全良方》
  20. 大腹皮《本草备要》
  21. 大腹皮饮《三因极一病证方论》
  22. 大腹皮《药笼小品》
  23. 大腹水肿《圣济总录》
  24. 大腹皮《雷公炮制药性解》
  25. 大腹水肿《中医词典》
  26. 大腹疔奚候《诸病源候论》
  27. 大腹水肿《新修本草》
  28. 大腹《医学见能》
  29. 大腹水肿《普济方·针灸》
  30. 大腹《增广和剂局方药性总论》
  31. 大腹水肿方五首《外台秘要》


木瓜_《本草便读》_中医本草_【岐黄之术】

木瓜

木瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

木瓜 （图）

香入肝肺．温通经络．气因芳馥．筋急者得之即舒．味则酸收．筋缓者遇之即利．霍乱转筋之证．用以疏和．风寒痹湿之邪．服能宣达．（木瓜处处皆有．而以宣城出者为佳．味酸涩．性温．气香．入肝脾二经．专治筋脉为病．急者可舒．以其香也．缓者即治．以其固也．凡霍乱转筋．痹病香港脚等证．皆属肝脾不和．筋脉为病．木瓜能疏肝和脾．舒利筋脉．故均可治也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大腹皮
  • 当前页：木瓜
  • 下一页：甜瓜子
<<< 返回本书目录
  1. 木瓜《本草纲目》图文版
  2. 木瓜（图）【中药大全】
  3. 木瓜《药笼小品》
  4. 木瓜槟榔丸【方剂大全】
  5. 木瓜《雷公炮炙论》
  6. 木瓜根【中药大全】
  7. 木瓜《本草择要纲目》
  8. 木瓜核【中药大全】
  9. 木瓜《本草易读》
  10. 木瓜虎骨丸【方剂大全】
  11. 木瓜《本草新编》
  12. 木瓜煎【方剂大全】
  13. 木瓜《本草思辨录》
  14. 木瓜酒【方剂大全】
  15. 木瓜《本草经解》
  16. 木瓜牛膝丸【方剂大全】
  17. 木瓜《本草乘雅半偈》
  18. 木瓜散【方剂大全】
  19. 木瓜《本草纲目》完整版
  20. 木瓜实《证类本草》
  21. 木狗皮《本草纲目》完整版
  22. 木瓜汤《保健药膳》
  23. 木狗《本草纲目》图文版
  24. 木瓜丸《小儿药证直诀》
  25. 木狗《本草纲目》完整版
  26. 木瓜丸【方剂大全】
  27. 木芙蓉叶，木芙蓉花《本草纲目》完整版
  28. 木瓜圆【方剂大全】
  29. 木芙蓉叶【中药大全】
  30. 木瓜枝【中药大全】
  1. 木瓜《本草便读》
  2. 木瓜《本草思辨录》
  3. 木瓜《本草经解》
  4. 木瓜《中药学》
  5. 木瓜《增广和剂局方药性总论》
  6. 木瓜《得配本草》
  7. 木瓜《本草分经》
  8. 木瓜《本草从新》
  9. 木瓜《本草分经》
  10. 木瓜《本经逢原》
  11. 木瓜《本草分经》
  12. 木瓜《本草新编》
  13. 木瓜《本草分经》
  14. 木瓜《本草求真》
  15. 木瓜《本草择要纲目》
  16. 木瓜《顾松园医镜》
  17. 木瓜《本草害利》
  18. 木瓜《医学入门》
  19. 木瓜《本草撮要》
  20. 木瓜《冯氏锦囊秘录》
  21. 木瓜《本草乘雅半偈》
  22. 木瓜《饮食须知》
  23. 木瓜〈温〉《食疗本草》
  24. 木瓜《本草易读》
  25. 木瓜茶《茶饮保健》
  26. 木瓜《本草备要》
  27. 木瓜陈皮茶《茶饮保健》
  28. 木瓜《汤液本草》
  29. 木瓜戟茶《茶饮保健》
  30. 木瓜《本草衍义》
  31. 木瓜煎《饮膳正要》


甜瓜子_《本草便读》_中医本草_【岐黄之术】

甜瓜子

甜瓜子

  • 上一页
  • 目录
  • 相关
  • 下一页

有开痰利气之功．甘寒润肺．具降浊排脓之效．滑利通肠．（甜瓜子．即夏月所食之金瓜子．今人概以菜瓜子代之．故无用．味甘性寒．功专清肺滑肠．故能治上焦之热痰．腹内之壅结．西瓜子仁与之相同．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木瓜
  • 当前页：甜瓜子
  • 下一页：栗
<<< 返回本书目录
  1. 甜瓜叶【中药大全】
  2. 甜瓜子【中药大全】
  3. 甜瓜皮【中药大全】
  4. 甜果藤【中药大全】
  5. 甜瓜茎【中药大全】
  6. 甜酒酿山药羹《保健药膳》
  7. 甜瓜花【中药大全】
  8. 甜石榴【中药大全】
  9. 甜瓜根【中药大全】
  10. 甜藤《本草纲目》完整版
  11. 甜瓜蒂【中药大全】
  12. 甜葶苈散【方剂大全】
  13. 甜瓜【中药大全】
  14. 甜葶苈子《滇南本草》
  15. 甜瓜《本草纲目》图文版
  16. 甜杏仁【中药大全】
  17. 甜瓜《证类本草》
  18. 甜叶菊【中药大全】
  19. 甜瓜《滇南本草》
  20. 甜远志《滇南本草》
  21. 甜瓜《本草求真》
  22. 甜远志【中药大全】
  23. 甜瓜《本草纲目》完整版
  24. 填骨髓【中药主治】
  25. 甜根子草【中药大全】
  26. 填骨髓【方剂主治】
  27. 甜地丁【中药大全】
  28. 填骨髓煎【方剂大全】
  29. 甜疮《儒门事亲》
  30. 填海川神丸【方剂大全】
  1. 甜瓜子《本草便读》
  2. 甜瓜子《本经逢原》
  3. 甜酱《药性切用》
  4. 甜瓜仁《顾松园医镜》
  5. 甜酒酿山药羹《保健药膳》
  6. 甜瓜蒂《药性切用》
  7. 甜肉桂《药性切用》
  8. 甜瓜蒂《本草分经》
  9. 甜食要少吃《预防医学》
  10. 甜瓜蒂《本经逢原》
  11. 甜藤《证类本草》
  12. 甜瓜蒂《本草求真》
  13. 甜葶苈《药性切用》
  14. 甜瓜蒂《本草备要》
  15. 甜葶苈子《滇南本草》
  16. 甜瓜茶《茶饮保健》
  17. 甜杏仁（《本草从新》）《中医饮食营养学》
  18. 甜瓜〈寒〉《食疗本草》
  19. 甜远志《滇南本草》
  20. 甜瓜《滇南本草》
  21. 甜竹沥《药性切用》
  22. 甜瓜《本草撮要》
  23. 甜竹茹《药性切用》
  24. 甜瓜《增广和剂局方药性总论》
  25. 填骨丸《备急千金要方》
  26. 甜瓜《得配本草》
  27. 填骨万金煎《备急千金要方》
  28. 甜瓜《本草求真》
  29. 填精益肾疗骨疾《邹孟城三十年临证经验集》
  30. 甜瓜《证类本草》
  31. 填精益肾疗骨疾《三十年临证经验集》


栗_《本草便读》_中医本草_【岐黄之术】

栗

栗

  • 上一页
  • 目录
  • 相关
  • 下一页

栗（图）

虽有养胃浓肠耐饥补肾之功．然生食难消．熟食滞气．毕竟非治病之药．为食物中之一品耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甜瓜子
  • 当前页：栗
  • 下一页：香圆皮
<<< 返回本书目录
  1. 栗《本草纲目》图文版
  2. 栗【中药大全】
  3. 栗《证类本草》
  4. 栗柄金粉蕨【中药大全】
  5. 栗《服食导饵》
  6. 栗荴【中药大全】
  7. 栗《本草易读》
  8. 栗根《本草纲目》完整版
  9. 栗《本草求真》
  10. 栗花《本草纲目》完整版
  11. 栗《本草纲目》完整版
  12. 栗花【中药大全】
  13. 疬子膏【方剂大全】
  14. 栗花灯心草【中药大全】
  15. 疬子草【中药大全】
  16. 栗灰散【方剂大全】
  17. 疬疮痰核噙药【方剂大全】
  18. 栗寄生【中药大全】
  19. 疬串膏【方剂大全】
  20. 栗壳《本草纲目》完整版
  21. 栎叶槲蕨【中药大全】
  22. 栗壳【中药大全】
  23. 荔枝子《证类本草》
  24. 栗壳牛肝菌【中药大全】
  25. 荔枝粥【方剂大全】
  26. 栗毛球《本草纲目》完整版
  27. 荔枝粥《保健药膳》
  28. 栗毛球【中药大全】
  29. 荔枝叶【中药大全】
  30. 栗内薄皮《本草纲目》完整版
  1. 栗《本草便读》
  2. 栗《本草从新》
  3. 栗《名医别录》
  4. 栗《本经逢原》
  5. 栗《本草分经》
  6. 栗《本草求真》
  7. 栗《本草撮要》
  8. 栗《证类本草》
  9. 栗（补）《本草分经》
  10. 栗《医学入门》
  11. 栗子《玉楸药解》
  12. 栗《冯氏锦囊秘录》
  13. 栗子《老年食养食疗》
  14. 栗《本草易读》
  15. 栗子《食疗本草》
  16. 栗《本草蒙筌》
  17. 栗子《饮食须知》
  18. 栗《本草备要》
  19. 栗子《得配本草》
  20. 栗《本草衍义》
  21. 栗子《药性切用》
  22. 栗《新修本草》
  23. 栗子（《千金·食治》）《中医饮食营养学》
  24. 栗《饮膳正要》
  25. 栗子、栗子花《滇南本草》
  26. 栗《千金翼方》
  27. 栗子桂圆粥《保健药膳》
  28. 栗《本草纲目》
  29. 栗子烧白菜《保健药膳》
  30. 栗《服食导饵》
  31. 栗子烧鸡块《保健药膳》


香圆皮_《本草便读》_中医本草_【岐黄之术】

香圆皮

香圆皮

  • 上一页
  • 目录
  • 相关
  • 下一页

辛平快气宽中．能宣脾肺．香苦消痰导滞．恐耗阴津．（香圆皮辛苦平．入脾肺．下气消痰．宽中快膈．虽无橘皮之温．而究属香燥之品．阴虚血燥之人．仍当禁用耳．）

佛手 理气消痰．温燥并兼酸苦．畅中散逆．辛香直达肝脾．（佛手味辛酸．性温气香．入肝脾．功专理气快膈．惟肝脾气滞者宜之．阴血不足者．亦嫌其燥耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栗
  • 当前页：香圆皮
  • 下一页：金橘皮
<<< 返回本书目录
  1. 香芋【中药大全】
  2. 香圆子【中药大全】
  3. 香玉散《毓麟验方》
  4. 香橼【中药大全】
  5. 香鼬【中药大全】
  6. 香橼根【中药大全】
  7. 香油蜜膏【方剂大全】
  8. 香橼浆《保健药膳》
  9. 香油罐【中药大全】
  10. 香橼露【中药大全】
  11. 香油《毓麟验方》
  12. 香橼叶【中药大全】
  13. 香饮子【方剂大全】
  14. 香橼叶、香橼《滇南本草》
  15. 香银丸《小儿药证直诀》
  16. 香樟【中药大全】
  17. 香叶子【中药大全】
  18. 香樟根【中药大全】
  19. 香叶天竹葵【中药大全】
  20. 香樟果【中药大全】
  21. 香叶树【中药大全】
  22. 香樟叶【中药大全】
  23. 香叶根【中药大全】
  24. 香芷汤【方剂大全】
  25. 香叶【中药大全】
  26. 香朱散【方剂大全】
  27. 香蕈【中药大全】
  28. 香子《本草图经》
  29. 香蕈《本草纲目》图文版
  30. 湘潭欧阳兆熊序《四圣心源》
  1. 香圆皮《本草便读》
  2. 香圆煎《饮膳正要》
  3. 香橼《玉楸药解》
  4. 香圆《饮膳正要》
  5. 香橼《饮食须知》
  6. 香芋《本草分经》
  7. 香橼《冯氏锦囊秘录》
  8. 香芋《饮食须知》
  9. 香橼《顾松园医镜》
  10. 香玉散《毓麟验方》
  11. 香橼《本草从新》
  12. 香油治验《寿世保元》
  13. 香橼《中药学》
  14. 香油疗头风白屑，头痒发落，头旋妨闷等方《是斋百一选方》
  15. 香橼浆《保健药膳》
  16. 香油《毓麟验方》
  17. 香橼叶、香橼《滇南本草》
  18. 香油《本草易读》
  19. 香枣丸《医方考》
  20. 香饮《瘴疟指南》
  21. 香子《千金翼方》
  22. 香银丸《小儿药证直诀》
  23. 香子《本草衍义》
  24. 香衣辟汗《急救广生集》
  25. 香子《增广和剂局方药性总论》
  26. 香蕈（《日用本草》）《中医饮食营养学》
  27. 香子《本草图经》
  28. 香蕈《药性切用》
  29. 湘潭欧阳兆熊序《四圣心源》
  30. 香蕈《本草撮要》
  31. 详辩谏议胡老先生痰饮小恙并答明问《寓意草》


金橘皮_《本草便读》_中医本草_【岐黄之术】

金橘皮

金橘皮

  • 上一页
  • 目录
  • 相关
  • 下一页

解酲止渴．辛甘可以醒脾．快膈和中．畅达颇能理气．为果馔之足供．非药石之所采．（金橘皮甘酸而平．辛香不燥．可供果馔之需．用以解酲止渴颇佳．即食之亦能下气快膈．不过亦总非治病之物耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香圆皮
  • 当前页：金橘皮
  • 下一页：杨梅
<<< 返回本书目录
  1. 金橘露【中药大全】
  2. 金橘散【方剂大全】
  3. 金橘核【中药大全】
  4. 金橘叶【中药大全】
  5. 金橘根【中药大全】
  6. 金科猪肚丸【方剂大全】
  7. 金橘【中药大全】
  8. 金葵散【方剂大全】
  9. 金橘《本草纲目》图文版
  10. 金匮丹【方剂大全】
  11. 金橘《本草纲目》完整版
  12. 金匮方解篇导言《圆运动的古中医学》
  13. 金镜录辨舌黑治法《古今医彻》
  14. 金匮解（方附本条）《胎产心法》
  15. 金镜赋《冯氏锦囊秘录》
  16. 金匮肾气丸论《侣山堂类辩》
  17. 金镜赋《冯氏锦囊秘录》
  18. 金匮丸【方剂大全】
  19. 金井散【方剂大全】
  20. 金匮要略存疑《医宗金鉴》
  21. 金精石【中药大全】
  22. 金匮要略方论序《金匮要略方论》
  23. 金精老奴丸【方剂大全】
  24. 金匮要略方论原序《金匮悬解》
  25. 金锦香【中药大全】
  26. 金匮要略序（出赵本．）《金匮玉函要略辑义》
  27. 金金棒【中药大全】
  28. 金匮银屑镇心丸【方剂大全】
  29. 金浆《本草纲目》图文版
  30. 金匮玉函要略方论序《金匮玉函要略辑义》
  1. 金橘皮《本草便读》
  2. 金橘皮《得配本草》
  3. 金橘散《仁术便览》
  4. 金橘煎《饮膳正要》
  5. 金钧（1657-1746年）《中医词典》
  6. 金橘《本经逢原》
  7. 金孔贤《中医词典》
  8. 金镜录辨舌黑治法《古今医彻》
  9. 金匮方八首时方九首《女科要旨》
  10. 金镜赋《冯氏锦囊秘录》
  11. 金匮方解篇导言《圆运动的古中医学》
  12. 金镜赋《冯氏锦囊秘录》
  13. 金匮方论一十一首《女科要旨》
  14. 金井锯齿《中医词典》
  15. 金匮方一十九首《女科要旨》
  16. 金井《中医词典》
  17. 金匮解（方附本条）《胎产心法》
  18. 金精石《中药炮制》
  19. 金匮肾气丸《冯氏锦囊秘录》
  20. 金茎露《目经大成》
  21. 金匮肾气丸《冯氏锦囊秘录》
  22. 金茎《名医别录》
  23. 金匮肾气丸《目经大成》
  24. 金茎《证类本草》
  25. 金匮肾气丸《医学心悟》
  26. 金茎《新修本草》
  27. 金匮肾气丸《奇方类编》
  28. 金茎《千金翼方》
  29. 金匮肾气丸《瘴疟指南》
  30. 金津、玉液《针灸学》
  31. 金匮肾气丸方《临症验舌法》


杨梅_《本草便读》_中医本草_【岐黄之术】

杨梅

杨梅

  • 上一页
  • 目录
  • 相关
  • 下一页

味属甘酸行血分．可散可升．性专温热达肝家．止酲止痢．（杨梅水果也．甘酸可口．解酲止渴．固所宜然．但多食之．即觉气升上壅．易致头汗鼻衄．其为热性可知．能治痢者．亦升散之意也．行血活血．亦意中事耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金橘皮
  • 当前页：杨梅
  • 下一页：谷部
<<< 返回本书目录
  1. 杨梅《本草纲目》图文版
  2. 杨梅【中药大全】
  3. 杨梅《证类本草》
  4. 杨梅疮《保婴撮要》
  5. 杨梅《本草求真》
  6. 杨梅疮《慈幼便览》
  7. 杨梅《本草纲目》完整版
  8. 杨梅疮《古今医鉴》
  9. 杨栌耳【中药大全】
  10. 杨梅疮《急救广生集》
  11. 杨栌耳《本草纲目》完整版
  12. 杨梅疮《景岳全书》
  13. 杨栌《本草纲目》完整版
  14. 杨梅疮《立斋外科发挥》
  15. 杨柳枝及根白皮《本草崇原》
  16. 杨梅疮《仁术便览》
  17. 杨辣虫辣门主论《疡医大全》
  18. 杨梅疮《寿世保元》
  19. 杨枸花【中药大全】
  20. 杨梅疮《外科理例》
  21. 杨妃不寐方《毓麟验方》
  22. 杨梅疮《万病回春》
  23. 杨翠木【中药大全】
  24. 杨梅疮《医宗金鉴》
  25. 阳治法《石室秘录》
  26. 杨梅疮《证治准绳·疡医》
  27. 阳症似阴论《伤寒大白》
  28. 杨梅疮【方剂主治】
  29. 阳症似阴《伤寒捷诀》
  30. 杨梅疮部《外科启玄》
  1. 杨梅《本草便读》
  2. 杨梅《得配本草》
  3. 杨梅《本草分经》
  4. 杨梅《本草从新》
  5. 杨梅《本草撮要》
  6. 杨梅《本经逢原》
  7. 杨梅《外科全生集》
  8. 杨梅《本草求真》
  9. 杨梅《药性切用》
  10. 杨梅《证类本草》
  11. 杨梅疮《中医名词词典》
  12. 杨梅《饮食须知》
  13. 杨梅疮《景岳全书》
  14. 杨梅《饮膳正要》
  15. 杨梅疮《中医词典》
  16. 杨梅《玉楸药解》
  17. 杨梅疮《医宗金鉴》
  18. 杨梅《本草纲目》
  19. 杨梅疮《证治准绳·幼科》
  20. 杨栌木《证类本草》
  21. 杨梅疮《证治准绳·疡医》
  22. 杨栌木《新修本草》
  23. 杨梅疮《寿世保元》
  24. 杨栌木《千金翼方》
  25. 杨梅疮《古今医鉴》
  26. 杨庐耳《证类本草》
  27. 杨梅疮《保婴撮要》
  28. 杨龙九《中医词典》
  29. 杨梅疮《万病回春》
  30. 杨柳枝及根白皮《本草崇原》
  31. 杨梅疮《外科心法要诀》


谷部_《本草便读》_中医本草_【岐黄之术】

谷部

谷部

  • 上一页
  • 目录
  • 相关
  • 下一页

（李时珍曰．谷者．民之所赖以生者也．周官有五谷九谷之名．诗人有八谷百谷之咏．谷之类可谓繁矣．然五方之气不同．九州岛之产各异．若不辨其五色之异宜．五味之良毒．岂可终日食之．而不知其气味损益乎．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杨梅
  • 当前页：谷部
  • 下一页：山药
<<< 返回本书目录
  1. 谷部《普济方·针灸》
  2. 谷部（豆类七种）《得配本草》
  3. 谷部《雷公炮制药性解》
  4. 谷部（麻麦 稻稷 粟 菽 豆 造酿）《药性切用》
  5. 谷部《景岳全书》
  6. 谷部（麻麦稻粟类十四种）《得配本草》
  7. 谷部《顾松园医镜》
  8. 谷部（造酿类十三种）《得配本草》
  9. 谷部《古今医统大全》
  10. 谷菜部《本草备要》
  11. 谷部《冯氏锦囊秘录》
  12. 谷菜部《玉楸药解》
  13. 谷部《本经逢原》
  14. 谷楮叶汁【方剂大全】
  15. 谷部《本草蒙筌》
  16. 谷疸《圣济总录》
  17. 谷部《本草纲目》
  18. 谷疸【方剂主治】
  19. 谷部《本草便读》
  20. 谷疸方《外台秘要》
  21. 谷部《本草纲目》完整版
  22. 谷疸丸【方剂大全】
  23. 谷《养生导引秘籍》
  24. 谷疸证治《三因极一病证方论》
  25. 谷《食鉴本草》
  26. 谷道痒痛《医碥》
  27. 谷《本草择要纲目》
  28. 谷道痒痛《证治准绳·杂病》
  29. 古砖《本草纲目》图文版
  30. 谷精草《本草纲目》完整版
  1. 谷部《本草便读》
  2. 谷部《普济方·针灸》
  3. 谷虫《本草求真》
  4. 谷部《古今医统大全》
  5. 谷醋《药性切用》
  6. 谷部《景岳全书》
  7. 谷瘅《校注医醇剩义》
  8. 谷并菜类《养生导引秘籍》
  9. 谷疸《中医名词词典》
  10. 谷氨酸的代谢与功能《生物化学与分子生物学》
  11. 谷疸《圣济总录》
  12. 谷《本草择要纲目》
  13. 谷疸《四圣心源》
  14. 谷《养生导引秘籍》
  15. 谷疸《中医词典》
  16. 谷《食鉴本草》
  17. 谷疸《医述》
  18. 谷《中医词典》
  19. 谷疸《症因脉治》
  20. 古砖《证类本草》
  21. 谷疸《金匮翼》
  22. 古砖《本草纲目》
  23. 谷疸方三首《外台秘要》
  24. 古冢中水《饮食须知》
  25. 谷疸候《诸病源候论》
  26. 古制三种尺《类经图翼》
  27. 谷疸秘方《华佗神方》
  28. 古针法歌《金针秘传》
  29. 谷疸丸《三因极一病证方论》
  30. 古有真人至人圣人贤人《类经》
  31. 谷疸证治《三因极一病证方论》


山药_《本草便读》_中医本草_【岐黄之术】

山药

山药

  • 上一页
  • 目录
  • 相关
  • 下一页

山药 （图）

清肺脾之余热．论出前贤．治风气与虚劳．方由金匮．（山药一名薯蓣．虽处处皆有．亦以怀产者为胜．色白．味甘．性平．略带苦涩．入脾肺两经．能养胃健脾．益肺阴．固肾脱．凡脾虚泄泻．肺虚咳嗽．肾虚遗滑等证．皆可用之．不寒不燥．为补虚羸之药品．但性偏腻涩．如脾虚湿胜之人．则不可用．山药之能入肾者．因其味涩．涩可固脱．止泄泻遗滑等证．故类及于肾耳．毕竟非肾之正药也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：谷部
  • 当前页：山药
  • 下一页：薏苡仁
<<< 返回本书目录
  1. 山药《药笼小品》
  2. 山药（图）【中药大全】
  3. 山药《药鉴》
  4. 山药半夏粥《保健药膳》
  5. 山药《食物疗法》
  6. 山药扁豆糕《保健药膳》
  7. 山药《滇南本草》
  8. 山药拨粥《保健药膳》
  9. 山药《本草择要纲目》
  10. 山药炖猪肚【方剂大全】
  11. 山药《本草易读》
  12. 山药茯苓包子《保健药膳》
  13. 山药《本草新编》
  14. 山药茯苓包子【方剂大全】
  15. 山药《本草经解》
  16. 山药枸杞蒸鸡《保健药膳》
  17. 山杨树皮【中药大全】
  18. 山药桂圆炖甲鱼《保健药膳》
  19. 山杨柳【中药大全】
  20. 山药桂圆炖甲鱼【方剂大全】
  21. 山羊油【中药大全】
  22. 山药桂圆三七粥《保健药膳》
  23. 山羊血【中药大全】
  24. 山药解《医学衷中参西录》
  25. 山羊血《本草新编》
  26. 山药面《保健药膳》
  27. 山羊肉【中药大全】
  28. 山药酥油粥《保健药膳》
  29. 山羊肉《本草纲目》完整版
  30. 山药汤《保健药膳》
  1. 山药《本草便读》
  2. 山药《中药学》
  3. 山药《本草经解》
  4. 山药《本草从新》
  5. 山药《本草经解》
  6. 山药《本草新编》
  7. 山药《本草分经》
  8. 山药《本草求真》
  9. 山药《本草分经》
  10. 山药《顾松园医镜》
  11. 山药《本草择要纲目》
  12. 山药《冯氏锦囊秘录》
  13. 山药《本草害利》
  14. 山药《饮食须知》
  15. 山药《本草撮要》
  16. 山药《本草易读》
  17. 山药《外科全生集》
  18. 山药《本草备要》
  19. 山药《药鉴》
  20. 山药《汤液本草》
  21. 山药《食疗方》
  22. 山药《本草衍义》
  23. 山药《滇南本草》
  24. 山药《饮膳正要》
  25. 山药（《药谱》）《中医饮食营养学》
  26. 山药《饮膳正要》
  27. 山药半夏粥《保健药膳》
  28. 山药《食物疗法》
  29. 山药扁豆糕《保健药膳》
  30. 山药《老年食养食疗》
  31. 山药拨粥《保健药膳》


薏苡仁_《本草便读》_中医本草_【岐黄之术】

薏苡仁

薏苡仁

  • 上一页
  • 目录
  • 相关
  • 下一页

薏苡仁 （图）

浊淋痊．或生或炒之攸分．因病因方而施治．故经言治痿．有独取夫阳明．而医用舒筋．每相宜于服食．（薏苡仁甘淡性寒．入肺胃及脾．其功亦能健脾益胃．而不如山药之补．清热利湿．是苡仁所长．故上则肺痈肺痿．中则肿满黄瘅．皆可治也．至若拘挛香港脚痿 等证．无不皆从肺热胃湿两端．以致筋脉受病耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山药
  • 当前页：薏苡仁
  • 下一页：百合
<<< 返回本书目录
  1. 薏苡仁《本草纲目》图文版
  2. 薏苡仁【中药大全】
  3. 薏苡仁《药征》
  4. 薏苡仁饭【方剂大全】
  5. 薏苡仁《药鉴》
  6. 薏苡仁浸酒【方剂大全】
  7. 薏苡仁《神农本草经百种录》
  8. 薏苡仁酒【方剂大全】
  9. 薏苡仁《雷公炮炙论》
  10. 薏苡仁散【方剂大全】
  11. 薏苡仁《本草择要纲目》
  12. 薏苡仁十二味饮【方剂大全】
  13. 薏苡仁《本草易读》
  14. 薏苡仁汤【方剂大全】
  15. 薏苡仁《本草新编》
  16. 薏苡仁丸【方剂大全】
  17. 薏苡仁《本草图经》
  18. 薏苡仁粥【方剂大全】
  19. 薏苡仁《本草思辨录》
  20. 薏苡叶《本草纲目》完整版
  21. 薏苡仁《本草经解》
  22. 薏苡叶【中药大全】
  23. 薏苡仁《本草崇原》
  24. 薏苡竹叶散【方剂大全】
  25. 薏苡仁《本草乘雅半偈》
  26. 翳风穴【头部背面穴位】
  27. 薏苡仁《本草纲目》完整版
  28. 翳膜遮睛【中药主治】
  29. 薏苡根【中药大全】
  30. 翳膜遮睛【方剂主治】
  1. 薏苡仁《本草便读》
  2. 薏苡仁《本草崇原》
  3. 薏苡仁《本草经解》
  4. 薏苡仁《本草思辨录》
  5. 薏苡仁《增广和剂局方药性总论》
  6. 薏苡仁《中药学》
  7. 薏苡仁《名医别录》
  8. 薏苡仁《得配本草》
  9. 薏苡仁《本草择要纲目》
  10. 薏苡仁《本草从新》
  11. 薏苡仁《本草害利》
  12. 薏苡仁《本经逢原》
  13. 薏苡仁《本草害利》
  14. 薏苡仁《本草新编》
  15. 薏苡仁《本草撮要》
  16. 薏苡仁《本草求真》
  17. 薏苡仁《药鉴》
  18. 薏苡仁《顾松园医镜》
  19. 薏苡仁《药征》
  20. 薏苡仁《医学入门》
  21. 薏苡仁《本草乘雅半偈》
  22. 薏苡仁《饮食须知》
  23. 薏苡仁《本草图经》
  24. 薏苡仁《本草易读》
  25. 薏苡仁（《神农本草经》）《中医饮食营养学》
  26. 薏苡仁《本草蒙筌》
  27. 薏苡仁〈平〉《食疗本草》
  28. 薏苡仁《本草备要》
  29. 薏苡仁茶《茶饮保健》
  30. 薏苡仁《汤液本草》
  31. 薏苡仁附子败酱散《三因极一病证方论》


百合_《本草便读》_中医本草_【岐黄之术】

百合

百合

  • 上一页
  • 目录
  • 相关
  • 下一页

百合 （图）

．利二便以益阴．化源无阻．（百合味甘平．微寒微苦．入心肺．功专补虚清热．其根以众瓣合成．有裹束之义．其质味甚浓．故能宁神定魄．肺热清则咳止肿消．二便清利矣．金匮百合病用之者．亦因病后余热留于肺部所致．故方中皆以百合为君也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薏苡仁
  • 当前页：百合
  • 下一页：胡麻
<<< 返回本书目录
  1. 百合《本草纲目》图文版
  2. 百合【中药大全】
  3. 百合《证类本草》
  4. 百合【方剂主治】
  5. 百合《长沙药解》
  6. 百合、紫苏《侣山堂类辩》
  7. 百合《张氏医通》
  8. 百合病《古今医案按》
  9. 百合《医宗金鉴》
  10. 百合病《伤寒六书》
  11. 百合《药笼小品》
  12. 百合病（劳工百合病证）《余无言医案》
  13. 百合《食物疗法》
  14. 百合病-伤寒门（下）《古今医统大全》
  15. 百合《神农本草经百种录》
  16. 百合病十四条《仲景伤寒补亡论》
  17. 百合《伤寒心法要诀》
  18. 百合病用百合解《研经言》
  19. 百合《伤寒六书》
  20. 百合病赘言《吴医汇讲》
  21. 百合《伤寒括要》
  22. 百合部《本草易读》
  23. 百合《伤寒捷诀》
  24. 百合丹【方剂大全】
  25. 百合《金匮悬解》
  26. 百合地黄汤【方剂大全】
  27. 百合《本草择要纲目》
  28. 百合二母汤【方剂大全】
  29. 百合《本草易读》
  30. 百合蜂蜜《保健药膳》
  1. 百合《本草便读》
  2. 百合《本草崇原》
  3. 百合《本草经解》
  4. 百合《伤寒六书》
  5. 百合《增广和剂局方药性总论》
  6. 百合《中药学》
  7. 百合《名医别录》
  8. 百合《得配本草》
  9. 百合《本草分经》
  10. 百合《医学摘粹》
  11. 百合《本草分经》
  12. 百合《本草从新》
  13. 百合《本草择要纲目》
  14. 百合《本经逢原》
  15. 百合《本草害利》
  16. 百合《本草新编》
  17. 百合《本草撮要》
  18. 百合《本草求真》
  19. 百合《伤寒心法要诀》
  20. 百合《顾松园医镜》
  21. 百合《本草乘雅半偈》
  22. 百合《张氏医通》
  23. 百合《本草图经》
  24. 百合《证类本草》
  25. 百合《伤寒括要》
  26. 百合《医学入门》
  27. 百合 妙蠲 老慢支《邹孟城三十年临证经验集》
  28. 百合《医宗金鉴》
  29. 百合 妙蠲 老慢支《三十年临证经验集》
  30. 百合《伤寒捷诀》
  31. 百合、紫苏《侣山堂类辩》


胡麻_《本草便读》_中医本草_【岐黄之术】

胡麻

胡麻

  • 上一页
  • 目录
  • 相关
  • 下一页

胡麻（图）

云巨胜子．一云即脂麻．有黑白两种．而今之药店中所备胡麻．又别有一种．未知孰是．甘平入肝肾．润燥滑肠．入药以黑者为胜．古人以麻为木谷．故能入肝治风．然亦只可治肝肾阴亏血燥之风．或肢体风淫癣癞等疾．用以渗入筋骨润燥则可．若外来真中风邪．欲用此解散．则不可也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百合
  • 当前页：胡麻
  • 下一页：麻仁
<<< 返回本书目录
  1. 胡麻《本草纲目》图文版
  2. 胡麻草【中药大全】
  3. 胡麻《证类本草》
  4. 胡麻饭《滇南本草》
  5. 胡麻《药笼小品》
  6. 胡麻饭【方剂大全】
  7. 胡麻《滇南本草》
  8. 胡麻茯苓面【方剂大全】
  9. 胡麻《本草易读》
  10. 胡麻膏【方剂大全】
  11. 胡麻《本草思辨录》
  12. 胡麻花【中药大全】
  13. 胡麻《本草纲目》完整版
  14. 胡麻将军散【方剂大全】
  15. 胡萝卜子【中药大全】
  16. 胡麻浸酒【方剂大全】
  17. 胡萝卜粥【方剂大全】
  18. 胡麻仁【中药大全】
  19. 胡萝卜粥《保健药膳》
  20. 胡麻散《扁鹊心书》
  21. 胡萝卜玉米渣粥【方剂大全】
  22. 胡麻散【方剂大全】
  23. 胡萝卜叶【中药大全】
  24. 胡麻汤【方剂大全】
  25. 胡萝卜素血症【疾病症状】
  26. 胡麻丸【方剂大全】
  27. 胡萝卜【中药大全】
  28. 胡麻鞋底《证类本草》
  29. 胡萝卜《食物疗法》
  30. 胡麻续肌散【方剂大全】
  1. 胡麻《本草便读》
  2. 胡麻《本草思辨录》
  3. 胡麻《增广和剂局方药性总论》
  4. 胡麻《本草从新》
  5. 胡麻《名医别录》
  6. 胡麻《本经逢原》
  7. 胡麻《本草分经》
  8. 胡麻《本草求真》
  9. 胡麻《本草分经》
  10. 胡麻《顾松园医镜》
  11. 胡麻《本草撮要》
  12. 胡麻《证类本草》
  13. 胡麻《药性切用》
  14. 胡麻《医学入门》
  15. 胡麻《滇南本草》
  16. 胡麻《冯氏锦囊秘录》
  17. 胡麻饭《滇南本草》
  18. 胡麻《饮食须知》
  19. 胡麻仁《中药学》
  20. 胡麻《本草易读》
  21. 胡麻散《太平惠民和剂局方》
  22. 胡麻《本草蒙筌》
  23. 胡麻散《扁鹊心书》
  24. 胡麻《本草备要》
  25. 胡麻丸《万氏秘传片玉心书》
  26. 胡麻《本草衍义》
  27. 胡麻鞋底《证类本草》
  28. 胡麻《食疗本草》
  29. 胡麻油《证类本草》
  30. 胡麻《吴普本草》
  31. 胡麻子《雷公炮制药性解》


麻仁_《本草便读》_中医本草_【岐黄之术】

麻仁

麻仁

  • 上一页
  • 目录
  • 相关
  • 下一页

麻仁（图）

可组织为布．苎麻即此也．麻仁之性．与胡麻之性．皆属甘平．皆为木谷．故其治风润燥之力．大抵相同．而用者凡遇津亏脾约风燥便结等证．皆用麻仁．遇麻风癣癞等证．皆用胡麻．亦世俗相沿习惯耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡麻
  • 当前页：麻仁
  • 下一页：饴糖
<<< 返回本书目录
  1. 麻仁《长沙药解》
  2. 麻仁大黄丸【方剂大全】
  3. 麻仁《本草择要纲目》
  4. 麻仁膏【方剂大全】
  5. 麻仁《本草纲目》完整版
  6. 麻仁煎【方剂大全】
  7. 麻雀粥【方剂大全】
  8. 麻仁酒【方剂大全】
  9. 麻雀粥《保健药膳》
  10. 麻仁龙胆丸【方剂大全】
  11. 麻雀挣《松峰说疫》
  12. 麻仁润肠汤【方剂大全】
  13. 麻雀肉【中药大全】
  14. 麻仁润肠丸【方剂大全】
  15. 麻雀肉《保健药膳》
  16. 麻仁散【方剂大全】
  17. 麻雀脑【中药大全】
  18. 麻仁四物汤【方剂大全】
  19. 麻雀《食物疗法》
  20. 麻仁汤【方剂大全】
  21. 麻雀《滇南本草》
  22. 麻仁丸《伤寒寻源》
  23. 麻前饮【方剂大全】
  24. 麻仁丸【方剂大全】
  25. 麻皮【中药大全】
  26. 麻仁饮【方剂大全】
  27. 麻牛膝【中药大全】
  28. 麻仁圆【方剂大全】
  29. 麻木证（兼风痹门，治世俗谓之麻痹是也。麻木者，即痹证中之不仁者也。）《古今医统大全》
  30. 麻色分治《麻科活人全书》
  1. 麻仁《本草便读》
  2. 麻仁《汤液本草》
  3. 麻仁《本草分经》
  4. 麻仁《长沙药解》
  5. 麻仁《本草分经》
  6. 麻雀粥《保健药膳》
  7. 麻仁《本草择要纲目》
  8. 麻雀挣《松峰说疫》
  9. 麻仁白蜜煎方《伤寒杂病论》
  10. 麻雀肉饼《古代房中秘方》
  11. 麻仁煎《医方考》
  12. 麻雀肉《保健药膳》
  13. 麻仁栗子糕《食物疗法》
  14. 麻雀《滇南本草》
  15. 麻仁散《三因极一病证方论》
  16. 麻雀《食物疗法》
  17. 麻仁苏子粥《食物疗法》
  18. 麻木章《医学妙谛》
  19. 麻仁苏子粥《冯氏锦囊秘录》
  20. 麻木预兆的临床预报意义《中医疾病预测》
  21. 麻仁苏子粥《医方论》
  22. 麻木预兆的理论基础《中医疾病预测》
  23. 麻仁汤《医学入门》
  24. 麻木预兆《中医疾病预测》
  25. 麻仁丸《圆运动的古中医学》
  26. 麻木痛《傅青主男科》
  27. 麻仁丸《医宗金鉴》
  28. 麻木酸痒痧《痧胀玉衡》
  29. 麻仁丸《删补名医方论》
  30. 麻木门（附脱阳）《丹台玉案》
  31. 麻仁丸《三因极一病证方论》


饴糖_《本草便读》_中医本草_【岐黄之术】

饴糖

饴糖

  • 上一页
  • 目录
  • 相关
  • 下一页

缓中补虚．脾赖甘温而建立．养金治咳．肺承泽润以滋培．行瘀止衄必熬焦．化哽除痰宜噙化．（饴糖用糯米麦芽作成．味甘性温．缓中补虚．润肺止渴．是其所长．然多食助湿热．伤肾气．生虫损齿．每每有之．故凡物有利必有弊也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻仁
  • 当前页：饴糖
  • 下一页：黑豆
<<< 返回本书目录
  1. 饴糖《本草纲目》图文版
  2. 饴糖【中药大全】
  3. 饴糖《药笼小品》
  4. 饴糖萝卜汁【方剂大全】
  5. 饴糖《本草择要纲目》
  6. 饴糖饮【方剂大全】
  7. 饴糖《本草思辨录》
  8. 怡堂散记续编《专治麻痧初编》
  9. 饴糖《本草经解》
  10. 宜补虚论《伤寒大白》
  11. 饴糖《本草乘雅半偈》
  12. 宜昌荚蒾【中药大全】
  13. 饴糖《本草纲目》完整版
  14. 宜昌荚蒾叶【中药大全】
  15. 饴（音贻）糖《证类本草》
  16. 宜昌楼梯草【中药大全】
  17. 杝元《素灵微蕴》
  18. 宜发表论《伤寒大白》
  19. 夷鱼《本草纲目》完整版
  20. 宜风散【方剂大全】
  21. 噫气吞酸【方剂主治】
  22. 宜服【方剂主治】
  23. 噫气吞酸《秘传证治要诀及类方》
  24. 宜攻下论《伤寒大白》
  25. 噫气《证治准绳·杂病》
  26. 宜光令君宋太夫人病胸腋胀痛予诊左部俱散乱无绪两尺无神予断不治《孙文垣医案》
  27. 噫气《证治准绳·幼科》
  28. 宜和解论《伤寒大白》
  29. 噫气《伤寒括要》
  30. 宜忌《达生编》
  1. 饴糖《本草便读》
  2. 饴糖《本草思辨录》
  3. 饴糖《本草经解》
  4. 饴糖《中药学》
  5. 饴糖《名医别录》
  6. 饴糖《得配本草》
  7. 饴糖《本草分经》
  8. 饴糖《本草从新》
  9. 饴糖《本草分经》
  10. 饴糖《本草求真》
  11. 饴糖《本草择要纲目》
  12. 饴糖《医学入门》
  13. 饴糖《本草撮要》
  14. 饴糖《冯氏锦囊秘录》
  15. 饴糖《药性切用》
  16. 饴糖《饮食须知》
  17. 饴糖《本草乘雅半偈》
  18. 饴糖《本草蒙筌》
  19. 怡神酒《奇方类编》
  20. 饴糖《本草衍义》
  21. 宜补虚论《伤寒大白》
  22. 饴糖《食疗本草》
  23. 宜发表论《伤寒大白》
  24. 饴糖《新修本草》
  25. 宜攻下论《伤寒大白》
  26. 饴糖《药笼小品》
  27. 宜光令君宋太夫人病胸腋胀痛予诊左部俱散乱无绪两尺无神予断不治《孙文垣医案》
  28. 饴糖《千金翼方》
  29. 宜和解论《伤寒大白》
  30. 饴糖《雷公炮制药性解》
  31. 宜忌《达生编》


黑豆_《本草便读》_中医本草_【岐黄之术】

黑豆

黑豆

  • 上一页
  • 目录
  • 相关
  • 下一页

黑豆（图）

活血宣风．色黑形腰归肾部．益阴利水．除烦解毒性甘平．（黑豆味甘性平．肾之谷也．陈藏器曰．黑大豆生用性平．炒食则热．煮食则寒．作豉则冷．亦物性之异也．考其性能入肾．则益阴利水是其本功．阴血足则行而不滞．故风可除也．至于解毒之功．亦古今方书中所尚耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饴糖
  • 当前页：黑豆
  • 下一页：豆豉
<<< 返回本书目录
  1. 黑豆《食物疗法》
  2. 黑豆大蒜煮红糖【方剂大全】
  3. 黑豆《本草易读》
  4. 黑豆蛋酒汤【方剂大全】
  5. 黑鸫【中药大全】
  6. 黑豆方【方剂大全】
  7. 黑顶卷柏【中药大全】
  8. 黑豆羹【方剂大全】
  9. 黑疔《医宗金鉴》
  10. 黑豆红花煎《保健药膳》
  11. 黑点草【中药大全】
  12. 黑豆煎【方剂大全】
  13. 黑地黄丸【方剂大全】
  14. 黑豆浸酒【方剂大全】
  15. 黑疸汤【方剂大全】
  16. 黑豆酒【方剂大全】
  17. 黑疸方《外台秘要》
  18. 黑豆鲤鱼汤《保健药膳》
  19. 黑疸《幼幼新书》
  20. 黑豆沥【方剂大全】
  21. 黑疸《圣济总录》
  22. 黑豆馏油软膏【方剂大全】
  23. 黑疸《扁鹊心书》
  24. 黑豆散【方剂大全】
  25. 黑丹《幼幼新书》
  26. 黑豆神方【方剂大全】
  27. 黑大艽【中药大全】
  28. 黑豆神散【方剂大全】
  29. 黑大豆叶（图）【中药大全】
  30. 黑豆生姜汤【方剂大全】
  1. 黑豆《本草便读》
  2. 黑豆《本草易读》
  3. 黑豆《本草分经》
  4. 黑豆《食物疗法》
  5. 黑豆《本草分经》
  6. 黑疔症《喉舌备要秘旨》
  7. 黑豆《药性切用》
  8. 黑疔症《中医词典》
  9. 黑豆《药性切用》
  10. 黑疔《外科大成》
  11. 黑豆红花煎《保健药膳》
  12. 黑疔《外科心法要诀》
  13. 黑豆鲤鱼汤《保健药膳》
  14. 黑疔《医宗金鉴》
  15. 黑豆丸《奇方类编》
  16. 黑疔《中医词典》
  17. 黑豆小麦煎《保健药膳》
  18. 黑丁《中医词典》
  19. 黑痘《续名医类案》
  20. 黑地黄丸《医方论》
  21. 黑发散《冯氏锦囊秘录》
  22. 黑疸危症《奇效简便良方》
  23. 黑肺病《默克家庭诊疗手册》
  24. 黑疸秘方《华佗神方》
  25. 黑风《中医词典》
  26. 黑疸候《诸病源候论》
  27. 黑风不足歌《眼科心法要诀》
  28. 黑疸方三首《外台秘要》
  29. 黑风不足歌《医宗金鉴》
  30. 黑疸《扁鹊心书》
  31. 黑风内障《中医词典》


豆豉_《本草便读》_中医本草_【岐黄之术】

豆豉

豆豉

  • 上一页
  • 目录
  • 相关
  • 下一页

性味则甘苦微温．两行肺胃．主治凡风寒时疫．专赖宣疏．能发汗以解肌．可吐邪而化腐．（豆豉用黑豆蒸熏而成．虽诸家本草言性寒者多．然既经蒸熏．则味甘者变苦．其性岂有寒冷之理．入肺胃．行上焦．有宜发升散之力．故凡一切时温温疟等证．内有伏邪表里不解者．均可用之．所谓在表者汗而发之．在上者因而越之．须知豆豉能化胸中陈腐之气．则解表宣里之力．自可知矣．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑豆
  • 当前页：豆豉
  • 下一页：豆卷
<<< 返回本书目录
  1. 豆豉《本草经解》
  2. 豆豉草【中药大全】
  3. 豆参散【方剂大全】
  4. 豆豉法《医宗金鉴》
  5. 豆包菌【中药大全】
  6. 豆豉膏【方剂大全】
  7. 豆瓣香【中药大全】
  8. 豆豉姜【中药大全】
  9. 豆瓣七【中药大全】
  10. 豆豉散【方剂大全】
  11. 豆瓣绿【中药大全】
  12. 豆豉汤【方剂大全】
  13. 豆瓣还阳【中药大全】
  14. 豆豉丸【方剂大全】
  15. 豆《本草择要纲目》
  16. 豆豉饮【方剂大全】
  17. 豆《本草纲目》完整版
  18. 豆疮陈氏方论《格致余论》
  19. 斗肘走气法《推拿抉微》
  20. 豆粉膏【方剂大全】
  21. 斗母天尊肥亲丸方《急救广生集》
  22. 豆粉散【方剂大全】
  23. 斗门丸【方剂大全】
  24. 豆粉丸【方剂大全】
  25. 斗门散【方剂大全】
  26. 豆腐《本草纲目》完整版
  27. 斗精疮《外科十三方考》
  28. 豆腐《本草求真》
  29. 斗睛（胎症）《冯氏锦囊秘录》
  30. 豆腐《本草易读》
  1. 豆豉《本草便读》
  2. 豆豉《雷公炮制药性解》
  3. 豆豉《本草经解》
  4. 豆（扁豆）〈微寒〉《食疗本草》
  5. 豆豉饼《外科理例》
  6. 豆《本草撮要》
  7. 豆豉法《中医词典》
  8. 豆《本草择要纲目》
  9. 豆豉法《医宗金鉴》
  10. 豆《本草从新》
  11. 豆豉灸《中医词典》
  12. 豆《冯氏锦囊秘录》
  13. 豆疮陈氏方论《格致余论》
  14. 斗肘走气法《推拿抉微》
  15. 豆疮传变《活幼心书》
  16. 斗肘走气《中医词典》
  17. 豆丹《回生集》
  18. 斗肘《中医词典》
  19. 豆腐《本草纲目》
  20. 斗母天尊肥亲丸方《急救广生集》
  21. 豆腐《本草易读》
  22. 斗门散《太平惠民和剂局方》
  23. 豆腐《饮食须知》
  24. 斗门秘传方《时方歌括》
  25. 豆腐《本草求真》
  26. 斗精疮《外科十三方考》
  27. 豆腐《本草从新》
  28. 斗睛（胎症）《冯氏锦囊秘录》
  29. 豆腐《本草撮要》
  30. 斗鸡眼《中医词典》
  31. 豆腐《药性切用》


豆卷_《本草便读》_中医本草_【岐黄之术】

豆卷

豆卷

  • 上一页
  • 目录
  • 相关
  • 下一页

甘平解毒宣风湿．筋脉舒挛逐水邪．（豆卷即黑豆浸水中生芽者也．其性味功用．与黑豆大同．然其浸水生芽．则有生发之气．故亦能解表．黑豆本入肾．肾者主水．再以水浸生芽．宜乎治上下表里水湿之邪．无遗蕴矣．至于宣风解毒．乃豆之本性．能舒筋者．亦因水湿所困耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：豆豉
  • 当前页：豆卷
  • 下一页：赤小豆
<<< 返回本书目录
  1. 豆酒【方剂大全】
  2. 豆卷腹皮汤【方剂大全】
  3. 豆角膏【方剂大全】
  4. 豆卷散《小儿药证直诀》
  5. 豆角柴【中药大全】
  6. 豆卷散【方剂大全】
  7. 豆酱散【方剂大全】
  8. 豆蔻《本草纲目》完整版
  9. 豆酱《本草求真》
  10. 豆蔻《本草乘雅半偈》
  11. 豆浆韭汁饮【方剂大全】
  12. 豆蔻《本草择要纲目》
  13. 豆姜汤【方剂大全】
  14. 豆蔻《雷公炮炙论》
  15. 豆灰散【方剂大全】
  16. 豆蔻《证类本草》
  17. 豆黄卷《长沙药解》
  18. 豆蔻《本草纲目》图文版
  19. 豆黄【中药大全】
  20. 豆蔻【中药大全】
  21. 豆黄《本草纲目》图文版
  22. 豆蔻拔刀【方剂大全】
  23. 豆黄《本草纲目》完整版
  24. 豆蔻白术丸【方剂大全】
  25. 豆花散【方剂大全】
  26. 豆蔻饼【方剂大全】
  27. 豆花羮【方剂大全】
  28. 豆蔻草果饮子【方剂大全】
  29. 豆花《本草纲目》完整版
  30. 豆蔻顶【方剂大全】
  1. 豆卷《本草便读》
  2. 豆卷《中药学》
  3. 豆卷散《小儿药证直诀》
  4. 豆角菜《医学入门》
  5. 豆蔻《本草纲目》
  6. 豆酱《本草求真》
  7. 豆蔻《雷公炮炙论》
  8. 豆浆粥《减肥新法与技巧》
  9. 豆蔻《千金翼方》
  10. 豆黄卷《本草易读》
  11. 豆蔻《新修本草》
  12. 豆黄卷《长沙药解》
  13. 豆蔻《海药本草》
  14. 豆鼓《中药学》
  15. 豆蔻《本草衍义》
  16. 豆附丸《太平惠民和剂局方》
  17. 豆蔻《证类本草》
  18. 豆腐石膏汤《保健药膳》
  19. 豆蔻《增广和剂局方药性总论》
  20. 豆腐红糖汤《食物疗法》
  21. 豆蔻《名医别录》
  22. 豆腐红糖汤《保健药膳》
  23. 豆蔻《本草择要纲目》
  24. 豆腐疔《中医词典》
  25. 豆蔻《本草乘雅半偈》
  26. 豆腐（《本草图经》）《中医饮食营养学》
  27. 豆蔻饼《妇人大全良方》
  28. 豆腐《药性切用》
  29. 豆蔻草果炖乌鸡（《本草纲目》）《中医饮食营养学》
  30. 豆腐《本草撮要》
  31. 豆蔻分气饮《妇人大全良方》


赤小豆_《本草便读》_中医本草_【岐黄之术】

赤小豆

赤小豆

  • 上一页
  • 目录
  • 相关
  • 下一页

赤小豆 （图）

能通心与小肠．行瘀利水．可排脓而散肿．治豉消瘅．味甘微酸．性平无毒．绿豆甘寒专解毒．蠲除水热并和脾．其色可以入肝．其治似疑归胃．（赤小豆即今之杜赤豆．以紧小色赤者为佳．今药店中之赤小豆．半红半黑．谓之相思子．即红豆也．有毒不堪用．杜赤豆之性．甘酸而平．入心与小肠．功专消水行血．故内而水鼓血鼓．以及一切香港脚．外而痈疽肿毒．或服或敷．皆有神效．然总不过消水行血之功．古人言其多食令人消瘦者．概可想见矣．

○绿豆味甘性寒．行水之功．相同赤豆．而清热解毒．惟此为胜．故一切丹石诸毒．皆可解之．且能浓肠胃．非如赤豆之能令人消瘦也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：豆卷
  • 当前页：赤小豆
  • 下一页：扁豆
<<< 返回本书目录
  1. 赤小豆《本草纲目》图文版
  2. 赤小豆【中药大全】
  3. 赤小豆《证类本草》
  4. 赤小豆【方剂大全】
  5. 赤小豆《长沙药解》
  6. 赤小豆当归散【方剂大全】
  7. 赤小豆《药征续编》
  8. 赤小豆饭【方剂大全】
  9. 赤小豆《药笼小品》
  10. 赤小豆茯苓汤【方剂大全】
  11. 赤小豆《食物疗法》
  12. 赤小豆羮【方剂大全】
  13. 赤小豆《本草择要纲目》
  14. 赤小豆花【中药大全】
  15. 赤小豆《本草易读》
  16. 赤小豆煎【方剂大全】
  17. 赤小豆《本草新编》
  18. 赤小豆内金粥《保健药膳》
  19. 赤小豆《本草崇原》
  20. 赤小豆散【方剂大全】
  21. 赤小豆《本草乘雅半偈》
  22. 赤小豆汤【方剂大全】
  23. 赤小豆《本草纲目》完整版
  24. 赤小豆贴方【方剂大全】
  25. 赤硝《长沙药解》
  26. 赤小豆涂敷方【方剂大全】
  27. 赤霞散【方剂大全】
  28. 赤小豆丸【方剂大全】
  29. 赤瞎《松峰说疫》
  30. 赤小豆芽【中药大全】
  1. 赤小豆《本草便读》
  2. 赤小豆《本草崇原》
  3. 赤小豆《增广和剂局方药性总论》
  4. 赤小豆《中药学》
  5. 赤小豆《名医别录》
  6. 赤小豆《得配本草》
  7. 赤小豆《本草分经》
  8. 赤小豆《本草从新》
  9. 赤小豆《本草分经》
  10. 赤小豆《本草新编》
  11. 赤小豆《本草择要纲目》
  12. 赤小豆《本草求真》
  13. 赤小豆《本草害利》
  14. 赤小豆《证类本草》
  15. 赤小豆《本草撮要》
  16. 赤小豆《医学入门》
  17. 赤小豆《药性切用》
  18. 赤小豆《冯氏锦囊秘录》
  19. 赤小豆《药征续编》
  20. 赤小豆《饮食须知》
  21. 赤小豆《本草乘雅半偈》
  22. 赤小豆《本草易读》
  23. 赤小豆当归散《圆运动的古中医学》
  24. 赤小豆《本草蒙筌》
  25. 赤小豆当归散《圆运动的古中医学》
  26. 赤小豆《本草备要》
  27. 赤小豆当归散《金匮悬解》
  28. 赤小豆《汤液本草》
  29. 赤小豆当归散《备急千金要方》
  30. 赤小豆《本草衍义》
  31. 赤小豆当归散《医宗金鉴》


扁豆_《本草便读》_中医本草_【岐黄之术】

扁豆

扁豆

  • 上一页
  • 目录
  • 相关
  • 下一页

扁豆（图）

味属甘平．消暑益脾兼解毒．功归胃腑．升清降浊并和中．花堪治痢以疏邪．皮可达饥而行水．（扁豆味甘平无毒．能养胃健脾．脾胃得治．则清浊可分．吐利可愈．凡夏月所生之物．皆能解暑．故又可以之解暑也．花性相同．赤者入血分而宣瘀．白者入气分而行气．凡花皆散．故可清暑散邪．以治夏月泄痢等证．皮以行皮．类相从耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤小豆
  • 当前页：扁豆
  • 下一页：麦芽
<<< 返回本书目录
  1. 扁豆《本草纲目》图文版
  2. 扁豆【中药大全】
  3. 扁豆《证类本草》
  4. 扁豆扁豆叶《本草思辨录》
  5. 扁豆《药笼小品》
  6. 扁豆根【中药大全】
  7. 扁豆《食物疗法》
  8. 扁豆花（图）【中药大全】
  9. 扁豆《本草经解》
  10. 扁豆散【方剂大全】
  11. 扁豆《本草乘雅半偈》
  12. 扁豆汤【方剂大全】
  13. 扁担藤【中药大全】
  14. 扁豆藤【中药大全】
  15. 扁担蒿【中药大全】
  16. 扁豆叶【中药大全】
  17. 扁担杆【中药大全】
  18. 扁豆衣【中药大全】
  19. 扁担翻《松峰说疫》
  20. 扁豆粥【方剂大全】
  21. 扁柏丸【方剂大全】
  22. 扁秆藨草【中药大全】
  23. 扁柏散【方剂大全】
  24. 扁果【中药大全】
  25. 鞭叶铁线蕨【中药大全】
  26. 扁金丹【方剂大全】
  27. 鞭叶耳蕨【中药大全】
  28. 扁蕾【中药大全】
  29. 鞭炮伤的急救《现代院外急救手册》
  30. 扁脸【疾病症状】
  1. 扁豆《本草便读》
  2. 扁豆《本草求真》
  3. 扁豆《本草经解》
  4. 扁豆《证类本草》
  5. 扁豆《增广和剂局方药性总论》
  6. 扁豆《医学入门》
  7. 扁豆《名医别录》
  8. 扁豆《饮食须知》
  9. 扁豆《本草分经》
  10. 扁豆《本草衍义》
  11. 扁豆《本草分经》
  12. 扁豆《新修本草》
  13. 扁豆《本草分经》
  14. 扁豆《食物疗法》
  15. 扁豆《本草乘雅半偈》
  16. 扁豆《玉楸药解》
  17. 扁豆（《名医别录》）《中医饮食营养学》
  18. 扁豆《药笼小品》
  19. 扁豆（扁豆衣、扁豆花）《中药学》
  20. 扁豆《千金翼方》
  21. 扁豆扁豆叶《本草思辨录》
  22. 扁豆《本草纲目》
  23. 扁骨《中医词典》
  24. 扁担翻《松峰说疫》
  25. 扁平苔藓《默克家庭诊疗手册》
  26. 鞭炮伤的急救《现代院外急救手册》
  27. 扁平苔癣《家庭医学百科-医疗康复篇》
  28. 鞭毛虫《人体寄生虫学》
  29. 扁平苔癣《口腔科学》
  30. 鞭虫病《默克家庭诊疗手册》
  31. 扁平胸《百病自测》


麦芽_《本草便读》_中医本草_【岐黄之术】

麦芽

麦芽

  • 上一页
  • 目录
  • 相关
  • 下一页

麦芽 （图）

其味甘咸．能温胃助脾．消磨谷食．其功克化．去面停乳积．浊阻瘀留．（麦芽味甘咸．性温．入脾胃．能消能磨．化一切米面诸谷食积．凡瘀留浊垢等物．皆可化之．观造饴糖家用之．即可想见矣．若无积者用之．恐削人元气耳．孕妇忌之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：扁豆
  • 当前页：麦芽
  • 下一页：谷芽
<<< 返回本书目录
  1. 麦芽《药笼小品》
  2. 麦芽【中药大全】
  3. 麦芽《侣山堂类辩》
  4. 麦芽糕【方剂大全】
  5. 麦芽《本草易读》
  6. 麦芽谷芽山楂神曲浓朴橘红枳实青皮枳壳薄桂乌药大腹皮莱菔子槟榔《轩岐救正论》
  7. 麦芽《本草新编》
  8. 麦芽青皮饮《保健药膳》
  9. 麦味地黄丸【方剂大全】
  10. 麦芽山楂饮《保健药膳》
  11. 麦穗夏枯草《滇南本草》
  12. 麦滋林－S治疗慢性胃炎并幽门螺杆菌感染观察《中国幽门螺杆菌研究》
  13. 麦穗七【中药大全】
  14. 卖药人《趣味中医》
  15. 麦收皮炎【疾病大全】
  16. 卖子木《本草图经》
  17. 麦瓶草种子【中药大全】
  18. 卖子木《雷公炮炙论》
  19. 麦瓶草【中药大全】
  20. 卖子木（买子木）《本草纲目》完整版
  21. 麦撇花藤【中药大全】
  22. 脉《丹溪手镜》
  23. 麦奴【中药大全】
  24. 脉《冷庐医话》
  25. 麦苗善治黄胆《医学衷中参西录》
  26. 脉《瘴疟指南》
  27. 麦苗《本草纲目》完整版
  28. 脉案图式《脉诀汇辨》
  29. 麦门冬粥【方剂大全】
  30. 脉痹【疾病大全】
  1. 麦芽《本草便读》
  2. 麦芽《中药学》
  3. 麦芽《本草分经》
  4. 麦芽《得配本草》
  5. 麦芽《本草分经》
  6. 麦芽《本草新编》
  7. 麦芽《本草害利》
  8. 麦芽《本草求真》
  9. 麦芽《本草害利》
  10. 麦芽《顾松园医镜》
  11. 麦芽《本草撮要》
  12. 麦芽《中医饮食营养学》
  13. 麦芽《外科全生集》
  14. 麦芽《本草易读》
  15. 麦芽《侣山堂类辩》
  16. 麦芽《中药炮制》
  17. 麦芽茶《茶饮保健》
  18. 麦芽《药笼小品》
  19. 麦芽谷芽山楂神曲浓朴橘红枳实青皮枳壳薄桂乌药大腹皮莱菔子槟榔《轩岐救正论》
  20. 麦芽《雷公炮制药性解》
  21. 麦芽青皮饮《保健药膳》
  22. 麦丸《备急千金要方》
  23. 麦芽山楂蛋羹《食物疗法》
  24. 麦汤散《仁术便览》
  25. 麦芽山楂饮《保健药膳》
  26. 麦穗夏枯草《滇南本草》
  27. 麦种《吴普本草》
  28. 麦神茶《茶饮保健》
  29. 麦滋林－S治疗慢性胃炎并幽门螺杆菌感染观察《中国幽门螺杆菌研究》
  30. 麦散《妇人大全良方》
  31. 卖药人《趣味中医》


谷芽_《本草便读》_中医本草_【岐黄之术】

谷芽

谷芽

  • 上一页
  • 目录
  • 相关
  • 下一页

且甘且温．启脾进食．或生或炒．消导和中．（谷芽味甘性温．其功虽主消导．而消导之中．却能启脾开胃．进食和中．非若麦芽之专于克削．而尚能破瘀导浊也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麦芽
  • 当前页：谷芽
  • 下一页：酒
<<< 返回本书目录
  1. 谷芽《药笼小品》
  2. 谷芽【中药大全】
  3. 谷芽《本草经解》
  4. 谷芽枳实小柴胡汤【方剂大全】
  5. 谷仙散【方剂大全】
  6. 谷眼《松峰说疫》
  7. 谷神丸【方剂大全】
  8. 谷子煎法《苏沈良方》
  9. 谷神汤【方剂大全】
  10. 股《经络全书》
  11. 谷神散【方剂大全】
  12. 股部《外科大成》
  13. 谷神厚朴丸【方剂大全】
  14. 股部《外科心法要诀》
  15. 谷神《养生导引秘籍》
  16. 股部病症《中医伤科按摩学》
  17. 谷皮藤【中药大全】
  18. 股部内侧靠近阴囊处的皮疹【疾病症状】
  19. 谷皮树【中药大全】
  20. 股部证治（计四证）《外科证治全书》
  21. 谷木【中药大全】
  22. 股动脉瘤【疾病大全】
  23. 谷米《千金食治》
  24. 股动脉枪击音【疾病症状】
  25. 谷米《备急千金要方》
  26. 股动脉损伤【疾病大全】
  27. 谷灵丸【方剂大全】
  28. 股二头肌损伤【疾病症状】
  29. 谷蓼【中药大全】
  30. 股沟及大腿内侧皮肤有色素沉积【疾病症状】
  1. 谷芽《本草便读》
  2. 谷芽《中药学》
  3. 谷芽《本草经解》
  4. 谷芽《得配本草》
  5. 谷芽《本草分经》
  6. 谷芽《本草从新》
  7. 谷芽《本草分经》
  8. 谷芽《顾松园医镜》
  9. 谷芽《本草撮要》
  10. 谷芽《本草易读》
  11. 谷芽《外科全生集》
  12. 谷芽《本草备要》
  13. 谷芽《药性切用》
  14. 谷芽《中药炮制》
  15. 谷眼《松峰说疫》
  16. 谷芽《药笼小品》
  17. 谷雨《中医词典》
  18. 谷神散《是斋百一选方》
  19. 谷贼《中医词典》
  20. 谷神《养生导引秘籍》
  21. 谷胀《中医词典》
  22. 谷气《中医词典》
  23. 谷症《中医词典》
  24. 谷气《景岳全书》
  25. 谷子煎法《苏沈良方》
  26. 谷气《中医名词词典》
  27. 股《经络全书》
  28. 谷木皮《吴普本草》
  29. 股《中医名词词典》
  30. 谷米第四（二十七条）《千金食治》
  31. 股《中医词典》


酒_《本草便读》_中医本草_【岐黄之术】

酒

酒

  • 上一页
  • 目录
  • 相关
  • 下一页

行经络．御风寒．味苦甘辛多蓄热．通血脉．壮心神．气雄刚猛善消愁．（酒用糯米和酒曲酿成．种类颇多．味亦不一．具毒烈之性．有升散之能．少饮之固可行经络．御风寒．壮神活血．过饮则耗散气血．助湿生痰．其酒性虽退．而渣滓日积．留聚胃中．粘腻不化．饮食渐少．脾胃日虚．而成噎膈反胃者多矣．至若烧酒之性．大辛大热．用以散寒开郁．颇有捷效．虽无助湿生痰之害．而毒烈之性．较前为尤盛耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：谷芽
  • 当前页：酒
  • 下一页：醋
<<< 返回本书目录
  1. 酒《本草纲目》图文版
  2. 酒【中药大全】
  3. 酒《证类本草》
  4. 酒悖【疾病症状】
  5. 酒《瘴疟指南》
  6. 酒鼻《金匮钩玄》
  7. 酒《药征续编》
  8. 酒鼻《推求师意》
  9. 酒《药笼小品》
  10. 酒饼婆【中药大全】
  11. 酒《冷庐医话》
  12. 酒饼叶【中药大全】
  13. 酒《本草新编》
  14. 酒饼叶根【中药大全】
  15. 酒《本草经解》
  16. 酒病《卫生易简方》
  17. 酒《本草乘雅半偈》
  18. 酒病丸【方剂大全】
  19. 酒《本草纲目》完整版
  20. 酒部《本草易读》
  21. 韭子粥【方剂大全】
  22. 酒炒螺蛳【方剂大全】
  23. 韭子一物丸【方剂大全】
  24. 酒豉方【方剂大全】
  25. 韭子丸【方剂大全】
  26. 酒疸《圣济总录》
  27. 韭子汤【方剂大全】
  28. 酒疸【方剂主治】
  29. 韭子散【方剂大全】
  30. 酒疸方《外台秘要》
  1. 酒《本草便读》
  2. 酒《冷庐医话》
  3. 酒《本草经解》
  4. 酒《得配本草》
  5. 酒《增广和剂局方药性总论》
  6. 酒《本草从新》
  7. 酒《名医别录》
  8. 酒《本经逢原》
  9. 酒《本草分经》
  10. 酒《本草新编》
  11. 酒《本草撮要》
  12. 酒《本草求真》
  13. 酒《瘴疟指南》
  14. 酒《顾松园医镜》
  15. 酒《药征续编》
  16. 酒《证类本草》
  17. 酒《本草乘雅半偈》
  18. 酒《医学入门》
  19. 酒 鼻《外科大成》
  20. 酒《古今医统大全》
  21. 酒（《名医别录》）《中医饮食营养学》
  22. 酒《本草蒙筌》
  23. 酒悖《中医名词词典》
  24. 酒《本草备要》
  25. 酒悖《中医词典》
  26. 酒《汤液本草》
  27. 酒鼻《推求师意》
  28. 酒《本草衍义》
  29. 酒鼻《医学纲目》
  30. 酒《食疗本草》
  31. 酒鼻《外科心法要诀》


醋_《本草便读》_中医本草_【岐黄之术】

醋

醋

  • 上一页
  • 目录
  • 相关
  • 下一页

收敛有功．酸温无毒．敷痈化积．得敛极则散之能．止晕固崩．具危而复安之法．（醋一名苦酒．米麦皆可为之．味酸微苦．性温．入肝收敛．然敛极则散．故内而破症瘕．化积聚．皆用醋炒．外而痈肿敷药．皆用醋调．均有深意．或者欲攻欲散．必先敛之．使邪聚而攻散得力．亦是一法．总之当敛者用其敛．当散者用其散．神而明之．存乎其人耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酒
  • 当前页：醋
  • 下一页：罂粟壳
<<< 返回本书目录
  1. 醋《本草纲目》图文版
  2. 醋【中药大全】
  3. 醋《证类本草》
  4. 醋鳖丸【方剂大全】
  5. 醋《食物疗法》
  6. 醋附方【方剂大全】
  7. 醋《本草新编》
  8. 醋黄散【方剂大全】
  9. 醋《本草经解》
  10. 醋鸡子【方剂大全】
  11. 醋《本草乘雅半偈》
  12. 醋煎散【方剂大全】
  13. 醋《本草纲目》完整版
  14. 醋煎丸【方剂大全】
  15. 猝魇方《外台秘要》
  16. 醋酒白丸子【方剂大全】
  17. 猝眩仆《药症忌宜》
  18. 醋栗【中药大全】
  19. 猝心痛《药症忌宜》
  20. 醋林子《本草纲目》完整版
  21. 猝死型冠心病【疾病大全】
  22. 醋林子【中药大全】
  23. 猝死方《外台秘要》
  24. 醋柳果【中药大全】
  25. 猝死【疾病症状】
  26. 醋泡方【方剂大全】
  27. 猝死【疾病症状】
  28. 醋石榴煎【方剂大全】
  29. 猝然而死少间复苏《女科百问》
  30. 醋石榴丸【方剂大全】
  1. 醋《本草便读》
  2. 醋《得配本草》
  3. 醋《本草经解》
  4. 醋《本草从新》
  5. 醋《增广和剂局方药性总论》
  6. 醋《本经逢原》
  7. 醋《名医别录》
  8. 醋《本草新编》
  9. 醋《本草撮要》
  10. 醋《证类本草》
  11. 醋《本草乘雅半偈》
  12. 醋《医学入门》
  13. 醋（《名医别录》）《中医饮食营养学》
  14. 醋《冯氏锦囊秘录》
  15. 醋（酢酒）《食疗本草》
  16. 醋《饮食须知》
  17. 醋灰熏鼻法《医方考》
  18. 醋《本草蒙筌》
  19. 醋林子《证类本草》
  20. 醋《本草备要》
  21. 醋抢喉嗽《中医词典》
  22. 醋《本草衍义》
  23. 醋呛哮《中医词典》
  24. 醋《新修本草》
  25. 醋哮《中医词典》
  26. 醋《饮膳正要》
  27. 醋心《中医词典》
  28. 醋《食物疗法》
  29. 醋咽《中医词典》
  30. 醋《千金翼方》
  31. 醋咽证治《三因极一病证方论》


罂粟壳_《本草便读》_中医本草_【岐黄之术】

罂粟壳

罂粟壳

  • 上一页
  • 目录
  • 相关
  • 下一页

止泻痢以固精．肾脏虚羸需敛涩．收汗衄而宁嗽．肺家耗散赖酸温．（罂粟壳其味酸涩．其性或言温．或言寒．究竟酸涩属阴．当作微寒为是．故每蜜炙用之．入肺大肠肝肾等处．以固涩为用．然酸收太紧．最易令人呕逆．凡咳嗽泻痢遗滑等证．有邪火者切勿用之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：醋
  • 当前页：罂粟壳
  • 下一页：浮麦
<<< 返回本书目录
  1. 罂粟壳《药笼小品》
  2. 罂粟壳【中药大全】
  3. 罂粟膏【方剂大全】
  4. 罂粟壳、罂粟《滇南本草》
  5. 罂粟【中药大全】
  6. 罂粟壳解《医学衷中参西录》
  7. 婴郁《本草纲目》完整版
  8. 罂粟嫩苗【中药大全】
  9. 婴幼论-幼幼汇集（上）《古今医统大全》
  10. 罂粟汤【方剂大全】
  11. 婴幼儿阴道炎【疾病大全】
  12. 罂子粟《本草纲目》完整版
  13. 婴幼儿型内斜视【疾病大全】
  14. 罂子粟《本草择要纲目》
  15. 婴幼儿胃食管反流【疾病大全】
  16. 罂子粟《证类本草》
  17. 婴幼儿外阴阴道炎【疾病大全】
  18. 罂子粟《本草纲目》图文版
  19. 婴幼儿外阴炎【疾病大全】
  20. 罂子桐《本草纲目》完整版
  21. 婴幼儿外阴疼痛【疾病症状】
  22. 罂子桐《本草纲目》图文版
  23. 婴幼儿睡眠时经常翻动，反复摇头【疾病症状】
  24. 樱草根【中药大全】
  25. 婴幼儿舌下囊肿【疾病大全】
  26. 樱额【中药大全】
  27. 婴幼儿上颌骨骨髓炎【疾病大全】
  28. 樱桃《本草纲目》完整版
  29. 婴幼儿脐疝【疾病大全】
  30. 樱桃《滇南本草》
  1. 罂粟壳《本草便读》
  2. 罂粟壳《中药学》
  3. 罂粟壳《本草分经》
  4. 罂粟壳《本经逢原》
  5. 罂粟壳《本草分经》
  6. 罂粟壳《医学入门》
  7. 罂粟壳《本草分经》
  8. 罂粟壳《药笼小品》
  9. 罂粟壳、罂粟《滇南本草》
  10. 罂粟《医学入门》
  11. 罂粟壳解《医学衷中参西录》
  12. 婴幼期儿童的心理卫生《医学心理学》
  13. 罂粟汤《太平惠民和剂局方》
  14. 婴幼论（幼幼汇集 上）《古今医统大全》
  15. 罂粟丸《明目至宝》
  16. 婴幼儿营养《临床营养学》
  17. 罂子粟《本草纲目》
  18. 婴幼儿的利手研究《医学心理学》
  19. 罂子粟《本草衍义》
  20. 婴幼疮疡治法《中医词典》
  21. 罂子粟《证类本草》
  22. 婴幼疮疡《中医词典》
  23. 罂子粟《本草择要纲目》
  24. 婴童杂症《针灸大成》
  25. 罂子桐《本草纲目》
  26. 婴桃《名医别录》
  27. 罂子桐子《证类本草》
  28. 婴桃《证类本草》
  29. 缨脉《中医词典》
  30. 婴桃《新修本草》
  31. 樱桃《本草纲目》


浮麦_《本草便读》_中医本草_【岐黄之术】

浮麦

浮麦

  • 上一页
  • 目录
  • 相关
  • 下一页

甘咸除虚热．清冷敛心津．（浮麦即小麦．水淘浮起者．味甘咸．性凉．入心经．退虚热．汗乃心之津液．养心退热．津血不为火扰．则可无自汗盗汗之虑矣．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：罂粟壳
  • 当前页：浮麦
  • 下一页：小粉
<<< 返回本书目录
  1. 浮缓反不如弦涩说《读医随笔》
  2. 浮麦散【方剂大全】
  3. 浮海石【中药大全】
  4. 浮麦汤【方剂大全】
  5. 浮沉之脉《疡科纲要》
  6. 浮脉《脉理求真》
  7. 浮沉统属（崔氏）《医学集成》
  8. 浮脉【疾病症状】
  9. 浮沉起伏中途变易《读医随笔》
  10. 浮脉（阳）《脉诀汇辨》
  11. 浮沉分表里歌《推拿抉微》
  12. 浮脉（阳）《诊家正眼》
  13. 浮沉大小《四圣心源》
  14. 浮脉反不宜发散说《读医随笔》
  15. 浮沉迟数四脉《圆运动的古中医学》
  16. 浮脉反宜见于闭证说《读医随笔》
  17. 浮、沉、迟、数四大纲《三指禅》
  18. 浮脉指法主病　《脉诀乳海》
  19. 浮（阳）《濒湖脉学》
  20. 浮皮兜脓须剪开《医门补要》
  21. 浮《诸脉主病诗》
  22. 浮萍《本草易读》
  23. 浮《三指禅》
  24. 浮萍《痘疹心法要诀》
  25. 浮《脉象统类》
  26. 浮萍《医宗金鉴》
  27. 浮《脉确》
  28. 浮萍【中药大全】
  29. 祓除丸【方剂大全】
  30. 浮萍草《滇南本草》
  1. 浮麦《本草便读》
  2. 浮麦《本草易读》
  3. 浮麦《外科全生集》
  4. 浮络《中医词典》
  5. 浮脉《中医名词词典》
  6. 浮络《中医名词词典》
  7. 浮脉《中医词典》
  8. 浮烂罗勒《证类本草》
  9. 浮脉《脉理求真》
  10. 浮疽漏《中医词典》
  11. 浮脉（阳）《脉诀汇辨》
  12. 浮筋《中医词典》
  13. 浮脉（阳）《诊家正眼》
  14. 浮缓反不如弦涩说《读医随笔》
  15. 浮脉反不宜发散说《读医随笔》
  16. 浮刺《中医词典》
  17. 浮脉反宜见于闭证说《读医随笔》
  18. 浮刺《中医名词词典》
  19. 浮脉体状《医学集成》
  20. 浮沉之脉《疡科纲要》
  21. 浮脉指法主病《脉诀乳海》
  22. 浮沉统属（崔氏）《医学集成》
  23. 浮沤丁《中医词典》
  24. 浮沉起伏中途变易《读医随笔》
  25. 浮皮兜脓须剪开《医门补要》
  26. 浮沉分表里歌《推拿抉微》
  27. 浮萍《玉楸药解》
  28. 浮沉分表里歌《幼幼集成》
  29. 浮萍《本草备要》
  30. 浮沉分表里歌《圆运动的古中医学》
  31. 浮萍《本草易读》


小粉_《本草便读》_中医本草_【岐黄之术】

小粉

小粉

  • 上一页
  • 目录
  • 相关
  • 下一页

一切肿疡．用醋敷围可解散．诸般热毒．随方取用性酸凉．（小粉乃麦麸洗面筋时澄下之粉也．本属甘凉之性．服之亦可养心神．益脏气．功胜浮麦．因久则味变为酸．以之炒干为末．用醋调敷．一切肿疡．均可解散．亦敛极则散之意耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浮麦
  • 当前页：小粉
  • 下一页：红曲
<<< 返回本书目录
  1. 小分清饮【方剂大全】
  2. 小粉【中药大全】
  3. 小肺筋草【中药大全】
  4. 小凤尾草【中药大全】
  5. 小飞扬草（图）【中药大全】
  6. 小府秘《史载之方》
  7. 小飞蓬（图）【中药大全】
  8. 小腹《医学见能》
  9. 小防风汤【方剂大全】
  10. 小腹【方剂主治】
  11. 小发散（图）【中药大全】
  12. 小腹刺痛【疾病症状】
  13. 小二仙草【中药大全】
  14. 小腹急痛【方剂主治】
  15. 小儿阻塞性睡眠呼吸暂停【疾病大全】
  16. 小腹拘急【方剂主治】
  17. 小儿走马疳【方剂主治】
  18. 小腹冷痛【疾病症状】
  19. 小儿纵隔压迫综合征【疾病大全】
  20. 小腹里急【方剂主治】
  21. 小儿纵隔囊肿及肿瘤【疾病大全】
  22. 小腹满《丹溪手镜》
  23. 小儿总治法《万氏秘传片玉心书》
  24. 小腹满《伤寒六书》
  25. 小儿自身免疫性溶血性贫血伴血小板减少综合征【疾病大全】
  26. 小腹满《伤寒六书》
  27. 小儿自身免疫性溶血性贫血【疾病大全】
  28. 小腹疼痛【方剂主治】
  29. 小儿自身免疫性淋巴细胞增生综合征【疾病大全】
  30. 小腹痛《冯氏锦囊秘录》
  1. 小粉《本草便读》
  2. 小分《中医词典》
  3. 小粉《本草分经》
  4. 小飞蓬《中药学》
  5. 小风引汤《备急千金要方》
  6. 小方脉（少小）《中医名词词典》
  7. 小风引汤《妇人大全良方》
  8. 小方脉《中医词典》
  9. 小风引汤《普济本事方》
  10. 小方《中医词典》
  11. 小锋针《中医词典》
  12. 小方《中医名词词典》
  13. 小府秘《史载之方》
  14. 小儿卒死秘方《华佗神方》
  15. 小附着散《备急千金要方》
  16. 小儿卒死《奇方类编》
  17. 小腹《中医词典》
  18. 小儿卒然暴死《慈幼便览》
  19. 小腹《医学心悟》
  20. 小儿卒利《中医词典》
  21. 小腹《医学见能》
  22. 小儿走马牙疳《奇效简便良方》
  23. 小腹坚大《奇效简便良方》
  24. 小儿走马疳秘方《华佗神方》
  25. 小腹结痛《中医词典》
  26. 小儿走马疳《重订囊秘喉书》
  27. 小腹疽《证治准绳·疡医》
  28. 小儿总治法《万氏秘传片玉心书》
  29. 小腹疽秘方《华佗神方》
  30. 小儿自汗盗汗秘方《华佗神方》
  31. 小腹满《中医词典》


红曲_《本草便读》_中医本草_【岐黄之术】

红曲

红曲

  • 上一页
  • 目录
  • 相关
  • 下一页

甘温夺造化之功．行血和营兼治痢．蒸窨导中州之食．和脾助胃并调中．（红曲其法以梗米蒸熏而成．色红透彻．亦如人之饮食入胃蒸变而为血也．味甘性．温入脾胃血分．导滞化食．行血和营．即其蒸熏变化之性．亦可想见其功用矣．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小粉
  • 当前页：红曲
  • 下一页：乔麦
<<< 返回本书目录
  1. 红曲《本草纲目》图文版
  2. 红曲【中药大全】
  3. 红曲《本草易读》
  4. 红曲酒【方剂大全】
  5. 红曲《本草经解》
  6. 红雀珊瑚【中药大全】
  7. 红曲《本草乘雅半偈》
  8. 红肉膏【方剂大全】
  9. 红曲《本草纲目》完整版
  10. 红肉药捻【方剂大全】
  11. 红茄苳【中药大全】
  12. 红瑞木【中药大全】
  13. 红倩丹【方剂大全】
  14. 红瑞木果【中药大全】
  15. 红铅造化丹【方剂大全】
  16. 红润不起已出不红《麻科活人全书》
  17. 红铅损益篇《外经微言》
  18. 红三七【中药大全】
  19. 红铅散【方剂大全】
  20. 红散子【方剂大全】
  21. 红千捶膏【方剂大全】
  22. 红色或紫色，稍高起的丘疹或结节【疾病症状】
  23. 红千层【中药大全】
  24. 红色盲【疾病症状】
  25. 红芪【中药大全】
  26. 红色舌总论《伤寒舌鉴》
  27. 红皮云杉【中药大全】
  28. 红色新月蕨【中药大全】
  29. 红皮病【疾病大全】
  30. 红沙【中药大全】
  1. 红曲《本草便读》
  2. 红曲《得配本草》
  3. 红曲《本草经解》
  4. 红曲《本草从新》
  5. 红曲《本草分经》
  6. 红曲《顾松园医镜》
  7. 红曲《本草分经》
  8. 红曲《冯氏锦囊秘录》
  9. 红曲《本草撮要》
  10. 红曲《本草易读》
  11. 红曲《外科全生集》
  12. 红曲《本草备要》
  13. 红曲《药性切用》
  14. 红曲《饮膳正要》
  15. 红曲《本草乘雅半偈》
  16. 红曲《本草纲目》
  17. 红如柿色舌《中医词典》
  18. 红铅损益篇《外经微言》
  19. 红润不起已出不红《麻科活人全书》
  20. 红铅《药性切用》
  21. 红散子《三因极一病证方论》
  22. 红铅《本经逢原》
  23. 红色舌总论《伤寒舌鉴》
  24. 红铅《医学入门》
  25. 红痧《中医词典》
  26. 红铅《中医词典》
  27. 红山栀《药性切用》
  28. 红杞蒸鸡《老年百病防治》
  29. 红烧蛤士蟆《保健药膳》
  30. 红杞乌参鸽蛋《古代房中秘方》
  31. 红烧牛鞭《保健药膳》


乔麦_《本草便读》_中医本草_【岐黄之术】

乔麦

乔麦

  • 上一页
  • 目录
  • 相关
  • 下一页

乔麦（图）

降炼宽胸除积垢．甘平逐湿益脾元．（乔麦甘平无毒．凡谷麦之可充食者．皆能养胃助脾．惟乔麦能炼脏腑滓秽浊垢．一切带浊痔漏．由于湿淫所胜．沉积肠胃之中者．皆可用此宣之导之．则降气宽胸之理．自可知矣．且能压丹石毒．醋调敷小儿丹毒赤肿等证．然则脾胃虚者．似又不宜也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红曲
  • 当前页：乔麦
  • 下一页：刀豆子
<<< 返回本书目录
  1. 敲胆经《人体使用手册》
  2. 乔木部《本经逢原》
  3. 敲胆经《人体使用手册》
  4. 乔木刺桐【中药大全】
  5. 跷脉分男女《类经》
  6. 乔木类《本草便读》
  7. 悄悄紧《毓麟验方》
  8. 乔木类《本草从新》
  9. 呛水《证治准绳·幼科》
  10. 乔木五加【中药大全】
  11. 呛水《张氏医通》
  12. 乔木紫珠【中药大全】
  13. 呛水《医宗金鉴》
  14. 乔序《疡医大全》
  15. 呛水《痘疹心法要诀》
  16. 荞麦《本草纲目》完整版
  17. 呛咳【疾病症状】
  18. 荞麦《本草易读》
  19. 襁褓《证治准绳·幼科》
  20. 荞麦《本草择要纲目》
  21. 羟磷灰石沉积病【疾病大全】
  22. 荞麦《食物疗法》
  23. 羟基酸《医用化学》
  24. 荞麦《证类本草》
  25. 蔷薇枝【中药大全】
  26. 荞麦《本草纲目》图文版
  27. 蔷薇疹样皮疹【疾病症状】
  28. 荞麦【中药大全】
  29. 蔷薇疹样皮疹【疾病症状】
  30. 荞麦秸【中药大全】
  1. 乔麦《本草便读》
  2. 蹻足《中医词典》
  3. 乔木类《本草从新》
  4. 蹻脉《中医词典》
  5. 乔序《疡医大全》
  6. 蹻《中医词典》
  7. 荞麦《本草纲目》
  8. 缲丝汤《本草分经》
  9. 荞麦《食物疗法》
  10. 跷脉分男女《类经》
  11. 荞麦《饮膳正要》
  12. 悄悄紧《毓麟验方》
  13. 荞麦《本草备要》
  14. 呛水《痘疹心法要诀》
  15. 荞麦《本草易读》
  16. 呛水《张氏医通》
  17. 荞麦《饮食须知》
  18. 呛水《证治准绳·幼科》
  19. 荞麦《证类本草》
  20. 呛水《医述》
  21. 荞麦《本草求真》
  22. 呛水《医宗金鉴》
  23. 荞麦《本草从新》
  24. 呛食哑喉《喉科指掌》
  25. 荞麦《得配本草》
  26. 呛食哑喉《中医词典》
  27. 荞麦《本草分经》
  28. 呛食喉风《中医词典》
  29. 荞麦《本草择要纲目》
  30. 呛食风《中医词典》
  31. 荞麦《本草撮要》


刀豆子_《本草便读》_中医本草_【岐黄之术】

刀豆子

刀豆子

  • 上一页
  • 目录
  • 相关
  • 下一页

刀豆子（图）

温中下气．治呃逆有功．益肾归元．味甘温无毒．（刀豆子味甘性温．下降入肾．能温暖下焦．治肾虚气不归元．虚寒呃逆者．取刀豆子烧存性．白汤调服二钱即止．即其利肠胃．和中焦．亦固所宜也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乔麦
  • 当前页：刀豆子
  • 下一页：神曲
<<< 返回本书目录
  1. 刀豆散【方剂大全】
  2. 刀斧伤《孙真人海上方》
  3. 刀豆壳【中药大全】
  4. 刀灰树【中药大全】
  5. 刀豆根【中药大全】
  6. 刀箭疮《仁术便览》
  7. 刀豆（图）【中药大全】
  8. 刀口药【中药大全】
  9. 刀豆《本草纲目》图文版
  10. 刀枪伤【中药主治】
  11. 刀豆《滇南本草》
  12. 刀鞘《本草纲目》完整版
  13. 刀豆《本草纲目》完整版
  14. 刀伤【中药主治】
  15. 刀疮良方【方剂大全】
  16. 刀伤出血《孙真人海上方》
  17. 荡滞散【方剂大全】
  18. 刀伤出血【中药主治】
  19. 荡阴救命汤【方剂大全】
  20. 刀伤跌打《医学见能》
  21. 荡胸汤【方剂大全】
  22. 刀伤散【方剂大全】
  23. 荡胸汤《医学衷中参西录》
  24. 刀烟，刀油《本草纲目》完整版
  25. 荡邪散【方剂大全】
  26. 刀针砭石法《外科十法》
  27. 荡涎散【方剂大全】
  28. 导痹汤【方剂大全】
  29. 荡痰汤【方剂大全】
  30. 导赤《汤头歌诀》
  1. 刀豆子《本草便读》
  2. 刀豆子《饮食须知》
  3. 刀豆子（附药：刀豆壳）《中药学》
  4. 刀豆（《救荒本草》）《中医饮食营养学》
  5. 刀斧伤《孙真人海上方》
  6. 刀豆《滇南本草》
  7. 刀斧伤《中医词典》
  8. 刀豆《药性切用》
  9. 刀圭《中医词典》
  10. 刀豆《本草撮要》
  11. 刀箭疮《仁术便览》
  12. 刀豆《本草分经》
  13. 刀箭伤方《救伤秘旨》
  14. 刀豆《得配本草》
  15. 刀箭药《儒门事亲》
  16. 刀豆《本草从新》
  17. 刀箭药《是斋百一选方》
  18. 刀豆《冯氏锦囊秘录》
  19. 刀口生肌散《救伤秘旨》
  20. 刀豆《本草备要》
  21. 刀镰丁《中医词典》
  22. 刀豆《本草纲目》
  23. 刀镰疔《奇效简便良方》
  24. 刀《中医词典》
  25. 刀镰疔《外科全生集》
  26. 荡胸汤《医学衷中参西录》
  27. 刀镰疔秘方《华佗神方》
  28. 荡痰汤《医学衷中参西录》
  29. 刀鞘《证类本草》
  30. 荡痰加甘遂汤《医学衷中参西录》
  31. 刀伤出血《孙真人海上方》


神曲_《本草便读》_中医本草_【岐黄之术】

神曲

神曲

  • 上一页
  • 目录
  • 相关
  • 下一页

配六药以糊成．性味辛甘．温中和胃．合五色而具备．消磨水谷．发表强脾．（神曲用白面为君．再加赤豆杏仁青蒿苍耳野蓼六种．拌和作饼．如窨酱黄法．待发热．外生黄衣．晒干收之．五味兼有．甘辛独多．性温入脾胃．消磨水谷．是其本功．发表者以其有郁蒸之气．性能升发也．谷食去则脾胃和．自可健运如常．消导炒用．发表生用．各随其宜可也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：刀豆子
  • 当前页：神曲
  • 下一页：淮小麦
<<< 返回本书目录
  1. 神曲《本草纲目》图文版
  2. 神曲【中药大全】
  3. 神曲《长沙药解》
  4. 神曲豆蔻丸《洪氏集验方》
  5. 神曲《药笼小品》
  6. 神曲丸【方剂大全】
  7. 神曲《药鉴》
  8. 神阙脉《丹医秘授古脉法》
  9. 神曲《滇南本草》
  10. 神阙穴【胸部腹部穴位】
  11. 神曲《本草择要纲目》
  12. 神色形态辨病《常见病自测》
  13. 神曲《本草易读》
  14. 神圣复气汤《脾胃论》
  15. 神曲《本草新编》
  16. 神圣膏【方剂大全】
  17. 神曲《本草经解》
  18. 神圣散【方剂大全】
  19. 神曲《本草乘雅半偈》
  20. 神圣丸【方剂大全】
  21. 神曲《本草纲目》完整版
  22. 神圣香姜散【方剂大全】
  23. 神寝丸【方剂大全】
  24. 神圣香茸散《苏沈良方》
  25. 神茄汤【方剂大全】
  26. 神失守位邪鬼外干之义《类经》
  27. 神气枯瘁《目经大成》
  28. 神授高青丸【方剂大全】
  29. 神气精《中医名词词典》
  30. 神授散《洪氏集验方》
  1. 神曲《本草便读》
  2. 神曲《本草从新》
  3. 神曲《本草经解》
  4. 神曲《本经逢原》
  5. 神曲《本草经解》
  6. 神曲《本草新编》
  7. 神曲《本草择要纲目》
  8. 神曲《本草求真》
  9. 神曲《本草撮要》
  10. 神曲《顾松园医镜》
  11. 神曲《外科全生集》
  12. 神曲《医学入门》
  13. 神曲《药鉴》
  14. 神曲《冯氏锦囊秘录》
  15. 神曲《本草乘雅半偈》
  16. 神曲《本草易读》
  17. 神曲《滇南本草》
  18. 神曲《本草蒙筌》
  19. 神曲茶《茶饮保健》
  20. 神曲《本草备要》
  21. 神曲豆蔻丸《洪氏集验方》
  22. 神曲《汤液本草》
  23. 神曲丸《备急千金要方》
  24. 神曲《长沙药解》
  25. 神曲丸《妇人大全良方》
  26. 神曲《药笼小品》
  27. 神曲枳砂茶《茶饮保健》
  28. 神曲《雷公炮制药性解》
  29. 神阙《中医名词词典》
  30. 神曲《本草纲目》
  31. 神阙《气功外气疗法》


淮小麦_《本草便读》_中医本草_【岐黄之术】

淮小麦

淮小麦

  • 上一页
  • 目录
  • 相关
  • 下一页

淮小麦（图）

甘凉养胃气．润泽益心神．（淮小麦麦为心谷．故能入心．南麦性温．北麦性凉．以淮产者为佳．故无壅滞生热之虑．却有凉心润燥之功．是以金匮甘麦大枣汤．治妇人脏燥一证．可想见矣．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神曲
  • 当前页：淮小麦
  • 下一页：秫
<<< 返回本书目录
  1. 淮通【中药大全】
  2. 淮阴胡少泉令郎梦遗令爱发热咳嗽又友人奇疾《孙文垣医案》
  3. 淮山圆肉炖水鱼【方剂大全】
  4. 槐《本草纲目》完整版
  5. 淮山【中药大全】
  6. 槐《本草择要纲目》
  7. 淮牛膝功用别传《邹孟城三十年临证经验集》
  8. 槐《本草纲目》图文版
  9. 淮牛膝功用别传《三十年临证经验集》
  10. 槐、槐角、槐花《滇南本草》
  11. 淮南子茯苓散【方剂大全】
  12. 槐艾洗法【方剂大全】
  13. 淮南五柔丸【方剂大全】
  14. 槐白皮《本草易读》
  15. 淮南王枕中丸【方剂大全】
  16. 槐白皮【中药大全】
  17. 淮南王辟谷登仙秘要方【方剂大全】
  18. 槐白皮膏【方剂大全】
  19. 淮南丸【方剂大全】
  20. 槐白皮散【方剂大全】
  21. 淮南八公石斛万病散【方剂大全】
  22. 槐白皮汤【方剂大全】
  23. 淮木《本草纲目》完整版
  24. 槐白丸【方剂大全】
  25. 淮安狗皮膏【方剂大全】
  26. 槐茶【方剂大全】
  27. 怀忠丹【方剂大全】
  28. 槐胆丹【方剂大全】
  29. 怀孕药忌《丹台玉案》
  30. 槐豆散【方剂大全】
  1. 淮小麦《本草便读》
  2. 淮乌散《救伤秘旨》
  3. 淮小麦《本草害利》
  4. 淮山药《药性切用》
  5. 淮阴胡少泉令郎梦遗令爱发热咳嗽又友人奇疾《孙文垣医案》
  6. 淮牛膝功用别传《三十年临证经验集》
  7. 槐《本草纲目》
  8. 淮牛膝功用别传《邹孟城三十年临证经验集》
  9. 槐《本草择要纲目》
  10. 淮牛膝《药性切用》
  11. 槐、槐角、槐花《滇南本草》
  12. 淮南道《千金翼方》
  13. 槐白皮《本草易读》
  14. 淮南八公石斛万病散《备急千金要方》
  15. 槐白皮膏《太平惠民和剂局方》
  16. 淮木《名医别录》
  17. 槐茶《医学入门》
  18. 淮木《证类本草》
  19. 槐蛾《本草易读》
  20. 淮木《吴普本草》
  21. 槐花《本草衍义》
  22. 淮木《新修本草》
  23. 槐花《汤液本草》
  24. 淮木《本草经集注》
  25. 槐花《医学入门》
  26. 淮木《千金翼方》
  27. 槐花《证类本草》
  28. 淮木《神农本草经》
  29. 槐花《顾松园医镜》
  30. 怀子《中医词典》
  31. 槐花《本经逢原》


秫_《本草便读》_中医本草_【岐黄之术】

秫

秫

  • 上一页
  • 目录
  • 相关
  • 下一页

治阴虚之不寐．性却甘凉．利肺壅以通肠．质偏粘腻．（秫即今之细米粟．以谓之粱米．一云粟之粘者为秫．粳者为粟．亦犹黍稷粘者为黍．不粘者为稷．惟以上之物．皆可为粮．皆可养脾胃．古人以秫为肺谷．肺病宜食之．秫性甘寒．故能养肺阴．利大肠．治阴虚不眠等证．皆取益阴退阳．有粘缓之意也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淮小麦
  • 当前页：秫
  • 下一页：阿芙蓉
<<< 返回本书目录
  1. 秫《本草纲目》图文版
  2. 秫米《滇南本草》
  3. 秫《本草纲目》完整版
  4. 秫米《证类本草》
  5. 蔬菜皮炎【疾病大全】
  6. 秫米【中药大全】
  7. 蔬菜部《珍珠囊补遗药性赋》
  8. 秫米粥【方剂大全】
  9. 蔬部《本草撮要》
  10. 熟艾汤【方剂大全】
  11. 输血后血小板减少性紫癜【疾病大全】
  12. 熟艾丸【方剂大全】
  13. 输血的适应证、途径、速度和注意事项《外科学总论》
  14. 熟大黄汤【方剂大全】
  15. 输血的并发症及其防治《外科学总论》
  16. 熟地《本草新编》
  17. 输血《外科学总论》
  18. 熟地补阴汤【方剂大全】
  19. 输血《默克家庭诊疗手册》
  20. 熟地膏【方剂大全】
  21. 输入袢综合征【疾病大全】
  22. 熟地黄《本草择要纲目》
  23. 输乳管阻塞【疾病症状】
  24. 熟地黄《药鉴》
  25. 输尿管肿瘤【疾病大全】
  26. 熟地黄【中药大全】
  27. 输尿管异位开口【疾病大全】
  28. 熟地黄散【方剂大全】
  29. 输尿管炎【疾病大全】
  30. 熟地黄生地黄《轩岐救正论》
  1. 秫《本草便读》
  2. 秫《本草从新》
  3. 秫《本草分经》
  4. 蔬菜部《珍珠囊补遗药性赋》
  5. 秫《本草撮要》
  6. 输液与输血《外科学总论》
  7. 秫米《千金翼方》
  8. 输血用量及各种制剂的选择《急诊医学》
  9. 秫米《新修本草》
  10. 输血途径《急诊医学》
  11. 秫米《食疗本草》
  12. 输血科《临床基础检验学》
  13. 秫米《本草衍义》
  14. 输血副作用与防治要点《急诊医学》
  15. 秫米《饮食须知》
  16. 输血的原则《生理学》
  17. 秫米《证类本草》
  18. 输血的适应证、途径、速度和注意事项《外科学总论》
  19. 秫米《得配本草》
  20. 输血的并发症及其防治《外科学总论》
  21. 秫米《中药学》
  22. 输血不良反应和输血传播性疾病《临床基础检验学》
  23. 秫米《名医别录》
  24. 输血《外科学总论》
  25. 秫米《药性切用》
  26. 输血《默克家庭诊疗手册》
  27. 秫米《滇南本草》
  28. 输血《临床基础检验学》
  29. 熟艾汤《妇人大全良方》
  30. 输穴《中医词典》
  31. 熟大黄汤《三因极一病证方论》


阿芙蓉_《本草便读》_中医本草_【岐黄之术】

阿芙蓉

阿芙蓉

  • 上一页
  • 目录
  • 相关
  • 下一页

涩精止利．虚邪气痛立时瘳．醒睡助阳．毒烈苦酸倾刻效．（阿芙蓉即鸦片土．以罂粟花苞之津液炼成．本草皆言味酸温．然究属大苦大热．其毒烈之性．竟与花壳不同．一物之性相反如此．亦异事也．此物可以治病．始于西人．故又谓之洋药．止泻痢．壮元阳．通气血．却有神效．然吸食一法．不知何人创始．固无性命之虑．然每每病根未除．烟瘾已上．为终身之累．追悔莫及耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秫
  • 当前页：阿芙蓉
  • 下一页：豆皮
<<< 返回本书目录
  1. 阿芙蓉《本草纲目》图文版
  2. 阿芙蓉酒【方剂大全】
  3. 阿芙蓉《本草择要纲目》
  4. 阿伽陀丸主万病《千金翼方》
  5. 阿芙蓉《本草纲目》完整版
  6. 阿伽陀药【方剂大全】
  7. 阿弗他口腔炎《自我调养巧治病》
  8. 阿根廷出血热【疾病大全】
  9. 阿尔泰紫菀（图）【中药大全】
  10. 阿洪病【疾病大全】
  11. 阿尔泰瑞香（图）【中药大全】
  12. 阿胶《本草纲目》完整版
  13. 阿尔泰扭藿香（图）【中药大全】
  14. 阿胶《本草乘雅半偈》
  15. 阿尔太多榔菊【中药大全】
  16. 阿胶《本草崇原》
  17. 阿尔茨海默病性痴呆【疾病大全】
  18. 阿胶《本草经解》
  19. 阿尔茨海默病【疾病大全】
  20. 阿胶《本草思辨录》
  21. 阿尔采末病【疾病大全】
  22. 阿胶《本草图经》
  23. 阿狄森氏病《赵绍琴临证验案精选》
  24. 阿胶《本草新编》
  25. 阿菜汤【方剂大全】
  26. 阿胶《本草择要纲目》
  27. 阿艾五苓散【方剂大全】
  28. 阿胶《雷公炮炙论》
  29. 阿艾丸【方剂大全】
  30. 阿胶《神农本草经百种录》
  1. 阿芙蓉《本草便读》
  2. 阿芙蓉《得配本草》
  3. 阿芙蓉《本草择要纲目》
  4. 阿芙蓉《本经逢原》
  5. 阿芙蓉《本草撮要》
  6. 阿芙蓉《本草求真》
  7. 阿芙蓉《药性切用》
  8. 阿芙蓉《本草纲目》
  9. 阿伽陀丸主万病《千金翼方》
  10. 阿弗他口腔炎《自我调养巧治病》
  11. 阿胶《神农本草经》
  12. 阿狄森氏病《赵绍琴临证验案精选》
  13. 阿胶《本草纲目》
  14. 阿菜汤《饮膳正要》
  15. 阿胶《雷公炮炙论》
  16. 阿八儿忽鱼《饮膳正要》
  17. 阿胶《雷公炮制药性解》
  18. γ-谷氨酰基转移酶及其同工酶《临床生物化学》
  19. 阿胶《千金翼方》
  20. β-脂蛋白和胆固醇检验《神经精神疾病诊断学》
  21. 阿胶《药笼小品》
  22. β受体阻断药《药理学》
  23. 阿胶《长沙药解》
  24. β肾上腺素受体阻断药《药理学》
  25. 阿胶《本草经集注》
  26. β-内酰胺类抗生素《药理学》
  27. 阿胶《新修本草》
  28. β-环糊精包含物《医院药学》
  29. 阿胶《神农本草经百种录》
  30. β－胡萝卜素《常用化验值及意义》
  31. 阿胶《汤液本草》


豆皮_《本草便读》_中医本草_【岐黄之术】

豆皮

豆皮

  • 上一页
  • 目录
  • 相关
  • 下一页

甘平无毒宣风气．苦涩微温行血瘀．（ 豆即今之野黑豆．紧小而黑．性味与大黑豆同．但略带苦涩．其主治亦能入肾．活血祛风之力．似较大豆为过之．而尤以皮为力足耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阿芙蓉
  • 当前页：豆皮
  • 下一页：陈仓米
<<< 返回本书目录
  1. 豆皮《本草纲目》完整版
  2. 豆青膏【方剂大全】
  3. 豆坯散【方剂大全】
  4. 豆青软膏【方剂大全】
  5. 豆硼冰片散【方剂大全】
  6. 豆乳散【方剂大全】
  7. 豆牛子散【方剂大全】
  8. 豆苏汤【方剂大全】
  9. 豆麦粥【方剂大全】
  10. 豆纹动脉闭塞【疾病症状】
  11. 豆麦饮【方剂大全】
  12. 豆叶《本草纲目》完整版
  13. 豆麦汤《保健药膳》
  14. 豆叶参【中药大全】
  15. 豆麻【中药大全】
  16. 豆叶七【中药大全】
  17. 豆淋酒煎附子丸【方剂大全】
  18. 豆叶饮【方剂大全】
  19. 豆淋酒【方剂大全】
  20. 豆油【中药大全】
  21. 豆淋发表汤【方剂大全】
  22. 豆油藕粉糊【方剂大全】
  23. 豆列当【中药大全】
  24. 豆油汁【方剂大全】
  25. 豆连散【方剂大全】
  26. 豆渣树【中药大全】
  27. 豆梨【中药大全】
  28. 豆真丸【方剂大全】
  29. 豆蔻子汤【方剂大全】
  30. 豆蒸丸【方剂大全】
  1. 豆皮《本草便读》
  2. 豆麦汤《保健药膳》
  3. 豆皮饮子《三因极一病证方论》
  4. 豆麦粉《医学入门》
  5. 豆油《本草易读》
  6. 豆蔻粥《保健药膳》
  7. 豆油《饮食须知》
  8. 豆蔻香连丸《小儿药证直诀》
  9. 痘《景景医话》
  10. 豆蔻香连丸《太平惠民和剂局方》
  11. 痘《续名医类案》
  12. 豆蔻丸《妇人大全良方》
  13. 痘《临证指南医案》
  14. 豆蔻汤《博济方》
  15. 痘《临证指南医案》
  16. 豆蔻汤《太平惠民和剂局方》
  17. 痘《冷庐医话》
  18. 豆蔻散《博济方》
  19. 痘《医学真传》
  20. 豆蔻散《博济方》
  21. 痘《也是山人医案》
  22. 豆蔻散《是斋百一选方》
  23. 痘被经水触犯《奇效简便良方》
  24. 豆蔻散《小儿药证直诀》
  25. 痘便血或黑屎《保婴撮要》
  26. 豆蔻馒头《食物疗法》
  27. 痘病《圆运动的古中医学》
  28. 豆蔻分气饮《三因极一病证方论》
  29. 痘病根原《四圣悬枢》
  30. 豆蔻分气饮《妇人大全良方》
  31. 痘病解《四圣悬枢》


陈仓米_《本草便读》_中医本草_【岐黄之术】

陈仓米

陈仓米

  • 上一页
  • 目录
  • 相关
  • 下一页

养胃除烦．甘淡藉谷气之资助．和中进食．酸凉利湿热以分消．（陈仓．米凡米之类．虽种数不同．而人皆可赖以生长．助脾益胃．但新者性温．不无壅滞．陈者性凉疏利．故能和中焦．去湿热．为病后虚人最相宜耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：豆皮
  • 当前页：陈仓米
  • 下一页：蒸饼
<<< 返回本书目录
  1. 陈跋《理虚元鉴》
  2. 陈仓米【中药大全】
  3. 陈艾丸【方剂大全】
  4. 陈藏器诸虚用药凡例《本草纲目》完整版
  5. 陈艾汤【方剂大全】
  6. 陈草蜜膏【方剂大全】
  7. 沉翳内障《秘传眼科龙木论》
  8. 陈茶叶【方剂大全】
  9. 沉翳歌《医宗金鉴》
  10. 陈春野公令爱丁奚疳痢《孙文垣医案》
  11. 沉翳歌《眼科心法要诀》
  12. 陈醋方【方剂大全】
  13. 沉香紫菀丸【方剂大全】
  14. 陈冬菜卤汁【中药大全】
  15. 沉香紫蔻丸【方剂大全】
  16. 陈甘散【方剂大全】
  17. 沉香紫桂丸【方剂大全】
  18. 陈甘饮【方剂大全】
  19. 沉香煮散【方剂大全】
  20. 陈肝疮《外科启玄》
  21. 沉香猪肚丸【方剂大全】
  22. 陈肝疮门主论《疡医大全》
  23. 沉香至珍丸【方剂大全】
  24. 陈铬甫痿症治验《一得集》
  25. 沉香至宝丸【方剂大全】
  26. 陈光禄五更胸膈饱胀《孙文垣医案》
  27. 沉香枳壳散【方剂大全】
  28. 陈壶卢瓢【中药大全】
  29. 沉香匀气散【方剂大全】
  30. 陈槐汤【方剂大全】
  1. 陈仓米《本草便读》
  2. 陈仓米《本草求真》
  3. 陈仓米《本草撮要》
  4. 陈仓米《医学入门》
  5. 陈藏器《中医词典》
  6. 陈邦贤《中医词典》
  7. 陈承《中医词典》
  8. 陈跋《理虚元鉴》
  9. 陈春野公令爱丁奚疳痢《孙文垣医案》
  10. 陈艾《外科全生集》
  11. 陈胆星《本草害利》
  12. 陈《中医词典》
  13. 陈复正《中医词典》
  14. 沉浊《中医词典》
  15. 陈甘茶《茶饮保健》
  16. 沉痔《中医词典》
  17. 陈肝疮《中医词典》
  18. 沉翳内障《明目至宝》
  19. 陈肝疮《外科启玄》
  20. 沉翳内障《秘传眼科龙木论》
  21. 陈肝疮门主论《疡医大全》
  22. 沉翳内障《中医词典》
  23. 陈干疽《中医词典》
  24. 沉翳歌《医宗金鉴》
  25. 陈铬甫痿症治验《一得集》
  26. 沉翳歌《眼科心法要诀》
  27. 陈光禄五更胸膈饱胀《孙文垣医案》
  28. 沉翳《中医词典》
  29. 陈家白药《证类本草》
  30. 沉香猪肚丸《是斋百一选方》
  31. 陈姜茶《茶饮保健》


蒸饼_《本草便读》_中医本草_【岐黄之术】

蒸饼

蒸饼

  • 上一页
  • 目录
  • 相关
  • 下一页

消食养脾化积滞．性味甘温．和中益气利三焦．功能宣导．（蒸饼以面作饼．蒸熟陈久用之．寒食日作者．即为之寒食面．糊丸药用之．取其面性已过．不助湿热．惟甘平之性．能和中消导．利水道．益脾胃而已．毕竟无他所长也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：陈仓米
  • 当前页：蒸饼
  • 下一页：菜部
<<< 返回本书目录
  1. 蒸饼《本草纲目》图文版
  2. 蒸饼【中药大全】
  3. 蒸饼《本草纲目》完整版
  4. 蒸法门《串雅内外编》
  5. 睁眼昏迷【疾病症状】
  6. 蒸笼《本草纲目》完整版
  7. 怔忡门（凡四案）《湖岳村叟医案》
  8. 蒸气浴《中医养生学》
  9. 怔忡门《辨证录》
  10. 蒸鳝鱼猪肉《保健药膳》
  11. 怔忡惊恐论治《类证治裁》
  12. 整骨定痛散【方剂大全】
  13. 怔忡惊恐《景岳全书》
  14. 整骨接骨夹缚手法《救伤秘旨》
  15. 怔忡惊悸门《傅青主男科》
  16. 整理说明《湖岳村叟医案》
  17. 怔忡惊悸健忘证《医学正传》
  18. 整体护理《基础护理学》
  19. 怔忡惊悸并虚烦烦躁论《胎产心法》
  20. 整形外科一般原则与基本操作《外科学总论》
  21. 怔忡、惊悸《古今医鉴》
  22. 整形外科中的心理问题《医学心理学》
  23. 怔忡(惊悸、健忘同治)《医学实在易》
  24. 正柴胡饮【方剂大全】
  25. 怔忡【方剂主治】
  26. 正柴胡饮（新方）《虚损启微》
  27. 怔忡【中药主治】
  28. 正产《傅青主女科》
  29. 怔忡《止园医话》
  30. 正常X线表现《放射诊断学》
  1. 蒸饼《本草便读》
  2. 蒸饼《得配本草》
  3. 蒸饼《本草分经》
  4. 蒸饼《本草从新》
  5. 蒸饼《本草分经》
  6. 蒸饼《本经逢原》
  7. 蒸饼《本草分经》
  8. 蒸饼《本草纲目》
  9. 蒸饼《本草撮要》
  10. 蒸《中医词典》
  11. 蒸饼《药性切用》
  12. 蒸《中医名词词典》
  13. 蒸病《中医词典》
  14. 睁光瞎《中医词典》
  15. 蒸大黄丸《备急千金要方》
  16. 怔忡症《回生集》
  17. 蒸法《古今医统大全》
  18. 怔忡诗《医学实在易》
  19. 蒸汗法《伤寒括要》
  20. 怔忡秘方《华佗神方》
  21. 蒸梨法《医学入门》
  22. 怔忡门（三则）《辨证录》
  23. 蒸馏、蒸发与干燥《医院药学》
  24. 怔忡脉案《类证治裁》
  25. 蒸笼头《中医词典》
  26. 怔忡惊恐脉候《类证治裁》
  27. 蒸露《中医名词词典》
  28. 怔忡惊恐论治《类证治裁》
  29. 蒸脐法《伤寒括要》
  30. 怔忡惊恐《景岳全书》
  31. 蒸脐治病法《针灸大成》


菜部_《本草便读》_中医本草_【岐黄之术】

菜部

菜部

  • 上一页
  • 目录
  • 相关
  • 下一页

（李时珍曰．菜者．所以具五味．助五谷而充养者也．但五菜之良毒．各有不同．五味之所入．即多偏胜．故内则有训．食医有方．菜之于人．岂可不审择用之哉．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蒸饼
  • 当前页：菜部
  • 下一页：蒲公英
<<< 返回本书目录
  1. 菜部《幼幼新书》
  2. 菜部（菜蔬类四种）《得配本草》
  3. 菜部《汤液本草》
  4. 菜部（荤辛 柔滑 菜 水菜 芝栖）《药性切用》
  5. 菜部《千金翼方》
  6. 菜部（荤辛类十四种）《得配本草》
  7. 菜部《普济方·针灸》
  8. 菜部（柔滑类十三种）《得配本草》
  9. 菜部《秘传眼科龙木论》
  10. 菜部（水菜类五种）《得配本草》
  11. 菜部《雷公炮制药性解》
  12. 菜部（芝 类四种）《得配本草》
  13. 菜部《景岳全书》
  14. 菜豆树【中药大全】
  15. 菜部《顾松园医镜》
  16. 菜根红糖饮《保健药膳》
  17. 菜部《古今医统大全》
  18. 菜花耳【疾病症状】
  19. 菜部《冯氏锦囊秘录》
  20. 菜蓟【中药大全】
  21. 菜部《本经逢原》
  22. 菜类《本草便读》
  23. 菜部《本草蒙筌》
  24. 菜类《本草分经》
  25. 菜部《本草纲目》
  26. 菜类《寿世传真》
  27. 菜部《本草便读》
  28. 菜类《吴普本草》
  29. 菜部《本草纲目》完整版
  30. 菜类《饮食须知》
  1. 菜部《本草便读》
  2. 菜部《普济方·针灸》
  3. 菜部《秘传眼科龙木论》
  4. 菜部《幼幼新书》
  5. 菜菔子《本经逢原》
  6. 菜部《古今医统大全》
  7. 菜根红糖饮《保健药膳》
  8. 菜部《景岳全书》
  9. 菜瓜《饮膳正要》
  10. 菜部《千金翼方》
  11. 菜瓜《饮食须知》
  12. 菜部《千金翼方》
  13. 菜瓜《本草分经》
  14. 菜《药性切用》
  15. 菜窖里救人《现代院外急救手册》
  16. 菜《药性切用》
  17. 菜类《寿世传真》
  18. 菜《本草撮要》
  19. 菜类《急救广生集》
  20. 菜《本草撮要》
  21. 菜类《本草分经》
  22. 菜《本草分经》
  23. 菜品《饮膳正要》
  24. 菜《名医别录》
  25. 菜上部《备急千金要方》
  26. 菜《得配本草》
  27. 菜上部《新修本草》
  28. 菜《本草从新》
  29. 菜上部《证类本草》
  30. 菜《本草从新》
  31. 菜上部《普济方·针灸》


蒲公英_《本草便读》_中医本草_【岐黄之术】

蒲公英

蒲公英

  • 上一页
  • 目录
  • 相关
  • 下一页

蒲公英 （图）

走阳明散热疏邪．兼能解毒．味甘苦性寒滑窍．并可消痈．（蒲公英即黄花地丁．生平泽田园．茎叶如苦苣．中心抽一茎．茎端出一花．色黄如金钱．若单瓣菊之状．味苦甘．性寒滑．专入阳明．散热结．消痈毒．因此草色黄味甘属土．性又滑利．故能入阳明．解毒滑窍而治妇人一切乳证也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菜部
  • 当前页：蒲公英
  • 下一页：紫花地丁
<<< 返回本书目录
  1. 蒲公英《本草纲目》图文版
  2. 蒲公英【中药大全】
  3. 蒲公英《药笼小品》
  4. 蒲公英四季青眼药水【方剂大全】
  5. 蒲公英《滇南本草》
  6. 蒲公英汤《医学衷中参西录》
  7. 蒲公英《本草择要纲目》
  8. 蒲公英汤【方剂大全】
  9. 蒲公英《本草易读》
  10. 蒲公英粥《保健药膳》
  11. 蒲公英《本草新编》
  12. 蒲公英粥【方剂大全】
  13. 蒲公英《本草纲目》完整版
  14. 蒲黄《本草纲目》完整版
  15. 蒲公草《证类本草》
  16. 蒲黄《本草乘雅半偈》
  17. 蒲公草《本草图经》
  18. 蒲黄《本草崇原》
  19. 蒲儿根【中药大全】
  20. 蒲黄《本草图经》
  21. 蒲草根【中药大全】
  22. 蒲黄《本草新编》
  23. 蒲棒【中药大全】
  24. 蒲黄《本草易读》
  25. 葡萄状肉瘤【疾病大全】
  26. 蒲黄《本草择要纲目》
  27. 葡萄疫门主论《疡医大全》
  28. 蒲黄《雷公炮炙论》
  29. 葡萄疫《医宗金鉴》
  30. 蒲黄《药鉴》
  1. 蒲公英《本草便读》
  2. 蒲公英《中药学》
  3. 蒲公英《本草分经》
  4. 蒲公英《得配本草》
  5. 蒲公英《本草分经》
  6. 蒲公英《本草从新》
  7. 蒲公英《本草择要纲目》
  8. 蒲公英《本经逢原》
  9. 蒲公英《本草撮要》
  10. 蒲公英《本草新编》
  11. 蒲公英《外科全生集》
  12. 蒲公英《本草求真》
  13. 蒲公英《药性切用》
  14. 蒲公英《顾松园医镜》
  15. 蒲公英《滇南本草》
  16. 蒲公英《医学入门》
  17. 蒲公英茶《茶饮保健》
  18. 蒲公英《饮食须知》
  19. 蒲公英汤《医学衷中参西录》
  20. 蒲公英《本草易读》
  21. 蒲公英粥《保健药膳》
  22. 蒲公英《本草备要》
  23. 蒲公英粥《食物疗法》
  24. 蒲公英《药笼小品》
  25. 蒲瓜茶《茶饮保健》
  26. 蒲公英《雷公炮制药性解》
  27. 蒲核茶《茶饮保健》
  28. 蒲公英《本草纲目》
  29. 蒲花茶《茶饮保健》
  30. 蒲公草《本草图经》
  31. 蒲黄《神农本草经》


紫花地丁_《本草便读》_中医本草_【岐黄之术】

紫花地丁

紫花地丁

  • 上一页
  • 目录
  • 相关
  • 下一页

紫花地丁（图）

泻疔疮之毒壅．味苦性寒．入包络与肝经．通营破血．（紫花地丁即地丁草之茎．色紫而开紫花者．故性味主治与蒲公英相同．惟此能入手足厥阴血分．行瘀活血为略异．故紫花地丁治疔疮毒壅为胜也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蒲公英
  • 当前页：紫花地丁
  • 下一页：白芥子
<<< 返回本书目录
  1. 紫花地丁《本草纲目》图文版
  2. 紫花地丁【中药大全】
  3. 紫花地丁《滇南本草》
  4. 紫花地丁散【方剂大全】
  5. 紫花地丁《本草易读》
  6. 紫花芥【中药大全】
  7. 紫花地丁《本草乘雅半偈》
  8. 紫花芥子【中药大全】
  9. 紫花地丁《本草纲目》完整版
  10. 紫花堇菜【中药大全】
  11. 紫红獐牙菜【中药大全】
  12. 紫花景天【中药大全】
  13. 紫红色掌【疾病症状】
  14. 紫花苣苔【中药大全】
  15. 紫红鞭【中药大全】
  16. 紫花络石【中药大全】
  17. 紫红白三泡《经验麻科》
  18. 紫花卫矛【中药大全】
  19. 紫黑相间治验《疫疹一得》
  20. 紫花一炷香【中药大全】
  21. 紫黑呃逆治验《疫疹一得》
  22. 紫花鱼灯草【中药大全】
  23. 紫黑迟见《四圣悬枢》
  24. 紫藿香【中药大全】
  25. 紫河车【中药大全】
  26. 紫金标【中药大全】
  27. 紫河车《本草择要纲目》
  28. 紫金丹《扁鹊心书》
  29. 紫河车《本草新编》
  30. 紫金丹《苏沈良方》
  1. 紫花地丁《本草便读》
  2. 紫花地丁《得配本草》
  3. 紫花地丁《本草分经》
  4. 紫花地丁《本草从新》
  5. 紫花地丁《本草撮要》
  6. 紫花地丁《顾松园医镜》
  7. 紫花地丁《外科全生集》
  8. 紫花地丁《本草易读》
  9. 紫花地丁《药性切用》
  10. 紫花地丁《本草备要》
  11. 紫花地丁《本草乘雅半偈》
  12. 紫花地丁《本草纲目》
  13. 紫花地丁《滇南本草》
  14. 紫花《本草分经》
  15. 紫花地丁（附药：犁头草）《中药学》
  16. 紫虎茶《茶饮保健》
  17. 紫花散《重楼玉钥》
  18. 紫红白三泡《经验麻科》
  19. 紫黄茶《茶饮保健》
  20. 紫黑相间治验《疫疹一得》
  21. 紫加石《千金翼方》
  22. 紫黑呃逆治验《疫疹一得》
  23. 紫加石《新修本草》
  24. 紫黑迟见《四圣悬枢》
  25. 紫加石《证类本草》
  26. 紫河车（补）《本草分经》
  27. 紫加石《名医别录》
  28. 紫河车《药性切用》
  29. 紫姜汤《是斋百一选方》
  30. 紫河车《本草撮要》
  31. 紫疥斑《中医词典》


白芥子_《本草便读》_中医本草_【岐黄之术】

白芥子

白芥子

  • 上一页
  • 目录
  • 相关
  • 下一页

白芥子 （图）

辛能发汗．热可温中．入肺胃以搜痰．并走皮间与膜外．宽胸膈而利气．却能散冷耗营阴．（白芥子此芥种类少异．茎叶青白色．其子黄白色．非如食芥之叶青绿色而子紫黑也．味大辛．性大热．入肺胃二经．散寒下气．宽胸膈．利风痰．其辛散之性．食之泪出．又能达肝．故治痰在胁下．及皮里膜外者．非此不除．但耗阴散气．昏目圣神．虚人禁用．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫花地丁
  • 当前页：白芥子
  • 下一页：莱菔子
<<< 返回本书目录
  1. 白芥子《药笼小品》
  2. 白芥子【中药大全】
  3. 白芥子《本草择要纲目》
  4. 白芥子【方剂大全】
  5. 白芥子《本草易读》
  6. 白芥子吹鼻散【方剂大全】
  7. 白芥子《本草新编》
  8. 白芥子散【方剂大全】
  9. 白芥子《本草经解》
  10. 白芥子丸【方剂大全】
  11. 白芥丸【方剂大全】
  12. 白金丹【方剂大全】
  13. 白芥【中药大全】
  14. 白金膏【方剂大全】
  15. 白芥《本草纲目》图文版
  16. 白金古榄【中药大全】
  17. 白芥《证类本草》
  18. 白金果榄【中药大全】
  19. 白芥《本草纲目》完整版
  20. 白金散【方剂大全】
  21. 白接骨【中药大全】
  22. 白金汤【方剂大全】
  23. 白脚威灵【中药大全】
  24. 白金丸【方剂大全】
  25. 白胶香散【方剂大全】
  26. 白茎鸦葱【中药大全】
  27. 白胶香膏【方剂大全】
  28. 白荆花丸【方剂大全】
  29. 白胶香【中药大全】
  30. 白睛黑色症《眼科阐微》
  1. 白芥子《本草便读》
  2. 白芥子《中药学》
  3. 白芥子《本草经解》
  4. 白芥子《得配本草》
  5. 白芥子《本草分经》
  6. 白芥子《本草从新》
  7. 白芥子《本草分经》
  8. 白芥子《本经逢原》
  9. 白芥子《本草择要纲目》
  10. 白芥子《本草新编》
  11. 白芥子《本草害利》
  12. 白芥子《本草求真》
  13. 白芥子《本草害利》
  14. 白芥子《顾松园医镜》
  15. 白芥子《本草撮要》
  16. 白芥子《冯氏锦囊秘录》
  17. 白芥子《外科全生集》
  18. 白芥子《本草易读》
  19. 白芥子《药性切用》
  20. 白芥子《本草备要》
  21. 白芥子灸《中医词典》
  22. 白芥子《玉楸药解》
  23. 白芥子散《妇人大全良方》
  24. 白芥子《药笼小品》
  25. 白金散《救伤秘旨》
  26. 白芥子《雷公炮制药性解》
  27. 白金丸《医方考》
  28. 白芥菜《医学入门》
  29. 白金丸《外科全生集》
  30. 白芥《证类本草》
  31. 白金丸《医方论》


莱菔子_《本草便读》_中医本草_【岐黄之术】

莱菔子

莱菔子

  • 上一页
  • 目录
  • 相关
  • 下一页

莱菔子 （图）

下气消痰．生服性升能涌吐．宽中化食．炒香气降味辛温．可消胀以利肠．能定喘而止嗽．（莱菔子辛甘温．入肺胃．长于治痰．生用则能升能散．善吐胸膈风痰．炒熟则性降．气降则痰消．一切喘嗽因痰者．皆可用之．能消面积．观其在上在下．用生用炒．或吐或消．无不灵验．亦物性之使然耳．根主治相同．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白芥子
  • 当前页：莱菔子
  • 下一页：干姜
<<< 返回本书目录
  1. 莱菔子《药笼小品》
  2. 莱菔子【中药大全】
  3. 莱菔子《本草择要纲目》
  4. 莱菔子（即萝卜子）《本草新编》
  5. 莱菔粥【方剂大全】
  6. 莱菔子煎【方剂大全】
  7. 莱菔粥《保健药膳》
  8. 莱菔子解《医学衷中参西录》
  9. 莱菔汁【方剂大全】
  10. 莱菔子汤【方剂大全】
  11. 莱菔缨【中药大全】
  12. 莱菔子粥【方剂大全】
  13. 莱菔饮【方剂大全】
  14. 莱姆病《传染病》
  15. 莱菔叶【中药大全】
  16. 莱姆病【疾病大全】
  17. 莱菔丸【方剂大全】
  18. 莱姆病性巩膜炎【疾病大全】
  19. 莱菔散【方剂大全】
  20. 莱姆心脏炎【疾病大全】
  21. 莱菔木香散【方剂大全】
  22. 莱特雷尔-西韦病【疾病大全】
  23. 莱菔酒【方剂大全】
  24. 莱子丸【方剂大全】
  25. 莱菔膏【方剂大全】
  26. 赖草【中药大全】
  27. 莱菔（音卜）根《证类本草》
  28. 赖利-戴综合征【疾病大全】
  29. 莱菔【中药大全】
  30. 赖氏综合征【疾病大全】
  1. 莱菔子《本草便读》
  2. 莱菔子《本草从新》
  3. 莱菔子《本草分经》
  4. 莱菔子《本草求真》
  5. 莱菔子《本草择要纲目》
  6. 莱菔子《顾松园医镜》
  7. 莱菔子《本草害利》
  8. 莱菔子《本草易读》
  9. 莱菔子《本草害利》
  10. 莱菔子《中药炮制》
  11. 莱菔子《本草撮要》
  12. 莱菔子《玉楸药解》
  13. 莱菔子《药性切用》
  14. 莱菔子《药笼小品》
  15. 莱菔子（即萝卜子）《本草新编》
  16. 莱菔粥《保健药膳》
  17. 莱菔子（莱菔英，地枯萝）《中药学》
  18. 莱菔根《冯氏锦囊秘录》
  19. 莱菔子解《医学衷中参西录》
  20. 莱菔根《饮食须知》
  21. 莱姆病《默克家庭诊疗手册》
  22. 莱菔根《本草蒙筌》
  23. 莱姆病《传染病》
  24. 莱菔根《本草衍义》
  25. 赖特尔综合征《默克家庭诊疗手册》
  26. 莱菔根《新修本草》
  27. 癞《中医词典》
  28. 莱菔根《千金翼方》
  29. 癞《杂病治例》
  30. 莱菔菜（莱菔子）《中药炮制》
  31. 癞《儒门事亲》


干姜_《本草便读》_中医本草_【岐黄之术】

干姜

干姜

  • 上一页
  • 目录
  • 相关
  • 下一页

入脾胃．燥湿温中．肺饮蓄痰嗽可愈．味辛热．逐寒散冷．肾邪痹着重能轻．炮黑则味苦性和．血药用为引导．服食可入营守内．补方赖以前驱．（干姜即生姜之宿根老母姜．置流水中．浸三日．刮净皮．晒干为之．又名军姜．辛热性燥．不如生者之散表．而热燥过之．入脾胃．逐寒燥湿．是其所长．与肺肾药同用．亦能入肺肾．观小青龙之治饮邪咳嗽．肾着汤之治寒湿腰痛可知．炮黑则辛少苦多．燥散之性已减．温守之力独优．能入血分．协助补药之力．故营血虚寒而欲温补者．非此不为功．即纯虚而无寒者．亦可用之．不温则虚不复也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莱菔子
  • 当前页：干姜
  • 下一页：生姜
<<< 返回本书目录
  1. 干姜《本草纲目》图文版
  2. 干姜（炮姜）《本草新编》
  3. 干姜《证类本草》
  4. 干姜（图）【中药大全】
  5. 干姜《长沙药解》
  6. 干姜白术散【方剂大全】
  7. 干姜《药征》
  8. 干姜饼【方剂大全】
  9. 干姜《药笼小品》
  10. 干姜柴胡汤【方剂大全】
  11. 干姜《药鉴》
  12. 干姜车前子饮《保健药膳》
  13. 干姜《神农本草经百种录》
  14. 干姜地黄散【方剂大全】
  15. 干姜《本草择要纲目》
  16. 干姜附子汤《伤寒寻源》
  17. 干姜《本草易读》
  18. 干姜附子汤【方剂大全】
  19. 干姜《本草思辨录》
  20. 干姜甘草汤【方剂大全】
  21. 干姜《本草经解》
  22. 干姜黄连黄芩人参汤《伤寒寻源》
  23. 干姜《本草崇原》
  24. 干姜黄连丸【方剂大全】
  25. 干姜《本草乘雅半偈》
  26. 干姜黄芩黄连人参汤【方剂大全】
  27. 干姜《本草纲目》完整版
  28. 干姜黄芩黄连人参汤证其二《临证实验录》
  29. 干霍乱（俗名绞肠沙。）《顾松园医镜》
  30. 干姜黄芩黄连人参汤证其一《临证实验录》
  1. 干姜《本草便读》
  2. 干姜《本草崇原》
  3. 干姜《本草经解》
  4. 干姜《本草思辨录》
  5. 干姜《本草经解》
  6. 干姜《中药学》
  7. 干姜《增广和剂局方药性总论》
  8. 干姜《得配本草》
  9. 干姜《名医别录》
  10. 干姜《本草从新》
  11. 干姜《本草分经》
  12. 干姜《本经逢原》
  13. 干姜《本草分经》
  14. 干姜《本草求真》
  15. 干姜《本草择要纲目》
  16. 干姜《顾松园医镜》
  17. 干姜《本草害利》
  18. 干姜《证类本草》
  19. 干姜《本草害利》
  20. 干姜《医学入门》
  21. 干姜《本草撮要》
  22. 干姜《本草易读》
  23. 干姜《药性切用》
  24. 干姜《汤液本草》
  25. 干姜《药鉴》
  26. 干姜《吴普本草》
  27. 干姜《珍珠囊补遗药性赋》
  28. 干姜《神农本草经百种录》
  29. 干姜《药征》
  30. 干姜《新修本草》
  31. 干姜《本草乘雅半偈》


生姜_《本草便读》_中医本草_【岐黄之术】

生姜

生姜

  • 上一页
  • 目录
  • 相关
  • 下一页

生姜 （图）

达肺经．发表除寒．横行有效．入胃腑．温中止呕．辛热多功．去秽通神．化痰散逆．煨熟则缓而性降．治中焦腹痛之虚寒．蜜炙则润以兼疏．散肺部风痰之咳嗽．姜汁豁痰通络．体用颇殊．姜皮散水和脾．温凉稍异．（生姜味辛性温．入肺胃．散寒发表．善宣胸膈逆气．故生姜为治呕圣药．能解半夏南星诸菌等毒．祛邪辟恶．故圣人有不撤姜食之说．然辛散过盛．多食耗气血．助火邪．不可不慎．用湿纸包裹．煨熟则无发散之性．但能温中降逆．治寒滞腹痛．如治肺受风寒咳嗽．又欲其散．又惧其辛．热伤肺．取生姜蜜炙．用姜汁开痰宣络．姜皮散水行皮．温凉各异．主治不同．不可谓一物泛用也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干姜
  • 当前页：生姜
  • 下一页：葱白
<<< 返回本书目录
  1. 生姜《本草纲目》图文版
  2. 生姜（图）【中药大全】
  3. 生姜《证类本草》
  4. 生姜半夏汤《扁鹊心书》
  5. 生姜《长沙药解》
  6. 生姜半夏汤【方剂大全】
  7. 生姜《药征续编》
  8. 生姜大蒜炖红糖【方剂大全】
  9. 生姜《药笼小品》
  10. 生姜和中汤《脾胃论》
  11. 生姜《药鉴》
  12. 生姜解《医学衷中参西录》
  13. 生姜《食物疗法》
  14. 生姜蜜【方剂大全】
  15. 生姜《本草择要纲目》
  16. 生姜皮【中药大全】
  17. 生姜《本草易读》
  18. 生姜生大黄【方剂大全】
  19. 生姜《本草新编》
  20. 生姜汤【方剂大全】
  21. 生姜《本草图经》
  22. 生姜煨姜炮姜姜皮《轩岐救正论》
  23. 生姜《本草思辨录》
  24. 生姜乌梅饮【方剂大全】
  25. 生姜《本草经解》
  26. 生姜五味子汤【方剂大全】
  27. 生姜《本草纲目》完整版
  28. 生姜泻心汤《伤寒寻源》
  29. 生肌诸方《疡科纲要》
  30. 生姜泻心汤【方剂大全】
  1. 生姜《本草便读》
  2. 生姜《本草思辨录》
  3. 生姜《本草经解》
  4. 生姜《中药学》
  5. 生姜《本草经解》
  6. 生姜《得配本草》
  7. 生姜《增广和剂局方药性总论》
  8. 生姜《本草从新》
  9. 生姜《本草分经》
  10. 生姜《本经逢原》
  11. 生姜《本草分经》
  12. 生姜《本草新编》
  13. 生姜《本草择要纲目》
  14. 生姜《本草求真》
  15. 生姜《本草害利》
  16. 生姜《顾松园医镜》
  17. 生姜《本草撮要》
  18. 生姜《证类本草》
  19. 生姜《外科全生集》
  20. 生姜《医学入门》
  21. 生姜《药性切用》
  22. 生姜《冯氏锦囊秘录》
  23. 生姜《药鉴》
  24. 生姜《饮食须知》
  25. 生姜《珍珠囊补遗药性赋》
  26. 生姜《本草易读》
  27. 生姜《药征续编》
  28. 生姜《本草备要》
  29. 生姜《本草图经》
  30. 生姜《汤液本草》
  31. 生姜（《本草经集注》）《中医饮食营养学》


葱白_《本草便读》_中医本草_【岐黄之术】

葱白

葱白

  • 上一页
  • 目录
  • 相关
  • 下一页

葱白（图）

行肺胃以通阳．可温宣而发汗．味辛性热．散气昏神．（葱白即葱之近根处白茎也．味辛性温．升浮上达．入胃肺二经．其中空．故能外散风寒．内通阳气．又能行血散瘀．止腹痛．消肿毒．皆系行气之功．所谓三焦相通一气而已．但耗散昏目．损志伤神．虚人当审用也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生姜
  • 当前页：葱白
  • 下一页：大蒜
<<< 返回本书目录
  1. 葱白《长沙药解》
  2. 葱白【中药大全】
  3. 葱白《药征续编》
  4. 葱白补骨脂汤【方剂大全】
  5. 葱白《药笼小品》
  6. 葱白豉汤【方剂大全】
  7. 葱白《滇南本草》
  8. 葱白大枣汤【方剂大全】
  9. 葱白《本草思辨录》
  10. 葱白当归汤【方剂大全】
  11. 葱白《本草经解》
  12. 葱白滴鼻液【方剂大全】
  13. 葱《本草纲目》图文版
  14. 葱白定痛汤【方剂大全】
  15. 葱《食物疗法》
  16. 葱白甘草汤【方剂大全】
  17. 葱《服食导饵》
  18. 葱白膏【方剂大全】
  19. 葱《本草易读》
  20. 葱白葛根汤【方剂大全】
  21. 葱《本草新编》
  22. 葱白煎【方剂大全】
  23. 葱《本草纲目》完整版
  24. 葱白酒【方剂大全】
  25. 苁蓉粥【方剂大全】
  26. 葱白七味饮【方剂大全】
  27. 苁蓉饮【方剂大全】
  28. 葱白散【方剂大全】
  29. 苁蓉羊肾粥【方剂大全】
  30. 葱白汤【方剂大全】
  1. 葱白《本草便读》
  2. 葱白《本草思辨录》
  3. 葱白《本草经解》
  4. 葱白《中药学》
  5. 葱白《本草分经》
  6. 葱白《本草从新》
  7. 葱白《本草害利》
  8. 葱白《顾松园医镜》
  9. 葱白《本草撮要》
  10. 葱白《医学入门》
  11. 葱白《药性切用》
  12. 葱白《冯氏锦囊秘录》
  13. 葱白《珍珠囊补遗药性赋》
  14. 葱白《汤液本草》
  15. 葱白《药征续编》
  16. 葱白《长沙药解》
  17. 葱白《滇南本草》
  18. 葱白《药笼小品》
  19. 葱白（《诗经》）《中医饮食营养学》
  20. 葱白《雷公炮制药性解》
  21. 葱白豉汤《备急千金要方》
  22. 葱〈温〉《食疗本草》
  23. 葱白豉汤《备急千金要方》
  24. 葱《本经逢原》
  25. 葱白豉汤《备急千金要方》
  26. 葱《本草新编》
  27. 葱白膏方《备急千金要方》
  28. 葱《饮食须知》
  29. 葱白芦根汤《妇人大全良方》
  30. 葱《本草易读》
  31. 葱白散《妇人大全良方》


大蒜_《本草便读》_中医本草_【岐黄之术】

大蒜

大蒜

  • 上一页
  • 目录
  • 相关
  • 下一页

大蒜（图）

辛温气臭．脾胃功多．能破积以散寒．可辟邪而杀鬼．阴疽 癖．火灸有功．捣贴外敷．随宜施用．虽有解暑治蛊之功．不无耗阴损目之害．（大蒜辛热臭烈之性．盛于芦韭．故为五荤之首．有小毒．虽极臭而又能辟臭．故凡一切腥臭之物．用此同煮．均可解之．入脾胃．辟恶气．散寒邪．化肉积．除症瘕．但刚猛之性．耗散为多．道家称其服之能损神伐性．不如外治之功为善也．少食却能开胃进食．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葱白
  • 当前页：大蒜
  • 下一页：韭菜
<<< 返回本书目录
  1. 大蒜《药笼小品》
  2. 大蒜【中药大全】
  3. 大蒜《食物疗法》
  4. 大蒜、青蒜《滇南本草》
  5. 大蒜《本草易读》
  6. 大蒜膏【方剂大全】
  7. 大酸枣汤【方剂大全】
  8. 大蒜糊剂【方剂大全】
  9. 大酸浆草【中药大全】
  10. 大蒜鸡子方【方剂大全】
  11. 大四神煎【方剂大全】
  12. 大蒜煎【方剂大全】
  13. 大四神丹【方剂大全】
  14. 大蒜浸液【方剂大全】
  15. 大四块瓦（图）【中药大全】
  16. 大蒜酒【方剂大全】
  17. 大四斤丸【方剂大全】
  18. 大蒜平胃散【方剂大全】
  19. 大思食丸【方剂大全】
  20. 大蒜汤【方剂大全】
  21. 大司马令媳产后晕厥发狂（有发明）《孙文垣医案》
  22. 大蒜丸【方剂大全】
  23. 大顺饮【方剂大全】
  24. 大蒜新汲水方【方剂大全】
  25. 大顺丸【方剂大全】
  26. 大蒜粥【方剂大全】
  27. 大顺汤【方剂大全】
  28. 大桫椤【中药大全】
  29. 大顺汤《医学衷中参西录》
  30. 大蓑衣藤根【中药大全】
  1. 大蒜《本草便读》
  2. 大蒜《中药学》
  3. 大蒜《本草分经》
  4. 大蒜《本草从新》
  5. 大蒜《本草撮要》
  6. 大蒜《本草求真》
  7. 大蒜《药性切用》
  8. 大蒜《中医饮食营养学》
  9. 大蒜（葫）〈热〉《食疗本草》
  10. 大蒜《医学入门》
  11. 大蒜、青蒜《滇南本草》
  12. 大蒜《饮食须知》
  13. 大蒜煎《备急千金要方》
  14. 大蒜《本草易读》
  15. 大蒜治验《寿世保元》
  16. 大蒜《本草备要》
  17. 大蒜粥《食物疗法》
  18. 大蒜《食物疗法》
  19. 大桃花汤《备急千金要方》
  20. 大蒜《老年食养食疗》
  21. 大天南星丸《洪氏集验方》
  22. 大蒜《药笼小品》
  23. 大天南星丸《太平惠民和剂局方》
  24. 大司马令媳产后晕厥发狂（有发明）《孙文垣医案》
  25. 大天心《中医词典》
  26. 大顺汤《医学衷中参西录》
  27. 大调经散《妇人大全良方》
  28. 大顺散《医方论》
  29. 大调经散《三因极一病证方论》
  30. 大顺散《增订叶评伤暑全书》
  31. 大调经散《三因极一病证方论》


韭菜_《本草便读》_中医本草_【岐黄之术】

韭菜

韭菜

  • 上一页
  • 目录
  • 相关
  • 下一页

韭菜（图）

熟食性味甘温．助肝肾元阳．补中寓散．生汁却专辛热．治血瘀噎膈．脘内留邪．根须通络行瘀．下行降浊．韭子固精暖肾．治带疗淋．（韭菜一名起阳草．其叶味辛而酸．性温．入肝经血分．助阳气．暖下元．行散之力有余．固补之功不足．亦为五荤之一．但行瘀散血．韭汁为优．暖下固精．韭子为胜．根须之性．与叶相同．而下行之力为专．故凡病后劳复．与夫阴阳易之病．下部瘀浊阻滞者．皆可用之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大蒜
  • 当前页：韭菜
  • 下一页：薤白
<<< 返回本书目录
  1. 韭菜《食物疗法》
  2. 韭菜【中药大全】
  3. 韭菜《服食导饵》
  4. 韭菜、韭菜子《滇南本草》
  5. 韭（韭子）《本草新编》
  6. 韭菜炒羊肝【方剂大全】
  7. 韭（根叶同用）、韭子《本草思辨录》
  8. 韭菜根汁【方剂大全】
  9. 韭《本草纲目》图文版
  10. 韭菜莲【中药大全】
  11. 韭《证类本草》
  12. 韭菜丸【方剂大全】
  13. 韭《药笼小品》
  14. 韭菜汁《保健药膳》
  15. 韭《本草纲目》完整版
  16. 韭菜汁【方剂大全】
  17. 灸赘疣穴歌《医宗金鉴》
  18. 韭菜粥《保健药膳》
  19. 灸赘疣穴歌《刺灸心法要诀》
  20. 韭菜粥【方剂大全】
  21. 灸诸胀满及结气法《外台秘要》
  22. 韭菜子（图）【中药大全】
  23. 灸诸法《外台秘要》
  24. 韭附丸【方剂大全】
  25. 灸肘尖穴歌《医宗金鉴》
  26. 韭根【中药大全】
  27. 灸肘尖穴歌《刺灸心法要诀》
  28. 韭根散【方剂大全】
  29. 灸中恶穴歌《医宗金鉴》
  30. 韭根汤【方剂大全】
  1. 韭菜《本草便读》
  2. 韭菜《得配本草》
  3. 韭菜《本草分经》
  4. 韭菜《本草求真》
  5. 韭菜《本草分经》
  6. 韭菜《医学入门》
  7. 韭菜《本草分经》
  8. 韭菜《饮食须知》
  9. 韭菜《本草撮要》
  10. 韭菜《食物疗法》
  11. 韭菜《药性切用》
  12. 韭菜《老年食养食疗》
  13. 韭菜（《滇南本草》）《中医饮食营养学》
  14. 韭菜《服食导饵》
  15. 韭菜、韭菜子《滇南本草》
  16. 韭白《汤液本草》
  17. 韭菜汁《保健药膳》
  18. 韭（韭子）《本草新编》
  19. 韭菜粥《保健药膳》
  20. 韭（根叶同用）、韭子《本草思辨录》
  21. 韭菜粥（《本草纲目》）《中医饮食营养学》
  22. 韭《名医别录》
  23. 韭可坠金《古今医统大全》
  24. 韭《增广和剂局方药性总论》
  25. 韭莱炒羊肝《古代房中秘方》
  26. 韭《本经逢原》
  27. 韭乌《医学入门》
  28. 韭《顾松园医镜》
  29. 韭叶《本草易读》
  30. 韭《证类本草》
  31. 韭叶芸香草《滇南本草》


薤白_《本草便读》_中医本草_【岐黄之术】

薤白

薤白

  • 上一页
  • 目录
  • 相关
  • 下一页

薤白 （图）

辛滑通阳．开胸痹之痰血．苦温散气．治泄痢之邪氛．（薤白其叶如韭．其根如小蒜．色白如钮．取根用．味辛而苦．性温而滑．入胃与大肠．以其辛苦温滑之性．故能通胸中阳气．散胸中痰血．至其能治赤白痢者．亦由阳气不宣而痰血交滞耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：韭菜
  • 当前页：薤白
  • 下一页：马齿苋
<<< 返回本书目录
  1. 薤白《长沙药解》
  2. 薤白【中药大全】
  3. 薤白《药征》
  4. 薤白膏【方剂大全】
  5. 薤白《药笼小品》
  6. 薤白散【方剂大全】
  7. 薤白《本草易读》
  8. 薤白汤【方剂大全】
  9. 薤白《本草思辨录》
  10. 薤白粥【方剂大全】
  11. 薤白《本草经解》
  12. 薤叶【中药大全】
  13. 薤白《本草崇原》
  14. 薤叶膏【方剂大全】
  15. 薤白《本草纲目》完整版
  16. 獬豸汤【方剂大全】
  17. 薤（蒜苗）《服食导饵》
  18. 燮理汤《医学衷中参西录》
  19. 薤《本草纲目》图文版
  20. 燮理汤【方剂大全】
  21. 薤《本草乘雅半偈》
  22. 蟹《本草纲目》完整版
  23. 谢心阳子家传《麻疹阐注》
  24. 蟹《本草崇原》
  25. 谢翁证治并答所问《程杏轩医案》
  26. 蟹《本草易读》
  27. 谢氏外科秘法《发背对口治诀论》
  28. 蟹《滇南本草》
  29. 谢氏《蕙庭良方集腋合璧》《专治麻痧初编》
  30. 蟹《食物疗法》
  1. 薤白《本草便读》
  2. 薤白《本草崇原》
  3. 薤白《本草经解》
  4. 薤白《本草思辨录》
  5. 薤白《本草分经》
  6. 薤白《本草易读》
  7. 薤白《本草分经》
  8. 薤白《汤液本草》
  9. 薤白《本草撮要》
  10. 薤白《中药炮制》
  11. 薤白《药性切用》
  12. 薤白《长沙药解》
  13. 薤白《药征》
  14. 薤白《药笼小品》
  15. 薤白膏《备急千金要方》
  16. 薤（蒜苗）《服食导饵》
  17. 薤白括蒌半夏汤方《伤寒杂病论》
  18. 薤《本草乘雅半偈》
  19. 薤白汤《备急千金要方》
  20. 薤《名医别录》
  21. 薤白汤《妇人大全良方》
  22. 薤《增广和剂局方药性总论》
  23. 薤白粥《食物疗法》
  24. 薤《得配本草》
  25. 懈怠《中医词典》
  26. 薤《本草从新》
  27. 懈惰《中医词典》
  28. 薤《本经逢原》
  29. 燮理汤《医学衷中参西录》
  30. 薤《本草求真》
  31. 齘（xiè，音泄）《中医词典》


马齿苋_《本草便读》_中医本草_【岐黄之术】

马齿苋

马齿苋

  • 上一页
  • 目录
  • 相关
  • 下一页

马齿苋（图）

酸辛色赤．散血行肝．苦滑性寒．利肠消肿．专长外治敷搽效．却少煎方服食功．（马齿苋一名五方草．又云即今之酱板草．李时珍言此草处处园野皆生．柔茎布地．其叶细细对生．叶青．梗赤．花黄．根白．子黑．故有五方之名．以此推之．似与酱板草相同也．味酸微辛微苦．性寒质滑．入肝与大肠．专能行血滑窍．利大肠．虽有内服诸法．然长于外治．故以之敷痈散肿．为尤贵耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薤白
  • 当前页：马齿苋
  • 下一页：丝瓜络
<<< 返回本书目录
  1. 马齿苋《本草纲目》图文版
  2. 马齿苋（图）【中药大全】
  3. 马齿苋《证类本草》
  4. 马齿苋粉【方剂大全】
  5. 马齿苋《食物疗法》
  6. 马齿苋敷方【方剂大全】
  7. 马齿苋《滇南本草》
  8. 马齿苋膏【方剂大全】
  9. 马齿苋《本草易读》
  10. 马齿苋羹【方剂大全】
  11. 马齿苋《本草纲目》完整版
  12. 马齿苋还黑散【方剂大全】
  13. 马齿实拌葱豉粥【方剂大全】
  14. 马齿苋解毒汤【方剂大全】
  15. 马齿散熨方【方剂大全】
  16. 马齿苋酒【方剂大全】
  17. 马齿散【方剂大全】
  18. 马齿苋绿豆汤《保健药膳》
  19. 马齿觅藕汁饮《保健药膳》
  20. 马齿苋绿豆汤【方剂大全】
  21. 马齿煎【方剂大全】
  22. 马齿苋散【方剂大全】
  23. 马齿膏【方剂大全】
  24. 马齿苋汤【方剂大全】
  25. 马齿矾丸【方剂大全】
  26. 马齿苋涂敷方【方剂大全】
  27. 马齿丹【方剂大全】
  28. 马齿苋洗方【方剂大全】
  29. 马齿草《雷公炮炙论》
  30. 马齿苋洗剂【方剂大全】
  1. 马齿苋《本草便读》
  2. 马齿苋《奇效简便良方》
  3. 马齿苋《本草分经》
  4. 马齿苋《中药学》
  5. 马齿苋《药性切用》
  6. 马齿苋《得配本草》
  7. 马齿苋《滇南本草》
  8. 马齿苋《本草从新》
  9. 马齿苋（《本草经集注》）《中医饮食营养学》
  10. 马齿苋《本经逢原》
  11. 马齿苋茶。《茶饮保健》
  12. 马齿苋《证类本草》
  13. 马齿苋方《医学入门》
  14. 马齿苋《医学入门》
  15. 马齿苋膏《冯氏锦囊秘录》
  16. 马齿苋《饮食须知》
  17. 马齿苋绿豆汤《保健药膳》
  18. 马齿苋《本草易读》
  19. 马齿苋治验《奇效简便良方》
  20. 马齿苋《本草备要》
  21. 马齿苋粥（《圣惠方》）《中医饮食营养学》
  22. 马齿苋《本草衍义》
  23. 马厨疟痢并发（有发明）《孙文垣医案》
  24. 马齿苋《食疗本草》
  25. 马俶《中医词典》
  26. 马齿苋《食物疗法》
  27. 马丹阳天星十二穴《中医词典》
  28. 马齿苋《本草纲目》
  29. 马丹阳天星十二穴《类经图翼》
  30. 马齿觅藕汁饮《保健药膳》
  31. 马丹阳天星十二穴并治杂病歌《针灸大全》


丝瓜络_《本草便读》_中医本草_【岐黄之术】

丝瓜络

丝瓜络

  • 上一页
  • 目录
  • 相关
  • 下一页

丝瓜络 （图）

通经络．凉血祛风．性甘寒．化痰解毒．（丝瓜络味甘性寒．入经络解热邪．热除则风去．络中津液不致结而为痰．变成肿毒诸证．故云解毒耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马齿苋
  • 当前页：丝瓜络
  • 下一页：石花菜
<<< 返回本书目录
  1. 丝瓜酒【方剂大全】
  2. 丝瓜络【中药大全】
  3. 丝瓜花【中药大全】
  4. 丝瓜皮【中药大全】
  5. 丝瓜根【中药大全】
  6. 丝瓜散【方剂大全】
  7. 丝瓜蒂【中药大全】
  8. 丝瓜藤【中药大全】
  9. 丝瓜、丝瓜花《滇南本草》
  10. 丝瓜叶【中药大全】
  11. 丝瓜【中药大全】
  12. 丝瓜粥《保健药膳》
  13. 丝瓜《本草纲目》图文版
  14. 丝瓜子【中药大全】
  15. 丝瓜《食物疗法》
  16. 丝毛毛毡草【中药大全】
  17. 丝瓜《本草易读》
  18. 丝茅七【中药大全】
  19. 丝瓜《本草求真》
  20. 丝绵【中药大全】
  21. 丝瓜《本草纲目》完整版
  22. 丝绵木【中药大全】
  23. 丝点地梅【中药大全】
  24. 丝棉木【中药大全】
  25. 丝带蕨【中药大全】
  26. 丝棉木叶【中药大全】
  27. 丝虫病【中药主治】
  28. 丝线吊芙蓉【中药大全】
  29. 丝虫病【疾病大全】
  30. 丝竹空穴【头部正面穴位】
  1. 丝瓜络《本草便读》
  2. 丝瓜、丝瓜花《滇南本草》
  3. 丝瓜饮《食物疗法》
  4. 丝瓜（《滇南本草》）《中医饮食营养学》
  5. 丝瓜粥《保健药膳》
  6. 丝瓜《药性切用》
  7. 丝裂霉素C《药理学》
  8. 丝瓜《本草撮要》
  9. 丝络《中医词典》
  10. 丝瓜《本草分经》
  11. 丝绵《得配本草》
  12. 丝瓜《得配本草》
  13. 丝竹空《中医词典》
  14. 丝瓜《本草从新》
  15. 丝竹空《针灸学》
  16. 丝瓜《本经逢原》
  17. 丝竹空（一名目髎）《针灸大成》
  18. 丝瓜《本草求真》
  19. 思《中医词典》
  20. 丝瓜《医学入门》
  21. 思《古今医案按》
  22. 丝瓜《饮食须知》
  23. 思《银海指南》
  24. 丝瓜《本草易读》
  25. 思膈《中医词典》
  26. 丝瓜《本草备要》
  27. 思考题《生物化学与分子生物学》
  28. 丝瓜《食物疗法》
  29. 思考题《生物化学与分子生物学》
  30. 丝瓜《本草纲目》
  31. 思考题《生物化学与分子生物学》


石花菜_《本草便读》_中医本草_【岐黄之术】

石花菜

石花菜

  • 上一页
  • 目录
  • 相关
  • 下一页

味本甘咸．导肠中湿热．性因寒滑．利肺部胶痰．（石花菜即麒麟菜．生南海沙石间．状如珊瑚．枝上有细齿．色白可作菜食．味甘咸．性寒滑．清肺部热痰．导肠中湿热．阴虚湿热痔血等证．皆可用之．虚寒者尤宜禁耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丝瓜络
  • 当前页：石花菜
  • 下一页：木耳
<<< 返回本书目录
  1. 石花菜《本草纲目》图文版
  2. 石花菜【中药大全】
  3. 石花菜《本草纲目》完整版
  4. 石黄连【中药大全】
  5. 石花【中药大全】
  6. 石黄散【方剂大全】
  7. 石花《证类本草》
  8. 石灰《本草图经》
  9. 石蝴蝶【中药大全】
  10. 石灰《雷公炮炙论》
  11. 石斛夜光丸【方剂大全】
  12. 石灰《本草纲目》图文版
  13. 石斛山药酒【方剂大全】
  14. 石灰【中药大全】
  15. 石斛散【方剂大全】
  16. 石灰华【中药大全】
  17. 石斛明目丸【方剂大全】
  18. 石寄生【中药大全】
  19. 石斛露【中药大全】
  20. 石鲫【中药大全】
  21. 石斛酒【方剂大全】
  22. 石夹生【中药大全】
  23. 石斛浸酒【方剂大全】
  24. 石瘕《凌临灵方》
  25. 石斛【中药大全】
  26. 石瘕症《女科秘要》
  27. 石斛《本草纲目》图文版
  28. 石碱《本草纲目》完整版
  29. 石斛《证类本草》
  30. 石碱《本草纲目》图文版
  1. 石花菜《本草便读》
  2. 石花菜《得配本草》
  3. 石花菜《本草分经》
  4. 石花菜《本草从新》
  5. 石花菜《本草撮要》
  6. 石花菜《本经逢原》
  7. 石花菜《药性切用》
  8. 石花菜《医学入门》
  9. 石黄《证类本草》
  10. 石花菜《饮食须知》
  11. 石灰《神农本草经》
  12. 石花菜《本草纲目》
  13. 石灰《本草纲目》
  14. 石花《证类本草》
  15. 石灰《雷公炮炙论》
  16. 石花《本草衍义》
  17. 石灰《玉楸药解》
  18. 石花《新修本草》
  19. 石灰《本草备要》
  20. 石花《千金翼方》
  21. 石灰《中药学》
  22. 石斛夜光丸《删补名医方论》
  23. 石灰《本草图经》
  24. 石斛夜光丸《医宗金鉴》
  25. 石火丹候《诸病源候论》
  26. 石斛散《普济本事方》
  27. 石火丹候《诸病源候论》
  28. 石斛散《备急千金要方》
  29. 石瘕《中医名词词典》
  30. 石斛酒《备急千金要方》
  31. 石瘕《中医词典》


木耳_《本草便读》_中医本草_【岐黄之术】

木耳

木耳

  • 上一页
  • 目录
  • 相关
  • 下一页

性属甘平．滋养营阴治吐衄．质兼凉黑．善疗痔漏止肠红．务宜知有毒无毒之不齐．当省察良木朽木之互异．（木耳生于朽木上．得湿热而生．受阴晦之气．不无小毒．味甘色黑．虽能治痔漏肠红等证．毕竟非治病良药．仅堪以供蔬食．况木之种类不一．不可不审耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石花菜
  • 当前页：木耳
  • 下一页：香菌
<<< 返回本书目录
  1. 木耳《本草纲目》图文版
  2. 木耳【中药大全】
  3. 木耳《本草求真》
  4. 木耳当归汤《保健药膳》
  5. 木耳《本草纲目》完整版
  6. 木耳桂圆汤《保健药膳》
  7. 木蠹虫《本草纲目》完整版
  8. 木耳红糖饮《保健药膳》
  9. 木豆叶【中药大全】
  10. 木耳红枣酱《保健药膳》
  11. 木豆【中药大全】
  12. 木耳肉片汤《保健药膳》
  13. 木大力王【中药大全】
  14. 木耳粥《保健药膳》
  15. 木达地黄【中药大全】
  16. 木防己【中药大全】
  17. 木村网状肢端色素沉着【疾病大全】
  18. 木防己花【中药大全】
  19. 木乘土《也是山人医案》
  20. 木防己汤【方剂大全】
  21. 木乘土《临证指南医案》
  22. 木防已散【方剂大全】
  23. 木部中品《千金翼方》
  24. 木芙蓉《本草纲目》完整版
  25. 木部下品《千金翼方》
  26. 木芙蓉《本草择要纲目》
  27. 木部上品《千金翼方》
  28. 木芙蓉《药笼小品》
  29. 木部（寓木类六种）《得配本草》
  30. 木芙蓉【中药大全】
  1. 木耳《本草便读》
  2. 木耳《得配本草》
  3. 木耳《本草分经》
  4. 木耳《本草从新》
  5. 木耳《本草撮要》
  6. 木耳《本经逢原》
  7. 木耳《药性切用》
  8. 木耳《本草求真》
  9. 木耳（《神农本草经)）《中医饮食营养学》
  10. 木耳《饮食须知》
  11. 木耳〈寒〉《食疗本草》
  12. 木耳《饮膳正要》
  13. 木耳当归汤《保健药膳》
  14. 木耳《本草纲目》
  15. 木耳桂圆汤《保健药膳》
  16. 木蠹《证类本草》
  17. 木耳红糖饮《保健药膳》
  18. 木痴成疮《奇方类编》
  19. 木耳红枣酱《保健药膳》
  20. 木痴成疮《急救广生集》
  21. 木耳灰《救伤秘旨》
  22. 木乘土《也是山人医案》
  23. 木耳肉片汤《保健药膳》
  24. 木乘土《临证指南医案》
  25. 木耳散《医林改错》
  26. 木车茶《茶饮保健》
  27. 木耳粥《保健药膳》
  28. 木部中品《千金翼方》
  29. 木防己《吴普本草》
  30. 木部下品《千金翼方》
  31. 木防己加茯苓芒硝汤方《医宗金鉴》


香菌_《本草便读》_中医本草_【岐黄之术】

香菌

香菌

  • 上一页
  • 目录
  • 相关
  • 下一页

甘平调胃疏风气．香润和中行血瘀．（香菌或土出．或木生．种类不一．皆为湿热郁蒸而生．然此物香甘可口．故能调脾和胃．其香似可入血．其形似宜解散．故又能疏风耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木耳
  • 当前页：香菌
  • 下一页：吴茱萸
<<< 返回本书目录
  1. 香橘汤【方剂大全】
  2. 香壳散【方剂大全】
  3. 香橘饼【方剂大全】
  4. 香壳汤【方剂大全】
  5. 香菊【中药大全】
  6. 香蔻丸【方剂大全】
  7. 香尽春归《毓麟验方》
  8. 香雷散【方剂大全】
  9. 香堇菜【中药大全】
  10. 香棱丸【方剂大全】
  11. 香蕉弄蝶【中药大全】
  12. 香连化滞丸【方剂大全】
  13. 香蕉根【中药大全】
  14. 香连片【方剂大全】
  15. 香蕉【中药大全】
  16. 香连丸【方剂大全】
  17. 香胶木叶【中药大全】
  18. 香连圆【方剂大全】
  19. 香胶木根皮【中药大全】
  20. 香连治中汤【方剂大全】
  21. 香胶木【中药大全】
  22. 香蓼【中药大全】
  23. 香姜散《苏沈良方》
  24. 香苓散【方剂大全】
  25. 香加皮（图）【中药大全】
  26. 香炉灰《本草纲目》完整版
  27. 香槐【中药大全】
  28. 香炉灰《本草纲目》图文版
  29. 香花刺【中药大全】
  30. 香麦汤【方剂大全】
  1. 香菌《本草便读》
  2. 香橘饮《医方考》
  3. 香壳丸《仁术便览》
  4. 香橘饼《奇方类编》
  5. 香蔻饮《冯氏锦囊秘录》
  6. 香荆散《仁术便览》
  7. 香棱丸《仁术便览》
  8. 香荆散《三因极一病证方论》
  9. 香连丸《时病论歌括新编》
  10. 香尽春归《毓麟验方》
  11. 香连丸《冯氏锦囊秘录》
  12. 香蕉柏仁茶《茶饮保健》
  13. 香连丸《太平惠民和剂局方》
  14. 香蕉（《本草纲目拾遗》）《中医饮食营养学》
  15. 香连丸《儒门事亲》
  16. 香蕉（《本草纲目拾遗》）《中医饮食营养学》
  17. 香连丸《医方考》
  18. 香蕉《老年食养食疗》
  19. 香连丸《仁术便览》
  20. 香胶散《三因极一病证方论》
  21. 香连丸《退思集类方歌注》
  22. 香姜散《苏沈良方》
  23. 香连丸《万氏秘传片玉心书》
  24. 香甲散《博济方》
  25. 香连丸《医方论》
  26. 香甲散《妇人大全良方》
  27. 香连丸《瘴疟指南》
  28. 香鲫膏《外科全生集》
  29. 香连丸《时方歌括》
  30. 香剂《女科证治准绳》
  31. 香连丸（加味香连丸）《奇方类编》


吴茱萸_《本草便读》_中医本草_【岐黄之术】

吴茱萸

吴茱萸

  • 上一页
  • 目录
  • 相关
  • 下一页

吴茱萸 （图）

散厥阴之寒．辛苦疏肝降冷浊．燥脾家之湿．芳香治呕愈寒疼．故疝瘕香港脚相宜．而郁结饮邪亦效．吞酸胸满．能导以下行． 癖奔豚．可用其温散．（吴茱萸辛苦而温．芳香而燥．本为肝之主药．而兼入脾胃者．以脾喜香燥．胃喜降下也．其性下气最速．极能宣散郁结．故治肝气郁滞．寒浊下踞．以致腹痛疝瘕等疾．或病邪下行极而上．乃为呕吐吞酸胸满诸病．均可治之．即其辛苦香燥之性．概可想见其功．然则治肝治胃以及中下寒湿滞浊．无不相宜耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香菌
  • 当前页：吴茱萸
  • 下一页：茶叶
<<< 返回本书目录
  1. 吴茱萸《本草纲目》图文版
  2. 吴茱萸【中药大全】
  3. 吴茱萸《证类本草》
  4. 吴茱萸根【中药大全】
  5. 吴茱萸《长沙药解》
  6. 吴茱萸散【方剂大全】
  7. 吴茱萸《药征》
  8. 吴茱萸生姜粥《保健药膳》
  9. 吴茱萸《药笼小品》
  10. 吴茱萸汤《伤寒寻源》
  11. 吴茱萸《药鉴》
  12. 吴茱萸汤《汤头歌诀》
  13. 吴茱萸《神农本草经百种录》
  14. 吴茱萸汤【方剂大全】
  15. 吴茱萸《本草择要纲目》
  16. 吴茱萸汤证《临证实验录》
  17. 吴茱萸《本草易读》
  18. 吴茱萸丸【方剂大全】
  19. 吴茱萸《本草新编》
  20. 吴茱萸叶【中药大全】
  21. 吴茱萸《本草图经》
  22. 吴茱萸粥【方剂大全】
  23. 吴茱萸《本草思辨录》
  24. 吴竺天临床经验方应用《三十年临证经验集》
  25. 吴茱萸《本草经解》
  26. 吴竺天临床经验方应用《邹孟城三十年临证经验集》
  27. 吴茱萸《本草崇原》
  28. 梧桐《本草纲目》完整版
  29. 吴茱萸《本草乘雅半偈》
  30. 梧桐《本草纲目》图文版
  1. 吴茱萸《本草便读》
  2. 吴茱萸《本草崇原》
  3. 吴茱萸《本草经解》
  4. 吴茱萸《本草思辨录》
  5. 吴茱萸《增广和剂局方药性总论》
  6. 吴茱萸《中药学》
  7. 吴茱萸《名医别录》
  8. 吴茱萸《得配本草》
  9. 吴茱萸《本草分经》
  10. 吴茱萸《本草从新》
  11. 吴茱萸《本草分经》
  12. 吴茱萸《本经逢原》
  13. 吴茱萸《本草分经》
  14. 吴茱萸《本草新编》
  15. 吴茱萸《本草分经》
  16. 吴茱萸《本草求真》
  17. 吴茱萸《本草择要纲目》
  18. 吴茱萸《顾松园医镜》
  19. 吴茱萸《本草害利》
  20. 吴茱萸《证类本草》
  21. 吴茱萸《本草撮要》
  22. 吴茱萸《医学入门》
  23. 吴茱萸《外科全生集》
  24. 吴茱萸《冯氏锦囊秘录》
  25. 吴茱萸《药性切用》
  26. 吴茱萸《本草易读》
  27. 吴茱萸《药鉴》
  28. 吴茱萸《本草蒙筌》
  29. 吴茱萸《珍珠囊补遗药性赋》
  30. 吴茱萸《本草备要》
  31. 吴茱萸《药征》


茶叶_《本草便读》_中医本草_【岐黄之术】

茶叶

茶叶

  • 上一页
  • 目录
  • 相关
  • 下一页

茶叶（图）

能清心而入胃．涤垢除烦．可消食以行痰．解酲止渴．芳香清肃．甘苦阴寒．（茶叶处处有之．皆产山谷间．种类不一．大抵以嫩而色香味美者为佳．味苦而甘．性寒．入心肺脾胃四经．能蠲除上焦郁热垢腻．除痰化食．清头目．利二便．令人少睡．若虚寒之人服之．戕败脾胃．易成痰饮等证耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴茱萸
  • 当前页：茶叶
  • 下一页：川椒
<<< 返回本书目录
  1. 茶叶《食物疗法》
  2. 茶叶【中药大全】
  3. 茶叶《本草易读》
  4. 茶叶的保健功能《茶饮保健》
  5. 茶牙汤【方剂大全】
  6. 茶叶顶【方剂大全】
  7. 茶牙汤《洪氏集验方》
  8. 茶叶方【方剂大全】
  9. 茶调香附散【方剂大全】
  10. 茶叶粥【方剂大全】
  11. 茶调散【方剂大全】
  12. 茶饮保健的特色《茶饮保健》
  13. 茶条槭【中药大全】
  14. 茶饮发展史《茶饮保健》
  15. 茶树根【中药大全】
  16. 茶饮简介《茶饮保健》
  17. 茶匙草《滇南本草》
  18. 茶饮生活习俗《茶饮保健》
  19. 茶实丸【方剂大全】
  20. 茶油【中药大全】
  21. 茶箬胭脂散【方剂大全】
  22. 茶油粑【中药大全】
  23. 茶蒻散【方剂大全】
  24. 茶蛀虫《本草纲目》完整版
  25. 茶绒【中药大全】
  26. 茶子【中药大全】
  27. 茶清散【方剂大全】
  28. 茶子饼【中药大全】
  29. 茶癖散【方剂大全】
  30. 茶子木花【中药大全】
  1. 茶叶《本草便读》
  2. 茶叶《顾松园医镜》
  3. 茶叶《本草撮要》
  4. 茶叶《本草易读》
  5. 茶叶（《本草便读》）《中医饮食营养学》
  6. 茶叶《食物疗法》
  7. 茶叶的保健功能《茶饮保健》
  8. 茶叶《老年食养食疗》
  9. 茶叶方《冯氏锦囊秘录》
  10. 茶牙汤《洪氏集验方》
  11. 茶饮保健的特色《茶饮保健》
  12. 茶调疏肝散《目经大成》
  13. 茶饮发展史《茶饮保健》
  14. 茶调散（又名二仙散）《冯氏锦囊秘录》
  15. 茶饮生活习俗《茶饮保健》
  16. 茶调散《明目至宝》
  17. 茶子吐法《医方考》
  18. 茶调散《儒门事亲》
  19. 查景川气虚疮疥《孙文垣医案》
  20. 茶匙草《滇南本草》
  21. 查疽候《诸病源候论》
  22. 茶癖《丹溪治法心要》
  23. 查良本兄令眷每饮食悉从背后而下《孙文垣医案》
  24. 茶癖《儒门事亲》
  25. 查明肥胖的原因《减肥新法与技巧》
  26. 茶癖《中医词典》
  27. 查少川喘后肿胀（有发明）《孙文垣医案》
  28. 茶茗《本草求真》
  29. 查万合《中医词典》
  30. 茶茗《医学入门》
  31. 查序《景岳全书》


川椒_《本草便读》_中医本草_【岐黄之术】

川椒

川椒

  • 上一页
  • 目录
  • 相关
  • 下一页

川椒（图）

气香有毒．走脾肾燥湿祛寒．色赤入营．达胃肝破症解郁．壮元阳而除痼冷．下焦之水肿堪除．仗辛热以杀诸虫．表里之疫邪可辟．椒目乃善导水邪下降．苦辛则能使喘满消除．（川椒辛热香燥之品．与吴茱萸相似．亦能下气散结．但川椒之色．可入血分．能下达肾经．肾主水．故能治下焦水湿等病．其余治中下寒湿疝瘕诸病．与吴茱萸相似．但入胃散逆．则吴茱萸为优．辟恶杀虫．又川椒为胜耳．去闭口者用．

○椒目色黑味苦．功专入肾治水．一切肿满．小便不利．而致气逆喘上者．皆可用之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茶叶
  • 当前页：川椒
  • 下一页：胡椒
<<< 返回本书目录
  1. 川椒《药笼小品》
  2. 川椒白芷散【方剂大全】
  3. 川姜丸【方剂大全】
  4. 川椒茶【方剂大全】
  5. 川活散【方剂大全】
  6. 川椒红《本草易读》
  7. 川黄散【方剂大全】
  8. 川椒面拌粥【方剂大全】
  9. 川黄连丸【方剂大全】
  10. 川椒散【方剂大全】
  11. 川桂皮【中药大全】
  12. 川椒丸【方剂大全】
  13. 川桂【中药大全】
  14. 川椒乌梅汤【方剂大全】
  15. 川归汤【方剂大全】
  16. 川槿皮锭【方剂大全】
  17. 川谷根【中药大全】
  18. 川槿散【方剂大全】
  19. 川附丸【方剂大全】
  20. 川槿汤【方剂大全】
  21. 川附散【方剂大全】
  22. 川韭丸【方剂大全】
  23. 川粉散【方剂大全】
  24. 川桔散【方剂大全】
  25. 川防风【中药大全】
  26. 川苦楝散【方剂大全】
  27. 川方五子丸【方剂大全】
  28. 川梨【中药大全】
  29. 川鄂山茱萸【中药大全】
  30. 川连茯苓汤【方剂大全】
  1. 川椒《本草便读》
  2. 川椒《本草从新》
  3. 川椒《本草分经》
  4. 川椒《本草求真》
  5. 川椒《本草分经》
  6. 川椒《饮食须知》
  7. 川椒《本草分经》
  8. 川椒《本草备要》
  9. 川椒《药性切用》
  10. 川椒《汤液本草》
  11. 川椒《珍珠囊补遗药性赋》
  12. 川椒《药笼小品》
  13. 川椒饼灸《中医词典》
  14. 川黄连《药性切用》
  15. 川椒茶《医学入门》
  16. 川黄连《得配本草》
  17. 川椒红《本草易读》
  18. 川黄连《冯氏锦囊秘录》
  19. 川椒丸《三因极一病证方论》
  20. 川黄柏《药性切用》
  21. 川槿皮《本草便读》
  22. 川黄柏《本草害利》
  23. 川槿皮《药性切用》
  24. 川黄柏《本草害利》
  25. 川连茯苓汤《三因极一病证方论》
  26. 川黄柏《得配本草》
  27. 川楝根《本草分经》
  28. 川桂枝《药性切用》
  29. 川楝散《太平惠民和剂局方》
  30. 川附子《药性切用》
  31. 川楝散《苏沈良方》


胡椒_《本草便读》_中医本草_【岐黄之术】

胡椒

胡椒

  • 上一页
  • 目录
  • 相关
  • 下一页

胡椒 （图）

味辛性热．入肺胃以散寒邪．下气宽中．消风痰而宣冷滞．发疮昏目．助火伤阴．（胡椒．味辛性热．入肺胃二经．能宣能散．开豁胸中寒痰冷气．虽辛热燥散之品．而又极能下气．故食之即觉胸膈开爽．又能治上焦浮热口齿诸病．至于发疮助火之说．亦在用之当与不当耳．杀一切鱼肉鳖蕈毒．故食料多用之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：川椒
  • 当前页：胡椒
  • 下一页：毕澄茄
<<< 返回本书目录
  1. 胡椒《本草纲目》图文版
  2. 胡椒【中药大全】
  3. 胡椒《证类本草》
  4. 胡椒半夏丸【方剂大全】
  5. 胡椒《药笼小品》
  6. 胡椒饼【方剂大全】
  7. 胡椒《食物疗法》
  8. 胡椒蛋【方剂大全】
  9. 胡椒《雷公炮炙论》
  10. 胡椒海参汤《保健药膳》
  11. 胡椒《本草易读》
  12. 胡椒红丸子【方剂大全】
  13. 胡椒《本草纲目》完整版
  14. 胡椒馄饨【方剂大全】
  15. 胡黄莲《本草择要纲目》
  16. 胡椒理中丸【方剂大全】
  17. 胡黄连饮【方剂大全】
  18. 胡椒理中圆【方剂大全】
  19. 胡黄连丸【方剂大全】
  20. 胡椒青盐丸【方剂大全】
  21. 胡黄连丸《小儿药证直诀》
  22. 胡椒汤【方剂大全】
  23. 胡黄连汤【方剂大全】
  24. 胡椒糖【方剂大全】
  25. 胡黄连麝香丸【方剂大全】
  26. 胡椒丸【方剂大全】
  27. 胡黄连麝香丸《小儿药证直诀》
  28. 胡椒宣气丸【方剂大全】
  29. 胡黄连散【方剂大全】
  30. 胡堇草方【方剂大全】
  1. 胡椒《本草便读》
  2. 胡椒《中药学》
  3. 胡椒《增广和剂局方药性总论》
  4. 胡椒《得配本草》
  5. 胡椒《本草分经》
  6. 胡椒《本草从新》
  7. 胡椒《本草害利》
  8. 胡椒《本经逢原》
  9. 胡椒《本草害利》
  10. 胡椒《本草求真》
  11. 胡椒《本草害利》
  12. 胡椒《证类本草》
  13. 胡椒《本草害利》
  14. 胡椒《医学入门》
  15. 胡椒《药性切用》
  16. 胡椒《冯氏锦囊秘录》
  17. 胡椒海参汤《保健药膳》
  18. 胡椒《饮食须知》
  19. 胡椒理中丸《太平惠民和剂局方》
  20. 胡椒《本草易读》
  21. 胡椒汤《妇人大全良方》
  22. 胡椒《本草蒙筌》
  23. 胡椒汤《三因极一病证方论》
  24. 胡椒《本草备要》
  25. 胡椒汤《太平惠民和剂局方》
  26. 胡椒《汤液本草》
  27. 胡椒汤《是斋百一选方》
  28. 胡椒《本草衍义》
  29. 胡堇草《证类本草》
  30. 胡椒《海药本草》
  31. 胡璟《中医词典》


毕澄茄_《本草便读》_中医本草_【岐黄之术】

毕澄茄

毕澄茄

  • 上一页
  • 目录
  • 相关
  • 下一页

治疗与胡椒相似．温膀胱．治肾脏寒凝．性味却辛苦不同．降逆气．散胃中冷滞．（毕澄茄形如胡椒．味苦辛温．不如胡椒之热．但入脾胃．温中散逆．下气豁痰．又能治肾与膀胱冷气．亦凡子皆降之意．大抵一物大同小异耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡椒
  • 当前页：毕澄茄
  • 下一页：芫荽
<<< 返回本书目录
  1. 毕澄茄《本草纲目》图文版
  2. 闭白丸【方剂大全】
  3. 毕澄茄《雷公炮炙论》
  4. 闭毒散【方剂大全】
  5. 毕澄茄《本草纲目》完整版
  6. 闭关止渴汤【方剂大全】
  7. 必孕汤【方剂大全】
  8. 闭管丸【方剂大全】
  9. 必用四圣散【方剂大全】
  10. 闭合性脊髓损伤【疾病大全】
  11. 必应汤【方剂大全】
  12. 闭合性脑外伤【疾病大全】
  13. 必应散【方剂大全】
  14. 闭合性气胸【疾病大全】
  15. 必需脂肪酸缺乏病《临床营养学》
  16. 闭结《古今医鉴》
  17. 必效饮子【方剂大全】
  18. 闭经《百病自测》
  19. 必效丸【方剂大全】
  20. 闭经《妇产科学》
  21. 必效四物汤【方剂大全】
  22. 闭经《家庭医学百科-医疗康复篇》
  23. 必效散【方剂大全】
  24. 闭经《女科宝鉴》
  25. 必效酒【方剂大全】
  26. 闭经《赵绍琴临证验案精选》
  27. 必效煎【方剂大全】
  28. 闭经《中医妇科学》
  29. 必效膏【方剂大全】
  30. 闭经《自我调养巧治病》
  1. 毕澄茄《本草便读》
  2. 毕澄茄《中药学》
  3. 毕澄茄《本草分经》
  4. 毕澄茄《得配本草》
  5. 毕澄茄《本草撮要》
  6. 毕澄茄《雷公炮炙论》
  7. 毕拱辰（?-1644年）《中医词典》
  8. 毕澄茄《本草纲目》
  9. 毕荩臣《中医词典》
  10. 必需脂肪酸缺乏的病因《临床营养学》
  11. 闭《中医名词词典》
  12. 必需脂肪酸缺乏《默克家庭诊疗手册》
  13. 闭《中医词典》
  14. 必需脂肪酸的定义与功能《临床营养学》
  15. 闭藏《中医词典》
  16. 必效饮子《是斋百一选方》
  17. 闭耳出虫《古今医统大全》
  18. 必效散《外科理例》
  19. 闭合性膈肌破裂《胸外科学》
  20. 必先问明然后诊脉《诊家正眼》
  21. 闭合性骨折的治疗原则及治疗《骨科学》
  22. 必提珠《滇南本草》
  23. 闭合性气胸《胸外科学》
  24. 必思答《饮膳正要》
  25. 闭环《中医词典》
  26. 必似勒《证类本草》
  27. 闭角型青光眼《默克家庭诊疗手册》
  28. 必胜丸《三因极一病证方论》
  29. 闭结《四圣心源》
  30. 必胜散《太平惠民和剂局方》
  31. 闭结《古今医鉴》


芫荽_《本草便读》_中医本草_【岐黄之术】

芫荽

芫荽

  • 上一页
  • 目录
  • 相关
  • 下一页

芫荽（图）

辛温善散．可宣肺胃之寒凝．香窜难闻．能起痘疹之滞遏．（芫荽一名胡荽．辛温入肺胃．散寒快气．食之爽口．腹辟秽恶．毕竟芫荽辛臭之品．故道家列为五荤之一．人之血气．闻香则顺．闻臭则逆．若痘疹不起．欲用此宣发．吾恐欲顺反逆．不如求之他药为稳耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：毕澄茄
  • 当前页：芫荽
  • 下一页：香
<<< 返回本书目录
  1. 芫荽《本草易读》
  2. 芫荽【中药大全】
  3. 芫蜻《雷公炮炙论》
  4. 芫荽茎【中药大全】
  5. 芫青【中药大全】
  6. 芫荽汤【方剂大全】
  7. 芫青《本草纲目》图文版
  8. 园金柑【中药大全】
  9. 芫青《证类本草》
  10. 垣衣《本草纲目》完整版
  11. 芫青《本草纲目》完整版
  12. 垣衣《证类本草》
  13. 芫花散【方剂大全】
  14. 爰采应用诸方（十二方）《喉科指掌》
  15. 芫花根【中药大全】
  16. 袁聚东痞块危证治验《寓意草》
  17. 芫花莪术丸【方剂大全】
  18. 袁氏八门《冯氏锦囊秘录》
  19. 芫花【中药大全】
  20. 袁序《研经言》
  21. 芫花《本草纲目》图文版
  22. 原病《温疫论》
  23. 芫花《证类本草》
  24. 原病《医学真传》
  25. 芫花《长沙药解》
  26. 原病论《幼科发挥》
  27. 芫花《药征》
  28. 原病篇《经络全书》
  29. 芫花《药笼小品》
  30. 原病篇《温病条辨》
  1. 芫荽《本草便读》
  2. 芫荽《中药学》
  3. 芫荽（《食疗本草》）《中医饮食营养学》
  4. 芫荽《饮食须知》
  5. 芫荽酒《冯氏锦囊秘录》
  6. 芫荽《本草易读》
  7. 芫荽子《饮膳正要》
  8. 芫荽《饮膳正要》
  9. 员利针《中医词典》
  10. 芫蜻《雷公炮炙论》
  11. 员利针主治法歌《医宗金鉴》
  12. 芫青《名医别录》
  13. 员在《中医词典》
  14. 芫青《本经逢原》
  15. 员针《中医词典》
  16. 芫青《证类本草》
  17. 员针主治法歌《医宗金鉴》
  18. 芫青《新修本草》
  19. 员柱《中医词典》
  20. 芫青《本草经集注》
  21. 垣衣《千金翼方》
  22. 芫青《千金翼方》
  23. 垣衣《本草经集注》
  24. 芫青《本草纲目》
  25. 垣衣《新修本草》
  26. 芫华《吴普本草》
  27. 垣衣《证类本草》
  28. 芫华《新修本草》
  29. 垣衣《得配本草》
  30. 芫华《神农本草经》
  31. 垣衣《名医别录》


香_《本草便读》_中医本草_【岐黄之术】

香

香

  • 上一页
  • 目录
  • 相关
  • 下一页

香（图）

治腹痛．平呕吐．理胃宣中．辛甘并合．疗疝瘕．祛寒湿．疏肝暖肾．香燥偏优．（香有大小二种．形如八角者为大茴香．如蛇床子者为小茴香．食料入药．皆以大者为胜．今人但知食料用大茴香．其小茴香概作药用．亦习俗相仍耳．二者俱属辛甘温．能入肝与脾胃．统治寒湿疝瘕小肠膀胱一切冷气．至于宣中辟恶．开胃止呕．亦皆辛香温暖之力欤．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芫荽
  • 当前页：香
  • 下一页：金石部
<<< 返回本书目录
  1. 香《本草择要纲目》
  2. 香阿魏【中药大全】
  3. 香《本草乘雅半偈》
  4. 香艾【中药大全】
  5. 相痈知有脓可破法《刘涓子鬼遗方》
  6. 香柏【中药大全】
  7. 相痈疽知是非可灸法《刘涓子鬼遗方》
  8. 香瓣疮门主论《疡医大全》
  9. 相五色疽死生法《千金翼方》
  10. 香瓣疮门主论《疡医大全》
  11. 相天时；千金灸法；宝鉴发灸法《针灸大成》
  12. 香贝养荣汤【方剂大全】
  13. 相天时《针灸资生经》
  14. 香菜《食物疗法》
  15. 相天时《针灸聚英》
  16. 香草兰【中药大全】
  17. 相思子根【中药大全】
  18. 香草类《本草便读》
  19. 相思子【中药大全】
  20. 香草仔【中药大全】
  21. 相思子《本草纲目》图文版
  22. 香茶饼《毓麟验方》
  23. 相思子《本草纲目》完整版
  24. 香茶菜【中药大全】
  25. 相思藤【中药大全】
  26. 香茶菜根【中药大全】
  27. 相思《续名医类案》
  28. 香豉《药征》
  29. 相寿命《幼幼新书》
  30. 香豉《长沙药解》
  1. 香《本草便读》
  2. 香《本经逢原》
  3. 香《本草择要纲目》
  4. 相痈知有脓可破法《刘涓子鬼遗方》
  5. 香《本草乘雅半偈》
  6. 相痈疽知是非可灸法《刘涓子鬼遗方》
  7. 香 苗《饮食须知》
  8. 相须《中医词典》
  9. 香 肉《饮食须知》
  10. 相须《中医名词词典》
  11. 香（香薷）〈温〉《食疗本草》
  12. 相侮《中医词典》
  13. 香（小茴香）《食疗本草》
  14. 相侮《中医名词词典》
  15. 香瓣疮门主方《疡医大全》
  16. 相五色疽死生法《千金翼方》
  17. 香瓣疮门主方《疡医大全》
  18. 相乌《名医别录》
  19. 香瓣疮门主论《疡医大全》
  20. 相乌《证类本草》
  21. 香瓣疮门主论《疡医大全》
  22. 相乌《新修本草》
  23. 香菜《食物疗法》
  24. 相乌《千金翼方》
  25. 香菜《饮膳正要》
  26. 相畏《中医词典》
  27. 香参散《是斋百一选方》
  28. 相畏《中医名词词典》
  29. 香参丸《奇方类编》
  30. 相哇南术加因桑《中医词典》
  31. 香茶《饮膳正要》


金石部_《本草便读》_中医本草_【岐黄之术】

金石部

金石部

  • 上一页
  • 目录
  • 相关
  • 下一页

（李时珍曰．石者．气之核．土之骨也．大则为山岩．细则为砂尘．其精者．为金为玉．其毒者．为 为砒．气之凝也．则结而为丹青．气之化也．则液而为矾汞．是以禹贡周官．列其土产．农经轩典．详其性功．亦良相良医之所当注意者也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香
  • 当前页：金石部
  • 下一页：金
<<< 返回本书目录
  1. 金石部《玉楸药解》
  2. 金石部（金石 卤石）《药性切用》
  3. 金石部《雷公炮制药性解》
  4. 金石斛【中药大全】
  5. 金石部《景岳全书》
  6. 金石类《本草便读》
  7. 金石部《顾松园医镜》
  8. 金石类《本草分经》
  9. 金石部《本草纲目》
  10. 金石凌【方剂大全】
  11. 金石部《本草撮要》
  12. 金石溜【中药大全】
  13. 金石部《本草便读》
  14. 金石清心饮【方剂大全】
  15. 金石部《本草纲目》完整版
  16. 金石散【方剂大全】
  17. 金狮藤【中药大全】
  18. 金石水土部《本草备要》
  19. 金圣散【方剂大全】
  20. 金实无声《凌临灵方》
  21. 金声散【方剂大全】
  22. 金氏妇血崩后四肢浮肿《孙文垣医案》
  23. 金生丸【方剂大全】
  24. 金氏离洞膏【方剂大全】
  25. 金蛇肉《本草纲目》完整版
  26. 金氏七宝丹【方剂大全】
  27. 金蛇《证类本草》
  28. 金匙叶草【中药大全】
  29. 金蛇《本草纲目》完整版
  30. 金属性变色【疾病大全】
  1. 金石部《本草便读》
  2. 金石部《景岳全书》
  3. 金石斛《药性切用》
  4. 金石《证类本草》
  5. 金石类《本草分经》
  6. 金胜《中医词典》
  7. 金石中毒《中医词典》
  8. 金蛇《证类本草》
  9. 金实不鸣《中医名词词典》
  10. 金蛇《本草衍义》
  11. 金实不鸣《中医词典》
  12. 金伤《中医词典》
  13. 金实无声《凌临灵方》
  14. 金沙散《妇人大全良方》
  15. 金氏妇血崩后四肢浮肿《孙文垣医案》
  16. 金腮疮《中医词典》
  17. 金寿山（1912-1983年）《中医词典》
  18. 金容甫（1903-1978年）《中医词典》
  19. 金属汞（元素汞）《预防医学》
  20. 金刃伤中筋骨《圣济总录》
  21. 金属结合蛋白《生物化学与分子生物学》
  22. 金刃伤《伤科汇纂》
  23. 金澍《中医词典》
  24. 金刃伤《急救广生集》
  25. 金霜散《外科全生集》
  26. 金刃肠出《圣济总录》
  27. 金水膏《是斋百一选方》
  28. 金仁荣《中医词典》
  29. 金水六君煎《医述》
  30. 金鹊花《滇南本草》
  31. 金水六君煎（新方）《虚损启微》


金_《本草便读》_中医本草_【岐黄之术】

金

金

  • 上一页
  • 目录
  • 相关
  • 下一页

金（图）

安魂魄．镇心肝．辛平无毒．定风痰．辟鬼魅．下坠有功．（金为土之精华所结．故出自土中．禀西方之气．其质重．其性刚．故能降肺金．平肝木．凡金石之出于土中者．有美恶之不同．其美者得天地之正气．正能辟邪．故除鬼魅．既得天地之正气．即可无毒．其服之能杀人者．皆服其质．因重坠之过．故煎汤治病．仅用其气．为无虑耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金石部
  • 当前页：金
  • 下一页：铅
<<< 返回本书目录
  1. 金《本草纲目》图文版
  2. 金、镞、竹、木伤《本草纲目》完整版
  3. 金《雷公炮炙论》
  4. 金白散【方剂大全】
  5. 金《古今医统大全》
  6. 金柏散【方剂大全】
  7. 金《本草易读》
  8. 金棒锤【中药大全】
  9. 金《本草纲目》完整版
  10. 金宝赴筵膏【方剂大全】
  11. 今书《冷庐医话》
  12. 金宝膏【方剂大全】
  13. 今世所传之针法《金针秘传》
  14. 金宝散【方剂大全】
  15. 今日医学为何会成为谋财害命的工具呢?《中医之钥》
  16. 金宝神丹【方剂大全】
  17. 今日医生都没有医德对吗?《中医之钥》
  18. 金贝煎【方剂大全】
  19. 今日社会的乱象是否与医疗有关呢?《中医之钥》
  20. 金背枇杷【中药大全】
  21. 今人《冷庐医话》
  22. 金背枇杷果【中药大全】
  23. 今集诸经验方，附于篇末。《三消论》
  24. 金背枇杷花【中药大全】
  25. 疥药一扫光【方剂大全】
  26. 金背枇杷叶【中药大全】
  27. 疥药神效散【方剂大全】
  28. 金倍散【方剂大全】
  29. 疥癣散【方剂大全】
  30. 金笔丸【方剂大全】
  1. 金《本草便读》
  2. 金《本经逢原》
  3. 金《本草分经》
  4. 金《本草求真》
  5. 金《本草分经》
  6. 金《古今医统大全》
  7. 金《本草撮要》
  8. 金《本草易读》
  9. 金篦《中医词典》
  10. 金《本草备要》
  11. 金鞭散《急救广生集》
  12. 金《中医词典》
  13. 金箔《药笼小品》
  14. 金《雷公炮炙论》
  15. 金箔《顾松园医镜》
  16. 今制三种尺《类经图翼》
  17. 金箔《得配本草》
  18. 今书《冷庐医话》
  19. 金箔《本草择要纲目》
  20. 今世所传之针法《金针秘传》
  21. 金箔《药性切用》
  22. 今日医学为何会成为谋财害命的工具呢?《中医之钥》
  23. 金箔丸《小儿药证直诀》
  24. 今日医生都没有医德对吗?《中医之钥》
  25. 金箔镇心丸《太平惠民和剂局方》
  26. 今日社会的乱象是否与医疗有关呢?《中医之钥》
  27. 金不换《外科传薪集》
  28. 今人《冷庐医话》
  29. 金不换散《妇人大全良方》
  30. 今集诸经验方，附于篇末。《三消论》
  31. 金不换正气散《外科理例》


铅_《本草便读》_中医本草_【岐黄之术】

铅

铅

  • 上一页
  • 目录
  • 相关
  • 下一页

铅（图）

味属甘咸．功归肝肾．坠痰下气．都因重镇之功．明目乌须．却禀寒凉之性．（铅亦出土中．为五金之祖．其色黑．其味咸．故有入肾重镇之功．至降肺金．平肝木．大抵与金相仿．夫土之生物．美恶不同．即五金中亦各随其所产之处而性异．是以功用亦不相同也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金
  • 当前页：铅
  • 下一页：自然铜
<<< 返回本书目录
  1. 铅《本草纲目》图文版
  2. 铅【中药大全】
  3. 铅《证类本草》
  4. 铅（铅霜、黄丹、自然铜）《本草新编》
  5. 铅《本草易读》
  6. 铅丹《本草纲目》完整版
  7. 铅《本草图经》
  8. 铅丹《本草乘雅半偈》
  9. 铅《本草纲目》完整版
  10. 铅丹《本草崇原》
  11. 牵正散【方剂大全】
  12. 铅丹《长沙药解》
  13. 牵引性头痛【疾病症状】
  14. 铅丹《证类本草》
  15. 牵涉性头痛【疾病症状】
  16. 铅丹《本草纲目》图文版
  17. 牵涉痛【疾病症状】
  18. 铅丹【中药大全】
  19. 牵牛子（别录）《本草乘雅半偈》
  20. 铅丹散【方剂大全】
  21. 牵牛子【方剂大全】
  22. 铅粉《本草崇原》
  23. 牵牛子【中药大全】
  24. 铅粉《本草易读》
  25. 牵牛子《本草纲目》图文版
  26. 铅粉《长沙药解》
  27. 牵牛子《证类本草》
  28. 铅粉【中药大全】
  29. 牵牛子《本草择要纲目》
  30. 铅管样强直【疾病症状】
  1. 铅《本草便读》
  2. 铅《得配本草》
  3. 铅《增广和剂局方药性总论》
  4. 铅《本草从新》
  5. 铅《本草分经》
  6. 铅《本经逢原》
  7. 铅《本草撮要》
  8. 铅《证类本草》
  9. 铅《本草图经》
  10. 铅《冯氏锦囊秘录》
  11. 铅（铅霜、黄丹、自然铜）《本草新编》
  12. 铅《本草易读》
  13. 铅白霜散《儒门事亲》
  14. 铅《本草蒙筌》
  15. 铅白霜丸《博济方》
  16. 铅《本草备要》
  17. 铅丹《神农本草经》
  18. 铅《本草纲目》
  19. 铅丹《本草纲目》
  20. 牵正散《医方论》
  21. 铅丹《千金翼方》
  22. 牵正散《仁术便览》
  23. 铅丹《长沙药解》
  24. 牵正散《医方考》
  25. 铅丹《本草经集注》
  26. 牵正散《时病论歌括新编》
  27. 铅丹《新修本草》
  28. 牵正《针灸学》
  29. 铅丹《本草衍义》
  30. 牵正《中医词典》
  31. 铅丹《汤液本草》


自然铜_《本草便读》_中医本草_【岐黄之术】

自然铜

自然铜

  • 上一页
  • 目录
  • 相关
  • 下一页

自然铜 （图）

续筋接骨．为伤损良方．破滞消瘀．味辛平小毒．（自然铜出铜圹中．圹气凝结而成．内有铜脉．虽经火炼难为器皿者．故入药一经火 醋淬．即可研细．便能续筋接骨．消瘀和伤．不特自然铜有功．即一切铜屑皆可．或醋 内服．或研细外敷．每见铜匠偶遇前证用之即愈．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铅
  • 当前页：自然铜
  • 下一页：铜青
<<< 返回本书目录
  1. 自然铜《本草纲目》图文版
  2. 自然铜【中药大全】
  3. 自然铜《证类本草》
  4. 自然铜散【方剂大全】
  5. 自然铜《本草易读》
  6. 自杀（缢死、刎颈、割脉）《家庭医学百科-自救互救篇》
  7. 自然铜《本草图经》
  8. 自杀行为《默克家庭诊疗手册》
  9. 自然铜《本草纲目》完整版
  10. 自杀行为【疾病症状】
  11. 自然杀伤细胞的检测《免疫学和免疫学检验》
  12. 自身红细胞过敏性紫癜【疾病大全】
  13. 自然杀伤细胞《细胞和分子免疫学》
  14. 自身红细胞凝集试验《免疫学和免疫学检验》
  15. 自然流产【疾病大全】
  16. 自身抗体产生的机理《实用免疫细胞与核酸》
  17. 自然灰《本草纲目》完整版
  18. 自身抗体的检测及临床意义《免疫学和免疫学检验》
  19. 自然环境与健康《中医养生学》
  20. 自身抗体的免疫组织化学检测方法《实用免疫细胞与核酸》
  21. 自然谷《本草纲目》图文版
  22. 自身抗体的免疫组织化学检测方法和应用《实用免疫细胞与核酸》
  23. 自然谷《本草纲目》完整版
  24. 自身免疫病概述《免疫学和免疫学检验》
  25. 自然的吃《人体使用手册》
  26. 自身免疫病治疗原则《医学免疫学》
  27. 自然《养生导引秘籍》
  28. 自身免疫和自身免疫病《医学免疫学》
  29. 自启《卫生宝鉴》
  30. 自身免疫性疾病《病理学》
  1. 自然铜《本草便读》
  2. 自然铜《中药学》
  3. 自然铜《增广和剂局方药性总论》
  4. 自然铜《得配本草》
  5. 自然铜《本草分经》
  6. 自然铜《本草从新》
  7. 自然铜《本草撮要》
  8. 自然铜《本经逢原》
  9. 自然铜《药性切用》
  10. 自然铜《本草求真》
  11. 自然铜《本草图经》
  12. 自然铜《顾松园医镜》
  13. 自杀（缢死、刎颈、割脉）《家庭医学百科-自救互救篇》
  14. 自然铜《证类本草》
  15. 自杀行为《默克家庭诊疗手册》
  16. 自然铜《医学入门》
  17. 自杀行为《默克家庭诊疗手册》
  18. 自然铜《冯氏锦囊秘录》
  19. 自身反应克隆脱抑制《医学免疫学》
  20. 自然铜《本草易读》
  21. 自身红细胞凝集试验《免疫学和免疫学检验》
  22. 自然铜《本草备要》
  23. 自身菌苗《医学微生物学》
  24. 自然铜《本草衍义》
  25. 自身抗体产生的机理《实用免疫细胞与核酸》
  26. 自然铜《中药炮制》
  27. 自身抗体的检测及临床意义《免疫学和免疫学检验》
  28. 自然铜《玉楸药解》
  29. 自身抗体的免疫组织化学检测方法《实用免疫细胞与核酸》
  30. 自然铜《雷公炮制药性解》
  31. 自身抗体的免疫组织化学检测方法和应用《实用免疫细胞与核酸》


铜青_《本草便读》_中医本草_【岐黄之术】

铜青

铜青

  • 上一页
  • 目录
  • 相关
  • 下一页

铜青（图）

吹喉可吐风痰．入肝脏酸平有毒．点眼堪医弦烂．治湿疮虫蚀无忧．（铜青即铜之精华结于铜器上者．今人以醋制铜上生绿．收取晒干用之．故主治皆酸苦涌泄．入肝搜风之用．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自然铜
  • 当前页：铜青
  • 下一页：黄丹
<<< 返回本书目录
  1. 铜青《本草纲目》图文版
  2. 铜人针灸经序《普济方·针灸》
  3. 铜青《证类本草》
  4. 铜人指要赋《古今医统大全》
  5. 铜青《本草择要纲目》
  6. 铜人指要赋《针灸聚英》
  7. 铜青《本草纲目》完整版
  8. 铜苋菜【中药大全】
  9. 铜钱细辛【中药大全】
  10. 铜线草《滇南本草》
  11. 铜钱麻黄【中药大全】
  12. 铜线草【中药大全】
  13. 铜钱菌【中药大全】
  14. 铜中毒引起的溶血性贫血【疾病大全】
  15. 铜皮【中药大全】
  16. 童跋《目经大成》
  17. 铜弩牙《证类本草》
  18. 童便《本草从新》
  19. 铜弩牙《本草纲目》完整版
  20. 童便《药笼小品》
  21. 铜牛皮【中药大全】
  22. 童便（秋石）《本草新编》
  23. 铜绿色假单胞菌脑膜炎【疾病大全】
  24. 童痨《儿科萃精》
  25. 铜绿色假单胞菌肺炎【疾病大全】
  26. 童年情绪障碍【疾病大全】
  27. 铜绿散【方剂大全】
  28. 童年社会功能障碍【疾病大全】
  29. 铜绿假单胞菌性角膜炎【疾病大全】
  30. 童尿《本草易读》
  1. 铜青《本草便读》
  2. 铜青《本草从新》
  3. 铜青《增广和剂局方药性总论》
  4. 铜青《本经逢原》
  5. 铜青《本草择要纲目》
  6. 铜青《本草求真》
  7. 铜青《本草撮要》
  8. 铜青《证类本草》
  9. 铜青《外科全生集》
  10. 铜青《冯氏锦囊秘录》
  11. 铜青《药性切用》
  12. 铜青《玉楸药解》
  13. 铜青 铜绿《医学入门》
  14. 铜青《雷公炮制药性解》
  15. 铜人《中医词典》
  16. 铜青《本草纲目》
  17. 铜人针灸经序《普济方·针灸》
  18. 铜器盖食器上汗《证类本草》
  19. 铜人指要赋《古今医统大全》
  20. 铜盆《证类本草》
  21. 铜人指要赋《针灸聚英》
  22. 铜弩牙《名医别录》
  23. 铜痧《中医词典》
  24. 铜弩牙《证类本草》
  25. 铜铁入骨《奇效简便良方》
  26. 铜弩牙《新修本草》
  27. 铜铁竹木等物入肉，虽已拔去伤口肿烂不愈《奇效简便良方》
  28. 铜弩牙《本草经集注》
  29. 铜线草《滇南本草》
  30. 铜弩牙《千金翼方》
  31. 铜针《中医词典》


黄丹_《本草便读》_中医本草_【岐黄之术】

黄丹

黄丹

  • 上一页
  • 目录
  • 相关
  • 下一页

辛咸性寒．沉阴走血．坠痰退热．能镇逆以疗惊．止痛生肌．可杀虫而固脱．（黄丹用铅与硫硝制成．未知其法．大抵外治之功为长．其内服诸法．无非皆赖其镇固之功．而沉阴质重之物．究非所宜．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铜青
  • 当前页：黄丹
  • 下一页：密陀僧
<<< 返回本书目录
  1. 黄丹《药征续编》
  2. 黄丹膏【方剂大全】
  3. 黄丹《本草易读》
  4. 黄丹软膏【方剂大全】
  5. 黄大豆【中药大全】
  6. 黄丹散【方剂大全】
  7. 黄大豆《本草纲目》图文版
  8. 黄丹丸【方剂大全】
  9. 黄大豆《本草求真》
  10. 黄丹五倍子水【方剂大全】
  11. 黄大豆《本草纲目》完整版
  12. 黄丹油膏【方剂大全】
  13. 黄刺皮【中药大全】
  14. 黄瘅《校注医醇剩义》
  15. 黄雌鸡粥【方剂大全】
  16. 黄瘅《杂病广要》
  17. 黄雌鸡炙方【方剂大全】
  18. 黄瘅《张氏医通》
  19. 黄雌鸡汤【方剂大全】
  20. 黄瘅《张聿青医案》
  21. 黄雌鸡索饼【方剂大全】
  22. 黄瘅（目黄）《张氏医通》
  23. 黄雌鸡肉粥【方剂大全】
  24. 黄瘅病脉证并治《金匮要略浅注》
  25. 黄雌鸡肉《本草纲目》完整版
  26. 黄瘅病脉证并治《金匮要略心典》
  27. 黄雌鸡馄饨【方剂大全】
  28. 黄瘅门（法十五条 律三条）《医门法律》
  29. 黄雌鸡羹【方剂大全】
  30. 黄瘅门方《医门法律》
  1. 黄丹《本草便读》
  2. 黄丹《得配本草》
  3. 黄丹《本草分经》
  4. 黄丹《本草易读》
  5. 黄丹《本草害利》
  6. 黄丹《雷公炮制药性解》
  7. 黄丹《药征续编》
  8. 黄带下《傅青主女科》
  9. 黄瘅《中医词典》
  10. 黄带第一《竹泉生女科集要》
  11. 黄瘅《杂病广要》
  12. 黄带第二《竹泉生女科集要》
  13. 黄瘅《张氏医通》
  14. 黄带《中医词典》
  15. 黄瘅《张聿青医案》
  16. 黄带《中医名词词典》
  17. 黄瘅《校注医醇剩义》
  18. 黄大豆《药性切用》
  19. 黄瘅（目黄）《张氏医通》
  20. 黄大豆《本草撮要》
  21. 黄瘅病脉证并治《金匮要略浅注》
  22. 黄大豆《本草从新》
  23. 黄瘅病脉证并治《金匮要略心典》
  24. 黄大豆《本草求真》
  25. 黄瘅门（法十五条 律三条）《医门法律》
  26. 黄大豆《饮食须知》
  27. 黄瘅门方《医门法律》
  28. 黄大豆《本草纲目》
  29. 黄瘅证《古今名医汇粹》
  30. 黄雌鸣《医学入门》
  31. 黄胆《千金翼方》


密陀僧_《本草便读》_中医本草_【岐黄之术】

密陀僧

密陀僧

  • 上一页
  • 目录
  • 相关
  • 下一页

密陀僧（图）

镇心主．坠痰涎．内服皆凭质冷重．灭瘢痕．退 鼻．外敷咸仗味辛咸．（密陀僧一云熔银冶中之炉底．其初银铅相杂．一经火炼．则铅脚下渗．久而结成．一云即造黄丹之渣脚熬炼而成．未知孰是．大抵总不脱铅性．故功用与铅粉黄丹一类三种略有差别．凡外科熬炼膏药．皆可用以收膏．生肌凉血．均见其长．又五金之中．皆可以铅配入．制成种种铜锡．高下不等．然则铅之为用大矣．宜乎为五金之祖也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄丹
  • 当前页：密陀僧
  • 下一页：紫石英
<<< 返回本书目录
  1. 密陀僧《本草纲目》图文版
  2. 密陀僧【中药大全】
  3. 密陀僧《证类本草》
  4. 密陀僧散【方剂大全】
  5. 密陀僧《雷公炮炙论》
  6. 密纹薄芝【中药大全】
  7. 密陀僧《本草择要纲目》
  8. 密叶绢藓【中药大全】
  9. 密陀僧《本草易读》
  10. 密叶天胡荽【中药大全】
  11. 密陀僧《本草图经》
  12. 密斋治法大略括《麻科活人全书》
  13. 密陀僧《本草纲目》完整版
  14. 密褶红菇【中药大全】
  15. 密穗砖子苗【中药大全】
  16. 密枝问荆【中药大全】
  17. 密蒙花散【方剂大全】
  18. 嘧啶5′-核苷酸缺乏症【疾病大全】
  19. 密蒙花散《扁鹊心书》
  20. 嘧啶核苷酸的合成代谢《生物化学与分子生物学》
  21. 密蒙花【中药大全】
  22. 蜜《药征续编》
  23. 密蒙花《证类本草》
  24. 蜜蜂《本草纲目》完整版
  25. 密蒙花《药笼小品》
  26. 蜜蜂《本草纲目》图文版
  27. 密蒙花《雷公炮炙论》
  28. 蜜蜂房【中药大全】
  29. 密蒙花《本草择要纲目》
  30. 蜜蜂子【中药大全】
  1. 密陀僧《本草便读》
  2. 密陀僧《得配本草》
  3. 密陀僧《增广和剂局方药性总论》
  4. 密陀僧《本草从新》
  5. 密陀僧《本草分经》
  6. 密陀僧《本经逢原》
  7. 密陀僧《本草择要纲目》
  8. 密陀僧《本草求真》
  9. 密陀僧《外科全生集》
  10. 密陀僧《证类本草》
  11. 密陀僧《药性切用》
  12. 密陀僧《医学入门》
  13. 密陀僧《本草图经》
  14. 密陀僧《冯氏锦囊秘录》
  15. 密陀僧一物散《医方考》
  16. 密陀僧《本草易读》
  17. 密钥匙《喉舌备要秘旨》
  18. 密陀僧《本草备要》
  19. 密钥匙《外科理例》
  20. 密陀僧《本草衍义》
  21. 密意守气《中医词典》
  22. 密陀僧《新修本草》
  23. 密斋治法大略括《麻科活人全书》
  24. 密陀僧《玉楸药解》
  25. 嘧啶核苷酸的分解代谢《生物化学与分子生物学》
  26. 密陀僧《千金翼方》
  27. 嘧啶核苷酸的合成代谢《生物化学与分子生物学》
  28. 密陀僧《雷公炮制药性解》
  29. 蜜《饮膳正要》
  30. 密陀僧《雷公炮炙论》
  31. 蜜《汤液本草》


紫石英_《本草便读》_中医本草_【岐黄之术】

紫石英

紫石英

  • 上一页
  • 目录
  • 相关
  • 下一页

紫石英 （图）

能走心肝．温营血而润养．可通奇脉．镇冲气之上升．虽有五色之分．性味甘辛则一．（紫石英形似紫晶．玉之类也．其形有五色之分．而用者惟紫白二种．皆具温养润泽之功．不可火炼．若一经火 ．则失其温润之性．而有毒烈之祸矣．石药之性悍信哉．能入心肝血分．暖子宫．镇冲气．且润泽而有补性．故女子血海虚寒不孕者宜之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：密陀僧
  • 当前页：紫石英
  • 下一页：朱砂
<<< 返回本书目录
  1. 紫石英《本草纲目》图文版
  2. 紫石英【中药大全】
  3. 紫石英《证类本草》
  4. 紫石英天门冬丸【方剂大全】
  5. 紫石英《神农本草经百种录》
  6. 紫石英丸【方剂大全】
  7. 紫石英《本草择要纲目》
  8. 紫石英圆【方剂大全】
  9. 紫石英《本草易读》
  10. 紫双丸【方剂大全】
  11. 紫石英《本草图经》
  12. 紫霜丸《小儿药证直诀》
  13. 紫石英《本草经解》
  14. 紫霜圆【方剂大全】
  15. 紫石英《本草崇原》
  16. 紫苏《本草崇原》
  17. 紫石英《本草乘雅半偈》
  18. 紫苏《本草经解》
  19. 紫石英《本草纲目》完整版
  20. 紫苏《本草择要纲目》
  21. 紫石门冬丸【方剂大全】
  22. 紫苏《雷公炮炙论》
  23. 紫石黄助阳方【方剂大全】
  24. 紫苏《药鉴》
  25. 紫舌胀《医宗金鉴》
  26. 紫苏《药笼小品》
  27. 紫梢花【中药大全】
  28. 紫苏【中药大全】
  29. 紫梢花《本草纲目》完整版
  30. 紫苏苞【中药大全】
  1. 紫石英《本草便读》
  2. 紫石英《本草崇原》
  3. 紫石英《本草经解》
  4. 紫石英《得配本草》
  5. 紫石英《增广和剂局方药性总论》
  6. 紫石英《本草从新》
  7. 紫石英《名医别录》
  8. 紫石英《本经逢原》
  9. 紫石英《本草分经》
  10. 紫石英《本草求真》
  11. 紫石英《本草分经》
  12. 紫石英《证类本草》
  13. 紫石英《本草择要纲目》
  14. 紫石英《医学入门》
  15. 紫石英《本草害利》
  16. 紫石英《冯氏锦囊秘录》
  17. 紫石英《本草撮要》
  18. 紫石英《本草易读》
  19. 紫石英《药性切用》
  20. 紫石英《本草备要》
  21. 紫石英《本草乘雅半偈》
  22. 紫石英《汤液本草》
  23. 紫石英《本草图经》
  24. 紫石英《本草衍义》
  25. 紫石英（白石英）《中药学》
  26. 紫石英《吴普本草》
  27. 紫石英柏子仁丸《备急千金要方》
  28. 紫石英《神农本草经百种录》
  29. 紫石英酒《备急千金要方》
  30. 紫石英《新修本草》
  31. 紫石英汤秘方（华佗紫石英汤）《华佗神方》


朱砂_《本草便读》_中医本草_【岐黄之术】

朱砂

朱砂

  • 上一页
  • 目录
  • 相关
  • 下一页

朱砂 （图）

味甘性寒．镇坠有功邪热去．外丹内汞．癫狂无患痫痰除．能辟鬼以安神．可护心而解毒．（朱砂出湖南辰州山谷间．禀离火以生．外阳内阴．中含真汞．得坤土纯粹精灵之气．故无毒而能解毒．凡物之禀乎正者．皆可胜邪．石类亦然．忌火 ．专入心经血分．其主治不离甘寒重镇四字．朱砂之功足以尽之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫石英
  • 当前页：朱砂
  • 下一页：水银
<<< 返回本书目录
  1. 朱砂《长沙药解》
  2. 朱砂【中药大全】
  3. 朱砂《药笼小品》
  4. 朱砂安神丸【方剂大全】
  5. 朱砂《雷公炮炙论》
  6. 朱砂草【中药大全】
  7. 朱砂《本草择要纲目》
  8. 朱砂丹【方剂大全】
  9. 朱僧热翳方【方剂大全】
  10. 朱砂膏《苏沈良方》
  11. 朱雀丸【方剂大全】
  12. 朱砂膏【方剂大全】
  13. 朱雀丹【方剂大全】
  14. 朱砂根《本草纲目》完整版
  15. 朱蜜法《幼幼新书》
  16. 朱砂根【中药大全】
  17. 朱蜜法《医宗金鉴》
  18. 朱砂根叶【中药大全】
  19. 朱兰【中药大全】
  20. 朱砂红丸子【方剂大全】
  21. 朱蕉花【中药大全】
  22. 朱砂黄连丸【方剂大全】
  23. 朱蕉【中药大全】
  24. 朱砂煎【方剂大全】
  25. 朱家角邵《曹仁伯医案论》
  26. 朱砂解《医学衷中参西录》
  27. 朱怀竹杨梅毒瓦斯内攻上迫于肺将成肺痈下流阴囊囊溃见子《孙文垣医案》
  28. 朱砂菌【中药大全】
  29. 朱矾散【方剂大全】
  30. 朱砂莲【中药大全】
  1. 朱砂《本草便读》
  2. 朱砂《中药学》
  3. 朱砂《本草分经》
  4. 朱砂《本草从新》
  5. 朱砂《本草分经》
  6. 朱砂《顾松园医镜》
  7. 朱砂《本草择要纲目》
  8. 朱砂《汤液本草》
  9. 朱砂《外科全生集》
  10. 朱砂《中药炮制》
  11. 朱砂《药性切用》
  12. 朱砂《长沙药解》
  13. 朱砂安神丸《内外伤辨》
  14. 朱砂《药笼小品》
  15. 朱砂安神丸《医宗金鉴》
  16. 朱砂《雷公炮炙论》
  17. 朱砂安神丸《删补名医方论》
  18. 朱儒《中医词典》
  19. 朱砂安神丸《医方考》
  20. 朱日辉《中医词典》
  21. 朱砂安神丸《医学心悟》
  22. 朱雀丸《是斋百一选方》
  23. 朱砂安神丸《仁术便览》
  24. 朱雀丸《医方考》
  25. 朱砂安神丸《时方歌括》
  26. 朱权《中医词典》
  27. 朱砂安神丸（加味朱砂安神丸）《仁术便览》
  28. 朱南山（1871-1938年）《中医词典》
  29. 朱砂膏《明目至宝》
  30. 朱蜜法《济阴纲目》
  31. 朱砂膏《苏沈良方》


水银_《本草便读》_中医本草_【岐黄之术】

水银

水银

  • 上一页
  • 目录
  • 相关
  • 下一页

水银（图）

其质即朱砂之液．性极阴寒．其治则虫蚀成疮．毒偏重坠．还元返本．当知 炼之得宜．拯逆扶危．须识配合之有法．（水银用朱砂烧炼而出．沉寒大毒．得凡火 炼．则飞腾灵变．得人气熏蒸．则入骨钻筋．绝阳蚀脑．莫此为甚．其得铅则凝．得硫则结．铜得之则明．尸得之不腐．然古方拯逆救危．每每与铅硫并用．取其镇坠痰涎．还元返本．其功不可尽掩也．外治之法．尤甚效验．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：朱砂
  • 当前页：水银
  • 下一页：轻粉
<<< 返回本书目录
  1. 水银《本草纲目》图文版
  2. 水银【中药大全】
  3. 水银《证类本草》
  4. 水银扁丸子【方剂大全】
  5. 水银《神农本草经百种录》
  6. 水银扁圆子【方剂大全】
  7. 水银《雷公炮炙论》
  8. 水银粉《本草纲目》完整版
  9. 水银《本草择要纲目》
  10. 水银粉《本草乘雅半偈》
  11. 水银《本草易读》
  12. 水银粉《证类本草》
  13. 水银《本草图经》
  14. 水银粉《本草纲目》图文版
  15. 水银《本草崇原》
  16. 水饮《杂病广要》
  17. 水银《本草乘雅半偈》
  18. 水饮不消《普济方·针灸》
  19. 水银《本草纲目》完整版
  20. 水英《本草纲目》完整版
  21. 水液浑浊《医学读书记》
  22. 水英（芹菜）《本草纲目》完整版
  23. 水样便【疾病症状】
  24. 水游草【中药大全】
  25. 水杨枝叶【中药大全】
  26. 水榆【中药大全】
  27. 水杨酸类中毒【疾病大全】
  28. 水榆果【中药大全】
  29. 水杨酸类《药理学》
  30. 水玉簪【中药大全】
  1. 水银《本草便读》
  2. 水银《本草崇原》
  3. 水银《增广和剂局方药性总论》
  4. 水银《得配本草》
  5. 水银《名医别录》
  6. 水银《本草从新》
  7. 水银《本草分经》
  8. 水银《本经逢原》
  9. 水银《本草择要纲目》
  10. 水银《本草求真》
  11. 水银《本草撮要》
  12. 水银《证类本草》
  13. 水银《外科全生集》
  14. 水银《医学入门》
  15. 水银《药性切用》
  16. 水银《本草易读》
  17. 水银《本草乘雅半偈》
  18. 水银《本草备要》
  19. 水银《本草图经》
  20. 水银《本草衍义》
  21. 水银扁丸子《太平惠民和剂局方》
  22. 水银《吴普本草》
  23. 水银粉《本草纲目》
  24. 水银《神农本草经百种录》
  25. 水银粉《本草衍义》
  26. 水银《新修本草》
  27. 水银粉《证类本草》
  28. 水银《本草经集注》
  29. 水银粉《增广和剂局方药性总论》
  30. 水银《玉楸药解》
  31. 水银粉《本草乘雅半偈》


轻粉_《本草便读》_中医本草_【岐黄之术】

轻粉

轻粉

  • 上一页
  • 目录
  • 相关
  • 下一页

即水银之升炼．辛寒劫内伏之痰涎．能燥而提脓．毒烈杀外疮之虫积．（轻粉用水银食盐明矾升炼而成．其燥烈升散之性．与升药相同．善劫痰涎．每见下疳等疮毒．服此则牙根腐蚀．或有冷涎从牙缝中出．下疳虽愈．毒留筋骨．致成败证者多矣．然生肌燥湿．外治之功．不可掩也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水银
  • 当前页：轻粉
  • 下一页：雄黄
<<< 返回本书目录
  1. 轻粉《本草易读》
  2. 轻粉【中药大全】
  3. 轻度中毒【疾病症状】
  4. 轻粉【方剂主治】
  5. 轻度痛【疾病症状】
  6. 轻剂《本草纲目》完整版
  7. 轻度烧伤【疾病症状】
  8. 轻脚丸【方剂大全】
  9. 轻度精神发育迟滞【疾病症状】
  10. 轻脚圆【方剂大全】
  11. 轻冰散【方剂大全】
  12. 轻链病与轻链沉积病【疾病大全】
  13. 青紫舌【疾病症状】
  14. 轻瘫【疾病症状】
  15. 青竹叶《滇南本草》
  16. 轻压指甲，指头微红状不能马上恢复【疾病症状】
  17. 青竹蛇【中药大全】
  18. 轻腰汤【方剂大全】
  19. 青竹茹汤【方剂大全】
  20. 轻药愈病论《医学源流论》
  21. 青竹标根【中药大全】
  22. 轻易服药戒《卫生宝鉴》
  23. 青竹标【中药大全】
  24. 轻治法《石室秘录》
  25. 青州白圆子【方剂大全】
  26. 轻重《麻疹阐注》
  27. 青州白丸子【方剂大全】
  28. 轻重《圣济总录》
  29. 青州白丸《汤头歌诀》
  30. 轻重《证治准绳·幼科》
  1. 轻粉《本草便读》
  2. 轻粉《中药学》
  3. 轻粉《本草分经》
  4. 轻粉《得配本草》
  5. 轻粉《本草撮要》
  6. 轻粉《本草从新》
  7. 轻粉《外科全生集》
  8. 轻粉《本经逢原》
  9. 轻粉《药性切用》
  10. 轻粉《医学入门》
  11. 轻粉中毒《中医词典》
  12. 轻粉《本草易读》
  13. 轻黄散《冯氏锦囊秘录》
  14. 轻粉《本草备要》
  15. 轻剂《中医名词词典》
  16. 轻粉《玉楸药解》
  17. 轻剂《中医词典》
  18. 轻粉《雷公炮制药性解》
  19. 轻脚丸《太平惠民和剂局方》
  20. 轻方《中医词典》
  21. 轻脚丸《是斋百一选方》
  22. 轻方《中医名词词典》
  23. 轻可去实《中医词典》
  24. 轻度中毒《预防医学》
  25. 轻清疏解《中医名词词典》
  26. 轻度冻伤《默克家庭诊疗手册》
  27. 轻清疏解《中医词典》
  28. 轻斑散《冯氏锦囊秘录》
  29. 轻身秘方（华佗轻身）《华佗神方》
  30. 青竹叶《滇南本草》
  31. 轻微病变性肾小球肾炎（脂性肾病）《病理学》


雄黄_《本草便读》_中医本草_【岐黄之术】

雄黄

雄黄

  • 上一页
  • 目录
  • 相关
  • 下一页

雄黄 （图）

禀阳精之气以生．驱阴破血．具辛热之功取效．入胃通肝．辟鬼除邪．化留聚痰涎之积．杀虫治疥．涂外伤虫虺之灾．（雄黄生山之阳．得阳精之气于地者也．以明如鸡冠．内无砂石者良．其石黄熏黄等．或产处不同．或变化不透．气味恶劣．只可杀虫搽疥．与雄黄有别耳．忌火 ．入肝胃．破瘀血．化痰涎．以其禀纯阳之气．故能辟鬼邪．杀蛇虺．解一切毒耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：轻粉
  • 当前页：雄黄
  • 下一页：石膏
<<< 返回本书目录
  1. 雄黄《本草纲目》图文版
  2. 雄黄【中药大全】
  3. 雄黄《证类本草》
  4. 雄黄豆【中药大全】
  5. 雄黄《长沙药解》
  6. 雄黄膏【方剂大全】
  7. 雄黄《药征续编》
  8. 雄黄合剂【方剂大全】
  9. 雄黄《药笼小品》
  10. 雄黄解毒丸【方剂大全】
  11. 雄黄《雷公炮炙论》
  12. 雄黄兰【中药大全】
  13. 雄黄《本草择要纲目》
  14. 雄黄散【方剂大全】
  15. 雄黄《本草易读》
  16. 雄黄麝香散【方剂大全】
  17. 雄黄《本草图经》
  18. 雄黄圣饼子《脾胃论》
  19. 雄黄《本草崇原》
  20. 雄黄圣饼子【方剂大全】
  21. 雄黄《本草乘雅半偈》
  22. 雄黄丸【方剂大全】
  23. 雄黄《本草纲目》完整版
  24. 雄黄消毒膏【方剂大全】
  25. 雄狐屎《本草纲目》完整版
  26. 雄鸡、鸡肫皮《滇南本草》
  27. 雄蚣膏【方剂大全】
  28. 雄鸡口涎【中药大全】
  29. 雄豆散【方剂大全】
  30. 雄激素《妇产科学》
  1. 雄黄《本草便读》
  2. 雄黄《本草崇原》
  3. 雄黄《增广和剂局方药性总论》
  4. 雄黄《中药学》
  5. 雄黄《名医别录》
  6. 雄黄《得配本草》
  7. 雄黄《本草分经》
  8. 雄黄《本草从新》
  9. 雄黄《本草择要纲目》
  10. 雄黄《本经逢原》
  11. 雄黄《本草撮要》
  12. 雄黄《本草求真》
  13. 雄黄《外科全生集》
  14. 雄黄《顾松园医镜》
  15. 雄黄《药性切用》
  16. 雄黄《证类本草》
  17. 雄黄《药征续编》
  18. 雄黄《医学入门》
  19. 雄黄《本草乘雅半偈》
  20. 雄黄《冯氏锦囊秘录》
  21. 雄黄《本草图经》
  22. 雄黄《本草易读》
  23. 雄黄虫《千金翼方》
  24. 雄黄《本草蒙筌》
  25. 雄黄虫《新修本草》
  26. 雄黄《本草备要》
  27. 雄黄虫《证类本草》
  28. 雄黄《汤液本草》
  29. 雄黄虫《名医别录》
  30. 雄黄《本草衍义》
  31. 雄黄兑散《备急千金要方》


石膏_《本草便读》_中医本草_【岐黄之术】

石膏

石膏

  • 上一页
  • 目录
  • 相关
  • 下一页

石膏（图）

退肺胃之火邪．清暑除烦能止渴．解阳明之郁热．祛温逐疫可消斑．性属甘寒．质颇重镇．（石膏大寒质重．味甘之物．直清肺胃．相传解肌之说．皆因表有风寒．里有郁热．故正气被郁．不得透达于表．郁热解则表里通矣．大青龙之制．亦犹是耳．岂质重性寒味甘之品而能发汗者哉．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雄黄
  • 当前页：石膏
  • 下一页：滑石
<<< 返回本书目录
  1. 石膏《本草纲目》图文版
  2. 石膏【中药大全】
  3. 石膏《证类本草》
  4. 石膏阿斯匹林汤《医学衷中参西录》
  5. 石膏《长沙药解》
  6. 石膏大青汤【方剂大全】
  7. 石膏《药征》
  8. 石膏解《医学衷中参西录》
  9. 石膏《药笼小品》
  10. 石膏粳米汤《医学衷中参西录》
  11. 石膏《侣山堂类辩》
  12. 石膏论《格致余论》
  13. 石膏《雷公炮炙论》
  14. 石膏散【方剂大全】
  15. 石膏《本草择要纲目》
  16. 石膏汤【方剂大全】
  17. 石膏《本草易读》
  18. 石膏丸《扁鹊心书》
  19. 石膏《本草新编》
  20. 石膏性用《读医随笔》
  21. 石膏《本草图经》
  22. 石膏知母汤【方剂大全】
  23. 石膏《本草思辨录》
  24. 石膏粥【方剂大全】
  25. 石膏《本草经解》
  26. 石膏竹茹汤【方剂大全】
  27. 石膏《本草崇原》
  28. 石膏综合征【疾病大全】
  29. 石膏《本草乘雅半偈》
  30. 石骨症【疾病症状】
  1. 石膏《本草便读》
  2. 石膏《本草崇原》
  3. 石膏《本草经解》
  4. 石膏《本草思辨录》
  5. 石膏《增广和剂局方药性总论》
  6. 石膏《中药学》
  7. 石膏《名医别录》
  8. 石膏《得配本草》
  9. 石膏《本草择要纲目》
  10. 石膏《本草从新》
  11. 石膏《本草害利》
  12. 石膏《本经逢原》
  13. 石膏《本草害利》
  14. 石膏《本草新编》
  15. 石膏《本草撮要》
  16. 石膏《本草求真》
  17. 石膏《侣山堂类辩》
  18. 石膏《顾松园医镜》
  19. 石膏《珍珠囊补遗药性赋》
  20. 石膏《证类本草》
  21. 石膏《药征》
  22. 石膏《医学入门》
  23. 石膏《本草乘雅半偈》
  24. 石膏《冯氏锦囊秘录》
  25. 石膏《本草图经》
  26. 石膏《本草易读》
  27. 石膏阿斯匹林汤《医学衷中参西录》
  28. 石膏《本草蒙筌》
  29. 石膏黄连黄芩甘草汤方《伤寒杂病论》
  30. 石膏《本草备要》
  31. 石膏解《医学衷中参西录》


滑石_《本草便读》_中医本草_【岐黄之术】

滑石

滑石

  • 上一页
  • 目录
  • 相关
  • 下一页

滑石 （图）

甘淡性寒．清热有功于肺胃．分消质滑．导邪直降于州都．除湿热之稽留．宣表里而无滞．（滑石其性寒．其体滑．其质重．沉降下行．祛湿热．从小肠膀胱而出．有谓其燥者．亦湿去则燥之故．非滑石之性燥也．或谓其能解肌者．亦里通而表解之意欤．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石膏
  • 当前页：滑石
  • 下一页：赤石脂
<<< 返回本书目录
  1. 滑石《本草纲目》图文版
  2. 滑石【中药大全】
  3. 滑石《证类本草》
  4. 滑石【方剂大全】
  5. 滑石《长沙药解》
  6. 滑石白鱼散【方剂大全】
  7. 滑石《药征》
  8. 滑石代赭汤【方剂大全】
  9. 滑石《药笼小品》
  10. 滑石矾石甘草散【方剂大全】
  11. 滑石《药鉴》
  12. 滑石粉【中药大全】
  13. 滑石《神农本草经百种录》
  14. 滑石粉【方剂大全】
  15. 滑石《雷公炮炙论》
  16. 滑石粉尘肺【疾病大全】
  17. 滑石《本草择要纲目》
  18. 滑石敷方【方剂大全】
  19. 滑石《本草易读》
  20. 滑石甘桔汤【方剂大全】
  21. 滑石《本草新编》
  22. 滑石膏【方剂大全】
  23. 滑石《本草图经》
  24. 滑石藿香汤【方剂大全】
  25. 滑石《本草经解》
  26. 滑石解《医学衷中参西录》
  27. 滑石《本草崇原》
  28. 滑石木通汤【方剂大全】
  29. 滑石《本草乘雅半偈》
  30. 滑石三黄散【方剂大全】
  1. 滑石《本草便读》
  2. 滑石《本草崇原》
  3. 滑石《本草经解》
  4. 滑石《中药学》
  5. 滑石《增广和剂局方药性总论》
  6. 滑石《得配本草》
  7. 滑石《名医别录》
  8. 滑石《本草从新》
  9. 滑石《本草分经》
  10. 滑石《本经逢原》
  11. 滑石《本草分经》
  12. 滑石《本草新编》
  13. 滑石《本草分经》
  14. 滑石《本草求真》
  15. 滑石《本草择要纲目》
  16. 滑石《顾松园医镜》
  17. 滑石《本草害利》
  18. 滑石《证类本草》
  19. 滑石《本草撮要》
  20. 滑石《医学入门》
  21. 滑石《外科全生集》
  22. 滑石《冯氏锦囊秘录》
  23. 滑石《药鉴》
  24. 滑石《本草易读》
  25. 滑石《药征》
  26. 滑石《本草蒙筌》
  27. 滑石《本草乘雅半偈》
  28. 滑石《本草备要》
  29. 滑石《本草图经》
  30. 滑石《汤液本草》
  31. 滑石白鱼散《圆运动的古中医学》


赤石脂_《本草便读》_中医本草_【岐黄之术】

赤石脂

赤石脂

  • 上一页
  • 目录
  • 相关
  • 下一页

赤石脂 （图）

固大肠．治久痢肠红．疗崩带淋漓．甘酸温肾．养心气．可和营敛血．涂癞风蚀烂．敷贴生肌．（赤石脂此石其性最粘而有脂．用以固济炉鼎甚良．其味甘酸．其质重镇．凡用药治病．皆宜察形观色．度其性味．审其寒温．自有得心应手之妙．不必拘拘乎本草诸说．总之其治能入心肾大肠血分．其功不外乎固涩重镇．足以尽之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：滑石
  • 当前页：赤石脂
  • 下一页：炉甘石
<<< 返回本书目录
  1. 赤石脂《证类本草》
  2. 赤石脂【中药大全】
  3. 赤石脂《长沙药解》
  4. 赤石脂馎饦【方剂大全】
  5. 赤石脂《药征续编》
  6. 赤石脂面【方剂大全】
  7. 赤石脂《药笼小品》
  8. 赤石脂散【方剂大全】
  9. 赤石脂《本草择要纲目》
  10. 赤石脂汤【方剂大全】
  11. 赤石脂《本草易读》
  12. 赤石脂丸【方剂大全】
  13. 赤石脂《本草新编》
  14. 赤石脂禹余粮汤《伤寒寻源》
  15. 赤石脂《本草图经》
  16. 赤石脂禹余粮汤【方剂大全】
  17. 赤石脂《本草思辨录》
  18. 赤术丸【方剂大全】
  19. 赤石脂《本草经解》
  20. 赤霜散【方剂大全】
  21. 赤石脂《本草崇原》
  22. 赤水玄珠【方剂大全】
  23. 赤石脂《本草纲目》完整版
  24. 赤丝虬脉【疾病大全】
  25. 赤石禹余粮汤【方剂大全】
  26. 赤苏汤【方剂大全】
  27. 赤石馎饦【方剂大全】
  28. 赤汤【方剂大全】
  29. 赤芍药丸【方剂大全】
  30. 赤霆救疫夺命丹【方剂大全】
  1. 赤石脂《本草便读》
  2. 赤石脂《本草崇原》
  3. 赤石脂《本草经解》
  4. 赤石脂《本草思辨录》
  5. 赤石脂《增广和剂局方药性总论》
  6. 赤石脂《中药学》
  7. 赤石脂《名医别录》
  8. 赤石脂《得配本草》
  9. 赤石脂《本草分经》
  10. 赤石脂《本草从新》
  11. 赤石脂《本草分经》
  12. 赤石脂《本经逢原》
  13. 赤石脂《本草择要纲目》
  14. 赤石脂《本草新编》
  15. 赤石脂《本草撮要》
  16. 赤石脂《本草求真》
  17. 赤石脂《药性切用》
  18. 赤石脂《顾松园医镜》
  19. 赤石脂《珍珠囊补遗药性赋》
  20. 赤石脂《证类本草》
  21. 赤石脂《药征续编》
  22. 赤石脂《医学入门》
  23. 赤石脂《本草图经》
  24. 赤石脂《冯氏锦囊秘录》
  25. 赤石脂散《妇人大全良方》
  26. 赤石脂《本草易读》
  27. 赤石脂散《太平惠民和剂局方》
  28. 赤石脂《本草蒙筌》
  29. 赤石脂散《太平惠民和剂局方》
  30. 赤石脂《本草备要》
  31. 赤石脂汤《备急千金要方》


炉甘石_《本草便读》_中医本草_【岐黄之术】

炉甘石

炉甘石

  • 上一页
  • 目录
  • 相关
  • 下一页

得金银圹气以结成．能入阳明专燥湿．用三黄煎水而 炼．善疗目疾可平肝．止血生肌．甘温无毒．（炉甘石出金银圹中．金银之苗也．舐之亦粘舌．以其得金银之气．故能平肝．治一切目疾．用三黄煎水 用．长于外治．无内服方法耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤石脂
  • 当前页：炉甘石
  • 下一页：钟乳石
<<< 返回本书目录
  1. 炉甘石《本草纲目》图文版
  2. 炉甘石【中药大全】
  3. 炉甘石《药笼小品》
  4. 炉甘石点眼药【方剂大全】
  5. 炉甘石《本草择要纲目》
  6. 炉甘石干眼药【方剂大全】
  7. 炉甘石《本草易读》
  8. 炉甘石膏【方剂大全】
  9. 炉甘石《本草纲目》完整版
  10. 炉甘石散【方剂大全】
  11. 炉甘果【中药大全】
  12. 炉甘石洗剂【方剂大全】
  13. 炉甘丹【方剂大全】
  14. 炉功眼膏【方剂大全】
  15. 炉峰散【方剂大全】
  16. 炉灰膏【方剂大全】
  17. 炉赤洗剂【方剂大全】
  18. 炉消散【方剂大全】
  19. 炉茶散【方剂大全】
  20. 鸬《本草纲目》完整版
  21. 炉倍油膏【方剂大全】
  22. 鸬翅羽《本草纲目》完整版
  23. 庐山香科科【中药大全】
  24. 鸬鹚（鸬鹚）【中药大全】
  25. 庐山瓦韦【中药大全】
  26. 鸬鹚翅羽【中药大全】
  27. 庐山石韦【中药大全】
  28. 鸬鹚骨【中药大全】
  29. 庐山楼梯草【中药大全】
  30. 鸬鹚肉【中药大全】
  1. 炉甘石《本草便读》
  2. 炉甘石《中药学》
  3. 炉甘石《本草分经》
  4. 炉甘石《得配本草》
  5. 炉甘石《本草择要纲目》
  6. 炉甘石《本草从新》
  7. 炉甘石《本草撮要》
  8. 炉甘石《本经逢原》
  9. 炉甘石《药性切用》
  10. 炉甘石《本草求真》
  11. 胪《中医词典》
  12. 炉甘石《冯氏锦囊秘录》
  13. 胪胀《中医词典》
  14. 炉甘石《本草易读》
  15. 鸬《本草衍义》
  16. 炉甘石《本草备要》
  17. 鸬《医学入门》
  18. 炉甘石《中药炮制》
  19. 鸬《本经逢原》
  20. 炉甘石《玉楸药解》
  21. 鸬 肉《饮食须知》
  22. 炉甘石《药笼小品》
  23. 鸬鹚瘟《中医词典》
  24. 炉甘石《本草纲目》
  25. 鸬矢《名医别录》
  26. 芦中虫《证类本草》
  27. 鸬屎《千金翼方》
  28. 芦墟东茜墩陈《曹仁伯医案论》
  29. 鸬屎《新修本草》
  30. 芦笋《食物疗法》
  31. 鸬屎《证类本草》


钟乳石_《本草便读》_中医本草_【岐黄之术】

钟乳石

钟乳石

  • 上一页
  • 目录
  • 相关
  • 下一页

钟乳石 （图）

上温肺冷．下壮肾阳．质重性偏．补火强阴通乳汁．味甘气热．除寒治嗽理虚劳．（钟乳石得石之津气．钟聚成乳．滴流成石．内则中空如管．故名．禀阳刚之性．凡药性之偏者．皆可用于暂而不可久．况石药之气悍哉．昧者服之．顿觉阳气倍充．饮食倍进．形体壮盛为庆．而不知暗损阴精．致成消渴痈疽之祸矣．凡肺虚寒嗽．久不愈者．用数分研细冲服神效．又果树上作穴．纳钟乳末少许．封好．则子多而味美．其功概可想见矣．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：炉甘石
  • 当前页：钟乳石
  • 下一页：海浮石
<<< 返回本书目录
  1. 钟乳健脾圆【方剂大全】
  2. 钟乳石（图）【中药大全】
  3. 钟乳粉《扁鹊心书》
  4. 钟乳丸【方剂大全】
  5. 钟乳补肺汤【方剂大全】
  6. 钟乳泽兰圆【方剂大全】
  7. 钟乳白泽圆【方剂大全】
  8. 钟序《笔花医镜》
  9. 钟乳《雷公炮炙论》
  10. 钟泽程梦奎孺人哭子过伤因发寒热（有发明）《孙文垣医案》
  11. 钟馗《本草纲目》完整版
  12. 螽《本草纲目》完整版
  13. 钟花草【中药大全】
  14. 肿《冷庐医话》
  15. 钟萼木【中药大全】
  16. 肿《秘传证治要诀及类方》
  17. 钟摆征【疾病症状】
  18. 肿《时方妙用》
  19. 盅鸣《盘珠集胎产症治》
  20. 肿《周慎斋遗书》
  21. 终治法《石室秘录》
  22. 肿，胀《止园医话》
  23. 终之气《儒门事亲》
  24. 肿柄菊叶【中药大全】
  25. 终始根结释义《子午流注说难》
  26. 肿病《小儿药证直诀》
  27. 终始第九（法野）《内经评文》
  28. 肿病论《小儿卫生总微论方》
  29. 终始《灵枢悬解》
  30. 肿病证治《育婴家秘》
  1. 钟乳石《本草便读》
  2. 钟乳石《中药学》
  3. 钟乳石散《重订囊秘喉书》
  4. 钟乳散《三因极一病证方论》
  5. 钟乳汤《备急千金要方》
  6. 钟乳散《备急千金要方》
  7. 钟乳泽兰丸《备急千金要方》
  8. 钟乳散《备急千金要方》
  9. 钟乳泽兰丸《太平惠民和剂局方》
  10. 钟乳散《备急千金要方》
  11. 钟序《笔花医镜》
  12. 钟乳七星散《备急千金要方》
  13. 钟泽程梦奎孺人哭子过伤因发寒热（有发明）《孙文垣医案》
  14. 钟乳酒《备急千金要方》
  15. 螽蚯蚓《证类本草》
  16. 钟乳酒《备急千金要方》
  17. 肿《医学心悟》
  18. 钟乳健脾丸《太平惠民和剂局方》
  19. 肿《周慎斋遗书》
  20. 钟乳粉散《外科理例》
  21. 肿《冷庐医话》
  22. 钟乳粉《扁鹊心书》
  23. 肿《友渔斋医话》
  24. 钟乳补肺汤《太平惠民和剂局方》
  25. 肿《秘传证治要诀及类方》
  26. 钟乳白泽丸《太平惠民和剂局方》
  27. 肿《时方妙用》
  28. 钟乳《药性切用》
  29. 肿，胀《止园医话》
  30. 钟乳《本草撮要》
  31. 肿病《幼科发挥》


海浮石_《本草便读》_中医本草_【岐黄之术】

海浮石

海浮石

  • 上一页
  • 目录
  • 相关
  • 下一页

海浮石（图）

体质轻浮．化痰火瘿 瘤．清金利咳．咸寒润下．治浊淋积块．摩翳开光．（海浮石海边水沫结成．其质轻．其体空．其色白．其味咸．化痰清肺．是其所长．治淋者以其咸寒润下．又金为水之上源．源清而流洁耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：钟乳石
  • 当前页：海浮石
  • 下一页：磁石
<<< 返回本书目录
  1. 海浮石《药笼小品》
  2. 海浮石【中药大全】
  3. 海浮石《本草易读》
  4. 海浮石滑石散【方剂大全】
  5. 海浮散【方剂大全】
  6. 海浮石散【方剂大全】
  7. 海浮散《外科传薪集》
  8. 海浮石丸【方剂大全】
  9. 海芙蓉【中药大全】
  10. 海浮汤【方剂大全】
  11. 海风藤【中药大全】
  12. 海附丸【方剂大全】
  13. 海粉【中药大全】
  14. 海根《本草纲目》完整版
  15. 海非菜籽【中药大全】
  16. 海狗肾【中药大全】
  17. 海底觅火《养生导引秘籍》
  18. 海狗油【中药大全】
  19. 海底柏【中药大全】
  20. 海龟【中药大全】
  21. 海岛苎麻叶【中药大全】
  22. 海龟胶【中药大全】
  23. 海胆刺伤及海胆肉芽肿【疾病大全】
  24. 海蛤《雷公炮炙论》
  25. 海胆【中药大全】
  26. 海蛤《证类本草》
  27. 海带丸【方剂大全】
  28. 海蛤《本草纲目》图文版
  29. 海带散【方剂大全】
  30. 海蛤（魁蛤）《本草纲目》完整版
  1. 海浮石《本草便读》
  2. 海浮石《中药学》
  3. 海浮石《本草害利》
  4. 海浮石《顾松园医镜》
  5. 海浮石《本草撮要》
  6. 海浮石《本草易读》
  7. 海甘爽茶《茶饮保健》
  8. 海浮石《玉楸药解》
  9. 海根《海药本草》
  10. 海浮石《药笼小品》
  11. 海根《证类本草》
  12. 海浮散《外科传薪集》
  13. 海狗肾《本草备要》
  14. 海风藤《中药炮制》
  15. 海狗肾《顾松园医镜》
  16. 海粉《药性切用》
  17. 海狗肾《本草求真》
  18. 海粉《本草撮要》
  19. 海狗肾《得配本草》
  20. 海粉《本草分经》
  21. 海狗肾《本草便读》
  22. 海粉《得配本草》
  23. 海狗肾《本草分经》
  24. 海粉《本草从新》
  25. 海狗肾《本草撮要》
  26. 海粉《本经逢原》
  27. 海狗肾（黄狗肾）《中药学》
  28. 海粉《医学入门》
  29. 海狗肾酒《古代房中秘方》
  30. 海底痈《中医词典》
  31. 海蛤《神农本草经》


磁石_《本草便读》_中医本草_【岐黄之术】

磁石

磁石

  • 上一页
  • 目录
  • 相关
  • 下一页

磁石 （图）

引金气以下行．气纳喘平．导归水部．镇肾虚之恐怯．耳聪翳退．性味咸寒．（磁石．生于有铁处．为铁之母．中有铁纹．善吸铁．有子母相粘之象．一云年久则仍化为铁．想铁之未成者．火 醋淬．善拔疔疮．其功入肾．能养肾气．镇肾虚．又能引金气下行．故肾虚浊泛．而为内障耳鸣等证．皆可治之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海浮石
  • 当前页：磁石
  • 下一页：青礞石
<<< 返回本书目录
  1. 磁石《证类本草》
  2. 磁石【中药大全】
  3. 磁石《药笼小品》
  4. 磁石浸酒【方剂大全】
  5. 磁石《神农本草经百种录》
  6. 磁石酒【方剂大全】
  7. 磁石《雷公炮炙论》
  8. 磁石六味丸【方剂大全】
  9. 磁石《本草易读》
  10. 磁石木香丸【方剂大全】
  11. 磁石《本草新编》
  12. 磁石荠苨丸【方剂大全】
  13. 磁石《本草图经》
  14. 磁石散【方剂大全】
  15. 磁石《本草经解》
  16. 磁石肾羹【方剂大全】
  17. 磁石《本草乘雅半偈》
  18. 磁石汤【方剂大全】
  19. 磁石《本草纲目》完整版
  20. 磁石丸【方剂大全】
  21. 磁疗（Magnetotherapy）《理疗学》
  22. 磁石羊肾丸【方剂大全】
  23. 磁力对生理的影响《人体使用手册》
  24. 磁石羊肾粥【方剂大全】
  25. 磁共振成像《医学影像学》
  26. 磁石引【方剂大全】
  27. 磁凤丸【方剂大全】
  28. 磁石饮【方剂大全】
  29. 磁场疗法某些新进展《理疗学》
  30. 磁石圆【方剂大全】
  1. 磁石《本草便读》
  2. 磁石《中药学》
  3. 磁石《本草经解》
  4. 磁石《得配本草》
  5. 磁石《增广和剂局方药性总论》
  6. 磁石《本经逢原》
  7. 磁石《名医别录》
  8. 磁石《本草新编》
  9. 磁石《本草分经》
  10. 磁石《本草求真》
  11. 磁石《本草分经》
  12. 磁石《顾松园医镜》
  13. 磁石《本草撮要》
  14. 磁石《证类本草》
  15. 磁石《本草乘雅半偈》
  16. 磁石《医学入门》
  17. 磁石《本草图经》
  18. 磁石《冯氏锦囊秘录》
  19. 磁石酒《备急千金要方》
  20. 磁石《本草易读》
  21. 磁石丸《三因极一病证方论》
  22. 磁石《本草蒙筌》
  23. 磁石丸《太平惠民和剂局方》
  24. 磁石《本草备要》
  25. 磁石丸《明目至宝》
  26. 磁石《本草衍义》
  27. 磁石丸《明目至宝》
  28. 磁石《吴普本草》
  29. 磁石丸《博济方》
  30. 磁石《神农本草经百种录》
  31. 磁石丸《博济方》


青礞石_《本草便读》_中医本草_【岐黄之术】

青礞石

青礞石

  • 上一页
  • 目录
  • 相关
  • 下一页

青礞石 （图）

其色青碧入肝．其味咸寒润下．同焰硝而 炼．化痰积之胶粘．（青礞石此石善化老痰癖积．沉降下行．吐痰在水上．以末掺之痰即随水而下．同火硝 炼者．取其疏利之性．则礞石之功．更为剽悍耳．独入肝家．治惊痫痰涎胶粘不化．不外咸能软坚．重以镇邪之意．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：磁石
  • 当前页：青礞石
  • 下一页：花蕊石
<<< 返回本书目录
  1. 青礞石《药笼小品》
  2. 青礞石【中药大全】
  3. 青霉素类《药理学》
  4. 青礞石法《古今医统大全》
  5. 青霉素过敏试验《基础护理学》
  6. 青礞石丸【方剂大全】
  7. 青霉病【疾病大全】
  8. 青棉花藤【中药大全】
  9. 青梅《本草求真》
  10. 青棉花藤根【中药大全】
  11. 青盲内障【中药主治】
  12. 青棉花藤叶【中药大全】
  13. 青盲及盲方《外台秘要》
  14. 青木香【中药大全】
  15. 青盲【中药主治】
  16. 青木香散【方剂大全】
  17. 青盲《中医眼科学》
  18. 青木香丸【方剂大全】
  19. 青盲《证治准绳·类方》
  20. 青木香圆【方剂大全】
  21. 青盲《张氏医通》
  22. 青囊丸【方剂大全】
  23. 青盲《幼幼新书》
  24. 青囊药酒【方剂大全】
  25. 青盲《普济方·针灸》
  26. 青年白内障【疾病症状】
  27. 青盲《目经大成》
  28. 青年人中的成年发病型糖尿病【疾病大全】
  29. 青露散【方剂大全】
  30. 青年上肢远端肌萎缩【疾病大全】
  1. 青礞石《本草便读》
  2. 青礞石《本草从新》
  3. 青礞石《本草撮要》
  4. 青礞石《顾松园医镜》
  5. 青礞石《药性切用》
  6. 青礞石《医学入门》
  7. 青礞石法《古今医统大全》
  8. 青礞石《冯氏锦囊秘录》
  9. 青膜《中医词典》
  10. 青礞石《本草蒙筌》
  11. 青木香《中药炮制》
  12. 青礞石《玉楸药解》
  13. 青木香《本草求真》
  14. 青礞石《药笼小品》
  15. 青木香《本经逢原》
  16. 青礞石《雷公炮制药性解》
  17. 青木香丸《冯氏锦囊秘录》
  18. 青蒙石《本草害利》
  19. 青木香丸《太平惠民和剂局方》
  20. 青霉素类《药理学》
  21. 青木香浴汤《备急千金要方》
  22. 青霉素类《医院药学》
  23. 青囊丸《韩氏医通》
  24. 青霉素过敏试验《基础护理学》
  25. 青年病人的心理与心理护理《医学心理学》
  26. 青霉素《药理学》
  27. 青年体弱奔豚证《余无言医案》
  28. 青梅《本草求真》
  29. 青年头风重证《余无言医案》
  30. 青盲翳《中医词典》
  31. 青年心理特征《医学心理学》


花蕊石_《本草便读》_中医本草_【岐黄之术】

花蕊石

花蕊石

  • 上一页
  • 目录
  • 相关
  • 下一页

花蕊石 （图）

酸可入肝．消瘀化水．温能治外．敛口生肌．（花蕊石此石性能敛血．而又能使血化为水．一如兵家攻寇之法．欲劫之而先聚之之意．金疮出血．刮末掺之即合者．亦此意也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青礞石
  • 当前页：花蕊石
  • 下一页：食盐
<<< 返回本书目录
  1. 花蕊石《药笼小品》
  2. 花蕊石【中药大全】
  3. 花蕊石《本草易读》
  4. 花蕊石法《古今医统大全》
  5. 花蕊石《本草新编》
  6. 花蕊石散【方剂大全】
  7. 花蕊石《本草图经》
  8. 花蕊石丸【方剂大全】
  9. 花乳石散【方剂大全】
  10. 花桑枝煎【方剂大全】
  11. 花乳石《本草纲目》图文版
  12. 花蛇酒【方剂大全】
  13. 花乳石《证类本草》
  14. 花蛇全蝎散【方剂大全】
  15. 花乳石《本草择要纲目》
  16. 花蛇丸【方剂大全】
  17. 花乳石《本草乘雅半偈》
  18. 花蛇续命汤【方剂大全】
  19. 花乳石《本草纲目》完整版
  20. 花生《本草求真》
  21. 花荵【中药大全】
  22. 花生《食物疗法》
  23. 花曲散【方剂大全】
  24. 花生壳【中药大全】
  25. 花楸【中药大全】
  26. 花生叶茶【方剂大全】
  27. 花皮胶藤【中药大全】
  28. 花生衣【方剂大全】
  29. 花南星【中药大全】
  30. 花生衣（图）【中药大全】
  1. 花蕊石《本草便读》
  2. 花蕊石《中药学》
  3. 花蕊石《增广和剂局方药性总论》
  4. 花蕊石《本草从新》
  5. 花蕊石《本草害利》
  6. 花蕊石《本草新编》
  7. 花蕊石《本草撮要》
  8. 花蕊石《本草求真》
  9. 花蕊石《药性切用》
  10. 花蕊石《顾松园医镜》
  11. 花蕊石《本草图经》
  12. 花蕊石《医学入门》
  13. 花蕊石丹《救伤秘旨》
  14. 花蕊石《冯氏锦囊秘录》
  15. 花蕊石法《古今医统大全》
  16. 花蕊石《本草易读》
  17. 花蕊石散《正体类要》
  18. 花蕊石《本草蒙筌》
  19. 花蕊石散《冯氏锦囊秘录》
  20. 花蕊石《本草备要》
  21. 花蕊石散《三因极一病证方论》
  22. 花蕊石《药笼小品》
  23. 花蕊石散《太平惠民和剂局方》
  24. 花蕊石《雷公炮制药性解》
  25. 花蕊石散《医学心悟》
  26. 花乳石《本草乘雅半偈》
  27. 花生《老年食养食疗》
  28. 花乳石《本草择要纲目》
  29. 花生《食物疗法》
  30. 花乳石《得配本草》
  31. 花生《本草求真》


食盐_《本草便读》_中医本草_【岐黄之术】

食盐

食盐

  • 上一页
  • 目录
  • 相关
  • 下一页

食盐（图）

走血具咸寒之性．热可退而结可通．入肾有润下之功．食可吐而蛊可化．除风坚齿．明目强阴．（食盐为食用之需．不过药中用为制炒引导．如胸中一时痰食闭结．用此作吐．亦只可暂服．至若杀虫治疮之功．均资外治．以咸走血．多食之则败血伤肺．助水损人．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：花蕊石
  • 当前页：食盐
  • 下一页：青盐
<<< 返回本书目录
  1. 食盐《本草纲目》图文版
  2. 食盐【中药大全】
  3. 食盐《证类本草》
  4. 食宜篇《养生导引秘籍》
  5. 食盐《食物疗法》
  6. 食亦《圣济总录》
  7. 食盐《本草易读》
  8. 食饮不下【方剂主治】
  9. 食盐《本草图经》
  10. 食饮以宜《寿世青编》
  11. 食盐《本草纲目》完整版
  12. 食饮之气归输脏腑《类经》
  13. 食鸭成症《景景医话》
  14. 食鱼中毒及食不消方《外台秘要》
  15. 食泻《保婴撮要》
  16. 食郁汤【方剂大全】
  17. 食痫《幼幼新书》
  18. 食欲不振【疾病症状】
  19. 食痫《医宗金鉴》
  20. 食欲不振【中药主治】
  21. 食痫《儿科萃精》
  22. 食欲不振【方剂主治】
  23. 食咸头汗出《医学读书记》
  24. 食欲减退【疾病症状】
  25. 食物中毒调查处理《预防医学》
  26. 食欲较差【疾病症状】
  27. 食物中毒防制《预防医学》
  28. 食欲缺乏【疾病症状】
  29. 食物中毒的概念、特征和分类《预防医学》
  30. 食欲下降【疾病症状】
  1. 食盐《本草便读》
  2. 食盐《得配本草》
  3. 食盐《增广和剂局方药性总论》
  4. 食盐《本草从新》
  5. 食盐《本草分经》
  6. 食盐《本经逢原》
  7. 食盐《本草分经》
  8. 食盐《证类本草》
  9. 食盐《本草分经》
  10. 食盐《医学入门》
  11. 食盐《本草撮要》
  12. 食盐《冯氏锦囊秘录》
  13. 食盐《药性切用》
  14. 食盐《本草易读》
  15. 食盐《本草图经》
  16. 食盐《本草蒙筌》
  17. 食盐要限量《预防医学》
  18. 食盐《本草备要》
  19. 食盐治验《寿世保元》
  20. 食盐《本草衍义》
  21. 食养《中医词典》
  22. 食盐《新修本草》
  23. 食噎《中医词典》
  24. 食盐《食物疗法》
  25. 食噎膈《中医词典》
  26. 食盐《千金翼方》
  27. 食噎候《诸病源候论》
  28. 食盐《雷公炮制药性解》
  29. 食医《中医名词词典》
  30. 食盐《本草纲目》
  31. 食医《中医词典》


青盐_《本草便读》_中医本草_【岐黄之术】

青盐

青盐

  • 上一页
  • 目录
  • 相关
  • 下一页

青盐（图）

性同盐而不经煎炼．利水强阴．味带甘而并可软坚．退阳明目．功归血分．治达肾家．（青盐出土中．不经煎炼．性味皆同食盐．而略带甘味．能益肾而不助水邪．其一切主治之功．较食盐为胜．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食盐
  • 当前页：青盐
  • 下一页：芒硝
<<< 返回本书目录
  1. 青盐《本草择要纲目》
  2. 青盐陈皮【中药大全】
  3. 青鸭羹【方剂大全】
  4. 青盐散【方剂大全】
  5. 青雪散【方剂大全】
  6. 青盐丸【方剂大全】
  7. 青蟹【中药大全】
  8. 青羊参【中药大全】
  9. 青小豆粥《保健药膳》
  10. 青羊胆【中药大全】
  11. 青襄《本草纲目》图文版
  12. 青羊肝【中药大全】
  13. 青箱子《滇南本草》
  14. 青羊角【中药大全】
  15. 青葙子丸【方剂大全】
  16. 青阳汤【方剂大全】
  17. 青葙子【中药大全】
  18. 青腰虫《本草纲目》完整版
  19. 青葙子《证类本草》
  20. 青药【中药大全】
  21. 青葙子《雷公炮炙论》
  22. 青叶丹【中药大全】
  23. 青葙子《本草易读》
  24. 青叶胆【中药大全】
  25. 青葙子《本草图经》
  26. 青叶胆片【方剂大全】
  27. 青葙丸【方剂大全】
  28. 青叶苎麻根【中药大全】
  29. 青葙花【中药大全】
  30. 青液散【方剂大全】
  1. 青盐《本草便读》
  2. 青盐《得配本草》
  3. 青盐《本草分经》
  4. 青盐《本草求真》
  5. 青盐《本草分经》
  6. 青盐《医学入门》
  7. 青盐《本草择要纲目》
  8. 青盐《本草易读》
  9. 青盐丸《普济本事方》
  10. 青盐《本草备要》
  11. 青羊胆《千金翼方》
  12. 青盐《雷公炮制药性解》
  13. 青羊胆《名医别录》
  14. 青鸭羹《食疗方》
  15. 青羊肝《玉楸药解》
  16. 青鸭羹《饮膳正要》
  17. 青羊肝《本草易读》
  18. 青鸭羹《减肥新法与技巧》
  19. 青羊脂膏《备急千金要方》
  20. 青玄茶《茶饮保健》
  21. 青杨《本草易读》
  22. 青小豆粥《保健药膳》
  23. 青腰虫《证类本草》
  24. 青小豆〈寒〉《食疗本草》
  25. 青液散《冯氏锦囊秘录》
  26. 青小豆《饮膳正要》
  27. 青液散《冯氏锦囊秘录》
  28. 青蘘《神农本草经》
  29. 青盂汤《医学衷中参西录》
  30. 青襄《吴普本草》
  31. 青鱼《本草纲目》


芒硝_《本草便读》_中医本草_【岐黄之术】

芒硝

芒硝

  • 上一页
  • 目录
  • 相关
  • 下一页

芒硝 （图）

咸以软坚．辛苦并兼下至速．寒而润燥．热痰互结荡无余．元明粉虽属轻清．泻燥实均归肠胃．（芒硝．生斥卤盐地．取以煎炼而成．在下者为朴硝．在上者为芒硝．以芒硝再经煎炼．在上者为之元明粉．悬风处化成粉者为之风化硝．其主治虽有轻清重浊之分．而咸寒润下之性．非肠胃实热坚结者．不可乱投．硝皮作用此以硝牛羊之皮．与硝石之硝不同．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青盐
  • 当前页：芒硝
  • 下一页：硼砂
<<< 返回本书目录
  1. 芒硝《证类本草》
  2. 芒硝【中药大全】
  3. 芒硝《长沙药解》
  4. 芒小米草【中药大全】
  5. 芒硝《药征》
  6. 芒叶小米草【中药大全】
  7. 芒硝《药笼小品》
  8. 芒针疗法《中医刺灸》
  9. 芒硝《雷公炮炙论》
  10. 芒针疗法注意事项《中医刺灸》
  11. 芒硝《本草择要纲目》
  12. 芒针适应范围《中医刺灸》
  13. 芒硝《本草易读》
  14. 芒针针刺方法《中医刺灸》
  15. 芒硝《本草经解》
  16. 芒针针具《中医刺灸》
  17. 芒消紫丸【方剂大全】
  18. 芒针治疗特点《中医刺灸》
  19. 芒消猪胆膏【方剂大全】
  20. 芒种花【中药大全】
  21. 芒消丸【方剂大全】
  22. 杧果【中药大全】
  23. 芒消汤【方剂大全】
  24. 杧果钉【中药大全】
  25. 芒消散【方剂大全】
  26. 杧果核【中药大全】
  27. 芒消甘草汤【方剂大全】
  28. 杧果树皮【中药大全】
  29. 芒消【中药大全】
  30. 杧果叶【中药大全】
  1. 芒硝《本草便读》
  2. 芒硝《得配本草》
  3. 芒硝《本草经解》
  4. 芒硝《顾松园医镜》
  5. 芒硝《本草经解》
  6. 芒硝《证类本草》
  7. 芒硝《增广和剂局方药性总论》
  8. 芒硝《医学入门》
  9. 芒硝《名医别录》
  10. 芒硝《本草易读》
  11. 芒硝《本草分经》
  12. 芒硝《本草衍义》
  13. 芒硝《本草分经》
  14. 芒硝《新修本草》
  15. 芒硝《本草分经》
  16. 芒硝《本草经集注》
  17. 芒硝《本草择要纲目》
  18. 芒硝《长沙药解》
  19. 芒硝《药征》
  20. 芒硝《药笼小品》
  21. 芒硝（西瓜霜）《中药学》
  22. 芒硝《千金翼方》
  23. 芒硝（玄明粉）《中药炮制》
  24. 芒硝《雷公炮炙论》
  25. 芒硝汤《备急千金要方》
  26. 芒果芦根茶《茶饮保健》
  27. 芒硝汤方《备急千金要方》
  28. 芒果姜茶《茶饮保健》
  29. 芒硝丸《备急千金要方》
  30. 芒果茶《茶饮保健》
  31. 芒硝紫丸《备急千金要方》


硼砂_《本草便读》_中医本草_【岐黄之术】

硼砂

硼砂

  • 上一页
  • 目录
  • 相关
  • 下一页

硼砂（图）

柔五金．化痰垢．骨哽翳遮．皆可随方应手．清胸膈．利咽喉．咸寒辛苦．尽能取效由人．（硼砂此物亦卤石之类．一云由煎炼而成．故能熔化．凡五金之属．必须用此熔之．极能荡涤上焦一切郁热垢腻．消痰破结．长于外治．吹喉点睛诸方．悉皆用之．一云出南海诸番．系卤液结成．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芒硝
  • 当前页：硼砂
  • 下一页：硫黄
<<< 返回本书目录
  1. 硼砂《本草择要纲目》
  2. 硼砂【中药大全】
  3. 硼砂《本草易读》
  4. 硼砂散【方剂大全】
  5. 硼砂《本草乘雅半偈》
  6. 硼砂丸【方剂大全】
  7. 硼砂《本草纲目》完整版
  8. 硼砂圆【方剂大全】
  9. 蓬子菜【中药大全】
  10. 硼酸中毒【疾病大全】
  11. 蓬仙丸【方剂大全】
  12. 膨胀《产宝》
  13. 蓬砂《本草纲目》图文版
  14. 膨胀【中药主治】
  15. 蓬砂《证类本草》
  16. 膨胀兼痧《痧胀玉衡》
  17. 蓬蘽【中药大全】
  18. 膨胀性肝脏搏动【疾病症状】
  19. 蓬莱葛【中药大全】
  20. 膨胀性骨质破坏【疾病症状】
  21. 蓬莱草【中药大全】
  22. 膨胀性萎缩纹【疾病症状】
  23. 蓬煎圆【方剂大全】
  24. 膨胀性萎缩纹【疾病症状】
  25. 蓬莪术散【方剂大全】
  26. 膨胀章《医学妙谛》
  27. 蓬莪术【中药大全】
  28. 蟛蜞《本草纲目》完整版
  29. 蓬莪术《本草纲目》图文版
  30. 蟛蜞【中药大全】
  1. 硼砂《本草便读》
  2. 硼砂《中药学》
  3. 硼砂《增广和剂局方药性总论》
  4. 硼砂《得配本草》
  5. 硼砂《本草择要纲目》
  6. 硼砂《本草从新》
  7. 硼砂《本草撮要》
  8. 硼砂《冯氏锦囊秘录》
  9. 硼砂《外科全生集》
  10. 硼砂《本草易读》
  11. 硼砂《本草乘雅半偈》
  12. 硼砂《本草备要》
  13. 硼砂散《太平惠民和剂局方》
  14. 硼砂《中药炮制》
  15. 硼砂丸《太平惠民和剂局方》
  16. 硼氢化钠还原法《实用免疫细胞与核酸》
  17. 硼砂一钱《奇方类编》
  18. 蓬砂《药性切用》
  19. 膨脝《中医词典》
  20. 蓬砂《本草分经》
  21. 膨膨《中医词典》
  22. 蓬砂《本经逢原》
  23. 膨胀《傅青主女科》
  24. 蓬砂《本草求真》
  25. 膨胀《产宝》
  26. 蓬砂《顾松园医镜》
  27. 膨胀《奇效简便良方》
  28. 蓬砂《证类本草》
  29. 膨胀兼痧《痧胀玉衡》
  30. 蓬砂《医学入门》
  31. 膨胀章《医学妙谛》


硫黄_《本草便读》_中医本草_【岐黄之术】

硫黄

硫黄

  • 上一页
  • 目录
  • 相关
  • 下一页

硫黄 （图）

酸辛咸热．补肾火以助元阳．救逆扶危．润大肠可疏风闭．冷癖阴凝之证．内服则用以宣通．虫疮疥癞诸方．外治则取其毒烈．（硫黄有二种．一种石硫黄．出外番山谷间．秉阳火之气．由石液结成．凡产石硫黄之处．必有温泉作硫黄气．一种土硫黄．出广南煤圹中．以法熬炼而成．其色带青．其气带臭．碾之有声．只可作疮药火药之用．若服食之方．用以扶危济急．拯逆返元．皆宜以石者为上．辛酸咸热有毒之品．用不得宜．或过用偏胜之害．祸如反掌．硫黄火之精也．暖而能通．入肾与命门大肠．回阳破阴之功．自非浅鲜．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：硼砂
  • 当前页：硫黄
  • 下一页：白矾
<<< 返回本书目录
  1. 硫黄《雷公炮炙论》
  2. 硫黄【中药大全】
  3. 硫黄《本草易读》
  4. 硫黄半夏丸【方剂大全】
  5. 硫黄《本草新编》
  6. 硫黄杯【方剂大全】
  7. 硫化血红蛋白血症【疾病大全】
  8. 硫黄饼【方剂大全】
  9. 硫化氢中毒【疾病大全】
  10. 硫黄补火丸【方剂大全】
  11. 硫化铅【中药大全】
  12. 硫黄不二散【方剂大全】
  13. 硫汞丹【方剂大全】
  14. 硫黄茶【方剂大全】
  15. 硫糕丸【方剂大全】
  16. 硫黄大黑神丸【方剂大全】
  17. 硫附盐矾丸【方剂大全】
  18. 硫黄顶【方剂大全】
  19. 硫附盐矾丸《洪氏集验方》
  20. 硫黄锭子【方剂大全】
  21. 硫附丸【方剂大全】
  22. 硫黄兜【方剂大全】
  23. 硫矾丸【方剂大全】
  24. 硫黄方【方剂大全】
  25. 硫矾散【方剂大全】
  26. 硫黄敷痛膏【方剂大全】
  27. 硫丹丸【方剂大全】
  28. 硫黄膏【方剂大全】
  29. 硫葱敷剂【方剂大全】
  30. 硫黄煎【方剂大全】
  1. 硫黄《本草便读》
  2. 硫黄《中药学》
  3. 硫黄《本草撮要》
  4. 硫黄《本草新编》
  5. 硫黄《外科全生集》
  6. 硫黄《医学入门》
  7. 硫黄灸《中医词典》
  8. 硫黄《本草易读》
  9. 硫黄散《备急千金要方》
  10. 硫黄《汤液本草》
  11. 硫黄散《妇人大全良方》
  12. 硫黄《吴普本草》
  13. 硫黄散《三因极一病证方论》
  14. 硫黄《中医词典》
  15. 硫黄汤《三因极一病证方论》
  16. 硫黄《中药炮制》
  17. 硫黄丸《备急千金要方》
  18. 硫黄《玉楸药解》
  19. 硫黄丸《妇人大全良方》
  20. 硫黄《雷公炮制药性解》
  21. 硫黄丸《普济本事方》
  22. 硫黄《雷公炮炙论》
  23. 硫黄香《证类本草》
  24. 硫化氢中毒的急救《现代院外急救手册》
  25. 硫柳汞及硝酸汞苯含量测定《中国生物制品规程》
  26. 硫化氢《预防医学》
  27. 硫醚的构造和性质《医用化学》
  28. 硫附盐矾丸《洪氏集验方》
  29. 硫脲类《药理学》
  30. 硫醇和硫醚《医用化学》
  31. 硫酸铵含量测定《中国生物制品规程》


白矾_《本草便读》_中医本草_【岐黄之术】

白矾

白矾

  • 上一页
  • 目录
  • 相关
  • 下一页

白矾 （图）

酸涩而收．咸寒且敛．化痰涤热．劫粘滑以稀涎．燥湿杀虫．蚀恶肉而解毒．除风却水．治痢敷疮．（白矾初生亦石也．经煎炼而成．有五色精粗之分．其酸敛之性．同吐药则吐．同敛药则敛．如稀涎散蜡矾丸之类．性善却水．水化书纸上．干则水不能濡．损齿伤肺．虽金匮治女痨瘅硝石矾石散一方．能劫除肾邪．然毕竟削伐之品．外治为优耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：硫黄
  • 当前页：白矾
  • 下一页：银朱
<<< 返回本书目录
  1. 白矾《药笼小品》
  2. 白矾【中药大全】
  3. 白矾《雷公炮炙论》
  4. 白矾半夏散【方剂大全】
  5. 白矾《本草易读》
  6. 白矾酊【方剂大全】
  7. 白发症【疾病大全】
  8. 白矾膏【方剂大全】
  9. 白发【疾病大全】
  10. 白矾灰散【方剂大全】
  11. 白发《家庭医学百科-医疗康复篇》
  12. 白矾煎【方剂大全】
  13. 白垩丸【方剂大全】
  14. 白矾散【方剂大全】
  15. 白垩铁线蕨【中药大全】
  16. 白矾汤【方剂大全】
  17. 白垩散【方剂大全】
  18. 白矾涂方【方剂大全】
  19. 白垩丹【方剂大全】
  20. 白矾丸【方剂大全】
  21. 白垩【中药大全】
  22. 白矾煮散【方剂大全】
  23. 白垩《本草纲目》图文版
  24. 白饭豆【中药大全】
  25. 白垩《证类本草》
  26. 白饭树【中药大全】
  27. 白垩《雷公炮炙论》
  28. 白饭树根【中药大全】
  29. 白垩《本草纲目》完整版
  30. 白饭树叶【中药大全】
  1. 白矾《本草便读》
  2. 白矾《本草从新》
  3. 白矾《本草分经》
  4. 白矾《本草求真》
  5. 白矾《本草撮要》
  6. 白矾《顾松园医镜》
  7. 白矾《药性切用》
  8. 白矾《医学入门》
  9. 白矾半夏散《三因极一病证方论》
  10. 白矾《本草易读》
  11. 白矾散《冯氏锦囊秘录》
  12. 白矾《本草备要》
  13. 白矾散《妇人大全良方》
  14. 白矾《汤液本草》
  15. 白矾散《医学心悟》
  16. 白矾《药笼小品》
  17. 白矾石《吴普本草》
  18. 白矾《雷公炮炙论》
  19. 白粉《汤液本草》
  20. 白发候《诸病源候论》
  21. 白粉《药征续编》
  22. 白发候《巢氏病源补养宣导法》
  23. 白粉散《小儿药证直诀》
  24. 白发《中医词典》
  25. 白凤膏（自制）《何氏虚劳心传》
  26. 白发《家庭医学百科-医疗康复篇》
  27. 白茯苓《雷公炮制药性解》
  28. 白垩丸《备急千金要方》
  29. 白茯苓《冯氏锦囊秘录》
  30. 白垩丸《备急千金要方》
  31. 白茯苓《医学入门》


银朱_《本草便读》_中医本草_【岐黄之术】

银朱

银朱

  • 上一页
  • 目录
  • 相关
  • 下一页

炼同硫汞．能燥湿以提脓．功并埽盆．可劫痰而破积．杀虫治疥诸般治．毒烈辛温外用长．（银朱用水银硫黄升炼而成．与轻粉之性寒温略异．而主治却又相同．其燥烈升散较猛．长于外治．不宜内服耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白矾
  • 当前页：银朱
  • 下一页：禹余粮
<<< 返回本书目录
  1. 银朱《本草纲目》图文版
  2. 银朱【中药大全】
  3. 银朱《本草易读》
  4. 银紫丹参【中药大全】
  5. 银朱《本草纲目》完整版
  6. 淫热反克之病《审视瑶函》
  7. 银栀汤【方剂大全】
  8. 淫热反克之病《原机启微》
  9. 银楂芩连汤【方剂大全】
  10. 淫邪发梦《黄帝内经·灵枢》
  11. 银鱼【中药大全】
  12. 淫邪发梦《灵枢悬解》
  13. 银液丸《小儿药证直诀》
  14. 淫邪发梦《灵素节注类编》
  15. 银液丹【方剂大全】
  16. 淫邪发梦《内经评文》
  17. 银叶树【中药大全】
  18. 淫羊藿《本草纲目》完整版
  19. 银叶柳【中药大全】
  20. 淫羊藿《本草乘雅半偈》
  21. 银牙莲【中药大全】
  22. 淫羊藿《本草崇原》
  23. 银锈散【方剂大全】
  24. 淫羊藿《本草经解》
  25. 银杏中毒【疾病大全】
  26. 淫羊藿《本草图经》
  27. 银杏叶【中药大全】
  28. 淫羊藿《本草新编》
  29. 银杏无忧散【方剂大全】
  30. 淫羊藿《本草易读》
  1. 银朱《本草便读》
  2. 银朱《得配本草》
  3. 银朱《本草分经》
  4. 银朱《本草从新》
  5. 银朱《本草撮要》
  6. 银朱《本经逢原》
  7. 银朱《外科全生集》
  8. 银朱《本草求真》
  9. 淫《中医词典》
  10. 银朱《本草易读》
  11. 淫传绝败《中医词典》
  12. 银朱《雷公炮制药性解》
  13. 淫精《中医词典》
  14. 银朱《本草纲目》
  15. 淫泺《中医词典》
  16. 银州柴胡《药性切用》
  17. 淫气《中医名词词典》
  18. 银针《中医词典》
  19. 淫气《中医词典》
  20. 银液丸《小儿药证直诀》
  21. 淫热反克之病《审视瑶函》
  22. 银液丹《太平惠民和剂局方》
  23. 淫热反克之病《原机启微》
  24. 银杏中毒《中医词典》
  25. 淫热眼《中医词典》
  26. 银杏《本草撮要》
  27. 淫蓉茶《茶饮保健》
  28. 银杏《本草便读》
  29. 淫邪《中医词典》
  30. 银杏《得配本草》
  31. 淫邪发梦《黄帝内经·灵枢》


禹余粮_《本草便读》_中医本草_【岐黄之术】

禹余粮

禹余粮

  • 上一页
  • 目录
  • 相关
  • 下一页

禹余粮 （图）

入阳明血分有功．治利镇虚．崩带并疗能固下．秉太乙土精无毒．色黄质重．甘平兼涩性中和．（禹余粮出山谷池泽间．乃石中黄粉或土之未成石者．其质重．其色黄．其味甘涩．其性微寒．为手足阳明血分镇固之药也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：银朱
  • 当前页：禹余粮
  • 下一页：代赭石
<<< 返回本书目录
  1. 禹余粮《本草纲目》图文版
  2. 禹余粮【中药大全】
  3. 禹余粮《证类本草》
  4. 禹余粮丸【方剂大全】
  5. 禹余粮《长沙药解》
  6. 禹馀粮圆【方剂大全】
  7. 禹余粮《药征续编》
  8. 禹州漏芦【中药大全】
  9. 禹余粮《药笼小品》
  10. 语吃《幼幼新书》
  11. 禹余粮《神农本草经百种录》
  12. 语迟《保婴撮要》
  13. 禹余粮《本草择要纲目》
  14. 语迟《保幼新编》
  15. 禹余粮《本草易读》
  16. 语迟《慈幼新书》
  17. 禹余粮《本草新编》
  18. 语迟《幼幼新书》
  19. 禹余粮《本草图经》
  20. 语迟《证治准绳·幼科》
  21. 禹余粮《本草崇原》
  22. 语迟（儿科）《冯氏锦囊秘录》
  23. 禹余粮《本草乘雅半偈》
  24. 语迟第四十一问《婴童百问》
  25. 禹余粮《本草纲目》完整版
  26. 语迟行迟《续名医类案》
  27. 禹粮土【中药大全】
  28. 语迟候-幼幼汇集（下）《古今医统大全》
  29. 禹贡丸州分野《类经图翼》
  30. 语迟论《婴童类萃》
  1. 禹余粮《本草便读》
  2. 禹余粮《本草崇原》
  3. 禹余粮《增广和剂局方药性总论》
  4. 禹余粮《得配本草》
  5. 禹余粮《名医别录》
  6. 禹余粮《本草从新》
  7. 禹余粮《本草分经》
  8. 禹余粮《本经逢原》
  9. 禹余粮《本草分经》
  10. 禹余粮《本草新编》
  11. 禹余粮《本草择要纲目》
  12. 禹余粮《本草求真》
  13. 禹余粮《本草撮要》
  14. 禹余粮《证类本草》
  15. 禹余粮《药性切用》
  16. 禹余粮《医学入门》
  17. 禹余粮《药征续编》
  18. 禹余粮《冯氏锦囊秘录》
  19. 禹余粮《本草乘雅半偈》
  20. 禹余粮《本草易读》
  21. 禹余粮《本草图经》
  22. 禹余粮《本草蒙筌》
  23. 禹余粮丸《备急千金要方》
  24. 禹余粮《本草备要》
  25. 禹余粮丸《备急千金要方》
  26. 禹余粮《汤液本草》
  27. 禹余粮丸《冯氏锦囊秘录》
  28. 禹余粮《神农本草经百种录》
  29. 禹余粮丸《三因极一病证方论》
  30. 禹余粮《新修本草》
  31. 禹余粮丸《太平惠民和剂局方》


代赭石_《本草便读》_中医本草_【岐黄之术】

代赭石

代赭石

  • 上一页
  • 目录
  • 相关
  • 下一页

代赭石 （图）

噫痞能除．用治虚邪重以镇．心肝并入．堪清血分苦而寒．（代赭石出代郡山谷间．一云山上有赭．山下有铁．故此石似有铁形．其主治不过重以镇虚．寒能除热．色赤入营．为手足厥阴之药耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：禹余粮
  • 当前页：代赭石
  • 下一页：砒石
<<< 返回本书目录
  1. 代赭石《本草纲目》图文版
  2. 代赭石【中药大全】
  3. 代赭石《长沙药解》
  4. 代赭石挨癖丸【方剂大全】
  5. 代赭石《药征续编》
  6. 代赭石散《保健药膳》
  7. 代赭石《药笼小品》
  8. 代赭石散【方剂大全】
  9. 代赭石《本草择要纲目》
  10. 代赭石汤【方剂大全】
  11. 代赭石《本草易读》
  12. 代赭石丸【方剂大全】
  13. 代赭石《本草新编》
  14. 代赭丸【方剂大全】
  15. 代赭石《本草经解》
  16. 代赭旋复汤《汤头歌诀》
  17. 代赭石《本草崇原》
  18. 代赭旋覆花汤【方剂大全】
  19. 代赭石《本草乘雅半偈》
  20. 代赭旋覆汤【方剂大全】
  21. 代赭石《本草纲目》完整版
  22. 代针膏【方剂大全】
  23. 代赭散【方剂大全】
  24. 代针散【方剂大全】
  25. 代赭膏【方剂大全】
  26. 代指《千金翼方》
  27. 代赭扶脾汤【方剂大全】
  28. 代指《圣济总录》
  29. 代赭《证类本草》
  30. 代指《医宗金鉴》
  1. 代赭石《本草便读》
  2. 代赭石《本草崇原》
  3. 代赭石《本草经解》
  4. 代赭石《中药学》
  5. 代赭石《本草经解》
  6. 代赭石《中药学》
  7. 代赭石《增广和剂局方药性总论》
  8. 代赭石《得配本草》
  9. 代赭石《本草分经》
  10. 代赭石《本草从新》
  11. 代赭石《本草分经》
  12. 代赭石《本经逢原》
  13. 代赭石《本草择要纲目》
  14. 代赭石《本草新编》
  15. 代赭石《本草撮要》
  16. 代赭石《本草求真》
  17. 代赭石《药性切用》
  18. 代赭石《顾松园医镜》
  19. 代赭石《药征续编》
  20. 代赭石《医学入门》
  21. 代赭石《本草乘雅半偈》
  22. 代赭石《冯氏锦囊秘录》
  23. 代赭石散《保健药膳》
  24. 代赭石《本草易读》
  25. 代赭旋复汤《冯氏锦囊秘录》
  26. 代赭石《本草蒙筌》
  27. 代赭旋复汤《医方论》
  28. 代赭石《本草备要》
  29. 代赭旋复汤《汤头歌诀》
  30. 代赭石《汤液本草》
  31. 代针膏《急救广生集》


砒石_《本草便读》_中医本草_【岐黄之术】

砒石

砒石

  • 上一页
  • 目录
  • 相关
  • 下一页

砒石（图）

热毒且刚．能燥痰而作吐．辛酸兼苦．可截疟以除哮．枯痔杀虫．腐疮蚀肉．（砒石出信州．乃锡之苗．一云近铜山处亦有之．夫地之生石也．禀赋有良毒之不齐．出产有寒温之各异．昆虫草木皆然．不独石也．砒石大热大毒．经火 为霜．则其性更烈．虽有内外诸方．皆劫疾之功用．取速效．然总不可乱投．致生祸患．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：代赭石
  • 当前页：砒石
  • 下一页：石蟹
<<< 返回本书目录
  1. 砒石《本草纲目》图文版
  2. 砒石【中药大全】
  3. 砒石《本草易读》
  4. 砒霜《本草图经》
  5. 砒石《本草纲目》完整版
  6. 砒霜《雷公炮炙论》
  7. 砒毒《石室秘录》
  8. 砒霜《证类本草》
  9. 披针叶卫矛【中药大全】
  10. 砒霜【中药大全】
  11. 披针叶兔耳风【中药大全】
  12. 砒霜累疮《外科启玄》
  13. 披针叶毛茛【中药大全】
  14. 砒霜切不可用入药《医门补要》
  15. 披针骨牌蕨【中药大全】
  16. 砒油【方剂大全】
  17. 披叶苔【中药大全】
  18. 砒枣散【方剂大全】
  19. 披散糖荠【中药大全】
  20. 劈离式和活体供肝获取原则《临床肝移植》
  21. 披散糖芥【中药大全】
  22. 霹雳散【方剂大全】
  23. 披麻草根【中药大全】
  24. 霹雳汤《扁鹊心书》
  25. 披麻草【中药大全】
  26. 霹雳汤《伤寒指掌》
  27. 披肩《医宗金鉴》
  28. 霹雳砧《本草纲目》完整版
  29. 披肩《痘疹心法要诀》
  30. 霹水草【中药大全】
  1. 砒石《本草便读》
  2. 砒石《中药学》
  3. 砒石《本草分经》
  4. 砒石《得配本草》
  5. 砒石《本草撮要》
  6. 砒石《本草从新》
  7. 砒石《外科全生集》
  8. 砒石《本经逢原》
  9. 砒石《药性切用》
  10. 砒石《本草求真》
  11. 砒霜《雷公炮炙论》
  12. 砒石《本草易读》
  13. 砒霜《玉楸药解》
  14. 砒石《本草备要》
  15. 砒霜《本草衍义》
  16. 砒石《本草纲目》
  17. 砒霜《本草蒙筌》
  18. 砒毒《石室秘录》
  19. 砒霜《冯氏锦囊秘录》
  20. 披肩《伤科汇纂》
  21. 砒霜《医学入门》
  22. 披肩《痘疹心法要诀》
  23. 砒霜《证类本草》
  24. 披肩《医宗金鉴》
  25. 砒霜《增广和剂局方药性总论》
  26. 披肩《医宗金鉴》
  27. 砒霜《本草图经》
  28. 披肩《中医词典》
  29. 砒霜累疮《外科启玄》
  30. 披肩《中医名词词典》
  31. 砒霜切不可用入药《医门补要》


石蟹_《本草便读》_中医本草_【岐黄之术】

石蟹

石蟹

  • 上一页
  • 目录
  • 相关
  • 下一页

石蟹（图）

性味咸寒善解热．点摩翳障并催生．（石蟹生南海．即寻常之蟹．在石穴中年深月久．与水沫相结．即化为石．近海州郡皆有之．咸寒质重之性．故主治如上．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：砒石
  • 当前页：石蟹
  • 下一页：寒水石
<<< 返回本书目录
  1. 石蟹《证类本草》
  2. 石蟹【中药大全】
  3. 石蟹《本草易读》
  4. 石癣《滇南本草》
  5. 石蟹《本草图经》
  6. 石血【中药大全】
  7. 石蟹《本草纲目》完整版
  8. 石岩鸡【中药大全】
  9. 石蟹《本草纲目》完整版
  10. 石燕《本草纲目》完整版
  11. 石香葇【中药大全】
  12. 石燕《本草图经》
  13. 石香《证类本草》
  14. 石燕《证类本草》
  15. 石香《本草纲目》完整版
  16. 石燕《本草纲目》图文版
  17. 石苋《本草纲目》完整版
  18. 石燕【中药大全】
  19. 石仙桃【中药大全】
  20. 石燕（土燕）《本草纲目》完整版
  21. 石蜈蚣【中药大全】
  22. 石燕肉《本草纲目》完整版
  23. 石苇散【方剂大全】
  24. 石燕丸【方剂大全】
  25. 石苇《证类本草》
  26. 石羊菜【中药大全】
  27. 石苇《滇南本草》
  28. 石英汤【方剂大全】
  29. 石苇《本草易读》
  30. 石瘿《中医外科学》
  1. 石蟹《本草便读》
  2. 石蟹《得配本草》
  3. 石蟹《增广和剂局方药性总论》
  4. 石蟹《本草从新》
  5. 石蟹《本草分经》
  6. 石蟹《本经逢原》
  7. 石蟹《本草撮要》
  8. 石蟹《证类本草》
  9. 石蟹《药性切用》
  10. 石蟹《医学入门》
  11. 石蟹《本草图经》
  12. 石蟹《冯氏锦囊秘录》
  13. 石癣《滇南本草》
  14. 石蟹《本草易读》
  15. 石燕《本草纲目》
  16. 石蟹《本草蒙筌》
  17. 石燕《雷公炮制药性解》
  18. 石蟹《本草备要》
  19. 石燕《千金翼方》
  20. 石蟹《本草衍义》
  21. 石燕《玉楸药解》
  22. 石蟹《海药本草》
  23. 石燕《中药炮制》
  24. 石蟹《中药炮制》
  25. 石燕《新修本草》
  26. 石蟹《玉楸药解》
  27. 石燕《食疗本草》
  28. 石逍遥草《证类本草》
  29. 石燕《本草衍义》
  30. 石香《证类本草》
  31. 石燕《医学入门》


寒水石_《本草便读》_中医本草_【岐黄之术】

寒水石

寒水石

  • 上一页
  • 目录
  • 相关
  • 下一页

辛咸重寒无毒．清肺胃．并入大肠．温邪暑热有功．解渴烦．且凉血分．（寒水石此石即古之方解石．敲之块块方解．其光洁如白石英．烧之不软．大抵性寒质重．色白之品．与石膏主治相同．惟用者甚罕耳．古之寒水石．即凝水石．产于盐地．入水即化．其咸寒入肾．走血除热之功．较方解石膏等石为胜耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石蟹
  • 当前页：寒水石
  • 下一页：元精石
<<< 返回本书目录
  1. 寒水石《本草易读》
  2. 寒水石【中药大全】
  3. 寒水石《本草新编》
  4. 寒水石粉散【方剂大全】
  5. 寒水肾咸折针《儒门事亲》
  6. 寒水石膏【方剂大全】
  7. 寒水散【方剂大全】
  8. 寒水石散《苏沈良方》
  9. 寒水膏【方剂大全】
  10. 寒水石散【方剂大全】
  11. 寒水丹【方剂大全】
  12. 寒水石汤【方剂大全】
  13. 寒食吐《幼科推拿秘书》
  14. 寒水石粥【方剂大全】
  15. 寒食散【方剂大全】
  16. 寒水石煮散【方剂大全】
  17. 寒湿肿腿《医门补要》
  18. 寒水袭肺《凌临灵方》
  19. 寒湿证治《三因极一病证方论》
  20. 寒水郁之病《儒门事亲》
  21. 寒湿证《儿科萃精》
  22. 寒水再造丹【方剂大全】
  23. 寒湿泄泻【疾病大全】
  24. 寒嗽《幼幼新书》
  25. 寒湿相连汤【方剂大全】
  26. 寒通汤《医学衷中参西录》
  27. 寒湿下受直伤少阴变证多端搜治匪易《读医随笔》
  28. 寒通汤【方剂大全】
  29. 寒湿神应药酒【方剂大全】
  30. 寒痛《儿科萃精》
  1. 寒水石《本草便读》
  2. 寒水石《中药学》
  3. 寒水石《外科全生集》
  4. 寒水石《本草新编》
  5. 寒水石散《三因极一病证方论》
  6. 寒水石《本草求真》
  7. 寒水石散《外科理例》
  8. 寒水石《冯氏锦囊秘录》
  9. 寒水石散《苏沈良方》
  10. 寒水石《本草易读》
  11. 寒水袭肺《凌临灵方》
  12. 寒水石《雷公炮制药性解》
  13. 寒水郁之病《儒门事亲》
  14. 寒水肾咸折针《儒门事亲》
  15. 寒嗽《中医词典》
  16. 寒水《医学启源》
  17. 寒嗽《幼幼新书》
  18. 寒暑《中医词典》
  19. 寒嗽《奇效简便良方》
  20. 寒食钟乳散《备急千金要方》
  21. 寒肃《中医词典》
  22. 寒食吐《幼科推拿秘书》
  23. 寒痰《中医名词词典》
  24. 寒食散发候《诸病源候论》
  25. 寒痰《傅青主男科》
  26. 寒食散《备急千金要方》
  27. 寒痰《中医词典》
  28. 寒食麦仁粥《证类本草》
  29. 寒痰《儒门事亲》
  30. 寒食饭《证类本草》
  31. 寒通汤《医学衷中参西录》


元精石_《本草便读》_中医本草_【岐黄之术】

元精石

元精石

  • 上一页
  • 目录
  • 相关
  • 下一页

元精石（图）

禀太阴癸水之精．咸寒沉降．治上盛下虚之疾．回护真元．（元精石出产盐之地．系盐之津液．渗入土中．年久结成石片．如龟背之形．色绿而明．禀积阴之气．故能入肾镇虚．填阴益下．来复丹用此．同硫黄硝石．治上盛下虚．有救阴助阳之功．使元阴不为硫黄所耗．则元精石之功可想矣．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒水石
  • 当前页：元精石
  • 下一页：胆矾
<<< 返回本书目录
  1. 元会运世总数《类经图翼》
  2. 元灵散【方剂大全】
  3. 元胡止痛片【方剂大全】
  4. 元气不足【方剂主治】
  5. 元胡索散【方剂大全】
  6. 元气亏损内伤外感等证《古今名医汇粹》
  7. 元胡《本草易读》
  8. 元气亏损内伤外感等症《内科摘要》
  9. 元亨利贞天五部位决吉凶《疡医大全》
  10. 元气虚弱【方剂主治】
  11. 元归散【方剂大全】
  12. 元芩二陈汤【方剂大全】
  13. 元参清肺饮【方剂大全】
  14. 元素内人双胎难产（治奇）《孙文垣医案》
  15. 元参解毒饮【方剂大全】
  16. 元素侄令政春温后经水适止《孙文垣医案》
  17. 元参解毒散【方剂大全】
  18. 元虚受暑治验《一得集》
  19. 元参化毒饮【方剂大全】
  20. 元元草【中药大全】
  21. 元参《药笼小品》
  22. 芫花《本草纲目》完整版
  23. 元参《本草易读》
  24. 芫花《本草乘雅半偈》
  25. 元参《本草新编》
  26. 芫花《本草崇原》
  27. 元参《本草经解》
  28. 芫花《本草图经》
  29. 元宝槭【中药大全】
  30. 芫花《本草易读》
  1. 元精石《本草便读》
  2. 元精石《本草从新》
  3. 元精石《本草分经》
  4. 元精次第采补法《达摩洗髓易筋经》
  5. 元精石《本草撮要》
  6. 元觉《中医词典》
  7. 元精石《外科全生集》
  8. 元见《中医词典》
  9. 元精石《药性切用》
  10. 元会运世总数《类经图翼》
  11. 元精元气元神辨《达摩洗髓易筋经》
  12. 元胡索《外科全生集》
  13. 元况《中医词典》
  14. 元胡《本草易读》
  15. 元明粉《玉楸药解》
  16. 元亨利贞天五部位决吉凶《疡医大全》
  17. 元明粉《本草备要》
  18. 元好问（1190-1257年）《中医词典》
  19. 元明粉《本草从新》
  20. 元颃《中医词典》
  21. 元明粉《本草分经》
  22. 元宫养颜茶《茶饮保健》
  23. 元明粉《本草分经》
  24. 元儿《中医词典》
  25. 元明粉《本草撮要》
  26. 元达《中医词典》
  27. 元明粉《药性切用》
  28. 元慈勒《证类本草》
  29. 元气亏损内伤外感等证《古今名医汇粹》
  30. 元慈勒《海药本草》
  31. 元气亏损内伤外感等症《内科摘要》


胆矾_《本草便读》_中医本草_【岐黄之术】

胆矾

胆矾

  • 上一页
  • 目录
  • 相关
  • 下一页

胆矾（图）

质本酸寒．涌吐风痰燥湿浊．功归肝胆．点擦牙眼杀虫疳．（胆矾生铜圹中．石类也．磨于铁上即成铜色．得火 则色红而无汁出者真也．味酸苦寒有小毒．专入肝胆．涌吐膈上之风痰．颇为猛疾．其余诸治．不过旁及而已．故医者意也．若能格物之性．以意参之．自有药到病除之效．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：元精石
  • 当前页：胆矾
  • 下一页：火硝
<<< 返回本书目录
  1. 胆道张力低下综合征【疾病大全】
  2. 胆矾【中药大全】
  3. 胆道运动功能障碍综合征【疾病大全】
  4. 胆矾锭子【方剂大全】
  5. 胆道运动功能障碍【疾病大全】
  6. 胆矾散【方剂大全】
  7. 胆道运动功能障碍【疾病症状】
  8. 胆矾丸《小儿药证直诀》
  9. 胆道驱蛔汤【方剂大全】
  10. 胆矾丸【方剂大全】
  11. 胆道排石汤I号【方剂大全】
  12. 胆府经文《医宗金鉴》
  13. 胆道排石汤II号【方剂大全】
  14. 胆腑经文《刺灸心法要诀》
  15. 胆道排石汤Ⅵ号【方剂大全】
  16. 胆腑脉论《备急千金要方》
  17. 胆道排石汤Ⅴ号【方剂大全】
  18. 胆腑命名篇《外经微言》
  19. 胆道排石汤Ⅳ号【方剂大全】
  20. 胆固醇测定《动脉粥样硬化》
  21. 胆道排石汤Ⅲ号【方剂大全】
  22. 胆固醇代谢《生物化学与分子生物学》
  23. 胆道排石汤Ⅱ号【方剂大全】
  24. 胆固醇肺炎【疾病大全】
  25. 胆道排石汤Ⅰ号【方剂大全】
  26. 胆固醇脓胸【疾病大全】
  27. 胆道排石汤【方剂大全】
  28. 胆固醇调节组件结合蛋白《动脉粥样硬化》
  29. 胆道蛔虫症【疾病症状】
  30. 胆固醇酯转移蛋白《动脉粥样硬化》
  1. 胆矾《本草便读》
  2. 胆矾《得配本草》
  3. 胆矾《本草分经》
  4. 胆矾《本草求真》
  5. 胆矾《药性切用》
  6. 胆矾《本草易读》
  7. 胆矾丸《小儿药证直诀》
  8. 胆矾《本草备要》
  9. 胆风毒气《中医词典》
  10. 胆矾《玉楸药解》
  11. 胆府经文《医宗金鉴》
  12. 胆矾《雷公炮制药性解》
  13. 胆腑经文《刺灸心法要诀》
  14. 胆道结石《默克家庭诊疗手册》
  15. 胆腑脉论《备急千金要方》
  16. 胆道疾患《气功外气疗法》
  17. 胆腑命名篇《外经微言》
  18. 胆道疾病《放射诊断学》
  19. 胆腑图《古今医统大全》
  20. 胆道蛔虫症《家庭医学百科-医疗康复篇》
  21. 胆固醇测定《临床生物化学》
  22. 胆道蛔虫病《普通外科学》
  23. 胆固醇测定《动脉粥样硬化》
  24. 胆道蛔虫病《百病自测》
  25. 胆固醇代谢《动脉粥样硬化》
  26. 胆道癌《病理学》
  27. 胆固醇的吸收《生理学》
  28. 胆导法《万氏秘传片玉心书》
  29. 胆固醇的转化《生物化学与分子生物学》
  30. 胆瘅治验《卫生宝鉴》
  31. 胆固醇合成的调节《生物化学与分子生物学》


火硝_《本草便读》_中医本草_【岐黄之术】

火硝

火硝

  • 上一页
  • 目录
  • 相关
  • 下一页

咸以苦辛．温而升发．散坚凝之冷积．攻 痛之沉寒．（火硝一名地霜．出北地．冬月地上有霜．扫取以水淋汁煎炼而成．能化五金八石．可作火药．虽咸润之品．极能荡涤宿垢瘀积．而性升属火．其升发之力．较下夺之力为更猛也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胆矾
  • 当前页：火硝
  • 下一页：砂
<<< 返回本书目录
  1. 火硝《本草易读》
  2. 火邪惊狂《伤寒捷诀》
  3. 火线膏【方剂大全】
  4. 火邪三条《仲景伤寒补亡论》
  5. 火杴丸【方剂大全】
  6. 火邪-伤寒补遗 《古今医统大全》
  7. 火腿红曲散【方剂大全】
  8. 火邪证《伤寒总病论》
  9. 火腿【中药大全】
  10. 火泻《儿科萃精》
  11. 火土两培丹【方剂大全】
  12. 火泻《医宗金鉴》
  13. 火土丹【方剂大全】
  14. 火形《儒门事亲》
  15. 火头根【中药大全】
  16. 火眼《厘正按摩要术》
  17. 火筒散【方剂大全】
  18. 火眼【中药主治】
  19. 火天夺日《目经大成》
  20. 火眼煎【方剂大全】
  21. 火烫伤【中药主治】
  22. 火焰草【中药大全】
  23. 火炭母草根【中药大全】
  24. 火焰兰【中药大全】
  25. 火炭母草【中药大全】
  26. 火焰散【方剂大全】
  27. 火炭母草《本草纲目》完整版
  28. 火焰子【中药大全】
  29. 火炭母【中药大全】
  30. 火殃簕【中药大全】
  1. 火硝《本草便读》
  2. 火硝《本草易读》
  3. 火硝《本草撮要》
  4. 火陷疔《中医词典》
  5. 火邪《中医名词词典》
  6. 火陷《中医词典》
  7. 火邪《中医词典》
  8. 火位《中医词典》
  9. 火邪（伤寒补遗）《古今医统大全》
  10. 火吐《傅青主男科》
  11. 火邪经闭《中医词典》
  12. 火土转寒水泻《圆运动的古中医学》
  13. 火邪惊狂《伤寒捷诀》
  14. 火头痛《中医词典》
  15. 火邪内攻证十五　太阳七十《伤寒悬解》
  16. 火天夺日《目经大成》
  17. 火邪内伤辨《傅青主男科》
  18. 火天夺日《中医词典》
  19. 火邪圊血证十二　太阳六十七《伤寒悬解》
  20. 火烫《急救广生集》
  21. 火邪三条《仲景伤寒补亡论》
  22. 火炭母草《证类本草》
  23. 火邪头痛《中医词典》
  24. 火痰毒《中医词典》
  25. 火邪证《伤寒总病论》
  26. 火痰《明医指掌》
  27. 火泄《中医词典》
  28. 火痰《中医词典》
  29. 火泻《时病论歌括新编》
  30. 火嗽《明医指掌》
  31. 火泻《时病论歌括新编》


砂_《本草便读》_中医本草_【岐黄之术】

砂

砂

  • 上一页
  • 目录
  • 相关
  • 下一页

砂（图）

软坚痰．消宿食．咸热可行瘀．内服须知性有毒．化肉积．除症瘕．苦辛能散肿．外施颇觉效非常．（ 砂产炎方斥卤之地．禀阴石之气．含阴毒之精．以鼻闻之．自觉炎热之气蒸蒸外达．能化五金八石．腐烂肠胃．其咸热之性．毒烈可知．功用皆外治为长．虽有内服诸方．然亦不可乱用也．西域有火山．每每有烟出自焚．山为之崩．甚至远近人畜皆灾．采砂者．须乘木履．若皮底即焦矣．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火硝
  • 当前页：砂
  • 下一页：铅粉
<<< 返回本书目录
  1. 砂《证类本草》
  2. 砂锅《本草纲目》完整版
  3. 砂《本草择要纲目》
  4. 砂锅《本草纲目》图文版
  5. 砂《本草易读》
  6. 砂锅牛尾《保健药膳》
  7. 砂《本草图经》
  8. 砂锅人参鸡《保健药膳》
  9. 砂《本草乘雅半偈》
  10. 砂锅元鱼《保健药膳》
  11. 砂《本草纲目》完整版
  12. 砂茴香【中药大全】
  13. 沙枣树皮【中药大全】
  14. 砂茴香子【中药大全】
  15. 沙枣胶【中药大全】
  16. 砂煎丸《苏沈良方》
  17. 沙枣花【中药大全】
  18. 砂淋【中药主治】
  19. 沙枣【中药大全】
  20. 砂淋丸《医学衷中参西录》
  21. 沙苑子【中药大全】
  22. 砂淋丸【方剂大全】
  23. 沙苑蒺藜《药笼小品》
  24. 砂漏芦【中药大全】
  25. 沙叶铁线莲【中药大全】
  26. 砂漏芦根【中药大全】
  27. 沙眼衣原体肺炎【疾病大全】
  28. 砂仁《本草新编》
  29. 沙眼衣原体《医学微生物学》
  30. 砂仁《本草易读》
  1. 砂《本草便读》
  2. 砂《得配本草》
  3. 砂《增广和剂局方药性总论》
  4. 砂《本草从新》
  5. 砂《本草分经》
  6. 砂《本经逢原》
  7. 砂《本草择要纲目》
  8. 砂《本草求真》
  9. 砂《本草撮要》
  10. 砂《证类本草》
  11. 砂《药性切用》
  12. 砂《冯氏锦囊秘录》
  13. 砂《本草乘雅半偈》
  14. 砂《本草易读》
  15. 砂《本草图经》
  16. 砂《本草蒙筌》
  17. 砂锅牛尾《保健药膳》
  18. 砂《本草备要》
  19. 砂锅人参鸡《保健药膳》
  20. 砂《汤液本草》
  21. 砂锅元鱼《保健药膳》
  22. 砂《本草衍义》
  23. 砂煎丸《妇人大全良方》
  24. 砂《千金翼方》
  25. 砂煎丸《妇人大全良方》
  26. 沙证《中医词典》
  27. 砂煎丸《苏沈良方》
  28. 沙苑子茶《茶饮保健》
  29. 砂疥《中医词典》
  30. 沙苑子《中药炮制》
  31. 砂淋《中医词典》


铅粉_《本草便读》_中医本草_【岐黄之术】

铅粉

铅粉

  • 上一页
  • 目录
  • 相关
  • 下一页

杀虫泽面辛寒重．退热除痰外治多．（铅粉化铅为之．和入豆粉蛤粉．制成烧之．则成黑色．服之大便亦黑．所谓色坏还为铅．复其本质也．但阴毒之性．究非服食所宜．用以熬膏贴疮可也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：砂
  • 当前页：铅粉
  • 下一页：古文钱
<<< 返回本书目录
  1. 铅粉《长沙药解》
  2. 铅粉【中药大全】
  3. 铅粉《本草易读》
  4. 铅管样强直【疾病症状】
  5. 铅粉《本草崇原》
  6. 铅灰【中药大全】
  7. 铅丹散【方剂大全】
  8. 铅霜《本草纲目》完整版
  9. 铅丹【中药大全】
  10. 铅霜《证类本草》
  11. 铅丹《本草纲目》图文版
  12. 铅霜《本草纲目》图文版
  13. 铅丹《证类本草》
  14. 铅霜【中药大全】
  15. 铅丹《长沙药解》
  16. 铅中毒《预防医学》
  17. 铅丹《本草崇原》
  18. 铅中毒【疾病大全】
  19. 铅丹《本草乘雅半偈》
  20. 铅中毒引起的溶血性贫血【疾病大全】
  21. 铅丹《本草纲目》完整版
  22. 愆期前后多少《妇科心法要诀》
  23. 铅（铅霜、黄丹、自然铜）《本草新编》
  24. 愆期前后多少《医宗金鉴》
  25. 铅【中药大全】
  26. 前跋《银海指南》
  27. 铅《本草纲目》图文版
  28. 前臂动脉损伤【疾病大全】
  29. 铅《证类本草》
  30. 前臂短缩【疾病症状】
  1. 铅粉《本草便读》
  2. 铅粉《本草崇原》
  3. 铅粉《外科全生集》
  4. 铅粉《得配本草》
  5. 铅粉散《奇方类编》
  6. 铅粉《本经逢原》
  7. 铅红散《仁术便览》
  8. 铅粉《医学入门》
  9. 铅霜《本草纲目》
  10. 铅粉《本草易读》
  11. 铅霜《本草衍义》
  12. 铅粉《长沙药解》
  13. 铅霜《证类本草》
  14. 铅丹散《备急千金要方》
  15. 铅霜《得配本草》
  16. 铅丹散《备急千金要方》
  17. 铅霜《增广和剂局方药性总论》
  18. 铅丹《本草乘雅半偈》
  19. 铅吸收《预防医学》
  20. 铅丹《药性切用》
  21. 铅中毒《默克家庭诊疗手册》
  22. 铅丹《本草撮要》
  23. 铅中毒的急救《现代院外急救手册》
  24. 铅丹《名医别录》
  25. 铅中毒筛检《预防医学》
  26. 铅丹《增广和剂局方药性总论》
  27. 谦甫朱砂丸《正体类要》
  28. 铅丹《本草崇原》
  29. 愆期前后多少《医宗金鉴》
  30. 铅丹《中药学》
  31. 愆期前后多少《妇科心法要诀》


古文钱_《本草便读》_中医本草_【岐黄之术】

古文钱

古文钱

  • 上一页
  • 目录
  • 相关
  • 下一页

摩用退目中障翳．重镇平肝．煎汤治产逆癃淋．辛平有毒．（古文钱大抵以五铢半两等钱．其铜焦赤．而旧钱上起绿花者良．其主治．不过镇逆平肝．辟邪点翳而已．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铅粉
  • 当前页：古文钱
  • 下一页：铁落
<<< 返回本书目录
  1. 古文钱《证类本草》
  2. 古西医《对山医话》
  3. 古文钱《本草易读》
  4. 古穴法歌、论晕针吸针解救法《金针秘传》
  5. 古文钱《本草纲目》完整版
  6. 古羊藤【中药大全】
  7. 古瓦汤【方剂大全】
  8. 古有真人至人圣人贤人《类经》
  9. 古汤液丸散同方异法说《研经言》
  10. 古月粉【方剂大全】
  11. 古书《冷庐医话》
  12. 古针法歌《金针秘传》
  13. 古圣散【方剂大全】
  14. 古中医学入门的指导《圆运动的古中医学》
  15. 古山龙【中药大全】
  16. 古冢中水《本草纲目》完整版
  17. 古人有不行针要知针理《古今医统大全》
  18. 古砖《本草纲目》完整版
  19. 古人不行针知针理《针灸聚英》
  20. 古砖《本草纲目》图文版
  21. 古人辨色《幼科切要》
  22. 谷《本草择要纲目》
  23. 古人《冷庐医话》
  24. 谷《食鉴本草》
  25. 古卿古败散【方剂大全】
  26. 谷《养生导引秘籍》
  27. 古钱接骨方【方剂大全】
  28. 谷部《本草纲目》完整版
  29. 古钮菜【中药大全】
  30. 谷部《本草便读》
  1. 古文钱《本草便读》
  2. 古文钱《本草从新》
  3. 古文钱《增广和剂局方药性总论》
  4. 古文钱《本经逢原》
  5. 古文钱《本草分经》
  6. 古文钱《本草求真》
  7. 古文钱《本草撮要》
  8. 古文钱《证类本草》
  9. 古文钱《药性切用》
  10. 古文钱《医学入门》
  11. 古西医《对山医话》
  12. 古文钱《冯氏锦囊秘录》
  13. 古下瘀血汤《医林改错》
  14. 古文钱《本草易读》
  15. 古穴法歌、论晕针吸针解救法《金针秘传》
  16. 古文钱《本草衍义》
  17. 古有真人至人圣人贤人《类经》
  18. 古瓦汤《三因极一病证方论》
  19. 古针法歌《金针秘传》
  20. 古汤液丸散同方异法说《研经言》
  21. 古制三种尺《类经图翼》
  22. 古书《冷庐医话》
  23. 古冢中水《饮食须知》
  24. 古诜《中医词典》
  25. 古砖《本草纲目》
  26. 古人有不行针要知针理《古今医统大全》
  27. 古砖《证类本草》
  28. 古人服药有法《汤液本草》
  29. 谷《中医词典》
  30. 古人服药活法《汤液本草》
  31. 谷《食鉴本草》


铁落_《本草便读》_中医本草_【岐黄之术】

铁落

铁落

  • 上一页
  • 目录
  • 相关
  • 下一页

铁落（图）

平肝镇却．治惊风癫痫之痰．治怒疗狂．为无毒辛平之品．（铁落即铁屑也．其主治性味．不过如上．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：古文钱
  • 当前页：铁落
  • 下一页：云母石
<<< 返回本书目录
  1. 铁落《本草纲目》图文版
  2. 铁落【中药大全】
  3. 铁落《证类本草》
  4. 铁马鞭【中药大全】
  5. 铁落《本草崇原》
  6. 铁马豆《滇南本草》
  7. 铁落《本草纲目》完整版
  8. 铁马豆【中药大全】
  9. 铁罗伞【中药大全】
  10. 铁蚂蟥【中药大全】
  11. 铁罗汉【中药大全】
  12. 铁牛皮【中药大全】
  13. 铁莲子《滇南本草》
  14. 铁牛钻石【中药大全】
  15. 铁粒染色《常用化验值及意义》
  16. 铁皮石斛【中药大全】
  17. 铁利用性贫血【疾病大全】
  18. 铁破锣【中药大全】
  19. 铁力木【中药大全】
  20. 铁拳头【中药大全】
  21. 铁篱笆【中药大全】
  22. 铁缺乏《儿科学》
  23. 铁篱巴果【中药大全】
  24. 铁扫帚【中药大全】
  25. 铁栏杆【中药大全】
  26. 铁扫竹【中药大全】
  27. 铁筷子【中药大全】
  28. 铁色箭【中药大全】
  29. 铁军汤【方剂大全】
  30. 铁扇散【方剂大全】
  1. 铁落《本草便读》
  2. 铁落《本草崇原》
  3. 铁落《增广和剂局方药性总论》
  4. 铁落《得配本草》
  5. 铁落《名医别录》
  6. 铁落《本经逢原》
  7. 铁落《本草害利》
  8. 铁落《证类本草》
  9. 铁落《药性切用》
  10. 铁落《新修本草》
  11. 铁马豆《滇南本草》
  12. 铁落《玉楸药解》
  13. 铁缺乏《儿科学》
  14. 铁落《千金翼方》
  15. 铁痧《中医词典》
  16. 铁落《本草纲目》
  17. 铁失（?-1323年）《中医词典》
  18. 铁硫蛋白《生物化学与分子生物学》
  19. 铁刷汤《太平惠民和剂局方》
  20. 铁莲子《滇南本草》
  21. 铁刷汤《太平惠民和剂局方》
  22. 铁粒染色《常用化验值及意义》
  23. 铁瓮申先生交感丹《洪氏集验方》
  24. 铁矿《本草衍义》
  25. 铁瓮先生琼玉膏《饮膳正要》
  26. 铁锯《得配本草》
  27. 铁苋菜《中药学》
  28. 铁精汤《备急千金要方》
  29. 铁线《证类本草》
  30. 铁精《名医别录》
  31. 铁线草《本草纲目》


云母石_《本草便读》_中医本草_【岐黄之术】

云母石

云母石

  • 上一页
  • 目录
  • 相关
  • 下一页

云母石（图）

甘平无毒．润白归金．飞补太阴．续绝坚肌颜悦泽．剿除牡疟．除寒镇却正安舒．虽有炼服之功能．须知石药之剽悍．（云母石出山谷间．下有云母．上有云气．乃山泽之精英．挟云气久久结成．色白属金．但石药之性悍．虽有炼服补益诸说．究不可信以为然．此石入火不焦．埋之不腐．故亦神其说云．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铁落
  • 当前页：云母石
  • 下一页：石燕
<<< 返回本书目录
  1. 云母散【方剂大全】
  2. 云母石【中药大全】
  3. 云母膏（出《博济方》）《苏沈良方》
  4. 云木香【中药大全】
  5. 云母膏【方剂大全】
  6. 云南柴桂【中药大全】
  7. 云母（图）【中药大全】
  8. 云南丹参【中药大全】
  9. 云母《本草纲目》图文版
  10. 云南地黄连【中药大全】
  11. 云母《证类本草》
  12. 云南冻青叶【中药大全】
  13. 云母《长沙药解》
  14. 云南风车子【中药大全】
  15. 云母《药征续编》
  16. 云南红豆蔻【中药大全】
  17. 云母《神农本草经百种录》
  18. 云南红豆蔻果【中药大全】
  19. 云母《雷公炮炙论》
  20. 云南鸡矢藤【中药大全】
  21. 云母《本草易读》
  22. 云南荚蒾根【中药大全】
  23. 云母《本草图经》
  24. 云南金莲花【中药大全】
  25. 云母《本草崇原》
  26. 云南莲座蕨【中药大全】
  27. 云母《本草乘雅半偈》
  28. 云南美登木【中药大全】
  29. 云母《本草纲目》完整版
  30. 云南蕊木【中药大全】
  1. 云母石《本草便读》
  2. 云母膏（出《博济方》）《苏沈良方》
  3. 云母石《本草撮要》
  4. 云母膏《外科理例》
  5. 云母丸秘方（华佗云母丸）《华佗神方》
  6. 云母膏《太平惠民和剂局方》
  7. 云母芎散《备急千金要方》
  8. 云母《本草图经》
  9. 云南豆《饮食须知》
  10. 云母《本草乘雅半偈》
  11. 云岐子论经络迎随补泻法《普济方·针灸》
  12. 云母《药征续编》
  13. 云岐子论宣风泻白散《卫生宝鉴》
  14. 云母《药性切用》
  15. 云歧子九方《校注医醇剩义》
  16. 云母《本草分经》
  17. 云实《神农本草经》
  18. 云母《名医别录》
  19. 云实《雷公炮炙论》
  20. 云母《增广和剂局方药性总论》
  21. 云实《千金翼方》
  22. 云母《本草崇原》
  23. 云实《本草经集注》
  24. 云母《得配本草》
  25. 云实《新修本草》
  26. 云母《医方考》
  27. 云实《吴普本草》
  28. 云母《本草从新》
  29. 云实《医学入门》
  30. 云母《本经逢原》
  31. 云实《证类本草》


石燕_《本草便读》_中医本草_【岐黄之术】

石燕

石燕

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘凉无毒．力可催生．治湿热诸淋．功堪磨翳．（石燕出山谷中．如燕形．其腹有纹．石类也．不过甘凉清利之功．故主治如上．色白质重属金．金能平木．故亦能退翳耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：云母石
  • 当前页：石燕
  • 下一页：皂矾
<<< 返回本书目录
  1. 石燕《本草纲目》图文版
  2. 石燕【中药大全】
  3. 石燕《证类本草》
  4. 石燕（土燕）《本草纲目》完整版
  5. 石燕《本草图经》
  6. 石燕肉《本草纲目》完整版
  7. 石燕《本草纲目》完整版
  8. 石燕丸【方剂大全】
  9. 石岩鸡【中药大全】
  10. 石羊菜【中药大全】
  11. 石血【中药大全】
  12. 石英汤【方剂大全】
  13. 石癣《滇南本草》
  14. 石瘿《中医外科学》
  15. 石蟹【中药大全】
  16. 石痈《圣济总录》
  17. 石蟹《证类本草》
  18. 石痈方《外台秘要》
  19. 石蟹《本草易读》
  20. 石痈-外科理例（下）《古今医统大全》
  21. 石蟹《本草图经》
  22. 石用之取穴别法《普济方·针灸》
  23. 石蟹《本草纲目》完整版
  24. 石用之取穴别法《炙膏肓腧穴法》
  25. 石蟹《本草纲目》完整版
  26. 石油、煤焦油、页岩油及其分馏产物所致的皮肤病【疾病大全】
  27. 石香葇【中药大全】
  28. 石油菜【中药大全】
  29. 石香《证类本草》
  30. 石鱼《本草纲目》完整版
  1. 石燕《本草便读》
  2. 石燕《本草从新》
  3. 石燕《增广和剂局方药性总论》
  4. 石燕《本草从新》
  5. 石燕《本草分经》
  6. 石燕《本经逢原》
  7. 石燕《本草撮要》
  8. 石燕《证类本草》
  9. 石燕《药性切用》
  10. 石燕《医学入门》
  11. 石燕《药性切用》
  12. 石燕《本草衍义》
  13. 石燕《本草图经》
  14. 石燕《食疗本草》
  15. 石燕丸《三因极一病证方论》
  16. 石燕《新修本草》
  17. 石药《证类本草》
  18. 石燕《中药炮制》
  19. 石药中毒《中医词典》
  20. 石燕《玉楸药解》
  21. 石英煎《备急千金要方》
  22. 石燕《千金翼方》
  23. 石瘿《中医名词词典》
  24. 石燕《雷公炮制药性解》
  25. 石瘿《中医词典》
  26. 石燕《本草纲目》
  27. 石瘿《中医外科学》
  28. 石癣《滇南本草》
  29. 石痈《圣济总录》
  30. 石蟹《本草图经》
  31. 石痈《中医词典》


皂矾_《本草便读》_中医本草_【岐黄之术】

皂矾

皂矾

  • 上一页
  • 目录
  • 相关
  • 下一页

皂矾（图）

燥湿化痰消食积．肿胀皆除．杀虫润下治疮疳．酸凉并效．（皂矾一名绿矾．烧之则色红．故又名绛矾．其出产性味主治．皆与白矾相同．惟此矾似出斥卤之地．以其置阴湿处．即还潮．其色青绿．而烧之则红．故能入肝家血分．平肝伐木．化积润下之功．与白矾稍异．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石燕
  • 当前页：皂矾
  • 下一页：针砂
<<< 返回本书目录
  1. 皂独附姜汤【方剂大全】
  2. 皂荚《本草纲目》完整版
  3. 皂刺散【方剂大全】
  4. 皂荚《本草乘雅半偈》
  5. 皂刺大黄汤【方剂大全】
  6. 皂荚《本草崇原》
  7. 皂刺《本草易读》
  8. 皂荚《本草图经》
  9. 藻药散【方剂大全】
  10. 皂荚《本草新编》
  11. 澡豆方《外台秘要》
  12. 皂荚《本草择要纲目》
  13. 澡豆【方剂大全】
  14. 皂荚《雷公炮炙论》
  15. 蚤休【中药大全】
  16. 皂荚《药笼小品》
  17. 蚤休《本草纲目》图文版
  18. 皂荚《药征续编》
  19. 蚤休《本草图经》
  20. 皂荚《长沙药解》
  21. 蚤休《本草崇原》
  22. 皂荚《证类本草》
  23. 蚤休《本草乘雅半偈》
  24. 皂荚《本草纲目》图文版
  25. 蚤休《本草纲目》完整版
  26. 皂荚【中药大全】
  27. 蚤（音早）休《证类本草》
  28. 皂荚、皂荚子《本草思辨录》
  29. 蚤《人体寄生虫学》
  30. 皂荚刺《药鉴》
  1. 皂矾《本草便读》
  2. 皂矾《本草求真》
  3. 皂羹面《饮膳正要》
  4. 皂矾《本草备要》
  5. 皂荚《神农本草经》
  6. 皂矾《中药炮制》
  7. 皂荚《本草纲目》
  8. 皂刺《本草易读》
  9. 皂荚《雷公炮炙论》
  10. 藻红蛋白标记抗体的方法《实用免疫细胞与核酸》
  11. 皂荚《千金翼方》
  12. 澡浴除病《急救广生集》
  13. 皂荚《药笼小品》
  14. 澡豆洗手面方《备急千金要方》
  15. 皂荚《长沙药解》
  16. 澡豆方八首《外台秘要》
  17. 皂荚《本草经集注》
  18. 澡豆方。《备急千金要方》
  19. 皂荚《新修本草》
  20. 澡豆方《备急千金要方》
  21. 皂荚《本草衍义》
  22. 澡豆方《备急千金要方》
  23. 皂荚《汤液本草》
  24. 蚤休（即紫河车草）《外科全生集》
  25. 皂荚《本草蒙筌》
  26. 蚤休《本草图经》
  27. 皂荚《医学入门》
  28. 蚤休《本草乘雅半偈》
  29. 皂荚《证类本草》
  30. 蚤休《药性切用》
  31. 皂荚《顾松园医镜》


针砂_《本草便读》_中医本草_【岐黄之术】

针砂

针砂

  • 上一页
  • 目录
  • 相关
  • 下一页

消水肿以除瘅．散瘿 瘤而化积．辛咸无毒．镇坠多功．（针砂此乃作针家磨锉之细末也．醋 用．长于平肝镇逆．肝平则脾不受克．积聚水肿黄瘅．皆可治也．醋 醋调敷瘤．渐渐敛小．甚效．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：皂矾
  • 当前页：针砂
  • 下一页：土部
<<< 返回本书目录
  1. 针砂《本草纲目》完整版
  2. 针砂【中药大全】
  3. 针内障要歌《针灸大成》
  4. 针筒线【中药大全】
  5. 针内障眼叙法歌《秘传眼科龙木论》
  6. 针头散【方剂大全】
  7. 针内障眼法歌《秘传眼科龙木论》
  8. 针头丸【方剂大全】
  9. 针内障秘歌（杨氏）《针灸大成》
  10. 针线袋《本草纲目》完整版
  11. 针略《重楼玉钥》
  12. 针效《子午流注说难》
  13. 针烙疮肿法《外科精义》
  14. 针穴图《喉科指掌》
  15. 针烙《证治准绳·疡医》
  16. 针眼《圣济总录》
  17. 针灸诸则《重楼玉钥》
  18. 针眼《医宗金鉴》
  19. 针灸直指《针灸大成》
  20. 针眼《中医眼科学》
  21. 针灸杂说《针经指南》
  22. 针叶火绒草【中药大全】
  23. 针灸源流《针灸易学》
  24. 针余琐谈《三十年临证经验集》
  25. 针灸饮酒忌症《医门补要》
  26. 针余琐谈《邹孟城三十年临证经验集》
  27. 针灸宜忌《千金翼方》
  28. 针子户穴歌《刺灸心法要诀》
  29. 针灸须知《喉科秘诀》
  30. 针子户穴歌《医宗金鉴》
  1. 针砂《本草便读》
  2. 针砂《得配本草》
  3. 针砂《本草撮要》
  4. 针砂《本经逢原》
  5. 针砂丸（治小儿面黄腹大积聚不消不思饮食）《回生集》
  6. 针砂《玉楸药解》
  7. 针生《中医词典》
  8. 针入肉门主方《疡医大全》
  9. 针师《中医词典》
  10. 针内障要歌《针灸大成》
  11. 针石《中医词典》
  12. 针内障眼叙法歌《秘传眼科龙木论》
  13. 针说五十七法《针灸神书》
  14. 针内障眼法歌《秘传眼科龙木论》
  15. 针挑疗法《中医词典》
  16. 针内障眼法歌《审视瑶函》
  17. 针头补泻《中医词典》
  18. 针内障眼法《中医词典》
  19. 针头散《外科理例》
  20. 针内障秘歌（杨氏）《针灸大成》
  21. 针线袋《证类本草》
  22. 针内障后法歌《审视瑶函》
  23. 针向补泻《中医词典》
  24. 针内障后法歌《审视瑶函》
  25. 针向行气法《中医词典》
  26. 针内障后法《中医词典》
  27. 针效《子午流注说难》
  28. 针麻预测法《中医词典》
  29. 针邪秘要《针灸大成》
  30. 针麻诱导期《中医词典》
  31. 针穴图《喉科指掌》


土部_《本草便读》_中医本草_【岐黄之术】

土部

土部

  • 上一页
  • 目录
  • 相关
  • 下一页

（李时珍曰．土者．五行之主．坤之体也．具五色而以黄为正色．备五味而以甘为正味．是以禹贡辨九州岛之土色．周官辨十二壤之土性．其为德至柔而刚．至静有常．生万物而不与．化

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：针砂
  • 当前页：土部
  • 下一页：伏龙肝
<<< 返回本书目录
  1. 土部《药性切用》
  2. 土部（九种）《得配本草》
  3. 土部《本经逢原》
  4. 土参《滇南本草》
  5. 土部《本草纲目》
  6. 土草果【中药大全】
  7. 土部《本草便读》
  8. 土茶【中药大全】
  9. 土部《本草纲目》完整版
  10. 土常山【中药大全】
  11. 土拨鼠《本草纲目》图文版
  12. 土沉香（图）【中药大全】
  13. 土拨鼠《本草纲目》完整版
  14. 土大黄（图）【中药大全】
  15. 土鳖酒【方剂大全】
  16. 土大黄膏【方剂大全】
  17. 土鳖虫（图）【中药大全】
  18. 土大黄叶【中药大全】
  19. 土萆薢汤【方剂大全】
  20. 土大香【中药大全】
  21. 土贝母（图）【中药大全】
  22. 土丹参【中药大全】
  23. 土半夏【中药大全】
  24. 土当归《本草纲目》完整版
  25. 土百部【中药大全】
  26. 土当归《本草纲目》图文版
  27. 土白蔹【中药大全】
  28. 土当归【中药大全】
  29. 土白芨【中药大全】
  30. 土党参（图）【中药大全】
  1. 土部《本草便读》
  2. 土不制水《中医词典》
  3. 土参《本草分经》
  4. 土不制水《中医名词词典》
  5. 土参《滇南本草》
  6. 土拨鼠肉《饮食须知》
  7. 土齿《千金翼方》
  8. 土拨鼠《证类本草》
  9. 土齿《新修本草》
  10. 土鳖虫《中药炮制》
  11. 土齿《证类本草》
  12. 土鳖虫《雷公炮制药性解》
  13. 土齿《名医别录》
  14. 土贝母《得配本草》
  15. 土虫《证类本草》
  16. 土豹脑子《饮膳正要》
  17. 土地《证类本草》
  18. 土《中医词典》
  19. 土豆粥《食物疗法》
  20. 屠用仪《中医词典》
  21. 土方《中医词典》
  22. 屠学恒乃眷产后作泻《孙文垣医案》
  23. 土风疮《中医词典》
  24. 屠苏酒《目经大成》
  25. 土风疮候《诸病源候论》
  26. 屠苏酒《三因极一病证方论》
  27. 土蜂《名医别录》
  28. 屠苏酒《备急千金要方》
  29. 土蜂《本草纲目》
  30. 屠苏草《本草乘雅半偈》
  31. 土蜂《本草经集注》


伏龙肝_《本草便读》_中医本草_【岐黄之术】

伏龙肝

伏龙肝

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛散逆以和中．治带疗崩．呕家圣药．质燥温脾而暖胃．敷痈解魇．远血良方．（伏龙肝即灶心土．须对釜脐下经火久炼而成形者．具土之质．得火之性．化柔为刚．味兼辛苦．其功专入脾胃．有扶阳退阴散结除邪之意．凡诸血病．由脾胃阳虚而不能统摄者．皆可用之．金匮黄土汤即此意．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：土部
  • 当前页：伏龙肝
  • 下一页：墨
<<< 返回本书目录
  1. 伏龙肝《本草纲目》图文版
  2. 伏龙肝【中药大全】
  3. 伏龙肝《证类本草》
  4. 伏龙肝膏【方剂大全】
  5. 伏龙肝《药笼小品》
  6. 伏龙肝散【方剂大全】
  7. 伏龙肝《雷公炮炙论》
  8. 伏龙肝汤【方剂大全】
  9. 伏龙肝《本草纲目》完整版
  10. 伏龙肝汤丸【方剂大全】
  11. 伏梁丸【方剂大全】
  12. 伏龙肝丸【方剂大全】
  13. 伏梁病《黄帝内经太素》
  14. 伏龙肝饮【方剂大全】
  15. 伏梁《医经原旨》
  16. 伏龙浆【方剂大全】
  17. 伏梁《药症忌宜》
  18. 伏龙散【方剂大全】
  19. 伏梁《圣济总录》
  20. 伏龙汤【方剂大全】
  21. 伏梁《类经》
  22. 伏脉《脉理求真》
  23. 伏梁《灸法秘传》
  24. 伏脉《疡科纲要》
  25. 伏连方《外台秘要》
  26. 伏脉【疾病症状】
  27. 伏疽散【方剂大全】
  28. 伏脉（阴）《脉诀汇辨》
  29. 伏鸡子根《本草纲目》完整版
  30. 伏脉（阴）《诊家正眼》
  1. 伏龙肝《本草便读》
  2. 伏龙肝《得配本草》
  3. 伏龙肝《增广和剂局方药性总论》
  4. 伏龙肝《医方考》
  5. 伏龙肝《名医别录》
  6. 伏龙肝《本草从新》
  7. 伏龙肝《本草分经》
  8. 伏龙肝《本草求真》
  9. 伏龙肝《本草撮要》
  10. 伏龙肝《证类本草》
  11. 伏龙肝《外科全生集》
  12. 伏龙肝《医学入门》
  13. 伏龙肝《药性切用》
  14. 伏龙肝《冯氏锦囊秘录》
  15. 伏龙肝掺法《医方考》
  16. 伏龙肝《本草易读》
  17. 伏龙肝散《冯氏锦囊秘录》
  18. 伏龙肝《本草蒙筌》
  19. 伏龙肝散《妇人大全良方》
  20. 伏龙肝《本草备要》
  21. 伏龙肝散《三因极一病证方论》
  22. 伏龙肝《汤液本草》
  23. 伏龙肝散《三因极一病证方论》
  24. 伏龙肝《本草衍义》
  25. 伏龙肝散《太平惠民和剂局方》
  26. 伏龙肝《新修本草》
  27. 伏龙肝散《仁术便览》
  28. 伏龙肝《本草经集注》
  29. 伏龙肝汤《备急千金要方》
  30. 伏龙肝《药笼小品》
  31. 伏龙肝汤《备急千金要方》


墨_《本草便读》_中医本草_【岐黄之术】

墨

墨

  • 上一页
  • 目录
  • 相关
  • 下一页

止血有功．色黑入营内可服．行瘀无阻．辛温消肿外能敷．（墨烟煤合胶水所成．以松烟者为佳．用陈者取其胶性渐脱．火气渐退．然内服总宜 用．方无胶滞之患．止血者不过红见黑则止之意．毕竟辛温散血之品．如血热妄行之证．亦宜慎用．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伏龙肝
  • 当前页：墨
  • 下一页：百草霜
<<< 返回本书目录
  1. 墨《本草纲目》图文版
  2. 墨【中药大全】
  3. 墨《证类本草》
  4. 墨地【中药大全】
  5. 墨《本草纲目》完整版
  6. 墨旱莲【中药大全】
  7. 貉肉【中药大全】
  8. 墨七【中药大全】
  9. 貉肉《本草纲目》完整版
  10. 墨石子《雷公炮炙论》
  11. 貉《本草纲目》图文版
  12. 墨汁鬼伞【中药大全】
  13. 貉《本草纲目》完整版
  14. 默运胎息《女丹合编选注》
  15. 茉莉叶【中药大全】
  16. 貘《本草纲目》完整版
  17. 茉莉花糖水《保健药膳》
  18. 貘膏《本草纲目》完整版
  19. 茉莉花露【中药大全】
  20. 貘尿《本草纲目》完整版
  21. 茉莉花【中药大全】
  22. 貘皮《本草纲目》完整版
  23. 茉莉根【中药大全】
  24. 某妇胎动下血《程杏轩医案》
  25. 茉莉【中药大全】
  26. 某暑热泄泻危症治验《一得集》
  27. 茉莉《本草纲目》完整版
  28. 某太太冬温暴脱症《一得集》
  29. 末治法《石室秘录》
  30. 某些肝病的生化机制《临床生物化学》
  1. 墨《本草便读》
  2. 墨《得配本草》
  3. 墨《增广和剂局方药性总论》
  4. 墨《本草从新》
  5. 墨《本草分经》
  6. 墨《证类本草》
  7. 墨《本草撮要》
  8. 墨《冯氏锦囊秘录》
  9. 墨迹技术《医学心理学》
  10. 墨《本草蒙筌》
  11. 墨奴散《备急千金要方》
  12. 墨《本草备要》
  13. 墨石子《雷公炮炙论》
  14. 墨《本草衍义》
  15. 默默《中医词典》
  16. 墨《本草纲目》
  17. 默运胎息《女丹合编选注》
  18. 貉肉《饮食须知》
  19. 眸《中医词典》
  20. 莫仲仁《中医词典》
  21. 眸子《中医词典》
  22. 莫氏立克次体《医学微生物学》
  23. 谋风《中医词典》
  24. 莫士英《中医词典》
  25. 某妇胎动下血《程杏轩医案》
  26. 莫枚士《中医词典》
  27. 某暑热泄泻危症治验《一得集》
  28. 莫满《中医词典》
  29. 某太太冬温暴脱症《一得集》
  30. 莫君锡《中医词典》
  31. 某些疾病时抗生素的应用《医院药学》


百草霜_《本草便读》_中医本草_【岐黄之术】

百草霜

百草霜

  • 上一页
  • 目录
  • 相关
  • 下一页

疗伤寒阳毒之邪．化积行瘀．斑狂从治．医疔毒疮痈等证．温通辛散．崩带宜求．（百草霜此乃灶额烟囱内所熏之烟煤也．其质轻细．故为之霜．大抵辛温火化之物．其色黑．其体轻．能治上焦血分之疾．与釜脐墨等散血之功．主治相同．但有轻重之异耳．黑奴丸之治阳毒斑狂等证．亦谓疫邪深入血分．用此从治也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：墨
  • 当前页：百草霜
  • 下一页：黄土
<<< 返回本书目录
  1. 百草霜《本草纲目》图文版
  2. 百草霜【中药大全】
  3. 百草霜《本草易读》
  4. 百草霜方【方剂大全】
  5. 百草霜《本草纲目》完整版
  6. 百草霜膏【方剂大全】
  7. 百草散【方剂大全】
  8. 百草霜散【方剂大全】
  9. 百草露散【方剂大全】
  10. 百草霜丸【方剂大全】
  11. 百草枯中毒【疾病大全】
  12. 百草丸【方剂大全】
  13. 百草煎【方剂大全】
  14. 百草血余棕灰散【方剂大全】
  15. 百草花《本草纲目》完整版
  16. 百齿卫矛【中药大全】
  17. 百草膏【方剂大全】
  18. 百虫入耳《圣济总录》
  19. 百草《本草纲目》完整版
  20. 百虫入耳《外科正宗》
  21. 百部紫菀丸【方剂大全】
  22. 百虫入耳《医宗金鉴》
  23. 百部圆【方剂大全】
  24. 百虫入耳《幼幼新书》
  25. 百部饮【方剂大全】
  26. 百当膏【方剂大全】
  27. 百部洗剂【方剂大全】
  28. 百点膏【方剂大全】
  29. 百部洗方【方剂大全】
  30. 百段锦散【方剂大全】
  1. 百草霜《本草便读》
  2. 百草霜《中药学》
  3. 百草霜《增广和剂局方药性总论》
  4. 百草霜《得配本草》
  5. 百草霜《本草分经》
  6. 百草霜《本草从新》
  7. 百草霜《本草撮要》
  8. 百草霜《本草求真》
  9. 百草霜《药性切用》
  10. 百草霜《本草易读》
  11. 百草霜治验《寿世保元》
  12. 百草霜《本草备要》
  13. 百虫《中医词典》
  14. 百草霜《中药炮制》
  15. 百虫窠《中医词典》
  16. 百草霜《玉楸药解》
  17. 百虫入耳《圣济总录》
  18. 百草霜《本草纲目》
  19. 百虫入耳《中医词典》
  20. 百草灰《证类本草》
  21. 百虫入耳《医宗金鉴》
  22. 百草灰《医学入门》
  23. 百虫入耳《幼幼新书》
  24. 百草花《证类本草》
  25. 百虫入耳《证治准绳·幼科》
  26. 百草花《冯氏锦囊秘录》
  27. 百虫入耳《外科心法要诀》
  28. 百草膏《三因极一病证方论》
  29. 百虫入耳《外科正宗》
  30. 百草膏《重订囊秘喉书》
  31. 百虫入耳《奇效简便良方》


黄土_《本草便读》_中医本草_【岐黄之术】

黄土

黄土

  • 上一页
  • 目录
  • 相关
  • 下一页

甘平解百毒而除虫．绞痛因中州而成疾．（黄土须乡间高洁处．去上层污浊浮泥．掘深一二尺．至黄土为佳．解毒杀虫之效．无出其右．其稼穑作甘之味．宜乎有益于脾胃也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百草霜
  • 当前页：黄土
  • 下一页：孩儿茶
<<< 返回本书目录
  1. 黄土《本草纲目》图文版
  2. 黄土【中药大全】
  3. 黄土《药征续编》
  4. 黄土稻花汤【方剂大全】
  5. 黄土《本草择要纲目》
  6. 黄土散【方剂大全】
  7. 黄土《本草纲目》完整版
  8. 黄土汤【方剂大全】
  9. 黄筒花【中药大全】
  10. 黄土丸【方剂大全】
  11. 黄庭丹【方剂大全】
  12. 黄瓦韦【中药大全】
  13. 黄体生成素释放激素（LHRH）《妇产科学》
  14. 黄丸子【方剂大全】
  15. 黄体生成素（LH）《常用化验值及意义》
  16. 黄菀【中药大全】
  17. 黄体破裂【疾病症状】
  18. 黄乌丸【方剂大全】
  19. 黄体囊肿【疾病大全】
  20. 黄细辛【中药大全】
  21. 黄体功能不全性不孕【疾病大全】
  22. 黄仙饼子【方剂大全】
  23. 黄提药【方剂大全】
  24. 黄相似《小儿药证直诀》
  25. 黄藤叶【中药大全】
  26. 黄香饼【方剂大全】
  27. 黄藤【中药大全】
  28. 黄香膏【方剂大全】
  29. 黄藤《本草纲目》完整版
  30. 黄香薷【中药大全】
  1. 黄土《本草便读》
  2. 黄土《得配本草》
  3. 黄土《本草分经》
  4. 黄土《本草从新》
  5. 黄土《本草择要纲目》
  6. 黄土《本草纲目》
  7. 黄土《药性切用》
  8. 黄庭森《中医词典》
  9. 黄土《药征续编》
  10. 黄庭经《中医词典》
  11. 黄土饼灸《中医词典》
  12. 黄庭坚《中医词典》
  13. 黄土散《冯氏锦囊秘录》
  14. 黄惕斋《中医词典》
  15. 黄土散《三因极一病证方论》
  16. 黄体生成素释放激素《妇产科学》
  17. 黄土散《奇方类编》
  18. 黄体生成素《常用化验值及意义》
  19. 黄土汤《圆运动的古中医学》
  20. 黄体期（排卵后期）《生理学》
  21. 黄土汤《金匮悬解》
  22. 黄体功能不健不孕《古代房中秘方》
  23. 黄土汤《备急千金要方》
  24. 黄体的形成和功能《组织学与胚胎学》
  25. 黄土汤方《伤寒杂病论》
  26. 黄汤《普济本事方》
  27. 黄土汤方《医宗金鉴》
  28. 黄汤《医方论》
  29. 黄丸《妇人大全良方》
  30. 黄汤《医学心悟》
  31. 黄丸《妇人大全良方》


孩儿茶_《本草便读》_中医本草_【岐黄之术】

孩儿茶

孩儿茶

  • 上一页
  • 目录
  • 相关
  • 下一页

苦涩且微寒．能点痔而止血．热痰仗清化．可定痛以生肌．（孩儿茶用细茶末．入竹筒中．坚塞两头．埋污泥沟中．日久取出．捣汁熬制而成块．小而润泽者为上．大而焦枯者次之．生肌口疮等药．皆外治为多．内服虽有方法．亦不过藉其清化之力耳．然毕竟胶滞之物．用者亦罕．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄土
  • 当前页：孩儿茶
  • 下一页：烟胶
<<< 返回本书目录
  1. 孩儿草【中药大全】
  2. 孩儿茶【中药大全】
  3. 孩疮《急救广生集》
  4. 孩儿茶散【方剂大全】
  5. 还真散【方剂大全】
  6. 孩儿攻心《济生集》
  7. 还真二七丹【方剂大全】
  8. 孩儿攻心《女科秘要》
  9. 还源汤【方剂大全】
  10. 孩儿散【方剂大全】
  11. 还原再造丹【方剂大全】
  12. 孩童时期《儿科要略》
  13. 还原蛋【方剂大全】
  14. 孩子为什么会感冒老治不好呢?《中医之钥》
  15. 还元丸【方剂大全】
  16. 海《本草求真》
  17. 还元水【方剂大全】
  18. 海艾汤【方剂大全】
  19. 还元秋石乳酥丸【方剂大全】
  20. 海白石【中药大全】
  21. 还元明目汤【方剂大全】
  22. 海柏【中药大全】
  23. 还元酒【方剂大全】
  24. 海雹菜【中药大全】
  25. 还元煎【方剂大全】
  26. 海滨《中医养生学》
  27. 还元固本蛋《毓麟验方》
  28. 海菜【中药大全】
  29. 还元复气丹【方剂大全】
  30. 海菜丸【方剂大全】
  1. 孩儿茶《本草便读》
  2. 孩儿茶《中药学》
  3. 孩儿茶《本草分经》
  4. 孩儿茶《本草从新》
  5. 孩儿茶《本草撮要》
  6. 孩儿茶《本草求真》
  7. 孩儿茶《药性切用》
  8. 孩儿茶《医学入门》
  9. 孩儿攻心《中医词典》
  10. 孩儿茶《本草易读》
  11. 孩儿攻心《济生集》
  12. 孩儿茶《本草备要》
  13. 孩儿攻心《女科秘要》
  14. 孩儿茶《饮膳正要》
  15. 孩童目疾《外科全生集》
  16. 孩儿参《中药学》
  17. 孩童时期《儿科要略》
  18. 孩疮《急救广生集》
  19. 孩子顶心不知人事《宁坤秘籍》
  20. 还原反应《生物化学与分子生物学》
  21. 骸《中医名词词典》
  22. 还元水《医方论》
  23. 骸《中医词典》
  24. 还元固本蛋《毓麟验方》
  25. 骸关《中医词典》
  26. 还元参《滇南本草》
  27. 骸厌《中医词典》
  28. 还阳参《滇南本草》
  29. 海《饮食须知》
  30. 还童散《奇方类编》
  31. 海《饮食须知》


烟胶_《本草便读》_中医本草_【岐黄之术】

烟胶

烟胶

  • 上一页
  • 目录
  • 相关
  • 下一页

头疮癣癞油风．调敷有效．性味辛温微毒．内服无功．（烟胶．此系煎硝牛皮灶上所熏之烟煤粘结如胶者也．只堪外治．能润肌肤之燥．治浸淫之疮．杀虫化湿．颇有效验．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：孩儿茶
  • 当前页：烟胶
  • 下一页：井底泥
<<< 返回本书目录
  1. 烟胶《本草纲目》图文版
  2. 烟胶【中药大全】
  3. 烟胶《本草纲目》完整版
  4. 烟-酒性综合征【疾病症状】
  5. 烟火丹《外科启玄》
  6. 烟痢宜通不宜塞论《一得集》
  7. 烟锅草【中药大全】
  8. 烟煤舌《塘医话》
  9. 烟管蓟【中药大全】
  10. 烟梦花【中药大全】
  11. 烟草【中药大全】
  12. 烟酸缺乏【疾病症状】
  13. 胭脂木【中药大全】
  14. 烟酸缺乏【疾病大全】
  15. 胭脂花【中药大全】
  16. 烟酸缺乏病《家庭医学百科-医疗康复篇》
  17. 胭脂《本草易读》
  18. 烟酸缺乏病（Oellagra）《皮肤性病学》
  19. 胭木【中药大全】
  20. 烟酸缺乏神经病【疾病大全】
  21. 咽肿【中药主治】
  22. 烟筒花（图）【中药大全】
  23. 咽中状如梅核或如炙肉《女科百问》
  24. 烟雾病【疾病大全】
  25. 咽中噎《幼幼新书》
  26. 烟油【中药大全】
  27. 咽中如炙《女科指掌》
  28. 淹闾《本草纲目》图文版
  29. 咽中如梗《证治准绳·类方》
  30. 淹溺《默克家庭诊疗手册》
  1. 烟胶《本草便读》
  2. 烟胶《本草纲目》
  3. 烟痢宜通不宜塞论《一得集》
  4. 烟火熏死《奇效简便良方》
  5. 烟煤舌《塘医话》
  6. 烟火丹《外科启玄》
  7. 烟酸《医院药学》
  8. 烟火丹《中医词典》
  9. 烟酸《药理学》
  10. 烟灰入目《奇效简便良方》
  11. 烟酸缺乏病《皮肤性病学》
  12. 烟管伤喉《奇效简便良方》
  13. 烟酸缺乏病《家庭医学百科-医疗康复篇》
  14. 烟草《药性切用》
  15. 烟熏欲死《奇方类编》
  16. 烟草《本草撮要》
  17. 烟熏欲死《回生集》
  18. 烟草《本草求真》
  19. 烟药《证类本草》
  20. 烟草《冯氏锦囊秘录》
  21. 烟渣入目门主方《疡医大全》
  22. 烟草《本草备要》
  23. 阉鸡秘法（华佗阉鸡）《华佗神方》
  24. 烟《本草害利》
  25. 阉马牛羊秘法（华佗阉马牛羊）《华佗神方》
  26. 烟《本草分经》
  27. 阉豕秘方（华佗阉豕）《华佗神方》
  28. 烟《本草从新》
  29. 淹闾《本草纲目》
  30. 胭脂雪《目经大成》
  31. 淹溺《默克家庭诊疗手册》


井底泥_《本草便读》_中医本草_【岐黄之术】

井底泥

井底泥

  • 上一页
  • 目录
  • 相关
  • 下一页

疗阳狂热病．涂汤火疮疡．外治所需．甘寒无毒．（井底泥禀至阴之性．以治诸阳热之病．只有外治之法．而无内服之方．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烟胶
  • 当前页：井底泥
  • 下一页：釜脐墨
<<< 返回本书目录
  1. 井底泥《本草纲目》完整版
  2. 井底泥【中药大全】
  3. 井边茜【中药大全】
  4. 井底沙《证类本草》
  5. 井边草【中药大全】
  6. 井华水《本草纲目》完整版
  7. 鲸蜡【中药大全】
  8. 井华水《证类本草》
  9. 精子质量下降【疾病症状】
  10. 井黄煎【方剂大全】
  11. 精子增多症【疾病大全】
  12. 井金散【方剂大全】
  13. 精子异常【疾病症状】
  14. 井疽《马培之医案》
  15. 精子形态《常用化验值及意义》
  16. 井疽《外科启玄》
  17. 精子稀少【疾病症状】
  18. 井疽《医宗金鉴》
  19. 精子凝集【疾病症状】
  20. 井疽门主论《疡医大全》
  21. 精子计数《常用化验值及意义》
  22. 井口边草【中药大全】
  23. 精子活力低【疾病症状】
  24. 井口疽《外科十法》
  25. 精子活力低【疾病症状】
  26. 井泉石《本草纲目》完整版
  27. 精子活动度《常用化验值及意义》
  28. 井泉石《本草图经》
  29. 精子大头畸形【疾病症状】
  30. 井泉石《证类本草》
  1. 井底泥《本草便读》
  2. 井《中医词典》
  3. 井底沙《证类本草》
  4. 精子性肉芽肿《病理学》
  5. 井花水《医方考》
  6. 精子形态《常用化验值及意义》
  7. 井华水《饮膳正要》
  8. 精子计数《常用化验值及意义》
  9. 井华水《医学入门》
  10. 精子活动度《常用化验值及意义》
  11. 井华水《证类本草》
  12. 精子的原因《默克家庭诊疗手册》
  13. 井疽《中医词典》
  14. 精浊门《医方考》
  15. 井疽《马培之医案》
  16. 精浊论《叶选医衡》
  17. 井疽《医宗金鉴》
  18. 精浊《中医外科学》
  19. 井疽《证治准绳·疡医》
  20. 精浊《中医词典》
  21. 井疽《外科心法要诀》
  22. 精制肉毒抗毒素使用说明书《中国生物制品规程》
  23. 井疽《外科启玄》
  24. 精制破伤风抗毒素使用说明书《中国生物制品规程》
  25. 井疽门主论《疡医大全》
  26. 精制抗炭疽血清制造及检定规程《中国生物制品规程》
  27. 井疽秘方《华佗神方》
  28. 精制抗炭疽血清使用说明书《中国生物制品规程》
  29. 井口边草《证类本草》
  30. 精制抗蛇毒血清制造及检定规程《中国生物制品规程》
  31. 井口疽《外科十法》


釜脐墨_《本草便读》_中医本草_【岐黄之术】

釜脐墨

釜脐墨

  • 上一页
  • 目录
  • 相关
  • 下一页

温可行瘀．破积消痈涂舌肿．辛能散血．驱邪辟蛊治金疮．（釜脐墨即锅底墨灰．其辛温散血之性．与百草霜同．而轻重之质．略有差别．百草霜有轻扬解散之功．釜脐墨具辟恶消瘀之力．在用者之得其宜耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：井底泥
  • 当前页：釜脐墨
  • 下一页：梁上尘
<<< 返回本书目录
  1. 釜脐墨《本草纲目》图文版
  2. 釜脐墨【中药大全】
  3. 釜脐墨《本草纲目》完整版
  4. 辅行诀脏腑用药法要《辅行诀脏腑用药法要》
  5. 釜底抽薪散【方剂大全】
  6. 辅相振阳丸【方剂大全】
  7. 俯按山源《养生导引秘籍》
  8. 辅阳饮【方剂大全】
  9. 府舍穴【胸部腹部穴位】
  10. 辅药方《异授眼科》
  11. 府判补药方【方剂大全】
  12. 辅正除邪汤【方剂大全】
  13. 斧磓丸【方剂大全】
  14. 辅正驱邪汤【方剂大全】
  15. 斧槌丸【方剂大全】
  16. 辅正丸【方剂大全】
  17. 抚芎汤【方剂大全】
  18. 辅助性肝移植《临床肝移植》
  19. 抚松乌头【中药大全】
  20. 腑病合输《黄帝内经太素》
  21. 抚摩诀《养生秘旨》
  22. 腑治法《石室秘录》
  23. 抚惊丸【方剂大全】
  24. 腐巴【中药大全】
  25. 福幼理中丸【方剂大全】
  26. 腐卑【中药大全】
  27. 福医治病《卫生宝鉴》
  28. 腐婢《本草纲目》完整版
  29. 福庭丸【方剂大全】
  30. 腐婢《证类本草》
  1. 釜脐墨《本草便读》
  2. 釜脐墨《本草从新》
  3. 釜脐墨《本草分经》
  4. 釜脐墨《本草易读》
  5. 釜脐墨《本草撮要》
  6. 釜脐墨《本草纲目》
  7. 釜脐墨《药性切用》
  8. 釜沸脉《中医词典》
  9. 辅骨《中医名词词典》
  10. 釜沸脉《中医名词词典》
  11. 辅骨《中医词典》
  12. 釜底抽薪蜜膏《食物疗法》
  13. 辅行诀脏腑用药法要《辅行诀脏腑用药法要》
  14. 釜底抽薪《中医名词词典》
  15. 辅药方《异授眼科》
  16. 俯卧复位法《中医词典》
  17. 辅助检查《儿科学》
  18. 俯按山源《养生导引秘籍》
  19. 辅助检查《儿科学》
  20. 俯按山源《中医词典》
  21. 辅助手法《气功外气疗法》
  22. 胕肿《中医词典》
  23. 辅助手法《中医词典》
  24. 胕肿《中医名词词典》
  25. 辅助性肝移植《临床肝移植》
  26. 胕疝《中医词典》
  27. 辅佐细胞的共性及作用《免疫学和免疫学检验》
  28. 胕疝《中医名词词典》
  29. 辅佐细胞的类型及特点《免疫学和免疫学检验》
  30. 府中俞《中医词典》
  31. 腑《中医词典》


梁上尘_《本草便读》_中医本草_【岐黄之术】

梁上尘

梁上尘

  • 上一页
  • 目录
  • 相关
  • 下一页

辛苦微寒有小毒．辟恶行瘀．轻浮止血掺诸疮．安胎治膈．（梁上尘即梁上倒挂尘．古方虽有用之者．然亦无甚深意．不免有虫虺之毒．且对证之药良多．不必拘拘乎偏僻之物也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：釜脐墨
  • 当前页：梁上尘
  • 下一页：石碱
<<< 返回本书目录
  1. 梁上尘《本草纲目》图文版
  2. 梁王茶【中药大全】
  3. 梁上尘《证类本草》
  4. 梁序《幼幼集成》
  5. 梁上尘《雷公炮炙论》
  6. 椋子木【中药大全】
  7. 梁上尘《本草纲目》完整版
  8. 粮罂中水《本草纲目》完整版
  9. 梁丘穴【下肢外侧穴位】
  10. 粱《本草纲目》完整版
  11. 梁门穴【胸部腹部穴位】
  12. 粱《本草乘雅半偈》
  13. 梁会大津丹【方剂大全】
  14. 粱《本草纲目》图文版
  15. 梁·陶隐居序《证类本草》
  16. 粱豉汤【方剂大全】
  17. 梁·陶隐居序《新修本草》
  18. 粱米汤【方剂大全】
  19. 凉肢散【方剂大全】
  20. 粱米饮【方剂大全】
  21. 凉燥【疾病大全】
  22. 粱米粥【方剂大全】
  23. 凉营清气汤【方剂大全】
  24. 两臂不能上举而成垂肩【疾病症状】
  25. 凉药子丸【方剂大全】
  26. 两边发际发《外科启玄》
  27. 凉药遏经《续名医类案》
  28. 两侧颊部及颞部凹入【疾病症状】
  29. 凉血止血【方剂主治】
  30. 两炒丸【方剂大全】
  1. 梁上尘《本草便读》
  2. 梁上尘《本草从新》
  3. 梁上尘《本草分经》
  4. 梁上尘《证类本草》
  5. 梁上尘《本草撮要》
  6. 梁上尘《医学入门》
  7. 梁上尘《药性切用》
  8. 梁上尘《冯氏锦囊秘录》
  9. 梁仕成《中医词典》
  10. 梁上尘《本草蒙筌》
  11. 梁希曾《中医词典》
  12. 梁上尘《新修本草》
  13. 梁新《中医词典》
  14. 梁上尘《千金翼方》
  15. 梁序《幼幼集成》
  16. 梁上尘《雷公炮炙论》
  17. 梁学孟《中医词典》
  18. 梁上尘《本草纲目》
  19. 梁玉瑜《中医词典》
  20. 梁汝钰《中医词典》
  21. 梁周泰《中医词典》
  22. 梁丘《针灸学》
  23. 椋（音良）子木《证类本草》
  24. 梁丘《中医词典》
  25. 椋子木《千金翼方》
  26. 梁丘《针灸大成》
  27. 椋子木《新修本草》
  28. 梁门《针灸学》
  29. 粮罂中水《证类本草》
  30. 梁门《中医词典》
  31. 粱《本草纲目》


石碱_《本草便读》_中医本草_【岐黄之术】

石碱

石碱

  • 上一页
  • 目录
  • 相关
  • 下一页

功消痰垢．其用则腐肉伤肌．味苦辛咸．其性则微温有毒．（石碱采蒿蓼之属．开窖浸水．再捞起晒干．烧灰．仍以原水淋汁．每百斤入粉面二三斤．久则凝淀如石．然咸苦恶劣之性．只可外用．不宜内服．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：梁上尘
  • 当前页：石碱
  • 下一页：禽部
<<< 返回本书目录
  1. 石碱《本草纲目》图文版
  2. 石碱【中药大全】
  3. 石碱《本草纲目》完整版
  4. 石见穿【中药大全】
  5. 石瘕症《女科秘要》
  6. 石豇豆【中药大全】
  7. 石瘕《凌临灵方》
  8. 石椒草《滇南本草》
  9. 石夹生【中药大全】
  10. 石椒草【中药大全】
  11. 石鲫【中药大全】
  12. 石蜐【中药大全】
  13. 石寄生【中药大全】
  14. 石芥菜【中药大全】
  15. 石灰华【中药大全】
  16. 石筋草《滇南本草》
  17. 石灰【中药大全】
  18. 石筋草【中药大全】
  19. 石灰《本草纲目》图文版
  20. 石荆《本草纲目》完整版
  21. 石灰《雷公炮炙论》
  22. 石疽《马培之医案》
  23. 石灰《本草图经》
  24. 石疽《圣济总录》
  25. 石黄散【方剂大全】
  26. 石疽门主论《疡医大全》
  27. 石黄连【中药大全】
  28. 石蒟【中药大全】
  29. 石花菜【中药大全】
  30. 石决明《本草纲目》完整版
  1. 石碱《本草便读》
  2. 石碱《冯氏锦囊秘录》
  3. 石椒草《滇南本草》
  4. 石瘕症《女科秘要》
  5. 石疖《外科全生集》
  6. 石瘕证治《竹林女科证治》
  7. 石疖秘方《华佗神方》
  8. 石瘕论并治方《卫生宝鉴》
  9. 石筋草《滇南本草》
  10. 石瘕瘕聚《金匮翼》
  11. 石茎散《妇人大全良方》
  12. 石瘕《胎产指南》
  13. 石茎散《三因极一病证方论》
  14. 石瘕《灵素节注类编》
  15. 石荆《证类本草》
  16. 石瘕《医述》
  17. 石疽《中医名词词典》
  18. 石瘕《凌临灵方》
  19. 石疽《圣济总录》
  20. 石瘕《中医词典》
  21. 石疽《中医词典》
  22. 石瘕《中医名词词典》
  23. 石疽《马培之医案》
  24. 石火丹候《诸病源候论》
  25. 石疽《外科大成》
  26. 石火丹候《诸病源候论》
  27. 石疽《外科证治全书》
  28. 石灰《本草图经》
  29. 石疽《外科全生集》
  30. 石灰《中药学》
  31. 石疽候《诸病源候论》


禽部_《本草便读》_中医本草_【岐黄之术】

禽部

禽部

  • 上一页
  • 目录
  • 相关
  • 下一页

（李时珍曰．禽者．虫之一类也．毛协四时．色合五方．山禽岩栖．原鸟地处．其交也．或以尾 ．或以睛睨．其生也．或以翼胞．或以气变．是以五鸠九扈．少 取以名官．雄雉鸱．诗人借以观感．圣人之于禽也岂徒然哉．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石碱
  • 当前页：禽部
  • 下一页：乌骨鸡
<<< 返回本书目录
  1. 禽部《幼幼新书》
  2. 禽部（林禽类四种）《得配本草》
  3. 禽部《汤液本草》
  4. 禽部（水禽类二种）《得配本草》
  5. 禽部《普济方·针灸》
  6. 禽部（原禽 水禽 林禽）《药性切用》
  7. 禽部《秘传眼科龙木论》
  8. 禽部（原禽类十种）《得配本草》
  9. 禽部《顾松园医镜》
  10. 禽疽《医宗金鉴》
  11. 禽部《冯氏锦囊秘录》
  12. 禽疽门主论《疡医大全》
  13. 禽部《本经逢原》
  14. 禽类《本草便读》
  15. 禽部《本草蒙筌》
  16. 禽类《本草分经》
  17. 禽部《本草纲目》
  18. 禽类《寿世传真》
  19. 禽部《本草便读》
  20. 禽类《饮食须知》
  21. 禽部《本草纲目》完整版
  22. 禽流感【疾病大全】
  23. 禽《神农本草经》
  24. 禽品《饮膳正要》
  25. 禽《神农本草经》
  26. 禽上《新修本草》
  27. 琴叶榕【中药大全】
  28. 禽上《证类本草》
  29. 琴唇万带兰【中药大全】
  30. 禽兽变异《饮膳正要》
  1. 禽部《本草便读》
  2. 禽部《普济方·针灸》
  3. 禽部《秘传眼科龙木论》
  4. 禽部《幼幼新书》
  5. 禽疽《中医词典》
  6. 秦子通《中医词典》
  7. 禽疽《医宗金鉴》
  8. 秦之桢《中医词典》
  9. 禽疽《外科心法要诀》
  10. 秦政应《中医词典》
  11. 禽疽候《诸病源候论》
  12. 秦序《丁甘仁医案》
  13. 禽疽门主论《疡医大全》
  14. 秦信《中医词典》
  15. 禽类《寿世传真》
  16. 秦菽《神农本草经》
  17. 禽类《急救广生集》
  18. 秦守诚（1733-1796年）《中医词典》
  19. 禽类《本草分经》
  20. 秦氏世传逐月养胎方《妇科玉尺》
  21. 禽品《饮膳正要》
  22. 秦皮散《明目至宝》
  23. 禽品《饮膳正要》
  24. 秦皮散《太平惠民和剂局方》
  25. 禽石燕《本草分经》
  26. 秦皮《本草图经》
  27. 禽兽变异《饮膳正要》
  28. 秦皮《本草乘雅半偈》
  29. 禽兽部《景岳全书》
  30. 秦皮《药征续编》
  31. 禽兽部《珍珠囊补遗药性赋》


乌骨鸡_《本草便读》_中医本草_【岐黄之术】

乌骨鸡

乌骨鸡

  • 上一页
  • 目录
  • 相关
  • 下一页

乌骨鸡（图）

补肝家血液之亏．理产治劳．甘平无毒．治肺肾虚羸之疾．白毛黑骨．金水相生．巽木属风．能动风而发毒．内金化食．可消食以宽中． 捕壳以调搽．磨翳敷疮．下疳尽愈．煎矢白而酒服．通肠治鼓．性味咸寒．鸡冠气禀纯阳．治中恶且除客忤．鸡子性平甘润．安五脏尤养心神．（乌骨鸡．鸡之种类甚多．大抵以白毛黑骨．皮肉尽黑者良．鸡为巽木．性味甘平．血肉有情之品．肝虚者宜食之．以其外白内黑．得金水相生之意．故肝肺肾三脏血液不足者最宜．然又能动风发毒．一切外证．一切风病患忌之．

○鸡内金．即鸡硬肝内之黄皮也．凡鸡所食之物．皆在此消化．炙黑用之．为消磨水谷之物．且能治淋浊．止遗尿．

以鸡无小便也．

○ 孵壳研末．治目翳下疳诸疮．皆取脱退之意也．

○鸡屎白．雄鸡屎乃有白．咸苦性寒．下行善降．入肝脾二肠．能消导一切水谷湿热积滞．凡鼓胀蛊胀属实热者．皆可用之．金匮治转筋入腹用之者．以肝邪乘脾．鸡屎能利脾也．

○鸡冠血以丹雄者为良．味咸平．得至高纯阳之气．故能辟阴邪．治中恶五绝等证．至于涂口目歪斜者．以其能入血透络．鸡为巽畜．可以治风也．

○鸡子生凉熟温．内黄外白．入心肺．宁神定魄．和合熟食．亦能补益脾胃．生冲服之．可以养心营．可以退虚热．在用者之神化耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：禽部
  • 当前页：乌骨鸡
  • 下一页：鸭
<<< 返回本书目录
  1. 乌骨鸡《本草易读》
  2. 乌骨鸡【中药大全】
  3. 乌骨鸡《本草纲目》完整版
  4. 乌骨麻【中药大全】
  5. 乌古瓦《本草纲目》图文版
  6. 乌骨藤【中药大全】
  7. 乌古瓦《证类本草》
  8. 乌龟【中药大全】
  9. 乌古瓦《本草纲目》完整版
  10. 乌喙《本草崇原》
  11. 乌附白芨方【方剂大全】
  12. 乌鸡白凤丸【方剂大全】
  13. 乌风有余歌《医宗金鉴》
  14. 乌鸡煎丸【方剂大全】
  15. 乌风有余歌《眼科心法要诀》
  16. 乌鸡煎圆【方剂大全】
  17. 乌风内障《秘传眼科龙木论》
  18. 乌鸡酒《保健药膳》
  19. 乌风不足歌《医宗金鉴》
  20. 乌鸡骟【中药大全】
  21. 乌风不足歌《眼科心法要诀》
  22. 乌鸡汤【方剂大全】
  23. 乌饭子【中药大全】
  24. 乌脚枪【中药大全】
  25. 乌饭树【中药大全】
  26. 乌金草【中药大全】
  27. 乌发糖【方剂大全】
  28. 乌金膏《外科传薪集》
  29. 乌发汤【方剂大全】
  30. 乌金散《洪氏集验方》
  1. 乌骨鸡《本草便读》
  2. 乌骨鸡《得配本草》
  3. 乌骨鸡《本草分经》
  4. 乌骨鸡《本草从新》
  5. 乌骨鸡《本草撮要》
  6. 乌骨鸡《顾松园医镜》
  7. 乌骨鸡《药性切用》
  8. 乌骨鸡《本草易读》
  9. 乌骨毛鸡《雷公炮制药性解》
  10. 乌骨鸡《本草备要》
  11. 乌归茶《茶饮保健》
  12. 乌古瓦《得配本草》
  13. 乌黄蜂咬《奇效简便良方》
  14. 乌古瓦《证类本草》
  15. 乌喙《雷公炮制药性解》
  16. 乌古瓦《新修本草》
  17. 乌喙《千金翼方》
  18. 乌古瓦《千金翼方》
  19. 乌喙《增广和剂局方药性总论》
  20. 乌古瓦《本草纲目》
  21. 乌喙《名医别录》
  22. 乌根白皮《得配本草》
  23. 乌喙《本草崇原》
  24. 乌根《本经逢原》
  25. 乌喙丸《妇人大全良方》
  26. 乌膏《急救广生集》
  27. 乌喙丸《三因极一病证方论》
  28. 乌膏《备急千金要方》
  29. 乌鸡《医学入门》
  30. 乌膏《备急千金要方》
  31. 乌鸡方《妇人大全良方》


鸭_《本草便读》_中医本草_【岐黄之术】

鸭

鸭

  • 上一页
  • 目录
  • 相关
  • 下一页

鸭（图）

味合甘咸．功兼肺肾．养金治嗽．扶久弱之虚劳．退热滋阴．可流行于水府．生血专能解石毒．金银砒葛都除．野凫并可益虚羸．性味功能相似．（鸭一名 ．有家野两种．家者为．野者为凫．均以色白者为良．此水禽也．入肺肾两脏．味甘微咸．性凉无毒．益阴利水．是其所长．然亦只可充烹饪．毕竟非治病之药．

○鸭血性味咸寒．功专解毒．但须热饮方佳．亦古今相传之法耳．又治溺水死者．灌之即活．蚯蚓伤者．涂之亦愈．亦气之相感也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌骨鸡
  • 当前页：鸭
  • 下一页：雀卵
<<< 返回本书目录
  1. 鸭《食物疗法》
  2. 鸭【中药大全】
  3. 鸭《滇南本草》
  4. 鸭步步态【疾病症状】
  5. 鸦子挣《松峰说疫》
  6. 鸭胆【中药大全】
  7. 鸦跖花【中药大全】
  8. 鸭胆子【中药大全】
  9. 鸦片烟《冷庐医话》
  10. 鸭蛋汤【方剂大全】
  11. 鸦片【中药大全】
  12. 鸭儿芹【中药大全】
  13. 鸦啖疮门主论《疡医大全》
  14. 鸭儿芹根【中药大全】
  15. 鸦啖疮《医门补要》
  16. 鸭儿芹果【中药大全】
  17. 鸦胆子解《医学衷中参西录》
  18. 鸭肪【中药大全】
  19. 鸦胆子【中药大全】
  20. 鸭公青【中药大全】
  21. 鸦胆子《本草易读》
  22. 鸭公树子【中药大全】
  23. 鸦葱【中药大全】
  24. 鸭公藤【中药大全】
  25. 鸦椿卫矛【中药大全】
  26. 鸭脚艾【中药大全】
  27. 压掌散【方剂大全】
  28. 鸭脚板草【中药大全】
  29. 压缩型骨折【疾病症状】
  30. 鸭脚茶【中药大全】
  1. 鸭《本草便读》
  2. 鸭《得配本草》
  3. 鸭《本草分经》
  4. 鸭《本草从新》
  5. 鸭《本草分经》
  6. 鸭《本经逢原》
  7. 鸭《药性切用》
  8. 鸭《顾松园医镜》
  9. 鸭《滇南本草》
  10. 鸭《冯氏锦囊秘录》
  11. 鸭胆子《中药学》
  12. 鸭《本草备要》
  13. 鸭怪《中医词典》
  14. 鸭《食物疗法》
  15. 鸭卵《本草易读》
  16. 鸦子挣《松峰说疫》
  17. 鸭肉《饮膳正要》
  18. 鸦片烟《冷庐医话》
  19. 鸭肉《本草易读》
  20. 鸦片烟《玉楸药解》
  21. 鸭肉《饮食须知》
  22. 鸦片《本草易读》
  23. 鸭肉《本草求真》
  24. 鸦黄《中医词典》
  25. 鸭肉（《名医别录》）《中医饮食营养学》
  26. 鸦啖疮门主论《疡医大全》
  27. 鸭溏《中医词典》
  28. 鸦啖疮门主方《疡医大全》
  29. 鸭通汤《备急千金要方》
  30. 鸦啖疮《医门补要》
  31. 鸭跖草《本草纲目》


雀卵_《本草便读》_中医本草_【岐黄之术】

雀卵

雀卵

  • 上一页
  • 目录
  • 相关
  • 下一页

甘温助肾．能益精以壮阳．酸暖补肝．治血枯之经少．当识白丁香．消痈破积．须求雄雀粪．退翳开光．溃脓治疝有成方．味苦咸温无毒品．（雀卵老而斑者为麻雀．小而黄者为黄雀．其性最淫．其卵系精血凝聚而成．甘酸性温．故能补肝血．助肾阳．治一切痿弱不振等证．

○白丁香即麻雀屎．以形尖长雄者为良．苦咸温．善消化．治腹中疝瘕积聚．肝肾肠胃之疾．外治退翳膜．决痈肿．皆取其能消散之意耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸭
  • 当前页：雀卵
  • 下一页：五灵脂
<<< 返回本书目录
  1. 雀卵《本草新编》
  2. 雀卵【中药大全】
  3. 雀卵《本草纲目》完整版
  4. 雀麦《本草纲目》完整版
  5. 雀肝《本草纲目》完整版
  6. 雀麦《本草纲目》图文版
  7. 雀附丸【方剂大全】
  8. 雀麦【中药大全】
  9. 雀粪涂敷方【方剂大全】
  10. 雀麦米【中药大全】
  11. 雀儿药粥【方剂大全】
  12. 雀盲《麻科活人全书》
  13. 雀儿药粥《保健药膳》
  14. 雀盲《张氏医通》
  15. 雀儿饼《毓麟验方》
  16. 雀盲《证治准绳·类方》
  17. 雀斑丸【方剂大全】
  18. 雀盲散【方剂大全】
  19. 雀斑丸《外科传薪集》
  20. 雀梅藤【中药大全】
  21. 雀斑汤【方剂大全】
  22. 雀梅藤根【中药大全】
  23. 雀斑门主论《疡医大全》
  24. 雀梅藤叶【中药大全】
  25. 雀斑【疾病大全】
  26. 雀目《保幼新编》
  27. 雀斑【疾病症状】
  28. 雀目《圣济总录》
  29. 雀斑《医宗金鉴》
  30. 雀目《幼幼新书》
  1. 雀卵《本草便读》
  2. 雀卵《本草从新》
  3. 雀卵《名医别录》
  4. 雀卵《本经逢原》
  5. 雀麦《本草纲目》
  6. 雀卵《本草新编》
  7. 雀麦《千金翼方》
  8. 雀卵《顾松园医镜》
  9. 雀麦《新修本草》
  10. 雀卵《证类本草》
  11. 雀麦《本草衍义》
  12. 雀卵《冯氏锦囊秘录》
  13. 雀麦《饮食须知》
  14. 雀卵《本草蒙筌》
  15. 雀盲《证治准绳·幼科》
  16. 雀卵《本草衍义》
  17. 雀盲《张氏医通》
  18. 雀卵《新修本草》
  19. 雀盲《证治准绳·类方》
  20. 雀卵《本草经集注》
  21. 雀盲《麻科活人全书》
  22. 雀卵《玉楸药解》
  23. 雀盲眼《奇方类编》
  24. 雀卵《千金翼方》
  25. 雀梅《千金翼方》
  26. 雀卵《雷公炮制药性解》
  27. 雀梅《新修本草》
  28. 雀候《诸病源候论》
  29. 雀梅《证类本草》
  30. 雀儿药粥《保健药膳》
  31. 雀梅《名医别录》


五灵脂_《本草便读》_中医本草_【岐黄之术】

五灵脂

五灵脂

  • 上一页
  • 目录
  • 相关
  • 下一页

五灵脂（图）

通肝破血．咸酸温痛滞均瘳．消积除风．腥秽浊虚人当禁．崩淋漏带．皆属寒瘀．摩翳杀虫．尽由肝病．（五灵脂即寒号虫矢也．甘苦咸温．腥臭浊恶．能入肝破血消积．治一切疝瘕血滞诸证．然须病因于寒者为宜．翳与虫皆由风木郁滞而起．故均治之．极易败胃．虚人禁用．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雀卵
  • 当前页：五灵脂
  • 下一页：燕窝
<<< 返回本书目录
  1. 五灵脂《证类本草》
  2. 五灵脂【中药大全】
  3. 五灵脂《药笼小品》
  4. 五灵脂汤【方剂大全】
  5. 五灵脂《本草择要纲目》
  6. 五灵脂丸【方剂大全】
  7. 五灵脂《本草易读》
  8. 五灵至圣散【方剂大全】
  9. 五灵脂《本草新编》
  10. 五苓平胃汤【方剂大全】
  11. 五灵脂《本草经解》
  12. 五苓散《脾胃论》
  13. 五灵脂《本草乘雅半偈》
  14. 五苓散《伤寒寻源》
  15. 五灵脂《本草纲目》完整版
  16. 五苓散《汤头歌诀》
  17. 五灵散【方剂大全】
  18. 五苓散【方剂大全】
  19. 五淋散【方剂大全】
  20. 五苓散（玉函）《张氏医通》
  21. 五淋论(附遗尿)《小儿卫生总微论方》
  22. 五苓散方《伤寒明理论》
  23. 五淋论（附便浊）《婴童类萃》
  24. 五苓散类《退思集类方歌注》
  25. 五淋癃闭赤白浊遗精方《医学三字经》
  26. 五苓散与参附汤加味【方剂大全】
  27. 五淋癃闭赤白浊遗精《医学三字经》
  28. 五苓散证《临证实验录》
  29. 五淋癃闭《时方妙用》
  30. 五苓猪苓《医学读书记》
  1. 五灵脂《本草便读》
  2. 五灵脂《中药学》
  3. 五灵脂《本草经解》
  4. 五灵脂《得配本草》
  5. 五灵脂《增广和剂局方药性总论》
  6. 五灵脂《本草从新》
  7. 五灵脂《本草分经》
  8. 五灵脂《本经逢原》
  9. 五灵脂《本草择要纲目》
  10. 五灵脂《本草新编》
  11. 五灵脂《本草撮要》
  12. 五灵脂《本草求真》
  13. 五灵脂《外科全生集》
  14. 五灵脂《顾松园医镜》
  15. 五灵脂《药性切用》
  16. 五灵脂《证类本草》
  17. 五灵脂《本草乘雅半偈》
  18. 五灵脂《医学入门》
  19. 五灵脂丸《妇人大全良方》
  20. 五灵脂《冯氏锦囊秘录》
  21. 五苓茶《茶饮保健》
  22. 五灵脂《本草易读》
  23. 五苓散《圆运动的古中医学》
  24. 五灵脂《本草蒙筌》
  25. 五苓散《圆运动的古中医学》
  26. 五灵脂《本草备要》
  27. 五苓散《圆运动的古中医学》
  28. 五灵脂《汤液本草》
  29. 五苓散《圆运动的古中医学》
  30. 五灵脂《本草衍义》
  31. 五苓散《圆运动的古中医学》


燕窝_《本草便读》_中医本草_【岐黄之术】

燕窝

燕窝

  • 上一页
  • 目录
  • 相关
  • 下一页

养肺胃之阴津．平和甘淡．治虚劳之痰嗽．补润安宁．（燕窝出闽广以南近海砂石之处．有燕名金丝燕．首尾似燕而甚小．毛似金丝．临卵育子．群飞海边有石处．啄食纸鱼螺蛳等物食之．复连津液呕出．粘于石上．作成小窝．待小燕飞去．土人依时取之．味甘淡．性平和．润养肺阴．蠲除虚热．为虚劳 咳嗽之圣药．胃虚食少．以及脾肾阳虚者．均属不宜．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五灵脂
  • 当前页：燕窝
  • 下一页：夜明砂
<<< 返回本书目录
  1. 燕窝《医宗金鉴》
  2. 燕窝【中药大全】
  3. 燕窝《药笼小品》
  4. 燕窝疮《医宗金鉴》
  5. 燕窝《食物疗法》
  6. 燕窝疮门主论《疡医大全》
  7. 燕窝《痘疹心法要诀》
  8. 燕窝疮羊胡疮《外科启玄》
  9. 燕屎《本草纲目》完整版
  10. 燕云亭司马伏暑感证《程杏轩医案》
  11. 燕山牛良 序《普济方·针灸》
  12. 燕脂《本草纲目》完整版
  13. 燕蓐草《本草纲目》完整版
  14. 燕脂《本草择要纲目》
  15. 燕肉《本草纲目》完整版
  16. 燕脂《本草纲目》图文版
  17. 燕麦灵【中药大全】
  18. 燕子尾【中药大全】
  19. 燕麦草【中药大全】
  20. 鷃【中药大全】
  21. 燕麦《证类本草》
  22. 殃火丹《幼幼新书》
  23. 燕口疮《幼幼新书》
  24. 秧草根《滇南本草》
  25. 燕窠土【中药大全】
  26. 秧鸡《本草纲目》完整版
  27. 燕《本草纲目》完整版
  28. 秧鸡【中药大全】
  29. 焰爵床【中药大全】
  30. 秧青【中药大全】
  1. 燕窝《本草便读》
  2. 燕窝《得配本草》
  3. 燕窝《本草分经》
  4. 燕窝《本经逢原》
  5. 燕窝《本草分经》
  6. 燕窝《本草求真》
  7. 燕窝《本草害利》
  8. 燕窝《医宗金鉴》
  9. 燕窝《本草撮要》
  10. 燕窝《饮食须知》
  11. 燕窝《痘疹心法要诀》
  12. 燕窝《食物疗法》
  13. 燕窝菜《药性切用》
  14. 燕窝《老年食养食疗》
  15. 燕窝疮《中医词典》
  16. 燕窝《药笼小品》
  17. 燕窝疮《医宗金鉴》
  18. 燕吻疮《中医词典》
  19. 燕窝疮《外科心法要诀》
  20. 燕尾茶《饮膳正要》
  21. 燕窝疮《奇效简便良方》
  22. 燕屎《名医别录》
  23. 燕窝疮门主方《疡医大全》
  24. 燕屎《证类本草》
  25. 燕窝疮门主论《疡医大全》
  26. 燕屎《冯氏锦囊秘录》
  27. 燕窝疮羊胡疮《外科启玄》
  28. 燕屎《本草蒙筌》
  29. 燕窝疬《中医词典》
  30. 燕屎《新修本草》
  31. 燕窝汤《老年百病防治》


夜明砂_《本草便读》_中医本草_【岐黄之术】

夜明砂

夜明砂

  • 上一页
  • 目录
  • 相关
  • 下一页

感阴气之精．其目夜明善治瞽．禀咸寒之性．其砂辛苦可行瘀．能理儿疳．堪摩腹积．（夜明砂即蝙蝠屎．蝙蝠俗所谓偷油老鼠也．其鼠善食蚊而睛不化．故屎皆蚊眼也．蚊为食血之物．故能入肝破血．此鼠昼伏夜飞．其目夜明．故能治雀目退翳膜．辛苦咸寒之性．无非入肝以破血消滞为用耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：燕窝
  • 当前页：夜明砂
  • 下一页：鹈鹕油
<<< 返回本书目录
  1. 夜明砂《本草乘雅半偈》
  2. 夜明砂【中药大全】
  3. 夜明沙《本草易读》
  4. 夜明丸【方剂大全】
  5. 夜明八味汤【方剂大全】
  6. 夜尿过频的中医食疗《老年食养食疗》
  7. 夜梦遗精【方剂主治】
  8. 夜尿增多【疾病症状】
  9. 夜梦惊恐【方剂主治】
  10. 夜宁糖浆【方剂大全】
  11. 夜梦鬼交【方剂主治】
  12. 夜啼《保婴撮要》
  13. 夜盲症【中药主治】
  14. 夜啼《笔花医镜》
  15. 夜盲【中药主治】
  16. 夜啼《慈幼新书》
  17. 夜盲【疾病症状】
  18. 夜啼《丹溪治法心要》
  19. 夜盲《证治准绳·杂病》
  20. 夜啼《古今医鉴》
  21. 夜来香【中药大全】
  22. 夜啼《活幼心书》
  23. 夜惊【疾病症状】
  24. 夜啼《金匮钩玄》
  25. 夜交藤粥【方剂大全】
  26. 夜啼《景岳全书》
  27. 夜交藤【中药大全】
  28. 夜啼《儒门事亲》
  29. 夜间哮喘【疾病大全】
  30. 夜啼《推拿抉微》
  1. 夜明砂《本草便读》
  2. 夜明砂《中药学》
  3. 夜明砂《本草分经》
  4. 夜明砂《本草从新》
  5. 夜明砂《本草撮要》
  6. 夜明砂《本草备要》
  7. 夜明砂《药性切用》
  8. 夜明砂《玉楸药解》
  9. 夜明砂《本草乘雅半偈》
  10. 夜明沙《本草求真》
  11. 夜明砂蒸猪肝《食物疗法》
  12. 夜明沙《本草易读》
  13. 夜尿点（一名肾穴）《手穴手纹诊治》
  14. 夜梦遗精《奇效简便良方》
  15. 夜尿过频的中医食疗《老年食养食疗》
  16. 夜梦遗精《傅青主男科》
  17. 夜疟《中医词典》
  18. 夜梦鬼交《女科经纶》
  19. 夜热《中医词典》
  20. 夜梦鬼交《女科经纶》
  21. 夜热《证治准绳·幼科》
  22. 夜梦鬼交《女科经纶》
  23. 夜容膏《仁术便览》
  24. 夜盲《证治准绳·杂病》
  25. 夜甚《中医词典》
  26. 夜盲《中医名词词典》
  27. 夜啼《育婴家秘》
  28. 夜惊《医学心理学》
  29. 夜啼《中医名词词典》
  30. 夜惊《中医词典》
  31. 夜啼《景岳全书》


鹈鹕油_《本草便读》_中医本草_【岐黄之术】

鹈鹕油

鹈鹕油

  • 上一页
  • 目录
  • 相关
  • 下一页

味本咸温．行经络而达病所．功颇滑利．治风痹而通耳聋．（鹈鹕油即淘鹅油．此油最渗漏．不拘他物盛之．即渗漏．须仍用其嗉盛之乃可．味甘咸．性温．其主治涂痈肿风瘅等证．只可用以外治．不堪内服．无非取其透达病所之意耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夜明砂
  • 当前页：鹈鹕油
  • 下一页：鸽
<<< 返回本书目录
  1. 鹈鹕舌《本草纲目》完整版
  2. 鹈鹕油【中药大全】
  3. 鹈鹕毛皮【中药大全】
  4. 鹈鹕脂油《本草纲目》完整版
  5. 鹈鹕毛皮《本草纲目》完整版
  6. 鹈鹕脂油【中药大全】
  7. 鹈鹕《本草纲目》图文版
  8. 鹈鹕嘴《本草纲目》完整版
  9. 鹈鹕《本草纲目》完整版
  10. 鹈鹕嘴【中药大全】
  11. 啼哭证治《幼幼集成》
  12. 题《卫生易简方》后《卫生易简方》
  13. 啼哭无声（胎症）《冯氏锦囊秘录》
  14. 题词《归砚录》
  15. 啼哭《育婴家秘》
  16. 题词《市隐庐医学杂着》
  17. 啼哭《幼科释谜》
  18. 题辞《儿科醒》
  19. 啼哭《续名医类案》
  20. 题辞《金匮玉函要略述义》
  21. 啼《陈氏幼科秘诀》
  22. 题辞《内经博议》
  23. 提针歌《针灸聚英》
  24. 题费建中《救偏琐言》《吴医汇讲》
  25. 提要《穴道秘书》
  26. 题仁术便览后《仁术便览》
  27. 提要《生物化学与分子生物学》
  28. 题宋刻庞安常伤寒总病论后《伤寒总病论》
  29. 提要《仿寓意草》
  30. 醍醐《本草纲目》完整版
  1. 鹈鹕油《本草便读》
  2. 鹈鹕油《本草从新》
  3. 鹈鹕油《本草分经》
  4. 鹈鹕《本经逢原》
  5. 鹈鹕油《本草撮要》
  6. 鹈鹕《本草纲目》
  7. 鹈鹕油《药性切用》
  8. 啼哭证治《幼幼集成》
  9. 鹈鹕嘴《证类本草》
  10. 啼哭原由症治《幼科释谜》
  11. 题《卫生易简方》后《卫生易简方》
  12. 啼哭无声（胎症）《冯氏锦囊秘录》
  13. 题词《市隐庐医学杂着》
  14. 啼哭《幼科释谜》
  15. 题词《归砚录》
  16. 啼哭《医述》
  17. 题辞《内经博议》
  18. 啼哭《医述》
  19. 题辞《金匮玉函要略述义》
  20. 啼哭《续名医类案》
  21. 题辞《儿科醒》
  22. 啼哭《育婴家秘》
  23. 题费建中《救偏琐言》《吴医汇讲》
  24. 啼候《诸病源候论》
  25. 题仁术便览后《仁术便览》
  26. 啼《陈氏幼科秘诀》
  27. 题宋刻庞安常伤寒总病论后《伤寒总病论》
  28. 啼《证治准绳·幼科》
  29. 醍醐《雷公炮炙论》
  30. 啼《中医词典》
  31. 醍醐《千金翼方》


鸽_《本草便读》_中医本草_【岐黄之术】

鸽

鸽

  • 上一页
  • 目录
  • 相关
  • 下一页

解药毒以补虚羸．性禀咸平益血脉．稀痘疮而用鸽卵．屎兼辛苦治虫疮．（鸽凡鸟皆雄乘雌．此乃雌乘雄．故其性善淫．咸平无毒．益精补虚．解诸药毒．凡疮疡痘疹疥癣等毒．皆可解之．

○鸽卵专解痘毒疮毒．小儿食之．可不出痘．即出亦稀．

○鸽屎一名左盘龙．其屎皆左盘．故名．辛苦咸温．内服能消积杀虫．外敷可治疮治疥．各有攸宜耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹈鹕油
  • 当前页：鸽
  • 下一页：兽部
<<< 返回本书目录
  1. 鸽《本草纲目》图文版
  2. 鸽【中药大全】
  3. 鸽《食物疗法》
  4. 鸽蛋烩银耳《保健药膳》
  5. 鸽《本草纲目》完整版
  6. 鸽粪【中药大全】
  7. 咯血窒息的急救《现代院外急救手册》
  8. 鸽粪包【方剂大全】
  9. 咯血圆点不治《医门补要》
  10. 鸽粪散【方剂大全】
  11. 咯血衄血嗽血《儒门事亲》
  12. 鸽卵《本草纲目》完整版
  13. 咯血反复发作3年，加重28天《名师垂教》
  14. 鸽卵【中药大全】
  15. 咯血伴有皮肤粘膜出血【疾病症状】
  16. 鸽肉【中药大全】
  17. 咯血伴胸痛【疾病症状】
  18. 鸽屎（鸽粪）《本草纲目》完整版
  19. 咯血伴呛咳【疾病症状】
  20. 鸽血《本草纲目》完整版
  21. 咯血伴黄疸【疾病症状】
  22. 割舌罗【中药大全】
  23. 咯血伴发热【疾病症状】
  24. 割治疗法《手穴手纹诊治》
  25. 咯血【方剂主治】
  26. 歌诀《伤科汇纂》
  27. 咯血【中药主治】
  28. 革（阴）《濒湖脉学》
  29. 咯血【疾病大全】
  30. 革八【方剂大全】
  1. 鸽《本草便读》
  2. 鸽《本草从新》
  3. 鸽《本草分经》
  4. 鸽《本经逢原》
  5. 鸽《本草撮要》
  6. 鸽《冯氏锦囊秘录》
  7. 鸽《药性切用》
  8. 鸽《食物疗法》
  9. 鸽（学名Columba　livia,英文名Pigeon）《实验动物科学》
  10. 鸽《本草纲目》
  11. 鸽蛋烩银耳《保健药膳》
  12. 胳肘《中医词典》
  13. 鸽肉《本草求真》
  14. 胳肢窝《中医词典》
  15. 割刀《中医词典》
  16. 胳却《中医词典》
  17. 割开捺骨《中医词典》
  18. 胳膊《中医词典》
  19. 割脉《家庭医学百科-自救互救篇》
  20. 胳《中医词典》
  21. 割目后除痛止血候《诸病源候论》
  22. 咯血窒息的急救《现代院外急救手册》
  23. 割攀睛胬肉手法《中医词典》
  24. 咯血圆点不治《医门补要》
  25. 割攀睛肉手法《审视瑶函》
  26. 咯血失音《奇效简便良方》
  27. 割伤舌已将断未落《奇效简便良方》
  28. 咯血衄血嗽血《儒门事亲》
  29. 割脂疗法《中医词典》
  30. 咯血反复发作3年，加重28天《名师垂教》
  31. 割治疗法《手穴手纹诊治》


兽部_《本草便读》_中医本草_【岐黄之术】

兽部

兽部

  • 上一页
  • 目录
  • 相关
  • 下一页

（李时珍曰．兽者．毛虫之总称也．山原者为之兽．豢养者为之畜．周制庖人供六畜以奉祭亦云详矣．况物之性理万殊．人之用舍宜慎．盖不但多识其名而已也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸽
  • 当前页：兽部
  • 下一页：麝香
<<< 返回本书目录
  1. 兽部《幼幼新书》
  2. 兽部（畜类七种）《得配本草》
  3. 兽部《汤液本草》
  4. 兽部（畜兽鼠）《药性切用》
  5. 兽部《普济方·针灸》
  6. 兽部（兽类十七种）《得配本草》
  7. 兽部《秘传眼科龙木论》
  8. 兽虫伤咬《经验丹方汇编》
  9. 兽部《海药本草》
  10. 兽毒病诸候（凡四论）《诸病源候论》
  11. 兽部《顾松园医镜》
  12. 兽类《本草便读》
  13. 兽部《冯氏锦囊秘录》
  14. 兽类《本草分经》
  15. 兽部《本经逢原》
  16. 兽类《寿世传真》
  17. 兽部《本草蒙筌》
  18. 兽类《饮食须知》
  19. 兽部《本草纲目》
  20. 兽品《饮膳正要》
  21. 兽部《本草便读》
  22. 兽上《新修本草》
  23. 兽部《本草纲目》完整版
  24. 兽上、中、下部《证类本草》
  25. 兽《食鉴本草》
  26. 兽上部《新修本草》
  27. 兽《神农本草经》
  28. 兽下《新修本草》
  29. 兽《神农本草经》
  30. 兽下部《新修本草》
  1. 兽部《本草便读》
  2. 兽部《普济方·针灸》
  3. 兽部《秘传眼科龙木论》
  4. 兽部《幼幼新书》
  5. 兽虫伤咬《经验丹方汇编》
  6. 兽《食鉴本草》
  7. 兽类《寿世传真》
  8. 受杖死《洗冤集录》
  9. 兽类《急救广生集》
  10. 受孕分房静养《妇科心法要诀》
  11. 兽类《本草分经》
  12. 受孕分房静养《医宗金鉴》
  13. 兽品《饮膳正要》
  14. 受孕《急救广生集》
  15. 兽上部《备急千金要方》
  16. 受孕《默克家庭诊疗手册》
  17. 兽上部《新修本草》
  18. 受形篇《妇人大全良方》
  19. 兽上部《证类本草》
  20. 受形《褚氏遗书》
  21. 兽上部《普济方·针灸》
  22. 受体与标记配体的结合分析《动脉粥样硬化》
  23. 兽下部《备急千金要方》
  24. 受体类型《药理学》
  25. 兽下部《新修本草》
  26. 受体动力学《药理学》
  27. 兽下部《证类本草》
  28. 受体的调节《药理学》
  29. 兽下部《普济方·针灸》
  30. 受体的术前治疗《临床肝移植》
  31. 兽响《中医名词词典》


麝香_《本草便读》_中医本草_【岐黄之术】

麝香

麝香

  • 上一页
  • 目录
  • 相关
  • 下一页

麝香 （图）

辛温香苦．能开窍以搜邪．惊痫风痰．治卒中之内闭．瓜果尽消酒毒解．肿疡涣散蛊邪除．（麝其形似獐．小而色黑．麝香即其脐也．其所居之处．远近草木皆香．然其地草木枝叶不茂．瓜果不实．辛温香窜之性．通关开窍．辟恶除邪．无所不到．凡一切诸中无论脏腑经络属邪闭者．皆可用之．外证消肿毒．用之者亦取其能开毛窍．有辛香走散之功耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：兽部
  • 当前页：麝香
  • 下一页：牛黄
<<< 返回本书目录
  1. 麝香《证类本草》
  2. 麝香【中药大全】
  3. 麝香《药笼小品》
  4. 麝香保心丸【方剂大全】
  5. 麝香《神农本草经百种录》
  6. 麝香草【中药大全】
  7. 麝香《雷公炮炙论》
  8. 麝香大戟圆【方剂大全】
  9. 麝香《本草择要纲目》
  10. 麝香回阳膏【方剂大全】
  11. 麝香《本草易读》
  12. 麝香壳【中药大全】
  13. 麝香《本草新编》
  14. 麝香鹿茸圆【方剂大全】
  15. 麝香《本草图经》
  16. 麝香轻粉散《仙传外科集验方》
  17. 麝香《本草崇原》
  18. 麝香祛痛搽剂【方剂大全】
  19. 麝肉【中药大全】
  20. 麝香散《苏沈良方》
  21. 麝肉《本草纲目》完整版
  22. 麝香散《外科传薪集》
  23. 麝脐香（麝香）《本草纲目》完整版
  24. 麝香散【方剂大全】
  25. 麝脐香《本草乘雅半偈》
  26. 麝香天麻圆【方剂大全】
  27. 麝脐散【方剂大全】
  28. 麝香丸《小儿药证直诀》
  29. 麝蟾丸《小儿药证直诀》
  30. 麝香丸【方剂大全】
  1. 麝香《本草便读》
  2. 麝香《本草崇原》
  3. 麝香《增广和剂局方药性总论》
  4. 麝香《中药学》
  5. 麝香《名医别录》
  6. 麝香《得配本草》
  7. 麝香《本草分经》
  8. 麝香《医方考》
  9. 麝香《本草择要纲目》
  10. 麝香《本草从新》
  11. 麝香《本草撮要》
  12. 麝香《本草新编》
  13. 麝香《外科全生集》
  14. 麝香《本草求真》
  15. 麝香《药性切用》
  16. 麝香《顾松园医镜》
  17. 麝香《本草图经》
  18. 麝香《证类本草》
  19. 麝香大戟丸《太平惠民和剂局方》
  20. 麝香《医学入门》
  21. 麝香膏《备急千金要方》
  22. 麝香《冯氏锦囊秘录》
  23. 麝香煎、五积散《是斋百一选方》
  24. 麝香《本草易读》
  25. 麝香灸《中医词典》
  26. 麝香《本草蒙筌》
  27. 麝香鹿茸丸《三因极一病证方论》
  28. 麝香《本草备要》
  29. 麝香鹿茸丸《太平惠民和剂局方》
  30. 麝香《汤液本草》
  31. 麝香鹿茸丸《是斋百一选方》


牛黄_《本草便读》_中医本草_【岐黄之术】

牛黄

牛黄

  • 上一页
  • 目录
  • 相关
  • 下一页

牛黄 （图）

甘苦微凉．芳香无毒．清心肝之烦热．达窍搜邪．假灵气以生成．疏风解毒．惊痫痰迷须取用．喉瘅痘后最相宜．（牛黄有广黄西黄两种．以所出处之地而命名．然考此物大抵皆因牛病而成黄．每每结于肝胆之间．因杀病牛而得之胆中者亦多．无论诸兽病黄者．内皆有黄．人亦如是．故所治之病．一切风痫寒热．安魂定惊．诸治皆属肝胆之病．所谓即以其人之道．还治其人之身．正如人之淋石．复能治淋之意也．若必谓牛食仙草所生．恐亦未必．用者再审之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麝香
  • 当前页：牛黄
  • 下一页：阿胶
<<< 返回本书目录
  1. 牛黄《本草纲目》图文版
  2. 牛黄（图）【中药大全】
  3. 牛黄《证类本草》
  4. 牛黄八宝丹【方剂大全】
  5. 牛黄《药笼小品》
  6. 牛黄八宝丸【方剂大全】
  7. 牛黄《神农本草经百种录》
  8. 牛黄抱龙丸【方剂大全】
  9. 牛黄《雷公炮炙论》
  10. 牛黄冰连散《外科传薪集》
  11. 牛黄《本草择要纲目》
  12. 牛黄定志丸【方剂大全】
  13. 牛黄《本草新编》
  14. 牛黄夺命散【方剂大全】
  15. 牛黄《本草图经》
  16. 牛黄法《幼幼新书》
  17. 牛黄《本草崇原》
  18. 牛黄膏《小儿药证直诀》
  19. 牛黄《本草乘雅半偈》
  20. 牛黄膏《小儿药证直诀》
  21. 牛黄《本草纲目》完整版
  22. 牛黄膏【方剂大全】
  23. 牛喉咙【中药大全】
  24. 牛黄煎《苏沈良方》
  25. 牛喉《本草纲目》完整版
  26. 牛黄降压丸【方剂大全】
  27. 牛含水【中药大全】
  28. 牛黄解毒丸【方剂大全】
  29. 牛骨【中药大全】
  30. 牛黄金虎丹【方剂大全】
  1. 牛黄《本草便读》
  2. 牛黄《本草崇原》
  3. 牛黄《增广和剂局方药性总论》
  4. 牛黄《中药学》
  5. 牛黄《名医别录》
  6. 牛黄《本草从新》
  7. 牛黄《本草分经》
  8. 牛黄《本经逢原》
  9. 牛黄《本草分经》
  10. 牛黄《本草新编》
  11. 牛黄《本草择要纲目》
  12. 牛黄《本草求真》
  13. 牛黄《本草害利》
  14. 牛黄《顾松园医镜》
  15. 牛黄《本草撮要》
  16. 牛黄《证类本草》
  17. 牛黄《药性切用》
  18. 牛黄《医学入门》
  19. 牛黄《本草乘雅半偈》
  20. 牛黄《冯氏锦囊秘录》
  21. 牛黄《本草图经》
  22. 牛黄《本草易读》
  23. 牛黄白术丸《儒门事亲》
  24. 牛黄《本草蒙筌》
  25. 牛黄白术丸《儒门事亲》
  26. 牛黄《本草备要》
  27. 牛黄鳖甲丸《备急千金要方》
  28. 牛黄《汤液本草》
  29. 牛黄冰连散《外科传薪集》
  30. 牛黄《本草衍义》
  31. 牛黄夺命散《万氏秘传片玉心书》


阿胶_《本草便读》_中医本草_【岐黄之术】

阿胶

阿胶

  • 上一页
  • 目录
  • 相关
  • 下一页

阿胶 （图）

用济水以煎成．涤垢行瘀．功专治嗽．藉驴皮之功用．补阴益血．力主祛风．且能润燥化痰．味甘咸而平性．并可入肝及肺．治痿弱与虚劳．（阿胶．用黑驴皮以阿井水煎成．阿井出山东．为济水所伏流之处．其水清而且重．无论尘滓．皆可澄下．即以少许用搅浊水．亦能立清．黑驴皮皮可入肺．黑能入肾．血肉有情之品．使之金水相生．补养血液．肝为藏血之地．血足则肝木受荣．风邪自息．和合煎胶．为治虚劳 咳嗽一切血证之要药．味甘咸平．以清脆明亮．不腥秽．不柔软者为佳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛黄
  • 当前页：阿胶
  • 下一页：熊胆
<<< 返回本书目录
  1. 阿胶《本草纲目》图文版
  2. 阿胶（图）【中药大全】
  3. 阿胶《证类本草》
  4. 阿胶白术散【方剂大全】
  5. 阿胶《长沙药解》
  6. 阿胶鳖甲汤【方剂大全】
  7. 阿胶《药征续编》
  8. 阿胶丹【方剂大全】
  9. 阿胶《药笼小品》
  10. 阿胶地黄汤【方剂大全】
  11. 阿胶《药鉴》
  12. 阿胶地黄丸【方剂大全】
  13. 阿胶《神农本草经百种录》
  14. 阿胶甘草犁膏汤【方剂大全】
  15. 阿胶《雷公炮炙论》
  16. 阿胶膏【方剂大全】
  17. 阿胶《本草择要纲目》
  18. 阿胶黄连汤【方剂大全】
  19. 阿胶《本草新编》
  20. 阿胶黄连饮【方剂大全】
  21. 阿胶《本草图经》
  22. 阿胶黄芩汤【方剂大全】
  23. 阿胶《本草思辨录》
  24. 阿胶鸡蛋汤【方剂大全】
  25. 阿胶《本草经解》
  26. 阿胶鸡子黄汤【方剂大全】
  27. 阿胶《本草崇原》
  28. 阿胶济阴汤【方剂大全】
  29. 阿胶《本草乘雅半偈》
  30. 阿胶煎【方剂大全】
  1. 阿胶《本草便读》
  2. 阿胶《本草崇原》
  3. 阿胶《本草经解》
  4. 阿胶《本草思辨录》
  5. 阿胶《本草经解》
  6. 阿胶《中药学》
  7. 阿胶《增广和剂局方药性总论》
  8. 阿胶《本草从新》
  9. 阿胶《名医别录》
  10. 阿胶《本经逢原》
  11. 阿胶《本草分经》
  12. 阿胶《本草新编》
  13. 阿胶《本草分经》
  14. 阿胶《本草求真》
  15. 阿胶《本草分经》
  16. 阿胶《证类本草》
  17. 阿胶《本草择要纲目》
  18. 阿胶《医学入门》
  19. 阿胶《本草害利》
  20. 阿胶《冯氏锦囊秘录》
  21. 阿胶《本草撮要》
  22. 阿胶《本草易读》
  23. 阿胶《药性切用》
  24. 阿胶《本草蒙筌》
  25. 阿胶《药鉴》
  26. 阿胶《本草备要》
  27. 阿胶《珍珠囊补遗药性赋》
  28. 阿胶《汤液本草》
  29. 阿胶《药征续编》
  30. 阿胶《神农本草经百种录》
  31. 阿胶《本草乘雅半偈》


熊胆_《本草便读》_中医本草_【岐黄之术】

熊胆

熊胆

  • 上一页
  • 目录
  • 相关
  • 下一页

熊胆（图）

性本苦寒．功归肝胆．退热邪而明目．耳疳鼻蚀并相宜．搽痔漏与诸虫．惊痫牙疼悉主治．（熊胆．熊之种类甚多．胆之真伪不一．据云此胆善辟尘．试以净水一盏．尘幕其上．投胆少许．其尘豁然而开者良．苦寒无毒．清心肝胆之热．善治目．能杀虫治痔．与夫耳疳鼻蚀等证．皆外用为功．无非取苦寒凉润之力耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阿胶
  • 当前页：熊胆
  • 下一页：象皮
<<< 返回本书目录
  1. 熊胆《本草易读》
  2. 熊胆【中药大全】
  3. 熊胆《本草新编》
  4. 熊胆膏【方剂大全】
  5. 熊胆《本草纲目》完整版
  6. 熊胆圆【方剂大全】
  7. 熊成八官早起行路眼见邪火两团滚来大被惊骇《孙文垣医案》
  8. 熊二官疫后食复《孙文垣医案》
  9. 熊《本草纲目》图文版
  10. 熊骨《本草纲目》完整版
  11. 熊《本草纲目》完整版
  12. 熊骨【中药大全】
  13. 雄朱圆【方剂大全】
  14. 熊虎狼伤人《医宗金鉴》
  15. 雄朱散《洪氏集验方》
  16. 熊虎伤人疮方《外台秘要》
  17. 雄烯二酮《常用化验值及意义》
  18. 熊筋【中药大全】
  19. 雄鼠散【方剂大全】
  20. 熊蕨根【中药大全】
  21. 雄麝散【方剂大全】
  22. 熊猫眼【疾病症状】
  23. 雄麝散《外科传薪集》
  24. 熊脑【中药大全】
  25. 雄蛇散【方剂大全】
  26. 熊脑髓《本草纲目》完整版
  27. 雄鹊肉《本草纲目》完整版
  28. 熊肉《本草纲目》完整版
  29. 雄漆丸【方剂大全】
  30. 熊肉【中药大全】
  1. 熊胆《本草便读》
  2. 熊胆《得配本草》
  3. 熊胆《本草分经》
  4. 熊胆《本草从新》
  5. 熊胆《本草分经》
  6. 熊胆《本经逢原》
  7. 熊胆《本草撮要》
  8. 熊胆《本草新编》
  9. 熊胆《药性切用》
  10. 熊胆《本草求真》
  11. 熊胆冰黄散《重订囊秘喉书》
  12. 熊胆《本草易读》
  13. 熊胆丸《太平惠民和剂局方》
  14. 熊胆《本草备要》
  15. 熊二官疫后食复《孙文垣医案》
  16. 熊胆《玉楸药解》
  17. 熊虎狼伤人《医宗金鉴》
  18. 熊胆《雷公炮制药性解》
  19. 熊虎伤人疮方七首《外台秘要》
  20. 熊成八官早起行路眼见邪火两团滚来大被惊骇《孙文垣医案》
  21. 熊虎野狼伤人《外科心法要诀》
  22. 熊白《饮膳正要》
  23. 熊虎野狼咬伤《外科证治全书》
  24. 熊《食疗本草》
  25. 熊景先《中医词典》
  26. 熊《本草纲目》
  27. 熊庆笏《中医词典》
  28. 雄朱丸《太平惠民和剂局方》
  29. 熊肉《饮膳正要》
  30. 雄朱丸《三因极一病证方论》
  31. 熊肉《饮食须知》


象皮_《本草便读》_中医本草_【岐黄之术】

象皮

象皮

  • 上一页
  • 目录
  • 相关
  • 下一页

象皮（图）

咸温无毒．外治有功．长肌肉之神丹．合金疮之要药．象牙退管除星翳．性味甘寒辟魅邪．（象皮味甘咸温．此物臃肿颇盛．人以刀斧刺之．其合甚速．故用之．炙研细末．合金疮．长肌肉．极效．外治有功．但真者绝少耳．

○象牙甘寒无毒．磨屑用之．皆取脱退之意．故内服治痔漏之管．外用点新久之翳．涂诸刺之入肉．解诸兽毒．辟诸邪伤．以象为诸兽中巨擘耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：熊胆
  • 当前页：象皮
  • 下一页：鹿茸
<<< 返回本书目录
  1. 象皮《本草新编》
  2. 象皮【中药大全】
  3. 象皮《本草纲目》完整版
  4. 象皮膏【方剂大全】
  5. 象睛《本草纲目》完整版
  6. 象皮木【中药大全】
  7. 象骨【中药大全】
  8. 象肉《本草纲目》完整版
  9. 象骨《本草纲目》完整版
  10. 象肉【中药大全】
  11. 象胆【中药大全】
  12. 象头花【中药大全】
  13. 象胆《雷公炮炙论》
  14. 象限性偏盲【疾病症状】
  15. 象胆《本草纲目》完整版
  16. 象限性缺损【疾病症状】
  17. 象《本草纲目》图文版
  18. 象牙《本草纲目》完整版
  19. 象《本草纲目》完整版
  20. 象牙《本草图经》
  21. 项痈【疾病大全】
  22. 象牙《本草易读》
  23. 项痈《续名医类案》
  24. 象牙《本草择要纲目》
  25. 项瘿论《小儿卫生总微论方》
  26. 象牙《证类本草》
  27. 项腋头面诸经之次《类经》
  28. 象牙【中药大全】
  29. 项下桃《外科十三方考》
  30. 象牙参【中药大全】
  1. 象皮《本草便读》
  2. 象皮《本草从新》
  3. 象皮《本草分经》
  4. 象皮《本经逢原》
  5. 象皮《本草撮要》
  6. 象皮《本草新编》
  7. 象皮《外科全生集》
  8. 象皮《本草易读》
  9. 象皮《药性切用》
  10. 象皮《本草备要》
  11. 象皮（象牙屑）《中药学》
  12. 象皮《中药炮制》
  13. 象皮散《外科全生集》
  14. 象皮《玉楸药解》
  15. 象肉《饮膳正要》
  16. 象豆《证类本草》
  17. 象肉《饮食须知》
  18. 象胆《雷公炮炙论》
  19. 象肉《医学入门》
  20. 象《得配本草》
  21. 象数层面《思考中医》
  22. 象《本草纲目》
  23. 象牙《饮膳正要》
  24. 项肿与头相统《古今医统大全》
  25. 象牙《海药本草》
  26. 项中疽《证治准绳·疡医》
  27. 象牙《本草衍义》
  28. 项中疽《中医词典》
  29. 象牙《本草蒙筌》
  30. 项与手争《中医词典》
  31. 象牙《本草易读》


鹿茸_《本草便读》_中医本草_【岐黄之术】

鹿茸

鹿茸

  • 上一页
  • 目录
  • 相关
  • 下一页

鹿茸 （图）

甘咸入肾．补精髓以壮元阳．血肉有情．仗仙灵能通督脉．禀纯阳之气．健骨有功．含生发之机．扶羸可赖．霜乃咸温力薄．胶则血液功优．生角酒摩．又能散血．麋茸制服．更可强阴．各种类同于性味．两般须辨夫阴阳．（鹿茸乃鹿初生之嫩角．长不过一二寸．色紫而嫩．取茸时连脑骨切下．然后毙鹿．取其全生气而血不散也．鹿为仙兽．其性纯阳而好淫．首常向尾．能通督脉．角为精血所聚．鹿茸其最着者也．味甘咸．性温．大补肾脏精血．助元阳．通督脉．血肉有情之品．用补虚羸．似较他药为胜．至于除邪辟鬼．亦因其纯阳之性耳．

○鹿角截成寸断．洗剔尽净．用烈火煮三日夜．其角自酥而膏生．去渣再煎．则成鹿角胶．如煎至角酥软．尚未出膏．取出．为之鹿角霜．性味功用．与鹿茸相近．但少壮衰老不同．然总不外乎血肉有情之品．能温补督脉．添精益血．如精血不足．而可受腻补．则用胶．若仅阳虚而不受滋腻者．则用霜可也．

○如老角生用．则坚刚之性．又能破恶血．辟鬼邪．虽生熟老嫩．有所不同．而其壮阳道．续绝伤．不可全泯也．

○麋茸乃麋之茸．与鹿茸同类．性味主治亦仿佛．但鹿居山．麋居泽．鹿属阳．麋属阴．鹿角至夏至逢阴而解．麋角至冬至逢阳而解．一补阳而一补阴．虽皆血液之属．轻灵之品．而略有区别耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：象皮
  • 当前页：鹿茸
  • 下一页：羊肉
<<< 返回本书目录
  1. 鹿茸《证类本草》
  2. 鹿茸【中药大全】
  3. 鹿茸《神农本草经百种录》
  4. 鹿茸（鹿角、鹿胶、鹿角霜、鹿肾、鹿血）《本草新编》
  5. 鹿茸《雷公炮炙论》
  6. 鹿茸补肝丸【方剂大全】
  7. 鹿茸《本草择要纲目》
  8. 鹿茸补涩丸【方剂大全】
  9. 鹿茸《本草易读》
  10. 鹿茸草【中药大全】
  11. 鹿茸《本草经解》
  12. 鹿茸大补汤【方剂大全】
  13. 鹿茸《本草崇原》
  14. 鹿茸大补丸【方剂大全】
  15. 鹿茸《本草乘雅半偈》
  16. 鹿茸地黄煎【方剂大全】
  17. 鹿茸《本草纲目》完整版
  18. 鹿茸膏【方剂大全】
  19. 鹿皮【中药大全】
  20. 鹿茸活血丹【方剂大全】
  21. 鹿皮《本草纲目》完整版
  22. 鹿茸煎【方剂大全】
  23. 鹿脑《本草纲目》完整版
  24. 鹿茸煎丸【方剂大全】
  25. 鹿鸣山续古序《肘后备急方》
  26. 鹿茸胶【方剂大全】
  27. 鹿马宝元丹【方剂大全】
  28. 鹿茸酒【方剂大全】
  29. 鹿蛎饮【方剂大全】
  30. 鹿茸内补丸【方剂大全】
  1. 鹿茸《本草便读》
  2. 鹿茸《本草崇原》
  3. 鹿茸《本草经解》
  4. 鹿茸《中药学》
  5. 鹿茸《增广和剂局方药性总论》
  6. 鹿茸《本草从新》
  7. 鹿茸《名医别录》
  8. 鹿茸《本经逢原》
  9. 鹿茸《本草分经》
  10. 鹿茸《本草求真》
  11. 鹿茸《本草择要纲目》
  12. 鹿茸《顾松园医镜》
  13. 鹿茸《本草害利》
  14. 鹿茸《证类本草》
  15. 鹿茸《本草撮要》
  16. 鹿茸《医学入门》
  17. 鹿茸《药性切用》
  18. 鹿茸《冯氏锦囊秘录》
  19. 鹿茸《本草乘雅半偈》
  20. 鹿茸《本草易读》
  21. 鹿茸（鹿角、鹿胶、鹿角霜、鹿肾、鹿血）《本草新编》
  22. 鹿茸《本草蒙筌》
  23. 鹿茸大补汤《太平惠民和剂局方》
  24. 鹿茸《本草备要》
  25. 鹿茸酒《食物疗法》
  26. 鹿茸《本草衍义》
  27. 鹿茸散《备急千金要方》
  28. 鹿茸《神农本草经百种录》
  29. 鹿茸散《妇人大全良方》
  30. 鹿茸《新修本草》
  31. 鹿茸世宝丸《洪氏集验方》


羊肉_《本草便读》_中医本草_【岐黄之术】

羊肉

羊肉

  • 上一页
  • 目录
  • 相关
  • 下一页

羊肉（图）

味甘温．入肝胃．补血功优．壮阳道．治虚劳．发风力猛．羊血生吞石毒解．羊肝丸服眼科良．（羊肉味甘气膻．性热无毒．入脾胃肝三经．以形补形．一切虚寒瘕疝腹中急痛等证．皆可服食．然亦宜脾胃未衰．能于运化者．否则膻浊之物．油腻之品．反为不美．且最能动风发毒．一切有外证有风毒者．不可用之．

○羊血咸平无毒．用白者热饮良．解一切石毒．一切草毒．又能活血行血．治产后血闷血攻血瘀等证．

○羊肝古方虽有用羊肝治目疾等法．然亦不过以肝入肝．假为引导．毕竟无甚功用．究不若用羊胆之为美也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹿茸
  • 当前页：羊肉
  • 下一页：狗宝
<<< 返回本书目录
  1. 羊肉《长沙药解》
  2. 羊肉【中药大全】
  3. 羊肉《药征续编》
  4. 羊肉补真丸【方剂大全】
  5. 羊肉《服食导饵》
  6. 羊肉当归汤【方剂大全】
  7. 羊肉《滇南本草》
  8. 羊肉羹《保健药膳》
  9. 羊肉《本草易读》
  10. 羊肉挂面《保健药膳》
  11. 羊肉《本草思辨录》
  12. 羊肉面棋子【方剂大全】
  13. 羊肉《本草乘雅半偈》
  14. 羊肉生地黄汤【方剂大全】
  15. 羊肉《本草纲目》完整版
  16. 羊肉汤【方剂大全】
  17. 羊七莲【中药大全】
  18. 羊肉圆【方剂大全】
  19. 羊皮【中药大全】
  20. 羊肉粥《保健药膳》
  21. 羊皮《本草纲目》完整版
  22. 羊乳《本草纲目》完整版
  23. 羊脬【中药大全】
  24. 羊乳《证类本草》
  25. 羊脬《本草纲目》完整版
  26. 羊乳【中药大全】
  27. 羊溺《本草纲目》完整版
  28. 羊山刺【中药大全】
  29. 羊脑【中药大全】
  30. 羊舌《本草纲目》完整版
  1. 羊肉《本草便读》
  2. 羊肉《本草思辨录》
  3. 羊肉《增广和剂局方药性总论》
  4. 羊肉《本草求真》
  5. 羊肉《名医别录》
  6. 羊肉《顾松园医镜》
  7. 羊肉《本草分经》
  8. 羊肉《医学入门》
  9. 羊肉《药征续编》
  10. 羊肉《冯氏锦囊秘录》
  11. 羊肉《本草乘雅半偈》
  12. 羊肉《饮食须知》
  13. 羊肉《滇南本草》
  14. 羊肉《本草易读》
  15. 羊肉（《本草经集注》）《中医饮食营养学》
  16. 羊肉《本草备要》
  17. 羊肉当归汤《备急千金要方》
  18. 羊肉《饮膳正要》
  19. 羊肉当归汤《备急千金要方》
  20. 羊肉《老年食养食疗》
  21. 羊肉当归汤《妇人大全良方》
  22. 羊肉《长沙药解》
  23. 羊肉地黄汤《备急千金要方》
  24. 羊肉《千金翼方》
  25. 羊肉杜仲汤《备急千金要方》
  26. 羊肉《雷公炮制药性解》
  27. 羊肉扶羸丸《三因极一病证方论》
  28. 羊肉《服食导饵》
  29. 羊肉羹《保健药膳》
  30. 羊皮面《饮膳正要》
  31. 羊肉羹《食物疗法》


狗宝_《本草便读》_中医本草_【岐黄之术】

狗宝

狗宝

  • 上一页
  • 目录
  • 相关
  • 下一页

反胃噎膈均瘳．皆赖甘平之性．痈毒疔疽并愈．全凭宝气之功．（狗宝生癞狗腹中．状如白石．层叠可爱．虽有治反胃噎膈痈疽疔毒之功．毕竟狗之宝牛之黄．皆因病而生．如人之石淋石瘕．亦有此类．即人之病黄者．胆胃中亦有黄块．由此观之．所谓食仙草结成之说．自可想见．不过良毒美恶．皆有所用．如牛黄之入肝．狗宝之入心．用者以意度之可也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊肉
  • 当前页：狗宝
  • 下一页：虎骨
<<< 返回本书目录
  1. 狗宝《本草纲目》图文版
  2. 狗宝【中药大全】
  3. 狗宝《本草纲目》完整版
  4. 狗宝丹【方剂大全】
  5. 狗（Dog;Canis　familiaris）《实验动物科学》
  6. 狗宝散【方剂大全】
  7. 狗《本草纲目》图文版
  8. 狗宝丸【方剂大全】
  9. 狗《食物疗法》
  10. 狗肠丸【方剂大全】
  11. 狗《本草纲目》完整版
  12. 狗齿《本草纲目》完整版
  13. 苟印《本草纲目》完整版
  14. 狗齿【中药大全】
  15. 钩蚴性皮炎【疾病症状】
  16. 狗胆《本草纲目》完整版
  17. 钩蝎煎【方剂大全】
  18. 狗胆【中药大全】
  19. 钩吻【中药大全】
  20. 狗胆煎【方剂大全】
  21. 钩吻《本草纲目》图文版
  22. 狗胆丸【方剂大全】
  23. 钩吻《证类本草》
  24. 狗粪散【方剂大全】
  25. 钩吻《雷公炮炙论》
  26. 狗肝《本草纲目》完整版
  27. 钩吻《本草纲目》完整版
  28. 狗肝【中药大全】
  29. 钩藤紫草汤【方剂大全】
  30. 狗肝菜【中药大全】
  1. 狗宝《本草便读》
  2. 狗宝《本经逢原》
  3. 狗眵眼《中医词典》
  4. 狗宝《本草易读》
  5. 狗癫《中医词典》
  6. 狗宝《本草纲目》
  7. 狗骨《本草从新》
  8. 狗《药性切用》
  9. 狗骨《药性切用》
  10. 狗《本草撮要》
  11. 狗獾《本草从新》
  12. 狗《得配本草》
  13. 狗獾《本草分经》
  14. 狗《本草从新》
  15. 狗獾《本草撮要》
  16. 狗《本经逢原》
  17. 狗獾《药性切用》
  18. 狗《食物疗法》
  19. 狗脊《神农本草经》
  20. 狗《本草纲目》
  21. 狗脊《本草纲目》
  22. 苟印《证类本草》
  23. 狗脊《雷公炮炙论》
  24. 钩蚴移行症《消化病学》
  25. 狗脊《雷公炮制药性解》
  26. 钩吻中毒《中医词典》
  27. 狗脊《千金翼方》
  28. 钩吻与芹菜相似，误食之杀人，解之方《金匮悬解》
  29. 狗脊《玉楸药解》
  30. 钩吻《名医别录》
  31. 狗脊《中药炮制》


虎骨_《本草便读》_中医本草_【岐黄之术】

虎骨

虎骨

  • 上一页
  • 目录
  • 相关
  • 下一页

虎骨（图）

得西方金气以平肝．治痛搜风能健骨．其性味辛温而无毒．辟邪杀鬼并安魂．用以煎胶．功兼滋补．（虎骨．虎为诸兽之长．诸兽见之皆震恐．故能辟邪魅．安魂魄．定惊悸．虎之强悍．皆在于胫．虽死犹立不仆．故能强筋骨．益气力．所谓风从虎者．风木也．虎金也．木受金制．焉能不从．故能追风毒．治骨节痹着等证．其骨煎炼成胶．又能于搜风健骨中．寓以滋补血液耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狗宝
  • 当前页：虎骨
  • 下一页：犀角
<<< 返回本书目录
  1. 虎骨《证类本草》
  2. 虎骨【中药大全】
  3. 虎骨《药笼小品》
  4. 虎骨（虎睛、虎肉、虎脂）《本草新编》
  5. 虎骨《本草择要纲目》
  6. 虎骨常山丸【方剂大全】
  7. 虎骨《本草易读》
  8. 虎骨丹【方剂大全】
  9. 虎骨《本草经解》
  10. 虎骨方【方剂大全】
  11. 虎骨《本草乘雅半偈》
  12. 虎骨膏【方剂大全】
  13. 虎骨《本草纲目》完整版
  14. 虎骨胶【中药大全】
  15. 虎膏（虎脂）《本草纲目》完整版
  16. 虎骨胶丸【方剂大全】
  17. 虎膏【中药大全】
  18. 虎骨浸酒【方剂大全】
  19. 虎耳兰【中药大全】
  20. 虎骨酒《保健药膳》
  21. 虎耳还魂草【中药大全】
  22. 虎骨酒【方剂大全】
  23. 虎耳草【中药大全】
  24. 虎骨鹿茸丸【方剂大全】
  25. 虎耳草《本草纲目》图文版
  26. 虎骨木瓜酒【方剂大全】
  27. 虎耳草《本草纲目》完整版
  28. 虎骨木瓜片【方剂大全】
  29. 虎肚丸【方剂大全】
  30. 虎骨木瓜丸【方剂大全】
  1. 虎骨《本草便读》
  2. 虎骨《中药学》
  3. 虎骨《本草经解》
  4. 虎骨《本草从新》
  5. 虎骨《增广和剂局方药性总论》
  6. 虎骨《本经逢原》
  7. 虎骨《名医别录》
  8. 虎骨《本草求真》
  9. 虎骨《本草分经》
  10. 虎骨《顾松园医镜》
  11. 虎骨《本草择要纲目》
  12. 虎骨《证类本草》
  13. 虎骨《本草撮要》
  14. 虎骨《医学入门》
  15. 虎骨《药性切用》
  16. 虎骨《本草易读》
  17. 虎骨《本草乘雅半偈》
  18. 虎骨《本草蒙筌》
  19. 虎骨（虎睛、虎肉、虎脂）《本草新编》
  20. 虎骨《本草备要》
  21. 虎骨膏丸《医学心悟》
  22. 虎骨《本草衍义》
  23. 虎骨酒《保健药膳》
  24. 虎骨《新修本草》
  25. 虎骨酒《饮膳正要》
  26. 虎骨《本草经集注》
  27. 虎骨酒《备急千金要方》
  28. 虎骨《饮膳正要》
  29. 虎骨酒《备急千金要方》
  30. 虎骨《中医词典》
  31. 虎骨酒《三因极一病证方论》


犀角_《本草便读》_中医本草_【岐黄之术】

犀角

犀角

  • 上一页
  • 目录
  • 相关
  • 下一页

犀角（图）

咸苦大寒．专入心家治血热．轻灵解毒．善清胃腑退 疹．治火郁之吐红．救痘疮之陷黑．（犀角．犀为水兽．角者精灵之所聚．专解一切水毒．亦能镇邪辟魅．味咸性寒．入心胃血分．凡心胃血分有火邪焚灼．以致吐血衄血阳毒发 狂乱热极等证．皆可用之．且此药寒而不遏．有轻清透发之意．故凡一切痘疹痧麻等疾．因内热不透发者．最为相宜．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虎骨
  • 当前页：犀角
  • 下一页：羚羊角
<<< 返回本书目录
  1. 犀角《证类本草》
  2. 犀角【中药大全】
  3. 犀角《药笼小品》
  4. 犀角大青汤【方剂大全】
  5. 犀角《药鉴》
  6. 犀角地黄《汤头歌诀》
  7. 犀角《神农本草经百种录》
  8. 犀角地黄汤【方剂大全】
  9. 犀角《雷公炮炙论》
  10. 犀角地黄汤合白虎汤加减【方剂大全】
  11. 犀角《本草择要纲目》
  12. 犀角地黄汤合泻心汤加减【方剂大全】
  13. 犀角《本草易读》
  14. 犀角地黄汤加味【方剂大全】
  15. 犀角《本草新编》
  16. 犀角解毒汤【方剂大全】
  17. 犀角《本草图经》
  18. 犀角解毒饮【方剂大全】
  19. 犀角《本草思辨录》
  20. 犀角桔梗汤【方剂大全】
  21. 犀角《本草经解》
  22. 犀角人参散【方剂大全】
  23. 犀角《本草崇原》
  24. 犀角散【方剂大全】
  25. 犀角《本草乘雅半偈》
  26. 犀角升麻汤【方剂大全】
  27. 犀角《本草纲目》完整版
  28. 犀角升麻丸【方剂大全】
  29. 犀黄丸【方剂大全】
  30. 犀角搜风丸【方剂大全】
  1. 犀角《本草便读》
  2. 犀角《本草崇原》
  3. 犀角《本草经解》
  4. 犀角《本草思辨录》
  5. 犀角《增广和剂局方药性总论》
  6. 犀角《中药学》
  7. 犀角《名医别录》
  8. 犀角《本草从新》
  9. 犀角《本草分经》
  10. 犀角《本经逢原》
  11. 犀角《本草分经》
  12. 犀角《本草新编》
  13. 犀角《本草分经》
  14. 犀角《本草求真》
  15. 犀角《本草择要纲目》
  16. 犀角《顾松园医镜》
  17. 犀角《本草害利》
  18. 犀角《证类本草》
  19. 犀角《本草害利》
  20. 犀角《医学入门》
  21. 犀角《本草撮要》
  22. 犀角《冯氏锦囊秘录》
  23. 犀角《药性切用》
  24. 犀角《本草易读》
  25. 犀角《药鉴》
  26. 犀角《本草蒙筌》
  27. 犀角《本草乘雅半偈》
  28. 犀角《本草备要》
  29. 犀角《本草图经》
  30. 犀角《汤液本草》
  31. 犀角大青汤《医学心悟》


羚羊角_《本草便读》_中医本草_【岐黄之术】

羚羊角

羚羊角

  • 上一页
  • 目录
  • 相关
  • 下一页

羚羊角 （图）

清肝胆之热狂．性禀轻灵．咸寒解毒．治厥阴之风痉．功专明目．辟恶除邪．（羚羊角．诸羊属火．而羚羊属木．故独入肝胆．羚之性灵．其角又为清灵之物．故亦能解毒辟邪．咸寒之品．专清肝胆之火．凡一切目病惊痫肝风肝火诸病．因肝胆之火而成者．皆可用之．其余透发痘疹等类．亦与犀角相同．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：犀角
  • 当前页：羚羊角
  • 下一页：獭肝
<<< 返回本书目录
  1. 羚羊角《证类本草》
  2. 羚羊角【中药大全】
  3. 羚羊角《雷公炮炙论》
  4. 羚羊角豉汤【方剂大全】
  5. 羚羊角《本草择要纲目》
  6. 羚羊角煎【方剂大全】
  7. 羚羊角《本草易读》
  8. 羚羊角胶囊【方剂大全】
  9. 羚羊角《本草新编》
  10. 羚羊角解《医学衷中参西录》
  11. 羚羊角《本草图经》
  12. 羚羊角散《汤头歌诀》
  13. 羚羊角《本草经解》
  14. 羚羊角散【方剂大全】
  15. 羚羊角《本草崇原》
  16. 羚羊角升麻汤【方剂大全】
  17. 羚羊角《本草乘雅半偈》
  18. 羚羊角汤【方剂大全】
  19. 羚羊角《本草纲目》完整版
  20. 羚羊角丸【方剂大全】
  21. 羚羊黑膏汤【方剂大全】
  22. 羚羊角饮【方剂大全】
  23. 羚羊肺《本草纲目》完整版
  24. 羚羊角饮子【方剂大全】
  25. 羚羊胆《本草纲目》完整版
  26. 羚羊解毒汤【方剂大全】
  27. 羚羊补肝散【方剂大全】
  28. 羚羊菊花饮【方剂大全】
  29. 羚羊鼻《本草纲目》完整版
  30. 羚羊明目丸【方剂大全】
  1. 羚羊角《本草便读》
  2. 羚羊角《本草崇原》
  3. 羚羊角《本草经解》
  4. 羚羊角《中药学》
  5. 羚羊角《增广和剂局方药性总论》
  6. 羚羊角《本草从新》
  7. 羚羊角《本草分经》
  8. 羚羊角《本草新编》
  9. 羚羊角《本草分经》
  10. 羚羊角《本草求真》
  11. 羚羊角《本草分经》
  12. 羚羊角《顾松园医镜》
  13. 羚羊角《本草择要纲目》
  14. 羚羊角《证类本草》
  15. 羚羊角《本草害利》
  16. 羚羊角《医学入门》
  17. 羚羊角《本草撮要》
  18. 羚羊角《冯氏锦囊秘录》
  19. 羚羊角《药性切用》
  20. 羚羊角《本草易读》
  21. 羚羊角《本草乘雅半偈》
  22. 羚羊角《本草蒙筌》
  23. 羚羊角《本草图经》
  24. 羚羊角《本草备要》
  25. 羚羊角解《医学衷中参西录》
  26. 羚羊角《本草衍义》
  27. 羚羊角散《备急千金要方》
  28. 羚羊角《新修本草》
  29. 羚羊角散《妇人大全良方》
  30. 羚羊角《本草经集注》
  31. 羚羊角散《太平惠民和剂局方》


獭肝_《本草便读》_中医本草_【岐黄之术】

獭肝

獭肝

  • 上一页
  • 目录
  • 相关
  • 下一页

獭肝（图）

辟魅杀虫．疗传尸之鬼疰．通肝达胃．性有毒而甘温．（獭肝．獭水之兽也．无甚功用．惟其肝可以疗尸疰．杀瘵虫．味甘咸．性温有小毒．据云诸兽肝叶皆有定数．惟獭肝一月一叶．至十二月有十二叶．未知然否．大抵以血肉之品．能入肝杀虫辟魅耳．又獭善食鱼．故烧灰酒服．可治鱼骨哽亦效．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羚羊角
  • 当前页：獭肝
  • 下一页：海狗肾
<<< 返回本书目录
  1. 獭肝《证类本草》
  2. 獭肝【中药大全】
  3. 獭肝《药征续编》
  4. 獭肝散《何氏虚劳心传》
  5. 獭肝《本草新编》
  6. 獭骨【中药大全】
  7. 獭胆【中药大全】
  8. 獭皮毛【中药大全】
  9. 塔黄【中药大全】
  10. 獭肉【中药大全】
  11. 溻痒汤【方剂大全】
  12. 獭四足【中药大全】
  13. 塌胀丸【方剂大全】
  14. 獭子树【中药大全】
  15. 塌痒汤【方剂大全】
  16. 踏膀药【中药大全】
  17. 塌压死《洗冤集录》
  18. 蹋菜【中药大全】
  19. 塌气丸【方剂大全】
  20. 蹋曲疗冷《千金翼方》
  21. 塌气丸《小儿药证直诀》
  22. 胎〔敛〕疮《医宗金鉴》
  23. 塌气散【方剂大全】
  24. 胎病《慈幼新书》
  25. 塌方砸伤的急救《现代院外急救手册》
  26. 胎病论《幼幼集成》
  27. 塌方伤《家庭医学百科-自救互救篇》
  28. 胎不安【方剂主治】
  29. 塌菜【中药大全】
  30. 胎不安、小产、堕胎证治《妇科心法要诀》
  1. 獭肝《本草便读》
  2. 獭肝《医方考》
  3. 獭肝《名医别录》
  4. 獭肝《本草从新》
  5. 獭肝《本草分经》
  6. 獭肝《本草新编》
  7. 獭肝《本草撮要》
  8. 獭肝《证类本草》
  9. 獭肝《药性切用》
  10. 獭肝《冯氏锦囊秘录》
  11. 獭肝《药征续编》
  12. 獭肝《本草蒙筌》
  13. 獭肝羹《饮膳正要》
  14. 獭肝《本草备要》
  15. 獭肝羹《食疗方》
  16. 獭肝《汤液本草》
  17. 獭肝散《何氏虚劳心传》
  18. 獭肝《新修本草》
  19. 獭肝丸《妇人大全良方》
  20. 獭肝《本草经集注》
  21. 獭肝丸《医方论》
  22. 獭肝《饮膳正要》
  23. 獭肝丸（肘后）《冯氏锦囊秘录》
  24. 獭肝《玉楸药解》
  25. 獭皮《饮膳正要》
  26. 獭肝《千金翼方》
  27. 獭肉《饮膳正要》
  28. 獭《本草求真》
  29. 獭肉《医学入门》
  30. 獭《本草衍义》
  31. 獭爪屑《医方考》


海狗肾_《本草便读》_中医本草_【岐黄之术】

海狗肾

海狗肾

  • 上一页
  • 目录
  • 相关
  • 下一页

海狗肾（图）

补肾壮元阳．味咸性热．固精疗尸疰．辟魅除邪．（海狗肾一名腽肭脐．出海中．兽之外肾也．味咸性温无毒．入肾经．能壮元阳．补精髓．阳气壮则阴邪除．故疗尸疰．辟鬼邪．与夫寒疝症瘕等疾．皆可治耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：獭肝
  • 当前页：海狗肾
  • 下一页：白马溺
<<< 返回本书目录
  1. 海根《本草纲目》完整版
  2. 海狗肾【中药大全】
  3. 海附丸【方剂大全】
  4. 海狗油【中药大全】
  5. 海浮汤【方剂大全】
  6. 海龟【中药大全】
  7. 海浮石丸【方剂大全】
  8. 海龟胶【中药大全】
  9. 海浮石散【方剂大全】
  10. 海蛤《雷公炮炙论》
  11. 海浮石滑石散【方剂大全】
  12. 海蛤《证类本草》
  13. 海浮石【中药大全】
  14. 海蛤《本草纲目》图文版
  15. 海浮石《药笼小品》
  16. 海蛤（魁蛤）《本草纲目》完整版
  17. 海浮石《本草易读》
  18. 海蛤丹【方剂大全】
  19. 海浮散【方剂大全】
  20. 海蛤粉《本草易读》
  21. 海浮散《外科传薪集》
  22. 海蛤壳【中药大全】
  23. 海芙蓉【中药大全】
  24. 海蛤散【方剂大全】
  25. 海风藤【中药大全】
  26. 海蛤索饼【方剂大全】
  27. 海粉【中药大全】
  28. 海蛤汤【方剂大全】
  29. 海非菜籽【中药大全】
  30. 海蛤丸【方剂大全】
  1. 海狗肾《本草便读》
  2. 海狗肾《得配本草》
  3. 海狗肾《本草分经》
  4. 海狗肾《本草求真》
  5. 海狗肾《本草撮要》
  6. 海狗肾《顾松园医镜》
  7. 海狗肾（黄狗肾）《中药学》
  8. 海狗肾《本草备要》
  9. 海狗肾酒《古代房中秘方》
  10. 海根《证类本草》
  11. 海蛤《神农本草经》
  12. 海根《海药本草》
  13. 海蛤《本草纲目》
  14. 海甘爽茶《茶饮保健》
  15. 海蛤《雷公炮炙论》
  16. 海浮石《本草撮要》
  17. 海蛤《千金翼方》
  18. 海浮石《本草害利》
  19. 海蛤《本草经集注》
  20. 海浮石《本草便读》
  21. 海蛤《新修本草》
  22. 海浮石《中药学》
  23. 海蛤《吴普本草》
  24. 海浮石《顾松园医镜》
  25. 海蛤《证类本草》
  26. 海浮石《本草易读》
  27. 海蛤《名医别录》
  28. 海浮石《玉楸药解》
  29. 海蛤《本草撮要》
  30. 海浮石《药笼小品》
  31. 海蛤粉《本草易读》


白马溺_《本草便读》_中医本草_【岐黄之术】

白马溺

白马溺

  • 上一页
  • 目录
  • 相关
  • 下一页

白马溺（图）

味辛寒而有毒．消症癖以杀虫．（白马溺．前人皆云能消癖杀虫．治反胃噎膈 腹痛等证．凡有虫者皆可用．又能治热证消渴者．皆因咸寒下降．能导热下行之意．其杀虫一端．想因其辛而有毒耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海狗肾
  • 当前页：白马溺
  • 下一页：猪脊髓
<<< 返回本书目录
  1. 白马溺《本草易读》
  2. 白马蹄散【方剂大全】
  3. 白马溺《本草纲目》完整版
  4. 白马蹄丸【方剂大全】
  5. 白马毛散【方剂大全】
  6. 白马通（马屎）《本草纲目》完整版
  7. 白马茎丸【方剂大全】
  8. 白马阴茎《本草纲目》完整版
  9. 白马茎《证类本草》
  10. 白马阴茎《本草乘雅半偈》
  11. 白马茎《雷公炮炙论》
  12. 白马阴茎【中药大全】
  13. 白马茎《本草新编》
  14. 白马饮【方剂大全】
  15. 白马骨根【中药大全】
  16. 白马鬃铃花【中药大全】
  17. 白马骨【中药大全】
  18. 白毛草【中药大全】
  19. 白麻(艹黙)皮散【方剂大全】
  20. 白毛鹿茸草【中药大全】
  21. 白绿叶果实【中药大全】
  22. 白毛蛇【中药大全】
  23. 白绿叶【中药大全】
  24. 白毛藤【中药大全】
  25. 白绿散【方剂大全】
  26. 白毛藤根【中药大全】
  27. 白绿丹【方剂大全】
  28. 白毛委陵菜【中药大全】
  29. 白闾茹散【方剂大全】
  30. 白毛夏枯草【中药大全】
  1. 白马溺《本草便读》
  2. 白马溺《本草从新》
  3. 白马溺《本草撮要》
  4. 白马溺《本草易读》
  5. 白马溺《药性切用》
  6. 白马溺《本草备要》
  7. 白马散《备急千金要方》
  8. 白马茎丸《备急千金要方》
  9. 白马蹄《名医别录》
  10. 白马茎《名医别录》
  11. 白马蹄散《备急千金要方》
  12. 白马茎《本草新编》
  13. 白马蹄丸《备急千金要方》
  14. 白马茎《证类本草》
  15. 白马通《本草易读》
  16. 白马茎《冯氏锦囊秘录》
  17. 白马阴茎《本草乘雅半偈》
  18. 白马茎《本草蒙筌》
  19. 白蟒吐舌《中医词典》
  20. 白马茎《新修本草》
  21. 白毛夏枯草《中药学》
  22. 白马茎《本草经集注》
  23. 白茅《本草纲目》
  24. 白马茎《饮膳正要》
  25. 白茅《本草乘雅半偈》
  26. 白马茎《千金翼方》
  27. 白茅车前茶《茶饮保健》
  28. 白马茎《雷公炮炙论》
  29. 白茅根《药笼小品》
  30. 白马茎《神农本草经》
  31. 白茅根《中药炮制》


猪脊髓_《本草便读》_中医本草_【岐黄之术】

猪脊髓

猪脊髓

  • 上一页
  • 目录
  • 相关
  • 下一页

猪脊髓（图）

味甘而咸．质寒且腻．补虚劳之脊痛．除骨髓之烦蒸．心血共朱砂．入心而除惊痫．猪肺同薏苡．治痿以保肺金．胃可益脾．肾仍归肾．猪胆有导便之功．猪蹄有下乳之用．肤能清上．猪肤汤取治咽喉．肠可润肠．脏连丸用为引导．（猪脊髓味甘咸性寒．通督脉．补精髓．凡阴虚骨蒸．五心夜热．脊痛脊凸等证．皆可用之．以形补形也．

○心血凡治惊痫癫狂药中用为入心之引导．心为君主而藏神．故能宁神辟鬼．心主血．又能凉血热．发痘疮．亦咸寒之力也．

○肺甘寒入肺．同白芨煮食．则补肺虚．同苡仁蘸食．则治肺痿．亦假其导引之力耳．

○胃甘温属土．能养胃健脾和中进食．古方多用之．

○肾咸寒无毒．虽有入肾治腰痛之说．然亦不过佐他药以引导耳．

○猪胆汁仲景治阴盛格阳之证．恐药格拒不下．用此加入白通汤中．取其苦寒润滑．有情血液之属．降其虚阳．润其津液．然后热药不致伤上．至于导大便．敷疔疮．杀虫治疳．亦皆取苦寒润滑之意耳．

○猪蹄甘咸性寒．入胃经．善下降．血液之属．服入胃中．自能溶洽血液．渗灌经络．故有下乳汁之功也．

○猪肤即 猪时刮下黑肤．咸寒入肺．仲景治少阴病下痢咽痛．皆由肾水不足．虚火刑金所致者．

○猪肠甘寒．入肠润燥．凡肠风脏毒痔漏等证．皆可用为引导．以上各种．如用入药．均宜 猪猪牡者为之． 音加．去势者为之． 音文．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白马溺
  • 当前页：猪脊髓
  • 下一页：雄鼠屎
<<< 返回本书目录
  1. 猪脊羹【方剂大全】
  2. 猪脊髓煲莲藕【方剂大全】
  3. 猪骨【中药大全】
  4. 猪巨吻棘头虫《人体寄生虫学》
  5. 猪骨《本草纲目》完整版
  6. 猪窠草《本草纲目》完整版
  7. 猪膏莓（音每）《证类本草》
  8. 猪窠中草《本草纲目》完整版
  9. 猪膏发煎【方剂大全】
  10. 猪獠参【中药大全】
  11. 猪膏《长沙药解》
  12. 猪蓼子草【中药大全】
  13. 猪膏《药征续编》
  14. 猪苓《本草纲目》完整版
  15. 猪肝散【方剂大全】
  16. 猪苓《本草乘雅半偈》
  17. 猪肝【中药大全】
  18. 猪苓《本草崇原》
  19. 猪肝《本草纲目》完整版
  20. 猪苓《本草经解》
  21. 猪肤汤《伤寒寻源》
  22. 猪苓《本草思辨录》
  23. 猪肤【中药大全】
  24. 猪苓《本草图经》
  25. 猪肤《长沙药解》
  26. 猪苓《本草新编》
  27. 猪肤《药征续编》
  28. 猪苓《本草择要纲目》
  29. 猪肤《本草思辨录》
  30. 猪苓《雷公炮炙论》
  1. 猪脊髓《本草便读》
  2. 猪脊髓《顾松园医镜》
  3. 猪脊髓《本草分经》
  4. 猪灰疮候《诸病源候论》
  5. 猪脊汤《三因极一病证方论》
  6. 猪黄《中医词典》
  7. 猪甲散《冯氏锦囊秘录》
  8. 猪獾肉《饮食须知》
  9. 猪椒根《本经逢原》
  10. 猪獾《药性切用》
  11. 猪巨吻棘头虫《人体寄生虫学》
  12. 猪獾《本草撮要》
  13. 猪苓《神农本草经》
  14. 猪獾《本草分经》
  15. 猪苓《本草纲目》
  16. 猪獾《本草从新》
  17. 猪苓《雷公炮炙论》
  18. 猪骨煎《是斋百一选方》
  19. 猪苓《雷公炮制药性解》
  20. 猪骨鲠《奇方类编》
  21. 猪苓《千金翼方》
  22. 猪膏汤《三因极一病证方论》
  23. 猪苓《药笼小品》
  24. 猪膏莓（音每）《证类本草》
  25. 猪苓《长沙药解》
  26. 猪膏莓《新修本草》
  27. 猪苓《中药炮制》
  28. 猪膏莓《千金翼方》
  29. 猪苓《本草经集注》
  30. 猪膏酒方《备急千金要方》
  31. 猪苓《新修本草》


雄鼠屎_《本草便读》_中医本草_【岐黄之术】

雄鼠屎

雄鼠屎

  • 上一页
  • 目录
  • 相关
  • 下一页

甘寒导浊．阴阳易假以分消．咸苦行瘀．鼠屎汤可疗瘕疝．消乳痈而退翳．入少阴与厥阴．（雄鼠屎甘苦咸寒无毒．入肝肾二经．功专导浊行滞．凡以上所主之病．皆由肝肾瘀滞而成．消之导之．其病自已．两头尖者为雄．雄者良．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪脊髓
  • 当前页：雄鼠屎
  • 下一页：刺皮
<<< 返回本书目录
  1. 雄鼠散【方剂大全】
  2. 雄烯二酮《常用化验值及意义》
  3. 雄麝散【方剂大全】
  4. 雄朱散《洪氏集验方》
  5. 雄麝散《外科传薪集》
  6. 雄朱圆【方剂大全】
  7. 雄蛇散【方剂大全】
  8. 熊《本草纲目》完整版
  9. 雄鹊肉《本草纲目》完整版
  10. 熊《本草纲目》图文版
  11. 雄漆丸【方剂大全】
  12. 熊成八官早起行路眼见邪火两团滚来大被惊骇《孙文垣医案》
  13. 雄激素依赖【疾病症状】
  14. 熊胆《本草纲目》完整版
  15. 雄激素类药和同化激素类药《药理学》
  16. 熊胆《本草新编》
  17. 雄激素过少【疾病症状】
  18. 熊胆《本草易读》
  19. 雄激素过多【疾病症状】
  20. 熊胆【中药大全】
  21. 雄激素《妇产科学》
  22. 熊胆膏【方剂大全】
  23. 雄鸡口涎【中药大全】
  24. 熊胆圆【方剂大全】
  25. 雄鸡、鸡肫皮《滇南本草》
  26. 熊二官疫后食复《孙文垣医案》
  27. 雄黄消毒膏【方剂大全】
  28. 熊骨《本草纲目》完整版
  29. 雄黄丸【方剂大全】
  30. 熊骨【中药大全】
  1. 雄鼠屎《本草便读》
  2. 雄麝散《外科传薪集》
  3. 雄晚蚕蛾《顾松园医镜》
  4. 雄麝散《冯氏锦囊秘录》
  5. 雄烯二酮《常用化验值及意义》
  6. 雄鹊屎《千金翼方》
  7. 雄性类固醇过度分泌《默克家庭诊疗手册》
  8. 雄鹊肉《名医别录》
  9. 雄朱丹《是斋百一选方》
  10. 雄鹊肉《证类本草》
  11. 雄朱散《洪氏集验方》
  12. 雄鹊肉《新修本草》
  13. 雄朱散《妇人大全良方》
  14. 雄鹊《本草经集注》
  15. 雄朱散《普济本事方》
  16. 雄雀《雷公炮制药性解》
  17. 雄朱丸《三因极一病证方论》
  18. 雄脑散《外科全生集》
  19. 雄朱丸《太平惠民和剂局方》
  20. 雄灵散《奇方类编》
  21. 熊《本草纲目》
  22. 雄激素类药《药理学》
  23. 熊《食疗本草》
  24. 雄激素和同化激素《医院药学》
  25. 熊白《饮膳正要》
  26. 雄激素《妇产科学》
  27. 熊成八官早起行路眼见邪火两团滚来大被惊骇《孙文垣医案》
  28. 雄激素《药理学》
  29. 熊胆《雷公炮制药性解》
  30. 雄激素《生理学》
  31. 熊胆《玉楸药解》


刺皮_《本草便读》_中医本草_【岐黄之术】

刺皮

刺皮

  • 上一页
  • 目录
  • 相关
  • 下一页

刺 皮（图）

味苦气平疏胃逆．宽肠疗痔散瘀邪．（刺 皮处处有之．即俗所谓偷瓜 ．其皮如毫猪有刺．人近之则藏头足于内．能刺人．苦平无毒．入胃与大肠血分．能疏胃中逆气瘀滞．治肠中痔漏下血．考其功不过逐瘀滞．除漏管为最．平胃逆次之．如是而已．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雄鼠屎
  • 当前页：刺皮
  • 下一页：山羊血
<<< 返回本书目录
  1. 刺蓬花【中药大全】
  2. 刺葡萄【中药大全】
  3. 刺疟篇《黄帝内经·素问》
  4. 刺葡萄根【中药大全】
  5. 刺疟节度《黄帝内经太素》
  6. 刺齐论《素问悬解》
  7. 刺疟《素问悬解》
  8. 刺齐论篇《黄帝内经·素问》
  9. 刺逆四时《针灸素难要旨》
  10. 刺楸【中药大全】
  11. 刺逆四时《古今医统大全》
  12. 刺楸茎【中药大全】
  13. 刺脑包《滇南本草》
  14. 刺楸树根【中药大全】
  15. 刺南蛇藤【中药大全】
  16. 刺楸树皮【中药大全】
  17. 刺藦苓草【中药大全】
  18. 刺楸树叶【中药大全】
  19. 刺蜜【中药大全】
  20. 刺热《素问悬解》
  21. 刺蜜《本草纲目》完整版
  22. 刺热篇《黄帝内经·素问》
  23. 刺莓果根【中药大全】
  24. 刺人参【中药大全】
  25. 刺莓果【中药大全】
  26. 刺三甲【中药大全】
  27. 刺玫花【中药大全】
  28. 刺沙蓬【中药大全】
  29. 刺玫果【中药大全】
  30. 刺山茶根皮【中药大全】
  1. 刺皮《本草便读》
  2. 刺皮《雷公炮制药性解》
  3. 刺皮《本草分经》
  4. 刺疟篇《黄帝内经·素问》
  5. 刺期门《医方考》
  6. 刺疟论《针灸大成》
  7. 刺齐论《针灸大成》
  8. 刺疟节度《黄帝内经太素》
  9. 刺齐论《素问悬解》
  10. 刺疟《素问悬解》
  11. 刺齐论篇《黄帝内经·素问》
  12. 刺疟《素问悬解》
  13. 刺热《素问悬解》
  14. 刺逆四时《针灸素难要旨》
  15. 刺热论《针灸大成》
  16. 刺逆四时《古今医统大全》
  17. 刺热篇《黄帝内经·素问》
  18. 刺脑包《滇南本草》
  19. 刺伤脑脊髓《中医刺灸》
  20. 刺蜜《证类本草》
  21. 刺伤内脏《中医刺灸》
  22. 刺蝥瘟痧《痧胀玉衡》
  23. 刺伤中风水候《诸病源候论》
  24. 刺蝥瘟痧《松峰说疫》
  25. 刺少商穴法《外科理例》
  26. 刺毛莺肉《饮食须知》
  27. 刺手《中医词典》
  28. 刺毛虫伤《证治准绳·疡医》
  29. 刺腨方《圆运动的古中医学》
  30. 刺毛虫蚯蚓蝼蛄蚕咬《医学纲目》
  31. 刺水热穴论《针灸大成》


山羊血_《本草便读》_中医本草_【岐黄之术】

山羊血

山羊血

  • 上一页
  • 目录
  • 相关
  • 下一页

活血祛伤．酒服可行可散．续筋接骨．咸温能走能和．（山羊血甘咸温．入心肝血分．凡折伤瘀留为患者．用此行之散之．无所不到．血液之属．较草木之功为胜耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：刺皮
  • 当前页：山羊血
  • 下一页：酥油
<<< 返回本书目录
  1. 山羊血《本草新编》
  2. 山羊血【中药大全】
  3. 山羊肉【中药大全】
  4. 山羊油【中药大全】
  5. 山羊肉《本草纲目》完整版
  6. 山杨柳【中药大全】
  7. 山羊角【中药大全】
  8. 山杨树皮【中药大全】
  9. 山羊肝【中药大全】
  10. 山药《本草经解》
  11. 山羊耳【中药大全】
  12. 山药《本草新编》
  13. 山羊参【中药大全】
  14. 山药《本草易读》
  15. 山羊《本草纲目》图文版
  16. 山药《本草择要纲目》
  17. 山羊《本草纲目》完整版
  18. 山药《滇南本草》
  19. 山岩泉水《本草纲目》图文版
  20. 山药《食物疗法》
  21. 山岩泉水《本草纲目》完整版
  22. 山药《药鉴》
  23. 山辛夷【中药大全】
  24. 山药《药笼小品》
  25. 山蟹【中药大全】
  26. 山药（图）【中药大全】
  27. 山小橘（图）【中药大全】
  28. 山药半夏粥《保健药膳》
  29. 山香圆【中药大全】
  30. 山药扁豆糕《保健药膳》
  1. 山羊血《本草便读》
  2. 山羊血《得配本草》
  3. 山羊血《外科全生集》
  4. 山羊血《本经逢原》
  5. 山药《雷公炮制药性解》
  6. 山羊血《本草新编》
  7. 山药《药笼小品》
  8. 山羊血《玉楸药解》
  9. 山药《减肥新法与技巧》
  10. 山羊屎《外科全生集》
  11. 山药《中药炮制》
  12. 山羊肉《饮食须知》
  13. 山药《老年食养食疗》
  14. 山羊角《中药学》
  15. 山药《食物疗法》
  16. 山羊（学名Capra　hircas，英文名Goat）《实验动物科学》
  17. 山药《饮膳正要》
  18. 山羊《饮膳正要》
  19. 山药《饮膳正要》
  20. 山岩泉水《药性切用》
  21. 山药《本草衍义》
  22. 山岩泉水《本草撮要》
  23. 山药《汤液本草》
  24. 山岩泉水《本草从新》
  25. 山药《本草备要》
  26. 山岩泉水《饮食须知》
  27. 山药《本草易读》
  28. 山獭肉《饮食须知》
  29. 山药《饮食须知》
  30. 山獭茎《本经逢原》
  31. 山药《冯氏锦囊秘录》


酥油_《本草便读》_中医本草_【岐黄之术】

酥油

酥油

  • 上一页
  • 目录
  • 相关
  • 下一页

润五脏．利二肠．诸药炙之能入骨．宣风痹．达经络．性平无毒味纯甘．（酥油即牛羊乳所结之面油也．甘平润泽．乃血液之属．凡脏腑经络．皆能渗灌润泽．故能宣风痹．除热邪．故鳖甲龟板虎骨之类．用酥涂炙者．取其易脆而渗入骨髓耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山羊血
  • 当前页：酥油
  • 下一页：鳞介部
<<< 返回本书目录
  1. 酥香鹌鹑《保健药膳》
  2. 酥油【中药大全】
  3. 酥蜜粥《保健药膳》
  4. 俗传儿科为纯阳辨《温病条辨》
  5. 酥蜜膏酒《汤头歌诀》
  6. 诉讼狂【疾病症状】
  7. 酥（音苏）《证类本草》
  8. 素髎穴【头部正面穴位】
  9. 酥【中药大全】
  10. 素灵微蕴序《素灵微蕴》
  11. 酥《本草纲目》图文版
  12. 素女经四季补益方《外台秘要》
  13. 酥《本草乘雅半偈》
  14. 素盛一条《医学实在易》
  15. 酥《本草纲目》完整版
  16. 素问九针论《针灸大成》
  17. 苏子竹茹汤【方剂大全】
  18. 素问咳论一十一证各随脏腑汤液之图《此事难知》
  19. 苏子粥【方剂大全】
  20. 素问六经疟候汤液之图《此事难知》
  21. 苏子龙肝粥《保健药膳》
  22. 素问六十年运气病治之纪《轩岐救正论》
  23. 苏子降气汤【方剂大全】
  24. 素问五脏疟证汤液之图《此事难知》
  25. 苏子降气《汤头歌诀》
  26. 素问泻必用方补必用圆法《普济方·针灸》
  27. 苏子煎【方剂大全】
  28. 素问摘要《医医小草》
  29. 苏子《本草择要纲目》
  30. 素问针灸方宜始论《古今医统大全》
  1. 酥油《本草便读》
  2. 酥油《饮食须知》
  3. 俗传儿科为纯阳辨《温病条辨》
  4. 酥油《饮膳正要》
  5. 俗言肝气病《医林改错》
  6. 酥香鹌鹑《保健药膳》
  7. 素髎《针灸学》
  8. 酥签《饮膳正要》
  9. 素髎（一名面正）《针灸大成》
  10. 酥皮奄子《饮膳正要》
  11. 素灵微蕴序《素灵微蕴》
  12. 酥蜜粥《保健药膳》
  13. 素女经《古代房中术》
  14. 酥蜜膏酒《汤头歌诀》
  15. 素女经四季补益方七首《外台秘要》
  16. 酥蜜膏酒《备急千金要方》
  17. 素盛服药诗《医学实在易》
  18. 酥酪醍醐《本草易读》
  19. 素盛一条《医学实在易》
  20. 酥〈寒〉《食疗本草》
  21. 素盛诸方《医学实在易》
  22. 酥（音苏）《证类本草》
  23. 素衰服药诗《医学实在易》
  24. 酥《本草乘雅半偈》
  25. 素衰一条《医学实在易》
  26. 酥《名医别录》
  27. 素衰诸方《医学实在易》
  28. 酥《增广和剂局方药性总论》
  29. 素问咳论一十一证各随脏腑汤液之图《此事难知》
  30. 酥《本经逢原》
  31. 素问六经疟候汤液之图《此事难知》


鳞介部_《本草便读》_中医本草_【岐黄之术】

鳞介部

鳞介部

  • 上一页
  • 目录
  • 相关
  • 下一页

（李时珍曰．鳞介者．五虫之各为其一也．有水陆之分．具良毒之性．鳞属皆卵生．而蝮蛇胎产．水属皆不瞑．而河豚目眨．月令伐蛟取鼍．登龟取鼋．命渔师毋失其时．周礼春献鳖蜃．秋献龟鱼．付醢人以供祭祀．然则鳞介之物．亦圣世供馔之所不废者也．而况又可充药品乎．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酥油
  • 当前页：鳞介部
  • 下一页：龙骨
<<< 返回本书目录
  1. 鳞介部《本草便读》
  2. 鳞介类《本草便读》
  3. 鳞花草【中药大全】
  4. 鳞介类《本草分经》
  5. 鳞部（鱼类四种）《得配本草》
  6. 鳞介鱼虫部《本草备要》
  7. 鳞部（无鳞鱼类八种）《得配本草》
  8. 鳞介鱼虫部《玉楸药解》
  9. 鳞部（蛇类五种）《得配本草》
  10. 鳞类《侣山堂类辩》
  11. 鳞部（龙类四种）《得配本草》
  12. 鳞片水麻【中药大全】
  13. 鳞部（龙 蛇）《药性切用》
  14. 鳞蛇《本草纲目》完整版
  15. 鳞部《本草纲目》
  16. 鳞蛇胆《本草纲目》完整版
  17. 鳞部《本草纲目》完整版
  18. 鳞始蕨【中药大全】
  19. 鳞《食鉴本草》
  20. 鳞体论《小儿卫生总微论方》
  21. 磷中毒【疾病大全】
  22. 鳞瓦韦【中药大全】
  23. 磷脂酰胆碱-胆固醇酰基转移酶缺乏【疾病大全】
  24. 鳞屑【疾病症状】
  25. 磷脂代谢《生物化学与分子生物学》
  26. 鳞屑样痂皮【疾病症状】
  27. 磷脂测定《动脉粥样硬化》
  28. 鳞叶藓【中药大全】
  29. 磷烧伤合并中毒【疾病症状】
  30. 鳞衣草【中药大全】
  1. 鳞介部《本草便读》
  2. 鳞《食鉴本草》
  3. 鳞介类《本草分经》
  4. 磷脂酸途径《生物化学与分子生物学》
  5. 鳞类《侣山堂类辩》
  6. 磷脂酶C《细胞和分子免疫学》
  7. 鳞体《中医词典》
  8. 磷脂代谢《生物化学与分子生物学》
  9. 鳞体论《小儿卫生总微论方》
  10. 磷脂测定《动脉粥样硬化》
  11. 鳞状细胞癌《默克家庭诊疗手册》
  12. 磷脂测定《临床生物化学》
  13. 鳞状细胞癌《家庭医学百科-医疗康复篇》
  14. 磷脂《医用化学》
  15. 鳞状细胞乳头状瘤《临床激光治疗学》
  16. 磷酸盐过高《默克家庭诊疗手册》
  17. 鳞坐《医宗金鉴》
  18. 磷酸盐过低《默克家庭诊疗手册》
  19. 鳞坐《痘疹心法要诀》
  20. 磷酸盐代谢《默克家庭诊疗手册》
  21. 凛《中医词典》
  22. 磷酸戊糖途径《生物化学与分子生物学》
  23. 凛冽《中医词典》
  24. 磷酸戊糖通路《生物化学与分子生物学》
  25. 凛水《中医词典》
  26. 磷酸肌酸《生物化学与分子生物学》
  27. 蔺道者《中医词典》
  28. 磷酸化的信号转导分子的鉴定《细胞和分子免疫学》
  29. 灵宝丹《太平惠民和剂局方》
  30. 磷含量测定《中国生物制品规程》
  31. 灵宝膏《洪氏集验方》


龙骨_《本草便读》_中医本草_【岐黄之术】

龙骨

龙骨

  • 上一页
  • 目录
  • 相关
  • 下一页

龙骨（图）

性入东方．治肝脏魂无所附．功昭灵异．疗惊风螈痉难痊．敛疮口以止遗．甘平性涩．固崩淋而辟魅．重镇能收．（龙骨．一云龙蜕骨．鹿蜕角．蛇蜕皮．蟹脱壳．则龙骨是所蜕之骨．一云出山谷间．是死龙．又云山谷间所生嫩石．得龙交感之气而生．其形相似．有角齿三说．未知孰是．味甘涩．性平质重．舐之粘舌不脱．入肝肾大肠．镇虚固脱．是其本功．一切外内诸治．皆从四字脱化而来．龙为灵物．故又能安神辟魅耳．龙为东方之神．故专入肝．肝藏魂．故魂不归肝者．治之以龙骨．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鳞介部
  • 当前页：龙骨
  • 下一页：牡蛎
<<< 返回本书目录
  1. 龙骨《证类本草》
  2. 龙骨（龙齿、紫稍花）《本草新编》
  3. 龙骨《长沙药解》
  4. 龙骨（图）【中药大全】
  5. 龙骨《药征》
  6. 龙骨阿胶散【方剂大全】
  7. 龙骨《药笼小品》
  8. 龙骨饼子【方剂大全】
  9. 龙骨《神农本草经百种录》
  10. 龙骨粉膏【方剂大全】
  11. 龙骨《雷公炮炙论》
  12. 龙骨风（图）【中药大全】
  13. 龙骨《本草择要纲目》
  14. 龙骨膏【方剂大全】
  15. 龙骨《本草易读》
  16. 龙骨海蛤散【方剂大全】
  17. 龙骨《本草图经》
  18. 龙骨厚朴汤【方剂大全】
  19. 龙骨《本草思辨录》
  20. 龙骨黄连汤【方剂大全】
  21. 龙骨《本草经解》
  22. 龙骨黄连丸【方剂大全】
  23. 龙骨《本草崇原》
  24. 龙骨解《医学衷中参西录》
  25. 龙骨《本草乘雅半偈》
  26. 龙骨韭子汤【方剂大全】
  27. 龙骨《本草纲目》完整版
  28. 龙骨救逆汤【方剂大全】
  29. 龙宫汤【方剂大全】
  30. 龙骨莲【中药大全】
  1. 龙骨《本草便读》
  2. 龙骨《本草崇原》
  3. 龙骨《本草经解》
  4. 龙骨《本草思辨录》
  5. 龙骨《增广和剂局方药性总论》
  6. 龙骨《得配本草》
  7. 龙骨《名医别录》
  8. 龙骨《本草从新》
  9. 龙骨《本草分经》
  10. 龙骨《本经逢原》
  11. 龙骨《本草分经》
  12. 龙骨《本草求真》
  13. 龙骨《本草分经》
  14. 龙骨《顾松园医镜》
  15. 龙骨《本草分经》
  16. 龙骨《证类本草》
  17. 龙骨《本草择要纲目》
  18. 龙骨《医学入门》
  19. 龙骨《本草害利》
  20. 龙骨《冯氏锦囊秘录》
  21. 龙骨《本草撮要》
  22. 龙骨《本草易读》
  23. 龙骨《外科全生集》
  24. 龙骨《本草蒙筌》
  25. 龙骨《药性切用》
  26. 龙骨《本草备要》
  27. 龙骨《药征》
  28. 龙骨《汤液本草》
  29. 龙骨《本草乘雅半偈》
  30. 龙骨《本草衍义》
  31. 龙骨《本草图经》


牡蛎_《本草便读》_中医本草_【岐黄之术】

牡蛎

牡蛎

  • 上一页
  • 目录
  • 相关
  • 下一页

牡蛎 （图）

味属咸寒．退热潜阳生可贵．性多涩固．疗崩敛汗 相宜．兼之燥湿软坚．瘰 结痰皆易散．且又益阴补水．骨蒸遗滑尽能瘳．（牡蛎．出海中．形如大螃．其壳只有一片．而无对偶．故为之牡．咸寒入肾．能益阴潜阳．退虚热．软坚痰． 之则燥而兼涩．又能固下焦．除湿浊．敛虚汗．具咸寒介类之功．有重镇摄下之意．外用内用．均可推想耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙骨
  • 当前页：牡蛎
  • 下一页：龟板
<<< 返回本书目录
  1. 牡蛎《本草纲目》图文版
  2. 牡蛎【中药大全】
  3. 牡蛎《证类本草》
  4. 牡蛎白术散【方剂大全】
  5. 牡蛎《长沙药解》
  6. 牡蛎大黄汤【方剂大全】
  7. 牡蛎《药征》
  8. 牡蛎黄耆桂枝汤【方剂大全】
  9. 牡蛎《药笼小品》
  10. 牡蛎解《医学衷中参西录》
  11. 牡蛎《雷公炮炙论》
  12. 牡蛎肉《本草纲目》完整版
  13. 牡蛎《本草择要纲目》
  14. 牡蛎肉【中药大全】
  15. 牡蛎《本草易读》
  16. 牡蛎散【方剂大全】
  17. 牡蛎《本草新编》
  18. 牡蛎汤【方剂大全】
  19. 牡蛎《本草经解》
  20. 牡蛎丸【方剂大全】
  21. 牡蛎《本草崇原》
  22. 牡蛎泽泻散【方剂大全】
  23. 牡蛎《本草乘雅半偈》
  24. 牡蛎泽泻汤《伤寒寻源》
  25. 牡蛎《本草纲目》完整版
  26. 牡鼠《本草纲目》完整版
  27. 牡荆子【中药大全】
  28. 牡鼠《本草易读》
  29. 牡荆油胶丸【方剂大全】
  30. 牡鼠《证类本草》
  1. 牡蛎《本草便读》
  2. 牡蛎《本草崇原》
  3. 牡蛎《本草经解》
  4. 牡蛎《中药学》
  5. 牡蛎《增广和剂局方药性总论》
  6. 牡蛎《得配本草》
  7. 牡蛎《名医别录》
  8. 牡蛎《本草从新》
  9. 牡蛎《本草分经》
  10. 牡蛎《本经逢原》
  11. 牡蛎《本草分经》
  12. 牡蛎《本草新编》
  13. 牡蛎《本草择要纲目》
  14. 牡蛎《本草求真》
  15. 牡蛎《本草撮要》
  16. 牡蛎《顾松园医镜》
  17. 牡蛎《外科全生集》
  18. 牡蛎《证类本草》
  19. 牡蛎《珍珠囊补遗药性赋》
  20. 牡蛎《医学入门》
  21. 牡蛎《药征》
  22. 牡蛎《本草易读》
  23. 牡蛎《本草乘雅半偈》
  24. 牡蛎《本草蒙筌》
  25. 牡蛎粉《冯氏锦囊秘录》
  26. 牡蛎《本草备要》
  27. 牡蛎解《医学衷中参西录》
  28. 牡蛎《汤液本草》
  29. 牡蛎肉《饮食须知》
  30. 牡蛎《本草衍义》
  31. 牡蛎散《备急千金要方》


龟板_《本草便读》_中医本草_【岐黄之术】

龟板

龟板

  • 上一页
  • 目录
  • 相关
  • 下一页

龟板（图）

补肾水．退骨蒸．咸寒之力．通任脉．潜虚阳．介类之功．胎产崩淋．能调能顺．症瘕痔漏．可导可宣．（龟板．龟有数种．大抵以水龟为良．龟为北方之神．色黑味甘咸．性寒．能入肾经．其首常藏在腹．故又通任脉．能导引胎息．故灵而多寿．以龟板为柔中之刚．有解脱之义．故能破症瘕．治难产．至于崩淋痔漏阴蚀等证．皆任脉为病．肾阴不足所致也．总之壮肾水．退骨蒸．通任脉．潜虚阳．其主治不离乎此．煎胶更良．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牡蛎
  • 当前页：龟板
  • 下一页：鳖甲
<<< 返回本书目录
  1. 龟板《药笼小品》
  2. 龟板、鹿茸《侣山堂类辩》
  3. 龟柏丸【方剂大全】
  4. 龟版（图）【中药大全】
  5. 龟柏姜栀丸【方剂大全】
  6. 龟版胶【方剂大全】
  7. 龟柏地黄汤【方剂大全】
  8. 龟版胶（图）【中药大全】
  9. 龟《食物疗法》
  10. 龟版散【方剂大全】
  11. 龟《本草纲目》完整版
  12. 龟版丸【方剂大全】
  13. 归宗汤【方剂大全】
  14. 龟背《保幼新编》
  15. 归真散【方剂大全】
  16. 龟背《慈幼新书》
  17. 归掌地黄丸【方剂大全】
  18. 龟背《儿科萃精》
  19. 归源汤【方剂大全】
  20. 龟背《医宗金鉴》
  21. 归圆酒【方剂大全】
  22. 龟背《幼科铁镜》
  23. 归原散【方剂大全】
  24. 龟背《幼幼新书》
  25. 归元汤【方剂大全】
  26. 龟背《证治准绳·幼科》
  27. 归元散【方剂大全】
  28. 龟背、龟胸、鹤膝行迟第四十三问《婴童百问》
  29. 归榆汤【方剂大全】
  30. 龟背龟胸《小儿药证直诀》
  1. 龟板《本草便读》
  2. 龟板《本草从新》
  3. 龟板《本草分经》
  4. 龟板《本经逢原》
  5. 龟板《本草分经》
  6. 龟板《本草求真》
  7. 龟板《本草分经》
  8. 龟板《本草备要》
  9. 龟板《本草害利》
  10. 龟板《中药炮制》
  11. 龟板《本草撮要》
  12. 龟板《玉楸药解》
  13. 龟板（龟板胶）《中药学》
  14. 龟板《药笼小品》
  15. 龟板、鹿茸《侣山堂类辩》
  16. 龟《食物疗法》
  17. 龟背《中医名词词典》
  18. 归元酒《奇方类编》
  19. 龟背《中医词典》
  20. 归芎汤（加味归芎汤）《医学心悟》
  21. 龟背《医学纲目》
  22. 归芎汤《医学心悟》
  23. 龟背《医宗金鉴》
  24. 归苏茶《茶饮保健》
  25. 龟背《幼幼新书》
  26. 归神丹《是斋百一选方》
  27. 龟背《证治准绳·幼科》
  28. 归神丹《冯氏锦囊秘录》
  29. 龟背《寿世保元》
  30. 归芪枣茶《茶饮保健》
  31. 龟背《急救广生集》


鳖甲_《本草便读》_中医本草_【岐黄之术】

鳖甲

鳖甲

  • 上一页
  • 目录
  • 相关
  • 下一页

鳖甲 （图）

性本咸寒．入肝达络．功行瘀癖．退热潜阳．（鳖甲色青入肝．咸寒无毒．通经络．散瘀血．为厥阴血分之药．凡水族介类之属．皆能益阴潜阳．咸寒之性则同．其所入之处又各不同耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龟板
  • 当前页：鳖甲
  • 下一页：鲫鱼
<<< 返回本书目录
  1. 鳖甲《证类本草》
  2. 鳖甲【中药大全】
  3. 鳖甲《长沙药解》
  4. 鳖甲【方剂大全】
  5. 鳖甲《雷公炮炙论》
  6. 鳖甲、龟板不可用于虚弱之证《医学衷中参西录》
  7. 鳖甲《本草择要纲目》
  8. 鳖甲、牡蛎《本草思辨录》
  9. 鳖甲《本草易读》
  10. 鳖甲白术散【方剂大全】
  11. 鳖甲《本草新编》
  12. 鳖甲柴胡汤【方剂大全】
  13. 鳖甲《本草经解》
  14. 鳖甲常山酒【方剂大全】
  15. 鳖甲《本草崇原》
  16. 鳖甲大黄丸【方剂大全】
  17. 鳖甲《本草乘雅半偈》
  18. 鳖甲当归散【方剂大全】
  19. 鳖甲《本草纲目》完整版
  20. 鳖甲导经丸【方剂大全】
  21. 鳖灰散【方剂大全】
  22. 鳖甲地黄汤【方剂大全】
  23. 鳖胆【中药大全】
  24. 鳖甲干漆散【方剂大全】
  25. 鳖《本草纲目》图文版
  26. 鳖甲黄连丸【方剂大全】
  27. 鳖《食物疗法》
  28. 鳖甲煎【方剂大全】
  29. 鳖《本草纲目》完整版
  30. 鳖甲煎丸【方剂大全】
  1. 鳖甲《本草便读》
  2. 鳖甲《本草崇原》
  3. 鳖甲《本草经解》
  4. 鳖甲《得配本草》
  5. 鳖甲《增广和剂局方药性总论》
  6. 鳖甲《本草从新》
  7. 鳖甲《名医别录》
  8. 鳖甲《本经逢原》
  9. 鳖甲《本草分经》
  10. 鳖甲《本草新编》
  11. 鳖甲《本草择要纲目》
  12. 鳖甲《本草求真》
  13. 鳖甲《本草害利》
  14. 鳖甲《顾松园医镜》
  15. 鳖甲《本草撮要》
  16. 鳖甲《证类本草》
  17. 鳖甲《药性切用》
  18. 鳖甲《医学入门》
  19. 鳖甲《本草乘雅半偈》
  20. 鳖甲《冯氏锦囊秘录》
  21. 鳖甲（鳖甲胶）《中药学》
  22. 鳖甲《本草易读》
  23. 鳖甲、龟板不可用于虚弱之证《医学衷中参西录》
  24. 鳖甲《本草蒙筌》
  25. 鳖甲、牡蛎《本草思辨录》
  26. 鳖甲《本草备要》
  27. 鳖甲地黄汤《冯氏锦囊秘录》
  28. 鳖甲《汤液本草》
  29. 鳖甲煎《妇人大全良方》
  30. 鳖甲《本草衍义》
  31. 鳖甲煎丸《圆运动的古中医学》


鲫鱼_《本草便读》_中医本草_【岐黄之术】

鲫鱼

鲫鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

鲫鱼（图）

属土相宜于脾胃．因味甘以性温．利水不及于鲤乌．能动风而发毒．（鲫鱼味甘性温．喜偎泥．故属土．和脾养胃．是以凡病后虚弱之人．惟鲫鱼可食．水族之类．皆能利水．鱼腥之类．均可发风．亦事之常理也．至于外敷消肿毒者．一则取其土能解毒．一则取动能消散耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鳖甲
  • 当前页：鲫鱼
  • 下一页：珍珠
<<< 返回本书目录
  1. 鲫鱼《本草纲目》图文版
  2. 鲫鱼【中药大全】
  3. 鲫鱼《证类本草》
  4. 鲫鱼胆《本草纲目》完整版
  5. 鲫鱼《食物疗法》
  6. 鲫鱼胆【中药大全】
  7. 鲫鱼《滇南本草》
  8. 鲫鱼胆草【中药大全】
  9. 鲫鱼《本草择要纲目》
  10. 鲫鱼胆膏【方剂大全】
  11. 鲫鱼《本草易读》
  12. 鲫鱼冬瓜汤【方剂大全】
  13. 鲫鱼《本草纲目》完整版
  14. 鲫鱼膏【方剂大全】
  15. 稷香丸【方剂大全】
  16. 鲫鱼羹《保健药膳》
  17. 稷米【中药大全】
  18. 鲫鱼羹【方剂大全】
  19. 稷米《证类本草》
  20. 鲫鱼骨《本草纲目》完整版
  21. 稷米《滇南本草》
  22. 鲫鱼骨【中药大全】
  23. 稷《本草纲目》图文版
  24. 鲫鱼脍【方剂大全】
  25. 稷《本草求真》
  26. 鲫鱼脑《本草纲目》完整版
  27. 稷《本草乘雅半偈》
  28. 鲫鱼脑【中药大全】
  29. 稷《本草纲目》完整版
  30. 鲫鱼砒方【方剂大全】
  1. 鲫鱼《本草便读》
  2. 鲫鱼《得配本草》
  3. 鲫鱼《本草分经》
  4. 鲫鱼《本草从新》
  5. 鲫鱼《本草择要纲目》
  6. 鲫鱼《本经逢原》
  7. 鲫鱼《本草撮要》
  8. 鲫鱼《本草求真》
  9. 鲫鱼《药性切用》
  10. 鲫鱼《证类本草》
  11. 鲫鱼《滇南本草》
  12. 鲫鱼《医学入门》
  13. 鲫鱼（《名医别录》）《中医饮食营养学》
  14. 鲫鱼《饮食须知》
  15. 鲫鱼膏《急救广生集》
  16. 鲫鱼《本草易读》
  17. 鲫鱼羹《保健药膳》
  18. 鲫鱼《本草蒙筌》
  19. 鲫鱼羹《食物疗法》
  20. 鲫鱼《本草备要》
  21. 鲫鱼羹《老年百病防治》
  22. 鲫鱼《本草衍义》
  23. 鲫鱼羹《饮膳正要》
  24. 鲫鱼《食疗本草》
  25. 鲫鱼羹《饮膳正要》
  26. 鲫鱼《新修本草》
  27. 鲫鱼羹《食疗方》
  28. 鲫鱼《饮膳正要》
  29. 鲫鱼羹《食疗方》
  30. 鲫鱼《食物疗法》
  31. 鲫鱼惊《幼科推拿秘书》


珍珠_《本草便读》_中医本草_【岐黄之术】

珍珠

珍珠

  • 上一页
  • 目录
  • 相关
  • 下一页

珍珠 （图）

得太阴精气以生．清热益阴专解毒．具甘淡咸寒之性．镇心定悸可疗狂．治惊痫之痰迷．入肝明目．生肌肉而翳退．泽面涂容．（珍珠出大蚌中．感太阴月魄精华而生．故有中秋无月蚌无胎之说．甘咸寒无毒．益阴解毒．是其本功．虽阴精之气结成．而质禀坚刚．性含灵宝．故能镇心坠痰．安魂定魄．至于退翳膜．治痘疮．生肌泽面．皆取其灵宝咸寒润泽之力耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲫鱼
  • 当前页：珍珠
  • 下一页：乌贼骨
<<< 返回本书目录
  1. 珍珠《证类本草》
  2. 珍珠【中药大全】
  3. 珍珠《药笼小品》
  4. 珍珠八宝丹【方剂大全】
  5. 珍视明滴眼液【方剂大全】
  6. 珍珠菜【中药大全】
  7. 珍奇散【方剂大全】
  8. 珍珠草《滇南本草》
  9. 珍珀活命丹【方剂大全】
  10. 珍珠草【中药大全】
  11. 珍宝饮【方剂大全】
  12. 珍珠粉丸【方剂大全】
  13. 珍宝散【方剂大全】
  14. 珍珠风【中药大全】
  15. 珍宝三生丹【方剂大全】
  16. 珍珠风子【中药大全】
  17. 侦探《随息居重订霍乱论》
  18. 珍珠莲【中药大全】
  19. 针子户穴歌《医宗金鉴》
  20. 珍珠莲根【中药大全】
  21. 针子户穴歌《刺灸心法要诀》
  22. 珍珠龙脑生肌散【方剂大全】
  23. 针余琐谈《邹孟城三十年临证经验集》
  24. 珍珠露水草【中药大全】
  25. 针余琐谈《三十年临证经验集》
  26. 珍珠梅【中药大全】
  27. 针叶火绒草【中药大全】
  28. 珍珠明骨《保健药膳》
  29. 针眼《中医眼科学》
  30. 珍珠母【中药大全】
  1. 珍珠《本草便读》
  2. 珍珠《本草求真》
  3. 珍珠《外科全生集》
  4. 珍珠《证类本草》
  5. 珍珠（珍珠母）《中药学》
  6. 珍珠《医学入门》
  7. 珍珠草《滇南本草》
  8. 珍珠《冯氏锦囊秘录》
  9. 珍珠毒《中医词典》
  10. 珍珠《本草蒙筌》
  11. 珍珠粉《饮膳正要》
  12. 珍珠《中药炮制》
  13. 珍珠粉丸《医方考》
  14. 珍珠《药笼小品》
  15. 珍珠喉《中医词典》
  16. 珍珠《雷公炮制药性解》
  17. 珍珠龙脑生肌散《仁术便览》
  18. 侦探《随息居重订霍乱论》
  19. 珍珠明骨《保健药膳》
  20. 针子户穴歌《刺灸心法要诀》
  21. 珍珠母《中药炮制》
  22. 针子户穴歌《医宗金鉴》
  23. 珍珠母粥《保健药膳》
  24. 针助教《中医词典》
  25. 珍珠散《重订囊秘喉书》
  26. 针折在肉内《奇方类编》
  27. 珍珠散《医方考》
  28. 针余琐谈《邹孟城三十年临证经验集》
  29. 珍珠散《医学心悟》
  30. 针有深浅策《针灸大成》
  31. 珍珠散《仁术便览》


乌贼骨_《本草便读》_中医本草_【岐黄之术】

乌贼骨

乌贼骨

  • 上一页
  • 目录
  • 相关
  • 下一页

入肝经治血分之 ．带下崩中．经方有考．去湿浊味咸温兼涩．虫疳下痢．审证随施．点眼则去翳摩星．贴疮可燥脓收水．（乌贼骨一名海螵蛸．乃乌贼鱼中之骨也．味咸性温．乃肝经血分药．虽系血药．而其质又燥．故能治女人崩带淋浊．一切下部虫疳淫 之疾．内经虽云治血枯．然观其经文全旨．毕竟非肝经之血枯．是肝经之湿浊．故又能点目翳．燥脓疮．自可想见其功用耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：珍珠
  • 当前页：乌贼骨
  • 下一页：瓦楞子
<<< 返回本书目录
  1. 乌贼骨《本草易读》
  2. 乌贼鱼《本草纲目》完整版
  3. 乌贼、鱼骨《本草思辨录》
  4. 乌贼鱼《本草求真》
  5. 乌芋《本草纲目》图文版
  6. 乌贼鱼《食物疗法》
  7. 乌芋《证类本草》
  8. 乌贼鱼腹中墨【中药大全】
  9. 乌芋《本草求真》
  10. 乌贼鱼骨《本草崇原》
  11. 乌芋《本草纲目》完整版
  12. 乌贼鱼骨《本草经解》
  13. 乌鱼骨散【方剂大全】
  14. 乌贼鱼骨《雷公炮炙论》
  15. 乌鱼蛋【中药大全】
  16. 乌贼鱼骨《证类本草》
  17. 乌鱼刺【中药大全】
  18. 乌贼鱼骨丸（《内经》）《虚损启微》
  19. 乌鱼《滇南本草》
  20. 乌贼鱼肉【中药大全】
  21. 乌药子【中药大全】
  22. 乌毡《本草纲目》完整版
  23. 乌药子《本草纲目》完整版
  24. 乌芝麻《本草新编》
  25. 乌药叶（乌药嫩叶）《本草纲目》完整版
  26. 乌髭鬓【方剂主治】
  27. 乌药叶【中药大全】
  28. 乌髭发《圣济总录》
  29. 乌药汤【方剂大全】
  30. 乌髭发【方剂主治】
  1. 乌贼骨《本草便读》
  2. 乌贼骨《中药学》
  3. 乌贼骨《本草分经》
  4. 乌贼骨《本经逢原》
  5. 乌贼骨《本草分经》
  6. 乌贼骨《医学入门》
  7. 乌贼鱼《本草纲目》
  8. 乌贼骨《本草易读》
  9. 乌贼鱼《食物疗法》
  10. 乌贼骨《雷公炮制药性解》
  11. 乌贼鱼《食疗本草》
  12. 乌贼、鱼骨《本草思辨录》
  13. 乌贼鱼《本草衍义》
  14. 乌芋《名医别录》
  15. 乌贼鱼《本草蒙筌》
  16. 乌芋《本经逢原》
  17. 乌贼鱼《饮食须知》
  18. 乌芋《本草求真》
  19. 乌贼鱼《本草求真》
  20. 乌芋《证类本草》
  21. 乌贼鱼《增广和剂局方药性总论》
  22. 乌芋《本草衍义》
  23. 乌贼鱼（《名医别录》）《中医饮食营养学》
  24. 乌芋《新修本草》
  25. 乌贼鱼骨《神农本草经》
  26. 乌芋《千金翼方》
  27. 乌贼鱼骨《雷公炮炙论》
  28. 乌芋《本草纲目》
  29. 乌贼鱼骨《千金翼方》
  30. 乌玉丹《是斋百一选方》
  31. 乌贼鱼骨《本草经集注》


瓦楞子_《本草便读》_中医本草_【岐黄之术】

瓦楞子

瓦楞子

  • 上一页
  • 目录
  • 相关
  • 下一页

瓦楞子（图）

咸可软坚．消老痰至效．寒行瘀结．治胃痛多灵．（瓦楞子一名魁蛤．出海中．形似蛤．其壳背如瓦屋之楞．味咸性寒．入肺胃．软坚痰．消瘀血．凡胸胃痛有老痰死血在内者．皆可用之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌贼骨
  • 当前页：瓦楞子
  • 下一页：石决明
<<< 返回本书目录
  1. 瓦草【中药大全】
  2. 瓦楞子（图）【中药大全】
  3. 瓦草《滇南本草》
  4. 瓦松《本草易读》
  5. 娃娃鱼【中药大全】
  6. 瓦松《滇南本草》
  7. 娃娃拳【中药大全】
  8. 瓦松【中药大全】
  9. 娃儿藤【中药大全】
  10. 瓦韦【中药大全】
  11. 蛙状鼻【疾病症状】
  12. 腽肭补天丸【方剂大全】
  13. 蛙形腹【疾病症状】
  14. 腽肭脐《本草新编》
  15. 蛙粪霉病【疾病大全】
  16. 腽肭脐《本草择要纲目》
  17. 蛙《本草纲目》图文版
  18. 腽肭脐《雷公炮炙论》
  19. 蛙《证类本草》
  20. 腽肭脐《证类本草》
  21. 蛙《本草求真》
  22. 腽肭脐【中药大全】
  23. 蛙《本草纲目》完整版
  24. 腽肭脐（海狗肾）《本草纲目》完整版
  25. 挖耳子草【中药大全】
  26. 腽肭脐丸【方剂大全】
  27. 挖耳出血【疾病症状】
  28. 腽肭脐圆【方剂大全】
  29. 挖耳草根【中药大全】
  30. 腽肭兽《本草纲目》图文版
  1. 瓦楞子《本草便读》
  2. 瓦楞子《本草求真》
  3. 瓦楞子《本草分经》
  4. 瓦楞子《顾松园医镜》
  5. 瓦楞子《本草撮要》
  6. 瓦楞子《本草备要》
  7. 瓦楞子《药性切用》
  8. 瓦楞子《中药炮制》
  9. 瓦愣子（白螺丝壳）《中药学》
  10. 瓦草《滇南本草》
  11. 瓦垄子《本草蒙筌》
  12. 蛙候《诸病源候论》
  13. 瓦垄子《冯氏锦囊秘录》
  14. 蛙《名医别录》
  15. 瓦垄子壳《本草易读》
  16. 蛙《本经逢原》
  17. 瓦松《本草易读》
  18. 蛙《本草求真》
  19. 瓦松《滇南本草》
  20. 蛙《证类本草》
  21. 瓦甑《证类本草》
  22. 蛙《饮食须知》
  23. 腽肭脐《雷公炮炙论》
  24. 蛙《本草衍义》
  25. 腽肭脐《雷公炮制药性解》
  26. 蛙《新修本草》
  27. 腽肭脐《中药炮制》
  28. 蛙《本草经集注》
  29. 腽肭脐《海药本草》
  30. 蛙《千金翼方》
  31. 腽肭脐《本草衍义》


石决明_《本草便读》_中医本草_【岐黄之术】

石决明

石决明

  • 上一页
  • 目录
  • 相关
  • 下一页

石决明（图）

平肝除热．明目潜阳．味咸性寒．通淋益肾．（石决明出海中石崖上．形如长小蚌而扁．外皮甚粗．内则光曜．背则一行有细孔．或七孔．或九孔．唯一片而无对偶．凡海物皆味咸性寒．此物能入肝．咸能软坚．寒能清热．又介类之属．皆可潜阳入肾．故能建功于肝．肝闭窍于目．内服外点．皆决能明目也．通淋者．清肝家之湿火．以肝主疏泄．邪热去而淋自愈也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瓦楞子
  • 当前页：石决明
  • 下一页：蟹
<<< 返回本书目录
  1. 石决明《本草纲目》图文版
  2. 石决明【中药大全】
  3. 石决明《证类本草》
  4. 石决明解《医学衷中参西录》
  5. 石决明《药笼小品》
  6. 石决明壳《本草纲目》完整版
  7. 石决明《雷公炮炙论》
  8. 石决明散【方剂大全】
  9. 石决明《本草易读》
  10. 石蕨【中药大全】
  11. 石决明《本草纲目》完整版
  12. 石刻安肾丸【方剂大全】
  13. 石蒟【中药大全】
  14. 石腊红【中药大全】
  15. 石疽门主论《疡医大全》
  16. 石腊竹【中药大全】
  17. 石疽《圣济总录》
  18. 石蜡包埋组织的DNA提取及其应用《实用免疫细胞与核酸》
  19. 石疽《马培之医案》
  20. 石蜡红【中药大全】
  21. 石荆《本草纲目》完整版
  22. 石蜡疗法（Paraffinotherapy）《理疗学》
  23. 石筋草【中药大全】
  24. 石老虎【中药大全】
  25. 石筋草《滇南本草》
  26. 石栗【中药大全】
  27. 石芥菜【中药大全】
  28. 石栗叶【中药大全】
  29. 石蜐【中药大全】
  30. 石栗子【中药大全】
  1. 石决明《本草便读》
  2. 石决明《中药学》
  3. 石决明《增广和剂局方药性总论》
  4. 石决明《得配本草》
  5. 石决明《名医别录》
  6. 石决明《本草从新》
  7. 石决明《本草分经》
  8. 石决明《本经逢原》
  9. 石决明《本草分经》
  10. 石决明《本草求真》
  11. 石决明《本草害利》
  12. 石决明《顾松园医镜》
  13. 石决明《本草撮要》
  14. 石决明《证类本草》
  15. 石决明《药性切用》
  16. 石决明《医学入门》
  17. 石决明解《医学衷中参西录》
  18. 石决明《冯氏锦囊秘录》
  19. 石芤《四圣心源》
  20. 石决明《本草易读》
  21. 石困《中医词典》
  22. 石决明《本草备要》
  23. 石蜡包埋组织DNA分析的方法学《实用免疫细胞与核酸》
  24. 石决明《本草衍义》
  25. 石蜡包埋组织DNA提取的基本方法《实用免疫细胞与核酸》
  26. 石决明《海药本草》
  27. 石蜡包埋组织的DNA提取及其应用《实用免疫细胞与核酸》
  28. 石决明《新修本草》
  29. 石蜡的理化特性《理疗学》
  30. 石决明《本草经集注》
  31. 石蜡疗法的作用因素《理疗学》


蟹_《本草便读》_中医本草_【岐黄之术】

蟹

蟹

  • 上一页
  • 目录
  • 相关
  • 下一页

蟹（图）

通经络．散瘀血．续筋骨．解漆疮．有横走之功．具咸寒之性．动风发毒．解热行胎．（蟹咸寒有小毒．能横行经络．解散瘀血．治折伤．续筋骨．内服外敷．皆有神效．善解漆疮．其黄能化漆为水．亦物之相制也．极能动风发毒．风家疮家不可食之．此物为供食之品．凡见异形怪状者．均有大毒．不可食．又不可与柿同食．有暴亡之虑．蟹爪又能堕胎孕妇忌服．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石决明
  • 当前页：蟹
  • 下一页：蛤蚧
<<< 返回本书目录
  1. 蟹《本草纲目》图文版
  2. 蟹【中药大全】
  3. 蟹《证类本草》
  4. 蟹睛横出《目经大成》
  5. 蟹《食物疗法》
  6. 蟹睛疼痛《银海精微》
  7. 蟹《滇南本草》
  8. 蟹睛疼痛歌《眼科心法要诀》
  9. 蟹《本草易读》
  10. 蟹睛疼痛歌《医宗金鉴》
  11. 蟹《本草崇原》
  12. 蟹睛疼痛外障《秘传眼科龙木论》
  13. 蟹《本草纲目》完整版
  14. 蟹睛症《中医眼科学》
  15. 燮理汤【方剂大全】
  16. 蟹壳《本草纲目》完整版
  17. 燮理汤《医学衷中参西录》
  18. 蟹壳《本草崇原》
  19. 獬豸汤【方剂大全】
  20. 蟹壳【中药大全】
  21. 薤叶膏【方剂大全】
  22. 蟹目《圣济总录》
  23. 薤叶【中药大全】
  24. 蟹爪《本草纲目》完整版
  25. 薤白粥【方剂大全】
  26. 蟹爪《痘疹心法要诀》
  27. 薤白汤【方剂大全】
  28. 蟹爪《医宗金鉴》
  29. 薤白散【方剂大全】
  30. 蟹爪【中药大全】
  1. 蟹《本草便读》
  2. 蟹《本草崇原》
  3. 蟹《名医别录》
  4. 蟹《本草从新》
  5. 蟹《本草分经》
  6. 蟹《本经逢原》
  7. 蟹《本草撮要》
  8. 蟹《顾松园医镜》
  9. 蟹《滇南本草》
  10. 蟹《证类本草》
  11. 蟹（《神农本草经》）《中医饮食营养学》
  12. 蟹《医学入门》
  13. 蟹膏投漆中化为水《证类本草》
  14. 蟹《本草易读》
  15. 蟹睛《中医名词词典》
  16. 蟹《本草备要》
  17. 蟹睛《中医词典》
  18. 蟹《本草衍义》
  19. 蟹睛横出《中医词典》
  20. 蟹《食疗本草》
  21. 蟹睛横出《目经大成》
  22. 蟹《新修本草》
  23. 蟹睛疼痛《银海精微》
  24. 蟹《本草经集注》
  25. 蟹睛疼痛歌《眼科心法要诀》
  26. 蟹《饮膳正要》
  27. 蟹睛疼痛歌《医宗金鉴》
  28. 蟹《食物疗法》
  29. 蟹睛疼痛外障《中医词典》
  30. 蟹《千金翼方》
  31. 蟹睛疼痛外障《秘传眼科龙木论》


蛤蚧_《本草便读》_中医本草_【岐黄之术】

蛤蚧

蛤蚧

  • 上一页
  • 目录
  • 相关
  • 下一页

蛤蚧 （图）

补肺肾以纳气归元．喘促顿平仗尾力．性咸平而益精固下．虚劳并起奏全功．（蛤蚧出山间．或树穴间．形如壁虎．首如蟾蜍．背有细鳞．尾修长．雄为蛤．雌为蚧．鸣声亦然．此物善交．常相抱负．味咸性平．有小毒．入肺肾二经．补虚劳．助阳道．能摄纳元气．下归肾部．故肺虚咳嗽．肾虚喘逆者．皆可用之．其力在尾．然毕竟有毒之品．虫虺之属．虽有功效．亦无所取也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蟹
  • 当前页：蛤蚧
  • 下一页：淡菜
<<< 返回本书目录
  1. 蛤蚧《本草纲目》图文版
  2. 蛤蚧【中药大全】
  3. 蛤蚧《证类本草》
  4. 蛤蚧保和丸【方剂大全】
  5. 蛤蚧《雷公炮炙论》
  6. 蛤蚧定喘丸【方剂大全】
  7. 蛤蚧《本草择要纲目》
  8. 蛤蚧膏【方剂大全】
  9. 蛤蚧《本草易读》
  10. 蛤蚧固金汤【方剂大全】
  11. 蛤蚧《本草新编》
  12. 蛤蚧救喘丹【方剂大全】
  13. 蛤蚧《本草纲目》完整版
  14. 蛤蚧散【方剂大全】
  15. 蛤粉丸【方剂大全】
  16. 蛤蚧汤【方剂大全】
  17. 蛤粉散【方剂大全】
  18. 蛤蚧丸【方剂大全】
  19. 蛤粉膏【方剂大全】
  20. 蛤蚧养肺丸【方剂大全】
  21. 蛤蚕散【方剂大全】
  22. 蛤蚧饮子【方剂大全】
  23. 哈士蟆【中药大全】
  24. 蛤壳【中药大全】
  25. 哈蟆油（图）【中药大全】
  26. 蛤蜊《本草纲目》完整版
  27. 过早衰老【疾病症状】
  28. 蛤蜊《本草纲目》图文版
  29. 过早丧失咀嚼功能【疾病症状】
  30. 蛤蜊【中药大全】
  1. 蛤蚧《本草便读》
  2. 蛤蚧《中药学》
  3. 蛤蚧《本草分经》
  4. 蛤蚧《得配本草》
  5. 蛤蚧《本草分经》
  6. 蛤蚧《本草从新》
  7. 蛤蚧《本草择要纲目》
  8. 蛤蚧《本经逢原》
  9. 蛤蚧《本草撮要》
  10. 蛤蚧《本草新编》
  11. 蛤蚧《药性切用》
  12. 蛤蚧《本草求真》
  13. 蛤蚧参茸酒《古代房中秘方》
  14. 蛤蚧《证类本草》
  15. 蛤蚧散《三因极一病证方论》
  16. 蛤蚧《医学入门》
  17. 蛤蚧散《三因极一病证方论》
  18. 蛤蚧《冯氏锦囊秘录》
  19. 蛤蚧散《痰火点雪》
  20. 蛤蚧《本草易读》
  21. 蛤蚧散《博济方》
  22. 蛤蚧《本草蒙筌》
  23. 蛤蚧丸《妇人大全良方》
  24. 蛤蚧《本草备要》
  25. 蛤壳《本草便读》
  26. 蛤蚧《本草衍义》
  27. 蛤蜊《本草纲目》
  28. 蛤蚧《海药本草》
  29. 蛤蜊《饮膳正要》
  30. 蛤蚧《中药炮制》
  31. 蛤蜊《本草蒙筌》


淡菜_《本草便读》_中医本草_【岐黄之术】

淡菜

淡菜

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸温．补阴益阳．治虚劳．填精养血．（淡菜出海中．形如小蚌．中有短毛少许．味甘咸．性温．介类阴象之物．故能入肾益阴．治精血衰少．以其性温也．故又能养阴中之阳．然此物不过充食品．作菜馔．欲仗之为治病药石．恐力有不及耳．凡介类之属．性皆寒凉．而淡菜独言温者．似不尽然．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛤蚧
  • 当前页：淡菜
  • 下一页：蕲蛇
<<< 返回本书目录
  1. 淡菜《本草纲目》图文版
  2. 淡菜【中药大全】
  3. 淡菜《证类本草》
  4. 淡菜（壳菜）《本草纲目》完整版
  5. 淡菜《药笼小品》
  6. 淡豉《本草纲目》完整版
  7. 啖鱼《本草纲目》完整版
  8. 淡豉散【方剂大全】
  9. 但欲寐《医宗金鉴》
  10. 淡豆豉《本草思辨录》
  11. 但欲寐《伤寒心法要诀》
  12. 淡豆豉《本草易读》
  13. 但欲寐《伤寒括要》
  14. 淡豆豉《本草择要纲目》
  15. 但热不寒【方剂主治】
  16. 淡豆豉《药笼小品》
  17. 但里不表《伤寒指掌》
  18. 淡豆豉【中药大全】
  19. 但表不里《伤寒指掌》
  20. 淡豆豉丸【方剂大全】
  21. 旦暮避忌-养生余录（上）《古今医统大全》
  22. 淡花当药【中药大全】
  23. 疸症《评琴书屋医略》
  24. 淡黄丸【方剂大全】
  25. 疸证总括《杂病心法要诀》
  26. 淡婆婆根汤【方剂大全】
  27. 疸证总括《医宗金鉴》
  28. 淡秋石【中药大全】
  29. 疸证门《古今医统大全》
  30. 淡渗二苓汤【方剂大全】
  1. 淡菜《本草便读》
  2. 淡菜《得配本草》
  3. 淡菜《本草分经》
  4. 淡菜《本草从新》
  5. 淡菜《本草撮要》
  6. 淡菜《本经逢原》
  7. 淡菜《药性切用》
  8. 淡菜《证类本草》
  9. 淡菜〈温〉《食疗本草》
  10. 淡菜《医学入门》
  11. 淡淡《中医词典》
  12. 淡菜《饮食须知》
  13. 淡豆豉《药笼小品》
  14. 淡菜《老年食养食疗》
  15. 淡豆豉《本草备要》
  16. 淡菜《药笼小品》
  17. 淡豆豉《本草易读》
  18. 淡菜《本草纲目》
  19. 淡豆豉《医学入门》
  20. 淡白喉痈《喉科指掌》
  21. 淡豆豉《中医饮食营养学》
  22. 淡白喉痈《中医词典》
  23. 淡豆豉《顾松园医镜》
  24. 淡白喉《中医词典》
  25. 淡豆豉《本草求真》
  26. 淡《中医词典》
  27. 淡豆豉《本草从新》
  28. 但欲寐嗜卧《医学纲目》
  29. 淡豆豉《医方考》
  30. 但欲寐而心烦《思考中医》
  31. 淡豆豉《医方考》


蕲蛇_《本草便读》_中医本草_【岐黄之术】

蕲蛇

蕲蛇

  • 上一页
  • 目录
  • 相关
  • 下一页

蕲蛇 （图）

透骨搜风．皆为咸温善走窜．治痹通络．都因阴毒性轻灵．其皮有退管之功．并可驱风除翳．其治有杀虫之用．还能吹耳敷疮．（蕲蛇味甘咸．性温．有大毒．蛇性善窜善蜕．亦如风之善行数变．故透经络．搜风邪．内走脏腑．外达皮肤．为治诸风诸痹一切疠癞等疾之药．然治病良药颇多．亦何必用此阴毒之物．以冀侥幸哉．

○蛇皮性味大略相同．惟其为皮也．故善治皮肤．一切风淫疥癣之疾．性善脱．故又能退目翳．除漏管．然亦只可外用．无须用此为内服方耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淡菜
  • 当前页：蕲蛇
  • 下一页：甲片
<<< 返回本书目录
  1. 蕲艾汤【方剂大全】
  2. 蕲蛇【中药大全】
  3. 蕲艾膏【方剂大全】
  4. 蕲蛇酒【方剂大全】
  5. 鬾奶散【方剂大全】
  6. 蕲蛇酿【方剂大全】
  7. 蛴螬【中药大全】
  8. 鳍蓟【中药大全】
  9. 蛴螬《本草纲目》图文版
  10. 麒麟菜【中药大全】
  11. 蛴螬《证类本草》
  12. 麒麟竭膏【方剂大全】
  13. 蛴螬《长沙药解》
  14. 麒麟竭散【方剂大全】
  15. 蛴螬《药征续编》
  16. 麒麟吐珠【中药大全】
  17. 蛴螬《雷公炮炙论》
  18. 麒麟尾【中药大全】
  19. 蛴螬《本草易读》
  20. 麒麟血散【方剂大全】
  21. 蛴螬《本草思辨录》
  22. 乞力伽散【方剂大全】
  23. 蛴螬《本草乘雅半偈》
  24. 杞菊地黄丸【方剂大全】
  25. 蛴螬《本草纲目》完整版
  26. 杞子南枣煲鸡蛋《保健药膳》
  27. 骑竹马灸穴法《针灸大成》
  28. 杞子南枣煲鸡蛋【方剂大全】
  29. 骑竹马灸法《外科精要》
  30. 启膈散【方剂大全】
  1. 蕲蛇《本草便读》
  2. 蕲蛇《中药炮制》
  3. 蕲蛇《本草分经》
  4. 蕲艾叶《药性切用》
  5. 蕲州乌蛇《雷公炮制药性解》
  6. 蕲艾（热）《本草分经》
  7. 麒麟《冷庐医话》
  8. 蕲艾（热）《本草分经》
  9. 麒麟竭《本草蒙筌》
  10. 蕲艾（热）《本草分经》
  11. 麒麟竭《冯氏锦囊秘录》
  12. 蕲艾《本草分经》
  13. 麒麟竭《医学入门》
  14. 蜞针法《万氏秘传片玉心书》
  15. 麒麟竭《本经逢原》
  16. 蜞针法《冯氏锦囊秘录》
  17. 乞里麻鱼《饮膳正要》
  18. 蜞针法《中医词典》
  19. 乞力伽茶《茶饮保健》
  20. 蜞蜍着人候《诸病源候论》
  21. 乞力伽散《妇人大全良方》
  22. 蜞蜍着人《中医词典》
  23. 乞马粥《饮膳正要》
  24. 綦针《中医词典》
  25. 岂刺《中医名词词典》
  26. 鬾乳《中医词典》
  27. 岂刺《中医词典》
  28. 鬾病《中医词典》
  29. 杞鞭壮阳汤《古代房中秘方》
  30. 蛴螬明目《医方考》
  31. 杞菊茶《茶饮保健》


甲片_《本草便读》_中医本草_【岐黄之术】

甲片

甲片

  • 上一页
  • 目录
  • 相关
  • 下一页

甲片（图）

达病所以成功．入胃行肝．消痈发痘．性咸寒而善窜．治痹散血．通络搜风．善化蚁．专通乳汁．（穿山甲亦鳞族之类．能水能陆．甲片即其鳞也．味咸性寒．有小毒．入肝胃二经血分．治风痹．行经络．能直达病所．故治一切痈疽未溃者．皆可解散．有脓者能使速溃．其所以治乳证者．以其能入胃经乳房属阳明也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蕲蛇
  • 当前页：甲片
  • 下一页：蛤壳
<<< 返回本书目录
  1. 甲内型甲真菌病【疾病大全】
  2. 甲申岁图《圣济总录》
  3. 甲瘤汤【方剂大全】
  4. 甲身凹沟【疾病症状】
  5. 甲良性肿瘤【疾病大全】
  6. 甲手少阳三焦经《扁鹊神应针灸玉龙经》
  7. 甲亢性心脏病【疾病大全】
  8. 甲胎蛋白增高【疾病症状】
  9. 甲亢效方当归六黄汤《邹孟城三十年临证经验集》
  10. 甲胎蛋白增高【疾病症状】
  11. 甲亢效方当归六黄汤《三十年临证经验集》
  12. 甲午岁图《圣济总录》
  13. 甲亢危象【疾病症状】
  14. 甲午中秋后一日书事《目经大成》
  15. 甲亢面容【疾病症状】
  16. 甲下出血【疾病症状】
  17. 甲亢患者治疗宫颈糜烂谨防反复大出血《临床激光治疗学》
  18. 甲下外生骨疣【疾病大全】
  19. 甲亢合并妊娠【疾病大全】
  20. 甲香《雷公炮炙论》
  21. 甲亢2号【方剂大全】
  22. 甲香《证类本草》
  23. 甲亢【疾病大全】
  24. 甲香【中药大全】
  25. 甲疽门主论《疡医大全》
  26. 甲香散【方剂大全】
  27. 甲疽方《外台秘要》
  28. 甲硝唑治疗慢性胃炎30例《中国幽门螺杆菌研究》
  29. 甲疽《医宗金鉴》
  30. 甲型H1N1流感【疾病大全】
  1. 甲片《本草便读》
  2. 甲氯芬酯《药理学》
  3. 甲日 甲与己合《普济方·针灸》
  4. 甲亢效方当归六黄汤《三十年临证经验集》
  5. 甲申岁图《圣济总录》
  6. 甲亢效方当归六黄汤《邹孟城三十年临证经验集》
  7. 甲手少阳三焦经《扁鹊神应针灸玉龙经》
  8. 甲亢患者治疗宫颈糜烂谨防反复大出血《临床激光治疗学》
  9. 甲胎蛋白《实用免疫细胞与核酸》
  10. 甲疽延烂《奇方类编》
  11. 甲午岁图《圣济总录》
  12. 甲疽延烂《急救广生集》
  13. 甲午中秋后一日书事《目经大成》
  14. 甲疽嵌甲《医学纲目》
  15. 甲相先兆《中医疾病预测》
  16. 甲疽脓血《回生集》
  17. 甲香《雷公炮炙论》
  18. 甲疽秘方《华佗神方》
  19. 甲香《千金翼方》
  20. 甲疽门主论《疡医大全》
  21. 甲香《新修本草》
  22. 甲疽门主方《疡医大全》
  23. 甲香《海药本草》
  24. 甲疽候《诸病源候论》
  25. 甲香《本草衍义》
  26. 甲疽方五首《外台秘要》
  27. 甲香《证类本草》
  28. 甲疽（嵌甲）《证治准绳·疡医》
  29. 甲香《增广和剂局方药性总论》
  30. 甲疽《外科全生集》
  31. 甲硝唑《药理学》


蛤壳_《本草便读》_中医本草_【岐黄之术】

蛤壳

蛤壳

  • 上一页
  • 目录
  • 相关
  • 下一页

软坚具介类之功．且润燥化痰．兼能利水．入肾备咸寒之性．并清金开胃．尚可行瘀．（蛤壳性味咸寒．入肾经血分．软坚痰．消宿血．清热利水．皆取咸寒润下之意．至于养金开胃之功．亦以热清痰降．肺胃受益耳．大抵与瓦楞子同功． 粉用．又能燥湿．与 牡蛎之用亦相似．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甲片
  • 当前页：蛤壳
  • 下一页：田螺
<<< 返回本书目录
  1. 蛤蚧饮子【方剂大全】
  2. 蛤壳【中药大全】
  3. 蛤蚧养肺丸【方剂大全】
  4. 蛤蜊《本草纲目》完整版
  5. 蛤蚧丸【方剂大全】
  6. 蛤蜊《本草纲目》图文版
  7. 蛤蚧汤【方剂大全】
  8. 蛤蜊【中药大全】
  9. 蛤蚧散【方剂大全】
  10. 蛤蜊（音梨）《证类本草》
  11. 蛤蚧救喘丹【方剂大全】
  12. 蛤蜊粉《本草纲目》完整版
  13. 蛤蚧固金汤【方剂大全】
  14. 蛤蜊粉【中药大全】
  15. 蛤蚧膏【方剂大全】
  16. 蛤蜊肉《本草纲目》完整版
  17. 蛤蚧定喘丸【方剂大全】
  18. 蛤蜊肉【中药大全】
  19. 蛤蚧保和丸【方剂大全】
  20. 蛤蜊散【方剂大全】
  21. 蛤蚧【中药大全】
  22. 蛤苓丹【方剂大全】
  23. 蛤蚧《本草纲目》图文版
  24. 蛤蒌【中药大全】
  25. 蛤蚧《证类本草》
  26. 蛤蟆《本草纲目》完整版
  27. 蛤蚧《雷公炮炙论》
  28. 蛤蟆《本草纲目》图文版
  29. 蛤蚧《本草择要纲目》
  30. 蛤蟆草【中药大全】
  1. 蛤壳《本草便读》
  2. 蛤蚧丸《妇人大全良方》
  3. 蛤蜊《本草纲目》
  4. 蛤蚧散《博济方》
  5. 蛤蜊《饮膳正要》
  6. 蛤蚧散《痰火点雪》
  7. 蛤蜊《本草蒙筌》
  8. 蛤蚧散《三因极一病证方论》
  9. 蛤蜊《饮食须知》
  10. 蛤蚧散《三因极一病证方论》
  11. 蛤蜊《冯氏锦囊秘录》
  12. 蛤蚧参茸酒《古代房中秘方》
  13. 蛤蜊《医学入门》
  14. 蛤蚧《药性切用》
  15. 蛤蜊《本经逢原》
  16. 蛤蚧《本草撮要》
  17. 蛤蜊（音梨）《证类本草》
  18. 蛤蚧《本草择要纲目》
  19. 蛤蜊粉《本草求真》
  20. 蛤蚧《本草分经》
  21. 蛤蜊壳《得配本草》
  22. 蛤蚧《本草分经》
  23. 蛤蟆《本草纲目》
  24. 蛤蚧《本草便读》
  25. 蛤蟆《医学入门》
  26. 蛤蚧《中药学》
  27. 蛤蟆《本经逢原》
  28. 蛤蚧《得配本草》
  29. 蛤蟆风《解围元薮》
  30. 蛤蚧《本草从新》
  31. 蛤蟆瘟《脉因证治》


田螺_《本草便读》_中医本草_【岐黄之术】

田螺

田螺

  • 上一页
  • 目录
  • 相关
  • 下一页

田螺（图）

甘寒降热能明目．利水通淋解酒酲．治香港脚之上攻．点痔疮而止痛．（田螺甘寒无毒．生于水中．故功专清热利水．性能引热下行．治香港脚上冲．疗目热赤痛．解酒治痔．外敷内服．均有神功．皆取肉用耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛤壳
  • 当前页：田螺
  • 下一页：昆虫部
<<< 返回本书目录
  1. 田螺《本草纲目》图文版
  2. 田螺【中药大全】
  3. 田螺《滇南本草》
  4. 田螺壳《本草纲目》完整版
  5. 田螺《本草易读》
  6. 田螺壳【中药大全】
  7. 田螺《本草纲目》完整版
  8. 田螺门主论《疡医大全》
  9. 田菁【中药大全】
  10. 田螺泡《外科正宗》
  11. 田季散《苏沈良方》
  12. 田螺疱《医宗金鉴》
  13. 田基黄【中药大全】
  14. 田螺肉《本草纲目》完整版
  15. 田高粱【中药大全】
  16. 田螺厣【中药大全】
  17. 田父《本草纲目》完整版
  18. 田麻【中药大全】
  19. 田葱【中药大全】
  20. 田旋花【中药大全】
  21. 田唇乌蝇翼【中药大全】
  22. 田野卷耳【中药大全】
  23. 添精嗣续丸【方剂大全】
  24. 田展初内治效《仿寓意草》
  25. 添精补髓【方剂主治】
  26. 田中螺汁《证类本草》
  27. 添加脉要简易便知《脉理求真》
  28. 田中泥《本草纲目》完整版
  29. 添加马氏试验秘方《外科全生集》
  30. 田中泥《本草纲目》图文版
  1. 田螺《本草便读》
  2. 田螺《本草从新》
  3. 田螺《本草分经》
  4. 田螺《外科心法要诀》
  5. 田螺《本草撮要》
  6. 田螺《本草求真》
  7. 田螺《外科全生集》
  8. 田螺《医学入门》
  9. 田螺《药性切用》
  10. 田螺《饮食须知》
  11. 田螺《滇南本草》
  12. 田螺《本草易读》
  13. 田螺〈大寒〉《食疗本草》
  14. 田螺《本草蒙筌》
  15. 田螺门主论《疡医大全》
  16. 田螺《本草备要》
  17. 田螺泡《中医词典》
  18. 田螺《本草纲目》
  19. 田螺泡《外科正宗》
  20. 田阔阔《中医词典》
  21. 田螺疱《医宗金鉴》
  22. 田九如《中医词典》
  23. 田螺肉《冯氏锦囊秘录》
  24. 田晋蕃《中医词典》
  25. 田螺旋顶《中医词典》
  26. 田季散《苏沈良方》
  27. 田蠃《得配本草》
  28. 田鸡《药性切用》
  29. 田麻《证类本草》
  30. 田鸡《本草撮要》
  31. 田母草《证类本草》


昆虫部_《本草便读》_中医本草_【岐黄之术】

昆虫部

昆虫部

  • 上一页
  • 目录
  • 相关
  • 下一页

（李时珍曰．虫者其类甚繁．生物之至微者也．虽不能与麟凤龟龙为伍．而亦各具胎卵湿化之形．蠢动含灵．各具性气．录其功．明其过．故圣人辨之．是以蜩 蚁 ．可供馈食者．载于礼记．蛊蠹狐蜮．职令驱除者．见于周官．然则圣人且慎于微．学人可不究其物理而察其良毒乎．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：田螺
  • 当前页：昆虫部
  • 下一页：五倍子
<<< 返回本书目录
  1. 昆虫部《本草便读》
  2. 昆虫类《本草便读》
  3. 昆池太学内人牙痛一晚晕厥三次《孙文垣医案》
  4. 昆虫所致皮肤损伤《急诊医学》
  5. 昆布丸【方剂大全】
  6. 昆海排石汤【方剂大全】
  7. 昆布汤【方剂大全】
  8. 昆花汤【方剂大全】
  9. 昆布散【方剂大全】
  10. 昆仑丸【方剂大全】
  11. 昆布煎【方剂大全】
  12. 昆仑穴【下肢外侧穴位】
  13. 昆布臛法【方剂大全】
  14. 昆仑穴歌《刺灸心法要诀》
  15. 昆布【中药大全】
  16. 昆仑穴歌《医宗金鉴》
  17. 昆布《本草纲目》图文版
  18. 昆明堵喇【中药大全】
  19. 昆布《证类本草》
  20. 昆明鸡脚黄连【中药大全】
  21. 昆布《药笼小品》
  22. 昆明鸡血藤【中药大全】
  23. 昆布《雷公炮炙论》
  24. 昆明鸡血藤根【中药大全】
  25. 昆布《本草择要纲目》
  26. 昆明堇菜【中药大全】
  27. 昆布《本草易读》
  28. 昆明山海棠【中药大全】
  29. 昆布《本草乘雅半偈》
  30. 昆明山海棠片【方剂大全】
  1. 昆虫部《本草便读》
  2. 昆池太学内人牙痛一晚晕厥三次《孙文垣医案》
  3. 昆虫咬伤《默克家庭诊疗手册》
  4. 昆布丸《备急千金要方》
  5. 昆仑《针灸大成》
  6. 昆布《本草乘雅半偈》
  7. 昆仑《中医词典》
  8. 昆布《药性切用》
  9. 昆仑《中医词典》
  10. 昆布《本草撮要》
  11. 昆仑《针灸学》
  12. 昆布《本草择要纲目》
  13. 昆仑（经穴）《子午流注说难》
  14. 昆布《本草分经》
  15. 昆仑穴歌《医宗金鉴》
  16. 昆布《名医别录》
  17. 昆仑穴歌《刺灸心法要诀》
  18. 昆布《本草便读》
  19. 昆山陈《曹仁伯医案论》
  20. 昆布《中药学》
  21. 昆山陶《曹仁伯医案论》
  22. 昆布《得配本草》
  23. 裈裆灰《长沙药解》
  24. 昆布《本草从新》
  25. 醌的构造和命名《医用化学》
  26. 昆布《本经逢原》
  27. 醌的化学性质《医用化学》
  28. 昆布《顾松园医镜》
  29. 扩增片段长度多态性《医学遗传学基础》
  30. 昆布《证类本草》
  31. 扩增平坡《实用免疫细胞与核酸》


五倍子_《本草便读》_中医本草_【岐黄之术】

五倍子

五倍子

  • 上一页
  • 目录
  • 相关
  • 下一页

五倍子 （图）

酸涩轻浮．能敛肺化痰．须白还乌有染法．咸寒苦降．可固肠治痢．汗多能止出良方．擦痔漏与金疮．或调或掺．治癞风之疳蚀．收热收脓．百药煎又经造酿．清心肺而味带余甘．化痰嗽．亦可生津．入上焦而功兼降火．（五倍子乃虫所造也．生盐肤木上．因虫食树汁．老则结球于枝叶间．遗种于内．其形圆长不一．味酸涩．微咸．性寒．入肺肾大肠．专主收敛．化痰者亦敛极则化之意．退热者亦是虚热．其余内外诸治．皆是酸咸敛涩之功．可以推想．

○百药煎用五倍子粗末一斤．好茶叶一两．煎浓汁入酵糟四两．拌和．置糠缸中窨之．待发起如发面状．即成矣．其性味与五倍子相仿．但经造酿后．体质轻虚．而味带甘．故能治上焦心肺咳嗽痰饮热渴等证．亦皆取其收肃之意耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：昆虫部
  • 当前页：五倍子
  • 下一页：蜂蜜
<<< 返回本书目录
  1. 五倍子《本草纲目》图文版
  2. 五倍子（图）【中药大全】
  3. 五倍子《证类本草》
  4. 五倍子苗【中药大全】
  5. 五倍子《药笼小品》
  6. 五倍子内虫【中药大全】
  7. 五倍子《本草择要纲目》
  8. 五倍子汤【方剂大全】
  9. 五倍子《本草易读》
  10. 五痹《卫生易简方》
  11. 五倍子《本草新编》
  12. 五痹汤【方剂大全】
  13. 五倍子《本草图经》
  14. 五变《黄帝内经·灵枢》
  15. 五倍子《本草乘雅半偈》
  16. 五变《灵枢悬解》
  17. 五倍子《本草纲目》完整版
  18. 五变《内经评文》
  19. 五宝散【方剂大全】
  20. 五变《医经原旨》
  21. 五宝丹《外科传薪集》
  22. 五变五输刺应五时《类经》
  23. 五宝丹《外科传薪集》
  24. 五补圆【方剂大全】
  25. 五瓣寄生【中药大全】
  26. 五不及《儒门事亲》
  27. 五般黄疸湿热熏蒸而成《医学传心录》
  28. 五不治（轻亦可治）《疯门全书》
  29. 五□《医宗金鉴》
  30. 五彩野兔丝《保健药膳》
  1. 五倍子《本草便读》
  2. 五倍子《中药学》
  3. 五倍子《增广和剂局方药性总论》
  4. 五倍子《得配本草》
  5. 五倍子《本草分经》
  6. 五倍子《本草从新》
  7. 五倍子《本草择要纲目》
  8. 五倍子《本经逢原》
  9. 五倍子《本草撮要》
  10. 五倍子《本草新编》
  11. 五倍子《外科全生集》
  12. 五倍子《本草求真》
  13. 五倍子《药性切用》
  14. 五倍子《顾松园医镜》
  15. 五倍子《本草乘雅半偈》
  16. 五倍子《证类本草》
  17. 五倍子《本草图经》
  18. 五倍子《医学入门》
  19. 五崩《中医词典》
  20. 五倍子《冯氏锦囊秘录》
  21. 五痹《中医词典》
  22. 五倍子《本草易读》
  23. 五痹《卫生易简方》
  24. 五倍子《本草蒙筌》
  25. 五痹名状《明医指掌》
  26. 五倍子《本草备要》
  27. 五痹汤《冯氏锦囊秘录》
  28. 五倍子《本草衍义》
  29. 五痹汤《太平惠民和剂局方》
  30. 五倍子《玉楸药解》
  31. 五变《黄帝内经·灵枢》


蜂蜜_《本草便读》_中医本草_【岐黄之术】

蜂蜜

蜂蜜

  • 上一页
  • 目录
  • 相关
  • 下一页

甘平润肺．滋大肠之结燥难通．香滑和中．悦胃气而肌肤自泽．生则解毒而止痛．熟则缓脾以补虚．（蜂蜜．蜂所酿成．白者良．甘平无毒．调五脏．利二肠．和中缓急．毒可解．痛可止．无非皆甘润之力．生则性凉．熟则性温．故炼熟白蜜．又能补益脾胃耳．随宜用之可也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五倍子
  • 当前页：蜂蜜
  • 下一页：蜡
<<< 返回本书目录
  1. 蜂蜜《本草纲目》图文版
  2. 蜂蜜【中药大全】
  3. 蜂蜜《药笼小品》
  4. 蜂蜜发《医宗金鉴》
  5. 蜂蜜《食物疗法》
  6. 蜂蜜萝卜汁【方剂大全】
  7. 蜂蜜《本草择要纲目》
  8. 蜂蜜树【中药大全】
  9. 蜂蜜《本草易读》
  10. 蜂蜜水《保健药膳》
  11. 蜂蜜《本草新编》
  12. 蜂乳【中药大全】
  13. 蜂蜜《本草思辨录》
  14. 蜂蛇散【方剂大全】
  15. 蜂蜜《本草崇原》
  16. 蜂螫《圣济总录》
  17. 蜂蜜《本草乘雅半偈》
  18. 蜂螫【中药主治】
  19. 蜂蜜《本草纲目》完整版
  20. 蜂螫方《外台秘要》
  21. 蜂蜡【中药大全】
  22. 蜂螫伤【疾病大全】
  23. 蜂窠散【方剂大全】
  24. 蜂螫伤【中药主治】
  25. 蜂窠膏【方剂大全】
  26. 蜂螫伤的急救《现代院外急救手册》
  27. 蜂窠《长沙药解》
  28. 蜂霜散【方剂大全】
  29. 蜂胶【中药大全】
  30. 蜂糖罐【中药大全】
  1. 蜂蜜《本草便读》
  2. 蜂蜜《本草崇原》
  3. 蜂蜜《本草分经》
  4. 蜂蜜《本草思辨录》
  5. 蜂蜜《本草择要纲目》
  6. 蜂蜜《中药学》
  7. 蜂蜜《本草撮要》
  8. 蜂蜜《得配本草》
  9. 蜂蜜《药性切用》
  10. 蜂蜜《本草从新》
  11. 蜂蜜《本草乘雅半偈》
  12. 蜂蜜《本经逢原》
  13. 蜂蜜（《本草纲目》）《中医饮食营养学》
  14. 蜂蜜《本草新编》
  15. 蜂蜜发《医宗金鉴》
  16. 蜂蜜《顾松园医镜》
  17. 蜂蜜水《保健药膳》
  18. 蜂蜜《医学入门》
  19. 蜂蜜香油汤《食物疗法》
  20. 蜂蜜《饮食须知》
  21. 蜂螫《圣济总录》
  22. 蜂蜜《本草易读》
  23. 蜂螫《证治准绳·疡医》
  24. 蜂蜜《本草备要》
  25. 蜂螫方一十首《外台秘要》
  26. 蜂蜜《食物疗法》
  27. 蜂螫候《诸病源候论》
  28. 蜂蜜《老年食养食疗》
  29. 蜂螫秘方《华佗神方》
  30. 蜂蜜《药笼小品》
  31. 蜂螫伤《急诊医学》


蜡_《本草便读》_中医本草_【岐黄之术】

蜡

蜡

  • 上一页
  • 目录
  • 相关
  • 下一页

蜡（图）

淡且微温．久痢滑遗可固．甘而兼涩．虚淋咳痿皆瘳．护内膜以安胎．白能入肺．掺金疮而止血．敛可生肌．（蜡有虫蜡蜜蜡两种．蜜蜡系蜂蜜之底．虫蜡乃有一种小虫在树而生．凝结树上者．如五倍血竭产于树枝者．同类两种．蜡味皆甘淡而涩．性皆温．入肺胃．疗肺虚．养胃气．凡咳嗽泻痢遗精带浊之属于虚脱者．皆可用此固之涩之．外科用以护内膜．敷金疮．亦此意耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜂蜜
  • 当前页：蜡
  • 下一页：露蜂房
<<< 返回本书目录
  1. 腊脂涂方【方剂大全】
  2. 蜡瓣花【中药大全】
  3. 腊脂膏【方剂大全】
  4. 蜡瓣花根【中药大全】
  5. 腊鸦散【方剂大全】
  6. 蜡茶丸【方剂大全】
  7. 腊雪【中药大全】
  8. 蜡弹丸【方剂大全】
  9. 腊雪《本草纲目》图文版
  10. 蜡滴【方剂大全】
  11. 腊雪《证类本草》
  12. 蜡矾丸《外科传薪集》
  13. 腊雪《本草纲目》完整版
  14. 蜡矾丸《外科理例》
  15. 腊享膏【方剂大全】
  16. 蜡矾丸【方剂大全】
  17. 腊鼠膏【方剂大全】
  18. 蜡矾针【方剂大全】
  19. 腊梅花【中药大全】
  20. 蜡矾纸【方剂大全】
  21. 腊梅【中药大全】
  22. 蜡黄膏【方剂大全】
  23. 腊鹅膏【方剂大全】
  24. 蜡煎饼【方剂大全】
  25. 腊肠趾【疾病症状】
  26. 蜡煎散【方剂大全】
  27. 腊茶饮【方剂大全】
  28. 蜡酒【方剂大全】
  29. 腊茶丸【方剂大全】
  30. 蜡苓丸【方剂大全】
  1. 蜡《本草便读》
  2. 蜡《本草求真》
  3. 蜡（音）《证类本草》
  4. 腊月兔头及皮毛《饮膳正要》
  5. 蜡弹丸《三因极一病证方论》
  6. 腊雪水《本草分经》
  7. 蜡矾丸《目经大成》
  8. 腊雪水《得配本草》
  9. 蜡矾丸《外科理例》
  10. 腊雪水《饮食须知》
  11. 蜡矾丸《外科理例》
  12. 腊雪水《本草备要》
  13. 蜡矾丸《仁术便览》
  14. 腊雪《药性切用》
  15. 蜡矾丸《重楼玉钥》
  16. 腊雪《本草撮要》
  17. 蜡矾丸《外科传薪集》
  18. 腊雪《本草从新》
  19. 蜡煎汤《冯氏锦囊秘录》
  20. 腊雪《证类本草》
  21. 蜡梨疮《外科全生集》
  22. 腊雪《医学入门》
  23. 蜡疗的设备和治疗方法《理疗学》
  24. 腊雪《本草纲目》
  25. 蜡目《中医词典》
  26. 腊日雨水《本草分经》
  27. 蜡丸《中医词典》
  28. 腊（xī，音希）《中医词典》
  29. 蜡烛疳《中医词典》
  30. 拉线形导气《气功外气疗法》
  31. 蜡烛疳《外科十三方考》


露蜂房_《本草便读》_中医本草_【岐黄之术】

露蜂房

露蜂房

  • 上一页
  • 目录
  • 相关
  • 下一页

露蜂房 （图）

入阳明而质毒．疔疮瘰 宜求．味咸苦而性平．癣癞顽风可治．风虫牙痛．水漱为良．附骨痈疽．制方可采．虽本经可治惊痫诸邪．而服食总宜审详慎用．（露蜂房生山林树木间．大小不一．得雨露之气．故名露蜂房．味咸苦．微甘微辛．性平有毒．入阳明经．其用无论内服外敷．皆是以毒攻毒．去风痹．死肌．杀虫治疮．然亦止可外治．虽其功能治一切附骨疔疽乳岩等证．毒根连及脏腑者可用此拔之．但总属有毒之品．不必为此侥幸之图．而为内服之药耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜡
  • 当前页：露蜂房
  • 下一页：桑螵蛸
<<< 返回本书目录
  1. 露蜂房《本草纲目》图文版
  2. 露蜂房【中药大全】
  3. 露蜂房《证类本草》
  4. 露蜂房膏【方剂大全】
  5. 露蜂房《本草择要纲目》
  6. 露蜂房灰散【方剂大全】
  7. 露蜂房《本草易读》
  8. 露蜂房淋醮方【方剂大全】
  9. 露蜂房《本草崇原》
  10. 露蜂房散【方剂大全】
  11. 露蜂房《本草乘雅半偈》
  12. 露蜂房汤【方剂大全】
  13. 露蜂房《本草纲目》完整版
  14. 露蜂房丸【方剂大全】
  15. 露兜簕【中药大全】
  16. 露蜂房熏方【方剂大全】
  17. 露兜竻心【中药大全】
  18. 露蜂散【方剂大全】
  19. 露兜竻蔃【中药大全】
  20. 露华汤【方剂大全】
  21. 露兜竻花【中药大全】
  22. 露姜养胃汤【方剂大全】
  23. 露出骨头的骨折【疾病症状】
  24. 露姜饮【方剂大全】
  25. 麓苡仁汤【方剂大全】
  26. 露颧膏【方剂大全】
  27. 鹭头《本草纲目》完整版
  28. 露蕊乌头【中药大全】
  29. 鹭鸶兰【中药大全】
  30. 露桑散【方剂大全】
  1. 露蜂房《本草便读》
  2. 露蜂房《本草崇原》
  3. 露蜂房《名医别录》
  4. 露蜂房《得配本草》
  5. 露蜂房《本草择要纲目》
  6. 露蜂房《本草从新》
  7. 露蜂房《本草撮要》
  8. 露蜂房《本经逢原》
  9. 露蜂房《药性切用》
  10. 露蜂房《证类本草》
  11. 露蜂房《本草乘雅半偈》
  12. 露蜂房《医学入门》
  13. 露剂《中医词典》
  14. 露蜂房《冯氏锦囊秘录》
  15. 露姜饮《冯氏锦囊秘录》
  16. 露蜂房《本草易读》
  17. 露姜饮《仁术便览》
  18. 露蜂房《本草蒙筌》
  19. 露筋草《证类本草》
  20. 露蜂房《本草备要》
  21. 露水《本草纲目》
  22. 露蜂房《本草衍义》
  23. 露水《本草备要》
  24. 露蜂房《新修本草》
  25. 露水《饮食须知》
  26. 露蜂房《本草经集注》
  27. 露水《本草从新》
  28. 露蜂房《千金翼方》
  29. 露水《得配本草》
  30. 露蜂房《本草纲目》
  31. 露水《本草分经》


桑螵蛸_《本草便读》_中医本草_【岐黄之术】

桑螵蛸

桑螵蛸

  • 上一页
  • 目录
  • 相关
  • 下一页

桑螵蛸 （图）

咸平无毒．和血强阴．固摄疗遗．益精壮肾．（桑螵蛸即螳螂子．一名赖尿郎．以桑树上者为佳．甘咸平无毒．入肾经血分．益肾固精．是其本功．故凡小儿肾气不足．夜多遗尿者．每每炙研服之．赖尿郎之名．即此之意．性能行血活血．故内服又能治女子血闭淋沥．外敷可消痈肿痔漏也．本经又称其利小便．似与固小便之说相反．或者亦如车前子之固者固其精气．利者利其邪水耳．然一物总不能兼两用．学人再当详考可也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：露蜂房
  • 当前页：桑螵蛸
  • 下一页：五谷虫
<<< 返回本书目录
  1. 桑螵蛸《证类本草》
  2. 桑螵蛸【中药大全】
  3. 桑螵蛸《药笼小品》
  4. 桑螵蛸散《汤头歌诀》
  5. 桑螵蛸《神农本草经百种录》
  6. 桑螵蛸散【方剂大全】
  7. 桑螵蛸《雷公炮炙论》
  8. 桑螵蛸丸【方剂大全】
  9. 桑螵蛸《本草择要纲目》
  10. 桑青汤【方剂大全】
  11. 桑螵蛸《本草易读》
  12. 桑仁粥《保健药膳》
  13. 桑螵蛸《本草新编》
  14. 桑上寄生《本草乘雅半偈》
  15. 桑螵蛸《本草崇原》
  16. 桑上寄生《本草崇原》
  17. 桑螵蛸《本草乘雅半偈》
  18. 桑上寄生《雷公炮炙论》
  19. 桑螵散【方剂大全】
  20. 桑上寄生《侣山堂类辩》
  21. 桑皮中白汁《本草纲目》完整版
  22. 桑上寄生《神农本草经百种录》
  23. 桑皮汁【中药大全】
  24. 桑上寄生《证类本草》
  25. 桑皮《药笼小品》
  26. 桑上寄生《本草纲目》图文版
  27. 桑皮《本草经解》
  28. 桑上寄生（寄屑，寓木）《本草纲目》完整版
  29. 桑毛虫皮炎【疾病大全】
  30. 桑椹《本草崇原》
  1. 桑螵蛸《本草便读》
  2. 桑螵蛸《本草崇原》
  3. 桑螵蛸《增广和剂局方药性总论》
  4. 桑螵蛸《中药学》
  5. 桑螵蛸《名医别录》
  6. 桑螵蛸《得配本草》
  7. 桑螵蛸《本草分经》
  8. 桑螵蛸《本草从新》
  9. 桑螵蛸《本草分经》
  10. 桑螵蛸《本经逢原》
  11. 桑螵蛸《本草分经》
  12. 桑螵蛸《本草新编》
  13. 桑螵蛸《本草择要纲目》
  14. 桑螵蛸《本草求真》
  15. 桑螵蛸《本草撮要》
  16. 桑螵蛸《证类本草》
  17. 桑螵蛸《药性切用》
  18. 桑螵蛸《冯氏锦囊秘录》
  19. 桑螵蛸《本草乘雅半偈》
  20. 桑螵蛸《本草易读》
  21. 桑螵蛸散《冯氏锦囊秘录》
  22. 桑螵蛸《本草蒙筌》
  23. 桑螵蛸散《妇人大全良方》
  24. 桑螵蛸《本草备要》
  25. 桑螵蛸散《妇人大全良方》
  26. 桑螵蛸《本草衍义》
  27. 桑螵蛸散《医方论》
  28. 桑螵蛸《神农本草经百种录》
  29. 桑螵蛸散《汤头歌诀》
  30. 桑螵蛸《新修本草》
  31. 桑钱《得配本草》


五谷虫_《本草便读》_中医本草_【岐黄之术】

五谷虫

五谷虫

  • 上一页
  • 目录
  • 相关
  • 下一页

性寒可治热邪之毒痢． 黑能医疳积之孩儿．（五谷虫即粪蛆．咸寒无毒．功专清热解毒．能导之下行．故可治热邪之毒痢．蠕动之物．能消能磨．能行脾胃大肠．故炙研服之．可治小儿疳积也．凡唇疔用五谷虫研末．香油调敷．鲜者更妙．取咸寒解毒．蠕动攻散也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑螵蛸
  • 当前页：五谷虫
  • 下一页：蜈蚣
<<< 返回本书目录
  1. 五谷部《本草撮要》
  2. 五谷虫【中药大全】
  3. 五更泄泻伴心烦头晕4年半《名师垂教》
  4. 五谷五味其走其宜其禁《类经》
  5. 五个血气水平的疾病和症状《人体使用手册》
  6. 五谷药解《服食导饵》
  7. 五膈证治《三因极一病证方论》
  8. 五蛊方《外台秘要》
  9. 五膈圆【方剂大全】
  10. 五官CT诊断《放射诊断学》
  11. 五膈丸【方剂大全】
  12. 五官分应五脏《望诊遵经》
  13. 五膈散《扁鹊心书》
  14. 五官开窍《四圣心源》
  15. 五膈气【方剂主治】
  16. 五官科病症《手穴手纹诊治》
  17. 五膈宽中散【方剂大全】
  18. 五官科及儿科病症《气功外气疗法》
  19. 五膈方《外台秘要》
  20. 五官五阅《类经》
  21. 五疳证《张氏医通》
  22. 五果 山果 夷果 味类 类 水果《本草从新》
  23. 五疳证《景岳全书》
  24. 五果药解《服食导饵》
  25. 五疳消食圆【方剂大全】
  26. 五过四德《类经》
  27. 五疳消食丸【方剂大全】
  28. 五行《圆运动的古中医学》
  29. 五疳五软《卫生易简方》
  30. 五行《中医名词词典》
  1. 五谷虫《本草便读》
  2. 五谷虫《得配本草》
  3. 五谷虫《本草分经》
  4. 五谷虫《本草备要》
  5. 五谷虫《本草撮要》
  6. 五谷《中医词典》
  7. 五谷虫《药性切用》
  8. 五谷《中医名词词典》
  9. 五谷五味其走其宜其禁《类经》
  10. 五宫《中医词典》
  11. 五谷药解《服食导饵》
  12. 五更泻《中医词典》
  13. 五谷之府《中医词典》
  14. 五更泄泻伴心烦头晕4年半《名师垂教》
  15. 五蛊方一十二首《外台秘要》
  16. 五更泄泻《症因脉治》
  17. 五官《中医名词词典》
  18. 五更泄泻《中医词典》
  19. 五官《中医词典》
  20. 五更泄（晨泄、肾泄）《中医名词词典》
  21. 五官分应五脏《望诊遵经》
  22. 五更泄《中医词典》
  23. 五官开窍《四圣心源》
  24. 五更头晕《中医词典》
  25. 五官开窍《医学摘粹》
  26. 五更溏泄《中医词典》
  27. 五官科《中国医学通史》
  28. 五更嗽《中医词典》
  29. 五官科《中国医学通史》
  30. 五更时溏泻一二次经年不治名为肾泻《奇方类编》
  31. 五官科《中国医学通史》


蜈蚣_《本草便读》_中医本草_【岐黄之术】

蜈蚣

蜈蚣

  • 上一页
  • 目录
  • 相关
  • 下一页

蜈蚣 （图）

其性走而有毒．散肿行瘀．其味辛而且温．搜风定搐．杀蛇辟蛊先行胃．治痫疗惊又入肝．（蜈蚣辛温有毒．其性善走善窜．能制蛇．故入肝经．截风定搐．与夫蛇蛊蛇伤等证．皆可炙研服之．至于行瘀血．散肿毒．敷治一切外证．皆取其以毒攻毒搜风杀虫之功而已．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五谷虫
  • 当前页：蜈蚣
  • 下一页：地龙
<<< 返回本书目录
  1. 蜈蚣《本草纲目》图文版
  2. 蜈蚣【中药大全】
  3. 蜈蚣《证类本草》
  4. 蜈蚣草【中药大全】
  5. 蜈蚣《雷公炮炙论》
  6. 蜈蚣草根【中药大全】
  7. 蜈蚣《本草择要纲目》
  8. 蜈蚣刺【中药大全】
  9. 蜈蚣《本草易读》
  10. 蜈蚣叮疮《外科启玄》
  11. 蜈蚣《本草崇原》
  12. 蜈蚣饯【方剂大全】
  13. 蜈蚣《本草纲目》完整版
  14. 蜈蚣矫正饮【方剂大全】
  15. 梧桐子【中药大全】
  16. 蜈蚣解《医学衷中参西录》
  17. 梧桐濯足汤【方剂大全】
  18. 蜈蚣兰【中药大全】
  19. 梧桐叶【中药大全】
  20. 蜈蚣萍【中药大全】
  21. 梧桐花【中药大全】
  22. 蜈蚣七【中药大全】
  23. 梧桐根【中药大全】
  24. 蜈蚣旗根【中药大全】
  25. 梧桐白皮【中药大全】
  26. 蜈蚣入耳方《外台秘要》
  27. 梧桐【中药大全】
  28. 蜈蚣散【方剂大全】
  29. 梧桐《本草纲目》图文版
  30. 蜈蚣蛇蝎伤《孙真人海上方》
  1. 蜈蚣《本草便读》
  2. 蜈蚣《本草崇原》
  3. 蜈蚣《增广和剂局方药性总论》
  4. 蜈蚣《中药学》
  5. 蜈蚣《名医别录》
  6. 蜈蚣《得配本草》
  7. 蜈蚣《本草分经》
  8. 蜈蚣《本草从新》
  9. 蜈蚣《本草择要纲目》
  10. 蜈蚣《本经逢原》
  11. 蜈蚣《本草害利》
  12. 蜈蚣《本草求真》
  13. 蜈蚣《本草撮要》
  14. 蜈蚣《证类本草》
  15. 蜈蚣《外科全生集》
  16. 蜈蚣《医学入门》
  17. 蜈蚣《药性切用》
  18. 蜈蚣《冯氏锦囊秘录》
  19. 蜈蚣叮疮《外科启玄》
  20. 蜈蚣《本草易读》
  21. 蜈蚣疔《中医词典》
  22. 蜈蚣《本草蒙筌》
  23. 蜈蚣哽喉《中医词典》
  24. 蜈蚣《本草备要》
  25. 蜈蚣和千足虫咬伤《默克家庭诊疗手册》
  26. 蜈蚣《本草衍义》
  27. 蜈蚣解《医学衷中参西录》
  28. 蜈蚣《新修本草》
  29. 蜈蚣漏《中医词典》
  30. 蜈蚣《本草经集注》
  31. 蜈蚣入耳《奇效简便良方》


地龙_《本草便读》_中医本草_【岐黄之术】

地龙

地龙

  • 上一页
  • 目录
  • 相关
  • 下一页

地龙 （图）

性下行．利水通经．皆取咸寒退火热．治囊肿．毒因火附．须求蚯蚓净泥砂．（地龙即蚯蚓．此物蛰于土．且所食者亦土．善窜穴下行．咸寒无毒．入脾胃二经．凡一切大热狂乱．大腹水肿．小便不通等证．皆可用此下导．又治湿热香港脚上攻．内用外用各方．皆有神效．

○蚯蚓泥即蚯蚓之矢．因其所食者泥土．故其矢亦泥．能解毒．能除热．性味功用．与蚯蚓相同．但只作外治敷搽之药耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜈蚣
  • 当前页：地龙
  • 下一页：僵蚕
<<< 返回本书目录
  1. 地龙《滇南本草》
  2. 地龙【中药大全】
  3. 地六汤（新制）《虚损启微》
  4. 地龙饼子【方剂大全】
  5. 地六汤【方剂大全】
  6. 地龙粉霜丹【方剂大全】
  7. 地苓芍桂汤【方剂大全】
  8. 地龙粪饼子【方剂大全】
  9. 地灵根【中药大全】
  10. 地龙粪散【方剂大全】
  11. 地连丸【方剂大全】
  12. 地龙膏【方剂大全】
  13. 地连散【方剂大全】
  14. 地龙浸液【方剂大全】
  15. 地栗粉《本草新编》
  16. 地龙酒【方剂大全】
  17. 地利（地利一）《宜麟策》
  18. 地龙片【方剂大全】
  19. 地利（地利一）《妇人规》
  20. 地龙散【方剂大全】
  21. 地理六节位下六承论《内经博议》
  22. 地龙散加减【方剂大全】
  23. 地理高下左右占《医学纲目》
  24. 地龙水【方剂大全】
  25. 地骷髅【中药大全】
  26. 地龙汤【方剂大全】
  27. 地卷草《滇南本草》
  28. 地龙丸【方剂大全】
  29. 地精草【中药大全】
  30. 地龙饮【方剂大全】
  1. 地龙《本草便读》
  2. 地龙《中医饮食营养学》
  3. 地龙《滇南本草》
  4. 地龙《医学入门》
  5. 地龙散《冯氏锦囊秘录》
  6. 地龙《中药炮制》
  7. 地龙散《儒门事亲》
  8. 地六汤（新制）《虚损启微》
  9. 地龙藤《证类本草》
  10. 地联《新修本草》
  11. 地葡瘟痧《松峰说疫》
  12. 地栗粉《本草新编》
  13. 地葡瘟痧《痧胀玉衡》
  14. 地利（地利一）《妇人规》
  15. 地气《中医词典》
  16. 地利（地利一）《宜麟策》
  17. 地气《增订叶评伤暑全书》
  18. 地理六节位下六承论《内经博议》
  19. 地气合人篇《外经微言》
  20. 地理高下左右占《医学纲目》
  21. 地茄子《证类本草》
  22. 地廓《中医词典》
  23. 地芩《千金翼方》
  24. 地卷草《滇南本草》
  25. 地芩《新修本草》
  26. 地精草《滇南本草》
  27. 地芩《证类本草》
  28. 地锦草《本草图经》
  29. 地芩《名医别录》
  30. 地锦草《中药学》
  31. 地倾《中医词典》


僵蚕_《本草便读》_中医本草_【岐黄之术】

僵蚕

僵蚕

  • 上一页
  • 目录
  • 相关
  • 下一页

僵蚕 （图）

辛散风邪．咸可豁痰入肺部．温行肝络．轻能治上利咽喉．备宣疏攻托之能．疗惊通乳．有结化痹开之效．消肿除疳．蚕砂燥湿并祛风．性味辛温兼治渴．（僵蚕系蚕之病风者．虽死后僵而不腐．故为治风之药．味辛咸．性温属火．故能散结气．开顽痰．以其得清化之气．可从治上焦头目风热．入肺部．治喉风喉痹等疾．又行肝胃两经．虽病僵之物．究属蠕动之品．凡一切乳痈痰沥之证．皆可用以攻托宣行．

○蚕砂即蚕矢．晚者良．即二蚕也．味辛甘．性温燥．祛风胜湿．两者兼优．熨风痹．洗瘾疹．香油调涂烂弦风眼．皆有效验．至本经云治消渴一证．或取蚕之但食不饮耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地龙
  • 当前页：僵蚕
  • 下一页：斑蝥
<<< 返回本书目录
  1. 僵蚕《药笼小品》
  2. 僵蚕【中药大全】
  3. 僵蚕《本草择要纲目》
  4. 僵蚕【方剂大全】
  5. 僵蚕《本草新编》
  6. 僵蚕膏【方剂大全】
  7. 浆液脓性分泌物【疾病症状】
  8. 僵蚕全蝎敷治方【方剂大全】
  9. 浆细胞性唇炎【疾病大全】
  10. 僵蚕全蝎诸蛇钓藤天竺黄铃羊角蜈蚣《轩岐救正论》
  11. 浆细胞瘤【疾病大全】
  12. 僵蚕散【方剂大全】
  13. 浆细胞病《默克家庭诊疗手册》
  14. 僵蚕汤【方剂大全】
  15. 浆细胞白血病【疾病大全】
  16. 僵蚕涂敷方【方剂大全】
  17. 浆水渍方【方剂大全】
  18. 僵蚕丸【方剂大全】
  19. 浆水粥【方剂大全】
  20. 僵黄丸【方剂大全】
  21. 浆水饮【方剂大全】
  22. 僵螂蛀《外科正宗》
  23. 浆水散【方剂大全】
  24. 僵鉧【疾病大全】
  25. 浆水葱白粥【方剂大全】
  26. 僵人综合征【疾病大全】
  27. 浆水【中药大全】
  28. 僵人综合征【疾病大全】
  29. 浆水《本草纲目》图文版
  30. 僵肉《外科选要》
  1. 僵蚕《本草便读》
  2. 僵蚕《本草新编》
  3. 僵蚕《本草分经》
  4. 僵蚕《本草求真》
  5. 僵蚕《本草分经》
  6. 僵蚕《医学入门》
  7. 僵蚕《本草分经》
  8. 僵蚕《本草备要》
  9. 僵蚕《本草择要纲目》
  10. 僵蚕《中药炮制》
  11. 僵蚕《本草害利》
  12. 僵蚕《玉楸药解》
  13. 僵蚕《外科全生集》
  14. 僵蚕《药笼小品》
  15. 僵蚕（僵茧壳）《中药学》
  16. 僵《中医词典》
  17. 僵蚕全蝎诸蛇钓藤天竺黄铃羊角蜈蚣《轩岐救正论》
  18. 浆细胞病《默克家庭诊疗手册》
  19. 僵螂蛀《外科正宗》
  20. 浆水散《退思集类方歌注》
  21. 僵仆《中医名词词典》
  22. 浆水散《医方考》
  23. 僵仆《中医词典》
  24. 浆水散《时病论歌括新编》
  25. 僵肉《外科选要》
  26. 浆水《本草乘雅半偈》
  27. 奖励与处罚《实验动物科学》
  28. 浆水《药征续编》
  29. 蒋宝素《中医词典》
  30. 浆水《证类本草》
  31. 蒋公愉《中医词典》


斑蝥_《本草便读》_中医本草_【岐黄之术】

斑蝥

斑蝥

  • 上一页
  • 目录
  • 相关
  • 下一页

斑蝥 （图）

直走精宫．腐肉堕胎毒至猛．专行血室．通淋逐积味辛寒．治疯犬之毒邪．达下窍而攻泻．（斑蝥生豆叶上．八九月间取之．捕获时尾后有恶气射出．臭不可当．辛咸性寒有大毒．走达下窍．至精溺之处．能蚀下败物．如血块烂肉粉片之属．从小便而出．故本经称其能破石淋．极能堕胎腐胎．至于拔瘰 根．治疯犬毒．服后能使病根从小便出．虽有方法．然终未免假借大毒之物．只可外用．蚀死肌．溃痈肿．搽疯涂癣．却有奇功．不堪内服耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：僵蚕
  • 当前页：斑蝥
  • 下一页：蟾酥
<<< 返回本书目录
  1. 斑蝥《本草纲目》图文版
  2. 斑蝥【中药大全】
  3. 斑蝥《证类本草》
  4. 斑蝥白芷丸【方剂大全】
  5. 斑蝥《雷公炮炙论》
  6. 斑蝥醋【方剂大全】
  7. 斑蝥《本草易读》
  8. 斑蝥醋浸剂【方剂大全】
  9. 斑蝥《本草崇原》
  10. 斑蝥大黄方【方剂大全】
  11. 斑蝥《本草纲目》完整版
  12. 斑蝥酊【方剂大全】
  13. 斑茅花【中药大全】
  14. 斑蝥夺命丹【方剂大全】
  15. 斑茅【中药大全】
  16. 斑蝥粉【方剂大全】
  17. 斑龙种子丸【方剂大全】
  18. 斑蝥膏【方剂大全】
  19. 斑龙宴【方剂大全】
  20. 斑蝥酒【方剂大全】
  21. 斑龙丸【方剂大全】
  22. 斑蝥散【方剂大全】
  23. 斑龙托里汤【方剂大全】
  24. 斑蝥水【方剂大全】
  25. 斑龙散【方剂大全】
  26. 斑蝥通经丸【方剂大全】
  27. 斑龙脑珠丸【方剂大全】
  28. 斑蝥丸【方剂大全】
  29. 斑龙灵龟化痔丸【方剂大全】
  30. 斑丘疹【疾病症状】
  1. 斑蝥《本草便读》
  2. 斑蝥《本草崇原》
  3. 斑蝥《增广和剂局方药性总论》
  4. 斑蝥《中药学》
  5. 斑蝥《名医别录》
  6. 斑蝥《得配本草》
  7. 斑蝥《本草分经》
  8. 斑蝥《本经逢原》
  9. 斑蝥《本草撮要》
  10. 斑蝥《本草求真》
  11. 斑蝥《药性切用》
  12. 斑蝥《证类本草》
  13. 斑蝥白芷丸《备急千金要方》
  14. 斑蝥《医学入门》
  15. 斑蝥灸《中医词典》
  16. 斑蝥《冯氏锦囊秘录》
  17. 斑痧《中医词典》
  18. 斑蝥《本草易读》
  19. 斑痧《奇效简便良方》
  20. 斑蝥《本草蒙筌》
  21. 斑痧秘方《华佗神方》
  22. 斑蝥《本草备要》
  23. 斑痧疹瘪辨论丹瘴附《六因条辨》
  24. 斑蝥《汤液本草》
  25. 斑秃《皮肤性病学》
  26. 斑蝥《本草衍义》
  27. 斑秃《自我调养巧治病》
  28. 斑蝥《新修本草》
  29. 斑疹《医学集成》
  30. 斑蝥《本草经集注》
  31. 斑疹《中医名词词典》


蟾酥_《本草便读》_中医本草_【岐黄之术】

蟾酥

蟾酥

  • 上一页
  • 目录
  • 相关
  • 下一页

蟾酥 （图）

性毒质粘．能辟邪而开窍．味辛气热．可拔毒以消痈．外用伤肌．鼻闻取嚏．蟾皮可疗疳积．能发疮疹．性味却属甘凉．善行脾肺．（蟾酥即癞虾蟆．眉间白汁．以法取之．阴干用．味辛．性温有毒．善开窍辟恶搜邪．惟诸闭证．救急诸药方中用之．以开其闭．然服食总宜谨慎．试以少许．置肌肤．顿时起泡蚀烂．其性可知．研末时鼻闻之．即嚏不止．故取嚏药中用之．此药止可外用．散痈疽．消疔毒．杀虫疮．却有功效耳．

○蟾皮辛甘凉．有小毒．行皮达肺．治小儿疳积．蟾属土．故又入脾．凡小儿疳积脾肺湿热蕴结．此物能行湿气．除热邪．杀虫积．服之能使蕴蓄之邪．发之于外．自脾及肺．病乃愈耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：斑蝥
  • 当前页：蟾酥
  • 下一页：水蛭
<<< 返回本书目录
  1. 蟾酥《药鉴》
  2. 蟾酥【中药大全】
  3. 蟾酥《本草择要纲目》
  4. 蟾酥八宝丹【方剂大全】
  5. 蟾酥《本草新编》
  6. 蟾酥丹【方剂大全】
  7. 蟾麝散【方剂大全】
  8. 蟾酥锭【方剂大全】
  9. 蟾舌膏【方剂大全】
  10. 蟾酥锭子【方剂大全】
  11. 蟾舌【中药大全】
  12. 蟾酥膏【方剂大全】
  13. 蟾皮片【方剂大全】
  14. 蟾酥合剂【方剂大全】
  15. 蟾皮【中药大全】
  16. 蟾酥墨【方剂大全】
  17. 蟾蜜膏【方剂大全】
  18. 蟾酥散《外科传薪集》
  19. 蟾龙锭【方剂大全】
  20. 蟾酥散【方剂大全】
  21. 蟾灵膏【方剂大全】
  22. 蟾酥退毒丸【方剂大全】
  23. 蟾灰丸【方剂大全】
  24. 蟾酥托里丸【方剂大全】
  25. 蟾灰散【方剂大全】
  26. 蟾酥丸《外科传薪集》
  27. 蟾光膏【方剂大全】
  28. 蟾酥丸【方剂大全】
  29. 蟾宫丸【方剂大全】
  30. 蟾酥线【方剂大全】
  1. 蟾酥《本草便读》
  2. 蟾酥《本经逢原》
  3. 蟾酥《本草择要纲目》
  4. 蟾酥《本草新编》
  5. 蟾酥《外科全生集》
  6. 蟾酥《本草求真》
  7. 蟾酥《药鉴》
  8. 蟾酥《本草易读》
  9. 蟾酥（蟾皮）《中药学》
  10. 蟾酥《玉楸药解》
  11. 蟾酥丹《冯氏锦囊秘录》
  12. 蟾蜍中毒《家庭医学百科-自救互救篇》
  13. 蟾酥入目《奇效简便良方》
  14. 蟾蜍膏《三因极一病证方论》
  15. 蟾酥散《外科传薪集》
  16. 蟾蜍《实验动物科学》
  17. 蟾酥丸《冯氏锦囊秘录》
  18. 蟾蜍《药性切用》
  19. 蟾酥丸《冯氏锦囊秘录》
  20. 蟾蜍《本草撮要》
  21. 蟾酥丸《奇方类编》
  22. 蟾蜍《本草择要纲目》
  23. 蟾酥丸《外科传薪集》
  24. 蟾蜍《本草分经》
  25. 镵石《中医词典》
  26. 蟾蜍《得配本草》
  27. 镵针《中医名词词典》
  28. 蟾蜍《本草从新》
  29. 镵针《中医词典》
  30. 蟾蜍《本经逢原》
  31. 镵针主治法歌《医宗金鉴》


水蛭_《本草便读》_中医本草_【岐黄之术】

水蛭

水蛭

  • 上一页
  • 目录
  • 相关
  • 下一页

入肝家破血行瘀．其味苦咸消肿胀．寻经络搜邪摩积．其功寒毒堕胎元．（水蛭一名蚂蟥．种类甚多．以水中短小腹有血者佳．味咸苦．性寒．入肝破血行血．凡一切症瘕积聚．折伤月闭．由于血瘀者．皆可用之．极易堕胎．不可轻用．况此物虽火炙为末．得水即活．其性之阴险可知．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蟾酥
  • 当前页：水蛭
  • 下一页：虻虫
<<< 返回本书目录
  1. 水蛭《本草纲目》图文版
  2. 水蛭【中药大全】
  3. 水蛭《长沙药解》
  4. 水蛭（音质）《证类本草》
  5. 水蛭《药征》
  6. 水蛭解《医学衷中参西录》
  7. 水蛭《神农本草经百种录》
  8. 水蛭丸【方剂大全】
  9. 水蛭《本草易读》
  10. 水蛭咬伤【疾病大全】
  11. 水蛭《本草新编》
  12. 水蛭饮【方剂大全】
  13. 水蛭《本草思辨录》
  14. 水中白石《本草纲目》完整版
  15. 水蛭《本草崇原》
  16. 水中毒【疾病症状】
  17. 水蛭《本草乘雅半偈》
  18. 水中毒【疾病症状】
  19. 水蛭《本草纲目》完整版
  20. 水中毒【疾病症状】
  21. 水栀叶【中药大全】
  22. 水中毒昏迷【疾病症状】
  23. 水栀根【中药大全】
  24. 水中毒性昏迷【疾病症状】
  25. 水栀【中药大全】
  26. 水中金丹【方剂大全】
  27. 水症方《外台秘要》
  28. 水中捞月法《厘正按摩要术》
  29. 水证门《傅青主男科》
  30. 水肿《百病自测》
  1. 水蛭《本草便读》
  2. 水蛭《本草崇原》
  3. 水蛭《名医别录》
  4. 水蛭《本草思辨录》
  5. 水蛭《本草分经》
  6. 水蛭《中药学》
  7. 水蛭《本草害利》
  8. 水蛭《本草从新》
  9. 水蛭《本草撮要》
  10. 水蛭《本经逢原》
  11. 水蛭《药性切用》
  12. 水蛭《本草新编》
  13. 水蛭《药征》
  14. 水蛭《本草求真》
  15. 水蛭《本草乘雅半偈》
  16. 水蛭《医学入门》
  17. 水蛭《实验动物科学》
  18. 水蛭《冯氏锦囊秘录》
  19. 水蛭（音质）《证类本草》
  20. 水蛭《本草易读》
  21. 水蛭解《医学衷中参西录》
  22. 水蛭《本草蒙筌》
  23. 水蛭咬伤《急诊医学》
  24. 水蛭《汤液本草》
  25. 水中病《中医词典》
  26. 水蛭《本草衍义》
  27. 水中毒《病理生理学》
  28. 水蛭《神农本草经百种录》
  29. 水中金《中医词典》
  30. 水蛭《新修本草》
  31. 水中捞月《中医词典》


虻虫_《本草便读》_中医本草_【岐黄之术】

虻虫

虻虫

  • 上一页
  • 目录
  • 相关
  • 下一页

破积堕胎．味苦寒而有毒．入肝行血．泻大便以推陈．（虻虫即牛虻．形如蜂．专啖牛马之血．五六月取之．晒干用．苦寒有毒．入肝经．破血行血．与水蛭同性．但虻虫之性刚而猛．故服下即暴泻．药过即止．水蛭之性阴而险．服后虽不即泻．而延蔓之毒．未必即除．虻虫居陆而飞走．水蛭居水而潜伏．故于脏腑经络之间．缓急行守之治．又有不同也．亦能堕胎．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水蛭
  • 当前页：虻虫
  • 下一页：虫
<<< 返回本书目录
  1. 虻虫《长沙药解》
  2. 虻虫【中药大全】
  3. 虻虫《药征续编》
  4. 萌牙延迟【疾病症状】
  5. 虻虫《本草易读》
  6. 蒙《痘疹心法要诀》
  7. 闷痧《痧胀玉衡》
  8. 蒙□《医宗金鉴》
  9. 闷痘门主论《疡医大全》
  10. 蒙古扁桃【中药大全】
  11. 门主论《疡医大全》
  12. 蒙古马兰【中药大全】
  13. 门直推到横纹《幼科推拿秘书》
  14. 蒙古山萝卜【中药大全】
  15. 门诊高血压【疾病症状】
  16. 蒙花皮【中药大全】
  17. 门诊部《基础护理学》
  18. 蒙疆苓菊【中药大全】
  19. 门诊病历质量评定标准《病历书写规范》
  20. 蒙头《痘疹心法要诀》
  21. 门诊病历《病历书写规范》
  22. 蒙头《医宗金鉴》
  23. 门体侧支循环的形成【疾病症状】
  24. 蒙莸【中药大全】
  25. 门体侧支循环【疾病症状】
  26. 蒙自草胡椒【中药大全】
  27. 门脉高压症的外科治疗《普通外科学》
  28. 蒙自赤杨【中药大全】
  29. 门脉高压性胃病与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  30. 蒙自虎耳草【中药大全】
  1. 虻虫《本草便读》
  2. 虻虫《中药学》
  3. 虻虫《本草分经》
  4. 虻虫《得配本草》
  5. 虻虫《本草分经》
  6. 虻虫《本草从新》
  7. 虻虫《本草害利》
  8. 虻虫《本经逢原》
  9. 虻虫《本草撮要》
  10. 虻虫《本草求真》
  11. 虻虫《药性切用》
  12. 虻虫《本草易读》
  13. 虻虫《药征续编》
  14. 虻虫《汤液本草》
  15. 虻母草《证类本草》
  16. 虻虫《中药炮制》
  17. 蒙《中医词典》
  18. 虻虫《长沙药解》
  19. 蒙《痘疹心法要诀》
  20. 闷痧《痧胀玉衡》
  21. 蒙□《医宗金鉴》
  22. 闷痧《中医词典》
  23. 蒙昧《中医词典》
  24. 闷气生《中医词典》
  25. 蒙头《中医词典》
  26. 闷脐生《中医词典》
  27. 蒙头《医宗金鉴》
  28. 闷瞀《中医词典》
  29. 蒙头《痘疹心法要诀》
  30. 闷瞀《中医名词词典》
  31. 蒙医学《中国医学通史》


虫_《本草便读》_中医本草_【岐黄之术】

虫

虫

  • 上一页
  • 目录
  • 相关
  • 下一页

补接折伤通乳脉．性味咸寒．搜索癖积达肝家．通行经络．（ 虫即地鳖虫．咸寒．有小毒．入肝经．功专搜逐一切血积．治折伤．续筋骨．功虽同于虻蛭．而性颇缓．通乳者亦行经活血之意耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虻虫
  • 当前页：虫
  • 下一页：蝼蛄
<<< 返回本书目录
  1. 虫《本草纲目》图文版
  2. 虫（附狐惑）《脉因证治》
  3. 虫《证治准绳·杂病》
  4. 虫螯伤或咬伤《家庭医学百科-自救互救篇》
  5. 虫《证治准绳·类方》
  6. 虫白蜡《本草纲目》完整版
  7. 虫《张聿青医案》
  8. 虫白蜡《本草乘雅半偈》
  9. 虫《张氏医通》
  10. 虫白蜡《本草易读》
  11. 虫《医碥》
  12. 虫白蜡《本草纲目》图文版
  13. 虫《医碥》
  14. 虫白蜡【中药大全】
  15. 虫《也是山人医案》
  16. 虫胞《幼幼新书》
  17. 虫《药征续编》
  18. 虫病《圆运动的古中医学》
  19. 虫《续名医类案》
  20. 虫病《证治汇补》
  21. 虫《食鉴本草》
  22. 虫病舌胎《圆运动的古中医学》
  23. 虫《临证指南医案》
  24. 虫部《本草纲目》完整版
  25. 虫《丹溪手镜》
  26. 虫部《本草纲目》
  27. 虫《陈氏幼科秘诀》
  28. 虫部《本草易读》
  29. 虫《本草易读》
  30. 虫部《本经逢原》
  1. 虫《本草便读》
  2. 虫《丹溪手镜》
  3. 虫《名医别录》
  4. 虫《本草崇原》
  5. 虫《本草分经》
  6. 虫《得配本草》
  7. 虫《本草撮要》
  8. 虫《本草从新》
  9. 虫《也是山人医案》
  10. 虫《本经逢原》
  11. 虫《药征续编》
  12. 虫《顾松园医镜》
  13. 虫《陈氏幼科秘诀》
  14. 虫《张聿青医案》
  15. 虫《本草乘雅半偈》
  16. 虫《医碥》
  17. 虫（附狐惑）《脉因证治》
  18. 虫《医碥》
  19. 虫螯伤或咬伤《家庭医学百科-自救互救篇》
  20. 虫《临证指南医案》
  21. 虫白蜡《本草纲目》
  22. 虫《证治准绳·杂病》
  23. 虫白蜡《本草易读》
  24. 虫《证治准绳·类方》
  25. 虫白蜡《本经逢原》
  26. 虫《张氏医通》
  27. 虫白蜡《本草从新》
  28. 虫《续名医类案》
  29. 虫白蜡《得配本草》
  30. 虫《冯氏锦囊秘录》
  31. 虫白蜡《本草撮要》


蝼蛄_《本草便读》_中医本草_【岐黄之术】

蝼蛄

蝼蛄

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸寒．性阴有毒．达下窍．逐水通淋．（蝼蛄一名地狗．生于夏月．夜则出．喜灯光．咸寒阴毒之品．善达下窍．利大小便．治一切水．通一切淋．须用下半截乃效．然治病之药颇多．不必拘此阴毒之物．食功取过也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虫
  • 当前页：蝼蛄
  • 下一页：蝉壳
<<< 返回本书目录
  1. 蝼蛄《本草纲目》图文版
  2. 蝼蛄【中药大全】
  3. 蝼蛄《本草易读》
  4. 蝼蛄串《外科正宗》
  5. 蝼蛄《本草新编》
  6. 蝼蛄串《医宗金鉴》
  7. 蝼蛄《本草纲目》完整版
  8. 蝼蛄串门主论《疡医大全》
  9. 蝼（音娄）蛄（音姑）《证类本草》
  10. 蝼蛄膏【方剂大全】
  11. 耧斗菜【中药大全】
  12. 蝼蛄疖《扁鹊心书》
  13. 楼梯草根【中药大全】
  14. 蝼蛄疖《医宗金鉴》
  15. 楼梯草【中药大全】
  16. 蝼蛄散【方剂大全】
  17. 楼台草《滇南本草》
  18. 蝼蛄麝香散【方剂大全】
  19. 蒌汁消蜜饮【方剂大全】
  20. 蝼蛄虾【中药大全】
  21. 蒌油【中药大全】
  22. 瘘疮止水丸【方剂大全】
  23. 蒌叶【中药大全】
  24. 漏《杂病治例》
  25. 蒌苏饮【方剂大全】
  26. 漏疮《保婴撮要》
  27. 蒌连丸【方剂大全】
  28. 漏疮《丹溪心法》
  29. 蒌蒿【中药大全】
  30. 漏疮《金匮钩玄》
  1. 蝼蛄《本草便读》
  2. 蝼蛄《中药学》
  3. 蝼蛄《名医别录》
  4. 蝼蛄《得配本草》
  5. 蝼蛄《本草分经》
  6. 蝼蛄《本草从新》
  7. 蝼蛄《本草撮要》
  8. 蝼蛄《本经逢原》
  9. 蝼蛄《药性切用》
  10. 蝼蛄《本草新编》
  11. 蝼蛄串《医宗金鉴》
  12. 蝼蛄《本草求真》
  13. 蝼蛄串《外科心法要诀》
  14. 蝼蛄《医学入门》
  15. 蝼蛄串《外科正宗》
  16. 蝼蛄《冯氏锦囊秘录》
  17. 蝼蛄串《万氏秘传外科心法》
  18. 蝼蛄《本草易读》
  19. 蝼蛄串门主论《疡医大全》
  20. 蝼蛄《本草蒙筌》
  21. 蝼蛄串穴《中医词典》
  22. 蝼蛄《本草衍义》
  23. 蝼蛄窜《中医词典》
  24. 蝼蛄《新修本草》
  25. 蝼蛄候《诸病源候论》
  26. 蝼蛄《本草经集注》
  27. 蝼蛄疖《中医名词词典》
  28. 蝼蛄《中药炮制》
  29. 蝼蛄疖《中医词典》
  30. 蝼蛄《玉楸药解》
  31. 蝼蛄疖《医宗金鉴》


蝉壳_《本草便读》_中医本草_【岐黄之术】

蝉壳

蝉壳

  • 上一页
  • 目录
  • 相关
  • 下一页

蝉壳（图）

可解皮肤风热．与惊痰乳壅．气禀轻虚．善疗翳膜 疹．及胞阻产难．功能脱退．昼鸣夜息．治小儿之惊啼．味咸性寒．化上焦之邪滞．（蝉壳夏月自土而出．沿树而上．退壳于地．得风露清虚之气．咸寒入肺．专解皮肤风热．宣发痘疹．治上部咽喉头目口齿之病．退翳膜．治产难．取其善脱也．治小儿夜啼．取其昼鸣夜息之意耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蝼蛄
  • 当前页：蝉壳
  • 下一页：蝎
<<< 返回本书目录
  1. 蝉菊散【方剂大全】
  2. 蝉壳膏【方剂大全】
  3. 蝉花无比丸【方剂大全】
  4. 蝉壳灰丸【方剂大全】
  5. 蝉花无比散【方剂大全】
  6. 蝉壳散【方剂大全】
  7. 蝉花丸【方剂大全】
  8. 蝉壳汤【方剂大全】
  9. 蝉花散【方剂大全】
  10. 蝉壳丸【方剂大全】
  11. 蝉花散《小儿药证直诀》
  12. 蝉青煮肝散【方剂大全】
  13. 蝉花饼子【方剂大全】
  14. 蝉砂丸【方剂大全】
  15. 蝉花【中药大全】
  16. 蝉声《盘珠集胎产症治》
  17. 蝉花《证类本草》
  18. 蝉退甘草汤【方剂大全】
  19. 蝉花《雷公炮炙论》
  20. 蝉退膏【方剂大全】
  21. 蝉花《本草纲目》完整版
  22. 蝉退散【方剂大全】
  23. 蝉冠散【方剂大全】
  24. 蝉退饮【方剂大全】
  25. 蝉蚕散【方剂大全】
  26. 蝉蜕《本草纲目》完整版
  27. 缠竹黄【中药大全】
  28. 蝉蜕《本草崇原》
  29. 缠腰火丹《医宗金鉴》
  30. 蝉蜕《本草新编》
  1. 蝉壳《本草便读》
  2. 蝉壳《顾松园医镜》
  3. 蝉壳《外科全生集》
  4. 蝉花无比散《医学心悟》
  5. 蝉舌《重订囊秘喉书》
  6. 蝉花无比散《太平惠民和剂局方》
  7. 蝉舌风《中医词典》
  8. 蝉花散《小儿药证直诀》
  9. 蝉声《盘珠集胎产症治》
  10. 蝉花散《太平惠民和剂局方》
  11. 蝉蜕《本草纲目》
  12. 蝉花散《冯氏锦囊秘录》
  13. 蝉蜕《雷公炮制药性解》
  14. 蝉花《证类本草》
  15. 蝉蜕《药笼小品》
  16. 蝉花《雷公炮炙论》
  17. 蝉蜕《玉楸药解》
  18. 蝉《本草易读》
  19. 蝉蜕《中药炮制》
  20. 缠腰蛇丹《中医名词词典》
  21. 蝉蜕《汤液本草》
  22. 缠腰痧《奇效简便良方》
  23. 蝉蜕《本草备要》
  24. 缠腰龙秘方《华佗神方》
  25. 蝉蜕《本草易读》
  26. 缠腰火丹《外科心法要诀》
  27. 蝉蜕《医学入门》
  28. 缠腰火丹《证治准绳·疡医》
  29. 蝉蜕《本草求真》
  30. 缠腰火丹《医宗金鉴》
  31. 蝉蜕《本草新编》


蝎_《本草便读》_中医本草_【岐黄之术】

蝎

蝎

  • 上一页
  • 目录
  • 相关
  • 下一页

蝎（图）

入肝脏以搜风．定搐疗惊全力足．达经络而蠲痹．愈痫治疝尾功长．味合辛咸．性含阴毒．（蝎味辛咸有毒．其力在尾．有单用尾者．亦有全用者．入肝搜风．走脏腑．行经络．治大人中风．小儿惊痫．属实邪者皆可用之．至于治疝治疟．以及女人带下阴脱等证．无不皆由于肝经风气使然．以蝎产东方．色青属木故也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蝉壳
  • 当前页：蝎
  • 下一页：九香虫
<<< 返回本书目录
  1. 蝎《本草纲目》图文版
  2. 蝎螫《圣济总录》
  3. 蝎《证类本草》
  4. 蝎螫蚕咬《医宗金鉴》
  5. 蝎《本草新编》
  6. 蝎螫门主论《疡医大全》
  7. 蝎《本草纲目》完整版
  8. 蝎螫伤【疾病大全】
  9. 楔状缺损【疾病大全】
  10. 蝎子草【中药大全】
  11. 效方开后《跌打损伤回生集》
  12. 蝎子叮《外科启玄》
  13. 笑靥花【中药大全】
  14. 蝎子解《医学衷中参西录》
  15. 哮症脉乱无妨论《三指禅》
  16. 蝎子七【中药大全】
  17. 哮症论治《类证治裁》
  18. 蝎子螫伤【疾病大全】
  19. 哮症《医学实在易》
  20. 蝎子螫伤的急救《现代院外急救手册》
  21. 哮症《医学从众录》
  22. 协热下利《女科证治准绳》
  23. 哮症《时方妙用》
  24. 协热下利《证治准绳·女科》
  25. 哮证《回春录》
  26. 协热下痢《景岳全书》
  27. 哮鸣音【疾病症状】
  28. 协调平衡《中医养生学》
  29. 哮积丹【方剂大全】
  30. 协调脏腑《中医养生学》
  1. 蝎《本草便读》
  2. 蝎《本草从新》
  3. 蝎《增广和剂局方药性总论》
  4. 蝎《本经逢原》
  5. 蝎《本草分经》
  6. 蝎《本草新编》
  7. 蝎《本草害利》
  8. 蝎《证类本草》
  9. 蝎《本草撮要》
  10. 蝎《医学入门》
  11. 蝎附散《妇人大全良方》
  12. 蝎《冯氏锦囊秘录》
  13. 蝎候《诸病源候论》
  14. 蝎《本草蒙筌》
  15. 蝎虎痧《中医词典》
  16. 蝎《本草备要》
  17. 蝎秘方《华佗神方》
  18. 蝎《本草衍义》
  19. 蝎梢丸《普济本事方》
  20. 蝎《雷公炮制药性解》
  21. 蝎螫《圣济总录》
  22. 蝎《本草纲目》
  23. 蝎螫《证治准绳·疡医》
  24. 歇至脉《中医词典》
  25. 蝎螫《奇效简便良方》
  26. 歇经《中医词典》
  27. 蝎螫《奇效简便良方》
  28. 歇《中医词典》
  29. 蝎螫、蚕咬《外科心法要诀》
  30. 楔状缺损《口腔科学》
  31. 蝎螫蚕咬《医宗金鉴》


九香虫_《本草便读》_中医本草_【岐黄之术】

九香虫

九香虫

  • 上一页
  • 目录
  • 相关
  • 下一页

壮脾肾之元阳．咸温无毒．理胸膈之凝滞．气血双宣．（九香虫其虫大如小指．状如水蝇．青黑色．至冬藏于石下．土人取之以供人用．咸温无毒．观其以香命名．其虫之气香可知．故能理气滞．宣胸膈．咸能入肾．温可壮阳．气香归脾．故为脾肾之药．蠕动气香味咸之物．似又能流通血脉耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蝎
  • 当前页：九香虫
  • 下一页：蜣螂
<<< 返回本书目录
  1. 九香虫《本草纲目》图文版
  2. 九香虫（图）【中药大全】
  3. 九香虫《本草新编》
  4. 九香虫粉《保健药膳》
  5. 九香虫《本草纲目》完整版
  6. 九香虫酒【方剂大全】
  7. 九仙子《本草纲目》完整版
  8. 九香膏【方剂大全】
  9. 九仙王道糕【方剂大全】
  10. 九香如意丸【方剂大全】
  11. 九仙丸【方剂大全】
  12. 九霄丸【方剂大全】
  13. 九仙薯蓣煎【方剂大全】
  14. 九熏丹【方剂大全】
  15. 九仙山何处士黑神丸【方剂大全】
  16. 九眼独活【中药大全】
  17. 九仙散【方剂大全】
  18. 九阳丹【方剂大全】
  19. 九仙驱红散【方剂大全】
  20. 九一丹《外科传薪集》
  21. 九仙灵应散【方剂大全】
  22. 九一丹【方剂大全】
  23. 九仙酒【方剂大全】
  24. 九一散【方剂大全】
  25. 九仙固元丹【方剂大全】
  26. 九月肉片【方剂大全】
  27. 九仙夺命丹【方剂大全】
  28. 九月束胎丸【方剂大全】
  29. 九仙顶【方剂大全】
  30. 九盏汤【方剂大全】
  1. 九香虫《本草便读》
  2. 九香虫《中药学》
  3. 九香虫《本草分经》
  4. 九香虫《本经逢原》
  5. 九香虫《本草分经》
  6. 九香虫《本草新编》
  7. 九香虫粉《保健药膳》
  8. 九香虫《本草纲目》
  9. 九一丹《外科传薪集》
  10. 九仙丸《目经大成》
  11. 九宜《中医词典》
  12. 九仙散《儒门事亲》
  13. 九有孔《急救广生集》
  14. 九物牛黄丸《备急千金要方》
  15. 九月《急救广生集》
  16. 九味羌活汤《伤寒括要》
  17. 九月胎形《女科旨要》
  18. 九味羌活汤《时方歌括》
  19. 九月胎形《竹林女科证治》
  20. 九味羌活汤《医方论》
  21. 九月胎证《竹林女科证治》
  22. 九味羌活汤《增订叶评伤暑全书》
  23. 九月养胎《竹林女科证治》
  24. 九味羌活汤《退思集类方歌注》
  25. 九脏《中医名词词典》
  26. 九味羌活汤《仁术便览》
  27. 九脏《中医词典》
  28. 九味羌活汤《医方考》
  29. 九针《中医名词词典》
  30. 九味羌活汤《医方考》
  31. 九针《中医词典》


蜣螂_《本草便读》_中医本草_【岐黄之术】

蜣螂

蜣螂

  • 上一页
  • 目录
  • 相关
  • 下一页

咸寒有毒．肝胃双行．便闭虫疳．肠积能攻痫疾愈．惊风痔漏．疮疡并治骨疽消．拔箭镞之灾伤．贴疔毒而病愈．（蜣螂一名推车虫．即攻屎虫也．喜入粪土中．以屎推成丸．雄曳雌推．置于坎中．覆之而去．数日即有小蜣螂出于中．此亦物类所感耳．味咸性寒．有小毒．入肝胃大小肠．治惊痫者．皆由风热客于经络．蜣螂蠕动之物．以风胜则动．故能治风．以其寒也．故能除热．小儿疳积一证．皆因湿热闭结所致．蜣螂咸能软坚润下．以其善于攻屎．故能攻肠中坚结之屎．从便而出．则湿热除而疳积愈耳．至于拔箭镞．贴疔疮．敷多骨疽疡．治痔漏虫蚀．皆外治方法．却有效验．亦不过取虫之蠕动善攻．有清热解毒之意已．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九香虫
  • 当前页：蜣螂
  • 下一页：蜗牛
<<< 返回本书目录
  1. 蜣螂《本草纲目》图文版
  2. 蜣螂【中药大全】
  3. 蜣螂《证类本草》
  4. 蜣螂蛀《医宗金鉴》
  5. 蜣螂《长沙药解》
  6. 蜣螂蛀门主论《疡医大全》
  7. 蜣螂《本草崇原》
  8. 蜣螂转丸《本草纲目》完整版
  9. 蜣螂《本草乘雅半偈》
  10. 蜣螂转丸《本草纲目》图文版
  11. 蜣螂《本草纲目》完整版
  12. 强间穴【头部背面穴位】
  13. 腔隙性脑梗死【疾病大全】
  14. 强碱类中毒【疾病大全】
  15. 枪乌贼【中药大全】
  16. 强筋【中药主治】
  17. 枪花药【中药大全】
  18. 强筋骨【中药主治】
  19. 枪刀药【中药大全】
  20. 强筋骨【方剂主治】
  21. 枪刀菜根【中药大全】
  22. 强筋壮骨【中药主治】
  23. 羌乌散【方剂大全】
  24. 强筋壮骨【方剂主治】
  25. 羌活愈风汤【方剂大全】
  26. 强迫侧卧位【疾病症状】
  27. 羌活鱼【中药大全】
  28. 强迫蹲位【疾病症状】
  29. 羌活饮子【方剂大全】
  30. 强迫俯卧位【疾病症状】
  1. 蜣螂《本草便读》
  2. 蜣螂《本草崇原》
  3. 蜣螂《名医别录》
  4. 蜣螂《得配本草》
  5. 蜣螂《本草分经》
  6. 蜣螂《本经逢原》
  7. 蜣螂《本草撮要》
  8. 蜣螂《证类本草》
  9. 蜣螂《本草乘雅半偈》
  10. 蜣螂《汤液本草》
  11. 蜣螂候《诸病源候论》
  12. 蜣螂《本草衍义》
  13. 蜣螂秘方《华佗神方》
  14. 蜣螂《新修本草》
  15. 蜣螂蛀《中医词典》
  16. 蜣螂《本草经集注》
  17. 蜣螂蛀《医宗金鉴》
  18. 蜣螂《长沙药解》
  19. 蜣螂蛀《外科心法要诀》
  20. 蜣螂《千金翼方》
  21. 蜣螂蛀门主论《疡医大全》
  22. 蜣螂《雷公炮制药性解》
  23. 蜣螂转丸《本草纲目》
  24. 蜣螂《本草纲目》
  25. 强《中医词典》
  26. 蜣螂《神农本草经》
  27. 强（qiǎng，音襁）力《中医词典》
  28. 腔子、脂膜《医述》
  29. 强刺激《中医词典》
  30. 枪形《中医词典》
  31. 强电解质在溶液中的离解《医用化学》


蜗牛_《本草便读》_中医本草_【岐黄之术】

蜗牛

蜗牛

  • 上一页
  • 目录
  • 相关
  • 下一页

咸寒解热能搽痔．凉润清咽可治喉．敷瘰 与疔疮．点脱肛而通溺．（蜗牛即硬壳蜒蚰．背上负壳者．生于阴湿处．咸寒有小毒．入肺肾．有清热润下之功．故能治一切喉证．与夫实热消渴．以及火邪．小便不通者．皆可服之．至于搽痔疮．点脱肛．取其咸寒清润．而性又善缩入也．敷瘰 疮痈等证．皆取寒清虫动之意耳．阴晦之物．止可外治．不宜内服．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜣螂
  • 当前页：蜗牛
  • 下一页：人部
<<< 返回本书目录
  1. 蜗牛《本草纲目》图文版
  2. 蜗牛【中药大全】
  3. 蜗牛《证类本草》
  4. 蜗牛壳【中药大全】
  5. 蜗牛《本草择要纲目》
  6. 蜗牛伤门主论《疡医大全》
  7. 蜗牛《本草易读》
  8. 我国防治寄生虫病的成就和现状《人体寄生虫学》
  9. 蜗牛《本草新编》
  10. 我国古代的药物化妆品《趣味中医》
  11. 蜗牛《本草崇原》
  12. 我国寄生虫病防治的今后任务《人体寄生虫学》
  13. 蜗牛《本草纲目》完整版
  14. 我国卫生战略《预防医学》
  15. 蜗螺肉《本草纲目》完整版
  16. 我国幽门螺杆菌感染研究的现状和未来《中国幽门螺杆菌研究》
  17. 蜗螺烂壳《本草纲目》完整版
  18. 我们是个喜欢吃药的民族，大家爱乱服成药对吗?《中医之钥》
  19. 蜗螺《本草纲目》图文版
  20. 我之风症谈《推拿抉微》
  21. 蜗螺《本草纲目》完整版
  22. 我之惊症谈《推拿抉微》
  23. 窝状角质松解症【疾病大全】
  24. 沃纳综合征【疾病大全】
  25. 窝儿七【中药大全】
  26. 沃雪汤《医学衷中参西录》
  27. 莴笋《滇南本草》
  28. 沃雪汤【方剂大全】
  29. 莴苣子粥【方剂大全】
  30. 卧《医经原旨》
  1. 蜗牛《本草便读》
  2. 蜗牛《得配本草》
  3. 蜗牛《名医别录》
  4. 蜗牛《本经逢原》
  5. 蜗牛《本草分经》
  6. 蜗牛《本草新编》
  7. 蜗牛《本草择要纲目》
  8. 蜗牛《本草求真》
  9. 蜗牛《本草崇原》
  10. 蜗牛《证类本草》
  11. 蜗牛散《三因极一病证方论》
  12. 蜗牛《医学入门》
  13. 蜗牛伤门主论《疡医大全》
  14. 蜗牛《冯氏锦囊秘录》
  15. 我朝斛法《类经图翼》
  16. 蜗牛《本草易读》
  17. 我国1983～1989年颁发的新增或修订的车间空气有害气体、蒸气及粉尘的最高容许浓度《预防医学》
  18. 蜗牛《本草蒙筌》
  19. 我国的蛇类资源《外科学总论》
  20. 蜗牛《新修本草》
  21. 我国的食物发展纲要《预防医学》
  22. 蜗牛《本草经集注》
  23. 我国防治寄生虫病的成就和现状《人体寄生虫学》
  24. 蜗牛《本草经集注》
  25. 我国古代的药物化妆品《趣味中医》
  26. 蜗牛《本草经集注》
  27. 我国寄生虫病防治的今后任务《人体寄生虫学》
  28. 蜗牛《本草经集注》
  29. 我国近代的检疫工作《中国医学通史》
  30. 蜗牛《玉楸药解》
  31. 我国康复医学事业的兴起《中国医学通史》


人部_《本草便读》_中医本草_【岐黄之术】

人部

人部

  • 上一页
  • 目录
  • 相关
  • 下一页

（李时珍曰．人者． 虫之长．万物之灵也．良相良医．皆由人理．治国治病．悉赖人为．是以人与天地并立为三．岂可与诸物为伍哉．但能无害于义．以无用之物．可作有用之药者．则录之．其残忍邪秽者．则阙之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜗牛
  • 当前页：人部
  • 下一页：人发
<<< 返回本书目录
  1. 人部《珍珠囊补遗药性赋》
  2. 人部（十种）《得配本草》
  3. 人部《增广和剂局方药性总论》
  4. 人参《本草纲目》完整版
  5. 人部《玉楸药解》
  6. 人参《本草乘雅半偈》
  7. 人部《幼幼新书》
  8. 人参《本草崇原》
  9. 人部《药性切用》
  10. 人参《本草经解》
  11. 人部《普济方·针灸》
  12. 人参《本草思辨录》
  13. 人部《秘传眼科龙木论》
  14. 人参《本草图经》
  15. 人部《雷公炮制药性解》
  16. 人参《本草新编》
  17. 人部《景岳全书》
  18. 人参《本草易读》
  19. 人部《顾松园医镜》
  20. 人参《本草择要纲目》
  21. 人部《冯氏锦囊秘录》
  22. 人参《滇南本草》
  23. 人部《本经逢原》
  24. 人参《雷公炮炙论》
  25. 人部《本草蒙筌》
  26. 人参《药鉴》
  27. 人部《本草纲目》
  28. 人参《药笼小品》
  29. 人部《本草撮要》
  30. 人参《药征》
  1. 人部《本草便读》
  2. 人部《普济方·针灸》
  3. 人部《秘传眼科龙木论》
  4. 人部《幼幼新书》
  5. 人部《珍珠囊补遗药性赋》
  6. 人部《景岳全书》
  7. 人部宜用物《痰火点雪》
  8. 人病何者为多《友渔斋医话》
  9. 人参《神农本草经》
  10. 人秉大气的五行而生脏腑《圆运动的古中医学》
  11. 人参《本草纲目》
  12. 人被鬼击《古今医统大全》
  13. 人参《雷公炮炙论》
  14. 人胞衣《医学入门》
  15. 人参《雷公炮制药性解》
  16. 人胞鹿茸麋茸鹿蛤蚧龟板猪脊髓总考《医方考》
  17. 人参《千金翼方》
  18. 人胞（脐带）《中药学》
  19. 人参《药笼小品》
  20. 人胞《本草乘雅半偈》
  21. 人参《长沙药解》
  22. 人胞《本草从新》
  23. 人参《本草经集注》
  24. 人胞《本经逢原》
  25. 人参《新修本草》
  26. 人胞《顾松园医镜》
  27. 人参《吴普本草》
  28. 人胞《证类本草》
  29. 人参《海药本草》
  30. 人胞《本草纲目》
  31. 人参《本草衍义》


人发_《本草便读》_中医本草_【岐黄之术】

人发

人发

  • 上一页
  • 目录
  • 相关
  • 下一页

得血之余气．消瘀利水补真阴．味苦而微温．达肾通肝入心脏．人牙则咸热有毒．为痘疮攻托之方．人乳则甘润益阴．乃营血调和之品．若求童便．类属咸寒．导瘀热以下行．吐红可愈．退骨蒸而治嗽．劳瘵堪医．秋石之功．即可滋阴除伏热．咸寒之质．亦能治咳理虚劳．金汁苦寒．专清热毒．（人发得血之余气．故名血余．味苦微温．无毒．入心肾及肝与小肠． 灰用．消瘀血．利水道．治血淋颇佳．且行瘀之中．仍有益阴之妙．以发乃血所化．烧之仍能还血．故本经有自还神化之说．而又能止血．凡吐血衄血便血．以及一切血出不止者．皆可内服外掺．所谓红见黑则止也．

○人牙齿者骨之余．故能入肾．咸热有毒．性能攻发．故治痘疮倒陷．变黑归肾之证．用此攻发肾脏之邪．其他内外诸方．亦不多见．用此亦罕耳．

○人乳乃血所化．味纯甘．性平．服之仍能补养阴血．润泽脏腑．惟脾胃阳气不足．而有湿滞者．不宜服之．且人乳尤宜选择无病之乳．否则不洁之妇．七情之火．五味之毒．其乳汁或黄赤．或清稀．此等之乳．服之不但无益．而反有害也．

○童便须用十三岁以前无病童子．不可食葱韭腥膻之物．多用糖米汤饮之．助其水道．服时当去头尾．乘热饮．若冷而再炖．则臭秽矣．咸寒无毒．先入肺部．引热邪下行．从膀胱故道而出．凡一切肺热咳嗽．骨蒸痨瘵等证．皆可用之．以此物得人之气化．故能清降之中．而又有助元之力也．因其味咸．故能走血．凡一切吐血衄血．及扑损跌打瘀血在内．或产后血闷等证．皆有奇效．

总之童便之治诸证．皆阴虚有火者为宜．即血证而属阳虚者．亦当禁耳．

○秋石有阳炼阴炼两种．即溺中白垢．或火炼．或水澄．皆以洁白为度．虽制法不同．其味皆咸．其性或寒或热．随其制法而异．所云能滋阴退热．治虚劳 咳嗽等证．惟阴炼者尚可用之．若阳炼一经火．反足以助火增病．此物究系溺浊炼成．与人中白相仿．止可用以润下导浊．统治一切淋病．颇有效验．而必欲仗此补阴益元．未可信也．

○金汁用人粪沥清汁．装入坛内．封好．埋于人行处地下．年久取出．清若泉水．全无秽气．愈久愈佳．卖花者用以接树甚妙．咸苦甘寒无毒．除一切热．降一切火．解一切毒．无论误食各种毒物．皆可用此解之．又名粪清．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人部
  • 当前页：人发
  • 下一页：紫河车
<<< 返回本书目录
  1. 人二倍体细胞建株、检定及制备疫苗规程《中国生物制品规程》
  2. 人法于天地论《中藏经》
  3. 人二倍体细胞脊髓灰质炎活疫苗《中国生物制品规程》
  4. 人粪《本草纲目》图文版
  5. 人痘接种术的发明与传染病学的进步《中国医学通史》
  6. 人格的客观评估《医学心理学》
  7. 人的血型《免疫与健康》
  8. 人格改变【疾病症状】
  9. 人道大阴阳疏《内经博议》
  10. 人格解体【疾病症状】
  11. 人胆《本草纲目》完整版
  12. 人格解体-现实解体综合征【疾病大全】
  13. 人参紫金丹【方剂大全】
  14. 人格与人格障碍的概念《医学心理学》
  15. 人参子【中药大全】
  16. 人格障碍《默克家庭诊疗手册》
  17. 人参煮散【方剂大全】
  18. 人格障碍【疾病大全】
  19. 人参竹叶汤【方剂大全】
  20. 人格障碍的类型《医学心理学》
  21. 人参竹叶石膏汤【方剂大全】
  22. 人工关节《家庭医学百科-医疗康复篇》
  23. 人参粥【方剂大全】
  24. 人工关节置换术后关节感染【疾病大全】
  25. 人参正误《轩岐救正论》
  26. 人工合成抗菌药　制剂与用法《药理学》
  27. 人参再造丸【方剂大全】
  28. 人工流产《中医妇科学》
  29. 人参圆【方剂大全】
  30. 人工流产术后出血【疾病症状】
  1. 人发《本草便读》
  2. 人二倍体细胞建株、检定及制备疫苗规程《中国生物制品规程》
  3. 人法于天地论《中藏经》
  4. 人二倍体细胞脊髓灰质炎活疫苗《中国生物制品规程》
  5. 人粪《本草蒙筌》
  6. 人耳的听阈和听域《生理学》
  7. 人粪《冯氏锦囊秘录》
  8. 人痘接种术的发明《中国医学通史》
  9. 人肝藤《海药本草》
  10. 人痘接种法《中医词典》
  11. 人肝藤《证类本草》
  12. 人痘接种法《中医名词词典》
  13. 人格的客观评估《医学心理学》
  14. 人的血型《免疫与健康》
  15. 人格解体《默克家庭诊疗手册》
  16. 人道大阴阳疏《内经博议》
  17. 人格类型《预防医学》
  18. 人胆《证类本草》
  19. 人格与人格障碍的概念《医学心理学》
  20. 人参紫菀汤《是斋百一选方》
  21. 人格障碍《默克家庭诊疗手册》
  22. 人参紫金圆《妇人大全良方》
  23. 人格障碍的类型《医学心理学》
  24. 人参煮散《博济方》
  25. 人工关节《家庭医学百科-医疗康复篇》
  26. 人参煮散《太平惠民和剂局方》
  27. 人工呼吸器的应用《基础护理学》
  28. 人参竹叶汤《三因极一病证方论》
  29. 人工化学合成《生物化学与分子生物学》
  30. 人参竹茹汤《冯氏锦囊秘录》
  31. 人工结合抗原《医学免疫学》


紫河车_《本草便读》_中医本草_【岐黄之术】

紫河车

紫河车

  • 上一页
  • 目录
  • 相关
  • 下一页

假有情血肉之形．甘咸入肾．疗瘵疾虚劳之证．益下填阴．然与小儿感召相关．当为仁者革除禁用．（紫河车即人之胞衣．味甘咸．性温．前人皆谓能大补虚劳．以人有形精血之属．仍能接补人之精血．所谓以形补形也．故有河车大造等方．信者固多．服者亦复不少．然此等形秽不洁之物．生气已离．世间良药颇多．何必舍彼而取此．且每每淫火之毒未泄．服之反致出痘等证者有之．况小儿之胞衣．宜藏安妥之处．或深埋紧筑．令儿长寿．若为虫蚁所食．儿即有病．足见气相感召．稍具仁心者．有所不忍耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人发
  • 当前页：紫河车
  • 下一页：人中黄
<<< 返回本书目录
  1. 紫河车《本草择要纲目》
  2. 紫河车【中药大全】
  3. 紫河车《本草新编》
  4. 紫黑迟见《四圣悬枢》
  5. 紫河车《本草经解》
  6. 紫黑呃逆治验《疫疹一得》
  7. 紫桂丸【方剂大全】
  8. 紫黑相间治验《疫疹一得》
  9. 紫桂《雷公炮炙论》
  10. 紫红白三泡《经验麻科》
  11. 紫归油【方剂大全】
  12. 紫红鞭【中药大全】
  13. 紫宫穴【胸部腹部穴位】
  14. 紫红色掌【疾病症状】
  15. 紫根牡蛎汤【方剂大全】
  16. 紫红獐牙菜【中药大全】
  17. 紫葛丸【方剂大全】
  18. 紫花地丁《本草纲目》完整版
  19. 紫葛【中药大全】
  20. 紫花地丁《本草乘雅半偈》
  21. 紫葛《证类本草》
  22. 紫花地丁《本草易读》
  23. 紫葛《本草图经》
  24. 紫花地丁《滇南本草》
  25. 紫葛《本草纲目》完整版
  26. 紫花地丁《本草纲目》图文版
  27. 紫革耳【中药大全】
  28. 紫花地丁【中药大全】
  29. 紫绀和血缺氧【疾病症状】
  30. 紫花地丁散【方剂大全】
  1. 紫河车《本草便读》
  2. 紫河车《得配本草》
  3. 紫河车《本草经解》
  4. 紫河车《本草新编》
  5. 紫河车《本草经解》
  6. 紫河车《本草求真》
  7. 紫河车《本草分经》
  8. 紫河车《冯氏锦囊秘录》
  9. 紫河车《本草择要纲目》
  10. 紫河车《本草易读》
  11. 紫河车《本草撮要》
  12. 紫河车《本草蒙筌》
  13. 紫河车《药性切用》
  14. 紫河车《本草备要》
  15. 紫河车（补）《本草分经》
  16. 紫河车《中药炮制》
  17. 紫黑迟见《四圣悬枢》
  18. 紫河车《雷公炮制药性解》
  19. 紫黑呃逆治验《疫疹一得》
  20. 紫海茶《茶饮保健》
  21. 紫黑相间治验《疫疹一得》
  22. 紫桂《雷公炮炙论》
  23. 紫红白三泡《经验麻科》
  24. 紫钩茶《茶饮保健》
  25. 紫虎茶《茶饮保健》
  26. 紫宫《针灸学》
  27. 紫花《本草分经》
  28. 紫宫《中医词典》
  29. 紫花地丁《本草纲目》
  30. 紫宫《针灸大成》
  31. 紫花地丁《本草备要》


人中黄_《本草便读》_中医本草_【岐黄之术】

人中黄

人中黄

  • 上一页
  • 目录
  • 相关
  • 下一页

甘寒入胃．解火毒之阳狂．中白行瘀．味咸凉而降热．（人中黄以竹筒入甘草末于内．仍以竹木塞两头．冬月浸粪缸中．至立春取出．悬风处阴干．破竹取草．晒干用．甘寒清热解毒．治天行热狂中毒恶疮等疾．无论一切内外诸证．及误食诸物．凡有热毒者．皆可用之．

○人中白．即尿缸中澄结在下之白垢也．味咸性寒．消瘀降火．仍从故道而泄．功同童便．凡喉齿口舌诸方．皆以此 研．吹入有效．亦取其降火消瘀之力耳．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫河车
  • 当前页：人中黄
  • 下一页：水部
<<< 返回本书目录
  1. 人中黄《本草纲目》图文版
  2. 人中黄【中药大全】
  3. 人中黄《药笼小品》
  4. 人中黄丸【方剂大全】
  5. 人中黄《本草从新》
  6. 人中先兆——人中相学《中医疾病预测》
  7. 人中白丸【方剂大全】
  8. 人中穴【头部正面穴位】
  9. 人中白散【方剂大全】
  10. 人中圆凸【疾病症状】
  11. 人中白【中药大全】
  12. 壬辰岁图《圣济总录》
  13. 人中白《药笼小品》
  14. 壬申岁图《圣济总录》
  15. 人中白《本草易读》
  16. 壬午岁图《圣济总录》
  17. 人中白《本草从新》
  18. 壬戌岁图《圣济总录》
  19. 人中《经络全书》
  20. 壬寅岁图《圣济总录》
  21. 人指甲【中药大全】
  22. 壬子岁图《圣济总录》
  23. 人之四海《类经》
  24. 壬字白凤膏《增订十药神书》
  25. 人爪甲《本草易读》
  26. 壬足太阳膀胱经《扁鹊神应针灸玉龙经》
  27. 人元之寿饮食有度者得之-养生余录（下）《古今医统大全》
  28. 仁道类《古今医统大全》
  29. 人元例《此事难知》
  30. 仁青常觉【方剂大全】
  1. 人中黄《本草便读》
  2. 人中黄《中药学》
  3. 人中黄《本草分经》
  4. 人中黄《本草从新》
  5. 人中黄《本草分经》
  6. 人中黄《本经逢原》
  7. 人中黄《本草害利》
  8. 人中黄《本草求真》
  9. 人中黄《本草撮要》
  10. 人中黄《本草备要》
  11. 人中黄《外科全生集》
  12. 人中黄《药笼小品》
  13. 人中黄《药性切用》
  14. 人中黄《本草纲目》
  15. 人中生疔《奇效简便良方》
  16. 人中疔秘方《华佗神方》
  17. 人中先兆的理论基础《中医疾病预测》
  18. 人中疔《中医词典》
  19. 人中先兆的临床意义《中医疾病预测》
  20. 人中疔《中医名词词典》
  21. 人中先兆——人中相学《中医疾病预测》
  22. 人中白散《重楼玉钥》
  23. 人中肿大秘方《华佗神方》
  24. 人中白散《救伤秘旨》
  25. 人髭《证类本草》
  26. 人中白散《重订囊秘喉书》
  27. 人作为传染源《预防医学》
  28. 人中白（附药：淡秋石）《中药学》
  29. 壬《中医词典》
  30. 人中白《药性切用》
  31. 壬辰岁图《圣济总录》


水部_《本草便读》_中医本草_【岐黄之术】

水部

水部

  • 上一页
  • 目录
  • 相关
  • 下一页

（李时珍曰．水者．天一所生．坎之象也．其纹横而为 ．纵则为水．其体纯阴．其用纯阳．上则为雨露霜雪．下则为海河井泉．流止寒温．气之所钟既异．甘咸淡苦．味之所入不同．然则水之性味．尤慎疾卫生者．所当潜心也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人中黄
  • 当前页：水部
  • 下一页：雨霜雪露水汤
<<< 返回本书目录
  1. 水部《本经逢原》
  2. 水部（十四种）《得配本草》
  3. 水部《本草纲目》
  4. 水部（天水 地水）《药性切用》
  5. 水部《本草便读》
  6. 水曹脉《丹医秘授古脉法》
  7. 水部《本草纲目》完整版
  8. 水草部《本经逢原》
  9. 水不克火篇《外经微言》
  10. 水草类《本草便读》
  11. 水病针法论《医学源流论》
  12. 水草类 石草类 苔类《本草从新》
  13. 水病杂疗方《外台秘要》
  14. 水草乌【中药大全】
  15. 水病方《外台秘要》
  16. 水菖蒲《滇南本草》
  17. 水病《千金翼方》
  18. 水菖蒲【中药大全】
  19. 水鳖蕨【中药大全】
  20. 水朝阳【中药大全】
  21. 水鳖【中药大全】
  22. 水朝阳草【中药大全】
  23. 水边指甲花【中药大全】
  24. 水朝阳根【中药大全】
  25. 水半夏（图）【中药大全】
  26. 水朝阳花【中药大全】
  27. 水柏枝【中药大全】
  28. 水潮除后患法《痰火点雪》
  29. 水百合【中药大全】
  30. 水沉散【方剂大全】
  1. 水部《本草便读》
  2. 水不克火篇《外经微言》
  3. 水菜类《急救广生集》
  4. 水不化气《中医词典》
  5. 水曹脉《丹医秘授古脉法》
  6. 水不化气《中医名词词典》
  7. 水菖蒲《滇南本草》
  8. 水不涵木《中医词典》
  9. 水潮除后患法《痰火点雪》
  10. 水不涵木《中医名词词典》
  11. 水沉膏《仙传外科集验方》
  12. 水病针法论《医学源流论》
  13. 水沉金丝膏《儒门事亲》
  14. 水病杂疗方一十二首《外台秘要》
  15. 水澄膏《中藏经》
  16. 水病类《察病指南》
  17. 水澄膏《儒门事亲》
  18. 水病方七首《外台秘要》
  19. 水澄膏《外科理例》
  20. 水病《中医词典》
  21. 水澄膏《仁术便览》
  22. 水病《千金翼方》
  23. 水澄膏《奇方类编》
  24. 水薄法《伤寒括要》
  25. 水喘《中医词典》
  26. 水芭蕉《滇南本草》
  27. 水代谢《妇产科学》
  28. 水、钠代谢紊乱《病理生理学》
  29. 水丹《中医词典》
  30. 水、电解质平衡的调节《病理生理学》
  31. 水疸《医经原旨》


雨霜雪露水汤_《本草便读》_中医本草_【岐黄之术】

雨霜雪露水汤

雨霜雪露水汤

  • 上一页
  • 目录
  • 相关
  • 下一页

春雨宜男．秋霜肃肺．雪能凉肺消痈毒．腊雪则专杀诸虫．露还解暑退阳邪．花露则尤能润肺．潦水乃轻清味薄．能除湿热瘅黄．逆流则涌吐功多．可治风痰喉闭．甘澜水扬之万遍．不助肾邪．顺流水势善下趋．可疗腹疾．井泉新汲．煎之清热养阴．地坎为浆．服则除烦解毒．阿井水疏痰利膈．麻沸汤通络行经．至若水有阴阳．配宜生熟．可使调和霍乱．通利三焦．（春雨得春生升发之气．有滋水生肝发育万物之意．

○秋霜得秋金肃杀之气．故能入肺以行其清肃之令．凡皮毛疮痱肌热面赤等证．属肺火者．皆可用之．

○雪得天地阴凝之气．较霜为盛．其色白．其质轻．故亦能入肺．其大寒之性．可清脏腑一切毒火．丹石诸疮．然须腊雪为佳．冬至后第三戊为腊．最能杀虫．故凡腊中有雪．则明年菜麦田禾．皆无虫蝗之患．

○露夏末秋初阴气之液也．能滋养万物．悦泽容颜．其解暑者．以白露降则炎暑退也．故凡治疟药煎成露一宿者．亦是解退伏暑之意．至于百花上露．虽有润肺之功．然花有优劣之不同．尤宜审慎．

○潦水道上无源之水也．时珍曰．即降注雨水．又淫雨为潦．大抵即天泉水灌注道涂者也．仲景治伤寒瘀热在里．身必发黄．用麻黄连翘赤小豆汤．煎用潦水．解者皆谓潦水轻清味薄．不助湿邪．然既谓淫雨灌注道上无源之水．则秽浊之物．岂可用以治病．或者潦水别有一种．否则潦水即劳水．音同字异．传写之误．

○逆流水．凡水之性皆望东流．自上下趋为顺．逆流者系河道曲折之处．水不能直行向东．必回环逆西．即谓之逆流水．煎吐药最宜．

○甘澜水一名劳水．用长流水二斗．置大盆中．以杓扬之万遍．有沸珠相逐．取其清者煎药．盖水性本咸而质重．劳之则甘而且轻．可以不助水邪而益脾胃也．故内经治不寐．仲景治奔豚．皆用之．

○顺流水即东流水．取其顺趋于下．故能导胸腹之疾．直趋于下也．急流水即山涧中峻急直下之水．凡一切下焦腰足风痹等疾．及兼通二便之药．皆可用之．

○新汲水即平日所汲之水．取静顺沉潜之气凝而未动．极清极净．其甘寒之性．故能养阴清热．夫水之为物．其质虽同．其性各异．不特江湖河海之水为然．即井水亦宜分别美恶．大抵以高洁者为上．卑污处为下耳．

○地浆掘黄土地为坎．深三尺．以新汲水沃之．搅浑澄清服之．专解一切热毒．鱼菌果菜等毒．以及仓卒中暑热闷诸证．皆可服之．亦土能化毒．寒能除热耳．

○阿井水．此井在山东阳谷县．为济水之源．其水味甘咸．性平．且性极趋下．清而且重．用搅浊水．则清一切浊腻之物．投之极易下坠．故煎胶有疏痰利膈之功也．

○麻沸汤．即百沸汤．可以行经络．助阳气．宣风痹．仲景大黄 黄连泻心汤．与附子泻心汤二方．皆用麻沸汤浸汁绞服．亦取上下宣行之意．取药力之神速耳．

○阴阳水即生熟水．其法以新汲水百沸汤各半相合服之．能分利阴阳．升降清浊．宜煎一切霍乱之药．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水部
  • 当前页：雨霜雪露水汤
  • 下一页：十八反歌诀
<<< 返回本书目录
  1. 雨韭【中药大全】
  2. 雨水《本草纲目》完整版
  3. 雨久花【中药大全】
  4. 雨水《本草纲目》图文版
  5. 羽叶山蚂蝗【中药大全】
  6. 雨蛙【中药大全】
  7. 羽叶三七【中药大全】
  8. 禹白附【中药大全】
  9. 羽叶丁香【中药大全】
  10. 禹功散【方剂大全】
  11. 羽裂星蕨【中药大全】
  12. 禹贡丸州分野《类经图翼》
  13. 羽裂盾蕨【中药大全】
  14. 禹粮土【中药大全】
  15. 羽萼【中药大全】
  16. 禹余粮《本草纲目》完整版
  17. 予久患腹痛忽下瘀血而痊《程杏轩医案》
  18. 禹余粮《本草乘雅半偈》
  19. 予表嫂小产后腹痛晕厥《孙文垣医案》
  20. 禹余粮《本草崇原》
  21. 与翟东玉求地黄《苏沈良方》
  22. 禹余粮《本草图经》
  23. 与月经有关的心理问题《医学心理学》
  24. 禹余粮《本草新编》
  25. 与袁绮香谭医《对山医话》
  26. 禹余粮《本草易读》
  27. 与友条论读《伤寒论》法《读医随笔》
  28. 禹余粮《本草择要纲目》
  29. 与医学有关的节肢动物《人体寄生虫学》
  30. 禹余粮《神农本草经百种录》
  1. 雨霜雪露水汤《本草便读》
  2. 雨气《中医词典》
  3. 雨水《中医词典》
  4. 雨癞《解围元薮》
  5. 禹功散《冯氏锦囊秘录》
  6. 雨癞《中医词典》
  7. 禹功散《儒门事亲》
  8. 雨府《中医词典》
  9. 禹功散《医方论》
  10. 羽客《中医词典》
  11. 禹贡丸州分野《类经图翼》
  12. 羽《中医词典》
  13. 禹粮石《中药炮制》
  14. 宇文士及（?-642年）《中医词典》
  15. 禹余粮《神农本草经》
  16. 宇陀·元丹贡布（708-833年）《中医词典》
  17. 禹余粮《本草纲目》
  18. 伛偻《中医词典》
  19. 禹余粮《雷公炮制药性解》
  20. 伛（yū雨）《中医词典》
  21. 禹余粮《千金翼方》
  22. 予脂《证类本草》
  23. 禹余粮《药笼小品》
  24. 予论《医学集成》
  25. 禹余粮《长沙药解》
  26. 予论《医学集成》
  27. 禹余粮《本草经集注》
  28. 予久患腹痛忽下瘀血而痊《程杏轩医案》
  29. 禹余粮《新修本草》
  30. 予表嫂小产后腹痛晕厥《孙文垣医案》
  31. 禹余粮《神农本草经百种录》


十八反歌诀_《本草便读》_中医本草_【岐黄之术】

十八反歌诀

十八反歌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

十八反歌贵贱殊．半蒌贝蔹芨攻乌．藻戟遂芫俱战草．诸参辛芍叛藜芦．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雨霜雪露水汤
  • 当前页：十八反歌诀
  • 下一页：跋一
<<< 返回本书目录
  1. 十八反歌诀《本草便读》
  2. 十八反药性《药鉴》
  3. 十八反歌《珍珠囊补遗药性赋》
  4. 十八论中治产前后患，蒲黄黑神散功效《卫生家宝产科备要》
  5. 十八反(二首并出儒门事亲)《医经国小》
  6. 十八脉形歌《丹台玉案》
  7. 十八反《儒门事亲》
  8. 十八难《难经悬解》
  9. 十八反《古今医统大全》
  10. 十八伤《寿世传真》
  11. 蒒实【中药大全】
  12. 十八味丁沉透膈汤【方剂大全】
  13. 蓍实【中药大全】
  14. 十八问答《外科十三方考》
  15. 蓍实《证类本草》
  16. 十八症【中药大全】
  17. 蓍实《神农本草经百种录》
  18. 十宝丹《外科传薪集》
  19. 蓍实《本草图经》
  20. 十宝丹【方剂大全】
  21. 蓍实《本草乘雅半偈》
  22. 十宝散【方剂大全】
  23. 蓍草【中药大全】
  24. 十弊论《宁坤秘籍》
  25. 蓍《本草纲目》完整版
  26. 十补丸【方剂大全】
  27. 湿阻《中医内科学》
  28. 十补圆【方剂大全】
  29. 湿肿门主论《疡医大全》
  30. 十不治症《跌打损伤方》
  1. 十八反歌诀《本草便读》
  2. 十八反歌《珍珠囊补遗药性赋》
  3. 十八反药性《药鉴》
  4. 十八反（二首并出儒门事亲）《医经国小》
  5. 十八喉风《中医词典》
  6. 十八反《医旨绪余》
  7. 十八剂《中医词典》
  8. 十八反《儒门事亲》
  9. 十八论中治产前后患，蒲黄黑神散功效《卫生家宝产科备要》
  10. 十八反《古今医统大全》
  11. 十八脉形歌《丹台玉案》
  12. 十八反《中医词典》
  13. 十八难《难经》
  14. 十八反《中医名词词典》
  15. 十八难《难经悬解》
  16. 十 温病《医效秘传》
  17. 十八伤《寿世传真》
  18. 十 、D因子《细胞和分子免疫学》
  19. 十八味丁沉透膈汤《太平惠民和剂局方》
  20. 十《类经》
  21. 十八问答《外科十三方考》
  22. 十《类经》
  23. 十宝丹《外科传薪集》
  24. 蓍实《本草图经》
  25. 十宝汤（加减十宝汤）《是斋百一选方》
  26. 蓍实《本草乘雅半偈》
  27. 十弊论《宁坤秘籍》
  28. 蓍实《药性切用》
  29. 十补丸《三因极一病证方论》
  30. 蓍实《名医别录》
  31. 十补丸《太平惠民和剂局方》


跋一_《本草便读》_中医本草_【岐黄之术】

跋一

跋一

  • 上一页
  • 目录
  • 相关
  • 下一页

医之为道．当望闻问切．详审病源．病源未悉．用药之当与不当．固不必论．苟能得其病源．而于药性之温补寒凉攻泻升降．未能洞悉其微．差之毫厘．谬以千里．非徒无益于病．不又有害于病乎．则甚矣药性之不可不察也．但古今来着本草者．不下数百家．若者甚详．惜乎其未能精也．若者甚简．惜乎其未能明也．岂非尽美不能尽善乎．姨丈兆嘉夫子．幼好读书．经史百家．靡不穷究．而于岐黄之学．则肆力尤深．夙有不为良相．必为良医之志．手订本草便读一帙．既将金石草木分门别类．复于各类中细加详审．辨其气味形色而为之缕晰条分．编成联语．虽资鲁者读之．亦能一目了然．绝无冗繁遗漏杂乱混淆之虑．不诚精之又精．明之又明而为本草之善本乎．（寅）奉读之余．喜其不徒有便读之名．而确有便读之实．且不徒便于一人．而便于当世之凡学医者．更不徒便于一时．而便于后来之凡学医者．敬缀数语于简末．以质同志云．

光绪十有三年岁次丁亥孟夏之月受业（姨甥）袁寅顿首

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十八反歌诀
  • 当前页：跋一
  • 下一页：跋二
<<< 返回本书目录
  1. 跋一《活幼心书》
  2. 魃病《保婴撮要》
  3. 跋一《本草便读》
  4. 魃病（儿科）《冯氏锦囊秘录》
  5. 跋庞安常伤寒论《伤寒总病论》
  6. 魃病证治(魃音技)《三因极一病证方论》
  7. 跋二《活幼心书》
  8. 把搐膏【方剂大全】
  9. 跋二《本草便读》
  10. 靶样含铁血黄素沉积性血管瘤【疾病大全】
  11. 跋褚氏遗书后《褚氏遗书》
  12. 罢搐煎【方剂大全】
  13. 跋《卫生易简方》后《卫生易简方》
  14. 罢搐散【方剂大全】
  15. 跋（周）《医原》
  16. 罢搐丸【方剂大全】
  17. 跋（张）《医原》
  18. 霸王鞭【中药大全】
  19. 跋《中藏经》
  20. 霸王根【中药大全】
  21. 跋《竹林女科证治》
  22. 霸王七【中药大全】
  23. 跋《重楼玉钥续编》
  24. 霸治法《石室秘录》
  25. 跋《仲景伤寒补亡论》
  26. 白《凌临灵方》
  27. 跋《炙膏肓腧穴法》
  28. 白 （蛇风）《外科大成》
  29. 跋《质疑录》
  30. 白艾蒿酿酒【方剂大全】
  1. 跋一《本草便读》
  2. 跋一《活幼心书》
  3. 魃病《保婴撮要》
  4. 跋叶氏医案《友渔斋医话》
  5. 魃病（儿科）《冯氏锦囊秘录》
  6. 跋庞安常伤寒论《伤寒总病论》
  7. 魃病证治（魃音技）《三因极一病证方论》
  8. 跋二《本草便读》
  9. 把紧审批关《医院药学》
  10. 跋二《活幼心书》
  11. 靶细胞《医学遗传学基础》
  12. 跋褚氏遗书后《褚氏遗书》
  13. 罢（pí，音皮）极之本《中医词典》
  14. 跋《卫生易简方》后《卫生易简方》
  15. 罢极之本《中医名词词典》
  16. 跋（周）《医原》
  17. 霸治法《石室秘录》
  18. 跋（张）《医原》
  19. 白《中医词典》
  20. 跋《随息居重订霍乱论》
  21. 白《凌临灵方》
  22. 跋《鬻婴提要说》
  23. 白《外科心法要诀》
  24. 跋《炙膏肓腧穴法》
  25. 白 （蛇风）《外科大成》
  26. 跋《修昆仑证验》
  27. 白 肉《饮食须知》
  28. 跋《三消论》
  29. 白（疒咅）《中医词典》
  30. 跋《药征》
  31. 白（一名风）《外科证治全书》


跋二_《本草便读》_中医本草_【岐黄之术】

跋二

跋二

  • 上一页
  • 目录
  • 相关
  • 下一页

吾郡医学名天下．远方之人多就之者．若法氏、杨氏、钱氏、邹氏、费氏．皆能世其家．又各有所着书行于世．其书或传或不传．顾其存者．陈义奥远．学人病不得其用．杨氏本草述钩元得其用矣．又患其浩博而难纪．且锓版毁于兵．同治闲．郡人醵金用麻沙法印之．仅数日部．分而庋诸家．骤不可觅．遗文不彰．后起之士憾焉．兆嘉先生既愈家大人疾．出示是书．春颐受而读之．其词简．其义赅．其用便于初学．而驯而致之以极于其成．于乎．是足以嗣美于诸家矣．亟出资付剞劂氏．以广其传．藉志感忱云尔．

光绪二十有二年春三月．盛春颐谨跋．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：跋一
  • 当前页：跋二
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 跋二《活幼心书》
  2. 跋庞安常伤寒论《伤寒总病论》
  3. 跋二《本草便读》
  4. 跋一《本草便读》
  5. 跋褚氏遗书后《褚氏遗书》
  6. 跋一《活幼心书》
  7. 跋《卫生易简方》后《卫生易简方》
  8. 魃病《保婴撮要》
  9. 跋（周）《医原》
  10. 魃病（儿科）《冯氏锦囊秘录》
  11. 跋（张）《医原》
  12. 魃病证治(魃音技)《三因极一病证方论》
  13. 跋《中藏经》
  14. 把搐膏【方剂大全】
  15. 跋《竹林女科证治》
  16. 靶样含铁血黄素沉积性血管瘤【疾病大全】
  17. 跋《重楼玉钥续编》
  18. 罢搐煎【方剂大全】
  19. 跋《仲景伤寒补亡论》
  20. 罢搐散【方剂大全】
  21. 跋《炙膏肓腧穴法》
  22. 罢搐丸【方剂大全】
  23. 跋《质疑录》
  24. 霸王鞭【中药大全】
  25. 跋《症因脉治》
  26. 霸王根【中药大全】
  27. 跋《张聿青医案》
  28. 霸王七【中药大全】
  29. 跋《增订叶评伤暑全书》
  30. 霸治法《石室秘录》
  1. 跋二《本草便读》
  2. 跋二《活幼心书》
  3. 跋庞安常伤寒论《伤寒总病论》
  4. 跋褚氏遗书后《褚氏遗书》
  5. 跋叶氏医案《友渔斋医话》
  6. 跋《卫生易简方》后《卫生易简方》
  7. 跋一《活幼心书》
  8. 跋（周）《医原》
  9. 跋一《本草便读》
  10. 跋（张）《医原》
  11. 魃病《保婴撮要》
  12. 跋《随息居重订霍乱论》
  13. 魃病（儿科）《冯氏锦囊秘录》
  14. 跋《鬻婴提要说》
  15. 魃病证治（魃音技）《三因极一病证方论》
  16. 跋《炙膏肓腧穴法》
  17. 把紧审批关《医院药学》
  18. 跋《修昆仑证验》
  19. 靶细胞《医学遗传学基础》
  20. 跋《三消论》
  21. 罢（pí，音皮）极之本《中医词典》
  22. 跋《药征》
  23. 罢极之本《中医名词词典》
  24. 跋《药征续编》
  25. 霸治法《石室秘录》
  26. 跋《阴证略例》
  27. 白《中医词典》
  28. 跋《三家医案合刻》
  29. 白《凌临灵方》
  30. 跋《医学真传》
  31. 白《外科心法要诀》


《本草便读》

  • 作者：张秉成 朝代：清 年份：公元1644-1911年
  • 吴序
  • 恽序
  • 盛序
  • 程序
  • 自序
  • 凡例
  • 用药法程
  • 草部
    • 山草类
      • 人参
      • 丹参
      • 沙参
      • 元参
      • 苦参
      • 苍术
      • 白术
      • 甘草
      • 黄
      • 远志
      • 玉竹
      • 知母
      • 贝母
      • 秦艽
      • 白藓皮
      • 升麻
      • 柴胡
      • 前胡
      • 独活
      • 细辛
      • 防风
      • 羌活
      • 桔梗
      • 黄连
      • 胡黄连
      • 黄芩
      • 天麻
      • 龙胆草
      • 茅根
      • 延胡索
      • 地榆
      • 巴戟天
      • 肉苁蓉
      • 淫羊藿
      • 贯众
      • 金毛脊
      • 白芨
      • 黄精
      • 白薇
      • 参三七
      • 白头翁
      • 荠
      • 仙茅
      • 白前
      • 紫参
      • 山慈菇
    • 隰草类
      • 地黄
      • 麦门冬
      • 牛膝
      • 紫菀
      • 川断
      • 车前子
      • 蓄
      • 灯心
      • 甘菊
      • 益母草
      • 麻黄
      • 款冬花
      • 冬葵子
      • 萱花
      • 白蒺藜
      • 沙苑
      • 旋覆花
      • 红花
      • 小蓟
      • 夏枯草
      • 葫芦巴
      • 牛蒡子
      • 艾叶
      • 木贼草
      • 草
      • 青蒿
      • 茵陈
      • 海金沙
      • 谷精草
      • 青黛
      • 连翘
      • 马鞭草
      • 葶苈子
      • 王不留行
      • 瞿麦
      • 地肤子
      • 决明子
      • 青葙子
      • 紫草
      • 土牛膝根
      • 芦根
      • 旱莲草
      • 大青
      • 败酱
      • 马勃
      • 苍耳子
      • 刘寄奴
      • 板蓝根
      • 甘蕉根
      • 苎麻根
    • 蔓草类
      • 天门冬
      • 五味子
      • 天花粉
      • 瓜蒌
      • 木通
      • 通草
      • 萆
      • 金银花
      • 葛根
      • 何首乌
      • 马兜铃
      • 百部
      • 菟丝子
      • 钩藤
      • 覆盆子
      • 防己
      • 威灵仙
      • 紫葳花
      • 使君子
      • 山豆根
      • 白蔹
      • 土茯苓
      • 茜草
      • 木鳖子
      • 漏芦
      • 燕脂
      • 牵牛
      • 藤黄
      • 青风藤
    • 香草类
      • 木香
      • 川芎
      • 当归
      • 白芍药
      • 荆芥
      • 紫苏叶
      • 薄荷
      • 白芷
      • 本
      • 香薷
      • 藿香
      • 香附
      • 白豆蔻
      • 草豆蔻
      • 草果
      • 肉豆蔻
      • 姜黄
      • 砂仁
      • 郁金
      • 莪术
      • 三棱
      • 补骨脂
      • 泽兰
      • 益智仁
      • 荜拨
      • 良姜
      • 蛇床子
      • 丹皮
      • 甘松
      • 山柰
    • 水草类
      • 菖蒲
      • 泽泻
      • 蒲黄
      • 海藻
      • 昆布
      • 浮萍
      • 箬叶
    • 石草类
      • 石斛
      • 骨碎补
      • 石苇
      • 络石藤
    • 毒草类
      • 半夏
      • 南星
      • 附子
      • 白附子
      • 蚤休
      • 大黄
      • 商陆
      • 芫花
      • 大戟
      • 甘遂
      • 蓖麻子
      • 射干
      • 常山
      • 藜芦
      • 茹
      • 续随子
      • 玉簪花根
      • 急性子
      • 风茄花
      • 闹羊花
      • 野狼毒
  • 木部
    • 乔木类
      • 槐花
      • 黄柏
      • 杜仲
      • 芜荑
      • 浓朴
      • 海桐皮
      • 合欢
      • 秦皮
      • 西河柳
      • 榆白皮
      • 大风子
      • 巴豆
      • 棕榈皮
      • 皂角
      • 诃子
      • 川楝子
      • 樗白皮
      • 郁李仁
      • 苏木
      • 干漆
    • 灌木类
      • 五加皮
      • 蔓荆子
      • 桑白皮
      • 桑叶
      • 女贞子
      • 蕤仁
      • 金樱子
      • 山茱萸
      • 山栀
      • 枳壳
      • 枳实
      • 石楠叶
      • 木芙蓉
      • 山茶花
      • 密蒙花
      • 枸杞子
      • 地骨皮
      • 酸枣仁
      • 鬼箭羽
      • 川槿皮
    • 香木类
      • 肉桂
      • 桂枝
      • 松节
      • 柏子仁
      • 侧柏叶
      • 辛夷
      • 丁香
      • 沉香
      • 檀香
      • 降香
      • 苏合香
      • 乳香
      • 没药
      • 血竭
      • 冰片
      • 乌药
      • 樟脑
      • 芦荟
      • 阿魏
      • 安息香
    • 寓木类
      • 茯苓
      • 琥珀
      • 桑寄生
      • 猪苓
    • 竹类
      • 雷丸
      • 竹茹
      • 竹沥
      • 天竹黄
      • 淡竹叶
  • 果部
    • 果类
      • 莲子
      • 橘皮
      • 青皮
      • 大枣
      • 芡实
      • 乌梅
      • 柿
      • 荸荠
      • 枇杷叶
      • 甘蔗
      • 桃仁
      • 杏仁
      • 梨
      • 橄榄
      • 胡桃
      • 龙眼肉
      • 山楂
      • 榧子
      • 石榴皮
      • 银杏
      • 荔枝核
      • 枳子
      • 石莲子
      • 瓜蒂
      • 西瓜
      • 槟榔
      • 大腹皮
      • 木瓜
      • 甜瓜子
      • 栗
      • 香圆皮
      • 金橘皮
      • 杨梅
  • 谷部
    • 谷类
      • 山药
      • 薏苡仁
      • 百合
      • 胡麻
      • 麻仁
      • 饴糖
      • 黑豆
      • 豆豉
      • 豆卷
      • 赤小豆
      • 扁豆
      • 麦芽
      • 谷芽
      • 酒
      • 醋
      • 罂粟壳
      • 浮麦
      • 小粉
      • 红曲
      • 乔麦
      • 刀豆子
      • 神曲
      • 淮小麦
      • 秫
      • 阿芙蓉
      • 豆皮
      • 陈仓米
      • 蒸饼
  • 菜部
    • 菜类
      • 蒲公英
      • 紫花地丁
      • 白芥子
      • 莱菔子
      • 干姜
      • 生姜
      • 葱白
      • 大蒜
      • 韭菜
      • 薤白
      • 马齿苋
      • 丝瓜络
      • 石花菜
      • 木耳
      • 香菌
    • 味类
      • 吴茱萸
      • 茶叶
      • 川椒
      • 胡椒
      • 毕澄茄
      • 芫荽
      • 香
  • 金石部
    • 金石类
      • 金
      • 铅
      • 自然铜
      • 铜青
      • 黄丹
      • 密陀僧
      • 紫石英
      • 朱砂
      • 水银
      • 轻粉
      • 雄黄
      • 石膏
      • 滑石
      • 赤石脂
      • 炉甘石
      • 钟乳石
      • 海浮石
      • 磁石
      • 青礞石
      • 花蕊石
      • 食盐
      • 青盐
      • 芒硝
      • 硼砂
      • 硫黄
      • 白矾
      • 银朱
      • 禹余粮
      • 代赭石
      • 砒石
      • 石蟹
      • 寒水石
      • 元精石
      • 胆矾
      • 火硝
      • 砂
      • 铅粉
      • 古文钱
      • 铁落
      • 云母石
      • 石燕
      • 皂矾
      • 针砂
  • 土部
    • 土类
      • 伏龙肝
      • 墨
      • 百草霜
      • 黄土
      • 孩儿茶
      • 烟胶
      • 井底泥
      • 釜脐墨
      • 梁上尘
      • 石碱
  • 禽部
    • 禽类
      • 乌骨鸡
      • 鸭
      • 雀卵
      • 五灵脂
      • 燕窝
      • 夜明砂
      • 鹈鹕油
      • 鸽
  • 兽部
    • 兽类
      • 麝香
      • 牛黄
      • 阿胶
      • 熊胆
      • 象皮
      • 鹿茸
      • 羊肉
      • 狗宝
      • 虎骨
      • 犀角
      • 羚羊角
      • 獭肝
      • 海狗肾
      • 白马溺
      • 猪脊髓
      • 雄鼠屎
      • 刺皮
      • 山羊血
      • 酥油
  • 鳞介部
    • 鳞介类
      • 龙骨
      • 牡蛎
      • 龟板
      • 鳖甲
      • 鲫鱼
      • 珍珠
      • 乌贼骨
      • 瓦楞子
      • 石决明
      • 蟹
      • 蛤蚧
      • 淡菜
      • 蕲蛇
      • 甲片
      • 蛤壳
      • 田螺
  • 昆虫部
    • 昆虫类
      • 五倍子
      • 蜂蜜
      • 蜡
      • 露蜂房
      • 桑螵蛸
      • 五谷虫
      • 蜈蚣
      • 地龙
      • 僵蚕
      • 斑蝥
      • 蟾酥
      • 水蛭
      • 虻虫
      • 虫
      • 蝼蛄
      • 蝉壳
      • 蝎
      • 九香虫
      • 蜣螂
      • 蜗牛
  • 人部
    • 人类
      • 人发
      • 紫河车
      • 人中黄
  • 水部
    • 水类
      • 雨霜雪露水汤
  • 十八反歌诀
  • 跋一
  • 跋二
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行