序一_《本草经解》_中医本草_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医本草 > 《本草经解》
序一
在线购买《本草经解》正版书籍

序一

  • 上一页
  • 目录
  • 相关
  • 下一页

夫立言者不其难哉．或敷陈繁赜而肯綮无闻．或梗概粗呈而源流俱昧．失则维均．故职详未若职要．而明其当然．又必抉其所以然．正如经籍．汉唐注疏．亦云详矣．宋贤则略名物而穷义理．斯道始朗如星日．今医之本草而有纲目．犹经籍之有注疏也．终身学而未知注疏者众矣．而医之于纲目亦然．畏其繁重记诵维艰也．惊犹河汉．会归不易也．于是乎因陋就简．承讹袭谬．凡 然刀圭漫试．自诩良工．与夫坐拥皋比．居然名宿．滔滔皆是．堪一叹也．古吴叶先生儒者也．邃于易而善医．即以易之盈虚消息．通乎剂之缓急轻重．着书等身．其一为本草经解．于本经三百六十五种而损之．而益之．凡一百七十有四．其诠释也缕析详明．其制方也斟酌尽善．盖东璧之书淹通博大．此则撮其至要．洁静精微．固义文家法．一立言而三不朽具焉者也．其锡山王君悦田．为海文殿元之群从．学易于先生．兼得活人之术焉．间出此视予．予寻绎再四．谓是论衡也．忍终秘乎．顷者家大人于政事余暇．刊布方书数种．补子惠所难周．掖斯人于耆艾．顾物药则其权 也．并锲是书．欲学人咸奉为指南．譬若经生．即未遑远稽．讨矜奥博．但力守宋贤传注．深思潜玩．融会贯通．已无愧真儒．此叶先生着书本怀也．悦田兄尊闻雅意也．亦即家大人保赤情殷．常以济人利物．当随事力行．敦勉余兄弟之素志也．工竣为识诸首简．

雍正甲辰岁午月上浣河东杨缉祖序于六署之敬德堂

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序一
  • 下一页：序二
<<< 返回本书目录
  1. 序一《邹孟城三十年临证经验集》
  2. 序一：李序《时病论歌括新编》
  3. 序一《竹泉生女科集要》
  4. 序一：李序《时病论歌括新编》
  5. 序一《婴童百问》
  6. 序意《素灵微蕴》
  7. 序一《医学指归》
  8. 叙《本草问答》
  9. 序一《医学真传》
  10. 叙《仿寓意草》
  11. 序一《医学摘粹》
  12. 叙《邯郸遗稿》
  13. 序一《医学妙谛》
  14. 叙《喉科指掌》
  15. 序一《医述》
  16. 叙《金匮悬解》
  17. 序一《医经国小》
  18. 叙《经穴汇解》
  19. 序一《疡科心得集》
  20. 叙《立斋外科发挥》
  21. 序一《轩岐救正论》
  22. 叙《麻疹阐注》
  23. 序一《卫生宝鉴》
  24. 叙《女科指掌》
  25. 序一《万病回春》
  26. 叙《伤寒补例》
  27. 序一《外科精要》
  28. 叙《松峰说疫》
  29. 序一《推求师意》
  30. 叙《汤头歌诀》
  1. 序一《本草经解》
  2. 序一《古今医彻》
  3. 序一《本草择要纲目》
  4. 序一《疡科心得集》
  5. 序一《本草撮要》
  6. 序一《轩岐救正论》
  7. 序一《医学妙谛》
  8. 序一《婴童百问》
  9. 序一《存存斋医话稿》
  10. 序一《伤寒大白》
  11. 序一《外科精要》
  12. 序一《医学摘粹》
  13. 序一《医学指归》
  14. 序一《类经图翼》
  15. 序一《广瘟疫论》
  16. 序一《石室秘录》
  17. 序一《疯门全书》
  18. 序一《卫生宝鉴》
  19. 序一《医学真传》
  20. 序一《本草新编》
  21. 序一《宋本备急灸法》
  22. 序一《万病回春》
  23. 序一《医经国小》
  24. 序一《类证治裁》
  25. 序一《脉诀刊误》
  26. 序一《辨证录》
  27. 序一：李序《时病论歌括新编》
  28. 序一《类经》
  29. 序一：李序《时病论歌括新编》
  30. 序一《医述》
  31. 序意《素灵微蕴》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


序二_《本草经解》_中医本草_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医本草 > 《本草经解》
序二
在线购买《本草经解》正版书籍

序二

  • 上一页
  • 目录
  • 相关
  • 下一页

古称神农氏辨别百草之性．咀味穷理．列为成书．后人定之．名曰本草纲目．然品汇既多．篇章亦富．不无烦衍错杂之病．能贯通而得其要者诚难其人．昌黎韩子有言．记事者提要．纂言者钩玄．苟或昧于阴阳类聚群分．未能推明其所以然．而欲临症补泻．得其所当然．难矣．叶君天士儒者．喜读书．尤邃于易．尝着易经象训十二卷．因易以悟医．通乎其理．撰述颇多．本草经解其一也．集中所载．择汤液中要品而得其精．家侄悦田从学有年．得其指示．抄录此书．出入必偕．近游六安．省舍弟于奎光清署．得谒州刺史杨公．公一见之．反复赞叹．以为诠释之精．无逾此编．即命远斋公子付之梓人．以公当世．使学人识其要领．于本草之精义．洞然豁然．纲举目张．忘乎其纂辑之劳．而具有贯通之益．其于人之疾也．庶无谬乎．愿以此编为良医家法也．

雍正二年十一月日长至 锡山王云锦书于荷经之凝斋

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序一
  • 当前页：序二
  • 下一页：人参
<<< 返回本书目录
  1. 序二《邹孟城三十年临证经验集》
  2. 序二：章序《时病论歌括新编》
  3. 序二《竹泉生女科集要》
  4. 序二：章序《时病论歌括新编》
  5. 序二《婴童百问》
  6. 序梗女贞【中药大全】
  7. 序二《医学指归》
  8. 序例《备急千金要方》
  9. 序二《医学真传》
  10. 序例《集思医案》
  11. 序二《医学摘粹》
  12. 序例《医学纲目》
  13. 序二《医学妙谛》
  14. 序例《针灸甲乙经》
  15. 序二《医述》
  16. 序例上《本草衍义》
  17. 序二《医经国小》
  18. 序例下《本草衍义》
  19. 序二《疡科心得集》
  20. 序例下《证类本草》
  21. 序二《轩岐救正论》
  22. 序例中《本草衍义》
  23. 序二《卫生宝鉴》
  24. 序六《古今医统大全》
  25. 序二《万病回春》
  26. 序录上《本草经集注》
  27. 序二《外科精要》
  28. 序录下《本草经集注》
  29. 序二《推求师意》
  30. 序论《备急千金要方》
  1. 序二《本草经解》
  2. 序二《古今医彻》
  3. 序二《本草择要纲目》
  4. 序二《疡科心得集》
  5. 序二《本草撮要》
  6. 序二《轩岐救正论》
  7. 序二《医学妙谛》
  8. 序二《婴童百问》
  9. 序二《存存斋医话稿》
  10. 序二《伤寒大白》
  11. 序二《外科精要》
  12. 序二《医学摘粹》
  13. 序二《医学指归》
  14. 序二《类经图翼》
  15. 序二《广瘟疫论》
  16. 序二《石室秘录》
  17. 序二《疯门全书》
  18. 序二《卫生宝鉴》
  19. 序二《医学真传》
  20. 序二《本草新编》
  21. 序二《宋本备急灸法》
  22. 序二《万病回春》
  23. 序二《医经国小》
  24. 序二《类证治裁》
  25. 序二《脉诀刊误》
  26. 序二《辨证录》
  27. 序二：章序《时病论歌括新编》
  28. 序二《类经》
  29. 序二：章序《时病论歌括新编》
  30. 序二《医述》
  31. 序例《集思医案》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


人参_《本草经解》_中医本草_【岐黄之术】

【中医大学】 > 中医本草 > 《本草经解》
人参
在线购买《本草经解》正版书籍

人参

  • 上一页
  • 目录
  • 相关
  • 下一页

气微寒．味甘．无毒．补五脏．安精神．定魂魄．止惊悸．除邪气．明目．开心益智．久服轻身延年．人参气微寒．禀天秋令少阴之气．入手太阴肺经．味甘无毒．禀地中正之土味．入足太阴脾经．气浓于味．阳也．肺为五胖之长．百脉之宗．司清浊之运化．为一身之橐龠．主生气．人参气寒清肺．肺清则气旺．而五脏俱补矣．精者阴气之英华．神者阳气之精灵也．微寒清肺．肺旺则气足而神安．脾属血．人身阴气之原．味甘益脾．脾血充则阴足而精安．随神往来者谓之魂．并精出入谓之魄．精神安．魂魄自定矣．气虚则易惊．血虚则易悸．人参微寒益气．味甘益血．气血平和．惊悸自止．邪之所凑．其气必虚．人参益气．正气充足．其邪自不能留．故能除邪气．五脏藏阴者也．五脏得甘寒之助．则精气上注于目而目明矣．心者神之处也．神安所以心开．开者朗也．肾者精之舍也．精充则伎巧出而智益．久服则气足．故身轻．气足则长生．故延年也．

【制方】

人参同五味子、麦冬．名生脉散．补阴生津液．同辰砂．治惊．同炮姜．则补气温中．同白术、炮姜、甘草．名理中汤．治胸中寒邪痞塞．同白茯、白术、甘草．名四君子汤．治脾湿不治食入即同苏治血虚发热．同炮姜、北味、白术、甘草、白芍．治中气虚喘．同黄 、甘草、天冬、麦冬、生地、熟地、北味、苁蓉．治肾虚水泛成痰．同乳香各一钱．丹砂五分末．鸡蛋清和姜汁调服．治横生倒产．同归身、麦冬、五味．治闻雷即晕．同赤茯、龙齿、辰砂．治离魂．同陈皮．治房后困倦．同柴胡、大枣、生姜．治虚劳 发热．同赤茯、麦冬．治齿缝出血．同莲肉、川莲．白芍、甘草．治血虚腹痛．同附子、肉桂、炮姜．治寒厥．同附子、北味．治气脱中寒．同白术、麦冬、五味．治中暑倦怠．同白芍、沉香．治气虚胸满．同升麻．补上焦元气．泻肺中伏火．同白茯．补下焦元气．泻肾中伏火．同沉香、茯神．治心虚邪客作痛．同黄 、白芍、北味．治汗多亡阳．同知母、石膏、粳米、甘草．名人参白虎汤．治气虚伤暑．同附子、白芍、白术、白茯、甘草．治小儿慢惊．同菖蒲、莲肉．治产后不语．同附子、肉桂、麦冬、五味．治下虚寒而上大热．同黄 、天冬、北味、牛膝、杞子、菖蒲．治中风不语．同大枣、白芍、甘草、枣仁、圆肉．治脾阴虚．同木瓜、藿香、橘红．治气虚反胃．同姜皮各两许．水煎露服．治气虚疟久不止．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序二
  • 当前页：人参
  • 下一页：黄
<<< 返回本书目录
  1. 人参《本草纲目》图文版
  2. 人参（图）【中药大全】
  3. 人参《证类本草》
  4. 人参白术汤【方剂大全】
  5. 人参《长沙药解》
  6. 人参败毒《汤头歌诀》
  7. 人参《药征》
  8. 人参败毒散【方剂大全】
  9. 人参《药笼小品》
  10. 人参半夏汤【方剂大全】
  11. 人参《药鉴》
  12. 人参半夏圆【方剂大全】
  13. 人参《雷公炮炙论》
  14. 人参保肺汤【方剂大全】
  15. 人参《滇南本草》
  16. 人参鳖甲圆【方剂大全】
  17. 人参《本草择要纲目》
  18. 人参补肺饮【方剂大全】
  19. 人参《本草易读》
  20. 人参补阳汤【方剂大全】
  21. 人参《本草新编》
  22. 人参车前汤【方剂大全】
  23. 人参《本草图经》
  24. 人参大温中丸《洪氏集验方》
  25. 人参《本草思辨录》
  26. 人参当归散【方剂大全】
  27. 人参《本草经解》
  28. 人参当归汤【方剂大全】
  29. 人参《本草崇原》
  30. 人参丁香散【方剂大全】
  1. 人参《本草经解》
  2. 人参《本草便读》
  3. 人参《增广和剂局方药性总论》
  4. 人参《本草崇原》
  5. 人参《名医别录》
  6. 人参《本草思辨录》
  7. 人参《本草择要纲目》
  8. 人参《得配本草》
  9. 人参《本草害利》
  10. 人参《医方考》
  11. 人参《本草撮要》
  12. 人参《本草从新》
  13. 人参《外科全生集》
  14. 人参《本经逢原》
  15. 人参《药性切用》
  16. 人参《本草新编》
  17. 人参《药鉴》
  18. 人参《本草求真》
  19. 人参《珍珠囊补遗药性赋》
  20. 人参《证类本草》
  21. 人参《药征》
  22. 人参《医学入门》
  23. 人参《本草乘雅半偈》
  24. 人参《冯氏锦囊秘录》
  25. 人参《滇南本草》
  26. 人参《本草易读》
  27. 人参《本草图经》
  28. 人参《本草蒙筌》
  29. 人参（补）《本草分经》
  30. 人参《本草备要》
  31. 人参（补）《本草分经》


黄_《本草经解》_中医本草_【岐黄之术】

黄

黄

  • 上一页
  • 目录
  • 相关
  • 下一页

气微温．味甘．无毒．主痈疽久败疮．排脓止痛．大风癞疾．五痔鼠 ．补虚．小儿百病．（酒炒醋炒蜜炙白水炒）

黄 气微温．禀天春升少阳之气．入足少阳胆经．手少阳三焦经．味甘无毒．禀地和平之土味．入足太阴脾经．气味俱升．阳也．脾主肌肉．甘能解毒．温能生肌．所以主痈疽久败疮．排脓止痛也．风湿热壅于肌肉筋脉中．则筋坏肉败而成大麻风癞疾矣．脾主湿．胆主风．三焦主热．邪之所凑．其气必虚．黄 甘温．补益气血．故治癞疾也．肠 为痔．肠者手阳明经也．太阴脾．为阳明行津液者也．甘温益脾．脾健运．则肠 行而痔愈也．鼠 者瘰 也．乃少阳经风热郁毒．黄 入胆与三焦．甘能解毒．温能散郁．所以主之．人身之虚．万有不齐．不外乎气血两端．黄 气味甘温．温之以气．所以补形不足也．补之以味．所以益精不足也．小儿稚阳也．稚阳为少阳．少阳生气条达．小儿何病之有．黄 入少阳补生生之元气．所以概主小儿百病也．

【制方】

黄 同桂枝、白芍、甘草、姜、枣、饴．名黄 建中汤．治脾阴虚．同桂枝、白芍、甘草、防风．治表虚自汗．同茅术、生地等分．牛膝、黄柏减半．丸．治湿毒 疮久不愈．用盐水炒五钱．白茯一两．末．治气虚白浊．同甘草．治虚渴．同麻仁、陈皮、白蜜．治老人虚闭．同川莲．治肠风下血．同川芎、糯米．治胎不安．同生地、熟地、黄柏、黄连、黄芩、归身、枣仁．治阴虚盗汗．同生地、熟地、归身、人参、枣仁、北味．治表虚自汗．同人参、甘草．名保元汤．治阳虚及虚痘症．同白芷、白芨、甘草、金银花、皂刺．排脓止痛．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参
  • 当前页：黄
  • 下一页：术
<<< 返回本书目录
  1. 黄《证类本草》
  2. 黄鹌菜【中药大全】
  3. 黄《药征》
  4. 黄跋《先哲医话》
  5. 黄《药鉴》
  6. 黄白大丹【方剂大全】
  7. 黄《轩岐救正论》
  8. 黄白丹【方剂大全】
  9. 黄《神农本草经百种录》
  10. 黄白膏【方剂大全】
  11. 黄《雷公炮炙论》
  12. 黄白僵蚕散【方剂大全】
  13. 黄《本草择要纲目》
  14. 黄白牛车散【方剂大全】
  15. 黄《本草易读》
  16. 黄白散【方剂大全】
  17. 黄《本草图经》
  18. 黄白色黏痰有水果味【疾病症状】
  19. 黄《本草思辨录》
  20. 黄白术肉桂《瘴疟指南》
  21. 黄《本草经解》
  22. 黄白丸【方剂大全】
  23. 黄《本草崇原》
  24. 黄白茵陈汤【方剂大全】
  25. 黄《本草乘雅半偈》
  26. 黄柏《本草崇原》
  27. 皇散【方剂大全】
  28. 黄柏《本草经解》
  29. 皇清例授文林郎先考羲桐府君传略《类证治裁》
  30. 黄柏《本草思辨录》
  1. 黄《本草经解》
  2. 黄《本草便读》
  3. 黄《增广和剂局方药性总论》
  4. 黄《本草崇原》
  5. 黄《本草分经》
  6. 黄《本草思辨录》
  7. 黄《本草分经》
  8. 黄《轩岐救正论》
  9. 黄《本草分经》
  10. 黄《得配本草》
  11. 黄《本草分经》
  12. 黄《本草从新》
  13. 黄《本草择要纲目》
  14. 黄《本经逢原》
  15. 黄《本草害利》
  16. 黄《本草求真》
  17. 黄《本草撮要》
  18. 黄《顾松园医镜》
  19. 黄《外科全生集》
  20. 黄《证类本草》
  21. 黄《药鉴》
  22. 黄《医学入门》
  23. 黄《珍珠囊补遗药性赋》
  24. 黄《冯氏锦囊秘录》
  25. 黄《药征》
  26. 黄《医学纲目》
  27. 黄《本草乘雅半偈》
  28. 黄《本草易读》
  29. 黄《本草图经》
  30. 黄《本草备要》
  31. 黄 鱼《饮食须知》


术_《本草经解》_中医本草_【岐黄之术】

术

术

  • 上一页
  • 目录
  • 相关
  • 下一页

气温．味甘无毒．主风寒湿痹．死肌痉疸．止汗除热．消食．作煎饵久服．轻身延年不饥．术性温．禀天阳明之燥气．入足阳明胃经．味甘无毒．禀地中正之土味．入足太阴脾经．气味俱升．阳也．风寒湿三者合成痹．痹者拘挛而麻木也．盖地之湿气．感则害人皮肉筋骨也．死肌者．湿邪侵肌肉也．痉者．湿流关节而筋劲急也．疸者．湿乘脾土肌肉发黄也．皆脾胃湿症．术性甘燥．所以主之．胃土湿．则湿热交蒸而自汗发热．术性燥湿．故止汗除热也．脾者为胃行其津液者也．脾湿．则失其健运之性而食不消矣．术性温益阳．则脾健而食消也．煎饵久服．则胃气充足．气盛则身轻．气充则不饥．气纳则延年．所以轻身延年不饥也．

【制方】

术同枳实作汤．治水饮．作丸．名枳术丸．治面黄食不化．同人参．治脾肺俱虚．同白芍、白茯、甘草．治脾虚肌热．同泽泻．治心下有水．同牡蛎、浮麦、石斛．治脾虚盗汗．同姜酒煎．治产后呕逆．同陈皮．治脾虚胀满．同谷芽、猪肚丸．治脾虚少食而瘦．同白芍、肉果炮姜暑泻．同苦参、牡蛎、猪肚丸．治胃湿热而瘦．同麦冬、石斛、黄柏、白芍、木瓜、苡仁、北味．治痿．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄
  • 当前页：术
  • 下一页：甘草
<<< 返回本书目录
  1. 术《本草纲目》图文版
  2. 术附汤《扁鹊心书》
  3. 术《证类本草》
  4. 术附汤《张氏医通》
  5. 术《药征》
  6. 术附汤【方剂大全】
  7. 术《神农本草经百种录》
  8. 术附丸【方剂大全】
  9. 术《本草图经》
  10. 术归桂草汤【方剂大全】
  11. 术《本草经解》
  12. 术桂汤【方剂大全】
  13. 术《本草乘雅半偈》
  14. 术后并发症的防治《外科学总论》
  15. 术《本草纲目》完整版
  16. 术后处理《临床肝移植》
  17. 薯蓣粥《医学衷中参西录》
  18. 术后发热【疾病症状】
  19. 薯蓣丸证治推论的意义《圆运动的古中医学》
  20. 术后腹胀【疾病症状】
  21. 薯蓣丸证治本位的意义《圆运动的古中医学》
  22. 术后急性精神障碍【疾病症状】
  23. 薯蓣丸【方剂大全】
  24. 术后疼痛【疾病症状】
  25. 薯蓣散【方剂大全】
  26. 术后早期并发症《临床肝移植》
  27. 薯蓣纳气汤【方剂大全】
  28. 术后治疗《临床肝移植》
  29. 薯蓣纳气汤《医学衷中参西录》
  30. 术禁门《串雅内外编》
  1. 术《本草经解》
  2. 术《本草经解》
  3. 术《名医别录》
  4. 术《证类本草》
  5. 术《药征》
  6. 术《吴普本草》
  7. 术《本草乘雅半偈》
  8. 术《神农本草经百种录》
  9. 术《本草图经》
  10. 术《新修本草》
  11. 术（白术）《本草纲目》
  12. 术《本草经集注》
  13. 术附汤《冯氏锦囊秘录》
  14. 术《千金翼方》
  15. 术附汤《冯氏锦囊秘录》
  16. 术《神农本草经》
  17. 术附汤《冯氏锦囊秘录》
  18. 薯蓣粥《医学衷中参西录》
  19. 术附汤《张氏医通》
  20. 薯蓣圆方《医宗金鉴》
  21. 术附汤《三因极一病证方论》
  22. 薯蓣丸证治推论的意义《圆运动的古中医学》
  23. 术附汤《儒门事亲》
  24. 薯蓣丸证治本位的意义《圆运动的古中医学》
  25. 术附汤《退思集类方歌注》
  26. 薯蓣丸《备急千金要方》
  27. 术附汤《扁鹊心书》
  28. 薯蓣丸《金匮悬解》
  29. 术膏酒《备急千金要方》
  30. 薯蓣丸《圆运动的古中医学》
  31. 术后并发症的防治《外科学总论》


甘草_《本草经解》_中医本草_【岐黄之术】

甘草

甘草

  • 上一页
  • 目录
  • 相关
  • 下一页

气平．味甘．无毒．主五脏六府寒热邪气．坚筋骨．长肌肉．倍气力．金疮 ．解毒．久服轻身延年．（生用清火炙用补中）

甘草气平．禀天秋凉之金气．入手太阴肺经．味甘无毒．禀地和平之土味．入足太阴脾经．气降味升．阳也．肺主气．脾统血．肺为五脏之长．脾为万物之母．味甘可以解寒．气平可以清热．甘草甘平．入肺入脾．所以主五脏 六腑寒热邪气也．肝主筋．肾主骨．肝肾热而筋骨．气平入肺．平肝生肾．筋骨自坚矣．脾主肌肉．味甘益脾．肌肉自长．肺主周身之气．气平益肺．肺益则气力自倍也．金疮热则 ．气平则清．所以治 ．味甘缓急．气平清热．故又解毒．久服肺气清．所以轻身．脾气和．所以延年也．

【制方】

甘草佐黄 、防风．治气虚痘症．同白芍、黄芩．名黄芩汤．治痢．同白芍．名甲己汤．治泄．同人参、炮姜、肉桂．则温中．同麦冬、枇杷叶、苏子．则下气．同川莲、白芍、升麻、滑石．治热痢．同人参、菖蒲、益智、圆肉、枣仁、远志．治健忘．同桔梗、元参、牛蒡、花粉．利咽喉．同麦冬、石膏、竹叶、知母．名竹叶石膏汤．治烦闷燥渴．同川莲、木通、赤茯、生地．泻心火．同桂枝、人参、生地、麦冬、阿胶、麻仁、姜、枣、酒．名复脉散．治心脾血枯．甘草一味．水炙熬膏．治悬痈如神．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：术
  • 当前页：甘草
  • 下一页：山药
<<< 返回本书目录
  1. 甘草《本草纲目》图文版
  2. 甘草【中药大全】
  3. 甘草《长沙药解》
  4. 甘草（国老）《证类本草》
  5. 甘草《药征》
  6. 甘草大豆汤【方剂大全】
  7. 甘草《药笼小品》
  8. 甘草豆方【方剂大全】
  9. 甘草《药鉴》
  10. 甘草法《医宗金鉴》
  11. 甘草《轩岐救正论》
  12. 甘草法《幼幼新书》
  13. 甘草《神农本草经百种录》
  14. 甘草法【方剂大全】
  15. 甘草《雷公炮炙论》
  16. 甘草粉蜜汤【方剂大全】
  17. 甘草《本草择要纲目》
  18. 甘草粉蜜汤方白粉辨《研经言》
  19. 甘草《本草易读》
  20. 甘草敷方【方剂大全】
  21. 甘草《本草新编》
  22. 甘草附子汤《伤寒寻源》
  23. 甘草《本草图经》
  24. 甘草附子汤【方剂大全】
  25. 甘草《本草思辨录》
  26. 甘草干姜茯苓白术汤【方剂大全】
  27. 甘草《本草经解》
  28. 甘草干姜人参汤【方剂大全】
  29. 甘草《本草崇原》
  30. 甘草干姜汤《伤寒寻源》
  1. 甘草《本草经解》
  2. 甘草《本草便读》
  3. 甘草《退思集类方歌注》
  4. 甘草《本草崇原》
  5. 甘草《增广和剂局方药性总论》
  6. 甘草《本草思辨录》
  7. 甘草《名医别录》
  8. 甘草《轩岐救正论》
  9. 甘草《本草择要纲目》
  10. 甘草《中药学》
  11. 甘草《本草害利》
  12. 甘草《得配本草》
  13. 甘草《本草撮要》
  14. 甘草《本草从新》
  15. 甘草《外科全生集》
  16. 甘草《本经逢原》
  17. 甘草《药性切用》
  18. 甘草《本草新编》
  19. 甘草《药鉴》
  20. 甘草《本草求真》
  21. 甘草《珍珠囊补遗药性赋》
  22. 甘草《顾松园医镜》
  23. 甘草《药征》
  24. 甘草《医学入门》
  25. 甘草《本草乘雅半偈》
  26. 甘草《冯氏锦囊秘录》
  27. 甘草《本草图经》
  28. 甘草《本草易读》
  29. 甘草（国老）《证类本草》
  30. 甘草《本草蒙筌》
  31. 甘草（和）《本草分经》


山药_《本草经解》_中医本草_【岐黄之术】

山药

山药

  • 上一页
  • 目录
  • 相关
  • 下一页

气温平．味甘．无毒．主伤中．补虚羸．除寒热邪气．补中．益气力．长肌肉．强阴．久服耳目聪明．轻身．不饥延年．（炒用）

山药气温平．禀天春升秋降之和气．入足厥阴肝经、手太阴肺经．味甘无毒．禀地中正之土味．入足太阴脾经．气升味和．阳也．脾为中州而统血．血者阴也．中之守也．甘平益血．故主伤中．脾主肌肉．甘温益脾．则肌肉丰满．故补虚羸．肺主气．气虚则寒邪生．脾统血．血虚则热邪生．气温益气．味甘益血．血气充而寒热邪气除矣．脾为中州．血为中守．甘平而益脾血．所以补中．脾主四肢．脾血足．则四肢健．肺气充．则气力倍也．阴者宗筋也．宗筋属肝．气温禀春升之阳．所以益肝而强阴也．久服．气温益肝．肝开窍于目．目得血则明．气平益肺而生肾．肾开窍于耳．耳得血则聪．味甘益脾．脾气充则身轻．脾血旺则不饥．气血调和．故延年也．

【制方】

山药同生地、杞子、牛膝、甘菊、白蒺藜、五味．治肝肾虚怯．同莲肉、扁豆、人参、白芍、白茯、甘草、陈皮．治脾虚泄泻．同羊肉、肉苁蓉作羹．治虚羸．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘草
  • 当前页：山药
  • 下一页：薏苡仁
<<< 返回本书目录
  1. 山药《药笼小品》
  2. 山药（图）【中药大全】
  3. 山药《药鉴》
  4. 山药半夏粥《保健药膳》
  5. 山药《食物疗法》
  6. 山药扁豆糕《保健药膳》
  7. 山药《滇南本草》
  8. 山药拨粥《保健药膳》
  9. 山药《本草择要纲目》
  10. 山药炖猪肚【方剂大全】
  11. 山药《本草易读》
  12. 山药茯苓包子《保健药膳》
  13. 山药《本草新编》
  14. 山药茯苓包子【方剂大全】
  15. 山药《本草经解》
  16. 山药枸杞蒸鸡《保健药膳》
  17. 山杨树皮【中药大全】
  18. 山药桂圆炖甲鱼《保健药膳》
  19. 山杨柳【中药大全】
  20. 山药桂圆炖甲鱼【方剂大全】
  21. 山羊油【中药大全】
  22. 山药桂圆三七粥《保健药膳》
  23. 山羊血【中药大全】
  24. 山药解《医学衷中参西录》
  25. 山羊血《本草新编》
  26. 山药面《保健药膳》
  27. 山羊肉【中药大全】
  28. 山药酥油粥《保健药膳》
  29. 山羊肉《本草纲目》完整版
  30. 山药汤《保健药膳》
  1. 山药《本草经解》
  2. 山药《本草经解》
  3. 山药《本草分经》
  4. 山药《本草便读》
  5. 山药《本草分经》
  6. 山药《中药学》
  7. 山药《本草择要纲目》
  8. 山药《本草从新》
  9. 山药《本草害利》
  10. 山药《本草新编》
  11. 山药《本草撮要》
  12. 山药《本草求真》
  13. 山药《外科全生集》
  14. 山药《顾松园医镜》
  15. 山药《药鉴》
  16. 山药《冯氏锦囊秘录》
  17. 山药《食疗方》
  18. 山药《饮食须知》
  19. 山药《滇南本草》
  20. 山药《本草易读》
  21. 山药（《药谱》）《中医饮食营养学》
  22. 山药《本草备要》
  23. 山药半夏粥《保健药膳》
  24. 山药《汤液本草》
  25. 山药扁豆糕《保健药膳》
  26. 山药《本草衍义》
  27. 山药拨粥《保健药膳》
  28. 山药《饮膳正要》
  29. 山药参术茶《茶饮保健》
  30. 山药《饮膳正要》
  31. 山药苍术茶《茶饮保健》


薏苡仁_《本草经解》_中医本草_【岐黄之术】

薏苡仁

薏苡仁

  • 上一页
  • 目录
  • 相关
  • 下一页

气微寒．味甘．无毒．主筋急拘挛不可屈伸．久风湿痹．下气．久服轻身益气（糯米炒）

苡仁气微寒．禀天秋金之燥气．入手太阴肺经．味甘无毒．得地中平之土味．入足太阴脾经．气降味和．阴也．经云．湿热不攘．则大筋软短而拘挛．苡仁气微寒．清热利湿．所以主筋急拘挛不可屈伸也．久风．长久之风也．风淫则末疾．所以手足麻木而湿痹生焉．苡仁甘寒．其主之者．甘以行之．寒以清之也．微寒．禀秋金之燥气而益肺．肺气治则下行．故主下气．久服轻身益气者．湿行则脾健而身轻．金清则肺实而气益也．

【制方】

苡仁同木瓜、石斛、萆 、黄柏、生地、麦冬．治痿厥．同五加皮、牛膝、石斛、生地、甘草．治筋拘急．专一味多服久服．治湿火伤肺．肺痈肺痿及痿症．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山药
  • 当前页：薏苡仁
  • 下一页：何首乌
<<< 返回本书目录
  1. 薏苡仁《本草纲目》图文版
  2. 薏苡仁【中药大全】
  3. 薏苡仁《药征》
  4. 薏苡仁饭【方剂大全】
  5. 薏苡仁《药鉴》
  6. 薏苡仁浸酒【方剂大全】
  7. 薏苡仁《神农本草经百种录》
  8. 薏苡仁酒【方剂大全】
  9. 薏苡仁《雷公炮炙论》
  10. 薏苡仁散【方剂大全】
  11. 薏苡仁《本草择要纲目》
  12. 薏苡仁十二味饮【方剂大全】
  13. 薏苡仁《本草易读》
  14. 薏苡仁汤【方剂大全】
  15. 薏苡仁《本草新编》
  16. 薏苡仁丸【方剂大全】
  17. 薏苡仁《本草图经》
  18. 薏苡仁粥【方剂大全】
  19. 薏苡仁《本草思辨录》
  20. 薏苡叶《本草纲目》完整版
  21. 薏苡仁《本草经解》
  22. 薏苡叶【中药大全】
  23. 薏苡仁《本草崇原》
  24. 薏苡竹叶散【方剂大全】
  25. 薏苡仁《本草乘雅半偈》
  26. 翳风穴【头部背面穴位】
  27. 薏苡仁《本草纲目》完整版
  28. 翳膜遮睛【中药主治】
  29. 薏苡根【中药大全】
  30. 翳膜遮睛【方剂主治】
  1. 薏苡仁《本草经解》
  2. 薏苡仁《本草便读》
  3. 薏苡仁《增广和剂局方药性总论》
  4. 薏苡仁《本草崇原》
  5. 薏苡仁《名医别录》
  6. 薏苡仁《本草思辨录》
  7. 薏苡仁《本草择要纲目》
  8. 薏苡仁《中药学》
  9. 薏苡仁《本草害利》
  10. 薏苡仁《得配本草》
  11. 薏苡仁《本草害利》
  12. 薏苡仁《本草从新》
  13. 薏苡仁《本草撮要》
  14. 薏苡仁《本经逢原》
  15. 薏苡仁《药鉴》
  16. 薏苡仁《本草新编》
  17. 薏苡仁《药征》
  18. 薏苡仁《本草求真》
  19. 薏苡仁《本草乘雅半偈》
  20. 薏苡仁《顾松园医镜》
  21. 薏苡仁《本草图经》
  22. 薏苡仁《医学入门》
  23. 薏苡仁（《神农本草经》）《中医饮食营养学》
  24. 薏苡仁《饮食须知》
  25. 薏苡仁〈平〉《食疗本草》
  26. 薏苡仁《本草易读》
  27. 薏苡仁茶《茶饮保健》
  28. 薏苡仁《本草蒙筌》
  29. 薏苡仁附子败酱散《三因极一病证方论》
  30. 薏苡仁《本草备要》
  31. 薏苡仁散《备急千金要方》


何首乌_《本草经解》_中医本草_【岐黄之术】

何首乌

何首乌

  • 上一页
  • 目录
  • 相关
  • 下一页

气微温．味苦涩．无毒．主瘰 ．消痈肿．疗头风面疮．治五痔．止心痛．益血气．黑髭发．悦颜色．久服长筋骨．益精髓．延年不老．亦治妇人产后及带下诸疾．（马豆蒸用）

何首乌气微温．禀天春升少阳之气．入足少阳胆经、手少阳三焦经．味苦涩无毒．得地火水之味．入手少阴心经、足少阴肾经．气味升少降多．阴也．瘰 少阳之郁毒．首乌入少阳．气温则通达．所以主之．痈肿及头面风疮．皆属心火．味苦入心．气温能行．所以主之．肠为痔．痔者湿热伤血之症也．味苦清血．故亦主之．心为君火．火郁则痛．苦能泄．温能行．故主心痛．心主血．肾藏气．味苦益血．味涩益气也．髭发者血之余也．心者生之本．其华在面．心血通流．则髭发黑而颜色美矣．其黑髭发悦颜色者．苦益血而温能通也．肝主筋．肾主骨．藏精与髓．胆气疏则肝血润．心血充则肾精足．其坚筋骨益精髓者．气温益胆．味苦涩而交心肾也．心肾交．则火降水升．自延年不老矣．治产后及带下诸疾者．以气温能升少阳之生气．味苦涩交心肾之阴阳也．

【制方】

首乌同牛膝、鳖甲、陈皮、青皮．治疟邪在阴分．如表虚脾弱．加人参三五钱．同金银花、地榆、川莲、白芍、升麻、葛根、甘草、滑石、山豆根、犀角、草石蚕．治痢纯血诸药不效者．首乌日日生嚼．治瘰 或破或不破．并用叶捣涂．同牛膝丸．治腰膝软疼．及风痰久疟．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薏苡仁
  • 当前页：何首乌
  • 下一页：百合
<<< 返回本书目录
  1. 何首乌《本草纲目》图文版
  2. 何首乌【中药大全】
  3. 何首乌《证类本草》
  4. 何首乌膏【方剂大全】
  5. 何首乌《药笼小品》
  6. 何首乌煎丸【方剂大全】
  7. 何首乌《药鉴》
  8. 何首乌酒【方剂大全】
  9. 何首乌《轩岐救正论》
  10. 何首乌散《苏沈良方》
  11. 何首乌《滇南本草》
  12. 何首乌散【方剂大全】
  13. 何首乌《本草择要纲目》
  14. 何首乌汤【方剂大全】
  15. 何首乌《本草易读》
  16. 何首乌丸【方剂大全】
  17. 何首乌《本草新编》
  18. 何首乌煨鸡【方剂大全】
  19. 何首乌《本草图经》
  20. 何首乌洗汤【方剂大全】
  21. 何首乌《本草思辨录》
  22. 何首乌叶【中药大全】
  23. 何首乌《本草经解》
  24. 何首乌圆【方剂大全】
  25. 何首乌《本草乘雅半偈》
  26. 何谓避年《女科百问》
  27. 何首乌《本草纲目》完整版
  28. 何谓病毒性肝炎?《免疫与健康》
  29. 何世全寒疝暴发治验《一得集》
  30. 何谓胸痹《女科百问》
  1. 何首乌《本草经解》
  2. 何首乌《本草便读》
  3. 何首乌《增广和剂局方药性总论》
  4. 何首乌《本草思辨录》
  5. 何首乌《本草分经》
  6. 何首乌《轩岐救正论》
  7. 何首乌《本草分经》
  8. 何首乌《得配本草》
  9. 何首乌《本草择要纲目》
  10. 何首乌《本经逢原》
  11. 何首乌《本草害利》
  12. 何首乌《本草新编》
  13. 何首乌《本草害利》
  14. 何首乌《本草求真》
  15. 何首乌《本草撮要》
  16. 何首乌《顾松园医镜》
  17. 何首乌《药性切用》
  18. 何首乌《证类本草》
  19. 何首乌《药鉴》
  20. 何首乌《医学入门》
  21. 何首乌《本草乘雅半偈》
  22. 何首乌《冯氏锦囊秘录》
  23. 何首乌《滇南本草》
  24. 何首乌《本草易读》
  25. 何首乌《本草图经》
  26. 何首乌《本草蒙筌》
  27. 何首乌（鲜首乌）《中药学》
  28. 何首乌《本草备要》
  29. 何首乌茶《茶饮保健》
  30. 何首乌《本草衍义》
  31. 何首乌散《妇人大全良方》


百合_《本草经解》_中医本草_【岐黄之术】

百合

百合

  • 上一页
  • 目录
  • 相关
  • 下一页

气平．气甘．无毒．主邪气腹胀心痛．利大小便．补中益气．百合气平．禀天秋平之金气．入手太阴肺经．味甘无毒．得地中正之土味．入足太阴脾经．气降味和．阴也．肺主气．气逆则腹胀心痛．谓之邪者．盖非其位则为邪也．气平下降．所以主之．膀胱者州都之官．津液气化则出．肺主气．而与大肠为合．脾者又为胃行津液者也．百合甘平．平则气降．气化及于州都．则小便利．甘则脾润．脾行胃之津液．则大便利也．脾为中州．补中者味甘益脾也．肺主气．益气者气平肃肺也．

【制方】

百协议麦冬、白芍、甘草、木通．利大小便．同知母、柴胡、竹叶．治寒热邪气．通身疼痛．同麦冬、五味、白芍、甘草．补中益气．同白芍、白茯、车前、桑皮．治皮毛浮肿．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：何首乌
  • 当前页：百合
  • 下一页：菟丝子
<<< 返回本书目录
  1. 百合《本草纲目》图文版
  2. 百合【中药大全】
  3. 百合《证类本草》
  4. 百合【方剂主治】
  5. 百合《长沙药解》
  6. 百合、紫苏《侣山堂类辩》
  7. 百合《张氏医通》
  8. 百合病《古今医案按》
  9. 百合《医宗金鉴》
  10. 百合病《伤寒六书》
  11. 百合《药笼小品》
  12. 百合病（劳工百合病证）《余无言医案》
  13. 百合《食物疗法》
  14. 百合病-伤寒门（下）《古今医统大全》
  15. 百合《神农本草经百种录》
  16. 百合病十四条《仲景伤寒补亡论》
  17. 百合《伤寒心法要诀》
  18. 百合病用百合解《研经言》
  19. 百合《伤寒六书》
  20. 百合病赘言《吴医汇讲》
  21. 百合《伤寒括要》
  22. 百合部《本草易读》
  23. 百合《伤寒捷诀》
  24. 百合丹【方剂大全】
  25. 百合《金匮悬解》
  26. 百合地黄汤【方剂大全】
  27. 百合《本草择要纲目》
  28. 百合二母汤【方剂大全】
  29. 百合《本草易读》
  30. 百合蜂蜜《保健药膳》
  1. 百合《本草经解》
  2. 百合《本草便读》
  3. 百合《增广和剂局方药性总论》
  4. 百合《本草崇原》
  5. 百合《名医别录》
  6. 百合《伤寒六书》
  7. 百合《本草分经》
  8. 百合《中药学》
  9. 百合《本草分经》
  10. 百合《得配本草》
  11. 百合《本草择要纲目》
  12. 百合《医学摘粹》
  13. 百合《本草害利》
  14. 百合《本草从新》
  15. 百合《本草撮要》
  16. 百合《本经逢原》
  17. 百合《伤寒心法要诀》
  18. 百合《本草新编》
  19. 百合《本草乘雅半偈》
  20. 百合《本草求真》
  21. 百合《本草图经》
  22. 百合《顾松园医镜》
  23. 百合《伤寒括要》
  24. 百合《张氏医通》
  25. 百合 妙蠲 老慢支《邹孟城三十年临证经验集》
  26. 百合《证类本草》
  27. 百合 妙蠲 老慢支《三十年临证经验集》
  28. 百合《医学入门》
  29. 百合、紫苏《侣山堂类辩》
  30. 百合《医宗金鉴》
  31. 百合〈平〉《食疗本草》


菟丝子_《本草经解》_中医本草_【岐黄之术】

菟丝子

菟丝子

  • 上一页
  • 目录
  • 相关
  • 下一页

气平．味辛甘．无毒．主续绝伤．补不足．益气力．肥健人．（酒蒸）

菟丝子气平．禀天秋平之金气．入手太阴肺经．味辛甘无毒．得地金土二味．入足太阴脾经、足阳明燥金胃经．气味升多于降．阳也．其主续绝伤者．肺主津液．脾统血．辛甘能润．润则绝伤续也．肺主气．脾主血．胃者十二经之本．气平而味辛甘．则气血俱益．故补不足也．气力者得于天．充于谷．辛甘益脾胃．则食进而气力充也．脾胃为土．辛甘能润．则肌肉自肥也．

【制方】

菟丝子单服．补血．同熟地丸．治阴损．同杜仲丸．治阳虚．同白茯、石莲．治白浊．同麦冬丸．治心肾不足．口干怔忡．同牛膝．治腰膝痛．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百合
  • 当前页：菟丝子
  • 下一页：淫羊藿
<<< 返回本书目录
  1. 菟丝子《本草纲目》图文版
  2. 菟丝子【中药大全】
  3. 菟丝子《证类本草》
  4. 菟丝子补肾汤【方剂大全】
  5. 菟丝子《药笼小品》
  6. 菟丝子祛斑汤【方剂大全】
  7. 菟丝子《神农本草经百种录》
  8. 菟丝子散【方剂大全】
  9. 菟丝子《雷公炮炙论》
  10. 菟丝子丸《扁鹊心书》
  11. 菟丝子《本草择要纲目》
  12. 菟丝子丸【方剂大全】
  13. 菟丝子《本草易读》
  14. 菟丝子圆【方剂大全】
  15. 菟丝子《本草新编》
  16. 菟丝子粥《保健药膳》
  17. 菟丝子《本草图经》
  18. 菟丝子粥【方剂大全】
  19. 菟丝子《本草思辨录》
  20. 湍《本草纲目》完整版
  21. 菟丝子《本草经解》
  22. 湍《本草纲目》图文版
  23. 菟丝子《本草崇原》
  24. 湍胞《本草纲目》完整版
  25. 菟丝子《本草乘雅半偈》
  26. 湍膏《本草纲目》完整版
  27. 菟丝子《本草纲目》完整版
  28. 湍骨《本草纲目》完整版
  29. 菟丝饮《保健药膳》
  30. 湍肉《本草纲目》完整版
  1. 菟丝子《本草经解》
  2. 菟丝子《本草便读》
  3. 菟丝子《增广和剂局方药性总论》
  4. 菟丝子《本草崇原》
  5. 菟丝子《名医别录》
  6. 菟丝子《本草思辨录》
  7. 菟丝子《本草分经》
  8. 菟丝子《中药学》
  9. 菟丝子《本草分经》
  10. 菟丝子《得配本草》
  11. 菟丝子《本草分经》
  12. 菟丝子《本草从新》
  13. 菟丝子《本草择要纲目》
  14. 菟丝子《本经逢原》
  15. 菟丝子《本草害利》
  16. 菟丝子《本草新编》
  17. 菟丝子《本草害利》
  18. 菟丝子《顾松园医镜》
  19. 菟丝子《本草害利》
  20. 菟丝子《证类本草》
  21. 菟丝子《本草撮要》
  22. 菟丝子《医学入门》
  23. 菟丝子《药性切用》
  24. 菟丝子《冯氏锦囊秘录》
  25. 菟丝子《本草乘雅半偈》
  26. 菟丝子《本草易读》
  27. 菟丝子《本草图经》
  28. 菟丝子《本草蒙筌》
  29. 菟丝子茶《茶饮保健》
  30. 菟丝子《本草备要》
  31. 菟丝子酒《医学入门》


淫羊藿_《本草经解》_中医本草_【岐黄之术】

淫羊藿

淫羊藿

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒．味辛．无毒．主阴痿绝伤．茎中痛．利小便．益气力．强志．（羊脂拌炒）

淫羊藿气寒．禀天冬令之水气．入足少阴肾经．味辛无毒．得地润泽之金味．入手太阴肺经．气味降多于升．阴也．阴者宗筋也．水不制火．火热则筋失其刚性而痿矣．淫羊藿入肾而气寒．寒足以制火而痿自愈也．绝伤者．阴绝而精伤也．气寒益水．味辛能润．润则阴精充也．茎．玉茎也．痛者火郁于中也．热者清之以寒．郁者散之以辛．所以主茎中痛也．小便气化乃出．辛寒之品．清肃肺气．故利小便．肺主气．肾统气．寒益肾．辛润肺．故益气力也．气力既益．内养刚大．所以强志．盖肾藏志也．

【制方】

淫羊藿浸酒．治偏风不遂．水涸腰痛．同五味、覆盆丸．治三焦咳嗽．专为末泡汤漱．治牙痛．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菟丝子
  • 当前页：淫羊藿
  • 下一页：巴戟天
<<< 返回本书目录
  1. 淫羊藿《本草纲目》图文版
  2. 淫羊藿【中药大全】
  3. 淫羊藿《证类本草》
  4. 淫羊藿根【中药大全】
  5. 淫羊藿《药笼小品》
  6. 淫字解《景景医话》
  7. 淫羊藿《雷公炮炙论》
  8. 寅手太阴肺经《神应经》
  9. 淫羊藿《滇南本草》
  10. 龈齿部《疡医大全》
  11. 淫羊藿《本草择要纲目》
  12. 龈交穴【头部正面穴位】
  13. 淫羊藿《本草易读》
  14. 尹季藩风热咳喘治验《一得集》
  15. 淫羊藿《本草新编》
  16. 引《慎疾刍言》
  17. 淫羊藿《本草图经》
  18. 引《医学入门》
  19. 淫羊藿《本草经解》
  20. 引《银海精微》
  21. 淫羊藿《本草崇原》
  22. 引《针灸聚英》
  23. 淫羊藿《本草乘雅半偈》
  24. 引动春《毓麟验方》
  25. 淫羊藿《本草纲目》完整版
  26. 引发支气管哮喘的过敏原因有那些?《免疫与健康》
  27. 淫邪发梦《内经评文》
  28. 引火归原《章次公医案》中附子的应用
  29. 淫邪发梦《灵素节注类编》
  30. 引经报使（洁古《珍珠囊》）《本草纲目》完整版
  1. 淫羊藿《本草经解》
  2. 淫羊藿《本草便读》
  3. 淫羊藿《增广和剂局方药性总论》
  4. 淫羊藿《本草崇原》
  5. 淫羊藿《名医别录》
  6. 淫羊藿《中药学》
  7. 淫羊藿《本草分经》
  8. 淫羊藿《得配本草》
  9. 淫羊藿《本草择要纲目》
  10. 淫羊藿《本草从新》
  11. 淫羊藿《本草害利》
  12. 淫羊藿《本草新编》
  13. 淫羊藿《本草害利》
  14. 淫羊藿《本草求真》
  15. 淫羊藿《本草撮要》
  16. 淫羊藿《证类本草》
  17. 淫羊藿《本草乘雅半偈》
  18. 淫羊藿《医学入门》
  19. 淫羊藿《滇南本草》
  20. 淫羊藿《冯氏锦囊秘录》
  21. 淫羊藿《本草图经》
  22. 淫羊藿《本草易读》
  23. 淫羊藿（补）《本草分经》
  24. 淫羊藿《本草蒙筌》
  25. 淫羊藿茶《茶饮保健》
  26. 淫羊藿《本草备要》
  27. 淫医《轩岐救正论》
  28. 淫羊藿《吴普本草》
  29. 淫泆《中医词典》
  30. 淫羊藿《新修本草》
  31. 淫字解《景景医话》


巴戟天_《本草经解》_中医本草_【岐黄之术】

巴戟天

巴戟天

  • 上一页
  • 目录
  • 相关
  • 下一页

气微温．味辛甘．无毒．主大风邪气．阴痿不起．强筋骨．安五脏补中．增志益气．（酒焙）

巴戟天气微温．禀天春升之木气．入足厥阴肝经．味辛甘无毒．得地金土二味．入足阳明燥金胃经．气味俱升．阳也．风气通肝．巴戟入肝．辛甘发散．主大风邪气．散而泻之也．阴者宗筋也．宗筋属肝．痿而不起．则肝已全无鼓动之阳矣．巴戟气温益阳．所以主之．盖巴戟治阳虚之痿．淫羊藿治阴虚之痿也．肝主筋．肾主骨．辛温益肝肾．故能强筋骨也．胃者五脏之原．十二经之长．辛甘入胃．温助胃阳．则五脏皆安也．胃为中央土．土温则中自补矣．肾统气而藏志．巴戟气温益肝．肝者敢也．肝气不馁．则不耗肾．而志气增益也．

【制方】

巴戟天同五味、苁蓉、山茱萸、鹿茸、柏仁、杞子、补骨脂．治阴痿．同鹿角、柏仁、天冬、远志、莲须、覆盆、黄柏．治夜梦鬼交泄精．同熟大黄．治饮酒人脚 ．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淫羊藿
  • 当前页：巴戟天
  • 下一页：肉苁蓉
<<< 返回本书目录
  1. 巴戟天《本草纲目》图文版
  2. 巴戟天【中药大全】
  3. 巴戟天《证类本草》
  4. 巴戟天酒【方剂大全】
  5. 巴戟天《雷公炮炙论》
  6. 巴戟天散【方剂大全】
  7. 巴戟天《本草择要纲目》
  8. 巴戟天汤【方剂大全】
  9. 巴戟天《本草易读》
  10. 巴戟天丸【方剂大全】
  11. 巴戟天《本草新编》
  12. 巴戟天饮【方剂大全】
  13. 巴戟天《本草图经》
  14. 巴戟丸【方剂大全】
  15. 巴戟天《本草经解》
  16. 巴戟圆【方剂大全】
  17. 巴戟天《本草崇原》
  18. 巴鲫膏【方剂大全】
  19. 巴戟天《本草乘雅半偈》
  20. 巴菊枸杞丸【方剂大全】
  21. 巴戟天《本草纲目》完整版
  22. 巴橘散【方剂大全】
  23. 巴戟汤【方剂大全】
  24. 巴雷特食管【疾病大全】
  25. 巴戟熟地酒【方剂大全】
  26. 巴茅根【中药大全】
  27. 巴戟散【方剂大全】
  28. 巴茅果【中药大全】
  29. 巴戟浸酒【方剂大全】
  30. 巴瑞特综合征【疾病大全】
  1. 巴戟天《本草经解》
  2. 巴戟天《本草便读》
  3. 巴戟天《增广和剂局方药性总论》
  4. 巴戟天《本草崇原》
  5. 巴戟天《名医别录》
  6. 巴戟天《中药学》
  7. 巴戟天《本草择要纲目》
  8. 巴戟天《得配本草》
  9. 巴戟天《本草害利》
  10. 巴戟天《本草从新》
  11. 巴戟天《本草撮要》
  12. 巴戟天《本经逢原》
  13. 巴戟天《药性切用》
  14. 巴戟天《本草新编》
  15. 巴戟天《本草乘雅半偈》
  16. 巴戟天《本草求真》
  17. 巴戟天《本草图经》
  18. 巴戟天《顾松园医镜》
  19. 巴戟天（补）《本草分经》
  20. 巴戟天《证类本草》
  21. 巴戟天茶《茶饮保健》
  22. 巴戟天《冯氏锦囊秘录》
  23. 巴戟天酒《备急千金要方》
  24. 巴戟天《本草易读》
  25. 巴戟丸《太平惠民和剂局方》
  26. 巴戟天《本草蒙筌》
  27. 巴鲫膏《冷庐医话》
  28. 巴戟天《本草备要》
  29. 巴蕉花茶《茶饮保健》
  30. 巴戟天《本草衍义》
  31. 巴郡太守奏三黄丸《备急千金要方》


肉苁蓉_《本草经解》_中医本草_【岐黄之术】

肉苁蓉

肉苁蓉

  • 上一页
  • 目录
  • 相关
  • 下一页

气微温．味甘．无毒．主五劳七伤．补中．除茎中寒热痛．养五脏．强阴．益精气．多子．妇人症瘕．久服轻身．（洗去甲用）

肉苁蓉气微温．禀天春升之木气．入足厥阴肝经．味甘无毒．得地中正之土味．入足太阴脾经．色黑而润．制过味咸．兼入足少阴肾经．气味俱浊．降多于升．阴也．填精益髓．又名黑司命．五劳者．劳伤五脏之真气也．劳者温之．苁蓉气温．所以治劳也．七伤者．食伤．忧伤．饮伤．房室伤．饥伤．劳伤．经络营卫气伤之七伤也．七者皆伤真阴．肉苁蓉甘温滑润．能滋元阴之不足．所以主之也．中者阴之守也．甘温益阴．所以补中．茎．玉茎也．寒热痛者．阴虚火动．或寒或热而结痛也．苁蓉滑润．滑以去着．所以主之．五脏藏阴者也．甘温润阴．故养五脏．阴者宗筋也．宗筋属肝．肝得血则强．苁蓉甘温益肝血．所以强阴．色黑入肾．补益精髓．精足则气充．故益精气．精气足则频御女．所以多子也．妇人症瘕．皆由血成．苁蓉温滑而咸．咸以软坚．滑以去着．温以散结．所以主之也．久服．肝脾肾精充足．所以身轻也．

【制方】

肉苁蓉同白胶、杜仲、地黄、当归、麦冬．治妇人不孕．同人参、鹿茸、牡狗茎、白胶、杜仲、补骨脂．治阳痿．及老人阳衰．一切肾虚腰痛．兼令人有子．同黄 ．治肾气虚．同北味丸．治水泛成痰．同鹿茸、山药、白茯丸．治肾虚白浊．同沉香、脂麻丸．治汗多便秘．同山萸、北味丸．治消中易饥．专用二三两白酒煎服．治老人便闭．同山药、杞子、山萸、北味、黄 、归身．治肾燥泄泻．同白芍、甘草、黄芩、红曲．治痢．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：巴戟天
  • 当前页：肉苁蓉
  • 下一页：地黄
<<< 返回本书目录
  1. 肉苁蓉《本草纲目》图文版
  2. 肉苁蓉【中药大全】
  3. 肉苁蓉《证类本草》
  4. 肉苁蓉散【方剂大全】
  5. 肉苁蓉《药笼小品》
  6. 肉苁蓉丸【方剂大全】
  7. 肉苁蓉《药鉴》
  8. 肉苁蓉粥【方剂大全】
  9. 肉苁蓉《神农本草经百种录》
  10. 肉豆蔻《本草纲目》完整版
  11. 肉苁蓉《雷公炮炙论》
  12. 肉豆蔻《本草乘雅半偈》
  13. 肉苁蓉《本草择要纲目》
  14. 肉豆蔻《本草经解》
  15. 肉苁蓉《本草易读》
  16. 肉豆蔻《本草图经》
  17. 肉苁蓉《本草新编》
  18. 肉豆蔻《本草新编》
  19. 肉苁蓉《本草图经》
  20. 肉豆蔻《本草易读》
  21. 肉苁蓉《本草经解》
  22. 肉豆蔻《本草择要纲目》
  23. 肉苁蓉《本草崇原》
  24. 肉豆蔻《轩岐救正论》
  25. 肉苁蓉《本草乘雅半偈》
  26. 肉豆蔻《药笼小品》
  27. 肉苁蓉《本草纲目》完整版
  28. 肉豆蔻《证类本草》
  29. 肉刺散【方剂大全】
  30. 肉豆蔻《本草纲目》图文版
  1. 肉苁蓉《本草经解》
  2. 肉苁蓉《本草便读》
  3. 肉苁蓉《增广和剂局方药性总论》
  4. 肉苁蓉《本草崇原》
  5. 肉苁蓉《名医别录》
  6. 肉苁蓉《中药学》
  7. 肉苁蓉《本草分经》
  8. 肉苁蓉《得配本草》
  9. 肉苁蓉《本草分经》
  10. 肉苁蓉《本草从新》
  11. 肉苁蓉《本草择要纲目》
  12. 肉苁蓉《本经逢原》
  13. 肉苁蓉《本草撮要》
  14. 肉苁蓉《本草新编》
  15. 肉苁蓉《药性切用》
  16. 肉苁蓉《本草求真》
  17. 肉苁蓉《药鉴》
  18. 肉苁蓉《顾松园医镜》
  19. 肉苁蓉《本草乘雅半偈》
  20. 肉苁蓉《中医饮食营养学》
  21. 肉苁蓉《本草图经》
  22. 肉苁蓉《证类本草》
  23. 肉苁蓉茶《茶饮保健》
  24. 肉苁蓉《医学入门》
  25. 肉苁蓉汤《时病论歌括新编》
  26. 肉苁蓉《冯氏锦囊秘录》
  27. 肉腠《中医词典》
  28. 肉苁蓉《本草易读》
  29. 肉疸《中医词典》
  30. 肉苁蓉《本草蒙筌》
  31. 肉蝶《外科证治全书》


地黄_《本草经解》_中医本草_【岐黄之术】

地黄

地黄

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒．味甘．无毒．主伤中．逐血痹．填骨髓．长肌肉．作汤除寒热积聚．除痹．疗折跌绝筋．久服轻身不老．生者尤良．地黄气寒．禀天冬寒之水气．入足少阴肾经．味甘无毒．得地中正之土味．入足太阴脾经．气味重浊．阴也．阴者中之守也．伤中者．守中真阴伤也．地黄甘寒．所以主之．痹者血虚不运．而风寒湿凑之．所以麻木也．地黄味甘益脾．脾血润则运动不滞．气寒益肾．肾气充则开合如式．血和邪解而痹瘳矣．肾主骨．气寒益肾．则水足而骨髓充．脾主肌肉．味甘润脾．则土滋而肌肉丰也．作汤除寒热积聚者．汤者荡也．或寒或热之积聚．汤能荡之也．盖味甘可以缓急．性滑可以去着也．其除痹者．血和则结者散．阴润则闭者通．皆补脾之功也．其疗折跌绝筋者．筋虽属肝．而养筋者脾血也．味甘益脾．脾血充足．则筋得养而自续也．久服气寒益肾．肾气充所以身轻．味甘益脾．脾血旺则华面．所以不老．且先后二天交接．元气与谷气俱纳也．

【制方】

地黄同大蓟、小蓟各半．捣取自然汁．和童便服．治血热吐衄症．同麦冬．治产后烦闷．同沙蒺藜、苁蓉、鹿茸、山茱萸、北味．治男子精寒．同白茯、丹皮、泽泻、山茱萸、山药．名六味汤丸．治一切阴虚症．同人参、远志、麦冬、枣仁、柏仁、茯神、甘草．治心虚怔忡悸忘．同黄 、川莲、黄柏、枣仁、五味、麦冬、圆肉、牡蛎．治盗汗不止．同麦冬、五味、牛膝、杞子、车前、阿胶、天冬．治尿血．同麦冬、五味、牛膝．治下部无力．同砂仁．治胎动下血腰痛．同生姜．治产后中风．同醋炒黄 ．治肠风不止．同肉桂、山药、山茱萸、丹皮、泽泻、白茯．名七味汤丸．治命门火衰．同肉桂、附子、山茱萸、白茯、丹皮、泽泻、山药丸．名肾气丸．治命门虚寒．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肉苁蓉
  • 当前页：地黄
  • 下一页：天门冬
<<< 返回本书目录
  1. 地黄《本草纲目》图文版
  2. 地黄【中药大全】
  3. 地黄《长沙药解》
  4. 地黄阿胶散【方剂大全】
  5. 地黄《药征》
  6. 地黄艾叶汤【方剂大全】
  7. 地黄《药笼小品》
  8. 地黄薄荷汤【方剂大全】
  9. 地黄《本草图经》
  10. 地黄饼【方剂大全】
  11. 地黄《本草经解》
  12. 地黄馎饦【方剂大全】
  13. 地黄《本草纲目》完整版
  14. 地黄沉香丸【方剂大全】
  15. 地花生【中药大全】
  16. 地黄大补丸【方剂大全】
  17. 地红子根【中药大全】
  18. 地黄当归汤【方剂大全】
  19. 地红子【中药大全】
  20. 地黄二至丸【方剂大全】
  21. 地核桃【中药大全】
  22. 地黄敷方【方剂大全】
  23. 地贵草根【中药大全】
  24. 地黄干漆丸【方剂大全】
  25. 地贵草【中药大全】
  26. 地黄膏【方剂大全】
  27. 地瓜子【中药大全】
  28. 地黄膏子【方剂大全】
  29. 地瓜藤【中药大全】
  30. 地黄膏子丸【方剂大全】
  1. 地黄《本草经解》
  2. 地黄《本草便读》
  3. 地黄《外科全生集》
  4. 地黄《中医饮食营养学》
  5. 地黄《药征》
  6. 地黄《本草衍义》
  7. 地黄《本草图经》
  8. 地黄《长沙药解》
  9. 地黄（附熟地、生地）《中药炮制》
  10. 地黄《药笼小品》
  11. 地黄〈微寒〉《食疗本草》
  12. 地黄《本草纲目》
  13. 地黄半夏牡蛎酸枣仁汤方《伤寒杂病论》
  14. 地化《中医词典》
  15. 地黄膏《备急千金要方》
  16. 地户《中医词典》
  17. 地黄膏《备急千金要方》
  18. 地合《中医词典》
  19. 地黄膏《明目至宝》
  20. 地骨皮饮证《临证实验录》
  21. 地黄黄柏茯苓栝蒌汤方《伤寒杂病论》
  22. 地骨皮饮《医述》
  23. 地黄黄柏黄连半夏汤方《伤寒杂病论》
  24. 地骨皮饮《删补名医方论》
  25. 地黄黄柏秦皮茯苓泽泻汤方《伤寒杂病论》
  26. 地骨皮饮《医宗金鉴》
  27. 地黄煎《备急千金要方》
  28. 地骨皮散《博济方》
  29. 地黄煎《备急千金要方》
  30. 地骨皮散《时方歌括》
  31. 地黄煎《备急千金要方》


天门冬_《本草经解》_中医本草_【岐黄之术】

天门冬

天门冬

  • 上一页
  • 目录
  • 相关
  • 下一页

气平．味苦．无毒．主诸暴风湿偏痹．强骨髓．杀三虫．去伏尸．久服轻身益气．延年不饥．（去心）

天门冬气平．禀天秋平之金气．入手太阴肺经．味苦无毒．得地寒凉之火味．入手少阴心经．气味俱降．阴也．其主暴风湿偏痹者．燥者濡之．热者清之．着者润之也．盖风本阳邪．风湿偏痹．发之以暴．暴病皆属于火也．骨属肾．肾属水．天冬气平益肺．肺金生水．故骨髓强也．三虫伏尸．皆湿热所化．味苦可以祛湿．气平可以清热．湿热下逐．三虫伏尸皆去也．久服益肺．肺清则气充．故益气．气足则身轻．气治则延年．气满则不饥也．

【制方】

天冬同麦冬、五味煎膏．治消渴．同生地、人参．滋养阴血．同生地、麦冬丸．煎逍遥散下．治妇人骨蒸．同生地、麦冬、白芍、鳖甲、牛膝、杜仲、续断、童便．治吐血．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地黄
  • 当前页：天门冬
  • 下一页：麦门冬
<<< 返回本书目录
  1. 天门冬《本草纲目》图文版
  2. 天门冬【中药大全】
  3. 天门冬《证类本草》
  4. 天门冬、地龙松《滇南本草》
  5. 天门冬《雷公炮炙论》
  6. 天门冬煎【方剂大全】
  7. 天门冬《本草择要纲目》
  8. 天门冬解《医学衷中参西录》
  9. 天门冬《本草新编》
  10. 天门冬酒【方剂大全】
  11. 天门冬《本草图经》
  12. 天门冬散【方剂大全】
  13. 天门冬《本草经解》
  14. 天门冬丸【方剂大全】
  15. 天门冬《本草崇原》
  16. 天门冬饮【方剂大全】
  17. 天门冬《本草乘雅半偈》
  18. 天门精《滇南本草》
  19. 天门冬《本草纲目》完整版
  20. 天门入虎口法《厘正按摩要术》
  21. 天麻子【中药大全】
  22. 天名精《本草纲目》完整版
  23. 天麻猪脑羹《保健药膳》
  24. 天名精《本草崇原》
  25. 天麻乌蛇丸【方剂大全】
  26. 天名精《本草图经》
  27. 天麻丸【方剂大全】
  28. 天名精《药笼小品》
  29. 天麻退翳散【方剂大全】
  30. 天名精《证类本草》
  1. 天门冬《本草经解》
  2. 天门冬《本草便读》
  3. 天门冬《增广和剂局方药性总论》
  4. 天门冬《本草崇原》
  5. 天门冬《名医别录》
  6. 天门冬《中药学》
  7. 天门冬《本草择要纲目》
  8. 天门冬《得配本草》
  9. 天门冬《本草害利》
  10. 天门冬《本草从新》
  11. 天门冬《本草撮要》
  12. 天门冬《本经逢原》
  13. 天门冬《药性切用》
  14. 天门冬《本草新编》
  15. 天门冬《珍珠囊补遗药性赋》
  16. 天门冬《本草求真》
  17. 天门冬《本草乘雅半偈》
  18. 天门冬《顾松园医镜》
  19. 天门冬《本草图经》
  20. 天门冬《证类本草》
  21. 天门冬、地龙松《滇南本草》
  22. 天门冬《医学入门》
  23. 天门冬茶《茶饮保健》
  24. 天门冬《冯氏锦囊秘录》
  25. 天门冬大煎《备急千金要方》
  26. 天门冬《本草蒙筌》
  27. 天门冬膏《食物疗法》
  28. 天门冬《本草备要》
  29. 天门冬膏《饮膳正要》
  30. 天门冬《汤液本草》
  31. 天门冬解《医学衷中参西录》


麦门冬_《本草经解》_中医本草_【岐黄之术】

麦门冬

麦门冬

  • 上一页
  • 目录
  • 相关
  • 下一页

气平．味甘．无毒．主心腹结气．伤中伤饱．胃络脉绝．羸瘦短气．久服轻身．不老不饥．（去心）

麦冬气平．禀天秋平之金气．入手太阴肺经．味甘无毒．得地中和之土味．入足太阴脾经．气降味和．阴也．心腹者．肺脾之分．结气者．邪热之气结也．其主之者．麦冬甘平．平能清热．甘缓散结也．中者阴也．伤中者阴伤也．甘平益阴．故主伤中．脾为胃行津液者也．脾血不润．则不能为胃行津液．而伤饱之症生矣．味甘而润．滋养脾血．故主伤饱．脉者血之府．胃与脾合．胃络脉绝者．脾血不统．脉络不与胃相接也．甘润养阴．所以续脉．脾主肌肉．而禀气于胃．脾阴不润．则肌肉不长．而胃气上逆．肺亦能呼不能吸．而气短促矣．麦冬味甘益脾．故主羸瘦．气平益肺．故主短气也．久服肺气充．所以身轻．脾血润．所以不老不饥也．

【制方】

麦冬同川连．治消渴饮水．同甘草、粳米、大枣、竹叶．治劳气欲绝．同乌梅．治下利口渴．同人参、北味、杞子．治虚热病暑．同沙参、北味．治心肺虚热．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天门冬
  • 当前页：麦门冬
  • 下一页：葳蕤
<<< 返回本书目录
  1. 麦门冬《本草纲目》图文版
  2. 麦门冬【中药大全】
  3. 麦门冬《神农本草经百种录》
  4. 麦门冬（为君）《证类本草》
  5. 麦门冬《侣山堂类辩》
  6. 麦门冬膏【方剂大全】
  7. 麦门冬《本草择要纲目》
  8. 麦门冬煎【方剂大全】
  9. 麦门冬《本草新编》
  10. 麦门冬解《医学衷中参西录》
  11. 麦门冬《本草图经》
  12. 麦门冬人参汤【方剂大全】
  13. 麦门冬《本草思辨录》
  14. 麦门冬散【方剂大全】
  15. 麦门冬《本草经解》
  16. 麦门冬汤【方剂大全】
  17. 麦门冬《本草崇原》
  18. 麦门冬汤证治本位的意义《圆运动的古中医学》
  19. 麦门冬《本草乘雅半偈》
  20. 麦门冬汤证治推论的意义《圆运动的古中医学》
  21. 麦门冬《本草纲目》完整版
  22. 麦门冬丸【方剂大全】
  23. 麦粒肿【疾病大全】
  24. 麦门冬五膈下气丸【方剂大全】
  25. 麦粒肿《自我调养巧治病》
  26. 麦门冬饮【方剂大全】
  27. 麦疥速愈汤【方剂大全】
  28. 麦门冬饮子【方剂大全】
  29. 麦角中毒《家庭医学百科-自救互救篇》
  30. 麦门冬汁【方剂大全】
  1. 麦门冬《本草经解》
  2. 麦门冬《本草便读》
  3. 麦门冬《增广和剂局方药性总论》
  4. 麦门冬《本草崇原》
  5. 麦门冬《名医别录》
  6. 麦门冬《本草思辨录》
  7. 麦门冬《本草择要纲目》
  8. 麦门冬《中药学》
  9. 麦门冬《本草害利》
  10. 麦门冬《得配本草》
  11. 麦门冬《本草撮要》
  12. 麦门冬《本草从新》
  13. 麦门冬《侣山堂类辩》
  14. 麦门冬《本经逢原》
  15. 麦门冬《药性切用》
  16. 麦门冬《本草新编》
  17. 麦门冬《珍珠囊补遗药性赋》
  18. 麦门冬《顾松园医镜》
  19. 麦门冬《本草乘雅半偈》
  20. 麦门冬《医学入门》
  21. 麦门冬《本草图经》
  22. 麦门冬《冯氏锦囊秘录》
  23. 麦门冬（为君）《证类本草》
  24. 麦门冬《本草蒙筌》
  25. 麦门冬茶《茶饮保健》
  26. 麦门冬《本草备要》
  27. 麦门冬煎《三因极一病证方论》
  28. 麦门冬《汤液本草》
  29. 麦门冬解《医学衷中参西录》
  30. 麦门冬《本草衍义》
  31. 麦门冬理中汤《备急千金要方》


葳蕤_《本草经解》_中医本草_【岐黄之术】

葳蕤

葳蕤

  • 上一页
  • 目录
  • 相关
  • 下一页

气平．味甘．无毒．主心腹结气．虚热湿毒．腰痛．茎中寒．及目痛 烂泪出．葳蕤气平．禀天秋降之金气．入手太阴肺经．味甘无毒．得地中和湿土之味．入足太阴脾经．气降味和．阴也．甘平之品．则能清能润．故亦主心腹结气也．其主虚热者．甘能补虚．平可清热也．湿毒腰痛．及茎中寒．目痛 烂泪出．皆太阳膀胱之病也．膀胱之经．起于目内．其直者下项挟脊．抵腰中．入循膂络肾属膀胱．膀胱本寒水之经．膀胱有湿毒．则湿气走腰中而痛．走膀胱而茎中寒矣．于是膀胱湿火上炎于经络．目痛内 烂而泪自出也．其主之者．膀胱之开合．皆由气化．葳蕤气平益肺．肺气降则小便通．湿行火降．而诸症平矣．盖膀胱津液之府．肺乃津液之原．润其原．则膀胱之湿亦行也．所谓治病必求其本者如此．

【制方】

葳蕤同黄 ．治老人大便秘．同漆叶．治阴虚．兼令人有子．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麦门冬
  • 当前页：葳蕤
  • 下一页：牛膝
<<< 返回本书目录
  1. 葳蕤《药笼小品》
  2. 葳蕤散【方剂大全】
  3. 葳蕤《雷公炮炙论》
  4. 葳蕤汤【方剂大全】
  5. 葳蕤《本草择要纲目》
  6. 葳蕤丸【方剂大全】
  7. 葳蕤《本草易读》
  8. 微《脉确》
  9. 葳蕤《本草新编》
  10. 微（阴）《濒湖脉学》
  11. 葳蕤《本草图经》
  12. 微病毒B19感染性风湿病【疾病大全】
  13. 葳蕤《本草经解》
  14. 微波疗法（Microwave therapy）《理疗学》
  15. 葳蕤《本草崇原》
  16. 微波武器《理疗学》
  17. 葳蕤《本草纲目》完整版
  18. 微汗自汗大汗无汗《麻科活人全书》
  19. 葳参《滇南本草》
  20. 微红黑灰舌《敖氏伤寒金镜录》
  21. 威喜圆【方剂大全】
  22. 微黄舌《敖氏伤寒金镜录》
  23. 威喜丸【方剂大全】
  24. 微黄舌《敖氏伤寒金镜录》
  25. 威灵仙饮【方剂大全】
  26. 微理妙论《宁坤秘籍》
  27. 威灵仙叶【中药大全】
  28. 微粒体甘油三酯转移蛋白《动脉粥样硬化》
  29. 威灵仙丸【方剂大全】
  30. 微量元素《临床营养学》
  1. 葳蕤《本草经解》
  2. 葳蕤《本草经解》
  3. 葳蕤《增广和剂局方药性总论》
  4. 葳蕤《本草崇原》
  5. 葳蕤《名医别录》
  6. 葳蕤《本经逢原》
  7. 葳蕤《本草择要纲目》
  8. 葳蕤《本草新编》
  9. 葳蕤《本草撮要》
  10. 葳蕤《本草求真》
  11. 葳蕤《药性切用》
  12. 葳蕤《顾松园医镜》
  13. 葳蕤《珍珠囊补遗药性赋》
  14. 葳蕤《医学入门》
  15. 葳蕤《本草图经》
  16. 葳蕤《冯氏锦囊秘录》
  17. 葳蕤汤《时病论歌括新编》
  18. 葳蕤《本草易读》
  19. 葳蕤汤《备急千金要方》
  20. 葳蕤《本草备要》
  21. 葳蕤汤《三因极一病证方论》
  22. 葳蕤《汤液本草》
  23. 葳蕤汤《医方考》
  24. 葳蕤《药笼小品》
  25. 葳蕤汤《医学心悟》
  26. 葳蕤《雷公炮炙论》
  27. 葳蕤汤《伤寒括要》
  28. 葳灵仙《冯氏锦囊秘录》
  29. 微《中医词典》
  30. 葳参《滇南本草》
  31. 微《脉确》


牛膝_《本草经解》_中医本草_【岐黄之术】

牛膝

牛膝

  • 上一页
  • 目录
  • 相关
  • 下一页

气平．味苦酸．无毒．主寒湿痿痹．四肢拘挛．膝痛不可屈伸．逐血气．伤热火烂．堕胎．久服轻身耐老．

牛膝气平．禀天秋降之金气．入手太阴肺经．味苦酸无毒．得地木火之味．入足厥阴肝经、手厥阴心包络．气味俱降．阴也．肺热叶焦．发为痿痹．牛膝苦平清肺．肺气清则通调水道．寒湿下逐．营卫行而痿痹愈矣．湿热不攘．则大筋软短．而四肢拘挛．膝痛不可屈伸矣．牛膝苦酸．酸则舒筋．苦除湿热．所以主之也．逐血气者．苦平下泄．能逐气滞血凝也．伤热火烂者．热汤伤．火伤疮也．苦平清热．酸能收．敛则止．而疮愈也．苦味伐生生之气．酸滑伤厥阴之血．所以堕胎．久服则血脉流通无滞．所以轻身而耐老也．

【制方】

牛膝同生地．治下元虚．专用五两酒煎．治女人阴痛．同当归、生地．下死胎．用三两同鳖甲三钱．治疟在阴分久不愈．胃虚加人参一两．陈皮去白五钱．同青蒿、生地、麦冬、杞子．治血虚发热．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葳蕤
  • 当前页：牛膝
  • 下一页：续断
<<< 返回本书目录
  1. 牛膝《本草纲目》图文版
  2. 牛膝【中药大全】
  3. 牛膝《药笼小品》
  4. 牛膝（为君）《证类本草》
  5. 牛膝《药鉴》
  6. 牛膝苁蓉丸【方剂大全】
  7. 牛膝《轩岐救正论》
  8. 牛膝独活酒【方剂大全】
  9. 牛膝《神农本草经百种录》
  10. 牛膝解《医学衷中参西录》
  11. 牛膝《雷公炮炙论》
  12. 牛膝浸酒【方剂大全】
  13. 牛膝《滇南本草》
  14. 牛膝茎叶【中药大全】
  15. 牛膝《本草择要纲目》
  16. 牛膝酒【方剂大全】
  17. 牛膝《本草易读》
  18. 牛膝散【方剂大全】
  19. 牛膝《本草新编》
  20. 牛膝汤【方剂大全】
  21. 牛膝《本草图经》
  22. 牛膝蹄筋《保健药膳》
  23. 牛膝《本草经解》
  24. 牛膝丸【方剂大全】
  25. 牛膝《本草崇原》
  26. 牛心《本草纲目》完整版
  27. 牛膝《本草乘雅半偈》
  28. 牛心补【中药大全】
  29. 牛膝《本草纲目》完整版
  30. 牛心果【中药大全】
  1. 牛膝《本草经解》
  2. 牛膝《本草便读》
  3. 牛膝《增广和剂局方药性总论》
  4. 牛膝《本草崇原》
  5. 牛膝《名医别录》
  6. 牛膝《轩岐救正论》
  7. 牛膝《本草分经》
  8. 牛膝《中药学》
  9. 牛膝《本草分经》
  10. 牛膝《本草从新》
  11. 牛膝《本草择要纲目》
  12. 牛膝《本经逢原》
  13. 牛膝《本草撮要》
  14. 牛膝《本草新编》
  15. 牛膝《外科全生集》
  16. 牛膝《本草求真》
  17. 牛膝《药鉴》
  18. 牛膝《顾松园医镜》
  19. 牛膝《本草乘雅半偈》
  20. 牛膝《医学入门》
  21. 牛膝《滇南本草》
  22. 牛膝《医学入门》
  23. 牛膝《本草图经》
  24. 牛膝《冯氏锦囊秘录》
  25. 牛膝（为君）《证类本草》
  26. 牛膝《本草易读》
  27. 牛膝茶《茶饮保健》
  28. 牛膝《本草蒙筌》
  29. 牛膝膏《医方考》
  30. 牛膝《本草备要》
  31. 牛膝海桐皮煎丸《博济方》


续断_《本草经解》_中医本草_【岐黄之术】

续断

续断

  • 上一页
  • 目录
  • 相关
  • 下一页

气微温．味苦．无毒．主伤中．补不足．金疮痈疡折跌续筋骨．妇人乳难．久服益气力．（酒炒用）

续断气微温．禀天春升之木气．入足厥阴肝经．味苦无毒．得地南方之火味．入手少阴心经．气升味降．阳也．肝藏血．心主血．血者营也．中之守也．血虚则中伤．续断气微温入肝．肝者阳中之少阳．以生气血者也．所以主伤中．补不足者．补肝经之不足也．金疮痈疡．皆伤血之症．气温益血．味苦清心．所以主之．折跌续筋骨者．气微温能活血．血活则断者续也．女人血不足则乳难．气温行血．血充乳自多也．肝者罢极之本．以生血气之脏也．气微温．达少阳之气．所以益气力也．

【制方】

续断一味．治产后诸症．同杜仲、枣肉丸．治胎不安．同北味、木瓜、炮姜、牛膝、丹皮、生地．治产后火升．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛膝
  • 当前页：续断
  • 下一页：五味子
<<< 返回本书目录
  1. 续断《本草纲目》图文版
  2. 续断【中药大全】
  3. 续断《证类本草》
  4. 续断（南草，龙豆）《本草纲目》完整版
  5. 续断《药笼小品》
  6. 续断、鼓槌草《滇南本草》
  7. 续断《药鉴》
  8. 续断丸【方剂大全】
  9. 续断《神农本草经百种录》
  10. 续断饮【方剂大全】
  11. 续断《雷公炮炙论》
  12. 续方《白喉全生集》
  13. 续断《本草择要纲目》
  14. 续方《三消论》
  15. 续断《本草易读》
  16. 续膈噎论《古今医彻》
  17. 续断《本草新编》
  18. 续骨丸（出《灵苑》）《苏沈良方》
  19. 续断《本草图经》
  20. 续记《女科要旨》
  21. 续断《本草经解》
  22. 续筋骨【中药主治】
  23. 续断《本草崇原》
  24. 续筋接骨【中药主治】
  25. 续断《本草乘雅半偈》
  26. 续筋接骨酒【方剂大全】
  27. 续产后论《古今医彻》
  28. 续刊伤寒金镜录原序《敖氏伤寒金镜录》
  29. 绪言《重订广温热论》
  30. 续论《时方妙用》
  1. 续断《本草经解》
  2. 续断《本草崇原》
  3. 续断《增广和剂局方药性总论》
  4. 续断《中药学》
  5. 续断《名医别录》
  6. 续断《本草从新》
  7. 续断《本草分经》
  8. 续断《本经逢原》
  9. 续断《本草分经》
  10. 续断《本草新编》
  11. 续断《本草择要纲目》
  12. 续断《本草求真》
  13. 续断《本草撮要》
  14. 续断《顾松园医镜》
  15. 续断《外科全生集》
  16. 续断《证类本草》
  17. 续断《药鉴》
  18. 续断《医学入门》
  19. 续断《本草乘雅半偈》
  20. 续断《冯氏锦囊秘录》
  21. 续断《本草图经》
  22. 续断《本草易读》
  23. 续断、鼓槌草《滇南本草》
  24. 续断《本草蒙筌》
  25. 续断茶《茶饮保健》
  26. 续断《本草备要》
  27. 续断杜仲茶《茶饮保健》
  28. 续断《神农本草经百种录》
  29. 续断寄生茶《茶饮保健》
  30. 续断《新修本草》
  31. 续断散《备急千金要方》


五味子_《本草经解》_中医本草_【岐黄之术】

五味子

五味子

  • 上一页
  • 目录
  • 相关
  • 下一页

气温．味酸．无毒．主益气．咳逆上气．劳伤羸瘦．补不足．强阴．益男子精．五味子气温．禀天春升之木气．入足少阳胆经．味酸无毒．得地东方之木味．入足厥阴肝经．气升味降．阴也．胆者担也．生气之原也．肝者敢也．以生血气之脏也．五味气温益胆．味酸益肝．所以益气．肝血虚则木枯火炎．乘所不胜．病咳逆上气矣．五味酸以收之．温以行之．味过于酸．则肝气以津而火不炎矣．肝气不足．则不胜作劳．劳则伤其真气．而肝病乘脾．脾主肌肉．故肌肉瘦削．五味酸以滋肝．气温治劳．所以主劳伤羸瘦也．肝胆者．东方生生之脏腑．万物荣发之经也．肝胆生发．则余脏从之宣化．五味益胆气而滋肝血．所以补不足也．阴者宗筋也．肝主筋．味酸益肝．肝旺故阴强也．酸温之品．收敛元阳．敛则阴生．精者阴气之英华也．所以益男子精也．

【制方】

五味子同黄 、麦冬、黄柏．治夏月困乏无力．同炮姜炭．敛浮游之火归于下焦．同干葛、扁豆．治酒疸．同苦茶、甘草．治久咳．同白矾末．猪肺蘸服．治痰嗽并喘．专为末．治肝虚泄精．及阳事不起．同生地、丹皮、山萸、山药、泽泻、茯芩．名都气汤．治水虚火炎．同淫羊藿丸．治阴虚阳痿．临房不举．易泄易软．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：续断
  • 当前页：五味子
  • 下一页：沙参
<<< 返回本书目录
  1. 五味子《本草纲目》图文版
  2. 五味子（图）【中药大全】
  3. 五味子《证类本草》
  4. 五味子炖蛋《保健药膳》
  5. 五味子《长沙药解》
  6. 五味子解《医学衷中参西录》
  7. 五味子《药征》
  8. 五味子散【方剂大全】
  9. 五味子《药笼小品》
  10. 五味子汤《保健药膳》
  11. 五味子《药鉴》
  12. 五味子汤【方剂大全】
  13. 五味子《神农本草经百种录》
  14. 五味子丸【方剂大全】
  15. 五味子《雷公炮炙论》
  16. 五味子治咳宜忌谈《三十年临证经验集》
  17. 五味子《本草择要纲目》
  18. 五味子治咳宜忌谈《邹孟城三十年临证经验集》
  19. 五味子《本草易读》
  20. 五物番薷汤【方剂大全】
  21. 五味子《本草新编》
  22. 五物煎【方剂大全】
  23. 五味子《本草图经》
  24. 五物煎（新方）《虚损启微》
  25. 五味子《本草思辨录》
  26. 五物人参饮【方剂大全】
  27. 五味子《本草经解》
  28. 五物汤【方剂大全】
  29. 五味子《本草崇原》
  30. 五物香薷汤【方剂大全】
  1. 五味子《本草经解》
  2. 五味子《本草便读》
  3. 五味子《增广和剂局方药性总论》
  4. 五味子《本草崇原》
  5. 五味子《名医别录》
  6. 五味子《本草思辨录》
  7. 五味子《本草分经》
  8. 五味子《中药学》
  9. 五味子《本草分经》
  10. 五味子《得配本草》
  11. 五味子《本草择要纲目》
  12. 五味子《本草从新》
  13. 五味子《本草害利》
  14. 五味子《本经逢原》
  15. 五味子《本草撮要》
  16. 五味子《本草新编》
  17. 五味子《外科全生集》
  18. 五味子《顾松园医镜》
  19. 五味子《药鉴》
  20. 五味子《证类本草》
  21. 五味子《珍珠囊补遗药性赋》
  22. 五味子《医学入门》
  23. 五味子《药征》
  24. 五味子《冯氏锦囊秘录》
  25. 五味子《本草乘雅半偈》
  26. 五味子《本草易读》
  27. 五味子《本草图经》
  28. 五味子《本草蒙筌》
  29. 五味子茶《茶饮保健》
  30. 五味子《本草备要》
  31. 五味子炖蛋《保健药膳》


沙参_《本草经解》_中医本草_【岐黄之术】

沙参

沙参

  • 上一页
  • 目录
  • 相关
  • 下一页

气微寒．味苦．无毒．主血结惊气．除寒热．补中益肺气．沙参气微寒．禀天初冬之水气．入足少阴肾经．味苦无毒．得地南方之火味．入手少阴心经．气味俱降．阴也．心主血而藏神．神不宁则血结而易惊矣．结者散之．惊者平之．沙参味苦能散．气寒能平也．心火禀炎上之性．火郁则寒．火发则热．苦寒之味能清心火．故除寒热．阴者所以守中者也．气寒益阴．所以补中．肺为金藏．其性畏火．沙参入心．苦寒清火．所以益肺气也．

【制方】

沙参一味．治肺热咳嗽．为末．酒服方寸匕．治卒疝．少腹及阴中相引绞痛．自汗出欲死者．用米饮下二钱．治白带．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五味子
  • 当前页：沙参
  • 下一页：芍药
<<< 返回本书目录
  1. 沙参《本草纲目》图文版
  2. 沙参【中药大全】
  3. 沙参《证类本草》
  4. 沙参、人参、黄《侣山堂类辩》
  5. 沙参《药鉴》
  6. 沙参黄芩汤【方剂大全】
  7. 沙参《神农本草经百种录》
  8. 沙参解《医学衷中参西录》
  9. 沙参《滇南本草》
  10. 沙参麦冬汤【方剂大全】
  11. 沙参《本草择要纲目》
  12. 沙尘进眼的急救处理《现代院外急救手册》
  13. 沙参《本草易读》
  14. 沙地柏【中药大全】
  15. 沙参《本草新编》
  16. 沙地娃儿藤【中药大全】
  17. 沙参《本草图经》
  18. 沙冬青【中药大全】
  19. 沙参《本草思辨录》
  20. 沙拐枣【中药大全】
  21. 沙参《本草经解》
  22. 沙果【中药大全】
  23. 沙参《本草崇原》
  24. 沙红柳【中药大全】
  25. 沙参《本草乘雅半偈》
  26. 沙茴香【中药大全】
  27. 沙参《本草纲目》完整版
  28. 沙棘【中药大全】
  29. 沙斑鸡【中药大全】
  30. 沙棘豆【中药大全】
  1. 沙参《本草经解》
  2. 沙参《本草便读》
  3. 沙参《增广和剂局方药性总论》
  4. 沙参《本草崇原》
  5. 沙参《名医别录》
  6. 沙参《本草思辨录》
  7. 沙参《本草择要纲目》
  8. 沙参《本经逢原》
  9. 沙参《外科全生集》
  10. 沙参《本草新编》
  11. 沙参《药鉴》
  12. 沙参《本草求真》
  13. 沙参《本草乘雅半偈》
  14. 沙参《顾松园医镜》
  15. 沙参《滇南本草》
  16. 沙参《证类本草》
  17. 沙参《本草图经》
  18. 沙参《医学入门》
  19. 沙参（珠儿参、西洋参）《中药学》
  20. 沙参《冯氏锦囊秘录》
  21. 沙参、人参、黄《侣山堂类辩》
  22. 沙参《本草易读》
  23. 沙参茶《茶饮保健》
  24. 沙参《本草蒙筌》
  25. 沙参解《医学衷中参西录》
  26. 沙参《本草备要》
  27. 沙尘进眼的急救处理《现代院外急救手册》
  28. 沙参《汤液本草》
  29. 沙尘入目门主方《疡医大全》
  30. 沙参《神农本草经百种录》
  31. 沙蜂叮《是斋百一选方》


芍药_《本草经解》_中医本草_【岐黄之术】

芍药

芍药

  • 上一页
  • 目录
  • 相关
  • 下一页

气平．味苦．无毒．主邪气腹痛．除血痹．破坚积．寒热疝瘕．止痛．利小便．益气．（赤者破血）

芍药气平．禀天秋收之金气．入手太阴肺经．味苦无毒．得地南方之火味．入手少阴心经．气味俱降．阴也．腹者足太阴行之地．邪气者．肝木之邪气乘脾土作痛也．芍药入肺．气平伐肝．所以主之．血痹者．血涩不行而麻木也．芍药入心．苦以散结．故主之也．坚积．坚硬之积也．疝者．小腹下痛．肝病也．瘕者．假物而成之积也．寒热疝瘕者．其原或因寒或因热也．芍药能破之者．味苦散结．气平伐肝也．诸痛皆属心火．味苦清心．所以止痛．膀胱津液之出．皆由肺气．苦平清肺．肺气下行．故利小便．肺主气．壮火则食气．芍药气平益肺．肺清故益气也．赤者入心与小肠．心主血．小肠主变化．所以行而不留．主破血也．

【制方】

芍药醋炒则入肝．同白术补脾．同川芎泻肝．同人参补气．同归身补血．同甘草止痛．同黄连止泻．同姜枣温经散湿．同甘草．夏加黄芩．冬加桂枝．治腹中虚痛．同甘草．治消渴引饮．同犀角．治衄血咯血．同香附、熟艾．治经水不止．同香附末．盐汤调服．治血崩带下．同川连、滑石、甘草、升麻、人参、莲心、扁豆、红曲、干葛．治痢．同荆芥、防风、生地、甘草．治肠风．同归身、生地、牛膝、炮姜、续断、麦冬、五味．治产后虚热．同黄 、防风．治表虚自汗．同陈皮、藿香、木瓜、甘草．治中恶腹痛．同白术、白茯、猪苓、陈皮．治脾湿腹痛．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沙参
  • 当前页：芍药
  • 下一页：当归
<<< 返回本书目录
  1. 芍药《本草纲目》图文版
  2. 芍药（白赤）《本草择要纲目》
  3. 芍药《证类本草》
  4. 芍药柏皮丸【方剂大全】
  5. 芍药《长沙药解》
  6. 芍药檗皮丸【方剂大全】
  7. 芍药《药征》
  8. 芍药补气汤【方剂大全】
  9. 芍药《药笼小品》
  10. 芍药地黄汤【方剂大全】
  11. 芍药《药鉴》
  12. 芍药甘草附子汤《伤寒寻源》
  13. 芍药《神农本草经百种录》
  14. 芍药甘草附子汤【方剂大全】
  15. 芍药《侣山堂类辩》
  16. 芍药甘草附子汤证《临证实验录》
  17. 芍药《雷公炮炙论》
  18. 芍药甘草附子汤证《临证实验录》
  19. 芍药《本草新编》
  20. 芍药甘草汤《伤寒寻源》
  21. 芍药《本草图经》
  22. 芍药甘草汤【方剂大全】
  23. 芍药《本草思辨录》
  24. 芍药甘草汤证《经方实验录》
  25. 芍药《本草经解》
  26. 芍药甘草汤证《临证实验录》
  27. 芍药《本草崇原》
  28. 芍药甘草汤证《临证实验录》
  29. 芍药《本草乘雅半偈》
  30. 芍药甘草汤证《临证实验录》
  1. 芍药《本草经解》
  2. 芍药《本草经解》
  3. 芍药《增广和剂局方药性总论》
  4. 芍药《本草崇原》
  5. 芍药《名医别录》
  6. 芍药《本草思辨录》
  7. 芍药《本草撮要》
  8. 芍药《本草新编》
  9. 芍药《侣山堂类辩》
  10. 芍药《证类本草》
  11. 芍药《药鉴》
  12. 芍药《本草蒙筌》
  13. 芍药《药征》
  14. 芍药《汤液本草》
  15. 芍药《本草乘雅半偈》
  16. 芍药《本草衍义》
  17. 芍药《本草图经》
  18. 芍药《吴普本草》
  19. 芍药（白赤）《本草择要纲目》
  20. 芍药《神农本草经百种录》
  21. 芍药柏皮丸《儒门事亲》
  22. 芍药《新修本草》
  23. 芍药大黄证九　太阴十《伤寒悬解》
  24. 芍药《本草经集注》
  25. 芍药附子甘草汤《伤寒括要》
  26. 芍药《长沙药解》
  27. 芍药甘草附子汤《圆运动的古中医学》
  28. 芍药《药笼小品》
  29. 芍药甘草附子汤《医宗金鉴》
  30. 芍药《千金翼方》
  31. 芍药甘草附子汤《删补名医方论》


当归_《本草经解》_中医本草_【岐黄之术】

当归

当归

  • 上一页
  • 目录
  • 相关
  • 下一页

气温．味苦．无毒．主咳逆上气．温疟寒热洗洗在皮肤中．妇人漏下绝子．诸恶疮疡金疮．煮汁饮之．

当归气温．禀天春升之木气．入足厥阴肝经．味苦无毒．得地南方之火味．入手少阴心经．气升味浓．阳也．其主咳逆上气者．心主血．肝藏血．血枯则肝木挟心火上刑肺金．而咳逆上气也．当归入肝养血．入心清火．所以主之也．肝为风．心为火．风火为阳．但热不寒者为温疟．风火乘肺．肺主皮毛．寒热洗洗在皮毛中．肺受风火之邪．不能固皮毛也．当归入心入肝．肝血足则风定．心血足则火息．而皮毛中寒热自愈也．妇人以血为主．漏下绝子．血枯故也．当归补血．所以主之．诸恶疮疡．皆属心火．心血足则心火息．金疮失血之症．味苦清心．气温养血．所以皆主之．用煮汁饮者．取汤液之功近而速也．

【制方】

当归同黄 ．名补血汤．治血虚发热象白虎症．同川芎．名佛手散．治失血眩晕．本味酒煮．治血虚头痛．同知母．治衄血不止．同牛膝、甘草梢．治小便血．为末酒服．治心下刺痛．酒浸．治臂痛．用一两水煎露服．治温疟．用二两．吴萸一两同炒．去萸为末蜜丸．治久痢．同白芷．治大便不通．同生地．治妇人血虚．同川芎、砂仁．治胎动及胎死腹中．同炮姜．治产后血胀．同白蜜．治产后腹痛．同黄 、白芍．治产后自汗．同白术．治面黄色枯．同白芍、川芎等分．香附加三倍丸．名调经丸．治经水不调．同麦冬、甘草．治热病郑语神昏．同苁蓉、山药、小麦．治肾燥泄泻．同桂枝、白术、甘菊、牛膝．治痹．同牛膝、鳖甲、陈皮、生姜．治疟在阴分久不止．同枣仁、远志、茯神、人参．治心虚不眠．同人参、川芎．治产难倒生．同白胶、地黄、白芍、续断、杜仲．治女人血闭无子．同地榆、金银花、红曲、滑石．治利下纯血．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芍药
  • 当前页：当归
  • 下一页：紫菀
<<< 返回本书目录
  1. 当归《本草纲目》图文版
  2. 当归【中药大全】
  3. 当归《证类本草》
  4. 当归【方剂大全】
  5. 当归《长沙药解》
  6. 当归阿胶散【方剂大全】
  7. 当归《药笼小品》
  8. 当归阿胶汤【方剂大全】
  9. 当归《药鉴》
  10. 当归白术汤【方剂大全】
  11. 当归《神农本草经百种录》
  12. 当归百合汤【方剂大全】
  13. 当归《雷公炮炙论》
  14. 当归百解散【方剂大全】
  15. 当归《读医随笔》
  16. 当归保命承气汤【方剂大全】
  17. 当归《滇南本草》
  18. 当归贝母苦参丸【方剂大全】
  19. 当归《本草择要纲目》
  20. 当归饼【方剂大全】
  21. 当归《本草易读》
  22. 当归补血加葱白汤【方剂大全】
  23. 当归《本草新编》
  24. 当归补血散【方剂大全】
  25. 当归《本草图经》
  26. 当归补血汤【方剂大全】
  27. 当归《本草经解》
  28. 当归补血汤加防风连翘方【方剂大全】
  29. 当归《本草崇原》
  30. 当归补中汤【方剂大全】
  1. 当归《本草经解》
  2. 当归《本草便读》
  3. 当归《增广和剂局方药性总论》
  4. 当归《本草崇原》
  5. 当归《名医别录》
  6. 当归《中药学》
  7. 当归《本草分经》
  8. 当归《得配本草》
  9. 当归《本草分经》
  10. 当归《读医随笔》
  11. 当归《本草择要纲目》
  12. 当归《本草从新》
  13. 当归《本草害利》
  14. 当归《本经逢原》
  15. 当归《本草害利》
  16. 当归《本草新编》
  17. 当归《本草撮要》
  18. 当归《本草求真》
  19. 当归《外科全生集》
  20. 当归《顾松园医镜》
  21. 当归《药性切用》
  22. 当归《中医饮食营养学》
  23. 当归《药鉴》
  24. 当归《证类本草》
  25. 当归《珍珠囊补遗药性赋》
  26. 当归《医学入门》
  27. 当归《本草乘雅半偈》
  28. 当归《冯氏锦囊秘录》
  29. 当归《滇南本草》
  30. 当归《本草易读》
  31. 当归《本草图经》


紫菀_《本草经解》_中医本草_【岐黄之术】

紫菀

紫菀

  • 上一页
  • 目录
  • 相关
  • 下一页

气温．味苦．无毒．主咳逆上气．胸中寒热结气．去蛊毒．痿 安五脏．（蜜蒸）

紫菀气温．禀天春升之木气．入手厥阴心包络经．味苦无毒．得地南方之火味．入手少阴心经．气升味降．阴也．心为君火．火刑肺金则咳逆上气矣．紫菀入心．味苦清火．所以主之也．心包络手厥阴脉．起于胸中．手厥阴之筋．其支者入腋散胸中．厥阴主散寒热结气者．厥阴有或寒或热之气结也．结而不散．厥阴病矣．紫菀气温．可以散寒．味苦可以散热也．蛊毒者．湿热之毒．化虫成蛊也．味苦无毒．泄而杀虫．所以主之也．痿 者．肺受湿热熏蒸．不能行清肃之令．心气热下脉厥而上．上实下虚．枢折挈胫纵不任地．而生痿 也．味苦入心．清热降气．故主痿 也．心为君．主十二官之宰．五脏之主也．味苦益心．心安则五脏皆安也．

【制方】

紫菀五钱煎．治肺伤咳嗽．紫菀、款冬各一两．百部五钱末．姜、乌梅煎汤．调服三钱．治久咳嗽．同杏仁等分蜜丸．五味汤化服．治小儿咳嗽．同五味丸含化．治吐血痰咳．为末水服三撮．治女人卒不小便．及小便血．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归
  • 当前页：紫菀
  • 下一页：知母
<<< 返回本书目录
  1. 紫菀《本草纲目》图文版
  2. 紫菀【中药大全】
  3. 紫菀《证类本草》
  4. 紫菀膏【方剂大全】
  5. 紫菀《长沙药解》
  6. 紫菀七味汤【方剂大全】
  7. 紫菀《药笼小品》
  8. 紫菀茸汤【方剂大全】
  9. 紫菀《雷公炮炙论》
  10. 紫菀散【方剂大全】
  11. 紫菀《滇南本草》
  12. 紫菀汤《汤头歌诀》
  13. 紫菀《本草择要纲目》
  14. 紫菀汤【方剂大全】
  15. 紫菀《本草新编》
  16. 紫菀丸【方剂大全】
  17. 紫菀《本草图经》
  18. 紫葳《本草纲目》完整版
  19. 紫菀《本草经解》
  20. 紫葳《本草乘雅半偈》
  21. 紫菀《本草崇原》
  22. 紫葳《本草崇原》
  23. 紫菀《本草乘雅半偈》
  24. 紫葳《本草图经》
  25. 紫菀《本草纲目》完整版
  26. 紫葳《长沙药解》
  27. 紫外线伤【疾病大全】
  28. 紫葳《本草纲目》图文版
  29. 紫外线杀菌的作用《理疗学》
  30. 紫葳根【中药大全】
  1. 紫菀《本草经解》
  2. 紫菀《本草便读》
  3. 紫菀《增广和剂局方药性总论》
  4. 紫菀《本草崇原》
  5. 紫菀《名医别录》
  6. 紫菀《中药学》
  7. 紫菀《本草分经》
  8. 紫菀《得配本草》
  9. 紫菀《本草分经》
  10. 紫菀《本草从新》
  11. 紫菀《本草择要纲目》
  12. 紫菀《本经逢原》
  13. 紫菀《本草撮要》
  14. 紫菀《本草新编》
  15. 紫菀《本草乘雅半偈》
  16. 紫菀《本草求真》
  17. 紫菀《滇南本草》
  18. 紫菀《顾松园医镜》
  19. 紫菀《本草图经》
  20. 紫菀《证类本草》
  21. 紫菀茶《茶饮保健》
  22. 紫菀《医学入门》
  23. 紫菀茸《药性切用》
  24. 紫菀《本草蒙筌》
  25. 紫菀茸汤《外科理例》
  26. 紫菀《本草备要》
  27. 紫菀散《冯氏锦囊秘录》
  28. 紫菀《本草衍义》
  29. 紫菀汤《备急千金要方》
  30. 紫菀《吴普本草》
  31. 紫菀汤《冯氏锦囊秘录》


知母_《本草经解》_中医本草_【岐黄之术】

知母

知母

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒．味苦．无毒．主消渴热中．除邪气．肢体浮肿．下水．补不足．益气．（去毛盐水炒）

知母气寒．禀天冬寒之水气．入足少阴肾经．味苦无毒．得地南方之火味．入手少阴心经．气味俱降．阴也．肾属水．心属火．水不制火．火烁津液．则病消渴．火熏五内．则病热中．其苦之者．苦清心火．寒滋肾水也．除邪气者．苦寒之味．能除燥火之邪气也．热胜则浮．火胜则肿．苦能清火．寒能退热．故主肢体浮肿也．肾者水藏．其性恶燥．燥则开合不利．而水反蓄矣．知母寒滑．滑利关门而水自下也．补不足者．苦寒补寒水之不足也．益气者．苦寒益五脏之阴气也．

【制方】

知母同麦冬、石膏、贝母、陈皮、鳖甲、青蒿、牛膝．治久疟烦渴．同桂枝、白芍、甘草、饴糖．治脾虚胃热．多食而烦．同牛膝、生地、白芍、甘草、桂枝、桑枝．治手足牵引．夜卧不安．同白芍、花粉、甘草、桂枝．治柔痉．惊呼不安卧．同黄柏、车前、木通、天冬、甘草．治强阳不痿．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫菀
  • 当前页：知母
  • 下一页：秦艽
<<< 返回本书目录
  1. 知母《本草纲目》图文版
  2. 知母【中药大全】
  3. 知母《证类本草》
  4. 知母鳖甲汤【方剂大全】
  5. 知母《长沙药解》
  6. 知母茯苓汤【方剂大全】
  7. 知母《药征续编》
  8. 知母黄芩汤《扁鹊心书》
  9. 知母《药笼小品》
  10. 知母解《医学衷中参西录》
  11. 知母《药鉴》
  12. 知母散《扁鹊心书》
  13. 知母《雷公炮炙论》
  14. 知母散【方剂大全】
  15. 知母《本草择要纲目》
  16. 知母石膏汤【方剂大全】
  17. 知母《本草易读》
  18. 知母汤【方剂大全】
  19. 知母《本草新编》
  20. 知汤药《黄帝内经太素》
  21. 知母《本草图经》
  22. 知形志所宜《黄帝内经太素》
  23. 知母《本草思辨录》
  24. 知要道《黄帝内经太素》
  25. 知母《本草经解》
  26. 知一《温疫论》
  27. 知母《本草崇原》
  28. 知针石《黄帝内经太素》
  29. 知母《本草乘雅半偈》
  30. 知祝由《黄帝内经太素》
  1. 知母《本草经解》
  2. 知母《本草便读》
  3. 知母《增广和剂局方药性总论》
  4. 知母《本草崇原》
  5. 知母《名医别录》
  6. 知母《本草思辨录》
  7. 知母《本草分经》
  8. 知母《中药学》
  9. 知母《本草分经》
  10. 知母《得配本草》
  11. 知母《本草分经》
  12. 知母《本草从新》
  13. 知母《本草择要纲目》
  14. 知母《本经逢原》
  15. 知母《本草害利》
  16. 知母《本草新编》
  17. 知母《本草害利》
  18. 知母《本草求真》
  19. 知母《本草害利》
  20. 知母《顾松园医镜》
  21. 知母《本草害利》
  22. 知母《证类本草》
  23. 知母《本草害利》
  24. 知母《医学入门》
  25. 知母《本草害利》
  26. 知母《冯氏锦囊秘录》
  27. 知母《本草撮要》
  28. 知母《本草易读》
  29. 知母《外科全生集》
  30. 知母《本草蒙筌》
  31. 知母《药鉴》


秦艽_《本草经解》_中医本草_【岐黄之术】

秦艽

秦艽

  • 上一页
  • 目录
  • 相关
  • 下一页

气平．味苦．无毒．主寒热邪气．寒湿风痹．肢节痛．下水利小便．（便浸晒）

秦艽气平．禀天秋降之金气．入手太阴肺经．味苦无毒．得地南方之火味．入手少阴心经．气味俱降．阴也．皮毛属肺．外感之邪气．从皮毛而入者．或寒或热．感则肺先受邪．秦艽入肺．味苦能泄．所以主之．风寒湿三者合而成痹．痹则血涩不行矣．味苦入心．心生血．苦能散结．血行痹自愈也．肢节痛．湿流关节而痛也．秦艽气平降肺．肺气行则水道通．水道通则湿下逐矣．其下水利小便者．皆通水道之功也．左文者良．

【制方】

秦艽酒煎．治黄胆．专一两．治小便难腹满．同柴胡、甘草．治急劳烦热．同干葛、茵陈、五味、川莲、扁豆、木通、苡仁．治酒疸．同苡仁、木瓜、五加皮、黄柏、苍术、牛膝．治下部湿热作痛．及湿疮．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：知母
  • 当前页：秦艽
  • 下一页：石斛
<<< 返回本书目录
  1. 秦艽《本草纲目》图文版
  2. 秦艽【中药大全】
  3. 秦艽《药笼小品》
  4. 秦艽（胶字）《证类本草》
  5. 秦艽《药鉴》
  6. 秦艽白术丸【方剂大全】
  7. 秦艽《雷公炮炙论》
  8. 秦艽鳖甲《汤头歌诀》
  9. 秦艽《本草择要纲目》
  10. 秦艽鳖甲散《虚损启微》
  11. 秦艽《本草易读》
  12. 秦艽鳖甲散【方剂大全】
  13. 秦艽《本草新编》
  14. 秦艽苍术汤【方剂大全】
  15. 秦艽《本草图经》
  16. 秦艽当归汤【方剂大全】
  17. 秦艽《本草经解》
  18. 秦艽地黄汤【方剂大全】
  19. 秦艽《本草崇原》
  20. 秦艽防风汤【方剂大全】
  21. 秦艽《本草乘雅半偈》
  22. 秦艽扶羸汤《汤头歌诀》
  23. 秦艽《本草纲目》完整版
  24. 秦艽扶羸汤【方剂大全】
  25. 秦汉时期医学著述《中国医学通史》
  26. 秦艽寄生汤【方剂大全】
  27. 秦汉时期医学家传记《中国医学通史》
  28. 秦艽牵正汤【方剂大全】
  29. 秦汉时期医学《中国医学通史》
  30. 秦艽羌活汤【方剂大全】
  1. 秦艽《本草经解》
  2. 秦艽《本草便读》
  3. 秦艽《增广和剂局方药性总论》
  4. 秦艽《本草崇原》
  5. 秦艽《名医别录》
  6. 秦艽《中药学》
  7. 秦艽《本草分经》
  8. 秦艽《得配本草》
  9. 秦艽《本草分经》
  10. 秦艽《本草从新》
  11. 秦艽《本草分经》
  12. 秦艽《本经逢原》
  13. 秦艽《本草择要纲目》
  14. 秦艽《本草新编》
  15. 秦艽《本草害利》
  16. 秦艽《本草求真》
  17. 秦艽《本草害利》
  18. 秦艽《顾松园医镜》
  19. 秦艽《本草撮要》
  20. 秦艽《医学入门》
  21. 秦艽《外科全生集》
  22. 秦艽《冯氏锦囊秘录》
  23. 秦艽《药性切用》
  24. 秦艽《本草易读》
  25. 秦艽《药鉴》
  26. 秦艽《本草蒙筌》
  27. 秦艽《珍珠囊补遗药性赋》
  28. 秦艽《本草备要》
  29. 秦艽《本草乘雅半偈》
  30. 秦艽《汤液本草》
  31. 秦艽《本草图经》


石斛_《本草经解》_中医本草_【岐黄之术】

石斛

石斛

  • 上一页
  • 目录
  • 相关
  • 下一页

气平．味甘．无毒．主伤中．除痹．下气．补五脏 虚劳羸瘦．强阴益精．久服浓肠胃．（酒浸晒）

石斛气平．禀天秋降之金气．入手太阴肺经．味甘无毒．得地中正之土味．入足太阴脾经．甘平为金土之气味．入足阳明胃、手阳明大肠经．气降味和．阴也．阴者中之守也．阴虚则伤中．甘平益阴．故主伤中．痹者闭也．血枯而涩．则麻木而痹．甘平益血．故又除痹．肺主气．肺热则气上．气平清肺．所以下气．五脏藏阴者也．阴虚则五藏俱虚．而不胜作劳．劳则愈伤其真气矣．五脏之阴．脾为之原．脾主肌肉．故五藏虚劳．则肌肉消瘦也．甘平益阴．所以主虚劳而生肌肉也．阴者宗筋也．太阴阳明之所合也．石斛味甘益脾胃．所以强阴．精者阴气之英华也．甘平滋阴．所以益精．肠者手阳明大肠也．胃者足阳明胃也．手足阳明属燥金．燥则肠胃薄矣．久服甘平清润．则阳明不燥．而肠胃浓矣．

【制方】

石斛同麦冬、五味、人参、白芍、甘草、杞子、牛膝、杜仲．理伤中．补虚劳．强阴益精．同麦冬、白茯、陈皮、甘草．治胃热四肢软弱．专一味．夏月代茶．健足力．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秦艽
  • 当前页：石斛
  • 下一页：延胡索
<<< 返回本书目录
  1. 石斛《本草纲目》图文版
  2. 石斛【中药大全】
  3. 石斛《证类本草》
  4. 石斛浸酒【方剂大全】
  5. 石斛《药笼小品》
  6. 石斛酒【方剂大全】
  7. 石斛《神农本草经百种录》
  8. 石斛露【中药大全】
  9. 石斛《雷公炮炙论》
  10. 石斛明目丸【方剂大全】
  11. 石斛《滇南本草》
  12. 石斛散【方剂大全】
  13. 石斛《本草择要纲目》
  14. 石斛山药酒【方剂大全】
  15. 石斛《本草易读》
  16. 石斛夜光丸【方剂大全】
  17. 石斛《本草图经》
  18. 石蝴蝶【中药大全】
  19. 石斛《本草思辨录》
  20. 石花《证类本草》
  21. 石斛《本草经解》
  22. 石花【中药大全】
  23. 石斛《本草崇原》
  24. 石花菜《本草纲目》完整版
  25. 石斛《本草乘雅半偈》
  26. 石花菜《本草纲目》图文版
  27. 石斛《本草纲目》完整版
  28. 石花菜【中药大全】
  29. 石胡荽《本草纲目》图文版
  30. 石黄连【中药大全】
  1. 石斛《本草经解》
  2. 石斛《本草经解》
  3. 石斛《增广和剂局方药性总论》
  4. 石斛《本草便读》
  5. 石斛《名医别录》
  6. 石斛《本草崇原》
  7. 石斛《本草分经》
  8. 石斛《本草思辨录》
  9. 石斛《本草择要纲目》
  10. 石斛《中药学》
  11. 石斛《本草害利》
  12. 石斛《得配本草》
  13. 石斛《本草撮要》
  14. 石斛《本草从新》
  15. 石斛《本草乘雅半偈》
  16. 石斛《本经逢原》
  17. 石斛《滇南本草》
  18. 石斛《本草求真》
  19. 石斛《本草图经》
  20. 石斛《本草求真》
  21. 石斛茶《茶饮保健》
  22. 石斛《顾松园医镜》
  23. 石斛地黄煎《备急千金要方》
  24. 石斛《证类本草》
  25. 石斛瓜蒌茶《茶饮保健》
  26. 石斛《医学入门》
  27. 石斛酒《备急千金要方》
  28. 石斛《冯氏锦囊秘录》
  29. 石斛散《备急千金要方》
  30. 石斛《本草易读》
  31. 石斛散《普济本事方》


延胡索_《本草经解》_中医本草_【岐黄之术】

延胡索

延胡索

  • 上一页
  • 目录
  • 相关
  • 下一页

气温．味辛．无毒．主破血．妇人月经不调．腹中结块．崩中淋露．产后诸血症．血晕．暴血冲上．因损下血．煮酒或酒磨服．延胡索气温．禀天春升之木气．入足厥阴肝经．味辛无毒．得地西方之金味．入手太阴肺经．气味俱升．阳也．辛能散结．温能行血．肝藏血．故入肝而破血．肝属木．木性条达．郁则肝血不藏．月经不调矣．辛温畅肝．所以调经．腹为阴．腹中结块．血结成块也．辛能散结．温能行血．所以主之．崩中肝血不藏而下崩也．淋露下之淋沥不止也．辛温气味上升条达主之．血晕．血闭而晕也．其主之者．藉其辛散之功也．暴血冲上．血挟邪气而上冲也．其主之者．辛温破血之力．然必佐他药以成功也．因损下血．血伤而下也．辛温活血．故佐酒则血归经也．

【制方】

延胡索为末酒服．治胃脘痛．及下利腹痛．同归身、生地、牛膝、益母草、童便．治产后血晕．同芎、归、芍、地、白胶、牛膝、香附．治女人经阻少腹痛．同朴硝．治蓄血．专为末．猪胰蘸服．治气块痛．同当归、陈皮丸．治经水不调腹痛．同归身、桂心末．治冷气腰痛．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石斛
  • 当前页：延胡索
  • 下一页：细辛
<<< 返回本书目录
  1. 延胡索《本草纲目》图文版
  2. 延胡索【中药大全】
  3. 延胡索《证类本草》
  4. 延胡索散【方剂大全】
  5. 延胡索《药笼小品》
  6. 延胡索丸【方剂大全】
  7. 延胡索《本草择要纲目》
  8. 延缓衰老的理论和实验研究概况《中医养生学》
  9. 延胡索《本草新编》
  10. 延缓衰老药物的现代研究概况《中医养生学》
  11. 延胡索《本草经解》
  12. 延龄广嗣丸【方剂大全】
  13. 延胡索《本草乘雅半偈》
  14. 延龄育子丸【方剂大全】
  15. 延胡索《本草纲目》完整版
  16. 延龄煮散【方剂大全】
  17. 延胡丁香丸【方剂大全】
  18. 延年【方剂主治】
  19. 延附汤【方剂大全】
  20. 延年断汗汤【方剂大全】
  21. 延迟性应激反应【疾病大全】
  22. 延年六字诀《急救广生集》
  23. 湮尻散【方剂大全】
  24. 延年六字诀《养生导引秘籍》
  25. 湮尻疮《外科启玄》
  26. 延年门《医方考》
  27. 淹溺【疾病大全】
  28. 延寿丹【方剂大全】
  29. 淹溺《默克家庭诊疗手册》
  30. 延寿获嗣仙方《毓麟验方》
  1. 延胡索《本草经解》
  2. 延胡索《本草便读》
  3. 延胡索《增广和剂局方药性总论》
  4. 延胡索《中药学》
  5. 延胡索《本草分经》
  6. 延胡索《得配本草》
  7. 延胡索《本草分经》
  8. 延胡索《本草从新》
  9. 延胡索《本草分经》
  10. 延胡索《本经逢原》
  11. 延胡索《本草分经》
  12. 延胡索《本草新编》
  13. 延胡索《本草择要纲目》
  14. 延胡索《妇人大全良方》
  15. 延胡索《本草害利》
  16. 延胡索《本草求真》
  17. 延胡索《本草撮要》
  18. 延胡索《证类本草》
  19. 延胡索《药性切用》
  20. 延胡索《冯氏锦囊秘录》
  21. 延胡索《本草乘雅半偈》
  22. 延胡索《本草蒙筌》
  23. 延胡索茶《茶饮保健》
  24. 延胡索《本草备要》
  25. 延胡索散《妇人大全良方》
  26. 延胡索《汤液本草》
  27. 延胡索散《妇人大全良方》
  28. 延胡索《海药本草》
  29. 延胡索散《妇人大全良方》
  30. 延胡索《中药炮制》
  31. 延胡索散《博济方》


细辛_《本草经解》_中医本草_【岐黄之术】

细辛

细辛

  • 上一页
  • 目录
  • 相关
  • 下一页

气温．味辛．无毒．主咳逆上气．头痛脑动．百节拘挛．风湿痹痛．死肌．久服明目．利九窍．轻身长年．细辛气温．禀天春升之木气．入足厥阴肝经．味辛无毒．得地西方之金味．入手太阴肺经．气味俱升．阳也．肺属金而主皮毛．形寒饮冷则伤肺．肺伤则气不降．而咳逆上气之症生矣．细辛辛入肺．温能散寒．所以主之．风为阳邪而伤于上．风气入脑则头痛．脑动风性动也．其主之者．风气通肝．入肝辛散也．地之湿气．感则害人皮肉筋骨．百节拘挛．湿伤筋骨也．风湿痹痛．湿伤肉也．死肌．湿伤皮也．细辛辛温．散湿活血．则皮肉筋骨之邪散而愈也．久服辛温畅肝．肝开窍于目．五脏精液上奉．故目明．辛温开发．故利九窍．肝木条畅．以生气血．所以轻身长年也．

【制方】

细辛同石膏．治阳明火热齿痛．同芎、归、芍、丹皮、 本、甘草、白薇．治女子子宫冷不孕．同甘草．治伤寒少阴咽痛．同五味、白芍、甘草、肉桂、炮姜、黄 、苏梗．治咳逆上气．及筋骨疼痛．同白芍、甘草、桂枝、木通、归身．治风湿痛．专为末吹鼻．治卒倒不省人事．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：延胡索
  • 当前页：细辛
  • 下一页：小茴香
<<< 返回本书目录
  1. 细辛《本草纲目》图文版
  2. 细辛【中药大全】
  3. 细辛《证类本草》
  4. 细辛散【方剂大全】
  5. 细辛《长沙药解》
  6. 细辛五味子汤【方剂大全】
  7. 细辛《药征》
  8. 细腰蜂《本草纲目》完整版
  9. 细辛《药笼小品》
  10. 细叶桉【中药大全】
  11. 细辛《药鉴》
  12. 细叶桉果【中药大全】
  13. 细辛《神农本草经百种录》
  14. 细叶桉叶【中药大全】
  15. 细辛《雷公炮炙论》
  16. 细叶草乌【中药大全】
  17. 细辛《滇南本草》
  18. 细叶刺针草【中药大全】
  19. 细辛《本草择要纲目》
  20. 细叶大戟【中药大全】
  21. 细辛《本草易读》
  22. 细叶防风【中药大全】
  23. 细辛《本草新编》
  24. 细叶藁本【中药大全】
  25. 细辛《本草图经》
  26. 细叶谷木【中药大全】
  27. 细辛《本草经解》
  28. 细叶黄杨【中药大全】
  29. 细辛《本草崇原》
  30. 细叶卷柏【中药大全】
  1. 细辛《本草经解》
  2. 细辛《本草便读》
  3. 细辛《增广和剂局方药性总论》
  4. 细辛《本草崇原》
  5. 细辛《名医别录》
  6. 细辛《中药学》
  7. 细辛《本草分经》
  8. 细辛《得配本草》
  9. 细辛《本草分经》
  10. 细辛《本草从新》
  11. 细辛《本草择要纲目》
  12. 细辛《本经逢原》
  13. 细辛《本草害利》
  14. 细辛《本草新编》
  15. 细辛《本草撮要》
  16. 细辛《本草求真》
  17. 细辛《外科全生集》
  18. 细辛《顾松园医镜》
  19. 细辛《药鉴》
  20. 细辛《证类本草》
  21. 细辛《珍珠囊补遗药性赋》
  22. 细辛《医学入门》
  23. 细辛《药征》
  24. 细辛《冯氏锦囊秘录》
  25. 细辛《本草乘雅半偈》
  26. 细辛《本草易读》
  27. 细辛《滇南本草》
  28. 细辛《本草蒙筌》
  29. 细辛《本草图经》
  30. 细辛《本草备要》
  31. 细辛茶《茶饮保健》


小茴香_《本草经解》_中医本草_【岐黄之术】

小茴香

小茴香

  • 上一页
  • 目录
  • 相关
  • 下一页

气温．味辛．无毒．主小儿气胀．霍乱呕逆．腹冷不下食．两肋痞满．小茴气温．禀天春升之木气．入足厥阴肝经．味辛无毒．得地西方之金味．入手太阴肺经．气味俱升．阳也．小儿皆肝气有余．肝滞则气胀．小茴辛温益肝．兼通三焦之真气．所以主胀也．肺为百脉之宗．司清浊之运化．肺寒则清浊乱于胸中．挥霍变乱而呕逆矣．小茴辛入肺．温散寒．故主霍乱呕逆也．腹属太阴脾经．冷则火不生土．不能化腐水谷．而食不下矣．小茴辛温益肺．肺亦太阴．芳香温暖．而脾亦暖．食自下也．肋属厥阴肝经．痞满者．肝寒而气滞也．小茴辛可散痞．温可祛寒．所以主两肋痞满也．

【制方】

小茴同生地、北味、白芍、甘草、归身、山药．治膈症．同山药、白芍、甘草、白茯、焦米．治食不下．同磁石、白芍、木瓜．治气胀．同荔枝核．治疝．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：细辛
  • 当前页：小茴香
  • 下一页：远志
<<< 返回本书目录
  1. 小茴香《药笼小品》
  2. 小茴香（图）【中药大全】
  3. 小茴香《本草经解》
  4. 小茴香酒【方剂大全】
  5. 小灰包【中药大全】
  6. 小茴香丸【方剂大全】
  7. 小黄丸【方剂大全】
  8. 小茴香粥《保健药膳》
  9. 小黄丸《小儿药证直诀》
  10. 小活络丹【方剂大全】
  11. 小黄素馨【中药大全】
  12. 小活络丸【方剂大全】
  13. 小黄树【中药大全】
  14. 小火草【中药大全】
  15. 小黄鼠狼【中药大全】
  16. 小棘毛壅病【疾病大全】
  17. 小黄皮【中药大全】
  18. 小棘苔藓【疾病大全】
  19. 小黄泡【中药大全】
  20. 小剂量甲硝唑混悬液治疗消化性溃疡42例《中国幽门螺杆菌研究》
  21. 小黄连刺【中药大全】
  22. 小剂量外照射的生物效应《核、化学武器损伤》
  23. 小黄连阿胶圆【方剂大全】
  24. 小蓟《滇南本草》
  25. 小黄构（图）【中药大全】
  26. 小蓟（图）【中药大全】
  27. 小黄断肠草【中药大全】
  28. 小蓟根《本草图经》
  29. 小槐花（图）【中药大全】
  30. 小蓟根《本草择要纲目》
  1. 小茴香《本草经解》
  2. 小茴香《中药学》
  3. 小茴香《本草分经》
  4. 小茴香《得配本草》
  5. 小茴香《本草分经》
  6. 小茴香《本草从新》
  7. 小茴香《本草撮要》
  8. 小茴香《饮食须知》
  9. 小茴香《药性切用》
  10. 小茴香《中药炮制》
  11. 小茴香酒《医林改错》
  12. 小茴香《药笼小品》
  13. 小茴香丸《三因极一病证方论》
  14. 小茴《本草求真》
  15. 小茴香粥《保健药膳》
  16. 小黄丸《小儿药证直诀》
  17. 小活络丹《医方论》
  18. 小黄米酒《饮膳正要》
  19. 小吉《中医词典》
  20. 小黄连阿胶丸《太平惠民和剂局方》
  21. 小急《中医词典》
  22. 小黄酒《三因极一病证方论》
  23. 小剂量甲硝唑混悬液治疗消化性溃疡42例《中国幽门螺杆菌研究》
  24. 小黄酒《备急千金要方》
  25. 小剂量慢性照射效应《核、化学武器损伤》
  26. 小黄膏《儒门事亲》
  27. 小剂量外照射的概念《核、化学武器损伤》
  28. 小槐实丸《备急千金要方》
  29. 小剂量外照射的医学处理原则《核、化学武器损伤》
  30. 小华《吴普本草》
  31. 小剂量一次照射效应《核、化学武器损伤》


远志_《本草经解》_中医本草_【岐黄之术】

远志

远志

  • 上一页
  • 目录
  • 相关
  • 下一页

气温．味苦．无毒．主咳逆伤中．补不足．除邪气．利九窍．益智慧．耳目聪明不忘．强志．倍力．久服轻身不老．（去心甘草汤浸晒干用）

远志气温．禀天春和之木气．入足厥阴肝经．味苦无毒．得地南方之火味．入手少阴心经．气温味苦．入手厥阴心包络．气升味降．阳也．中者脾胃也．伤中．脾胃阳气伤也．远志味苦下气．气温益阳．气下则咳逆除．阳益则伤中愈也．补不足者．温苦之品．能补心肝二经之阳不足也．除邪气者．苦温之气味．能除心肝包络三经郁结之邪气也．气温益阳．阳主开发．故利九窍．九窍者．耳目鼻各二．口大小便各一也．味苦清心．心气光明．故益智慧．心为君主．神明出焉．天君明朗．则五官皆慧．故耳目聪明不忘也．心之所之谓之志．心灵所以志强．肝者敢也．远志畅肝．肝强故力倍．久服轻身不老者．心安则坎离交济．十二官皆安．阳平阴秘．血旺气充也．

【制方】

远志同茯神、人参、生地、枣仁、丹砂．镇心定惊．同木香、归身、枣仁、人参、白术、茯神、甘草、圆肉．名归脾汤．治脾虚健忘．同人参、枣仁、柏仁、麦冬、五味、归身、茯神、茯苓、益智、生地、甘草、沉香．治心虚神不守舍．专酒煎．治郁症痈疽．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小茴香
  • 当前页：远志
  • 下一页：菖蒲
<<< 返回本书目录
  1. 远志《本草纲目》图文版
  2. 远志（图）【中药大全】
  3. 远志《药笼小品》
  4. 远志（为君）《证类本草》
  5. 远志《药鉴》
  6. 远志酊【方剂大全】
  7. 远志《雷公炮炙论》
  8. 远志解《医学衷中参西录》
  9. 远志《本草择要纲目》
  10. 远志莲粉粥【方剂大全】
  11. 远志《本草易读》
  12. 远志流浸膏【方剂大全】
  13. 远志《本草新编》
  14. 远志木蓝【中药大全】
  15. 远志《本草图经》
  16. 远志散【方剂大全】
  17. 远志《本草经解》
  18. 远志汤【方剂大全】
  19. 远志《本草崇原》
  20. 远志丸《扁鹊心书》
  21. 远志《本草乘雅半偈》
  22. 远志丸【方剂大全】
  23. 远志《本草纲目》完整版
  24. 远志圆【方剂大全】
  25. 远欲《脾胃论》
  26. 远治法《石室秘录》
  27. 远视眼【疾病大全】
  28. 院外呼吸骤停复苏技术《现代院外急救手册》
  29. 远视屈光度数增加【疾病症状】
  30. 院外急救的特点与原则《现代院外急救手册》
  1. 远志《本草经解》
  2. 远志《本草便读》
  3. 远志《增广和剂局方药性总论》
  4. 远志《本草崇原》
  5. 远志《名医别录》
  6. 远志《中药学》
  7. 远志《本草分经》
  8. 远志《得配本草》
  9. 远志《本草择要纲目》
  10. 远志《本草从新》
  11. 远志《本草撮要》
  12. 远志《本经逢原》
  13. 远志《药性切用》
  14. 远志《本草新编》
  15. 远志《药鉴》
  16. 远志《本草求真》
  17. 远志《本草乘雅半偈》
  18. 远志《顾松园医镜》
  19. 远志《本草图经》
  20. 远志《医学入门》
  21. 远志（和）《本草分经》
  22. 远志《冯氏锦囊秘录》
  23. 远志（为君）《证类本草》
  24. 远志《本草易读》
  25. 远志茶《茶饮保健》
  26. 远志《本草蒙筌》
  27. 远志解《医学衷中参西录》
  28. 远志《本草备要》
  29. 远志酒《冯氏锦囊秘录》
  30. 远志《新修本草》
  31. 远志酒《三因极一病证方论》


菖蒲_《本草经解》_中医本草_【岐黄之术】

菖蒲

菖蒲

  • 上一页
  • 目录
  • 相关
  • 下一页

气温．味辛．无毒．主风寒湿痹．咳逆上气．开心孔．补五脏．通九窍．明耳目．出音声．主耳聋．痈疮．温肠胃．止小便利．久服轻身．不忘．不迷惑．延年．益心智．高志．不老．（蒸）

菖蒲气温．禀天春和之木气．入足厥阴肝经．味辛无毒．得地西方之金味．手入太阴肺经．气味俱升．阳也．风寒湿三者合而成痹．痹则气血俱闭．菖蒲入肝．肝藏血．入肺．肺主气．气温能行．味辛能润．所以主之也．辛润肺．肺润则气降．而咳逆上气自平．辛温为阳．阳主开发．故开心窍．辛润肺．肺主气．温和肝．肝藏血．血气和调．五脏俱补矣．通九窍者．辛温开发也．辛温为阳．阳气出上窍．故明耳目．肺主音声．味辛润肺．故出音声．主耳聋．即明耳目之功也．治痈疮者．辛能散结也．肠胃属手足阳明经．辛温为阳．阳充则肠胃温也．膀胱寒．则小便不禁．菖蒲辛温．温肺．肺乃膀胱之上源．故止小便利也．久服轻身．肝条畅也．不忘不迷惑．阳气充而神明也．延年．阳盛则多寿也．益心智高志．辛温为阳．阳主高明也．不老．温能活血．血充面华也．

【制方】

菖蒲同熟地、黄柏丸．治肾虚耳聋．同白术、苍术、木瓜、苡仁、石斛、萆 、黄柏．治湿痿及湿疮．同人参、麦冬、枣仁、茯神、远志、生地．治心虚气郁．专为水．搽湿疮．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：远志
  • 当前页：菖蒲
  • 下一页：肉豆蔻
<<< 返回本书目录
  1. 菖蒲《本草纲目》图文版
  2. 菖蒲参麦丸【方剂大全】
  3. 菖蒲《证类本草》
  4. 菖蒲大丸【方剂大全】
  5. 菖蒲《神农本草经百种录》
  6. 菖蒲丹【方剂大全】
  7. 菖蒲《雷公炮炙论》
  8. 菖蒲导赤散【方剂大全】
  9. 菖蒲《本草择要纲目》
  10. 菖蒲导痰汤【方剂大全】
  11. 菖蒲《本草易读》
  12. 菖蒲膏【方剂大全】
  13. 菖蒲《本草图经》
  14. 菖蒲根丸【方剂大全】
  15. 菖蒲《本草思辨录》
  16. 菖蒲羹【方剂大全】
  17. 菖蒲《本草经解》
  18. 菖蒲煎【方剂大全】
  19. 菖蒲《本草崇原》
  20. 菖蒲煎丸【方剂大全】
  21. 菖蒲《本草乘雅半偈》
  22. 菖蒲浸酒【方剂大全】
  23. 菖蒲《本草纲目》完整版
  24. 菖蒲酒【方剂大全】
  25. 菖姜汤【方剂大全】
  26. 菖蒲散【方剂大全】
  27. 菖附散【方剂大全】
  28. 菖蒲汤【方剂大全】
  29. 昌阳泻心汤【方剂大全】
  30. 菖蒲梃子【方剂大全】
  1. 菖蒲《本草经解》
  2. 菖蒲《本草经解》
  3. 菖蒲《增广和剂局方药性总论》
  4. 菖蒲《本草便读》
  5. 菖蒲《名医别录》
  6. 菖蒲《本草崇原》
  7. 菖蒲《本草择要纲目》
  8. 菖蒲《本草思辨录》
  9. 菖蒲《本草乘雅半偈》
  10. 菖蒲《本经逢原》
  11. 菖蒲《本草图经》
  12. 菖蒲《证类本草》
  13. 菖蒲丹《冯氏锦囊秘录》
  14. 菖蒲《医学入门》
  15. 菖蒲膏秘方（华佗菖蒲膏）《华佗神方》
  16. 菖蒲《本草易读》
  17. 菖蒲酒《医学入门》
  18. 菖蒲《本草衍义》
  19. 菖蒲酒《妇人大全良方》
  20. 菖蒲《吴普本草》
  21. 菖蒲散《冯氏锦囊秘录》
  22. 菖蒲《神农本草经百种录》
  23. 菖蒲散《妇人大全良方》
  24. 菖蒲《新修本草》
  25. 菖蒲散《外科理例》
  26. 菖蒲《本草经集注》
  27. 菖蒲散《仁术便览》
  28. 菖蒲《玉楸药解》
  29. 菖蒲汤《冯氏锦囊秘录》
  30. 菖蒲《千金翼方》
  31. 菖蒲丸《备急千金要方》


肉豆蔻_《本草经解》_中医本草_【岐黄之术】

肉豆蔻

肉豆蔻

  • 上一页
  • 目录
  • 相关
  • 下一页

气温．味辛．无毒．主温中．消食止泄．治积冷心腹胀痛．霍乱．中恶鬼气冷疰．呕沫冷气．小儿乳霍．（面包煨）

肉蔻气温．禀天春和之木气．入足厥阴肝经．味辛无毒．得地西方燥金之味．入足阳明燥金胃经、手阳明大肠经．气味俱升．阳也．胃者中州也．辛温温胃．所以温中．胃温则食易化．故主消食．大肠寒则 溏．辛温温肠．所以止泄．日积月累．积冷于肠．冬日重感于寒．则大肠病胀．胃亦妨于食而胃胀．胀则腹满而心胃痛矣．肉蔻温肠胃．胃阳充而胀平也．霍乱．胃有湿热也．辛温燥胃．霍乱自止．胃者阳气之原也．胃阳衰则阴邪乘之．而患中恶冷疰矣．肉蔻温胃．胃阳充则阴邪消．而中恶冷疰愈也．肝寒而阴气上升．则呕沫而冷气出矣．肉蔻温肝．肝平呕逆定也．小儿乳霍．胃寒不纳也．辛温散寒．所以亦主之也．

【制方】

肉蔻同人参、补骨、吴茱萸、五味、砂仁．治冷泄．同砂仁、陈皮、人参、红曲、查肉、藿香、麦芽．治泄消食．同木香、枣肉丸．治久泻．同川附米糊丸．治寒泄．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菖蒲
  • 当前页：肉豆蔻
  • 下一页：附子
<<< 返回本书目录
  1. 肉豆蔻《本草纲目》图文版
  2. 肉豆蔻【中药大全】
  3. 肉豆蔻《证类本草》
  4. 肉豆蔻散《洪氏集验方》
  5. 肉豆蔻《药笼小品》
  6. 肉豆蔻散【方剂大全】
  7. 肉豆蔻《轩岐救正论》
  8. 肉豆蔻汤《洪氏集验方》
  9. 肉豆蔻《本草择要纲目》
  10. 肉豆蔻丸【方剂大全】
  11. 肉豆蔻《本草易读》
  12. 肉豆蔻衣【中药大全】
  13. 肉豆蔻《本草新编》
  14. 肉豆蔻圆【方剂大全】
  15. 肉豆蔻《本草图经》
  16. 肉毒抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  17. 肉豆蔻《本草经解》
  18. 肉毒中毒【疾病大全】
  19. 肉豆蔻《本草乘雅半偈》
  20. 肉方《外台秘要》
  21. 肉豆蔻《本草纲目》完整版
  22. 肉根还阳参【中药大全】
  23. 肉苁蓉粥【方剂大全】
  24. 肉龟疮门主论《疡医大全》
  25. 肉苁蓉丸【方剂大全】
  26. 肉桂《本草经解》
  27. 肉苁蓉散【方剂大全】
  28. 肉桂《本草新编》
  29. 肉苁蓉【中药大全】
  30. 肉桂《本草易读》
  1. 肉豆蔻《本草经解》
  2. 肉豆蔻《本草便读》
  3. 肉豆蔻《增广和剂局方药性总论》
  4. 肉豆蔻《轩岐救正论》
  5. 肉豆蔻《本草择要纲目》
  6. 肉豆蔻《中药学》
  7. 肉豆蔻《本草害利》
  8. 肉豆蔻《得配本草》
  9. 肉豆蔻《本草害利》
  10. 肉豆蔻《本草从新》
  11. 肉豆蔻《本草撮要》
  12. 肉豆蔻《本经逢原》
  13. 肉豆蔻《药性切用》
  14. 肉豆蔻《本草新编》
  15. 肉豆蔻《本草乘雅半偈》
  16. 肉豆蔻《本草求真》
  17. 肉豆蔻《本草图经》
  18. 肉豆蔻《顾松园医镜》
  19. 肉豆蔻散《洪氏集验方》
  20. 肉豆蔻《证类本草》
  21. 肉豆蔻散《太平惠民和剂局方》
  22. 肉豆蔻《医学入门》
  23. 肉豆蔻汤《洪氏集验方》
  24. 肉豆蔻《冯氏锦囊秘录》
  25. 肉豆蔻丸《太平惠民和剂局方》
  26. 肉豆蔻《本草易读》
  27. 肉豆蔻丸《仁术便览》
  28. 肉豆蔻《本草蒙筌》
  29. 肉豆蔻丸《万氏秘传片玉心书》
  30. 肉豆蔻《本草备要》
  31. 肉毒杆菌食物中毒的急救《现代院外急救手册》


附子_《本草经解》_中医本草_【岐黄之术】

附子

附子

  • 上一页
  • 目录
  • 相关
  • 下一页

气温大热．味辛．有大毒．主风寒咳逆邪气．寒湿痿 拘挛．膝痛不能行步．破症坚积聚血瘕．金疮．（便浸水煮去皮脐用）

附子气温大热．温则禀天春和之木气．入足厥阴肝经．大热则禀天纯阳炎烈之火气．入足少阴肾经．补助真阳．味辛而有大毒．得地西方燥酷之金味．入手太阴肺经．气味俱浓．阳也．其主风寒咳逆邪气者．肺受风寒之邪气．则金失下降之性．邪壅于肺．咳而气逆也．附子入肺．辛热可解风寒也．寒湿之气．地气也．感则害人皮肉筋骨．而大筋软短．小筋舒长．拘挛痿 之症成焉．附子入肝．肝主筋．辛可散湿．热可祛寒．寒湿散．而拘挛痿 之症愈矣．膝痛不能行步者．肝肾阳虚．而湿流关节也．温热益阳．辛毒行湿．所以主之．症坚积聚血瘕者．凡物阳则轻松．阴则坚实．坚者皆寒凝而血滞之症也．附子热可软坚．辛可散结．温可行滞也．金疮寒则不合．附子温肺．肺主皮毛．皮毛暖．则疮口合也．制 方附子佐人参、肉桂、五味．补肾真阳．佐白术．除寒湿．同人参、白芍、甘草、砂仁、陈皮．治慢惊．同白术、肉桂、牛膝、木瓜、青皮．治寒疝．同人参、陈皮．治久病呕哕．同人参、白芍、甘草、桂枝、北味．治伤寒误汗下．真阳虚脱症．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肉豆蔻
  • 当前页：附子
  • 下一页：补骨脂
<<< 返回本书目录
  1. 附子《本草纲目》图文版
  2. 附子【中药大全】
  3. 附子《证类本草》
  4. 附子【方剂大全】
  5. 附子《瘴疟指南》
  6. 附子、天雄、乌头《本草思辨录》
  7. 附子《长沙药解》
  8. 附子、乌头、天雄解《医学衷中参西录》
  9. 附子《药征》
  10. 附子八物汤【方剂大全】
  11. 附子《药笼小品》
  12. 附子白术汤【方剂大全】
  13. 附子《药鉴》
  14. 附子败毒汤【方剂大全】
  15. 附子《神农本草经百种录》
  16. 附子半夏汤《扁鹊心书》
  17. 附子《侣山堂类辩》
  18. 附子半夏汤【方剂大全】
  19. 附子《雷公炮炙论》
  20. 附子爆脾汤【方剂大全】
  21. 附子《本草择要纲目》
  22. 附子荜茇丸【方剂大全】
  23. 附子《本草易读》
  24. 附子鳖甲汤【方剂大全】
  25. 附子《本草新编》
  26. 附子饼【方剂大全】
  27. 附子《本草经解》
  28. 附子补汤【方剂大全】
  29. 附子《本草崇原》
  30. 附子补中汤【方剂大全】
  1. 附子《本草经解》
  2. 附子《本草便读》
  3. 附子《增广和剂局方药性总论》
  4. 附子《本草崇原》
  5. 附子《名医别录》
  6. 附子《得配本草》
  7. 附子《本草分经》
  8. 附子《本草从新》
  9. 附子《本草分经》
  10. 附子《本经逢原》
  11. 附子《本草择要纲目》
  12. 附子《本草新编》
  13. 附子《本草撮要》
  14. 附子《本草求真》
  15. 附子《侣山堂类辩》
  16. 附子《顾松园医镜》
  17. 附子《药鉴》
  18. 附子《证类本草》
  19. 附子《瘴疟指南》
  20. 附子《医学入门》
  21. 附子《药征》
  22. 附子《冯氏锦囊秘录》
  23. 附子《本草乘雅半偈》
  24. 附子《本草易读》
  25. 附子（热）《本草分经》
  26. 附子《本草蒙筌》
  27. 附子（乌头、草乌）《中药学》
  28. 附子《本草备要》
  29. 附子、天雄、乌头《本草思辨录》
  30. 附子《吴普本草》
  31. 附子、乌头、天雄解《医学衷中参西录》


补骨脂_《本草经解》_中医本草_【岐黄之术】

补骨脂

补骨脂

  • 上一页
  • 目录
  • 相关
  • 下一页

气大温．味辛．无毒．主五劳七伤．风虚冷．骨髓伤败．肾冷精流．及妇人血气堕胎．（盐水炒）

补骨脂气大温．禀天阳明之火气．入足阳明胃经．味辛无毒．得地西方之金味．入手太阴肺经．色黑而形如肾．入足少阴肾经．气味俱升．阳也．其主五劳七伤者．五脏之劳．食忧饮房室饥劳经络营卫七者之伤．莫不伤损先天后天真气而成也．补骨入肾．补真阳以生土．先天与后天相接．腐水谷而化精微．则劳者可温．而伤者可益．风虚冷者．邪风乘虚而入．以致患冷也．其主之者．辛温可以散风祛冷也．肾主骨．骨髓伤败．肾虚寒也．肾既虚寒．则气不足摄精．精自流矣．补骨温益阳气．辛能润髓．所以主之．妇人血气．妇人血冷气寒也．补骨温肺．肺主气．而为津液之化源．所以治血冷气寒也．胎者大气举之也．补骨辛温．温能活血．辛能散气．气血活散．所以堕胎也．制 方补骨脂四两．菟丝子四两．核桃肉一两．沉香、乳香、没药各二钱半丸．治下元虚败．同黑芝麻丸．治五劳七伤．同杜仲、核桃肉．名青娥丸．治腰痛．同白茯、没药、酒丸．名返精丸．治心肾不交．同青盐末．治精气不固．同小茴香酒丸．治小便无度．同韭子末．治玉茎不痿．同肉蔻丸．名二神丸．治虚泄．同粟壳．治久痢不止．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附子
  • 当前页：补骨脂
  • 下一页：益智子
<<< 返回本书目录
  1. 补骨脂《本草纲目》图文版
  2. 补骨脂【中药大全】
  3. 补骨脂《证类本草》
  4. 补骨脂酊【方剂大全】
  5. 补骨脂《轩岐救正论》
  6. 补骨脂裹方【方剂大全】
  7. 补骨脂《雷公炮炙论》
  8. 补骨脂煎【方剂大全】
  9. 补骨脂《本草择要纲目》
  10. 补骨脂煎丸【方剂大全】
  11. 补骨脂《本草新编》
  12. 补骨脂散【方剂大全】
  13. 补骨脂《本草图经》
  14. 补骨脂汤【方剂大全】
  15. 补骨脂《本草思辨录》
  16. 补骨脂丸【方剂大全】
  17. 补骨脂《本草经解》
  18. 补和汤【方剂大全】
  19. 补骨脂《本草乘雅半偈》
  20. 补喉汤【方剂大全】
  21. 补骨脂《本草纲目》完整版
  22. 补化汤【方剂大全】
  23. 补骨丸【方剂大全】
  24. 补黄散【方剂大全】
  25. 补骨四物汤【方剂大全】
  26. 补火《本草求真》
  27. 补骨散【方剂大全】
  28. 补火解郁汤【方剂大全】
  29. 补骨丹【方剂大全】
  30. 补火散邪汤【方剂大全】
  1. 补骨脂《本草经解》
  2. 补骨脂《本草便读》
  3. 补骨脂《增广和剂局方药性总论》
  4. 补骨脂《本草思辨录》
  5. 补骨脂《本草择要纲目》
  6. 补骨脂《轩岐救正论》
  7. 补骨脂《本草乘雅半偈》
  8. 补骨脂《中药学》
  9. 补骨脂《本草图经》
  10. 补骨脂《得配本草》
  11. 补骨脂丸《冯氏锦囊秘录》
  12. 补骨脂《本经逢原》
  13. 补骨脂丸《博济方》
  14. 补骨脂《本草新编》
  15. 补火《本草求真》
  16. 补骨脂《本草求真》
  17. 补火生土《中医词典》
  18. 补骨脂《顾松园医镜》
  19. 补火生土法《时病论歌括新编》
  20. 补骨脂《证类本草》
  21. 补火丸《冯氏锦囊秘录》
  22. 补骨脂《医学入门》
  23. 补火丸《医方考》
  24. 补骨脂《冯氏锦囊秘录》
  25. 补火丸《医方论》
  26. 补骨脂《本草蒙筌》
  27. 补剂《中医名词词典》
  28. 补骨脂《海药本草》
  29. 补剂《中医词典》
  30. 补骨脂《玉楸药解》
  31. 补剂《慎疾刍言》


益智子_《本草经解》_中医本草_【岐黄之术】

益智子

益智子

  • 上一页
  • 目录
  • 相关
  • 下一页

气温．味辛．无毒．主遗精虚漏．小便余沥．益气安神．补不足．利三焦．调诸气．夜多小便者．取二十四枚．碎．入盐同煎服．有奇验．（盐水炒）

益智气温．禀天春和之木气．入足厥阴肝经．味辛无毒．得地西方之金味．入手太阴肺经．气味俱升．阳也．其主遗精虚漏者．气温益肝．肝气固．则不遗泄也．其主小便余沥者．味辛益肺．肺主气．气能收摄．膀胱禀气化而行．所以膀胱亦固也．辛益肺．肺主气．所以益气．气足则神安．故又安神．补不足者．辛温之品．补肝肺阳气之不足也．三焦者．相火之腑．辛温益阳．故利三焦．肺主气．味辛润肺．所以调诸气．小便气化乃出．益智固气．所以小便多者．煎服有效．

【制方】

益智同乌药、山药丸．名缩泉丸．治小便频数．同白茯、白术末．治赤白浊．同远智、茯神、甘草丸．治赤浊．同人参、白茯、半夏、陈皮、车前．治湿痰上泛．同藿香、苏子、陈皮、木瓜、枇杷叶．治气上逆．同五味、山茱萸、人参．治淋沥．同人参、炮姜、藿香、陈皮．治胃寒呕吐．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补骨脂
  • 当前页：益智子
  • 下一页：木香
<<< 返回本书目录
  1. 益智子《本草纲目》图文版
  2. 益中活血汤【方剂大全】
  3. 益智子《证类本草》
  4. 谊妄【疾病症状】
  5. 益智子《本草图经》
  6. 逸搏出现【疾病症状】
  7. 益智子《本草经解》
  8. 逸治法《石室秘录》
  9. 益智子《本草乘雅半偈》
  10. 意念按摩《人体使用手册》
  11. 益智子《本草纲目》完整版
  12. 意舍穴【人体背部穴位】
  13. 益智粥【方剂大全】
  14. 意识短暂中断【疾病症状】
  15. 益智汤【方剂大全】
  16. 意识改变状态【疾病症状】
  17. 益智散【方剂大全】
  18. 意识朦胧状态 【疾病症状】
  19. 益智仁粥【方剂大全】
  20. 意识模糊【疾病症状】
  21. 益智仁汤【方剂大全】
  22. 意识丧失【疾病症状】
  23. 益智仁【中药大全】
  24. 意识障碍《神经精神疾病诊断学》
  25. 益智仁《药笼小品》
  26. 意识障碍《医学心理学》
  27. 益智仁《本草择要纲目》
  28. 意识障碍【疾病症状】
  29. 益智仁《本草易读》
  30. 意识障碍【疾病大全】
  1. 益智子《本草经解》
  2. 益智子《本草从新》
  3. 益智子《增广和剂局方药性总论》
  4. 益智子《本经逢原》
  5. 益智子《本草乘雅半偈》
  6. 益智子《证类本草》
  7. 益智子《本草图经》
  8. 益智子《本草备要》
  9. 益智子散《妇人大全良方》
  10. 益智子《本草纲目》
  11. 悒悒《中医词典》
  12. 益智汤《太平惠民和剂局方》
  13. 逸搏与逸搏心律《心脏病学》
  14. 益智散《太平惠民和剂局方》
  15. 逸风疮《中医词典》
  16. 益智仁《药性切用》
  17. 逸风疮候《诸病源候论》
  18. 益智仁《本草撮要》
  19. 逸老《中医词典》
  20. 益智仁《本草害利》
  21. 逸者行之《中医名词词典》
  22. 益智仁《本草害利》
  23. 逸者行之《中医词典》
  24. 益智仁《本草择要纲目》
  25. 逸治法《石室秘录》
  26. 益智仁《本草分经》
  27. 骮（yì，音亦）《中医词典》
  28. 益智仁《本草分经》
  29. 意《中医词典》
  30. 益智仁《本草分经》
  31. 意不存人《中医词典》


木香_《本草经解》_中医本草_【岐黄之术】

木香

木香

  • 上一页
  • 目录
  • 相关
  • 下一页

气温．味辛．无毒．主邪气．辟毒疫温鬼．强志．主淋露．久服不梦寤魇寐．木香气温．禀天春和之木气．入足厥阴肝经．味辛无毒而香燥．得地燥金之正味．入足阳明胃经．气味俱升．阳也．辛温益胃．胃阳所至．阴邪恶毒鬼气皆消．所以主邪气毒疫温鬼也．辛温之品．能益阳明．阳明之气．能强志气．淋露者．小便淋沥不止．膀胱气化．津液乃出．淋露不止．阳气虚下陷也．阳者胃脘之阳也．辛温益胃．胃阳充而淋露止也．久服则阳胜．阳不归于阴．故不梦寤．阳气清明．阴气伏藏．故不魇寐也．

【制方】

木香同延胡索．治女人血气刺心痛不可忍．同牵牛、雷丸、槟榔．治虫积．佐川莲、白芍．治痢．同陈皮、砂仁、白蔻、苏叶．治气不通顺．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：益智子
  • 当前页：木香
  • 下一页：半夏
<<< 返回本书目录
  1. 木香《本草纲目》图文版
  2. 木香（图）【中药大全】
  3. 木香《证类本草》
  4. 木香白术散【方剂大全】
  5. 木香《药笼小品》
  6. 木香半夏丸【方剂大全】
  7. 木香《药鉴》
  8. 木香保命丹【方剂大全】
  9. 木香《神农本草经百种录》
  10. 木香鳖甲汤【方剂大全】
  11. 木香《雷公炮炙论》
  12. 木香槟榔《汤头歌诀》
  13. 木香《本草择要纲目》
  14. 木香槟榔丸【方剂大全】
  15. 木香《本草易读》
  16. 木香槟榔圆【方剂大全】
  17. 木香《本草图经》
  18. 木香饼子【方剂大全】
  19. 木香《本草思辨录》
  20. 木香大安丸【方剂大全】
  21. 木香《本草经解》
  22. 木香导气丸【方剂大全】
  23. 木香《本草崇原》
  24. 木香导饮丸【方剂大全】
  25. 木香《本草乘雅半偈》
  26. 木香导滞汤【方剂大全】
  27. 木香《本草纲目》完整版
  28. 木香豆蔻丸【方剂大全】
  29. 木虾公【中药大全】
  30. 木香分气汤【方剂大全】
  1. 木香《本草经解》
  2. 木香《本草便读》
  3. 木香《增广和剂局方药性总论》
  4. 木香《本草崇原》
  5. 木香《名医别录》
  6. 木香《本草思辨录》
  7. 木香《本草择要纲目》
  8. 木香《中药学》
  9. 木香《本草害利》
  10. 木香《得配本草》
  11. 木香《本草害利》
  12. 木香《本草从新》
  13. 木香《本草害利》
  14. 木香《本经逢原》
  15. 木香《本草害利》
  16. 木香《本草求真》
  17. 木香《本草撮要》
  18. 木香《顾松园医镜》
  19. 木香《外科全生集》
  20. 木香《证类本草》
  21. 木香《药鉴》
  22. 木香《医学入门》
  23. 木香《珍珠囊补遗药性赋》
  24. 木香《冯氏锦囊秘录》
  25. 木香《本草乘雅半偈》
  26. 木香《本草易读》
  27. 木香《本草图经》
  28. 木香《本草蒙筌》
  29. 木香白朮散《太平惠民和剂局方》
  30. 木香《本草备要》
  31. 木香槟榔《汤头歌诀》


半夏_《本草经解》_中医本草_【岐黄之术】

半夏

半夏

  • 上一页
  • 目录
  • 相关
  • 下一页

气平．味辛．有毒．主伤寒寒热心下坚．胸胀咳逆头眩．咽喉肿痛．肠鸣．下气．止汗．（汤浸去涎净姜汁拌焙）

半夏气平．禀天秋燥之金气．入手太阴肺经．味辛有毒．得地西方酷烈之金味．入足阳明胃经、手阳明大肠经．气平味升．阳也．主伤寒寒热心下坚者．心下脾肺之区．太阴经行之地也．病伤寒寒热而心下坚硬．湿痰在太阴也．半夏辛平．消痰去湿．所以主之．胸者肺之部也．胀者气逆也．半夏辛平．辛则能开．平则能降．所以主之也．咳逆头眩者．痰在肺．则气不下降．气逆而头眩晕也．东垣曰．太阴头痛．必有痰也．半夏辛平消痰．所以主之．咽喉太阴经行之地．火结则肿痛．其主之者．辛能散结．平可下气．气下则火降也．肠鸣者．大肠受湿．则肠中切痛．而鸣濯濯也．辛平燥湿．故主肠鸣．下气者．半夏入肺．肺平则气下也．阳明之气本下行．上逆则汗自出矣．平能降气．所以止汗也．

【制方】

半夏同黄连、栝蒌实．名小陷胸汤．治心下坚．同甘草、防风、生姜．治痰厥中风．同神曲、南星、白术、枳实、姜汁．治风痰湿痰．同甘草．治风痰喘急．同黄芩、姜汁．治上焦热痰．同白芍、甘草、黄芩．治身热吐泻．同瓜仁．治肺热咳．同陈皮．治痰饮．同白茯．治水饮．同人参．治反胃．同白茯、甘草丸．名消暑丸．治伏暑．同人参、白茯、白术、甘草、陈皮．名六君子汤．治脾湿生痰．不思饮食．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木香
  • 当前页：半夏
  • 下一页：白豆蔻
<<< 返回本书目录
  1. 半夏《本草纲目》图文版
  2. 半夏【中药大全】
  3. 半夏《证类本草》
  4. 半夏、天花粉《侣山堂类辩》
  5. 半夏《长沙药解》
  6. 半夏白术天麻汤《脾胃论》
  7. 半夏《药征》
  8. 半夏白术天麻汤【方剂大全】
  9. 半夏《药笼小品》
  10. 半夏白术丸【方剂大全】
  11. 半夏《药鉴》
  12. 半夏白芷散【方剂大全】
  13. 半夏《神农本草经百种录》
  14. 半夏拨刀【方剂大全】
  15. 半夏《雷公炮炙论》
  16. 半夏补心汤【方剂大全】
  17. 半夏《本草择要纲目》
  18. 半夏苍术汤【方剂大全】
  19. 半夏《本草易读》
  20. 半夏草果散【方剂大全】
  21. 半夏《本草新编》
  22. 半夏涤痰汤【方剂大全】
  23. 半夏《本草图经》
  24. 半夏丁香丸【方剂大全】
  25. 半夏《本草思辨录》
  26. 半夏二味丸【方剂大全】
  27. 半夏《本草经解》
  28. 半夏肺痿汤【方剂大全】
  29. 半夏《本草崇原》
  30. 半夏粉【方剂大全】
  1. 半夏《本草经解》
  2. 半夏《本草便读》
  3. 半夏《增广和剂局方药性总论》
  4. 半夏《本草崇原》
  5. 半夏《名医别录》
  6. 半夏《本草思辨录》
  7. 半夏《本草分经》
  8. 半夏《中药学》
  9. 半夏《本草分经》
  10. 半夏《得配本草》
  11. 半夏《本草分经》
  12. 半夏《本草从新》
  13. 半夏《本草择要纲目》
  14. 半夏《本经逢原》
  15. 半夏《本草撮要》
  16. 半夏《本草新编》
  17. 半夏《外科全生集》
  18. 半夏《本草求真》
  19. 半夏《药性切用》
  20. 半夏《顾松园医镜》
  21. 半夏《药鉴》
  22. 半夏《证类本草》
  23. 半夏《珍珠囊补遗药性赋》
  24. 半夏《医学入门》
  25. 半夏《药征》
  26. 半夏《冯氏锦囊秘录》
  27. 半夏《本草乘雅半偈》
  28. 半夏《本草易读》
  29. 半夏《本草图经》
  30. 半夏《本草蒙筌》
  31. 半夏（附京半夏、清半夏、姜半夏、盐半夏、半夏曲）《中药炮制》


白豆蔻_《本草经解》_中医本草_【岐黄之术】

白豆蔻

白豆蔻

  • 上一页
  • 目录
  • 相关
  • 下一页

气大温．味辛．无毒．主积冷气．止吐逆反胃．消谷下气．白蔻气大温．禀天水火之气．入足厥阴肝经．手少阳相火三焦经．味辛无毒．得地西方燥金之味．入手太阴肺经、足阳明胃经．气味俱升．阳也．肺主气积冷气．肺寒也．气温温肺．味辛散积．所以主之．食入反出．胃无火也．辛温暖胃．故止吐逆反胃．胃中寒则不能化水谷．肺寒则不能行金下降之令．白蔻辛温．所以胃暖则消谷．肺暖而下气也．

【制方】

白蔻同丁香、砂仁、陈米、黄土、姜汁丸．名太仓丸．治反胃．同人参、生姜、陈皮、藿香．治胃寒呕吐．同半夏、陈皮、生姜、白术、白茯．治寒痰作吐．同藿香、陈皮、木香．治上焦滞气．同人参、白术、陈皮、生姜．治秋疟．胃呕不食．同扁豆、五味、橘红、木瓜．治中酒呕吐．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半夏
  • 当前页：白豆蔻
  • 下一页：白蒺藜
<<< 返回本书目录
  1. 白豆蔻《本草纲目》图文版
  2. 白豆蔻【中药大全】
  3. 白豆蔻《证类本草》
  4. 白豆蔻壳【中药大全】
  5. 白豆蔻《药笼小品》
  6. 白豆蔻散【方剂大全】
  7. 白豆蔻《本草择要纲目》
  8. 白豆蔻汤【方剂大全】
  9. 白豆蔻《本草易读》
  10. 白豆蔻丸【方剂大全】
  11. 白豆蔻《本草新编》
  12. 白豆散【方剂大全】
  13. 白豆蔻《本草图经》
  14. 白痘《续名医类案》
  15. 白豆蔻《本草经解》
  16. 白独活【中药大全】
  17. 白豆蔻《本草乘雅半偈》
  18. 白杜鹃花【中药大全】
  19. 白豆蔻《本草纲目》完整版
  20. 白肚【中药大全】
  21. 白豆顶【方剂大全】
  22. 白椴【中药大全】
  23. 白豆【中药大全】
  24. 白对节子叶【中药大全】
  25. 白豆《本草纲目》图文版
  26. 白鹅【方剂大全】
  27. 白豆《证类本草》
  28. 白鹅膏《本草纲目》完整版
  29. 白豆《本草求真》
  30. 白鹅膏【中药大全】
  1. 白豆蔻《本草经解》
  2. 白豆蔻《本草便读》
  3. 白豆蔻《增广和剂局方药性总论》
  4. 白豆蔻《得配本草》
  5. 白豆蔻《本草分经》
  6. 白豆蔻《本草从新》
  7. 白豆蔻《本草分经》
  8. 白豆蔻《本经逢原》
  9. 白豆蔻《本草分经》
  10. 白豆蔻《本草新编》
  11. 白豆蔻《本草分经》
  12. 白豆蔻《本草求真》
  13. 白豆蔻《本草择要纲目》
  14. 白豆蔻《顾松园医镜》
  15. 白豆蔻《本草撮要》
  16. 白豆蔻《证类本草》
  17. 白豆蔻《药性切用》
  18. 白豆蔻《医学入门》
  19. 白豆蔻《珍珠囊补遗药性赋》
  20. 白豆蔻《冯氏锦囊秘录》
  21. 白豆蔻《本草乘雅半偈》
  22. 白豆蔻《本草易读》
  23. 白豆蔻《本草图经》
  24. 白豆蔻《本草蒙筌》
  25. 白豆蔻（豆蔻壳、豆蔻花）《中药学》
  26. 白豆蔻《本草备要》
  27. 白豆蔻散《太平惠民和剂局方》
  28. 白豆蔻《汤液本草》
  29. 白豆蔻散《博济方》
  30. 白豆蔻《玉楸药解》
  31. 白豆蔻散《博济方》


白蒺藜_《本草经解》_中医本草_【岐黄之术】

白蒺藜

白蒺藜

  • 上一页
  • 目录
  • 相关
  • 下一页

气温．味苦．无毒．主恶血．破症结积聚．喉痹．乳难．久服长肌肉．明目轻身．（炒去刺）

白蒺藜气温．禀天春和之木气．入足厥阴肝经．味苦无毒．得地南方之火味．入手少阴心经．气升味降．秉火气而生阳也．主恶血者．心主血．肝藏血．温能行．苦能泄也．症者有形可征也．有形之积聚．皆成于血．白蒺藜能破之者．以入心肝而有苦温气味也．痹者闭也．喉痹．火结于喉而闭塞不通也．温能散火．苦可去结．故主喉痹．乳难．乳汁不通也．乳房属肝．气温达肝．其乳自通．白蒺藜一名旱草．秉火气而生．形如火而有刺．久服心火独明．火能生土．则饮食倍而肌肉长．肝木条畅．肝开窍于目．故目明．木火通明．元阳舒畅．所以身轻也．

【制方】

白蒺藜同归身．治月经不通．同杞子、菟丝子．治肝虚．同五味、淫羊藿、杞子、海螵蛸．治肝虚阳痿．专为末服．治一切郁症．明二三十年之目疾．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白豆蔻
  • 当前页：白蒺藜
  • 下一页：缩砂仁
<<< 返回本书目录
  1. 白蒺藜《本草经解》
  2. 白蒺藜散【方剂大全】
  3. 白蒺藜《本草纲目》完整版
  4. 白蒺藜汤【方剂大全】
  5. 白棘《本草纲目》图文版
  6. 白蒺藜丸【方剂大全】
  7. 白棘《证类本草》
  8. 白暨豚【中药大全】
  9. 白棘《本草图经》
  10. 白鲫鱼膏【方剂大全】
  11. 白棘《本草纲目》完整版
  12. 白甲【疾病症状】
  13. 白及粥【方剂大全】
  14. 白姜散【方剂大全】
  15. 白及雄黄散【方剂大全】
  16. 白僵蚕《本草乘雅半偈》
  17. 白及丸【方剂大全】
  18. 白僵蚕《本草崇原》
  19. 白及糖【方剂大全】
  20. 白僵蚕《本草思辨录》
  21. 白及汤【方剂大全】
  22. 白僵蚕《本草易读》
  23. 白及散【方剂大全】
  24. 白僵蚕《雷公炮炙论》
  25. 白及枇杷丸【方剂大全】
  26. 白僵蚕《神农本草经百种录》
  27. 白及莲须散【方剂大全】
  28. 白僵蚕《证类本草》
  29. 白及膏【方剂大全】
  30. 白僵蚕【中药大全】
  1. 白蒺藜《本草经解》
  2. 白蒺藜《本草便读》
  3. 白蒺藜《本草分经》
  4. 白蒺藜《中药学》
  5. 白蒺藜《本草分经》
  6. 白蒺藜《得配本草》
  7. 白蒺藜《本草害利》
  8. 白蒺藜《本经逢原》
  9. 白蒺藜《本草撮要》
  10. 白蒺藜《本草求真》
  11. 白蒺藜散《三因极一病证方论》
  12. 白蒺藜《医学入门》
  13. 白蒺藜散《博济方》
  14. 白棘《本草图经》
  15. 白蒺藜子《雷公炮制药性解》
  16. 白棘《名医别录》
  17. 白茧唇《中医词典》
  18. 白棘《本经逢原》
  19. 白僵蚕《神农本草经》
  20. 白棘《证类本草》
  21. 白僵蚕《雷公炮炙论》
  22. 白棘《医学入门》
  23. 白僵蚕《雷公炮制药性解》
  24. 白棘《本草衍义》
  25. 白僵蚕《千金翼方》
  26. 白棘《新修本草》
  27. 白僵蚕《本草经集注》
  28. 白棘《本草经集注》
  29. 白僵蚕《新修本草》
  30. 白棘《千金翼方》
  31. 白僵蚕《神农本草经百种录》


缩砂仁_《本草经解》_中医本草_【岐黄之术】

缩砂仁

缩砂仁

  • 上一页
  • 目录
  • 相关
  • 下一页

气温．味辛涩．无毒．主虚劳冷泻．宿食不消．赤白泄利．腹中虚痛下气．（姜汁炒）

砂仁气温．禀天春和之木气．入足厥阴肝经．味辛涩无毒．得地西方燥金之味．入手太阴肺经、足阳明胃经、手阳明大肠经．气味俱升．阳也．主虚劳冷泻者．阳虚而作劳．则真气愈耗．所以土冷而泄泻也．砂仁气温益气．味涩可以止泄也．辛温温胃．胃暖则宿食自消．赤白泻利．肠寒积滞也．辛温散寒．味涩止泄也．腹中虚痛．腹中阳气虚而寒痛也．温以益阳．辛以散寒．所以止之．肺主气．下气者．辛能益肺．肺平气自下也．

【制方】

砂仁同人参、陈皮、藿香、白茯、白芍、炙草．治吐泻不食．同藿香、橘红、木瓜．治霍乱转筋．同川附、炮姜、浓朴、陈皮、饭丸．治冷痢．连壳炒黑末．热酒下二钱．安胎止痛．用两许炒为末．入盐三钱．汤泡冷服．治干霍乱．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白蒺藜
  • 当前页：缩砂仁
  • 下一页：姜黄
<<< 返回本书目录
  1. 缩砂仁《药鉴》
  2. 缩砂散【方剂大全】
  3. 缩砂仁《本草择要纲目》
  4. 缩砂汤【方剂大全】
  5. 缩砂仁《本草经解》
  6. 缩砂丸【方剂大全】
  7. 缩砂仁《本草乘雅半偈》
  8. 缩砂圆【方剂大全】
  9. 缩砂蜜【中药大全】
  10. 缩水丸【方剂大全】
  11. 缩砂密《本草纲目》图文版
  12. 缩瞳、眼睑下垂及眼球内陷【疾病症状】
  13. 缩砂密《本草纲目》完整版
  14. 缩小便【中药主治】
  15. 缩沙蜜《证类本草》
  16. 缩小膜壳绦虫《人体寄生虫学》
  17. 缩沙蜜《本草图经》
  18. 缩写对照表《胃肠动力检查手册》
  19. 缩泉丸【方剂大全】
  20. 缩窄性心包炎【疾病症状】
  21. 缩泉（丸）《汤头歌诀》
  22. 缩窄性心包炎【疾病大全】
  23. 缩脾饮【方剂大全】
  24. 缩窄性心包炎（Constrictive　 pericarditis）《心脏病学》
  25. 缩脾饮《汤头歌诀》
  26. 所感轻重论《张氏医通》
  27. 缩尿【中药主治】
  28. 索骨丹【中药大全】
  29. 缩脚痈《马培之医案》
  30. 索血散《仙传外科集验方》
  1. 缩砂仁《本草经解》
  2. 缩砂仁《冯氏锦囊秘录》
  3. 缩砂仁《本草择要纲目》
  4. 缩砂仁《玉楸药解》
  5. 缩砂仁《药鉴》
  6. 缩砂蜜《增广和剂局方药性总论》
  7. 缩砂仁《本草乘雅半偈》
  8. 缩砂蜜《本经逢原》
  9. 缩砂汤《太平惠民和剂局方》
  10. 缩砂蜜《本草蒙筌》
  11. 缩砂汤《是斋百一选方》
  12. 缩砂密《得配本草》
  13. 缩砂丸《太平惠民和剂局方》
  14. 缩砂密《本草纲目》
  15. 缩小膜壳绦虫《人体寄生虫学》
  16. 缩砂《本草求真》
  17. 缩写对照表《胃肠动力检查手册》
  18. 缩砂《医学入门》
  19. 缩阴症《奇效简便良方》
  20. 缩砂《汤液本草》
  21. 缩窄性心包炎《心脏病学》
  22. 缩砂《饮膳正要》
  23. 所不胜《中医名词词典》
  24. 缩沙蜜《本草图经》
  25. 所感轻重论《张氏医通》
  26. 缩沙蜜《证类本草》
  27. 所胜《中医名词词典》
  28. 缩沙蜜《海药本草》
  29. 所致疾病《医学微生物学》
  30. 缩泉丸《医方考》
  31. 索干《新修本草》


姜黄_《本草经解》_中医本草_【岐黄之术】

姜黄

姜黄

  • 上一页
  • 目录
  • 相关
  • 下一页

气大寒．味辛苦．无毒．主心腹结积．疰忤下气．破血．除风热．消痈肿．功力烈于郁金．姜黄气大寒、禀天冬寒之水气．入足少阴肾经、足太阳寒水膀胱经．味辛苦无毒．得地金火之二味．入手太阴肺经、手少阴心经．气味俱降．阴也．心腹心肺之分也．心主血．肺主气．结积者．气血凝结之积也．其主之者．辛能散气．苦能破血也．疰忤者．湿热内疰．性与物忤也．其主之者．苦寒清湿热也．下气者．苦寒降气也．破血者．辛苦行血也．除风热者．风热为阳邪．外感太阳经．气寒清热．味辛散风也．苦寒而辛散．故又主痈肿．功力烈于郁金者．气较郁金更寒也．

【制方】

姜黄同肉桂、枳壳．治左胁痛．同当归、生地、牛膝、延胡索、肉桂．治积血痛．同肉桂末．治中寒心痛．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：缩砂仁
  • 当前页：姜黄
  • 下一页：郁金
<<< 返回本书目录
  1. 姜黄《本草纲目》图文版
  2. 姜黄【中药大全】
  3. 姜黄《证类本草》
  4. 姜黄、郁金《本草思辨录》
  5. 姜黄《药笼小品》
  6. 姜黄草【中药大全】
  7. 姜黄《本草择要纲目》
  8. 姜黄散【方剂大全】
  9. 姜黄《本草易读》
  10. 姜黄汤【方剂大全】
  11. 姜黄《本草图经》
  12. 姜黄丸【方剂大全】
  13. 姜黄《本草经解》
  14. 姜鸡蛋【方剂大全】
  15. 姜黄《本草乘雅半偈》
  16. 姜胶膏《医学衷中参西录》
  17. 姜黄《本草纲目》完整版
  18. 姜胶膏【方剂大全】
  19. 姜花果实【中药大全】
  20. 姜椒汤【方剂大全】
  21. 姜合圆【方剂大全】
  22. 姜椒丸【方剂大全】
  23. 姜合丸【方剂大全】
  24. 姜韭牛奶羹【方剂大全】
  25. 姜桂饮【方剂大全】
  26. 姜酒《本草纲目》完整版
  27. 姜桂丸【方剂大全】
  28. 姜橘白术汤【方剂大全】
  29. 姜桂汤【方剂大全】
  30. 姜橘皮汤【方剂大全】
  1. 姜黄《本草经解》
  2. 姜黄《本草便读》
  3. 姜黄《增广和剂局方药性总论》
  4. 姜黄《中药学》
  5. 姜黄《本草分经》
  6. 姜黄《得配本草》
  7. 姜黄《本草择要纲目》
  8. 姜黄《本草从新》
  9. 姜黄《本草撮要》
  10. 姜黄《本经逢原》
  11. 姜黄《药性切用》
  12. 姜黄《本草求真》
  13. 姜黄《本草乘雅半偈》
  14. 姜黄《顾松园医镜》
  15. 姜黄《本草图经》
  16. 姜黄《证类本草》
  17. 姜黄（攻）《本草分经》
  18. 姜黄《医学入门》
  19. 姜黄、郁金《本草思辨录》
  20. 姜黄《冯氏锦囊秘录》
  21. 姜黄腱子《饮膳正要》
  22. 姜黄《本草易读》
  23. 姜黄散《妇人大全良方》
  24. 姜黄《本草蒙筌》
  25. 姜黄散《妇人大全良方》
  26. 姜黄《本草备要》
  27. 姜黄散《是斋百一选方》
  28. 姜黄《新修本草》
  29. 姜黄散《博济方》
  30. 姜黄《饮膳正要》
  31. 姜黄鱼《饮膳正要》


郁金_《本草经解》_中医本草_【岐黄之术】

郁金

郁金

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒．味辛苦．无毒．主血积．下气．生肌止血．破恶血．血淋尿血．金疮．郁金气寒．禀天冬令之水气．入足少阴肾经、手太阳寒水小肠经．味辛苦无毒．得地金火之二味．入手太阴肺经、手少阴心经．气味降多于升．阴也．心主血．肺主气．味苦破血．气寒降气．所以主血积下气也．疮口热则腐烂血流．苦寒之品．为末治外．能生肌止血也．破恶血者．即味苦破血积之功．其主血淋尿血者．则入小肠苦寒清血之力也．以其生肌止血．所以又主金疮．

【制方】

郁金同韭菜、降香、归身、生地、童便．治吐血衄血．同牛黄．治阳毒失血．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：姜黄
  • 当前页：郁金
  • 下一页：款冬花
<<< 返回本书目录
  1. 郁金《本草纲目》图文版
  2. 郁金【中药大全】
  3. 郁金《证类本草》
  4. 郁金散【方剂大全】
  5. 郁金《药笼小品》
  6. 郁金丸【方剂大全】
  7. 郁金《本草择要纲目》
  8. 郁金香《本草纲目》完整版
  9. 郁金《本草易读》
  10. 郁金香《证类本草》
  11. 郁金《本草新编》
  12. 郁金香【中药大全】
  13. 郁金《本草图经》
  14. 郁金香根【中药大全】
  15. 郁金《本草经解》
  16. 郁李《本草纲目》完整版
  17. 郁金《本草乘雅半偈》
  18. 郁李《本草纲目》图文版
  19. 郁金《本草纲目》完整版
  20. 郁李根《本草纲目》完整版
  21. 郁结门《傅青主男科》
  22. 郁李根【中药大全】
  23. 郁病论《银海指南》
  24. 郁李核仁《本草纲目》完整版
  25. 郁病论《医贯》
  26. 郁李核丸【方剂大全】
  27. 郁病《推求师意》
  28. 郁李仁《本草乘雅半偈》
  29. 郁《周慎斋遗书》
  30. 郁李仁《本草崇原》
  1. 郁金《本草经解》
  2. 郁金《本草便读》
  3. 郁金《增广和剂局方药性总论》
  4. 郁金《中药学》
  5. 郁金《本草分经》
  6. 郁金《得配本草》
  7. 郁金《本草分经》
  8. 郁金《本草从新》
  9. 郁金《本草分经》
  10. 郁金《本经逢原》
  11. 郁金《本草分经》
  12. 郁金《本草新编》
  13. 郁金《本草择要纲目》
  14. 郁金《本草求真》
  15. 郁金《本草害利》
  16. 郁金《顾松园医镜》
  17. 郁金《本草撮要》
  18. 郁金《证类本草》
  19. 郁金《本草乘雅半偈》
  20. 郁金《医学入门》
  21. 郁金《本草图经》
  22. 郁金《冯氏锦囊秘录》
  23. 郁金茶《茶饮保健》
  24. 郁金《本草易读》
  25. 郁金丹《冯氏锦囊秘录》
  26. 郁金《本草蒙筌》
  27. 郁金归茶《茶饮保健》
  28. 郁金《本草备要》
  29. 郁金黄连丸《仁术便览》
  30. 郁金《汤液本草》
  31. 郁金木香茶《茶饮保健》


款冬花_《本草经解》_中医本草_【岐黄之术】

款冬花

款冬花

  • 上一页
  • 目录
  • 相关
  • 下一页

气温．味辛．无毒．主咳逆上气．善喘．喉痹．诸惊痫．寒热邪气．款冬气温．禀天春和之木气．入足厥阴肝经．味辛无毒．得地西方润泽之金味．入手太阴肺经．气味俱升．阳也．肺金主气．气逆则火乘金．而咳逆上气气喘矣．其主之者．味辛润肺．气温宣通．则肺金下降之令行而诸症平也．喉痹者．火结于喉而闭塞也．喉亦属肺．款冬辛温通肺．故并主喉痹也．诸惊痫寒热邪气者．惊有虚实之别．痫有五脏之分．其类不一．所以邪气亦有寒热之殊也．其主之者．以其邪虽有寒热之殊．然皆厥阴肝木气逆火炎之症．款冬辛温．温能达肝．辛能降气．气降火平．邪气退矣．

【制方】

款冬同麻黄、杏仁、桑皮、甘草．治寒郁气喘．同百合煎膏．名百花膏．治痰咳有血．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：郁金
  • 当前页：款冬花
  • 下一页：旋覆花
<<< 返回本书目录
  1. 款冬花《本草纲目》图文版
  2. 款冬花【中药大全】
  3. 款冬花《证类本草》
  4. 款冬花膏【方剂大全】
  5. 款冬花《长沙药解》
  6. 款冬花散【方剂大全】
  7. 款冬花《药笼小品》
  8. 款冬花汤【方剂大全】
  9. 款冬花《侣山堂类辩》
  10. 款冬花丸【方剂大全】
  11. 款冬花《雷公炮炙论》
  12. 款冬花熏方【方剂大全】
  13. 款冬花《本草择要纲目》
  14. 款冬煎【方剂大全】
  15. 款冬花《本草易读》
  16. 款冬汤【方剂大全】
  17. 款冬花《本草新编》
  18. 款冬丸【方剂大全】
  19. 款冬花《本草图经》
  20. 款肺散【方剂大全】
  21. 款冬花《本草经解》
  22. 款肺汤【方剂大全】
  23. 款冬花《本草崇原》
  24. 款肺丸【方剂大全】
  25. 款冬花《本草乘雅半偈》
  26. 款花贝母散【方剂大全】
  27. 款冬花《本草纲目》完整版
  28. 款花补肺汤【方剂大全】
  29. 款冬冰糖汤【方剂大全】
  30. 款花膏【方剂大全】
  1. 款冬花《本草经解》
  2. 款冬花《本草便读》
  3. 款冬花《增广和剂局方药性总论》
  4. 款冬花《本草崇原》
  5. 款冬花《名医别录》
  6. 款冬花《中药学》
  7. 款冬花《本草分经》
  8. 款冬花《得配本草》
  9. 款冬花《本草择要纲目》
  10. 款冬花《本草从新》
  11. 款冬花《本草害利》
  12. 款冬花《本经逢原》
  13. 款冬花《本草撮要》
  14. 款冬花《本草新编》
  15. 款冬花《侣山堂类辩》
  16. 款冬花《本草求真》
  17. 款冬花《药性切用》
  18. 款冬花《顾松园医镜》
  19. 款冬花《本草乘雅半偈》
  20. 款冬花《证类本草》
  21. 款冬花《本草图经》
  22. 款冬花《医学入门》
  23. 款冬花茶《茶饮保健》
  24. 款冬花《本草易读》
  25. 款冬花散《妇人大全良方》
  26. 款冬花《本草备要》
  27. 款冬花散《三因极一病证方论》
  28. 款冬花《汤液本草》
  29. 款冬花散《太平惠民和剂局方》
  30. 款冬花《本草衍义》
  31. 款冬煎《备急千金要方》


旋覆花_《本草经解》_中医本草_【岐黄之术】

旋覆花

旋覆花

  • 上一页
  • 目录
  • 相关
  • 下一页

气温．味咸．有小毒．主积气．胁下满．惊悸．除水．去五脏间寒热．补中下气．旋覆气温．禀天春和之木气．入足厥阴肝经．味咸有小毒．得地北方阴惨之水味．入足少阴肾经．气味降多于升．阴也．温能散积．咸能软坚．故主结气胁下满也．水气乘心则惊悸．咸温下水．所以并主惊悸也．去五脏间寒热者．五脏藏阴者也．痰蓄五脏．则寒不藏而寒热矣．咸温可以消痰．所以去寒热也．补中者．中为脾胃．水行痰消．则中宫脾胃受补也．下气者．咸性润下也．因有小毒．所以服之必烦也．

【制方】

旋覆同人参、半夏、代赭石、甘草、生姜、大枣．治伤寒汗下后．心下痞坚．噫气不除．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：款冬花
  • 当前页：旋覆花
  • 下一页：藿香
<<< 返回本书目录
  1. 旋覆花《长沙药解》
  2. 旋覆花【中药大全】
  3. 旋覆花《药笼小品》
  4. 旋覆花、水朝阳草《滇南本草》
  5. 旋覆花《本草易读》
  6. 旋覆花根【中药大全】
  7. 旋覆花《本草经解》
  8. 旋覆汤【方剂大全】
  9. 旋覆代赭汤【方剂大全】
  10. 旋花《本草纲目》完整版
  11. 旋复花丸【方剂大全】
  12. 旋花《本草图经》
  13. 旋复花汤【方剂大全】
  14. 旋花《证类本草》
  15. 旋复花散【方剂大全】
  16. 旋花《本草纲目》图文版
  17. 旋复花根【中药大全】
  18. 旋花【中药大全】
  19. 旋复花【中药大全】
  20. 旋花根【中药大全】
  21. 旋复花《本草纲目》图文版
  22. 旋花苗【中药大全】
  23. 旋复花《证类本草》
  24. 旋鸡尾【中药大全】
  25. 旋复花《神农本草经百种录》
  26. 旋螺尖起《银海精微》
  27. 旋复花《雷公炮炙论》
  28. 旋螺尖起歌《眼科心法要诀》
  29. 旋复花《本草择要纲目》
  30. 旋螺尖起歌《医宗金鉴》
  1. 旋覆花《本草经解》
  2. 旋覆花《本草便读》
  3. 旋覆花（旋覆梗）《中药学》
  4. 旋覆花《得配本草》
  5. 旋覆花（旋覆梗）《中药学》
  6. 旋覆花《本草易读》
  7. 旋覆花、水朝阳草《滇南本草》
  8. 旋覆花《本草蒙筌》
  9. 旋覆花汤《圆运动的古中医学》
  10. 旋覆花《本草衍义》
  11. 旋覆花汤《金匮悬解》
  12. 旋覆花《中药炮制》
  13. 旋覆花汤方《伤寒杂病论》
  14. 旋覆花《长沙药解》
  15. 旋覆花汤方《伤寒杂病论》
  16. 旋覆花《药笼小品》
  17. 旋覆花汤方《医宗金鉴》
  18. 旋覆代赭证九　太阳百三十一《伤寒悬解》
  19. 旋花《本草纲目》
  20. 旋覆代赭汤方《伤寒杂病论》
  21. 旋花《千金翼方》
  22. 旋覆代赭石汤方《医宗金鉴》
  23. 旋花《本草经集注》
  24. 旋覆代赭石汤《医宗金鉴》
  25. 旋花《新修本草》
  26. 旋复汤《太平惠民和剂局方》
  27. 旋花《本草衍义》
  28. 旋复花丸《备急千金要方》
  29. 旋花《证类本草》
  30. 旋复花汤方《妇人大全良方》
  31. 旋花《本经逢原》


藿香_《本草经解》_中医本草_【岐黄之术】

藿香

藿香

  • 上一页
  • 目录
  • 相关
  • 下一页

气微温．味辛甘．无毒．主风水毒肿．去恶气．止霍乱．心腹痛．藿香气微温．禀天初春之木气．入足少阳胆经、足厥阴肝经．味辛甘无毒．得地金土之二味．入手太阴肺经、足太阴脾经．气味俱升．阳也．风水毒肿者．感风邪湿毒而肿也．其主之者．风气通肝．温可散风．湿毒归脾．甘可解毒也．恶气．邪恶之气也．肺主气．辛可散邪．所以主之．霍乱．脾气不治挥霍扰乱也．芳香而甘．能理脾气．故主之也．心腹亦脾肺之分．气乱于中则痛．辛甘而温．则通调脾肺．所以主之也．

【制方】

藿香同香附末．升降诸气．同陈皮．治霍乱．同滑石、丁香．治夏月吐泻．同香附、甘草．治胎气不安．同白茯、半夏．治风水毒肿．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：旋覆花
  • 当前页：藿香
  • 下一页：前胡
<<< 返回本书目录
  1. 藿香《本草纲目》图文版
  2. 藿香【中药大全】
  3. 藿香《证类本草》
  4. 藿香安胃散《脾胃论》
  5. 藿香《药笼小品》
  6. 藿香安胃散【方剂大全】
  7. 藿香《药鉴》
  8. 藿香安胃汤【方剂大全】
  9. 藿香《本草择要纲目》
  10. 藿香半夏散【方剂大全】
  11. 藿香《本草易读》
  12. 藿香半夏丸【方剂大全】
  13. 藿香《本草新编》
  14. 藿香参橘煎【方剂大全】
  15. 藿香《本草图经》
  16. 藿香定呕汤【方剂大全】
  17. 藿香《本草经解》
  18. 藿香扶脾饮【方剂大全】
  19. 藿香《本草乘雅半偈》
  20. 藿香根【中药大全】
  21. 藿香《本草纲目》完整版
  22. 藿香和中汤【方剂大全】
  23. 藿薷汤【方剂大全】
  24. 藿香和中丸【方剂大全】
  25. 藿薷散【方剂大全】
  26. 藿香厚朴汤【方剂大全】
  27. 藿朴夏苓汤【方剂大全】
  28. 藿香浸剂【方剂大全】
  29. 藿朴胃苓汤【方剂大全】
  30. 藿香利膈丸【方剂大全】
  1. 藿香《本草经解》
  2. 藿香《本草便读》
  3. 藿香《增广和剂局方药性总论》
  4. 藿香《中药学》
  5. 藿香《本草分经》
  6. 藿香《得配本草》
  7. 藿香《本草分经》
  8. 藿香《本草从新》
  9. 藿香《本草分经》
  10. 藿香《本经逢原》
  11. 藿香《本草择要纲目》
  12. 藿香《本草新编》
  13. 藿香《本草害利》
  14. 藿香《本草求真》
  15. 藿香《本草害利》
  16. 藿香《顾松园医镜》
  17. 藿香《本草撮要》
  18. 藿香《证类本草》
  19. 藿香《外科全生集》
  20. 藿香《医学入门》
  21. 藿香《药鉴》
  22. 藿香《冯氏锦囊秘录》
  23. 藿香《本草乘雅半偈》
  24. 藿香《本草易读》
  25. 藿香《本草图经》
  26. 藿香《本草蒙筌》
  27. 藿香（藿香梗）《中药炮制》
  28. 藿香《本草备要》
  29. 藿香安胃散《仁术便览》
  30. 藿香《汤液本草》
  31. 藿香安胃散《脾胃论》


前胡_《本草经解》_中医本草_【岐黄之术】

前胡

前胡

  • 上一页
  • 目录
  • 相关
  • 下一页

气微寒．味苦．无毒．主痰满．胸胁中痞．心腹结气．风头痛．去痰下气．治伤寒寒热．推陈致新．明目益精．前胡气微寒．禀天初冬寒水之气．入足太阳膀胱经．味苦无毒．得地南方之火味．入手少阴心经．气味俱降．阴也．胸者肺之部也．心火刑肺．则肺之津液不下行．郁于胸中而成痰矣．前胡味苦清心火．所以主痰满胸也．人身之气．左升右降．心火乘肺．肺不能降．则升亦不升而胁中痞矣．前胡味苦气寒．清心降气．肺气降．则升者亦升．而痞愈矣．心腹结气．邪热之气结于心腹也．寒能下气．苦能散结．所以主之．风头痛．伤风而头痛也．风为阳邪．苦寒抑阳．故止头痛．去痰下气．清心宁肺之功也．伤寒寒热．乃阳盛阴虚之风热症也．苦寒清热．所以治之．苦寒之味．行秋冬肃杀之令．所以推陈致新．盖陈者去而新者方来也．味苦清火．所以明目．气寒助阴．所以益精也．

【制方】

前胡同杏仁、甘草、桑皮、桔梗．治热喘下气．同花粉、归身、甘草、黄芩．治伤寒寒热．同甘菊、丹皮．治风热目疼．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藿香
  • 当前页：前胡
  • 下一页：羌活
<<< 返回本书目录
  1. 前胡《本草纲目》图文版
  2. 前胡【中药大全】
  3. 前胡《证类本草》
  4. 前胡散【方剂大全】
  5. 前胡《药笼小品》
  6. 前列舒丸【方剂大全】
  7. 前胡《药鉴》
  8. 前列通补汤【方剂大全】
  9. 前胡《雷公炮炙论》
  10. 前列腺癌《基因与疾病》
  11. 前胡《滇南本草》
  12. 前列腺癌《家庭医学百科-医疗康复篇》
  13. 前胡《本草择要纲目》
  14. 前列腺癌【疾病大全】
  15. 前胡《本草易读》
  16. 前列腺癌先兆《中医疾病预测》
  17. 前胡《本草图经》
  18. 前列腺肥大《常见中老年疾病防治》
  19. 前胡《本草经解》
  20. 前列腺肥大【疾病症状】
  21. 前胡《本草纲目》完整版
  22. 前列腺分泌物含有许多脓缩细胞【疾病症状】
  23. 前后虚实图《此事难知》
  24. 前列腺钙化【疾病症状】
  25. 前后虚实《温疫论》
  26. 前列腺疾病《病理学》
  27. 前骨间神经卡压综合征【疾病大全】
  28. 前列腺结石【疾病症状】
  29. 前谷穴【上肢外侧穴位】
  30. 前列腺结石【疾病大全】
  1. 前胡《本草经解》
  2. 前胡《本草便读》
  3. 前胡《增广和剂局方药性总论》
  4. 前胡《中药学》
  5. 前胡《名医别录》
  6. 前胡《得配本草》
  7. 前胡《本草分经》
  8. 前胡《本草从新》
  9. 前胡《本草分经》
  10. 前胡《本经逢原》
  11. 前胡《本草分经》
  12. 前胡《本草求真》
  13. 前胡《本草分经》
  14. 前胡《顾松园医镜》
  15. 前胡《本草择要纲目》
  16. 前胡《证类本草》
  17. 前胡《本草害利》
  18. 前胡《医学入门》
  19. 前胡《本草害利》
  20. 前胡《冯氏锦囊秘录》
  21. 前胡《本草撮要》
  22. 前胡《本草易读》
  23. 前胡《外科全生集》
  24. 前胡《本草蒙筌》
  25. 前胡《药性切用》
  26. 前胡《本草备要》
  27. 前胡《药鉴》
  28. 前胡《汤液本草》
  29. 前胡《滇南本草》
  30. 前胡《吴普本草》
  31. 前胡《本草图经》


羌活_《本草经解》_中医本草_【岐黄之术】

羌活

羌活

  • 上一页
  • 目录
  • 相关
  • 下一页

气平．味苦甘．无毒．主风寒所击金疮止痛．奔豚痫痉．女子疝瘕．久服轻身耐老．（一名独活）

羌活气平．禀天秋燥之金气．入手太阴肺经．味苦甘无毒．得地南方中央火土之味．入手少阴心经、足太阴脾经．气味降多于升．阴也．其主风寒所击金疮止痛者．金疮为风寒所击．则血气壅而不行．其痛更甚矣．羌活苦能泄．甘能和．入肺解风寒．所以风血行而痛止也．奔豚者．肾水之邪．如豚奔突而犯心也．苦可燥湿．甘可伐肾．所以主之．痫者风症也．痉者湿流关节之症也．羌活气平．可以治风．味苦可以燥湿．故止痫痉也．女子疝瘕．多经行后血假风湿而成．羌活平风燥湿．兼之气雄．可以散血也．久服则脾湿散．所以轻身．心血和．所以耐老．皆味甘苦之功也．

【制方】

羌活同麦冬、前胡、黄芩、甘草．治太阳疫症．同白术、苍术、秦艽、生地、苡仁、木瓜、石斛、黄柏．治下部湿热．同生地、赤芍、甘草、丹皮、石膏．治风热牙疼．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前胡
  • 当前页：羌活
  • 下一页：升麻
<<< 返回本书目录
  1. 羌活《药笼小品》
  2. 羌活【中药大全】
  3. 羌活《药鉴》
  4. 羌活（独活）《本草新编》
  5. 羌活《本草择要纲目》
  6. 羌活、防风《侣山堂类辩》
  7. 羌活《本草易读》
  8. 羌活补髓丸【方剂大全】
  9. 羌活《本草经解》
  10. 羌活导滞汤【方剂大全】
  11. 羌活《本草崇原》
  12. 羌活独活防风荆芥白附石南紫苏防已川乌白芷本蔓荆甘菊细辛薄荷蝉蜕马兜《轩岐救正论》
  13. 羌附汤【方剂大全】
  14. 羌活防风汤【方剂大全】
  15. 嵌指《外科启玄》
  16. 羌活附子散【方剂大全】
  17. 嵌顿性腹股沟斜疝【疾病大全】
  18. 羌活附子汤【方剂大全】
  19. 嵌顿疝《百病自测》
  20. 羌活膏《小儿药证直诀》
  21. 嵌顿包茎【疾病大全】
  22. 羌活散《苏沈良方》
  23. 嵌杯样病毒胃肠炎【疾病大全】
  24. 羌活散【方剂大全】
  25. 茜茜糖浆【方剂大全】
  26. 羌活神术散【方剂大全】
  27. 茜梅丸【方剂大全】
  28. 羌活升麻汤【方剂大全】
  29. 茜根丸【方剂大全】
  30. 羌活胜风汤【方剂大全】
  1. 羌活《本草经解》
  2. 羌活《本草经解》
  3. 羌活《增广和剂局方药性总论》
  4. 羌活《本草便读》
  5. 羌活《本草分经》
  6. 羌活《本草崇原》
  7. 羌活《本草分经》
  8. 羌活《中药学》
  9. 羌活《本草分经》
  10. 羌活《得配本草》
  11. 羌活《本草分经》
  12. 羌活《本草从新》
  13. 羌活《本草择要纲目》
  14. 羌活《本经逢原》
  15. 羌活《本草撮要》
  16. 羌活《本草求真》
  17. 羌活《药鉴》
  18. 羌活《医学入门》
  19. 羌活《珍珠囊补遗药性赋》
  20. 羌活《冯氏锦囊秘录》
  21. 羌活（独活）《本草新编》
  22. 羌活《本草易读》
  23. 羌活、独活《本草害利》
  24. 羌活《本草备要》
  25. 羌活、防风《侣山堂类辩》
  26. 羌活《汤液本草》
  27. 羌活白芷汤《仁术便览》
  28. 羌活《中药炮制》
  29. 羌活补髓丸《备急千金要方》
  30. 羌活《玉楸药解》
  31. 羌活茶《茶饮保健》


升麻_《本草经解》_中医本草_【岐黄之术】

升麻

升麻

  • 上一页
  • 目录
  • 相关
  • 下一页

气平微寒．味苦甘．无毒．主解百毒．杀百精老物殃鬼．辟瘟疫瘴气邪气．蛊毒入口皆吐出．中恶腹痛．时气毒疠．头痛寒热．风肿诸毒．喉痛口疮．久服不夭．轻身长年．升麻气平微寒．禀天秋平冬寒金水之气．入手太阴肺经、足太阳膀胱经、手太阳小肠经．味苦甘无毒．得地南方中央火土之味．入手少阴心经．味苦则燥．入足阳明胃经．气味轻清．阳也．其解百毒者．气平而寒．味甘而苦．能清能和．所以解毒也．其杀百精老物殃鬼者．升麻禀平寒之气．则得清阳通达之性．能破幽暗．制精鬼也．瘟疫瘴气邪气．皆天地郁塞熏蒸之气也．平寒能清．苦能泄．甘能和．所以能辟之也．蛊毒阴恶败坏之毒．甘苦之味．能和能解．故药入口．蛊即吐出也．其主中恶腹痛者．甘能解毒．苦能泄邪也．其主时气毒疠头痛者．甘平和毒．苦寒清热．平苦又燥湿也．其主寒热风肿诸毒者．平甘以和之．寒苦以清之．入膀胱．能散寒热风肿也．喉痛口疮．火郁于上也．其主之者．苦寒之味．火郁发之也．久服不夭．轻身长年者．升麻为阴中之阳．能升阳气于至阴之下．阴精所奉．其人寿也．盖必佐补药．方可久服耳．

【制方】

升麻同葱白．散阳明风邪．同石膏．止阳明齿痛．同葛根、白芍、甘草．名升麻 葛根汤．治阳明之热邪．及 疹．同人参、莲子．治噤口痢．同石膏、知母、麦冬、竹叶．治阳明经风热．同川连、红曲、滑石、白芍、甘草．治痢．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羌活
  • 当前页：升麻
  • 下一页：川芎
<<< 返回本书目录
  1. 升麻《本草纲目》图文版
  2. 升麻【中药大全】
  3. 升麻《证类本草》
  4. 升麻鳖甲汤【方剂大全】
  5. 升麻《长沙药解》
  6. 升麻补胃汤【方剂大全】
  7. 升麻《药笼小品》
  8. 升麻草【中药大全】
  9. 升麻《药鉴》
  10. 升麻柴胡汤【方剂大全】
  11. 升麻《雷公炮炙论》
  12. 升麻干葛汤【方剂大全】
  13. 升麻《滇南本草》
  14. 升麻膏【方剂大全】
  15. 升麻《本草择要纲目》
  16. 升麻葛根汤《汤头歌诀》
  17. 升麻《本草易读》
  18. 升麻葛根汤《医宗金鉴》
  19. 升麻《本草新编》
  20. 升麻葛根汤【方剂大全】
  21. 升麻《本草图经》
  22. 升麻和气饮【方剂大全】
  23. 升麻《本草经解》
  24. 升麻黄连汤【方剂大全】
  25. 升麻《本草崇原》
  26. 升麻黄芪汤【方剂大全】
  27. 升麻《本草乘雅半偈》
  28. 升麻黄耆汤【方剂大全】
  29. 升麻《本草纲目》完整版
  30. 升麻黄芩汤【方剂大全】
  1. 升麻《本草经解》
  2. 升麻《本草便读》
  3. 升麻《增广和剂局方药性总论》
  4. 升麻《本草崇原》
  5. 升麻《名医别录》
  6. 升麻《中药学》
  7. 升麻《本草分经》
  8. 升麻《得配本草》
  9. 升麻《本草分经》
  10. 升麻《本草从新》
  11. 升麻《本草择要纲目》
  12. 升麻《本经逢原》
  13. 升麻《本草害利》
  14. 升麻《本草新编》
  15. 升麻《本草撮要》
  16. 升麻《本草求真》
  17. 升麻《外科全生集》
  18. 升麻《顾松园医镜》
  19. 升麻《药鉴》
  20. 升麻《证类本草》
  21. 升麻《珍珠囊补遗药性赋》
  22. 升麻《医学入门》
  23. 升麻《本草乘雅半偈》
  24. 升麻《冯氏锦囊秘录》
  25. 升麻《滇南本草》
  26. 升麻《本草易读》
  27. 升麻《本草图经》
  28. 升麻《本草蒙筌》
  29. 升麻（散）《本草分经》
  30. 升麻《本草备要》
  31. 升麻（散）《本草分经》


川芎_《本草经解》_中医本草_【岐黄之术】

川芎

川芎

  • 上一页
  • 目录
  • 相关
  • 下一页

气温．味辛．无毒．主中风入脑头痛．寒痹筋挛．缓急金疮．妇人血闭无子．川芎气温．禀天春和之木气．入足厥阴肝经．味辛无毒．得地西方之金味．入手太阴肺经．气味俱升．阳也．风为阳邪而伤于上．风气通肝．肝经与督脉会于巅顶．所以中风．风邪入脑头痛也．其主之者．辛温能散也．寒伤血．血涩则麻木而痹．血不养筋．筋急而挛．肝藏血而主筋．川芎入肝而辛温．则血活而筋舒．痹者愈而挛者痊也．缓急金疮．金疮失血．则筋时缓时急也．川芎味辛则润．润可治急．气温则缓．缓可治缓也．妇人禀地道而生．以血为主．血闭不通．则不生育．川芎入肝．肝乃藏血之藏．生发之经．气温血活．自然生生不已也．

【制方】

川芎同白芍、归身、生地．名四物汤．治血虚．同甘菊、归身、生地、白芍、甘草．治血虚头痛．同归身、桂心、牛膝．治子死腹中．同续断、生地、白胶、杜仲、山萸、北味、人参、黄 、枣仁．治血崩不止．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：升麻
  • 当前页：川芎
  • 下一页：防风
<<< 返回本书目录
  1. 川芎《药鉴》
  2. 川芎（图）【中药大全】
  3. 川芎《本草择要纲目》
  4. 川芎阿胶汤【方剂大全】
  5. 川芎《本草新编》
  6. 川芎茶【方剂大全】
  7. 川芎《本草经解》
  8. 川芎茶调散《汤头歌诀》
  9. 川消散【方剂大全】
  10. 川芎茶调散【方剂大全】
  11. 川膝煎【方剂大全】
  12. 川芎茶调丸【方剂大全】
  13. 川西小黄菊【中药大全】
  14. 川芎柴胡汤【方剂大全】
  15. 川乌粥【方剂大全】
  16. 川芎葱白汤【方剂大全】
  17. 川乌丸【方剂大全】
  18. 川芎当归散【方剂大全】
  19. 川乌头丸【方剂大全】
  20. 川芎定痛饮【方剂大全】
  21. 川乌头汤【方剂大全】
  22. 川芎防风散【方剂大全】
  23. 川乌头散【方剂大全】
  24. 川芎膏【方剂大全】
  25. 川乌头【中药大全】
  26. 川芎行经散【方剂大全】
  27. 川乌通圣散【方剂大全】
  28. 川芎和解散【方剂大全】
  29. 川乌散【方剂大全】
  30. 川芎黄耆汤【方剂大全】
  1. 川芎《本草经解》
  2. 川芎《本草便读》
  3. 川芎《本草分经》
  4. 川芎《中药学》
  5. 川芎《本草择要纲目》
  6. 川芎《本草新编》
  7. 川芎《本草害利》
  8. 川芎《顾松园医镜》
  9. 川芎《外科全生集》
  10. 川芎《医学入门》
  11. 川芎《药性切用》
  12. 川芎《冯氏锦囊秘录》
  13. 川芎《药鉴》
  14. 川芎《汤液本草》
  15. 川芎《珍珠囊补遗药性赋》
  16. 川芎《中药炮制》
  17. 川芎（和）《本草分经》
  18. 川芎《雷公炮制药性解》
  19. 川芎（和）《本草分经》
  20. 川膝煎《三因极一病证方论》
  21. 川芎（和）《本草分经》
  22. 川乌粥法《普济本事方》
  23. 川芎茶《茶饮保健》
  24. 川乌头丸《妇人大全良方》
  25. 川芎茶调散《太平惠民和剂局方》
  26. 川乌头《药性切用》
  27. 川芎茶调散《太平惠民和剂局方》
  28. 川乌头《本草撮要》
  29. 川芎茶调散《医学心悟》
  30. 川乌头《得配本草》
  31. 川芎茶调散《奇方类编》


防风_《本草经解》_中医本草_【岐黄之术】

防风

防风

  • 上一页
  • 目录
  • 相关
  • 下一页

气温．味甘．无毒．主大风头眩痛．恶风风邪．目盲无所见．风行周身．骨节疼痛．久服轻身．防风气温．禀天春和风木之气．入足厥阴肝经．味甘无毒．得地中正之土味．入足太阴脾经．气味俱升．阳也．肝为风木．其经与督脉会于巅顶．大风之邪入肝．则行于阳位．故头眩痛．其主之者．温以散之也．伤风则恶风．恶风风邪．在表之风也．肝开窍于目．目盲无所见．在肝经之风也．风行周身．在经络之风也．骨节疼痛．风在关节而兼湿也．盖有湿则阳气滞而痛也．皆主之者．风气通肝．防风入肝．甘温发散也．脾主肌肉．湿则身重矣．久服轻身者．风剂散湿．且引清阳上达也．

【制方】

防风同白芍、黄 ．治表虚自汗．同荆芥、白芷、生地、地榆、黄 ．治破伤风．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：川芎
  • 当前页：防风
  • 下一页：葛根
<<< 返回本书目录
  1. 防风《本草纲目》图文版
  2. 防风【中药大全】
  3. 防风《证类本草》
  4. 防风（铜芸，茴芸，茴草）《本草纲目》完整版
  5. 防风《长沙药解》
  6. 防风白术汤【方剂大全】
  7. 防风《药笼小品》
  8. 防风百解散【方剂大全】
  9. 防风《药鉴》
  10. 防风柏子散【方剂大全】
  11. 防风《神农本草经百种录》
  12. 防风败毒散【方剂大全】
  13. 防风《本草择要纲目》
  14. 防风败毒饮【方剂大全】
  15. 防风《本草易读》
  16. 防风半夏丸【方剂大全】
  17. 防风《本草新编》
  18. 防风必效散【方剂大全】
  19. 防风《本草图经》
  20. 防风饼【方剂大全】
  21. 防风《本草经解》
  22. 防风补煎【方剂大全】
  23. 防风《本草崇原》
  24. 防风苍术汤【方剂大全】
  25. 防风《本草乘雅半偈》
  26. 防风草【中药大全】
  27. 防独神术汤【方剂大全】
  28. 防风柴胡汤【方剂大全】
  29. 防毒气防瘟疫灵药【方剂大全】
  30. 防风赤芍汤【方剂大全】
  1. 防风《本草经解》
  2. 防风《本草便读》
  3. 防风《增广和剂局方药性总论》
  4. 防风《本草崇原》
  5. 防风《名医别录》
  6. 防风《中药学》
  7. 防风《本草分经》
  8. 防风《得配本草》
  9. 防风《本草分经》
  10. 防风《本草从新》
  11. 防风《本草分经》
  12. 防风《本经逢原》
  13. 防风《本草分经》
  14. 防风《本草新编》
  15. 防风《本草分经》
  16. 防风《本草求真》
  17. 防风《本草分经》
  18. 防风《顾松园医镜》
  19. 防风《本草择要纲目》
  20. 防风《证类本草》
  21. 防风《本草害利》
  22. 防风《医学入门》
  23. 防风《本草撮要》
  24. 防风《冯氏锦囊秘录》
  25. 防风《外科全生集》
  26. 防风《本草易读》
  27. 防风《药鉴》
  28. 防风《本草蒙筌》
  29. 防风《珍珠囊补遗药性赋》
  30. 防风《本草备要》
  31. 防风《本草乘雅半偈》


葛根_《本草经解》_中医本草_【岐黄之术】

葛根

葛根

  • 上一页
  • 目录
  • 相关
  • 下一页

气平．味甘辛．无毒．主消渴．身大热．呕吐．诸痹．起阴气．解诸毒．（葛根气平．禀天秋平之金气．入手太阴肺经．味甘辛无毒．得地金土之味．入足阳明经燥金胃．气味轻清．阳也．其主消渴者．葛根辛甘．升腾胃气．气上则津液生也．其主身大热者．葛根气平．平为秋气．秋气能解大热也．脾有湿热．则壅而呕吐．葛根辛甘．升发胃阳．胃阳鼓动．则湿热下行而呕吐止矣．诸痹皆起于气血不流通．葛根辛甘和散．气血活．诸痹自愈也．阴者从阳者也．人生阴气．脾为之原．脾与胃合．辛甘入胃．鼓动胃阳．阳健则脾阴亦起也．甘者土之冲味．平者金之和气．所以解诸毒也．葛谷气平味甘．入足阳明胃、手阳明大肠．阴中阳也．阴中之阳为少阳．清轻上达．能引胃气上升．所以主下痢十岁以上．阳陷之症也．

【制方】

葛根同香薷、生地．煎服．可以预防热病．同白芍、甘草、山药、白茯、焦米．治痢血不止．葛根一味．治中毒．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防风
  • 当前页：葛根
  • 下一页：麻黄
<<< 返回本书目录
  1. 葛根《证类本草》
  2. 葛根【中药大全】
  3. 葛根《长沙药解》
  4. 葛根【方剂大全】
  5. 葛根《药征》
  6. 葛根白虎汤【方剂大全】
  7. 葛根《药笼小品》
  8. 葛根白术散【方剂大全】
  9. 葛根《药鉴》
  10. 葛根柴胡汤【方剂大全】
  11. 葛根《本草择要纲目》
  12. 葛根葱白石膏汤【方剂大全】
  13. 葛根《本草易读》
  14. 葛根葱白汤【方剂大全】
  15. 葛根《本草新编》
  16. 葛根淡豉汤【方剂大全】
  17. 葛根《本草图经》
  18. 葛根粉粥《保健药膳》
  19. 葛根《本草思辨录》
  20. 葛根粉粥【方剂大全】
  21. 葛根《本草经解》
  22. 葛根葛花《滇南本草》
  23. 葛根《本草崇原》
  24. 葛根桂枝人参汤【方剂大全】
  25. 葛根《本草乘雅半偈》
  26. 葛根桂枝汤【方剂大全】
  27. 葛粉粥【方剂大全】
  28. 葛根化毒汤【方剂大全】
  29. 葛粉饮【方剂大全】
  30. 葛根黄连黄芩汤《伤寒寻源》
  1. 葛根《本草经解》
  2. 葛根《本草便读》
  3. 葛根《增广和剂局方药性总论》
  4. 葛根《本草崇原》
  5. 葛根《名医别录》
  6. 葛根《本草思辨录》
  7. 葛根《本草分经》
  8. 葛根《中药学》
  9. 葛根《本草分经》
  10. 葛根《得配本草》
  11. 葛根《本草择要纲目》
  12. 葛根《本草从新》
  13. 葛根《本草害利》
  14. 葛根《本经逢原》
  15. 葛根《本草撮要》
  16. 葛根《本草新编》
  17. 葛根《药鉴》
  18. 葛根《本草求真》
  19. 葛根《珍珠囊补遗药性赋》
  20. 葛根《顾松园医镜》
  21. 葛根《药征》
  22. 葛根《证类本草》
  23. 葛根《本草乘雅半偈》
  24. 葛根《医学入门》
  25. 葛根《本草图经》
  26. 葛根《本草易读》
  27. 葛根半夏证七　阳明十九《伤寒悬解》
  28. 葛根《本草蒙筌》
  29. 葛根苍耳茶《茶饮保健》
  30. 葛根《本草备要》
  31. 葛根茶《茶饮保健》


麻黄_《本草经解》_中医本草_【岐黄之术】

麻黄

麻黄

  • 上一页
  • 目录
  • 相关
  • 下一页

气温．味苦．无毒．主中风伤寒头痛．温疟发表出汗．去邪热气．止咳逆上气．除寒热．破症坚积聚．（去节水煮去沫用）

麻黄气温．禀天春和之木气．入足厥阴肝经．味苦无毒．得地南方之火味．入手少阴心经．气味轻升．阳也．心主汗．肝主疏泄．入肝入心．故为发汗之上药也．伤寒有五．中风伤寒者．风伤卫．寒伤营．营卫俱伤之伤寒也．麻黄温以散之．当汗出而解也．温疟．但热不寒之疟也．温疟而头痛．则阳邪在上．必发表出汗．乃可去温疟邪热之气．所以亦可主以麻黄也．肺主皮毛．皮毛受寒．则肺伤而咳逆上气之症生矣．麻黄温以散皮毛之寒．则咳逆上气自平．寒邪郁于身表．身表者．太阳经行之地．则太阳亦病而发热恶寒矣．麻黄温以散寒．寒去而寒热除矣．症坚积聚者．寒气凝血而成之积也．寒为阴．阴性坚．麻黄苦入心．心主血．温散寒．寒散血活．积聚自破矣．（根节）气平．味甘无毒．入足太阳脾经、手太阴肺经．所以止汗也．

【制方】

麻黄同桂心．治风痹冷痛．同桂枝、甘草、杏仁、生姜、大枣．治伤寒营症．同白芍、甘草、炮姜、细辛、苏梗、北味．治肺寒而喘．麻黄根同黄 、牡蛎末．小麦汤下．治自汗．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葛根
  • 当前页：麻黄
  • 下一页：白芷
<<< 返回本书目录
  1. 麻黄《本草纲目》图文版
  2. 麻黄【中药大全】
  3. 麻黄《证类本草》
  4. 麻黄白虎汤【方剂大全】
  5. 麻黄《瘴疟指南》
  6. 麻黄白术散【方剂大全】
  7. 麻黄《长沙药解》
  8. 麻黄白术汤【方剂大全】
  9. 麻黄《药征》
  10. 麻黄苍术汤【方剂大全】
  11. 麻黄《药笼小品》
  12. 麻黄柴胡升麻汤【方剂大全】
  13. 麻黄《药鉴》
  14. 麻黄蝉蜕汤【方剂大全】
  15. 麻黄《轩岐救正论》
  16. 麻黄赤芍汤【方剂大全】
  17. 麻黄《神农本草经百种录》
  18. 麻黄醇酒汤【方剂大全】
  19. 麻黄《雷公炮炙论》
  20. 麻黄大黄散【方剂大全】
  21. 麻黄《滇南本草》
  22. 麻黄地骨皮汤【方剂大全】
  23. 麻黄《本草择要纲目》
  24. 麻黄定喘汤【方剂大全】
  25. 麻黄《本草易读》
  26. 麻黄豆蔻丸【方剂大全】
  27. 麻黄《本草新编》
  28. 麻黄独活汤【方剂大全】
  29. 麻黄《本草图经》
  30. 麻黄夺命汤【方剂大全】
  1. 麻黄《本草经解》
  2. 麻黄《本草便读》
  3. 麻黄《增广和剂局方药性总论》
  4. 麻黄《本草崇原》
  5. 麻黄《名医别录》
  6. 麻黄《本草思辨录》
  7. 麻黄《本草分经》
  8. 麻黄《轩岐救正论》
  9. 麻黄《本草分经》
  10. 麻黄《中药学》
  11. 麻黄《本草分经》
  12. 麻黄《得配本草》
  13. 麻黄《本草分经》
  14. 麻黄《本草从新》
  15. 麻黄《本草择要纲目》
  16. 麻黄《本经逢原》
  17. 麻黄《本草害利》
  18. 麻黄《本草新编》
  19. 麻黄《本草害利》
  20. 麻黄《本草求真》
  21. 麻黄《本草害利》
  22. 麻黄《顾松园医镜》
  23. 麻黄《本草撮要》
  24. 麻黄《证类本草》
  25. 麻黄《外科全生集》
  26. 麻黄《医学入门》
  27. 麻黄《药性切用》
  28. 麻黄《冯氏锦囊秘录》
  29. 麻黄《药鉴》
  30. 麻黄《本草易读》
  31. 麻黄《瘴疟指南》


白芷_《本草经解》_中医本草_【岐黄之术】

白芷

白芷

  • 上一页
  • 目录
  • 相关
  • 下一页

气温．味辛．无毒．主女人漏下赤白．血闭．阴肿寒热．头风侵目泪出．长肌肉．润泽颜色．可作面脂．白芷气温．禀天春和之木气．入足厥阴肝经．味辛无毒而芳香．得西方燥金之味．入足阳明胃经、手阳明大肠经．气味俱升．阳也．其主女人漏下赤白者．盖肝主风．脾主湿．风湿下陷．则为赤白带下．白芷入肝散风．芳香燥湿．故主之也．肝藏血．血寒则闭气．温散寒．故治血闭．阴者男子玉茎．女人牝户也．属厥阴肝．肿而寒热．肝经风湿也．湿胜故肿也．白芷入肝．辛可散风．温可行湿．所以主之也．肝经会督脉于巅顶．风气通肝．肝开窍于目．头风侵目泪出．肝有风而疏泄也．其主之者．以辛温可散风也．胃主肌肤而经行于面．辛温益胃．故长肌肤．芳香辛润．故泽颜色也．可作面脂．乃润泽颜色之余事也．

【制方】

白芷同黄 、甘草、生地、麦冬、五味．能长肉．同辛夷、细辛．治鼻症．同甘草、生姜、豆豉、大枣．名神白散．治一切伤寒．同贝母酒煎．治乳痈初起．同白芍、甘草、白茯、焦米．治胃虚泄漏．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄
  • 当前页：白芷
  • 下一页：本
<<< 返回本书目录
  1. 白芷《本草纲目》图文版
  2. 白芷【中药大全】
  3. 白芷《证类本草》
  4. 白芷独活汤【方剂大全】
  5. 白芷《药笼小品》
  6. 白芷防风膏【方剂大全】
  7. 白芷《药鉴》
  8. 白芷膏【方剂大全】
  9. 白芷《神农本草经百种录》
  10. 白芷护心散【方剂大全】
  11. 白芷《雷公炮炙论》
  12. 白芷黄连汤【方剂大全】
  13. 白芷《滇南本草》
  14. 白芷立效散【方剂大全】
  15. 白芷《本草择要纲目》
  16. 白芷摩膏【方剂大全】
  17. 白芷《本草易读》
  18. 白芷暖宫丸【方剂大全】
  19. 白芷《本草新编》
  20. 白芷螵蛸丸【方剂大全】
  21. 白芷《本草图经》
  22. 白芷散【方剂大全】
  23. 白芷《本草经解》
  24. 白芷升麻汤【方剂大全】
  25. 白芷《本草崇原》
  26. 白芷汤【方剂大全】
  27. 白芷《本草乘雅半偈》
  28. 白芷丸【方剂大全】
  29. 白芷《本草纲目》完整版
  30. 白芷胃风汤【方剂大全】
  1. 白芷《本草经解》
  2. 白芷《本草便读》
  3. 白芷《增广和剂局方药性总论》
  4. 白芷《本草崇原》
  5. 白芷《名医别录》
  6. 白芷《中药学》
  7. 白芷《本草分经》
  8. 白芷《得配本草》
  9. 白芷《本草分经》
  10. 白芷《本草从新》
  11. 白芷《本草分经》
  12. 白芷《本经逢原》
  13. 白芷《本草择要纲目》
  14. 白芷《本草新编》
  15. 白芷《本草害利》
  16. 白芷《本草求真》
  17. 白芷《本草害利》
  18. 白芷《顾松园医镜》
  19. 白芷《本草撮要》
  20. 白芷《证类本草》
  21. 白芷《外科全生集》
  22. 白芷《医学入门》
  23. 白芷《药性切用》
  24. 白芷《冯氏锦囊秘录》
  25. 白芷《药鉴》
  26. 白芷《本草易读》
  27. 白芷《珍珠囊补遗药性赋》
  28. 白芷《本草蒙筌》
  29. 白芷《本草乘雅半偈》
  30. 白芷《本草备要》
  31. 白芷《滇南本草》


本_《本草经解》_中医本草_【岐黄之术】

本

本

  • 上一页
  • 目录
  • 相关
  • 下一页

气温．味辛．无毒．主妇人疝瘕．阴中寒肿痛．腹中急．除头风痛．长肌肤．悦颜色．本气温．禀天春升之木气．入足厥阴肝经．味辛无毒．得地西方之金味．入手太阴肺经．气味俱升．阳也．妇人以血为主．血藏于肝．肝血少．则肝气滞而疝瘕．之症生矣． 本温辛．温行辛润．气不滞而血不少．疝瘕自平也．厥阴之脉络阴器．厥阴之筋结阴器．其主阴中寒肿痛者．入肝而辛温散寒也．厥阴之脉抵小腹．肝性急．腹中急．肝血不润也．味辛润血．所以主之．风气通肝．肝经与督脉会于巅顶．风邪行上．所以头痛．其主之者．辛以散之也．肺主皮毛．长肌肤．味辛益肺之力．悦颜色．辛能润血之功也．

【制方】

本同木香．治雾露清邪中于上焦．同羌活、细辛、川芎、葱白．治寒郁太阳头痛．同白芷．可作面脂．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白芷
  • 当前页：本
  • 下一页：柴胡
<<< 返回本书目录
  1. 本《证类本草》
  2. 本（茇，鬼卿）《本草纲目》完整版
  3. 本《滇南本草》
  4. 本标《圣济总录》
  5. 本《本草择要纲目》
  6. 本病论《素问悬解》
  7. 本《本草易读》
  8. 本病论篇第七十三（遗篇）《黄帝内经·素问》
  9. 本《本草图经》
  10. 本藏《黄帝内经·灵枢》
  11. 本《本草经解》
  12. 本藏《内经评文》
  13. 本《本草崇原》
  14. 本藏二十五变《类经》
  15. 本《本草乘雅半偈》
  16. 本草（二）《中国医籍考》
  17. 贲豚气治验《一得集》
  18. 本草（六）《中国医籍考》
  19. 贲豚气方《外台秘要》
  20. 本草（三）《中国医籍考》
  21. 贲豚气（伏梁气 息贲）《针灸资生经》
  22. 本草（四）《中国医籍考》
  23. 贲豚气《普济方·针灸》
  24. 本草（五）《中国医籍考》
  25. 贲豚《圣济总录》
  26. 本草（一）《中国医籍考》
  27. 贲门失弛缓症【疾病大全】
  28. 本草备要凡例《本草备要》
  29. 贲门失弛缓症《胸外科学》
  30. 本草菜部《古今医统大全》
  1. 本《本草经解》
  2. 本《本草便读》
  3. 本《增广和剂局方药性总论》
  4. 本《本草崇原》
  5. 本《本草分经》
  6. 本《得配本草》
  7. 本《本草分经》
  8. 本《本草从新》
  9. 本《本草择要纲目》
  10. 本《本经逢原》
  11. 本《本草害利》
  12. 本《本草求真》
  13. 本《本草撮要》
  14. 本《证类本草》
  15. 本《药性切用》
  16. 本《冯氏锦囊秘录》
  17. 本《珍珠囊补遗药性赋》
  18. 本《本草易读》
  19. 本《本草乘雅半偈》
  20. 本《本草蒙筌》
  21. 本《滇南本草》
  22. 本《本草备要》
  23. 本《本草图经》
  24. 本《汤液本草》
  25. 本标《圣济总录》
  26. 本《吴普本草》
  27. 本病论《素问悬解》
  28. 本《新修本草》
  29. 本病论《素问悬解》
  30. 本《本草经集注》
  31. 本病论篇第七十三（遗篇）《黄帝内经·素问》


柴胡_《本草经解》_中医本草_【岐黄之术】

柴胡

柴胡

  • 上一页
  • 目录
  • 相关
  • 下一页

气平．味苦．无毒．主心腹肠胃中结气．饮食积聚．寒热邪气．推陈致新．久服轻身．明目益精．柴胡气平．禀天中正之气．味苦无毒．得地炎上之火味．胆者中正之官．相火之腑．所以独入足少阳胆经．气味轻升．阴中之阳．乃少阳也．其主心腹肠胃中结气者．心腹肠胃．五脏 六腑也．脏府共十二经．凡十一脏皆取决于胆．柴胡轻清．升达胆气．胆气条达．则十一脏从之宣化．故心腹肠胃中．凡有结气．皆能散之也．其主饮食积聚者．盖饮食入胃散精于肝．肝之疏散．又借少阳胆为生发之主也．柴胡升达胆气．则肝能散精．而饮食积聚自下矣．少阳经行半表半里．少阳受邪．邪并于阴则寒．邪并于阳则热．柴胡 和解少阳．故主寒热之邪气也．春气一至．万物俱新．柴胡得天地春升之性．入少阳以生气血．故主推陈致新也．久服清气上行．则阳气日强．所以身轻．五脏 六腑之精华上奉．所以明目．清气上行．则阴气下降．所以益精．精者阴气之英华也．制 方柴胡同人参、半夏、黄芩、甘草、大枣、生姜．名小柴胡汤．治少阳寒热．同白芍、甘草、枳实．名四逆散．治胸胁痛．四肢厥冷．同人参、升麻、黄 、甘草、归身、白术、广皮、生姜、大枣．名补中益气汤．治劳伤倦怠．同人参、黄 、白术、甘草、升麻、白茯、泽泻、葛根、神曲．治暑伤元气．同升麻、葛根等．能升阳散火．同白芍、丹皮、山栀、甘草、白茯、白术、广皮、归身．名逍遥散．治肝胆郁火．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：本
  • 当前页：柴胡
  • 下一页：桔梗
<<< 返回本书目录
  1. 柴胡《瘴疟指南》
  2. 柴胡（图）【中药大全】
  3. 柴胡《长沙药解》
  4. 柴胡白虎煎【方剂大全】
  5. 柴胡《药征》
  6. 柴胡白虎汤【方剂大全】
  7. 柴胡《药笼小品》
  8. 柴胡百合汤【方剂大全】
  9. 柴胡《药鉴》
  10. 柴胡半夏汤【方剂大全】
  11. 柴胡《神农本草经百种录》
  12. 柴胡鳖甲汤【方剂大全】
  13. 柴胡《雷公炮炙论》
  14. 柴胡鳖甲丸【方剂大全】
  15. 柴胡《滇南本草》
  16. 柴胡鳖甲饮【方剂大全】
  17. 柴胡《本草择要纲目》
  18. 柴胡参归汤【方剂大全】
  19. 柴胡《本草易读》
  20. 柴胡参术汤【方剂大全】
  21. 柴胡《本草新编》
  22. 柴胡苍术汤【方剂大全】
  23. 柴胡《本草图经》
  24. 柴胡聪耳汤【方剂大全】
  25. 柴胡《本草思辨录》
  26. 柴胡达原饮【方剂大全】
  27. 柴胡《本草经解》
  28. 柴胡大黄汤【方剂大全】
  29. 柴胡《本草崇原》
  30. 柴胡当归汤【方剂大全】
  1. 柴胡《本草经解》
  2. 柴胡《本草便读》
  3. 柴胡《增广和剂局方药性总论》
  4. 柴胡《本草崇原》
  5. 柴胡《名医别录》
  6. 柴胡《本草思辨录》
  7. 柴胡《本草分经》
  8. 柴胡《中药学》
  9. 柴胡《本草分经》
  10. 柴胡《得配本草》
  11. 柴胡《本草分经》
  12. 柴胡《医方考》
  13. 柴胡《本草择要纲目》
  14. 柴胡《本草从新》
  15. 柴胡《本草害利》
  16. 柴胡《本经逢原》
  17. 柴胡《本草害利》
  18. 柴胡《本草新编》
  19. 柴胡《本草撮要》
  20. 柴胡《本草求真》
  21. 柴胡《外科全生集》
  22. 柴胡《顾松园医镜》
  23. 柴胡《药性切用》
  24. 柴胡《医学入门》
  25. 柴胡《药鉴》
  26. 柴胡《冯氏锦囊秘录》
  27. 柴胡《瘴疟指南》
  28. 柴胡《本草易读》
  29. 柴胡《珍珠囊补遗药性赋》
  30. 柴胡《本草蒙筌》
  31. 柴胡《药征》


桔梗_《本草经解》_中医本草_【岐黄之术】

桔梗

桔梗

  • 上一页
  • 目录
  • 相关
  • 下一页

气微温．味辛．有小毒．主胸胁痛如刀刺．腹满．肠鸣幽幽．惊恐悸气．桔梗气微温．禀天初春稚阳之木气．入足少阳胆经．味辛有小毒．得地西方阴惨之金味．入手太阴肺经．气味俱升．阳也．胸者肺之分也．胁者胆之分也．胆气不升．肺气不降．则滞于胸胁．痛如刀刺矣．其主之者．辛以散之．温以达之也．足之三阴．从足走腹．太阴行气于三阴者也．肺亦太阴．通调上下．相传之职．太阴不能通调．则腹饱满矣．其主之者．辛以调气．温以行气也．大肠者燥金之腑也．大肠湿热．则鸣幽幽．肺与大肠为表里．桔梗辛以益肺．肺通调水道．则湿热行而肠鸣自止．胆为中正之官．胆者担也．胆气伤．则不能担当而惊恐悸矣．桔梗辛温．则扶苏条达．遂其生发之性．复其果敢之职．而惊恐悸自平也．

【制方】

桔梗同贝母、巴霜．名结胸汤．治痰在中焦．同人参、北味、麦冬．治小便不通．同枳壳．治胸满不痛．同甘草．名甘桔汤．治肺痈． 同生姜．治妊娠中恶心腹痛．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柴胡
  • 当前页：桔梗
  • 下一页：茵陈
<<< 返回本书目录
  1. 桔梗《本草纲目》图文版
  2. 桔梗【中药大全】
  3. 桔梗《证类本草》
  4. 桔梗半夏汤【方剂大全】
  5. 桔梗《长沙药解》
  6. 桔梗不能升散《读医随笔》
  7. 桔梗《药征》
  8. 桔梗独活汤【方剂大全】
  9. 桔梗《药笼小品》
  10. 桔梗二陈汤【方剂大全】
  11. 桔梗《药鉴》
  12. 桔梗甘草防风汤【方剂大全】
  13. 桔梗《雷公炮炙论》
  14. 桔梗甘草鼠粘子汤【方剂大全】
  15. 桔梗《本草择要纲目》
  16. 桔梗甘草汤【方剂大全】
  17. 桔梗《本草易读》
  18. 桔梗甘草栀子汤【方剂大全】
  19. 桔梗《本草新编》
  20. 桔梗黄耆汤【方剂大全】
  21. 桔梗《本草图经》
  22. 桔梗荆芥汤【方剂大全】
  23. 桔梗《本草思辨录》
  24. 桔梗连翘汤【方剂大全】
  25. 桔梗《本草经解》
  26. 桔梗芦散【方剂大全】
  27. 桔梗《本草崇原》
  28. 桔梗芦头【中药大全】
  29. 桔梗《本草乘雅半偈》
  30. 桔梗麦冬汤【方剂大全】
  1. 桔梗《本草经解》
  2. 桔梗《本草便读》
  3. 桔梗《增广和剂局方药性总论》
  4. 桔梗《本草崇原》
  5. 桔梗《名医别录》
  6. 桔梗《本草思辨录》
  7. 桔梗《本草择要纲目》
  8. 桔梗《中药学》
  9. 桔梗《本草害利》
  10. 桔梗《得配本草》
  11. 桔梗《本草撮要》
  12. 桔梗《本草从新》
  13. 桔梗《外科全生集》
  14. 桔梗《本经逢原》
  15. 桔梗《药性切用》
  16. 桔梗《本草新编》
  17. 桔梗《药鉴》
  18. 桔梗《本草求真》
  19. 桔梗《珍珠囊补遗药性赋》
  20. 桔梗《顾松园医镜》
  21. 桔梗《药征》
  22. 桔梗《证类本草》
  23. 桔梗《本草乘雅半偈》
  24. 桔梗《医学入门》
  25. 桔梗《本草图经》
  26. 桔梗《冯氏锦囊秘录》
  27. 桔梗（散）《本草分经》
  28. 桔梗《本草易读》
  29. 桔梗（散）《本草分经》
  30. 桔梗《本草蒙筌》
  31. 桔梗（散）《本草分经》


茵陈_《本草经解》_中医本草_【岐黄之术】

茵陈

茵陈

  • 上一页
  • 目录
  • 相关
  • 下一页

气平．微寒．味苦．无毒．主风湿寒热邪气．热结黄胆．久服轻身益气．耐老．面白悦．长年．茵陈气平微寒．禀天秋平冬寒金水之气．入手太阴肺经、足太阳寒水膀胱经．味苦无毒．得地南方之火味．入手少阴心经．气味俱降．阴也．风为阳邪．湿为阴邪．风湿在太阳．阳邪发热．阴邪发寒也．其主之者．气寒清热．味苦燥湿也．心为君火．火郁太阴．则肺不能通调水道．下输膀胱．而热与湿结矣．太阴乃湿土之经．所以蒸土色于皮毛而成黄胆也．其主之者．苦平可以清心肺．微寒可以解湿热也．久服则燥胜．所以身轻．平寒清肺．肺主气．所以益气．心主血．味苦清心．清则血充华面．所以耐老．而面白可悦也．心为十二官之主．心安十二官皆安．所以长年也．

【制方】

茵陈同川莲、干葛、黄柏、苡仁、北味．治酒疸．同二术、茯苓、泽泻、车前、木通、陈皮、神曲、红曲．治谷疸．同生地、石斛、木瓜、牛膝、黄柏．治女劳疸．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桔梗
  • 当前页：茵陈
  • 下一页：夏枯草
<<< 返回本书目录
  1. 茵陈《药笼小品》
  2. 茵陈【中药大全】
  3. 茵陈《药鉴》
  4. 茵陈车前饮【方剂大全】
  5. 茵陈《本草易读》
  6. 茵陈赤小豆汤【方剂大全】
  7. 茵陈《本草新编》
  8. 茵陈地黄汤【方剂大全】
  9. 茵陈《本草经解》
  10. 茵陈防己汤【方剂大全】
  11. 阴肿证治《医宗金鉴》
  12. 茵陈茯苓汤【方剂大全】
  13. 阴肿证治《妇科心法要诀》
  14. 茵陈公英汤《保健药膳》
  15. 阴肿生疮论《小儿卫生总微论方》
  16. 茵陈公英汤【方剂大全】
  17. 阴肿疝气-幼幼汇集（下）《古今医统大全》
  18. 茵陈蒿《本草纲目》完整版
  19. 阴肿疝气第八十六问《婴童百问》
  20. 茵陈蒿《本草乘雅半偈》
  21. 阴肿门《女科指要》
  22. 茵陈蒿《本草崇原》
  23. 阴肿门《古今医统大全》
  24. 茵陈蒿《本草图经》
  25. 阴肿方《外台秘要》
  26. 茵陈蒿《本草择要纲目》
  27. 阴肿（阴疮）《针灸资生经》
  28. 茵陈蒿《雷公炮炙论》
  29. 阴肿《证治准绳·幼科》
  30. 茵陈蒿《药征》
  1. 茵陈《本草经解》
  2. 茵陈《本草便读》
  3. 茵陈《本草分经》
  4. 茵陈《本草从新》
  5. 茵陈《本草分经》
  6. 茵陈《本草新编》
  7. 茵陈《本草分经》
  8. 茵陈《本草求真》
  9. 茵陈《本草撮要》
  10. 茵陈《顾松园医镜》
  11. 茵陈《外科全生集》
  12. 茵陈《本草易读》
  13. 茵陈《药鉴》
  14. 茵陈《本草备要》
  15. 茵陈茯苓汤《医方考》
  16. 茵陈《中药炮制》
  17. 茵陈公英汤《保健药膳》
  18. 茵陈《药笼小品》
  19. 茵陈蒿《本草纲目》
  20. 茵陈《神农本草经》
  21. 茵陈蒿《雷公炮炙论》
  22. 阴纵《中医词典》
  23. 茵陈蒿《雷公炮制药性解》
  24. 阴肿证治《妇科心法要诀》
  25. 茵陈蒿《千金翼方》
  26. 阴肿证治《医宗金鉴》
  27. 茵陈蒿《长沙药解》
  28. 阴肿生疮论《小儿卫生总微论方》
  29. 茵陈蒿《本草经集注》
  30. 阴肿生疮《奇效简便良方》
  31. 茵陈蒿《新修本草》


夏枯草_《本草经解》_中医本草_【岐黄之术】

夏枯草

夏枯草

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒．味苦辛．无毒．主寒热．瘰 鼠 ．头疮破症．散瘿结气．脚肿湿痹．轻身．夏枯草气寒．禀天冬寒之水气．入足太阳膀胱寒水经．味苦辛无毒．得地火金之味．入手少阴心经、手太阴肺经．遇火令而枯．禀金水之气独全．水制火．金平木．故专主少阳相火．风木胆经之症．气味轻清．少阳也．太阳主表．表邪外入．则太阳有病．而恶寒发热矣．其主之者．味辛可以散表寒．味苦可以清热也．瘰 鼠 ．皆少阳胆经风热之毒．夏枯草禀金水之气味．所以专入少阳．解风热之毒也．头乃太阳行经之地．膀胱湿热则生头疮．其主之者．气寒清热．味苦燥湿也．积聚而有形可征谓之症．乃湿热结气也．味辛可以散结．味苦可以燥湿热．所以主之也．瘿亦少阳之症．其主之者．以夏枯草专治少阳之症．而辛散之功也．湿邪伤下．脚肿湿痹．无非湿也．苦能燥湿．所以主之．且入肺与膀胱．而有祛湿之力．湿胜则身重．既有祛湿之功．所以能轻身也．

【制方】

夏枯草末．治血崩不止．及赤白带下．夏枯草可代柴胡升发．可代甘菊清肝．同白茯、白术、黄柏．治湿热．同连翘、金银花、贝母、元参、薄荷、花粉、紫背天葵、甘草．治瘰 有功效．用数两煎汤．煮甘菊紫花地丁、金银花、连翘、白芨、白蔹、甘草、生地、白芷、半枝莲．消一切肿毒甚神．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茵陈
  • 当前页：夏枯草
  • 下一页：丹参
<<< 返回本书目录
  1. 夏枯草《本草纲目》图文版
  2. 夏枯草【中药大全】
  3. 夏枯草《证类本草》
  4. 夏枯草（白花夏枯）《滇南本草》
  5. 夏枯草《药笼小品》
  6. 夏枯草（益母夏枯）《滇南本草》
  7. 夏枯草《神农本草经百种录》
  8. 夏枯草煲猪肉【方剂大全】
  9. 夏枯草《本草择要纲目》
  10. 夏枯草膏【方剂大全】
  11. 夏枯草《本草易读》
  12. 夏枯草露【中药大全】
  13. 夏枯草《本草新编》
  14. 夏枯草散【方剂大全】
  15. 夏枯草《本草图经》
  16. 夏枯草汤【方剂大全】
  17. 夏枯草《本草思辨录》
  18. 夏腊梅【中药大全】
  19. 夏枯草《本草经解》
  20. 夏蜡梅【中药大全】
  21. 夏枯草《本草崇原》
  22. 夏令伤寒证（二）《余无言医案》
  23. 夏枯草《本草乘雅半偈》
  24. 夏令伤寒证（一）《余无言医案》
  25. 夏枯草《本草纲目》完整版
  26. 夏秋吐泻《小儿药证直诀》
  27. 夏科关节病《默克家庭诊疗手册》
  28. 夏热病论《温热暑疫全书》
  29. 夏季怎样进补《老年食养食疗》
  30. 夏热集补证治并方《温热暑疫全书》
  1. 夏枯草《本草经解》
  2. 夏枯草《本草便读》
  3. 夏枯草《名医别录》
  4. 夏枯草《本草崇原》
  5. 夏枯草《本草分经》
  6. 夏枯草《本草思辨录》
  7. 夏枯草《本草择要纲目》
  8. 夏枯草《中药学》
  9. 夏枯草《本草害利》
  10. 夏枯草《得配本草》
  11. 夏枯草《本草撮要》
  12. 夏枯草《本草从新》
  13. 夏枯草《外科全生集》
  14. 夏枯草《本经逢原》
  15. 夏枯草《药性切用》
  16. 夏枯草《本草新编》
  17. 夏枯草《本草乘雅半偈》
  18. 夏枯草《本草求真》
  19. 夏枯草《本草图经》
  20. 夏枯草《顾松园医镜》
  21. 夏枯草（白花夏枯）《滇南本草》
  22. 夏枯草《证类本草》
  23. 夏枯草（益母夏枯）《滇南本草》
  24. 夏枯草《医学入门》
  25. 夏枯草茶《茶饮保健》
  26. 夏枯草《冯氏锦囊秘录》
  27. 夏枯草膏《冯氏锦囊秘录》
  28. 夏枯草《本草易读》
  29. 夏枯草汤《仁术便览》
  30. 夏枯草《本草蒙筌》
  31. 夏枯草丸《明目至宝》


丹参_《本草经解》_中医本草_【岐黄之术】

丹参

丹参

  • 上一页
  • 目录
  • 相关
  • 下一页

气微寒．味苦．无毒．主心腹邪气．肠鸣幽幽如走水．寒热积聚．破症除瘕．止烦满益气．丹参气微寒．禀天初冬寒水之气．入手太阳寒水小肠经．味苦无毒．得地南方之火味．入手少阴心经．气味俱降．阴也．心腹者．心与小肠之区也．邪气者．湿热之邪气也．气寒则清热．味苦则燥湿．所以主之．肠小肠也．小肠为寒水之腑．水不下行．聚于肠中．则幽幽如水走声响矣．苦寒清泄．能泻小肠之水．所以主之．小肠为受盛之官．本热标寒．所以或寒或热之物．皆能积聚肠中也．其主之者．味苦能下泄也．积聚而至有形可征谓之症．假物成形谓之瘕．其能破除之者．味苦下泄之力也．心与小肠为表里．小肠者心火之去路也．小肠传化失职．则心火不能下行．郁于心而烦满矣．其主之者．苦寒清泄之功也．肺属金而主气．丹参清心泻火．火不刑金．所以益气也．

【制方】

丹参同牛膝、生地、黄 、黄柏．则健走飞步．同麦冬、沙参、五味、甘草、青蒿、花粉．治烦满．同牛膝、木瓜、萆 、 、杜仲、续断．治脊强脚痹．专一味．治湿热疝气．自汗出欲死者．为末水丸．治软脚病．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夏枯草
  • 当前页：丹参
  • 下一页：益母子
<<< 返回本书目录
  1. 丹参《本草纲目》图文版
  2. 丹参【中药大全】
  3. 丹参《证类本草》
  4. 丹参赤膏【方剂大全】
  5. 丹参《药笼小品》
  6. 丹参杜仲酒【方剂大全】
  7. 丹参《神农本草经百种录》
  8. 丹参膏【方剂大全】
  9. 丹参《滇南本草》
  10. 丹参归脾汤【方剂大全】
  11. 丹参《本草择要纲目》
  12. 丹参滑石汤【方剂大全】
  13. 丹参《本草易读》
  14. 丹参酒【方剂大全】
  15. 丹参《本草新编》
  16. 丹参蠲痛丹【方剂大全】
  17. 丹参《本草图经》
  18. 丹参牛膝煮散【方剂大全】
  19. 丹参《本草经解》
  20. 丹参散【方剂大全】
  21. 丹参《本草崇原》
  22. 丹参散结汤【方剂大全】
  23. 丹参《本草乘雅半偈》
  24. 丹参汤【方剂大全】
  25. 丹参《本草纲目》完整版
  26. 丹参丸【方剂大全】
  27. 丹胞散【方剂大全】
  28. 丹参饮【方剂大全】
  29. 丹白生母汤【方剂大全】
  30. 丹参饮子【方剂大全】
  1. 丹参《本草经解》
  2. 丹参《本草便读》
  3. 丹参《增广和剂局方药性总论》
  4. 丹参《本草崇原》
  5. 丹参《名医别录》
  6. 丹参《中药学》
  7. 丹参《本草分经》
  8. 丹参《得配本草》
  9. 丹参《本草择要纲目》
  10. 丹参《本草从新》
  11. 丹参《本草害利》
  12. 丹参《本经逢原》
  13. 丹参《本草撮要》
  14. 丹参《本草新编》
  15. 丹参《外科全生集》
  16. 丹参《本草求真》
  17. 丹参《本草乘雅半偈》
  18. 丹参《顾松园医镜》
  19. 丹参《滇南本草》
  20. 丹参《证类本草》
  21. 丹参《本草图经》
  22. 丹参《医学入门》
  23. 丹参（补）《本草分经》
  24. 丹参《冯氏锦囊秘录》
  25. 丹参赤膏《备急千金要方》
  26. 丹参《本草易读》
  27. 丹参膏《备急千金要方》
  28. 丹参《本草蒙筌》
  29. 丹参膏《妇人大全良方》
  30. 丹参《本草备要》
  31. 丹参膏《太平惠民和剂局方》


益母子_《本草经解》_中医本草_【岐黄之术】

益母子

益母子

  • 上一页
  • 目录
  • 相关
  • 下一页

气微温．味辛甘．无毒．主明目益精．除水气．久服轻身．益母气微温．禀天初春之木气．入足厥阴肝经．味辛甘无毒．得地金土之味．入手太阴肺经、足太阴脾经．气味俱升．阳也．肝为藏血之脏．脾为统血之脏．辛甘益血．目得血则能视．所以明目．脾者阴气之原也．肺者津液之原也．甘辛能润．所以益精．脾者为胃行津液者也．肺者相传之官．通调水道者也．辛甘益脾肺．则津液行而水道通．所以除水气．久服益肝脾肺．肺主周身之气．脾主周身之血．肝为生生之脏．以生气血．气血生．生长旺．自然身轻矣．（茎）主疹痒．所以可浴儿也．

【制方】

益母子童便煎服．能下死胎．同川芎、归身、白芍、生地、杜仲、阿胶、续断丸．安胎止痛．同生地、白芍、麦冬、青蒿、五味、阿胶．治胎漏下血．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丹参
  • 当前页：益母子
  • 下一页：红花
<<< 返回本书目录
  1. 益母子《本草经解》
  2. 益奶草《本草纲目》完整版
  3. 益母丸【方剂大全】
  4. 益脾饼《保健药膳》
  5. 益母汤【方剂大全】
  6. 益脾饼《保健药膳》
  7. 益母膏【方剂大全】
  8. 益脾饼《医学衷中参西录》
  9. 益母草煮鸡蛋【方剂大全】
  10. 益脾饼【方剂大全】
  11. 益母草汁粥【方剂大全】
  12. 益脾散【方剂大全】
  13. 益母草流浸膏【方剂大全】
  14. 益脾胃【中药主治】
  15. 益母草口服液【方剂大全】
  16. 益脾镇惊散【方剂大全】
  17. 益母草花【中药大全】
  18. 益气【中药主治】
  19. 益母草膏【方剂大全】
  20. 益气【方剂主治】
  21. 益母草【中药大全】
  22. 益气安神汤【方剂大全】
  23. 益母草《药笼小品》
  24. 益气补冲汤【方剂大全】
  25. 益母草《妇产科学》
  26. 益气补肺汤【方剂大全】
  27. 益母草《本草择要纲目》
  28. 益气补虚【中药主治】
  29. 益母草《本草易读》
  30. 益气补血【方剂主治】
  1. 益母子《本草经解》
  2. 益母子《本草易读》
  3. 益奶草《证类本草》
  4. 益母延胡索茶《茶饮保健》
  5. 益脾《中医词典》
  6. 益母丸《奇方类编》
  7. 益脾饼《保健药膳》
  8. 益母丸《仁术便览》
  9. 益脾饼《保健药膳》
  10. 益母丸《妇人大全良方》
  11. 益脾饼《食物疗法》
  12. 益母胜金丹《医学心悟》
  13. 益脾饼《医学衷中参西录》
  14. 益母芪茶《茶饮保健》
  15. 益脾散《仁术便览》
  16. 益母花茶《茶饮保健》
  17. 益脾散《仁术便览》
  18. 益母归茶《茶饮保健》
  19. 益脾散《仁术便览》
  20. 益母草子《本草经解》
  21. 益脾散《万氏秘传片玉心书》
  22. 益母草茶《茶饮保健》
  23. 益气《千金翼方》
  24. 益母草（茺蔚子）《中药炮制》
  25. 益气《中医词典》
  26. 益母草《妇产科学》
  27. 益气聪明汤《目经大成》
  28. 益母草《药性切用》
  29. 益气聪明汤《医学心悟》
  30. 益母草《外科全生集》
  31. 益气聪明汤《医方论》


红花_《本草经解》_中医本草_【岐黄之术】

红花

红花

  • 上一页
  • 目录
  • 相关
  • 下一页

气温．味辛．无毒．主产后血晕口噤．腹内恶血不尽绞痛．胎死腹中．并酒煮服．亦主蛊毒．红花气温．禀天春和之木气．入足厥阴肝经．味辛无毒．得地西方之金味．入手太阴肺经．气味俱升．阳也．肝为藏血之脏．生生之经．产后血晕口噤者．产后则肝血不藏．肝枯则风炽．所以血晕而口噤也．治风先治血．血行风自灭．红花辛温润血．所以主之．腹内恶血不尽绞痛．胎死腹中．皆血寒不行．不能养肝之故．红花辛温．活血畅肝．所以主之也．并酒煎服者．借酒活血润血之力也．亦主蛊毒者．辛温则散而毒可解也．

【制方】

红花煎汁和童便服．治胞衣不下．产后血晕．同当归、生地、牛膝、白芍、益母、川芎、延胡索．治产后恶血不尽．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：益母子
  • 当前页：红花
  • 下一页：香附
<<< 返回本书目录
  1. 红花《药笼小品》
  2. 红花【中药大全】
  3. 红花《药鉴》
  4. 红花白芷防风饮【方剂大全】
  5. 红花《侣山堂类辩》
  6. 红花菜【中药大全】
  7. 红花《本草易读》
  8. 红花苍柏丸【方剂大全】
  9. 红花《本草经解》
  10. 红花刺参【中药大全】
  11. 红蝴蝶疮【疾病大全】
  12. 红花当归散【方剂大全】
  13. 红蝴蝶疮《中医外科学》
  14. 红花当归汤【方剂大全】
  15. 红胡豆七【中药大全】
  16. 红花当归丸【方剂大全】
  17. 红厚壳【中药大全】
  18. 红花当归饮【方剂大全】
  19. 红黑二丸【中药大全】
  20. 红花点地梅【中药大全】
  21. 红黑二散【方剂大全】
  22. 红花酊【方剂大全】
  23. 红蒿枝【中药大全】
  24. 红花杜鹃【中药大全】
  25. 红旱莲【中药大全】
  26. 红花鹅掌柴【中药大全】
  27. 红寒药【中药大全】
  28. 红花膏【方剂大全】
  29. 红孩儿【中药大全】
  30. 红花活血汤【方剂大全】
  1. 红花《本草经解》
  2. 红花《本草便读》
  3. 红花《本草分经》
  4. 红花《中药学》
  5. 红花《本草撮要》
  6. 红花《得配本草》
  7. 红花《外科全生集》
  8. 红花《本草从新》
  9. 红花《侣山堂类辩》
  10. 红花《本草求真》
  11. 红花《药性切用》
  12. 红花《顾松园医镜》
  13. 红花《药鉴》
  14. 红花《本草易读》
  15. 红花《珍珠囊补遗药性赋》
  16. 红花《本草备要》
  17. 红花菜《饮食须知》
  18. 红花《药笼小品》
  19. 红花草疮《中医词典》
  20. 红花《雷公炮制药性解》
  21. 红花茶《茶饮保健》
  22. 红蝴蝶疮《中医外科学》
  23. 红花当归散《太平惠民和剂局方》
  24. 红汗《中医词典》
  25. 红花当归散《奇方类编》
  26. 红膏药（一）《外科传薪集》
  27. 红花甘茶《茶饮保健》
  28. 红膏药（二）《外科传薪集》
  29. 红花酒《食物疗法》
  30. 红粉妆《毓麟验方》
  31. 红花酒《医方考》


香附_《本草经解》_中医本草_【岐黄之术】

香附

香附

  • 上一页
  • 目录
  • 相关
  • 下一页

气微寒．味甘．无毒．除胸中热充皮毛．久服令人益气．长须眉．（醋炒）

香附气微寒．禀天深秋之金气．入手太阴肺经．味甘无毒．得地中正之土味．入足太阴脾经．气降味和．阴也．胸中者肺之分也．皮毛者肺之合也．肺主气．气滞则热而皮毛焦．香附甘寒清肺．所以除胸中热而充皮毛也．久服令人益气者．微寒清肺．肺清则气益也．须眉者血之余．脾统血．味甘益脾．脾血盛．所以须眉长也．

【制方】

香附生则上行胸膈．外达皮毛．熟则下走肝肾．外彻腰足．炒黑则止血．童便炒则入血分补虚．盐水炒则入血分润燥．青盐炒则益肾．酒炒则行经络．醋炒则入肝．姜汁炒则化痰饮．同参、术则补气．同归、地则补血．同木香则去滞．同蔻仁则理气．同沉香则降气．同川芎、苍术则解郁．同栀子、川莲则降火．同茯神则交心肾．乃十二经气分之要药也．童便炒为末．醋汤服．治血崩．同茯神、甘草．治气逆．同沉香、砂仁、甘草．治痞胀噫酸．同砂仁、甘草．治一切气滞症．同乌药、甘草．治一切心腹刺痛．同茯神、甘草、橘红．治妇人血滞气虚之症．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红花
  • 当前页：香附
  • 下一页：贝母
<<< 返回本书目录
  1. 香附《药笼小品》
  2. 香附【中药大全】
  3. 香附《药鉴》
  4. 香附饼【方剂大全】
  5. 香附《轩岐救正论》
  6. 香附丹【方剂大全】
  7. 香附《滇南本草》
  8. 香附等耗气种子方不可服辨《胎产指南》
  9. 香附《本草易读》
  10. 香附散【方剂大全】
  11. 香附《本草新编》
  12. 香附汤【方剂大全】
  13. 香附《本草经解》
  14. 香附丸【方剂大全】
  15. 香榧草【中药大全】
  16. 香附旋复花汤【方剂大全】
  17. 香豆散【方剂大全】
  18. 香附子《本草择要纲目》
  19. 香豆蔻【中药大全】
  20. 香甘散【方剂大全】
  21. 香地膏【方剂大全】
  22. 香港脚《丹溪手镜》
  23. 香醋饮【方剂大全】
  24. 香港脚《丹溪手镜》
  25. 香椿子【中药大全】
  26. 香港脚《古今医案按》
  27. 香椿【中药大全】
  28. 香港脚《古今医彻》
  29. 香虫《本草纲目》完整版
  30. 香港脚《顾松园医镜》
  1. 香附《本草经解》
  2. 香附《本草便读》
  3. 香附《本草分经》
  4. 香附《轩岐救正论》
  5. 香附《本草分经》
  6. 香附《中药学》
  7. 香附《本草分经》
  8. 香附《本草从新》
  9. 香附《本草害利》
  10. 香附《本经逢原》
  11. 香附《本草害利》
  12. 香附《本草新编》
  13. 香附《本草害利》
  14. 香附《顾松园医镜》
  15. 香附《本草撮要》
  16. 香附《医学入门》
  17. 香附《外科全生集》
  18. 香附《本草易读》
  19. 香附《药鉴》
  20. 香附《本草备要》
  21. 香附《滇南本草》
  22. 香附《中药炮制》
  23. 香附薄荷茶《茶饮保健》
  24. 香附《玉楸药解》
  25. 香附饼《中医词典》
  26. 香附《药笼小品》
  27. 香附饼《医学心悟》
  28. 香附《雷公炮制药性解》
  29. 香附饼《外科理例》
  30. 香粉膏《冯氏锦囊秘录》
  31. 香附茶《茶饮保健》


贝母_《本草经解》_中医本草_【岐黄之术】

贝母

贝母

  • 上一页
  • 目录
  • 相关
  • 下一页

气平．味辛．无毒．主伤寒烦热．淋沥邪气．疝瘕．喉痹．乳难．金疮．风痉．（去心糯米炒）

贝母气平．禀天秋平之金气．入手太阴肺经．味辛无毒．得地西方之金味．入手阳明燥金大肠经．气味降多于升．阴也．其主伤寒烦热者．伤寒有五．风寒湿热温．而风与热．乃阳盛之症．阳盛所以烦热也．贝母气平则清．味辛润散．故主之也．淋沥者膀胱有热也．邪气者热邪之气也．膀胱以气化为主．贝母味辛润肺．肺乃主气之脏．肺化则气润及于州都．小便通而不淋沥矣．其主疝瘕者．肺气不治．则不能通调水道．下输膀胱．因而湿热之邪．聚结成疝成瘕．贝母气平．可以通调水道．味辛可以散热结也．大肠之脉．其正者上循咽喉．火发于标．乃患喉痹．痹者闭也．其主之者．味辛气平．能解大肠之热结也．肺乃津液之腑．主乳难者．味辛能润．润则乳自通也．肺主皮毛．味辛气平．则肺润而皮毛理．可愈金疮也．风痉者．风湿流于关节．致血不能养筋而筋急也．贝母味辛．辛则散风湿而润血．且贝母入肺．肺润则水道通而津液足．所以风湿逐而筋脉舒也．

【制方】

贝母、姜汁丸．治忧郁不伸．同浓朴丸．化痰降气．同知母、牡蛎末．猪蹄汤调服．治乳汁不下．专末．治吐血衄血．吹鼻中．治吹乳作痛．同知母、前胡、麦冬、葛根、甘草．治伤寒烦热．同陈皮、前胡、石膏、知母、麦冬、竹沥．治痰疟．同白芷、白蒺藜．治郁症乳痈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香附
  • 当前页：贝母
  • 下一页：葶苈子
<<< 返回本书目录
  1. 贝母《本草纲目》图文版
  2. 贝母白芷内消散【方剂大全】
  3. 贝母《证类本草》
  4. 贝母膏【方剂大全】
  5. 贝母《长沙药解》
  6. 贝母瓜蒌散【方剂大全】
  7. 贝母《药征》
  8. 贝母瓜蒌汤【方剂大全】
  9. 贝母《药笼小品》
  10. 贝母瓜篓散【方剂大全】
  11. 贝母《药鉴》
  12. 贝母黄芩汤【方剂大全】
  13. 贝母《雷公炮炙论》
  14. 贝母煎【方剂大全】
  15. 贝母《本草择要纲目》
  16. 贝母绝经汤【方剂大全】
  17. 贝母《本草易读》
  18. 贝母括痰丸【方剂大全】
  19. 贝母《本草新编》
  20. 贝母兰【中药大全】
  21. 贝母《本草图经》
  22. 贝母麦冬饮【方剂大全】
  23. 贝母《本草经解》
  24. 贝母散【方剂大全】
  25. 贝母《本草崇原》
  26. 贝母散(2)【方剂大全】
  27. 贝母《本草乘雅半偈》
  28. 贝母升麻鳖甲汤【方剂大全】
  29. 贝母《本草纲目》完整版
  30. 贝母汤【方剂大全】
  1. 贝母《本草经解》
  2. 贝母《本草经解》
  3. 贝母《增广和剂局方药性总论》
  4. 贝母《本草便读》
  5. 贝母《名医别录》
  6. 贝母《本草崇原》
  7. 贝母《本草择要纲目》
  8. 贝母《中药学》
  9. 贝母《本草撮要》
  10. 贝母《医方考》
  11. 贝母《外科全生集》
  12. 贝母《本草从新》
  13. 贝母《药鉴》
  14. 贝母《本经逢原》
  15. 贝母《药征》
  16. 贝母《本草新编》
  17. 贝母《本草乘雅半偈》
  18. 贝母《本草求真》
  19. 贝母《本草图经》
  20. 贝母《顾松园医镜》
  21. 贝母膏《冯氏锦囊秘录》
  22. 贝母《证类本草》
  23. 贝母栝蒌散《医学心悟》
  24. 贝母《医学入门》
  25. 贝母栝蒌散《医学心悟》
  26. 贝母《冯氏锦囊秘录》
  27. 贝母汤《备急千金要方》
  28. 贝母《本草易读》
  29. 贝母汤《妇人大全良方》
  30. 贝母《本草蒙筌》
  31. 贝母汤《普济本事方》


葶苈子_《本草经解》_中医本草_【岐黄之术】

葶苈子

葶苈子

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒．味辛．无毒．主症瘕积聚结气．饮食寒热．破坚逐邪．通利水道．（炒用）

葶苈子气寒．禀天冬寒之水气．入足太阳寒水膀胱经、手太阳寒水小肠经．味辛无毒．得地西方之金味．入手太阴肺经．气味降多于升．阴也．其主症瘕积聚结气者．气结聚而成积．有形可征者谓之症．假物成形者谓之瘕．葶苈入肺．肺主气．而味辛可以散结也．小肠为受盛之官．饮食入肠．寒热之物．皆从此运转．如调摄失宜．则寒热之物积矣．葶苈气寒可以去热．味辛可以散寒．下泄可以去积也．破坚者辛散之功．逐邪者下泄之力．十剂云．泄可去闭．葶苈是也．肺者通调水道．下输膀胱．葶苈入肺入膀胱．辛寒下泄．所以通利也．

【制方】

葶苈炒成末蜜丸．大枣同煎．治肺痈喘急．及支饮不得息．同枣肉丸．治通身浮肿．专酒浸．治腹胀积聚．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：贝母
  • 当前页：葶苈子
  • 下一页：元参
<<< 返回本书目录
  1. 葶苈子《药笼小品》
  2. 葶苈子【中药大全】
  3. 葶苈子《药鉴》
  4. 葶苈子回神酒【方剂大全】
  5. 葶苈子《雷公炮炙论》
  6. 葶苈子散【方剂大全】
  7. 葶苈子《本草择要纲目》
  8. 葶苈子十五味丸【方剂大全】
  9. 葶苈子《本草经解》
  10. 葶苈子丸【方剂大全】
  11. 葶苈子《本草崇原》
  12. 聤耳【中药主治】
  13. 葶苈猪苓散【方剂大全】
  14. 聤耳【方剂主治】
  15. 葶苈饮【方剂大全】
  16. 聤耳出脓水散【方剂大全】
  17. 葶苈薏苡泻肺汤【方剂大全】
  18. 聤耳流脓药【方剂大全】
  19. 葶苈五子汤【方剂大全】
  20. 聤耳散【方剂大全】
  21. 葶苈丸【方剂大全】
  22. 通隘散【方剂大全】
  23. 葶苈丸《小儿药证直诀》
  24. 通鼻膏【方剂大全】
  25. 葶苈汤【方剂大全】
  26. 通鼻散【方剂大全】
  27. 葶苈桑白皮散【方剂大全】
  28. 通闭方【方剂大全】
  29. 葶苈散【方剂大全】
  30. 通痹散【方剂大全】
  1. 葶苈子《本草经解》
  2. 葶苈子《本草便读》
  3. 葶苈子《本草择要纲目》
  4. 葶苈子《本草崇原》
  5. 葶苈子《药鉴》
  6. 葶苈子《中药学》
  7. 葶苈子茶《茶饮保健》
  8. 葶苈子《得配本草》
  9. 葶母茶《茶饮保健》
  10. 葶苈子《本草从新》
  11. 聤耳《中医词典》
  12. 葶苈子《顾松园医镜》
  13. 挺法《中医词典》
  14. 葶苈子《冯氏锦囊秘录》
  15. 挺长《中医词典》
  16. 葶苈子《中药炮制》
  17. 通《中医词典》
  18. 葶苈子《药笼小品》
  19. 通《周慎斋遗书》
  20. 葶苈子《雷公炮炙论》
  21. 通变白虎加人参汤《医学衷中参西录》
  22. 葶苈丸（加减葶苈丸）《万氏秘传片玉心书》
  23. 通变白头翁汤《医学衷中参西录》
  24. 葶苈丸《普济本事方》
  25. 通变大柴胡汤《医学衷中参西录》
  26. 葶苈丸《普济本事方》
  27. 通变黑锡丹《医学衷中参西录》
  28. 葶苈丸《博济方》
  29. 通便法《育婴家秘》
  30. 葶苈丸《是斋百一选方》
  31. 通便秘方（华佗通便）《华佗神方》


元参_《本草经解》_中医本草_【岐黄之术】

元参

元参

  • 上一页
  • 目录
  • 相关
  • 下一页

气微寒．味苦．无毒．主腹中寒热积聚．女子产乳余疾．补肾气．令人明目．（蒸晒）

元参气微寒．禀天冬寒之水气．入足少阴肾经．味苦无毒．得地南方之火味．入手少阴心经、手厥阴心包络经．气味俱降．阴也．腹中者心肾相交之区也．心为君火．心不下交于肾．则火积于上．而热聚肾为寒水．肾不上交于心．则水积于下而寒聚矣．元参气寒益肾．味苦清心．心火下而肾水上．升者升而降者降．寒热积聚自散矣．女子以血为主．产乳余疾．产后诸症以产血伤也．心主血．味苦清心．所以主之．补肾气者．气寒壮水之功也．令人明目者．益水可以滋肝．清心有以泻火．火平水旺．目自明也．

【制方】

元参同生地、甘菊、蒺藜、杞子、柴胡．能明目．同贝母、连翘、甘草、花粉、薄荷、夏枯草．治瘰 ．同升麻、甘草．治发 咽痛．同知母、麦冬、竹叶．治热病燥热烦乱．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葶苈子
  • 当前页：元参
  • 下一页：天花粉
<<< 返回本书目录
  1. 元参《药笼小品》
  2. 元参化毒饮【方剂大全】
  3. 元参《本草易读》
  4. 元参解毒散【方剂大全】
  5. 元参《本草新编》
  6. 元参解毒饮【方剂大全】
  7. 元参《本草经解》
  8. 元参清肺饮【方剂大全】
  9. 元宝槭【中药大全】
  10. 元归散【方剂大全】
  11. 元宝草【中药大全】
  12. 元亨利贞天五部位决吉凶《疡医大全》
  13. 元《古今医统大全》
  14. 元胡《本草易读》
  15. 渊疽门主论《疡医大全》
  16. 元胡索散【方剂大全】
  17. 渊疽《医宗金鉴》
  18. 元胡止痛片【方剂大全】
  19. 鸳鸯肉《本草纲目》完整版
  20. 元会运世总数《类经图翼》
  21. 鸳鸯【中药大全】
  22. 元灵散【方剂大全】
  23. 鸳鸯《本草纲目》完整版
  24. 元气不足【方剂主治】
  25. 鸢嘴【中药大全】
  26. 元气亏损内伤外感等证《古今名医汇粹》
  27. 鸢油【中药大全】
  28. 元气亏损内伤外感等症《内科摘要》
  29. 鸢尾【中药大全】
  30. 元气虚弱【方剂主治】
  1. 元参《本草经解》
  2. 元参《本草便读》
  3. 元参《本草害利》
  4. 元参《本草从新》
  5. 元参《本草撮要》
  6. 元参《本草新编》
  7. 元参《外科全生集》
  8. 元参《本草易读》
  9. 元参《药性切用》
  10. 元参《本草备要》
  11. 元参（寒）《本草分经》
  12. 元参《玉楸药解》
  13. 元朝增颜茶《茶饮保健》
  14. 元参《药笼小品》
  15. 元慈勒《海药本草》
  16. 元参《神农本草经》
  17. 元慈勒《证类本草》
  18. 元宝草《药性切用》
  19. 元达《中医词典》
  20. 元宝草《本草分经》
  21. 元儿《中医词典》
  22. 元宝草《本草从新》
  23. 元宫养颜茶《茶饮保健》
  24. 元《古今医统大全》
  25. 元颃《中医词典》
  26. 元《中医词典》
  27. 元好问（1190-1257年）《中医词典》
  28. 渊腋《针灸学》
  29. 元亨利贞天五部位决吉凶《疡医大全》
  30. 渊腋《中医词典》
  31. 元胡《本草易读》


天花粉_《本草经解》_中医本草_【岐黄之术】

天花粉

天花粉

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒．味苦．无毒．主消渴．身热．烦满大热．补虚安中．续绝伤．天花粉气寒．禀天冬寒之水气．入足少阴肾经、足太阳寒水膀胱经．味苦无毒．得地南方之火味．入手少阴心经．气味俱降．阴也．膀胱者津液之腑也．心火内烁．则津液枯而病消渴．膀胱主表．火盛则表亦热而身热也．其主之者．苦寒可以清火也．心为君火．火盛则烦满大热．其主之者．寒以清之．苦以泄之也．火盛则阴虚．补虚者．清润能补阴虚也．阴者中之守．安中者苦寒益阴．阴充．中有守也．其主续绝伤者．血为阴．阴虚则伤．阴枯则绝．花粉清润．则虚者滋．枯者润也．实名（栝蒌）．甘寒之性．能解阳邪．所以主伤寒阳邪结胸也．

【制方】

花粉同川莲．治心火乘金消渴．同人参、麦冬．治肺津枯消渴．同麦冬、竹叶．治心火烦渴．实同川莲、枳实．名小陷胸汤．治伤寒结胸．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：元参
  • 当前页：天花粉
  • 下一页：牛蒡子
<<< 返回本书目录
  1. 天花粉《药笼小品》
  2. 天花粉（图）【中药大全】
  3. 天花粉《药鉴》
  4. 天花粉解《医学衷中参西录》
  5. 天花粉《滇南本草》
  6. 天花粉散【方剂大全】
  7. 天花粉《本草择要纲目》
  8. 天花粉丸【方剂大全】
  9. 天花粉《本草易读》
  10. 天花粉粥【方剂大全】
  11. 天花粉《本草经解》
  12. 天花菌《滇南本草》
  13. 天花【疾病大全】
  14. 天花散【方剂大全】
  15. 天胡荽【中药大全】
  16. 天花蕈《本草纲目》完整版
  17. 天和脉《轩岐救正论》
  18. 天火丹《外科启玄》
  19. 天行阴阳易方《外台秘要》
  20. 天火丹《幼幼新书》
  21. 天行虚羸方《外台秘要》
  22. 天机潮侯《养生秘旨》
  23. 天行虚烦方《外台秘要》
  24. 天忌《黄帝内经太素》
  25. 天行温病论《伤寒总病论》
  26. 天浆壳【中药大全】
  27. 天行热痢及诸痢方《外台秘要》
  28. 天浆散【方剂大全】
  29. 天行热毒攻手足方《外台秘要》
  30. 天浆子丸【方剂大全】
  1. 天花粉《本草经解》
  2. 天花粉《本草便读》
  3. 天花粉《本草择要纲目》
  4. 天花粉《中药学》
  5. 天花粉《本草害利》
  6. 天花粉《得配本草》
  7. 天花粉《本草害利》
  8. 天花粉《本草从新》
  9. 天花粉《本草撮要》
  10. 天花粉《本草求真》
  11. 天花粉《外科全生集》
  12. 天花粉《顾松园医镜》
  13. 天花粉《药性切用》
  14. 天花粉《证类本草》
  15. 天花粉《药鉴》
  16. 天花粉《冯氏锦囊秘录》
  17. 天花粉《滇南本草》
  18. 天花粉《本草易读》
  19. 天花粉茶《茶饮保健》
  20. 天花粉《本草备要》
  21. 天花粉解《医学衷中参西录》
  22. 天花粉《中药炮制》
  23. 天花粉粥《老年百病防治》
  24. 天花粉《药笼小品》
  25. 天花菌《滇南本草》
  26. 天花粉《雷公炮制药性解》
  27. 天花蕈《饮食须知》
  28. 天花包子《饮膳正要》
  29. 天宦《中医词典》
  30. 天花板《中医词典》
  31. 天会《中医词典》


牛蒡子_《本草经解》_中医本草_【岐黄之术】

牛蒡子

牛蒡子

  • 上一页
  • 目录
  • 相关
  • 下一页

气平．味辛．无毒．主明目补中．除风伤．（一名恶实酒蒸拭净焙）

牛蒡子气平．禀天秋平之金气．味甘无毒．得地西方之金味．入手太阴肺经．气味降多于升．阴也．牛蒡气平清热．味辛散郁．郁热清．则目得血而能视矣．所以明目．中者阴之守也．人身阴阳．求之升降．牛蒡辛平清肺．肺气下降则阴生．所以补中也．风伤于卫．卫附皮毛．皮毛者肺之合也．辛平疏肺．则皮毛解散．所以除风伤也．

【制方】

牛蒡同紫草、犀角、生地．治痘血热不出．同桔梗、甘草．治风热咽痛．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天花粉
  • 当前页：牛蒡子
  • 下一页：甘菊花
<<< 返回本书目录
  1. 牛蒡子《药笼小品》
  2. 牛蒡子【中药大全】
  3. 牛蒡子《药鉴》
  4. 牛蒡子散【方剂大全】
  5. 牛蒡子《本草易读》
  6. 牛蒡子丸【方剂大全】
  7. 牛蒡子《本草经解》
  8. 牛胞衣《本草纲目》完整版
  9. 牛蒡粥【方剂大全】
  10. 牛胞衣【中药大全】
  11. 牛蒡粥《保健药膳》
  12. 牛背鹭【中药大全】
  13. 牛蒡芩连汤【方剂大全】
  14. 牛鼻《本草纲目》完整版
  15. 牛蒡茎叶【中药大全】
  16. 牛鼻《本草纲目》完整版
  17. 牛蒡解肌汤【方剂大全】
  18. 牛鼻【中药大全】
  19. 牛蒡根【中药大全】
  20. 牛鼻津《本草纲目》完整版
  21. 牛蒡甘桔汤【方剂大全】
  22. 牛鼻栓【中药大全】
  23. 牛蒡蝉蜕酒【方剂大全】
  24. 牛扁《本草纲目》完整版
  25. 牛蒡【中药大全】
  26. 牛扁《本草图经》
  27. 牛伴木【中药大全】
  28. 牛扁【中药大全】
  29. 牛白藤根【中药大全】
  30. 牛扁（音褊）《证类本草》
  1. 牛蒡子《本草经解》
  2. 牛蒡子《本草便读》
  3. 牛蒡子《本草害利》
  4. 牛蒡子《中药学》
  5. 牛蒡子《本草撮要》
  6. 牛蒡子《本草求真》
  7. 牛蒡子《外科全生集》
  8. 牛蒡子《顾松园医镜》
  9. 牛蒡子《药鉴》
  10. 牛蒡子《医学入门》
  11. 牛蒡子茶《茶饮保健》
  12. 牛蒡子《冯氏锦囊秘录》
  13. 牛蒡子散《普济本事方》
  14. 牛蒡子《本草易读》
  15. 牛蒡子汤《冯氏锦囊秘录》
  16. 牛蒡子《本草备要》
  17. 牛蒡子汤《仁术便览》
  18. 牛蒡子《中药炮制》
  19. 牛蒡子丸《仙传外科集验方》
  20. 牛蒡子《玉楸药解》
  21. 牛鼻漏《中医词典》
  22. 牛蒡子《药笼小品》
  23. 牛鼻漏《中医词典》
  24. 牛蒡子《雷公炮制药性解》
  25. 牛鼻漏《外科十三方考》
  26. 牛蒡粥《保健药膳》
  27. 牛扁《神农本草经》
  28. 牛蒡消痛茶《茶饮保健》
  29. 牛扁《千金翼方》
  30. 牛蒡解肌茶《茶饮保健》
  31. 牛扁《本草经集注》


甘菊花_《本草经解》_中医本草_【岐黄之术】

甘菊花

甘菊花

  • 上一页
  • 目录
  • 相关
  • 下一页

气平．味苦．无毒．主诸风．头眩肿痛．目欲脱．泪出．皮肤死肌．恶风湿痹．久服利血气．轻身耐老延年．甘菊气平．禀天秋平之金气．入手太阴肺经．味苦无毒．得地南方之火味．入手少阴心经．气味俱降．阴也．味苦清火．火抑金胜．发花于秋．其禀秋金之气独全．故为制风木之上药也．诸风皆属于肝．肝脉连目系上出额．与督脉会于巅．肝风炽则火炎上攻头脑而眩．火盛则肿而痛．其主之者．味苦可以清火．气平可以制木也．肝开窍于目．风炽火炎．则目胀欲脱．其主之者．制肝清火也．手少阴之正脉．上走喉咙．出于面．合目内 ．心为火．火甚则心系急而泪出．其主之者．苦平可以降火也．皮肤乃肺之合．肌肉乃脾之合．木火刑肺金脾土．则皮肤肌肉皆死．甘菊禀金气．具火味．故平木清火而主皮肤死肌也．其主恶风湿痹者．风湿成痹．风统于肝．甘菊气平．有平肝之功．味苦有燥湿之力也．久服利血气者．肺主气．气平益肺．所以有利于气．心主血．味苦清心．所以有利于血．利于气．气充身自轻．利于血．血旺自耐老．气血皆利．其延年也必矣．

【制方】

甘菊捣汁．治疔疮．重九采花末服．治酒醉不醒．同杞子丸服．终身无目疾疮疽．同谷精草、绿豆皮等分末．治目翳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛蒡子
  • 当前页：甘菊花
  • 下一页：丹皮
<<< 返回本书目录
  1. 甘菊花《本草择要纲目》
  2. 甘菊花露【中药大全】
  3. 甘菊花《本草新编》
  4. 甘菊花散【方剂大全】
  5. 甘菊花《本草经解》
  6. 甘菊花汤【方剂大全】
  7. 甘菊膏【方剂大全】
  8. 甘菊花丸【方剂大全】
  9. 甘菊【中药大全】
  10. 甘菊花饮子【方剂大全】
  11. 甘菊《药笼小品》
  12. 甘菊荆芥汤【方剂大全】
  13. 甘菊《药鉴》
  14. 甘菊散【方剂大全】
  15. 甘菊《本草易读》
  16. 甘菊汤【方剂大全】
  17. 甘桔元射汤【方剂大全】
  18. 甘菊丸【方剂大全】
  19. 甘桔玄参汤【方剂大全】
  20. 甘蓝《本草纲目》完整版
  21. 甘桔泻肺汤【方剂大全】
  22. 甘蓝《本草纲目》图文版
  23. 甘桔消痰饮【方剂大全】
  24. 甘蓝【中药大全】
  25. 甘桔汤类《退思集类方歌注》
  26. 甘李根白皮《本草易读》
  27. 甘桔汤【方剂大全】
  28. 甘李根白皮《长沙药解》
  29. 甘桔汤《小儿药证直诀》
  30. 甘李根散【方剂大全】
  1. 甘菊花《本草经解》
  2. 甘菊花《本草从新》
  3. 甘菊花《本草分经》
  4. 甘菊花《本草新编》
  5. 甘菊花《本草分经》
  6. 甘菊花《顾松园医镜》
  7. 甘菊花《本草分经》
  8. 甘菊花《本草蒙筌》
  9. 甘菊花《本草分经》
  10. 甘菊花《本草备要》
  11. 甘菊花《本草择要纲目》
  12. 甘菊花《玉楸药解》
  13. 甘菊花《本草撮要》
  14. 甘菊〈平〉《食疗本草》
  15. 甘菊花《药性切用》
  16. 甘菊《药鉴》
  17. 甘菊花《珍珠囊补遗药性赋》
  18. 甘菊《本草便读》
  19. 甘菊苗《饮食须知》
  20. 甘菊《本草求真》
  21. 甘浚之《中医词典》
  22. 甘菊《本草易读》
  23. 甘蓝《本草纲目》
  24. 甘菊《药笼小品》
  25. 甘蓝《证类本草》
  26. 甘菊《雷公炮制药性解》
  27. 甘蓝《中医饮食营养学》
  28. 甘桔汤类《退思集类方歌注》
  29. 甘澜水《汤液本草》
  30. 甘桔汤（加味甘桔汤）《医学心悟》
  31. 甘澜水《本草备要》


丹皮_《本草经解》_中医本草_【岐黄之术】

丹皮

丹皮

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒．味辛．无毒．主寒热中风．螈 惊痫．邪气．除症坚瘀血．留舍肠胃．安五脏．疗痈疮．丹皮气寒．禀天冬寒之水气．入手太阳寒水小肠经．味辛无毒．得地西方之金味．入手太阴肺经．气味降多于升．阴也．寒水太阳经．行身之表而为外藩者也．太阳阴虚．则皮毛不密而外藩不固．表邪外入而寒热矣．其主之者．气寒可以清热．味辛可以散寒解表也．肝者风木之脏也．肺经不能制肝．肝风挟浊火上逆．中风螈 惊痫之症生矣．丹皮辛寒．益肺平肝．肝不升而肺气降．诸症平矣．小肠者受盛之官．与心为表里．心主血．血热下注．留舍小肠．瘀积成瘕．形坚可征．丹皮寒可清热．辛可散结．所以入小肠而除瘕也．五脏藏阴者也．辛寒清血．血清阴足而藏安也．荣血逆于肉里．乃生痈疮．丹皮辛寒．可以散血热．所以和荣而疗痈疮也．

【制方】

丹皮同防风末酒服．治癞疝．同麦冬、五味、白茯、甘草、木通、生地．治心包络之火．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘菊花
  • 当前页：丹皮
  • 下一页：黄连
<<< 返回本书目录
  1. 丹皮《药笼小品》
  2. 丹皮不凉(并桔梗)《读医随笔》
  3. 丹皮《本草易读》
  4. 丹皮柴胡犀角汤【方剂大全】
  5. 丹皮《本草经解》
  6. 丹皮散【方剂大全】
  7. 丹蜜膏【方剂大全】
  8. 丹皮汤【方剂大全】
  9. 丹米汤【方剂大全】
  10. 丹皮逍遥散【方剂大全】
  11. 丹瘤《小儿药证直诀》
  12. 丹平散【方剂大全】
  13. 丹瘤《儒门事亲》
  14. 丹鈆丹【方剂大全】
  15. 丹硫丸【方剂大全】
  16. 丹青散【方剂大全】
  17. 丹类《胎产指南》
  18. 丹青饮【方剂大全】
  19. 丹金散【方剂大全】
  20. 丹砂《本草纲目》完整版
  21. 丹吉尔病【疾病大全】
  22. 丹砂《本草乘雅半偈》
  23. 丹吉尔病《基因与疾病》
  24. 丹砂《本草崇原》
  25. 丹鸡索饼【方剂大全】
  26. 丹砂《本草经解》
  27. 丹黄汤【方剂大全】
  28. 丹砂《本草图经》
  29. 丹候《幼幼新书》
  30. 丹砂《本草易读》
  1. 丹皮《本草经解》
  2. 丹皮《本草便读》
  3. 丹皮《本草分经》
  4. 丹皮《本草易读》
  5. 丹皮《本草分经》
  6. 丹皮《药笼小品》
  7. 丹皮《本草分经》
  8. 丹瘤《小儿药证直诀》
  9. 丹皮《本草分经》
  10. 丹瘤《儒门事亲》
  11. 丹皮《本草撮要》
  12. 丹瘤《推求师意》
  13. 丹皮《外科全生集》
  14. 丹瘤《中医词典》
  15. 丹皮不凉（并桔梗）《读医随笔》
  16. 丹类《胎产指南》
  17. 丹入腹《证治准绳·幼科》
  18. 丹类《活幼心书》
  19. 丹沙《神农本草经》
  20. 丹类《秘传证治要诀及类方》
  21. 丹砂《雷公炮制药性解》
  22. 丹诀《中医词典》
  23. 丹砂《千金翼方》
  24. 丹戬《名医别录》
  25. 丹砂《中医词典》
  26. 丹戬《证类本草》
  27. 丹砂《本草经集注》
  28. 丹戬《新修本草》
  29. 丹砂《新修本草》
  30. 丹戬《千金翼方》
  31. 丹砂《神农本草经百种录》


黄连_《本草经解》_中医本草_【岐黄之术】

黄连

黄连

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒．味苦．无毒．主热气目痛 伤泪出．明目．肠 腹痛下痢．妇人阴中肿痛．久服令人不忘．（酒炒吴茱萸同炒姜汁炒）

黄连气寒．禀天冬寒之水气．入足少阴肾经．味苦无毒．得地南方之火味．入手少阴心经．气味俱降．阴也．其主热气目痛者．心主火．火气热．心病舍肝．肝开窍于目也．黄连苦寒．所以清火也．手少阴之正．出于面．合目内 ．手少阴为心火．火盛则心系急而泪出．伤泪出皆心火也．黄连清心．所以主之．实则泻其子．心者肝木之子也．清心则肝邪泻．所以明目也．大肠为庚金之腑．心火乘之．则津液化成脓血．痛而下痢矣．其主之者．寒以清火．苦以泄热也．北方黑色．入通于肾．开窍于二阴．妇人阴中乃肾窍也．热胜则肿．肿痛者火盛也．黄连入肾．寒苦清火．所以主之．其久服令人不忘者．入心清火．火清则心明．能记忆也．

【制方】

黄连同西河柳、黄芩、黄柏、石膏、知母、甘草．治痧疹已透．烦躁不止．同当归、枣仁、圆肉、生地、黄芩、黄柏、黄 ．治火症盗汗．同槐花、枳壳、乳香、没药．治痢纯血腹痛．同五味、麦冬、干葛．治酒病．同麦冬、五味．治卒消渴小便多．同人参、莲子．治虚痢．专为末丸．名泻心丸．治心实心痛．同吴茱萸、神曲丸．治肝火作痛．同白术、陈皮、神曲丸．名四物丸．治胸中嘈杂作痛．同白茯．治思想所致白淫．同木香丸．名香连丸．治痢．同炮姜末．治气痢后重．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丹皮
  • 当前页：黄连
  • 下一页：黄芩
<<< 返回本书目录
  1. 黄连《本草纲目》图文版
  2. 黄连【中药大全】
  3. 黄连《证类本草》
  4. 黄连【方剂大全】
  5. 黄连《长沙药解》
  6. 黄连阿胶二味丸【方剂大全】
  7. 黄连《药征》
  8. 黄连阿胶汤《伤寒寻源》
  9. 黄连《药笼小品》
  10. 黄连阿胶汤【方剂大全】
  11. 黄连《药鉴》
  12. 黄连阿胶汤类《退思集类方歌注》
  13. 黄连《轩岐救正论》
  14. 黄连阿胶汤证其一《临证实验录》
  15. 黄连《神农本草经百种录》
  16. 黄连阿胶丸【方剂大全】
  17. 黄连《雷公炮炙论》
  18. 黄连阿胶圆【方剂大全】
  19. 黄连《本草择要纲目》
  20. 黄连阿胶栀子汤【方剂大全】
  21. 黄连《本草易读》
  22. 黄连安蛔汤【方剂大全】
  23. 黄连《本草新编》
  24. 黄连安神丸【方剂大全】
  25. 黄连《本草图经》
  26. 黄连八味散【方剂大全】
  27. 黄连《本草思辨录》
  28. 黄连白芍【方剂大全】
  29. 黄连《本草经解》
  30. 黄连白芍汤【方剂大全】
  1. 黄连《本草经解》
  2. 黄连《本草便读》
  3. 黄连《增广和剂局方药性总论》
  4. 黄连《本草崇原》
  5. 黄连《名医别录》
  6. 黄连《本草思辨录》
  7. 黄连《本草分经》
  8. 黄连《轩岐救正论》
  9. 黄连《本草分经》
  10. 黄连《中药学》
  11. 黄连《本草择要纲目》
  12. 黄连《本草从新》
  13. 黄连《本草害利》
  14. 黄连《本经逢原》
  15. 黄连《本草撮要》
  16. 黄连《本草新编》
  17. 黄连《外科全生集》
  18. 黄连《本草求真》
  19. 黄连《药鉴》
  20. 黄连《顾松园医镜》
  21. 黄连《珍珠囊补遗药性赋》
  22. 黄连《证类本草》
  23. 黄连《药征》
  24. 黄连《医学入门》
  25. 黄连《本草乘雅半偈》
  26. 黄连《本草易读》
  27. 黄连《本草图经》
  28. 黄连《本草蒙筌》
  29. 黄连（寒）《本草分经》
  30. 黄连《本草备要》
  31. 黄连（寒）《本草分经》


黄芩_《本草经解》_中医本草_【岐黄之术】

黄芩

黄芩

  • 上一页
  • 目录
  • 相关
  • 下一页

气平．味苦．无毒．主诸热．黄胆．肠 泄痢．逐水．下血闭．恶疮疽蚀．火疡．（酒炒）

黄芩气平．禀天秋凉之金气．入手太阴肺经．味苦无毒．得地南方之火味．入手少阴心经．气味俱降．阴也．心者火脏也．十二官之君．诸热之主也．苦平清心．故主诸热．黄胆者湿热乘脾之症也．脾为太阴湿土．土湿热．则本色现而发黄胆．黄芩苦平清肺．肺亦太阴．太阴湿热退．而脾疸亦平也．肺与大肠为表里．大肠湿热则肠 泄痢．黄芩清肺．肺清则通调水道．而湿热下逐．肠肺复其燥金之气．而泄痢愈矣．肺司水道．热则肺失清肃之令．而水道不通．水因而蓄焉．黄芩清肺．则化气下及膀胱而水下逐矣．血闭者．实热在血分而经闭不通也．心主血．味苦清心．则能下泄．所以主之．恶疮疽蚀者．疮疽败坏溃腐而不收口也．火疡者．火伤疮也．皆心火有余而腐坏肺之皮毛也．苦平清心肺．所以主诸痛痒疮疡也．

【制方】

黄芩同白芍、甘草．名黄芩汤．治湿热肠痛．及泻痢．同白芍、甘草、半夏．治吐泻．同白芍、麦冬、白术．治胎不安内热．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄连
  • 当前页：黄芩
  • 下一页：连翘
<<< 返回本书目录
  1. 黄芩《证类本草》
  2. 黄芩【中药大全】
  3. 黄芩《长沙药解》
  4. 黄芩白芍汤【方剂大全】
  5. 黄芩《药征》
  6. 黄芩白术汤【方剂大全】
  7. 黄芩《药笼小品》
  8. 黄芩白芷散【方剂大全】
  9. 黄芩《药鉴》
  10. 黄芩白芷汤【方剂大全】
  11. 黄芩《神农本草经百种录》
  12. 黄芩半夏生姜汤【方剂大全】
  13. 黄芩《滇南本草》
  14. 黄芩半夏汤【方剂大全】
  15. 黄芩《本草择要纲目》
  16. 黄芩半夏丸【方剂大全】
  17. 黄芩《本草易读》
  18. 黄芩贝母汤【方剂大全】
  19. 黄芩《本草新编》
  20. 黄芩鳖甲汤【方剂大全】
  21. 黄芩《本草图经》
  22. 黄芩参苏饮【方剂大全】
  23. 黄芩《本草思辨录》
  24. 黄芩定乱汤【方剂大全】
  25. 黄芩《本草经解》
  26. 黄芩二陈汤【方剂大全】
  27. 黄芩《本草崇原》
  28. 黄芩膏【方剂大全】
  29. 黄芩《本草乘雅半偈》
  30. 黄芩厚朴汤【方剂大全】
  1. 黄芩《本草经解》
  2. 黄芩《本草便读》
  3. 黄芩《增广和剂局方药性总论》
  4. 黄芩《本草崇原》
  5. 黄芩《名医别录》
  6. 黄芩《本草思辨录》
  7. 黄芩《本草分经》
  8. 黄芩《中药学》
  9. 黄芩《本草分经》
  10. 黄芩《得配本草》
  11. 黄芩《本草分经》
  12. 黄芩《本草从新》
  13. 黄芩《本草分经》
  14. 黄芩《本经逢原》
  15. 黄芩《本草分经》
  16. 黄芩《本草新编》
  17. 黄芩《本草择要纲目》
  18. 黄芩《本草求真》
  19. 黄芩《本草害利》
  20. 黄芩《顾松园医镜》
  21. 黄芩《本草害利》
  22. 黄芩《证类本草》
  23. 黄芩《本草害利》
  24. 黄芩《医学入门》
  25. 黄芩《本草撮要》
  26. 黄芩《冯氏锦囊秘录》
  27. 黄芩《外科全生集》
  28. 黄芩《本草易读》
  29. 黄芩《药性切用》
  30. 黄芩《本草蒙筌》
  31. 黄芩《药鉴》


连翘_《本草经解》_中医本草_【岐黄之术】

连翘

连翘

  • 上一页
  • 目录
  • 相关
  • 下一页

气平．味苦．无毒．主寒热．鼠 瘰 ．痈恶 疮．瘿 瘤结热．蛊毒．（去心用）

连翘气平．禀天秋平之金气．入手太阴肺经．味苦无毒．得地南方之火味．入手少阴心经、手厥阴心包络经．气味俱降．阴也．心包络者．臣使之官．喜乐出焉．其经别属三焦．出循喉咙．出耳后．合少阳．郁则包络之火上炎经络．而成寒热鼠 瘰 矣．连翘轻清平苦．轻而扬之．因而越之．结者散而寒热愈也．痈 恶疮．皆生于心火．连翘味苦清心．所以主之．瘿 瘤结热．亦心包络之郁结火也．其主之者．轻扬有散结之功也．蛊毒因辛热而成．辛热则生虫也．连翘平能清而苦能泄．热解虫化而蛊自消也．

【制方】

连翘同脂麻．治瘰 ．同贝母、白芷、甘草、金银花、玄参、薄荷、夏枯草、白芨．治同上．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄芩
  • 当前页：连翘
  • 下一页：天麻
<<< 返回本书目录
  1. 连翘《本草纲目》图文版
  2. 连翘【中药大全】
  3. 连翘《证类本草》
  4. 连翘败毒膏【方剂大全】
  5. 连翘《长沙药解》
  6. 连翘败毒散【方剂大全】
  7. 连翘《药笼小品》
  8. 连翘败毒丸【方剂大全】
  9. 连翘《药鉴》
  10. 连翘败毒饮【方剂大全】
  11. 连翘《神农本草经百种录》
  12. 连翘薄荷煎【方剂大全】
  13. 连翘《本草择要纲目》
  14. 连翘薄荷饮【方剂大全】
  15. 连翘《本草易读》
  16. 连翘赤豆饮【方剂大全】
  17. 连翘《本草新编》
  18. 连翘赤小豆汤【方剂大全】
  19. 连翘《本草图经》
  20. 连翘防风甘草汤【方剂大全】
  21. 连翘《本草经解》
  22. 连翘防风汤【方剂大全】
  23. 连翘《本草崇原》
  24. 连翘膏【方剂大全】
  25. 连翘《本草乘雅半偈》
  26. 连翘根【中药大全】
  27. 连翘《本草纲目》完整版
  28. 连翘归尾煎【方剂大全】
  29. 连钱草【中药大全】
  30. 连翘黄耆汤【方剂大全】
  1. 连翘《本草经解》
  2. 连翘《本草便读》
  3. 连翘《增广和剂局方药性总论》
  4. 连翘《本草崇原》
  5. 连翘《名医别录》
  6. 连翘《中药学》
  7. 连翘《本草分经》
  8. 连翘《得配本草》
  9. 连翘《本草分经》
  10. 连翘《本草从新》
  11. 连翘《本草分经》
  12. 连翘《本经逢原》
  13. 连翘《本草分经》
  14. 连翘《本草新编》
  15. 连翘《本草分经》
  16. 连翘《本草求真》
  17. 连翘《本草分经》
  18. 连翘《顾松园医镜》
  19. 连翘《本草择要纲目》
  20. 连翘《证类本草》
  21. 连翘《本草害利》
  22. 连翘《医学入门》
  23. 连翘《本草害利》
  24. 连翘《冯氏锦囊秘录》
  25. 连翘《本草害利》
  26. 连翘《本草易读》
  27. 连翘《本草撮要》
  28. 连翘《本草蒙筌》
  29. 连翘《外科全生集》
  30. 连翘《本草备要》
  31. 连翘《药鉴》


天麻_《本草经解》_中医本草_【岐黄之术】

天麻

天麻

  • 上一页
  • 目录
  • 相关
  • 下一页

气平．味辛．无毒．主诸风湿痹．四肢拘挛．小儿风痫惊气．利腰膝．强筋力．久服益气．轻身长年．天麻气平．禀天秋平之金气．味辛无毒．得地西方之金味．入手太阴肺经．得天地之金气独全．故为制风木之上药．气降味升．阳也．肝为风木．诸风皆属于肝．肝主血．血涩不通．则湿感成痹也．其主之者．天麻气平味辛．入肺而通水道．能活血而散风也．四肢脾主之．因于湿则大筋吹短而成拘挛也．肺亦太阴．水道通调．则太阴湿行．而脾湿解拘挛愈矣．小儿风痫惊气．皆肝经血虚气亢．以致气逆而惊痫也．天麻味辛．辛则润血气平．平则镇惊也．辛平之品．润肝、血而平肝气．肝主筋而位居下．故能利腰膝而强筋力也．久服辛平益肺．肺主气．所以益气．气充身自轻．而年自长也．

【制方】

天麻同半夏、黄芩、前胡、陈皮、白茯．治痰厥头痛．同白术、陈皮、白茯、车前．治饮在心下．同南星、前胡、陈皮、白茯．消一切风痰．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：连翘
  • 当前页：天麻
  • 下一页：木通
<<< 返回本书目录
  1. 天麻《证类本草》
  2. 天麻（图）【中药大全】
  3. 天麻《药笼小品》
  4. 天麻白术丸【方剂大全】
  5. 天麻《药鉴》
  6. 天麻半夏汤【方剂大全】
  7. 天麻《轩岐救正论》
  8. 天麻除风丸【方剂大全】
  9. 天麻《雷公炮炙论》
  10. 天麻除湿汤【方剂大全】
  11. 天麻《本草择要纲目》
  12. 天麻蛋《保健药膳》
  13. 天麻《本草易读》
  14. 天麻地龙丸【方剂大全】
  15. 天麻《本草新编》
  16. 天麻炖鸡《保健药膳》
  17. 天麻《本草图经》
  18. 天麻炖猪脑《保健药膳》
  19. 天麻《本草经解》
  20. 天麻防风丸【方剂大全】
  21. 天麻《本草纲目》完整版
  22. 天麻防风圆【方剂大全】
  23. 天萝水【中药大全】
  24. 天麻钩藤汤【方剂大全】
  25. 天罗水【中药大全】
  26. 天麻钩藤饮【方剂大全】
  27. 天灵盖《本草纲目》图文版
  28. 天麻黄膏汤【方剂大全】
  29. 天灵盖《证类本草》
  30. 天麻煎丸《苏沈良方》
  1. 天麻《本草经解》
  2. 天麻《本草经解》
  3. 天麻《增广和剂局方药性总论》
  4. 天麻《本草便读》
  5. 天麻《本草择要纲目》
  6. 天麻《轩岐救正论》
  7. 天麻《本草撮要》
  8. 天麻《中药学》
  9. 天麻《外科全生集》
  10. 天麻《得配本草》
  11. 天麻《药性切用》
  12. 天麻《本草从新》
  13. 天麻《药鉴》
  14. 天麻《本经逢原》
  15. 天麻《珍珠囊补遗药性赋》
  16. 天麻《本草新编》
  17. 天麻《本草图经》
  18. 天麻《本草求真》
  19. 天麻（散）《本草分经》
  20. 天麻《顾松园医镜》
  21. 天麻草汤方《妇人大全良方》
  22. 天麻《证类本草》
  23. 天麻蛋《保健药膳》
  24. 天麻《医学入门》
  25. 天麻炖鸡《保健药膳》
  26. 天麻《冯氏锦囊秘录》
  27. 天麻炖猪脑《保健药膳》
  28. 天麻《本草易读》
  29. 天麻防风丸《太平惠民和剂局方》
  30. 天麻《本草蒙筌》
  31. 天麻钩藤茶《食物疗法》


木通_《本草经解》_中医本草_【岐黄之术】

木通

木通

  • 上一页
  • 目录
  • 相关
  • 下一页

气平．味辛．无毒．主除脾胃寒热．通利九窍血脉关节．令人不忘．去恶虫．木通气平．禀天秋平之金气．味辛无毒．得地西方之金味．专入手太阴肺经．气降味苦．阴也．其除脾胃寒热者．盖饮入于胃．游溢精气．上输于脾．脾气散精．上归于肺．肺气通调水道．乃下输膀胱．如水道不通．则饮留于脾胃而发寒热矣．木通入肺．以通水道．故除脾胃寒热也．九窍者．耳目鼻各二．口大小便各一也．木通气平则利．味辛则通．所以通利九窍血脉关节也．其令人不忘者．心藏神而属火．水道通则心火有制．神清多记忆也．湿热不除．则化生恶虫．水道通．则湿热有去路．故恶虫不生也．

【制方】

木通同生地、炙草、竹叶．治心热便赤．同白茯、泽泻、车前、猪苓、灯心．治癃闭．同牛膝、生地、天冬、麦冬、五味、黄柏、甘草．治尿血．同生地、甘草、赤茯、竹叶．名导赤散．泻小肠之火．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天麻
  • 当前页：木通
  • 下一页：车前子
<<< 返回本书目录
  1. 木通《药笼小品》
  2. 木通【中药大全】
  3. 木通《药鉴》
  4. 木通、风藤草《滇南本草》
  5. 木通《本草择要纲目》
  6. 木通根【中药大全】
  7. 木通《本草易读》
  8. 木通解《医学衷中参西录》
  9. 木通《本草新编》
  10. 木通七叶莲【中药大全】
  11. 木通《本草经解》
  12. 木通散【方剂大全】
  13. 木通《本草崇原》
  14. 木通汤【方剂大全】
  15. 木天蓼子【中药大全】
  16. 木威子《本草纲目》完整版
  17. 木天蓼根【中药大全】
  18. 木侮土症《笔花医镜》
  19. 木天蓼【中药大全】
  20. 木侮土症《幼科概论》
  21. 木天蓼《证类本草》
  22. 木虾公【中药大全】
  23. 木天蓼《本草图经》
  24. 木香《本草纲目》完整版
  25. 木天蓼《本草纲目》完整版
  26. 木香《本草乘雅半偈》
  27. 木蹄【中药大全】
  28. 木香《本草崇原》
  29. 木薯中毒【疾病大全】
  30. 木香《本草经解》
  1. 木通《本草经解》
  2. 木通《本草便读》
  3. 木通《本草分经》
  4. 木通《本草崇原》
  5. 木通《本草分经》
  6. 木通《中药学》
  7. 木通《本草分经》
  8. 木通《得配本草》
  9. 木通《本草分经》
  10. 木通《本草从新》
  11. 木通《本草分经》
  12. 木通《本经逢原》
  13. 木通《本草分经》
  14. 木通《本草新编》
  15. 木通《本草择要纲目》
  16. 木通《本草求真》
  17. 木通《本草害利》
  18. 木通《顾松园医镜》
  19. 木通《本草害利》
  20. 木通《冯氏锦囊秘录》
  21. 木通《本草害利》
  22. 木通《本草易读》
  23. 木通《本草撮要》
  24. 木通《本草备要》
  25. 木通《外科全生集》
  26. 木通《汤液本草》
  27. 木通《药鉴》
  28. 木通《中药炮制》
  29. 木通《珍珠囊补遗药性赋》
  30. 木通《玉楸药解》
  31. 木通、风藤草《滇南本草》


车前子_《本草经解》_中医本草_【岐黄之术】

车前子

车前子

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒．味甘．无毒．主气癃．止痛．利水道通小便．除湿痹．久服轻身耐老．车前气寒．禀天冬寒之水气．入足太阳寒水膀胱经．味甘无毒．得地中正之土味．入足太阴湿土脾经．气降味和．阴也．膀胱者州都之官．津液藏焉．气化则能出矣．出气不化．闭塞下窍．而为癃闭．其主之者．寒能化热．甘能化气也．小便者心火之去路也．火结于膀胱．则小便痛矣．其止痛者．气寒能清火也．饮入于胃．游溢精气．上输于脾．脾气散精．上归于肺．肺乃下输膀胱．车前味甘．甘能益脾．脾气散精．则肺气通行．故水道通．小便利也．益脾利水．则湿下逐．故又除湿痹也．久服轻身耐老者．指有病者而言也．人身有湿则身重．湿逐则身轻．湿逐脾健．脾主血．血充故耐老也．不然．滑泄之品．岂堪久服者哉．

【制方】

车前同木通、沉香、陈皮、升麻．治气癃．同二术、木瓜、石斛、萆 、白茯、五加皮．治湿痹．同白芍、白茯、扁豆、甘草．治水泄．同生地、牛膝、天冬、麦冬、黄柏、五味、杞子、人参、白胶．治尿血．及女子血淋．专末服．治暴泄．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木通
  • 当前页：车前子
  • 下一页：泽泻
<<< 返回本书目录
  1. 车前子《证类本草》
  2. 车前子（图）【中药大全】
  3. 车前子《药笼小品》
  4. 车前子草散【方剂大全】
  5. 车前子《药鉴》
  6. 车前子煎【方剂大全】
  7. 车前子《神农本草经百种录》
  8. 车前子散【方剂大全】
  9. 车前子《本草择要纲目》
  10. 车前子汤【方剂大全】
  11. 车前子《本草新编》
  12. 车前子涂方【方剂大全】
  13. 车前子《本草图经》
  14. 车前子丸【方剂大全】
  15. 车前子《本草思辨录》
  16. 车前子叶羹【方剂大全】
  17. 车前子《本草经解》
  18. 车前子饮【方剂大全】
  19. 车前子《本草崇原》
  20. 车前子粥【方剂大全】
  21. 车前子《本草乘雅半偈》
  22. 车渠《本草纲目》图文版
  23. 车前状垂头菊【中药大全】
  24. 车渠（海扇）《本草纲目》完整版
  25. 车前饮【方剂大全】
  26. 车桑仔【中药大全】
  27. 车前叶粥【方剂大全】
  28. 车桑仔根【中药大全】
  29. 车前叶粥《保健药膳》
  30. 车桑仔叶【中药大全】
  1. 车前子《本草经解》
  2. 车前子《本草便读》
  3. 车前子《增广和剂局方药性总论》
  4. 车前子《本草崇原》
  5. 车前子《名医别录》
  6. 车前子《本草思辨录》
  7. 车前子《本草分经》
  8. 车前子《得配本草》
  9. 车前子《本草分经》
  10. 车前子《医方考》
  11. 车前子《本草分经》
  12. 车前子《本草从新》
  13. 车前子《本草择要纲目》
  14. 车前子《本经逢原》
  15. 车前子《本草害利》
  16. 车前子《本草新编》
  17. 车前子《外科全生集》
  18. 车前子《本草求真》
  19. 车前子《药性切用》
  20. 车前子《顾松园医镜》
  21. 车前子《药鉴》
  22. 车前子《证类本草》
  23. 车前子《本草乘雅半偈》
  24. 车前子《医学入门》
  25. 车前子《本草图经》
  26. 车前子《冯氏锦囊秘录》
  27. 车前子（车前草）《中药学》
  28. 车前子《本草蒙筌》
  29. 车前子茶《茶饮保健》
  30. 车前子《汤液本草》
  31. 车前子散《冯氏锦囊秘录》


泽泻_《本草经解》_中医本草_【岐黄之术】

泽泻

泽泻

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒．味甘．无毒．主风寒湿痹．乳难．养五脏．益气力．肥健．消水．久服耳目聪明．不饥．延年轻身．面生光．能行水上．泽泻气寒．禀天冬寒之水气．入足太阳寒水膀胱经．味甘无毒．得地中正之土味．入足太阴脾经．气降味和．阴也．其主风寒湿痹者．风寒湿三者合而成痹．痹则血闭而肌肉麻木也．泽泻味甘益脾．脾湿去．则血行而肌肉活．痹症瘳矣．其主乳难者．脾统血．血不化．乳所以难也．味甘益脾．脾湿行则血运而乳通也．其主养五脏益气力肥健者．盖五脏藏阴者也．而脾为之原．脾主肌肉而性恶湿．泽泻泻湿．湿去则脾健．脾乃后天之本．所以肌肉长而气力益．阴血充而五脏得所养也．其消水者．入膀胱气寒下泄也．久服耳目聪明．不饥．延年轻身者．肾与膀胱为表里．膀胱水道通．则肾之精道固．精足则气充．肾开窍于耳．所以耳聪．水之精为目瞳子．所以明目．肾者胃之关．关门固所以不饥．肾气纳．所以延年轻身也．其言面生光能行水上者．脾为湿土．湿则重．燥则轻．轻则能行水上．脾统血．血充则面有光彩也．盖表其利水有固肾之功．燥湿有健脾之效也．

【制方】

泽泻同白茯、白术、猪苓、肉桂．名五苓散．治湿热．同山药、山萸、白茯、丹皮、生地、北味．名都气汤．补肾真阴．及小儿行语迟．同白茯、建兰叶、猪苓．治饮痰咳嗽．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：车前子
  • 当前页：泽泻
  • 下一页：萆
<<< 返回本书目录
  1. 泽泻《本草纲目》图文版
  2. 泽泻【中药大全】
  3. 泽泻《证类本草》
  4. 泽泻散【方剂大全】
  5. 泽泻《长沙药解》
  6. 泽泻实【中药大全】
  7. 泽泻《药征》
  8. 泽泻汤【方剂大全】
  9. 泽泻《药笼小品》
  10. 泽泻汤证《经方实验录》
  11. 泽泻《药鉴》
  12. 泽泻汤证其二《临证实验录》
  13. 泽泻《神农本草经百种录》
  14. 泽泻汤证其一《临证实验录》
  15. 泽泻《侣山堂类辩》
  16. 泽泻丸【方剂大全】
  17. 泽泻《雷公炮炙论》
  18. 泽泻叶【中药大全】
  19. 泽泻《本草择要纲目》
  20. 泽珍珠菜【中药大全】
  21. 泽泻《本草易读》
  22. 贼痘门主论《疡医大全》
  23. 泽泻《本草新编》
  24. 贼风《备急千金要方》
  25. 泽泻《本草图经》
  26. 贼风《黄帝内经·灵枢》
  27. 泽泻《本草思辨录》
  28. 贼风《灵枢悬解》
  29. 泽泻《本草经解》
  30. 贼风《内经评文》
  1. 泽泻《本草经解》
  2. 泽泻《本草经解》
  3. 泽泻《增广和剂局方药性总论》
  4. 泽泻《本草便读》
  5. 泽泻《名医别录》
  6. 泽泻《本草崇原》
  7. 泽泻《本草分经》
  8. 泽泻《本草思辨录》
  9. 泽泻《本草分经》
  10. 泽泻《中药学》
  11. 泽泻《本草择要纲目》
  12. 泽泻《得配本草》
  13. 泽泻《本草害利》
  14. 泽泻《本草从新》
  15. 泽泻《本草害利》
  16. 泽泻《本经逢原》
  17. 泽泻《本草撮要》
  18. 泽泻《本草新编》
  19. 泽泻《外科全生集》
  20. 泽泻《本草求真》
  21. 泽泻《侣山堂类辩》
  22. 泽泻《顾松园医镜》
  23. 泽泻《药鉴》
  24. 泽泻《证类本草》
  25. 泽泻《珍珠囊补遗药性赋》
  26. 泽泻《医学入门》
  27. 泽泻《药征》
  28. 泽泻《冯氏锦囊秘录》
  29. 泽泻《本草乘雅半偈》
  30. 泽泻《本草易读》
  31. 泽泻《本草图经》


萆_《本草经解》_中医本草_【岐黄之术】

萆

萆

  • 上一页
  • 目录
  • 相关
  • 下一页

气平．味苦．无毒．主腰脊痛强．骨节风寒湿周痹．恶疮不瘳．热气．萆 气平．禀天秋降之金气．入手太阴肺经．味苦无毒．得地南方之火味．入手少阴心经．气味俱降．阴也．太阳寒水经．挟脊抵腰中．太阳有湿．则阳气不布．腰脊强而痛矣．太阳经行身表附皮毛而为外卫者也．皮毛者肺之合．萆 气平入肺．味苦燥湿．肺之皮毛理而太阳之湿亦逐．所以主腰脊强痛也．骨节者节犍之处也．亦属太阳经．湿流孔窍．故风寒湿合而成痹．则周身麻木而骨节更甚也．其主之者．萆 入肺．肺通调水道．下输膀胱．可以去太阳之湿而理痹也．恶疮热气．皆属心火．萆 味苦清心．心火退．则疡疮愈而热气解矣．

【制方】

萆 同莲子、白茯、车前、木通、泽泻、牛膝、甘草、黄柏．可厘清治湿．同杜仲．治腰脚痹．同菖蒲、益智、乌药．治白浊．佐杜仲、肉苁蓉、菟丝子、北味丸．名金刚丸．治筋痿足不能行．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泽泻
  • 当前页：萆
  • 下一页：防己
<<< 返回本书目录
  1. 萆《证类本草》
  2. 萆分清饮【方剂大全】
  3. 萆《滇南本草》
  4. 萆解《医学衷中参西录》
  5. 萆《本草择要纲目》
  6. 萆解《本草纲目》图文版
  7. 萆《本草易读》
  8. 萆厘清《汤头歌诀》
  9. 萆《本草新编》
  10. 萆麻膏【方剂大全】
  11. 萆《本草图经》
  12. 萆麻散【方剂大全】
  13. 萆《本草思辨录》
  14. 萆麻汤【方剂大全】
  15. 萆《本草经解》
  16. 萆麻丸【方剂大全】
  17. 萆《本草崇原》
  18. 萆麻子纸卷【方剂大全】
  19. 萆《本草乘雅半偈》
  20. 萆薢《药笼小品》
  21. 萆《本草纲目》完整版
  22. 萆薢【中药大全】
  23. 铋中毒【疾病大全】
  24. 萆薢分清散【方剂大全】
  25. 铋剂治疗幽门螺杆菌感染消化性溃疡《中国幽门螺杆菌研究》
  26. 萆薢分清饮【方剂大全】
  27. 铋和雷尼替丁治疗幽门螺杆菌相关十二指肠溃疡的比较《中国幽门螺杆菌研究》
  28. 萆薢化毒汤【方剂大全】
  29. 荜芫汤【方剂大全】
  30. 萆薢煎丸【方剂大全】
  1. 萆《本草经解》
  2. 萆《本草便读》
  3. 萆《增广和剂局方药性总论》
  4. 萆《本草崇原》
  5. 萆《本草分经》
  6. 萆《本草思辨录》
  7. 萆《本草分经》
  8. 萆《得配本草》
  9. 萆《本草分经》
  10. 萆《本草从新》
  11. 萆《本草择要纲目》
  12. 萆《本经逢原》
  13. 萆《本草撮要》
  14. 萆《本草新编》
  15. 萆《药性切用》
  16. 萆《本草求真》
  17. 萆《本草乘雅半偈》
  18. 萆《顾松园医镜》
  19. 萆《滇南本草》
  20. 萆《证类本草》
  21. 萆《本草图经》
  22. 萆《医学入门》
  23. 萆?《名医别录》
  24. 萆《冯氏锦囊秘录》
  25. 萆解《本草纲目》
  26. 萆《本草易读》
  27. 萆解《医学衷中参西录》
  28. 萆《本草蒙筌》
  29. 萆厘清《汤头歌诀》
  30. 萆《本草备要》
  31. 萆厘清饮《冯氏锦囊秘录》


防己_《本草经解》_中医本草_【岐黄之术】

防己

防己

  • 上一页
  • 目录
  • 相关
  • 下一页

气平．味辛．无毒．主风寒温疟热气诸痫．除邪．利大小便．防己气平．禀天秋降之金气．味辛无毒．得地西方燥金之味．入手太阴肺经．气味降多于升．阴也．风寒温疟者．感风寒而患但热不寒之疟也．诸痫热气者．心有热而患一切风痫也．温热皆为阳邪．痫疟皆属风木．防己气平可以清阳邪．味辛可以平风木．而消风痰也．除邪者辛平之品．可除湿热之邪也．小便出于膀胱．膀胱津液．肺气化乃出．防己气平可以化气．故利小便．大便出于大肠．肺与大肠为表里．味辛可以润肠．故利大便也．但臭恶伤胃．宜慎用之．

【制方】

防己同黄 、桂枝、白茯、甘草．治皮水．同黄 、白术、甘草、生姜、大枣．治风水．恶风汗出．身重脉浮．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：萆
  • 当前页：防己
  • 下一页：大黄
<<< 返回本书目录
  1. 防己《本草纲目》图文版
  2. 防己【中药大全】
  3. 防己《证类本草》
  4. 防己槟榔丸【方剂大全】
  5. 防己《长沙药解》
  6. 防己地黄汤【方剂大全】
  7. 防己《药征》
  8. 防己茯苓汤【方剂大全】
  9. 防己《药笼小品》
  10. 防己膏【方剂大全】
  11. 防己《侣山堂类辩》
  12. 防己桂枝汤【方剂大全】
  13. 防己《雷公炮炙论》
  14. 防己黄芪汤【方剂大全】
  15. 防己《本草择要纲目》
  16. 防己黄耆汤【方剂大全】
  17. 防己《本草易读》
  18. 防己黄蓍汤【方剂大全】
  19. 防己《本草新编》
  20. 防己黄汤（金匮）《张氏医通》
  21. 防己《本草图经》
  22. 防己椒目葶苈大黄丸【方剂大全】
  23. 防己《本草思辨录》
  24. 防己麻黄汤【方剂大全】
  25. 防己《本草经解》
  26. 防己散【方剂大全】
  27. 防己《本草崇原》
  28. 防己汤【方剂大全】
  29. 防己《本草乘雅半偈》
  30. 防己汤类《退思集类方歌注》
  1. 防己《本草经解》
  2. 防己《本草便读》
  3. 防己《增广和剂局方药性总论》
  4. 防己《本草崇原》
  5. 防己《名医别录》
  6. 防己《本草思辨录》
  7. 防己《本草分经》
  8. 防己《中药学》
  9. 防己《本草分经》
  10. 防己《本草从新》
  11. 防己《本草分经》
  12. 防己《本经逢原》
  13. 防己《本草择要纲目》
  14. 防己《本草新编》
  15. 防己《本草撮要》
  16. 防己《本草求真》
  17. 防己《外科全生集》
  18. 防己《顾松园医镜》
  19. 防己《侣山堂类辩》
  20. 防己《证类本草》
  21. 防己《药性切用》
  22. 防己《医学入门》
  23. 防己《药征》
  24. 防己《冯氏锦囊秘录》
  25. 防己《本草乘雅半偈》
  26. 防己《本草易读》
  27. 防己《本草图经》
  28. 防己《本草蒙筌》
  29. 防己地黄汤《备急千金要方》
  30. 防己《本草备要》
  31. 防己地黄汤《退思集类方歌注》


大黄_《本草经解》_中医本草_【岐黄之术】

大黄

大黄

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒．味苦．无毒．主下瘀血．血闭寒热．破症瘕积聚．留饮宿食．荡涤肠胃．推陈致新．通利水谷．调中化食．安和五脏．大黄气寒．禀天冬寒之水气．入手太阳寒水小肠经．味苦无毒．得地南方之火味．入手少阴心经、手少阳相火三焦经．气味俱降．阴也．浊阴归六腑．味浓则泄．兼入足阳明胃经、手阳明大肠经．为荡涤之品也．味浓为阴．则入阴分．血者阴也．心主者也．血凝则瘀．大黄入心．味苦下泄．故下瘀血．血结则闭．阴不和阳．故寒热生焉．大黄味苦下泄．则闭者通．阴和于阳而寒热止矣．症瘕积聚．皆有形之实邪．大黄所至荡平．故能破之．小肠为受盛之官．无物不受．传化失职．则饮留食积矣．大黄入小肠而下泄．所以主留饮宿食也．味浓则泄．浊阴归腑．大黄味浓为阴．故入胃与大肠而有荡涤之功也．消积下血．则陈者去而新者进．所以又有推陈致新之功焉．其推陈致新者．以滑润而能通利水谷．不使阻碍肠胃中也．肠胃无碍．则阳明胃与太阴脾调和．而食消化矣．饮食消化．则阴之所生．本自五味．五脏主藏阴．阴生而藏安和矣．

【制方】

大黄同黄芩、沉香、礞石丸．名滚痰丸．治痰症．同当归、槟榔．治痢初起．同甘草．治胃火食入即吐．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防己
  • 当前页：大黄
  • 下一页：灯心草
<<< 返回本书目录
  1. 大黄《本草纲目》图文版
  2. 大黄（将军）《证类本草》
  3. 大黄《长沙药解》
  4. 大黄(庶虫)虫丸【方剂大全】
  5. 大黄《药征》
  6. 大黄（图）【中药大全】
  7. 大黄《药笼小品》
  8. 大黄白芷【方剂大全】
  9. 大黄《药鉴》
  10. 大黄槟榔丸【方剂大全】
  11. 大黄《轩岐救正论》
  12. 大黄草【中药大全】
  13. 大黄《神农本草经百种录》
  14. 大黄车前子汤【方剂大全】
  15. 大黄《雷公炮炙论》
  16. 大黄豉汤【方剂大全】
  17. 大黄《本草择要纲目》
  18. 大黄虫丸《何氏虚劳心传》
  19. 大黄《本草易读》
  20. 大黄除热汤【方剂大全】
  21. 大黄《本草新编》
  22. 大黄醋煎丸【方剂大全】
  23. 大黄《本草图经》
  24. 大黄当归散【方剂大全】
  25. 大黄《本草思辨录》
  26. 大黄酊【方剂大全】
  27. 大黄《本草经解》
  28. 大黄粉蜜糊【方剂大全】
  29. 大黄《本草崇原》
  30. 大黄蜂《本草纲目》完整版
  1. 大黄《本草经解》
  2. 大黄《本草便读》
  3. 大黄《增广和剂局方药性总论》
  4. 大黄《本草崇原》
  5. 大黄《名医别录》
  6. 大黄《本草思辨录》
  7. 大黄《本草分经》
  8. 大黄《轩岐救正论》
  9. 大黄《本草分经》
  10. 大黄《中药学》
  11. 大黄《本草择要纲目》
  12. 大黄《得配本草》
  13. 大黄《本草害利》
  14. 大黄《本草从新》
  15. 大黄《本草撮要》
  16. 大黄《本经逢原》
  17. 大黄《外科全生集》
  18. 大黄《本草新编》
  19. 大黄《药鉴》
  20. 大黄《本草求真》
  21. 大黄《珍珠囊补遗药性赋》
  22. 大黄《顾松园医镜》
  23. 大黄《药征》
  24. 大黄《医学入门》
  25. 大黄《本草乘雅半偈》
  26. 大黄《冯氏锦囊秘录》
  27. 大黄《本草图经》
  28. 大黄《本草易读》
  29. 大黄 虫丸《医述》
  30. 大黄《本草蒙筌》
  31. 大黄（攻）《本草分经》


灯心草_《本草经解》_中医本草_【岐黄之术】

灯心草

灯心草

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒．味甘．无毒．主五淋．生煮服之．灯草气寒．禀天冬寒之水气．入手太阳寒水小肠经、足太阳寒水膀胱经．味甘无毒．得地中正之土味．入足太阴脾经．气味降多于升．阴也．心与小肠为表里．小便者心火之去路也．心火结于小肠膀胱．则小便淋沥矣．灯心生煮服之．气寒清热．味甘化气．结者解而火下泄矣．

【制方】

灯心焙．同炒盐共末．吹喉痹．煎汤调灯花末涂乳．小儿吮之．止夜啼．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大黄
  • 当前页：灯心草
  • 下一页：使君子
<<< 返回本书目录
  1. 灯心草《本草纲目》图文版
  2. 灯心草【中药大全】
  3. 灯心草《本草择要纲目》
  4. 灯心草根【中药大全】
  5. 灯心草《本草新编》
  6. 灯心散【方剂大全】
  7. 灯心草《本草经解》
  8. 灯心汤【方剂大全】
  9. 灯心草《本草乘雅半偈》
  10. 灯心竹叶汤【方剂大全】
  11. 灯心草《本草纲目》完整版
  12. 灯芯《药笼小品》
  13. 灯台树果【中药大全】
  14. 灯芯草柿饼汤《保健药膳》
  15. 灯台树【中药大全】
  16. 灯油藤子【中药大全】
  17. 灯台莲【中药大全】
  18. 灯盏《本草纲目》完整版
  19. 灯台菜【中药大全】
  20. 灯盏花《滇南本草》
  21. 灯笼婆婆纳【中药大全】
  22. 灯盏细辛【中药大全】
  23. 灯笼泡【中药大全】
  24. 灯盏油《本草纲目》完整版
  25. 灯笼花【中药大全】
  26. 登革病毒《医学微生物学》
  27. 灯笼果【中药大全】
  28. 登革出血热【疾病大全】
  29. 灯笼草【中药大全】
  30. 登革热《传染病》
  1. 灯心草《本草经解》
  2. 灯心草《中药学》
  3. 灯心草《增广和剂局方药性总论》
  4. 灯心草《得配本草》
  5. 灯心草《本草择要纲目》
  6. 灯心草《本经逢原》
  7. 灯心草《本草乘雅半偈》
  8. 灯心草《本草新编》
  9. 灯心散《外科全生集》
  10. 灯心草《顾松园医镜》
  11. 灯芯《药笼小品》
  12. 灯心草《证类本草》
  13. 灯芯《冯氏锦囊秘录》
  14. 灯心草《医学入门》
  15. 灯芯《本草从新》
  16. 灯心草《本草蒙筌》
  17. 灯芯《本草害利》
  18. 灯心草《本草衍义》
  19. 灯芯草柿饼汤《保健药膳》
  20. 灯心草《玉楸药解》
  21. 灯盏花《滇南本草》
  22. 灯心草《本草纲目》
  23. 灯盏油《本经逢原》
  24. 灯心《药性切用》
  25. 登痘疮《中医词典》
  26. 灯心《外科全生集》
  27. 登高运动《家庭医学百科·预防保健篇》
  28. 灯心《本草害利》
  29. 登革病毒《医学微生物学》
  30. 灯心《本草分经》
  31. 登革热《家庭医学百科-医疗康复篇》


使君子_《本草经解》_中医本草_【岐黄之术】

使君子

使君子

  • 上一页
  • 目录
  • 相关
  • 下一页

气温．味甘．无毒．主小儿五疳．小便白浊．杀虫疗泻痢．使君子气温．禀天春和之木气．入足厥阴肝经．味甘无毒．得地中正之土味．入足太阴脾经．气味俱升．阳也．小儿疳症．名虽有五．原皆由脾虚．脾虚则不健运．于是积聚生疳也．其主之者．味甘可以益脾．气温可以健运也．中气不足．则溲溺为之变．所以小便白而混浊也．其主之者．甘温益气．气足则清肃而便清也．甘温之品．则具条达之性．能泻脾经之湿热．湿热清．则泻利自止而虫不生．所以杀虫疗泻痢也．

【制方】

使君子同芦荟、芜荑、滑石、麦芽、浓朴、陈皮．杀疳虫．消疳积．专为末．治小儿蛔痛及虚肿．煎汤漱虫牙疼痛．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灯心草
  • 当前页：使君子
  • 下一页：枸杞子
<<< 返回本书目录
  1. 使君子《本草纲目》图文版
  2. 使君子【中药大全】
  3. 使君子《证类本草》
  4. 使君子根【中药大全】
  5. 使君子《药笼小品》
  6. 使君子丸《小儿药证直诀》
  7. 使君子《本草择要纲目》
  8. 使君子叶【中药大全】
  9. 使君子《本草易读》
  10. 使君子圆【方剂大全】
  11. 使君子《本草新编》
  12. 使用性激素的注意事项《妇产科学》
  13. 使君子《本草图经》
  14. 始基子宫【疾病症状】
  15. 使君子《本草经解》
  16. 始于眼部，扩张开来的面头痛【疾病症状】
  17. 使君子《本草乘雅半偈》
  18. 始终《冯氏锦囊秘录》
  19. 使君子《本草纲目》完整版
  20. 始终《证治准绳·幼科》
  21. 豕《本草纲目》图文版
  22. 始终潮热《麻科活人全书》
  23. 豕《本草纲目》完整版
  24. 屎咕咕【中药大全】
  25. 矢状窦旁脑膜瘤【疾病大全】
  26. 屎中粟（马屎）《本草纲目》完整版
  27. 史载之论水气凌心诸脉证《读医随笔》
  28. 士大夫家藏《幼幼新书》
  29. 史-约综合征【疾病大全】
  30. 士的宁中毒【疾病大全】
  1. 使君子《本草经解》
  2. 使君子《本草便读》
  3. 使君子《增广和剂局方药性总论》
  4. 使君子《中药学》
  5. 使君子《本草分经》
  6. 使君子《得配本草》
  7. 使君子《本草择要纲目》
  8. 使君子《本草从新》
  9. 使君子《本草害利》
  10. 使君子《本经逢原》
  11. 使君子《本草撮要》
  12. 使君子《本草新编》
  13. 使君子《药性切用》
  14. 使君子《本草求真》
  15. 使君子《本草乘雅半偈》
  16. 使君子《顾松园医镜》
  17. 使君子《本草图经》
  18. 使君子《证类本草》
  19. 使君子丸《太平惠民和剂局方》
  20. 使君子《医学入门》
  21. 使君子丸《医方论》
  22. 使君子《冯氏锦囊秘录》
  23. 使君子丸《小儿药证直诀》
  24. 使君子《本草易读》
  25. 使君子丸《博济方》
  26. 使君子《本草蒙筌》
  27. 使内《中医词典》
  28. 使君子《本草备要》
  29. 使用F1动物的优点《实验动物科学》
  30. 使君子《本草衍义》
  31. 使用单值判断指标判断《临床生物化学》


枸杞子_《本草经解》_中医本草_【岐黄之术】

枸杞子

枸杞子

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒．味苦．无毒．主五内邪气．热中消渴．周痹风湿．久服坚筋骨．轻身不老．耐寒暑．枸杞子气寒．禀天冬寒之水气．入足少阴肾经．味苦无毒．得地南方之火味．入手少阴心经．气味俱降．阴也．五内者五脏之内也．邪气者邪热之气也．盖五内为藏阴之地．阴虚所以有热邪也．其主之者．苦寒清热也．心为君火．肾为寒水．水不制火．火烁津液．则病热中消渴．其主之者．味苦可以清热．气寒可以益水也．水益火清．消渴自止．其主周痹风湿者．痹为闭症．血枯不运．而风湿乘之也．治风先治血．血行风湿灭也．杞子苦寒益血．所以治痹．久服苦益心．寒益肾．心肾交．则水火宁而筋骨坚．筋骨健则身自轻．血足则色华．所以不老．耐寒暑者．气寒益肾．肾水足可以耐暑．味苦益心．心火宁可以耐寒也．

【制方】

杞子同五味．治疰夏．同熟地、白茯、白术．治肾虚目暗．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：使君子
  • 当前页：枸杞子
  • 下一页：金樱子
<<< 返回本书目录
  1. 枸杞子《药鉴》
  2. 枸杞子（地骨皮）《本草新编》
  3. 枸杞子《本草择要纲目》
  4. 枸杞子（图）【中药大全】
  5. 枸杞子《本草经解》
  6. 枸杞子、地骨皮解《医学衷中参西录》
  7. 枸杞子《本草崇原》
  8. 枸杞子炖银耳《保健药膳》
  9. 枸杞子《本草纲目》完整版
  10. 枸杞子煎【方剂大全】
  11. 枸杞粥【方剂大全】
  12. 枸杞子酒【方剂大全】
  13. 枸杞粥《保健药膳》
  14. 枸杞子散【方剂大全】
  15. 枸杞汁点眼方【方剂大全】
  16. 枸杞子丸【方剂大全】
  17. 枸杞汁大排《保健药膳》
  18. 枸杞子汁【方剂大全】
  19. 枸杞炸烹大虾《保健药膳》
  20. 枸杞子粥【方剂大全】
  21. 枸杞饮【方剂大全】
  22. 枸橼《本草纲目》完整版
  23. 枸杞叶粥【方剂大全】
  24. 枸橼《本草纲目》图文版
  25. 枸杞叶羹【方剂大全】
  26. 枸橼酸杆菌肺炎【疾病大全】
  27. 枸杞叶（图）【中药大全】
  28. 枸橼酸离子含量测定《中国生物制品规程》
  29. 枸杞羊肾粥【方剂大全】
  30. 笱须散【方剂大全】
  1. 枸杞子《本草经解》
  2. 枸杞子《本草便读》
  3. 枸杞子《本草分经》
  4. 枸杞子《中药学》
  5. 枸杞子《本草分经》
  6. 枸杞子《得配本草》
  7. 枸杞子《本草择要纲目》
  8. 枸杞子《本草从新》
  9. 枸杞子《本草害利》
  10. 枸杞子《顾松园医镜》
  11. 枸杞子《本草害利》
  12. 枸杞子《医学入门》
  13. 枸杞子《本草害利》
  14. 枸杞子《冯氏锦囊秘录》
  15. 枸杞子《本草撮要》
  16. 枸杞子《本草易读》
  17. 枸杞子《药鉴》
  18. 枸杞子《本草蒙筌》
  19. 枸杞子《本草崇原》
  20. 枸杞子《本草备要》
  21. 枸杞子（地骨皮）《本草新编》
  22. 枸杞子《中药炮制》
  23. 枸杞子、地骨皮解《医学衷中参西录》
  24. 枸杞子《玉楸药解》
  25. 枸杞子炖银耳《保健药膳》
  26. 枸杞子《雷公炮制药性解》
  27. 枸杞子酒《食物疗法》
  28. 枸杞粥《医学入门》
  29. 枸杞子丸《妇人大全良方》
  30. 枸杞粥《保健药膳》
  31. 枸杞子粥《食物疗法》


金樱子_《本草经解》_中医本草_【岐黄之术】

金樱子

金樱子

  • 上一页
  • 目录
  • 相关
  • 下一页

气平．味酸涩无毒．主脾泄下痢．止小便利．涩精气．久服令人耐寒轻身．金樱子气平．禀天秋成之金气．入手太阴肺经．味酸涩无毒．得地东生西收金木之味．入足厥阴肝经．入手阳明燥金大肠经．气味俱降．阴也．十剂云．涩可去脱．脾泄下痢．大肠不禁也金樱子味酸涩．所以固脱也．小便气化乃出．金樱子气平益肺．肺气足以收摄．则小便利自止．五脏 六腑之精．皆藏于肾．所以疏泄．肝散之也．金樱子味酸敛肝．肝不疏泄．精气自涩矣．久服酸平益肺．肺主皮毛．皮毛固所以耐寒．肺主气．气充所以轻身也．

【制方】

金樱子同芡实丸．名水陆丹．益气补真．煎膏．丸杜仲末．治肾泄．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枸杞子
  • 当前页：金樱子
  • 下一页：杜仲
<<< 返回本书目录
  1. 金樱子《本草纲目》图文版
  2. 金樱子【中药大全】
  3. 金樱子《证类本草》
  4. 金樱子膏【方剂大全】
  5. 金樱子《药笼小品》
  6. 金樱子煎【方剂大全】
  7. 金樱子《雷公炮炙论》
  8. 金樱子煎膏【方剂大全】
  9. 金樱子《滇南本草》
  10. 金樱子丸【方剂大全】
  11. 金樱子《本草择要纲目》
  12. 金樱子粥《保健药膳》
  13. 金樱子《本草易读》
  14. 金樱子粥【方剂大全】
  15. 金樱子《本草新编》
  16. 金余散【方剂大全】
  17. 金樱子《本草图经》
  18. 金鱼《本草纲目》完整版
  19. 金樱子《本草经解》
  20. 金鱼《本草纲目》图文版
  21. 金樱子《本草乘雅半偈》
  22. 金鱼【中药大全】
  23. 金樱子《本草纲目》完整版
  24. 金鱼草【中药大全】
  25. 金樱叶【中药大全】
  26. 金鱼肉《本草纲目》完整版
  27. 金樱丸【方剂大全】
  28. 金鱼藤【中药大全】
  29. 金樱莲子散【方剂大全】
  30. 金鱼眼【疾病症状】
  1. 金樱子《本草经解》
  2. 金樱子《本草便读》
  3. 金樱子《增广和剂局方药性总论》
  4. 金樱子《中药学》
  5. 金樱子《本草分经》
  6. 金樱子《得配本草》
  7. 金樱子《本草择要纲目》
  8. 金樱子《本草从新》
  9. 金樱子《本草撮要》
  10. 金樱子《本经逢原》
  11. 金樱子《药性切用》
  12. 金樱子《本草新编》
  13. 金樱子《本草乘雅半偈》
  14. 金樱子《本草求真》
  15. 金樱子《滇南本草》
  16. 金樱子《顾松园医镜》
  17. 金樱子《本草图经》
  18. 金樱子《证类本草》
  19. 金樱子膏《食物疗法》
  20. 金樱子《医学入门》
  21. 金樱子膏《奇方类编》
  22. 金樱子《冯氏锦囊秘录》
  23. 金樱子粥《保健药膳》
  24. 金樱子《本草易读》
  25. 金鱼《本草纲目》
  26. 金樱子《本草蒙筌》
  27. 金鱼《饮食须知》
  28. 金樱子《本草备要》
  29. 金鱼《本草从新》
  30. 金樱子《本草衍义》
  31. 金鱼《本草分经》


杜仲_《本草经解》_中医本草_【岐黄之术】

杜仲

杜仲

  • 上一页
  • 目录
  • 相关
  • 下一页

气平．味辛．无毒．主腰膝痛．补中益精气．坚筋骨强志．除阴下痒湿．小便余沥．久服轻身耐老．（盐水炒）

杜仲气平．禀天秋降之金气．味辛无毒．得地润泽之金味．专入手太阴肺经．气味升多于降．阴也．腰者肾之腑．膝者肾所主也．杜仲辛平益肺．肺金生肾水．所以腰膝痛自止也．中者阴之守也．辛平益肺．肺乃津液之化源．所以阴足而补中也．初生之水谓之精．天一之水也．杜仲入肺．肺主气而生水．所以益精气．精气益则肝有血以养筋．肾有髓以填骨．所以筋骨坚也．肺主气．辛平益肺．则气刚大．所以志强．阴下者即篡间．任脉别络也．痒湿者湿也．杜仲辛平润肺．则水道通而湿行也．小便气化乃出．有余沥气不收摄也．杜仲益肺气．气固则能摄精也．久服辛平益气．气充则身轻．辛润滋血．血旺则耐老也．盐水炒则入肾．醋炒则入肝．以类从也．

【制方】

杜仲同续断、砂仁．治胎前杂症．同续断、山药糊丸．治频堕胎．专一味酒炒丸．治腰背痛．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金樱子
  • 当前页：杜仲
  • 下一页：茯苓
<<< 返回本书目录
  1. 杜仲《本草纲目》图文版
  2. 杜仲【中药大全】
  3. 杜仲《证类本草》
  4. 杜仲爆羊腰【方剂大全】
  5. 杜仲《药笼小品》
  6. 杜仲独活汤【方剂大全】
  7. 杜仲《药鉴》
  8. 杜仲浸酒【方剂大全】
  9. 杜仲《神农本草经百种录》
  10. 杜仲浸酒方【方剂大全】
  11. 杜仲《雷公炮炙论》
  12. 杜仲酒【方剂大全】
  13. 杜仲《本草择要纲目》
  14. 杜仲木香散【方剂大全】
  15. 杜仲《本草易读》
  16. 杜仲皮《本草纲目》完整版
  17. 杜仲《本草新编》
  18. 杜仲散【方剂大全】
  19. 杜仲《本草图经》
  20. 杜仲汤【方剂大全】
  21. 杜仲《本草思辨录》
  22. 杜仲藤【中药大全】
  23. 杜仲《本草经解》
  24. 杜仲藤叶【中药大全】
  25. 杜仲《本草崇原》
  26. 杜仲丸【方剂大全】
  27. 杜仲《本草乘雅半偈》
  28. 杜仲威灵仙散【方剂大全】
  29. 杜仲《本草纲目》完整版
  30. 杜仲芽《本草纲目》完整版
  1. 杜仲《本草经解》
  2. 杜仲《本草便读》
  3. 杜仲《增广和剂局方药性总论》
  4. 杜仲《本草崇原》
  5. 杜仲《名医别录》
  6. 杜仲《本草思辨录》
  7. 杜仲《本草分经》
  8. 杜仲《中药学》
  9. 杜仲《本草分经》
  10. 杜仲《得配本草》
  11. 杜仲《本草择要纲目》
  12. 杜仲《本草从新》
  13. 杜仲《本草害利》
  14. 杜仲《本经逢原》
  15. 杜仲《本草撮要》
  16. 杜仲《本草新编》
  17. 杜仲《外科全生集》
  18. 杜仲《本草求真》
  19. 杜仲《药鉴》
  20. 杜仲《顾松园医镜》
  21. 杜仲《珍珠囊补遗药性赋》
  22. 杜仲《证类本草》
  23. 杜仲《本草乘雅半偈》
  24. 杜仲《医学入门》
  25. 杜仲《本草图经》
  26. 杜仲《冯氏锦囊秘录》
  27. 杜仲茶《茶饮保健》
  28. 杜仲《本草易读》
  29. 杜仲酒《备急千金要方》
  30. 杜仲《本草蒙筌》
  31. 杜仲酒《备急千金要方》


茯苓_《本草经解》_中医本草_【岐黄之术】

茯苓

茯苓

  • 上一页
  • 目录
  • 相关
  • 下一页

气平．味甘．无毒．主胸胁逆气．忧恚惊邪恐悸．心下结痛．寒热烦满咳逆．口焦舌干．利小便．久服安魂养神．不饥延年．茯苓气平．禀天秋降之金气．入手太阴肺经．味甘无毒．得地中正之土味．入足太阴脾经．气平味和．降中有升．阴也．胸者肺之分也．胁者肝之分也．肝主升而肺主降．肺金不足则气不降．肝木有余则气上逆．逆于肝肺之分．故在胸胁间也．茯苓入肺．气平则降．味甘可以缓肝．所以主之．脾为土．肺为金．脾肺上下相交．则五脏皆和．位一身之天地矣．若脾肺失中和之德．则忧恚惊邪恐悸．七情乖戾于胸．发不中节而为病．茯苓味甘和脾．气平和肺．脾肺和平．七情调矣．心下脾之分也．湿热在脾则结痛．湿热不除．则流入太阳而发寒热．郁于太阴而烦满．湿乘肺金而咳逆．茯苓甘平淡渗．所以能燥脾伐水清金．治以上诸症也．人身水道不通．则火无制．而口焦舌干矣．茯苓入肺．以通水道．下输膀胱．则火有去路．故止口舌干焦．水道通．所以又利小便也．肝者魂之居也．而随魂往来者神也．久服茯苓．则肺清肃．故肝木和平．而魂神安养也．不饥延年者．脾为后天之本．肺为元气之腑．脾健则不饥．气足则延年也．

【制方】

白茯同人参、白术、甘草、陈皮、山药、扁豆、白芍．治脾虚．同人参、白术、甘草、陈皮、半夏．名六君子汤．治咳而吐．同二术、泽泻、车前、白芍、陈皮、木瓜、猪苓．治水肿．同陈皮、半夏、甘草、人参、枳壳、川芎、白芍、归身、生地、前胡、葛根、桔梗、苏叶、生姜、大枣．名茯苓补心汤．治火郁心包痛而吐血咳逆．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杜仲
  • 当前页：茯苓
  • 下一页：茯神
<<< 返回本书目录
  1. 茯苓《本草纲目》图文版
  2. 茯苓（茯神）《本草新编》
  3. 茯苓《证类本草》
  4. 茯苓（图）【中药大全】
  5. 茯苓《长沙药解》
  6. 茯苓、茯神解《医学衷中参西录》
  7. 茯苓《药征》
  8. 茯苓安肝定精神丸【方剂大全】
  9. 茯苓《药笼小品》
  10. 茯苓安心汤【方剂大全】
  11. 茯苓《药鉴》
  12. 茯苓白术散【方剂大全】
  13. 茯苓《神农本草经百种录》
  14. 茯苓白术汤【方剂大全】
  15. 茯苓《雷公炮炙论》
  16. 茯苓半夏汤【方剂大全】
  17. 茯苓《本草易读》
  18. 茯苓半夏丸【方剂大全】
  19. 茯苓《本草图经》
  20. 茯苓包子《保健药膳》
  21. 茯苓《本草思辨录》
  22. 茯苓贝母汤【方剂大全】
  23. 茯苓《本草经解》
  24. 茯苓饼【方剂大全】
  25. 茯苓《本草崇原》
  26. 茯苓饼子【方剂大全】
  27. 茯苓《本草乘雅半偈》
  28. 茯苓补心汤【方剂大全】
  29. 茯苓《本草纲目》完整版
  30. 茯苓参甘厚朴汤【方剂大全】
  1. 茯苓《本草经解》
  2. 茯苓《本草便读》
  3. 茯苓《增广和剂局方药性总论》
  4. 茯苓《本草崇原》
  5. 茯苓《名医别录》
  6. 茯苓《本草思辨录》
  7. 茯苓《本草分经》
  8. 茯苓《中药学》
  9. 茯苓《本草分经》
  10. 茯苓《本草从新》
  11. 茯苓《本草分经》
  12. 茯苓《本经逢原》
  13. 茯苓《本草分经》
  14. 茯苓《本草求真》
  15. 茯苓《本草害利》
  16. 茯苓《顾松园医镜》
  17. 茯苓《本草撮要》
  18. 茯苓《证类本草》
  19. 茯苓《药鉴》
  20. 茯苓《本草易读》
  21. 茯苓《药征》
  22. 茯苓《本草蒙筌》
  23. 茯苓《本草乘雅半偈》
  24. 茯苓《本草备要》
  25. 茯苓《本草图经》
  26. 茯苓《汤液本草》
  27. 茯苓（白赤）《本草择要纲目》
  28. 茯苓《本草衍义》
  29. 茯苓（茯神）《本草新编》
  30. 茯苓《吴普本草》
  31. 茯苓、茯神解《医学衷中参西录》


茯神_《本草经解》_中医本草_【岐黄之术】

茯神

茯神

  • 上一页
  • 目录
  • 相关
  • 下一页

气平．味甘．无毒．主辟不祥．疗风眩风虚．五劳口干．止惊悸．多恚怒．善忘．开心益智．安魂魄．养精神．

茯神气平．禀天秋平之金气．入手太阴肺经．味甘无毒．得地中正之土味．入足太阴脾经．气平味和．降中有升．阴也．

茯神味甘气平．得中正之气味．和脾肺．位一身之天地．所以能辟不祥也．诸风皆属肝木．木虚则风动而眩．其主之者．味甘性缓．可以益肝伤．气平清金．可以定风木也．五劳．五脏劳伤其神也．五劳神伤．则阴火动而口干矣．

茯神甘平．安神．故止口干．惊悸多恚怒善忘．皆心肾不交．而肝木不宁之症．

茯神气平益肺．肺气下降．则心亦下交．味甘益脾．脾气上升．则肾亦上交．盖天地位则水火宁．土金实则风木定．五行相制之道也．其开心益智者．皆气平益肺之功．肺益．则水道通而心火有制．所以心神开朗而光明．肺益．则金生肾水．所以伎巧出而智益也．肝者魂之居．肺者魄之处．

茯神气平益肺．肺宁肝和．故安魂魄．精者阴之华．神者阳之灵．

茯神味甘益脾．脾和则饮食纳．而精神得所养也．

【制方】

茯神同沉香丸．名朱雀丸．治心神恍惚．专为末．艾汤服．治心孔有汗．及心虚梦泄白浊．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茯苓
  • 当前页：茯神
  • 下一页：松花
<<< 返回本书目录
  1. 茯神《药鉴》
  2. 茯神【中药大全】
  3. 茯神《本草择要纲目》
  4. 茯神补心汤【方剂大全】
  5. 茯神《本草易读》
  6. 茯神丹【方剂大全】
  7. 茯神《本草经解》
  8. 茯神膏【方剂大全】
  9. 茯神《本草崇原》
  10. 茯神黄耆汤【方剂大全】
  11. 茯神《本草纲目》完整版
  12. 茯神麦冬汤【方剂大全】
  13. 茯苓佐经汤【方剂大全】
  14. 茯神木【中药大全】
  15. 茯苓煮散【方剂大全】
  16. 茯神散【方剂大全】
  17. 茯苓煮鸡肝【方剂大全】
  18. 茯神四逆汤【方剂大全】
  19. 茯苓猪肾汤【方剂大全】
  20. 茯神酸枣仁汤【方剂大全】
  21. 茯苓茱萸丸【方剂大全】
  22. 茯神汤【方剂大全】
  23. 茯苓粥【方剂大全】
  24. 茯神丸【方剂大全】
  25. 茯苓钟乳丸【方剂大全】
  26. 茯神饮【方剂大全】
  27. 茯苓栀子茵陈汤【方剂大全】
  28. 茯神远志丸【方剂大全】
  29. 茯苓栀子散【方剂大全】
  30. 茯神镇惊汤【方剂大全】
  1. 茯神《本草经解》
  2. 茯神《本经逢原》
  3. 茯神《增广和剂局方药性总论》
  4. 茯神《本草求真》
  5. 茯神《名医别录》
  6. 茯神《医学入门》
  7. 茯神《本草分经》
  8. 茯神《本草易读》
  9. 茯神《本草择要纲目》
  10. 茯神《本草备要》
  11. 茯神《本草撮要》
  12. 茯神《汤液本草》
  13. 茯神《外科全生集》
  14. 茯神《千金翼方》
  15. 茯神《药鉴》
  16. 茯苓粥《医学入门》
  17. 茯神《本草崇原》
  18. 茯苓止利茶《茶饮保健》
  19. 茯神散《冯氏锦囊秘录》
  20. 茯苓泽泻汤方《医宗金鉴》
  21. 茯神散《妇人大全良方》
  22. 茯苓泽泻汤方《伤寒杂病论》
  23. 茯神散《妇人大全良方》
  24. 茯苓泽泻汤《三因极一病证方论》
  25. 茯神散《妇人大全良方》
  26. 茯苓泽泻汤《金匮悬解》
  27. 茯神散《仁术便览》
  28. 茯苓泽泻汤《圆运动的古中医学》
  29. 茯神散《普济本事方》
  30. 茯苓饮子《仁术便览》
  31. 茯神散《普济本事方》


松花_《本草经解》_中医本草_【岐黄之术】

松花

松花

  • 上一页
  • 目录
  • 相关
  • 下一页

气温．味甘．无毒．主润心肺．益气．除风．止血．亦可酿酒．松花气温．禀天春和之木气．入足厥阴肝经．味甘无毒．得地中正之土味．入足太阴脾经．气味俱升．阳也．其主润心肺者．饮食入胃．脾气散精．输于心肺．松花味甘益脾．气温能行．脾为胃行其津液．输于心肺．所以润心肺也．益气者．气温益肝之阳气．味甘益脾之阴气也．风气通肝．气温散肝．所以除风．脾统血．味甘和脾．所以止血也．可酿酒者．清香芳烈．宜于酒也．

【制方】

松花同山药、白芍、甘草、茯苓．治泄泻．同红曲、山药、北味、肉苁蓉、白芍、杜仲．治肾泄．专浸酒．治头旋脑肿．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茯神
  • 当前页：松花
  • 下一页：山茱萸
<<< 返回本书目录
  1. 松花《本草经解》
  2. 松花【中药大全】
  3. 松花《本草崇原》
  4. 松花淡菜粥【方剂大全】
  5. 松花《本草纲目》完整版
  6. 松花粉【中药大全】
  7. 松蒿【中药大全】
  8. 松花散方【方剂大全】
  9. 松果体细胞瘤【疾病大全】
  10. 松寄生【中药大全】
  11. 松果体区占位病变【疾病症状】
  12. 松江朱《曹仁伯医案论》
  13. 松果体其他《生理学》
  14. 松节《本草纲目》完整版
  15. 松果体瘤【疾病大全】
  16. 松节《本草崇原》
  17. 松果体钙化移位【疾病症状】
  18. 松节《本草易读》
  19. 松果体《组织学与胚胎学》
  20. 松节【中药大全】
  21. 松根白皮《本草纲目》完整版
  22. 松节、松笔头、松香、地盘松球《滇南本草》
  23. 松根【中药大全】
  24. 松节油【中药大全】
  25. 松橄榄【中药大全】
  26. 松节油皮炎【疾病大全】
  27. 松橄榄《滇南本草》
  28. 松紧二脉《圆运动的古中医学》
  29. 松打七【中药大全】
  30. 松菌《滇南本草》
  1. 松花《本草经解》
  2. 松果体《组织学与胚胎学》
  3. 松花《本草分经》
  4. 松果体《生理学》
  5. 松花《本草分经》
  6. 松根酒《饮膳正要》
  7. 松花《本草崇原》
  8. 松根白皮《千金翼方》
  9. 松黄《本草衍义》
  10. 松膏酒《备急千金要方》
  11. 松黄汤《饮膳正要》
  12. 松膏《备急千金要方》
  13. 松江朱《曹仁伯医案论》
  14. 松橄榄《滇南本草》
  15. 松节《千金翼方》
  16. 松浮《疫疹一得》
  17. 松节《本草备要》
  18. 松峰达原饮《时病论歌括新编》
  19. 松节《本草易读》
  20. 松柏通幽法《时病论歌括新编》
  21. 松节《顾松园医镜》
  22. 松《名医别录》
  23. 松节《本经逢原》
  24. 松《得配本草》
  25. 松节《本草便读》
  26. 松《本草纲目》
  27. 松节《名医别录》
  28. 嗣真少阴症似太阳太阳脉似少阴不同论《古今医彻》
  29. 松节《本草撮要》
  30. 嗣孕《笔花医镜》
  31. 松节《本草崇原》


山茱萸_《本草经解》_中医本草_【岐黄之术】

山茱萸

山茱萸

  • 上一页
  • 目录
  • 相关
  • 下一页

气平．味酸．无毒．主心下邪气寒热．温中．逐寒湿痹．去三虫．久服轻身．（去核）

山萸气平．禀天秋成之金气．入手太阴肺经．味酸无毒．得地东方之木味．入足厥阴肝经．气味俱降．阴也．心下脾之分也．脾之邪．肝木之邪也．肝木血少气亢．则克脾土．并于阳则热．并于阴则寒矣．山萸味酸入肝．益肝血而敛肝气．则心下之寒热自除也．山萸味酸收敛．敛火归于下焦．火在下谓之少火．少火生气．所以温中．山萸气平益肺．肺主皮毛而司水道．水道通调．则皮毛疏理．而寒湿之痹瘳矣．三虫者湿热所化也．湿热从水道下行．则虫亦去也．久服味过于酸．肝气以津．肝者敢也．生气生血之脏也．所以身轻也．

【制方】

山萸同人参、五味、牡蛎、益智．治老人小便淋沥及遗尿．同菖蒲、甘菊、生地、黄柏、五味．治肾虚耳聋．同杜仲、牛膝、生地、白胶、山药．治肾虚腰痛．同生地、山药、丹皮、白茯、泽泻、柴胡、白芍、归身、五味．名滋肾清肝饮．治水枯木亢之症．同杜仲．治肝肾俱虚．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：松花
  • 当前页：山茱萸
  • 下一页：柏子仁
<<< 返回本书目录
  1. 山茱萸《本草纲目》图文版
  2. 山茱萸（图）【中药大全】
  3. 山茱萸《证类本草》
  4. 山茱萸实《本草纲目》完整版
  5. 山茱萸《长沙药解》
  6. 山茱萸丸【方剂大全】
  7. 山茱萸《药征续编》
  8. 山竹子（图）【中药大全】
  9. 山茱萸《药笼小品》
  10. 山紫菀【中药大全】
  11. 山茱萸《药鉴》
  12. 杉《本草纲目》完整版
  13. 山茱萸《雷公炮炙论》
  14. 杉《本草纲目》图文版
  15. 山茱萸《本草择要纲目》
  16. 杉材《本草图经》
  17. 山茱萸《本草易读》
  18. 杉材《证类本草》
  19. 山茱萸《本草新编》
  20. 杉材【中药大全】
  21. 山茱萸《本草图经》
  22. 杉寄生【中药大全】
  23. 山茱萸《本草思辨录》
  24. 杉寄生叶【中药大全】
  25. 山茱萸《本草经解》
  26. 杉菌《本草纲目》完整版
  27. 山茱萸《本草崇原》
  28. 杉菌《滇南本草》
  29. 山茱萸《本草乘雅半偈》
  30. 杉蔓石松【中药大全】
  1. 山茱萸《本草经解》
  2. 山茱萸《本草便读》
  3. 山茱萸《增广和剂局方药性总论》
  4. 山茱萸《本草崇原》
  5. 山茱萸《名医别录》
  6. 山茱萸《本草思辨录》
  7. 山茱萸《本草择要纲目》
  8. 山茱萸《中药学》
  9. 山茱萸《本草害利》
  10. 山茱萸《得配本草》
  11. 山茱萸《本草害利》
  12. 山茱萸《本草从新》
  13. 山茱萸《本草撮要》
  14. 山茱萸《本经逢原》
  15. 山茱萸《药鉴》
  16. 山茱萸《本草新编》
  17. 山茱萸《药征续编》
  18. 山茱萸《本草求真》
  19. 山茱萸《本草乘雅半偈》
  20. 山茱萸《顾松园医镜》
  21. 山茱萸《本草图经》
  22. 山茱萸《证类本草》
  23. 山茱萸茶《茶饮保健》
  24. 山茱萸《医学入门》
  25. 山茱萸肉《本草害利》
  26. 山茱萸《本草易读》
  27. 山紫茶《茶饮保健》
  28. 山茱萸《本草蒙筌》
  29. 杉《本草纲目》
  30. 山茱萸《本草备要》
  31. 杉《本草衍义》


柏子仁_《本草经解》_中医本草_【岐黄之术】

柏子仁

柏子仁

  • 上一页
  • 目录
  • 相关
  • 下一页

气平．味甘．无毒．主惊悸．益气除风湿．安五脏．久服令人润泽美色．耳目聪明．不饥不老．轻身延年．柏仁 气平．禀天秋平之金气．入手太阴肺经．味甘无毒．得地中正之土味．入足太阴脾经．以其仁也．兼入手少阴心经．气升味和．阳也．心者神之舍也．心神不宁．则病惊悸．柏仁入心．惊者平之．气平．平惊悸也．益气者．气平益肺气．味甘益脾气．滋润益心气也．治风先治血．血行风自灭．柏仁味甘益脾血．血行风息而脾健运．湿亦下逐矣．盖太阴乃湿土之经也．五脏藏阴者也．脾为阴气之原．心为生血之脏．肺为津液之腑．柏仁平甘益阴．阴足则五脏皆安矣．久服甘平益血．令面光华．心为君主．主明则十二官皆安．耳目聪明矣．味甘益脾．不饥不老．气平益肺．轻身延年也．

【制方】

柏仁同松仁、麻仁．治老人虚闭．同白术、生地、枣肉丸．治心脾虚．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山茱萸
  • 当前页：柏子仁
  • 下一页：酸枣仁
<<< 返回本书目录
  1. 柏子仁《药笼小品》
  2. 柏子仁【中药大全】
  3. 柏子仁《雷公炮炙论》
  4. 柏子仁膏【方剂大全】
  5. 柏子仁《本草择要纲目》
  6. 柏子仁解《医学衷中参西录》
  7. 柏子仁《本草易读》
  8. 柏子仁酒【方剂大全】
  9. 柏子仁《本草经解》
  10. 柏子仁散【方剂大全】
  11. 柏子仁《本草崇原》
  12. 柏子仁汤【方剂大全】
  13. 柏子建宫丸【方剂大全】
  14. 柏子仁丸《汤头歌诀》
  15. 柏子安心汤【方剂大全】
  16. 柏子仁丸《汤头歌诀》
  17. 柏竹沥膏【方剂大全】
  18. 柏子仁丸【方剂大全】
  19. 柏脂酝酒【方剂大全】
  20. 柏子仁粥【方剂大全】
  21. 柏脂膏【方剂大全】
  22. 柏子散【方剂大全】
  23. 柏脂【中药大全】
  24. 柏子养心丹【方剂大全】
  25. 柏脂《本草纲目》完整版
  26. 柏子养心汤【方剂大全】
  27. 柏枝油【方剂大全】
  28. 柏子养心丸【方剂大全】
  29. 柏枝饮【方剂大全】
  30. 柏子养心丸（《集验》）《虚损启微》
  1. 柏子仁《本草经解》
  2. 柏子仁《本草便读》
  3. 柏子仁《本草分经》
  4. 柏子仁《本草崇原》
  5. 柏子仁《本草分经》
  6. 柏子仁《中药学》
  7. 柏子仁《本草分经》
  8. 柏子仁《本经逢原》
  9. 柏子仁《本草分经》
  10. 柏子仁《本草求真》
  11. 柏子仁《本草择要纲目》
  12. 柏子仁《顾松园医镜》
  13. 柏子仁《本草害利》
  14. 柏子仁《本草易读》
  15. 柏子仁《本草撮要》
  16. 柏子仁《本草备要》
  17. 柏子仁《外科全生集》
  18. 柏子仁《汤液本草》
  19. 柏子仁《药性切用》
  20. 柏子仁《玉楸药解》
  21. 柏子仁茶《茶饮保健》
  22. 柏子仁《药笼小品》
  23. 柏子仁炖猪心《老年百病防治》
  24. 柏子仁《雷公炮制药性解》
  25. 柏子仁解《医学衷中参西录》
  26. 柏子仁《雷公炮炙论》
  27. 柏子仁散《妇人大全良方》
  28. 柏竹沥膏《三因极一病证方论》
  29. 柏子仁丸《备急千金要方》
  30. 柏叶粥《保健药膳》
  31. 柏子仁丸《妇人大全良方》


酸枣仁_《本草经解》_中医本草_【岐黄之术】

酸枣仁

酸枣仁

  • 上一页
  • 目录
  • 相关
  • 下一页

气平．味酸．无毒．主心腹寒热．邪结气聚．四肢酸痛．湿痹．久服安五脏．轻身延年．（炒研）

枣仁气平．禀天秋敛之金气．入手太阴肺经．味酸无毒．得地东方之木味．入足厥阴肝经、手厥阴风木心包络经．气味俱降．阴也．心者胸臆之分．手厥阴心包络脉起之处．腹者中脘之分．足厥阴肝经行之地．心包络主热．肝主寒．厥阴主散．不能散则寒热邪结气聚矣．枣仁味酸．入厥阴．厥阴和．则结者散也．四肢者手足也．两厥阴经行之地也．酸痛湿痹．风湿在厥阴络也．枣仁味酸益血．血行风息．气平益肺．肺理湿行．所以主之也．心包络者．心之臣使也．代君行事之经也．肝者生生之脏．发荣之主也．久服枣仁．则厥阴阴足．所以五脏皆安．气平益肺．所以轻身延年也．

【制方】

枣仁同茯神、远志、麦冬、石斛、五味、圆肉、人参．治惊悸．同生地、白芍、麦冬、五味、圆肉、竹叶．治自汗．同茯神、人参．治盗汗．同人参、茯神、白术、甘草．治振悸不眠．同知母、茯神、甘草．名酸枣仁汤．治虚烦不眠．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柏子仁
  • 当前页：酸枣仁
  • 下一页：女贞子
<<< 返回本书目录
  1. 酸枣仁《药征》
  2. 酸枣仁【中药大全】
  3. 酸枣仁《药鉴》
  4. 酸枣仁柏子仁郁李仁火麻仁蕤仁决明葵子《轩岐救正论》
  5. 酸枣仁《雷公炮炙论》
  6. 酸枣仁汤【方剂大全】
  7. 酸枣仁《本草易读》
  8. 酸枣仁汤证《临证实验录》
  9. 酸枣仁《本草新编》
  10. 酸枣仁汤证推论的意义《圆运动的古中医学》
  11. 酸枣仁《本草思辨录》
  12. 酸枣仁汤证治本位的意义《圆运动的古中医学》
  13. 酸枣仁《本草经解》
  14. 酸枣仁丸【方剂大全】
  15. 酸枣仁《本草崇原》
  16. 酸枣仁粥【方剂大全】
  17. 酸枣仁《本草乘雅半偈》
  18. 酸枣肉【中药大全】
  19. 酸枣根皮【中药大全】
  20. 酸枣树皮【中药大全】
  21. 酸枣根【中药大全】
  22. 酸枣汤【方剂大全】
  23. 酸枣《本草纲目》图文版
  24. 酸枣丸【方剂大全】
  25. 酸枣《证类本草》
  26. 酸中毒《病理生理学》
  27. 酸枣《本草图经》
  28. 酸灼伤《家庭医学百科-自救互救篇》
  29. 酸枣《本草纲目》完整版
  30. 蒜《本草纲目》完整版
  1. 酸枣仁《本草经解》
  2. 酸枣仁《本草便读》
  3. 酸枣仁《本草害利》
  4. 酸枣仁《本草崇原》
  5. 酸枣仁《本草撮要》
  6. 酸枣仁《本草思辨录》
  7. 酸枣仁《药性切用》
  8. 酸枣仁《中药学》
  9. 酸枣仁《药鉴》
  10. 酸枣仁《得配本草》
  11. 酸枣仁《药征》
  12. 酸枣仁《本草从新》
  13. 酸枣仁《本草乘雅半偈》
  14. 酸枣仁《本经逢原》
  15. 酸枣仁柏子仁郁李仁火麻仁蕤仁决明葵子《轩岐救正论》
  16. 酸枣仁《本草新编》
  17. 酸枣仁茶《茶饮保健》
  18. 酸枣仁《本草求真》
  19. 酸枣仁散《妇人大全良方》
  20. 酸枣仁《顾松园医镜》
  21. 酸枣仁散《妇人大全良方》
  22. 酸枣仁《中医饮食营养学》
  23. 酸枣仁汤《圆运动的古中医学》
  24. 酸枣仁《医学入门》
  25. 酸枣仁汤《医宗金鉴》
  26. 酸枣仁《冯氏锦囊秘录》
  27. 酸枣仁汤《删补名医方论》
  28. 酸枣仁《本草易读》
  29. 酸枣仁汤《三因极一病证方论》
  30. 酸枣仁《本草备要》
  31. 酸枣仁汤《医学心悟》


女贞子_《本草经解》_中医本草_【岐黄之术】

女贞子

女贞子

  • 上一页
  • 目录
  • 相关
  • 下一页

气平．味苦．无毒．主补中．安五脏．养精神．除百疾．久服肥健．轻身不老．女贞子气平．禀天秋收之金气．入手太阴肺经．味苦无毒．得地南方之火味．入手少阴心经．气味俱降．阴也．中者阴之守也．五脏者藏阴者也．女贞气平益肺．肺为津液之化源．所以补中而脏安也．心者神之居．肺者水之母．入心肺而益阴．阴足气充．气充神旺精生．所以主养精神也．气失其平则为病．女贞气平．肺主气．气得其平．百病皆除矣．人身有形之皮肉筋骨．皆属阴者也．女贞平苦益阴．则肌肉自丰．筋骨自健也．心者生之本．其华在面．肺者气之源．气足则身轻．血华故不老也．

【制方】

女贞同甘菊、生地、杞子、蒺藜．治目昏暗．捣汁熬膏．埋地中七日．点风热赤眼．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酸枣仁
  • 当前页：女贞子
  • 下一页：肉桂
<<< 返回本书目录
  1. 女贞子《药笼小品》
  2. 女贞子（图）【中药大全】
  3. 女贞子《本草新编》
  4. 女真丹【方剂大全】
  5. 女贞子《本草经解》
  6. 女治法《石室秘录》
  7. 女贞叶【中药大全】
  8. 女子败疵《针灸素难要旨》
  9. 女贞叶《本草纲目》完整版
  10. 女子逆经歌《眼科心法要诀》
  11. 女贞汤【方剂大全】
  12. 女子逆经歌《医宗金鉴》
  13. 女贞实《证类本草》
  14. 女子新嫁阴户痛门主论《疡医大全》
  15. 女贞实《侣山堂类辩》
  16. 女子颜面黑变病【疾病大全】
  17. 女贞实《本草易读》
  18. 衄《丹溪手镜》
  19. 女贞实《本草图经》
  20. 衄《临证指南医案》
  21. 女贞实《本草思辨录》
  22. 衄《圣济总录》
  23. 女贞实《本草崇原》
  24. 衄《也是山人医案》
  25. 女贞实《本草乘雅半偈》
  26. 衄《针灸素难要旨》
  27. 女贞实《本草纲目》完整版
  28. 衄【中药主治】
  29. 女贞皮酒【方剂大全】
  30. 衄不止《圣济总录》
  1. 女贞子《本草经解》
  2. 女贞子《本草便读》
  3. 女贞子《本草分经》
  4. 女贞子《得配本草》
  5. 女贞子《本草分经》
  6. 女贞子《本草从新》
  7. 女贞子《本草害利》
  8. 女贞子《本草新编》
  9. 女贞子《本草撮要》
  10. 女贞子《顾松园医镜》
  11. 女贞子《药性切用》
  12. 女贞子《本草备要》
  13. 女贞子（女贞叶）《中药学》
  14. 女贞子《中药炮制》
  15. 女治法《石室秘录》
  16. 女贞子《玉楸药解》
  17. 女子暗闭《中医词典》
  18. 女贞子《药笼小品》
  19. 女子暗闭《中医词典》
  20. 女贞实《本草图经》
  21. 女子败疵《针灸素难要旨》
  22. 女贞实《本草乘雅半偈》
  23. 女子胞《中医名词词典》
  24. 女贞实《侣山堂类辩》
  25. 女子胞《中医词典》
  26. 女贞实《名医别录》
  27. 女子胞《中医词典》
  28. 女贞实《本草崇原》
  29. 女子胞（精室）《中医基础理论》
  30. 女贞实《本草思辨录》
  31. 女子病临医宜自说《女科经纶》


肉桂_《本草经解》_中医本草_【岐黄之术】

肉桂

肉桂

  • 上一页
  • 目录
  • 相关
  • 下一页

气大热．味甘辛．有小毒．利肝肺气．心腹寒热冷疾．霍乱转筋．头痛 腰痛．出汗．止烦．止唾．咳嗽．鼻 ．堕胎．温中．坚筋骨．通血脉．理疏不足．宣导百药无所畏．久服神仙不老．肉桂气大热．禀天真阳之火气．入足少阴肾经．补益真阳．味甘辛．得地中西土金之味．入足太阴脾经、手太阴肺经．有小毒．则有燥烈之性．入足阳明燥金胃、手阳明燥金大肠．气味俱升．阳也．肉桂味辛得金味．金则能制肝木．气大热．禀火气．火能制肺金．制则生化．故利肝肺气．心腹太阴经行之地．寒热冷疾者．有心腹冷疾而发寒热也．气热能消太阴之冷．所以愈寒热也．霍乱转筋．太阴脾经寒湿症也．热可祛寒．辛可散湿．所以主之．经云．头痛巅疾．过在足少阴肾经．腰者肾之腑．肾虚则火升于头．故头痛 腰痛也．肉桂入肾．能导火归原．所以主之．辛热则发散．故能汗出．虚火上炎则烦．肉桂导火．所以主止烦也．肾主五液．寒则上泛．肉桂温肾．所以止唾．辛甘发散．疏理肺气．故主咳嗽鼻 ．血热则行．所以堕胎．肉桂助火．火能生土．所以温中．中者脾胃也．筋者肝之合也．骨者肾之合也．甘辛之味．补益脾肺．制则生化．所以充肝肾而坚筋骨也．其通血脉理疏不足者．热则阳气流行．所以血脉通而理疏密也．宣导百药无所畏者．藉其通行流走之性也．久服神仙不老者．辛热助阳．阳明故神．纯阳则仙而不老也．

【制方】

肉桂同人参、炮姜、附子．治中寒腹痛．同姜黄、枳壳、甘草、生姜、大枣．治左胁痛胀．同当归、牛膝．治冬月产难．产门不开．同黄柏、知母丸．名滋肾丸．治小便不通．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：女贞子
  • 当前页：肉桂
  • 下一页：桂枝
<<< 返回本书目录
  1. 肉桂《药笼小品》
  2. 肉桂【中药大全】
  3. 肉桂《本草择要纲目》
  4. 肉桂粉【方剂大全】
  5. 肉桂《本草易读》
  6. 肉桂解《医学衷中参西录》
  7. 肉桂《本草新编》
  8. 肉桂散（出《灵苑《苏沈良方》
  9. 肉桂《本草经解》
  10. 肉桂叶【中药大全】
  11. 肉龟疮门主论《疡医大全》
  12. 肉桂油【中药大全】
  13. 肉根还阳参【中药大全】
  14. 肉桂熨法【方剂大全】
  15. 肉方《外台秘要》
  16. 肉果理中汤【方剂大全】
  17. 肉毒中毒【疾病大全】
  18. 肉极《备急千金要方》
  19. 肉毒抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  20. 肉极《圣济总录》
  21. 肉豆蔻圆【方剂大全】
  22. 肉极寒方《外台秘要》
  23. 肉豆蔻衣【中药大全】
  24. 肉极论《外台秘要》
  25. 肉豆蔻丸【方剂大全】
  26. 肉极热方《外台秘要》
  27. 肉豆蔻汤《洪氏集验方》
  28. 肉筋惕《伤寒六书》
  29. 肉豆蔻散【方剂大全】
  30. 肉苛《圣济总录》
  1. 肉桂《本草经解》
  2. 肉桂《本草便读》
  3. 肉桂《本草分经》
  4. 肉桂《中药学》
  5. 肉桂《本草分经》
  6. 肉桂《得配本草》
  7. 肉桂《本草择要纲目》
  8. 肉桂《本草从新》
  9. 肉桂《本草害利》
  10. 肉桂《本经逢原》
  11. 肉桂《本草撮要》
  12. 肉桂《本草新编》
  13. 肉桂《外科全生集》
  14. 肉桂《本草求真》
  15. 肉桂茶《茶饮保健》
  16. 肉桂《医学入门》
  17. 肉桂杜仲茶《茶饮保健》
  18. 肉桂《冯氏锦囊秘录》
  19. 肉桂黄连茶《茶饮保健》
  20. 肉桂《本草易读》
  21. 肉桂煎汁饮之《医宗金鉴》
  22. 肉桂《本草备要》
  23. 肉桂解《医学衷中参西录》
  24. 肉桂《中药炮制》
  25. 肉桂酒《医学入门》
  26. 肉桂《玉楸药解》
  27. 肉桂良姜茶《茶饮保健》
  28. 肉桂《药笼小品》
  29. 肉桂散（出《灵苑《苏沈良方》
  30. 肉龟疮门主论《疡医大全》
  31. 肉果（热）《本草分经》


桂枝_《本草经解》_中医本草_【岐黄之术】

桂枝

桂枝

  • 上一页
  • 目录
  • 相关
  • 下一页

气温．味辛．无毒．主上气咳逆．结气喉痹吐吸．利关节．补中益气．久服通神．轻身不老．桂枝气温．禀天春和之木气．入足厥阴肝经．味辛无毒．得地西方润泽之金味．入手太阴肺经．气味俱升．阳也．肺为金藏．形寒饮冷则伤肺．肺伤则气不下降．而病上气咳逆矣．桂枝性温温肺．肺温则气下降．而咳逆止矣．结气喉痹吐吸者．痹者闭也．气结于喉．闭而不通．但吐而不能吸也．桂枝辛温散结行气．则结者散而闭者通．不吐而能吸也．辛则能润．则筋脉和而关节利矣．中者脾也．辛温则畅达肝气．而脾经受益．所以补中．益气者肺主气．肺温则真气流通而受益也．久服通神轻身不老者．久服则心温助阳．阳气常伸而灵明．阳盛而身轻不老也．

【制方】

桂枝同白芍、甘草、生姜、大枣．名桂枝汤．治中风．同白芍、甘草、饴糖、生姜、大枣、黄．名黄 建中汤．治阴血不足．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肉桂
  • 当前页：桂枝
  • 下一页：吴茱萸
<<< 返回本书目录
  1. 桂枝《长沙药解》
  2. 桂枝【中药大全】
  3. 桂枝《药征》
  4. 桂枝【方剂主治】
  5. 桂枝《药笼小品》
  6. 桂枝白芍汤【方剂大全】
  7. 桂枝《本草择要纲目》
  8. 桂枝白术汤【方剂大全】
  9. 桂枝《本草易读》
  10. 桂枝柏叶汤【方剂大全】
  11. 桂枝《本草新编》
  12. 桂枝半夏汤【方剂大全】
  13. 桂枝《本草思辨录》
  14. 桂枝参苓汤【方剂大全】
  15. 桂枝《本草经解》
  16. 桂枝参耆煎【方剂大全】
  17. 桂芸膏【方剂大全】
  18. 桂枝柴胡各半汤加吴萸楝子茴香木香【方剂大全】
  19. 桂圆粥《保健药膳》
  20. 桂枝柴胡汤【方剂大全】
  21. 桂圆童子鸡《保健药膳》
  22. 桂枝菖蒲汤【方剂大全】
  23. 桂萸汤【方剂大全】
  24. 桂枝苁蓉汤【方剂大全】
  25. 桂叶素馨【中药大全】
  26. 桂枝大黄汤【方剂大全】
  27. 桂药散【方剂大全】
  28. 桂枝丹皮地黄汤【方剂大全】
  29. 桂芎当归散【方剂大全】
  30. 桂枝丹皮首乌汤【方剂大全】
  1. 桂枝《本草经解》
  2. 桂枝《本草便读》
  3. 桂枝《本草分经》
  4. 桂枝《本草思辨录》
  5. 桂枝《本草分经》
  6. 桂枝《中药学》
  7. 桂枝《本草择要纲目》
  8. 桂枝《医方考》
  9. 桂枝《本草害利》
  10. 桂枝《本草从新》
  11. 桂枝《本草撮要》
  12. 桂枝《本经逢原》
  13. 桂枝《药征》
  14. 桂枝《本草新编》
  15. 桂枝茶《茶饮保健》
  16. 桂枝《本草求真》
  17. 桂枝大黄证八　太阴九《伤寒悬解》
  18. 桂枝《医学入门》
  19. 桂枝代粥汤（加味桂枝代粥汤）《医学衷中参西录》
  20. 桂枝《本草易读》
  21. 桂枝当归牡丹皮桃仁枳实汤方《伤寒杂病论》
  22. 桂枝《本草备要》
  23. 桂枝当归汤方《伤寒杂病论》
  24. 桂枝《中药炮制》
  25. 桂枝二麻黄一汤《圆运动的古中医学》
  26. 桂枝《长沙药解》
  27. 桂枝二麻黄一汤《删补名医方论》
  28. 桂枝《药笼小品》
  29. 桂枝二麻黄一汤《伤寒寻源》
  30. 桂圆粥《保健药膳》
  31. 桂枝二麻黄一汤《退思集类方歌注》


吴茱萸_《本草经解》_中医本草_【岐黄之术】

吴茱萸

吴茱萸

  • 上一页
  • 目录
  • 相关
  • 下一页

气温．味辛．有小毒．主温中下气．止痛．除湿血痹．逐风邪．开腠理．咳逆寒热．（泡焙用）

吴萸气温．禀天春和之木气．入足厥阴肝经．味辛有小毒．得地西方燥烈之金味．入手太阴肺经．气味俱升．阳也．中者脾也．太阴经也．肺主气．亦太阴也．气温则肺令下行．而太阴亦暖．所以温中下气也．寒邪客于胸腹．则真气不通而痛矣．辛温则流行和散．所以止痛也．辛温暖肺．肺气通行．则水道通调．故又除湿．血泣则成痹．肝藏血．血温则活．故主血痹．辛温为阳．则能发散．故逐风邪．肺主皮毛而司腠理．辛温疏散．腠理自开．形寒饮冷则伤肺．肺伤则气不下降．而火反上逆．咳逆寒热之症生焉．吴萸辛温暖肺．肺气下降．而寒热咳逆之症自平也．

【制方】

吴萸同人参、生姜、大枣．名吴萸汤．治呕涎头痛．同陈皮、附子．治肾气上哕．同川连、白芍丸．治痢．同炮姜末汤服一钱．治食已吞酸．同肉桂、炮姜丸．名和中丸．治寒腹胀．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝
  • 当前页：吴茱萸
  • 下一页：丁香
<<< 返回本书目录
  1. 吴茱萸《本草纲目》图文版
  2. 吴茱萸【中药大全】
  3. 吴茱萸《证类本草》
  4. 吴茱萸根【中药大全】
  5. 吴茱萸《长沙药解》
  6. 吴茱萸散【方剂大全】
  7. 吴茱萸《药征》
  8. 吴茱萸生姜粥《保健药膳》
  9. 吴茱萸《药笼小品》
  10. 吴茱萸汤《伤寒寻源》
  11. 吴茱萸《药鉴》
  12. 吴茱萸汤《汤头歌诀》
  13. 吴茱萸《神农本草经百种录》
  14. 吴茱萸汤【方剂大全】
  15. 吴茱萸《本草择要纲目》
  16. 吴茱萸汤证《临证实验录》
  17. 吴茱萸《本草易读》
  18. 吴茱萸丸【方剂大全】
  19. 吴茱萸《本草新编》
  20. 吴茱萸叶【中药大全】
  21. 吴茱萸《本草图经》
  22. 吴茱萸粥【方剂大全】
  23. 吴茱萸《本草思辨录》
  24. 吴竺天临床经验方应用《三十年临证经验集》
  25. 吴茱萸《本草经解》
  26. 吴竺天临床经验方应用《邹孟城三十年临证经验集》
  27. 吴茱萸《本草崇原》
  28. 梧桐《本草纲目》完整版
  29. 吴茱萸《本草乘雅半偈》
  30. 梧桐《本草纲目》图文版
  1. 吴茱萸《本草经解》
  2. 吴茱萸《本草便读》
  3. 吴茱萸《增广和剂局方药性总论》
  4. 吴茱萸《本草崇原》
  5. 吴茱萸《名医别录》
  6. 吴茱萸《本草思辨录》
  7. 吴茱萸《本草分经》
  8. 吴茱萸《中药学》
  9. 吴茱萸《本草分经》
  10. 吴茱萸《得配本草》
  11. 吴茱萸《本草分经》
  12. 吴茱萸《本草从新》
  13. 吴茱萸《本草分经》
  14. 吴茱萸《本经逢原》
  15. 吴茱萸《本草择要纲目》
  16. 吴茱萸《本草新编》
  17. 吴茱萸《本草害利》
  18. 吴茱萸《本草求真》
  19. 吴茱萸《本草撮要》
  20. 吴茱萸《顾松园医镜》
  21. 吴茱萸《外科全生集》
  22. 吴茱萸《证类本草》
  23. 吴茱萸《药性切用》
  24. 吴茱萸《医学入门》
  25. 吴茱萸《药鉴》
  26. 吴茱萸《冯氏锦囊秘录》
  27. 吴茱萸《珍珠囊补遗药性赋》
  28. 吴茱萸《本草易读》
  29. 吴茱萸《药征》
  30. 吴茱萸《本草蒙筌》
  31. 吴茱萸《本草乘雅半偈》


丁香_《本草经解》_中医本草_【岐黄之术】

丁香

丁香

  • 上一页
  • 目录
  • 相关
  • 下一页

气温．味辛．无毒．主温脾胃．止霍乱壅胀．风毒诸肿．齿疳 ．能发诸香．丁香气温．禀天春和之木气．入足厥阴肝经．味辛无毒．得地西方之金味．入手太阴肺经．气味俱升．阳也．丁香味辛入肺．芳香而温．肺太阴也．脾亦太阴．肺暖则太阴暖．而脾亦温．肺与大肠为表里．大肠属胃．所以主温脾胃也．霍乱．太阴寒湿症也．气壅而胀．肝邪乘土也．丁香辛温．故能散太阴寒湿．平厥阴胀气．所以主之也．风气通肝．风毒诸肿．风兼湿．湿胜而肿也．丁香气温．可以散肝风．味辛可以消湿肿也．齿疳 ．阳明湿热生虫也．太阴与阳明为一合．丁香辛温太阴．则太阴为阳明行湿热．而齿疳 愈也．能发诸香者．丁香气味辛温．而有起发之力也．

【制方】

丁香同白蔻、藿香、陈皮、浓朴、砂仁．治寒霍乱．同陈皮、姜汁糊丸．治小儿虚寒吐泻．同半夏、姜汁丸．治小儿寒湿吐泻不止．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴茱萸
  • 当前页：丁香
  • 下一页：蜀椒
<<< 返回本书目录
  1. 丁香《本草纲目》图文版
  2. 丁香（图）【中药大全】
  3. 丁香《证类本草》
  4. 丁香阿魏丸【方剂大全】
  5. 丁香《药笼小品》
  6. 丁香安胃汤【方剂大全】
  7. 丁香《药鉴》
  8. 丁香安胃丸【方剂大全】
  9. 丁香《雷公炮炙论》
  10. 丁香白术丸【方剂大全】
  11. 丁香《本草择要纲目》
  12. 丁香白术饮【方剂大全】
  13. 丁香《本草易读》
  14. 丁香半夏汤【方剂大全】
  15. 丁香《本草新编》
  16. 丁香半夏丸【方剂大全】
  17. 丁香《本草图经》
  18. 丁香半夏圆【方剂大全】
  19. 丁香《本草经解》
  20. 丁香饼子【方剂大全】
  21. 丁香《本草乘雅半偈》
  22. 丁香饼子丸【方剂大全】
  23. 丁香《本草纲目》完整版
  24. 丁香补胃丸【方剂大全】
  25. 丁夏汤【方剂大全】
  26. 丁香草果散《洪氏集验方》
  27. 丁奚疳《医宗金鉴》
  28. 丁香草果散【方剂大全】
  29. 丁奚疳《儿科萃精》
  30. 丁香大丸子【方剂大全】
  1. 丁香《本草经解》
  2. 丁香《本草便读》
  3. 丁香《增广和剂局方药性总论》
  4. 丁香《中药学》
  5. 丁香《本草分经》
  6. 丁香《中药学》
  7. 丁香《本草分经》
  8. 丁香《得配本草》
  9. 丁香《本草分经》
  10. 丁香《本草从新》
  11. 丁香《本草择要纲目》
  12. 丁香《本经逢原》
  13. 丁香《本草害利》
  14. 丁香《本草新编》
  15. 丁香《本草撮要》
  16. 丁香《本草求真》
  17. 丁香《外科全生集》
  18. 丁香《证类本草》
  19. 丁香《药鉴》
  20. 丁香《医学入门》
  21. 丁香《本草乘雅半偈》
  22. 丁香《冯氏锦囊秘录》
  23. 丁香《本草图经》
  24. 丁香《本草易读》
  25. 丁香半夏丸《太平惠民和剂局方》
  26. 丁香《本草蒙筌》
  27. 丁香半夏丸《医方考》
  28. 丁香《本草备要》
  29. 丁香草果散《洪氏集验方》
  30. 丁香《汤液本草》
  31. 丁香茶《茶饮保健》


蜀椒_《本草经解》_中医本草_【岐黄之术】

蜀椒

蜀椒

  • 上一页
  • 目录
  • 相关
  • 下一页

气温．味辛．有毒．主邪气咳逆．温中．逐骨节皮肤死肌寒湿痹痛．下气．久服头不白．轻身增年．蜀椒气温．禀天春暖之木气．入足厥阴肝经．味辛有毒．得地西方酷烈之金味．入手太阴肺经．气味俱升．阳也．其主邪气咳逆者．气温入肝．可以散邪．味辛入肺降气．可以止咳逆也．中者太阴脾也．蜀椒入肺．肺亦太阴．肺温脾亦温也．骨节皮肤肝肺之合也．蜀椒气温．可以散寒．味辛可以祛湿．所以主死肌痹痛也．肺主气．肺温则下降之令行．所以下气．久服辛温活血．发者血之余．所以头不白也．辛温益阳．阳气充盛．所以身轻增年也．

【制方】

蜀椒炒去汁．捣取红末一斤．生地取自然汁煎至一升．和椒末丸．名椒红丸．治元脏伤惫．同苍术醋糊丸．治餐泄不化．（椒目）同巴豆、菖蒲、松脂、黄蜡为梃．纳耳中．一日一易．治耳聋神效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丁香
  • 当前页：蜀椒
  • 下一页：沉香
<<< 返回本书目录
  1. 蜀椒《本草纲目》图文版
  2. 蜀椒（即川椒．）《本草择要纲目》
  3. 蜀椒《证类本草》
  4. 蜀椒救中汤【方剂大全】
  5. 蜀椒《长沙药解》
  6. 蜀椒汤【方剂大全】
  7. 蜀椒《药征续编》
  8. 蜀葵《本草纲目》完整版
  9. 蜀椒《雷公炮炙论》
  10. 蜀葵《证类本草》
  11. 蜀椒《本草新编》
  12. 蜀葵《本草纲目》图文版
  13. 蜀椒《本草图经》
  14. 蜀葵【中药大全】
  15. 蜀椒《本草思辨录》
  16. 蜀葵根【中药大全】
  17. 蜀椒《本草经解》
  18. 蜀葵花【中药大全】
  19. 蜀椒《本草乘雅半偈》
  20. 蜀葵苗【中药大全】
  21. 蜀椒《本草纲目》完整版
  22. 蜀葵叶薯蓣【中药大全】
  23. 蜀《古今医统大全》
  24. 蜀葵子【中药大全】
  25. 属腺《组织学与胚胎学》
  26. 蜀漆《本草乘雅半偈》
  27. 黍米粥【方剂大全】
  28. 蜀漆《本草崇原》
  29. 黍米(又称糯小米、黄米)《服食导饵》
  30. 蜀漆《本草图经》
  1. 蜀椒《本草经解》
  2. 蜀椒《本草思辨录》
  3. 蜀椒《增广和剂局方药性总论》
  4. 蜀椒《得配本草》
  5. 蜀椒《名医别录》
  6. 蜀椒《本经逢原》
  7. 蜀椒《本草害利》
  8. 蜀椒《本草新编》
  9. 蜀椒《本草撮要》
  10. 蜀椒《顾松园医镜》
  11. 蜀椒《药征续编》
  12. 蜀椒《证类本草》
  13. 蜀椒《本草乘雅半偈》
  14. 蜀椒《医学入门》
  15. 蜀椒《本草图经》
  16. 蜀椒《冯氏锦囊秘录》
  17. 蜀椒（即川椒．）《本草择要纲目》
  18. 蜀椒《本草蒙筌》
  19. 蜀椒（椒目）《中药学》
  20. 蜀椒《本草衍义》
  21. 蜀椒·秦椒〈温〉《食疗本草》
  22. 蜀椒《吴普本草》
  23. 蜀椒闭口者，有毒，误食之，戟人咽喉，气病欲绝，或吐下白沫，身体痹冷，急治之方《金匮悬解》
  24. 蜀椒《新修本草》
  25. 蜀椒散《备急千金要方》
  26. 蜀椒《本草经集注》
  27. 蜀椒汤《备急千金要方》
  28. 蜀椒《长沙药解》
  29. 蜀椒丸《备急千金要方》
  30. 蜀椒《千金翼方》
  31. 蜀葵《本草纲目》


沉香_《本草经解》_中医本草_【岐黄之术】

沉香

沉香

  • 上一页
  • 目录
  • 相关
  • 下一页

气微温．味辛．无毒．疗风水毒肿．去恶气．沉香气微温．禀天初春之木气．入足少阳胆经、足厥阴肝经．味辛无毒．得地西方之金味．入手太阴肺经．气味俱升．阳也．沉香辛温而香燥．入肝散风．入肺行水．所以疗风水毒肿也．风水毒肿．即风毒水肿也．肺主气．味辛入肺．而气温芳香．所以去恶气也．

【制方】

沉香同人参、菖蒲、远志、茯神、枣仁、生地、麦冬．治思虑伤心．同木香、藿香、砂仁．治中恶腹痛．辟恶气．同苏子、橘红、枇杷叶、白蔻、人参、麦冬．治胸中气逆．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜀椒
  • 当前页：沉香
  • 下一页：乌药
<<< 返回本书目录
  1. 沉香《本草纲目》图文版
  2. 沉香【中药大全】
  3. 沉香《证类本草》
  4. 沉香阿魏丸【方剂大全】
  5. 沉香《药笼小品》
  6. 沉香安神丸【方剂大全】
  7. 沉香《雷公炮炙论》
  8. 沉香百补丸【方剂大全】
  9. 沉香《本草择要纲目》
  10. 沉香百消丸【方剂大全】
  11. 沉香《本草易读》
  12. 沉香半夏汤【方剂大全】
  13. 沉香《本草新编》
  14. 沉香保生丸【方剂大全】
  15. 沉香《本草图经》
  16. 沉香荜澄茄散【方剂大全】
  17. 沉香《本草思辨录》
  18. 沉香荜澄茄汤《洪氏集验方》
  19. 沉香《本草经解》
  20. 沉香荜澄茄汤【方剂大全】
  21. 沉香《本草乘雅半偈》
  22. 沉香鳖甲丹【方剂大全】
  23. 沉香《本草纲目》完整版
  24. 沉香鳖甲散【方剂大全】
  25. 沉魏丹【方剂大全】
  26. 沉香鳖甲煮散【方剂大全】
  27. 沉檀香茶饼【方剂大全】
  28. 沉香槟榔汤【方剂大全】
  29. 沉檀快膈丸【方剂大全】
  30. 沉香槟榔丸【方剂大全】
  1. 沉香《本草经解》
  2. 沉香《本草便读》
  3. 沉香《增广和剂局方药性总论》
  4. 沉香《本草思辨录》
  5. 沉香《名医别录》
  6. 沉香《中药学》
  7. 沉香《本草分经》
  8. 沉香《得配本草》
  9. 沉香《本草择要纲目》
  10. 沉香《本草从新》
  11. 沉香《本草害利》
  12. 沉香《本经逢原》
  13. 沉香《本草撮要》
  14. 沉香《本草新编》
  15. 沉香《外科全生集》
  16. 沉香《本草求真》
  17. 沉香《本草乘雅半偈》
  18. 沉香《顾松园医镜》
  19. 沉香《本草图经》
  20. 沉香《证类本草》
  21. 沉香（和）《本草分经》
  22. 沉香《医学入门》
  23. 沉香、熏陆香、鸡舌香、藿香、詹糖香、枫香《本草经集注》
  24. 沉香《冯氏锦囊秘录》
  25. 沉香、熏陆香、鸡舌香、藿香、詹糖香、枫香并《新修本草》
  26. 沉香《本草易读》
  27. 沉香白牙散《冯氏锦囊秘录》
  28. 沉香《本草蒙筌》
  29. 沉香荜澄茄散《太平惠民和剂局方》
  30. 沉香《本草备要》
  31. 沉香荜澄茄散《博济方》


乌药_《本草经解》_中医本草_【岐黄之术】

乌药

乌药

  • 上一页
  • 目录
  • 相关
  • 下一页

气温．味辛．无毒．主中恶心腹痛．蛊毒．疰忤鬼气．宿食不消．天行疫瘴．膀胱肾间冷气攻冲背膂．妇人血气．小儿腹中诸虫．乌药气温．禀天春暖之木气．入足厥阴肝经．味辛无毒．得地西方之金味．入手太阴肺经．气味俱升．阳也．肺者手太阴经．主气合皮毛而为外固者也．肺气不虚．则外邪无从而入．正气不伤．则外邪不能为害．心腹太阴经行之地．中恶而心腹痛．太阴正气不能祛邪也．乌药味辛而温．温能行．辛能散．所以主之．辛温为阳．阳能破阴．故主蛊毒疰忤鬼气也．饮食入胃．散精于肝．肝之能散．全赖辛温之阳以行之也．乌药辛温助肝．所以消食．疫瘴之邪．皆因湿热酿成．辛温条达．可消湿热抑塞之气．所以主之．膀胱肾间冷气．寒水之气也．攻冲背膂．从阴位来而犯阳也．乌药辛温助阳．阳之所至．阴寒自退．且背膂太阴肺所主也．气温入肝．肝藏血．味辛入肺．肺主气．辛温走泄．所以主妇人血气凝滞也．小儿腹中诸虫．皆湿热所化．辛温则具上达下泄之性．所以能去诸虫也．

【制方】

乌药同人参、沉香、槟榔．各磨汁名四磨汤．治七情郁结．上气喘息．同沉香、人参、甘草末．名乌沉散．治一切气．一切冷．一切痛．及中恶吐泻转筋．疰忤鬼气疫瘴．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沉香
  • 当前页：乌药
  • 下一页：降真香
<<< 返回本书目录
  1. 乌药《本草纲目》图文版
  2. 乌药【中药大全】
  3. 乌药《证类本草》
  4. 乌药根《本草纲目》完整版
  5. 乌药《药笼小品》
  6. 乌药花【中药大全】
  7. 乌药《药鉴》
  8. 乌药散《小儿药证直诀》
  9. 乌药《滇南本草》
  10. 乌药散【方剂大全】
  11. 乌药《本草择要纲目》
  12. 乌药顺气《汤头歌诀》
  13. 乌药《本草易读》
  14. 乌药顺气散【方剂大全】
  15. 乌药《本草新编》
  16. 乌药汤【方剂大全】
  17. 乌药《本草图经》
  18. 乌药叶【中药大全】
  19. 乌药《本草思辨录》
  20. 乌药叶（乌药嫩叶）《本草纲目》完整版
  21. 乌药《本草经解》
  22. 乌药子《本草纲目》完整版
  23. 乌药《本草乘雅半偈》
  24. 乌药子【中药大全】
  25. 乌药《本草纲目》完整版
  26. 乌鱼《滇南本草》
  27. 乌鸦挣《松峰说疫》
  28. 乌鱼刺【中药大全】
  29. 乌鸦头【中药大全】
  30. 乌鱼蛋【中药大全】
  1. 乌药《本草经解》
  2. 乌药《本草便读》
  3. 乌药《增广和剂局方药性总论》
  4. 乌药《本草思辨录》
  5. 乌药《本草分经》
  6. 乌药《中药学》
  7. 乌药《本草分经》
  8. 乌药《得配本草》
  9. 乌药《本草分经》
  10. 乌药《本草从新》
  11. 乌药《本草择要纲目》
  12. 乌药《本经逢原》
  13. 乌药《本草害利》
  14. 乌药《本草新编》
  15. 乌药《本草害利》
  16. 乌药《本草求真》
  17. 乌药《本草害利》
  18. 乌药《顾松园医镜》
  19. 乌药《本草撮要》
  20. 乌药《证类本草》
  21. 乌药《药鉴》
  22. 乌药《医学入门》
  23. 乌药《本草乘雅半偈》
  24. 乌药《冯氏锦囊秘录》
  25. 乌药《滇南本草》
  26. 乌药《本草易读》
  27. 乌药《本草图经》
  28. 乌药《本草蒙筌》
  29. 乌药（和）《本草分经》
  30. 乌药《本草备要》
  31. 乌药茶《茶饮保健》


降真香_《本草经解》_中医本草_【岐黄之术】

降真香

降真香

  • 上一页
  • 目录
  • 相关
  • 下一页

气温．味辛．无毒．烧之辟天行时气．宅舍怪异．小儿带之．辟邪恶气．降香气温．禀天春和之木气．入足厥阴肝经．味辛无毒．得地西方之金味．入手太阴肺经．气味俱升．阳也．烧之能降天真气．所以辟天行时气．宅舍怪异也．小儿带之能辟恶气者．气温味辛．辛温为阳．阳能辟恶也．色红味甜者佳．

【制方】

降香同白芍、甘草、北味、丹皮、白茯、生地．治怒气伤肝吐血．多烧能祛狐媚．为末．治刀伤血出不止．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌药
  • 当前页：降真香
  • 下一页：苏方木
<<< 返回本书目录
  1. 降真香《本草纲目》图文版
  2. 降真香【中药大全】
  3. 降真香《证类本草》
  4. 降真香散【方剂大全】
  5. 降真香《本草择要纲目》
  6. 降脂汤【方剂大全】
  7. 降真香《本草易读》
  8. 降脂饮【方剂大全】
  9. 降真香《本草经解》
  10. 降珠丸《毓麟验方》
  11. 降真香《本草乘雅半偈》
  12. 降子汤【方剂大全】
  13. 降真香《本草纲目》完整版
  14. 绛矾丸【方剂大全】
  15. 降真丸【方剂大全】
  16. 绛宫汤【方剂大全】
  17. 降真散【方剂大全】
  18. 绛宫丸【方剂大全】
  19. 降真龙骨散【方剂大全】
  20. 绛红膏【方剂大全】
  21. 降真丹【方剂大全】
  22. 绛梨木【中药大全】
  23. 降痈散【方剂大全】
  24. 绛梨木根【中药大全】
  25. 降痈活命饮【方剂大全】
  26. 绛梨木叶【中药大全】
  27. 降药条【方剂大全】
  28. 绛梨木子【中药大全】
  29. 降药良方《经验麻科》
  30. 绛袍散【方剂大全】
  1. 降真香《本草经解》
  2. 降真香《得配本草》
  3. 降真香《增广和剂局方药性总论》
  4. 降真香《太平惠民和剂局方》
  5. 降真香《本草择要纲目》
  6. 降真香《本草从新》
  7. 降真香《药性切用》
  8. 降真香《本经逢原》
  9. 降真香《本草乘雅半偈》
  10. 降真香《顾松园医镜》
  11. 降脂饮《减肥新法与技巧》
  12. 降真香《证类本草》
  13. 降珠丸《毓麟验方》
  14. 降真香《医学入门》
  15. 绛矾《本草分经》
  16. 降真香《冯氏锦囊秘录》
  17. 绛舌《温热论》
  18. 降真香《本草易读》
  19. 绛雪《重楼玉钥》
  20. 降真香《本草备要》
  21. 绛雪丹《目经大成》
  22. 降真香《海药本草》
  23. 绛雪丹（一名红灵丹）《时病论歌括新编》
  24. 降真香《本草纲目》
  25. 绛雪散《冯氏锦囊秘录》
  26. 降药良方《经验麻科》
  27. 绛血丹秘方（华佗绛血丹）《华佗神方》
  28. 降药加减《经验麻科》
  29. 酱《本草纲目》
  30. 降药不痛配法《医门补要》
  31. 酱《雷公炮炙论》


苏方木_《本草经解》_中医本草_【岐黄之术】

苏方木

苏方木

  • 上一页
  • 目录
  • 相关
  • 下一页

气平．味甘咸．无毒．主破血．产后血胀闷欲死者．水煮五两．取浓汁服．苏木气平．禀天秋降之金气．入手太阴肺经．味甘咸无毒．得地中北土水之味．入足太阴脾经、足少阴肾经．气味降多于升．阴也．味甘入脾．脾统血．味咸走血．所以破血也．产后血胀闷．煮汁五两服．破血之功也．

【制方】

苏木同泽兰、生地、人参、小便、益母、牛膝、黑豆．治产后血晕．同人参名参苏饮．治产后气喘．面黑欲死．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：降真香
  • 当前页：苏方木
  • 下一页：蔓荆子
<<< 返回本书目录
  1. 苏方木《本草纲目》图文版
  2. 苏方木（苏木）《本草纲目》完整版
  3. 苏方木《证类本草》
  4. 苏感丸【方剂大全】
  5. 苏方木《雷公炮炙论》
  6. 苏格兰脑炎【疾病大全】
  7. 苏方木《本草经解》
  8. 苏葛汤【方剂大全】
  9. 苏方木《本草乘雅半偈》
  10. 苏合香《本草纲目》完整版
  11. 苏《本草纲目》图文版
  12. 苏合香《本草易读》
  13. 苏《证类本草》
  14. 苏合香《药笼小品》
  15. 苏《本草纲目》完整版
  16. 苏合香《证类本草》
  17. 嗽证《秘传证治要诀及类方》
  18. 苏合香《本草纲目》图文版
  19. 嗽血论《症因脉治》
  20. 苏合香【中药大全】
  21. 嗽血【方剂主治】
  22. 苏合香丸《苏沈良方》
  23. 嗽血《幼幼新书》
  24. 苏合香丸【方剂大全】
  25. 嗽血《秘传证治要诀及类方》
  26. 苏合香圆【方剂大全】
  27. 嗽唾咯《医学入门》
  28. 苏黄耆【中药大全】
  29. 嗽分六气毋拘以寒述《儒门事亲》
  30. 苏麻粥【方剂大全】
  1. 苏方木《本草经解》
  2. 苏方木《得配本草》
  3. 苏方木《本草乘雅半偈》
  4. 苏方木《本经逢原》
  5. 苏枋木《增广和剂局方药性总论》
  6. 苏方木《证类本草》
  7. 苏感丸《瘴疟指南》
  8. 苏方木《冯氏锦囊秘录》
  9. 苏梗《本草害利》
  10. 苏方木《本草蒙筌》
  11. 苏梗《本草害利》
  12. 苏方木《海药本草》
  13. 苏合《本草经集注》
  14. 苏方木《新修本草》
  15. 苏合《新修本草》
  16. 苏方木《千金翼方》
  17. 苏合丸《医学心悟》
  18. 苏方木《雷公炮炙论》
  19. 苏合丸《奇方类编》
  20. 苏方木《本草纲目》
  21. 苏合丸《瘴疟指南》
  22. 苏沉丸宝汤《万氏秘传片玉心书》
  23. 苏合香《千金翼方》
  24. 苏沉九宝汤《仁术便览》
  25. 苏合香《药笼小品》
  26. 苏《名医别录》
  27. 苏合香《玉楸药解》
  28. 苏《增广和剂局方药性总论》
  29. 苏合香《汤液本草》
  30. 苏《证类本草》
  31. 苏合香《本草备要》


蔓荆子_《本草经解》_中医本草_【岐黄之术】

蔓荆子

蔓荆子

  • 上一页
  • 目录
  • 相关
  • 下一页

气微寒．味苦．无毒．主筋骨间．寒热湿痹拘挛．明目坚齿．利九窍．去白虫．久服轻身耐老．蔓荆子气微寒．禀天冬寒之水气．入足少阴肾经、足太阳寒水膀胱经．味苦无毒．得地南方之火味．入手少阴心经．气味俱降．阴也．太阳寒水．主筋所生之病．而骨者肾之合也．蔓荆寒可清热．苦可燥湿．湿热攘．则寒热退而拘挛愈矣．气寒壮水．味苦清火．火清则目明．水壮则齿坚．齿乃肾之余也．九窍者．耳目鼻各二．口大小便各一也．苦味清火．所以九窍皆利也．白虫湿热所化．苦寒入膀胱以泻湿热．所以去白虫也．久服轻身者祛湿之功．耐老者壮水之力也．

【制方】

蔓荆子同甘菊、荆芥、黄芩、乌梅、芽茶、白蒺藜、川芎、黑豆、土茯苓．治偏正头风．目将损者．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苏方木
  • 当前页：蔓荆子
  • 下一页：桑皮
<<< 返回本书目录
  1. 蔓荆子《药笼小品》
  2. 蔓荆子【中药大全】
  3. 蔓荆子《本草择要纲目》
  4. 蔓荆子膏【方剂大全】
  5. 蔓荆子《本草易读》
  6. 蔓荆子散【方剂大全】
  7. 蔓荆子《本草易读》
  8. 蔓荆子汤【方剂大全】
  9. 蔓荆子《本草新编》
  10. 蔓荆子叶【中药大全】
  11. 蔓荆子《本草经解》
  12. 蔓菁散【方剂大全】
  13. 蔓荆子《本草崇原》
  14. 蔓菁子膏【方剂大全】
  15. 蔓荆丸【方剂大全】
  16. 蔓菁子散【方剂大全】
  17. 蔓荆汤【方剂大全】
  18. 蔓菁子汤【方剂大全】
  19. 蔓荆实丸【方剂大全】
  20. 蔓菁子丸【方剂大全】
  21. 蔓荆实汤【方剂大全】
  22. 蔓菁子粥【方剂大全】
  23. 蔓荆实散【方剂大全】
  24. 蔓生百部【中药大全】
  25. 蔓荆实《证类本草》
  26. 蔓乌头【中药大全】
  27. 蔓荆实《雷公炮炙论》
  28. 漫话海鲜过敏引起的腹泻《免疫与健康》
  29. 蔓荆实《本草图经》
  30. 漫惊《张氏医通》
  1. 蔓荆子《本草经解》
  2. 蔓荆子《本草便读》
  3. 蔓荆子《本草分经》
  4. 蔓荆子《本草崇原》
  5. 蔓荆子《本草择要纲目》
  6. 蔓荆子《中药学》
  7. 蔓荆子《本草害利》
  8. 蔓荆子《得配本草》
  9. 蔓荆子《本草撮要》
  10. 蔓荆子《本草从新》
  11. 蔓荆子《本草撮要》
  12. 蔓荆子《本经逢原》
  13. 蔓荆子《本草撮要》
  14. 蔓荆子《本草新编》
  15. 蔓荆子《本草撮要》
  16. 蔓荆子《本草求真》
  17. 蔓荆子《本草撮要》
  18. 蔓荆子《顾松园医镜》
  19. 蔓荆子《本草撮要》
  20. 蔓荆子《医学入门》
  21. 蔓荆子《本草撮要》
  22. 蔓荆子《冯氏锦囊秘录》
  23. 蔓荆子《本草撮要》
  24. 蔓荆子《本草易读》
  25. 蔓荆子《本草撮要》
  26. 蔓荆子《本草易读》
  27. 蔓荆子《本草撮要》
  28. 蔓荆子《本草备要》
  29. 蔓荆子《本草撮要》
  30. 蔓荆子《汤液本草》
  31. 蔓荆子《本草撮要》


桑皮_《本草经解》_中医本草_【岐黄之术】

桑皮

桑皮

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒．味甘．无毒．主伤中．五劳六极．羸瘦崩中绝脉．补虚益气．（焙）

桑皮气寒．禀天冬寒之水气．入足少阴肾经．味甘无毒．得地中正之土味．入足太阴脾经．气降味和．阴也．中者中州脾也．脾为阴气之原．热则中伤．桑皮甘寒．故主伤中．五劳者．五脏劳伤真气也．六极者．六腑之气虚极也．脏腑俱虚．所以肌肉削而羸瘦也．其主之者．桑皮甘以固脾气而补不足．寒以清内热而退火邪．邪气退而脾阴充．脾主肌肉．自然肌肉丰而劳极愈矣．崩中者血脱也．脉者血之腑．血脱故脉绝不来也．脾统血而为阴气之原．甘能益脾．所以主崩中绝脉也．火与元气．势不两立．气寒清火．味甘益气．气充火退．虚得补而气受益矣．

【制方】

桑皮同白芍、苡仁、木瓜、白茯、陈皮、赤小豆．治水肿如神．同白芍、沙参、杞子、黄、甘草、北味．治虚劳．同糯米末．米饮下．治吐血咳嗽．桑皮一味．治皮水．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蔓荆子
  • 当前页：桑皮
  • 下一页：桑叶
<<< 返回本书目录
  1. 桑皮《药笼小品》
  2. 桑皮汁【中药大全】
  3. 桑皮《本草经解》
  4. 桑皮中白汁《本草纲目》完整版
  5. 桑毛虫皮炎【疾病大全】
  6. 桑螵散【方剂大全】
  7. 桑毛虫皮炎《家庭医学百科-医疗康复篇》
  8. 桑螵蛸《本草乘雅半偈》
  9. 桑沥【中药大全】
  10. 桑螵蛸《本草崇原》
  11. 桑菊饮【方剂大全】
  12. 桑螵蛸《本草新编》
  13. 桑菊薄竹饮【方剂大全】
  14. 桑螵蛸《本草易读》
  15. 桑寄生散【方剂大全】
  16. 桑螵蛸《本草择要纲目》
  17. 桑寄生【中药大全】
  18. 桑螵蛸《雷公炮炙论》
  19. 桑寄生《药笼小品》
  20. 桑螵蛸《神农本草经百种录》
  21. 桑寄生《本草择要纲目》
  22. 桑螵蛸《药笼小品》
  23. 桑寄生《本草图经》
  24. 桑螵蛸《证类本草》
  25. 桑黄【中药大全】
  26. 桑螵蛸【中药大全】
  27. 桑花《本草崇原》
  28. 桑螵蛸散《汤头歌诀》
  29. 桑花《本草纲目》完整版
  30. 桑螵蛸散【方剂大全】
  1. 桑皮《本草经解》
  2. 桑皮《药笼小品》
  3. 桑皮《本草分经》
  4. 桑木灸《中医词典》
  5. 桑蜱蛸《神农本草经》
  6. 桑毛虫皮炎《家庭医学百科-医疗康复篇》
  7. 桑螵蛸《雷公炮炙论》
  8. 桑毛虫皮炎《急诊医学》
  9. 桑螵蛸《千金翼方》
  10. 桑菊茶《茶饮保健》
  11. 桑螵蛸《药笼小品》
  12. 桑菊薄竹饮（《广东原茶方》）《中医饮食营养学》
  13. 桑螵蛸《玉楸药解》
  14. 桑茎实《名医别录》
  15. 桑螵蛸《中药炮制》
  16. 桑茎实《证类本草》
  17. 桑螵蛸《本草经集注》
  18. 桑茎实《新修本草》
  19. 桑螵蛸《新修本草》
  20. 桑茎实《千金翼方》
  21. 桑螵蛸《神农本草经百种录》
  22. 桑寄芎茶《茶饮保健》
  23. 桑螵蛸《本草衍义》
  24. 桑寄生茶《茶饮保健》
  25. 桑螵蛸《本草备要》
  26. 桑寄生茶《茶饮保健》
  27. 桑螵蛸《本草蒙筌》
  28. 桑寄生《本草图经》
  29. 桑螵蛸《本草易读》
  30. 桑寄生《药性切用》
  31. 桑螵蛸《冯氏锦囊秘录》


桑叶_《本草经解》_中医本草_【岐黄之术】

桑叶

桑叶

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒．味苦甘．有小毒．主除寒热．出汗．桑叶气寒．禀天冬寒之水气．入足太阳寒水膀胱经．味苦甘有小毒．得地中南火土之味．而有燥湿之性．入手少阴心经、足太阴脾经．气味降多于升．阴也．太阳者行身之表．而为一身之外藩者也．太阳本寒标热．所以太阳病则发寒热．桑叶入太阳．苦能清．甘能和．故除寒热．汗者心之液．得膀胱气化而出者也．桑叶入膀胱而有燥湿之性．所以出汗也．

【制方】

桑叶同黄 、归身．治血虚身热无汗．同附子、黄 ．治里气虚寒．表邪末尽．同脂麻丸．名桑麻丸．治血痹．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑皮
  • 当前页：桑叶
  • 下一页：槐花
<<< 返回本书目录
  1. 桑叶《药笼小品》
  2. 桑叶【中药大全】
  3. 桑叶《本草易读》
  4. 桑叶菊花饮《保健药膳》
  5. 桑叶《本草经解》
  6. 桑叶露【中药大全】
  7. 桑叶《本草崇原》
  8. 桑叶汁【中药大全】
  9. 桑叶《本草纲目》完整版
  10. 桑瘿【中药大全】
  11. 桑芽茶【中药大全】
  12. 桑枝《本草纲目》完整版
  13. 桑芽【中药大全】
  14. 桑枝《本草崇原》
  15. 桑杏汤【方剂大全】
  16. 桑枝《本草易读》
  17. 桑霜【中药大全】
  18. 桑枝【中药大全】
  19. 桑椹子【中药大全】
  20. 桑枝膏丸【方剂大全】
  21. 桑椹密膏【方剂大全】
  22. 桑枝煎方【方剂大全】
  23. 桑椹酒【中药大全】
  24. 桑枝茅根汤【方剂大全】
  25. 桑椹（文武实）《本草纲目》完整版
  26. 嗓音粗【疾病症状】
  27. 桑椹【中药大全】
  28. 丧偶后适应性障碍【疾病症状】
  29. 桑椹《本草崇原》
  30. 扫虫煎【方剂大全】
  1. 桑叶《本草经解》
  2. 桑叶《本草便读》
  3. 桑叶《本草分经》
  4. 桑叶《本草崇原》
  5. 桑叶《本草撮要》
  6. 桑叶《中药学》
  7. 桑叶薄荷饮《食物疗法》
  8. 桑叶《本经逢原》
  9. 桑叶茶《茶饮保健》
  10. 桑叶《中医饮食营养学》
  11. 桑叶菊花饮《保健药膳》
  12. 桑叶《本草易读》
  13. 桑叶杞茶《茶饮保健》
  14. 桑叶《中药炮制》
  15. 桑枝《本草易读》
  16. 桑叶《药笼小品》
  17. 桑枝《本经逢原》
  18. 桑椹子《中药学》
  19. 桑枝《中药学》
  20. 桑椹子《饮食须知》
  21. 桑枝《本草分经》
  22. 桑椹菊花茶《茶饮保健》
  23. 桑枝《本草撮要》
  24. 桑椹酒《食物疗法》
  25. 桑枝《本草崇原》
  26. 桑椹枸杞茶《茶饮保健》
  27. 桑枝火烘法《外科证治全书》
  28. 桑椹茶《茶饮保健》
  29. 桑枝煎《医方考》
  30. 桑椹白芍茶《茶饮保健》
  31. 桑枝灸《中医词典》


槐花_《本草经解》_中医本草_【岐黄之术】

槐花

槐花

  • 上一页
  • 目录
  • 相关
  • 下一页

气平．味甘．无毒．主五痔．心痛．眼赤．杀腹脏虫．及皮肤风热．肠风泻血．赤白痢．并炒研用．槐花气平．禀天秋凉之金气．入手太阴肺经．味苦无毒．得地南方之火味．入手少阴心经．气味俱降．阴也．肺与大肠为表里．五痔大肠之火症也．槐花味苦清心．所以主之．火郁于心则痛．气平能清．味苦能泄．所以主之也．眼赤．肝有实火也．实则泻其子．味苦清心．心乃肝之子也．腹太阴经行之地．脏即大肠．肺之合也．味苦可以杀虫．所以主之也．皮肤肺之合也．平能清风．苦能泄热．所以主之．肠风下血．大肠火也．赤白痢．大肠湿热也．味苦者能清．所以并炒研服也．

【制方】

槐花同荆芥．治下血．同牡蛎末．治白带．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑叶
  • 当前页：槐花
  • 下一页：黄柏
<<< 返回本书目录
  1. 槐花《证类本草》
  2. 槐花【中药大全】
  3. 槐花《本草经解》
  4. 槐花丹【方剂大全】
  5. 槐花《本草崇原》
  6. 槐花当归散【方剂大全】
  7. 槐花《本草纲目》完整版
  8. 槐花金银酒【方剂大全】
  9. 槐根【中药大全】
  10. 槐花酒《景岳全书》
  11. 槐肤酒【方剂大全】
  12. 槐花酒【方剂大全】
  13. 槐耳丸【方剂大全】
  14. 槐花散《汤头歌诀》
  15. 槐耳汤【方剂大全】
  16. 槐花散【方剂大全】
  17. 槐耳散【方剂大全】
  18. 槐花汤【方剂大全】
  19. 槐耳【中药大全】
  20. 槐花丸【方剂大全】
  21. 槐耳《本草纲目》完整版
  22. 槐花消痔汤【方剂大全】
  23. 槐萼散【方剂大全】
  24. 槐花饮【方剂大全】
  25. 槐蛾散【方剂大全】
  26. 槐花枳壳散【方剂大全】
  27. 槐鹅散【方剂大全】
  28. 槐花子《药笼小品》
  29. 槐豆散【方剂大全】
  30. 槐黄散【方剂大全】
  1. 槐花《本草经解》
  2. 槐花《本草便读》
  3. 槐花《本草撮要》
  4. 槐花《中药学》
  5. 槐花《本草崇原》
  6. 槐花《本经逢原》
  7. 槐花（附槐米、槐角）《中药炮制》
  8. 槐花《顾松园医镜》
  9. 槐花酒《景岳全书》
  10. 槐花《证类本草》
  11. 槐花酒《医学入门》
  12. 槐花《医学入门》
  13. 槐花酒《外科理例》
  14. 槐花《汤液本草》
  15. 槐花酒《仁术便览》
  16. 槐花《本草衍义》
  17. 槐花散《冯氏锦囊秘录》
  18. 槐蛾《本草易读》
  19. 槐花散《妇人大全良方》
  20. 槐茶《医学入门》
  21. 槐花散《医方考》
  22. 槐白皮膏《太平惠民和剂局方》
  23. 槐花散《外科理例》
  24. 槐白皮《本草易读》
  25. 槐花散《仁术便览》
  26. 槐、槐角、槐花《滇南本草》
  27. 槐花散《明目至宝》
  28. 槐《本草择要纲目》
  29. 槐花散《医方论》
  30. 槐《本草纲目》
  31. 槐花散《汤头歌诀》


黄柏_《本草经解》_中医本草_【岐黄之术】

黄柏

黄柏

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒．味苦．无毒．主五脏肠胃中结热．黄胆．肠痔．止泄痢．女子漏下赤白．阴伤蚀疮．（盐水炒）

黄柏气寒．禀天冬寒之水气．入足少阴肾经．味苦无毒．得地南方之火味．入手少阴心经．气味俱降．阴也．五脏 六腑．心为君主．心属火．结热．火气结也．味苦泄热．所以主之．黄胆．胃经湿热之症．肠痔．大肠火结之病．泄痢．大肠湿热之症．其主之者．黄柏入肾．肾者胃之关．大肠肾所主也．气寒能清．味苦能燥．故治以上诸症也．漏下赤白．胎漏下血及赤白带也．一因血热妄行．一因湿热下注．黄柏入肾．寒能清热．苦可燥湿．所以主之．阴阳蚀疮．阴户伤蚀成疮也．诸疮皆属心火．其主之者．苦寒泻火也．

【制方】

黄柏同知母．滋阴降火．同茅术．除湿清热．治痿要药．同细辛．泻膀胱火．用蜜炙成末．煨大蒜丸．治妊娠下痢白色．同木瓜、白茯、二术、石斛、生地．治痿．同白芍、甘草．治火热腹痛．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：槐花
  • 当前页：黄柏
  • 下一页：山栀仁
<<< 返回本书目录
  1. 黄柏《长沙药解》
  2. 黄柏【中药大全】
  3. 黄柏《药笼小品》
  4. 黄柏苍术汤【方剂大全】
  5. 黄柏《药鉴》
  6. 黄柏当归汤【方剂大全】
  7. 黄柏《本草择要纲目》
  8. 黄柏膏【方剂大全】
  9. 黄柏《本草易读》
  10. 黄柏黑散【方剂大全】
  11. 黄柏《本草新编》
  12. 黄柏红升散【方剂大全】
  13. 黄柏《本草思辨录》
  14. 黄柏煎【方剂大全】
  15. 黄柏《本草经解》
  16. 黄柏煎丸【方剂大全】
  17. 黄柏《本草崇原》
  18. 黄柏浆【方剂大全】
  19. 黄白茵陈汤【方剂大全】
  20. 黄柏酒【方剂大全】
  21. 黄白丸【方剂大全】
  22. 黄柏蜜【方剂大全】
  23. 黄白术肉桂《瘴疟指南》
  24. 黄柏皮散【方剂大全】
  25. 黄白色黏痰有水果味【疾病症状】
  26. 黄柏皮汤【方剂大全】
  27. 黄白散【方剂大全】
  28. 黄柏散【方剂大全】
  29. 黄白牛车散【方剂大全】
  30. 黄柏升麻汤【方剂大全】
  1. 黄柏《本草经解》
  2. 黄柏《本草便读》
  3. 黄柏《本草分经》
  4. 黄柏《本草崇原》
  5. 黄柏《本草分经》
  6. 黄柏《本草思辨录》
  7. 黄柏《本草择要纲目》
  8. 黄柏《中药学》
  9. 黄柏《本草害利》
  10. 黄柏《本经逢原》
  11. 黄柏《本草害利》
  12. 黄柏《本草新编》
  13. 黄柏《本草撮要》
  14. 黄柏《本草求真》
  15. 黄柏《药鉴》
  16. 黄柏《顾松园医镜》
  17. 黄柏《珍珠囊补遗药性赋》
  18. 黄柏《医学入门》
  19. 黄柏茶《茶饮保健》
  20. 黄柏《冯氏锦囊秘录》
  21. 黄柏膏《中医词典》
  22. 黄柏《本草易读》
  23. 黄柏膏《仁术便览》
  24. 黄柏《本草备要》
  25. 黄柏酒《医学入门》
  26. 黄柏《汤液本草》
  27. 黄柏木《增广和剂局方药性总论》
  28. 黄柏《中药炮制》
  29. 黄柏散《儒门事亲》
  30. 黄柏《长沙药解》
  31. 黄柏散《医学心悟》


山栀仁_《本草经解》_中医本草_【岐黄之术】

山栀仁

山栀仁

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒．味苦．无毒．主五内邪气．胃中热气．面赤酒 鼻．白癞赤癞．疮疡．（炒黑用）

山栀气寒．禀天冬寒之水气．入足太阳寒水膀胱经．味苦无毒．得地南方之火味．入手少阴心经．气味俱降．阴也．五内者．五脏之内也．五脏为阴．其邪气乃阳邪也．山栀苦寒清阳．所以主之．胃为阳明．胃中热气．燥热之气也．气寒．禀冬寒之水气．所以除燥热也．心主血．其华在面．面赤色．心火盛也．苦味清心．所以主之．鼻属肺．肺为金．金色白．心火乘肺．火色赤．故鼻红．成酒 鼻．其主之者．入心清火也．癞者麻皮风也．膀胱主表．心火郁于膀胱寒水经．则湿热成癞也．白者湿也．赤者火也．山栀入心与膀胱．苦寒可以燥湿热．所以主之也．疮疡皆属心火．苦寒清心．故主疮疡也．

【制方】

栀子同桑皮、黄芩、甘草、桔梗、五味、干葛．治酒 鼻．同连翘、麦冬、竹叶、灯心、川连、甘草．泻心经有余之火．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄柏
  • 当前页：山栀仁
  • 下一页：琥珀
<<< 返回本书目录
  1. 山栀仁《本草经解》
  2. 山栀汤【方剂大全】
  3. 山栀地黄汤【方剂大全】
  4. 山栀子《本草新编》
  5. 山栀《药笼小品》
  6. 山栀子《本草易读》
  7. 山枝仁【中药大全】
  8. 山栀子膏【方剂大全】
  9. 山枝根【中药大全】
  10. 山栀子散【方剂大全】
  11. 山芝麻（图）【中药大全】
  12. 山栀子汤【方剂大全】
  13. 山瘴疟方《外台秘要》
  14. 山栀子丸【方剂大全】
  15. 山楂子散【方剂大全】
  16. 山栀子饮【方剂大全】
  17. 山楂子《本草经解》
  18. 山蜘蛛【中药大全】
  19. 山楂粥【方剂大全】
  20. 山茱萸《本草纲目》完整版
  21. 山楂粥《保健药膳》
  22. 山茱萸《本草乘雅半偈》
  23. 山楂元宵《保健药膳》
  24. 山茱萸《本草崇原》
  25. 山楂益母草汤【方剂大全】
  26. 山茱萸《本草经解》
  27. 山楂叶【中药大全】
  28. 山茱萸《本草思辨录》
  29. 山楂肉片《保健药膳》
  30. 山茱萸《本草图经》
  1. 山栀仁《本草经解》
  2. 山栀《本草害利》
  3. 山栀仁《本草害利》
  4. 山栀《本草便读》
  5. 山栀生姜灸《中医词典》
  6. 山栀《得配本草》
  7. 山栀炭《外科全生集》
  8. 山栀《药笼小品》
  9. 山栀子《本草蒙筌》
  10. 山栀《雷公炮制药性解》
  11. 山栀子《本草易读》
  12. 山鹧《医学入门》
  13. 山栀子《冯氏锦囊秘录》
  14. 山瘴疟秘方《华佗神方》
  15. 山栀子《本草新编》
  16. 山瘴疟候《诸病源候论》
  17. 山栀子《本草害利》
  18. 山瘴疟方一十九首《外台秘要》
  19. 山栀子《本草撮要》
  20. 山瘴疟《中医词典》
  21. 山栀子散《普济本事方》
  22. 山楂子《本草经解》
  23. 山茱《冯氏锦囊秘录》
  24. 山楂粥《老年百病防治》
  25. 山茱萸《神农本草经》
  26. 山楂粥《减肥新法与技巧》
  27. 山茱萸《本草纲目》
  28. 山楂粥《保健药膳》
  29. 山茱萸《雷公炮炙论》
  30. 山楂元宵《减肥新法与技巧》
  31. 山茱萸《雷公炮制药性解》


琥珀_《本草经解》_中医本草_【岐黄之术】

琥珀

琥珀

  • 上一页
  • 目录
  • 相关
  • 下一页

气平．味甘．无毒．主安五脏．定魂魄．杀精魅邪气．消瘀血．通五淋．琥珀气平．禀天秋平之金气．入手太阴肺经．味甘无毒．得地中正之土味．入足太阴脾经．气味降多于升．阴也．色赤专入血分．五脏藏阴者也．血有所凝．则五脏为之不安．琥珀甘平和血．故安五脏也．随神往来者谓之魂．并精出入者谓之魄．魄阴而魂阳也．琥珀气平入肺．肺主气．味甘入脾．脾统血．质坚有镇定之功．所以入肺脾而定魂魄也．魂魄定则神气内守．而精魅邪鬼不得犯之．所以云能杀鬼魅也．气平则通利．味甘则缓中．所以能消瘀血也．气平入肺．肺通水道．所以治五淋．

【制方】

琥珀同乳香、没药、延胡索、干漆、鳖甲为末．治产后血晕．同丹砂、滑石、竹叶、木通、麦冬．治心火小便闭．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山栀仁
  • 当前页：琥珀
  • 下一页：猪苓
<<< 返回本书目录
  1. 琥珀《本草纲目》图文版
  2. 琥珀【中药大全】
  3. 琥珀《证类本草》
  4. 琥珀安神散【方剂大全】
  5. 琥珀《药笼小品》
  6. 琥珀安神丸【方剂大全】
  7. 琥珀《雷公炮炙论》
  8. 琥珀保生锭子【方剂大全】
  9. 琥珀《本草择要纲目》
  10. 琥珀抱龙丸【方剂大全】
  11. 琥珀《本草易读》
  12. 琥珀碧玉散【方剂大全】
  13. 琥珀《本草经解》
  14. 琥珀参苓散【方剂大全】
  15. 琥珀《本草乘雅半偈》
  16. 琥珀彻底汤【方剂大全】
  17. 琥珀《本草纲目》完整版
  18. 琥珀丹【方剂大全】
  19. 浒关黄拙安治效《仿寓意草》
  20. 琥珀导赤汤【方剂大全】
  21. 浒关顾某治效《仿寓意草》
  22. 琥珀地黄散【方剂大全】
  23. 虎髭毒《医宗金鉴》
  24. 琥珀定痛丸【方剂大全】
  25. 虎脂平胃丸【方剂大全】
  26. 琥珀定志丸【方剂大全】
  27. 虎挣散【方剂大全】
  28. 琥珀定智丸【方剂大全】
  29. 虎爪丸【方剂大全】
  30. 琥珀多寐丸《外科传薪集》
  1. 琥珀《本草经解》
  2. 琥珀《本草便读》
  3. 琥珀《增广和剂局方药性总论》
  4. 琥珀《中药学》
  5. 琥珀《本草分经》
  6. 琥珀《得配本草》
  7. 琥珀《本草分经》
  8. 琥珀《本草从新》
  9. 琥珀《本草分经》
  10. 琥珀《本经逢原》
  11. 琥珀《本草分经》
  12. 琥珀《本草求真》
  13. 琥珀《本草择要纲目》
  14. 琥珀《顾松园医镜》
  15. 琥珀《本草害利》
  16. 琥珀《证类本草》
  17. 琥珀《本草撮要》
  18. 琥珀《医学入门》
  19. 琥珀《外科全生集》
  20. 琥珀《冯氏锦囊秘录》
  21. 琥珀《本草乘雅半偈》
  22. 琥珀《本草易读》
  23. 琥珀胆碱《药理学》
  24. 琥珀《本草蒙筌》
  25. 琥珀胆碱（司考林）《医院药学》
  26. 琥珀《本草备要》
  27. 琥珀地黄丸方《妇人大全良方》
  28. 琥珀《汤液本草》
  29. 琥珀多寐丸《外科传薪集》
  30. 琥珀《本草衍义》
  31. 琥珀膏《太平惠民和剂局方》


猪苓_《本草经解》_中医本草_【岐黄之术】

猪苓

猪苓

  • 上一页
  • 目录
  • 相关
  • 下一页

气平．味甘．无毒．主 疟．解毒蛊疰不祥．利水道．久服轻身耐老．猪苓气平．禀天秋凉之金气．入手太阴肺经．味甘无毒．得地中正之土味．入足太阴脾经．气味降多于升．阴也．其主 疟者．盖主太阴呕吐之湿疟也．猪苓入脾肺以化气．则湿行而疟止也．蛊疰不祥．皆湿热之毒．甘平渗利．所以主之．肺主气．气平益肺．肺气化及州都．则水道利．所以利水．久服则味甘益脾．脾统血．血旺故耐老．气平益肺．肺主气．气和故身轻也．

【制方】

猪苓同白茯、泽泻、滑石、阿胶．名猪苓汤．治伤寒口渴．及呕而思水．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：琥珀
  • 当前页：猪苓
  • 下一页：枳实
<<< 返回本书目录
  1. 猪苓《本草纲目》图文版
  2. 猪苓【中药大全】
  3. 猪苓《证类本草》
  4. 猪苓散【方剂大全】
  5. 猪苓《长沙药解》
  6. 猪苓汤《伤寒寻源》
  7. 猪苓《药征》
  8. 猪苓汤【方剂大全】
  9. 猪苓《药笼小品》
  10. 猪苓汤证《临证实验录》
  11. 猪苓《药鉴》
  12. 猪笼草【中药大全】
  13. 猪苓《雷公炮炙论》
  14. 猪毛《本草纲目》完整版
  15. 猪苓《本草择要纲目》
  16. 猪毛【中药大全】
  17. 猪苓《本草新编》
  18. 猪毛菜【中药大全】
  19. 猪苓《本草图经》
  20. 猪毛参【中药大全】
  21. 猪苓《本草思辨录》
  22. 猪毛草【中药大全】
  23. 猪苓《本草经解》
  24. 猪毛蕨【中药大全】
  25. 猪苓《本草崇原》
  26. 猪毛七【中药大全】
  27. 猪苓《本草乘雅半偈》
  28. 猪毛针【中药大全】
  29. 猪苓《本草纲目》完整版
  30. 猪母柴根【中药大全】
  1. 猪苓《本草经解》
  2. 猪苓《本草便读》
  3. 猪苓《增广和剂局方药性总论》
  4. 猪苓《本草崇原》
  5. 猪苓《名医别录》
  6. 猪苓《本草思辨录》
  7. 猪苓《本草分经》
  8. 猪苓《中药学》
  9. 猪苓《本草分经》
  10. 猪苓《得配本草》
  11. 猪苓《本草择要纲目》
  12. 猪苓《本草从新》
  13. 猪苓《本草害利》
  14. 猪苓《本经逢原》
  15. 猪苓《本草害利》
  16. 猪苓《本草新编》
  17. 猪苓《本草撮要》
  18. 猪苓《本草求真》
  19. 猪苓《药鉴》
  20. 猪苓《顾松园医镜》
  21. 猪苓《珍珠囊补遗药性赋》
  22. 猪苓《证类本草》
  23. 猪苓《药征》
  24. 猪苓《医学入门》
  25. 猪苓《本草乘雅半偈》
  26. 猪苓《冯氏锦囊秘录》
  27. 猪苓《本草图经》
  28. 猪苓《本草易读》
  29. 猪苓加黄连牡丹汤方《伤寒杂病论》
  30. 猪苓《本草蒙筌》
  31. 猪苓加人参汤方《伤寒杂病论》


枳实_《本草经解》_中医本草_【岐黄之术】

枳实

枳实

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒．味苦．无毒．主大风在皮肤中如麻豆苦痒．除寒热结．止痢．长肌肉．利五脏．益气轻身．（麸炒）

枳实气寒．禀天冬寒之水气．入手太阳寒水膀胱经、手太阳寒水小肠经．味苦无毒．得地南方之火味．入手少阳相火三焦．气味俱降．阴也．太阳主表．经行身表．为外藩者也．大风在皮肤中如麻豆苦痒者．皮毛患大麻风也．其主之者．枳实入太阳．苦寒清湿热也．小肠为寒水之经．丙火之腑．寒热结者．寒热之邪结于小肠也．其主之者．苦以泄结也．小肠为受盛之腑．化物出焉．受物不化．则滞而成痢．枳实苦寒下泄．所以止痢．太阴脾主肌肉．乃湿土之脏也．土湿则脾困．而肌肉不生．枳实入小肠膀胱．苦寒湿热．所以脾土燥而肌肉长也．三焦人身一大腔子也．苦寒清三焦之相火．火息则阴足．而五脏皆安也．益气者．枳实泄滞气．而正气受益也．轻身者．邪去积消．则正气流通而身轻也．

【制方】

枳实同白术．名枳术汤．治心下坚．水饮痞满．同白芍．治产后腹大满痛．同川芎、甘草．治左胁痛胀．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪苓
  • 当前页：枳实
  • 下一页：枳壳
<<< 返回本书目录
  1. 枳实《证类本草》
  2. 枳实【中药大全】
  3. 枳实《长沙药解》
  4. 枳实（枳壳）《本草新编》
  5. 枳实《药征》
  6. 枳实半夏汤【方剂大全】
  7. 枳实《药笼小品》
  8. 枳实半夏丸【方剂大全】
  9. 枳实《药鉴》
  10. 枳实槟榔丸【方剂大全】
  11. 枳实《侣山堂类辩》
  12. 枳实参朴汤【方剂大全】
  13. 枳实《本草择要纲目》
  14. 枳实大黄汤【方剂大全】
  15. 枳实《本草易读》
  16. 枳实导滞《汤头歌诀》
  17. 枳实《本草图经》
  18. 枳实导滞汤【方剂大全】
  19. 枳实《本草思辨录》
  20. 枳实导滞丸【方剂大全】
  21. 枳实《本草经解》
  22. 枳实膏【方剂大全】
  23. 枳实《本草崇原》
  24. 枳实酒【方剂大全】
  25. 枳实《本草乘雅半偈》
  26. 枳实理中汤【方剂大全】
  27. 枳实《本草纲目》完整版
  28. 枳实理中圆【方剂大全】
  29. 枳茹【中药大全】
  30. 枳实连槟丸【方剂大全】
  1. 枳实《本草经解》
  2. 枳实《本草便读》
  3. 枳实《增广和剂局方药性总论》
  4. 枳实《本草崇原》
  5. 枳实《名医别录》
  6. 枳实《本草思辨录》
  7. 枳实《本草分经》
  8. 枳实《中药学》
  9. 枳实《本草择要纲目》
  10. 枳实《得配本草》
  11. 枳实《本草害利》
  12. 枳实《本经逢原》
  13. 枳实《本草害利》
  14. 枳实《本草求真》
  15. 枳实《本草撮要》
  16. 枳实《顾松园医镜》
  17. 枳实《侣山堂类辩》
  18. 枳实《证类本草》
  19. 枳实《药鉴》
  20. 枳实《医学入门》
  21. 枳实《珍珠囊补遗药性赋》
  22. 枳实《冯氏锦囊秘录》
  23. 枳实《药征》
  24. 枳实《本草易读》
  25. 枳实《本草乘雅半偈》
  26. 枳实《本草蒙筌》
  27. 枳实《本草图经》
  28. 枳实《汤液本草》
  29. 枳实（枳壳）《本草新编》
  30. 枳实《本草衍义》
  31. 枳实、枳壳《本草备要》


枳壳_《本草经解》_中医本草_【岐黄之术】

枳壳

枳壳

  • 上一页
  • 目录
  • 相关
  • 下一页

气微寒．味苦酸．无毒．主风痒麻痹．通利关节．劳气咳嗽．背膊闷倦．散留结胸膈痰滞．逐水消胀满．大肠风．安胃止风痛．（麸炒）

枳壳气微寒．禀天初冬寒水之气．入足太阳寒水膀胱经、手太阳寒水小肠经．味苦酸无毒．得地东南木火之味．入足少阳相火胆经、手厥阴风木心包络经．气味俱降．阴也．太阳经行身表．附皮毛而为卫者也．太阳为寒水．风入寒水．则风湿相搏．风痒麻痹矣．其主之者．酸可治风．苦可燥湿也．关节皆筋束之．太阳主筋所生病．苦寒清湿热．故利关节也．劳则伤少阳之气．于是相火刑金而咳嗽矣．枳壳味酸．可以平少阳．味苦可以泻相火．火息木平而咳止矣．背膊．太阳经行之地．火热郁于太阳．则背膊闷倦．苦寒下泄．可以泻火热也．手厥阴经起于胸中．厥阴为相火．火炎胸中．则痰涎滞结．枳壳寒可清火．苦可以泄胸膈之痰也．入小肠膀胱而性苦寒．故可以逐水消胀满．风为阳邪．入大肠阳经．两阳相烁．则血热下行．而为肠风．心包乃风木之经．代君行事而主血．枳壳清心包之火．可以平风木而治肠风．胃为燥金．味苦能燥．所以安胃．经云．胃过于苦．胃气乃浓．益以苦能泄也．风入太阳．气壅而痛．枳壳味苦能泄．所以止痛也．

【制方】

枳壳同人参、麦冬．治气虚大便不快．同川芎、归身、生地、白芍、秦艽．治肠风下血．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枳实
  • 当前页：枳壳
  • 下一页：槟榔
<<< 返回本书目录
  1. 枳壳《证类本草》
  2. 枳壳【中药大全】
  3. 枳壳《药鉴》
  4. 枳壳半夏汤【方剂大全】
  5. 枳壳《雷公炮炙论》
  6. 枳壳除痔丸【方剂大全】
  7. 枳壳《本草择要纲目》
  8. 枳壳防风丸【方剂大全】
  9. 枳壳《本草易读》
  10. 枳壳煎丸【方剂大全】
  11. 枳壳《本草思辨录》
  12. 枳壳酒【方剂大全】
  13. 枳壳《本草经解》
  14. 枳壳桔梗汤【方剂大全】
  15. 枳壳《本草崇原》
  16. 枳壳橘皮汤【方剂大全】
  17. 枳壳《本草纲目》完整版
  18. 枳壳理中汤【方剂大全】
  19. 枳椇子丸【方剂大全】
  20. 枳壳木香丸【方剂大全】
  21. 枳椇子【中药大全】
  22. 枳壳前胡汤【方剂大全】
  23. 枳椇叶【中药大全】
  24. 枳壳羌活丸【方剂大全】
  25. 枳椇木汁【中药大全】
  26. 枳壳人参丸【方剂大全】
  27. 枳椇木皮【中药大全】
  28. 枳壳散【方剂大全】
  29. 枳椇根【中药大全】
  30. 枳壳汤《苏沈良方》
  1. 枳壳《本草经解》
  2. 枳壳《本草便读》
  3. 枳壳《本草经解》
  4. 枳壳《本草思辨录》
  5. 枳壳《增广和剂局方药性总论》
  6. 枳壳《本经逢原》
  7. 枳壳《本草分经》
  8. 枳壳《本草求真》
  9. 枳壳《本草择要纲目》
  10. 枳壳《顾松园医镜》
  11. 枳壳《本草害利》
  12. 枳壳《证类本草》
  13. 枳壳《本草害利》
  14. 枳壳《医学入门》
  15. 枳壳《本草撮要》
  16. 枳壳《冯氏锦囊秘录》
  17. 枳壳《药鉴》
  18. 枳壳《本草易读》
  19. 枳壳《珍珠囊补遗药性赋》
  20. 枳壳《汤液本草》
  21. 枳壳《本草崇原》
  22. 枳壳《中药炮制》
  23. 枳壳茶《茶饮保健》
  24. 枳壳《雷公炮制药性解》
  25. 枳壳散《妇人大全良方》
  26. 枳壳《雷公炮炙论》
  27. 枳壳散《三因极一病证方论》
  28. 枳枸子《医方考》
  29. 枳壳散《外科理例》
  30. 枳甘茶《茶饮保健》
  31. 枳壳散《普济本事方》


槟榔_《本草经解》_中医本草_【岐黄之术】

槟榔

槟榔

  • 上一页
  • 目录
  • 相关
  • 下一页

气温．味苦辛涩．无毒．主消谷．逐水．除痰癖．杀三虫伏尸．疗寸白．槟榔气温．禀天春升之木气．入足厥阴肝经．味苦辛涩无毒．得地南火西金之燥味．入手少阴心经、足阳明燥金胃经、手阳明燥金大肠经．气味降多于升．阴也．足阳明为水谷之海．气温则行．味辛则散．故主消谷逐水．手阳明为传导之官．消化不尽．则水谷留滞．变成痰癖．槟榔温辛．具消谷之才．苦泄有下降之德．所以主之也．三虫伏尸寸白．皆湿热所化之虫也．辛则散．涩则燥．苦则杀虫．故主以上诸虫也．

【制方】

槟榔同川莲、扁豆、莲肉、橘红、红曲、白芍、乌梅、葛根、枳壳．治痢下后重．同雷丸、使君子、白芜荑、芦荟、肉蔻、胡黄连．治小儿疳蛔．同楝根、鹤虱、锡灰、苡仁根、贯仲、乌梅．治一切寸白虫．同茅术、草果、青皮、甘草．治瘴疟．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枳壳
  • 当前页：槟榔
  • 下一页：浓朴
<<< 返回本书目录
  1. 槟榔《本草纲目》图文版
  2. 槟榔（图）【中药大全】
  3. 槟榔《证类本草》
  4. 槟榔饼【方剂大全】
  5. 槟榔《瘴疟指南》
  6. 槟榔饼子【方剂大全】
  7. 槟榔《药笼小品》
  8. 槟榔苍柏丸【方剂大全】
  9. 槟榔《药鉴》
  10. 槟榔大黄汤【方剂大全】
  11. 槟榔《雷公炮炙论》
  12. 槟榔丹【方剂大全】
  13. 槟榔《本草择要纲目》
  14. 槟榔附子汤【方剂大全】
  15. 槟榔《本草易读》
  16. 槟榔鹤虱散【方剂大全】
  17. 槟榔《本草新编》
  18. 槟榔花【中药大全】
  19. 槟榔《本草图经》
  20. 槟榔滑石散【方剂大全】
  21. 槟榔《本草经解》
  22. 槟榔黄葵散【方剂大全】
  23. 槟榔《本草乘雅半偈》
  24. 槟榔煎【方剂大全】
  25. 槟榔《本草纲目》完整版
  26. 槟榔煎丸【方剂大全】
  27. 槟蜡散【方剂大全】
  28. 槟榔橘红散【方剂大全】
  29. 槟黄丸【方剂大全】
  30. 槟榔橘皮汤【方剂大全】
  1. 槟榔《本草经解》
  2. 槟榔《本草便读》
  3. 槟榔《增广和剂局方药性总论》
  4. 槟榔《冷庐医话》
  5. 槟榔《名医别录》
  6. 槟榔《中药学》
  7. 槟榔《本草分经》
  8. 槟榔《得配本草》
  9. 槟榔《本草择要纲目》
  10. 槟榔《本草从新》
  11. 槟榔《本草害利》
  12. 槟榔《本经逢原》
  13. 槟榔《本草撮要》
  14. 槟榔《本草新编》
  15. 槟榔《外科全生集》
  16. 槟榔《本草求真》
  17. 槟榔《药性切用》
  18. 槟榔《顾松园医镜》
  19. 槟榔《药鉴》
  20. 槟榔《中医饮食营养学》
  21. 槟榔《瘴疟指南》
  22. 槟榔《证类本草》
  23. 槟榔《珍珠囊补遗药性赋》
  24. 槟榔《医学入门》
  25. 槟榔《本草乘雅半偈》
  26. 槟榔《冯氏锦囊秘录》
  27. 槟榔《本草图经》
  28. 槟榔《饮食须知》
  29. 槟榔皮《本草择要纲目》
  30. 槟榔《本草易读》
  31. 槟榔遣虫散《冯氏锦囊秘录》


浓朴_《本草经解》_中医本草_【岐黄之术】

浓朴

浓朴

  • 上一页
  • 目录
  • 相关
  • 下一页

气温．味苦．无毒．主中风伤寒头痛．寒热惊悸．血痹死肌．去三虫．（姜汁炒）

浓朴气温．禀天春升之木气．入足厥阴肝经．味苦无毒．得地南方之火味．入手少阴心经．气味升多于降．阳也．难经云．伤寒有五．中风伤寒湿温热病温病是也．中风伤寒者．中风症也．风气通肝．肝脉与督脉会于巅．风为阳邪而伤上．所以头痛．其主之者．浓朴入肝温散也．寒热惊悸者．病寒热而惊悸也．心虚则悸．肝虚则惊．浓朴气温可以达肝．味苦可以清心也．肝藏血．心主血．血凝泣则成痹．苦可以泄．温可以行．故主血痹．死肌者．亦血泣而皮毛不仁麻木也．苦泄温行．故亦主之．三虫湿所化也．味苦燥湿．可以杀虫．所以去虫也．

【制方】

浓朴同槟榔、木香、川莲、滑石、陈皮、甘草．治痢初起．同白术、人参、白茯、白芍．治腹胀．同生姜、陈皮、藿香、砂仁、半夏．治胃寒呕逆．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：槟榔
  • 当前页：浓朴
  • 下一页：竹叶
<<< 返回本书目录
  1. 浓朴《证类本草》
  2. 浓朴解《医学衷中参西录》
  3. 浓朴《药征》
  4. 浓朴生姜甘草半夏人参汤《伤寒寻源》
  5. 浓朴《药鉴》
  6. 浓朴温中《汤头歌诀》
  7. 浓朴《雷公炮炙论》
  8. 浓缩胆汁综合征【疾病大全】
  9. 浓朴《本草择要纲目》
  10. 脓包【疾病症状】
  11. 浓朴《本草易读》
  12. 脓包疮【疾病大全】
  13. 浓朴《本草新编》
  14. 脓包型痘痘【疾病症状】
  15. 浓朴《本草图经》
  16. 脓鼻涕增多且不易擤尽【疾病症状】
  17. 浓朴《本草思辨录》
  18. 脓毒性休克【疾病大全】
  19. 浓朴《本草经解》
  20. 脓毒性血栓【疾病症状】
  21. 浓朴《本草崇原》
  22. 脓毒性血症或多发性迁徙性脓肿【疾病症状】
  23. 浓朴《本草乘雅半偈》
  24. 脓毒症《家庭医学百科-医疗康复篇》
  25. 浓朴《本草纲目》完整版
  26. 脓毒症和菌血症【疾病大全】
  27. 浓腐之苔无寒症辨《察舌辨症新法》
  28. 脓耳门主论《疡医大全》
  29. 浓腐与浓腻不同辨《察舌辨症新法》
  30. 脓痱【疾病症状】
  1. 浓朴《本草经解》
  2. 浓朴《本草便读》
  3. 浓朴《增广和剂局方药性总论》
  4. 浓朴《本草崇原》
  5. 浓朴《名医别录》
  6. 浓朴《本草思辨录》
  7. 浓朴《本草分经》
  8. 浓朴《得配本草》
  9. 浓朴《本草分经》
  10. 浓朴《本草从新》
  11. 浓朴《本草择要纲目》
  12. 浓朴《本经逢原》
  13. 浓朴《本草害利》
  14. 浓朴《本草新编》
  15. 浓朴《本草害利》
  16. 浓朴《本草求真》
  17. 浓朴《本草撮要》
  18. 浓朴《顾松园医镜》
  19. 浓朴《外科全生集》
  20. 浓朴《证类本草》
  21. 浓朴《药鉴》
  22. 浓朴《医学入门》
  23. 浓朴《珍珠囊补遗药性赋》
  24. 浓朴《冯氏锦囊秘录》
  25. 浓朴《药征》
  26. 浓朴《本草易读》
  27. 浓朴《本草乘雅半偈》
  28. 浓朴《本草蒙筌》
  29. 浓朴《本草图经》
  30. 浓朴《本草备要》
  31. 浓朴半夏生姜甘草人参汤《伤寒括要》


竹叶_《本草经解》_中医本草_【岐黄之术】

竹叶

竹叶

  • 上一页
  • 目录
  • 相关
  • 下一页

气大寒．味甘平．无毒．主胸中痰热．咳逆上气．淡竹叶气大寒．禀天冬寒之水气．入足少阴肾经．味甘平无毒．得地中央燥土之味．入足阳明燥金胃土．气味俱降．阴也．足少阴之脉．其支者注胸．少阴肾．主五液．水泛成痰．痰滞胸中则热．其主之者．寒可清也．阳明胃气本下行．气逆而上．则熏肺而咳．竹叶寒可清胃．甘平可以下气也．

【制方】

竹叶同陈皮．治上气发热．同石膏、知母、甘草、麦冬．名竹叶石膏汤．治壮热口渴．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浓朴
  • 当前页：竹叶
  • 下一页：竹茹
<<< 返回本书目录
  1. 竹叶《证类本草》
  2. 竹叶【中药大全】
  3. 竹叶《长沙药解》
  4. 竹叶艾【中药大全】
  5. 竹叶《药征续编》
  6. 竹叶菜【中药大全】
  7. 竹叶《药笼小品》
  8. 竹叶参【中药大全】
  9. 竹叶《本草经解》
  10. 竹叶防风《滇南本草》
  11. 竹叶《本草崇原》
  12. 竹叶防风【中药大全】
  13. 竹叶《本草乘雅半偈》
  14. 竹叶膏【方剂大全】
  15. 竹叶《本草纲目》完整版
  16. 竹叶归耆汤【方剂大全】
  17. 竹象鼻虫【中药大全】
  18. 竹叶黄耆汤【方剂大全】
  19. 竹头草【中药大全】
  20. 竹叶黄芩汤【方剂大全】
  21. 竹笋米粥【方剂大全】
  22. 竹叶吉祥草【中药大全】
  23. 竹笋鲫鱼汤【方剂大全】
  24. 竹叶椒【中药大全】
  25. 竹笋《本草纲目》图文版
  26. 竹叶椒根【中药大全】
  27. 竹笋《食物疗法》
  28. 竹叶椒叶【中药大全】
  29. 竹笋《本草纲目》完整版
  30. 竹叶蕉【中药大全】
  1. 竹叶《本草经解》
  2. 竹叶《本草崇原》
  3. 竹叶《本草经解》
  4. 竹叶《本草从新》
  5. 竹叶《增广和剂局方药性总论》
  6. 竹叶《本经逢原》
  7. 竹叶《名医别录》
  8. 竹叶《本草求真》
  9. 竹叶《本草分经》
  10. 竹叶《顾松园医镜》
  11. 竹叶《本草分经》
  12. 竹叶《证类本草》
  13. 竹叶《本草分经》
  14. 竹叶《医学入门》
  15. 竹叶《本草害利》
  16. 竹叶《汤液本草》
  17. 竹叶《本草撮要》
  18. 竹叶《本草衍义》
  19. 竹叶《珍珠囊补遗药性赋》
  20. 竹叶《新修本草》
  21. 竹叶《药征续编》
  22. 竹叶《长沙药解》
  23. 竹叶《本草乘雅半偈》
  24. 竹叶《药笼小品》
  25. 竹叶薄荷茶《茶饮保健》
  26. 竹叶《千金翼方》
  27. 竹叶菜粥《食物疗法》
  28. 竹叶《雷公炮制药性解》
  29. 竹叶茶《茶饮保健》
  30. 竹叶《神农本草经》
  31. 竹叶车前茶《茶饮保健》


竹茹_《本草经解》_中医本草_【岐黄之术】

竹茹

竹茹

  • 上一页
  • 目录
  • 相关
  • 下一页

气微寒．味甘．无毒．主呕 温气寒热．吐血崩中．竹茹气微寒．禀天初冬寒水之气．入足太阳寒水膀胱经．味甘无毒．得地中正之土味．入足太阴脾经．气味降多于升．阴也．太阳者寒水经也．冬日燥热．则太阳阴精不藏．感天燥热之气．至春木令则为病温．火性炎上．故多呕 ．病在太阳．故发寒热．竹茹气寒．可以祛温火．味甘可以缓火炎．所以主之也．脾统血．血热妄行．非吐即崩．其主之者．甘寒可以清热也．

【制方】

竹茹同麦冬、半夏、甘草、生姜．治呕哕．同木瓜、陈皮、麦冬、枇杷叶、人参、芦根汁、石斛．治胃热呕 ．同花粉．治病后大热搐．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹叶
  • 当前页：竹茹
  • 下一页：竹沥
<<< 返回本书目录
  1. 竹茹《长沙药解》
  2. 竹茹【中药大全】
  3. 竹茹《药征续编》
  4. 竹茹阿胶汤【方剂大全】
  5. 竹茹《本草思辨录》
  6. 竹茹膏【方剂大全】
  7. 竹茹《本草经解》
  8. 竹茹解《医学衷中参西录》
  9. 竹茹《本草崇原》
  10. 竹茹酒【方剂大全】
  11. 竹茹《本草纲目》完整版
  12. 竹茹散【方剂大全】
  13. 竹皮汤【方剂大全】
  14. 竹茹石膏汤【方剂大全】
  15. 竹皮大丸【方剂大全】
  16. 竹茹汤【方剂大全】
  17. 竹木签刺门（药方十二道）《古今医统大全》
  18. 竹茹丸【方剂大全】
  19. 竹木刺针入肉《证治准绳·疡医》
  20. 竹茹饮【方剂大全】
  21. 竹木刺伤肌肉不出《圣济总录》
  22. 竹茹紫菀汤【方剂大全】
  23. 竹木刺伤《续名医类案》
  24. 竹蓐《本草纲目》完整版
  25. 竹木刺入肉《医宗金鉴》
  26. 竹砂仁【中药大全】
  27. 竹木刺入肉《外科十法》
  28. 竹虱《本草纲目》完整版
  29. 竹木刺不出方《外台秘要》
  30. 竹实《本草纲目》完整版
  1. 竹茹《本草经解》
  2. 竹茹《本草便读》
  3. 竹茹《本草分经》
  4. 竹茹《本草思辨录》
  5. 竹茹《本草分经》
  6. 竹茹《本经逢原》
  7. 竹茹《本草分经》
  8. 竹茹《本草求真》
  9. 竹茹《本草分经》
  10. 竹茹《顾松园医镜》
  11. 竹茹《本草害利》
  12. 竹茹《医学入门》
  13. 竹茹《本草撮要》
  14. 竹茹《本草备要》
  15. 竹茹《药征续编》
  16. 竹茹《汤液本草》
  17. 竹茹《本草崇原》
  18. 竹茹《中药炮制》
  19. 竹茹（竹沥）《中药学》
  20. 竹茹《长沙药解》
  21. 竹茹半夏汤方《伤寒杂病论》
  22. 竹肉《证类本草》
  23. 竹茹茶《茶饮保健》
  24. 竹皮汤《备急千金要方》
  25. 竹茹解《医学衷中参西录》
  26. 竹皮汤《备急千金要方》
  27. 竹茹汤《备急千金要方》
  28. 竹皮汤《备急千金要方》
  29. 竹茹汤《备急千金要方》
  30. 竹皮大丸方《医宗金鉴》
  31. 竹茹汤《妇人大全良方》


竹沥_《本草经解》_中医本草_【岐黄之术】

竹沥

竹沥

  • 上一页
  • 目录
  • 相关
  • 下一页

气大寒．味甘．无毒．疗暴中风．风痹．胸中大热．止烦闷消渴劳复．竹沥气大寒．禀天冬寒之水气．入足少阴肾经．味甘无毒．得地中正之土味．入足太阴脾经．气味降多于升．阴也．暴病皆属于火．火炽风生．以致僵仆．或偏痹不仁．竹沥甘寒．可以清热缓急．所以主之．胸中者．太阴脾经行之地．脾阴虚．则胸中大热矣．甘清寒热．所以主之．肾者水也．心者火也．水不制火．则心中烦闷而消渴矣．其主之者．甘寒可以壮水而清火也．劳复者．伤寒热病愈后．劳碌而复热也．其主之者．亦以甘寒能更清耳．

【制方】

竹沥同姜汁．治中风．及小儿狂语．同生地、麦冬、花粉、石斛、苏梗、北味．治暴中风．同桔梗、甘草、麦冬．治肺痿咳嗽．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹茹
  • 当前页：竹沥
  • 下一页：莲子
<<< 返回本书目录
  1. 竹沥《药鉴》
  2. 竹沥【中药大全】
  3. 竹沥《本草择要纲目》
  4. 竹沥达痰丸【方剂大全】
  5. 竹沥《本草经解》
  6. 竹沥导痰丸【方剂大全】
  7. 竹沥《本草崇原》
  8. 竹沥涤痰汤【方剂大全】
  9. 竹沥《本草纲目》完整版
  10. 竹沥化痰丸【方剂大全】
  11. 竹类《本草便读》
  12. 竹沥汤【方剂大全】
  13. 竹篮《本草纲目》完整版
  14. 竹沥饮【方剂大全】
  15. 竹兰草【中药大全】
  16. 竹沥枳术丸【方剂大全】
  17. 竹菌【中药大全】
  18. 竹沥粥《保健药膳》
  19. 竹菌《滇南本草》
  20. 竹沥粥【方剂大全】
  21. 竹卷心【中药大全】
  22. 竹林标【中药大全】
  23. 竹精【中药大全】
  24. 竹林寺真传生化汤论《女科秘要》
  25. 竹节香附【中药大全】
  26. 竹林消【中药大全】
  27. 竹节树【中药大全】
  28. 竹林霄【中药大全】
  29. 竹节三七【中药大全】
  30. 竹凌霄【中药大全】
  1. 竹沥《本草经解》
  2. 竹沥《本草便读》
  3. 竹沥《本草分经》
  4. 竹沥《本草从新》
  5. 竹沥《本草择要纲目》
  6. 竹沥《本经逢原》
  7. 竹沥《本草害利》
  8. 竹沥《本草求真》
  9. 竹沥《本草撮要》
  10. 竹沥《顾松园医镜》
  11. 竹沥《药鉴》
  12. 竹沥《医学入门》
  13. 竹沥《本草崇原》
  14. 竹沥《冯氏锦囊秘录》
  15. 竹沥茶《茶饮保健》
  16. 竹沥《本草备要》
  17. 竹沥导痰丸《奇方类编》
  18. 竹沥《中药炮制》
  19. 竹沥茯苓茶《茶饮保健》
  20. 竹沥《玉楸药解》
  21. 竹沥膏《冯氏锦囊秘录》
  22. 竹菌《滇南本草》
  23. 竹沥葛茶《茶饮保健》
  24. 竹卷心《本草害利》
  25. 竹沥姜茶《茶饮保健》
  26. 竹橘茶《茶饮保健》
  27. 竹沥姜星茶《茶饮保健》
  28. 竹节骨折伤《中医词典》
  29. 竹沥清茶《茶饮保健》
  30. 竹节骨《医宗金鉴》
  31. 竹沥汤《备急千金要方》


莲子_《本草经解》_中医本草_【岐黄之术】

莲子

莲子

  • 上一页
  • 目录
  • 相关
  • 下一页

气平涩．味甘．无毒．主补中．养神．益气力．除百疾．久服轻身耐老．不饥延年．（去心炒）

莲子气平涩．禀天秋收之金气．入手太阴肺经．味甘无毒．得地中正之土味．入足太阴脾经．以其仁也．兼入手少阴心经．气味升多于降．阳也．脾者五脏之中也．甘平益脾．所以补中．心者神之居也．芳香清心．所以养神．脾为万物之母．后天之本．肺主周身之气．先天之源．甘平益脾肺．所以益气力．心为十二官之主．主安则十二官俱安．而百病皆除也．久服轻身耐老者．益气和血之功．不饥延年者补脾养神之力也．

【制方】

石莲子蒸熟蜜丸．不饥清心宁神．同白茯．治遗精．同川莲、木香、陈米．治噤口痢．同川莲、白芍、扁豆、葛根、升麻、红曲、甘草、滑石、乌梅丸．治痢如神．同马豆末．治脾虚不食．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹沥
  • 当前页：莲子
  • 下一页：陈皮
<<< 返回本书目录
  1. 莲子《药笼小品》
  2. 莲子【中药大全】
  3. 莲子《本草经解》
  4. 莲子（藕花心）《本草新编》
  5. 莲状绢毛菊【中药大全】
  6. 莲子百合煲猪肉【方剂大全】
  7. 莲枣麦豆汤【方剂大全】
  8. 莲子草【中药大全】
  9. 莲薏（苦薏）《本草纲目》完整版
  10. 莲子草膏【方剂大全】
  11. 莲薏《本草崇原》
  12. 莲子丹【方剂大全】
  13. 莲衣【中药大全】
  14. 莲子发《外科启玄》
  15. 莲叶饮【方剂大全】
  16. 莲子发《医宗金鉴》
  17. 莲叶橐吾【中药大全】
  18. 莲子房散【方剂大全】
  19. 莲叶散【方剂大全】
  20. 莲子粉粥《保健药膳》
  21. 莲须【中药大全】
  22. 莲子蜂窝发门主论《疡医大全》
  23. 莲心散【方剂大全】
  24. 莲子茯苓糕《保健药膳》
  25. 莲心清火汤【方剂大全】
  26. 莲子黄连丸【方剂大全】
  27. 莲雾根【中药大全】
  28. 莲子六一汤【方剂大全】
  29. 莲雾【中药大全】
  30. 莲子龙眼粥【方剂大全】
  1. 莲子《本草经解》
  2. 莲子《本草便读》
  3. 莲子《本草经解》
  4. 莲子《本草从新》
  5. 莲子《本草分经》
  6. 莲子《本草求真》
  7. 莲子《本草分经》
  8. 莲子《顾松园医镜》
  9. 莲子《本草撮要》
  10. 莲子《医学入门》
  11. 莲子《药性切用》
  12. 莲子《本草蒙筌》
  13. 莲子（藕花心）《本草新编》
  14. 莲子《本草备要》
  15. 莲子（石莲子、莲须、荷花莲房）《中药学》
  16. 莲子《饮膳正要》
  17. 莲子〈寒〉《食疗本草》
  18. 莲子《中药炮制》
  19. 莲子茶《茶饮保健》
  20. 莲子《玉楸药解》
  21. 莲子丹《三因极一病证方论》
  22. 莲子《药笼小品》
  23. 莲子发《中医词典》
  24. 莲薏《本草崇原》
  25. 莲子发《医宗金鉴》
  26. 莲须《外科全生集》
  27. 莲子发《外科心法要诀》
  28. 莲须《本草分经》
  29. 莲子发《外科启玄》
  30. 莲须《本草分经》
  31. 莲子粉粥《保健药膳》


陈皮_《本草经解》_中医本草_【岐黄之术】

陈皮

陈皮

  • 上一页
  • 目录
  • 相关
  • 下一页

气温．味苦辛．无毒．主胸中瘕热逆气．利水谷．久服去臭．下气通神．陈皮气温．禀天春升之木气．入足厥阴肝经．味苦辛无毒．得地南西火金之味．入手少阴心经、手太阴肺经．气味升多于降．阳也．胸中者肺之分也．肺主气．气常则顺．气变则滞．滞则一切有形血食痰涎．皆假滞气而成瘕．瘕成则肺气不降而热生焉．陈皮辛能散．苦能泄．可以破瘕清热也．苦辛降气．又主逆气．饮食入胃．散精于肝．温辛疏散．肝能散精．水谷自下也．肺主降．苦辛下泄．则肺金行下降之令．而下焦臭浊之气．无由上升．所以去臭而下气也．心为君主．神明出焉．味苦清心．味辛能通．所以通神也．

【制方】

陈皮留白和中．去白消痰理气．同术补脾．同甘草补肺．同补气药补气．同破气药破气．同消痰药去痰．同消食药化食．各从其类以为用也．同人参、首乌、桂枝、归身、姜皮．治三日疟寒多．同白蔻、生姜、藿香、半夏．治寒痰．同白茯、甘草、半夏．名二陈汤．治痰症．同生姜．治哕．同藿香．治霍乱吐泻．同姜汁焙末．同枣煎．治脾疟．去白为末．麝香调酒下．治乳痈初发．盐汤泡．刮去白．同甘草丸．治痰涎上泛．同白术丸．名宽中丸．治脾虚胀满．不思饮食．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莲子
  • 当前页：陈皮
  • 下一页：青皮
<<< 返回本书目录
  1. 陈皮《药鉴》
  2. 陈皮【中药大全】
  3. 陈皮《本草经解》
  4. 陈皮扒鸭条《保健药膳》
  5. 陈某子感证体脉俱厥《程杏轩医案》
  6. 陈皮半夏《轩岐救正论》
  7. 陈茗粥【方剂大全】
  8. 陈皮半夏汤【方剂大全】
  9. 陈茗粥《保健药膳》
  10. 陈皮厚朴汤【方剂大全】
  11. 陈米消胀丸【方剂大全】
  12. 陈皮滑石散【方剂大全】
  13. 陈米丸【方剂大全】
  14. 陈皮藿香汤【方剂大全】
  15. 陈米汤【方剂大全】
  16. 陈皮葵根汤【方剂大全】
  17. 陈米三棱丸【方剂大全】
  18. 陈皮石韦散【方剂大全】
  19. 陈梅散【方剂大全】
  20. 陈皮汤【方剂大全】
  21. 陈茂之劳倦色欲伤寒《孙文垣医案》
  22. 陈皮枳实汤【方剂大全】
  23. 陈鹿塘肠风脏毒大便燥结《孙文垣医案》
  24. 陈皮竹茹汤【方剂大全】
  25. 陈苓术芍甘连汤【方剂大全】
  26. 陈平伯外感温病篇《温热经纬》
  27. 陈廪米《本草纲目》完整版
  28. 陈蒲饮【方剂大全】
  29. 陈橘丸【方剂大全】
  30. 陈朴四物汤【方剂大全】
  1. 陈皮《本草经解》
  2. 陈皮《冯氏锦囊秘录》
  3. 陈皮《药鉴》
  4. 陈皮《本草备要》
  5. 陈皮《珍珠囊补遗药性赋》
  6. 陈皮《汤液本草》
  7. 陈皮扒鸭条《保健药膳》
  8. 陈皮《饮膳正要》
  9. 陈皮半夏《轩岐救正论》
  10. 陈皮《中药炮制》
  11. 陈皮半夏汤《瘴疟指南》
  12. 陈皮《雷公炮制药性解》
  13. 陈皮茶《茶饮保健》
  14. 陈念祖《中医词典》
  15. 陈平伯外感温病篇《温热经纬》
  16. 陈某子感证体脉俱厥《程杏轩医案》
  17. 陈气《中医词典》
  18. 陈茗粥《保健药膳》
  19. 陈曲《本草易读》
  20. 陈明曦《中医词典》
  21. 陈曲丸《普济本事方》
  22. 陈米《本草分经》
  23. 陈日华抽刀散《妇人大全良方》
  24. 陈米《得配本草》
  25. 陈伤《中医词典》
  26. 陈米《本草从新》
  27. 陈师文《中医词典》
  28. 陈梦雷《中医词典》
  29. 陈-施呼吸（潮式呼吸）《生理学》
  30. 陈茂之劳倦色欲伤寒《孙文垣医案》
  31. 陈实功《中医词典》


青皮_《本草经解》_中医本草_【岐黄之术】

青皮

青皮

  • 上一页
  • 目录
  • 相关
  • 下一页

气温．味辛苦．无毒．主气 ．下食．破积结．及膈气．青皮气温．禀天春和之木气．入足厥阴肝经．味辛苦无毒．得地西南金火之味．入手太阴肺经、手少阴心经．气味升多于降．阳也．其主气 者．味辛入肺．肺主气．而辛温能通也．下食者．饮食入胃．散精于肝．气温入肝．肝能散精．食自下也．辛能散．温能行．积者破而结者解矣．肝主升．肺主降．升而不降．气膈于右．降而不升．气膈于左．温可达肝．辛苦泄肺．则升降如而膈气平矣．

【制方】

青皮同人参、鳖甲．治疟母．同枳壳、肉桂、川芎．治左胁胀满痛．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：陈皮
  • 当前页：青皮
  • 下一页：大枣
<<< 返回本书目录
  1. 青皮《药鉴》
  2. 青皮【中药大全】
  3. 青皮《本草择要纲目》
  4. 青皮散【方剂大全】
  5. 青皮《本草经解》
  6. 青皮树【中药大全】
  7. 青牛膝《滇南本草》
  8. 青皮汤【方剂大全】
  9. 青娘子【中药大全】
  10. 青钱柳【中药大全】
  11. 青年饮冰食中证《余无言医案》
  12. 青钱柳叶【中药大全】
  13. 青年性驼背【疾病大全】
  14. 青桑膏【方剂大全】
  15. 青年心理特征《医学心理学》
  16. 青色主病条目《望诊遵经》
  17. 青年心肌梗死【疾病大全】
  18. 青少年白发【疾病症状】
  19. 青年头风重证《余无言医案》
  20. 青少年的保健《中医养生学》
  21. 青年体弱奔豚证《余无言医案》
  22. 青少年的心理卫生《医学心理学》
  23. 青年上肢远端肌萎缩【疾病大全】
  24. 青少年及小儿卵巢肿瘤【疾病大全】
  25. 青年人中的成年发病型糖尿病【疾病大全】
  26. 青少年及小儿阴道肉瘤【疾病大全】
  27. 青年白内障【疾病症状】
  28. 青少年及小儿阴道透明细胞癌【疾病大全】
  29. 青囊药酒【方剂大全】
  30. 青少年及小儿子宫颈癌【疾病大全】
  1. 青皮《本草经解》
  2. 青皮《本草便读》
  3. 青皮《本草分经》
  4. 青皮《本草从新》
  5. 青皮《本草分经》
  6. 青皮《本草求真》
  7. 青皮《本草分经》
  8. 青皮《顾松园医镜》
  9. 青皮《本草分经》
  10. 青皮《医学入门》
  11. 青皮《本草择要纲目》
  12. 青皮《冯氏锦囊秘录》
  13. 青皮《本草害利》
  14. 青皮《本草易读》
  15. 青皮《本草害利》
  16. 青皮《本草备要》
  17. 青皮《本草撮要》
  18. 青皮《汤液本草》
  19. 青皮《外科全生集》
  20. 青皮《中药炮制》
  21. 青皮《药鉴》
  22. 青皮《雷公炮制药性解》
  23. 青皮《珍珠囊补遗药性赋》
  24. 青牛膝《滇南本草》
  25. 青皮（攻）《本草分经》
  26. 青年自我意识的矛盾《医学心理学》
  27. 青皮（橘叶、橘核）《中药学》
  28. 青年饮冰食中证《余无言医案》
  29. 青皮茶《茶饮保健》
  30. 青年心理特征《医学心理学》
  31. 青皮茴香茶《茶饮保健》


大枣_《本草经解》_中医本草_【岐黄之术】

大枣

大枣

  • 上一页
  • 目录
  • 相关
  • 下一页

气平．味甘．无毒．主心腹邪气．安中养脾气．平胃气．通九窍．助十二经．补少气少津液．身中不足．大惊四肢重．和百药．久服轻身延年．大枣气平．禀天秋收之金气．入手太阴肺经．味甘无毒．得地中正之土味．入足太阴脾经．气味升多于降．阳也．心腹者．太阴经行之地也．邪之所凑．其气必虚．阴阳形气不足者．宜调以甘药．大枣味甘．可以调不足．故主心腹邪气．外为阳．内为阴．阴和则中安．甘平益阴．所以安中．脾者阴气之原也．胃者阳气之原也．甘平益阴．故养脾气．阴和则阳平．故平胃气．中气不足．则九窍不通．甘能满中．中气足．九窍通也．十二经者．三阴三阳也．脾胃者．阴阳之原也．大枣养脾气．平胃气．则十二经无不助矣．肺主气而生津液．气平益肺．所以主少气少津液也．肺主一身之气．脾统一身之血．甘平益脾肺．身中气血和．自无不足之症矣．血气足则神安．所以定大惊．脾主四肢．味甘益脾．脾气充．四肢自轻．甘平解毒．故和百药．肺气充．脾血足．所以轻身延年也．

【制方】

大枣同小麦、甘草．名甘草小麦汤．治妇人脏燥．无故悲啼．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青皮
  • 当前页：大枣
  • 下一页：芡实
<<< 返回本书目录
  1. 大枣《证类本草》
  2. 大枣（图）【中药大全】
  3. 大枣《长沙药解》
  4. 大枣饼【方剂大全】
  5. 大枣《药征》
  6. 大枣陈皮竹叶汤【方剂大全】
  7. 大枣《药笼小品》
  8. 大枣膏【方剂大全】
  9. 大枣《神农本草经百种录》
  10. 大枣煎【方剂大全】
  11. 大枣《侣山堂类辩》
  12. 大枣解《医学衷中参西录》
  13. 大枣《本草择要纲目》
  14. 大枣木香汤【方剂大全】
  15. 大枣《本草易读》
  16. 大枣七味汤【方剂大全】
  17. 大枣《本草新编》
  18. 大枣散【方剂大全】
  19. 大枣《本草思辨录》
  20. 大枣汤【方剂大全】
  21. 大枣《本草经解》
  22. 大枣丸【方剂大全】
  23. 大枣《本草崇原》
  24. 大枣杏仁丸【方剂大全】
  25. 大枣《本草乘雅半偈》
  26. 大枣粥【方剂大全】
  27. 大枣《本草纲目》完整版
  28. 大皂角【中药大全】
  29. 大脏丹【方剂大全】
  30. 大皂丸【方剂大全】
  1. 大枣《本草经解》
  2. 大枣《本草便读》
  3. 大枣《本草经解》
  4. 大枣《本草崇原》
  5. 大枣《增广和剂局方药性总论》
  6. 大枣《本草思辨录》
  7. 大枣《名医别录》
  8. 大枣《中药学》
  9. 大枣《本草分经》
  10. 大枣《得配本草》
  11. 大枣《本草分经》
  12. 大枣《本草从新》
  13. 大枣《本草分经》
  14. 大枣《本经逢原》
  15. 大枣《本草分经》
  16. 大枣《本草新编》
  17. 大枣《本草择要纲目》
  18. 大枣《本草求真》
  19. 大枣《本草害利》
  20. 大枣《顾松园医镜》
  21. 大枣《本草害利》
  22. 大枣《证类本草》
  23. 大枣《本草撮要》
  24. 大枣《医学入门》
  25. 大枣《侣山堂类辩》
  26. 大枣《冯氏锦囊秘录》
  27. 大枣《药性切用》
  28. 大枣《本草易读》
  29. 大枣《珍珠囊补遗药性赋》
  30. 大枣《本草蒙筌》
  31. 大枣《药征》


芡实_《本草经解》_中医本草_【岐黄之术】

芡实

芡实

  • 上一页
  • 目录
  • 相关
  • 下一页

气平涩．味甘．无毒．主湿痹．腰脊膝痛．补中．除暴疾．益精气．强志．令耳目聪明．久服轻身不饥．耐老神仙．（炒）

芡实气平涩．禀天秋收之金气．入手太阴肺经．味甘无毒．得地中正之土味．入足太阴脾经．气味降多于升．阴也．脾为湿土而统血．湿邪伤于下．则走腰脊膝．致血泣而成痹．芡实甘平．则益脾肺．肺通水道则湿行．脾和则血活．而痹者瘳矣．中者脾也．味甘益脾．故能补中．暴疾多属于火．得水之精者．多能抑火．芡实味甘属土．而生于水．所以制火而主暴疾．肾藏精．肺为金而肾为水．气平益肺．肺气旺则生精．金生水也．味甘益脾．脾气升．气平益肺．肺气降．升降如．则天清地宁．养之以刚大．而志强矣．味甘益脾．脾统血．目得血则明．耳得血则聪．故令耳目聪明也．久服气平益肺．肺气充则身轻．味甘益脾．脾血旺耐老不饥也．肺脾气血充足．神仙有自来矣．

【制方】

芡实同金樱子丸．补下元虚．同白茯、秋石、莲肉、枣肉丸．治便数遗精．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大枣
  • 当前页：芡实
  • 下一页：木瓜
<<< 返回本书目录
  1. 芡实《本草纲目》图文版
  2. 芡实【中药大全】
  3. 芡实《药笼小品》
  4. 芡实粉粥【方剂大全】
  5. 芡实《本草择要纲目》
  6. 芡实茯苓粥《保健药膳》
  7. 芡实《本草易读》
  8. 芡实茯苓粥【方剂大全】
  9. 芡实《本草新编》
  10. 芡实糕【方剂大全】
  11. 芡实《本草经解》
  12. 芡实根【中药大全】
  13. 芡实《本草崇原》
  14. 芡实合剂【方剂大全】
  15. 芡实《本草乘雅半偈》
  16. 芡实茎【中药大全】
  17. 芡实《本草纲目》完整版
  18. 芡实米《药鉴》
  19. 欠嚏《证治准绳·杂病》
  20. 芡实山药糊【方剂大全】
  21. 欠嚏《张氏医通》
  22. 芡实丸【方剂大全】
  23. 欠嚏《医学纲目》
  24. 芡实叶【中药大全】
  25. 欠嚏《医碥》
  26. 芡实粥《保健药膳》
  27. 欠哕唏振寒噫嚏泣出太息HT下耳鸣啮舌善忘善饥《针灸甲乙经》
  28. 茜草《本草纲目》完整版
  29. 欠《针灸素难要旨》
  30. 茜草《本草新编》
  1. 芡实《本草经解》
  2. 芡实《本草便读》
  3. 芡实《本草分经》
  4. 芡实《本草崇原》
  5. 芡实《本草分经》
  6. 芡实《中药学》
  7. 芡实《本草择要纲目》
  8. 芡实《得配本草》
  9. 芡实《本草撮要》
  10. 芡实《本草从新》
  11. 芡实《外科全生集》
  12. 芡实《本经逢原》
  13. 芡实《药性切用》
  14. 芡实《本草新编》
  15. 芡实《本草乘雅半偈》
  16. 芡实《顾松园医镜》
  17. 芡实茯苓粥《保健药膳》
  18. 芡实《医学入门》
  19. 芡实米《药鉴》
  20. 芡实《饮食须知》
  21. 芡实散《回生集》
  22. 芡实《本草易读》
  23. 芡实丸《冯氏锦囊秘录》
  24. 芡实《本草备要》
  25. 芡实粥《保健药膳》
  26. 芡实《中药炮制》
  27. 芡实粥《医学入门》
  28. 芡实《玉楸药解》
  29. 茜草《本草纲目》
  30. 芡实《药笼小品》
  31. 茜草《药笼小品》


木瓜_《本草经解》_中医本草_【岐黄之术】

木瓜

木瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

气温．味酸．无毒．主湿痹香港脚．霍乱大吐下．转筋不止．木瓜气温．禀天春和之木气．味酸无毒．得地东方之木味．气温升达．味酸收敛．一直一曲．曲直为木．入足厥阴肝经．气味降多于升．阴也．肝主筋．湿伤筋．筋挛则痹．木瓜温能散湿．酸能舒筋．故主湿痹．香港脚者湿侵肝络也．酸能滋肝．温能散湿．故亦主之．霍乱大吐下转筋不止者．肝属木．木邪乘土．上吐下泄．肝主筋．筋热短缩而为之转也．木瓜入土以泻木．木平筋自舒．所以主之也．

【制方】

木瓜同桑皮、大枣．治霍乱转筋．同归身、牛膝、石斛、续断、白芍、陈皮．治血虚转筋．同苡仁、白茯、白术、五加皮、石斛、萆 、黄柏．治香港脚．专为末．治杨梅结毒．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芡实
  • 当前页：木瓜
  • 下一页：乌梅
<<< 返回本书目录
  1. 木瓜《本草纲目》图文版
  2. 木瓜（图）【中药大全】
  3. 木瓜《药笼小品》
  4. 木瓜槟榔丸【方剂大全】
  5. 木瓜《雷公炮炙论》
  6. 木瓜根【中药大全】
  7. 木瓜《本草择要纲目》
  8. 木瓜核【中药大全】
  9. 木瓜《本草易读》
  10. 木瓜虎骨丸【方剂大全】
  11. 木瓜《本草新编》
  12. 木瓜煎【方剂大全】
  13. 木瓜《本草思辨录》
  14. 木瓜酒【方剂大全】
  15. 木瓜《本草经解》
  16. 木瓜牛膝丸【方剂大全】
  17. 木瓜《本草乘雅半偈》
  18. 木瓜散【方剂大全】
  19. 木瓜《本草纲目》完整版
  20. 木瓜实《证类本草》
  21. 木狗皮《本草纲目》完整版
  22. 木瓜汤《保健药膳》
  23. 木狗《本草纲目》图文版
  24. 木瓜丸《小儿药证直诀》
  25. 木狗《本草纲目》完整版
  26. 木瓜丸【方剂大全】
  27. 木芙蓉叶，木芙蓉花《本草纲目》完整版
  28. 木瓜圆【方剂大全】
  29. 木芙蓉叶【中药大全】
  30. 木瓜枝【中药大全】
  1. 木瓜《本草经解》
  2. 木瓜《本草便读》
  3. 木瓜《增广和剂局方药性总论》
  4. 木瓜《本草思辨录》
  5. 木瓜《本草分经》
  6. 木瓜《中药学》
  7. 木瓜《本草分经》
  8. 木瓜《得配本草》
  9. 木瓜《本草分经》
  10. 木瓜《本草从新》
  11. 木瓜《本草分经》
  12. 木瓜《本经逢原》
  13. 木瓜《本草择要纲目》
  14. 木瓜《本草新编》
  15. 木瓜《本草害利》
  16. 木瓜《本草求真》
  17. 木瓜《本草撮要》
  18. 木瓜《顾松园医镜》
  19. 木瓜《本草乘雅半偈》
  20. 木瓜《医学入门》
  21. 木瓜〈温〉《食疗本草》
  22. 木瓜《冯氏锦囊秘录》
  23. 木瓜茶《茶饮保健》
  24. 木瓜《饮食须知》
  25. 木瓜陈皮茶《茶饮保健》
  26. 木瓜《本草易读》
  27. 木瓜戟茶《茶饮保健》
  28. 木瓜《本草备要》
  29. 木瓜煎《饮膳正要》
  30. 木瓜《汤液本草》
  31. 木瓜煎《妇人大全良方》


乌梅_《本草经解》_中医本草_【岐黄之术】

乌梅

乌梅

  • 上一页
  • 目录
  • 相关
  • 下一页

气平．味酸．无毒．主下气．除热．烦满．安心．止肢体痛．偏枯不仁死肌．去青黑痣．蚀恶肉．乌梅气平．禀天秋收之金气．入手太阴肺经．味酸无毒．得地东方之木味．入足厥阴肝经．气味俱降．阴也．肺主气．气平则降．所以下气．肝属木．木苦火炎．逆于胸中．则热而烦满．乌梅味酸．能收浮热．吸气下行．所以止烦满也．心者火也．木之子也．味酸气平．能平肝木．木和心自安也．肢体属脾．脾为土．肝木克土则痛．味酸则敛．所以止痛．肝藏血．血枯则偏枯不仁死肌矣．味酸益肝血．血和则润．不仁死肌愈也．去青黑痣及蚀恶肉．酸收之味．外治能消痣与肉也．

【制方】

乌梅作汤．治火炎头痛．同豆豉、甘草、生姜、童便．治劳疟．同川莲丸．治赤痢．专烧灰．敷治 肉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木瓜
  • 当前页：乌梅
  • 下一页：枇杷叶
<<< 返回本书目录
  1. 乌梅《长沙药解》
  2. 乌梅【中药大全】
  3. 乌梅《药征续编》
  4. 乌梅白糖汤治愈温病发热十五案《圆运动的古中医学》
  5. 乌梅《药笼小品》
  6. 乌梅承气汤【方剂大全】
  7. 乌梅《药鉴》
  8. 乌梅红糖水【方剂大全】
  9. 乌梅《本草择要纲目》
  10. 乌梅木瓜汤【方剂大全】
  11. 乌梅《本草易读》
  12. 乌梅散【方剂大全】
  13. 乌梅《本草新编》
  14. 乌梅汤【方剂大全】
  15. 乌梅《本草思辨录》
  16. 乌梅汤证治本位的意义《圆运动的古中医学》
  17. 乌梅《本草经解》
  18. 乌梅丸《伤寒寻源》
  19. 乌梅《本草崇原》
  20. 乌梅丸《汤头歌诀》
  21. 乌梅《本草纲目》完整版
  22. 乌梅丸【方剂大全】
  23. 乌毛蕨贯众【中药大全】
  24. 乌梅丸圆通应用法《医法圆通》
  25. 乌龙汤【方剂大全】
  26. 乌梅圆【方剂大全】
  27. 乌龙煎剂【方剂大全】
  28. 乌梅粥《保健药膳》
  29. 乌龙丹【方剂大全】
  30. 乌梅粥【方剂大全】
  1. 乌梅《本草经解》
  2. 乌梅《本草便读》
  3. 乌梅《本草分经》
  4. 乌梅《本草崇原》
  5. 乌梅《本草分经》
  6. 乌梅《本草思辨录》
  7. 乌梅《本草择要纲目》
  8. 乌梅《中药学》
  9. 乌梅《本草害利》
  10. 乌梅《得配本草》
  11. 乌梅《本草害利》
  12. 乌梅《医方考》
  13. 乌梅《本草撮要》
  14. 乌梅《本草从新》
  15. 乌梅《外科全生集》
  16. 乌梅《本草新编》
  17. 乌梅《药鉴》
  18. 乌梅《本草求真》
  19. 乌梅《珍珠囊补遗药性赋》
  20. 乌梅《顾松园医镜》
  21. 乌梅《药征续编》
  22. 乌梅《医学入门》
  23. 乌梅白糖汤《圆运动的古中医学》
  24. 乌梅《冯氏锦囊秘录》
  25. 乌梅白糖汤治愈温病发热十五案《圆运动的古中医学》
  26. 乌梅《本草易读》
  27. 乌梅擦牙关方《医方考》
  28. 乌梅《本草备要》
  29. 乌梅擦牙关方《医方论》
  30. 乌梅《汤液本草》
  31. 乌梅甘茶《茶饮保健》


枇杷叶_《本草经解》_中医本草_【岐黄之术】

枇杷叶

枇杷叶

  • 上一页
  • 目录
  • 相关
  • 下一页

气平．味苦．无毒．主卒 不止．下气．（火炙刷尽毛）

枇杷叶气平．禀天秋收之金气．入手太阴肺经．味苦无毒．得地南方之火味．入手少阴心经．气味俱降．阴也．暴病属火．火炎上逆． 而不止． 者哕也．味苦清心火．所以主之．肺主气．气热则上逆．气平降肺气．所以下气也．

【制方】

枇杷叶同麦冬、五味、白芍、甘草．治卒 不止．同苏梗、前胡、丹皮、花粉、五味、木瓜．治气逆不下．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌梅
  • 当前页：枇杷叶
  • 下一页：龙眼肉
<<< 返回本书目录
  1. 枇杷叶《证类本草》
  2. 枇杷叶【中药大全】
  3. 枇杷叶《药笼小品》
  4. 枇杷叶膏【方剂大全】
  5. 枇杷叶《雷公炮炙论》
  6. 枇杷叶露【中药大全】
  7. 枇杷叶《本草择要纲目》
  8. 枇杷叶露【方剂大全】
  9. 枇杷叶《本草易读》
  10. 枇杷叶前胡散【方剂大全】
  11. 枇杷叶《本草新编》
  12. 枇杷叶散【方剂大全】
  13. 枇杷叶《本草思辨录》
  14. 枇杷叶石斛草扁薏苡沙参芡实莲须灯心草木通浮小麦麻黄根《轩岐救正论》
  15. 枇杷叶《本草经解》
  16. 枇杷叶汤【方剂大全】
  17. 枇杷叶《本草乘雅半偈》
  18. 枇杷叶汤48400【方剂大全】
  19. 枇杷散【方剂大全】
  20. 枇杷叶丸【方剂大全】
  21. 枇杷清肺饮【方剂大全】
  22. 枇杷叶饮【方剂大全】
  23. 枇杷木白皮【中药大全】
  24. 枇杷叶饮子【方剂大全】
  25. 枇杷蜜汤【方剂大全】
  26. 枇杷叶汁【方剂大全】
  27. 枇杷花【中药大全】
  28. 枇杷叶粥《保健药膳》
  29. 枇杷核【中药大全】
  30. 枇杷叶粥【方剂大全】
  1. 枇杷叶《本草经解》
  2. 枇杷叶《本草便读》
  3. 枇杷叶《增广和剂局方药性总论》
  4. 枇杷叶《本草思辨录》
  5. 枇杷叶《名医别录》
  6. 枇杷叶《中药学》
  7. 枇杷叶《本草分经》
  8. 枇杷叶《本草从新》
  9. 枇杷叶《本草分经》
  10. 枇杷叶《本经逢原》
  11. 枇杷叶《本草择要纲目》
  12. 枇杷叶《本草新编》
  13. 枇杷叶《本草撮要》
  14. 枇杷叶《本草求真》
  15. 枇杷叶《药性切用》
  16. 枇杷叶《顾松园医镜》
  17. 枇杷叶《本草乘雅半偈》
  18. 枇杷叶《证类本草》
  19. 枇杷叶散《太平惠民和剂局方》
  20. 枇杷叶《医学入门》
  21. 枇杷叶散《增订叶评伤暑全书》
  22. 枇杷叶《冯氏锦囊秘录》
  23. 枇杷叶散《普济本事方》
  24. 枇杷叶《本草易读》
  25. 枇杷叶石斛草扁薏苡沙参芡实莲须灯心草木通浮小麦麻黄根《轩岐救正论》
  26. 枇杷叶《本草蒙筌》
  27. 枇杷叶粥《保健药膳》
  28. 枇杷叶《本草备要》
  29. 枇杷饮《保健药膳》
  30. 枇杷叶《本草衍义》
  31. 毗梨勒《千金翼方》


龙眼肉_《本草经解》_中医本草_【岐黄之术】

龙眼肉

龙眼肉

  • 上一页
  • 目录
  • 相关
  • 下一页

气平．味甘．无毒．主五脏邪气．安志厌食．除蛊毒．去三虫．久服强魂聪明．轻身不老．通神明．圆肉气平．禀天秋平之金气．入手太阴肺经．味甘无毒．得地中正之土味．入足太阴脾经．气味降中有升．阴也．脾者五脏之原也．邪之所凑．其气必虚．圆肉味甘益脾．脾健运则五脏皆充．而邪气不能容矣．肾藏志．肾者水藏也．圆肉气平益肺．肺金生肾水．水滋而志安．味甘益脾．脾补则食自进．甘能解毒．故除蛊．三虫湿热所化也．气平益肺．肺金藏也．肺益则清肃之令行．水道通．湿热下逐．而虫去矣．久服气平益肺．味甘益脾．脾主一身之血．肺主一身之气．气足生精．而阴气独强．心肝肾俱滋矣．肝藏魂．肝滋血藏．故魂强而目明．肾滋水旺．则身轻而耳聪．心滋血润．血色华面．所以不老．心灵通达．所以神明也．

【制方】

圆肉同生地、天冬、麦冬、丹参、柏仁、远志、莲肉、五味、茯神、人参．补心安神．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枇杷叶
  • 当前页：龙眼肉
  • 下一页：山楂子
<<< 返回本书目录
  1. 龙眼肉《本草择要纲目》
  2. 龙眼肉（图）【中药大全】
  3. 龙眼肉《本草易读》
  4. 龙眼肉解《医学衷中参西录》
  5. 龙眼肉《本草新编》
  6. 龙眼肉粥【方剂大全】
  7. 龙眼肉《本草经解》
  8. 龙眼实《本草纲目》完整版
  9. 龙眼莲子羹《保健药膳》
  10. 龙眼梳（图）【中药大全】
  11. 龙眼壳核有妙用《邹孟城三十年临证经验集》
  12. 龙眼树皮（图）【中药大全】
  13. 龙眼壳核有妙用《三十年临证经验集》
  14. 龙眼汤【方剂大全】
  15. 龙眼壳（图）【中药大全】
  16. 龙眼叶（图）【中药大全】
  17. 龙眼酒【方剂大全】
  18. 龙曜脉《丹医秘授古脉法》
  19. 龙眼花（图）【中药大全】
  20. 龙液膏【方剂大全】
  21. 龙眼核（图）【中药大全】
  22. 龙衣炒鸡蛋【方剂大全】
  23. 龙眼核《本草纲目》完整版
  24. 龙衣粉【方剂大全】
  25. 龙眼根（图）【中药大全】
  26. 龙衣散【方剂大全】
  27. 龙眼（图）【中药大全】
  28. 龙吟草《滇南本草》
  29. 龙眼《本草纲目》图文版
  30. 龙游串【方剂大全】
  1. 龙眼肉《本草经解》
  2. 龙眼肉《本草便读》
  3. 龙眼肉《本草分经》
  4. 龙眼肉《本草从新》
  5. 龙眼肉《本草分经》
  6. 龙眼肉《本草新编》
  7. 龙眼肉《本草择要纲目》
  8. 龙眼肉《本草易读》
  9. 龙眼肉《本草害利》
  10. 龙眼肉《本草蒙筌》
  11. 龙眼肉《本草害利》
  12. 龙眼肉《本草备要》
  13. 龙眼肉《本草撮要》
  14. 龙眼莲子羹《食物疗法》
  15. 龙眼肉（《开宝本草》）《中医饮食营养学》
  16. 龙眼莲子羹《保健药膳》
  17. 龙眼肉茶《茶饮保健》
  18. 龙眼壳核有妙用《三十年临证经验集》
  19. 龙眼肉解《医学衷中参西录》
  20. 龙眼壳核有妙用《邹孟城三十年临证经验集》
  21. 龙眼肉粥《老年百病防治》
  22. 龙眼姜茶《茶饮保健》
  23. 龙眼酸枣仁粥（《食物与治病》）《中医饮食营养学》
  24. 龙眼茶《茶饮保健》
  25. 龙曜脉《丹医秘授古脉法》
  26. 龙眼参茶《茶饮保健》
  27. 龙吟草《滇南本草》
  28. 龙眼参茶《茶饮保健》
  29. 龙渊《中医词典》
  30. 龙眼百合茶《茶饮保健》
  31. 龙战于野，其血玄黄《思考中医》


山楂子_《本草经解》_中医本草_【岐黄之术】

山楂子

山楂子

  • 上一页
  • 目录
  • 相关
  • 下一页

气冷．味酸．无毒．煮汁服．止水痢．沐头洗身．治疮痒．山楂气冷．禀天秋凉之金气．入手太阴肺经．味酸无毒．得地东方之木味．入足厥阴肝经．气味俱降．阴也．饮食入胃．散精于肝．肝不散精．则滞而成痢．山楂味酸益肝．肝能散精．则滞下行．气冷益肺．肺气通调．则水谷分而痢止矣．沐头者．山楂消滞能去垢也．皮毛者肺之合也．疮痒肺热也．气冷清肺．所以洗之也．

【制方】

山楂同矾红、川莲、红曲．消肉积．同红曲、麦芽、陈皮、白术、肉果、浓朴、砂仁．消食积．同小茴丸．治疝气．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙眼肉
  • 当前页：山楂子
  • 下一页：杏仁
<<< 返回本书目录
  1. 山楂子《本草经解》
  2. 山楂子散【方剂大全】
  3. 山楂粥【方剂大全】
  4. 山瘴疟方《外台秘要》
  5. 山楂粥《保健药膳》
  6. 山芝麻（图）【中药大全】
  7. 山楂元宵《保健药膳》
  8. 山枝根【中药大全】
  9. 山楂益母草汤【方剂大全】
  10. 山枝仁【中药大全】
  11. 山楂叶【中药大全】
  12. 山栀《药笼小品》
  13. 山楂肉片《保健药膳》
  14. 山栀地黄汤【方剂大全】
  15. 山楂木【中药大全】
  16. 山栀仁《本草经解》
  17. 山楂麦芽饮【方剂大全】
  18. 山栀汤【方剂大全】
  19. 山楂解《医学衷中参西录》
  20. 山栀子《本草新编》
  21. 山楂化滞丸【方剂大全】
  22. 山栀子《本草易读》
  23. 山楂核桃饮《保健药膳》
  24. 山栀子膏【方剂大全】
  25. 山楂核【中药大全】
  26. 山栀子散【方剂大全】
  27. 山楂荷叶饮【方剂大全】
  28. 山栀子汤【方剂大全】
  29. 山楂根【中药大全】
  30. 山栀子丸【方剂大全】
  1. 山楂子《本草经解》
  2. 山楂粥《老年百病防治》
  3. 山瘴疟《中医词典》
  4. 山楂粥《减肥新法与技巧》
  5. 山瘴疟方一十九首《外台秘要》
  6. 山楂粥《保健药膳》
  7. 山瘴疟候《诸病源候论》
  8. 山楂元宵《减肥新法与技巧》
  9. 山瘴疟秘方《华佗神方》
  10. 山楂元宵《保健药膳》
  11. 山鹧《医学入门》
  12. 山楂汤（《简便单方》）《中医饮食营养学》
  13. 山栀《雷公炮制药性解》
  14. 山楂肉片《保健药膳》
  15. 山栀《药笼小品》
  16. 山楂决明荷叶汤《食物疗法》
  17. 山栀《得配本草》
  18. 山楂解《医学衷中参西录》
  19. 山栀《本草便读》
  20. 山楂核桃饮《保健药膳》
  21. 山栀《本草害利》
  22. 山楂茶《茶饮保健》
  23. 山栀仁《本草经解》
  24. 山楂（《本草衍义补遗》）《中医饮食营养学》
  25. 山栀仁《本草害利》
  26. 山楂《滇南本草》
  27. 山栀生姜灸《中医词典》
  28. 山楂《本草乘雅半偈》
  29. 山栀炭《外科全生集》
  30. 山楂《药鉴》
  31. 山栀子《本草蒙筌》


杏仁_《本草经解》_中医本草_【岐黄之术】

杏仁

杏仁

  • 上一页
  • 目录
  • 相关
  • 下一页

气温．味甘．有小毒．主咳逆上气．雷鸣喉痹．下气．产乳金疮．寒心奔豚．（汤泡去皮尖双仁者大毒勿用）

杏仁气温．禀天春和之木气．入足厥阴肝经．味甘．得地中正之土味．入足太阴脾经．杏果本苦．且属核仁而有小毒．则禀火性．入手少阴心经．气味俱升．阳也．肺为金藏．气上逆乘肺则咳．肺苦气逆．急食苦以泄之．杏仁苦而下泄．所以止咳也．火结于喉．闭而不通．则为喉痹．雷鸣者．火结痰雍声如吼也．杏仁温能散结．苦能下泄．甘可缓急．所以主之也．杏仁味苦制肺．制则生化．则肺金下行．所以下气．肝藏血．血温则流行．故主产乳．血既流行．疮口亦合．故又主金疮也．心阳虚．则寒水之邪自下．如豚上奔冲犯心君矣．故为寒水奔豚．其主之者．杏仁禀火土之气味．能益心阳而伐水邪也．杏本有小毒．若双仁则失其常．所以能杀人也．

【制方】

杏仁同白芍、甘草、北味、苏梗、百合、款冬．治火逆气喘．专一味．消狗肉积．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山楂子
  • 当前页：杏仁
  • 下一页：桃仁
<<< 返回本书目录
  1. 杏仁《长沙药解》
  2. 杏仁【中药大全】
  3. 杏仁《药征》
  4. 杏仁（杏核仁）《本草纲目》完整版
  5. 杏仁《药笼小品》
  6. 杏仁豆腐《保健药膳》
  7. 杏仁《药鉴》
  8. 杏仁防风【中药大全】
  9. 杏仁《雷公炮炙论》
  10. 杏仁膏【方剂大全】
  11. 杏仁《本草择要纲目》
  12. 杏仁滑石汤【方剂大全】
  13. 杏仁《本草易读》
  14. 杏仁煎【方剂大全】
  15. 杏仁《本草新编》
  16. 杏仁芥子汤【方剂大全】
  17. 杏仁《本草思辨录》
  18. 杏仁龙胆草泡散【方剂大全】
  19. 杏仁《本草经解》
  20. 杏仁萝卜子丸【方剂大全】
  21. 杏仁《本草崇原》
  22. 杏仁蜜膏《保健药膳》
  23. 杏李【中药大全】
  24. 杏仁桑白皮款冬花马兜铃金沸草紫菀苏子射干百合桔梗《轩岐救正论》
  25. 杏梨饮《保健药膳》
  26. 杏仁汤【方剂大全】
  27. 杏花天方《毓麟验方》
  28. 杏仁宣郁汤【方剂大全】
  29. 杏花【中药大全】
  30. 杏仁蒸肉《保健药膳》
  1. 杏仁《本草经解》
  2. 杏仁《本草便读》
  3. 杏仁《本草经解》
  4. 杏仁《本草崇原》
  5. 杏仁《增广和剂局方药性总论》
  6. 杏仁《本草思辨录》
  7. 杏仁《本草分经》
  8. 杏仁《得配本草》
  9. 杏仁《本草分经》
  10. 杏仁《医方考》
  11. 杏仁《本草分经》
  12. 杏仁《本经逢原》
  13. 杏仁《本草择要纲目》
  14. 杏仁《本草新编》
  15. 杏仁《本草害利》
  16. 杏仁《顾松园医镜》
  17. 杏仁《本草害利》
  18. 杏仁《医学入门》
  19. 杏仁《本草撮要》
  20. 杏仁《冯氏锦囊秘录》
  21. 杏仁《外科全生集》
  22. 杏仁《本草易读》
  23. 杏仁《药鉴》
  24. 杏仁《本草备要》
  25. 杏仁《珍珠囊补遗药性赋》
  26. 杏仁《汤液本草》
  27. 杏仁《药征》
  28. 杏仁《中药炮制》
  29. 杏仁（甜杏仁）《中药学》
  30. 杏仁《长沙药解》
  31. 杏仁茶《茶饮保健》


桃仁_《本草经解》_中医本草_【岐黄之术】

桃仁

桃仁

  • 上一页
  • 目录
  • 相关
  • 下一页

气平．味苦甘．无毒．主瘀血．血闭症瘕邪气．杀小虫．（双仁者大毒）

桃仁气平．禀天秋收之金气．入手太阴肺经．味苦甘无毒．得地中南火土之味．入手少阴心经、足太阴脾经．气味降多于升．阴也．心主血．脾统血．血者阴也．有形者也．周流乎一身．灌溉乎五脏者也．一有凝滞．非瘀即闭矣．至有形可征即成症．假物成形则成瘕．盖皆心脾不运故也．桃仁甘以和血．苦以散结．则瘀者化．闭者通．而积者消矣．桃为五木之精．能镇辟不祥．所以主邪气．禀火之苦味．所以杀小虫也．

【制方】

桃仁同大黄、朴硝、甘草、桂枝．名桃仁承气汤．治蓄血．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杏仁
  • 当前页：桃仁
  • 下一页：铁衣
<<< 返回本书目录
  1. 桃仁《长沙药解》
  2. 桃仁【中药大全】
  3. 桃仁《药征续编》
  4. 桃仁（桃核仁）《本草纲目》完整版
  5. 桃仁《药笼小品》
  6. 桃仁承气《汤头歌诀》
  7. 桃仁《药鉴》
  8. 桃仁承气汤【方剂大全】
  9. 桃仁《雷公炮炙论》
  10. 桃仁承气汤合礞石滚痰丸证《临证实验录》
  11. 桃仁《本草择要纲目》
  12. 桃仁承气汤证《临证实验录》
  13. 桃仁《本草易读》
  14. 桃仁承气汤证《临证实验录》
  15. 桃仁《本草思辨录》
  16. 桃仁承气汤证《临证实验录》
  17. 桃仁《本草经解》
  18. 桃仁承气汤证《临证实验录》
  19. 桃仁《本草崇原》
  20. 桃仁当归汤【方剂大全】
  21. 桃奴散【方剂大全】
  22. 桃仁杜仲汤【方剂大全】
  23. 桃奴【中药大全】
  24. 桃仁桂心汤【方剂大全】
  25. 桃南瓜【中药大全】
  26. 桃仁红花泽兰赤芍茜草五灵脂蒲黄苎麻根红曲苏木益母草续断紫参牡丹皮川木槿紫荆《轩岐救正论》
  27. 桃毛《本草纲目》完整版
  28. 桃仁散【方剂大全】
  29. 桃橛《本草纲目》完整版
  30. 桃仁芍药汤【方剂大全】
  1. 桃仁《本草经解》
  2. 桃仁《本草便读》
  3. 桃仁《本草分经》
  4. 桃仁《本草崇原》
  5. 桃仁《本草分经》
  6. 桃仁《本草思辨录》
  7. 桃仁《本草分经》
  8. 桃仁《本草从新》
  9. 桃仁《本草择要纲目》
  10. 桃仁《本经逢原》
  11. 桃仁《本草撮要》
  12. 桃仁《本草求真》
  13. 桃仁《药性切用》
  14. 桃仁《顾松园医镜》
  15. 桃仁《药鉴》
  16. 桃仁《医学入门》
  17. 桃仁《珍珠囊补遗药性赋》
  18. 桃仁《冯氏锦囊秘录》
  19. 桃仁《药征续编》
  20. 桃仁《本草易读》
  21. 桃仁（瘪桃干）《中药学》
  22. 桃仁《本草备要》
  23. 桃仁茶《茶饮保健》
  24. 桃仁《汤液本草》
  25. 桃仁承气《汤头歌诀》
  26. 桃仁《中药炮制》
  27. 桃仁承气对子《冯氏锦囊秘录》
  28. 桃仁《长沙药解》
  29. 桃仁承气汤《正体类要》
  30. 桃仁《药笼小品》
  31. 桃仁承气汤《医宗金鉴》


铁衣_《本草经解》_中医本草_【岐黄之术】

铁衣

铁衣

  • 上一页
  • 目录
  • 相关
  • 下一页

气平．味辛甘．无毒．主风热恶疮疡疽疮．痂疥气在皮肤中．（醋炒研）

铁衣气平．禀天秋降之金气．入手太阴肺经．味辛甘无毒．得地金土之味．入足阳明燥金胃土．气味降多于升．性重色黑．阴也．肝为风木．风热疮疽痂疥．肝火症也．气平可以平肝．味甘可以缓热．所以主之也．皮肤者肺之合也．气在皮中．气不敛也．其主之者．气平可以敛气也．素问用铁落治狂．狂者肝木之症．故取金气以制之也．

【制方】

铁衣同白芍、甘草、丹皮、杞子、牛蒡、茯神、木瓜、远志．治狂症．同白芍、北味、炮姜、杞子、肉桂、甘草．治小儿惊风．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桃仁
  • 当前页：铁衣
  • 下一页：丹砂
<<< 返回本书目录
  1. 铁衣《本草经解》
  2. 铁仔【中药大全】
  3. 铁锈色痰【疾病症状】
  4. 铁针《针灸聚英》
  5. 铁锈【中药大全】
  6. 铁针入肉《医门补要》
  7. 铁锈《本草纲目》图文版
  8. 铁针入肉《医宗金鉴》
  9. 铁锈《本草纲目》完整版
  10. 铁针误入咽喉《医宗金鉴》
  11. 铁线透骨草【中药大全】
  12. 铁中毒【疾病大全】
  13. 铁线牡丹《滇南本草》
  14. 铁轴草【中药大全】
  15. 铁线莲【中药大全】
  16. 铁椎柄《本草纲目》完整版
  17. 铁线虫病【疾病大全】
  18. 铁镞《本草纲目》完整版
  19. 铁线草【中药大全】
  20. 听不懂别人及自己说的话【疾病症状】
  21. 铁线草《本草纲目》图文版
  22. 听肺木《对山医话》
  23. 铁线草《滇南本草》
  24. 听宫穴【头部背面穴位】
  25. 铁线草《本草纲目》完整版
  26. 听骨畸形【疾病症状】
  27. 铁苋菜【中药大全】
  28. 听会穴【头部背面穴位】
  29. 铁苋【中药大全】
  30. 听觉过敏【疾病症状】
  1. 铁衣《本草经解》
  2. 铁钥匙《得配本草》
  3. 铁衣《本草经解》
  4. 铁锈《得配本草》
  5. 铁针《中医词典》
  6. 铁锈《本经逢原》
  7. 铁针《针灸聚英》
  8. 铁锈《证类本草》
  9. 铁针刺喉秘方《华佗神方》
  10. 铁锈《玉楸药解》
  11. 铁针入肉《医宗金鉴》
  12. 铁锈《雷公炮制药性解》
  13. 铁针入肉《外科心法要诀》
  14. 铁屑《外科全生集》
  15. 铁针入肉《奇效简便良方》
  16. 铁线牡丹《滇南本草》
  17. 铁针入肉《医门补要》
  18. 铁线草《滇南本草》
  19. 铁针入肉方《救伤秘旨》
  20. 铁线草《本草纲目》
  21. 铁针入肉秘方《华佗神方》
  22. 铁线《证类本草》
  23. 铁针误入咽喉《医宗金鉴》
  24. 铁苋菜《中药学》
  25. 铁针误入咽喉《外科心法要诀》
  26. 铁瓮先生琼玉膏《饮膳正要》
  27. 铁针误入咽喉《奇效简便良方》
  28. 铁瓮申先生交感丹《洪氏集验方》
  29. 铁中毒《默克家庭诊疗手册》
  30. 铁刷汤《太平惠民和剂局方》
  31. 铁柱散《明目至宝》


丹砂_《本草经解》_中医本草_【岐黄之术】

丹砂

丹砂

  • 上一页
  • 目录
  • 相关
  • 下一页

气微寒．味甘．无毒．主身体五脏百病．养精神．安魂魄．益气明目．杀精魅邪恶鬼．久服通神明不老．（水飞）

丹砂气微寒．禀天初冬寒水之气．入足少阴肾经．味甘无毒．得地中正之土味．入足太阴脾经．色赤而生水银．入手少阴心经．盖心乃火藏而藏阴者也．气味降多于升．质重味薄．阴也．心肾者．人身之水火也．天地之用在于水火．水火安则人身天地位矣．丹砂．色赤质重可以镇心火．气寒可以益肾水．水升火降．心肾相交．身体五脏之病皆愈也．心者生之本．神之居也．肾者气之源．精之处也．心肾交．则精神交相养矣．随神往来者谓之魂．并精出入者谓之魄．精神交养．则魂魄自安．味甘益脾．脾为后天．气者得于天．充于谷．后天纳谷．所以益气．心病多舍于肝．心火不炎．则肝血上奉．故又明目也．色赤具南方阳明之色．阳明能辟阴幽．所以杀精魅邪恶鬼也．久服通神明不老者．心之所藏者神明．久服丹砂．则心火清．火清则血充．故虚灵不昧．光彩华面也．

【制方】

丹砂一两．同人参、茯神、甘草各二钱．山药、马豆各四钱．青黛、僵蚕各一钱．冰片一分丸．名安神丸．治小儿惊症．同生地、当归、白茯、甘草、川莲．名朱砂安神丸．安神清热．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铁衣
  • 当前页：丹砂
  • 下一页：芒硝
<<< 返回本书目录
  1. 丹砂《本草纲目》图文版
  2. 丹砂（水银、轻粉）《本草新编》
  3. 丹砂《证类本草》
  4. 丹砂半夏丸【方剂大全】
  5. 丹砂《神农本草经百种录》
  6. 丹砂饼子【方剂大全】
  7. 丹砂《本草易读》
  8. 丹砂沉香煎【方剂大全】
  9. 丹砂《本草图经》
  10. 丹砂沉香丸【方剂大全】
  11. 丹砂《本草经解》
  12. 丹砂方【方剂大全】
  13. 丹砂《本草崇原》
  14. 丹砂茯神丸【方剂大全】
  15. 丹砂《本草乘雅半偈》
  16. 丹砂膏【方剂大全】
  17. 丹砂《本草纲目》完整版
  18. 丹砂虎睛丸【方剂大全】
  19. 丹青饮【方剂大全】
  20. 丹砂煎【方剂大全】
  21. 丹青散【方剂大全】
  22. 丹砂椒【方剂大全】
  23. 丹鈆丹【方剂大全】
  24. 丹砂酒【方剂大全】
  25. 丹平散【方剂大全】
  26. 丹砂敛毒丹【方剂大全】
  27. 丹皮逍遥散【方剂大全】
  28. 丹砂玫瑰丸【方剂大全】
  29. 丹皮汤【方剂大全】
  30. 丹砂礞石丸【方剂大全】
  1. 丹砂《本草经解》
  2. 丹砂《本草崇原》
  3. 丹砂《增广和剂局方药性总论》
  4. 丹砂《得配本草》
  5. 丹砂《名医别录》
  6. 丹砂《本经逢原》
  7. 丹砂《本草撮要》
  8. 丹砂《证类本草》
  9. 丹砂《本草乘雅半偈》
  10. 丹砂《医学入门》
  11. 丹砂《本草图经》
  12. 丹砂《冯氏锦囊秘录》
  13. 丹砂（水银、轻粉）《本草新编》
  14. 丹砂《本草易读》
  15. 丹砂丸《三因极一病证方论》
  16. 丹砂《本草蒙筌》
  17. 丹砂丸《博济方》
  18. 丹砂《本草备要》
  19. 丹痧《中医词典》
  20. 丹砂《本草衍义》
  21. 丹痧《张聿青医案》
  22. 丹砂《吴普本草》
  23. 丹痧《中医儿科学》
  24. 丹砂《神农本草经百种录》
  25. 丹痧斑疹辨《专治麻痧初编》
  26. 丹砂《新修本草》
  27. 丹痧烂喉《中医词典》
  28. 丹砂《本草经集注》
  29. 丹生口诀《女丹合编选注》
  30. 丹砂《中医词典》
  31. 丹石毒《续名医类案》


芒硝_《本草经解》_中医本草_【岐黄之术】

芒硝

芒硝

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒．味苦．无毒．主五脏积热．胃胀闭．涤去蓄结饮食．推陈致新．除邪气．炼之如膏．久服轻身．芒硝气寒．禀天冬寒之水气．入手太阳寒水小肠经．味苦无毒．得地南方之火味．入手少阳相火三焦经．气味俱降．阴也．其主五脏积热胃胀闭者．五藏本为脏阴之经．阴枯则燥．而火就之．则热积于脏而阳偏盛矣．阳者胃脘之阳．阳偏盛．故胃胀而闭塞也．其主之者．芒硝入三焦．苦寒下泄．水谷之道路通．而胀者平矣．小肠为受盛之官．化物出焉之腑．小肠燥热．则物受而不化．饮食蓄结于肠矣．芒硝入太阳．苦寒下泄．咸以软坚．则陈者下而新者可进也．除邪气者．苦寒治燥热之邪气也．炼之如膏．久服轻身者．指三焦小肠有实积者言也．盖积去身自轻也．

【制方】

芒消同大黄、枳实、浓朴．名承气汤．治胃实积聚．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丹砂
  • 当前页：芒硝
  • 下一页：滑石
<<< 返回本书目录
  1. 芒硝《证类本草》
  2. 芒硝【中药大全】
  3. 芒硝《长沙药解》
  4. 芒小米草【中药大全】
  5. 芒硝《药征》
  6. 芒叶小米草【中药大全】
  7. 芒硝《药笼小品》
  8. 芒针疗法《中医刺灸》
  9. 芒硝《雷公炮炙论》
  10. 芒针疗法注意事项《中医刺灸》
  11. 芒硝《本草择要纲目》
  12. 芒针适应范围《中医刺灸》
  13. 芒硝《本草易读》
  14. 芒针针刺方法《中医刺灸》
  15. 芒硝《本草经解》
  16. 芒针针具《中医刺灸》
  17. 芒消紫丸【方剂大全】
  18. 芒针治疗特点《中医刺灸》
  19. 芒消猪胆膏【方剂大全】
  20. 芒种花【中药大全】
  21. 芒消丸【方剂大全】
  22. 杧果【中药大全】
  23. 芒消汤【方剂大全】
  24. 杧果钉【中药大全】
  25. 芒消散【方剂大全】
  26. 杧果核【中药大全】
  27. 芒消甘草汤【方剂大全】
  28. 杧果树皮【中药大全】
  29. 芒消【中药大全】
  30. 杧果叶【中药大全】
  1. 芒硝《本草经解》
  2. 芒硝《本草便读》
  3. 芒硝《本草经解》
  4. 芒硝《得配本草》
  5. 芒硝《增广和剂局方药性总论》
  6. 芒硝《顾松园医镜》
  7. 芒硝《名医别录》
  8. 芒硝《证类本草》
  9. 芒硝《本草分经》
  10. 芒硝《医学入门》
  11. 芒硝《本草分经》
  12. 芒硝《本草易读》
  13. 芒硝《本草分经》
  14. 芒硝《本草衍义》
  15. 芒硝《本草择要纲目》
  16. 芒硝《新修本草》
  17. 芒硝《药征》
  18. 芒硝《本草经集注》
  19. 芒硝（西瓜霜）《中药学》
  20. 芒硝《长沙药解》
  21. 芒硝（玄明粉）《中药炮制》
  22. 芒硝《药笼小品》
  23. 芒硝汤《备急千金要方》
  24. 芒硝《千金翼方》
  25. 芒硝汤方《备急千金要方》
  26. 芒硝《雷公炮炙论》
  27. 芒硝丸《备急千金要方》
  28. 芒果芦根茶《茶饮保健》
  29. 芒硝紫丸《备急千金要方》
  30. 芒果姜茶《茶饮保健》
  31. 芒针《中医词典》


滑石_《本草经解》_中医本草_【岐黄之术】

滑石

滑石

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒．味甘．无毒．主身热泄 ．女子乳难．癃闭．利小便．荡胃中积聚寒热．益精气．久服轻身．耐饥长年．（水研飞）

滑石气寒．禀天冬寒之水气．入足太阳寒水膀胱经、手太阳寒水小肠经．味甘无毒．得地中正之土味．入足太阴脾经．气味降多于升．阴也．其主身热肠 者．盖太阳行身之表．为诸经主气者也．暑伤太阳、则气化失职．水谷不分．身热泄利肠 矣．滑石．甘以益气．寒以清暑．所以主之也．其主、女子乳难者．乳汁不通也．甘寒有益脾土．脾湿行则脾血化乳也．膀胱热则癃闭．甘寒滑渗．故主癃闭而利小便也．脾者为胃行津液者也．脾湿则困．不行胃中津液．渣秽则积聚于胃而寒热生焉．滑石入膀胱利小便．则湿去脾健．而胃中积聚皆行矣．益精气者．滑石入小肠．则心火有去路．火不刑金．肺金旺生水也．久服湿行脾健．所以轻身耐饥．脾为后天．脾旺谷充．自然长年也．

【制方】

滑石同甘草末．治暑邪小便闭．水飞．治湿热恶疮．同石膏末．大麦汁服．治女劳疸．同藿香、丁香末．治霍乱．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芒硝
  • 当前页：滑石
  • 下一页：石膏
<<< 返回本书目录
  1. 滑石《本草纲目》图文版
  2. 滑石【中药大全】
  3. 滑石《证类本草》
  4. 滑石【方剂大全】
  5. 滑石《长沙药解》
  6. 滑石白鱼散【方剂大全】
  7. 滑石《药征》
  8. 滑石代赭汤【方剂大全】
  9. 滑石《药笼小品》
  10. 滑石矾石甘草散【方剂大全】
  11. 滑石《药鉴》
  12. 滑石粉【中药大全】
  13. 滑石《神农本草经百种录》
  14. 滑石粉【方剂大全】
  15. 滑石《雷公炮炙论》
  16. 滑石粉尘肺【疾病大全】
  17. 滑石《本草择要纲目》
  18. 滑石敷方【方剂大全】
  19. 滑石《本草易读》
  20. 滑石甘桔汤【方剂大全】
  21. 滑石《本草新编》
  22. 滑石膏【方剂大全】
  23. 滑石《本草图经》
  24. 滑石藿香汤【方剂大全】
  25. 滑石《本草经解》
  26. 滑石解《医学衷中参西录》
  27. 滑石《本草崇原》
  28. 滑石木通汤【方剂大全】
  29. 滑石《本草乘雅半偈》
  30. 滑石三黄散【方剂大全】
  1. 滑石《本草经解》
  2. 滑石《本草便读》
  3. 滑石《增广和剂局方药性总论》
  4. 滑石《本草崇原》
  5. 滑石《名医别录》
  6. 滑石《中药学》
  7. 滑石《本草分经》
  8. 滑石《得配本草》
  9. 滑石《本草分经》
  10. 滑石《本草从新》
  11. 滑石《本草分经》
  12. 滑石《本经逢原》
  13. 滑石《本草择要纲目》
  14. 滑石《本草新编》
  15. 滑石《本草害利》
  16. 滑石《本草求真》
  17. 滑石《本草撮要》
  18. 滑石《顾松园医镜》
  19. 滑石《外科全生集》
  20. 滑石《证类本草》
  21. 滑石《药鉴》
  22. 滑石《医学入门》
  23. 滑石《药征》
  24. 滑石《冯氏锦囊秘录》
  25. 滑石《本草乘雅半偈》
  26. 滑石《本草易读》
  27. 滑石《本草图经》
  28. 滑石《本草蒙筌》
  29. 滑石白鱼散《圆运动的古中医学》
  30. 滑石《本草备要》
  31. 滑石白鱼散《金匮悬解》


石膏_《本草经解》_中医本草_【岐黄之术】

石膏

石膏

  • 上一页
  • 目录
  • 相关
  • 下一页

气微寒．味辛．无毒．主中风寒热．心下逆气惊喘．口干舌焦不能息．腹中坚痛．除邪鬼．产乳．金疮．（ ）

石膏气微寒．禀天初冬寒水之气．入足太阳寒水膀胱经．味辛无毒．得地西方燥金之味入手太阴肺经、足阳明燥金胃、手阳明燥金大肠经．气味降多于升．阴也．中风者．伤寒五种之一也．风为阳邪．中风病寒热．而心下逆气惊喘．则已传阳明矣．阳明胃在心之下．胃气本下行．风邪挟之上逆．乘肺则喘．闻木声则惊．阳明火烁津液．致口干舌焦．不能呼吸．故用石膏辛寒之味．以泻阳明实火也．腹中大肠经行之地．大肠为燥金．燥则坚痛矣．其主之者．辛寒可以清大肠之燥火也．阳明邪实．则妄言妄见．如有神灵．若邪鬼附之．石膏辛寒清胃．胃火退而邪妄除．故云除邪鬼也．产乳者．产后乳不通也．阳明之脉．从缺盆下乳．辛寒能润．阳明润则乳通也．金疮热则皮腐．石膏气寒．故外糁合金疮也．

【制方】

石膏同川莲、甘草．治发狂．同知母、甘草、粳米．名白虎汤．治阳明中风热病．同知母、麦冬、甘草、竹叶．名竹叶石膏汤．治阳明邪热．同防风、荆芥、细辛、白芷末．擦胃火牙痛．同银朱末．治金疮不合．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：滑石
  • 当前页：石膏
  • 下一页：磁石
<<< 返回本书目录
  1. 石膏《本草纲目》图文版
  2. 石膏【中药大全】
  3. 石膏《证类本草》
  4. 石膏阿斯匹林汤《医学衷中参西录》
  5. 石膏《长沙药解》
  6. 石膏大青汤【方剂大全】
  7. 石膏《药征》
  8. 石膏解《医学衷中参西录》
  9. 石膏《药笼小品》
  10. 石膏粳米汤《医学衷中参西录》
  11. 石膏《侣山堂类辩》
  12. 石膏论《格致余论》
  13. 石膏《雷公炮炙论》
  14. 石膏散【方剂大全】
  15. 石膏《本草择要纲目》
  16. 石膏汤【方剂大全】
  17. 石膏《本草易读》
  18. 石膏丸《扁鹊心书》
  19. 石膏《本草新编》
  20. 石膏性用《读医随笔》
  21. 石膏《本草图经》
  22. 石膏知母汤【方剂大全】
  23. 石膏《本草思辨录》
  24. 石膏粥【方剂大全】
  25. 石膏《本草经解》
  26. 石膏竹茹汤【方剂大全】
  27. 石膏《本草崇原》
  28. 石膏综合征【疾病大全】
  29. 石膏《本草乘雅半偈》
  30. 石骨症【疾病症状】
  1. 石膏《本草经解》
  2. 石膏《本草便读》
  3. 石膏《增广和剂局方药性总论》
  4. 石膏《本草崇原》
  5. 石膏《名医别录》
  6. 石膏《本草思辨录》
  7. 石膏《本草择要纲目》
  8. 石膏《中药学》
  9. 石膏《本草害利》
  10. 石膏《得配本草》
  11. 石膏《本草害利》
  12. 石膏《本草从新》
  13. 石膏《本草撮要》
  14. 石膏《本经逢原》
  15. 石膏《侣山堂类辩》
  16. 石膏《本草新编》
  17. 石膏《珍珠囊补遗药性赋》
  18. 石膏《本草求真》
  19. 石膏《药征》
  20. 石膏《顾松园医镜》
  21. 石膏《本草乘雅半偈》
  22. 石膏《证类本草》
  23. 石膏《本草图经》
  24. 石膏《医学入门》
  25. 石膏阿斯匹林汤《医学衷中参西录》
  26. 石膏《冯氏锦囊秘录》
  27. 石膏黄连黄芩甘草汤方《伤寒杂病论》
  28. 石膏《本草易读》
  29. 石膏解《医学衷中参西录》
  30. 石膏《本草蒙筌》
  31. 石膏粳米汤《医学衷中参西录》


磁石_《本草经解》_中医本草_【岐黄之术】

磁石

磁石

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒．味辛．无毒．主周痹风湿．肢节中痛不可持物．洗洗酸消．除大热烦满．及耳聋．（醋 研）

磁石气寒．禀天冬寒之水气．入足少阴肾经．味辛无毒．得地西方之金味．入手太阴肺经．气味降多于升．阴也．其主周痹风湿肢节中痛不可持物洗洗酸者．盖湿流关节．痛而不可持物．湿胜筋软也．湿而兼风．风属木．木曰曲直．曲直作酸．洗洗酸痛．所以为风湿周痹也．磁石味辛入肺．金能平木．可以治风．肺司水道．可以行湿也．肾水藏也．水不制火．浊气上逆．则大热烦满．磁石入肾．气寒壮水．质重降浊．所以主之．肾开窍于耳．肾火上升则聋．磁石气寒可以镇火．所以主耳聋也．

【制方】

磁石同生地、白芍、五味、小茴、归身、山药．治膈症．同生地、肉桂、炮姜、五味．治龙雷火逆．同麦冬、五味、牛膝、白芍、知母、归身、苏梗．治大热烦满．及耳聋．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石膏
  • 当前页：磁石
  • 下一页：代赭石
<<< 返回本书目录
  1. 磁石《证类本草》
  2. 磁石【中药大全】
  3. 磁石《药笼小品》
  4. 磁石浸酒【方剂大全】
  5. 磁石《神农本草经百种录》
  6. 磁石酒【方剂大全】
  7. 磁石《雷公炮炙论》
  8. 磁石六味丸【方剂大全】
  9. 磁石《本草易读》
  10. 磁石木香丸【方剂大全】
  11. 磁石《本草新编》
  12. 磁石荠苨丸【方剂大全】
  13. 磁石《本草图经》
  14. 磁石散【方剂大全】
  15. 磁石《本草经解》
  16. 磁石肾羹【方剂大全】
  17. 磁石《本草乘雅半偈》
  18. 磁石汤【方剂大全】
  19. 磁石《本草纲目》完整版
  20. 磁石丸【方剂大全】
  21. 磁疗（Magnetotherapy）《理疗学》
  22. 磁石羊肾丸【方剂大全】
  23. 磁力对生理的影响《人体使用手册》
  24. 磁石羊肾粥【方剂大全】
  25. 磁共振成像《医学影像学》
  26. 磁石引【方剂大全】
  27. 磁凤丸【方剂大全】
  28. 磁石饮【方剂大全】
  29. 磁场疗法某些新进展《理疗学》
  30. 磁石圆【方剂大全】
  1. 磁石《本草经解》
  2. 磁石《本草便读》
  3. 磁石《增广和剂局方药性总论》
  4. 磁石《中药学》
  5. 磁石《名医别录》
  6. 磁石《得配本草》
  7. 磁石《本草分经》
  8. 磁石《本经逢原》
  9. 磁石《本草分经》
  10. 磁石《本草新编》
  11. 磁石《本草撮要》
  12. 磁石《本草求真》
  13. 磁石《本草乘雅半偈》
  14. 磁石《顾松园医镜》
  15. 磁石《本草图经》
  16. 磁石《证类本草》
  17. 磁石酒《备急千金要方》
  18. 磁石《医学入门》
  19. 磁石丸《三因极一病证方论》
  20. 磁石《冯氏锦囊秘录》
  21. 磁石丸《太平惠民和剂局方》
  22. 磁石《本草易读》
  23. 磁石丸《明目至宝》
  24. 磁石《本草蒙筌》
  25. 磁石丸《明目至宝》
  26. 磁石《本草备要》
  27. 磁石丸《博济方》
  28. 磁石《本草衍义》
  29. 磁石丸《博济方》
  30. 磁石《吴普本草》
  31. 磁石治周痹解《研经言》


代赭石_《本草经解》_中医本草_【岐黄之术】

代赭石

代赭石

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒．味苦．无毒．主鬼疰．贼风蛊毒．杀精物恶鬼．肠中毒邪气．女子赤沃漏下．（火 醋淬）

代赭石气寒．禀天冬寒之水气．入足少阴肾经．味苦无毒．得地南方之火味．入手少阴心经．气味俱降．阴也．天地者阴阳之体．水火者阴阳之用也．肾为坎水．代赭气寒益肾．则肾水中一阳上升．心为离火．代赭味苦益心．则心火中一阴下降．水升火降．阴阳互藏其宅．而天地位矣．故鬼疰．邪气．精魅恶鬼．贼风毒邪．不能相干．即或有邪．亦必祛逐也．寒可清热．苦可泄邪．所以又主蛊毒．及腹中邪毒也．肾主二便．心主血．血热则赤沃漏下．苦寒清心．心肾相交．所以主女子赤沃漏下也．

【制方】

代赭石同旋覆花、人参、半夏、生姜、大枣、甘草．名旋覆代赭汤．治伤寒汗吐下后．心下痞硬．噫气不除．细研．真金汤下．治小儿惊症．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：磁石
  • 当前页：代赭石
  • 下一页：紫石英
<<< 返回本书目录
  1. 代赭石《本草纲目》图文版
  2. 代赭石【中药大全】
  3. 代赭石《长沙药解》
  4. 代赭石挨癖丸【方剂大全】
  5. 代赭石《药征续编》
  6. 代赭石散《保健药膳》
  7. 代赭石《药笼小品》
  8. 代赭石散【方剂大全】
  9. 代赭石《本草择要纲目》
  10. 代赭石汤【方剂大全】
  11. 代赭石《本草易读》
  12. 代赭石丸【方剂大全】
  13. 代赭石《本草新编》
  14. 代赭丸【方剂大全】
  15. 代赭石《本草经解》
  16. 代赭旋复汤《汤头歌诀》
  17. 代赭石《本草崇原》
  18. 代赭旋覆花汤【方剂大全】
  19. 代赭石《本草乘雅半偈》
  20. 代赭旋覆汤【方剂大全】
  21. 代赭石《本草纲目》完整版
  22. 代针膏【方剂大全】
  23. 代赭散【方剂大全】
  24. 代针散【方剂大全】
  25. 代赭膏【方剂大全】
  26. 代指《千金翼方》
  27. 代赭扶脾汤【方剂大全】
  28. 代指《圣济总录》
  29. 代赭《证类本草》
  30. 代指《医宗金鉴》
  1. 代赭石《本草经解》
  2. 代赭石《本草便读》
  3. 代赭石《本草经解》
  4. 代赭石《本草崇原》
  5. 代赭石《增广和剂局方药性总论》
  6. 代赭石《中药学》
  7. 代赭石《本草分经》
  8. 代赭石《中药学》
  9. 代赭石《本草分经》
  10. 代赭石《得配本草》
  11. 代赭石《本草择要纲目》
  12. 代赭石《本草从新》
  13. 代赭石《本草撮要》
  14. 代赭石《本经逢原》
  15. 代赭石《药性切用》
  16. 代赭石《本草新编》
  17. 代赭石《药征续编》
  18. 代赭石《本草求真》
  19. 代赭石《本草乘雅半偈》
  20. 代赭石《顾松园医镜》
  21. 代赭石散《保健药膳》
  22. 代赭石《医学入门》
  23. 代赭旋复汤《冯氏锦囊秘录》
  24. 代赭石《冯氏锦囊秘录》
  25. 代赭旋复汤《医方论》
  26. 代赭石《本草易读》
  27. 代赭旋复汤《汤头歌诀》
  28. 代赭石《本草蒙筌》
  29. 代针膏《急救广生集》
  30. 代赭石《本草备要》
  31. 代针膏《外科理例》


紫石英_《本草经解》_中医本草_【岐黄之术】

紫石英

紫石英

  • 上一页
  • 目录
  • 相关
  • 下一页

气温．味甘．无毒．主心腹咳逆邪气．补不足．女子风寒在子宫．绝孕十年无子．久服温中．轻身延年．（火 醋淬）

紫石英气温．禀天春和之木气．入足厥阴肝经．味甘无毒．得地中正之土味．入足太阴脾经．气味俱升．阳也．心腹者足太阴经行之地．肺虚不能生肺．肺失下降之令．则邪气上逆而咳矣．紫石英味甘质重．益脾土而降气逆．所以主咳也．补不足者．气温补肝气之不足．味甘补脾阴之不足也．厥阴之脉络于阴器．则子宫亦属肝经．肝为两阴交尽之经．风木之腑．风寒在子宫．则肝血不藏．脾血亦不统．不能生育而孕矣．脾土之成数十．所以十年无子也．紫石英气温．可以散子宫之风寒．味甘可以益肝脾之血也．中者．中州脾土也．久服甘温益脾．所以温中．肝木条达．脾土健运．所以身轻延年也．

【制方】

紫石英同白薇、艾叶、白胶、归身、山萸、川芎、香附．治女子绝孕无子．同龙齿、牡蛎、甘草、北味、炮姜．治小儿惊症．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：代赭石
  • 当前页：紫石英
  • 下一页：赤石脂
<<< 返回本书目录
  1. 紫石英《本草纲目》图文版
  2. 紫石英【中药大全】
  3. 紫石英《证类本草》
  4. 紫石英天门冬丸【方剂大全】
  5. 紫石英《神农本草经百种录》
  6. 紫石英丸【方剂大全】
  7. 紫石英《本草择要纲目》
  8. 紫石英圆【方剂大全】
  9. 紫石英《本草易读》
  10. 紫双丸【方剂大全】
  11. 紫石英《本草图经》
  12. 紫霜丸《小儿药证直诀》
  13. 紫石英《本草经解》
  14. 紫霜圆【方剂大全】
  15. 紫石英《本草崇原》
  16. 紫苏《本草崇原》
  17. 紫石英《本草乘雅半偈》
  18. 紫苏《本草经解》
  19. 紫石英《本草纲目》完整版
  20. 紫苏《本草择要纲目》
  21. 紫石门冬丸【方剂大全】
  22. 紫苏《雷公炮炙论》
  23. 紫石黄助阳方【方剂大全】
  24. 紫苏《药鉴》
  25. 紫舌胀《医宗金鉴》
  26. 紫苏《药笼小品》
  27. 紫梢花【中药大全】
  28. 紫苏【中药大全】
  29. 紫梢花《本草纲目》完整版
  30. 紫苏苞【中药大全】
  1. 紫石英《本草经解》
  2. 紫石英《本草便读》
  3. 紫石英《增广和剂局方药性总论》
  4. 紫石英《本草崇原》
  5. 紫石英《名医别录》
  6. 紫石英《得配本草》
  7. 紫石英《本草分经》
  8. 紫石英《本草从新》
  9. 紫石英《本草分经》
  10. 紫石英《本经逢原》
  11. 紫石英《本草择要纲目》
  12. 紫石英《本草求真》
  13. 紫石英《本草害利》
  14. 紫石英《证类本草》
  15. 紫石英《本草撮要》
  16. 紫石英《医学入门》
  17. 紫石英《药性切用》
  18. 紫石英《冯氏锦囊秘录》
  19. 紫石英《本草乘雅半偈》
  20. 紫石英《本草易读》
  21. 紫石英《本草图经》
  22. 紫石英《本草备要》
  23. 紫石英（白石英）《中药学》
  24. 紫石英《汤液本草》
  25. 紫石英柏子仁丸《备急千金要方》
  26. 紫石英《本草衍义》
  27. 紫石英酒《备急千金要方》
  28. 紫石英《吴普本草》
  29. 紫石英汤秘方（华佗紫石英汤）《华佗神方》
  30. 紫石英《神农本草经百种录》
  31. 紫石英天门冬丸《备急千金要方》


赤石脂_《本草经解》_中医本草_【岐黄之术】

赤石脂

赤石脂

  • 上一页
  • 目录
  • 相关
  • 下一页

气大温．味甘酸辛．无毒．主养心气．明目益精．疗腹痛肠 下痢赤白．小便利．及痈疽疮痔．女人崩中漏下．产难胞衣不出．久服补髓好颜色．益智不饥．轻身延年．（火）

赤石脂气大温．禀天春夏木火之气．入足厥阴肝经、手厥阴心包络经．味甘酸辛无毒．得地中东西土木金之味．入足阳明燥金胃土、手阳明燥金大肠．气味升多于降．阳也．心包络者臣使之官．喜乐出焉．代心君行事之府也．石脂气味酸温．则条畅心包络．而心君之气得所养矣．肝开窍于目．辛温疏达．则肝和而目明．精者五脏阴气之华也．甘酸之味可以益阴．所以益精而补髓也．腹者太阴经行之地．太阴为湿土．土湿而寒则痛．石脂气温．温能行寒去湿．所以主之也．胃与大肠为阳明燥金．阳虚不燥．则肠 下利．石脂温辛收涩．故主下利及小便利．盖涩可以固脱也．诸痛痒疮疡．皆属心火．火有虚实．实火可泻．虚火可补．心包络代君行事．其气味酸温．可补心包络之火也．肝藏血．肝血不藏．则崩中漏下产难胞衣不出矣．味甘酸可以藏肝血．气温可以达肝气．所以主之也．久服补益阳明．阳明经行于面．所以好颜色．肾为悭藏而藏智．酸收益阴．所以益智．阳明胃气充益．所以不饥而延年也．

【制方】

赤石脂同炮姜、粳米．名桃花汤．治痢下脓血．专为末酒服．治痰饮．同炮姜蒸饼丸．名桃花丸．治痢下白冻．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫石英
  • 当前页：赤石脂
  • 下一页：粳米
<<< 返回本书目录
  1. 赤石脂《证类本草》
  2. 赤石脂【中药大全】
  3. 赤石脂《长沙药解》
  4. 赤石脂馎饦【方剂大全】
  5. 赤石脂《药征续编》
  6. 赤石脂面【方剂大全】
  7. 赤石脂《药笼小品》
  8. 赤石脂散【方剂大全】
  9. 赤石脂《本草择要纲目》
  10. 赤石脂汤【方剂大全】
  11. 赤石脂《本草易读》
  12. 赤石脂丸【方剂大全】
  13. 赤石脂《本草新编》
  14. 赤石脂禹余粮汤《伤寒寻源》
  15. 赤石脂《本草图经》
  16. 赤石脂禹余粮汤【方剂大全】
  17. 赤石脂《本草思辨录》
  18. 赤术丸【方剂大全】
  19. 赤石脂《本草经解》
  20. 赤霜散【方剂大全】
  21. 赤石脂《本草崇原》
  22. 赤水玄珠【方剂大全】
  23. 赤石脂《本草纲目》完整版
  24. 赤丝虬脉【疾病大全】
  25. 赤石禹余粮汤【方剂大全】
  26. 赤苏汤【方剂大全】
  27. 赤石馎饦【方剂大全】
  28. 赤汤【方剂大全】
  29. 赤芍药丸【方剂大全】
  30. 赤霆救疫夺命丹【方剂大全】
  1. 赤石脂《本草经解》
  2. 赤石脂《本草便读》
  3. 赤石脂《增广和剂局方药性总论》
  4. 赤石脂《本草崇原》
  5. 赤石脂《名医别录》
  6. 赤石脂《本草思辨录》
  7. 赤石脂《本草分经》
  8. 赤石脂《中药学》
  9. 赤石脂《本草分经》
  10. 赤石脂《得配本草》
  11. 赤石脂《本草择要纲目》
  12. 赤石脂《本草从新》
  13. 赤石脂《本草撮要》
  14. 赤石脂《本经逢原》
  15. 赤石脂《药性切用》
  16. 赤石脂《本草新编》
  17. 赤石脂《珍珠囊补遗药性赋》
  18. 赤石脂《本草求真》
  19. 赤石脂《药征续编》
  20. 赤石脂《顾松园医镜》
  21. 赤石脂《本草图经》
  22. 赤石脂《证类本草》
  23. 赤石脂散《妇人大全良方》
  24. 赤石脂《医学入门》
  25. 赤石脂散《太平惠民和剂局方》
  26. 赤石脂《冯氏锦囊秘录》
  27. 赤石脂散《太平惠民和剂局方》
  28. 赤石脂《本草易读》
  29. 赤石脂汤《备急千金要方》
  30. 赤石脂《本草蒙筌》
  31. 赤石脂丸《备急千金要方》


粳米_《本草经解》_中医本草_【岐黄之术】

粳米

粳米

  • 上一页
  • 目录
  • 相关
  • 下一页

气平．味甘苦．无毒．主益气．止烦止泄．粳米气平．禀天秋成之金气．入手太阴肺经．味甘苦无毒．得地中南火土之味．入足太阴脾经、手少阴心经．气味降多于升．阴也．肺主气．气平益肺．所以益气．脾为阴气之原．脾阴充足．则五脏血脉精髓．周身皮肉筋骨．皆因之强健．自无心烦下泄之事矣．所以止烦止泄也．

【制方】

白米五合．鸡屎一升．同炒焦为末．水一升顿服．治食生米成瘕．炒焦入药．开胃下气．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤石脂
  • 当前页：粳米
  • 下一页：小麦
<<< 返回本书目录
  1. 粳米《证类本草》
  2. 粳米【中药大全】
  3. 粳米《长沙药解》
  4. 粳米泔【中药大全】
  5. 粳米《药征续编》
  6. 粳米汤【方剂大全】
  7. 粳米《食物疗法》
  8. 粳米桃仁粥【方剂大全】
  9. 粳米《服食导饵》
  10. 粳米饮【方剂大全】
  11. 粳米《本草择要纲目》
  12. 粳米粥【方剂大全】
  13. 粳米《本草易读》
  14. 粳酥粥【方剂大全】
  15. 粳米《本草思辨录》
  16. 粳粟米、稻草《滇南本草》
  17. 粳米《本草经解》
  18. 粳芝岗文学酒后近内行采战之法致成血淋《孙文垣医案》
  19. 粳米《本草纲目》完整版
  20. 精《中医基础理论》
  21. 粳谷奴【中药大全】
  22. 精、气、血、津液《中医基础理论》
  23. 粳《本草纲目》图文版
  24. 精华滋生《四圣心源》
  25. 粳《本草纲目》完整版
  26. 精滑《丹溪治法心要》
  27. 睛凸《目经大成》
  28. 精滑《金匮钩玄》
  29. 睛生障翳《幼幼新书》
  30. 精滑便浊分别辨《叶选医衡》
  1. 粳米《本草经解》
  2. 粳米《本草思辨录》
  3. 粳米《本草经解》
  4. 粳米《得配本草》
  5. 粳米《增广和剂局方药性总论》
  6. 粳米《本草从新》
  7. 粳米《名医别录》
  8. 粳米《本草求真》
  9. 粳米《本草分经》
  10. 粳米《证类本草》
  11. 粳米《本草择要纲目》
  12. 粳米《医学入门》
  13. 粳米《本草撮要》
  14. 粳米《冯氏锦囊秘录》
  15. 粳米《药性切用》
  16. 粳米《饮食须知》
  17. 粳米《药征续编》
  18. 粳米《本草易读》
  19. 粳米（《名医别录》）《中医饮食营养学》
  20. 粳米《本草蒙筌》
  21. 粳米〈平〉《食疗本草》
  22. 粳米《本草备要》
  23. 粳粟米、稻草《滇南本草》
  24. 粳米《汤液本草》
  25. 粳芝岗文学酒后近内行采战之法致成血淋《孙文垣医案》
  26. 粳米《本草衍义》
  27. 精《中医名词词典》
  28. 粳米《新修本草》
  29. 精《中医词典》
  30. 粳米《饮膳正要》
  31. 精《寿世传真》


小麦_《本草经解》_中医本草_【岐黄之术】

小麦

小麦

  • 上一页
  • 目录
  • 相关
  • 下一页

气微寒．味甘．无毒．主除客热．止烦渴咽燥．利小便．养肝气．止漏血唾血．令女人易孕．小麦气微寒．禀天冬寒之水气．入足少阴肾经．味甘无毒．得地中正之土味．入足太阴脾经．气味降多于升．阴也．客热外热也．小麦味甘而润．润则阴生．故除客热．少阴之脉络咽．水不制火．则烦渴咽干．小麦气寒．则壮水清火．故止烦燥．肾与膀胱为表里．气寒益肾．则膀胱热退而小便利矣．肾水足则生肝木．木滋则气平．所以养肝气也．脾统血．血热则妄行．下漏上吐矣．味甘益脾．气寒清热．所以止唾漏也．甘润益血．女人以血为主．血足所以易孕也．

【制方】

小麦同通草．治五淋腹满．同甘草、大枣．治女人脏燥悲啼．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：粳米
  • 当前页：小麦
  • 下一页：马料豆
<<< 返回本书目录
  1. 小麦《本草纲目》图文版
  2. 小麦【中药大全】
  3. 小麦《证类本草》
  4. 小麦麸【中药大全】
  5. 小麦《长沙药解》
  6. 小麦鸡血粥【方剂大全】
  7. 小麦《药征续编》
  8. 小麦苗【中药大全】
  9. 小麦《药笼小品》
  10. 小麦曲《本草纲目》完整版
  11. 小麦《食物疗法》
  12. 小麦汤【方剂大全】
  13. 小麦《服食导饵》
  14. 小脉《脉理求真》
  15. 小麦《本草择要纲目》
  16. 小满、芒种、白露三节内水《本草纲目》完整版
  17. 小麦《本草易读》
  18. 小满巳上三之气《儒门事亲》
  19. 小麦《本草经解》
  20. 小毛鸡【中药大全】
  21. 小麦《本草乘雅半偈》
  22. 小毛蓼【中药大全】
  23. 小麦《本草纲目》完整版
  24. 小毛香【中药大全】
  25. 小马齿苋【中药大全】
  26. 小茅香【中药大全】
  27. 小绿芨【中药大全】
  28. 小米《食物疗法》
  29. 小驴蹄草【中药大全】
  30. 小米草【中药大全】
  1. 小麦《本草经解》
  2. 小麦《中药学》
  3. 小麦《增广和剂局方药性总论》
  4. 小麦《得配本草》
  5. 小麦《名医别录》
  6. 小麦《本草从新》
  7. 小麦《本草分经》
  8. 小麦《中医饮食营养学》
  9. 小麦《本草择要纲目》
  10. 小麦《证类本草》
  11. 小麦《本草撮要》
  12. 小麦《医学入门》
  13. 小麦《药性切用》
  14. 小麦《冯氏锦囊秘录》
  15. 小麦《药征续编》
  16. 小麦《饮食须知》
  17. 小麦《本草乘雅半偈》
  18. 小麦《本草易读》
  19. 小麦〈平〉《食疗本草》
  20. 小麦《本草备要》
  21. 小麦米《本草蒙筌》
  22. 小麦《汤液本草》
  23. 小麦曲《得配本草》
  24. 小麦《本草衍义》
  25. 小麦汤《备急千金要方》
  26. 小麦《新修本草》
  27. 小麦汤《医学入门》
  28. 小麦《饮膳正要》
  29. 小麦汤《三因极一病证方论》
  30. 小麦《食物疗法》
  31. 小麦粥《饮膳正要》


马料豆_《本草经解》_中医本草_【岐黄之术】

马料豆

马料豆

  • 上一页
  • 目录
  • 相关
  • 下一页

气平．味甘．无毒．生研涂痈肿．煮汁杀鬼毒．止痛．久服令人身重．马豆气平．禀天秋成润泽之金气．入手太阴肺经．味甘无毒．得地中正之土味．入足太阴脾经．气味降多于升．阴也．甘平润燥清热．故生涂痈肿．煮汁杀鬼毒止痛也．久服．则脾土滋润．故令人身重也．盖土湿则重也．

【制方】

马豆同甘草．解百毒．同首乌蒸服．黑发乌须．同归身蒸服．治血枯．同赤豆、绿豆．名三豆汤．治痘血热症．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小麦
  • 当前页：马料豆
  • 下一页：绿豆
<<< 返回本书目录
  1. 马料豆《本草经解》
  2. 马蔺（图）【中药大全】
  3. 马蓼【中药大全】
  4. 马蔺根【中药大全】
  5. 马蓼《本草纲目》图文版
  6. 马蔺根散【方剂大全】
  7. 马肋巴【中药大全】
  8. 马蔺根汤【方剂大全】
  9. 马朗山制军公子中寒阳脱急救不及《程杏轩医案》
  10. 马蔺花【中药大全】
  11. 马蓝《本草纲目》完整版
  12. 马蔺花煎丸【方剂大全】
  13. 马兰汤【方剂大全】
  14. 马蔺花丸【方剂大全】
  15. 马兰膏【方剂大全】
  16. 马蔺散【方剂大全】
  17. 马兰（图）【中药大全】
  18. 马蔺汤【方剂大全】
  19. 马兰《本草纲目》图文版
  20. 马蔺丸【方剂大全】
  21. 马兰《本草纲目》完整版
  22. 马蔺叶【中药大全】
  23. 马来蒲桃【中药大全】
  24. 马蔺浴汤【方剂大全】
  25. 马拉色菌病【疾病大全】
  26. 马蔺子《本草易读》
  27. 马胫骨《本草纲目》完整版
  28. 马蔺子【中药大全】
  29. 马交儿（图）【中药大全】
  30. 马蔺子散【方剂大全】
  1. 马料豆《本草经解》
  2. 马蓼《本草纲目》
  3. 马蔺子《本草备要》
  4. 马朗山制军公子中寒阳脱急救不及《程杏轩医案》
  5. 马蔺子《本草易读》
  6. 马兰子《本草撮要》
  7. 马蔺子《得配本草》
  8. 马兰花煎丸《博济方》
  9. 马蔺子《药性切用》
  10. 马兰花《医学入门》
  11. 马蔺子丸《备急千金要方》
  12. 马兰根叶《药性切用》
  13. 马铃薯《食物疗法》
  14. 马兰根《中药学》
  15. 马铃薯（《湖南药物志》）《中医饮食营养学》
  16. 马兰膏治痞积《奇方类编》
  17. 马铃薯中毒的急救《现代院外急救手册》
  18. 马兰《本草分经》
  19. 马流沫秘方《华佗神方》
  20. 马兰《本草从新》
  21. 马陆《神农本草经》
  22. 马兰《本经逢原》
  23. 马陆《雷公炮炙论》
  24. 马兰《证类本草》
  25. 马陆《千金翼方》
  26. 马兰《冯氏锦囊秘录》
  27. 马陆《本草经集注》
  28. 马兰《饮食须知》
  29. 马陆《新修本草》
  30. 马兰《玉楸药解》
  31. 马陆《吴普本草》


绿豆_《本草经解》_中医本草_【岐黄之术】

绿豆

绿豆

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒．味甘．无毒．主丹毒．烦热风疹．药石发动．热气奔豚．生研绞汁服．亦煮食．消肿下气．压热解石．用之勿去皮．令人小壅．绿豆气寒．禀天冬寒之水气．入足少阴肾经．味甘无毒．得地中正之土味．入足太阴脾经．气味降多于升．阴也．丹毒烦热风疹．皆属心火．绿豆入肾．气寒足以清心火．味甘可以解热毒．所以主之也．丹石之药性热．多服则热毒发动．其主之者．甘寒能解热毒也．奔豚者心病也．心受火邪而藏之于肝．肝受之而藏之于肾．肾气上突．如豚奔冲也．其主之者．寒可清火．甘可缓突也．热胜则肿．气寒清热．所以消肿．火性炎上．气热则炎上．气寒清热．所以下气．气寒所以压热．味甘所以解石毒也．皮性寒．故用之不可去皮．去皮令人小壅者．甘故也．

【制方】

绿豆同赤豆、黑豆．醋调敷痘痈．同大黄、薄荷．涂丹毒．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马料豆
  • 当前页：绿豆
  • 下一页：扁豆
<<< 返回本书目录
  1. 绿豆《本草纲目》图文版
  2. 绿豆【中药大全】
  3. 绿豆《证类本草》
  4. 绿豆白菜汤【方剂大全】
  5. 绿豆《药笼小品》
  6. 绿豆菜心粥【方剂大全】
  7. 绿豆《食物疗法》
  8. 绿豆粉《本草纲目》完整版
  9. 绿豆《本草易读》
  10. 绿豆粉【中药大全】
  11. 绿豆《本草思辨录》
  12. 绿豆花【中药大全】
  13. 绿豆《本草经解》
  14. 绿豆皮【中药大全】
  15. 绿豆《本草纲目》完整版
  16. 绿豆升麻【中药大全】
  17. 绿茶蜜饮【方剂大全】
  18. 绿豆汤【方剂大全】
  19. 绿茶煎【方剂大全】
  20. 绿豆芽【中药大全】
  21. 绿茶煎《保健药膳》
  22. 绿豆叶【中药大全】
  23. 绿包藤【中药大全】
  24. 绿豆衣【中药大全】
  25. 绿百合【中药大全】
  26. 绿豆饮【方剂大全】
  27. 率谷穴【头部背面穴位】
  28. 绿豆粥【方剂大全】
  29. 率的调整或标准化《流行病学》
  30. 绿段草【中药大全】
  1. 绿豆《本草经解》
  2. 绿豆《本草思辨录》
  3. 绿豆《增广和剂局方药性总论》
  4. 绿豆《得配本草》
  5. 绿豆《本草分经》
  6. 绿豆《本草从新》
  7. 绿豆《本草撮要》
  8. 绿豆《本草求真》
  9. 绿豆《药性切用》
  10. 绿豆《顾松园医镜》
  11. 绿豆（绿豆）〈平〉《食疗本草》
  12. 绿豆《中医饮食营养学》
  13. 绿豆（绿豆衣）《中药学》
  14. 绿豆《证类本草》
  15. 绿豆粉《本草易读》
  16. 绿豆《医学入门》
  17. 绿豆甘草汤善巧消药疹《三十年临证经验集》
  18. 绿豆《冯氏锦囊秘录》
  19. 绿豆海带粥《减肥新法与技巧》
  20. 绿豆《饮食须知》
  21. 绿豆酒《医学入门》
  22. 绿豆《本草易读》
  23. 绿豆芽菜《饮食须知》
  24. 绿豆《本草备要》
  25. 绿豆粥《医学入门》
  26. 绿豆《饮膳正要》
  27. 绿萼梅（白残花）《中药学》
  28. 绿豆《食物疗法》
  29. 绿矾《本草纲目》
  30. 绿豆《药笼小品》
  31. 绿矾《玉楸药解》


扁豆_《本草经解》_中医本草_【岐黄之术】

扁豆

扁豆

  • 上一页
  • 目录
  • 相关
  • 下一页

气微温．味甘．无毒．主和中下气．扁豆气微温．禀天春初少阳之气．入足少阳胆经、手少阳三焦经．味甘无毒．得地中正之土味．入足太阴脾经．气味俱升．阳也．中者．脾胃也．扁豆气温入胆．胆气生发．则脾胃之气宣通．所以曰和中也．味甘入脾．脾健则气下行．所以下气也．

【制方】

扁豆同人参、白术、白茯、甘草、山药、苡仁、莲肉、桔梗、砂仁末．名参苓白术散．治脾湿泄泻．及小儿脾虚症．同麦冬、五味、川连、干葛．解酒毒．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：绿豆
  • 当前页：扁豆
  • 下一页：脂麻仁
<<< 返回本书目录
  1. 扁豆《本草纲目》图文版
  2. 扁豆【中药大全】
  3. 扁豆《证类本草》
  4. 扁豆扁豆叶《本草思辨录》
  5. 扁豆《药笼小品》
  6. 扁豆根【中药大全】
  7. 扁豆《食物疗法》
  8. 扁豆花（图）【中药大全】
  9. 扁豆《本草经解》
  10. 扁豆散【方剂大全】
  11. 扁豆《本草乘雅半偈》
  12. 扁豆汤【方剂大全】
  13. 扁担藤【中药大全】
  14. 扁豆藤【中药大全】
  15. 扁担蒿【中药大全】
  16. 扁豆叶【中药大全】
  17. 扁担杆【中药大全】
  18. 扁豆衣【中药大全】
  19. 扁担翻《松峰说疫》
  20. 扁豆粥【方剂大全】
  21. 扁柏丸【方剂大全】
  22. 扁秆藨草【中药大全】
  23. 扁柏散【方剂大全】
  24. 扁果【中药大全】
  25. 鞭叶铁线蕨【中药大全】
  26. 扁金丹【方剂大全】
  27. 鞭叶耳蕨【中药大全】
  28. 扁蕾【中药大全】
  29. 鞭炮伤的急救《现代院外急救手册》
  30. 扁脸【疾病症状】
  1. 扁豆《本草经解》
  2. 扁豆《本草便读》
  3. 扁豆《增广和剂局方药性总论》
  4. 扁豆《本草求真》
  5. 扁豆《名医别录》
  6. 扁豆《证类本草》
  7. 扁豆《本草分经》
  8. 扁豆《医学入门》
  9. 扁豆《本草分经》
  10. 扁豆《饮食须知》
  11. 扁豆《本草分经》
  12. 扁豆《本草衍义》
  13. 扁豆《本草乘雅半偈》
  14. 扁豆《新修本草》
  15. 扁豆（《名医别录》）《中医饮食营养学》
  16. 扁豆《食物疗法》
  17. 扁豆（扁豆衣、扁豆花）《中药学》
  18. 扁豆《玉楸药解》
  19. 扁豆扁豆叶《本草思辨录》
  20. 扁豆《药笼小品》
  21. 扁骨《中医词典》
  22. 扁豆《千金翼方》
  23. 扁平苔藓《默克家庭诊疗手册》
  24. 扁豆《本草纲目》
  25. 扁平苔癣《家庭医学百科-医疗康复篇》
  26. 扁担翻《松峰说疫》
  27. 扁平苔癣《口腔科学》
  28. 鞭炮伤的急救《现代院外急救手册》
  29. 扁平胸《百病自测》
  30. 鞭毛虫《人体寄生虫学》
  31. 扁平疣《皮肤性病学》


脂麻仁_《本草经解》_中医本草_【岐黄之术】

脂麻仁

脂麻仁

  • 上一页
  • 目录
  • 相关
  • 下一页

气平．味甘．无毒．主伤中虚羸．补五内．益气力．长肌肉．填髓脑．久服轻身不老．黑色者良．（酒蒸晒）

脂麻气平．禀天秋凉之金气．入手太阴肺经．味甘无毒．得地中正之土味．入足太阴脾经．八谷之仁．兼入手少阴心经．气味升多于降．阳也．阴者．中之守也．伤中者．阴血伤也．肺为津液化源．脾统血．心主血．脂麻入脾肺心．甘平益血．所以主伤中也．脾主肌肉．脾燥则虚瘦．味甘润脾．故主虚羸．内为阴．外为阳．五内．五脏之内．藏阴之所也．脂麻滋润．故补五内．阴虚则馁．五脏既补．气力自充．脾主肌肉．味甘润脾．肌肉自长．髓与脑．皆阴气所化也．甘平益阴．阴长髓脑自填．久服味甘益脾．脾血润．故不老．气平益肺．肺气充．故身轻也．

【制方】

麻仁同甘菊、天冬、黄柏、生地、首乌、柏仁、桑皮、牛膝、杞子、麦冬丸．治半身不遂．同茅术丸．治脾湿．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：扁豆
  • 当前页：脂麻仁
  • 下一页：谷芽
<<< 返回本书目录
  1. 脂麻仁《本草经解》
  2. 脂膜炎【疾病症状】
  3. 脂瘤《中医外科学》
  4. 脂溶性维生素《生物化学与分子生物学》
  5. 脂类和甾族化合物《医用化学》
  6. 脂溶性维生素缺乏【疾病症状】
  7. 脂类代谢有关酶类参考文献《动脉粥样硬化》
  8. 脂肉瘤【疾病大全】
  9. 脂类代谢有关酶类《动脉粥样硬化》
  10. 脂性渐进性坏死【疾病大全】
  11. 脂类代谢有关的特殊蛋白质参考文献《动脉粥样硬化》
  12. 脂溢洗方【方剂大全】
  13. 脂类代谢有关的特殊蛋白质《动脉粥样硬化》
  14. 脂溢性角化病【疾病大全】
  15. 脂类代谢紊乱参考文献《动脉粥样硬化》
  16. 脂溢性皮炎《百病自测》
  17. 脂类代谢紊乱《动脉粥样硬化》
  18. 脂溢性皮炎《家庭医学百科-医疗康复篇》
  19. 脂类《食物疗法》
  20. 脂溢性皮炎《赵绍琴临证验案精选》
  21. 脂类《临床营养学》
  22. 脂溢性皮炎《自我调养巧治病》
  23. 脂环烃《医用化学》
  24. 脂溢性皮炎【疾病大全】
  25. 脂膏《本草纲目》完整版
  26. 脂溢性皮炎 Dermatitis Seborrheica《皮肤性病学》
  27. 脂肪组织增生肥大【疾病症状】
  28. 脂质沉积性肌病【疾病大全】
  29. 脂肪组织《组织学与胚胎学》
  30. 脂质沉积症【疾病症状】
  1. 脂麻仁《本草经解》
  2. 脂瘤《中医外科学》
  3. 脂人《中医词典》
  4. 脂瘤《中医词典》
  5. 脂溶性维生素《生物化学与分子生物学》
  6. 脂瘤《中医名词词典》
  7. 脂塞不孕《中医词典》
  8. 脂类和甾族化合物《医用化学》
  9. 脂溢性角化症《默克家庭诊疗手册》
  10. 脂类的种类和理化性质《临床营养学》
  11. 脂溢性皮炎《皮肤性病学》
  12. 脂类的消化和吸收《生物化学与分子生物学》
  13. 脂溢性皮炎《默克家庭诊疗手册》
  14. 脂类的生理功用《临床营养学》
  15. 脂溢性皮炎《家庭医学百科-医疗康复篇》
  16. 脂类的生化代谢《临床营养学》
  17. 脂溢性皮炎《百病自测》
  18. 脂类的供给量《临床营养学》
  19. 脂溢性皮炎《赵绍琴临证验案精选》
  20. 脂类的分类及其功能《生物化学与分子生物学》
  21. 脂溢性皮炎《自我调养巧治病》
  22. 脂类代谢有关酶类《动脉粥样硬化》
  23. 脂质《动脉粥样硬化》
  24. 脂类代谢有关的特殊蛋白质《动脉粥样硬化》
  25. 脂质的生理功能《动脉粥样硬化》
  26. 脂类代谢紊乱《动脉粥样硬化》
  27. 脂质双分子层《生理学》
  28. 脂类代谢特点《临床生物化学》
  29. 脂质体《医院药学》
  30. 脂类《食物疗法》
  31. 脂贮积症《默克家庭诊疗手册》


谷芽_《本草经解》_中医本草_【岐黄之术】

谷芽

谷芽

  • 上一页
  • 目录
  • 相关
  • 下一页

气温．味苦．无毒．主寒中下气．除热．谷芽气温．禀天春生之木气．入足厥阴肝经．味苦无毒．得地南方之火味．入手少阴心经．气味升多于降．阳也．中者脾胃也．谷食入土．温能散寒．故主寒中．味苦下泄．所以下气除热也．

【制方】

谷芽同炙草、砂仁、白术丸．名谷神丸．启脾进食．同山药、白茯、白芍、白术、陈皮．治脾虚不食．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脂麻仁
  • 当前页：谷芽
  • 下一页：豆豉
<<< 返回本书目录
  1. 谷芽《药笼小品》
  2. 谷芽【中药大全】
  3. 谷芽《本草经解》
  4. 谷芽枳实小柴胡汤【方剂大全】
  5. 谷仙散【方剂大全】
  6. 谷眼《松峰说疫》
  7. 谷神丸【方剂大全】
  8. 谷子煎法《苏沈良方》
  9. 谷神汤【方剂大全】
  10. 股《经络全书》
  11. 谷神散【方剂大全】
  12. 股部《外科大成》
  13. 谷神厚朴丸【方剂大全】
  14. 股部《外科心法要诀》
  15. 谷神《养生导引秘籍》
  16. 股部病症《中医伤科按摩学》
  17. 谷皮藤【中药大全】
  18. 股部内侧靠近阴囊处的皮疹【疾病症状】
  19. 谷皮树【中药大全】
  20. 股部证治（计四证）《外科证治全书》
  21. 谷木【中药大全】
  22. 股动脉瘤【疾病大全】
  23. 谷米《千金食治》
  24. 股动脉枪击音【疾病症状】
  25. 谷米《备急千金要方》
  26. 股动脉损伤【疾病大全】
  27. 谷灵丸【方剂大全】
  28. 股二头肌损伤【疾病症状】
  29. 谷蓼【中药大全】
  30. 股沟及大腿内侧皮肤有色素沉积【疾病症状】
  1. 谷芽《本草经解》
  2. 谷芽《本草便读》
  3. 谷芽《本草分经》
  4. 谷芽《中药学》
  5. 谷芽《本草分经》
  6. 谷芽《得配本草》
  7. 谷芽《本草撮要》
  8. 谷芽《本草从新》
  9. 谷芽《外科全生集》
  10. 谷芽《顾松园医镜》
  11. 谷芽《药性切用》
  12. 谷芽《本草易读》
  13. 谷眼《松峰说疫》
  14. 谷芽《本草备要》
  15. 谷雨《中医词典》
  16. 谷芽《中药炮制》
  17. 谷贼《中医词典》
  18. 谷芽《药笼小品》
  19. 谷胀《中医词典》
  20. 谷神散《是斋百一选方》
  21. 谷症《中医词典》
  22. 谷神《养生导引秘籍》
  23. 谷子煎法《苏沈良方》
  24. 谷气《中医词典》
  25. 股《经络全书》
  26. 谷气《景岳全书》
  27. 股《中医名词词典》
  28. 谷气《中医名词词典》
  29. 股《中医词典》
  30. 谷木皮《吴普本草》
  31. 股不收《中医词典》


豆豉_《本草经解》_中医本草_【岐黄之术】

豆豉

豆豉

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒．味苦．无毒．主伤寒头痛寒热．瘴气恶毒．烦躁满闷．虚劳喘吸．两脚疼冷．豆豉气寒．禀天冬寒之水气．入足太阳寒水膀胱经、手太阳寒水小肠经．味苦无毒．得地南方之火味．入手少阴心经、手少阳相火三焦经．气味俱降．阴也．伤寒有五．风寒湿热温．当其初伤太阳也．太阳经行于头．而本寒标热．故必头痛寒热．豆豉气寒能清．味苦能泄．所以主之也．瘴气恶毒．致烦躁满闷．热毒郁于胸中．非宣剂无以除之．故用豆豉苦寒．所以涌之也．虚劳喘吸．火乘肺也．两脚疼冷．火上而不降也．豆豉苦寒足以清火．清上则火自降．所以皆主之也．

【制方】

豆豉同葱白．治伤寒初起．同薤白．治血利．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：谷芽
  • 当前页：豆豉
  • 下一页：红曲
<<< 返回本书目录
  1. 豆豉《本草经解》
  2. 豆豉草【中药大全】
  3. 豆参散【方剂大全】
  4. 豆豉法《医宗金鉴》
  5. 豆包菌【中药大全】
  6. 豆豉膏【方剂大全】
  7. 豆瓣香【中药大全】
  8. 豆豉姜【中药大全】
  9. 豆瓣七【中药大全】
  10. 豆豉散【方剂大全】
  11. 豆瓣绿【中药大全】
  12. 豆豉汤【方剂大全】
  13. 豆瓣还阳【中药大全】
  14. 豆豉丸【方剂大全】
  15. 豆《本草择要纲目》
  16. 豆豉饮【方剂大全】
  17. 豆《本草纲目》完整版
  18. 豆疮陈氏方论《格致余论》
  19. 斗肘走气法《推拿抉微》
  20. 豆粉膏【方剂大全】
  21. 斗母天尊肥亲丸方《急救广生集》
  22. 豆粉散【方剂大全】
  23. 斗门丸【方剂大全】
  24. 豆粉丸【方剂大全】
  25. 斗门散【方剂大全】
  26. 豆腐《本草纲目》完整版
  27. 斗精疮《外科十三方考》
  28. 豆腐《本草求真》
  29. 斗睛（胎症）《冯氏锦囊秘录》
  30. 豆腐《本草易读》
  1. 豆豉《本草经解》
  2. 豆豉《本草便读》
  3. 豆豉饼《外科理例》
  4. 豆豉《雷公炮制药性解》
  5. 豆豉法《中医词典》
  6. 豆（扁豆）〈微寒〉《食疗本草》
  7. 豆豉法《医宗金鉴》
  8. 豆《本草撮要》
  9. 豆豉灸《中医词典》
  10. 豆《本草择要纲目》
  11. 豆疮陈氏方论《格致余论》
  12. 豆《本草从新》
  13. 豆疮传变《活幼心书》
  14. 豆《冯氏锦囊秘录》
  15. 豆丹《回生集》
  16. 斗肘走气法《推拿抉微》
  17. 豆腐《本草纲目》
  18. 斗肘走气《中医词典》
  19. 豆腐《本草易读》
  20. 斗肘《中医词典》
  21. 豆腐《饮食须知》
  22. 斗母天尊肥亲丸方《急救广生集》
  23. 豆腐《本草求真》
  24. 斗门散《太平惠民和剂局方》
  25. 豆腐《本草从新》
  26. 斗门秘传方《时方歌括》
  27. 豆腐《本草撮要》
  28. 斗精疮《外科十三方考》
  29. 豆腐《药性切用》
  30. 斗睛（胎症）《冯氏锦囊秘录》
  31. 豆腐（《本草图经》）《中医饮食营养学》


红曲_《本草经解》_中医本草_【岐黄之术】

红曲

红曲

  • 上一页
  • 目录
  • 相关
  • 下一页

气温．味甘．无毒．主消食活血．健脾燥胃．治赤白痢．下水谷．红曲气温．禀天春和之木气．入足厥阴肝经．味甘无毒．得地中正之土味．入足太阴脾经．气味俱升．阳也．主消食者．饮食入胃散精于肝．肝散之．然后脾消之．红曲入脾肝．气温达肝．肝疏畅．则脾亦健运也．肝藏血．脾统血．血温则活也．人之水谷入胃．中焦湿热熏蒸．游溢精气．日化为经．是为营血．红曲以白饭蒸罨成红色．与营血有同气相求之理．能生血而健脾．脾健则为胃行其津液而胃燥矣．治赤白痢者．以有活血消食之功也．下水谷者．气温达肝．味甘益脾之力也．

【制方】

红曲同白术、甘草．治吐逆．同滑石、甘草末．治暑痢．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：豆豉
  • 当前页：红曲
  • 下一页：神曲
<<< 返回本书目录
  1. 红曲《本草纲目》图文版
  2. 红曲【中药大全】
  3. 红曲《本草易读》
  4. 红曲酒【方剂大全】
  5. 红曲《本草经解》
  6. 红雀珊瑚【中药大全】
  7. 红曲《本草乘雅半偈》
  8. 红肉膏【方剂大全】
  9. 红曲《本草纲目》完整版
  10. 红肉药捻【方剂大全】
  11. 红茄苳【中药大全】
  12. 红瑞木【中药大全】
  13. 红倩丹【方剂大全】
  14. 红瑞木果【中药大全】
  15. 红铅造化丹【方剂大全】
  16. 红润不起已出不红《麻科活人全书》
  17. 红铅损益篇《外经微言》
  18. 红三七【中药大全】
  19. 红铅散【方剂大全】
  20. 红散子【方剂大全】
  21. 红千捶膏【方剂大全】
  22. 红色或紫色，稍高起的丘疹或结节【疾病症状】
  23. 红千层【中药大全】
  24. 红色盲【疾病症状】
  25. 红芪【中药大全】
  26. 红色舌总论《伤寒舌鉴》
  27. 红皮云杉【中药大全】
  28. 红色新月蕨【中药大全】
  29. 红皮病【疾病大全】
  30. 红沙【中药大全】
  1. 红曲《本草经解》
  2. 红曲《本草便读》
  3. 红曲《本草分经》
  4. 红曲《得配本草》
  5. 红曲《本草分经》
  6. 红曲《本草从新》
  7. 红曲《本草撮要》
  8. 红曲《顾松园医镜》
  9. 红曲《外科全生集》
  10. 红曲《冯氏锦囊秘录》
  11. 红曲《药性切用》
  12. 红曲《本草易读》
  13. 红曲《本草乘雅半偈》
  14. 红曲《本草备要》
  15. 红如柿色舌《中医词典》
  16. 红曲《饮膳正要》
  17. 红润不起已出不红《麻科活人全书》
  18. 红曲《本草纲目》
  19. 红散子《三因极一病证方论》
  20. 红铅损益篇《外经微言》
  21. 红色舌总论《伤寒舌鉴》
  22. 红铅《药性切用》
  23. 红痧《中医词典》
  24. 红铅《本经逢原》
  25. 红山栀《药性切用》
  26. 红铅《医学入门》
  27. 红烧蛤士蟆《保健药膳》
  28. 红铅《中医词典》
  29. 红烧牛鞭《保健药膳》
  30. 红杞蒸鸡《老年百病防治》
  31. 红烧元鱼《保健药膳》


神曲_《本草经解》_中医本草_【岐黄之术】

神曲

神曲

  • 上一页
  • 目录
  • 相关
  • 下一页

气温．味辛甘．无毒．主化水谷宿食．症结积聚．健脾暖胃．（炒黄）

神曲气温．禀天春升之木气．入足厥阴肝经．味辛甘无毒．得地中西土金之味．入足阳明燥金胃土．气味俱升．阳也．饮食入胃．散精于肝．肝不散精．则水谷宿积矣．积之既久．则有形可征者结于内．神曲气温散肝．肝气疏散．则宿者销而积者化也．肝气既疏畅．则脾土自健．阳者胃脘之阳．辛温益阳．所以又暖胃也．

【制方】

神曲同茅术丸．健脾燥湿．专炒研末．酒服二钱．能回乳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红曲
  • 当前页：神曲
  • 下一页：醋
<<< 返回本书目录
  1. 神曲《本草纲目》图文版
  2. 神曲【中药大全】
  3. 神曲《长沙药解》
  4. 神曲豆蔻丸《洪氏集验方》
  5. 神曲《药笼小品》
  6. 神曲丸【方剂大全】
  7. 神曲《药鉴》
  8. 神阙脉《丹医秘授古脉法》
  9. 神曲《滇南本草》
  10. 神阙穴【胸部腹部穴位】
  11. 神曲《本草择要纲目》
  12. 神色形态辨病《常见病自测》
  13. 神曲《本草易读》
  14. 神圣复气汤《脾胃论》
  15. 神曲《本草新编》
  16. 神圣膏【方剂大全】
  17. 神曲《本草经解》
  18. 神圣散【方剂大全】
  19. 神曲《本草乘雅半偈》
  20. 神圣丸【方剂大全】
  21. 神曲《本草纲目》完整版
  22. 神圣香姜散【方剂大全】
  23. 神寝丸【方剂大全】
  24. 神圣香茸散《苏沈良方》
  25. 神茄汤【方剂大全】
  26. 神失守位邪鬼外干之义《类经》
  27. 神气枯瘁《目经大成》
  28. 神授高青丸【方剂大全】
  29. 神气精《中医名词词典》
  30. 神授散《洪氏集验方》
  1. 神曲《本草经解》
  2. 神曲《本草便读》
  3. 神曲《本草经解》
  4. 神曲《本草从新》
  5. 神曲《本草择要纲目》
  6. 神曲《本经逢原》
  7. 神曲《本草撮要》
  8. 神曲《本草新编》
  9. 神曲《外科全生集》
  10. 神曲《本草求真》
  11. 神曲《药鉴》
  12. 神曲《顾松园医镜》
  13. 神曲《本草乘雅半偈》
  14. 神曲《医学入门》
  15. 神曲《滇南本草》
  16. 神曲《冯氏锦囊秘录》
  17. 神曲茶《茶饮保健》
  18. 神曲《本草易读》
  19. 神曲豆蔻丸《洪氏集验方》
  20. 神曲《本草蒙筌》
  21. 神曲丸《备急千金要方》
  22. 神曲《本草备要》
  23. 神曲丸《妇人大全良方》
  24. 神曲《汤液本草》
  25. 神曲枳砂茶《茶饮保健》
  26. 神曲《长沙药解》
  27. 神阙《中医名词词典》
  28. 神曲《药笼小品》
  29. 神阙《气功外气疗法》
  30. 神曲《雷公炮制药性解》
  31. 神阙《中医词典》


醋_《本草经解》_中医本草_【岐黄之术】

醋

醋

  • 上一页
  • 目录
  • 相关
  • 下一页

气温．味酸．无毒．主消痈肿．散水气．杀邪毒．醋气温．禀天春和之木气．入足少阳胆经．味酸无毒．得地东方之木味．入足厥阴肝经．气味降多于升．阴也．肝藏血．少阳为相火．火逆血壅．则生痈肿．味酸收敛．气温行血．故外敷消痈肿也．水畏土克．味酸敛木．木敛土伸．所以散水气也．邪毒多属发物．味酸收敛．所以杀邪毒也．

【制方】

醋同半夏、鸡蛋黄．治少阴病咽中生疮．同黄 、白芍、桂枝．治黄汗．火炭沃醋．治产妇昏晕．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神曲
  • 当前页：醋
  • 下一页：酒
<<< 返回本书目录
  1. 醋《本草纲目》图文版
  2. 醋【中药大全】
  3. 醋《证类本草》
  4. 醋鳖丸【方剂大全】
  5. 醋《食物疗法》
  6. 醋附方【方剂大全】
  7. 醋《本草新编》
  8. 醋黄散【方剂大全】
  9. 醋《本草经解》
  10. 醋鸡子【方剂大全】
  11. 醋《本草乘雅半偈》
  12. 醋煎散【方剂大全】
  13. 醋《本草纲目》完整版
  14. 醋煎丸【方剂大全】
  15. 猝魇方《外台秘要》
  16. 醋酒白丸子【方剂大全】
  17. 猝眩仆《药症忌宜》
  18. 醋栗【中药大全】
  19. 猝心痛《药症忌宜》
  20. 醋林子《本草纲目》完整版
  21. 猝死型冠心病【疾病大全】
  22. 醋林子【中药大全】
  23. 猝死方《外台秘要》
  24. 醋柳果【中药大全】
  25. 猝死【疾病症状】
  26. 醋泡方【方剂大全】
  27. 猝死【疾病症状】
  28. 醋石榴煎【方剂大全】
  29. 猝然而死少间复苏《女科百问》
  30. 醋石榴丸【方剂大全】
  1. 醋《本草经解》
  2. 醋《本草便读》
  3. 醋《增广和剂局方药性总论》
  4. 醋《得配本草》
  5. 醋《名医别录》
  6. 醋《本草从新》
  7. 醋《本草撮要》
  8. 醋《本经逢原》
  9. 醋《本草乘雅半偈》
  10. 醋《本草新编》
  11. 醋（《名医别录》）《中医饮食营养学》
  12. 醋《证类本草》
  13. 醋（酢酒）《食疗本草》
  14. 醋《医学入门》
  15. 醋灰熏鼻法《医方考》
  16. 醋《冯氏锦囊秘录》
  17. 醋林子《证类本草》
  18. 醋《饮食须知》
  19. 醋抢喉嗽《中医词典》
  20. 醋《本草蒙筌》
  21. 醋呛哮《中医词典》
  22. 醋《本草备要》
  23. 醋哮《中医词典》
  24. 醋《本草衍义》
  25. 醋心《中医词典》
  26. 醋《新修本草》
  27. 醋咽《中医词典》
  28. 醋《饮膳正要》
  29. 醋咽证治《三因极一病证方论》
  30. 醋《食物疗法》
  31. 醋疹《明医指掌》


酒_《本草经解》_中医本草_【岐黄之术】

酒

酒

  • 上一页
  • 目录
  • 相关
  • 下一页

气大热．味苦辛甘．有毒．主行药势．杀百邪恶毒瓦斯．酒气大热．禀天纯阳之气．入手少阳相火三焦经．味苦辛甘有毒．得地火金土之味．燥烈之性．入足阳明燥金胃土、手阳明燥金大肠经．气味升多于降．阳也．纯阳之性．走而不守．故行药势．气热助阳．味辛甘则发散．所以杀百邪恶毒瓦斯也．

【制方】

酒浸淫羊藿．治腰痛．浸牡荆子．治耳聋．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：醋
  • 当前页：酒
  • 下一页：饴糖
<<< 返回本书目录
  1. 酒《本草纲目》图文版
  2. 酒【中药大全】
  3. 酒《证类本草》
  4. 酒悖【疾病症状】
  5. 酒《瘴疟指南》
  6. 酒鼻《金匮钩玄》
  7. 酒《药征续编》
  8. 酒鼻《推求师意》
  9. 酒《药笼小品》
  10. 酒饼婆【中药大全】
  11. 酒《冷庐医话》
  12. 酒饼叶【中药大全】
  13. 酒《本草新编》
  14. 酒饼叶根【中药大全】
  15. 酒《本草经解》
  16. 酒病《卫生易简方》
  17. 酒《本草乘雅半偈》
  18. 酒病丸【方剂大全】
  19. 酒《本草纲目》完整版
  20. 酒部《本草易读》
  21. 韭子粥【方剂大全】
  22. 酒炒螺蛳【方剂大全】
  23. 韭子一物丸【方剂大全】
  24. 酒豉方【方剂大全】
  25. 韭子丸【方剂大全】
  26. 酒疸《圣济总录》
  27. 韭子汤【方剂大全】
  28. 酒疸【方剂主治】
  29. 韭子散【方剂大全】
  30. 酒疸方《外台秘要》
  1. 酒《本草经解》
  2. 酒《本草便读》
  3. 酒《增广和剂局方药性总论》
  4. 酒《冷庐医话》
  5. 酒《名医别录》
  6. 酒《得配本草》
  7. 酒《本草分经》
  8. 酒《本草从新》
  9. 酒《本草撮要》
  10. 酒《本经逢原》
  11. 酒《瘴疟指南》
  12. 酒《本草新编》
  13. 酒《药征续编》
  14. 酒《本草求真》
  15. 酒《本草乘雅半偈》
  16. 酒《顾松园医镜》
  17. 酒 鼻《外科大成》
  18. 酒《证类本草》
  19. 酒（《名医别录》）《中医饮食营养学》
  20. 酒《医学入门》
  21. 酒悖《中医名词词典》
  22. 酒《古今医统大全》
  23. 酒悖《中医词典》
  24. 酒《本草蒙筌》
  25. 酒鼻《推求师意》
  26. 酒《本草备要》
  27. 酒鼻《医学纲目》
  28. 酒《汤液本草》
  29. 酒鼻《外科心法要诀》
  30. 酒《本草衍义》
  31. 酒鼻《金匮钩玄》


饴糖_《本草经解》_中医本草_【岐黄之术】

饴糖

饴糖

  • 上一页
  • 目录
  • 相关
  • 下一页

气大温．味甘．无毒．主补虚乏．止渴．去血．饴糖气大温．禀天春和之木气．入足厥阴肝经．味甘无毒．得地中正之土味．入足太阴脾经．气味俱升．阳也．肝者生生之脏．生气生血之经也．脾者后天之本．万物之母也．饴糖气温达肝．肝气升．则阳气充．味甘益脾．脾血润则阴气盛．所以主虚乏也．味甘益脾．脾阴足则渴止．气温温肝．肝藏血．血温则瘀者行．所以去血也．

【制方】

饴同白芍、甘草、桂枝、生姜、大枣．名建中汤．治肝脾血不足．同川椒、炮姜、人参．名大建中汤．治腹痛不可触．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酒
  • 当前页：饴糖
  • 下一页：干姜
<<< 返回本书目录
  1. 饴糖《本草纲目》图文版
  2. 饴糖【中药大全】
  3. 饴糖《药笼小品》
  4. 饴糖萝卜汁【方剂大全】
  5. 饴糖《本草择要纲目》
  6. 饴糖饮【方剂大全】
  7. 饴糖《本草思辨录》
  8. 怡堂散记续编《专治麻痧初编》
  9. 饴糖《本草经解》
  10. 宜补虚论《伤寒大白》
  11. 饴糖《本草乘雅半偈》
  12. 宜昌荚蒾【中药大全】
  13. 饴糖《本草纲目》完整版
  14. 宜昌荚蒾叶【中药大全】
  15. 饴（音贻）糖《证类本草》
  16. 宜昌楼梯草【中药大全】
  17. 杝元《素灵微蕴》
  18. 宜发表论《伤寒大白》
  19. 夷鱼《本草纲目》完整版
  20. 宜风散【方剂大全】
  21. 噫气吞酸【方剂主治】
  22. 宜服【方剂主治】
  23. 噫气吞酸《秘传证治要诀及类方》
  24. 宜攻下论《伤寒大白》
  25. 噫气《证治准绳·杂病》
  26. 宜光令君宋太夫人病胸腋胀痛予诊左部俱散乱无绪两尺无神予断不治《孙文垣医案》
  27. 噫气《证治准绳·幼科》
  28. 宜和解论《伤寒大白》
  29. 噫气《伤寒括要》
  30. 宜忌《达生编》
  1. 饴糖《本草经解》
  2. 饴糖《本草便读》
  3. 饴糖《名医别录》
  4. 饴糖《本草思辨录》
  5. 饴糖《本草分经》
  6. 饴糖《中药学》
  7. 饴糖《本草分经》
  8. 饴糖《得配本草》
  9. 饴糖《本草择要纲目》
  10. 饴糖《本草从新》
  11. 饴糖《本草撮要》
  12. 饴糖《本草求真》
  13. 饴糖《药性切用》
  14. 饴糖《医学入门》
  15. 饴糖《本草乘雅半偈》
  16. 饴糖《冯氏锦囊秘录》
  17. 怡神酒《奇方类编》
  18. 饴糖《饮食须知》
  19. 宜补虚论《伤寒大白》
  20. 饴糖《本草蒙筌》
  21. 宜发表论《伤寒大白》
  22. 饴糖《本草衍义》
  23. 宜攻下论《伤寒大白》
  24. 饴糖《食疗本草》
  25. 宜光令君宋太夫人病胸腋胀痛予诊左部俱散乱无绪两尺无神予断不治《孙文垣医案》
  26. 饴糖《新修本草》
  27. 宜和解论《伤寒大白》
  28. 饴糖《药笼小品》
  29. 宜忌《达生编》
  30. 饴糖《千金翼方》
  31. 宜忌《松峰说疫》


干姜_《本草经解》_中医本草_【岐黄之术】

干姜

干姜

  • 上一页
  • 目录
  • 相关
  • 下一页

气温．味辛．无毒．主胸满咳逆上气．温中．止血出汗．逐风湿痹．肠 下痢．生者尤良．（炮）

干姜气温．禀天春升之木气．入足厥阴肝经．味辛无毒．得地西方之金味．入手太阴肺经．炮灰色黑．入足少阴肾经．气味俱升．阳也．胸中者肺之分也．肺寒则金失下降之性．气壅于胸而满也．满则气上．所以咳逆上气之症生焉．其主之者辛散温行也．中者脾与胃也．脾胃为土．土赖火生．炮姜入肾助火．火在下谓之少火．少火生气．气充则中自温也．血随气行．气逆火动．则血上溢．炮姜入肾．肾温则浮逆之火气皆下．火平气降．其血自止矣．出汗者．辛温能发散也．逐风湿痹者．辛温能散风湿而通血闭也．肠 下痢．大肠之症．盖大肠寒则下痢腥秽．肺与大肠为表里．辛温温肺．故大肠亦温而下痢止也．生者其性尤烈．所以尤良．

【制方】

炮姜同北味．敛火下行．同人参．温中益气．同生地、白芍、牛膝、归身．治产后发热．同人参、陈皮．治胃虚呕逆．同陈皮、白术、贝母、白茯．治痰疟．同人参、白术、桂枝、陈皮．治寒疟．同人参、白术、甘草．名理中汤．治虚寒泄泻．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饴糖
  • 当前页：干姜
  • 下一页：生姜
<<< 返回本书目录
  1. 干姜《本草纲目》图文版
  2. 干姜（炮姜）《本草新编》
  3. 干姜《证类本草》
  4. 干姜（图）【中药大全】
  5. 干姜《长沙药解》
  6. 干姜白术散【方剂大全】
  7. 干姜《药征》
  8. 干姜饼【方剂大全】
  9. 干姜《药笼小品》
  10. 干姜柴胡汤【方剂大全】
  11. 干姜《药鉴》
  12. 干姜车前子饮《保健药膳》
  13. 干姜《神农本草经百种录》
  14. 干姜地黄散【方剂大全】
  15. 干姜《本草择要纲目》
  16. 干姜附子汤《伤寒寻源》
  17. 干姜《本草易读》
  18. 干姜附子汤【方剂大全】
  19. 干姜《本草思辨录》
  20. 干姜甘草汤【方剂大全】
  21. 干姜《本草经解》
  22. 干姜黄连黄芩人参汤《伤寒寻源》
  23. 干姜《本草崇原》
  24. 干姜黄连丸【方剂大全】
  25. 干姜《本草乘雅半偈》
  26. 干姜黄芩黄连人参汤【方剂大全】
  27. 干姜《本草纲目》完整版
  28. 干姜黄芩黄连人参汤证其二《临证实验录》
  29. 干霍乱（俗名绞肠沙。）《顾松园医镜》
  30. 干姜黄芩黄连人参汤证其一《临证实验录》
  1. 干姜《本草经解》
  2. 干姜《本草便读》
  3. 干姜《本草经解》
  4. 干姜《本草崇原》
  5. 干姜《增广和剂局方药性总论》
  6. 干姜《本草思辨录》
  7. 干姜《名医别录》
  8. 干姜《中药学》
  9. 干姜《本草分经》
  10. 干姜《得配本草》
  11. 干姜《本草分经》
  12. 干姜《本草从新》
  13. 干姜《本草择要纲目》
  14. 干姜《本经逢原》
  15. 干姜《本草害利》
  16. 干姜《本草求真》
  17. 干姜《本草害利》
  18. 干姜《顾松园医镜》
  19. 干姜《本草撮要》
  20. 干姜《证类本草》
  21. 干姜《药性切用》
  22. 干姜《医学入门》
  23. 干姜《药鉴》
  24. 干姜《本草易读》
  25. 干姜《珍珠囊补遗药性赋》
  26. 干姜《汤液本草》
  27. 干姜《药征》
  28. 干姜《吴普本草》
  29. 干姜《本草乘雅半偈》
  30. 干姜《神农本草经百种录》
  31. 干姜（炮姜）《本草新编》


生姜_《本草经解》_中医本草_【岐黄之术】

生姜

生姜

  • 上一页
  • 目录
  • 相关
  • 下一页

气微温．味辛．无毒．久服．去臭气．通神明．生姜气微温．禀天初春之木气．入足少阳胆经、足厥阴肝经．味辛无毒．得地西方之金味．入手太阴肺经．气味俱升．阳也．臭气．阴浊之气也．久服辛温益阳．阳能去阴．所以去臭气也．神者阳之灵也．明者阳之光也．辛温为阳．久服阳胜．所以通神明也．

【制方】

生姜取自然汁晒粉．同甘草、半夏、陈皮、白茯为末．治中焦湿郁之痰．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干姜
  • 当前页：生姜
  • 下一页：荆芥
<<< 返回本书目录
  1. 生姜《本草纲目》图文版
  2. 生姜（图）【中药大全】
  3. 生姜《证类本草》
  4. 生姜半夏汤《扁鹊心书》
  5. 生姜《长沙药解》
  6. 生姜半夏汤【方剂大全】
  7. 生姜《药征续编》
  8. 生姜大蒜炖红糖【方剂大全】
  9. 生姜《药笼小品》
  10. 生姜和中汤《脾胃论》
  11. 生姜《药鉴》
  12. 生姜解《医学衷中参西录》
  13. 生姜《食物疗法》
  14. 生姜蜜【方剂大全】
  15. 生姜《本草择要纲目》
  16. 生姜皮【中药大全】
  17. 生姜《本草易读》
  18. 生姜生大黄【方剂大全】
  19. 生姜《本草新编》
  20. 生姜汤【方剂大全】
  21. 生姜《本草图经》
  22. 生姜煨姜炮姜姜皮《轩岐救正论》
  23. 生姜《本草思辨录》
  24. 生姜乌梅饮【方剂大全】
  25. 生姜《本草经解》
  26. 生姜五味子汤【方剂大全】
  27. 生姜《本草纲目》完整版
  28. 生姜泻心汤《伤寒寻源》
  29. 生肌诸方《疡科纲要》
  30. 生姜泻心汤【方剂大全】
  1. 生姜《本草经解》
  2. 生姜《本草便读》
  3. 生姜《本草经解》
  4. 生姜《本草思辨录》
  5. 生姜《增广和剂局方药性总论》
  6. 生姜《中药学》
  7. 生姜《本草分经》
  8. 生姜《得配本草》
  9. 生姜《本草分经》
  10. 生姜《本草从新》
  11. 生姜《本草择要纲目》
  12. 生姜《本经逢原》
  13. 生姜《本草害利》
  14. 生姜《本草新编》
  15. 生姜《本草撮要》
  16. 生姜《本草求真》
  17. 生姜《外科全生集》
  18. 生姜《顾松园医镜》
  19. 生姜《药性切用》
  20. 生姜《证类本草》
  21. 生姜《药鉴》
  22. 生姜《医学入门》
  23. 生姜《珍珠囊补遗药性赋》
  24. 生姜《冯氏锦囊秘录》
  25. 生姜《药征续编》
  26. 生姜《饮食须知》
  27. 生姜《本草图经》
  28. 生姜《本草易读》
  29. 生姜（《本草经集注》）《中医饮食营养学》
  30. 生姜《本草备要》
  31. 生姜〈温〉《食疗本草》


荆芥_《本草经解》_中医本草_【岐黄之术】

荆芥

荆芥

  • 上一页
  • 目录
  • 相关
  • 下一页

气温．味辛．无毒．主寒热鼠 瘰 生疮．破积聚气．下瘀血．除湿疽．荆芥气温．禀天春升之木气．入足少阳胆经、足厥阴肝经．味辛无毒．得地西方之金味．入手太阴肺经．气味俱升．阳也．少阳胆经．行半表半里．邪客之则往来寒热．荆芥辛温．和解少阳．所以主之．鼠 瘰 生疮．皆少阳火郁之症．荆芥辛以达风木之气．温以发相火之郁．郁火散而风宁．诸症平矣．饮食入胃．散精于肝．肝不散精．气聚而积聚成矣．荆芥入肝．温能行气．所以主之．肝藏血．血随气行．肝气滞．则血亦滞而瘀焉．温可行气．辛可破血．故下瘀血也．肺者通调水道之官也．水道不通．则湿热成疽．荆芥辛能润肺．肺治则水道通．所以除湿疽也．

【制方】

荆芥同童便．治产后衄血．同槐花．治大便下血．同生地．治疥疮．荆芥穗末．酒服二钱．治中风口噤．兼治产后风噤迷闷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生姜
  • 当前页：荆芥
  • 下一页：薄荷
<<< 返回本书目录
  1. 荆芥《药笼小品》
  2. 荆芥【中药大全】
  3. 荆芥《药鉴》
  4. 荆芥薄荷汤【方剂大全】
  5. 荆芥《本草择要纲目》
  6. 荆芥柴胡散【方剂大全】
  7. 荆芥《本草新编》
  8. 荆芥蝉蜕汤【方剂大全】
  9. 荆芥《本草思辨录》
  10. 荆芥丹【方剂大全】
  11. 荆芥《本草经解》
  12. 荆芥地黄汤【方剂大全】
  13. 荆芥《本草崇原》
  14. 荆芥豆淋酒【方剂大全】
  15. 荆黄汤【方剂大全】
  16. 荆芥贩毒散【方剂大全】
  17. 荆黄散【方剂大全】
  18. 荆芥甘草防风汤【方剂大全】
  19. 荆槐散【方剂大全】
  20. 荆芥根【中药大全】
  21. 荆花化斑汤【方剂大全】
  22. 荆芥解毒汤【方剂大全】
  23. 荆荷散【方剂大全】
  24. 荆芥茎穗《本草易读》
  25. 荆公散【方剂大全】
  26. 荆芥桔梗汤【方剂大全】
  27. 荆防饮【方剂大全】
  28. 荆芥连翘汤【方剂大全】
  29. 荆防泻白散【方剂大全】
  30. 荆芥祛风汤【方剂大全】
  1. 荆芥《本草经解》
  2. 荆芥《本草便读》
  3. 荆芥《增广和剂局方药性总论》
  4. 荆芥《本草崇原》
  5. 荆芥《本草分经》
  6. 荆芥《本草思辨录》
  7. 荆芥《本草择要纲目》
  8. 荆芥《中药学》
  9. 荆芥《本草撮要》
  10. 荆芥《得配本草》
  11. 荆芥《外科全生集》
  12. 荆芥《本草从新》
  13. 荆芥《药鉴》
  14. 荆芥《本经逢原》
  15. 荆芥（假苏）〈温〉《食疗本草》
  16. 荆芥《本草新编》
  17. 荆芥茶《茶饮保健》
  18. 荆芥《本草求真》
  19. 荆芥茎穗《本草易读》
  20. 荆芥《顾松园医镜》
  21. 荆芥散《妇人大全良方》
  22. 荆芥《医学入门》
  23. 荆芥散《妇人大全良方》
  24. 荆芥《冯氏锦囊秘录》
  25. 荆芥散《妇人大全良方》
  26. 荆芥《饮食须知》
  27. 荆芥散《三因极一病证方论》
  28. 荆芥《本草蒙筌》
  29. 荆芥散《太平惠民和剂局方》
  30. 荆芥《本草备要》
  31. 荆芥散《明目至宝》


薄荷_《本草经解》_中医本草_【岐黄之术】

薄荷

薄荷

  • 上一页
  • 目录
  • 相关
  • 下一页

气温．味辛．无毒．主贼风伤寒发汗．恶气心腹胀满．霍乱．宿食不消．下气．煮汁服．亦堪生食．薄荷气温．禀天春升之木气．入足厥阴肝经．味辛无毒．得地西方之金味．入手太阴肺经．气味俱升．阳也．伤寒有五．中风伤寒湿温热病温病是也．贼风伤寒者中风也．风伤于卫．所以宜辛温之味以发汗也．恶气心腹胀满．盖胀之恶气必从肝而来．薄荷入肝．温能行．辛能散．则恶气消而胀满平也．太阴不治．则挥霍扰乱．薄荷辛润肺．肺气调而霍乱愈矣．饮食入胃．散精于肝．肝不散精．则食不消．薄荷入肝辛散．宿食自消也．肺主气．薄荷味辛润肺．肺润则行下降之令．所以又能下气也．以气味芳香．故堪生食也．

【制方】

薄荷同漆叶、苦参、何首乌、麻仁、荆芥、生地、蒺藜、苍术、菖蒲．治大麻风．专为末．蜜丸．治风热上壅．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荆芥
  • 当前页：薄荷
  • 下一页：香薷
<<< 返回本书目录
  1. 薄荷《本草纲目》图文版
  2. 薄荷【中药大全】
  3. 薄荷《证类本草》
  4. 薄荷白檀汤【方剂大全】
  5. 薄荷《药笼小品》
  6. 薄荷馎饦【方剂大全】
  7. 薄荷《药鉴》
  8. 薄荷茶【方剂大全】
  9. 薄荷《本草择要纲目》
  10. 薄荷丹【方剂大全】
  11. 薄荷《本草新编》
  12. 薄荷点汤【方剂大全】
  13. 薄荷《本草思辨录》
  14. 薄荷甘桔杏子汤【方剂大全】
  15. 薄荷《本草经解》
  16. 薄荷煎【方剂大全】
  17. 薄荷《本草乘雅半偈》
  18. 薄荷煎丸【方剂大全】
  19. 薄荷《本草纲目》完整版
  20. 薄荷煎圆【方剂大全】
  21. 薄肤膏【方剂大全】
  22. 薄荷解《医学衷中参西录》
  23. 雹《本草纲目》完整版
  24. 薄荷茎叶《本草易读》
  25. 胞阻总括《医宗金鉴》
  26. 薄荷连翘方【方剂大全】
  27. 胞阻总括《妇科心法要诀》
  28. 薄荷连翘汤【方剂大全】
  29. 胞阻证治《医宗金鉴》
  30. 薄荷露【中药大全】
  1. 薄荷《本草经解》
  2. 薄荷《本草便读》
  3. 薄荷《增广和剂局方药性总论》
  4. 薄荷《本草思辨录》
  5. 薄荷《本草分经》
  6. 薄荷《中药学》
  7. 薄荷《本草分经》
  8. 薄荷《得配本草》
  9. 薄荷《本草择要纲目》
  10. 薄荷《本草从新》
  11. 薄荷《本草害利》
  12. 薄荷《本经逢原》
  13. 薄荷《本草撮要》
  14. 薄荷《本草新编》
  15. 薄荷《外科全生集》
  16. 薄荷《本草求真》
  17. 薄荷《药鉴》
  18. 薄荷《顾松园医镜》
  19. 薄荷《本草乘雅半偈》
  20. 薄荷《中医饮食营养学》
  21. 薄荷〈平〉《食疗本草》
  22. 薄荷《证类本草》
  23. 薄荷八两《奇方类编》
  24. 薄荷《医学入门》
  25. 薄荷茶《茶饮保健》
  26. 薄荷《冯氏锦囊秘录》
  27. 薄荷茶《医学入门》
  28. 薄荷《饮食须知》
  29. 薄荷丹《外科理例》
  30. 薄荷《本草蒙筌》
  31. 薄荷甘茶《茶饮保健》


香薷_《本草经解》_中医本草_【岐黄之术】

香薷

香薷

  • 上一页
  • 目录
  • 相关
  • 下一页

气微温．味辛．无毒．主霍乱．腹痛吐下．散水肿．香薷气微温．禀天初春之木气．入足少阳胆经．味辛无毒．得地西方燥金之味．入手太阴肺经、手阳明大肠经．气味俱升．阳也．夏月湿热之气．郁于太阴阳明．则挥霍扰乱而腹痛吐泻矣．其主之者．温能行气．辛可解湿热也．肺者相传之官．主通调水道．下输膀胱．香薷味辛润肺．所以主散水肿也．

【制方】

香薷同人参、白术、木瓜、白茯、白芍、陈皮、车前．治水肿．同白术丸．治水肿．以小便利为效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薄荷
  • 当前页：香薷
  • 下一页：紫苏
<<< 返回本书目录
  1. 香薷《本草纲目》图文版
  2. 香薷【中药大全】
  3. 香薷《药笼小品》
  4. 香薷（音柔）《证类本草》
  5. 香薷《药鉴》
  6. 香薷剉散【方剂大全】
  7. 香薷《轩岐救正论》
  8. 香薷散【方剂大全】
  9. 香薷《雷公炮炙论》
  10. 香薷缩脾饮【方剂大全】
  11. 香薷《滇南本草》
  12. 香薷汤【方剂大全】
  13. 香薷《本草择要纲目》
  14. 香薷丸【方剂大全】
  15. 香薷《本草易读》
  16. 香薷饮《保健药膳》
  17. 香薷《本草新编》
  18. 香薷饮【方剂大全】
  19. 香薷《本草经解》
  20. 香薷圆【方剂大全】
  21. 香薷《本草乘雅半偈》
  22. 香乳散【方剂大全】
  23. 香薷《本草纲目》完整版
  24. 香砂宽中汤【方剂大全】
  25. 香茹【中药大全】
  26. 香砂理中汤【方剂大全】
  27. 香肉丸【方剂大全】
  28. 香砂六君丸【方剂大全】
  29. 香茸丸【方剂大全】
  30. 香砂六君子汤【方剂大全】
  1. 香薷《本草经解》
  2. 香薷《本草便读》
  3. 香薷《增广和剂局方药性总论》
  4. 香薷《轩岐救正论》
  5. 香薷《名医别录》
  6. 香薷《中药学》
  7. 香薷《本草择要纲目》
  8. 香薷《得配本草》
  9. 香薷《本草害利》
  10. 香薷《医方考》
  11. 香薷《本草撮要》
  12. 香薷《本草从新》
  13. 香薷《药鉴》
  14. 香薷《本经逢原》
  15. 香薷《本草乘雅半偈》
  16. 香薷《本草新编》
  17. 香薷《滇南本草》
  18. 香薷《本草求真》
  19. 香薷（音柔）《证类本草》
  20. 香薷《顾松园医镜》
  21. 香薷茶《茶饮保健》
  22. 香薷《医学入门》
  23. 香薷荷茶《茶饮保健》
  24. 香薷《冯氏锦囊秘录》
  25. 香薷煎《冯氏锦囊秘录》
  26. 香薷《本草易读》
  27. 香薷散《妇人大全良方》
  28. 香薷《本草蒙筌》
  29. 香薷散《太平惠民和剂局方》
  30. 香薷《本草备要》
  31. 香薷穗《药性切用》


紫苏_《本草经解》_中医本草_【岐黄之术】

紫苏

紫苏

  • 上一页
  • 目录
  • 相关
  • 下一页

气温．味辛．无毒．主下气．除寒中．其子尤良．紫苏气温．禀天春和之木气．入足厥阴肝经．味辛无毒．得地西方之金味．入手太阴肺经．气味俱升．阳也．肺主气而属金．金寒则不能行下降之令．紫苏辛温温肺．肺温则下降．所以下气．脾为中州太阴经也．肺亦太阴．肺温则脾寒亦除．故除寒中也．其（子）尤良．下降之性辛温气味尤甚也．其（梗）本乎地者亲下．下气尤速．制方：

紫苏同陈皮．治感寒上气．同人参．治虚咳上气．苏子同良姜、广皮丸．治风湿香港脚．同粳米．治上气咳逆．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香薷
  • 当前页：紫苏
  • 下一页：葱白
<<< 返回本书目录
  1. 紫苏《药笼小品》
  2. 紫苏【中药大全】
  3. 紫苏《药鉴》
  4. 紫苏苞【中药大全】
  5. 紫苏《雷公炮炙论》
  6. 紫苏梗【中药大全】
  7. 紫苏《本草择要纲目》
  8. 紫苏梗叶《本草易读》
  9. 紫苏《本草经解》
  10. 紫苏麻仁粥《保健药膳》
  11. 紫苏《本草崇原》
  12. 紫苏麻仁粥【方剂大全】
  13. 紫霜圆【方剂大全】
  14. 紫苏散【方剂大全】
  15. 紫霜丸《小儿药证直诀》
  16. 紫苏汤【方剂大全】
  17. 紫双丸【方剂大全】
  18. 紫苏叶《滇南本草》
  19. 紫石英圆【方剂大全】
  20. 紫苏叶【中药大全】
  21. 紫石英丸【方剂大全】
  22. 紫苏叶（苏子）《本草新编》
  23. 紫石英天门冬丸【方剂大全】
  24. 紫苏饮【方剂大全】
  25. 紫石英【中药大全】
  26. 紫苏饮子【方剂大全】
  27. 紫石英《本草纲目》图文版
  28. 紫苏粥《保健药膳》
  29. 紫石英《证类本草》
  30. 紫苏子【中药大全】
  1. 紫苏《本草经解》
  2. 紫苏《本草崇原》
  3. 紫苏《本草择要纲目》
  4. 紫苏《中药学》
  5. 紫苏《本草害利》
  6. 紫苏《得配本草》
  7. 紫苏《本草撮要》
  8. 紫苏《本草从新》
  9. 紫苏《外科全生集》
  10. 紫苏《本经逢原》
  11. 紫苏《药鉴》
  12. 紫苏《本草求真》
  13. 紫苏安子茶《茶饮保健》
  14. 紫苏《顾松园医镜》
  15. 紫苏茶《茶饮保健》
  16. 紫苏《医学入门》
  17. 紫苏膏《博济方》
  18. 紫苏《冯氏锦囊秘录》
  19. 紫苏梗《中药炮制》
  20. 紫苏《本草蒙筌》
  21. 紫苏梗叶《本草易读》
  22. 紫苏《本草备要》
  23. 紫苏煎《饮膳正要》
  24. 紫苏《食疗本草》
  25. 紫苏姜茶《茶饮保健》
  26. 紫苏《玉楸药解》
  27. 紫苏解郁茶《茶饮保健》
  28. 紫苏《药笼小品》
  29. 紫苏麻仁粥《保健药膳》
  30. 紫苏《千金翼方》
  31. 紫苏麻仁粥《老年百病防治》


葱白_《本草经解》_中医本草_【岐黄之术】

葱白

葱白

  • 上一页
  • 目录
  • 相关
  • 下一页

气平．味辛．无毒．作汤．治伤寒寒热．中风面目浮肿．能出汗．葱白气平．禀天秋凉之金气．入手太阴肺经．味辛无毒．得地西方燥金之味．入足阳明燥金胃经．气味升多于降．阳也．太阳寒水经．为人身外藩者也．寒水虚．则外邪伤．病名伤寒．伤寒有五．风寒湿热温也．当初伤太阳．太阳为病．必发寒热．故可从表散之．葱白入肺．肺合皮毛．味辛可散．所以主伤寒．寒热表邪也．风为阳邪．阳邪伤上．风胜则浮肿．辛平可以散风．所以主之．气平入肺．肺合皮毛．味辛发散．则胃气充而谷精化汗．故能出汗也．

【制方】

葱白同生姜．治伤寒头痛．同人参．治脱阳危症．炒熨小腹．治小便闭胀．捣敷金疮出血．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫苏
  • 当前页：葱白
  • 下一页：薤白
<<< 返回本书目录
  1. 葱白《长沙药解》
  2. 葱白【中药大全】
  3. 葱白《药征续编》
  4. 葱白补骨脂汤【方剂大全】
  5. 葱白《药笼小品》
  6. 葱白豉汤【方剂大全】
  7. 葱白《滇南本草》
  8. 葱白大枣汤【方剂大全】
  9. 葱白《本草思辨录》
  10. 葱白当归汤【方剂大全】
  11. 葱白《本草经解》
  12. 葱白滴鼻液【方剂大全】
  13. 葱《本草纲目》图文版
  14. 葱白定痛汤【方剂大全】
  15. 葱《食物疗法》
  16. 葱白甘草汤【方剂大全】
  17. 葱《服食导饵》
  18. 葱白膏【方剂大全】
  19. 葱《本草易读》
  20. 葱白葛根汤【方剂大全】
  21. 葱《本草新编》
  22. 葱白煎【方剂大全】
  23. 葱《本草纲目》完整版
  24. 葱白酒【方剂大全】
  25. 苁蓉粥【方剂大全】
  26. 葱白七味饮【方剂大全】
  27. 苁蓉饮【方剂大全】
  28. 葱白散【方剂大全】
  29. 苁蓉羊肾粥【方剂大全】
  30. 葱白汤【方剂大全】
  1. 葱白《本草经解》
  2. 葱白《本草便读》
  3. 葱白《本草分经》
  4. 葱白《本草思辨录》
  5. 葱白《本草害利》
  6. 葱白《中药学》
  7. 葱白《本草撮要》
  8. 葱白《本草从新》
  9. 葱白《药性切用》
  10. 葱白《顾松园医镜》
  11. 葱白《珍珠囊补遗药性赋》
  12. 葱白《医学入门》
  13. 葱白《药征续编》
  14. 葱白《冯氏锦囊秘录》
  15. 葱白《滇南本草》
  16. 葱白《汤液本草》
  17. 葱白（《诗经》）《中医饮食营养学》
  18. 葱白《长沙药解》
  19. 葱白豉汤《备急千金要方》
  20. 葱白《药笼小品》
  21. 葱白豉汤《备急千金要方》
  22. 葱白《雷公炮制药性解》
  23. 葱白豉汤《备急千金要方》
  24. 葱〈温〉《食疗本草》
  25. 葱白膏方《备急千金要方》
  26. 葱《本经逢原》
  27. 葱白芦根汤《妇人大全良方》
  28. 葱《本草新编》
  29. 葱白散《妇人大全良方》
  30. 葱《饮食须知》
  31. 葱白散《三因极一病证方论》


薤白_《本草经解》_中医本草_【岐黄之术】

薤白

薤白

  • 上一页
  • 目录
  • 相关
  • 下一页

气温．味辛苦滑．无毒．主金疮疮败．轻身不饥耐老．薤白气温．禀天春和之木气．入足厥阴肝经．味辛苦滑无毒．得地西南金火之味．而有润泽之性．入手太阴肺经、手少阴心经．气味升多于降．阳也．金疮气虚．则疮口不合．气温可以益气．所以主疮败也．气温达肝．肝气条畅．则气血日生．所以轻身．温暖脾土．土健所以不饥．味辛润血．血华所以耐老也．

【制方】

薤白同瓜蒌、白酒．治胸痹心背痛．同瓜蒌、白酒、半夏．治胸痹不卧．心痛彻背．同枳实、桂枝、浓朴、瓜蒌．治胸痹胸满．胁下逆抢心．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葱白
  • 当前页：薤白
  • 下一页：白芥子
<<< 返回本书目录
  1. 薤白《长沙药解》
  2. 薤白【中药大全】
  3. 薤白《药征》
  4. 薤白膏【方剂大全】
  5. 薤白《药笼小品》
  6. 薤白散【方剂大全】
  7. 薤白《本草易读》
  8. 薤白汤【方剂大全】
  9. 薤白《本草思辨录》
  10. 薤白粥【方剂大全】
  11. 薤白《本草经解》
  12. 薤叶【中药大全】
  13. 薤白《本草崇原》
  14. 薤叶膏【方剂大全】
  15. 薤白《本草纲目》完整版
  16. 獬豸汤【方剂大全】
  17. 薤（蒜苗）《服食导饵》
  18. 燮理汤《医学衷中参西录》
  19. 薤《本草纲目》图文版
  20. 燮理汤【方剂大全】
  21. 薤《本草乘雅半偈》
  22. 蟹《本草纲目》完整版
  23. 谢心阳子家传《麻疹阐注》
  24. 蟹《本草崇原》
  25. 谢翁证治并答所问《程杏轩医案》
  26. 蟹《本草易读》
  27. 谢氏外科秘法《发背对口治诀论》
  28. 蟹《滇南本草》
  29. 谢氏《蕙庭良方集腋合璧》《专治麻痧初编》
  30. 蟹《食物疗法》
  1. 薤白《本草经解》
  2. 薤白《本草便读》
  3. 薤白《本草分经》
  4. 薤白《本草崇原》
  5. 薤白《本草分经》
  6. 薤白《本草思辨录》
  7. 薤白《本草撮要》
  8. 薤白《本草易读》
  9. 薤白《药性切用》
  10. 薤白《汤液本草》
  11. 薤白《药征》
  12. 薤白《中药炮制》
  13. 薤白膏《备急千金要方》
  14. 薤白《长沙药解》
  15. 薤白括蒌半夏汤方《伤寒杂病论》
  16. 薤白《药笼小品》
  17. 薤白汤《备急千金要方》
  18. 薤（蒜苗）《服食导饵》
  19. 薤白汤《妇人大全良方》
  20. 薤《本草乘雅半偈》
  21. 薤白粥《食物疗法》
  22. 薤《名医别录》
  23. 懈怠《中医词典》
  24. 薤《增广和剂局方药性总论》
  25. 懈惰《中医词典》
  26. 薤《得配本草》
  27. 燮理汤《医学衷中参西录》
  28. 薤《本草从新》
  29. 齘（xiè，音泄）《中医词典》
  30. 薤《本经逢原》
  31. 齘齿《中医名词词典》


白芥子_《本草经解》_中医本草_【岐黄之术】

白芥子

白芥子

  • 上一页
  • 目录
  • 相关
  • 下一页

气温．味辛．无毒．发汗．主胸膈痰冷．上气．面目黄赤．醋研敷射工毒．芥子气温．禀天春升之木气．入足厥阴肝经．味辛无毒．得地西方之金味．入手太阴肺经．气味俱升．阳也．味辛入肺．肺合皮毛．辛温发散．所以发汗．胸者肺之分也．膈者肝之分也．白芥子辛温疏散．所以入肝肺之分而消痰冷也．肺主气．气温则下行．所以主上气也．面目黄赤．肝乘脾也．气温达肝．肝不乘脾．黄赤自退也．醋研主射工毒．亦辛温条达之功效也．

【制方】

白芥子同白术．枣肉丸．治胸膈痰饮．同甘遂、大戟、蝎尾、巴霜、辰砂丸．名控涎丹．治痰迷心窍．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薤白
  • 当前页：白芥子
  • 下一页：五灵脂
<<< 返回本书目录
  1. 白芥子《药笼小品》
  2. 白芥子【中药大全】
  3. 白芥子《本草择要纲目》
  4. 白芥子【方剂大全】
  5. 白芥子《本草易读》
  6. 白芥子吹鼻散【方剂大全】
  7. 白芥子《本草新编》
  8. 白芥子散【方剂大全】
  9. 白芥子《本草经解》
  10. 白芥子丸【方剂大全】
  11. 白芥丸【方剂大全】
  12. 白金丹【方剂大全】
  13. 白芥【中药大全】
  14. 白金膏【方剂大全】
  15. 白芥《本草纲目》图文版
  16. 白金古榄【中药大全】
  17. 白芥《证类本草》
  18. 白金果榄【中药大全】
  19. 白芥《本草纲目》完整版
  20. 白金散【方剂大全】
  21. 白接骨【中药大全】
  22. 白金汤【方剂大全】
  23. 白脚威灵【中药大全】
  24. 白金丸【方剂大全】
  25. 白胶香散【方剂大全】
  26. 白茎鸦葱【中药大全】
  27. 白胶香膏【方剂大全】
  28. 白荆花丸【方剂大全】
  29. 白胶香【中药大全】
  30. 白睛黑色症《眼科阐微》
  1. 白芥子《本草经解》
  2. 白芥子《本草便读》
  3. 白芥子《本草分经》
  4. 白芥子《中药学》
  5. 白芥子《本草分经》
  6. 白芥子《得配本草》
  7. 白芥子《本草择要纲目》
  8. 白芥子《本草从新》
  9. 白芥子《本草害利》
  10. 白芥子《本经逢原》
  11. 白芥子《本草害利》
  12. 白芥子《本草新编》
  13. 白芥子《本草撮要》
  14. 白芥子《本草求真》
  15. 白芥子《外科全生集》
  16. 白芥子《顾松园医镜》
  17. 白芥子《药性切用》
  18. 白芥子《冯氏锦囊秘录》
  19. 白芥子灸《中医词典》
  20. 白芥子《本草易读》
  21. 白芥子散《妇人大全良方》
  22. 白芥子《本草备要》
  23. 白金散《救伤秘旨》
  24. 白芥子《玉楸药解》
  25. 白金丸《医方考》
  26. 白芥子《药笼小品》
  27. 白金丸《外科全生集》
  28. 白芥子《雷公炮制药性解》
  29. 白金丸《医方论》
  30. 白芥菜《医学入门》
  31. 白筋《中医词典》


五灵脂_《本草经解》_中医本草_【岐黄之术】

五灵脂

五灵脂

  • 上一页
  • 目录
  • 相关
  • 下一页

气温．味甘．无毒．主疗心腹冷气．小儿五疳．辟疫．治肠风．通利气脉．女子月闭．（酒研）

五灵脂气温．禀天春和之木气．入足厥阴肝经．味甘无毒．得地中正之土味．入足太阴脾经．气味俱升．阳也．心腹者．太阴厥阴经行之地也．寒则冷气凝矣．其主之者．气温可以祛寒也．气温可以畅肝．味甘可以益脾．小儿疳虽有五．皆由肝气滞脾气虚而成．所以概主五疳也．味甘能和．所以辟疫．久风入中．乃为肠风．气温达肝．肝主风而藏血．故治肠风．温则通行．故利气脉．脾统血．肝藏血．血温则行．故主月闭也．

【制方】

五灵脂同泽兰、牛膝、益母、延胡、丹皮、红花、赤芍、山楂、生地．治恶露未尽．同降香、红曲、通草、红花、延胡、韭菜、童便．治胃脘瘀血痛．同木香、乌药．治血气刺痛．专用生熟各半为末．治晕不知人事．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白芥子
  • 当前页：五灵脂
  • 下一页：龙骨
<<< 返回本书目录
  1. 五灵脂《证类本草》
  2. 五灵脂【中药大全】
  3. 五灵脂《药笼小品》
  4. 五灵脂汤【方剂大全】
  5. 五灵脂《本草择要纲目》
  6. 五灵脂丸【方剂大全】
  7. 五灵脂《本草易读》
  8. 五灵至圣散【方剂大全】
  9. 五灵脂《本草新编》
  10. 五苓平胃汤【方剂大全】
  11. 五灵脂《本草经解》
  12. 五苓散《脾胃论》
  13. 五灵脂《本草乘雅半偈》
  14. 五苓散《伤寒寻源》
  15. 五灵脂《本草纲目》完整版
  16. 五苓散《汤头歌诀》
  17. 五灵散【方剂大全】
  18. 五苓散【方剂大全】
  19. 五淋散【方剂大全】
  20. 五苓散（玉函）《张氏医通》
  21. 五淋论(附遗尿)《小儿卫生总微论方》
  22. 五苓散方《伤寒明理论》
  23. 五淋论（附便浊）《婴童类萃》
  24. 五苓散类《退思集类方歌注》
  25. 五淋癃闭赤白浊遗精方《医学三字经》
  26. 五苓散与参附汤加味【方剂大全】
  27. 五淋癃闭赤白浊遗精《医学三字经》
  28. 五苓散证《临证实验录》
  29. 五淋癃闭《时方妙用》
  30. 五苓猪苓《医学读书记》
  1. 五灵脂《本草经解》
  2. 五灵脂《本草便读》
  3. 五灵脂《增广和剂局方药性总论》
  4. 五灵脂《中药学》
  5. 五灵脂《本草分经》
  6. 五灵脂《得配本草》
  7. 五灵脂《本草择要纲目》
  8. 五灵脂《本草从新》
  9. 五灵脂《本草撮要》
  10. 五灵脂《本经逢原》
  11. 五灵脂《外科全生集》
  12. 五灵脂《本草新编》
  13. 五灵脂《药性切用》
  14. 五灵脂《本草求真》
  15. 五灵脂《本草乘雅半偈》
  16. 五灵脂《顾松园医镜》
  17. 五灵脂丸《妇人大全良方》
  18. 五灵脂《证类本草》
  19. 五苓茶《茶饮保健》
  20. 五灵脂《医学入门》
  21. 五苓散《圆运动的古中医学》
  22. 五灵脂《冯氏锦囊秘录》
  23. 五苓散《圆运动的古中医学》
  24. 五灵脂《本草易读》
  25. 五苓散《圆运动的古中医学》
  26. 五灵脂《本草蒙筌》
  27. 五苓散《圆运动的古中医学》
  28. 五灵脂《本草备要》
  29. 五苓散《圆运动的古中医学》
  30. 五灵脂《汤液本草》
  31. 五苓散《备急千金要方》


龙骨_《本草经解》_中医本草_【岐黄之术】

龙骨

龙骨

  • 上一页
  • 目录
  • 相关
  • 下一页

气平味甘．无毒．主心腹鬼疰．精物老魅．咳逆．泄痢脓血．女子漏下．症瘕坚结．小儿热气惊痫．（ ）

龙骨气平．禀天秋收之金气．入手太阴肺经．味甘无毒．得地中正之土味．入足太阴脾经．龙为东方之神．鳞虫之长．神灵之骨．入足厥阴肝经．气味降多于升．阴也．心腹太阴经行之地也．太阴脾气上升．则肺气下降．位一身之天地．而一切鬼疰精魅不能犯之矣．龙骨气平益肺．肺平则下降．味甘益脾．脾和则上升．升降如．而天地位焉．所以祛鬼疰精物老魅也．咳逆者肝火炎上而乘肺也．泄痢脓血清气下陷也．女子漏下肝血不藏也．龙骨．味甘可以缓肝火．气温可以达清气．甘平可以藏肝血也．脾统血．症瘕坚结．脾血不运而凝结也．气温能行．可以散结也．小儿热气惊痫．心火盛．舍肝而惊痫也．惊者平之．龙骨气平．所以可平惊也．

【制方】

龙骨同牡蛎、白芍、甘草、桂枝、生姜、大枣．治梦遗．同远志、朱砂丸．治劳心梦遗．同韭子．治泄精．同白石脂．治泄泻．同牛黄、犀角、钩藤、丹砂、生地、茯神、琥珀、金箔、天竹黄、竹沥．治大人癫症．小儿惊痫．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五灵脂
  • 当前页：龙骨
  • 下一页：鹿茸
<<< 返回本书目录
  1. 龙骨《证类本草》
  2. 龙骨（龙齿、紫稍花）《本草新编》
  3. 龙骨《长沙药解》
  4. 龙骨（图）【中药大全】
  5. 龙骨《药征》
  6. 龙骨阿胶散【方剂大全】
  7. 龙骨《药笼小品》
  8. 龙骨饼子【方剂大全】
  9. 龙骨《神农本草经百种录》
  10. 龙骨粉膏【方剂大全】
  11. 龙骨《雷公炮炙论》
  12. 龙骨风（图）【中药大全】
  13. 龙骨《本草择要纲目》
  14. 龙骨膏【方剂大全】
  15. 龙骨《本草易读》
  16. 龙骨海蛤散【方剂大全】
  17. 龙骨《本草图经》
  18. 龙骨厚朴汤【方剂大全】
  19. 龙骨《本草思辨录》
  20. 龙骨黄连汤【方剂大全】
  21. 龙骨《本草经解》
  22. 龙骨黄连丸【方剂大全】
  23. 龙骨《本草崇原》
  24. 龙骨解《医学衷中参西录》
  25. 龙骨《本草乘雅半偈》
  26. 龙骨韭子汤【方剂大全】
  27. 龙骨《本草纲目》完整版
  28. 龙骨救逆汤【方剂大全】
  29. 龙宫汤【方剂大全】
  30. 龙骨莲【中药大全】
  1. 龙骨《本草经解》
  2. 龙骨《本草便读》
  3. 龙骨《增广和剂局方药性总论》
  4. 龙骨《本草崇原》
  5. 龙骨《名医别录》
  6. 龙骨《本草思辨录》
  7. 龙骨《本草分经》
  8. 龙骨《得配本草》
  9. 龙骨《本草分经》
  10. 龙骨《本草从新》
  11. 龙骨《本草分经》
  12. 龙骨《本经逢原》
  13. 龙骨《本草分经》
  14. 龙骨《本草求真》
  15. 龙骨《本草择要纲目》
  16. 龙骨《顾松园医镜》
  17. 龙骨《本草害利》
  18. 龙骨《证类本草》
  19. 龙骨《本草撮要》
  20. 龙骨《医学入门》
  21. 龙骨《外科全生集》
  22. 龙骨《冯氏锦囊秘录》
  23. 龙骨《药性切用》
  24. 龙骨《本草易读》
  25. 龙骨《药征》
  26. 龙骨《本草蒙筌》
  27. 龙骨《本草乘雅半偈》
  28. 龙骨《本草备要》
  29. 龙骨《本草图经》
  30. 龙骨《汤液本草》
  31. 龙骨（龙齿）《中药学》


鹿茸_《本草经解》_中医本草_【岐黄之术】

鹿茸

鹿茸

  • 上一页
  • 目录
  • 相关
  • 下一页

气温．味甘．无毒．主漏下恶血．寒热惊痫．益气强志．生齿不老．鹿茸气温．禀天春升之木气．入足厥阴肝经．味甘无毒．得地中正之土味．入足太阴脾经．气味俱升．阳也．肝藏血．脾统血．肝血不藏．则脾血不统．漏下恶血矣．鹿茸气温可以达肝．味甘可以扶脾．所以主之也．寒热惊痫者．惊痫而发寒热也．盖肝为将军之官．肝血虚．则肝气亢．挟浊火上逆或惊或痫矣．鹿茸．味甘可以养血．气温可以导火．所以止惊痫之寒热也．益气者．气温则益阳气．味甘则益阴气也．甘温有益阴阳之气．气得刚大而志强矣．鹿茸．骨属也．齿者骨之余也．甘温之味主生长．所以生齿．真气充足．气血滋盛．所以不老也．

【制方】

鹿茸同牛膝、杜仲、地黄、山茱萸、补骨、巴戟、山药、苁蓉、菟丝．治腰痛阴痿．同白胶、阳起石、苁蓉、枣仁、柏仁、黄 、熟地、丹砂丸．名斑龙丸．治诸虚．专用浸酒．治阳事虚痿．同菟丝、小茴、羊肾丸．治腰痛不能转侧．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙骨
  • 当前页：鹿茸
  • 下一页：白胶
<<< 返回本书目录
  1. 鹿茸《证类本草》
  2. 鹿茸【中药大全】
  3. 鹿茸《神农本草经百种录》
  4. 鹿茸（鹿角、鹿胶、鹿角霜、鹿肾、鹿血）《本草新编》
  5. 鹿茸《雷公炮炙论》
  6. 鹿茸补肝丸【方剂大全】
  7. 鹿茸《本草择要纲目》
  8. 鹿茸补涩丸【方剂大全】
  9. 鹿茸《本草易读》
  10. 鹿茸草【中药大全】
  11. 鹿茸《本草经解》
  12. 鹿茸大补汤【方剂大全】
  13. 鹿茸《本草崇原》
  14. 鹿茸大补丸【方剂大全】
  15. 鹿茸《本草乘雅半偈》
  16. 鹿茸地黄煎【方剂大全】
  17. 鹿茸《本草纲目》完整版
  18. 鹿茸膏【方剂大全】
  19. 鹿皮【中药大全】
  20. 鹿茸活血丹【方剂大全】
  21. 鹿皮《本草纲目》完整版
  22. 鹿茸煎【方剂大全】
  23. 鹿脑《本草纲目》完整版
  24. 鹿茸煎丸【方剂大全】
  25. 鹿鸣山续古序《肘后备急方》
  26. 鹿茸胶【方剂大全】
  27. 鹿马宝元丹【方剂大全】
  28. 鹿茸酒【方剂大全】
  29. 鹿蛎饮【方剂大全】
  30. 鹿茸内补丸【方剂大全】
  1. 鹿茸《本草经解》
  2. 鹿茸《本草便读》
  3. 鹿茸《增广和剂局方药性总论》
  4. 鹿茸《本草崇原》
  5. 鹿茸《名医别录》
  6. 鹿茸《中药学》
  7. 鹿茸《本草分经》
  8. 鹿茸《本草从新》
  9. 鹿茸《本草择要纲目》
  10. 鹿茸《本经逢原》
  11. 鹿茸《本草害利》
  12. 鹿茸《本草求真》
  13. 鹿茸《本草撮要》
  14. 鹿茸《顾松园医镜》
  15. 鹿茸《药性切用》
  16. 鹿茸《证类本草》
  17. 鹿茸《本草乘雅半偈》
  18. 鹿茸《医学入门》
  19. 鹿茸（鹿角、鹿胶、鹿角霜、鹿肾、鹿血）《本草新编》
  20. 鹿茸《冯氏锦囊秘录》
  21. 鹿茸大补汤《太平惠民和剂局方》
  22. 鹿茸《本草易读》
  23. 鹿茸酒《食物疗法》
  24. 鹿茸《本草蒙筌》
  25. 鹿茸散《备急千金要方》
  26. 鹿茸《本草备要》
  27. 鹿茸散《妇人大全良方》
  28. 鹿茸《本草衍义》
  29. 鹿茸世宝丸《洪氏集验方》
  30. 鹿茸《神农本草经百种录》
  31. 鹿茸四斤丸《太平惠民和剂局方》


白胶_《本草经解》_中医本草_【岐黄之术】

白胶

白胶

  • 上一页
  • 目录
  • 相关
  • 下一页

气平．味甘．无毒．主伤中劳绝．腰痛羸瘦．补中益气．妇人血闭无子．止痛安胎．久服轻身延年．白胶气平．禀天秋收之金气．入手太阴肺经．味甘无毒．得地中正之土味．入足太阴脾经．气味降多于升．质滋味浓．阴也．中者脾土也．伤中劳绝者．脾虚之人而作劳以伤真气．脾为阴气之源．源枯而阴绝也．其主之者．味甘益脾阴也．腰痛羸瘦者．脾为阴气之源．而外合人身之肌肉．脾阴虚．则肾阴亦虚．故腰痛而肌肉瘦削也．其主之者．味甘可以补脾．气平可以益肺滋肾也．补中者补脾中气也．益气者．肺主气．气平可以益肺也．脾统血．女人血闭无子．脾血不统也．味甘益脾阴．所以主之．脾血少．则燥而痛矣．味甘养血．所以止痛．血足则胎安．故又安胎也．久服轻身延年者．白胶气平益肺．肺主气．气足则身轻．味甘益脾．脾统血．血足．则谷纳而延年也．

【制方】

白胶同牛膝、丹皮、麦冬、生地、白芍、归身、郁金、续断、小便．治劳伤吐血．同山茱萸、杞子、鹿茸、生地、麦冬、杜仲、补骨、山药、车前、五味、巴戟、莲须、归身、紫石英．治女人血闭无子．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹿茸
  • 当前页：白胶
  • 下一页：阿胶
<<< 返回本书目录
  1. 白胶《证类本草》
  2. 白胶煎【方剂大全】
  3. 白胶《神农本草经百种录》
  4. 白胶散【方剂大全】
  5. 白胶《本草经解》
  6. 白胶汤【方剂大全】
  7. 白胶《本草乘雅半偈》
  8. 白胶香《本草易读》
  9. 白降雪散【方剂大全】
  10. 白胶香【中药大全】
  11. 白降丹【方剂大全】
  12. 白胶香膏【方剂大全】
  13. 白降丹【中药大全】
  14. 白胶香散【方剂大全】
  15. 白僵死瘁死《洗冤集录》
  16. 白脚威灵【中药大全】
  17. 白僵蚕丸【方剂大全】
  18. 白接骨【中药大全】
  19. 白僵蚕散【方剂大全】
  20. 白芥《本草纲目》完整版
  21. 白僵蚕膏【方剂大全】
  22. 白芥《证类本草》
  23. 白僵蚕丹【方剂大全】
  24. 白芥《本草纲目》图文版
  25. 白僵蚕【中药大全】
  26. 白芥【中药大全】
  27. 白僵蚕《证类本草》
  28. 白芥丸【方剂大全】
  29. 白僵蚕《神农本草经百种录》
  30. 白芥子《本草经解》
  1. 白胶《本草经解》
  2. 白胶《证类本草》
  3. 白胶《本草经解》
  4. 白胶《冯氏锦囊秘录》
  5. 白胶《名医别录》
  6. 白胶《神农本草经百种录》
  7. 白胶《本草乘雅半偈》
  8. 白胶《新修本草》
  9. 白胶香《中药炮制》
  10. 白胶《本草经集注》
  11. 白胶香《本草易读》
  12. 白胶《千金翼方》
  13. 白芥《本草纲目》
  14. 白胶《神农本草经》
  15. 白芥《本草蒙筌》
  16. 白僵死瘁死《洗冤集录》
  17. 白芥《证类本草》
  18. 白僵蚕散《妇人大全良方》
  19. 白芥菜《医学入门》
  20. 白僵蚕《本草乘雅半偈》
  21. 白芥子《雷公炮制药性解》
  22. 白僵蚕《珍珠囊补遗药性赋》
  23. 白芥子《药笼小品》
  24. 白僵蚕《药性切用》
  25. 白芥子《玉楸药解》
  26. 白僵蚕《本草撮要》
  27. 白芥子《本草备要》
  28. 白僵蚕《名医别录》
  29. 白芥子《本草易读》
  30. 白僵蚕《增广和剂局方药性总论》
  31. 白芥子《冯氏锦囊秘录》


阿胶_《本草经解》_中医本草_【岐黄之术】

阿胶

阿胶

  • 上一页
  • 目录
  • 相关
  • 下一页

气平．味甘．无毒．主心腹内崩劳极．洒洒如疟状．腰腹痛四肢酸疼．女子下血．安胎．久服轻身益气．阿胶气平．禀天秋收之金气．入手太阴肺经．味甘无毒．得地中正之土味．入足太阴脾经．气味降多于升．色黑质润．阴也．心腹者．太阴经行之地也．内崩劳极者．脾血不统．内崩而劳极也．阴者中之守．阴虚则内气馁．而洒洒恶寒如疟状也．其主之者．味甘可以益脾阴也．腰腹皆藏阴之处．阴虚则空痛．阿胶色黑益阴．所以止痛．四肢脾主之．酸疼者血不养筋也．味甘益脾．脾统血．四肢之疼自止．女子下血．脾血不统也．味甘以统脾血．血自止也．安胎者亦养血之功也．久服轻身益气者．气平益肺．肺主气．气充则身轻也．

【制方】

阿胶同杜仲、杞子、白芍、山药、生地、人参、黄 、续断．治崩中漏下．同白芍、炙草、麦冬、生地、白胶、归身、杞子、杜仲、续断．治妇人胎漏下血．同川莲、黄芩、白芍、鸡子黄．名黄莲阿胶汤．治少阴病．心烦不卧．同蒲黄、生地．治吐血衄血．同黄连、白茯丸．治下痢赤白．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白胶
  • 当前页：阿胶
  • 下一页：羚羊角
<<< 返回本书目录
  1. 阿胶《本草纲目》图文版
  2. 阿胶（图）【中药大全】
  3. 阿胶《证类本草》
  4. 阿胶白术散【方剂大全】
  5. 阿胶《长沙药解》
  6. 阿胶鳖甲汤【方剂大全】
  7. 阿胶《药征续编》
  8. 阿胶丹【方剂大全】
  9. 阿胶《药笼小品》
  10. 阿胶地黄汤【方剂大全】
  11. 阿胶《药鉴》
  12. 阿胶地黄丸【方剂大全】
  13. 阿胶《神农本草经百种录》
  14. 阿胶甘草犁膏汤【方剂大全】
  15. 阿胶《雷公炮炙论》
  16. 阿胶膏【方剂大全】
  17. 阿胶《本草择要纲目》
  18. 阿胶黄连汤【方剂大全】
  19. 阿胶《本草新编》
  20. 阿胶黄连饮【方剂大全】
  21. 阿胶《本草图经》
  22. 阿胶黄芩汤【方剂大全】
  23. 阿胶《本草思辨录》
  24. 阿胶鸡蛋汤【方剂大全】
  25. 阿胶《本草经解》
  26. 阿胶鸡子黄汤【方剂大全】
  27. 阿胶《本草崇原》
  28. 阿胶济阴汤【方剂大全】
  29. 阿胶《本草乘雅半偈》
  30. 阿胶煎【方剂大全】
  1. 阿胶《本草经解》
  2. 阿胶《本草便读》
  3. 阿胶《本草经解》
  4. 阿胶《本草崇原》
  5. 阿胶《增广和剂局方药性总论》
  6. 阿胶《本草思辨录》
  7. 阿胶《名医别录》
  8. 阿胶《中药学》
  9. 阿胶《本草分经》
  10. 阿胶《本草从新》
  11. 阿胶《本草分经》
  12. 阿胶《本经逢原》
  13. 阿胶《本草分经》
  14. 阿胶《本草新编》
  15. 阿胶《本草择要纲目》
  16. 阿胶《本草求真》
  17. 阿胶《本草害利》
  18. 阿胶《证类本草》
  19. 阿胶《本草撮要》
  20. 阿胶《医学入门》
  21. 阿胶《药性切用》
  22. 阿胶《冯氏锦囊秘录》
  23. 阿胶《药鉴》
  24. 阿胶《本草易读》
  25. 阿胶《珍珠囊补遗药性赋》
  26. 阿胶《本草蒙筌》
  27. 阿胶《药征续编》
  28. 阿胶《本草备要》
  29. 阿胶《本草乘雅半偈》
  30. 阿胶《汤液本草》
  31. 阿胶《本草图经》


羚羊角_《本草经解》_中医本草_【岐黄之术】

羚羊角

羚羊角

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒．味咸．无毒．主明目．益气．起阴．去恶血注下．辟蛊毒．恶水不祥．常不魇寐．

羚羊角气寒．禀天冬寒之水气．入足少阴肾经．味咸无毒．得地北方之水味．入足太阳寒水膀胱经．气味俱降．阴也．膀胱经起于目内 ．气寒可以清火．火清则水足而目明矣．益气者．咸寒益肾气之不足也．起阴者咸寒益肾．肾足则宗筋强也．味咸则破血．气寒则清热．故主恶血注下也．蛊毒．湿热之毒也．咸寒可清湿热．所以主之．羚羊性灵通神．故辟恶鬼不祥．咸寒益肾．肾水足．则精明．所以常不魇寐也．

【制方】

羚羊角同犀角、丹砂、牛黄、琥珀、天竺黄、金箔、茯神、远志、竹沥、钩藤．治癫狂．同杞子、甘菊、谷精、生地、五味、女贞子、黄柏．治肝热目翳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阿胶
  • 当前页：羚羊角
  • 下一页：犀角
<<< 返回本书目录
  1. 羚羊角《证类本草》
  2. 羚羊角【中药大全】
  3. 羚羊角《雷公炮炙论》
  4. 羚羊角豉汤【方剂大全】
  5. 羚羊角《本草择要纲目》
  6. 羚羊角煎【方剂大全】
  7. 羚羊角《本草易读》
  8. 羚羊角胶囊【方剂大全】
  9. 羚羊角《本草新编》
  10. 羚羊角解《医学衷中参西录》
  11. 羚羊角《本草图经》
  12. 羚羊角散《汤头歌诀》
  13. 羚羊角《本草经解》
  14. 羚羊角散【方剂大全】
  15. 羚羊角《本草崇原》
  16. 羚羊角升麻汤【方剂大全】
  17. 羚羊角《本草乘雅半偈》
  18. 羚羊角汤【方剂大全】
  19. 羚羊角《本草纲目》完整版
  20. 羚羊角丸【方剂大全】
  21. 羚羊黑膏汤【方剂大全】
  22. 羚羊角饮【方剂大全】
  23. 羚羊肺《本草纲目》完整版
  24. 羚羊角饮子【方剂大全】
  25. 羚羊胆《本草纲目》完整版
  26. 羚羊解毒汤【方剂大全】
  27. 羚羊补肝散【方剂大全】
  28. 羚羊菊花饮【方剂大全】
  29. 羚羊鼻《本草纲目》完整版
  30. 羚羊明目丸【方剂大全】
  1. 羚羊角《本草经解》
  2. 羚羊角《本草便读》
  3. 羚羊角《增广和剂局方药性总论》
  4. 羚羊角《本草崇原》
  5. 羚羊角《本草分经》
  6. 羚羊角《中药学》
  7. 羚羊角《本草分经》
  8. 羚羊角《本草从新》
  9. 羚羊角《本草分经》
  10. 羚羊角《本草新编》
  11. 羚羊角《本草择要纲目》
  12. 羚羊角《本草求真》
  13. 羚羊角《本草害利》
  14. 羚羊角《顾松园医镜》
  15. 羚羊角《本草撮要》
  16. 羚羊角《证类本草》
  17. 羚羊角《药性切用》
  18. 羚羊角《医学入门》
  19. 羚羊角《本草乘雅半偈》
  20. 羚羊角《冯氏锦囊秘录》
  21. 羚羊角《本草图经》
  22. 羚羊角《本草易读》
  23. 羚羊角解《医学衷中参西录》
  24. 羚羊角《本草蒙筌》
  25. 羚羊角散《备急千金要方》
  26. 羚羊角《本草备要》
  27. 羚羊角散《妇人大全良方》
  28. 羚羊角《本草衍义》
  29. 羚羊角散《太平惠民和剂局方》
  30. 羚羊角《新修本草》
  31. 羚羊角散《医学心悟》


犀角_《本草经解》_中医本草_【岐黄之术】

犀角

犀角

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒．味苦酸咸．无毒．主百毒虫疰．邪鬼瘴气．杀钩吻鸩羽蛇毒．除邪．不迷惑魇寐．久服轻身．犀角气寒．禀天冬寒之水气．入足少阴肾经．味苦酸咸无毒．得地东南北木火水之味．入手少阴心经、手厥阴风木心包络经、手太阳寒水小肠经．气味俱降．阴也．百毒之性皆热．虫疰亦湿热而成．其主之者．苦寒可以清热散毒也．气寒壮肾水．味苦清心火．火降水升．心肾相交．一身之天地位矣．所以能除邪杀鬼．不迷惑魇寐也．气寒味苦．行天地肃杀之令．所以辟瘴解钩吻鸩羽蛇毒也．久服轻身者．心肾交则阴阳和．心神清则百脉理．所以身轻也．

【制方】

犀角同丹砂、琥珀、金箔、天竺黄、牛黄、钩藤、羚羊角、珠麝．治风热惊痫．同生地、红花、麦冬、紫草、白芍、牛蒡．治血热痘病．同郁金、小便、生地、麦冬、甘草、白芍．治吐血衄血．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羚羊角
  • 当前页：犀角
  • 下一页：虎骨
<<< 返回本书目录
  1. 犀角《证类本草》
  2. 犀角【中药大全】
  3. 犀角《药笼小品》
  4. 犀角大青汤【方剂大全】
  5. 犀角《药鉴》
  6. 犀角地黄《汤头歌诀》
  7. 犀角《神农本草经百种录》
  8. 犀角地黄汤【方剂大全】
  9. 犀角《雷公炮炙论》
  10. 犀角地黄汤合白虎汤加减【方剂大全】
  11. 犀角《本草择要纲目》
  12. 犀角地黄汤合泻心汤加减【方剂大全】
  13. 犀角《本草易读》
  14. 犀角地黄汤加味【方剂大全】
  15. 犀角《本草新编》
  16. 犀角解毒汤【方剂大全】
  17. 犀角《本草图经》
  18. 犀角解毒饮【方剂大全】
  19. 犀角《本草思辨录》
  20. 犀角桔梗汤【方剂大全】
  21. 犀角《本草经解》
  22. 犀角人参散【方剂大全】
  23. 犀角《本草崇原》
  24. 犀角散【方剂大全】
  25. 犀角《本草乘雅半偈》
  26. 犀角升麻汤【方剂大全】
  27. 犀角《本草纲目》完整版
  28. 犀角升麻丸【方剂大全】
  29. 犀黄丸【方剂大全】
  30. 犀角搜风丸【方剂大全】
  1. 犀角《本草经解》
  2. 犀角《本草便读》
  3. 犀角《增广和剂局方药性总论》
  4. 犀角《本草崇原》
  5. 犀角《名医别录》
  6. 犀角《本草思辨录》
  7. 犀角《本草分经》
  8. 犀角《中药学》
  9. 犀角《本草分经》
  10. 犀角《本草从新》
  11. 犀角《本草分经》
  12. 犀角《本经逢原》
  13. 犀角《本草择要纲目》
  14. 犀角《本草新编》
  15. 犀角《本草害利》
  16. 犀角《本草求真》
  17. 犀角《本草害利》
  18. 犀角《顾松园医镜》
  19. 犀角《本草撮要》
  20. 犀角《证类本草》
  21. 犀角《药性切用》
  22. 犀角《医学入门》
  23. 犀角《药鉴》
  24. 犀角《冯氏锦囊秘录》
  25. 犀角《本草乘雅半偈》
  26. 犀角《本草易读》
  27. 犀角《本草图经》
  28. 犀角《本草蒙筌》
  29. 犀角大青汤《医学心悟》
  30. 犀角《本草备要》
  31. 犀角地黄《汤头歌诀》


虎骨_《本草经解》_中医本草_【岐黄之术】

虎骨

虎骨

  • 上一页
  • 目录
  • 相关
  • 下一页

气微热．味辛．无毒．主邪恶气．杀鬼疰毒．止惊悸．治恶疮．鼠 ．头骨尤良．（酥炙）

虎骨气微热．禀天初夏之火气．入足少阳相火胆、手少阳相火三焦经．西方之神．味辛无毒．得地西方之金味．入手太阴肺经．气味俱升．阳也．其除邪恶气者．味辛入肺．肺主气．气肃则一切邪恶皆除也．鬼疰之毒．阴恶之毒也．虎骨气味辛热．入三焦而通达．所以杀鬼疰也．胆虚则惊悸．辛热温胆．故止惊悸．恶疮风毒之疮．虎为西方金兽．虎啸风生．金能制木也．风毒属木．所以主之．鼠 ．少阳胆与三焦之毒．所以主之者．亦以味辛制风木之毒也．头骨气浓．所以尤良也．

【制方】

虎骨同牛膝、木瓜、生地、山药、山茱萸、黄柏、杞子、麦冬、五味．治痿弱不能步履．同萆、独活、防己、茅术、牛膝、何首乌、苡仁、木瓜．治偏痹不仁．同归身、白芍、炙草、续断、牛膝、白胶、生地、麦冬．治白虎痛风．同龙骨、远志末．名预知散．治惊悸．久服令人聪慧．同羚羊角、白芍浸酒．治臂痛．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：犀角
  • 当前页：虎骨
  • 下一页：石蜜
<<< 返回本书目录
  1. 虎骨《证类本草》
  2. 虎骨【中药大全】
  3. 虎骨《药笼小品》
  4. 虎骨（虎睛、虎肉、虎脂）《本草新编》
  5. 虎骨《本草择要纲目》
  6. 虎骨常山丸【方剂大全】
  7. 虎骨《本草易读》
  8. 虎骨丹【方剂大全】
  9. 虎骨《本草经解》
  10. 虎骨方【方剂大全】
  11. 虎骨《本草乘雅半偈》
  12. 虎骨膏【方剂大全】
  13. 虎骨《本草纲目》完整版
  14. 虎骨胶【中药大全】
  15. 虎膏（虎脂）《本草纲目》完整版
  16. 虎骨胶丸【方剂大全】
  17. 虎膏【中药大全】
  18. 虎骨浸酒【方剂大全】
  19. 虎耳兰【中药大全】
  20. 虎骨酒《保健药膳》
  21. 虎耳还魂草【中药大全】
  22. 虎骨酒【方剂大全】
  23. 虎耳草【中药大全】
  24. 虎骨鹿茸丸【方剂大全】
  25. 虎耳草《本草纲目》图文版
  26. 虎骨木瓜酒【方剂大全】
  27. 虎耳草《本草纲目》完整版
  28. 虎骨木瓜片【方剂大全】
  29. 虎肚丸【方剂大全】
  30. 虎骨木瓜丸【方剂大全】
  1. 虎骨《本草经解》
  2. 虎骨《本草便读》
  3. 虎骨《增广和剂局方药性总论》
  4. 虎骨《中药学》
  5. 虎骨《名医别录》
  6. 虎骨《本草从新》
  7. 虎骨《本草分经》
  8. 虎骨《本经逢原》
  9. 虎骨《本草择要纲目》
  10. 虎骨《本草求真》
  11. 虎骨《本草撮要》
  12. 虎骨《顾松园医镜》
  13. 虎骨《药性切用》
  14. 虎骨《证类本草》
  15. 虎骨《本草乘雅半偈》
  16. 虎骨《医学入门》
  17. 虎骨（虎睛、虎肉、虎脂）《本草新编》
  18. 虎骨《本草易读》
  19. 虎骨膏丸《医学心悟》
  20. 虎骨《本草蒙筌》
  21. 虎骨酒《保健药膳》
  22. 虎骨《本草备要》
  23. 虎骨酒《饮膳正要》
  24. 虎骨《本草衍义》
  25. 虎骨酒《备急千金要方》
  26. 虎骨《新修本草》
  27. 虎骨酒《备急千金要方》
  28. 虎骨《本草经集注》
  29. 虎骨酒《三因极一病证方论》
  30. 虎骨《饮膳正要》
  31. 虎骨酒《医方考》


石蜜_《本草经解》_中医本草_【岐黄之术】

石蜜

石蜜

  • 上一页
  • 目录
  • 相关
  • 下一页

气平．味甘．无毒．主心腹邪气．诸惊痫痉．安五脏诸不足．益气补中．止痛．解毒．除众病．和百药．久服强志轻身．不饥不老．延年神仙．（火炼）

石蜜气平．禀天秋收之金气．入手太阴肺经．味甘无毒．得地中正之土味．入足太阴脾经．气味升多于降．阳也．心腹太阴经行之地也．气味甘平．故主邪气．诸惊痫痉．肝热而气逆也．惊者平之．痫痉者缓之．甘平之味．平之缓之也．甘为土化．土乃万物之母．五脏诸不足．补之以甘也．真气者得于天．充于谷．甘味益脾．脾和则谷纳．所以益气补中也．蜜乃采百花酿成．而得至甘之正味．所以止痛解毒．除众病．和百药也．久服气平益肺．肺主气．味甘益脾．脾统血．血气和调．所养刚大．所以强志轻身．不饥不老．延年神仙也．制 方蜜同芦根汁、梨汁、人乳、牛乳、童便、竹沥．治膈噎．炼熟．和诸丸药膏子．涂火灼疮．炼硬．加皂角末作挺．纳便道中．治大便硬结．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虎骨
  • 当前页：石蜜
  • 下一页：乌贼鱼骨
<<< 返回本书目录
  1. 石蜜《本草纲目》图文版
  2. 石棉肺【疾病大全】
  3. 石蜜《证类本草》
  4. 石棉业所致的皮肤病【疾病大全】
  5. 石蜜《证类本草》
  6. 石棉状糠疹【疾病大全】
  7. 石蜜《神农本草经百种录》
  8. 石面《本草纲目》完整版
  9. 石蜜《雷公炮炙论》
  10. 石面《本草纲目》图文版
  11. 石蜜《本草经解》
  12. 石面枇杷【中药大全】
  13. 石蜜《本草纲目》完整版
  14. 石南《本草纲目》完整版
  15. 石米【中药大全】
  16. 石南《本草图经》
  17. 石门穴【胸部腹部穴位】
  18. 石南《证类本草》
  19. 石梅《滇南本草》
  20. 石南《本草纲目》图文版
  21. 石莽草【中药大全】
  22. 石南【中药大全】
  23. 石蔓藤【中药大全】
  24. 石南散【方剂大全】
  25. 石萝藤【中药大全】
  26. 石南实【中药大全】
  27. 石萝藦【中药大全】
  28. 石南实（鬼目）《本草纲目》完整版
  29. 石龙子（山龙子，泉龙）《本草纲目》完整版
  30. 石南藤《滇南本草》
  1. 石蜜《本草经解》
  2. 石蜜《得配本草》
  3. 石蜜《本草经解》
  4. 石蜜《本经逢原》
  5. 石蜜《增广和剂局方药性总论》
  6. 石蜜《证类本草》
  7. 石蜜《名医别录》
  8. 石蜜《证类本草》
  9. 石蜜（乳糖）〈寒〉《食疗本草》
  10. 石蜜《冯氏锦囊秘录》
  11. 石棉沉着病《默克家庭诊疗手册》
  12. 石蜜《本草蒙筌》
  13. 石南《神农本草经》
  14. 石蜜《本草衍义》
  15. 石南《本草纲目》
  16. 石蜜《本草衍义》
  17. 石南《千金翼方》
  18. 石蜜《吴普本草》
  19. 石南《证类本草》
  20. 石蜜《神农本草经百种录》
  21. 石南《本经逢原》
  22. 石蜜《新修本草》
  23. 石南《本经逢原》
  24. 石蜜《新修本草》
  25. 石南《本草图经》
  26. 石蜜《本草经集注》
  27. 石南草《本草经集注》
  28. 石蜜《千金翼方》
  29. 石南草《新修本草》
  30. 石蜜《千金翼方》
  31. 石南散《备急千金要方》


乌贼鱼骨_《本草经解》_中医本草_【岐黄之术】

乌贼鱼骨

乌贼鱼骨

  • 上一页
  • 目录
  • 相关
  • 下一页

气微温．味咸．无毒．主女子赤白漏下．经汁血闭．阴蚀肿痛．寒热症瘕．无子．（ ）

乌贼鱼骨气微温．禀天春和之木气．入足厥阴肝经．味咸无毒．得地北方之水味．入足少阴肾经．气味升多于降．阳也．女子以血为主．肝为藏血之脏．肝血不藏．则赤白漏下．其主之者．气温以达之也．肝藏血．血枯则血闭．其主之者．味咸以通之也．肾为藏精之脏．主阴户隐曲之地．肝为厥阴．其经络阴器．其筋结阴器．二经湿浊下注．则阴蚀肿痛．其主之者．气温可以燥湿．味咸可以消肿也．寒热症瘕者．症瘕而发寒热也．乌贼骨．咸可软坚．温可散寒热也．男子肾虚．则精竭无子．女子肝伤．则血枯无子．咸温入肝肾．通血益精．令人有子也．

【制方】

乌贼鱼骨同芦茹雀卵丸．治肝伤血枯．同橘红末．寒食面丸．治骨鲠．同蒲黄末．治舌肿出血不止．同北味、杞子、淫羊藿、归身丸．久服令人多子．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石蜜
  • 当前页：乌贼鱼骨
  • 下一页：鳖甲
<<< 返回本书目录
  1. 乌贼鱼骨《证类本草》
  2. 乌贼鱼骨丸（《内经》）《虚损启微》
  3. 乌贼鱼骨《雷公炮炙论》
  4. 乌贼鱼肉【中药大全】
  5. 乌贼鱼骨《本草经解》
  6. 乌毡《本草纲目》完整版
  7. 乌贼鱼骨《本草崇原》
  8. 乌芝麻《本草新编》
  9. 乌贼鱼腹中墨【中药大全】
  10. 乌髭鬓【方剂主治】
  11. 乌贼鱼《食物疗法》
  12. 乌髭发《圣济总录》
  13. 乌贼鱼《本草求真》
  14. 乌髭发【方剂主治】
  15. 乌贼鱼《本草纲目》完整版
  16. 污毛粗叶木【中药大全】
  17. 乌贼骨《本草易读》
  18. 屋漏水《本草纲目》完整版
  19. 乌贼、鱼骨《本草思辨录》
  20. 屋内下虫尘土《本草纲目》完整版
  21. 乌芋《本草纲目》图文版
  22. 屋翳穴【胸部腹部穴位】
  23. 乌芋《证类本草》
  24. 屋游《本草纲目》完整版
  25. 乌芋《本草求真》
  26. 无碍丸《苏沈良方》
  27. 乌芋《本草纲目》完整版
  28. 无碍丸【方剂大全】
  29. 乌鱼骨散【方剂大全】
  30. 无比地黄丸【方剂大全】
  1. 乌贼鱼骨《本草经解》
  2. 乌贼鱼骨《本草崇原》
  3. 乌贼鱼骨《名医别录》
  4. 乌贼鱼骨《证类本草》
  5. 乌贼鱼骨丸（《内经》）《虚损启微》
  6. 乌贼鱼骨《吴普本草》
  7. 乌鲗鱼《玉楸药解》
  8. 乌贼鱼骨《新修本草》
  9. 乌芝麻《本草新编》
  10. 乌贼鱼骨《本草经集注》
  11. 乌珠《中医词典》
  12. 乌贼鱼骨《千金翼方》
  13. 乌啄疮候《诸病源候论》
  14. 乌贼鱼骨《雷公炮炙论》
  15. 乌髭鬓《是斋百一选方》
  16. 乌贼鱼骨《神农本草经》
  17. 乌髭鬓黑锡散《是斋百一选方》
  18. 乌贼鱼（《名医别录》）《中医饮食营养学》
  19. 乌髭鬓揩齿法《博济方》
  20. 乌贼鱼《增广和剂局方药性总论》
  21. 乌髭鬓揩牙药《是斋百一选方》
  22. 乌贼鱼《本草求真》
  23. 乌髭发《圣济总录》
  24. 乌贼鱼《饮食须知》
  25. 乌髭揩牙药能反白为黑《是斋百一选方》
  26. 乌贼鱼《本草蒙筌》
  27. 乌髭药《是斋百一选方》
  28. 乌贼鱼《本草衍义》
  29. 乌髭药方《是斋百一选方》
  30. 乌贼鱼《食疗本草》
  31. 乌子肝丸《奇方类编》


鳖甲_《本草经解》_中医本草_【岐黄之术】

鳖甲

鳖甲

  • 上一页
  • 目录
  • 相关
  • 下一页

气平．味咸．无毒．主心腹症瘕．坚积寒热．去痞疾息肉．阴蚀痔核恶肉．（醋炙）

鳖甲气平．禀天秋收之金气．入手太阴肺经．味咸无毒．得地北方之水味．入足少阴肾经．气味俱降．阴也．心腹者．厥阴肝经．经行之地也．积而有形可征谓之症．假物而成者谓之瘕．坚硬之积．致发寒热．厥阴肝气凝聚．十分亢矣．鳖甲气平入肺．肺平可以制肝．味咸可以软坚．所以主之也．痞者肝气滞也．咸平能制肝而软坚．故亦主之．息肉阴蚀痔恶肉一生于鼻．鼻者肺之窍也．一生于二便．二便肾之窍也．入肺肾而软坚．所以消一切恶肉也．

【制方】

鳖甲同牛膝、当归、陈皮、首乌、知母、麦冬．治久疟．同知母、石膏、麦冬、贝母、竹叶．治温疟．同青蒿、麦冬、五味、生地、杞子、牛膝．治骨蒸劳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌贼鱼骨
  • 当前页：鳖甲
  • 下一页：龟甲
<<< 返回本书目录
  1. 鳖甲《证类本草》
  2. 鳖甲【中药大全】
  3. 鳖甲《长沙药解》
  4. 鳖甲【方剂大全】
  5. 鳖甲《雷公炮炙论》
  6. 鳖甲、龟板不可用于虚弱之证《医学衷中参西录》
  7. 鳖甲《本草择要纲目》
  8. 鳖甲、牡蛎《本草思辨录》
  9. 鳖甲《本草易读》
  10. 鳖甲白术散【方剂大全】
  11. 鳖甲《本草新编》
  12. 鳖甲柴胡汤【方剂大全】
  13. 鳖甲《本草经解》
  14. 鳖甲常山酒【方剂大全】
  15. 鳖甲《本草崇原》
  16. 鳖甲大黄丸【方剂大全】
  17. 鳖甲《本草乘雅半偈》
  18. 鳖甲当归散【方剂大全】
  19. 鳖甲《本草纲目》完整版
  20. 鳖甲导经丸【方剂大全】
  21. 鳖灰散【方剂大全】
  22. 鳖甲地黄汤【方剂大全】
  23. 鳖胆【中药大全】
  24. 鳖甲干漆散【方剂大全】
  25. 鳖《本草纲目》图文版
  26. 鳖甲黄连丸【方剂大全】
  27. 鳖《食物疗法》
  28. 鳖甲煎【方剂大全】
  29. 鳖《本草纲目》完整版
  30. 鳖甲煎丸【方剂大全】
  1. 鳖甲《本草经解》
  2. 鳖甲《本草便读》
  3. 鳖甲《增广和剂局方药性总论》
  4. 鳖甲《本草崇原》
  5. 鳖甲《名医别录》
  6. 鳖甲《得配本草》
  7. 鳖甲《本草分经》
  8. 鳖甲《本草从新》
  9. 鳖甲《本草择要纲目》
  10. 鳖甲《本经逢原》
  11. 鳖甲《本草害利》
  12. 鳖甲《本草新编》
  13. 鳖甲《本草撮要》
  14. 鳖甲《本草求真》
  15. 鳖甲《药性切用》
  16. 鳖甲《顾松园医镜》
  17. 鳖甲《本草乘雅半偈》
  18. 鳖甲《证类本草》
  19. 鳖甲（鳖甲胶）《中药学》
  20. 鳖甲《医学入门》
  21. 鳖甲、龟板不可用于虚弱之证《医学衷中参西录》
  22. 鳖甲《冯氏锦囊秘录》
  23. 鳖甲、牡蛎《本草思辨录》
  24. 鳖甲《本草易读》
  25. 鳖甲地黄汤《冯氏锦囊秘录》
  26. 鳖甲《本草蒙筌》
  27. 鳖甲煎《妇人大全良方》
  28. 鳖甲《本草备要》
  29. 鳖甲煎丸《圆运动的古中医学》
  30. 鳖甲《汤液本草》
  31. 鳖甲煎丸《金匮悬解》


龟甲_《本草经解》_中医本草_【岐黄之术】

龟甲

龟甲

  • 上一页
  • 目录
  • 相关
  • 下一页

气平．味甘．有毒．主漏下赤白．破症瘕． 疟．五痔阴蚀．湿痹．四肢重弱．小儿囟不合．久服轻身不饥．龟甲气平．禀天秋收之金气．入手太阴肺．味甘．得地中正之土味．入足太阴脾．北方之神．介虫之长．性复有毒．禀阴寒之性．入足少阴肾经．气味降多于升．阴也．脾统血．脾血不统．则漏下赤白．其主之者．味甘益脾也．疟而至于有症瘕．湿热之邪．已痼结阴分矣．龟甲阴寒可以清热．气平可以利湿．所以主之也．火结大肠．则生五痔．湿浊下注．则患阴蚀．肺合大肠．肾主阴户．性寒可去热．气平可消湿．所以主之也．脾主四肢．湿胜则重弱．龟甲味甘益脾．性平去湿．湿行．四肢健也．肾主骨．小儿肾虚．则囟骨不合．其主之者．补肾阴也．久服益肾．肾者胃之关．关门利．能去脾湿．所以身轻不饥也．

【制方】

龟甲同熟地、黄柏、知母、猪脊髓丸．名补阴丸．治阴虚相火炽．同发、川芎、归身．治难产．及短小女子交骨不开．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鳖甲
  • 当前页：龟甲
  • 下一页：牡蛎
<<< 返回本书目录
  1. 龟甲《证类本草》
  2. 龟甲（千岁灵龟）《本草新编》
  3. 龟甲《本草择要纲目》
  4. 龟甲（图）【中药大全】
  5. 龟甲《本草思辨录》
  6. 龟甲胶（图）【中药大全】
  7. 龟甲《本草经解》
  8. 龟甲散【方剂大全】
  9. 龟甲《本草崇原》
  10. 龟甲汤【方剂大全】
  11. 龟甲《本草乘雅半偈》
  12. 龟胶（图）【中药大全】
  13. 龟分枝杆菌感染【疾病大全】
  14. 龟蜡丹【方剂大全】
  15. 龟胆汁（图）【中药大全】
  16. 龟蛎神膏【方剂大全】
  17. 龟樗丸【方剂大全】
  18. 龟龄集【方剂大全】
  19. 龟病《孙真人海上方》
  20. 龟龄丸【方剂大全】
  21. 龟鳖行气法《养生导引法》
  22. 龟鹿补冲汤【方剂大全】
  23. 龟鳖地黄汤【方剂大全】
  24. 龟鹿补肾丸【方剂大全】
  25. 龟背症治法《医门补要》
  26. 龟鹿二仙膏【方剂大全】
  27. 龟背症《医门补要》
  28. 龟鹿二仙胶【方剂大全】
  29. 龟背丸【方剂大全】
  30. 龟鹿固本丸【方剂大全】
  1. 龟甲《本草经解》
  2. 龟甲《本草崇原》
  3. 龟甲《名医别录》
  4. 龟甲《本草思辨录》
  5. 龟甲《本草择要纲目》
  6. 龟甲《得配本草》
  7. 龟甲《本草乘雅半偈》
  8. 龟甲《顾松园医镜》
  9. 龟甲（千岁灵龟）《本草新编》
  10. 龟甲《证类本草》
  11. 龟甲〈温〉《食疗本草》
  12. 龟甲《医学入门》
  13. 龟胶《本草求真》
  14. 龟甲《冯氏锦囊秘录》
  15. 龟鹿二仙膏《医方论》
  16. 龟甲《本草蒙筌》
  17. 龟鹿二仙胶《医宗金鉴》
  18. 龟甲《新修本草》
  19. 龟鹿二仙胶《删补名医方论》
  20. 龟甲《本草经集注》
  21. 龟鹿二仙胶《冯氏锦囊秘录》
  22. 龟甲《千金翼方》
  23. 龟鹿二仙胶《目经大成》
  24. 龟甲《雷公炮制药性解》
  25. 龟鹿二仙胶《医方考》
  26. 龟甲《神农本草经》
  27. 龟鹿二仙胶《时方歌括》
  28. 龟鹤二仙茶《茶饮保健》
  29. 龟尿《本草易读》
  30. 龟病《孙真人海上方》
  31. 龟肉《老年食养食疗》


牡蛎_《本草经解》_中医本草_【岐黄之术】

牡蛎

牡蛎

  • 上一页
  • 目录
  • 相关
  • 下一页

气平微寒．味咸．无毒．主伤寒．寒热．温疟洒洒．惊恚怒气．除拘缓鼠 ．女子带下赤白．久服强骨节．杀邪鬼．延年．（盐泥固 ）

牡蛎气平微寒．禀天秋冬金水之气．入手太阴肺经、足太阳寒水膀胱经．味咸无毒．得地北方之水味．入足少阴肾经．气味俱降．阴也．冬不藏精．水枯火旺．至春木火交炽．发为伤寒热病．病在太阳寒水．所以寒热．其主之者．咸寒之味入太阳．壮水清火也．夏伤于暑．但热不寒．名为温疟．温疟阴虚．阴者中之守．守虚所以洒洒然也．其主之者．咸寒可以消暑热．气平入肺．肺平足以制疟邪也．肝虚则惊．肝实则恚怒．惊者平之．恚怒降之．气平则降．盖金能制木也．味咸足以软坚．平寒可除拘缓．故主鼠 ．湿热下注于肾．女子则病带下．气平而寒．可清湿热．所以主之．久服强骨节．咸平益肺肾之功也．杀邪鬼．气寒清肃热邪之力也．能延年者．固涩精气之全功也．

【制方】

牡蛎同龙骨、桂枝、白芍、甘草、姜、枣．治梦泄． 同黄 、麻黄根．治盗汗．同元参、研．米醋搜成团．再 研．以米醋调艾末熬膏丸．醋汤下．治月水不止．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龟甲
  • 当前页：牡蛎
  • 下一页：人乳
<<< 返回本书目录
  1. 牡蛎《本草纲目》图文版
  2. 牡蛎【中药大全】
  3. 牡蛎《证类本草》
  4. 牡蛎白术散【方剂大全】
  5. 牡蛎《长沙药解》
  6. 牡蛎大黄汤【方剂大全】
  7. 牡蛎《药征》
  8. 牡蛎黄耆桂枝汤【方剂大全】
  9. 牡蛎《药笼小品》
  10. 牡蛎解《医学衷中参西录》
  11. 牡蛎《雷公炮炙论》
  12. 牡蛎肉《本草纲目》完整版
  13. 牡蛎《本草择要纲目》
  14. 牡蛎肉【中药大全】
  15. 牡蛎《本草易读》
  16. 牡蛎散【方剂大全】
  17. 牡蛎《本草新编》
  18. 牡蛎汤【方剂大全】
  19. 牡蛎《本草经解》
  20. 牡蛎丸【方剂大全】
  21. 牡蛎《本草崇原》
  22. 牡蛎泽泻散【方剂大全】
  23. 牡蛎《本草乘雅半偈》
  24. 牡蛎泽泻汤《伤寒寻源》
  25. 牡蛎《本草纲目》完整版
  26. 牡鼠《本草纲目》完整版
  27. 牡荆子【中药大全】
  28. 牡鼠《本草易读》
  29. 牡荆油胶丸【方剂大全】
  30. 牡鼠《证类本草》
  1. 牡蛎《本草经解》
  2. 牡蛎《本草便读》
  3. 牡蛎《增广和剂局方药性总论》
  4. 牡蛎《本草崇原》
  5. 牡蛎《名医别录》
  6. 牡蛎《中药学》
  7. 牡蛎《本草分经》
  8. 牡蛎《得配本草》
  9. 牡蛎《本草分经》
  10. 牡蛎《本草从新》
  11. 牡蛎《本草择要纲目》
  12. 牡蛎《本经逢原》
  13. 牡蛎《本草撮要》
  14. 牡蛎《本草新编》
  15. 牡蛎《外科全生集》
  16. 牡蛎《本草求真》
  17. 牡蛎《珍珠囊补遗药性赋》
  18. 牡蛎《顾松园医镜》
  19. 牡蛎《药征》
  20. 牡蛎《证类本草》
  21. 牡蛎《本草乘雅半偈》
  22. 牡蛎《医学入门》
  23. 牡蛎粉《冯氏锦囊秘录》
  24. 牡蛎《本草易读》
  25. 牡蛎解《医学衷中参西录》
  26. 牡蛎《本草蒙筌》
  27. 牡蛎肉《饮食须知》
  28. 牡蛎《本草备要》
  29. 牡蛎散《备急千金要方》
  30. 牡蛎《汤液本草》
  31. 牡蛎散《冯氏锦囊秘录》


人乳_《本草经解》_中医本草_【岐黄之术】

人乳

人乳

  • 上一页
  • 目录
  • 相关
  • 下一页

气平．味甘咸．无毒．主补五脏．令人肥白悦泽．人乳气平．禀天秋金之平气．入手太阴肺经．味甘咸无毒．得地中北土水之味．入足太阴脾经、足少阴肾经．气味降多于升．阴也．肺主一身之气．脾统一身之血．肾藏一身之精．人乳本血所化．入脾肺肾三经．补益精气血．所以五脏皆益．而令人肥白悦泽也．

【制方】

人乳同梨汁．名接命丹．治气血衰弱．同牛膝、杜仲、补骨脂、白茯、牛乳、当归丸．名太乙神应丸．治虚损．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牡蛎
  • 当前页：人乳
  • 下一页：小便
<<< 返回本书目录
  1. 人乳《本草纲目》图文版
  2. 人乳头瘤病毒《医学微生物学》
  3. 人乳《药笼小品》
  4. 人乳头瘤病毒感染【疾病大全】
  5. 人乳《本草易读》
  6. 人乳汁《证类本草》
  7. 人乳《本草新编》
  8. 人乳汁【中药大全】
  9. 人乳《本草经解》
  10. 人乳粥【方剂大全】
  11. 人蠕形螨病【疾病大全】
  12. 人身内景说《医旨绪余》
  13. 人肉《本草纲目》完整版
  14. 人身肖天地瘴疟类天时《瘴疟指南》
  15. 人绒毛膜促性腺激素检查《临床基础检验学》
  16. 人身一小天地论《吴医汇讲》
  17. 人绒毛膜促性腺激素（hCG）《妇产科学》
  18. 人身一小天地论《医原》
  19. 人群易感性《流行病学》
  20. 人身一小天地亦有南北两极论《吴医汇讲》
  21. 人群健康状况评价《预防医学》
  22. 人身阴阳《医学集成》
  23. 人群健康研究的统计学方法《预防医学》
  24. 人身阴阳《中西汇通医经精义》
  25. 人群健康研究的流行病学原理和方法《预防医学》
  26. 人身应天地《类经》
  27. 人情论《目经大成》
  28. 人身有四海说《医旨绪余》
  29. 人气《本草从新》
  30. 人身脏腑布置饮食溲便呼吸说《张聿青医案》
  1. 人乳《本草经解》
  2. 人乳《得配本草》
  3. 人乳《本草分经》
  4. 人乳《本草新编》
  5. 人乳《药性切用》
  6. 人乳《本草求真》
  7. 人乳《儿科学》
  8. 人乳《顾松园医镜》
  9. 人乳头瘤病毒《医学微生物学》
  10. 人乳《冯氏锦囊秘录》
  11. 人乳汁《千金翼方》
  12. 人乳《本草易读》
  13. 人乳汁《中医词典》
  14. 人乳《本草备要》
  15. 人乳汁《本草经集注》
  16. 人乳《药笼小品》
  17. 人乳汁《新修本草》
  18. 人肉《证类本草》
  19. 人乳汁《本草衍义》
  20. 人绒毛膜促性腺激素检查《临床基础检验学》
  21. 人乳汁《本草蒙筌》
  22. 人绒毛膜促性腺激素《妇产科学》
  23. 人乳汁《证类本草》
  24. 人群易感性《预防医学》
  25. 人乳汁《本经逢原》
  26. 人群易感性《流行病学》
  27. 人乳汁《增广和剂局方药性总论》
  28. 人群特征《预防医学》
  29. 人乳汁《名医别录》
  30. 人群健康状况评价《预防医学》
  31. 人身内景说《医旨绪余》


小便_《本草经解》_中医本草_【岐黄之术】

小便

小便

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒．味咸．无毒．疗寒热头痛温气．童男者尤良．小便气寒．禀天冬寒之水气．入足太阳寒水膀胱经．味咸无毒．得地北方之水味．入足少阴肾经．气味俱降．阴也．太阳膀胱经．起于目内 ．上额交巅行身之表．而为外藩者也．感天燥火之温气．入寒水之经．则寒热头痛矣．小便咸寒下降．所以可清燥火之邪也．童男者秽气少．故尤良也．

【制方】

小便同白芍、甘草、丹皮、白茯、山茱萸、北味．治吐血不止． 同人参、附子、肉桂．治阴盛格阳． 同豆豉．治头痛至极．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人乳
  • 当前页：小便
  • 下一页：紫河车
<<< 返回本书目录
  1. 小便《医学见能》
  2. 小便【方剂主治】
  3. 小便《医述》
  4. 小便（附）《伤寒指掌》
  5. 小便《温疫论》
  6. 小便白《幼幼新书》
  7. 小便《全生指迷方》
  8. 小便白浊《医学衷中参西录》
  9. 小便《景岳全书》
  10. 小便白浊【方剂主治】
  11. 小便《本草经解》
  12. 小便闭《产鉴》
  13. 小扁豆根【中药大全】
  14. 小便闭《寿世保元》
  15. 小扁豆【中药大全】
  16. 小便闭《万病回春》
  17. 小扁草【中药大全】
  18. 小便闭《医学集成》
  19. 小萹蓄【中药大全】
  20. 小便闭《幼科折衷》
  21. 小被单草【中药大全】
  22. 小便闭癃《何澹安医案》
  23. 小抱龙圆【方剂大全】
  24. 小便闭癃遗尿不禁总括《医宗金鉴》
  25. 小报春花【中药大全】
  26. 小便闭癃遗尿不禁总括《杂病心法要诀》
  27. 小报春【中药大全】
  28. 小便闭乃气滞不行《医学传心录》
  29. 小保和丸【方剂大全】
  30. 小便闭遗尿死证《医宗金鉴》
  1. 小便《本草经解》
  2. 小便《医述》
  3. 小便《医学见能》
  4. 小便《医述》
  5. 小便《温疫论》
  6. 小便《全生指迷方》
  7. 小便《伤寒指掌》
  8. 小便《中医词典》
  9. 小便（妊娠）《金匮悬解》
  10. 小便《景岳全书》
  11. 小便白《幼幼新书》
  12. 小痹《中医词典》
  13. 小便白浊《医学衷中参西录》
  14. 小抱龙丸《太平惠民和剂局方》
  15. 小便闭《医学集成》
  16. 小半夏汤方《医宗金鉴》
  17. 小便闭《中医词典》
  18. 小半夏汤方《医宗金鉴》
  19. 小便闭《产鉴》
  20. 小半夏汤方《医宗金鉴》
  21. 小便闭《寿世保元》
  22. 小半夏汤方《伤寒杂病论》
  23. 小便闭《万病回春》
  24. 小半夏汤方《伤寒杂病论》
  25. 小便闭《幼科折衷》
  26. 小半夏汤方《伤寒杂病论》
  27. 小便闭《外科全生集》
  28. 小半夏汤方《伤寒杂病论》
  29. 小便闭癃《何澹安医案》
  30. 小半夏汤《三因极一病证方论》
  31. 小便闭癃遗尿不禁总括《医宗金鉴》


紫河车_《本草经解》_中医本草_【岐黄之术】

紫河车

紫河车

  • 上一页
  • 目录
  • 相关
  • 下一页

气温．味甘咸．无毒．主血气羸瘦．妇人劳损．面 皮黑．腹内诸病．渐瘦瘁者以五味和之．如 法与食之．勿令知．紫河车气温．禀天春生之木气．入足厥阴肝经．味甘咸无毒．得地中北土水之味．入足太阴脾经、足少阴肾经．气味升多于降．阳也．脾者统血之脏．肾者藏气之经．肝者生生之脏．以生气血之经．甘咸益脾肾．气温畅肝气．所以主血气羸瘦也．妇人以血为主．劳伤五脏．则损其真阴．阴虚血枯．血不华面．面 皮黑．河车味浓益阴．所以主之也．腹者阴也．腹内诸病．阴分亏也．阴主质．所以形渐瘦也．阴虚补之以味．所以用五味和之也．勿令病患知者．恐知之而恶其秽也．

【制方】

河车同人参、黄 、鹿茸、白胶、当归、补骨、五味、巴戟天．治真阳虚损． 同败龟板、黄柏、杜仲、牛膝、生地、砂仁、白茯、天冬、麦冬、人参、五味丸．名大造丸．治男女虚劳骨蒸．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便
  • 当前页：紫河车
  • 下一页：附余
<<< 返回本书目录
  1. 紫河车《本草择要纲目》
  2. 紫河车【中药大全】
  3. 紫河车《本草新编》
  4. 紫黑迟见《四圣悬枢》
  5. 紫河车《本草经解》
  6. 紫黑呃逆治验《疫疹一得》
  7. 紫桂丸【方剂大全】
  8. 紫黑相间治验《疫疹一得》
  9. 紫桂《雷公炮炙论》
  10. 紫红白三泡《经验麻科》
  11. 紫归油【方剂大全】
  12. 紫红鞭【中药大全】
  13. 紫宫穴【胸部腹部穴位】
  14. 紫红色掌【疾病症状】
  15. 紫根牡蛎汤【方剂大全】
  16. 紫红獐牙菜【中药大全】
  17. 紫葛丸【方剂大全】
  18. 紫花地丁《本草纲目》完整版
  19. 紫葛【中药大全】
  20. 紫花地丁《本草乘雅半偈》
  21. 紫葛《证类本草》
  22. 紫花地丁《本草易读》
  23. 紫葛《本草图经》
  24. 紫花地丁《滇南本草》
  25. 紫葛《本草纲目》完整版
  26. 紫花地丁《本草纲目》图文版
  27. 紫革耳【中药大全】
  28. 紫花地丁【中药大全】
  29. 紫绀和血缺氧【疾病症状】
  30. 紫花地丁散【方剂大全】
  1. 紫河车《本草经解》
  2. 紫河车《本草便读》
  3. 紫河车《本草经解》
  4. 紫河车《得配本草》
  5. 紫河车《本草分经》
  6. 紫河车《本草新编》
  7. 紫河车《本草择要纲目》
  8. 紫河车《本草求真》
  9. 紫河车《本草撮要》
  10. 紫河车《冯氏锦囊秘录》
  11. 紫河车《药性切用》
  12. 紫河车《本草易读》
  13. 紫河车（补）《本草分经》
  14. 紫河车《本草蒙筌》
  15. 紫黑迟见《四圣悬枢》
  16. 紫河车《本草备要》
  17. 紫黑呃逆治验《疫疹一得》
  18. 紫河车《中药炮制》
  19. 紫黑相间治验《疫疹一得》
  20. 紫河车《雷公炮制药性解》
  21. 紫红白三泡《经验麻科》
  22. 紫海茶《茶饮保健》
  23. 紫虎茶《茶饮保健》
  24. 紫桂《雷公炮炙论》
  25. 紫花《本草分经》
  26. 紫钩茶《茶饮保健》
  27. 紫花地丁《本草纲目》
  28. 紫宫《针灸学》
  29. 紫花地丁《本草备要》
  30. 紫宫《中医词典》
  31. 紫花地丁《本草易读》


附余_《本草经解》_中医本草_【岐黄之术】

附余

附余

  • 上一页
  • 目录
  • 相关
  • 下一页

凡生养补救之术．率肇端隆古．而历代圣哲以渐修明．如炎帝味百草．轩皇究息脉．流传旧矣．然无确据．今素问．子程子谓出周秦之际．盖非诬矣．尝草遇毒．本淮南子．王安道亦尝着论非之．旧有本草经三卷．自弘景以下各增益．宋马志等合并．凡属最初．白字别之．吾家升庵好奇．谓白字本草．乃神农之旧也．或谓上世未立文本．但师学相承．谓之本草．汉季张机华佗辈．始附以新说．由是见于经录．此为近是．盖虽简古可喜．而多过其实．又好言神仙不老．固汉魏人习气然也．历宋元明．编纂益众．嘉隆间．楚人濒湖李时珍．撰纲目五十二卷．载药千八百七十一种．时称大备．愿读者难之．多约略撷采．各为小帙．然毛肤略具而义蕴缺如．今姚先生学易草庐本．则更贵精而不贵多．于诸品．准时定位．分五行以配脏腑．药与疾相应之．故源委莫不了焉．其阐义．若金在熔．其立言．如珠就贯．易奇而法．所由来矣．于斯道．信精义入神者．朝议．医必先明理．明理在于读书．殆是之谓矣．其及门悦田王君．偶过吾六．尊闻行知．汤液所投．应如影响．远斋公子．与之游而善之．谓是书虽便诵习．然传抄难免脱误．慨付开雕．公诸寓内．洵不朽盛事也．仆前者借观．随考证数条．略及音训．今并附载．庶便初学．他日先生见之．当复一莞然．谓是犹剂之有佐使也夫．古六城南种竹人杨友敬希洛氏题时午月望日也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫河车
  • 当前页：附余
  • 下一页：术
<<< 返回本书目录
  1. 附余《本草经解》
  2. 附则《实验动物科学》
  3. 附余《本草分经》
  4. 附则《中华人民共和国药品管理法》
  5. 附言《药征续编》
  6. 附则《中药法规》
  7. 附雄散【方剂大全】
  8. 附着散【方剂大全】
  9. 附芎散【方剂大全】
  10. 附证《麻科活人全书》
  11. 附香丸【方剂大全】
  12. 附栀煎【方剂大全】
  13. 附香散【方剂大全】
  14. 附志《喉科秘诀》
  15. 附术汤【方剂大全】
  16. 附注《人体使用手册》
  17. 附术散【方剂大全】
  18. 附子《本草纲目》完整版
  19. 附片蒸羊肉《保健药膳》
  20. 附子《本草乘雅半偈》
  21. 附牛丸【方剂大全】
  22. 附子《本草崇原》
  23. 附论《内经博议》
  24. 附子《本草经解》
  25. 附论《内经博议》
  26. 附子《本草新编》
  27. 附论《内经博议》
  28. 附子《本草易读》
  29. 附论《马培之医案》
  30. 附子《本草择要纲目》
  1. 附余《本草经解》
  2. 附余《食疗本草》
  3. 附余《本草分经》
  4. 附用诸方《医学从众录》
  5. 附则《中药法规》
  6. 附引三条《医学实在易》
  7. 附则《中华人民共和国药品管理法》
  8. 附阳《针灸大成》
  9. 附则《实验动物科学》
  10. 附言十七则《药征续编》
  11. 附则《传染病》
  12. 附汤《时方歌括》
  13. 附箴三首警医一首《古今医鉴》
  14. 附汤《时方歌括》
  15. 附证《麻科活人全书》
  16. 附汤《冯氏锦囊秘录》
  17. 附志《喉科秘诀》
  18. 附汤《冯氏锦囊秘录》
  19. 附子《神农本草经》
  20. 附术散《妇人大全良方》
  21. 附子《本草纲目》
  22. 附属腺和女阴《人体解剖学》
  23. 附子《雷公炮炙论》
  24. 附属腺《组织学与胚胎学》
  25. 附子《千金翼方》
  26. 附属腺《人体解剖学》
  27. 附子《药笼小品》
  28. 附诗并各题赠《评琴书屋医略》
  29. 附子《长沙药解》
  30. 附论一《内经博议》
  31. 附子《中药炮制》


术_《本草经解》_中医本草_【岐黄之术】

术

术

  • 上一页
  • 目录
  • 相关
  • 下一页

本经不分苍白．功用正同．宋元以来始分用．谓白术苦甘气和．补中焦．除脾胃湿．用以止汗．苍术苦辛气烈．能上行．除上湿．发汗功大．白术歙产者胜．陈壁土炒．苍术茅山者良．糯泔浸焙也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附余
  • 当前页：术
  • 下一页：山药
<<< 返回本书目录
  1. 术《本草纲目》图文版
  2. 术附汤《扁鹊心书》
  3. 术《证类本草》
  4. 术附汤《张氏医通》
  5. 术《药征》
  6. 术附汤【方剂大全】
  7. 术《神农本草经百种录》
  8. 术附丸【方剂大全】
  9. 术《本草图经》
  10. 术归桂草汤【方剂大全】
  11. 术《本草经解》
  12. 术桂汤【方剂大全】
  13. 术《本草乘雅半偈》
  14. 术后并发症的防治《外科学总论》
  15. 术《本草纲目》完整版
  16. 术后处理《临床肝移植》
  17. 薯蓣粥《医学衷中参西录》
  18. 术后发热【疾病症状】
  19. 薯蓣丸证治推论的意义《圆运动的古中医学》
  20. 术后腹胀【疾病症状】
  21. 薯蓣丸证治本位的意义《圆运动的古中医学》
  22. 术后急性精神障碍【疾病症状】
  23. 薯蓣丸【方剂大全】
  24. 术后疼痛【疾病症状】
  25. 薯蓣散【方剂大全】
  26. 术后早期并发症《临床肝移植》
  27. 薯蓣纳气汤【方剂大全】
  28. 术后治疗《临床肝移植》
  29. 薯蓣纳气汤《医学衷中参西录》
  30. 术禁门《串雅内外编》
  1. 术《本草经解》
  2. 术《证类本草》
  3. 术《本草经解》
  4. 术《吴普本草》
  5. 术《名医别录》
  6. 术《神农本草经百种录》
  7. 术《药征》
  8. 术《新修本草》
  9. 术《本草乘雅半偈》
  10. 术《本草经集注》
  11. 术《本草图经》
  12. 术《千金翼方》
  13. 术（白术）《本草纲目》
  14. 术《神农本草经》
  15. 术附汤《冯氏锦囊秘录》
  16. 薯蓣粥《医学衷中参西录》
  17. 术附汤《冯氏锦囊秘录》
  18. 薯蓣圆方《医宗金鉴》
  19. 术附汤《冯氏锦囊秘录》
  20. 薯蓣丸证治推论的意义《圆运动的古中医学》
  21. 术附汤《张氏医通》
  22. 薯蓣丸证治本位的意义《圆运动的古中医学》
  23. 术附汤《三因极一病证方论》
  24. 薯蓣丸《备急千金要方》
  25. 术附汤《儒门事亲》
  26. 薯蓣丸《金匮悬解》
  27. 术附汤《退思集类方歌注》
  28. 薯蓣丸《圆运动的古中医学》
  29. 术附汤《扁鹊心书》
  30. 薯蓣汤《三因极一病证方论》
  31. 术膏酒《备急千金要方》


山药_《本草经解》_中医本草_【岐黄之术】

山药

山药

  • 上一页
  • 目录
  • 相关
  • 下一页

本经名薯蓣．其改称山药．避唐代宗宋英宗御名也．唐本草云．蜀道者良．今惟重怀庆产．然六地此种实佳．有自河北来者．云在彼煮服．尚不逮六产也．里有窭人生儿乏乳．困瘁已甚．或教糜山药饲之．始终此一物．竟得长成．且肥白无疾．胜他儿．则本草称补虚羸．信有证矣．纲目云．入药宜野生者．今六圃产煮熟去皮．色白微碧而坚实．山中有自生者更胜．然但充果菜．若依法修治入药．应不在怀庆下耳．纲目列菜部．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：术
  • 当前页：山药
  • 下一页：葳蕤
<<< 返回本书目录
  1. 山药《药笼小品》
  2. 山药（图）【中药大全】
  3. 山药《药鉴》
  4. 山药半夏粥《保健药膳》
  5. 山药《食物疗法》
  6. 山药扁豆糕《保健药膳》
  7. 山药《滇南本草》
  8. 山药拨粥《保健药膳》
  9. 山药《本草择要纲目》
  10. 山药炖猪肚【方剂大全】
  11. 山药《本草易读》
  12. 山药茯苓包子《保健药膳》
  13. 山药《本草新编》
  14. 山药茯苓包子【方剂大全】
  15. 山药《本草经解》
  16. 山药枸杞蒸鸡《保健药膳》
  17. 山杨树皮【中药大全】
  18. 山药桂圆炖甲鱼《保健药膳》
  19. 山杨柳【中药大全】
  20. 山药桂圆炖甲鱼【方剂大全】
  21. 山羊油【中药大全】
  22. 山药桂圆三七粥《保健药膳》
  23. 山羊血【中药大全】
  24. 山药解《医学衷中参西录》
  25. 山羊血《本草新编》
  26. 山药面《保健药膳》
  27. 山羊肉【中药大全】
  28. 山药酥油粥《保健药膳》
  29. 山羊肉《本草纲目》完整版
  30. 山药汤《保健药膳》
  1. 山药《本草经解》
  2. 山药《本草便读》
  3. 山药《本草经解》
  4. 山药《中药学》
  5. 山药《本草分经》
  6. 山药《本草从新》
  7. 山药《本草分经》
  8. 山药《本草新编》
  9. 山药《本草择要纲目》
  10. 山药《本草求真》
  11. 山药《本草害利》
  12. 山药《顾松园医镜》
  13. 山药《本草撮要》
  14. 山药《冯氏锦囊秘录》
  15. 山药《外科全生集》
  16. 山药《饮食须知》
  17. 山药《药鉴》
  18. 山药《本草易读》
  19. 山药《食疗方》
  20. 山药《本草备要》
  21. 山药《滇南本草》
  22. 山药《汤液本草》
  23. 山药（《药谱》）《中医饮食营养学》
  24. 山药《本草衍义》
  25. 山药半夏粥《保健药膳》
  26. 山药《饮膳正要》
  27. 山药扁豆糕《保健药膳》
  28. 山药《饮膳正要》
  29. 山药拨粥《保健药膳》
  30. 山药《食物疗法》
  31. 山药参术茶《茶饮保健》


葳蕤_《本草经解》_中医本草_【岐黄之术】

葳蕤

葳蕤

  • 上一页
  • 目录
  • 相关
  • 下一页

本经主中风暴热．不能动摇．跌筋结肉诸不足．久服去面黑 ．好颜色．润泽．轻身不老．解要主别录也．纲目云．治诸不足．用代参 ．不寒不燥．大有殊功．解要内同漆叶方．即华佗漆叶青粘散．青粘世无能识．或云黄精之正叶者．或云即葳蕤也．然吾乡有两老儒．先后服此方皆致殒．或云漆叶乃五茄皮叶．本经名豺漆也．里有兵子臂痛不能挽弓．或教用葳蕤一斤五加皮四两浸酒饮．尽一卣．健旺胜常．岂古方正尔．纲目殆误附漆树下耶．漆本有毒．本经久服轻身．即抱朴子云通神长生．皆难信．纲目谓因货漆人杂桐油．故多毒．亦非．有割漆人误覆漆．遍体疮至莫救．向在中山亲见．况服食乎．弘景云．生漆毒烈是也．古无用叶者．故气味缺．纲目殆因古方．臆立主治耳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山药
  • 当前页：葳蕤
  • 下一页：芍药
<<< 返回本书目录
  1. 葳蕤《药笼小品》
  2. 葳蕤散【方剂大全】
  3. 葳蕤《雷公炮炙论》
  4. 葳蕤汤【方剂大全】
  5. 葳蕤《本草择要纲目》
  6. 葳蕤丸【方剂大全】
  7. 葳蕤《本草易读》
  8. 微《脉确》
  9. 葳蕤《本草新编》
  10. 微（阴）《濒湖脉学》
  11. 葳蕤《本草图经》
  12. 微病毒B19感染性风湿病【疾病大全】
  13. 葳蕤《本草经解》
  14. 微波疗法（Microwave therapy）《理疗学》
  15. 葳蕤《本草崇原》
  16. 微波武器《理疗学》
  17. 葳蕤《本草纲目》完整版
  18. 微汗自汗大汗无汗《麻科活人全书》
  19. 葳参《滇南本草》
  20. 微红黑灰舌《敖氏伤寒金镜录》
  21. 威喜圆【方剂大全】
  22. 微黄舌《敖氏伤寒金镜录》
  23. 威喜丸【方剂大全】
  24. 微黄舌《敖氏伤寒金镜录》
  25. 威灵仙饮【方剂大全】
  26. 微理妙论《宁坤秘籍》
  27. 威灵仙叶【中药大全】
  28. 微粒体甘油三酯转移蛋白《动脉粥样硬化》
  29. 威灵仙丸【方剂大全】
  30. 微量元素《临床营养学》
  1. 葳蕤《本草经解》
  2. 葳蕤《本草崇原》
  3. 葳蕤《本草经解》
  4. 葳蕤《本经逢原》
  5. 葳蕤《增广和剂局方药性总论》
  6. 葳蕤《本草新编》
  7. 葳蕤《名医别录》
  8. 葳蕤《本草求真》
  9. 葳蕤《本草择要纲目》
  10. 葳蕤《顾松园医镜》
  11. 葳蕤《本草撮要》
  12. 葳蕤《医学入门》
  13. 葳蕤《药性切用》
  14. 葳蕤《冯氏锦囊秘录》
  15. 葳蕤《珍珠囊补遗药性赋》
  16. 葳蕤《本草易读》
  17. 葳蕤《本草图经》
  18. 葳蕤《本草备要》
  19. 葳蕤汤《时病论歌括新编》
  20. 葳蕤《汤液本草》
  21. 葳蕤汤《备急千金要方》
  22. 葳蕤《药笼小品》
  23. 葳蕤汤《三因极一病证方论》
  24. 葳蕤《雷公炮炙论》
  25. 葳蕤汤《医方考》
  26. 葳灵仙《冯氏锦囊秘录》
  27. 葳蕤汤《医学心悟》
  28. 葳参《滇南本草》
  29. 葳蕤汤《伤寒括要》
  30. 威喜丸《时方歌括》
  31. 微《中医词典》


芍药_《本草经解》_中医本草_【岐黄之术】

芍药

芍药

  • 上一页
  • 目录
  • 相关
  • 下一页

本经不分赤白．东垣云．赤者利小便下气．白者止痛散气血．俗云．白补赤泻．纲目云．白芍益脾．能于土中泻木．赤芍散邪．能行血中之滞．产后气血已虚．不可更泻．故禁用．非仅以其酸寒也．日华子谓主女人一切病．并及产后用宜酒炒．愚意不若勿用为稳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葳蕤
  • 当前页：芍药
  • 下一页：石斛
<<< 返回本书目录
  1. 芍药《本草纲目》图文版
  2. 芍药（白赤）《本草择要纲目》
  3. 芍药《证类本草》
  4. 芍药柏皮丸【方剂大全】
  5. 芍药《长沙药解》
  6. 芍药檗皮丸【方剂大全】
  7. 芍药《药征》
  8. 芍药补气汤【方剂大全】
  9. 芍药《药笼小品》
  10. 芍药地黄汤【方剂大全】
  11. 芍药《药鉴》
  12. 芍药甘草附子汤《伤寒寻源》
  13. 芍药《神农本草经百种录》
  14. 芍药甘草附子汤【方剂大全】
  15. 芍药《侣山堂类辩》
  16. 芍药甘草附子汤证《临证实验录》
  17. 芍药《雷公炮炙论》
  18. 芍药甘草附子汤证《临证实验录》
  19. 芍药《本草新编》
  20. 芍药甘草汤《伤寒寻源》
  21. 芍药《本草图经》
  22. 芍药甘草汤【方剂大全】
  23. 芍药《本草思辨录》
  24. 芍药甘草汤证《经方实验录》
  25. 芍药《本草经解》
  26. 芍药甘草汤证《临证实验录》
  27. 芍药《本草崇原》
  28. 芍药甘草汤证《临证实验录》
  29. 芍药《本草乘雅半偈》
  30. 芍药甘草汤证《临证实验录》
  1. 芍药《本草经解》
  2. 芍药《本草崇原》
  3. 芍药《本草经解》
  4. 芍药《本草思辨录》
  5. 芍药《增广和剂局方药性总论》
  6. 芍药《本草新编》
  7. 芍药《名医别录》
  8. 芍药《证类本草》
  9. 芍药《本草撮要》
  10. 芍药《本草蒙筌》
  11. 芍药《侣山堂类辩》
  12. 芍药《汤液本草》
  13. 芍药《药鉴》
  14. 芍药《本草衍义》
  15. 芍药《药征》
  16. 芍药《吴普本草》
  17. 芍药《本草乘雅半偈》
  18. 芍药《神农本草经百种录》
  19. 芍药《本草图经》
  20. 芍药《新修本草》
  21. 芍药（白赤）《本草择要纲目》
  22. 芍药《本草经集注》
  23. 芍药柏皮丸《儒门事亲》
  24. 芍药《长沙药解》
  25. 芍药大黄证九　太阴十《伤寒悬解》
  26. 芍药《药笼小品》
  27. 芍药附子甘草汤《伤寒括要》
  28. 芍药《千金翼方》
  29. 芍药甘草附子汤《圆运动的古中医学》
  30. 芍药《雷公炮炙论》
  31. 芍药甘草附子汤《医宗金鉴》


石斛_《本草经解》_中医本草_【岐黄之术】

石斛

石斛

  • 上一页
  • 目录
  • 相关
  • 下一页

名医别录称生六安山谷．苏颂谓广南者佳．纲目谓蜀中者胜．今真石斛干者色正黄．形如蚱蜢髀．所谓金钗石斛也．其生者高不及寸．极似矮小瓦松．丛生连根．种之磁盘．亦堪爱玩．然六境罕有．产英邑深山中．峭壁千寻．可望而不可即．采者自巅顶缒巨 而下及山腰．用器极力搜剔．令纷纷坠落．始就涧谷检取．亦至危险矣．且每斤干才数两．故采者绝少．今地志误为合肥方物．好事者间向征求．李虚舟大令云．境无崇山．何由得此．每用为笑．近友人归自粤西．偶及三七．云彼地亦甚贵．以上官熬膏．需索无厌也．取之铢锱．用之土苴．吾乡玉面金芽．尤物非幸．其不及此．犹喜未有读本草者耳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芍药
  • 当前页：石斛
  • 下一页：菖蒲
<<< 返回本书目录
  1. 石斛《本草纲目》图文版
  2. 石斛【中药大全】
  3. 石斛《证类本草》
  4. 石斛浸酒【方剂大全】
  5. 石斛《药笼小品》
  6. 石斛酒【方剂大全】
  7. 石斛《神农本草经百种录》
  8. 石斛露【中药大全】
  9. 石斛《雷公炮炙论》
  10. 石斛明目丸【方剂大全】
  11. 石斛《滇南本草》
  12. 石斛散【方剂大全】
  13. 石斛《本草择要纲目》
  14. 石斛山药酒【方剂大全】
  15. 石斛《本草易读》
  16. 石斛夜光丸【方剂大全】
  17. 石斛《本草图经》
  18. 石蝴蝶【中药大全】
  19. 石斛《本草思辨录》
  20. 石花《证类本草》
  21. 石斛《本草经解》
  22. 石花【中药大全】
  23. 石斛《本草崇原》
  24. 石花菜《本草纲目》完整版
  25. 石斛《本草乘雅半偈》
  26. 石花菜《本草纲目》图文版
  27. 石斛《本草纲目》完整版
  28. 石花菜【中药大全】
  29. 石胡荽《本草纲目》图文版
  30. 石黄连【中药大全】
  1. 石斛《本草经解》
  2. 石斛《本草便读》
  3. 石斛《本草经解》
  4. 石斛《本草崇原》
  5. 石斛《增广和剂局方药性总论》
  6. 石斛《本草思辨录》
  7. 石斛《名医别录》
  8. 石斛《中药学》
  9. 石斛《本草分经》
  10. 石斛《得配本草》
  11. 石斛《本草择要纲目》
  12. 石斛《本草从新》
  13. 石斛《本草害利》
  14. 石斛《本经逢原》
  15. 石斛《本草撮要》
  16. 石斛《本草求真》
  17. 石斛《本草乘雅半偈》
  18. 石斛《本草求真》
  19. 石斛《滇南本草》
  20. 石斛《顾松园医镜》
  21. 石斛《本草图经》
  22. 石斛《证类本草》
  23. 石斛茶《茶饮保健》
  24. 石斛《医学入门》
  25. 石斛地黄煎《备急千金要方》
  26. 石斛《冯氏锦囊秘录》
  27. 石斛瓜蒌茶《茶饮保健》
  28. 石斛《本草易读》
  29. 石斛酒《备急千金要方》
  30. 石斛《本草蒙筌》
  31. 石斛散《备急千金要方》


菖蒲_《本草经解》_中医本草_【岐黄之术】

菖蒲

菖蒲

  • 上一页
  • 目录
  • 相关
  • 下一页

石菖蒲．陶隐居谓一寸九节者良．叶有脊如剑者真．其相类而叶无脊者兰荪也．又云．露根不可用．李濒湖谓菖类有五．惟生水石间．叶有剑脊．瘦根密节．高尺余者．乃石菖蒲．移植盆盎以为观玩．愈剪愈细也．凡用．泔浸．饭上蒸．借谷气尤佳．今六之西南诸山溪石上多有．且一寸不啻九节．移植亦极易生．但露根甚多．采者未必能审择矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石斛
  • 当前页：菖蒲
  • 下一页：蒺藜
<<< 返回本书目录
  1. 菖蒲《本草纲目》图文版
  2. 菖蒲参麦丸【方剂大全】
  3. 菖蒲《证类本草》
  4. 菖蒲大丸【方剂大全】
  5. 菖蒲《神农本草经百种录》
  6. 菖蒲丹【方剂大全】
  7. 菖蒲《雷公炮炙论》
  8. 菖蒲导赤散【方剂大全】
  9. 菖蒲《本草择要纲目》
  10. 菖蒲导痰汤【方剂大全】
  11. 菖蒲《本草易读》
  12. 菖蒲膏【方剂大全】
  13. 菖蒲《本草图经》
  14. 菖蒲根丸【方剂大全】
  15. 菖蒲《本草思辨录》
  16. 菖蒲羹【方剂大全】
  17. 菖蒲《本草经解》
  18. 菖蒲煎【方剂大全】
  19. 菖蒲《本草崇原》
  20. 菖蒲煎丸【方剂大全】
  21. 菖蒲《本草乘雅半偈》
  22. 菖蒲浸酒【方剂大全】
  23. 菖蒲《本草纲目》完整版
  24. 菖蒲酒【方剂大全】
  25. 菖姜汤【方剂大全】
  26. 菖蒲散【方剂大全】
  27. 菖附散【方剂大全】
  28. 菖蒲汤【方剂大全】
  29. 昌阳泻心汤【方剂大全】
  30. 菖蒲梃子【方剂大全】
  1. 菖蒲《本草经解》
  2. 菖蒲《本草便读》
  3. 菖蒲《本草经解》
  4. 菖蒲《本草崇原》
  5. 菖蒲《增广和剂局方药性总论》
  6. 菖蒲《本草思辨录》
  7. 菖蒲《名医别录》
  8. 菖蒲《本经逢原》
  9. 菖蒲《本草择要纲目》
  10. 菖蒲《证类本草》
  11. 菖蒲《本草乘雅半偈》
  12. 菖蒲《医学入门》
  13. 菖蒲《本草图经》
  14. 菖蒲《本草易读》
  15. 菖蒲丹《冯氏锦囊秘录》
  16. 菖蒲《本草衍义》
  17. 菖蒲膏秘方（华佗菖蒲膏）《华佗神方》
  18. 菖蒲《吴普本草》
  19. 菖蒲酒《医学入门》
  20. 菖蒲《神农本草经百种录》
  21. 菖蒲酒《妇人大全良方》
  22. 菖蒲《新修本草》
  23. 菖蒲散《冯氏锦囊秘录》
  24. 菖蒲《本草经集注》
  25. 菖蒲散《妇人大全良方》
  26. 菖蒲《玉楸药解》
  27. 菖蒲散《外科理例》
  28. 菖蒲《千金翼方》
  29. 菖蒲散《仁术便览》
  30. 菖蒲《雷公炮制药性解》
  31. 菖蒲汤《冯氏锦囊秘录》


蒺藜_《本草经解》_中医本草_【岐黄之术】

蒺藜

蒺藜

  • 上一页
  • 目录
  • 相关
  • 下一页

纲目称刺蒺藜．子有三角．所在有之．治风明目．其白蒺藜生同州沙苑．子光细微绿．补肾治腰痛云．今人称刺者为白蒺藜．其关中产．但称沙苑蒺藜．解要白蒺藜．即纲目刺蒺藜也．吾乡昔一老儒偶病目．服此乃大下不已．反致双瞽．用者审之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菖蒲
  • 当前页：蒺藜
  • 下一页：羌活
<<< 返回本书目录
  1. 蒺藜《本草纲目》图文版
  2. 蒺藜【中药大全】
  3. 蒺藜《本草择要纲目》
  4. 蒺藜贝母汤【方剂大全】
  5. 蒺藜《本草易读》
  6. 蒺藜根【中药大全】
  7. 蒺藜《本草图经》
  8. 蒺藜花【中药大全】
  9. 蒺藜《本草崇原》
  10. 蒺藜两地汤【方剂大全】
  11. 蒺藜《本草乘雅半偈》
  12. 蒺藜苗【中药大全】
  13. 蒺藜《本草纲目》完整版
  14. 蒺藜散【方剂大全】
  15. 集中趋势指标《预防医学》
  16. 蒺藜汤【方剂大全】
  17. 集验鹿茸丸【方剂大全】
  18. 蒺藜涂敷方【方剂大全】
  19. 集验疗蝎虫螫人方《外台秘要》
  20. 蒺藜丸【方剂大全】
  21. 集验方《外台秘要》
  22. 蒺藜浴汤【方剂大全】
  23. 集验方《广嗣要语》
  24. 蒺藜子《本草新编》
  25. 集雪膏【方剂大全】
  26. 蒺藜子《雷公炮炙论》
  27. 集效圆【方剂大全】
  28. 蒺藜子《证类本草》
  29. 集效丸【方剂大全】
  30. 蒺藜子散【方剂大全】
  1. 蒺藜《本草经解》
  2. 蒺藜《本草崇原》
  3. 蒺藜《本草择要纲目》
  4. 蒺藜《本草易读》
  5. 蒺藜《本草乘雅半偈》
  6. 蒺藜《本草衍义》
  7. 蒺藜《本草图经》
  8. 蒺藜《玉楸药解》
  9. 蒺藜散《备急千金要方》
  10. 蒺藜《本草纲目》
  11. 蒺藜散《明目至宝》
  12. 蒺黎汤方《妇人大全良方》
  13. 蒺藜汤《医学心悟》
  14. 集诸名家呕吐哕治法《类证治裁》
  15. 蒺藜丸《备急千金要方》
  16. 集中趋势指标《预防医学》
  17. 蒺藜丸《三因极一病证方论》
  18. 集验疗蝎虫螫人方《外台秘要》
  19. 蒺藜子《神农本草经》
  20. 集验方五首《外台秘要》
  21. 蒺藜子《雷公炮炙论》
  22. 集验方《广嗣要语》
  23. 蒺藜子《千金翼方》
  24. 集效丸《医方论》
  25. 蒺藜子《本草经集注》
  26. 集效丸《太平惠民和剂局方》
  27. 蒺藜子《新修本草》
  28. 集效丸《三因极一病证方论》
  29. 蒺藜子《本草备要》
  30. 集效丸《冯氏锦囊秘录》
  31. 蒺藜子《本草蒙筌》


羌活_《本草经解》_中医本草_【岐黄之术】

羌活

羌活

  • 上一页
  • 目录
  • 相关
  • 下一页

即独活．一物二种．本经不分．后人乃别用．谓羌活气清属阳．善行气分．入足太阳．独活气浊属阴．善行血分．入足少阴．至逐风胜湿．透关利节．功用正同．羌活理游风．独活理伏风．但真气不足者忌之．惧虚虚也．羌活色紫．独活色黄．苏肆多以老宿前胡及土当归充独活．宜辨之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蒺藜
  • 当前页：羌活
  • 下一页：蒿本
<<< 返回本书目录
  1. 羌活《药笼小品》
  2. 羌活【中药大全】
  3. 羌活《药鉴》
  4. 羌活（独活）《本草新编》
  5. 羌活《本草择要纲目》
  6. 羌活、防风《侣山堂类辩》
  7. 羌活《本草易读》
  8. 羌活补髓丸【方剂大全】
  9. 羌活《本草经解》
  10. 羌活导滞汤【方剂大全】
  11. 羌活《本草崇原》
  12. 羌活独活防风荆芥白附石南紫苏防已川乌白芷本蔓荆甘菊细辛薄荷蝉蜕马兜《轩岐救正论》
  13. 羌附汤【方剂大全】
  14. 羌活防风汤【方剂大全】
  15. 嵌指《外科启玄》
  16. 羌活附子散【方剂大全】
  17. 嵌顿性腹股沟斜疝【疾病大全】
  18. 羌活附子汤【方剂大全】
  19. 嵌顿疝《百病自测》
  20. 羌活膏《小儿药证直诀》
  21. 嵌顿包茎【疾病大全】
  22. 羌活散《苏沈良方》
  23. 嵌杯样病毒胃肠炎【疾病大全】
  24. 羌活散【方剂大全】
  25. 茜茜糖浆【方剂大全】
  26. 羌活神术散【方剂大全】
  27. 茜梅丸【方剂大全】
  28. 羌活升麻汤【方剂大全】
  29. 茜根丸【方剂大全】
  30. 羌活胜风汤【方剂大全】
  1. 羌活《本草经解》
  2. 羌活《本草便读》
  3. 羌活《本草经解》
  4. 羌活《本草崇原》
  5. 羌活《增广和剂局方药性总论》
  6. 羌活《中药学》
  7. 羌活《本草分经》
  8. 羌活《得配本草》
  9. 羌活《本草分经》
  10. 羌活《本草从新》
  11. 羌活《本草分经》
  12. 羌活《本经逢原》
  13. 羌活《本草分经》
  14. 羌活《本草求真》
  15. 羌活《本草择要纲目》
  16. 羌活《医学入门》
  17. 羌活《本草撮要》
  18. 羌活《冯氏锦囊秘录》
  19. 羌活《药鉴》
  20. 羌活《本草易读》
  21. 羌活《珍珠囊补遗药性赋》
  22. 羌活《本草备要》
  23. 羌活（独活）《本草新编》
  24. 羌活《汤液本草》
  25. 羌活、独活《本草害利》
  26. 羌活《中药炮制》
  27. 羌活、防风《侣山堂类辩》
  28. 羌活《玉楸药解》
  29. 羌活白芷汤《仁术便览》
  30. 羌活《药笼小品》
  31. 羌活补髓丸《备急千金要方》


蒿本_《本草经解》_中医本草_【岐黄之术】

蒿本

蒿本

  • 上一页
  • 目录
  • 相关
  • 下一页

方云同木香．治雾露清邪中于上焦．清去声．寒也．本张洁古．其同白芷作面脂．取祛风湿．非仅香泽已也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羌活
  • 当前页：蒿本
  • 下一页：益母草子
<<< 返回本书目录
  1. 沆瀣丹【方剂大全】
  2. 蒿草饮【方剂大全】
  3. 航空旅行医学《默克家庭诊疗手册》
  4. 蒿豉丹【方剂大全】
  5. 杭州钟徐若泉令亲姚名琨先生字来《曹仁伯医案论》
  6. 蒿虫丸【方剂大全】
  7. 杭州汪《曹仁伯医案论》
  8. 蒿柳汁【方剂大全】
  9. 杭州荠薴【中药大全】
  10. 蒿皮四物汤【方剂大全】
  11. 杭菊糖茶【方剂大全】
  12. 蒿芩清胆汤【方剂大全】
  13. 杭菊糖茶《保健药膳》
  14. 蒿雀《本草纲目》完整版
  15. 行走时发生腓肠肌麻木【疾病症状】
  16. 蒿雀【中药大全】
  17. 行走后小腿肌肉痉挛【疾病症状】
  18. 蒿穗敷方【方剂大全】
  19. 行走呈大步态【疾病症状】
  20. 蒿枝七【中药大全】
  21. 行走踩棉花感【疾病症状】
  22. 薅田藨【中药大全】
  23. 行滞气【方剂主治】
  24. 薅田藨根【中药大全】
  25. 行止动静提纲《望诊遵经》
  26. 毫毛望法提纲《望诊遵经》
  27. 行针总要歌《针灸大成》
  28. 毫无情感反应【疾病症状】
  29. 行针指要歌《针灸聚英》
  30. 毫针持针法《中医刺灸》
  1. 蒿本《本草经解》
  2. 蒿本《千金翼方》
  3. 蒿菜《得配本草》
  4. 颃颡《中医名词词典》
  5. 蒿雀《饮膳正要》
  6. 颃颞《中医词典》
  7. 蒿雀《证类本草》
  8. 航空旅行医学《默克家庭诊疗手册》
  9. 蚝虫螫候《诸病源候论》
  10. 杭州钟徐若泉令亲姚名琨先生字来《曹仁伯医案论》
  11. 蚝风《解围元薮》
  12. 杭州汪《曹仁伯医案论》
  13. 蚝候《诸病源候论》
  14. 杭菊糖茶《食物疗法》
  15. 毫孔出血《古今医统大全》
  16. 杭菊糖茶《保健药膳》
  17. 毫毛《中医名词词典》
  18. 行住坐卧篇《达摩洗髓易筋经》
  19. 毫毛《中医词典》
  20. 行止动静提纲《望诊遵经》
  21. 毫毛望法提纲《望诊遵经》
  22. 行针总要歌《中医词典》
  23. 毫微型胶襄（毫微型颗粒）《医院药学》
  24. 行针总要歌《针灸大成》
  25. 毫针《中医名词词典》
  26. 行针指要歌《针灸聚英》
  27. 毫针《中医词典》
  28. 行针指要歌《针灸易学》
  29. 毫针持针法《中医刺灸》
  30. 行针指要歌《中医词典》
  31. 毫针刺法《中医刺灸》


益母草子_《本草经解》_中医本草_【岐黄之术】

益母草子

益母草子

  • 上一页
  • 目录
  • 相关
  • 下一页

根茎花叶俱入药．济阴返魂丹及益母膏皆全用也．纲目谓胎产诸疾．并用为良．又谓根茎花叶专于行．而子则行中有补．此解要所以独有取于花子也欤．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蒿本
  • 当前页：益母草子
  • 下一页：贝母
<<< 返回本书目录
  1. 益母草煮鸡蛋【方剂大全】
  2. 益母膏【方剂大全】
  3. 益母草汁粥【方剂大全】
  4. 益母汤【方剂大全】
  5. 益母草流浸膏【方剂大全】
  6. 益母丸【方剂大全】
  7. 益母草口服液【方剂大全】
  8. 益母子《本草经解》
  9. 益母草花【中药大全】
  10. 益奶草《本草纲目》完整版
  11. 益母草膏【方剂大全】
  12. 益脾饼《保健药膳》
  13. 益母草【中药大全】
  14. 益脾饼《保健药膳》
  15. 益母草《药笼小品》
  16. 益脾饼《医学衷中参西录》
  17. 益母草《妇产科学》
  18. 益脾饼【方剂大全】
  19. 益母草《本草择要纲目》
  20. 益脾散【方剂大全】
  21. 益母草《本草易读》
  22. 益脾胃【中药主治】
  23. 益母草《本草新编》
  24. 益脾镇惊散【方剂大全】
  25. 益精毓麟丸【方剂大全】
  26. 益气【中药主治】
  27. 益精血【方剂主治】
  28. 益气【方剂主治】
  29. 益精血【中药主治】
  30. 益气安神汤【方剂大全】
  1. 益母草子《本草经解》
  2. 益母草茶《茶饮保健》
  3. 益母归茶《茶饮保健》
  4. 益母草（茺蔚子）《中药炮制》
  5. 益母花茶《茶饮保健》
  6. 益母草《妇产科学》
  7. 益母芪茶《茶饮保健》
  8. 益母草《药性切用》
  9. 益母胜金丹《医学心悟》
  10. 益母草《外科全生集》
  11. 益母丸《妇人大全良方》
  12. 益母草《本草撮要》
  13. 益母丸《仁术便览》
  14. 益母草《本草择要纲目》
  15. 益母丸《奇方类编》
  16. 益母草《本草分经》
  17. 益母延胡索茶《茶饮保健》
  18. 益母草《本草分经》
  19. 益母子《本草易读》
  20. 益母草《本草便读》
  21. 益母子《本草经解》
  22. 益母草《中药学》
  23. 益奶草《证类本草》
  24. 益母草《得配本草》
  25. 益脾《中医词典》
  26. 益母草《本草新编》
  27. 益脾饼《保健药膳》
  28. 益母草《本草求真》
  29. 益脾饼《保健药膳》
  30. 益母草《顾松园医镜》
  31. 益脾饼《食物疗法》


贝母_《本草经解》_中医本草_【岐黄之术】

贝母

贝母

  • 上一页
  • 目录
  • 相关
  • 下一页

一名 ．读萌．诗采 ．取能散心胸郁结也．本草称治乳难．盖乳病多由郁结．故相宜．又唐时有病患面疮者．用贝母愈．正曼倩酒浇怪哉．取散郁蠲忿意也．苏子容谓类金疮．故宜贝母．岂其然乎．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：益母草子
  • 当前页：贝母
  • 下一页：天麻
<<< 返回本书目录
  1. 贝母《本草纲目》图文版
  2. 贝母白芷内消散【方剂大全】
  3. 贝母《证类本草》
  4. 贝母膏【方剂大全】
  5. 贝母《长沙药解》
  6. 贝母瓜蒌散【方剂大全】
  7. 贝母《药征》
  8. 贝母瓜蒌汤【方剂大全】
  9. 贝母《药笼小品》
  10. 贝母瓜篓散【方剂大全】
  11. 贝母《药鉴》
  12. 贝母黄芩汤【方剂大全】
  13. 贝母《雷公炮炙论》
  14. 贝母煎【方剂大全】
  15. 贝母《本草择要纲目》
  16. 贝母绝经汤【方剂大全】
  17. 贝母《本草易读》
  18. 贝母括痰丸【方剂大全】
  19. 贝母《本草新编》
  20. 贝母兰【中药大全】
  21. 贝母《本草图经》
  22. 贝母麦冬饮【方剂大全】
  23. 贝母《本草经解》
  24. 贝母散【方剂大全】
  25. 贝母《本草崇原》
  26. 贝母散(2)【方剂大全】
  27. 贝母《本草乘雅半偈》
  28. 贝母升麻鳖甲汤【方剂大全】
  29. 贝母《本草纲目》完整版
  30. 贝母汤【方剂大全】
  1. 贝母《本草经解》
  2. 贝母《本草便读》
  3. 贝母《本草经解》
  4. 贝母《本草崇原》
  5. 贝母《增广和剂局方药性总论》
  6. 贝母《中药学》
  7. 贝母《名医别录》
  8. 贝母《医方考》
  9. 贝母《本草择要纲目》
  10. 贝母《本草从新》
  11. 贝母《本草撮要》
  12. 贝母《本经逢原》
  13. 贝母《外科全生集》
  14. 贝母《本草新编》
  15. 贝母《药鉴》
  16. 贝母《本草求真》
  17. 贝母《药征》
  18. 贝母《顾松园医镜》
  19. 贝母《本草乘雅半偈》
  20. 贝母《证类本草》
  21. 贝母《本草图经》
  22. 贝母《医学入门》
  23. 贝母膏《冯氏锦囊秘录》
  24. 贝母《冯氏锦囊秘录》
  25. 贝母栝蒌散《医学心悟》
  26. 贝母《本草易读》
  27. 贝母栝蒌散《医学心悟》
  28. 贝母《本草蒙筌》
  29. 贝母汤《备急千金要方》
  30. 贝母《本草备要》
  31. 贝母汤《妇人大全良方》


天麻_《本草经解》_中医本草_【岐黄之术】

天麻

天麻

  • 上一页
  • 目录
  • 相关
  • 下一页

本经主杀鬼精物．治蛊毒恶气．久服益气力．长阴肥健．解要所主．乃开宝也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：贝母
  • 当前页：天麻
  • 下一页：车前
<<< 返回本书目录
  1. 天麻《证类本草》
  2. 天麻（图）【中药大全】
  3. 天麻《药笼小品》
  4. 天麻白术丸【方剂大全】
  5. 天麻《药鉴》
  6. 天麻半夏汤【方剂大全】
  7. 天麻《轩岐救正论》
  8. 天麻除风丸【方剂大全】
  9. 天麻《雷公炮炙论》
  10. 天麻除湿汤【方剂大全】
  11. 天麻《本草择要纲目》
  12. 天麻蛋《保健药膳》
  13. 天麻《本草易读》
  14. 天麻地龙丸【方剂大全】
  15. 天麻《本草新编》
  16. 天麻炖鸡《保健药膳》
  17. 天麻《本草图经》
  18. 天麻炖猪脑《保健药膳》
  19. 天麻《本草经解》
  20. 天麻防风丸【方剂大全】
  21. 天麻《本草纲目》完整版
  22. 天麻防风圆【方剂大全】
  23. 天萝水【中药大全】
  24. 天麻钩藤汤【方剂大全】
  25. 天罗水【中药大全】
  26. 天麻钩藤饮【方剂大全】
  27. 天灵盖《本草纲目》图文版
  28. 天麻黄膏汤【方剂大全】
  29. 天灵盖《证类本草》
  30. 天麻煎丸《苏沈良方》
  1. 天麻《本草经解》
  2. 天麻《本草便读》
  3. 天麻《本草经解》
  4. 天麻《轩岐救正论》
  5. 天麻《增广和剂局方药性总论》
  6. 天麻《中药学》
  7. 天麻《本草择要纲目》
  8. 天麻《得配本草》
  9. 天麻《本草撮要》
  10. 天麻《本草从新》
  11. 天麻《外科全生集》
  12. 天麻《本经逢原》
  13. 天麻《药性切用》
  14. 天麻《本草新编》
  15. 天麻《药鉴》
  16. 天麻《本草求真》
  17. 天麻《珍珠囊补遗药性赋》
  18. 天麻《顾松园医镜》
  19. 天麻《本草图经》
  20. 天麻《证类本草》
  21. 天麻（散）《本草分经》
  22. 天麻《医学入门》
  23. 天麻草汤方《妇人大全良方》
  24. 天麻《冯氏锦囊秘录》
  25. 天麻蛋《保健药膳》
  26. 天麻《本草易读》
  27. 天麻炖鸡《保健药膳》
  28. 天麻《本草蒙筌》
  29. 天麻炖猪脑《保健药膳》
  30. 天麻《本草备要》
  31. 天麻防风丸《太平惠民和剂局方》


车前_《本草经解》_中医本草_【岐黄之术】

车前

车前

  • 上一页
  • 目录
  • 相关
  • 下一页

方云末服治暴泄．昔欧阳公得暴下．国医不能治．夫人买市人药一帖进之愈．乃车前子为末．米饮服二钱匕．盖车前子利水道而不动气．水道利则清浊分而谷藏自止矣．理甚精．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天麻
  • 当前页：车前
  • 下一页：泽泻
<<< 返回本书目录
  1. 车前《本草纲目》图文版
  2. 车前【中药大全】
  3. 车前《本草易读》
  4. 车前八珍散【方剂大全】
  5. 车前《本草纲目》完整版
  6. 车前饼子【方剂大全】
  7. 车辇土《本草纲目》完整版
  8. 车前草《雷公炮炙论》
  9. 车轮拶死《洗冤集录》
  10. 车前草【方剂大全】
  11. 车莲饮【方剂大全】
  12. 车前草（图）【中药大全】
  13. 车间空气中有害气体、蒸气及粉尘的最高容许浓度《预防医学》
  14. 车前草汤【方剂大全】
  15. 车祸伤《家庭医学百科-自救互救篇》
  16. 车前草饮【方剂大全】
  17. 车祸的急救《现代院外急救手册》
  18. 车前利湿汤【方剂大全】
  19. 车膏涂方【方剂大全】
  20. 车前门冬丸【方剂大全】
  21. 车肝散【方剂大全】
  22. 车前木通汤【方剂大全】
  23. 车螯散【方剂大全】
  24. 车前散【方剂大全】
  25. 车螯肉《本草纲目》完整版
  26. 车前四物汤【方剂大全】
  27. 车螯壳《本草纲目》完整版
  28. 车前汤【方剂大全】
  29. 车螯酒【方剂大全】
  30. 车前叶散【方剂大全】
  1. 车前《本草经解》
  2. 车前《本草易读》
  3. 车前《本草撮要》
  4. 车前《本草衍义》
  5. 车前白芷茶《茶饮保健》
  6. 车前《本草纲目》
  7. 车前草《雷公炮炙论》
  8. 车碾及坠马伤《奇效简便良方》
  9. 车前草《本草备要》
  10. 车轮拶死《洗冤集录》
  11. 车前草《本草分经》
  12. 车连茶《茶饮保健》
  13. 车前茯苓茶《茶饮保健》
  14. 车藜茶《茶饮保健》
  15. 车前瞿萹茶《茶饮保健》
  16. 车家鸡栖木《证类本草》
  17. 车前叶粥《保健药膳》
  18. 车祸伤《家庭医学百科-自救互救篇》
  19. 车前子《神农本草经》
  20. 车祸的急救《现代院外急救手册》
  21. 车前子《雷公炮制药性解》
  22. 车祸《默克家庭诊疗手册》
  23. 车前子《千金翼方》
  24. 车柏茶《茶饮保健》
  25. 车前子《药笼小品》
  26. 车螯《证类本草》
  27. 车前子《中药炮制》
  28. 车螯《食疗本草》
  29. 车前子《本草经集注》
  30. 炒野狼汤《饮膳正要》
  31. 车前子《新修本草》


泽泻_《本草经解》_中医本草_【岐黄之术】

泽泻

泽泻

  • 上一页
  • 目录
  • 相关
  • 下一页

纲目称其行水泻肾．仲景地黄丸用茯苓 泽泻者．取其泻膀胱之邪气．古人用补药必兼泻邪．邪去则补药得力．后世不知此理．一意用补．故久服有偏胜之患．是泽泻但长于利水．未可专任．扁鹊云．多服病患眼．盖小便利．肾气虚．故昏目也．本草久服云云．扬之太过．用者审之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：车前
  • 当前页：泽泻
  • 下一页：枳壳
<<< 返回本书目录
  1. 泽泻《本草纲目》图文版
  2. 泽泻【中药大全】
  3. 泽泻《证类本草》
  4. 泽泻散【方剂大全】
  5. 泽泻《长沙药解》
  6. 泽泻实【中药大全】
  7. 泽泻《药征》
  8. 泽泻汤【方剂大全】
  9. 泽泻《药笼小品》
  10. 泽泻汤证《经方实验录》
  11. 泽泻《药鉴》
  12. 泽泻汤证其二《临证实验录》
  13. 泽泻《神农本草经百种录》
  14. 泽泻汤证其一《临证实验录》
  15. 泽泻《侣山堂类辩》
  16. 泽泻丸【方剂大全】
  17. 泽泻《雷公炮炙论》
  18. 泽泻叶【中药大全】
  19. 泽泻《本草择要纲目》
  20. 泽珍珠菜【中药大全】
  21. 泽泻《本草易读》
  22. 贼痘门主论《疡医大全》
  23. 泽泻《本草新编》
  24. 贼风《备急千金要方》
  25. 泽泻《本草图经》
  26. 贼风《黄帝内经·灵枢》
  27. 泽泻《本草思辨录》
  28. 贼风《灵枢悬解》
  29. 泽泻《本草经解》
  30. 贼风《内经评文》
  1. 泽泻《本草经解》
  2. 泽泻《本草便读》
  3. 泽泻《本草经解》
  4. 泽泻《本草崇原》
  5. 泽泻《增广和剂局方药性总论》
  6. 泽泻《本草思辨录》
  7. 泽泻《名医别录》
  8. 泽泻《中药学》
  9. 泽泻《本草分经》
  10. 泽泻《得配本草》
  11. 泽泻《本草分经》
  12. 泽泻《本草从新》
  13. 泽泻《本草择要纲目》
  14. 泽泻《本经逢原》
  15. 泽泻《本草害利》
  16. 泽泻《本草新编》
  17. 泽泻《本草害利》
  18. 泽泻《本草求真》
  19. 泽泻《本草撮要》
  20. 泽泻《顾松园医镜》
  21. 泽泻《外科全生集》
  22. 泽泻《证类本草》
  23. 泽泻《侣山堂类辩》
  24. 泽泻《医学入门》
  25. 泽泻《药鉴》
  26. 泽泻《冯氏锦囊秘录》
  27. 泽泻《珍珠囊补遗药性赋》
  28. 泽泻《本草易读》
  29. 泽泻《药征》
  30. 泽泻《本草蒙筌》
  31. 泽泻《本草乘雅半偈》


枳壳_《本草经解》_中医本草_【岐黄之术】

枳壳

枳壳

  • 上一页
  • 目录
  • 相关
  • 下一页

开宝首云风痹淋痹．下云大胁风．纲目诸刻皆同．惟汤液本作风痒麻痹．下作大肠风．盖以枳壳胜湿化痰．疏泄肺与大肠之气也．解要因之．愚意当是风痹淋闭．大胁痛．原误二字．故不可解．淋闭多郁热．胁痛多气逆．淋闭者清阳不升则浊阴不降．壳主高主气．用以理上．患自除矣．气逆刺痛．亦皆近上．胁言大者．别于下之季胁也．散留结乃统言．胸膈痰滞其一耳．盖用实治下主血．用壳治高主气．洁古东垣皆如此．非臆说也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泽泻
  • 当前页：枳壳
  • 下一页：竹叶
<<< 返回本书目录
  1. 枳壳《证类本草》
  2. 枳壳【中药大全】
  3. 枳壳《药鉴》
  4. 枳壳半夏汤【方剂大全】
  5. 枳壳《雷公炮炙论》
  6. 枳壳除痔丸【方剂大全】
  7. 枳壳《本草择要纲目》
  8. 枳壳防风丸【方剂大全】
  9. 枳壳《本草易读》
  10. 枳壳煎丸【方剂大全】
  11. 枳壳《本草思辨录》
  12. 枳壳酒【方剂大全】
  13. 枳壳《本草经解》
  14. 枳壳桔梗汤【方剂大全】
  15. 枳壳《本草崇原》
  16. 枳壳橘皮汤【方剂大全】
  17. 枳壳《本草纲目》完整版
  18. 枳壳理中汤【方剂大全】
  19. 枳椇子丸【方剂大全】
  20. 枳壳木香丸【方剂大全】
  21. 枳椇子【中药大全】
  22. 枳壳前胡汤【方剂大全】
  23. 枳椇叶【中药大全】
  24. 枳壳羌活丸【方剂大全】
  25. 枳椇木汁【中药大全】
  26. 枳壳人参丸【方剂大全】
  27. 枳椇木皮【中药大全】
  28. 枳壳散【方剂大全】
  29. 枳椇根【中药大全】
  30. 枳壳汤《苏沈良方》
  1. 枳壳《本草经解》
  2. 枳壳《本草经解》
  3. 枳壳《增广和剂局方药性总论》
  4. 枳壳《本草便读》
  5. 枳壳《本草分经》
  6. 枳壳《本草思辨录》
  7. 枳壳《本草择要纲目》
  8. 枳壳《本经逢原》
  9. 枳壳《本草害利》
  10. 枳壳《本草求真》
  11. 枳壳《本草害利》
  12. 枳壳《顾松园医镜》
  13. 枳壳《本草撮要》
  14. 枳壳《证类本草》
  15. 枳壳《药鉴》
  16. 枳壳《医学入门》
  17. 枳壳《珍珠囊补遗药性赋》
  18. 枳壳《冯氏锦囊秘录》
  19. 枳壳《本草崇原》
  20. 枳壳《本草易读》
  21. 枳壳茶《茶饮保健》
  22. 枳壳《汤液本草》
  23. 枳壳散《妇人大全良方》
  24. 枳壳《中药炮制》
  25. 枳壳散《三因极一病证方论》
  26. 枳壳《雷公炮制药性解》
  27. 枳壳散《外科理例》
  28. 枳壳《雷公炮炙论》
  29. 枳壳散《普济本事方》
  30. 枳枸子《医方考》
  31. 枳壳散《普济本事方》


竹叶_《本草经解》_中医本草_【岐黄之术】

竹叶

竹叶

  • 上一页
  • 目录
  • 相关
  • 下一页

竹类极繁．本草陶苏二家云．入药宜 竹淡竹．又谓甘竹似篁而茂．即淡竹也．六地多竹．此所指似俗呼水黄连者．余庭前旧植数十竿．邻近每采用．今医家好言淡竹叶．伧父谬以鸭跖草当之．本草草部另载淡竹叶云．苗高数寸．似竹米落地所生．甘寒无毒．叶去烦热．利小便清心．今六之西山有一种草．高不盈尺．茎中空有节．叶亦全肖竹而稍薄．生丛棘间．凌冬不凋．仅一痘医识之云．其师江右人也．指授此为真淡竹．用之已数十年．尝贻余合他药浸酒．未知是否．汤液本草．竹淡竹俱载木部．于淡竹引日华子并用根茎．所主痰热惊痫等症也．按诗绿竹．郑笺绿为王刍．竹为篇竹．郭璞云．篇亦作扁．似小藜．陆玑云．绿竹乃一草．高数尺．可磨治器物．俗呼木贼．以上皆指草．惟班彪志云．淇园殷纣竹箭园也．朱子云．淇上多竹．汉世犹然．此则实指今竹．盖竹即多种难辨．又有草木混之．故迄无定论．记此质诸博雅君子．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枳壳
  • 当前页：竹叶
  • 下一页：莲子
<<< 返回本书目录
  1. 竹叶《证类本草》
  2. 竹叶【中药大全】
  3. 竹叶《长沙药解》
  4. 竹叶艾【中药大全】
  5. 竹叶《药征续编》
  6. 竹叶菜【中药大全】
  7. 竹叶《药笼小品》
  8. 竹叶参【中药大全】
  9. 竹叶《本草经解》
  10. 竹叶防风《滇南本草》
  11. 竹叶《本草崇原》
  12. 竹叶防风【中药大全】
  13. 竹叶《本草乘雅半偈》
  14. 竹叶膏【方剂大全】
  15. 竹叶《本草纲目》完整版
  16. 竹叶归耆汤【方剂大全】
  17. 竹象鼻虫【中药大全】
  18. 竹叶黄耆汤【方剂大全】
  19. 竹头草【中药大全】
  20. 竹叶黄芩汤【方剂大全】
  21. 竹笋米粥【方剂大全】
  22. 竹叶吉祥草【中药大全】
  23. 竹笋鲫鱼汤【方剂大全】
  24. 竹叶椒【中药大全】
  25. 竹笋《本草纲目》图文版
  26. 竹叶椒根【中药大全】
  27. 竹笋《食物疗法》
  28. 竹叶椒叶【中药大全】
  29. 竹笋《本草纲目》完整版
  30. 竹叶蕉【中药大全】
  1. 竹叶《本草经解》
  2. 竹叶《本草经解》
  3. 竹叶《增广和剂局方药性总论》
  4. 竹叶《本草崇原》
  5. 竹叶《名医别录》
  6. 竹叶《本草从新》
  7. 竹叶《本草分经》
  8. 竹叶《本经逢原》
  9. 竹叶《本草分经》
  10. 竹叶《本草求真》
  11. 竹叶《本草分经》
  12. 竹叶《顾松园医镜》
  13. 竹叶《本草害利》
  14. 竹叶《证类本草》
  15. 竹叶《本草撮要》
  16. 竹叶《医学入门》
  17. 竹叶《珍珠囊补遗药性赋》
  18. 竹叶《汤液本草》
  19. 竹叶《药征续编》
  20. 竹叶《本草衍义》
  21. 竹叶《本草乘雅半偈》
  22. 竹叶《新修本草》
  23. 竹叶薄荷茶《茶饮保健》
  24. 竹叶《长沙药解》
  25. 竹叶菜粥《食物疗法》
  26. 竹叶《药笼小品》
  27. 竹叶茶《茶饮保健》
  28. 竹叶《千金翼方》
  29. 竹叶车前茶《茶饮保健》
  30. 竹叶《雷公炮制药性解》
  31. 竹叶防风《滇南本草》


莲子_《本草经解》_中医本草_【岐黄之术】

莲子

莲子

  • 上一页
  • 目录
  • 相关
  • 下一页

称石莲子．以秋深沉水．坚黑如石得名．纲目载别有石莲子．状如土石而味苦．不知何物也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹叶
  • 当前页：莲子
  • 下一页：大枣
<<< 返回本书目录
  1. 莲子《药笼小品》
  2. 莲子【中药大全】
  3. 莲子《本草经解》
  4. 莲子（藕花心）《本草新编》
  5. 莲状绢毛菊【中药大全】
  6. 莲子百合煲猪肉【方剂大全】
  7. 莲枣麦豆汤【方剂大全】
  8. 莲子草【中药大全】
  9. 莲薏（苦薏）《本草纲目》完整版
  10. 莲子草膏【方剂大全】
  11. 莲薏《本草崇原》
  12. 莲子丹【方剂大全】
  13. 莲衣【中药大全】
  14. 莲子发《外科启玄》
  15. 莲叶饮【方剂大全】
  16. 莲子发《医宗金鉴》
  17. 莲叶橐吾【中药大全】
  18. 莲子房散【方剂大全】
  19. 莲叶散【方剂大全】
  20. 莲子粉粥《保健药膳》
  21. 莲须【中药大全】
  22. 莲子蜂窝发门主论《疡医大全》
  23. 莲心散【方剂大全】
  24. 莲子茯苓糕《保健药膳》
  25. 莲心清火汤【方剂大全】
  26. 莲子黄连丸【方剂大全】
  27. 莲雾根【中药大全】
  28. 莲子六一汤【方剂大全】
  29. 莲雾【中药大全】
  30. 莲子龙眼粥【方剂大全】
  1. 莲子《本草经解》
  2. 莲子《本草经解》
  3. 莲子《本草分经》
  4. 莲子《本草便读》
  5. 莲子《本草分经》
  6. 莲子《本草从新》
  7. 莲子《本草撮要》
  8. 莲子《本草求真》
  9. 莲子《药性切用》
  10. 莲子《顾松园医镜》
  11. 莲子（藕花心）《本草新编》
  12. 莲子《医学入门》
  13. 莲子（石莲子、莲须、荷花莲房）《中药学》
  14. 莲子《本草蒙筌》
  15. 莲子〈寒〉《食疗本草》
  16. 莲子《本草备要》
  17. 莲子茶《茶饮保健》
  18. 莲子《饮膳正要》
  19. 莲子丹《三因极一病证方论》
  20. 莲子《中药炮制》
  21. 莲子发《中医词典》
  22. 莲子《玉楸药解》
  23. 莲子发《医宗金鉴》
  24. 莲子《药笼小品》
  25. 莲子发《外科心法要诀》
  26. 莲薏《本草崇原》
  27. 莲子发《外科启玄》
  28. 莲须《外科全生集》
  29. 莲子粉粥《保健药膳》
  30. 莲须《本草分经》
  31. 莲子蜂窝发门主论《疡医大全》


大枣_《本草经解》_中医本草_【岐黄之术】

大枣

大枣

  • 上一页
  • 目录
  • 相关
  • 下一页

即北地晒干赤枣．肉浓多脂．宜用入药．其蒸熟色黑．是为胶枣．亦有用者．至南枣以糖蜜拌蒸．更甘而润．食多损脾动湿热．未堪用也．枣仁陈久者弥良．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莲子
  • 当前页：大枣
  • 下一页：龙眼
<<< 返回本书目录
  1. 大枣《证类本草》
  2. 大枣（图）【中药大全】
  3. 大枣《长沙药解》
  4. 大枣饼【方剂大全】
  5. 大枣《药征》
  6. 大枣陈皮竹叶汤【方剂大全】
  7. 大枣《药笼小品》
  8. 大枣膏【方剂大全】
  9. 大枣《神农本草经百种录》
  10. 大枣煎【方剂大全】
  11. 大枣《侣山堂类辩》
  12. 大枣解《医学衷中参西录》
  13. 大枣《本草择要纲目》
  14. 大枣木香汤【方剂大全】
  15. 大枣《本草易读》
  16. 大枣七味汤【方剂大全】
  17. 大枣《本草新编》
  18. 大枣散【方剂大全】
  19. 大枣《本草思辨录》
  20. 大枣汤【方剂大全】
  21. 大枣《本草经解》
  22. 大枣丸【方剂大全】
  23. 大枣《本草崇原》
  24. 大枣杏仁丸【方剂大全】
  25. 大枣《本草乘雅半偈》
  26. 大枣粥【方剂大全】
  27. 大枣《本草纲目》完整版
  28. 大皂角【中药大全】
  29. 大脏丹【方剂大全】
  30. 大皂丸【方剂大全】
  1. 大枣《本草经解》
  2. 大枣《本草经解》
  3. 大枣《增广和剂局方药性总论》
  4. 大枣《本草便读》
  5. 大枣《名医别录》
  6. 大枣《本草崇原》
  7. 大枣《本草分经》
  8. 大枣《本草思辨录》
  9. 大枣《本草分经》
  10. 大枣《中药学》
  11. 大枣《本草分经》
  12. 大枣《得配本草》
  13. 大枣《本草分经》
  14. 大枣《本草从新》
  15. 大枣《本草择要纲目》
  16. 大枣《本经逢原》
  17. 大枣《本草害利》
  18. 大枣《本草新编》
  19. 大枣《本草害利》
  20. 大枣《本草求真》
  21. 大枣《本草撮要》
  22. 大枣《顾松园医镜》
  23. 大枣《侣山堂类辩》
  24. 大枣《证类本草》
  25. 大枣《药性切用》
  26. 大枣《医学入门》
  27. 大枣《珍珠囊补遗药性赋》
  28. 大枣《冯氏锦囊秘录》
  29. 大枣《药征》
  30. 大枣《本草易读》
  31. 大枣《本草乘雅半偈》


龙眼_《本草经解》_中医本草_【岐黄之术】

龙眼

龙眼

  • 上一页
  • 目录
  • 相关
  • 下一页

本草主治云．安志厌食．厌平声．饱也．纲目称其开胃益脾．补虚长智．即安志厌食之谓也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大枣
  • 当前页：龙眼
  • 下一页：杏仁
<<< 返回本书目录
  1. 龙眼《本草纲目》图文版
  2. 龙眼（图）【中药大全】
  3. 龙眼《证类本草》
  4. 龙眼根（图）【中药大全】
  5. 龙眼《药笼小品》
  6. 龙眼核《本草纲目》完整版
  7. 龙眼《滇南本草》
  8. 龙眼核（图）【中药大全】
  9. 龙眼《本草图经》
  10. 龙眼花（图）【中药大全】
  11. 龙眼《本草乘雅半偈》
  12. 龙眼酒【方剂大全】
  13. 龙眼《本草纲目》完整版
  14. 龙眼壳（图）【中药大全】
  15. 龙盐膏【方剂大全】
  16. 龙眼壳核有妙用《三十年临证经验集》
  17. 龙烟汤【方剂大全】
  18. 龙眼壳核有妙用《邹孟城三十年临证经验集》
  19. 龙芽一醉饮【方剂大全】
  20. 龙眼莲子羹《保健药膳》
  21. 龙牙散【方剂大全】
  22. 龙眼肉《本草经解》
  23. 龙牙楤木叶（图）【中药大全】
  24. 龙眼肉《本草新编》
  25. 龙牙楤木果（图）【中药大全】
  26. 龙眼肉《本草易读》
  27. 龙牙楤木（图）【中药大全】
  28. 龙眼肉《本草择要纲目》
  29. 龙牙草根（图）【中药大全】
  30. 龙眼肉（图）【中药大全】
  1. 龙眼《本草经解》
  2. 龙眼《得配本草》
  3. 龙眼《名医别录》
  4. 龙眼《本经逢原》
  5. 龙眼《本草乘雅半偈》
  6. 龙眼《本草求真》
  7. 龙眼《滇南本草》
  8. 龙眼《顾松园医镜》
  9. 龙眼《本草图经》
  10. 龙眼《证类本草》
  11. 龙眼百合茶《茶饮保健》
  12. 龙眼《医学入门》
  13. 龙眼参茶《茶饮保健》
  14. 龙眼《冯氏锦囊秘录》
  15. 龙眼参茶《茶饮保健》
  16. 龙眼《饮食须知》
  17. 龙眼茶《茶饮保健》
  18. 龙眼《本草衍义》
  19. 龙眼姜茶《茶饮保健》
  20. 龙眼《吴普本草》
  21. 龙眼壳核有妙用《邹孟城三十年临证经验集》
  22. 龙眼《新修本草》
  23. 龙眼壳核有妙用《三十年临证经验集》
  24. 龙眼《本草经集注》
  25. 龙眼莲子羹《保健药膳》
  26. 龙眼《饮膳正要》
  27. 龙眼莲子羹《食物疗法》
  28. 龙眼《老年食养食疗》
  29. 龙眼肉《本草备要》
  30. 龙眼《玉楸药解》
  31. 龙眼肉《本草蒙筌》


杏仁_《本草经解》_中医本草_【岐黄之术】

杏仁

杏仁

  • 上一页
  • 目录
  • 相关
  • 下一页

纲目云．气温味甘苦冷利．冷利者其性也．凡用．汤浸去皮尖．麸炒黄．然治风寒肺病．有连皮尖用者．取其发散也．桃仁行血．宜连皮尖生用．若润燥活血．则宜汤浸去皮尖炒黄用也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙眼
  • 当前页：杏仁
  • 下一页：铁衣
<<< 返回本书目录
  1. 杏仁《长沙药解》
  2. 杏仁【中药大全】
  3. 杏仁《药征》
  4. 杏仁（杏核仁）《本草纲目》完整版
  5. 杏仁《药笼小品》
  6. 杏仁豆腐《保健药膳》
  7. 杏仁《药鉴》
  8. 杏仁防风【中药大全】
  9. 杏仁《雷公炮炙论》
  10. 杏仁膏【方剂大全】
  11. 杏仁《本草择要纲目》
  12. 杏仁滑石汤【方剂大全】
  13. 杏仁《本草易读》
  14. 杏仁煎【方剂大全】
  15. 杏仁《本草新编》
  16. 杏仁芥子汤【方剂大全】
  17. 杏仁《本草思辨录》
  18. 杏仁龙胆草泡散【方剂大全】
  19. 杏仁《本草经解》
  20. 杏仁萝卜子丸【方剂大全】
  21. 杏仁《本草崇原》
  22. 杏仁蜜膏《保健药膳》
  23. 杏李【中药大全】
  24. 杏仁桑白皮款冬花马兜铃金沸草紫菀苏子射干百合桔梗《轩岐救正论》
  25. 杏梨饮《保健药膳》
  26. 杏仁汤【方剂大全】
  27. 杏花天方《毓麟验方》
  28. 杏仁宣郁汤【方剂大全】
  29. 杏花【中药大全】
  30. 杏仁蒸肉《保健药膳》
  1. 杏仁《本草经解》
  2. 杏仁《本草经解》
  3. 杏仁《增广和剂局方药性总论》
  4. 杏仁《本草便读》
  5. 杏仁《本草分经》
  6. 杏仁《本草崇原》
  7. 杏仁《本草分经》
  8. 杏仁《本草思辨录》
  9. 杏仁《本草分经》
  10. 杏仁《得配本草》
  11. 杏仁《本草择要纲目》
  12. 杏仁《医方考》
  13. 杏仁《本草害利》
  14. 杏仁《本经逢原》
  15. 杏仁《本草害利》
  16. 杏仁《本草新编》
  17. 杏仁《本草撮要》
  18. 杏仁《顾松园医镜》
  19. 杏仁《外科全生集》
  20. 杏仁《医学入门》
  21. 杏仁《药鉴》
  22. 杏仁《冯氏锦囊秘录》
  23. 杏仁《珍珠囊补遗药性赋》
  24. 杏仁《本草易读》
  25. 杏仁《药征》
  26. 杏仁《本草备要》
  27. 杏仁（甜杏仁）《中药学》
  28. 杏仁《汤液本草》
  29. 杏仁茶《茶饮保健》
  30. 杏仁《中药炮制》
  31. 杏仁豆腐《保健药膳》


铁衣_《本草经解》_中医本草_【岐黄之术】

铁衣

铁衣

  • 上一页
  • 目录
  • 相关
  • 下一页

本经名铁落．主风热恶疮疡．疽疮．痂疥气在皮肤中．痂说文训干疡．疥有甲．故曰疥．皆外干燥．邪郁皮肤．痛痒不可耐．金以制木．木平则邪热自清．故主之．千金方用治小儿丹毒．亦此意也．煎汁服．亦治水肿．盖借铁气以制肝木．使不能克土．土不受邪．水自消矣．愈后仍断盐．以盐性濡润．恐致复病也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杏仁
  • 当前页：铁衣
  • 下一页：芒硝
<<< 返回本书目录
  1. 铁衣《本草经解》
  2. 铁仔【中药大全】
  3. 铁锈色痰【疾病症状】
  4. 铁针《针灸聚英》
  5. 铁锈【中药大全】
  6. 铁针入肉《医门补要》
  7. 铁锈《本草纲目》图文版
  8. 铁针入肉《医宗金鉴》
  9. 铁锈《本草纲目》完整版
  10. 铁针误入咽喉《医宗金鉴》
  11. 铁线透骨草【中药大全】
  12. 铁中毒【疾病大全】
  13. 铁线牡丹《滇南本草》
  14. 铁轴草【中药大全】
  15. 铁线莲【中药大全】
  16. 铁椎柄《本草纲目》完整版
  17. 铁线虫病【疾病大全】
  18. 铁镞《本草纲目》完整版
  19. 铁线草【中药大全】
  20. 听不懂别人及自己说的话【疾病症状】
  21. 铁线草《本草纲目》图文版
  22. 听肺木《对山医话》
  23. 铁线草《滇南本草》
  24. 听宫穴【头部背面穴位】
  25. 铁线草《本草纲目》完整版
  26. 听骨畸形【疾病症状】
  27. 铁苋菜【中药大全】
  28. 听会穴【头部背面穴位】
  29. 铁苋【中药大全】
  30. 听觉过敏【疾病症状】
  1. 铁衣《本草经解》
  2. 铁衣《本草经解》
  3. 铁针《中医词典》
  4. 铁钥匙《得配本草》
  5. 铁针《针灸聚英》
  6. 铁锈《得配本草》
  7. 铁针刺喉秘方《华佗神方》
  8. 铁锈《本经逢原》
  9. 铁针入肉《医宗金鉴》
  10. 铁锈《证类本草》
  11. 铁针入肉《外科心法要诀》
  12. 铁锈《玉楸药解》
  13. 铁针入肉《奇效简便良方》
  14. 铁锈《雷公炮制药性解》
  15. 铁针入肉《医门补要》
  16. 铁屑《外科全生集》
  17. 铁针入肉方《救伤秘旨》
  18. 铁线牡丹《滇南本草》
  19. 铁针入肉秘方《华佗神方》
  20. 铁线草《滇南本草》
  21. 铁针误入咽喉《医宗金鉴》
  22. 铁线草《本草纲目》
  23. 铁针误入咽喉《外科心法要诀》
  24. 铁线《证类本草》
  25. 铁针误入咽喉《奇效简便良方》
  26. 铁苋菜《中药学》
  27. 铁中毒《默克家庭诊疗手册》
  28. 铁瓮先生琼玉膏《饮膳正要》
  29. 铁柱散《明目至宝》
  30. 铁瓮申先生交感丹《洪氏集验方》
  31. 听肺木《对山医话》


芒硝_《本草经解》_中医本草_【岐黄之术】

芒硝

芒硝

  • 上一页
  • 目录
  • 相关
  • 下一页

纲目依本经．朴硝硝石并列．而以芒硝属硝石．谓硝有水火二种．形质虽同．性气迥别．朴硝即水硝．经煎炼．有细芒者为芒硝．如马牙者为牙硝．气寒而味咸．硝石即火硝．经煎炼．亦有芒牙二种．气大温而味辛苦．自唐宋以来．所用芒硝牙硝．皆水硝也．信然．则气温味辛之火硝．既不复用．不必以性寒常用之芒硝另属硝石．且称硝石为火硝矣．汤液本草载朴硝盆硝硝石．于朴硝称气温．盆硝硝石称气寒．又云．硝石者其总名．不经火者为生硝朴硝．经火者为盆硝苦硝．其余诸家．皆称朴芒一物．而有精粗之别．固是．但今药肆朴硝．一名皮硝．工以治皮．炼净则名芒硝．并入药用．正是水硝．产河南睢州．其火硝得火即然．一名焰硝．产寿春．今禁私贩．重火器也．至本经硝石．气味主治．与朴硝无大异．正苏颂所称．又有生硝．亦出蜀地．不因煮炼．类朴硝而小坚．则硝石殆自然铜之比．未易多致．且既有芒硝可用．亦不更求耳．纲目辨论纷纭．惜未尽一．宋惠民和剂．有碧雪方．治诸热病．内朴硝芒硝马牙硝硝石并用．皆水硝也．业歧黄者．于此等处．亦宜研窍．未容姑置．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铁衣
  • 当前页：芒硝
  • 下一页：代赭石
<<< 返回本书目录
  1. 芒硝《证类本草》
  2. 芒硝【中药大全】
  3. 芒硝《长沙药解》
  4. 芒小米草【中药大全】
  5. 芒硝《药征》
  6. 芒叶小米草【中药大全】
  7. 芒硝《药笼小品》
  8. 芒针疗法《中医刺灸》
  9. 芒硝《雷公炮炙论》
  10. 芒针疗法注意事项《中医刺灸》
  11. 芒硝《本草择要纲目》
  12. 芒针适应范围《中医刺灸》
  13. 芒硝《本草易读》
  14. 芒针针刺方法《中医刺灸》
  15. 芒硝《本草经解》
  16. 芒针针具《中医刺灸》
  17. 芒消紫丸【方剂大全】
  18. 芒针治疗特点《中医刺灸》
  19. 芒消猪胆膏【方剂大全】
  20. 芒种花【中药大全】
  21. 芒消丸【方剂大全】
  22. 杧果【中药大全】
  23. 芒消汤【方剂大全】
  24. 杧果钉【中药大全】
  25. 芒消散【方剂大全】
  26. 杧果核【中药大全】
  27. 芒消甘草汤【方剂大全】
  28. 杧果树皮【中药大全】
  29. 芒消【中药大全】
  30. 杧果叶【中药大全】
  1. 芒硝《本草经解》
  2. 芒硝《本草经解》
  3. 芒硝《增广和剂局方药性总论》
  4. 芒硝《本草便读》
  5. 芒硝《名医别录》
  6. 芒硝《得配本草》
  7. 芒硝《本草分经》
  8. 芒硝《顾松园医镜》
  9. 芒硝《本草分经》
  10. 芒硝《证类本草》
  11. 芒硝《本草分经》
  12. 芒硝《医学入门》
  13. 芒硝《本草择要纲目》
  14. 芒硝《本草易读》
  15. 芒硝《药征》
  16. 芒硝《本草衍义》
  17. 芒硝（西瓜霜）《中药学》
  18. 芒硝《新修本草》
  19. 芒硝（玄明粉）《中药炮制》
  20. 芒硝《本草经集注》
  21. 芒硝汤《备急千金要方》
  22. 芒硝《长沙药解》
  23. 芒硝汤方《备急千金要方》
  24. 芒硝《药笼小品》
  25. 芒硝丸《备急千金要方》
  26. 芒硝《千金翼方》
  27. 芒硝紫丸《备急千金要方》
  28. 芒硝《雷公炮炙论》
  29. 芒针《中医词典》
  30. 芒果芦根茶《茶饮保健》
  31. 芒针疗法《中医刺灸》


代赭石_《本草经解》_中医本草_【岐黄之术】

代赭石

代赭石

  • 上一页
  • 目录
  • 相关
  • 下一页

方称研末．真金汤下．治小儿惊症．纲目载一儿泻后．眼上．三日不乳．将危．有名医曰．慢惊也．宜治肝．水飞代赭石末．每用半钱．冬瓜仁煎汤调下．果愈．考冬瓜仁研末服．补肝明目．故用煎汤．此更简易．附记便用．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芒硝
  • 当前页：代赭石
  • 下一页：粳米
<<< 返回本书目录
  1. 代赭石《本草纲目》图文版
  2. 代赭石【中药大全】
  3. 代赭石《长沙药解》
  4. 代赭石挨癖丸【方剂大全】
  5. 代赭石《药征续编》
  6. 代赭石散《保健药膳》
  7. 代赭石《药笼小品》
  8. 代赭石散【方剂大全】
  9. 代赭石《本草择要纲目》
  10. 代赭石汤【方剂大全】
  11. 代赭石《本草易读》
  12. 代赭石丸【方剂大全】
  13. 代赭石《本草新编》
  14. 代赭丸【方剂大全】
  15. 代赭石《本草经解》
  16. 代赭旋复汤《汤头歌诀》
  17. 代赭石《本草崇原》
  18. 代赭旋覆花汤【方剂大全】
  19. 代赭石《本草乘雅半偈》
  20. 代赭旋覆汤【方剂大全】
  21. 代赭石《本草纲目》完整版
  22. 代针膏【方剂大全】
  23. 代赭散【方剂大全】
  24. 代针散【方剂大全】
  25. 代赭膏【方剂大全】
  26. 代指《千金翼方》
  27. 代赭扶脾汤【方剂大全】
  28. 代指《圣济总录》
  29. 代赭《证类本草》
  30. 代指《医宗金鉴》
  1. 代赭石《本草经解》
  2. 代赭石《本草经解》
  3. 代赭石《增广和剂局方药性总论》
  4. 代赭石《本草便读》
  5. 代赭石《本草分经》
  6. 代赭石《本草崇原》
  7. 代赭石《本草分经》
  8. 代赭石《中药学》
  9. 代赭石《本草择要纲目》
  10. 代赭石《中药学》
  11. 代赭石《本草撮要》
  12. 代赭石《得配本草》
  13. 代赭石《药性切用》
  14. 代赭石《本草从新》
  15. 代赭石《药征续编》
  16. 代赭石《本经逢原》
  17. 代赭石《本草乘雅半偈》
  18. 代赭石《本草新编》
  19. 代赭石散《保健药膳》
  20. 代赭石《本草求真》
  21. 代赭旋复汤《冯氏锦囊秘录》
  22. 代赭石《顾松园医镜》
  23. 代赭旋复汤《医方论》
  24. 代赭石《医学入门》
  25. 代赭旋复汤《汤头歌诀》
  26. 代赭石《冯氏锦囊秘录》
  27. 代针膏《急救广生集》
  28. 代赭石《本草易读》
  29. 代针膏《外科理例》
  30. 代赭石《本草蒙筌》
  31. 代针散《重订囊秘喉书》


粳米_《本草经解》_中医本草_【岐黄之术】

粳米

粳米

  • 上一页
  • 目录
  • 相关
  • 下一页

粳同 ．稻粘者为糯．不粘者粳．入药．晚粳良．其早熟者为 ．纲目另列．云气温．主温中除湿．先秋登场．江淮间于糯之外．统名为 ．不复称粳．于此种早 ．谓之白稻．以其米色独白．本草列稻粳 三种．稻即糯．盖专称糯为稻也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：代赭石
  • 当前页：粳米
  • 下一页：神曲
<<< 返回本书目录
  1. 粳米《证类本草》
  2. 粳米【中药大全】
  3. 粳米《长沙药解》
  4. 粳米泔【中药大全】
  5. 粳米《药征续编》
  6. 粳米汤【方剂大全】
  7. 粳米《食物疗法》
  8. 粳米桃仁粥【方剂大全】
  9. 粳米《服食导饵》
  10. 粳米饮【方剂大全】
  11. 粳米《本草择要纲目》
  12. 粳米粥【方剂大全】
  13. 粳米《本草易读》
  14. 粳酥粥【方剂大全】
  15. 粳米《本草思辨录》
  16. 粳粟米、稻草《滇南本草》
  17. 粳米《本草经解》
  18. 粳芝岗文学酒后近内行采战之法致成血淋《孙文垣医案》
  19. 粳米《本草纲目》完整版
  20. 精《中医基础理论》
  21. 粳谷奴【中药大全】
  22. 精、气、血、津液《中医基础理论》
  23. 粳《本草纲目》图文版
  24. 精华滋生《四圣心源》
  25. 粳《本草纲目》完整版
  26. 精滑《丹溪治法心要》
  27. 睛凸《目经大成》
  28. 精滑《金匮钩玄》
  29. 睛生障翳《幼幼新书》
  30. 精滑便浊分别辨《叶选医衡》
  1. 粳米《本草经解》
  2. 粳米《本草经解》
  3. 粳米《增广和剂局方药性总论》
  4. 粳米《本草思辨录》
  5. 粳米《名医别录》
  6. 粳米《得配本草》
  7. 粳米《本草分经》
  8. 粳米《本草从新》
  9. 粳米《本草择要纲目》
  10. 粳米《本草求真》
  11. 粳米《本草撮要》
  12. 粳米《证类本草》
  13. 粳米《药性切用》
  14. 粳米《医学入门》
  15. 粳米《药征续编》
  16. 粳米《冯氏锦囊秘录》
  17. 粳米（《名医别录》）《中医饮食营养学》
  18. 粳米《饮食须知》
  19. 粳米〈平〉《食疗本草》
  20. 粳米《本草易读》
  21. 粳粟米、稻草《滇南本草》
  22. 粳米《本草蒙筌》
  23. 粳芝岗文学酒后近内行采战之法致成血淋《孙文垣医案》
  24. 粳米《本草备要》
  25. 精《中医名词词典》
  26. 粳米《汤液本草》
  27. 精《中医词典》
  28. 粳米《本草衍义》
  29. 精《寿世传真》
  30. 粳米《新修本草》
  31. 精《中医基础理论》


神曲_《本草经解》_中医本草_【岐黄之术】

神曲

神曲

  • 上一页
  • 目录
  • 相关
  • 下一页

红曲 神曲出药性本草．用白面合药汁．取配六神．于诸神聚会日作之．故名红曲．出丹溪补遗．用粳米造．以入酢醢．鲜红可爱．二曲制法．俱载纲目．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：粳米
  • 当前页：神曲
  • 下一页：生姜
<<< 返回本书目录
  1. 神曲《本草纲目》图文版
  2. 神曲【中药大全】
  3. 神曲《长沙药解》
  4. 神曲豆蔻丸《洪氏集验方》
  5. 神曲《药笼小品》
  6. 神曲丸【方剂大全】
  7. 神曲《药鉴》
  8. 神阙脉《丹医秘授古脉法》
  9. 神曲《滇南本草》
  10. 神阙穴【胸部腹部穴位】
  11. 神曲《本草择要纲目》
  12. 神色形态辨病《常见病自测》
  13. 神曲《本草易读》
  14. 神圣复气汤《脾胃论》
  15. 神曲《本草新编》
  16. 神圣膏【方剂大全】
  17. 神曲《本草经解》
  18. 神圣散【方剂大全】
  19. 神曲《本草乘雅半偈》
  20. 神圣丸【方剂大全】
  21. 神曲《本草纲目》完整版
  22. 神圣香姜散【方剂大全】
  23. 神寝丸【方剂大全】
  24. 神圣香茸散《苏沈良方》
  25. 神茄汤【方剂大全】
  26. 神失守位邪鬼外干之义《类经》
  27. 神气枯瘁《目经大成》
  28. 神授高青丸【方剂大全】
  29. 神气精《中医名词词典》
  30. 神授散《洪氏集验方》
  1. 神曲《本草经解》
  2. 神曲《本草经解》
  3. 神曲《本草择要纲目》
  4. 神曲《本草便读》
  5. 神曲《本草撮要》
  6. 神曲《本草从新》
  7. 神曲《外科全生集》
  8. 神曲《本经逢原》
  9. 神曲《药鉴》
  10. 神曲《本草新编》
  11. 神曲《本草乘雅半偈》
  12. 神曲《本草求真》
  13. 神曲《滇南本草》
  14. 神曲《顾松园医镜》
  15. 神曲茶《茶饮保健》
  16. 神曲《医学入门》
  17. 神曲豆蔻丸《洪氏集验方》
  18. 神曲《冯氏锦囊秘录》
  19. 神曲丸《备急千金要方》
  20. 神曲《本草易读》
  21. 神曲丸《妇人大全良方》
  22. 神曲《本草蒙筌》
  23. 神曲枳砂茶《茶饮保健》
  24. 神曲《本草备要》
  25. 神阙《中医名词词典》
  26. 神曲《汤液本草》
  27. 神阙《气功外气疗法》
  28. 神曲《长沙药解》
  29. 神阙《中医词典》
  30. 神曲《药笼小品》
  31. 神阙《针灸学》


生姜_《本草经解》_中医本草_【岐黄之术】

生姜

生姜

  • 上一页
  • 目录
  • 相关
  • 下一页

旧附干姜下．纲目始分出另列．且云．食姜久．积热患目．病痔人多食兼酒立发．痈疮人多食则生恶肉．是皆昔人所未及．所谓好而知其恶者此也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神曲
  • 当前页：生姜
  • 下一页：干姜
<<< 返回本书目录
  1. 生姜《本草纲目》图文版
  2. 生姜（图）【中药大全】
  3. 生姜《证类本草》
  4. 生姜半夏汤《扁鹊心书》
  5. 生姜《长沙药解》
  6. 生姜半夏汤【方剂大全】
  7. 生姜《药征续编》
  8. 生姜大蒜炖红糖【方剂大全】
  9. 生姜《药笼小品》
  10. 生姜和中汤《脾胃论》
  11. 生姜《药鉴》
  12. 生姜解《医学衷中参西录》
  13. 生姜《食物疗法》
  14. 生姜蜜【方剂大全】
  15. 生姜《本草择要纲目》
  16. 生姜皮【中药大全】
  17. 生姜《本草易读》
  18. 生姜生大黄【方剂大全】
  19. 生姜《本草新编》
  20. 生姜汤【方剂大全】
  21. 生姜《本草图经》
  22. 生姜煨姜炮姜姜皮《轩岐救正论》
  23. 生姜《本草思辨录》
  24. 生姜乌梅饮【方剂大全】
  25. 生姜《本草经解》
  26. 生姜五味子汤【方剂大全】
  27. 生姜《本草纲目》完整版
  28. 生姜泻心汤《伤寒寻源》
  29. 生肌诸方《疡科纲要》
  30. 生姜泻心汤【方剂大全】
  1. 生姜《本草经解》
  2. 生姜《本草经解》
  3. 生姜《增广和剂局方药性总论》
  4. 生姜《本草便读》
  5. 生姜《本草分经》
  6. 生姜《本草思辨录》
  7. 生姜《本草分经》
  8. 生姜《中药学》
  9. 生姜《本草择要纲目》
  10. 生姜《得配本草》
  11. 生姜《本草害利》
  12. 生姜《本草从新》
  13. 生姜《本草撮要》
  14. 生姜《本经逢原》
  15. 生姜《外科全生集》
  16. 生姜《本草新编》
  17. 生姜《药性切用》
  18. 生姜《本草求真》
  19. 生姜《药鉴》
  20. 生姜《顾松园医镜》
  21. 生姜《珍珠囊补遗药性赋》
  22. 生姜《证类本草》
  23. 生姜《药征续编》
  24. 生姜《医学入门》
  25. 生姜《本草图经》
  26. 生姜《冯氏锦囊秘录》
  27. 生姜（《本草经集注》）《中医饮食营养学》
  28. 生姜《饮食须知》
  29. 生姜〈温〉《食疗本草》
  30. 生姜《本草易读》
  31. 生姜半夏汤《圆运动的古中医学》


干姜_《本草经解》_中医本草_【岐黄之术】

干姜

干姜

  • 上一页
  • 目录
  • 相关
  • 下一页

造法．以老姜水浸三日去皮．置流水中六日．更刮皮净．然后晒干．置瓷缸中．酿三日乃成．以白净结实者为良．又名白姜．纲目言孕妇不可食．恐使胎内消．以其性热而辛散也．入药宜炮黑．本经云．生者尤良．盖指上文湿痢诸病．东垣云．生则逐寒邪而发表．炮则除胃冷而守中是也．六地产姜．药肆所货．或连皮略晒．尚带泥沙．正纲目生姜后附载干生姜者．汤液本草于生姜称气温味辛．气味俱轻阳也．谓姜屑比之干姜则不热．比之生姜则不湿．姜屑即干生姜也．于干姜称气热味大辛．味薄气浓．阳中之阳也．姜附四逆理中等汤用之．则不独生姜 干姜有别．即干姜干生姜．未可概施明矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生姜
  • 当前页：干姜
  • 下一页：白胶
<<< 返回本书目录
  1. 干姜《本草纲目》图文版
  2. 干姜（炮姜）《本草新编》
  3. 干姜《证类本草》
  4. 干姜（图）【中药大全】
  5. 干姜《长沙药解》
  6. 干姜白术散【方剂大全】
  7. 干姜《药征》
  8. 干姜饼【方剂大全】
  9. 干姜《药笼小品》
  10. 干姜柴胡汤【方剂大全】
  11. 干姜《药鉴》
  12. 干姜车前子饮《保健药膳》
  13. 干姜《神农本草经百种录》
  14. 干姜地黄散【方剂大全】
  15. 干姜《本草择要纲目》
  16. 干姜附子汤《伤寒寻源》
  17. 干姜《本草易读》
  18. 干姜附子汤【方剂大全】
  19. 干姜《本草思辨录》
  20. 干姜甘草汤【方剂大全】
  21. 干姜《本草经解》
  22. 干姜黄连黄芩人参汤《伤寒寻源》
  23. 干姜《本草崇原》
  24. 干姜黄连丸【方剂大全】
  25. 干姜《本草乘雅半偈》
  26. 干姜黄芩黄连人参汤【方剂大全】
  27. 干姜《本草纲目》完整版
  28. 干姜黄芩黄连人参汤证其二《临证实验录》
  29. 干霍乱（俗名绞肠沙。）《顾松园医镜》
  30. 干姜黄芩黄连人参汤证其一《临证实验录》
  1. 干姜《本草经解》
  2. 干姜《本草经解》
  3. 干姜《增广和剂局方药性总论》
  4. 干姜《本草便读》
  5. 干姜《名医别录》
  6. 干姜《本草崇原》
  7. 干姜《本草分经》
  8. 干姜《本草思辨录》
  9. 干姜《本草分经》
  10. 干姜《中药学》
  11. 干姜《本草择要纲目》
  12. 干姜《得配本草》
  13. 干姜《本草害利》
  14. 干姜《本草从新》
  15. 干姜《本草害利》
  16. 干姜《本经逢原》
  17. 干姜《本草撮要》
  18. 干姜《本草求真》
  19. 干姜《药性切用》
  20. 干姜《顾松园医镜》
  21. 干姜《药鉴》
  22. 干姜《证类本草》
  23. 干姜《珍珠囊补遗药性赋》
  24. 干姜《医学入门》
  25. 干姜《药征》
  26. 干姜《本草易读》
  27. 干姜《本草乘雅半偈》
  28. 干姜《汤液本草》
  29. 干姜（炮姜）《本草新编》
  30. 干姜《吴普本草》
  31. 干姜、黑姜《本草备要》


白胶_《本草经解》_中医本草_【岐黄之术】

白胶

白胶

  • 上一页
  • 目录
  • 相关
  • 下一页

即鹿角胶．药性本草谓白胶一名黄明胶．非是．黄明胶乃牛皮胶也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干姜
  • 当前页：白胶
  • 下一页：阿胶
<<< 返回本书目录
  1. 白胶《证类本草》
  2. 白胶煎【方剂大全】
  3. 白胶《神农本草经百种录》
  4. 白胶散【方剂大全】
  5. 白胶《本草经解》
  6. 白胶汤【方剂大全】
  7. 白胶《本草乘雅半偈》
  8. 白胶香《本草易读》
  9. 白降雪散【方剂大全】
  10. 白胶香【中药大全】
  11. 白降丹【方剂大全】
  12. 白胶香膏【方剂大全】
  13. 白降丹【中药大全】
  14. 白胶香散【方剂大全】
  15. 白僵死瘁死《洗冤集录》
  16. 白脚威灵【中药大全】
  17. 白僵蚕丸【方剂大全】
  18. 白接骨【中药大全】
  19. 白僵蚕散【方剂大全】
  20. 白芥《本草纲目》完整版
  21. 白僵蚕膏【方剂大全】
  22. 白芥《证类本草》
  23. 白僵蚕丹【方剂大全】
  24. 白芥《本草纲目》图文版
  25. 白僵蚕【中药大全】
  26. 白芥【中药大全】
  27. 白僵蚕《证类本草》
  28. 白芥丸【方剂大全】
  29. 白僵蚕《神农本草经百种录》
  30. 白芥子《本草经解》
  1. 白胶《本草经解》
  2. 白胶《本草经解》
  3. 白胶《名医别录》
  4. 白胶《证类本草》
  5. 白胶《本草乘雅半偈》
  6. 白胶《冯氏锦囊秘录》
  7. 白胶香《中药炮制》
  8. 白胶《神农本草经百种录》
  9. 白胶香《本草易读》
  10. 白胶《新修本草》
  11. 白芥《本草纲目》
  12. 白胶《本草经集注》
  13. 白芥《本草蒙筌》
  14. 白胶《千金翼方》
  15. 白芥《证类本草》
  16. 白胶《神农本草经》
  17. 白芥菜《医学入门》
  18. 白僵死瘁死《洗冤集录》
  19. 白芥子《雷公炮制药性解》
  20. 白僵蚕散《妇人大全良方》
  21. 白芥子《药笼小品》
  22. 白僵蚕《本草乘雅半偈》
  23. 白芥子《玉楸药解》
  24. 白僵蚕《珍珠囊补遗药性赋》
  25. 白芥子《本草备要》
  26. 白僵蚕《药性切用》
  27. 白芥子《本草易读》
  28. 白僵蚕《本草撮要》
  29. 白芥子《冯氏锦囊秘录》
  30. 白僵蚕《名医别录》
  31. 白芥子《顾松园医镜》


阿胶_《本草经解》_中医本草_【岐黄之术】

阿胶

阿胶

  • 上一页
  • 目录
  • 相关
  • 下一页

一名传致胶．本经阿胶．煮牛皮为之．今世惟重乌驴皮．疗风胜诸胶．必用乌者．取色属水以制热则生风之义．贵阿井者．以济水所注清而重．其性趋下．故治淤浊及逆上之痰．糯米粉炒成珠用．然真者难得．或依法汲咸苦井水．自造用可也．并造白胶法．俱详纲目．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白胶
  • 当前页：阿胶
  • 下一页：石蜜
<<< 返回本书目录
  1. 阿胶《本草纲目》图文版
  2. 阿胶（图）【中药大全】
  3. 阿胶《证类本草》
  4. 阿胶白术散【方剂大全】
  5. 阿胶《长沙药解》
  6. 阿胶鳖甲汤【方剂大全】
  7. 阿胶《药征续编》
  8. 阿胶丹【方剂大全】
  9. 阿胶《药笼小品》
  10. 阿胶地黄汤【方剂大全】
  11. 阿胶《药鉴》
  12. 阿胶地黄丸【方剂大全】
  13. 阿胶《神农本草经百种录》
  14. 阿胶甘草犁膏汤【方剂大全】
  15. 阿胶《雷公炮炙论》
  16. 阿胶膏【方剂大全】
  17. 阿胶《本草择要纲目》
  18. 阿胶黄连汤【方剂大全】
  19. 阿胶《本草新编》
  20. 阿胶黄连饮【方剂大全】
  21. 阿胶《本草图经》
  22. 阿胶黄芩汤【方剂大全】
  23. 阿胶《本草思辨录》
  24. 阿胶鸡蛋汤【方剂大全】
  25. 阿胶《本草经解》
  26. 阿胶鸡子黄汤【方剂大全】
  27. 阿胶《本草崇原》
  28. 阿胶济阴汤【方剂大全】
  29. 阿胶《本草乘雅半偈》
  30. 阿胶煎【方剂大全】
  1. 阿胶《本草经解》
  2. 阿胶《本草经解》
  3. 阿胶《增广和剂局方药性总论》
  4. 阿胶《本草便读》
  5. 阿胶《名医别录》
  6. 阿胶《本草崇原》
  7. 阿胶《本草分经》
  8. 阿胶《本草思辨录》
  9. 阿胶《本草分经》
  10. 阿胶《中药学》
  11. 阿胶《本草分经》
  12. 阿胶《本草从新》
  13. 阿胶《本草择要纲目》
  14. 阿胶《本经逢原》
  15. 阿胶《本草害利》
  16. 阿胶《本草新编》
  17. 阿胶《本草撮要》
  18. 阿胶《本草求真》
  19. 阿胶《药性切用》
  20. 阿胶《证类本草》
  21. 阿胶《药鉴》
  22. 阿胶《医学入门》
  23. 阿胶《珍珠囊补遗药性赋》
  24. 阿胶《冯氏锦囊秘录》
  25. 阿胶《药征续编》
  26. 阿胶《本草易读》
  27. 阿胶《本草乘雅半偈》
  28. 阿胶《本草蒙筌》
  29. 阿胶《本草图经》
  30. 阿胶《本草备要》
  31. 阿胶散《医宗金鉴》


石蜜_《本草经解》_中医本草_【岐黄之术】

石蜜

石蜜

  • 上一页
  • 目录
  • 相关
  • 下一页

即蜂蜜．以生山石中．色白如膏者良．今用河南白蜜．盖采梨花酿成．殊胜他产．纲目果部别载石蜜．即今冰糖也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阿胶
  • 当前页：石蜜
  • 下一页：紫河车
<<< 返回本书目录
  1. 石蜜《本草纲目》图文版
  2. 石棉肺【疾病大全】
  3. 石蜜《证类本草》
  4. 石棉业所致的皮肤病【疾病大全】
  5. 石蜜《证类本草》
  6. 石棉状糠疹【疾病大全】
  7. 石蜜《神农本草经百种录》
  8. 石面《本草纲目》完整版
  9. 石蜜《雷公炮炙论》
  10. 石面《本草纲目》图文版
  11. 石蜜《本草经解》
  12. 石面枇杷【中药大全】
  13. 石蜜《本草纲目》完整版
  14. 石南《本草纲目》完整版
  15. 石米【中药大全】
  16. 石南《本草图经》
  17. 石门穴【胸部腹部穴位】
  18. 石南《证类本草》
  19. 石梅《滇南本草》
  20. 石南《本草纲目》图文版
  21. 石莽草【中药大全】
  22. 石南【中药大全】
  23. 石蔓藤【中药大全】
  24. 石南散【方剂大全】
  25. 石萝藤【中药大全】
  26. 石南实【中药大全】
  27. 石萝藦【中药大全】
  28. 石南实（鬼目）《本草纲目》完整版
  29. 石龙子（山龙子，泉龙）《本草纲目》完整版
  30. 石南藤《滇南本草》
  1. 石蜜《本草经解》
  2. 石蜜《本草经解》
  3. 石蜜《增广和剂局方药性总论》
  4. 石蜜《得配本草》
  5. 石蜜《名医别录》
  6. 石蜜《本经逢原》
  7. 石蜜（乳糖）〈寒〉《食疗本草》
  8. 石蜜《证类本草》
  9. 石棉沉着病《默克家庭诊疗手册》
  10. 石蜜《证类本草》
  11. 石南《神农本草经》
  12. 石蜜《冯氏锦囊秘录》
  13. 石南《本草纲目》
  14. 石蜜《本草蒙筌》
  15. 石南《千金翼方》
  16. 石蜜《本草衍义》
  17. 石南《证类本草》
  18. 石蜜《本草衍义》
  19. 石南《本经逢原》
  20. 石蜜《吴普本草》
  21. 石南《本经逢原》
  22. 石蜜《神农本草经百种录》
  23. 石南《本草图经》
  24. 石蜜《新修本草》
  25. 石南草《本草经集注》
  26. 石蜜《新修本草》
  27. 石南草《新修本草》
  28. 石蜜《本草经集注》
  29. 石南散《备急千金要方》
  30. 石蜜《千金翼方》
  31. 石南散《三因极一病证方论》


紫河车_《本草经解》_中医本草_【岐黄之术】

紫河车

紫河车

  • 上一页
  • 目录
  • 相关
  • 下一页

古之本草．不分部类．于人仅用发皮．海藏汤液．旁附人尿．亦不立人部．盖药本人胞．重在人也．用之及人．且列人部．失则已甚．人胞创自陈氏拾遗．纲目虽收而未以为是．引崔行功只言治人之虚失痨瘵偶用之．崔行功云．炮炙入药．令儿惨夭．于心何忍．濒湖又言吴燮山大造丸用此．然诸药皆平补．内即无人胞．亦可服饵．今吴门郭氏论此方．谓如阴虚精涸．水不制火．发为咳嗽吐血．骨蒸盗汗等症．属阳盛阴虚．服此耗将竭之阴．为患非细．夫病未甚不必服．病既甚又不宜服．则后之纂述者于此药此方俱逸之可也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石蜜
  • 当前页：紫河车
  • 下一页：附考
<<< 返回本书目录
  1. 紫河车《本草择要纲目》
  2. 紫河车【中药大全】
  3. 紫河车《本草新编》
  4. 紫黑迟见《四圣悬枢》
  5. 紫河车《本草经解》
  6. 紫黑呃逆治验《疫疹一得》
  7. 紫桂丸【方剂大全】
  8. 紫黑相间治验《疫疹一得》
  9. 紫桂《雷公炮炙论》
  10. 紫红白三泡《经验麻科》
  11. 紫归油【方剂大全】
  12. 紫红鞭【中药大全】
  13. 紫宫穴【胸部腹部穴位】
  14. 紫红色掌【疾病症状】
  15. 紫根牡蛎汤【方剂大全】
  16. 紫红獐牙菜【中药大全】
  17. 紫葛丸【方剂大全】
  18. 紫花地丁《本草纲目》完整版
  19. 紫葛【中药大全】
  20. 紫花地丁《本草乘雅半偈》
  21. 紫葛《证类本草》
  22. 紫花地丁《本草易读》
  23. 紫葛《本草图经》
  24. 紫花地丁《滇南本草》
  25. 紫葛《本草纲目》完整版
  26. 紫花地丁《本草纲目》图文版
  27. 紫革耳【中药大全】
  28. 紫花地丁【中药大全】
  29. 紫绀和血缺氧【疾病症状】
  30. 紫花地丁散【方剂大全】
  1. 紫河车《本草经解》
  2. 紫河车《本草经解》
  3. 紫河车《本草分经》
  4. 紫河车《本草便读》
  5. 紫河车《本草择要纲目》
  6. 紫河车《得配本草》
  7. 紫河车《本草撮要》
  8. 紫河车《本草新编》
  9. 紫河车《药性切用》
  10. 紫河车《本草求真》
  11. 紫河车（补）《本草分经》
  12. 紫河车《冯氏锦囊秘录》
  13. 紫黑迟见《四圣悬枢》
  14. 紫河车《本草易读》
  15. 紫黑呃逆治验《疫疹一得》
  16. 紫河车《本草蒙筌》
  17. 紫黑相间治验《疫疹一得》
  18. 紫河车《本草备要》
  19. 紫红白三泡《经验麻科》
  20. 紫河车《中药炮制》
  21. 紫虎茶《茶饮保健》
  22. 紫河车《雷公炮制药性解》
  23. 紫花《本草分经》
  24. 紫海茶《茶饮保健》
  25. 紫花地丁《本草纲目》
  26. 紫桂《雷公炮炙论》
  27. 紫花地丁《本草备要》
  28. 紫钩茶《茶饮保健》
  29. 紫花地丁《本草易读》
  30. 紫宫《针灸学》
  31. 紫花地丁《顾松园医镜》


附考_《本草经解》_中医本草_【岐黄之术】

附考

附考

  • 上一页
  • 目录
  • 相关
  • 下一页

药性本草 宋掌禹锡谓药性论四卷．多与本草戾．未知何人撰．纲目云．即药性本草．甄权着也．甄权当唐太宗时．年一百二岁．帝临访药性．因上此书．按唐书权本传．贞观中权已百岁．太宗幸其舍．视饮食．访逮其术．擢朝散大夫．寻卒．年一百三岁．所撰脉经针方明堂等图．传于时．其弟立言亦精医．艺文志载甄权脉经一卷．针经钞三卷．针方一卷．明堂人形图一卷．甄立言本草音义七卷．又本草药性三卷．古今录验方五十卷．则药性属立言．然多一卷．恐并非立言本．纲目实指甄权．未稳．不若但称药性本草也．卷帙次第 古本但列上中下三品．不分部类．自后各家编次不同．纲目先水火土金石．解要

曰草．曰木曰苞．木．曰金石．曰人．曰兽．曰鱼虫．曰果．曰菜谷．今改编先草木．药之本也．次竹．竹说文以草名之．其实非草非木．自为一种．解要依纲目称苞木．不若竟称竹部．次果实．盖不离乎草木．次金石．古本草首金石．固药所重也．次谷菜禽兽虫鱼．强半日用所需．兼属已疾．人则依纲目最后．纲目谓由贱至贵．愚意药物已多．必欲近取诸身．以其余焉者可．今姑仍旧．且去紫河车．进人中黄．称近余附载．庶几稳当也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫河车
  • 当前页：附考
  • 下一页：诸药
<<< 返回本书目录
  1. 附考《本草经解》
  2. 附苓丸【方剂大全】
  3. 附刊书札《三家医案合刻》
  4. 附硫丸【方剂大全】
  5. 附刊丹方补遗序《经验丹方汇编》
  6. 附龙丸【方剂大全】
  7. 附姜汤【方剂大全】
  8. 附录《白喉全生集》
  9. 附姜归桂汤【方剂大全】
  10. 附录《丹溪心法》
  11. 附姜归桂参甘汤【方剂大全】
  12. 附录《家庭医学百科·预防保健篇》
  13. 附姜白通汤【方剂大全】
  14. 附录《金匮悬解》
  15. 附件炎【疾病大全】
  16. 附录《临证指南医案》
  17. 附件炎《赵绍琴临证验案精选》
  18. 附录《伤寒恒论》
  19. 附虎四斤丸【方剂大全】
  20. 附录《食鉴本草》
  21. 附红细胞体病【疾病大全】
  22. 附录《王氏医案绎注》
  23. 附桂紫金膏【方剂大全】
  24. 附录《王氏医案绎注》
  25. 附桂汤【方剂大全】
  26. 附录《知医必辨》
  27. 附桂散【方剂大全】
  28. 附录《知医必辨》
  29. 附桂理中丸【方剂大全】
  30. 附录《重楼玉钥续编》
  1. 附考《本草经解》
  2. 附刊书札《三家医案合刻》
  3. 附列诸方《笔花医镜》
  4. 附刊丹方补遗序《经验丹方汇编》
  5. 附录《伤寒恒论》
  6. 附件炎《赵绍琴临证验案精选》
  7. 附录《金匮悬解》
  8. 附件歌诀《人体解剖学歌诀》
  9. 附录《食鉴本草》
  10. 附睾炎《百病自测》
  11. 附录《白喉全生集》
  12. 附睾结核《病理学》
  13. 附录《古今医统大全》
  14. 附睾、输精管和射精管《人体解剖学》
  15. 附录《临证指南医案》
  16. 附睾《组织学与胚胎学》
  17. 附录《丹溪心法》
  18. 附分《针灸学》
  19. 附录《王氏医案绎注》
  20. 附分《中医词典》
  21. 附录《王氏医案绎注》
  22. 附分《针灸大成》
  23. 附录《医学实在易》
  24. 附方并注《女科撮要》
  25. 附录《重楼玉钥续编》
  26. 附方并注《女科撮要》
  27. 附录备用方《医学从众录》
  28. 附方并注《口齿类要》
  29. 附录二《史载之方》
  30. 附方《外科医镜》
  31. 附录广嗣方（螽斯广育）《古今医统大全》


诸药_《本草经解》_中医本草_【岐黄之术】

诸药

诸药

  • 上一页
  • 目录
  • 相关
  • 下一页

药有五形．（金木水火土即五行）五气．（香臭臊腥膻）五色．（青赤黄白黑）五味．（酸苦甘辛咸）五性．（寒热温凉平）五用．（升降浮沉中）凡使用．别阴阳补泻．酌君臣佐使．不待言矣．凡作汤液．用水各别．火欲缓．恒令小沸．利汤欲生．补汤欲热．凡用诸香诸角丹砂芒硝 蒲黄 阿胶等．须另研．俟汤熟去 ．纳入和服．加酒亦然．凡服药．疾在胸膈以上者．食后服．在心腹以下者．食先服．在四肢血脉者．宜空服而在旦．在骨髓者．宜饱满而在夜．凡云等分者．多寡相等．云方寸匕者．匕匙也．匙挑药末．不落为度．正方一寸也．刀圭者．寸匕十之一也．一钱匕．匕大如钱者．五匕．将五铢钱取药．仅当五字不落．盖一钱之半．又云一字是也．一撮者．四刀圭也．兹于解要内药．及制方同用之药．宜音释者．并列之．

何首乌同诸药治血痢．内有草石蚕（见本草纲目菜部．即甘露了．气平．主除风破血．和五脏．虫部另有石蚕．生溪涧石上．一名石蠹．气寒．主五癃石淋．除热解结．石部又有石蚕．生海岸．状如蚕．其实石也．气热．主石淋血结．治金疮．三者世皆罕用也．）葳蕤（音威蕊．）紫菀（宛郁二音．别有白菀．）秦艽（音交．以根作罗纹相交结者良．故名．）柴胡（柴旧作茈．茈别音紫．在此自读柴也．）硝（入水即消．又能消化诸物．故名．俗作硝．）山楂（俗作查．）牡荆子（即黄荆．与叶如杏之蔓荆异．）饴（音移．米糖也．）饧（徐盈切．即饴也．）香薷（音殊．此读柔．本作茅．）茹芦（音如闾．茜草也．）凡使黄柏 地黄忌铁器（二味．肾经药也．钱仲阳曰．肾有补而无泻．又曰．虚者补其母．实者泻其子．肾乃阴中之少阴为涵养真元之水脏．忌铁．盖防伐木泻肝．恐子能令母虚也．）赝品宜辨 龙骨（古矿灰充．）麝（荔核搀．）轻粉（石膏搀．）藿香（茄叶搀．）黄精（莱菔搀．）郁金（黄姜充．）防己（木通充．）款冬（枇杷蕊充．）阿胶（广胶入荞麦面充．）麒麟竭（松脂搀．）龙脑香（番硝搀．）肉苁蓉（盐松梢充．）虎骨（驴胫充．）元胡索（小半夏煮黄充．）草豆蔻（草仁充．）南木香（西芎充．）钟乳（煮令白．）细辛（水渍使直．）当归（酒洒取润．）枸杞（蜜拌令甜．）琥珀（旧用鸡子鱼 伪造令更能吸芥．或云枫脂为之本具粘性也．）人参（赝品不止荠尼．近有首尾真参．中插土参．曾被欺．咀试味带苦辣也．）此外未易枚举．宜细察之．方免因误致损也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附考
  • 当前页：诸药
  • 下一页：诸症
<<< 返回本书目录
  1. 诸腰痛筋骨冷疼《卫生宝鉴》
  2. 诸药不效【方剂主治】
  3. 诸腰脚疼痛《儒门事亲》
  4. 诸药法制及药性《外科全生集》
  5. 诸阳受气于四肢诸阴受气于五脏论《普济方·针灸》
  6. 诸药食毒《文堂集验方》
  7. 诸血症论《妇科秘书》
  8. 诸药外治《目经大成》
  9. 诸血症简便方《慈幼便览》
  10. 诸药相反例《珍珠囊补遗药性赋》
  11. 诸血证治《幼幼集成》
  12. 诸药泻诸经之火邪《珍珠囊补遗药性赋》
  13. 诸血证论《胎产心法》
  14. 诸药制法《古今医统大全》
  15. 诸血证《重订灵兰要览》
  16. 诸药制使《神农本草经》
  17. 诸血证《明医指掌》
  18. 诸噎方《外台秘要》
  19. 诸血证《古今名医汇粹》
  20. 诸因《审视瑶函》
  21. 诸血统论《金匮翼》
  22. 诸阴诸阳论《仁斋直指方论（附补遗）》
  23. 诸血门《丹台玉案》
  24. 诸瘿统论《圣济总录》
  25. 诸血部《本草易读》
  26. 诸痈《经验丹方汇编》
  27. 诸血病论《叶选医衡》
  28. 诸痈疽托里法《圣济总录》
  29. 诸血病《杂病广要》
  30. 诸郁《脉症治方》
  1. 诸药《本草经解》
  2. 诸腰痛筋骨冷疼《卫生宝鉴》
  3. 诸药法制及药性《外科全生集》
  4. 诸阳之会《中医词典》
  5. 诸药食毒《文堂集验方》
  6. 诸阳之会《中医名词词典》
  7. 诸药相反例《珍珠囊补遗药性赋》
  8. 诸阳之本《中医词典》
  9. 诸药泻诸经之火邪《珍珠囊补遗药性赋》
  10. 诸阳受气于四肢诸阴受气于五脏论《普济方·针灸》
  11. 诸药制法《古今医统大全》
  12. 诸牙疼《奇方类编》
  13. 诸药制使《神农本草经》
  14. 诸血主方《痰火点雪》
  15. 诸噎方一十二首《外台秘要》
  16. 诸血症论《妇科秘书》
  17. 诸因《审视瑶函》
  18. 诸血症简便方《慈幼便览》
  19. 诸阴之反《中医词典》
  20. 诸血证治《幼幼集成》
  21. 诸阴诸阳论《仁斋直指方论（附补遗）》
  22. 诸血证论《胎产心法》
  23. 诸饮候《巢氏病源补养宣导法》
  24. 诸血证《明医指掌》
  25. 诸饮候《诸病源候论》
  26. 诸血证《古今名医汇粹》
  27. 诸饮食中毒候《诸病源候论》
  28. 诸血证《重订灵兰要览》
  29. 诸瘿统论《圣济总录》
  30. 诸血统论《金匮翼》
  31. 诸痈《经验丹方汇编》


诸症_《本草经解》_中医本草_【岐黄之术】

诸症

诸症

  • 上一页
  • 目录
  • 相关
  • 下一页

无病服药．如壁里添柱．盖药性各偏．周礼医师掌医政．令聚毒药以共医事是也．信如节嗜好．慎寒暑．夫复何患．谷茗果蔬．尽堪颐养．参术虽良．亦姑舍是．否则六淫之邪．乘虚而入．疾乃未免．而药始奏功．仲景于伤寒着一百一十三方．于杂病着金匮要略廿有二门．备矣．今叶先生于二书．阐微辨惑．别开生面．称南阳经解．又有删补慎斋遗书．诚沧溟之慈航．中宵之宝炬．学人熟读而精思之．庶临症了如．而无昧于施治也．今姑要所及诸症．音释以便读者．

（音漏．）痹（音秘．详素问痹论．灵枢周痹篇．周痹．遍身痛也．俗作痹误．痹音脾．雌鹑也．）痉（擎上声．风强病．俗作 误． 音炽．恶也．）疸（音旦．黄病．症有五．）痿（音威．实痹虚痿．痹宜行气胜湿．痿宜清燥滋阴．） （同 ．足肿也．）挛（音鸾．手足拘曲．）末疾（末．四肢也．风淫末疾．见左传．）瘰 （音裸历．筋结病．）怔忡（音征冲．）症瘕（音征加．下焦之疾．见于脐下．妇人多有之．别有症字音止．亦肠病．）三虫伏尸（解要但云湿热所化．理甚正．）疡（阳音．）疝瘕（疝音讪．阴病．此音异．心痛曰疝．女子多此疾．）衄咯（音 各．） （音碧．一足废曰跛．两足废曰 ．）疰（注音．）哕（渊入声．有声无物．气逆病也．） 溏（上音木．即鸭溏．）梦寤魇寐（寐息也．寐觉而有言曰寐．谓梦而寤魇于寐也．盖火起于下而痰闭于上．心血亏而神失守．非真有异物作祟也．）痰饮（痰有六．湿热风寒食气．饮有五．支留伏溢悬．皆生于湿．然金匮但称饮有四．痰悬溢支．姚注．谓留饮即痰饮也．支饮不得息．支者如果在枝．旁而不正．其人喘满冒眩．有碍呼吸．故云不得息也．）螈 （音炽纵．即搐搦也．音竹诺．） （同 ．音颓．） （音僻．即下利也．）癃（音隆．小水不利也．）皮水风水（脾虚不能制水故也．详金匮．）血泣（泣同涩．） （音匿．食肛小虫．） （音炮租．酒赤鼻也．） （音抉．）沃（音屋．水从上溜下曰沃．） （音腻．滞也．） （同 ．音干．面上黑气．）疠（本音例．又言赖．即癞字．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸药
  • 当前页：诸症
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 诸症《圣济总录》
  2. 诸症不类痧辨《痧胀玉衡》
  3. 诸证针灸经穴《古今医统大全》
  4. 诸症歌诀《经验丹方汇编》
  5. 诸证药石分剂《伤寒直格》
  6. 诸症莫逃乎四因《医学传心录》
  7. 诸证灸法要穴《类经图翼》
  8. 诸症针刺要穴《重楼玉钥》
  9. 诸证补遗《重楼玉钥续编》
  10. 诸痔《圣济总录》
  11. 诸证《张氏医通》
  12. 诸痔方《外台秘要》
  13. 诸真人传授儿科《石室秘录》
  14. 诸痔门《养生导引法》
  15. 诸杂方药《儒门事亲》
  16. 诸痔门《养生导引秘籍》
  17. 诸原所生《黄帝内经太素》
  18. 诸中《医碥》
  19. 诸郁证《古今名医汇粹》
  20. 诸中总论《医碥》
  21. 诸郁《药症忌宜》
  22. 诸肿《本草纲目》完整版
  23. 诸郁《脉症治方》
  24. 诸肿胀病《灵素节注类编》
  25. 诸痈疽托里法《圣济总录》
  26. 诸注《圣济总录》
  27. 诸痈《经验丹方汇编》
  28. 诸注统论《圣济总录》
  29. 诸瘿统论《圣济总录》
  30. 诸卒痛《类经》
  1. 诸症《本草经解》
  2. 诸症《圣济总录》
  3. 诸症不类痧辨《痧胀玉衡》
  4. 诸证针灸经穴《古今医统大全》
  5. 诸症歌诀《经验丹方汇编》
  6. 诸证药石分剂《伤寒直格》
  7. 诸症莫逃乎四因《医学传心录》
  8. 诸证灸法要穴《类经图翼》
  9. 诸症针刺要穴《重楼玉钥》
  10. 诸证补遗《重楼玉钥续编》
  11. 诸症治法《针灸大成》
  12. 诸证《张氏医通》
  13. 诸痔《圣济总录》
  14. 诸真人传授儿科《石室秘录》
  15. 诸痔疮《明医指掌》
  16. 诸胀由起《灵素节注类编》
  17. 诸痔方二十八首《外台秘要》
  18. 诸胀脉证《灵素节注类编》
  19. 诸痔候《巢氏病源补养宣导法》
  20. 诸胀腹大《中医词典》
  21. 诸痔候《诸病源候论》
  22. 诸躁狂越《中医词典》
  23. 诸痔门《养生导引秘籍》
  24. 诸原所生《黄帝内经太素》
  25. 诸痔门《养生导引法》
  26. 诸郁证《古今名医汇粹》
  27. 诸中《医碥》
  28. 诸郁《药症忌宜》
  29. 诸中总论《医碥》
  30. 诸郁《脉症治方》
  31. 诸肿《医学集成》


《本草经解》

  • 作者：叶桂 朝代：清 年份：公元1644-1911年
  • 序一
  • 序二
  • 卷一\草部上
    • 人参
    • 黄
    • 术
    • 甘草
    • 山药
    • 薏苡仁
    • 何首乌
    • 百合
    • 菟丝子
    • 淫羊藿
    • 巴戟天
    • 肉苁蓉
    • 地黄
    • 天门冬
    • 麦门冬
    • 葳蕤
    • 牛膝
    • 续断
    • 五味子
    • 沙参
    • 芍药
    • 当归
    • 紫菀
    • 知母
    • 秦艽
    • 石斛
    • 延胡索
    • 细辛
    • 小茴香
    • 远志
    • 菖蒲
    • 肉豆蔻
    • 附子
    • 补骨脂
    • 益智子
    • 木香
    • 半夏
  • 卷二\草部下
    • 白豆蔻
    • 白蒺藜
    • 缩砂仁
    • 姜黄
    • 郁金
    • 款冬花
    • 旋覆花
    • 藿香
    • 前胡
    • 羌活
    • 升麻
    • 川芎
    • 防风
    • 葛根
    • 麻黄
    • 白芷
    • 本
    • 柴胡
    • 桔梗
    • 茵陈
    • 夏枯草
    • 丹参
    • 益母子
    • 红花
    • 香附
    • 贝母
    • 葶苈子
    • 元参
    • 天花粉
    • 牛蒡子
    • 甘菊花
    • 丹皮
    • 黄连
    • 黄芩
    • 连翘
    • 天麻
    • 木通
    • 车前子
    • 泽泻
    • 萆
    • 防己
    • 大黄
    • 灯心草
    • 使君子
  • 卷三\木部
    • 枸杞子
    • 金樱子
    • 杜仲
    • 茯苓
    • 茯神
    • 松花
    • 山茱萸
    • 柏子仁
    • 酸枣仁
    • 女贞子
    • 肉桂
    • 桂枝
    • 吴茱萸
    • 丁香
    • 蜀椒
    • 沉香
    • 乌药
    • 降真香
    • 苏方木
    • 蔓荆子
    • 桑皮
    • 桑叶
    • 槐花
    • 黄柏
    • 山栀仁
    • 琥珀
    • 猪苓
    • 枳实
    • 枳壳
    • 槟榔
    • 浓朴
  • 卷三\竹部
    • 竹叶
    • 竹茹
    • 竹沥
  • 卷三\果部
    • 莲子
    • 陈皮
    • 青皮
    • 大枣
    • 芡实
    • 木瓜
    • 乌梅
    • 枇杷叶
    • 龙眼肉
    • 山楂子
    • 杏仁
    • 桃仁
  • 卷四\金石部
    • 铁衣
    • 丹砂
    • 芒硝
    • 滑石
    • 石膏
    • 磁石
    • 代赭石
    • 紫石英
    • 赤石脂
  • 卷四\谷菜部
    • 粳米
    • 小麦
    • 马料豆
    • 绿豆
    • 扁豆
    • 脂麻仁
    • 谷芽
    • 豆豉
    • 红曲
    • 神曲
    • 醋
    • 酒
    • 饴糖
    • 干姜
    • 生姜
    • 荆芥
    • 薄荷
    • 香薷
    • 紫苏
    • 葱白
    • 薤白
    • 白芥子
    • 五灵脂
    • 龙骨
    • 鹿茸
    • 白胶
    • 阿胶
    • 羚羊角
    • 犀角
    • 虎骨
    • 石蜜
    • 乌贼鱼骨
    • 鳖甲
    • 龟甲
    • 牡蛎
  • 卷四\人部
    • 人乳
    • 小便
    • 紫河车
  • 附余
    • 考证
      • 术
      • 山药
      • 葳蕤
      • 芍药
      • 石斛
      • 菖蒲
      • 蒺藜
      • 羌活
      • 蒿本
      • 益母草子
      • 贝母
      • 天麻
      • 车前
      • 泽泻
      • 枳壳
      • 竹叶
      • 莲子
      • 大枣
      • 龙眼
      • 杏仁
      • 铁衣
      • 芒硝
      • 代赭石
      • 粳米
      • 神曲
      • 生姜
      • 干姜
      • 白胶
      • 阿胶
      • 石蜜
      • 紫河车
    • 附考
    • 音训
      • 诸药
      • 诸症
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行