叙_《医旨绪余》_中医医论_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医论 > 《医旨绪余》
叙
在线购买《医旨绪余》正版书籍

叙

  • 上一页
  • 目录
  • 相关
  • 下一页

医之为道，岂眇小乎哉！陶铸天地，和顺阴阳，宣节气化，措民物而置安全，其效与粒食蒸民者同功。而其立言秘旨，可等洁净精微之蕴。脱若性非霁哲，养非深邃，蕴积非以岁年，与夫受衷非慈祥长浓，则无能窥阃奥以观其妙，调瘥疠，回夭札，而登之康宁黄发也。世之业是术者，非不纷然伙矣，类眯谬自用，有称名家，亦操方书为套本，鲜济则委天命不可为，偶而获效，辄扬扬矜诩其能，益自信执方之为便。以斯头班，安望其究《素》、《灵》之真诠，晰和扁之渺绪哉！医道之小，业医者自小之也。余族叔文垣，冲年以机颖俊奕着，比受《易》，了了昭彻大义，塾师殊异之，舞象而后，访兄之括苍，遇异人以禁方相授，归则会乃翁疾，即由儒从业。又念良医以意中，而执方为下，简籍所载，古人之意存焉。乃发藏书读之，上自《灵枢》、《素》、《难》，下及古今名家，靡不翻阅。又非徒然搜猎古人之言诠，务因言诠融洽古人之神髓。居而心惟，出而广询，近而丘里乡国之士靡不谘，远而江淮河汉之险靡不蹈，就专门以叩厥秘，宗儒硕以研厥精，积之三十年所，独智益彻，而理 益融，于凡天地间浮沉升降之机，阴阳阖辟之运，气化推迁，消息盈缩之数，人身之寒热虚实，顺逆表里之异，镜莹于中。其治病也，察天时，稽气运，审受病之因，酌君臣佐使之用，故投剂辄效，籍籍称奇矣。何论葆和尊人，以及太耋，而新都之巨阀穷檐，与三吴之显贵隐约，靡不饮其汤液，而称有喜也。且也曰∶以其已试者辑而录之，又采诸名家言与人辩难等语，汇编成集，名曰《医旨绪余》。是集也，三才之理明，五行之义着，相火之辩畅以达，三焦之位论而确，以至脏腑之分发，症名之异同，经络之流贯，呼吸之本原，脉义之考，诊法治法之定，靡不备载。又列前贤之长，以标其善。简册虽约，而其远宗之正，近取之周，考核之精，谦冲之度，一集而四善具焉，犹曰“绪余”，恶有能出其右而称渺论哉！昔皇甫有言∶人而不精医道，虽有忠孝之心，仁慈之性，君父危困，赤子颠连，将何以济？！余不佞，谓叔精诣若是，咸可济之矣，故掇拾其概而为之序，观者慎毋谓余属宗亲，而言近阿哉。

族子烨元素顿首拜撰

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：叙
  • 下一页：一、太极图抄引
<<< 返回本书目录
  1. 叙《中西汇通医经精义》
  2. 叙《千金》论《三因极一病证方论》
  3. 叙《针灸神书》
  4. 叙痹论《三因极一病证方论》
  5. 叙《鬻婴提要说》
  6. 叙菜等二十二件《外台秘要》
  7. 叙《幼科指南》
  8. 叙初有小儿方《幼幼新书》
  9. 叙《医旨绪余》
  10. 叙二《厘正按摩要术》
  11. 叙《医学集成》
  12. 叙二《女科秘要》
  13. 叙《眼科阐微》
  14. 叙二《一得集》
  15. 叙《心医集》
  16. 叙厥论《三因极一病证方论》
  17. 叙《望诊遵经》
  18. 叙例治法(破伤风破伤湿并附)《三因极一病证方论》
  19. 叙《万氏秘传外科心法》
  20. 叙论《伤寒总病论》
  21. 叙《汤头歌诀》
  22. 叙论《伤寒总病论》
  23. 叙《松峰说疫》
  24. 叙论(亦作痉)《三因极一病证方论》
  25. 叙《伤寒补例》
  26. 叙论五问《仲景伤寒补亡论》
  27. 叙《女科指掌》
  28. 叙论痈疽发背第一《仙传外科集验方》
  29. 叙《麻疹阐注》
  30. 叙三《厘正按摩要术》
  1. 叙《医旨绪余》
  2. 叙《望诊遵经》
  3. 叙《立斋外科发挥》
  4. 叙《松峰说疫》
  5. 叙《中西汇通医经精义》
  6. 叙《麻疹阐注》
  7. 叙《针灸神书》
  8. 叙《伤寒补例》
  9. 叙《汤头歌诀》
  10. 叙《仿寓意草》
  11. 叙《眼科阐微》
  12. 叙《金匮悬解》
  13. 叙《女科指掌》
  14. 叙《医学集成》
  15. 叙《本草问答》
  16. 序意《素灵微蕴》
  17. 叙《心医集》
  18. 序一：李序《时病论歌括新编》
  19. 叙《万氏秘传外科心法》
  20. 序一：李序《时病论歌括新编》
  21. 叙《幼科指南》
  22. 序一《脉诀刊误》
  23. 叙《邯郸遗稿》
  24. 序一《医经国小》
  25. 叙《经穴汇解》
  26. 序一《宋本备急灸法》
  27. 叙《喉科指掌》
  28. 序一《医学真传》
  29. 叙《鬻婴提要说》
  30. 序一《疯门全书》
  31. 叙《千金》论《三因极一病证方论》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


太极图抄引_《医旨绪余》_中医医论_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医论 > 《医旨绪余》
一、太极图抄引
在线购买《医旨绪余》正版书籍

一、太极图抄引

  • 上一页
  • 目录
  • 相关
  • 下一页

生生子曰∶天地万物，本为一体。所谓一体者，太极之理在焉。故朱子曰∶太极只是天地万物之理。在天地，统体一太极；在万物，万物各具一太极。即阴阳而在阴阳，即五行而在五行，即万物而在万物。夫五行异质，四时异气，皆不能外乎阴阳。阴阳异位，动静异时，皆不能离乎太极。人在大气中，亦万物中一物尔，故亦具此太极之理也。惟具此太极之理，则日用动静之间，皆当致夫中和，而不可须离也。医之为教，正示人节宣天地之气，而使之无过不及。攻是业者，不能寻绎太极之妙，岂知本之学哉！故具太极图抄于首简。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：叙
  • 当前页：一、太极图抄引
  • 下一页：三、太极图说
<<< 返回本书目录
  1. 太极图抄引《医旨绪余》
  2. 太极图论《类经图翼》
  3. 太极拳《中医养生学》
  4. 太极图说《冯氏锦囊秘录》
  5. 太和丸【方剂大全】
  6. 太极图说《疡医大全》
  7. 太过之纪《脉诀汇辨》
  8. 太极图说《医旨绪余》
  9. 太过有余之岁《脉诀汇辨》
  10. 太极图说注解序《性命要旨》
  11. 太冲穴歌《医宗金鉴》
  12. 太极阴阳动静致病例《审视瑶函》
  13. 太冲穴歌《刺灸心法要诀》
  14. 太极阴阳动静致病图《目经大成》
  15. 太冲穴【下肢外侧穴位】
  16. 太平莓【中药大全】
  17. 太冲三焦论《内经博议》
  18. 太平圣惠方针经序《普济方·针灸》
  19. 太冲脉《丹医秘授古脉法》
  20. 太平丸【方剂大全】
  21. 太白针【中药大全】
  22. 太清饮【方剂大全】
  23. 太白穴【下肢内侧穴位】
  24. 太上玉轴六字气诀《古今医统大全》
  25. 太白小紫菀【中药大全】
  26. 太史局日游胎杀《妇人大全良方》
  27. 太白丸【方剂大全】
  28. 太史徐检老向苦疝而妨生育（有发明）《孙文垣医案》
  29. 太白石（白石）《本草纲目》完整版
  30. 太素脉论《脉诀汇辨》
  1. 太极图抄引《医旨绪余》
  2. 太极拳《中医养生学》
  3. 太极图论《类经图翼》
  4. 太极内功《老年百病防治》
  5. 太极图说《冯氏锦囊秘录》
  6. 太极磨子手《中医词典》
  7. 太极图说《疡医大全》
  8. 太和丸《奇方类编》
  9. 太极图说《医旨绪余》
  10. 太和羹《医学入门》
  11. 太极图说注解序《性命要旨》
  12. 太昊伏羲氏《饮膳正要》
  13. 太极阴阳动静致病例《审视瑶函》
  14. 太过有余之岁《脉诀汇辨》
  15. 太极阴阳动静致病图（图缺）《目经大成》
  16. 太傅白膏《备急千金要方》
  17. 太陵《中医词典》
  18. 太刺《中医词典》
  19. 太平惠民和剂局《中医名词词典》
  20. 太冲穴歌《刺灸心法要诀》
  21. 太平惠民局《中医词典》
  22. 太冲穴歌《医宗金鉴》
  23. 太平圣惠方针经序《普济方·针灸》
  24. 太冲三焦论《内经博议》
  25. 太平丸《仁术便览》
  26. 太冲脉《丹医秘授古脉法》
  27. 太平丸《退思集类方歌注》
  28. 太冲脉《中医名词词典》
  29. 太平丸《奇方类编》
  30. 太冲（俞穴）《子午流注说难》
  31. 太泉《中医词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


太极图说_《医旨绪余》_中医医论_【岐黄之术】

【中医大学】 > 中医医论 > 《医旨绪余》
三、太极图说
在线购买《医旨绪余》正版书籍

三、太极图说

  • 上一页
  • 目录
  • 相关
  • 下一页

（附中和集太极图说）

山阳度氏曰∶上之一圈者，太极本然之妙也。及其动静既分，阴阳既形，而其所谓上之一圈者，常在乎其中，盖本然之妙，未始相离也。至于阴阳变合而生五行，水火木金土各具一圈者，所谓分而言之，一物一太极也。水而木，木而火，火而土，土而金，复会于一圈者，所谓合而言之，五行一太极也。然其指五行之合也，总水火木金而不及土者，盖土行四气，举是四者以该之，两仪生四象之义也。其下一圈，为干男坤女者，所谓男女一太极也。以见太极之妙，流行于天地之间者，无物不在，而无物不然也。

中和集曰∶上之一圈者，释曰“圆觉”，道曰“金丹”，儒曰“太极”。所谓无极而太极者，不可极而极之谓也。释氏云∶如如不动，了了常知。《易·系》云∶寂然不动，感而遂通。《丹书》云∶身心不动，以后复有无极真机，言太极之妙本也，是知三教所尚者，静定也，周子所谓主于静者是也。盖人心静定，未感物时，湛然天理，即太极之妙也。一感于物，便有偏倚，即太极之变也。苟静定之时，谨其所存，则天理常明，虚灵不昧，动时自有主宰，一切事物之来，俱可应也。静定工夫纯熟，不期然而自然，至此无极之真复矣，太极之妙应明矣，天地万物之理悉备于我矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、太极图抄引
  • 当前页：三、太极图说
  • 下一页：四、不知《易》者不足以言太医论
<<< 返回本书目录
  1. 太极图说《医旨绪余》
  2. 太极图说注解序《性命要旨》
  3. 太极图说《疡医大全》
  4. 太极阴阳动静致病例《审视瑶函》
  5. 太极图说《冯氏锦囊秘录》
  6. 太极阴阳动静致病图《目经大成》
  7. 太极图论《类经图翼》
  8. 太平莓【中药大全】
  9. 太极图抄引《医旨绪余》
  10. 太平圣惠方针经序《普济方·针灸》
  11. 太极拳《中医养生学》
  12. 太平丸【方剂大全】
  13. 太和丸【方剂大全】
  14. 太清饮【方剂大全】
  15. 太过之纪《脉诀汇辨》
  16. 太上玉轴六字气诀《古今医统大全》
  17. 太过有余之岁《脉诀汇辨》
  18. 太史局日游胎杀《妇人大全良方》
  19. 太冲穴歌《医宗金鉴》
  20. 太史徐检老向苦疝而妨生育（有发明）《孙文垣医案》
  21. 太冲穴歌《刺灸心法要诀》
  22. 太素脉论《脉诀汇辨》
  23. 太冲穴【下肢外侧穴位】
  24. 太素约旨《读医随笔》
  25. 太冲三焦论《内经博议》
  26. 太田痣【疾病大全】
  27. 太冲脉《丹医秘授古脉法》
  28. 太息《医碥》
  29. 太白针【中药大全】
  30. 太息《针灸素难要旨》
  1. 太极图说《医旨绪余》
  2. 太极图说《疡医大全》
  3. 太极图说注解序《性命要旨》
  4. 太极图说《冯氏锦囊秘录》
  5. 太极阴阳动静致病例《审视瑶函》
  6. 太极图论《类经图翼》
  7. 太极阴阳动静致病图（图缺）《目经大成》
  8. 太极图抄引《医旨绪余》
  9. 太陵《中医词典》
  10. 太极拳《中医养生学》
  11. 太平惠民和剂局《中医名词词典》
  12. 太极内功《老年百病防治》
  13. 太平惠民局《中医词典》
  14. 太极磨子手《中医词典》
  15. 太平圣惠方针经序《普济方·针灸》
  16. 太和丸《奇方类编》
  17. 太平丸《仁术便览》
  18. 太和羹《医学入门》
  19. 太平丸《退思集类方歌注》
  20. 太昊伏羲氏《饮膳正要》
  21. 太平丸《奇方类编》
  22. 太过有余之岁《脉诀汇辨》
  23. 太泉《中医词典》
  24. 太傅白膏《备急千金要方》
  25. 太上混元丹《冯氏锦囊秘录》
  26. 太刺《中医词典》
  27. 太上五蛊丸《备急千金要方》
  28. 太冲穴歌《刺灸心法要诀》
  29. 太上延年万胜追魂散《中藏经》
  30. 太冲穴歌《医宗金鉴》
  31. 太上玉轴六字气诀《古今医统大全》


不知《易》者不足以言太医论_《医旨绪余》_中医医论_【岐黄之术】

四、不知《易》者不足以言太医论

四、不知《易》者不足以言太医论

  • 上一页
  • 目录
  • 相关
  • 下一页

生生子曰∶天地间非气不运，非理不宰，理气相合而不相离者也。何也？阴阳、气也，一气屈伸而为阴阳动静，理也。理者、太极也，本然之妙也。所以纪纲造化，根柢人物，流行古今，不言之蕴也。是故在造化，则有消息盈虚∶在人身，则有虚实顺逆。有消息盈虚，则有范围之道；有虚实顺逆，则有调剂之宜。斯理也，难言也，包牺氏画之，文王彖之，姬公爻之，尼父赞而翼之，黄帝问而岐伯陈之，越人难而诂释之，一也。但经于四圣则为《易》，立论于岐黄则为《灵》、《素》，辨难于越人则为《难经》，书有二而理无二也。知理无二，则知《易》以道阴阳，而《素问》，而《灵枢》，而《难经》，皆非外阴阳而为教也。《易》理明，则可以范围天地，曲成民物，通知乎昼夜；《灵》、《素》、《难经》明，则可以节宣化机，拯理民物，调燮札瘥疵 而登太和。故深于《易》者，必善于医；精于医者，必由通于《易》。术业有专攻，而理无二致也。斯理也，难言也，非独秉之智不能悟，亦非独秉之智不能言也。如唐祖师孙思邈者，其洞彻理气合一之旨者欤，其深于《易》而精于医者欤，其具独秉之智者欤。故曰∶不知《易》者，不足以言太医；惟会理之精，故立论之确，即通之万世而无敝也。彼知医而不知《易》者，拘方之学，一隅之见也；以小道视医，以卜筮视《易》者，亦蠡测之识，窥豹之观也，恶足以语此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、太极图说
  • 当前页：四、不知《易》者不足以言太医论
  • 下一页：五、问三才所同者于人身何以见之
<<< 返回本书目录
  1. 不知《易》者不足以言太医论《医旨绪余》
  2. 不知人事【方剂主治】
  3. 不真实感【疾病症状】
  4. 不执方说《医旨绪余》
  5. 不再散【方剂大全】
  6. 不治五症《保婴撮要》
  7. 不孕症【方剂大全】
  8. 不治已病治未病《丹溪心法》
  9. 不孕症【疾病大全】
  10. 不治已病治未病《类经》
  11. 不孕症《自我调养巧治病》
  12. 不治已病治未病论《古今医统大全》
  13. 不孕症《中医妇科学》
  14. 不治证《小儿药证直诀》
  15. 不孕症《女科宝鉴》
  16. 不治症《瘴疟指南》
  17. 不孕症《家庭医学百科-医疗康复篇》
  18. 不自主运动【疾病症状】
  19. 不孕症《妇产科学》
  20. 不自主运动involuntary movement《神经精神疾病诊断学》
  21. 不孕【方剂主治】
  22. 不醉丹【方剂大全】
  23. 不孕【中药主治】
  24. 不醉方【方剂大全】
  25. 不欲饮食【方剂主治】
  26. 布《本草纲目》完整版
  27. 不欲食【方剂主治】
  28. 布袋丸【方剂大全】
  29. 不欲乳食【方剂主治】
  30. 布膏药【方剂大全】
  1. 不知《易》者不足以言太医论《医旨绪余》
  2. 不粘膝《中医词典》
  3. 不执方说《医旨绪余》
  4. 不孕症《妇产科学》
  5. 不止麒麟散《仙传外科集验方》
  6. 不孕症《中医妇科学》
  7. 不治五症《保婴撮要》
  8. 不孕症《自我调养巧治病》
  9. 不治已病治未病《类经》
  10. 不孕症《家庭医学百科-医疗康复篇》
  11. 不治已病治未病《丹溪心法》
  12. 不孕症《古代房中秘方》
  13. 不治已病治未病论《古今医统大全》
  14. 不孕《中医词典》
  15. 不治证《古今医统大全》
  16. 不孕《中医名词词典》
  17. 不治证《证治准绳·幼科》
  18. 不月水《中医词典》
  19. 不治证《证治准绳·幼科》
  20. 不月《中医词典》
  21. 不治证《小儿药证直诀》
  22. 不育症《自我调养巧治病》
  23. 不治症《瘴疟指南》
  24. 不育症《默克家庭诊疗手册》
  25. 不治之症《默克家庭诊疗手册》
  26. 不育《中医名词词典》
  27. 不子《中医词典》
  28. 不育《古代房中秘方》
  29. 不自主运动《神经精神疾病诊断学》
  30. 不语证治《妇科心法要诀》
  31. 不足补之《痰火点雪》


问三才所同者于人身何以见之_《医旨绪余》_中医医论_【岐黄之术】

五、问三才所同者于人身何以见之

五、问三才所同者于人身何以见之

  • 上一页
  • 目录
  • 相关
  • 下一页

生生子曰∶人之与天地万物同者，同此理气也。朱子曰∶人之与物，本天地之一气，同天地之一体也，故能与天地并立而为三才。《皇极经世》曰∶天有四时，地有四支。四支各有脉也，一脉三部，一部三候，以应天数。神统于心，气统于肾，形统于首，形气交而神主其中，三才之道也。《撄宁生卮言》曰∶天地非大气鼓 ，则寒暑不能以时，潮汐不能以讯，霜露冰雪不能以其候；人身非此气鼓 ，则津液不得行，呼吸不得息，血脉不得流通，糟粕不得传送也。

《内经·阴阳应象大论》曰∶“天气通于肺，地气通于嗌，风气通于肝，雷气通于心，谷气通于脾，雨气通于肾。六经为川，肠胃为海，九窍为水注之气”。《卮言》曰∶人首尊而足卑。天地奠位也，脾肺相为母子，山泽通气也；肝胆主怒与动，雷风之相搏也；心高肾下，水火不相射也。此人之所以与天地参而为三也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、不知《易》者不足以言太医论
  • 当前页：五、问三才所同者于人身何以见之
  • 下一页：六、命门图说（图缺）
<<< 返回本书目录
  1. 问三才所同者于人身何以见之《医旨绪余》
  2. 问三焦命门脉《诊宗三昧》
  3. 问人迎气口脉《诊宗三昧》
  4. 问三焦有几《此事难知》
  5. 问情论《脉诀汇辨》
  6. 问三焦有几（血海异同）《此事难知》
  7. 问脾寄于坤如何．是损至第三．若从脾为．第二从肾为第四请言脾数《此事难知》
  8. 问伤寒桂枝汤用桂枝说《医旨绪余》
  9. 问内经脉有阴阳说《诊宗三昧》
  10. 问神门脉《诊宗三昧》
  11. 问难《医述》
  12. 问十二经脏腑命名之义《医旨绪余》
  13. 问脉沉因温补转剧《诊宗三昧》
  14. 问十二支土多十二经火多之义《医旨绪余》
  15. 问两手寸关弦疾．脾弱火胜．木旺．土亏．金烁当作何治《此事难知》
  16. 问手心主《医旨绪余》
  17. 问两感邪从何道而入《此事难知》
  18. 问素问难经铜人经络所病各异者如用针当从何法《此事难知》
  19. 问荆【中药大全】
  20. 问题特【中药大全】
  21. 问寒病服热药《此事难知》
  22. 问温五条《四圣悬枢》
  23. 问高章纲卑损诸脉《诊宗三昧》
  24. 问五行金木水火土之义《医旨绪余》
  25. 问反关脉《诊宗三昧》
  26. 问五行土无定体寄旺四季各一十八日何长夏一月土又独主之《医旨绪余》
  27. 问法解《素灵微蕴》
  28. 问心包络何以不得为藏《医旨绪余》
  29. 问法《形色外诊简摩》
  30. 问养生《苏沈良方》
  1. 问三才所同者于人身何以见之《医旨绪余》
  2. 问人迎气口脉《诊宗三昧》
  3. 问三焦命门脉《诊宗三昧》
  4. 问情论《脉诀汇辨》
  5. 问三焦有几《此事难知》
  6. 问起病《中医词典》
  7. 问三焦有几（血海异同）《此事难知》
  8. 问七情《医碥》
  9. 问伤寒桂枝汤用桂枝说《医旨绪余》
  10. 问脾寄于坤如何．是损至第三．若从脾为．第二从肾为第四请言脾数《此事难知》
  11. 问神门脉《诊宗三昧》
  12. 问内经脉有阴阳说《诊宗三昧》
  13. 问十二经脏腑命名之义《医旨绪余》
  14. 问难《医述》
  15. 问十二支土多十二经火多之义《医旨绪余》
  16. 问脉沉因温补转剧《诊宗三昧》
  17. 问视五入以察病情《医学摘粹》
  18. 问两手寸关弦疾．脾弱火胜．木旺．土亏．金烁当作何治《此事难知》
  19. 问手心主《医旨绪余》
  20. 问两感邪从何道而入《此事难知》
  21. 问睡眠《中医词典》
  22. 问口渴《中医词典》
  23. 问素问难经铜人经络所病各异者如用针当从何法《此事难知》
  24. 问精神以察盛衰虚实《医学摘粹》
  25. 问题及展望《中国幽门螺杆菌研究》
  26. 问荆《证类本草》
  27. 问头身《中医词典》
  28. 问汗液及血《医碥》
  29. 问头身《医碥》
  30. 问汗《中医词典》
  31. 问温五条《四圣悬枢》


命门图说（图缺）_《医旨绪余》_中医医论_【岐黄之术】

六、命门图说（图缺）
在线购买《医旨绪余》正版书籍

六、命门图说（图缺）

  • 上一页
  • 目录
  • 相关
  • 下一页

生生子曰∶天人一致之理，不外乎阴阳五行。盖人以气化而成形者，即阴阳而言之。夫二五之精，妙合而凝，男女未判，而先生此二肾，如豆子果实，出土时两瓣分开，而中间所生之根蒂，内含一点真气，以为生生不息之机，命曰动气，又曰原气，禀于有生之初，从无而有。此原气者，即太极之本体也。名动气者，盖动则生，亦阳之动也，此太极之用所以行也。

两肾，静物也，静则化，亦阴之静也。此太极之体所以立也。动静无间，阳变阴合，而生水火木金土也，其斯命门之谓欤。

《素问》曰∶“肾藏骨髓之气”。又曰∶“北方黑色，入通于肾，开窍于二阴，藏精于肾”。《难经》曰∶“男子以藏精”，非此中可尽藏精也，盖脑者髓之海，肾窍贯脊通脑，故云。

生生子曰∶三十六难言肾有两脏，其左为肾，右为命门。命门者，诸神精之所舍，男子以藏精，女子以系胞，故知肾有二也。三十九难言∶“五脏亦有六脏者，谓肾有两脏也。其左为肾，右为命门。命门者。

精神之所舍也。男子以藏精，女子以系胞，其气与肾通”。细考《灵》、《素》，两肾未尝有分言者，然则分之者，自秦越人始也。追越人两呼命门为精神之舍，原气之系，男子藏精，女子系胞者，岂漫语哉？是极归重于肾为言。谓肾间原气，人之生命，故不可不重也。《黄庭经》曰∶肾气经于上焦，营于中焦，卫于下焦。《中和集》曰∶阖辟呼吸，即玄牝之门，天地之根。

所谓阖辟者，非口鼻呼吸，乃真息也。越人亦曰∶肾间动气者，人之生命，五脏 六腑之本，十二经脉之根，呼吸之门，三焦之原。命门之义，盖本于此，犹儒之太极，道之玄牝也。观铜人图命门穴不在右肾，而在两肾俞之中可见也。

《难经》虽有命门之说，并无左右水火之分，何后人妄臆指命门属相火耶！顾《灵》、《素》三阴三阳、手足十二经配合，皆有定偶，以象十二时、十二月、十二律之意，今又以命门为属火，则当统之于何经？十二经既无所统，则两肾皆属少阴水可知。《黄庭经》曰∶两部肾水对生门（左肾为壬，右肾为癸。

生门者，脐也）。或曰∶然则《脉诀》何谓命门配三焦，属相火也？余曰∶此高阳生之误，戴同父辩之已详。三焦是手少阳经，配手厥阴经为表里，乃手经配手经，火配火为定偶也，岂有手配足，火配水之理哉？

！滑伯仁《难经本义》注曰∶命门其气与肾通，则亦不离乎肾，其习坎之谓欤（坎者，水也。易谓上下二坎相重，阴而又阴，故曰习坎）。手心主为火之闰位，命门即水之同气欤。命门不得为相火，三焦不与命门配，亦明矣。虞庶亦云∶诸家言命门为相火，与三焦为表里，按《难经》只有手心主与三焦为表里，无命门三焦表里之说。据此，则知诸家所以纷纷不决者，盖有惑于《金匮真言篇》王注，引《正理论》谓“三焦者，有名无形，上合手心主，下合右肾”，遂有命门三焦表里之说。夫人身之脏腑，一阴一阳，自有定偶，岂有一经两配之理哉！夫所谓上合手心主者，正言其为表里；下合右肾者，则以三焦为原气之别使而言之尔。知此，则知命门与肾通，三焦无两配，而诸家之说不辩而自明矣。或曰∶如子所云，则命门属水欤？予曰∶右肾属水也，命门乃两肾中间之动气，非水非火，乃造化之枢纽，阴阳之根蒂，即先天之太极。五行由此而生，脏腑以继而成。若谓属水属火，属脏属腑，乃是有形质之物，则外当有经络动脉，而形于诊，《灵》、《素》亦必着之于经也。或曰∶然则越人不以原气言命门，而曰右肾为命门何也？予曰∶此越人妙处，乃不言之言也，言右肾则原气在其中矣。盖人身之所贵者，莫非气血，以左血右气也。观《黄帝阴符经》曰∶人肾属于水，先生左肾，象北方大渊之源；次生右肾，内有真精，主五行之正气。越人故曰原气之所系，信有核欤。

或曰∶《灵》、《素》命门有据乎？予曰，《阴阳离合篇》有“太阳根起于至阴，结于命门”（至阴，穴名，在足小指外侧）。启玄子注曰∶“命门者，藏精光照之所，则两目也。”《灵枢》亦曰∶“命门者，目也。”盖太阳乃肾之表，目者宗脉精华之所聚，故特以精华之所聚处，而名之为命门也。（上释命门）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、问三才所同者于人身何以见之
  • 当前页：六、命门图说（图缺）
  • 下一页：七、右肾水火辩
<<< 返回本书目录
  1. 命门图说《医旨绪余》
  2. 命门虚《药症忌宜》
  3. 命门提要《三指禅》
  4. 命门穴【人体背部穴位】
  5. 命门说《医学实在易》
  6. 命门余义（二十六，共六条）《景岳全书》
  7. 命门说《医碥》
  8. 命门真火篇《外经微言》
  9. 命门说《吴医汇讲》
  10. 缪刺《古今医统大全》
  11. 命门水火图说《轩岐救正论》
  12. 缪刺《针灸甲乙经》
  13. 命门实《药症忌宜》
  14. 缪刺巨刺《类经》
  15. 命门脉诊辩《吴医汇讲》
  16. 缪刺论《素问悬解》
  17. 命门考《研经言》
  18. 缪刺论篇《黄帝内经·素问》
  19. 命门经主篇《外经微言》
  20. 缪氏《本草经疏》《专治麻痧初编》
  21. 命门火衰阳气脱陷症《轩岐救正论》
  22. 缪氏《广笔记幼科》《专治麻痧初编》
  23. 命门火衰不能生土等症《内科摘要》
  24. 缪序《脉因证治》
  25. 命门火衰【方剂主治】
  26. 缪序《叶选医衡》
  27. 命门部位歌《针灸大成》
  28. 缪仲醇阴阳脏腑虚实论治《内经博议》
  29. 命门《医学真传》
  30. 摸空症【疾病症状】
  1. 命门图说（图缺）《医旨绪余》
  2. 命门提要《三指禅》
  3. 命门虚《药症忌宜》
  4. 命门说《医学三字经》
  5. 命门余义（二十六，共六条）《景岳全书》
  6. 命门说《吴医汇讲》
  7. 命门真火篇《外经微言》
  8. 命门说《医学实在易》
  9. 命门之火《中医词典》
  10. 命门说《医碥》
  11. 缪刺《中医名词词典》
  12. 命门水火图说《轩岐救正论》
  13. 缪刺《中医词典》
  14. 命门实《药症忌宜》
  15. 缪刺《古今医统大全》
  16. 命门脉诊辩《吴医汇讲》
  17. 缪刺《针灸甲乙经》
  18. 命门考《研经言》
  19. 缪刺巨刺《类经》
  20. 命门经主篇《外经微言》
  21. 缪刺论《针灸大成》
  22. 命门火旺《中医名词词典》
  23. 缪刺论《素问悬解》
  24. 命门火衰阳气脱陷症《轩岐救正论》
  25. 缪刺论《素问悬解》
  26. 命门火衰不能生土等症《内科摘要》
  27. 缪刺论篇《黄帝内经·素问》
  28. 命门火衰《中医词典》
  29. 缪氏《本草经疏》《专治麻痧初编》
  30. 命门部位歌《针灸大成》
  31. 缪希雍（1566-1627年）《中医词典》


右肾水火辩_《医旨绪余》_中医医论_【岐黄之术】

七、右肾水火辩

七、右肾水火辩

  • 上一页
  • 目录
  • 相关
  • 下一页

或曰∶人皆谓右肾属相火，相火即少火，观坎之象，则知肾具水火之道，一阳居二阴间为坎，水火并而为肾，故惟坎加习也，子以右肾为属水，然则其说非与？余曰∶以惟坎加习，斯其说所以非也。夫坎，水也。上下皆坎，《易》故曰习坎。观先天图，干南坤北。后天图，离南坎北。五行火高水下，故仙家取坎填离，以水升火降，既济为道，谓采坎中之一阳，填离中之一阴，此还乾坤本源之意也。坎离，是兑待之义，如彼谓一阳居二阴之间，无乃指一阳为火耶？然则离以一阴居二阳之间，又作何说也？夫物物具五行，五行一阴阳，阴阳一太极，五脏均有此金木水火土，何乃指坎中之阳为火，指右肾为少火也。坎中之阳，即两肾中间动气，五脏 六腑之本，十二经脉之根，谓之阳则可，谓之火则不可，故谓坎中之阳，亦非火也。二阴，即二肾也，肾既皆阴，则作一水一火并看者，亦非矣。不然，坎中之阳，尚不可以火目之，而右肾又何可以属水哉？！或曰∶子是之言固矣，彼北极玄帝象下有龟蛇者何说也？且昔沙随程可久曰∶北方常配二物，故惟坎加习，于物为龟为蛇。余曰∶此何可以证水火并而为肾之谬也，盖龟蛇，乃道家寓意处，谓蛇属心火，龟属肾水，能降此二物，不使妄动，庶坎离得以交 ，而身中之丹可成。若肾则封藏之本，精之处也，安可牵扯龟蛇而与之同类并观哉！断乎其不可矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、命门图说（图缺）
  • 当前页：七、右肾水火辩
  • 下一页：九、《难经正义》三焦评
<<< 返回本书目录
  1. 右肾水火辩《医旨绪余》
  2. 右室肥厚【疾病症状】
  3. 右上腹痛【疾病症状】
  4. 右室心肌梗死【疾病大全】
  5. 右上腹持续性剧痛并向右肩部放射【疾病症状】
  6. 右手不及脉诀《丹台玉案》
  7. 右肩花症《外科十三方考》
  8. 右手尺部〔命门〕（肾）脉歌《脉诀刊误》
  9. 右归饮（新方）《虚损启微》
  10. 右手尺部命门脉歌《脉诀乳海》
  11. 右归饮【方剂大全】
  12. 右手寸口肺脉歌《脉诀刊误》
  13. 右归丸（新方）《虚损启微》
  14. 右手寸口肺脉歌《脉诀乳海》
  15. 右归丸【方剂大全】
  16. 右手关上脾脉歌《脉诀刊误》
  17. 右归酒【方剂大全】
  18. 右手太过脉《丹台玉案》
  19. 右赤传左《银海精微》
  20. 右手图《喉科指掌》
  21. 右鬓发《外科启玄》
  22. 右手中指脾脉歌《脉诀乳海》
  23. 右边脸颊长痘【疾病症状】
  24. 右束支传导阻滞【疾病大全】
  25. 右边白滑舌《敖氏伤寒金镜录》
  26. 右下腹可触及柔软腊肠样肿块【疾病症状】
  27. 右背部痛【疾病症状】
  28. 右下腹痛【疾病症状】
  29. 又种子奇方《毓麟验方》
  30. 右下腹痛伴呕吐【疾病症状】
  1. 右肾水火辩《医旨绪余》
  2. 右雀舌《喉科指掌》
  3. 右室心肌梗死的电图改变《物理诊断学》
  4. 右雀舌《中医词典》
  5. 右手不及脉诀《丹台玉案》
  6. 右美沙芬《药理学》
  7. 右手尺部〔命门〕（肾）脉歌《脉诀刊误》
  8. 右枯《中医词典》
  9. 右手尺部命门脉歌《脉诀乳海》
  10. 右结肠动脉《人体解剖学》
  11. 右手寸口肺脉歌《脉诀乳海》
  12. 右肩花症《外科十三方考》
  13. 右手寸口肺脉歌《脉诀刊误》
  14. 右间气《中医词典》
  15. 右手关上脾脉歌《脉诀刊误》
  16. 右藉《中医词典》
  17. 右手太过脉《丹台玉案》
  18. 右痪《中医词典》
  19. 右手图《喉科指掌》
  20. 右归饮（新方）《虚损启微》
  21. 右手中指脾脉歌《脉诀乳海》
  22. 右归丸方《临症验舌法》
  23. 右胁痛《傅青主男科》
  24. 右归丸（新方）《虚损启微》
  25. 右胁痛《中医词典》
  26. 右关《中医词典》
  27. 右胁下痛《中医词典》
  28. 右赤传左《银海精微》
  29. 右心室肥厚《物理诊断学》
  30. 右鬓发《外科启玄》
  31. 右心衰竭《急诊医学》


《难经正义》三焦评_《医旨绪余》_中医医论_【岐黄之术】

九、《难经正义》三焦评

九、《难经正义》三焦评

  • 上一页
  • 目录
  • 相关
  • 下一页

（附东垣三焦论）

或有以马玄台《难经正义》问于生生子曰∶马氏谓《难经》所言三焦，乃上中下之三焦，故曰无形之气；若于手少阳之三焦，乃是有形，引《灵枢》、《素问》经旨及东垣等论为证。而以手厥阴配合，俱寓诊于右尺。子以其说为何如？幸条悉之，以诏来学。生生子曰∶马玄台搜究经旨甚博，考证诸篇极工致、非苦心者不能也。但谓三焦有二，上中下之三焦，行脉道以通十二经，手少阳之三焦，惟司决渎之职而已。谓东垣能疑之，而不能正之。又引《三因方》谓脂膜如手掌大者为三焦，而寓诊于右尺。斯言不能无弊，何也？上古文本，不容易看，亦有不可强解者，亦非聪明所可臆度，不可辩者宁缺之，不敢妄议，恐增后人一障也，姑即所疑，条陈于左，以俟明哲。

马氏曰∶手少阳三焦，焦、当作 ，是有形物也。上中下之三焦，焦字从火，谓能腐熟水谷变化也。余按“焦”字亦不一，《灵枢·背 篇》有云∶肺 在三焦之间，心 在五焦之间。据铜人图，肺 在三椎下，心俞在五椎下，是以“焦”字作“椎”字看也。椎、槌也，节也。斯上中下之三焦，亦是以地段三停而言，如云上中下三节也。“焦”“ ”同用，如“藏”“脏”同用也，不必拘从火从肉，但观上下文义何如尔。推马氏之意，不过谓从肉则是有形，从火则是无形，盖为有形无形生疑也。

马氏曰∶《三因方》云∶古人左为肾脏，其府膀胱，右为命门，其府三焦，三焦有脂膜如手大。且曰∶宋有举子徐遁者，医疗有精思，曰∶齐尝大饥，群丐相脔而食，有一人皮肉尽而骨脉全者，视其五脏，见右肾之下有脂膜如手大者，正与膀胱相对，有二白脉自其中出，夹脊而上贯脑，意此即导引家所谓夹脊双关者，而不悟脂膜如手大者之为三焦也，由是知三焦为有形也（按导引家夹脊双关，正是两肾，非别有物也）。愚谓此言无稽，不必信也。盖医以《灵》、《素》为宗，《灵》、《素》不载，如张仲景、华佗、王叔和、孙思邈，皆擅名古今者，未有一言及此。史载秦越人隔垣洞见人脏腑者，假令三焦如手掌大，何不言之，而反曰无形之气。又观手少阳经起止散络，亦无夹脊贯脑之说，独陈无择言之，岂无择之神知，出《灵》、《素》诸公之上，而操议以胜之哉，愚故谓无稽之言，不必信也，余惟人身禀赋，有肥瘠，有长短，有男作女形，女作男形，脏腑亦有浓薄之不一。人脏内景，殆与猪相类，两肾即两腰子，两腰子皆裹于脂膜之中间，或有偏长短者，不可因脂膜之垂长者，便指为脏腑也。两白脉自中出者，正肾之脉络尔。膀胱中处腹下，亦非偏于左者，抑何相对若是之偶耶？据云大饥而相脔，安有舍美肾而不食，尚从容乎有所待也，此不待辩而可知。若脂膜左右长短不同，由人之肥瘠也。且如平人之胆，仅藏汁三合，姜维之胆大如斗。

平人喉管二，一通气，一通食。铜人图有载大贼欧希范之喉管有三。彼陈无择者，抑信之否乎？三焦既有形若是，铜人图必图而表之，华氏内照图亦必表而出之。何一阳曰∶世传华佗神目，置人裸形于日中，洞见其脏腑，是以象图，俾后人准之，为论治规范。三国时杀人亦不少，华佗之医，不可谓无精思，岂有三焦如是，乃遗而不之载哉！何一阳又曰∶余先年精力时，以医从师征南，历剖贼腹，考验脏腑，心大长于豕心，而顶平不尖，大小肠与豕无异，惟小肠上多红花纹，膀胱真是脬之室，余皆如《难经》所云，亦无所谓脂膜如手掌大者。余谓心小肠属火，故色皆赤，三焦亦属火，色独如脂膜，是不可信矣。顾戴同父氏有言曰∶《三因方》之好异也，云三焦有形如脂膜，附于肾夹脊，若果如是，则《内经》、《难经》言之矣，其经脉又何偏属历络之云乎？《医学辩疑俗断》极叱其非，惜乎人未之考也（徐遁之说出《龙川志》，而陈无择因之，且引《难经》男子藏精、女子系胞二句于夹脊贯脑之下，是认命门为三焦也，差舛如此，何可信哉！《黄帝阴符经》有曰∶二肾内生白脉二条，上涌朝元，通灵阳之宫，迹此观之，舛可知矣）。

或曰∶子以《难经》三焦无形之言为是，何《灵枢·本脏篇》皆谓有浓、薄、缓、急、直、结、纵、横，惟其有形，乃有此语。余曰∶《本脏篇》论三焦者，非特为三焦有物如是也，浓、薄、直、结、缓、急等语，为膀胱而言也。合通篇脏腑配应而观，其义自见。

据五脏各有一腑为应，三焦为孤腑（上中下三焦同号为孤腑），又为外府，又为中渎之府。按渎者，水也。膀胱为津液之府，津液亦水也。三焦为决渎之官，膀胱之用也，又为肾间原气之使，以其无形，故附膀胱而言之。何以然，“黄帝曰∶愿闻六腑之应？岐伯答曰∶肺合大肠，大肠者，皮其应。

心合小肠，小肠者，脉其应。肝合胆，胆者，筋其应。脾合胃，胃者，肉其应。肾合三焦膀胱，三焦膀胱者，腠理毫毛其应。帝曰∶应之奈何？岐伯曰∶肺应皮，皮浓者，大肠浓，皮薄者，大肠薄”云云。“肾应骨，密理浓皮者，三焦膀胱浓，粗理薄皮者，三焦膀胱薄，疏腠理者，三焦膀胱缓，皮急而无毫毛者，三焦膀胱急，毫毛美而粗者，三焦膀胱直，稀毫毛者，三焦膀胱结也”。三焦原非五行正府，而无所应，故称外府、孤府，因帝以六腑之应为问，三焦既为膀胱之用，原气之使，故以膀胱合而应之，以答六腑之应如此也。又《本输篇》曰∶“肺合大肠，大肠者，传导之府。心合小肠，小肠者，受盛之府。肝合胆，胆者，中精之府。脾合胃，胃者，五谷之府。肾合膀胱，膀胱者，津液之府。”此五脏五腑五行正配合者也。独少阳三焦无合，乃复曰“少阳属肾，肾上连肺，故将两脏。三焦者，中渎之府，水道出焉，属膀胱，是孤之府也（《千金方》论孤府亦同）。是六腑之所与合者”。合二篇观之，三焦属肾与膀胱，故附膀胱而言，非为三焦有物如是也。《论勇篇》之纵横及诸篇言有形者多类此。彼陈无择之脂膜，果有理疏理密直结纵横也乎哉？无择之好异，而故为之辞也。

泰来曰∶观五腑皆有合有应，惟三焦无合无应，因下焦为足太阳所管摄，故称足三焦。足三焦者，足太阳之别络也，非另有一个足三焦也。据云中渎之府，水道出焉，属膀胱，是孤之府等语，即知诸言有形者，皆是言膀胱，以膀胱乃下焦之地位，膀胱主水，三焦职司决水，故并言之。

或曰∶三焦既无形如此，何《气府篇》有少阳脉气所发者三十二穴，《缪刺篇》有少阳之络，《经脉篇》有三焦少阳之脉，《经别篇》有少阳心主之正，《经筋篇》有少阳心主之筋，《卫气篇》有少阳心主之本，《阴阳二十五人篇》言手少阳之上，血气盛则眉美而长等语，似涉有形，今曰无形，然则彼皆非耶？余曰∶所谓有形者，指其经根据附各属经络而流贯者言也，盖手少阳乃十二经中之一经，其动脉原有起止，亦有脉络经筋俞穴出入相应。以经络乎上中下一身也，非谓无其经脉而虚作一气看也。因有此经，故有此病。云无形者，指其府也，以其无特形，故称外府，非若五府称赤肠白肠黄肠青肠黑肠，长若干，重若干，受盛若干云云。若独指其经脉起止俞穴主病等语，便谓是有形之府，不思奇经中如冲、任、督等脉，皆有起止，亦皆主病，冲为血海，任主胞胎，亦可指冲任等脉如有形府例看否耶？！有形之说，不必辩而其谬自明矣。

马氏曰，东垣《此事难知》问三焦有几，似尝究心于此者，惜乎谓三焦有二者，不及上中下之三焦，则误矣，是欲阐《内经》而《内经》之义未融，欲正《难经》而《难经》之言仍在也。

余曰∶《此事难知》乃王好古所着，好古为东垣高弟，问三焦有几者，非为手少阳三焦当分上中下为二也，是欲人知三焦有手足之分尔。手少阳三焦主持于上，足三焦主持于下。足三焦者，足太阳膀胱之别也，若将手少阳三焦又分出一个上中下三焦，合足三焦观之，得无有三个三焦耶？

则凿矣。好古此篇，分三焦甚有功，但谓命门包络于右尺同诊，又谓包络亦有三焦之称，为命门之火游行于五脏 六腑之间，主持于内也云云，似亦未究相火命门之义。《难经》虽有命门之说，未尝言其为火，观“男子以藏精”一句，则知右肾非火矣。矧《经》曰∶精者，水也。又曰∶“其气与肾通”，水与火可相混耶？都缘惑于高阳生《脉诀》，以三焦配命门，而张世贤图难经脉诀，又以心包络皆混配命门三焦于右尺，故有命门属火之说。何一阳《医学统宗》极劾其盗袭讹言，紊陈图局，诬世钓誉。夫命门，乃两肾中间动气，人之生命所司，故曰“精神之所舍，原气之所系”。观铜人图图命门穴于两肾俞中间，深为得旨。

泰来曰∶三焦总只一而已，言手三焦者，以其经属手少阳，又其治在膻中，缘手经经乎上也。

言足三焦者，以其经即足太阳之别络，又其治在气冲，缘足经经乎下也。《灵》、《素》以下焦备六腑之数，即知手、少阳三焦与下焦之三焦总只一而已。

马玄台曰∶命门之脉不必拘于右尺，以其气与肾通也。顾肾间动气，人之生命，左肾亦可以诊之。据其将右肾入左尺同诊者，是要出右尺部位，庶三焦包络始有诊地也。又欲使人知是前人之意，故托言王叔和《脉诀》歌云∶“右肺大肠脾胃命”，由是以三焦包络寓诊于右尺也。愚谓玄台博究如此，岂有不识《脉诀》非叔和书哉！正若三焦、包络二脉无所归着，不得已而引《脉诀》歌为证，仍称王叔和之名者，不过要使人尊信也。抑不思叔和《脉经》，寸关尺之诊，上部合于上焦，关部合于中焦，尺部合于下焦，两尺皆以肾为候，而无三焦、包络左右之分；《千金方》载列亦同。今人不体认《脉诀》之非，往往为其牵缚，又强扶而合之，亦大可叹也！戴同父《脉诀刊误》首篇辟之甚详，真千载断案，读之亥豕自见，毋用多喙。

马氏谓心火面北，君道也，故居寸上；相火面南，臣道也，故居尺下；三焦、包络，皆属相火，故寓于右尺下部诊之。余曰∶此强合之辞也。人多不思相火命名之义，往往以阴火作相火看，故《溯洄集》辩之。包络乃护心之脂膜，不离于心，膻中、气海、三焦之所布，皆在膈上，与心相近，故称曰相火，以其为君火之相也。余窃谓相，犹宰相辅成君德，位必相近，今马氏以三焦、包络二脉诊法部位无所着落，是为诊法部位而言，非为君臣尊卑定南北也。论定分，则君臣尊卑有南北；论诊法，则部位之居有远近，势也，亦理也。包络之护心，与宰相之近君一也。若将包络居尺下，则与心远矣，世岂有远离于君而谓之相哉？此又可以例观矣。且《经》谓上以候上，下以候下者，均此理势也。按《洪范》五行，火曰炎上，水曰润下。《难经》亦曰∶火炎上而不能下，故在上部，水流下行而不能上，故在下部。今以南北尊卑之势紊而使居下部，岂不背经义哉！徒拘拘以君臣尊卑而言，则肺亦臣也，《经》曰∶“肺者，心之盖也”，抑何反加于心之上耶？盖肺相傅之官，位近心君，故治节由之，是以同处于膈上也。观《素问》三焦、包络，皆处膻中，盖“膻中者，臣使之官，喜乐出焉”。以近心君，故喜乐由之。又三焦为气父，包络为血母，从心肺而言也，以心主血，肺主气，皆居膈上，故曰膻中之分，父母居之，气之海也，是故不得而居于右尺下部也。谢坚白《难经本旨》，亦推宗《脉经》，谓手厥阴即手少阴心脉，同部三焦脉，上见寸口，中见于关，下焦与肾同诊。此其说殊合经旨，千古不易之定论也。

或曰∶三焦下合右肾，子以其说然欤否欤？余曰∶此启玄子引《正理论》之言，不知何所据，遍考《灵》、《素》，只有“上合手心主”一句，无下合右肾之说。或曰∶然则与手心主配合为表里者何也？余曰∶手少阳三焦之脉，布膻中，散络心包。手厥阴心主之脉，出属心包络，下膈历络三焦，因其脉上下交络故也。又俱属手经，均为相火，以类相从，虽为表里，终非五脏五腑比也。此何以故？

余曰∶为是非也，盖藏有声色臭味，府有出纳受盛，二经无声色臭味、出纳受盛，虽是表里，实非脏腑比也。《素问》运气篇曰∶“心包非脏也，三焦非腑也”。余故曰以类相从也。

或曰∶马氏谓上中下之三焦，行脉道以通十二经，手少阳之三焦，惟司决渎之职而已，予以为非耶？余曰∶噫嘻！人之好异也，经书岂容易言哉！圭斋欧阳公曰∶《难经》先秦古文，盖为医式之祖也。东坡苏公曰∶医之《难经》，句句皆理，字字皆法，后世达者，神而明之，如珠走 ，如 走珠，无不可者，若出新意，而弃旧学，以为无用，非愚无知，则狂而已。看书之法，当以意会其理而融其辞，不可执己见以害其意。夫所谓三焦者，乃上焦、中焦、下焦三处地位合而名之也，以手少阳经统而属之，以合十二经之数。人之有十二经，犹日之有十二时，岁之有十二月也。上焦主纳而不出，其治在膻中；中焦主腐熟水谷，其治在脐旁；下焦分别清浊，主出而不纳，其治在脐下。滑伯仁曰∶治，犹司也，犹郡县治之治，言三焦所治之地方在斯也。有以呼上焦为三焦者，如云“三焦为气之父”，指上焦之气海而言也（是上焦亦可以三焦称也）。有以呼中焦为三焦者，如云“三焦咳状，咳而腹满，不欲饮食，比皆聚于胃，关于肺”者是也（是中焦亦可以三焦称也）。有以下焦呼为三焦者，如云“决渎之官”，“中渎之府”者是也（是下焦亦可以三焦称也）

。此三焦者，外有经而内无形，故曰外府，明非五脏五腑之有合应也；又曰孤府。袁淳甫《难经本旨》曰∶所谓三焦者，于膈膜脂膏之内，五脏五腑之隙，水谷流化之关，其气融会于其间，熏蒸膈膜，发达皮肤分肉，营运四旁，曰上中下各随部分所属而名之，实元气之别使也。是故虽无其形，倚内外之形而得名；虽无其实，合内外之实而为位者也。

《灵枢经》曰∶“上焦出于胃上口，并咽以上，贯膈而布胸中，走腋，循太阴之分而行，还至阳明，上至舌下，足阳明常与营俱，行阳二十五度，行于阴亦二十五度，一周也，故五十度而复大会于手太阴。”观此，则秦越人谓作水谷之道路，气之所终始者，为不诬矣。“中焦亦并胃中，而出上焦之后，此所受气者，泌糟粕，蒸津液，化其精微，上注于肺脉，乃化而为血”。“下焦者，别回肠，注于膀胱而渗入焉。故水谷者，常并居于胃中，成糟粕，而俱下于大肠，而成下焦，渗而俱下，济泌别汁，循下焦而渗入膀胱焉”。观此，下焦之文，则纯是决渎之事，马氏乃谓上中下之三焦以气看，手少阳之三焦作有形府看，谓其惟司决渎之职而已，分三焦为二，何其谬哉！《灵兰秘典》曰∶“三焦者，决渎之官，水道出焉。”渎，犹江、河、淮、济之渎。《尔雅》曰∶“渎者，独也，各独出其所而入海也。”夫决渎本下焦之事，决渎之官，犹今之总督河道之职也。今以三焦之名，而独任下焦之职，此其故何哉？盖以水渎在下，非气莫导，膀胱所藏之水，必待气海之气施化，乃为泄便注泄，是故以三焦治之，谓赖其气而为之前导也，故曰“气化则能出矣”。若曰不必下焦之气施化，而手少阳自能决而出焉，则经不当复缴“气化则能出矣”之句。或曰∶三焦是六腑之一，故决渎由之，恐不可作下焦看也。余曰∶此正是马氏所疑之处，马氏以手少阳三焦为腑，惟司决渎，下焦非腑也，故作气看。不思《素问·宣明五气篇》曰；“胃为气逆，为哕，为恐。大肠小肠为泄。下焦溢为水。膀胱不利为癃；

不约为遗溺。胆为怒。”又《灵枢·九针篇》曰∶六气为病，“胆为怒。胃为气逆，哕。大肠、小肠为泄。膀胱不约为遗溺。下焦溢为水”。据此二篇，则《灵》、《素》亦以下焦备六腑之数，是下焦与三焦无彼此也，是故不分而为二也。王好古虽引《灵枢》谓有足三焦之说，缘足三焦乃太阳之别络（别络乃支络），并太阳之正，入络膀胱，约下焦（约是约束也），实则闭癃，虚则遗溺，虽有足三焦之名，实则足太阳之络脉也。盖下焦乃足经之所属，故即膀胱言之也。《本脏篇》言“肾合三焦膀胱”，亦以此故。好古此问，不过欲人知此义尔，实无二质可分也。诸家言有形状，有俞穴者，皆不过即其经脉而言，如奇经冲、任、督之类也。噫！夫《难经》、《灵》、《素》之翼也，《脉经》，诊候之宗也。《难经》载心包络、命门、三焦者凡八篇，《脉经》阐《灵》、《素》之要旨，推脉候之本原。噫！医学至秦越人亦神矣，至王叔和亦可称精思矣。二公殚心究竟，着述垂训，亦可谓无渗漏矣。乃陈无择不信《难经》，而信龙川不核之方志，世人不宗王叔和《脉经》，而宗高阳生之《脉诀》，且也妄肆讥弹，是何异河伯而议海若之汪洋，处蚁封而谈藐姑射之灵秘哉！

多见其不知量也。余为此辩，岂不知将益增哓哓之口，顾后之人惑于其说而莫之觉，愿为秦王忠臣也，或毁或誉，何暇计哉。孔子曰∶“知我者，其惟《春秋》乎，罪我者，其惟《春秋》乎。”余私心窃欲自附云。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七、右肾水火辩
  • 当前页：九、《难经正义》三焦评
  • 下一页：附：东垣三焦论
<<< 返回本书目录
  1. 《难经正义》三焦评《医旨绪余》
  2. 《内经》、仲景所说脾胃《脾胃论》
  3. 《难经本义》十八难图注辩《医旨绪余》
  4. 《内经》寸口内外分发脏腑《读医随笔》
  5. 《难经》七十五难金不得平木不字辩《医旨绪余》
  6. 《内经》伏气温热篇《温热经纬》
  7. 《难经》脉义《景岳全书》
  8. 《内经》经文读法《圆运动的古中医学》
  9. 《难经》论《医学源流论》
  10. 《内经》脉要《推拿抉微》
  11. 《难经》录要《金针秘传》
  12. 《内经》脉要（并附名公诸论注）《古今名医汇粹》
  13. 《难经》简介《难经》
  14. 《内经》脉义《景岳全书》
  15. 《难经》肺金肝木浮沉说《医旨绪余》
  16. 《内经》面部五色应病总述篇《形色外诊简摩》
  17. 《难经》八十一难篇是病二字辩《医旨绪余》
  18. 《内经》热病说《研经言》
  19. 《木部·本草纲目》《本草纲目》图文版
  20. 《内经》湿变五泄《儒门事亲》
  21. 《名医类案》《增补名医类案》《增订叶评伤暑全书》
  22. 《内经》运气类注序文《医学纲目》
  23. 《名医别录》《本草纲目》完整版
  24. 《内经》主治备要《医学启源》
  25. 《秘验》多男三链法-螽斯广育 《古今医统大全》
  26. 《评琴书屋医略》提要《评琴书屋医略》
  27. 《脉诀》正讹《吴医汇讲》
  28. 《普济本事方》治药制度例《普济本事方》
  29. 《脉经》论《医学源流论》
  30. 《曝书亭集》所载《百一选方》跋《是斋百一选方》
  1. 《难经正义》三焦评《医旨绪余》
  2. 《难经正义》《中医词典》
  3. 《难经直解》《中医词典》
  4. 《难经正义》《中医词典》
  5. 《难经直解》《中医词典》
  6. 《难经正义》《中医词典》
  7. 《难经直解》《中医词典》
  8. 《难经悬解》《中医词典》
  9. 《内功图说》《中医词典》
  10. 《难经悬解》《中医词典》
  11. 《内功图说》《中医词典》
  12. 《难经悬解》《中医词典》
  13. 《内功图说》《中医词典》
  14. 《难经疏证》《中医词典》
  15. 《内家拳》《中医词典》
  16. 《难经疏证》《中医词典》
  17. 《内家拳》《中医词典》
  18. 《难经疏证》《中医词典》
  19. 《内家拳》《中医词典》
  20. 《难经经释》《冷庐医话》
  21. 《内经》《中国医学通史》
  22. 《难经经释》《中医词典》
  23. 《内经》、仲景所说脾胃《脾胃论》
  24. 《难经经释》《中医词典》
  25. 《内经》半夏汤《冯氏锦囊秘录》
  26. 《难经经释》《中医词典》
  27. 《内经》寸口内外分发脏腑《读医随笔》
  28. 《难经集注》《中医词典》
  29. 《内经》分发脏腑《医学实在易》
  30. 《难经集注》《中医词典》
  31. 《内经》伏气温热篇《温热经纬》


东垣三焦论_《医旨绪余》_中医医论_【岐黄之术】

附：东垣三焦论

附：东垣三焦论

  • 上一页
  • 目录
  • 相关
  • 下一页

东垣云∶三焦，有名无形，主持诸气，以象三才之用，故呼吸升降，水谷往来，皆恃此以通达。是以上焦在心下，主内而不出；中焦在胃中脘，主腐熟水谷；下焦在脐下，主分别清浊，出而不内。统而论之，三才之用，本于中焦。中焦者，胃脘也，禀天五之冲气, 阴阳清浊自此而分，十二经络自此而始。或不得其平，则寒热偏胜，虚实不同，荣卫涩滞，清浊不分，而生诸病。故曰∶气会三焦，手少阳脉通于膻中。膻中者，臣使之官，为气之海。审此，则知三焦者，冲和之本也。三焦，相火及包络之脉，人之元气也，周身何处无之，是名相火用事，主持阴阳之气，神明之府也。（出《医学发明》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九、《难经正义》三焦评
  • 当前页：附：东垣三焦论
  • 下一页：十、问诊三焦包络
<<< 返回本书目录
  1. 东垣秦艽白术丸《汤头歌诀》
  2. 东垣先生药类法象《汤液本草》
  3. 东垣内伤外感辨《冯氏锦囊秘录》
  4. 东垣先生用药心法《汤液本草》
  5. 东垣景岳论相火辩《吴医汇讲》
  6. 东垣用药凡例《古今医统大全》
  7. 东垣丹溪治病方论《明医杂着》
  8. 东垣针法《针灸聚英》
  9. 东野菰【中药大全】
  10. 东垣针法（聚英）《针灸大成》
  11. 东阳酒《本草纲目》完整版
  12. 东垣诸先生治法《原机启微》
  13. 东实西虚泻南补北汤【方剂大全】
  14. 东庄医案《医宗己任编》
  15. 东山丸【方剂大全】
  16. 东紫堇【中药大全】
  17. 东廧子【中药大全】
  18. 冬藏不固《卫生宝鉴》
  19. 东坡方《外科传薪集》
  20. 冬虫草炖胎盘【方剂大全】
  21. 东蓬葵《本草纲目》完整版
  22. 冬虫夏草《食物疗法》
  23. 东南治法《石室秘录》
  24. 冬虫夏草【中药大全】
  25. 东流饮【方剂大全】
  26. 冬虫夏草酒【方剂大全】
  27. 东陵处士炼乳丸饵并补乳法《外台秘要》
  28. 冬除散【方剂大全】
  29. 东邻饮【方剂大全】
  30. 冬春季的慢性咳嗽咳痰和喘息【疾病症状】
  1. 东垣三焦论《医旨绪余》
  2. 东垣人参平肺散《冯氏锦囊秘录》
  3. 东垣升阳降火汤《仁术便览》
  4. 东垣秦艽白术丸《汤头歌诀》
  5. 东垣胃风汤《医方论》
  6. 东垣内伤外感辨《冯氏锦囊秘录》
  7. 东垣用药凡例《古今医统大全》
  8. 东垣木香顺气散《仁术便览》
  9. 东垣针法《针灸聚英》
  10. 东垣景岳论相火辩《吴医汇讲》
  11. 东垣针法（聚英）《针灸大成》
  12. 东垣健步丸《仁术便览》
  13. 东垣诸先生治法《原机启微》
  14. 东垣健步丸《仁术便览》
  15. 东垣滋肾丸《冯氏锦囊秘录》
  16. 东垣丹溪治病方论《明医杂着》
  17. 东庄医案《医宗己任编》
  18. 东垣川芎肉桂汤《冯氏锦囊秘录》
  19. 东子《本草从新》
  20. 东垣报使《医旨绪余》
  21. 东子《药性切用》
  22. 东垣报使《汤液本草》
  23. 冬《急救广生集》
  24. 东医《中医词典》
  25. 冬《史载之方》
  26. 东医《中医名词词典》
  27. 冬白术《得配本草》
  28. 东洋参《药性切用》
  29. 冬病一方《本草乘雅半偈》
  30. 东轩居士《中医词典》
  31. 冬藏不固《卫生宝鉴》


问诊三焦包络_《医旨绪余》_中医医论_【岐黄之术】

十、问诊三焦包络

十、问诊三焦包络

  • 上一页
  • 目录
  • 相关
  • 下一页

或有难于生生子曰∶心主、包络、三焦之说，已得闻命矣，但诊法尚未详明，如子所言，动脉下行于足经者，法当诊于下部欤？诚如是，令人之惑滋甚也。且足经肾肝之动脉，皆不上行于手，又何故取法于手之尺部而诊肾肝耶？请再悉之。余曰∶嘻！如上所疑，是殆未知寸关尺上下阴阳之义也。夫脉之一字，有二义焉，十二经之动脉，乃路陌之脉，非寸关尺之谓也；寸失尺之脉，乃气血之先，人之神也，故可以候周身百骸之疾。余之所指，非即动脉为诊，乃宗《内经》、《脉经》，形于上者上诊之；形于下者下诊之，乃法象也，非为动脉之出入而言也。昔秦越人述《内经》之微旨，而取诊法于寸关尺者，又岂无所本哉？寸关尺之部位，乃手太阴经经渠、太渊穴也，实手太阴经之动脉出入之地。古人取此以验五脏之脉者，以肺受百脉之朝，又五脏 六腑之气味皆出于胃，变见于气口，以气口为五脏主，而脉之大要会也。按《脉要精微论》曰∶“尺内两傍，则季胁也。尺外以候肾，尺里以候腹中。附上，左外以候肝，内以候膈；右外以候胃，内以候脾。上附上，右外以候肺，内以候胸中；左外以候心，内以候膻中。前以候前，后以候后。上竟上者，胸喉中事也；下竟下者，少腹腰股膝胫足中事也。”按此，附上，谓关也；上附上，谓寸也。寸关皆有左右手分诊，而尺独不分左右者，则两尺皆以肾为诊也明矣。《内经》论诊法部位，前后上下如此，皆法象天地，配合阴阳，诚万古不可少易者。越人阐明《内经》之旨，取寸关尺以诊一身脏腑上下之候，而王叔和宗之，皆本于此。心包络附近于君，当宗《脉经》心部诊之，乃上以候上之意也。三焦亦当如《脉经》，上中下分诊之。其肾肝之动脉，虽不上行于手，而肾肝之元神，气血之先，岂有不随胃之元气上行耶？！《玉机真脏论》曰∶“脏气者，不能自致于手太阴，必因于胃气，乃至于手太阴也。”故一难独取寸口，以决五脏 六腑死生吉凶之法，其义可见。是以医者，要明天地阴阳上下之理，以譬周身，则自然贯通，不为异论束缚。为医而不本《素》、《难》、《脉经》，而一听庸俗口耳之学，与为儒而不讲明四书五经，惟徒剽窃时义者何异。孙思邈曰∶不知《易》者。不足以言太医。斯言诚有味哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：东垣三焦论
  • 当前页：十、问诊三焦包络
  • 下一页：十一、脉义
<<< 返回本书目录
  1. 问诊三焦包络《医旨绪余》
  2. 问疹四条《四圣悬枢》
  3. 问诊（采集病史）《物理诊断学》
  4. 问证《轩岐救正论》
  5. 问诊《中医诊断学》
  6. 问证《医碥》
  7. 问诊《诊家正眼》
  8. 问证《医学见能》
  9. 问诊《脉诀汇辨》
  10. 问证《医学入门》
  11. 问针入几分留几呼《重楼玉钥》
  12. 问证《医学摘粹》
  13. 问脏腑有几《此事难知》
  14. 问证求病论《医原》
  15. 问因论《侣山堂类辩》
  16. 问证知标本《医学集成》
  17. 问因察症正名总论《伤寒括要》
  18. 问症《时方妙用》
  19. 问疫五条《四圣悬枢》
  20. 问症《医理真传》
  21. 问养生《苏沈良方》
  22. 问子《褚氏遗书》
  23. 问心包络何以不得为藏《医旨绪余》
  24. 翁波【中药大全】
  25. 问五行土无定体寄旺四季各一十八日何长夏一月土又独主之《医旨绪余》
  26. 翁氏《痘疹金镜绿》（许宣治注释）《专治麻痧初编》
  27. 问五行金木水火土之义《医旨绪余》
  28. 翁姓子暑毒发颐治验《一得集》
  29. 问温五条《四圣悬枢》
  30. 翁仲仁痘疹论《张氏医通》
  1. 问诊三焦包络《医旨绪余》
  2. 问诊（采集病史）《物理诊断学》
  3. 问疹四条《四圣悬枢》
  4. 问诊《中医诊断学》
  5. 问证《医学入门》
  6. 问诊《中医妇科学》
  7. 问证《轩岐救正论》
  8. 问诊《诊家正眼》
  9. 问证《医学见能》
  10. 问诊《中医儿科学》
  11. 问证见先后《医碥》
  12. 问诊《脉诀汇辨》
  13. 问证求病论《医原》
  14. 问诊《中医词典》
  15. 问证诗《医学实在易》
  16. 问诊《中医名词词典》
  17. 问证说《医学实在易》
  18. 问诊《中医伤科按摩学》
  19. 问证知标本《医学集成》
  20. 问针入几分留几呼《重楼玉钥》
  21. 问症《医理真传》
  22. 问脏腑有几《此事难知》
  23. 问症《时方妙用》
  24. 问饮食以辨寒热虚实《医学摘粹》
  25. 问症《医学三字经》
  26. 问饮食口味《中医词典》
  27. 问昼夜起居以辨阴阳气血《医学摘粹》
  28. 问饮食《医碥》
  29. 问昼夜轻重《医碥》
  30. 问因论《侣山堂类辩》
  31. 问主诉和病史《中医诊断学》


脉义_《医旨绪余》_中医医论_【岐黄之术】

十一、脉义

十一、脉义

  • 上一页
  • 目录
  • 相关
  • 下一页

脉者，天地之元气也。人受天地之气以生，故一身之升降浮沉，即造化生生不息之机。其不息者，脉也。按《内经·五常政大论篇》岐伯曰∶“根于中者，命曰神机，神去则机息。”顾其为字，从肉从永，其命名为陌，谓脉脉不断，长永之道也，是斡旋一身而为之纲领。彼四时之脉体，有如弦、钩、毛、石之谓者，无非迹阴阳浮沉升降消长而取义耳。至其营运之妙，有起伏隐见，可验于一呼一吸之间。仲景曰∶“呼吸者，脉之头也。”是以有呼吸则有脉，无呼吸，则脉息气绝而物化矣。此其天人一致之理，四时流行之机，微妙不易名状，必潜会默契，庶可得其真体。刘守真释名为幕，余以为未然。《尔雅》谓膜，幕也；幕络一体也，非谓脉也。膜则有形，而脉则以神运，无形者也。观天何言哉，四时行，百物生，可见矣。故见此者谓之知道，悟此者谓之知脉，脉何容易言哉。（上释脉义。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十、问诊三焦包络
  • 当前页：十一、脉义
  • 下一页：十二、问十二支土多十二经火多之义
<<< 返回本书目录
  1. 脉义《医旨绪余》
  2. 脉义总论《医学集成》
  3. 脉以胃气为本《诊家正眼》
  4. 脉阴阳类成《诊家枢要》
  5. 脉以独见为真《脉理求真》
  6. 脉应四时阴阳《灵素节注类编》
  7. 脉要论《中藏经》
  8. 脉有不可言传论《脉诀汇辨》
  9. 脉要论《幼科折衷》
  10. 脉有亢制论《脉诀汇辨》
  11. 脉要精微论篇《疡医大全》
  12. 脉有可凭不可凭论《一得集》
  13. 脉要精微论篇《黄帝内经·素问》
  14. 脉有逆从阴阳《古今名医汇粹》
  15. 脉要精微论篇《冯氏锦囊秘录》
  16. 脉有七诊九候《古今医统大全》
  17. 脉要精微论《素问悬解》
  18. 脉有数道《读医随笔》
  19. 脉要精微解《史载之方》
  20. 脉有阴阳乘伏《古今医统大全》
  21. 脉要《伤科汇纂》
  22. 脉有阴阳乘伏《轩岐救正论》
  23. 脉要《冯氏锦囊秘录》
  24. 脉有阴阳真脏《类经》
  25. 脉氧合不足【疾病症状】
  26. 脉有重阴重阳脱阴脱阳《古今医统大全》
  27. 脉压增宽【疾病症状】
  28. 脉原《脉确》
  29. 脉压小【疾病症状】
  30. 脉原《内经博议》
  1. 脉义《医旨绪余》
  2. 脉义《医宗己任编》
  3. 脉义总论《医学集成》
  4. 脉义《中医词典》
  5. 脉溢《中医词典》
  6. 脉义《思考中医》
  7. 脉溢怪病《奇方类编》
  8. 脉以胃气为本《诊家正眼》
  9. 脉阴阳俱浮《中医名词词典》
  10. 脉以胃气为本《中医词典》
  11. 脉阴阳俱紧《中医名词词典》
  12. 脉以独见为真《脉理求真》
  13. 脉阴阳俱紧《中医词典》
  14. 脉要论《幼科折衷》
  15. 脉阴阳类成《诊家枢要》
  16. 脉要论《中藏经》
  17. 脉阴阳类成《明医杂着》
  18. 脉要精微论篇《疡医大全》
  19. 脉应四时阴阳《灵素节注类编》
  20. 脉要精微论篇《冯氏锦囊秘录》
  21. 脉应杂病《幼科释谜》
  22. 脉要精微论篇《黄帝内经·素问》
  23. 脉有不可言传论《脉诀汇辨》
  24. 脉要精微论《素问悬解》
  25. 脉有反关《医学摘粹》
  26. 脉要精微论《素问悬解》
  27. 脉有亢制论《脉诀汇辨》
  28. 脉要精微解《史载之方》
  29. 脉有可凭不可凭《医述》
  30. 脉要《伤科汇纂》
  31. 脉有可凭不可凭论《一得集》


问十二支土多十二经火多之义_《医旨绪余》_中医医论_【岐黄之术】

十二、问十二支土多十二经火多之义

十二、问十二支土多十二经火多之义

  • 上一页
  • 目录
  • 相关
  • 下一页

有以十二支问于生生子曰∶十二支属水火木金者各二，土属有四者何也？生生子曰∶万物生于土，而归于土，土本四维，寄旺于四季之末，故土有四也。土也者，在人以脾胃应之；四肢属脾，四肢犹四维也。脏腑皆藉脾胃以为养，犹万物皆藉于土也。又问∶人之十二经，金木水土各二而已，火独有四者何也？生生子曰∶有令德之君，必有调元赞化之臣，然后纲维立，教化行，而成无为之治。假令君非相以赞密勿，何能帅百执事，恪恭厥职。三焦、包络，亦犹是也。包络有护持之功，三焦有承宣节制之效，何以见？盖荣卫出于三焦，而所以营于中，卫于外，大气搏于胸中以行呼吸，使脏腑各司其职，而四肢百骸奠安者，孰非相火斡旋之功哉！

古人以药譬兵，以身譬国，良以此夫。丹溪曰∶“天非此火，不能生物；人非此火，不能以有生。”信然。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十一、脉义
  • 当前页：十二、问十二支土多十二经火多之义
  • 下一页：十三、问手心主
<<< 返回本书目录
  1. 问十二支土多十二经火多之义《医旨绪余》
  2. 问手心主《医旨绪余》
  3. 问十二经脏腑命名之义《医旨绪余》
  4. 问素问难经铜人经络所病各异者如用针当从何法《此事难知》
  5. 问神门脉《诊宗三昧》
  6. 问题特【中药大全】
  7. 问伤寒桂枝汤用桂枝说《医旨绪余》
  8. 问温五条《四圣悬枢》
  9. 问三焦有几（血海异同）《此事难知》
  10. 问五行金木水火土之义《医旨绪余》
  11. 问三焦有几《此事难知》
  12. 问五行土无定体寄旺四季各一十八日何长夏一月土又独主之《医旨绪余》
  13. 问三焦命门脉《诊宗三昧》
  14. 问心包络何以不得为藏《医旨绪余》
  15. 问三才所同者于人身何以见之《医旨绪余》
  16. 问养生《苏沈良方》
  17. 问人迎气口脉《诊宗三昧》
  18. 问疫五条《四圣悬枢》
  19. 问情论《脉诀汇辨》
  20. 问因察症正名总论《伤寒括要》
  21. 问脾寄于坤如何．是损至第三．若从脾为．第二从肾为第四请言脾数《此事难知》
  22. 问因论《侣山堂类辩》
  23. 问内经脉有阴阳说《诊宗三昧》
  24. 问脏腑有几《此事难知》
  25. 问难《医述》
  26. 问针入几分留几呼《重楼玉钥》
  27. 问脉沉因温补转剧《诊宗三昧》
  28. 问诊《脉诀汇辨》
  29. 问两手寸关弦疾．脾弱火胜．木旺．土亏．金烁当作何治《此事难知》
  30. 问诊《诊家正眼》
  1. 问十二支土多十二经火多之义《医旨绪余》
  2. 问十二经脏腑命名之义《医旨绪余》
  3. 问视五入以察病情《医学摘粹》
  4. 问神门脉《诊宗三昧》
  5. 问手心主《医旨绪余》
  6. 问伤寒桂枝汤用桂枝说《医旨绪余》
  7. 问睡眠《中医词典》
  8. 问三焦有几（血海异同）《此事难知》
  9. 问素问难经铜人经络所病各异者如用针当从何法《此事难知》
  10. 问三焦有几《此事难知》
  11. 问题及展望《中国幽门螺杆菌研究》
  12. 问三焦命门脉《诊宗三昧》
  13. 问头身《中医词典》
  14. 问三才所同者于人身何以见之《医旨绪余》
  15. 问头身《医碥》
  16. 问人迎气口脉《诊宗三昧》
  17. 问温五条《四圣悬枢》
  18. 问情论《脉诀汇辨》
  19. 问五行金木水火土之义《医旨绪余》
  20. 问起病《中医词典》
  21. 问五行土无定体寄旺四季各一十八日何长夏一月土又独主之《医旨绪余》
  22. 问七情《医碥》
  23. 问现在症状《中医诊断学》
  24. 问脾寄于坤如何．是损至第三．若从脾为．第二从肾为第四请言脾数《此事难知》
  25. 问小儿《中医词典》
  26. 问内经脉有阴阳说《诊宗三昧》
  27. 问心包络何以不得为藏《医旨绪余》
  28. 问难《医述》
  29. 问胸腹《中医词典》
  30. 问脉沉因温补转剧《诊宗三昧》
  31. 问养生《苏沈良方》


问手心主_《医旨绪余》_中医医论_【岐黄之术】

十三、问手心主

十三、问手心主

  • 上一页
  • 目录
  • 相关
  • 下一页

或有问于生生子曰∶《灵兰秘典篇》问十二经贵贱相使，何独遗手心主也？生生子曰∶无所遗也，以膻中该言尔。“膻中者，臣使之官，喜乐出焉。”《灵枢·胀论篇》曰∶“胸腹者，脏腑之郭也。膻中者，心主之宫城也。”《素问·遗篇》曰∶膻中在胸两乳间，为气海，手厥阴包络之所居，此作相火位，故言臣使，主其喜乐。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二、问十二支土多十二经火多之义
  • 当前页：十三、问手心主
  • 下一页：十四、手足经配合脏腑之义
<<< 返回本书目录
  1. 问手心主《医旨绪余》
  2. 问素问难经铜人经络所病各异者如用针当从何法《此事难知》
  3. 问十二支土多十二经火多之义《医旨绪余》
  4. 问题特【中药大全】
  5. 问十二经脏腑命名之义《医旨绪余》
  6. 问温五条《四圣悬枢》
  7. 问神门脉《诊宗三昧》
  8. 问五行金木水火土之义《医旨绪余》
  9. 问伤寒桂枝汤用桂枝说《医旨绪余》
  10. 问五行土无定体寄旺四季各一十八日何长夏一月土又独主之《医旨绪余》
  11. 问三焦有几（血海异同）《此事难知》
  12. 问心包络何以不得为藏《医旨绪余》
  13. 问三焦有几《此事难知》
  14. 问养生《苏沈良方》
  15. 问三焦命门脉《诊宗三昧》
  16. 问疫五条《四圣悬枢》
  17. 问三才所同者于人身何以见之《医旨绪余》
  18. 问因察症正名总论《伤寒括要》
  19. 问人迎气口脉《诊宗三昧》
  20. 问因论《侣山堂类辩》
  21. 问情论《脉诀汇辨》
  22. 问脏腑有几《此事难知》
  23. 问脾寄于坤如何．是损至第三．若从脾为．第二从肾为第四请言脾数《此事难知》
  24. 问针入几分留几呼《重楼玉钥》
  25. 问内经脉有阴阳说《诊宗三昧》
  26. 问诊《脉诀汇辨》
  27. 问难《医述》
  28. 问诊《诊家正眼》
  29. 问脉沉因温补转剧《诊宗三昧》
  30. 问诊《中医诊断学》
  1. 问手心主《医旨绪余》
  2. 问视五入以察病情《医学摘粹》
  3. 问睡眠《中医词典》
  4. 问十二支土多十二经火多之义《医旨绪余》
  5. 问素问难经铜人经络所病各异者如用针当从何法《此事难知》
  6. 问十二经脏腑命名之义《医旨绪余》
  7. 问题及展望《中国幽门螺杆菌研究》
  8. 问神门脉《诊宗三昧》
  9. 问头身《中医词典》
  10. 问伤寒桂枝汤用桂枝说《医旨绪余》
  11. 问头身《医碥》
  12. 问三焦有几（血海异同）《此事难知》
  13. 问温五条《四圣悬枢》
  14. 问三焦有几《此事难知》
  15. 问五行金木水火土之义《医旨绪余》
  16. 问三焦命门脉《诊宗三昧》
  17. 问五行土无定体寄旺四季各一十八日何长夏一月土又独主之《医旨绪余》
  18. 问三才所同者于人身何以见之《医旨绪余》
  19. 问现在症状《中医诊断学》
  20. 问人迎气口脉《诊宗三昧》
  21. 问小儿《中医词典》
  22. 问情论《脉诀汇辨》
  23. 问心包络何以不得为藏《医旨绪余》
  24. 问起病《中医词典》
  25. 问胸腹《中医词典》
  26. 问七情《医碥》
  27. 问养生《苏沈良方》
  28. 问脾寄于坤如何．是损至第三．若从脾为．第二从肾为第四请言脾数《此事难知》
  29. 问一般项目《中医诊断学》
  30. 问内经脉有阴阳说《诊宗三昧》
  31. 问疫五条《四圣悬枢》


手足经配合脏腑之义_《医旨绪余》_中医医论_【岐黄之术】

十四、手足经配合脏腑之义

十四、手足经配合脏腑之义

  • 上一页
  • 目录
  • 相关
  • 下一页

有以十二经问属手足者何以故？生生子曰∶阴阳上下配合之义也。手经之脉起于手，足经之脉起于足。手经主持于上，足经主持于下。手足经者，所以纪上下也，犹《易》之本乎天者亲上，本乎地者亲下也。《素问》运气篇曰∶心、肺、心包络皆膈上，属手经，肝、脾、肾在下，属足经。手同手经，足同足经，手足经脏腑阴阳相配皆然，乃一合也。或曰∶脏腑既以阴阳配合表里，何无夫妻之义？予曰∶夫妻配合，是以相克言阴阳，此以手足同类言阴阳，乃自然之势，不可紊者。如手太阴肺，金也，里也，阴也，手经也，故以手阳明大肠金配。手少阴心，火也，里也，阴也，手经也，故以手太阳小肠火配。足太阴脾，土也，阴也，里也，足经也，故以足阳明胃土配。足厥阴肝，木也，阴也，里也，足经也，故以足少阳胆木配。足少阴肾，水也，阴也，里也，足经也，故以足太阳膀胱水配。此五脏五腑五行正配合也。手厥阴心包络，火也，手少阳三焦，亦火也。二经虽无特形，皆属相火。一为气父，表也；一为血母，里也。亦是以类配也。手以手配，足以足配，阴以阳配，火以火配，水以水配，金以金配，木以木配，土以土配，皆自然之势，不得不然者（观此配合，则知上下手足阴阳皆有定偶，手配手之阴阳，足配足之阴阳，则手经之三焦，必不配足经之右肾明矣）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十三、问手心主
  • 当前页：十四、手足经配合脏腑之义
  • 下一页：十五、问五行金木水火土之义
<<< 返回本书目录
  1. 手足经配合脏腑之义《医旨绪余》
  2. 手足拘急【方剂主治】
  3. 手足经络配天地四时《伤寒直格》
  4. 手足拘挛【方剂主治】
  5. 手足缓弱【方剂主治】
  6. 手足厥冷《产宝》
  7. 手足汗《医宗金鉴》
  8. 手足厥冷《孙真人海上方》
  9. 手足汗《伤寒心法要诀》
  10. 手足厥冷【方剂主治】
  11. 手足汗《伤寒明理论》
  12. 手足厥冷预兆《中医疾病预测》
  13. 手足汗《伤寒六书》
  14. 手足厥逆《伤寒心法要诀》
  15. 手足汗《伤寒六书》
  16. 手足厥逆《医宗金鉴》
  17. 手足汗《伤寒括要》
  18. 手足厥逆【方剂主治】
  19. 手足汗《丹溪手镜》
  20. 手足皲裂《家庭医学百科-医疗康复篇》
  21. 手足烦疼【方剂主治】
  22. 手足皲裂《幼幼新书》
  23. 手足烦热【方剂主治】
  24. 手足皲裂【疾病症状】
  25. 手足发绀症【疾病大全】
  26. 手足皲裂【疾病大全】
  27. 手足发抖【疾病症状】
  28. 手足皲裂方《外台秘要》
  29. 手足亸曳【方剂主治】
  30. 手足口病【疾病大全】
  1. 手足经配合脏腑之义《医旨绪余》
  2. 手足经配合脏腑《医述》
  3. 手足厥冷《中医名词词典》
  4. 手足经络配天地四时《伤寒直格》
  5. 手足厥冷《孙真人海上方》
  6. 手足缓弱《中医词典》
  7. 手足厥冷《中医词典》
  8. 手足汗《伤寒括要》
  9. 手足厥冷《产宝》
  10. 手足汗《伤寒指掌》
  11. 手足厥冷预兆《中医疾病预测》
  12. 手足汗《伤寒心法要诀》
  13. 手足厥冷预兆的理论基础《中医疾病预测》
  14. 手足汗《伤寒明理论》
  15. 手足厥冷预兆的临床预报意义《中医疾病预测》
  16. 手足汗《医效秘传》
  17. 手足厥冷证二　厥阴三《伤寒悬解》
  18. 手足汗《丹溪手镜》
  19. 手足厥逆《中医词典》
  20. 手足汗《伤寒六书》
  21. 手足厥逆《医宗金鉴》
  22. 手足汗《伤寒六书》
  23. 手足厥逆《医学摘粹》
  24. 手足汗《医学摘粹》
  25. 手足厥逆《伤寒心法要诀》
  26. 手足汗《医述》
  27. 手足皲裂《家庭医学百科-医疗康复篇》
  28. 手足汗《医宗金鉴》
  29. 手足皲裂《中医词典》
  30. 手足汗《医学纲目》
  31. 手足皲裂《幼幼新书》


问五行金木水火土之义_《医旨绪余》_中医医论_【岐黄之术】

十五、问五行金木水火土之义

十五、问五行金木水火土之义

  • 上一页
  • 目录
  • 相关
  • 下一页

生生子曰∶夫五行者，一水、二火、三木、四金、五土，咸有所也，何以然？《素问》运气曰∶水之为言润也（阴气濡润，任养万物也），火之为言化也（阳在上，阴在下，毁然盛而化生万物也），木之为言触也（阳气触动，冒地而生地），金之为言禁也（阴气始，禁止万物而揪敛），土之为言吐也（含吐万物，将生者出，将死者归，为万物家）。水生于一，《灵枢经》曰∶太一者，水之尊号。一，数之始也。天地未分，万物未成之初，莫不先见于水，先地之母，后万物之源。以今验之，则草木子实未就，人虫胎卵胚胎皆水也，故天一生水。一，阳数也；子，北方水之位也。子者，阳生之初，故水曰一。地二生火；二，阴数也；午，南方火之位也。午者，阴生之初，故火曰二。天三生木；三，奇之数；木居东，东亦阳也，故木曰三。地四生金；四，偶之数；金居西，西亦阴也，故金曰四。天五生土；五者，奇之数，亦阳也；土应西南长夏，故土曰五。以上下左右合而观之，卒莫不有一定之理，而人身应之。午位居上，故火旺于午，在人以心应之，故心居上。子位居下，水旺于子，在人以肾应之，故肾居下。卯位居左，木旺于卯，在人以肝应之，故肝居左。酉位居右，金旺于酉，在人以肺应之，故肺居右。中者，土位，土居未，在人以脾胃应之，故脾胃居中。此五行不易之定位也（观五行一定之理，则火不在下部，尤可见矣）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十四、手足经配合脏腑之义
  • 当前页：十五、问五行金木水火土之义
  • 下一页：十六、问心包络何以不得为藏
<<< 返回本书目录
  1. 问五行金木水火土之义《医旨绪余》
  2. 问五行土无定体寄旺四季各一十八日何长夏一月土又独主之《医旨绪余》
  3. 问温五条《四圣悬枢》
  4. 问心包络何以不得为藏《医旨绪余》
  5. 问题特【中药大全】
  6. 问养生《苏沈良方》
  7. 问素问难经铜人经络所病各异者如用针当从何法《此事难知》
  8. 问疫五条《四圣悬枢》
  9. 问手心主《医旨绪余》
  10. 问因察症正名总论《伤寒括要》
  11. 问十二支土多十二经火多之义《医旨绪余》
  12. 问因论《侣山堂类辩》
  13. 问十二经脏腑命名之义《医旨绪余》
  14. 问脏腑有几《此事难知》
  15. 问神门脉《诊宗三昧》
  16. 问针入几分留几呼《重楼玉钥》
  17. 问伤寒桂枝汤用桂枝说《医旨绪余》
  18. 问诊《脉诀汇辨》
  19. 问三焦有几（血海异同）《此事难知》
  20. 问诊《诊家正眼》
  21. 问三焦有几《此事难知》
  22. 问诊《中医诊断学》
  23. 问三焦命门脉《诊宗三昧》
  24. 问诊（采集病史）《物理诊断学》
  25. 问三才所同者于人身何以见之《医旨绪余》
  26. 问诊三焦包络《医旨绪余》
  27. 问人迎气口脉《诊宗三昧》
  28. 问疹四条《四圣悬枢》
  29. 问情论《脉诀汇辨》
  30. 问证《轩岐救正论》
  1. 问五行金木水火土之义《医旨绪余》
  2. 问温五条《四圣悬枢》
  3. 问五行土无定体寄旺四季各一十八日何长夏一月土又独主之《医旨绪余》
  4. 问头身《医碥》
  5. 问现在症状《中医诊断学》
  6. 问头身《中医词典》
  7. 问小儿《中医词典》
  8. 问题及展望《中国幽门螺杆菌研究》
  9. 问心包络何以不得为藏《医旨绪余》
  10. 问素问难经铜人经络所病各异者如用针当从何法《此事难知》
  11. 问胸腹《中医词典》
  12. 问睡眠《中医词典》
  13. 问养生《苏沈良方》
  14. 问手心主《医旨绪余》
  15. 问一般项目《中医诊断学》
  16. 问视五入以察病情《医学摘粹》
  17. 问疫五条《四圣悬枢》
  18. 问十二支土多十二经火多之义《医旨绪余》
  19. 问因《医门补要》
  20. 问十二经脏腑命名之义《医旨绪余》
  21. 问因察症正名总论《伤寒括要》
  22. 问神门脉《诊宗三昧》
  23. 问因论《侣山堂类辩》
  24. 问伤寒桂枝汤用桂枝说《医旨绪余》
  25. 问饮食《医碥》
  26. 问三焦有几（血海异同）《此事难知》
  27. 问饮食口味《中医词典》
  28. 问三焦有几《此事难知》
  29. 问饮食以辨寒热虚实《医学摘粹》
  30. 问三焦命门脉《诊宗三昧》
  31. 问脏腑有几《此事难知》


问心包络何以不得为藏_《医旨绪余》_中医医论_【岐黄之术】

十六、问心包络何以不得为藏

十六、问心包络何以不得为藏

  • 上一页
  • 目录
  • 相关
  • 下一页

或有曰∶《难经》言藏有六，心、肝、脾、肺、肾，五而已，余一藏乃右肾也。手厥阴心包络既是十二经中之一经，与少阳为表里矣，乃不以包络为藏，而以右肾当之何也？生生子曰∶心包络乃包心之脂膜，实不离乎心也，虽其经起止有二，余络出入屈折相同，观《灵枢·邪客篇》有曰∶少阴无 ，心不病乎？岐伯曰∶外经病而藏不病也。盖“心者，五脏 六腑之大主，精神之所舍，其藏坚固，邪弗能容，容之则心伤，心伤则神去，神去则死矣。故诸邪之在于心者，皆在于心之包络。包络者，心主之脉也，故独取其经于掌后锐骨之端，其余脉出入屈折，其行之疾徐，皆如手少阴心主之脉行也。”非若右肾之有形质者比也。以其质无特形，是故不得为特藏也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十五、问五行金木水火土之义
  • 当前页：十六、问心包络何以不得为藏
  • 下一页：十八、问五行土无定体寄旺四季各一十八日何长夏一月土又独主之
<<< 返回本书目录
  1. 问心包络何以不得为藏《医旨绪余》
  2. 问养生《苏沈良方》
  3. 问五行土无定体寄旺四季各一十八日何长夏一月土又独主之《医旨绪余》
  4. 问疫五条《四圣悬枢》
  5. 问五行金木水火土之义《医旨绪余》
  6. 问因察症正名总论《伤寒括要》
  7. 问温五条《四圣悬枢》
  8. 问因论《侣山堂类辩》
  9. 问题特【中药大全】
  10. 问脏腑有几《此事难知》
  11. 问素问难经铜人经络所病各异者如用针当从何法《此事难知》
  12. 问针入几分留几呼《重楼玉钥》
  13. 问手心主《医旨绪余》
  14. 问诊《脉诀汇辨》
  15. 问十二支土多十二经火多之义《医旨绪余》
  16. 问诊《诊家正眼》
  17. 问十二经脏腑命名之义《医旨绪余》
  18. 问诊《中医诊断学》
  19. 问神门脉《诊宗三昧》
  20. 问诊（采集病史）《物理诊断学》
  21. 问伤寒桂枝汤用桂枝说《医旨绪余》
  22. 问诊三焦包络《医旨绪余》
  23. 问三焦有几（血海异同）《此事难知》
  24. 问疹四条《四圣悬枢》
  25. 问三焦有几《此事难知》
  26. 问证《轩岐救正论》
  27. 问三焦命门脉《诊宗三昧》
  28. 问证《医碥》
  29. 问三才所同者于人身何以见之《医旨绪余》
  30. 问证《医学见能》
  1. 问心包络何以不得为藏《医旨绪余》
  2. 问小儿《中医词典》
  3. 问胸腹《中医词典》
  4. 问现在症状《中医诊断学》
  5. 问养生《苏沈良方》
  6. 问五行土无定体寄旺四季各一十八日何长夏一月土又独主之《医旨绪余》
  7. 问一般项目《中医诊断学》
  8. 问五行金木水火土之义《医旨绪余》
  9. 问疫五条《四圣悬枢》
  10. 问温五条《四圣悬枢》
  11. 问因《医门补要》
  12. 问头身《医碥》
  13. 问因察症正名总论《伤寒括要》
  14. 问头身《中医词典》
  15. 问因论《侣山堂类辩》
  16. 问题及展望《中国幽门螺杆菌研究》
  17. 问饮食《医碥》
  18. 问素问难经铜人经络所病各异者如用针当从何法《此事难知》
  19. 问饮食口味《中医词典》
  20. 问睡眠《中医词典》
  21. 问饮食以辨寒热虚实《医学摘粹》
  22. 问手心主《医旨绪余》
  23. 问脏腑有几《此事难知》
  24. 问视五入以察病情《医学摘粹》
  25. 问针入几分留几呼《重楼玉钥》
  26. 问十二支土多十二经火多之义《医旨绪余》
  27. 问诊《中医伤科按摩学》
  28. 问十二经脏腑命名之义《医旨绪余》
  29. 问诊《中医名词词典》
  30. 问神门脉《诊宗三昧》
  31. 问诊《中医词典》


问五行土无定体寄旺四季各一十八日何长夏一月土又独主之_《医旨绪余》_中医医论_【岐黄之术】

十八、问五行土无定体寄旺四季各一十八日何长夏一月土又独主之

十八、问五行土无定体寄旺四季各一十八日何长夏一月土又独主之

  • 上一页
  • 目录
  • 相关
  • 下一页

生生子曰∶朱子云∶天有春夏秋冬，地有木火金水, 人有仁义礼智，皆以四者相为用也。论岁气流行之序，一岁之中，有春夏秋冬四时，木火金水各主一时，以行其气，虽不言土，而土在四季中矣。土又独主长夏一月者，盖长夏建未，未位西南，乃土正旺之地。顾五行之理，顺而相生，无少间断，彼冬之水，生春之木，春之木，生夏之火，夏火正炽，曷能使其生金，徒有伤之而已，火旺则土相，故以土继之，是火生土，而土生秋金，秋金生冬水，冬水复生春木，乃可生生无穷。《礼运》曰∶播五行于四时。周子亦曰∶五行顺布，四时行焉。是四时之内，固备五行之气也，由是而土独主于长夏也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十六、问心包络何以不得为藏
  • 当前页：十八、问五行土无定体寄旺四季各一十八日何长夏一月土又独主之
  • 下一页：十九、问十二经脏腑命名之义
<<< 返回本书目录
  1. 问五行土无定体寄旺四季各一十八日何长夏一月土又独主之《医旨绪余》
  2. 问心包络何以不得为藏《医旨绪余》
  3. 问五行金木水火土之义《医旨绪余》
  4. 问养生《苏沈良方》
  5. 问温五条《四圣悬枢》
  6. 问疫五条《四圣悬枢》
  7. 问题特【中药大全】
  8. 问因察症正名总论《伤寒括要》
  9. 问素问难经铜人经络所病各异者如用针当从何法《此事难知》
  10. 问因论《侣山堂类辩》
  11. 问手心主《医旨绪余》
  12. 问脏腑有几《此事难知》
  13. 问十二支土多十二经火多之义《医旨绪余》
  14. 问针入几分留几呼《重楼玉钥》
  15. 问十二经脏腑命名之义《医旨绪余》
  16. 问诊《脉诀汇辨》
  17. 问神门脉《诊宗三昧》
  18. 问诊《诊家正眼》
  19. 问伤寒桂枝汤用桂枝说《医旨绪余》
  20. 问诊《中医诊断学》
  21. 问三焦有几（血海异同）《此事难知》
  22. 问诊（采集病史）《物理诊断学》
  23. 问三焦有几《此事难知》
  24. 问诊三焦包络《医旨绪余》
  25. 问三焦命门脉《诊宗三昧》
  26. 问疹四条《四圣悬枢》
  27. 问三才所同者于人身何以见之《医旨绪余》
  28. 问证《轩岐救正论》
  29. 问人迎气口脉《诊宗三昧》
  30. 问证《医碥》
  1. 问五行土无定体寄旺四季各一十八日何长夏一月土又独主之《医旨绪余》
  2. 问五行金木水火土之义《医旨绪余》
  3. 问现在症状《中医诊断学》
  4. 问温五条《四圣悬枢》
  5. 问小儿《中医词典》
  6. 问头身《医碥》
  7. 问心包络何以不得为藏《医旨绪余》
  8. 问头身《中医词典》
  9. 问胸腹《中医词典》
  10. 问题及展望《中国幽门螺杆菌研究》
  11. 问养生《苏沈良方》
  12. 问素问难经铜人经络所病各异者如用针当从何法《此事难知》
  13. 问一般项目《中医诊断学》
  14. 问睡眠《中医词典》
  15. 问疫五条《四圣悬枢》
  16. 问手心主《医旨绪余》
  17. 问因《医门补要》
  18. 问视五入以察病情《医学摘粹》
  19. 问因察症正名总论《伤寒括要》
  20. 问十二支土多十二经火多之义《医旨绪余》
  21. 问因论《侣山堂类辩》
  22. 问十二经脏腑命名之义《医旨绪余》
  23. 问饮食《医碥》
  24. 问神门脉《诊宗三昧》
  25. 问饮食口味《中医词典》
  26. 问伤寒桂枝汤用桂枝说《医旨绪余》
  27. 问饮食以辨寒热虚实《医学摘粹》
  28. 问三焦有几（血海异同）《此事难知》
  29. 问脏腑有几《此事难知》
  30. 问三焦有几《此事难知》
  31. 问针入几分留几呼《重楼玉钥》


问十二经脏腑命名之义_《医旨绪余》_中医医论_【岐黄之术】

十九、问十二经脏腑命名之义

十九、问十二经脏腑命名之义

  • 上一页
  • 目录
  • 相关
  • 下一页

生生子曰∶此圣人观数于物而名之也。按《尔雅》曰∶心，纤也。灵识纤微，无物不贯心也。《卮言》曰∶心者，深也。为之君主，神明出焉，深居端拱，而相火代之以行事也。肺者， 也。 然而居乎其上，为五脏之华盖也。又云∶肺，勃也，言其气勃郁也。脾者，裨也。所以为胃行水谷，而裨助乎四脏也。又脾属土，天高而地下，尊卑之义也。肾者，神也。神也者，妙万物而为言者也，为作强之官，技巧出焉，妙万物者也。又肾者，引也。肾属水，主引水气灌注诸脉也。肝者，干也。属木，象木枝干也。为将军之官，谋虑出焉，所以干事也。胃者，汇也。万物之所聚，故曰海也。肠者，畅也。实而不满，通畅胃气，去滓秽也。胆者，敢也。为中正之官，决断出焉，敢之义也，又曰∶胆者，淡也。清净之府，无所受输，淡淡然也。膀胱者。脬之室也。室以藏物，犹包裹也。又曰∶胞，KT 也。空虚之言也。主以虚，承水 也。包络者，以其包络于心，不使浊气熏蒸于心也。又名手心主者，以其主行心之事也。手，是言手经。三焦以焦言，犹三才也。三才之用，重于中焦。滑伯仁曰∶三焦始于原气，用于中焦，散于膻中，上焦主内而不出，下焦主出而不内，其内其出，皆系中焦之腐熟，用于中焦之为义，其可见矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十八、问五行土无定体寄旺四季各一十八日何长夏一月土又独主之
  • 当前页：十九、问十二经脏腑命名之义
  • 下一页：二十、原呼吸
<<< 返回本书目录
  1. 问十二经脏腑命名之义《医旨绪余》
  2. 问十二支土多十二经火多之义《医旨绪余》
  3. 问神门脉《诊宗三昧》
  4. 问手心主《医旨绪余》
  5. 问伤寒桂枝汤用桂枝说《医旨绪余》
  6. 问素问难经铜人经络所病各异者如用针当从何法《此事难知》
  7. 问三焦有几（血海异同）《此事难知》
  8. 问题特【中药大全】
  9. 问三焦有几《此事难知》
  10. 问温五条《四圣悬枢》
  11. 问三焦命门脉《诊宗三昧》
  12. 问五行金木水火土之义《医旨绪余》
  13. 问三才所同者于人身何以见之《医旨绪余》
  14. 问五行土无定体寄旺四季各一十八日何长夏一月土又独主之《医旨绪余》
  15. 问人迎气口脉《诊宗三昧》
  16. 问心包络何以不得为藏《医旨绪余》
  17. 问情论《脉诀汇辨》
  18. 问养生《苏沈良方》
  19. 问脾寄于坤如何．是损至第三．若从脾为．第二从肾为第四请言脾数《此事难知》
  20. 问疫五条《四圣悬枢》
  21. 问内经脉有阴阳说《诊宗三昧》
  22. 问因察症正名总论《伤寒括要》
  23. 问难《医述》
  24. 问因论《侣山堂类辩》
  25. 问脉沉因温补转剧《诊宗三昧》
  26. 问脏腑有几《此事难知》
  27. 问两手寸关弦疾．脾弱火胜．木旺．土亏．金烁当作何治《此事难知》
  28. 问针入几分留几呼《重楼玉钥》
  29. 问两感邪从何道而入《此事难知》
  30. 问诊《脉诀汇辨》
  1. 问十二经脏腑命名之义《医旨绪余》
  2. 问神门脉《诊宗三昧》
  3. 问十二支土多十二经火多之义《医旨绪余》
  4. 问伤寒桂枝汤用桂枝说《医旨绪余》
  5. 问视五入以察病情《医学摘粹》
  6. 问三焦有几（血海异同）《此事难知》
  7. 问手心主《医旨绪余》
  8. 问三焦有几《此事难知》
  9. 问睡眠《中医词典》
  10. 问三焦命门脉《诊宗三昧》
  11. 问素问难经铜人经络所病各异者如用针当从何法《此事难知》
  12. 问三才所同者于人身何以见之《医旨绪余》
  13. 问题及展望《中国幽门螺杆菌研究》
  14. 问人迎气口脉《诊宗三昧》
  15. 问头身《中医词典》
  16. 问情论《脉诀汇辨》
  17. 问头身《医碥》
  18. 问起病《中医词典》
  19. 问温五条《四圣悬枢》
  20. 问七情《医碥》
  21. 问五行金木水火土之义《医旨绪余》
  22. 问脾寄于坤如何．是损至第三．若从脾为．第二从肾为第四请言脾数《此事难知》
  23. 问五行土无定体寄旺四季各一十八日何长夏一月土又独主之《医旨绪余》
  24. 问内经脉有阴阳说《诊宗三昧》
  25. 问现在症状《中医诊断学》
  26. 问难《医述》
  27. 问小儿《中医词典》
  28. 问脉沉因温补转剧《诊宗三昧》
  29. 问心包络何以不得为藏《医旨绪余》
  30. 问两手寸关弦疾．脾弱火胜．木旺．土亏．金烁当作何治《此事难知》
  31. 问胸腹《中医词典》


原呼吸_《医旨绪余》_中医医论_【岐黄之术】

二十、原呼吸

二十、原呼吸

  • 上一页
  • 目录
  • 相关
  • 下一页

生生子曰∶呼吸者，即先天太极之动静，人一身之原气也（即肾间动气）。有生之初，就有此气，默运于中，流动不息，然后脏腑得所司而行焉。《难经》曰∶“肾间动气者，五脏 六腑之本，十二经脉之根，呼吸之门。”《经》谓肺出气，出此也；肾纳气，纳此也。谓呼在肺而吸在肾者，盖肺高肾下，犹天地也。故滑伯仁曰∶肺主呼吸，天道也（此呼吸，乃口鼻之呼吸，指谷气而言也），肾司阖辟，地道也（此阖辟，乃真息，指原气而言也）。《灵枢》曰∶“五谷入于胃也，其糟粕、津液。宗气，分为三隧。故宗气积于胸中，出于喉咙，以贯心脉，而行呼吸（行，犹承行）。”此指后天谷气而言，谓呼吸资宗气以行，非谓呼吸属宗气也。何者？人一离母腹时，便有此呼吸，不待于谷气而后有也。虽然，原气使无宗气积而养之，则日馁而瘁，呼吸何赖以行？故平人绝谷，七日而死者，以水谷俱尽，脏腑无所充养受气也。然必待七日乃死，未若呼吸绝而即死之速也。以是知呼吸者，根于原气，不可须臾离也。宗气如《难经》一难之义，原气如八难之义，原气言体，谷气言用也。（上原呼吸。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十九、问十二经脏腑命名之义
  • 当前页：二十、原呼吸
  • 下一页：二十一、论诊法
<<< 返回本书目录
  1. 原呼吸《医旨绪余》
  2. 原经水不行《女科秘要》
  3. 原核基因表达调控《生物化学与分子生物学》
  4. 原经水不调《女科秘要》
  5. 原风湿《研经言》
  6. 原理上篇导言《圆运动的古中医学》
  7. 原发灶不明的转移灶【疾病症状】
  8. 原理源流篇《达摩洗髓易筋经》
  9. 原发性纵隔肿瘤【疾病大全】
  10. 原例（次序略经更定）《本草分经》
  11. 原发性纵隔感染【疾病大全】
  12. 原料血浆采集（单采知浆术）规程《中国生物制品规程》
  13. 原发性椎管内肿瘤【疾病大全】
  14. 原羚角【中药大全】
  15. 原发性中枢神经系统淋巴瘤【疾病大全】
  16. 原脉论（出《保命集》）《仁斋直指方论（附补遗）》
  17. 原发性直立性低血压【疾病大全】
  18. 原梦《察病指南》
  19. 原发性支气管肺癌《呼吸病学》
  20. 原禽类 水禽类 林禽类 畜类 兽类 鼠类《本草从新》
  21. 原发性支气管肺癌《常见中老年疾病防治》
  22. 原荣卫《研经言》
  23. 原发性硬化性胆管炎【疾病大全】
  24. 原痧《研经言》
  25. 原发性婴幼儿型青光眼【疾病大全】
  26. 原生《达生编》
  27. 原发性隐匿性肾小球疾病（Primary Latent Glomerular Disease）《肾脏病学》
  28. 原始《经络汇编》
  29. 原发性阴道恶性淋巴瘤【疾病大全】
  30. 原始论《麻疹备要方论》
  1. 原呼吸《医旨绪余》
  2. 原核基因表达调控《生物化学与分子生物学》
  3. 原机启微论《古今医统大全》
  4. 原风湿《研经言》
  5. 原经水不行《女科秘要》
  6. 原发性支气管肺癌《呼吸病学》
  7. 原经水不调《女科秘要》
  8. 原发性支气管肺癌《常见中老年疾病防治》
  9. 原理《医用化学》
  10. 原发性硬化性胆管炎《默克家庭诊疗手册》
  11. 原理《动脉粥样硬化》
  12. 原发性隐匿性肾小球疾病《肾脏病学》
  13. 原理上篇导言《圆运动的古中医学》
  14. 原发性血小板增多症《病理学》
  15. 原例（次序略经更定）《本草分经》
  16. 原发性血小板减少性紫癜《血液病学》
  17. 原料血浆采集（单采知浆术）规程《中国生物制品规程》
  18. 原发性血小板减少性紫癜《赵绍琴临证验案精选》
  19. 原络配穴法《中医词典》
  20. 原发性心肌病《病理学》
  21. 原脉论（出《保命集》）《仁斋直指方论（附补遗）》
  22. 原发性心肌病《家庭医学百科-医疗康复篇》
  23. 原梦《察病指南》
  24. 原发性肾小球疾病《实用免疫细胞与核酸》
  25. 原平仲《中医词典》
  26. 原发性肾病综合征《肾脏病学》
  27. 原气《中医名词词典》
  28. 原发性肾病综合征《家庭医学百科-医疗康复篇》
  29. 原气《中医词典》
  30. 原发性醛固酮增多症的功能检查《临床营养学》
  31. 原禽类 水禽类 林禽类 畜类 兽类 鼠类《本草从新》


论诊法_《医旨绪余》_中医医论_【岐黄之术】

二十一、论诊法

二十一、论诊法

  • 上一页
  • 目录
  • 相关
  • 下一页

生生子曰∶甚矣！脉之难言也。非脉之难言也，欲尽于寸关尺三部之难也。非尽于寸关尺三部之难也，欲尽于寸关尺三部，而能以意会于脏腑之外之难也。盖脉通于经络，营运于脏腑，而充周于郛廓。

诊候者，不以意会，徒拘拘以一脏一腑而尽于寸关尺三部之中，则凡脏腑之外，经络之间，脑项胸背腰膝HT 踝四肢百骸，无有不病者，又将安诊？吾谓三部之中，非一脏一腑所能尽也，彼《内经·脉要精微论篇》，但言候五脏与胃，余大、小肠及胆、膀胱不言者，非略之也，各以部地而该之也。何哉？如曰∶“尺外以候肾，尺里以候腹中”，所谓腹中者，何物也？盖小腹之下，大、小肠、膀胱所居之地也。又如“左外以候肝，内以候膈”，膈非腑也，独非一身中物乎？膈之下，胆所居也。五脏之系，上下联系，莫不经循膈过，然则候膈者，非即膈膜已也。又如“左外以候心，内以候膻中”，膻中虽非实脏，乃心主之宫城，与“右内以候胸中”相同，皆即其部地言之也、腹中、胸膈之候，乃内景之事，而胸膈腹之外，又何以候之？故后四句复申言曰∶“前以候前，后以候后，上竟上者，胸喉中事也，下竟下者，小腹腰股膝胫足中事也”。观此，则三部中非拘拘一脏一腑所可尽也，余故曰∶欲尽于三部而意会于脏腑之外之难也。古人以寸部之阳候头痛，以尺部诊大小二便，虽云肾主二便，其实上以候上，下以候下之验也。特附于上，以广三部诊外之意云。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十、原呼吸
  • 当前页：二十一、论诊法
  • 下一页：二十二、证候推移指法
<<< 返回本书目录
  1. 论诊法《医旨绪余》
  2. 论诊候《备急千金要方》
  3. 论诊病须知四诊《知医必辨》
  4. 论诊候肺疽肺痿法《外科精义》
  5. 论诊暴病脉歌《疡医大全》
  6. 论诊候入式法《疡医大全》
  7. 论真中风外有六经之形症《质疑录》
  8. 论诊杂病必死候《中藏经》
  9. 论针之名《普济方·针灸》
  10. 论诊杂病生死脉歌《疡医大全》
  11. 论针形至微何能补泻《重楼玉钥》
  12. 论疹出宜快并颜色轻重《冯氏锦囊秘录》
  13. 论针烙法《疡医大全》
  14. 论疹与痘治法《冯氏锦囊秘录》
  15. 论针灸学之渊源及真传之难得《金针秘传》
  16. 论疹中咳嗽吐利咽痛口渴《冯氏锦囊秘录》
  17. 论针法《难经》
  18. 论正化度邪化度《古今医统大全》
  19. 论针法《景岳全书》
  20. 论正伤寒名义《医学入门》
  21. 论赭魁《苏沈良方》
  22. 论证《妇人规》
  23. 论赵氏《医贯》症因差误治法不合《症因脉治》
  24. 论证《景岳全书》
  25. 论爪《虚损启微》
  26. 论证《景岳全书》
  27. 论瘴疟证候《太平惠民和剂局方》
  28. 论证《虚损启微》
  29. 论胀《痧胀玉衡》
  30. 论证《重楼玉钥》
  1. 论诊法《医旨绪余》
  2. 论诊病须知四诊《知医必辨》
  3. 论诊候《备急千金要方》
  4. 论诊暴病脉歌《疡医大全》
  5. 论诊候肺疽肺痿法《外科精义》
  6. 论真中风外有六经之形症《质疑录》
  7. 论诊候入式法《疡医大全》
  8. 论针之名《普济方·针灸》
  9. 论诊杂病必死候《中藏经》
  10. 论针形至微何能补泻《重楼玉钥》
  11. 论诊杂病必死脉候《华佗神方》
  12. 论针烙法《疡医大全》
  13. 论诊杂病生死脉歌《疡医大全》
  14. 论针灸学之渊源及真传之难得《金针秘传》
  15. 论疹出宜快并颜色轻重《冯氏锦囊秘录》
  16. 论针法《景岳全书》
  17. 论疹色治法《温热经纬》
  18. 论赭魁《苏沈良方》
  19. 论疹形治法《温热经纬》
  20. 论赵氏《医贯》症因差误治法不合《症因脉治》
  21. 论疹与痘治法《冯氏锦囊秘录》
  22. 论爪《虚损启微》
  23. 论疹中咳嗽吐利咽痛口渴《冯氏锦囊秘录》
  24. 论瘴疟证候《太平惠民和剂局方》
  25. 论正化度邪化度《古今医统大全》
  26. 论胀《痧胀玉衡》
  27. 论正伤寒名义《医学入门》
  28. 论张仲景《伤寒论》《医原》
  29. 论正靥倒靥《冯氏锦囊秘录》
  30. 论张受先先生漏证善后之宜《寓意草》
  31. 论证《景岳全书》


证候推移指法_《医旨绪余》_中医医论_【岐黄之术】

二十二、证候推移指法

二十二、证候推移指法

  • 上一页
  • 目录
  • 相关
  • 下一页

《内经·脉要精微论篇》曰∶推而外之，消息之，内而不外，有心腹积也。推而内之，消息之，外而不内，身有热也。推而上之，消息之，上而不下，腰足清也。推而下之，消息之，下而不上，头项痛也。

左寸，外以候心，内以候膻中。左关，外以候肝，内以候膈。右寸，外以候肺，内以候胸中。右关，外以候胃，内以候脾。两尺，外以候肾，里以候腹中。是以有推而内，推而外消息之法也。

一说∶左寸，推而上之，上而不下，头项痛；推而下之，下而不上，胸胁痛也。推而内之，内而不外，心腹积也；推而外之，外而不内，眼目昏也。

左关，推而上之，上而不下，腰足清也；推而下之，下而不上，肠胃痛也。推而内之，内而不外，筋骨痛也；推而外之，外而不内，身有热也。

左尺，推而上之，上而不下，小肠痛也；推而下之，下而不上，足胫痛也。推而内之，内而不外，小便浊也；推而外之，外而不内，腰足痛也。

右寸，推而上之，上而不下，气喘急也；推而下之，下而不上，胸中痛也。推而内之，内而不外，咽喉痛也；推而外之，外而不内，背脊痛也。

右关，推而上之，上而不下，吐逆也；推而下之，下而不上，主下血也。推而内之，内而不外，腹有蛊也；推而外之，外而不内，肌肉痛也。

右尺，推而上之，上而不下，小腹胀也；推而下之，下而不上，足腿痛也。推而内之，内而不外，疝瘕也；推而外之，外而不内，小便秘也。

汪石山曰∶按消息，谓详细审察也。推，谓以指那移于部之上下而诊之，以脉有长短之类也；又以指那移于部之内外而诊之，以脉有双弦单弦之类也；又以指推开其筋而诊之，以脉有沉伏止绝之类也。《刊误》谓内外以指按轻重言，推有数义，故特着之，非但外以候心，内以候膻中之类也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十一、论诊法
  • 当前页：二十二、证候推移指法
  • 下一页：二十三、宗气营气卫气说
<<< 返回本书目录
  1. 证候推移指法《医旨绪余》
  2. 证候之一《黄帝内经太素》
  3. 证候索引《女科宝鉴》
  4. 证口眼斜是经非窍辩《儒门事亲》
  5. 证候-伤寒门（上）《古今医统大全》
  6. 证类本草所出经史方书《证类本草》
  7. 证妇人带下赤白错分寒热解《儒门事亲》
  8. 证治大法《证治准绳·幼科》
  9. 证《明医指掌》
  10. 证治赋《仁斋直指方论（附补遗）》
  11. 正坐伸臂法《炙膏肓腧穴法》
  12. 证治要略《医述》
  13. 正坐伸臂法《普济方·针灸》
  14. 证治语略《目经大成》
  15. 正中神经损伤【疾病大全】
  16. 证治指要一卷《友渔斋医话》
  17. 正治诸方《疯门全书》
  18. 证治总纲《证治心传》
  19. 正粘病毒《医学微生物学》
  20. 郑媪便闭《程杏轩医案》
  21. 正元散【方剂大全】
  22. 郑春寰头痛内热《孙文垣医案》
  23. 正元丹【方剂大全】
  24. 郑都谏公子痘（有发明）《孙文垣医案》
  25. 正营穴【头部背面穴位】
  26. 郑鹤鸣挟阴伤寒《程杏轩医案》
  27. 正医法《石室秘录》
  28. 郑钦安原序《伤寒恒论》
  29. 正阳丸【方剂大全】
  30. 郑钦安原叙《医理真传》
  1. 证候推移指法《医旨绪余》
  2. 证候实质研究《中国医学通史》
  3. 证候诊断《中医诊断学》
  4. 证候分类《中医词典》
  5. 证候之一《黄帝内经太素》
  6. 证候（伤寒门 上）《古今医统大全》
  7. 证口眼斜是经非窍辩《儒门事亲》
  8. 证妇人带下赤白错分寒热解《儒门事亲》
  9. 证类本草所出经史方书《证类本草》
  10. 证的别义《思考中医》
  11. 证书不凭脉《医述》
  12. 证《伤寒总病论》
  13. 证治大法《证治准绳·幼科》
  14. 证《伤寒总病论》
  15. 证治赋《仁斋直指方论（附补遗）》
  16. 证《明医指掌》
  17. 证治要略《医述》
  18. 证《明医指掌》
  19. 证治语略《目经大成》
  20. 证《中医名词词典》
  21. 证治指要一卷《友渔斋医话》
  22. 正坐伸臂法《炙膏肓腧穴法》
  23. 证治总纲《证治心传》
  24. 正坐伸臂法《普济方·针灸》
  25. 郑媪便闭《程杏轩医案》
  26. 正中神经损伤《骨科学》
  27. 郑承海《中医词典》
  28. 正中神经歌诀《人体解剖学歌诀》
  29. 郑承瀚《中医词典》
  30. 正中神经《人体解剖学》
  31. 郑承洛《中医词典》


宗气营气卫气说_《医旨绪余》_中医医论_【岐黄之术】

二十三、宗气营气卫气说

二十三、宗气营气卫气说

  • 上一页
  • 目录
  • 相关
  • 下一页

生生子曰∶宗气者，为言气之宗主也，此气搏于胸中，混混沌沌，人莫得而见其端倪，此其体也。及其行也，肺得之而为呼，肾得之而为吸，营得之而营于中，卫得之而卫于外。胸中，即膻中，膻中之分，父母居之，气之海也。三焦为气之父，故曰宗气出于上焦也。

营气者，为言营运谷气，入于经隧，达于脏腑，昼夜营周不休，始于手太阴，而终于手太阴，以应刻数焉，故曰营出中焦也。又曰∶营是营于中。又曰∶营在脉中（世谓营为血者，非也，营气化而为血耳。中字、非中焦之中，乃经隧中、脉络中也。《内经·痹论》云∶营者，水谷之精气，和调于五脏，洒陈于六腑，乃能入于脉也）。

卫气者，为言护卫周身，温分肉，肥腠理，不使外邪侵犯也。始于足太阳，五十度而终于足太阳，故曰卫出下焦也。又曰∶卫是卫于外。又曰∶卫在脉外（此外字，亦非纯言乎表，盖言行乎经隧之外也。《内经·痹论篇》云∶卫气者，水谷之悍气，其气 疾滑利，不能入于脉也，故循皮肤分肉之间，熏于肓膜，散于胸腹，逆其气则病，从其气则愈）。

生生子曰∶人与天地，生生不息者，皆一气之流行尔。是气也，具于身中，名曰宗气，又曰大气。经营昼夜，无少间断，《灵》、《素》载之，而后人莫之言也。后人只知有营卫，而不知营卫无宗气，曷能独循于经隧，行呼吸以应息数，而温分肉哉！此宗气者，当与营卫并称，以见三焦上中下皆此气而为之统宗也。《灵枢经·五味篇》曰∶“谷始入于胃，其精微者，先出于胃之两焦（中下焦也），以溉五脏。别出两行，营卫之道。其大气之搏而不行者，积于胸中，命曰气海”（大气即宗气，气海即膻中）。又《邪客篇》曰∶“五谷入于胃也，其糟粕（下焦）、津液（中焦）、宗气（上焦），分为三隧。故宗气积于胸中，出于喉咙，以贯心脉，而行呼吸焉（此出上焦为一隧也）。营气者，泌其津液，注之于脉，化以为血，以营四末，内注五脏 六腑，以应刻数焉（此出中焦为一隧也）。卫气者，出其悍气之 疾，而先行四末分肉皮肤之间，而不休者也。昼日行于阳，夜行于阴，常从足少阴之分间，行于五脏 六腑（此出下焦为一隧也）”。《营卫生会篇》，“黄帝曰∶愿闻营卫之所行，皆何道从来？岐伯曰∶营出于中焦，卫出于下焦。”《卫气篇》曰∶“其浮气之不循经者，为卫气，其精气之行于经者，为营气。”讲明此三气者，自秦越人而后，惟四明马玄台《难经正义》考究极工。于宗气，则曰∶自夫饮食入胃，其精微之气积于胸中，谓之宗气。宗气会于上焦，即八会之气会于膻中也。惟此宗气、主呼吸而行脉道。于营气，则曰∶营气者，乃阴精之气也，即宗气之所统，犹太极之分而为阴也。此气行于昼二十五度，行于夜二十五度，始于手太阴，五十度而复会于手太阴。而行昼行夜，十二经之阴阳皆历焉，所谓太阴主内者此也。于卫气，则曰∶卫气者，阳精之气也，亦宗气之所统，犹太极之分而为阳也。昼日行于阳二十五度，夜行于阴二十五度，始于足太阳，五十度而复会于足太阳。引《灵枢·岁露篇》曰∶“卫气一日一夜，常大会于风府。”风府者，足太阳督脉阳维之会，所谓太阳主外者此也。盖营气行阳行阴，主昼夜言；卫气行阴行阳，主阳经阴经言。营气之行于昼者，阳经中有阴经；行于夜者，阴经中有阳经。故行阴行阳，主昼夜言也。卫气则昼必止行于阳（行三阳经也），夜必止行于阴（行三阴经也），是阴阳不指昼夜言也。又谓《灵枢·五十营》等篇，言气脉流行，自手太阴而始，至足厥阴而终，循环不已，漏水下一百刻，计一万三千五百息，脉行八百一十丈。推之，则二刻行一度，为一周身也∶昼夜共行五十度，则每经各行五十次矣。并未尝言肺止行寅时，大肠止行卯时。又不思各经长短不同，难以分时注释。如果十二经分发十二时，则一时止行一经，何以能八刻之一千八十息，脉行六十四丈八尺，而四度周于身也？又何以能十二时之一万三千五百息，脉行八百一十丈而五十度周于身也？所谓一时止行一经者，实理势之所必无也。以上考正，皆出《灵》、《素》，盖此公精究经旨，融会脉络，王冰以下，一人而已，非苦心累积不能也，观第一难一章，则可以见其概。惜乎独于三焦惑于陈无择之言，未之加察，余三复之余，微有慨焉，然终不以寸朽而弃合抱之材也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十二、证候推移指法
  • 当前页：二十三、宗气营气卫气说
  • 下一页：二十四、痢与滞下辩
<<< 返回本书目录
  1. 宗气营气卫气说《医旨绪余》
  2. 宗旨《诊宗三昧》
  3. 宗教是否可以治病呢?《中医之钥》
  4. 综概《修昆仑证验》
  5. 宗传《慎疾刍言》
  6. 综概《质疑录》
  7. 渍浴《圣济总录》
  8. 综合练习题《医学统计学》
  9. 渍门主方《疡医大全》
  10. 综合调养《中医养生学》
  11. 渍疮肿法《外科精义》
  12. 综合医院中精神异常病人的急诊观察与处理《急诊医学》
  13. 眦部缺损或眦缺损【疾病症状】
  14. 综述《妇产科学》
  15. 字禁门《串雅内外编》
  16. 棕板【中药大全】
  17. 字讹《医述》
  18. 棕灰散【方剂大全】
  19. 自主性高功能性甲状腺腺瘤【疾病大全】
  20. 棕榈《本草纲目》完整版
  21. 自主神经危象【疾病症状】
  22. 棕榈《本草乘雅半偈》
  23. 自主神经反射【疾病症状】
  24. 棕榈《本草图经》
  25. 自制医说《重楼玉钥续编》
  26. 棕榈《本草纲目》图文版
  27. 自制霹雳丸《外科传薪集》
  28. 棕榈【中药大全】
  29. 自制急救箱《现代院外急救手册》
  30. 棕榈根【中药大全】
  1. 宗气营气卫气说《医旨绪余》
  2. 宗气泄《中医词典》
  3. 宗司《中医词典》
  4. 宗气泄《中医名词词典》
  5. 宗营卫三气解《类经图翼》
  6. 宗气《中医词典》
  7. 宗营卫三气解《脉诀汇辨》
  8. 宗气《中医名词词典》
  9. 宗旨《诊宗三昧》
  10. 宗脉（宗脉所聚）《中医名词词典》
  11. 综概《质疑录》
  12. 宗脉《中医词典》
  13. 综概《修昆仑证验》
  14. 宗脉《中医名词词典》
  15. 综合分析《放射诊断学》
  16. 宗精之水《中医词典》
  17. 综合练习题《医学统计学》
  18. 宗筋之会《中医词典》
  19. 综合手法《中医词典》
  20. 宗筋之会《中医名词词典》
  21. 综合调养《中医养生学》
  22. 宗筋弛纵《中医词典》
  23. 综合性大型本草著作《中国医学通史》
  24. 宗筋《中医词典》
  25. 综合医院中精神异常病人的诊断要点《急诊医学》
  26. 宗筋《中医名词词典》
  27. 综合治理防治性病《基因诊断与性传播疾病》
  28. 宗教是否可以治病呢?《中医之钥》
  29. 综合治疗《默克家庭诊疗手册》
  30. 宗传《慎疾刍言》
  31. 综述《妇产科学》


痢与滞下辩_《医旨绪余》_中医医论_【岐黄之术】

二十四、痢与滞下辩

二十四、痢与滞下辩

  • 上一页
  • 目录
  • 相关
  • 下一页

或有问于余曰∶刘河间云∶仲景治痢，多用承气，但与滞下混同立论，而无分别。考之诸方，亦未见其有分治者，抑河间之说不足凭欤？余曰∶前人略之也，经虽无明文，然顾名思义可知矣。书曰∶夏伤于暑，秋多疟痢。痢者，利也，通利之义，乃时症也。或从泄泻而得，或径大便脓血，盖秋令气降，腹中秽积因时下行而痢也。彼滞下者，滞，是积滞之滞，不因时令，不由泄泻，而竟里急后重，垢腻之物频并而下也，岂可同日语哉。故滞下之症，始得之，多用推陈致新，迎而夺之之法。至于治痢，有用补法者，有用涩法者，有燥湿者，有升提者，有消之者，有温之者，有分利者，有下之者∶然初时不敢遽以药下之，因时制宜，必审其胃实积固，乃敢推荡耳。余故云∶痢者，兼令气而言也∶滞下者，四时皆有之。名既别，则治法当有径庭矣。或曰唯。

古谓先水泻而后脓血者，为脾传肾，乃贼邪难愈；先脓血而后水泻者，为肾传脾，乃微邪易愈。

相传微贼之说，是亦以大概言之也，究竟其说，世亦有先后水泻脓血，而各有难易者。愚谓先水泻而后脓血，此脾先虚，而积滞继至，故难愈；先脓血而后水泻，此积滞既去，已无邪矣，故易愈。高明幸察之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十三、宗气营气卫气说
  • 当前页：二十四、痢与滞下辩
  • 下一页：二十五、噎膈翻胃辩
<<< 返回本书目录
  1. 痢与滞下辩《医旨绪余》
  2. 痢证《医法圆通》
  3. 痢因湿热及受积停《医学传心录》
  4. 痢证总括《妇科心法要诀》
  5. 痢泻丸【方剂大全】
  6. 痢证总括《医宗金鉴》
  7. 痢泻门《奇方类编》
  8. 痢症《麻科活人全书》
  9. 痢泻《急救良方》
  10. 痢症《评琴书屋医略》
  11. 痢丸子【方剂大全】
  12. 痢症《医学从众录》
  13. 痢圣散子【方剂大全】
  14. 痢症《医学三字经》
  15. 痢门《张氏医通》
  16. 痢症方《医学三字经》
  17. 痢门《医方考》
  18. 痢症论治《类证治裁》
  19. 痢论《胎产心法》
  20. 痢症脉论《三指禅》
  21. 痢论《史载之方》
  22. 痢症散【方剂大全】
  23. 痢论《妇科秘书》
  24. 痢止草【中药大全】
  25. 痢解《儿科萃精》
  26. 痢止蒿【中药大全】
  27. 痢兼肿《圣济总录》
  28. 痢滞论《妇科秘书》
  29. 痢兼渴方《外台秘要》
  30. 痢滞论《胎产心法》
  1. 痢与滞下辩《医旨绪余》
  2. 痢因湿热及受积停《医学传心录》
  3. 痢证《医法圆通》
  4. 痢泻《急救良方》
  5. 痢证总括《医宗金鉴》
  6. 痢无止法《友渔斋医话》
  7. 痢证总括《妇科心法要诀》
  8. 痢圣散子《太平惠民和剂局方》
  9. 痢症《评琴书屋医略》
  10. 痢圣散子《太平惠民和剂局方》
  11. 痢症《医理真传》
  12. 痢如膏血候《诸病源候论》
  13. 痢症《麻科活人全书》
  14. 痢如膏候《诸病源候论》
  15. 痢症《医学从众录》
  16. 痢门《医方考》
  17. 痢症《医学三字经》
  18. 痢门《张氏医通》
  19. 痢症方《医学三字经》
  20. 痢脉案《类证治裁》
  21. 痢症论治《类证治裁》
  22. 痢论《史载之方》
  23. 痢症脉候《类证治裁》
  24. 痢论《妇科秘书》
  25. 痢症脉论《三指禅》
  26. 痢论《胎产心法》
  27. 痢滞论《胎产心法》
  28. 痢例《慎柔五书》
  29. 痢滞论《妇科秘书》
  30. 痢解《儿科萃精》
  31. 溧水令君夫人五更倒饱泄泻《孙文垣医案》


噎膈翻胃辩_《医旨绪余》_中医医论_【岐黄之术】

二十五、噎膈翻胃辩

二十五、噎膈翻胃辩

  • 上一页
  • 目录
  • 相关
  • 下一页

或有问于余曰∶丹溪《局方发挥》云∶翻胃，即是噎膈，噎膈乃翻胃之渐，言此盖火气炎上，熏蒸津液成痰，切切不可用香燥之药，若服之必死。又曰∶年高者，不治。盖少年气血未虚，用药劫去痰火，病不复作；老年气血已虚，病必不起。据曰∶翻胃即噎膈，似是一病；又曰∶噎膈乃翻胃之渐，似又是二病。至用药，谓服香燥之剂必死。乃今时亦有用香燥而得生者何也？余曰∶噎膈、翻胃，古虽未辩，然拟名定义，似有不同，治法亦将无同也。顾《局方发挥》一书，盖为辟温补，戒燥热，谆谆立言，于名义亦未暇辩也。愚意谓噎、膈、翻胃，乃是三病，亘古至今，曾未有人剖析其义者。夫饮食入于噎间，不能下噎，随即吐出，自噎而转，故曰噎。膈，是膈膜之膈，非隔截之谓也。饮食下噎，至于膈间，不能下膈，乃徐吐出，自膈而转，故曰膈。翻胃，是饮食已入胃中，不能运化，而下脘又燥结不通，朝食而暮吐，暮食而朝吐、明其自胃中而倒出，故曰翻胃也。均一吐病，而有上、中、下之分。数千年间，惟洁古老人治吐，而有上、中、下之论。曰∶上焦吐者，主于气；中焦吐者，主于积；下焦吐者，主于寒。故今人亦有用香燥而治愈者，实寒气使然也，在人体认真切尔。至于年老之人，诚难治效，丹溪岂欺我哉。

张鸡峰曰∶膈是神思间病，惟内观自养，庶可克济。斯言亦良语也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十四、痢与滞下辩
  • 当前页：二十五、噎膈翻胃辩
  • 下一页：二十六、四时脉说
<<< 返回本书目录
  1. 噎膈翻胃辩《医旨绪余》
  2. 噎膈翻胃者气食相凝《医学传心录》
  3. 噎膈【方剂主治】
  4. 噎膈翻胃总括《医宗金鉴》
  5. 噎膈【中药主治】
  6. 噎膈翻胃总括《杂病心法要诀》
  7. 噎膈《中医内科学》
  8. 噎膈反胃《临证指南医案》
  9. 噎膈《证治汇补》
  10. 噎膈反胃《时方妙用》
  11. 噎膈《张聿青医案》
  12. 噎膈反胃《也是山人医案》
  13. 噎膈《张氏医通》
  14. 噎膈反胃【中药主治】
  15. 噎膈《医学衷中参西录》
  16. 噎膈反胃 呕 哕 噫 太息 饥不欲食《灵素节注类编》
  17. 噎膈《医学正传》
  18. 噎膈反胃本于阴枯阳结论《叶选医衡》
  19. 噎膈《医学心悟》
  20. 噎膈反胃论治《类证治裁》
  21. 噎膈《医学集成》
  22. 噎膈反胃脉缓论《三指禅》
  23. 噎膈《叶天士医案精华》
  24. 噎膈反胃门《王旭高临证医案》
  25. 噎膈《药症忌宜》
  26. 噎膈反胃章《医学妙谛》
  27. 噎膈《脉症治方》
  28. 噎膈反胃之辨《医学读书记》
  29. 噎膈《脉因证治》
  30. 噎膈根原《四圣心源》
  1. 噎膈翻胃辩《医旨绪余》
  2. 噎膈《灸法秘传》
  3. 噎膈翻胃者气食相凝《医学传心录》
  4. 噎膈《药症忌宜》
  5. 噎膈翻胃总括《医宗金鉴》
  6. 噎膈《叶天士医案精华》
  7. 噎膈翻胃总括《杂病心法要诀》
  8. 噎膈《中医内科学》
  9. 噎膈反胃《临证指南医案》
  10. 噎膈《脉因证治》
  11. 噎膈反胃《灵素节注类编》
  12. 噎膈《友渔斋医话》
  13. 噎膈反胃《时方妙用》
  14. 噎膈《丹溪手镜》
  15. 噎膈反胃《也是山人医案》
  16. 噎膈《脉症治方》
  17. 噎膈反胃本于阴枯阳结论《叶选医衡》
  18. 噎膈《医学心悟》
  19. 噎膈反胃论治《类证治裁》
  20. 噎膈《医学摘粹》
  21. 噎膈反胃脉候《类证治裁》
  22. 噎膈《医学摘粹》
  23. 噎膈反胃脉缓论《三指禅》
  24. 噎膈《证治汇补》
  25. 噎膈反胃门《王旭高临证医案》
  26. 噎膈《古今名医汇粹》
  27. 噎膈反胃章《医学妙谛》
  28. 噎膈《古今医案按》
  29. 噎膈反胃之辨《医学读书记》
  30. 噎膈《张聿青医案》
  31. 噎膈根原《四圣心源》


四时脉说_《医旨绪余》_中医医论_【岐黄之术】

二十六、四时脉说

二十六、四时脉说

  • 上一页
  • 目录
  • 相关
  • 下一页

或有难予者曰∶脉有七表、八里、九道，而无弦、钩、毛、石，书何谓春弦、夏钩、秋毛、冬石也，且其义安在？予曰∶此阴阳升降之理也，三才原一太极。春弦者，肝之脉也，与胆为表里。夫阳气自地而升，此时其气尚微，在半表半里之间，故其气来软弱，轻虚而滑，端直以长，故曰弦。夏脉钩者，是阳极而阴生也。夫钩本大而末小，夏至一阴生，夏月六阳之气尽升，其脉来大而去小，故曰钩。秋脉毛者，此毛字读作毫字，《孟子》“明足以察秋毫之末”、正是此义。明阴气自天而降，轻细以浮，故曰毛。冬脉石者，冬令万物潜藏之时，是阴极而阳生也。肾主其令，肾属水，主闭藏，沉而有力，如石之在水中，故曰石。夫升降浮沉之理，变化无穷，岂凿凿之七表八里九道能悉耶！且脾胃平和之脉，不大不小，不短不长，难以明状，惟以意消息之。彼二十四歌者，正如以管窥天也，噫！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十五、噎膈翻胃辩
  • 当前页：二十六、四时脉说
  • 下一页：二十七、问伤寒桂枝汤用桂枝说
<<< 返回本书目录
  1. 四时脉说《医旨绪余》
  2. 四时脉体《四圣心源》
  3. 四时脉候《古今医统大全》
  4. 四时脉形《黄帝内经太素》
  5. 四时脉《古今名医汇粹》
  6. 四时脉诊《黄帝内经太素》
  7. 四时六气异同篇《外经微言》
  8. 四时平脉《脉诀刊误》
  9. 四时井荥俞经合刺《针灸素难要旨》
  10. 四时平脉《三指禅》
  11. 四时皆有伤寒说《吴医汇讲》
  12. 四时平脉《诊家枢要》
  13. 四时感冒《寿世保元》
  14. 四时气《黄帝内经·灵枢》
  15. 四时刺逆从论篇《黄帝内经·素问》
  16. 四时气《灵枢悬解》
  17. 四时刺逆从论《素问悬解》
  18. 四时气《内经评文》
  19. 四时病死期《类经》
  20. 四时气色主病《望诊遵经》
  21. 四时变动《洗冤集录》
  22. 四时青【中药大全】
  23. 四十一难《难经悬解》
  24. 四时伤寒【方剂主治】
  25. 四十五难《难经悬解》
  26. 四时伤寒不同《医学纲目》
  27. 四十四难《难经悬解》
  28. 四时摄生篇《寿世青编》
  29. 四十三难《难经悬解》
  30. 四时顺逆辨《冯氏锦囊秘录》
  1. 四时脉说《医旨绪余》
  2. 四时脉论《思考中医》
  3. 四时脉体《四圣心源》
  4. 四时脉候《古今医统大全》
  5. 四时脉形《黄帝内经太素》
  6. 四时脉《古今名医汇粹》
  7. 四时脉诊《黄帝内经太素》
  8. 四时六气异同篇《外经微言》
  9. 四时疟《灵素节注类编》
  10. 四时井荥俞经合刺《针灸素难要旨》
  11. 四时平脉《诊家枢要》
  12. 四时皆有伤寒说《吴医汇讲》
  13. 四时平脉《医学摘粹》
  14. 四时感冒症治《幼科释谜》
  15. 四时平脉《明医杂着》
  16. 四时感冒（幼幼汇集 上）《古今医统大全》
  17. 四时平脉《三指禅》
  18. 四时感冒《寿世保元》
  19. 四时平脉《伤寒直格》
  20. 四时刺逆从论篇《黄帝内经·素问》
  21. 四时平脉《脉诀刊误》
  22. 四时刺逆从论《素问悬解》
  23. 四时气《黄帝内经·灵枢》
  24. 四时不正之气《中医名词词典》
  25. 四时气《灵枢悬解》
  26. 四时病死期《类经》
  27. 四时气《内经评文》
  28. 四时变动《洗冤集录》
  29. 四时气色主病《望诊遵经》
  30. 四时《中医名词词典》
  31. 四时伤寒不同《医学纲目》


问伤寒桂枝汤用桂枝说_《医旨绪余》_中医医论_【岐黄之术】

二十七、问伤寒桂枝汤用桂枝说

二十七、问伤寒桂枝汤用桂枝说

  • 上一页
  • 目录
  • 相关
  • 下一页

或问生生子曰∶伤寒书桂枝汤后有云∶脉浮紧，发热汗不出者，不可与也，与之则表益实，而汗益难出耳，则是以桂枝为固表药也，何麻黄汤中又用桂枝为臣耶？生生子曰∶考方疗疾，全在体认气味。《衍义》谓桂大热，桂味辛甘，主温中，利肝肺气，为诸药先聘通使，温和荣卫，宣导百药，无所畏。然桂枝汤用桂者，以其卫为邪袭，则气不固，故汗出恶风，桂枝味辛甘，阳剂也，阳剂其行快，入咽则先布散，充达百骸四肢，无处不至，此散之之意也。至于止汗，自是芍药，芍药味酸，阴剂也，阴剂入咽，其行迟，故先散之而后收之，一开一合，邪气散而真气不过泄，以致于适中，非谓桂枝能止汗也。麻黄汤用桂枝为臣，亦以其辛甘发散为阳，若谓其实表止汗，将安用之？盖以其寒伤荣，桂枝（能佐麻黄而散寒邪）温和荣卫，则邪自不能容留，汗出而解也。桂枝汤后叮咛不可与者，为内有芍药，寒既伤荣，发热无汗，复用酸寒收敛之剂，则邪无从而出，表乃益实也，非谓辛散能实表也。风，阳气也，阳主散，风伤卫，则气散而汗出。寒，阴气也，寒主敛，寒伤荣，则气敛而无汗。故治法，无汗要有汗，取辛散能发汗也；有汗要无汗，取酸收能止汗也。俱用桂枝者，以其既能发散，而又能温和荣卫也。予故曰∶考方疗疾，全在体认气味。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十六、四时脉说
  • 当前页：二十七、问伤寒桂枝汤用桂枝说
  • 下一页：二十八、气郁胁痛论
<<< 返回本书目录
  1. 问伤寒桂枝汤用桂枝说《医旨绪余》
  2. 问神门脉《诊宗三昧》
  3. 问三焦有几（血海异同）《此事难知》
  4. 问十二经脏腑命名之义《医旨绪余》
  5. 问三焦有几《此事难知》
  6. 问十二支土多十二经火多之义《医旨绪余》
  7. 问三焦命门脉《诊宗三昧》
  8. 问手心主《医旨绪余》
  9. 问三才所同者于人身何以见之《医旨绪余》
  10. 问素问难经铜人经络所病各异者如用针当从何法《此事难知》
  11. 问人迎气口脉《诊宗三昧》
  12. 问题特【中药大全】
  13. 问情论《脉诀汇辨》
  14. 问温五条《四圣悬枢》
  15. 问脾寄于坤如何．是损至第三．若从脾为．第二从肾为第四请言脾数《此事难知》
  16. 问五行金木水火土之义《医旨绪余》
  17. 问内经脉有阴阳说《诊宗三昧》
  18. 问五行土无定体寄旺四季各一十八日何长夏一月土又独主之《医旨绪余》
  19. 问难《医述》
  20. 问心包络何以不得为藏《医旨绪余》
  21. 问脉沉因温补转剧《诊宗三昧》
  22. 问养生《苏沈良方》
  23. 问两手寸关弦疾．脾弱火胜．木旺．土亏．金烁当作何治《此事难知》
  24. 问疫五条《四圣悬枢》
  25. 问两感邪从何道而入《此事难知》
  26. 问因察症正名总论《伤寒括要》
  27. 问荆【中药大全】
  28. 问因论《侣山堂类辩》
  29. 问寒病服热药《此事难知》
  30. 问脏腑有几《此事难知》
  1. 问伤寒桂枝汤用桂枝说《医旨绪余》
  2. 问三焦有几（血海异同）《此事难知》
  3. 问神门脉《诊宗三昧》
  4. 问三焦有几《此事难知》
  5. 问十二经脏腑命名之义《医旨绪余》
  6. 问三焦命门脉《诊宗三昧》
  7. 问十二支土多十二经火多之义《医旨绪余》
  8. 问三才所同者于人身何以见之《医旨绪余》
  9. 问视五入以察病情《医学摘粹》
  10. 问人迎气口脉《诊宗三昧》
  11. 问手心主《医旨绪余》
  12. 问情论《脉诀汇辨》
  13. 问睡眠《中医词典》
  14. 问起病《中医词典》
  15. 问素问难经铜人经络所病各异者如用针当从何法《此事难知》
  16. 问七情《医碥》
  17. 问题及展望《中国幽门螺杆菌研究》
  18. 问脾寄于坤如何．是损至第三．若从脾为．第二从肾为第四请言脾数《此事难知》
  19. 问头身《中医词典》
  20. 问内经脉有阴阳说《诊宗三昧》
  21. 问头身《医碥》
  22. 问难《医述》
  23. 问温五条《四圣悬枢》
  24. 问脉沉因温补转剧《诊宗三昧》
  25. 问五行金木水火土之义《医旨绪余》
  26. 问两手寸关弦疾．脾弱火胜．木旺．土亏．金烁当作何治《此事难知》
  27. 问五行土无定体寄旺四季各一十八日何长夏一月土又独主之《医旨绪余》
  28. 问两感邪从何道而入《此事难知》
  29. 问现在症状《中医诊断学》
  30. 问口渴《中医词典》
  31. 问小儿《中医词典》


气郁胁痛论_《医旨绪余》_中医医论_【岐黄之术】

二十八、气郁胁痛论

二十八、气郁胁痛论

  • 上一页
  • 目录
  • 相关
  • 下一页

或问治气郁胁痛，有谓达之者，有谓泻之者，于达、泻二字，还有说否？生生子曰∶胁者，肝之部分，又足少阳经所行之地，此经多有余，《经》曰∶“东方实。”丹溪曰∶“气有余，便是火。”《内经》曰∶“肝者，将军之官，谋虑出焉。胆者，中正之官，决断出焉。”盖人于日用之间，不能恬淡虚无，而纯合乎天和；惟不能恬淡虚无而合乎天和，是以七情一有不遂则生郁，郁久则生火，壅遏经隧，充塞清道，而痛作矣。至于痛极而涌吐酸水者，犹洪范所谓曲直作酸，乃肝胆之咎征也。《经》曰∶“木郁则达之。”启玄子谓吐之令其条达，此固一说也。然于“达之”之义，犹有所未尽焉。达，是通达之达，非独止于吐也。木郁于下，以柴胡、川芎之类升而发之，以顺其挺然之性，正所谓因曲而为之直，又谓从其性而升之，皆达之之义也。仲景小柴胡汤，治少阳胁痛，以柴胡为君，得其旨矣。《经》曰∶“有余者泻之。”今肝实而胁痛，固宜泻之矣。本草列青皮、香附、黄连、白芍、柴胡、川芎之类，均为泻肝之剂，苟不择而用之，吾未见得志也。何者？夫青皮、香附，泻气之冲逆者也；黄连、白芍，泻血之沸腾者也。《经》曰∶“上者抑之”，为其当下而不下，故用此辛酸苦寒之剂，以泄其冲逆沸腾之势，使之降下，以致于平而已，此正治法也，群皆识其为泻也。至若柴胡、川芎之所以为泻者，则异乎是也。盖柴胡、川芎，升发肝胆之清气者也。《经》曰∶“下者举之”，为其当升而不升，故用此辛甘苦平之味，于阴中提阳，以扶其直遂不屈之性，使之上升，以复其常，是清阳升而浊阴降也，正前所谓木郁则达之之意，此从治法也，群皆未识其所以为泻也。《经》曰∶轻者正治，重者从治。又曰∶轻者可降，重则从其性而升之。又曰∶“过者折之，以其畏也，所谓泻之。”过者，谓郁实而为火也。折之者，为裁之也；畏者，如木郁之病，用辛散属金之药，而排闼其纷伙，剪伐其猖獗，以致于中和，乃拨乱反正之意也。此皆识阴阳升降之理，顺逆之势，有如是耳。噫！苟为医而不明阴阳升降之理，顺逆之势，则用药安能识其正哉！且夫人与天地相流通者也，即举肝而言之，在天为雷，在方为东，在时为春，在五行为木，在人为肝，运动之气，皆相参焉。故张子和曰∶胆与三焦寻火治，肝与包络都无异。丹溪曰∶此指龙雷之火而言也，在人以肝胆应之。凡物不得其平则鸣，彼阳气久伏，壅遏于九地之下，则品物为之潜藏，当其升发之际，必轰然迅烈，大发声震，惊于天关之外，然后品物咸亨，此势也，理也。今木郁之病，亦近之，木郁于下，则春升之令不行，以故痛而猛，猛而吐，吐而愈者，亦均此势也，均此理也。知夫此，则凡造物之所以有升降顺逆者，皆得以遂其正矣，于用药乎何有。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十七、问伤寒桂枝汤用桂枝说
  • 当前页：二十八、气郁胁痛论
  • 下一页：三十、咳嗽
<<< 返回本书目录
  1. 气郁胁痛论《医旨绪余》
  2. 气郁胸痛治验二案《一得集》
  3. 气郁体质【疾病症状】
  4. 气欲绝【方剂主治】
  5. 气郁汤【方剂大全】
  6. 气欲绝者【方剂主治】
  7. 气郁食滞哕证《余无言医案》
  8. 气晕厥现象《气功外气疗法》
  9. 气郁《张聿青医案》
  10. 气运衰旺图说《脾胃论》
  11. 气郁《石室秘录》
  12. 气胀《目经大成》
  13. 气有余便是火解《吴医汇讲》
  14. 气胀【疾病大全】
  15. 气有所结发瘤瘿《针灸甲乙经》
  16. 气症《证治汇补》
  17. 气有九论《医学传心录》
  18. 气质望法相参《望诊遵经》
  19. 气瘿方《外台秘要》
  20. 气治法《石室秘录》
  21. 气瘿【疾病大全】
  22. 气治法《石室秘录》
  23. 气瘿《中医外科学》
  24. 气痔《圣济总录》
  25. 气瘿《圣济总录》
  26. 气滞《仁术便览》
  27. 气瘿《扁鹊心书》
  28. 气滞《四圣心源》
  29. 气淫气迫求其治也《类经》
  30. 气滞《医学入门》
  1. 气郁胁痛论《医旨绪余》
  2. 气郁胁痛《中医词典》
  3. 气郁胸痛治验二案《一得集》
  4. 气郁脘痛《中医词典》
  5. 气郁眩晕《中医词典》
  6. 气郁吐血《中医词典》
  7. 气郁血崩《中医词典》
  8. 气郁食滞哕证《余无言医案》
  9. 气郁血滞经闭《竹林女科证治》
  10. 气郁《明医指掌》
  11. 气郁有七《医碥》
  12. 气郁《石室秘录》
  13. 气郁怔忡《中医词典》
  14. 气郁《张聿青医案》
  15. 气原《中医词典》
  16. 气郁《中医词典》
  17. 气月《中医词典》
  18. 气郁《中医名词词典》
  19. 气晕《中医词典》
  20. 气俞《中医词典》
  21. 气晕厥现象《气功外气疗法》
  22. 气有余便是火解《吴医汇讲》
  23. 气运衰旺图说《脾胃论》
  24. 气有余便是火《中医词典》
  25. 气胀《中医名词词典》
  26. 气有余便是火《中医名词词典》
  27. 气胀《中医词典》
  28. 气有所结发瘤瘿《针灸甲乙经》
  29. 气胀《目经大成》
  30. 气有九论《医学传心录》
  31. 气胀气臌《奇效简便良方》


咳嗽_《医旨绪余》_中医医论_【岐黄之术】

三十、咳嗽

三十、咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

生生子曰∶古云∶咳者，谓无痰而有声，肺气伤而不清也。嗽者，谓有痰而无声，脾湿动而生痰也。今曰咳嗽者，既有声而复有痰也。然其病不一，有五脏咳，有六腑咳，有六气咳，有虚咳，有实咳，有水咳，有火咳，种种不同，用药亦异。观古人立方，多所重于肺部，有清肺者，有保肺者，有敛肺者，有泻肺者，有补肺者。五者，谓肺属金而主乎声者也。惟肺也，外统皮毛，为一身之护卫，内为华盖，作五脏之至尊，肺受百脉之朝，故病每干于肺，设不干肺，抑何咳焉？是以治咳必兼于肺。至于清痰降火，流湿润燥，补肾疏风者，莫明于《丹溪纂要》，条分列治，极为详尽；但主嗽多，咳少耳。学人宜于是而扩充之，则思过半矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十八、气郁胁痛论
  • 当前页：三十、咳嗽
  • 下一页：三十一、哮
<<< 返回本书目录
  1. 咳嗽【疾病症状】
  2. 咳嗽【中药主治】
  3. 咳嗽《专治麻痧初编》
  4. 咳嗽【方剂主治】
  5. 咳嗽《周慎斋遗书》
  6. 咳嗽（肺火清则咳止矣。一百）《经验麻科》
  7. 咳嗽《中医内科学》
  8. 咳嗽（附：哮喘痰症）《文堂集验方》
  9. 咳嗽《中医儿科学》
  10. 咳嗽（余见咳逆）《针灸资生经》
  11. 咳嗽《止园医话》
  12. 咳嗽、咳痰《百病自测》
  13. 咳嗽《止园医话》
  14. 咳嗽3个月《名师垂教》
  15. 咳嗽《证治准绳·杂病》
  16. 咳嗽案《丁甘仁医案》
  17. 咳嗽《证治准绳·幼科》
  18. 咳嗽伴杵状指【疾病症状】
  19. 咳嗽《证治准绳·幼科》
  20. 咳嗽伴呼吸困难【疾病症状】
  21. 咳嗽《证治准绳·女科》
  22. 咳嗽伴体重减轻【疾病症状】
  23. 咳嗽《证治准绳·女科》
  24. 咳嗽伴哮鸣音【疾病症状】
  25. 咳嗽《证治准绳·女科》
  26. 咳嗽伴胸痛【疾病症状】
  27. 咳嗽《证治准绳·类方》
  28. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  29. 咳嗽《证治汇补》
  30. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  1. 咳嗽《医旨绪余》
  2. 咳嗽《医学从众录》
  3. 咳嗽《幼科折衷》
  4. 咳嗽《古今医彻》
  5. 咳嗽《中医内科学》
  6. 咳嗽《活幼心书》
  7. 咳嗽《中医内科学》
  8. 咳嗽《活幼心书》
  9. 咳嗽《厘正按摩要术》
  10. 咳嗽《专治麻痧初编》
  11. 咳嗽《扁鹊心书》
  12. 咳嗽《校注医醇剩义》
  13. 咳嗽《经验丹方汇编》
  14. 咳嗽《奇效简便良方》
  15. 咳嗽《医学启源》
  16. 咳嗽《友渔斋医话》
  17. 咳嗽《万氏秘传片玉心书》
  18. 咳嗽《丹溪治法心要》
  19. 咳嗽《邵兰荪医案》
  20. 咳嗽《医宗己任编》
  21. 咳嗽《中医儿科学》
  22. 咳嗽《麻科活人全书》
  23. 咳嗽《外科全生集》
  24. 咳嗽《冷庐医话》
  25. 咳嗽《胎产指南》
  26. 咳嗽《伤寒六书》
  27. 咳嗽《时方妙用》
  28. 咳嗽《伤寒六书》
  29. 咳嗽《医学三字经》
  30. 咳嗽《医学实在易》
  31. 咳嗽《叶天士医案精华》


哮_《医旨绪余》_中医医论_【岐黄之术】

三十一、哮

三十一、哮

  • 上一页
  • 目录
  • 相关
  • 下一页

生生子曰∶丹溪云∶“哮者，专主于痰，宜用吐法。亦有虚而不可吐者，必使薄滋味；不可纯用寒凉，必兼散表。”此深造病情者也。其间，亦有自童幼时，被酸咸之味，或伤脾，或抢肺，以致痰积气道，积久生热，妨碍升降，而成哮症。一遇风寒即发，缘肺合皮毛，风寒外束，弗得发越，内热壅郁，新痰复生，因新痰而致旧痰并作也。是以气高而哮，抬肩拮项，不得仰卧，面赤头疼，恶寒发热，治宜散表，表散热解，气道流通，庶亦暂可。有饮食浓味伤脾，不能运化而发者，脾伤则津液不得布散而生痰涎，壅塞经隧，肺气为之不利，则胸满腹痛，盗汗潮热，昼夜发哮，声如拽锯，治宜消食健脾，清痰利气，斯亦定矣。有房劳太过，肾水衰少，不能制火下降，火寡于畏，而侮所胜，肺金受伤，金伤则生化之源绝矣。病则下午潮热，哮声如雷，头疼面赤，盗汗烦躁，昼轻夜重，脉数无力。治当补肾制火，清金润燥，庶或得安。有气逆而发者，《经》曰∶怒则气上，有升无降。又曰∶大怒则火起于肝。又曰∶上升之气，自肝而出，中挟相火。肺虚不能平木，病则胸满胁痛，耳聋眼赤，气出如火，治宜抑肝利气。是痰也，气浓者，当劫而吐之，拔其病根；根拔又当速补中气，中气充实，痰不再作矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三十、咳嗽
  • 当前页：三十一、哮
  • 下一页：三十二、喘
<<< 返回本书目录
  1. 哮《杂病治例》
  2. 哮病《仁术便览》
  3. 哮《医旨绪余》
  4. 哮病《证治汇补》
  5. 哮《医学入门》
  6. 哮病《中医内科学》
  7. 哮《医述》
  8. 哮病论《症因脉治》
  9. 哮《也是山人医案》
  10. 哮病章《医学妙谛》
  11. 哮《续名医类案》
  12. 哮喘《丹溪心法》
  13. 哮《续名医类案》
  14. 哮喘《基因与疾病》
  15. 哮《临证指南医案》
  16. 哮喘《凌临灵方》
  17. 哮《金匮钩玄》
  18. 哮喘《秘传证治要诀及类方》
  19. 哮《丹溪治法心要》
  20. 哮喘《小儿常见病单验方》
  21. 校正外科启玄自序《外科启玄》
  22. 哮喘《叶天士医案精华》
  23. 校正千金翼方后序《千金翼方》
  24. 哮喘《医学正传》
  25. 校正《灵枢·经脉篇》经文《研经言》
  26. 哮喘《针灸学》
  27. 校上内经素问表《古今医统大全》
  28. 哮喘《中医儿科学》
  29. 校勘记《湖岳村叟医案》
  30. 哮喘【疾病大全】
  1. 哮《医旨绪余》
  2. 哮《丹溪治法心要》
  3. 哮《也是山人医案》
  4. 哮《丹台玉案》
  5. 哮《金匮钩玄》
  6. 哮《临证指南医案》
  7. 哮《针灸聚英》
  8. 哮《医述》
  9. 哮拔《中医词典》
  10. 哮《医学入门》
  11. 哮病《证治汇补》
  12. 哮《续名医类案》
  13. 哮病《症因脉治》
  14. 哮《续名医类案》
  15. 哮病《仁术便览》
  16. 哮《杂病治例》
  17. 哮病《中医内科学》
  18. 哮《中医词典》
  19. 哮病喘证先兆《中医疾病预测》
  20. 校正医书局《中医名词词典》
  21. 哮病论《症因脉治》
  22. 校正外科启玄自序《外科启玄》
  23. 哮病章《医学妙谛》
  24. 校正千金翼方后序《千金翼方》
  25. 哮喘《基因与疾病》
  26. 校正《灵枢·经脉篇》经文《研经言》
  27. 哮喘《默克家庭诊疗手册》
  28. 校上内经素问表《古今医统大全》
  29. 哮喘《默克家庭诊疗手册》
  30. 校刊目经大成序《目经大成》
  31. 哮喘《中医名词词典》


喘_《医旨绪余》_中医医论_【岐黄之术】

三十二、喘

三十二、喘

  • 上一页
  • 目录
  • 相关
  • 下一页

生生子曰∶《内经》云∶“诸气愤郁，皆属于肺。”诸满喘呕，亦属于肺，以肺主气者也。诸喘气逆者，乃阳火急数而然也。一呼一吸为一息，呼随阳出，吸随阴入，呼吸之间，脾受其气，通乎营卫，合乎阴阳，热则息急气粗，寒则息迟气微。今之喘逆，由火热而息急也，或六淫所伤，七情所感，或脾肾俱虚，或脾湿肿满，或本脏气虚，或瘀血伤滞，皆所以致之，要当合脉认病，合病制方，庶无差失之患矣。

又曰∶方书有云治喘嗽者，有云治痰喘者，有云治喘逆气急者，有云气喘者，不可不分别明白，究治此病，虚实攸系匪轻。验今之喘嗽者，既嗽而兼有喘声也。痰喘者，喉中有痰，或出或不能出，抬肩撷项者是也。喘逆气急者，无痰嗽而独气急作喘声也。气喘者，较逆急势则稍缓耳。前二者，兼痰兼嗽，盖有杂症以干之，故治有汗吐下之不同也，后二者，乃本脏气虚，或阴虚火动，及产后喘急者，为孤阳几于飞越，治惟补之、敛之。攻补之不同，由虚实之异路也；少有差忒，则轻者重，重者死矣。予于喘嗽二病，寻究端倪，会类治法，逐证填方，不以重复自嫌，其间搜集不尽者，将俟后之明敏，藉此为左券云尔。

喘而无汗者，宜解表。

喘而有汗者，宜和营卫，固腠理。

腹满，脉沉实者，为内实，当下之。

发时有痰吐出者，宜化痰。

发时有痰不能出者，宜开提之。

食积痰逆者，宜导痰运脾。

饮水多者，宜渗利之。

久嗽不已，痰壅胸膈气实者，宜吐之。

心火形肺者，宜清心热。

气从小腹上冲，乃冲脉之火，宜调中益气汤加黄柏、知母以降之。

脉数无力者，宜滋阴降火。

产后喘急者，郭氏谓孤阳绝，阴极，为难治。

本脏气虚及久喘，攻击太过者，宜人参、五味、阿胶之类补之。

新喘气实者，宜葶苈、枳壳、桑皮之类泻之。

肿满脾虚，不能摄水，上迫于肺，喉中作水鸡声者，或小青龙汤，或导水丸，桑皮、赤小豆、瞿麦之类决之。瘀血凝滞胸膈者，或韭汁之类以活之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三十一、哮
  • 当前页：三十二、喘
  • 下一页：三十三、论汗不可纯作血看当以气看为妥
<<< 返回本书目录
  1. 喘《周慎斋遗书》
  2. 喘【方剂主治】
  3. 喘《重订灵兰要览》
  4. 喘（短气、少气、逆气、哮）《张氏医通》
  5. 喘《证治准绳·杂病》
  6. 喘（附短气少气）《医述》
  7. 喘《证治准绳·幼科》
  8. 喘（附哮）《脉因证治》
  9. 喘《证治准绳·幼科》
  10. 喘（新法合参景岳金鉴叶案）《伤寒指掌》
  11. 喘《证治准绳·女科》
  12. 喘（余见咳嗽）《针灸资生经》
  13. 喘《证治准绳·女科》
  14. 喘病《仁术便览》
  15. 喘《证治准绳·类方》
  16. 喘病《证治汇补》
  17. 喘《针灸素难要旨》
  18. 喘病《中医内科学》
  19. 喘《张聿青医案》
  20. 喘病何以得之《女科百问》
  21. 喘《张氏医通》
  22. 喘病章《医学妙谛》
  23. 喘《杂病治例》
  24. 喘部《本草易读》
  25. 喘《杂病广要》
  26. 喘喘《止园医话》
  27. 喘《医宗金鉴》
  28. 喘促《景岳全书》
  29. 喘《医旨绪余》
  30. 喘促《时方妙用》
  1. 喘《医旨绪余》
  2. 喘《友渔斋医话》
  3. 喘《针灸素难要旨》
  4. 喘《丹溪治法心要》
  5. 喘《邵兰荪医案》
  6. 喘《丹溪手镜》
  7. 喘《医效秘传》
  8. 喘《丹溪手镜》
  9. 喘《痘疹心法要诀》
  10. 喘《伤寒六书》
  11. 喘《医学见能》
  12. 喘《伤寒六书》
  13. 喘《伤寒明理论》
  14. 喘《周慎斋遗书》
  15. 喘《沈氏女科辑要》
  16. 喘《金匮翼》
  17. 喘《沈氏女科辑要》
  18. 喘《华佗神方》
  19. 喘《史载之方》
  20. 喘《医学心悟》
  21. 喘《医学真传》
  22. 喘《医学心悟》
  23. 喘《也是山人医案》
  24. 喘《丹溪心法》
  25. 喘《金匮钩玄》
  26. 喘《丹台玉案》
  27. 喘《药症忌宜》
  28. 喘《古今名医汇粹》
  29. 喘《女科证治准绳》
  30. 喘《医经原旨》
  31. 喘《女科证治准绳》


论汗不可纯作血看当以气看为妥_《医旨绪余》_中医医论_【岐黄之术】

三十三、论汗不可纯作血看当以气看为妥

三十三、论汗不可纯作血看当以气看为妥

  • 上一页
  • 目录
  • 相关
  • 下一页

生生子曰∶《灵枢经》云∶“汗者，心之液”。又曰∶“夺汗者无血，夺血者无汗”。故今人多认汗为心血也。愚谓五脏皆有汗，不独心有之也。《经脉别论篇》曰∶“饮食饱甚，汗出于胃。惊而夺精，汗出于心。持重远行，汗出于肾。疾走恐惧，汗出于肝。摇体劳苦，汗出于脾。”夫汗，不过一气而已。此气者，乃五谷之精，气静则化而为血，以养生身（《灵枢经》曰∶血者，神气也，血之与气，异名而同类焉）。扰则越而为汗（不待化而气先发越也）。《易》曰∶“地气上而为云，天气下而为雨。”《阴阳应象大论篇》曰∶“阳之汗，以天地之雨名之。”良以此也（启玄子注曰∶夫人汗泄于皮腠者，是阳气之发泄尔，然其取类于天地之间，则云腾雨降而相似也）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三十二、喘
  • 当前页：三十三、论汗不可纯作血看当以气看为妥
  • 下一页：三十四、论五郁
<<< 返回本书目录
  1. 论汗不可纯作血看当以气看为妥《医旨绪余》
  2. 论汗下《景岳全书》
  3. 论汗《原要论》
  4. 论汗下《刘河间伤寒医鉴》
  5. 论汗《景岳全书》
  6. 论好用寒药《刘河间伤寒医鉴》
  7. 论寒证无传经《叶选医衡》
  8. 论合和《备急千金要方》
  9. 论寒热《中风论》
  10. 论合和法《太平惠民和剂局方》
  11. 论寒热《外科理例》
  12. 论合男女必当其年《济阴纲目》
  13. 论寒热《冯氏锦囊秘录》
  14. 论何以得之于脚《外台秘要》
  15. 论过期不止《济阴纲目》
  16. 论河间说伤寒之误《研经言》
  17. 论过服寒凉法当温补《济阴纲目》
  18. 论鹤膝风《外科枢要》
  19. 论桂枝汤用赤白芍药不同《伤寒发微论》
  20. 论黑陷《冯氏锦囊秘录》
  21. 论桂枝肉桂《伤寒发微论》
  22. 论黑陷血陷紫陷白陷灰陷及气血虚实寒热《冯氏锦囊秘录》
  23. 论桂枝麻黄青龙用药三证《伤寒发微论》
  24. 论喉痹关乎运气而有火湿寒之异《重楼玉钥续编》
  25. 论关馘《冯氏锦囊秘录》
  26. 论喉证治法《医学衷中参西录》
  27. 论关格是脉而非症《质疑录》
  28. 论喉症《喉舌备要秘旨》
  29. 论怪病多属痰《质疑录》
  30. 论喉症治法《喉舌备要秘旨》
  1. 论汗不可纯作血看当以气看为妥《医旨绪余》
  2. 论汗《原要论》
  3. 论汗法《医学集成》
  4. 论汗《麻疹备要方论》
  5. 论汗法《医学心悟》
  6. 论汗《景岳全书》
  7. 论汗下《景岳全书》
  8. 论寒证无传经《叶选医衡》
  9. 论汗下《刘河间伤寒医鉴》
  10. 论寒暑闭塞《冯氏锦囊秘录》
  11. 论好用寒药《刘河间伤寒医鉴》
  12. 论寒热《华佗神方》
  13. 论合法《针灸易学》
  14. 论寒热《外科理例》
  15. 论合和《备急千金要方》
  16. 论寒热《冯氏锦囊秘录》
  17. 论合和法《太平惠民和剂局方》
  18. 论寒热《中风论》
  19. 论合男女必当其年《济阴纲目》
  20. 论过期不止《济阴纲目》
  21. 论何以得之于脚《外台秘要》
  22. 论过服寒凉法当温补《济阴纲目》
  23. 论和法《医学集成》
  24. 论桂枝汤用赤白芍药不同《伤寒发微论》
  25. 论和法《医学心悟》
  26. 论桂枝肉桂《伤寒发微论》
  27. 论河间说伤寒之误《研经言》
  28. 论桂枝麻黄青龙用药三证《伤寒发微论》
  29. 论鹤膝风《外科枢要》
  30. 论关馘《冯氏锦囊秘录》
  31. 论黑陷《冯氏锦囊秘录》


论五郁_《医旨绪余》_中医医论_【岐黄之术】

三十四、论五郁

三十四、论五郁

  • 上一页
  • 目录
  • 相关
  • 下一页

生生子曰∶《内经》有五郁之论，谓“木郁达之，火郁发之，土郁夺之，金郁泄之，水郁折之。”虽统揭夫郁之名，而未显言夫郁之症，与详明其达、发、夺、泄、折之义。惟是后之人认达为吐，认发为发汗，以泄为解表利小便，以夺为下，以折为抑其冲逆，意义未必非是，恐于经义未之尽也，余故缕析五郁之症，并治法焉。

夫五脏一有不平则郁。达，是条达或通达也，发是发越，泄是疏泄，夺是攘夺，折是决折。何者？夫《内经》曰∶木郁达之，木郁者，肝郁也。达者，条达、通达之谓也。木性上升，怫逆不遂，则郁。故凡胁痛耳鸣，眩运暴仆，目不认人，皆木郁症也。当条而达之，以畅其挺然不屈之常（如食塞胸中，而肝胆之气不升，故胸腹大痛，宣而吐之，以舒其木之气，是在上者因而越之也。木郁于下，胁疼日久，轻则以柴胡、川芎之类开而提之，亦条达之意也；重则用当归龙荟丸摧而伐之，孰非通达之意欤）。

火郁发之，火郁者，心郁也。发者，发越之谓也。火性炎上，怫逆不遂，则郁。故凡瞀闷目赤，少气疮疡，口渴溲黄，卒暴僵仆，呕哕吐酸，螈 狂乱，皆火郁症也。当发而越之，以返其自然之常（又如五心烦热，肌肤大热，过食冷物，抑遏阳气于脾土之中，以火郁汤、升阳散火汤，皆发之之意也，又谓从其性而扬之。思想无穷，所愿不遂，悒郁不乐，因生痰涎，不进饮食，或气不升降，如醉如痴，以木香、石菖蒲、生姜、雄黄之类帅而动之，亦发之之意也。小便混浊，疮疡舌疳，以黄连解毒汤、导赤散、八正散之类引而下之，孰非越之之意欤）。

土郁夺之，土郁者，脾郁也。夺者，攘夺之谓也。土性贵燥，惟燥乃能运化精微，而致各脏也。壅滞渍濡，则郁。故凡肿满痞塞， 肿，大小便不利，腹疼 胀，皆土郁症也。当攘而夺之，以复其健运之常（又如腹中窒塞，大满大实，以枳实导滞丸，木香 槟榔丸、承气汤下而夺之，是中满者，泻之于内也。饮食伤脾，痞闷，痰涎日生，以橘半枳术丸；忧思痞结，不思饮食，腹皮微急，以木香化滞汤、消痞丸消而磨之，亦攘之之意也。诸湿肿满， 肿，湿热发黄，以实脾利水之剂燥之，孰非攘而夺之之意欤）。

金郁泄之，金郁者，肺郁也。泄者，疏泄之谓也。金贵空清，壅塞窒密，则郁。故凡咳逆，喉疼声哑，胸满喘息，抬肩撷项，肌热，鼻塞呕脓，皆金郁症也。当疏而泄之，以肃其清降之常（又如伤风，咳嗽鼻塞，以参苏饮、人参败毒散，皆疏之之意。胸膈停饮，或水饮入肺，喉中如水鸡之声，或肺痈呕脓血，以葶苈大枣泻肺汤治之，孰非泄之之意欤）。

水郁折之，水郁者，肾郁也。折者，决折之谓也。水贵沉静，搏激窒塞，则郁。故凡冷唾上涌，水肿腹胀，腰膝不利，屈伸不便，皆水郁症也。决而折之，以导其东归之常（又如肾气抑郁，邪水泛上而冷唾，以茯苓、泽泻之类导而下之，决之之意也。腰脐疼痛，不可俯仰，或如奔豚之状，以桂心之类折之，或小便癃疼，久亢不泄，而为白浊，以小茴香、泽泻、黄柏之类治之，孰非决之之意欤）。是皆因其曲而直之也，举其概则余可推矣。若以达为吐，以发为汗，以泄为解表利小便，以夺为下，以折为抑其冲逆，然固然，于经义恐犹未尽善也。且后文又曰∶“然调其气，过者折之，以其畏也，所谓泻之。”愚谓过者，淫胜之谓也，折之者，谓裁之也，如木胜助之以辛，火胜助之以咸之类，投其畏而伐之，故曰∶“五脏一有不平，所胜平之，递相济养，交互克伐”，此之谓也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三十三、论汗不可纯作血看当以气看为妥
  • 当前页：三十四、论五郁
  • 下一页：三十五、论呕血
<<< 返回本书目录
  1. 论五郁《医旨绪余》
  2. 论五运六气《疡医大全》
  3. 论五音建运《古今医统大全》
  4. 论五脏察色候歌《脉诀刊误》
  5. 论五香汤《外科理例》
  6. 论五脏见四脉应病诗《寿世保元》
  7. 论五痫（儿科）《冯氏锦囊秘录》
  8. 论五脏见四脉应病诗《疡医大全》
  9. 论五天五运之气《古今医统大全》
  10. 论五脏六腑气绝证候《疡医大全》
  11. 论五篇（出《丹溪心法》）《仁斋直指方论（附补遗）》
  12. 论五脏六腑虚实寒热生死逆顺之法《中藏经》
  13. 论五轮受病之因《明目至宝》
  14. 论五脏六腑治证《普济方·针灸》
  15. 论五劳七伤六极《虚损启微》
  16. 论雾露饮冷同为浊邪《阴证略例》
  17. 论五行所属金木水火土位《明目至宝》
  18. 论吸脓法《疡医大全》
  19. 论五行胜复《古今医统大全》
  20. 论犀角《肯堂医论》
  21. 论五行各有五《冯氏锦囊秘录》
  22. 论犀角、升麻《吴医汇讲》
  23. 论五发疽《外科精义》
  24. 论细辛《苏沈良方》
  25. 论五丁状候《中藏经》
  26. 论下《景岳全书》
  27. 论吴又可达原饮不可以治温病《医学衷中参西录》
  28. 论下疳疮《外科枢要》
  29. 论吴又可《温疫论》《知医必辨》
  30. 论下利经断利止经来《济阴纲目》
  1. 论五郁《医旨绪余》
  2. 论五音建运《古今医统大全》
  3. 论五运六气《疡医大全》
  4. 论五香汤《外科理例》
  5. 论五脏察色候歌《脉诀刊误》
  6. 论五痫（儿科）《冯氏锦囊秘录》
  7. 论五脏见四脉应病诗《疡医大全》
  8. 论五天五运之气《古今医统大全》
  9. 论五脏见四脉应病诗《寿世保元》
  10. 论五色脉《华佗神方》
  11. 论五脏六腑气绝证候《疡医大全》
  12. 论五轮受病之因《明目至宝》
  13. 论五脏六腑虚实寒热生死逆顺之法《中藏经》
  14. 论五劳七伤六极《虚损启微》
  15. 论五脏六腑治证《普济方·针灸》
  16. 论五行所属金木水火土位《明目至宝》
  17. 论雾露饮冷同为浊邪《阴证略例》
  18. 论五行胜复《古今医统大全》
  19. 论吸脓法《疡医大全》
  20. 论五行各有五《医贯》
  21. 论犀角《肯堂医论》
  22. 论五行各有五《冯氏锦囊秘录》
  23. 论犀角、升麻《吴医汇讲》
  24. 论五行《石室秘录》
  25. 论细辛《苏沈良方》
  26. 论五发疽《外科精义》
  27. 论下《景岳全书》
  28. 论五疔状候《华佗神方》
  29. 论下法《医学集成》
  30. 论五丁状候《中藏经》
  31. 论下法《医学心悟》


论呕血_《医旨绪余》_中医医论_【岐黄之术】

三十五、论呕血

三十五、论呕血

  • 上一页
  • 目录
  • 相关
  • 下一页

生生子曰∶经云∶怒则伤肝，甚则呕血并飧泄。又曰∶心主血，肝藏血，脾统血。怒气上逆，则脾气受伤，所藏所统之血，皆妄行而错乱也。古方有用芎附饮治之而效者，良由川芎、香附，能调肝气，气和而血归经也。丹溪有用桂五钱为末，冷水调服者。缘桂能和荣卫，通血脉，木得桂而枯，且又为从治之法，故不独恃寒凉为治也。必须参之脉证，如脉微弱虚软，精神疲惫，急当独参汤进之。如脉洪大弦长有力，精神不倦，或觉胸中气塞，或血是紫黑块者，当以承气汤下之，此釜底抽薪法也。若势缓而色鲜红，宜以葛可久十灰散、阿胶、血余灰之类止之。或调气，或下或止，全在临症活法，勿得执一以戕生也。

滑伯仁曰∶血溢、血泄、诸蓄妄证，其治也，予率以桃仁、大黄行血破瘀之剂，以折其锐，而后区别治之。或问∶失血复下，虚何以当行血破瘀之剂？予曰∶血既妄行，迷失其道，不去蓄利，则以妄为常。曷以御之？且去者自去，生者自生，何虚之有。且如妇人行经，有五六日不止者，有十数日不止者，可见去者自去，生者自生也；乳妇亦然。

生生子曰∶时师治血，爱用寒凉，每每畏用温、补二法，亦偏见也。夫有寒当温，有虚当补，圣哲不能废其规，但要体认切当，毋轻举也。假使胃寒，或久为寒凉所激，以至血不归经，不温可乎？暴吐暴衄，昏运软倒，不补可乎？故王海藏治饮冷伤脾吐血，以理中汤理治中脘，分利阴阳，此亦理治内衄之法也。《三因方》曰∶理中汤能止伤胃吐血，以其功最理中脘，分利阴阳，安定血脉。葛可久治吐血昏运，用独参汤。仲景曰∶血脱益气。东垣曰∶阳生阴长。皆有旨趣，实法在当用而用也。设若阴虚火动，咳嗽已久，肺有伏火，痰带血丝，或紫色血屑，又当滋阴润肺，开郁清痰，而前剂未敢以轻试也。是知咳血、嗽血、痰带血丝，惟当滋阴润肺为先，暴吐昏运，却宜补虚温脾为最。全在体察病源，勿致偏癖，斯为良师。

滑伯仁曰∶诸见血非寒证，皆以为血热所迫，遂至妄行；热皆复有所挟也，或挟风，或挟湿，或挟气。又有因药石而发者。其本皆然，上中下治，各有所宜。在上，则栀子、黄芩、黄连、芍药、犀角、蒲黄，而济以生地、牡丹皮之类。胃血，古人有胃风汤，正是以阳明火邪，为风所扇，而血为之动。中间有桂，取其能伐木也，若苍术、地榆、白芍药之类，而济以火剂。大肠血、以手阳明火邪，为风为湿也，治以火剂、风剂，风能胜湿也。如黄连、芩、芍药。

柏皮、荆芥、防风、羌活之类，兼用鸡冠花，则述类之义也。

又曰∶惊而动血者属心，怒而动血者属肝，忧而动血者属肺，思而动血者属脾，劳而动血者属肾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三十四、论五郁
  • 当前页：三十五、论呕血
  • 下一页：三十六、论咳血
<<< 返回本书目录
  1. 论呕血《医旨绪余》
  2. 论膀胱虚实寒热生死逆顺脉证之法《中藏经》
  3. 论呕吐《原要论》
  4. 论膀胱者州都之官津液藏焉气化则能出矣《轩岐救正论》
  5. 论呕吐《刘河间伤寒医鉴》
  6. 论炮制诸药及单方主疗疮肿法《外科精义》
  7. 论呕哕《读医随笔》
  8. 论炮炙三品药石类例《太平惠民和剂局方》
  9. 论女子瘕治法《医学衷中参西录》
  10. 论培护法《疡医大全》
  11. 论女人经后证治并居经症《冯氏锦囊秘录》
  12. 论脾湿《幼科概论》
  13. 论女人出痘经至《冯氏锦囊秘录》
  14. 论脾胃《冯氏锦囊秘录》
  15. 论脓之色泽形质《疡科纲要》
  16. 论脾胃生血《济阴纲目》
  17. 论脓血《外科大成》
  18. 论脾胃之实热虚热《幼科概论》
  19. 论脓熟不宜开迟《疡医大全》
  20. 论脾脏虚实寒热生死逆顺脉证之法《中藏经》
  21. 论脓《外科理例》
  22. 论癖《济阴纲目》
  23. 论倪涵初先生疟痢三方《知医必辨》
  24. 论浦君艺喘病证治之法《寓意草》
  25. 论内障外障《原机启微》
  26. 论奇经八脉《中风论》
  27. 论内消法《疡医大全》
  28. 论蜞针《外科理例》
  29. 论内消《外科理例》
  30. 论气痹《中藏经》
  1. 论呕血《医旨绪余》
  2. 论呕吐《原要论》
  3. 论膀胱虚实寒热生死逆顺脉证之法《中藏经》
  4. 论呕吐《刘河间伤寒医鉴》
  5. 论膀胱虚实寒热生死逆顺脉证之法《华佗神方》
  6. 论呕哕《读医随笔》
  7. 论膀胱者州都之官津液藏焉气化则能出矣《轩岐救正论》
  8. 论女子瘕治法《医学衷中参西录》
  9. 论炮制诸药及单方主疗疮肿法《外科精义》
  10. 论女人经后证治并居经症《冯氏锦囊秘录》
  11. 论炮炙三品药石类例《太平惠民和剂局方》
  12. 论女人出痘经至《冯氏锦囊秘录》
  13. 论培护法《疡医大全》
  14. 论脓之色泽形质《疡科纲要》
  15. 论脾湿《幼科概论》
  16. 论脓血《外科大成》
  17. 论脾胃《冯氏锦囊秘录》
  18. 论脓熟不宜开迟《疡医大全》
  19. 论脾胃生血《济阴纲目》
  20. 论脓《外科理例》
  21. 论脾胃之实热虚热《幼科概论》
  22. 论倪涵初先生疟痢三方《知医必辨》
  23. 论脾虚实寒热生死逆顺脉证之法《华佗神方》
  24. 论内障外障《原机启微》
  25. 论脾脏虚实寒热生死逆顺脉证之法《中藏经》
  26. 论内消法《疡医大全》
  27. 论癖《济阴纲目》
  28. 论内消《外科理例》
  29. 论偏正头风《评琴书屋医略》
  30. 论内托散《外科理例》
  31. 论浦君艺喘病证治之法《寓意草》


论咳血_《医旨绪余》_中医医论_【岐黄之术】

三十六、论咳血

三十六、论咳血

  • 上一页
  • 目录
  • 相关
  • 下一页

生生子曰∶咳血多是火郁肺中，治宜清肺降火，开郁消痰，咳止而血亦止也。不可纯用血药，使气滞痰塞，而郁不开，咳既不止，血安止哉！设下午身热，而脉细数，此真阴不足，当清上补下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三十五、论呕血
  • 当前页：三十六、论咳血
  • 下一页：三十七、论齿衄
<<< 返回本书目录
  1. 论咳血《医旨绪余》
  2. 论渴疾本原《集验背疽方》
  3. 论咳嗽（儿科）《冯氏锦囊秘录》
  4. 论客气《古今医统大全》
  5. 论咳嗽《原要论》
  6. 论芤脉《肯堂医论》
  7. 论咳嗽《读医随笔》
  8. 论口疮《原要论》
  9. 论开痰行气《济阴纲目》
  10. 论口眼斜《冯氏锦囊秘录》
  11. 论开口除脓法《疡医大全》
  12. 论苦《苏沈良方》
  13. 论君臣《苏沈良方》
  14. 论苦寒补阴之误《质疑录》
  15. 论厥类中风《冯氏锦囊秘录》
  16. 论狂言若有所失《阴证略例》
  17. 论橘柚《苏沈良方》
  18. 论溃《外科证治全书》
  19. 论疽疾咽喉口舌生疮《外科理例》
  20. 论溃后养胃之剂《疡科纲要》
  21. 论居处门《养生导引秘籍》
  22. 论溃疡《外科大成》
  23. 论酒客病《内外伤辨》
  24. 论溃疡之水《疡科纲要》
  25. 论灸法《景岳全书》
  26. 论溃疡之血《疡科纲要》
  27. 论灸刺分经络《外科理例》
  28. 论劳嗽吐血能治不能治大旨《理虚元鉴》
  29. 论九针孔穴应候诀《普济方·针灸》
  30. 论类破伤风症《外科枢要》
  1. 论咳血《医旨绪余》
  2. 论咳嗽（儿科）《冯氏锦囊秘录》
  3. 论渴疾本原《集验背疽方》
  4. 论咳嗽《原要论》
  5. 论客气《古今医统大全》
  6. 论咳嗽《读医随笔》
  7. 论芤脉《肯堂医论》
  8. 论开痰行气《济阴纲目》
  9. 论口疮《原要论》
  10. 论开口除脓法《疡医大全》
  11. 论口眼斜《冯氏锦囊秘录》
  12. 论君臣《苏沈良方》
  13. 论苦《苏沈良方》
  14. 论厥类中风《冯氏锦囊秘录》
  15. 论苦寒补阴之误《质疑录》
  16. 论橘柚《苏沈良方》
  17. 论狂言若有所失《阴证略例》
  18. 论疽疾咽喉口舌生疮《外科理例》
  19. 论溃《外科证治全书》
  20. 论居处门《养生导引秘籍》
  21. 论溃后养胃之剂《疡科纲要》
  22. 论酒客病《内外伤辨》
  23. 论溃烂必从面起兼辨生死《冯氏锦囊秘录》
  24. 论灸法《景岳全书》
  25. 论溃烂吉凶《冯氏锦囊秘录》
  26. 论灸刺分经络《外科理例》
  27. 论溃疡《外科大成》
  28. 论九针孔穴应候诀《普济方·针灸》
  29. 论溃疡之水《疡科纲要》
  30. 论九漏《疡医大全》
  31. 论溃疡之血《疡科纲要》


论齿衄_《医旨绪余》_中医医论_【岐黄之术】

三十七、论齿衄

三十七、论齿衄

  • 上一页
  • 目录
  • 相关
  • 下一页

生生子曰∶有侄女十岁，因毁齿动摇，以苎麻摘之，血因出不止，以小瓦盆盛之，一日夜积十一盆，用末药止其处，少顷复从口中吐出，身亦不倦，亦事之希觏也。可见人身之血，不可测量。诊其脉，皆洪大有力。以三制将军末子二钱，用枳壳汤少加童便调下。是夜之半，去黑粪数块，其血顿止，再不复发。后又见一男子，每齿根出血盈盆，一月一发，百药不效，历十余月。每发则昏昧，知其人好饮，投前剂一服而安。

又一老妪患此，一发五七日，一日约有升余，投前剂亦安，所下皆有黑粪。是知此疾，多阳明热盛所至者。缘冲、任二脉，皆附阳明，阳明者，多气多血之经也。故一发如潮涌。急则治其标，故投以釜底抽薪之法，应手而愈。要知肾虚血出者，其血必点滴而出，齿或攸攸而疼，必不如此之暴且甚。

有余不足，最要详认。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三十六、论咳血
  • 当前页：三十七、论齿衄
  • 下一页：三十八、颤振
<<< 返回本书目录
  1. 论齿衄《医旨绪余》
  2. 论齿为肾胃大肠所属《重楼玉钥续编》
  3. 论持手诀消息法《疡医大全》
  4. 论赤白游风《外科枢要》
  5. 论持手诀消息法《外科精义》
  6. 论赤箭《苏沈良方》
  7. 论成胎分男女之异《济阴纲目》
  8. 论赤痢自小肠来《质疑录》
  9. 论沉脉形状指法主病《伤寒六书》
  10. 论冲气上冲之病因病状病脉及治法《医学衷中参西录》
  11. 论肠痈《外科枢要》
  12. 论抽风不是风《医林改错》
  13. 论肠覃《济阴纲目》
  14. 论臭痘《冯氏锦囊秘录》
  15. 论肠结治法《医学衷中参西录》
  16. 论初病大法《济阴纲目》
  17. 论产后调理法《济阴纲目》
  18. 论初诞《冯氏锦囊秘录》
  19. 论产后调护《女科秘旨》
  20. 论初起肿疡《疡医大全》
  21. 论产后伤寒与胎前有别法《伤寒六书》
  22. 论初妊娠《卫生家宝产科备要》
  23. 论产后三禁《景岳全书》
  24. 论初受气《幼幼新书》
  25. 论产后三禁《妇人规》
  26. 论初诊用药《知医必辨》
  27. 论产后厥症《胎产指南》
  28. 论传阳变阴之极，变病变法《医学入门》
  29. 论产后服热药之误《济阴纲目》
  30. 论喘（儿科）《冯氏锦囊秘录》
  1. 论齿衄《医旨绪余》
  2. 论持针《针灸易学》
  3. 论齿为肾胃大肠所属《重楼玉钥续编》
  4. 论持手诀消息法《外科精义》
  5. 论赤白游风《外科枢要》
  6. 论持手诀消息法《疡医大全》
  7. 论赤箭《苏沈良方》
  8. 论成胎分男女之异《济阴纲目》
  9. 论赤痢自小肠来《质疑录》
  10. 论沉脉形状指法主病《伤寒六书》
  11. 论冲气上冲之病因病状病脉及治法《医学衷中参西录》
  12. 论肠痈《外科枢要》
  13. 论抽风不是风《医林改错》
  14. 论肠覃《济阴纲目》
  15. 论臭《冯氏锦囊秘录》
  16. 论肠结治法《医学衷中参西录》
  17. 论臭痘《冯氏锦囊秘录》
  18. 论产后诸禁《类证治裁》
  19. 论出痘饮水即呛《医林改错》
  20. 论产后调理法《济阴纲目》
  21. 论初病大法《济阴纲目》
  22. 论产后调护《女科秘旨》
  23. 论初诞《冯氏锦囊秘录》
  24. 论产后伤寒与胎前有别法《伤寒六书》
  25. 论初起肿疡《疡医大全》
  26. 论产后三禁《妇人规》
  27. 论初妊娠《卫生家宝产科备要》
  28. 论产后三禁《景岳全书》
  29. 论初受气《幼幼新书》
  30. 论产后厥症《胎产指南》
  31. 论初诊用药《知医必辨》


颤振_《医旨绪余》_中医医论_【岐黄之术】

三十八、颤振

三十八、颤振

  • 上一页
  • 目录
  • 相关
  • 下一页

有谓作诸禁鼓栗者，非也。诸禁鼓栗，乃斗牙战摇，似寒而实热也。夫颤振，乃兼木气而言，惟手足肘前战动，外无凛栗之状。

生生子曰∶颤振者，人病手足摇动，如抖擞之状，筋脉约束不住，而莫能任持，风之象也。《内经》云∶诸风掉眩，皆属肝木。木主风，风为阳气，阳主动，此木气太过，而克脾土，脾主四肢，四肢者，诸阳之末，木气鼓之故动，经谓“风淫末疾”者此也，亦有头动而手足不动者，盖头乃诸阳之首，木气上冲，故头独动而手足不动∶散于四末，则手足动而头不动也。皆木气太过，而兼火之化也。木之畏在金，金者土之子，土为木克，何暇生金。《素问》曰∶“肝，一阳也，心，二阳也，肾，孤脏也。一水不能胜二火。”由是木挟火势而寡于畏，反侮所不胜，直犯无惮，《难经》谓木横乘金者是也。此病壮年鲜有，中年以后乃有之，老年尤多。夫老年阴血不足，少水不能灭盛火，极为难治，前哲略不及之，惟张戴人治新寨马叟，作木火兼痰而治，得效。遇此症者，当参酌厥旨，而运其精思云。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三十七、论齿衄
  • 当前页：三十八、颤振
  • 下一页：三十九、相火篇
<<< 返回本书目录
  1. 颤振《证治准绳·杂病》
  2. 颤振候（颤振与螈 相类，但螈 则手足牵引而或屈或伸；颤振则但战栗 动而不屈伸是也。）《古今医统大全》
  3. 颤振《证治准绳·女科》
  4. 颤振门《张氏医通》
  5. 颤振《证治准绳·类方》
  6. 颤震《中医内科学》
  7. 颤振《张氏医通》
  8. 颤证【疾病大全】
  9. 颤振《医旨绪余》
  10. 昌阳泻心汤【方剂大全】
  11. 颤振《医碥》
  12. 菖附散【方剂大全】
  13. 颤振《医碥》
  14. 菖姜汤【方剂大全】
  15. 颤振《女科证治准绳》
  16. 菖蒲《本草纲目》完整版
  17. 颤振《金匮翼》
  18. 菖蒲《本草乘雅半偈》
  19. 颤振《保婴撮要》
  20. 菖蒲《本草崇原》
  21. 颤抖【疾病症状】
  22. 菖蒲《本草经解》
  23. 阐明五脏生克以知补母泻子《幼科铁镜》
  24. 菖蒲《本草思辨录》
  25. 阐明发惊之由兼详治惊之法《幼科铁镜》
  26. 菖蒲《本草图经》
  27. 产子气绝不啼救法《胎产指南》
  28. 菖蒲《本草易读》
  29. 产育类论列总方《景岳全书》
  30. 菖蒲《本草择要纲目》
  1. 颤振《医旨绪余》
  2. 颤振《金匮翼》
  3. 颤振《女科证治准绳》
  4. 颤振《保婴撮要》
  5. 颤振门《张氏医通》
  6. 颤振《医碥》
  7. 颤震《中医内科学》
  8. 颤振《医碥》
  9. 昌候鱼《证类本草》
  10. 颤振《证治准绳·杂病》
  11. 昌阳《中医词典》
  12. 颤振《证治准绳·女科》
  13. 昌阳之脉《中医词典》
  14. 颤振《证治准绳·类方》
  15. 菖蒲《神农本草经》
  16. 颤振《张氏医通》
  17. 菖蒲《本草纲目》
  18. 颤振《医述》
  19. 菖蒲《雷公炮炙论》
  20. 颤振《医学纲目》
  21. 菖蒲《雷公炮制药性解》
  22. 颤振《中医词典》
  23. 菖蒲《千金翼方》
  24. 颤摩法《中医词典》
  25. 菖蒲《玉楸药解》
  26. 颤法《中医词典》
  27. 菖蒲《本草经集注》
  28. 颤病先兆《中医疾病预测》
  29. 菖蒲《新修本草》
  30. 阐明五脏生克以知补母泻子《幼科铁镜》
  31. 菖蒲《神农本草经百种录》


相火篇_《医旨绪余》_中医医论_【岐黄之术】

三十九、相火篇

三十九、相火篇

  • 上一页
  • 目录
  • 相关
  • 下一页

(附相火辩）

生生子曰∶《内经·气交变大论篇》云∶“南方生热，热生火，其令热，其变消烁，其灾燔 。”运气五行生死顺逆篇曰∶火主于南，应夏。火之为言，化也，言能化生万物也。六气之中，君火为二之气，经以热称之。相火为三之气，经以暑称之。暑之与热，皆火令也。六化篇曰∶在地成形，在天为气，行有五而气有六，以分君火、相火之化。六气化者，谓寒、暑、燥、湿、风、火也。乃天之元气。

六气皆有一化，举大概也。君火之化热，主春末夏初，行暄淑之令，而不行炎暑，应君之德也。相火之化暑，主于夏。夏之为言，大也，与午同意，炎暑乃行。人有触其气者，皆令气之病也，当从四时令气之治，非病机中五脏厥阳之火同治也。五脏厥阳之火所致之疾，当从病机之治。盖令气之火，自外而治者；病机之火，自内而生者。内外致疾之原不同，则治法当合求其所属矣（病机出《至真要大论篇》）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三十八、颤振
  • 当前页：三十九、相火篇
  • 下一页：附：丹溪《相火篇》辩
<<< 返回本书目录
  1. 相火篇《医旨绪余》
  2. 相气十法提纲《望诊遵经》
  3. 相火论《格致余论》
  4. 相舌切要《医法圆通》
  5. 相火龙雷论《医贯》
  6. 相视寿夭论《小儿卫生总微论方》
  7. 相合脉经《此事难知》
  8. 相手指诀《婴童类萃》
  9. 相关性研究《流行病学》
  10. 相寿命《幼幼新书》
  11. 相关回归分析《预防医学》
  12. 相思《续名医类案》
  13. 相关分析（correlation analysis）《预防医学》
  14. 相思藤【中药大全】
  15. 相关白细胞及其它因素测定《免疫学和免疫学检验》
  16. 相思子《本草纲目》完整版
  17. 相反诸药《本草纲目》完整版
  18. 相思子《本草纲目》图文版
  19. 相儿命长短法并论《外台秘要》
  20. 相思子【中药大全】
  21. 相对性红细胞增多症【疾病大全】
  22. 相思子根【中药大全】
  23. 相对数的常用指标《预防医学》
  24. 相天时《针灸聚英》
  25. 乡俗产后十弊《胎产指南》
  26. 相天时《针灸资生经》
  27. 霰粒肿【疾病大全】
  28. 相天时；千金灸法；宝鉴发灸法《针灸大成》
  29. 霰粒肿【疾病症状】
  30. 相五色疽死生法《千金翼方》
  1. 相火篇《医旨绪余》
  2. 相火论《格致余论》
  3. 相火妄动《中医名词词典》
  4. 相火龙雷论《医贯》
  5. 相火妄动《中医词典》
  6. 相火《明医指掌》
  7. 相克《中医名词词典》
  8. 相火《中医词典》
  9. 相克《中医词典》
  10. 相火《中医名词词典》
  11. 相女有法《竹林女科证治》
  12. 相合脉经《此事难知》
  13. 相气十法《中医词典》
  14. 相关性研究《流行病学》
  15. 相气十法提纲《望诊遵经》
  16. 相关系数的意义《医学统计学》
  17. 相杀《中医名词词典》
  18. 相关系数的假设检验《预防医学》
  19. 相杀《中医词典》
  20. 相关系数的计算及假设检验《医学统计学》
  21. 相生《中医名词词典》
  22. 相关系数《预防医学》
  23. 相生《中医词典》
  24. 相关回归分析《预防医学》
  25. 相胜之脉《中医词典》
  26. 相关分析《预防医学》
  27. 相使《中医名词词典》
  28. 相关白细胞及其它因素测定《免疫学和免疫学检验》
  29. 相使《中医词典》
  30. 相傅之官《中医词典》
  31. 相视寿夭论《小儿卫生总微论方》


丹溪《相火篇》辩_《医旨绪余》_中医医论_【岐黄之术】

附：丹溪《相火篇》辩

附：丹溪《相火篇》辩

  • 上一页
  • 目录
  • 相关
  • 下一页

生生子曰∶火为五行之二，化生之机，在天在人，不可一日而无，诸书虽往往于杂症中言之，然未有能分君相之名，及明令气之序，是以多认阴火为相火，又有以五志之火为相火，即明达精诣如丹溪，而《格致余论·相火篇》，亦以龙雷之火为相火，又分君火为人火，相火为天火，愚甚惑焉。尝按《内经·阴阳应象大论篇》有壮火气衰，少火气壮之言，《天元纪大论篇》有君火以名，相火以位之言，并无天火、人火、龙雷火之说，至丹溪而始言之。何哉？愚度丹溪之意，既谓肝肾之阴悉具相火，是以指肝肾之阴火为相火。又曰∶见于天者，出于龙雷，则木之气；出于海，则水之气。或以龙雷皆动物，凡动皆属火，故以相火为天火耶。假若以动皆属火，而遂以相火为天火，然则君火亦有动之时也，独不可属之天哉？愚谓火为造化生息之机，不能不动，第不可以妄动。火有天人之分，不可以君相分属天人。何言之？盖天有六气，君火主二之气，相火主三之气，是君相皆可以天火称也。人有十二经，十二经中心为君火，包络、三焦为相火，是君相皆可以人火称也。故以天之六气言，则二之气，三之气，岁岁若是，为亘古不易之常运。以人身言，则心为君火，包络三焦为相火，亦亘古不易之定论。

君火、相火，皆有定体，以裨助生生不息之功，不可一日而无，故曰∶天非此火，不能生物，人非此火，不能有生。若彼肝肾虽皆有火，乃五志之淫火，而非五行之正火，致人疾而为元气之贼，不可一日而有也。今丹溪不以六气之火为天火，而以肝肾阴火为龙雷之火，为天火；不以七情所感之火为人火，而以君火为人火。夫肝藏血，肾藏精，彼谓悉具相火，愚不知其何所见也。

且经以君火主春末夏初，二之气，以热称之，丹溪乃谓经以暑与湿言之。夫暑，属三之气，湿，属四之气，各有主之者，与君火何预？经以相火主三之气，以暑称之，丹溪乃言经以火称之，谓其暴悍酷烈于君火指为元气之贼，大与经旨相抵牾。所以然者，良由认相火未真，故其立言支离多病，前后自相矛盾。至于君火以名，相火以位之言，亦不能畅条其义。夫君火以名者，盖以君虽属火，然至尊无为，惟正火之名，故曰君火以名。相火以位者，盖相宣行火令，而守位禀命，故曰相火以位，犹之宰相奉行君令，为职位所宜然也。彼于相之名义未明，是以相火之论未当也。愚始阅此篇，疑非丹溪之笔，已而详玩笔势，与其他撰着相类，或出于一时之意见，未遑稽考，不然，登梓时亦未暇校正窜易耶，释今不为辩校，则后之学人，不知从丹溪之长，徒执迷其阴火为相火之说，卒之认相火为贼火，不知以五志之火为贼火，其误人也甚矣！溯丹溪初心，本欲开后之聋瞽，不知此论，使聋瞽者益聋瞽也，愚故愿为丹溪之忠臣，不惮辩驳者，正欲成丹溪惠后之心，又何暇计僭逾之罪哉，同志者幸亮之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三十九、相火篇
  • 当前页：附：丹溪《相火篇》辩
  • 下一页：四十、泄泻辩
<<< 返回本书目录
  1. 丹徒赵克宜序《四圣心源》
  2. 丹溪参补陈氏痘疹论《张氏医通》
  3. 丹徒赵克宣序《四圣心源》
  4. 丹溪翁传《丹溪心法》
  5. 丹徒县吴晴椒内治效《仿寓意草》
  6. 丹溪治病不出乎气血痰郁《明医杂着》
  7. 丹田与三关《气功外气疗法》
  8. 丹溪朱先生杂病纂要《医学入门》
  9. 丹田解说《医学集成》
  10. 丹霞条【方剂大全】
  11. 丹田解《三指禅》
  12. 丹雄鸡《本草乘雅半偈》
  13. 丹蒜丸【方剂大全】
  14. 丹雄鸡《侣山堂类辩》
  15. 丹素丹【方剂大全】
  16. 丹雄鸡《神农本草经百种录》
  17. 丹黍米《证类本草》
  18. 丹雄鸡肉《本草纲目》完整版
  19. 丹黍米《本草纲目》完整版
  20. 丹雄丸【方剂大全】
  21. 丹石散【方剂大全】
  22. 丹阳祖师回阳固本十六锭金诀《养生秘旨》
  23. 丹石毒上攻目《圣济总录》
  24. 丹药和论《银海精微》
  25. 丹石毒《续名医类案》
  26. 丹饮门《活幼心书》
  27. 丹痧《中医儿科学》
  28. 丹油膏【方剂大全】
  29. 丹痧《张聿青医案》
  30. 丹疹《脉因证治》
  1. 丹溪《相火篇》辩《医旨绪余》
  2. 丹徒赵克宜序《四圣心源》
  3. 丹溪参补陈氏痘疹论《张氏医通》
  4. 丹徒赵克宣序《四圣心源》
  5. 丹溪方《冯氏锦囊秘录》
  6. 丹徒县吴晴椒内治效《仿寓意草》
  7. 丹溪方《冯氏锦囊秘录》
  8. 丹痛《证治准绳·幼科》
  9. 丹溪咳血方《时病论歌括新编》
  10. 丹田解说《医学集成》
  11. 丹溪咳血方《医方考》
  12. 丹田解《三指禅》
  13. 丹溪脱肛方《医方考》
  14. 丹田《中医词典》
  15. 丹溪翁传《丹溪心法》
  16. 丹田《气功外气疗法》
  17. 丹溪消渴方《医方考》
  18. 丹田《中医名词词典》
  19. 丹溪杂治《症因脉治》
  20. 丹天《中医词典》
  21. 丹溪治病不出乎气血痰郁《明医杂着》
  22. 丹黍米《名医别录》
  23. 丹溪治黄胆方《医方考》
  24. 丹黍米《证类本草》
  25. 丹溪治头眩方《医方考》
  26. 丹黍米《本草易读》
  27. 丹溪朱先生杂病纂要《医学入门》
  28. 丹黍米《本草衍义》
  29. 丹溪主上中下通用痛风方《医方考》
  30. 丹黍米《新修本草》
  31. 丹雄鸡《神农本草经》


泄泻辩_《医旨绪余》_中医医论_【岐黄之术】

四十、泄泻辩

四十、泄泻辩

  • 上一页
  • 目录
  • 相关
  • 下一页

生生子曰∶按泄泻二字，取义必有轻重，非一症而无分别者也，何也？据书有云泄者，有云泻者，有云泄泻者，假使无分别，经何分言之若是。愚谓粪出少而势缓者，为泄，若漏泄之谓也。粪大出而势直下不阻者，为泻，倾泻之谓也。姑参出以俟明哲正焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附：丹溪《相火篇》辩
  • 当前页：四十、泄泻辩
  • 下一页：四十一、防暑论
<<< 返回本书目录
  1. 泄泻辩《医旨绪余》
  2. 泄泻不止【方剂主治】
  3. 泄泻案《丁甘仁医案》
  4. 泄泻肠鸣【方剂主治】
  5. 泄泻5个月《名师垂教》
  6. 泄泻从湿治有多法《金匮钩玄》
  7. 泄泻、滞下《沈氏女科辑要》
  8. 泄泻方《医学三字经》
  9. 泄泻（余见吐泻）《针灸资生经》
  10. 泄泻腹痛反复发作10余年《名师垂教》
  11. 泄泻【方剂主治】
  12. 泄泻及完谷不化并遗屎论《妇科秘书》
  13. 泄泻【中药主治】
  14. 泄泻及完谷不化并遗屎论《胎产心法》
  15. 泄泻《中医内科学》
  16. 泄泻兼发灼《医学衷中参西录》
  17. 泄泻《中医儿科学》
  18. 泄泻九法论《叶选医衡》
  19. 泄泻《证治准绳·杂病》
  20. 泄泻痢疾【中药主治】
  21. 泄泻《证治准绳·女科》
  22. 泄泻论《妇科秘书》
  23. 泄泻《证治准绳·女科》
  24. 泄泻论《古今医彻》
  25. 泄泻《证治准绳·类方》
  26. 泄泻论《女科折衷纂要》
  27. 泄泻《证治汇补》
  28. 泄泻论《胎产心法》
  29. 泄泻《张聿青医案》
  30. 泄泻论《症因脉治》
  1. 泄泻辩《医旨绪余》
  2. 泄泻案《丁甘仁医案》
  3. 泄泻从湿治有多法《金匮钩玄》
  4. 泄泻5个月《名师垂教》
  5. 泄泻方《医学三字经》
  6. 泄泻、滞下《沈氏女科辑要》
  7. 泄泻腹痛反复发作10余年《名师垂教》
  8. 泄泻（余见吐泻）《针灸资生经》
  9. 泄泻及完谷不化并遗屎论《胎产心法》
  10. 泄泻《灸法秘传》
  11. 泄泻及完谷不化并遗屎论《妇科秘书》
  12. 泄泻《女科证治准绳》
  13. 泄泻兼发灼《医学衷中参西录》
  14. 泄泻《女科证治准绳》
  15. 泄泻简便方《幼幼集成》
  16. 泄泻《女科证治准绳》
  17. 泄泻九法论《叶选医衡》
  18. 泄泻《药症忌宜》
  19. 泄泻类《察病指南》
  20. 泄泻《评注产科心法》
  21. 泄泻论《症因脉治》
  22. 泄泻《盘珠集胎产症治》
  23. 泄泻论《胎产心法》
  24. 泄泻《金匮钩玄》
  25. 泄泻论《古今医彻》
  26. 泄泻《女科折衷纂要》
  27. 泄泻论《妇科秘书》
  28. 泄泻《女科折衷纂要》
  29. 泄泻论《女科折衷纂要》
  30. 泄泻《也是山人医案》
  31. 泄泻论宿食《婴童类萃》


防暑论_《医旨绪余》_中医医论_【岐黄之术】

四十一、防暑论

四十一、防暑论

  • 上一页
  • 目录
  • 相关
  • 下一页

生生子曰∶欲防夏之伤暑者，在于冬之藏精也。暑者，火令也，人与天地，同一橐 ，故天地之气有升降，人之气亦随之。夏月六阳之气尽出于地，人之腹亦地也，气浮于外，腹中虚矣。虚而劳动不常，则病生焉。况人不善摄生者多，于冬月阳气潜藏之时，斫丧过甚，精气虚竭。精气者，天真本然之气也，积此为来春发生之本，本一虚竭，则生元绝矣。《经》曰∶冬不藏精者，春必病温，夏必煎厥。人有春末夏初，患头痛体热，食少自汗，怠惰嗜卧者，此注夏病也，仲景谓∶“春夏剧，秋冬瘥”者是也。暑为盛夏火令之极，阳气既浮，阴血又竭，几何不病？苟或摄养不当，动劳失矩，气血复耗，神将何根据，于是卒暴僵仆、迷闷霍乱之症迭出不已。孙真人教人以五月常服生脉散，盖谓脉者，气血之先；气血者，人之神也。火令热伤元气，以人参能补天真之元气也。五味收敛浮散之气，不使飞越，又能滋肺补肾，庶免二脏真阴枯竭。以门冬复脉通心，生津润燥。三味和协，同为补剂，名曰生脉散，是亦救其冬不藏精之失也。虽然，施于体浓未病之先，力则易为，若禀弱既病者，抑亦难矣，故善防暑月之病者，不若保肾水于冬月未病之先也。东垣论暑，兼脾胃虚弱而言，甚为详悉，丹溪载夏月伏阴在内，戒用燥热，《玉机微义》与载籍间所载暑病，尤班班焉，皆当细玩，学人能潜心贯而通之，无余蕴矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四十、泄泻辩
  • 当前页：四十一、防暑论
  • 下一页：四十二、痿论
<<< 返回本书目录
  1. 防暑论《医旨绪余》
  2. 防胎自堕《济阴纲目》
  3. 防耆分湿汤【方剂大全】
  4. 防胎自堕《女科折衷纂要》
  5. 防疟方【方剂大全】
  6. 防胎自坠《女科指掌》
  7. 防苓汤【方剂大全】
  8. 防微杜渐《趣味中医》
  9. 防葵饮【方剂大全】
  10. 防微论《医学源流论》
  11. 防葵丸【方剂大全】
  12. 防温汤【方剂大全】
  13. 防葵散【方剂大全】
  14. 防犀饮【方剂大全】
  15. 防葵方【方剂大全】
  16. 防眩汤【方剂大全】
  17. 防葵《本草纲目》图文版
  18. 防已【中药大全】
  19. 防葵《证类本草》
  20. 防已茯苓汤【方剂大全】
  21. 防葵《雷公炮炙论》
  22. 防已汤【方剂大全】
  23. 防葵《本草图经》
  24. 防已饮【方剂大全】
  25. 防葵《本草纲目》完整版
  26. 防疫丹【方剂大全】
  27. 防桔汤【方剂大全】
  28. 防御功能受损者的感染《默克家庭诊疗手册》
  29. 防俭饼【方剂大全】
  30. 防粘连汤【方剂大全】
  1. 防暑论《医旨绪余》
  2. 防龋药《口腔科学》
  3. 防胎自堕《济阴纲目》
  4. 防葵《本草图经》
  5. 防胎自堕《女科折衷纂要》
  6. 防葵《名医别录》
  7. 防胎自坠《女科指掌》
  8. 防葵《增广和剂局方药性总论》
  9. 防微杜渐《趣味中医》
  10. 防葵《本经逢原》
  11. 防微论《医学源流论》
  12. 防葵《证类本草》
  13. 防已茯苓汤_《伤寒杂病论》
  14. 防葵《医学入门》
  15. 防已黄芪汤方《伤寒杂病论》
  16. 防葵《冯氏锦囊秘录》
  17. 防已椒目葶苈大黄丸方《伤寒杂病论》
  18. 防葵《本草蒙筌》
  19. 防疫措施《预防医学》
  20. 防葵《新修本草》
  21. 防御功能受损者的感染《默克家庭诊疗手册》
  22. 防葵《本草经集注》
  23. 防御性呼吸反射《生理学》
  24. 防葵《千金翼方》
  25. 防止感染《口腔科学》
  26. 防葵《雷公炮炙论》
  27. 防止与去除诱因的作用《病理生理学》
  28. 防葵《本草纲目》
  29. 防治《临床营养学》
  30. 防葵《神农本草经》
  31. 防治《家庭医学百科-医疗康复篇》


痿论_《医旨绪余》_中医医论_【岐黄之术】

四十二、痿论

四十二、痿论

  • 上一页
  • 目录
  • 相关
  • 下一页

生生子曰∶世之病痿者甚多，而治痿之法甚少，考之《内经》，且特立篇目，非泛常总括病机者伦也。治法之少，由后人或未能尽悉经旨，今按《内经》，皆以气热为五痿受病之胎，则可见痿之病本，皆自气热中来也。何者？痿 之始，五脏因肺热叶焦，递相传染。缘肺者，统诸气，心之盖，脏之长，君之相傅，而治节之所由系焉。五痿之疾，殆肺之一气流传，犹宰相承一旨以令天下也。观其独取阳明为治，不以五痿异者，此又可见以肺热为本，而五痿为标，故治独取阳明，是谓定于一也。此“取”字，有教人补之之意，非所谓攻取也。盖阳明乃五脏 六腑之海，主润宗筋。又冲脉者，经脉之海。与阳明合于宗筋。

阴阳总宗筋之会，会于气街，而阳明为之长，皆属于带脉，而络于督脉。阳明虚则宗筋纵，带脉不引，故足痿不用。兹补其阳明，使谷气充，冲脉盛，带脉引，宗筋润，是以能束骨而利机关，故其治独取阳明，而不以五痿异也。既得以热字为本，阳明为用，临症处方，则在人自扩充之，书曷能尽所言哉。

丹溪曰∶《内经·痿论》，肺热叶焦、五脏因而受之，发为痿 。又曰∶诸痿皆属于上，指病之本在肺也。

或曰∶《内经》治痿之法，独取阳明何也？曰∶诸痿生于肺热，只此一句、便见治法大意。《经》曰∶“东方实，西方虚，泻南方，补北方。”此固是就生克言补泻，而大经大法，不外于此。五行之中，惟火有二，肾虽有两水，惟其一阳常有余，阴常不足，故《经》曰∶一水不能胜二火，理之必然。

金体燥而居上，主气，畏火者也。土性湿而居中，主四肢，畏木者也。火性炎上。若嗜欲无节，则水失所养，火寡于畏，而侮所胜，肺得火邪而热矣。木性刚急，肺受邪热，则金失所养，木寡于畏，而侮所胜，土得木邪而伤矣。肺热则不能营摄一身，脾伤则四肢不能为用，而诸痿之病作。泻南方，则肺金清，而东方不实，何脾伤之有？补北方，则心火降，而西方不虚，何肺热之有？故阳明实则宗筋润，能束骨而利机关矣。治痿之法，无出于此。骆龙吉亦曰∶风火相炽，当滋肾水。东垣先生取黄柏为君，黄 等药为辅佐，而无一定之方，有兼痰积者，有湿多者，有热多者，有湿热相半者，有挟寒者，临病制方，其善于治痿乎！虽然，药中肯綮矣，若将理失宜，圣医不治也，但是患痿之人，若不淡薄滋味，吾知其必不能安全也。

生生子曰∶刘宗浓谓治痿方多缺略者，皆因混入中风条内故也，此皆承丹溪治痿不得作风治，斯言深得病旨。风乃外入者，故当逐散；痿则内藏不足所致，治惟有补而已。但丹溪痿篇中，既以《内经》治痿独取阳明之说设为或问矣，乃不答所以取阳明之旨，而以《难经》泻南补北之法，摘为治痿之方，斯亦法外变通之意，第不思所问取阳明之义，竟何所发明，是欲彰之而复蔽之也。胡不曰阳明者，胃也，坤土也，万物之所以资生焉，为脾之表，脾胃一虚，肺气先绝，肺虚则不能宣通脏腑，节制经络；必胃浓则脾充，脾充则能布散津液，使脏腑各有所禀受，四肢健运，如是则何有于叶焦，何有于痿 也。要知痿之终始，只在肺胃之间而已矣。肺热叶焦，则不能节制诸经，胃气虚弱，则脏腑无所受气。带脉不引，宗筋枯槁，而痿 之所由兆。故《内经》治痿，所以独取乎阳明也，以阳明为五脏 六腑之海也。“独”之一字，是谓足可以尽其治之辞。彼丹溪泻南补北之法，或可以施肺肾之痿，其于肉痿，敢试之乎？《经》曰∶“肌肉濡渍，痹而不仁，发为肉痿。”启玄子注曰∶肉属于脾，脾恶湿，湿着肌肉，则卫气不营，故发为肉痿也。据此，则泻火补水之法，可得以概治肉痿乎否也？丹溪天资甚高，笔力尤健。凡天资高者，或一时之兴，随笔成文，或自执己见以为是，不复更检，观篇后盛赞东垣治痿之善，即可以见其天分，惜乎不以东垣之善返照，未免自是之为累欤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四十一、防暑论
  • 当前页：四十二、痿论
  • 下一页：四十三、癫狂痫辩
<<< 返回本书目录
  1. 痿论《医旨绪余》
  2. 痿论篇《冯氏锦囊秘录》
  3. 痿论《叶选医衡》
  4. 痿论篇《黄帝内经·素问》
  5. 痿论《素问悬解》
  6. 痿论篇《疡医大全》
  7. 痿厥《证治准绳·杂病》
  8. 痿门《张氏医通》
  9. 痿厥《证治准绳·类方》
  10. 痿证《回春录》
  11. 痿厥《针灸素难要旨》
  12. 痿证《景岳全书》
  13. 痿厥《黄帝内经太素》
  14. 痿证《类经》
  15. 痿黄（儿科）《冯氏锦囊秘录》
  16. 痿证《明医指掌》
  17. 痿废《血证论》
  18. 痿证《仁斋直指方论（附补遗）》
  19. 痿部《本草易读》
  20. 痿证《医学集成》
  21. 痿病总括《杂病心法要诀》
  22. 痿证《医学正传》
  23. 痿病总括《医宗金鉴》
  24. 痿证《针灸学》
  25. 痿病治法《杂病心法要诀》
  26. 痿证【疾病大全】
  27. 痿病门《古今名医汇粹》
  28. 痿证门《辨证录》
  29. 痿病【疾病大全】
  30. 痿证门《古今医统大全》
  1. 痿论《医旨绪余》
  2. 痿论《素问悬解》
  3. 痿论《叶选医衡》
  4. 痿论《素问悬解》
  5. 痿论篇《黄帝内经·素问》
  6. 痿漏《中医词典》
  7. 痿论篇《冯氏锦囊秘录》
  8. 痿瘘《中医词典》
  9. 痿论篇《疡医大全》
  10. 痿厥《针灸素难要旨》
  11. 痿脉案《类证治裁》
  12. 痿厥《证治准绳·杂病》
  13. 痿脉痿筋痿肉痿骨痿《灵素节注类编》
  14. 痿厥《证治准绳·类方》
  15. 痿门《张氏医通》
  16. 痿厥《中医词典》
  17. 痿腮漏《中医词典》
  18. 痿厥《中医名词词典》
  19. 痿证《医学集成》
  20. 痿厥《黄帝内经太素》
  21. 痿证《景岳全书》
  22. 痿黄（儿科）《冯氏锦囊秘录》
  23. 痿证《类经》
  24. 痿黄《中医词典》
  25. 痿证《医学正传》
  26. 痿废《血证论》
  27. 痿证《明医指掌》
  28. 痿疮《中医词典》
  29. 痿证《医学摘粹》
  30. 痿部《本草易读》
  31. 痿证《医学摘粹》


癫狂痫辩_《医旨绪余》_中医医论_【岐黄之术】

四十三、癫狂痫辩

四十三、癫狂痫辩

  • 上一页
  • 目录
  • 相关
  • 下一页

生生子曰∶诸书有言癫狂者，有言癫痫者，有言风痫者，有言风癫者，有言惊痫者，有分癫痫为二门者，略无定论。究其独言癫者，祖《内经》也。言癫痫，言癫狂者，祖《灵枢》也。要之，癫、痫、狂，大相径庭，非名殊而实一之谓也。《灵枢》虽编癫狂为一门，而形症两具，取治异途，较之于痫，又不相侔矣。诸书有云大人为癫，小儿为痫，此又大不然也。《素问》谓癫为胎病，自母腹中受惊所致，今乃曰小儿无癫，可乎？痫病，大人历历有之，妇人尤多，予故据经文分为三目，庶治者有所辩别云。

明癫症

夫癫者,或狂或愚，或歌或笑,或悲或泣，如醉如痴，言语有头无尾，秽洁不知，积年累月不愈，俗名曰心风。此志愿高硕，而不遂所欲者多有之。

明狂症

夫狂者，猖狂之谓也。言其病之发，猖獗刚暴，有如《伤寒论》阳明大实发狂，骂詈不避亲疏；甚则登高而歌，弃衣而走，逾墙上屋，持刀执棍，日夜不止；狎之则笑，忤之则怒，如有邪根据附者是也。

明痫症

夫痫，时发时止者是也。有连日发者，有一日三五发者。或因惊，或因怒，而动其痰火。发则昏昧不知人事，耳无所闻，目无所见，眩仆倒地，不省高下。

甚而螈 抽掣，目作上视，或口眼歪斜，或口作六畜之声。将醒时必吐涎沫。彼癫狂，皆无以上证也。用此辩之，亦易详明，大抵皆痰火所致。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四十二、痿论
  • 当前页：四十三、癫狂痫辩
  • 下一页：四十四、鼻鼽
<<< 返回本书目录
  1. 癫狂痫辩《医旨绪余》
  2. 癫狂痫病《急救广生集》
  3. 癫狂痫《医学心悟》
  4. 癫狂痫方《医学三字经》
  5. 癫狂痫《医学三字经》
  6. 癫狂痫证《医学正传》
  7. 癫狂痫《医述》
  8. 癫狂痫总论《证治准绳·杂病》
  9. 癫狂痫《时方妙用》
  10. 癫狂者分心肝之热极《医学传心录》
  11. 癫狂失心《医学衷中参西录》
  12. 癫狂怔忡不寐健妄等章《医学妙谛》
  13. 癫狂霹雳散【方剂大全】
  14. 癫狂证《明医指掌》
  15. 癫狂梦醒汤【方剂大全】
  16. 癫门《张氏医通》
  17. 癫狂门《医方考》
  18. 癫疝《育婴家秘》
  19. 癫狂门《古今医统大全》
  20. 癫说《研经言》
  21. 癫狂门《傅青主男科》
  22. 癫痫《百病自测》
  23. 癫狂马宝散【方剂大全】
  24. 癫痫《急诊医学》
  25. 癫狂论治《类证治裁》
  26. 癫痫《家庭医学百科-医疗康复篇》
  27. 癫狂惊痫《金匮翼》
  28. 癫痫《家庭医学百科-医疗康复篇》
  29. 癫狂丹【方剂大全】
  30. 癫痫《景岳全书》
  1. 癫狂痫辩《医旨绪余》
  2. 癫狂痫《医学三字经》
  3. 癫狂痫病《急救广生集》
  4. 癫狂痫《时方妙用》
  5. 癫狂痫方《医学三字经》
  6. 癫狂痫《医学实在易》
  7. 癫狂痫诗《医学实在易》
  8. 癫狂痫《医学心悟》
  9. 癫狂痫证《医学正传》
  10. 癫狂痫《医述》
  11. 癫狂痫总论《证治准绳·杂病》
  12. 癫狂先兆《中医疾病预测》
  13. 癫狂者分心肝之热极《医学传心录》
  14. 癫狂失心《医学衷中参西录》
  15. 癫狂怔忡不寐健妄等章《医学妙谛》
  16. 癫狂梦醒汤《医林改错》
  17. 癫狂证《明医指掌》
  18. 癫狂门《医方考》
  19. 癫门《张氏医通》
  20. 癫狂脉候《类证治裁》
  21. 癫犬咬《医学纲目》
  22. 癫狂脉案《类证治裁》
  23. 癫犬咬《证治准绳·疡医》
  24. 癫狂论治《类证治裁》
  25. 癫疝《育婴家秘》
  26. 癫狂类《察病指南》
  27. 癫疝《中医词典》
  28. 癫狂惊痫《金匮翼》
  29. 癫说《研经言》
  30. 癫狂候《诸病源候论》
  31. 癫痫《默克家庭诊疗手册》


鼻鼽_《医旨绪余》_中医医论_【岐黄之术】

四十四、鼻鼽

四十四、鼻鼽

  • 上一页
  • 目录
  • 相关
  • 下一页

生生子曰∶按鼻鼽一症，今人患者甚多，考诸古方，鲜有言其病因者，惟运气曰∶火攻肺虚，鼻鼽。少阴司天，热气下临，肺气上从，鼽衄鼻窒。又云∶少阴司天，热淫所胜，民病鼽衄嚏呕。又云∶少阳司天，火淫所胜，甚则鼽衄。又岁金不及，炎火乃行，民病鼽嚏。又曰∶阳明所至为鼽嚏。据运气，皆以火热司令为言，火克金，热伤肺，盖以鼻为肺之窍也。虽云少阴、少阳热火司令之年为病，然亦只是肠胃素有痰火积热者，乃有此感也。不然，火热主令之岁，三年之内，曷常无之，未尝人人有此病也，吾故曰，必肠胃素有痰火积热者，然后有此感也。何者？大肠，肺之府也，胃、五脏之所受气者也。《内经》曰∶“九窍不利，肠胃之所生也。”鼻主无形者，经曰∶清气通于天，又曰∶鼻主天气。愚谓肠胃设无痰火积热，则其平常上升之气，皆清气也，纵火令之年，何豫耶？若夫肠胃素有痰火积热，则其平常上升之气，皆氲而为浊耳。金职司降，喜清而恶浊，今受浊气熏蒸，凝聚既久，壅遏郁结，而为痰涕。至于痔珠、 肉之类，皆由积久，燥火内燔，风寒外束，隧道壅塞，气血升降，被其妨碍，浇培弥浓，犹积土而成阜也。据运气云云，纯以火热司令之岁，火气下临，肺气上从，乃成鼻鼽嚏衄之症，假令水湿司令之岁，必无鼻鼽嚏衄，而鼻鼽嚏衄之证，必待火热司天之岁而能成耶？噫！如斯而谈，则凿矣。观仲景《伤寒论》，太阳症，当与麻黄汤，不与者，必成鼻衄。又见今人，每每感风寒，随时鼻塞浊涕，及素有郁热者，微触风寒，即鼻塞嚏涕。或调理失宜，积年累月，竟成鼻鼽、鼻渊者，往往有之。《内经》曰∶“胆移热于脑，则辛 鼻渊，”又曷尝必待火热司令而后始致此病耶。愚故曰∶必肠胃素有痰火积热，又值火热当权之年，内外之火夹攻，于此时有甚耳。或曰∶子以运气之言为不足征欤，何今之按天时，占岁候，与夫验丰旱，及诸星卜家，动辄取应，吾恐后之吹毛者，将藉此以非子矣，子曷逃乎？予曰∶愚亦深知僭逾为非，而无所逃也，愚又奚敢谓运气为不足征也，夫运气云者，指岁运火令当权，所不胜者受邪，是大略以理该之也，否则咳嗽吐血肺痈等症，又何莫而非火克金之候耶？愚之所谓肠胃痰火积热者，即病因也，于运气有所核而无相悖戾焉，知我者，其鉴诸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四十三、癫狂痫辩
  • 当前页：四十四、鼻鼽
  • 下一页：四十五、鼻渊
<<< 返回本书目录
  1. 鼻鼽【疾病大全】
  2. 鼻肉《普济方·针灸》
  3. 鼻鼽《证治准绳·类方》
  4. 鼻乳头状瘤《临床激光治疗学》
  5. 鼻鼽《医旨绪余》
  6. 鼻软骨瘤《临床激光治疗学》
  7. 鼻腔中后部出血【疾病症状】
  8. 鼻塞《儿科萃精》
  9. 鼻腔异物的急救《现代院外急救手册》
  10. 鼻塞《明医杂着》
  11. 鼻腔异物的急救《现代院外急救手册》
  12. 鼻塞《医学纲目》
  13. 鼻腔异物（foreing body in nasal cavity）《耳鼻咽喉外科学》
  14. 鼻塞《幼幼新书》
  15. 鼻腔异物【疾病大全】
  16. 鼻塞《证治准绳·类方》
  17. 鼻腔异物《中西医结合耳鼻喉科》
  18. 鼻塞【疾病症状】
  19. 鼻腔异物《家庭医学百科-自救互救篇》
  20. 鼻塞【中药主治】
  21. 鼻腔前部出血【疾病症状】
  22. 鼻塞【方剂主治】
  23. 鼻腔干燥及结痂【疾病症状】
  24. 鼻塞、嗅觉迟钝3年《名师垂教》
  25. 鼻腔恶性肿瘤及鼻窦恶性肿瘤《临床激光治疗学》
  26. 鼻塞鼻衄《保婴撮要》
  27. 鼻腔不能关闭引起的鼻音【疾病症状】
  28. 鼻塞鼻衄《张氏医通》
  29. 鼻腔《组织学与胚胎学》
  30. 鼻塞鼻涕鼻鼻干（儿科）《冯氏锦囊秘录》
  1. 鼻鼽《医旨绪余》
  2. 鼻鼽《证治准绳·类方》
  3. 鼻鼽衄《明医指掌》
  4. 鼻鼽《医述》
  5. 鼻茸《中医词典》
  6. 鼻鼽《医学纲目》
  7. 鼻肉《医学纲目》
  8. 鼻鼽《中医词典》
  9. 鼻肉《普济方·针灸》
  10. 鼻鼽《中医名词词典》
  11. 鼻肉候《巢氏病源补养宣导法》
  12. 鼻腔异物的急救《现代院外急救手册》
  13. 鼻肉候《诸病源候论》
  14. 鼻腔异物的急救《现代院外急救手册》
  15. 鼻如煤烟《医法圆通》
  16. 鼻腔异物《耳鼻咽喉外科学》
  17. 鼻如烟煤《中医词典》
  18. 鼻腔异物《中西医结合耳鼻喉科》
  19. 鼻如烟煤《广瘟疫论》
  20. 鼻腔异物《家庭医学百科-自救互救篇》
  21. 鼻乳头状瘤《临床激光治疗学》
  22. 鼻腔异物《默克家庭诊疗手册》
  23. 鼻软骨瘤《临床激光治疗学》
  24. 鼻腔外侧壁开口歌诀《人体解剖学歌诀》
  25. 鼻塞《中医词典》
  26. 鼻腔及鼻涕《百病自测》
  27. 鼻塞《医学纲目》
  28. 鼻腔恶性肿瘤及鼻窦恶性肿瘤《临床激光治疗学》
  29. 鼻塞《幼幼新书》
  30. 鼻腔恶性肿瘤《中西医结合耳鼻喉科》
  31. 鼻塞《医述》


鼻渊_《医旨绪余》_中医医论_【岐黄之术】

四十五、鼻渊

四十五、鼻渊

  • 上一页
  • 目录
  • 相关
  • 下一页

（俗名脑漏）

生生子曰∶按书云∶鼻流清涕者为鼻鼽，流浊涕者为鼻渊。《内经·气厥论篇》曰∶“胆移热于脑，则辛鼻渊。鼻渊者，浊涕下不止也。传为衄蔑瞑目，故得之气厥也。”启玄子注曰∶厥者，逆也，脑液下渗，则为浊涕，涕下不止，如彼水泉，故曰鼻渊也。足太阳脉，起于目内 ，上额交巅，上入络脑。足阳明脉，起于鼻交 中，傍约太阳之脉。今脑热，则足太阳逆与阳明之脉俱盛，薄于 中，故鼻 辛也。辛，谓酸痛。予尝以防风通圣散，除硝、黄，其滑石、石膏减半，倍加辛夷花，先服三五帖，再用此为丸，每服七十丸，早晚白汤吞服，半斤则瘳矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四十四、鼻鼽
  • 当前页：四十五、鼻渊
  • 下一页：四十六、胁痛
<<< 返回本书目录
  1. 鼻渊《证治准绳·类方》
  2. 鼻渊【中药主治】
  3. 鼻渊《张聿青医案》
  4. 鼻渊【方剂主治】
  5. 鼻渊《医宗金鉴》
  6. 鼻渊门《辨证录》
  7. 鼻渊《医旨绪余》
  8. 鼻渊门主论《疡医大全》
  9. 鼻渊《医门补要》
  10. 鼻粘膜苍白水肿【疾病症状】
  11. 鼻渊《药症忌宜》
  12. 鼻粘膜干燥发痒【疾病症状】
  13. 鼻渊《圣济总录》
  14. 鼻粘膜溃疡【疾病症状】
  15. 鼻渊《回春录》
  16. 鼻粘膜溃疡和萎缩【疾病症状】
  17. 鼻渊《古今医彻》
  18. 鼻粘膜肿胀【疾病症状】
  19. 鼻渊《儿科萃精》
  20. 鼻证《景岳全书》
  21. 鼻渊《扁鹊神应针灸玉龙经》
  22. 鼻证《明医指掌》
  23. 鼻渊《保幼新编》
  24. 鼻证《医学集成》
  25. 鼻有息肉《普济方·针灸》
  26. 鼻证门《古今医统大全》
  27. 鼻有肉（生疮）《针灸资生经》
  28. 鼻症《文堂集验方》
  29. 鼻有肉《幼幼新书》
  30. 鼻症《幼科折衷》
  1. 鼻渊《医旨绪余》
  2. 鼻渊《古今医彻》
  3. 鼻渊《医门补要》
  4. 鼻渊《奇效简便良方》
  5. 鼻渊《回生集》
  6. 鼻渊《儿科萃精》
  7. 鼻渊《保幼新编》
  8. 鼻渊《回春录》
  9. 鼻渊《药症忌宜》
  10. 鼻渊《外科大成》
  11. 鼻渊 肉《明医指掌》
  12. 鼻渊《外科心法要诀》
  13. 鼻渊鼻塞《金匮翼》
  14. 鼻渊《张聿青医案》
  15. 鼻渊门（三则）《辨证录》
  16. 鼻渊《证治准绳·类方》
  17. 鼻渊门主方《疡医大全》
  18. 鼻渊《医述》
  19. 鼻渊门主论《疡医大全》
  20. 鼻渊《医宗金鉴》
  21. 鼻渊秘方《华佗神方》
  22. 鼻渊《医学纲目》
  23. 鼻渊神方《冯氏锦囊秘录》
  24. 鼻渊《扁鹊神应针灸玉龙经》
  25. 鼻源性脑膜炎《中西医结合耳鼻喉科》
  26. 鼻渊《中医词典》
  27. 鼻源性脑脓肿《中西医结合耳鼻喉科》
  28. 鼻渊《气功外气疗法》
  29. 鼻燥欲衄证二十二　阳明七十三《伤寒悬解》
  30. 鼻渊《圣济总录》
  31. 鼻齄《中医词典》


胁痛_《医旨绪余》_中医医论_【岐黄之术】

四十六、胁痛

四十六、胁痛

  • 上一页
  • 目录
  • 相关
  • 下一页

余弟于六月赴邑，途行受热，且过劳，性多躁暴，忽左胁痛，皮肤上一片红如碗大，发水泡疮三五点，脉七至而弦，夜重于昼。医作肝经郁火治之，以黄连、青皮、香附、川芎、柴胡之类，进一服，其夜痛极，且增热。次早看之，其皮肤上红大如盘，水泡疮又加至三十余粒。医教以白矾研未，井水调敷，仍于前药加青黛。龙胆草进之。其夜痛苦不已，叫号之声，彻于四邻，胁中痛如钩摘之状。次早观之，其红已及半身矣，水泡疮又增至百数。予心甚不怿，乃载归以询先师黄古潭先生，先生观脉案药方，哂曰∶切脉认病则审矣，制药订方则未也。夫用药如用兵，知已知彼，百战百胜，今病势有烧眉之急，迭卵之危，岂可执寻常泻肝之剂正治耶？是谓驱羊搏虎矣！且苦寒之药，愈资其燥，以故病转增剧。水泡疮发于外者，肝郁既久，不得发越，乃侮其所不胜，故皮腠为之溃也，至于自焚则死矣，可惧之甚！为订一方，以大栝蒌一枚，重一二两者，连皮捣烂，加粉草二钱，红花五分。戌时进药，少顷就得睡，至子丑时方醒，问之，已不痛矣。乃索食，予禁止之，恐邪火未尽退也。急煎药渣与之，又睡至天明时，微利一度，复睡至辰时。起视皮肤之红，皆已冰释，而水泡疮亦尽敛矣，后亦不服他药。夫病重三日，饮食不进，呻吟不辍口，一剂而愈，真可谓之神矣。夫栝蒌味甘寒，《经》云∶“泄其肝者，缓其中。

”且其为物，柔而滑润，于郁不逆，甘缓润下，又如油之洗物，未尝不洁。考之本草，栝蒌能治插胁之痛，盖为其缓中润燥，以致于流通，故痛自然止也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四十五、鼻渊
  • 当前页：四十六、胁痛
  • 下一页：四十七、腹中水块作痛
<<< 返回本书目录
  1. 胁痛《周慎斋遗书》
  2. 胁痛【中药主治】
  3. 胁痛《重订灵兰要览》
  4. 胁痛【方剂主治】
  5. 胁痛《中医内科学》
  6. 胁痛（附身体痛）《脉因证治》
  7. 胁痛《止园医话》
  8. 胁痛烦满《圣济总录》
  9. 胁痛《证治准绳·杂病》
  10. 胁痛歌《伤寒百证歌》
  11. 胁痛《证治准绳·类方》
  12. 胁痛论《症因脉治》
  13. 胁痛《证治汇补》
  14. 胁痛论治《类证治裁》
  15. 胁痛《张氏医通》
  16. 胁痛门《辨证录》
  17. 胁痛《杂病治例》
  18. 胁痛门《丹台玉案》
  19. 胁痛《杂病广要》
  20. 胁痛门《傅青主男科》
  21. 胁痛《医旨绪余》
  22. 胁痛门《古今医统大全》
  23. 胁痛《医学正传》
  24. 胁痛门《养生导引法》
  25. 胁痛《医学心悟》
  26. 胁痛门《养生导引秘籍》
  27. 胁痛《医学入门》
  28. 胁痛门《医方考》
  29. 胁痛《医学集成》
  30. 胁痛门《张氏医通》
  1. 胁痛《医旨绪余》
  2. 胁痛《古今医彻》
  3. 胁痛《中医内科学》
  4. 胁痛《秘传证治要诀及类方》
  5. 胁痛《胎产指南》
  6. 胁痛《奇效简便良方》
  7. 胁痛《也是山人医案》
  8. 胁痛《友渔斋医话》
  9. 胁痛《伤科汇纂》
  10. 胁痛《丹溪治法心要》
  11. 胁痛《金匮钩玄》
  12. 胁痛《丹溪手镜》
  13. 胁痛《盘珠集胎产症治》
  14. 胁痛《冷庐医话》
  15. 胁痛《灸法秘传》
  16. 胁痛《周慎斋遗书》
  17. 胁痛（附身体痛）《脉因证治》
  18. 胁痛《回春录》
  19. 胁痛耳聋《四圣悬枢》
  20. 胁痛《竹林女科证治》
  21. 胁痛烦满《圣济总录》
  22. 胁痛《仁术便览》
  23. 胁痛歌《伤寒百证歌》
  24. 胁痛《吴鞠通医案》
  25. 胁痛候《巢氏病源补养宣导法》
  26. 胁痛《医学心悟》
  27. 胁痛候《诸病源候论》
  28. 胁痛《医学心悟》
  29. 胁痛咳嗽《傅青主男科》
  30. 胁痛《丹溪心法》
  31. 胁痛里急《中医词典》


腹中水块作痛_《医旨绪余》_中医医论_【岐黄之术】

四十七、腹中水块作痛

四十七、腹中水块作痛

  • 上一页
  • 目录
  • 相关
  • 下一页

生生子曰∶一妇三十五岁无子，恐夫娶外家致郁，经不行者三月矣，病腹痛恶心，诸医皆云有孕，其夫亦粗知医，举家欣喜，治以安胎行气止痛之药，服三五十帖不效，痛苦益甚。凡未申时发寒热，腹中有块，如弹子大者二三十枚，翻腾作痛，行动则水声漉漉，痛极则吐酸水五六碗，吐尽则块息而寒热除，痛亦不作，明日亦然。又作疟治，转剧。召予诊，左手弦尺涩，右手濡弱，重取则滑，尺同左。时经已五月不行矣。予曰∶此郁病也，岂有涩脉成孕之理？若然，则前药当效矣。其夫亦悟，乃为制方，以二陈加香附、山栀、抚芎、玄胡、当归、红花之类，药进而痛止，连与四帖，皆效，但药止则痛发如故，调治一月，不能除根。予因持脉案见先师黄古潭先生，先生乃谕予曰∶此郁火病也。其病起于肝胆，盖肝主谋虑，胆主决断，谋不决则郁生，郁生则木盛，木盛则凌脾，脾伤则不能运化精微，而生气血，以故月水不来也。肺金失于母养，则降杀之令不行，木寡于畏，而侮所不胜，是以直冲犯清道，以作吐也。吐后诸症皆减者，木升而火息也。为裁一方，以黄 五钱，柴胡三钱，白芍药二钱，甘草一钱，陈皮、贝母、枳实各五分，姜三片。一剂而寒热除，再剂而痛减吐止，水声亦绝，七日不发。其夫喜曰∶是何神速也！乃拉予复请命于先生，先生曰∶夫寒热者，少阳胆也，吐酸者，厥阴肝也，痛而复块翻腾者，火盛激动其水，如锅中汤滚，泡浪沸腾是也。吐多则肺金愈伤。故用黄 补肺金为君，使得以制肝木，以柴胡泻肝为臣，以升发其胆火，《经》曰∶“木郁则达之”，达是通达之义，夫木性上升者也，既郁则不升，故用柴胡升发胆肝之清气，使冲开其郁结，以复其常。又曰∶“过者折之，以其畏也，所谓泻之”。补肺制肝，正谓此也。又曰∶“泄其肝者，缓其中”。以甘草缓中为佐。

又曰∶“木位之主，其泻以酸”，以白芍药于脾中泻木为臣。病久生郁，郁久则生涎，以贝母、陈皮、枳实，开郁逐涎，为裨使，然后金得其正，木得其平，土得其安，由是病去而愈速。前方用山栀、黄连之类，皆降下之药，火势正炽，岂区区寒凉所能抑哉！故《经》曰∶轻者正治，重则从其性而升之。但凡治病，要当识得此意。

先生，吾徽黟人也，汪石山翁弟子，少业儒，通五经，以疾就医，治病每有超见，此略述其二耳。

且此今人所患者多，而治者鲜有若是之明且尽也。故揭附于斯，以公同志者，庶先生之名不泯也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四十六、胁痛
  • 当前页：四十七、腹中水块作痛
  • 下一页：四十八、治肾消
<<< 返回本书目录
  1. 腹中水块作痛《医旨绪余》
  2. 腹中水鸣（附腹中畏寒、腹中窄狭）《冯氏锦囊秘录》
  3. 腹中上下诸痛《医学从众录》
  4. 腹中疼痛【方剂主治】
  5. 腹中气块《扁鹊神应针灸玉龙经》
  6. 腹中痛【方剂主治】
  7. 腹中论篇《疡医大全》
  8. 腹中虚鸣【方剂主治】
  9. 腹中论篇《黄帝内经·素问》
  10. 腹中虚痛、胸项结核《沈氏女科辑要》
  11. 腹中论篇《冯氏锦囊秘录》
  12. 腹中有癖《小儿药证直诀》
  13. 腹中论《素问悬解》
  14. 腹中有癖第四十六问《婴童百问》
  15. 腹中雷鸣【方剂主治】
  16. 腹中窄狭《古今医鉴》
  17. 腹中块痛证治《医宗金鉴》
  18. 腹中窄狭而痰火各别《医学传心录》
  19. 腹中块痛证治《妇科心法要诀》
  20. 腹中窄狭证《古今医统大全》
  21. 腹中结块【方剂主治】
  22. 腹中作痛【方剂主治】
  23. 腹中绞痛【方剂主治】
  24. 腹主动脉的奇数脏支和门静脉《人体解剖学》
  25. 腹中积聚《卫生宝鉴》
  26. 腹主动脉动脉瘤破裂【疾病大全】
  27. 腹中儿啼《胎产秘书》
  28. 腹主动脉瘤【疾病大全】
  29. 腹中刺痛【方剂主治】
  30. 腹主动脉腔静脉瘘【疾病大全】
  1. 腹中水块作痛《医旨绪余》
  2. 腹中生应声虫秘方《华佗神方》
  3. 腹中水鸣（附腹中畏寒、腹中窄狭）《冯氏锦囊秘录》
  4. 腹中上下诸痛《医学从众录》
  5. 腹中痛《中医词典》
  6. 腹中伤水《奇效简便良方》
  7. 腹中痛候《诸病源候论》
  8. 腹中气块《扁鹊神应针灸玉龙经》
  9. 腹中痛块如刀刺《奇效简便良方》
  10. 腹中满痛《中医词典》
  11. 腹中虚痛、胸项结核《沈氏女科辑要》
  12. 腹中论篇《疡医大全》
  13. 腹中易饥，食片刻即吐《奇效简便良方》
  14. 腹中论篇《冯氏锦囊秘录》
  15. 腹中硬块《奇效简便良方》
  16. 腹中论篇《黄帝内经·素问》
  17. 腹中有癖《小儿药证直诀》
  18. 腹中论《素问悬解》
  19. 腹中有癖第四十六问《婴童百问》
  20. 腹中论《素问悬解》
  21. 腹中瘀血《女科证治准绳》
  22. 腹中冷痛《医学心悟》
  23. 腹中窄狭《中医词典》
  24. 腹中雷鸣《中医词典》
  25. 腹中窄狭《古今医鉴》
  26. 腹中块痛证治《妇科心法要诀》
  27. 腹中窄狭而痰火各别《医学传心录》
  28. 腹中块痛证治《医宗金鉴》
  29. 腹中诸虫《卫生宝鉴》
  30. 腹中酒鳖《奇效简便良方》
  31. 腹主动脉的分支《人体解剖学》


治肾消_《医旨绪余》_中医医论_【岐黄之术】

四十八、治肾消

四十八、治肾消

  • 上一页
  • 目录
  • 相关
  • 下一页

《本事方》云∶唐李祠部治消渴者，肾虚所致，每发则小便甜，医多不知其故，方书缺而不言。《洪范》曰∶“稼穑作甘”。以物理推之，淋饧醋酒作脯法，须臾即甜，足明人之食后，滋味皆甜，流在膀胱，若腰肾气盛，则上蒸炎，气化成精，气下入骨髓，其次为脂膏，又其次为血肉，其余则为小便；故小便色黄，血之余气也。五脏之气咸润者，则下味也。若腰肾既虚冷，则不能蒸化谷气，尽下为小便，故味甘，不变其色，清冷则肌肤枯稿也。犹如乳母，谷气上泄，皆为乳汁味甘。消渴病者，下泄皆为小便，皆精气不实于内，则小便频数也。又肺为五脏华盖，若下有暖气，蒸则气润，若下冷极，则阳不能升，故肺干而渴。譬如釜中有水，以火暖之，又以板复之，则暖气上腾，故板能润，若无火力，则水气不能上升，此板终不得润。火力者，腰肾强盛也，常须暖补肾气，饮食得火力，则润上而易消，亦免干渴之患。故仲景云∶宜服八味肾气丸。

余族兄双柏，五旬后病此，时师以滋阴降火之剂投之，小便愈多，色清而长，味益甘，则渴益甚。屡更医，率认为热，尽用苦寒，轻剂如天花粉、黄连、麦冬、石膏、知母之类，重剂如汞丹之类，不惟不效，反至遍身如癞，精神 削，脉皆细数。余后至，曰∶此东垣所云，消渴末传也。能食者，必发脑疽背疮；不能食者，必传中满鼓胀。今脉细数，而肤皆隐疹，宁免其无疽疡乎？急宜更药，毋用寒凉坏胃也。乃以肾气丸，加桂心、五味子、鹿角胶、益智仁，服之半月。精神霈长，消渴痊除，小便不甜，肤疹俱脱，十年无恙。后以不如意事触之，渴疾复作，诸医又以滋阴剂与之，遂成肿满而毙。呜呼，痛哉！设若守加味肾气丸，未必有是肿满病也。仲景、东垣，实为祖师，千载之下，益使人崇信也。特附于斯，以告同志。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四十七、腹中水块作痛
  • 当前页：四十八、治肾消
  • 下一页：四十九、罗谦甫药戒
<<< 返回本书目录
  1. 治肾消《医旨绪余》
  2. 治尸厥方《集验方》
  3. 治神《圣济总录》
  4. 治尸注鬼注方《肘后备急方》
  5. 治射公毒诸方《小品方》
  6. 治尸疰鬼疰方《集验方》
  7. 治蛇疮败蛇骨刺人入口绕身诸方《肘后备急方》
  8. 治失欠灸法《圣济总录》
  9. 治舌肿《洪氏集验方》
  10. 治湿门《医学入门》
  11. 治舌下肿痛欲死《喉舌备要秘旨》
  12. 治湿热带下《济阴纲目》
  13. 治舌衄《洪氏集验方》
  14. 治湿痰带下《济阴纲目》
  15. 治少壮妇女病要法《医门补要》
  16. 治湿药例《古今医统大全》
  17. 治少小疾病诸丸散众方《小品方》
  18. 治湿要诀《瘴疟指南》
  19. 治少小百病诸汤方《小品方》
  20. 治十八般难产论《女科旨要》
  21. 治少小百病薄洗浴膏散针灸诸方法《小品方》
  22. 治石痈及疔疮杂治方《集验方》
  23. 治上下法《医学纲目》
  24. 治时病常变须会通论《时病论》
  25. 治上气如奔豚诸方《小品方》
  26. 治时气病起诸劳复方《肘后备急方》
  27. 治伤折内外损，神授散。《苏沈良方》
  28. 治食《济阴纲目》
  29. 治伤折骨碎《洪氏集验方》
  30. 治食毒诸方《小品方》
  1. 治肾消《医旨绪余》
  2. 治肾气冲心二百六十一法《针灸神书》
  3. 治肾虚腰疼二百三十三法《针灸神书》
  4. 治肾囊风《奇方类编》
  5. 治肾虚腰痛方（其痛悠悠缓缓即是肾虚）《回生集》
  6. 治神《圣济总录》
  7. 治肾脏风攻注脚膝方。《普济本事方》
  8. 治娠妇下痢脓血，及咳嗽《儒门事亲》
  9. 治肾子大小偏坠方《回生集》
  10. 治身上生赘肉《是斋百一选方》
  11. 治肾子烂出《奇方类编》
  12. 治身热头痛昏重《是斋百一选方》
  13. 治生疮因入汤成毒《是斋百一选方》
  14. 治射公毒诸方《小品方》
  15. 治生下不动《达生编》
  16. 治蛇咬方《急救广生集》
  17. 治尸厥方《集验方》
  18. 治蛇咬《是斋百一选方》
  19. 治尸厥卒痛方《中藏经》
  20. 治蛇伤及一切恶虫所伤《是斋百一选方》
  21. 治尸注鬼注方《肘后备急方》
  22. 治蛇伤及蜈蚣蝎螫，诸毒虫咬方《是斋百一选方》
  23. 治尸疰鬼疰方《集验方》
  24. 治蛇伤方《儒门事亲》
  25. 治失欠灸法《圣济总录》
  26. 治蛇伤《是斋百一选方》
  27. 治失心《是斋百一选方》
  28. 治蛇疮败蛇骨刺人入口绕身诸方《肘后备急方》
  29. 治失音《是斋百一选方》
  30. 治蛇疮《儒门事亲》
  31. 治湿门《医学入门》


罗谦甫药戒_《医旨绪余》_中医医论_【岐黄之术】

四十九、罗谦甫药戒

四十九、罗谦甫药戒

  • 上一页
  • 目录
  • 相关
  • 下一页

客有病痞者，积于其中，伏而不得下，自外至者，捍而不得纳，从医而问之，曰∶非下之不可。归而饮其药，既饮而暴下，不终日而向之伏者散而无余，向之捍者柔而不支，焦膈通达，呼吸开利，快然若未始有疾者。不数日，痞复作，投以故药，其快然也亦如初。自是不逾月而痞五作五下，每下辄愈。

然客之气一语而三引，体不劳而汗，股不步而栗，肌革无所耗于前，而其中 然莫知其所来。嗟夫！心痞非下不可已，予从而下之，术未爽也， 然独何如？闻楚之南有良医焉，往而问之。医笑曰∶子无怪是然者也，凡子之来，固为是 然也。坐，吾语汝。天下之理，有甚快于吾心者，其末也，必有伤；求无伤于其中，则无望快于吾心。夫阴伏而阳蓄，气与血不运而为痞，横乎子之胸者，其累大矣。击而去之，不须臾而除甚大之累，和平之物，不能为也，必将搏击震挠而后可。夫人之和气，冲然而甚微，泊乎其易危。击搏震挠之功成，而子之和亦已病矣。由是观之，则子之痞凡一快者，则子之和亦一伤矣；不逾月而快者五，子之和平之气，不既索乎！故 然如不终日也。且将去子之痞，而无害于和也，子归燕居三月，而后与之药，可为也。客归三月，斋戒而复请之，医曰∶子之气少复矣，取药而授之，曰∶服之三月而疾少平，又三月而少康，终年而可复常；且饮药不得亟进。客归而行其说，然其初，使人懑然而迟之，盖三投药而三反之也，然日不见其所攻之效，久较则月异而时不同，终岁而疾平矣。客谒医，再拜而谢之，坐而问其故。

医曰∶此医国之说，岂特施之于病哉！子独不见秦之治民乎？捍而不听令，惰而不勤事，故而不畏法，令之不听，治之不变，则秦之民常痞矣。商君见其痞也，厉以刑法，威以斩伐，悍厉猛鸷，不毫发少贷，痛铲而力HT 之，于是乎秦之政如建瓴，流通四达，无敢或拒，而秦之痞尝一快矣。自孝公以至二世，凡几痞而几快矣，顽者已圮，强者已柔，而秦之民无欢心矣。故猛政一快者，欢心一亡，积快而不已，而秦之四肢枵然，徒具其物而已，民心日离，而君孤立于上，故匹夫大呼，不终日而百姓皆起，秦欲运其手足肩膂，而漠然不我应。故秦之亡也，是好为快者之过也。昔者，先王之民，其初亦尝痞矣，先王岂不知砉然击去之以为速也，惟惧其有伤于中也，故不敢求快于吾心，优柔而抚育之，教以仁义，道以礼乐，阴解其乱，而除去其痞。旁视而懑然有之矣，然月计之，岁察之，前岁之俗，非今岁之俗也，不击不搏，无所忤逆，是以日去其戾气，而不婴其欢心，于是政成教达，安乐久而后患除矣。是故三代之治，皆更数圣人，历数百年，而后俗成，则予之药终年而疾愈，盖无足怪也。故曰∶天下之理，有甚快于吾心者，其末也必有伤；求无伤于其中，则无望快于予心。虽然，岂特治天下为然哉！客再拜而纪其说。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四十八、治肾消
  • 当前页：四十九、罗谦甫药戒
  • 下一页：五十、人经脉上下左右前后二十八脉考
<<< 返回本书目录
  1. 罗谦甫药戒《医旨绪余》
  2. 罗裙带【中药大全】
  3. 罗平蓟【中药大全】
  4. 罗裙带根【中药大全】
  5. 罗面丹【方剂大全】
  6. 罗伞草【中药大全】
  7. 罗勒子【中药大全】
  8. 罗伞树【中药大全】
  9. 罗勒根【中药大全】
  10. 罗望子【中药大全】
  11. 罗勒【中药大全】
  12. 罗望子叶黄檀【中药大全】
  13. 罗勒《证类本草》
  14. 罗星草【中药大全】
  15. 罗勒《本草纲目》完整版
  16. 罗序《活幼心书》
  17. 罗汉丸【方剂大全】
  18. 罗芸香草《滇南本草》
  19. 罗汉松叶【中药大全】
  20. 萝《本草纲目》完整版
  21. 罗汉松实【中药大全】
  22. 萝卜《食物疗法》
  23. 罗汉松根皮【中药大全】
  24. 萝卜、莱菔子、白（红）萝卜秆叶《滇南本草》
  25. 罗汉松【中药大全】
  26. 萝卜菜【方剂大全】
  27. 罗汉散【方剂大全】
  28. 萝卜茶【方剂大全】
  29. 罗汉果饮《保健药膳》
  30. 萝卜防己【中药大全】
  1. 罗谦甫药戒《医旨绪余》
  2. 罗普宣《中医词典》
  3. 罗汝兰《中医词典》
  4. 罗美《中医词典》
  5. 罗绍芳《中医词典》
  6. 罗络《中医词典》
  7. 罗世瑶《中医词典》
  8. 罗炼《中医词典》
  9. 罗适《中医词典》
  10. 罗勒《证类本草》
  11. 罗索里摩征《神经精神疾病诊断学》
  12. 罗勒《食疗本草》
  13. 罗太无定风散《冯氏锦囊秘录》
  14. 罗克藻《中医词典》
  15. 罗天益《中医词典》
  16. 罗健亨《中医词典》
  17. 罗序《活幼心书》
  18. 罗浩《中医词典》
  19. 罗音《物理诊断学》
  20. 罗汉爽音茶《茶饮保健》
  21. 罗越峰《中医词典》
  22. 罗汉利声茶《茶饮保健》
  23. 罗芸香草《滇南本草》
  24. 罗汉果饮《保健药膳》
  25. 罗允相（1826-1918年）《中医词典》
  26. 罗汉果茶《茶饮保健》
  27. 罗兆琚（1895-1945年）《中医词典》
  28. 罗汉果《中医饮食营养学》
  29. 罗哲初（1878-1943年）《中医词典》
  30. 罗果《饮食须知》
  31. 罗振玉（1892-1975年）《中医词典》


人经脉上下左右前后二十八脉考_《医旨绪余》_中医医论_【岐黄之术】

五十、人经脉上下左右前后二十八脉考

五十、人经脉上下左右前后二十八脉考

  • 上一页
  • 目录
  • 相关
  • 下一页

《灵枢经》第十五篇有曰∶“人经脉上下左右前后二十八脉”，以应二十八宿。夫谓二十八脉者何？左右手足上下各十二经，又阴跷阳跷，共二十六也。

合任督二脉，前后以足其数云。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四十九、罗谦甫药戒
  • 当前页：五十、人经脉上下左右前后二十八脉考
  • 下一页：五十一、人身有四海说
<<< 返回本书目录
  1. 人经脉上下左右前后二十八脉考《医旨绪余》
  2. 人精《本草纲目》完整版
  3. 人渐缩小、人暴长大《古今医案按》
  4. 人可以貌相《人体使用手册》
  5. 人忽反常《医门补要》
  6. 人傀《本草纲目》完整版
  7. 人合《黄帝内经太素》
  8. 人类《本草便读》
  9. 人汗《本草纲目》完整版
  10. 人类《本草分经》
  11. 人骨《本草从新》
  12. 人类T淋巴细胞病毒感染【疾病大全】
  13. 人骨《本草纲目》完整版
  14. 人类和环境的关系《预防医学》
  15. 人工流产术后出血【疾病症状】
  16. 人类基因组《医学遗传学基础》
  17. 人工流产《中医妇科学》
  18. 人类基因组计划《医学遗传学基础》
  19. 人工合成抗菌药　制剂与用法《药理学》
  20. 人类免疫缺陷病毒《医学微生物学》
  21. 人工关节置换术后关节感染【疾病大全】
  22. 人类免疫缺陷病毒感染《默克家庭诊疗手册》
  23. 人工关节《家庭医学百科-医疗康复篇》
  24. 人类免疫缺陷病毒感染《默克家庭诊疗手册》
  25. 人格障碍的类型《医学心理学》
  26. 人类免疫缺陷病毒所致葡萄膜炎【疾病大全】
  27. 人格障碍【疾病大全】
  28. 人类疱疹病毒6型和7型《医学微生物学》
  29. 人格障碍《默克家庭诊疗手册》
  30. 人类平均寿命延长，是因医疗科学的进步、医疗品质的提升，才有此成果对吗?《中医之钥》
  1. 人经脉上下左右前后二十八脉考《医旨绪余》
  2. 人经《中医词典》
  3. 人精《本草蒙筌》
  4. 人渐缩小、人暴长大《古今医案按》
  5. 人精《证类本草》
  6. 人渐缩小《古今医统大全》
  7. 人疴《中医词典》
  8. 人黄《医学入门》
  9. 人口动态《预防医学》
  10. 人黄《中医词典》
  11. 人口数量、性别和年龄构成《预防医学》
  12. 人忽反常《医门补要》
  13. 人类《本草分经》
  14. 人合《黄帝内经太素》
  15. 人类HLA基因复合体《医学免疫学》
  16. 人骨《药性切用》
  17. 人类白细胞抗原《临床基础检验学》
  18. 人骨《本草分经》
  19. 人类和环境的关系《预防医学》
  20. 人骨《本草从新》
  21. 人类基因组《医学遗传学基础》
  22. 人工自动免疫《医学微生物学》
  23. 人类基因组计划《医学遗传学基础》
  24. 人工喂养、断乳及辅助食品的添加《儿科学》
  25. 人类免疫缺陷病毒《医学微生物学》
  26. 人工微小染色体《实用免疫细胞与核酸》
  27. 人类免疫缺陷病毒感染《默克家庭诊疗手册》
  28. 人工流产后不孕《古代房中秘方》
  29. 人类免疫缺陷病毒感染《默克家庭诊疗手册》
  30. 人工流产《中医妇科学》
  31. 人类疱疹病毒6型和7型《医学微生物学》


人身有四海说_《医旨绪余》_中医医论_【岐黄之术】

五十一、人身有四海说

五十一、人身有四海说

  • 上一页
  • 目录
  • 相关
  • 下一页

生生子曰∶天有四时，地有四海，而人亦应之。四海者，髓海、血海、气海、水谷之海也。十二经水，皆注于海也。岐伯曰∶“胃者，水谷之海，其输、上在气街，下至三里。冲脉者，为十二经之海，其输、上在于大杼，下出于巨虚之上下廉。膻中者，为气之海，其输、上在于柱骨之上下，前在于人迎。

脑为髓之海，其输、上在于其盖，下在风府。”有余不足，皆可得而见也。气海有余者，气满胸中， 息面赤；气海不足，则气少不足以言。血海有余，则常想其身大，怫然不知其所病∶血海不足，亦常想其身小，狭然不知其所病。水谷之海有余，则腹满；不足则饥，不受谷食。髓海有余，则轻劲多力，自过其度；不足则脑转耳鸣，胫酸眩冒，目无所见，懈怠安卧。”凡此有余不足，宜“审守其输，而调其虚实，无犯其虚，顺者得复，逆者必败”（出《灵枢·海论篇》）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五十、人经脉上下左右前后二十八脉考
  • 当前页：五十一、人身有四海说
  • 下一页：五十二、删定野山秘抄种子论
<<< 返回本书目录
  1. 人身有四海说《医旨绪余》
  2. 人身脏腑布置饮食溲便呼吸说《张聿青医案》
  3. 人身应天地《类经》
  4. 人身左右补泻不同《古今医统大全》
  5. 人身阴阳《中西汇通医经精义》
  6. 人身左右补泻不同《针灸聚英》
  7. 人身阴阳《医学集成》
  8. 人身左右上下虚实不同刺《古今医统大全》
  9. 人身一小天地亦有南北两极论《吴医汇讲》
  10. 人身左右上下虚实不同刺《针灸素难要旨》
  11. 人身一小天地论《医原》
  12. 人神禁忌《针灸大成》
  13. 人身一小天地论《吴医汇讲》
  14. 人神尻神歌诀《扁鹊神应针灸玉龙经》
  15. 人身肖天地瘴疟类天时《瘴疟指南》
  16. 人神所在不宜针灸《黄帝明堂灸经》
  17. 人身内景说《医旨绪余》
  18. 人神所在不宜针灸《普济方·针灸》
  19. 人乳粥【方剂大全】
  20. 人神在曰不宜灸单《灸法秘传》
  21. 人乳汁【中药大全】
  22. 人虱《本草纲目》完整版
  23. 人乳汁《证类本草》
  24. 人始生先成精脉道通血气行《类经》
  25. 人乳头瘤病毒感染【疾病大全】
  26. 人屎《本草纲目》完整版
  27. 人乳头瘤病毒《医学微生物学》
  28. 人屎《证类本草》
  29. 人乳《本草纲目》图文版
  30. 人势《本草纲目》完整版
  1. 人身有四海说《医旨绪余》
  2. 人身应天地《类经》
  3. 人身脏腑布置饮食溲便呼吸说《张聿青医案》
  4. 人身阴阳《中西汇通医经精义》
  5. 人身左右补泻不同《古今医统大全》
  6. 人身阴阳《医学集成》
  7. 人身左右补泻不同《针灸聚英》
  8. 人身一小天地亦有南北两极论《吴医汇讲》
  9. 人身左右上下虚实不同刺《针灸大成》
  10. 人身一小天地论《吴医汇讲》
  11. 人身左右上下虚实不同刺《古今医统大全》
  12. 人身一小天地论《医原》
  13. 人身左右上下虚实不同刺《针灸素难要旨》
  14. 人身肖天地瘴疟类天时《瘴疟指南》
  15. 人神《中医词典》
  16. 人身生命死亡的因果《圆运动的古中医学》
  17. 人神禁忌《针灸大成》
  18. 人身内景说《医旨绪余》
  19. 人神尻神歌诀《扁鹊神应针灸玉龙经》
  20. 人乳汁《名医别录》
  21. 人神所在不宜针灸《普济方·针灸》
  22. 人乳汁《增广和剂局方药性总论》
  23. 人神所在不宜针灸《黄帝明堂灸经》
  24. 人乳汁《本经逢原》
  25. 人神在曰不宜灸单《灸法秘传》
  26. 人乳汁《证类本草》
  27. 人始生先成精脉道通血气行《类经》
  28. 人乳汁《本草蒙筌》
  29. 人屎《千金翼方》
  30. 人乳汁《本草衍义》
  31. 人屎《本草经集注》


删定野山秘抄种子论_《医旨绪余》_中医医论_【岐黄之术】

五十二、删定野山秘抄种子论

五十二、删定野山秘抄种子论

  • 上一页
  • 目录
  • 相关
  • 下一页

《易》曰∶“天地 ，万物化醇；男女媾精，万物化生。”则 者，升降凝聚之谓也，媾精者，配合交感之谓也。必二气合，则化自生矣。否则独阳不生，独阴不成，恶能望其化生哉！然则人之不孕育者，岂夫妇竟无一交媾之遇邪？遇而不识不会，是亦独阴独阳之谓也。不知者诿于天命，则泥矣。间有倡为资药饵以养精血，候月水以种孕育，又多峻补以求诡遇，则嗣未必得，而害已随之，此固予之痛惜也久矣。因究种子之道有四∶一曰择地，二曰养种，三曰乘时，四曰投虚是也。何也？盖地则母之精也，种则父精也，时则两精交媾之时也，虚则去旧生新之初也。又尝闻之师曰∶不受胎之原有二，阴失其道而不能受者，以气胜血衰故也。衰则寒热乘之，气凝血滞，而营卫不和，经水先后多寡不一也。阳失其道而不能施者，以气虚精弱故也。弱则原于色欲过度，耗其精元，精元既弱，譬之射者，力微矢枉，安能中的。究斯二者，皆由不能自宝，以致真元耗散，阳不施，阴不受，阴涸阳枯，则生生之道息矣，犹乃归之天命，不亦误哉！以是种子者，必地盛则种可投，又必时与虚俱得焉，可成孕而生子矣。虽然，至难养者精，至难遇者时与虚，苟不凭以药饵之力，示以调摄之宜，候以如期之法，则养与遇竟茫然矣。又知种子之法，以调经养精为首，而用药须审平和，夫妇尤必相保守，旬日之间，可使精元俱盛，待时而合。时则所谓三十时中两日半也，经候至此，积秽荡涤既尽，新血初生，时与虚俱会，而可以施其巧矣。又恐情窦不开，阴阳背弛，续有奇砭以动其欲，庶子宫开而真元媾合，两情畅美，虽平生不孕者亦孕矣，尚何疑哉。是乃历试历验，百发百中者也。呜呼！是说也，岂畔道云乎哉，亦以培植元气，顺养天真，特资药力以佐助之，所谓人定亦可以胜天者是也。由是而知，始而无嗣者，非天也，人自戕天也；继而有嗣者，亦非天也，人能成其天也。故曰∶斯道顺则成人，逆则成丹，慎毋以天命自诿也。噫！以天命自诿者，良可惜哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五十一、人身有四海说
  • 当前页：五十二、删定野山秘抄种子论
  • 下一页：五十三、护胎说
<<< 返回本书目录
  1. 删定野山秘抄种子论《医旨绪余》
  2. 删节广布序《达生编》
  3. 删补名医方论一卷《医宗金鉴》
  4. 珊瑚《本草纲目》完整版
  5. 删补名医方论五卷《医宗金鉴》
  6. 珊瑚《本草图经》
  7. 删补名医方论四卷《医宗金鉴》
  8. 珊瑚《本草择要纲目》
  9. 删补名医方论三卷《医宗金鉴》
  10. 珊瑚《证类本草》
  11. 删补名医方论七卷《医宗金鉴》
  12. 珊瑚《本草纲目》图文版
  13. 删补名医方论六卷《医宗金鉴》
  14. 珊瑚【中药大全】
  15. 删补名医方论二卷《医宗金鉴》
  16. 珊瑚草【中药大全】
  17. 删补名医方论八卷《医宗金鉴》
  18. 珊瑚草花【中药大全】
  19. 删补名医方论《医宗金鉴》
  20. 珊瑚冬青【中药大全】
  21. 杉子【中药大全】
  22. 珊瑚藻【中药大全】
  23. 杉子《本草纲目》完整版
  24. 穇穗莎草【中药大全】
  25. 杉叶藻【中药大全】
  26. 穇子【中药大全】
  27. 杉叶【中药大全】
  28. 膻中《经络全书》
  29. 杉叶《本草纲目》完整版
  30. 膻中解《三指禅》
  1. 删定野山秘抄种子论《医旨绪余》
  2. 删补名医方论《医宗金鉴》
  3. 删节广布序《达生编》
  4. 杉木汤《医方考》
  5. 珊瑚《千金翼方》
  6. 杉木节汤《冯氏锦囊秘录》
  7. 珊瑚《玉楸药解》
  8. 杉木《本草撮要》
  9. 珊瑚《新修本草》
  10. 杉木《本草分经》
  11. 珊瑚《海药本草》
  12. 杉木《得配本草》
  13. 珊瑚《本草衍义》
  14. 杉木《本草备要》
  15. 珊瑚《医学入门》
  16. 杉篱《伤科汇纂》
  17. 珊瑚《证类本草》
  18. 杉篱《医宗金鉴》
  19. 珊瑚《增广和剂局方药性总论》
  20. 杉篱《中医词典》
  21. 珊瑚《本草择要纲目》
  22. 杉篱《中医名词词典》
  23. 珊瑚《本草图经》
  24. 杉菌《滇南本草》
  25. 珊瑚痔《中医词典》
  26. 杉材节《医学入门》
  27. 痁疾《中医词典》
  28. 杉材《本草图经》
  29. 膻中《经络全书》
  30. 杉材《名医别录》
  31. 膻中《中医名词词典》


护胎说_《医旨绪余》_中医医论_【岐黄之术】

五十三、护胎说

五十三、护胎说

  • 上一页
  • 目录
  • 相关
  • 下一页

凡妇人孕后，当戒之在色，不知自慎，则欲动而子宫复开，岂惟多致半产漏下，即生子亦多疮毒夭伤。

何也？由淫火烁胎也。彼马牛之类受胎后，牡逼身辄蹄之，使不得近，谓之护胎，何致有半产之事；人惟多欲，故往往不知护也。《产宝论》及妇人科，俱缺此一款，余故采《菽园杂记》所载者，润色之如此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五十二、删定野山秘抄种子论
  • 当前页：五十三、护胎说
  • 下一页：五十四、王节斋《本草集要》参论
<<< 返回本书目录
  1. 护胎说《医旨绪余》
  2. 护胎饮【方剂大全】
  3. 护胎说《儿科萃精》
  4. 护胃承气汤【方剂大全】
  5. 护胎散【方剂大全】
  6. 护心草【中药大全】
  7. 护胎救生散【方剂大全】
  8. 护心丹【方剂大全】
  9. 护胎方【方剂大全】
  10. 护心胆【中药大全】
  11. 护胎法《丹台玉案》
  12. 护心夺命丹【方剂大全】
  13. 护胎白药子散【方剂大全】
  14. 护心七厘散【方剂大全】
  15. 护胎《幼幼集成》
  16. 护心散【方剂大全】
  17. 护首汤【方剂大全】
  18. 护心托里散【方剂大全】
  19. 护士素质《基础护理学》
  20. 护心托里饮【方剂大全】
  21. 护士的心理品质与培养《医学心理学》
  22. 护心丸【方剂大全】
  23. 护生草《本草纲目》完整版
  24. 护心仙丹【方剂大全】
  25. 护肾汤【方剂大全】
  26. 护心至宝丹《医学衷中参西录》
  27. 护身汤【方剂大全】
  28. 护心至宝丹【方剂大全】
  29. 护身禁法《千金翼方》
  30. 护岩膏【方剂大全】
  1. 护胎说《医旨绪余》
  2. 护胎说《儿科萃精》
  3. 护心软骨《中医词典》
  4. 护胎方《妇人大全良方》
  5. 护心散《外科全生集》
  6. 护胎法方《回生集》
  7. 护心至宝丹《医学衷中参西录》
  8. 护胎法《丹台玉案》
  9. 护养《针灸大成》
  10. 护胎《幼幼集成》
  11. 护养《医述》
  12. 护士心理品质的培养《医学心理学》
  13. 护养《婴儿论》
  14. 护士素质《基础护理学》
  15. 护养（幼幼汇集 上）《古今医统大全》
  16. 护士的心理品质《医学心理学》
  17. 护养法《保婴撮要》
  18. 护身禁法《千金翼方》
  19. 护养法《幼科折衷》
  20. 护脐法《达生编》
  21. 护养法第二问《婴童百问》
  22. 护理质量管理《基础护理学》
  23. 瓠《饮膳正要》
  24. 护理制度管理《基础护理学》
  25. 瓠《本草蒙筌》
  26. 护理职业道德与护士行为规范《基础护理学》
  27. 瓠毒疮候《诸病源候论》
  28. 护理诊断《基础护理学》
  29. 瓠芦《玉楸药解》
  30. 护理业务技术管理与制度管理《基础护理学》
  31. 瓠匏《冯氏锦囊秘录》


王节斋《本草集要》参论_《医旨绪余》_中医医论_【岐黄之术】

五十四、王节斋《本草集要》参论

五十四、王节斋《本草集要》参论

  • 上一页
  • 目录
  • 相关
  • 下一页

或有问于生生子曰∶观子视病用药，尝于各家所长中求之，亦未尝见于纯用参 ，何独于此辩辩不绝口耶？予曰∶予之辩辩，盖欲白王公之冤，而针时师之癖也。王公以六经出身，行轩岐之道，着书立言，生生之志廓然矣。观其书羽翼丹溪，固欲成人之美者。盖丹溪扫温补之弊，其书虽行，后之人颠倒于其间者，犹未斩然而截迹也，故王公娓娓告戒，常恐后之人不遵丹溪阴虚之说，而闯温补之藩，岂意后人不究其原，而于告戒之处，则一概木偶而泥塑，凡遇发热 咳嗽见红之疾，不察病因，不询兼症，则曰此正王公阴虚火动，忌用参 之病也，当以滋阴降火治之。冤哉，冤哉！王公欲成人之美者，讵谓酿祸迄今不已耶。何者？时师诵王公之书，于《杂着》，则曰是拳拳于滋阴也；诵《本草》，于参 则曰是温也。积温可以成热，此阳也，阳旺则阴愈消，肺寒则可服，肺热反伤肺等语，时不彻口。间欲有用之者，则众起而排之，乃曰∶参 岂易服者耶？服则杀人。是以病家亦相安于滋阴，虽死而无悔也。识卓理融者，每为之束手，正如一傅众咻，欲求不寒心也难矣。推王公之心，抑何尝谓参 不补阴而特补阳哉？观其序《本草集要》云∶古人因病以立方，非制方以待病，学医之道，莫先于读本草，药性明，然后学处方云云。时师观书，只识吹毛求疵，安知通章大义，又安知寓意之处，如古人讽谏之谓也。

王公《本草集要》，于人参条下云∶味甘气温微寒云云。夫既主补五脏，安精神，定魂魄，止惊悸，除邪气，明目开心益志，调中生津，通血脉，治五劳七伤。以上症，谁谓非五脏之阴虚者耶？王公曷为不删而略之，王公盖以其味甘，气虽温，而又有微寒在焉，故集此为补阴者之法眼也。虽有肺受火邪喘嗽，及阴虚火动，劳嗽吐血勿用之语，盖指不当补而补之者，观其复引仲景治亡血脉虚，以此补之，谓气虚血弱，故补其气而血自生，阴生于阳，甘能生血也。以通章大义观之，王公何尝道人参不补阴也？丹溪治阴虚咳嗽琼玉膏，葛可久治吐血独参汤，义皆孚此。

于黄 条下云∶味甘气微温云云。夫既补丈夫虚损，五劳羸瘦，补中生血，补肺气，实皮毛，泻阴火，为退热之圣药，治虚劳自汗，无汗则发，有汗则止。又治消渴，腹痛泄痢，肠风，血崩带下，月候不匀，产前后一切痛。补肾、三焦、命门元气药中，呼为羊肉。以上症，谁谓非五脏之阴虚者耶？王公曷为不删而略之，王公亦以其甘能生血，且其气微温，是以能温分肉而实皮毛。以通章大义观之，王公何尝道黄 不补阴也？东垣治血虚发热，以黄 一两，当归二钱，名曰补血汤。治盗汗，用当归六黄汤，以黄为君。义皆本此。夫本草之所以集者，特述其药性之刚柔，气味之温凉，补泻之专功，以为立方治病之准，谁谓通章之义不足凭，而于一句积温成热之说，独可据哉！必如时师所言，养血药中以四物汤为主，加黄柏、知母，就为滋阴降火之妙剂，则惬然服之而无疑，抑不思当归味甘辛气温，川芎味辛气温。当归虽补血，亦能破血，以其甘中有辛也。川芎上行顶巅，下行血海，乃血中之气药也。治一切气，温中散寒，开郁行气燥湿。又曰∶久服则走散真气，盖辛散故也。较之于参 ，补性优劣为何如？俱一本草语也，俱王公所集要也，时师既宗王公，乃不畏芎归之辛，而独畏参 之甘，抑何僻也？！

《丹溪心法·传》中，罗成之云∶先生犹以芎归之性辛温，而非阴虚者所宜服，况其他乎。时师既遵王公，当求王公之所自，知王公之所自，则可以知丹溪之用心矣。予故曰∶丹溪谓阴虚者，救时之言也；

王公道阴虚者，成人之美者也；时师言阴虚者，偏而僻者也；畏人参如虎者，此又丹溪王公之罪人，误天下之苍生者也！予之便言，岂好辨哉，愿为王公之忠臣耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五十三、护胎说
  • 当前页：五十四、王节斋《本草集要》参论
  • 下一页：五十五、《洗冤录》载沿身骨节上下联系名目
<<< 返回本书目录
  1. 王节斋《本草集要》参论《医旨绪余》
  2. 王节斋·附余暑论《增订叶评伤暑全书》
  3. 王好古类集五脏苦欲补泻药味《医旨绪余》
  4. 王敬泉内眷痰嗽腹胀《孙文垣医案》
  5. 王海藏先生论痘疹出不快《专治麻痧初编》
  6. 王敬泉胸膈饱闷头晕作吐《孙文垣医案》
  7. 王海藏拔原法《普济方·针灸》
  8. 王九峰治吐血丸《外科传薪集》
  9. 王瓜子【中药大全】
  10. 王梦隐青龙白虎汤《重订囊秘喉书》
  11. 王瓜散【方剂大全】
  12. 王明府夫人积聚久痛《程杏轩医案》
  13. 王瓜根【中药大全】
  14. 王某背疡溃后余毒未净《程杏轩医案》
  15. 王瓜翻《松峰说疫》
  16. 王某血证频发《程杏轩医案》
  17. 王瓜【中药大全】
  18. 王母钗【中药大全】
  19. 王瓜《本草纲目》图文版
  20. 王木工反关脉《程杏轩医案》
  21. 王瓜《证类本草》
  22. 王南岗咳嗽气涌《孙文垣医案》
  23. 王瓜《本草图经》
  24. 王乔导引图（一在彭祖中）《养生导引秘籍》
  25. 王瓜《本草纲目》完整版
  26. 王瑞柏损伤用药论《救伤秘旨》
  27. 王谷泉头眩泄泻汗出不止《孙文垣医案》
  28. 王氏沧洲《古方选注》《专治麻痧初编》
  29. 王道无忧散【方剂大全】
  30. 王氏妇痹证《程杏轩医案》
  1. 王节斋《本草集要》参论《医旨绪余》
  2. 王监京墨丸《冯氏锦囊秘录》
  3. 王节斋·附余暑论《增订叶评伤暑全书》
  4. 王绩《中医词典》
  5. 王介《中医词典》
  6. 王继先《中医词典》
  7. 王景韩《中医词典》
  8. 王怀隐《中医词典》
  9. 王敬泉内眷痰嗽腹胀《孙文垣医案》
  10. 王鸿骥《中医词典》
  11. 王敬泉胸膈饱闷头晕作吐《孙文垣医案》
  12. 王宏翰《中医词典》
  13. 王敬义《中医词典》
  14. 王好古类集五脏苦欲补泻药味《医旨绪余》
  15. 王九峰治吐血丸《外科传薪集》
  16. 王好古《中医词典》
  17. 王九思《中医词典》
  18. 王海藏先生论痘疹出不快《专治麻痧初编》
  19. 王珏《中医词典》
  20. 王海藏拔原法《普济方·针灸》
  21. 王开《中医词典》
  22. 王国祥《中医词典》
  23. 王克明《中医词典》
  24. 王衮《中医词典》
  25. 王肯堂《中医词典》
  26. 王珪《中医词典》
  27. 王贶《中医词典》
  28. 王光佑《中医词典》
  29. 王烂疮《中医词典》
  30. 王瓘《中医词典》
  31. 王烂疮《证治准绳·幼科》


《洗冤录》载沿身骨节上下联系名目_《医旨绪余》_中医医论_【岐黄之术】

五十五、《洗冤录》载沿身骨节上下联系名目

五十五、《洗冤录》载沿身骨节上下联系名目

  • 上一页
  • 目录
  • 相关
  • 下一页

夫人两手指甲连者小节，小节之后中节，中节之后本节，本节之后肢骨之前生掌骨，掌骨上生掌肉，掌肉后可屈曲者腕，腕左起高骨者手外踝，右起高骨者右手踝，二踝相连生者臂骨，辅臂骨者髀骨，三骨相继者肘骨，前可屈曲者曲肘，曲肘上生者 骨， 骨上生者肩 ，肩 之前者横 骨，横 骨之前髀骨，髀骨之中陷者缺盆，缺盆之上者颈，颈之前者颡喉，颡喉之上者结喉，结喉之上者颏，颏两傍者曲颔，曲颔两傍者颐，颐两傍者颊车，颊车之上者耳，耳上者曲鬓，曲鬓上行者顶，顶前者囟门，囟门之下者发际，发际正下者额，额下者眉，眉际之末者太阳穴，太阳穴前者目，目两傍者两小 ，小 上者上睑，下者下睑，正位能瞻视者目瞳子，瞳近鼻者两大 ，近两大 者山根，山根上印堂，印堂上者脑角，脑角下者承枕骨，脊骨下横生者髋骨，髋骨两傍者钗骨，钗骨下中者腰门骨，钗骨上连生者腿骨，腿骨下可屈曲者曲 ，曲 上生者膝盖骨，盖骨下生者胫骨，胫骨傍生骨， 骨下左起高硕者两足外踝，右起高硕者两足内踝，胫骨前垂者两足 骨， 骨前者足本节，本节前者小节，小节相连者足趾甲，趾甲后生者足前趺，趺后凹陷足心，下生者足掌骨，掌骨后生者踵肉，踵肉后者脚跟也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五十四、王节斋《本草集要》参论
  • 当前页：五十五、《洗冤录》载沿身骨节上下联系名目
  • 下一页：五十六、《洗冤录》验胎法
<<< 返回本书目录
  1. 《洗冤录》载沿身骨节上下联系名目《医旨绪余》
  2. 《先友记》《续名医类案》
  3. 《洗冤录》验胎法《医旨绪余》
  4. 《校正内经太素杨注》后序《黄帝内经太素》
  5. 《温热经纬》与《温病条辨》的读法《圆运动的古中医学》
  6. 《新药审批办法》中有关中药问题的补充规定说明《医院药学》
  7. 《卫生易简方》序《卫生易简方》
  8. 《续编》序《药征续编》
  9. 《卫生易简方》后序《卫生易简方》
  10. 《续名医类案》书后《续名医类案》
  11. 《卫生易简方》后题辞《卫生易简方》
  12. 《续重楼玉钥》自叙《重楼玉钥续编》
  13. 《外台秘要方》序《外台秘要》
  14. 《药对》岁物药品《本草纲目》完整版
  15. 《外台秘要》序《外台秘要》
  16. 《药歌》（并引）眉山苏子瞻撰《苏沈良方》
  17. 《土部·本草纲目》《本草纲目》图文版
  18. 《医略》所用方《评琴书屋医略》
  19. 《汤液本草》序一《汤液本草》
  20. 《医通》节文《医旨绪余》
  21. 《汤液本草》序二《汤液本草》
  22. 《针经》论《侣山堂类辩》
  23. 《汤液本草》后序《汤液本草》
  24. 《政和圣济总录》序《圣济总录》
  25. 《太素脉》论《医学源流论》
  26. 《中国中医眼科杂志》载文评介《中医眼科备读》《中医眼科备读》
  27. 《素问·针解》篇《金针秘传》
  28. 《中医眼科备读》对神光的认识《中医眼科备读》
  29. 《素问·平人气象》阙文辨《研经言》
  30. 《中医眼科备读》勘误表《中医眼科备读》
  1. 《洗冤录》载沿身骨节上下联系名目《医旨绪余》
  2. 《洗冤录》验胎法《医旨绪余》
  3. 《洗冤录详义》《中医词典》
  4. 《洗冤集录》《中医词典》
  5. 《洗冤录详义》《中医词典》
  6. 《洗冤集录》《中医词典》
  7. 《仙传外科集验方》《中医词典》
  8. 《惜分阴轩医案》《中医词典》
  9. 《仙传外科集验方》《中医词典》
  10. 《惜分阴轩医案》《中医词典》
  11. 《仙拈集》《中医词典》
  12. 《西溪书屋夜话录》《中医词典》
  13. 《仙拈集》《中医词典》
  14. 《西溪书屋夜话录》《中医词典》
  15. 《仙授理伤续断秘方》《中医词典》
  16. 《西塘感证》《中医词典》
  17. 《仙授理伤续断秘方》《中医词典》
  18. 《西塘感证》《中医词典》
  19. 《先醒斋医学广笔记》《中医词典》
  20. 《西方子明堂灸经》《中医词典》
  21. 《先醒斋医学广笔记》《中医词典》
  22. 《西方子明堂灸经》《中医词典》
  23. 《先友记》一则《续名医类案》
  24. 《悟真篇》《中医词典》
  25. 《现代实用中药》《中医词典》
  26. 《悟真篇》《中医词典》
  27. 《现代实用中药》《中医词典》
  28. 《务中药性》《中医词典》
  29. 《小儿病原方论》《中医词典》
  30. 《务中药性》《中医词典》
  31. 《小儿病原方论》《中医词典》


《洗冤录》验胎法_《医旨绪余》_中医医论_【岐黄之术】

五十六、《洗冤录》验胎法

五十六、《洗冤录》验胎法

  • 上一页
  • 目录
  • 相关
  • 下一页

又五脏论有称耆婆者云∶一月如珠露，二月如桃花，三月男女分，四月形象全，五月筋骨成，六月毛发生，七月动右手于母腹左，八月动左手于母腹右，九月三转身，十月满足生。若验得未成形象，只念所堕胎作血肉一片、或一块，若经日坏烂，多化为水。若所堕胎已成形象者，谓头、脑、口、眼、耳、鼻、手、脚、指甲等全，亦有脐带之类。若胎在母腹中被惊而死，其胎下系紫黑色，血荫软弱。若生下腹外死者，其尸系淡红赤色，胞衣白，却无紫黑色，极易验也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五十五、《洗冤录》载沿身骨节上下联系名目
  • 当前页：五十六、《洗冤录》验胎法
  • 下一页：五十七、人身内景说
<<< 返回本书目录
  1. 《洗冤录》验胎法《医旨绪余》
  2. 《洗冤录》载沿身骨节上下联系名目《医旨绪余》
  3. 《温热经纬》与《温病条辨》的读法《圆运动的古中医学》
  4. 《先友记》《续名医类案》
  5. 《卫生易简方》序《卫生易简方》
  6. 《校正内经太素杨注》后序《黄帝内经太素》
  7. 《卫生易简方》后序《卫生易简方》
  8. 《新药审批办法》中有关中药问题的补充规定说明《医院药学》
  9. 《卫生易简方》后题辞《卫生易简方》
  10. 《续编》序《药征续编》
  11. 《外台秘要方》序《外台秘要》
  12. 《续名医类案》书后《续名医类案》
  13. 《外台秘要》序《外台秘要》
  14. 《续重楼玉钥》自叙《重楼玉钥续编》
  15. 《土部·本草纲目》《本草纲目》图文版
  16. 《药对》岁物药品《本草纲目》完整版
  17. 《汤液本草》序一《汤液本草》
  18. 《药歌》（并引）眉山苏子瞻撰《苏沈良方》
  19. 《汤液本草》序二《汤液本草》
  20. 《医略》所用方《评琴书屋医略》
  21. 《汤液本草》后序《汤液本草》
  22. 《医通》节文《医旨绪余》
  23. 《太素脉》论《医学源流论》
  24. 《针经》论《侣山堂类辩》
  25. 《素问·针解》篇《金针秘传》
  26. 《政和圣济总录》序《圣济总录》
  27. 《素问·平人气象》阙文辨《研经言》
  28. 《中国中医眼科杂志》载文评介《中医眼科备读》《中医眼科备读》
  29. 《素问·离合真邪论》篇《金针秘传》
  30. 《中医眼科备读》对神光的认识《中医眼科备读》
  1. 《洗冤录》验胎法《医旨绪余》
  2. 《洗冤集录》《中医词典》
  3. 《洗冤录》载沿身骨节上下联系名目《医旨绪余》
  4. 《洗冤集录》《中医词典》
  5. 《洗冤录详义》《中医词典》
  6. 《惜分阴轩医案》《中医词典》
  7. 《洗冤录详义》《中医词典》
  8. 《惜分阴轩医案》《中医词典》
  9. 《仙传外科集验方》《中医词典》
  10. 《西溪书屋夜话录》《中医词典》
  11. 《仙传外科集验方》《中医词典》
  12. 《西溪书屋夜话录》《中医词典》
  13. 《仙拈集》《中医词典》
  14. 《西塘感证》《中医词典》
  15. 《仙拈集》《中医词典》
  16. 《西塘感证》《中医词典》
  17. 《仙授理伤续断秘方》《中医词典》
  18. 《西方子明堂灸经》《中医词典》
  19. 《仙授理伤续断秘方》《中医词典》
  20. 《西方子明堂灸经》《中医词典》
  21. 《先醒斋医学广笔记》《中医词典》
  22. 《悟真篇》《中医词典》
  23. 《先醒斋医学广笔记》《中医词典》
  24. 《悟真篇》《中医词典》
  25. 《先友记》一则《续名医类案》
  26. 《务中药性》《中医词典》
  27. 《现代实用中药》《中医词典》
  28. 《务中药性》《中医词典》
  29. 《现代实用中药》《中医词典》
  30. 《勿药元诠》《中医词典》
  31. 《小儿病原方论》《中医词典》


人身内景说_《医旨绪余》_中医医论_【岐黄之术】

五十七、人身内景说

五十七、人身内景说

  • 上一页
  • 目录
  • 相关
  • 下一页

咽之与喉有二窍，前后不同，喉在前，咽在后。咽则因物而咽，以应地气。而为胃之系，下连胃管，为水谷之道路。自咽而入于胃，胃主腐熟水谷。其水谷精悍之气，自胃之上口，出于贲门，输于脾，脾气散精，上归于心，淫精于脉，脉气流经，经气归于肺。肺朝百脉，输精于皮毛，毛脉合精，气行于腑，腑精神明，留于四脏，冲和百脉，颐养神气，利关节，通九窍，滋志意者也。其滓秽，则自胃之下口，入于幽门，传于小肠，自小肠下口，至于大肠上口，大小二肠相会为阑门；阑门者，阑约水谷以分别也。

其水则渗灌入于膀胱，膀胱者，胞之室也，胞虚受水，而为藏水之室家也。其浊秽入于大肠，大肠一名回肠，以其回屈而受小肠之浊秽也。喉主出纳，以应天气。而为肺之系，下接肺经，为喘息之道路，自喉咙而通于肺，肺下无窍而有空，行列分布。诸藏清浊之气，以为气管。大肠为肺之府，肺色白，故大肠为白肠。主传送浊秽之气下行，而不使上干于心肺，所谓传泻行道之府也。肺之下有心，心系有二，一则上与肺相通，一则自肺叶曲折向后，并脊膂细络相连，贯脊通髓，而与肾系相通。小肠为心之腑，心色赤，故小肠为赤肠。主引心火浊气下行，而不使上干于华盖，所谓容受之府也。盖心通五脏系，而为五脏之主。

有膈膜遮蔽浊气，不得上熏于心，所以真心不受邪凌犯；其所以致病者，心包络耳。心包络是心上漫脂之外有细筋如丝，与心肺相连者是也。心包络经自膻中散布，络绕于三焦；三焦其气通灌十二经络，上下往来，无有休息，自与心包络配合为表里，故俱有名而无合应。脾系在膈下，着右胁，上与胃膜相连。胃为脾之府，脾色黄，故胃为黄肠。而为水谷之府也。肝系在心肺下，着左胁，上贯膈，入肺中，与膈膜相连。而胆在肝短叶之间。胆为肝之府，肝色青，故胆为青肠。而为清净之府也。肾与脐对，形如石卵，而曲附脊膂，有系上通于心，所谓坎离相感，水火升降者此也。膀胱为肾之府，肾色黑，故膀胱为黑肠。而为津液之府也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五十六、《洗冤录》验胎法
  • 当前页：五十七、人身内景说
  • 下一页：五十八、不执方说
<<< 返回本书目录
  1. 人身内景说《医旨绪余》
  2. 人身肖天地瘴疟类天时《瘴疟指南》
  3. 人乳粥【方剂大全】
  4. 人身一小天地论《吴医汇讲》
  5. 人乳汁【中药大全】
  6. 人身一小天地论《医原》
  7. 人乳汁《证类本草》
  8. 人身一小天地亦有南北两极论《吴医汇讲》
  9. 人乳头瘤病毒感染【疾病大全】
  10. 人身阴阳《医学集成》
  11. 人乳头瘤病毒《医学微生物学》
  12. 人身阴阳《中西汇通医经精义》
  13. 人乳《本草纲目》图文版
  14. 人身应天地《类经》
  15. 人乳《药笼小品》
  16. 人身有四海说《医旨绪余》
  17. 人乳《本草易读》
  18. 人身脏腑布置饮食溲便呼吸说《张聿青医案》
  19. 人乳《本草新编》
  20. 人身左右补泻不同《古今医统大全》
  21. 人乳《本草经解》
  22. 人身左右补泻不同《针灸聚英》
  23. 人蠕形螨病【疾病大全】
  24. 人身左右上下虚实不同刺《古今医统大全》
  25. 人肉《本草纲目》完整版
  26. 人身左右上下虚实不同刺《针灸素难要旨》
  27. 人绒毛膜促性腺激素检查《临床基础检验学》
  28. 人神禁忌《针灸大成》
  29. 人绒毛膜促性腺激素（hCG）《妇产科学》
  30. 人神尻神歌诀《扁鹊神应针灸玉龙经》
  1. 人身内景说《医旨绪余》
  2. 人乳汁《名医别录》
  3. 人身生命死亡的因果《圆运动的古中医学》
  4. 人乳汁《增广和剂局方药性总论》
  5. 人身肖天地瘴疟类天时《瘴疟指南》
  6. 人乳汁《本经逢原》
  7. 人身一小天地论《医原》
  8. 人乳汁《证类本草》
  9. 人身一小天地论《吴医汇讲》
  10. 人乳汁《本草蒙筌》
  11. 人身一小天地亦有南北两极论《吴医汇讲》
  12. 人乳汁《本草衍义》
  13. 人身阴阳《医学集成》
  14. 人乳汁《新修本草》
  15. 人身阴阳《中西汇通医经精义》
  16. 人乳汁《本草经集注》
  17. 人身应天地《类经》
  18. 人乳汁《中医词典》
  19. 人身有四海说《医旨绪余》
  20. 人乳汁《千金翼方》
  21. 人身脏腑布置饮食溲便呼吸说《张聿青医案》
  22. 人乳头瘤病毒《医学微生物学》
  23. 人身左右补泻不同《古今医统大全》
  24. 人乳《儿科学》
  25. 人身左右补泻不同《针灸聚英》
  26. 人乳《药性切用》
  27. 人身左右上下虚实不同刺《针灸大成》
  28. 人乳《本草分经》
  29. 人身左右上下虚实不同刺《古今医统大全》
  30. 人乳《本草经解》
  31. 人身左右上下虚实不同刺《针灸素难要旨》


不执方说_《医旨绪余》_中医医论_【岐黄之术】

五十八、不执方说

五十八、不执方说

  • 上一页
  • 目录
  • 相关
  • 下一页

余屈首受医，日惟有事于《素》、《难》、《病源》、《病机》、《甲乙》等书，俯而诵，仰而思，希心融贯前哲秘旨而未逮也。若彼《局方》《袖珍》《惠济》等集，间用之参考，而不敢执泥。至临症，务虚心察受病之因，始敢投剂，亦未尝执方以合病。以故执方之夫，往往见而骇之议之，谓如上方书之传，简易捷径，大有便于后学,《素》、《难》诸书，固云精妙，乃涣漫艰深，力难究竟，胡子好难恶易，性与人殊？且子诊病用药，类与方书悬异，有病同而剂异，有终始用一法而不殊，有三五变其方而不执，辄亦投剂获效，此遵何道哉？或方书不足凭，而他有秘授欤，奚与诸医殊致也。余曰∶嘻！医何容易谈哉。人之死生，关于呼吸间，余何敢师心自用，而HT 为也，古称用药如用兵，然齐步伐，肃部伍，坐作进退，刺杀攻击，一定而不乱者，法也，胡可废也。乃若知己知彼，置伏设奇，临变不测，其运用妙于一心。药之君臣佐使，味之甘苦寒凉，方之丸散汤引，着于载籍者，法也。察病之寒热虚实，感之脏腑表里，所以君臣佐使，甘苦寒凉，补泻而丸散汤引者，不废方，亦可不执方也。故按图用兵而不达变者，以卒与敌，执方治病而不察因者，未有能生人者也。虽然，不执方而又合法，亦匪易臻也，脱非生平融通《素》、《难》、《本草》，仲景、洁古、守真、东垣、丹溪诸书，不可以语此秘密，医何容易谈也！子徒以方书为快捷方式，盖亦未求之上古乎，上古之世无方，《扁鹊传》载长桑君以禁方相授受，亦不载曰何方。春秋时秦缓医和，汉淳于公辈，以医名天下，亦未尝有方传也。至张仲景乃始有方，是知东汉以前，医皆妙悟心法，察病投剂，未尝徇方也。彼岂私其方不欲授之人哉，诚惧后之人拘执不变，必致误人尔。然立法处方，不过酌病机之详确，审经络之虚实，察药性之宜悖，明气味之走守，合色脉，衍天和，调燮阴阳，参相造化，以一理贯之。理融则识真，识真则机顺，自然应变不胶。方自吾心出，病可去而功可成，以成功而名方，谁曰不可。余何能，余仅守方而不执焉己，子宁以余言为迂乎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五十七、人身内景说
  • 当前页：五十八、不执方说
  • 下一页：五十九、列张刘李朱滑六名师小传
<<< 返回本书目录
  1. 不执方说《医旨绪余》
  2. 不治五症《保婴撮要》
  3. 不知人事【方剂主治】
  4. 不治已病治未病《丹溪心法》
  5. 不知《易》者不足以言太医论《医旨绪余》
  6. 不治已病治未病《类经》
  7. 不真实感【疾病症状】
  8. 不治已病治未病论《古今医统大全》
  9. 不再散【方剂大全】
  10. 不治证《小儿药证直诀》
  11. 不孕症【方剂大全】
  12. 不治症《瘴疟指南》
  13. 不孕症【疾病大全】
  14. 不自主运动【疾病症状】
  15. 不孕症《自我调养巧治病》
  16. 不自主运动involuntary movement《神经精神疾病诊断学》
  17. 不孕症《中医妇科学》
  18. 不醉丹【方剂大全】
  19. 不孕症《女科宝鉴》
  20. 不醉方【方剂大全】
  21. 不孕症《家庭医学百科-医疗康复篇》
  22. 布《本草纲目》完整版
  23. 不孕症《妇产科学》
  24. 布袋丸【方剂大全】
  25. 不孕【方剂主治】
  26. 布膏药【方剂大全】
  27. 不孕【中药主治】
  28. 布狗尾【中药大全】
  29. 不欲饮食【方剂主治】
  30. 布海丸【方剂大全】
  1. 不执方说《医旨绪余》
  2. 不知《易》者不足以言太医论《医旨绪余》
  3. 不止麒麟散《仙传外科集验方》
  4. 不粘膝《中医词典》
  5. 不治五症《保婴撮要》
  6. 不孕症《妇产科学》
  7. 不治已病治未病《类经》
  8. 不孕症《中医妇科学》
  9. 不治已病治未病《丹溪心法》
  10. 不孕症《自我调养巧治病》
  11. 不治已病治未病论《古今医统大全》
  12. 不孕症《家庭医学百科-医疗康复篇》
  13. 不治证《古今医统大全》
  14. 不孕症《古代房中秘方》
  15. 不治证《证治准绳·幼科》
  16. 不孕《中医词典》
  17. 不治证《证治准绳·幼科》
  18. 不孕《中医名词词典》
  19. 不治证《小儿药证直诀》
  20. 不月水《中医词典》
  21. 不治症《瘴疟指南》
  22. 不月《中医词典》
  23. 不治之症《默克家庭诊疗手册》
  24. 不育症《自我调养巧治病》
  25. 不子《中医词典》
  26. 不育症《默克家庭诊疗手册》
  27. 不自主运动《神经精神疾病诊断学》
  28. 不育《中医名词词典》
  29. 不足补之《痰火点雪》
  30. 不育《古代房中秘方》
  31. 布谷脚、脑、骨《证类本草》


列张刘李朱滑六名师小传_《医旨绪余》_中医医论_【岐黄之术】

五十九、列张刘李朱滑六名师小传

五十九、列张刘李朱滑六名师小传

  • 上一页
  • 目录
  • 相关
  • 下一页

孙氏生生子曰∶医以通变称良，而执方则泥。故业医者，能因古人之法，而审其用法之时，斯得古人立法之心矣，不则窥其一斑，而议其偏长，即医如张仲景、李东垣诸公，亦妄加讥贬也，可乎哉？可乎哉？！余故列其因时立法者于后。

医学自汉秦以上无方，有方自张长沙始，故医家以长沙为方书之祖。晚世议长沙者，率谓其长于伤寒，而短于杂证，余惟医如长沙，亦无间然矣。乃长沙急于伤寒者，盖病莫大于伤寒，而变证亦莫甚于伤寒，其生死决于七日、十三四日之间，非若他疾，可从容而治也。长沙察其缓急，故以伤寒为首务尔。不然，《金匮要略》，治杂证书也，独非长沙着述者乎？何 别传有曰∶仲景受业于同郡张伯祖，善于治疗，尤精经方，时人谓扁鹊、仓公，无以加焉。观此，则仲景不专长于伤寒，又可知矣。而刘宗浓亦曰∶吾尝用东垣之药，效仲景处方。宗浓，丹溪高弟也，不效丹溪，而效仲景，以仲景医之亚圣，非丹溪可企及者，效仲景，或亦取法乎上之意云。后世慎毋轻议长沙也。

张戴人，医亦奇杰也。世人不究其用意，议其治疾，惟事攻击，即明理如丹溪，《格致余论》亦讥其偏。丹溪之说出，益令人畏汗吐下三法如虎，并其书置之，不与睫交，予甚冤之。予惟人之受病，如寇入国，不先逐寇，而先拊循，适足以养寇而扰黎元也。戴人有见于是，故以攻疾为急，疾去而后调养，是得靖寇安民之法矣。彼仲景麻黄、瓜蒂、大承气，非攻击急剂哉，审缓急而用之，此仲景意也。盖医难于认病，而不难于攻击调补，戴人特揭其难者言之也。丹溪引《内经》“邪之所凑，其气必虚”为论，乃遗下文“留而不去，其病为实”一句；引“精气夺则虚”，又遗“邪气盛则实”一句；引“虚者正气虚”也，又遗“实者邪气实”也一句。摭其可议戴人为言，而于戴所急者略而不采，丹溪且若此，余又何怪哉。且戴人名其书曰《儒门事亲》，岂有儒者事亲而行霸道，以害其亲者哉？必不然矣。譬彼武王伐殷，先悬纣于太白，而后散财发粟；汉高入秦，降子婴而后约法三章，彼拘拘然进调补而 攻击，是犹治国专用赏而不用罚也，则舜讨凶而尼父诛卯，为多事哉！予因着于篇，以为戴人辩白。

有谓刘守真长于治火，斯言亦未知守真所长也。守真高迈明敏，非泛常可俦，其所治多“在推陈致新，不使少有怫郁，正造化新新不停之意，医而不知此，是无术也”。此王海藏之言，海藏乃东垣高弟，尚推毂如此，则其邃学可知。且其所撰《原病式》，历揭《素问》病机一十九条，而属火者五；又觇人心好动，诸动属火；夫五行具于人身者各一，惟火有君有相，由此病机属火者多也。《原病式》特为病机而发，故不暇论及其余，若所着《保命集》三卷，治杂证则皆妙绝矣。然则谓守真长于治火者，其真未知守真所长者乎。

医家雅议李东垣，善于内伤，而虚怯非其所长，故有补肾不若补脾之语。窃谓肾主阖辟，肾间原气，人之司命，岂反轻于脾胃哉？盖病有缓急，而时势有不同，东垣或以急者为首务也。彼当金元扰攘之际，人生斯世，疲于奔命，未免劳倦伤脾，忧思伤脾，饥饱伤脾，何莫而非伤脾也者。《内经》曰∶脾胃者，仓廪之本，营之居也。又曰∶五脏 六腑，皆禀受于脾胃，脾胃一伤，则脏腑无所受气，故东垣惟孜孜以保脾胃为急。彼虚怯伤肾阴者，乃燕居安闲，淫胜之疾，又不可同日而语也。不则《内外伤辩惑》与《外科精义》及《兰室秘藏》等书，皆治杂证者，岂止内伤已哉，此可以观矣。

余观近世医家，明理学人，宜莫如丹溪，虽倡“阳有余阴不足”之论，其用意固有所在也。盖以人当承平，酗酒纵欲，以竭其精，精竭则火炽，复以刚剂认为温补，故不旋踵血溢内热骨立而毙，与灯膏竭而复加炷者何异，此阳有余阴不足之论所由着也。后学不察，概守其说，一遇虚怯，开手便以滋阴降火为剂，及末期，卒声哑泄泻以死，则曰丹溪之论具在。不知此不善学丹溪之罪，而于丹溪何尤！丹溪为许文懿高弟，学原考亭，其认病最真，而投剂最确，观其治许文懿之病及疼风十三症，可概见矣，功首罪魁之言，余尝为冤之。

昔荀卿喜为高论，而李斯祖之以祸天下，则报仇行劫之说着矣。大都前哲立论，必有定见，调施经权，必合宜适，彼执方而不达变者，反为丹溪累也，余故不惜牙颊辩之。

余读《史记》至太史公所称由光及伯夷之语，未尝不掩卷叹滑伯仁之术，而后无有彰之者。伯仁，我明奇士也，技艺之精，不下丹溪，即其文辞，如《素问抄》、《难经注》，诊有《枢要》，针有《经络发挥》与《疮疡 痔 医韵》等篇，亦可谓集往哲之大成矣，顾后学但知宗《丹溪心法》，如《灵》、《素》与伯仁诸集，若罔闻知，虽其术有奇中，治有明征，所至成名，如朱太史列传所称，亦莫之顾，何哉？盖丹溪为当时缙绅所游扬，又戴元礼、刘宗浓诸名士为弟子，故丹溪之名籍籍，而伯仁艺虽高，弗若之矣。何一阳有言，历考上古高贤。若以岐伯、越人为医中尼父，则仲景可为颜、曾之陪，而河间、东垣，当在宰我、子贡之列，若伯仁，义理精明，制作醇粹，可与游、夏之班，至彦修又下一等也。此论甚确，而今宗伯仁者不然也；岂惟伯仁，则戴人、守真，亦若是尔。故太史公曰∶岩穴之士，欲砥立名行，非附青云之仕，恶能声施后世哉。此言信矣，余故特为伯仁表之也。

生生子曰∶余着论若是，非阿所好也，欲后人知仲景不徒以伤寒擅长，守真不独以治火要誉，戴人不当以攻击蒙讥，东垣不专以内伤树绩，阳有余阴不足之谭不可以疵丹溪，而撄宁生之长技，亦将与诸公并称不朽矣，同志幸亮之，毋余訾哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五十八、不执方说
  • 当前页：五十九、列张刘李朱滑六名师小传
  • 下一页：六十、《医通》节文
<<< 返回本书目录
  1. 列张刘李朱滑六名师小传《医旨绪余》
  2. 猎虫丸【方剂大全】
  3. 列缺穴歌《医宗金鉴》
  4. 猎肤红枣羹《保健药膳》
  5. 列缺穴歌《刺灸心法要诀》
  6. 裂腭【疾病症状】
  7. 列缺穴【上肢内侧穴位】
  8. 裂沟舌【疾病大全】
  9. 列节浸酒【方剂大全】
  10. 裂谷热【疾病大全】
  11. 列当【中药大全】
  12. 裂果卫矛【中药大全】
  13. 列当《本草纲目》图文版
  14. 裂蹄【中药大全】
  15. 列当《本草择要纲目》
  16. 裂头绦虫病【疾病大全】
  17. 列当《本草纲目》完整版
  18. 裂头蚴病【疾病大全】
  19. 料物性味《饮膳正要》
  20. 裂序楼梯草【中药大全】
  21. 料物丸【方剂大全】
  22. 裂叶堇菜【中药大全】
  23. 蓼子草【中药大全】
  24. 裂叶秋海棠【中药大全】
  25. 蓼汁饮【方剂大全】
  26. 裂叶双盖蕨【中药大全】
  27. 蓼叶散【方剂大全】
  28. 裂叶心翼果【中药大全】
  29. 蓼汤【方剂大全】
  30. 裂叶崖角藤【中药大全】
  1. 列张刘李朱滑六名师小传《医旨绪余》
  2. 列缺穴歌《刺灸心法要诀》
  3. 烈风《中医词典》
  4. 列缺穴歌《医宗金鉴》
  5. 烈节《证类本草》
  6. 列缺《针灸学》
  7. 捩法《中医词典》
  8. 列缺《子午流注说难》
  9. 猎肤红枣羹《保健药膳》
  10. 列缺《中医词典》
  11. 猎颊风《中医词典》
  12. 列缺《针灸大成》
  13. 裂浆《中医词典》
  14. 列当《本草择要纲目》
  15. 裂隙灯显微镜检查法《眼科学》
  16. 列当《证类本草》
  17. 邻近器官《妇产科学》
  18. 列当《本草纲目》
  19. 邻近选穴法《中医词典》
  20. 廖家兴（1918-1982年）《中医词典》
  21. 林大夔《中医词典》
  22. 蓼子（蓼实）《食疗本草》
  23. 林道飞《中医词典》
  24. 蓼子《本经逢原》
  25. 林枫（1708-1870年）《中医词典》
  26. 蓼子《饮膳正要》
  27. 林凤翥《中医词典》
  28. 蓼实《本草撮要》
  29. 林鉴堂安心诗《寿世青编》
  30. 蓼实《名医别录》
  31. 林可霉素及克林霉素《药理学》


《医通》节文_《医旨绪余》_中医医论_【岐黄之术】

六十、《医通》节文

六十、《医通》节文

  • 上一页
  • 目录
  • 相关
  • 下一页

生生子曰∶余尝称宋儒谓为人子不可不知医为知言已，观《韩氏医通》，益证斯言为匪欺也。韩飞霞为亲习医，而余泽遍物，阅其集方楷当，而修制合宜，其投剂多奇中，有以哉！余惧其术没没也，用采其论药数款附于集，令后人识有韩飞霞云。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五十九、列张刘李朱滑六名师小传
  • 当前页：六十、《医通》节文
  • 下一页：《医通》绪论章
<<< 返回本书目录
  1. 《医通》节文《医旨绪余》
  2. 《针经》论《侣山堂类辩》
  3. 《医略》所用方《评琴书屋医略》
  4. 《政和圣济总录》序《圣济总录》
  5. 《药歌》（并引）眉山苏子瞻撰《苏沈良方》
  6. 《中国中医眼科杂志》载文评介《中医眼科备读》《中医眼科备读》
  7. 《药对》岁物药品《本草纲目》完整版
  8. 《中医眼科备读》对神光的认识《中医眼科备读》
  9. 《续重楼玉钥》自叙《重楼玉钥续编》
  10. 《中医眼科备读》勘误表《中医眼科备读》
  11. 《续名医类案》书后《续名医类案》
  12. 《中医眼科备读》目录《中医眼科备读》
  13. 《续编》序《药征续编》
  14. 《专治麻痧》述古编叙《专治麻痧初编》
  15. 《新药审批办法》中有关中药问题的补充规定说明《医院药学》
  16. 『气』的调度《人体使用手册》
  17. 《校正内经太素杨注》后序《黄帝内经太素》
  18. 【附】四时感冒-幼幼汇集（上）《古今医统大全》
  19. 《先友记》《续名医类案》
  20. 〔倍〕癗《医宗金鉴》
  21. 《洗冤录》载沿身骨节上下联系名目《医旨绪余》
  22. 〔骨翏〕疽、肩风毒《医宗金鉴》
  23. 《洗冤录》验胎法《医旨绪余》
  24. 〔月廉〕疮《医宗金鉴》
  25. 《温热经纬》与《温病条辨》的读法《圆运动的古中医学》
  26. □疮入眼歌《医宗金鉴》
  27. 《卫生易简方》序《卫生易简方》
  28. □乳《医宗金鉴》
  29. 《卫生易简方》后序《卫生易简方》
  30. □沙《医宗金鉴》
  1. 《医通》节文《医旨绪余》
  2. 《医说》《中医词典》
  3. 《医通》绪论章《医旨绪余》
  4. 《医说》《中医词典》
  5. 《医悟》《中医词典》
  6. 《医述》《中医词典》
  7. 《医悟》《中医词典》
  8. 《医述》《中医词典》
  9. 《医暇卮言》《中医词典》
  10. 《医事问答》《中医词典》
  11. 《医暇卮言》《中医词典》
  12. 《医事问答》《中医词典》
  13. 《医效秘传》《中医词典》
  14. 《医事启源》《中医词典》
  15. 《医效秘传》《中医词典》
  16. 《医事启源》《中医词典》
  17. 《医心方》《中医词典》
  18. 《医权初编》《中医词典》
  19. 《医心方》《中医词典》
  20. 《医权初编》《中医词典》
  21. 《医学白话》《中医词典》
  22. 《医门要诀》《中医词典》
  23. 《医学白话》《中医词典》
  24. 《医门要诀》《中医词典》
  25. 《医学编》《中医词典》
  26. 《医门法律》《中医词典》
  27. 《医学编》《中医词典》
  28. 《医门法律》《中医词典》
  29. 《医学便览》《中医词典》
  30. 《医门初学万金一统要诀》《中医词典》
  31. 《医学便览》《中医词典》


《医通》绪论章_《医旨绪余》_中医医论_【岐黄之术】

《医通》绪论章

《医通》绪论章

  • 上一页
  • 目录
  • 相关
  • 下一页

飞霞子曰∶天地万物，气成形也。不位不育，病之时也。人之养气践形而致中和者，医之道也。夫医而至于针砭药饵，第二义矣。《易》无妄九五曰∶“无妄之疾，勿药有喜。”孔子曰∶“无妄之药，不可试也。”此最上义也。得医之最上义者，气之冲，神之化，皆此身之真息以踵也。卢扁指竖子，华佗剖肠腑，白玉蟾呵臀痈，药饵云乎哉，针砭云乎哉？！

风土异宜，自然气隔，古分南北二政，自今舆图，以河界南北，而江之东，关之西，可类从矣。南北云者，阴阳之轨，四方之毂，八风之辐辏也。

人之禀赋，三天两地，一气流行而已。气失其平之谓疾，疾甚之谓病，三才相因之谓机，机动之谓时。

《阴符经》曰∶天发杀机，移星易宿。地发杀机，龙蛇起陆。人发杀机，天地反复。又曰∶食其时，百骸理；

动其机，万化安。又曰∶三才既宜，三盗既安。呜呼！此可以契医之三昧矣乎。

医之理，可比《周易》，针砭药饵，即卜筮法也。丹溪云∶冷生气，高阳生之谬言。予谓冷生气，是复卦HT 。热生风，是 卦HT 。即天根月窟之化机，《内经》所谓“亢则害，承乃制”者也。故王安道论曰∶易也者，造化之不可常者也，惟其不可常，故神化莫能测。《易》曰∶“一阴一阳之谓道，阴阳不测之谓神”。世之攻医卜而自小焉者何也？！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六十、《医通》节文
  • 当前页：《医通》绪论章
  • 下一页：药性裁成
<<< 返回本书目录
  1. 《医通》节文《医旨绪余》
  2. 《针经》论《侣山堂类辩》
  3. 《医略》所用方《评琴书屋医略》
  4. 《政和圣济总录》序《圣济总录》
  5. 《药歌》（并引）眉山苏子瞻撰《苏沈良方》
  6. 《中国中医眼科杂志》载文评介《中医眼科备读》《中医眼科备读》
  7. 《药对》岁物药品《本草纲目》完整版
  8. 《中医眼科备读》对神光的认识《中医眼科备读》
  9. 《续重楼玉钥》自叙《重楼玉钥续编》
  10. 《中医眼科备读》勘误表《中医眼科备读》
  11. 《续名医类案》书后《续名医类案》
  12. 《中医眼科备读》目录《中医眼科备读》
  13. 《续编》序《药征续编》
  14. 《专治麻痧》述古编叙《专治麻痧初编》
  15. 《新药审批办法》中有关中药问题的补充规定说明《医院药学》
  16. 『气』的调度《人体使用手册》
  17. 《校正内经太素杨注》后序《黄帝内经太素》
  18. 【附】四时感冒-幼幼汇集（上）《古今医统大全》
  19. 《先友记》《续名医类案》
  20. 〔倍〕癗《医宗金鉴》
  21. 《洗冤录》载沿身骨节上下联系名目《医旨绪余》
  22. 〔骨翏〕疽、肩风毒《医宗金鉴》
  23. 《洗冤录》验胎法《医旨绪余》
  24. 〔月廉〕疮《医宗金鉴》
  25. 《温热经纬》与《温病条辨》的读法《圆运动的古中医学》
  26. □疮入眼歌《医宗金鉴》
  27. 《卫生易简方》序《卫生易简方》
  28. □乳《医宗金鉴》
  29. 《卫生易简方》后序《卫生易简方》
  30. □沙《医宗金鉴》
  1. 《医通》绪论章《医旨绪余》
  2. 《医通》节文《医旨绪余》
  3. 《医悟》《中医词典》
  4. 《医说》《中医词典》
  5. 《医悟》《中医词典》
  6. 《医说》《中医词典》
  7. 《医暇卮言》《中医词典》
  8. 《医述》《中医词典》
  9. 《医暇卮言》《中医词典》
  10. 《医述》《中医词典》
  11. 《医效秘传》《中医词典》
  12. 《医事问答》《中医词典》
  13. 《医效秘传》《中医词典》
  14. 《医事问答》《中医词典》
  15. 《医心方》《中医词典》
  16. 《医事启源》《中医词典》
  17. 《医心方》《中医词典》
  18. 《医事启源》《中医词典》
  19. 《医学白话》《中医词典》
  20. 《医权初编》《中医词典》
  21. 《医学白话》《中医词典》
  22. 《医权初编》《中医词典》
  23. 《医学编》《中医词典》
  24. 《医门要诀》《中医词典》
  25. 《医学编》《中医词典》
  26. 《医门要诀》《中医词典》
  27. 《医学便览》《中医词典》
  28. 《医门法律》《中医词典》
  29. 《医学便览》《中医词典》
  30. 《医门法律》《中医词典》
  31. 《医学辨正》《中医词典》


药性裁成_《医旨绪余》_中医医论_【岐黄之术】

药性裁成

药性裁成

  • 上一页
  • 目录
  • 相关
  • 下一页

药有成性，必材相制，味相洽，而后达夫病情，古书如《本草括》《汤液》《珍珠》诸篇，予不能悉记也，而二五之升沉，咸苦酸辛甘者，触物在焉，姑列数则，以例其余。

论用药 标病攻击，宜生料者，以气全力强；本病服饵，宜制炼调剂大成，病在元气，宜醇淡。

论人参 人参炼膏，回元气于无何有之乡，王道也。黑附子回阳，霸功赫奕。甘草调元，无可无不可。

论当归 当归主血分之病，川产力刚可攻，秦产柔宜补。凡用，本病酒制；而痰独以姜汁浸透，导血归源之理。熟地黄亦然。血虚，以人参、石脂为佐；血热，以生地黄、姜黄、条芩佐之，不绝生化之源。

血积，配以大黄。妇人形肥，血化为痰，二味姜浸，佐以利水道药。要之，血药不容舍当归，故古方四物汤以为君，芍药为臣，地黄分生熟为佐，川芎为使，可谓典要云。

论香附 香附主气分之病，香能窜，苦能降，推陈致新，故诸书皆云益气，而俗有耗气之讹，女科之专，非也。治本病，略炒；兼血，以酒煮；痰，以姜汁；虚，以童便浸；实，以盐水煮；积，以醋浸水煮。妇人血用事，气行则无疾，老人精枯血闭，惟气是资；小儿气日充，形乃日固。大凡病则气滞而馁，故香附于气分为君药，世所罕知。佐以木香，散滞泄肺；以沉香，无不升降；以小茴香，可行经络；

而盐炒则补肾间元气。香附为君，参 为臣，甘草为佐，治虚怯甚速。佐以浓朴之类，决壅积；佐以棱、莪之类，攻壅积之甚者。予尝避诸香燥之热，而用檀香佐香附者，以檀香流动诸气极妙也。

论半夏 痰分之病，半夏为主。脾主湿，每恶湿，湿生痰，而寒又生湿，故半夏之辛，燥湿也。

然必造而为曲，以生姜自然汁、生白矾汤等分，共和造曲，楮叶包裹风干，然后入药。风痰，以猪牙皂角煮汁去渣滓，炼膏如饧，入姜汁。火痰黑色，老痰如胶，以竹沥或荆沥入姜汁。湿痰白色，寒痰清，以老姜煎浓汤，加 白矾三分之一（如半夏三两、 白矾一两）。俱造曲如前法。予又以霞天膏加白芥子三分之二，姜汁、矾汤、竹沥造曲，治痰积沉痼者，自然使腐败，随大小便出，或散而为疮，此半夏曲之妙也。古方二陈汤以此为君，世医因辛，反减至少许。而茯苓渗湿，陈皮行气，甘草醒脾，皆臣佐使，而反多其铢两，盖不造曲之过。观法制半夏，以姜、矾制辛，即能大嚼是也。佐以南星，治风痰。以姜汁酒浸炒芩、连，及栝蒌实、香油拌曲略炒之类，治痰火。以曲炒枳壳。枳实，姜汁浸蒸大黄、海粉之类，治老痰。以苍术、白术俱米泔姜汁浸炒，甚至干姜、乌头，皆治湿痰。而常有脾泄者，以肉豆蔻配半夏曲，加神曲、麦芽作丸，尤有奇效。浓养之人，酒后多此，而苦痰为病者，十常八九也。方书谓天下无逆流之水，人身有倒上之痰，气乱血余，化而为痰，故治痰以行气杀血为要。

论黄连 火分之病，黄连为主。五脏皆有火，平则治，病则乱。方书有君火、相火、邪火、龙火之论，其实一气而已。故丹溪云∶“气有余，便是火”。分为数类; 凡治本病，略炒以从邪。实火，以朴硝汤，假火以酒，虚火以醋，痰火以姜汁，俱浸透炒。气滞火以茱萸，食积泄以黄土，血癖 瘕痛以干漆，俱以水拌同炒，去萸、土、漆。下焦伏火，以盐水浸透焙。目疾，以人乳浸蒸，或点或服。

生用为君，佐官桂少许，煎百沸，入蜜空心服，能使心肾交于顷刻。入五苓、滑石，大治梦遗。以土、姜、酒、蜜四炒者为君，使君子为臣，白芍药酒煮为佐，广木香为使，治小儿五疳。以茱萸炒者，加木香等分，生大黄倍之，水丸，治五痢。以姜汁酒煮者为末，和霞天膏，治癫痫、诸风眩晕、疮疡，皆神效。非彼但云泻心火，而与芩、柏诸苦药例称者比也。

论诸药 余治沉 ，先循经络者，即诸古书所载引经报使药，贵识真尔。如心经，以人参益气，石脂补血，朱砂钲心，天竺黄去痰，泽泻泻热，而莲肉、茯神、赤茯苓、远志、益智、酸枣之属，利心窍以安神识。中间制炼，如以苦焦之味达本经，咸引所畏，辛避所胜，酸益其母，而甘泄其子，皆裁成药性之道。

论五谷 粳米造饭，用荷叶煮汤者宽中。芥菜叶者豁痰。紫苏叶者行气解肌。薄荷叶者清热。

淡竹叶者辟暑。造粥则白粥之外，入茯苓酪者，清上实下。薯蓣粉者，理胃。花椒汁者，辟岚瘴。姜、葱、豉汁者发汗。与夫古方羊肾、猪肾之类，无非药力也。一人淋，素不服药，余教以专啖粟米粥，绝他味，旬余减，月余痊，此五谷治病之理。

论五果 梨汁疏风豁痰；蒸露治内热。藕汁研墨，止吐血鼻衄；研桃仁调酒，破血积。胡桃仁佐破故纸，盐水糊丸，治腰湿痛如神。大枣煮汁，去渣炼膏，救小儿脾虚胃寒，不能药者。莲肉作末，苏噤口痢。柿蒂加HT 头糠，止转食。凡此余以应骄习之家，亦五果治疾之理。

论五菜 韭白愈淋，予涩精。大葱汁和五倍子末，涩虚脱之痢，非虚脱不用。苋煮汁，愈初痢。萝卜风干，愈伤食嗽。白扁豆益脾清暑。蒜汁煮香附，加荜茇、大黄，治瘴乡中毒。诸菜俱能治病，贵专啖耳。

论五畜禽虫之属 黄牛肉补气，与棉黄 同功。羊肉补血，与熟地黄同功。猪肉无补，而人习之化也。惟胆于肝，肚于胃，腰子于肾，脊髓于骨，心于血，可引诸药入本经，实非其补。鹿则全体大补，异时每欲以肉汁炼膏，如霞天膏、小刀圭之法，恨不多得。牛肝连胆，用朴硝作脯，消痞块。骨髓煎油，擦四肢之损。禽则鹅善疏风、稚鸡补损，老鸡作羹起衰。虫则蜣螂，土裹烧熟，与儿食，治疳。蚋皮作丸，大治惊痫疳痢。以上予治浓养之人多用之，亦从其化也。独犬之壮阳，俗夫所尚，古方戊戌酒，盖为虚寒病设耳。或云士无故不杀犬豕，则古人已馐于珍矣，意者，黑黄二色，足补脾肾，亦可如小刀圭法为之，以治虚怯劳瘵，而戒恣欲之非，价廉工省，可济贫乏云。

论异类有情丸 人至中年，觉体衰弱，便可以此丸服饵。此方药仅三品，而补性极峻。盖鹿乃阳兽，食山中之灵草，故多寿。夏至一阴生，而角便解，角得纯阳之气，故补人身之阳。龟者，灵物也。

属阴，能养息，上可补心，下可补肾，故补人身之阴。虎，西方之兽也，属金而能抑木，故虎啸而风生也。三者皆多寿，皆有生育，皆有灵性，殊非草木金石比也，服饵宁无补益乎。

鹿茸、鹿角霜、龟板、虎胫骨，各如常制，为末，以猪脊髓加炼蜜为丸，梧桐子大，空心盐汤吞五七十丸。或加猪胆汁一、二合，和于剂中，以寓降火之意。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《医通》绪论章
  • 当前页：药性裁成
  • 下一页：六十一、《难经本义》十八难图注辩
<<< 返回本书目录
  1. 药性不同《医学纲目》
  2. 药性裁成章《韩氏医通》
  3. 药性便览《痧胀玉衡》
  4. 药性赋《古今医鉴》
  5. 药性变迁论《医学源流论》
  6. 药性赋幼科摘要《幼科铁镜》
  7. 药性（温门）《药鉴》
  8. 药性歌《万病回春》
  9. 药性（热门）《药鉴》
  10. 药性歌（凡二百四十首 添加）《明医指掌》
  11. 药性（平门）《药鉴》
  12. 药性歌括《寿世保元》
  13. 药性（寒门）《药鉴》
  14. 药性光明赋《异授眼科》
  15. 药性《重楼玉钥续编》
  16. 药性论《银海精微》
  17. 药性《随息居重订霍乱论》
  18. 药性升降浮沉补泻法《珍珠囊补遗药性赋》
  19. 药性《经验麻科》
  20. 药性生熟〔用〕法《医学启源》
  21. 药效学研究《医院药学》
  22. 药性小引《幼科铁镜》
  23. 药箱类《家庭医学百科-家庭护理篇》
  24. 药性形名论《侣山堂类辩》
  25. 药相反歌《普济方·针灸》
  26. 药性要旨《卫生宝鉴》
  27. 药线【方剂大全】
  28. 药性要旨《医学启源》
  29. 药误不即死论《医学源流论》
  30. 药性阴阳论《药鉴》
  1. 药性裁成《医旨绪余》
  2. 药性不同《医学纲目》
  3. 药性裁成章《韩氏医通》
  4. 药性便览《痧胀玉衡》
  5. 药性赋幼科摘要《幼科铁镜》
  6. 药性变迁论《医学源流论》
  7. 药性歌《万病回春》
  8. 药性，药性赋《古今医鉴》
  9. 药性歌（凡二百四十首 添加）《明医指掌》
  10. 药性（温门）《药鉴》
  11. 药性歌括《寿世保元》
  12. 药性（热门）《药鉴》
  13. 药性光明赋《异授眼科》
  14. 药性（平门）《药鉴》
  15. 药性论《银海精微》
  16. 药性（寒门）《药鉴》
  17. 药性升降浮沉补泻法《珍珠囊补遗药性赋》
  18. 药性《随息居重订霍乱论》
  19. 药性生熟〔用〕法《医学启源》
  20. 药性《重楼玉钥续编》
  21. 药性小引《幼科铁镜》
  22. 药性《经验麻科》
  23. 药性形名论《侣山堂类辩》
  24. 药效学原因《临床生物化学》
  25. 药性要旨《汤液本草》
  26. 药效学研究《医院药学》
  27. 药性要旨《卫生宝鉴》
  28. 药效学和药物动力学《默克家庭诊疗手册》
  29. 药性要旨《医旨绪余》
  30. 药相反歌《普济方·针灸》
  31. 药性要旨《医学启源》


《难经本义》十八难图注辩_《医旨绪余》_中医医论_【岐黄之术】

六十一、《难经本义》十八难图注辩

六十一、《难经本义》十八难图注辩

  • 上一页
  • 目录
  • 相关
  • 下一页

十八难秦越人曰∶“手太阴阳明金也，足少阴太阳水也，金生水, 水流下行而不能上，故在下部。足厥阴少阳木也，生手太阳少阴火，火炎上行而不能下，故为上部，手心主少阳火，生足太阴阳明土，土主中宫，故在中部也。”滑伯仁注曰∶手太阴阳明金，下生足太阳少阴水，水性下流，故居下部；足少阴太阳水，生足厥阴少阳木，木生手少阴太阳火及手心主火，火炎上行，是为上部; 火生足太阴阳明土，土居中部，复生肺金，此五行子母更相生养者也。观十八难所列之图，乃以手厥阴心主火与手少阳三焦火分诊在下部右尺，图与注自相背戾，后人翕然宗之，不复查考。且经文只云手之太阴阳明，足之太阳少阴，为上下部，言肺高而肾下，子母相望之意。按《脉经》以心肺合于上焦，脾胃肝胆合于中焦，肾膀胱合于下焦，两尺分诊两肾，无手厥阴少阳之语。《千金方》诊法与《脉经》同。顾《灵兰秘典篇》曰∶“膻中者，臣使之官，喜乐出焉。”启玄子注曰∶“膻中在胸中两乳间，为心君播宣教令，气布阴阳，气和志适，则喜乐由生。”《脉要精微论》以左寸之外候心，内以候膻中，膻中为十二脏之一，以其无形，与心肺并居胸中，故诊附焉。《本义》此图，恐未必是伯仁之意，岂有自相矛盾哉？此必后人泥《脉诀》“右肺大肠脾胃命”之说，而以此图牵合，因土居中部，乃以火居下部，生中土也。独不思手太阳少阴之火，复何所生耶？智者自能辩之。

按何一阳《医学统宗》有云∶《图注难经》，乃四明张世贤袭取纪天锡、袁坤浓、虞庶旧章，断简残文，浅附已意，欺为新撰，维扬运司梓行，失旨处颇多，然则《难经本义》之图注，实张世贤之集者，后人增附梓焉，非滑氏之笔明矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：药性裁成
  • 当前页：六十一、《难经本义》十八难图注辩
  • 下一页：六十二、《难经》肺金肝木浮沉说
<<< 返回本书目录
  1. 《难经本义》十八难图注辩《医旨绪余》
  2. 《难经正义》三焦评《医旨绪余》
  3. 《难经》七十五难金不得平木不字辩《医旨绪余》
  4. 《内经》、仲景所说脾胃《脾胃论》
  5. 《难经》脉义《景岳全书》
  6. 《内经》寸口内外分发脏腑《读医随笔》
  7. 《难经》论《医学源流论》
  8. 《内经》伏气温热篇《温热经纬》
  9. 《难经》录要《金针秘传》
  10. 《内经》经文读法《圆运动的古中医学》
  11. 《难经》简介《难经》
  12. 《内经》脉要《推拿抉微》
  13. 《难经》肺金肝木浮沉说《医旨绪余》
  14. 《内经》脉要（并附名公诸论注）《古今名医汇粹》
  15. 《难经》八十一难篇是病二字辩《医旨绪余》
  16. 《内经》脉义《景岳全书》
  17. 《木部·本草纲目》《本草纲目》图文版
  18. 《内经》面部五色应病总述篇《形色外诊简摩》
  19. 《名医类案》《增补名医类案》《增订叶评伤暑全书》
  20. 《内经》热病说《研经言》
  21. 《名医别录》《本草纲目》完整版
  22. 《内经》湿变五泄《儒门事亲》
  23. 《秘验》多男三链法-螽斯广育 《古今医统大全》
  24. 《内经》运气类注序文《医学纲目》
  25. 《脉诀》正讹《吴医汇讲》
  26. 《内经》主治备要《医学启源》
  27. 《脉经》论《医学源流论》
  28. 《评琴书屋医略》提要《评琴书屋医略》
  29. 《柳州遗稿》序《续名医类案》
  30. 《普济本事方》治药制度例《普济本事方》
  1. 《难经本义》十八难图注辩《医旨绪余》
  2. 《难经本义》《中医词典》
  3. 《难经汇注笺正》《中医词典》
  4. 《难经本义》《中医词典》
  5. 《难经汇注笺正》《中医词典》
  6. 《难经本义》《中医词典》
  7. 《难经汇注笺正》《中医词典》
  8. 《难经》七十五难金不得平木“不”字辩《医旨绪余》
  9. 《难经集注》《中医词典》
  10. 《难经》脉义《景岳全书》
  11. 《难经集注》《中医词典》
  12. 《难经》论《医学源流论》
  13. 《难经集注》《中医词典》
  14. 《难经》录要《金针秘传》
  15. 《难经经释》《中医词典》
  16. 《难经》简介《难经》
  17. 《难经经释》《中医词典》
  18. 《难经》肺金肝木浮沉说《医旨绪余》
  19. 《难经经释》《中医词典》
  20. 《难经》八十一难篇“是病”二字辩《医旨绪余》
  21. 《难经经释》《冷庐医话》
  22. 《难经》《温病正宗》
  23. 《难经疏证》《中医词典》
  24. 《难经》《中医词典》
  25. 《难经疏证》《中医词典》
  26. 《难经》《中医词典》
  27. 《难经疏证》《中医词典》
  28. 《难经》《中医词典》
  29. 《难经悬解》《中医词典》
  30. 《难经》《中国医学通史》
  31. 《难经悬解》《中医词典》


《难经》肺金肝木浮沉说_《医旨绪余》_中医医论_【岐黄之术】

六十二、《难经》肺金肝木浮沉说

六十二、《难经》肺金肝木浮沉说

  • 上一页
  • 目录
  • 相关
  • 下一页

三十三难曰∶“肝青象木，肺白象金。肝得水而沉，木得水而浮；肺得水而浮，金得水而沉，其意何也？”答词以五音刚柔吸受云云，是启后学要识五行造化之妙，而注者又以长生临官帝旺为言，而不就肝肺上究竟其说，似训释太深，玄之又玄者也。物物具五行，如注所云，心脾肾得水皆沉，不知又当何解。据愚见，不若平平讲去，亦自明畅，且又开发后学，阴阳相感之义，虽不明言，而理实寓焉。盖肺虽属金，而位处膈上，行阳道多，且其经为手太阴，主乎气。以体而言，金也；以用而言，气也。而又属手经，故浮。肺熟则手经之气去，而金之体独存，故熟则沉也。肝虽属木，而位处膈下，行阴道多，且其经为足厥阴，主乎血。以体而言，木也；以用而言，血也。而又属足经，故沉。

肝熟则足经之血去，而木之体独存，故熟则浮也。返本之义也。临官帝旺之说，微觉牵合，学人详之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六十一、《难经本义》十八难图注辩
  • 当前页：六十二、《难经》肺金肝木浮沉说
  • 下一页：六十三、《难经》七十五难金不得平木“不”字辩
<<< 返回本书目录
  1. 《难经》肺金肝木浮沉说《医旨绪余》
  2. 《难经》简介《难经》
  3. 《难经》八十一难篇是病二字辩《医旨绪余》
  4. 《难经》录要《金针秘传》
  5. 《木部·本草纲目》《本草纲目》图文版
  6. 《难经》论《医学源流论》
  7. 《名医类案》《增补名医类案》《增订叶评伤暑全书》
  8. 《难经》脉义《景岳全书》
  9. 《名医别录》《本草纲目》完整版
  10. 《难经》七十五难金不得平木不字辩《医旨绪余》
  11. 《秘验》多男三链法-螽斯广育 《古今医统大全》
  12. 《难经本义》十八难图注辩《医旨绪余》
  13. 《脉诀》正讹《吴医汇讲》
  14. 《难经正义》三焦评《医旨绪余》
  15. 《脉经》论《医学源流论》
  16. 《内经》、仲景所说脾胃《脾胃论》
  17. 《柳州遗稿》序《续名医类案》
  18. 《内经》寸口内外分发脏腑《读医随笔》
  19. 《灵苑》治眼，实散《苏沈良方》
  20. 《内经》伏气温热篇《温热经纬》
  21. 《灵枢经》骨度尺寸《正骨心法要旨》
  22. 《内经》经文读法《圆运动的古中医学》
  23. 《灵枢经》骨度尺寸《伤科补要》
  24. 《内经》脉要《推拿抉微》
  25. 《灵枢·营卫生会》篇《金针秘传》
  26. 《内经》脉要（并附名公诸论注）《古今名医汇粹》
  27. 《灵枢·营气》篇《金针秘传》
  28. 《内经》脉义《景岳全书》
  29. 《灵枢·小针解》《金针秘传》
  30. 《内经》面部五色应病总述篇《形色外诊简摩》
  1. 《难经》肺金肝木浮沉说《医旨绪余》
  2. 《难经》八十一难篇“是病”二字辩《医旨绪余》
  3. 《难经》简介《难经》
  4. 《难经》《温病正宗》
  5. 《难经》录要《金针秘传》
  6. 《难经》《中医词典》
  7. 《难经》论《医学源流论》
  8. 《难经》《中医词典》
  9. 《难经》脉义《景岳全书》
  10. 《难经》《中医词典》
  11. 《难经》七十五难金不得平木“不”字辩《医旨绪余》
  12. 《难经》《中国医学通史》
  13. 《难经本义》《中医词典》
  14. 《南雅堂医书全集》《中医词典》
  15. 《难经本义》《中医词典》
  16. 《南雅堂医书全集》《中医词典》
  17. 《难经本义》《中医词典》
  18. 《南雅堂医书全集》《中医词典》
  19. 《难经本义》十八难图注辩《医旨绪余》
  20. 《南雅堂医案》《中医词典》
  21. 《难经汇注笺正》《中医词典》
  22. 《南雅堂医案》《中医词典》
  23. 《难经汇注笺正》《中医词典》
  24. 《南雅堂医案》《中医词典》
  25. 《难经汇注笺正》《中医词典》
  26. 《南病别鉴》《中医词典》
  27. 《难经集注》《中医词典》
  28. 《南病别鉴》《中医词典》
  29. 《难经集注》《中医词典》
  30. 《南病别鉴》《中医词典》
  31. 《难经集注》《中医词典》


《难经》七十五难金不得平木“不”字辩_《医旨绪余》_中医医论_【岐黄之术】

六十三、《难经》七十五难金不得平木“不”字辩

六十三、《难经》七十五难金不得平木“不”字辩

  • 上一页
  • 目录
  • 相关
  • 下一页

生生子曰∶七十五难云∶“经言东方实，西方虚，泻南方，补北方，何谓也云云，故泻火补水，欲令金不得平木也。经曰∶不能治其虚，何问其余，此之谓也。”滑伯仁曰∶“不”字疑衍。四明陈氏曰∶仲景云∶木行乘金，曰横。《内经》曰∶“气有余，则制己所胜，而侮所不胜。”木实金虚，是木横而凌金，侮所不胜也。木实本以金平之，然以其气正强而横，金平之则两不相伏而战，战则实者亦伤，虚者亦败。金虚本资气于土，然其时土亦受制，未足以资之。故取水为金之子，又为木之母，于是泻火补水，使水胜火，则火馁而取气于木，木乃减而不复实，水为木母，此母能令子虚也。木既不实，其气乃平，平则金免木凌，而不复虚，水为金子，此子能令母实也。所谓金不得平木，不得径以金平其木，必泻火补水而旁治之，使木金之气自然而平耳。而滑伯仁又曰∶陈氏之说，亦自有理，但为“不”之一字缠扰，牵强费辞，不若直以“不”字为衍文尔。余曰∶“不”字非衍，《难经》所谓不者，乃姑息之谓，不径以金平木，故有泻火补水之治，观越人谓“金木水火土，当更相平”。“更”字与“不”字，乃一篇之大关键也。此更字与二十难更相乘，更相伏“更”字义同，谓互相平制，不直令金以平木也。观仲景木行乘金曰横之“横”字，则知金非等闲之虚，即骤补之，犹未能自保，况欲令其得平木乎？彼金之得平木，乃以五行顺相平者言也，此以五行更相平者言也。

“更”与“顺”，自当有别，不然，越人何不径云补金，使得平木，而乃曰“泻南方，补北方”哉。越人之微意，正欲泻火以泄木之余，补水以实金之虚，五行递相济养，更互克伐，子为母复仇之义，故曰“欲令金不得平木”也。此围魏救韩之意，不平之平，乃所以平也。陈氏训不字诚是，但于更字仍欠发明，故未免启后人之疑，医道如伯仁，亦可谓精诣矣，乃以不字为衍文，余又不知其何见也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六十二、《难经》肺金肝木浮沉说
  • 当前页：六十三、《难经》七十五难金不得平木“不”字辩
  • 下一页：六十四、《难经》八十一难篇“是病”二字辩
<<< 返回本书目录
  1. 《难经》脉义《景岳全书》
  2. 《难经》七十五难金不得平木不字辩《医旨绪余》
  3. 《难经》论《医学源流论》
  4. 《难经本义》十八难图注辩《医旨绪余》
  5. 《难经》录要《金针秘传》
  6. 《难经正义》三焦评《医旨绪余》
  7. 《难经》简介《难经》
  8. 《内经》、仲景所说脾胃《脾胃论》
  9. 《难经》肺金肝木浮沉说《医旨绪余》
  10. 《内经》寸口内外分发脏腑《读医随笔》
  11. 《难经》八十一难篇是病二字辩《医旨绪余》
  12. 《内经》伏气温热篇《温热经纬》
  13. 《木部·本草纲目》《本草纲目》图文版
  14. 《内经》经文读法《圆运动的古中医学》
  15. 《名医类案》《增补名医类案》《增订叶评伤暑全书》
  16. 《内经》脉要《推拿抉微》
  17. 《名医别录》《本草纲目》完整版
  18. 《内经》脉要（并附名公诸论注）《古今名医汇粹》
  19. 《秘验》多男三链法-螽斯广育 《古今医统大全》
  20. 《内经》脉义《景岳全书》
  21. 《脉诀》正讹《吴医汇讲》
  22. 《内经》面部五色应病总述篇《形色外诊简摩》
  23. 《脉经》论《医学源流论》
  24. 《内经》热病说《研经言》
  25. 《柳州遗稿》序《续名医类案》
  26. 《内经》湿变五泄《儒门事亲》
  27. 《灵苑》治眼，实散《苏沈良方》
  28. 《内经》运气类注序文《医学纲目》
  29. 《灵枢经》骨度尺寸《正骨心法要旨》
  30. 《内经》主治备要《医学启源》
  1. 《难经》七十五难金不得平木“不”字辩《医旨绪余》
  2. 《难经》脉义《景岳全书》
  3. 《难经本义》《中医词典》
  4. 《难经》论《医学源流论》
  5. 《难经本义》《中医词典》
  6. 《难经》录要《金针秘传》
  7. 《难经本义》《中医词典》
  8. 《难经》简介《难经》
  9. 《难经本义》十八难图注辩《医旨绪余》
  10. 《难经》肺金肝木浮沉说《医旨绪余》
  11. 《难经汇注笺正》《中医词典》
  12. 《难经》八十一难篇“是病”二字辩《医旨绪余》
  13. 《难经汇注笺正》《中医词典》
  14. 《难经》《温病正宗》
  15. 《难经汇注笺正》《中医词典》
  16. 《难经》《中医词典》
  17. 《难经集注》《中医词典》
  18. 《难经》《中医词典》
  19. 《难经集注》《中医词典》
  20. 《难经》《中医词典》
  21. 《难经集注》《中医词典》
  22. 《难经》《中国医学通史》
  23. 《难经经释》《中医词典》
  24. 《南雅堂医书全集》《中医词典》
  25. 《难经经释》《中医词典》
  26. 《南雅堂医书全集》《中医词典》
  27. 《难经经释》《中医词典》
  28. 《南雅堂医书全集》《中医词典》
  29. 《难经经释》《冷庐医话》
  30. 《南雅堂医案》《中医词典》
  31. 《难经疏证》《中医词典》


《难经》八十一难篇“是病”二字辩_《医旨绪余》_中医医论_【岐黄之术】

六十四、《难经》八十一难篇“是病”二字辩

六十四、《难经》八十一难篇“是病”二字辩

  • 上一页
  • 目录
  • 相关
  • 下一页

生生子曰∶八十一难云∶“经言无实实虚虚，损不足而益有余。是寸口脉耶？将病自有虚实耶？其损益奈何？然∶是病，非谓寸口脉也，谓病自有虚实也”云云，彼注《难经》者，谓“是病”二字，非误即衍。愚谓二字，非误亦非衍，盖答辞也。言此是病之虚，而非寸口脉也。与夫子答子路曰∶“然有是言也”一类，皆答问文法尔。经书中多有之，穷经者，能以意逆志而玩其辞，斯得之矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六十三、《难经》七十五难金不得平木“不”字辩
  • 当前页：六十四、《难经》八十一难篇“是病”二字辩
  • 下一页：六十五、节抄“灵枢”引
<<< 返回本书目录
  1. 《木部·本草纲目》《本草纲目》图文版
  2. 《难经》八十一难篇是病二字辩《医旨绪余》
  3. 《名医类案》《增补名医类案》《增订叶评伤暑全书》
  4. 《难经》肺金肝木浮沉说《医旨绪余》
  5. 《名医别录》《本草纲目》完整版
  6. 《难经》简介《难经》
  7. 《秘验》多男三链法-螽斯广育 《古今医统大全》
  8. 《难经》录要《金针秘传》
  9. 《脉诀》正讹《吴医汇讲》
  10. 《难经》论《医学源流论》
  11. 《脉经》论《医学源流论》
  12. 《难经》脉义《景岳全书》
  13. 《柳州遗稿》序《续名医类案》
  14. 《难经》七十五难金不得平木不字辩《医旨绪余》
  15. 《灵苑》治眼，实散《苏沈良方》
  16. 《难经本义》十八难图注辩《医旨绪余》
  17. 《灵枢经》骨度尺寸《正骨心法要旨》
  18. 《难经正义》三焦评《医旨绪余》
  19. 《灵枢经》骨度尺寸《伤科补要》
  20. 《内经》、仲景所说脾胃《脾胃论》
  21. 《灵枢·营卫生会》篇《金针秘传》
  22. 《内经》寸口内外分发脏腑《读医随笔》
  23. 《灵枢·营气》篇《金针秘传》
  24. 《内经》伏气温热篇《温热经纬》
  25. 《灵枢·小针解》《金针秘传》
  26. 《内经》经文读法《圆运动的古中医学》
  27. 《灵枢·九针十二原》篇《金针秘传》
  28. 《内经》脉要《推拿抉微》
  29. 《灵枢·经脉》篇《金针秘传》
  30. 《内经》脉要（并附名公诸论注）《古今名医汇粹》
  1. 《难经》八十一难篇“是病”二字辩《医旨绪余》
  2. 《难经》《温病正宗》
  3. 《难经》肺金肝木浮沉说《医旨绪余》
  4. 《难经》《中医词典》
  5. 《难经》简介《难经》
  6. 《难经》《中医词典》
  7. 《难经》录要《金针秘传》
  8. 《难经》《中医词典》
  9. 《难经》论《医学源流论》
  10. 《难经》《中国医学通史》
  11. 《难经》脉义《景岳全书》
  12. 《南雅堂医书全集》《中医词典》
  13. 《难经》七十五难金不得平木“不”字辩《医旨绪余》
  14. 《南雅堂医书全集》《中医词典》
  15. 《难经本义》《中医词典》
  16. 《南雅堂医书全集》《中医词典》
  17. 《难经本义》《中医词典》
  18. 《南雅堂医案》《中医词典》
  19. 《难经本义》《中医词典》
  20. 《南雅堂医案》《中医词典》
  21. 《难经本义》十八难图注辩《医旨绪余》
  22. 《南雅堂医案》《中医词典》
  23. 《难经汇注笺正》《中医词典》
  24. 《南病别鉴》《中医词典》
  25. 《难经汇注笺正》《中医词典》
  26. 《南病别鉴》《中医词典》
  27. 《难经汇注笺正》《中医词典》
  28. 《南病别鉴》《中医词典》
  29. 《难经集注》《中医词典》
  30. 《南北经验医方大成》《中医词典》
  31. 《难经集注》《中医词典》


节抄“灵枢”引_《医旨绪余》_中医医论_【岐黄之术】

六十五、节抄“灵枢”引

六十五、节抄“灵枢”引

  • 上一页
  • 目录
  • 相关
  • 下一页

生生子曰∶余惟医以《灵》《素》为祖，但其书出秦火之后，断简残篇，几至散失，虽命世之才如秦越人、淳于意、张、华诸公，延医称神奇者，亦未之训释。至启玄子，始于《素问》掇摭成卷，门分章析，引类注明，厥功亦伟矣。而偏执局曲之夫，尚吹毛索疵，妄加诃诋。乃于《灵枢》，非惟不敢注一字，且置此书，略不涉目。夫《灵枢》一经，于脏腑经络，盈虚顺逆，针法疾徐，靡不周悉，顾弃而不读，何称医哉！何称医哉！余观史嵩先生序《灵枢》有曰∶夫为医者，在读书，读而不能为医者有矣，未有不读而能为医者也。

余尝从事斯语，用节抄灵枢数条于后，以备参考云。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六十四、《难经》八十一难篇“是病”二字辩
  • 当前页：六十五、节抄“灵枢”引
  • 下一页：六十六、本神篇
<<< 返回本书目录
  1. 揭障丹【方剂大全】
  2. 节抄灵枢引《医旨绪余》
  3. 揭云散【方剂大全】
  4. 节段性分离性感觉障碍【疾病症状】
  5. 揭风汤【方剂大全】
  6. 节段性肌张力障碍【疾病症状】
  7. 揭毒散【方剂大全】
  8. 节段性透明性血管炎【疾病大全】
  9. 揭被香《毓麟验方》
  10. 节瓜【中药大全】
  11. 揭被香《毓麟验方》
  12. 节节草【中药大全】
  13. 痎疟根原《四圣心源》
  14. 节节茶【中药大全】
  15. 痎疟除根丸【方剂大全】
  16. 节节花【中药大全】
  17. 痎疟【方剂主治】
  18. 节录临产达生要言《济生集》
  19. 接指方【方剂大全】
  20. 节录夏英白先生推拿凡例《推拿抉微》
  21. 接真汤【方剂大全】
  22. 节录夏禹铸望苗窍诀《慈幼便览》
  23. 接真丹【方剂大全】
  24. 节论《三因极一病证方论》
  25. 接生如圣丸【方剂大全】
  26. 节律性刻板重复的不自主运动【疾病症状】
  27. 接神散【方剂大全】
  28. 节气水《本草纲目》完整版
  29. 接舌金丹【方剂大全】
  30. 节气水《本草纲目》图文版
  1. 节抄“灵枢”引《医旨绪余》
  2. 节《中医词典》
  3. 节凑《中医词典》
  4. 孑孓虫《冷庐医话》
  5. 节段性（带状）感觉障碍《神经精神疾病诊断学》
  6. 揭障丹《眼科秘诀》
  7. 节傅氏助仙汤方论《竹泉生女科集要》
  8. 揭唇《中医词典》
  9. 节疳《中医词典》
  10. 揭被香《毓麟验方》
  11. 节华《千金翼方》
  12. 揭被香《毓麟验方》
  13. 节华《新修本草》
  14. 痎疟疟母《医宗金鉴》
  15. 节华《证类本草》
  16. 痎疟根原《四圣心源》
  17. 节华《名医别录》
  18. 接指方《仁术便览》
  19. 节间反射《生理学》
  20. 接气通经《中医词典》
  21. 节解《中医词典》
  22. 接气丹《太平惠民和剂局方》
  23. 节力翻身法《基础护理学》
  24. 接经取穴《中医词典》
  25. 节髎《中医词典》
  26. 接经法《中医词典》
  27. 节录病机赋《时方妙用》
  28. 接经补遗《此事难知》
  29. 节录临产达生要言《济生集》
  30. 接经《此事难知》
  31. 节录夏英白先生推拿凡例《推拿抉微》


本神篇_《医旨绪余》_中医医论_【岐黄之术】

六十六、本神篇

六十六、本神篇

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝问于岐伯曰∶何谓德、气、生、精、神、魂、魄、心、意、志、思、智、虑，请问其故？岐伯答曰∶天之在我者德也，地之在我者气也，德流气薄，而生者也。故生之来，谓之精，两精相搏，谓之神，随神往来者，谓之魂，并精而出入者，谓之魄，所以任物者，谓之心，心有所忆，谓之意，意之所存，谓之志，因志而存变，谓之思，因思而远慕，谓之虑，因虑而处物，谓之智。故智者之养生也，必顺四时而适寒暑，和喜怒而安居处，节阴阳而调刚柔，如是则僻邪不至，长生久视。是故怵惕思虑者，则伤神，神伤则恐惧，流淫而不止。因悲哀动中者，竭绝而失生。喜乐者，神惮散而不藏。愁忧者，气闭塞而不行。盛怒者，迷惑而不治。恐惧者，神荡惮而不收。

心，怵惕思虑则伤神，神伤则恐惧自失，破KT 脱肉，毛悴色夭，死于冬。脾，愁忧而不解则伤意，意伤则 乱，四肢不举，毛悴色夭，死于春。肝，悲哀动中则伤魂，魂伤则狂忘不精，不精则不正当人，阴缩而挛筋，两胁骨不举，毛悴色夭，死于秋。肺，喜乐无极则伤魄，魄伤则狂，狂者意不存人，皮革焦，毛悴色夭，死于夏。肾，盛怒而不止则伤志，志伤则喜忘其前言，腰脊不可以俯仰屈伸，毛悴色夭，死于季夏。恐惧而不解则伤精，精伤则骨酸痿厥，精时自下。是故五脏主藏精者也，不可伤，伤则失守而阴虚，阴虚则无气，无气则死矣。是故用针者，察观病患之态，以知精神魂魄之存亡，得失之意，五者以伤，针不可以治之也。肝藏血，血舍魂，肝气虚则恐；实则怒。脾藏营，营舍意，脾气虚则四肢不用，五脏不安；实则腹胀，经溲不利。心藏脉，脉舍神，心气虚则悲；实则笑不休。肺藏气，气舍魄，肺气虚则鼻塞不利，少气∶实则喘喝，胸盈仰息。肾藏精，精舍志，肾气虚则厥；实则胀。五脏不安，必审五脏之病形，以知其气之虚实，谨而调之也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六十五、节抄“灵枢”引
  • 当前页：六十六、本神篇
  • 下一页：六十七、决气篇
<<< 返回本书目录
  1. 本神篇《医旨绪余》
  2. 本事方《秘传眼科龙木论》
  3. 本神论《黄帝内经太素》
  4. 本书补救论《血证论》
  5. 本神第八（法风）《内经评文》
  6. 本书常用缩写词《实用免疫细胞与核酸》
  7. 本神《灵枢悬解》
  8. 本书的主要内容与使用《临床生物化学》
  9. 本神《类经》
  10. 本书读法次序《圆运动的古中医学》
  11. 本神《黄帝内经·灵枢》
  12. 本输《黄帝内经·灵枢》
  13. 本气衰旺《四圣心源》
  14. 本输《黄帝内经太素》
  15. 本气论《三因极一病证方论》
  16. 本输《灵枢悬解》
  17. 本气《褚氏遗书》
  18. 本输第二（法地）《内经评文》
  19. 本末丸【方剂大全】
  20. 本药【方剂大全】
  21. 本论起银翘散论《温病条辨》
  22. 本脏《灵枢悬解》
  23. 本论粗具规模论《温病条辨》
  24. 本章提要《生物化学与分子生物学》
  25. 本经外草类《普济方·针灸》
  26. 本症治法《疠疡机要》
  27. 本草总括《医学入门》
  28. 本症治验《疠疡机要》
  29. 本草引（纂雷公）《医学入门》
  30. 本治法《石室秘录》
  1. 本神篇《医旨绪余》
  2. 本神论《黄帝内经太素》
  3. 本湿除之《痰火点雪》
  4. 本神第八（法风）《内经评文》
  5. 本事方《冯氏锦囊秘录》
  6. 本神《针灸学》
  7. 本事方《秘传眼科龙木论》
  8. 本神《类经》
  9. 本事接骨方《正体类要》
  10. 本神《中医词典》
  11. 本事玉真散《正体类要》
  12. 本神《灵枢悬解》
  13. 本书补救论《血证论》
  14. 本神《针灸大成》
  15. 本书常用缩写词《实用免疫细胞与核酸》
  16. 本神《黄帝内经·灵枢》
  17. 本书的主要内容与使用《临床生物化学》
  18. 本热清之《痰火点雪》
  19. 本书读法次序《圆运动的古中医学》
  20. 本热平之《痰火点雪》
  21. 本输《黄帝内经·灵枢》
  22. 本热利之《痰火点雪》
  23. 本输《黄帝内经太素》
  24. 本热寒之《痰火点雪》
  25. 本输《灵枢悬解》
  26. 本热寒之《痰火点雪》
  27. 本输第二（法地）《内经评文》
  28. 本热寒之《痰火点雪》
  29. 本输穴即景诗十二首《子午流注说难》
  30. 本热寒之《痰火点雪》
  31. 本元《中医词典》


决气篇_《医旨绪余》_中医医论_【岐黄之术】

六十七、决气篇

六十七、决气篇

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝曰∶余闻人有精、气、津、液、血、脉，余意以为一气耳，今乃辨为六名，余不知其所以然。岐伯曰∶两神相搏，合而成形，常先身生，是谓精。何谓气？岐伯曰∶上焦开发，宣五谷味，熏肤充身泽毛，若雾露之溉，是谓气。何谓津？岐伯曰∶腠理发泄，汗出溱溱，是谓津。何谓液？岐伯曰∶谷入气满，淖泽注于骨，骨属屈伸，泄泽补益脑髓，皮肤润泽，是谓液。何谓血？岐伯曰∶中焦受气取汁，变化而赤，是谓血。何谓脉？岐伯曰∶壅遏营气，令无所避，是谓脉。黄帝曰∶六气者，有余不足，气之多少，脑髓之虚实，血脉之清浊，何以知之？岐伯曰∶精脱者，耳聋∶气脱者，目不明∶津脱者，腠理开，汗大泄；液脱者，骨属屈伸不利，色夭，脑髓消，胫酸，耳数鸣。血脱者，色白，夭然不泽，其脉空虚。此其候也。黄帝曰∶六气者，贵贱何如？岐伯曰∶六气者，各有部主也，其贵贱善恶，可为常主，然五谷与胃，为大海也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六十六、本神篇
  • 当前页：六十七、决气篇
  • 下一页：六十八、胀论
<<< 返回本书目录
  1. 决气篇《医旨绪余》
  2. 决水汤【方剂大全】
  3. 决气《内经评文》
  4. 决死生《类经》
  5. 决气《灵枢悬解》
  6. 决死生《诊家正眼》
  7. 决气《黄帝内经·灵枢》
  8. 决四时〔虚实〕（五邪）歌《脉诀刊误》
  9. 决明子粥【方剂大全】
  10. 决效方【方剂大全】
  11. 决明子粥《保健药膳》
  12. 决效散【方剂大全】
  13. 决明子丸【方剂大全】
  14. 决壅破饮丸【方剂大全】
  15. 决明子汤【方剂大全】
  16. 决壅顺流汤【方剂大全】
  17. 决明子散【方剂大全】
  18. 决择《古今医彻》
  19. 决明子方【方剂大全】
  20. 决证诗赋《活幼心书》
  21. 决明子点方【方剂大全】
  22. 抉壅汤【方剂大全】
  23. 决明子【中药大全】
  24. 绝产不育《女科切要》
  25. 决明子《证类本草》
  26. 绝房劳《痰火点雪》
  27. 决明子《神农本草经百种录》
  28. 绝汗【疾病症状】
  29. 决明子《本草易读》
  30. 绝经《默克家庭诊疗手册》
  1. 决气篇《医旨绪余》
  2. 决气《内经评文》
  3. 决死生《类经》
  4. 决气《灵枢悬解》
  5. 决死生《诊家正眼》
  6. 决气《黄帝内经·灵枢》
  7. 决四时〔虚实〕（五邪）歌《脉诀刊误》
  8. 决明子粥《老年百病防治》
  9. 决择《古今医彻》
  10. 决明子粥《保健药膳》
  11. 绝《中医词典》
  12. 决明子〈平〉《食疗本草》
  13. 绝产《中医词典》
  14. 决明子《本草图经》
  15. 绝产不育《女科切要》
  16. 决明子《本草乘雅半偈》
  17. 绝道《中医词典》
  18. 决明子《本草撮要》
  19. 绝房劳《痰火点雪》
  20. 决明子《本草分经》
  21. 绝谷《中医词典》
  22. 决明子《名医别录》
  23. 绝谷死证《景岳全书》
  24. 决明子《增广和剂局方药性总论》
  25. 绝骨《中医名词词典》
  26. 决明子《本草便读》
  27. 绝骨《中医词典》
  28. 决明子《本草崇原》
  29. 绝汗《中医词典》
  30. 决明子《中药学》
  31. 绝经《默克家庭诊疗手册》


胀论_《医旨绪余》_中医医论_【岐黄之术】

六十八、胀论

六十八、胀论

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝曰∶夫气之令人胀也，在于血脉之中耶？脏腑之内乎？岐伯曰∶二者皆存焉，然非胀之舍也。黄帝曰∶愿闻胀之舍。岐伯曰∶夫胀者，皆在于脏腑之外，排脏腑而廓胸胁，胀皮肤，故名曰胀。黄帝曰∶脏腑之在胸胁腹里之内也，若匣匮之藏禁器也，各有次舍，异名而同处一域之中，其气各异，愿闻其故？岐伯曰∶夫胸腹，脏腑之郭也。膻中者，心主之宫城也。胃者，太仓也。咽喉小肠者，传送也。胃之五窍者，闾里门户也。

廉泉玉英者，津液之道也。故五脏 六腑者，各有畔界，其病各有形状。营气循脉卫，气逆为脉胀；卫气并脉，循分为肤胀三里而泻，近者一下，远者三下，无问虚实，工在疾泻。

黄帝曰∶愿闻胀形？岐伯曰∶夫心胀者，烦心短气，卧不安。肺胀者，虚满而喘咳。肝胀者，胁下满，而痛引小腹。脾胀者，善哕，四肢烦 ，体重不能胜衣，卧不安。肾胀者，腹满引背，央央然，腰髀痛。胃胀者，腹满，胃脘痛，鼻闻焦臭，妨于食，大便难。大肠胀者，肠鸣而痛濯濯；冬日重感于寒，则飧泄不化。

小肠胀者，少腹 胀，引腰而痛。膀胱胀者，少腹满而气癃。三焦胀者，气满于皮肤中，轻轻然而不坚。胆胀者，胁下痛胀，口中苦，善太息。

帝曰∶胀者焉生？何因而有？岐伯曰∶卫气之在身也，常然并脉，循分肉，行有逆顺，阴阳相随，乃得天和，五脏更始，四时循序，五谷乃化。然后厥气在下，营卫留止，寒气逆上，真邪相攻，两气相搏，乃合为胀也。帝曰∶胀论言无问虚实，工在疾泻，近者一下，远者三下，今有其三而不下者，其过焉在？岐伯曰∶卫气相乱，阴阳相逐，其于胀也，当泻不泻，气故不下，三而不下，必更其道，气下乃止，不下复始，可以万全，乌有殆者乎。其于胀也，必审其脉，当泻则泻，当补则补，如鼓应桴，恶有不下者乎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六十七、决气篇
  • 当前页：六十八、胀论
  • 下一页：六十九、五癃津液别篇
<<< 返回本书目录
  1. 胀论《医旨绪余》
  2. 胀满《本草纲目》完整版
  3. 胀论《内经评文》
  4. 胀满《备急千金要方》
  5. 胀论《灵枢悬解》
  6. 胀满《慈幼便览》
  7. 胀论《黄帝内经太素》
  8. 胀满《古今医鉴》
  9. 胀论《黄帝内经·灵枢》
  10. 胀满《史载之方》
  11. 胀感【疾病症状】
  12. 胀满《推拿抉微》
  13. 胀病诸方《医门法律》
  14. 胀满《卫生易简方》
  15. 胀病论《医门法律》
  16. 胀满《医法圆通》
  17. 胀饱部《本草易读》
  18. 胀满《杂病广要》
  19. 胀《周慎斋遗书》
  20. 胀满《证治汇补》
  21. 胀《重订灵兰要览》
  22. 胀满《证治准绳·类方》
  23. 胀《针灸素难要旨》
  24. 胀满《证治准绳·杂病》
  25. 胀《校注医醇剩义》
  26. 胀满【中药主治】
  27. 胀《时方妙用》
  28. 胀满【方剂主治】
  29. 杖伤《续名医类案》
  30. 胀满部《本草易读》
  1. 胀论《医旨绪余》
  2. 胀论《内经评文》
  3. 胀满《医法圆通》
  4. 胀论《灵枢悬解》
  5. 胀满《备急千金要方》
  6. 胀论《黄帝内经太素》
  7. 胀满《杂病广要》
  8. 胀论《黄帝内经·灵枢》
  9. 胀满《证治准绳·类方》
  10. 胀后产《中医词典》
  11. 胀满《证治准绳·杂病》
  12. 胀病诸方《医门法律》
  13. 胀满《古今医鉴》
  14. 胀病论《医门法律》
  15. 胀满《证治汇补》
  16. 胀病《幼科发挥》
  17. 胀满《卫生易简方》
  18. 胀病《中医词典》
  19. 胀满《推拿抉微》
  20. 胀饱部《本草易读》
  21. 胀满《史载之方》
  22. 胀《时方妙用》
  23. 胀满《慈幼便览》
  24. 胀《针灸素难要旨》
  25. 胀满病《备急千金要方》
  26. 胀《校注医醇剩义》
  27. 胀满部《本草易读》
  28. 胀《周慎斋遗书》
  29. 胀满蛊胀第十二（水肿参看）《医学三字经》
  30. 胀《金匮翼》
  31. 胀满蛊胀方《医学三字经》


五癃津液别篇_《医旨绪余》_中医医论_【岐黄之术】

六十九、五癃津液别篇

六十九、五癃津液别篇

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝问于岐伯曰∶水谷入于口，输于肠胃，其液别为五。天寒衣薄，则为溺与气；天热衣浓，则为汗；

悲哀气并，则为泣；中热胃缓，则为唾∶邪气内逆，则气为之闭塞而不行，不行则为水胀。余知其然也，不知其何由生？愿闻其道。岐伯曰∶水谷皆入于口，其味有五，各注其海，津液各走其道。故三焦出气，以温肌肉，充皮肤，为其津；其流而不行者为液。天暑衣浓，则腠理开，故汗出。寒留于分肉之间，聚沫则为痛。天寒则腠理闭，气湿不行，水下留于膀胱，则为溺与气。五脏 六腑，心为之主，耳为之听，目为之候，肺为之相，肝为之将，脾为之卫，肾为之主外。故五脏 六腑之津液，尽上渗于目，心悲气并，则心系急，心系急则肺举，肺举则液上溢。夫心系与肺，不能常举，乍上乍下，故咳而泣出矣。中热则胃中消谷，消谷则虫上下作，肠胃充郭，故胃缓，胃缓则气逆，故唾出。五谷之津液，和合而为膏者，内渗入于骨空，补益脑髓，而下流于阴股，阴阳不和，则使液溢而下流于阴，髓液皆减而下，下过度则虚，虚故腰背痛而胫酸，阴阳气道不通，四海闭塞，三焦不泻，津液不化，水谷并行肠胃之中，别于回肠，留于下焦，不得渗膀胱，则下焦胀，水溢则为水胀。此津液五别之逆顺也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六十八、胀论
  • 当前页：六十九、五癃津液别篇
  • 下一页：七十、贼风篇
<<< 返回本书目录
  1. 五癃津液别篇《医旨绪余》
  2. 五乱《黄帝内经·灵枢》
  3. 五癃津液别《内经评文》
  4. 五乱《灵枢悬解》
  5. 五癃津液别《类经》
  6. 五乱《内经评文》
  7. 五癃津液别《黄帝内经·灵枢》
  8. 五乱刺《针灸素难要旨》
  9. 五聋《圣济总录》
  10. 五乱之刺《类经》
  11. 五龙丸《外科传薪集》
  12. 五轮《目经大成》
  13. 五龙散【方剂大全】
  14. 五轮八廓大略《银海指南》
  15. 五龙散《外科传薪集》
  16. 五轮八廓总论《银海精微》
  17. 五龙皮【中药大全】
  18. 五轮不可忽论《审视瑶函》
  19. 五龙根【中药大全】
  20. 五轮定位形图《目经大成》
  21. 五龙膏【方剂大全】
  22. 五轮定位之图《审视瑶函》
  23. 五瘤《保婴撮要》
  24. 五轮歌《秘传眼科龙木论》
  25. 五苓猪苓《医学读书记》
  26. 五轮歌《秘传眼科龙木论》
  27. 五苓散证《临证实验录》
  28. 五轮歌括《审视瑶函》
  29. 五苓散与参附汤加味【方剂大全】
  30. 五轮解《银海指南》
  1. 五癃津液别篇《医旨绪余》
  2. 五癃津液别《内经评文》
  3. 五乱《黄帝内经·灵枢》
  4. 五癃津液别《类经》
  5. 五乱《灵枢悬解》
  6. 五癃津液别《黄帝内经·灵枢》
  7. 五乱《中医词典》
  8. 五癃《中医词典》
  9. 五乱《内经评文》
  10. 五聋《圣济总录》
  11. 五乱刺《针灸素难要旨》
  12. 五龙丸《外科传薪集》
  13. 五乱之刺《类经》
  14. 五龙散《外科传薪集》
  15. 五轮《中医名词词典》
  16. 五龙丹《救伤秘旨》
  17. 五轮《中医词典》
  18. 五瘤《保婴撮要》
  19. 五轮《目经大成》
  20. 五苓猪苓《医学读书记》
  21. 五轮八廓大略《银海指南》
  22. 五苓证一　太阳四十一《伤寒悬解》
  23. 五轮八廓先兆《中医疾病预测》
  24. 五苓证三　太阳四十三《伤寒悬解》
  25. 五轮八廓总论《银海精微》
  26. 五苓证二　太阳四十二《伤寒悬解》
  27. 五轮辨证《中医眼科学》
  28. 五苓证《医学摘粹》
  29. 五轮不可忽论《审视瑶函》
  30. 五苓证《医学摘粹》
  31. 五轮定位形图（图缺）《目经大成》


贼风篇_《医旨绪余》_中医医论_【岐黄之术】

七十、贼风篇

七十、贼风篇

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝曰∶夫子言贼风邪气之伤人也，令人病焉。今有其不离屏蔽，不出室穴之中，卒然病者，非不离贼风邪气，其故何也？岐伯曰∶此皆尝有所伤于湿气，藏于血脉之中，分肉之间，久留而不去，若有所堕坠，恶血在内而不去，卒然喜怒不节，饮食不适，寒温不时，腠理闭而不通，其开而遇风寒，则血气凝结，与故邪相袭，则为寒痹。其有热则汗出，汗出则受风，虽不遇贼风邪气，必有因加而发焉。黄帝曰∶今夫子之所言者，皆病患之所自知也，其毋所遇邪气，又无怵惕之所志，卒然而病者，其故何也，唯有因鬼神之事乎？

岐伯曰∶此亦有故邪留而未发，因而志有所恶，及有所慕，血气内乱，两气相搏，其所从来者微，视之不见，听而不闻，故似鬼神。黄帝曰∶其祝而已者，其故何也？岐伯曰∶先巫者，因知百病之胜，先知其病之所从生者，可祝而已也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六十九、五癃津液别篇
  • 当前页：七十、贼风篇
  • 下一页：七十一、五音五味篇妇人无须
<<< 返回本书目录
  1. 贼风篇《医旨绪余》
  2. 贼风邪气乘虚伤人《类经》
  3. 贼风挛痛《普济方·针灸》
  4. 怎样避免火罐烫伤《中医刺灸》
  5. 贼风鬼神《类经》
  6. 怎样减肥《减肥新法与技巧》
  7. 贼风方《外台秘要》
  8. 怎样食补有益《老年食养食疗》
  9. 贼风【方剂主治】
  10. 怎样选择保健茶饮《茶饮保健》
  11. 贼风《圣济总录》
  12. 怎样选择茶具《茶饮保健》
  13. 贼风《内经评文》
  14. 怎样选择配料《茶饮保健》
  15. 贼风《灵枢悬解》
  16. 怎样学习外科学《外科学总论》
  17. 贼风《黄帝内经·灵枢》
  18. 怎样预防艾滋病传播《免疫与健康》
  19. 贼风《备急千金要方》
  20. 怎样预防病毒性肝炎《免疫与健康》
  21. 贼痘门主论《疡医大全》
  22. 怎样制作茶饮《茶饮保健》
  23. 泽珍珠菜【中药大全】
  24. 增补本草备要自序《本草备要》
  25. 泽泻叶【中药大全】
  26. 增补临产须知（万密斋先生女科）《胎产指南》
  27. 泽泻丸【方剂大全】
  28. 增补省风汤【方剂大全】
  29. 泽泻汤证其一《临证实验录》
  30. 增补胎前十症《胎产指南》
  1. 贼风篇《医旨绪余》
  2. 贼风偏枯候《诸病源候论》
  3. 贼风入腹《中医词典》
  4. 贼风偏枯《女科证治准绳》
  5. 贼风邪气乘虚伤人《类经》
  6. 贼风挛痛《普济方·针灸》
  7. 贼邪《中医词典》
  8. 贼风挛痛《新修本草》
  9. 怎样避免火罐烫伤《中医刺灸》
  10. 贼风候《诸病源候论》
  11. 怎样食补有益《老年食养食疗》
  12. 贼风鬼神《类经》
  13. 怎样选用滋补性食物《中医饮食营养学》
  14. 贼风方一十二首《外台秘要》
  15. 怎样选择保健茶饮《茶饮保健》
  16. 贼风《内经评文》
  17. 怎样选择茶具《茶饮保健》
  18. 贼风《备急千金要方》
  19. 怎样选择配料《茶饮保健》
  20. 贼风《中医词典》
  21. 怎样学习外科学《外科学总论》
  22. 贼风《灵枢悬解》
  23. 怎样预防艾滋病传播《免疫与健康》
  24. 贼风《圣济总录》
  25. 怎样预防病毒性肝炎《免疫与健康》
  26. 贼风《中医名词词典》
  27. 怎样制作茶饮《茶饮保健》
  28. 贼风《黄帝内经·灵枢》
  29. 增爱丸《是斋百一选方》
  30. 贼痘门主论《疡医大全》
  31. 增补本草备要自序《本草备要》


五音五味篇妇人无须_《医旨绪余》_中医医论_【岐黄之术】

七十一、五音五味篇妇人无须

七十一、五音五味篇妇人无须

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝曰∶妇人无须者，无血气乎？岐伯曰∶冲脉、任脉，皆起于胞中，上循背里，为经络之海。其浮而外者，循腹上行，会于咽喉，别而络唇口。血气盛则充肤热肉，血独盛则淡渗皮肤，生毫毛。今妇人之生，有余于气，不足于血，以其数脱血也。冲任之脉。不荣口唇，故须不生焉。黄帝曰∶士人有伤于阴，阴气绝而不起，阴不用，然其须不去，其故何也？宦者独去何去？愿闻其故。岐伯曰∶宦者去其宗筋，伤其冲脉，血泻不复，皮肤内结，唇口不荣，故须不生。黄帝曰∶其有天宦者，未尝被伤，不脱于血，然其须不生，其何故也？岐伯曰∶此天之所不足也，其任冲不盛，宗筋不成，有气无血，唇口不荣，故须不生。黄帝曰∶善乎哉！圣人之通万物也，若日月之光影，音声鼓响，闻其声而知其形，其非夫子，孰能明万物之精！是故圣人，视其颜色，黄赤者，多热气；青白者，少热气。黑色者，多血少气∶美眉者，太阳多血；通髯极须者，少阳多血；美须者，阳明多血，此其时然也。

夫人之常数，太阳常多血少气，少阳常多气少血，阳明常多血多气，厥阴常多气少血，少阴常多血少气，太阴常多血少气，此天之常数也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七十、贼风篇
  • 当前页：七十一、五音五味篇妇人无须
  • 下一页：七十二、忧恚无言篇
<<< 返回本书目录
  1. 五音五味篇妇人无须《医旨绪余》
  2. 五音主客太少相生歌《医宗金鉴》
  3. 五音五味分发脏腑《类经》
  4. 五音主客太少相生歌《运气要诀》
  5. 五音五味《内经评文》
  6. 五饮煎《虚损启微》
  7. 五音五味《灵枢悬解》
  8. 五饮汤【方剂大全】
  9. 五音五味《黄帝内经·灵枢》
  10. 五营运大论篇《冯氏锦囊秘录》
  11. 五阴煎【方剂大全】
  12. 五营运大论篇《疡医大全》
  13. 五宜《古今医统大全》
  14. 五瘿《圣济总录》
  15. 五叶藤（图）【中药大全】
  16. 五瘿方《外台秘要》
  17. 五叶薯【中药大全】
  18. 五硬《保婴撮要》
  19. 五叶泡【中药大全】
  20. 五硬《慈幼新书》
  21. 五叶木通【中药大全】
  22. 五硬《幼科铁镜》
  23. 五叶草《滇南本草》
  24. 五硬《证治准绳·幼科》
  25. 五叶壁藤【中药大全】
  26. 五硬第二十七问《婴童百问》
  27. 五噎证治《三因极一病证方论》
  28. 五硬症《儿科萃精》
  29. 五噎丸【方剂大全】
  30. 五用《本草蒙筌》
  1. 五音五味篇妇人无须《医旨绪余》
  2. 五音五味分发脏腑《类经》
  3. 五音五运太少相生解《类经图翼》
  4. 五音五味《内经评文》
  5. 五音主客太少相生歌《医宗金鉴》
  6. 五音五味《灵枢悬解》
  7. 五音主客太少相生歌《运气要诀》
  8. 五音五味《黄帝内经·灵枢》
  9. 五饮煎《虚损启微》
  10. 五音健运《中医词典》
  11. 五饮证《医学集成》
  12. 五音建运图解《类经图翼》
  13. 五营运大论篇《冯氏锦囊秘录》
  14. 五音锭《外科全生集》
  15. 五营运大论篇《疡医大全》
  16. 五音本属《灵素节注类编》
  17. 五瘿《圣济总录》
  18. 五音《中医词典》
  19. 五瘿《中医词典》
  20. 五音《中医名词词典》
  21. 五瘿方八首《外台秘要》
  22. 五阴气俱绝《中医词典》
  23. 五瘿丸方《备急千金要方》
  24. 五疫《中医词典》
  25. 五硬《中医词典》
  26. 五宜《古今医统大全》
  27. 五硬《证治准绳·幼科》
  28. 五宜《汤液本草》
  29. 五硬《保婴撮要》
  30. 五宜《中医词典》
  31. 五硬《幼科心法要诀》


忧恚无言篇_《医旨绪余》_中医医论_【岐黄之术】

七十二、忧恚无言篇

七十二、忧恚无言篇

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝问于少师曰∶人之卒然忧恚，而言无音者，何道之塞，何气不行，使音不彰？愿闻其方。少师答曰∶咽喉者，水谷之道也；喉咙者，气之所以上下者也。会厌者，音声之户也；口唇者，音声之扇也；舌者，音声之机也；悬壅垂者，音声之关也；颃颡者，分气之所泄也。横骨者，神气所使，主发舌者也。故人之鼻洞涕出不收者，颃颡不开，分气失也。是故厌小而疾薄，则发气疾，其开合利，其出气易；其厌大而浓，则开合难，其气出迟，故重言也。人卒然无音者，寒气客于厌，则厌不能发，发不能下，至其开合不致，故无音。黄帝曰∶刺之奈何？岐伯曰∶足之少阴，上系于舌，络于横骨，终于会厌，两泻其血脉，浊气乃辟。会厌之脉，上络任脉，取之天突，其厌乃发也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七十一、五音五味篇妇人无须
  • 当前页：七十二、忧恚无言篇
  • 下一页：七十三、邪客篇
<<< 返回本书目录
  1. 忧恚无言篇《医旨绪余》
  2. 忧伤肺喜胜忧解《吴医汇讲》
  3. 忧恚无言《内经评文》
  4. 忧郁【疾病症状】
  5. 忧恚无言《灵枢悬解》
  6. 幽门瘢痕性狭窄【疾病症状】
  7. 忧恚无言《黄帝内经·灵枢》
  8. 幽门梗阻【疾病大全】
  9. 忧愁-养生余录（上）《古今医统大全》
  10. 幽门管溃疡【疾病症状】
  11. 优质的中医书籍《中医之钥》
  12. 幽门管狭窄【疾病症状】
  13. 优生学《医学遗传学基础》
  14. 幽门肌肥大【疾病症状】
  15. 优若藜【中药大全】
  16. 幽门溃疡患者的幽门螺杆菌感染100例研究《中国幽门螺杆菌研究》
  17. 优球蛋白溶解时间（ELT）《常用化验值及意义》
  18. 幽门螺杆菌1min尿素酶试验与细菌染色检查对比《中国幽门螺杆菌研究》
  19. 用中西二法调治肾脏性水肿《余无言医案》
  20. 幽门螺杆菌的SDSP-AGE及免疫印渍分析《中国幽门螺杆菌研究》
  21. 用针虚实补泻《类经》
  22. 幽门螺杆菌的分子生物学研究现状《中国幽门螺杆菌研究》
  23. 用针先诊反治为害《类经》
  24. 幽门螺杆菌的检测现状《中国幽门螺杆菌研究》
  25. 用针勿忌尻神《外科选要》
  26. 幽门螺杆菌的检测与致病性《中国幽门螺杆菌研究》
  27. 用针勿忌?神《景岳全书》
  28. 幽门螺杆菌的临床与实验研究《中国幽门螺杆菌研究》
  29. 用针十四法《古今医统大全》
  30. 幽门螺杆菌的免疫学研究进展《中国幽门螺杆菌研究》
  1. 忧恚无言篇《医旨绪余》
  2. 忧恚无言《内经评文》
  3. 忧气《中医词典》
  4. 忧恚无言《灵枢悬解》
  5. 忧伤《中医词典》
  6. 忧恚无言《黄帝内经·灵枢》
  7. 忧伤《校注医醇剩义》
  8. 忧恚（huì会）《中医词典》
  9. 忧伤肺《中医词典》
  10. 忧膈《中医词典》
  11. 忧伤肺喜胜忧解《吴医汇讲》
  12. 忧愁（养生余录 上）《古今医统大全》
  13. 忧噎《中医词典》
  14. 忧《银海指南》
  15. 忧瘿《中医词典》
  16. 忧《古今医案按》
  17. 忧郁《中医词典》
  18. 忧《中医词典》
  19. 忧中《中医词典》
  20. 优质的中医书籍《中医之钥》
  21. 幽《中医词典》
  22. 优生学《医学遗传学基础》
  23. 幽门《针灸大成》
  24. 优生是儿童心理卫生的基础《医学心理学》
  25. 幽门《中医词典》
  26. 优球蛋白溶解时间《常用化验值及意义》
  27. 幽门《针灸学》
  28. 优良制剂规范《医院药学》
  29. 幽门不通《中医词典》
  30. 优殿《证类本草》
  31. 幽门梗阻《普通外科学》


邪客篇_《医旨绪余》_中医医论_【岐黄之术】

七十三、邪客篇

七十三、邪客篇

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝问于伯高曰∶愿闻人之肢节，以应天地奈何？伯高答曰∶天圆地方，人头圆足方以应之。天有日月。

人有两目。地有九州岛，人有九窍。天有风雨，人有喜怒。天有雷电，人有音声。天有四时，人有四肢。天有五音，人有五脏。天有六律，人有六腑。天有冬夏，人有寒热，天有十日，人有手十指。辰有十二，人有足十指，茎垂以应之；女子不足二节，以抱人形。天有阴阳，人有夫妻。岁有三百六十五日，人有三百六十五节．地有高山，人有肩膝。地有深谷，人有腋 。地有十二经水，人有十二经脉。地有泉脉，人有卫气。地有草 ，人有毫毛。天有昼夜，人有卧起。天有列星，人有牙齿。地有小山，人有小节。地有山石，人有高骨。地有林木，人有募筋，地有聚邑，人有KT 肉。岁有十二月，人有十二节。地有四时不生草，人有无子。此人与天地相应者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七十二、忧恚无言篇
  • 当前页：七十三、邪客篇
  • 下一页：七十四、大惑篇
<<< 返回本书目录
  1. 邪客篇《医旨绪余》
  2. 邪哭解《研经言》
  3. 邪客《内经评文》
  4. 邪留三焦《温热论》
  5. 邪客《灵枢悬解》
  6. 邪气《医经原旨》
  7. 邪客《黄帝内经太素》
  8. 邪气藏府病形《黄帝内经·灵枢》
  9. 邪客《黄帝内经·灵枢》
  10. 邪气反胜之治《类经》
  11. 邪解《研经言》
  12. 邪气复聚《温疫论》
  13. 邪蒿【中药大全】
  14. 邪气鬼祟《急救广生集》
  15. 邪蒿《本草纲目》完整版
  16. 邪气聚于下脘发内痈《针灸甲乙经》
  17. 邪风之至治之宜早诸变不同治法亦异《类经》
  18. 邪气脏腑病形《灵枢悬解》
  19. 邪传肌肉曰解肌《疡医大全》
  20. 邪气脏腑病形第四（法时）《内经评文》
  21. 邪传《黄帝内经太素》
  22. 邪犬《周慎斋遗书》
  23. 邪变无穷《类经》
  24. 邪入大经证《伤寒九十论》
  25. 协调脏腑《中医养生学》
  26. 邪盛则实精夺则虚《类经》
  27. 协调平衡《中医养生学》
  28. 邪说陷溺论《医学源流论》
  29. 协热下痢《景岳全书》
  30. 邪祟《扁鹊心书》
  1. 邪客篇《医旨绪余》
  2. 邪客《内经评文》
  3. 邪哭解《研经言》
  4. 邪客《灵枢悬解》
  5. 邪狂癫痫《奇效简便良方》
  6. 邪客《黄帝内经太素》
  7. 邪恋心包《中医词典》
  8. 邪客《黄帝内经·灵枢》
  9. 邪留三焦《中医名词词典》
  10. 邪解《研经言》
  11. 邪留三焦《温热论》
  12. 邪疾《中医词典》
  13. 邪留三焦《中医词典》
  14. 邪火《校注医醇剩义》
  15. 邪魅风《解围元薮》
  16. 邪火《中医名词词典》
  17. 邪气《景岳全书》
  18. 邪蒿《证类本草》
  19. 邪气《中医词典》
  20. 邪蒿《食疗本草》
  21. 邪气《医经原旨》
  22. 邪害空窍《中医词典》
  23. 邪气藏府病形《黄帝内经·灵枢》
  24. 邪害空窍《中医名词词典》
  25. 邪气反胜之治《类经》
  26. 邪干心痛啼《中医词典》
  27. 邪气复聚《温疫论》
  28. 邪干《中医词典》
  29. 邪气鬼祟《急救广生集》
  30. 邪风之至治之宜早诸变不同治法亦异《类经》
  31. 邪气化日《中医词典》


大惑篇_《医旨绪余》_中医医论_【岐黄之术】

七十四、大惑篇

七十四、大惑篇

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝问于岐伯曰∶余尝上于清冷之台，中阶而顾，匐匐而前，则惑。余私异之，窃内怪之，独瞑独视，安心定气，久而不解，独转独眩，披发长跪，俯而视之，后久之不己也，卒然自止，何气使然？岐伯对曰∶五脏 六腑之精气，皆上注于目，而为之精，精之窠为眼，骨之精为瞳子，筋之精为黑眼，血之精为络，其窠气之精为白眼，肌肉之精为约束，裹撷筋骨血气之精而与脉并为系，上属于脑，后出于项中。故邪中于项，因逢其身之虚，其入深，则随眼系以入于脑，入于脑则脑转，脑转则引目系急，目系急则目眩以转矣。邪其精，其精所中不相比也，则精散，精散则视岐，视岐见两物。目者，五脏 六腑之精也，营卫魂魄之所常营也，神气之所生也，故神劳则魂魄散，志意乱。是故瞳子、黑眼法于阴，白眼、赤脉法于阳也，故阴阳合传而精明也，目者，心使也；心者，神之舍也。故神精乱而不转，卒然见非常处，精神魂魄，散不相得，故曰惑也。黄帝曰∶余疑其然，余每之东苑，未曾不惑，去之则复，余唯独为东苑劳神乎，何其异也？岐伯曰∶不然也，心有所喜，神有所恶，卒然相惑，则精气乱，视误，故惑，神移乃复。是故间者为迷，甚者为惑。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七十三、邪客篇
  • 当前页：七十四、大惑篇
  • 下一页：七十五、十二经络脏象见证
<<< 返回本书目录
  1. 大惑篇《医旨绪余》
  2. 大藿香散【方剂大全】
  3. 大惑论《内经评文》
  4. 大戟《本草纲目》完整版
  5. 大惑论《灵枢悬解》
  6. 大戟《本草乘雅半偈》
  7. 大惑论《黄帝内经·灵枢》
  8. 大戟《本草崇原》
  9. 大火草根【中药大全】
  10. 大戟《本草图经》
  11. 大活血丸【方剂大全】
  12. 大戟《本草易读》
  13. 大活血汤【方剂大全】
  14. 大戟《本草择要纲目》
  15. 大活血丹【方剂大全】
  16. 大戟《雷公炮炙论》
  17. 大活络丹【方剂大全】
  18. 大戟《药笼小品》
  19. 大活【中药大全】
  20. 大戟《药征》
  21. 大昏头鸡【中药大全】
  22. 大戟《长沙药解》
  23. 大昏鸡头【中药大全】
  24. 大戟《证类本草》
  25. 大茴香丸【方剂大全】
  26. 大戟《本草纲目》图文版
  27. 大茴香汤【方剂大全】
  28. 大戟【中药大全】
  29. 大茴香《药笼小品》
  30. 大戟饼子【方剂大全】
  1. 大惑篇《医旨绪余》
  2. 大惑论《内经评文》
  3. 大藿香散《是斋百一选方》
  4. 大惑论《灵枢悬解》
  5. 大戟《神农本草经》
  6. 大惑论《黄帝内经·灵枢》
  7. 大戟《本草纲目》
  8. 大火《中医词典》
  9. 大戟《雷公炮炙论》
  10. 大茴香《药性切用》
  11. 大戟《雷公炮制药性解》
  12. 大茴香《本草害利》
  13. 大戟《千金翼方》
  14. 大茴香《本草分经》
  15. 大戟《药笼小品》
  16. 大茴香《本草分经》
  17. 大戟《长沙药解》
  18. 大茴香《本草从新》
  19. 大戟《本草经集注》
  20. 大茴香《本草求真》
  21. 大戟《新修本草》
  22. 大茴香《顾松园医镜》
  23. 大戟《汤液本草》
  24. 大茴香《冯氏锦囊秘录》
  25. 大戟《本草备要》
  26. 大茴香《本草蒙筌》
  27. 大戟《本草蒙筌》
  28. 大茴香《玉楸药解》
  29. 大戟《本草易读》
  30. 大茴香《药笼小品》
  31. 大戟《冯氏锦囊秘录》


十二经络脏象见证_《医旨绪余》_中医医论_【岐黄之术】

七十五、十二经络脏象见证

七十五、十二经络脏象见证

  • 上一页
  • 目录
  • 相关
  • 下一页

（附任督二脉起止）

手太阴肺脏象（是经多气少血） 肺之为脏，六叶两耳，四垂如盖，附着于脊之第三椎，中有二十四空，行列分布诸脏之气，为五脏华盖云。

其经起于中焦，下络大肠，还循胃口，上膈属肺。从肺系横出腋下，下循 内（肩下臂上，通名曰 ），行少阴心主之前（ 内廉凡有三脉，太阴居前，少阴居后，厥阴居中也），下肘中（臂上 下接处曰肘），循臂内上骨下廉（ 下掌上名曰臂，臂有二骨，今太明脉循臂上骨之下廉也），入寸口（掌后陷中动脉，太渊穴也；寸口中动脉，经渠穴也），上鱼，循鱼际（鱼际，穴也，散脉中是），出大指之端（少商穴也）。其支者，从腕后直出次指内廉，出其端。

是动则病肺胀满，膨膨而喘咳，缺盆中痛，甚则交两手而瞀，此为臂厥。是主肺所生病者，咳嗽上气，喘喝烦心，胸满， 臂内前廉痛，掌中热。气盛有余，则肩背痛，风寒，汗出中风，小便数而欠；虚则肩背痛寒，少气不足以息，溺色黄变，卒遗失无度。

手阳明大肠经脏象（是经多血多气） 大肠长二丈一尺，广四寸，径一寸，当脐右回十六曲，盛谷一斗，水七升半。

其经之脉，起于大指次指之端（商阳穴也），循指上廉（指上廉本节前陷中二间穴，本节后陷中三间穴也），出合谷两骨间（合谷穴也），上入两筋之中（阳溪穴也），循臂上廉，入肘外廉（曲池穴也），上外前廉，上肩，出 骨之前廉，上出于柱骨之会上，下入缺盆，络肺，下膈，属大肠。其支者，从缺盆上颈，贯颊，入下齿中，还出挟口，交人中，左之右，右之左，上挟鼻孔。

是动则病齿痛 肿。是主津液所生病者，目黄，口干，鼽衄，喉痹，肩前 痛，大指次指痛不用。气有余则当脉所过者热肿；虚则寒凛不复。

足阳明胃经脏象（是经多血多气） 胃大一尺五寸，纡曲屈伸，长二尺六寸，径五寸，盛谷二斗，水一斗五升。

其经之脉，起于鼻之交 中，旁约太阳之脉，下循鼻外，入上齿中，还出挟口环唇，下交承浆，却循颐后下廉，出大迎，循颊车，上耳前，过客主人，循发际，至额颅。其支者，从大迎前下人迎，循喉咙，入缺盆，下膈，属胃络脾。其直者，从缺盆下乳内廉，下挟脐，入气街中。其支者，起于胃口，下循腹里，下至气街中，而合以下髀关，抵伏兔，下膝膑中（腿下胫上接处曰膝），下循胫外廉（谓胫骨之外廉也；其外廉下膝三寸，三里穴也；又下三寸，巨虚上廉也。又下三寸，巨虚下廉也。直下至腕中，解溪穴也），下足跗（冲阳穴也，足面曰跗，跗上陷中动脉是也；凡是跗直下大指之间，皆有动脉，其大指之间，足少阳脉也；

上入指本节后间动脉，足厥阴脉也；上跗上动脉，足阳明脉也。《针经·终始篇》云∶阳明在上，厥阴在中，少阳在下者是也。凡言间，皆谓两指中间也），入中指内间（中指内间，本节后陷中陷谷穴也；本节前陷中，内庭穴也；大指次指之端，厉兑穴也）。其支者，下廉三寸，而别下入中指外间。其支者，别跗上，入大指间，出其端。

是动则病洒洒然振寒，善伸数欠，颜黑。病至则恶人与火，闻木音则惕然而惊，心欲动，独闭户塞牖而处；甚则欲上高而歌，弃衣而走，贲响腹胀，是为 厥。是主血所生病者，狂疟温淫，汗出鼽衄，口 唇胗，颈肿喉痹，大腹水肿，膝膑肿痛，循膺乳、气街、股、伏兔、 外廉、足跗上皆痛，中指不用。气盛则身以前皆热。其有余于胃，则消谷善饥，溺色黄；不足则身以前皆寒栗，胃中寒则胀满。

足太阴脾经脏象（是经多气少血） 脾广三寸，长五寸，掩乎太仓，附着于脊之第十一椎。

其经之脉，起于大指之端（隐白穴也，在大指端内侧），循指内侧白肉际（大指内侧，本节后大都穴也），过核骨后（核骨下太白穴也；核骨，在足大指本节后约二寸，内踝骨前约三寸，如枣核横于足内侧赤白肉际者是也；窦太师指为孤拐骨者，非是也），上内踝前廉（内踝下前陷中，商丘穴也），上 内，循胫骨后，交出厥阴之前，上膝股内前廉（膝辅骨下陷中，阴陵泉穴也），入腹，属脾络胃。上膈，挟咽，连舌本，散舌下。其支者，复从胃别上膈，注心中。

是动则病舌本强，食则呕，胃脘痛，腹胀，善噫，得后与气则快然如衰，身体皆重。是主脾所生病者，舌本痛，体不能动摇，食不下，烦心，心下急痛，寒疟，溏瘕泄，水闭，黄胆，不能卧，强立，股膝内 厥，足大指不用。

手少阴心经脏象（是经多气少血） 心形如未敷莲花，居肺下膈上，附着于脊之第五椎。

其经之脉，起于心中，出属心系，下膈，络小肠。其支者，从心系上挟咽，系目系。其直者，复从心系却上肺，下出腋下（肺脉从肺系横出腋下，心脉从肺而出于腋下，包络脉从胁下抵腋下），下循 内后廉，行太阴心主之后，下肘内（少海穴也），循臂内后廉（臂内后廉上脘一寸半，灵道穴也），抵掌后兑骨之端（神门穴也），入掌内后廉（掌内后廉小指本节陷中，少府穴也），循小指之内出其端（少冲穴也，在小指内廉之端）。

是动则病咽干心痛，渴而欲饮，是为臂厥。是主心所生病者，目黄，胁痛， 臂内后廉痛厥，掌中热。

手太阳小肠经脏象（是经多血多气） 小肠长三丈二尺，左回迭积十六曲，胃之下口，小肠上口也，在脐上二寸，水谷于是入焉。复下一寸为水分穴，则小肠下口也，至是而泌别清浊，水液入膀胱，滓秽入大肠。

其经之脉，起于小指之端（少泽穴也），循手外侧（小指本节前谷穴也，本节后陷中，后溪穴也），上腕（臂下掌上节处曰腕，腕前起骨中陷中，腕骨穴也。当腕中陷处，阳谷穴也），出踝中，直上循臂骨下廉，出肘内侧两筋之间（少海穴也），上循 外后廉，出肩解，绕肩胛，交肩上，入缺盆，络心。

循咽下膈，抵胃，属小肠。其支者，从缺盆循颈上颊，至目锐 ，却入耳中。其支者，别颊上 抵鼻，至目内 ，斜络于颧。

是动则病嗌痛，颔肿，不可回顾，肩似拔， 似折。是主液所生病者，耳聋，目黄，颊肿，颈、颔、肩、 、肘、臂外后廉痛。

足太阳膀胱脏象（是经多血少气） 膀胱纵广九寸，居肾之下，大肠之侧，小肠下口，乃膀胱上口，水液由是渗入焉。盛溺九升九合。

其经之脉，起于目内 ，上额交巅。其支者，从巅至耳上角。其直者，从巅入络脑，还出别下项，循肩，内挟脊，抵腰中，入循膂，络肾属膀胱。其支者，从腰中下挟脊，贯臀，入 中（腿下 上接处约文中央动脉曰 中，委中穴也）。其支者，从 内左右别下贯胛，挟脊内过髀枢（窦云∶髀，骨节也），循髀外，从后廉下合 中，以下贯 内（足肚曰 ），出外踝之后（昆仑穴也），循京骨（京骨穴也），至小指外侧（小指外侧本节后陷中，束骨穴也；本节前，通谷穴也；小指端，至阴穴也）。

是动则病冲头痛，目似脱，项似拔，脊痛，腰似折，髀不可以曲， 如结， 如裂，是为踝厥。是主筋所生病者，痔，疟，狂颠疾，头囱顶痛，目黄泪出，鼽衄，项、背、腰、尻、、 、脚皆痛，小指不用。盛者，人迎大再倍于寸口；虚者，人迎反小于寸口也。

足少阴肾脏象（是经多气少血） 肾有两枚，重一斤一两。状如石卵，附着于脊之十四椎，当胃下两旁。

其经之脉，起于小指之下，斜走足心（涌泉穴也），出于然骨之下（然骨，穴也，在内踝前起大骨下陷中），循内踝之后（内踝之后，跟骨之上陷中动脉，太溪穴也；上太溪二寸，复溜穴也）

，别入跟中，以上 内，出 内廉（阴谷穴也），上股内后廉，贯脊，属肾络膀胱。其直者，从肾上贯肝膈，入肺中，循喉咙，挟舌本。其支者，从肺出络心，注胸中。

是动则病饥不欲食，面黑如地色，咳唾则有血，喝喝而喘，坐而欲起，目KT KT 如无所见，心如悬，病饥状；气不足则善恐，心惕惕如人将捕之，是谓骨厥。是主肾所生病者，口热，舌干，咽肿，上气，嗌干及痛，烦心，心痛，黄胆，肠癖，脊臀股内后廉痛，痿厥，嗜卧，足下热而痛。盛者，寸口大再倍于人迎；虚者，寸口反小于人迎也。

手厥阴心包络之经（是经多血少气） 滑伯仁曰∶心包，一名手心主。以脏象校之，在心下横膜之上，竖膜之下，与横膜相粘，而黄脂漫裹者，心也；其漫脂之外，有细筋膜如系，与心肺相连者，心包也。君火以名，相火以位，手心主代君火行事。以用而言，则曰手心主；以经而言，则曰心包络。一经二名，实相火也。

其经之脉，起于胸中，出属心包络，下膈，历络三焦。其支者，循胸出胁，下腋三寸，上抵腋下，循 内，行太阴少阴之间，入肘中（曲泽穴也），下臂，行两筋之间（两节之上腕三寸，间使穴也；当腕中，大陵穴也），入掌中（劳宫穴也，穴有动脉），循中指，出其端（中冲穴也）

。其支者，别掌中，循小指次指，出其端。

是动则病手心热，臂肘挛急，腋肿；甚则胸胁支满，心中澹澹大动，面赤目黄，喜笑不休。

是主脉所生病者，烦心，心痛，掌中热。

手少阳三焦之经（是经多气少血） 三焦者，水谷之道路，气之所终始也。上焦在心下下膈，在胃上口，其治在膻中，直两乳间陷者中。中焦在胃中脘，当脐上四寸，不上不下，其治在脐旁。

下焦当膀胱上口，其治在脐下一寸。

其经之脉，起于小指次指之端（关冲穴也），上出两指之间（两指之间陷中，腋门穴也；上两指本节后间陷中，中渚穴也），循手表腕（阳池穴也），出臂外两骨之间（两骨之间上腕二寸，支沟穴也），上贯肘（天井穴也），循 外，上肩而交出足少阳之后，入缺盆，布膻中，散络心包，下膈，循属三焦。其支者，从膻中上出缺盆，上项，系耳后，直上出耳上角，以屈下颊至 （ ，颊骨也）。其支者，从耳后入耳中，出走耳前，过客主人前，交颊至目锐 。

是动则病耳聋，浑浑 ，嗌肿喉痹。是主气所生病者，汗出，目锐 痛，颊痛，耳后、肩、、肘、臂外皆痛，小指次指不用。

足少阳胆脏象（是经多气少血） 胆长三寸，在肝之短叶间。包精汁三合，为清净之府。诸府皆传秽浊，独胆无所传道，故曰清净。胆汁减则目昏又吐，伤胆倒则视物倒植。

其经之脉，起于目锐 ，上抵头角，下耳后，循颈，行手少阳之前，至肩上，却交出手少阳之后，入缺盆。其支者，从耳后入耳中，出走耳前，至目锐 后。其支者，别锐 ，下大迎，合手少阳，抵于 下，加颊车，下颈，合缺盆，以下胸中，贯膈，络肝属胆。循胁里，出气街，绕毛际，横入髀厌中。其直者，从缺盆下腋，循胸，过季胁，下合髀厌中（窦氏云∶腹下腿上节处是也）

，以下循髀阳，出膝外廉，下外辅骨之前（外辅骨之前膝之下一寸，阳陵泉穴也，伸足取之）

，直下抵绝骨之端（阳辅穴也），下出外踝之前（丘墟穴也），循足跗上，入小指次指之间（小指次指之间本节前陷中，侠溪穴也；本节后陷中，临池穴也；小指次指之端，窍阴穴也）

。其支者，别跗上，入大指之间，循大指岐骨内出其端，还贯爪甲，出三毛。

是动则病口苦，善太息，心胁痛，不能转侧，甚则面微尘，体无膏泽，足外反热，是为阳厥。是主骨所生病者，头角颔痛，目锐 痛，缺盆中肿痛，腋下肿，马刀侠瘿，汗出振寒，疟，胸、胁、肋、髀、膝外至胫绝骨、外踝前及诸节皆痛，小指次指不用。

足厥阴肝脏象（是经多血少气） 肝左三叶，右四叶，凡七叶。其治在左，其脏在右，附着于脊之第九椎。

其经之脉，起于大指丛毛之际（大敦穴也），上循足跗上廉（足跗上廉大指间陷中，行间穴也；大指本节后间陷中，太冲穴也），去内踝一寸，上踝八寸，交出太阴之后（内踝前一寸，中封穴也），上 内廉（曲泉穴也），循股阴，入毛中，过阴器，抵小腹，挟胃属肝络胆。上贯膈，布胁肋，循喉咙之后，上入颃颡，连目系，上出额，与督脉会于巅。其支者，从目系下颊里，环唇内。其支者，复从肝别贯膈，上注肺（《经脉篇》）。

是动则病腰痛，不可以俯仰，丈夫 疝，妇人小腹肿；甚则嗌干、面尘、脱色。是主肝所生病者，胸满，呕逆，洞泄，狐疝，遗溺，癃闭。

督脉 督之为言，都也。行背部之中行，为阳脉之都纲，奇经八脉之一也。

督脉者，起于下极之 ，并于脊里，上至风府，入脑，上巅，循额至鼻柱，属阳脉之海也。

脊之为骨，凡二十一椎，通项骨三椎，共二十四椎。自屏翳而起，历长强穴，并脊里而上行，循腰 、阳关、命门、悬枢、脊中、筋缩，至阳陵、灵台、神道、身柱，过风门，循陶道、大椎、哑门，至风府入脑，循脑户、强间、后顶上巅，至百会、前顶、囟会、上星、神庭，循额至鼻柱，经素 、水沟、兑端，至 交而终焉。云阳脉之海者，以人之脉络周流于诸阳之分，譬犹水也，而督脉则为之都纲，故曰阳脉之海。

任脉 任之为言，妊也。行腹部中行，为妇人生养之本，奇经之一脉也。

任脉者，起于中极之下以上毛际，循腹里，上关元，至喉咙，属阴脉之海也。

任与督，一源而二岐，督则由会阴而行背，任则由会阴而行腹。夫人身之有任督，犹天地之有子午也。人身之任督，以腹背言，天地之子午；以南北言，可以分，可以合者也。分之以见阴阳之不杂，合之以见浑沦之无间，一而二，二而一者也。任脉起于中极之下，会阴之分也，由是循曲骨，上毛际，至中极，行腹里，上循关元、石门、气海、阴交、神阙、水分、下脘、建里、中脘、上脘、巨阙、鸠尾、中庭、膻中、玉堂、紫宫、华盖、璇玑、天突、廉泉、上颐，循承浆，环唇上，至 交分行，系两目下之中央，会承泣而终焉。云阴脉之海者，亦以人之脉络周流于诸阴之分，譬犹水也，而任脉则为之总会焉，故曰阴脉之海。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七十四、大惑篇
  • 当前页：七十五、十二经络脏象见证
  • 下一页：七十六、附王好古类集五脏苦欲补泻药味
<<< 返回本书目录
  1. 十二经络脏象见证《医旨绪余》
  2. 十二经脉《类经》
  3. 十二经络《医学集成》
  4. 十二经脉《医经国小》
  5. 十二经络《寿世保元》
  6. 十二经脉《针灸素难要旨》
  7. 十二经流注五脏六腑明堂《普济方·针灸》
  8. 十二经脉《中西汇通医经精义》
  9. 十二经离合《伤寒寻源》
  10. 十二经脉《中医基础理论》
  11. 十二经离合《类经》
  12. 十二经脉歌《仁斋直指方论（附补遗）》
  13. 十二经井荥俞原经合《针灸素难要旨》
  14. 十二经脉歌《万病回春》
  15. 十二经井荥俞经合原刺浅深歌《医宗金鉴》
  16. 十二经脉歌《针灸大全》
  17. 十二经井荥俞经合原刺浅深歌《刺灸心法要诀》
  18. 十二经脉歌《针灸聚英》
  19. 十二经井荥俞经合歌《针灸问对》
  20. 十二经脉歌（聚英）《针灸大成》
  21. 十二经井穴（杨氏）《针灸大成》
  22. 十二经脉各至本时刚柔相配内行注穴《普济方·针灸》
  23. 十二经井荣经合穴一首(出针经)《医经国小》
  24. 十二经脉络脉支别第一（上）《针灸甲乙经》
  25. 十二经经络贯通气血并手厥阴、手少阳改错《目经大成》
  26. 十二经脉络脉支别第一（下）《针灸甲乙经》
  27. 十二经筋结支别《类经》
  28. 十二经脉起止歌《金针秘传》
  29. 十二经筋痹刺《类经》
  30. 十二经脉昼夜流注歌《古今医统大全》
  1. 十二经络脏象见证《医旨绪余》
  2. 十二经络所属出经阴阳相生配合三十九法《针灸神书》
  3. 十二经脉《中医词典》
  4. 十二经络配合四十法《针灸神书》
  5. 十二经脉《类经》
  6. 十二经络捷法人身造化讲论三十八法《针灸神书》
  7. 十二经脉《中西汇通医经精义》
  8. 十二经络《寿世保元》
  9. 十二经脉《针灸素难要旨》
  10. 十二经络《中医词典》
  11. 十二经脉《医经国小》
  12. 十二经络《医学集成》
  13. 十二经脉：手厥阴心包经（共9穴）《针灸学》
  14. 十二经流注时序歌《脉诀汇辨》
  15. 十二经脉：手少阳三焦经（共23穴）《针灸学》
  16. 十二经流注时序歌《类经图翼》
  17. 十二经脉：手少阴心经（共9穴）《针灸学》
  18. 十二经离合《伤寒寻源》
  19. 十二经脉：手太阳小肠经（共19穴）《针灸学》
  20. 十二经离合《类经》
  21. 十二经脉：手太阴肺经（共11穴）《针灸学》
  22. 十二经井荥俞原经合《针灸素难要旨》
  23. 十二经脉：手阳明大肠经（共20穴）《针灸学》
  24. 十二经井荥俞经合原刺浅深歌《刺灸心法要诀》
  25. 十二经脉：足厥阴肝经（共14穴）《针灸学》
  26. 十二经井荥俞经合原刺浅深歌《医宗金鉴》
  27. 十二经脉：足少阳胆经（共44穴）《针灸学》
  28. 十二经井荥俞经合歌《针灸问对》
  29. 十二经脉：足少阴肾经（共27穴）《针灸学》
  30. 十二经井荣经合穴一首（出针经）《医经国小》
  31. 十二经脉：足太阴膀胱经（共67穴）《针灸学》


王好古类集五脏苦欲补泻药味_《医旨绪余》_中医医论_【岐黄之术】

七十六、附王好古类集五脏苦欲补泻药味

七十六、附王好古类集五脏苦欲补泻药味

  • 上一页
  • 目录
  • 相关
  • 下一页

肝苦急 急食甘以缓之，甘草；欲散，急食辛以散之，川芎；以辛补之，细辛；以酸泻之，芍药。虚，以生姜、陈皮之类补之。经曰∶“虚则补其母”，水能生木，肾乃肝之母，肾水也，苦以补肾，熟地黄、黄柏是也。如无他证，钱氏地黄丸主之。实则白芍药泻之，如无他证，钱氏泻青丸主之。“实则泻其子”，心乃肝之子，以甘草泻心。

心苦缓 急食酸以收之，五味子；欲软，急食咸以软之，芒硝；以咸补之，泽泻；以甘泻之，人参、黄 、甘草。虚，以炒盐补之。“虚则补其母”，木能生火，肝乃心之母，肝木也，以生姜补肝，如无他证，钱氏安神丸主之。实则甘草泻之，如无他证，钱氏方中重则泻心汤，轻则导赤散。

脾苦湿 急食苦以燥之，白术；欲缓，急食甘以缓之，甘草；以甘补之，人参；以苦泻之，黄连。虚，则以甘草、大枣之类补之，如无他证，钱氏益黄散主之。心乃脾之母，以炒盐补心。

实，则以枳实泻之，如无他证，以泻黄散泻之。肺乃脾之子，以桑白皮泻肺。

肺苦气上逆 急食苦以泻之，诃子皮；一作黄芩。欲收，急食酸以收之，白芍药∶以辛泻之，桑白皮；以酸补之，五味子。虚，则五味子补之，如无他证，钱氏阿胶散补之。脾乃肺之母，以甘草补脾。实，则桑白皮泻之，如无他证，以泻白散泻之。肾乃肺之子，以泽泻泻肾。

肾苦燥 急食辛以润之，知母、黄柏；欲坚，急食苦以坚之，知母；以苦补之，黄柏；以咸泻之，泽泻。

虚，则熟地黄、黄柏补之。肾本无实，不可泻，钱氏止有补肾地黄丸，无泻肾之药。肺乃肾之母，以五味子补肺。

以上五脏补泻，《内经·藏气法时论》中备言之，欲究其精，详看本论。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七十五、十二经络脏象见证
  • 当前页：七十六、附王好古类集五脏苦欲补泻药味
  • 下一页：脏腑泻火药
<<< 返回本书目录
  1. 王好古类集五脏苦欲补泻药味《医旨绪余》
  2. 王节斋《本草集要》参论《医旨绪余》
  3. 王海藏先生论痘疹出不快《专治麻痧初编》
  4. 王节斋·附余暑论《增订叶评伤暑全书》
  5. 王海藏拔原法《普济方·针灸》
  6. 王敬泉内眷痰嗽腹胀《孙文垣医案》
  7. 王瓜子【中药大全】
  8. 王敬泉胸膈饱闷头晕作吐《孙文垣医案》
  9. 王瓜散【方剂大全】
  10. 王九峰治吐血丸《外科传薪集》
  11. 王瓜根【中药大全】
  12. 王梦隐青龙白虎汤《重订囊秘喉书》
  13. 王瓜翻《松峰说疫》
  14. 王明府夫人积聚久痛《程杏轩医案》
  15. 王瓜【中药大全】
  16. 王某背疡溃后余毒未净《程杏轩医案》
  17. 王瓜《本草纲目》图文版
  18. 王某血证频发《程杏轩医案》
  19. 王瓜《证类本草》
  20. 王母钗【中药大全】
  21. 王瓜《本草图经》
  22. 王木工反关脉《程杏轩医案》
  23. 王瓜《本草纲目》完整版
  24. 王南岗咳嗽气涌《孙文垣医案》
  25. 王谷泉头眩泄泻汗出不止《孙文垣医案》
  26. 王乔导引图（一在彭祖中）《养生导引秘籍》
  27. 王道无忧散【方剂大全】
  28. 王瑞柏损伤用药论《救伤秘旨》
  29. 王策勋先生幼孙疳疾《程杏轩医案》
  30. 王氏沧洲《古方选注》《专治麻痧初编》
  1. 王好古类集五脏苦欲补泻药味《医旨绪余》
  2. 王好古《中医词典》
  3. 王宏翰《中医词典》
  4. 王海藏先生论痘疹出不快《专治麻痧初编》
  5. 王鸿骥《中医词典》
  6. 王海藏拔原法《普济方·针灸》
  7. 王怀隐《中医词典》
  8. 王国祥《中医词典》
  9. 王继先《中医词典》
  10. 王衮《中医词典》
  11. 王绩《中医词典》
  12. 王珪《中医词典》
  13. 王监京墨丸《冯氏锦囊秘录》
  14. 王光佑《中医词典》
  15. 王节斋《本草集要》参论《医旨绪余》
  16. 王瓘《中医词典》
  17. 王节斋·附余暑论《增订叶评伤暑全书》
  18. 王瓜根散方《伤寒杂病论》
  19. 王介《中医词典》
  20. 王瓜根《得配本草》
  21. 王景韩《中医词典》
  22. 王瓜翻《松峰说疫》
  23. 王敬泉内眷痰嗽腹胀《孙文垣医案》
  24. 王瓜《本草图经》
  25. 王敬泉胸膈饱闷头晕作吐《孙文垣医案》
  26. 王瓜《本草撮要》
  27. 王敬义《中医词典》
  28. 王瓜《本草分经》
  29. 王九峰治吐血丸《外科传薪集》
  30. 王瓜《名医别录》
  31. 王九思《中医词典》


脏腑泻火药_《医旨绪余》_中医医论_【岐黄之术】

脏腑泻火药

脏腑泻火药

  • 上一页
  • 目录
  • 相关
  • 下一页

黄连泻心火 木通泻小肠火 黄芩泻肺火（栀子佐之）黄芩泻大肠火 柴胡泻肝火（黄连佐之）

柴胡泻胆火（亦以黄连佐之） 白芍药泻脾火 石膏泻胃火 知母泻肾火 黄柏泻膀胱火 柴胡泻三焦火（黄芩佐之）

以上诸药，各泻其火，不惟止能如此，更有治病，合为君、合为臣处，详其所宜而用，勿执一也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七十六、附王好古类集五脏苦欲补泻药味
  • 当前页：脏腑泻火药
  • 下一页：用药法象
<<< 返回本书目录
  1. 脏腑泻火药《汤液本草》
  2. 脏腑心肾贵贱论《冯氏锦囊秘录》
  3. 脏腑泄滑及诸痢《普济本事方》
  4. 脏腑虚寒【方剂主治】
  5. 脏腑为病《中西汇通医经精义》
  6. 脏腑虚弱【方剂主治】
  7. 脏腑为病《推拿抉微》
  8. 脏腑虚实标本用药式《本草纲目》完整版
  9. 脏腑通治《中西汇通医经精义》
  10. 脏腑虚实标本用药式《痰火点雪》
  11. 脏腑通治《推拿抉微》
  12. 脏腑荥俞合皆以井为始《针灸素难要旨》
  13. 脏腑条分《医学入门》
  14. 脏腑应候《黄帝内经太素》
  15. 脏腑所属《医学集成》
  16. 脏腑有相合三焦曰孤府《类经》
  17. 脏腑所合《中西汇通医经精义》
  18. 脏腑之官《中西汇通医经精义》
  19. 脏腑说《医碥》
  20. 脏腑之间的关系《中医基础理论》
  21. 脏腑说《三指禅》
  22. 脏腑治法《四圣悬枢》
  23. 脏腑受盛辩《吴医汇讲》
  24. 脏腑诸胀《类经》
  25. 脏腑手足阴阳所主《冯氏锦囊秘录》
  26. 脏腑总论《医学入门》
  27. 脏腑十二经穴起止歌《针灸大成》
  28. 脏腑总证《杂病广要》
  29. 脏腑生成说《儿科萃精》
  30. 脏候解《素灵微蕴》
  1. 脏腑泻火药《医旨绪余》
  2. 脏腑泻火药《汤液本草》
  3. 脏腑心肾贵贱论《冯氏锦囊秘录》
  4. 脏腑相通《医述》
  5. 脏腑虚实标本用药式《痰火点雪》
  6. 脏腑相合《中医词典》
  7. 脏腑阴阳，呼吸内外，捻针补泻手法《针灸大成》
  8. 脏腑相合《中医名词词典》
  9. 脏腑荥俞合皆以井为始《针灸素难要旨》
  10. 脏腑为病《中西汇通医经精义》
  11. 脏腑应候《黄帝内经太素》
  12. 脏腑为病《推拿抉微》
  13. 脏腑痈疡要诀《华佗神方》
  14. 脏腑旺时补泻法《证治准绳·幼科》
  15. 脏腑有相合三焦曰孤府《类经》
  16. 脏腑通治《中西汇通医经精义》
  17. 脏腑与胞宫《中医妇科学》
  18. 脏腑通治《推拿抉微》
  19. 脏腑之风《中医词典》
  20. 脏腑条分《医学入门》
  21. 脏腑之官《中西汇通医经精义》
  22. 脏腑所属《医学集成》
  23. 脏腑之间的关系《中医基础理论》
  24. 脏腑所合《中西汇通医经精义》
  25. 脏腑之图《针灸大成》
  26. 脏腑说《三指禅》
  27. 脏腑之一《黄帝内经太素》
  28. 脏腑说《医碥》
  29. 脏腑治法《四圣悬枢》
  30. 脏腑受盛辩《吴医汇讲》
  31. 脏腑诸胀《类经》


用药法象_《医旨绪余》_中医医论_【岐黄之术】

用药法象

用药法象

  • 上一页
  • 目录
  • 相关
  • 下一页

天有阴阳 风、寒、暑、湿、燥、火，三阴三阳上奉之。

温、凉、寒、热，四气是也。温热者，天之阳也。凉寒者，天之阴也，此乃天之阴阳也。

地有阴阳 金、木、水、火、土，生、长、化、收、应之藏下。

辛、甘、淡、酸、苦、咸，五味是也。皆象于地，辛、甘、淡者，地之阳也，酸、苦、咸者，地之阴也，此乃地之阴阳也。

味之薄者，为阴中之阳。味薄则通，酸、苦、咸，平是也。

味之浓者，为阴中之阴。味浓则泄，酸、苦、咸，寒是也。

气之浓者，为阳中之阳。气浓则发热，辛、甘、温，热是也。

气之薄者，为阳中之阴。气薄则发泄，辛、甘、淡、平、凉，寒是也。

轻清成象（味薄茶之类），本乎天者亲上。

重浊成形（味浓大黄之类），本乎地者亲下。

气味辛甘发散为阳， 酸苦涌泄为阴。

清阳发腠理，清之清者也；清阳实四肢，清之浊者也。

浊阴归六腑，浊之浊者也；浊阴走五脏，浊之清者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脏腑泻火药
  • 当前页：用药法象
  • 下一页：药性要旨
<<< 返回本书目录
  1. 用药法象《珍珠囊补遗药性赋》
  2. 用药法象(一首)《医经国小》
  3. 用药法象《本草蒙筌》
  4. 用药凡例《珍珠囊补遗药性赋》
  5. 用药法程《本草便读》
  6. 用药分根梢《药鉴》
  7. 用药法（药食二）《妇人规》
  8. 用药分两煮汤生熟法则《外台秘要》
  9. 用药法《珍珠囊补遗药性赋》
  10. 用药分量《景景医话》
  11. 用药法《尤氏喉科秘书》
  12. 用药歌《跌损妙方》
  13. 用药法《银海指南》
  14. 用药各定分两《医学启源》
  15. 用药法《异授眼科》
  16. 用药过程中出现胃部症状【疾病症状】
  17. 用药法《白喉全生集》
  18. 用药寒热论《审视瑶函》
  19. 用药发明《珍珠囊补遗药性赋》
  20. 用药寒温辩《伤寒六书》
  21. 用药大要论《医原》
  22. 用药诫《急救广生集》
  23. 用药大略《医学真传》
  24. 用药禁忌《中药基本理论知识》
  25. 用药大法《松峰说疫》
  26. 用药例丸散汤膏各有所宜《寿世青编》
  27. 用药传心赋《医学传心录》
  28. 用药论《研经言》
  29. 用药处方《千金翼方》
  30. 用药论《研经言》
  1. 用药法象《医旨绪余》
  2. 用药法象《本草蒙筌》
  3. 用药法象《珍珠囊补遗药性赋》
  4. 用药法象《汤液本草》
  5. 用药法象（一首）《医经国小》
  6. 用药法程《本草便读》
  7. 用药凡例《汤液本草》
  8. 用药法（药食二）《妇人规》
  9. 用药凡例《医旨绪余》
  10. 用药法《珍珠囊补遗药性赋》
  11. 用药凡例《医学启源》
  12. 用药法《银海指南》
  13. 用药凡例《珍珠囊补遗药性赋》
  14. 用药法《伤寒六书》
  15. 用药分根梢《药鉴》
  16. 用药法《伤寒六书》
  17. 用药分两煮汤生熟法则一十六首《外台秘要》
  18. 用药法《伤寒六书》
  19. 用药分量《景景医话》
  20. 用药法《伤寒六书》
  21. 用药歌《跌损妙方》
  22. 用药法《伤寒六书》
  23. 用药各定分两《汤液本草》
  24. 用药法《伤寒六书》
  25. 用药各定分两《医学启源》
  26. 用药法《异授眼科》
  27. 用药根梢身例《汤液本草》
  28. 用药法《白喉全生集》
  29. 用药寒热论《审视瑶函》
  30. 用药法《尤氏喉科秘书》
  31. 用药寒温辩《伤寒六书》


药性要旨_《医旨绪余》_中医医论_【岐黄之术】

药性要旨

药性要旨

  • 上一页
  • 目录
  • 相关
  • 下一页

苦药平升 微寒平亦升 甘辛药平降 甘寒泻火 苦寒泻湿热 苦甘寒泻血热

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：用药法象
  • 当前页：药性要旨
  • 下一页：用药升降浮沉补泻法
<<< 返回本书目录
  1. 药性要旨《医学启源》
  2. 药性阴阳论《药鉴》
  3. 药性要旨《卫生宝鉴》
  4. 药性有畏恶《冯氏锦囊秘录》
  5. 药性形名论《侣山堂类辩》
  6. 药性指掌《医经国小》
  7. 药性小引《幼科铁镜》
  8. 药性专长论《医学源流论》
  9. 药性生熟〔用〕法《医学启源》
  10. 药性总义《本草备要》
  11. 药性升降浮沉补泻法《珍珠囊补遗药性赋》
  12. 药性总义《本草从新》
  13. 药性论《银海精微》
  14. 药学发展简史《医院药学》
  15. 药性光明赋《异授眼科》
  16. 药学科的管理模式《医院药学》
  17. 药性歌括《寿世保元》
  18. 药学科的经济效益管理《医院药学》
  19. 药性歌（凡二百四十首 添加）《明医指掌》
  20. 药学科质量管理《医院药学》
  21. 药性歌《万病回春》
  22. 药验论《研经言》
  23. 药性赋幼科摘要《幼科铁镜》
  24. 药用必明六化《古今医统大全》
  25. 药性赋《古今医鉴》
  26. 药用倒提壶【中药大全】
  27. 药性裁成章《韩氏医通》
  28. 药用根梢法《医学启源》
  29. 药性不同《医学纲目》
  30. 药用狗牙花【中药大全】
  1. 药性要旨《医旨绪余》
  2. 药性要旨《卫生宝鉴》
  3. 药性要旨《医学启源》
  4. 药性要旨《汤液本草》
  5. 药性阴阳论《药鉴》
  6. 药性形名论《侣山堂类辩》
  7. 药性有畏恶《冯氏锦囊秘录》
  8. 药性小引《幼科铁镜》
  9. 药性指掌九十首《医经国小》
  10. 药性生熟〔用〕法《医学启源》
  11. 药性专长论《医学源流论》
  12. 药性升降浮沉补泻法《珍珠囊补遗药性赋》
  13. 药性总义《本草备要》
  14. 药性论《银海精微》
  15. 药性总义《本草从新》
  16. 药性光明赋《异授眼科》
  17. 药学发展简史《医院药学》
  18. 药性歌括《寿世保元》
  19. 药学管理人员的职责《医院药学》
  20. 药性歌（凡二百四十首 添加）《明医指掌》
  21. 药学技术简史《医院药学》
  22. 药性歌《万病回春》
  23. 药学技术人员岗位职责《医院药学》
  24. 药性赋幼科摘要《幼科铁镜》
  25. 药学监督的组织网络与职责《医院药学》
  26. 药性裁成章《韩氏医通》
  27. 药学监督的作用与意义《医院药学》
  28. 药性裁成《医旨绪余》
  29. 药学教育《中国医学通史》
  30. 药性不同《医学纲目》
  31. 药学科《医院药学》


用药升降浮沉补泻法_《医旨绪余》_中医医论_【岐黄之术】

用药升降浮沉补泻法

用药升降浮沉补泻法

  • 上一页
  • 目录
  • 相关
  • 下一页

肝、胆∶味，辛补、酸泻。气，温补、凉泻。

心、小肠∶味，咸补、甘泻。气，热补、寒泻。

脾、胃∶味，甘补、苦泻。气，温、凉、寒、热，补泻各从其宜。

肺、大肠∶味，酸补、辛泻。气，凉补、温泻。

肾、膀胱∶味，苦补、咸泻。气，寒补、热泻。

五脏更相平也，一脏不平，所胜平之，此之谓也。故云安谷则昌，绝谷则亡。水去则荣散，谷消则卫亡；荣散卫亡，神无所居。又仲景云∶水入于经，其血乃成；谷入于胃，脉道乃行。故血不可不养，卫不可不温，血温卫和，荣卫将行，常有天命矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：药性要旨
  • 当前页：用药升降浮沉补泻法
  • 下一页：五味所用
<<< 返回本书目录
  1. 用药升降浮沉补泻法《医学启源》
  2. 用药生熟法《药鉴》
  3. 用药升降浮沉补泻法《卫生宝鉴》
  4. 用药生熟各宜论《审视瑶函》
  5. 用药如用兵论《医学源流论》
  6. 用药丸散《珍珠囊补遗药性赋》
  7. 用药如用兵《医学集成》
  8. 用药丸散例《药鉴》
  9. 用药如用兵《古今医统大全》
  10. 用药温凉须防秘泄论《外科精要》
  11. 用药权衡《周慎斋遗书》
  12. 用药无据反为气贼《卫生宝鉴》
  13. 用药秘诀《尤氏喉症指南》
  14. 用药须使邪有出路《读医随笔》
  15. 用药论《研经言》
  16. 用药须知《医法圆通》
  17. 用药论《研经言》
  18. 用药宜忌论《血证论》
  19. 用药例丸散汤膏各有所宜《寿世青编》
  20. 用药宜禁《医学纲目》
  21. 用药禁忌《中药基本理论知识》
  22. 用药宜禁论《脾胃论》
  23. 用药诫《急救广生集》
  24. 用药宜精审慎勿疏忽记《证治心传》
  25. 用药寒温辩《伤寒六书》
  26. 用药宜审分两为先《医门补要》
  27. 用药寒热论《审视瑶函》
  28. 用药用方辨《卫生宝鉴》
  29. 用药过程中出现胃部症状【疾病症状】
  30. 用药用方辨《医学启源》
  1. 用药升降浮沉补泻法《医旨绪余》
  2. 用药升降浮沉补泻法《卫生宝鉴》
  3. 用药升降浮沉补泻法《医学启源》
  4. 用药升降浮沉补泻法《汤液本草》
  5. 用药生熟法《药鉴》
  6. 用药如用兵论《医学源流论》
  7. 用药生熟各宜论《审视瑶函》
  8. 用药如用兵《友渔斋医话》
  9. 用药丸散《珍珠囊补遗药性赋》
  10. 用药如用兵《古今医统大全》
  11. 用药丸散例《药鉴》
  12. 用药如用兵《医学集成》
  13. 用药温凉须防秘泄论《外科精要》
  14. 用药权衡《周慎斋遗书》
  15. 用药无据反为气贼《卫生宝鉴》
  16. 用药秘诀《尤氏喉症指南》
  17. 用药须使邪有出路《读医随笔》
  18. 用药论一《研经言》
  19. 用药宜忌论《血证论》
  20. 用药论二《研经言》
  21. 用药宜禁《医学纲目》
  22. 用药例丸散汤膏各有所宜《寿世青编》
  23. 用药宜禁论《脾胃论》
  24. 用药例《类证治裁》
  25. 用药宜精审慎勿疏忽记《证治心传》
  26. 用药利弊的权衡《默克家庭诊疗手册》
  27. 用药宜审分两为先《医门补要》
  28. 用药诀《证治准绳·疡医》
  29. 用药用方辨《卫生宝鉴》
  30. 用药酒洗曝干《汤液本草》
  31. 用药用方辨《医学启源》


五味所用_《医旨绪余》_中医医论_【岐黄之术】

五味所用

五味所用

  • 上一页
  • 目录
  • 相关
  • 下一页

苦泄 甘缓 酸收 咸软 淡渗泄 辛散

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：用药升降浮沉补泻法
  • 当前页：五味所用
  • 下一页：药类法象
<<< 返回本书目录
  1. 五味所用《医学启源》
  2. 五味汤【方剂大全】
  3. 五味所宜五脏生病大论《针灸甲乙经》
  4. 五味藤【中药大全】
  5. 五味麝香丸【方剂大全】
  6. 五味消毒饮【方剂大全】
  7. 五味沙苑酒【方剂大全】
  8. 五味泻白散【方剂大全】
  9. 五味沙棘散【方剂大全】
  10. 五味-养生余录（下）《古今医统大全》
  11. 五味清浊散【方剂大全】
  12. 五味宜忌《本草纲目》完整版
  13. 五味偏走《饮膳正要》
  14. 五味宜忌《痰火点雪》
  15. 五味偏胜《痰火点雪》
  16. 五味之走各有所病《类经》
  17. 五味偏胜《本草纲目》完整版
  18. 五味子《本草纲目》完整版
  19. 五味论《内经评文》
  20. 五味子《本草乘雅半偈》
  21. 五味论《灵枢悬解》
  22. 五味子《本草崇原》
  23. 五味论《黄帝内经·灵枢》
  24. 五味子《本草经解》
  25. 五味黄耆散【方剂大全】
  26. 五味子《本草思辨录》
  27. 五味根原《四圣心源》
  28. 五味子《本草图经》
  29. 五味草【中药大全】
  30. 五味子《本草新编》
  1. 五味所用《医旨绪余》
  2. 五味所用《汤液本草》
  3. 五味所用《医学启源》
  4. 五味所宜五脏生病大论《针灸甲乙经》
  5. 五味汤《太平惠民和剂局方》
  6. 五味所伤《中医词典》
  7. 五味血竭散《仁术便览》
  8. 五味所入《中医词典》
  9. 五味宜忌《痰火点雪》
  10. 五味所入《中医名词词典》
  11. 五味异功散《时方歌括》
  12. 五味所禁《中医词典》
  13. 五味异功散加白芍方《临症验舌法》
  14. 五味所禁《中医名词词典》
  15. 五味之走各有所病《类经》
  16. 五味所合《中医词典》
  17. 五味子《神农本草经》
  18. 五味沙斛茶《茶饮保健》
  19. 五味子《雷公炮炙论》
  20. 五味偏走《饮膳正要》
  21. 五味子《雷公炮制药性解》
  22. 五味偏嗜《中医词典》
  23. 五味子《千金翼方》
  24. 五味偏嗜《中医名词词典》
  25. 五味子《药笼小品》
  26. 五味偏胜《痰火点雪》
  27. 五味子《长沙药解》
  28. 五味论《内经评文》
  29. 五味子《中药炮制》
  30. 五味论《灵枢悬解》
  31. 五味子《饮膳正要》


药类法象_《医旨绪余》_中医医论_【岐黄之术】

药类法象

药类法象

  • 上一页
  • 目录
  • 相关
  • 下一页

风，升，生（味之薄者，阴中之阳；味薄则通，酸、苦、咸，平是也）。

防风（纯阳，性温，味甘辛） 升麻（气平，味微苦） 柴胡（气平，味苦平） 羌活（气微温，味苦甘平） 威灵仙（气温，微苦） 葛根（气平，味甘） 独活（气微温，味苦甘平） 细辛（气温，味大辛） 桔梗（气微温，味苦辛） 白芷（气温，味大辛） 本（微温，味大辛） 鼠粘子（气平，味辛） 蔓荆子（气清，味辛） 川芎（气温，味辛） 天麻（气平，味苦）秦艽（气微温，味苦辛平） 荆芥（气温，味苦辛） 麻黄（气温，味甘苦） 前胡（气微寒，味苦）薄荷（气温，味苦辛）

热，浮，长（气之浓者，阳中之阳；气浓则发热，辛、甘、温、热是也）。

黑附子（气热，味大辛） 乌头（气热，味大辛） 干姜（气热，味大辛） 良姜（气热，味辛；一本味甘辛） 干生姜（气温，味辛） 肉桂（气热，味大辛） 桂枝（气热，味甘辛） 草豆蔻（气热，味大辛） 丁香（气温，味辛） 浓朴（气温，味辛） 木香（气热，味苦辛） 益智（气热，味大辛） 白豆蔻（气热，味大辛） 川椒（气热、温，味大辛） 吴茱萸（气热，味苦辛） 茴香（气平，味辛） 延胡索（气温，味辛） 缩砂（气温，味辛） 红蓝花（气温，味辛） 神曲（气大暖，味甘）

湿，化，成（戊湿，其本气平，其兼气温、凉、寒、热，在人以胃应之。己土，其本味咸，其兼味辛、甘、咸苦，在人以脾应之）。

黄 （气温平，味甘） 人参（气温，味甘） 甘草（气平，味甘） 当归（气温，味辛；一作味甘） 熟地黄（气寒，味苦） 半夏（气微寒，味辛平） 白术（气温，味甘） 苍术（气温，味甘） 陈皮（气温，味微苦） 青皮（气温，味辛） 藿香（气微温，味甘辛） 槟榔（气温，味辛）莪术（气温，味苦辛） 京三棱（气平，味苦） 阿胶（气微温，味甘辛） 诃子（气温，味苦）杏仁（气温，味甘苦） 大麦 （气温，味咸） 桃仁（气温，味甘苦） 紫草（气寒，味苦） 苏木（气平，味甘咸；一作味酸）

燥，降，收（气之薄者，阳中之阴。气薄则发泄，辛、甘、淡、平、寒、凉是也）。

茯苓（气平，味甘） 泽泻（气平，味甘） 猪苓（气寒，味甘） 滑石（气寒，味甘） 瞿麦（气寒，味苦平） 车前子（气寒，味甘） 灯心草（气平，味甘） 五味子（气温，味酸） 桑白皮（气寒，味苦酸） 天门冬（气寒，味微苦） 白芍药（气微寒，味酸） 麦门冬（气寒，味微苦） 犀角（气寒，味苦酸） 乌梅（气平，味酸） 牡丹皮（气寒，味苦） 地骨皮（气寒，味苦）枳壳（气寒，味苦） 琥珀（气平，味甘） 连翘（气平，味苦） 枳实（气寒，味苦酸） 木通（气平，味甘）

寒，沉，藏（味之浓者，阴中之阴；味浓则泄，酸、苦、咸、气寒是也）。

大黄（气寒，味苦） 黄柏（气寒，味苦） 黄芩（气寒，味苦） 黄连（气寒，味苦） 草龙胆（气寒，味大苦） 石膏（气寒，味辛） 生地黄（气寒，味苦） 知母（气寒，味大辛） 防己（气寒，味大苦） 茵陈（气微寒，味苦平） 朴硝（气寒，味苦辛） 栝蒌根（气寒，味苦） 牡蛎（气微寒，味咸平） 玄参（气寒，味微苦） 山栀子（气寒，味微苦） 川楝子（气寒，味苦平） 香豉（气寒，味苦） 地榆（气微寒，味甘咸）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五味所用
  • 当前页：药类法象
  • 下一页：标本阴阳论
<<< 返回本书目录
  1. 药类法象《医学启源》
  2. 药理学研究中实验动物的选择与应用《实验动物科学》
  3. 药老【中药大全】
  4. 药例《重订囊秘喉书》
  5. 药库管理《医院药学》
  6. 药疗中病人不依从因素与对策《医院药学》
  7. 药戒《卫生宝鉴》
  8. 药笼短剧一卷《友渔斋医话》
  9. 药剂丸散汤膏各有所宜不得违制《古今医统大全》
  10. 药论《冯氏锦囊秘录》
  11. 药剂分两《古今医统大全》
  12. 药论《寿世保元》
  13. 药剂别君臣《冯氏锦囊秘录》
  14. 药绿柴【中药大全】
  15. 药剂别君臣《本草蒙筌》
  16. 药略《医述》
  17. 药忌燥热（培原四）《宜麟策》
  18. 药名《千金翼方》
  19. 药忌《医学心悟》
  20. 药名同异《本草纲目》完整版
  21. 药忌《外科大成》
  22. 药名外文索引《药理学》
  23. 药茴香【中药大全】
  24. 药品《冷庐医话》
  25. 药蛊门《张氏医通》
  26. 药品《圣济总录》
  27. 药蛊《张氏医通》
  28. 药品包装的管理《中华人民共和国药品管理法》释义
  29. 药方-螽斯广育 《古今医统大全》
  30. 药品包装的管理《中华人民共和国药品管理法》
  1. 药类法象《医旨绪余》
  2. 药类法象《汤液本草》
  3. 药类法象《医学启源》
  4. 药库管理《医院药学》
  5. 药理学的性质与任务《药理学》
  6. 药酒养生《家庭医学百科·预防保健篇》
  7. 药理作用《药理学》
  8. 药酒方《奇方类编》
  9. 药疗中病人不依从因素与对策《医院药学》
  10. 药酒方《奇方类编》
  11. 药笼短剧一卷《友渔斋医话》
  12. 药戒《卫生宝鉴》
  13. 药论《冯氏锦囊秘录》
  14. 药解《医述》
  15. 药论《寿世保元》
  16. 药将《中医词典》
  17. 药论《医宗己任编》
  18. 药箭入肉，拔出后伤口肿烂不愈《奇效简便良方》
  19. 药略《医述》
  20. 药剂丸散汤膏各有所宜不得违制《古今医统大全》
  21. 药名《千金翼方》
  22. 药剂人员考绩、考核制度《医院药学》
  23. 药名外文索引《药理学》
  24. 药剂分两《古今医统大全》
  25. 药拈子熏《中医词典》
  26. 药剂别君臣《冯氏锦囊秘录》
  27. 药捻灸《中医词典》
  28. 药剂别君臣《本草蒙筌》
  29. 药品《圣济总录》
  30. 药忌燥热（培原四）《宜麟策》
  31. 药品《冷庐医话》


标本阴阳论_《医旨绪余》_中医医论_【岐黄之术】

标本阴阳论

标本阴阳论

  • 上一页
  • 目录
  • 相关
  • 下一页

天，阳，无，圆，气，上，外，升，生，浮，昼,动，轻，燥，六腑。

地，阴，有，方，血，下，内，降，杀，沉，夜,静，重，湿，五脏。

夫治病者，当知标本。以身论之，则外为标，内为本；阳为标，阴为本。故六腑属阳、为标，五脏属阴、为本，此脏腑之标本也。又，脏腑在内、为本，各脏腑之经络在外、为标，此脏腑经络之标本也。更人身之脏腑、阴阳、气血、经络，各有标本也。以病论之，先受病为本，后传流病为标。凡治病者，必先治其本，后治其标∶若先治其标，后治其本，邪气滋甚，其病益蓄。若先治其本，后治其标，虽病有十数，证皆去矣。谓如先生轻病，后生重病，当先治轻病，如是则邪气乃伏，盖先治本故也。若有中满，无问标本，先治中满，谓其急也。若中满后有大小便不利，亦无问标本，先利大小便，次治中满，谓尤急也。除大小便不利及中满三者之外，皆治其本，不可不慎也。

从前来者为实邪，从后来者为虚邪，此子能令母实，母能令子虚是也。治法云∶虚则补其母，实则泻其子。假令肝受心火之邪，是从前来者为实邪，当泻其子火也，然非直泻其火，十二经中各有金木水火土，当木之分泻其火也。故《标本沦》云∶本而标之，先治其本，后治其标。既标受火邪，先于肝经五穴中泻荥心，行间穴是也；后治其标者，于心经五穴内泻荥火，少府穴是也。以药论之，入肝经药为之引，用泻心火药为君，是治实邪之病也。假令肝受肾邪，是从后来者为虚邪，虚则当补其母，故《标本论》云∶标而本之，先治其标，后治其本。既受水邪，当先于肾经涌泉穴中补水，是先治其标；后于肝经曲泉穴中泻水，是后治其本。此先治其标者，推其至理，亦是先治本也。以药论之，入肾经药为引，用补肝经药为君是也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：药类法象
  • 当前页：标本阴阳论
  • 下一页：五方之正气味
<<< 返回本书目录
  1. 标本阴阳《本草纲目》完整版
  2. 标本中气《中医基础理论》
  3. 标本说《医碥》
  4. 标本中气歌《儒门事亲》
  5. 标本篇《古今医统大全》
  6. 标杆花【中药大全】
  7. 标本逆从治有先后《类经》
  8. 标记奖励法《医学心理学》
  9. 标本论《珍珠囊补遗药性赋》
  10. 标使治宜《外科选要》
  11. 标本论《医学入门》
  12. 标幽赋《古今医统大全》
  13. 标本论《景岳全书》
  14. 标幽赋《类经图翼》
  15. 标本分治《医学入门》
  16. 标幽赋《针灸大全》
  17. 标本的正确收集和保存《临床生物化学》
  18. 标幽赋《针灸聚英》
  19. 标本采集法《基础护理学》
  20. 标幽赋（杨氏注解）《针灸大成》
  21. 标本采集的意义及原则《基础护理学》
  22. 标准化测验的基本特征《医学心理学》
  23. 标本病传论篇《疡医大全》
  24. 标准正态分布曲线下的面积《预防医学》
  25. 标本病传论篇《黄帝内经·素问》
  26. 瘭疮第九十八问《婴童百问》
  27. 标本病传论篇《冯氏锦囊秘录》
  28. 瘭疮门主论《疡医大全》
  29. 标本病传论《素问悬解》
  30. 瘭疽《备急千金要方》
  1. 标本阴阳论《医旨绪余》
  2. 标本阴阳论《汤液本草》
  3. 标本制作《实用免疫细胞与核酸》
  4. 标本同治《中医词典》
  5. 标本中气《中医词典》
  6. 标本同治《中医名词词典》
  7. 标本中气《中医基础理论》
  8. 标本说《医碥》
  9. 标本中气从化解《类经图翼》
  10. 标本篇《古今医统大全》
  11. 标本中气歌《儒门事亲》
  12. 标本逆从治有先后《类经》
  13. 标而本之《中医词典》
  14. 标本论《珍珠囊补遗药性赋》
  15. 标寒发之《痰火点雪》
  16. 标本论《医学入门》
  17. 标寒散之《痰火点雪》
  18. 标本论《景岳全书》
  19. 标化死亡比《预防医学》
  20. 标本论《针灸大成》
  21. 标记PCR（LP-PCR）和彩色PCR《实用免疫细胞与核酸》
  22. 标本缓急《中医内科学》
  23. 标记的免疫技术《免疫学和免疫学检验》
  24. 标本分治《医学入门》
  25. 标记化合物的主要质量指标《实用免疫细胞与核酸》
  26. 标本的正确收集和保存《临床生物化学》
  27. 标记奖励法《医学心理学》
  28. 标本的采集、保存和检验后处理《临床基础检验学》
  29. 标记生物素—抗生物素技术（Labelled Avidin—Biotin technique, LAB技术）《实用免疫细胞与核酸》
  30. 标本的采集《临床基础检验学》
  31. 标记物《实用免疫细胞与核酸》


五方之正气味_《医旨绪余》_中医医论_【岐黄之术】

五方之正气味

五方之正气味

  • 上一页
  • 目录
  • 相关
  • 下一页

（制方用药附）

东方甲风乙木，其气温，其味甘，在人以肝、胆应之。

南方丙热丁火，其气热，其味辛，在人以心、小肠、三焦、包络应之。

中央戊湿，其本气平，其兼气温、凉、寒、热，在人以胃应之。

中央己土，其本味咸，其兼味辛、甘、酸、苦，在人以脾应之。

西方庚燥辛金，其气凉，其味酸，在人以肺、大肠应之。

北方壬寒癸水，其气寒，其味苦，在人以肾、膀胱应之。

人乃万物中之一也，独阳不生，独阴不长，须禀两仪之气而生化也。圣人垂世立教，不能浑说，必当分析，以至理而言，则阴阳相附不相离，其实一也。呼则随阳出，吸则随阴入。天以阳生阴长，地以阳杀阴藏。此上说止明补泻。用药，君之一也，故曰主病者为君。用药之机会，要明轻清成象，重浊成形，本乎天者亲上，本乎地者亲下，则各从其类也。清中清者，清肺以助其天真∶清中浊者，荣华腠理。浊中清者，荣养于神；浊中浊者，坚强骨髓。故《至真要大论》云∶五味阴阳之用，辛甘发散为阳，酸苦涌泄为阴，淡味渗泄为阳，咸味涌泄为阴。六者，或收、或散，或缓、或急。或燥、或润，或软、或坚，各以所利而行之，调其气，使之平也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：标本阴阳论
  • 当前页：五方之正气味
  • 下一页：随证治病药品
<<< 返回本书目录
  1. 五方异治论《医学源流论》
  2. 五风变《目经大成》
  3. 五方望法相参《望诊遵经》
  4. 五风变内障《秘传眼科龙木论》
  5. 五方病治不同《类经》
  6. 五风初患不足歌《眼科心法要诀》
  7. 五发痈疽论《外科集验方》
  8. 五风初患不足歌《医宗金鉴》
  9. 五夺不可泻《针灸素难要旨》
  10. 五风初患有余歌《眼科心法要诀》
  11. 五夺不可泻《古今医统大全》
  12. 五风初患有余歌《医宗金鉴》
  13. 五癫方《外台秘要》
  14. 五凤朝阳草【中药大全】
  15. 五帝《古今医统大全》
  16. 五福丹《扁鹊心书》
  17. 五等虚实《扁鹊心书》
  18. 五福化毒丹《小儿药证直诀》
  19. 五德丸【方剂大全】
  20. 五福化毒丹【方剂大全】
  21. 五疸叙论《三因极一病证方论》
  22. 五福化毒丸【方剂大全】
  23. 五疸门《医方考》
  24. 五福延寿丹【方剂大全】
  25. 五疸《卫生易简方》
  26. 五福饮【方剂大全】
  27. 五疸《万病回春》
  28. 五福饮（新方）《虚损启微》
  29. 五疸《寿世保元》
  30. 五疳《医学入门》
  1. 五方之正气味《医旨绪余》
  2. 五方之正气味《汤液本草》
  3. 五风《中医词典》
  4. 五方异治论《医学源流论》
  5. 五风变《中医词典》
  6. 五方望法相参《望诊遵经》
  7. 五风变《目经大成》
  8. 五方病治不同《类经》
  9. 五风变成内障证《中医词典》
  10. 五反恶候《中医词典》
  11. 五风变内障《中医词典》
  12. 五法大旨《医述》
  13. 五风变内障《秘传眼科龙木论》
  14. 五发痈疽通治方《外科集验方》
  15. 五风变内障《明目至宝》
  16. 五发痈疽论《外科集验方》
  17. 五风初患不足歌《眼科心法要诀》
  18. 五发疽《中医词典》
  19. 五风初患不足歌《医宗金鉴》
  20. 五发《中医词典》
  21. 五风初患有余歌《眼科心法要诀》
  22. 五恶《中医词典》
  23. 五风初患有余歌《医宗金鉴》
  24. 五夺不可泻《针灸素难要旨》
  25. 五风内障《中医名词词典》
  26. 五夺不可泻《古今医统大全》
  27. 五风之证《中医词典》
  28. 五夺《中医词典》
  29. 五福丹《扁鹊心书》
  30. 五夺《中医名词词典》
  31. 五福化毒丹《冯氏锦囊秘录》


随证治病药品_《医旨绪余》_中医医论_【岐黄之术】

随证治病药品

随证治病药品

  • 上一页
  • 目录
  • 相关
  • 下一页

如头痛，须用川芎；如不愈，各加引经药。太阳川芎 阳明白芷 少阳柴胡 太阴苍术 少阴细辛厥阴吴茱萸如顶巅痛，须用 本，去川芎。

如肢节痛，须用羌活；去风湿亦宜用之。

如腹痛，须用芍药；恶寒而痛，加桂；恶热而痛，加黄柏。

如心下痞，须用枳实、黄连。

如肌热及去痰者，须用黄芩，肌热，亦用黄 。

如腹胀，用姜制浓朴（一本有芍药）。

如虚热，须用黄 ；止虚汗亦用。

如胁下痛，往来潮热，日脯潮热，须用柴胡。

如脾胃受湿，沉困无力，怠惰好卧，去痰，用白术。

如破滞气，用枳壳，高者用之。夫枳壳者，损胸中至高之气，二三服而已。

如破滞血，用桃仁、苏木。

如补血不足，须用甘草。

如去痰，须用半夏。热痰加黄芩；风痰加南星；胸中寒痰痞塞，用陈皮、白术。多用则泻脾胃。

如腹中窄狭，须用苍术。

如调气，须用木香。

如补气，须用人参。

如和血，须用当归；凡血受病者，皆当用也。

如去下焦湿肿及痛，并膀胱有火邪者，必须酒洗防己、草龙胆、黄柏、知母。

如去上焦湿及热，须用黄芩，泻肺火故也。

如去中焦湿与痛、热，用黄连，能泻心火故也。

如去滞气，用青皮；勿多服，多则泻人真气。

如渴者，用干葛、茯苓，禁半夏。

如嗽，用五味子。

如喘者，用阿胶。

如宿食不消，须用黄连、枳实。

如胸中烦热，须用栀子仁。

如水泻，用白术、茯苓、芍药。

如气刺痛，用枳壳，看何部分，以引经药导使之行则可。

如血刺痛，用当归，详上下用根梢。

如疮痛不可忍者，用寒苦药如黄柏、黄芩，详上下用根梢及引经药则可。

如眼痛不可忍者，用黄连，当归根。以酒浸煎。

如小便黄者，用黄柏；数者，涩者，或加泽泻。

如腹中实热，用大黄、芒硝。

如小腹痛，用青皮。

如茎中痛，用生甘草梢。

如惊悸恍惚，用茯神。

如饮水多，致伤脾，用白术、茯苓、猪苓。

如胃脘痛，用草豆蔻。

凡用纯寒、纯热药，必用甘草，以缓其力也。寒热相杂，亦用甘草，调和其性也。中满者，禁用，经云∶中满勿食甘。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五方之正气味
  • 当前页：随证治病药品
  • 下一页：用药凡例
<<< 返回本书目录
  1. 随孕随产论《济生集》
  2. 随症用药《医学纲目》
  3. 随手香【中药大全】
  4. 髓单核细胞白血病【疾病大全】
  5. 随时用药《内外伤辨》
  6. 髓过氧化物酶缺乏症【疾病大全】
  7. 随时加减用药法《脾胃论》
  8. 髓核脱水【疾病症状】
  9. 随机单位组设计资料的方差分析《医学统计学》
  10. 髓母细胞瘤【疾病大全】
  11. 隋唐五代中外医药交流《中国医学通史》
  12. 髓内肿瘤【疾病大全】
  13. 隋唐五代医学（公元581-960年）《中国医学通史》
  14. 髓鞘化延迟【疾病症状】
  15. 隋唐五代医事制度和医学教育《中国医学通史》
  16. 髓性多汗症【疾病大全】
  17. 隋唐五代药物学《中国医学通史》
  18. 髓性纤维化【疾病症状】
  19. 隋唐五代卫生保健和养生《中国医学通史》
  20. 髓虚实《备急千金要方》
  21. 隋唐五代名医传记《中国医学通史》
  22. 髓虚实《圣济总录》
  23. 隋唐五代临床医学的发展《中国医学通史》
  24. 髓虚实方《外台秘要》
  25. 隋唐五代军事医学《中国医学通史》
  26. 髓样癌变【疾病症状】
  27. 隋唐五代病因症候学的总结《中国医学通史》
  28. 髓质海绵肾【疾病症状】
  29. 隋《古今医统大全》
  30. 髓质海绵肾【疾病症状】
  1. 随证治病药品《医旨绪余》
  2. 随证治病药品《汤液本草》
  3. 随证治病用药《医学启源》
  4. 随孕随产论《济生集》
  5. 随症用药《医学纲目》
  6. 随意运动失常辨病《常见病自测》
  7. 髓《中医名词词典》
  8. 随时用药《内外伤辨》
  9. 髓《饮膳正要》
  10. 随时加减用药法《脾胃论》
  11. 髓《中医基础理论》
  12. 随机区组（配伍组）设计的多个样本均数比较《预防医学》
  13. 髓《顾松园医镜》
  14. 随机化分组《预防医学》
  15. 髓《名医别录》
  16. 随机化的重要性《医学统计学》
  17. 髓袢《生理学》
  18. 随机分组举例《医学统计学》
  19. 髓邪《灵素节注类编》
  20. 随机单位组设计资料的方差分析《医学统计学》
  21. 髓虚实《圣济总录》
  22. 随机变量《医学统计学》
  23. 髓虚实《备急千金要方》
  24. 隋唐五代中外医药交流《中国医学通史》
  25. 髓虚实方二首《外台秘要》
  26. 隋唐五代医学（公元581-960年）《中国医学通史》
  27. 髓样细胞《细胞和分子免疫学》
  28. 隋唐五代药物学《中国医学通史》
  29. 髓之府《中医名词词典》
  30. 隋唐五代卫生保健和养生《中国医学通史》
  31. 髓质《组织学与胚胎学》


用药凡例_《医旨绪余》_中医医论_【岐黄之术】

用药凡例

用药凡例

  • 上一页
  • 目录
  • 相关
  • 下一页

凡解利伤风，以防风为君；甘草、白术为佐。《经》云∶“辛甘发散为阳”。风宜防风味辛，及治风通用，故防风为君，甘草、白术为佐。

凡解利伤寒，以甘草为君；防风、白术为佐，是寒宜甘缓也。或有别证，于前随证治病药内选用，分两以君臣论。

凡眼暴发赤肿，以防风、黄芩为君，以泻火；以黄连、当归根和血为佐，兼以各经药用之。

凡眼久病昏暗，以熟地黄、当归根为君；以羌活、防风为臣，甘草、甘菊之类为佐。

凡痢疾 腹痛，以白芍药、甘草为君；当归、白术为佐。见血先后，以三焦热论。

凡水泻，以茯苓、白木为君，芍药、甘草为佐。

凡诸风，以防风为君，随治病为佐。

凡嗽，以五味子为君；有痰者，以半夏为佐；喘者，以阿胶为佐；有热无热，以黄芩为佐，但分两多寡不同耳。

凡小便不利，黄柏、知母为君；茯苓、泽泻为佐。

凡下焦有湿，草龙胆、防己为君；甘草、黄柏为佐。

凡痔漏，以苍术、防风为君；甘草、芍药为佐，详别证加减。

凡诸疮，以黄连、当归为君；甘草、黄芩为佐。

凡疟，以柴胡为君，随所发时所属经分用引经药佐之。

以上皆用药之大要，更详别证，于前随证治病药内逐旋加减用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：随证治病药品
  • 当前页：用药凡例
  • 下一页：东垣报使
<<< 返回本书目录
  1. 用药凡例《珍珠囊补遗药性赋》
  2. 用药分根梢《药鉴》
  3. 用药法象(一首)《医经国小》
  4. 用药分两煮汤生熟法则《外台秘要》
  5. 用药法象《珍珠囊补遗药性赋》
  6. 用药分量《景景医话》
  7. 用药法象《本草蒙筌》
  8. 用药歌《跌损妙方》
  9. 用药法程《本草便读》
  10. 用药各定分两《医学启源》
  11. 用药法（药食二）《妇人规》
  12. 用药过程中出现胃部症状【疾病症状】
  13. 用药法《珍珠囊补遗药性赋》
  14. 用药寒热论《审视瑶函》
  15. 用药法《尤氏喉科秘书》
  16. 用药寒温辩《伤寒六书》
  17. 用药法《银海指南》
  18. 用药诫《急救广生集》
  19. 用药法《异授眼科》
  20. 用药禁忌《中药基本理论知识》
  21. 用药法《白喉全生集》
  22. 用药例丸散汤膏各有所宜《寿世青编》
  23. 用药发明《珍珠囊补遗药性赋》
  24. 用药论《研经言》
  25. 用药大要论《医原》
  26. 用药论《研经言》
  27. 用药大略《医学真传》
  28. 用药秘诀《尤氏喉症指南》
  29. 用药大法《松峰说疫》
  30. 用药权衡《周慎斋遗书》
  1. 用药凡例《医旨绪余》
  2. 用药凡例《汤液本草》
  3. 用药凡例《医学启源》
  4. 用药法象（一首）《医经国小》
  5. 用药凡例《珍珠囊补遗药性赋》
  6. 用药法象《珍珠囊补遗药性赋》
  7. 用药分根梢《药鉴》
  8. 用药法象《医旨绪余》
  9. 用药分两煮汤生熟法则一十六首《外台秘要》
  10. 用药法象《本草蒙筌》
  11. 用药分量《景景医话》
  12. 用药法象《汤液本草》
  13. 用药歌《跌损妙方》
  14. 用药法程《本草便读》
  15. 用药各定分两《汤液本草》
  16. 用药法（药食二）《妇人规》
  17. 用药各定分两《医学启源》
  18. 用药法《珍珠囊补遗药性赋》
  19. 用药根梢身例《汤液本草》
  20. 用药法《银海指南》
  21. 用药寒热论《审视瑶函》
  22. 用药法《伤寒六书》
  23. 用药寒温辩《伤寒六书》
  24. 用药法《伤寒六书》
  25. 用药活法《古今医统大全》
  26. 用药法《伤寒六书》
  27. 用药诫《急救广生集》
  28. 用药法《伤寒六书》
  29. 用药禁忌《中药基本理论知识》
  30. 用药法《伤寒六书》
  31. 用药酒洗曝干《汤液本草》


东垣报使_《医旨绪余》_中医医论_【岐黄之术】

东垣报使

东垣报使

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳∶羌活 下黄柏

阳明∶白芷 升麻 下石膏

少阳∶柴胡 下青皮

太阴∶白芍药

少阴∶知母

厥阴∶青皮 柴胡

小肠、膀胱属太阳， 本、羌活是本方。

三焦、胆与肝、包络，少阳、厥阴柴胡强。

阳明大肠兼足胃，葛根、白芷、升麻当。

太阴肺脉中焦起，白芷、升麻、葱白乡。

脾经少与肺经异，升麻、芍药白者详。

少阴心经独活主，肾经独活加桂良。

通经用此药为主，更有何病到膏肓。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：用药凡例
  • 当前页：东垣报使
  • 下一页：十二经向导
<<< 返回本书目录
  1. 东野菰【中药大全】
  2. 东垣丹溪治病方论《明医杂着》
  3. 东阳酒《本草纲目》完整版
  4. 东垣景岳论相火辩《吴医汇讲》
  5. 东实西虚泻南补北汤【方剂大全】
  6. 东垣内伤外感辨《冯氏锦囊秘录》
  7. 东山丸【方剂大全】
  8. 东垣秦艽白术丸《汤头歌诀》
  9. 东廧子【中药大全】
  10. 东垣先生药类法象《汤液本草》
  11. 东坡方《外科传薪集》
  12. 东垣先生用药心法《汤液本草》
  13. 东蓬葵《本草纲目》完整版
  14. 东垣用药凡例《古今医统大全》
  15. 东南治法《石室秘录》
  16. 东垣针法《针灸聚英》
  17. 东流饮【方剂大全】
  18. 东垣针法（聚英）《针灸大成》
  19. 东陵处士炼乳丸饵并补乳法《外台秘要》
  20. 东垣诸先生治法《原机启微》
  21. 东邻饮【方剂大全】
  22. 东庄医案《医宗己任编》
  23. 东莨菪【中药大全】
  24. 东紫堇【中药大全】
  25. 东篱散【方剂大全】
  26. 冬藏不固《卫生宝鉴》
  27. 东菊【中药大全】
  28. 冬虫草炖胎盘【方剂大全】
  29. 东家鸡栖木《本草纲目》完整版
  30. 冬虫夏草《食物疗法》
  1. 东垣报使《医旨绪余》
  2. 东垣报使《汤液本草》
  3. 东垣川芎肉桂汤《冯氏锦囊秘录》
  4. 东医《中医词典》
  5. 东垣丹溪治病方论《明医杂着》
  6. 东医《中医名词词典》
  7. 东垣健步丸《仁术便览》
  8. 东洋参《药性切用》
  9. 东垣健步丸《仁术便览》
  10. 东轩居士《中医词典》
  11. 东垣景岳论相火辩《吴医汇讲》
  12. 东西法门《思考中医》
  13. 东垣木香顺气散《仁术便览》
  14. 东松岗哇《中医词典》
  15. 东垣内伤外感辨《冯氏锦囊秘录》
  16. 东墙子《本草撮要》
  17. 东垣秦艽白术丸《汤头歌诀》
  18. 东墙子《本草分经》
  19. 东垣人参平肺散《冯氏锦囊秘录》
  20. 东墙《证类本草》
  21. 东垣三焦论《医旨绪余》
  22. 东坡方《外科传薪集》
  23. 东垣升阳降火汤《仁术便览》
  24. 东南治法《石室秘录》
  25. 东垣胃风汤《医方论》
  26. 东流水《本草分经》
  27. 东垣用药凡例《古今医统大全》
  28. 东流水《汤液本草》
  29. 东垣针法《针灸聚英》
  30. 东陵处士炼乳丸饵并补乳法二首《外台秘要》
  31. 东垣针法（聚英）《针灸大成》


十二经向导_《医旨绪余》_中医医论_【岐黄之术】

十二经向导

十二经向导

  • 上一页
  • 目录
  • 相关
  • 下一页

手太阴肺∶南星 款冬花 升麻 桔梗 山药 檀香 五味子 粳米 白茯苓 阿胶 天门冬 麦门冬 桑白皮 葱白 杏仁 麻黄 益智 丁香 白豆蔻 知母 砂仁（檀香、豆蔻为使） 栀子 黄芩 石膏

足太阴脾∶草豆蔻 茱萸 砂仁（人参、益智为使） 防风 当归 益智 黄 苍术 白术 胶饴 代赭石 茯苓 麻子 甘草 半夏

通入手足太阴肺脾∶升麻 芍药 木瓜 白芍药 藿香 延胡索 砂仁

手阳明大肠∶升麻 白芷 麻子 秦艽 薤白 白石脂 砂仁（白石脂为使） 肉豆蔻 石膏

足阳明胃∶丁香 草豆蔻 砂仁 防风 石膏 知母 白术 神曲 葛根 乌药 半夏 苍术 升麻 白芷 葱白

通入手足阳明∶麻黄（酒） 大黄（酒） 连翘 升麻 白术 葛根 石膏 檀香（佐以他药） 白芷

手少阳三焦∶川芎 大黄（酒） 柴胡 青皮 白术 熟地 黄 地骨皮 石膏 细辛 附子

足少阳胆∶半夏 草龙胆 柴胡

通入手足少阳∶青皮 川芎 柴胡 连翘

手厥阴心包络∶沙参 白术 柴胡 熟地 牡丹皮 败酱

足厥阴肝∶草龙胆 蔓荆子 阿胶 瞿麦 桃仁 山茱萸 代赭石 紫石英 当归 甘草 青皮 羌活 吴茱萸 白术

通入手足厥阴∶青皮 熟地 柴胡 川芎 皂角 苦茶 桃仁

手太阳小肠∶白术 生地黄 羌活 赤茯苓 赤石脂 砂仁（赤石脂为使）

足太阳膀胱∶蔓荆子 滑石 茵陈 白茯苓 猪苓 泽泻 桂枝 黄柏 羌活 麻黄

通入手足太阳∶防风 羌活 本 蔓荆子 茴香 黄柏 白术 泽泻 防己 大黄（酒）

手少阴心∶麻黄 桂心 当归 生地 黄连 代赭石 紫石英 栀子 独活 赤茯苓

足少阴肾∶知母 黄柏 地骨皮 阿胶 猪肤 牡丹皮 玄参 败酱 牡蛎 乌药 山茱萸 天门冬 猪苓 泽泻 白茯苓 檀香 甘草 五味子 吴茱萸 益智 丁香 独活 桔梗（或用梢） 砂仁（黄柏、茯苓为使）

通入手足少阴∶细辛 熟地 五味子 泽泻 地榆 附子 知母 白术

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：东垣报使
  • 当前页：十二经向导
  • 下一页：七十八、本草攻克血积症瘕及胎产解毒并十八反药类
<<< 返回本书目录
  1. 十二经相传次序歌《医宗金鉴》
  2. 十二经穴周流歌《刺灸心法要诀》
  3. 十二经相传次序歌《刺灸心法要诀》
  4. 十二经穴周流歌《医宗金鉴》
  5. 十二经所属歌《经络汇编》
  6. 十二经血气表里《类经》
  7. 十二经水阴阳刺灸之度《类经》
  8. 十二经循行部位歌《外科心法要诀》
  9. 十二经水《针灸甲乙经》
  10. 十二经循行部位歌《医宗金鉴》
  11. 十二经是动所生之病《普济方·针灸》
  12. 十二经以原为俞三焦以俞为原《针灸素难要旨》
  13. 十二经是动所生病补泻迎随（聚英）《针灸大成》
  14. 十二经圆运动图《圆运动的古中医学》
  15. 十二经是动所生病补泻迎随《针灸聚英》
  16. 十二经脏腑图《经络汇编》
  17. 十二经气血一首(集见内经形志篇)《医经国小》
  18. 十二经之厥《类经》
  19. 十二经气血多少歌《针灸大成》
  20. 十二经治症主客原经（杨氏）《针灸大成》
  21. 十二经气血多少歌《医宗金鉴》
  22. 十二经终《类经》
  23. 十二经气血多少歌《医宗金鉴》
  24. 十二经注释《经络汇编》
  25. 十二经气血多少歌《外科心法要诀》
  26. 十二经总括《察病指南》
  27. 十二经气血多少歌《经络汇编》
  28. 十二經之原歌《针灸大成》
  29. 十二经气血多少歌《刺灸心法要诀》
  30. 十二井荥俞原经合穴《古今医统大全》
  1. 十二经向导《医旨绪余》
  2. 十二经相传次序歌《刺灸心法要诀》
  3. 十二经穴《中医词典》
  4. 十二经相传次序歌《医宗金鉴》
  5. 十二经穴目《针灸易学》
  6. 十二经图十二经穴十二经补泻八法图《针灸易学》
  7. 十二经穴周流歌《医宗金鉴》
  8. 十二经所属歌《经络汇编》
  9. 十二经穴周流歌《刺灸心法要诀》
  10. 十二经水阴阳刺灸之度《类经》
  11. 十二经血气表里《类经》
  12. 十二经水《针灸甲乙经》
  13. 十二经循行部位歌《医宗金鉴》
  14. 十二经水《中医词典》
  15. 十二经循行部位歌《外科心法要诀》
  16. 十二经是动所生之病《普济方·针灸》
  17. 十二经循行歌《中医基础理论》
  18. 十二经是动所生病补泻迎随（聚英）《针灸大成》
  19. 十二经以原为俞三焦以俞为原《针灸素难要旨》
  20. 十二经是动所生病补泻迎随《针灸聚英》
  21. 十二经营行次序逆顺歌《类经图翼》
  22. 十二经诗《医学实在易》
  23. 十二经营行次序逆顺歌《脉诀汇辨》
  24. 十二经气血一首（集见内经形志篇）《医经国小》
  25. 十二经圆运动图《圆运动的古中医学》
  26. 十二经气血流注诗（旧本）《医学实在易》
  27. 十二经脏腑表里图《脉诀汇辨》
  28. 十二经气血多少诗《医学实在易》
  29. 十二经脏腑图《经络汇编》
  30. 十二经气血多少歌《经络汇编》
  31. 十二经之海《中医词典》


本草攻克血积症瘕及胎产解毒并十八反药类_《医旨绪余》_中医医论_【岐黄之术】

七十八、本草攻克血积症瘕及胎产解毒并十八反药类

七十八、本草攻克血积症瘕及胎产解毒并十八反药类

  • 上一页
  • 目录
  • 相关
  • 下一页

（叙此以便立方采择虽不立方而方在其中矣）

攻克血积 瘕类∶延胡索 三棱 蓬术 川芎 归尾 使君子 大戟 红花 苏木 黑丑 续随子 麝香 雷丸 神曲 白芷 海螵蛸 桃仁 虻虫 水蛭 干漆 木香 通草 牛膝 山楂 大黄 瞿麦 射干 麦芽 水银 KT 砂 鳖甲

肉积类∶KT 砂 阿魏 山楂 甚者巴豆

酒积类∶葛根 葛花 神曲 麦芽 黄连 青蒿 巴豆 甚者甘遂 牵牛

鱼积类∶橄榄 芦根 草果 红曲 甚者巴豆 芫花

血积类∶归尾 桃仁 红花 苏木 牛膝 干漆 丹参 大黄 甚者虻虫 水蛭

气积类∶木香 槟榔 沉香 檀香 乌药 枳壳 青皮 枳实 甚者黑丑

水积类∶黑丑 泽泻 猪苓 郁李仁 海藻 昆布 甚者芫花 大戟 甘遂 商陆

涎积类∶雄黄 腻粉 枯矾 甚者礞石 巴豆 瓜蒂 甘遂 轻粉

痰积类∶半夏 南星 竹沥 礞石 枳实 海石 蝎梢 皂荚 甚者瓜蒂 藜芦 巴豆

食积类∶砂仁 香附 麦芽 青皮 枳实 神曲 谷芽 红曲 草果 甚者巴豆

虫积类∶薏苡根 吴茱萸根 酸石榴根 使君子 雷丸 芜荑 干漆 槟榔 甚者苦楝根皮 锡灰 轻粉 鹤虱

诸瓜果积∶平胃散加健脾消导，倍加肉桂；加麝香尤妙。

豆腐积∶萝卜子

豆粉积∶杏仁

诸骨鲠在喉中∶狸头骨 颅 骨 野苎根 紫玉 簪花根 威灵仙 蓬砂

安胎类∶桑上寄生 川续断 杜仲 白术 条芩 葱白 阿胶 鲤鱼 地黄 艾叶 砂仁 人参 黄 银乌骨雌鸡 家苎根皮

堕胎类∶雄黄 雌黄 水银 粉锡 朴硝 大戟

巴豆 牛黄 藜芦 丹皮 牛膝 桂心 皂荚 茹 槐子 薏苡 瞿麦 大附子 天雄乌头 蜈蚣 斑蝥 芫青 水蛭 虻虫 皮 蛇皮 蟹爪 半夏 黑丑 麝香 桃仁 芫花 代赭石 羊踯躅

难产∶槐子 桂心 滑石 贝母 皂荚 蛇蜕 头垢 麻油 牛膝 龟板 兔脑 柞木 丹参 海马 益母草 猪脂酒 冬葵子 急性子

通乳汁类∶石钟乳 土瓜根 狗四足 猪四足 王不留行 通草 猪胰 木通 葵子 芝麻

内外吹∶蒲公英 金鸡瓜草 鹿角 贝母 栝蒌 青皮 白芷 芭蕉根

蛇虺百虫毒∶雄黄 巴豆 麝香 丹砂 干姜 甘草 白芷

蜈蚣毒∶桑皮汁及煮桑根汁 沥清

蜘蛛毒∶蓝青汁 麝香

蜂趸毒∶蜂房 蓝青汁 薄荷汁

狗毒∶杏仁 矾石 韭根 人屎汁 虎骨

风狗毒∶斑蝥

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二经向导
  • 当前页：七十八、本草攻克血积症瘕及胎产解毒并十八反药类
  • 下一页：十八反
<<< 返回本书目录
  1. 本草攻克血积症瘕及胎产解毒并十八反药类《医旨绪余》
  2. 本草古今论《医学源流论》
  3. 本草纲目简介《本草纲目》完整版
  4. 本草谷部《古今医统大全》
  5. 本草纲目的书名由来《本草纲目》完整版
  6. 本草果部《古今医统大全》
  7. 本草纲领论《侣山堂类辩》
  8. 本草既无而人未识者《幼幼新书》
  9. 本草分类《医学入门》
  10. 本草木部《古今医统大全》
  11. 本草从新凡例《本草从新》
  12. 本草禽部《古今医统大全》
  13. 本草虫鱼部《古今医统大全》
  14. 本草人部《古今医统大全》
  15. 本草乘雅义例《本草乘雅半偈》
  16. 本草石部《古今医统大全》
  17. 本草乘雅凡例《本草乘雅半偈》
  18. 本草兽部《古今医统大全》
  19. 本草乘雅半偈自序《本草乘雅半偈》
  20. 本草虽无而人可识者《幼幼新书》
  21. 本草草部《古今医统大全》
  22. 本草图经序《本草图经》
  23. 本草菜部《古今医统大全》
  24. 本草图经序《证类本草》
  25. 本草备要凡例《本草备要》
  26. 本草图经叙《古今医统大全》
  27. 本草（一）《中国医籍考》
  28. 本草图经奏敕《本草图经》
  29. 本草（五）《中国医籍考》
  30. 本草药品畏恶《普济方·针灸》
  1. 本草攻克血积症瘕及胎产解毒并十八反药类《医旨绪余》
  2. 本草纲领论《侣山堂类辩》
  3. 本草古今论《医学源流论》
  4. 本草分类《医学入门》
  5. 本草谷部《古今医统大全》
  6. 本草待诏《中医词典》
  7. 本草果部《古今医统大全》
  8. 本草从新凡例《本草从新》
  9. 本草既无而人未识者《幼幼新书》
  10. 本草虫鱼部《古今医统大全》
  11. 本草木部《古今医统大全》
  12. 本草乘雅义例《本草乘雅半偈》
  13. 本草禽部《古今医统大全》
  14. 本草乘雅凡例《本草乘雅半偈》
  15. 本草人部《古今医统大全》
  16. 本草乘雅半偈自序《本草乘雅半偈》
  17. 本草上《千金翼方》
  18. 本草草部《古今医统大全》
  19. 本草石部《古今医统大全》
  20. 本草菜部《古今医统大全》
  21. 本草兽部《古今医统大全》
  22. 本草备要凡例《本草备要》
  23. 本草虽无而人可识者《幼幼新书》
  24. 本草（一）《中国医籍考》
  25. 本草图经序《证类本草》
  26. 本草（五）《中国医籍考》
  27. 本草图经序《本草图经》
  28. 本草（四）《中国医籍考》
  29. 本草图经叙《古今医统大全》
  30. 本草（三）《中国医籍考》
  31. 本草图经奏敕《本草图经》


十八反_《医旨绪余》_中医医论_【岐黄之术】

十八反

十八反

  • 上一页
  • 目录
  • 相关
  • 下一页

甘草反诸药类∶大戟 芫花 甘遂 海藻

乌头反诸药类∶半夏 栝蒌 贝母 白蔹 白芨

藜芦反诸药类∶人参 玄参 丹参 沙参 苦参 细辛 芍药

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七十八、本草攻克血积症瘕及胎产解毒并十八反药类
  • 当前页：十八反
  • 下一页：八、
<<< 返回本书目录
  1. 十八反《儒门事亲》
  2. 十八反(二首并出儒门事亲)《医经国小》
  3. 十八反《古今医统大全》
  4. 十八反歌《珍珠囊补遗药性赋》
  5. 蒒实【中药大全】
  6. 十八反歌诀《本草便读》
  7. 蓍实【中药大全】
  8. 十八反药性《药鉴》
  9. 蓍实《证类本草》
  10. 十八论中治产前后患，蒲黄黑神散功效《卫生家宝产科备要》
  11. 蓍实《神农本草经百种录》
  12. 十八脉形歌《丹台玉案》
  13. 蓍实《本草图经》
  14. 十八难《难经悬解》
  15. 蓍实《本草乘雅半偈》
  16. 十八伤《寿世传真》
  17. 蓍草【中药大全】
  18. 十八味丁沉透膈汤【方剂大全】
  19. 蓍《本草纲目》完整版
  20. 十八问答《外科十三方考》
  21. 湿阻《中医内科学》
  22. 十八症【中药大全】
  23. 湿肿门主论《疡医大全》
  24. 十宝丹《外科传薪集》
  25. 湿肿《外科正宗》
  26. 十宝丹【方剂大全】
  27. 湿症章《医学妙谛》
  28. 十宝散【方剂大全】
  29. 湿症论治《类证治裁》
  30. 十弊论《宁坤秘籍》
  1. 十八反《医旨绪余》
  2. 十八反《儒门事亲》
  3. 十八反（二首并出儒门事亲）《医经国小》
  4. 十八反《古今医统大全》
  5. 十八反歌《珍珠囊补遗药性赋》
  6. 十八反《中医词典》
  7. 十八反歌诀《本草便读》
  8. 十八反《中医名词词典》
  9. 十八反药性《药鉴》
  10. 十 温病《医效秘传》
  11. 十八喉风《中医词典》
  12. 十 、D因子《细胞和分子免疫学》
  13. 十八剂《中医词典》
  14. 十《类经》
  15. 十八论中治产前后患，蒲黄黑神散功效《卫生家宝产科备要》
  16. 十《类经》
  17. 十八脉形歌《丹台玉案》
  18. 蓍实《本草图经》
  19. 十八难《难经》
  20. 蓍实《本草乘雅半偈》
  21. 十八难《难经悬解》
  22. 蓍实《药性切用》
  23. 十八伤《寿世传真》
  24. 蓍实《名医别录》
  25. 十八味丁沉透膈汤《太平惠民和剂局方》
  26. 蓍实《本草从新》
  27. 十八问答《外科十三方考》
  28. 蓍实《证类本草》
  29. 十宝丹《外科传薪集》
  30. 蓍实《医学入门》
  31. 十宝汤（加减十宝汤）《是斋百一选方》


八_《医旨绪余》_中医医论_【岐黄之术】

八、

八、

  • 上一页
  • 目录
  • 相关
  • 下一页

八、或问、七节之傍、中有小心或指下第七节命门穴为小心者有以小心为志心者、有以小心为少火、以少火为相火者、何纷纷之不一耶、请为悉之生生子曰∶此出《内经·刺禁论》，启玄子注曰∶“小心者，真心神灵之宫室也。”又注《阴阳类论篇》。有曰新校正云∶按《太素》小心作志心，杨上善以志心为肾神，故乃倒数脊骨下七节认为小心，顾命门穴乃十四椎间，即以下逆数之，亦在第八节矣，非第七节也。又不思《经》曰∶“伏鼓不浮，上空志心”（此阴脉盛而阳气弱，故上控于心，如奔豚积气瘕疝之类是也）。启玄子注曰∶“脉伏鼓击，而不上浮，是心气不足，故上控引于心而为病也。”此注良是。设为肾而言，则当无“上空”二字矣。此杨上善之误，故后人即以命门为小心，认小心为少火，认少火为相火，颠倒无限，皆由此一误也。或曰∶然则小心果为何物？余曰∶滑伯仁经度篇心经注下有云∶心系有二∶其一上与肺相连，入肺两大叶间；其一由肺系而下，曲折向后，并脊膂细络相连，贯脊髓，正当七节之间，下与肾相通。盖五脏系皆通于心，心通五脏系也。又按五内图，心系果如所云。据此观之，小心即心包络也。何一阳亦谓手厥阴心包络发原正在心五椎下二节，七节之傍，正与膻中平对，井不可紊。设如彼逆数之，则心当在十五椎，肺在十九椎下，自《素问》以来，未尝闻此倒数法也。《灵枢经》曰∶“膻中者，心主之宫城也。”此与启玄子注真心神灵之宫室相孚，以心系并脊膂贯脊髓，正当七节之间也。彼倒数下七节，始于杨上善，继而何一阳《医学统宗》已辩其非，余不复赘。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十八反
  • 当前页：八、
  • 下一页：十七
<<< 返回本书目录
  1. 八《医旨绪余》
  2. 八白散【方剂大全】
  3. 懊虚烦不得眠《伤寒标本心法类萃》
  4. 八白丸【方剂大全】
  5. 懊憹散【方剂大全】
  6. 八宝拨云散【方剂大全】
  7. 懊歌《伤寒百证歌》
  8. 八宝茶【中药大全】
  9. 懊怫郁证《伤寒九十论》
  10. 八宝丹《外科传薪集》
  11. 懊（读恼古字通用）《伤寒捷诀》
  12. 八宝丹《外科传薪集》
  13. 懊《伤寒直格》
  14. 八宝丹《外科传薪集》
  15. 懊《伤寒明理论》
  16. 八宝丹《外科传薪集》
  17. 懊《伤寒六书》
  18. 八宝丹【方剂大全】
  19. 懊《伤寒六书》
  20. 八宝豆腐《保健药膳》
  21. 懊《伤寒括要》
  22. 八宝饭《保健药膳》
  23. 懊《伤寒大白》
  24. 八宝粉中的游离汞、铅会伤人吗?《中医之钥》
  25. 懊《丹溪手镜》
  26. 八宝膏【方剂大全】
  27. 奥沙西泮　Oxazepam《精神药品临床应用指导原则》
  28. 八宝光明散【方剂大全】
  29. 奥美拉唑治疗幽门螺杆菌阳性消化性溃疡168例《中国幽门螺杆菌研究》
  30. 八宝黑虎散【方剂大全】
  1. 八《医旨绪余》
  2. 八《类经》
  3. 八 二旦六神大小汤《辅行诀脏腑用药法要》
  4. 八《类经》
  5. 八 冬温温毒《医效秘传》
  6. 懊虚烦不得眠《伤寒标本心法类萃》
  7. 八百岁菊爽茶《茶饮保健》
  8. 懊憹《中医词典》
  9. 八宝丹《救伤秘旨》
  10. 懊侬《中医名词词典》
  11. 八宝丹《目经大成》
  12. 懊恼散《备急千金要方》
  13. 八宝丹《回生集》
  14. 懊歌《伤寒百证歌》
  15. 八宝丹（二）《外科传薪集》
  16. 懊怫郁证《伤寒九十论》
  17. 八宝丹（三）《外科传薪集》
  18. 懊烦满证治六条《伤寒贯珠集》
  19. 八宝丹（四）《外科传薪集》
  20. 懊（读恼古字通用）《伤寒捷诀》
  21. 八宝丹（一）《外科传薪集》
  22. 懊《伤寒括要》
  23. 八宝豆腐《保健药膳》
  24. 懊《伤寒直格》
  25. 八宝饭《保健药膳》
  26. 懊《伤寒明理论》
  27. 八宝粉中的游离汞、铅会伤人吗?《中医之钥》
  28. 懊《丹溪手镜》
  29. 八宝藕粉《保健药膳》
  30. 懊《伤寒六书》
  31. 八宝全鸭《保健药膳》


十七_《医旨绪余》_中医医论_【岐黄之术】

十七

十七

  • 上一页
  • 目录
  • 相关
  • 下一页

十七、又问右肾既为六脏之一矣何十二经中不以右肾之有形者足其数固乃以手心主当之此其故何哉生生子曰∶详乎哉问也。《难经》虽有右肾命门为一脏之说，然外无经络所属，且又云“其气与肾通”，则亦皆肾而已矣，其习坎之谓欤。《黄庭经》曰∶北方黑色，入通于肾，开窍于二阴，左肾为壬，右肾为癸（壬癸皆水也）。《内经·六节藏象论篇》曰∶“肾者主蛰，封藏之本，精之处也。”受脏腑之精而藏之也（精亦水也）。因其皆属水，故以足少阴之经统而属之，此二而一，一而二者也。彼手心主者，外有手厥阴之经络，属于相火，隶于手经。顾手足经阴阳配合之势，手不与足配，火不与水配，阴不与阴配，是故不得与十二经之数也。且火高水下，水火不相射也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八、
  • 当前页：十七
  • 下一页：二十九
<<< 返回本书目录
  1. 十七《医旨绪余》
  2. 十七难《难经悬解》
  3. 十难《难经悬解》
  4. 十七味药酒【方剂大全】
  5. 十六种治法《医效秘传》
  6. 十齐《古今医统大全》
  7. 十六味冬青丸【方剂大全】
  8. 十奇散【方剂大全】
  9. 十六难《难经悬解》
  10. 十全大补汤《虚损启微》
  11. 十六绝症《喉科指掌》
  12. 十全大补汤【方剂大全】
  13. 十六段锦《养生导引秘籍》
  14. 十全大补丸【方剂大全】
  15. 十两叶【中药大全】
  16. 十全济阴丸【方剂大全】
  17. 十咳方《外台秘要》
  18. 十全苦寒救补汤【方剂大全】
  19. 十九畏药性《药鉴》
  20. 十全流气饮【方剂大全】
  21. 十九畏歌《珍珠囊补遗药性赋》
  22. 十全饮【方剂大全】
  23. 十九畏(一首)《医经国小》
  24. 十全育真汤《医学衷中参西录》
  25. 十九畏《古今医统大全》
  26. 十全育真汤【方剂大全】
  27. 十九难《难经悬解》
  28. 十三不可学《幼科铁镜》
  29. 十精丸《毓麟验方》
  30. 十三大手法推拿注释《幼科推拿秘书》
  1. 十七《医旨绪余》
  2. 十七《类经》
  3. 十七八岁经证《竹林女科证治》
  4. 十皮五子饮《冯氏锦囊秘录》
  5. 十七论瘟疫《石室秘录》
  6. 十拗《中医词典》
  7. 十七难《难经》
  8. 十年干化气主病《医门补要》
  9. 十七难《难经悬解》
  10. 十年干化气图《医门补要》
  11. 十七椎《针灸学》
  12. 十难《难经悬解》
  13. 十齐《古今医统大全》
  14. 十难《难经》
  15. 十全抱龙丸《奇方类编》
  16. 十脉《中医词典》
  17. 十全补正汤《冯氏锦囊秘录》
  18. 十论生死《石室秘录》
  19. 十全大补汤《正体类要》
  20. 十六字诀《中医词典》
  21. 十全大补汤《虚损启微》
  22. 十六字《心医集》
  23. 十全大补汤《救伤秘旨》
  24. 十六种治法《医效秘传》
  25. 十全大补汤《冯氏锦囊秘录》
  26. 十六难《难经悬解》
  27. 十全大补汤《医述》
  28. 十六难《难经》
  29. 十全大补汤《太平惠民和剂局方》
  30. 十六络穴图《医学实在易》
  31. 十全大补汤《目经大成》


二十九_《医旨绪余》_中医医论_【岐黄之术】

二十九

二十九

  • 上一页
  • 目录
  • 相关
  • 下一页

二十九、论痰为津液、脾湿所生、亦有因于火、因于虚、因于气、因于食者、而二陈峻利之剂、不可以概用也生生子曰∶痰者，津液所生也。《经》曰∶“饮食入胃，游溢精气，上输于脾，脾气散精，上归于肺，通调水道，下输膀胱，水精四布，五经并行，合于四时五脏阴阳，揆度以为常也。”若脾虚停湿，则失其健运之常，不能致精于肺，遂而成痰，此脾湿而生痰者也。有阴血不足，阴火上逆，肺受火侮，不得清肃下行，由是津液凝浊，生痰不生血者，此又因阴虚火动而成痰者也。由是知痰之为物，皆脾湿、津液所成明矣。治痰者，要当察其所来之源，世俗例以二陈统治诸痰，不分寒热。因于湿者，固亦宜矣。盖半夏燥脾湿，陈皮利肺气，茯苓入手太阴利水下行，甘草调和诸性，入脾为使。三味皆燥湿刚悍之剂，使水行气下，湿去土燥，痰斯殄矣，脾斯健矣；使脾无寒湿，则何以当之？由是知二陈之治痰者，非治痰也，是治痰之因于湿也。至于火刑肺金，不得下降，而用二陈者，此又失之疏也。

因于火则治火，火降金清，秋令乃行，水无壅遏，痰安从生。丹溪曰∶“黄芩治热痰，假其下火”，正谓此也。若一例而以二陈治之，吾知脾愈燥而火愈动，非惟病不能去，而反增其喉痛声哑，咳嗽盗汗，烦躁口渴也已。又有食积痰者，饮食过饱则伤脾，脾伤则气馁，气馁则湿停，湿停则痰生矣，宜以保和丸类治之。又有气郁生痰者，严用和云∶“人之气道贵乎顺，顺则津液流通，决无痰饮之患。”是以治痰必先利气者，谓痰之所从来，皆由七情郁结，气道不清，气积生涎，今利其气，使郁结开而气道畅，抑何痰饮之有？宜七气汤、越鞠丸之类治之是也。又有风痰者，由表虚皮腠不密，风邪得以乘之，肺气不利，邪郁为热，是以浊涕稠粘，治宜散风利气，如杏仁、枳壳、紫苏。前胡之类是也。有惊痰者，惊则神不守舍，气乱胸中，清浊相干，脉道壅塞，痰遂生焉。故惊痰者，多生心痛颠疾，以牛黄镇心丸之类治之是也。有冷痰者，由脾胃虚弱，不能运化精微，气馁行迟，津液凝滞所致。治宜温暖脾胃，脾充而津液行矣，如干姜、白术之属是也。又有肾虚不能制火，津液生痰，不能生血者，缘肺主出，肾主纳，今肾虚不能纳气归原，出而不纳则积，积而不散则痰生焉。以金匮肾气丸之类治之是也。内有茯苓、泽泻，利水下行，使湿去而痰绝；地黄、山萸，补实肾水，水升则火自降，而全收藏之职矣。至于中气不足，痰因积聚，胃中亦赖所养，不可峻用利药，恐胃一伤，凶变莫测，宜当温补，使脾胃充实，痰自流动，如六君子之类是也。

此丹溪所以谆谆戒人峻用利药之失也。若夫流饮、支饮、伏饮、悬饮、溢饮，积年累月，胶固难治者，当视其形气何如，或汗、或吐、或下、或熔，随其所宜，劫而去之，痰去则当补养，务使中气充实，庶无峻利之失矣，学人亮之。

或曰∶丹溪云∶“实脾土，燥脾湿，是治痰之本也。”又曰∶“二陈汤，一身之痰都管，治痰之要药也。欲上行，加引上药；欲下行，加引下药。”吾子以此言非丹溪语耶？余曰∶此盖指脾胃湿化之痰也。

脾胃为水谷之海，五脏 六腑之所受气者也。人之七情居处，不能一一中节，稍有悒郁，则气血凝滞，津液不行，痰斯生矣，故丹溪每以实脾土燥脾湿而言也。如“痰在胁下，非白芥子不能达。痰在四肢，非竹沥不行。痰在皮里膜外，非姜汁竹沥不除。气虚之人有痰，非竹沥不开”。又曰∶“痰结核在咽喉，燥不得出，以化痰药加咸能软坚之味，栝蒌仁、杏仁、海石、桔梗、连翘，少佐以朴硝，以姜汁蜜丸噙化”。又曰∶“天花粉大能降上膈热痰。海粉，热痰能降，湿痰能燥，结痰能软，顽痰能消。枳实治痰，能冲墙壁。人中黄能降阴火，而清食积之痰”。又曰∶“痰因火盛逆上，治火为先，白术、黄芩、石膏之类。久病阴火上升，津液生痰不生血，宜补血制相火，其痰自除”。丹溪未尝纯倚二陈为用矣，以上述治痰之药，亦不为不多矣，丹溪何尝固执于此，盖以意立法耳。医者贵乎贯通达变则得之，否则何以异于刻舟求剑也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十七
  • 当前页：二十九
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 二十九《医旨绪余》
  2. 二十九难《难经悬解》
  3. 二十二味虎睛丸【方剂大全】
  4. 二十六脉主病《古今医统大全》
  5. 二十二难《难经悬解》
  6. 二十六难《难经悬解》
  7. 二十八宿说《类经图翼》
  8. 二十六味牡丹煎丸【方剂大全】
  9. 二十八宿过宫歌《类经图翼》
  10. 二十六字符机《周慎斋遗书》
  11. 二十八难《难经悬解》
  12. 二十难《难经悬解》
  13. 二胜丸【方剂大全】
  14. 二十年痰喘两月解《三十年临证经验集》
  15. 二胜散【方剂大全】
  16. 二十年痰喘两月解《邹孟城三十年临证经验集》
  17. 二圣饮【方剂大全】
  18. 二十七脉名目《三指禅》
  19. 二圣丸【方剂大全】
  20. 二十七难《难经悬解》
  21. 二圣丸《小儿药证直诀》
  22. 二十七气疏《内经博议》
  23. 二圣汤【方剂大全】
  24. 二十三难《难经悬解》
  25. 二圣散【方剂大全】
  26. 二十四节气圆运动简明图说《圆运动的古中医学》
  27. 二圣散《扁鹊心书》
  28. 二十四节气圆运动图《圆运动的古中医学》
  29. 二圣救苦丸【方剂大全】
  30. 二十四惊辨症秘旨《幼科推拿秘书》
  1. 二十九《医旨绪余》
  2. 二十二难《难经悬解》
  3. 二十九难《难经》
  4. 二十二难《难经》
  5. 二十九难《难经悬解》
  6. 二十八宿说《类经图翼》
  7. 二十九三十岁经证《竹林女科证治》
  8. 二十八宿过宫歌《类经图翼》
  9. 二十六脉主病《古今医统大全》
  10. 二十八难《难经悬解》
  11. 二十六难《难经》
  12. 二十八难《难经》
  13. 二十六难《难经悬解》
  14. 二十八脉《中医词典》
  15. 二十六味牡丹煎丸《博济方》
  16. 二十八脉《中医名词词典》
  17. 二十难《难经》
  18. 二十八会《中医词典》
  19. 二十难《难经悬解》
  20. 二圣丸《小儿药证直诀》
  21. 二十年痰喘两月解《邹孟城三十年临证经验集》
  22. 二圣散《扁鹊心书》
  23. 二十年痰喘两月解《三十年临证经验集》
  24. 二圣散《儒门事亲》
  25. 二十七八岁经证《竹林女科证治》
  26. 二圣散《冯氏锦囊秘录》
  27. 二十七脉名目《三指禅》
  28. 二圣散《眼科秘诀》
  29. 二十七难《难经》
  30. 二圣救苦丹《奇方类编》
  31. 二十七难《难经悬解》


《医旨绪余》

  • 作者：孙一奎 朝代：明 年份：公元1368-1644年
  • 叙
  • 上卷
    • 一、太极图抄引
    • 二、太极图（图缺）
    • 三、太极图说
    • 四、不知《易》者不足以言太医论
    • 五、问三才所同者于人身何以见之
    • 六、命门图说（图缺）
    • 七、右肾水火辩
    • 九、《难经正义》三焦评
      • 附：东垣三焦论
    • 十、问诊三焦包络
    • 十一、脉义
    • 十二、问十二支土多十二经火多之义
    • 十三、问手心主
    • 十四、手足经配合脏腑之义
    • 十五、问五行金木水火土之义
    • 十六、问心包络何以不得为藏
    • 十八、问五行土无定体寄旺四季各一十八日何长夏一月土又独主之
    • 十九、问十二经脏腑命名之义
    • 二十、原呼吸
    • 二十一、论诊法
    • 二十二、证候推移指法
    • 二十三、宗气营气卫气说
    • 二十四、痢与滞下辩
    • 二十五、噎膈翻胃辩
    • 二十六、四时脉说
    • 二十七、问伤寒桂枝汤用桂枝说
    • 二十八、气郁胁痛论
    • 三十、咳嗽
    • 三十一、哮
    • 三十二、喘
    • 三十三、论汗不可纯作血看当以气看为妥
    • 三十四、论五郁
    • 三十五、论呕血
    • 三十六、论咳血
    • 三十七、论齿衄
    • 三十八、颤振
    • 三十九、相火篇
      • 附：丹溪《相火篇》辩
    • 四十、泄泻辩
    • 四十一、防暑论
    • 四十二、痿论
    • 四十三、癫狂痫辩
    • 四十四、鼻鼽
    • 四十五、鼻渊
  • 下卷
    • 四十六、胁痛
    • 四十七、腹中水块作痛
    • 四十八、治肾消
    • 四十九、罗谦甫药戒
    • 五十、人经脉上下左右前后二十八脉考
    • 五十一、人身有四海说
    • 五十二、删定野山秘抄种子论
    • 五十三、护胎说
    • 五十四、王节斋《本草集要》参论
    • 五十五、《洗冤录》载沿身骨节上下联系名目
    • 五十六、《洗冤录》验胎法
    • 五十七、人身内景说
    • 五十八、不执方说
    • 五十九、列张刘李朱滑六名师小传
    • 六十、《医通》节文
      • 《医通》绪论章
      • 药性裁成
    • 六十一、《难经本义》十八难图注辩
    • 六十二、《难经》肺金肝木浮沉说
    • 六十三、《难经》七十五难金不得平木“不”字辩
    • 六十四、《难经》八十一难篇“是病”二字辩
    • 六十五、节抄“灵枢”引
    • 六十六、本神篇
    • 六十七、决气篇
    • 六十八、胀论
    • 六十九、五癃津液别篇
    • 七十、贼风篇
    • 七十一、五音五味篇妇人无须
    • 七十二、忧恚无言篇
    • 七十三、邪客篇
    • 七十四、大惑篇
    • 七十五、十二经络脏象见证
    • 七十六、附王好古类集五脏苦欲补泻药味
      • 脏腑泻火药
    • 七十七、附李东垣药类法象
      • 用药法象
      • 药性要旨
      • 用药升降浮沉补泻法
      • 五味所用
      • 药类法象
      • 标本阴阳论
      • 五方之正气味
      • 随证治病药品
      • 用药凡例
      • 东垣报使
      • 十二经向导
    • 七十八、本草攻克血积症瘕及胎产解毒并十八反药类
      • 十八反
  • 补上卷缺
    • 八、
    • 十七
    • 二十九
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行