序_《痧胀玉衡》_中医内科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医内科 > 《痧胀玉衡》
序
在线购买《痧胀玉衡》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

忆昔癸未秋，余在燕都，其时疫病大作。患者胸腹稍满，生白毛如羊，日死人数千，竟不知所名。有海昌明经李君见之，曰∶“此痧也。”挑之以针，血出，病随手愈。于是城中舁而就医者，亦日以千计，皆得愈而去。顷之，症变而为嗽，嗽甚轻，不半日随毙。时李君已出都。有知者曰∶“此亦痧也。”用前法挑之，亦随愈焉。余时目击其事，归而与知医者言之，卒疑信交半，无何，则吾乡挑痧之法盛行矣。先是乡人有粪秽感痧，利用钱物蘸油而刮，及此多用挑。然行之大都妇人，以故为名医者不道，及考诸医书，古时未有论及，后人稍有青筋之说，仍略而不详，因而求人之信者少，疑者益多。用药之方，遂置之不论。人不幸犯是症，无得全者。噫！是可悯也。友人右陶郭君明理读书，旁搜医学，见近之患痧者日益众，而治瘀者不闻，乃精心殚思，推原于小儿痧疹之理，兼求之古方，多有不言痧而见痧之意者，且验之诸所救疗，无或爽，因以自信。遂发愿广之天下后世，为百千万人命之救，着有《玉衡》一书。右陶之心切矣，右陶之功大矣！右陶尝言∶“痧本无定脉，凡脉与所患之症不相应者，即为痧之脉；痧亦无定症，或感风、感食、感劳、感痰，而以本症治之不效者，皆为痧之症”。为立之方，使知遵也，为记之验，使知信也，后以药性终之，使知用之有宜不宜，不与它症同也。右陶治痧之法，于是书乎全，而世人将读其书以治痧，兼以治右陶之所不及治。右陶之心，于是大快。虽不欲居其功，功又安归哉！余既见痧之事，又信右陶之说，敢为之言，虽然不足为愚者道也。

时康熙十四年乙卯重阳日里人王庭题

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序
  • 下一页：自序
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《痧胀玉衡》
  2. 序《奇症汇》
  3. 序《形色外诊简摩》
  4. 序《专治麻痧初编》
  5. 序《内经知要》
  6. 序《外科启玄》
  7. 序《寓意草》
  8. 序《程杏轩医案》
  9. 序《痰火点雪》
  10. 序《伤寒寻源》
  11. 序《幼科发挥》
  12. 序《秘传证治要诀及类方》
  13. 序《痧疹辑要》
  14. 序《奇效简便良方》
  15. 序《痧疹辑要》
  16. 序《友渔斋医话》
  17. 序《小品方》
  18. 序《养生导引秘籍》
  19. 序《退思集类方歌注》
  20. 序《养生导引秘籍》
  21. 序《本草分经》
  22. 序《养生导引秘籍》
  23. 序《外科枢要》
  24. 序《丹溪手镜》
  25. 序《扁鹊心书》
  26. 序《丹溪手镜》
  27. 序《归砚录》
  28. 序《本草崇原》
  29. 序《针灸素难要旨》
  30. 序《麻科活人全书》
  31. 序《银海精微》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


自序_《痧胀玉衡》_中医内科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医内科 > 《痧胀玉衡》
自序
在线购买《痧胀玉衡》正版书籍

自序

  • 上一页
  • 目录
  • 相关
  • 下一页

尝论一元运化，升而为天，凝而为地，人生其中，道配三才，惟其克佐天地之所不及也。所以大之兵农礼乐，小之屠钓工商，缺一不可。而况炎帝肇创，尝药疗病，尤斯人生死所系者乎。历代相沿，神医迭出，载籍纷纷，惟救疾苦，孰意痧胀一症，时有悬命须臾，兆变顷刻者，竟置不论。如云林龚先生，所志诸书，历有年矣，迄今诵法不衰，时多宗之，然云青筋，所谓痧也。惜自古以来，从未论及，是以其疾往往不治。余窃以为生死甚大，望医如望拯溺，讵可听人之有是疾而不为之生全乎。余高曾以经术起家，箕裘累叶。余少列宫墙，读古惠鲜怀保，慨然有恫恤生民之志，尝愿为愁者解困，危者苏命。因遍阅仲景、东垣、丹溪诸先生论。而帖括所拘，有怀未展。鼎革以后，播迁不一，或羁留武水，或跋涉秦溪。每忆昔年寻章摘句，不过淹蹇一身，毫无裨益于世。既而旅食江淮，浪游吴越，所在时行痧胀，被祸不少。余心恻然，思得一术以济之，窃恐世人犯而不识，多有坐视其死者。故凡遇杏林先辈未尝不造而问焉；见松隐异人，未尝不就而请焉。即册籍所载，鲜不于晤对之间，互相参考，然于痧也，究不得一要旨。以后返棹 李，搜求高曾所遗前贤诸秘草，有其传变难治异症，或定于濂洛大儒，或议诸楚粤高士。虽篇页零星，各有同异，皆透参《灵》、《素》、《甲乙》诸经，以推展仲景先生之意，惜专籍无传，沉埋日久，而古人精秘尚未出也。余日夕究心，始悟痧胀变端，总其大纲，撮其要领，遂得历历措施，无不响验。余特虑斯疾勿辨，贻祸无穷，故为之推原其始，详究其终，深悯斯疾之为害，不忍不有斯集也。虽然医者治疾，尤百工治事，此握一规，彼挟一矩，有一定之法，无一定之用。故余虽获遗言，尤必酌量于累黍之度，而神明其治法焉。此非昔人无是疾，今人始有是疾也；抑非昔人之病可略，今人之病当独详也。余所以念兹在兹，日孜孜焉从事笔墨间，惟此救人是论。要不外夫推己之心，俾天下咸慰及人之愿斯已耳。昔人有言∶“道之真，以治身，其绪余，以为天下”。余独不敢云治身，与为天下有二也。盖医之为道，惟视人如己者乃可施。至于风气之强弱，年岁之多寡，精力之浓薄，必须以己为断，然后原疾量药，贯微彻幽，度节气而候温凉，参脉理而合轻重，始乃取应如神，捷于桴鼓。不然卤莽从事，是尤南辕而返北辙也，乌可得哉。

时大清康熙十四年岁次乙卯灯月 李郭志邃右陶氏自序于裕贤堂

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：自序
  • 下一页：续序
<<< 返回本书目录
  1. 自序《邹孟城三十年临证经验集》
  2. 自序二《医门补要》
  3. 自序《仲景伤寒补亡论》
  4. 自序一《医门补要》
  5. 自序《中医疾病预测》
  6. 自叙《白喉全生集》
  7. 自序《中风论》
  8. 自叙《本草思辨录》
  9. 自序《知医必辨》
  10. 自叙《丹台玉案》
  11. 自序《症因脉治》
  12. 自叙《仿寓意草》
  13. 自序《证治准绳·幼科》
  14. 自叙《古今医案按》
  15. 自序《证治准绳·疡医》
  16. 自叙《金匮悬解》
  17. 自序《证治准绳·女科》
  18. 自叙《旧德堂医案》
  19. 自序《证治汇补》
  20. 自叙《麻疹阐注》
  21. 自序《诊脉三十二辨》
  22. 自叙《脉诀汇辨》
  23. 自序《针灸易学》
  24. 自叙《评琴书屋医略》
  25. 自序《瘴疟指南》
  26. 自叙《伤寒说意》
  27. 自序《张氏医通》
  28. 自叙《四圣心源》
  29. 自序《幼科切要》
  30. 自叙《四圣悬枢》
  1. 自序《痧胀玉衡》
  2. 自序《医学从众录》
  3. 自序《吴医汇讲》
  4. 自序《本草便读》
  5. 自序《叶选医衡》
  6. 自序《活幼心书》
  7. 自序《研经言》
  8. 自序《专治麻痧初编》
  9. 自序《本草害利》
  10. 自序《程杏轩医案》
  11. 自序《本草撮要》
  12. 自序《伤寒寻源》
  13. 自序《经验丹方汇编》
  14. 自序《金匮要略心典》
  15. 自序《外科全生集》
  16. 自序《温病正宗》
  17. 自序《温热暑疫全书》
  18. 自序《校注医醇剩义》
  19. 自序《女科切要》
  20. 自序《妇科玉尺》
  21. 自序《笔花医镜》
  22. 自序《儿科萃精》
  23. 自序《瘴疟指南》
  24. 自序《医原》
  25. 自序《外科选要》
  26. 自序《时病论》
  27. 自序《药征》
  28. 自序《冷庐医话》
  29. 自序《伤寒舌鉴》
  30. 自序《松峰说疫》
  31. 自序《经穴汇解》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


续序_《痧胀玉衡》_中医内科_【岐黄之术】

【中医大学】 > 中医内科 > 《痧胀玉衡》
续序
在线购买《痧胀玉衡》正版书籍

续序

  • 上一页
  • 目录
  • 相关
  • 下一页

尝稽古今医学，备悉万病，独不明痧，因而人鲜其传，无奈世之患者比比也。既有此病，不可不求有以治之。余因以治之所验，悉其症之所由。于甲寅岁着《玉衡》一书，偕同人互相参订，急而行之，亦济生之念所不得已也。书中凡叙痧说，似已具详，两年来痧之变幻，更有隐伏于别病中者，伤人最多，非为世所罕识。尤余前书之所未及，因又有痧刻之续。凡以因时所犯，略采异验为集，夫亦谋诸同人，非敢以自矜也，幸天下不以多赘而忽诸。

大清康熙十七年戊午岁季秋吉旦郭志邃右陶文载识

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自序
  • 当前页：续序
  • 下一页：凡例
<<< 返回本书目录
  1. 续序《痧胀玉衡》
  2. 续养生论《苏沈良方》
  3. 续随子叶【中药大全】
  4. 续印《产科心法》之缘起《评注产科心法》
  5. 续随子茎中白汁【中药大全】
  6. 续增小儿伤寒《医学纲目》
  7. 续随子《本草纲目》图文版
  8. 续增治法《针灸大成》
  9. 续随子《证类本草》
  10. 续治诸症《疠疡机要》
  11. 续随子《本草易读》
  12. 续肿胀论《古今医彻》
  13. 续随子《本草图经》
  14. 续诸疮验方《万氏秘传片玉心书》
  15. 续随子《本草乘雅半偈》
  16. 蓄《本草纲目》完整版
  17. 续随子《本草纲目》完整版
  18. 蓄《本草乘雅半偈》
  19. 续嗣降生丹【方剂大全】
  20. 蓄《本草崇原》
  21. 续伤寒通论《医学纲目》
  22. 蓄《本草思辨录》
  23. 续命汤（金匮名古今录验续命汤）《张氏医通》
  24. 蓄《本草图经》
  25. 续命汤【方剂大全】
  26. 蓄《滇南本草》
  27. 续命风引汤【方剂大全】
  28. 蓄苗《医宗金鉴》
  29. 续论《时方妙用》
  30. 蓄苗《幼科种痘心法要旨》
  1. 续序《痧胀玉衡》
  2. 续添《医学启源》
  3. 续养生论《苏沈良方》
  4. 续随子丸《仁术便览》
  5. 续印《产科心法》之缘起《评注产科心法》
  6. 续随子《本草图经》
  7. 续增斑《医学纲目》
  8. 续随子《本草乘雅半偈》
  9. 续增妊娠伤寒《医学纲目》
  10. 续随子《药性切用》
  11. 续增小儿伤寒《医学纲目》
  12. 续随子《本草分经》
  13. 续增哑《医学纲目》
  14. 续随子《增广和剂局方药性总论》
  15. 续治诸症《疠疡机要》
  16. 续随子《本草便读》
  17. 续肿胀论《古今医彻》
  18. 续随子《中药学》
  19. 续诸疮验方《万氏秘传片玉心书》
  20. 续随子《本草从新》
  21. 絮状沉淀试验《免疫学和免疫学检验》
  22. 续随子《本经逢原》
  23. 蓄《千金翼方》
  24. 续随子《本草求真》
  25. 蓄《本草经集注》
  26. 续随子《证类本草》
  27. 蓄《新修本草》
  28. 续随子《医学入门》
  29. 蓄《吴普本草》
  30. 续随子《冯氏锦囊秘录》
  31. 蓄《本草备要》


凡例_《痧胀玉衡》_中医内科_【岐黄之术】

凡例

凡例

  • 上一页
  • 目录
  • 相关
  • 下一页

──言有不实，治有不效者，一句不载。

──药有不当，用有不明者，一味不入。

──据症用治，立方制宜，非痧不录。

──按脉阅筋，恐人有误，详之有据。

──砭刺痧筋，必须紫黑毒血，据为实见。

──载杂症，仅取兼痧，诸病虚实，悉在所略。

──心腹痧痛，刮放即愈。不烦医药者，不重加载。

──治验不过一二三四，惟略见治法为准，余不多赘。

──余近地气禀柔弱，故方中分两，从乎减少，便能取效。此虽传示四方，不敢多加。

──制方分两甚少，若遇西北，风高土燥之地，刚强勇壮之人，其分两必须加倍，或加二倍三倍，方能有效。

──饮汤规则∶云稍冷者，九分冷一分温也；云微冷者，八分冷二分温也；云微温者，冷者四分之三，温者四分之一也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：续序
  • 当前页：凡例
  • 下一页：痧症发蒙论
<<< 返回本书目录
  1. 凡例《重订囊秘喉书》
  2. 凡死证辨《推拿抉微》
  3. 凡例《症因脉治》
  4. 凡药不宜入汤酒者《新修本草》
  5. 凡例《证治汇补》
  6. 凡在表者皆可汗式《儒门事亲》
  7. 凡例《针灸素难要旨》
  8. 凡在上者皆可吐式《儒门事亲》
  9. 凡例《针灸聚英》
  10. 凡在下者皆可下式《儒门事亲》
  11. 凡例《张氏医通》
  12. 凡治病必察其下《卫生宝鉴》
  13. 凡例《幼幼集成》
  14. 凡治病当问其所便《脾胃论》
  15. 凡例《幼科折衷》
  16. 矾艾煎【方剂大全】
  17. 凡例《幼科铁镜》
  18. 矾倍丹【方剂大全】
  19. 凡例《幼科释谜》
  20. 矾鳖散【方剂大全】
  21. 凡例《婴童类萃》
  22. 矾葱汤【方剂大全】
  23. 凡例《医学正传》
  24. 矾丹【方剂大全】
  25. 凡例《医学心悟》
  26. 矾丹散【方剂大全】
  27. 凡例《医学见能》
  28. 矾丹丸【方剂大全】
  29. 凡例《医学集成》
  30. 矾飞散【方剂大全】
  1. 凡例《痧胀玉衡》
  2. 凡例《婴童类萃》
  3. 凡例《幼科折衷》
  4. 凡例《古今医彻》
  5. 凡例《痧疹辑要》
  6. 凡例《本草便读》
  7. 凡例《本草择要纲目》
  8. 凡例《经络全书》
  9. 凡例《厘正按摩要术》
  10. 凡例《妇科玉尺》
  11. 凡例《针灸素难要旨》
  12. 凡例《奇效简便良方》
  13. 凡例《经验丹方汇编》
  14. 凡例《儿科萃精》
  15. 凡例《邵兰荪医案》
  16. 凡例《时病论》
  17. 凡例《外科全生集》
  18. 凡例《幼科释谜》
  19. 凡例《医学见能》
  20. 凡例《轩岐救正论》
  21. 凡例《幼科铁镜》
  22. 凡例《脉诀汇辨》
  23. 凡例《汤头歌诀》
  24. 凡例《得配本草》
  25. 凡例《女科指掌》
  26. 凡例《血证论》
  27. 凡例《伤科汇纂》
  28. 凡例《外科证治全书》
  29. 凡例《时方歌括》
  30. 凡例《推拿抉微》
  31. 凡例《保幼新编》


痧症发蒙论_《痧胀玉衡》_中医内科_【岐黄之术】

痧症发蒙论

痧症发蒙论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫君子生于斯世，不屑为天下无所用之人，则必求为天下所必需之人，故君子不为良相，则为良医。盖良相济世，良医济生，其所以行我心之不忍者，事有相符，而道有相类也。余于伤寒、痘疹、惊风、虐、痢与夫胎前产后等症，俱所潜心，姑不具赘，独是痧之一症，缓者，或可迟延；急者，命悬顷刻。在病家必当诚心请救；在医者必当急为赴援，非若他症之可以迁延时日，姑且慢为调治也。迩来四方疫气时行，即今丑寅年间，痧因而发，乡村城市之中，俱见有此等症。或为暗痧，或为闷痧，或为痧痛，或为落弓痧、噤口痧、扑鹅痧、角弓痧、盘肠痧，或又因伤寒、虐、痢与夫胎前产后等症，而痧兼发，甚至阖门被祸，邻里相传，不可重悼。余尝遇此等症，临危急救，难以屈指。其治之大略，有三法焉∶如痧在肌肤者，刮之而愈；痧在血肉者，放之而愈，此二者皆其痧之浅焉者也，虽重亦轻。若夫痧之深而重者，胀塞肠胃，壅阻经络，直攻乎少阴心君，非悬命于斯须，即将危于旦夕，扶之不起，呼之不应，即欲刮之放之，而痧胀之极，已难于刮放矣。呜呼，病濒于死，谁不伤心，痧症至此，信乎非药不能救醒，非药莫能回生。则刮放之外又必用药以济之，然后三法兼备，救生而生全，庶乎斯人之得有其命也。其如世有刮痧放痧之人，仅有刮放之能而已，余俱非所长也。故痧有放之不出，刮之不起，便云凶，而且放痧数次不愈，刮痧数次不痊，便听命于天而垂毙者，往往皆然。

若夫业医诸友，责在救人，推其心，岂非当世之所谓君子与。然其间或有云诸书不载痧名，满洲因而谓非药可疗，不知载籍之内，原有云绞肠痧者、有云干霍乱者、有云青筋者、有云白虎症者、有云中恶者，此皆痧之见于诸书，但略而不详，未有专家。然不见有云是宜绝药，诚彰明较着而可视也。况痧有为真头痛，朝发夕死，夕发旦死，寄于头痛之条；

痧有为真心痛，亦朝发夕死，夕发旦死，寄于真心痛之例。此二症者，虽属不治，若知其原于痧者而疗之，亦可挽回。

况痧有为头面肿胀，一似大头瘟；痧有为咽喉锁闷，一似急喉风；痧有为眩晕昏闷，少顷云殂，一似中风、中暑；痧有为喑哑沉迷，身体重痛，一似惊魂落魄；此皆其势在危急，刮放不急者，非药将何以救之乎。而况痧有头痛、寒热，类于伤寒；咳嗽烦闷，类于伤风；与夫因疟而兼痧，因痧而化疟；或又痢以痧发，痧缘痢生∶而痧症百出，传变多端，更不特如此而已也。诸如鼻红、吐红、泻血、便血，由痧而得者有之。更有大肿、大毒、流火、流痰，由而生者有之。或又有胎前、产后、气郁、食郁、血郁、火郁，而痧之兼发者有之。或又有痧而手肿、足肿、手痛、足痛，连及遍身不能转侧者有之。或又有痧而胸胁肚腹结成痧块，一似痞闷，一似结胸者有之。或又有痧而吐蛔、泻蛔、食结、积结、血结者有之。或又有痧而心痛、胁痛、腹痛、腰痛、盘肠、吊痛、遍身疼痛，几不能生者有之。况痧尝有内症所伤，将濒于死者，男子犯此，一似蓄血，而血分之治法不同；女子犯此，一似倒经，而气分之治法亦异。盖痧之为病，种种不一，难以枚举，予特指其大略。而明其最要者，须看脉之真假，认症之的确，然后投剂必当，用药无虚。若痧在肌肤，当刮即刮。痧在血肉，当放即放。痧在肠胃、经络与肝、肾、脾三阴，当药即药。若痧气肆行，不拘表里，传变皆周，当三法兼用。务在救人于将危，而回生于将死。余之治此等症，随处救人，确有奇验。窃恐前人无论，难启后贤，因着为集，仍不敢秘，以公诸世。庶几其有以行我心之不忍，而幸不为斯世无所用之人欤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凡例
  • 当前页：痧症发蒙论
  • 下一页：痧分表里辨
<<< 返回本书目录
  1. 痧症发蒙论《痧胀玉衡》
  2. 痧症霍乱《奇效简便良方》
  3. 痧症、鼠疫《景景医话》
  4. 痧重《痧胀玉衡》
  5. 痧症【中药主治】
  6. 鲨鱼《本草纲目》完整版
  7. 痧症《圆运动的古中医学》
  8. 鲨鱼《本草求真》
  9. 痧症《幼科折衷》
  10. 鲨鱼翅【中药大全】
  11. 痧证分类《儿科要略》
  12. 鲨鱼胆【中药大全】
  13. 痧疹门（一）《疡医大全》
  14. 鲨鱼肝【中药大全】
  15. 痧疹门（忌）《疡医大全》
  16. 鲨鱼骨【中药大全】
  17. 痧疹门（方语）《疡医大全》
  18. 鲨鱼皮【中药大全】
  19. 痧疹门（二）《疡医大全》
  20. 鲨鱼肉【中药大全】
  21. 痧疹瘰《临证指南医案》
  22. 鲨鱼胎【中药大全】
  23. 痧疹今昔不同，治法亦异说《吴医汇讲》
  24. 鲨鱼心【中药大全】
  25. 痧疹概要《儿科要略》
  26. 鲨鱼油【中药大全】
  27. 痧疹《止园医话》
  28. 傻笑【疾病症状】
  29. 痧疹《也是山人医案》
  30. 筛窦恶性肿瘤【疾病大全】
  1. 痧症发蒙论《痧胀玉衡》
  2. 痧症垂危，尿屎已出《奇效简便良方》
  3. 痧症类伤寒《痧胀玉衡》
  4. 痧症、鼠疫《景景医话》
  5. 痧症治要宜明《痧胀玉衡》
  6. 痧症《幼科折衷》
  7. 痧重《痧胀玉衡》
  8. 痧症《医宗己任编》
  9. 痧子《中医词典》
  10. 痧证痛（附疝痛）《明医指掌》
  11. 鲨鱼《饮食须知》
  12. 痧证痛《中医词典》
  13. 鲨鱼《本草求真》
  14. 痧证分类《儿科要略》
  15. 鲨鱼《本草撮要》
  16. 痧证《医学摘粹》
  17. 鲨鱼翅《本草从新》
  18. 痧证《医学摘粹》
  19. 鲨鱼翅《药性切用》
  20. 痧疹总论《专治麻痧初编》
  21. 煞鬼丸《妇人大全良方》
  22. 痧疹续论《专治麻痧初编》
  23. 翣（shà，音煞）舌《中医词典》
  24. 痧疹门主方《疡医大全》
  25. 筛窦恶性肿瘤《中西医结合耳鼻喉科》
  26. 痧疹门（一）《疡医大全》
  27. 筛窦炎《中西医结合耳鼻喉科》
  28. 痧疹门（忌）《疡医大全》
  29. 筛骨《中医词典》
  30. 痧疹门（方语）《疡医大全》
  31. 筛骨《人体解剖学》


痧分表里辨_《痧胀玉衡》_中医内科_【岐黄之术】

痧分表里辨

痧分表里辨

  • 上一页
  • 目录
  • 相关
  • 下一页

痧之初发，必从外感。感于肌表，人不自知，则入于半表半里，故胸中作闷，或作呕吐，而腹痛生焉。此可以刮痧而愈，不愈，用荆芥汤、藿香汤之类而选用之。痧感于半表半里，人不自知，则入于里，故欲吐不吐，欲泻不泻。痧毒冲心，则心胸大痛，痧毒攻腹，则盘肠吊痛。此可以放痧而愈，不愈，用陈皮紫朴汤、棱术汤之类而选用之。痧中于里，人不自知，则痧气壅阻，恶毒逆攻心膂，立时发晕，即欲刮痧而痧不起；即欲放痧而扶之不起，必不得放，即扶起放之，而发晕之时，气血不流，放之亦无紫黑毒血流出，即有些须，亦不能多，略见紫黑血点而已。此痧毒入深，大凶之兆。斯时病家求救甚切，方可用药。余但审脉辨证，的系风寒暑湿，气血、食积、痰饮，何因而施治，令其苏醒，气血流动，然后扶起放痧，渐以调治。如不醒，即择牛黄丸、三香丸、救苦丹之类以救之。如此重症，必需医者慈心大发，立时连进汤丸，方能有救，迟则必死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痧症发蒙论
  • 当前页：痧分表里辨
  • 下一页：治痧宜看凉热
<<< 返回本书目录
  1. 痧方余议《痧胀玉衡》
  2. 痧疯《痧胀玉衡》
  3. 痧烦痧睡《痧胀玉衡》
  4. 痧后禁忌《松峰说疫》
  5. 痧痘后与病后宜戒口味《医门补要》
  6. 痧后证治《儿科要略》
  7. 痧病类伤寒《松峰说疫》
  8. 痧秽《伤寒指掌》
  9. 痧病类伤寒《冯氏锦囊秘录》
  10. 痧秽宜嚏、过饱宜吐《景景医话》
  11. 痧变肿毒《痧胀玉衡》
  12. 痧筋统说《痧胀玉衡》
  13. 痧变吐血鼻衄便红《痧胀玉衡》
  14. 痧块《痧胀玉衡》
  15. 痧变劳瘵《痧胀玉衡》
  16. 痧类三疟《痧胀玉衡》
  17. 痧变臌胀《痧胀玉衡》
  18. 痧类阴症《痧胀玉衡》
  19. 痧变发颐《痧胀玉衡》
  20. 痧痢《痧胀玉衡》
  21. 痧《冷庐医话》
  22. 痧麻《丹台玉案》
  23. 莎木面【中药大全】
  24. 痧气【中药主治】
  25. 莎草香附子《本草纲目》图文版
  26. 痧气腹痛【中药主治】
  27. 莎草蕨【中药大全】
  28. 痧前禁忌《松峰说疫》
  29. 莎草根丸【方剂大全】
  30. 痧热《痧胀玉衡》
  1. 痧分表里辨《痧胀玉衡》
  2. 痧方余议《痧胀玉衡》
  3. 痧疯《痧胀玉衡》
  4. 痧烦痧睡《痧胀玉衡》
  5. 痧喉《中医词典》
  6. 痧烦痧睡《中医词典》
  7. 痧后案《丁甘仁医案》
  8. 痧痘口疳《中医词典》
  9. 痧后禁忌《松峰说疫》
  10. 痧痘后与病后宜戒口味《医门补要》
  11. 痧后禁忌《痧胀玉衡》
  12. 痧病类伤寒《松峰说疫》
  13. 痧后牙疳《中医词典》
  14. 痧病类伤寒《冯氏锦囊秘录》
  15. 痧后证治《儿科要略》
  16. 痧变肿毒《痧胀玉衡》
  17. 痧后治杂症宜知《痧胀玉衡》
  18. 痧变吐血鼻衄便红《痧胀玉衡》
  19. 痧秽《中医词典》
  20. 痧变劳瘵《痧胀玉衡》
  21. 痧秽《伤寒指掌》
  22. 痧变臌胀《痧胀玉衡》
  23. 痧秽宜嚏、过饱宜吐《景景医话》
  24. 痧变发颐《痧胀玉衡》
  25. 痧霍乱《圆运动的古中医学》
  26. 痧《冷庐医话》
  27. 痧筋《中医词典》
  28. 痧《中医词典》
  29. 痧筋不同辨《痧胀玉衡》
  30. 莎衣道人《中医词典》
  31. 痧筋统说《痧胀玉衡》


治痧宜看凉热_《痧胀玉衡》_中医内科_【岐黄之术】

治痧宜看凉热

治痧宜看凉热

  • 上一页
  • 目录
  • 相关
  • 下一页

痧犯太阳，则头痛 发热；犯少阳，则耳旁肿胀，寒热往来；犯阳明，则面目如火，但热而不寒；犯太阴则腹痛；犯厥阴则少腹痛或胸胁痛；犯少阴则腰痛而皆身凉。犯乎肺则咳嗽痰喘微热，甚则鼻衄；犯乎心则心痛或心胀，其头额冷汗如珠，而身或热或凉；犯乎膀胱则小便溺血，甚则身热；犯乎大肠则痢下脓血，重则呕吐身热；犯乎肝则沉重不能转侧，晡热、内热，甚则吐血；犯乎三焦则热毒内攻，上则口渴，下则便结。治痧当辨身凉身热。盖身凉者、内热者，宜攻其里，表热者，宜透其肌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痧分表里辨
  • 当前页：治痧宜看凉热
  • 下一页：唇舌辨
<<< 返回本书目录
  1. 治痧三法《松峰说疫》
  2. 治疝瘕《济阴纲目》
  3. 治痧救人脉论《痧胀玉衡》
  4. 治疝灸法《圣济总录》
  5. 治痧分经络症候《松峰说疫》
  6. 治疝气偏坠《洪氏集验方》
  7. 治沙石淋《洪氏集验方》
  8. 治伤法论《伤科补要》
  9. 治入井冢郁冒诸方《小品方》
  10. 治伤风《洪氏集验方》
  11. 治乳痈发背，诸般疮毒《洪氏集验方》
  12. 治伤寒（附中暑）《太平惠民和剂局方》
  13. 治乳痈妒乳生疮诸方《小品方》
  14. 治伤寒、温病劳复食复方《集验方》
  15. 治妊胎诸方《小品方》
  16. 治伤寒鼻衄、喉痛、疮方《集验方》
  17. 治妊娠胎动及胎不长方《集验方》
  18. 治伤寒汗出不解如疟方《集验方》
  19. 治妊娠水肿、腹痛、下痢方《集验方》
  20. 治伤寒后烦渴及口干方《集验方》
  21. 治妊娠伤寒及疟疾方《集验方》
  22. 治伤寒后呕恶不食虚羸方《集验方》
  23. 治妊娠漏胞及胎堕下血方《集验方》
  24. 治伤寒后下利脓血及发斑方《集验方》
  25. 治妊娠忽然下血腰痛不可忍《洪氏集验方》
  26. 治伤寒坏证两腰偻废奇验《寓意草》
  27. 治妊娠恶阻及子烦方《集验方》
  28. 治伤寒看证法则《伤寒六书》
  29. 治人必考其验否论《医学源流论》
  30. 治伤寒时气、温疫初起方《集验方》
  1. 治痧宜看凉热《痧胀玉衡》
  2. 治痧须先明百病《痧胀玉衡》
  3. 治闪出臼骨《是斋百一选方》
  4. 治痧三法《痧胀玉衡》
  5. 治闪挫腰胁痛二百三十五法《针灸神书》
  6. 治痧三法《松峰说疫》
  7. 治闪肭着《是斋百一选方》
  8. 治痧救人脉论《痧胀玉衡》
  9. 治闪着腰痛不得转侧方《是斋百一选方》
  10. 治痧分经络症候《松峰说疫》
  11. 治疝病难忍及囊肿如斗肾子痛者《回生集》
  12. 治痧当绝其根《痧胀玉衡》
  13. 治疝瘕《济阴纲目》
  14. 治痧当分经络《痧胀玉衡》
  15. 治疝灸法《圣济总录》
  16. 治沙血淋《是斋百一选方》
  17. 治疝气，小肠偏坠等疾《是斋百一选方》
  18. 治沙石淋《洪氏集验方》
  19. 治疝气囊肿《奇方类编》
  20. 治三十年久聋方《医方考》
  21. 治疝气偏疼二百五十四法《针灸神书》
  22. 治三日一次疟疾方《奇方类编》
  23. 治疝气偏坠《洪氏集验方》
  24. 治三虫《奇效简便良方》
  25. 治疝气偏坠《奇方类编》
  26. 治腮《奇方类编》
  27. 治疝气偏坠等疾灸法《是斋百一选方》
  28. 治软疖《是斋百一选方》
  29. 治疝气偏坠小肠气痛《奇方类编》
  30. 治软疖《是斋百一选方》
  31. 治疝气如斗大方《急救广生集》


唇舌辨_《痧胀玉衡》_中医内科_【岐黄之术】

唇舌辨

唇舌辨

  • 上一页
  • 目录
  • 相关
  • 下一页

痧者，急症也。若昏迷不醒，口不能言，其心胸烦闷，一种难过之苦，将何以辨之？治宜先观其唇舌。色黑者凶；

色黄者重；色淡红者，较之略轻。盖黄色而知内热，黑色而知热极，淡红色虽热，用药不可太冷。又要看有苔无苔，其症始有治法矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治痧宜看凉热
  • 当前页：唇舌辨
  • 下一页：大小便宜通
<<< 返回本书目录
  1. 唇舌《张氏医通》
  2. 唇舌破裂《麻科活人全书》
  3. 唇上长有小水泡【疾病症状】
  4. 唇舌水肿及面瘫综合征【疾病大全】
  5. 唇青《幼幼新书》
  6. 唇生核《圣济总录》
  7. 唇奇病门主论《疡医大全》
  8. 唇水疱【疾病症状】
  9. 唇门主论《疡医大全》
  10. 唇外翻【疾病症状】
  11. 唇门《张氏医通》
  12. 唇香草【中药大全】
  13. 唇裂与腭裂（Cleft Lip and Cleft Palate）《口腔科学》
  14. 唇牙部《本草易读》
  15. 唇裂和腭裂《家庭医学百科-医疗康复篇》
  16. 唇圆或椭圆形红斑【疾病症状】
  17. 唇裂【疾病大全】
  18. 唇燥《麻科活人全书》
  19. 唇口玉堂伤《伤科补要》
  20. 唇肿《儿科萃精》
  21. 唇口望色辨证法《疡医大全》
  22. 唇肿《幼幼新书》
  23. 唇口上生疮《幼幼新书》
  24. 唇周边长痘【疾病症状】
  25. 唇口蠕动《张氏医通》
  26. 唇皱褶增多畸形【疾病症状】
  27. 唇口蠕动《保婴撮要》
  28. 淳于丸【方剂大全】
  29. 唇口疽门主论《疡医大全》
  30. 鹑《本草纲目》完整版
  1. 唇舌辨《痧胀玉衡》
  2. 唇舌《张氏医通》
  3. 唇舌病《明医指掌》
  4. 唇上下好《中医词典》
  5. 唇舌破裂《麻科活人全书》
  6. 唇上生疔毒《奇方类编》
  7. 唇生核《圣济总录》
  8. 唇上生疔《奇效简便良方》
  9. 唇生核候《诸病源候论》
  10. 唇青候《诸病源候论》
  11. 唇瞤《中医词典》
  12. 唇青《幼幼新书》
  13. 唇四白《中医词典》
  14. 唇青《中医词典》
  15. 唇缩《中医词典》
  16. 唇奇病门主论《疡医大全》
  17. 唇萎《中医词典》
  18. 唇奇病门主方《疡医大全》
  19. 唇下纵《中医词典》
  20. 唇破生疮《奇效简便良方》
  21. 唇先兆——唇相学《中医疾病预测》
  22. 唇糜《中医词典》
  23. 唇牙部《本草易读》
  24. 唇门主论《疡医大全》
  25. 唇燥《麻科活人全书》
  26. 唇门主方《疡医大全》
  27. 唇燥《广瘟疫论》
  28. 唇门《张氏医通》
  29. 唇针《中医词典》
  30. 唇裂与腭裂《口腔科学》
  31. 唇胗（zhēn真）《中医词典》


大小便宜通_《痧胀玉衡》_中医内科_【岐黄之术】

大小便宜通

大小便宜通

  • 上一页
  • 目录
  • 相关
  • 下一页

痧症危急，大便不通，急宜放痧而攻之；小便不通，宜放痧而分利之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：唇舌辨
  • 当前页：大小便宜通
  • 下一页：咽喉治法
<<< 返回本书目录
  1. 大小便血论《胎产心法》
  2. 大小便症（附：脱肛 便血淋浊 遗精）《文堂集验方》
  3. 大小便血论《妇科秘书》
  4. 大小便潴留【疾病症状】
  5. 大小便统论《圣济总录》
  6. 大小柴胡汤证治推论的意义《圆运动的古中医学》
  7. 大小便失禁【疾病症状】
  8. 大小肠脉诊部位辨《三十年临证经验集》
  9. 大小便涩【方剂主治】
  10. 大小肠脉诊部位辩《邹孟城三十年临证经验集》
  11. 大小便脓血《医宗金鉴》
  12. 大小肠痈《医宗金鉴》
  13. 大小便脓血《伤寒心法要诀》
  14. 大小肠痈论治《类证治裁》
  15. 大小便溺《急救广生集》
  16. 大小二便《幼科释谜》
  17. 大小便难【方剂主治】
  18. 大小二便秘结不通《女科百问》
  19. 大小便秘涩【方剂主治】
  20. 大小二脉《圆运动的古中医学》
  21. 大小便门《傅青主男科》
  22. 大小府-养生余录（上）《古今医统大全》
  23. 大小便论《小儿卫生总微论方》
  24. 大小茴香丸【方剂大全】
  25. 大小便结胀及肾囊肿亮《医门补要》
  26. 大小蓟《本草易读》
  27. 大小便关格不通《圣济总录》
  28. 大小蓟《药笼小品》
  29. 大小便不通利《幼幼新书》
  30. 大小蓟根《证类本草》
  1. 大小便宜通《痧胀玉衡》
  2. 大小便血论《妇科秘书》
  3. 大小便症（脱肛 便血淋浊 遗精）《文堂集验方》
  4. 大小便血论《胎产心法》
  5. 大小柴胡汤证治推论的意义《圆运动的古中医学》
  6. 大小便血候《诸病源候论》
  7. 大小肠交《中医词典》
  8. 大小便血《奇效简便良方》
  9. 大小肠脉诊部位辨《三十年临证经验集》
  10. 大小便血《医述》
  11. 大小肠脉诊部位辩《邹孟城三十年临证经验集》
  12. 大小便统论《圣济总录》
  13. 大小肠痈《医宗金鉴》
  14. 大小便数候《诸病源候论》
  15. 大小肠痈《外科心法要诀》
  16. 大小便脓血《伤寒心法要诀》
  17. 大小肠痈论治《类证治裁》
  18. 大小便脓血《医学摘粹》
  19. 大小承气汤《仁术便览》
  20. 大小便脓血《医宗金鉴》
  21. 大小二便《幼科释谜》
  22. 大小便溺《急救广生集》
  23. 大小二便秘结不通《女科百问》
  24. 大小便难候《诸病源候论》
  25. 大小二脉《圆运动的古中医学》
  26. 大小便秘《医学纲目》
  27. 大小府（养生余录 上）《古今医统大全》
  28. 大小便论《小儿卫生总微论方》
  29. 大小腑门汤类《秘传证治要诀及类方》
  30. 大小便结胀及肾囊肿亮《医门补要》
  31. 大小蓟《药笼小品》


咽喉治法_《痧胀玉衡》_中医内科_【岐黄之术】

咽喉治法

咽喉治法

  • 上一页
  • 目录
  • 相关
  • 下一页

痧症危急，若犯咽喉，则痰喘如锯，先放其痧，急用薄荷、鼠粘子、童便、山豆根之类以清之，或兼用冰硼散以吹之，然后，余症俱从缓治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大小便宜通
  • 当前页：咽喉治法
  • 下一页：治痧当绝其根
<<< 返回本书目录
  1. 咽喉证治《幼幼集成》
  2. 咽喉中闭塞方《外台秘要》
  3. 咽喉证治《推拿抉微》
  4. 咽喉中如有物妨闷《圣济总录》
  5. 咽喉证《古今名医汇粹》
  6. 咽喉肿方《外台秘要》
  7. 咽喉杂疗方《外台秘要》
  8. 咽喉肿塞【方剂主治】
  9. 咽喉噎塞【方剂主治】
  10. 咽喉肿痛《儿科萃精》
  11. 咽喉炎【中药主治】
  12. 咽喉肿痛《普济方·针灸》
  13. 咽喉炎【疾病症状】
  14. 咽喉肿痛《圣济总录》
  15. 咽喉虚实总辨《重楼玉钥续编》
  16. 咽喉肿痛《幼幼新书》
  17. 咽喉心胸病诸候（凡十一论）《诸病源候论》
  18. 咽喉肿痛【中药主治】
  19. 咽喉消肿汤【方剂大全】
  20. 咽喉肿痛【方剂主治】
  21. 咽喉痛门《辨证录》
  22. 咽喉肿痛（生疮）《针灸资生经》
  23. 咽喉痛（先治风火并治喉咙。九十八）《经验麻科》
  24. 咽喉肿痛语声不出《圣济总录》
  25. 咽喉痛【方剂主治】
  26. 咽喉诸证（附口舌诸症）《经验丹方汇编》
  27. 咽喉痛【中药主治】
  28. 咽喉诸症兼痧《痧胀玉衡》
  29. 咽喉痛《秘传证治要诀及类方》
  30. 咽喉诸症禁忌《重楼玉钥》
  1. 咽喉治法《痧胀玉衡》
  2. 咽喉症有虚实寒热之不同及其治法论《重订囊秘喉书》
  3. 咽喉中闭塞方三首《外台秘要》
  4. 咽喉证治《推拿抉微》
  5. 咽喉中如有物妨闷《圣济总录》
  6. 咽喉证治《幼幼集成》
  7. 咽喉肿闭《奇效简便良方》
  8. 咽喉证《古今名医汇粹》
  9. 咽喉肿方五首《外台秘要》
  10. 咽喉杂疗方四首《外台秘要》
  11. 咽喉肿塞《儒门事亲》
  12. 咽喉壅塞《中医词典》
  13. 咽喉肿痛《圣济总录》
  14. 咽喉阴证《明医指掌》
  15. 咽喉肿痛《中医词典》
  16. 咽喉噎塞口开目瞪《医学纲目》
  17. 咽喉肿痛《疫疹一得》
  18. 咽喉虚实总辨《重楼玉钥续编》
  19. 咽喉肿痛《幼幼新书》
  20. 咽喉痛门（七则）《辨证录》
  21. 咽喉肿痛《普济方·针灸》
  22. 咽喉痛（先治风火并治喉咙）《经验麻科》
  23. 咽喉肿痛《儿科萃精》
  24. 咽喉痛《秘传证治要诀及类方》
  25. 咽喉肿痛《回生集》
  26. 咽喉痛《麻科活人全书》
  27. 咽喉肿痛（生疮）《针灸资生经》
  28. 咽喉统论《圣济总录》
  29. 咽喉肿痛不能下食《奇效简便良方》
  30. 咽喉痰证《明医指掌》
  31. 咽喉肿痛语声不出《圣济总录》


治痧当绝其根_《痧胀玉衡》_中医内科_【岐黄之术】

治痧当绝其根

治痧当绝其根

  • 上一页
  • 目录
  • 相关
  • 下一页

痧之为害，治之虽愈，若一有未除，即复肆毒，又遍周身。如在表者已刮；在中者已放；而在内者少有未消，一吃米饭或热汤、热酒，痧毒即复，由内而攻表，遂遍周身。如在内者已治，在中者已放，而在表者未刮，即复由外而攻内。

若表里具尽治矣，而在中者未放，亦复传遍表里。如此可畏之极，真生死所关，非杂病所得而比也，故治痧当绝其根。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咽喉治法
  • 当前页：治痧当绝其根
  • 下一页：痧原论
<<< 返回本书目录
  1. 治沙石淋《洪氏集验方》
  2. 治痧分经络症候《松峰说疫》
  3. 治入井冢郁冒诸方《小品方》
  4. 治痧救人脉论《痧胀玉衡》
  5. 治乳痈发背，诸般疮毒《洪氏集验方》
  6. 治痧三法《松峰说疫》
  7. 治乳痈妒乳生疮诸方《小品方》
  8. 治疝瘕《济阴纲目》
  9. 治妊胎诸方《小品方》
  10. 治疝灸法《圣济总录》
  11. 治妊娠胎动及胎不长方《集验方》
  12. 治疝气偏坠《洪氏集验方》
  13. 治妊娠水肿、腹痛、下痢方《集验方》
  14. 治伤法论《伤科补要》
  15. 治妊娠伤寒及疟疾方《集验方》
  16. 治伤风《洪氏集验方》
  17. 治妊娠漏胞及胎堕下血方《集验方》
  18. 治伤寒（附中暑）《太平惠民和剂局方》
  19. 治妊娠忽然下血腰痛不可忍《洪氏集验方》
  20. 治伤寒、温病劳复食复方《集验方》
  21. 治妊娠恶阻及子烦方《集验方》
  22. 治伤寒鼻衄、喉痛、疮方《集验方》
  23. 治人必考其验否论《医学源流论》
  24. 治伤寒汗出不解如疟方《集验方》
  25. 治热诸方《小品方》
  26. 治伤寒后烦渴及口干方《集验方》
  27. 治热之剂《原机启微》
  28. 治伤寒后呕恶不食虚羸方《集验方》
  29. 治热吐，槐花散。《苏沈良方》
  30. 治伤寒后下利脓血及发斑方《集验方》
  1. 治痧当绝其根《痧胀玉衡》
  2. 治痧当分经络《痧胀玉衡》
  3. 治痧分经络症候《松峰说疫》
  4. 治沙血淋《是斋百一选方》
  5. 治痧救人脉论《痧胀玉衡》
  6. 治沙石淋《洪氏集验方》
  7. 治痧三法《松峰说疫》
  8. 治三十年久聋方《医方考》
  9. 治痧三法《痧胀玉衡》
  10. 治三日一次疟疾方《奇方类编》
  11. 治痧须先明百病《痧胀玉衡》
  12. 治三虫《奇效简便良方》
  13. 治痧宜看凉热《痧胀玉衡》
  14. 治腮《奇方类编》
  15. 治闪出臼骨《是斋百一选方》
  16. 治软疖《是斋百一选方》
  17. 治闪挫腰胁痛二百三十五法《针灸神书》
  18. 治软疖《是斋百一选方》
  19. 治闪肭着《是斋百一选方》
  20. 治入井冢郁冒诸方《小品方》
  21. 治闪着腰痛不得转侧方《是斋百一选方》
  22. 治乳汁不通《奇方类编》
  23. 治疝病难忍及囊肿如斗肾子痛者《回生集》
  24. 治乳痈发背，诸般疮毒《洪氏集验方》
  25. 治疝瘕《济阴纲目》
  26. 治乳痈妒乳生疮诸方《小品方》
  27. 治疝灸法《圣济总录》
  28. 治乳痈《奇方类编》
  29. 治疝气，小肠偏坠等疾《是斋百一选方》
  30. 治乳头肿痛《奇方类编》
  31. 治疝气囊肿《奇方类编》


痧原论_《痧胀玉衡》_中医内科_【岐黄之术】

痧原论

痧原论

  • 上一页
  • 目录
  • 相关
  • 下一页

痧症先吐泻而心腹绞痛者，从秽气痧发者多；先心腹绞痛而吐泻者，从暑气痧发者多；心胸昏闷，痰涎胶结，从伤暑伏热痧发者多；遍身肿胀，疼痛难忍，四肢不举，舌强不言，从寒气、冰伏过时，郁为火毒而发痧者多。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治痧当绝其根
  • 当前页：痧原论
  • 下一页：治痧当分经络
<<< 返回本书目录
  1. 痧药蟾酥丸【方剂大全】
  2. 痧胀《医述》
  3. 痧药【方剂大全】
  4. 痧胀兼麻疹《痧胀玉衡》
  5. 痧丸《外科传薪集》
  6. 痧胀看症法《痧胀玉衡》
  7. 痧热《痧胀玉衡》
  8. 痧胀类麻疹《痧胀玉衡》
  9. 痧前禁忌《松峰说疫》
  10. 痧胀麻疹不同辨《痧胀玉衡》
  11. 痧气腹痛【中药主治】
  12. 痧胀拟似变《六因条辨》
  13. 痧气【中药主治】
  14. 痧胀破迷论《痧胀玉衡》
  15. 痧麻《丹台玉案》
  16. 痧胀舌胎论《痧胀玉衡》
  17. 痧痢《痧胀玉衡》
  18. 痧胀治犹麻疹论《痧胀玉衡》
  19. 痧类阴症《痧胀玉衡》
  20. 痧疹《陈氏幼科秘诀》
  21. 痧类三疟《痧胀玉衡》
  22. 痧疹《存存斋医话稿》
  23. 痧块《痧胀玉衡》
  24. 痧疹《古今名医汇粹》
  25. 痧筋统说《痧胀玉衡》
  26. 痧疹《临证指南医案》
  27. 痧秽宜嚏、过饱宜吐《景景医话》
  28. 痧疹《眉寿堂方案选存》
  29. 痧秽《伤寒指掌》
  30. 痧疹《也是山人医案》
  1. 痧原论《痧胀玉衡》
  2. 痧与杂症轻重不同《痧胀玉衡》
  3. 痧胀《圆运动的古中医学》
  4. 痧有实而无虚辨《痧胀玉衡》
  5. 痧胀《中医词典》
  6. 痧有放刮不尽辨《痧胀玉衡》
  7. 痧胀《医述》
  8. 痧疫回春丹《时病论歌括新编》
  9. 痧胀腹痛《中医词典》
  10. 痧痃《中医词典》
  11. 痧胀腹痛《症因脉治》
  12. 痧为百病变症《痧胀玉衡》
  13. 痧胀昏迷与杂症不同《痧胀玉衡》
  14. 痧丸《外科传薪集》
  15. 痧胀兼麻疹《痧胀玉衡》
  16. 痧热《痧胀玉衡》
  17. 痧胀看症法《痧胀玉衡》
  18. 痧前禁忌《痧胀玉衡》
  19. 痧胀类麻疹《痧胀玉衡》
  20. 痧前禁忌《松峰说疫》
  21. 痧胀麻疹不同辨《痧胀玉衡》
  22. 痧气（痧胀）《中医名词词典》
  23. 痧胀拟似变《六因条辨》
  24. 痧气《时病论》
  25. 痧胀破迷论《痧胀玉衡》
  26. 痧气《中医词典》
  27. 痧胀舌胎论《痧胀玉衡》
  28. 痧气《时病论歌括新编》
  29. 痧胀凶症《痧胀玉衡》
  30. 痧气《时病论歌括新编》
  31. 痧胀宜下辨《痧胀玉衡》


治痧当分经络_《痧胀玉衡》_中医内科_【岐黄之术】

治痧当分经络

治痧当分经络

  • 上一页
  • 目录
  • 相关
  • 下一页

腰背巅顶连风府胀痛难忍，足太阳膀胱经之痧也。两目红赤如桃，唇干鼻燥，腹中绞痛，足阳明胃经之痧也。胁肋肿胀，痛连两耳，足少阳胆经之痧也。腹胀板痛，不能屈伸，四肢无力、泻泄不已，足太阴脾经之痧也。心胸吊痛，身重难移，作肿、作胀，足厥阴肝经之痧也。痛连腰肾，小腹胀硬，足少阴肾经之痧也。咳嗽、声哑、气逆发呛，手太阴肺经之痧也。半身疼痛，麻木不仁，左足不能屈伸者，手太阳小肠经之痧也。半身胀痛，俯仰俱废，右足不能屈伸者，手阳明大肠经之痧也。病重沉沉，昏迷不醒，或狂言乱语，不省人事，手少阴心经之痧也。或醒、或寐、或独语一二句，手厥阴心包络之痧也。胸腹热胀，揭去衣被，干燥无极，手少阳三焦之痧也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痧原论
  • 当前页：治痧当分经络
  • 下一页：痧与杂症轻重不同
<<< 返回本书目录
  1. 治沙石淋《洪氏集验方》
  2. 治痧分经络症候《松峰说疫》
  3. 治入井冢郁冒诸方《小品方》
  4. 治痧救人脉论《痧胀玉衡》
  5. 治乳痈发背，诸般疮毒《洪氏集验方》
  6. 治痧三法《松峰说疫》
  7. 治乳痈妒乳生疮诸方《小品方》
  8. 治疝瘕《济阴纲目》
  9. 治妊胎诸方《小品方》
  10. 治疝灸法《圣济总录》
  11. 治妊娠胎动及胎不长方《集验方》
  12. 治疝气偏坠《洪氏集验方》
  13. 治妊娠水肿、腹痛、下痢方《集验方》
  14. 治伤法论《伤科补要》
  15. 治妊娠伤寒及疟疾方《集验方》
  16. 治伤风《洪氏集验方》
  17. 治妊娠漏胞及胎堕下血方《集验方》
  18. 治伤寒（附中暑）《太平惠民和剂局方》
  19. 治妊娠忽然下血腰痛不可忍《洪氏集验方》
  20. 治伤寒、温病劳复食复方《集验方》
  21. 治妊娠恶阻及子烦方《集验方》
  22. 治伤寒鼻衄、喉痛、疮方《集验方》
  23. 治人必考其验否论《医学源流论》
  24. 治伤寒汗出不解如疟方《集验方》
  25. 治热诸方《小品方》
  26. 治伤寒后烦渴及口干方《集验方》
  27. 治热之剂《原机启微》
  28. 治伤寒后呕恶不食虚羸方《集验方》
  29. 治热吐，槐花散。《苏沈良方》
  30. 治伤寒后下利脓血及发斑方《集验方》
  1. 治痧当分经络《痧胀玉衡》
  2. 治沙血淋《是斋百一选方》
  3. 治痧当绝其根《痧胀玉衡》
  4. 治沙石淋《洪氏集验方》
  5. 治痧分经络症候《松峰说疫》
  6. 治三十年久聋方《医方考》
  7. 治痧救人脉论《痧胀玉衡》
  8. 治三日一次疟疾方《奇方类编》
  9. 治痧三法《松峰说疫》
  10. 治三虫《奇效简便良方》
  11. 治痧三法《痧胀玉衡》
  12. 治腮《奇方类编》
  13. 治痧须先明百病《痧胀玉衡》
  14. 治软疖《是斋百一选方》
  15. 治痧宜看凉热《痧胀玉衡》
  16. 治软疖《是斋百一选方》
  17. 治闪出臼骨《是斋百一选方》
  18. 治入井冢郁冒诸方《小品方》
  19. 治闪挫腰胁痛二百三十五法《针灸神书》
  20. 治乳汁不通《奇方类编》
  21. 治闪肭着《是斋百一选方》
  22. 治乳痈发背，诸般疮毒《洪氏集验方》
  23. 治闪着腰痛不得转侧方《是斋百一选方》
  24. 治乳痈妒乳生疮诸方《小品方》
  25. 治疝病难忍及囊肿如斗肾子痛者《回生集》
  26. 治乳痈《奇方类编》
  27. 治疝瘕《济阴纲目》
  28. 治乳头肿痛《奇方类编》
  29. 治疝灸法《圣济总录》
  30. 治乳蛾神效方《回生集》
  31. 治疝气，小肠偏坠等疾《是斋百一选方》


痧与杂症轻重不同_《痧胀玉衡》_中医内科_【岐黄之术】

痧与杂症轻重不同

痧与杂症轻重不同

  • 上一页
  • 目录
  • 相关
  • 下一页

痧与杂症往往相兼而发，俱当首重治痧，兼医杂症，盖痧症急而杂症缓也。惟胎前产后有痧当并重处治，盖胎前宜补，痧症宜消；产后宜温，痧症宜凉也，故用药治痧，必须斟酌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治痧当分经络
  • 当前页：痧与杂症轻重不同
  • 下一页：治痧三法
<<< 返回本书目录
  1. 痧药蟾酥丸【方剂大全】
  2. 痧胀《医述》
  3. 痧药【方剂大全】
  4. 痧胀兼麻疹《痧胀玉衡》
  5. 痧丸《外科传薪集》
  6. 痧胀看症法《痧胀玉衡》
  7. 痧热《痧胀玉衡》
  8. 痧胀类麻疹《痧胀玉衡》
  9. 痧前禁忌《松峰说疫》
  10. 痧胀麻疹不同辨《痧胀玉衡》
  11. 痧气腹痛【中药主治】
  12. 痧胀拟似变《六因条辨》
  13. 痧气【中药主治】
  14. 痧胀破迷论《痧胀玉衡》
  15. 痧麻《丹台玉案》
  16. 痧胀舌胎论《痧胀玉衡》
  17. 痧痢《痧胀玉衡》
  18. 痧胀治犹麻疹论《痧胀玉衡》
  19. 痧类阴症《痧胀玉衡》
  20. 痧疹《陈氏幼科秘诀》
  21. 痧类三疟《痧胀玉衡》
  22. 痧疹《存存斋医话稿》
  23. 痧块《痧胀玉衡》
  24. 痧疹《古今名医汇粹》
  25. 痧筋统说《痧胀玉衡》
  26. 痧疹《临证指南医案》
  27. 痧秽宜嚏、过饱宜吐《景景医话》
  28. 痧疹《眉寿堂方案选存》
  29. 痧秽《伤寒指掌》
  30. 痧疹《也是山人医案》
  1. 痧与杂症轻重不同《痧胀玉衡》
  2. 痧有实而无虚辨《痧胀玉衡》
  3. 痧原论《痧胀玉衡》
  4. 痧有放刮不尽辨《痧胀玉衡》
  5. 痧胀《圆运动的古中医学》
  6. 痧疫回春丹《时病论歌括新编》
  7. 痧胀《中医词典》
  8. 痧痃《中医词典》
  9. 痧胀《医述》
  10. 痧为百病变症《痧胀玉衡》
  11. 痧胀腹痛《中医词典》
  12. 痧丸《外科传薪集》
  13. 痧胀腹痛《症因脉治》
  14. 痧热《痧胀玉衡》
  15. 痧胀昏迷与杂症不同《痧胀玉衡》
  16. 痧前禁忌《痧胀玉衡》
  17. 痧胀兼麻疹《痧胀玉衡》
  18. 痧前禁忌《松峰说疫》
  19. 痧胀看症法《痧胀玉衡》
  20. 痧气（痧胀）《中医名词词典》
  21. 痧胀类麻疹《痧胀玉衡》
  22. 痧气《时病论》
  23. 痧胀麻疹不同辨《痧胀玉衡》
  24. 痧气《中医词典》
  25. 痧胀拟似变《六因条辨》
  26. 痧气《时病论歌括新编》
  27. 痧胀破迷论《痧胀玉衡》
  28. 痧气《时病论歌括新编》
  29. 痧胀舌胎论《痧胀玉衡》
  30. 痧脉有似阴症辨《痧胀玉衡》
  31. 痧胀凶症《痧胀玉衡》


治痧三法_《痧胀玉衡》_中医内科_【岐黄之术】

治痧三法

治痧三法

  • 上一页
  • 目录
  • 相关
  • 下一页

肌肤痧，用油盐刮之，则痧毒不内攻。血肉痧，看青紫筋刺之，则痧毒有所泄。肠、胃、脾、肝、肾，三阴经络痧，治之须辨经络脏腑，在气在血，则痧之攻内者，可消、可散、可驱，而绝其病根也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痧与杂症轻重不同
  • 当前页：治痧三法
  • 下一页：痧前禁忌
<<< 返回本书目录
  1. 治痧三法《松峰说疫》
  2. 治疝瘕《济阴纲目》
  3. 治痧救人脉论《痧胀玉衡》
  4. 治疝灸法《圣济总录》
  5. 治痧分经络症候《松峰说疫》
  6. 治疝气偏坠《洪氏集验方》
  7. 治沙石淋《洪氏集验方》
  8. 治伤法论《伤科补要》
  9. 治入井冢郁冒诸方《小品方》
  10. 治伤风《洪氏集验方》
  11. 治乳痈发背，诸般疮毒《洪氏集验方》
  12. 治伤寒（附中暑）《太平惠民和剂局方》
  13. 治乳痈妒乳生疮诸方《小品方》
  14. 治伤寒、温病劳复食复方《集验方》
  15. 治妊胎诸方《小品方》
  16. 治伤寒鼻衄、喉痛、疮方《集验方》
  17. 治妊娠胎动及胎不长方《集验方》
  18. 治伤寒汗出不解如疟方《集验方》
  19. 治妊娠水肿、腹痛、下痢方《集验方》
  20. 治伤寒后烦渴及口干方《集验方》
  21. 治妊娠伤寒及疟疾方《集验方》
  22. 治伤寒后呕恶不食虚羸方《集验方》
  23. 治妊娠漏胞及胎堕下血方《集验方》
  24. 治伤寒后下利脓血及发斑方《集验方》
  25. 治妊娠忽然下血腰痛不可忍《洪氏集验方》
  26. 治伤寒坏证两腰偻废奇验《寓意草》
  27. 治妊娠恶阻及子烦方《集验方》
  28. 治伤寒看证法则《伤寒六书》
  29. 治人必考其验否论《医学源流论》
  30. 治伤寒时气、温疫初起方《集验方》
  1. 治痧三法《痧胀玉衡》
  2. 治痧三法《松峰说疫》
  3. 治痧须先明百病《痧胀玉衡》
  4. 治痧救人脉论《痧胀玉衡》
  5. 治痧宜看凉热《痧胀玉衡》
  6. 治痧分经络症候《松峰说疫》
  7. 治闪出臼骨《是斋百一选方》
  8. 治痧当绝其根《痧胀玉衡》
  9. 治闪挫腰胁痛二百三十五法《针灸神书》
  10. 治痧当分经络《痧胀玉衡》
  11. 治闪肭着《是斋百一选方》
  12. 治沙血淋《是斋百一选方》
  13. 治闪着腰痛不得转侧方《是斋百一选方》
  14. 治沙石淋《洪氏集验方》
  15. 治疝病难忍及囊肿如斗肾子痛者《回生集》
  16. 治三十年久聋方《医方考》
  17. 治疝瘕《济阴纲目》
  18. 治三日一次疟疾方《奇方类编》
  19. 治疝灸法《圣济总录》
  20. 治三虫《奇效简便良方》
  21. 治疝气，小肠偏坠等疾《是斋百一选方》
  22. 治腮《奇方类编》
  23. 治疝气囊肿《奇方类编》
  24. 治软疖《是斋百一选方》
  25. 治疝气偏疼二百五十四法《针灸神书》
  26. 治软疖《是斋百一选方》
  27. 治疝气偏坠《洪氏集验方》
  28. 治入井冢郁冒诸方《小品方》
  29. 治疝气偏坠《奇方类编》
  30. 治乳汁不通《奇方类编》
  31. 治疝气偏坠等疾灸法《是斋百一选方》


痧前禁忌_《痧胀玉衡》_中医内科_【岐黄之术】

痧前禁忌

痧前禁忌

  • 上一页
  • 目录
  • 相关
  • 下一页

痧忌热汤、热酒、粥汤、米食诸物。盖饮热汤、热酒、粥汤则轻者必重，重者立毙。吃米食诸物，恐结成痧块，日久变出奇疾，甚难救疗。如有幸而食消，不殒命者，不可以此为例也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治痧三法
  • 当前页：痧前禁忌
  • 下一页：痧后禁忌
<<< 返回本书目录
  1. 痧前禁忌《松峰说疫》
  2. 痧热《痧胀玉衡》
  3. 痧气腹痛【中药主治】
  4. 痧丸《外科传薪集》
  5. 痧气【中药主治】
  6. 痧药【方剂大全】
  7. 痧麻《丹台玉案》
  8. 痧药蟾酥丸【方剂大全】
  9. 痧痢《痧胀玉衡》
  10. 痧胀《医述》
  11. 痧类阴症《痧胀玉衡》
  12. 痧胀兼麻疹《痧胀玉衡》
  13. 痧类三疟《痧胀玉衡》
  14. 痧胀看症法《痧胀玉衡》
  15. 痧块《痧胀玉衡》
  16. 痧胀类麻疹《痧胀玉衡》
  17. 痧筋统说《痧胀玉衡》
  18. 痧胀麻疹不同辨《痧胀玉衡》
  19. 痧秽宜嚏、过饱宜吐《景景医话》
  20. 痧胀拟似变《六因条辨》
  21. 痧秽《伤寒指掌》
  22. 痧胀破迷论《痧胀玉衡》
  23. 痧后证治《儿科要略》
  24. 痧胀舌胎论《痧胀玉衡》
  25. 痧后禁忌《松峰说疫》
  26. 痧胀治犹麻疹论《痧胀玉衡》
  27. 痧疯《痧胀玉衡》
  28. 痧疹《陈氏幼科秘诀》
  29. 痧方余议《痧胀玉衡》
  30. 痧疹《存存斋医话稿》
  1. 痧前禁忌《痧胀玉衡》
  2. 痧前禁忌《松峰说疫》
  3. 痧热《痧胀玉衡》
  4. 痧气（痧胀）《中医名词词典》
  5. 痧丸《外科传薪集》
  6. 痧气《时病论》
  7. 痧为百病变症《痧胀玉衡》
  8. 痧气《中医词典》
  9. 痧痃《中医词典》
  10. 痧气《时病论歌括新编》
  11. 痧疫回春丹《时病论歌括新编》
  12. 痧气《时病论歌括新编》
  13. 痧有放刮不尽辨《痧胀玉衡》
  14. 痧脉有似阴症辨《痧胀玉衡》
  15. 痧有实而无虚辨《痧胀玉衡》
  16. 痧脉要诀《痧胀玉衡》
  17. 痧与杂症轻重不同《痧胀玉衡》
  18. 痧脉外感内伤辨《痧胀玉衡》
  19. 痧原论《痧胀玉衡》
  20. 痧脉似气血有余辨《痧胀玉衡》
  21. 痧胀《圆运动的古中医学》
  22. 痧脉十二经辨《痧胀玉衡》
  23. 痧胀《中医词典》
  24. 痧脉决生死法《痧胀玉衡》
  25. 痧胀《医述》
  26. 痧麻《丹台玉案》
  27. 痧胀腹痛《中医词典》
  28. 痧痢《痧胀玉衡》
  29. 痧胀腹痛《症因脉治》
  30. 痧痢《中医词典》
  31. 痧胀昏迷与杂症不同《痧胀玉衡》


痧后禁忌_《痧胀玉衡》_中医内科_【岐黄之术】

痧后禁忌

痧后禁忌

  • 上一页
  • 目录
  • 相关
  • 下一页

痧症略松，胸中觉饿，设或骤进饮食，即复痧胀，立可变重，是必忍耐一二日为则，乃可万全。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痧前禁忌
  • 当前页：痧后禁忌
  • 下一页：痧胀凶症
<<< 返回本书目录
  1. 痧后禁忌《松峰说疫》
  2. 痧后证治《儿科要略》
  3. 痧疯《痧胀玉衡》
  4. 痧秽《伤寒指掌》
  5. 痧方余议《痧胀玉衡》
  6. 痧秽宜嚏、过饱宜吐《景景医话》
  7. 痧烦痧睡《痧胀玉衡》
  8. 痧筋统说《痧胀玉衡》
  9. 痧痘后与病后宜戒口味《医门补要》
  10. 痧块《痧胀玉衡》
  11. 痧病类伤寒《松峰说疫》
  12. 痧类三疟《痧胀玉衡》
  13. 痧病类伤寒《冯氏锦囊秘录》
  14. 痧类阴症《痧胀玉衡》
  15. 痧变肿毒《痧胀玉衡》
  16. 痧痢《痧胀玉衡》
  17. 痧变吐血鼻衄便红《痧胀玉衡》
  18. 痧麻《丹台玉案》
  19. 痧变劳瘵《痧胀玉衡》
  20. 痧气【中药主治】
  21. 痧变臌胀《痧胀玉衡》
  22. 痧气腹痛【中药主治】
  23. 痧变发颐《痧胀玉衡》
  24. 痧前禁忌《松峰说疫》
  25. 痧《冷庐医话》
  26. 痧热《痧胀玉衡》
  27. 莎木面【中药大全】
  28. 痧丸《外科传薪集》
  29. 莎草香附子《本草纲目》图文版
  30. 痧药【方剂大全】
  1. 痧后禁忌《痧胀玉衡》
  2. 痧后禁忌《松峰说疫》
  3. 痧后牙疳《中医词典》
  4. 痧后案《丁甘仁医案》
  5. 痧后证治《儿科要略》
  6. 痧喉《中医词典》
  7. 痧后治杂症宜知《痧胀玉衡》
  8. 痧疯《痧胀玉衡》
  9. 痧秽《中医词典》
  10. 痧分表里辨《痧胀玉衡》
  11. 痧秽《伤寒指掌》
  12. 痧方余议《痧胀玉衡》
  13. 痧秽宜嚏、过饱宜吐《景景医话》
  14. 痧烦痧睡《痧胀玉衡》
  15. 痧霍乱《圆运动的古中医学》
  16. 痧烦痧睡《中医词典》
  17. 痧筋《中医词典》
  18. 痧痘口疳《中医词典》
  19. 痧筋不同辨《痧胀玉衡》
  20. 痧痘后与病后宜戒口味《医门补要》
  21. 痧筋统说《痧胀玉衡》
  22. 痧病类伤寒《松峰说疫》
  23. 痧筋原于血中之毒《痧胀玉衡》
  24. 痧病类伤寒《冯氏锦囊秘录》
  25. 痧块《中医词典》
  26. 痧变肿毒《痧胀玉衡》
  27. 痧块《痧胀玉衡》
  28. 痧变吐血鼻衄便红《痧胀玉衡》
  29. 痧痨《中医词典》
  30. 痧变劳瘵《痧胀玉衡》
  31. 痧类疟疾《痧胀玉衡》


痧胀凶症_《痧胀玉衡》_中医内科_【岐黄之术】

痧胀凶症

痧胀凶症

  • 上一页
  • 目录
  • 相关
  • 下一页

痧有心胸高起如馒HT 者，不治。背心一点痛者，死。角弓反张者，死。腰肾一点痛者，死。心胸左右有一点痛者，不治。胁肋痛者，不治。四肢肿痛者，难治。鼻如烟煤者，死。舌卷囊缩者，死。环口黧黑者，死。头汗如珠，喘而不休者，死。昏迷不醒，放痧不出，服药不应者，死。痧块大痛，服药不应者，死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痧后禁忌
  • 当前页：痧胀凶症
  • 下一页：痧为百病变症
<<< 返回本书目录
  1. 痧胀舌胎论《痧胀玉衡》
  2. 痧胀治犹麻疹论《痧胀玉衡》
  3. 痧胀破迷论《痧胀玉衡》
  4. 痧疹《陈氏幼科秘诀》
  5. 痧胀拟似变《六因条辨》
  6. 痧疹《存存斋医话稿》
  7. 痧胀麻疹不同辨《痧胀玉衡》
  8. 痧疹《古今名医汇粹》
  9. 痧胀类麻疹《痧胀玉衡》
  10. 痧疹《临证指南医案》
  11. 痧胀看症法《痧胀玉衡》
  12. 痧疹《眉寿堂方案选存》
  13. 痧胀兼麻疹《痧胀玉衡》
  14. 痧疹《也是山人医案》
  15. 痧胀《医述》
  16. 痧疹《止园医话》
  17. 痧药蟾酥丸【方剂大全】
  18. 痧疹概要《儿科要略》
  19. 痧药【方剂大全】
  20. 痧疹今昔不同，治法亦异说《吴医汇讲》
  21. 痧丸《外科传薪集》
  22. 痧疹瘰《临证指南医案》
  23. 痧热《痧胀玉衡》
  24. 痧疹门（二）《疡医大全》
  25. 痧前禁忌《松峰说疫》
  26. 痧疹门（方语）《疡医大全》
  27. 痧气腹痛【中药主治】
  28. 痧疹门（忌）《疡医大全》
  29. 痧气【中药主治】
  30. 痧疹门（一）《疡医大全》
  1. 痧胀凶症《痧胀玉衡》
  2. 痧胀舌胎论《痧胀玉衡》
  3. 痧胀宜下辨《痧胀玉衡》
  4. 痧胀破迷论《痧胀玉衡》
  5. 痧胀用药不厌多《痧胀玉衡》
  6. 痧胀拟似变《六因条辨》
  7. 痧胀治犹麻疹论《痧胀玉衡》
  8. 痧胀麻疹不同辨《痧胀玉衡》
  9. 痧疹《止园医话》
  10. 痧胀类麻疹《痧胀玉衡》
  11. 痧疹《临证指南医案》
  12. 痧胀看症法《痧胀玉衡》
  13. 痧疹《临证指南医案》
  14. 痧胀兼麻疹《痧胀玉衡》
  15. 痧疹《古今名医汇粹》
  16. 痧胀昏迷与杂症不同《痧胀玉衡》
  17. 痧疹《眉寿堂方案选存》
  18. 痧胀腹痛《症因脉治》
  19. 痧疹《存存斋医话稿》
  20. 痧胀腹痛《中医词典》
  21. 痧疹《也是山人医案》
  22. 痧胀《医述》
  23. 痧疹《陈氏幼科秘诀》
  24. 痧胀《中医词典》
  25. 痧疹发热证治《专治麻痧初编》
  26. 痧胀《圆运动的古中医学》
  27. 痧疹概要《儿科要略》
  28. 痧原论《痧胀玉衡》
  29. 痧疹今昔不同，治法亦异说《吴医汇讲》
  30. 痧与杂症轻重不同《痧胀玉衡》
  31. 痧疹论并治法《专治麻痧初编》


痧为百病变症_《痧胀玉衡》_中医内科_【岐黄之术】

痧为百病变症

痧为百病变症

  • 上一页
  • 目录
  • 相关
  • 下一页

诸凡百病，势极伤人。然亦有未即临危，尚可绵延时日，而忽然变病，遂致倾危不治者，何也？盖百病之中，有或因病，而感夏月暑热时行之气，有或床第不洁，秽恶冲人，而兼之平时伏毒深藏，一时痧症均可乘隙窃发。所贵医者识窍，先治其痧，后理其病。所谓急则治其标，缓则治其本者，此类是也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痧胀凶症
  • 当前页：痧为百病变症
  • 下一页：医家当识痧筋
<<< 返回本书目录
  1. 痧丸《外科传薪集》
  2. 痧药【方剂大全】
  3. 痧热《痧胀玉衡》
  4. 痧药蟾酥丸【方剂大全】
  5. 痧前禁忌《松峰说疫》
  6. 痧胀《医述》
  7. 痧气腹痛【中药主治】
  8. 痧胀兼麻疹《痧胀玉衡》
  9. 痧气【中药主治】
  10. 痧胀看症法《痧胀玉衡》
  11. 痧麻《丹台玉案》
  12. 痧胀类麻疹《痧胀玉衡》
  13. 痧痢《痧胀玉衡》
  14. 痧胀麻疹不同辨《痧胀玉衡》
  15. 痧类阴症《痧胀玉衡》
  16. 痧胀拟似变《六因条辨》
  17. 痧类三疟《痧胀玉衡》
  18. 痧胀破迷论《痧胀玉衡》
  19. 痧块《痧胀玉衡》
  20. 痧胀舌胎论《痧胀玉衡》
  21. 痧筋统说《痧胀玉衡》
  22. 痧胀治犹麻疹论《痧胀玉衡》
  23. 痧秽宜嚏、过饱宜吐《景景医话》
  24. 痧疹《陈氏幼科秘诀》
  25. 痧秽《伤寒指掌》
  26. 痧疹《存存斋医话稿》
  27. 痧后证治《儿科要略》
  28. 痧疹《古今名医汇粹》
  29. 痧后禁忌《松峰说疫》
  30. 痧疹《临证指南医案》
  1. 痧为百病变症《痧胀玉衡》
  2. 痧丸《外科传薪集》
  3. 痧痃《中医词典》
  4. 痧热《痧胀玉衡》
  5. 痧疫回春丹《时病论歌括新编》
  6. 痧前禁忌《痧胀玉衡》
  7. 痧有放刮不尽辨《痧胀玉衡》
  8. 痧前禁忌《松峰说疫》
  9. 痧有实而无虚辨《痧胀玉衡》
  10. 痧气（痧胀）《中医名词词典》
  11. 痧与杂症轻重不同《痧胀玉衡》
  12. 痧气《时病论》
  13. 痧原论《痧胀玉衡》
  14. 痧气《中医词典》
  15. 痧胀《圆运动的古中医学》
  16. 痧气《时病论歌括新编》
  17. 痧胀《中医词典》
  18. 痧气《时病论歌括新编》
  19. 痧胀《医述》
  20. 痧脉有似阴症辨《痧胀玉衡》
  21. 痧胀腹痛《中医词典》
  22. 痧脉要诀《痧胀玉衡》
  23. 痧胀腹痛《症因脉治》
  24. 痧脉外感内伤辨《痧胀玉衡》
  25. 痧胀昏迷与杂症不同《痧胀玉衡》
  26. 痧脉似气血有余辨《痧胀玉衡》
  27. 痧胀兼麻疹《痧胀玉衡》
  28. 痧脉十二经辨《痧胀玉衡》
  29. 痧胀看症法《痧胀玉衡》
  30. 痧脉决生死法《痧胀玉衡》
  31. 痧胀类麻疹《痧胀玉衡》


医家当识痧筋_《痧胀玉衡》_中医内科_【岐黄之术】

医家当识痧筋

医家当识痧筋

  • 上一页
  • 目录
  • 相关
  • 下一页

痧症轻者，脉固如常，重者，脉必变异。若医家但识其脉，不识痧筋，势必据脉用药，而脉已多变，则实病变虚，虚病变实，诚不可恃。曷若取脉症不合者，认痧筋有无，有则据痧用药，无则据脉用药，乃无差误。故余谓医家当识痧筋。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痧为百病变症
  • 当前页：医家当识痧筋
  • 下一页：放痧有十
<<< 返回本书目录
  1. 医家不弗钱功德《疡医大全》
  2. 医家嫉妒害人论《时病论》
  3. 医家备用《医学集成》
  4. 医家论《医学源流论》
  5. 医护人员的语言与沟通技巧《医学心理学》
  6. 医家十要《外科选要》
  7. 医贵临机应变难于执方《古今医统大全》
  8. 医家五戒《外科选要》
  9. 医贵广识《轩岐救正论》
  10. 医家相轻与相亲《趣味中医》
  11. 医工论《小儿卫生总微论方》
  12. 医家小传《余无言医案》
  13. 医非小道记《景岳全书》
  14. 医家小传《圆运动的古中医学》
  15. 医非人人可学论《医学源流论》
  16. 医家源流《丹溪手镜》
  17. 医方论下《重订囊秘喉书》
  18. 医鉴《冷庐医话》
  19. 医方论上《重订囊秘喉书》
  20. 医鉴《轩岐救正论》
  21. 医方类《胎产指南》
  22. 医近代学教育《中国医学通史》
  23. 医方解《素灵微蕴》
  24. 医经（八）《中国医籍考》
  25. 医范《冷庐医话》
  26. 医经（二）《中国医籍考》
  27. 医范《冷庐医话》
  28. 医经(六)《中国医籍考》
  29. 医道通治道论《医学源流论》
  30. 医经（七）《中国医籍考》
  1. 医家当识痧筋《痧胀玉衡》
  2. 医家不弗钱功德《疡医大全》
  3. 医家功德《友渔斋医话》
  4. 医家备用《医学集成》
  5. 医家嫉妒害人论《时病论》
  6. 医极其明者也。《医学入门》
  7. 医家论《医学源流论》
  8. 医缓《中医词典》
  9. 医家十要《外科选要》
  10. 医话《中医词典》
  11. 医家五戒《外科选要》
  12. 医话《中医名词词典》
  13. 医家五失《友渔斋医话》
  14. 医护人员的语言与沟通技巧《医学心理学》
  15. 医家相轻与相亲《趣味中医》
  16. 医和《中医词典》
  17. 医家小传《余无言医案》
  18. 医贵临机应变难于执方《古今医统大全》
  19. 医家小传《圆运动的古中医学》
  20. 医贵广识《轩岐救正论》
  21. 医家源流《丹溪手镜》
  22. 医工长《中医词典》
  23. 医家运到道行《友渔斋医话》
  24. 医工论《小儿卫生总微论方》
  25. 医鉴《轩岐救正论》
  26. 医工《中医词典》
  27. 医鉴《冷庐医话》
  28. 医工《中医名词词典》
  29. 医经《中医名词词典》
  30. 医非小道记《景岳全书》
  31. 医经《中医词典》


放痧有十_《痧胀玉衡》_中医内科_【岐黄之术】

放痧有十

放痧有十

  • 上一页
  • 目录
  • 相关
  • 下一页

──在头顶心百会穴。

──在印堂。

──在两太阳穴。

──在喉中两傍。

──在舌下两傍。

──在双乳。

──在两手十指头。

──在两臂弯。

──在两足十趾头。

──在两腿弯。

凡痧有青筋紫筋，或现于数处，或现于一处，必须用针刺之，先去其毒血，然后据痧用药。治其脾、肝、肾及肠、胃经络痧，万不失一。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：医家当识痧筋
  • 当前页：放痧有十
  • 下一页：放痧须放尽
<<< 返回本书目录
  1. 放痧法《松峰说疫》
  2. 放射病【疾病大全】
  3. 放痧辨《痧胀玉衡》
  4. 放射反应与放射损伤《放射诊断学》
  5. 放痧《松峰说疫》
  6. 放射防护标准《核、化学武器损伤》
  7. 放屁频频【疾病症状】
  8. 放射后的臂丛神经和腰骶丛损伤【疾病症状】
  9. 放屁过臭【疾病症状】
  10. 放射免疫分析《免疫学和免疫学检验》
  11. 放疗、化疗期间病人的家庭护理《家庭医学百科-家庭护理篇》
  12. 放射免疫分析《免疫学和免疫学检验》
  13. 放拐丸【方剂大全】
  14. 放射免疫分析法的建立《实用免疫细胞与核酸》
  15. 纺车弦《本草纲目》完整版
  16. 放射生物学研究中实验动物的选择和应用《实验动物科学》
  17. 仿制药的申报与审批《中药法规》
  18. 放射损伤《默克家庭诊疗手册》
  19. 仿西洋眼药《外科传薪集》
  20. 放射卫生防护《核、化学武器损伤》
  21. 鲂鱼【中药大全】
  22. 放射卫生防护概述《核、化学武器损伤》
  23. 鲂鱼《本草纲目》完整版
  24. 放射卫生防护基础《核、化学武器损伤》
  25. 房中游神方位（忌安床、换帐）《胎产心法》
  26. 放射性肠炎【疾病大全】
  27. 房中补益论《格致余论》
  28. 放射性碘标记《实用免疫细胞与核酸》
  29. 房性早搏【疾病症状】
  30. 放射性肺炎【疾病大全】
  1. 放痧有十《痧胀玉衡》
  2. 放痧须放尽《痧胀玉衡》
  3. 放射反应和放射损伤的治疗《放射诊断学》
  4. 放痧数次不愈《痧胀玉衡》
  5. 放射反应与放射损伤《放射诊断学》
  6. 放痧十则《松峰说疫》
  7. 放射防护标准《核、化学武器损伤》
  8. 放痧法《松峰说疫》
  9. 放射复合伤《核、化学武器损伤》
  10. 放痧不出治法《痧胀玉衡》
  11. 放射工作人员的健康检查《核、化学武器损伤》
  12. 放痧辨《痧胀玉衡》
  13. 放射核素显像《默克家庭诊疗手册》
  14. 放疗期间特殊护理及措施《家庭医学百科-家庭护理篇》
  15. 放射免疫分析《免疫学和免疫学检验》
  16. 放疗、化疗期间病人的家庭护理《家庭医学百科-家庭护理篇》
  17. 放射免疫分析《免疫学和免疫学检验》
  18. 放点《中医词典》
  19. 放射免疫分析的基本试剂《实用免疫细胞与核酸》
  20. 放、化疗期间共同的护理及措施《家庭医学百科-家庭护理篇》
  21. 放射免疫分析的优缺点《实用免疫细胞与核酸》
  22. 访雨路老师《思考中医》
  23. 放射免疫分析的质量控制《实用免疫细胞与核酸》
  24. 访问者偏倚《预防医学》
  25. 放射免疫分析法在泌尿生殖系疾患诊断上的应用《物理诊断学》
  26. 仿制药的申报与审批《中药法规》
  27. 放射生物学研究中实验动物的选择《实验动物科学》
  28. 仿西洋眼药《外科传薪集》
  29. 放射生物学研究中实验动物的应用《实验动物科学》
  30. 鲂鱼《本草撮要》
  31. 放射事故及其处理原则《核、化学武器损伤》


放痧须放尽_《痧胀玉衡》_中医内科_【岐黄之术】

放痧须放尽

放痧须放尽

  • 上一页
  • 目录
  • 相关
  • 下一页

尝见人犯痧症，延一放痧者放之，以为放痧之法，止于此矣。不知放痧之人，固有善于彼者，不善于此，亦有善于此者，不善于彼。使病家延一放痧之人，略知一二，未识其全，则血肉之痧，有放而未尽者矣。苟医者不识痧筋，见其痧之已放，而孟浪用药，药不能治及于血肉之分；或痧症复发，痧毒肆攻，而轻者变重。病家不明其故，归咎于医，医者之名，由兹而损，岂反不为放痧之人所误乎。故医家识痧，必须令其放尽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：放痧有十
  • 当前页：放痧须放尽
  • 下一页：痧有放刮不尽辨
<<< 返回本书目录
  1. 放痧法《松峰说疫》
  2. 放射病【疾病大全】
  3. 放痧辨《痧胀玉衡》
  4. 放射反应与放射损伤《放射诊断学》
  5. 放痧《松峰说疫》
  6. 放射防护标准《核、化学武器损伤》
  7. 放屁频频【疾病症状】
  8. 放射后的臂丛神经和腰骶丛损伤【疾病症状】
  9. 放屁过臭【疾病症状】
  10. 放射免疫分析《免疫学和免疫学检验》
  11. 放疗、化疗期间病人的家庭护理《家庭医学百科-家庭护理篇》
  12. 放射免疫分析《免疫学和免疫学检验》
  13. 放拐丸【方剂大全】
  14. 放射免疫分析法的建立《实用免疫细胞与核酸》
  15. 纺车弦《本草纲目》完整版
  16. 放射生物学研究中实验动物的选择和应用《实验动物科学》
  17. 仿制药的申报与审批《中药法规》
  18. 放射损伤《默克家庭诊疗手册》
  19. 仿西洋眼药《外科传薪集》
  20. 放射卫生防护《核、化学武器损伤》
  21. 鲂鱼【中药大全】
  22. 放射卫生防护概述《核、化学武器损伤》
  23. 鲂鱼《本草纲目》完整版
  24. 放射卫生防护基础《核、化学武器损伤》
  25. 房中游神方位（忌安床、换帐）《胎产心法》
  26. 放射性肠炎【疾病大全】
  27. 房中补益论《格致余论》
  28. 放射性碘标记《实用免疫细胞与核酸》
  29. 房性早搏【疾病症状】
  30. 放射性肺炎【疾病大全】
  1. 放痧须放尽《痧胀玉衡》
  2. 放痧数次不愈《痧胀玉衡》
  3. 放痧有十《痧胀玉衡》
  4. 放痧十则《松峰说疫》
  5. 放射反应和放射损伤的治疗《放射诊断学》
  6. 放痧法《松峰说疫》
  7. 放射反应与放射损伤《放射诊断学》
  8. 放痧不出治法《痧胀玉衡》
  9. 放射防护标准《核、化学武器损伤》
  10. 放痧辨《痧胀玉衡》
  11. 放射复合伤《核、化学武器损伤》
  12. 放疗期间特殊护理及措施《家庭医学百科-家庭护理篇》
  13. 放射工作人员的健康检查《核、化学武器损伤》
  14. 放疗、化疗期间病人的家庭护理《家庭医学百科-家庭护理篇》
  15. 放射核素显像《默克家庭诊疗手册》
  16. 放点《中医词典》
  17. 放射免疫分析《免疫学和免疫学检验》
  18. 放、化疗期间共同的护理及措施《家庭医学百科-家庭护理篇》
  19. 放射免疫分析《免疫学和免疫学检验》
  20. 访雨路老师《思考中医》
  21. 放射免疫分析的基本试剂《实用免疫细胞与核酸》
  22. 访问者偏倚《预防医学》
  23. 放射免疫分析的优缺点《实用免疫细胞与核酸》
  24. 仿制药的申报与审批《中药法规》
  25. 放射免疫分析的质量控制《实用免疫细胞与核酸》
  26. 仿西洋眼药《外科传薪集》
  27. 放射免疫分析法在泌尿生殖系疾患诊断上的应用《物理诊断学》
  28. 鲂鱼《本草撮要》
  29. 放射生物学研究中实验动物的选择《实验动物科学》
  30. 鲂鱼《本草从新》
  31. 放射生物学研究中实验动物的应用《实验动物科学》


痧有放刮不尽辨_《痧胀玉衡》_中医内科_【岐黄之术】

痧有放刮不尽辨

痧有放刮不尽辨

  • 上一页
  • 目录
  • 相关
  • 下一页

痧毒所发，得善放者放之，未有不可尽，而亦有不尽者，何也？盖痧者，热毒也。或误饮热汤，则青筋、紫筋，反隐而不现。即略现青筋、紫筋而放之，其毒血亦不流；并刮痧亦不出，热汤为之害也。此当急饮冷水以解之，然后可再放而血流；再刮而痧出。或又有痧毒方发，而为食物积滞所阻，食积与痧毒凝结于中，即放之不尽，刮之不出者，食物积滞为之害也。此当先消食积，而再放刮。或又有痧毒瘀滞，热极血凝，而瘀血不流，阻于胸腹，故放之、刮之，有不尽者，此当先散瘀血而后放刮。或又痧毒方发，而兼遇恼怒气逆，怒气伤肝，则愈作胀，故痧气益盛，而放刮俱难尽，此又当先用破气之药以顺之，而再放刮。如此则痧毒皆可渐消也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：放痧须放尽
  • 当前页：痧有放刮不尽辨
  • 下一页：用药不效
<<< 返回本书目录
  1. 痧药蟾酥丸【方剂大全】
  2. 痧胀《医述》
  3. 痧药【方剂大全】
  4. 痧胀兼麻疹《痧胀玉衡》
  5. 痧丸《外科传薪集》
  6. 痧胀看症法《痧胀玉衡》
  7. 痧热《痧胀玉衡》
  8. 痧胀类麻疹《痧胀玉衡》
  9. 痧前禁忌《松峰说疫》
  10. 痧胀麻疹不同辨《痧胀玉衡》
  11. 痧气腹痛【中药主治】
  12. 痧胀拟似变《六因条辨》
  13. 痧气【中药主治】
  14. 痧胀破迷论《痧胀玉衡》
  15. 痧麻《丹台玉案》
  16. 痧胀舌胎论《痧胀玉衡》
  17. 痧痢《痧胀玉衡》
  18. 痧胀治犹麻疹论《痧胀玉衡》
  19. 痧类阴症《痧胀玉衡》
  20. 痧疹《陈氏幼科秘诀》
  21. 痧类三疟《痧胀玉衡》
  22. 痧疹《存存斋医话稿》
  23. 痧块《痧胀玉衡》
  24. 痧疹《古今名医汇粹》
  25. 痧筋统说《痧胀玉衡》
  26. 痧疹《临证指南医案》
  27. 痧秽宜嚏、过饱宜吐《景景医话》
  28. 痧疹《眉寿堂方案选存》
  29. 痧秽《伤寒指掌》
  30. 痧疹《也是山人医案》
  1. 痧有放刮不尽辨《痧胀玉衡》
  2. 痧疫回春丹《时病论歌括新编》
  3. 痧有实而无虚辨《痧胀玉衡》
  4. 痧痃《中医词典》
  5. 痧与杂症轻重不同《痧胀玉衡》
  6. 痧为百病变症《痧胀玉衡》
  7. 痧原论《痧胀玉衡》
  8. 痧丸《外科传薪集》
  9. 痧胀《圆运动的古中医学》
  10. 痧热《痧胀玉衡》
  11. 痧胀《中医词典》
  12. 痧前禁忌《痧胀玉衡》
  13. 痧胀《医述》
  14. 痧前禁忌《松峰说疫》
  15. 痧胀腹痛《中医词典》
  16. 痧气（痧胀）《中医名词词典》
  17. 痧胀腹痛《症因脉治》
  18. 痧气《时病论》
  19. 痧胀昏迷与杂症不同《痧胀玉衡》
  20. 痧气《中医词典》
  21. 痧胀兼麻疹《痧胀玉衡》
  22. 痧气《时病论歌括新编》
  23. 痧胀看症法《痧胀玉衡》
  24. 痧气《时病论歌括新编》
  25. 痧胀类麻疹《痧胀玉衡》
  26. 痧脉有似阴症辨《痧胀玉衡》
  27. 痧胀麻疹不同辨《痧胀玉衡》
  28. 痧脉要诀《痧胀玉衡》
  29. 痧胀拟似变《六因条辨》
  30. 痧脉外感内伤辨《痧胀玉衡》
  31. 痧胀破迷论《痧胀玉衡》


用药不效_《痧胀玉衡》_中医内科_【岐黄之术】

用药不效

用药不效

  • 上一页
  • 目录
  • 相关
  • 下一页

凡病用药得宜未有不效，而痧症竟有得宜不效者，何也？夫痧者，热毒也。热毒用药宜凉不宜温，宜消不宜补，汤剂入口，必须带冷，冷则直入肠胃，而肌肤血肉之间，虽有良剂，安能得至乎？此治痧者，莫先于刮之放之也。如刮之放之，而肌肤血肉之毒已除，然后将肠、胃、脾、肝、肾、三阴之毒，用药以驱之，药固未有不效者也。然亦有刮之放之而药有不效者，是非药不效也。盖其时虽放，而放之或有未尽；虽刮，而刮之或有未到，则是肌肤血肉之毒犹在，故即用药，而药有不效耳。若刮已到，放已尽，而痧症犹在，则是痧毒惟在肠、胃、脾、肝、肾、三阴经络，非药将何以治之乎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痧有放刮不尽辨
  • 当前页：用药不效
  • 下一页：用药必效
<<< 返回本书目录
  1. 用药弊端说《医法圆通》
  2. 用药处方《千金翼方》
  3. 用药《张氏医通》
  4. 用药传心赋《医学传心录》
  5. 用药《慎疾刍言》
  6. 用药大法《松峰说疫》
  7. 用药《冷庐医话》
  8. 用药大略《医学真传》
  9. 用香药调治论《外科精要》
  10. 用药大要论《医原》
  11. 用香散药《景岳全书》
  12. 用药发明《珍珠囊补遗药性赋》
  13. 用汤时宜秘旨歌《幼科推拿秘书》
  14. 用药法《白喉全生集》
  15. 用水法《伤寒括要》
  16. 用药法《异授眼科》
  17. 用热远热从乎中治《卫生宝鉴》
  18. 用药法《银海指南》
  19. 用品门《串雅内外编》
  20. 用药法《尤氏喉科秘书》
  21. 用片脑得效后宜少用勿用论《审视瑶函》
  22. 用药法《珍珠囊补遗药性赋》
  23. 用口探索物体【疾病症状】
  24. 用药法（药食二）《妇人规》
  25. 用抗生素治疗幽门螺杆菌感染的难治性十二指肠溃疡《中国幽门螺杆菌研究》
  26. 用药法程《本草便读》
  27. 用降药条宜审《医门补要》
  28. 用药法象《本草蒙筌》
  29. 用夹法《银海精微》
  30. 用药法象《珍珠囊补遗药性赋》
  1. 用药不效《痧胀玉衡》
  2. 用药不论多少《友渔斋医话》
  3. 用药处方《千金翼方》
  4. 用药弊端说《医法圆通》
  5. 用药传心赋《医学传心录》
  6. 用药必效《痧胀玉衡》
  7. 用药大法《松峰说疫》
  8. 用药《冷庐医话》
  9. 用药大法《痧胀玉衡》
  10. 用药《类证治裁》
  11. 用药大略《医学真传》
  12. 用药《张氏医通》
  13. 用药大要论《医原》
  14. 用药《慎疾刍言》
  15. 用药发明《珍珠囊补遗药性赋》
  16. 用续命汤辨《女科经纶》
  17. 用药法《尤氏喉科秘书》
  18. 用香药调治论《外科精要》
  19. 用药法《白喉全生集》
  20. 用香散药《景岳全书》
  21. 用药法《异授眼科》
  22. 用微型计算机进行膳食营养成分计算《临床营养学》
  23. 用药法《伤寒六书》
  24. 用丸散药例《汤液本草》
  25. 用药法《伤寒六书》
  26. 用途相似的药名《医院药学》
  27. 用药法《伤寒六书》
  28. 用途或适应证《外科学总论》
  29. 用药法《伤寒六书》
  30. 用途不同的相似药名《医院药学》
  31. 用药法《伤寒六书》


用药必效_《痧胀玉衡》_中医内科_【岐黄之术】

用药必效

用药必效

  • 上一页
  • 目录
  • 相关
  • 下一页

痧症危极，昏迷不醒，即扶之不起，呼之不应，虽欲刮放而不可刮放，乃更有用药以救之，而能必其效者，何也？

盖痧症用药，必须带冷，冷虽未能即周于肌肤血肉之间，而昏迷不醒，乃痧之热毒冲于心膈，故心不能自主而昏迷。若药带冷入口，即从心膈间顺流而下，则热毒之气在心膈间者，随药而消，故昏者复明，迷者复醒。即有不醒者，乃食积、血、痰所阻，若能攻而下之，未有不醒者矣。此余治痧，所以又用药而必得其效也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：用药不效
  • 当前页：用药必效
  • 下一页：用药大法
<<< 返回本书目录
  1. 用药《张氏医通》
  2. 用药弊端说《医法圆通》
  3. 用药《慎疾刍言》
  4. 用药处方《千金翼方》
  5. 用药《冷庐医话》
  6. 用药传心赋《医学传心录》
  7. 用香药调治论《外科精要》
  8. 用药大法《松峰说疫》
  9. 用香散药《景岳全书》
  10. 用药大略《医学真传》
  11. 用汤时宜秘旨歌《幼科推拿秘书》
  12. 用药大要论《医原》
  13. 用水法《伤寒括要》
  14. 用药发明《珍珠囊补遗药性赋》
  15. 用热远热从乎中治《卫生宝鉴》
  16. 用药法《白喉全生集》
  17. 用品门《串雅内外编》
  18. 用药法《异授眼科》
  19. 用片脑得效后宜少用勿用论《审视瑶函》
  20. 用药法《银海指南》
  21. 用口探索物体【疾病症状】
  22. 用药法《尤氏喉科秘书》
  23. 用抗生素治疗幽门螺杆菌感染的难治性十二指肠溃疡《中国幽门螺杆菌研究》
  24. 用药法《珍珠囊补遗药性赋》
  25. 用降药条宜审《医门补要》
  26. 用药法（药食二）《妇人规》
  27. 用夹法《银海精微》
  28. 用药法程《本草便读》
  29. 用火宜忌《推拿抉微》
  30. 用药法象《本草蒙筌》
  1. 用药必效《痧胀玉衡》
  2. 用药《冷庐医话》
  3. 用药弊端说《医法圆通》
  4. 用药《类证治裁》
  5. 用药不论多少《友渔斋医话》
  6. 用药《张氏医通》
  7. 用药不效《痧胀玉衡》
  8. 用药《慎疾刍言》
  9. 用药处方《千金翼方》
  10. 用续命汤辨《女科经纶》
  11. 用药传心赋《医学传心录》
  12. 用香药调治论《外科精要》
  13. 用药大法《松峰说疫》
  14. 用香散药《景岳全书》
  15. 用药大法《痧胀玉衡》
  16. 用微型计算机进行膳食营养成分计算《临床营养学》
  17. 用药大略《医学真传》
  18. 用丸散药例《汤液本草》
  19. 用药大要论《医原》
  20. 用途相似的药名《医院药学》
  21. 用药发明《珍珠囊补遗药性赋》
  22. 用途或适应证《外科学总论》
  23. 用药法《尤氏喉科秘书》
  24. 用途不同的相似药名《医院药学》
  25. 用药法《白喉全生集》
  26. 用汤时宜秘旨歌《幼科推拿秘书》
  27. 用药法《异授眼科》
  28. 用水法《伤寒括要》
  29. 用药法《伤寒六书》
  30. 用热远热从乎中治《卫生宝鉴》
  31. 用药法《伤寒六书》


用药大法_《痧胀玉衡》_中医内科_【岐黄之术】

用药大法

用药大法

  • 上一页
  • 目录
  • 相关
  • 下一页

痧气壅遏，未有不阻塞于中，故作痛、作胀，用荆芥、防风之类，从表而散；用青皮、陈皮之类，从中而消；用枳实、大黄之类，从大便而下；用木通、泽泻之类，从小便而行；用山楂、卜子之类，所以治其食之阻；用金银花、红花之类，所以治其血之壅；用槟榔、蓬术之类，所以治其积之滞也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：用药必效
  • 当前页：用药大法
  • 下一页：痧有实而无虚辨
<<< 返回本书目录
  1. 用药大法《松峰说疫》
  2. 用药大略《医学真传》
  3. 用药传心赋《医学传心录》
  4. 用药大要论《医原》
  5. 用药处方《千金翼方》
  6. 用药发明《珍珠囊补遗药性赋》
  7. 用药弊端说《医法圆通》
  8. 用药法《白喉全生集》
  9. 用药《张氏医通》
  10. 用药法《异授眼科》
  11. 用药《慎疾刍言》
  12. 用药法《银海指南》
  13. 用药《冷庐医话》
  14. 用药法《尤氏喉科秘书》
  15. 用香药调治论《外科精要》
  16. 用药法《珍珠囊补遗药性赋》
  17. 用香散药《景岳全书》
  18. 用药法（药食二）《妇人规》
  19. 用汤时宜秘旨歌《幼科推拿秘书》
  20. 用药法程《本草便读》
  21. 用水法《伤寒括要》
  22. 用药法象《本草蒙筌》
  23. 用热远热从乎中治《卫生宝鉴》
  24. 用药法象《珍珠囊补遗药性赋》
  25. 用品门《串雅内外编》
  26. 用药法象(一首)《医经国小》
  27. 用片脑得效后宜少用勿用论《审视瑶函》
  28. 用药凡例《珍珠囊补遗药性赋》
  29. 用口探索物体【疾病症状】
  30. 用药分根梢《药鉴》
  1. 用药大法《痧胀玉衡》
  2. 用药大法《松峰说疫》
  3. 用药大略《医学真传》
  4. 用药传心赋《医学传心录》
  5. 用药大要论《医原》
  6. 用药处方《千金翼方》
  7. 用药发明《珍珠囊补遗药性赋》
  8. 用药不效《痧胀玉衡》
  9. 用药法《尤氏喉科秘书》
  10. 用药不论多少《友渔斋医话》
  11. 用药法《白喉全生集》
  12. 用药弊端说《医法圆通》
  13. 用药法《异授眼科》
  14. 用药必效《痧胀玉衡》
  15. 用药法《伤寒六书》
  16. 用药《冷庐医话》
  17. 用药法《伤寒六书》
  18. 用药《类证治裁》
  19. 用药法《伤寒六书》
  20. 用药《张氏医通》
  21. 用药法《伤寒六书》
  22. 用药《慎疾刍言》
  23. 用药法《伤寒六书》
  24. 用续命汤辨《女科经纶》
  25. 用药法《伤寒六书》
  26. 用香药调治论《外科精要》
  27. 用药法《银海指南》
  28. 用香散药《景岳全书》
  29. 用药法《珍珠囊补遗药性赋》
  30. 用微型计算机进行膳食营养成分计算《临床营养学》
  31. 用药法（药食二）《妇人规》


痧有实而无虚辨_《痧胀玉衡》_中医内科_【岐黄之术】

痧有实而无虚辨

痧有实而无虚辨

  • 上一页
  • 目录
  • 相关
  • 下一页

痧者，天地间之厉气也。入于气分，则毒中于气而作肿作胀。入于血分，则毒中于血而为蓄、为瘀。凡遇食积、痰火、气血即因之阻滞，结聚而不散，此痧之所以可畏也。故人之壮实者，有痧胀之症，饮热酒、热汤而变者固然；即人之虚弱者，有痧胀之症，饮热酒、热汤而变者，亦无不然。至如人有杂病，兼犯痧症，是为杂病变端，而亦畏夫热酒、热汤，人不知觉、遂遭其祸，则是痧之发，又何论人之虚实乎。夫惟人之实者犯之，固即以有余治之，而虚者犯之，亦当以有余治之。盖其有余者，非有余于本原，乃有余于痧毒也。论者以为人之实者，固可以有余治之，而人之虚者，以有余治之，则益虚其虚矣，而不知非然也。夫人有痧毒，如家之遇贼寇也，人有虚实，如家之有浓薄也，假若贼寇操戈已入于室内矣，而乃以家之资财之薄也，其贼寇可不驱而出之乎！吾见家有贼寇，必先驱之为是。人有痧毒，亦无不先驱之为是也。故痧发不论虚实，驱毒在所当先，温补必于收后，此痧之所以有实而无虚也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：用药大法
  • 当前页：痧有实而无虚辨
  • 下一页：怪病之谓痧
<<< 返回本书目录
  1. 痧药蟾酥丸【方剂大全】
  2. 痧胀《医述》
  3. 痧药【方剂大全】
  4. 痧胀兼麻疹《痧胀玉衡》
  5. 痧丸《外科传薪集》
  6. 痧胀看症法《痧胀玉衡》
  7. 痧热《痧胀玉衡》
  8. 痧胀类麻疹《痧胀玉衡》
  9. 痧前禁忌《松峰说疫》
  10. 痧胀麻疹不同辨《痧胀玉衡》
  11. 痧气腹痛【中药主治】
  12. 痧胀拟似变《六因条辨》
  13. 痧气【中药主治】
  14. 痧胀破迷论《痧胀玉衡》
  15. 痧麻《丹台玉案》
  16. 痧胀舌胎论《痧胀玉衡》
  17. 痧痢《痧胀玉衡》
  18. 痧胀治犹麻疹论《痧胀玉衡》
  19. 痧类阴症《痧胀玉衡》
  20. 痧疹《陈氏幼科秘诀》
  21. 痧类三疟《痧胀玉衡》
  22. 痧疹《存存斋医话稿》
  23. 痧块《痧胀玉衡》
  24. 痧疹《古今名医汇粹》
  25. 痧筋统说《痧胀玉衡》
  26. 痧疹《临证指南医案》
  27. 痧秽宜嚏、过饱宜吐《景景医话》
  28. 痧疹《眉寿堂方案选存》
  29. 痧秽《伤寒指掌》
  30. 痧疹《也是山人医案》
  1. 痧有实而无虚辨《痧胀玉衡》
  2. 痧有放刮不尽辨《痧胀玉衡》
  3. 痧与杂症轻重不同《痧胀玉衡》
  4. 痧疫回春丹《时病论歌括新编》
  5. 痧原论《痧胀玉衡》
  6. 痧痃《中医词典》
  7. 痧胀《圆运动的古中医学》
  8. 痧为百病变症《痧胀玉衡》
  9. 痧胀《中医词典》
  10. 痧丸《外科传薪集》
  11. 痧胀《医述》
  12. 痧热《痧胀玉衡》
  13. 痧胀腹痛《中医词典》
  14. 痧前禁忌《痧胀玉衡》
  15. 痧胀腹痛《症因脉治》
  16. 痧前禁忌《松峰说疫》
  17. 痧胀昏迷与杂症不同《痧胀玉衡》
  18. 痧气（痧胀）《中医名词词典》
  19. 痧胀兼麻疹《痧胀玉衡》
  20. 痧气《时病论》
  21. 痧胀看症法《痧胀玉衡》
  22. 痧气《中医词典》
  23. 痧胀类麻疹《痧胀玉衡》
  24. 痧气《时病论歌括新编》
  25. 痧胀麻疹不同辨《痧胀玉衡》
  26. 痧气《时病论歌括新编》
  27. 痧胀拟似变《六因条辨》
  28. 痧脉有似阴症辨《痧胀玉衡》
  29. 痧胀破迷论《痧胀玉衡》
  30. 痧脉要诀《痧胀玉衡》
  31. 痧胀舌胎论《痧胀玉衡》


怪病之谓痧_《痧胀玉衡》_中医内科_【岐黄之术】

怪病之谓痧

怪病之谓痧

  • 上一页
  • 目录
  • 相关
  • 下一页

方书所载，怪病之谓痰，此古人之格言也。是以中风、痰厥、昏迷不醒及流痰、肿痛，具责之痰。然有治痰而痰得其治者，十中一二，有治痰而痰不为所治者，十有八九。是非痰之不可治也，盖因其症之凶危，医者胶于方书之语，咸谓其痰之使然。而中风、痰厥、昏迷之类，遂有不可名言者矣。若余于中风，痰厥、昏迷之类，尝有治痰而得其效矣。

讵敢曰一一非痰，然其间因痧而有是症者，虽云今之时气使然，何乃十有八九余切其脉而不洪滑，即有可疑。或症有口渴身热，脉变而为沉迟；或症有不渴身凉，脉变而紧数；此皆脉症不合。须识其痧，一取青紫筋色而辨之，自有确见。

若医者惟执为痰以治之，便成大害。然则古人所谓怪病之谓痰，痰诚有其病之怪，而余则有见夫怪病之谓痧、而痧之为怪，更有甚于痰也。则是痧之为害，莫有大于此者，岂可付之不论不议耶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痧有实而无虚辨
  • 当前页：怪病之谓痧
  • 下一页：痧筋不同辨
<<< 返回本书目录
  1. 拐枣七【中药大全】
  2. 怪虫证治（计九证）《外科证治全书》
  3. 拐枣《滇南本草》
  4. 怪痘形证《景岳全书》
  5. 拐芹【中药大全】
  6. 怪脉《脉诀刊误》
  7. 拐棍竹【中药大全】
  8. 怪脉《诊家正眼》
  9. 挂兰【中药大全】
  10. 怪脉(一首)《医经国小》
  11. 挂金散【方剂大全】
  12. 怪笑【疾病症状】
  13. 挂金灯【中药大全】
  14. 怪异步态【疾病症状】
  15. 挂壁青《滇南本草》
  16. 关白附【中药大全】
  17. 寡欲说《急救广生集》
  18. 关白附子【中药大全】
  19. 寡核苷酸探针的制备《实用免疫细胞与核酸》
  20. 关苍术【中药大全】
  21. 寡妇寒热如疟方论《妇人大全良方》
  22. 关冲穴【上肢外侧穴位】
  23. 寡妇床头尘土《本草纲目》完整版
  24. 关东丁香【中药大全】
  25. 刮手背法《推拿抉微》
  26. 关夫子快脾散【方剂大全】
  27. 刮痧——古老而正宗的中医疗法《人体使用手册》
  28. 关格《丹溪心法》
  29. 刮痧法《松峰说疫》
  30. 关格《丹溪治法心要》
  1. 怪病之谓痧《痧胀玉衡》
  2. 拐枣《滇南本草》
  3. 怪痘形证《景岳全书》
  4. 挂枝证十　太阳十四《伤寒悬解》
  5. 怪疾（急救诸方）《医学入门》
  6. 挂线疹法《中医词典》
  7. 怪脉《中医词典》
  8. 挂线法《中医名词词典》
  9. 怪脉《诊家正眼》
  10. 挂面《饮膳正要》
  11. 怪脉《脉诀刊误》
  12. 挂壁青《滇南本草》
  13. 怪脉（一首）《医经国小》
  14. 卦气方隅论《类经图翼》
  15. 怪味海带《减肥新法与技巧》
  16. 寡欲说《急救广生集》
  17. 关、阖、枢《中医词典》
  18. 寡欲《中医词典》
  19. 关冲《针灸大成》
  20. 寡交《丹台玉案》
  21. 关冲《中医词典》
  22. 寡核酸探针《实用免疫细胞与核酸》
  23. 关冲《针灸学》
  24. 寡核苷酸探针的制备《实用免疫细胞与核酸》
  25. 关冲（井穴）《子午流注说难》
  26. 寡核苷酸探针的应用《实用免疫细胞与核酸》
  27. 关冲（手少阳之井穴）《手穴手纹诊治》
  28. 寡妇师尼《医述》
  29. 关刺《中医词典》
  30. 寡妇荐《证类本草》
  31. 关刺（渊刺、岂刺）《中医名词词典》


痧筋不同辨_《痧胀玉衡》_中医内科_【岐黄之术】

痧筋不同辨

痧筋不同辨

  • 上一页
  • 目录
  • 相关
  • 下一页

痧筋有现，有微现、有乍隐乍现，有伏而不现。痧筋之现者，毒入于血分者多；乍隐乍现者，毒入于气分者多；微现者，毒阻于气分者多；伏而不现者，毒结于血分者多。夫痧筋之现者，人皆知刺而放之矣。其微现者，乃其毒之阻于肠胃，而痧筋不能大显，故虽刺而无血，即微有血而点滴不流。治疗之法，但宜通其肠胃而痧筋自现，然后俟其痧筋之现，刺而放之。若乃痧筋之乍隐乍现者，人又皆知俟其现而放之矣。至有伏而不现者，虽欲放而无可放，吾观善放痧之人，亦未有能识其为痧者，所以痧症之祸，往往人受其害而不觉。若斯者，必从其脉之不合于症而辨之，必取其所发之病在缓，所见之症候更倏有其甚急者，即病与症之不合，又可辨其为痧，则痧毒之结聚不散者，自可细详。治疗之法，结于血者散其瘀；结于食者，消其食而攻之；结于痰积者，治其痰积而驱之。则结散之后，痧筋必然复现，然后刺而放之，其痧可得而理也。如是之痧，亦有可治。若继余之业者，甚勿以其痧症之凶危，而弃之欤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：怪病之谓痧
  • 当前页：痧筋不同辨
  • 下一页：寒痧辨
<<< 返回本书目录
  1. 痧秽宜嚏、过饱宜吐《景景医话》
  2. 痧筋统说《痧胀玉衡》
  3. 痧秽《伤寒指掌》
  4. 痧块《痧胀玉衡》
  5. 痧后证治《儿科要略》
  6. 痧类三疟《痧胀玉衡》
  7. 痧后禁忌《松峰说疫》
  8. 痧类阴症《痧胀玉衡》
  9. 痧疯《痧胀玉衡》
  10. 痧痢《痧胀玉衡》
  11. 痧方余议《痧胀玉衡》
  12. 痧麻《丹台玉案》
  13. 痧烦痧睡《痧胀玉衡》
  14. 痧气【中药主治】
  15. 痧痘后与病后宜戒口味《医门补要》
  16. 痧气腹痛【中药主治】
  17. 痧病类伤寒《松峰说疫》
  18. 痧前禁忌《松峰说疫》
  19. 痧病类伤寒《冯氏锦囊秘录》
  20. 痧热《痧胀玉衡》
  21. 痧变肿毒《痧胀玉衡》
  22. 痧丸《外科传薪集》
  23. 痧变吐血鼻衄便红《痧胀玉衡》
  24. 痧药【方剂大全】
  25. 痧变劳瘵《痧胀玉衡》
  26. 痧药蟾酥丸【方剂大全】
  27. 痧变臌胀《痧胀玉衡》
  28. 痧胀《医述》
  29. 痧变发颐《痧胀玉衡》
  30. 痧胀兼麻疹《痧胀玉衡》
  1. 痧筋不同辨《痧胀玉衡》
  2. 痧筋《中医词典》
  3. 痧筋统说《痧胀玉衡》
  4. 痧霍乱《圆运动的古中医学》
  5. 痧筋原于血中之毒《痧胀玉衡》
  6. 痧秽宜嚏、过饱宜吐《景景医话》
  7. 痧块《中医词典》
  8. 痧秽《伤寒指掌》
  9. 痧块《痧胀玉衡》
  10. 痧秽《中医词典》
  11. 痧痨《中医词典》
  12. 痧后治杂症宜知《痧胀玉衡》
  13. 痧类疟疾《痧胀玉衡》
  14. 痧后证治《儿科要略》
  15. 痧类三疟《痧胀玉衡》
  16. 痧后牙疳《中医词典》
  17. 痧类阴症《痧胀玉衡》
  18. 痧后禁忌《痧胀玉衡》
  19. 痧痢《中医词典》
  20. 痧后禁忌《松峰说疫》
  21. 痧痢《痧胀玉衡》
  22. 痧后案《丁甘仁医案》
  23. 痧麻《丹台玉案》
  24. 痧喉《中医词典》
  25. 痧脉决生死法《痧胀玉衡》
  26. 痧疯《痧胀玉衡》
  27. 痧脉十二经辨《痧胀玉衡》
  28. 痧分表里辨《痧胀玉衡》
  29. 痧脉似气血有余辨《痧胀玉衡》
  30. 痧方余议《痧胀玉衡》
  31. 痧脉外感内伤辨《痧胀玉衡》


寒痧辨_《痧胀玉衡》_中医内科_【岐黄之术】

寒痧辨

寒痧辨

  • 上一页
  • 目录
  • 相关
  • 下一页

痧症之发，未有其寒者矣。而亦有其痧之为寒，非痧之有真寒也，盖因世人知痧之热，而服大寒之饮，以至于是。

然寒饮服于犯痧之人，有即愈者，有不即愈者，是何以故？夫犯痧症，必其无食、无积、无血所阻于中，方可服寒饮而得其效。若一有食、积、血阻于中，而服大寒之饮，则食不消、积不行、血不散，而痧毒反冰伏凝阻于中，未有得宁者矣。尝见高岩穷谷之中，山路迢遥，行旅感暑热之气，往往有一饮山涧之水而即毙者，是名寒痧。若幸遇放痧之人，乃得以识其痧而救其命。盖缘痧毒攻心，服寒饮太过，而痧毒随冰寒凝结于心胸，故有即毙者尔。若一遇放痧之人，毒血一行，便无凝滞，此人所以得有其命也。今近处往往有犯痧症，服冷水不愈者，此类是也。故方书所载，服阴阳之水，而不独取乎井水者，诚有见于此尔，是以久服凉饮之后，痧有未痊者，又当用微温之药以施之。余于是集方中，所载三香丸，又有略用附子、干姜之类，均稍冷冻饮料之，诚为权宜之善剂欤。若其方书所云寒痧，谓当即以真寒治之，而骤多用桂、附、干姜、吴茱、参、 之类，此诚有误，不可服也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痧筋不同辨
  • 当前页：寒痧辨
  • 下一页：放痧不出治法
<<< 返回本书目录
  1. 寒涩《本草求真》
  2. 寒疝《儿科萃精》
  3. 寒热总括《医宗金鉴》
  4. 寒疝《金匮悬解》
  5. 寒热总括《妇科心法要诀》
  6. 寒疝《圣济总录》
  7. 寒热证治《医宗金鉴》
  8. 寒疝《医宗金鉴》
  9. 寒热证治《妇科心法要诀》
  10. 寒疝《杂病广要》
  11. 寒热真假篇《景岳全书》
  12. 寒疝【中药主治】
  13. 寒热真假辨《医学摘粹》
  14. 寒疝【方剂主治】
  15. 寒热杂说《黄帝内经太素》
  16. 寒疝不能食方《外台秘要》
  17. 寒热虚实真假论《医学源流论》
  18. 寒疝腹痛【中药主治】
  19. 寒热虚实表里阴阳辨《医学心悟》
  20. 寒疝腹痛方《外台秘要》
  21. 寒热相移《黄帝内经太素》
  22. 寒疝积聚《圣济总录》
  23. 寒热相兼汤【方剂大全】
  24. 寒疝积聚方《外台秘要》
  25. 寒热五脏烦满《幼幼新书》
  26. 寒疝痛用导气汤《汤头歌诀》
  27. 寒热往来疟《圣济总录》
  28. 寒疝心腹痛《圣济总录》
  29. 寒热往来【方剂主治】
  30. 寒疝心痛方《外台秘要》
  1. 寒痧辨《痧胀玉衡》
  2. 寒痧《中医词典》
  3. 寒疝《中医名词词典》
  4. 寒涩《本草求真》
  5. 寒疝《圣济总录》
  6. 寒入血室《中医词典》
  7. 寒疝《中医词典》
  8. 寒热总括《妇科心法要诀》
  9. 寒疝《医宗金鉴》
  10. 寒热总括《医宗金鉴》
  11. 寒疝《杂病广要》
  12. 寒热注候《诸病源候论》
  13. 寒疝《明医指掌》
  14. 寒热证治《妇科心法要诀》
  15. 寒疝《儿科萃精》
  16. 寒热证治《医宗金鉴》
  17. 寒疝《奇效简便良方》
  18. 寒热真假篇《景岳全书》
  19. 寒疝《幼科心法要诀》
  20. 寒热真假辨《医学摘粹》
  21. 寒疝不能食方四首《外台秘要》
  22. 寒热真假辨《傅青主男科》
  23. 寒疝二《金匮悬解》
  24. 寒热杂说《黄帝内经太素》
  25. 寒疝腹痛方一十三首《外台秘要》
  26. 寒热杂合《证治准绳·幼科》
  27. 寒疝腹痛候《诸病源候论》
  28. 寒热与表里的关系《中医诊断学》
  29. 寒疝候《诸病源候论》
  30. 寒热要诀《华佗神方》
  31. 寒疝积聚《圣济总录》


放痧不出治法_《痧胀玉衡》_中医内科_【岐黄之术】

放痧不出治法

放痧不出治法

  • 上一页
  • 目录
  • 相关
  • 下一页

痧症危急，莫善于先放其痧。乃今更有放痧而血不流者，虽痧筋隐隐，无可如何，故放痧之人往往遇此便为凶。若余则不然，是其放痧虽血不流，而亦有可救者，即至昏迷不醒，势在临危，若审其无食积、血、痰阻滞于中，用宝花散冷服，或阴阳水，或泥浆水、或晚蚕沙水、或细辛水、或白沙糖梅水，择一方而用之，俟其稍醒，然后扶起，再行别法疗治。至如有因血瘀而放之不出，用童便、桃仁、红花之类，以救之。有因饭后便犯痧症，多用盐汤或矾汤冷冻饮料，以吐去新食。食久痧胀，用卜子、山楂、麦芽之类以消之。有积痧阻，用槟榔、大黄之类以驱之，阿魏丸之类以治之。或痰血凝结，昏迷欲死，不省人事，用菜油二两，麝香一钱，调下立苏，此为良法。如是先去食积、血痰之阻滞者，则痧筋自然复现，痧气自然散行，而后，可刮即刮，可放即放，当药即药。盖缘痧症初发，未攻坏脏腑故耳。乃知初起放痧不出凶症，未始不可以挽回也。医者甚毋以其放痧不出，昏迷如死，见为凶极而弃之欤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒痧辨
  • 当前页：放痧不出治法
  • 下一页：放痧数次不愈
<<< 返回本书目录
  1. 放痧辨《痧胀玉衡》
  2. 放痧法《松峰说疫》
  3. 放痧《松峰说疫》
  4. 放射病【疾病大全】
  5. 放屁频频【疾病症状】
  6. 放射反应与放射损伤《放射诊断学》
  7. 放屁过臭【疾病症状】
  8. 放射防护标准《核、化学武器损伤》
  9. 放疗、化疗期间病人的家庭护理《家庭医学百科-家庭护理篇》
  10. 放射后的臂丛神经和腰骶丛损伤【疾病症状】
  11. 放拐丸【方剂大全】
  12. 放射免疫分析《免疫学和免疫学检验》
  13. 纺车弦《本草纲目》完整版
  14. 放射免疫分析《免疫学和免疫学检验》
  15. 仿制药的申报与审批《中药法规》
  16. 放射免疫分析法的建立《实用免疫细胞与核酸》
  17. 仿西洋眼药《外科传薪集》
  18. 放射生物学研究中实验动物的选择和应用《实验动物科学》
  19. 鲂鱼【中药大全】
  20. 放射损伤《默克家庭诊疗手册》
  21. 鲂鱼《本草纲目》完整版
  22. 放射卫生防护《核、化学武器损伤》
  23. 房中游神方位（忌安床、换帐）《胎产心法》
  24. 放射卫生防护概述《核、化学武器损伤》
  25. 房中补益论《格致余论》
  26. 放射卫生防护基础《核、化学武器损伤》
  27. 房性早搏【疾病症状】
  28. 放射性肠炎【疾病大全】
  29. 房性逸搏心律加速【疾病症状】
  30. 放射性碘标记《实用免疫细胞与核酸》
  1. 放痧不出治法《痧胀玉衡》
  2. 放痧辨《痧胀玉衡》
  3. 放痧法《松峰说疫》
  4. 放疗期间特殊护理及措施《家庭医学百科-家庭护理篇》
  5. 放痧十则《松峰说疫》
  6. 放疗、化疗期间病人的家庭护理《家庭医学百科-家庭护理篇》
  7. 放痧数次不愈《痧胀玉衡》
  8. 放点《中医词典》
  9. 放痧须放尽《痧胀玉衡》
  10. 放、化疗期间共同的护理及措施《家庭医学百科-家庭护理篇》
  11. 放痧有十《痧胀玉衡》
  12. 访雨路老师《思考中医》
  13. 放射反应和放射损伤的治疗《放射诊断学》
  14. 访问者偏倚《预防医学》
  15. 放射反应与放射损伤《放射诊断学》
  16. 仿制药的申报与审批《中药法规》
  17. 放射防护标准《核、化学武器损伤》
  18. 仿西洋眼药《外科传薪集》
  19. 放射复合伤《核、化学武器损伤》
  20. 鲂鱼《本草撮要》
  21. 放射工作人员的健康检查《核、化学武器损伤》
  22. 鲂鱼《本草从新》
  23. 放射核素显像《默克家庭诊疗手册》
  24. 鲂鱼《证类本草》
  25. 放射免疫分析《免疫学和免疫学检验》
  26. 鲂鱼《医学入门》
  27. 放射免疫分析《免疫学和免疫学检验》
  28. 鲂鱼《食疗本草》
  29. 放射免疫分析的基本试剂《实用免疫细胞与核酸》
  30. 鲂鱼《饮膳正要》
  31. 放射免疫分析的优缺点《实用免疫细胞与核酸》


放痧数次不愈_《痧胀玉衡》_中医内科_【岐黄之术】

放痧数次不愈

放痧数次不愈

  • 上一页
  • 目录
  • 相关
  • 下一页

痧症愈则即愈，不愈须防其有内溃之忧，故治痧之法，刮之、放之宜愈，不愈即当用药以治之。至若杂症之兼乎痧也，亦宜刮、宜放，而急宜用药以治其痧为要策。此治痧者，不可一日无治法，亦不可一日无治药也。乃今有不用药而惟恃乎放痧，竟有其放痧数次不愈者，或乃曰彼无昏迷不醒之重症，可无害于事也。不知放痧数次不愈，则必日甚一日，内有伏毒，盘居脏腑，虽不见有昏迷不醒之事，而痧毒之攻击于脏腑间者，甚可危也。且放痧何以数次不愈乎？盖惟人有食积、血痰阻滞其毒，故痧虽放而不尽。设有能消除其食积、血痰，则痧毒无阻，尚乌有不愈者耶？惟其不用药而惟恃乎放痧，故痧毒不尽，势必攻坏脏腑。医者慎毋以放痧数次不愈为轻症，而忽视之欤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：放痧不出治法
  • 当前页：放痧数次不愈
  • 下一页：数犯痧症
<<< 返回本书目录
  1. 放痧法《松峰说疫》
  2. 放射病【疾病大全】
  3. 放痧辨《痧胀玉衡》
  4. 放射反应与放射损伤《放射诊断学》
  5. 放痧《松峰说疫》
  6. 放射防护标准《核、化学武器损伤》
  7. 放屁频频【疾病症状】
  8. 放射后的臂丛神经和腰骶丛损伤【疾病症状】
  9. 放屁过臭【疾病症状】
  10. 放射免疫分析《免疫学和免疫学检验》
  11. 放疗、化疗期间病人的家庭护理《家庭医学百科-家庭护理篇》
  12. 放射免疫分析《免疫学和免疫学检验》
  13. 放拐丸【方剂大全】
  14. 放射免疫分析法的建立《实用免疫细胞与核酸》
  15. 纺车弦《本草纲目》完整版
  16. 放射生物学研究中实验动物的选择和应用《实验动物科学》
  17. 仿制药的申报与审批《中药法规》
  18. 放射损伤《默克家庭诊疗手册》
  19. 仿西洋眼药《外科传薪集》
  20. 放射卫生防护《核、化学武器损伤》
  21. 鲂鱼【中药大全】
  22. 放射卫生防护概述《核、化学武器损伤》
  23. 鲂鱼《本草纲目》完整版
  24. 放射卫生防护基础《核、化学武器损伤》
  25. 房中游神方位（忌安床、换帐）《胎产心法》
  26. 放射性肠炎【疾病大全】
  27. 房中补益论《格致余论》
  28. 放射性碘标记《实用免疫细胞与核酸》
  29. 房性早搏【疾病症状】
  30. 放射性肺炎【疾病大全】
  1. 放痧数次不愈《痧胀玉衡》
  2. 放痧十则《松峰说疫》
  3. 放痧须放尽《痧胀玉衡》
  4. 放痧法《松峰说疫》
  5. 放痧有十《痧胀玉衡》
  6. 放痧不出治法《痧胀玉衡》
  7. 放射反应和放射损伤的治疗《放射诊断学》
  8. 放痧辨《痧胀玉衡》
  9. 放射反应与放射损伤《放射诊断学》
  10. 放疗期间特殊护理及措施《家庭医学百科-家庭护理篇》
  11. 放射防护标准《核、化学武器损伤》
  12. 放疗、化疗期间病人的家庭护理《家庭医学百科-家庭护理篇》
  13. 放射复合伤《核、化学武器损伤》
  14. 放点《中医词典》
  15. 放射工作人员的健康检查《核、化学武器损伤》
  16. 放、化疗期间共同的护理及措施《家庭医学百科-家庭护理篇》
  17. 放射核素显像《默克家庭诊疗手册》
  18. 访雨路老师《思考中医》
  19. 放射免疫分析《免疫学和免疫学检验》
  20. 访问者偏倚《预防医学》
  21. 放射免疫分析《免疫学和免疫学检验》
  22. 仿制药的申报与审批《中药法规》
  23. 放射免疫分析的基本试剂《实用免疫细胞与核酸》
  24. 仿西洋眼药《外科传薪集》
  25. 放射免疫分析的优缺点《实用免疫细胞与核酸》
  26. 鲂鱼《本草撮要》
  27. 放射免疫分析的质量控制《实用免疫细胞与核酸》
  28. 鲂鱼《本草从新》
  29. 放射免疫分析法在泌尿生殖系疾患诊断上的应用《物理诊断学》
  30. 鲂鱼《证类本草》
  31. 放射生物学研究中实验动物的选择《实验动物科学》


数犯痧症_《痧胀玉衡》_中医内科_【岐黄之术】

数犯痧症

数犯痧症

  • 上一页
  • 目录
  • 相关
  • 下一页

痧症有紧、有慢，人多不识。幸迩来南方砭刺有人，略晓痧症一二，然亦不克逐症详明，深可叹惜。故有云痧当砭刺，刺即救之；有云痧不可刺，刺即多犯，此语一出，遂致误人不浅。然亦有可辨者，盖痧症之初犯者，邪气胜夫元气，虽人壮实而不免。痧症多犯者，由元气虚，则易感触夫邪气，是以有数患痧症之人，或有十日半月一发，或有一月二月一发，常患痧痛，非刮则放，所以有痧不可刺，刺即多犯之说尔。不知痧之易感，必由于胃气本虚，遂乃数犯。予尝用“绝痧方”充其胃气，则痧自断，又用参、 大补之味以实之，痧未有不断者矣。然必痧症已痊之日，全无些须痧毒，然后可服，以绝其根。否则稍有痧气未除，此等之药，断不可服，恐其中有甘辛温热大补之味，反益助其邪毒尔。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：放痧数次不愈
  • 当前页：数犯痧症
  • 下一页：痧胀昏迷与杂症不同
<<< 返回本书目录
  1. 数堕胎方《外台秘要》
  2. 数脉《脉理求真》
  3. 数堕胎《景岳全书》
  4. 数脉【疾病症状】
  5. 数堕胎《妇人规》
  6. 数脉（阳）《脉诀汇辨》
  7. 数动一代者病在阳之脉也泄及便脓血《读医随笔》
  8. 数脉（阳）《诊家正眼》
  9. 数（阳）《濒湖脉学》
  10. 数脉反不宜用清散说《读医随笔》
  11. 数《诸脉主病诗》
  12. 数目较多的咖啡牛奶斑【疾病症状】
  13. 数《三指禅》
  14. 数十年痢方《外台秘要》
  15. 数《脉象统类》
  16. 数息《陆地仙经》
  17. 数《脉确》
  18. 数下亡阴《温疫论》
  19. 腧穴总论《针灸学》
  20. 数有终始气有同化《类经》
  21. 腧穴的作用《针灸学》
  22. 数月行经症《女科秘要》
  23. 腧穴的发展、分类和命名《针灸学》
  24. 数者【方剂主治】
  25. 腧穴的定位《针灸学》
  26. 数字减影血管造影《医学影像学》
  27. 庶虫、虫《长沙药解》
  28. 漱风散【方剂大全】
  29. 树枝状角膜炎《家庭医学百科-医疗康复篇》
  30. 漱口地黄散【方剂大全】
  1. 数犯痧症《痧胀玉衡》
  2. 数堕胎秘方《华佗神方》
  3. 数脉《中医名词词典》
  4. 数堕胎方四首《外台秘要》
  5. 数脉《中医词典》
  6. 数堕胎《妇人规》
  7. 数脉《脉理求真》
  8. 数堕胎《中医词典》
  9. 数脉（阳）《脉诀汇辨》
  10. 数堕胎《景岳全书》
  11. 数脉（阳）《诊家正眼》
  12. 数动一代者病在阳之脉也泄及便脓血《读医随笔》
  13. 数脉搏《家庭医学百科-家庭护理篇》
  14. 数动一代《中医词典》
  15. 数脉反不宜用清散说《读医随笔》
  16. 数低《证类本草》
  17. 数脉体状《医学集成》
  18. 数（阳）《濒湖脉学》
  19. 数欠《中医词典》
  20. 数《脉象统类》
  21. 数欠候《诸病源候论》
  22. 数《三指禅》
  23. 数失子《中医词典》
  24. 数《痰火点雪》
  25. 数失子候《诸病源候论》
  26. 数《脉确》
  27. 数十年痢方一十一首《外台秘要》
  28. 数《诸病主病诗》
  29. 数岁不能行候《诸病源候论》
  30. 数《中医词典》
  31. 数息《陆地仙经》


痧胀昏迷与杂症不同_《痧胀玉衡》_中医内科_【岐黄之术】

痧胀昏迷与杂症不同

痧胀昏迷与杂症不同

  • 上一页
  • 目录
  • 相关
  • 下一页

杂症若重，或至昏迷，均可以延时日，独痧症之昏迷，则有不容少待者，何也？夫杂症昏迷，不过痰、气、血涌，或虚极而发晕已也，故可以延时日。至于痧而昏迷不醒，仅是痧气冲心，尤有可解，若为痧毒所攻，则毒血一冲，势必攻坏脏腑，未有少延者矣。故痧胀昏迷不醒者，须防立死。其毒血与食积、痰、气必结聚心腹胸膈之间，而经络不转，气血不运，虽欲放而血不流，欲刮而痧不显，此所以救之者，又必急用药以治之也。其治之之法，惟视其食、积、痰、血、气阻及暑热、伏热、秽气之类以治之。有食消食，有积消积，有痰血气阻，即散其痰血气阻，有暑热、伏热、秽气所触，即散其暑热、伏热、秽气，则胸膈一松，昏迷自醒，然后验其紫筋青筋以刺之，而或刮或药，惟其症之所发，以施其救人之术欤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：数犯痧症
  • 当前页：痧胀昏迷与杂症不同
  • 下一页：痧筋原于血中之毒
<<< 返回本书目录
  1. 痧胀《医述》
  2. 痧胀兼麻疹《痧胀玉衡》
  3. 痧药蟾酥丸【方剂大全】
  4. 痧胀看症法《痧胀玉衡》
  5. 痧药【方剂大全】
  6. 痧胀类麻疹《痧胀玉衡》
  7. 痧丸《外科传薪集》
  8. 痧胀麻疹不同辨《痧胀玉衡》
  9. 痧热《痧胀玉衡》
  10. 痧胀拟似变《六因条辨》
  11. 痧前禁忌《松峰说疫》
  12. 痧胀破迷论《痧胀玉衡》
  13. 痧气腹痛【中药主治】
  14. 痧胀舌胎论《痧胀玉衡》
  15. 痧气【中药主治】
  16. 痧胀治犹麻疹论《痧胀玉衡》
  17. 痧麻《丹台玉案》
  18. 痧疹《陈氏幼科秘诀》
  19. 痧痢《痧胀玉衡》
  20. 痧疹《存存斋医话稿》
  21. 痧类阴症《痧胀玉衡》
  22. 痧疹《古今名医汇粹》
  23. 痧类三疟《痧胀玉衡》
  24. 痧疹《临证指南医案》
  25. 痧块《痧胀玉衡》
  26. 痧疹《眉寿堂方案选存》
  27. 痧筋统说《痧胀玉衡》
  28. 痧疹《也是山人医案》
  29. 痧秽宜嚏、过饱宜吐《景景医话》
  30. 痧疹《止园医话》
  1. 痧胀昏迷与杂症不同《痧胀玉衡》
  2. 痧胀腹痛《症因脉治》
  3. 痧胀兼麻疹《痧胀玉衡》
  4. 痧胀腹痛《中医词典》
  5. 痧胀看症法《痧胀玉衡》
  6. 痧胀《医述》
  7. 痧胀类麻疹《痧胀玉衡》
  8. 痧胀《中医词典》
  9. 痧胀麻疹不同辨《痧胀玉衡》
  10. 痧胀《圆运动的古中医学》
  11. 痧胀拟似变《六因条辨》
  12. 痧原论《痧胀玉衡》
  13. 痧胀破迷论《痧胀玉衡》
  14. 痧与杂症轻重不同《痧胀玉衡》
  15. 痧胀舌胎论《痧胀玉衡》
  16. 痧有实而无虚辨《痧胀玉衡》
  17. 痧胀凶症《痧胀玉衡》
  18. 痧有放刮不尽辨《痧胀玉衡》
  19. 痧胀宜下辨《痧胀玉衡》
  20. 痧疫回春丹《时病论歌括新编》
  21. 痧胀用药不厌多《痧胀玉衡》
  22. 痧痃《中医词典》
  23. 痧胀治犹麻疹论《痧胀玉衡》
  24. 痧为百病变症《痧胀玉衡》
  25. 痧疹《止园医话》
  26. 痧丸《外科传薪集》
  27. 痧疹《临证指南医案》
  28. 痧热《痧胀玉衡》
  29. 痧疹《临证指南医案》
  30. 痧前禁忌《痧胀玉衡》
  31. 痧疹《古今名医汇粹》


痧筋原于血中之毒_《痧胀玉衡》_中医内科_【岐黄之术】

痧筋原于血中之毒

痧筋原于血中之毒

  • 上一页
  • 目录
  • 相关
  • 下一页

夫医首重望闻，次贵问切，人皆知之矣。至于痧，而望闻有所未明，问切有所未尽，医其可以已乎？吾观世有暗痧而人不识，往往多误，则曷不取痧筋以验之。盖针锋所刺，不过锋尖微微入肉，有痧毒者，方有紫黑血流；若无痧毒者，其锋尖虽刺，点滴全无。故痧有痧筋可辨，亦如别病之有别症可辨也。然则痧筋所现者，青紫之色，所原者，乃本于血中之有其毒欤。夫血中有毒，既无可消，自宜知放，放有不尽，则宜刮、宜药，审寒凉而权轻重，借草木以挽凶危。凡以驱夫痧毒之所留滞者，而救其大命焉尔。奈何有不信痧者，徒受夫痧症之实祸，而甘心于自毙乎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痧胀昏迷与杂症不同
  • 当前页：痧筋原于血中之毒
  • 下一页：慢痧必须速治
<<< 返回本书目录
  1. 痧筋统说《痧胀玉衡》
  2. 痧块《痧胀玉衡》
  3. 痧秽宜嚏、过饱宜吐《景景医话》
  4. 痧类三疟《痧胀玉衡》
  5. 痧秽《伤寒指掌》
  6. 痧类阴症《痧胀玉衡》
  7. 痧后证治《儿科要略》
  8. 痧痢《痧胀玉衡》
  9. 痧后禁忌《松峰说疫》
  10. 痧麻《丹台玉案》
  11. 痧疯《痧胀玉衡》
  12. 痧气【中药主治】
  13. 痧方余议《痧胀玉衡》
  14. 痧气腹痛【中药主治】
  15. 痧烦痧睡《痧胀玉衡》
  16. 痧前禁忌《松峰说疫》
  17. 痧痘后与病后宜戒口味《医门补要》
  18. 痧热《痧胀玉衡》
  19. 痧病类伤寒《松峰说疫》
  20. 痧丸《外科传薪集》
  21. 痧病类伤寒《冯氏锦囊秘录》
  22. 痧药【方剂大全】
  23. 痧变肿毒《痧胀玉衡》
  24. 痧药蟾酥丸【方剂大全】
  25. 痧变吐血鼻衄便红《痧胀玉衡》
  26. 痧胀《医述》
  27. 痧变劳瘵《痧胀玉衡》
  28. 痧胀兼麻疹《痧胀玉衡》
  29. 痧变臌胀《痧胀玉衡》
  30. 痧胀看症法《痧胀玉衡》
  1. 痧筋原于血中之毒《痧胀玉衡》
  2. 痧筋统说《痧胀玉衡》
  3. 痧块《中医词典》
  4. 痧筋不同辨《痧胀玉衡》
  5. 痧块《痧胀玉衡》
  6. 痧筋《中医词典》
  7. 痧痨《中医词典》
  8. 痧霍乱《圆运动的古中医学》
  9. 痧类疟疾《痧胀玉衡》
  10. 痧秽宜嚏、过饱宜吐《景景医话》
  11. 痧类三疟《痧胀玉衡》
  12. 痧秽《伤寒指掌》
  13. 痧类阴症《痧胀玉衡》
  14. 痧秽《中医词典》
  15. 痧痢《中医词典》
  16. 痧后治杂症宜知《痧胀玉衡》
  17. 痧痢《痧胀玉衡》
  18. 痧后证治《儿科要略》
  19. 痧麻《丹台玉案》
  20. 痧后牙疳《中医词典》
  21. 痧脉决生死法《痧胀玉衡》
  22. 痧后禁忌《痧胀玉衡》
  23. 痧脉十二经辨《痧胀玉衡》
  24. 痧后禁忌《松峰说疫》
  25. 痧脉似气血有余辨《痧胀玉衡》
  26. 痧后案《丁甘仁医案》
  27. 痧脉外感内伤辨《痧胀玉衡》
  28. 痧喉《中医词典》
  29. 痧脉要诀《痧胀玉衡》
  30. 痧疯《痧胀玉衡》
  31. 痧脉有似阴症辨《痧胀玉衡》


慢痧必须速治_《痧胀玉衡》_中医内科_【岐黄之术】

慢痧必须速治

慢痧必须速治

  • 上一页
  • 目录
  • 相关
  • 下一页

痧若紧者，只在顷刻，慢者，或期至十日半月而死，或期至一月二月而死，甚有期至三四月而死，此诚痧之慢矣。

而余谓必须速治者，毋乃忧人之太过乎？而不知其非也。夫痧之致人于死者，虽有如是之久，而其痧毒蔓延于肠胃、经络间者，正多凶险之处，即如痧毒滞结于身之或左或右，或上或下、或里或中或表，既有若是之滞结者，必不尤然若是之滞结而已也。将且在内者，先坏脏腑，在中者，先损经络，在表者，先溃肌肉。虽未即毙，而其难治之形必然先见，若一不治，便成死症。慢痧之可畏也如是，安可以死日之慢，而不速为之早治乎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痧筋原于血中之毒
  • 当前页：慢痧必须速治
  • 下一页：痧症治要宜明
<<< 返回本书目录
  1. 慢脾散【方剂大全】
  2. 慢性白血病《家庭医学百科-医疗康复篇》
  3. 慢脾风（一）《医学衷中参西录》
  4. 慢性鼻炎《家庭医学百科-医疗康复篇》
  5. 慢脾风（二）《医学衷中参西录》
  6. 慢性鼻炎《中西医结合耳鼻喉科》
  7. 慢脾风《幼幼新书》
  8. 慢性鼻炎【疾病大全】
  9. 慢脾风《医宗金鉴》
  10. 慢性鼻炎（chronic rhinitis ）《耳鼻咽喉外科学》
  11. 慢脾风《冯氏锦囊秘录》
  12. 慢性闭角型青光眼【疾病大全】
  13. 慢脾风《儿科萃精》
  14. 慢性扁桃体炎《临床激光治疗学》
  15. 慢脾风《保幼新编》
  16. 慢性扁桃体炎《中西医结合耳鼻喉科》
  17. 慢脾《寿世保元》
  18. 慢性扁桃体炎【疾病大全】
  19. 慢惊有三因《幼科发挥》
  20. 慢性扁桃体炎（chronic tonsillitis）《耳鼻咽喉外科学》
  21. 慢惊饮【方剂大全】
  22. 慢性扁桃腺炎《家庭医学百科-医疗康复篇》
  23. 慢惊丸【方剂大全】
  24. 慢性便秘【中药主治】
  25. 慢惊慢脾《陈氏幼科秘诀》
  26. 慢性病的调养《人体使用手册》
  27. 慢惊夹热夹痰《儿科萃精》
  28. 慢性病的预防措施《流行病学》
  29. 慢惊概要《儿科要略》
  30. 慢性病毒性肝炎的免疫治疗《免疫与健康》
  1. 慢痧必须速治《痧胀玉衡》
  2. 慢痧《中医词典》
  3. 慢心锐毒《中医词典》
  4. 慢脾风（一）《医学衷中参西录》
  5. 慢性白血病《家庭医学百科-医疗康复篇》
  6. 慢脾风（二）《医学衷中参西录》
  7. 慢性白血病《病理学》
  8. 慢脾风《保幼新编》
  9. 慢性鼻炎《家庭医学百科-医疗康复篇》
  10. 慢脾风《幼科心法要诀》
  11. 慢性鼻炎《手穴手纹诊治》
  12. 慢脾风《儿科萃精》
  13. 慢性鼻炎《耳鼻咽喉外科学》
  14. 慢脾风《幼科释谜》
  15. 慢性鼻炎之有效良方《三十年临证经验集》
  16. 慢脾风《证治准绳·幼科》
  17. 慢性闭角型青光眼《眼科学》
  18. 慢脾风《幼幼新书》
  19. 慢性扁桃体炎《临床激光治疗学》
  20. 慢脾风《冯氏锦囊秘录》
  21. 慢性扁桃体炎《中西医结合耳鼻喉科》
  22. 慢脾风《医宗金鉴》
  23. 慢性扁桃体炎《耳鼻咽喉外科学》
  24. 慢脾风《中医词典》
  25. 慢性扁桃腺炎《家庭医学百科-医疗康复篇》
  26. 慢脾《寿世保元》
  27. 慢性病《默克家庭诊疗手册》
  28. 慢跑《家庭医学百科·预防保健篇》
  29. 慢性病的预防措施《流行病学》
  30. 慢临盆《竹林女科证治》
  31. 慢性病毒性肝炎的免疫治疗《免疫与健康》


痧症治要宜明_《痧胀玉衡》_中医内科_【岐黄之术】

痧症治要宜明

痧症治要宜明

  • 上一页
  • 目录
  • 相关
  • 下一页

痧无食积、瘀血而痧气壅盛者，冷服。痧气壅阻于食积，而无血瘀者，稍冷服。痧有毒盛而血瘀者，微温服。痧入于气分而毒壅者，宜刮。痧入于血分而毒壅者，宜放。痧痛而绞动者，痧毒壅阻于食积之气分也。痧痛而不移者，痧毒壅阻于血分而有瘀也。痧发于头面上部者，痧之毒瓦斯上壅也。痧躔于手足下部者，痧之毒血下注也。痧有上吐下泻者，痧气上下冲激也。痧有烦闷气胀者，痧气壅塞于心膈也。痧有恶寒发热者，痧气遏抑于肌表也。痧有胸膈偏痛者，毒血流滞于经络也。痧有结滞肠胃者，食积、血瘀为肿为胀也。痧有吐血、便血者，痧血泛溢而忧溃败也。痧有咳嗽、喘急者，痧毒壅于气分而生痰逆也。痧有立时闷死者，痧之毒血攻心也。痧有手足软而不能运者，痧入于血分而毒注于下部也。痧有腰胁具痛者，痧阻于血分而有瘀也。痧有偏痛于半身者，毒注于半身而瘀血也。痧有身重不能转侧者，痧之毒血壅瘀而不能转运也。痧有变成肿毒溃烂者，毒血凝滞而攻坏肌表也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：慢痧必须速治
  • 当前页：痧症治要宜明
  • 下一页：治痧须先明百病
<<< 返回本书目录
  1. 痧症霍乱《奇效简便良方》
  2. 痧重《痧胀玉衡》
  3. 痧症发蒙论《痧胀玉衡》
  4. 鲨鱼《本草纲目》完整版
  5. 痧症、鼠疫《景景医话》
  6. 鲨鱼《本草求真》
  7. 痧症【中药主治】
  8. 鲨鱼翅【中药大全】
  9. 痧症《圆运动的古中医学》
  10. 鲨鱼胆【中药大全】
  11. 痧症《幼科折衷》
  12. 鲨鱼肝【中药大全】
  13. 痧证分类《儿科要略》
  14. 鲨鱼骨【中药大全】
  15. 痧疹门（一）《疡医大全》
  16. 鲨鱼皮【中药大全】
  17. 痧疹门（忌）《疡医大全》
  18. 鲨鱼肉【中药大全】
  19. 痧疹门（方语）《疡医大全》
  20. 鲨鱼胎【中药大全】
  21. 痧疹门（二）《疡医大全》
  22. 鲨鱼心【中药大全】
  23. 痧疹瘰《临证指南医案》
  24. 鲨鱼油【中药大全】
  25. 痧疹今昔不同，治法亦异说《吴医汇讲》
  26. 傻笑【疾病症状】
  27. 痧疹概要《儿科要略》
  28. 筛窦恶性肿瘤【疾病大全】
  29. 痧疹《止园医话》
  30. 筛窦泪囊瘘【疾病症状】
  1. 痧症治要宜明《痧胀玉衡》
  2. 痧症类伤寒《痧胀玉衡》
  3. 痧重《痧胀玉衡》
  4. 痧症发蒙论《痧胀玉衡》
  5. 痧子《中医词典》
  6. 痧症垂危，尿屎已出《奇效简便良方》
  7. 鲨鱼《饮食须知》
  8. 痧症、鼠疫《景景医话》
  9. 鲨鱼《本草求真》
  10. 痧症《幼科折衷》
  11. 鲨鱼《本草撮要》
  12. 痧症《医宗己任编》
  13. 鲨鱼翅《本草从新》
  14. 痧证痛（附疝痛）《明医指掌》
  15. 鲨鱼翅《药性切用》
  16. 痧证痛《中医词典》
  17. 煞鬼丸《妇人大全良方》
  18. 痧证分类《儿科要略》
  19. 翣（shà，音煞）舌《中医词典》
  20. 痧证《医学摘粹》
  21. 筛窦恶性肿瘤《中西医结合耳鼻喉科》
  22. 痧证《医学摘粹》
  23. 筛窦炎《中西医结合耳鼻喉科》
  24. 痧疹总论《专治麻痧初编》
  25. 筛骨《中医词典》
  26. 痧疹续论《专治麻痧初编》
  27. 筛骨《人体解剖学》
  28. 痧疹门主方《疡医大全》
  29. 筛检《流行病学》
  30. 痧疹门（一）《疡医大全》
  31. 筛检的定义《预防医学》


治痧须先明百病_《痧胀玉衡》_中医内科_【岐黄之术】

治痧须先明百病

治痧须先明百病

  • 上一页
  • 目录
  • 相关
  • 下一页

痧症不与杂症俱发则已，若与杂症俱发，医者但能治其痧症，不能治其杂症。假使杂症有害，不几误人于死者，不在痧症而在杂症乎？夫天下有能治百病而不能治痧者，余固素其有误于人矣。兹有犯杂症兼痧之疾，而业医治痧者，更不能治杂症，独可无责其有误人之罪乎！即如人有劳弱，本原不足之症，兼犯痧症凶危，延一治痧者治之，聆其言，则云我固善治其痧焉。始则用克伐之药，以治其痧胀之极，可谓有病则病受之，虽甚克伐，亦无害于本原矣。迨至痧已散去五六，尚存三四，则用药之法，虽宜尚重痧症，又当顾虑本原，惟在略用克伐而不伤本原者为是。若一过用克伐，便伤本原，岂不有误于不足之症乎！况痧气散去八九，惟是略存一二，用药尤宜保护本原，而稍治其痧焉。至于痧患悉平，惟有本原不足，则自应以补益为先，然后可云能治其病而无误也。若不先明于本原不足之症，而用药失宜，投剂无法，则其误人之罪，其能免乎！即此一端，可例百病，故吾谓治痧，须先明百病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痧症治要宜明
  • 当前页：治痧须先明百病
  • 下一页：刺腿弯痧筋法
<<< 返回本书目录
  1. 治痧三法《松峰说疫》
  2. 治疝瘕《济阴纲目》
  3. 治痧救人脉论《痧胀玉衡》
  4. 治疝灸法《圣济总录》
  5. 治痧分经络症候《松峰说疫》
  6. 治疝气偏坠《洪氏集验方》
  7. 治沙石淋《洪氏集验方》
  8. 治伤法论《伤科补要》
  9. 治入井冢郁冒诸方《小品方》
  10. 治伤风《洪氏集验方》
  11. 治乳痈发背，诸般疮毒《洪氏集验方》
  12. 治伤寒（附中暑）《太平惠民和剂局方》
  13. 治乳痈妒乳生疮诸方《小品方》
  14. 治伤寒、温病劳复食复方《集验方》
  15. 治妊胎诸方《小品方》
  16. 治伤寒鼻衄、喉痛、疮方《集验方》
  17. 治妊娠胎动及胎不长方《集验方》
  18. 治伤寒汗出不解如疟方《集验方》
  19. 治妊娠水肿、腹痛、下痢方《集验方》
  20. 治伤寒后烦渴及口干方《集验方》
  21. 治妊娠伤寒及疟疾方《集验方》
  22. 治伤寒后呕恶不食虚羸方《集验方》
  23. 治妊娠漏胞及胎堕下血方《集验方》
  24. 治伤寒后下利脓血及发斑方《集验方》
  25. 治妊娠忽然下血腰痛不可忍《洪氏集验方》
  26. 治伤寒坏证两腰偻废奇验《寓意草》
  27. 治妊娠恶阻及子烦方《集验方》
  28. 治伤寒看证法则《伤寒六书》
  29. 治人必考其验否论《医学源流论》
  30. 治伤寒时气、温疫初起方《集验方》
  1. 治痧须先明百病《痧胀玉衡》
  2. 治痧三法《痧胀玉衡》
  3. 治痧宜看凉热《痧胀玉衡》
  4. 治痧三法《松峰说疫》
  5. 治闪出臼骨《是斋百一选方》
  6. 治痧救人脉论《痧胀玉衡》
  7. 治闪挫腰胁痛二百三十五法《针灸神书》
  8. 治痧分经络症候《松峰说疫》
  9. 治闪肭着《是斋百一选方》
  10. 治痧当绝其根《痧胀玉衡》
  11. 治闪着腰痛不得转侧方《是斋百一选方》
  12. 治痧当分经络《痧胀玉衡》
  13. 治疝病难忍及囊肿如斗肾子痛者《回生集》
  14. 治沙血淋《是斋百一选方》
  15. 治疝瘕《济阴纲目》
  16. 治沙石淋《洪氏集验方》
  17. 治疝灸法《圣济总录》
  18. 治三十年久聋方《医方考》
  19. 治疝气，小肠偏坠等疾《是斋百一选方》
  20. 治三日一次疟疾方《奇方类编》
  21. 治疝气囊肿《奇方类编》
  22. 治三虫《奇效简便良方》
  23. 治疝气偏疼二百五十四法《针灸神书》
  24. 治腮《奇方类编》
  25. 治疝气偏坠《洪氏集验方》
  26. 治软疖《是斋百一选方》
  27. 治疝气偏坠《奇方类编》
  28. 治软疖《是斋百一选方》
  29. 治疝气偏坠等疾灸法《是斋百一选方》
  30. 治入井冢郁冒诸方《小品方》
  31. 治疝气偏坠小肠气痛《奇方类编》


刺腿弯痧筋法_《痧胀玉衡》_中医内科_【岐黄之术】

刺腿弯痧筋法

刺腿弯痧筋法

  • 上一页
  • 目录
  • 相关
  • 下一页

腿弯上下，有细筋，深青色，或紫色，或深红色者，（肌肤白嫩者，方有紫红色。）即是痧筋，刺之方有紫黑毒血。

其腿上大筋不可刺，刺亦无毒血，反令人心烦。腿两边硬筋上筋，不可刺，刺之恐令人筋吊。若臂弯筋色，亦如此辨之。

其余非亲见不明白，故不具载。至如头顶心一针，惟取挑破，略见微血，以泄痧毒之气而已，不可直刺。其指尖刺之太近指甲，虽无大害，当知令人头眩。若一应刺法不过针锋微微入肉，不必深入。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治痧须先明百病
  • 当前页：刺腿弯痧筋法
  • 下一页：刮痧法
<<< 返回本书目录
  1. 刺头项七窍病《类经》
  2. 刺王公布衣之异《古今医统大全》
  3. 刺头痛《类经》
  4. 刺王公大人布衣《针灸素难要旨》
  5. 刺痛【方剂主治】
  6. 刺猬皮【中药大全】
  7. 刺桐叶【中药大全】
  8. 刺猬皮散【方剂大全】
  9. 刺桐花【中药大全】
  10. 刺猬皮丸【方剂大全】
  11. 刺桐花《本草纲目》完整版
  12. 刺五加【中药大全】
  13. 刺通草【中药大全】
  14. 刺五加浸膏【方剂大全】
  15. 刺天茄叶【中药大全】
  16. 刺痫惊数《黄帝内经太素》
  17. 刺天茄【中药大全】
  18. 刺苋菜【中药大全】
  19. 刺天茄《滇南本草》
  20. 刺心痛并虫瘕蛟《类经》
  21. 刺疼痛【方剂主治】
  22. 刺胸背腹病《类经》
  23. 刺糖【中药大全】
  24. 刺胸腹《针灸素难要旨》
  25. 刺四肢病《类经》
  26. 刺虚实《医学纲目》
  27. 刺石榴【中药大全】
  28. 刺血红【中药大全】
  29. 刺山茶果【中药大全】
  30. 刺鸭脚木【中药大全】
  1. 刺腿弯痧筋法《痧胀玉衡》
  2. 刺头项七窍病《类经》
  3. 刺王公布衣《针灸大成》
  4. 刺头痛《类经》
  5. 刺王公布衣之异《古今医统大全》
  6. 刺天茄《滇南本草》
  7. 刺王公大人布衣《针灸素难要旨》
  8. 刺四肢病《类经》
  9. 刺猬、鼩鼱《实验动物科学》
  10. 刺水热穴论《针灸大成》
  11. 刺猬皮《中药炮制》
  12. 刺腨方《圆运动的古中医学》
  13. 刺猬皮《中药学》
  14. 刺手《中医词典》
  15. 刺猬皮散《医林改错》
  16. 刺少商穴法《外科理例》
  17. 刺痫惊数《黄帝内经太素》
  18. 刺伤中风水候《诸病源候论》
  19. 刺心痛并虫瘕蛟《类经》
  20. 刺伤内脏《中医刺灸》
  21. 刺胸背腹病《类经》
  22. 刺伤脑脊髓《中医刺灸》
  23. 刺胸腹《针灸素难要旨》
  24. 刺热篇《黄帝内经·素问》
  25. 刺虚实《医学纲目》
  26. 刺热论《针灸大成》
  27. 刺血拔罐法《中医词典》
  28. 刺热《素问悬解》
  29. 刺血疗法《中医词典》
  30. 刺齐论篇《黄帝内经·素问》
  31. 刺阳明证《伤寒九十论》


刮痧法_《痧胀玉衡》_中医内科_【岐黄之术】

刮痧法

刮痧法

  • 上一页
  • 目录
  • 相关
  • 下一页

背脊、颈骨上下及胸前胁肋、两背肩臂痧，用铜钱蘸香油刮之，或用刮舌 子脚蘸香油刮之。头额、腿上痧，用绵纱线或麻线蘸香油刮之。大小腹软肉内痧，用食盐以手擦之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：刺腿弯痧筋法
  • 当前页：刮痧法
  • 下一页：用针说
<<< 返回本书目录
  1. 刮痧法《松峰说疫》
  2. 刮痧——古老而正宗的中医疗法《人体使用手册》
  3. 刮筋板【中药大全】
  4. 刮手背法《推拿抉微》
  5. 刮法《随息居重订霍乱论》
  6. 寡妇床头尘土《本草纲目》完整版
  7. 瓜子眼药【方剂大全】
  8. 寡妇寒热如疟方论《妇人大全良方》
  9. 瓜子藤【中药大全】
  10. 寡核苷酸探针的制备《实用免疫细胞与核酸》
  11. 瓜子霜《雷公炮炙论》
  12. 寡欲说《急救广生集》
  13. 瓜子散【方剂大全】
  14. 挂壁青《滇南本草》
  15. 瓜子仁汁【方剂大全】
  16. 挂金灯【中药大全】
  17. 瓜子仁《本草乘雅半偈》
  18. 挂金散【方剂大全】
  19. 瓜子莲【中药大全】
  20. 挂兰【中药大全】
  21. 瓜子金【中药大全】
  22. 拐棍竹【中药大全】
  23. 瓜子《长沙药解》
  24. 拐芹【中药大全】
  25. 瓜子《药征续编》
  26. 拐枣《滇南本草》
  27. 瓜子《雷公炮炙论》
  28. 拐枣七【中药大全】
  29. 瓜饮【方剂大全】
  30. 怪虫证治（计九证）《外科证治全书》
  1. 刮痧法《痧胀玉衡》
  2. 刮痧法《松峰说疫》
  3. 刮手背法《中医词典》
  4. 刮痧法《中医词典》
  5. 刮手背法《推拿抉微》
  6. 刮痧《中医词典》
  7. 刮战手指二十三法《针灸神书》
  8. 刮泡法《育婴家秘》
  9. 寡妇床头尘土《证类本草》
  10. 刮法《随息居重订霍乱论》
  11. 寡妇寒热如疟方论《妇人大全良方》
  12. 刮法《中医词典》
  13. 寡妇荐《证类本草》
  14. 刮肠《中医词典》
  15. 寡妇师尼《医述》
  16. 瓜子汤《妇人大全良方》
  17. 寡核苷酸探针的应用《实用免疫细胞与核酸》
  18. 瓜子霜《雷公炮炙论》
  19. 寡核苷酸探针的制备《实用免疫细胞与核酸》
  20. 瓜子仁汤《外科理例》
  21. 寡核酸探针《实用免疫细胞与核酸》
  22. 瓜子仁《本草乘雅半偈》
  23. 寡交《丹台玉案》
  24. 瓜子仁《本经逢原》
  25. 寡欲《中医词典》
  26. 瓜子《药征续编》
  27. 寡欲说《急救广生集》
  28. 瓜子《吴普本草》
  29. 卦气方隅论《类经图翼》
  30. 瓜子《长沙药解》
  31. 挂壁青《滇南本草》


用针说_《痧胀玉衡》_中医内科_【岐黄之术】

用针说

用针说

  • 上一页
  • 目录
  • 相关
  • 下一页

尝览古人遗言∶东南卑湿之地，利用砭，所谓针刺出毒者，即用砭之道也。但放痧之人，具用铁针，轻者一针即愈，重者数次不愈，盖因痧毒入深，一经铁气，恐不能解。余惟以银针刺之，则银性最良，入肉无毒，以之治至深之痧毒，不尤愈于铁针乎？此余所以刺痧筋者，独有取乎银针也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：刮痧法
  • 当前页：用针说
  • 下一页：痧胀用药不厌多
<<< 返回本书目录
  1. 用针十四法《古今医统大全》
  2. 用针勿忌?神《景岳全书》
  3. 用针脉法《子午流注说难》
  4. 用针勿忌尻神《外科选要》
  5. 用针略例《普济方·针灸》
  6. 用针先诊反治为害《类经》
  7. 用针略例《备急千金要方》
  8. 用针虚实补泻《类经》
  9. 用针呼吸法《普济方·针灸》
  10. 用中西二法调治肾脏性水肿《余无言医案》
  11. 用针方宜《针灸素难要旨》
  12. 优球蛋白溶解时间（ELT）《常用化验值及意义》
  13. 用针法《灸法秘传》
  14. 优若藜【中药大全】
  15. 用药总论附《古今名医汇粹》
  16. 优生学《医学遗传学基础》
  17. 用药总论《伤科汇纂》
  18. 优质的中医书籍《中医之钥》
  19. 用药中病不必尽剂《仁斋直指方论（附补遗）》
  20. 忧愁-养生余录（上）《古今医统大全》
  21. 用药之法《药鉴》
  22. 忧恚无言《黄帝内经·灵枢》
  23. 用药增损法《外科精义》
  24. 忧恚无言《灵枢悬解》
  25. 用药用方辨《医学启源》
  26. 忧恚无言《内经评文》
  27. 用药用方辨《卫生宝鉴》
  28. 忧恚无言篇《医旨绪余》
  29. 用药宜审分两为先《医门补要》
  30. 忧伤肺喜胜忧解《吴医汇讲》
  1. 用针说《痧胀玉衡》
  2. 用针十四法《古今医统大全》
  3. 用针勿忌?神《景岳全书》
  4. 用针脉法《子午流注说难》
  5. 用针勿忌尻神《外科选要》
  6. 用针略例《普济方·针灸》
  7. 用针先诊反治为害《类经》
  8. 用针略例《备急千金要方》
  9. 用针虚实补泻《类经》
  10. 用针呼吸法《普济方·针灸》
  11. 用中西二法调治肾脏性水肿《余无言医案》
  12. 用针方宜《针灸素难要旨》
  13. 优殿《证类本草》
  14. 用针法《灸法秘传》
  15. 优良制剂规范《医院药学》
  16. 用针尺寸取穴法《针灸神书》
  17. 优球蛋白溶解时间《常用化验值及意义》
  18. 用于融合的动物骨髓细胞系《实验动物科学》
  19. 优生是儿童心理卫生的基础《医学心理学》
  20. 用于5～8岁儿童几个修改测验《医学心理学》
  21. 优生学《医学遗传学基础》
  22. 用药总论附《古今名医汇粹》
  23. 优质的中医书籍《中医之钥》
  24. 用药总论《伤科汇纂》
  25. 忧《中医词典》
  26. 用药中病不必尽剂《仁斋直指方论（附补遗）》
  27. 忧《古今医案按》
  28. 用药治法《寿世保元》
  29. 忧《银海指南》
  30. 用药之法《药鉴》
  31. 忧愁（养生余录 上）《古今医统大全》


痧胀用药不厌多_《痧胀玉衡》_中医内科_【岐黄之术】

痧胀用药不厌多

痧胀用药不厌多

  • 上一页
  • 目录
  • 相关
  • 下一页

凡伤寒杂症，所犯止有一症，用药不贵乎多。痧症凶暴非常，变幻百出。如犯在气分，有兼痰兼血；在血分，有兼食兼积，或又有兼外感内壅，往往皆然，不可执一。故用药治之，宜尽虑到，不然，一有不及，其祸不测，此所以不厌乎多也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：用针说
  • 当前页：痧胀用药不厌多
  • 下一页：痧胀宜下辨
<<< 返回本书目录
  1. 痧胀舌胎论《痧胀玉衡》
  2. 痧胀治犹麻疹论《痧胀玉衡》
  3. 痧胀破迷论《痧胀玉衡》
  4. 痧疹《陈氏幼科秘诀》
  5. 痧胀拟似变《六因条辨》
  6. 痧疹《存存斋医话稿》
  7. 痧胀麻疹不同辨《痧胀玉衡》
  8. 痧疹《古今名医汇粹》
  9. 痧胀类麻疹《痧胀玉衡》
  10. 痧疹《临证指南医案》
  11. 痧胀看症法《痧胀玉衡》
  12. 痧疹《眉寿堂方案选存》
  13. 痧胀兼麻疹《痧胀玉衡》
  14. 痧疹《也是山人医案》
  15. 痧胀《医述》
  16. 痧疹《止园医话》
  17. 痧药蟾酥丸【方剂大全】
  18. 痧疹概要《儿科要略》
  19. 痧药【方剂大全】
  20. 痧疹今昔不同，治法亦异说《吴医汇讲》
  21. 痧丸《外科传薪集》
  22. 痧疹瘰《临证指南医案》
  23. 痧热《痧胀玉衡》
  24. 痧疹门（二）《疡医大全》
  25. 痧前禁忌《松峰说疫》
  26. 痧疹门（方语）《疡医大全》
  27. 痧气腹痛【中药主治】
  28. 痧疹门（忌）《疡医大全》
  29. 痧气【中药主治】
  30. 痧疹门（一）《疡医大全》
  1. 痧胀用药不厌多《痧胀玉衡》
  2. 痧胀宜下辨《痧胀玉衡》
  3. 痧胀治犹麻疹论《痧胀玉衡》
  4. 痧胀凶症《痧胀玉衡》
  5. 痧疹《止园医话》
  6. 痧胀舌胎论《痧胀玉衡》
  7. 痧疹《临证指南医案》
  8. 痧胀破迷论《痧胀玉衡》
  9. 痧疹《临证指南医案》
  10. 痧胀拟似变《六因条辨》
  11. 痧疹《古今名医汇粹》
  12. 痧胀麻疹不同辨《痧胀玉衡》
  13. 痧疹《眉寿堂方案选存》
  14. 痧胀类麻疹《痧胀玉衡》
  15. 痧疹《存存斋医话稿》
  16. 痧胀看症法《痧胀玉衡》
  17. 痧疹《也是山人医案》
  18. 痧胀兼麻疹《痧胀玉衡》
  19. 痧疹《陈氏幼科秘诀》
  20. 痧胀昏迷与杂症不同《痧胀玉衡》
  21. 痧疹发热证治《专治麻痧初编》
  22. 痧胀腹痛《症因脉治》
  23. 痧疹概要《儿科要略》
  24. 痧胀腹痛《中医词典》
  25. 痧疹今昔不同，治法亦异说《吴医汇讲》
  26. 痧胀《医述》
  27. 痧疹论并治法《专治麻痧初编》
  28. 痧胀《中医词典》
  29. 痧疹瘰《临证指南医案》
  30. 痧胀《圆运动的古中医学》
  31. 痧疹门（二）《疡医大全》


痧胀宜下辨_《痧胀玉衡》_中医内科_【岐黄之术】

痧胀宜下辨

痧胀宜下辨

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒食未化，下之太早，反引寒邪入胃，变而为热，热邪固结所食，不能消化，乃成结胸。若痧胀新食，固宜以吐为先，至所食既久，骤然痧胀，虽所食消化未尽，下之无害。盖痧胀非有寒邪入胃，变成热结之患。但因痧毒在肠胃，则肠胃中肌肉作肿作胀，盘肠绞痛，遍及脏腑，故外宜用刮放以泄毒于表，内可即下以攻毒于里，则肿胀自当之以潜消，而食积亦因之以通利，原无结胸之可忧也。然痧胀固非伤寒热结者比，但下之，必须内兼食积，又宜以渐而进，中病即止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痧胀用药不厌多
  • 当前页：痧胀宜下辨
  • 下一页：痧后治杂症宜知
<<< 返回本书目录
  1. 痧胀舌胎论《痧胀玉衡》
  2. 痧胀治犹麻疹论《痧胀玉衡》
  3. 痧胀破迷论《痧胀玉衡》
  4. 痧疹《陈氏幼科秘诀》
  5. 痧胀拟似变《六因条辨》
  6. 痧疹《存存斋医话稿》
  7. 痧胀麻疹不同辨《痧胀玉衡》
  8. 痧疹《古今名医汇粹》
  9. 痧胀类麻疹《痧胀玉衡》
  10. 痧疹《临证指南医案》
  11. 痧胀看症法《痧胀玉衡》
  12. 痧疹《眉寿堂方案选存》
  13. 痧胀兼麻疹《痧胀玉衡》
  14. 痧疹《也是山人医案》
  15. 痧胀《医述》
  16. 痧疹《止园医话》
  17. 痧药蟾酥丸【方剂大全】
  18. 痧疹概要《儿科要略》
  19. 痧药【方剂大全】
  20. 痧疹今昔不同，治法亦异说《吴医汇讲》
  21. 痧丸《外科传薪集》
  22. 痧疹瘰《临证指南医案》
  23. 痧热《痧胀玉衡》
  24. 痧疹门（二）《疡医大全》
  25. 痧前禁忌《松峰说疫》
  26. 痧疹门（方语）《疡医大全》
  27. 痧气腹痛【中药主治】
  28. 痧疹门（忌）《疡医大全》
  29. 痧气【中药主治】
  30. 痧疹门（一）《疡医大全》
  1. 痧胀宜下辨《痧胀玉衡》
  2. 痧胀凶症《痧胀玉衡》
  3. 痧胀用药不厌多《痧胀玉衡》
  4. 痧胀舌胎论《痧胀玉衡》
  5. 痧胀治犹麻疹论《痧胀玉衡》
  6. 痧胀破迷论《痧胀玉衡》
  7. 痧疹《止园医话》
  8. 痧胀拟似变《六因条辨》
  9. 痧疹《临证指南医案》
  10. 痧胀麻疹不同辨《痧胀玉衡》
  11. 痧疹《临证指南医案》
  12. 痧胀类麻疹《痧胀玉衡》
  13. 痧疹《古今名医汇粹》
  14. 痧胀看症法《痧胀玉衡》
  15. 痧疹《眉寿堂方案选存》
  16. 痧胀兼麻疹《痧胀玉衡》
  17. 痧疹《存存斋医话稿》
  18. 痧胀昏迷与杂症不同《痧胀玉衡》
  19. 痧疹《也是山人医案》
  20. 痧胀腹痛《症因脉治》
  21. 痧疹《陈氏幼科秘诀》
  22. 痧胀腹痛《中医词典》
  23. 痧疹发热证治《专治麻痧初编》
  24. 痧胀《医述》
  25. 痧疹概要《儿科要略》
  26. 痧胀《中医词典》
  27. 痧疹今昔不同，治法亦异说《吴医汇讲》
  28. 痧胀《圆运动的古中医学》
  29. 痧疹论并治法《专治麻痧初编》
  30. 痧原论《痧胀玉衡》
  31. 痧疹瘰《临证指南医案》


痧后治杂症宜知_《痧胀玉衡》_中医内科_【岐黄之术】

痧后治杂症宜知

痧后治杂症宜知

  • 上一页
  • 目录
  • 相关
  • 下一页

痧退后，竟治杂症，固所宜然。但痧后余毒，或尚存些须，按脉而脉已不显，辨症而症已若清，此时用药，若即认为惟是杂症已尔，仅以治杂症之药治之，设使稍有相犯，吾恐斯人尚不得保其命也。盖痧后尤痘后，痘后之症，固不可舍痘余毒而单治杂症，痧后之症，又岂可舍痧余毒而单治杂症乎？此治痧后杂症，又不可不深虑，而于杂症剂中，更兼解毒活血乃能收全功也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痧胀宜下辨
  • 当前页：痧后治杂症宜知
  • 下一页：当知不信之误
<<< 返回本书目录
  1. 痧后证治《儿科要略》
  2. 痧秽《伤寒指掌》
  3. 痧后禁忌《松峰说疫》
  4. 痧秽宜嚏、过饱宜吐《景景医话》
  5. 痧疯《痧胀玉衡》
  6. 痧筋统说《痧胀玉衡》
  7. 痧方余议《痧胀玉衡》
  8. 痧块《痧胀玉衡》
  9. 痧烦痧睡《痧胀玉衡》
  10. 痧类三疟《痧胀玉衡》
  11. 痧痘后与病后宜戒口味《医门补要》
  12. 痧类阴症《痧胀玉衡》
  13. 痧病类伤寒《松峰说疫》
  14. 痧痢《痧胀玉衡》
  15. 痧病类伤寒《冯氏锦囊秘录》
  16. 痧麻《丹台玉案》
  17. 痧变肿毒《痧胀玉衡》
  18. 痧气【中药主治】
  19. 痧变吐血鼻衄便红《痧胀玉衡》
  20. 痧气腹痛【中药主治】
  21. 痧变劳瘵《痧胀玉衡》
  22. 痧前禁忌《松峰说疫》
  23. 痧变臌胀《痧胀玉衡》
  24. 痧热《痧胀玉衡》
  25. 痧变发颐《痧胀玉衡》
  26. 痧丸《外科传薪集》
  27. 痧《冷庐医话》
  28. 痧药【方剂大全】
  29. 莎木面【中药大全】
  30. 痧药蟾酥丸【方剂大全】
  1. 痧后治杂症宜知《痧胀玉衡》
  2. 痧后证治《儿科要略》
  3. 痧秽《中医词典》
  4. 痧后牙疳《中医词典》
  5. 痧秽《伤寒指掌》
  6. 痧后禁忌《痧胀玉衡》
  7. 痧秽宜嚏、过饱宜吐《景景医话》
  8. 痧后禁忌《松峰说疫》
  9. 痧霍乱《圆运动的古中医学》
  10. 痧后案《丁甘仁医案》
  11. 痧筋《中医词典》
  12. 痧喉《中医词典》
  13. 痧筋不同辨《痧胀玉衡》
  14. 痧疯《痧胀玉衡》
  15. 痧筋统说《痧胀玉衡》
  16. 痧分表里辨《痧胀玉衡》
  17. 痧筋原于血中之毒《痧胀玉衡》
  18. 痧方余议《痧胀玉衡》
  19. 痧块《中医词典》
  20. 痧烦痧睡《痧胀玉衡》
  21. 痧块《痧胀玉衡》
  22. 痧烦痧睡《中医词典》
  23. 痧痨《中医词典》
  24. 痧痘口疳《中医词典》
  25. 痧类疟疾《痧胀玉衡》
  26. 痧痘后与病后宜戒口味《医门补要》
  27. 痧类三疟《痧胀玉衡》
  28. 痧病类伤寒《松峰说疫》
  29. 痧类阴症《痧胀玉衡》
  30. 痧病类伤寒《冯氏锦囊秘录》
  31. 痧痢《中医词典》


当知不信之误_《痧胀玉衡》_中医内科_【岐黄之术】

当知不信之误

当知不信之误

  • 上一页
  • 目录
  • 相关
  • 下一页

凡人有病则宜治，将死则宜救，乃有犯痧不信夫痧者，是其智之所短，即其数之所尽也。故人有犯乎慢痧，尤可缠绵时月而病日深，若犯乎紧痧，未有不立时凶危而入于死。如此不信，真数尽之人也。即告之以痧症之祸，而彼仍茫然不觉，虽有热心，无益于事。故不信之误，人自当知。尝见一士不信痧，忽然犯紧痧暗症，咽喉疼痛，喘急如锯，发热沉重，胸中饱闷，吹药、服药喉中益痛，痛连耳际，或时在左，或时移右，痰胀昏迷，亡危之极，殆难尽述。幸而审明痧症，急为放痧，涌出毒血甚多，刮痧遍体俱有，服药至晚而安，痰胀亦消，喉痛亦止。缘不守痧禁，饮温酒热茶，立时复发而终，此真痧毒之为害也。呜呼惜哉！更见同时三女，一犯此症，刮痧而愈；一犯此症，放痧而愈；一犯此症，认为喉鹅，治之而死。信者如此，不信者如彼，痧其可忽也耶！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痧后治杂症宜知
  • 当前页：当知不信之误
  • 下一页：痧脉十二经辨
<<< 返回本书目录
  1. 当阳穴【头部正面穴位】
  2. 铛墨《证类本草》
  3. 当术散【方剂大全】
  4. 铛墨散【方剂大全】
  5. 当明经络《扁鹊心书》
  6. 裆《本草纲目》完整版
  7. 当门吹鼻丹【方剂大全】
  8. 裆《本草乘雅半偈》
  9. 当禁不禁犯禁必死《古今医统大全》
  10. 挡子丸【方剂大全】
  11. 当合丸【方剂大全】
  12. 党参【中药大全】
  13. 当归煮散【方剂大全】
  14. 党参膏【方剂大全】
  15. 当归煮鸡蛋【方剂大全】
  16. 党参片【方剂大全】
  17. 当归猪蹄汤《保健药膳》
  18. 党参小米粥【方剂大全】
  19. 当归茱萸汤【方剂大全】
  20. 党苓姜根汤【方剂大全】
  21. 当归治痛饮【方剂大全】
  22. 荡胞煎【方剂大全】
  23. 当归枳壳汤【方剂大全】
  24. 荡胞汤【方剂大全】
  25. 当归止血汤【方剂大全】
  26. 荡胞丸【方剂大全】
  27. 当归泽兰丸【方剂大全】
  28. 荡涤水【方剂大全】
  29. 当归泽兰汤【方剂大全】
  30. 荡涤饮【方剂大全】
  1. 当知不信之误《痧胀玉衡》
  2. 当阳《中医词典》
  3. 铛墨《证类本草》
  4. 当心而痛《中医词典》
  5. 铛下墨《医学入门》
  6. 当位《中医词典》
  7. 裆《医学入门》
  8. 当时而至《中医词典》
  9. 裆《本经逢原》
  10. 当容《中医词典》
  11. 裆《本草乘雅半偈》
  12. 当脐痛《中医词典》
  13. 档内出《中医词典》
  14. 当明经络《扁鹊心书》
  15. 党参《中药炮制》
  16. 当量剂量《核、化学武器损伤》
  17. 党参《本草从新》
  18. 当禁不禁犯禁必死《古今医统大全》
  19. 党参（补）《本草分经》
  20. 当禁不禁病愈后犯禁而死《儒门事亲》
  21. 党参（补）《本草分经》
  22. 当归猪蹄汤《保健药膳》
  23. 党参（附:明党参）《中药学》
  24. 当归芷茶《茶饮保健》
  25. 党参鹌鹑《食物疗法》
  26. 当归止痛汤《仁术便览》
  27. 党参茶《茶饮保健》
  28. 当归止痛汤《仁术便览》
  29. 党永年《中医词典》
  30. 当归止痛汤《仁术便览》
  31. 荡胞汤《三因极一病证方论》


痧脉十二经辨_《痧胀玉衡》_中医内科_【岐黄之术】

痧脉十二经辨

痧脉十二经辨

  • 上一页
  • 目录
  • 相关
  • 下一页

脉芤而浮者，肺痧也。脉芤而散者，心痧也。脉弦长而动者，肝痧也。脉芤大而滑实者，脾痧也。脉沉细而动止不匀者，肾痧也。大肠之痧，类于肺而长。小肠之痧，类于心而细。胆之痧，类于肝而数。胃之痧，类于脾而紧。膀胱之痧，类于肾而浮虚。三焦命门之痧，脉必怪异。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当知不信之误
  • 当前页：痧脉十二经辨
  • 下一页：痧脉外感内伤辨
<<< 返回本书目录
  1. 痧麻《丹台玉案》
  2. 痧气【中药主治】
  3. 痧痢《痧胀玉衡》
  4. 痧气腹痛【中药主治】
  5. 痧类阴症《痧胀玉衡》
  6. 痧前禁忌《松峰说疫》
  7. 痧类三疟《痧胀玉衡》
  8. 痧热《痧胀玉衡》
  9. 痧块《痧胀玉衡》
  10. 痧丸《外科传薪集》
  11. 痧筋统说《痧胀玉衡》
  12. 痧药【方剂大全】
  13. 痧秽宜嚏、过饱宜吐《景景医话》
  14. 痧药蟾酥丸【方剂大全】
  15. 痧秽《伤寒指掌》
  16. 痧胀《医述》
  17. 痧后证治《儿科要略》
  18. 痧胀兼麻疹《痧胀玉衡》
  19. 痧后禁忌《松峰说疫》
  20. 痧胀看症法《痧胀玉衡》
  21. 痧疯《痧胀玉衡》
  22. 痧胀类麻疹《痧胀玉衡》
  23. 痧方余议《痧胀玉衡》
  24. 痧胀麻疹不同辨《痧胀玉衡》
  25. 痧烦痧睡《痧胀玉衡》
  26. 痧胀拟似变《六因条辨》
  27. 痧痘后与病后宜戒口味《医门补要》
  28. 痧胀破迷论《痧胀玉衡》
  29. 痧病类伤寒《松峰说疫》
  30. 痧胀舌胎论《痧胀玉衡》
  1. 痧脉十二经辨《痧胀玉衡》
  2. 痧脉决生死法《痧胀玉衡》
  3. 痧脉似气血有余辨《痧胀玉衡》
  4. 痧麻《丹台玉案》
  5. 痧脉外感内伤辨《痧胀玉衡》
  6. 痧痢《痧胀玉衡》
  7. 痧脉要诀《痧胀玉衡》
  8. 痧痢《中医词典》
  9. 痧脉有似阴症辨《痧胀玉衡》
  10. 痧类阴症《痧胀玉衡》
  11. 痧气《时病论歌括新编》
  12. 痧类三疟《痧胀玉衡》
  13. 痧气《时病论歌括新编》
  14. 痧类疟疾《痧胀玉衡》
  15. 痧气《中医词典》
  16. 痧痨《中医词典》
  17. 痧气《时病论》
  18. 痧块《痧胀玉衡》
  19. 痧气（痧胀）《中医名词词典》
  20. 痧块《中医词典》
  21. 痧前禁忌《松峰说疫》
  22. 痧筋原于血中之毒《痧胀玉衡》
  23. 痧前禁忌《痧胀玉衡》
  24. 痧筋统说《痧胀玉衡》
  25. 痧热《痧胀玉衡》
  26. 痧筋不同辨《痧胀玉衡》
  27. 痧丸《外科传薪集》
  28. 痧筋《中医词典》
  29. 痧为百病变症《痧胀玉衡》
  30. 痧霍乱《圆运动的古中医学》
  31. 痧痃《中医词典》


痧脉外感内伤辨_《痧胀玉衡》_中医内科_【岐黄之术】

痧脉外感内伤辨

痧脉外感内伤辨

  • 上一页
  • 目录
  • 相关
  • 下一页

伤食之痧，脉多战动。伤血之痧，脉多芤滑。伤暑之痧，脉多洪滑而疾数。伤风之痧，脉多沉微。秽触之痧，脉多变异不常。伤气之痧，脉多沉伏，或形如雀啄。伤寒湿之痧，脉多沉细。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痧脉十二经辨
  • 当前页：痧脉外感内伤辨
  • 下一页：痧脉要诀
<<< 返回本书目录
  1. 痧麻《丹台玉案》
  2. 痧气【中药主治】
  3. 痧痢《痧胀玉衡》
  4. 痧气腹痛【中药主治】
  5. 痧类阴症《痧胀玉衡》
  6. 痧前禁忌《松峰说疫》
  7. 痧类三疟《痧胀玉衡》
  8. 痧热《痧胀玉衡》
  9. 痧块《痧胀玉衡》
  10. 痧丸《外科传薪集》
  11. 痧筋统说《痧胀玉衡》
  12. 痧药【方剂大全】
  13. 痧秽宜嚏、过饱宜吐《景景医话》
  14. 痧药蟾酥丸【方剂大全】
  15. 痧秽《伤寒指掌》
  16. 痧胀《医述》
  17. 痧后证治《儿科要略》
  18. 痧胀兼麻疹《痧胀玉衡》
  19. 痧后禁忌《松峰说疫》
  20. 痧胀看症法《痧胀玉衡》
  21. 痧疯《痧胀玉衡》
  22. 痧胀类麻疹《痧胀玉衡》
  23. 痧方余议《痧胀玉衡》
  24. 痧胀麻疹不同辨《痧胀玉衡》
  25. 痧烦痧睡《痧胀玉衡》
  26. 痧胀拟似变《六因条辨》
  27. 痧痘后与病后宜戒口味《医门补要》
  28. 痧胀破迷论《痧胀玉衡》
  29. 痧病类伤寒《松峰说疫》
  30. 痧胀舌胎论《痧胀玉衡》
  1. 痧脉外感内伤辨《痧胀玉衡》
  2. 痧脉似气血有余辨《痧胀玉衡》
  3. 痧脉要诀《痧胀玉衡》
  4. 痧脉十二经辨《痧胀玉衡》
  5. 痧脉有似阴症辨《痧胀玉衡》
  6. 痧脉决生死法《痧胀玉衡》
  7. 痧气《时病论歌括新编》
  8. 痧麻《丹台玉案》
  9. 痧气《时病论歌括新编》
  10. 痧痢《痧胀玉衡》
  11. 痧气《中医词典》
  12. 痧痢《中医词典》
  13. 痧气《时病论》
  14. 痧类阴症《痧胀玉衡》
  15. 痧气（痧胀）《中医名词词典》
  16. 痧类三疟《痧胀玉衡》
  17. 痧前禁忌《松峰说疫》
  18. 痧类疟疾《痧胀玉衡》
  19. 痧前禁忌《痧胀玉衡》
  20. 痧痨《中医词典》
  21. 痧热《痧胀玉衡》
  22. 痧块《痧胀玉衡》
  23. 痧丸《外科传薪集》
  24. 痧块《中医词典》
  25. 痧为百病变症《痧胀玉衡》
  26. 痧筋原于血中之毒《痧胀玉衡》
  27. 痧痃《中医词典》
  28. 痧筋统说《痧胀玉衡》
  29. 痧疫回春丹《时病论歌括新编》
  30. 痧筋不同辨《痧胀玉衡》
  31. 痧有放刮不尽辨《痧胀玉衡》


痧脉要诀_《痧胀玉衡》_中医内科_【岐黄之术】

痧脉要诀

痧脉要诀

  • 上一页
  • 目录
  • 相关
  • 下一页

痧症之脉，与诸症之脉不同。如伤寒伤风，自有伤寒伤风之脉。若伤寒伤风，一兼痧症，其脉必变，病必凶暴是也。

凡遇杂症有痧皆然。

【治验】

一用成屠兄夫人，忽然昏迷沉重，痰涎壅盛，已三日矣。延余往视，诊脉，洪大无伦，身不发热，口不干燥，惟不省人事。余曰∶“脉症不合，此痧胀也”。刮痧稍醒，用沉香郁金散、荆芥汤加山棱、蓬术、枳实、紫朴、砂仁微冷冻饮料之，三剂而愈。

一忱云溪年老一子，七岁，发热五日，状类伤寒，昏迷沉重，服伤寒药，病势亦甚，将在临危。其婿吴彩云延余往视，诊其脉，形如雀啄，怪脉已现，不可复救，但细按左关，指下或时厥厥动摇，此暗痧而入不觉也。幸其年幼，可抱而起，视其腿弯，有紫筋三条，刺之，血流如注，不愈，用阿魏丸、大黄丸、清茶微冷冻饮料之，又用荆芥汤加山楂、卜子、槟榔、细辛，微冷冻饮料之。连服二头服，方知人事，次日脉复如常，痧气退尽，但身热未痊，乃用伤寒阳明胃经药，三剂而愈。余治痧不及具述，各举一二为例，以见痧症不可忽也。

余之痧脉要诀，至矣尽矣，痧症之脉，莫有外于此矣。议者以为余之秘夫脉，而不尽言其脉之所以然者，正在此也。

嗟嗟，人之议余也，以余之论痧脉而脉有未明也。抑思余之刊刻是书也，将以晓天下之人，使天下咸识夫痧症之祸也，岂有所秘而不言者乎？即如伤寒自有伤寒之脉，非虚语也。夫冬月正伤寒，头痛恶寒，身热无汗，脉必紧盛，故见夫人迎紧盛之脉。若余月虽有头痛恶寒，身热无汗，总名伤寒，脉未有其人迎紧盛者，此冬月所以有正伤寒之脉也。假若冬月有正伤寒之症，不见有正伤寒紧盛之脉，或变而为沉迟，或变而为微细，是脉症之不合也多矣。而又取青筋、紫筋之色以辨之，则痧症之发可验而知也。且如伤寒有两手无脉曰双伏，一手无脉曰单伏，必有正汗也。此以汗之将来一时脉伏言之，非云时时脉伏而有汗也。若所犯伤寒症已如是，而脉之伏也日日如是，则是脉与脉伏正汗之说不合，独不可以验其痧症之因乎？又如伤寒传经热症，有云气口紧盛，伤食之验，若人症犯胸中饱闷，宜乎气口脉紧盛矣，及按其气口之脉，不见紧盛，反若空虚，是脉症之不合，更可以验其痧之发矣。若更取青紫筋色而辨其的确以治其痧，尚何疑乎？

即此类推，余症可以尽知。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痧脉外感内伤辨
  • 当前页：痧脉要诀
  • 下一页：痧脉有似阴症辨
<<< 返回本书目录
  1. 痧麻《丹台玉案》
  2. 痧气【中药主治】
  3. 痧痢《痧胀玉衡》
  4. 痧气腹痛【中药主治】
  5. 痧类阴症《痧胀玉衡》
  6. 痧前禁忌《松峰说疫》
  7. 痧类三疟《痧胀玉衡》
  8. 痧热《痧胀玉衡》
  9. 痧块《痧胀玉衡》
  10. 痧丸《外科传薪集》
  11. 痧筋统说《痧胀玉衡》
  12. 痧药【方剂大全】
  13. 痧秽宜嚏、过饱宜吐《景景医话》
  14. 痧药蟾酥丸【方剂大全】
  15. 痧秽《伤寒指掌》
  16. 痧胀《医述》
  17. 痧后证治《儿科要略》
  18. 痧胀兼麻疹《痧胀玉衡》
  19. 痧后禁忌《松峰说疫》
  20. 痧胀看症法《痧胀玉衡》
  21. 痧疯《痧胀玉衡》
  22. 痧胀类麻疹《痧胀玉衡》
  23. 痧方余议《痧胀玉衡》
  24. 痧胀麻疹不同辨《痧胀玉衡》
  25. 痧烦痧睡《痧胀玉衡》
  26. 痧胀拟似变《六因条辨》
  27. 痧痘后与病后宜戒口味《医门补要》
  28. 痧胀破迷论《痧胀玉衡》
  29. 痧病类伤寒《松峰说疫》
  30. 痧胀舌胎论《痧胀玉衡》
  1. 痧脉要诀《痧胀玉衡》
  2. 痧脉外感内伤辨《痧胀玉衡》
  3. 痧脉有似阴症辨《痧胀玉衡》
  4. 痧脉似气血有余辨《痧胀玉衡》
  5. 痧气《时病论歌括新编》
  6. 痧脉十二经辨《痧胀玉衡》
  7. 痧气《时病论歌括新编》
  8. 痧脉决生死法《痧胀玉衡》
  9. 痧气《中医词典》
  10. 痧麻《丹台玉案》
  11. 痧气《时病论》
  12. 痧痢《痧胀玉衡》
  13. 痧气（痧胀）《中医名词词典》
  14. 痧痢《中医词典》
  15. 痧前禁忌《松峰说疫》
  16. 痧类阴症《痧胀玉衡》
  17. 痧前禁忌《痧胀玉衡》
  18. 痧类三疟《痧胀玉衡》
  19. 痧热《痧胀玉衡》
  20. 痧类疟疾《痧胀玉衡》
  21. 痧丸《外科传薪集》
  22. 痧痨《中医词典》
  23. 痧为百病变症《痧胀玉衡》
  24. 痧块《痧胀玉衡》
  25. 痧痃《中医词典》
  26. 痧块《中医词典》
  27. 痧疫回春丹《时病论歌括新编》
  28. 痧筋原于血中之毒《痧胀玉衡》
  29. 痧有放刮不尽辨《痧胀玉衡》
  30. 痧筋统说《痧胀玉衡》
  31. 痧有实而无虚辨《痧胀玉衡》


痧脉有似阴症辨_《痧胀玉衡》_中医内科_【岐黄之术】

痧脉有似阴症辨

痧脉有似阴症辨

  • 上一页
  • 目录
  • 相关
  • 下一页

痧毒之气，阻抑于经络、血肉之间，故其脉多沉伏，即有别病兼痧者亦然。如人有伤寒，脉沉微无力，是直中三阴经之脉也，治以阴症用热药，有何疑哉？然尝见有用之而愈者，有用之而不愈者。用之而愈，则人将曰∶阴症之药，在所宜用；用之而不愈，则人又将曰∶阴症之药，不可骤用。此岂其认脉之不真，而治伤寒之有未当欤。夫亦惟为伤寒兼痧，痧脉与阴症脉相似莫辨，故一服温补热药，痧毒变幻，而有此悔尔。余尝临症治伤寒，按之见有沉微或伏之脉，一似直中三阴经，而其外现症候，稍有不合于三阴经症，便取痧筋而验之，有则为痧，无则为阴，施治之药，或凉或热，万不失一。且放痧服药之后，血肉经络之分，通而无阻，即按其脉，便不复如前之沉微或伏矣。余然后按脉辨症，用药以治其伤寒，药未有不得其效者。至如杂病兼痧，有沉微或伏之脉，亦以此法验之，诚至当不易之论也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痧脉要诀
  • 当前页：痧脉有似阴症辨
  • 下一页：痧脉似气血有余辨
<<< 返回本书目录
  1. 痧麻《丹台玉案》
  2. 痧气【中药主治】
  3. 痧痢《痧胀玉衡》
  4. 痧气腹痛【中药主治】
  5. 痧类阴症《痧胀玉衡》
  6. 痧前禁忌《松峰说疫》
  7. 痧类三疟《痧胀玉衡》
  8. 痧热《痧胀玉衡》
  9. 痧块《痧胀玉衡》
  10. 痧丸《外科传薪集》
  11. 痧筋统说《痧胀玉衡》
  12. 痧药【方剂大全】
  13. 痧秽宜嚏、过饱宜吐《景景医话》
  14. 痧药蟾酥丸【方剂大全】
  15. 痧秽《伤寒指掌》
  16. 痧胀《医述》
  17. 痧后证治《儿科要略》
  18. 痧胀兼麻疹《痧胀玉衡》
  19. 痧后禁忌《松峰说疫》
  20. 痧胀看症法《痧胀玉衡》
  21. 痧疯《痧胀玉衡》
  22. 痧胀类麻疹《痧胀玉衡》
  23. 痧方余议《痧胀玉衡》
  24. 痧胀麻疹不同辨《痧胀玉衡》
  25. 痧烦痧睡《痧胀玉衡》
  26. 痧胀拟似变《六因条辨》
  27. 痧痘后与病后宜戒口味《医门补要》
  28. 痧胀破迷论《痧胀玉衡》
  29. 痧病类伤寒《松峰说疫》
  30. 痧胀舌胎论《痧胀玉衡》
  1. 痧脉有似阴症辨《痧胀玉衡》
  2. 痧脉要诀《痧胀玉衡》
  3. 痧气《时病论歌括新编》
  4. 痧脉外感内伤辨《痧胀玉衡》
  5. 痧气《时病论歌括新编》
  6. 痧脉似气血有余辨《痧胀玉衡》
  7. 痧气《中医词典》
  8. 痧脉十二经辨《痧胀玉衡》
  9. 痧气《时病论》
  10. 痧脉决生死法《痧胀玉衡》
  11. 痧气（痧胀）《中医名词词典》
  12. 痧麻《丹台玉案》
  13. 痧前禁忌《松峰说疫》
  14. 痧痢《痧胀玉衡》
  15. 痧前禁忌《痧胀玉衡》
  16. 痧痢《中医词典》
  17. 痧热《痧胀玉衡》
  18. 痧类阴症《痧胀玉衡》
  19. 痧丸《外科传薪集》
  20. 痧类三疟《痧胀玉衡》
  21. 痧为百病变症《痧胀玉衡》
  22. 痧类疟疾《痧胀玉衡》
  23. 痧痃《中医词典》
  24. 痧痨《中医词典》
  25. 痧疫回春丹《时病论歌括新编》
  26. 痧块《痧胀玉衡》
  27. 痧有放刮不尽辨《痧胀玉衡》
  28. 痧块《中医词典》
  29. 痧有实而无虚辨《痧胀玉衡》
  30. 痧筋原于血中之毒《痧胀玉衡》
  31. 痧与杂症轻重不同《痧胀玉衡》


痧脉似气血有余辨_《痧胀玉衡》_中医内科_【岐黄之术】

痧脉似气血有余辨

痧脉似气血有余辨

  • 上一页
  • 目录
  • 相关
  • 下一页

痧之毒瓦斯，冲激于经络，血肉之分，故其脉多洪数，或沉紧，或大而无伦，或洪实有力，种种不一。若症脉稍有不合，盒饭审其痧筋有无，有则俟其放痧之后，再诊其脉之来复何如，以断其病之寒热虚实施治；若无，即以其脉断其寒热虚实用药。余尝治一劳弱吐红之症，其脉洪实有力，他医遇此，以为劳弱吐红，脉忌洪实，兼之症候凶危，谢事而去。

余惟见其病势之暴而疑之，爰视其腿弯有青筋色，先放其痧，六脉遂和，症候亦平。又付散痧消食去积之药，气血无阻，凶暴潜消，饮食渐进，后用六味地黄丸及十全大补汤服之，劳弱不足之症亦愈。盖因其向来病气，俱从痧气而泄，所以一用补药遂得全效也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痧脉有似阴症辨
  • 当前页：痧脉似气血有余辨
  • 下一页：方书脉句宜参
<<< 返回本书目录
  1. 痧麻《丹台玉案》
  2. 痧气【中药主治】
  3. 痧痢《痧胀玉衡》
  4. 痧气腹痛【中药主治】
  5. 痧类阴症《痧胀玉衡》
  6. 痧前禁忌《松峰说疫》
  7. 痧类三疟《痧胀玉衡》
  8. 痧热《痧胀玉衡》
  9. 痧块《痧胀玉衡》
  10. 痧丸《外科传薪集》
  11. 痧筋统说《痧胀玉衡》
  12. 痧药【方剂大全】
  13. 痧秽宜嚏、过饱宜吐《景景医话》
  14. 痧药蟾酥丸【方剂大全】
  15. 痧秽《伤寒指掌》
  16. 痧胀《医述》
  17. 痧后证治《儿科要略》
  18. 痧胀兼麻疹《痧胀玉衡》
  19. 痧后禁忌《松峰说疫》
  20. 痧胀看症法《痧胀玉衡》
  21. 痧疯《痧胀玉衡》
  22. 痧胀类麻疹《痧胀玉衡》
  23. 痧方余议《痧胀玉衡》
  24. 痧胀麻疹不同辨《痧胀玉衡》
  25. 痧烦痧睡《痧胀玉衡》
  26. 痧胀拟似变《六因条辨》
  27. 痧痘后与病后宜戒口味《医门补要》
  28. 痧胀破迷论《痧胀玉衡》
  29. 痧病类伤寒《松峰说疫》
  30. 痧胀舌胎论《痧胀玉衡》
  1. 痧脉似气血有余辨《痧胀玉衡》
  2. 痧脉十二经辨《痧胀玉衡》
  3. 痧脉外感内伤辨《痧胀玉衡》
  4. 痧脉决生死法《痧胀玉衡》
  5. 痧脉要诀《痧胀玉衡》
  6. 痧麻《丹台玉案》
  7. 痧脉有似阴症辨《痧胀玉衡》
  8. 痧痢《痧胀玉衡》
  9. 痧气《时病论歌括新编》
  10. 痧痢《中医词典》
  11. 痧气《时病论歌括新编》
  12. 痧类阴症《痧胀玉衡》
  13. 痧气《中医词典》
  14. 痧类三疟《痧胀玉衡》
  15. 痧气《时病论》
  16. 痧类疟疾《痧胀玉衡》
  17. 痧气（痧胀）《中医名词词典》
  18. 痧痨《中医词典》
  19. 痧前禁忌《松峰说疫》
  20. 痧块《痧胀玉衡》
  21. 痧前禁忌《痧胀玉衡》
  22. 痧块《中医词典》
  23. 痧热《痧胀玉衡》
  24. 痧筋原于血中之毒《痧胀玉衡》
  25. 痧丸《外科传薪集》
  26. 痧筋统说《痧胀玉衡》
  27. 痧为百病变症《痧胀玉衡》
  28. 痧筋不同辨《痧胀玉衡》
  29. 痧痃《中医词典》
  30. 痧筋《中医词典》
  31. 痧疫回春丹《时病论歌括新编》


方书脉句宜参_《痧胀玉衡》_中医内科_【岐黄之术】

方书脉句宜参

方书脉句宜参

  • 上一页
  • 目录
  • 相关
  • 下一页

凡古人载籍，所以垂训者，不知几经筹画，几经笔削，乃着之于书。后人竟以一览不明，便置之高阁，毋乃有负古圣贤作书者之心乎？余尝博览遗言，若其有得于心，固然不忍释手，即令有疑于己，亦且数四低徊，然后得一夕豁然洞灼而大悟也。有如方书所载∶“诸痛脉伏不可诊也”之句。余尝疑之，若以为治病之道，求所以辨明虚实寒热之法，斟酌轻重缓急之宜，惟脉是恃。若脉伏既不可诊，医者将何以断其病之属虚属实、属寒属热之所致，而于用药之际，更有可轻可重，当缓当急之定论乎？讵意古人之所以示我者，固有先得我心，而昭然笔之于书也。余是以一再思之，乃知所谓脉伏不可诊者，若谓必须求他症以辨之，方有其治法焉尔。故余于诸痛脉伏者，固推而验于筋之青者紫者，识其为痧。

即于诸病不痛而脉伏者，亦必推而验于筋之青者紫者，识其为痧。盖缘痧毒瓦斯壅血阻于经络间，故脉有伏而不现尔，若以针刺之，血流而气亦泄，毒始无所壅阻，而脉乃复其常尔。至于痧之重者，伤在肠胃三阴，针刺有所不到，血流有所不尽，余惟从夫食积血痰所阻之毒以治之。脉且随药而复，则病有未愈者，始可凭脉以用其药，然后思古人之所谓不可诊者，信乎诸痛脉伏之不可诊也。古人之诏我者，诚有所见也哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痧脉似气血有余辨
  • 当前页：方书脉句宜参
  • 下一页：脉贵审于几先
<<< 返回本书目录
  1. 方氏女孩带下罕见之证《程杏轩医案》
  2. 方蟹【中药大全】
  3. 方氏妇目疾误治变证《程杏轩医案》
  4. 方绣文兄夫人怀孕日吐清涎数碗《程杏轩医案》
  5. 方盛衰论篇《疡医大全》
  6. 方叙《医林改错》
  7. 方盛衰论篇《黄帝内经·素问》
  8. 方药《达生编》
  9. 方盛衰论篇《冯氏锦囊秘录》
  10. 方药《医学真传》
  11. 方盛衰论《素问悬解》
  12. 方药《正体类要》
  13. 方女慢惊《程杏轩医案》
  14. 方药《中医名词词典》
  15. 方牧夫兄尊堂寒湿内伏加感外邪《程杏轩医案》
  16. 方药等分解《吴医汇讲》
  17. 方民《本草纲目》完整版
  18. 方药离合论《医学源流论》
  19. 方脉足病合参《冯氏锦囊秘录》
  20. 方药针灸按摩薄帖熏蒸各有所宜论《一得集》
  21. 方脉自汗盗汗合参《冯氏锦囊秘录》
  22. 方叶五月茶【中药大全】
  23. 方脉转筋合参《冯氏锦囊秘录》
  24. 方咏葭兄伤寒转疟并论胎疟病因《程杏轩医案》
  25. 方脉肿胀合参《冯氏锦囊秘录》
  26. 方症补遗《女科秘要》
  27. 方脉中风合参《冯氏锦囊秘录》
  28. 方症补遗《女科旨要》
  29. 方脉痔漏合参《冯氏锦囊秘录》
  30. 方芷南茂才夫人产后心脾两亏之证《程杏轩医案》
  1. 方书脉句宜参《痧胀玉衡》
  2. 方书《中医名词词典》
  3. 方位《气功外气疗法》
  4. 方氏女孩带下罕见之证《程杏轩医案》
  5. 方文谟《中医词典》
  6. 方氏妇目疾误治变证《程杏轩医案》
  7. 方文柱《中医词典》
  8. 方氏《中医词典》
  9. 方贤《中医词典》
  10. 方士《中医词典》
  11. 方绣文兄夫人怀孕日吐清涎数碗《程杏轩医案》
  12. 方盛衰论篇《疡医大全》
  13. 方叙《医林改错》
  14. 方盛衰论篇《冯氏锦囊秘录》
  15. 方药《达生编》
  16. 方盛衰论篇《黄帝内经·素问》
  17. 方药《医学从众录》
  18. 方盛衰论《素问悬解》
  19. 方药《医学从众录》
  20. 方上《中医词典》
  21. 方药《医学从众录》
  22. 方上《中医名词词典》
  23. 方药《医学真传》
  24. 方如化《中医词典》
  25. 方药等分解《吴医汇讲》
  26. 方如川《中医词典》
  27. 方药离合论《医学源流论》
  28. 方仁渊《中医词典》
  29. 方药针灸按摩薄帖熏蒸各有所宜论《一得集》
  30. 方女慢惊《程杏轩医案》
  31. 方一乐《中医词典》


脉贵审于几先_《痧胀玉衡》_中医内科_【岐黄之术】

脉贵审于几先

脉贵审于几先

  • 上一页
  • 目录
  • 相关
  • 下一页

痧之重者，形之于脉，前言已概之矣。至如杂病兼痧，始发甚微，疑似莫辨，所谓审脉之道，则又吾笔所难书，吾言所难罄。惟在医者临症之际，神明其意于切脉之中，斩截其痧于方发之始。盖痧之慢者，讵云日久必坏脏腑，损经络，溃肌表乎。即其轻而又轻者，虽不至骤伤其命，而于杂病之中，一有兼痧，不能审治，其病将缠绵难愈，即愈亦必数数复发，疾苦相连，此痧之所以可畏，当预审之于几先也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：方书脉句宜参
  • 当前页：脉贵审于几先
  • 下一页：痧脉决生死法
<<< 返回本书目录
  1. 脉管炎【中药主治】
  2. 脉贵有神《三指禅》
  3. 脉管系统《人体解剖学歌诀》
  4. 脉贵有神《诊家正眼》
  5. 脉骨疔门主论《疡医大全》
  6. 脉果漆【中药大全】
  7. 脉赋《脉诀乳海》
  8. 脉寒极方《外台秘要》
  9. 脉浮者【方剂主治】
  10. 脉行同异《黄帝内经太素》
  11. 脉浮数【方剂主治】
  12. 脉合四时阴阳规矩《类经》
  13. 脉浮紧【方剂主治】
  14. 脉洪【方剂主治】
  15. 脉浮缓【方剂主治】
  16. 脉洪大【方剂主治】
  17. 脉浮【方剂主治】
  18. 脉洪数【方剂主治】
  19. 脉分主歌《医宗金鉴》
  20. 脉洪数者【方剂主治】
  21. 脉分阴阳死生论《伤寒寻源》
  22. 脉候《慈幼新书》
  23. 脉分阴阳《医学集成》
  24. 脉候《景岳全书》
  25. 脉分五脏《诊家正眼》
  26. 脉候《证治准绳·幼科》
  27. 脉分四时无胃曰死《类经》
  28. 脉候部位《灵素节注类编》
  29. 脉分四时六气《诊家正眼》
  30. 脉候-妇科心镜（上）《古今医统大全》
  1. 脉贵审于几先《痧胀玉衡》
  2. 脉管炎《气功外气疗法》
  3. 脉贵提纲之说《医效秘传》
  4. 脉管炎《默克家庭诊疗手册》
  5. 脉贵有神《明医杂着》
  6. 脉管《中医词典》
  7. 脉贵有神《三指禅》
  8. 脉骨疔门主论《疡医大全》
  9. 脉贵有神《诊家正眼》
  10. 脉骨疔门主方《疡医大全》
  11. 脉寒极方四首《外台秘要》
  12. 脉骨疔《中医词典》
  13. 脉行同异《黄帝内经太素》
  14. 脉孤《中医词典》
  15. 脉合呼吸《医学摘粹》
  16. 脉歌《寿世保元》
  17. 脉合四时《中医名词词典》
  18. 脉赋《脉诀乳海》
  19. 脉合四时阴阳规矩《类经》
  20. 脉浮盗汗证二十三　阳明七十四《伤寒悬解》
  21. 脉侯《古今医统大全》
  22. 脉浮《医学心悟》
  23. 脉侯《古今医统大全》
  24. 脉浮《思考中医》
  25. 脉侯《古今医统大全》
  26. 脉伏《医学心悟》
  27. 脉候《景岳全书》
  28. 脉风《中医词典》
  29. 脉候《古今医统大全》
  30. 脉分主歌《医宗金鉴》
  31. 脉候《古今医统大全》


痧脉决生死法_《痧胀玉衡》_中医内科_【岐黄之术】

痧脉决生死法

痧脉决生死法

  • 上一页
  • 目录
  • 相关
  • 下一页

脉微细者，生；脉实大急数者，重；脉洪大无伦者，凶。一部无脉者，轻；一手无脉者，重；两手无脉者，死。六脉无根，放痧服药不应者，不治；诸怪脉现，放痧服药不应者，死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉贵审于几先
  • 当前页：痧脉决生死法
  • 下一页：此下细述发蒙论所不尽
<<< 返回本书目录
  1. 痧麻《丹台玉案》
  2. 痧气【中药主治】
  3. 痧痢《痧胀玉衡》
  4. 痧气腹痛【中药主治】
  5. 痧类阴症《痧胀玉衡》
  6. 痧前禁忌《松峰说疫》
  7. 痧类三疟《痧胀玉衡》
  8. 痧热《痧胀玉衡》
  9. 痧块《痧胀玉衡》
  10. 痧丸《外科传薪集》
  11. 痧筋统说《痧胀玉衡》
  12. 痧药【方剂大全】
  13. 痧秽宜嚏、过饱宜吐《景景医话》
  14. 痧药蟾酥丸【方剂大全】
  15. 痧秽《伤寒指掌》
  16. 痧胀《医述》
  17. 痧后证治《儿科要略》
  18. 痧胀兼麻疹《痧胀玉衡》
  19. 痧后禁忌《松峰说疫》
  20. 痧胀看症法《痧胀玉衡》
  21. 痧疯《痧胀玉衡》
  22. 痧胀类麻疹《痧胀玉衡》
  23. 痧方余议《痧胀玉衡》
  24. 痧胀麻疹不同辨《痧胀玉衡》
  25. 痧烦痧睡《痧胀玉衡》
  26. 痧胀拟似变《六因条辨》
  27. 痧痘后与病后宜戒口味《医门补要》
  28. 痧胀破迷论《痧胀玉衡》
  29. 痧病类伤寒《松峰说疫》
  30. 痧胀舌胎论《痧胀玉衡》
  1. 痧脉决生死法《痧胀玉衡》
  2. 痧麻《丹台玉案》
  3. 痧脉十二经辨《痧胀玉衡》
  4. 痧痢《痧胀玉衡》
  5. 痧脉似气血有余辨《痧胀玉衡》
  6. 痧痢《中医词典》
  7. 痧脉外感内伤辨《痧胀玉衡》
  8. 痧类阴症《痧胀玉衡》
  9. 痧脉要诀《痧胀玉衡》
  10. 痧类三疟《痧胀玉衡》
  11. 痧脉有似阴症辨《痧胀玉衡》
  12. 痧类疟疾《痧胀玉衡》
  13. 痧气《时病论歌括新编》
  14. 痧痨《中医词典》
  15. 痧气《时病论歌括新编》
  16. 痧块《痧胀玉衡》
  17. 痧气《中医词典》
  18. 痧块《中医词典》
  19. 痧气《时病论》
  20. 痧筋原于血中之毒《痧胀玉衡》
  21. 痧气（痧胀）《中医名词词典》
  22. 痧筋统说《痧胀玉衡》
  23. 痧前禁忌《松峰说疫》
  24. 痧筋不同辨《痧胀玉衡》
  25. 痧前禁忌《痧胀玉衡》
  26. 痧筋《中医词典》
  27. 痧热《痧胀玉衡》
  28. 痧霍乱《圆运动的古中医学》
  29. 痧丸《外科传薪集》
  30. 痧秽宜嚏、过饱宜吐《景景医话》
  31. 痧为百病变症《痧胀玉衡》


此下细述发蒙论所不尽_《痧胀玉衡》_中医内科_【岐黄之术】

此下细述发蒙论所不尽

此下细述发蒙论所不尽

  • 上一页
  • 目录
  • 相关
  • 下一页

凡属暗痧之类，人多不识，误中其祸，故悉列之于前，庶令人一开帙而注目焉。下卷痧症，人所易明，故姑置之于后。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痧脉决生死法
  • 当前页：此下细述发蒙论所不尽
  • 下一页：暗痧辨
<<< 返回本书目录
  1. 此下细述发蒙论所不尽《痧胀玉衡》
  2. 次第《外科大成》
  3. 此君丹【方剂大全】
  4. 次儿光墀单腹胀奇验《程杏轩医案》
  5. 雌朱丸【方剂大全】
  6. 次髎穴【人体背部穴位】
  7. 雌雄四黄散【方剂大全】
  8. 次声武器《理疗学》
  9. 雌雄散【方剂大全】
  10. 刺《圣济总录》
  11. 雌雄霹雳火【方剂大全】
  12. 刺柏【中药大全】
  13. 雌雄狐刺疮《外科启玄》
  14. 刺苞南蛇藤【中药大全】
  15. 雌酮（E1）《常用化验值及意义》
  16. 刺苞南蛇藤果【中药大全】
  17. 雌三醇总量（TE3）《常用化验值及意义》
  18. 刺苞南蛇藤叶【中药大全】
  19. 雌激素类药及抗雌激素类药《药理学》
  20. 刺萆薢【中药大全】
  21. 雌激素不足【疾病症状】
  22. 刺弊《针灸素难要旨》
  23. 雌激素《妇产科学》
  24. 刺避《古今医统大全》
  25. 雌鸡炙【方剂大全】
  26. 刺避《针灸素难要旨》
  27. 雌鸡散【方剂大全】
  28. 刺柄莲座蕨【中药大全】
  29. 雌鸡面【方剂大全】
  30. 刺柄南星【中药大全】
  1. 此下细述发蒙论所不尽《痧胀玉衡》
  2. 此外《止园医话》
  3. 次层润药《中医词典》
  4. 此七气丸《备急千金要方》
  5. 次大指《中医词典》
  6. 糍糕积《中医词典》
  7. 次第《外科大成》
  8. 鹚痈《中医词典》
  9. 次儿光墀单腹胀奇验《程杏轩医案》
  10. 雌雄痔《中医词典》
  11. 次级胆汁酸的生成及胆汁酸的肠肝循环《生物化学与分子生物学》
  12. 雌雄人《中医词典》
  13. 次髎《针灸大成》
  14. 雌雄霹雳火《中医词典》
  15. 次髎《中医词典》
  16. 雌雄漏《外科十三方考》
  17. 次髎《针灸学》
  18. 雌雄漏《中医词典》
  19. 次门《中医词典》
  20. 雌雄狐刺疮《外科启玄》
  21. 次声武器《理疗学》
  22. 雌雄《中医词典》
  23. 次小指《中医词典》
  24. 雌酮《常用化验值及意义》
  25. 次小趾《中医词典》
  26. 雌三醇总量《常用化验值及意义》
  27. 次要组织兼容性抗原《医学免疫学》
  28. 雌激素类药《药理学》
  29. 刺《圣济总录》
  30. 雌激素《妇产科学》
  31. 刺《中医词典》


暗痧辨_《痧胀玉衡》_中医内科_【岐黄之术】

暗痧辨

暗痧辨

  • 上一页
  • 目录
  • 相关
  • 下一页

心中闷闷不已，欲食不食，行坐如常。即饮温热，不见凶处，更无心腹腰背疼痛之苦，但渐渐憔悴，日甚一日，若不知治，亦成大害，此痧之慢而轻者也，放之即愈。亦有头痛 发热，心中作胀，类于伤寒，亦有寒热往来，似疟非疟，闷闷不已，亦有咳嗽烦闷，有似伤风，亦有头面肿胀，两目如火，亦有四肢红肿，身体重滞，不能转侧，此痧之慢而重者也。误吃热汤，热酒、热物，遂乃沉重，或昏迷不醒，或痰喘气急，狂乱见凶。如遇是症，必先审脉辨症的确，果系何因，在表者刮；在中者放；在里者或丸或散或煎剂，必须连进数服，俟其少安，渐为调理。

【治验】

一余三婶母寡居，四月间忽然昏迷沉重，不省人事，颜色具变，渐渐黑色。二弟骧武次衡延他医治之，莫识其病。

适余至视疾，诊之左脉洪大，右脉沉微，余曰此暗痧也。审其腿弯有青筋三条，刺之，紫黑血流如注，不醒；刮痧亦不醒；用沉香郁金散加砂仁，并荆芥汤稍冷服之，不醒；次日用宝花散、薄荷汤加大黄丸，微冷服亦不醒；至五日，复刮痧，用三香散加砂仁汤温下，而后醒，渐调理乃痊。

一余友朱其章一老仆，六月发热沉重，昏迷不醒，黑苔芒刺，舌短狂骂，不避亲疏。其章延余往视，诊其脉，六部具伏。余曰∶“此痧之重极者也”。彼亲中有厉姓，善放痧。使二人极力扶起，从腿弯有青筋处刺之，但微有紫黑血点而已，痧血不流，将入死地。余用宝花散蒺藜散稍冷汤饮之，又用紫苏浓朴汤微冷服，次日痧退少苏。但身重如石，不能转侧，舌上黑苔芒刺不退，用红花汤合清凉至宝饮治之，以渐而愈。

一麓庵朱兄一婢，十二岁，六日不食，头面微肿。余适与于茂生至麓庵宅，即令婢出诊脉，冀立一消食方。余曰∶“脉微面肿，殆其痧乎”。刺腿弯上一针，紫黑血流不愈，用宝花散稍冷汤饮之，一服而痊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：此下细述发蒙论所不尽
  • 当前页：暗痧辨
  • 下一页：伤寒兼痧
<<< 返回本书目录
  1. 暗色丝孢霉病【疾病大全】
  2. 暗香汤【方剂大全】
  3. 暗门闩症《外科十三方考》
  4. 暗治法《石室秘录》
  5. 暗鳞鳞毛蕨【中药大全】
  6. 暗治饮【方剂大全】
  7. 胺类《医用化学》
  8. 暗紫贝母【中药大全】
  9. 按月受胎形症《女科旨要》
  10. 黯疔《医宗金鉴》
  11. 按语八十五条《柳洲医话》
  12. 昂天莲【中药大全】
  13. 按穴却病手法论《幼科推拿秘书》
  14. 凹甲【疾病症状】
  15. 按胸腹《厘正按摩要术》
  16. 凹裂毛麝香【中药大全】
  17. 按弦搓摩法《推拿抉微》
  18. 凹朴皮【中药大全】
  19. 按弦搓摩法《厘正按摩要术》
  20. 凹头苋【中药大全】
  21. 按五轮治疗捷法《异授眼科》
  22. 凹瓦韦【中药大全】
  23. 按摩心包经流水声侦测点《人体使用手册》
  24. 凹陷瘢痕【疾病症状】
  25. 按摩心包经《人体使用手册》
  26. 凹陷性疤痕【疾病症状】
  27. 按摩推拿疗法《手穴手纹诊治》
  28. 熬金樱膏法《古今医统大全》
  29. 按摩疗法《针灸学》
  30. 熬漆丸【方剂大全】
  1. 暗痧辨《痧胀玉衡》
  2. 暗痧《中医词典》
  3. 暗示与护理《医学心理学》
  4. 暗乳蛾《中医词典》
  5. 暗适应和明适应《生理学》
  6. 暗门闩症《外科十三方考》
  7. 暗适应检查《眼科学》
  8. 暗经《中医词典》
  9. 暗痫《中医词典》
  10. 暗风《中医词典》
  11. 暗痫《小儿卫生总微论方》
  12. 暗发（骑马痈）《万氏秘传外科心法》
  13. 暗香汤《是斋百一选方》
  14. 暗疔《中医词典》
  15. 暗治法《石室秘录》
  16. 暗产须知《竹林女科证治》
  17. 黯疔《中医词典》
  18. 暗产须防《竹林女科证治》
  19. 黯疔《医宗金鉴》
  20. 暗产《中医词典》
  21. 黯疔《外科心法要诀》
  22. 暗《中医词典》
  23. 肮（háng杭）《中医词典》
  24. 案扤《中医词典》
  25. 熬《中医名词词典》
  26. 胺类《医用化学》
  27. 熬金樱膏法《古今医统大全》
  28. 胺碘酮《药理学》
  29. 熬蹄儿《饮膳正要》
  30. 胺的性质《医用化学》
  31. 熬羊胸子《饮膳正要》


伤寒兼痧_《痧胀玉衡》_中医内科_【岐黄之术】

伤寒兼痧

伤寒兼痧

  • 上一页
  • 目录
  • 相关
  • 下一页

凡伤寒头痛寒热诸症，或当暑天，或触秽气，或疫疠所感，忽犯痧胀，是惟认脉、看筋辨之，先治其痧，痧退之后，乃治伤寒。若误饮热汤、热药，慢者尤可，紧者立时见凶。

【治验】

一余甥坦卜文木长子十二岁，头痛身热无汗。他医皆治其伤寒，不应。余诊之，六脉微缓，乃知其伤寒兼痧者也。

刺腿弯青筋三条，紫黑毒血涌出甚多，不愈，用防风胜金汤稍冷服二剂，痧退。服小柴胡汤而痊。

一车姓者，五月，伤寒十四日，忽尔发昏沉重，卧不能转。延余诊之，余曰∶“此伤寒犯痧，若不先治其痧，余不敢任”。不信，延他医治之，益昏迷不醒。复求余，余曰∶“痧气冲心，故昏迷；痧毒入于血分经络间，故病不能自转侧。

若先治痧，尚有廖日”。即求余治，先放痧，不愈，用宝花散、圆红散、及防风胜金汤，俱微冷服，痧退后，治伤寒而痊。

一余次女，四月间，头痛 发热，属伤寒太阳经症，用羌活冲和汤加减治之，稍愈。至第四日，原照伤寒治之，不应，更面赤身热、心胸闷闷不已，六脉洪大无伦。余曰∶“此伤寒兼犯痧症，当看痧筋刺之”。余女不信，至晚，疾益甚，始欲放痧，在左腿弯下，刺青筋一针，流紫黑毒血，余更有细青筋不甚现，是缘不信，多缠绵一日，痧气壅阻，故痧筋有隐隐者尔。服必胜汤三头服，稍觉身松，未愈。次日指上痧筋复现，刺血九针，服药未愈。俟至夜，右腿弯复现青筋二条，刺出毒血，服圆红散，乃少安。后又骤进饮食，复发热面赤，用山楂、卜子、柴胡、陈皮之类饮之，不应。脉仍洪大无伦，此因痧毒复发而然，刺两足十趾青筋，去其毒血，用必胜汤稍冷服二剂未已。偶饮稍温茶，立刻狂言，此痧未尽散，因温饮而复发也。用冷井水三碗饮之，更冷服药五剂，然后痧气乃清，但病久身虚发晕，服参汤而苏，后用十全大补汤加减治之，调理二月而痊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暗痧辨
  • 当前页：伤寒兼痧
  • 下一页：痧症类伤寒
<<< 返回本书目录
  1. 伤寒兼脑膜炎《医学衷中参西录》
  2. 伤寒兼食毒《圣济总录》
  3. 伤寒兼目疾论《银海指南》
  4. 伤寒兼有伏热证《医学衷中参西录》
  5. 伤寒夹食《冯氏锦囊秘录》
  6. 伤寒兼症《医学心悟》
  7. 伤寒夹惊夹食《张氏医通》
  8. 伤寒见风脉中风见寒脉歌《伤寒百证歌》
  9. 伤寒夹惊夹食《保婴撮要》
  10. 伤寒见风-伤寒门（下）《古今医统大全》
  11. 伤寒夹惊变惊《冯氏锦囊秘录》
  12. 伤寒见血非弱症《理虚元鉴》
  13. 伤寒家秘的本卷之二《伤寒六书》
  14. 伤寒结胸《圣济总录》
  15. 伤寒霍乱《圣济总录》
  16. 伤寒结胸《幼幼新书》
  17. 伤寒霍乱《伤寒六书》
  18. 伤寒结胸【方剂主治】
  19. 伤寒霍乱《冯氏锦囊秘录》
  20. 伤寒结胸方《外台秘要》
  21. 伤寒黄兼痧《痧胀玉衡》
  22. 伤寒结胸痞满辩（详见琐言中）《伤寒六书》
  23. 伤寒坏病《圣济总录》
  24. 伤寒筋惕肉《轩岐救正论》
  25. 伤寒坏病《伤寒恒论》
  26. 伤寒筋惕肉治法《仁斋直指方论（附补遗）》
  27. 伤寒狐惑病方《外台秘要》
  28. 伤寒禁忌《伤寒括要》
  29. 伤寒狐惑《圣济总录》
  30. 伤寒禁忌-伤寒补遗 《古今医统大全》
  1. 伤寒兼痧《痧胀玉衡》
  2. 伤寒兼脑膜炎《医学衷中参西录》
  3. 伤寒兼食毒《圣济总录》
  4. 伤寒兼目疾论《银海指南》
  5. 伤寒兼有伏热证《医学衷中参西录》
  6. 伤寒兼惊候《诸病源候论》
  7. 伤寒兼症《医学心悟》
  8. 伤寒兼惊《中医词典》
  9. 伤寒见风（伤寒门 下）《古今医统大全》
  10. 伤寒夹食夹色《奇效简便良方》
  11. 伤寒见风脉中风见寒脉歌《伤寒百证歌》
  12. 伤寒夹食《冯氏锦囊秘录》
  13. 伤寒见血非弱症《理虚元鉴》
  14. 伤寒夹食《中医词典》
  15. 伤寒交接劳复候《诸病源候论》
  16. 伤寒夹惊夹食《保婴撮要》
  17. 伤寒结胸《圣济总录》
  18. 伤寒夹惊夹食《张氏医通》
  19. 伤寒结胸《幼幼新书》
  20. 伤寒夹惊变惊《冯氏锦囊秘录》
  21. 伤寒结胸方七首《外台秘要》
  22. 伤寒家秘的本卷之二《伤寒六书》
  23. 伤寒结胸候《诸病源候论》
  24. 伤寒挟实壮热候《诸病源候论》
  25. 伤寒结胸秘方《华佗神方》
  26. 伤寒悸候《诸病源候论》
  27. 伤寒结胸痞满辩（详见琐言中）《伤寒六书》
  28. 伤寒急取汗五十八法《针灸神书》
  29. 伤寒解肌发汗候《诸病源候论》
  30. 伤寒即伤藏《思考中医》
  31. 伤寒金口诀《寿世保元》


痧症类伤寒_《痧胀玉衡》_中医内科_【岐黄之术】

痧症类伤寒

痧症类伤寒

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒集中，仅有四症类伤寒。至于痧症类伤寒，较之四症，尤为凶暴。而伤寒书内，从未载及，故医者不识。夫伤寒头痛、恶寒、发热，属足太阳膀胱经风寒，宜表，是寒从肌表而入，故宜发散为先。若痧症头痛，是痧毒之气，上攻头面三阳；不因外感寒气，其恶寒发热，虽在肌表，是时行之气所感，由呼吸而入，搏激于肌表之中；做为毒热，内热则外寒，故亦恶寒。治宜先刺颠顶，放痧以泄其毒，用药惟在透窃解毒顺气为主。若误认伤寒足太阳膀胱经症，用羌活、麻黄、发表太甚，反助痧毒火邪，益张其焰，势必恶毒攻冲，作肿作胀，立时见凶。故痧症与伤寒，其头痛，恶寒，发热虽同，治之当异，要知痧症宜清凉，则痧毒可内解；伤寒宜辛散，则寒气可外舒。固不可以治痧症者治伤寒，更不可以治伤寒者治痧症也。

【治验】

一林管家长子，六月，发热五日，昏迷不醒。余诊之，病似伤寒，而脉沉微无力，实非伤寒症也。阅腿弯下痧筋，放紫黑毒血三针，指头九针，不愈，用阿魏丸并大黄丸凉茶饮之，昏迷遂醒，越两日身凉乃痊。

一车文显次子恶寒发热十二日，昏迷沉重，不省人事。适余至乡，延余诊之，见其面色红黑，十指头俱青黑色，六脉洪数，皆曰∶新婚燕尔、症必属阴。余日∶“非也。若以阴治，一用温补热药，殆迫其死矣。”夫脉洪数者，痧毒搏激于经络也。十指青黑者，痧之毒血流注也。面色红黑者，痧毒升发于头面三阳也。及视腿弯痧筋，若隐若现，放之，微有紫黑血点而已。其父素知痧患，便云此真痧也。奈前因暗痧莫识，数饮热汤，毒血凝聚于内，放之不出，将何以救之。

余用宝花散，晚蚕沙汤冷冻饮料之，渐醒，痧筋复现于左腿弯二条，刺出紫黑毒血如注，乃不复如前之昏迷矣。但发热身重，不能转侧，肩背多痛，用大剂桃仁、苏木、乌药、香附、白蒺藜末、泽兰、独活、山楂微温服之，渐能转运。尤身热不凉，大便不通，用卜子、麦芽、枳实、大黄、紫朴、桃仁温服，便通热减，后调补三月而痊。

一方居安内室，正月头痛、恶寒、发热，心胸烦闷，口渴咽干，头汗如雨，痰喘面黑，十指头具有黑色，已五日矣。

延余诊之，气口脉虚，时或歇指，左手三部，洪数无伦。余曰∶“非痧而有是脉，恐不能生矣”。因看痧筋，幸其弟善放痧，见有青筋，曰∶“此真痧也”。刺顶心一针，左臂弯一针，右腿弯一针，毒血已去，不愈。余想其饭后起病，即以矾汤稍冷多服，吐去宿食，烦闷痰喘头汗具除，余症未愈。次日，其弟复为放痧，饮以阴阳水一碗，亦未愈。余用柴胡、山楂、连翘、红花、卜子、枳实、荆芥、花粉，加酒制大黄二钱，俟微冷服二剂，大便通而安。迨后十余日，腹中大痛，口吐涎沫，此又因秽气所触而复痧也。令其刮痧，少安，用藿香正气汤稍冷服之，腹痛顿止，后用补中益气汤、十全大补汤调理如旧。

一甄复先，恶寒发热，呕哕心烦，服他药，昏迷不醒。或谓阴虚而然，余诊之，六脉沉微，手足大热，唇舌鲜红，身体重痛，余曰∶“痧毒冲心，入于血分瘀滞故尔。”不信。连易三医莫任。复求余治，呼之不应，扶之不起，用晚蚕沙煎汤微冷服，次以宝花散、煎砂仁汤微冷送下，稍醒，然后扶起放痧数十针，未愈。用桃仁、延胡索，苏木、乌药、红花、香附、山楂一剂，始能转侧。后服小柴胡汤，寒热具除，调理两月而痊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒兼痧
  • 当前页：痧症类伤寒
  • 下一页：痧类疟疾
<<< 返回本书目录
  1. 痧症霍乱《奇效简便良方》
  2. 痧重《痧胀玉衡》
  3. 痧症发蒙论《痧胀玉衡》
  4. 鲨鱼《本草纲目》完整版
  5. 痧症、鼠疫《景景医话》
  6. 鲨鱼《本草求真》
  7. 痧症【中药主治】
  8. 鲨鱼翅【中药大全】
  9. 痧症《圆运动的古中医学》
  10. 鲨鱼胆【中药大全】
  11. 痧症《幼科折衷》
  12. 鲨鱼肝【中药大全】
  13. 痧证分类《儿科要略》
  14. 鲨鱼骨【中药大全】
  15. 痧疹门（一）《疡医大全》
  16. 鲨鱼皮【中药大全】
  17. 痧疹门（忌）《疡医大全》
  18. 鲨鱼肉【中药大全】
  19. 痧疹门（方语）《疡医大全》
  20. 鲨鱼胎【中药大全】
  21. 痧疹门（二）《疡医大全》
  22. 鲨鱼心【中药大全】
  23. 痧疹瘰《临证指南医案》
  24. 鲨鱼油【中药大全】
  25. 痧疹今昔不同，治法亦异说《吴医汇讲》
  26. 傻笑【疾病症状】
  27. 痧疹概要《儿科要略》
  28. 筛窦恶性肿瘤【疾病大全】
  29. 痧疹《止园医话》
  30. 筛窦泪囊瘘【疾病症状】
  1. 痧症类伤寒《痧胀玉衡》
  2. 痧症发蒙论《痧胀玉衡》
  3. 痧症治要宜明《痧胀玉衡》
  4. 痧症垂危，尿屎已出《奇效简便良方》
  5. 痧重《痧胀玉衡》
  6. 痧症、鼠疫《景景医话》
  7. 痧子《中医词典》
  8. 痧症《幼科折衷》
  9. 鲨鱼《饮食须知》
  10. 痧症《医宗己任编》
  11. 鲨鱼《本草求真》
  12. 痧证痛（附疝痛）《明医指掌》
  13. 鲨鱼《本草撮要》
  14. 痧证痛《中医词典》
  15. 鲨鱼翅《本草从新》
  16. 痧证分类《儿科要略》
  17. 鲨鱼翅《药性切用》
  18. 痧证《医学摘粹》
  19. 煞鬼丸《妇人大全良方》
  20. 痧证《医学摘粹》
  21. 翣（shà，音煞）舌《中医词典》
  22. 痧疹总论《专治麻痧初编》
  23. 筛窦恶性肿瘤《中西医结合耳鼻喉科》
  24. 痧疹续论《专治麻痧初编》
  25. 筛窦炎《中西医结合耳鼻喉科》
  26. 痧疹门主方《疡医大全》
  27. 筛骨《中医词典》
  28. 痧疹门（一）《疡医大全》
  29. 筛骨《人体解剖学》
  30. 痧疹门（忌）《疡医大全》
  31. 筛检《流行病学》


痧类疟疾_《痧胀玉衡》_中医内科_【岐黄之术】

痧类疟疾

痧类疟疾

  • 上一页
  • 目录
  • 相关
  • 下一页

痧有寒热往来，类乎疟疾。或昏迷沉重，或狂言乱语，或痰喘不休、或心胸烦闷，叫喊不止、或呕哕吐痰，睡卧不安、或大小便结，舌黑生芒。如此重极，脉必变异，不与疟同，宜细辨之。

【治验】

一沈日岩，七月间，日晡寒热，昏沉胀闷，大便不通，舌焦苔浓。延余治疟，左脉浮大而虚，右脉沉细而涩，愚意疟疾见凶，脉不应虚且涩，视其乳下有青筋，刺出紫血毒血二针，令其刮痧，不愈。用散痧消毒活血之剂，加大黄三钱，稍冷服之，大便通，诸症退，惟寒热未已，用小柴胡汤治之，后用四君子汤调治而痊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痧症类伤寒
  • 当前页：痧类疟疾
  • 下一页：疟疾兼痧
<<< 返回本书目录
  1. 痧块《痧胀玉衡》
  2. 痧类三疟《痧胀玉衡》
  3. 痧筋统说《痧胀玉衡》
  4. 痧类阴症《痧胀玉衡》
  5. 痧秽宜嚏、过饱宜吐《景景医话》
  6. 痧痢《痧胀玉衡》
  7. 痧秽《伤寒指掌》
  8. 痧麻《丹台玉案》
  9. 痧后证治《儿科要略》
  10. 痧气【中药主治】
  11. 痧后禁忌《松峰说疫》
  12. 痧气腹痛【中药主治】
  13. 痧疯《痧胀玉衡》
  14. 痧前禁忌《松峰说疫》
  15. 痧方余议《痧胀玉衡》
  16. 痧热《痧胀玉衡》
  17. 痧烦痧睡《痧胀玉衡》
  18. 痧丸《外科传薪集》
  19. 痧痘后与病后宜戒口味《医门补要》
  20. 痧药【方剂大全】
  21. 痧病类伤寒《松峰说疫》
  22. 痧药蟾酥丸【方剂大全】
  23. 痧病类伤寒《冯氏锦囊秘录》
  24. 痧胀《医述》
  25. 痧变肿毒《痧胀玉衡》
  26. 痧胀兼麻疹《痧胀玉衡》
  27. 痧变吐血鼻衄便红《痧胀玉衡》
  28. 痧胀看症法《痧胀玉衡》
  29. 痧变劳瘵《痧胀玉衡》
  30. 痧胀类麻疹《痧胀玉衡》
  1. 痧类疟疾《痧胀玉衡》
  2. 痧痨《中医词典》
  3. 痧类三疟《痧胀玉衡》
  4. 痧块《痧胀玉衡》
  5. 痧类阴症《痧胀玉衡》
  6. 痧块《中医词典》
  7. 痧痢《中医词典》
  8. 痧筋原于血中之毒《痧胀玉衡》
  9. 痧痢《痧胀玉衡》
  10. 痧筋统说《痧胀玉衡》
  11. 痧麻《丹台玉案》
  12. 痧筋不同辨《痧胀玉衡》
  13. 痧脉决生死法《痧胀玉衡》
  14. 痧筋《中医词典》
  15. 痧脉十二经辨《痧胀玉衡》
  16. 痧霍乱《圆运动的古中医学》
  17. 痧脉似气血有余辨《痧胀玉衡》
  18. 痧秽宜嚏、过饱宜吐《景景医话》
  19. 痧脉外感内伤辨《痧胀玉衡》
  20. 痧秽《伤寒指掌》
  21. 痧脉要诀《痧胀玉衡》
  22. 痧秽《中医词典》
  23. 痧脉有似阴症辨《痧胀玉衡》
  24. 痧后治杂症宜知《痧胀玉衡》
  25. 痧气《时病论歌括新编》
  26. 痧后证治《儿科要略》
  27. 痧气《时病论歌括新编》
  28. 痧后牙疳《中医词典》
  29. 痧气《中医词典》
  30. 痧后禁忌《痧胀玉衡》
  31. 痧气《时病论》


疟疾兼痧_《痧胀玉衡》_中医内科_【岐黄之术】

疟疾兼痧

疟疾兼痧

  • 上一页
  • 目录
  • 相关
  • 下一页

疟疾卧床，往往有因暑热相侵，心中迷闷，或时疫之气相感，兼犯乎痧，疟因痧变，势所必至，不可漫以为疟而忽视之也。疟之为害，尚可延久；痧之为害，必致伤人，即令痧之轻者，苟不知治，缠扰于身，不克骤愈，虽或幸愈，数复难痊。自非先治其痧，决难全愈，兼痧之祸，可胜道哉。

【治验】

一钱拱宸内室患疟，发热不凉，痰嗽烦闷，口渴不食。余诊之，气口脉虚，左三部微涩而数，此兼痧之症也。令其放痧，用散痧顺气活血解毒药，不愈。次日又放痧，脉始弦数，又如前剂服之，不复烦闷矣。后用柴胡双解饮三剂，疟愈。止用消痰顺气药加童便饮五剂，痰嗽俱痊。

一余三子，五月间，患疟凶暴，左脉沉微，右手脉伏，验有腿弯、手臂青筋，刺出紫黑毒血，稍觉胸中爽快，用宝花散，沉香丸稍冷服之，遂用大黄丸并服，可扶而起。次日复伤食又患兼痧，凶暴益甚，更放痧，凶暴始减，用散痧消食顺气解毒药五剂，稍安。后又伤食发热，用山楂、卜子、青皮、陈皮、紫朴、白芥子四剂，大便不通，加枳实、大黄，便通热减。惟病久虚极，时觉眩晕心跳，夜睡不宁，用枣仁、茯神、人参、黄 、熟地加熟附子一二片煎服，夜睡神安，调补四月而痊。

一沈恒生内室，六月间疟疾，日晡寒热已八日，忽壮热不已，昏沉不醒。延余诊之，左脉弦数不匀，右脉虚而沉涩，余曰∶“左不匀，右虚涩，非疟脉也。殆其为疟之变症，非痧而何”。刺左臂青筋一针，紫黑毒血流出如花，不愈。

服荆芥汤加藿香、卜子、紫朴、槟榔并化毒丹微冷冻饮料之，稍醒。次日，复刺指头紫黑血三针，用荆芥汤加枳实、大黄微冷冻饮料之，热退后，用三香散，运动其气，调理一月而痊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痧类疟疾
  • 当前页：疟疾兼痧
  • 下一页：遍身肿胀痧
<<< 返回本书目录
  1. 疟疾兼脾胀《医学衷中参西录》
  2. 疟疾兼暑热《医学衷中参西录》
  3. 疟疾寒热相等《幼幼新书》
  4. 疟疾兼阴虚《医学衷中参西录》
  5. 疟疾寒热更作《幼幼新书》
  6. 疟疾论《婴童类萃》
  7. 疟疾寒而后热《幼幼新书》
  8. 疟疾脉论《三指禅》
  9. 疟疾寒而不热《幼幼新书》
  10. 疟疾门《辨证录》
  11. 疟疾寒多于热《幼幼新书》
  12. 疟疾门《丹台玉案》
  13. 疟疾肝体坏外证《读医随笔》
  14. 疟疾门《丹台玉案》
  15. 疟疾方《医学三字经》
  16. 疟疾门《古今名医汇粹》
  17. 疟疾大小总论合参《冯氏锦囊秘录》
  18. 疟疾门《奇方类编》
  19. 疟疾部《神应经》
  20. 疟疾门《王旭高临证医案》
  21. 疟疾不愈《儒门事亲》
  22. 疟疾门《小儿推拿广意》
  23. 疟疾案《丁甘仁医案》
  24. 疟疾门《小儿推拿广意》
  25. 疟疾【方剂主治】
  26. 疟疾门《幼科切要》
  27. 疟疾【中药主治】
  28. 疟疾门《幼科推拿秘书》
  29. 疟疾【疾病大全】
  30. 疟疾门《幼科心法要诀》
  1. 疟疾兼痧《痧胀玉衡》
  2. 疟疾兼脾胀《医学衷中参西录》
  3. 疟疾兼暑热《医学衷中参西录》
  4. 疟疾寒热相等《幼幼新书》
  5. 疟疾兼阴虚《医学衷中参西录》
  6. 疟疾寒热更作《幼幼新书》
  7. 疟疾简便方《幼幼集成》
  8. 疟疾寒而后热《幼幼新书》
  9. 疟疾渴甚《奇效简便良方》
  10. 疟疾寒而不热《幼幼新书》
  11. 疟疾论《婴童类萃》
  12. 疟疾寒多于热《幼幼新书》
  13. 疟疾脉候《类证治裁》
  14. 疟疾肝体坏外证《读医随笔》
  15. 疟疾脉论《三指禅》
  16. 疟疾方《医学三字经》
  17. 疟疾脉象《医学从众录》
  18. 疟疾方《增订叶评伤暑全书》
  19. 疟疾门《针灸大成》
  20. 疟疾点《手穴手纹诊治》
  21. 疟疾门《幼科切要》
  22. 疟疾的意义《圆运动的古中医学》
  23. 疟疾门《针灸易学》
  24. 疟疾大小总论合参《冯氏锦囊秘录》
  25. 疟疾门《古今名医汇粹》
  26. 疟疾部《神应经》
  27. 疟疾门《丹台玉案》
  28. 疟疾不止《奇效简便良方》
  29. 疟疾门《丹台玉案》
  30. 疟疾不愈《儒门事亲》
  31. 疟疾门《王旭高临证医案》


遍身肿胀痧_《痧胀玉衡》_中医内科_【岐黄之术】

遍身肿胀痧

遍身肿胀痧

  • 上一页
  • 目录
  • 相关
  • 下一页

痧者，暑热时疫恶毒之气，攻于里则为痰喘，为血瘀，昏迷沉重，不省人事。若元气壮实，内不受邪，不入于里，即散其毒于肌肤血肉之表，为肿、为胀。若误饮热汤热酒，便成大害，此痧之暗者，宜从脉异处辨之。

【治验】

一翰黄闻兄一婢，久生疮患，腹大如臌，手足俱肿。延余诊之，左脉微数，右脉或时歇指。余思疮毒入内作肿作胀，其脉必然洪数有力，方见脉症相对，乃可治其疮毒。今左脉微数，右脉歇指，脉症不合，必慢痧为患也。视其腿弯，果有痧筋青色，刺五针，紫黑毒血流之如注，未愈。又刺指头毒血二十针，用宝花散并付桃仁 红花汤八服，服后肿胀俱消如旧。

一翰黄闻兄长女，手足具肿，将逮于腹。延余诊之，六脉弦细沉迟，知其为慢痧之变症也。云宜先放其痧，缘畏刺不放。余辞不用药，恐药气稍冷，不能治及于血肉之分也。越六日，肿胀益甚，复延余治，令其仆妇，为主女放痧三十余针，紫黑毒血已出。用宝花散稍冷服之，并用散痧解毒，消瘀顺气之剂治之。以其痧久绵延，难于速效，计服二十四剂，方得肿胀具消，安平如旧。

一贾峰青，遍身肿胀，服药不应。延余治之，余见心口将平，脐有青筋。余曰∶“危哉，诊脉无根，殆不可疗”。然视其指上、腿弯青筋交现，刺出毒血甚多。彼又谓痧症不当服药遂已，后至二月余，终成真臌而死，惜哉。

一余邻许姓者，有子四岁，头面胸腹，手足遍身，俱肿胀红色，头汗如珠不绝。求余诊视，两关两尺，皆洪大滑实，两寸厥厥动摇，此伤食之痧，感于脾经，故遍身肌肉肿胀。及看其痧筋不现，刮痧不起，此因误饮热汤，痧气内攻，壅塞冲心，故遍身作肿作胀。惟冲心，心脏不受其害，故上干头面，化而为汗，出之如珠，皆心液也。用紫朴汤加大黄丸，微冷冻饮料之，胀消汗止而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疟疾兼痧
  • 当前页：遍身肿胀痧
  • 下一页：闷痧
<<< 返回本书目录
  1. 遍身肿胀痧《痧胀玉衡》
  2. 遍身壮热【方剂主治】
  3. 遍身肿满【方剂主治】
  4. 遍身紫黑纹《经验麻科》
  5. 遍身痛《盘珠集胎产症治》
  6. 辨《针灸聚英》
  7. 遍身痛《产鉴》
  8. 辨《活人书》妇人伤寒之说《吴医汇讲》
  9. 遍身疼痛证治《医宗金鉴》
  10. 辨《金匮》之《吴医汇讲》
  11. 遍身疼痛证治《妇科心法要诀》
  12. 辨《素问》浊气归心之讹《吴医汇讲》
  13. 遍身疼痛丸【方剂大全】
  14. 辨白秃疮肥疮论《疡科心得集》
  15. 遍身疼痛【方剂主治】
  16. 辨白疹《温热论》
  17. 遍身疼痛《证治准绳·女科》
  18. 辨百合狐惑阴阳毒病脉证并治《伤寒杂病论》
  19. 遍身疼痛《沈氏女科辑要》
  20. 辨百会疽玉枕疽论《疡科心得集》
  21. 遍身疼痛《女科证治准绳》
  22. 辨斑疹《温热论》
  23. 遍身疼痛《济阴纲目》
  24. 辨暴发赤肿疼过用寒凉下元虚冷又用参桂补养下元壮健云翳锢蔽不退当用何药论《眼科阐微》
  25. 遍身胎肿《保幼新编》
  26. 辨鼻渊鼻痔鼻衄论《疡科心得集》
  27. 遍身生疮药酒【方剂大全】
  28. 辨臂痈鱼肚发论《疡科心得集》
  29. 遍身生疮【方剂主治】
  30. 辨表里不可执《诊脉三十二辨》
  1. 遍身肿胀痧《痧胀玉衡》
  2. 遍身肿胀痧《中医词典》
  3. 遍身紫黑纹《经验麻科》
  4. 遍身肿《中医词典》
  5. 遍体麻木《中医词典》
  6. 遍身痒入骨髓不可忍者《奇效简便良方》
  7. 遍体生疮《急救广生集》
  8. 遍身无皮《竹林女科证治》
  9. 遍体炎炎《疫疹一得》
  10. 遍身痛《盘珠集胎产症治》
  11. 辨《针灸聚英》
  12. 遍身痛《竹林女科证治》
  13. 辨《活人书》妇人伤寒之说《吴医汇讲》
  14. 遍身痛《产鉴》
  15. 辨《金匮》之《吴医汇讲》
  16. 遍身疼痛证治《妇科心法要诀》
  17. 辨《素问》“浊气归心”之讹《吴医汇讲》
  18. 遍身疼痛证治《医宗金鉴》
  19. 辨安胎用黄芩白术论《女科经纶》
  20. 遍身疼痛《女科证治准绳》
  21. 辨白秃疮肥疮论《疡科心得集》
  22. 遍身疼痛《沈氏女科辑要》
  23. 辨白疹《温热论》
  24. 遍身疼痛《济阴纲目》
  25. 辨百合狐惑阴阳毒病脉证并治《伤寒杂病论》
  26. 遍身疼痛《证治准绳·女科》
  27. 辨百会疽玉枕疽论《疡科心得集》
  28. 遍身疼痛《傅青主女科》
  29. 辨斑疹《温热论》
  30. 遍身胎肿《保幼新编》
  31. 辨斑疹《中医词典》


闷痧_《痧胀玉衡》_中医内科_【岐黄之术】

闷痧

闷痧

  • 上一页
  • 目录
  • 相关
  • 下一页

痧毒冲心，发晕闷，倒地。一似中暑中风，人不知觉，实时而毙，此痧之急者，如略有苏醒，扶起放痧，不愈，审脉服药施治。如发晕不醒，扶之不能起，必须审脉辨症的确，果系何因，先用药数剂灌醒，然后扶起放痧，渐为调治。

【治验】

一汪君美内室，六月间，发晕昏迷。延余诊之，两寸芤而散，余脉如常，但重按之，时见歇指，此暑热秽气触犯心经之痧也。扶之不起，先用宝花散，薄荷汤并藿香汤冷服。稍醒扶起，刺出毒血三针，不愈。用沉香阿魏丸、薄荷汤微冷冻饮料之，渐安。后用四物汤调理而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：遍身肿胀痧
  • 当前页：闷痧
  • 下一页：落弓痧
<<< 返回本书目录
  1. 闷痧《痧胀玉衡》
  2. 虻虫《本草易读》
  3. 闷痘门主论《疡医大全》
  4. 虻虫《药征续编》
  5. 门主论《疡医大全》
  6. 虻虫《长沙药解》
  7. 门直推到横纹《幼科推拿秘书》
  8. 虻虫【中药大全】
  9. 门诊高血压【疾病症状】
  10. 萌牙延迟【疾病症状】
  11. 门诊部《基础护理学》
  12. 蒙《痘疹心法要诀》
  13. 门诊病历质量评定标准《病历书写规范》
  14. 蒙□《医宗金鉴》
  15. 门诊病历《病历书写规范》
  16. 蒙古扁桃【中药大全】
  17. 门体侧支循环的形成【疾病症状】
  18. 蒙古马兰【中药大全】
  19. 门体侧支循环【疾病症状】
  20. 蒙古山萝卜【中药大全】
  21. 门脉高压症的外科治疗《普通外科学》
  22. 蒙花皮【中药大全】
  23. 门脉高压性胃病与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  24. 蒙疆苓菊【中药大全】
  25. 门脉高压性肠病【疾病大全】
  26. 蒙头《痘疹心法要诀》
  27. 门脉高压【疾病症状】
  28. 蒙头《医宗金鉴》
  29. 门克氏综合症《基因与疾病》
  30. 蒙莸【中药大全】
  1. 闷痧《痧胀玉衡》
  2. 闷痧《中医词典》
  3. 虻虫《长沙药解》
  4. 闷气生《中医词典》
  5. 虻虫《中药炮制》
  6. 闷脐生《中医词典》
  7. 虻虫《汤液本草》
  8. 闷瞀《中医词典》
  9. 虻虫《本草易读》
  10. 闷瞀《中医名词词典》
  11. 虻虫《本草求真》
  12. 闷痘门主论《疡医大全》
  13. 虻虫《本经逢原》
  14. 闷瘄（cù醋）《中医词典》
  15. 虻虫《本草从新》
  16. 闷肠生《中医词典》
  17. 虻虫《得配本草》
  18. 扪法《中医词典》
  19. 虻虫《中药学》
  20. 扪《中医词典》
  21. 虻虫《本草便读》
  22. 门主论《疡医大全》
  23. 虻虫《本草分经》
  24. 门直推到横纹《幼科推拿秘书》
  25. 虻虫《本草分经》
  26. 门诊部《基础护理学》
  27. 虻虫《本草害利》
  28. 门诊病历质量评定标准《病历书写规范》
  29. 虻虫《本草撮要》
  30. 门诊病历《病历书写规范》
  31. 虻虫《药性切用》


落弓痧_《痧胀玉衡》_中医内科_【岐黄之术】

落弓痧

落弓痧

  • 上一页
  • 目录
  • 相关
  • 下一页

倏忽昏迷不醒，或痰喘不已，眼目上吊，形如小儿落弓之症。此暗痧难识，必须审脉辨症，的是痧毒，看其身体凉热，唇舌润燥何如，然后治之。

【治验】

一盛洪烈子，九月间，发热 口渴，昏闷不醒，两目上翻。延余诊视，六脉微细而伏，先用宝花散加砂仁汤，冷下而苏，扶起放痧十二针，去紫黑毒血，用救苦丹并细辛 大黄丸加砂仁汤稍冷下，又用防风散痧汤加金银花、丹参、山楂、卜子而痊。

一陈公玉，八月间，时常身热，口中微渴，煎滚茶饮之，倏然沉重，昏迷不醒。余诊之，左尺沉细，动止不匀，右寸脉浮而芤，此肾虚而痧犯之。肾水之痧，逆行干母肺金，故痰气壅盛而发晕也。用独活 红花汤入贝母、牛膝同煎，加童便饮之，更进圆红散而醒，然后扶起放痧，二日后，痧气清，用补中益气汤、六味地黄丸，调理而痊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：闷痧
  • 当前页：落弓痧
  • 下一页：噤口痧
<<< 返回本书目录
  1. 落弓痧《痧胀玉衡》
  2. 落红散【方剂大全】
  3. 落地小金钱【中药大全】
  4. 落花参《滇南本草》
  5. 落地生根【中药大全】
  6. 落花生【中药大全】
  7. 落地金钱【中药大全】
  8. 落花生油【中药大全】
  9. 落地荷花【中药大全】
  10. 落花生枝叶【中药大全】
  11. 骆驼脂【中药大全】
  12. 落花生粥【方剂大全】
  13. 骆驼蹄草【中药大全】
  14. 落痂后辩吉凶《景岳全书》
  15. 骆驼蹄瓣【中药大全】
  16. 落痂时备用诸药《冯氏锦囊秘录》
  17. 骆驼肉【中药大全】
  18. 落痂证治《证治准绳·幼科》
  19. 骆驼蓬子【中药大全】
  20. 落痂证治歌（凡五首，共三方）《幼幼集成》
  21. 骆驼蓬【中药大全】
  22. 落痂诸论《冯氏锦囊秘录》
  23. 骆驼毛【中药大全】
  24. 落葵《本草纲目》完整版
  25. 骆驼黄【中药大全】
  26. 落葵【中药大全】
  27. 络穴说《普济方·针灸》
  28. 落葵花【中药大全】
  29. 络穴辨《普济方·针灸》
  30. 落葵子【中药大全】
  1. 落弓痧《痧胀玉衡》
  2. 落弓痧《中医词典》
  3. 落癸叶《饮食须知》
  4. 落得打《药性切用》
  5. 落花参《滇南本草》
  6. 落得打《本草分经》
  7. 落花生《本草备要》
  8. 落得打《本草从新》
  9. 落花生《饮食须知》
  10. 落床损瘀候《诸病源候论》
  11. 落花生《本草从新》
  12. 落草《中医词典》
  13. 落花生《本草分经》
  14. 骆驼《医学入门》
  15. 落花生《本草分经》
  16. 骆如龙《中医词典》
  17. 落花生《本草撮要》
  18. 骆龙吉《中医词典》
  19. 落花生《药性切用》
  20. 络诊先兆意义《中医疾病预测》
  21. 落花生（《滇南本草图说》）《中医饮食营养学》
  22. 络俞《中医词典》
  23. 落基山斑疹热《默克家庭诊疗手册》
  24. 络血《中医词典》
  25. 落痂后辩吉凶《景岳全书》
  26. 络穴说《普济方·针灸》
  27. 落痂时备用诸药《冯氏锦囊秘录》
  28. 络穴辨《普济方·针灸》
  29. 落痂余毒诀《丹台玉案》
  30. 络穴（别络、别）《中医名词词典》
  31. 落痂证治《证治准绳·幼科》


噤口痧_《痧胀玉衡》_中医内科_【岐黄之术】

噤口痧

噤口痧

  • 上一页
  • 目录
  • 相关
  • 下一页

默默不语，语亦无声，形如哑子，此乃痧气壅盛，热痰上升，阻逆气管，故咽喉闭塞而然。治宜先放其痧，审其肺肾脾三经之脉为要，然后推详余经之脉，则知病之所本矣。

【治验】

一吴子瑞一女，十一月间，忽然痧胀，心中烦闷，昏沉不语。子瑞善放痧，稍醒，语更终日无声。余诊之，左关有力，右脉沉伏，伤气之痧也。此女日为后母所詈，故有此变，用陈香丸一丸煎汤微冷冻饮料之，稍有声焉，未愈。次日，左脉弦长而动，余曰∶“怒气伤肝，痧气犹阻于肝经之故”。刺腿弯紫筋三针，血流如注，又刺顶心、臂指二十余针，乃用三香散、陈皮浓朴汤加延胡索、香附微温饮之，乃痊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：落弓痧
  • 当前页：噤口痧
  • 下一页：角弓痧
<<< 返回本书目录
  1. 噤口痧《痧胀玉衡》
  2. 茎花来江藤【中药大全】
  3. 噤口痢脱肛《凌临灵方》
  4. 茎突过长【疾病症状】
  5. 噤口痢【方剂主治】
  6. 茎突综合征【疾病大全】
  7. 噤口痢【疾病大全】
  8. 茎肿痛《幼科铁镜》
  9. 噤口痢《医宗金鉴》
  10. 京大戟【中药大全】
  11. 噤口痢《医学衷中参西录》
  12. 京都硇砂膏【方剂大全】
  13. 噤口痢《推拿抉微》
  14. 京骨穴【下肢外侧穴位】
  15. 噤口痢《仁斋直指方论（附补遗）》
  16. 京红粉软膏【方剂大全】
  17. 噤口痢《儿科萃精》
  18. 京红粉药捻【方剂大全】
  19. 噤口丹【方剂大全】
  20. 京墨散【方剂大全】
  21. 噤口撮口脐风论《婴童类萃》
  22. 京墨丸【方剂大全】
  23. 噤口《医宗金鉴》
  24. 京蓬术丸【方剂大全】
  25. 噤口《医学入门》
  26. 京三棱《本草图经》
  27. 噤风风噤口噤（胎症）《冯氏锦囊秘录》
  28. 京三棱《证类本草》
  29. 噤风撮口脐风第三问《婴童百问》
  30. 京三棱鳖甲丸【方剂大全】
  1. 噤口痧《痧胀玉衡》
  2. 噤口痧《中医词典》
  3. 噤口痧秘方《华佗神方》
  4. 噤口痢脱肛《凌临灵方》
  5. 茎《中医名词词典》
  6. 噤口痢秘方《华佗神方》
  7. 茎《中医词典》
  8. 噤口痢《幼科心法要诀》
  9. 茎垂《中医名词词典》
  10. 噤口痢《仁斋直指方论（附补遗）》
  11. 茎垂《中医词典》
  12. 噤口痢《奇效简便良方》
  13. 茎缩《中医词典》
  14. 噤口痢《儿科萃精》
  15. 茎突咽肌支《人体解剖学》
  16. 噤口痢《时病论》
  17. 茎叶《本草易读》
  18. 噤口痢《推拿抉微》
  19. 茎叶《本草易读》
  20. 噤口痢《明医指掌》
  21. 茎肿痛《幼科铁镜》
  22. 噤口痢《医学衷中参西录》
  23. 茎纵《中医词典》
  24. 噤口痢《证治准绳·幼科》
  25. 京半夏《中药炮制》
  26. 噤口痢《医宗金鉴》
  27. 京骨《针灸大成》
  28. 噤口痢《中医词典》
  29. 京骨《中医名词词典》
  30. 噤口痢《时病论歌括新编》
  31. 京骨《中医词典》


角弓痧_《痧胀玉衡》_中医内科_【岐黄之术】

角弓痧

角弓痧

  • 上一页
  • 目录
  • 相关
  • 下一页

心胸胀极，痧毒内攻，故头顶向上，形如角弓反张，是脏腑已坏，死症也，不可以治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：噤口痧
  • 当前页：角弓痧
  • 下一页：扑鹅痧
<<< 返回本书目录
  1. 角弓痧《痧胀玉衡》
  2. 角巩膜葡萄肿【疾病症状】
  3. 角弓反张位【疾病症状】
  4. 角果木【中药大全】
  5. 角弓反张【方剂主治】
  6. 角果木叶【中药大全】
  7. 角弓反张【疾病症状】
  8. 角果木子油【中药大全】
  9. 角弓反张《证治准绳·幼科》
  10. 角蒿《本草纲目》完整版
  11. 角弓反张《张氏医通》
  12. 角蒿《雷公炮炙论》
  13. 角弓反张《备急千金要方》
  14. 角蒿《证类本草》
  15. 角弓反张《保婴撮要》
  16. 角蒿【中药大全】
  17. 角发酒【方剂大全】
  18. 角蒿散【方剂大全】
  19. 角刺粥【方剂大全】
  20. 角蒿升麻散【方剂大全】
  21. 角翅卫矛果【中药大全】
  22. 角花翠雀【中药大全】
  23. 角翅卫矛根【中药大全】
  24. 角花胡颓子【中药大全】
  25. 角翅卫矛【中药大全】
  26. 角化棘皮瘤【疾病大全】
  27. 角叉菜【中药大全】
  28. 角灰散【方剂大全】
  29. 角层下脓疱性皮肤病【疾病大全】
  30. 角回受损【疾病症状】
  1. 角弓痧《痧胀玉衡》
  2. 角弓痧《中医词典》
  3. 角蒿《雷公炮炙论》
  4. 角弓反张候《诸病源候论》
  5. 角蒿《千金翼方》
  6. 角弓反张《女科证治准绳》
  7. 角蒿《新修本草》
  8. 角弓反张《女科证治准绳》
  9. 角蒿《本草衍义》
  10. 角弓反张《保婴撮要》
  11. 角蒿《证类本草》
  12. 角弓反张《张氏医通》
  13. 角蒿（寒）《本草分经》
  14. 角弓反张《证治准绳·幼科》
  15. 角花头《中医词典》
  16. 角弓反张《医学纲目》
  17. 角化棘皮瘤《默克家庭诊疗手册》
  18. 角弓反张《备急千金要方》
  19. 角架风《中医词典》
  20. 角弓反张《中医词典》
  21. 角架风《重楼玉钥》
  22. 角弓反张《中医名词词典》
  23. 角落木皮《证类本草》
  24. 角发酒《医述》
  25. 角膜变性《眼科学》
  26. 角蛋白《实用免疫细胞与核酸》
  27. 角膜病《默克家庭诊疗手册》
  28. 角蛋白《生物化学与分子生物学》
  29. 角膜病《眼科学》
  30. 角刺粥《外科全生集》
  31. 角膜挫伤《眼科学》


扑鹅痧_《痧胀玉衡》_中医内科_【岐黄之术】

扑鹅痧

扑鹅痧

  • 上一页
  • 目录
  • 相关
  • 下一页

痰涎壅盛，气急发喘，喉声如锯，痛若喉鹅。但喉鹅之症，喉内肿胀，若痧、则有如喉鹅之痛，而无喉鹅之肿胀。

又形若急喉风，但喉风之症，痛而不移，若痧，则痛无一定，且痧有痧筋；喉鹅无痧筋，此可辨也。

【治验】

一施三先痰气壅盛，吹吊痰药，益凶暴痛极。余诊之，脉多怪异，此三焦命门之痧也。阅臂指筋刺十一针，腿弯有青筋，刺三针，出紫黑毒血甚多，不愈。用沉香郁金散、救苦丹清茶冷冻饮料之，外吹冰硼散，又用荆芥银花汤微冷冻饮料之，三剂而痊。

一周龙生，喉痛之极，痰涎壅盛。延余，余曰∶“痧也”。不信，饮热汤，至夕而殂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：角弓痧
  • 当前页：扑鹅痧
  • 下一页：伤风咳嗽痧
<<< 返回本书目录
  1. 扑鹅痧《松峰说疫》
  2. 扑粉方【方剂大全】
  3. 扑鹅痧《痧胀玉衡》
  4. 扑汗方【方剂大全】
  5. 扑《秘传证治要诀及类方》
  6. 扑伤损《医学纲目》
  7. 剖宫产术《妇产科学》
  8. 扑伤之症治验《正体类要》
  9. 魄门（肛）先兆——肛门相学《中医疾病预测》
  10. 扑损疮《丹溪治法心要》
  11. 魄门《经络全书》
  12. 扑损瘀《幼幼新书》
  13. 魄户穴【人体背部穴位】
  14. 扑翼样震颤【疾病症状】
  15. 魄《养生导引秘籍》
  16. 扑坠损伤论《小儿卫生总微论方》
  17. 破滞气七十九（附气刺痛，附诸气）《丹溪心法》
  18. 铺地参《滇南本草》
  19. 破症结【中药主治】
  20. 铺地草【中药大全】
  21. 破证夺命丹【方剂大全】
  22. 铺地罗伞【中药大全】
  23. 破瘀血【中药主治】
  24. 铺地黍【中药大全】
  25. 破瘀汤【方剂大全】
  26. 铺地黍根【中药大全】
  27. 破瘀【中药主治】
  28. 铺地蜈蚣【中药大全】
  29. 破饮圆【方剂大全】
  30. 铺红《痘疹心法要诀》
  1. 扑鹅痧《痧胀玉衡》
  2. 扑鹅痧《松峰说疫》
  3. 扑粉《中医名词词典》
  4. 扑动与颤动《物理诊断学》
  5. 扑粉《中医词典》
  6. 扑跌被压气绝欲死《奇效简便良方》
  7. 扑粉《医方考》
  8. 扑《秘传证治要诀及类方》
  9. 扑汗法《仁术便览》
  10. 剖宫产术《妇产科学》
  11. 扑汗方《冯氏锦囊秘录》
  12. 魄门先兆的临床意义《中医疾病预测》
  13. 扑热息痛中毒《默克家庭诊疗手册》
  14. 魄门先兆的理论基础《中医疾病预测》
  15. 扑伤损《医学纲目》
  16. 魄门（肛）先兆——肛门相学《中医疾病预测》
  17. 扑损疮《丹溪治法心要》
  18. 魄门《中医词典》
  19. 扑损瘀《幼幼新书》
  20. 魄门《经络全书》
  21. 扑坠损伤论《小儿卫生总微论方》
  22. 魄户《针灸学》
  23. 铺地参《滇南本草》
  24. 魄户《中医词典》
  25. 铺红《医宗金鉴》
  26. 魄户《针灸大成》
  27. 铺红《痘疹心法要诀》
  28. 魄汗《中医词典》
  29. 铺灸《中医词典》
  30. 魄汗《中医名词词典》
  31. 铺蓐《中医词典》


伤风咳嗽痧_《痧胀玉衡》_中医内科_【岐黄之术】

伤风咳嗽痧

伤风咳嗽痧

  • 上一页
  • 目录
  • 相关
  • 下一页

痧从时气所感，因而咳嗽，肺经受伤，不可以伤风治之，盖伤风以疏风为主，若痧则纯乎疏风，非其所宜，当刮痧为先，宜清喉顺气凉肺散痧为主。若专重疏风，纵非紧痧急症，亦必咳嗽日甚，缠绵不已，劳嗽等症，由此而成，慎之慎之。

【治验】

一徐茂公伤风咳嗽，日晡微寒发热。余诊之，右寸脉浮而芤，余脉虚而无力，时气所感，肺经之痧也。其弟为之放痧、刮痧，稍可。不服药，至十余日，咳嗽不止。余用射干兜苓汤加前胡、山豆，稍冷冻饮料之，渐愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：扑鹅痧
  • 当前页：伤风咳嗽痧
  • 下一页：痘前痧胀
<<< 返回本书目录
  1. 伤风咳嗽痧《痧胀玉衡》
  2. 伤风流涕《明医杂着》
  3. 伤风咳嗽【方剂主治】
  4. 伤风论《胎产心法》
  5. 伤风见寒-伤寒门（下）《古今医统大全》
  6. 伤风论治《类证治裁》
  7. 伤风见寒伤寒见风脉证《伤寒六书》
  8. 伤风脉论《三指禅》
  9. 伤风见寒伤寒见风《伤寒六书》
  10. 伤风冒风《仁术便览》
  11. 伤风兼脏《小儿药证直诀》
  12. 伤风门《丹台玉案》
  13. 伤风后发搐《小儿药证直诀》
  14. 伤风门《古今医统大全》
  15. 伤风汗多阳虚证《余无言医案》
  16. 伤风门《幼科切要》
  17. 伤风寒《医碥》
  18. 伤风难治论《医学源流论》
  19. 伤风寒《秘传证治要诀及类方》
  20. 伤风热《药症忌宜》
  21. 伤风根原《四圣心源》
  22. 伤风痧脉辨《痧胀玉衡》
  23. 伤风感冒【中药主治】
  24. 伤风伤寒《扁鹊心书》
  25. 伤风腹胀《小儿药证直诀》
  26. 伤风手足冷《小儿药证直诀》
  27. 伤风病脉证并治《伤寒杂病论》
  28. 伤风嗽《幼幼新书》
  29. 伤风表证《伤寒直格》
  30. 伤风条辨七条《六因条辨》
  1. 伤风咳嗽痧《痧胀玉衡》
  2. 伤风咳嗽《症因脉治》
  3. 伤风流涕《明医杂着》
  4. 伤风咳嗽《中医词典》
  5. 伤风论《胎产心法》
  6. 伤风咳《中医词典》
  7. 伤风论治《类证治裁》
  8. 伤风见寒伤寒见风脉证《伤寒六书》
  9. 伤风脉案《类证治裁》
  10. 伤风见寒伤寒见风《伤寒六书》
  11. 伤风脉候《类证治裁》
  12. 伤风见寒（伤寒门 下）《古今医统大全》
  13. 伤风脉论《三指禅》
  14. 伤风兼脏《小儿药证直诀》
  15. 伤风冒风《仁术便览》
  16. 伤风后发搐《小儿药证直诀》
  17. 伤风门《幼科切要》
  18. 伤风后发搐《中医词典》
  19. 伤风门《丹台玉案》
  20. 伤风汗多阳虚证《余无言医案》
  21. 伤风难治论《医学源流论》
  22. 伤风寒《秘传证治要诀及类方》
  23. 伤风热《药症忌宜》
  24. 伤风寒《医碥》
  25. 伤风痧脉辨《痧胀玉衡》
  26. 伤风根原《四圣心源》
  27. 伤风伤寒《扁鹊心书》
  28. 伤风腹胀《小儿药证直诀》
  29. 伤风伤食发搐《幼科释谜》
  30. 伤风方论《仁斋直指方论（附补遗）》
  31. 伤风手足冷《小儿药证直诀》


痘前痧胀_《痧胀玉衡》_中医内科_【岐黄之术】

痘前痧胀

痘前痧胀

  • 上一页
  • 目录
  • 相关
  • 下一页

痘本先天，因时而发，必由外感。至若痧者，亦时疫之气所感作胀作痛。而胎元之毒，因之俱发，凡痘未见点之前痧胀，必心胸烦闷，痰涎壅塞，甚至昏迷沉重，不省人事，此其候也。其小儿滑疾之脉，类于痧症厥厥动摇之脉。虽若疑似难明，然痧有痧筋可辨，宜先刺出毒血，而后用药清理之，则痧自退，痘自起矣。若痘点既形，触秽痘隐者，诸痘科自悉，不赘。

【治验】

一夏子亮幼子，五月发热，痰喘气急四肢战动，两目无神，不省人事，口热如炉，面有隐隐红紫细点。延余看痘，阅其腿弯有紫筋两条。余曰∶“两目无神，四肢战动，痘之候也。隐隐微点，痘之形也。口热如炉，红紫之色，热之盛也。但是，痰喘气急，有腿弯紫筋两条，必痘因痧胀而发。治宜先放其痧，后发其痘，则痘自起”。用针刺出毒血，随用荆芥、连翘、防风、红花、青皮、桔梗、枳壳、山楂，卜子一剂，俟稍冷冻饮料之，其痘即发，至十二朝乃痊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤风咳嗽痧
  • 当前页：痘前痧胀
  • 下一页：痘后痧胀
<<< 返回本书目录
  1. 痘前痧胀《痧胀玉衡》
  2. 痘前十八犯《冯氏锦囊秘录》
  3. 痘衄血吐血《保婴撮要》
  4. 痘前十八犯（《锦囊》）《疡医大全》
  5. 痘苗《儿科萃精》
  6. 痘色顺逆《痘疹心法要诀》
  7. 痘面青《保婴撮要》
  8. 痘色顺逆《医宗金鉴》
  9. 痘门《医方考》
  10. 痘身疼《保婴撮要》
  11. 痘麻秽触相同《痧胀玉衡》
  12. 痘释《冯氏锦囊秘录》
  13. 痘论《侣山堂类辩》
  14. 痘吐逆《保婴撮要》
  15. 痘里夹瘿《医宗金鉴》
  16. 痘吐泻《保婴撮要》
  17. 痘里发丹《医宗金鉴》
  18. 痘痫搐《保婴撮要》
  19. 痘里疮疡《外科大成》
  20. 痘小便不利《保婴撮要》
  21. 痘烂《医宗金鉴》
  22. 痘泻煎【方剂大全】
  23. 痘烂《冯氏锦囊秘录》
  24. 痘形《张氏医通》
  25. 痘癞《证治准绳·幼科》
  26. 痘形痘色吉凶《景岳全书》
  27. 痘咳嗽《保婴撮要》
  28. 痘形顺逆《痘疹心法要诀》
  29. 痘科论《医学源流论》
  30. 痘形顺逆《医宗金鉴》
  1. 痘前痧胀《痧胀玉衡》
  2. 痘衄血吐血《保婴撮要》
  3. 痘前十八犯《冯氏锦囊秘录》
  4. 痘脓而不痂《医学纲目》
  5. 痘前十八犯（《锦囊》）《疡医大全》
  6. 痘苗《儿科萃精》
  7. 痘呛《中医词典》
  8. 痘面青《保婴撮要》
  9. 痘入目《医学纲目》
  10. 痘闷邪语《奇效简便良方》
  11. 痘入目生翳《奇效简便良方》
  12. 痘门《医方考》
  13. 痘色淡白《中医词典》
  14. 痘麻烂角《中医词典》
  15. 痘色顺逆《医宗金鉴》
  16. 痘麻秽触相同《痧胀玉衡》
  17. 痘色顺逆《痘疹心法要诀》
  18. 痘论《侣山堂类辩》
  19. 痘身疼《保婴撮要》
  20. 痘里夹瘿《外科心法要诀》
  21. 痘生舌上《中医词典》
  22. 痘里夹瘿《医宗金鉴》
  23. 痘时发不起《奇效简便良方》
  24. 痘里发丹《外科心法要诀》
  25. 痘释《冯氏锦囊秘录》
  26. 痘里发丹《医宗金鉴》
  27. 痘吐逆《医学纲目》
  28. 痘里疮疡《外科大成》
  29. 痘吐逆《保婴撮要》
  30. 痘烂生蛆《奇方类编》
  31. 痘吐泻《保婴撮要》


痘后痧胀_《痧胀玉衡》_中医内科_【岐黄之术】

痘后痧胀

痘后痧胀

  • 上一页
  • 目录
  • 相关
  • 下一页

痘后中气多虚，有感必伤，尤宜防护。尝有小儿痘后，收靥脱痂，安然无事，一遇暑热所侵，或秽恶所触，即成痧胀。往往有忽然生变，人多认为恶痘所致，即痘科任事者，亦以为然，竞不知其痧之为害有如斯也。

【治验】

一胡丹 子，七岁，八月出痘脱痂光洁，饮食如常，行步如旧。迨二十五朝，忽然叫喊不已，发晕欲死，皆以为恶痘余毒使然。求余治之，左右手六部俱微细而伏，余思恶痘余毒兆变，脉当沉紧有力，今微细而伏若此，脉症不合，视其痧筋，历历可指，刺出紫黑毒血，不愈。用荆芥银花汤合和脾宣化饮，稍冷冻饮料之即苏。后小腹痛，变为痢疾，用当归五钱，山楂一钱、熟大黄五分、加童便微温饮之，稍安后，独有用当归、山楂四剂而痊。

一张可久女十五岁，痘后三十二朝，忽然发晕沉重，不能转侧。延余延医，右脉微细，左脉洪大，时一歇指。视其指头黑色，青筋历历，刺出毒血，不愈。用降香桃花散合枳实 大黄汤稍冷冻饮料之，不愈。用三香丸微温服，而痊。后伤食，为秽气所触，腹痛，刮痧，服棱术汤加明矾二分，微冷冻饮料之而安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘前痧胀
  • 当前页：痘后痧胀
  • 下一页：胎前产后痧
<<< 返回本书目录
  1. 痘后痧胀《痧胀玉衡》
  2. 痘后牙疳《痘疹心法要诀》
  3. 痘后回毒膏【方剂大全】
  4. 痘后牙疳《医宗金鉴》
  5. 痘后化毒丹【方剂大全】
  6. 痘后痈、痘风疮、痘后便脓《外科大成》
  7. 痘后浮肿《医宗金鉴》
  8. 痘后痈毒《痘疹心法要诀》
  9. 痘后浮肿《痘疹心法要诀》
  10. 痘后痈毒《医宗金鉴》
  11. 痘后吹耳丹【方剂大全】
  12. 痘后余毒发热《景岳全书》
  13. 痘后疮水不干门主论《疡医大全》
  14. 痘后余毒证治《证治准绳·幼科》
  15. 痘后出麻《麻科活人全书》
  16. 痘后余毒证治歌（凡三十一首，共四十六方）《幼幼集成》
  17. 痘后瘢迹不退门主论《疡医大全》
  18. 痘后证治《儿科要略》
  19. 痘后《幼科铁镜》
  20. 痘家药忌《景岳全书》
  21. 痘痕赤白《保婴撮要》
  22. 痘夹麻出《麻科活人全书》
  23. 痘疳门主论《疡医大全》
  24. 痘浆种法《医宗金鉴》
  25. 痘疳丹【方剂大全】
  26. 痘浆种法《幼科种痘心法要旨》
  27. 痘腹痛《保婴撮要》
  28. 痘窖《冯氏锦囊秘录》
  29. 痘风眼门主论《疡医大全》
  30. 痘疖膏【方剂大全】
  1. 痘后痧胀《痧胀玉衡》
  2. 痘后腮项耳后生肉核《奇效简便良方》
  3. 痘后生疮《奇效简便良方》
  4. 痘后起疔《奇效简便良方》
  5. 痘后牙疳《医宗金鉴》
  6. 痘后目上翳瘴方《急救广生集》
  7. 痘后牙疳《痘疹心法要诀》
  8. 痘后目疾《外科全生集》
  9. 痘后痈《外科大成》
  10. 痘后两眼难开《奇效简便良方》
  11. 痘后痈毒《医宗金鉴》
  12. 痘后口角流涎《奇效简便良方》
  13. 痘后痈毒《奇效简便良方》
  14. 痘后害目症《中医词典》
  15. 痘后痈毒《痘疹心法要诀》
  16. 痘后浮肿《痘疹心法要诀》
  17. 痘后余毒《医述》
  18. 痘后浮肿《医宗金鉴》
  19. 痘后余毒《寿世保元》
  20. 痘后浮肿《中医词典》
  21. 痘后余毒《奇效简便良方》
  22. 痘后发疹《奇效简便良方》
  23. 痘后余毒《奇效简便良方》
  24. 痘后疮水不干门主论《疡医大全》
  25. 痘后余毒发热《景岳全书》
  26. 痘后疮疖《医学纲目》
  27. 痘后余毒方药例《古今医鉴》
  28. 痘后出麻《麻科活人全书》
  29. 痘后余毒上攻，遂成内障，目不辨人《奇方类编》
  30. 痘后便脓《外科大成》
  31. 痘后余毒证治《证治准绳·幼科》


胎前产后痧_《痧胀玉衡》_中医内科_【岐黄之术】

胎前产后痧

胎前产后痧

  • 上一页
  • 目录
  • 相关
  • 下一页

孕妇之痧，最易伤胎；产后之痧，须防恶阻，较之平人更甚，当急为救疗。庶于痧毒未攻坏脏腑之时，可以施治。

若属暗痧，发于此时，胎前痧脉；溷于有孕，产后痧脉，杂于恶阻，又无心腹痛剧，痧从暗发。须当究其症候，察其声色，看有痧筋，急宜刺破，肌肤痧拥，尤重油盐，至若痧毒横行，肆攻脏腑，莫可挽回，慎毋草草以误人也。

【治验】

一赵方亨内室，怀娠六月，寒热交作，烦闷不安。延余时，痧在始发，脉固未现，初不觉其为痧，用药不应，忽尔昏沉。次日，余诊左手脉伏，面目微黑，乃识其痧，刺腿弯青筋六针，出毒血，少愈。用桑寄生、红花、香附、益母草、荆芥、细辛、卜子、神曲冲砂仁末，微冷服而安，后用小柴胡汤退热，又参苓归地健脾养血乃痊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘后痧胀
  • 当前页：胎前产后痧
  • 下一页：胎前痧痛论
<<< 返回本书目录
  1. 胎前产后痧《痧胀玉衡》
  2. 胎前产后慎药论《时病论》
  3. 胎前产后《秘传证治要诀及类方》
  4. 胎前潮热不退《女科秘要》
  5. 胎前遍体瘙痒《女科秘要》
  6. 胎前潮热气痛《女科秘要》
  7. 胎前遍身酸懒《女科秘要》
  8. 胎前赤带《女科秘要》
  9. 胎前备用良方《盘珠集胎产症治》
  10. 胎前大便不通《女科秘要》
  11. 胎前保护《达生编》
  12. 胎前大便虚急《女科秘要》
  13. 胎前半产《女科秘要》
  14. 胎前动红《济生集》
  15. 胎前白带《女科秘要》
  16. 胎前动红《女科秘要》
  17. 胎前案《丁甘仁医案》
  18. 胎前恶阻《女科秘要》
  19. 胎前《周慎斋遗书》
  20. 胎前耳鸣《女科秘要》
  21. 胎前《张聿青医案》
  22. 胎前二十七症医方《胎产指南》
  23. 胎前《张氏医通》
  24. 胎前发疟《孙真人海上方》
  25. 胎前《医学入门》
  26. 胎前方诀《妇科秘方》
  27. 胎前《医述》
  28. 胎前浮肿《济生集》
  29. 胎前《也是山人医案》
  30. 胎前浮肿《女科秘要》
  1. 胎前产后痧《痧胀玉衡》
  2. 胎前产后积《医学纲目》
  3. 胎前产后慎药论《时病论》
  4. 胎前产后《秘传证治要诀及类方》
  5. 胎前产后下痢《奇效简便良方》
  6. 胎前不宜服耗气热药论《女科经纶》
  7. 胎前产后喑《医学纲目》
  8. 胎前不降生《宁坤秘籍》
  9. 胎前潮热不退《女科秘要》
  10. 胎前遍体瘙痒《女科秘要》
  11. 胎前潮热气痛《宁坤秘籍》
  12. 胎前遍身酸懒《女科秘要》
  13. 胎前潮热气痛《女科秘要》
  14. 胎前遍身酸懒《宁坤秘籍》
  15. 胎前赤白痢《中医词典》
  16. 胎前遍身瘙痒出风脾《宁坤秘籍》
  17. 胎前赤带《中医词典》
  18. 胎前备用良方《盘珠集胎产症治》
  19. 胎前赤带《宁坤秘籍》
  20. 胎前保护《达生编》
  21. 胎前赤带《女科秘要》
  22. 胎前半产《女科秘要》
  23. 胎前大便不通《女科秘要》
  24. 胎前白带《女科秘要》
  25. 胎前大便虚急《宁坤秘籍》
  26. 胎前白带《女科证治准绳》
  27. 胎前大便虚急《女科秘要》
  28. 胎前白带《医学纲目》
  29. 胎前带白《宁坤秘籍》
  30. 胎前白带《中医词典》
  31. 胎前动红《中医词典》


胎前痧痛论_《痧胀玉衡》_中医内科_【岐黄之术】

胎前痧痛论

胎前痧痛论

  • 上一页
  • 目录
  • 相关
  • 下一页

胎前痧痛，毒瓦斯攻胎，尚惧胎孕绞动，伤胎殒命。况痧有毒血攻冲，胎孕娇嫩，决难安静，至如安胎，用白术、当归、茯苓之类，痧所大禁，若一误用，立时痧胀凶危。其痧胀所宜，惟是破血破气之剂，又胎孕所忌。愚尝斟酌其间，若刮痧放痧不愈，必欲活血解毒，用金银花、丹参、益母草、红花、桑寄生消瘀而不损胎元；顺气用香附、陈皮、紫朴、砂仁、乌药行气而不伤胎气；散痧用荆芥、防风、独活、细辛透窍而不动胎孕；消食积用山楂、卜子、神曲、麦芽宽中而不伐胎性；采择于中，最为稳当。然痧毒势盛，此等之药，难于速效，或权用一二味克伐，又恐于胎有害，此予所以反复而不敢轻任也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎前产后痧
  • 当前页：胎前痧痛论
  • 下一页：产后痧痛论
<<< 返回本书目录
  1. 胎前痧痛论《痧胀玉衡》
  2. 胎前湿热不化阴门痒．《女科秘要》
  3. 胎前三十四问《妇科问答》
  4. 胎前瘫痪《女科秘要》
  5. 胎前乳肿《女科秘要》
  6. 胎前调理法《女科折衷纂要》
  7. 胎前乳肿《济生集》
  8. 胎前头痛《女科秘要》
  9. 胎前全凭脉论《三指禅》
  10. 胎前下血《女科秘要》
  11. 胎前气紧咳嗽动红《女科秘要》
  12. 胎前消渴《女科秘要》
  13. 胎前气急不得卧《女科秘要》
  14. 胎前小便不通《济生集》
  15. 胎前气急不得卧《济生集》
  16. 胎前小便不通《女科秘要》
  17. 胎前衄血《女科秘要》
  18. 胎前泄痢《女科秘要》
  19. 胎前母子盛衰《医宗金鉴》
  20. 胎前泄泻《女科秘要》
  21. 胎前母子盛衰《妇科心法要诀》
  22. 胎前心痛《女科秘要》
  23. 胎前门主方加减活法《妇科秘方》
  24. 胎前咽痛《女科秘要》
  25. 胎前门汇方《医宗金鉴》
  26. 胎前腰痛《女科秘要》
  27. 胎前门汇方《妇科心法要诀》
  28. 胎前药忌群队《女科指掌》
  29. 胎前门《评注产科心法》
  30. 胎前药物宜忌《胎产指南》
  1. 胎前痧痛论《痧胀玉衡》
  2. 胎前三十四问《妇科问答》
  3. 胎前伤食《医学纲目》
  4. 胎前三禁以养血健脾清热疏气为主论《女科经纶》
  5. 胎前湿热不化阴门痒《女科秘要》
  6. 胎前乳肿《女科秘要》
  7. 胎前十字真言《中医词典》
  8. 胎前乳肿《宁坤秘籍》
  9. 胎前食泻《中医词典》
  10. 胎前乳肿《济生集》
  11. 胎前手足麻木《中医词典》
  12. 胎前乳肿《中医词典》
  13. 胎前水肿《医学纲目》
  14. 胎前全凭脉论《三指禅》
  15. 胎前损身《中医词典》
  16. 胎前清热养血宜开郁为主论《女科经纶》
  17. 胎前瘫痪《宁坤秘籍》
  18. 胎前清热养血宜兼顺气为主论《女科经纶》
  19. 胎前瘫痪《女科秘要》
  20. 胎前气紧咳嗽动红《女科秘要》
  21. 胎前体盛不宜补气论《女科经纶》
  22. 胎前气紧咳嗽《宁坤秘籍》
  23. 胎前调理法《女科折衷纂要》
  24. 胎前气紧不得卧《宁坤秘籍》
  25. 胎前调理之法《女科经纶》
  26. 胎前气急不得卧《女科秘要》
  27. 胎前头风痛《中医词典》
  28. 胎前气急不得卧《济生集》
  29. 胎前头痛《中医词典》
  30. 胎前气急不得卧《中医词典》
  31. 胎前头痛《宁坤秘籍》


产后痧痛论_《痧胀玉衡》_中医内科_【岐黄之术】

产后痧痛论

产后痧痛论

  • 上一页
  • 目录
  • 相关
  • 下一页

产后用药，必须温暖；痧胀用药，惟重清凉；此症属相反。处治之方，毋执产后，一于温暖，亦毋执痧胀，一于清凉也。愚尝遇此等症，窃以为消瘀破血之药虽同，其余有不可通用者，是以制就一方，为临症之法。散痧用独活、细辛；

破血用桃仁、红花；顺气用香附、乌药、陈皮；解毒用金银花、紫花地丁；消食用山楂、卜子、神曲、麦芽。如产后用姜炭，肉桂以温血，痧症所大禁。痧症利用荆芥、防风以散痧，连翘、薄荷以清热，产后所不宜。况痧症胀极，尤重大黄，枳实、槟榔以通其积滞，而产后之药，更不可不禁，恐用此伤产后之气分也。且产妇服药宜温，痧症服药宜冷。

若痧而用温，胀者益胀；产而用冷，瘀者益瘀。故予临症，惟取微温之气，则既无害产后，而亦无助痧祸。若痧更凶极，微温之气，难于制治，加童便以清热消瘀，产后、痧症，俱得其宜矣。

【治验】

一顾月溪内室，产后三日，腹中绞痛，胀大如臌，恶露不通。延余诊之，余思产妇腹痛，当在小腹，大腹胀痛，亦仅微疼。今产妇大腹绞痛异常，非产妇本症。及按脉，洪数有力，余曰∶“此产后兼痧胀也，当取痧筋验之”。不信，漫服产后药，益觉昏迷不醒。复求余治，势已危极，痧筋不现，先取童便一杯饮之，少苏。阅十指筋，刺出紫黑毒血二十一针，然后扶起，放腿弯痧六针，绞痛稍定。用独活 红花汤微温服之，迨痧毒消尽，胀痛尽止，恶露俱通后，调补乃痊。

一蒋南轩内室，产后八日，恶露去血过多，忽恶寒发热，胸中胀闷垂危。延余，脉洪大无伦。余思恶露不尽尤可，今恶露去尽，何以骤得此脉，因语之曰∶“脉甚凶，若兼痧可救”。南轩善放痧，信余言，入视痧筋紫红色者二条，放毒血。余复诊之，不复洪大，又刺指臂出紫黑毒血三十余针。用独活、细辛、柴胡、金银花、丹参、益母草、牛膝、石斛、乌药、山楂、陈皮四剂，微温服之，寒热胀闷具除，后调补而愈。

一单公廉内室，产后六日，遍体疼痛，寒热如疟，昏闷异常。延余，六脉时有歇指，阅左中指、右无名指，微带黑色，乃知兼痧之症。刺指上紫黑毒血七针，臂上毒血一针，舌底下紫黑毒血一针，昏闷疼痛稍缓。用独活、桃仁、苍术、香附、童便、姜黄、山楂，微温服二剂，疼痛昏闷具除。但寒热未已，用金银花、丹参、益母草、艾、柴胡、独活、姜灰、牛膝、山楂，温服四剂，寒热乃瘳，调补月余而健。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎前痧痛论
  • 当前页：产后痧痛论
  • 下一页：倒经痧
<<< 返回本书目录
  1. 产后痧痛论《痧胀玉衡》
  2. 产后伤风《女科切要》
  3. 产后三十四问《妇科问答》
  4. 产后伤寒《冯氏锦囊秘录》
  5. 产后三急【疾病大全】
  6. 产后伤寒《圣济总录》
  7. 产后三大证论一《温病条辨》
  8. 产后伤寒方论《妇人大全良方》
  9. 产后三大证论三《温病条辨》
  10. 产后伤寒歌《脉诀刊误》
  11. 产后三大证论二《温病条辨》
  12. 产后伤寒歌《脉诀乳海》
  13. 产后三冲【疾病大全】
  14. 产后伤脬小便淋数不止《胎产秘书》
  15. 产后褥劳方-胎产须知 《古今医统大全》
  16. 产后伤食《家传女科经验摘奇》
  17. 产后蓐劳方论《妇人大全良方》
  18. 产后伤食《女科秘旨》
  19. 产后蓐劳【方剂主治】
  20. 产后伤食《胎产秘书》
  21. 产后蓐劳《圣济总录》
  22. 产后伤食《胎产指南》
  23. 产后蓐劳《女科切要》
  24. 产后伤食【疾病大全】
  25. 产后乳汁自出方论《妇人大全良方》
  26. 产后伤食服消食药致满闷《女科秘要》
  27. 产后乳汁自出【疾病症状】
  28. 产后上气《圣济总录》
  29. 产后乳汁或行或不行方论《妇人大全良方》
  30. 产后少乳《女科秘要》
  1. 产后痧痛论《痧胀玉衡》
  2. 产后三脱《中医词典》
  3. 产后疝瘕厥痛《中医词典》
  4. 产后三四五日．或半月之间．忽然狂言乱语《女科旨要》
  5. 产后伤风《中医词典》
  6. 产后三十四问《妇科问答》
  7. 产后伤风《女科切要》
  8. 产后三审《中医词典》
  9. 产后伤寒《圣济总录》
  10. 产后三禁《中医词典》
  11. 产后伤寒《中医词典》
  12. 产后三急《中医词典》
  13. 产后伤寒《医学纲目》
  14. 产后三急《中医名词词典》
  15. 产后伤寒《冯氏锦囊秘录》
  16. 产后三大证论一《温病条辨》
  17. 产后伤寒《明医指掌》
  18. 产后三大证论三《温病条辨》
  19. 产后伤寒方论《妇人大全良方》
  20. 产后三大证论二《温病条辨》
  21. 产后伤寒歌《脉诀乳海》
  22. 产后三冲《中医词典》
  23. 产后伤寒歌《脉诀刊误》
  24. 产后三冲《中医名词词典》
  25. 产后伤寒候《诸病源候论》
  26. 产后三病《中医词典》
  27. 产后伤寒续法《医学纲目》
  28. 产后褥劳方（胎产须知）《古今医统大全》
  29. 产后伤脬小便淋数不止《胎产秘书》
  30. 产后蓐劳属忧劳思虑所致《女科经纶》
  31. 产后伤食《中医词典》


倒经痧_《痧胀玉衡》_中医内科_【岐黄之术】

倒经痧

倒经痧

  • 上一页
  • 目录
  • 相关
  • 下一页

经行之际，适遇痧发，经阻逆行，或鼻红，或吐红，肚腹肿胀，卧床不能转侧者是也。肚腹不痛，亦为暗痧。若痧毒攻坏脏腑者不治。

【治验】

一沈弘先内人，经期发热，鼻血如注，昏迷沉重、肚腹作胀。延余诊之，脉伏。余曰∶“兼痧而经逆者也”。弘先善放痧，刺腿弯二针，出紫黑毒血，不愈。余用桃仁、红花、独活、细辛、山楂、香附、青皮加童便饮之，经行调理而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后痧痛论
  • 当前页：倒经痧
  • 下一页：痧热
<<< 返回本书目录
  1. 倒经痧《痧胀玉衡》
  2. 倒扣草【中药大全】
  3. 倒睫拳毛外障《秘传眼科龙木论》
  4. 倒流油乌髭三圣膏【方剂大全】
  5. 倒睫拳毛歌《眼科心法要诀》
  6. 倒卵叶五加【中药大全】
  7. 倒睫拳毛《证治准绳·类方》
  8. 倒莓子【中药大全】
  9. 倒睫拳毛《张氏医通》
  10. 倒仆《医学见能》
  11. 倒睫拳挛《圣济总录》
  12. 倒仆蹴损《圣济总录》
  13. 倒睫卷毛歌《医宗金鉴》
  14. 倒身图说《达摩洗髓易筋经》
  15. 倒睫【疾病症状】
  16. 倒生《孙真人海上方》
  17. 倒睫《目经大成》
  18. 倒生根【中药大全】
  19. 倒换散【方剂大全】
  20. 倒生莲【中药大全】
  21. 倒行油【方剂大全】
  22. 倒视《景景医话》
  23. 倒罐子根【中药大全】
  24. 倒水莲【中药大全】
  25. 倒挂牛【中药大全】
  26. 倒痰汤【方剂大全】
  27. 倒挂金钩【中药大全】
  28. 倒提壶【中药大全】
  29. 倒挂草【中药大全】
  30. 倒提金《毓麟验方》
  1. 倒经痧《痧胀玉衡》
  2. 倒经（逆经）《中医名词词典》
  3. 倒敛《中医词典》
  4. 倒经《中医词典》
  5. 倒流油乌髭发神《是斋百一选方》
  6. 倒睫拳毛外障《秘传眼科龙木论》
  7. 倒仆《医学见能》
  8. 倒睫拳毛歌《眼科心法要诀》
  9. 倒仆蹴损《圣济总录》
  10. 倒睫拳毛《明目至宝》
  11. 倒仆蹴损《中医词典》
  12. 倒睫拳毛《证治准绳·类方》
  13. 倒身图说《达摩洗髓易筋经》
  14. 倒睫拳毛《张氏医通》
  15. 倒生《孙真人海上方》
  16. 倒睫拳毛《医学纲目》
  17. 倒生《中医词典》
  18. 倒睫拳毛《中医词典》
  19. 倒生《评注产科心法》
  20. 倒睫拳挛《圣济总录》
  21. 倒视《景景医话》
  22. 倒睫卷毛歌《医宗金鉴》
  23. 倒提金《毓麟验方》
  24. 倒睫赤烂症《中医词典》
  25. 倒陷《冯氏锦囊秘录》
  26. 倒睫《眼科学》
  27. 倒序《医述》
  28. 倒睫《明目至宝》
  29. 倒阳汤《古代房中秘方》
  30. 倒睫《目经大成》
  31. 倒靥《中医词典》


痧热_《痧胀玉衡》_中医内科_【岐黄之术】

痧热

痧热

  • 上一页
  • 目录
  • 相关
  • 下一页

（头汗痧、狂、谵语附）

痧气壅盛，发为热症，或热而不凉，或日晡发热，或潮热往来，皆痧毒之气阻而不通，搏激肌表，发而为热。不识者，认为外感，传经热症，发汗温饮，即慢痧迟缓，势必痧气益盛，变出头汗发狂，种种重症。不知外感之脉浮数而紧；

热症之脉，洪数有力；痧症之脉，终有不同，或有可疑，须看痧筋有无，辨之即明。

【治验】

一沈怀先，夏月，日晚发热，五日不凉，诸药不效，反益昏闷烦躁。余诊之，右三部及左关，俱微细无力。余见其病气有余，脉反若不足，知非真不足，乃痧脉之变者也。先令刮背上痧，又于十指臂弯，刺出紫黑毒血三十余针，不愈。

用冷茶送宝花散二服，又以陈皮浓朴汤主之，倍加玄胡索，香附煎汤稍冷服，四剂而痊。

一邵洪玉内室，日晡发热，头汗如雨。延余，六脉震动不常，故知其痧。刺出十指紫黑毒血二十针，不愈。煎紫朴汤稍冷服三剂，痧气已尽。用大黄三钱，枳实、陈皮、浓朴各一钱，煎汤温饮，下其结粪。热退身凉后，朝用补中益气汤，夕用六味地黄丸，调理而痊。

一褚元龙，夏月潮热往来，已六日矣，服他药，热极不凉，发狂谵语。延余，左脉俱微，右脉俱洪大，非痧脉不若是之异也。视其乳下青筋二条，刺出紫黑毒血，不愈。用桃仁、泽兰等分煎汤平服，神情始定，日渐调理，半月而痊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：倒经痧
  • 当前页：痧热
  • 下一页：痧烦痧睡
<<< 返回本书目录
  1. 痧热《痧胀玉衡》
  2. 痧丸《外科传薪集》
  3. 痧前禁忌《松峰说疫》
  4. 痧药【方剂大全】
  5. 痧气腹痛【中药主治】
  6. 痧药蟾酥丸【方剂大全】
  7. 痧气【中药主治】
  8. 痧胀《医述》
  9. 痧麻《丹台玉案》
  10. 痧胀兼麻疹《痧胀玉衡》
  11. 痧痢《痧胀玉衡》
  12. 痧胀看症法《痧胀玉衡》
  13. 痧类阴症《痧胀玉衡》
  14. 痧胀类麻疹《痧胀玉衡》
  15. 痧类三疟《痧胀玉衡》
  16. 痧胀麻疹不同辨《痧胀玉衡》
  17. 痧块《痧胀玉衡》
  18. 痧胀拟似变《六因条辨》
  19. 痧筋统说《痧胀玉衡》
  20. 痧胀破迷论《痧胀玉衡》
  21. 痧秽宜嚏、过饱宜吐《景景医话》
  22. 痧胀舌胎论《痧胀玉衡》
  23. 痧秽《伤寒指掌》
  24. 痧胀治犹麻疹论《痧胀玉衡》
  25. 痧后证治《儿科要略》
  26. 痧疹《陈氏幼科秘诀》
  27. 痧后禁忌《松峰说疫》
  28. 痧疹《存存斋医话稿》
  29. 痧疯《痧胀玉衡》
  30. 痧疹《古今名医汇粹》
  1. 痧热《痧胀玉衡》
  2. 痧前禁忌《痧胀玉衡》
  3. 痧丸《外科传薪集》
  4. 痧前禁忌《松峰说疫》
  5. 痧为百病变症《痧胀玉衡》
  6. 痧气（痧胀）《中医名词词典》
  7. 痧痃《中医词典》
  8. 痧气《时病论》
  9. 痧疫回春丹《时病论歌括新编》
  10. 痧气《中医词典》
  11. 痧有放刮不尽辨《痧胀玉衡》
  12. 痧气《时病论歌括新编》
  13. 痧有实而无虚辨《痧胀玉衡》
  14. 痧气《时病论歌括新编》
  15. 痧与杂症轻重不同《痧胀玉衡》
  16. 痧脉有似阴症辨《痧胀玉衡》
  17. 痧原论《痧胀玉衡》
  18. 痧脉要诀《痧胀玉衡》
  19. 痧胀《圆运动的古中医学》
  20. 痧脉外感内伤辨《痧胀玉衡》
  21. 痧胀《中医词典》
  22. 痧脉似气血有余辨《痧胀玉衡》
  23. 痧胀《医述》
  24. 痧脉十二经辨《痧胀玉衡》
  25. 痧胀腹痛《中医词典》
  26. 痧脉决生死法《痧胀玉衡》
  27. 痧胀腹痛《症因脉治》
  28. 痧麻《丹台玉案》
  29. 痧胀昏迷与杂症不同《痧胀玉衡》
  30. 痧痢《痧胀玉衡》
  31. 痧胀兼麻疹《痧胀玉衡》


痧烦痧睡_《痧胀玉衡》_中医内科_【岐黄之术】

痧烦痧睡

痧烦痧睡

  • 上一页
  • 目录
  • 相关
  • 下一页

痧气冲于心胸，故心烦或嗜睡，此等之痧，俱属慢痧之类，轻而且浅，人多误以心烦嗜睡治之，日甚一日，倘日服热酒热汤热物，虽非骤然紧急，势必日渐凶险，故并录之以示戒。

【治验】

一王培元适会于其弟宋臣书室，云及心烦之甚，已非一日，将服他药。余诊之，脉症不合，止而不服，阅腿弯痧筋刺而放之，不药而痊。此等痧甚多，姑记一以为例。

一余弟骧武，每心烦嗜睡，自识其痧，便欲刮放，不药而痊。此由中气虚，故易感痧患，虽轻之至，不足具述，然亦痧之一症也。姑录之以广其说。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痧热
  • 当前页：痧烦痧睡
  • 下一页：老弱兼痧
<<< 返回本书目录
  1. 痧烦痧睡《痧胀玉衡》
  2. 痧方余议《痧胀玉衡》
  3. 痧痘后与病后宜戒口味《医门补要》
  4. 痧疯《痧胀玉衡》
  5. 痧病类伤寒《松峰说疫》
  6. 痧后禁忌《松峰说疫》
  7. 痧病类伤寒《冯氏锦囊秘录》
  8. 痧后证治《儿科要略》
  9. 痧变肿毒《痧胀玉衡》
  10. 痧秽《伤寒指掌》
  11. 痧变吐血鼻衄便红《痧胀玉衡》
  12. 痧秽宜嚏、过饱宜吐《景景医话》
  13. 痧变劳瘵《痧胀玉衡》
  14. 痧筋统说《痧胀玉衡》
  15. 痧变臌胀《痧胀玉衡》
  16. 痧块《痧胀玉衡》
  17. 痧变发颐《痧胀玉衡》
  18. 痧类三疟《痧胀玉衡》
  19. 痧《冷庐医话》
  20. 痧类阴症《痧胀玉衡》
  21. 莎木面【中药大全】
  22. 痧痢《痧胀玉衡》
  23. 莎草香附子《本草纲目》图文版
  24. 痧麻《丹台玉案》
  25. 莎草蕨【中药大全】
  26. 痧气【中药主治】
  27. 莎草根丸【方剂大全】
  28. 痧气腹痛【中药主治】
  29. 莎草根散【方剂大全】
  30. 痧前禁忌《松峰说疫》
  1. 痧烦痧睡《痧胀玉衡》
  2. 痧烦痧睡《中医词典》
  3. 痧方余议《痧胀玉衡》
  4. 痧痘口疳《中医词典》
  5. 痧分表里辨《痧胀玉衡》
  6. 痧痘后与病后宜戒口味《医门补要》
  7. 痧疯《痧胀玉衡》
  8. 痧病类伤寒《松峰说疫》
  9. 痧喉《中医词典》
  10. 痧病类伤寒《冯氏锦囊秘录》
  11. 痧后案《丁甘仁医案》
  12. 痧变肿毒《痧胀玉衡》
  13. 痧后禁忌《松峰说疫》
  14. 痧变吐血鼻衄便红《痧胀玉衡》
  15. 痧后禁忌《痧胀玉衡》
  16. 痧变劳瘵《痧胀玉衡》
  17. 痧后牙疳《中医词典》
  18. 痧变臌胀《痧胀玉衡》
  19. 痧后证治《儿科要略》
  20. 痧变发颐《痧胀玉衡》
  21. 痧后治杂症宜知《痧胀玉衡》
  22. 痧《冷庐医话》
  23. 痧秽《中医词典》
  24. 痧《中医词典》
  25. 痧秽《伤寒指掌》
  26. 莎衣道人《中医词典》
  27. 痧秽宜嚏、过饱宜吐《景景医话》
  28. 莎草香附子《得配本草》
  29. 痧霍乱《圆运动的古中医学》
  30. 莎草香附子《本草纲目》
  31. 痧筋《中医词典》


老弱兼痧_《痧胀玉衡》_中医内科_【岐黄之术】

老弱兼痧

老弱兼痧

  • 上一页
  • 目录
  • 相关
  • 下一页

先有痰火咳嗽之疾，忽尔喘急痰涎喉声如锯，或头汗如油，喘而不休，心胸烦闷，莫可名状。虽云痰火危笃，往往有之，然亦有兼感时气或秽气所触，骤然势盛者，凡治必宜细细察脉按症，先清其痧，次治其痰，然后渐补气血，则标本兼得其理矣。

【治验】

一汪子建母，七旬有余，素犯痰火老弱之症，忽痰涎壅盛，喘急不休，喉声如锯。延余诊视，六脉不匀，有如雀啄，虽老弱痰火之脉，尝有歇指，亦不足怪，然视其骤然作变，病必有异。余曰∶“此兼痧症，尚可治也”。阅其左腿弯下，有青筋二条，刺之紫黑血流如注，先用散痧消食豁痰顺气之剂，并进牛黄抱龙丸，病势渐安，后惟补其气血，乃痊。

一盛君和母，五十岁，痰火多年，忽面赤头汗，遍身俱肿，喘急烦闷倍常。延余诊视，余思老年痰火，固所宜然，何面赤头汗，遍身俱肿之骤也。及按其脉，又与症相合，不可据以为痧。然恐痧之为祸不小，若竟以老弱痰火治之，终觉疑而不安，细视其十指，有细红丝筋，历历可验，则其痧之为老弱变症也，明矣。先治其痧，刺指头二十余针，去其毒血，次用稍冷汤服宝花散，面赤头汗身肿俱除，喘急亦渐和缓。唯是老弱痰火为终身之疾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痧烦痧睡
  • 当前页：老弱兼痧
  • 下一页：疮症兼痧
<<< 返回本书目录
  1. 老弱兼痧《痧胀玉衡》
  2. 老少脉异《诊家正眼》
  3. 老人性格孤僻【疾病症状】
  4. 老少望法相参《望诊遵经》
  5. 老人洗澡时晕倒的急救《现代院外急救手册》
  6. 老少异治《温疫论》
  7. 老人伤寒《扁鹊心书》
  8. 老蛇头【中药大全】
  9. 老人门《养生导引秘籍》
  10. 老视【疾病大全】
  11. 老人两胁痛《扁鹊心书》
  12. 老视眼《老年百病防治》
  13. 老人髋部疼痛【疾病症状】
  14. 老鼠吹箫【中药大全】
  15. 老人口干气喘《扁鹊心书》
  16. 老鼠刺【中药大全】
  17. 老人剧烈咳嗽【疾病症状】
  18. 老鼠耳【中药大全】
  19. 老人剧烈咳嗽【疾病症状】
  20. 老鼠瓜【中药大全】
  21. 老人行动迟缓【疾病症状】
  22. 老鼠脚迹【中药大全】
  23. 老人腹股沟斜疝【疾病大全】
  24. 老鼠竻【中药大全】
  25. 老人病治法《医门补要》
  26. 老鼠簕【中药大全】
  27. 老人病不同治法《寿世青编》
  28. 老鼠挣《松峰说疫》
  29. 老人便秘方【方剂大全】
  30. 老痰不变脉论《三指禅》
  1. 老弱兼痧《痧胀玉衡》
  2. 老肉板睛《中医词典》
  3. 老商《中医词典》
  4. 老人腰痛《中医词典》
  5. 老少脉异《诊家正眼》
  6. 老人眼昏《中医词典》
  7. 老少望法相参《望诊遵经》
  8. 老人虚秘秘方《华佗神方》
  9. 老少异治《温疫论》
  10. 老人香港脚秘方《华佗神方》
  11. 老视《眼科学》
  12. 老人洗澡时晕倒的急救《现代院外急救手册》
  13. 老视眼《老年百病防治》
  14. 老人伤寒《扁鹊心书》
  15. 老鼠刺《本草分经》
  16. 老人尿闭秘方《华佗神方》
  17. 老鼠刺《本草分经》
  18. 老人门《养生导引秘籍》
  19. 老鼠肉《饮食须知》
  20. 老人两胁痛《扁鹊心书》
  21. 老鼠胎《中医词典》
  22. 老人口干气喘《扁鹊心书》
  23. 老鼠挣《松峰说疫》
  24. 老人久咳不能卧《奇方类编》
  25. 老孙太保增损柴胡汤《妇人大全良方》
  26. 老人喘嗽《回生集》
  27. 老痰《傅青主男科》
  28. 老人病治法《医门补要》
  29. 老痰《中医词典》
  30. 老人病不同治法《寿世青编》
  31. 老痰（附郁痰）《明医指掌》


疮症兼痧_《痧胀玉衡》_中医内科_【岐黄之术】

疮症兼痧

疮症兼痧

  • 上一页
  • 目录
  • 相关
  • 下一页

疮痛者，心火血热所致，故火盛而脓肿作痛，然脓疮虽痛，必渐渐而极，非若兼痧之骤。故凡疮疡兼痧，其肿痛必多可畏处，况疮疡脉多洪数，兼痧脉固不同，其筋色又有可验也。

【治验】

一潘子亮女，十八岁，患疮已半载。忽一日饮酒后，脓疮大盛，或以其酒助血热，且食鸡鹅发毒之味，脓疮肿痛，由斯而极。治以凉血活血解毒托里之剂，更觉昏迷饱闷。延余治之，脉不洪数而反沉微。余曰∶“脉不对症，必痧使然”。

刺出指头毒血，又刺头顶心一针，神情方始清爽，但胸中饱闷，用顺气散痧消毒之味四剂，微冷冻饮料之，兼外搽合掌丸，饱闷脓疮俱愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：老弱兼痧
  • 当前页：疮症兼痧
  • 下一页：弱症兼痧
<<< 返回本书目录
  1. 疮症兼痧《痧胀玉衡》
  2. 疮中风中水《幼幼新书》
  3. 疮证治《三因极一病证方论》
  4. 疮中生蛆虫治法《外科证治全书》
  5. 疮证治《妇科心法要诀》
  6. 疮肿【中药主治】
  7. 疮证治《医宗金鉴》
  8. 疮肿丹毒《儒门事亲》
  9. 疮证《医学集成》
  10. 疮肿分浅深《外科理例》
  11. 疮疹已出未出《幼幼新书》
  12. 疮肿风湿筋痛膏药【方剂大全】
  13. 疮疹未见乃可疏利《幼幼新书》
  14. 疮肿寒热用药法《外科理例》
  15. 疮疹太盛《幼幼新书》
  16. 疮肿门《卫生宝鉴》
  17. 疮疹入眼《幼幼新书》
  18. 疮总论《卫生宝鉴》
  19. 疮疹脓汁不干《幼幼新书》
  20. 床脚下土《本草纲目》完整版
  21. 疮疹论《幼幼新书》
  22. 创伤《病理学》
  23. 疮疹论《小儿卫生总微论方》
  24. 创伤【疾病症状】
  25. 疮疹候《幼幼新书》
  26. 创伤【中药主治】
  27. 疮疹候《小儿药证直诀》
  28. 创伤病《外科学总论》
  29. 疮疹后解余毒《幼幼新书》
  30. 创伤出血【中药主治】
  1. 疮症兼痧《痧胀玉衡》
  2. 疮证治《妇科心法要诀》
  3. 疮中风寒水候《诸病源候论》
  4. 疮证治《三因极一病证方论》
  5. 疮中风中水《幼幼新书》
  6. 疮证治《医宗金鉴》
  7. 疮中生蛆虫治法《外科证治全书》
  8. 疮证《医学集成》
  9. 疮肿丹毒《儒门事亲》
  10. 疮疹已出未出《幼幼新书》
  11. 疮肿分浅深《外科理例》
  12. 疮疹未见乃可疏利《幼幼新书》
  13. 疮肿寒热用药法《外科理例》
  14. 疮疹太盛《幼幼新书》
  15. 疮肿科《中医词典》
  16. 疮疹入眼《幼幼新书》
  17. 疮肿门《卫生宝鉴》
  18. 疮疹脓汁不干《幼幼新书》
  19. 疮总论《卫生宝鉴》
  20. 疮疹论《小儿卫生总微论方》
  21. 窗聋《中医词典》
  22. 疮疹论《幼幼新书》
  23. 窗笼《中医词典》
  24. 疮疹候《小儿药证直诀》
  25. 床虱入耳秘方《华佗神方》
  26. 疮疹候《幼幼新书》
  27. 床四脚下土《证类本草》
  28. 疮疹后解余毒《幼幼新书》
  29. 创口痛《证治准绳·疡医》
  30. 疮疹后减瘢痕《幼幼新书》
  31. 创伤《病理学》


弱症兼痧_《痧胀玉衡》_中医内科_【岐黄之术】

弱症兼痧

弱症兼痧

  • 上一页
  • 目录
  • 相关
  • 下一页

先有劳弱不足之症，或吐血时发；或微微干嗽，两颧唇口鲜红；或骨蒸发热不已，一触犯时气传染；或秽恶之气相犯，必兼痧胀。或多痰喘；或咽喉如鲠；或心腹胀闷，烦躁发热；较之平时不足之症，益觉沉重。此宜以痧为主治之，令痧毒退尽，方可治其本症，不然，劳弱未见凶危，痧祸已在目前矣。

【治验】

一妇人吐血干嗽，昼凉夜热已久，忽午后发热异常，胀闷沉重，他医以为怒气血虚，用养血化痰顺气之剂，病势益盛，昏迷痰喘，不省人事。延余，左关微缓无力，右关似紧非紧，余脉应指不匀。余思怒气填胸，左关必须有力；平时劳弱，脉亦自宜弦数；内有郁血，上中二部，亦当见芤；何脉不对症若是，看其左腿弯，有紫筋数条，历历可指，其为兼痧之症明矣，故昏迷痰喘。先刺其痧筋，出其毒血，倍用宝花散，清茶微冷冻饮料之，方得神情清爽，不复痰喘昏迷、胀闷沉重之势。但劳弱由于本原不足，绵延未愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疮症兼痧
  • 当前页：弱症兼痧
  • 下一页：痧变劳瘵
<<< 返回本书目录
  1. 弱症兼痧《痧胀玉衡》
  2. 弱智【疾病大全】
  3. 弱症《儿科要略》
  4. 箬《本草纲目》完整版
  5. 弱视眼的拥挤现象 【疾病症状】
  6. 箬《本草纲目》图文版
  7. 弱视(amblyopia)《西医眼科学》
  8. 箬蒂【中药大全】
  9. 弱视【疾病大全】
  10. 箬叶【中药大全】
  11. 弱脉指法主病《脉诀乳海》
  12. 撒发【中药大全】
  13. 弱脉（阴）《诊家正眼》
  14. 腮《景岳全书》
  15. 弱脉（阴）《脉诀汇辨》
  16. 腮颔发门主论《疡医大全》
  17. 弱脉【疾病症状】
  18. 腮候《古今医统大全》
  19. 弱脉《脉理求真》
  20. 腮门主论《疡医大全》
  21. 弱（阴）《濒湖脉学》
  22. 腮腺恶性肿瘤【疾病大全】
  23. 润燥之剂《医方论》
  24. 腮腺混合瘤【疾病大全】
  25. 润燥泻肺汤【方剂大全】
  26. 腮腺区肿大【疾病症状】
  27. 润燥汤【方剂大全】
  28. 腮腺无痛性肿块【疾病症状】
  29. 润燥滑肠【中药主治】
  30. 腮腺隙感染【疾病大全】
  1. 弱症兼痧《痧胀玉衡》
  2. 弱症《医宗己任编》
  3. 焫《中医名词词典》
  4. 弱症《儿科要略》
  5. 焫（ruò，音若）《中医词典》
  6. 弱证喉癣《中医词典》
  7. 箬《本草纲目》
  8. 弱视《眼科学》
  9. 箬《本经逢原》
  10. 弱视《百病自测》
  11. 箬《本草从新》
  12. 弱脉指法主病《脉诀乳海》
  13. 箬叶《本草便读》
  14. 弱脉（阴）《诊家正眼》
  15. 箬叶《药性切用》
  16. 弱脉（阴）《脉诀汇辨》
  17. 箬竹叶包绿豆粽《食物疗法》
  18. 弱脉《脉理求真》
  19. 爇《中医词典》
  20. 弱脉《中医词典》
  21. 洒腿《中医词典》
  22. 弱脉《中医名词词典》
  23. 洒淅恶寒《中医名词词典》
  24. 弱风《中医词典》
  25. 撒手惊《幼科推拿秘书》
  26. 弱刺激《中医词典》
  27. 撒速汤《饮膳正要》
  28. 弱虫病《中医词典》
  29. 萨守坚《中医词典》
  30. 弱（阴）《濒湖脉学》
  31. 腮《中医名词词典》


痧变劳瘵_《痧胀玉衡》_中医内科_【岐黄之术】

痧变劳瘵

痧变劳瘵

  • 上一页
  • 目录
  • 相关
  • 下一页

痧症有恶饮热汤者，有反喜饮热汤者，惟其喜饮热汤，痧症益莫能识，慢痧所以变成劳瘵也。原其痧毒之始入于气分，令人喘嗽吐痰发热声哑，盖火毒伤肺，肺为娇脏，若不知治变成百日紧劳，轻者数年难愈，卒至危亡。痧毒之始入于血分，重者兆变在即，轻者岁月延挨。若乃毒瘀胃口，必须去尽而愈。毒瘀肝经，损坏内溃，吐血数发，势极多危。

毒瘀心包络，更加凶险，不待时日。毒瘀肾经，腰脊疼痛，嗽痰咯血，日甚一日，不可得痊。凡痧毒遗患，总成劳瘵，治须识之于始，（凡脏腑之病俱可疗治，）莫咎其终。（若一溃损脏腑便属不治。）

【治验】

一王君瑞内室，咳嗽吐痰发热，左背疼痛，已年余矣。延余诊之，六脉浮紧洪数，脉症不合，又无痧筋，但用刮痧痛减，服散痧清热消痰顺气四剂而愈。

一杨音节痧胀不服药，惟放痧三次，胃脘间成一大块，咳嗽吐痰，发热不食，日渐 瘦。延余诊之，右关脉芤而紧，余脉俱数。余曰∶“内有瘀血，必吐出而可解。”用桃仁、苏木、泽兰、白蒺藜、香附、乌药酒煎服之，吐紫黑血碗许，更用活血引下之剂，加童便酒服之而愈。

一左元峰痧胀，放痧三次，不服药，痧根不绝，变成劳瘵，咳嗽咯血，音哑发喘，骨瘦如柴，脉洪大无伦。余辞不治，又二月而终。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：弱症兼痧
  • 当前页：痧变劳瘵
  • 下一页：膨胀兼痧
<<< 返回本书目录
  1. 痧变劳瘵《痧胀玉衡》
  2. 痧变吐血鼻衄便红《痧胀玉衡》
  3. 痧变臌胀《痧胀玉衡》
  4. 痧变肿毒《痧胀玉衡》
  5. 痧变发颐《痧胀玉衡》
  6. 痧病类伤寒《冯氏锦囊秘录》
  7. 痧《冷庐医话》
  8. 痧病类伤寒《松峰说疫》
  9. 莎木面【中药大全】
  10. 痧痘后与病后宜戒口味《医门补要》
  11. 莎草香附子《本草纲目》图文版
  12. 痧烦痧睡《痧胀玉衡》
  13. 莎草蕨【中药大全】
  14. 痧方余议《痧胀玉衡》
  15. 莎草根丸【方剂大全】
  16. 痧疯《痧胀玉衡》
  17. 莎草根散【方剂大全】
  18. 痧后禁忌《松峰说疫》
  19. 莎草根《证类本草》
  20. 痧后证治《儿科要略》
  21. 莎草根《雷公炮炙论》
  22. 痧秽《伤寒指掌》
  23. 莎草，香附子《本草纲目》完整版
  24. 痧秽宜嚏、过饱宜吐《景景医话》
  25. 莎草【中药大全】
  26. 痧筋统说《痧胀玉衡》
  27. 莎草《本草图经》
  28. 痧块《痧胀玉衡》
  29. 莎草《本草乘雅半偈》
  30. 痧类三疟《痧胀玉衡》
  1. 痧变劳瘵《痧胀玉衡》
  2. 痧变臌胀《痧胀玉衡》
  3. 痧变吐血鼻衄便红《痧胀玉衡》
  4. 痧变发颐《痧胀玉衡》
  5. 痧变肿毒《痧胀玉衡》
  6. 痧《冷庐医话》
  7. 痧病类伤寒《冯氏锦囊秘录》
  8. 痧《中医词典》
  9. 痧病类伤寒《松峰说疫》
  10. 莎衣道人《中医词典》
  11. 痧痘后与病后宜戒口味《医门补要》
  12. 莎草香附子《得配本草》
  13. 痧痘口疳《中医词典》
  14. 莎草香附子《本草纲目》
  15. 痧烦痧睡《中医词典》
  16. 莎草根《名医别录》
  17. 痧烦痧睡《痧胀玉衡》
  18. 莎草根《增广和剂局方药性总论》
  19. 痧方余议《痧胀玉衡》
  20. 莎草根《证类本草》
  21. 痧分表里辨《痧胀玉衡》
  22. 莎草根《新修本草》
  23. 痧疯《痧胀玉衡》
  24. 莎草根《本草经集注》
  25. 痧喉《中医词典》
  26. 莎草根《千金翼方》
  27. 痧后案《丁甘仁医案》
  28. 莎草根《雷公炮炙论》
  29. 痧后禁忌《松峰说疫》
  30. 莎草《本草图经》
  31. 痧后禁忌《痧胀玉衡》


膨胀兼痧_《痧胀玉衡》_中医内科_【岐黄之术】

膨胀兼痧

膨胀兼痧

  • 上一页
  • 目录
  • 相关
  • 下一页

先有膨胀而痧气乘之，臌胀益甚，在臌胀不可先医，在痧气自宜早治。

【治验】

一江云甫肚腹胀急如臌，脐突筋青，心口将平。余诊之，知为血臌之症，其指头黑色，此臌症之所无也。视指上有青筋，兼痧无疑，刺二十余针，又刺臂弯腿弯青筋五针，俱去其毒血，略松，用蒺藜散微温饮之，脐下青筋渐退，后用臌症之药，导去恶水，日服治臌香圆丸二月余，臌症尽平，永不复发。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痧变劳瘵
  • 当前页：膨胀兼痧
  • 下一页：痧变臌胀
<<< 返回本书目录
  1. 膨胀兼痧《痧胀玉衡》
  2. 膨胀性肝脏搏动【疾病症状】
  3. 膨胀【中药主治】
  4. 膨胀性骨质破坏【疾病症状】
  5. 膨胀《产宝》
  6. 膨胀性萎缩纹【疾病症状】
  7. 硼酸中毒【疾病大全】
  8. 膨胀性萎缩纹【疾病症状】
  9. 硼砂圆【方剂大全】
  10. 膨胀章《医学妙谛》
  11. 硼砂丸【方剂大全】
  12. 蟛蜞《本草纲目》完整版
  13. 硼砂散【方剂大全】
  14. 蟛蜞【中药大全】
  15. 硼砂【中药大全】
  16. 蟛蜞菊【中药大全】
  17. 硼砂《本草择要纲目》
  18. 碰撞后皮肤容易青紫【疾病症状】
  19. 硼砂《本草易读》
  20. 披肩《痘疹心法要诀》
  21. 硼砂《本草乘雅半偈》
  22. 披肩《医宗金鉴》
  23. 硼砂《本草纲目》完整版
  24. 披麻草【中药大全】
  25. 蓬子菜【中药大全】
  26. 披麻草根【中药大全】
  27. 蓬仙丸【方剂大全】
  28. 披散糖芥【中药大全】
  29. 蓬砂《本草纲目》图文版
  30. 披散糖荠【中药大全】
  1. 膨胀兼痧《痧胀玉衡》
  2. 膨胀《奇效简便良方》
  3. 膨胀章《医学妙谛》
  4. 膨胀《产宝》
  5. 捧耳摇头《中医词典》
  6. 膨胀《傅青主女科》
  7. 捧心生《中医词典》
  8. 膨膨《中医词典》
  9. 皏（pěng，音捧）《中医词典》
  10. 膨脝《中医词典》
  11. 披肩《中医名词词典》
  12. 硼砂一钱《奇方类编》
  13. 披肩《中医词典》
  14. 硼砂丸《太平惠民和剂局方》
  15. 披肩《医宗金鉴》
  16. 硼砂散《太平惠民和剂局方》
  17. 披肩《医宗金鉴》
  18. 硼砂《本草乘雅半偈》
  19. 披肩《痘疹心法要诀》
  20. 硼砂《外科全生集》
  21. 披肩《伤科汇纂》
  22. 硼砂《本草撮要》
  23. 砒毒《石室秘录》
  24. 硼砂《本草择要纲目》
  25. 砒石《本草纲目》
  26. 硼砂《增广和剂局方药性总论》
  27. 砒石《本草备要》
  28. 硼砂《本草便读》
  29. 砒石《本草易读》
  30. 硼砂《中药学》
  31. 砒石《本草求真》


痧变臌胀_《痧胀玉衡》_中医内科_【岐黄之术】

痧变臌胀

痧变臌胀

  • 上一页
  • 目录
  • 相关
  • 下一页

痧者，毒也。慢痧之毒，迁延时日，留滞肌肤、肠胃、血肉之中，若不早治，即成真臌。

【治验】

一严天玉次子，气急作胀，胸腹饱闷，脐下有青筋突起，心口将平，此慢痧成臌也。刺腿弯青筋六针，出紫黑毒血甚多，又刺指头出毒血二十四针，脐上青筋即淡色，腹内觉松。用宝花散微冷服，腹胀渐消，其后不复用药施治，但恐其根未除，日后复发，姑志之以例其余。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膨胀兼痧
  • 当前页：痧变臌胀
  • 下一页：半身不遂痧
<<< 返回本书目录
  1. 痧变臌胀《痧胀玉衡》
  2. 痧变劳瘵《痧胀玉衡》
  3. 痧变发颐《痧胀玉衡》
  4. 痧变吐血鼻衄便红《痧胀玉衡》
  5. 痧《冷庐医话》
  6. 痧变肿毒《痧胀玉衡》
  7. 莎木面【中药大全】
  8. 痧病类伤寒《冯氏锦囊秘录》
  9. 莎草香附子《本草纲目》图文版
  10. 痧病类伤寒《松峰说疫》
  11. 莎草蕨【中药大全】
  12. 痧痘后与病后宜戒口味《医门补要》
  13. 莎草根丸【方剂大全】
  14. 痧烦痧睡《痧胀玉衡》
  15. 莎草根散【方剂大全】
  16. 痧方余议《痧胀玉衡》
  17. 莎草根《证类本草》
  18. 痧疯《痧胀玉衡》
  19. 莎草根《雷公炮炙论》
  20. 痧后禁忌《松峰说疫》
  21. 莎草，香附子《本草纲目》完整版
  22. 痧后证治《儿科要略》
  23. 莎草【中药大全】
  24. 痧秽《伤寒指掌》
  25. 莎草《本草图经》
  26. 痧秽宜嚏、过饱宜吐《景景医话》
  27. 莎草《本草乘雅半偈》
  28. 痧筋统说《痧胀玉衡》
  29. 砂子《本草纲目》完整版
  30. 痧块《痧胀玉衡》
  1. 痧变臌胀《痧胀玉衡》
  2. 痧变发颐《痧胀玉衡》
  3. 痧变劳瘵《痧胀玉衡》
  4. 痧《冷庐医话》
  5. 痧变吐血鼻衄便红《痧胀玉衡》
  6. 痧《中医词典》
  7. 痧变肿毒《痧胀玉衡》
  8. 莎衣道人《中医词典》
  9. 痧病类伤寒《冯氏锦囊秘录》
  10. 莎草香附子《得配本草》
  11. 痧病类伤寒《松峰说疫》
  12. 莎草香附子《本草纲目》
  13. 痧痘后与病后宜戒口味《医门补要》
  14. 莎草根《名医别录》
  15. 痧痘口疳《中医词典》
  16. 莎草根《增广和剂局方药性总论》
  17. 痧烦痧睡《中医词典》
  18. 莎草根《证类本草》
  19. 痧烦痧睡《痧胀玉衡》
  20. 莎草根《新修本草》
  21. 痧方余议《痧胀玉衡》
  22. 莎草根《本草经集注》
  23. 痧分表里辨《痧胀玉衡》
  24. 莎草根《千金翼方》
  25. 痧疯《痧胀玉衡》
  26. 莎草根《雷公炮炙论》
  27. 痧喉《中医词典》
  28. 莎草《本草图经》
  29. 痧后案《丁甘仁医案》
  30. 莎草《本草乘雅半偈》
  31. 痧后禁忌《松峰说疫》


半身不遂痧_《痧胀玉衡》_中医内科_【岐黄之术】

半身不遂痧

半身不遂痧

  • 上一页
  • 目录
  • 相关
  • 下一页

心主血，痧毒入于血分，故易攻心，此痧症所以发昏也。若痧之慢者，冲激迟缓，未逆于心，留滞经络，或在于右，或在于左，为半身疼痛，或麻痹不仁，如此半身不遂，总因痧毒之遗害也。治之者，见有痧筋，急宜刺破，然后用药以散其毒，活血以消其瘀，则痧根既拔，其症渐痊。若不知治，绵延日久，痧毒益深，势不可遏，当又有变症难愈矣。

【治验】

一章道庵屡患吐血，发热不凉，左半身疼痛不已，行步艰难。延余诊视，初不觉其为痧也，细思脉症不合之处，检其痧筋刺之，用桃仁、泽兰、独活、乌药煎二剂微温服，吐血疼痛俱愈，永不复发。

一盛成年朝凉夜热，气急半年，服药不应，反加右半身疼痛，不能俯仰，咳嗽吐痰，饮食减少，成劳弱不足之症。棹舟迎余，脉不见弦数，而微细，时有歇指，脉症不合，阅其痧筋刺二十余针，用姜黄、旋复花、丹参、橘红、赤芍、玄胡索、泽兰、山楂、角刺、穿山甲二剂，微温服，疼痛吐痰俱除。后朝用六味地黄丸，夕用补中益气汤。朝凉夜热俱愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痧变臌胀
  • 当前页：半身不遂痧
  • 下一页：内伤兼痧
<<< 返回本书目录
  1. 半身不遂痧《痧胀玉衡》
  2. 半身不遂治验《疫疹一得》
  3. 半身不遂论叙《医林改错》
  4. 半身图说《达摩洗髓易筋经》
  5. 半身不遂【方剂主治】
  6. 半蒴苣苔【中药大全】
  7. 半身不遂【中药主治】
  8. 半苏丸【方剂大全】
  9. 半身不遂《周慎斋遗书》
  10. 半提丹【方剂大全】
  11. 半身不遂《凌临灵方》
  12. 半天河《本草纲目》完整版
  13. 半乳糖血症【疾病大全】
  14. 半天河《证类本草》
  15. 半乳糖血症【疾病症状】
  16. 半天河《本草纲目》图文版
  17. 半钱散【方剂大全】
  18. 半天丸【方剂大全】
  19. 半年或1岁以后逐步出现智能减退【疾病症状】
  20. 半头痛目翳《凌临灵方》
  21. 半墨丸【方剂大全】
  22. 半微量定氮法《中国生物制品规程》
  23. 半硫圆【方剂大全】
  24. 半温半热汤【方剂大全】
  25. 半硫丸【方剂大全】
  26. 半夏《本草纲目》完整版
  27. 半硫丸《扁鹊心书》
  28. 半夏《本草乘雅半偈》
  29. 半苓丸【方剂大全】
  30. 半夏《本草崇原》
  1. 半身不遂痧《痧胀玉衡》
  2. 半身不遂痧《中医词典》
  3. 半身不遂仙方《奇方类编》
  4. 半身不遂论叙《医林改错》
  5. 半身不遂治验《疫疹一得》
  6. 半身不遂论《医林改错》
  7. 半身汗《中医词典》
  8. 半身不遂辨《医林改错》
  9. 半身麻木《中医词典》
  10. 半身不遂本源《医林改错》
  11. 半身取汗五十法《针灸神书》
  12. 半身不遂《校注医醇剩义》
  13. 半身图说《达摩洗髓易筋经》
  14. 半身不遂《奇效简便良方》
  15. 半生《中医词典》
  16. 半身不遂《奇效简便良方》
  17. 半识《轩岐救正论》
  18. 半身不遂《奇效简便良方》
  19. 半桃丸《三因极一病证方论》
  20. 半身不遂《周慎斋遗书》
  21. 半天河《本草纲目》
  22. 半身不遂《医述》
  23. 半天河《千金翼方》
  24. 半身不遂《疫疹一得》
  25. 半天河《本草经集注》
  26. 半身不遂《凌临灵方》
  27. 半天河《新修本草》
  28. 半身不遂《中医词典》
  29. 半天河《证类本草》
  30. 半身不遂《傅青主男科》
  31. 半天河《名医别录》


内伤兼痧_《痧胀玉衡》_中医内科_【岐黄之术】

内伤兼痧

内伤兼痧

  • 上一页
  • 目录
  • 相关
  • 下一页

人有内伤，讵无外感。外感之症，不独风寒，即夏月暑热之气，时疫传染之气，秽恶触犯之气，一受于身，亦如外感。然则内伤者本病，外感者标病。故伤寒集中，有内伤外感之症，此之集中，有内伤兼痧之症。治法主意，先辨痧症治其标，后审内伤治其本。

【治验】

一曹洪宇子之外戚，争夺家产，涉讼公庭，有老妇造其家，互相争殴，发热沉重，咳嗽吐痰，胸中胀闷，诸亲戚惟恐毙于曹姓室中。延医青来王兄，更邀余往视，青来几不敢任，余怜悯此妇不治，入命重情，彼此俱败，若一救之，不特活妇一命，亦且保全两家，是亦大德。余为诊之，知其内伤兼痧症也。刺痧筋二十余针，付宝花散微温服之，胀闷稍松。爰定一方，即于青来厢中取药，用桃仁、赤芍、泽兰、玄胡索、红花、陈皮、乌药、独活，治其内伤。服后，下黑粪，瘀血俱消，诸症俱愈。但其旧有不足之症，非参不可，后青来用参 大补，乃健而归。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半身不遂痧
  • 当前页：内伤兼痧
  • 下一页：紫痧
<<< 返回本书目录
  1. 内伤兼痧《痧胀玉衡》
  2. 内伤解《景景医话》
  3. 内伤夹暑《温热暑疫全书》
  4. 内伤咳嗽《儿科要略》
  5. 内伤饥饱劳倦总方《医学入门》
  6. 内伤劳倦《张聿青医案》
  7. 内伤腹满寒疝宿食《圆运动的古中医学》
  8. 内伤论《古今医彻》
  9. 内伤趺蹶手指臂肿转筋狐疝蛔虫《圆运动的古中医学》
  10. 内伤门《辨证录》
  11. 内伤肺痈肺痿上气《圆运动的古中医学》
  12. 内伤门《古今医统大全》
  13. 内伤发热《中医内科学》
  14. 内伤门《石室秘录》
  15. 内伤发热《明医杂着》
  16. 内伤呕吐哕下利《圆运动的古中医学》
  17. 内伤的舌胎《圆运动的古中医学》
  18. 内伤脾胃【方剂主治】
  19. 内伤大要论《医原》
  20. 内伤脾胃者辨有余与不足《医学传心录》
  21. 内伤病因《中医基础理论》
  22. 内伤生冷【方剂主治】
  23. 内伤辨（新纂）《医学入门》
  24. 内伤似外感证《卫生宝鉴》
  25. 内伤奔豚《圆运动的古中医学》
  26. 内伤水气黄疸《圆运动的古中医学》
  27. 内伤（脾胃附）《脉症治方》
  28. 内伤说《医理真传》
  29. 内伤《周慎斋遗书》
  30. 内伤痰饮咳嗽《圆运动的古中医学》
  1. 内伤兼痧《痧胀玉衡》
  2. 内伤肩背痛《症因脉治》
  3. 内伤兼外风证《医碥》
  4. 内伤肩背痛《中医词典》
  5. 内伤结胸《中医词典》
  6. 内伤肩背痛《中医词典》
  7. 内伤结胸《中医词典》
  8. 内伤夹暑《温热暑疫全书》
  9. 内伤解《景景医话》
  10. 内伤夹暑《中医词典》
  11. 内伤筋挛《症因脉治》
  12. 内伤夹暑《中医词典》
  13. 内伤咳嗽《中医词典》
  14. 内伤饥饱劳倦总方《医学入门》
  15. 内伤咳嗽《中医词典》
  16. 内伤霍乱转筋《症因脉治》
  17. 内伤咳嗽《儿科要略》
  18. 内伤霍乱治验《卫生宝鉴》
  19. 内伤口噤不语《症因脉治》
  20. 内伤霍乱烦渴《症因脉治》
  21. 内伤口眼斜《症因脉治》
  22. 内伤黄疸《中医词典》
  23. 内伤劳倦《张聿青医案》
  24. 内伤黄疸《中医词典》
  25. 内伤痢疾《中医词典》
  26. 内伤寒发黄《松峰说疫》
  27. 内伤痢疾《中医词典》
  28. 内伤寒发斑《松峰说疫》
  29. 内伤论《古今医彻》
  30. 内伤腹胀《中医词典》
  31. 内伤门《古今医统大全》


紫痧_《痧胀玉衡》_中医内科_【岐黄之术】

紫痧

紫痧

  • 上一页
  • 目录
  • 相关
  • 下一页

痧症不内攻则外溃，余于发蒙论中，已略陈其概矣。无如痧症变异，更有难尽述者，即若为肿为毒之外，又有发为紫血 者，此真痧之异者也。余故记之以例其余。

【治验】

一余邻许秀芝女，嫁为养媳妇，手足下半身俱肿，大腹亦胀，发出两腿足紫血 ，如圆眼大，密难数记，皆云此烂疯之症，服药益甚。秀芝怜惜其女，载与俱归，求余治。视 多可畏，及见有痧筋，发现于腿弯，方知痧者，尤树之根者，尤树之叶也。遂为放痧三针，又刺指头痧二十一针，尽去其毒血。复诊其脉，六部俱和，殆其痧毒之气已散，但存肌表紫 而已，用苏木、红花、泽兰、桃仁、乌药、桔梗、川芎、牛膝，二剂温服，凡紫血 尽收靥结痂而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内伤兼痧
  • 当前页：紫痧
  • 下一页：痰喘气急痧
<<< 返回本书目录
  1. 紫痧《痧胀玉衡》
  2. 紫杉【中药大全】
  3. 紫砂生肌散【方剂大全】
  4. 紫梢花《本草纲目》完整版
  5. 紫色翼萼【中药大全】
  6. 紫梢花【中药大全】
  7. 紫色舌总论《伤寒舌鉴》
  8. 紫舌胀《医宗金鉴》
  9. 紫三角【中药大全】
  10. 紫石黄助阳方【方剂大全】
  11. 紫茸膏【方剂大全】
  12. 紫石门冬丸【方剂大全】
  13. 紫青藤根【中药大全】
  14. 紫石英《本草纲目》完整版
  15. 紫青藤【中药大全】
  16. 紫石英《本草乘雅半偈》
  17. 紫萁苗【中药大全】
  18. 紫石英《本草崇原》
  19. 紫萁贯众【中药大全】
  20. 紫石英《本草经解》
  21. 紫萁【中药大全】
  22. 紫石英《本草图经》
  23. 紫泡【中药大全】
  24. 紫石英《本草易读》
  25. 紫硇砂【中药大全】
  26. 紫石英《本草择要纲目》
  27. 紫楠叶【中药大全】
  28. 紫石英《神农本草经百种录》
  29. 紫楠根【中药大全】
  30. 紫石英《证类本草》
  1. 紫痧《痧胀玉衡》
  2. 紫砂糖《药性切用》
  3. 紫梢花《玉楸药解》
  4. 紫沙糖《本草撮要》
  5. 紫稍花《医学入门》
  6. 紫色虚喉《喉科指掌》
  7. 紫舌《温热论》
  8. 紫色虚喉《中医词典》
  9. 紫舌《外科大成》
  10. 紫色舌总论《伤寒舌鉴》
  11. 紫舌胀《中医词典》
  12. 紫色舌《中医词典》
  13. 紫舌胀《重订囊秘喉书》
  14. 紫色火赤疔疮候《诸病源候论》
  15. 紫舌胀《医宗金鉴》
  16. 紫色喉风《中医词典》
  17. 紫舌胀《外科心法要诀》
  18. 紫桑茶《茶饮保健》
  19. 紫石华《千金翼方》
  20. 紫翘茶《茶饮保健》
  21. 紫石华《新修本草》
  22. 紫麒麟竭《千金翼方》
  23. 紫石华《证类本草》
  24. 紫疱痧《中医词典》
  25. 紫石华《名医别录》
  26. 紫袍散《回生集》
  27. 紫石门冬丸《备急千金要方》
  28. 紫袍散《喉舌备要秘旨》
  29. 紫石英《神农本草经》
  30. 紫袍《证类本草》
  31. 紫石英《雷公炮制药性解》


痰喘气急痧_《痧胀玉衡》_中医内科_【岐黄之术】

痰喘气急痧

痰喘气急痧

  • 上一页
  • 目录
  • 相关
  • 下一页

先有痰喘气急而痧胀因之，先治其痧，后治其痰气。无令痧为本病之助，先有痧胀而痰喘气急因之，但治其痧而痰喘气急自愈。若痧有寒热不清，痰喘气急者，兼和解。痧有有热无寒，痰喘气急者，兼清热。痧有食结不化，痰喘气急者，兼消食顺气。痧有大便不通、小便不利，痰喘气急者，急攻其里。痧有痢下脓血，或赤或白，痰喘气急者，急攻其积。痧有瘀血凝滞，小便利、大便黑，痰喘气急者，急消其瘀。痧有呕吐紫黑血，或鲜血，痰喘气急者，当虑痧毒攻坏脏腑，不痛者，可治，痛而不已者，难治，服药不应者，死。

【治验】

一祖南轩四月，发热 头痛，胀闷昏迷，痰喘气急。延余，六脉无根。余曰∶“脉法，六脉无根者，死。若为痧胀而然，则有救”。其家善放痧，因阅痧筋放之，不愈。余用沉香郁金散，圆红散，稍冷服，又用化毒丹一服，昏迷即醒，胀闷痰喘气急俱平。更用防风散痧汤加青皮、连翘、山楂、卜子、熟大黄一钱服之。发热 头痛俱已，六脉如旧。

一费道元内室，痰喘气急，胀闷不已。延余，左三部脉浮紧而数，右三部脉如无。余曰∶“痧胀暗发也”。其兄善放痧，刺乳下，出紫黑毒血二针如注，六脉复旧。余用和脾宣化饮二服，稍冷冻饮料之，痰喘气急胀闷俱痊。

一钱公肃子二月晚间，痰喘气急，发热身重，腹中绞痛。延余，脉沉微，刮痧放痧不愈。用藿香汤稍冷服之，又用棱术汤加大黄五分，微温服之，诸病俱痊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫痧
  • 当前页：痰喘气急痧
  • 下一页：痧疯
<<< 返回本书目录
  1. 痰喘气急痧《痧胀玉衡》
  2. 痰喘亡阴《洄溪医案》
  3. 痰喘门《幼科推拿秘书》
  4. 痰喘眼症《眼科阐微》
  5. 痰喘门《王旭高临证医案》
  6. 痰毒煎【方剂大全】
  7. 痰喘咳嗽门《针灸大成》
  8. 痰多、咳嗽3年余《名师垂教》
  9. 痰喘咳嗽部《神应经》
  10. 痰核《目经大成》
  11. 痰喘【方剂主治】
  12. 痰核《外科十三方考》
  13. 痰喘【中药主治】
  14. 痰核《周慎斋遗书》
  15. 痰喘《寿世保元》
  16. 痰核【中药主治】
  17. 痰喘《洄溪医案》
  18. 痰核【方剂主治】
  19. 痰呈粘液脓性【疾病症状】
  20. 痰核瘰疬膏【方剂大全】
  21. 痰病章《医学妙谛》
  22. 痰火《医学传灯》
  23. 痰病论《银海指南》
  24. 痰火《张氏医通》
  25. 痰病《仁术便览》
  26. 痰火《张聿青医案》
  27. 痰包《医宗金鉴》
  28. 痰火《周慎斋遗书》
  29. 痰包《外科正宗》
  30. 痰火闭症《笔花医镜》
  1. 痰喘气急痧《痧胀玉衡》
  2. 痰喘秘方《华佗神方》
  3. 痰喘眼症《眼科阐微》
  4. 痰喘门《幼科推拿秘书》
  5. 痰毒《丁甘仁医案》
  6. 痰喘门《王旭高临证医案》
  7. 痰毒敷药方《急救广生集》
  8. 痰喘咳嗽门《针灸大成》
  9. 痰毒牙痛《中医词典》
  10. 痰喘咳嗽部《神应经》
  11. 痰多《明医指掌》
  12. 痰喘咳嗽《针灸聚英》
  13. 痰多、咳嗽3年余《名师垂教》
  14. 痰喘《奇效简便良方》
  15. 痰多沫《中医词典》
  16. 痰喘《急救广生集》
  17. 痰呃《中医词典》
  18. 痰喘《明医指掌》
  19. 痰膈《中医词典》
  20. 痰喘《寿世保元》
  21. 痰膈《金匮翼》
  22. 痰喘《中医词典》
  23. 痰臌似胎案《评注产科心法》
  24. 痰病章《医学妙谛》
  25. 痰核《中医名词词典》
  26. 痰病篇《伤寒恒论》
  27. 痰核《中医词典》
  28. 痰病论《银海指南》
  29. 痰核《目经大成》
  30. 痰病《仁术便览》
  31. 痰核《外科大成》


痧疯_《痧胀玉衡》_中医内科_【岐黄之术】

痧疯

痧疯

  • 上一页
  • 目录
  • 相关
  • 下一页

疯者，天地间厉气所感，发而为疯。盖恶毒之气，缠血肉，散于肌表，留于经络，以成疯症，最恶侯也。若痧者，亦时行恶毒之气，变为大疯，尚何疑乎？余昔在秦溪，尝见一人犯大麻疯症，眉发俱脱，面目颓败，手足蜷挛。遇一老者，为之放痧三次，曰∶“此痧疯也”。传汝一方，金银花六钱、黄芩一钱五分、皂角刺一钱、赤芍二钱、红花二钱、牛膝三钱、苦参四钱、生地二钱，水煎日服，日渐而痊。若余于此症，固未尝治及，不敢虚载治验。适余经见老者所治有然，故附录之，以见痧症之亦有是变焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰喘气急痧
  • 当前页：痧疯
  • 下一页：痧重
<<< 返回本书目录
  1. 痧疯《痧胀玉衡》
  2. 痧后禁忌《松峰说疫》
  3. 痧方余议《痧胀玉衡》
  4. 痧后证治《儿科要略》
  5. 痧烦痧睡《痧胀玉衡》
  6. 痧秽《伤寒指掌》
  7. 痧痘后与病后宜戒口味《医门补要》
  8. 痧秽宜嚏、过饱宜吐《景景医话》
  9. 痧病类伤寒《松峰说疫》
  10. 痧筋统说《痧胀玉衡》
  11. 痧病类伤寒《冯氏锦囊秘录》
  12. 痧块《痧胀玉衡》
  13. 痧变肿毒《痧胀玉衡》
  14. 痧类三疟《痧胀玉衡》
  15. 痧变吐血鼻衄便红《痧胀玉衡》
  16. 痧类阴症《痧胀玉衡》
  17. 痧变劳瘵《痧胀玉衡》
  18. 痧痢《痧胀玉衡》
  19. 痧变臌胀《痧胀玉衡》
  20. 痧麻《丹台玉案》
  21. 痧变发颐《痧胀玉衡》
  22. 痧气【中药主治】
  23. 痧《冷庐医话》
  24. 痧气腹痛【中药主治】
  25. 莎木面【中药大全】
  26. 痧前禁忌《松峰说疫》
  27. 莎草香附子《本草纲目》图文版
  28. 痧热《痧胀玉衡》
  29. 莎草蕨【中药大全】
  30. 痧丸《外科传薪集》
  1. 痧疯《痧胀玉衡》
  2. 痧分表里辨《痧胀玉衡》
  3. 痧喉《中医词典》
  4. 痧方余议《痧胀玉衡》
  5. 痧后案《丁甘仁医案》
  6. 痧烦痧睡《痧胀玉衡》
  7. 痧后禁忌《松峰说疫》
  8. 痧烦痧睡《中医词典》
  9. 痧后禁忌《痧胀玉衡》
  10. 痧痘口疳《中医词典》
  11. 痧后牙疳《中医词典》
  12. 痧痘后与病后宜戒口味《医门补要》
  13. 痧后证治《儿科要略》
  14. 痧病类伤寒《松峰说疫》
  15. 痧后治杂症宜知《痧胀玉衡》
  16. 痧病类伤寒《冯氏锦囊秘录》
  17. 痧秽《中医词典》
  18. 痧变肿毒《痧胀玉衡》
  19. 痧秽《伤寒指掌》
  20. 痧变吐血鼻衄便红《痧胀玉衡》
  21. 痧秽宜嚏、过饱宜吐《景景医话》
  22. 痧变劳瘵《痧胀玉衡》
  23. 痧霍乱《圆运动的古中医学》
  24. 痧变臌胀《痧胀玉衡》
  25. 痧筋《中医词典》
  26. 痧变发颐《痧胀玉衡》
  27. 痧筋不同辨《痧胀玉衡》
  28. 痧《冷庐医话》
  29. 痧筋统说《痧胀玉衡》
  30. 痧《中医词典》
  31. 痧筋原于血中之毒《痧胀玉衡》


痧重_《痧胀玉衡》_中医内科_【岐黄之术】

痧重

痧重

  • 上一页
  • 目录
  • 相关
  • 下一页

痧症始发，势虽凶暴，未必身重，若饮热汤热酒，痧毒即阻塞于经络血肉之间，遍身重痛，不能转侧，放痧之后，治宜消瘀解毒为先。初起易治，久则难治，放瘀服药不效者死。

【治验】

一邵光先十二月，腹中微痛，呕哕酸水，以为胸中受寒，服姜汤一碗，遍身大痛，腹胀身重，不能转侧。迎余，右脉俱伏。放痧，用当归 枳壳汤稍冷冻饮料之，又用桃仁 红花汤微温服，次日痧毒之气渐减，又放痧，服如前药而愈。

一莫乘云次子，头痛 发热，胸中胀闷，饮热汤一碗，遍身疼痛，不能转侧，卧床不起，服他药，益昏沉。延余，右寸气口脉虚，左寸微细，关洪紧有力，知其痧也。刺指头，出毒血九针，少愈。用消痧活血解毒药，三剂而痊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痧疯
  • 当前页：痧重
  • 下一页：眼目痧
<<< 返回本书目录
  1. 痧重《痧胀玉衡》
  2. 鲨鱼《本草纲目》完整版
  3. 痧症霍乱《奇效简便良方》
  4. 鲨鱼《本草求真》
  5. 痧症发蒙论《痧胀玉衡》
  6. 鲨鱼翅【中药大全】
  7. 痧症、鼠疫《景景医话》
  8. 鲨鱼胆【中药大全】
  9. 痧症【中药主治】
  10. 鲨鱼肝【中药大全】
  11. 痧症《圆运动的古中医学》
  12. 鲨鱼骨【中药大全】
  13. 痧症《幼科折衷》
  14. 鲨鱼皮【中药大全】
  15. 痧证分类《儿科要略》
  16. 鲨鱼肉【中药大全】
  17. 痧疹门（一）《疡医大全》
  18. 鲨鱼胎【中药大全】
  19. 痧疹门（忌）《疡医大全》
  20. 鲨鱼心【中药大全】
  21. 痧疹门（方语）《疡医大全》
  22. 鲨鱼油【中药大全】
  23. 痧疹门（二）《疡医大全》
  24. 傻笑【疾病症状】
  25. 痧疹瘰《临证指南医案》
  26. 筛窦恶性肿瘤【疾病大全】
  27. 痧疹今昔不同，治法亦异说《吴医汇讲》
  28. 筛窦泪囊瘘【疾病症状】
  29. 痧疹概要《儿科要略》
  30. 筛检《流行病学》
  1. 痧重《痧胀玉衡》
  2. 痧症治要宜明《痧胀玉衡》
  3. 痧子《中医词典》
  4. 痧症类伤寒《痧胀玉衡》
  5. 鲨鱼《饮食须知》
  6. 痧症发蒙论《痧胀玉衡》
  7. 鲨鱼《本草求真》
  8. 痧症垂危，尿屎已出《奇效简便良方》
  9. 鲨鱼《本草撮要》
  10. 痧症、鼠疫《景景医话》
  11. 鲨鱼翅《本草从新》
  12. 痧症《幼科折衷》
  13. 鲨鱼翅《药性切用》
  14. 痧症《医宗己任编》
  15. 煞鬼丸《妇人大全良方》
  16. 痧证痛（附疝痛）《明医指掌》
  17. 翣（shà，音煞）舌《中医词典》
  18. 痧证痛《中医词典》
  19. 筛窦恶性肿瘤《中西医结合耳鼻喉科》
  20. 痧证分类《儿科要略》
  21. 筛窦炎《中西医结合耳鼻喉科》
  22. 痧证《医学摘粹》
  23. 筛骨《中医词典》
  24. 痧证《医学摘粹》
  25. 筛骨《人体解剖学》
  26. 痧疹总论《专治麻痧初编》
  27. 筛检《流行病学》
  28. 痧疹续论《专治麻痧初编》
  29. 筛检的定义《预防医学》
  30. 痧疹门主方《疡医大全》
  31. 筛检的概念《预防医学》


眼目痧_《痧胀玉衡》_中医内科_【岐黄之术】

眼目痧

眼目痧

  • 上一页
  • 目录
  • 相关
  • 下一页

痧者，火毒也。若犯痧症，适与心主之火相合，故痧毒逆冲，最要防攻心之患。今少阴心君不受邪，逆犯厥阴肝母，故两目红肿如桃，甚则眼珠突出，最为凶险。然他症患目，惟在于目，若因痧为患，必然先觉心中烦闷而目疾因之。苟不知早治，则痧毒已参阳位，其火势之炎热，轻则坏目，重则殒命。治宜先刺巅顶百会穴，以泄毒瓦斯，当放者放，刮者刮，用清火活血顺气之剂，加牛膝、石斛以引火归原，诚为良法。

【治验】

一江道诚患心中烦热，头眩，忽两目红肿大痛，饮热茶热酒眼珠突出，左目尤甚，至晚即昏沉发晕。延余诊视，左脉微细无根，痧毒之为害也。放痧不愈，用金银花、茜草、连翘、黑山栀、枳壳、丹皮、赤芍、牛膝、石斛、草决明，加童便微冷冻饮料之，眼珠始收，调理而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痧重
  • 当前页：眼目痧
  • 下一页：瘟痧
<<< 返回本书目录
  1. 眼目痧《痧胀玉衡》
  2. 眼目上视【方剂主治】
  3. 眼目气色条目《望诊遵经》
  4. 眼目统论《圣济总录》
  5. 眼目气色提纲《望诊遵经》
  6. 眼目头面口齿鼻舌唇耳《普济本事方》
  7. 眼目门《养生导引秘籍》
  8. 眼目形容提纲《望诊遵经》
  9. 眼目门《养生导引法》
  10. 眼目形容条目《望诊遵经》
  11. 眼目论《医贯》
  12. 眼目虚实冷热论《异授眼科》
  13. 眼目简便方《慈幼便览》
  14. 眼目诸病并方《卫生宝鉴》
  15. 眼目昏花【方剂主治】
  16. 眼目总括《医宗金鉴》
  17. 眼目方《景岳全书》
  18. 眼目总括《杂病心法要诀》
  19. 眼目赤肿【方剂主治】
  20. 眼内风痒《银海精微》
  21. 眼目赤肿《陈氏幼科秘诀》
  22. 眼内异物【疾病大全】
  23. 眼目部《疡医大全》
  24. 眼内有异物感【疾病症状】
  25. 眼目病论《小儿卫生总微论方》
  26. 眼内转移性肿瘤【疾病大全】
  27. 眼目《证治准绳·幼科》
  28. 眼能远视不能近视《银海精微》
  29. 眼目《证治准绳·幼科》
  30. 眼衄《杂病广要》
  1. 眼目痧《痧胀玉衡》
  2. 眼目气色条目《望诊遵经》
  3. 眼目统论《圣济总录》
  4. 眼目气色提纲《望诊遵经》
  5. 眼目形容提纲《望诊遵经》
  6. 眼目门《养生导引法》
  7. 眼目形容条目《望诊遵经》
  8. 眼目门《养生导引秘籍》
  9. 眼目虚实冷热论《异授眼科》
  10. 眼目门《针灸易学》
  11. 眼目诸病并方《卫生宝鉴》
  12. 眼目论《医贯》
  13. 眼目总括《医宗金鉴》
  14. 眼目简便方《慈幼便览》
  15. 眼目总括《杂病心法要诀》
  16. 眼目简便方《幼幼集成》
  17. 眼内风痒《中医词典》
  18. 眼目昏花《奇方类编》
  19. 眼内风痒《银海精微》
  20. 眼目昏暗《奇效简便良方》
  21. 眼内容物《眼科学》
  22. 眼目方《景岳全书》
  23. 眼内炎《默克家庭诊疗手册》
  24. 眼目打伤青肿《奇效简便良方》
  25. 眼能远视不能近视《银海精微》
  26. 眼目赤肿《陈氏幼科秘诀》
  27. 眼衄《杂病广要》
  28. 眼目部《疡医大全》
  29. 眼泡痰核《中医词典》
  30. 眼目不明《奇方类编》
  31. 眼皮麻木《中医词典》


瘟痧_《痧胀玉衡》_中医内科_【岐黄之术】

瘟痧

瘟痧

  • 上一页
  • 目录
  • 相关
  • 下一页

寒气郁伏于肌肤、血肉之间，至春而发，变为瘟症，是名瘟痧。又暑热伤感，凝滞于肌肤血肉之中，至秋而发，亦名瘟痧。但春瘟痧毒受病者少，不相传染，时或有之。秋瘟痧毒受病者多，老幼相传，甚至一家数人犯痧，或一方数人犯痧。其发也，必恶寒发热。或腹痛，或不腹痛，似疟非疟，或气急发喘，头面肿胀，胸腹饱闷，或变下痢脓血，轻者牵连岁月，重者危急一时。治宜放痧消食积为主，俟痧毒已泄，然后和解清理，除其寒热，健脾养血，补其中虚。

【治验】

一洪公震九月，恶寒发热，吐痰咳嗽，胸中烦闷，口渴舌苔。延余诊之，左脉时有歇指，右脉沉而有力。刺痧筋，毒血不流，后卧床不醒，益觉沉重，此误饮热汤为害也。用阴阳水一碗，加明矾二分饮之，又用消食去积之药，加熟大黄一钱，微冷冻饮料之，少愈。次日痧筋复现，刺臂弯一针，十指二十二针，去毒血，用活血解毒药，诸症渐松，调理而痊。

一公震内室，同时恶寒发热，头面肿胀，心胸烦闷，似大头瘟。诊之，六脉俱伏，此瘟痧也。放痧不愈，先饮微冷矾汤，次用透窍消毒下气之剂，加牛膝三钱同煎，微冷冻饮料之，二服全愈。

一公震次子十月，寒热如疟，心腹绞痛，吐泻不已，六脉沉紧，亦瘟痧为害也。用沉香阿魏丸，清茶微冷下，并和脾宣化饮，入大黄一钱，同煎微冷冻饮料之，次日再服如前，而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眼目痧
  • 当前页：瘟痧
  • 下一页：头眩偏痛痧
<<< 返回本书目录
  1. 瘟痧《松峰说疫》
  2. 瘟痧疹《儿科萃精》
  3. 瘟痧《痧胀玉衡》
  4. 瘟疫《本草纲目》完整版
  5. 瘟毒吐泻转筋说《医林改错》
  6. 瘟疫《古今医案按》
  7. 瘟毒发疹《经验麻科》
  8. 瘟疫《洄溪医案》
  9. 瘟毒发疮《疫疹一得》
  10. 瘟疫《景岳全书》
  11. 瘟病《医宗金鉴》
  12. 瘟疫《仁斋直指方论（附补遗）》
  13. 瘟病《脉因证治》
  14. 瘟疫《寿世保元》
  15. 瘟□疹痧《医宗金鉴》
  16. 瘟疫《推拿抉微》
  17. 榲柏《本草纲目》图文版
  18. 瘟疫《万病回春》
  19. 榅桲皮【中药大全】
  20. 瘟疫《卫生易简方》
  21. 榅桲【中药大全】
  22. 瘟疫《医碥》
  23. 温壮热《幼科推拿秘书》
  24. 瘟疫《医学集成》
  25. 温壮《幼幼新书》
  26. 瘟疫《医学实在易》
  27. 温中止痛【中药主治】
  28. 瘟疫《医学正传》
  29. 温中圆【方剂大全】
  30. 瘟疫《医宗金鉴》
  1. 瘟痧《痧胀玉衡》
  2. 瘟痧《松峰说疫》
  3. 瘟痧疹《儿科萃精》
  4. 瘟痧《中医词典》
  5. 瘟疫《医学集成》
  6. 瘟疟痰甚但热不寒《松峰说疫》
  7. 瘟疫《景岳全书》
  8. 瘟疟《松峰说疫》
  9. 瘟疫《中医词典》
  10. 瘟黄《中医词典》
  11. 瘟疫《医宗金鉴》
  12. 瘟黄《中医名词词典》
  13. 瘟疫《寿世保元》
  14. 瘟毒吐泻转筋说《医林改错》
  15. 瘟疫《医碥》
  16. 瘟毒喉痹《中医词典》
  17. 瘟疫《医学正传》
  18. 瘟毒发疹《经验麻科》
  19. 瘟疫《万病回春》
  20. 瘟毒发疮《疫疹一得》
  21. 瘟疫《古今医案按》
  22. 瘟病头痛《奇效简便良方》
  23. 瘟疫《卫生易简方》
  24. 瘟病食劳《奇效简便良方》
  25. 瘟疫《医学摘粹》
  26. 瘟病兼证论《医碥》
  27. 瘟疫《丹台玉案》
  28. 瘟病备用诸方《医碥》
  29. 瘟疫《推拿抉微》
  30. 瘟病《脉因证治》
  31. 瘟疫《医学实在易》


头眩偏痛痧_《痧胀玉衡》_中医内科_【岐黄之术】

头眩偏痛痧

头眩偏痛痧

  • 上一页
  • 目录
  • 相关
  • 下一页

痧气慢者，上开于三阳头面，常觉头眩内热；或半边头痛，心烦不安；宜刮痧，不愈，用清凉之剂治之。

【治验】

一钟仲宣数数头眩，日渐益甚，或时右偏头痛，脉症不合，刮痧，不药而痊。

一潘尚峰苦头眩，或左偏头痛，服他药不应。延余，脉微与症不合，放痧不愈，用清热下气之剂而痊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘟痧
  • 当前页：头眩偏痛痧
  • 下一页：流火流痰痧
<<< 返回本书目录
  1. 头眩偏痛痧《痧胀玉衡》
  2. 头眩章《医学妙谛》
  3. 头眩目晕痰壅将危《胎产秘书》
  4. 头眩证《明医指掌》
  5. 头眩门《丹台玉案》
  6. 头摇【疾病症状】
  7. 头眩【方剂主治】
  8. 头摇大小总论合参《冯氏锦囊秘录》
  9. 头眩《杂病治例》
  10. 头与脏腑经络的关系《中医刺灸》
  11. 头眩《医学入门》
  12. 头缘耳上却行至完骨凡十二穴《针灸甲乙经》
  13. 头眩《伤寒寻源》
  14. 头晕《扁鹊心书》
  15. 头眩《伤寒明理论》
  16. 头晕《续名医类案》
  17. 头眩《伤寒六书》
  18. 头晕《周慎斋遗书》
  19. 头眩《伤寒六书》
  20. 头晕【疾病症状】
  21. 头眩《伤寒括要》
  22. 头晕【中药主治】
  23. 头眩《伤寒大白》
  24. 头晕【方剂主治】
  25. 头眩《金匮钩玄》
  26. 头晕耳鸣【中药主治】
  27. 头眩《古今医彻》
  28. 头晕耳鸣【方剂主治】
  29. 头眩《丹溪治法心要》
  30. 头晕目眩【中药主治】
  1. 头眩偏痛痧《痧胀玉衡》
  2. 头眩偏痛痧《中医词典》
  3. 头眩章《医学妙谛》
  4. 头眩目晕痰壅将危《胎产秘书》
  5. 头眩证《明医指掌》
  6. 头眩门《丹台玉案》
  7. 头摇《中医名词词典》
  8. 头眩《伤寒括要》
  9. 头摇《中医词典》
  10. 头眩《金匮钩玄》
  11. 头摇《医述》
  12. 头眩《广瘟疫论》
  13. 头摇大小总论合参《冯氏锦囊秘录》
  14. 头眩《伤寒明理论》
  15. 头痈《万氏秘传外科心法》
  16. 头眩《医效秘传》
  17. 头与脏腑经络的关系《中医刺灸》
  18. 头眩《古今医彻》
  19. 头缘耳上却行至完骨凡十二穴《针灸甲乙经》
  20. 头眩《伤寒寻源》
  21. 头晕《中医词典》
  22. 头眩《丹溪治法心要》
  23. 头晕《续名医类案》
  24. 头眩《丹溪手镜》
  25. 头晕《周慎斋遗书》
  26. 头眩《伤寒六书》
  27. 头晕《中医内科学》
  28. 头眩《伤寒六书》
  29. 头晕《扁鹊心书》
  30. 头眩《伤寒大白》
  31. 头晕方《仁术便览》


流火流痰痧_《痧胀玉衡》_中医内科_【岐黄之术】

流火流痰痧

流火流痰痧

  • 上一页
  • 目录
  • 相关
  • 下一页

痧毒传变，不待时日，朝发于足而足肿痛，夕流于手而手肿痛；朝发于肌肤而肌肤红肿，夕入于里而痰喘不休；此等之痧，乍隐乍现，乍来乍去。按之脉，而痧脉或不现，最难识认。如痧毒所流及之处，热者似流火而非流火，肿者似流痰而非流痰，或痛极难忍，或痒痛不已，又痧之变者也。欲知此痧，须看病势凶暴，不比流痰流火之轻缓者，验之于痧筋，发现刺之无疑。然后凭脉，所犯风寒暑湿及食积痰血气阻，分治之，斯能有效。如或不觉，便成死症。

【治验】

一张宏原内室，日间左足小腿红肿大痛，暮即腹痛而足痛止。次日，左足小腿又复红肿大痛，而腹痛又止，来去不常，痛无一定。延余诊之，六脉如常，而微数，此平人之脉也。难据为痧，但症异凶暴，须看痧筋，发现便有实据，可从痧而理也。扶看腿弯有青筋三条，刺之，紫黑毒血流出甚多，反加痰喘，此放痧有未尽故也。用荆芥 金银花汤加土贝母二钱，微冷服二剂，少愈。次日，左足腿弯下，又现痧筋一条，刺去毒血并刺巅顶一针，服前汤加牛膝三钱，二剂痧退。服红花汤，半月肿痛俱痊。

一葛隆生次子，清晨臂上红肿大痛。次日变为足腿上红肿大痛，乍来乍去。隆生以为流火使然。延余，诊其脉，厥厥动摇，数而又疾。余曰∶“脉异于常，而症多变，殆其痧欤”。不信，服热汤，二日而殂。

一奚敬峰晚间，右大腿红肿痛方已，喉旁发肿而痛。延余，脉不见异，初不觉其为痧也。只见时症犯此者多，细看两臂痧筋，刺出毒血如注。诊气口脉洪实，用紫朴汤倍山楂、卜子，加大黄一钱，微冷冻饮料之，食消便下而安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头眩偏痛痧
  • 当前页：流火流痰痧
  • 下一页：咳嗽呕哕痧
<<< 返回本书目录
  1. 流火流痰痧《痧胀玉衡》
  2. 流火门主论《疡医大全》
  3. 流火【中药主治】
  4. 流积丸【方剂大全】
  5. 流黄鼻涕【疾病症状】
  6. 流金膏【方剂大全】
  7. 流行性乙型脑炎灭活疫苗制造及检定规程《中国生物制品规程》
  8. 流金凌木《目经大成》
  9. 流行性乙型脑炎灭活疫苗使用说明书《中国生物制品规程》
  10. 流金丸【方剂大全】
  11. 流行性乙型脑炎合并剥脱性肠炎《赵绍琴临证验案精选》
  12. 流经散【方剂大全】
  13. 流行性乙型脑炎病毒《医学微生物学》
  14. 流泪【疾病症状】
  15. 流行性乙型脑炎【中药主治】
  16. 流连气分《温热论》
  17. 流行性乙型脑炎【疾病大全】
  18. 流脑【中药主治】
  19. 流行性乙型脑炎《赵绍琴临证验案精选》
  20. 流脑合剂【方剂大全】
  21. 流行性乙型脑炎《家庭医学百科-医疗康复篇》
  22. 流气导滞丸【方剂大全】
  23. 流行性乙型脑炎《地震灾后常见病多发病中医药治疗手册》
  24. 流气歌《针灸聚英》
  25. 流行性乙型脑炎《传染病》
  26. 流气散【方剂大全】
  27. 流行性腮腺炎（痄腮）《小儿常见病单验方》
  28. 流气丸【方剂大全】
  29. 流行性腮腺炎 一《赵绍琴临证验案精选》
  30. 流气饮【方剂大全】
  1. 流火流痰痧《痧胀玉衡》
  2. 流火毒《急救广生集》
  3. 流火门主方《疡医大全》
  4. 流火《外科全生集》
  5. 流火门主论《疡医大全》
  6. 流火《奇效简便良方》
  7. 流火神方《回生集》
  8. 流火《中医词典》
  9. 流火验方《奇方类编》
  10. 流火《中医名词词典》
  11. 流金凌木《中医词典》
  12. 流红《中医词典》
  13. 流金凌木《目经大成》
  14. 流行性乙型脑炎灭活疫苗制造及检定规程《中国生物制品规程》
  15. 流浸膏剂与浸膏剂《医院药学》
  16. 流行性乙型脑炎灭活疫苗使用说明书《中国生物制品规程》
  17. 流精不歇《古今医统大全》
  18. 流行性乙型脑炎合并剥脱性肠炎《赵绍琴临证验案精选》
  19. 流泪证《中医词典》
  20. 流行性乙型脑炎病毒《医学微生物学》
  21. 流连气分《温热论》
  22. 流行性乙型脑炎《传染病》
  23. 流年起六气歌《医述》
  24. 流行性乙型脑炎《地震灾后常见病多发病中医药治疗手册》
  25. 流气歌《针灸聚英》
  26. 流行性乙型脑炎《赵绍琴临证验案精选》
  27. 流气饮《太平惠民和剂局方》
  28. 流行性乙型脑炎《家庭医学百科-医疗康复篇》
  29. 流气饮《外科理例》
  30. 流行性腮腺炎性睾丸炎《病理学》
  31. 流气饮子《妇人大全良方》


咳嗽呕哕痧_《痧胀玉衡》_中医内科_【岐黄之术】

咳嗽呕哕痧

咳嗽呕哕痧

  • 上一页
  • 目录
  • 相关
  • 下一页

痧毒之气上凌肺金，故气逆发呛而咳嗽，痰涎上涌，或呕哕恶心，或面目浮肿，或心胸烦闷，此痧毒入于气分，痧筋往往不现，治以刮痧为主。间有入于血分者，必有痧筋，然后刺之。临症用药，宜理痧毒为主，若以伤风咳嗽治之则误矣。

【治验】

一俞仲嘉长女，五月发热 咳嗽，呕吐痰涎，胸中胀闷，面目浮肿。延他医服伤风痰嗽之药四剂，心中益胀闷，遂止不药，将及一月。余偶过，求余诊之，右寸脉虚，知其为痧之变症也。刮痧讫，用防风散痧汤加贝母、薄荷、童便微冷饮之，即痊。

一王惟诚咳嗽，发呛不绝声，面目俱肿，呕痰不已，更吐鲜血。延余治之，六脉弦紧且数，此痧毒之气，搏激于筋脉间，故见脉乃尔。刺指头，出毒血三针，令多为刮痧。用宝花散加童便微冷服，又用圆红散微温服而痊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：流火流痰痧
  • 当前页：咳嗽呕哕痧
  • 下一页：霍乱痧
<<< 返回本书目录
  1. 咳嗽呕哕痧《痧胀玉衡》
  2. 咳嗽呕吐《圣济总录》
  3. 咳嗽脓血方《外台秘要》
  4. 咳嗽呕吐【方剂主治】
  5. 咳嗽面目浮肿《圣济总录》
  6. 咳嗽气喘【中药主治】
  7. 咳嗽门-幼幼汇集（中）《古今医统大全》
  8. 咳嗽气喘【方剂主治】
  9. 咳嗽门推法《推拿抉微》
  10. 咳嗽气促喘急《经验麻科》
  11. 咳嗽门方《医门法律》
  12. 咳嗽气急【方剂主治】
  13. 咳嗽门（附哮 附喘）《丹台玉案》
  14. 咳嗽散【方剂大全】
  15. 咳嗽门《张氏医通》
  16. 咳嗽上气《金匮悬解》
  17. 咳嗽门《幼科指南》
  18. 咳嗽上气《圣济总录》
  19. 咳嗽门《幼科心法要诀》
  20. 咳嗽上气【方剂主治】
  21. 咳嗽门《幼科推拿秘书》
  22. 咳嗽上气方《外台秘要》
  23. 咳嗽门《幼科切要》
  24. 咳嗽声不出《幼幼新书》
  25. 咳嗽门《医方考》
  26. 咳嗽声重【方剂主治】
  27. 咳嗽门《小儿推拿广意》
  28. 咳嗽失声《圣济总录》
  29. 咳嗽门《小儿推拿广意》
  30. 咳嗽十六（附肺痿肺痈）《丹溪心法》
  1. 咳嗽呕哕痧《痧胀玉衡》
  2. 咳嗽脓血秘方《华佗神方》
  3. 咳嗽呕吐《圣济总录》
  4. 咳嗽脓血候《诸病源候论》
  5. 咳嗽呕吐痰血饮食《金匮翼》
  6. 咳嗽脓血方一十一首《外台秘要》
  7. 咳嗽气促喘急《经验麻科》
  8. 咳嗽面目浮肿《圣济总录》
  9. 咳嗽上气《圣济总录》
  10. 咳嗽秘方《华佗神方》
  11. 咳嗽上气《中医词典》
  12. 咳嗽门推法《推拿抉微》
  13. 咳嗽上气《中医词典》
  14. 咳嗽门方《医门法律》
  15. 咳嗽上气八《金匮悬解》
  16. 咳嗽门（幼幼汇集 中）《古今医统大全》
  17. 咳嗽上气方七首《外台秘要》
  18. 咳嗽门（附哮 附喘）《丹台玉案》
  19. 咳嗽上气候《诸病源候论》
  20. 咳嗽门（八则）《辨证录》
  21. 咳嗽上气九《金匮悬解》
  22. 咳嗽门《幼科指南》
  23. 咳嗽上气六《金匮悬解》
  24. 咳嗽门《幼科推拿秘书》
  25. 咳嗽上气七《金匮悬解》
  26. 咳嗽门《小儿推拿广意》
  27. 咳嗽上气十《金匮悬解》
  28. 咳嗽门《小儿推拿广意》
  29. 咳嗽上气十二《金匮悬解》
  30. 咳嗽门《万氏秘传片玉心书》
  31. 咳嗽上气十三《金匮悬解》


霍乱痧_《痧胀玉衡》_中医内科_【岐黄之术】

霍乱痧

霍乱痧

  • 上一页
  • 目录
  • 相关
  • 下一页

痛而不吐泻者，名干霍乱。毒入血分，宜放痧。新食宜吐，久食宜消食，下结宜攻。痛而吐泻者，毒入气分，宜刮痧。不愈，视有痧筋则放，宜调其阴阳之气为主。须知肠胃食积，宜驱不宜止，止则益痛。若吐泻而后痛者，此因泻粪秽气所触，治宜略用藿香正气冷冻饮料。然必须除食积血滞，或消或攻或活血。山药、茯苓不可乱施；燥湿之剂，俱在所禁；温暖之药，未可乱投。

【治验】

一沈篆玉九月间，干霍乱，腹中盘肠大痛，放痧三十余针，又王君先为之刮痧，不愈。余用宝花散加大黄丸，清茶稍冷冻饮料之而痊。

一彭君明晚间腹中大痛，吐泻数十次，痛益甚。延余诊之，左脉芤而滑，右脉弦细而涩，此宿食已从吐泻而尽，乃毒入血分，血瘀作痛也。放痧，不愈。用独活 红花汤，圆红散微温饮之，吐泻腹痛少愈。次日，服前药吐泻腹痛俱已。

一童敬桥内室，吐泻腹痛，自刮痧，服阴阳水痛益甚。余用三香丸微冷冻饮料之而安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽呕哕痧
  • 当前页：霍乱痧
  • 下一页：绞痛痧
<<< 返回本书目录
  1. 霍乱痧《痧胀玉衡》
  2. 霍乱时邪宜辨《医门补要》
  3. 霍乱脐上筑方《外台秘要》
  4. 霍乱四逆《圣济总录》
  5. 霍乱篇凡三方《伤寒括要》
  6. 霍乱统论《圣济总录》
  7. 霍乱呕吐不止《圣济总录》
  8. 霍乱吐利《圣济总录》
  9. 霍乱呕吐【方剂主治】
  10. 霍乱吐利《幼幼新书》
  11. 霍乱呕哕《圣济总录》
  12. 霍乱吐利【方剂主治】
  13. 霍乱疟痢发斑《增订叶评伤暑全书》
  14. 霍乱吐痢方《外台秘要》
  15. 霍乱逆满《圣济总录》
  16. 霍乱吐下《保婴撮要》
  17. 霍乱内因证治《三因极一病证方论》
  18. 霍乱吐泻《景景医话》
  19. 霍乱门（凡十六案）《湖岳村叟医案》
  20. 霍乱吐泻《景岳全书》
  21. 霍乱门《针灸大成》
  22. 霍乱吐泻《普济方·针灸》
  23. 霍乱门《张氏医通》
  24. 霍乱吐泻《千金宝要》
  25. 霍乱门《幼科指南》
  26. 霍乱吐泻《儒门事亲》
  27. 霍乱门《幼科心法要诀》
  28. 霍乱吐泻《胎产秘书》
  29. 霍乱门《幼科切要》
  30. 霍乱吐泻《医学衷中参西录》
  1. 霍乱痧《痧胀玉衡》
  2. 霍乱痧《中医词典》
  3. 霍乱诗《医学实在易》
  4. 霍乱三《伤寒悬解》
  5. 霍乱十《伤寒悬解》
  6. 霍乱脐上筑方三首《外台秘要》
  7. 霍乱十一《伤寒悬解》
  8. 霍乱七《伤寒悬解》
  9. 霍乱十一条《伤寒贯珠集》
  10. 霍乱篇正误《医宗金鉴》
  11. 霍乱时邪宜辨《医门补要》
  12. 霍乱呕吐候《诸病源候论》
  13. 霍乱四《伤寒悬解》
  14. 霍乱呕吐不止《圣济总录》
  15. 霍乱四逆《圣济总录》
  16. 霍乱呕哕候《诸病源候论》
  17. 霍乱四逆候《诸病源候论》
  18. 霍乱呕哕《圣济总录》
  19. 霍乱四逆秘方《华佗神方》
  20. 霍乱呕而烦候《诸病源候论》
  21. 霍乱统论《圣济总录》
  22. 霍乱疟痢发斑《增订叶评伤暑全书》
  23. 霍乱吐利《圣济总录》
  24. 霍乱逆满《圣济总录》
  25. 霍乱吐利《幼幼新书》
  26. 霍乱内因证治《三因极一病证方论》
  27. 霍乱吐痢方一十二首《外台秘要》
  28. 霍乱门《幼科指南》
  29. 霍乱吐痢秘方《华佗神方》
  30. 霍乱门《养生导引法》
  31. 霍乱吐下《保婴撮要》


绞痛痧_《痧胀玉衡》_中医内科_【岐黄之术】

绞痛痧

绞痛痧

  • 上一页
  • 目录
  • 相关
  • 下一页

心腹绞绞大痛，或如板硬，或如绳缚，或如筋吊，或如锥触，或如刀割，痛极难忍。轻者，亦微微绞痛，胀闷非常，放痧可愈。若不愈，必审脉症何因，辨暑秽、食积、痰血所阻施治，须连进数服，俟其少安，方可渐为调理。此症世多放痧数次不愈，听命于天，不肯服药，遂至痧毒攻坏脏腑，惟死而已，惜哉！

【治验】

一廉齐朱先生夫人，夏月痧痛危急，刮痧放痧不愈。更易三医莫敢任事，举家无措。宋臣王兄邀余往视，六脉微伏，治之未愈，其晚绞痛如前。明晨贤郎宋伊芳兄复邀余，右手脉伏，更放痧三十二针兼刮痧讫，用宝花散、沉香丸清茶稍冷饮之，并用散痧解毒，活血顺气之剂。亲友尚恐无救，留余俟饭后，坦君云夏王兄曰∶“睡矣，何如”？余曰∶“睡则神情已定，气血渐和，殆将安”。越翼日，乃廖。

一贾公清作泻腹痛如绳绞。延余，脉洪大数实，放痧不愈，用乌药顺气汤加大黄，下积而痊。

一故友麓庵朱兄夫人，公范母也。口吐痰涎，腹中绞痛，医治沉重，六日不愈。延余诊之，左脉微伏。余曰∶“痧也”。

令刮之，少安，用药不服。次日，复昏沉大痛，举家惊惶、亲戚填门。复延余，刺左中指一针，出毒血，兼令刮痧，不愈。用降香桃花散冲砂仁汤，微冷送下，并用防风散痧汤加山豆根、茜草、丹参、金银花、山楂、卜子稍冷服而安。

一何君雅子正月盘肠绞痛。延余，脉伏，令刮痧，用沉香郁金散，棱术汤，冷冻饮料之，稍愈。黄昏时复绞痛非常，叫喊不已。复邀余，用细辛 大黄丸清茶微冷冻饮料之，又用紫朴汤而痊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霍乱痧
  • 当前页：绞痛痧
  • 下一页：胁痛痧
<<< 返回本书目录
  1. 绞痛痧《痧胀玉衡》
  2. 铰剪藤【中药大全】
  3. 绞架性骨折或外伤性枢椎椎弓骨折【疾病大全】
  4. 矫正型大动脉错位【疾病大全】
  5. 绞股蓝【中药大全】
  6. 脚背花《外科十三方考》
  7. 绞肠瘟《温热暑疫全书》
  8. 脚背痛《扁鹊神应针灸玉龙经》
  9. 绞肠瘟《松峰说疫》
  10. 脚脖子扭伤的急救《现代院外急救手册》
  11. 绞肠瘟《伤寒指掌》
  12. 脚不过膝手不过肘歌《针灸聚英》
  13. 绞肠痧【方剂主治】
  14. 脚部《外科方外奇方》
  15. 绞肠痧《增订叶评伤暑全书》
  16. 脚臭【疾病症状】
  17. 绞肠痧《药症忌宜》
  18. 脚底干裂【疾病症状】
  19. 绞肠沙《温热暑疫全书》
  20. 脚冻伤【疾病症状】
  21. 饺剪藤【中药大全】
  22. 脚发《景岳全书》
  23. 角子汤【方剂大全】
  24. 脚跟痛《古今医统大全》
  25. 角质增厚【疾病症状】
  26. 脚汗牡蛎散【方剂大全】
  27. 角质化【疾病症状】
  28. 脚后跟长骨刺【疾病症状】
  29. 角质层过度增厚【疾病症状】
  30. 脚疾《扁鹊神应针灸玉龙经》
  1. 绞痛痧《痧胀玉衡》
  2. 绞肠瘟《伤寒指掌》
  3. 矫摩《中医词典》
  4. 绞肠瘟《温热暑疫全书》
  5. 矫氏《中医词典》
  6. 绞肠瘟《松峰说疫》
  7. 矫世惑脉论《脉诀刊误》
  8. 绞肠瘟《中医词典》
  9. 脚板红《中医词典》
  10. 绞肠痧心腹痛《奇效简便良方》
  11. 脚背发《中医词典》
  12. 绞肠痧秘方《华佗神方》
  13. 脚背发《万氏秘传外科心法》
  14. 绞肠痧《药症忌宜》
  15. 脚背花《外科十三方考》
  16. 绞肠痧《增订叶评伤暑全书》
  17. 脚背痛《扁鹊神应针灸玉龙经》
  18. 绞肠痧《中医词典》
  19. 脚病《中医词典》
  20. 绞肠沙《温热暑疫全书》
  21. 脚病《备急千金要方》
  22. 绞肠霍乱《奇效简便良方》
  23. 脚病要诀《华佗神方》
  24. 挢引《中医词典》
  25. 脚脖子扭伤的急救《现代院外急救手册》
  26. 角针《中医词典》
  27. 脚不过膝手不过肘歌《针灸聚英》
  28. 角孙《针灸学》
  29. 脚部《外科方外奇方》
  30. 角孙《中医词典》
  31. 脚臭脚汗《奇效简便良方》


胁痛痧_《痧胀玉衡》_中医内科_【岐黄之术】

胁痛痧

胁痛痧

  • 上一页
  • 目录
  • 相关
  • 下一页

痧症不忌食物，痧毒裹食，结成痧块于胁而痛。其痧块变症甚多，故为难治。且治痧惟在初发，若不识，或饮热汤，毒血凝结，即慢痧不至胀急伤人，亦成胁痛，瘀之日久，势必难散。

【治验】

一朱子佩夫人，身热吐痰胁痛，饮圆汤，益喘呕不已。延余，左脉洪数，右脉似伏。余曰∶“痧也”。子佩刺其腿弯痧筋二针，不愈，服童便，喘呕稍减。余用阿魏丸、大黄丸白汤微冷下，身热，吐痰俱已。又用必胜汤微冷下，三服而痊。

一王养初，子佩母舅也。吐痰胁痛，误吃圆肉，放痧数次日久不愈。延余诊之，余辞不治，以痧毒裹圆，结成痧块，不可解耳。况日久攻坏脏腑，虽药无益，后易数医，变喉旁发肿而殁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：绞痛痧
  • 当前页：胁痛痧
  • 下一页：痧痢
<<< 返回本书目录
  1. 胁痛痧《痧胀玉衡》
  2. 胁痛瘟《松峰说疫》
  3. 胁痛门主论《疡医大全》
  4. 胁痛有两边之别《医学传心录》
  5. 胁痛门《张氏医通》
  6. 胁痛章《医学妙谛》
  7. 胁痛门《医方考》
  8. 胁痛证《明医指掌》
  9. 胁痛门《养生导引秘籍》
  10. 胁痛证治《妇科心法要诀》
  11. 胁痛门《养生导引法》
  12. 胁痛证治《医宗金鉴》
  13. 胁痛门《古今医统大全》
  14. 胁痛治验二案《一得集》
  15. 胁痛门《傅青主男科》
  16. 胁痛总论《金匮翼》
  17. 胁痛门《丹台玉案》
  18. 胁下疼兼胃口疼《医学衷中参西录》
  19. 胁痛门《辨证录》
  20. 胁下痛【方剂主治】
  21. 胁痛论治《类证治裁》
  22. 胁痈《保婴撮要》
  23. 胁痛论《症因脉治》
  24. 胁痈《外科正宗》
  25. 胁痛歌《伤寒百证歌》
  26. 胁痈《续名医类案》
  27. 胁痛烦满《圣济总录》
  28. 胁痈（附：疽）《医宗金鉴》
  29. 胁痛（附身体痛）《脉因证治》
  30. 胁胀痛《济阴纲目》
  1. 胁痛痧《痧胀玉衡》
  2. 胁痛门主论《疡医大全》
  3. 胁痛身热《傅青主男科》
  4. 胁痛门主方《疡医大全》
  5. 胁痛瘟《松峰说疫》
  6. 胁痛门（五则）《辨证录》
  7. 胁痛续法《医学纲目》
  8. 胁痛门《养生导引法》
  9. 胁痛有两边之别《医学传心录》
  10. 胁痛门《养生导引秘籍》
  11. 胁痛章《医学妙谛》
  12. 胁痛门《丹台玉案》
  13. 胁痛证《明医指掌》
  14. 胁痛门《医方考》
  15. 胁痛证治《医宗金鉴》
  16. 胁痛门《张氏医通》
  17. 胁痛证治《妇科心法要诀》
  18. 胁痛脉候《类证治裁》
  19. 胁痛治验二案《一得集》
  20. 胁痛脉案《类证治裁》
  21. 胁痛总论《金匮翼》
  22. 胁痛论治《类证治裁》
  23. 胁腿硬痛《急救广生集》
  24. 胁痛论《症因脉治》
  25. 胁下大如覆杯《华佗神方》
  26. 胁痛里急《中医词典》
  27. 胁下漏疮《奇效简便良方》
  28. 胁痛咳嗽《傅青主男科》
  29. 胁下满《中医词典》
  30. 胁痛候《诸病源候论》
  31. 胁下痞硬《中医词典》


痧痢_《痧胀玉衡》_中医内科_【岐黄之术】

痧痢

痧痢

  • 上一页
  • 目录
  • 相关
  • 下一页

夏伤于暑，秋必疟痢。痢疾初发，必先泄泻，肠胃泄泻，必致空虚。内虚则易感触秽恶之气，即成痧痛。或天气炎热，时行疫疠感动肠胃，因积而发，亦致痧痛。夫痢不兼痧，积去之后，便可得痊。即甚凶极，药无不效。若一兼痧，势必绞痛异常，止治其痢，用药无效。或变痢如猪肝色；或变痢如屋漏水；或变痢惟血红水；或变噤口不食，呕哕凶危；

或变休息久痢，岁月绵延，常苦痢患。余惟先治其痧兼治其积，则痧消而积易去，积去而痧可清。凡遇痢疾，如此治之，无不奏功，诚为良法。

【治验】

一曾奉先，七月间发热，下痢血水。日百余次，肛门急迫，腹痛异常，呕哕不食。延余治之，六脉迟数不常，或时歇指，此痧痢也。刮痧放痧讫，痛乃减半。用沉香阿魏丸，砂仁汤稍冷冻饮料之，用当归、山楂、红花、枳实、赤芍、泽兰、青皮、卜子、槟榔各一钱，熟大黄五分，加童便一钟稍冷冻饮料二服，痢下赤白甚多，诸症俱愈。

一余弟骧武下赤白痢，日数十余次，腹中大痛，大便窘迫。余诊之，六脉微细，放痧二十针，又刮痧，不愈。用宝花散、沉香阿魏丸，稍冷汤饮之，腹痛渐宁。用当归、山楂、陈皮、槟榔、红花、乌药各一钱，熟大黄八分加童便饮之，赤白俱下，痛亦渐安，后用当归一两，山楂二钱，服之，赤白痢全愈。

一奚仲嘉内室，腹中绞痛，喘急气逆。余诊，六脉无根，此痧胀也。放痧，不愈。用沉香阿魏丸，砂仁煎汤，稍冷饮之，痛遂止。次日，小腹痛，频下痢赤白，用当归、金银花、青皮、陈皮、乌药、山楂、卜子，加童便稍冷冻饮料之，渐稀，用当归一两服四剂而愈。

一吴瑞云发热，胀闷沉重。放痧后，痢下紫血。他医以痧气已清，但治其痢，势在危笃，举家惊惶。延余，六脉洪大不匀，此痧气未清，痧毒尚盛也。令刮痧讫，用当归 枳壳汤，入童便冷冻饮料之，次以苏木、红花、五灵脂，茜草、乌药、香附、当归、赤芍以导其瘀乃安。后发余毒于肛门边，出脓而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胁痛痧
  • 当前页：痧痢
  • 下一页：蛔结痧
<<< 返回本书目录
  1. 痧痢《痧胀玉衡》
  2. 痧麻《丹台玉案》
  3. 痧类阴症《痧胀玉衡》
  4. 痧气【中药主治】
  5. 痧类三疟《痧胀玉衡》
  6. 痧气腹痛【中药主治】
  7. 痧块《痧胀玉衡》
  8. 痧前禁忌《松峰说疫》
  9. 痧筋统说《痧胀玉衡》
  10. 痧热《痧胀玉衡》
  11. 痧秽宜嚏、过饱宜吐《景景医话》
  12. 痧丸《外科传薪集》
  13. 痧秽《伤寒指掌》
  14. 痧药【方剂大全】
  15. 痧后证治《儿科要略》
  16. 痧药蟾酥丸【方剂大全】
  17. 痧后禁忌《松峰说疫》
  18. 痧胀《医述》
  19. 痧疯《痧胀玉衡》
  20. 痧胀兼麻疹《痧胀玉衡》
  21. 痧方余议《痧胀玉衡》
  22. 痧胀看症法《痧胀玉衡》
  23. 痧烦痧睡《痧胀玉衡》
  24. 痧胀类麻疹《痧胀玉衡》
  25. 痧痘后与病后宜戒口味《医门补要》
  26. 痧胀麻疹不同辨《痧胀玉衡》
  27. 痧病类伤寒《松峰说疫》
  28. 痧胀拟似变《六因条辨》
  29. 痧病类伤寒《冯氏锦囊秘录》
  30. 痧胀破迷论《痧胀玉衡》
  1. 痧痢《痧胀玉衡》
  2. 痧痢《中医词典》
  3. 痧麻《丹台玉案》
  4. 痧类阴症《痧胀玉衡》
  5. 痧脉决生死法《痧胀玉衡》
  6. 痧类三疟《痧胀玉衡》
  7. 痧脉十二经辨《痧胀玉衡》
  8. 痧类疟疾《痧胀玉衡》
  9. 痧脉似气血有余辨《痧胀玉衡》
  10. 痧痨《中医词典》
  11. 痧脉外感内伤辨《痧胀玉衡》
  12. 痧块《痧胀玉衡》
  13. 痧脉要诀《痧胀玉衡》
  14. 痧块《中医词典》
  15. 痧脉有似阴症辨《痧胀玉衡》
  16. 痧筋原于血中之毒《痧胀玉衡》
  17. 痧气《时病论歌括新编》
  18. 痧筋统说《痧胀玉衡》
  19. 痧气《时病论歌括新编》
  20. 痧筋不同辨《痧胀玉衡》
  21. 痧气《中医词典》
  22. 痧筋《中医词典》
  23. 痧气《时病论》
  24. 痧霍乱《圆运动的古中医学》
  25. 痧气（痧胀）《中医名词词典》
  26. 痧秽宜嚏、过饱宜吐《景景医话》
  27. 痧前禁忌《松峰说疫》
  28. 痧秽《伤寒指掌》
  29. 痧前禁忌《痧胀玉衡》
  30. 痧秽《中医词典》
  31. 痧热《痧胀玉衡》


蛔结痧_《痧胀玉衡》_中医内科_【岐黄之术】

蛔结痧

蛔结痧

  • 上一页
  • 目录
  • 相关
  • 下一页

痧毒攻胃，故蛔死入于大肠，与宿粪相结，腹中大痛，是为蛔结。

【治验】

一朱子佩女，痧发痛极，头汗如雨。延余诊之，脉芤而洪实，放痧不出，刮痧不起。用细辛 大黄丸微冷服，又用荆芥银花汤稍冷服。又三日，痧筋乃现，放之。服药如前，腹痛不止，至十九日，日用药加大黄，大便下死蛔三条，结粪亦下，痛尤不止，又现痧筋，放之，服前药，乃愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痧痢
  • 当前页：蛔结痧
  • 下一页：头痛痧
<<< 返回本书目录
  1. 蛔结痧《痧胀玉衡》
  2. 蛔厥《丹溪手镜》
  3. 蛔疳散【方剂大全】
  4. 蛔厥《伤寒捷诀》
  5. 蛔疳《幼幼新书》
  6. 蛔厥《伤寒六书》
  7. 蛔疳《医宗金鉴》
  8. 蛔厥《温疫论》
  9. 蛔疳《外科理例》
  10. 蛔厥歌《伤寒百证歌》
  11. 蛔疳《儿科萃精》
  12. 蛔厥狐惑《伤寒六书》
  13. 蛔虫症【中药主治】
  14. 蛔厥-伤寒门（下）《古今医统大全》
  15. 蛔虫性急性胰腺炎【疾病大全】
  16. 蛔证《续名医类案》
  17. 蛔虫性肠梗阻【疾病大全】
  18. 毁胎术《妇产科学》
  19. 蛔虫性肠梗阻【疾病症状】
  20. 汇方《伤寒心法要诀》
  21. 蛔虫散【方剂大全】
  22. 汇方《医宗金鉴》
  23. 蛔虫门-幼幼汇集（中）《古今医统大全》
  24. 汇集古哲治痘诸方《冯氏锦囊秘录》
  25. 蛔虫根原《四圣心源》
  26. 会东藤【中药大全】
  27. 蛔虫感染【疾病症状】
  28. 会毒散【方剂大全】
  29. 蛔虫腹痛【中药主治】
  30. 会稽赖分常山汤【方剂大全】
  1. 蛔结痧《痧胀玉衡》
  2. 蛔疳《幼科心法要诀》
  3. 蛔厥《中医名词词典》
  4. 蛔疳《儿科萃精》
  5. 蛔厥《中医词典》
  6. 蛔疳《外科理例》
  7. 蛔厥《伤寒捷诀》
  8. 蛔疳《证治准绳·幼科》
  9. 蛔厥《明医指掌》
  10. 蛔疳《幼幼新书》
  11. 蛔厥《伤寒六书》
  12. 蛔疳《医宗金鉴》
  13. 蛔厥《丹溪手镜》
  14. 蛔疳《中医词典》
  15. 蛔厥《温疫论》
  16. 蛔虫汁《证类本草》
  17. 蛔厥（伤寒门 下）《古今医统大全》
  18. 蛔虫心痛《奇效简便良方》
  19. 蛔厥歌《伤寒百证歌》
  20. 蛔虫五《金匮悬解》
  21. 蛔厥狐惑《伤寒六书》
  22. 蛔虫痧《中医词典》
  23. 蛔厥心疼《回生集》
  24. 蛔虫七《金匮悬解》
  25. 蛔咬心疼面青吐沫《奇方类编》
  26. 蛔虫秘方《华佗神方》
  27. 蛔咬心痛《金匮翼》
  28. 蛔虫门（幼幼汇集 中）《古今医统大全》
  29. 蛔蚴移行症《消化病学》
  30. 蛔虫六《金匮悬解》
  31. 蛔证《续名医类案》


头痛痧_《痧胀玉衡》_中医内科_【岐黄之术】

头痛痧

头痛痧

  • 上一页
  • 目录
  • 相关
  • 下一页

痧毒中于脏腑之气闭塞不通，上攻三阳颠顶，故痛入脑髓，发晕沉重，不省人事，名真头痛。朝发夕死，夕发旦死，急刺破巅顶，出毒血以泄其气，药惟破其毒瓦斯，清其脏腑为主。痧毒中于脏腑之血，壅瘀不流，上冲三阳头面肌肉，故肌肉肿胀，目闭耳塞，心胸烦闷。急刺破巅顶及诸青筋，出毒血。药宜清其血分，破其壅阻为要。

【治验】

一张显如，头痛发晕沉重，六脉俱伏，刺巅顶一针，余痧筋俱刺，少苏。复诊其脉，沉实而上鱼际，用清气化痰饮，冷服而安。

一汪路真内室，头面红肿，发热 头痛，心胸迷闷。诊脉，芤而疾。刺左腿弯三针，血流如注。冷服红花膏子半杯，用蒲黄饮三剂而痊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛔结痧
  • 当前页：头痛痧
  • 下一页：心痛痧
<<< 返回本书目录
  1. 头痛痧《痧胀玉衡》
  2. 头痛身热【方剂主治】
  3. 头痛如破【方剂主治】
  4. 头痛体疼【方剂主治】
  5. 头痛目眩【方剂主治】
  6. 头痛统论《金匮翼》
  7. 头痛目赤【中药主治】
  8. 头痛头风大小总论合参《冯氏锦囊秘录》
  9. 头痛门（凡九案）《湖岳村叟医案》
  10. 头痛头晕方《普济本事方》
  11. 头痛门《张氏医通》
  12. 头痛为搏动性【疾病症状】
  13. 头痛门《幼科指南》
  14. 头痛无汗【方剂主治】
  15. 头痛门《幼科心法要诀》
  16. 头痛项强【方剂主治】
  17. 头痛门《古今医统大全》
  18. 头痛眩晕【中药主治】
  19. 头痛门《丹台玉案》
  20. 头痛眩晕【方剂主治】
  21. 头痛门《辨证录》
  22. 头痛眩晕死证《杂病心法要诀》
  23. 头痛论治《类证治裁》
  24. 头痛眩晕总括《医宗金鉴》
  25. 头痛论《症因脉治》
  26. 头痛眩晕总括《杂病心法要诀》
  27. 头痛论《胎产心法》
  28. 头痛眩运风汗证《古今名医汇粹》
  29. 头痛论《侣山堂类辩》
  30. 头痛眼症《眼科阐微》
  1. 头痛痧《痧胀玉衡》
  2. 头痛痧《中医词典》
  3. 头痛身热要诀《华佗神方》
  4. 头痛如劈《医法圆通》
  5. 头痛诗《医学实在易》
  6. 头痛热渴《四圣悬枢》
  7. 头痛统论《金匮翼》
  8. 头痛倾侧《疫疹一得》
  9. 头痛头风大小总论合参《冯氏锦囊秘录》
  10. 头痛门（六则）《辨证录》
  11. 头痛头疯《外科大成》
  12. 头痛门《幼科指南》
  13. 头痛头旋目眩眼疾血劳风气均治《奇效简便良方》
  14. 头痛门《丹台玉案》
  15. 头痛续法《医学纲目》
  16. 头痛门《张氏医通》
  17. 头痛眩晕《证治准绳·疡医》
  18. 头痛脉候《类证治裁》
  19. 头痛眩晕《痰火点雪》
  20. 头痛脉案《类证治裁》
  21. 头痛眩晕案《丁甘仁医案》
  22. 头痛论治《类证治裁》
  23. 头痛眩晕死证《医宗金鉴》
  24. 头痛论《妇科秘书》
  25. 头痛眩晕死证《杂病心法要诀》
  26. 头痛论《侣山堂类辩》
  27. 头痛眩晕总括《医宗金鉴》
  28. 头痛论《胎产心法》
  29. 头痛眩晕总括《杂病心法要诀》
  30. 头痛论《症因脉治》
  31. 头痛眩运风汗证《古今名医汇粹》


心痛痧_《痧胀玉衡》_中医内科_【岐黄之术】

心痛痧

心痛痧

  • 上一页
  • 目录
  • 相关
  • 下一页

痧毒冲心，属之于气，则时痛时止，痰涎壅盛，昏迷烦闷，此其候也，治宜刺手臂，服顺气之剂为主。痧毒攻心，属之于血，则大痛不已，昏沉不醒，此其候也。治宜刺腿弯，服活血之剂为主。迟则难救。

【治验】

一郑延旦次子，心中暴痛，口吐痰涎，迷闷不能出声。延余，两寸沉而伏，关尺洪而紧，刺痧筋二十针，用乌药顺气汤，冷冻饮料四剂而安。

一严瑞宇三女，饭时心中暴痛，昏沉不醒。日暮延余，六脉已绝，辞之，次日而殂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头痛痧
  • 当前页：心痛痧
  • 下一页：腰痛痧
<<< 返回本书目录
  1. 心痛痧《痧胀玉衡》
  2. 心痛统论《金匮翼》
  3. 心痛门（附怔忡 惊悸 健忘 附颠狂 附邪祟）《丹台玉案》
  4. 心痛统论《圣济总录》
  5. 心痛门《古今医统大全》
  6. 心痛胃脘痛《证治准绳·类方》
  7. 心痛门《辨证录》
  8. 心痛胃脘痛《证治准绳·杂病》
  9. 心痛论治《类证治裁》
  10. 心痛胃脘痛（心疝、心瘥）《张氏医通》
  11. 心痛论《侣山堂类辩》
  12. 心痛胃脘痛门《张氏医通》
  13. 心痛利胆和胃亦卓效《名师垂教》
  14. 心痛续论《医学从众录》
  15. 心痛解《叶选医衡》
  16. 心痛章《医学妙谛》
  17. 心痛即胃脘痛论《胎产心法》
  18. 心痛证《明医指掌》
  19. 心痛即胃脘痛论《妇科秘书》
  20. 心痛症块方《外台秘要》
  21. 心痛方《外台秘要》
  22. 心头疼《孙真人海上方》
  23. 心痛部《本草易读》
  24. 心胃的奇怪感觉【疾病症状】
  25. 心痛不能饮食方《外台秘要》
  26. 心胃门《奇方类编》
  27. 心痛不能饮食《圣济总录》
  28. 心胃门《幼科切要》
  29. 心痛病诸候（凡五论）《诸病源候论》
  30. 心胃气痛【中药主治】
  1. 心痛痧《痧胀玉衡》
  2. 心痛痧《中医词典》
  3. 心痛统论《圣济总录》
  4. 心痛气痛《奇效简便良方》
  5. 心痛统论《金匮翼》
  6. 心痛秘方《华佗神方》
  7. 心痛危急《奇效简便良方》
  8. 心痛门（六则）《辨证录》
  9. 心痛胃脘痛《证治准绳·类方》
  10. 心痛门（附怔忡 惊悸 健忘 附颠狂 附邪祟）《丹台玉案》
  11. 心痛胃脘痛《证治准绳·杂病》
  12. 心痛脉候《类证治裁》
  13. 心痛胃脘痛（心疝、心瘥）《张氏医通》
  14. 心痛论治《类证治裁》
  15. 心痛胃脘痛门《张氏医通》
  16. 心痛论《侣山堂类辩》
  17. 心痛续法《医学纲目》
  18. 心痛利胆和胃亦卓效《名师垂教》
  19. 心痛续论《医学从众录》
  20. 心痛解《叶选医衡》
  21. 心痛欲死《医法圆通》
  22. 心痛即胃脘痛论《妇科秘书》
  23. 心痛章《医学妙谛》
  24. 心痛即胃脘痛论《胎产心法》
  25. 心痛证《明医指掌》
  26. 心痛候《诸病源候论》
  27. 心痛症块方二首《外台秘要》
  28. 心痛候《诸病源候论》
  29. 心头疼《孙真人海上方》
  30. 心痛方八首《外台秘要》
  31. 心为汗《中医词典》


腰痛痧_《痧胀玉衡》_中医内科_【岐黄之术】

腰痛痧

腰痛痧

  • 上一页
  • 目录
  • 相关
  • 下一页

痧毒入肾，则腰痛不能俯仰，若误饮热汤热酒，必然烦躁昏迷，手足搦搐，舌短耳聋，垂毙而已。

【治验】

一黄敬宇内室，腰中大痛，强硬如板。误饮热酒，发热烦躁，昏沉痰涌。延余，左尺虚微，右尺洪实，脉兼歇指，痧中于肾也。刺腿弯痧筋，仅有紫黑血点不流。用降香桃花散微冷服，痧筋腿弯复现，刺二针血流如注。又服二散痧退痛减，调理而痊。

一伍恒生子，腰痛，放痧四次不痊。沉重大痛，连及胸胁。延余，左手无脉，辞之，六日而殂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心痛痧
  • 当前页：腰痛痧
  • 下一页：小腹痛痧
<<< 返回本书目录
  1. 腰痛痧《痧胀玉衡》
  2. 腰痛肾虚而或闪挫《医学传心录》
  3. 腰痛如折《女科百问》
  4. 腰痛统论《圣济总录》
  5. 腰痛日久成龟背痰《医门补要》
  6. 腰痛卧床加重【疾病症状】
  7. 腰痛强直不得俯仰《圣济总录》
  8. 腰痛叙论《三因极一病证方论》
  9. 腰痛气刺《儒门事亲》
  10. 腰痛-血尿综合征【疾病大全】
  11. 腰痛七十三（附肾着）《丹溪心法》
  12. 腰痛章《医学妙谛》
  13. 腰痛门《张氏医通》
  14. 腰痛证《明医指掌》
  15. 腰痛门《医方考》
  16. 腰痛证治《妇科心法要诀》
  17. 腰痛门《养生导引秘籍》
  18. 腰痛证治《医宗金鉴》
  19. 腰痛门《养生导引法》
  20. 腰痛治法《三因极一病证方论》
  21. 腰痛门《古今医统大全》
  22. 腰痛总括《医宗金鉴》
  23. 腰痛门《丹台玉案》
  24. 腰痛总括《杂病心法要诀》
  25. 腰痛门《辨证录》
  26. 腰痛总论《症因脉治》
  27. 腰痛脉论《三指禅》
  28. 腰腿沉重【方剂主治】
  29. 腰痛论《胎产心法》
  30. 腰腿肩背手足疼痛门《傅青主男科》
  1. 腰痛痧《痧胀玉衡》
  2. 腰痛痧《中医词典》
  3. 腰痛肾虚而或闪挫《医学传心录》
  4. 腰痛如折《女科百问》
  5. 腰痛诗《医学实在易》
  6. 腰痛日久成龟背痰《医门补要》
  7. 腰痛酸《广瘟疫论》
  8. 腰痛强直不得俯仰《圣济总录》
  9. 腰痛统论《圣济总录》
  10. 腰痛气刺《儒门事亲》
  11. 腰痛叙论《三因极一病证方论》
  12. 腰痛七十三（附肾着）《丹溪心法》
  13. 腰痛穴《中医词典》
  14. 腰痛秘方《华佗神方》
  15. 腰痛章《医学妙谛》
  16. 腰痛门（六则）《辨证录》
  17. 腰痛证《明医指掌》
  18. 腰痛门《养生导引法》
  19. 腰痛证治《医宗金鉴》
  20. 腰痛门《养生导引秘籍》
  21. 腰痛证治《妇科心法要诀》
  22. 腰痛门《丹台玉案》
  23. 腰痛总括《医宗金鉴》
  24. 腰痛门《医方考》
  25. 腰痛总括《杂病心法要诀》
  26. 腰痛门《张氏医通》
  27. 腰痛总论《症因脉治》
  28. 腰痛脉论《三指禅》
  29. 腰痛足亦痛《傅青主男科》
  30. 腰痛论《妇科秘书》
  31. 腰腿点《手穴手纹诊治》


小腹痛痧_《痧胀玉衡》_中医内科_【岐黄之术】

小腹痛痧

小腹痛痧

  • 上一页
  • 目录
  • 相关
  • 下一页

痧毒入大小肠，则小腹大痛不止，形如板推，绞绞不已，治之须分左右二股，屈伸为验。

【治验】

一盛成均子，小腹大痛，每每左卧，左足不能屈伸，太阳小肠经痧也。痧筋不现，用木通汤，微冷服四剂，方见左腿弯痧筋，刺出紫黑毒血二针，用红花汤冷下，痧退后调理而愈。

一范季廉小腹大痛，每每右卧，右足不能屈伸，阳明大肠经痧也。刺腿弯青筋四针，毒血成流，不愈。用枳实 大黄汤，冷服，半夜痧退少安。后调理而愈。

一钟孟芳小腹大痛，放痧三次，不愈。延余治之，脉数而疾。余曰∶“痧毒已攻坏脏腑矣。”辞之，半月而亡。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腰痛痧
  • 当前页：小腹痛痧
  • 下一页：痧块
<<< 返回本书目录
  1. 小腹痛痧《痧胀玉衡》
  2. 小腹痛瘀血成脓《沈氏女科辑要》
  3. 小腹痛并儿枕痛论《胎产心法》
  4. 小腹虚胀闭滞《胎产秘书》
  5. 小腹痛并儿枕论《妇科秘书》
  6. 小腹痈《外科正宗》
  7. 小腹痛【方剂主治】
  8. 小腹痈门主论《疡医大全》
  9. 小腹痛《证治准绳·女科》
  10. 小腹胀《医学纲目》
  11. 小腹痛《证治准绳·女科》
  12. 小腹胀满《普济方·针灸》
  13. 小腹痛《针灸资生经》
  14. 小腹胀满《针灸资生经》
  15. 小腹痛《医学心悟》
  16. 小腹胀痛【方剂主治】
  17. 小腹痛《普济方·针灸》
  18. 小腹重坠作痛《胎产秘书》
  19. 小腹痛《盘珠集胎产症治》
  20. 小甘露饮【方剂大全】
  21. 小腹痛《女科证治准绳》
  22. 小功劳【中药大全】
  23. 小腹痛《女科证治准绳》
  24. 小狗脊【中药大全】
  25. 小腹痛《女科秘旨》
  26. 小构树叶【中药大全】
  27. 小腹痛《济阴纲目》
  28. 小构树汁【中药大全】
  29. 小腹痛《冯氏锦囊秘录》
  30. 小谷精草【中药大全】
  1. 小腹痛痧《痧胀玉衡》
  2. 小腹痛痧《中医词典》
  3. 小腹痛瘀血成脓《沈氏女科辑要》
  4. 小腹痛满《中医词典》
  5. 小腹虚胀闭滞《胎产秘书》
  6. 小腹痛候《诸病源候论》
  7. 小腹引阴茎作痛《证治准绳·疡医》
  8. 小腹痛并儿枕痛论《胎产心法》
  9. 小腹痈《中医词典》
  10. 小腹痛并儿枕论《妇科秘书》
  11. 小腹痈《外科正宗》
  12. 小腹痛《女科证治准绳》
  13. 小腹痈门主论《疡医大全》
  14. 小腹痛《女科证治准绳》
  15. 小腹胀《医学纲目》
  16. 小腹痛《盘珠集胎产症治》
  17. 小腹胀满《普济方·针灸》
  18. 小腹痛《针灸资生经》
  19. 小腹胀满《针灸资生经》
  20. 小腹痛《医学心悟》
  21. 小腹重坠作痛《胎产秘书》
  22. 小腹痛《济阴纲目》
  23. 小膏子《博济方》
  24. 小腹痛《普济方·针灸》
  25. 小骨空《手穴手纹诊治》
  26. 小腹痛《证治准绳·女科》
  27. 小骨空《中医词典》
  28. 小腹痛《证治准绳·女科》
  29. 小管液中溶质的浓度《生理学》
  30. 小腹痛《冯氏锦囊秘录》
  31. 小还丹《苏沈良方》


痧块_《痧胀玉衡》_中医内科_【岐黄之术】

痧块

痧块

  • 上一页
  • 目录
  • 相关
  • 下一页

痧毒留于气分，成气痞痛，留于血分，成血块痛，壅于食积阻滞，成食积块痛。盖因刮痧放痧稍愈，痧毒未尽，不用药以消之之故。施治之法，在气分者，用沉香、砂仁之类治之；在血分者，用桃仁、红花之类治之；食积阻滞者，用卜子、槟榔之类治之；或气血二分俱有余毒者，当兼治之；若更兼食积所阻有余毒者，当并合治之。

【治验】

一王介甫内室，腹痛，放痧二次，忽左胁有块屡痛不止，坐卧不安。延余，脉芤而沉微，此毒留滞不行之故。用苏木散并三香散合桃仁 红花汤，微温服，块消痛减而痊。

一陈奉山腹中绞痛，放痧三次，变右胁下块，大痛不止，卧不能起。延余，脉沉实而弦紧，此食积为患，用阿魏丸并棱术汤加牛膝，治之而痊。

一夏少溪内室，腹痛，放痧稍愈，左胁下变成块痛，口吐痰涎，卧床不起。延余，脉沉而微滑，用沉香阿魏丸加贝母、白芥子治之而痊。

一张弘先痧胀变为胸前左乳之上有一点痛，辞之，半年后，吐血而殂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小腹痛痧
  • 当前页：痧块
  • 下一页：痧变吐血鼻衄便红
<<< 返回本书目录
  1. 痧块《痧胀玉衡》
  2. 痧类三疟《痧胀玉衡》
  3. 痧筋统说《痧胀玉衡》
  4. 痧类阴症《痧胀玉衡》
  5. 痧秽宜嚏、过饱宜吐《景景医话》
  6. 痧痢《痧胀玉衡》
  7. 痧秽《伤寒指掌》
  8. 痧麻《丹台玉案》
  9. 痧后证治《儿科要略》
  10. 痧气【中药主治】
  11. 痧后禁忌《松峰说疫》
  12. 痧气腹痛【中药主治】
  13. 痧疯《痧胀玉衡》
  14. 痧前禁忌《松峰说疫》
  15. 痧方余议《痧胀玉衡》
  16. 痧热《痧胀玉衡》
  17. 痧烦痧睡《痧胀玉衡》
  18. 痧丸《外科传薪集》
  19. 痧痘后与病后宜戒口味《医门补要》
  20. 痧药【方剂大全】
  21. 痧病类伤寒《松峰说疫》
  22. 痧药蟾酥丸【方剂大全】
  23. 痧病类伤寒《冯氏锦囊秘录》
  24. 痧胀《医述》
  25. 痧变肿毒《痧胀玉衡》
  26. 痧胀兼麻疹《痧胀玉衡》
  27. 痧变吐血鼻衄便红《痧胀玉衡》
  28. 痧胀看症法《痧胀玉衡》
  29. 痧变劳瘵《痧胀玉衡》
  30. 痧胀类麻疹《痧胀玉衡》
  1. 痧块《痧胀玉衡》
  2. 痧块《中医词典》
  3. 痧痨《中医词典》
  4. 痧筋原于血中之毒《痧胀玉衡》
  5. 痧类疟疾《痧胀玉衡》
  6. 痧筋统说《痧胀玉衡》
  7. 痧类三疟《痧胀玉衡》
  8. 痧筋不同辨《痧胀玉衡》
  9. 痧类阴症《痧胀玉衡》
  10. 痧筋《中医词典》
  11. 痧痢《中医词典》
  12. 痧霍乱《圆运动的古中医学》
  13. 痧痢《痧胀玉衡》
  14. 痧秽宜嚏、过饱宜吐《景景医话》
  15. 痧麻《丹台玉案》
  16. 痧秽《伤寒指掌》
  17. 痧脉决生死法《痧胀玉衡》
  18. 痧秽《中医词典》
  19. 痧脉十二经辨《痧胀玉衡》
  20. 痧后治杂症宜知《痧胀玉衡》
  21. 痧脉似气血有余辨《痧胀玉衡》
  22. 痧后证治《儿科要略》
  23. 痧脉外感内伤辨《痧胀玉衡》
  24. 痧后牙疳《中医词典》
  25. 痧脉要诀《痧胀玉衡》
  26. 痧后禁忌《痧胀玉衡》
  27. 痧脉有似阴症辨《痧胀玉衡》
  28. 痧后禁忌《松峰说疫》
  29. 痧气《时病论歌括新编》
  30. 痧后案《丁甘仁医案》
  31. 痧气《时病论歌括新编》


痧变吐血鼻衄便红_《痧胀玉衡》_中医内科_【岐黄之术】

痧变吐血鼻衄便红

痧变吐血鼻衄便红

  • 上一页
  • 目录
  • 相关
  • 下一页

痧毒冲心则昏迷；痧毒冲肺则气喘痰壅，甚则鼻衄；痧毒入肝则胸胁疼痛，不能转动，甚则血涌由吐而出；痧毒流于大肠，则大便血；流于膀胱，则小便血。治宜先清其痧毒之气，顺其所出之路，则气自顺而血自宁矣。若不知治，紧则变在顷刻，迟则变成劳弱，或时时便血溺血难愈。

【治验】

一孙盛元痧胀，放痧不服药，变筋骨疼痛。十日后，吐血甚多，疼痛不愈。延余，诊其脉芤，此痧气已退，尚存瘀血，用桃仁、红花活血之剂，四服而痊。

一潘国安痧胀鼻衄，是痧气由衄而泄，用清凉至宝饮而痊。

一周瑞亭子六岁，痧痛大便红。延余，令放痧，服散痧消瘀活血之剂而痊。

一何君叔女痧痛，溺血甚多。延余，令放痧，不愈。用荆芥 薄荷汤加益母、金银花、牛膝、连翘治之而痊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痧块
  • 当前页：痧变吐血鼻衄便红
  • 下一页：吐蛔泻蛔痧
<<< 返回本书目录
  1. 痧变吐血鼻衄便红《痧胀玉衡》
  2. 痧变肿毒《痧胀玉衡》
  3. 痧变劳瘵《痧胀玉衡》
  4. 痧病类伤寒《冯氏锦囊秘录》
  5. 痧变臌胀《痧胀玉衡》
  6. 痧病类伤寒《松峰说疫》
  7. 痧变发颐《痧胀玉衡》
  8. 痧痘后与病后宜戒口味《医门补要》
  9. 痧《冷庐医话》
  10. 痧烦痧睡《痧胀玉衡》
  11. 莎木面【中药大全】
  12. 痧方余议《痧胀玉衡》
  13. 莎草香附子《本草纲目》图文版
  14. 痧疯《痧胀玉衡》
  15. 莎草蕨【中药大全】
  16. 痧后禁忌《松峰说疫》
  17. 莎草根丸【方剂大全】
  18. 痧后证治《儿科要略》
  19. 莎草根散【方剂大全】
  20. 痧秽《伤寒指掌》
  21. 莎草根《证类本草》
  22. 痧秽宜嚏、过饱宜吐《景景医话》
  23. 莎草根《雷公炮炙论》
  24. 痧筋统说《痧胀玉衡》
  25. 莎草，香附子《本草纲目》完整版
  26. 痧块《痧胀玉衡》
  27. 莎草【中药大全】
  28. 痧类三疟《痧胀玉衡》
  29. 莎草《本草图经》
  30. 痧类阴症《痧胀玉衡》
  1. 痧变吐血鼻衄便红《痧胀玉衡》
  2. 痧变劳瘵《痧胀玉衡》
  3. 痧变肿毒《痧胀玉衡》
  4. 痧变臌胀《痧胀玉衡》
  5. 痧病类伤寒《冯氏锦囊秘录》
  6. 痧变发颐《痧胀玉衡》
  7. 痧病类伤寒《松峰说疫》
  8. 痧《冷庐医话》
  9. 痧痘后与病后宜戒口味《医门补要》
  10. 痧《中医词典》
  11. 痧痘口疳《中医词典》
  12. 莎衣道人《中医词典》
  13. 痧烦痧睡《中医词典》
  14. 莎草香附子《得配本草》
  15. 痧烦痧睡《痧胀玉衡》
  16. 莎草香附子《本草纲目》
  17. 痧方余议《痧胀玉衡》
  18. 莎草根《名医别录》
  19. 痧分表里辨《痧胀玉衡》
  20. 莎草根《增广和剂局方药性总论》
  21. 痧疯《痧胀玉衡》
  22. 莎草根《证类本草》
  23. 痧喉《中医词典》
  24. 莎草根《新修本草》
  25. 痧后案《丁甘仁医案》
  26. 莎草根《本草经集注》
  27. 痧后禁忌《松峰说疫》
  28. 莎草根《千金翼方》
  29. 痧后禁忌《痧胀玉衡》
  30. 莎草根《雷公炮炙论》
  31. 痧后牙疳《中医词典》


吐蛔泻蛔痧_《痧胀玉衡》_中医内科_【岐黄之术】

吐蛔泻蛔痧

吐蛔泻蛔痧

  • 上一页
  • 目录
  • 相关
  • 下一页

痧毒入胃，胃必热胀。热胀之极，蛔不能存，因而上涌，乘吐而出，或蛔结腹痛，不大便；或蛔入大肠，由大便而出，与伤寒吐蛔，伏阴在内者不同，治宜清其痧胀为主。

【治验】

一蒋公尚次女，发热心痛，口多痰涎，吐蛔二条。延余，右关沉细而疾，余脉洪数，刮痧，刺腿弯一针，微有紫黑血点，服连翘 薄荷饮三剂，痧退。服小柴胡汤，身凉而愈。

一沈存原痧胀，吐不止。延余，脉洪而紧，刮痧讫，用药加熟大黄一钱，微冷冻饮料之，吐止胀消。后二日复痧胀，吐蛔一条，脉复洪紧，更用熟大黄一钱，微冷冻饮料之，痧退而安。

一汤仲文，腹胀大痛。延余诊之，脉散乱无根，此蛔结也，痧实始之。放痧后，用散痧去毒之剂，加大黄二钱微冷饮之，大便下死蛔二条并宿粪而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痧变吐血鼻衄便红
  • 当前页：吐蛔泻蛔痧
  • 下一页：痧变肿毒
<<< 返回本书目录
  1. 吐蛔泻蛔痧《痧胀玉衡》
  2. 吐剂《儒门事亲》
  3. 吐蛔虫《麻科活人全书》
  4. 吐解《儿科萃精》
  5. 吐蛔《叶天士医案精华》
  6. 吐咳血《医述》
  7. 吐蛔《也是山人医案》
  8. 吐利《伤寒说意》
  9. 吐蛔《续名医类案》
  10. 吐利《幼幼新书》
  11. 吐蛔《卫生宝鉴》
  12. 吐利《证治准绳·幼科》
  13. 吐蛔《伤寒指掌》
  14. 吐利《证治准绳·杂病》
  15. 吐蛔《伤寒括要》
  16. 吐利并作下滞里急后重脱肛《麻科活人全书》
  17. 吐蛔《临证指南医案》
  18. 吐利烦躁四逆《医学读书记》
  19. 吐蛔《景岳全书》
  20. 吐利蛔虫及蛔厥狐惑疳蚀走马疳赤白口疮《冯氏锦囊秘录》
  21. 吐蛔《古今医彻》
  22. 吐利津液少《幼幼新书》
  23. 吐汗下该尽治法论《叶选医衡》
  24. 吐利心腹痛《幼幼新书》
  25. 吐风痰【中药主治】
  26. 吐痢《证治准绳·类方》
  27. 吐法宜用辨上部有脉下部无脉《内外伤辨》
  28. 吐纳之术《人体使用手册》
  29. 吐法大意《疡医大全》
  30. 吐逆《幼幼新书》
  1. 吐蛔泻蛔痧《痧胀玉衡》
  2. 吐蛔痧《中医词典》
  3. 吐解《儿科萃精》
  4. 吐蛔虫《麻科活人全书》
  5. 吐咳血《医述》
  6. 吐蛔虫《医学纲目》
  7. 吐利《伤寒说意》
  8. 吐蛔《伤寒括要》
  9. 吐利《中医词典》
  10. 吐蛔《伤寒指掌》
  11. 吐利《医学纲目》
  12. 吐蛔《伤寒指掌》
  13. 吐利《医学纲目》
  14. 吐蛔《也是山人医案》
  15. 吐利《幼幼新书》
  16. 吐蛔《广瘟疫论》
  17. 吐利《证治准绳·幼科》
  18. 吐蛔《叶天士医案精华》
  19. 吐利《证治准绳·杂病》
  20. 吐蛔《古今医彻》
  21. 吐利《伤寒指掌》
  22. 吐蛔《医学心悟》
  23. 吐利《伤寒指掌》
  24. 吐蛔《卫生宝鉴》
  25. 吐利并作下滞里急后重脱肛《麻科活人全书》
  26. 吐蛔《临证指南医案》
  27. 吐利烦躁四逆《医学读书记》
  28. 吐蛔《续名医类案》
  29. 吐利蛔虫及蛔厥狐惑疳蚀走马疳赤白口疮《冯氏锦囊秘录》
  30. 吐蛔《中医词典》
  31. 吐利津液少《幼幼新书》


痧变肿毒_《痧胀玉衡》_中医内科_【岐黄之术】

痧变肿毒

痧变肿毒

  • 上一页
  • 目录
  • 相关
  • 下一页

痧毒不尽，留滞肌肉腠理之间，即成肿毒。宜先放痧，用散痧解毒之药，以除其根。然后审其毒之所发，照十二经络脏腑，分阴阳寒热处治。轻则消之，重则托之，虚则补之，实则泻之。若红肿甚者，属阳，用忍冬解毒汤，加引经药以治之。白色不红，平肿不易起发者，属阴，用参归化毒汤，加引经药以托之。毒有半阴半阳，用活络透毒饮，加引经药透之。穿破之后，皆用神仙太乙膏贴之。若肿毒无脓，止有毒水流出，或脓少血多，用飞龙夺命丹，研碎些须，填太乙膏中，拔去毒水血脓后，单用太乙膏贴之。毒口难收，用红肉散掺之。肉黑者，用代刀散，以棉花絮微掺之，即变红色，贴膏自愈。

【治验】

一姜云衢遍身疼痛，背发一毒，黑烂痛苦。求余视，诊之，脉沉微，指头黑色而恶热饮，此痧变恶毒，用冷围药而成背疽也。令去其围药，放痧讫，俟痧气已绝，用参 姜桂熟附子温托之，外敷以代刀散，黑变红色，贴太乙膏而痊。

一苏成中长子，暑月吐泻，腹中绞痛，刮痧痛止，两臂红肿且痒。求余一方，用香薷饮一剂而痊。

一葛弘先内室痧痛，不吐不泻，盘肠绞绞，疼痛难忍，放痧后，头顶生毒，出脓而愈。

一赵公琰，寒热头眩，心胸烦闷，刮痧而愈。肛门边发余毒出脓成漏，为终身之疾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐蛔泻蛔痧
  • 当前页：痧变肿毒
  • 下一页：备用要方
<<< 返回本书目录
  1. 痧变肿毒《痧胀玉衡》
  2. 痧病类伤寒《冯氏锦囊秘录》
  3. 痧变吐血鼻衄便红《痧胀玉衡》
  4. 痧病类伤寒《松峰说疫》
  5. 痧变劳瘵《痧胀玉衡》
  6. 痧痘后与病后宜戒口味《医门补要》
  7. 痧变臌胀《痧胀玉衡》
  8. 痧烦痧睡《痧胀玉衡》
  9. 痧变发颐《痧胀玉衡》
  10. 痧方余议《痧胀玉衡》
  11. 痧《冷庐医话》
  12. 痧疯《痧胀玉衡》
  13. 莎木面【中药大全】
  14. 痧后禁忌《松峰说疫》
  15. 莎草香附子《本草纲目》图文版
  16. 痧后证治《儿科要略》
  17. 莎草蕨【中药大全】
  18. 痧秽《伤寒指掌》
  19. 莎草根丸【方剂大全】
  20. 痧秽宜嚏、过饱宜吐《景景医话》
  21. 莎草根散【方剂大全】
  22. 痧筋统说《痧胀玉衡》
  23. 莎草根《证类本草》
  24. 痧块《痧胀玉衡》
  25. 莎草根《雷公炮炙论》
  26. 痧类三疟《痧胀玉衡》
  27. 莎草，香附子《本草纲目》完整版
  28. 痧类阴症《痧胀玉衡》
  29. 莎草【中药大全】
  30. 痧痢《痧胀玉衡》
  1. 痧变肿毒《痧胀玉衡》
  2. 痧变吐血鼻衄便红《痧胀玉衡》
  3. 痧病类伤寒《冯氏锦囊秘录》
  4. 痧变劳瘵《痧胀玉衡》
  5. 痧病类伤寒《松峰说疫》
  6. 痧变臌胀《痧胀玉衡》
  7. 痧痘后与病后宜戒口味《医门补要》
  8. 痧变发颐《痧胀玉衡》
  9. 痧痘口疳《中医词典》
  10. 痧《冷庐医话》
  11. 痧烦痧睡《中医词典》
  12. 痧《中医词典》
  13. 痧烦痧睡《痧胀玉衡》
  14. 莎衣道人《中医词典》
  15. 痧方余议《痧胀玉衡》
  16. 莎草香附子《得配本草》
  17. 痧分表里辨《痧胀玉衡》
  18. 莎草香附子《本草纲目》
  19. 痧疯《痧胀玉衡》
  20. 莎草根《名医别录》
  21. 痧喉《中医词典》
  22. 莎草根《增广和剂局方药性总论》
  23. 痧后案《丁甘仁医案》
  24. 莎草根《证类本草》
  25. 痧后禁忌《松峰说疫》
  26. 莎草根《新修本草》
  27. 痧后禁忌《痧胀玉衡》
  28. 莎草根《本草经集注》
  29. 痧后牙疳《中医词典》
  30. 莎草根《千金翼方》
  31. 痧后证治《儿科要略》


备用要方_《痧胀玉衡》_中医内科_【岐黄之术】

备用要方

备用要方

  • 上一页
  • 目录
  • 相关
  • 下一页

防风散痧汤 痧有因于风者，此方主之。

防风 陈皮 细辛 金银花 荆芥 枳壳（等分）

头面肿加薄荷、甘菊；腹胀加大腹皮、浓朴；手足肿加葳灵仙、牛膝，倍金银花；内热加连翘、知母；痰多加贝母、栝蒌仁；寒热加柴胡、独活；吐不止加童便；小腹胀痛加青皮；血滞加茜草、丹参；咽喉肿加山豆根、射干；食积腹痛加山楂、卜子；心痛加玄胡索、蓬术；赤白痢加槟榔；口渴加花粉；面黑血瘀也，加苏木、红花；放痧不出倍细辛、苏木、桃仁、荆芥；秽触加藿香、薄荷。

水二钟，煎七分，稍冷服。

荆芥汤 痧有郁气不通者，此方主之。

荆芥 防风（各一钱） 川芎（三分） 陈皮 青皮 连翘（各八分）

食不消加山楂、卜子；心烦热去川芎加黑山栀；有积加槟榔；痰多加贝母、白芥子；气壅加乌药、香附；血壅加桃仁、红花；郁闷不舒加细辛；食积加山棱、蓬术；大便不通加枳实、大黄；暑热加香薷、紫朴；小便不通加木通、泽泻；

喉痛去川芎，加薄荷、射干、大力子；咳嗽加桑皮、兜苓。

水二钟，煎七分，稍冷服。

陈皮浓朴汤 痧有因于气阻者，此方主之。

陈皮 紫朴 山楂 乌药 青皮（等分）

痰多加白芥子、贝母；痧筋不现加细辛、荆芥；血瘀加玄胡索、香附、桃仁；头汗加枳实、大黄；口渴加薄荷、花粉。

水二钟，煎七分，稍冷服。

棱术汤 痧有因于食积者，此方主之。

山棱 卜子 蓬术 青皮 乌药 槟榔 枳实（各一钱）

水二钟，煎七分，稍冷服。

藿香汤 痧有因于秽气者，此方主之。

藿香 香附（各四分） 薄荷（七分） 枳壳 山楂 连翘（各一钱）

水二钟，煎七分，稍冷服。

薄荷汤 痧有因于暑者，此方主之。

薄荷 香薷 连翘（各一钱） 紫朴 金银花 木通（各七分）

水二钟，煎七分，稍冷服。

紫苏浓朴汤 痧有暑胀不已者，此方主之。

紫苏 香薷 紫朴 枳壳 红花 青皮 陈皮 卜子 山楂（等分）

水二钟，煎七分，冷服。

防风胜金汤 痧有因于食积血滞者，此方主之。

防风 乌药 玄胡索 桔梗 枳壳（各七分） 卜子（二钱） 槟榔 金银花 山楂 连翘 赤芍（各一钱）

水二钟，煎七分，稍冷服。

必胜汤 痧有因于血实者，此方主之。

红花 香附（各四分） 桃仁（去皮尖） 大黄 贝母 山楂 赤芍 青皮 五灵脂（各一钱）

水二钟，煎七分，微温服。

紫朴汤 痧有食气壅盛者，此方主之。

紫朴 山楂 卜子 山棱 蓬术 枳实 连翘 青皮 陈皮 细辛（等分）

水二钟，煎七分，稍冷服。

独活 红花汤 痧有因于血郁者，此方主之。

独活 红花 桃仁（去皮尖） 薄黄 玄胡索 白蒺藜（炒，为末） 乌药（各一钱） 香附（三分） 枳壳（七分）

水二钟，煎七分，微温服。

射干兜铃汤 治痧似伤风咳嗽。

射干 桑皮 兜铃 桔梗 薄荷 玄参 花粉 贝母 枳壳 甘菊 金银花（等分）

水二钟，煎七分，稍冷服。咳甚者加童便饮。

当归 枳壳汤 此养血和中之剂。

归身 山楂 枳壳 红花 赤芍 青皮 茜草 连翘 丹参 续断（各一钱）

水二钟，煎七分，微温服。

荆芥银花汤 此治血滞之剂。

荆芥 红花 茜草 丹皮 金银花 赤芍（各一钱） 香附（三分） 乌药（五分） 白蒺藜（去刺，捣末，八分）

水二钟，煎七分，微温服。

桃仁 红花汤 此治血结不散之剂。

桃仁（去皮尖） 红花 苏木（各一钱） 青皮（八分） 乌药（四分） 独活（六分） 白蒺藜（去刺，捣末，一钱二分）

水二钟，煎七分，微温服。

清凉至宝饮 此清痧热之剂。

薄荷 地骨皮 丹皮 黑山栀 玄参 花粉（等分） 细辛（倍加）

水二钟，煎七分，稍冷服。

红花汤 此治血痰之剂。

红花 蒲黄 青皮（各一钱） 香附（四分） 贝母（二分） 枳壳（六分）

水二钟，煎七分，微温服。

如圣散 治痧咽喉肿痛，此方主之。

牛蒡子 苏梗 薄荷 甘菊 金银花 川贝母 连翘 枳壳（各一钱） 桔梗（五分） 乌药（四分）

水煎，微温，加童便冲服。

宝花散 此治痧之仙剂。

郁金（一钱，凡方中用此味后有痧方，余议当阅） 细辛（三两） 降香（三钱） 荆芥（四钱）

共为细末，每服三匙，清茶稍冷服。

沉香郁金散 此治痧气寒凝之剂。

沉香 木香 郁金（各一钱） 乌药（三钱） 降香（二钱） 细辛（五钱）

共为细末，每服三分，砂仁汤稍冷服。

圆红散 治血郁不散。

没药（置箬内放瓦上，炭火炙去油，为末，三钱） 细辛（四钱） 降香（三钱） 桃仁（去皮尖） 玄胡索 白蒺藜（捣，去刺，各一两）

共为末，每服一钱，紫荆皮汤温服。

化毒丹 治痧痰气壅盛。

金银花 薄荷（各一两） 细辛 枳壳（各五钱） 川贝母（二两）

共为细末，每服六分，细茶稍冷下。

三香散 治过饮冷水，痧不愈者。

木香 沉香 檀香（等分）

共为细末，每服五分，砂仁汤微冷下。

三香散 治过服冷水痞闷者。

木香 沉香 檀香（各五钱） 砂仁 卜子（各八钱） 五灵脂（六钱）

共末，水发为丸，微温白汤下。

救苦丹 此治痧气郁闷之剂。

枳实 卜子（各一两） 郁金（二钱） 乌药 连翘（各八钱）

共末，清茶稍冷下。

冰硼散 治痧咽喉肿痛。

硼砂 天竹黄（各二钱） 朱砂（二分） 玄明粉（八厘） 冰片（一分）

共末，吹入喉中。

牛黄丸 治痰涎喘急。

胆星 天竹黄（各三钱） 雄黄（五分） 朱砂（五分） 牛黄 麝香（各四分）

共末，甘草水为丸，如梧桐子大。每服二丸，淡生姜汤稍冷下。

细辛 大黄丸 治痧大便干结，气血不通，烦闷壅盛昏沉者。

细辛 大黄 枳实 紫朴 麻仁 青皮 桃仁（去皮尖，等分）

共末，水发为丸，每服一钱。重者，二钱。再重者，三钱。淡姜汤下，稍冷服之。

和脾宣化饮 治痧气食结，胸中饱闷，腹内绞痛，此汤主之。

广皮 卜子 细辛 前胡 大腹皮（去黑翳，黑豆汤泡洗） 麦芽（各二钱） 山楂（二两，煎汤代水）

先浓煎山楂汤，煎六味稍冷冻饮料之。

消疳解毒散 治痧后牙疳。

人中白（三钱） 儿茶 天花粉 官硼 青黛（水澄，各一钱） 薄荷 甘草 黄连（各五分） 冰片 牛黄 珠子（各一分） 雨前茶（五分）

研细，以无声为度。先用浓茶拭净，去其腐肉，吹之。

牛黄八宝丹 善化痧后诸般恶毒、恶疮，此丹有灵气。

雄黄（透明者） 玄参（各五钱，瓦上焙） 羌活（炒） 川黄连（土炒） 羚羊角 犀角 川贝母（炒净） 乳香（出汗尽） 没药（各三钱） 琥珀 青黛（水登，各二钱） 珍珠（四分） 劈砂（木飞，五钱） 牛黄 冰片（各二分）

上十五味，如法制为细末听用，外将拣净金银花二两，甘菊一两，甘草五钱，胡桃肉二两，紫花地丁二两，长流水五碗砂锅内慢火煎至及半取汁，将渣绞干，以绵滤清，桑柴火熬膏，入炼熟老蜜盏许，再熬至粘筋。将前末和丸，每丸三分。年幼者，一丸；年长者，二丸。每日蜜调服。

活络透毒饮 治痧后热毒流连，余毒在所不免，却不易来者，以此汤预活之。

羌活 红花 荆芥 牛蒡子 木通 当归 牛膝 蝉蜕 青皮 连翘（等分）

水煎温服。

忍冬解毒汤 治痧后余毒窍发者，以此消之。

金银花 土贝母 甘菊 荆芥穗 牛蒡子 红花 甘草 木通 连翘 紫花地丁（等分） 胡桃肉（二枝）

水煎温服。

拨云散 治痧后余毒在肝，两目通红，甚至起 生翳者，以此散主之。

生地 黄连 木通 荆芥穗 谷精草 甘草 赤芍 羚羊角 大黄（二分至六分） 木贼草 甘菊 羌活 金银花望月砂加灯心，白芙蓉叶，水煎温服。

赛金化毒散 治痧后热毒流连，疼痛不已，发痈发疔者。

乳香 没药（各出汗） 川贝母（去心，炒） 雄黄 黄连 天花粉（各一钱，生用） 大黄（二钱半，炒半晒） 甘草（七分，生） 赤芍（二钱，炒） 牛黄（二分） 冰片（分半） 珠子（四分，研细无声为度）

共为极细末，用蜜汤调服。

加味活命饮 治一切痧后留滞热毒，发为肿毒疔疽，以此方消之。

穿山甲（土炒） 金银花 大黄（各二钱） 归尾 陈皮（各一钱五分） 花粉 薄荷 赤芍 甘草节 生地 白芷 防风 贝母 乳香（各一钱） 皂角刺（五分） 没药（五分）

毒在背加皂刺一钱五分；毒在面加白芷一钱五分；毒在胸加栝蒌仁二钱；毒在头面手足加金银花三钱。

水二大钟，煎八分，空心温服。忌醋并诸毒物，大人切禁房事。

参归化毒汤 治痧后余毒流连，气血虚，不能即溃，以此化毒托出之。

人参 当归 黄 甘草 金银花 牛膝 贝母 红花 山楂 皂角刺 白芷（等分）

水二钟，加胡桃肉一个煎七分，空心温服。

奏凯和解饮 痧退之后调理和解者，此汤主之。

金银花 土贝母 牛蒡子 山药 白扁豆 山楂 荆芥 当归（各一钱） 人参（四分） 甘草（三分）

水二钟，加核桃肉一个，莲肉六粒，煎七分，空心温服。

参苓归术散 痧退之后痧气已绝，气血虚弱者，以此补之。

人参 白茯苓 当归 白术 白芍药 陈皮 黄 川芎 熟地黄 甘草水煎空心温服。

沉香丸 治痧气急，胸腹胀痛，迷闷昏沉。

沉香 槟榔（各五钱） 枳实 浓朴（各七钱） 山棱 蓬术 广皮 天仙子（即朱蓼子，各六钱） 白豆仁 乌药（各四钱） 木香（三钱） 姜黄（五钱）

水发为丸，如绿豆大，每服三十丸，砂仁汤稍冷下。

沉香阿魏丸 治痧气壅、血阻、昏迷不醒，遍身沉重，不能转侧。

五灵脂 广皮（各一两） 青皮 天仙子 姜黄 蓬术 山棱（各七钱） 枳实（六钱） 白豆仁 乌药（各五钱）

木香 沉香（各二钱） 阿魏（一钱）

如前，稍冷汤下。

丁香 阿魏丸 治痧食积成块，痛而不已，推上移下，日夕叫喊，病久不愈者。

卜子 五灵脂 楂肉 神曲 青皮 枳实（各一两） 蓬术 浓朴（各八钱） 山棱 槟榔（各七钱） 白豆仁 乌药 姜黄（各五钱） 木香 沉香（各三钱） 阿魏（二钱） 丁香（一钱）

水发为丸，如绿豆大，每服十丸，紫荆皮温汤下。

阿魏丸 治食积壅阻，痧毒瓦斯滞血凝，疼痛难忍，头面黑色，手足俱肿，胸腹胀闷。

玄胡索 苏木 五灵脂 天仙子（各一两） 蓬术 广皮 枳实 山棱 浓朴 槟榔 姜黄（各七钱） 乌药（五钱） 降香 沉香（各三钱） 阿魏（二钱） 香附（四钱） 卜子（一两）

水发为丸，如绿豆大，每服十五丸，砂仁汤稍冷下。

苏木散 治痧毒血瘀成块，坚硬突起不移者。

苏木（二两） 白蒺藜（捣，去刺） 红花 玄胡索 桃仁（去皮尖，各一两） 独活（三钱） 五灵脂（七钱） 降香 姜黄 赤芍药（各六钱） 大黄（五钱） 乌药 山棱 蓬术 陈皮 青皮 皂角刺 香附（酒炒，各四钱）

共为细末，每服二钱，温酒下。

蒺藜散 治食积、瘀血、痧毒凝滞成块日久不愈者。

白蒺藜（捣，去刺，二两） 泽兰 姜黄 卜子 楂肉 茜草 土贝母（净，各一两） 玄胡索 五灵脂（各一两五钱） 槟榔（七钱） 金银花（八钱） 乌药 青皮（各六钱） 桃仁（去皮尖，一两二钱）

共末，每服一钱，温酒下。

探吐法 用盐汤或矾汤稍冷服，令吐去新食以解痧毒所阻，必须多饮则吐。

当归 枳壳汤 消食顺气和血之剂。

当归尾 枳壳 赤芍（各一钱） 山楂 卜子（各二钱） 紫朴（八分）

水煎微冷服。

清气化痰饮 治痧痰气壅塞之剂。

贝母（二钱） 姜黄（一钱） 细辛 橘红（各八分） 青皮 紫朴（各七分） 荆芥（六分） 乌药（五分）

水煎，冲砂仁末五分，微冷服。

蒲黄饮 治痧毒，散瘀，引火下行之剂。

牛膝（三钱） 独活 枳壳 连翘 桃仁（去皮尖） 泽兰 赤芍 山楂 姜黄 蒲黄（各一钱）

水煎微冷服。

乌药顺气汤 治痧气内攻之剂。

山棱 蓬术 卜子 白芥子 玄胡索（各一钱） 枳壳 青皮 乌药（各八分） 红花（七分） 香附（四分）

水煎稍冷服。

降香桃花散 治痧毒中肾之剂。

降香（五钱） 牛膝（二两） 桃花 红花 大红凤仙花（各七钱） 白蒺藜（一两）

共末，黑砂糖调童便冲服。

木通汤 治痧毒结于膀胱之剂。

牛膝（三钱） 丹皮 细辛 连翘 金银花 泽兰 白芨 蒲黄 木通 玄胡索（各一钱）

水煎，加童便微温服。

枳实 大黄汤 治痧毒结于大肠之剂。

赤芍 青皮 枳实 桃仁（去皮尖） 金银花 槐花 黄芩（酒炒） 大麻仁 连翘（各一钱） 大黄（三钱）

水煎微温服。

荆芥 薄荷汤 治痧气血阻塞之剂。

白蒺藜（捣，去刺，为末） 荆芥（炒黑） 赤芍 薄荷 青皮 陈皮（等分）

水煎微冷服。

连翘簿菏饮 治痧食积气阻之剂。

香附 卜子 槟榔 山楂 陈皮 连翘 薄荷（等分） 木香（二分，磨冲）

水煎，加砂仁五分，稍冷服。

失笑散 治痧后毒瓦斯退尽，尚留瘀血在胸膈间，积血作痛。

蒲黄 五灵脂（等分）

共为末，每服二钱，温酒下。

便用七方

一方 用井水、河水各一半同服，治痧痛。

一方 用泥浆水服之，治痧痛。

一方 用白砂糖搅梅水服，治痧痛。

一方 用细辛为末，同砂仁汤冷服，洽痧痛。

一方 用晚蚕沙为末，白滚汤冷服，治痧痛。

以上五方治痧症，无食积阻滞者。

一方 用明矾四分，白汤一碗，冷服，治痧痛。

一方 用食盐一撮，白汤一碗，冷服，治痧痛。

以上二方，乃吐新食阻痧毒之味，必多饮方吐，少则不效。

绝痧方 治数患痧症，必痧症已愈，然后可服，以绝其根。否则稍有痧气未除，断不可服，恐甘者作胀，热者助邪，反害之矣。

甘草 明矾 食盐（各一两） 川乌（一钱） 干姜（三钱）

其为细末，米饭捣为丸，每服五分，白汤温下。新犯痧者，一二服即愈，久犯痧者，十服全愈，不复发矣。盖用甘草以助胃，用干姜、川乌以充胃，用明矾以解毒，用食盐以断痧。诚为良方，但乌、姜性熟，恐人有宜，有不宜，故每服止用五分为则，惟取其能绝痧根焉。尔若人属虚寒者，必加倍多服，方能有效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痧变肿毒
  • 当前页：备用要方
  • 下一页：药性便览
<<< 返回本书目录
  1. 备用要方《痧胀玉衡》
  2. 备用要方（计九方）《外科证治全书》
  3. 备用方类《增订叶评伤暑全书》
  4. 备用要方（暑症）《明医杂着》
  5. 备用法（计六法）《外科证治全书》
  6. 背《经络全书》
  7. 备用成方一《时病论》
  8. 背《内经评文》
  9. 备用成方五《时病论》
  10. 背《奇症汇》
  11. 备用成方四《时病论》
  12. 背部《外科大成》
  13. 备用成方三《时病论》
  14. 背部《外科心法要诀》
  15. 备用成方七《时病论》
  16. 背部出现小水泡【疾病症状】
  17. 备用成方六《时病论》
  18. 背部弹力纤维瘤【疾病大全】
  19. 备用成方二《时病论》
  20. 背部第二行《秘传眼科龙木论》
  21. 备用成方八《时病论》
  22. 背部第二行（左右凡四十四穴）《金针秘传》
  23. 备用成方（计十六方）《时病论歌括新编》
  24. 背部第三行《秘传眼科龙木论》
  25. 备用成方（计十方）《时病论歌括新编》
  26. 背部第三行（左右凡二十八穴）《金针秘传》
  27. 备用成方（计十二方）《时病论歌括新编》
  28. 背部痉挛【疾病症状】
  29. 备用成方（计十二方）《时病论歌括新编》
  30. 背部湿痰块《医门补要》
  1. 备用要方《痧胀玉衡》
  2. 备用方《临证指南医案》
  3. 备用要方（计九方）《外科证治全书》
  4. 备用方《临证指南医案》
  5. 备用要方（暑症）《明医杂着》
  6. 备用方《临证指南医案》
  7. 背《经络全书》
  8. 备用成方（计十六方）《时病论歌括新编》
  9. 背《中医名词词典》
  10. 备用成方（计十方）《时病论歌括新编》
  11. 背《中医词典》
  12. 备用成方（计十二方）《时病论歌括新编》
  13. 背《内经评文》
  14. 备用成方（计十二方）《时病论歌括新编》
  15. 背《奇症汇》
  16. 备用成方（计十八方）《时病论歌括新编》
  17. 背（月吕）《中医词典》
  18. 备用成方（计七方）《时病论歌括新编》
  19. 背（月吕）筋痛《中医词典》
  20. 备用成方（计二十三方）《时病论歌括新编》
  21. 背包生《中医词典》
  22. 备用成方（计八方）《时病论歌括新编》
  23. 背部《类经图翼》
  24. 备用成方《时病论》
  25. 背部《类经图翼》
  26. 备用成方《时病论》
  27. 背部《针灸大成》
  28. 备用成方《时病论》
  29. 背部《针灸大成》
  30. 备用成方《时病论》
  31. 背部《伤科补要》


药性便览_《痧胀玉衡》_中医内科_【岐黄之术】

药性便览

药性便览

  • 上一页
  • 目录
  • 相关
  • 下一页

荆芥 透肌解表，散痧毒。痧筋隐隐不发者，非此不现。用四分至八分止。

防风 透肌发表，为臣使之助。寒热往来，痧毒壅滞郁遏不发者，非此不清。用三分至七分止。

羌活 痧症忌其发表太过，若头痛或又因受寒而起，更兼痧症，欲用之引太阳经。止许用半分至二分。

连翘 消痧毒，解诸经火邪，清热而不滞，治痧之要药也。用七分至一钱。

陈皮、青皮 陈行痧气，青伐肝气。痧气壅阻郁结不行者，非此不利。用六分至一钱。

枳壳、枳实 破痧气、驱毒瓦斯、除胀气、下食气，积滞壅塞者，非此不开。但枳壳性缓，枳实性速，各有所宜。

用五分至一钱五分。

桃仁 破瘀活血。痧为血阻，非此不流；痧为血滞，非此不顺。去皮而用，为皮味涩而阻血路也。用七分至一钱六分。

秦艽 活血驱风消痧毒。筋骨疼痛，壮热不清者，非此不解。用三分至六分。

川芎 上行头目，头角骨痛者必需；下通血海，肝脏不华者当用。用一分至三分，止恐提痧气上腾也。

桔梗 入肺经为诸药之舟楫，其性上而复下，故能引枳壳破胸中至高之气。用六分至八分。

香附 行血中之气，恐其香燥须用便制∶欲其行血，必要酒炒；取其敛血在乎醋炒。用三分至八分。

木香 行滞气、燥湿气、驱寒气、开郁气、散结气，痧后腹痛不解者，此要药也。用一分至三分止。

檀香 痧后心腹疼痛不休，胸胁胀闷，寒凝气滞，得此而抒者，痧之始发当知忌用。用一分至三分。

砂仁 顺气开郁，散痧消食，此始终之可用之要药也。用三分至一钱。

穿山甲 土炒为末，透痧消痰，破痧托毒，善走经络之神剂也，故经络有诸药所不到者，非此不达。用一分至五分。

童便 解痧毒，消痰降火最速。定痛治血痢，痢下血水，诸药莫及。

天蚕 能治血分之痰，佐山甲透经络，以破瘀毒。用须炒末。自一分至二分。

乌药 善行周身之气，凡痧气阻滞者，得此无处不到。用三分至五分。

红花、金银花、茜草 活血，解痧毒。用六分至一钱。

山楂、卜子、麦芽、神曲 痧为食壅，取其善消而不暴也。

大黄 大便不通，痧气闭塞，非此不能攻而下之。用五分至一钱五分。

木通、车前、泽泻 痧气郁阻，小便不利，在所当求。若热郁太重，不因小水，更在所禁。用二分至五分。

黄连、黄芩 冷性凝滞，痧中忌用。用须酒炒或姜汁制。

生地 凉血。血瘀者，非其所宜。

熟地、白芍 补血敛血，痧所大忌。

参、 、白术、山药 用之恐补毒瓦斯，痧所大禁。

甘草 用之恐成痧块难治，在所忌用。

白茯苓 恐其渗湿，实其痧气，俱在禁例。

细辛 透窍、破血、散痧之要药也。用七分至一钱。

姜黄 其性虽温，善能消痰下气，破恶血。用二分至四分。

贝母 川者专消热痰，土者兼破瘀血。用一钱至一钱五分。

白芥子 胁下之痰，非此不达。用四分至六分。

半夏、白芷、苍术 性燥忌用。

竹沥 性寒，忌用。用须姜汁，方走经络。

雄黄、牛黄、胆星、天竹黄 消痰丸中宜用。

麝香 开窍散痧，功亦甚大。

当归 头身尾各有所宜，用须斟酌。

柴胡 和解表里，专治少阳胆经寒热往来。用六分至一钱。

干葛 散阳明胃经之邪，兼能解渴。用六分至八分。

前胡 疏风，消痰，治嗽，表热者，宜用。用六分至八分。

桑皮 治嗽泻肺。用四分至八分。

兜苓 泻肺嗽。用三分至五分。

杏仁 泻肺，润肠胃，利气，消痰涎。去皮尖用。用四分至一钱。

麦冬 天冬 润肺、消痰。一治其本，一治其标，去心用之。用七分至一钱五分。

山棱、蓬术 食积心疼，痧毒阻滞痞闷者。宜用六分至八分。

五灵脂 善消宿血，血块凝滞不散，非此不破。用五分至八分。

龟甲 去两肋，酥炙为末。破宿血胜于灵脂。在胸者用上半截，在下者用下半截。

苏木 败恶血新瘀者，莫及。用五分至一钱五分。

玄胡索 活血行气，气血凝滞作痛。用五分至一钱五分。

香薷 通上彻下，利水气，治暑气之要药。用五分至一钱。

紫朴 宽中治呕，消痰下气。用六分至八分。

牛膝 活血，引痧气下行。用八分至二钱。

木瓜 五味子 酸敛忌用。

升麻 禁用，恐提痧气上升，而难遏也。

肉桂 附子 吴茱萸 禁用，恐助痧毒立刻有变也。

干姜 过服寒冷之水，宜少用之，善散寒气也。若用之不当，亦能助热毒，当忌。

麻黄 发表太过禁用。

簿菏 辛凉利窍，消肿解毒，清气清喉。用五分至一钱。

紫苏 疏风顺气。身热当用三分至六分。

明矾 解痧毒，消痰定痛。用之探吐宿食甚妙。

玄参 清气消痰，滋阴润肺。但色黑止血，痧有瘀血忌用。

花粉 性沉寒，止渴。痧毒未清者忌用，恐凝滞痧气也。

角刺 透毒，能引诸药至于痧毒血瘀之所，立奏其功。

牛蒡子 解痧毒，清喉，痧中要药。用七分至一钱。

乳香 消瘀血而不伤新血。痧症用之以治血结。用五分至一钱。

黑砂糖 活瘀血，解痧毒，故瘀血作痛者，得此则安。

没药 痧痛用之破瘀血。用四分至一钱。

食盐 解痧毒，定痛，用之吐去新食。

芋艿 治痧热，解毒。有痧患者，食之甘美。

晚蚕沙 解痧毒，治热。

阿魏 破积聚，逐恶血，其功甚大。

大麻仁 消大肠肠胃燥结者，宜用。

其中分数，如遇西北强壮人，当加一二三倍，不可执一。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：备用要方
  • 当前页：药性便览
  • 下一页：痧方余议
<<< 返回本书目录
  1. 药性便览《痧胀玉衡》
  2. 药性不同《医学纲目》
  3. 药性变迁论《医学源流论》
  4. 药性裁成章《韩氏医通》
  5. 药性（温门）《药鉴》
  6. 药性赋《古今医鉴》
  7. 药性（热门）《药鉴》
  8. 药性赋幼科摘要《幼科铁镜》
  9. 药性（平门）《药鉴》
  10. 药性歌《万病回春》
  11. 药性（寒门）《药鉴》
  12. 药性歌（凡二百四十首 添加）《明医指掌》
  13. 药性《重楼玉钥续编》
  14. 药性歌括《寿世保元》
  15. 药性《随息居重订霍乱论》
  16. 药性光明赋《异授眼科》
  17. 药性《经验麻科》
  18. 药性论《银海精微》
  19. 药效学研究《医院药学》
  20. 药性升降浮沉补泻法《珍珠囊补遗药性赋》
  21. 药箱类《家庭医学百科-家庭护理篇》
  22. 药性生熟〔用〕法《医学启源》
  23. 药相反歌《普济方·针灸》
  24. 药性小引《幼科铁镜》
  25. 药线【方剂大全】
  26. 药性形名论《侣山堂类辩》
  27. 药误不即死论《医学源流论》
  28. 药性要旨《卫生宝鉴》
  29. 药物作用机制《药理学》
  30. 药性要旨《医学启源》
  1. 药性便览《痧胀玉衡》
  2. 药性变迁论《医学源流论》
  3. 药性不同《医学纲目》
  4. 药性，药性赋《古今医鉴》
  5. 药性裁成《医旨绪余》
  6. 药性（温门）《药鉴》
  7. 药性裁成章《韩氏医通》
  8. 药性（热门）《药鉴》
  9. 药性赋幼科摘要《幼科铁镜》
  10. 药性（平门）《药鉴》
  11. 药性歌《万病回春》
  12. 药性（寒门）《药鉴》
  13. 药性歌（凡二百四十首 添加）《明医指掌》
  14. 药性《随息居重订霍乱论》
  15. 药性歌括《寿世保元》
  16. 药性《重楼玉钥续编》
  17. 药性光明赋《异授眼科》
  18. 药性《经验麻科》
  19. 药性论《银海精微》
  20. 药效学原因《临床生物化学》
  21. 药性升降浮沉补泻法《珍珠囊补遗药性赋》
  22. 药效学研究《医院药学》
  23. 药性生熟〔用〕法《医学启源》
  24. 药效学和药物动力学《默克家庭诊疗手册》
  25. 药性小引《幼科铁镜》
  26. 药相反歌《普济方·针灸》
  27. 药性形名论《侣山堂类辩》
  28. 药线引流《中医词典》
  29. 药性要旨《汤液本草》
  30. 药线引流《中医名词词典》
  31. 药性要旨《卫生宝鉴》


痧方余议_《痧胀玉衡》_中医内科_【岐黄之术】

痧方余议

痧方余议

  • 上一页
  • 目录
  • 相关
  • 下一页

郁金 价贵时有换之以姜黄者，其二味温凉之性虽有不同，然以之治痧，下气消瘀，姜黄末为无效。若欲入心经，散郁消瘀，则痧毒攻心者，非郁金不能立奏其功，姜黄有所不及，故方中所载郁金切勿以姜黄代之。

穿山甲 土炒用。凡痧毒瘀血壅塞阻而不通，得此透入经络，引诸药所不能到者，即到所犯经络血分之所。识者其留意焉。

黑丑 通上彻下，痧毒胀满，必须用此于丸散中，救人立功。凡破气之味俱莫能及，但耗散真气，恐人有宜有不宜，故方中不载。

大黄 治食积阻痧毒。余为丸以备急用，其功莫大。若痧胀之极，必须急服此以攻之，恐病有宜有不宜。故方中虽载，不及细加，惟审病症缓急轻重而行之。（丑黄等分，粥丸三分稍冷汤下。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：药性便览
  • 当前页：痧方余议
  • 下一页：评半夏、藿香止吐
<<< 返回本书目录
  1. 痧方余议《痧胀玉衡》
  2. 痧疯《痧胀玉衡》
  3. 痧烦痧睡《痧胀玉衡》
  4. 痧后禁忌《松峰说疫》
  5. 痧痘后与病后宜戒口味《医门补要》
  6. 痧后证治《儿科要略》
  7. 痧病类伤寒《松峰说疫》
  8. 痧秽《伤寒指掌》
  9. 痧病类伤寒《冯氏锦囊秘录》
  10. 痧秽宜嚏、过饱宜吐《景景医话》
  11. 痧变肿毒《痧胀玉衡》
  12. 痧筋统说《痧胀玉衡》
  13. 痧变吐血鼻衄便红《痧胀玉衡》
  14. 痧块《痧胀玉衡》
  15. 痧变劳瘵《痧胀玉衡》
  16. 痧类三疟《痧胀玉衡》
  17. 痧变臌胀《痧胀玉衡》
  18. 痧类阴症《痧胀玉衡》
  19. 痧变发颐《痧胀玉衡》
  20. 痧痢《痧胀玉衡》
  21. 痧《冷庐医话》
  22. 痧麻《丹台玉案》
  23. 莎木面【中药大全】
  24. 痧气【中药主治】
  25. 莎草香附子《本草纲目》图文版
  26. 痧气腹痛【中药主治】
  27. 莎草蕨【中药大全】
  28. 痧前禁忌《松峰说疫》
  29. 莎草根丸【方剂大全】
  30. 痧热《痧胀玉衡》
  1. 痧方余议《痧胀玉衡》
  2. 痧烦痧睡《痧胀玉衡》
  3. 痧分表里辨《痧胀玉衡》
  4. 痧烦痧睡《中医词典》
  5. 痧疯《痧胀玉衡》
  6. 痧痘口疳《中医词典》
  7. 痧喉《中医词典》
  8. 痧痘后与病后宜戒口味《医门补要》
  9. 痧后案《丁甘仁医案》
  10. 痧病类伤寒《松峰说疫》
  11. 痧后禁忌《松峰说疫》
  12. 痧病类伤寒《冯氏锦囊秘录》
  13. 痧后禁忌《痧胀玉衡》
  14. 痧变肿毒《痧胀玉衡》
  15. 痧后牙疳《中医词典》
  16. 痧变吐血鼻衄便红《痧胀玉衡》
  17. 痧后证治《儿科要略》
  18. 痧变劳瘵《痧胀玉衡》
  19. 痧后治杂症宜知《痧胀玉衡》
  20. 痧变臌胀《痧胀玉衡》
  21. 痧秽《中医词典》
  22. 痧变发颐《痧胀玉衡》
  23. 痧秽《伤寒指掌》
  24. 痧《冷庐医话》
  25. 痧秽宜嚏、过饱宜吐《景景医话》
  26. 痧《中医词典》
  27. 痧霍乱《圆运动的古中医学》
  28. 莎衣道人《中医词典》
  29. 痧筋《中医词典》
  30. 莎草香附子《得配本草》
  31. 痧筋不同辨《痧胀玉衡》


评半夏、藿香止吐_《痧胀玉衡》_中医内科_【岐黄之术】

评半夏、藿香止吐

评半夏、藿香止吐

  • 上一页
  • 目录
  • 相关
  • 下一页

凡治吐症，用半夏、藿香。独痧症作吐，半夏性燥，须防益助火邪，断不可用，若藿香惟取其正气，以治秽浊。然亦必痧毒无阻，乃可俟冷冻饮料之。倘或痧气有害于中，骤用此以止吐，反有闭门逐盗之忧。如肠胃有食积血瘀，留滞痧毒，用藿香香燥止吐，适长其毒，是宜知忌。（下通痧毒，其吐自止。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痧方余议
  • 当前页：评半夏、藿香止吐
  • 下一页：评荆芥、细辛、防风、独活
<<< 返回本书目录
  1. 评半夏、藿香止吐《痧胀玉衡》
  2. 评定量表《医学心理学》
  3. 平卒尸厥脉证《脉经》
  4. 评荆芥、细辛、防风、独活《痧胀玉衡》
  5. 平中风历节脉证《脉经》
  6. 评脉《丹溪手镜》
  7. 平治法《石室秘录》
  8. 评热病论《素问悬解》
  9. 平治《圣济总录》
  10. 评热病论篇《冯氏锦囊秘录》
  11. 平杂病脉《脉经》
  12. 评热病论篇《黄帝内经·素问》
  13. 平原和盆地《中医养生学》
  14. 评热病论篇《疡医大全》
  15. 平郁冒五崩漏下经闭不利腹中诸病证《脉经》
  16. 评伤寒论《冯氏锦囊秘录》
  17. 平痈肿肠痈金疮侵淫脉证《脉经》
  18. 评赵氏医贯说《冯氏锦囊秘录》
  19. 平阴中寒转胞阴吹阴生疮脱下证《脉经》
  20. 苹《本草纲目》完整版
  21. 平阳毒阴毒百合狐惑脉证《脉经》
  22. 苹《本草纲目》图文版
  23. 平咽中如有炙腐喜悲热入血室腹满证《脉经》
  24. 苹【中药大全】
  25. 平血痹虚劳脉证《脉经》
  26. 苹果《滇南本草》
  27. 平虚实《脉经》
  28. 苹果【中药大全】
  29. 平胸痹心痛短气贲豚脉证《脉经》
  30. 苹果皮【中药大全】
  1. 评半夏、藿香止吐《痧胀玉衡》
  2. 平卒尸厥脉证《脉经》
  3. 评定量表《医学心理学》
  4. 平中风历节脉证《脉经》
  5. 评非时用附子大黄《活幼心书》
  6. 平治法《石室秘录》
  7. 评估的信息来源和利用《医学心理学》
  8. 平治《圣济总录》
  9. 评估过程《医学心理学》
  10. 平针法《中医词典》
  11. 评估晤谈《医学心理学》
  12. 平掌押手法《中医词典》
  13. 评估者应具备的条件《医学心理学》
  14. 平掌式《气功外气疗法》
  15. 评价阶段《基础护理学》
  16. 平杂病脉《脉经》
  17. 评价实验与分析误差类型的关系《临床生物化学》
  18. 平原和盆地《中医养生学》
  19. 评荆芥、细辛、防风、独活《痧胀玉衡》
  20. 平郁冒五崩漏下经闭不利腹中诸病证《脉经》
  21. 评脉《丹溪手镜》
  22. 平痈肿肠痈金疮侵淫脉证《脉经》
  23. 评热病论《素问悬解》
  24. 平阴中寒转胞阴吹阴生疮脱下证《脉经》
  25. 评热病论篇《黄帝内经·素问》
  26. 平尧卿《中医词典》
  27. 评热病论篇《冯氏锦囊秘录》
  28. 平阳毒阴毒百合狐惑脉证《脉经》
  29. 评热病论篇《疡医大全》
  30. 平咽中如有炙腐喜悲热入血室腹满证《脉经》
  31. 评伤寒论《冯氏锦囊秘录》


评荆芥、细辛、防风、独活_《痧胀玉衡》_中医内科_【岐黄之术】

评荆芥、细辛、防风、独活

评荆芥、细辛、防风、独活

  • 上一页
  • 目录
  • 相关
  • 下一页

痧症寒热不由外感，往往毒从鼻吸而入，搏激肌表。羌活、麻黄俱在所禁，若用荆芥、细辛善能透窍。盖恶毒之气，由窍而入，故用之，以治痧胀亦由窍而泄。若防风乃臣使之味，仅取为透窍之佐，不比麻黄、羌活专攻发表，反有升宣火毒之虑也。至如独活发散治热，其性至颈而还，力不能过发，且可活血解痧毒，是痧症最要之味欤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：评半夏、藿香止吐
  • 当前页：评荆芥、细辛、防风、独活
  • 下一页：痧胀看症法
<<< 返回本书目录
  1. 评荆芥、细辛、防风、独活《痧胀玉衡》
  2. 评脉《丹溪手镜》
  3. 评定量表《医学心理学》
  4. 评热病论《素问悬解》
  5. 评半夏、藿香止吐《痧胀玉衡》
  6. 评热病论篇《冯氏锦囊秘录》
  7. 平卒尸厥脉证《脉经》
  8. 评热病论篇《黄帝内经·素问》
  9. 平中风历节脉证《脉经》
  10. 评热病论篇《疡医大全》
  11. 平治法《石室秘录》
  12. 评伤寒论《冯氏锦囊秘录》
  13. 平治《圣济总录》
  14. 评赵氏医贯说《冯氏锦囊秘录》
  15. 平杂病脉《脉经》
  16. 苹《本草纲目》完整版
  17. 平原和盆地《中医养生学》
  18. 苹《本草纲目》图文版
  19. 平郁冒五崩漏下经闭不利腹中诸病证《脉经》
  20. 苹【中药大全】
  21. 平痈肿肠痈金疮侵淫脉证《脉经》
  22. 苹果《滇南本草》
  23. 平阴中寒转胞阴吹阴生疮脱下证《脉经》
  24. 苹果【中药大全】
  25. 平阳毒阴毒百合狐惑脉证《脉经》
  26. 苹果皮【中药大全】
  27. 平咽中如有炙腐喜悲热入血室腹满证《脉经》
  28. 苹果叶【中药大全】
  29. 平血痹虚劳脉证《脉经》
  30. 苹婆【中药大全】
  1. 评荆芥、细辛、防风、独活《痧胀玉衡》
  2. 评价实验与分析误差类型的关系《临床生物化学》
  3. 评脉《丹溪手镜》
  4. 评价阶段《基础护理学》
  5. 评热病论《素问悬解》
  6. 评估者应具备的条件《医学心理学》
  7. 评热病论篇《黄帝内经·素问》
  8. 评估晤谈《医学心理学》
  9. 评热病论篇《冯氏锦囊秘录》
  10. 评估过程《医学心理学》
  11. 评热病论篇《疡医大全》
  12. 评估的信息来源和利用《医学心理学》
  13. 评伤寒论《冯氏锦囊秘录》
  14. 评非时用附子大黄《活幼心书》
  15. 评赵氏医贯说《冯氏锦囊秘录》
  16. 评定量表《医学心理学》
  17. 苹《本草纲目》
  18. 评半夏、藿香止吐《痧胀玉衡》
  19. 苹果《老年食养食疗》
  20. 平卒尸厥脉证《脉经》
  21. 苹果《滇南本草》
  22. 平中风历节脉证《脉经》
  23. 苹果茶《茶饮保健》
  24. 平治法《石室秘录》
  25. 苹果陈皮茶《茶饮保健》
  26. 平治《圣济总录》
  27. 苹果酸，天冬氨酸穿梭《生物化学与分子生物学》
  28. 平针法《中医词典》
  29. 凭脉不证书《医述》
  30. 平掌押手法《中医词典》
  31. 屏翳《中医词典》


痧胀看症法_《痧胀玉衡》_中医内科_【岐黄之术】

痧胀看症法

痧胀看症法

  • 上一页
  • 目录
  • 相关
  • 下一页

治病须凭脉。若犯痧胀，则脉不对症，症不合脉，或云痧筋为据，亦为现外焉。且痧胀有为食积阻滞者，有为血痰阻滞者，或阻于上，或阻于中，或阻于下，又或阻于左，或阻于右，或阻于两腰胁，苟非辨症的确，求其中病也，难矣。故治痧胀，一见脉之不合，先看痧筋，次审气色，三听声音，四推犯病之由。其间或有食积血痰阻于上中下、左右各处之分，须细辨其病原，后用药不误也。凡痧脉有一部独异，有六脉俱异，即有异之中，亦有阴阳虚实，脉之神气可辨。要非一端可执，尚其审诸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：评荆芥、细辛、防风、独活
  • 当前页：痧胀看症法
  • 下一页：放痧辨
<<< 返回本书目录
  1. 痧胀看症法《痧胀玉衡》
  2. 痧胀类麻疹《痧胀玉衡》
  3. 痧胀兼麻疹《痧胀玉衡》
  4. 痧胀麻疹不同辨《痧胀玉衡》
  5. 痧胀《医述》
  6. 痧胀拟似变《六因条辨》
  7. 痧药蟾酥丸【方剂大全】
  8. 痧胀破迷论《痧胀玉衡》
  9. 痧药【方剂大全】
  10. 痧胀舌胎论《痧胀玉衡》
  11. 痧丸《外科传薪集》
  12. 痧胀治犹麻疹论《痧胀玉衡》
  13. 痧热《痧胀玉衡》
  14. 痧疹《陈氏幼科秘诀》
  15. 痧前禁忌《松峰说疫》
  16. 痧疹《存存斋医话稿》
  17. 痧气腹痛【中药主治】
  18. 痧疹《古今名医汇粹》
  19. 痧气【中药主治】
  20. 痧疹《临证指南医案》
  21. 痧麻《丹台玉案》
  22. 痧疹《眉寿堂方案选存》
  23. 痧痢《痧胀玉衡》
  24. 痧疹《也是山人医案》
  25. 痧类阴症《痧胀玉衡》
  26. 痧疹《止园医话》
  27. 痧类三疟《痧胀玉衡》
  28. 痧疹概要《儿科要略》
  29. 痧块《痧胀玉衡》
  30. 痧疹今昔不同，治法亦异说《吴医汇讲》
  1. 痧胀看症法《痧胀玉衡》
  2. 痧胀兼麻疹《痧胀玉衡》
  3. 痧胀类麻疹《痧胀玉衡》
  4. 痧胀昏迷与杂症不同《痧胀玉衡》
  5. 痧胀麻疹不同辨《痧胀玉衡》
  6. 痧胀腹痛《症因脉治》
  7. 痧胀拟似变《六因条辨》
  8. 痧胀腹痛《中医词典》
  9. 痧胀破迷论《痧胀玉衡》
  10. 痧胀《医述》
  11. 痧胀舌胎论《痧胀玉衡》
  12. 痧胀《中医词典》
  13. 痧胀凶症《痧胀玉衡》
  14. 痧胀《圆运动的古中医学》
  15. 痧胀宜下辨《痧胀玉衡》
  16. 痧原论《痧胀玉衡》
  17. 痧胀用药不厌多《痧胀玉衡》
  18. 痧与杂症轻重不同《痧胀玉衡》
  19. 痧胀治犹麻疹论《痧胀玉衡》
  20. 痧有实而无虚辨《痧胀玉衡》
  21. 痧疹《止园医话》
  22. 痧有放刮不尽辨《痧胀玉衡》
  23. 痧疹《临证指南医案》
  24. 痧疫回春丹《时病论歌括新编》
  25. 痧疹《临证指南医案》
  26. 痧痃《中医词典》
  27. 痧疹《古今名医汇粹》
  28. 痧为百病变症《痧胀玉衡》
  29. 痧疹《眉寿堂方案选存》
  30. 痧丸《外科传薪集》
  31. 痧疹《存存斋医话稿》


放痧辨_《痧胀玉衡》_中医内科_【岐黄之术】

放痧辨

放痧辨

  • 上一页
  • 目录
  • 相关
  • 下一页

或曰子于痧也。有先用药而放刮者，有先放刮而用药者。非放与刮，治更无别法欤。曰放刮之法，犹犯伤寒太阳经症，必用羌活、麻黄等药，少阳经症，必用柴胡，黄芩等药。症有所犯，治有所宜。凡气分有痧宜用刮，血分有痧宜用放，此不易之法。至脏腑经络有痧，若昏迷不醒等症，非放刮所得治，兼用药疗之无足怪也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痧胀看症法
  • 当前页：放痧辨
  • 下一页：痧胀麻疹不同辨
<<< 返回本书目录
  1. 放痧辨《痧胀玉衡》
  2. 放痧法《松峰说疫》
  3. 放痧《松峰说疫》
  4. 放射病【疾病大全】
  5. 放屁频频【疾病症状】
  6. 放射反应与放射损伤《放射诊断学》
  7. 放屁过臭【疾病症状】
  8. 放射防护标准《核、化学武器损伤》
  9. 放疗、化疗期间病人的家庭护理《家庭医学百科-家庭护理篇》
  10. 放射后的臂丛神经和腰骶丛损伤【疾病症状】
  11. 放拐丸【方剂大全】
  12. 放射免疫分析《免疫学和免疫学检验》
  13. 纺车弦《本草纲目》完整版
  14. 放射免疫分析《免疫学和免疫学检验》
  15. 仿制药的申报与审批《中药法规》
  16. 放射免疫分析法的建立《实用免疫细胞与核酸》
  17. 仿西洋眼药《外科传薪集》
  18. 放射生物学研究中实验动物的选择和应用《实验动物科学》
  19. 鲂鱼【中药大全】
  20. 放射损伤《默克家庭诊疗手册》
  21. 鲂鱼《本草纲目》完整版
  22. 放射卫生防护《核、化学武器损伤》
  23. 房中游神方位（忌安床、换帐）《胎产心法》
  24. 放射卫生防护概述《核、化学武器损伤》
  25. 房中补益论《格致余论》
  26. 放射卫生防护基础《核、化学武器损伤》
  27. 房性早搏【疾病症状】
  28. 放射性肠炎【疾病大全】
  29. 房性逸搏心律加速【疾病症状】
  30. 放射性碘标记《实用免疫细胞与核酸》
  1. 放痧辨《痧胀玉衡》
  2. 放疗期间特殊护理及措施《家庭医学百科-家庭护理篇》
  3. 放痧不出治法《痧胀玉衡》
  4. 放疗、化疗期间病人的家庭护理《家庭医学百科-家庭护理篇》
  5. 放痧法《松峰说疫》
  6. 放点《中医词典》
  7. 放痧十则《松峰说疫》
  8. 放、化疗期间共同的护理及措施《家庭医学百科-家庭护理篇》
  9. 放痧数次不愈《痧胀玉衡》
  10. 访雨路老师《思考中医》
  11. 放痧须放尽《痧胀玉衡》
  12. 访问者偏倚《预防医学》
  13. 放痧有十《痧胀玉衡》
  14. 仿制药的申报与审批《中药法规》
  15. 放射反应和放射损伤的治疗《放射诊断学》
  16. 仿西洋眼药《外科传薪集》
  17. 放射反应与放射损伤《放射诊断学》
  18. 鲂鱼《本草撮要》
  19. 放射防护标准《核、化学武器损伤》
  20. 鲂鱼《本草从新》
  21. 放射复合伤《核、化学武器损伤》
  22. 鲂鱼《证类本草》
  23. 放射工作人员的健康检查《核、化学武器损伤》
  24. 鲂鱼《医学入门》
  25. 放射核素显像《默克家庭诊疗手册》
  26. 鲂鱼《食疗本草》
  27. 放射免疫分析《免疫学和免疫学检验》
  28. 鲂鱼《饮膳正要》
  29. 放射免疫分析《免疫学和免疫学检验》
  30. 房中原则《玉房秘诀》
  31. 放射免疫分析的基本试剂《实用免疫细胞与核酸》


痧胀麻疹不同辨_《痧胀玉衡》_中医内科_【岐黄之术】

痧胀麻疹不同辨

痧胀麻疹不同辨

  • 上一页
  • 目录
  • 相关
  • 下一页

麻疹之发，因伤风热故身体壮热，咳嗽烦闷，即是 疹之候。麻疹在他方，有名厝子，有名蚤疹，在 李则名痧子，而痧胀亦名为痧，不可不辨。麻疹因伤风，肌表必虚，则毒瓦斯乘虚而泄，故药虽或凉仍可用热饮。若痧胀，或因秽气所触，或因暑气所感，或动时行不正之气，或乘伏寒伏热过时而来。总不起于外伤风热，故肌表必实，实则热毒之气既胀于胸腹肠胃之中，若更用热饮，则热气适助其肿胀，无从而泄，故犯此者，有立时胀死，此不可不辨也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：放痧辨
  • 当前页：痧胀麻疹不同辨
  • 下一页：痧胀治犹麻疹论
<<< 返回本书目录
  1. 痧胀麻疹不同辨《痧胀玉衡》
  2. 痧胀拟似变《六因条辨》
  3. 痧胀类麻疹《痧胀玉衡》
  4. 痧胀破迷论《痧胀玉衡》
  5. 痧胀看症法《痧胀玉衡》
  6. 痧胀舌胎论《痧胀玉衡》
  7. 痧胀兼麻疹《痧胀玉衡》
  8. 痧胀治犹麻疹论《痧胀玉衡》
  9. 痧胀《医述》
  10. 痧疹《陈氏幼科秘诀》
  11. 痧药蟾酥丸【方剂大全】
  12. 痧疹《存存斋医话稿》
  13. 痧药【方剂大全】
  14. 痧疹《古今名医汇粹》
  15. 痧丸《外科传薪集》
  16. 痧疹《临证指南医案》
  17. 痧热《痧胀玉衡》
  18. 痧疹《眉寿堂方案选存》
  19. 痧前禁忌《松峰说疫》
  20. 痧疹《也是山人医案》
  21. 痧气腹痛【中药主治】
  22. 痧疹《止园医话》
  23. 痧气【中药主治】
  24. 痧疹概要《儿科要略》
  25. 痧麻《丹台玉案》
  26. 痧疹今昔不同，治法亦异说《吴医汇讲》
  27. 痧痢《痧胀玉衡》
  28. 痧疹瘰《临证指南医案》
  29. 痧类阴症《痧胀玉衡》
  30. 痧疹门（二）《疡医大全》
  1. 痧胀麻疹不同辨《痧胀玉衡》
  2. 痧胀类麻疹《痧胀玉衡》
  3. 痧胀拟似变《六因条辨》
  4. 痧胀看症法《痧胀玉衡》
  5. 痧胀破迷论《痧胀玉衡》
  6. 痧胀兼麻疹《痧胀玉衡》
  7. 痧胀舌胎论《痧胀玉衡》
  8. 痧胀昏迷与杂症不同《痧胀玉衡》
  9. 痧胀凶症《痧胀玉衡》
  10. 痧胀腹痛《症因脉治》
  11. 痧胀宜下辨《痧胀玉衡》
  12. 痧胀腹痛《中医词典》
  13. 痧胀用药不厌多《痧胀玉衡》
  14. 痧胀《医述》
  15. 痧胀治犹麻疹论《痧胀玉衡》
  16. 痧胀《中医词典》
  17. 痧疹《止园医话》
  18. 痧胀《圆运动的古中医学》
  19. 痧疹《临证指南医案》
  20. 痧原论《痧胀玉衡》
  21. 痧疹《临证指南医案》
  22. 痧与杂症轻重不同《痧胀玉衡》
  23. 痧疹《古今名医汇粹》
  24. 痧有实而无虚辨《痧胀玉衡》
  25. 痧疹《眉寿堂方案选存》
  26. 痧有放刮不尽辨《痧胀玉衡》
  27. 痧疹《存存斋医话稿》
  28. 痧疫回春丹《时病论歌括新编》
  29. 痧疹《也是山人医案》
  30. 痧痃《中医词典》
  31. 痧疹《陈氏幼科秘诀》


痧胀治犹麻疹论_《痧胀玉衡》_中医内科_【岐黄之术】

痧胀治犹麻疹论

痧胀治犹麻疹论

  • 上一页
  • 目录
  • 相关
  • 下一页

痧疹之发，必欲尽透。故治麻疹，须要见于肌表者多，多则毒瓦斯俱泄，然后肠胃不留余毒。治痧，在肌表者，用刮；

在血肉者，用放。亦犹治麻疹，须尽透肌表之谓也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痧胀麻疹不同辨
  • 当前页：痧胀治犹麻疹论
  • 下一页：痘麻秽触相同
<<< 返回本书目录
  1. 痧胀治犹麻疹论《痧胀玉衡》
  2. 痧疹《陈氏幼科秘诀》
  3. 痧胀舌胎论《痧胀玉衡》
  4. 痧疹《存存斋医话稿》
  5. 痧胀破迷论《痧胀玉衡》
  6. 痧疹《古今名医汇粹》
  7. 痧胀拟似变《六因条辨》
  8. 痧疹《临证指南医案》
  9. 痧胀麻疹不同辨《痧胀玉衡》
  10. 痧疹《眉寿堂方案选存》
  11. 痧胀类麻疹《痧胀玉衡》
  12. 痧疹《也是山人医案》
  13. 痧胀看症法《痧胀玉衡》
  14. 痧疹《止园医话》
  15. 痧胀兼麻疹《痧胀玉衡》
  16. 痧疹概要《儿科要略》
  17. 痧胀《医述》
  18. 痧疹今昔不同，治法亦异说《吴医汇讲》
  19. 痧药蟾酥丸【方剂大全】
  20. 痧疹瘰《临证指南医案》
  21. 痧药【方剂大全】
  22. 痧疹门（二）《疡医大全》
  23. 痧丸《外科传薪集》
  24. 痧疹门（方语）《疡医大全》
  25. 痧热《痧胀玉衡》
  26. 痧疹门（忌）《疡医大全》
  27. 痧前禁忌《松峰说疫》
  28. 痧疹门（一）《疡医大全》
  29. 痧气腹痛【中药主治】
  30. 痧证分类《儿科要略》
  1. 痧胀治犹麻疹论《痧胀玉衡》
  2. 痧胀用药不厌多《痧胀玉衡》
  3. 痧疹《止园医话》
  4. 痧胀宜下辨《痧胀玉衡》
  5. 痧疹《临证指南医案》
  6. 痧胀凶症《痧胀玉衡》
  7. 痧疹《临证指南医案》
  8. 痧胀舌胎论《痧胀玉衡》
  9. 痧疹《古今名医汇粹》
  10. 痧胀破迷论《痧胀玉衡》
  11. 痧疹《眉寿堂方案选存》
  12. 痧胀拟似变《六因条辨》
  13. 痧疹《存存斋医话稿》
  14. 痧胀麻疹不同辨《痧胀玉衡》
  15. 痧疹《也是山人医案》
  16. 痧胀类麻疹《痧胀玉衡》
  17. 痧疹《陈氏幼科秘诀》
  18. 痧胀看症法《痧胀玉衡》
  19. 痧疹发热证治《专治麻痧初编》
  20. 痧胀兼麻疹《痧胀玉衡》
  21. 痧疹概要《儿科要略》
  22. 痧胀昏迷与杂症不同《痧胀玉衡》
  23. 痧疹今昔不同，治法亦异说《吴医汇讲》
  24. 痧胀腹痛《症因脉治》
  25. 痧疹论并治法《专治麻痧初编》
  26. 痧胀腹痛《中医词典》
  27. 痧疹瘰《临证指南医案》
  28. 痧胀《医述》
  29. 痧疹门（二）《疡医大全》
  30. 痧胀《中医词典》
  31. 痧疹门（方语）《疡医大全》


痘麻秽触相同_《痧胀玉衡》_中医内科_【岐黄之术】

痘麻秽触相同

痘麻秽触相同

  • 上一页
  • 目录
  • 相关
  • 下一页

痘疮为秽气所触，实时作变，痧胀也∶麻疹为秽气所触，实时反隐，亦痧胀也；若暑气时行不正之气，感为痧者，讵无相类者欤。

【治验】

一陈姓婢十四岁，四月，壮热烦闷，腹痛身重，斑痧遍体，脉微而细，触秽之症也。阅腿弯痧筋，放七针，手指放十余针，俱紫黑毒血，烦闷稍松，用宝花散、阿魏丸清茶微冷冻饮料之，又付活血顺气之剂，腹痛遂止，斑痧渐散，身体轻快，痘即起发。视其形色，已四朝矣。后皆如期灌胀收靥而愈。可见痘中触秽因痧而隐者，比比也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痧胀治犹麻疹论
  • 当前页：痘麻秽触相同
  • 下一页：兼痧伤寒不同辨
<<< 返回本书目录
  1. 痘麻秽触相同《痧胀玉衡》
  2. 痘门《医方考》
  3. 痘论《侣山堂类辩》
  4. 痘面青《保婴撮要》
  5. 痘里夹瘿《医宗金鉴》
  6. 痘苗《儿科萃精》
  7. 痘里发丹《医宗金鉴》
  8. 痘衄血吐血《保婴撮要》
  9. 痘里疮疡《外科大成》
  10. 痘前痧胀《痧胀玉衡》
  11. 痘烂《医宗金鉴》
  12. 痘前十八犯《冯氏锦囊秘录》
  13. 痘烂《冯氏锦囊秘录》
  14. 痘前十八犯（《锦囊》）《疡医大全》
  15. 痘癞《证治准绳·幼科》
  16. 痘色顺逆《痘疹心法要诀》
  17. 痘咳嗽《保婴撮要》
  18. 痘色顺逆《医宗金鉴》
  19. 痘科论《医学源流论》
  20. 痘身疼《保婴撮要》
  21. 痘科纲领《医述》
  22. 痘释《冯氏锦囊秘录》
  23. 痘科伏毒急于闷症说《吴医汇讲》
  24. 痘吐逆《保婴撮要》
  25. 痘科《眉寿堂方案选存》
  26. 痘吐泻《保婴撮要》
  27. 痘疥《秘传证治要诀及类方》
  28. 痘痫搐《保婴撮要》
  29. 痘解《儿科萃精》
  30. 痘小便不利《保婴撮要》
  1. 痘麻秽触相同《痧胀玉衡》
  2. 痘论《侣山堂类辩》
  3. 痘麻烂角《中医词典》
  4. 痘里夹瘿《外科心法要诀》
  5. 痘门《医方考》
  6. 痘里夹瘿《医宗金鉴》
  7. 痘闷邪语《奇效简便良方》
  8. 痘里发丹《外科心法要诀》
  9. 痘面青《保婴撮要》
  10. 痘里发丹《医宗金鉴》
  11. 痘苗《儿科萃精》
  12. 痘里疮疡《外科大成》
  13. 痘脓而不痂《医学纲目》
  14. 痘烂生蛆《奇方类编》
  15. 痘衄血吐血《保婴撮要》
  16. 痘烂生蛆《奇效简便良方》
  17. 痘前痧胀《痧胀玉衡》
  18. 痘烂生蛆《古今医统大全》
  19. 痘前十八犯《冯氏锦囊秘录》
  20. 痘烂《外科心法要诀》
  21. 痘前十八犯（《锦囊》）《疡医大全》
  22. 痘烂《冯氏锦囊秘录》
  23. 痘呛《中医词典》
  24. 痘烂《医宗金鉴》
  25. 痘入目《医学纲目》
  26. 痘烂《中医词典》
  27. 痘入目生翳《奇效简便良方》
  28. 痘癞《证治准绳·幼科》
  29. 痘色淡白《中医词典》
  30. 痘癞《中医词典》
  31. 痘色顺逆《医宗金鉴》


兼痧伤寒不同辨_《痧胀玉衡》_中医内科_【岐黄之术】

兼痧伤寒不同辨

兼痧伤寒不同辨

  • 上一页
  • 目录
  • 相关
  • 下一页

犯伤寒者，有外感三阳之寒，有直中三阴之寒，兼痧者，非可俱兼也。痧者，热毒也，热毒入里，内作肿胀；热毒发外，肌肤肿胀，或升头面，或散四肢，此等恶疾，俱由热毒之气所攻也。若直中三阴之真寒症，无有兼痧者，盖三阴既已直中，则热气与寒气所拒，无由而入也。至于外感三阳，或先受痧而感寒，或先受寒而感痧，或痧毒骤发，热极而生寒战，甚至于手足厥冷，则俱有之。若先有痧而感寒者，知其慢痧，方可暂散寒邪而后治痧；先有寒而感痧者，痧症为重，当先治痧而后治寒。至如痧毒骤发热极而生寒战，手足厥冷者，紧痧也。若一误服用发散、升提、温饮之药，须防时刻凶危，急用凉水饮之，稍解胸腹中热胀之气，然后或刮或放，用药治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘麻秽触相同
  • 当前页：兼痧伤寒不同辨
  • 下一页：诸痛类痧辨
<<< 返回本书目录
  1. 兼痧伤寒不同辨《痧胀玉衡》
  2. 兼症治法《疠疡机要》
  3. 兼气汤【方剂大全】
  4. 兼症总论《银海指南》
  5. 兼气散【方剂大全】
  6. 兼治于内者《儒门事亲》
  7. 兼朴厚朴汤【方剂大全】
  8. 兼治于外者《儒门事亲》
  9. 兼略《张氏医通》
  10. 菅【中药大全】
  11. 兼金丸【方剂大全】
  12. 菅茅根【中药大全】
  13. 兼金散【方剂大全】
  14. 缄默症《神经精神疾病诊断学》
  15. 兼攻汤【方剂大全】
  16. 缄默症【疾病症状】
  17. 兼补煮散【方剂大全】
  18. 煎附子法【方剂大全】
  19. 监护《基础护理学》
  20. 煎膏法《异授眼科》
  21. 肩周炎【疾病大全】
  22. 煎膏药方丹【方剂大全】
  23. 肩周炎《自我调养巧治病》
  24. 煎剂类《外科全生集》
  25. 肩周炎《自我调养巧治病》
  26. 煎金饮【方剂大全】
  27. 肩周酸痛不适【疾病症状】
  28. 煎厥《圣济总录》
  29. 肩周区弥散的钝痛及放射痛【疾病症状】
  30. 煎厥《医学读书记》
  1. 兼痧伤寒不同辨《痧胀玉衡》
  2. 兼疟感冒《圆运动的古中医学》
  3. 兼胎症《中医词典》
  4. 兼略《张氏医通》
  5. 兼证《中医词典》
  6. 兼论杂证病因《灵素节注类编》
  7. 兼症治法《疠疡机要》
  8. 兼金丸《三因极一病证方论》
  9. 兼症总论《银海指南》
  10. 兼金散《三因极一病证方论》
  11. 犍（jiān，音肩）《中医词典》
  12. 兼方《中医词典》
  13. 湔浣（jiān）《中医词典》
  14. 兼方《中医名词词典》
  15. 缄默症《神经精神疾病诊断学》
  16. 兼并引物（DegeneratePrimer）PCR《实用免疫细胞与核酸》
  17. 煎《中医名词词典》
  18. 兼《周慎斋遗书》
  19. 煎《中医词典》
  20. 监护《基础护理学》
  21. 煎甘草膏子法《是斋百一选方》
  22. 监督《传染病》
  23. 煎膏法《异授眼科》
  24. 监仓之官《中医词典》
  25. 煎膏剂《医院药学》
  26. 艰巨性《预防医学》
  27. 煎膏子方《冯氏锦囊秘录》
  28. 肩柱骨《中医词典》
  29. 煎红丸《冯氏锦囊秘录》
  30. 肩柱《中医词典》
  31. 煎厥《中医名词词典》


诸痛类痧辨_《痧胀玉衡》_中医内科_【岐黄之术】

诸痛类痧辨

诸痛类痧辨

  • 上一页
  • 目录
  • 相关
  • 下一页

腹痛不一，有食、有气、有火、有冷、有虫、有积，俱似痧非痧，不可无辨。食者，失饥伤饱，聚中脘作痛，其症遇食即疼，胸膈饱闷，似痧者一，然按脉气口必然有力可辨。若因冷食入胃，食与寒气相搏于中，则心脾郁结，胸胁满闷，中脘作痛，似痧者二，然按脉气口必然无力，但有嘈杂冲胸，嗳气吞酸可辨。气者因怒气所伤，不得发越，胸膈气塞冲激心脾，呕逆恶心，吐不能出，其疼手不可按，坐卧不定，奔走叫呼，似痧者三，然按脉两关必然洪大，余部俱必应指，及刮之无痧，痧筋不现，可辨。火者，因热作痛，胃火上逆，呕吐酸水，必然口渴欲饮，饮入即吐，其症手足温暖，面带阳色，似痧者四，然按脉六部洪数，又与痧类，难以细分，必看痧筋，兼用刮法可辨。冷者，人属虚寒，沉寒作痛，其脉必然平软，似痧者五，但饮热则安，饮冷痛发可辨。虫者，胃脘疼痛有如刀触，痛极按心搔爬难定。兼之脉息无伦，徐疾不一，似痧者六，然虫必有因，各有所喜，如茶虫喜食茶叶，糖虫喜食糖物，或泥或絮，或酒或盐，其为虫也，必有一好，食之便安，若遇槟榔、五灵脂杀虫等药，或药性力薄，不能驱逐而出，势必咬齿翻动肠胃，更加疼痛，可辨。积者，旧有宿积，聚结肠胃，忽因行动，作痛作疼，似痧者七，然痧筋罕现，刮痧无影，可辨。如是辨之的确，方知痧痛详明，治之得法。然此诸痛，又有兼痧者，将论脉阅筋而加察焉，鲜有不得其理矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：兼痧伤寒不同辨
  • 当前页：诸痛类痧辨
  • 下一页：诸症不类痧辨
<<< 返回本书目录
  1. 诸痛类痧辨《痧胀玉衡》
  2. 诸痛论《妇科秘书》
  3. 诸痛可按《药症忌宜》
  4. 诸痛论（附孕痈）《胎产心法》
  5. 诸痛不可按《药症忌宜》
  6. 诸痛门《丹台玉案》
  7. 诸痛案《丁甘仁医案》
  8. 诸痛门《医学纲目》
  9. 诸痛（头心脾腹胁腰背是也）．《脉症治方》
  10. 诸痛证《灵素节注类编》
  11. 诸痛《张氏医通》
  12. 诸土《本草易读》
  13. 诸痛《医述》
  14. 诸土有毒《证类本草》
  15. 诸痛《校注医醇剩义》
  16. 诸吐《活幼心书》
  17. 诸痛《全生指迷方》
  18. 诸吐《幼科折衷》
  19. 诸痛《临证指南医案》
  20. 诸痿《医学纲目》
  21. 诸铜器《本草纲目》图文版
  22. 诸痿病证《灵素节注类编》
  23. 诸铜器《本草纲目》完整版
  24. 诸物哽喉《古今医统大全》
  25. 诸铁器《本草纲目》图文版
  26. 诸物梗喉论《小儿卫生总微论方》
  27. 诸铁器《本草纲目》完整版
  28. 诸物咽《急救广生集》
  29. 诸铁《本草易读》
  30. 诸物咬伤《急救便方》
  1. 诸痛类痧辨《痧胀玉衡》
  2. 诸痛可按《药症忌宜》
  3. 诸痛论《妇科秘书》
  4. 诸痛不可按《药症忌宜》
  5. 诸痛论（附孕痈）《胎产心法》
  6. 诸痛（头心脾腹胁腰背是也）《脉症治方》
  7. 诸痛门《医学纲目》
  8. 诸痛《校注医醇剩义》
  9. 诸痛门《丹台玉案》
  10. 诸痛《临证指南医案》
  11. 诸痛痒疮《中医词典》
  12. 诸痛《张氏医通》
  13. 诸痛证《灵素节注类编》
  14. 诸痛《医述》
  15. 诸土《本草易读》
  16. 诸痛《全生指迷方》
  17. 诸土《冯氏锦囊秘录》
  18. 诸铁《本草易读》
  19. 诸土《本经逢原》
  20. 诸疼痛《普济方·针灸》
  21. 诸土有毒《证类本草》
  22. 诸汤方《幼科铁镜》
  23. 诸吐《活幼心书》
  24. 诸痰候《诸病源候论》
  25. 诸吐《幼科折衷》
  26. 诸痰《脉症治方》
  27. 诸痿《医学纲目》
  28. 诸笋《本草求真》
  29. 诸痿喘呕《中医词典》
  30. 诸四逆汤《医述》
  31. 诸物哽喉《古今医统大全》


诸症不类痧辨_《痧胀玉衡》_中医内科_【岐黄之术】

诸症不类痧辨

诸症不类痧辨

  • 上一页
  • 目录
  • 相关
  • 下一页

凡心腹胀痛因痧，既知之矣。痧症仍有不痛不胀者，或兼痧或暗痧，误饮温热，便致凶危等也。余窃谓∶凡遇危症，病家不识痧筋，犹用刮痧可辨。医家或认脉不清，尚有痧筋可详，若内人不便阅视，果缘痧胀凶极，脉未有对症者，以是辨之，百不失一也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸痛类痧辨
  • 当前页：诸症不类痧辨
  • 下一页：论胀
<<< 返回本书目录
  1. 诸症不类痧辨《痧胀玉衡》
  2. 诸症歌诀《经验丹方汇编》
  3. 诸症《圣济总录》
  4. 诸症莫逃乎四因《医学传心录》
  5. 诸证针灸经穴《古今医统大全》
  6. 诸症针刺要穴《重楼玉钥》
  7. 诸证药石分剂《伤寒直格》
  8. 诸痔《圣济总录》
  9. 诸证灸法要穴《类经图翼》
  10. 诸痔方《外台秘要》
  11. 诸证补遗《重楼玉钥续编》
  12. 诸痔门《养生导引法》
  13. 诸证《张氏医通》
  14. 诸痔门《养生导引秘籍》
  15. 诸真人传授儿科《石室秘录》
  16. 诸中《医碥》
  17. 诸杂方药《儒门事亲》
  18. 诸中总论《医碥》
  19. 诸原所生《黄帝内经太素》
  20. 诸肿《本草纲目》完整版
  21. 诸郁证《古今名医汇粹》
  22. 诸肿胀病《灵素节注类编》
  23. 诸郁《药症忌宜》
  24. 诸注《圣济总录》
  25. 诸郁《脉症治方》
  26. 诸注统论《圣济总录》
  27. 诸痈疽托里法《圣济总录》
  28. 诸卒痛《类经》
  29. 诸痈《经验丹方汇编》
  30. 猪《食物疗法》
  1. 诸症不类痧辨《痧胀玉衡》
  2. 诸症《本草经解》
  3. 诸症歌诀《经验丹方汇编》
  4. 诸症《圣济总录》
  5. 诸症莫逃乎四因《医学传心录》
  6. 诸证针灸经穴《古今医统大全》
  7. 诸症针刺要穴《重楼玉钥》
  8. 诸证药石分剂《伤寒直格》
  9. 诸症治法《针灸大成》
  10. 诸证灸法要穴《类经图翼》
  11. 诸痔《圣济总录》
  12. 诸证补遗《重楼玉钥续编》
  13. 诸痔疮《明医指掌》
  14. 诸证《张氏医通》
  15. 诸痔方二十八首《外台秘要》
  16. 诸真人传授儿科《石室秘录》
  17. 诸痔候《巢氏病源补养宣导法》
  18. 诸胀由起《灵素节注类编》
  19. 诸痔候《诸病源候论》
  20. 诸胀脉证《灵素节注类编》
  21. 诸痔门《养生导引秘籍》
  22. 诸胀腹大《中医词典》
  23. 诸痔门《养生导引法》
  24. 诸躁狂越《中医词典》
  25. 诸中《医碥》
  26. 诸原所生《黄帝内经太素》
  27. 诸中总论《医碥》
  28. 诸郁证《古今名医汇粹》
  29. 诸肿《医学集成》
  30. 诸郁《药症忌宜》
  31. 诸肿《医学纲目》


论胀_《痧胀玉衡》_中医内科_【岐黄之术】

论胀

论胀

  • 上一页
  • 目录
  • 相关
  • 下一页

胀者，气之闭也。气为毒壅，故作肿作胀，所以治痧，先当治气。如食阻其气于上则吐之；食壅其气于中则消之；

食化而结其气于下则导之，凡诸积之阻滞概然。凡下窍闭者，多上吐，或吐蛔或吐血，当导气于下。中窍闭则下泻，或泻水或泻蛔，当行气于中。上窍闭而复升则作闷，或头疼或上肿，俱当用清凉引下之。至如气为毒壅必伤血分，若乃血为毒凝，活血为上；血为毒壅，破血为先；血为毒聚且结，败血为要；故治痧必兼治血，盖血活毒瓦斯行，血破毒瓦斯走，血败毒瓦斯散。如是，毒瓦斯不留，治斯效也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸症不类痧辨
  • 当前页：论胀
  • 下一页：凝壅聚结辨
<<< 返回本书目录
  1. 论胀《痧胀玉衡》
  2. 论瘴疟证候《太平惠民和剂局方》
  3. 论张仲景《伤寒论》《医原》
  4. 论爪《虚损启微》
  5. 论张受先先生漏证善后之宜《寓意草》
  6. 论赵氏《医贯》症因差误治法不合《症因脉治》
  7. 论谵言妄语有阴阳《阴证略例》
  8. 论赭魁《苏沈良方》
  9. 论瘵骨蒸热《济阴纲目》
  10. 论针法《景岳全书》
  11. 论柞木饮子《外科理例》
  12. 论针法《难经》
  13. 论燥火之症治《重订广温热论》
  14. 论针灸学之渊源及真传之难得《金针秘传》
  15. 论脏象《中风论》
  16. 论针烙法《疡医大全》
  17. 论脏无他病时发热自汗出而不愈以桂枝汤先其时发汗则愈《读医随笔》
  18. 论针形至微何能补泻《重楼玉钥》
  19. 论脏腑《苏沈良方》
  20. 论针之名《普济方·针灸》
  21. 论脏腑《难经》
  22. 论真中风外有六经之形症《质疑录》
  23. 论在内为血在外为汗《质疑录》
  24. 论诊暴病脉歌《疡医大全》
  25. 论杂忌须知《疡医大全》
  26. 论诊病须知四诊《知医必辨》
  27. 论杂风状《备急千金要方》
  28. 论诊法《医旨绪余》
  29. 论孕子杂法《济阴纲目》
  30. 论诊候《备急千金要方》
  1. 论胀《痧胀玉衡》
  2. 论张仲景《伤寒论》《医原》
  3. 论瘴疟证候《太平惠民和剂局方》
  4. 论张受先先生漏证善后之宜《寓意草》
  5. 论爪《虚损启微》
  6. 论谵言妄语有阴阳《阴证略例》
  7. 论赵氏《医贯》症因差误治法不合《症因脉治》
  8. 论瘵骨蒸热《济阴纲目》
  9. 论赭魁《苏沈良方》
  10. 论柞木饮子《外科理例》
  11. 论针法《景岳全书》
  12. 论燥火之症治《重订广温热论》
  13. 论针灸学之渊源及真传之难得《金针秘传》
  14. 论脏象《中风论》
  15. 论针烙法《疡医大全》
  16. 论脏无他病时发热自汗出而不愈以桂枝汤先其时发汗则愈《读医随笔》
  17. 论针形至微何能补泻《重楼玉钥》
  18. 论脏腑经络穴道部位始知疮疡何经受病《疡医大全》
  19. 论针之名《普济方·针灸》
  20. 论脏腑《苏沈良方》
  21. 论真中风外有六经之形症《质疑录》
  22. 论在内为血在外为汗《质疑录》
  23. 论诊暴病脉歌《疡医大全》
  24. 论杂忌须知《疡医大全》
  25. 论诊病须知四诊《知医必辨》
  26. 论杂风状《备急千金要方》
  27. 论诊法《医旨绪余》
  28. 论孕子杂法《济阴纲目》
  29. 论诊候《备急千金要方》
  30. 论孕妇呕吐《济生集》
  31. 论诊候肺疽肺痿法《外科精义》


凝壅聚结辨_《痧胀玉衡》_中医内科_【岐黄之术】

凝壅聚结辨

凝壅聚结辨

  • 上一页
  • 目录
  • 相关
  • 下一页

凝壅聚结，皆为血分痧毒恶症，其间有轻重之别。凝者，初犯之症；壅者，凝多而壅；聚者，血壅或左或右；结者，血滞一处。故痧毒中血分，结为重，聚次之，壅又次之，凝为轻。凝以红花、泽兰为主；壅以延胡索、桃仁为主；聚以苏木、茜草为主；结以五灵脂、降香为主。轻者用药不可重，重则恐伤本原；重者用药不可轻，轻则治之不效。

【治验】

一尹钧万咳嗽痰喘，有以紧劳治之，病日增，背鞠如弓，手足蜷紧，不能展动，咳则胸腹百骸吊痛。延余诊之，脉洪大无伦，此毒血壅聚也。兼又难刮、难放，先以圆红散微冷冻饮料之，两手稍松，渐为放刮讫，又以圆红散加三七、郁金末微温饮之，更以苏木、茜草为主，多加顺气活血之类，如前饮之。计日放痧一次者四，日用药一服者五，遂痊。

一万君安内室，两胁如痞，按之则痛，心胃间高起，服药难疗。延余，左脉微细，右脉洪大，此慢痧，痧毒结聚也。

计放痧三次，付以五灵脂、降香为主，加桃仁、延胡索及消食行气之类，日用一服，计十二剂如旧。

一陈弘业，寒热呕吐，苦难俯仰，腹中胀痛，夜不能寐，六脉弦细而紧数，刮放略松，用红花、泽兰、刘寄奴、茜草、桑寄生，并行气消食之药，微温饮之，二剂而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论胀
  • 当前页：凝壅聚结辨
  • 下一页：治痧救人脉论
<<< 返回本书目录
  1. 凝壅聚结辨《痧胀玉衡》
  2. 凝脂翳《中医眼科学》
  3. 凝血障碍【疾病症状】
  4. 凝脂翳变《目经大成》
  5. 凝血因子功能的障碍【疾病症状】
  6. 牛《本草纲目》完整版
  7. 凝血时间（CT）《常用化验值及意义》
  8. 牛《食物疗法》
  9. 凝血酶原消耗试验（PCT）《常用化验值及意义》
  10. 牛《本草纲目》图文版
  11. 凝血酶原消耗试验（PCT）《常用化验值及意义》
  12. 牛巴嘴【中药大全】
  13. 凝血酶原时间（PT）《常用化验值及意义》
  14. 牛白藤【中药大全】
  15. 凝血酶活性测定法《中国生物制品规程》
  16. 牛白藤根【中药大全】
  17. 凝血功能障碍【疾病症状】
  18. 牛伴木【中药大全】
  19. 凝水石丸【方剂大全】
  20. 牛蒡【中药大全】
  21. 凝水石散【方剂大全】
  22. 牛蒡蝉蜕酒【方剂大全】
  23. 凝水石《本草纲目》图文版
  24. 牛蒡甘桔汤【方剂大全】
  25. 凝水石《证类本草》
  26. 牛蒡根【中药大全】
  27. 凝水石《雷公炮炙论》
  28. 牛蒡解肌汤【方剂大全】
  29. 凝水石《本草图经》
  30. 牛蒡茎叶【中药大全】
  1. 凝壅聚结辨《痧胀玉衡》
  2. 凝血作用的调节《生物化学与分子生物学》
  3. 凝脂翳《中医名词词典》
  4. 凝血系统在ARDS发病中的作用《病理生理学》
  5. 凝脂翳《中医词典》
  6. 凝血时间测定《临床基础检验学》
  7. 凝脂翳《中医词典》
  8. 凝血时间《常用化验值及意义》
  9. 凝脂翳《中医眼科学》
  10. 凝血酶原消耗试验《常用化验值及意义》
  11. 凝脂翳变《目经大成》
  12. 凝血酶原消耗试验《常用化验值及意义》
  13. 拧法《中医词典》
  14. 凝血酶原时间《常用化验值及意义》
  15. 拧法《中医词典》
  16. 凝血酶原激活物的生成《生物化学与分子生物学》
  17. 牛《本草纲目》
  18. 凝血酶原的激活《生物化学与分子生物学》
  19. 牛《食物疗法》
  20. 凝血酶活性测定法《中国生物制品规程》
  21. 牛《食疗本草》
  22. 凝血及抗凝血因子缺乏症《医学遗传学基础》
  23. 牛《本经逢原》
  24. 凝血和纤溶的变化《病理生理学》
  25. 牛《得配本草》
  26. 凝雪汤《备急千金要方》
  27. 牛《本草撮要》
  28. 凝形殊禀章《妇人大全良方》
  29. 牛《药性切用》
  30. 凝唾汤《备急千金要方》
  31. 牛柏茶《茶饮保健》


治痧救人脉论_《痧胀玉衡》_中医内科_【岐黄之术】

治痧救人脉论

治痧救人脉论

  • 上一页
  • 目录
  • 相关
  • 下一页

或谓余曰∶“古书所载，屋漏雀啄诸怪脉现者死，脉代者死，为五脏有绝也。见一部无脉，二三部无脉，焉得有生理乎”。及览玉衡痧脉，止有六部无脉者死。即诸怪脉，必曰放痧服药不应者死。与古书所载不同，何欤？曰∶“古人论此等脉为死脉者，其常也∶余论此等脉尚当救之者，因乎痧之变也。”凡痧胀之脉都有类诸死脉者，余惟见此疾，实怜之，冀万有一可救者，因痧之变，不执常脉而轻弃之也。

【治验】

一陈见雅内室，怀娠发热，赤痢腹痛不止，服他药不效。余诊之，脉四动一止，代脉也。阅有痧筋，放二十余针，用宝花散微冷服之，付以桑寄生、益母草、连翘、苏梗、红花、金银花、山楂、卜子、当归、枳壳、青皮、黄芩微冷冻饮料，四剂而愈。

一张舜瞻侧室，腹疼、嗽痰、呕吐。延余，脉如弹石，知其患痧痛极，脉亦变也。令其婢放痧三十余针，用宝花散、救苦丹、砂仁汤稍冷冻饮料之，付以独活 红花汤加山楂、神曲、卜子、青皮、微冷冻饮料二剂而愈。

一傅纯宇，发热昏沉，脉如解索，先用阴阳水，捣芋艿汁饮之，放指臂痧三十余针，稍觉清爽，用细辛 大黄丸清茶稍冷冻饮料之，付以荆芥银花汤加青皮，微温服二剂而痊。

一邬云公，头面红肿，目闭喉痛，六脉无根，知其痧气阻塞脉路也。刺腿足痧四十余针，流紫黑血甚多，又刺手臂痧二十余针，未愈。用清凉至宝饮减细辛，加山豆根、射干、牛膝、石斛、桑皮、枳壳稍冷冻饮料，三剂而痊。

一金子近次子祖翼，九月间，适因劳动，饮食不时，忽壮热头痛。自以紫苏汤熏头而大汗，胸中胀闷，他医用药下之，反口吐白沫，时有议以为痧，乃更延医诊视，见舌苔灰色，以伤寒药治之。子近恐犯痧气，先以半小钟试服，少顷，即谵语，片时而止。热仍不解，愈觉沉重，脉有八至。遂连易三医，皆云伤寒，三次服药，皆昏沉谵语如前。第五日，眼如火赤，唇若涂朱，鼻如烟煤，舌苔黑燥，枯干而短，声音不清，足冷至腹，阴囊卵缩，肉脱神昏，医者皆辞不治，已备后事。至七日，乃始放痧，因病势危笃，止放二针，唇眼舌声诸死症顿愈，阴囊二卵渐舒，脉竟平复，始现腹痛，乃知口渴。因惑人言痧症不可服药，止饮童便，服紫金锭而痛止，后又随痛随服，继进饮食。大便干结，至十八日，用蜜导法，遂变下痢，日夜五六十次。凡六日，始服痧症药一剂即安睡，痢乃止。后延他医，调理补之不数日，睡时即发遍身水晶 ，觉时即隐，医家莫解其故。子近因刮穿颈额间 流出皆汗也。即盗汗不止，他医咸谓∶久病虚脱 大用补剂敛汗，不惟无益，更加自汗且完谷不化，小便短赤频数变为砂淋，医又皆束手谢事。爰复放痧，用八正散二剂服之，痧气始转，身即壮热约有二更时，身凉汗止。惟日食生茨菇五六日，砂淋亦止而全愈。祖翼之病，变幻迟久，总因止放二针，不服痧症药以除根之故也。究以治痧而得全脉而八至，死症虽多，其可弃耶。

一金子近长子权可，八月间，发 通身如麻疹状。延他医视之，则日∶“ 疹”。复延幼科诊之，亦云∶“痧疹”。服药十日不退，脉仅二至，医家因疑其少年鉴丧，故而虚脱，欲用补剂。子近恐亦痧气不敢服，命权可起而视之，则遍身痧点，皆活动流注两腿皮肉红紫，因放腿弯痧一针，而皮肉白。又放腿弯痧数针，而皮肉皆白，惟小腿红紫未退。卧即复流动遍散于身，仍作稀稀 点。缘脉尤二至，用川乌、草乌为一小丸服之，脉复如常，大汗出而全愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凝壅聚结辨
  • 当前页：治痧救人脉论
  • 下一页：痧筋统说
<<< 返回本书目录
  1. 治痧救人脉论《痧胀玉衡》
  2. 治痧三法《松峰说疫》
  3. 治痧分经络症候《松峰说疫》
  4. 治疝瘕《济阴纲目》
  5. 治沙石淋《洪氏集验方》
  6. 治疝灸法《圣济总录》
  7. 治入井冢郁冒诸方《小品方》
  8. 治疝气偏坠《洪氏集验方》
  9. 治乳痈发背，诸般疮毒《洪氏集验方》
  10. 治伤法论《伤科补要》
  11. 治乳痈妒乳生疮诸方《小品方》
  12. 治伤风《洪氏集验方》
  13. 治妊胎诸方《小品方》
  14. 治伤寒（附中暑）《太平惠民和剂局方》
  15. 治妊娠胎动及胎不长方《集验方》
  16. 治伤寒、温病劳复食复方《集验方》
  17. 治妊娠水肿、腹痛、下痢方《集验方》
  18. 治伤寒鼻衄、喉痛、疮方《集验方》
  19. 治妊娠伤寒及疟疾方《集验方》
  20. 治伤寒汗出不解如疟方《集验方》
  21. 治妊娠漏胞及胎堕下血方《集验方》
  22. 治伤寒后烦渴及口干方《集验方》
  23. 治妊娠忽然下血腰痛不可忍《洪氏集验方》
  24. 治伤寒后呕恶不食虚羸方《集验方》
  25. 治妊娠恶阻及子烦方《集验方》
  26. 治伤寒后下利脓血及发斑方《集验方》
  27. 治人必考其验否论《医学源流论》
  28. 治伤寒坏证两腰偻废奇验《寓意草》
  29. 治热诸方《小品方》
  30. 治伤寒看证法则《伤寒六书》
  1. 治痧救人脉论《痧胀玉衡》
  2. 治痧分经络症候《松峰说疫》
  3. 治痧三法《松峰说疫》
  4. 治痧当绝其根《痧胀玉衡》
  5. 治痧三法《痧胀玉衡》
  6. 治痧当分经络《痧胀玉衡》
  7. 治痧须先明百病《痧胀玉衡》
  8. 治沙血淋《是斋百一选方》
  9. 治痧宜看凉热《痧胀玉衡》
  10. 治沙石淋《洪氏集验方》
  11. 治闪出臼骨《是斋百一选方》
  12. 治三十年久聋方《医方考》
  13. 治闪挫腰胁痛二百三十五法《针灸神书》
  14. 治三日一次疟疾方《奇方类编》
  15. 治闪肭着《是斋百一选方》
  16. 治三虫《奇效简便良方》
  17. 治闪着腰痛不得转侧方《是斋百一选方》
  18. 治腮《奇方类编》
  19. 治疝病难忍及囊肿如斗肾子痛者《回生集》
  20. 治软疖《是斋百一选方》
  21. 治疝瘕《济阴纲目》
  22. 治软疖《是斋百一选方》
  23. 治疝灸法《圣济总录》
  24. 治入井冢郁冒诸方《小品方》
  25. 治疝气，小肠偏坠等疾《是斋百一选方》
  26. 治乳汁不通《奇方类编》
  27. 治疝气囊肿《奇方类编》
  28. 治乳痈发背，诸般疮毒《洪氏集验方》
  29. 治疝气偏疼二百五十四法《针灸神书》
  30. 治乳痈妒乳生疮诸方《小品方》
  31. 治疝气偏坠《洪氏集验方》


痧筋统说_《痧胀玉衡》_中医内科_【岐黄之术】

痧筋统说

痧筋统说

  • 上一页
  • 目录
  • 相关
  • 下一页

或曰∶“前书放痧有十，今放痧者，奚不止于此？”余曰∶“遍身青筋，古有载矣。谓放痧有十者，不过就痧毒先达脏腑者明之尔，至腿弯痧筋，尤人易晓，余详之为初学人便，推而广之，宁有暨乎”。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治痧救人脉论
  • 当前页：痧筋统说
  • 下一页：伤风痧脉辨
<<< 返回本书目录
  1. 痧筋统说《痧胀玉衡》
  2. 痧块《痧胀玉衡》
  3. 痧秽宜嚏、过饱宜吐《景景医话》
  4. 痧类三疟《痧胀玉衡》
  5. 痧秽《伤寒指掌》
  6. 痧类阴症《痧胀玉衡》
  7. 痧后证治《儿科要略》
  8. 痧痢《痧胀玉衡》
  9. 痧后禁忌《松峰说疫》
  10. 痧麻《丹台玉案》
  11. 痧疯《痧胀玉衡》
  12. 痧气【中药主治】
  13. 痧方余议《痧胀玉衡》
  14. 痧气腹痛【中药主治】
  15. 痧烦痧睡《痧胀玉衡》
  16. 痧前禁忌《松峰说疫》
  17. 痧痘后与病后宜戒口味《医门补要》
  18. 痧热《痧胀玉衡》
  19. 痧病类伤寒《松峰说疫》
  20. 痧丸《外科传薪集》
  21. 痧病类伤寒《冯氏锦囊秘录》
  22. 痧药【方剂大全】
  23. 痧变肿毒《痧胀玉衡》
  24. 痧药蟾酥丸【方剂大全】
  25. 痧变吐血鼻衄便红《痧胀玉衡》
  26. 痧胀《医述》
  27. 痧变劳瘵《痧胀玉衡》
  28. 痧胀兼麻疹《痧胀玉衡》
  29. 痧变臌胀《痧胀玉衡》
  30. 痧胀看症法《痧胀玉衡》
  1. 痧筋统说《痧胀玉衡》
  2. 痧筋不同辨《痧胀玉衡》
  3. 痧筋原于血中之毒《痧胀玉衡》
  4. 痧筋《中医词典》
  5. 痧块《中医词典》
  6. 痧霍乱《圆运动的古中医学》
  7. 痧块《痧胀玉衡》
  8. 痧秽宜嚏、过饱宜吐《景景医话》
  9. 痧痨《中医词典》
  10. 痧秽《伤寒指掌》
  11. 痧类疟疾《痧胀玉衡》
  12. 痧秽《中医词典》
  13. 痧类三疟《痧胀玉衡》
  14. 痧后治杂症宜知《痧胀玉衡》
  15. 痧类阴症《痧胀玉衡》
  16. 痧后证治《儿科要略》
  17. 痧痢《中医词典》
  18. 痧后牙疳《中医词典》
  19. 痧痢《痧胀玉衡》
  20. 痧后禁忌《痧胀玉衡》
  21. 痧麻《丹台玉案》
  22. 痧后禁忌《松峰说疫》
  23. 痧脉决生死法《痧胀玉衡》
  24. 痧后案《丁甘仁医案》
  25. 痧脉十二经辨《痧胀玉衡》
  26. 痧喉《中医词典》
  27. 痧脉似气血有余辨《痧胀玉衡》
  28. 痧疯《痧胀玉衡》
  29. 痧脉外感内伤辨《痧胀玉衡》
  30. 痧分表里辨《痧胀玉衡》
  31. 痧脉要诀《痧胀玉衡》


伤风痧脉辨_《痧胀玉衡》_中医内科_【岐黄之术】

伤风痧脉辨

伤风痧脉辨

  • 上一页
  • 目录
  • 相关
  • 下一页

或曰∶“前子伤寒辨痧详矣，若犯痧似伤风何如”？余曰∶“肺主皮毛，心主血，肝主筋，伤风犯痧三部见者居多。”且风，阳也。风伤卫，仕表，故脉浮。伤风有汗，表虚也，故脉缓，有犯此症，脉不浮缓，反见沉紧或洪大，痧胀一验也。若伤风带寒，鼻塞畏冷，脉当浮而微紧，脉反沉伏或芤长，痧胀二验也。若伤风热，鼻塞声重，喉痛，脉当浮而微数，脉反沉紧或芤或伏，痧胀三验也。若伤风有痰，气急发喘，脉当浮滑，反微涩沉伏，痧胀四验也。以此推之，足矣。

【治验】

一骆叔源，伤风发热，咳嗽痰喘已半月矣。左脉沉伏，右脉涩而微数，此慢痧为患也。左腿弯放二针，紫黑血流至足。又刮痧，不愈。付宝花散加明矾末稍冷汤饮之，用荆芥汤减川芎加苏子、红花、蒲黄，土贝母、乌药，微冷冻饮料之而愈。

一高充谟，伤风鼻塞，肩背拘急，头顶、疼痛，有以足太阳膀胱经药治之。头顶益痛，叫喊不已，甚至肩背沉重，时觉昏迷。延余治之，左寸微伏，右关芤大。先服圆红散，稍醒刺腿弯六针，不愈。用宝花散清茶微冷冻饮料之，肩背稍转，头痛少安。询所服者，腹中觉冷，即用防风散痧汤减枳壳加羌活，川芎，紫苏、乌药温饮，寒散而安。

一凌公远内室，伤风喉哑，胸腹饱闷，两关俱芤。余曰∶“芤者，瘀血，未有上下俱瘀，其痧乎”。其家人刮之，紫痧甚多，饱闷即解。付独活 红花汤加射干、前胡、薄荷、石斛、连翘、玄参三剂，微冷冻饮料之，伤风喉哑俱痊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痧筋统说
  • 当前页：伤风痧脉辨
  • 下一页：眩晕痧脉辨
<<< 返回本书目录
  1. 伤风痧脉辨《痧胀玉衡》
  2. 伤风伤寒《扁鹊心书》
  3. 伤风热《药症忌宜》
  4. 伤风手足冷《小儿药证直诀》
  5. 伤风难治论《医学源流论》
  6. 伤风嗽《幼幼新书》
  7. 伤风门《幼科切要》
  8. 伤风条辨七条《六因条辨》
  9. 伤风门《古今医统大全》
  10. 伤风吐泻身凉《小儿药证直诀》
  11. 伤风门《丹台玉案》
  12. 伤风吐泻身热《小儿药证直诀》
  13. 伤风冒风《仁术便览》
  14. 伤风吐泻身温《小儿药证直诀》
  15. 伤风脉论《三指禅》
  16. 伤风下后余热《小儿药证直诀》
  17. 伤风论治《类证治裁》
  18. 伤风章《医学妙谛》
  19. 伤风论《胎产心法》
  20. 伤风证《明医指掌》
  21. 伤风流涕《明医杂着》
  22. 伤风证治《三因极一病证方论》
  23. 伤风咳嗽痧《痧胀玉衡》
  24. 伤风证治《幼幼集成》
  25. 伤风咳嗽【方剂主治】
  26. 伤风转结胸证《余无言医案》
  27. 伤风见寒-伤寒门（下）《古今医统大全》
  28. 伤风转少阳证《余无言医案》
  29. 伤风见寒伤寒见风脉证《伤寒六书》
  30. 伤风自利《小儿药证直诀》
  1. 伤风痧脉辨《痧胀玉衡》
  2. 伤风热《药症忌宜》
  3. 伤风伤寒《扁鹊心书》
  4. 伤风难治论《医学源流论》
  5. 伤风伤食发搐《幼科释谜》
  6. 伤风门《丹台玉案》
  7. 伤风手足冷《小儿药证直诀》
  8. 伤风门《幼科切要》
  9. 伤风嗽《中医词典》
  10. 伤风冒风《仁术便览》
  11. 伤风嗽《幼幼新书》
  12. 伤风脉论《三指禅》
  13. 伤风嗽吐《中医词典》
  14. 伤风脉候《类证治裁》
  15. 伤风嗽吐《证治准绳·幼科》
  16. 伤风脉案《类证治裁》
  17. 伤风条辨七条《六因条辨》
  18. 伤风论治《类证治裁》
  19. 伤风头痛《中医词典》
  20. 伤风论《胎产心法》
  21. 伤风吐《中医词典》
  22. 伤风流涕《明医杂着》
  23. 伤风吐泻《中医词典》
  24. 伤风咳嗽痧《痧胀玉衡》
  25. 伤风吐泻《小儿卫生总微论方》
  26. 伤风咳嗽《症因脉治》
  27. 伤风吐泻身凉《小儿药证直诀》
  28. 伤风咳嗽《中医词典》
  29. 伤风吐泻身热《小儿药证直诀》
  30. 伤风咳《中医词典》
  31. 伤风吐泻身温《小儿药证直诀》


眩晕痧脉辨_《痧胀玉衡》_中医内科_【岐黄之术】

眩晕痧脉辨

眩晕痧脉辨

  • 上一页
  • 目录
  • 相关
  • 下一页

晕有血晕、气晕、痰晕、火晕、湿晕、暑晕，有血虚发晕，有气虚发晕，有风中而晕，有寒中而晕，有劳力而晕。

今加之以痧晕，古人无治，古书无论，何以知之？大都血晕脉芤，气晕脉沉，痰晕脉滑，火晕脉数，湿晕脉濡，暑晕脉虚，血虚发晕脉涩，气虚发晕脉微，风中而晕脉浮缓，寒中而晕脉弦紧，劳力而晕脉右尺浮洪，此晕脉之大略也。若病似血晕脉反短，似气晕脉反浮，似痰晕脉反涩，似火晕脉反迟，似湿晕脉反劲，似暑晕脉反实，似血虚发晕脉反滑，似气虚发晕脉反大，似风中而晕脉反沉紧，似寒中而晕脉反微缓，似劳力而晕脉反细实，是皆脉症不合，余历验之而信其为痧，此痧晕之治不诬也。

【治验】

一陈肃远，尝苦发晕，醒则日夜头眩。余往，候之脉，右虚左实，徐疾不常。余曰∶“此非放痧不可。”放腿弯上下放十余针，紫黑血流如注，指上亦放二十余针。用宝花散、沉香阿魏丸清茶稍冷冻饮料之，付防风胜金汤加桃仁，红花稍冷饮之，后遂不复患眩晕。

一姜渭滨内室，正月间，骤然发晕，一日三次，举家惶恐。余见其脉沉而微紧，令其婢为指上放痧三十余针。用救苦丹加沉香末清茶稍冷冻饮料之，付荆芥银花汤加卜子、枳壳一剂而痊。

一梅君玉子三月间，吐蛔发晕，昏沉不醒，六脉俱伏，左右虎口脉青色，放指头痧一十八针，用细辛 大黄丸清茶调黑糖稍冷冻饮料之，渐苏，付蒲黄饮减姜黄加陈皮、乌药、红花微冷汤调黑糖饮之，乃愈。

一霍庭贤内室，四月间，壮热面赤，口渴唇焦，有以阳明胃经症药治之，遂发晕，终日不醒。余诊之脉，两寸弦细，两关沉微，两尺左大右紧。曰∶“脉症不合，痧毒内攻也。”先用苏木散、砂仁汤微冷冻饮料之，令其老妇放指上痧二十余针，血色墨黑，犹不醒，后令放乳边痧二针，乃苏。余症不减，用蒺藜散微温汤饮之，付桃仁 红花汤加枳壳四剂，下尽恶毒黑物而痊。

一盛思虞六月间饮酒，头汗发晕。脉寸关洪大无伦，两尺脉伏。阅痧筋，放十余针，皆紫黑毒血。付陈皮浓朴汤加干葛，山楂、卜子微冷冻饮料之而醒，又用藿香汤加黄连、黄芩乃安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤风痧脉辨
  • 当前页：眩晕痧脉辨
  • 下一页：痧胀舌胎论
<<< 返回本书目录
  1. 眩晕痧脉辨《痧胀玉衡》
  2. 眩晕者无痰不作《医学传心录》
  3. 眩晕门《张氏医通》
  4. 眩晕证治《三因极一病证方论》
  5. 眩晕论治《类证治裁》
  6. 眩晕总论《症因脉治》
  7. 眩晕昏冒《沈氏女科辑要》
  8. 眩运《丹溪治法心要》
  9. 眩晕方《医学三字经》
  10. 眩运《景岳全书》
  11. 眩晕的急救《现代院外急救手册》
  12. 眩运《医学正传》
  13. 眩晕部《本草易读》
  14. 眩运《杂病广要》
  15. 眩晕giddiness《神经精神疾病诊断学》
  16. 眩运门《古今医统大全》
  17. 眩晕（附头昏）《急诊医学》
  18. 薛家湾郭《曹仁伯医案论》
  19. 眩晕（vertigo）《神经病学》
  20. 薛立斋痘疹大要《张氏医通》
  21. 眩晕【方剂主治】
  22. 薛生白湿热病篇《温热经纬》
  23. 眩晕【中药主治】
  24. 薛氏分证主治大法《证治准绳·疡医》
  25. 眩晕【疾病大全】
  26. 薛氏选方《一草亭目科全书》
  27. 眩晕【疾病症状】
  28. 薛氏治法《达生编》
  29. 眩晕《重订灵兰要览》
  30. 薛侍郎服乳石体性论《外台秘要》
  1. 眩晕痧脉辨《痧胀玉衡》
  2. 眩晕秘方《华佗神方》
  3. 眩晕诗《医学实在易》
  4. 眩晕门《张氏医通》
  5. 眩晕先兆《中医疾病预测》
  6. 眩晕脉案《类证治裁》
  7. 眩晕者无痰不作《医学传心录》
  8. 眩晕论治《类证治裁》
  9. 眩晕证治《三因极一病证方论》
  10. 眩晕昏冒《沈氏女科辑要》
  11. 眩晕总论《症因脉治》
  12. 眩晕方《医学三字经》
  13. 眩运《景岳全书》
  14. 眩晕的急救《现代院外急救手册》
  15. 眩运《中医词典》
  16. 眩晕部《本草易读》
  17. 眩运《杂病广要》
  18. 眩晕（附头昏）《急诊医学》
  19. 眩运《医学正传》
  20. 眩晕（动脉硬化、高血压）先兆《中医疾病预测》
  21. 眩运《丹溪治法心要》
  22. 眩晕《神经病学》
  23. 眩转《中医词典》
  24. 眩晕《神经精神疾病诊断学》
  25. 眴（xuàn，音眩）仆《中医词典》
  26. 眩晕《博济方》
  27. 眴目《中医名词词典》
  28. 眩晕《灸法秘传》
  29. 眴仆《中医名词词典》
  30. 眩晕《针灸学》
  31. 碹根疳《中医词典》


痧胀舌胎论_《痧胀玉衡》_中医内科_【岐黄之术】

痧胀舌胎论

痧胀舌胎论

  • 上一页
  • 目录
  • 相关
  • 下一页

或谓∶“全书载痧，论治俱备，舌胎仅存其名，岂痧胀舌胎无可治乎”。余曰∶“非也。”盖谓痧胀有别症之舌胎则可，谓舌胎即痧胀之症，是不识痧胀之适当其然，并不识舌胎之所以然也。诚以舌胎乃足阳明胃腑热病，故治痧胀，先理其痧，后治舌胎即安；若先理舌胎后治痧胀则危。盖舌胎乃胃腑热极气冲心胸，舌为心苗，故见胎则宜石膏、黄连、大黄、黄芩、黄柏之类。若不先治痧，恐此等药又寒凝血分，反成大患，故治此者，要看痧毒一退即治舌胎可也。

【治验】

一翁在兹，发热 口渴，舌有黑胎，卧难转动，气急痰喘，六脉洪实，放痧三十余针，未愈。用圆红散、砂仁汤微温饮之，又付必胜汤，大便下黑粪，惟口渴黑胎未愈。加石膏、黄连二剂而瘳。

一曹华宇长子，十一月间，犯伤寒兼痧，舌卷耳聋，舌上黑胎芒刺，大渴昏沉发热，身重不能转侧，胸中迷闷，泻痢清水，先以圆红散加郁金末，清茶稍冷冻饮料之。放指上痧三十余针，未愈。用阿魏丸付以防风散痧汤，合棱术汤加桃仁、红花一剂，俱微冷冻饮料之，舌卷耳聋渐愈，泻水即止，大渴稍解，但舌胎不退，胸中饱闷。询其腹中厌冷，痧气已绝。用和脾宣化饮减前胡，大腹皮加桃仁、红花、枳实、青皮、石膏、黄连、大黄微温饮之，食结饱闷俱消，黑胎芒刺皆退。

惟大便不通，用大黄三钱，芒硝一钱温饮之，大便通而愈。

一张旋庵内室，伤食饱闷，按之则痛，日晡发热，舌心焦黄芒刺。延余，脉微无力。余曰∶“痧也”。放腿弯痧三针，流紫黑毒血。用紫朴汤，加柴胡、干葛微冷冻饮料之，后加石膏、黄连、大黄、黄柏温饮四剂，大便下宿粪而愈。

一龚云涛，发热呕哕，舌有黑胎芒刺，起二大泡，蜷卧声重，迷闷几死。脉左弦紧，右微细。放腿上痧三十余针，用三黄石膏汤，微温饮之稍愈，骤进饮食，迷闷复发，用消食顺气之剂，后加大黄、芒硝，大便通而安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眩晕痧脉辨
  • 当前页：痧胀舌胎论
  • 下一页：麻疹兼痧胀
<<< 返回本书目录
  1. 痧胀舌胎论《痧胀玉衡》
  2. 痧胀治犹麻疹论《痧胀玉衡》
  3. 痧胀破迷论《痧胀玉衡》
  4. 痧疹《陈氏幼科秘诀》
  5. 痧胀拟似变《六因条辨》
  6. 痧疹《存存斋医话稿》
  7. 痧胀麻疹不同辨《痧胀玉衡》
  8. 痧疹《古今名医汇粹》
  9. 痧胀类麻疹《痧胀玉衡》
  10. 痧疹《临证指南医案》
  11. 痧胀看症法《痧胀玉衡》
  12. 痧疹《眉寿堂方案选存》
  13. 痧胀兼麻疹《痧胀玉衡》
  14. 痧疹《也是山人医案》
  15. 痧胀《医述》
  16. 痧疹《止园医话》
  17. 痧药蟾酥丸【方剂大全】
  18. 痧疹概要《儿科要略》
  19. 痧药【方剂大全】
  20. 痧疹今昔不同，治法亦异说《吴医汇讲》
  21. 痧丸《外科传薪集》
  22. 痧疹瘰《临证指南医案》
  23. 痧热《痧胀玉衡》
  24. 痧疹门（二）《疡医大全》
  25. 痧前禁忌《松峰说疫》
  26. 痧疹门（方语）《疡医大全》
  27. 痧气腹痛【中药主治】
  28. 痧疹门（忌）《疡医大全》
  29. 痧气【中药主治】
  30. 痧疹门（一）《疡医大全》
  1. 痧胀舌胎论《痧胀玉衡》
  2. 痧胀破迷论《痧胀玉衡》
  3. 痧胀凶症《痧胀玉衡》
  4. 痧胀拟似变《六因条辨》
  5. 痧胀宜下辨《痧胀玉衡》
  6. 痧胀麻疹不同辨《痧胀玉衡》
  7. 痧胀用药不厌多《痧胀玉衡》
  8. 痧胀类麻疹《痧胀玉衡》
  9. 痧胀治犹麻疹论《痧胀玉衡》
  10. 痧胀看症法《痧胀玉衡》
  11. 痧疹《止园医话》
  12. 痧胀兼麻疹《痧胀玉衡》
  13. 痧疹《临证指南医案》
  14. 痧胀昏迷与杂症不同《痧胀玉衡》
  15. 痧疹《临证指南医案》
  16. 痧胀腹痛《症因脉治》
  17. 痧疹《古今名医汇粹》
  18. 痧胀腹痛《中医词典》
  19. 痧疹《眉寿堂方案选存》
  20. 痧胀《医述》
  21. 痧疹《存存斋医话稿》
  22. 痧胀《中医词典》
  23. 痧疹《也是山人医案》
  24. 痧胀《圆运动的古中医学》
  25. 痧疹《陈氏幼科秘诀》
  26. 痧原论《痧胀玉衡》
  27. 痧疹发热证治《专治麻痧初编》
  28. 痧与杂症轻重不同《痧胀玉衡》
  29. 痧疹概要《儿科要略》
  30. 痧有实而无虚辨《痧胀玉衡》
  31. 痧疹今昔不同，治法亦异说《吴医汇讲》


麻疹兼痧胀_《痧胀玉衡》_中医内科_【岐黄之术】

麻疹兼痧胀

麻疹兼痧胀

  • 上一页
  • 目录
  • 相关
  • 下一页

麻疹方，惟是升发清凉解利，兹竞有若此不治者，因不知麻疹中有痧也。盖麻疹乘虚而发，若秽气暑气，时行不正之气，亦可乘病而感。苟犯痧者，但先治痧胀，麻疹自发自散。盖麻疹兼痧胀，痧胀为难，麻疹反隐而难现，不可不辨也。

【治验】

一金权可，二月间，犯时行麻疹，心胸烦闷。延余治之，脉症不合。放痧后用宝花散并活血顺气消食之剂，俱调黑糖，侯稍冷冻饮料之，复刮痧讫，如前二剂，乃安。

一潘质黄子犯麻疹，脉微，放腿弯痧二针，血流紫色，又放指上痧三十余针，付圆红散并清凉至宝饮合红花汤，俱微冷冻饮料之即愈。

一余弟骧武子八岁，正月间犯麻疹，胸腹胀闷，烦躁热渴，咳嗽气急，面赤身热，脉不洪大反见细数，放腿弯痧二针，付圆红散、沉香丸，用荆芥 薄荷汤合枳实 大黄汤，俱微冷冻饮料之，麻疹即发透随散而愈。其时一仆妇亦咳嗽烦闷，同犯麻疹，如上治而痊。

一王日斯女，壮热咳嗽，麻疹初现，气急面赤，脉症不合。放指上痧二十余针，付圆红散加沉香末，调黑糖汤，稍冷冻饮料之，用清气化痰饮合蒲黄饮，均微冷冻饮料之，即发透随散而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痧胀舌胎论
  • 当前页：麻疹兼痧胀
  • 下一页：痧胀兼麻疹
<<< 返回本书目录
  1. 麻疹兼痧胀《痧胀玉衡》
  2. 麻疹见形证治《痘疹心法要诀》
  3. 麻疹夹食重证《余无言医案》
  4. 麻疹见形证治《麻疹阐注》
  5. 麻疹夹痧胀蛔结《痧胀玉衡》
  6. 麻疹见形证治《医宗金鉴》
  7. 麻疹忌用补涩《儿科萃精》
  8. 麻疹见形证治《专治麻痧初编》
  9. 麻疹忌食诸肉、鸡、鱼、盐、醋等物《儿科萃精》
  10. 麻疹解《儿科萃精》
  11. 麻疹忌食辛辣《儿科萃精》
  12. 麻疹论《麻科活人全书》
  13. 麻疹忌食生冷《儿科萃精》
  14. 麻疹门杂症《冯氏锦囊秘录》
  15. 麻疹后复痧胀《痧胀玉衡》
  16. 麻疹面容【疾病症状】
  17. 麻疹合并肠炎《赵绍琴临证验案精选》
  18. 麻疹轻证《麻科活人全书》
  19. 麻疹骨髓赋（增朴）《麻科活人全书》
  20. 麻疹轻重《痘疹心法要诀》
  21. 麻疹骨髓赋《幼幼集成》
  22. 麻疹轻重《医宗金鉴》
  23. 麻疹鸽蛋大米粥【方剂大全】
  24. 麻疹轻重《专治麻痧初编》
  25. 麻疹方《景岳全书》
  26. 麻疹轻重辨《儿科萃精》
  27. 麻疹达权《麻疹阐注》
  28. 麻疹热厥险证《余无言医案》
  29. 麻疹喘促险证《余无言医案》
  30. 麻疹收没太早《儿科萃精》
  1. 麻疹兼痧胀《痧胀玉衡》
  2. 麻疹夹食重证《余无言医案》
  3. 麻疹见形证治《麻疹阐注》
  4. 麻疹夹痧胀蛔结《痧胀玉衡》
  5. 麻疹见形证治《医宗金鉴》
  6. 麻疹夹班《中医词典》
  7. 麻疹见形证治《专治麻痧初编》
  8. 麻疹忌用补涩《儿科萃精》
  9. 麻疹见形证治《痘疹心法要诀》
  10. 麻疹忌食诸肉、鸡、鱼、盐、醋等物《儿科萃精》
  11. 麻疹解《儿科萃精》
  12. 麻疹忌食辛辣《儿科萃精》
  13. 麻疹论《麻科活人全书》
  14. 麻疹忌食生冷《儿科萃精》
  15. 麻疹论《专治麻痧初编》
  16. 麻疹后复痧胀《痧胀玉衡》
  17. 麻疹门杂症《冯氏锦囊秘录》
  18. 麻疹喉痛《中医词典》
  19. 麻疹逆证《中医词典》
  20. 麻疹合并肠炎《赵绍琴临证验案精选》
  21. 麻疹轻证《麻科活人全书》
  22. 麻疹骨髓赋（增朴）《麻科活人全书》
  23. 麻疹轻重《医宗金鉴》
  24. 麻疹骨髓赋《幼幼集成》
  25. 麻疹轻重《专治麻痧初编》
  26. 麻疹附余《专治麻痧初编》
  27. 麻疹轻重《痘疹心法要诀》
  28. 麻疹方药例《古今医鉴》
  29. 麻疹轻重辨《儿科萃精》
  30. 麻疹方《景岳全书》
  31. 麻疹轻重不治要诀《专治麻痧初编》


痧胀兼麻疹_《痧胀玉衡》_中医内科_【岐黄之术】

痧胀兼麻疹

痧胀兼麻疹

  • 上一页
  • 目录
  • 相关
  • 下一页

伤风咳嗽烦闷，为麻疹之候，然亦有麻疹未发，或触秽气，或感暑气，或吸时行不正之气，当即痧胀，或心痛腹痛，或胀闷喘急，或遍身疼痛，或发晕昏沉。一似麻疹不发，内攻心腹，痛及周身，使止认为麻疹之候，升发之，势必危殆。

不知伤风咳嗽烦闷，虽有麻疹，发于日后，其痧胀内攻，即麻疹有现形者，因之反隐，更助痧胀为祸，况麻疹未形，痧胀沉重可不先救痧胀乎。

【治验】

一陆迪恩内人，发热 咳嗽，胸腹疼痛，叫喊非常，脉症不合，令其仆妇放腿弯痧未愈。先以宝花散、阿魏丸清茶稍冷冻饮料之，付必胜汤减大黄加枳实，连翘、卜子二剂，微冷冻饮料之，疼痛稍已。次日如前剂减五灵脂加荆芥、黄芩微温饮之，疼痛乃止。麻疹即发，再剂而痊。

一沈端肱女，咳嗽 发热，胀闷不已，六脉弦紧，或时歇指，放指头痧二十余针，未愈。用宝花散加沉香末，稍冷冻饮料之，付防风胜金汤加红花、荆芥治之，麻疹随发，用荆芥汤减川芎加黄芩、玄参、金银花微温饮二剂而瘳。

一陈弘甫，伤风发热，咳嗽烦闷，脉左沉右洪。放乳上痧二针，用紫朴汤冷冻饮料，麻疹渐现。次日为秽气所触，复隐隐不发，刮两臂肩背痧，用荆芥汤减川芎加黄芩、银花、红花、沙参、乌药微冷冻饮料之，麻疹即发，再剂而愈。

一高子良弟，四岁，正月间，伤风咳嗽烦闷，有以麻疹治之，不发，反吐血，发晕昏沉。延余，脉症不合，放舌下痧二针，付紫朴汤加黄芩，微冷冻饮料之，麻疹始现。次日稍饮温茶半钟，麻疹复隐。余曰∶“痧胀余毒，复发内攻，故麻疹随之而隐。”又刮痧毕，服必胜汤减大黄、五灵脂，贝母加黄芩饮之，麻疹即透，后惟清凉解毒而痊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻疹兼痧胀
  • 当前页：痧胀兼麻疹
  • 下一页：痧胀类麻疹
<<< 返回本书目录
  1. 痧胀兼麻疹《痧胀玉衡》
  2. 痧胀看症法《痧胀玉衡》
  3. 痧胀《医述》
  4. 痧胀类麻疹《痧胀玉衡》
  5. 痧药蟾酥丸【方剂大全】
  6. 痧胀麻疹不同辨《痧胀玉衡》
  7. 痧药【方剂大全】
  8. 痧胀拟似变《六因条辨》
  9. 痧丸《外科传薪集》
  10. 痧胀破迷论《痧胀玉衡》
  11. 痧热《痧胀玉衡》
  12. 痧胀舌胎论《痧胀玉衡》
  13. 痧前禁忌《松峰说疫》
  14. 痧胀治犹麻疹论《痧胀玉衡》
  15. 痧气腹痛【中药主治】
  16. 痧疹《陈氏幼科秘诀》
  17. 痧气【中药主治】
  18. 痧疹《存存斋医话稿》
  19. 痧麻《丹台玉案》
  20. 痧疹《古今名医汇粹》
  21. 痧痢《痧胀玉衡》
  22. 痧疹《临证指南医案》
  23. 痧类阴症《痧胀玉衡》
  24. 痧疹《眉寿堂方案选存》
  25. 痧类三疟《痧胀玉衡》
  26. 痧疹《也是山人医案》
  27. 痧块《痧胀玉衡》
  28. 痧疹《止园医话》
  29. 痧筋统说《痧胀玉衡》
  30. 痧疹概要《儿科要略》
  1. 痧胀兼麻疹《痧胀玉衡》
  2. 痧胀昏迷与杂症不同《痧胀玉衡》
  3. 痧胀看症法《痧胀玉衡》
  4. 痧胀腹痛《症因脉治》
  5. 痧胀类麻疹《痧胀玉衡》
  6. 痧胀腹痛《中医词典》
  7. 痧胀麻疹不同辨《痧胀玉衡》
  8. 痧胀《医述》
  9. 痧胀拟似变《六因条辨》
  10. 痧胀《中医词典》
  11. 痧胀破迷论《痧胀玉衡》
  12. 痧胀《圆运动的古中医学》
  13. 痧胀舌胎论《痧胀玉衡》
  14. 痧原论《痧胀玉衡》
  15. 痧胀凶症《痧胀玉衡》
  16. 痧与杂症轻重不同《痧胀玉衡》
  17. 痧胀宜下辨《痧胀玉衡》
  18. 痧有实而无虚辨《痧胀玉衡》
  19. 痧胀用药不厌多《痧胀玉衡》
  20. 痧有放刮不尽辨《痧胀玉衡》
  21. 痧胀治犹麻疹论《痧胀玉衡》
  22. 痧疫回春丹《时病论歌括新编》
  23. 痧疹《止园医话》
  24. 痧痃《中医词典》
  25. 痧疹《临证指南医案》
  26. 痧为百病变症《痧胀玉衡》
  27. 痧疹《临证指南医案》
  28. 痧丸《外科传薪集》
  29. 痧疹《古今名医汇粹》
  30. 痧热《痧胀玉衡》
  31. 痧疹《眉寿堂方案选存》


痧胀类麻疹_《痧胀玉衡》_中医内科_【岐黄之术】

痧胀类麻疹

痧胀类麻疹

  • 上一页
  • 目录
  • 相关
  • 下一页

或谓余曰∶“痧胀之发，即麻疹也。子于痧胀，特多放痧之法尔，不知所放之痧，即放麻疹之胀气也。安得云麻疹非痧胀之标，痧胀非麻疹之本欤？余曰∶“我见麻疹从伤风咳嗽而发者，有矣，未闻有感秽气发麻疹，感热天暑气发麻疹者。

岂非麻疹自有麻疹病，痧胀自有痧胀病乎。况痧胀既云即麻疹，何以有麻疹因秽气暑气所乘兼痧胀麻疹即隐而不发，必俟放刮后麻疹始发乎。乃知麻疹不与痧胀同。故刮者放者各痧胀，虽有刮出之痧，不可即认为麻疹，其痧胀亦不与麻疹同。必因伤风所发，始为麻疹实不同也。乃兹有痧胀不因伤风发热 咳嗽所起。尝见刮放用药后，发出遍身形影如麻疹者，虽形似麻疹，实非麻疹，故名之为类麻疹焉。”或曰∶“讵有非麻疹而形可同于麻疹者？”曰∶“此亦犹痧毒发为肿毒，发为紫 之类尔，何疑乎。”

【治验】

一闻德音内人，腹中疼痛，右脉微而弦，左脉细而涩。令其婢放腿弯痧三针，血流紫黑色，未愈。用宝花散，救苦丹清茶稍冷冻饮料之，付以和脾宣化饮加茜草、桃仁微冷冻饮料之，发出一身类麻疹者，余用防风散痧汤减细辛加连翘、红花、金银花、桃仁治之，而痊。

一施均季孙女，发热 咳嗽，腹胀昏沉，微有麻疹形影，大便泻黄水有用升发之药，不效。延余治之，脉上盛而下虚，乃知发热 咳嗽，虽本伤风实非因伤风而有麻疹形影也。放指头痧二十余针，用圆红散调黑糖，微冷汤饮之，稍觉清爽用独活 红花汤加山楂、卜子、泽兰治之，连送二剂，大便下尽黑物，而愈。

─章涟漪三子，发热昏沉，腰胁间微有形影与麻疹相似，有用升发之剂，惟恐不透。次日，迎余，六脉歇指，余曰∶“麻疹之病，何遽尔歇指耶？虽昏沉气喘，喉无痰声，脉不合症，斯痧胀之类麻疹者欤。”放头顶痧兼放左太阳及乳上痧三针，未愈。用荆芥汤加山棱、蓬术、白蒺藜微冷冻饮料之，发一身类麻疹者，遂安。

一薛思高，发热迷闷，气不得舒，胸腹头面有麻疹形。余诊之，两关俱芤，此痧胀之类麻疹也。放痧十余针，又刮痧讫，用沉香郁金散，清茶稍冷冻饮料之，而痊。

一张省原子，胸腹饱闷，昏沉不醒、痧筋不现，但微有麻疹形。脉左寸关沉细如无，右寸亦伏。余思，麻疹脉不若是。令其家人，用灯心蘸菜油点火 之，即醒。但饱闷未解，用宝花散加沉香、蒲黄清茶微冷冻饮料之，付奏 和解饮减山药、人参、甘草加桃仁、红花治之，而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痧胀兼麻疹
  • 当前页：痧胀类麻疹
  • 下一页：麻疹后复痧胀
<<< 返回本书目录
  1. 痧胀类麻疹《痧胀玉衡》
  2. 痧胀麻疹不同辨《痧胀玉衡》
  3. 痧胀看症法《痧胀玉衡》
  4. 痧胀拟似变《六因条辨》
  5. 痧胀兼麻疹《痧胀玉衡》
  6. 痧胀破迷论《痧胀玉衡》
  7. 痧胀《医述》
  8. 痧胀舌胎论《痧胀玉衡》
  9. 痧药蟾酥丸【方剂大全】
  10. 痧胀治犹麻疹论《痧胀玉衡》
  11. 痧药【方剂大全】
  12. 痧疹《陈氏幼科秘诀》
  13. 痧丸《外科传薪集》
  14. 痧疹《存存斋医话稿》
  15. 痧热《痧胀玉衡》
  16. 痧疹《古今名医汇粹》
  17. 痧前禁忌《松峰说疫》
  18. 痧疹《临证指南医案》
  19. 痧气腹痛【中药主治】
  20. 痧疹《眉寿堂方案选存》
  21. 痧气【中药主治】
  22. 痧疹《也是山人医案》
  23. 痧麻《丹台玉案》
  24. 痧疹《止园医话》
  25. 痧痢《痧胀玉衡》
  26. 痧疹概要《儿科要略》
  27. 痧类阴症《痧胀玉衡》
  28. 痧疹今昔不同，治法亦异说《吴医汇讲》
  29. 痧类三疟《痧胀玉衡》
  30. 痧疹瘰《临证指南医案》
  1. 痧胀类麻疹《痧胀玉衡》
  2. 痧胀看症法《痧胀玉衡》
  3. 痧胀麻疹不同辨《痧胀玉衡》
  4. 痧胀兼麻疹《痧胀玉衡》
  5. 痧胀拟似变《六因条辨》
  6. 痧胀昏迷与杂症不同《痧胀玉衡》
  7. 痧胀破迷论《痧胀玉衡》
  8. 痧胀腹痛《症因脉治》
  9. 痧胀舌胎论《痧胀玉衡》
  10. 痧胀腹痛《中医词典》
  11. 痧胀凶症《痧胀玉衡》
  12. 痧胀《医述》
  13. 痧胀宜下辨《痧胀玉衡》
  14. 痧胀《中医词典》
  15. 痧胀用药不厌多《痧胀玉衡》
  16. 痧胀《圆运动的古中医学》
  17. 痧胀治犹麻疹论《痧胀玉衡》
  18. 痧原论《痧胀玉衡》
  19. 痧疹《止园医话》
  20. 痧与杂症轻重不同《痧胀玉衡》
  21. 痧疹《临证指南医案》
  22. 痧有实而无虚辨《痧胀玉衡》
  23. 痧疹《临证指南医案》
  24. 痧有放刮不尽辨《痧胀玉衡》
  25. 痧疹《古今名医汇粹》
  26. 痧疫回春丹《时病论歌括新编》
  27. 痧疹《眉寿堂方案选存》
  28. 痧痃《中医词典》
  29. 痧疹《存存斋医话稿》
  30. 痧为百病变症《痧胀玉衡》
  31. 痧疹《也是山人医案》


麻疹后复痧胀_《痧胀玉衡》_中医内科_【岐黄之术】

麻疹后复痧胀

麻疹后复痧胀

  • 上一页
  • 目录
  • 相关
  • 下一页

问∶“痧胀，有愈而屡屡复发者矣。若麻疹，有愈而屡屡复发者乎？”曰∶”无有。”然则谓麻疹即痧胀，谬矣。使有犯麻疹复痧胀，乃即以治麻疹法治之，误莫大焉。故曰麻疹后复痧胀，不可不知。

【治验】

一王日斯幼女，正月间，麻疹后，泻痢白色，治之稍安。骤然腹痛，脉短而微。余曰∶“此秽气新触作痛，非麻疹之故。”放指上痧二十余针，未愈。用救苦丹，清茶稍冷服之。付藿香汤加卜子、红花、乌药、木通微冷冻饮料之，即痊。

一陶元升，麻疹后，忽壮热面赤，痰喘不已。两额太阳，抽痛异常。脉不洪滑反濡细，痧气阻塞脉路也；痰喘不已，痧气上壅也；两额太阳抽痛，痧毒上攻三阳也；其面赤发热者，毒盛极而攻表也；均不因麻疹而然。启腿弯痧筋放六针，毒血墨黑，未愈。用清凉至宝饮减细辛加黄芩、干葛、红花、牛膝、木通微冷冻饮料二剂渐安。但腹中饱闷，按之则痛，用丁沉阿魏丸，微温饮之，又付必胜汤，温饮四剂，下尽黑恶毒物而愈。

一 钧甫子，二月间，麻疹后遍身疼痛，不能转侧，有似麻疹余毒，治之反加沉重。延余，脉累累如贯珠，时一促疾。盖遍身疼痛不能转侧者，痧胀毒攻血分也；脉累累如贯珠疾促者，痧胀于中，筋脉缩急而然也；反加沉重者，误饮温热，痧毒内攻势盛也。放腿弯痧四针，及臂指痧二十余针，咸流紫黑血，未愈。用桃仁 红花汤加牛膝、山楂、枳壳、磨降香微温服，四剂而安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痧胀类麻疹
  • 当前页：麻疹后复痧胀
  • 下一页：麻疹夹痧胀蛔结
<<< 返回本书目录
  1. 麻疹后复痧胀《痧胀玉衡》
  2. 麻疹忌食生冷《儿科萃精》
  3. 麻疹合并肠炎《赵绍琴临证验案精选》
  4. 麻疹忌食辛辣《儿科萃精》
  5. 麻疹骨髓赋（增朴）《麻科活人全书》
  6. 麻疹忌食诸肉、鸡、鱼、盐、醋等物《儿科萃精》
  7. 麻疹骨髓赋《幼幼集成》
  8. 麻疹忌用补涩《儿科萃精》
  9. 麻疹鸽蛋大米粥【方剂大全】
  10. 麻疹夹痧胀蛔结《痧胀玉衡》
  11. 麻疹方《景岳全书》
  12. 麻疹夹食重证《余无言医案》
  13. 麻疹达权《麻疹阐注》
  14. 麻疹兼痧胀《痧胀玉衡》
  15. 麻疹喘促险证《余无言医案》
  16. 麻疹见形证治《痘疹心法要诀》
  17. 麻疹初潮辨证《儿科萃精》
  18. 麻疹见形证治《麻疹阐注》
  19. 麻疹出透热不退《儿科萃精》
  20. 麻疹见形证治《医宗金鉴》
  21. 麻疹不治证《麻科活人全书》
  22. 麻疹见形证治《专治麻痧初编》
  23. 麻疹不透【中药主治】
  24. 麻疹解《儿科萃精》
  25. 麻疹病毒肺炎【疾病大全】
  26. 麻疹论《麻科活人全书》
  27. 麻疹备用诸方《麻疹备要方论》
  28. 麻疹门杂症《冯氏锦囊秘录》
  29. 麻疹 [附]奶麻《中医儿科学》
  30. 麻疹面容【疾病症状】
  1. 麻疹后复痧胀《痧胀玉衡》
  2. 麻疹喉痛《中医词典》
  3. 麻疹忌食生冷《儿科萃精》
  4. 麻疹合并肠炎《赵绍琴临证验案精选》
  5. 麻疹忌食辛辣《儿科萃精》
  6. 麻疹骨髓赋（增朴）《麻科活人全书》
  7. 麻疹忌食诸肉、鸡、鱼、盐、醋等物《儿科萃精》
  8. 麻疹骨髓赋《幼幼集成》
  9. 麻疹忌用补涩《儿科萃精》
  10. 麻疹附余《专治麻痧初编》
  11. 麻疹夹班《中医词典》
  12. 麻疹方药例《古今医鉴》
  13. 麻疹夹痧胀蛔结《痧胀玉衡》
  14. 麻疹方《景岳全书》
  15. 麻疹夹食重证《余无言医案》
  16. 麻疹烦渴《中医词典》
  17. 麻疹兼痧胀《痧胀玉衡》
  18. 麻疹达权《麻疹阐注》
  19. 麻疹见形证治《麻疹阐注》
  20. 麻疹瘄《中医词典》
  21. 麻疹见形证治《医宗金鉴》
  22. 麻疹喘急《中医词典》
  23. 麻疹见形证治《专治麻痧初编》
  24. 麻疹喘促险证《余无言医案》
  25. 麻疹见形证治《痘疹心法要诀》
  26. 麻疹初热《专治麻痧初编》
  27. 麻疹解《儿科萃精》
  28. 麻疹初潮辨证《儿科萃精》
  29. 麻疹论《麻科活人全书》
  30. 麻疹出透热不退《儿科萃精》
  31. 麻疹论《专治麻痧初编》


麻疹夹痧胀蛔结_《痧胀玉衡》_中医内科_【岐黄之术】

麻疹夹痧胀蛔结

麻疹夹痧胀蛔结

  • 上一页
  • 目录
  • 相关
  • 下一页

麻疹治法易明，若夹痧胀不放不刮，或犯痧胀之禁，麻疹亦随痧胀，反攻脏腑，蛔不能存，非吐而出，即从大便而下，否则，结于大肠，脐中作痛。治宜先施刮放，后用芒硝、大黄，攻其死蛔宿粪，令毒从大便而出，则痧胀乃解。麻疹轻者自消，重者自发矣。

【治验】

一刘香仲孙女，二月间，伤风发热 咳嗽，麻疹隐现不发，喉哑失音，脐腹疼痛，昏闷沉沉，前医不治。延余，左脉芤，右脉涩，时有歇指。以火照手背指上痧筋，放二十余针。用沉香丸清茶稍冷冻饮料之，付紫朴汤合荆芥银花汤俱微冷冻饮料之，后连放指头痧二次。如前药，加黄芩、石膏、芒硝、大黄微温饮之，喉稍有声，乃去石膏加黄柏温饮之，下死蛔四条，大便通而愈。

一刘姓婢，犯麻疹，发热 咳嗽 腹痛，脉洪大无伦，亦夹痧胀者也。放腿弯痧五针，紫黑毒血成流，又放指头痧二十余针。用桃仁 红花汤减苏木合荆芥汤减川芎加黄芩，微冷冻饮料之，下蛔二条而痊。

一过洪甫，发热 咳嗽吐泻，麻疹现而复隐，口渴唇焦，鼻红泻血，舌有黄胎，绕脐硬痛，叫喊非常，医治不应。其弟德甫延余治之，左脉俱伏，右脉洪紧，放指头臂上痧三十余针，用独活 红花汤加石膏、黄芩、芒硝微冷冻饮料二剂，泻下宿粪，死蛔六条，麻疹乃发。次用荆芥银花汤加玄参、黄芩、黄柏微温饮之，三剂而愈。

一方原行次子，伤寒发热，咳嗽烦闷，腹中大痛，麻疹现而复隐，喉哑失音，六脉弦紧，放乳上，指臂痧二十余针，未愈。用射干兜苓汤减甘菊、花粉加石膏、桃仁、红花、大黄二剂，微冷冻饮料之。下宿粪、死蛔三条，麻疹始透。复放腿弯痧，腹痛余症俱瘳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻疹后复痧胀
  • 当前页：麻疹夹痧胀蛔结
  • 下一页：伤寒黄兼痧
<<< 返回本书目录
  1. 麻疹夹痧胀蛔结《痧胀玉衡》
  2. 麻疹夹食重证《余无言医案》
  3. 麻疹忌用补涩《儿科萃精》
  4. 麻疹兼痧胀《痧胀玉衡》
  5. 麻疹忌食诸肉、鸡、鱼、盐、醋等物《儿科萃精》
  6. 麻疹见形证治《痘疹心法要诀》
  7. 麻疹忌食辛辣《儿科萃精》
  8. 麻疹见形证治《麻疹阐注》
  9. 麻疹忌食生冷《儿科萃精》
  10. 麻疹见形证治《医宗金鉴》
  11. 麻疹后复痧胀《痧胀玉衡》
  12. 麻疹见形证治《专治麻痧初编》
  13. 麻疹合并肠炎《赵绍琴临证验案精选》
  14. 麻疹解《儿科萃精》
  15. 麻疹骨髓赋（增朴）《麻科活人全书》
  16. 麻疹论《麻科活人全书》
  17. 麻疹骨髓赋《幼幼集成》
  18. 麻疹门杂症《冯氏锦囊秘录》
  19. 麻疹鸽蛋大米粥【方剂大全】
  20. 麻疹面容【疾病症状】
  21. 麻疹方《景岳全书》
  22. 麻疹轻证《麻科活人全书》
  23. 麻疹达权《麻疹阐注》
  24. 麻疹轻重《痘疹心法要诀》
  25. 麻疹喘促险证《余无言医案》
  26. 麻疹轻重《医宗金鉴》
  27. 麻疹初潮辨证《儿科萃精》
  28. 麻疹轻重《专治麻痧初编》
  29. 麻疹出透热不退《儿科萃精》
  30. 麻疹轻重辨《儿科萃精》
  1. 麻疹夹痧胀蛔结《痧胀玉衡》
  2. 麻疹夹班《中医词典》
  3. 麻疹夹食重证《余无言医案》
  4. 麻疹忌用补涩《儿科萃精》
  5. 麻疹兼痧胀《痧胀玉衡》
  6. 麻疹忌食诸肉、鸡、鱼、盐、醋等物《儿科萃精》
  7. 麻疹见形证治《麻疹阐注》
  8. 麻疹忌食辛辣《儿科萃精》
  9. 麻疹见形证治《医宗金鉴》
  10. 麻疹忌食生冷《儿科萃精》
  11. 麻疹见形证治《专治麻痧初编》
  12. 麻疹后复痧胀《痧胀玉衡》
  13. 麻疹见形证治《痘疹心法要诀》
  14. 麻疹喉痛《中医词典》
  15. 麻疹解《儿科萃精》
  16. 麻疹合并肠炎《赵绍琴临证验案精选》
  17. 麻疹论《麻科活人全书》
  18. 麻疹骨髓赋（增朴）《麻科活人全书》
  19. 麻疹论《专治麻痧初编》
  20. 麻疹骨髓赋《幼幼集成》
  21. 麻疹门杂症《冯氏锦囊秘录》
  22. 麻疹附余《专治麻痧初编》
  23. 麻疹逆证《中医词典》
  24. 麻疹方药例《古今医鉴》
  25. 麻疹轻证《麻科活人全书》
  26. 麻疹方《景岳全书》
  27. 麻疹轻重《医宗金鉴》
  28. 麻疹烦渴《中医词典》
  29. 麻疹轻重《专治麻痧初编》
  30. 麻疹达权《麻疹阐注》
  31. 麻疹轻重《痘疹心法要诀》


伤寒黄兼痧_《痧胀玉衡》_中医内科_【岐黄之术】

伤寒黄兼痧

伤寒黄兼痧

  • 上一页
  • 目录
  • 相关
  • 下一页

读伤寒书，有发黄发 ，余以为有痧焉者。盖发黄发 皆即伤寒现症也。或中秽气，或因暑气，或感时行不正之气，遂兼痧胀，即伤寒兼痧之说也。

【治验】

一孔叔元，伤寒传胃腑，口渴壮热，头汗发黄，舌胎芒刺，腹胀迷闷，舌短声重，气急发喘。余见脉左寸关伏，余脉弦紧。曰∶“痧毒阻于筋脉，脉气不宣，故微伏而弦紧。兼之胃腑热极，痧毒乘之，一饮热汤、热物，痧毒横行，攻击脏腑，故见此等恶症。”先放头顶痧一针，次放指头痧二十余针，及乳上痧二针，迷闷即松。付以乌药顺气汤加石膏、黄连、大黄、桃仁二剂，微冷服之。头汗舌胎始退，余症渐解。复放指上痧，付枳实 大黄汤减槐花加红花、芒硝二剂，温服乃瘳。

一孙彦衢内室，壮热发黄，头汗如雨，大渴唇焦。左脉弦紧，右脉沉微。放手臂腿弯上下痧四十余针，流出紫黑毒血，未愈。付细辛 大黄丸、沉香郁金散，微冷汤下。用桃仁 红花汤加牛膝、石斛二剂，微温饮之乃痊。

一梁钟素，伤寒六日，壮热发 ，大渴昏沉。余见脉洪大无伦，两太阳青筋，刺痧三针，放腿弯痧五针，出毒血，未愈。用荆芥 红花汤合清凉至宝饮加石膏，稍冷送下四剂而愈。

一汤茂珍次女，八月伤寒，日晡壮热，口渴发 ，头痛如破，声重耳聋，吐蛔二条，迷闷几死，两寸脉微无力，两关弦细，两尺左滑右紧。放腿弯痧三针，略松。用清凉至宝饮加黄芩、牛膝、石膏、桃仁、泽兰、乌药、枳壳微冷冻饮料之。

不应复放痧，用熟大黄三钱、细茶一撮，煎服而痊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻疹夹痧胀蛔结
  • 当前页：伤寒黄兼痧
  • 下一页：痧类阴症
<<< 返回本书目录
  1. 伤寒黄兼痧《痧胀玉衡》
  2. 伤寒霍乱《冯氏锦囊秘录》
  3. 伤寒坏病《圣济总录》
  4. 伤寒霍乱《伤寒六书》
  5. 伤寒坏病《伤寒恒论》
  6. 伤寒霍乱《圣济总录》
  7. 伤寒狐惑病方《外台秘要》
  8. 伤寒家秘的本卷之二《伤寒六书》
  9. 伤寒狐惑《圣济总录》
  10. 伤寒夹惊变惊《冯氏锦囊秘录》
  11. 伤寒候-幼幼汇集（上）《古今医统大全》
  12. 伤寒夹惊夹食《保婴撮要》
  13. 伤寒后余热《圣济总录》
  14. 伤寒夹惊夹食《张氏医通》
  15. 伤寒后余毒攻眼《圣济总录》
  16. 伤寒夹食《冯氏锦囊秘录》
  17. 伤寒后腰脚疼痛《圣济总录》
  18. 伤寒兼目疾论《银海指南》
  19. 伤寒后眼症《眼科阐微》
  20. 伤寒兼脑膜炎《医学衷中参西录》
  21. 伤寒后咽喉闭塞不通《圣济总录》
  22. 伤寒兼食毒《圣济总录》
  23. 伤寒后虚羸《圣济总录》
  24. 伤寒兼有伏热证《医学衷中参西录》
  25. 伤寒后虚烦《圣济总录》
  26. 伤寒兼症《医学心悟》
  27. 伤寒后宿食不消《圣济总录》
  28. 伤寒见风脉中风见寒脉歌《伤寒百证歌》
  29. 伤寒后香港脚《圣济总录》
  30. 伤寒见风-伤寒门（下）《古今医统大全》
  1. 伤寒黄兼痧《痧胀玉衡》
  2. 伤寒坏症《奇方类编》
  3. 伤寒哕候《诸病源候论》
  4. 伤寒坏病《圣济总录》
  5. 伤寒霍乱《圣济总录》
  6. 伤寒坏病《伤寒恒论》
  7. 伤寒霍乱《中医词典》
  8. 伤寒狐惑候《诸病源候论》
  9. 伤寒霍乱《冯氏锦囊秘录》
  10. 伤寒狐惑病方四首《外台秘要》
  11. 伤寒霍乱《伤寒六书》
  12. 伤寒狐惑《圣济总录》
  13. 伤寒极热《儒门事亲》
  14. 伤寒候（幼幼汇集 上）《古今医统大全》
  15. 伤寒即伤藏《思考中医》
  16. 伤寒候《诸病源候论》
  17. 伤寒急取汗五十八法《针灸神书》
  18. 伤寒候《诸病源候论》
  19. 伤寒悸候《诸病源候论》
  20. 伤寒候《诸病源候论》
  21. 伤寒挟实壮热候《诸病源候论》
  22. 伤寒后余热《圣济总录》
  23. 伤寒家秘的本卷之二《伤寒六书》
  24. 伤寒后余毒攻眼《圣济总录》
  25. 伤寒夹惊变惊《冯氏锦囊秘录》
  26. 伤寒后腰脚疼痛《圣济总录》
  27. 伤寒夹惊夹食《张氏医通》
  28. 伤寒后眼症《眼科阐微》
  29. 伤寒夹惊夹食《保婴撮要》
  30. 伤寒后咽喉闭塞不通《圣济总录》
  31. 伤寒夹食《中医词典》


痧类阴症_《痧胀玉衡》_中医内科_【岐黄之术】

痧类阴症

痧类阴症

  • 上一页
  • 目录
  • 相关
  • 下一页

痧症类伤寒，不独类伤寒传经热症。观诸痧变脉侯，更有不似阳而似阴者。几令人反疑为直中三阴真寒症，痧毒入深也。稍用热药热饮，便不可救疗。

【治验】

一章晋卿，发热沉重，口渴，两颧红赤，唇燥舌苔，两手震动，举家惊惶。脉沉微无力，时有用干姜、肉桂治之；

有用附子治之，此则认脉为阴，而作伤寒三阴真寒症治之也，服之危笃。延余四子端英诊之，知其脉症不合，看腿弯痧筋放四针，流紫黑毒血。付石膏、黄连、黄芩兼活血顺气之药，稍热饮之一剂而松，再剂而安。

一杨馥音，发热 呕吐泻泄，手足蜷挛，怕闻响声，头汗如雨。有指为虚极而然，用大剂人参补之，反加昏闷。余按其脉，沉细无力。视其面，有戴阳之色。迨询所饮见热而拒，遇冷则喜。余思，此必内有痧症热毒，故脉症若斯。扶看腿弯痧筋二条，放之、流紫黑毒血如注。用桃仁 红花汤加角刺、牛膝微温服四剂，用清凉至宝饮加黄芩，温饮二剂而痊。

一何心祝，身不发热，咳嗽吐泻，蜷卧沉重，手足俱冷，昏迷不醒，喉中痰声不绝。医者四人咸云床褥不谨，内中阴寒，用人参、黄 、附子、干姜等药服之，病日增。余按脉，徐疾不常，时有歇指。探其气口，热如炉。看其舌，有黄黑苔芒刺。余曰∶“此非直中阴经真寒症也。”其族兄争之不已。余曰∶“焉有阴症，而舌胎芒刺，口热如炉者乎？况服参姜附已有明征，若必欲以阴治，请辞。”其家人固求，余先用阴阳水二碗饮之，遂觉稍醒，其弟二人竭力扶起，放腿弯痧六针。付以射干兜苓汤去甘菊加乌药、玄明粉、槟榔、卜子二剂，稍冷冻饮料之。后减玄明粉加童便，六服而痊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒黄兼痧
  • 当前页：痧类阴症
  • 下一页：呃逆痧
<<< 返回本书目录
  1. 痧类阴症《痧胀玉衡》
  2. 痧痢《痧胀玉衡》
  3. 痧类三疟《痧胀玉衡》
  4. 痧麻《丹台玉案》
  5. 痧块《痧胀玉衡》
  6. 痧气【中药主治】
  7. 痧筋统说《痧胀玉衡》
  8. 痧气腹痛【中药主治】
  9. 痧秽宜嚏、过饱宜吐《景景医话》
  10. 痧前禁忌《松峰说疫》
  11. 痧秽《伤寒指掌》
  12. 痧热《痧胀玉衡》
  13. 痧后证治《儿科要略》
  14. 痧丸《外科传薪集》
  15. 痧后禁忌《松峰说疫》
  16. 痧药【方剂大全】
  17. 痧疯《痧胀玉衡》
  18. 痧药蟾酥丸【方剂大全】
  19. 痧方余议《痧胀玉衡》
  20. 痧胀《医述》
  21. 痧烦痧睡《痧胀玉衡》
  22. 痧胀兼麻疹《痧胀玉衡》
  23. 痧痘后与病后宜戒口味《医门补要》
  24. 痧胀看症法《痧胀玉衡》
  25. 痧病类伤寒《松峰说疫》
  26. 痧胀类麻疹《痧胀玉衡》
  27. 痧病类伤寒《冯氏锦囊秘录》
  28. 痧胀麻疹不同辨《痧胀玉衡》
  29. 痧变肿毒《痧胀玉衡》
  30. 痧胀拟似变《六因条辨》
  1. 痧类阴症《痧胀玉衡》
  2. 痧类三疟《痧胀玉衡》
  3. 痧痢《中医词典》
  4. 痧类疟疾《痧胀玉衡》
  5. 痧痢《痧胀玉衡》
  6. 痧痨《中医词典》
  7. 痧麻《丹台玉案》
  8. 痧块《痧胀玉衡》
  9. 痧脉决生死法《痧胀玉衡》
  10. 痧块《中医词典》
  11. 痧脉十二经辨《痧胀玉衡》
  12. 痧筋原于血中之毒《痧胀玉衡》
  13. 痧脉似气血有余辨《痧胀玉衡》
  14. 痧筋统说《痧胀玉衡》
  15. 痧脉外感内伤辨《痧胀玉衡》
  16. 痧筋不同辨《痧胀玉衡》
  17. 痧脉要诀《痧胀玉衡》
  18. 痧筋《中医词典》
  19. 痧脉有似阴症辨《痧胀玉衡》
  20. 痧霍乱《圆运动的古中医学》
  21. 痧气《时病论歌括新编》
  22. 痧秽宜嚏、过饱宜吐《景景医话》
  23. 痧气《时病论歌括新编》
  24. 痧秽《伤寒指掌》
  25. 痧气《中医词典》
  26. 痧秽《中医词典》
  27. 痧气《时病论》
  28. 痧后治杂症宜知《痧胀玉衡》
  29. 痧气（痧胀）《中医名词词典》
  30. 痧后证治《儿科要略》
  31. 痧前禁忌《松峰说疫》


呃逆痧_《痧胀玉衡》_中医内科_【岐黄之术】

呃逆痧

呃逆痧

  • 上一页
  • 目录
  • 相关
  • 下一页

呃逆俗名冷呃。有寒有热、有虚、有实；有因痰火而发；有因血郁而成；有因食阻而得；有因气阻而生；有因病重发喘为呃，谓之喘呃。若一概认呃为冷，以丁香 柿蒂主之，谬矣。故老弱气虚犯呃，非参不补；若虚极阴寒犯呃，非姜桂附子不温；即此冷呃治之亦异，而况痧胀为呃，有痰火血郁之分，有食阻气阻之异，有病重喘呃之凶。苟非细辨受病之原，用药稍或不妥，非惟不效，势必呃死，是用明痧呃之害焉。

【治验】

一徐望舒，伤寒变疟，呃逆三日夜，两寸脉微，余脉紧滑。余曰∶“呃逆，脉异，病后兼痧也。”阅腿弯上下痧筋，放四针，紫黑血流，不愈。用细辛 大黄丸，清茶稍冷服之，付清凉至宝饮，微冷下而痊。

一王彦甫内室，产后月余，发热 呃逆，腹胀沉重，其长子谓余曰∶“老母产后，伤寒六日，沉重异常，忽发冷呃，将若何？”余诊之，六脉弦细而疾，口渴畏热饮，痧症显然。放臂痧三针，血流如注，又放指上痧三十余针。用苏木散并付桃仁 红花汤加山楂、卜子二剂，俱微温饮之乃愈。

一孙靖公，六月，心烦呃逆，两寸关俱细涩而数，且喜冷冻饮料。余曰∶“痧脉已现，痧症昭然。”刮痧放痧，不愈。用清凉至宝饮减细辛加香薷，黄连、童便∶食盐微冷服，遂愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痧类阴症
  • 当前页：呃逆痧
  • 下一页：盘肠痧
<<< 返回本书目录
  1. 呃逆痧《痧胀玉衡》
  2. 呃逆章《医学妙谛》
  3. 呃逆门（凡八案）《湖岳村叟医案》
  4. 呃逆者胃气之不顺《医学传心录》
  5. 呃逆门《张氏医通》
  6. 呃逆证治《妇科心法要诀》
  7. 呃逆门《医方考》
  8. 呃逆证治《医宗金鉴》
  9. 呃逆门《辨证录》
  10. 呃逆症【疾病大全】
  11. 呃逆论治《类证治裁》
  12. 呃忒《张聿青医案》
  13. 呃逆论（即吃忒，又名咳逆）《胎产心法》
  14. 恶病性痤疮【疾病症状】
  15. 呃逆论《症因脉治》
  16. 恶病质【疾病症状】
  17. 呃逆哕噫《医宗金鉴》
  18. 恶病质面容【疾病症状】
  19. 呃逆案《名师垂教》
  20. 恶虫叮咬《外科正宗》
  21. 呃逆（噫气、诸逆冲上）《张氏医通》
  22. 恶虫蛇伤《秘传证治要诀及类方》
  23. 呃逆（新法兼参叶案）《伤寒指掌》
  24. 恶臭便【疾病症状】
  25. 呃逆（肺气上冲，胃火呃逆。一百零二）《经验麻科》
  26. 恶疮《普济方·针灸》
  27. 呃逆【方剂主治】
  28. 恶疮《儒门事亲》
  29. 呃逆【中药主治】
  30. 恶疮《幼幼新书》
  1. 呃逆痧《痧胀玉衡》
  2. 呃逆痧《中医词典》
  3. 呃逆章《医学妙谛》
  4. 呃逆秘方《华佗神方》
  5. 呃逆者胃气之不顺《医学传心录》
  6. 呃逆门（五则）《辨证录》
  7. 呃逆证治《医宗金鉴》
  8. 呃逆门《医方考》
  9. 呃逆证治《妇科心法要诀》
  10. 呃逆门《张氏医通》
  11. 呃忒《张聿青医案》
  12. 呃逆脉候《类证治裁》
  13. 恶《中医词典》
  14. 呃逆论治《类证治裁》
  15. 恶（è，音厄）色《中医词典》
  16. 呃逆论（即吃忒，又名咳逆）《胎产心法》
  17. 恶（wù）日《中医词典》
  18. 呃逆论《症因脉治》
  19. 恶HT啮候《诸病源候论》
  20. 呃逆哕噫《医学摘粹》
  21. 恶虫叮咬《外科正宗》
  22. 呃逆哕噫《医宗金鉴》
  23. 恶虫蛇伤《秘传证治要诀及类方》
  24. 呃逆点《手穴手纹诊治》
  25. 恶疮《千金翼方》
  26. 呃逆不止《奇效简便良方》
  27. 恶疮《中医词典》
  28. 呃逆不止《奇效简便良方》
  29. 恶疮《新修本草》
  30. 呃逆不止《医法圆通》
  31. 恶疮《医学纲目》


盘肠痧_《痧胀玉衡》_中医内科_【岐黄之术】

盘肠痧

盘肠痧

  • 上一页
  • 目录
  • 相关
  • 下一页

痧毒肆行，盘转肠胃，虽不痛不疼，苦楚万状，命在须臾，此紧痧之症也。

【治验】

一张方曦内人，十一月间，胸腹中气不舒畅，惟是盘旋绞绞于胸腹肠胃中，叫喊几死，将及半日。时晚延余，诊其脉洪大无伦，令其仆妇，放指头痧二十余针。用救苦丹、沉香丸清茶稍冷冻饮料之，未愈。付防风胜金汤加桃仁、红花，治之而痊。

一汪履公弟，三月，饭后骤然叫喊，腹中绞绞，述闷无极，六脉俱伏。放腿弯痧六针，紫黑毒血出如涌泉，未愈。

用盐汤冷冻饮料二大碗吐去新食，付清气化痰饮，稍冷服而愈。

一盛玉铉，炎月旁晚，胸腹述闷，苦不可言。自谓死期在即，举客惊骇。延余，右三部脉伏，左三部脉洪大无伦。

放指头痧三十余针，未愈。用矾汤冷冻饮料二碗，吐去新食，付蒲黄饮减姜黄加卜子，微冷服而痊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呃逆痧
  • 当前页：盘肠痧
  • 下一页：自汗盗汗惊惶痧
<<< 返回本书目录
  1. 盘肠痧《痧胀玉衡》
  2. 盘肠生《妇科心法要诀》
  3. 盘肠气-幼幼汇集（下）《古今医统大全》
  4. 盘肠生《医宗金鉴》
  5. 盘肠气痛《张氏医通》
  6. 盘肠生调治法（并医方）《胎产指南》
  7. 盘肠气痛《医宗金鉴》
  8. 盘地藤《滇南本草》
  9. 盘肠气痛《儿科萃精》
  10. 盘龙参《滇南本草》
  11. 盘肠气痛《保婴撮要》
  12. 盘龙参（图）【中药大全】
  13. 盘肠气第二十二问《婴童百问》
  14. 盘龙七【中药大全】
  15. 盘肠气《幼幼新书》
  16. 盘舌痈《医门补要》
  17. 盘肠内（儿科）《冯氏锦囊秘录》
  18. 盘石龟【中药大全】
  19. 盘肠草【中药大全】
  20. 盘石金直刺秘传《扁鹊神应针灸玉龙经》
  21. 盘槽痈《马培之医案》
  22. 盘尾丝虫病【疾病大全】
  23. 攀倒甑《本草纲目》完整版
  24. 盘羊肺【中药大全】
  25. 潘序《增订十药神书》
  26. 盘羊睾丸【中药大全】
  27. 潘序《外科全生集》
  28. 盘羊角【中药大全】
  29. 潘氏室女经闭成痨不治之证《程杏轩医案》
  30. 盘状红斑【疾病症状】
  1. 盘肠痧《痧胀玉衡》
  2. 盘肠痧《中医词典》
  3. 盘肠生《中医词典》
  4. 盘肠气痛《幼科心法要诀》
  5. 盘肠生《医宗金鉴》
  6. 盘肠气痛《儿科萃精》
  7. 盘肠生《医述》
  8. 盘肠气痛《保婴撮要》
  9. 盘肠生《女科经纶》
  10. 盘肠气痛《寿世保元》
  11. 盘肠生《妇科心法要诀》
  12. 盘肠气痛《张氏医通》
  13. 盘肠生《评注产科心法》
  14. 盘肠气痛《医宗金鉴》
  15. 盘肠生调治法（并医方）《胎产指南》
  16. 盘肠气痛《中医词典》
  17. 盘肠似内钓《中医词典》
  18. 盘肠气钓啼《中医词典》
  19. 盘肠似内钓《幼科发挥》
  20. 盘肠气第二十二问《婴童百问》
  21. 盘肠痈《中医词典》
  22. 盘肠气（幼幼汇集 下）《古今医统大全》
  23. 盘肠痔《中医词典》
  24. 盘肠气《幼幼新书》
  25. 盘肠痔《外科十三方考》
  26. 盘肠内钓痛《证治准绳·幼科》
  27. 盘地藤《滇南本草》
  28. 盘肠内吊痛《幼科释谜》
  29. 盘法《中医词典》
  30. 盘肠内（儿科）《冯氏锦囊秘录》
  31. 盘肛痈《中医词典》


自汗盗汗惊惶痧_《痧胀玉衡》_中医内科_【岐黄之术】

自汗盗汗惊惶痧

自汗盗汗惊惶痧

  • 上一页
  • 目录
  • 相关
  • 下一页

自汗阳亏，盗汗阴弱，闻声而惊震，遇响而惶 者，虚极之候。若因痧有是症者，固表固本在所大忌，务宜辨之。

【治验】

一陈肃达内人，本质素虚，几遇病非人参不效。四月间，心胸烦闷，汗流不绝，闻声惊恐。初病延余，脉未显，难辨。余闻素虚，虽不敢用参，付平剂，不应。延他医付药加参补之，疾益甚。复拉余，按脉不见沉微反见浮洪紧大。余曰∶“痧也。”三子叔杨为母放痧毕。余用宝花散，沉香阿魏丸微冷茶饮之，渐安。肃达恐虚实未明，停药二日，后用归身、山药、茯苓、麦冬、沙参、丹皮四剂而愈。

一潘中黄，心胸烦闷，睡即盗汗不已，先将腿弯痧筋放之，即发晕，不愈。越六日，延余，按其脉，不与症合。余曰∶“痧毒幸放，故无大害。其发晕者，适遇痧气冲心，是以得晕，非放痧之害也。”复为放指上痧三十余针，未愈。用宝花散微冷冻饮料之，用独活 红花汤加卜子，调黑糖治之而痊。

一祝公庵次子，发热头疼，自汗如油，痰喘如锯，时觉昏沉。有以牛黄抱龙丸、生姜汤治之。更重延余诊之，脉上盛而虚。放乳边痧三针，腿弯上下痧六针，未愈。付桃仁 红花汤加牛膝、石斛、细茶微温饮之，三剂而安。

一石敬村女，口渴盗汗，腹胀如臌，有治之，不应。余按脉，弦细无力。放指头痧二十余针。用苏木散合宝花散、砂仁汤，微温饮之，付蒲黄饮加角刺、卜子温饮四剂、又用清凉至宝饮，二剂而痊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：盘肠痧
  • 当前页：自汗盗汗惊惶痧
  • 下一页：痧类三疟
<<< 返回本书目录
  1. 自汗盗汗惊惶痧《痧胀玉衡》
  2. 自汗盗汗论《叶选医衡》
  3. 自汗盗汗【方剂主治】
  4. 自汗盗汗心汗证《明医指掌》
  5. 自汗盗汗【中药主治】
  6. 自汗盗汗总括《医宗金鉴》
  7. 自汗盗汗《医学心悟》
  8. 自汗盗汗总括《杂病心法要诀》
  9. 自汗盗汗《医学从众录》
  10. 自汗第八十八问《婴童百问》
  11. 自汗盗汗《痰火点雪》
  12. 自汗恶风【方剂主治】
  13. 自汗盗汗《时方妙用》
  14. 自汗歌《伤寒百证歌》
  15. 自汗盗汗《古今医鉴》
  16. 自汗忌利小便《外科理例》
  17. 自汗出【方剂主治】
  18. 自汗门《古今医统大全》
  19. 自汗不止【方剂主治】
  20. 自汗门《医方考》
  21. 自汗、盗汗《小儿常见病单验方》
  22. 自汗头汗《脉因证治》
  23. 自汗（伤寒自汗 盗汗）《针灸资生经》
  24. 自汗头汗《伤寒心法要诀》
  25. 自汗【方剂主治】
  26. 自汗头汗《医宗金鉴》
  27. 自汗【中药主治】
  28. 自汗头汗证治《妇科心法要诀》
  29. 自汗《证治准绳·杂病》
  30. 自汗头汗证治《医宗金鉴》
  1. 自汗盗汗惊惶痧《痧胀玉衡》
  2. 自汗盗汗《时方妙用》
  3. 自汗盗汗论《叶选医衡》
  4. 自汗盗汗《痰火点雪》
  5. 自汗盗汗心汗证《明医指掌》
  6. 自汗盗汗《医学从众录》
  7. 自汗盗汗总括《医宗金鉴》
  8. 自汗盗汗《医学心悟》
  9. 自汗盗汗总括《杂病心法要诀》
  10. 自汗盗汗《古今医鉴》
  11. 自汗第八十八问《婴童百问》
  12. 自汗盗汗《证治准绳·疡医》
  13. 自汗歌《伤寒百证歌》
  14. 自汗盗汗《疫疹一得》
  15. 自汗忌利小便《外科理例》
  16. 自汗、盗汗《小儿常见病单验方》
  17. 自汗门《医方考》
  18. 自汗（伤寒自汗 盗汗）《针灸资生经》
  19. 自汗头汗《医宗金鉴》
  20. 自汗《伤寒括要》
  21. 自汗头汗《医学摘粹》
  22. 自汗《伤寒指掌》
  23. 自汗头汗《脉因证治》
  24. 自汗《女科证治准绳》
  25. 自汗头汗《伤寒心法要诀》
  26. 自汗《女科证治准绳》
  27. 自汗头汗证治《医宗金鉴》
  28. 自汗《金匮钩玄》
  29. 自汗头汗证治《妇科心法要诀》
  30. 自汗《女科折衷纂要》
  31. 自汗头汗总括《医宗金鉴》


痧类三疟_《痧胀玉衡》_中医内科_【岐黄之术】

痧类三疟

痧类三疟

  • 上一页
  • 目录
  • 相关
  • 下一页

疟有一日一发，有间日一发，有三日一发，邪气所凑，感受各有浅深。若三日一发者，所感独深，但痧毒乘之，阴受其祸，即有不测，焉能识之。迩于全书所记外，见有痧类三疟者，故续编之以彰其害焉。

【治验】

一陆淑韩祖，年近七旬，八月患疟，间二日一发，寒热甚重，心胸烦闷，将及半月。诊之，左脉微涩。余曰∶“不意斯疾亦有痧焉。”刺腿弯痧三针，流血紫黑。用宝花散、沉香丸，清茶微冷冻饮料之，付防风散痧汤加连翘、柴胡、橘红、胆星微冷服二剂，六日乃痊。

一怀惟贞，患三疟半年，忽烦闷沉重，坐卧不安，六脉俱伏。余曰∶“此三疟兼痧者也。”刺腿弯痧二针，流紫黑毒血。用宝花散，清茶微冷冻饮料之，遂松。后不服药，渐痊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自汗盗汗惊惶痧
  • 当前页：痧类三疟
  • 下一页：咽喉诸症兼痧
<<< 返回本书目录
  1. 痧类三疟《痧胀玉衡》
  2. 痧类阴症《痧胀玉衡》
  3. 痧块《痧胀玉衡》
  4. 痧痢《痧胀玉衡》
  5. 痧筋统说《痧胀玉衡》
  6. 痧麻《丹台玉案》
  7. 痧秽宜嚏、过饱宜吐《景景医话》
  8. 痧气【中药主治】
  9. 痧秽《伤寒指掌》
  10. 痧气腹痛【中药主治】
  11. 痧后证治《儿科要略》
  12. 痧前禁忌《松峰说疫》
  13. 痧后禁忌《松峰说疫》
  14. 痧热《痧胀玉衡》
  15. 痧疯《痧胀玉衡》
  16. 痧丸《外科传薪集》
  17. 痧方余议《痧胀玉衡》
  18. 痧药【方剂大全】
  19. 痧烦痧睡《痧胀玉衡》
  20. 痧药蟾酥丸【方剂大全】
  21. 痧痘后与病后宜戒口味《医门补要》
  22. 痧胀《医述》
  23. 痧病类伤寒《松峰说疫》
  24. 痧胀兼麻疹《痧胀玉衡》
  25. 痧病类伤寒《冯氏锦囊秘录》
  26. 痧胀看症法《痧胀玉衡》
  27. 痧变肿毒《痧胀玉衡》
  28. 痧胀类麻疹《痧胀玉衡》
  29. 痧变吐血鼻衄便红《痧胀玉衡》
  30. 痧胀麻疹不同辨《痧胀玉衡》
  1. 痧类三疟《痧胀玉衡》
  2. 痧类疟疾《痧胀玉衡》
  3. 痧类阴症《痧胀玉衡》
  4. 痧痨《中医词典》
  5. 痧痢《中医词典》
  6. 痧块《痧胀玉衡》
  7. 痧痢《痧胀玉衡》
  8. 痧块《中医词典》
  9. 痧麻《丹台玉案》
  10. 痧筋原于血中之毒《痧胀玉衡》
  11. 痧脉决生死法《痧胀玉衡》
  12. 痧筋统说《痧胀玉衡》
  13. 痧脉十二经辨《痧胀玉衡》
  14. 痧筋不同辨《痧胀玉衡》
  15. 痧脉似气血有余辨《痧胀玉衡》
  16. 痧筋《中医词典》
  17. 痧脉外感内伤辨《痧胀玉衡》
  18. 痧霍乱《圆运动的古中医学》
  19. 痧脉要诀《痧胀玉衡》
  20. 痧秽宜嚏、过饱宜吐《景景医话》
  21. 痧脉有似阴症辨《痧胀玉衡》
  22. 痧秽《伤寒指掌》
  23. 痧气《时病论歌括新编》
  24. 痧秽《中医词典》
  25. 痧气《时病论歌括新编》
  26. 痧后治杂症宜知《痧胀玉衡》
  27. 痧气《中医词典》
  28. 痧后证治《儿科要略》
  29. 痧气《时病论》
  30. 痧后牙疳《中医词典》
  31. 痧气（痧胀）《中医名词词典》


咽喉诸症兼痧_《痧胀玉衡》_中医内科_【岐黄之术】

咽喉诸症兼痧

咽喉诸症兼痧

  • 上一页
  • 目录
  • 相关
  • 下一页

咽喉诸疾，亦有兼痧之症。与若云咽喉从古无兼痧论，试思古人治咽喉十八症，有刺少商穴法，此何异乎？夫少商穴属太阴肺经在手指爪角内侧，刺之出血，以泻其毒，治唯一经尚有其效。若乃兼痧凡经络所伤，或上或下，随经刺放，以拔痧毒，乃反莫救于咽喉乎。余窃谓咽喉兼痧，痧毒内发，病必难愈。若按脉看筋，能先治痧，令痧毒一去，然后内服药饵，外用吹敷可也。

【治验】

一余长孙，犯喉疳，脉虚而微数，阅腿弯痧筋，放三针，流紫黑毒血。吹冰硼散，用清凉至宝饮减细辛加射干、连翘、枳壳、牛膝、贝母微温饮之而愈，一陆思湖，犯喉癣危急，医治不应。余诊之，脉弦而紧，右寸脉伏。阅有痧筋，刺十余针，紫黑毒血，流如涌泉。

吹冰硼散，用清凉至宝饮减细辛加山豆根、连翘、菊叶饮之而痊。

一缪瑞吾子，犯喉痹疼痛，脉两寸俱伏。余曰∶“症与脉异，殆必有痧。若止治喉痹恐难即愈。”不信，辞之。他医调治，痛益甚。复延余，放指头痧三十余针。口噙冰梅，治其痰涎。用清凉至宝饮减细辛加射干、连翘微冷冻饮料之，即愈。

一潘象黄邻人，犯咽喉肿大，看有痧筋。云此宜刺放，然后医治则愈。尝对余谈及，余虽不临症治之，然即此一人，知天下犯咽喉肿大，必有同也。故并记之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痧类三疟
  • 当前页：咽喉诸症兼痧
  • 下一页：口舌兼痧
<<< 返回本书目录
  1. 咽喉诸症兼痧《痧胀玉衡》
  2. 咽喉诸症禁忌《重楼玉钥》
  3. 咽喉诸证（附口舌诸症）《经验丹方汇编》
  4. 咽喉总括《医宗金鉴》
  5. 咽喉肿痛语声不出《圣济总录》
  6. 咽喉总括《杂病心法要诀》
  7. 咽喉肿痛（生疮）《针灸资生经》
  8. 咽喉总论《包氏喉证家宝》
  9. 咽喉肿痛【方剂主治】
  10. 咽喉总论《小儿卫生总微论方》
  11. 咽喉肿痛【中药主治】
  12. 咽喉卒肿痛《圣济总录》
  13. 咽喉肿痛《幼幼新书》
  14. 咽后壁憩室【疾病大全】
  15. 咽喉肿痛《圣济总录》
  16. 咽后间隙感染【疾病大全】
  17. 咽喉肿痛《普济方·针灸》
  18. 咽后脓肿【疾病大全】
  19. 咽喉肿痛《儿科萃精》
  20. 咽后脓肿（retropharyngeal abscess）《耳鼻咽喉外科学》
  21. 咽喉肿塞【方剂主治】
  22. 咽肌痉挛【疾病大全】
  23. 咽喉肿方《外台秘要》
  24. 咽肌麻痹【疾病大全】
  25. 咽喉中如有物妨闷《圣济总录》
  26. 咽畸胎瘤【疾病大全】
  27. 咽喉中闭塞方《外台秘要》
  28. 咽颊部烧伤【疾病症状】
  29. 咽喉证治《幼幼集成》
  30. 咽角化症《临床激光治疗学》
  1. 咽喉诸症兼痧《痧胀玉衡》
  2. 咽喉诸证（附口舌诸症）《经验丹方汇编》
  3. 咽喉诸症禁忌《重楼玉钥》
  4. 咽喉肿痛语声不出《圣济总录》
  5. 咽喉总括《医宗金鉴》
  6. 咽喉肿痛不能下食《奇效简便良方》
  7. 咽喉总括《杂病心法要诀》
  8. 咽喉肿痛（生疮）《针灸资生经》
  9. 咽喉总论《包氏喉证家宝》
  10. 咽喉肿痛《回生集》
  11. 咽喉总论《小儿卫生总微论方》
  12. 咽喉肿痛《儿科萃精》
  13. 咽喉卒肿痛《圣济总录》
  14. 咽喉肿痛《普济方·针灸》
  15. 咽喉作痛《奇方类编》
  16. 咽喉肿痛《幼幼新书》
  17. 咽后脓肿《默克家庭诊疗手册》
  18. 咽喉肿痛《疫疹一得》
  19. 咽后脓肿《中西医结合耳鼻喉科》
  20. 咽喉肿痛《中医词典》
  21. 咽后脓肿《耳鼻咽喉外科学》
  22. 咽喉肿痛《圣济总录》
  23. 咽后痈《中医名词词典》
  24. 咽喉肿塞《儒门事亲》
  25. 咽角化症《临床激光治疗学》
  26. 咽喉肿方五首《外台秘要》
  27. 咽角化症《耳鼻咽喉外科学》
  28. 咽喉肿闭《奇效简便良方》
  29. 咽结核《中西医结合耳鼻喉科》
  30. 咽喉中如有物妨闷《圣济总录》
  31. 咽结膜炎（咽结膜热）《眼科学》


口舌兼痧_《痧胀玉衡》_中医内科_【岐黄之术】

口舌兼痧

口舌兼痧

  • 上一页
  • 目录
  • 相关
  • 下一页

口舌有疾，适因感触犯痧，痧症虽发在后，治之不容或缓。即使口舌症凶，痧胀较之尤急，断不可先口舌而后痧胀也。

【治验】

一翁珍硕，舌下起重舌，苦难尽述，有以少阴君火治之，不应。余按其脉，左寸沉微，右关无力。若据脉宜补，据症宜凉，取痧筋验之，放腿弯痧十余针，皆紫黑毒血。求余立方，余曰∶“向所服者，俱清凉之味，宜少加川连所吹者，俱引涎之物，宜多加冰片，即而奏效于所疾也。但服药不当温饮，略觉微温足矣。”三日而痊。

一聂敏躬，口疳作烂，吹药益甚，放痧不愈。求余，右脉微缓，左脉沉伏。付清凉至宝饮减细辛加石膏、牛膝、乌药、枳壳、青皮稍冷冻饮料之，用冰硼散加胆矾、儿茶吹之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咽喉诸症兼痧
  • 当前页：口舌兼痧
  • 下一页：类疯痧
<<< 返回本书目录
  1. 口舌兼痧《痧胀玉衡》
  2. 口舌门《辨证录》
  3. 口舌干燥【方剂主治】
  4. 口舌生疮《经验麻科》
  5. 口舌干苦（热臭）《针灸资生经》
  6. 口舌生疮《圣济总录》
  7. 口舌干苦《普济方·针灸》
  8. 口舌生疮【疾病症状】
  9. 口舌干焦《圣济总录》
  10. 口舌生疮【中药主治】
  11. 口舌方《景岳全书》
  12. 口舌生疮【方剂主治】
  13. 口舌唇《医学入门》
  14. 口舌牙疳咽喉简便方《慈幼便览》
  15. 口舌疮《外科理例》
  16. 口舌证治《医宗金鉴》
  17. 口舌部《本草易读》
  18. 口舌证治《杂病心法要诀》
  19. 口舌《血证论》
  20. 口生疮《儿科萃精》
  21. 口舌《文堂集验方》
  22. 口失音《证治准绳·幼科》
  23. 口舌《万病回春》
  24. 口酸【疾病症状】
  25. 口舌《寿世保元》
  26. 口酸伴有口苦烧心【疾病症状】
  27. 口舌《仁术便览》
  28. 口碎配合药歌《尤氏喉症指南》
  29. 口舌《秘传证治要诀及类方》
  30. 口蹄病【疾病大全】
  1. 口舌兼痧《痧胀玉衡》
  2. 口舌干苦（热臭）《针灸资生经》
  3. 口舌烂方《急救广生集》
  4. 口舌干苦《普济方·针灸》
  5. 口舌门（二则）《辨证录》
  6. 口舌干焦候《诸病源候论》
  7. 口舌生疮《圣济总录》
  8. 口舌干焦《圣济总录》
  9. 口舌生疮《经验麻科》
  10. 口舌方《景岳全书》
  11. 口舌生疮《奇效简便良方》
  12. 口舌唇《医学入门》
  13. 口舌牙疳咽喉简便方《慈幼便览》
  14. 口舌疮候《诸病源候论》
  15. 口舌牙喉病《麻疹备要方论》
  16. 口舌疮《外科理例》
  17. 口舌证治《医宗金鉴》
  18. 口舌出血候《诸病源候论》
  19. 口舌证治《杂病心法要诀》
  20. 口舌部《本草易读》
  21. 口生疮《儿科萃精》
  22. 口舌《秘传证治要诀及类方》
  23. 口失音《证治准绳·幼科》
  24. 口舌《文堂集验方》
  25. 口酸《中医词典》
  26. 口舌《血证论》
  27. 口酸《中医词典》
  28. 口舌《万病回春》
  29. 口碎配合药歌《尤氏喉症指南》
  30. 口舌《古今医鉴》
  31. 口甜《中医词典》


类疯痧_《痧胀玉衡》_中医内科_【岐黄之术】

类疯痧

类疯痧

  • 上一页
  • 目录
  • 相关
  • 下一页

疯有真疯，有类疯，不辨其实，概将花蛇等药攻之误矣。余见痧胀多变，更有类乎疯者，故正其名日类疯痧。

【治验】

一范嗣 ，咳嗽气急，两颧唇口鲜红，有以不足症药治之，不应。余以痧疗之而痊，迨半年后，面颜上忽变出圆片红色高起，外科视之，认作大疯治。余按脉微而缓，曰痧也。阅痧筋，放腿弯下三针，紫黑色毒血成流，又放指头痧二十余针。用沉香郁金散，清茶冷冻饮料之，付如圣散加红花、青皮，调黑糖汤，微冷冻饮料之而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口舌兼痧
  • 当前页：类疯痧
  • 下一页：黄气病兼痧
<<< 返回本书目录
  1. 类疯痧《痧胀玉衡》
  2. 类固醇5α-还原酶2缺乏综合征【疾病大全】
  3. 类风湿因子（RF）《常用化验值及意义》
  4. 类固醇后脂膜炎【疾病大全】
  5. 类风湿性关节炎肾损害【疾病大全】
  6. 类固醇肌病【疾病大全】
  7. 类风湿性关节炎的肾损害【疾病大全】
  8. 类集痘疹已效名方《小儿痘疹方论》
  9. 类风湿性关节炎(Rheumatoid Arthritis)《风湿病学》
  10. 类戒断反应【疾病症状】
  11. 类风湿性关节炎【中药主治】
  12. 类惊概要《儿科要略》
  13. 类风湿性关节炎【疾病大全】
  14. 类疟《产宝》
  15. 类风湿性关节炎《赵绍琴临证验案精选》
  16. 类疟及寒热往来论《妇科秘书》
  17. 类风湿性关节炎《家庭医学百科-医疗康复篇》
  18. 类疟及寒热往来论《胎产心法》
  19. 类风湿性关节炎《病理学》
  20. 类偏狂【疾病症状】
  21. 类风湿关节炎【疾病症状】
  22. 类破伤风《景岳全书》
  23. 类风湿关节炎《老年百病防治》
  24. 类破伤风《外科大成》
  25. 类风湿关节炎《家庭医学百科-医疗康复篇》
  26. 类破伤风《证治准绳·疡医》
  27. 类风湿《自我调养巧治病》
  28. 类人猿型骨盆【疾病症状】
  29. 类风《续名医类案》
  30. 类伤寒《产宝》
  1. 类疯痧《痧胀玉衡》
  2. 类风湿因子（Rheumatoidfactor）的检测《实用免疫细胞与核酸》
  3. 类杆菌属《医学微生物学》
  4. 类风湿因子《常用化验值及意义》
  5. 类固醇《病理生理学》
  6. 类风湿因子《免疫学和免疫学检验》
  7. 类固醇（甾体）激素《生理学》
  8. 类风湿性脊柱炎《中医伤科按摩学》
  9. 类固醇分泌细胞《组织学与胚胎学》
  10. 类风湿性关节炎《风湿病学》
  11. 类固醇激素《细胞和分子免疫学》
  12. 类风湿性关节炎《病理学》
  13. 类固醇激素作用机制枣基因表达学说《生理学》
  14. 类风湿性关节炎《赵绍琴临证验案精选》
  15. 类集痘疹已效名方《小儿痘疹方论》
  16. 类风湿性关节炎《家庭医学百科-医疗康复篇》
  17. 类惊概要《儿科要略》
  18. 类风湿性关节炎《默克家庭诊疗手册》
  19. 类痉《傅青主女科》
  20. 类风湿性关节炎《默克家庭诊疗手册》
  21. 类疟《傅青主女科》
  22. 类风湿性关节　炎先兆《中医疾病预测》
  23. 类疟《产宝》
  24. 类风湿关节炎《老年百病防治》
  25. 类疟及寒热往来论《胎产心法》
  26. 类风湿关节炎《家庭医学百科-医疗康复篇》
  27. 类疟及寒热往来论《妇科秘书》
  28. 类风湿《自我调养巧治病》
  29. 类破伤风《景岳全书》
  30. 类风《续名医类案》
  31. 类破伤风《中医词典》


黄气病兼痧_《痧胀玉衡》_中医内科_【岐黄之术】

黄气病兼痧

黄气病兼痧

  • 上一页
  • 目录
  • 相关
  • 下一页

肠胃内热积滞气阻，成黄气病。往往有兼痧者，非先治痧，则黄气病终不能治也。

【治验】

一骧武弟妇犯黄气病，面色萎黄，腹胀如臌，腿足俱肿，六脉微涩，令仆妇为之放痧三十余针，俱紫黑色毒血。用沉香郁金散，清凉至宝饮加青皮、乌药、槟榔、山楂、卜子、牛膝俱稍冷服，腹胀始松。后惟用黄气病本药，微冷冻饮料四剂而痊。

一蒯香年犯黄气病，热渴唇烈，面黄腹胀，手足俱肿，食即作泻。及按其脉，徐疾不常，缘视腿弯上下痧筋，刺十余针，毒血成流。用阿魏丸、砂仁汤微冷冻饮料之，胀气遂减。余即以治黄气病本药治之，六剂而痊。

一董临桥，腹胀如鼓，两足微肿，饮食不进，面色干黄，诸药不应。求余治之，脉不洪数，反沉迟。刺指臂三十余针，胸腹遂爽。即用治黄气病药，稍冷冻饮料，四剂而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：类疯痧
  • 当前页：黄气病兼痧
  • 下一页：翻胃噎膈痧
<<< 返回本书目录
  1. 黄气病兼痧《痧胀玉衡》
  2. 黄气膏【方剂大全】
  3. 黄杞叶【中药大全】
  4. 黄茄根及茎叶《本草易读》
  5. 黄杞皮【中药大全】
  6. 黄茄花【中药大全】
  7. 黄杞【中药大全】
  8. 黄茄花根【中药大全】
  9. 黄耆紫草人参汤【方剂大全】
  10. 黄芩《本草纲目》完整版
  11. 黄耆煮散【方剂大全】
  12. 黄芩《本草乘雅半偈》
  13. 黄耆竹叶汤【方剂大全】
  14. 黄芩《本草崇原》
  15. 黄耆粥【方剂大全】
  16. 黄芩《本草经解》
  17. 黄耆汁【方剂大全】
  18. 黄芩《本草思辨录》
  19. 黄耆饮子【方剂大全】
  20. 黄芩《本草图经》
  21. 黄耆饮【方剂大全】
  22. 黄芩《本草新编》
  23. 黄耆茵陈散【方剂大全】
  24. 黄芩《本草易读》
  25. 黄耆益损汤【方剂大全】
  26. 黄芩《本草择要纲目》
  27. 黄耆益气汤【方剂大全】
  28. 黄芩《滇南本草》
  29. 黄耆薤白汤【方剂大全】
  30. 黄芩《神农本草经百种录》
  1. 黄气病兼痧《痧胀玉衡》
  2. 黄气《中医词典》
  3. 黄茄根及茎叶《本草易读》
  4. 黄耆五物汤《医宗金鉴》
  5. 黄茄子《本草易读》
  6. 黄耆桃红汤《医林改错》
  7. 黄芩《神农本草经》
  8. 黄耆芍药桂枝苦酒汤方《医宗金鉴》
  9. 黄芩《本草纲目》
  10. 黄耆建中汤证（附列门人治验）《经方实验录》
  11. 黄芩《雷公炮制药性解》
  12. 黄耆建中汤方《医宗金鉴》
  13. 黄芩《千金翼方》
  14. 黄耆建中汤《太平惠民和剂局方》
  15. 黄芩《药笼小品》
  16. 黄耆建中汤《医宗金鉴》
  17. 黄芩《长沙药解》
  18. 黄耆桂枝五物汤方《医宗金鉴》
  19. 黄芩《中药炮制》
  20. 黄耆甘草汤《医林改错》
  21. 黄芩《本草经集注》
  22. 黄耆防风汤《医林改错》
  23. 黄芩《新修本草》
  24. 黄耆赤风汤《医林改错》
  25. 黄芩《神农本草经百种录》
  26. 黄耆《中药学》
  27. 黄芩《吴普本草》
  28. 黄耆《本草蒙筌》
  29. 黄芩《汤液本草》
  30. 黄耆《神农本草经》
  31. 黄芩《本草备要》


翻胃噎膈痧_《痧胀玉衡》_中医内科_【岐黄之术】

翻胃噎膈痧

翻胃噎膈痧

  • 上一页
  • 目录
  • 相关
  • 下一页

病有翻胃兼痧，有痧变翻胃；有噎膈兼痧，有痧变噎膈，其痧似慢，日渐凶暴，宜细辨之。

【治验】

一包世球年六旬余，患翻胃症，食即心痛呕吐不止。余按其脉，六部洪紧有力。乃阅痧筋，放手臂腿上痧二十余针。

付以乌药顺气汤及降香桃花散，俱微温服，四日而痊。

一蔡爱山，胸中饱闷，欲食不食，食即胃脘不宁，苦楚万状。余诊之，后三部脉微涩。放腿弯痧二十余针，略松。

日服苏木散，微温酒下二钱，六日而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄气病兼痧
  • 当前页：翻胃噎膈痧
  • 下一页：筋骨疼痛痧
<<< 返回本书目录
  1. 翻胃噎膈痧《痧胀玉衡》
  2. 翻胃证《明医指掌》
  3. 翻胃吐食【方剂主治】
  4. 凡产论病《胎产指南》
  5. 翻胃吐食《证治准绳·女科》
  6. 凡经脉丈尺《古今医统大全》
  7. 翻胃吐食《女科证治准绳》
  8. 凡例《白喉全生集》
  9. 翻胃汤【方剂大全】
  10. 凡例《保幼新编》
  11. 翻胃散【方剂大全】
  12. 凡例《本草便读》
  13. 翻胃平胃散【方剂大全】
  14. 凡例《本草求真》
  15. 翻胃呕吐霍乱《普济本事方》
  16. 凡例《本草新编》
  17. 翻胃门《医方考》
  18. 凡例《本草择要纲目》
  19. 翻胃门《古今医统大全》
  20. 凡例《辨证录》
  21. 翻胃门《辨证录》
  22. 凡例《串雅内外编》
  23. 翻胃虎肚丹【方剂大全】
  24. 凡例《丹台玉案》
  25. 翻胃【方剂主治】
  26. 凡例《得配本草》
  27. 翻胃《万病回春》
  28. 凡例《儿科萃精》
  29. 翻胃《孙真人海上方》
  30. 凡例《儿科醒》
  1. 翻胃噎膈痧《痧胀玉衡》
  2. 翻胃吐食《女科证治准绳》
  3. 翻胃针法《急救广生集》
  4. 翻胃吐食《证治准绳·女科》
  5. 翻胃证《明医指掌》
  6. 翻胃呕吐《奇方类编》
  7. 翻眼睑法《眼科学》
  8. 翻胃秘方《华佗神方》
  9. 翻译的终止及多肽链的释放《生物化学与分子生物学》
  10. 翻胃门（五则）《辨证录》
  11. 翻正反射《生理学》
  12. 翻胃门《医方考》
  13. 凡产论病《胎产指南》
  14. 翻胃脉案《类证治裁》
  15. 凡发痧手足冷腹痛《慈幼便览》
  16. 翻胃初起《外科全生集》
  17. 凡经脉丈尺《古今医统大全》
  18. 翻胃《金匮钩玄》
  19. 凡例《医学集成》
  20. 翻胃《秘传证治要诀及类方》
  21. 凡例《伤寒恒论》
  22. 翻胃《奇效简便良方》
  23. 凡例《评琴书屋医略》
  24. 翻胃《丹溪治法心要》
  25. 凡例《白喉全生集》
  26. 翻胃《仁术便览》
  27. 凡例《神农本草经百种录》
  28. 翻胃《丹溪心法》
  29. 凡例《伤科补要》
  30. 翻胃《丹台玉案》
  31. 凡例《温病指南》


筋骨疼痛痧_《痧胀玉衡》_中医内科_【岐黄之术】

筋骨疼痛痧

筋骨疼痛痧

  • 上一页
  • 目录
  • 相关
  • 下一页

筋骨疼痛，多延蔓终身。治此者，或风或湿，或气阻血凝，或流痰流火，如此而已。然有效有不效，或为痧暗相缠，令人莫识，此痧甚慢，不可不知也。

【治验】

一董季连，筋骨疼痛，卧床二年，诸药不应。余诊之，右脉微弦，左脉沉细，阅痧筋放之，血流紫黑。用圆红散，微温汤饮之，付蒲黄饮加五灵脂、角刺温服六剂而痊。

一郝文仔，筋骨疼痛，步履艰难，吐痰气急，左脉微芤，右脉弦紧。放腿弯痧紫黑血三针。用必胜汤加角刺，微温饮之，渐愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：翻胃噎膈痧
  • 当前页：筋骨疼痛痧
  • 下一页：鬼箭痧
<<< 返回本书目录
  1. 筋骨疼痛痧《痧胀玉衡》
  2. 筋骨痛《医学集成》
  3. 筋骨疼痛门（凡十一案）《湖岳村叟医案》
  4. 筋骨痛【中药主治】
  5. 筋骨疼痛【方剂主治】
  6. 筋骨痿软【中药主治】
  7. 筋骨疼痛【中药主治】
  8. 筋骨痿弱【方剂主治】
  9. 筋骨酸痛【中药主治】
  10. 筋骨无力【方剂主治】
  11. 筋骨伤折疼痛《圣济总录》
  12. 筋骨懈堕【疾病大全】
  13. 筋骨散【方剂大全】
  14. 筋骨药【方剂大全】
  15. 筋骨散【中药大全】
  16. 筋极《备急千金要方》
  17. 筋骨俱伤方《外台秘要》
  18. 筋极《圣济总录》
  19. 筋骨草【中药大全】
  20. 筋极论《外台秘要》
  21. 筋骨草《滇南本草》
  22. 筋疽《外科启玄》
  23. 筋骨八仙丹【方剂大全】
  24. 筋疽门主论《疡医大全》
  25. 筋痹【疾病大全】
  26. 筋瘤《洄溪医案》
  27. 筋痹《圣济总录》
  28. 筋瘤《中医外科学》
  29. 筋（一）《证治准绳·杂病》
  30. 筋瘤【疾病大全】
  1. 筋骨疼痛痧《痧胀玉衡》
  2. 筋骨伤折疼痛《圣济总录》
  3. 筋骨痛《医学集成》
  4. 筋骨伤《证治准绳·疡医》
  5. 筋骨懈堕《中医名词词典》
  6. 筋骨闪挫膏药方《救伤秘旨》
  7. 筋骨血脉部《类经图翼》
  8. 筋骨俱伤秘方《华佗神方》
  9. 筋缓《中医词典》
  10. 筋骨俱伤方七首《外台秘要》
  11. 筋会《中医词典》
  12. 筋骨解堕《中医词典》
  13. 筋极《圣济总录》
  14. 筋骨草《滇南本草》
  15. 筋极《中医词典》
  16. 筋疙瘩《奇效简便良方》
  17. 筋极《备急千金要方》
  18. 筋疳《中医词典》
  19. 筋极论一首《外台秘要》
  20. 筋翻《中医词典》
  21. 筋急《中医词典》
  22. 筋断伤《伤科汇纂》
  23. 筋急候《诸病源候论》
  24. 筋断《中医词典》
  25. 筋结《中医词典》
  26. 筋度《中医词典》
  27. 筋解《中医词典》
  28. 筋抽脉惕《疫疹一得》
  29. 筋疽《中医词典》
  30. 筋瘛《中医词典》
  31. 筋疽《外科启玄》


鬼箭痧_《痧胀玉衡》_中医内科_【岐黄之术】

鬼箭痧

鬼箭痧

  • 上一页
  • 目录
  • 相关
  • 下一页

世俗传鬼箭之说，有针挑、火 、油发、艾桃揩诸法。不敢服药，疑真有鬼祸，非也。识者辨之谓，鬼箭是风，神箭是寒，床箭是湿。痛而转动者，气与痰也；痛而难转动者，血也，各有方治。然中亦有杂痧者，先治痧毒，后除余症，亦箭亦须知也。

【治验】

一曹叔恒，遍身走注疼痛，不能展动，或曰∶“此鬼箭也。”以油发、艾叶揩之，以灯心蘸菜油点火 之，不应。适见余，自述其病诊之，脉左虚右实，放痧三针，流紫黑血。用桃仁 红花汤加穿山甲、天虫、香附微温服，渐痊。

一钟洪武内室，腰背疼痛，卧床不起。有以为鬼箭之病，从痛处挑筋十余针，不愈。延余，脉徐疾不常。曰∶“瘀也。”令其婢刮而且放，刺腿弯痧二十余针，流紫黑毒血。用红花汤加穿山甲、泽兰、刘寄奴四剂微温服乃痊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：筋骨疼痛痧
  • 当前页：鬼箭痧
  • 下一页：久泻肉瘦痧
<<< 返回本书目录
  1. 鬼箭痧《痧胀玉衡》
  2. 鬼箭汤【方剂大全】
  3. 鬼箭散【方剂大全】
  4. 鬼箭丸【方剂大全】
  5. 鬼箭锦鸡儿【中药大全】
  6. 鬼箭羽【中药大全】
  7. 鬼箭《雷公炮炙论》
  8. 鬼箭羽散【方剂大全】
  9. 鬼见愁【方剂大全】
  10. 鬼箭羽十味丸【方剂大全】
  11. 鬼击《外台秘要》
  12. 鬼箭羽汤【方剂大全】
  13. 鬼击《外科理例》
  14. 鬼箭羽丸【方剂大全】
  15. 鬼击《圣济总录》
  16. 鬼臼《本草纲目》完整版
  17. 鬼火丹《外科启玄》
  18. 鬼臼《本草乘雅半偈》
  19. 鬼盖【中药大全】
  20. 鬼臼《本草崇原》
  21. 鬼髑髅《雷公炮炙论》
  22. 鬼臼《本草图经》
  23. 鬼督邮丸【方剂大全】
  24. 鬼臼《证类本草》
  25. 鬼督邮《雷公炮炙论》
  26. 鬼臼《本草纲目》图文版
  27. 鬼督邮《本草纲目》完整版
  28. 鬼臼【中药大全】
  29. 鬼点灯【中药大全】
  30. 鬼臼浆【方剂大全】
  1. 鬼箭痧《痧胀玉衡》
  2. 鬼箭风秘方《华佗神方》
  3. 鬼箭羽《中药炮制》
  4. 鬼箭风《奇效简便良方》
  5. 鬼箭羽《本草易读》
  6. 鬼箭风《中医词典》
  7. 鬼箭羽《本草便读》
  8. 鬼箭打《急救广生集》
  9. 鬼箭羽《本草撮要》
  10. 鬼箭打《急救广生集》
  11. 鬼臼《神农本草经》
  12. 鬼箭打《中医词典》
  13. 鬼臼《本草纲目》
  14. 鬼箭《吴普本草》
  15. 鬼臼《千金翼方》
  16. 鬼箭《中医词典》
  17. 鬼臼《本草经集注》
  18. 鬼箭《雷公炮炙论》
  19. 鬼臼《新修本草》
  20. 鬼击卒死《急救广生集》
  21. 鬼臼《吴普本草》
  22. 鬼击诸病《急救广生集》
  23. 鬼臼《本草蒙筌》
  24. 鬼击一十首《外台秘要》
  25. 鬼臼《医学入门》
  26. 鬼击身青《奇方类编》
  27. 鬼臼《证类本草》
  28. 鬼击秘方《华佗神方》
  29. 鬼臼《本经逢原》
  30. 鬼击候《诸病源候论》
  31. 鬼臼《本草崇原》


久泻肉瘦痧_《痧胀玉衡》_中医内科_【岐黄之术】

久泻肉瘦痧

久泻肉瘦痧

  • 上一页
  • 目录
  • 相关
  • 下一页

泻久则肉瘦，或健脾或燥湿，或消积或渗水，或补命门火，或平肝木气，治泻之药，不过如是。若慢痧之变，久泻肉瘦，病原不同，但宜治痧，则泻自止矣。

【治验】

一姚公 潘婢，久泻不已，不思米食，日渐 瘦，大肉渐脱，脉反有力。放痧二十余针，紫黑毒血成流。付宝花散、阿魏丸，俱稍冷冻饮料之即愈。

一莫电云，久泻不已，骨瘦如柴，唇红口渴，粥食不进，胸中饱闷，脉反微伏。放腿弯痧四针，毒血紫黑流出如花。

用沉香丸，清茶稍冷冻饮料之，付棱术汤加银花，泽兰治之而愈。

一巢茂公次子，久泻肉削，咳嗽不已，夜卧盗汗，目白微红。余诊之，脉寸伏关弦。放腿弯上下痧三针，复刮痧毕。

付清凉至宝饮加山楂、卜子、银花微冷冻饮料之而痊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鬼箭痧
  • 当前页：久泻肉瘦痧
  • 下一页：妇人隐疾痧
<<< 返回本书目录
  1. 久泻肉瘦痧《痧胀玉衡》
  2. 久心痛《圣济总录》
  3. 久泻久痢【中药主治】
  4. 久心痛方《外台秘要》
  5. 久泻不止【方剂主治】
  6. 久血痢方《外台秘要》
  7. 久泻不止【中药主治】
  8. 久腰痛方《外台秘要》
  9. 久泻不止《儒门事亲》
  10. 久痈《圣济总录》
  11. 久泻【方剂主治】
  12. 久雨疫《医门补要》
  13. 久泻【中药主治】
  14. 久战方（试验）《毓麟验方》
  15. 久泻《止园医话》
  16. 久治法《石室秘录》
  17. 久泄【疾病大全】
  18. 久痔《圣济总录》
  19. 久无子息【方剂主治】
  20. 灸《圣济总录》
  21. 久无子方《外台秘要》
  22. 灸《证治准绳·疡医》
  23. 久嗽丸子【方剂大全】
  24. 灸暴绝穴歌《刺灸心法要诀》
  25. 久嗽吐白血《凌临灵方》
  26. 灸暴绝穴歌《医宗金鉴》
  27. 久嗽神膏【方剂大全】
  28. 灸奔豚法《外台秘要》
  29. 久嗽噙化丸【方剂大全】
  30. 灸肠风穴歌《刺灸心法要诀》
  1. 久泻肉瘦痧《痧胀玉衡》
  2. 久泻肠滑《中医词典》
  3. 久心腹痛候《诸病源候论》
  4. 久泻不止《儒门事亲》
  5. 久心腹胀候《诸病源候论》
  6. 久泻《证治准绳·幼科》
  7. 久心痛《圣济总录》
  8. 久泻《中医词典》
  9. 久心痛《中医词典》
  10. 久泻《医林改错》
  11. 久心痛方六首《外台秘要》
  12. 久泻《止园医话》
  13. 久心痛候《诸病源候论》
  14. 久泄秘方《华佗神方》
  15. 久心痛秘方《华佗神方》
  16. 久泄久痢《医学纲目》
  17. 久虚缓补《傅青主男科》
  18. 久泄不止《奇效简便良方》
  19. 久癣候《诸病源候论》
  20. 久泄《金匮翼》
  21. 久血痢方三首《外台秘要》
  22. 久泄《中医词典》
  23. 久血痢候《诸病源候论》
  24. 久无子方五首《外台秘要》
  25. 久腰痛《中医词典》
  26. 久头痛《中医词典》
  27. 久腰痛方二首《外台秘要》
  28. 久痰《中医词典》
  29. 久腰痛候《诸病源候论》
  30. 久嗽吐白血《凌临灵方》
  31. 久瘖《中医词典》


妇人隐疾痧_《痧胀玉衡》_中医内科_【岐黄之术】

妇人隐疾痧

妇人隐疾痧

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人幽隐疾，多有兼痧，最难识认，惟在诊脉之人，指下明白，乃无差误尔。

【治验】

一妇人患血淋三月矣，头面腿足俱肿，六脉洪实紧盛。余意血淋热症也。洪实紧盛，热脉也。何乃头面腿足骤俱肿，殆其痧乎。令其家人，放腿弯痧二十余针。多用清凉解毒之剂，治之而痊。

一妇人患血崩，其家人曰∶痧也。引他妇阅之，果有痧筋，放之。用养血和中之剂，治之而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：久泻肉瘦痧
  • 当前页：妇人隐疾痧
  • 下一页：香港脚痧
<<< 返回本书目录
  1. 妇人隐疾痧《痧胀玉衡》
  2. 妇人有带下或淋漓不断何以别之《女科百问》
  3. 妇人隐疾《医学心悟》
  4. 妇人瘀血《圣济总录》
  5. 妇人隐疾《医学集成》
  6. 妇人欲断产方《外台秘要》
  7. 妇人阴肿方论《妇人大全良方》
  8. 妇人月事沉滞《儒门事亲》
  9. 妇人阴中生疮方《妇人大全良方》
  10. 妇人月水《本草纲目》完整版
  11. 妇人阴痒候-妇科心镜（下）《古今医统大全》
  12. 妇人月水《本草乘雅半偈》
  13. 妇人阴痒方论《妇人大全良方》
  14. 妇人月水《张氏妇科》
  15. 妇人阴挺出下脱方论《妇人大全良方》
  16. 妇人月水不断《圣济总录》
  17. 妇人阴蚀五疳方论《妇人大全良方》
  18. 妇人月水不利《圣济总录》
  19. 妇人阴蚀及疳方《外台秘要》
  20. 妇人月水不利【方剂主治】
  21. 妇人阴冷候-妇科心镜（下）《古今医统大全》
  22. 妇人月水不调《圣济总录》
  23. 妇人阴冷方论《妇人大全良方》
  24. 妇人月水不调【方剂主治】
  25. 妇人阴户肿候-妇科心镜（下）《古今医统大全》
  26. 妇人月水不通《圣济总录》
  27. 妇人阴疮《医宗金鉴》
  28. 妇人月水不通【方剂主治】
  29. 妇人遗尿失禁候-妇科心镜（下）《古今医统大全》
  30. 妇人杂病《丹溪治法心要》
  1. 妇人隐疾痧《痧胀玉衡》
  2. 妇人隐疾《医学心悟》
  3. 妇人有带下或淋漓不断何以别之《女科百问》
  4. 妇人隐疾《医学集成》
  5. 妇人瘀血《圣济总录》
  6. 妇人阴肿方论《妇人大全良方》
  7. 妇人欲断产方四首《外台秘要》
  8. 妇人阴中肿痛《奇方类编》
  9. 妇人月经不行成诸病《女科经纶》
  10. 妇人阴中痛《急救广生集》
  11. 妇人月经不调《女科旨要》
  12. 妇人阴中生疮方《妇人大全良方》
  13. 妇人月经不通《女科旨要》
  14. 妇人阴痒三虫作祟《奇方类编》
  15. 妇人月内患眼《急救广生集》
  16. 妇人阴痒候（妇科心镜 下）《古今医统大全》
  17. 妇人月内患眼《奇方类编》
  18. 妇人阴痒方论《妇人大全良方》
  19. 妇人月事沉滞《儒门事亲》
  20. 妇人阴突物如蛇如鸡冠菌样《急救广生集》
  21. 妇人月水《张氏妇科》
  22. 妇人阴挺论《女科要旨》
  23. 妇人月水《证类本草》
  24. 妇人阴挺论《金匮要略浅注》
  25. 妇人月水《顾松园医镜》
  26. 妇人阴挺出下脱方论《妇人大全良方》
  27. 妇人月水《本草乘雅半偈》
  28. 妇人阴蚀五疳方论《妇人大全良方》
  29. 妇人月水本于四经论《女科经纶》
  30. 妇人阴蚀及疳方八首《外台秘要》
  31. 妇人月水不断《圣济总录》


香港脚痧_《痧胀玉衡》_中医内科_【岐黄之术】

香港脚痧

香港脚痧

  • 上一页
  • 目录
  • 相关
  • 下一页

香港脚有因乎痧者，此慢痧缠绵腿足，或半年一年，或五年十年。其疾仅在腿足，上身气血流通。脉往往不现，但两尺脉微数有力而已。几遇杂病，切忌升提以防痧。若不知治，痧毒肆行，腿足红肿，痧筋一散，无从可放，所以四肢痧难治。

【治验】

一老年人苦足底燥烈，以为气血衰微所致，不用药治之。阅有痧筋，放四针，毒瓦斯散行，腿足遂肿。次日放痧四十余针，其肿渐平。三日又放痧四十余针，足底渐滋润。惟是日当放痧，不服药而愈。

一王姓者，患香港脚，腿足俱肿，看有痧筋， 痛不治，缘世人犯此者多，故记之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人隐疾痧
  • 当前页：香港脚痧
  • 下一页：耳痛痧
<<< 返回本书目录
  1. 香港脚痧《痧胀玉衡》
  2. 香港脚上气《圣济总录》
  3. 香港脚呕逆不下食方《外台秘要》
  4. 香港脚上气方《外台秘要》
  5. 香港脚呕逆《圣济总录》
  6. 香港脚死证《杂病心法要诀》
  7. 香港脚门《张氏医通》
  8. 香港脚痰壅头痛《圣济总录》
  9. 香港脚门《医方考》
  10. 香港脚疼不仁方《外台秘要》
  11. 香港脚门《养生导引秘籍》
  12. 香港脚疼痛不仁《圣济总录》
  13. 香港脚门《养生导引法》
  14. 香港脚统论《圣济总录》
  15. 香港脚门《古今医统大全》
  16. 香港脚痛脉论《三指禅》
  17. 香港脚门《辨证录》
  18. 香港脚五十五（附足跟痛）《丹溪心法》
  19. 香港脚脉证《三因极一病证方论》
  20. 香港脚心腹胀急方《外台秘要》
  21. 香港脚论治《类证治裁》
  22. 香港脚心腹胀满《圣济总录》
  23. 香港脚论《外台秘要》
  24. 香港脚语言謇涩《圣济总录》
  25. 香港脚缓弱《圣济总录》
  26. 香港脚杂治膏药淋渫等《圣济总录》
  27. 香港脚候-妇科心镜（下）《古今医统大全》
  28. 香港脚章《医学妙谛》
  29. 香港脚寒热汤酒方《外台秘要》
  30. 香港脚证《明医指掌》
  1. 香港脚痧《痧胀玉衡》
  2. 香港脚呕逆不下食方二首《外台秘要》
  3. 香港脚上气《圣济总录》
  4. 香港脚呕逆《圣济总录》
  5. 香港脚上气《金匮翼》
  6. 香港脚门（一则）《辨证录》
  7. 香港脚上气方五首《外台秘要》
  8. 香港脚门《养生导引法》
  9. 香港脚上气候《诸病源候论》
  10. 香港脚门《养生导引秘籍》
  11. 香港脚少腹不仁《金匮翼》
  12. 香港脚门《医方考》
  13. 香港脚死证《杂病心法要诀》
  14. 香港脚门《张氏医通》
  15. 香港脚痰壅头痛《圣济总录》
  16. 香港脚脉证《三因极一病证方论》
  17. 香港脚疼不仁方二首《外台秘要》
  18. 香港脚脉候《类证治裁》
  19. 香港脚疼不仁候《诸病源候论》
  20. 香港脚脉案《类证治裁》
  21. 香港脚疼痛不仁《圣济总录》
  22. 香港脚论治《类证治裁》
  23. 香港脚统论《圣济总录》
  24. 香港脚论二十三首《外台秘要》
  25. 香港脚痛脉论《三指禅》
  26. 香港脚脚膝肿痛《金匮翼》
  27. 香港脚痛甚《奇效简便良方》
  28. 香港脚缓弱候《诸病源候论》
  29. 香港脚腿胫红肿《奇效简便良方》
  30. 香港脚缓弱候《诸病源候论》
  31. 香港脚顽麻肿痛为痹厥《医学纲目》


耳痛痧_《痧胀玉衡》_中医内科_【岐黄之术】

耳痛痧

耳痛痧

  • 上一页
  • 目录
  • 相关
  • 下一页

耳孔甚微，肿痛最苦，若兼痧，其势必盛，治惟以痧为先，耳痛亦有验焉。

【治验】

一郑惟和，左耳出脓，肿痛连左太阳及肩胁俱痛，右脉沉微，左关细涩。看痧筋，刺左腿弯十余针，其痛遂减。内用如圣散，稍冷冻饮料之；外用羊粪一粒绵裹塞耳，即愈。

一翁左溪，右耳肿痛，日夜不宁，脉微而紧。放腿弯痧十二针，血流紫黑。用清凉至宝饮减细辛加牛膝、石斛稍冷冻饮料之而痊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香港脚痧
  • 当前页：耳痛痧
  • 下一页：手臂痛痧
<<< 返回本书目录
  1. 耳痛痧《痧胀玉衡》
  2. 耳外伤《中西医结合耳鼻喉科》
  3. 耳痛门主论《疡医大全》
  4. 耳围凹陷【疾病症状】
  5. 耳痛门（附耳聋七则）《辨证录》
  6. 耳纹看法一见吉凶皆知《丹台玉案》
  7. 耳痛(耳鸣耳聋同辨证治)《评琴书屋医略》
  8. 耳蜗性耳聋【疾病症状】
  9. 耳痛【疾病症状】
  10. 耳下区的韧实肿块【疾病症状】
  11. 耳痛《证治准绳·杂病》
  12. 耳下石疽门主论《疡医大全》
  13. 耳痛《证治准绳·类方》
  14. 耳先兆——耳相学《中医疾病预测》
  15. 耳痛《针灸资生经》
  16. 耳虚鸣《圣济总录》
  17. 耳痛《普济方·针灸》
  18. 耳穴辅助诊断方法《中医刺灸》
  19. 耳痛《儿科萃精》
  20. 耳穴减肥《减肥新法与技巧》
  21. 耳统论《圣济总录》
  22. 耳蕈、耳痔门主论《疡医大全》
  23. 耳疼痛《圣济总录》
  24. 耳炎散【方剂大全】
  25. 耳疼《孙真人海上方》
  26. 耳痒《证治准绳·类方》
  27. 耳桃煎【方剂大全】
  28. 耳痒【疾病症状】
  29. 耳水苋【中药大全】
  30. 耳痒门主论《疡医大全》
  1. 耳痛痧《痧胀玉衡》
  2. 耳痛秘方《华佗神方》
  3. 耳妄闻《中医词典》
  4. 耳痛门主论《疡医大全》
  5. 耳纹看法一见吉凶皆知《丹台玉案》
  6. 耳痛门主方《疡医大全》
  7. 耳蜗的感音换能作用《生理学》
  8. 耳痛门（附耳聋七则）《辨证录》
  9. 耳蜗的结构要点《生理学》
  10. 耳痛出水《奇效简便良方》
  11. 耳蜗的生物现象《生理学》
  12. 耳痛（耳鸣耳聋同辨证治）《评琴书屋医略》
  13. 耳下生疮《奇效简便良方》
  14. 耳痛《奇效简便良方》
  15. 耳下石疽门主论《疡医大全》
  16. 耳痛《儿科萃精》
  17. 耳先兆的理论基础《中医疾病预测》
  18. 耳痛《针灸资生经》
  19. 耳先兆的临床意义《中医疾病预测》
  20. 耳痛《普济方·针灸》
  21. 耳先兆——耳相学《中医疾病预测》
  22. 耳痛《证治准绳·杂病》
  23. 耳箫声《中医词典》
  24. 耳痛《证治准绳·类方》
  25. 耳虚鸣《圣济总录》
  26. 耳痛《医述》
  27. 耳眩《中医词典》
  28. 耳痛《中医词典》
  29. 耳碹疮《中医词典》
  30. 耳痛《手穴手纹诊治》
  31. 耳穴《中医词典》


手臂痛痧_《痧胀玉衡》_中医内科_【岐黄之术】

手臂痛痧

手臂痛痧

  • 上一页
  • 目录
  • 相关
  • 下一页

手臂有痧攻及脏腑者，为紧痧；不攻脏腑者，为慢痧。慢痧之症，惟刺手臂；紧痧之症，兼服痧剂。

【治验】

一余右臂筋中作痛，阅有痧筋，刺三针，出毒血，臂痛遂愈。

一高松筠，左臂疼痛，医治不应，阅臂上痧筋，刺四针，出毒血，不药而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳痛痧
  • 当前页：手臂痛痧
  • 下一页：肿毒夹痧辨
<<< 返回本书目录
  1. 手臂痛痧《痧胀玉衡》
  2. 手臂痈疽治法《医门补要》
  3. 手臂肌肉萎缩【疾病症状】
  4. 手变短【疾病症状】
  5. 手臂肌肉拉伤【疾病症状】
  6. 手表皮深处的水疱【疾病症状】
  7. 手臂《医学见能》
  8. 手膊臂外内歌《医宗金鉴》
  9. 手痹《普济方·针灸》
  10. 手部《经穴汇解》
  11. 手背发《外科启玄》
  12. 手部《外科大成》
  13. 手背部皮肤发红肿胀【疾病症状】
  14. 手部《外科心法要诀》
  15. 手、足部厚壁水疱【疾病症状】
  16. 手部按摩强身保健《手穴手纹诊治》
  17. 收痔散《外科传薪集》
  18. 手部表皮样囊肿《临床激光治疗学》
  19. 收治法《石室秘录》
  20. 手部刺激线《手穴手纹诊治》
  21. 收澡丝汤法《古今医统大全》
  22. 手部功能完全丧失【疾病症状】
  23. 收靥诸论《冯氏锦囊秘录》
  24. 手部骨关节损伤《骨科学》
  25. 收靥证治歌（共十五首，又一十六方）《幼幼集成》
  26. 手部海棉状血管瘤《临床激光治疗学》
  27. 收靥证治《证治准绳·幼科》
  28. 手部滑膜瘤《临床激光治疗学》
  29. 收靥证治《医宗金鉴》
  30. 手部肌腱损伤《骨科学》
  1. 手臂痛痧《痧胀玉衡》
  2. 手臂痛痧《中医词典》
  3. 手臂痈疽治法《医门补要》
  4. 手臂花环功简易功《减肥新法与技巧》
  5. 手病《备急千金要方》
  6. 手臂出臼《中医词典》
  7. 手膊臂外内歌《医宗金鉴》
  8. 手臂《医学见能》
  9. 手膊臂外内歌《外科心法要诀》
  10. 手痹《普济方·针灸》
  11. 手部《针灸大成》
  12. 手背热《中医词典》
  13. 手部《外科大成》
  14. 手背发《万氏秘传外科心法》
  15. 手部《经穴汇解》
  16. 手背发《外科启玄》
  17. 手部按摩强身保健《手穴手纹诊治》
  18. 手背刺激线（又称八邪线）《手穴手纹诊治》
  19. 手部表皮样囊肿《临床激光治疗学》
  20. 手、足皮纹的综合诊断意义《中医疾病预测》
  21. 手部二穴《神应经》
  22. 手《预防医学》
  23. 手部海棉状血管瘤《临床激光治疗学》
  24. 收痔散《外科传薪集》
  25. 手部滑膜瘤《临床激光治疗学》
  26. 收治法《石室秘录》
  27. 手部肌腱损伤《骨科学》
  28. 收澡丝汤法《古今医统大全》
  29. 手部急性化脓性感染《外科学总论》
  30. 收引《中医词典》
  31. 手部脓肿《默克家庭诊疗手册》


肿毒夹痧辨_《痧胀玉衡》_中医内科_【岐黄之术】

肿毒夹痧辨

肿毒夹痧辨

  • 上一页
  • 目录
  • 相关
  • 下一页

肿毒阳者，为痈；阴者，为疽。往往有夹痧而发，设使不先理痧，单去毒亦不效也。

【治验】

一王姓者，腰肾间白肿如盘，卧不转侧，痛苦万状，将及二月。余按脉弦紧而或伏。曰∶“夹痧之毒也。”先放其痧，后理其毒，迨半月出微脓而愈。

一人大腿红肿如瓜，先放痧，而治之愈。

一人左肾囊红肿独大，先放痧，而治之愈。

一人小腹痛极生毒，平肿白色，先放痧而治之愈。

一人右臂生黑疔，先放痧，而治之愈。

一人生右肾疽大如小盘墨黑，其孔数十，不知痛痒，发热不食。阅左腿有痧筋，放之，即身凉进食，四日而痊。

一人生悬痈，兼患双横 。引一善放痧者，于尻尾骨上放六针，腿弯放七针而愈。

一人生鹅掌疯，放痧而愈。

一人大麻疯，手足拳曲，其形真可怜也。阅有痧筋，故记之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手臂痛痧
  • 当前页：肿毒夹痧辨
  • 下一页：刺蝥瘟痧
<<< 返回本书目录
  1. 肿毒夹痧辨《痧胀玉衡》
  2. 肿毒门《幼科推拿秘书》
  3. 肿毒【方剂主治】
  4. 肿节风【中药大全】
  5. 肿毒【中药主治】
  6. 肿节风片【方剂大全】
  7. 肿毒《经验丹方汇编》
  8. 肿块门主论《疡医大全》
  9. 肿毒《急救广生集》
  10. 肿瘤《病理学》
  11. 肿毒《丹溪治法心要》
  12. 肿瘤《病理学》
  13. 肿喘《古今医案按》
  14. 肿瘤《老年百病防治》
  15. 肿病诸候（凡一十七论）《诸病源候论》
  16. 肿瘤【中药主治】
  17. 肿病证治《育婴家秘》
  18. 肿瘤标志物的临床实验室检查《临床生物化学》
  19. 肿病论《小儿卫生总微论方》
  20. 肿瘤的病理学检查方法《病理学》
  21. 肿病《小儿药证直诀》
  22. 肿瘤的病因学和发病学《病理学》
  23. 肿柄菊叶【中药大全】
  24. 肿瘤的第四种疗法—肿瘤生物疗法《免疫与健康》
  25. 肿，胀《止园医话》
  26. 肿瘤的免疫学检测《医学免疫学》
  27. 肿《周慎斋遗书》
  28. 肿瘤的免疫治疗《医学免疫学》
  29. 肿《时方妙用》
  30. 肿瘤的命名与分类《病理学》
  1. 肿毒夹痧辨《痧胀玉衡》
  2. 肿毒《经验丹方汇编》
  3. 肿毒门《幼科推拿秘书》
  4. 肿毒《丹溪治法心要》
  5. 肿核候《诸病源候论》
  6. 肿毒《急救广生集》
  7. 肿块《泌尿外科学》
  8. 肿喘《古今医案按》
  9. 肿块门主方《疡医大全》
  10. 肿病证治《育婴家秘》
  11. 肿块门主论《疡医大全》
  12. 肿病论《小儿卫生总微论方》
  13. 肿溃后候《诸病源候论》
  14. 肿病《小儿药证直诀》
  15. 肿烂喉风《中医词典》
  16. 肿病《幼科发挥》
  17. 肿烂喉风《喉科指掌》
  18. 肿，胀《止园医话》
  19. 肿烂喉痈《中医词典》
  20. 肿《时方妙用》
  21. 肿烂喉痈《喉科指掌》
  22. 肿《秘传证治要诀及类方》
  23. 肿瘤《默克家庭诊疗手册》
  24. 肿《友渔斋医话》
  25. 肿瘤《老年百病防治》
  26. 肿《冷庐医话》
  27. 肿瘤《病理学》
  28. 肿《周慎斋遗书》
  29. 肿瘤《病理学》
  30. 肿《医学心悟》
  31. 肿瘤标志物的定义《临床生物化学》


刺蝥瘟痧_《痧胀玉衡》_中医内科_【岐黄之术】

刺蝥瘟痧

刺蝥瘟痧

  • 上一页
  • 目录
  • 相关
  • 下一页

时有壮热烦闷，遍身痛如刺蝥所伤，乡俗相传，名为刺蝥瘟焉。以痧治之，可全也。

【治验】

一 林悦溪，犯时疫瘟疾，壮热口渴，胸腹迷闷，以手抚摩之，即如刺蝥伤痛，遍体皆然。放腿弯痧二十余针，毒血成流。用穿山甲、天虫、角刺，加活血顺气之药，稍冷冻饮料之而痊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肿毒夹痧辨
  • 当前页：刺蝥瘟痧
  • 下一页：地葡瘟痧
<<< 返回本书目录
  1. 刺蝥瘟痧《松峰说疫》
  2. 刺玫【中药大全】
  3. 刺蝥瘟痧《痧胀玉衡》
  4. 刺玫果【中药大全】
  5. 刺毛虫皮炎《家庭医学百科-医疗康复篇》
  6. 刺玫花【中药大全】
  7. 刺脉虚实浅深《针灸素难要旨》
  8. 刺莓果【中药大全】
  9. 刺脉虚实浅深《古今医统大全》
  10. 刺莓果根【中药大全】
  11. 刺龙牙【中药大全】
  12. 刺蜜《本草纲目》完整版
  13. 刺菱根【中药大全】
  14. 刺蜜【中药大全】
  15. 刺菱【中药大全】
  16. 刺藦苓草【中药大全】
  17. 刺蓼【中药大全】
  18. 刺南蛇藤【中药大全】
  19. 刺栗子【中药大全】
  20. 刺脑包《滇南本草》
  21. 刺李【中药大全】
  22. 刺逆四时《古今医统大全》
  23. 刺藜【中药大全】
  24. 刺逆四时《针灸素难要旨》
  25. 刺梨子【中药大全】
  26. 刺疟《素问悬解》
  27. 刺梨叶【中药大全】
  28. 刺疟节度《黄帝内经太素》
  29. 刺梨花【中药大全】
  30. 刺疟篇《黄帝内经·素问》
  1. 刺蝥瘟痧《痧胀玉衡》
  2. 刺蝥瘟痧《松峰说疫》
  3. 刺蜜《证类本草》
  4. 刺毛莺肉《饮食须知》
  5. 刺脑包《滇南本草》
  6. 刺毛虫伤《证治准绳·疡医》
  7. 刺逆四时《古今医统大全》
  8. 刺毛虫蚯蚓蝼蛄蚕咬《医学纲目》
  9. 刺逆四时《针灸素难要旨》
  10. 刺毛虫皮炎《家庭医学百科-医疗康复篇》
  11. 刺疟《素问悬解》
  12. 刺脉虚实浅深《针灸素难要旨》
  13. 刺疟《素问悬解》
  14. 刺脉虚实浅深《古今医统大全》
  15. 刺疟节度《黄帝内经太素》
  16. 刺络疗法《中医词典》
  17. 刺疟论《针灸大成》
  18. 刺络拔罐法《中医词典》
  19. 刺疟篇《黄帝内经·素问》
  20. 刺烙《中医词典》
  21. 刺皮《雷公炮制药性解》
  22. 刺咳论《针灸大成》
  23. 刺皮《本草便读》
  24. 刺厥痹《类经》
  25. 刺皮《本草分经》
  26. 刺灸通论（刺虚实刺寒热入治寒热法）《医学纲目》
  27. 刺期门《医方考》
  28. 刺灸法《备急千金要方》
  29. 刺齐论《针灸大成》
  30. 刺灸法《中医词典》
  31. 刺齐论《素问悬解》


地葡瘟痧_《痧胀玉衡》_中医内科_【岐黄之术】

地葡瘟痧

地葡瘟痧

  • 上一页
  • 目录
  • 相关
  • 下一页

时有北疾，村俗相传，名为地葡瘟者，阅之亦有痧也。治在前“遍身肿胀痧”条内，故不更载治验，但恐时人或误，故复记之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：刺蝥瘟痧
  • 当前页：地葡瘟痧
  • 下一页：痧变发颐
<<< 返回本书目录
  1. 地葡瘟痧《松峰说疫》
  2. 地气《增订叶评伤暑全书》
  3. 地葡瘟痧《痧胀玉衡》
  4. 地气合人篇《外经微言》
  5. 地魄汤【方剂大全】
  6. 地钱【中药大全】
  7. 地枇杷【中药大全】
  8. 地蔷薇【中药大全】
  9. 地皮消【中药大全】
  10. 地茄子【中药大全】
  11. 地皮风【中药大全】
  12. 地芩《本草纲目》完整版
  13. 地盘松球【中药大全】
  14. 地芩饮【方剂大全】
  15. 地菍果【中药大全】
  16. 地倾《目经大成》
  17. 地菍根【中药大全】
  18. 地涩涩【中药大全】
  19. 地菍【中药大全】
  20. 地沙【中药大全】
  21. 地磨薯【中药大全】
  22. 地上三阴三阳说《内经博议》
  23. 地膜香【中药大全】
  24. 地梢瓜【中药大全】
  25. 地绵绵【中药大全】
  26. 地石榴《滇南本草》
  27. 地霉菌病【疾病大全】
  28. 地石榴花【中药大全】
  29. 地梅子【中药大全】
  30. 地输汤【方剂大全】
  1. 地葡瘟痧《痧胀玉衡》
  2. 地葡瘟痧《松峰说疫》
  3. 地气《中医词典》
  4. 地龙藤《证类本草》
  5. 地气《增订叶评伤暑全书》
  6. 地龙散《儒门事亲》
  7. 地气合人篇《外经微言》
  8. 地龙散《冯氏锦囊秘录》
  9. 地茄子《证类本草》
  10. 地龙《滇南本草》
  11. 地芩《千金翼方》
  12. 地龙《本草便读》
  13. 地芩《新修本草》
  14. 地龙《中医饮食营养学》
  15. 地芩《证类本草》
  16. 地龙《医学入门》
  17. 地芩《名医别录》
  18. 地龙《中药炮制》
  19. 地倾《中医词典》
  20. 地六汤（新制）《虚损启微》
  21. 地倾《目经大成》
  22. 地联《新修本草》
  23. 地区分布《预防医学》
  24. 地栗粉《本草新编》
  25. 地区分布《预防医学》
  26. 地利（地利一）《妇人规》
  27. 地区分布《预防医学》
  28. 地利（地利一）《宜麟策》
  29. 地区分布《预防医学》
  30. 地理六节位下六承论《内经博议》
  31. 地区分布特点《预防医学》


痧变发颐_《痧胀玉衡》_中医内科_【岐黄之术】

痧变发颐

痧变发颐

  • 上一页
  • 目录
  • 相关
  • 下一页

痧者，凶疾也。痧而发颐毒瓦斯上攻，尤凶之甚也。宜急治之，迟则难救。

【治验】

一汪云文，壮热目赤，口渴烦闷，谵语神昏，左脉沉微，右脉歇指，痧也。先服阴阳水一碗，神昏少清，谵语稍定，然后扶起，放痧讫。外用赤豆水捣敷围，内吹冰硼散，付以穿山甲、天虫、角刺、射干、山豆根、土贝母、连翘、乌药、枳壳、川连、牛膝微冷冻饮料之，颐遂出脓些须，四日而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地葡瘟痧
  • 当前页：痧变发颐
  • 下一页：急救逆痘要法
<<< 返回本书目录
  1. 痧变发颐《痧胀玉衡》
  2. 痧变臌胀《痧胀玉衡》
  3. 痧《冷庐医话》
  4. 痧变劳瘵《痧胀玉衡》
  5. 莎木面【中药大全】
  6. 痧变吐血鼻衄便红《痧胀玉衡》
  7. 莎草香附子《本草纲目》图文版
  8. 痧变肿毒《痧胀玉衡》
  9. 莎草蕨【中药大全】
  10. 痧病类伤寒《冯氏锦囊秘录》
  11. 莎草根丸【方剂大全】
  12. 痧病类伤寒《松峰说疫》
  13. 莎草根散【方剂大全】
  14. 痧痘后与病后宜戒口味《医门补要》
  15. 莎草根《证类本草》
  16. 痧烦痧睡《痧胀玉衡》
  17. 莎草根《雷公炮炙论》
  18. 痧方余议《痧胀玉衡》
  19. 莎草，香附子《本草纲目》完整版
  20. 痧疯《痧胀玉衡》
  21. 莎草【中药大全】
  22. 痧后禁忌《松峰说疫》
  23. 莎草《本草图经》
  24. 痧后证治《儿科要略》
  25. 莎草《本草乘雅半偈》
  26. 痧秽《伤寒指掌》
  27. 砂子《本草纲目》完整版
  28. 痧秽宜嚏、过饱宜吐《景景医话》
  29. 砂证论《侣山堂类辩》
  30. 痧筋统说《痧胀玉衡》
  1. 痧变发颐《痧胀玉衡》
  2. 痧《冷庐医话》
  3. 痧变臌胀《痧胀玉衡》
  4. 痧《中医词典》
  5. 痧变劳瘵《痧胀玉衡》
  6. 莎衣道人《中医词典》
  7. 痧变吐血鼻衄便红《痧胀玉衡》
  8. 莎草香附子《得配本草》
  9. 痧变肿毒《痧胀玉衡》
  10. 莎草香附子《本草纲目》
  11. 痧病类伤寒《冯氏锦囊秘录》
  12. 莎草根《名医别录》
  13. 痧病类伤寒《松峰说疫》
  14. 莎草根《增广和剂局方药性总论》
  15. 痧痘后与病后宜戒口味《医门补要》
  16. 莎草根《证类本草》
  17. 痧痘口疳《中医词典》
  18. 莎草根《新修本草》
  19. 痧烦痧睡《中医词典》
  20. 莎草根《本草经集注》
  21. 痧烦痧睡《痧胀玉衡》
  22. 莎草根《千金翼方》
  23. 痧方余议《痧胀玉衡》
  24. 莎草根《雷公炮炙论》
  25. 痧分表里辨《痧胀玉衡》
  26. 莎草《本草图经》
  27. 痧疯《痧胀玉衡》
  28. 莎草《本草乘雅半偈》
  29. 痧喉《中医词典》
  30. 莎草《本草衍义》
  31. 痧后案《丁甘仁医案》


急救逆痘要法_《痧胀玉衡》_中医内科_【岐黄之术】

急救逆痘要法

急救逆痘要法

  • 上一页
  • 目录
  • 相关
  • 下一页

痘有顺、有险、有逆。险者尤可回生，逆者断难疗治，此不易之论也。然余观婴儿出痘，暗犯兼痧，其痘未有不逆。

故兼痧之痘，或难放标；或标而不分，颗不起发；或当起发，分颗而反隐；或发 疹；或变焦黑；或见飞浆；或生血泡；

或肉肿痘不肿；或下体先发，而脸额不起，顶不行浆；或琐屑细密，色泽晦暗；或一片如咽脂色。种种逆症，往往因痧毒恶血壅阻，以致殒命。愚尝先放其痧，随宜用药则毒血一行，壅阻俱散。逆者可转而为顺；难标者即标；难起者即起；

当浆者即浆。无奈世人以痘不可放痧，误事不少。不知逆痘难疗，更无生路，惟兹一法可救。但恐痧助痘毒内攻甚速，迟难挽回。若逆痘始现，有痧即放，治之甚易。凡遇逆痘，急宜鉴诸。

【治验】

一金权可女四岁，十一月间，痘五朝，放标至足，面痘犹细如芥子，隐隐不发，其腰下痘，反有水珠色，真逆痘也。阅左腿弯有痧筋，放一针；手指上痧，放十五针，俱紫黑毒血，面痘立时红活起发。余看痧气已绝，惟用十神解毒汤减大腹皮加天虫、大力子、山楂、青皮一剂，次日，面有行浆之势。惟用养血、托浆，清凉解毒之药五剂，痘即如期灌脓收靥而愈。

一金权可子三岁，十二月间，痘六朝，左腰痘密有 窠形，色如水珠。其面脸痘，紫赤满顶不发，服酒浆桑虫一条，反变两颧一片，如脂脂色。不分颗粒，左额见飞浆一粒，亦逆痘也。余为放指上痧二十余针，痘即分颗红活。余惟用痧痘可兼治之。药一剂治之，次日，痘即行浆。后惟用治痘常药，遂灌脓收靥而痊。

一汪扶摇子八岁，六月间，痘五朝，面上肉肿痘不肿，他医谢事。延余阅腿弯有痧筋，放四针，紫黑毒血成流。用宝花散，兼圆红散微温汤服，次日，痘即起胀。后惟用大补气血药，助灌脓收靥而愈。

一褚隽甫女，十二岁，八月间，痘四朝，遍身紫 ，他医莫治。延余，阅指臂上痧筋，放二十余针。用大黄丸稍冷汤饮之， 退痘起。后惟用清凉解毒之药，即如期灌浆收靥，乃瘳。

一詹福先子，六岁，九月间，痘四朝，大渴舌心有黄黑胎，腰腹大痛，面部痘色焦紫过顶不发。延余，阅有痧筋，放腿弯、指头痧二十余针，痛不止。用细辛 大黄丸清茶微冷冻饮料饮之，痛稍减，付必胜汤加川连、石膏一剂，微温饮之，痛止胎退，痘渐起胀。尤大便不通，去川连、石膏，日服此汤，灌脓收靥，便通而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痧变发颐
  • 当前页：急救逆痘要法
  • 下一页：痫症兼痧
<<< 返回本书目录
  1. 急救逆痘要法《痧胀玉衡》
  2. 急救三阴汤【方剂大全】
  3. 急救绿豆丸【方剂大全】
  4. 急救散【方剂大全】
  5. 急救回阳汤【方剂大全】
  6. 急救痧气丸【方剂大全】
  7. 急救回阳汤《医学衷中参西录》
  8. 急救时如何判断脑死亡《现代院外急救手册》
  9. 急救回生丹【方剂大全】
  10. 急救汤【方剂大全】
  11. 急救回生丹《医学衷中参西录》
  12. 急救丸【方剂大全】
  13. 急救回春散【方剂大全】
  14. 急救阴阳汤【方剂大全】
  15. 急救和治疗《核、化学武器损伤》
  16. 急救指挥系统科学化《现代院外急救手册》
  17. 急救寒厥汤【方剂大全】
  18. 急救治例《张氏医通》
  19. 急救服毒良方《喉舌备要秘旨》
  20. 急救诸方《医学入门》
  21. 急救的组织、设备及管理《基础护理学》
  22. 急救诸方：怪疾《医学入门》
  23. 急救丹【方剂大全】
  24. 急劳《景景医话》
  25. 急救处理（Emergent Treatment）《口腔科学》
  26. 急劳《圣济总录》
  27. 急救部《疡医大全》
  28. 急淋【疾病大全】
  29. 急救表里歌《伤寒百证歌》
  30. 急脉穴【胸部腹部穴位】
  1. 急救逆痘要法《痧胀玉衡》
  2. 急救回阳汤《医学衷中参西录》
  3. 急救溺水死者《奇方类编》
  4. 急救回阳汤《医林改错》
  5. 急救乳蛾《奇方类编》
  6. 急救回生丹《医学衷中参西录》
  7. 急救时如何判断脑死亡《现代院外急救手册》
  8. 急救和治疗《核、化学武器损伤》
  9. 急救汤《冯氏锦囊秘录》
  10. 急救服毒良方《喉舌备要秘旨》
  11. 急救医学《中国医学通史》
  12. 急救方《回生集》
  13. 急救阴症腹痛方瀛海淳朴堂王之刊施《回生集》
  14. 急救法《万氏秘传片玉心书》
  15. 急救指挥系统科学化《现代院外急救手册》
  16. 急救冻死或落水冻死《奇方类编》
  17. 急救治例《张氏医通》
  18. 急救点《手穴手纹诊治》
  19. 急救诸方《医学入门》
  20. 急救的组织、设备及管理《基础护理学》
  21. 急救自缢《奇方类编》
  22. 急救处理《口腔科学》
  23. 急劳《圣济总录》
  24. 急救部《疡医大全》
  25. 急劳《景景医话》
  26. 急救表里歌《伤寒百证歌》
  27. 急劳《中医词典》
  28. 急救《普通外科学》
  29. 急淋（泌尿系结石）先兆《中医疾病预测》
  30. 急惊慢惊外治三方《慈幼便览》
  31. 急流水《本草备要》


痫症兼痧_《痧胀玉衡》_中医内科_【岐黄之术】

痫症兼痧

痫症兼痧

  • 上一页
  • 目录
  • 相关
  • 下一页

痫，痼疾也。患此者，虽不即毙，然往往勿获长寿。治惟疏风消痰清热，或温下之而已。不知亦有痧焉者，宜辨之。

【治验】

一朱建溪婢，犯羊痫疯三年矣。余诊之，六脉紧伏不匀。阅痧筋放之，付以沉香滚痰丸微温汤饮之，遂愈，永不再发。

一盛昭先次子，患猪痫六年，脉伏紧而数，阅痧筋放之，脉遂平。付沉香滚痰丸微温汤饮之，亦不再发。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：急救逆痘要法
  • 当前页：痫症兼痧
  • 下一页：麻木酸痒痧
<<< 返回本书目录
  1. 痫症兼痧《痧胀玉衡》
  2. 痫症论《婴童类萃》
  3. 痫症《幼科折衷》
  4. 痫症论治《类证治裁》
  5. 痫症《医学传灯》
  6. 痫症脉论《三指禅》
  7. 痫症《推拿抉微》
  8. 痫症门《小儿推拿广意》
  9. 痫症《寿世保元》
  10. 痫症门《小儿推拿广意》
  11. 痫症《灸法秘传》
  12. 痫症门《幼科切要》
  13. 痫证总括《医宗金鉴》
  14. 痫症门推法《推拿抉微》
  15. 痫证门《幼科指南》
  16. 痫症续论《医学从众录》
  17. 痫证门《幼科心法要诀》
  18. 痫症章《医学妙谛》
  19. 痫证候-幼幼汇集（上）《古今医统大全》
  20. 痫症者寻痰火之重轻《医学传心录》
  21. 痫证《针灸学》
  22. 显脉罗伞【中药大全】
  23. 痫证《幼幼集成》
  24. 显脉香茶菜【中药大全】
  25. 痫证《万病回春》
  26. 显微镜下多血管炎【疾病大全】
  27. 痫证《明医指掌》
  28. 显微外科的类别《外科学总论》
  29. 痫证《厘正按摩要术》
  30. 显微外科手术的工作条件《外科学总论》
  1. 痫症兼痧《痧胀玉衡》
  2. 痫症《灸法秘传》
  3. 痫症论《婴童类萃》
  4. 痫症《幼科折衷》
  5. 痫症论治《类证治裁》
  6. 痫症《奇效简便良方》
  7. 痫症脉候《类证治裁》
  8. 痫症《医宗己任编》
  9. 痫症脉论《三指禅》
  10. 痫症《推拿抉微》
  11. 痫症门《幼科切要》
  12. 痫症《丹台玉案》
  13. 痫症门《小儿推拿广意》
  14. 痫症《寿世保元》
  15. 痫症门《小儿推拿广意》
  16. 痫症《医学传灯》
  17. 痫症门推法《推拿抉微》
  18. 痫症《傅青主男科》
  19. 痫症续论《医学从众录》
  20. 痫症《中医名词词典》
  21. 痫症章《医学妙谛》
  22. 痫证总括《幼科心法要诀》
  23. 痫症者寻痰火之重轻《医学传心录》
  24. 痫证总括《医宗金鉴》
  25. 痫症治法《幼科释谜》
  26. 痫证门《幼科指南》
  27. 显色液《实用免疫细胞与核酸》
  28. 痫证候（幼幼汇集 上）《古今医统大全》
  29. 显微镜检查《临床基础检验学》
  30. 痫证《针灸学》
  31. 显微镜检查《临床基础检验学》


麻木酸痒痧_《痧胀玉衡》_中医内科_【岐黄之术】

麻木酸痒痧

麻木酸痒痧

  • 上一页
  • 目录
  • 相关
  • 下一页

麻木酸痒，古人论治宜遵，余不更述。但痧症变幻，时亦有之。

【治验】

一翁尚景，遍身麻木，腿膝酸痒异常，脉微而细，放腿足痧四十余针，指头痧六针，未愈。付圆红散，微温汤服之，用当归、金银花、连翘、秦艽、穿山甲末、僵蚕、角刺、红花二剂，如前服而痊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痫症兼痧
  • 当前页：麻木酸痒痧
  • 下一页：头虚足肿痧
<<< 返回本书目录
  1. 麻木酸痒痧《痧胀玉衡》
  2. 麻木预兆《中医疾病预测》
  3. 麻木门（附脱阳）《丹台玉案》
  4. 麻木章《医学妙谛》
  5. 麻木门《张氏医通》
  6. 麻木证（兼风痹门，治世俗谓之麻痹是也。麻木者，即痹证中之不仁者也。）《古今医统大全》
  7. 麻木门《傅青主男科》
  8. 麻牛膝【中药大全】
  9. 麻木论治《类证治裁》
  10. 麻皮【中药大全】
  11. 麻木部《本草易读》
  12. 麻前饮【方剂大全】
  13. 麻木不仁【方剂主治】
  14. 麻雀《滇南本草》
  15. 麻木不仁【中药主治】
  16. 麻雀《食物疗法》
  17. 麻木（与痹证参看）《张氏医通》
  18. 麻雀脑【中药大全】
  19. 麻木【方剂主治】
  20. 麻雀肉《保健药膳》
  21. 麻木【中药主治】
  22. 麻雀肉【中药大全】
  23. 麻木《周慎斋遗书》
  24. 麻雀挣《松峰说疫》
  25. 麻木《证治汇补》
  26. 麻雀粥《保健药膳》
  27. 麻木《张聿青医案》
  28. 麻雀粥【方剂大全】
  29. 麻木《幼科折衷》
  30. 麻仁《本草纲目》完整版
  1. 麻木酸痒痧《痧胀玉衡》
  2. 麻木门（附脱阳）《丹台玉案》
  3. 麻木痛《傅青主男科》
  4. 麻木门《张氏医通》
  5. 麻木预兆《中医疾病预测》
  6. 麻木脉候《类证治裁》
  7. 麻木预兆的理论基础《中医疾病预测》
  8. 麻木脉案《类证治裁》
  9. 麻木预兆的临床预报意义《中医疾病预测》
  10. 麻木论治《类证治裁》
  11. 麻木章《医学妙谛》
  12. 麻木部《本草易读》
  13. 麻雀《食物疗法》
  14. 麻木（与痹证参看）《张氏医通》
  15. 麻雀《滇南本草》
  16. 麻木《幼科折衷》
  17. 麻雀肉《保健药膳》
  18. 麻木《丹溪手镜》
  19. 麻雀肉饼《古代房中秘方》
  20. 麻木《周慎斋遗书》
  21. 麻雀挣《松峰说疫》
  22. 麻木《证治汇补》
  23. 麻雀粥《保健药膳》
  24. 麻木《古今医案按》
  25. 麻仁《长沙药解》
  26. 麻木《顾松园医镜》
  27. 麻仁《汤液本草》
  28. 麻木《万病回春》
  29. 麻仁《本草便读》
  30. 麻木《古今医鉴》
  31. 麻仁《本草分经》


头虚足肿痧_《痧胀玉衡》_中医内科_【岐黄之术】

头虚足肿痧

头虚足肿痧

  • 上一页
  • 目录
  • 相关
  • 下一页

世俗相传，有云∶男怕头虚，女怕脚肿。谓医治之难疗也。独是头虚之症，世岂无有消风热而得愈者乎。不知肿因风热，乃可治效。若不因风热而因痧者，奚可更用发散升提之味耶？惟是头面虚肿，实因痧毒上攻三阳。先宜放刮，后用清凉引下之剂治之，应无不愈，无令更变出凶险别病也。至若脚肿之疾，妇人犯此不数年而小腿肿，加之大腿亦肿，渐渐入腹，睡即腿足不肿，内发胀闷。若当起坐行动，胸腹乃松，足腿复肿。如此日复一日，更不数年，势必小便不利，大便亦阻，即成真臌。愚按此因湿毒之气，蒸淫于足，伤其血分，变为慢痧。不由鼻吸而入，故吃热汤热物俱无骤害，脉亦有现有不现，及阅痧筋，或在腿，或在足面；或在足两旁。必多刺数次，出毒血为要。如不愈，当内服药饵乎。其气血为主，大忌升发，燥热之品，恐毒瓦斯上腾也。若此之痧，有患五六年而毙，有患十余年而毙，有患二十余年而毙。

世鲜识者，受苦甚多，不可不悯，余故特为之着焉。

【治验】

一 茂甫，骤患头面红肿，心胸烦闷，口渴唇焦，六脉俱伏。放巅顶痧及手指、腿弯痧二十余针，不愈。用清凉至宝饮减细辛加石膏、知母、茜草稍冷冻饮料之，三服而痊。

一方士彦，患头面渐肿，眉发尽落，已二年矣。脉洪数而紧盛，放指臂痧及两太阳痧二十余针，腿弯痧四针。服清凉至宝饮减薄荷、细辛加穿山甲、天虫、乌药、续断、桑寄生、红花、归身微温饮之，十服而痊。

一秦馥生内室，素患脚肿及腿，渐升于腹，夜苦心中饱闷，饮食不宁，日间行动足腿复肿，十余年矣。诊脉细数，令其家人，为之数放足面及两旁痧。用川楝子、金银花、木通、泽泻、槟榔、泽兰、青皮、枳壳、乌药、连翘温饮，八服遂愈。

一张书瞻，病后足肿无力，少进饮食，两尺脉伏。阅足面痧及足旁痧、腿弯痧放之。用川楝子、槟榔、金银花、连翘、白茯苓、泽泻、归身、续断、红花、白蒺藜、乌药而痊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻木酸痒痧
  • 当前页：头虚足肿痧
  • 下一页：黄胆痧
<<< 返回本书目录
  1. 头虚足肿痧《痧胀玉衡》
  2. 头旋《普济方·针灸》
  3. 头胸痛《扁鹊神应针灸玉龙经》
  4. 头旋（头重）《针灸资生经》
  5. 头项囟证治《幼幼集成》
  6. 头癣《家庭医学百科-医疗康复篇》
  7. 头项囟证治《推拿抉微》
  8. 头癣【疾病大全】
  9. 头项强痛《扁鹊神应针灸玉龙经》
  10. 头癣【中药主治】
  11. 头项门《万氏秘传片玉心书》
  12. 头眩《丹溪手镜》
  13. 头项结核《凌临灵方》
  14. 头眩《丹溪心法》
  15. 头温足冷下体冷过膝四肢身体冷如冰《麻科活人全书》
  16. 头眩《丹溪治法心要》
  17. 头温足冷《经验麻科》
  18. 头眩《古今医彻》
  19. 头维穴【头部正面穴位】
  20. 头眩《金匮钩玄》
  21. 头外伤【疾病大全】
  22. 头眩《伤寒大白》
  23. 头痛总括《医宗金鉴》
  24. 头眩《伤寒括要》
  25. 头痛壮热【方剂主治】
  26. 头眩《伤寒六书》
  27. 头痛诸症（附脑漏、鼻症）《经验丹方汇编》
  28. 头眩《伤寒六书》
  29. 头痛证治《三因极一病证方论》
  30. 头眩《伤寒明理论》
  1. 头虚足肿痧《痧胀玉衡》
  2. 头胸痛《扁鹊神应针灸玉龙经》
  3. 头旋《中医词典》
  4. 头形、囟门辨病《常见病自测》
  5. 头旋《普济方·针灸》
  6. 头项囟证治《推拿抉微》
  7. 头旋《奇效简便良方》
  8. 头项囟证治《幼幼集成》
  9. 头旋（头重）《针灸资生经》
  10. 头项软《竹林女科证治》
  11. 头旋眼花《中医词典》
  12. 头项强痛《扁鹊神应针灸玉龙经》
  13. 头癣《家庭医学百科-医疗康复篇》
  14. 头项强痛《中医词典》
  15. 头眩《中医词典》
  16. 头项强痛《思考中医》
  17. 头眩《杂病治例》
  18. 头项门《万氏秘传片玉心书》
  19. 头眩《医学入门》
  20. 头项结核《凌临灵方》
  21. 头眩《丹溪心法》
  22. 头项简便方《幼幼集成》
  23. 头眩《伤寒大白》
  24. 头响《医述》
  25. 头眩《伤寒六书》
  26. 头响《中医词典》
  27. 头眩《伤寒六书》
  28. 头温足冷下体冷过膝四肢身体冷如冰《麻科活人全书》
  29. 头眩《丹溪手镜》
  30. 头温足冷《冯氏锦囊秘录》
  31. 头眩《丹溪治法心要》


黄胆痧_《痧胀玉衡》_中医内科_【岐黄之术】

黄胆痧

黄胆痧

  • 上一页
  • 目录
  • 相关
  • 下一页

黄胆之症，亦痼疾也。不用鲜草头方之迅利，则不效。然亦有效有不效者，讵黄胆有必不可治者耶。盖黄胆因内有实热而发，若痧毒所变，亦有然者，务宜先施刮放，后取黄胆方，选择而用，自可得痊。

【治验】

一夏月溪，目睛、爪甲、小便皆黄，四肢上下遍体黄肿，服他医诸方不愈。余诊之，脉微数而紧，若据脉宜补，据症宜清，不可中治。乃阅痧筋，放之渐松。用麦门冬四两、猪板油四两，煎服而痊。

一妇人黄胆，放痧后，用草头方，捣汁，酒冲服二次而痊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头虚足肿痧
  • 当前页：黄胆痧
  • 下一页：小儿夜啼痧
<<< 返回本书目录
  1. 黄胆痧《痧胀玉衡》
  2. 黄胆统论《圣济总录》
  3. 黄胆门-幼幼汇集（中）《古今医统大全》
  4. 黄胆小便不利及腹满喘方《外台秘要》
  5. 黄胆门（附黄肿 附黄汗）《丹台玉案》
  6. 黄胆章《医学妙谛》
  7. 黄胆门《幼科指南》
  8. 黄胆证毋拘五证宜别三焦论《叶选医衡》
  9. 黄胆门《幼科心法要诀》
  10. 黄胆证治《三因极一病证方论》
  11. 黄胆门《王旭高临证医案》
  12. 黄胆证治《幼幼集成》
  13. 黄胆论治《类证治裁》
  14. 黄胆症《文堂集验方》
  15. 黄胆论（附黄病）《婴童类萃》
  16. 黄胆指数（II）《常用化验值及意义》
  17. 黄胆论《症因脉治》
  18. 黄疸《本草纲目》完整版
  19. 黄胆论《小儿卫生总微论方》
  20. 黄疸《保婴撮要》
  21. 黄胆解《儿科萃精》
  22. 黄疸《扁鹊心书》
  23. 黄胆兼外感《医学衷中参西录》
  24. 黄疸《病理生理学》
  25. 黄胆兼目疾论《银海指南》
  26. 黄疸《回春录》
  27. 黄胆黑疸说《研经言》
  28. 黄疸《金匮悬解》
  29. 黄胆黑疸《读医随笔》
  30. 黄疸《金匮翼》
  1. 黄胆痧《痧胀玉衡》
  2. 黄胆取黄法屡试屡验《回生集》
  3. 黄胆神方《奇方类编》
  4. 黄胆尿赤《回生集》
  5. 黄胆统论《圣济总录》
  6. 黄胆尿赤《奇效简便良方》
  7. 黄胆小便不利及腹满喘方二首《外台秘要》
  8. 黄胆秘方《华佗神方》
  9. 黄胆章《医学妙谛》
  10. 黄胆门（幼幼汇集 中）《古今医统大全》
  11. 黄胆证毋拘五证宜别三焦论《叶选医衡》
  12. 黄胆门（附黄肿 附黄汗）《丹台玉案》
  13. 黄胆证治《三因极一病证方论》
  14. 黄胆门《幼科指南》
  15. 黄胆证治《幼幼集成》
  16. 黄胆门《王旭高临证医案》
  17. 黄胆症《文堂集验方》
  18. 黄胆脉候《类证治裁》
  19. 黄胆指数《常用化验值及意义》
  20. 黄胆脉案《类证治裁》
  21. 黄胆总括《幼科心法要诀》
  22. 黄胆论治《类证治裁》
  23. 黄疸《物理诊断学》
  24. 黄胆论（附黄病）《婴童类萃》
  25. 黄疸《默克家庭诊疗手册》
  26. 黄胆论《症因脉治》
  27. 黄疸《医学集成》
  28. 黄胆论《卫生宝鉴》
  29. 黄疸《育婴家秘》
  30. 黄胆论《小儿卫生总微论方》
  31. 黄疸《中医名词词典》


小儿夜啼痧_《痧胀玉衡》_中医内科_【岐黄之术】

小儿夜啼痧

小儿夜啼痧

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿暮夜，啼哭不止。父母爱之，尝百计抚摩，忧疑无极，曾不得立时安静为憾，不知胸腹疼痛，故尔啼哭。若曰小儿无痧，吾不信也。

【治验】

一朱广函女二岁，时至夜半，忽然啼哭叫跳不住，意其胸腹作痛，将刷子蘸香油刮之痧起，不药而愈。

一汪洪甫子二岁，夜深啼哭，迨至清晨不歇。延余四子端英往视，其左腿弯有痧筋，放一针，流紫黑毒血。用防风胜金汤，多加麦芽，稍冷冻饮料之，而安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄胆痧
  • 当前页：小儿夜啼痧
  • 下一页：惊风痰热痧
<<< 返回本书目录
  1. 小儿夜啼痧《痧胀玉衡》
  2. 小儿一捻金【方剂大全】
  3. 小儿夜啼方《外台秘要》
  4. 小儿一切疳【方剂主治】
  5. 小儿夜啼【方剂主治】
  6. 小儿一氧化碳中毒【疾病大全】
  7. 小儿夜啼【中药主治】
  8. 小儿衣原体肺炎【疾病大全】
  9. 小儿夜啼【疾病症状】
  10. 小儿遗传性大疱性表皮松解症【疾病大全】
  11. 小儿夜啼《万氏秘传片玉心书》
  12. 小儿遗传性共济失调【疾病大全】
  13. 小儿夜啼《孙真人海上方》
  14. 小儿遗传性果糖不耐受【疾病大全】
  15. 小儿夜啼《圣济总录》
  16. 小儿遗传性痉挛性截瘫【疾病大全】
  17. 小儿夜哭《孙真人海上方》
  18. 小儿遗传性口形细胞增多症【疾病大全】
  19. 小儿夜惊咬指【疾病症状】
  20. 小儿遗传性慢性进行性肾炎【疾病大全】
  21. 小儿曳足而行【疾病症状】
  22. 小儿遗传性球形红细胞增多症【疾病大全】
  23. 小儿叶酸缺乏病【疾病大全】
  24. 小儿遗传性椭圆形红细胞增多症【疾病大全】
  25. 小儿要略论《幼科切要》
  26. 小儿遗传性血管神经性水肿【疾病大全】
  27. 小儿药物诱发的溶血性贫血【疾病大全】
  28. 小儿遗毒烂斑《外科正宗》
  29. 小儿药物性肾损害【疾病大全】
  30. 小儿遗尿《小儿常见病单验方》
  1. 小儿夜啼痧《痧胀玉衡》
  2. 小儿夜啼秘方《华佗神方》
  3. 小儿腋气《中医词典》
  4. 小儿夜啼方一十首《外台秘要》
  5. 小儿医《中医词典》
  6. 小儿夜啼不止《奇效简便良方》
  7. 小儿遗毒《外科证治全书》
  8. 小儿夜啼《外科全生集》
  9. 小儿遗毒烂斑《中医词典》
  10. 小儿夜啼《万氏秘传片玉心书》
  11. 小儿遗毒烂斑《外科正宗》
  12. 小儿夜啼《急救广生集》
  13. 小儿遗尿《手穴手纹诊治》
  14. 小儿夜啼《医林改错》
  15. 小儿遗尿《小儿常见病单验方》
  16. 小儿夜啼《孙真人海上方》
  17. 小儿遗尿《自我调养巧治病》
  18. 小儿夜啼《圣济总录》
  19. 小儿遗尿《中医词典》
  20. 小儿夜哭《奇效简便良方》
  21. 小儿遗尿《奇效简便良方》
  22. 小儿夜哭《孙真人海上方》
  23. 小儿遗尿秘方《华佗神方》
  24. 小儿要略论《幼科切要》
  25. 小儿遗尿失禁方五首《外台秘要》
  26. 小儿阳物被发缠肿《奇效简便良方》
  27. 小儿易痉总论《温病条辨》
  28. 小儿阳厥《中医词典》
  29. 小儿因食痞满羸瘦不下食肚胀方四首《外台秘要》
  30. 小儿羊须疮秘方《华佗神方》
  31. 小儿阴（疒^颓）《中医词典》


惊风痰热痧_《痧胀玉衡》_中医内科_【岐黄之术】

惊风痰热痧

惊风痰热痧

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿犯此，惟用疏风豁痰定惊之品，其常也。然竟有疏风而热不除，豁痰而痰不消，定惊而惊益甚者，得毋审其病原有未当乎。余尝见此，审其症候稍杂，阅有痧焉即以痧症治之，甚效。

【治验】

一岳瑞升幼子，发热面赤，痰喘不已，两目上视，困重沉沉，他医莫治。延余，脉紧而数。先用圆红散稍冷汤饮之。令其家人刮痧，痧起，未愈。用和脾宣化饮，研细辛 大黄丸微冷冻饮料之，遂安。

一高子瞻女一岁，痰嗽身热，手足抽搐，昏迷不醒。端英子往视，虎口脉不现，六脉俱伏。阅腿弯痧，放一针，紫黑毒血流出。用救苦丹清茶稍冷冻饮料之，未愈。又用三香散微冷汤下而痊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿夜啼痧
  • 当前页：惊风痰热痧
  • 下一页：死症痧
<<< 返回本书目录
  1. 惊风痰热痧《痧胀玉衡》
  2. 惊风先兆《中医疾病预测》
  3. 惊风死症歌《陈氏幼科秘诀》
  4. 惊风证治总论《医述》
  5. 惊风七厘散【方剂大全】
  6. 惊风之候《保幼新编》
  7. 惊风辟妄《幼幼集成》
  8. 惊风诸证《育婴家秘》
  9. 惊风辟妄《慈幼便览》
  10. 惊风总括《医宗金鉴》
  11. 惊风内《幼幼新书》
  12. 惊风总论《育婴家秘》
  13. 惊风门-幼幼汇集（上）《古今医统大全》
  14. 惊疳《幼幼新书》
  15. 惊风门要药《冯氏锦囊秘录》
  16. 惊疳《周慎斋遗书》
  17. 惊风门《幼科指南》
  18. 惊疳吐泻门《辨证录》
  19. 惊风门《幼科心法要诀》
  20. 惊膈嗽《幼幼新书》
  21. 惊风门《幼科推拿秘书》
  22. 惊骇《周慎斋遗书》
  23. 惊风门《幼科切要》
  24. 惊后目动切牙《明医杂着》
  25. 惊风门《小儿推拿广意》
  26. 惊后调治《万病回春》
  27. 惊风门《小儿推拿广意》
  28. 惊候《幼幼新书》
  29. 惊风门《万氏秘传片玉心书》
  30. 惊积《幼幼新书》
  1. 惊风痰热痧《痧胀玉衡》
  2. 惊风痰热痧《中医词典》
  3. 惊风贴脚底治法《急救广生集》
  4. 惊风痰《中医词典》
  5. 惊风先见之症《幼科释谜》
  6. 惊风四证《中医词典》
  7. 惊风先兆《中医疾病预测》
  8. 惊风死症歌《陈氏幼科秘诀》
  9. 惊风先兆《中医词典》
  10. 惊风失语《奇效简便良方》
  11. 惊风证治总论《医述》
  12. 惊风热《中医词典》
  13. 惊风之候《保幼新编》
  14. 惊风辟妄《慈幼便览》
  15. 惊风诸变症（惊瘫鹤膝摇头）《幼科释谜》
  16. 惊风辟妄《幼幼集成》
  17. 惊风诸证《育婴家秘》
  18. 惊风内钓啼《中医词典》
  19. 惊风总括《医宗金鉴》
  20. 惊风内《幼幼新书》
  21. 惊风总括《幼科心法要诀》
  22. 惊风门要药《冯氏锦囊秘录》
  23. 惊风总论《育婴家秘》
  24. 惊风门（幼幼汇集 上）《古今医统大全》
  25. 惊疳《中医词典》
  26. 惊风门《幼科指南》
  27. 惊疳《幼幼新书》
  28. 惊风门《幼科推拿秘书》
  29. 惊疳《周慎斋遗书》
  30. 惊风门《小儿推拿广意》
  31. 惊疳吐泻门（七则）《辨证录》


死症痧_《痧胀玉衡》_中医内科_【岐黄之术】

死症痧

死症痧

  • 上一页
  • 目录
  • 相关
  • 下一页

询治痧之法、凡人犯死症，亦有可救者乎？曰∶有。余且无论百病死症，多有可救之实。惟据伤寒集中有云∶赤斑五死一生，黑斑十死一生。阳症见阴脉死。阴阳毒过六七日不治。两感伤寒者死。汗后不为汗衰，谓之阴阳交者死。不得汗者死。发热，脉疾躁，狂言，不能食，谓之三死。咳逆不止者死。脏躁者死。厥阴，舌卷囊缩者死。脉代者死。少阴，吐利、烦躁、四逆者死。发热至七八日，肤冷而躁，无时暂安，曰脏厥不治。少阳与阳明合，必下利，脉长大而弦，名曰负，负者死。阴阳易病，头重眼花，四肢拘急，小腹绞痛，手足挛痛者死。脉阴阳俱虚，热不止者死。伤寒七八日以上，大发热者，难治。溲便遗失者死。循衣摸床，邪热内结，脉弦涩者死。喘而不休者死。柔汗发黄者死。唇吻反青者死。环口黎黑者死。鼻如烟煤者死。直视摇头者死。此等恶症，往往兼痧，以前治验，历历有据。然余所救者甚多，难以悉数。但人犯死症，如落深渊，利在见之早救之急尔。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊风痰热痧
  • 当前页：死症痧
  • 下一页：羊毛瘟痧
<<< 返回本书目录
  1. 死症痧《痧胀玉衡》
  2. 死治法《石室秘录》
  3. 死症歌括《冯氏锦囊秘录》
  4. 巳足太阴脾经《神应经》
  5. 死症歌《伤寒括要》
  6. 巳足太阴脾之经《扁鹊神应针灸玉龙经》
  7. 死症辨《幼科铁镜》
  8. 四白丹【方剂大全】
  9. 死证日数歌《景岳全书》
  10. 四白汤【方剂大全】
  11. 死证《证治准绳·幼科》
  12. 四白望法提纲《望诊遵经》
  13. 死证《医学入门》
  14. 四白穴【头部正面穴位】
  15. 死证《伤寒说意》
  16. 四孢蘑菇【中药大全】
  17. 死证《伤寒说意》
  18. 四宝丹《外科传薪集》
  19. 死证《景岳全书》
  20. 四倍散【方剂大全】
  21. 死诊《伤科大成》
  22. 四倍丸【方剂大全】
  23. 死盐法《古今医统大全》
  24. 四边孔处的局限压痛【疾病症状】
  25. 死硝法《古今医统大全》
  26. 四边孔综合征【疾病大全】
  27. 死现舌《敖氏伤寒金镜录》
  28. 四不足《广瘟疫论》
  29. 死亡后的护理《基础护理学》
  30. 四柴胡饮【方剂大全】
  1. 死症痧《痧胀玉衡》
  2. 死症歌括《冯氏锦囊秘录》
  3. 死治法《石室秘录》
  4. 死症歌《伤寒括要》
  5. 死注候《诸病源候论》
  6. 死症辨《幼科铁镜》
  7. 巳、足太阴脾经《针灸大成》
  8. 死证五　少阴三十四《伤寒悬解》
  9. 巳亥二年六气主客图《医门补要》
  10. 死证五　厥阴三十五《伤寒悬解》
  11. 巳亥之岁《松峰说疫》
  12. 死证四　少阴三十三《伤寒悬解》
  13. 巳午未时相要义《思考中医》
  14. 死证四　厥阴三十四《伤寒悬解》
  15. 巳至未上《思考中医》
  16. 死证三　少阴三十二《伤寒悬解》
  17. 巳足太阴脾经《神应经》
  18. 死证三　厥阴三十三《伤寒悬解》
  19. 巳足太阴脾之经《扁鹊神应针灸玉龙经》
  20. 死证日数歌《景岳全书》
  21. 四《类经》
  22. 死证七　厥阴三十七《伤寒悬解》
  23. 四《类经》
  24. 死证六　少阴三十五《伤寒悬解》
  25. 四 辨肺脏病证候文并方《辅行诀脏腑用药法要》
  26. 死证六　厥阴三十六《伤寒悬解》
  27. 四 伤风见寒《医效秘传》
  28. 死证二　少阴三十一《伤寒悬解》
  29. 四白《针灸大成》
  30. 死证二　厥阴三十二《伤寒悬解》
  31. 四白《针灸学》


羊毛瘟痧_《痧胀玉衡》_中医内科_【岐黄之术】

羊毛瘟痧

羊毛瘟痧

  • 上一页
  • 目录
  • 相关
  • 下一页

此痧言远先生道之甚悉，所以垂救世人多矣。余实未见，不敢妄论。近又闻丹箴袁兄所述，自北方来亲见。此症胸前生羊毛数茎。北人又有用铜钱置病所，以艾火烧钱上，外将瓦罐或竹罐盒之，实时拔出汗水而愈。北人名为打火罐，并能治痧痛是也。抑又闻北方人，用手推背上二筋撮起，掐紧一时许，亦能治痧痛。此二法，余虽未经验，若为之，想亦有益无损，故并志之，以为穷荒僻野，无医疗治者，一生路焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：死症痧
  • 当前页：羊毛瘟痧
  • 下一页：痧胀破迷论
<<< 返回本书目录
  1. 羊毛瘟痧《痧胀玉衡》
  2. 羊毛挣《松峰说疫》
  3. 羊毛绒球蟹【中药大全】
  4. 羊蜜膏《保健药膳》
  5. 羊毛疔《松峰说疫》
  6. 羊膜带综合征【疾病大全】
  7. 羊毛草根【中药大全】
  8. 羊膜腔感染【疾病症状】
  9. 羊胫骨考《研经言》
  10. 羊膜腔感染综合征【疾病大全】
  11. 羊胫骨《本草纲目》完整版
  12. 羊奶地丁《滇南本草》
  13. 羊角藤叶【中药大全】
  14. 羊奶果【中药大全】
  15. 羊角藤【中药大全】
  16. 羊奶子【中药大全】
  17. 羊角桃【中药大全】
  18. 羊脑《本草纲目》完整版
  19. 羊角拗子【中药大全】
  20. 羊脑【中药大全】
  21. 羊角拗【中药大全】
  22. 羊溺《本草纲目》完整版
  23. 羊角纽花【中药大全】
  24. 羊脬《本草纲目》完整版
  25. 羊角扭【中药大全】
  26. 羊脬【中药大全】
  27. 羊角棉【中药大全】
  28. 羊皮《本草纲目》完整版
  29. 羊角草【中药大全】
  30. 羊皮【中药大全】
  1. 羊毛瘟痧《痧胀玉衡》
  2. 羊毛痧秘方《华佗神方》
  3. 羊毛挣《松峰说疫》
  4. 羊毛痧《中医词典》
  5. 羊密膏《食疗方》
  6. 羊毛疔秘方《华佗神方》
  7. 羊蜜膏《保健药膳》
  8. 羊毛疔《松峰说疫》
  9. 羊蜜膏《食物疗法》
  10. 羊毛疔《中医词典》
  11. 羊蜜膏《饮膳正要》
  12. 羊酪《饮膳正要》
  13. 羊奶地丁《滇南本草》
  14. 羊辣子螫伤《外科证治全书》
  15. 羊奶痔《中医词典》
  16. 羊胫骨考《研经言》
  17. 羊奶痔《外科十三方考》
  18. 羊筋痧《中医词典》
  19. 羊脑《饮膳正要》
  20. 羊疥秘方《华佗神方》
  21. 羊皮面《饮膳正要》
  22. 羊角《本草乘雅半偈》
  23. 羊肉《服食导饵》
  24. 羊角《名医别录》
  25. 羊肉《雷公炮制药性解》
  26. 羊角《增广和剂局方药性总论》
  27. 羊肉《千金翼方》
  28. 羊角《得配本草》
  29. 羊肉《长沙药解》
  30. 羊角《本经逢原》
  31. 羊肉《老年食养食疗》


痧胀破迷论_《痧胀玉衡》_中医内科_【岐黄之术】

痧胀破迷论

痧胀破迷论

  • 上一页
  • 目录
  • 相关
  • 下一页

痧中禁忌，余虑不知痧，误犯之。尤虑知痧，罔识所忌。譬若昏夜迷途，高低莫辨，从步于岩谷间，鲜不颠仆者矣。盖痧受病，与杂症不同；见端与杂症相类。病家不信，以杂症治之，勿顾痧中禁忌，势必日甚一日，病入膏肓。

即有进言刮放，一试焉无及矣。则受迷于痧胀之始者，此其一。亦有始即知痧，稍用刮放，便谓业既治痧当用别药。幸而不犯痧禁，或可收功。若痧气未绝，一犯所忌，愈服愈危，身命难保，乃曰非因痧胀之故。则受迷于痧胀之终者，此其一。更有患痧不识，用别药不效，因而仅用刮放，不佐以治痧之剂，或仅投一二剂，复投别症之药，致痧患复发，茫然不觉，乃曰治痧无效，不足信也。不知治痧用药，稍或不合，势必痧毒内攻而毙。则始终受迷于痧胀之害者，又其一。更不特如是己也。或痧症有时汗出如油，误服酸敛固表之味；或痧症有时寒热无汗，误服升提温散之方；或痧症有时足冷过膝，误服附子、吴茱、姜、桂之品；或痧症有时上吐下泻，误服香燥涩滞之类；或痧症有时恶寒畏冷，误服姜椒辛辣之物；更有痧症变为脉虚，误用温补之药；痧症变为脉旺，误用冰寒之药。或痧症变为怪脉，虽不皆生然，误认必死，弃而不救。而且痧症尝似气虚，误用参 苓术以补气，尝似血虚，误用熟地、何首乌以补血。而且痧多死症，凶险非常，不复细审病源，以为别症将毙。而且痧症略松，食物太早，因而痧物相裹，结于心胸，难以解散。

而且痧症未绝，痧毒尚仔，骤饮热汤、热酒，遂致痧症复发，凶危莫遏，每有变在顷刻，悔之无及。此等受迷，皆余所目击而心伤者也。若乃有见痧讳言痧，犯痧恶言痧，虽死于痧，勿知为痧之害者，其天下之所限乎，余固不得而强之。

即有摈刮痧、放痧、治痧之方法者，余亦不得而强之也。尝观医林多士，业擅岐黄，深通古籍者，动辄援引《内经》，谆谆不已，竟不知黄帝始制九针之法以疗民病，多刺少药。即如《内经》有云∶诸疟而脉不见，刺十指间出血，血去必已先视身之赤如小豆者，尽取之。

又云∶先其发时，如食顷而刺之，一刺则衰，二刺则知，三刺则已。不已，刺舌下两脉出血。不已，刺 中（即委中）。

盛经出血，又刺项以下挟脊者，必已。如先头痛及重者，先刺头上及两额、两眉间，出血。先项背痛者，先刺之。先腰脊痛者，先刺 中出血。先手臂痛者，先刺手少阴、阳明十指间。先足胫酸痛者，先刺足阳明十指间出血。又如腰痛引项脊尻背如重状，刺其 中太阳正经出血，刺解脉在膝筋肉分间， 外廉之横脉，出血，血变而止。解脉令人腰痛如引带，如折腰状，善恐。刺解脉在 中结络如黍米，刺之血射以黑，见赤血而已。经载煌煌，垂训万古，正后人之所当祖习者也。故痧多变，余不能尽述。凡在尔所不信者，试于清夜思之。苟遇斯疾，偶尔心迷，当刺不刺，当药不药，或误入，或误己，彼此不异，谅有同心。慎之！慎之！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊毛瘟痧
  • 当前页：痧胀破迷论
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 痧胀破迷论《痧胀玉衡》
  2. 痧胀舌胎论《痧胀玉衡》
  3. 痧胀拟似变《六因条辨》
  4. 痧胀治犹麻疹论《痧胀玉衡》
  5. 痧胀麻疹不同辨《痧胀玉衡》
  6. 痧疹《陈氏幼科秘诀》
  7. 痧胀类麻疹《痧胀玉衡》
  8. 痧疹《存存斋医话稿》
  9. 痧胀看症法《痧胀玉衡》
  10. 痧疹《古今名医汇粹》
  11. 痧胀兼麻疹《痧胀玉衡》
  12. 痧疹《临证指南医案》
  13. 痧胀《医述》
  14. 痧疹《眉寿堂方案选存》
  15. 痧药蟾酥丸【方剂大全】
  16. 痧疹《也是山人医案》
  17. 痧药【方剂大全】
  18. 痧疹《止园医话》
  19. 痧丸《外科传薪集》
  20. 痧疹概要《儿科要略》
  21. 痧热《痧胀玉衡》
  22. 痧疹今昔不同，治法亦异说《吴医汇讲》
  23. 痧前禁忌《松峰说疫》
  24. 痧疹瘰《临证指南医案》
  25. 痧气腹痛【中药主治】
  26. 痧疹门（二）《疡医大全》
  27. 痧气【中药主治】
  28. 痧疹门（方语）《疡医大全》
  29. 痧麻《丹台玉案》
  30. 痧疹门（忌）《疡医大全》
  1. 痧胀破迷论《痧胀玉衡》
  2. 痧胀拟似变《六因条辨》
  3. 痧胀舌胎论《痧胀玉衡》
  4. 痧胀麻疹不同辨《痧胀玉衡》
  5. 痧胀凶症《痧胀玉衡》
  6. 痧胀类麻疹《痧胀玉衡》
  7. 痧胀宜下辨《痧胀玉衡》
  8. 痧胀看症法《痧胀玉衡》
  9. 痧胀用药不厌多《痧胀玉衡》
  10. 痧胀兼麻疹《痧胀玉衡》
  11. 痧胀治犹麻疹论《痧胀玉衡》
  12. 痧胀昏迷与杂症不同《痧胀玉衡》
  13. 痧疹《止园医话》
  14. 痧胀腹痛《症因脉治》
  15. 痧疹《临证指南医案》
  16. 痧胀腹痛《中医词典》
  17. 痧疹《临证指南医案》
  18. 痧胀《医述》
  19. 痧疹《古今名医汇粹》
  20. 痧胀《中医词典》
  21. 痧疹《眉寿堂方案选存》
  22. 痧胀《圆运动的古中医学》
  23. 痧疹《存存斋医话稿》
  24. 痧原论《痧胀玉衡》
  25. 痧疹《也是山人医案》
  26. 痧与杂症轻重不同《痧胀玉衡》
  27. 痧疹《陈氏幼科秘诀》
  28. 痧有实而无虚辨《痧胀玉衡》
  29. 痧疹发热证治《专治麻痧初编》
  30. 痧有放刮不尽辨《痧胀玉衡》
  31. 痧疹概要《儿科要略》


《痧胀玉衡》

  • 作者：郭士遂 朝代：清 年份：公元1644-1911年
  • 序
  • 自序
  • 续序
  • 凡例
  • 卷之上
    • 痧症发蒙论
  • 玉衡要语
    • 痧分表里辨
    • 治痧宜看凉热
    • 唇舌辨
    • 大小便宜通
    • 咽喉治法
    • 治痧当绝其根
    • 痧原论
    • 治痧当分经络
    • 痧与杂症轻重不同
    • 治痧三法
    • 痧前禁忌
    • 痧后禁忌
    • 痧胀凶症
    • 痧为百病变症
    • 医家当识痧筋
    • 放痧有十
    • 放痧须放尽
    • 痧有放刮不尽辨
    • 用药不效
    • 用药必效
    • 用药大法
    • 痧有实而无虚辨
    • 怪病之谓痧
    • 痧筋不同辨
    • 寒痧辨
    • 放痧不出治法
    • 放痧数次不愈
    • 数犯痧症
    • 痧胀昏迷与杂症不同
    • 痧筋原于血中之毒
    • 慢痧必须速治
    • 痧症治要宜明
    • 治痧须先明百病
    • 刺腿弯痧筋法
    • 刮痧法
    • 用针说
    • 痧胀用药不厌多
    • 痧胀宜下辨
    • 痧后治杂症宜知
    • 当知不信之误
    • 痧脉十二经辨
    • 痧脉外感内伤辨
    • 痧脉要诀
    • 痧脉有似阴症辨
    • 痧脉似气血有余辨
    • 方书脉句宜参
    • 脉贵审于几先
    • 痧脉决生死法
    • 此下细述发蒙论所不尽
      • 暗痧辨
      • 伤寒兼痧
      • 痧症类伤寒
      • 痧类疟疾
      • 疟疾兼痧
  • 卷之中
    • 遍身肿胀痧
    • 闷痧
    • 落弓痧
    • 噤口痧
    • 角弓痧
    • 扑鹅痧
    • 伤风咳嗽痧
    • 痘前痧胀
    • 痘后痧胀
    • 胎前产后痧
    • 胎前痧痛论
    • 产后痧痛论
    • 倒经痧
    • 痧热
    • 痧烦痧睡
    • 老弱兼痧
    • 疮症兼痧
    • 弱症兼痧
    • 痧变劳瘵
    • 膨胀兼痧
    • 痧变臌胀
    • 半身不遂痧
    • 内伤兼痧
    • 紫痧
    • 痰喘气急痧
    • 痧疯
    • 痧重
    • 眼目痧
    • 瘟痧
    • 头眩偏痛痧
    • 流火流痰痧
    • 咳嗽呕哕痧
  • 卷之下
    • 霍乱痧
    • 绞痛痧
    • 胁痛痧
    • 痧痢
    • 蛔结痧
    • 头痛痧
    • 心痛痧
    • 腰痛痧
    • 小腹痛痧
    • 痧块
    • 痧变吐血鼻衄便红
    • 吐蛔泻蛔痧
    • 痧变肿毒
    • 备用要方
    • 药性便览
    • 痧方余议
    • 评半夏、藿香止吐
    • 评荆芥、细辛、防风、独活
  • 后卷
    • 痧胀看症法
    • 放痧辨
    • 痧胀麻疹不同辨
    • 痧胀治犹麻疹论
    • 痘麻秽触相同
    • 兼痧伤寒不同辨
    • 诸痛类痧辨
    • 诸症不类痧辨
    • 论胀
    • 凝壅聚结辨
    • 治痧救人脉论
    • 痧筋统说
    • 伤风痧脉辨
    • 眩晕痧脉辨
    • 痧胀舌胎论
    • 麻疹兼痧胀
    • 痧胀兼麻疹
    • 痧胀类麻疹
    • 麻疹后复痧胀
    • 麻疹夹痧胀蛔结
    • 伤寒黄兼痧
    • 痧类阴症
    • 呃逆痧
    • 盘肠痧
    • 自汗盗汗惊惶痧
    • 痧类三疟
    • 咽喉诸症兼痧
    • 口舌兼痧
    • 类疯痧
    • 黄气病兼痧
    • 翻胃噎膈痧
    • 筋骨疼痛痧
    • 鬼箭痧
    • 久泻肉瘦痧
    • 妇人隐疾痧
    • 香港脚痧
    • 耳痛痧
    • 手臂痛痧
    • 肿毒夹痧辨
    • 刺蝥瘟痧
    • 地葡瘟痧
    • 痧变发颐
    • 急救逆痘要法
    • 痫症兼痧
    • 麻木酸痒痧
    • 头虚足肿痧
    • 黄胆痧
    • 小儿夜啼痧
    • 惊风痰热痧
    • 死症痧
    • 羊毛瘟痧
    • 痧胀破迷论
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行