序_《形色外诊简摩》_中医医论_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医论 > 《形色外诊简摩》
序
在线购买《形色外诊简摩》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

四诊以望居首、以切居末者，医师临诊之次第，非法之有轻重缓急也。前人每谓切脉为末，三诊为本，及其着书立说，又详于脉而略于三者。明·李言闻着《四诊发明》，无传本。欲求四诊之全书，戛戛乎其不可得。学海初尝致力脉法，临诊略能测人血气之寒热虚实矣，四诊未全，尚多隔阂。夫望闻问有在切之先者，必待切以决其真也；有在切之后者，指下之疑又待此以决其真也。三法之与切脉，固互为主辅矣。

三法之中，又望为主而闻问为辅。古人洞见五脏症结，即操此术也。《内经》言之至精且详，《难经》、《中藏经》、《脉经》、《千金方》、《翼方》所述扁鹊、华佗诸法，亦皆明切适用。自是以后，立说者不过约撮大概，诠释古义，且不能全。是编也，《内经》三诊之文全在，《难经》以下，择其切要，能补《内经》未备者收之。至于伤寒、温病之舌法，陶节庵、叶天士两家为最着，以其所言，皆其所亲见而施验也。杜青碧之《金镜录》三十六法，张诞先之《舌鉴》一百二十法，各有专书，无烦摘录焉。署曰《形色外诊简摩》，以望为三诊之本，故特详也。闻、问事少，附见末篇。将以质世之知者。

甲午仲冬 之

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序
  • 下一页：身形内应脏腑部位篇
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《形色外诊简摩》
  2. 序《痧胀玉衡》
  3. 序《内经知要》
  4. 序《奇症汇》
  5. 序《寓意草》
  6. 序《专治麻痧初编》
  7. 序《痰火点雪》
  8. 序《外科启玄》
  9. 序《幼科发挥》
  10. 序《程杏轩医案》
  11. 序《痧疹辑要》
  12. 序《伤寒寻源》
  13. 序《痧疹辑要》
  14. 序《秘传证治要诀及类方》
  15. 序《小品方》
  16. 序《奇效简便良方》
  17. 序《退思集类方歌注》
  18. 序《友渔斋医话》
  19. 序《本草分经》
  20. 序《养生导引秘籍》
  21. 序《外科枢要》
  22. 序《养生导引秘籍》
  23. 序《扁鹊心书》
  24. 序《养生导引秘籍》
  25. 序《归砚录》
  26. 序《丹溪手镜》
  27. 序《针灸素难要旨》
  28. 序《丹溪手镜》
  29. 序《银海精微》
  30. 序《本草崇原》
  31. 序《时方妙用》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


身形内应脏腑部位篇_《形色外诊简摩》_中医医论_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医论 > 《形色外诊简摩》
身形内应脏腑部位篇
在线购买《形色外诊简摩》正版书籍

身形内应脏腑部位篇

  • 上一页
  • 目录
  • 相关
  • 下一页

（面窍 体部）

五脏者，肺为之盖，巨肩陷咽，候见其外。心为之主，缺盆为之道， 骨有余，以候 KT 。肝者主为将，使之候外，欲知坚固，视目大小。脾者主为卫，使之迎粮，视唇舌好恶，以知吉凶。肾者主为外，使之远听，视耳好恶，以知其性。六腑者，胃为之海，广骸大颈张胸，五谷乃容。鼻隧以长，以候大肠。唇浓人中长，以候小肠。目下裹大，其胆乃横。鼻孔在外，膀胱漏泄。鼻柱中央起，三焦乃约。此所以候六腑者也。上下三等，脏安且良矣。

五脏常内阅于上七窍也，故肺气通于鼻，肺和则鼻能知臭香矣。心气通于舌，心和则舌能知五味矣。（五脏别论曰∶五气入鼻，藏于心肺，心肺有病，而鼻为之不利也。）肝气通于目，肝和则目能辨五色矣。脾气通于口，脾和则口能知五谷矣。肾气通于耳，肾和则耳能知五音矣。五脏不和，则六腑不通，六腑不和，则留结为痈。（痈同壅，谓痞满、关格、肿胀之类，非专指疮痈也。）

肝开窍于目，目藏精于肝。肝病在头、在筋。心开窍于耳，耳藏精于心。心病在五脏、在脉。脾开窍于口，口藏精于脾。脾病在舌本、在肉。肺开窍于鼻，鼻藏精于肺。肺病在背、在皮毛。肾开窍于二阴，二阴藏精于肾。肾病在溪、在骨。（上面窍之分应脏腑也。头、脏、舌、背、溪，以体段言，皮毛、肉，脉、筋、骨，以形层言。）

肺应皮，肺合大肠，大肠者皮其应。心应脉，心合小肠，小肠者脉其应。脾应肉，脾合胃，胃者肉其应。肝应爪，肝合胆，胆者筋其应。肾应骨，肾合三焦、膀胱，三焦、膀胱者腠理毫毛其应。视其外应，以知其五内，即知所病矣。（膀胱言其气之磅因礴而光大也，又言其体之孤悬无倚而光洁也。爪为筋余，齿为骨余。）

肝生筋，筋生心；心生血，血生脾；脾生肉，肉生肺；肺生皮毛，皮毛生肾；肾生骨髓，髓生肝。心合脉也，其荣色，（面之色也。）其主肾。肺合皮也，其荣毛，其主心。肝合筋也，其荣爪，其主肺。脾合肉也，其荣唇，（生气通无论曰∶其华在唇四白。）其主肝。肾合骨也，其荣发，其主脾。（合言其气之所应也，荣言其血之所华也。此义生气通天。脏气法时二篇最详，以文繁，故录此。）

东风生于春，病在肝，俞在颈项。南风生于夏，病在心，俞在胸胁。西风生于秋，病在肺，俞在肩背。

北风生于冬，病在肾，俞在腰股。中央病在脾，俞在脊。（俞，应也，非俞穴也。金匮真言曰∶春气者病在头，夏气者病在脏，秋气者病在肩背，冬气者病在四肢。诊要经终、四时刺逆从义均相类，不复琐具。）

肝气之病，内舍 胁，外在关节。心气之病，内舍膺胁，外在经络。脾气之病，内舍心腹，外在肌肉四肢。肺气之病，内舍膺胁肩背，外在皮毛。肾气之病，内舍腰脊骨髓，外在溪谷 膝。

背为阳，阳中之阳，心也。背为阳，阳中之阴，肺也。

腹为阴，阴中之阴，肾也。腹为阴，阴中之阳，肝也。腹为阴，阴中之至阴，脾也。

肺心有邪，其气留于两肘。肝有邪，其气留于两腋。脾有邪，其气留于两髀。肾有邪，其气留于两 。凡此八墟者，皆机关之室，真气之所过，血络之所游，邪气恶血固不得住留，留之则伤筋络骨节，机关不得屈伸，故病挛也。（上并出《内经》。）

三焦者，水谷之道路，气之所终始也。上焦当心下、胃上口，主内而不出，其治在膻中。中焦在胃中脘，主腐熟水谷，其治在脐旁。下焦当膀胱上口，主分别清浊，出而不内，其治在脐下一寸。故曰三焦，其腑在气街。（其腑在气街，谓其源在气街之处，即命门也。）

腑会太仓，脏会季胁，筋会阳陵泉，髓会绝骨，（一曰枕骨。）血会膈俞，（王勋臣血府之说，正与此暗合。）骨会大杼，脉会太渊，气会三焦外一筋直两乳内也。热病在内者，取其会之气穴也。（上体部之分应脏腑也。诸会谓其气之所聚，非谓其所发源也。上并出《难经》。）

按∶头面七窍可望而知，筋骨血脉不可望也。第事理所关，不容缺略。医者所见谓之望，病者所自见亦何不可谓之望。又况此篇总义者，实赅闻问于其中，不独文义相连，无可割裂也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：身形内应脏腑部位篇
  • 下一页：身形内应脏腑病证篇
<<< 返回本书目录
  1. 身形内应脏腑部位篇《形色外诊简摩》
  2. 身形望法提纲《望诊遵经》
  3. 身形内应脏腑病证篇《形色外诊简摩》
  4. 身形应九野、天忌《类经》
  5. 身形候脏腑《类经》
  6. 身形脏腑组织《中医名词词典》
  7. 身卧烟霞【方剂大全】
  8. 身痒《古今医案按》
  9. 身痛逐瘀汤【方剂大全】
  10. 身痒《伤寒大白》
  11. 身痛论治《类证治裁》
  12. 身痒【中药主治】
  13. 身痛论《女科折衷纂要》
  14. 身痒（身如虫行）《杂病广要》
  15. 身痛【方剂主治】
  16. 身有赤处《幼幼新书》
  17. 身痛【疾病症状】
  18. 身中腹中一股热气冲动者有虚实二因《读医随笔》
  19. 身痛《周慎斋遗书》
  20. 身中门《跌损妙方》
  21. 身痛《证治准绳·幼科》
  22. 身重《伤寒大白》
  23. 身痛《张聿青医案》
  24. 身重《医学纲目》
  25. 身痛《张氏医通》
  26. 身重《证治准绳·类方》
  27. 身痛《医宗金鉴》
  28. 身重《证治准绳·杂病》
  29. 身痛《医学心悟》
  30. 身重《重订灵兰要览》
  1. 身形内应脏腑部位篇《形色外诊简摩》
  2. 身形内应脏腑病证篇《形色外诊简摩》
  3. 身形望法提纲《望诊遵经》
  4. 身形候脏腑《类经》
  5. 身形应九野、天忌《类经》
  6. 身温泻黄白似渴为寒热杂合病《证治准绳·幼科》
  7. 身痒《中医词典》
  8. 身痛逐瘀汤《医林改错》
  9. 身痒《古今医案按》
  10. 身痛如被杖《医学心悟》
  11. 身痒《伤寒大白》
  12. 身痛脉紧烦躁无汗《四圣悬枢》
  13. 身痒《医效秘传》
  14. 身痛脉候《类证治裁》
  15. 身痒（身如虫行）《杂病广要》
  16. 身痛论治《类证治裁》
  17. 身痒无汗证六　阳明五十七《伤寒悬解》
  18. 身痛论《女科折衷纂要》
  19. 身痒欲死《医法圆通》
  20. 身痛《女科证治准绳》
  21. 身有赤处《中医词典》
  22. 身痛《伤寒心法要诀》
  23. 身有赤处《幼幼新书》
  24. 身痛《伤寒寻源》
  25. 身有赤处《证治准绳·幼科》
  26. 身痛《丹溪手镜》
  27. 身有赤处候《诸病源候论》
  28. 身痛《伤寒六书》
  29. 身长《常见病自测》
  30. 身痛《周慎斋遗书》
  31. 身中腹中一股热气冲动者有虚实二因《读医随笔》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


身形内应脏腑病证篇_《形色外诊简摩》_中医医论_【岐黄之术】

【中医大学】 > 中医医论 > 《形色外诊简摩》
身形内应脏腑病证篇
在线购买《形色外诊简摩》正版书籍

身形内应脏腑病证篇

  • 上一页
  • 目录
  • 相关
  • 下一页

（出《灵枢》）

赤色，小理者心小，粗理者心大。无 KT （音遏污，一读曷于，心蔽骨，一名鸠尾。）者心高， KT小短举者心下， KT 长者心下坚， KT 弱小以薄者心脆， KT 直下不举者心端正， KT 倚一方者心偏倾也。

心小则安，邪弗能伤，易伤以忧。心大则忧不能伤，易伤于邪。心高则满于肺中， （音冤，一读郁，一读闷。）而善忘，难开以言。心下则脏外，（谓脏体外露于肺下。）易伤于寒，易恐以言。心坚则脏安守固。心脆则善病消瘅热中。心端正则和利难伤。心偏倾则操持不一，无守司也。（司，去声。）

白色，小理者肺小，粗理者肺大，巨肩反膺陷喉者肺高，合腋张胁者肺下，好肩背浓者肺坚，肩背薄者肺脆，背膺浓者肺端正，胁偏疏者肺偏倾也。

肺小则少饮，不病喘喝；肺大则多饮，善病胸痹喉痹逆气；肺高则上气肩息咳∶肺下则居贲迫肺，善胁下痛；肺坚则不病咳上气；肺脆则善病消瘅易伤；肺端正则和利难伤；肺偏倾则胸偏痛也。（迫肺似当作迫肝，肝体半在膈下，半在膈上，肺下即逼压之，故胁下痛。贲，膈也。）

青色，小理者肝小，粗理者肝大，广胸反 者肝高，合胁兔 者肝下，胸胁好者肝坚，胁骨弱者肝脆，膺腹好相得者肝端正，胁骨偏举者肝偏倾也。

肝小则脏安，无胁下之病；肝大则逼胃迫咽，迫咽则苦膈中，且胁下痛；肝高则上支贲切胁，（谓拄膈而迫于胁也。） 为息贲∶肝下则逼胃，胁下空，（肝下不得逼胃，此胃当指小肠。）胁下空则易受邪；肝坚则脏安难伤；肝脆则善病消瘅，易伤∶肝端正则和利难伤；肝偏倾则胁下痛也。

黄色，小理者脾小，粗理者脾大，揭唇者脾高，唇下纵者脾下，唇坚者脾坚，唇大而不坚者脾脆，唇上下好者脾端正，唇偏举者脾偏倾也。

脾小则脏安，难伤于邪也；脾大则苦凑 而痛，（凑，迫也。 ，音杪，腰两旁空软处。）不能疾行；脾高则 引季胁而痛；脾下则下加于大肠，则脏善受邪；脾坚则脏安难伤；脾脆则善病消瘅，易伤∶脾端正则和利难伤；脾偏倾则善满善胀也。（肝居胃后而附脊，脾居胃下而附腹；肝下即迫小肠，脾下即迫大肠也。）

黑色，小理者肾小，粗理者肾大，高耳者肾高，耳后陷者肾下，耳坚者肾坚，耳薄不坚者肾脆，好耳前居牙车者肾端正，耳偏高者肾偏倾也。

肾小则脏安难伤；肾大则善病腰痛，不可以俯仰，易伤于邪。肾高则其背膂痛，不可以俯仰；肾下则腰尻痛，不可以俯仰，为狐疝。肾坚则不病腰背痛；肾脆则善病消瘅，易伤。肾端正则和利难伤；肾偏倾则苦腰尻痛也。凡此诸变者，持则安，减则病矣。

五脏皆小者，少病，苦 心，大愁忧；五脏皆大者，缓于事，难使以忧。五脏皆高者，好高举措；五脏皆下者，好出人下。五脏皆坚者，无病；五脏皆脆者，不离于病。五脏皆端正者，和利得人心；五脏皆偏倾者，邪心而善盗，不可以为人平，反复言语也。（ ，音灼。上叙五脏形证。）

肺应皮，皮浓者大肠浓；皮薄者，大肠薄，皮缓，腹裹大者，大肠大而长；皮急者，大肠急而短；皮滑者，大肠直；皮肉不相离者，大肠结也。（肺合大肠，大肠者皮其应。）

心应脉，皮浓者脉浓，脉浓者小肠浓∶皮薄者脉薄，脉薄者小肠薄；皮缓者脉缓，脉缓者小肠大而长，皮薄而脉波小者，小肠小而短；诸阳经脉皆多纡屈者，小肠结也。（心合小肠，小肠者脉其应。）

脾应肉，肉 （手臂腿肚浓肉，皆谓之 。）坚大者胃浓，肉 么者胃薄。（么，么么，尖小也。）肉小而么者胃不坚，肉 不称身者胃下，胃下者下脘约不利。肉 不坚者胃缓。肉 无小裹累者胃急。（裹音果，作里误，肉内坚结而大小成颗者。）肉 多小裹累者胃结，胃结者上脘约不利也。（脾合胃，胃者肉其应。）

肝应爪，爪浓色黄者（色即爪下肉色。）胆浓，爪薄色红者胆薄。爪坚色青者胆急，爪濡色赤者胆缓。爪直色白无约者胆直，（约，即爪上横纹。）爪恶色黑多纹者胆结也。（肝合胆，胆者筋其应。）

肾应骨，密理浓皮者三焦膀胱浓，粗理薄皮者三焦膀胱薄。疏腠理者三焦膀胱缓，皮急而无毫毛者三焦膀胱急。毫毛美而粗者三焦膀胱直，稀毫毛者三焦膀胱结也。（肾合三焦膀胱，三焦膀胱者，腠理毫毛其应。上叙六腑外形。）

故五脏有小大、高下、坚脆、端正、偏倾，六腑有小大、长短、浓薄、结直、缓急，视其外应以决其五内，即知所病矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：身形内应脏腑部位篇
  • 当前页：身形内应脏腑病证篇
  • 下一页：三人篇
<<< 返回本书目录
  1. 身形内应脏腑病证篇《形色外诊简摩》
  2. 身形内应脏腑部位篇《形色外诊简摩》
  3. 身形候脏腑《类经》
  4. 身形望法提纲《望诊遵经》
  5. 身卧烟霞【方剂大全】
  6. 身形应九野、天忌《类经》
  7. 身痛逐瘀汤【方剂大全】
  8. 身形脏腑组织《中医名词词典》
  9. 身痛论治《类证治裁》
  10. 身痒《古今医案按》
  11. 身痛论《女科折衷纂要》
  12. 身痒《伤寒大白》
  13. 身痛【方剂主治】
  14. 身痒【中药主治】
  15. 身痛【疾病症状】
  16. 身痒（身如虫行）《杂病广要》
  17. 身痛《周慎斋遗书》
  18. 身有赤处《幼幼新书》
  19. 身痛《证治准绳·幼科》
  20. 身中腹中一股热气冲动者有虚实二因《读医随笔》
  21. 身痛《张聿青医案》
  22. 身中门《跌损妙方》
  23. 身痛《张氏医通》
  24. 身重《伤寒大白》
  25. 身痛《医宗金鉴》
  26. 身重《医学纲目》
  27. 身痛《医学心悟》
  28. 身重《证治准绳·类方》
  29. 身痛《伤寒寻源》
  30. 身重《证治准绳·杂病》
  1. 身形内应脏腑病证篇《形色外诊简摩》
  2. 身形候脏腑《类经》
  3. 身形内应脏腑部位篇《形色外诊简摩》
  4. 身温泻黄白似渴为寒热杂合病《证治准绳·幼科》
  5. 身形望法提纲《望诊遵经》
  6. 身痛逐瘀汤《医林改错》
  7. 身形应九野、天忌《类经》
  8. 身痛如被杖《医学心悟》
  9. 身痒《中医词典》
  10. 身痛脉紧烦躁无汗《四圣悬枢》
  11. 身痒《古今医案按》
  12. 身痛脉候《类证治裁》
  13. 身痒《伤寒大白》
  14. 身痛论治《类证治裁》
  15. 身痒《医效秘传》
  16. 身痛论《女科折衷纂要》
  17. 身痒（身如虫行）《杂病广要》
  18. 身痛《女科证治准绳》
  19. 身痒无汗证六　阳明五十七《伤寒悬解》
  20. 身痛《伤寒心法要诀》
  21. 身痒欲死《医法圆通》
  22. 身痛《伤寒寻源》
  23. 身有赤处《中医词典》
  24. 身痛《丹溪手镜》
  25. 身有赤处《幼幼新书》
  26. 身痛《伤寒六书》
  27. 身有赤处《证治准绳·幼科》
  28. 身痛《周慎斋遗书》
  29. 身有赤处候《诸病源候论》
  30. 身痛《伤寒大白》
  31. 身长《常见病自测》


三人篇_《形色外诊简摩》_中医医论_【岐黄之术】

三人篇

三人篇

  • 上一页
  • 目录
  • 相关
  • 下一页

（出《灵枢》）

人之肥瘦、大小、寒温，与其气血多少，各有度也。何者？人有肥、有膏、有肉。 肉坚，皮满者，肥。肉不坚，皮缓者，膏。皮肉不相离者，肉。（此言三人之形体也。）膏者，其肉淖，而粗理者身寒，细理者身热。脂者，其肉坚，细理者热，粗理者寒。（此言寒热，是指其人本身气血之寒热，非发寒发热，恶寒恶热之病也。凡人身皮肉之温，拊之各有轻重不同，是本于禀赋也。）膏者，多气而皮纵缓，故能纵腹垂腴。

肉者，身体容大。脂者，其身收小。（此言肥瘦大小。）膏者，多气，多气者热，热者耐寒。肉者，多血则充形，充形则平。脂者，其血清，气滑少，故不能大。（此言气血多少。）此别于众人者也。众人者，皮肉脂膏不能相加也。血与气不能相多，故其形不大不小，自称其身，命曰众人。（推论众人。）故治者，必先别其三形，血之多少，气之清浊，而后调之，无失常经。是故膏人者纵腹垂腴，肉人者上下容大，脂人者虽脂不能大也。（此概言治法，并补醒三形。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：身形内应脏腑病证篇
  • 当前页：三人篇
  • 下一页：阳人阴人篇
<<< 返回本书目录
  1. 三人篇《形色外诊简摩》
  2. 三仁承气汤【方剂大全】
  3. 三衢杨氏补泻（十二字分次第手法及歌）《针灸大成》
  4. 三仁汤【方剂大全】
  5. 三气饮【方剂大全】
  6. 三仁丸【方剂大全】
  7. 三气门方《医门法律》
  8. 三仁粥【方剂大全】
  9. 三气《黄帝内经太素》
  10. 三肉臛【方剂大全】
  11. 三奇汤【方剂大全】
  12. 三蕊草【中药大全】
  13. 三奇散【方剂大全】
  14. 三色堇【中药大全】
  15. 三期梅毒【疾病大全】
  16. 三神丸【方剂大全】
  17. 三七叶【中药大全】
  18. 三神圆【方剂大全】
  19. 三七伤药片【方剂大全】
  20. 三肾丸【方剂大全】
  21. 三七藕蛋羹《保健药膳》
  22. 三升米【中药大全】
  23. 三七解《医学衷中参西录》
  24. 三生萝卜【方剂大全】
  25. 三七花【中药大全】
  26. 三生丸【方剂大全】
  27. 三七根《本草择要纲目》
  28. 三生饮《汤头歌诀》
  29. 三七根《本草新编》
  30. 三生饮【方剂大全】
  1. 三人篇《形色外诊简摩》
  2. 三取西方庚辛金讲论答问二十二法《针灸神书》
  3. 三仁茶《茶饮保健》
  4. 三取摄之法讲论答问二十七法《针灸神书》
  5. 三仁九子丸《备急千金要方》
  6. 三衢杨氏补泻（十二字分次第手法及歌）《针灸大成》
  7. 三仁汤《时病论歌括新编》
  8. 三窍的特殊性《思考中医》
  9. 三日大疟《外科全生集》
  10. 三气门方《医门法律》
  11. 三日疟《时病论歌括新编》
  12. 三气《中医词典》
  13. 三日疟《时病论歌括新编》
  14. 三气《黄帝内经太素》
  15. 三日疟《中医词典》
  16. 三奇丸《明目至宝》
  17. 三日疟《医述》
  18. 三奇汤《仁术便览》
  19. 三日疟《时病论》
  20. 三七藕蛋羹（《同寿录》）《中医饮食营养学》
  21. 三日疟秘方《华佗神方》
  22. 三七藕蛋羹《保健药膳》
  23. 三色膏《是斋百一选方》
  24. 三七解《医学衷中参西录》
  25. 三色糯米饭《减肥新法与技巧》
  26. 三七鸡金茶《茶饮保健》
  27. 三商《中医词典》
  28. 三七根《本草择要纲目》
  29. 三蛇酒《食物疗法》
  30. 三七根《本草新编》
  31. 三神丹法《是斋百一选方》


阳人阴人篇_《形色外诊简摩》_中医医论_【岐黄之术】

阳人阴人篇

阳人阴人篇

  • 上一页
  • 目录
  • 相关
  • 下一页

（出《灵枢》）

重阳之人， 高高，言语善疾，举足善高，心肺之脏气有余，阳气滑盛而扬，故神动而气先行矣。

重阳之人而神不先行者，何也。曰∶此人颇有阴者也。何以知其颇有阴也。曰∶多阳者多喜，多阴者多怒，数怒而易解，故曰颇有阴。其阴阳之离合难，故其神不能先行也。（阳人血清而气滑，故喜怒即发而不留。阴人血浊而气滞，故神思不能自畅，遂阳阴相激而多怒矣。经曰∶阴出之阳则怒。以是知人之性情，皆与气血相关也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三人篇
  • 当前页：阳人阴人篇
  • 下一页：五人篇
<<< 返回本书目录
  1. 阳人阴人篇《形色外诊简摩》
  2. 阳盛格阴《伤寒心法要诀》
  3. 阳雀花根【中药大全】
  4. 阳盛格阴《医宗金鉴》
  5. 阳雀花【中药大全】
  6. 阳盛体质【疾病症状】
  7. 阳跷脉穴歌《金针秘传》
  8. 阳盛阴虚下之则愈汗之则死《卫生宝鉴》
  9. 阳跷脉论《经络汇编》
  10. 阳湿痰破疮《外科启玄》
  11. 阳跷脉《针灸聚英》
  12. 阳实《药症忌宜》
  13. 阳跷脉《圣济总录》
  14. 阳事不举【方剂主治】
  15. 阳跷脉《奇经八脉考》
  16. 阳受病发风第二（上）《针灸甲乙经》
  17. 阳跷《诸脉主病诗》
  18. 阳受病发风第二（下）《针灸甲乙经》
  19. 阳强方《古代房中秘方》
  20. 阳衰不能抗阴之病《审视瑶函》
  21. 阳气阴气《医学读书记》
  22. 阳衰不能抗阴之病《原机启微》
  23. 阳气脱陷《续名医类案》
  24. 阳衰卫陷《四圣悬枢》
  25. 阳气脱陷《景岳全书》
  26. 阳水《儿科萃精》
  27. 阳气发泄民病温者为温病夹湿者为湿温温热湿温何者为分别何者为证据试详其说《张聿青医案》
  28. 阳水《医宗金鉴》
  29. 阳起石圆【方剂大全】
  30. 阳水阴水相火真水命门图说《冯氏锦囊秘录》
  1. 阳人阴人篇《形色外诊简摩》
  2. 阳窍《中医词典》
  3. 阳入《中医词典》
  4. 阳蹻穴《中医词典》
  5. 阳杀阴藏《中医名词词典》
  6. 阳蹻脉病《中医词典》
  7. 阳杀阴藏《中医词典》
  8. 阳蹻脉《中医词典》
  9. 阳痧《中医词典》
  10. 阳蹻脉《针灸大成》
  11. 阳生阴长《中医名词词典》
  12. 阳蹻病《中医词典》
  13. 阳生阴长《中医词典》
  14. 阳蹻《中医词典》
  15. 阳生于阴《中医名词词典》
  16. 阳跷阴跷脉循行经文《刺灸心法要诀》
  17. 阳生于阴《中医词典》
  18. 阳跷阴跷脉循行经文《医宗金鉴》
  19. 阳胜《中医词典》
  20. 阳跷申脉穴主治歌《刺灸心法要诀》
  21. 阳胜则热《中医名词词典》
  22. 阳跷申脉穴主治歌《医宗金鉴》
  23. 阳胜则热《中医词典》
  24. 阳跷脉循行歌《刺灸心法要诀》
  25. 阳胜则阴病《中医名词词典》
  26. 阳跷脉循行歌《医宗金鉴》
  27. 阳胜则阴病《中医词典》
  28. 阳跷脉穴歌《刺灸心法要诀》
  29. 阳盛《中医名词词典》
  30. 阳跷脉穴歌《金针秘传》
  31. 阳盛《中医词典》


五人篇_《形色外诊简摩》_中医医论_【岐黄之术】

五人篇

五人篇

  • 上一页
  • 目录
  • 相关
  • 下一页

（出《灵枢》）

天地之间，六合之内，不离于五，人亦应之，非徒一阴一阳而已也。故有太阴之人，少阴之人，太阳之人，少阳之人，阴阳和平之人。此五人者，其态不同，其筋骨气血各不等。

太阴之人，贪而不仁，下齐湛湛，（自下而齐于众人。湛湛然深藏不露。）好内（音纳）。而不出，心和而不发，不务于时，动而后之，（之，往也。先审于心而后行。）此太阴之人也。（太阴太阳，即前篇所谓阴人阳人也。）

少阴之人，小贪而贼心，见人有亡，常若有得，（亡如丧官失财，此所谓幸灾乐祸者。）好伤好害，见人有荣，乃反愠怒，心疾（狠也）而无恩，此少阴之人也。

太阳之人，居处于于，好言大事，无能而虚说，志发于四野，举措罔顾是非，为事好常自用，事虽败而常无悔，此太阳之人也。

少阳之人， 谛好自贵，有小小官，则高自宜，好为外交，而不内附，此少阳之人也。

阴阳和平之人，居处安静，无为惧惧，无为欣欣，婉然从物，或与不争，与时变化，尊则谦谦，谭而不治，是谓至治。（或与，谓人有所与也。谭而不治。谓议明事之义理，而不刻期其效也。上五节叙五人性情。）

古之善用针艾者，视人五态乃治之。（可知叙三人、五人、二十五人诸篇，均为施治之本，非徒托空言而已。）

太阴之人，多阴而无阳，其阴血浊，其卫气涩，阴阳不和，缓筋而浓皮，不之疾泻，不能移之。

少阴之人，多阴少阳，小胃而大肠，六腑不调，其阳明脉小，而太阳脉大，必审调之，其血易脱，其气易败也。

太阳之人，多阳而少阴，必谨调之，无脱其阴，而泻其阳，阳重脱者易狂，阴阳皆脱者，暴死不知人也。

少阳之人，多阳少阴，经小而络大，血在中而气外，实阴而虚阳，独泻其络脉，则强气脱而疾，中气不足，病不起也。（强气即人身之悍气，卫外者也，剽悍滑疾见开而出，故泻络即外脱而行疾。）

阴阳和平之人，其阴阳之气和，血脉调，谨诊其阴阳，视其邪正，安容仪，审有余不足，盛则泻之，虚则补之。（上五节叙五人证治。）

夫五态之人，卒然新会，未知其行也。（行即前叙性情。）何以别之。（别其形状。）曰∶众人之属，无如五态之人者，故五五二十五人，而五态之人不与焉。五态之人，尤不合于众者也。

太阴之人，其状 然黑色，念然下意，临临然长大， 然未偻，此太阴之人也。（未偻，未至行而似伏之甚也。）

少阴之人，其状清然窃然，固以阴贼，立而躁 ，行而似伏，此少阴之人也。（少阴形性之恶，甚于太阴者，以其禀气更驳也。）

太阳之人，其状轩轩储储，反身折 ，此太阳之人也。

少阳之人，其状立则好仰，行则好摇，其两臂两肘，则常出于背，此少阳之人也。

阴阳和平之人，其状委委然，随随然， 然，愉愉然，HTHT （音旋）然，豆豆然，众人皆曰君子，此阴阳和平之人也。（委、随，貌之谦也。 、愉，容之和也，HT 、豆，视之审也。上五节叙五人形状。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳人阴人篇
  • 当前页：五人篇
  • 下一页：二十五人篇
<<< 返回本书目录
  1. 五人篇《形色外诊简摩》
  2. 五仁润肠丸【方剂大全】
  3. 五情缘起《四圣心源》
  4. 五仁丸【方剂大全】
  5. 五禽戏法《养生导引法》
  6. 五仁粥【方剂大全】
  7. 五禽戏《中医养生学》
  8. 五入《古今医统大全》
  9. 五芩散解《吴医汇讲》
  10. 五软《保婴撮要》
  11. 五窍相通应证-幼幼汇集（上）《古今医统大全》
  12. 五软《保幼新编》
  13. 五窍《叶天士医案精华》
  14. 五软《慈幼新书》
  15. 五气之合人万物之生化《类经》
  16. 五软《活幼心书》
  17. 五气郁发占《医学纲目》
  18. 五软《医宗金鉴》
  19. 五气溢发消渴黄瘅《针灸甲乙经》
  20. 五软《证治准绳·幼科》
  21. 五气图说《轩岐救正论》
  22. 五软病症《万氏秘传片玉心书》
  23. 五气论《小儿卫生总微论方》
  24. 五软第二十六问《婴童百问》
  25. 五气分主《四圣心源》
  26. 五软五硬《推拿抉微》
  27. 五气动乱占《医学纲目》
  28. 五软五硬《医学入门》
  29. 五气凑五脏例《珍珠囊补遗药性赋》
  30. 五软五硬候-幼幼汇集（下）《古今医统大全》
  1. 五人篇《形色外诊简摩》
  2. 五权正数《类经图翼》
  3. 五柔丸《备急千金要方》
  4. 五权所起《类经图翼》
  5. 五入《古今医统大全》
  6. 五取中央戊己土讲论答问二十四法《针灸神书》
  7. 五软《中医名词词典》
  8. 五取弹努之法讲论答问二十九法《针灸神书》
  9. 五软《中医词典》
  10. 五胠俞《中医词典》
  11. 五软《医宗金鉴》
  12. 五情缘起《医学摘粹》
  13. 五软《证治准绳·幼科》
  14. 五情缘起《四圣心源》
  15. 五软《保婴撮要》
  16. 五禽戏法《养生导引法》
  17. 五软《活幼心书》
  18. 五禽戏《中医养生学》
  19. 五软《活幼心书》
  20. 五禽戏《中医名词词典》
  21. 五软《幼科心法要诀》
  22. 五芩散解《吴医汇讲》
  23. 五软《慈幼新书》
  24. 五茄芽《饮食须知》
  25. 五软《保幼新编》
  26. 五茄皮《得配本草》
  27. 五软病症《万氏秘传片玉心书》
  28. 五茄《名医别录》
  29. 五软第二十六问《婴童百问》
  30. 五窍之特点《思考中医》
  31. 五软五硬《医学入门》


二十五人篇_《形色外诊简摩》_中医医论_【岐黄之术】

二十五人篇

二十五人篇

  • 上一页
  • 目录
  • 相关
  • 下一页

二十五人之形，其态不合于众也，而阴阳之人不与焉。

血气之所生，别而以候，从外知内。先立五形，金木水火土，别其五色，异其五形之人，而二十五人具矣。

木形之人，比于上角，似于苍帝，其为人苍色，小头，长面，大肩背，直身，小手足，好有才，劳心少力，多忧劳于事。能春夏不能秋冬，秋冬感而病生，足厥阴佗佗然。

太角之人，比于左足少阳，少阳之上遗遗然。

左角（一曰少角。）之人，比于右足少阳，少阳之下随随然。（音 。）角（一曰右角。）之人，比于右足少阳，少阳之上推推然。

判角之人，比于左足少阳，少阳之下括括然。

火形之人，比于上征，似于赤帝。其为人赤色，广KT ，脱面，（脱当作锐。）小头，好肩背髀腹，小手足，行安地，疾心，行摇肩，背肉满，有气轻财，少信，多虑，见事明，好颜，急心，不寿暴死。能春夏不能秋冬，秋冬感而病生，手少阴核核然。（疾心即急心，语意重出。或疾心指其心之狠也。）

质征（一曰太征。）之人，比于左手太阳，太阳之上肌肌然。

少征之人，比于右手太阳，太阳之下 然。

右征之人，比于右手太阳，太阳之上鲛鲛（一作熊熊。）然。

质判之人，比于左手太阳，太阳之下支支颐颐然。

土形之人，比于上宫，似于上古黄帝。其为人黄色，圆面，大头，美肩背，大腹，美股胫，小手足，多肉，上下相称，行安地，举足浮，安心，好利人，不喜权势，善附人也。能秋冬不能春夏，春夏感而病生，足太阴敦敦然。

太宫之人，比于左足阳明，阳明之上婉婉然。

加宫之人，（一曰众之人。）比于左足阳明，阳明之下坎坎然。

少宫之人，比于右足阳明，阳明之上枢枢然。

左宫之人，比于右足阳明，阳明之下（一作上，非。）兀兀然。

金形之人，比于上商，似于白帝。其为人白色，方面，小头，小肩背，小腹，小手足，如骨发踵外，骨轻，身清廉，急心，静悍，善为吏。能秋冬不能春夏，春夏感而病生，手太阴敦敦然。（如骨发之如，同而，古通用。）

商之人，比于左手阳明，阳明之上廉廉然。

右商之人，比于左手阳明，阳明之下脱脱然。

左商之人，比于右手阳明，阳明之上监监然。

少商之人，比于右手阳明，阳明之下严严然。

水形之人，比于上羽，似于黑帝。其为人黑色，面不平，大头，廉颐，小肩，大腹，动手足，发行摇身，下尻长，背延延然，不敬畏，善欺 人，戮死。能秋冬不能春夏，春夏感而病生，足少阴汗汗然。

太羽之人，比于右足太阳，太阳之上颊颊然。

小羽之人，比于左足太阳，太阳之下纡纡然。

众之为人，（一作加之人。）比于右足太阳，太阳之下洁洁然。

桎之为人，比于左足太阳，太阳之上安安然。（五正形外，各有四兼形。左右上下，以经络言。诸然，以形态言。如今之浙人、广人、齐鲁之人、湘湖之人，可一望而辨之者。第左右配合，与五音五味篇异同互见，未详厥旨。上二十五人形气。）

□

是故五形之人，二十五变者，众之所以相欺者也。（相欺，难辨。）如得其形，不得其色，或形胜色，或色胜形者，至其胜时年加，感则病，行失则忧矣。（感于邪则为病，若行事有失者，必有忧患之祸也。）

形色相得，富贵大乐也。（对上忧字说，其无病不待言矣。）其形色相胜之时年加者，凡年忌，下上之人，（统二十五人言。）大忌常加七岁、十六岁、二十五岁、三十四岁、四十三岁、五十二岁、六十一岁，皆人之大忌，不可不自安也，感则病，行失则忧矣。当此之时，无为奸事，（即行失也。）是为年忌。（上年忌。）

观此，知人所生病类，常与命相相关通矣。年忌起于七岁，九年一见。今世明九暗九之说，似本于此，此众人之所同也。其胜时年加，必以本相合逐年运气求之。如木形金色，是色胜形，而又行金运之年；木形土色，是形胜色，而又行木运之年是也。色胜形者死，形胜色者病。五变篇曰∶先立其年，以知其时，时高则起，时下则殆，虽不陷下，当年有冲通，其病必起，是谓因形而生病也。此即相家面部流年气色之法，谓面部不能端满者，若流年行至骨高之部即起病，行至骨陷之部必危殆矣。亦有端满而病者，必其年有冲通也。冲通即胜时年加也，或流年与本命干支相犯也。（上出《灵枢》。）

□

（出《神相全编》）

眉粗并眼大，城廓更团圆，此相名真水，平生福自然。（水形主圆，得其五圆，气色不杂，精神不乱，动止宽容，行久而轻也。又曰∶水不嫌肥。又曰∶水形色黑要带白，忌黄。又曰∶水声圆急又飘扬。上水形水色水声。）

欲识火形貌，下阔上头尖，举止全无定，颐边更少髯。（火形主明，得其五露，气色不杂，精神不乱，动止敦浓，卧久而安也。又曰∶火不嫌尖。又曰∶火形色红，要带青，忌黑；又曰∶火声焦烈。上火形火色火声。）

棱棱形瘦骨，凛凛更修长，秀气生眉眼，须知晚景光。（木形主长，得其五长，气色不杂，精神不乱，动止温柔，涉久而清也。又曰∶木不嫌瘦，又曰∶木形色青，要带黑，忌白。又曰∶水声高畅。上木形木色木声。）

部位要中正，三停又带方，金形人入格，自是有名扬。（金形主方，得其五方，气色不杂，精神不乱，动止规模，坐久而重也。又曰∶金不嫌方。又曰∶金形色白，要带黄，忌红，又曰∶金声和润。上金形金色金声。）

端浓仍深重，安详若泰山，心谋难测度，信义动人间。（土形主浓，得其五浓，气色不杂，精神不乱，动止敦庞，处久而静也。又曰∶土不嫌浊。又曰∶土形色黄，要带红，忌青，又曰∶土声深浓如发瓮中。上土形土色土声。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五人篇
  • 当前页：二十五人篇
  • 下一页：三阳上下气血多少形状篇
<<< 返回本书目录
  1. 二十五人篇《形色外诊简摩》
  2. 二十五味流气饮【方剂大全】
  3. 二十五难《难经悬解》
  4. 二十五味珊瑚丸【方剂大全】
  5. 二十五方总图《医宗己任编》
  6. 二十五味松石丸【方剂大全】
  7. 二十四种脉体《医经国小》
  8. 二十五味药【方剂大全】
  9. 二十四制清宁丸【方剂大全】
  10. 二十五味珍珠丸【方剂大全】
  11. 二十四味养脾丸【方剂大全】
  12. 二十一论并增入十八论《卫生家宝产科备要》
  13. 二十四味万灵丸【方剂大全】
  14. 二十一难《难经悬解》
  15. 二十四味轻脚丸【方剂大全】
  16. 二石散【方剂大全】
  17. 二十四味建中汤【方剂大全】
  18. 二石汤【方剂大全】
  19. 二十四味风流饮【方剂大全】
  20. 二石丸【方剂大全】
  21. 二十四味飞步散【方剂大全】
  22. 二守《理虚元鉴》
  23. 二十四味断疟饮【方剂大全】
  24. 二术柴葛汤【方剂大全】
  25. 二十四味大建中汤【方剂大全】
  26. 二术二陈汤【方剂大全】
  27. 二十四味败毒散【方剂大全】
  28. 二术煎【方剂大全】
  29. 二十四气七十二候《类经图翼》
  30. 二术救痹饮【方剂大全】
  1. 二十五人篇《形色外诊简摩》
  2. 二十五难《难经悬解》
  3. 二十一二岁经证《竹林女科证治》
  4. 二十五难《难经》
  5. 二十一论并增入十八论《卫生家宝产科备要》
  6. 二十五六岁经证《竹林女科证治》
  7. 二十一难《难经》
  8. 二十五方总图《医宗己任编》
  9. 二十一难《难经悬解》
  10. 二十五方主症《医宗己任编》
  11. 二石茶《茶饮保健》
  12. 二十五方图解《医宗己任编》
  13. 二石茶《茶饮保健》
  14. 二十五方分图《医宗己任编》
  15. 二石散《三因极一病证方论》
  16. 二十五变《中医词典》
  17. 二室模型一级消除动力学《临床生物化学》
  18. 二十四种蒸病论《妇人大全良方》
  19. 二守《理虚元鉴》
  20. 二十四种脉体《医经国小》
  21. 二术茶《茶饮保健》
  22. 二十四味万灵丸《博济方》
  23. 二术胜湿汤《目经大成》
  24. 二十四味流气饮和苏合香丸《医方考》
  25. 二糖《医用化学》
  26. 二十四味流气饮《和剂》《医方考》
  27. 二糖的结构和性质《医用化学》
  28. 二十四水候《诸病源候论》
  29. 二维病论《内经博议》
  30. 二十四气七十二候《类经图翼》
  31. 二维为病《奇经八脉考》


三阳上下气血多少形状篇_《形色外诊简摩》_中医医论_【岐黄之术】

三阳上下气血多少形状篇

三阳上下气血多少形状篇

  • 上一页
  • 目录
  • 相关
  • 下一页

足阳明之上，血气盛则髯美长，血少气多则髯短，气少血多则髯少，血气皆少则无髯，两吻多画。（如宦者相。）

足阳明之下，血气盛则下毛美长至胸。血多气少则下毛美短至脐，行则善高举足，足指少肉，足善寒。血少气多则肉而善瘃。（瘃者，皴裂。）血气皆少则无毛，有则稀，枯悴，善痿厥足痹。（痿厥，痿厥并病，后世所称类中风者是也。）

足少阳之上，气血盛则通髯美长，（通髯，髯与发通，俗名兜腮。）

血多气少则通髯美短，血少气多则少髯，血气皆少则无髯，感于寒湿则善痹骨痛爪枯也。

足少阳之下，血气盛则胫毛美长，外踝肥。血多气少则胫毛美短，外踝皮坚而浓。血少气多则胫毛少，外踝皮薄而软。血气皆少则无毛，外踝瘦无肉。

足太阳之上，血气盛则美眉，眉有毫毛。（毫，即豪字，毛中独长出者。）血多气少则恶眉，面多少理。（多少言其多也。）血少气多则面多肉。血气和则美色。（心主血脉，其华在面，此虽系足太阳，而曰血气和，则心气和可知矣。）

足太阳之下，血气盛则跟肉满，踵坚。气少血多则瘦，跟空。血气皆少则喜转筋，踵下痛。

美眉者，足太阳之脉血气多。恶眉者，血气少。其肥而泽者，血气有余。肥而不泽者，气有余血不足。瘦而无泽者，血气俱不足。

手阳明之上，血气盛则髭美，血少气多则髭恶，血气皆少则无髭。

手阳明之下，血气盛则腋下毛美，手鱼肉以温。血气皆少则手瘦以寒。

手少阳之上，血气盛则眉美以长，耳色美。血气皆少则耳焦恶色。

手少阳之下，血气盛则手卷多肉以温，血气皆少则寒以瘦，气少血多则瘦以多脉。（脉即络脉，蓝色隐见皮肤下者。）

手太阳之上，血气盛则口多须，面多肉以平。血气皆少则面瘦恶色。

手太阳之下，血气盛则掌肉充满，血气皆少则掌瘦以寒。（上指诸经之行头面者，下指其行手足者。前篇左右上下部位，义即指此。）

审察其形气有余不足而调之。按其寸口人迎，切循其经络之凝涩，结而不通者，此于身皆为痛痹，甚则不行，故凝涩。凝涩者致气以温之，血和乃止。其结络者，脉结血不和，决之乃行。故气有余于上者，导而下之。气不足于上者，推而休之。（休疑。）其稽留不至者，因而迎之。

必明于经隧，乃能持之。寒与热争者，导而行之。其菀（即郁字。）陈血不结者，则（因也。马氏云作侧，非。）而予（上声。）之。必先明知二十五人，则血气之所在，左右上下，可知逆顺矣。（总束上文，末句叫醒大义。上三阳上下气血多少形状。）

□

美眉者太阳多血，通髯极须者少阳多血，美须者阳明多血。然则妇人无须者，无血气乎。曰∶冲脉、任脉，皆起于胞中，上循背里，为经络之海。其浮而外者，循腹右上行，会于咽喉，别而络唇口。血气盛则充肤热肉，血独盛则澹渗皮肤，生毫毛。妇人之生也，有余于气，不足于血，以其数脱血也，冲任之脉，不荣唇口，故须不生矣。士人有伤于阴，阴气绝而不起，（阴气即阴器，非误。）阴不用，然其须不去，而宦者独去，何也？曰∶宦者其宗筋伤，其冲脉血泻不复，皮肤内结，唇口不荣，故须不生矣。其有天宦者，未尝被伤，不脱于血，然其须不生何也？曰∶此天之所不足也，其任冲不盛，宗筋不成，有气无血，唇口不荣，故须不生矣。（上妇宦无须。）

□

阳明多血多气，太阳多血少气，少阳多气少血，太阴多血少气，（一作少血多气。林亿引杨上善《太素》云∶太阴与阳明表里，血气俱盛，当是多血多气。）厥阴多血少气，（一作多气少血。）少阴多气少血。（一作多血少气。）是故刺阳明出血气，刺太阳出血恶气，（恶，去声。不欲出气也。）刺少阳出气恶血，刺太阴出血恶气，刺厥阴出血恶气，刺少阴出气恶血也。（上六经气血多少。并出《灵枢》。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二十五人篇
  • 当前页：三阳上下气血多少形状篇
  • 下一页：辨皮色不胜四时之风篇
<<< 返回本书目录
  1. 三阳上下气血多少形状篇《形色外诊简摩》
  2. 三阳受病传经欲愈脉证《伤寒心法要诀》
  3. 三阳三阴分经名义《伤寒补例》
  4. 三阳受病传经欲愈脉证《医宗金鉴》
  5. 三阳气血多少《此事难知》
  6. 三阳阳明证《景岳全书》
  7. 三阳脉体《类经》
  8. 三阳阴证辩《景岳全书》
  9. 三阳络穴【上肢外侧穴位】
  10. 三阳在头三阴在手《医学读书记》
  11. 三阳合病证《伤寒九十论》
  12. 三叶草《滇南本草》
  13. 三阳合病十五条《仲景伤寒补亡论》
  14. 三叶茶【中药大全】
  15. 三阳合病-伤寒门（下）《古今医统大全》
  16. 三叶豆【中药大全】
  17. 三阳合病脉证治《三因极一病证方论》
  18. 三叶枫【中药大全】
  19. 三阳合病歌《伤寒百证歌》
  20. 三叶鬼针草【中药大全】
  21. 三阳合病发黄《伤寒说意》
  22. 三叶还阳草《滇南本草》
  23. 三阳合病并病《医宗金鉴》
  24. 三叶海棠【中药大全】
  25. 三阳合病并病《伤寒心法要诀》
  26. 三叶金锦香【中药大全】
  27. 三阳合病《伤寒六书》
  28. 三叶莲【中药大全】
  29. 三阳传胃《四圣悬枢》
  30. 三叶罗伞【中药大全】
  1. 三阳上下气血多少形状篇《形色外诊简摩》
  2. 三阳三阴配合上足脏下手腑气血多少补泻循提二百八十四法《针灸神书》
  3. 三阳受病传经欲愈脉证《医宗金鉴》
  4. 三阳三阴经各图《医宗金鉴》
  5. 三阳受病传经欲愈脉证《伤寒心法要诀》
  6. 三阳三阴分经名义《伤寒补例》
  7. 三阳头痛《中医词典》
  8. 三阳气血多少《此事难知》
  9. 三阳五会《中医词典》
  10. 三阳脉体《类经》
  11. 三阳阳明证《景岳全书》
  12. 三阳络（一名过门）《针灸大成》
  13. 三阳阴证辩《景岳全书》
  14. 三阳络《针灸学》
  15. 三阳在头，三阴在手《中医名词词典》
  16. 三阳络《中医词典》
  17. 三阳在头三阴在手《医学读书记》
  18. 三阳经疟《医述》
  19. 三阳之开合枢《思考中医》
  20. 三阳经疟《中医词典》
  21. 三阳治法《思考中医》
  22. 三阳合病证二十二　阳明四十一《伤寒悬解》
  23. 三叶《千金翼方》
  24. 三阳合病证《伤寒九十论》
  25. 三叶《新修本草》
  26. 三阳合病十五条《仲景伤寒补亡论》
  27. 三叶《证类本草》
  28. 三阳合病脉证治《三因极一病证方论》
  29. 三叶《名医别录》
  30. 三阳合病歌《伤寒百证歌》
  31. 三叶草《滇南本草》


辨皮色不胜四时之风篇_《形色外诊简摩》_中医医论_【岐黄之术】

辨皮色不胜四时之风篇

辨皮色不胜四时之风篇

  • 上一页
  • 目录
  • 相关
  • 下一页

（出《灵枢》）

春青风，夏阳风，秋凉风，冬寒风。凡此四时之风，其所病各不同形。黄色薄皮弱肉者，不胜春之虚风。白色薄皮弱肉者，不胜夏之虚风。青色薄皮弱肉者，不胜秋之虚风。赤色薄皮弱肉者，不胜冬之虚风也。黑色而皮浓肉坚，固不伤于四时之风。其皮薄而肉不坚色不一者，（色不正黑。）长夏至而有虚风即病矣。其皮浓而肌肉坚者，长夏至而有虚风不病也，必重感于寒，外内皆然乃病。故材木之异也，皮之浓薄，汁之多少，而各不同。木之早花先叶者，遇春霜烈风，则花落而叶萎。久曝大旱，则脆木薄皮者，枝条汁少而叶萎。久阴淫雨，则薄皮多汁者，皮溃而漉。卒风暴起，则刚脆之木枝折杌伤。秋霜疾风，则刚脆之木根摇而叶落。凡此五者，各有所伤，况于人乎。（杌同 。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三阳上下气血多少形状篇
  • 当前页：辨皮色不胜四时之风篇
  • 下一页：辨寿夭肥瘦勇怯忍痛不忍痛胜毒不胜毒形状篇
<<< 返回本书目录
  1. 辨皮色不胜四时之风篇《形色外诊简摩》
  2. 辨脾湿《幼科铁镜》
  3. 辨捧心痈痰论《疡科心得集》
  4. 辨脾实热虚热《幼科铁镜》
  5. 辨赔赈散等方《松峰说疫》
  6. 辨脾胃脉《诊脉三十二辨》
  7. 辨呕吐哕呃逆咳逆噫气《松峰说疫》
  8. 辨脾胃升降《吴医汇讲》
  9. 辨女子癸水行后又不行眼目红肿生云翳赤丝手指足拘挛论《眼科阐微》
  10. 辨脾脏病证文并方《辅行诀脏腑用药法要》
  11. 辨疟疾（附阴虚似疟）《幼科铁镜》
  12. 辨平病死之脉《灵素节注类编》
  13. 辨疟病脉证并治《伤寒杂病论》
  14. 辨七表八里九道七死脉《察病指南》
  15. 辨脓窠疮黄水疮论《疡科心得集》
  16. 辨七表八里九道之非《诊家正眼》
  17. 辨脓法《外科精义》
  18. 辨奇经脉《脉诀刊误》
  19. 辨内外宜细分《诊脉三十二辨》
  20. 辨脐风《推拿抉微》
  21. 辨内外伤《周慎斋遗书》
  22. 辨脐风《幼科铁镜》
  23. 辨内伤饮食用药所宜所禁《内外伤辨》
  24. 辨气少气盛《内外伤辨》
  25. 辨内伤寒认作瘟疫《松峰说疫》
  26. 辨气血虚实证《痘疹心法要诀》
  27. 辨脑疽对口论《疡科心得集》
  28. 辨气血虚实证《医宗金鉴》
  29. 辨囊痈悬痈论《疡科心得集》
  30. 辨轻重《冯氏锦囊秘录》
  1. 辨皮色不胜四时之风篇《形色外诊简摩》
  2. 辨皮毛肌肤《医理真传》
  3. 辨脾湿《幼科铁镜》
  4. 辨皮肤《医学摘粹》
  5. 辨脾实热虚热《幼科铁镜》
  6. 辨捧心痈痰论《疡科心得集》
  7. 辨脾胃脉《诊脉三十二辨》
  8. 辨赔赈散等方《松峰说疫》
  9. 辨脾胃升降《吴医汇讲》
  10. 辨呕吐哕证《幼科心法要诀》
  11. 辨平病死之脉《灵素节注类编》
  12. 辨呕吐哕呃逆咳逆噫气《松峰说疫》
  13. 辨七表八里九道之非《诊家正眼》
  14. 辨女子癸水行后又不行眼目红肿生云翳赤丝手指足拘挛论《眼科阐微》
  15. 辨奇经脉《脉诀刊误》
  16. 辨疟疾（附阴虚似疟）《幼科铁镜》
  17. 辨脐风《推拿抉微》
  18. 辨疟病脉证并治《伤寒杂病论》
  19. 辨脐风《幼科铁镜》
  20. 辨脓窠疮黄水疮论《疡科心得集》
  21. 辨脐上下《医学摘粹》
  22. 辨脓法《外科精义》
  23. 辨起居性情《医理真传》
  24. 辨脓《证治准绳·疡医》
  25. 辨气《广瘟疫论》
  26. 辨内眼病变《中医眼科学》
  27. 辨气少气盛《内外伤辨》
  28. 辨内外宜细分《诊脉三十二辨》
  29. 辨气血虚实证《医宗金鉴》
  30. 辨内外伤《周慎斋遗书》
  31. 辨气血虚实证《痘疹心法要诀》


辨寿夭肥瘦勇怯忍痛不忍痛胜毒不胜毒形状篇_《形色外诊简摩》_中医医论_【岐黄之术】

辨寿夭肥瘦勇怯忍痛不忍痛胜毒不胜毒形状篇

辨寿夭肥瘦勇怯忍痛不忍痛胜毒不胜毒形状篇

  • 上一页
  • 目录
  • 相关
  • 下一页

形有缓急，气有盛衰，骨有大小，肉有坚脆，皮有浓薄，以立寿夭。故形与气相任则寿，不相任则夭。

皮与肉相裹则寿，不相裹则夭。血气经络胜形则寿，不胜形则夭。故平人而气胜形者寿。病而形肉脱，气胜形者死。形胜气者危矣。何谓形之缓急也？曰∶形充而皮肉缓者则寿，形充而皮肉急者则夭，形充而脉坚大者顺也。形充而脉小以弱者气衰，气衰则危矣。若形充而颧不起者骨小，骨小则夭矣。形充而大肉 坚而有分者肉坚，肉坚则寿矣。（有分，谓有纵纹。即所谓皮肉缓。）形充而大肉无分理不坚者肉脆，肉脆则夭矣。此天之生命，所以立形定气而视寿夭者也。必明乎此，而后可以临病患，决死生。故墙基卑高，不及其地者，不满三十而死。其有因而加病者，不及二十而死也。

人之寿百岁而死者，使道隧以长，基墙高以方，通调荣卫，三部三里起，骨高肉满，百岁乃得终也。

故人生十岁，五脏始定，血气已通，其气在下，故好走。二十岁，血气始盛，肌肉方长，故好趋。三十岁，五脏大定，肌肉坚固，血脉盛满，故好步。四十岁，五脏 六腑十二经脉皆大盛以平定，腠理始疏，荣华颓落，发颇斑白，平盛不摇，故好坐。五十岁，肝气始衰，肝叶始薄，胆汁始减，目始不明。六十岁，心气始衰，苦忧悲，血气懈惰，故好卧。七十岁，脾气虚，皮肤枯。八十岁，肺气衰，魄离，故言善误。九十岁，肾气焦，四脏经脉空虚。百岁，五脏皆虚，神气皆去，形骸独居而终矣。其不能终寿而死者，五脏皆不坚，使道不长，空（音孔。）外以张，喘息暴疾，又卑基墙，薄脉少血，其肉不石，（即实字。）数中风寒，血气虚，脉不通，真邪相攻，乱而相引，故中寿而尽也。

脉出气口，色见明堂，五色更出，以应五时，五官已辨，阙庭必张，乃立明堂。明堂广大，蕃蔽见外，方壁高基，引垂见外，五色乃治，平博广大，寿中百岁，见此者刺之必已。如是之人，血气有余，肌肉坚致，故可苦以针矣。五官不辨，阙庭不张，小其明堂，蕃蔽不见，又埤其墙，墙下无基，垂角居外，如是者，虽平常殆，况加疾乎。（上寿夭。）

人之黑白肥瘦小长，（五十以上为老，二十以上为壮，十八以下为少，六岁以下为小。）各有数也。

年质壮大，血气充盈，肤革坚固，因加以邪，刺此者，深而留之。此肥人也，广肩腋项，肉薄浓皮而黑色，唇临临然，其血黑以浊，其气涩以迟，其为人也，贪于取与，刺此者，深而留之，多益其数也。

瘦人者，皮薄色少，肉廉廉然，薄唇轻言，其血清气滑，易脱于气，易损于血，刺此者，浅而疾之。

刺常人者，视其黑白，各为调之，其端正敦浓者，其血气和调，刺此者，无失常数也。

刺壮士真骨者，坚肉缓节，监监然。此人重则气涩血浊，刺此者，深而留之，多益其数。劲则气滑血清，刺此者，浅而疾之。（重。浓浊也。劲， 捷也。）

婴儿者，其肉脆，血少气弱，刺此者，以毫针，浅刺而疾发针，日再可也。（上肥瘦常人壮士婴儿。）

夫忍痛不忍痛者，皮肤之浓薄，肌肉坚脆缓急之分也。非勇怯之谓也。故勇士之不忍痛者，见难则前，见痛则止。怯士之忍痛者，闻难则恐，遇痛不动。勇士之忍痛者，见难不恐，遇痛不动，怯士之不忍痛者，见难与痛，目转面盼，恐不能言，失气惊战，颜色无定，乍死乍生。夫勇士者，目深以固，长衡（当是冲字。）直扬，三焦理横，其心端直，其肝大以坚，其胆满以傍，（平声，充溢于外。）怒则气盛而胸张，肝举而胆横， 裂而目扬，毛起而面苍，此勇士之所由然也。怯士者，目大而不减，阴阳相失，三焦理纵， KT 短而小，肝系缓，其胆不满而纵，肠胃挺，胁下空，虽方大怒，气不能满胸，肝肺虽举，气衰复下，故不能久怒，此怯士之所由然也。（上忍痛不忍痛并勇怯。）

凡人之骨强筋弱肉缓皮肤浓者耐痛，其于针石之痛亦然，加以黑色而美骨者耐火 矣。坚肉薄皮者，不耐针石火 之痛也。人之病，同时而伤，或易已或难已者，其身多热者易已，多寒者难已也。（伤科，气滑血充者易复，气滞血少而湿多者每溃烂缠延。）人之胜毒不胜毒者，胃浓色黑大骨及肥者皆胜毒，其瘦而薄胃者，皆不胜毒也。（胜毒者有病，可用大寒大热及诸毒药重剂也。上耐痛不耐痛胜毒不胜毒，并出《灵枢》。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨皮色不胜四时之风篇
  • 当前页：辨寿夭肥瘦勇怯忍痛不忍痛胜毒不胜毒形状篇
  • 下一页：辨善病风厥消瘅寒热痹积聚善忘善饥不瞑多卧形状篇
<<< 返回本书目录
  1. 辨寿夭肥瘦勇怯忍痛不忍痛胜毒不胜毒形状篇《形色外诊简摩》
  2. 辨术者太素脉论《一得集》
  3. 辨手丫发合谷疽论《疡科心得集》
  4. 辨数脉所统有二《诊脉三十二辨》
  5. 辨手心手背《内外伤辨》
  6. 辨胎《沈氏女科辑要》
  7. 辨手腕痈兑疽论《疡科心得集》
  8. 辨胎毒发丹《幼科铁镜》
  9. 辨手太阴本病症治《白喉条辨》
  10. 辨胎歌《女科秘旨》
  11. 辨手少阴标病《白喉条辨》
  12. 辨胎寒《幼科铁镜》
  13. 辨手少阳标病《白喉条辨》
  14. 辨胎黄《幼科铁镜》
  15. 辨手发背手心毒托盘疔论《疡科心得集》
  16. 辨胎火胎毒及猴狲疳论《疡科心得集》
  17. 辨似损非损《虚损启微》
  18. 辨胎惊胎风《幼科铁镜》
  19. 辨似《广瘟疫论》
  20. 辨胎脉《察病指南》
  21. 辨实热《保幼新编》
  22. 辨胎热《幼科铁镜》
  23. 辨石榴疽痈论《疡科心得集》
  24. 辨太阳病脉证并治法上《伤寒论》
  25. 辨十二经水火分治法《儒门事亲》
  26. 辨太阳病脉证并治上《伤寒杂病论》
  27. 辨湿温一《伤寒寻源》
  28. 辨太阳病脉证并治上篇《医宗金鉴》
  29. 辨湿温五《伤寒寻源》
  30. 辨太阳病脉证并治下《伤寒论》
  1. 辨寿夭肥瘦勇怯忍痛不忍痛胜毒不胜毒形状篇《形色外诊简摩》
  2. 辨手丫发合谷疽论《疡科心得集》
  3. 辨黍《类经图翼》
  4. 辨手心手背《内外伤辨》
  5. 辨术者太素脉论《一得集》
  6. 辨手腕痈兑疽论《疡科心得集》
  7. 辨数脉所统有二《诊脉三十二辨》
  8. 辨手太阴本病症治《白喉条辨》
  9. 辨胎《沈氏女科辑要》
  10. 辨手少阴标病《白喉条辨》
  11. 辨胎毒发丹《幼科铁镜》
  12. 辨手少阳标病《白喉条辨》
  13. 辨胎歌《女科秘旨》
  14. 辨手发背手心毒托盘疔论《疡科心得集》
  15. 辨胎寒《幼科铁镜》
  16. 辨释《思考中医》
  17. 辨胎黄《幼科铁镜》
  18. 辨似损非损《虚损启微》
  19. 辨胎火胎毒及猴狲疳论《疡科心得集》
  20. 辨似《广瘟疫论》
  21. 辨胎惊胎风《幼科铁镜》
  22. 辨实热《保幼新编》
  23. 辨胎脉《察病指南》
  24. 辨石榴疽痈论《疡科心得集》
  25. 辨胎脉《医效秘传》
  26. 辨十二经水火分治法《儒门事亲》
  27. 辨胎热《幼科铁镜》
  28. 辨湿温一《伤寒寻源》
  29. 辨胎孕男女法《中医词典》
  30. 辨湿温五《伤寒寻源》
  31. 辨太阳病脉证并治法上《伤寒论》


辨善病风厥消瘅寒热痹积聚善忘善饥不瞑多卧形状篇_《形色外诊简摩》_中医医论_【岐黄之术】

辨善病风厥消瘅寒热痹积聚善忘善饥不瞑多卧形状篇

辨善病风厥消瘅寒热痹积聚善忘善饥不瞑多卧形状篇

  • 上一页
  • 目录
  • 相关
  • 下一页

（出《灵枢》）

人之有常病也，亦因其骨节皮肤腠理之不坚固者，邪之所舍也，故常有病矣。

人之善病风厥漉汗者，肉不坚，腠理疏故也。何以候肉之不坚也？曰， 肉不坚而无分理，理者粗理，粗理而皮不致者腠理疏，此言其浑然者。（浑然，谓未甚异于常人也。）

人之善病消瘅者，五脏皆柔弱故也。（五脏脆与五脏脉微小者，皆苦消瘅。）何以知五脏之柔弱也？曰∶夫柔弱者必有刚强，刚强者多怒，柔者易伤也。（言其性情刚强，五志火盛，脏体柔脆，不胜其灼，故津燥多怒。）此人薄皮肤而目坚固以深者，长冲直扬，其心刚，刚则多怒，怒则气上逆，胸中蓄积，血气逆留，宽皮充肌，血脉不行，转而为热，热则消肌肤，故为消瘅，此言其人刚暴而肌肉弱者也。

人之善病寒热者，必其人小骨而弱肉也，何以候骨之大小，肉之坚脆，色之不一也？（上句未及色，盖脱文。一，纯也。）曰∶颧骨者骨之本也，颧大则骨大，颧小又骨小，皮肤薄而其肉无 ，其臂懦懦然，其地色殆然，不与其天同色，污然独异，（天，额角。地，颊车。）此其候也。而又臂薄者，其髓不满。故善病寒热也。

人之善病痹者，理粗而肉不坚也。痹之高下有处，各视其部。（部，面之色部也。义详面色篇中。）

人之善病肠中积聚者，皮肤薄而不泽，肉不坚而淖泽也。如此则肠胃恶，恶则邪气留止积聚乃伤，肠胃之间，寒温不次。（积聚，有因饮食生冷，胃中血液瘀凝，有因风寒自经络内袭，日久痰血相裹结。）邪气稍（渐也。）至，蓄积留止，大聚乃起。（上五条出五变篇。）

人之善忘者，上气不足，下气有余，肠胃实而心肺虚，虚则荣卫久留于下，不以时上，故善忘也。（又曰∶气并于上，乱而善忘。）

人之善饥而不嗜食者，精气并于脾，热气留于胃，胃热则消谷，谷消则善饥，胃气逆上，则胃脘寒，（当是实字。）故不嗜食也。

人之病而不得卧者，卫气不得入于阴，常留于阳，留于阳则阳气满，阳气满则阳跷盛，不得入于阴则阴气虚，故目不瞑矣。

人之病而目不得视者，卫气留于阴，不得行于阳，留于阴则阴气盛，阴气盛则阴跷满，不得入于阳则阳气虚，则目常闭也。

人之多卧者，其人肠胃大而皮肤湿，而分肉不解也。肠胃大则卫气留久，皮肤湿则分肉不解，其行迟。（湿，痰水也。解，利也。凡人身伤于湿与多痰者，其性皆好卧。）夫卫气者，昼行于阳，（经也。）夜行于阴，（脏也。）阳气尽则卧，阴气尽则寤。故卫气留久而行迟者，其气不清，目常欲瞑，故多卧矣。其肠胃小皮肤滑以缓，分肉解，则卫气留于阳者久，故少瞑也。（此皆素性然也。）其卒然多卧者，邪气留于上焦，上焦闭而不通，已食若饮汤，卫气留久于阴而不行，（亦有因胃实不寐者，所谓胃不和则卧不安也。或食填太阴，或痰饮格于中焦。故凡痰据于阳，令人多卧；痰据于阴，令人不寐。）故卒然多卧矣。（上五条出大惑论。按∶《灵枢》口问篇所论十二邪，亦人之常病也，但言荣卫气血，不及外诊之形，故不具录。）

□

壮者之气血盛，其肌肉滑，气道通，荣卫之行，不失其常，故昼精而夜瞑。老者之气血衰，其肌肉枯，气道涩，五脏之气相搏，其荣气衰少，而卫气内伐，故昼不精，夜不瞑也。（出营卫生会篇。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨寿夭肥瘦勇怯忍痛不忍痛胜毒不胜毒形状篇
  • 当前页：辨善病风厥消瘅寒热痹积聚善忘善饥不瞑多卧形状篇
  • 下一页：辨人身气血盛衰时日篇
<<< 返回本书目录
  1. 辨善病风厥消瘅寒热痹积聚善忘善饥不瞑多卧形状篇《形色外诊简摩》
  2. 辨善后《白喉条辨》
  3. 辨痧疹腹痛《医门补要》
  4. 辨伤寒（附寒极似热）《幼科铁镜》
  5. 辨涩脉《诊脉三十二辨》
  6. 辨伤寒二《伤寒寻源》
  7. 辨色论《女科折衷纂要》
  8. 辨伤寒感寒中寒外感内伤《冯氏锦囊秘录》
  9. 辨色及病《沈氏女科辑要》
  10. 辨伤寒可汗不可汗《冯氏锦囊秘录》
  11. 辨色歌《小儿推拿广意》
  12. 辨伤寒太阳经再传《冯氏锦囊秘录》
  13. 辨色《白喉条辨》
  14. 辨伤寒未解将解《冯氏锦囊秘录》
  15. 辨三因《察病指南》
  16. 辨伤寒一《伤寒寻源》
  17. 辨三痞论并方《中藏经》
  18. 辨伤寒疫气不同歌《伤寒百证歌》
  19. 辨三经标本并病《白喉条辨》
  20. 辨伤寒中寒假热假胀《冯氏锦囊秘录》
  21. 辨三部九候脉证《脉经》
  22. 辨上焦病脉证并治《婴儿论》
  23. 辨乳痈乳疽论《疡科心得集》
  24. 辨烧热《幼科铁镜》
  25. 辨乳癖乳痰乳岩论《疡科心得集》
  26. 辨少阳病脉证并治《伤寒论》
  27. 辨柔痉不恶寒之误《研经言》
  28. 辨少阳病脉证并治《伤寒杂病论》
  29. 辨认一切阴虚证法《医理真传》
  30. 辨少阳病脉证并治全篇《医宗金鉴》
  1. 辨善病风厥消瘅寒热痹积聚善忘善饥不瞑多卧形状篇《形色外诊简摩》
  2. 辨痧疹腹痛《医门补要》
  3. 辨善恶顺逆《中医外科学》
  4. 辨涩脉《诊脉三十二辨》
  5. 辨善后《白喉条辨》
  6. 辨色失误《百病自测》
  7. 辨伤寒（附寒极似热）《幼科铁镜》
  8. 辨色论《女科折衷纂要》
  9. 辨伤寒二《伤寒寻源》
  10. 辨色及病《沈氏女科辑要》
  11. 辨伤寒感寒中寒外感内伤《冯氏锦囊秘录》
  12. 辨色歌《小儿推拿广意》
  13. 辨伤寒可汗不可汗《冯氏锦囊秘录》
  14. 辨色法《医理真传》
  15. 辨伤寒受病阴阳不同一条《伤寒贯珠集》
  16. 辨色《女科证治准绳》
  17. 辨伤寒太阳经再传《冯氏锦囊秘录》
  18. 辨色《白喉条辨》
  19. 辨伤寒未解将解《冯氏锦囊秘录》
  20. 辨三因《察病指南》
  21. 辨伤寒温病热病并无传染之理《温病正宗》
  22. 辨三痞论并方《中藏经》
  23. 辨伤寒五十九刺《续名医类案》
  24. 辨三经标本并病《白喉条辨》
  25. 辨伤寒一《伤寒寻源》
  26. 辨三关《针灸大成》
  27. 辨伤寒疫气不同歌《伤寒百证歌》
  28. 辨三部九候脉证《脉经》
  29. 辨伤寒中寒假热假胀《冯氏锦囊秘录》
  30. 辨乳痈乳疽论《疡科心得集》
  31. 辨上焦病脉证并治《婴儿论》


辨人身气血盛衰时日篇_《形色外诊简摩》_中医医论_【岐黄之术】

辨人身气血盛衰时日篇

辨人身气血盛衰时日篇

  • 上一页
  • 目录
  • 相关
  • 下一页

人与天地相应，日月相参，故虽平居，其腠理开闭缓急，故常有时也。月满，则海水西盛，人气血精，肌肉充，皮肤致，毛发坚，腠理 ，烟垢着。当是之时，虽遇贼风，其入浅不深。月郭空，则海水东盛，人气血虚，卫气去，形独居，肌肉减，皮肤纵，腠理开，毛发残， 理薄，（ 同焦。）烟垢落。

当是之时，遇贼风，则其入深，其病卒暴。故得三虚者，其死暴疾，得三实者，邪不能伤人也。乘年之衰，（本命受流年克制。）逢月之空，（月魄。）失时之和，（寒温非时。）是为三虚；逢年之盛，遇月之满，得时之和，是为三实。（上《灵枢》。）

天温日明，则人血淖液而卫气浮，故血易泻，气易行。天寒日阴，则人血凝泣而卫气沉。月始生，则血气始精，卫气始行。月郭满，则血气实，肌肉坚。月郭空，则肌肉减，经络虚，卫气去，形独居。是以天寒无刺，天温无疑，（行之无忌。）月生无泻，月满无补，月郭空无治，是谓得时而调之。

阳气者，一日而主外，（日，言昼也。）平旦人气生，日中而阳气隆，日西而阳气已虚，气门乃闭，是故暮而收拒，无扰筋骨，无见雾露，反此三时，形乃困薄。（上《素问》。薄，迫也，削也。）

气阳而应日，血阴而应月。故暑则气泻，寒则气敛，日中则气壮，日下则气衰。所谓日中得病夜半愈，夜半得病日中愈者，阴阳乘除故也。月生人血渐盛，月死人血渐减。凡病在血分及失血诸证，有血盛邪无所容而病退者，有血减邪失所附而病亦退者。若夫精神之复，必在生明之候矣。故仲景于疟疾曰∶以月一日发，当十五日愈。设不瘥，当月尽解。疟为卫邪入荣之病，故以晦朔决瘥剧之期也。昔尝患暑下血，以月满得病，血止后，神明不复，至次月朔日，顿见爽朗矣。世俗谓久病以朔望病势增损定吉凶，岂诬也哉。

经脉血气，似于形诊无关。《灵枢》曰∶营气之病也，血上下行。东垣谓∶血上下行者，面部乍肥乍瘦也。血随气升，即面 而似肥。血随气降，即面消而似瘦。元气不足之人，常有此象。又曰∶营气霈然者，病在血脉。是邪气激其血脉，光泽浮越于面部也。观此，岂真无关形诊耶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨善病风厥消瘅寒热痹积聚善忘善饥不瞑多卧形状篇
  • 当前页：辨人身气血盛衰时日篇
  • 下一页：五脏病证总例篇
<<< 返回本书目录
  1. 辨人身气血盛衰时日篇《形色外诊简摩》
  2. 辨人迎气口脉《诊脉三十二辨》
  3. 辨热症有虚实气不同论《眼科阐微》
  4. 辨人迎三部趺阳九候五脏六腑脉法《全生指迷方》
  5. 辨热疟似惊风伤寒《幼科铁镜》
  6. 辨认内外发热证至要约言《伤寒恒论》
  7. 辨热病一《伤寒寻源》
  8. 辨认一切阳虚证法《医理真传》
  9. 辨热病二《伤寒寻源》
  10. 辨认一切阴虚证法《医理真传》
  11. 辨缺盆疽痈胛痈论《疡科心得集》
  12. 辨柔痉不恶寒之误《研经言》
  13. 辨岖吐哕证《医宗金鉴》
  14. 辨乳癖乳痰乳岩论《疡科心得集》
  15. 辨轻重《冯氏锦囊秘录》
  16. 辨乳痈乳疽论《疡科心得集》
  17. 辨气血虚实证《医宗金鉴》
  18. 辨三部九候脉证《脉经》
  19. 辨气血虚实证《痘疹心法要诀》
  20. 辨三经标本并病《白喉条辨》
  21. 辨气少气盛《内外伤辨》
  22. 辨三痞论并方《中藏经》
  23. 辨脐风《幼科铁镜》
  24. 辨三因《察病指南》
  25. 辨脐风《推拿抉微》
  26. 辨色《白喉条辨》
  27. 辨奇经脉《脉诀刊误》
  28. 辨色歌《小儿推拿广意》
  29. 辨七表八里九道之非《诊家正眼》
  30. 辨色及病《沈氏女科辑要》
  1. 辨人身气血盛衰时日篇《形色外诊简摩》
  2. 辨热症有虚实气不同论《眼科阐微》
  3. 辨人迎气口脉《诊脉三十二辨》
  4. 辨热疟似惊风伤寒《幼科铁镜》
  5. 辨人迎三部趺阳九候五脏六腑脉法《全生指迷方》
  6. 辨热病一《伤寒寻源》
  7. 辨认疮法《医理真传》
  8. 辨热病二《伤寒寻源》
  9. 辨认痘法《医理真传》
  10. 辨缺盆疽痈胛痈论《疡科心得集》
  11. 辨认脉法《医理真传》
  12. 辨岖吐哕证《医宗金鉴》
  13. 辨认目疾法《医理真传》
  14. 辨轻重《冯氏锦囊秘录》
  15. 辨认内外发热证至要约言《伤寒恒论》
  16. 辨气血虚实证《痘疹心法要诀》
  17. 辨认一切阳虚证法《医理真传》
  18. 辨气血虚实证《医宗金鉴》
  19. 辨认一切阴虚证法《医理真传》
  20. 辨气少气盛《内外伤辨》
  21. 辨认诸症法《医理真传》
  22. 辨气《广瘟疫论》
  23. 辨柔痉不恶寒之误《研经言》
  24. 辨起居性情《医理真传》
  25. 辨乳癖乳痰乳岩论《疡科心得集》
  26. 辨脐上下《医学摘粹》
  27. 辨乳痈乳疽论《疡科心得集》
  28. 辨脐风《幼科铁镜》
  29. 辨三部九候脉证《脉经》
  30. 辨脐风《推拿抉微》
  31. 辨三关《针灸大成》


五脏病证总例篇_《形色外诊简摩》_中医医论_【岐黄之术】

五脏病证总例篇

五脏病证总例篇

  • 上一页
  • 目录
  • 相关
  • 下一页

诸风掉眩皆属于肝，诸寒收引皆属于肾，诸气 郁皆属于肺，诸湿肿满皆属于脾，诸热瞀螈皆属于火，诸痛痒疮皆属于心，诸厥固泄皆属于下，诸痿喘呕皆属于上，诸禁鼓栗如丧神守皆属于火，诸痉项强皆属于湿，诸逆冲上皆属于火，诸胀腹大皆属于热，诸躁狂越皆属于火，诸病有声鼓之如鼓皆属于热，诸病 肿疼酸惊骇皆属于火，诸转反戾水液混浊皆属于热，诸病水液澄澈清冷皆属于寒，诸呕吐酸暴注下迫皆属于热。故大要曰∶谨守病机，各司其属，有者求之，无者求之，盛者责之，虚者责之，必先五胜，（五行之胜，即六气之胜复也。）疏其气血，令其调达，而致和平，此之谓也。

东方生风，风生木，木生酸，酸生肝，肝生筋，筋生心。（其在天为玄，在人为道，在地为化。化生五味，道生智，玄生神，化生气。）神在天为风，在地为木，在体为筋，在气为柔，在脏为肝。其性为暄，其德为和，其用为动，其色为苍，其化为荣，其虫毛，其政为散，其令宣发，其变摧拉，其眚为陨，其味为酸，其志为怒。怒伤肝，悲胜怒，风伤肝，燥胜风，酸伤筋，辛胜酸。（阴阳应象有在音为角，在声为呼，在变动为握，在窍为目。）

南方生热，热生火，火生苦，苦生心，心生血，血生脾。其在天为热，在地为火，在体为脉，在气为息，在脏为心。其性为暑，其德为显，其用为躁，其色为赤，其化为茂，其虫羽，其政为明，其令郁蒸，其变炎烁，其眚燔 ，其味为苦，其志为喜。喜伤心，恐胜喜，热伤气，寒胜热，苦伤气，咸胜苦。（阴阳应象有在音为征，在声为笑，在变动为忧，在窍为舌。）

中央生湿，湿生土，土生甘，甘生脾，脾生肉，肉生肺。其在天为湿，在地为土，在体为肉，在气为充，在脏为脾。其性静兼，其德为濡，其用为化，其色为黄，其化为盈，其虫，其政为谧，其令云雨，其变动注，其眚淫溃，其味为甘，其志为思。思伤脾，怒胜思，湿伤肉，风胜湿，甘伤脾，酸胜甘。（阴阳应象有在音为宫，在声为歌，在变动为哕，在窍为口。）

西方生燥，燥生金，金生辛，辛生肺，肺生皮毛，皮毛生肾。其在天为燥，在地为金，在体为皮毛，在气为成，在脏为肺。其性为凉，其德为清，其用为固，其色为白，其化为敛，其虫介，其政为劲，其令雾露，其变肃杀，其眚苍落，其味为辛，其志为忧。忧伤肺，喜胜忧，热伤皮毛，寒胜热，辛伤皮毛，苦胜辛。（阴阳应象有在音为商，在声为哭，在变动为咳，在窍为鼻。）

北方生寒，寒生水，水生咸，咸生肾，肾生骨髓，髓生肝。其在天为寒，在地为水，在体为骨，在气为坚，在脏为肾。其性为凛。其德为寒，其用为（阙），其色为黑，其化为肃，其虫鳞，其政为静，其令（本阙），其变凝冽，其眚冰雹，其味为咸，其志为恐。恐伤肾，思胜恐，寒伤血，燥胜寒，咸伤血，甘胜咸。（阴阳应象有在音为羽，在声为呻，在变动为栗，在窍为耳。又按∶以例推之，中央热伤皮毛，寒胜热，当作燥伤皮毛，热胜燥。北方寒伤血，燥胜寒，当作寒伤骨，湿胜寒。盖湿热二气相合，热胜燥，是热而湿也。湿胜寒，是湿而热也。此五节字字精切，果能参透，万病机括，无不贯澈。上《素问》。）

假令得肝脉，其外证，善洁，面青，善怒。其内证，脐左有动气，按之牢若痛。其病，四肢满闭，淋溲便难，转筋。有是者肝也，无是者非也。（满闭，即满痹也。旧以闭淋二字句，误。）

假令得心脉，其外证，面赤，口干，喜笑。其内证，脐上有动气，按之牢若痛。其病，烦心，心痛，掌中热而 。有是者心也，无是者非也。

假令得脾脉，其外证，面黄，善噫，善思，善味。其内证，当脐有动气，按之牢若痛。其病，腹胀满，食不消，体重节痛，怠堕嗜卧，四肢不收。有是者脾也，无是者非也。

假令得肺脉，其外证，面白，善嚏，悲愁不乐，欲哭。其内证，脐右有动气，按之牢若痛。其病，喘咳，洒淅寒热。有是者肺也，无是者非也。

假令得肾脉，其外证，面黑，善恐欠。其内证，脐下有动气，按之牢若痛。其病，逆气，小腹急痛，泄而下重，足胫寒而逆。有是者肾也，无是者非也。（上《难经》。）

□

（出《难经》）

凡病从前来者为实邪，从后来者为虚邪，从所不胜来者为贼邪，从所胜来者为微邪，自病为正邪。假令心病，中风得之为虚邪，伤暑得之为正邪，饮食劳倦得之为实邪，伤寒得之为微邪，中湿得之为贼邪。

假令心病，何以知中风得之。然其色当赤。何以言之。肝主色，自入为青，入心为赤，入脾为黄，入肺为白，入肾为黑。肝为心邪，故知当赤色也。其病，身热，胁下满痛，其脉浮大而弦。

何以知伤暑得之。然当恶臭。何以言之。心主臭，自入为焦臭，入脾为香臭，入肝为臊臭，入肾为腐臭，入肺为腥臭。故知心病，伤暑得之，当恶臭也。其病，身热而烦，心痛，其脉浮大而散。

何以知饮食劳倦得之。然当喜苦味也。虚为不欲食，实为欲食。何以言之。脾主味，入肝为酸，入心为苦，入肺为辛，入肾为咸，自入为甘。故知脾邪入心，当喜苦味也。其病，身热，而体重嗜卧，四肢不收，其脉浮大而缓。（喜苦味，非心喜之，谓口中常患苦也。）

何以知伤寒得之。然当谵言妄语。何以言之。肺主声，入肝为呼，入心为言，入肾为呻，入肺为哭。故知肺邪入心，为谵言妄语也。其病，身热，洒洒恶寒，甚则喘咳，其脉浮大而涩。（寒本肾邪，此以为肺，必兼燥也。谵妄脉涩，皆出于燥。）

何以知中湿得之。然当喜汗出不可止。何以言之。肾主液，入肝为泣，入心为汗，入脾为涎，入肺为涕，自入为唾。故知肾邪入心，为汗不可止也。其病，身热，小腹痛，足胫寒而逆，其脉沉濡而大。

□

（出《素问》）

风胜则动，热胜则肿，燥胜则干，寒胜则浮，湿胜则濡泄，甚则水闭 肿。

厥阴所至，为里急，为支痛，（支柱妨也。）为 戾，为胁痛呕泄。（所至，谓主令也。后同。）

少阴所至，为疡胗身热，为惊惑、恶寒战栗、谵妄，为悲妄、衄蔑，为语笑。

太阴所至，为积饮痞隔，为惊惑蓄满，为中满，霍乱吐下，为重， 肿。（重，体重也，如怠惰四肢不举，湿胜则缓故也。）

少阳所至，为嚏呕，为疮疡，为惊躁瞀昧暴病，（即暴痛也。）为喉痹、耳鸣、呕涌，为暴注、 螈、暴死。

阳明所至，为浮虚，为鼽。尻阴股膝髀 足病，（即痛字。）

为皴揭，为鼽嚏。

太阳所至，为屈伸不利，为腰痛，为寝汗，为流泄禁止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨人身气血盛衰时日篇
  • 当前页：五脏病证总例篇
  • 下一页：尺肤滑涩肘臂掌脐寒热决病篇
<<< 返回本书目录
  1. 五脏病证总例篇《形色外诊简摩》
  2. 五脏补泻法《证治准绳·幼科》
  3. 五脏病证虚实论《仁斋直指方论（附补遗）》
  4. 五脏补泻凉散《医学集成》
  5. 五脏病证第七问（无方）《婴童百问》
  6. 五脏补泻之法论《幼科折衷》
  7. 五脏病相生刑克《幼幼新书》
  8. 五脏补泻主治例《寿世保元》
  9. 五脏病四时所不宜《幼幼新书》
  10. 五脏补泻主治例《珍珠囊补遗药性赋》
  11. 五脏病气法时《类经》
  12. 五脏部位决吉凶《疡医大全》
  13. 五脏病脉《诊家正眼》
  14. 五脏部位气色外见《冯氏锦囊秘录》
  15. 五脏病刺《针灸素难要旨》
  16. 五脏察色歌《脉诀乳海》
  17. 五脏病《证治准绳·幼科》
  18. 五脏虫《圣济总录》
  19. 五脏病《小儿药证直诀》
  20. 五脏虫方《外台秘要》
  21. 五脏别论篇《疡医大全》
  22. 五脏传变病脉《三因极一病证方论》
  23. 五脏别论篇《冯氏锦囊秘录》
  24. 五脏传病大论《针灸甲乙经》
  25. 五脏别论《素问悬解》
  26. 五脏传病发寒热第一（上）《针灸甲乙经》
  27. 五脏标本《冯氏锦囊秘录》
  28. 五脏传病发寒热第一（下）《针灸甲乙经》
  29. 五脏变《针灸甲乙经》
  30. 五脏传送之理《幼科种痘心法要旨》
  1. 五脏病证总例篇《形色外诊简摩》
  2. 五脏病证虚实论《仁斋直指方论（附补遗）》
  3. 五脏补泻法《证治准绳·幼科》
  4. 五脏病证形色总见面部《古今医统大全》
  5. 五脏补泻法《医学启源》
  6. 五脏病证第七问（无方）《婴童百问》
  7. 五脏补泻凉散《医学集成》
  8. 五脏病相生刑克《幼幼新书》
  9. 五脏补泻之法论《幼科折衷》
  10. 五脏病四时所不宜《幼幼新书》
  11. 五脏补泻主治例《寿世保元》
  12. 五脏病气法时《类经》
  13. 五脏补泻主治例《珍珠囊补遗药性赋》
  14. 五脏病脉《诊家正眼》
  15. 五脏部位决吉凶《疡医大全》
  16. 五脏病机《中医基础理论》
  17. 五脏部位气色外见《冯氏锦囊秘录》
  18. 五脏病刺《针灸素难要旨》
  19. 五脏虫《圣济总录》
  20. 五脏病《小儿药证直诀》
  21. 五脏虫方七首《外台秘要》
  22. 五脏病《证治准绳·幼科》
  23. 五脏传变病脉《三因极一病证方论》
  24. 五脏病《中医词典》
  25. 五脏传变皆痰《幼科释谜》
  26. 五脏别论篇《疡医大全》
  27. 五脏传病大论《针灸甲乙经》
  28. 五脏别论篇《冯氏锦囊秘录》
  29. 五脏传病发寒热第一（上）《针灸甲乙经》
  30. 五脏别论《素问悬解》
  31. 五脏传病发寒热第一（下）《针灸甲乙经》


尺肤滑涩肘臂掌脐寒热决病篇_《形色外诊简摩》_中医医论_【岐黄之术】

尺肤滑涩肘臂掌脐寒热决病篇

尺肤滑涩肘臂掌脐寒热决病篇

  • 上一页
  • 目录
  • 相关
  • 下一页

（出《灵枢》）

审其尺之缓急大小滑涩，肉之坚脆，而病形定矣。

视人之目窠上微痈，（一作拥、雍。）如新卧起状，其颈脉动，时咳，按起手足上， 而不起者，风水肤胀也。（水胀篇∶按其腹，随手而起，如裹水之状者，水也； 而不起，腹色不变者，肤胀也；腹筋起者，臌胀也。）

尺肤滑以淖泽者，风也，尺肉弱者，解 ，（尺脉缓涩，谓之解 。）安卧脱肉者，寒热不治。

尺肤滑而泽脂者，风也，尺肤涩者，风痹也；（面部阙中，色以薄泽为风，冲浊为痹。）尺肤粗如枯鱼之鳞者，水 饮也，尺肤热甚，脉盛躁者，病温也，其脉盛而滑者，汗且出也。（人一呼脉三动，一吸脉三动，而躁，尺热，曰病温；尺不热，脉滑，曰病风；脉涩，曰痹。）

尺肤寒，其脉小者，泄，少气。（尺寒脉细，谓之后泄。）

尺肤炬然，（《脉经》作 然，下并同。）先热后寒者，寒热也；尺肤先寒，久持之而热者，亦寒热也。（寒热，疟之类也。）

尺涩脉滑，谓之多汗。（滑者阴气有余，为多汗而身寒。）脉粗尺常热者，谓之热中。（脉粗大者，阴不足，阳有余，为热中也。）

肘所独热者，腰以上热。手所独热者，腰以下热，肘前独热者，膺前热。肘后独热者，肩背热。

臂中独热者，腰腹热。肘后粗以下三四寸热者，肠中有虫。掌中热者，腹中热。（《难经》以掌中热而 ，为心病。）掌中寒者，腹中寒。尺炬然热，人迎大者，当夺血。（人迎指喉脉言，谓此象将必夺血也。当作尝，非。）尺坚大，脉小甚，少气，色白， 有加，立死。

胃中热，则消谷，令人悬心善饥。脐以上皮热，肠中热，则出黄如糜。脐以下皮寒，（当作热。）胃中寒，则腹胀。肠中寒，则肠鸣飧泄。胃中寒，肠中热，则胀而且泄。胃中热，肠中寒，则疾饥，小腹痛胀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五脏病证总例篇
  • 当前页：尺肤滑涩肘臂掌脐寒热决病篇
  • 下一页：百病头身手足寒热顺逆死生篇
<<< 返回本书目录
  1. 尺肤滑涩肘臂掌脐寒热决病篇《形色外诊简摩》
  2. 尺肤望法提纲《望诊遵经》
  3. 尺动脉或桡动脉搏动减弱和消失 【疾病症状】
  4. 尺骨干骨折【疾病大全】
  5. 尺寸诊《黄帝内经太素》
  6. 尺骨上1／3骨折合并桡骨头脱位《骨科学》
  7. 尺寸解《三指禅》
  8. 尺骨上1/3骨折合并桡骨头脱位【疾病大全】
  9. 持之以恒《中医养生学》
  10. 尺骨下1/3骨折合并下尺桡关节脱位【疾病大全】
  11. 持针纵舍屈折少阴无俞《类经》
  12. 尺骨鹰嘴骨折【疾病大全】
  13. 持续性植物状态【疾病大全】
  14. 尺管综合征【疾病大全】
  15. 持续性肢皮炎【疾病大全】
  16. 尺桡骨干骨折《骨科学》
  17. 持续性枕后位难产【疾病大全】
  18. 尺桡骨干骨折【疾病大全】
  19. 持续性枕后位、枕横位【疾病大全】
  20. 尺桡骨干双骨折【疾病大全】
  21. 持续性枕横位难产【疾病大全】
  22. 尺桡骨骨干双骨折【疾病大全】
  23. 持续性腰痛伴有晨僵【疾病症状】
  24. 尺神经损伤【疾病大全】
  25. 持续性胸部疼痛或模糊的背部疼痛【疾病症状】
  26. 尺泽穴【上肢内侧穴位】
  27. 持续性下腹疼痛【疾病症状】
  28. 尺诊《黄帝内经太素》
  29. 持续性头晕【疾病症状】
  30. 齿《本草纲目》完整版
  1. 尺肤滑涩肘臂掌脐寒热决病篇《形色外诊简摩》
  2. 尺肤《中医词典》
  3. 尺肤热《中医词典》
  4. 尺动脉《人体解剖学》
  5. 尺肤望法提纲《望诊遵经》
  6. 尺寸诊《黄帝内经太素》
  7. 尺肤先兆《中医疾病预测》
  8. 尺寸解《三指禅》
  9. 尺骨上1／3骨折合并桡骨头脱位《骨科学》
  10. 尺寸交反死脉《古今医统大全》
  11. 尺骨鹰嘴滑囊炎《中医伤科按摩学》
  12. 尺寸《中医词典》
  13. 尺桡骨干骨折《骨科学》
  14. 尺《中医词典》
  15. 尺热《中医词典》
  16. 持之以恒《中医养生学》
  17. 尺肉《中医词典》
  18. 持针纵舍屈折少阴无俞《类经》
  19. 尺神经损伤《骨科学》
  20. 持针歌《医宗金鉴》
  21. 尺神经痛《手穴手纹诊治》
  22. 持针法《中医词典》
  23. 尺泽《针灸大成》
  24. 持痈《中医词典》
  25. 尺泽《中医词典》
  26. 持续运针法《中医词典》
  27. 尺泽《针灸学》
  28. 持续性感染《医学微生物学》
  29. 尺泽（合穴）《子午流注说难》
  30. 持续生命支持《外科学总论》
  31. 尺诊《黄帝内经太素》


百病头身手足寒热顺逆死生篇_《形色外诊简摩》_中医医论_【岐黄之术】

百病头身手足寒热顺逆死生篇

百病头身手足寒热顺逆死生篇

  • 上一页
  • 目录
  • 相关
  • 下一页

寒气暴上，（因寒而气上暴喘也。）脉满而实，何如。曰∶实而滑则生，实而逆则死。脉实满，手足寒，头热，何如？曰∶春秋则生，冬夏则死。脉浮而涩，涩而身有热者死。其形尽满，（身面俱肿。）何如？曰∶其形尽满者，脉急大坚，尺涩而不应也。如是者，从则生，逆则死。所谓从者，手足温也。所谓逆者，手足寒也。（上喘满 肿。）

肠 便血，何如？曰∶身热则死，寒则生。脉悬绝（此专指悬绝小也，不言小者，对下文滑大而可知也。）则死，滑大则生。肠 下白沫，何如？曰∶脉沉则生，浮则死。肠 ，身不热，脉不悬绝，何如？曰∶脉滑大者生，悬涩者死，以脏期之。

泄及便脓血诸过者切之，涩者阳气有余也，滑者阴气有余也。阳气有余为身热无汗，阴气有余为多汗身寒，阴阳俱有余则无汗而寒。（此发明滑涩寒热之义也。）

肾脉小搏沉为肠 下血，血温身热者死。（《素问》。）

下利，脉大者，为未止。脉微弱数者，为欲自止，虽发热不死。少阴病，吐利，手足不逆冷反发热者，不死。脉不至者，灸少阴七壮，脉还，手足温者生，不者死。下利，恶寒而蜷卧，手足温者可治。逆冷者死。（身热有不死者，其热在初起为外感，在日久为胃中湿热，非阴虚血竭孤阳飞越之躁热。上肠 下利。仲景。）

脉至如搏，血衄，身热者死。脉来悬钩浮，为常脉。（《素问》。）

吐血，咳逆上气，其脉数，而有（一作身。）热，不得卧者死。（此虚劳败候，自古无治法矣。上衄血吐血。仲景。）

乳子中风热，喘鸣肩息者，脉实大也。缓则生，急则死。乳子而病热，脉悬小者，手足温则生，寒则死。（上乳子病风热。与常人不同者，乳子则阴血必虚，而阳气亦大耗也。）

阴在内，阳之守也。阳在外，阴之使也。阳胜则身热，腠理闭，喘粗为之俯仰，汗不出而热，齿干以烦 ，腹满死，能冬不能夏。阴胜则生寒，汗出，身常清，数栗而寒，寒则厥，厥则腹满死，能夏不能冬。（上虚劳之偏阳偏阴者。俱以腹满为死者，上损下损，过脾皆不治也。《素问》。）

内伤（伤于七情，阴血虚耗。）及劳役饮食饥饱不节者，病则手心热，手背不热。（掌中热而 为心病。）外伤风寒者，病则手背热盛，过于手心也。（上东垣《内外伤辨》手。）

凡病初起，手足俱冷，为阴寒。手足常畏冷，为阳虚。若足冷手不冷，身体发热，头或痛或不痛者，有夹阴，有内伤阳虚，亦有湿温病。足冷手温，多汗妄言，此痰气结于中焦，阳气不得下通也。若手冷而足热如火者，此阴衰于下，阳衰于上，三焦痞隔之象也。亦有因脾胃湿热郁盛，而肺虚浊气下流者，当有软弱之候。若加感寒湿，当见赤肿，即香港脚是也。（石顽。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：尺肤滑涩肘臂掌脐寒热决病篇
  • 当前页：百病头身手足寒热顺逆死生篇
  • 下一页：形气有余不足篇
<<< 返回本书目录
  1. 百病头身手足寒热顺逆死生篇《形色外诊简摩》
  2. 百病虚实顺逆篇《形色外诊简摩》
  3. 百病提纲论《医原》
  4. 百病饮子【方剂大全】
  5. 百病汤【方剂大全】
  6. 百补保真丸【方剂大全】
  7. 百病始生邪分三部《类经》
  8. 百补膏【方剂大全】
  9. 百病始生《内经评文》
  10. 百补构精丸【方剂大全】
  11. 百病始生《灵枢悬解》
  12. 百补济阴丸【方剂大全】
  13. 百病始生《黄帝内经·灵枢》
  14. 百补汤【方剂大全】
  15. 百病钦丹丸【方剂大全】
  16. 百补丸【方剂大全】
  17. 百病皆生于六气《医学传心录》
  18. 百补养原丸【方剂大全】
  19. 百病丹【方剂大全】
  20. 百补增力丹【方剂大全】
  21. 百病【方剂主治】
  22. 百补增力丸【方剂大全】
  23. 百病《幼幼新书》
  24. 百步还阳丹【中药大全】
  25. 百病《卫生易简方》
  26. 百部《本草纲目》完整版
  27. 百倍丸【方剂大全】
  28. 百部《本草图经》
  29. 百杯丸【方剂大全】
  30. 百部《本草新编》
  1. 百病头身手足寒热顺逆死生篇《形色外诊简摩》
  2. 百病提纲论《医原》
  3. 百病虚实顺逆篇《形色外诊简摩》
  4. 百病始生邪分三部《类经》
  5. 百部《本草纲目》
  6. 百病始生《内经评文》
  7. 百部《雷公炮炙论》
  8. 百病始生《中医词典》
  9. 百部《雷公炮制药性解》
  10. 百病始生《灵枢悬解》
  11. 百部《药笼小品》
  12. 百病始生《黄帝内经·灵枢》
  13. 百部《玉楸药解》
  14. 百病皆生于痰《医学纲目》
  15. 百部《中药炮制》
  16. 百病皆生于气《中医名词词典》
  17. 百部《本草备要》
  18. 百病皆生于六气《医学传心录》
  19. 百部《本草蒙筌》
  20. 百病候《诸病源候论》
  21. 百部《本草易读》
  22. 百病《卫生易简方》
  23. 百部《冯氏锦囊秘录》
  24. 百病《幼幼新书》
  25. 百部《医学入门》
  26. 白浊症《女科秘要》
  27. 百部《顾松园医镜》
  28. 白浊证治《竹林女科证治》
  29. 百部《本草求真》
  30. 白浊证《竹泉生女科集要》
  31. 百部《本草新编》


形气有余不足篇_《形色外诊简摩》_中医医论_【岐黄之术】

形气有余不足篇

形气有余不足篇

  • 上一页
  • 目录
  • 相关
  • 下一页

寒伤形，热伤气。气伤痛，形伤肿。故先痛而后肿者，气伤形；先肿而后痛者，形伤气也。（《素问》。）

病在阳者命曰风，在阴者命曰痹，阴阳俱病命曰风痹。病有形而不痛者，阳之类也。无形而痛者，阴之类也。（阴痹者，按之不可得。）无形而痛者，其阳完而阴伤之也，急治其阴，无攻其阳。有形而不痛者，其阴完而阳伤之也，急治其阳，无攻其阴。阴阳俱动，乍有形，乍无形，加以烦心，命曰阴胜其阳，此谓不表不里，其形不久。（《灵枢》。）

形盛脉细，少气不足以息者危。形瘦脉大，胸中多气者死，形气相得者生。（平人气胜形者寿。病而形肉脱，气胜形者死，形胜气者危。）目眶内陷者死。皮肤着（入声，枯也。）者死。脱肉，身不去者死。形肉已脱，九候虽调，犹死。若夫急虚身中，譬如堕溺，不可为期，其形肉虽不脱，犹死也。（病而气胜形者，喘息低昂，抬肩撼胸。）

形弱气虚死。形气有余，脉气不足死。脉气有余，形气不足生。

气盛身寒，（恶寒。）得之伤寒。气虚身热，（恶热。）得之伤暑。谷入多而气少者，得之有所脱血，湿居下也。

谷入少而气多者，邪在胃及与肺也。脉小血多者，饮中热也。脉大血少者，脉有风气，水浆不入也。（《素问》。）

形气不足，病气有余，是邪胜也，急当泻之。形气有余。病气不足，急当补之。形气不足，病气不足，此阴阳俱不足也。不可刺之，刺之重不足，则阴阳俱竭，血气皆尽，五脏空虚，筋骨髓枯，老者灭绝，壮者不复矣。形气有余，病气有余，此阴阳俱有余也。急泻其邪，调其虚实。李东垣曰∶病来潮作之时，病气精神增添者，是为病气有余，乃邪气胜也，急泻之。病来潮作之时，神气困弱者，为病气不足，乃真气不足也，急补之。不问形气有余不足，只从病气上分别补泻。形谓皮肉筋骨血脉也，气谓口鼻气息也。（东垣释《内经》，出《内外伤辨》。）

□

荣之生病也，寒热少气，血上下行。卫之生病也，气通，（当是冲痛。）时来时去，怫忾贲响，风寒客于肠胃之外。寒痹之为病也，留而不去，时痛而皮不仁。（寒痹有椒姜桂心醇酒熨法。）

荣气虚则不仁，卫气虚则不用，荣卫俱虚则不仁，且不用，肉如故也，人身与志不相有，曰死。（卫虚不用，故治偏废，重用 防。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百病头身手足寒热顺逆死生篇
  • 当前页：形气有余不足篇
  • 下一页：诸病以肥瘦决难治易治篇
<<< 返回本书目录
  1. 形气有余不足篇《形色外诊简摩》
  2. 形容望法大纲《望诊遵经》
  3. 形气相感-胎产须知 《古今医统大全》
  4. 形色《冯氏锦囊秘录》
  5. 形气盛衰大论《针灸甲乙经》
  6. 形色《张氏医通》
  7. 形气发微论《幼科发挥》
  8. 形色《证治准绳·幼科》
  9. 形气《证治准绳·幼科》
  10. 形色部位指南赋《推拿抉微》
  11. 形脉相反歌《脉诀刊误》
  12. 形色脉相应总诀《医学入门》
  13. 形成人格障碍的有关因素《医学心理学》
  14. 形色情性《景岳全书》
  15. 形不足者温之以气、精不足者补之以味《此事难知》
  16. 形神合一《中医养生学》
  17. 刑杖门《辨证录》
  18. 形神之妙太极分之《古今医统大全》
  19. 刑伤《急救广生集》
  20. 形声门《万氏秘传片玉心书》
  21. 腥藤【中药大全】
  22. 形衰守玉关法《痰火点雪》
  23. 惺惺散【方剂大全】
  24. 形体《冷庐医话》
  25. 猩猩肉《本草纲目》完整版
  26. 形体官窍《中医基础理论》
  27. 猩猩木【中药大全】
  28. 形体结聚《四圣心源》
  29. 猩猩花【中药大全】
  30. 形体羸瘦【方剂主治】
  1. 形气有余不足篇《形色外诊简摩》
  2. 形气相失《中医词典》
  3. 形容望法大纲《望诊遵经》
  4. 形气相感（胎产须知）《古今医统大全》
  5. 形肉脱《中医词典》
  6. 形气相得《中医词典》
  7. 形如虾座《中医词典》
  8. 形气盛衰大论《针灸甲乙经》
  9. 形色《冯氏锦囊秘录》
  10. 形气发微论《幼科发挥》
  11. 形色《证治准绳·幼科》
  12. 形气发微论《古今医鉴》
  13. 形色《张氏医通》
  14. 形气《证治准绳·幼科》
  15. 形色《伤寒指掌》
  16. 形气《中医词典》
  17. 形色部位指南赋《推拿抉微》
  18. 形气《景岳全书》
  19. 形色脉相应总诀《医学入门》
  20. 形能《中医词典》
  21. 形色情性《景岳全书》
  22. 形脉相反歌《脉诀刊误》
  23. 形色相得《中医词典》
  24. 形乐志苦《中医词典》
  25. 形神合一《中医养生学》
  26. 形苦志乐《中医词典》
  27. 形神之妙太极分之《古今医统大全》
  28. 形精《中医词典》
  29. 形声门《万氏秘传片玉心书》
  30. 形寒《中医词典》
  31. 形胜气《中医词典》


诸病以肥瘦决难治易治篇_《形色外诊简摩》_中医医论_【岐黄之术】

诸病以肥瘦决难治易治篇

诸病以肥瘦决难治易治篇

  • 上一页
  • 目录
  • 相关
  • 下一页

脉一来而久住者，宿病在心主中治。脉二来而久住者，病在肝支中治。脉三来而久住者，病在脾下中治。

脉四来而久住者，病在肾间中治。脉五来而久住者，病在肺支中治。五脉病，虚羸人得此者死。所以然者，药不得而治，针不得而及。盛人可治，气全故也。（《脉经》。）

曹山跗，病肺消瘅，加寒热，不治。所以然者，其人尸夺，尸夺者形弊，形弊者不当关灸 石及饮毒药也。

齐丞相舍人奴伤脾，法当至春死，乃至四月泄血死者，诊其人时愈顺，愈顺者人尚肥也。奴之病得之流汗数出，炙于火而以出，见大风也。（原文，一愈顺及一时。又安谷者过期，不安谷者不及期。上仓公传。）

《续名医类案》载∶白云集万 家贫，右臂痿废。一旦遇人谓之曰∶汝少饶今涩，怒盛于肝，火起于脏也。因扪右臂曰∶幸尚瘦，可治也。武夷茶，涧水饮之，久自愈。合前诸论案，若不相合者。盖尝思之，肢臂痿废者，正气不至其处，则喜其瘦，为邪气亦所不居，充其正气而可复也。虚损发于五脏，见于周身，则喜其肥，为津液尚未销尽，扶其正气而可复也。然肥瘦亦须不失常度，若瘦如枯柴，肥如腐尸，岂可为哉。

凡患香港脚诸风，其人本黑瘦者易治，肥大肉浓赤白者难愈。黑人耐风湿，赤白不耐风湿也。瘦人肉硬，肥人肉软，肉软则受疾至深矣。（《千金方》。）

此论其人之本肥本瘦也，故与上文因病变肥变瘦者不同，肥人肉淖理疏，邪气易于深入，而痰多气滞，又难于出，故难治也。凡痈疽痿痹者，俱当根据此例诊之。

肥人多中风，以形浓气虚难以周流，气滞痰生，痰积生火，故暴厥也。瘦人阴虚，血液衰少，相火易亢，故多劳嗽。张石顽尝谓有人年盛体丰，冬时腰痛，不能转侧，怯然少气，足膝常冷。与肾气丸不应，反转寒热喘满者，肥人多湿。脉沉者，湿遏气脉也。腰痛不能转侧者，湿伤经络也。怯然少气者，湿干肺胃，气不舒也。足膝常冷者，阳气不能四达也。法当散气行血，以助流动，而反与滋腻养荣，宜其增剧也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：形气有余不足篇
  • 当前页：诸病以肥瘦决难治易治篇
  • 下一页：骨槁肉陷篇
<<< 返回本书目录
  1. 诸病以肥瘦决难治易治篇《形色外诊简摩》
  2. 诸病以昼夜静剧辨阴阳气血篇《形色外诊简摩》
  3. 诸病宜忌之脉《诊家正眼》
  4. 诸病应忌药总例《药症忌宜》
  5. 诸病通用药《新修本草》
  6. 诸病应用方《幼科释谜》
  7. 诸病所属《中西汇通医经精义》
  8. 诸病应用方《幼科释谜》
  9. 诸病所属《推拿抉微》
  10. 诸病在阴在阳并用针药论《普济方·针灸》
  11. 诸病死脉《脉确》
  12. 诸病主药《万病回春》
  13. 诸病求源论《冯氏锦囊秘录》
  14. 诸部经络发明《类经图翼》
  15. 诸痹证《灵素节注类编》
  16. 诸草有毒《证类本草》
  17. 诸痹统论《圣济总录》
  18. 诸潮亦能发麻《麻科活人全书》
  19. 诸痹门《古今名医汇粹》
  20. 诸虫《本草纲目》完整版
  21. 诸痹《医学纲目》
  22. 诸虫《丹溪治法心要》
  23. 诸般癣疮《经验丹方汇编》
  24. 诸虫《古今医案按》
  25. 诸般汤煎《饮膳正要》
  26. 诸虫《古今医鉴》
  27. 诸般伤损《备急千金要方》
  28. 诸虫《景岳全书》
  29. 诸般色泽纹证论《小儿卫生总微论方》
  30. 诸虫《寿世保元》
  1. 诸病以肥瘦决难治易治篇《形色外诊简摩》
  2. 诸病宜忌之脉《诊家正眼》
  3. 诸病以昼夜静剧辨阴阳气血篇《形色外诊简摩》
  4. 诸病通用药《新修本草》
  5. 诸病应忌药总例《药症忌宜》
  6. 诸病所属《中西汇通医经精义》
  7. 诸病应用方《幼科释谜》
  8. 诸病所属《推拿抉微》
  9. 诸病应用方《幼科释谜》
  10. 诸病死证《景岳全书》
  11. 诸病有声《中医词典》
  12. 诸病死脉《脉确》
  13. 诸病在阴在阳并用针药论《普济方·针灸》
  14. 诸病水液《中医词典》
  15. 诸病主药《万病回春》
  16. 诸病求源论《冯氏锦囊秘录》
  17. 诸不治病《小儿卫生总微论方》
  18. 诸病患闻药即吐者《奇效简便良方》
  19. 诸部经络发明《类经图翼》
  20. 诸病胕肿《中医词典》
  21. 诸部经穴次序《类经图翼》
  22. 诸痹统论《圣济总录》
  23. 诸草有毒《证类本草》
  24. 诸痹门《古今名医汇粹》
  25. 诸潮亦能发麻《麻科活人全书》
  26. 诸痹《灵素节注类编》
  27. 诸迟《寿世保元》
  28. 诸痹《医学纲目》
  29. 诸虫《中医名词词典》
  30. 诸暴强直《中医词典》
  31. 诸虫《景岳全书》


骨槁肉陷篇_《形色外诊简摩》_中医医论_【岐黄之术】

骨槁肉陷篇

骨槁肉陷篇

  • 上一页
  • 目录
  • 相关
  • 下一页

大骨枯槁，大肉陷下，胸中气满，喘息不便，其气动形，期六月死。真脏脉见，予之期日。（肺绝。）

大骨枯槁，大肉陷下，胸中气满，喘息不便，内痛引肩项，期一月死。真脏见，乃予之期日。（心绝。）

大骨枯槁，大肉陷下，胸中气满，喘息不便，内痛引肩项，身热，脱肉破 ，真脏见，十日（原作月，非。）之内死。（脾绝。）

大骨枯槁，大肉陷下，肩髓内消，动作益衰，真脏未见，期一岁。见其真脏，乃予之期日。（肾绝。肩髓之肩，疑是骨字之讹。）

大骨枯槁，大肉陷下，胸中气满，腹内痛，心中不便，肩项（肩项上似当有引字。）身热，破脱肉，目眶陷，真脏见，目不见人，立死。其见人者，至其所不胜之时则死。（肝绝。）

急虚身中，卒至五脏闭绝，脉道不通，气不往来，譬于堕溺，不可为期。其脉绝不来，若一息五六至，其形肉虽不脱，真脏虽不见，犹死也。（急有虚邪而身中之，猝令五脏气闭，如堕溺不可期也。脉法∶再动一至，故一息五六至者，十动以上也。林亿以为误文，疏矣。上《素问》。）

□

一呼三至，至一呼六至者，（此一动一至之例也。）此至之脉也。一呼一至，至四呼一至者，此损之脉也。至脉从下上，损脉从上下。（上下即内外也。吴师朗谓虚损有外感内伤两大端，即此义。）一损损于皮毛，皮聚而毛落。二损损于血脉，血脉虚少，不能荣于五脏 六腑也。三损损于肌肉，肌肉消瘦，饮食不为肌肤。四损损于筋，筋缓不能自收持。五损损于骨，骨痿不能起于床。反此者，至之为病也。

从上下者，骨痿不能起于床者死。从下上者，皮聚而毛落者死。（《灵枢》本脏篇叙五脏内伤，均以毛悴色夭为死证，即此义。）损其肺者益其气，损其心者调其荣卫，损其脾者调其饮食，适其寒温，损其肝者缓其中，损其肾者益其精。（《难经》。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸病以肥瘦决难治易治篇
  • 当前页：骨槁肉陷篇
  • 下一页：诊大肉消长捷法篇
<<< 返回本书目录
  1. 骨槁肉陷篇《形色外诊简摩》
  2. 骨骼、关节和肌肉《默克家庭诊疗手册》
  3. 骨干续连症【疾病大全】
  4. 骨骼变形缩短【疾病症状】
  5. 骨缝分开【疾病症状】
  6. 骨骼表面向外突出【疾病症状】
  7. 骨放线菌病【疾病大全】
  8. 骨骼肌《组织学与胚胎学》
  9. 骨乏无力《药症忌宜》
  10. 骨骼肌肉系统疾病《默克家庭诊疗手册》
  11. 骨恶性纤维组织细胞瘤【疾病大全】
  12. 骨骼停止发育【疾病症状】
  13. 骨恶性淋巴瘤【疾病大全】
  14. 骨骼停止发育【疾病症状】
  15. 骨端增大【疾病症状】
  16. 骨骼肿块【疾病症状】
  17. 骨度统论《圣济总录》
  18. 骨哽《古今医案按》
  19. 骨度统论《普济方·针灸》
  20. 骨梗《杂病治例》
  21. 骨度尺寸图说《金针秘传》
  22. 骨鲠《普济方·针灸》
  23. 骨度尺寸《医宗金鉴》
  24. 骨鲠《圣济总录》
  25. 骨度肠度肠胃所受《针灸甲乙经》
  26. 骨鲠《寿世保元》
  27. 骨度部位图《冯氏锦囊秘录》
  28. 骨鲠《孙真人海上方》
  29. 骨度《内经评文》
  30. 骨鲠《孙真人海上方》
  1. 骨槁肉陷篇《形色外诊简摩》
  2. 骨疳《中医词典》
  3. 骨骼《口腔科学》
  4. 骨乏无力《药症忌宜》
  5. 骨骼、关节和肌肉《默克家庭诊疗手册》
  6. 骨断《中医词典》
  7. 骨骼、肌肉和胸膜疾病《病理生理学》
  8. 骨度统论《普济方·针灸》
  9. 骨骼肌《人体解剖学》
  10. 骨度统论《圣济总录》
  11. 骨骼肌《组织学与胚胎学》
  12. 骨度法《中医词典》
  13. 骨骼肌的收缩机制和兴奋-收缩耦联《生理学》
  14. 骨度尺寸图说（图缺）《金针秘传》
  15. 骨骼肌的兴奋-收缩耦联《生理学》
  16. 骨度尺寸《刺灸心法要诀》
  17. 骨骼肌肉系统畸形《默克家庭诊疗手册》
  18. 骨度肠度肠胃所受《针灸甲乙经》
  19. 骨骼肌肉系统疾病《默克家庭诊疗手册》
  20. 骨度部位图《冯氏锦囊秘录》
  21. 骨骼肌收缩的外部表现和力学分析《生理学》
  22. 骨度《金针秘传》
  23. 骨骼肌松弛药的不良反应及相互作用《医院药学》
  24. 骨度《内经评文》
  25. 骨骼肌细胞的微细结构《生理学》
  26. 骨度《类经图翼》
  27. 骨骼肌纤维的超威结构《组织学与胚胎学》
  28. 骨度《类经》
  29. 骨骼肌纤维的光镜结构《组织学与胚胎学》
  30. 骨度《中医词典》
  31. 骨骼肌纤维的收缩原理《组织学与胚胎学》


诊大肉消长捷法篇_《形色外诊简摩》_中医医论_【岐黄之术】

诊大肉消长捷法篇

诊大肉消长捷法篇

  • 上一页
  • 目录
  • 相关
  • 下一页

病患大肉已落，为不可救药，盖以周身肌肉，瘦削殆尽也。余每以两手大指次指后，验大肉之落与不落，以断病之生死，百不失一。病患虽骨瘦如柴，验其大指次指之后，有肉隆起者，病纵重可医。若他处肌肉尚丰，验其大指次指之后，无肉隆起，而反见平陷者，病即不治矣。周慎斋三书云∶久病形瘦，若长肌肉，须从内 眼下胞长起，以此属阳明胃，胃主肌肉故也。此言久瘦渐复之机也，不可不知。（赵晴初。）

目眶为足阳明所系，极与大肉相关。惟下利，专泄胃气，其目眶虽陷，而面色神光未改者，不足为虑。

若壮年无病，目眶忽陷，久而不复；咳嗽带红，而目眶常陷；诸病饮食倍增，身面加肥，而目眶独陷，皆脾真暗败之先征。即面色神光未改，且觉难于挽回。补救及时，方药针对，仅可侥幸百一。若加见山根黯惨，两角无光，短期速矣。再瘦人与高年，目眶虽陷而无虑者，盖陷之形有不同也。胞皮宽纵，眶骨不至削如锋刃者，是乃常见之事。若胞皮吸入骨里凹成深坑，得不谓之非常之变乎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：骨槁肉陷篇
  • 当前页：诊大肉消长捷法篇
  • 下一页：病深而形色毛发有不变者篇
<<< 返回本书目录
  1. 诊大肉消长捷法篇《形色外诊简摩》
  2. 诊断《外科学总论》
  3. 诊寸口脉《千金翼方》
  4. 诊断《中医诊断学》
  5. 诊唇形容条目《望诊遵经》
  6. 诊断步骤《物理诊断学》
  7. 诊唇望法提纲《望诊遵经》
  8. 诊断分子生物学技术的临床应用《临床生物化学》
  9. 诊唇气色条目《望诊遵经》
  10. 诊断概要《中医眼科学》
  11. 诊唇法《形色外诊简摩》
  12. 诊断酶学《临床生物化学》
  13. 诊齿法《形色外诊简摩》
  14. 诊断试验《流行病学》
  15. 诊尺中脉《千金翼方》
  16. 诊断试验《预防医学》
  17. 诊尺论疾《类经》
  18. 诊断试验和筛检试验《预防医学》
  19. 诊产后证论《女科旨要》
  20. 诊断室中所测血压始终增高【疾病症状】
  21. 诊不专主寸关尺议《目经大成》
  22. 诊断用药《国家基本药物目录》（2009版）
  23. 诊病愈剧《医学纲目》
  24. 诊耳法《形色外诊简摩》
  25. 诊病内外法《察病指南》
  26. 诊耳望法提纲《望诊遵经》
  27. 诊病脉法《察病指南》
  28. 诊法《冷庐医话》
  29. 诊病将瘥难已脉《脉经》
  30. 诊法《脉确》
  1. 诊大肉消长捷法篇《形色外诊简摩》
  2. 诊寸口脉《千金翼方》
  3. 诊断《临床营养学》
  4. 诊唇形容条目《望诊遵经》
  5. 诊断《临床营养学》
  6. 诊唇望法提纲《望诊遵经》
  7. 诊断《临床营养学》
  8. 诊唇气色条目《望诊遵经》
  9. 诊断《临床营养学》
  10. 诊唇法《形色外诊简摩》
  11. 诊断《临床营养学》
  12. 诊齿法《形色外诊简摩》
  13. 诊断《中医诊断学》
  14. 诊尺中脉《千金翼方》
  15. 诊断《预防医学》
  16. 诊尺论疾《类经》
  17. 诊断《预防医学》
  18. 诊尺肤《中医词典》
  19. 诊断《核、化学武器损伤》
  20. 诊尺肤《中医名词词典》
  21. 诊断《核、化学武器损伤》
  22. 诊察《伤寒指掌》
  23. 诊断《核、化学武器损伤》
  24. 诊不专主寸关尺议《目经大成》
  25. 诊断《核、化学武器损伤》
  26. 诊病愈剧《医学纲目》
  27. 诊断《传染病》
  28. 诊病新久《脉诀汇辨》
  29. 诊断《传染病》
  30. 诊病内外法《察病指南》
  31. 诊断《传染病》


病深而形色毛发有不变者篇_《形色外诊简摩》_中医医论_【岐黄之术】

病深而形色毛发有不变者篇

病深而形色毛发有不变者篇

  • 上一页
  • 目录
  • 相关
  • 下一页

营气霈然者，病在血脉。（是邪气激其血脉，光泽浮越于外也。邪气者，湿热也。）

五色精微象见矣，其寿不久也。（是五脏精华全越于外也。前为邪盛，此为真漓。故曰色明不粗沉夭者，为病甚。）

尝贵后贱，虽不中邪，病从内生，名曰脱营。尝富后贫，名曰失精。五气流连，病有所并。不在脏腑，不变躯形，身体日减，气虚无精，病深无气，洒洒然时惊。

病深者，以其外耗于卫，内夺于荣也。（脱营失精，精气外浮，其内愈竭，而毛发面色愈美，此为病在心，心华在面，精气并于心故也。所谓并者，虚而相并也。故凡坐伤于忧愁思虑者，即肌肉消瘦，肢节酸软，而毛发面色自美也。凡男女爱慕，功名抑郁者，多有此候。故《脉经》曰，忧恚思虑，心气内索；面色反好，急求棺椁。上《素问》。）

女子竖，病伤脾，在死法中。而视其颜色不变，不以为意，至春果呕血死。其病得之流汗。流汗者同法，病内重，毛发面色泽，脉不衰，此关内之病也。（流汗者，自汗也。内关之病，不自知其所痛，心慧然若无苦，若见一病，即不及救。）

寒薄吾蛲瘕，腹大，上肤黄粗，循之戚戚（音瑟。）然。饮以芫花一撮，出蛲可数升，病已，三十日如故。病得之于寒湿，寒湿气菀笃不发，化为虫矣。所以知然者，切其脉，循其尺，其尺索刺粗，而毛发奉美，（奉即 字，茂也。原注当作秦，非。）是虫气也。其色泽者，中脏无邪气及重病也。（前案病内重而毛发色泽，此脏无重病而亦然者，何也。读者宜深思其故。上仓公传。）

面色不变，肌肤日瘦，外如无病，内实虚亏，俗名桃花疰。其证必蒸热咳嗽，或多汗，或无汗，或多痰，或无痰，或经闭，或泄精，或吐血，或衄血，或善食，或泄泻。此为阴火煎熬之证，男女婚嫁过时及少寡者多有之。以阴火既乘阳位，消烁阳分之津液，而阴分津液亦随气而升，竭力以上供其消烁，故肢体日削，而面色愈加鲜泽也。

按∶阴阳津液之说未莹。面色属心，心华于面，心神外驰，不能内守，是外有所慕，精神驰骛，故心之精华，全浮于面，与忧菀于内者迥别。仓公前案流汗，汗为心液，亦与心精外越之义符合，后案虫气，是正气未伤，而湿热内盛，化生蛲虫，胃中转多一番生气，故上蒸头面而毛发奉美也。若至虫能饮血啮肠，则亦必渐变枯索矣。

传尸疰者，是恶虫啮人脏腑，其人沉沉嘿嘿，不知所苦，而无处不苦，经年累月，渐就羸瘦。其证蒸热，咳嗽不止，腰背酸痛，两目不明，四肢无力，或面色脱白，或两颊时红，常怀忿怒，夜梦奇怪，或与鬼交，最易传染，甚至灭门。（此面时红，阳浮无根也，非虫气矣。上张石顽《医通》。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊大肉消长捷法篇
  • 当前页：病深而形色毛发有不变者篇
  • 下一页：百病虚实顺逆篇
<<< 返回本书目录
  1. 病深而形色毛发有不变者篇《形色外诊简摩》
  2. 病深非浅药能治论《医学源流论》
  3. 病入膏肓《趣味中医》
  4. 病时病后要省劳节欲《医门补要》
  5. 病乳《续名医类案》
  6. 病时静心息虑《明医杂着》
  7. 病人营养与饮食护理《基础护理学》
  8. 病史、症状和体征《医学遗传学基础》
  9. 病人入院及出院的护理《基础护理学》
  10. 病史采集（history taking）《神经病学》
  11. 病人入院护理《基础护理学》
  12. 病似痨怯《医门补要》
  13. 病人的一般心理活动《医学心理学》
  14. 病室常用物品的清洁与保养《基础护理学》
  15. 病人的卧位与安全护理《基础护理学》
  16. 病死《洗冤集录》
  17. 病人的膳食管理及护理《基础护理学》
  18. 病死牛肉有毒《医门补要》
  19. 病人的清洁、舒适与安全护理《基础护理学》
  20. 病随国运论《医学源流论》
  21. 病人的清洁、舒适护理《基础护理学》
  22. 病态窦房结综合征《赵绍琴临证验案精选》
  23. 病人出院护理《基础护理学》
  24. 病态窦房结综合征【疾病大全】
  25. 病人尺脉洪大《仁斋直指方论（附补遗）》
  26. 病态平衡与潜病《中医疾病预测》
  27. 病区环境管理《基础护理学》
  28. 病态欣快感【疾病症状】
  29. 病区护理管理《基础护理学》
  30. 病同人异论《医学源流论》
  1. 病深而形色毛发有不变者篇《形色外诊简摩》
  2. 病蛇节《中医词典》
  3. 病深非浅药能治论《医学源流论》
  4. 病色相克《中医词典》
  5. 病胜脏《中医词典》
  6. 病色相克《中医名词词典》
  7. 病时病后要省劳节欲《医门补要》
  8. 病色《中医词典》
  9. 病时静心息虑《明医杂着》
  10. 病色《常见病自测》
  11. 病史《默克家庭诊疗手册》
  12. 病色《中医名词词典》
  13. 病史、症状和体征《医学遗传学基础》
  14. 病三条《伤寒贯珠集》
  15. 病史采集《神经病学》
  16. 病入膏肓《趣味中医》
  17. 病史和查体《默克家庭诊疗手册》
  18. 病乳《续名医类案》
  19. 病似痨怯《医门补要》
  20. 病人在检查治疗中应注意的有关问题《家庭医学百科-医疗康复篇》
  21. 病似天钓《幼科发挥》
  22. 病人营养与饮食护理《基础护理学》
  23. 病室常用物品的清洁与保养《基础护理学》
  24. 病人思想方面的准备《外科学总论》
  25. 病室十要《中医词典》
  26. 病人入院及出院的护理《基础护理学》
  27. 病暑《中医词典》
  28. 病人入院护理《基础护理学》
  29. 病水《中医词典》
  30. 病人的一般心理活动《医学心理学》
  31. 病死《洗冤集录》


百病虚实顺逆篇_《形色外诊简摩》_中医医论_【岐黄之术】

百病虚实顺逆篇

百病虚实顺逆篇

  • 上一页
  • 目录
  • 相关
  • 下一页

邪气盛则实，精气夺则虚。五实死，五虚死。脉盛，皮热，腹胀，前后不通，闷瞀，此谓五实；脉细，皮寒，气少，泄利前后，饮食不入，此谓五虚。其时有生者，何也？曰∶浆粥入胃，泄注止，则虚者活；身汗，得后利，则实者活。（何以得粥入泄止，何以得汗与利，是必有望于医者。）

气血以并，阴阳相倾，气乱于卫，血逆于经，血气离居，一实一虚。

血并于阴，气并于阳，故为惊狂。（阴不胜其阳，脉流薄疾，并乃狂。三阳积并，发为惊狂。邪入于阳，重阳则狂，诸文皆指阳气喷激也。）

血并于阳，气并于阴，乃为炅中。（炅即炯字，热也。此阳气内郁也。）

血并于上，气并于下，心烦惋，善怒。（此阳气下抑也。）

血并于下，气并于上，乱而善忘。（此孤阳亢逆，阴津不能上濡也。）

血气并走于上，则为大厥，厥则暴死，气复返则生，不返则死矣。

血气者，喜温而恶寒，寒则泣不能流，温则消而去之。（宜用温散温下，不可温补。）

是故气之所并为血虚，血之所并为气虚。何者？有者为实，无者为虚，故气并则无血，血并则无气。血与气相失，故为虚焉。络之与孙脉，俱输于经，血与气并，故为实焉。夫阴与阳，皆有俞会，阳注于阴，阴满之外，阴阳匀平，以充其形，九候若一，命曰平人。（上虚实。以上《素问》。）

喜怒不测，饮食不节，阴气不足，阳气有余，营气不行，（所谓气行血止也。阴津不足以载血，使之滑利，而阳气之悍者涌来，血遂拥挤而成痈疽。）发为痈疽。阴阳不通，两热相搏，（是血愈拥挤，而悍气亦不得通，故蒸而为脓矣。）乃化为脓。脓成，十死一生。其白眼青，黑眼小，一逆也。纳药而呕，二逆也。

腹痛渴甚，三逆也。肩项中不便，四逆也。音嘶色脱，五逆也。除此五者，为顺也。（今疡科有五善七恶之说，义即本此。上痈疽顺逆。）

热病脉静，汗已出，脉躁盛，是一逆也。病泄，脉洪大，是二逆也。着痹不移， 肉破，身热，脉偏绝，是三逆也。淫而夺形，身热，色夭然白，及后下血 ，血 笃重，是四逆也。（淫，马注谓好色，非也。凡遗精漏浊下利自盗汗皆是。）寒热夺形，脉坚搏，是五逆也。

腹胀，身热，脉大，一逆也。腹鸣而满，四肢清，泄，脉大，二逆也。衄而不止，脉大，三逆也。咳且溲血，脱形，其脉小劲，四逆也。咳，脱形，身热，脉小以疾，五逆也。如是者，不过十五日而死矣。

腹大胀，四末清，脱形，泄甚，一逆也。腹胀，便血，脉大，时绝，二逆也。咳，溲血，形肉脱，脉搏，三逆也。

呕血胸满引背，脉小而疾，四逆也。咳呕，腹胀，且飧泄，其脉绝，五逆也。如是者，不及一时而死矣。（上杂病顺逆。）

热病不可刺者有九。所谓勿刺者，有死征也。一曰汗不出，大颧发赤，哕者死。二曰泄而腹满甚者死。

三曰目不明，热不已者死。四曰老人、婴儿热而腹满者死。五曰汗不出，呕，下血者死。六曰舌本烂，热不已者死。七曰咳而衄，汗不出，出不至足者死。八曰髓热者死。九曰热而痉者死。腰折，螈 ，齿噤 也。凡此九者，不可刺也。其可刺者急刺之，不汗且泄。（上热病顺逆。以上《灵枢》。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病深而形色毛发有不变者篇
  • 当前页：百病虚实顺逆篇
  • 下一页：诸病以昼夜静剧辨阴阳气血篇
<<< 返回本书目录
  1. 百病虚实顺逆篇《形色外诊简摩》
  2. 百病饮子【方剂大全】
  3. 百病头身手足寒热顺逆死生篇《形色外诊简摩》
  4. 百补保真丸【方剂大全】
  5. 百病提纲论《医原》
  6. 百补膏【方剂大全】
  7. 百病汤【方剂大全】
  8. 百补构精丸【方剂大全】
  9. 百病始生邪分三部《类经》
  10. 百补济阴丸【方剂大全】
  11. 百病始生《内经评文》
  12. 百补汤【方剂大全】
  13. 百病始生《灵枢悬解》
  14. 百补丸【方剂大全】
  15. 百病始生《黄帝内经·灵枢》
  16. 百补养原丸【方剂大全】
  17. 百病钦丹丸【方剂大全】
  18. 百补增力丹【方剂大全】
  19. 百病皆生于六气《医学传心录》
  20. 百补增力丸【方剂大全】
  21. 百病丹【方剂大全】
  22. 百步还阳丹【中药大全】
  23. 百病【方剂主治】
  24. 百部《本草纲目》完整版
  25. 百病《幼幼新书》
  26. 百部《本草图经》
  27. 百病《卫生易简方》
  28. 百部《本草新编》
  29. 百倍丸【方剂大全】
  30. 百部《本草易读》
  1. 百病虚实顺逆篇《形色外诊简摩》
  2. 百病头身手足寒热顺逆死生篇《形色外诊简摩》
  3. 百部《本草纲目》
  4. 百病提纲论《医原》
  5. 百部《雷公炮炙论》
  6. 百病始生邪分三部《类经》
  7. 百部《雷公炮制药性解》
  8. 百病始生《内经评文》
  9. 百部《药笼小品》
  10. 百病始生《中医词典》
  11. 百部《玉楸药解》
  12. 百病始生《灵枢悬解》
  13. 百部《中药炮制》
  14. 百病始生《黄帝内经·灵枢》
  15. 百部《本草备要》
  16. 百病皆生于痰《医学纲目》
  17. 百部《本草蒙筌》
  18. 百病皆生于气《中医名词词典》
  19. 百部《本草易读》
  20. 百病皆生于六气《医学传心录》
  21. 百部《冯氏锦囊秘录》
  22. 百病候《诸病源候论》
  23. 百部《医学入门》
  24. 百病《卫生易简方》
  25. 百部《顾松园医镜》
  26. 百病《幼幼新书》
  27. 百部《本草求真》
  28. 白浊症《女科秘要》
  29. 百部《本草新编》
  30. 白浊证治《竹林女科证治》
  31. 百部《本经逢原》


诸病以昼夜静剧辨阴阳气血篇_《形色外诊简摩》_中医医论_【岐黄之术】

诸病以昼夜静剧辨阴阳气血篇

诸病以昼夜静剧辨阴阳气血篇

  • 上一页
  • 目录
  • 相关
  • 下一页

（出丹溪）

昼则增剧 夜则安静，是阳病有余，气病而血不病也。

夜则增剧，昼则安静，是阴病有余，血病而气不病也。

昼则发热，夜则安静，是阳气自盛于阳分也。昼则安静，夜则发热烦躁，是阳气下陷入阴中也。（热入血室。）昼则发热烦躁，夜亦发热烦躁，是重阳无阴也。（补阴泻阳。）

夜则恶寒，昼则安静，是阴气自盛于阴分也。夜则安静，昼则恶寒，是阴气上冒于阳中也。夜则恶寒，昼亦恶寒，是重阴无阳也。（补阳泻阴。）

昼则恶寒，夜则烦躁，饮食不入，名曰阴阳交错者死。

按∶昼夜静剧，仍须辩证之寒热有余不足。即如昼静夜剧，其证见阳热之有余者，是阳陷入阴也。其证见阴寒之不足者，是阴气自盛也。其证见虚热而不甚者，则为阴虚，而非阳盛矣。其证见微寒而不甚者，又为阳虚，而非阴盛矣。余根据此例推之。更有寒热日夜数过，寒已即热，热已复寒，无已时者，在初病为风气太盛，所谓风胜则动也。在汗后为里邪外争，在下后为外邪内争，皆为阴阳不和，而有病进病退之别也。在久病为阴阳败乱，元气无主也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百病虚实顺逆篇
  • 当前页：诸病以昼夜静剧辨阴阳气血篇
  • 下一页：面部脏腑肢节分位图说篇
<<< 返回本书目录
  1. 诸病以昼夜静剧辨阴阳气血篇《形色外诊简摩》
  2. 诸病应忌药总例《药症忌宜》
  3. 诸病以肥瘦决难治易治篇《形色外诊简摩》
  4. 诸病应用方《幼科释谜》
  5. 诸病宜忌之脉《诊家正眼》
  6. 诸病应用方《幼科释谜》
  7. 诸病通用药《新修本草》
  8. 诸病在阴在阳并用针药论《普济方·针灸》
  9. 诸病所属《中西汇通医经精义》
  10. 诸病主药《万病回春》
  11. 诸病所属《推拿抉微》
  12. 诸部经络发明《类经图翼》
  13. 诸病死脉《脉确》
  14. 诸草有毒《证类本草》
  15. 诸病求源论《冯氏锦囊秘录》
  16. 诸潮亦能发麻《麻科活人全书》
  17. 诸痹证《灵素节注类编》
  18. 诸虫《本草纲目》完整版
  19. 诸痹统论《圣济总录》
  20. 诸虫《丹溪治法心要》
  21. 诸痹门《古今名医汇粹》
  22. 诸虫《古今医案按》
  23. 诸痹《医学纲目》
  24. 诸虫《古今医鉴》
  25. 诸般癣疮《经验丹方汇编》
  26. 诸虫《景岳全书》
  27. 诸般汤煎《饮膳正要》
  28. 诸虫《寿世保元》
  29. 诸般伤损《备急千金要方》
  30. 诸虫《万病回春》
  1. 诸病以昼夜静剧辨阴阳气血篇《形色外诊简摩》
  2. 诸病以肥瘦决难治易治篇《形色外诊简摩》
  3. 诸病应忌药总例《药症忌宜》
  4. 诸病宜忌之脉《诊家正眼》
  5. 诸病应用方《幼科释谜》
  6. 诸病通用药《新修本草》
  7. 诸病应用方《幼科释谜》
  8. 诸病所属《中西汇通医经精义》
  9. 诸病有声《中医词典》
  10. 诸病所属《推拿抉微》
  11. 诸病在阴在阳并用针药论《普济方·针灸》
  12. 诸病死证《景岳全书》
  13. 诸病主药《万病回春》
  14. 诸病死脉《脉确》
  15. 诸不治病《小儿卫生总微论方》
  16. 诸病水液《中医词典》
  17. 诸部经络发明《类经图翼》
  18. 诸病求源论《冯氏锦囊秘录》
  19. 诸部经穴次序《类经图翼》
  20. 诸病患闻药即吐者《奇效简便良方》
  21. 诸草有毒《证类本草》
  22. 诸病胕肿《中医词典》
  23. 诸潮亦能发麻《麻科活人全书》
  24. 诸痹统论《圣济总录》
  25. 诸迟《寿世保元》
  26. 诸痹门《古今名医汇粹》
  27. 诸虫《中医名词词典》
  28. 诸痹《灵素节注类编》
  29. 诸虫《景岳全书》
  30. 诸痹《医学纲目》
  31. 诸虫《续名医类案》


面部脏腑肢节分位图说篇_《形色外诊简摩》_中医医论_【岐黄之术】

面部脏腑肢节分位图说篇

面部脏腑肢节分位图说篇

  • 上一页
  • 目录
  • 相关
  • 下一页

面部分位图（图）

面部脏腑肢节分位图（图）

谨案∶面部当分九行，正中一行，左右各四行也。正中为天庭，为阙上，为阙中，为下极，为方上，为面王，为中央，（此中央为人中也。）为承浆，为下颏。其侧当内 以下，为目内 ，为面王以上，为面王以下。次侧当目睛以下，为巨分，（一名法令。）为颐口角。次侧当颧以下，为颧，（一名 ，音求。）

为中央。（此中央为颊中央也，）次侧当颧后耳前，为 ，（一作颔，以其动与颔应也。）为颧后，（一名 ，音拙，即颧后横骨。）为循牙车以下。次侧在面部之外，为蔽，耳门也；为蕃，颊侧也。夹绳而上者，绳为面部两侧之转角处也，下当颧，上当额角，如引绳者。夹而上，即夹额角也。方上谓正当面王之上，即鼻柱与准相接，稍见低扼之处，能候胃气盛虚，胃有瘕聚，即生黯 ；胃气虚怯，即见低陷。方之为义与本 篇大陵掌后两骨之间方下者也正同，旧为两迎香上者未协。综观其位，五脏次于中央，而肾居膀胱下，（五色篇言中央有三而义各不同。）六腑夹其两侧，而胃居脾上，肢节又居六腑之外也。刺热论谓颊下逆颧为大瘕，（大瘕泄，即痢疾也。有谓五更肾泄者未是。）是大肠病也，是中央诊膝，又诊大肠也，故大便久秘，即其处发热。颧后为胁痛，是颧后诊臂，又诊胁也。下牙车为腹满，是牙车以下诊股，又诊腹也。且股与股里，膝膑与膝，似俱不当两出，疑巨分股里，当作腹里也。颊上者，膈上也，是颧后横骨之上也。

又案∶面部之内应脏腑也，有以筋所结，有以脉所过，有以气化所通，有以神明所发。如上文五色篇及刺热论所叙，盖气化之事也。若内 膀胱，外 小肠，上唇人中大肠，下唇环口胃，耳前后耳中三焦、胆，则脉络之事也。目上纲太阳，下纲阳明，鼻足太阳，耳中手太阳，头右角足少阳，左角手阳明，则筋络之事也。舌心，耳肾，鼻肺，唇脾，目肝，眉胆，则神明之事也。病在筋者，视筋络之部；病在脉者，视脉络之部；病在气化者，视气化之部；病在神明者，视神明之部，知此则分部之法虽各不同，而皆各适其用矣。圣人之言，岂故为多歧以惑人哉，事各有当，不如此则事理不备也。兹详注面部经络如下，以便省览。

额颅头项∶膀胱脉上额交巅上下项。胃脉过客主人，循发际至额颅。肝脉上出额，与督脉会于巅。胆脉上抵头角。

三焦脉过客主人前。三焦正脉别于巅。胃正脉上额 。胃别脉上络头项。（以上经脉所络。）心肾肺脾胃五络皆会于耳中，上络左角。（以上络脉所络。）督脉上额交巅，入络脑，还出别下项。营气上巅下项，合足太阳；其支者上额，循巅下项中，循脊入 ，是督脉也。（以上奇经所络。）膀胱筋上头，肾筋结于枕骨。胆筋上额角交巅上，左络于右。三焦筋上乘颔，结于角。大肠筋上左角络头。（以上经筋所络。）

面颜∶胃阳明脉荣于面。心其华在面。心正脉出于面。胆正脉散于面。（以上经脉所络。）任脉循面。（以上奇经所络。）膀胱筋上颜。（以上经筋所络。）

鼻柱鼻准鼻孔∶胃脉起于鼻之交 中，旁纳太阳之脉，下循鼻外。大肠脉夹鼻孔。小肠脉抵鼻。（以上经脉所络。）膀胱筋结于鼻。胃筋结于鼻。（以上经筋所络。）

人中∶大肠脉交人中，左之右，右之左。脾气绝人中满。（以上经脉所络。按∶人中亦主膀胱、子处、督脉。）

唇口∶大肠脉夹口。胃脉夹口环唇。胃正脉出于口。肝脉环唇内，故肝气绝唇青。太阴结于太仓，故脾气绝唇反。（以上经脉所络。）任脉环唇。（以上奇经所络。）三焦络有邪，口干。（以上络脉所络。）胃筋夹口，寒则引颊移口，热则缓纵不收。胃小肠筋急，则口目为 。（以上经筋所络。）

承浆∶胃脉交承浆。（以上经脉所络。）

上齿下齿∶胃脉入上齿中。大肠脉入下齿中。大肠别脉入，遍下齿。膀胱别脉入 ，遍上齿。肾气绝，齿长而垢，或齿光无垢。（以上经脉所络。）

舌中舌本舌下∶脾脉连舌本，散舌下。脾正脉贯舌中。

肾脉夹舌本。肾正脉系舌本。膀胱脉夹舌本。心别脉系舌本。少阴结于廉泉。厥阴结于玉英。脾气绝舌萎。（以上经脉所络。癫狂篇∶舌下少阴。）膀胱筋支者，入结舌本。三焦筋系舌本。三焦络有邪，舌卷。

肝气绝，舌卷，卵缩。（以上经筋所络。）

咽喉∶胃脉循喉咙。胃别脉合诸经之气，下络喉嗌。胃正脉上循咽。脾脉夹咽。脾正脉结咽。大肠正脉循喉咙。肺正脉循喉咙。小肠脉循咽。心正脉走喉咙。包络正脉循喉咙。胆正脉夹咽。肝脉循喉咙之后，上入颃颡。膀胱脉循咽喉。肾脉循喉咙。营气注肺，上循喉咙，入颃颡之后，究于畜门。（以上经脉所络。）三焦络有邪，喉痹。肾络有邪，咽痛，不可纳食。（以上络脉所络。）任脉至咽喉，入喉。（以上奇经所络。）

目内 锐 上胞下胞∶胃脉上至目内 。膀胱脉起目内 。太阳结于命门，命门者目也。小肠脉过目锐，至目内 。三焦脉至目锐 。胆脉起目锐 ，至锐 后，其支者别锐。心正脉合目内 。营气注目内 。（以上经脉所络。）

任脉入目，系两目之下中央。督脉别络起目内 。阴跷之脉合太阳阳跷而上行至目内 ，故目内痛取之阴跷。（以上奇经所络。）膀胱筋为目上纲。胃筋为目下纲。胆筋结于目 为外维。小肠筋属目外。三焦筋属目外 。胃小肠筋急，口目为 。 急不能卒视。（以上经筋所络。目下裹大，其胆乃横；水在腹者，目下必肿；是脾气通于下胞也。上为外 ，下为内毗。）

目系∶膀胱脉正属目本，名曰眼系。胃正脉系目系。心别脉属目系。胆正脉系目系。肝脉连目系，故肝气绝目晕。卫气平旦出于目，目者宗脉所聚也。（以上经脉所络。脱阴者目盲，气脱者目不明。）

颧 ∶胃正脉上额 。膀胱脉入 遍上齿。大肠脉入 遍下齿。小肠脉上 ，斜络于颧。三焦脉出 。

胆脉抵 下。（按∶ ，音拙，颧后横骨也。 ，音求，即颧也，作鸠误。以上经脉所络。）胃筋合于 。膀胱筋结于 。大肠筋结于 。胆筋结于 。（以上经筋所络。）跷脉入 ，营气出。（以上奇经所络。）

颊颐∶大肠脉贯颊。小肠脉上颊，其支者别颊。三焦脉下颊又交颊。肝脉支者，从目系下颊里。（以上经脉所络，）任脉上颐。（以上奇经所络。）胃筋支者，从颊结于耳前。大肠筋上颊，其支者下右颔。（以上经筋所络。）

颔曲颊牙车∶胃脉循颐后下廉，下大迎，循颊车。胆脉下颊车。大肠别脉上曲颊。胆正脉出颐颔中。（以上经脉所络。）大肠筋上颊，其支者下右颔。小肠筋下结于颔。胆筋下走颔。三焦筋支者，当曲颊入系舌本，其支者上牙车。（以上经筋所络。）

耳前后耳上下角耳中∶胃脉上耳前。阳明结于颡大，颡大者钳耳也。大肠别脉其支者入耳中，合于宗脉，耳者宗脉之所聚也。小肠脉入耳中。膀胱脉支者从巅至耳上角。三焦脉系耳后，上出耳上角，入耳中，出走耳前。胆脉下耳后，其支者从耳后入耳中，出走耳前。少阳结于窗笼，窗笼者耳中也。包络正脉出耳后，合三焦脉于完骨之下。胃中空则宗脉虚，故耳鸣。液脱者，骨属曲伸不利，胫酸，耳数鸣。精脱者耳聋。（以上经脉所络。）心肝脾肺胃五络皆会于耳中，上络左角。（以上络脉所络。）胃筋结于耳前。三焦筋循耳前。胆筋循耳后。膀胱筋结于完骨。小肠筋结于耳后完骨，其支者入耳中，直者出耳上。（以上经筋所络。）

上皆筋脉所络之事也。至于气化神明之二义，犹有可得而言者，如额心，鼻脾，颐肾，左颊肝，右颊肺，此高下左右，以应五脏气化之正位也。又面色皆属于心，两目四维皆属于肝，两颊皆属于肺，唇四白皆属于脾，两颧两耳叶皆属于肾，颊车皆属大肠，舌下两窍皆属胆，又属肾，此旁见侧出，以应脏腑气化之旁溢也。目分五脏者，目虽主肝而出于脑，脑受五脏之精也。舌分五脏者，舌虽主心而本于胃，胃为脏腑之海也，此皆气化之所通也。神明者，性情之有知觉者也，如耳能知音也，目能知色也，鼻能知臭也，口能知味也，舌能出音也，此皆有五脏知觉以主之，而非外窍所能为也，故曰神明所发也。病在筋失其形，病在脉失其形，或失其色，病在气化失其色，病在神明失其知觉功用也。能通此者，即观于面，而知筋络脏腑受病之浅深，所谓洞见五脏症痞也，可称神良矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸病以昼夜静剧辨阴阳气血篇
  • 当前页：面部脏腑肢节分位图说篇
  • 下一页：察色真诀篇
<<< 返回本书目录
  1. 面部脏腑肢节分位图说篇《形色外诊简摩》
  2. 面部长痘【疾病症状】
  3. 面部一侧出汗另一侧却无汗【疾病症状】
  4. 面部证治（计十六证）《外科证治全书》
  5. 面部血管纤维瘤【疾病症状】
  6. 面部总图《婴童类萃》
  7. 面部形色之图《此事难知》
  8. 面侧部深区《人体解剖学》
  9. 面部形色赋《幼幼集成》
  10. 面赤【方剂主治】
  11. 面部五位歌《针灸大成》
  12. 面赤色《伤寒大白》
  13. 面部五色吉凶杂述篇《形色外诊简摩》
  14. 面疮《外科理例》
  15. 面部望色辨证门主论《疡医大全》
  16. 面第二行左右十穴《针灸资生经》
  17. 面部脱皮【疾病症状】
  18. 面第三行左右十穴《针灸资生经》
  19. 面部粟粒性狼疮【疾病大全】
  20. 面第四行左右十穴《针灸资生经》
  21. 面部水肿【疾病症状】
  22. 面发毒《医宗金鉴》
  23. 面部闪电疼痛【疾病症状】
  24. 面凡二十九穴《针灸甲乙经》
  25. 面部肉芽肿【疾病大全】
  26. 面方《外台秘要》
  27. 面部浅层与腮腺区《人体解剖学》
  28. 面方《外台秘要》
  29. 面部气色举症《丹台玉案》
  30. 面粉滓方《外台秘要》
  1. 面部脏腑肢节分位图说篇《形色外诊简摩》
  2. 面部杂病证《古今医统大全》
  3. 面部证《专治麻痧初编》
  4. 面部形色之图《此事难知》
  5. 面部证治（计十六证）《外科证治全书》
  6. 面部形色赋《幼幼集成》
  7. 面部中行六穴《针灸大全》
  8. 面部先见报痘八卦方位图说《疡医大全》
  9. 面部总图《婴童类萃》
  10. 面部五脏部位《儿科萃精》
  11. 面侧部深区《人体解剖学》
  12. 面部五位歌《针灸大成》
  13. 面尘《中医名词词典》
  14. 面部五色吉凶杂述篇《形色外诊简摩》
  15. 面尘《中医词典》
  16. 面部位见证歌《古今医统大全》
  17. 面赤《中医词典》
  18. 面部望色辨证门主论《疡医大全》
  19. 面赤《医学纲目》
  20. 面部四行左右十穴《针灸大全》
  21. 面赤《医学纲目》
  22. 面部神情《百病自测》
  23. 面赤《医述》
  24. 面部色泽《百病自测》
  25. 面赤色《伤寒大白》
  26. 面部三行左右十穴《针灸大全》
  27. 面赤沭如朱面，赤如瘀，面白如纸，面黑如煤，面青如枯草。《医法圆通》
  28. 面部容貌《百病自测》
  29. 面疮《中医词典》
  30. 面部浅层和腮腺肌区的解剖步骤与方法《人体解剖学》
  31. 面疮《医学纲目》


察色真诀篇_《形色外诊简摩》_中医医论_【岐黄之术】

察色真诀篇

察色真诀篇

  • 上一页
  • 目录
  • 相关
  • 下一页

（出《灵枢·五色篇》）

五色之见也，各出其色部。部骨陷者，必不免于病矣。

其色部承袭者，虽病甚，不死也。（承袭者，色与部相生也，如水部见木色之类。上部骨起陷。）

《千金方》曰∶凡人分部骨陷起者，必有病生。胆少阳为肝之部，小肠太阳为心之部，胃阳明为脾之部，大肠阳明为肺之部，侠膀胱并太阳为肾之部，若当其处陷者，必死。脏气通于内，外部亦随而应之。

沉浊为内，浮清为外。若色从外走内者，病从外生，部处起。若色从内出外者，病从内生，部处陷。内病，前治阴，后治阳；外病，前治阳，后治阴也。

按∶所称五阳之部，不知在面部何处，与前图说，似有合有不合。若根据前图说分之∶胆少阳肝部，即鼻茎也；小肠太阳心部，即山根连目两 以下也；胃阳明脾部，即鼻准也；膀胱太阳肾部，即环口也；大肠阳明肺部，似指阙中，非人中也，如此则理有可通，而事有可据矣。

五色各有脏部，有外部，有内部也。色从外部走内部者，其病从外走内；色从内部走外部者，其病从内走外。病生于内者，先治其阴，后治其阳，反者益甚；病生于阳者，先治其外，后治其内，反者益甚。（上分部内外。）

凡色青黑赤白黄皆端满，有别乡，（别乡，即内部外部之谓也。）

其色上锐，首空（上声。）上向，下锐下向，在左右如法。左为左，右为右。其色有邪，聚散而不端，面色所指者也。其色上行者，病益甚。其色下行如云彻散者，病方已。（此所谓上为逆，下为从也，端满者，谓人之生也，本有五色之分，其本来正色满面者，不为病也，有邪则独见其邪色，或聚或散而不能端满矣，则有色所起之部，与所指之部矣，所谓别乡也。华佗谓面目俱等者不病，不等则病矣。谓其色独见，异于他部也。故察色以其起大如拇指者为准。上分部上下左右。）

五色各见其部，察其浮沉，以知浅深∶察其泽夭，以观成败；察其散抟，以知远近；视色上下，以知痛处；积神于心，以知往今。故相（去声。）气不微，不知是非，属意勿去，乃知新故。色明不粗，沉夭为甚；不明不泽，其病不甚。其色散驹驹然未有聚，其病散而气痛，聚未成也。（上浮沉泽夭抟散新故。）

肾乘心，心先病，肾为应，色皆如是。（谓心部先见肾色，次肾部自见其色也，余脏同此。）男子色（指黑色承肾来，）在于面王，为首腹痛，（首腹，大腹。）下为卵痛，其圜直为茎痛，高为本，下为首，狐疝 阴之属也。女子色在于面王，为膀胱子处之病，散为痛，抟为聚，方圆左右各如其色形，其随而下至胝为淫，有润如膏状，为暴食不洁。（暴食而即出不洁，所谓回风入咽旋出也。）

凡色青黑赤白黄，（此特提五色者，以上文是专指黑色也。）皆端满，有别乡。别乡赤者，其色赤，（作亦非。）

大如榆荚，在面王为不月。（原作不日，注者谓不日即愈，或曰不日即死，皆非也。此承女子来，但非肾之黑色，故特笔叙之，读者遂迷，不识其实蒙上文矣。）

风者百病之始也，厥逆者寒湿之起也。常候阙中，薄泽为风，冲浊为痹，在地为厥，此其常也，各以其色言其病。青黑为痛，黄赤为热，白为寒，是谓五官。其色粗以明，沉夭者为甚。审察泽夭，谓之良工。沉浊为内，浮泽为外，黄赤为风，青黑为痛，白为寒，黄而膏润为脓，（即痰也，）赤甚者为血，痛甚为挛，寒甚为皮不仁。（上二节形应及主病大义。）

按∶凡诊面色，以远望而乍视之，为能得其真。华佗谓人面之色，但改其常者，即为病矣。其改常也，往往终日相对之人不觉，而久别乍见者，心窃惊异之矣。又相法，必须天明初起，未盥未食之时，此即诊脉，必以平旦之义，在无病之人则然。若病卧于床者，其色脉终日如常，固时时可诊也，第须问其曾食与否而已，食入胃气乍旺，阳明之脉气乍充，光泽必盛也，然久病即此亦可占胃气之生死矣。

又按∶端满别乡，上向下向，走内走外，与上编所谓荣未交，及厥阴少阴脉争见等语，乃察色之本，不可不考也。端满即本来正色之满面者，华佗所谓面目俱等者不病也。若邪色至于面目俱等，岂得谓之无病耶。别乡，即邪色所在之部，异于他部者，故曰别乡。赤者，是其色赤大如榆荚也，以赤为例，他可知矣。

上下内外，察其所起与其所向，以占病之浅深吉凶也。荣即色荣颧骨之荣，谓浅露于肤也，指初起之部言。交者，谓色满于本部，而又溢于他部，如色起于颧，溢于颊，而复交于颧之类，如此则色必环绕于目、于鼻、于口、于耳矣，故谓即入门户井灶之事也。争见者，彼部复有色起与此部相应也。故部位不可不详，而色之所起所向，不可不察也。若不识此，即不能以色决病矣。至于所谓色者，隐隐于皮肤之下，若隐若见者也。其浮于皮上者非也，或尘垢所着，或风日所暴，或燥肤之将起白屑而未退者，过在浮肌，而无与于五内也。又有为秽恶之气所冲者，亦由阳气不足也。又凡色气退散，必先退出于皮上而散也。故曰积神于心，以知往今，属意勿去，乃知新故，恐其误以将散为方起也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：面部脏腑肢节分位图说篇
  • 当前页：察色真诀篇
  • 下一页：五色吉凶通义篇
<<< 返回本书目录
  1. 察色真诀篇《形色外诊简摩》
  2. 察舌《温热论》
  3. 察色验病生死诀《针灸大成》
  4. 察舌辨症法《伤寒指掌》
  5. 察色脉以定吉凶《此事难知》
  6. 察舌辨症歌《伤寒指掌》
  7. 察色观病生死候歌《脉诀乳海》
  8. 察舌法《伤寒括要》
  9. 察色观病患生死候歌《脉诀刊误》
  10. 察舌苔辨证法《疡医大全》
  11. 察色法《伤寒括要》
  12. 察舌要言《校注医醇剩义》
  13. 察色《证治准绳·幼科》
  14. 察舌余言《三十年临证经验集》
  15. 察色《医宗金鉴》
  16. 察舌余言《邹孟城三十年临证经验集》
  17. 察平人损至脉法《察病指南》
  18. 察身法《伤寒括要》
  19. 察目法《伤寒指掌》
  20. 察声《伤寒括要》
  21. 察目法《伤寒括要》
  22. 察声色形证决死法《中藏经》
  23. 察脉大法《伤寒寻源》
  24. 察视《丹溪手镜》
  25. 察脉《医学入门》
  26. 察视《脉因证治》
  27. 察脉《伤寒括要》
  28. 察手足《厘正按摩要术》
  29. 察口唇法《伤寒括要》
  30. 察五脏色知生死诀《察病指南》
  1. 察色真诀篇《形色外诊简摩》
  2. 察色验病生死诀《针灸大成》
  3. 察舌《医碥》
  4. 察色脉以定吉凶《此事难知》
  5. 察舌辨症法《伤寒指掌》
  6. 察色观病生死候歌《脉诀乳海》
  7. 察舌辨症歌《伤寒指掌》
  8. 察色观病患生死候歌《脉诀刊误》
  9. 察舌法《伤寒括要》
  10. 察色法《伤寒括要》
  11. 察舌苔辨证法《疡医大全》
  12. 察色《幼科心法要诀》
  13. 察舌要言《校注医醇剩义》
  14. 察色《幼科释谜》
  15. 察舌余言《邹孟城三十年临证经验集》
  16. 察色《证治准绳·幼科》
  17. 察舌余言《三十年临证经验集》
  18. 察色《医述》
  19. 察身《医碥》
  20. 察色《医宗金鉴》
  21. 察身法《伤寒括要》
  22. 察平人损至脉法《察病指南》
  23. 察声《伤寒括要》
  24. 察目法《伤寒括要》
  25. 察声色形证决死法《中藏经》
  26. 察目法《伤寒指掌》
  27. 察视《丹溪手镜》
  28. 察目《医碥》
  29. 察视《脉因证治》
  30. 察目《中医词典》
  31. 察手足《医碥》


五色吉凶通义篇_《形色外诊简摩》_中医医论_【岐黄之术】

五色吉凶通义篇

五色吉凶通义篇

  • 上一页
  • 目录
  • 相关
  • 下一页

夫精明五色者，气之华也。赤欲如白裹朱，不欲如赭；白欲如鹅羽，不欲如盐；青欲如苍璧之泽，不欲如蓝；黄欲如罗裹雄黄，不欲如黄土；黑欲如重漆色，不欲如地苍。（一作炭色。）五色精微象见矣，其寿不久也。

色味当五脏∶白当肺辛，赤当心苦，青当肝酸，黄当脾甘，黑当肾咸。故白当皮，赤当脉，青当筋，黄当肉，黑当骨。故色见青如草滋者死，黄如枳实者死，黑如 者死，赤如 血者死，白如枯骨者死，此五色之见死也。青如翠羽者生，赤如鸡冠者生，黄如蟹腹者生，白如豕膏者生，黑如乌羽者生，此五色之见生也。

生于心，如以缟裹朱；生于肺，如以缟裹红；生于肝，如以缟裹钳；生于脾，如以缟裹栝蒌实；生于肾，如以缟裹紫，此五脏所生之外荣也。（裹字最妙，凡真色皆根于皮里，其深含于皮里者，正色也。由皮里而暴露于皮外者，病色，死色也。其薄散而仅浮于皮上者，浮游之气不根脏腑，无关吉凶者也，直谓之垢而已。上《素问》。）

夫五色有光，明亮是也；五色有体，润泽是也。光者无形，为阳主气；体者有象，为阴主血。气血俱亡，其色沉晦，经所谓草滋、枳实、 、 血、枯骨五者是也。气血尚存，其色光明润泽，经所谓翠羽、鸡冠、蟹腹、豕膏、鸟羽五者是也。然此五色虽为可生，终属一脏独亢，病也，非平也。平人五脏既和，其一脏之色，必待其王而始荣于外。其荣于外也，禀胃气而出于皮毛之间，胃气色黄，皮毛色白，故云如缟裹。如缟裹者，朦胧光泽，虽有形影，犹未灿然，内因气血无乖，阴阳不争，五脏无偏胜故也。苟或不然，五脏衰败，其见色也，昔之朦胧者，一变而为独亢；昔之光明者，一变而为沉浊；昔之润泽者，一变而为枯槁；甚至沉浊枯槁，合而为夭，是光体俱无，阴阳气血俱绝矣。不死又何待乎。

按∶此篇之义，与前篇微有不同，前指分部所起之邪色，此指满面自有之本色也。邪色起于别乡，大如榆荚，无论青黄赤白黑，皆有所主之病，有凶无吉者也。本色端满于面，无有分部，而专以色之夭泽辨吉凶者也。一重在部上，一重在色上。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：察色真诀篇
  • 当前页：五色吉凶通义篇
  • 下一页：《内经》面部五色应病总述篇
<<< 返回本书目录
  1. 五色吉凶通义篇《形色外诊简摩》
  2. 五色交错合参《望诊遵经》
  3. 五色分应五脏《望诊遵经》
  4. 五色解《素灵微蕴》
  5. 五色兑金丸【方剂大全】
  6. 五色痢《幼幼新书》
  7. 五色丹《幼幼新书》
  8. 五色痢休息痢治法《杂病心法要诀》
  9. 五色带下总括《医宗金鉴》
  10. 五色六部合参《望诊遵经》
  11. 五色带下总括《妇科心法要诀》
  12. 五色梅【中药大全】
  13. 五色草【中药大全】
  14. 五色梅根【中药大全】
  15. 五色[一作绝]脉论《中藏经》
  16. 五色梅花【中药大全】
  17. 五色《针灸甲乙经》
  18. 五色梅叶【中药大全】
  19. 五色《内经评文》
  20. 五色十法合参《望诊遵经》
  21. 五色《灵枢悬解》
  22. 五色石英《本草纲目》完整版
  23. 五色《黄帝内经·灵枢》
  24. 五色石脂《本草纲目》完整版
  25. 五蕊梅【中药大全】
  26. 五色石脂《本草乘雅半偈》
  27. 五蕊寄生【中药大全】
  28. 五色石脂《本草纲目》图文版
  29. 五软症《儿科萃精》
  30. 五色丸《小儿药证直诀》
  1. 五色吉凶通义篇《形色外诊简摩》
  2. 五色黄候《诸病源候论》
  3. 五色交错合参《望诊遵经》
  4. 五色黄《中医词典》
  5. 五色解《素灵微蕴》
  6. 五色合五脏之病宜分顺逆《医学摘粹》
  7. 五色痢《时病论歌括新编》
  8. 五色合五脏之病《医学摘粹》
  9. 五色痢《中医名词词典》
  10. 五色符《名医别录》
  11. 五色痢《时病论歌括新编》
  12. 五色符《证类本草》
  13. 五色痢《中医词典》
  14. 五色符《新修本草》
  15. 五色痢《幼幼新书》
  16. 五色符《本草经集注》
  17. 五色痢《证治准绳·幼科》
  18. 五色符《千金翼方》
  19. 五色痢《时病论》
  20. 五色分应五脏《望诊遵经》
  21. 五色痢《活幼心书》
  22. 五色丹游《急救广生集》
  23. 五色痢秘方《华佗神方》
  24. 五色丹候《诸病源候论》
  25. 五色痢休息痢治法《医宗金鉴》
  26. 五色丹毒《急救广生集》
  27. 五色痢休息痢治法《杂病心法要诀》
  28. 五色丹《幼科释谜》
  29. 五色六部合参《望诊遵经》
  30. 五色丹《证治准绳·幼科》
  31. 五色命脏《中医词典》


《内经》面部五色应病总述篇_《形色外诊简摩》_中医医论_【岐黄之术】

《内经》面部五色应病总述篇

《内经》面部五色应病总述篇

  • 上一页
  • 目录
  • 相关
  • 下一页

是故圣人视其颜色∶黄赤者多热气，青白者少热气，黑色者多血少气。青黑为痛，黄赤为热，白为寒，薄泽为风，冲浊为痹，沉浊为内，浮泽为外。

大气入于脏腑者，不病而卒死，何以知之？曰∶赤色出两颧，大如拇指者，病虽小愈，必卒死。黑色出于庭，大如拇指，必不病而卒死也。（上论五色所主之病。经曰∶大气入脏，腹痛下淫，谓周身元气皆内陷也，故可以知死，不可以致生。）

何以知皮肉气血筋骨之病也？曰∶色起两眉薄泽者，病在皮肤。唇色青黄赤白黑者，病在肌肉。营气霈然者，病在血脉。目色青黄赤白黑者，病在筋。耳焦枯如受尘垢者，病在骨。

鼻者，肺之官也。目者，肝之官也；口唇者，脾之官也；舌者，心之官也；耳者，肾之官也，故肺病者，喘息鼻张；肝病者， 青；脾病者，唇黄，心病者，舌卷短，颧赤；肾病者，颧与颜黑。五脏各有次舍，故五色之见于明堂，以候五脏之气，左右高下，各如其度也。

五痿者，生于大热也。肺热者，色白而毛败。心热者，色赤而络脉溢。肝热者，色苍而爪枯。脾热者，色黄而肉蠕动。肾热者，色黑而齿槁。（上论五脏病色。）

色以应日，脉以应月，色之与脉，当参相应。见其色而不得其脉，反得相胜之脉者即死；得相生之脉者病即自已。

假令色青，其脉当弦而急；色赤，其脉当浮大而散；色黄，其脉当中缓而大；色白，其脉当浮涩而短；色黑，其脉当沉濡而滑。此所谓五色之与脉参相应者也，其不应者病矣。假令色青，其脉浮涩而短，若大而缓为相胜；浮大而散，若小而滑为相生也。

有故病，五脏发动，因伤脉色，各何以知其久暴至之病乎。曰∶征其脉小，色不夺者，新病也；征其脉不夺，其色夺者，久病也；征其脉与五色俱夺者，此久病也；征其脉与五色俱不夺者，新病也。肝与肾并至，其色苍赤，当病毁伤不见血；已见血，湿若中水也。

脉至如颓土之状，按之不得，是肌气予不足也。五色先见黑白，垒（即 字。）发死。（按∶此浮濡而芤，阳虚阴散，所谓脾气去胃，外归阳明也。）

尺脉数甚，筋急而见，此谓疹筋。腹急，白色黑色见，则病甚。（上论色脉相应。按∶此脉数字，似当作急字解，谓紧敛急引而不舒和也。见，谓挺鼓于皮上也，此寒气深痼于筋中也，故曰疹筋，白黑色见，是寒凉清肃之气，内连肝脏，克制生阳之气化，不得宣发也。）

溺黄赤，安卧者，黄胆。已食如饥者，胃疸。目黄者，黄胆。身痛而色微黄，齿垢黄，爪甲上黄，黄胆也。（巢氏云∶身面发黄，舌下大脉起青黑色，舌强不能言者，名曰噤黄，心脾二脏瘀热所为也。卒然发黄，心满气喘，命在顷刻者，名曰急黄。有得病即身面发黄者；有初不知是黄，死后乃身面黄者，其候得病即发热心战者是也。）

癫疾始生，先不乐，头重痛，视举，目赤甚，作极，已而烦心。候之于颜，取手太阳、阳明、太阴，血变而止。（钱仲阳云∶目直视而腮赤，肝心俱热，明日午间，预防惊搐，即此节义。上杂论疸癫。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五色吉凶通义篇
  • 当前页：《内经》面部五色应病总述篇
  • 下一页：五脏风证并诸风肥瘦寒热形色篇
<<< 返回本书目录
  1. 《内经》面部五色应病总述篇《形色外诊简摩》
  2. 《内经》热病说《研经言》
  3. 《内经》脉义《景岳全书》
  4. 《内经》湿变五泄《儒门事亲》
  5. 《内经》脉要（并附名公诸论注）《古今名医汇粹》
  6. 《内经》运气类注序文《医学纲目》
  7. 《内经》脉要《推拿抉微》
  8. 《内经》主治备要《医学启源》
  9. 《内经》经文读法《圆运动的古中医学》
  10. 《评琴书屋医略》提要《评琴书屋医略》
  11. 《内经》伏气温热篇《温热经纬》
  12. 《普济本事方》治药制度例《普济本事方》
  13. 《内经》寸口内外分发脏腑《读医随笔》
  14. 《曝书亭集》所载《百一选方》跋《是斋百一选方》
  15. 《内经》、仲景所说脾胃《脾胃论》
  16. 《千金》变蒸论《三因极一病证方论》
  17. 《难经正义》三焦评《医旨绪余》
  18. 《千金》辨诬《研经言》
  19. 《难经本义》十八难图注辩《医旨绪余》
  20. 《千金》良用备要方论《外科精要》
  21. 《难经》七十五难金不得平木不字辩《医旨绪余》
  22. 《千金》面部五色入门户井灶及五脏卒死吉凶篇《形色外诊简摩》
  23. 《难经》脉义《景岳全书》
  24. 《千金方》《外台》论《医学源流论》
  25. 《难经》论《医学源流论》
  26. 《千金方》论取膏肓穴法《痰火点雪》
  27. 《难经》录要《金针秘传》
  28. 《千金方》论取膏肓俞穴法《针灸大全》
  29. 《难经》简介《难经》
  30. 《禽部·本草纲目》《本草纲目》图文版
  1. 《内经》面部五色应病总述篇《形色外诊简摩》
  2. 《内经》脉义《景岳全书》
  3. 《内经》气质理论《中医疾病预测》
  4. 《内经》脉要（并附名公诸论注）《古今名医汇粹》
  5. 《内经》热病说《研经言》
  6. 《内经》脉要《推拿抉微》
  7. 《内经》湿变五泄《儒门事亲》
  8. 《内经》脉要《幼幼集成》
  9. 《内经》运气类注序文《医学纲目》
  10. 《内经》经文读法《圆运动的古中医学》
  11. 《内经》诊寸口《医碥》
  12. 《内经》伏气温热篇《温热经纬》
  13. 《内经》诊法《医学实在易》
  14. 《内经》分发脏腑《医学实在易》
  15. 《内经博议》《中医词典》
  16. 《内经》寸口内外分发脏腑《读医随笔》
  17. 《内经博议》《中医词典》
  18. 《内经》半夏汤《冯氏锦囊秘录》
  19. 《内经博议》《中医词典》
  20. 《内经》、仲景所说脾胃《脾胃论》
  21. 《内经方集释》《中医词典》
  22. 《内经》《中国医学通史》
  23. 《内经方集释》《中医词典》
  24. 《内家拳》《中医词典》
  25. 《内经方集释》《中医词典》
  26. 《内家拳》《中医词典》
  27. 《内经或问》《中医词典》
  28. 《内家拳》《中医词典》
  29. 《内经或问》《中医词典》
  30. 《内功图说》《中医词典》
  31. 《内经或问》《中医词典》


五脏风证并诸风肥瘦寒热形色篇_《形色外诊简摩》_中医医论_【岐黄之术】

五脏风证并诸风肥瘦寒热形色篇

五脏风证并诸风肥瘦寒热形色篇

  • 上一页
  • 目录
  • 相关
  • 下一页

（《内经》、《中藏经》、《巢氏》。）

肺风之状，多汗恶风，色 然白，时咳短气，昼日则瘥，暮则甚，诊在眉上，其色白。

心风之状，多汗恶风，焦绝，善怒吓，（《甲乙》无吓字。）赤色，病甚则言不可快，（仲景曰∶风温为病，难以言，又曰∶言迟者风也。）诊在口，其色赤。

肝风之状，多汗恶风，善悲，色微苍。嗌干善怒，时憎女子，诊在目下，其色青。

脾风之状，多汗恶风，身体怠惰，四肢不欲动，色薄微黄，不嗜食，诊在鼻上，其色黄。

肾风之伏，多汗，恶风，面庞然浮肿，脊痛不能正立，其色 ，隐曲不利，诊在肌上，其色黑。（肾风者，面 庞然，壅害于言。又面肿曰风。肌恐颧字、颐字或耳字之讹，俟考。）

胃风之状，颈多汗，恶风，食饮不下，膈塞不通，腹善满，失衣则 胀，食寒则泄，诊形瘦而腹大。（颈为阳明经脉所盛。）

首风之状，（新沐中风也，然头风不尽因新沐，经特举其大意耳，后仿此。）头面多汗，恶风，当先风一日则病甚，头痛不可以出内，至其风日，则病少愈。

漏风之状，（饮酒中风。）或多汗，不可单衣，食则汗出，甚则身汗，喘息，恶风，衣常濡，口干善渴，不能劳事。

泄风之状，（林亿云∶当作内风。窃疑内风当是与泄风形证相近，抑或内风即泄风，故不别出。）

多汗，汗出泄衣上，口中干，上渍其风，不能劳事，身体尽痛，则寒。（上渍句与末句，疑有误倒。）

风者百病之长也，善行而数变，腠理开则洒然寒，闭则热而闷，其寒也衰食饮，其热也消肌肉，使人 栗而不能食，故名曰寒热。

风气与阳明入胃，循脉而上，至目内 。其人肥则风气不得外泄，则为热中而目黄；人瘦则外泄而寒，则为寒中而泣出。

风气与太阳俱入，行诸脉俞，散于分肉之间，与卫气相干，其道不利，故使肌肉愤 而有疡，卫气有所凝而不行，故其肉有不仁也。

疠者，有荣气热 ，其气不清，故其鼻柱坏而色败，皮肤疡溃。风寒客于脉而不去，（脉风成为疠，）名曰疠风，或名曰寒热。（一名大风，详长刺节论。又《脉经》曰∶脉从尺邪入阳明者，大风也，寒热，是其脉必洪长而外鼓也。）

风中五脏 六腑之俞，各入其门户，则为偏风。（上《素问》。）

心风之状，汗自出，而好偃仰卧，不可转侧，言语狂妄。若唇正赤者生，宜于心俞灸之。若唇面或青，或黄，或白，或黑，其色不定，眼 动不休者，心绝也，五六日死。

肝风之状，青色围目连额上，但坐不得倨偻者，可治，宜于肝俞灸之。若喘而目直视，唇面俱青者死。

脾风之状，一身通黄，腹大而满，不嗜食，四肢不收持。（巢论∶有吐咸汁。）若手足未青，面黄者，可治。不然（巢论云∶手足青。）即死，宜于脾俞灸之。

肾风之状，但倨坐，而腰脚重痛也。视其腰下，未生黄点者，（巢论云∶如饼粢大，）可治。不然（巢论云∶若齿黄赤，鬓发直，头面土色者，不可治。）即死，宜于肾俞灸之。

肺风之状，胸中气满，冒昧，汗出，鼻不闻香臭，喘而不得卧者可治。（巢论云∶视目下，鼻上下两边，下行至口，色白可治。）若失血及妄语者，（巢论云∶若色黄为肺已伤，化为血。）七八日死，宜于肺俞灸之。（上《中藏经》。）

凡中风，鼻下赤黑相兼，吐沫而身直者，七日死。又心脾俱中风，则舌强不能言。肝肾俱中风，则手足不遂。（上巢氏。按∶小儿脐风与急慢惊风诊法，似当根据此例察其面目，以决其生死。）

按∶百病皆有色诊，而前篇之末，独系疸癫，此篇更专述风证者，以风为百病之长，而疸与癫为急病也。

凡急病五色之吉凶生死，皆可取例于此。若必欲备载百病色诊，则《内经》及百家所述繁矣，不胜录也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《内经》面部五色应病总述篇
  • 当前页：五脏风证并诸风肥瘦寒热形色篇
  • 下一页：《千金》面部五色入门户井灶及五脏卒死吉凶篇
<<< 返回本书目录
  1. 五脏风证并诸风肥瘦寒热形色篇《形色外诊简摩》
  2. 五脏伏敌喜伤诸病论《幼科折衷》
  3. 五脏风热眼《圣济总录》
  4. 五脏歌《脉诀刊误》
  5. 五脏风寒积聚病脉证治《金匮玉函经二注》
  6. 五脏各有所司《推拿抉微》
  7. 五脏风寒积聚病脉证治《高注金匮要略》
  8. 五脏互根篇《外经微言》
  9. 五脏风寒积聚病脉证并治第十一（论二首、脉证十七条）《金匮玉函要略辑义》
  10. 五脏积聚《备急千金要方》
  11. 五脏风寒积聚病脉证并治《金匮玉函要略述义》
  12. 五脏及胃疟方《外台秘要》
  13. 五脏风寒积聚病脉证并治《金匮要略心典》
  14. 五脏见证《证治准绳·幼科》
  15. 五脏风寒积聚病脉证并治《金匮要略浅注》
  16. 五脏井荥俞经合歌《刺灸心法要诀》
  17. 五脏风寒积聚病脉证并治《订正仲景全书金匮要略注》
  18. 五脏井荥俞经合歌《医宗金鉴》
  19. 五脏风寒积聚《金匮悬解》
  20. 五脏绝脉《灵素节注类编》
  21. 五脏风寒《金匮悬解》
  22. 五脏绝死《丹溪手镜》
  23. 五脏痘略《冯氏锦囊秘录》
  24. 五脏苦欲补泻解《目经大成》
  25. 五脏大小六腑应候《针灸甲乙经》
  26. 五脏苦欲补泻论《冯氏锦囊秘录》
  27. 五脏刺《黄帝内经太素》
  28. 五脏苦欲补泻药味《汤液本草》
  29. 五脏传送之理《幼科种痘心法要旨》
  30. 五脏苦欲论《内经博议》
  1. 五脏风证并诸风肥瘦寒热形色篇《形色外诊简摩》
  2. 五脏风热眼《圣济总录》
  3. 五脏伏敌喜伤诸病论《幼科折衷》
  4. 五脏风寒一《金匮悬解》
  5. 五脏疳《幼科释谜》
  6. 五脏风寒五《金匮悬解》
  7. 五脏歌《脉诀刊误》
  8. 五脏风寒四《金匮悬解》
  9. 五脏各有所司《推拿抉微》
  10. 五脏风寒十一《金匮悬解》
  11. 五脏横病候《诸病源候论》
  12. 五脏风寒十五《金匮悬解》
  13. 五脏互根篇《外经微言》
  14. 五脏风寒十四《金匮悬解》
  15. 五脏化液《中医名词词典》
  16. 五脏风寒十三《金匮悬解》
  17. 五脏化液《中医词典》
  18. 五脏风寒十七《金匮悬解》
  19. 五脏积聚《备急千金要方》
  20. 五脏风寒十六《金匮悬解》
  21. 五脏及身体热候《诸病源候论》
  22. 五脏风寒十九《金匮悬解》
  23. 五脏及胃疟方六首《外台秘要》
  24. 五脏风寒十二《金匮悬解》
  25. 五脏见证《证治准绳·幼科》
  26. 五脏风寒十八《金匮悬解》
  27. 五脏见症《医门补要》
  28. 五脏风寒十《金匮悬解》
  29. 五脏井荥俞经合歌《医宗金鉴》
  30. 五脏风寒三《金匮悬解》
  31. 五脏井荥俞经合歌《刺灸心法要诀》


《千金》面部五色入门户井灶及五脏卒死吉凶篇_《形色外诊简摩》_中医医论_【岐黄之术】

《千金》面部五色入门户井灶及五脏卒死吉凶篇

《千金》面部五色入门户井灶及五脏卒死吉凶篇

  • 上一页
  • 目录
  • 相关
  • 下一页

（出《千金方》、《翼方》）

夫为医者，虽善于脉候，而不知察于色气，终为未尽要妙也。故善为医者，必须明于五色，乃可以决死生，定狐疑。

凡病患面色入门户为凶，不入为吉。白色见冲眉上者，肺有病，入阙庭者，夏死。黄色见鼻上者，脾有病，入口者春夏死。青色见人中者，肝有病，入目者秋死。黑色见颧上者，肾有病，入耳者，六月死。赤色见颐者，心有病，入口者，冬死。所谓门户∶阙庭，肺门户；目，肝门户；耳，肾门户；口，心脾门户。若有色气入者，皆死。（入者，蔓延连合之义也。《素问》谓之交。）

凡病患有赤白青黑四气，不问大小，在年上者，病甚也，惟黄色得愈。年上在鼻上两目间如下，（如，而古通。）黑气细如绳，发四墓及两颧上者死。四墓在两眉坐直上至发际，左为父墓，右为母墓，从口吻下极颐为下墓。于此四墓上观四时气∶春见青气，节尽死；夏见赤气，节尽死∶长夏秋见白气，节尽死；冬见黑气，节尽死。春见黄气，暴死，见白气至秋死，或立夏死；夏见白气，暴死，见黑气，至冬死，或夏至死；秋见青气，暴死，见赤气，节尽死，或至夏死，或冬至死；冬见赤气，暴死，见黄气，至长夏死，或春分死。（见本气及来克之气，皆节尽死，或至其节死，或至其胜死。见所克之气，皆暴死，何者。一为自病，为不胜；一为所胜，所谓反侮，本气败也。）

凡病患黄色入鼻，从口入井灶，百日死。井在鼻孔上曲中是，灶在口吻两旁上一寸是。年上有黑色横度者，不出百日死。

天中从发际两墓皆发黑色者，三年死。若颧上发黑色应之者，二百日死矣。天中当鼻直上至发际是也。目下有黑色横度年上者，不出三十日死。黑色入口应天中者，不出一年死。（《脉经》云∶病患黑色出天中，下至年上颧上者死。）

天中发黑色，年上命门上并黄色者，半好半恶也，以天中为主，五年内死。天中发黑色，法三年内死，所以然者，有二处得生，故五年死。（相法，以耳前为命门，两眉之间为命宫。）

天中发黑色，两颧上发赤色应之者，不出六十日兵死。若年上发赤色应之者，不出三十日死。若命门上发赤色应之者，不出百日市死，妇人产死兵死同。

青色如针在目下，春死，或甲乙日死。（相法，妇人目下青黯者，克丈夫。）

黄色入目匝四边，戊己日死。

赤色从眉冲下入目，五日死，或丙丁日死。赤色入口，三日死，远期丙丁日死。

黑色在左右眉上，一日死，或壬癸日死。若白色亦死，或庚辛日，或二三日死。黑色从天中及年上入目，三日死，或壬癸日，或百日，半年死。黑色准上行，或入目，壬癸日死，远期二十日死。若入耳鼻，三日死。（准，鼻端也。

行，谓在寿上、年上无定。）黑色横两颧入鼻，一年死。黑色如拇指在眉上，不出一年暴死，一云三年。（前云黑色在左右眉上，一日死，当是指病甚者，此指无病者与。）黑色从眉绕目死。赤色在口两旁死。黑色如深漆绕口，或白色，皆死。

病患面失精光，如土色，不饮食者，四日死。病患及健人面色忽如马肝，望之如青，近之如黑，必卒死。赤色如马，黑色如乌，见面死。（原注，口两旁，左名乌，右名马，非。）

肝病少愈而卒死者，青白色大如拇指 点见颜颊上，此必卒死。凡人肝前病，目则为之无色。若肝前死，目则为之脱精。若天中等分墓色应之，必死不治。看应增损，斟酌赊促，赊则不出四百日内，促则旬日之间。

心病少愈而卒死者，赤黑色黯点如博棋，见颜，度年上，此必卒死。凡人心前病，则口为之开张。若心前死，则面色枯黑，语声不转。若天中等分墓色应之，必死不治。看应增损，斟酌赊促，赊则不出四百日内，促则不出旬日之间。

脾病少愈而卒死者，青黑如拇指 点，见颜颊上，此必卒死。凡人脾前病，唇则焦枯无润。若脾前死，唇则干，青白，渐缩急，齿噤不开。若天中等分墓色应之，必死不治。

看色浓薄，决判赊促，赊则不盈四百日内，促则不出旬日之间。

肺病少愈而卒死者，赤黑如拇指 点，见颜颊上，此必卒死。凡人肺前病，鼻则为之孔开焦枯。若肺前死，鼻则为之梁折孔闭，青黑色。若天中等分墓色应之，必死不治。看色浅深，斟酌赊促，远不出一年，促不延时月。

肾病少愈而卒死者，黄黑色 点如拇指，应耳，此必卒死。凡人肾前病，耳则为之焦枯。若肾前死，耳则为之 黑焦癖。若天中等分墓色应之，必死不治。看应增损；斟酌赊促，赊则不出四百日内，促则不出旬日之间。

凡五脏吉凶之色，见于分部。肝病者，顺顺而见青白入目，必死，不出其年。若年上不应，三年之内祸必至也。心病者， 而见赤黑入口，必死，不出其年，名曰行尸。若年上无应，三年之内，病必死也。脾病者，霏霏而见黑黄入唇，不出其年，若年上不应，三年之内，祸必至也。肺病者，顺顺而见赤白入鼻，必病，不出其年，若年上不应，三年之内，祸必应也。肾病者，其人天中等分发色不正，此是阴阳官位。相法，若不遭官事，即应死也。面目黄黑，连耳左右，年四十以上，百日死。若偏在一边，最凶，必死。两边有，年上无，三年之内祸必至也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五脏风证并诸风肥瘦寒热形色篇
  • 当前页：《千金》面部五色入门户井灶及五脏卒死吉凶篇
  • 下一页：面部五色吉凶杂述篇
<<< 返回本书目录
  1. 《千金》面部五色入门户井灶及五脏卒死吉凶篇《形色外诊简摩》
  2. 《千金方》《外台》论《医学源流论》
  3. 《千金》良用备要方论《外科精要》
  4. 《千金方》论取膏肓穴法《痰火点雪》
  5. 《千金》辨诬《研经言》
  6. 《千金方》论取膏肓俞穴法《针灸大全》
  7. 《千金》变蒸论《三因极一病证方论》
  8. 《禽部·本草纲目》《本草纲目》图文版
  9. 《曝书亭集》所载《百一选方》跋《是斋百一选方》
  10. 《人部·本草纲目》《本草纲目》图文版
  11. 《普济本事方》治药制度例《普济本事方》
  12. 《仁斋直指》序《仁斋直指方论（附补遗）》
  13. 《评琴书屋医略》提要《评琴书屋医略》
  14. 《儒门事亲》后序《儒门事亲》
  15. 《内经》主治备要《医学启源》
  16. 《伤寒例》正误《温疫论》
  17. 《内经》运气类注序文《医学纲目》
  18. 《伤寒论》跋《研经言》
  19. 《内经》湿变五泄《儒门事亲》
  20. 《伤寒论》编次辩《侣山堂类辩》
  21. 《内经》热病说《研经言》
  22. 《伤寒论》的温病经文解释《圆运动的古中医学》
  23. 《内经》面部五色应病总述篇《形色外诊简摩》
  24. 《伤寒论》例跋《研经言》
  25. 《内经》脉义《景岳全书》
  26. 《伤寒论》六经解二《研经言》
  27. 《内经》脉要（并附名公诸论注）《古今名医汇粹》
  28. 《伤寒论》六经解三《研经言》
  29. 《内经》脉要《推拿抉微》
  30. 《伤寒论》六经解四《研经言》
  1. 《千金》面部五色入门户井灶及五脏卒死吉凶篇《形色外诊简摩》
  2. 《千金》良用备要方论《外科精要》
  3. 《千金》内补当归建中汤《金匮悬解》
  4. 《千金》鲤鱼汤《妇人大全良方》
  5. 《千金》内补散《三因极一病证方论》
  6. 《千金》苦瓠圆《医方考》
  7. 《千金》三物黄芩汤《金匮悬解》
  8. 《千金》灸法《针灸大成》
  9. 《千金》神曲丸《三因极一病证方论》
  10. 《千金》鸡屎醴《妇人大全良方》
  11. 《千金》神造汤《医方考》
  12. 《千金》方《妇人大全良方》
  13. 《千金》肾热汤《医方考》
  14. 《千金》方《妇人大全良方》
  15. 《千金》生姜甘草汤《金匮悬解》
  16. 《千金》矾石汤《金匮悬解》
  17. 《千金》蜀漆汤《妇人大全良方》
  18. 《千金》地黄丸《普济本事方》
  19. 《千金》温胃汤《三因极一病证方论》
  20. 《千金》当归汤《妇人大全良方》
  21. 《千金》易简方《古今医统大全》
  22. 《千金》补肾丸《医方考》
  23. 《千金》炙甘草汤九　方见《伤寒·少阳》《金匮悬解》
  24. 《千金》辨诬《研经言》
  25. 《千金》茱萸酒《妇人大全良方》
  26. 《千金》变蒸论《三因极一病证方论》
  27. 《千金宝要》《中医词典》
  28. 《千金》保生丸《三因极一病证方论》
  29. 《千金宝要》《中医词典》
  30. 《千金》白马毛散《医方考》
  31. 《千金方》《中医词典》


面部五色吉凶杂述篇_《形色外诊简摩》_中医医论_【岐黄之术】

面部五色吉凶杂述篇

面部五色吉凶杂述篇

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻头色青，腹中痛，苦冷者死。鼻头色微黑者有水气，色黄者胸上有寒，（必兼湿也。）色白者亡血也，设微赤非时者死。其目正圆者， ，不治。又色青为痛，色黑为劳，色赤为风，色黄者小便难，色鲜明者有留饮。（《金匮要略》。）

面青，人中反者，三日死。面无光，牙齿黑者死。面色黑，目直视恶风者死。面色黑，胁满不能反侧者死。面色苍黑，卒肿者死。（上《中藏经》。）

赤色见于耳目及颧颊者，死在五日中。（颧颊一作额，）黑色出于额上发际，下直、鼻脊、两颧上者，亦死在五日中。黑色起耳目鼻上，渐入于口者，死。（谓起于耳，或目，或鼻，渐入于口。）病患及健人，黑色若白色起，入目及鼻口，死在三日中。

肝病皮白，肺之日庚辛死。心病目黑，肾之日壬癸死。

脾病唇青，肝之日甲乙死。肺病颊赤目肿。心之日丙丁死。肾病面肿唇黄，脾之日戊己死。（上《脉经》。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《千金》面部五色入门户井灶及五脏卒死吉凶篇
  • 当前页：面部五色吉凶杂述篇
  • 下一页：面目五色生克篇
<<< 返回本书目录
  1. 面部五色吉凶杂述篇《形色外诊简摩》
  2. 面部五位歌《针灸大成》
  3. 面部望色辨证门主论《疡医大全》
  4. 面部形色赋《幼幼集成》
  5. 面部脱皮【疾病症状】
  6. 面部形色之图《此事难知》
  7. 面部粟粒性狼疮【疾病大全】
  8. 面部血管纤维瘤【疾病症状】
  9. 面部水肿【疾病症状】
  10. 面部一侧出汗另一侧却无汗【疾病症状】
  11. 面部闪电疼痛【疾病症状】
  12. 面部脏腑肢节分位图说篇《形色外诊简摩》
  13. 面部肉芽肿【疾病大全】
  14. 面部长痘【疾病症状】
  15. 面部浅层与腮腺区《人体解剖学》
  16. 面部证治（计十六证）《外科证治全书》
  17. 面部气色举症《丹台玉案》
  18. 面部总图《婴童类萃》
  19. 面部七图《婴童类萃》
  20. 面侧部深区《人体解剖学》
  21. 面部偏侧萎缩【疾病大全】
  22. 面赤【方剂主治】
  23. 面部皮肤皱纹增多【疾病症状】
  24. 面赤色《伤寒大白》
  25. 面部皮肤有结节状增生【疾病症状】
  26. 面疮《外科理例》
  27. 面部皮肤油腻【疾病症状】
  28. 面第二行左右十穴《针灸资生经》
  29. 面部脓皮病【疾病大全】
  30. 面第三行左右十穴《针灸资生经》
  1. 面部五色吉凶杂述篇《形色外诊简摩》
  2. 面部位见证歌《古今医统大全》
  3. 面部五位歌《针灸大成》
  4. 面部望色辨证门主论《疡医大全》
  5. 面部五脏部位《儿科萃精》
  6. 面部四行左右十穴《针灸大全》
  7. 面部先见报痘八卦方位图说《疡医大全》
  8. 面部神情《百病自测》
  9. 面部形色赋《幼幼集成》
  10. 面部色泽《百病自测》
  11. 面部形色之图《此事难知》
  12. 面部三行左右十穴《针灸大全》
  13. 面部杂病证《古今医统大全》
  14. 面部容貌《百病自测》
  15. 面部脏腑肢节分位图说篇《形色外诊简摩》
  16. 面部浅层和腮腺肌区的解剖步骤与方法《人体解剖学》
  17. 面部证《专治麻痧初编》
  18. 面部浅层的静脉《人体解剖学》
  19. 面部证治（计十六证）《外科证治全书》
  20. 面部浅层的动脉《人体解剖学》
  21. 面部中行六穴《针灸大全》
  22. 面部气色举症《丹台玉案》
  23. 面部总图《婴童类萃》
  24. 面部七图《婴童类萃》
  25. 面侧部深区《人体解剖学》
  26. 面部吉凶论《痘疹心法要诀》
  27. 面尘《中医名词词典》
  28. 面部吉凶论《医宗金鉴》
  29. 面尘《中医词典》
  30. 面部分五脏病证《古今医统大全》
  31. 面赤《中医词典》


面目五色生克篇_《形色外诊简摩》_中医医论_【岐黄之术】

面目五色生克篇

面目五色生克篇

  • 上一页
  • 目录
  • 相关
  • 下一页

按∶面主气，主阳，主六腑。目主血，主阴，主五脏。

凡相五色之奇脉，面黄目青，面黄目赤，面黄目白，面黄目黑者，皆不死也。面青目赤，面赤目白，面青目黑，面黑目白，面赤目青，皆死也。（《素问》。）

春面色青，目色赤，新病可疗，至夏愈。（此面色生目色也。）夏面色赤，目色黄，新病可疗，至季夏愈。季夏面色黄，目色白，新病可疗，至秋愈。秋面色白，目色黑，新病可疗，至冬愈。冬面色黑，目色青，新病可疗，至春愈。

论曰∶此四时王相本色见，故疗之必愈。夫五脏应五行，若有病，则因其时，色见于面目，亦犹灼龟于里，吉凶之兆形于表也。

病患本色青，欲如青玉之泽，有光润者佳，面色不欲如青蓝之色。若面白目青，是谓乱常，以饮酒过多，当风，邪风入肺，络于胆，胆气妄泄，故令目青，虽云天救，不可复生矣。（《脉经》、《千金方》，并作面黄目青，此面色克目色也。）

病患本色赤，欲如鸡冠之泽，有光润者佳，面色不欲赤如赭土。若面赤目白，忧恚思虑，心气内索，面色反好，急求棺椁，不过十日死。

病患本色黄，欲如牛黄之泽，有光润者佳，不欲黄如灶中黄土。若面青目黄者，五日死。病患着床，心痛气短，脾竭内伤。百日复愈，欲起彷徨。因坐于地，其立倚床。能治此者，是谓神良。

病患本色白，欲如璧玉之泽，有光润者佳，面色不欲如白垩。若面白目黑，（疑当作青。）无复生理也。此谓酣饮过度，荣华已去，血脉空索，虽遇岐伯，无如之何。（《脉经》无酣饮过度句。）

病患本色黑，欲如重漆之泽，有光润者佳，面色不欲如炭色。若面黑目白，八日死，肾气内伤也。（《脉经》无“也”字，下有“病因留积”四字，以例推之，目白当作目赤。）

病患面黄目青者不死，青如草滋死。病患面黄目赤者不死，赤如 血死。病患面黄目白者不死，白如枯骨死。病患面黄目黑者不死，黑如 死。病患面目俱等者不死。（俱等，谓不改其常，无一部之独异也。

上《千金翼方》。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：面部五色吉凶杂述篇
  • 当前页：面目五色生克篇
  • 下一页：伤寒面部五色应证篇
<<< 返回本书目录
  1. 面目五色生克篇《形色外诊简摩》
  2. 面目证《张氏医通》
  3. 面目萎黄【方剂主治】
  4. 面青【方剂主治】
  5. 面目望法相参《望诊遵经》
  6. 面青为逆《冯氏锦囊秘录》
  7. 面目浮肿【方剂主治】
  8. 面曲，米曲《本草纲目》完整版
  9. 面目浮肿《扁鹊心书》
  10. 面热门主论《疡医大全》
  11. 面门《张氏医通》
  12. 面容呈灰色【疾病症状】
  13. 面貌分应脏腑《望诊遵经》
  14. 面容分属五脏《望诊遵经》
  15. 面论李继江痰病奇证《寓意草》
  16. 面容憔悴早老【疾病症状】
  17. 面论姜宜人奇证与交肠不同治法迥异《寓意草》
  18. 面容失认【疾病症状】
  19. 面论顾季掖乃室奇证治之奇验《寓意草》
  20. 面色苍白【疾病症状】
  21. 面论大司马王岵翁公祖耳鸣用方大意《寓意草》
  22. 面色苍白【方剂主治】
  23. 面具脸【疾病症状】
  24. 面色苍白、头晕半年余，恶心呕吐5天《名师垂教》
  25. 面颈部毛囊性红斑黑变病【疾病大全】
  26. 面色潮红【疾病症状】
  27. 面筋【中药大全】
  28. 面色光悦方《外台秘要》
  29. 面筋《本草纲目》完整版
  30. 面色黄黑【方剂主治】
  1. 面目五色生克篇《形色外诊简摩》
  2. 面目望法相参《望诊遵经》
  3. 面目虚浮《中医词典》
  4. 面目浮肿《扁鹊心书》
  5. 面目预肿《冯氏锦囊秘录》
  6. 面目浮肿《证治准绳·疡医》
  7. 面目证《张氏医通》
  8. 面目浮肿《中医词典》
  9. 面疱《中医词典》
  10. 面门《张氏医通》
  11. 面浅部的淋巴《人体解剖学》
  12. 面貌分应脏腑《望诊遵经》
  13. 面青《中医词典》
  14. 面论李继江痰病奇证《寓意草》
  15. 面青、面尘《医学纲目》
  16. 面论姜宜人奇证与交肠不同治法迥异《寓意草》
  17. 面青为逆《冯氏锦囊秘录》
  18. 面论顾季掖乃室奇证治之奇验《寓意草》
  19. 面热《中医词典》
  20. 面论大司马王岵翁公祖耳鸣用方大意《寓意草》
  21. 面热门主方《疡医大全》
  22. 面颅整体观《人体解剖学》
  23. 面热门主论《疡医大全》
  24. 面颅各骨《人体解剖学》
  25. 面热面寒《医学纲目》
  26. 面髎《中医词典》
  27. 面热治法并方《卫生宝鉴》
  28. 面癞《解围元薮》
  29. 面容、表情与语态《物理诊断学》
  30. 面癞《中医词典》
  31. 面容辨病《常见病自测》


伤寒面部五色应证篇_《形色外诊简摩》_中医医论_【岐黄之术】

伤寒面部五色应证篇

伤寒面部五色应证篇

  • 上一页
  • 目录
  • 相关
  • 下一页

凡看伤寒必先察色，然后切脉问证，参合以决死生吉凶。夫色有青黄赤白黑，见于面部皮肤之上，其气有如乱丝乱发之状隐于皮里也。盖五脏有五色，六经有六色，皆见于面，以应五行。相生者吉，相克者凶。

滋荣者生，枯夭者死。自准头、年寿、命宫、法令、人中皆有气色，其滋润而明亮者吉，暗而枯燥者凶也。又当分四时生克之理而通察之。兹略具五色伤寒之要者，列于下以备览。（此《准绳》。陶节庵同。）

青色属木，主风，主寒，主痛，乃足厥阴肝经之色也。

凡面青唇青者，阴极也。若舌卷囊缩者，急宜温之。如夹阴伤寒，小腹痛，则面青也。《内经》曰∶青如翠羽者生，青如草滋者死。青而黑，青而红，相生者生；如青白而枯燥者，相克乃死也。脾病见青气，多难治。

赤色属火主热，乃手少阴心经之色，在伤寒见之，而有三阳一阴之分。如足太阳属水，寒则本黑，热则红也。经曰∶面色缘缘正赤者，阳气拂郁在表，汗不彻故也，当发其汗。若脉浮数，表热汗不出者，面色红赤而光彩也。经言阳明病，面合赤色者，不可攻之。合者通也，谓表邪未解，不可攻里也。若阳明内实，恶热不恶寒，或蒸蒸发热，或日晡潮热，大便秘结，谵语面赤者，此实热在里，可攻之也。如表里俱热，口燥舌干饮水，脉洪面赤，里未实者，且未可下，宜人参白虎汤和之。如少阳经热在半表半里，面红脉弦者，宜小柴胡汤和之，不可下也。经言少阴病，下利清谷，里寒外热，面赤者，四逆汤加葱白主之。此阴寒内极，逼其浮火上行于面，故发赤色，非热也。若不细察，误投凉剂即死矣。又夹阴伤寒，虚阳上泛，亦面赤也，但足冷脉沉者是。又烦躁面赤，足冷脉沉，不能饮水者，此阴极也，宜温之。若久病虚人，午后面两颊颧赤者，此阴火也，不可作伤寒治之。然三阳之气皆会于头额，其从额上至巅顶络脑后者，太阳也；从额至鼻下于面者，阳明也；从头角下耳中耳之前后者，少阳也；但有红气或赤肿者，以此部分别之。盖大头伤寒证，正要知此部分也。《内经》言∶心热颜先赤，脾热鼻先赤，肝热左颊先赤，肺热右颊先赤，肾热颐先赤。若赤而青，赤而黄，为相生则吉；如赤而黑，为相克则凶。盖印堂准头有赤气，枯夭者死，明润者生也。如肺病见赤气则难治。

黄色属土，主湿，乃足太阴脾经之色。黄如橘子明者热也，黄如熏黄而暗者湿也。凡黄而白，黄而红，相生则吉；若黄而青，相克者凶也。若准头年寿印堂有黄气明润者，病退而有喜兆也，若枯燥而夭者死。凡病欲愈，目 黄也。长夏见黄白则吉，若黄而青则凶也。

白色属肺金，主气血不足也，乃手太阴肺经之色，肝病见之，难治。凡年寿印堂白而枯夭者凶，白而光润者吉，若白而黑，白而黄，相生皆吉；白而赤，相克即凶矣，凡伤寒面白无神者，发汗过多，或脱血所致也。

黑色属水，主寒，主痛，乃足少阴肾经之色。（血因寒而瘀败之色。）凡黑而白，黑而青，相生则吉；黑而黄，相克则凶。若准头、年寿、印堂黑气枯夭者死，黑中明润者生也。黑气自鱼尾相牵入太阴者死。黑气自法令、人中入口者死。耳目口鼻黑气枯夭者死。凡面、准头、命宫明润者生，枯暗者死。若心病见黑气在额者死也。华佗曰∶凡病患面色相等者吉，不相等凶。又曰∶声色心性但一改常即死矣，此其大略也。（上《准绳》。）

青而黑者多寒痛，青而白者主虚风也。厥阴热厥，（血热而壅滞，气迫塞而不得通。）亦有唇面爪甲青紫而脉伏者，然细察之，其脉必附骨有力也。（以下五条出张石顽，凡已见《准绳》者删去，以免繁复。）

面赤多热，而有表里虚实之殊。太阳证头痛 发热，喘而面赤者，为表证。阳明腑实，汗多而面赤者，为里证。阴盛格阳，与夹阴伤寒，发热头病，面赤足冷，脉沉细，或浮数无力，按之欲散，（亦有浮盛有力，按之弦细，或数道不聚，起伏甚小，治宜以辛温重药，加沉坠之品，大剂急服，使药力直趋下焦，略佐以清肃上焦，使浮阳内合也。）为虚阳上泛。伤寒坏病，汗下过多，元气耗散，微阳失守，皆面赤戴阳，（此宜温固收摄，并宜滋润，不可辛烈。）并宜温补下元。

按∶阴盛格阳与阴虚阳越判然两途，前人每统以阴病立论，混施温补，误人不少。

面黄主湿，黄而明者兼热，黄而暗者兼寒，黄而带赤者为病欲愈，黄白不荣而多蟹爪纹者，为虫积。

黄而浮泽者为内伤蓄血；黄黑而粗槁者为食积。黄而青黑者，脾胃衰极，为木胜土而木无制也。（是久病血败也。黄乃血水相合之色。以黄之深浅，辨血之浓薄；以黄之明暗，定血之死活。）

白主气虚。（语与《准绳》同，不俱录。）

黑主肾衰。伤寒颜带青黑，为阴寒之色。若久病焦黑者，又为肾热也。神庭黑色如指者，阴晦之色见于正阳之位，卒死之兆。面惨不光，伤寒也。面光不惨，伤风也。面如锦纹，阳毒也。面垢如油，喘促多汗，足阳明中 也。面垢生尘，洒然毛耸，手少阴中暑也。（上张石顽。）

青主惊，青而脱色，惊恐也。青而赤者为肝火，青赤而晦滞者为郁火。（以下五条出《脉如》。凡已见上两篇者，删节免复。）

赤色主热。面赤如微酣，或两颧浅红，游移不定，此阴证戴阳，必下利清谷，必小便清白或淡黄，脉沉细，或浮数无力，按之欲散。虽烦躁发热而渴欲饮水，却不欲咽。肌虽大热而按之不热，且两足必冷。又有面赤烦躁，遍舌生疮生刺，敛缩如荔枝状，或痰涎涌盛，喘急，小便频数，口干引饮，两唇焦裂，喉间如烟火上冲，两足心如烙，脉洪数无伦，按之有力，扪其身烙手，此肾虚火不归原所致，证最难辨；但病由内伤，其来以渐，是乃干柴烈火，不戢自焚者也。若面赤，目脉赤，身热足寒，头热而动摇，卒口噤，背反张者，痉也，寒湿风邪，内伤于筋，亦有热病筋燥而急者。

黄色属脾，主湿热食积。黄而枯 者，胃中有火；黄而色淡，胃气虚也。（面目黄而小便短涩者为疸，小便自利，少腹硬痛，为蓄血发黄，宜下其瘀。）

白色属肺，主气血虚寒，纵有虚火，断无实热。白而青，气血寒凝；白而肥，有痰，白而瘦，爪甲鲜赤，气虚有火也。

黑色属肾，主寒痛，青黑为阴寒；焦黑齿槁，为肾热。凡青黑黯惨，无论病之新久，总属阳气不振。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：面目五色生克篇
  • 当前页：伤寒面部五色应证篇
  • 下一页：温病面部五色应证篇
<<< 返回本书目录
  1. 伤寒面部五色应证篇《形色外诊简摩》
  2. 伤寒面容【疾病症状】
  3. 伤寒秘要脉证指法（与琐言大略同）《伤寒六书》
  4. 伤寒名例十问《仲景伤寒补亡论》
  5. 伤寒门推法《推拿抉微》
  6. 伤寒囊缩《冯氏锦囊秘录》
  7. 伤寒门《针灸大成》
  8. 伤寒逆证赋《景岳全书》
  9. 伤寒门《张氏医通》
  10. 伤寒衄血《扁鹊心书》
  11. 伤寒门《幼科推拿秘书》
  12. 伤寒衄血方《外台秘要》
  13. 伤寒门《幼科切要》
  14. 伤寒呕《幼幼新书》
  15. 伤寒门《医方考》
  16. 伤寒呕哕《普济方·针灸》
  17. 伤寒门《轩岐救正论》
  18. 伤寒呕哕《圣济总录》
  19. 伤寒门《小儿推拿广意》
  20. 伤寒呕哕（诸哕）《针灸资生经》
  21. 伤寒门《小儿推拿广意》
  22. 伤寒呕哕方《外台秘要》
  23. 伤寒门《石室秘录》
  24. 伤寒呕吐《冯氏锦囊秘录》
  25. 伤寒门《奇方类编》
  26. 伤寒痞满《圣济总录》
  27. 伤寒门《傅青主男科》
  28. 伤寒癖实及宿食不消方《外台秘要》
  29. 伤寒门《丹台玉案》
  30. 伤寒热病《本草纲目》完整版
  1. 伤寒面部五色应证篇《形色外诊简摩》
  2. 伤寒秘要脉证指法（与琐言大略同）《伤寒六书》
  3. 伤寒名例十问《仲景伤寒补亡论》
  4. 伤寒梦泄精候《诸病源候论》
  5. 伤寒谬语候《诸病源候论》
  6. 伤寒门推法《推拿抉微》
  7. 伤寒目翳秘方《华佗神方》
  8. 伤寒门（四十三则）《辨证录》
  9. 伤寒男子阴证十指青六十五法《针灸神书》
  10. 伤寒门《幼科推拿秘书》
  11. 伤寒囊缩《冯氏锦囊秘录》
  12. 伤寒门《小儿推拿广意》
  13. 伤寒内有瘀血候《诸病源候论》
  14. 伤寒门《小儿推拿广意》
  15. 伤寒逆证赋《景岳全书》
  16. 伤寒门《轩岐救正论》
  17. 伤寒脓血利候《诸病源候论》
  18. 伤寒门《丹台玉案》
  19. 伤寒衄血《扁鹊心书》
  20. 伤寒门《医方考》
  21. 伤寒衄血方四首《外台秘要》
  22. 伤寒门《石室秘录》
  23. 伤寒衄血候《诸病源候论》
  24. 伤寒门《张氏医通》
  25. 伤寒衄血秘方《华佗神方》
  26. 伤寒门《针灸易学》
  27. 伤寒呕《幼幼新书》
  28. 伤寒门《幼科切要》
  29. 伤寒呕候《诸病源候论》
  30. 伤寒门《针灸大成》
  31. 伤寒呕候《诸病源候论》


温病面部五色应证篇_《形色外诊简摩》_中医医论_【岐黄之术】

温病面部五色应证篇

温病面部五色应证篇

  • 上一页
  • 目录
  • 相关
  • 下一页

《内经·刺热论》专论赤色所见部位，以决五脏吉凶，已录入面部首篇。又热病顺逆色证，已录入形部顺逆篇，兹不复赘，以省繁文。

天地不外燥湿，病亦不外燥湿，色亦不外燥湿。燥属天气，色多有光而浮；湿属地气，色多有体而晦。（光体义见前察色真诀篇。）风燥寒燥，由外搏来，主收敛，收敛则急，面多绷急而光洁。燥搏津液，痰饮外溢于面，色多红润而浮，夹湿多红润而晦。燥邪化热，色多干红，苗窍干涩，多烦渴，甚则变枯而青黑。枯而青黑则真阴亏极，而色无光体矣。寒湿内生，色必滞暗，变黄变黑，皆沉晦不明。湿兼风，色润而浮，多自汗。湿与暑合，与热合，或湿土郁蒸之温邪，三者皆由口鼻吸入，三焦主蒸散，蒸散则缓，面色多松缓垢晦，甚者浊邪由内蒸而外溢，如油腻烟熏者然。若由湿化燥，则又晦而且干，晦而干则湿邪未去，真阴又亏，色由无光而无体矣。经言色见部位内应脏腑，外辨病证之说，不可枚举，亦不能尽拘。所当权于其大，以燥湿二字为纲，以兼风、兼寒、兼暑、化火、未化火为权衡，以色中之光体为神气，大道不外是矣。（《医原》。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒面部五色应证篇
  • 当前页：温病面部五色应证篇
  • 下一页：杂病面部五色应证篇
<<< 返回本书目录
  1. 温病面部五色应证篇《形色外诊简摩》
  2. 温病名义《四圣悬枢》
  3. 温病脉证并治《伤寒杂病论》
  4. 温病岐视《三十年临证经验集》
  5. 温病脉是虚象《圆运动的古中医学》
  6. 温病岐视《邹孟城三十年临证经验集》
  7. 温病脉论《三指禅》
  8. 温病起手太阴论《温病条辨》
  9. 温病脉法解《研经言》
  10. 温病热病《伤寒捷诀》
  11. 温病论病源《外台秘要》
  12. 温病热病解《叶选医衡》
  13. 温病论《医贯》
  14. 温病-伤寒门（下）《古今医统大全》
  15. 温病六条《仲景伤寒补亡论》
  16. 温病少阴证《医学衷中参西录》
  17. 温病劳复方《外台秘要》
  18. 温病舌胎《圆运动的古中医学》
  19. 温病渴方《外台秘要》
  20. 温病舌验《医门补要》
  21. 温病解释之正误《温病正宗》
  22. 温病暑病《景岳全书》
  23. 温病解《四圣悬枢》
  24. 温病暑病《类经》
  25. 温病结胸（一）《医学衷中参西录》
  26. 温病死生候《伤寒总病论》
  27. 温病结胸（二）《医学衷中参西录》
  28. 温病体虚《医学衷中参西录》
  29. 温病兼阴虚《医学衷中参西录》
  30. 温病瘟疫之辨析《温病正宗》
  1. 温病面部五色应证篇《形色外诊简摩》
  2. 温病脉证并治《伤寒杂病论》
  3. 温病名义《四圣悬枢》
  4. 温病脉是虚象《圆运动的古中医学》
  5. 温病脓血利候《诸病源候论》
  6. 温病脉论《三指禅》
  7. 温病衄候《诸病源候论》
  8. 温病脉法解《研经言》
  9. 温病呕候《诸病源候论》
  10. 温病论病源二首《外台秘要》
  11. 温病派《中医名词词典》
  12. 温病论《医贯》
  13. 温病七日候《诸病源候论》
  14. 温病六条《仲景伤寒补亡论》
  15. 温病岐视《邹孟城三十年临证经验集》
  16. 温病六日候《诸病源候论》
  17. 温病岐视《三十年临证经验集》
  18. 温病令人不相染易候《诸病源候论》
  19. 温病起手太阴论《温病条辨》
  20. 温病类《察病指南》
  21. 温病取吐候《诸病源候论》
  22. 温病劳复候《诸病源候论》
  23. 温病热病《伤寒捷诀》
  24. 温病劳复方四首《外台秘要》
  25. 温病热病解《叶选医衡》
  26. 温病劳复《中医词典》
  27. 温病三日候《诸病源候论》
  28. 温病狂言候《诸病源候论》
  29. 温病少阴证《医学衷中参西录》
  30. 温病渴候《诸病源候论》
  31. 温病舌胎《圆运动的古中医学》


杂病面部五色应证篇_《形色外诊简摩》_中医医论_【岐黄之术】

杂病面部五色应证篇

杂病面部五色应证篇

  • 上一页
  • 目录
  • 相关
  • 下一页

青色出于太阴太阳，（两额，左为太阳，右为太阴。）及鱼尾正面口角，如大青蓝叶，怪恶之状者，肝气绝，主死。若如翠羽柏皮者，只是肝邪，有惊病、风病、目病之属。（以下五条出徐春甫《古今医统》。）

红色见于口唇，及三阴三阳上下，如马肝之色，死血之状者，心气绝，主死。若如橘红马尾色者，只是心病，有怔忡，惊悸，夜卧不宁等证。

白色见于鼻准及正面，如枯骨及擦残汗粉者，为肺绝，丙丁日死。若如腻粉、梅花、白绵者，只是肺邪，咳嗽之病，有孝服之忧。

黄色见于鼻，干燥如土偶之形，为脾气绝，主死。若如桂花，杂以黑晕，只是脾病，饮食不快，四肢怠惰，妻外家之累。

黑色见于耳叶廓内外，命门悬壁，如污水烟煤之状，为肾气绝，即死。若如蜘蛛网眼，鸟羽之泽者，只是肾虚，火邪乘水之病。

肺主气，气虚则色白。肾属水，水涸则面黧。青为怒气伤肝，赤为心火炎上。萎黄者内伤脾胃，紫浊者外感客邪。惟悴黯黑，必悒郁而神伤；消瘦淡黄，乃久病而体惫。山根明亮，须知欲愈之 ；环口黧黑，休治已绝之肾。（张三锡。）

面黑为阴寒，面青为风寒。青而黑，主风，主寒，主痛。

黄而白，为湿，为寒，为热，为气不调。青而白，为风，为气滞，为寒，为痛也。大抵黑气见于面，为病最凶。若暗中有光，准头年寿亮而滋润者生，枯夭者死。（王宇泰。）

黄属脾胃。若黄而肥盛，胃中有痰湿也。黄而枯 ，胃中有火也。黄而色淡，胃中本虚也。黄而色黯，津液久耗也。黄为中央之色，其虚实寒热之机，又当以饮食便溺消息之。

白属肺。白而薄泽，肺胃之充也。肥白而按之绵软，气虚有痰也。白而消瘦，爪甲鲜赤，气虚有火也。白而夭然不泽，爪甲色淡，肺胃虚寒也。白而微青，或臂多青脉，气虚不能统血也；若兼爪甲色青，则为阴寒之证矣。白为气虚之象，纵有失血发热，皆为虚火，断无实热之理。

苍黑属肝与肾。苍而理粗，筋骨劳 也。苍而枯槁，营血之涸也。黑而肥泽，骨髓之充也。黑而瘦削，阴火内戕也。苍黑为下焦气旺，虽犯风寒，亦必蕴为邪热，绝少虚寒之候。

赤属心主三焦。深赤色坚，素禀多火也。赤而 坚，营血之充也。微赤而鲜，气虚有火也。赤而索泽，血虚火旺也。赤为火炎之色，只虑津枯血竭，亦无虚寒之患。大抵火形之人，从未有肥盛多湿者，即有痰嗽，亦燥气耳。（石顽。）

色贵明润，不欲沉夭。凡暴感客邪之病，不妨昏浊壅滞。病久气虚，只宜瘦削清 。若病邪方锐，而清白少神。虚羸久困，而妩媚鲜泽，咸非正色。五色之中，青黑黯惨，无论病之新久，总属阳气不振。唯黄色见于面目，而不至索泽者，皆为向愈之候。若眼胞上下如烟煤者，寒痰也。眼黑颊赤者，热痰也。眼黑而行步艰难，呻吟者，骨节疼痛，痰饮入骨也。眼黑而面带土色，四肢痿痹，屈伸不便者，风痰也。

病患见黄色，光泽为有胃气，干黄者是津液之槁。目睛黄者，非瘅即衄。目黄大烦为病进。（《三昧》。仲景云∶脉和，其人大烦。目重，睑内际黄者，为欲解也。不得遽指为病进。）

面目色同为顺，色异为逆。同者谓其如常而未改也，异者谓其一部独异于常也。

面色夭然不泽，其脉空虚，为夺血。伤寒汗不出，大颧发赤，哕者死。颧见青气者死。黄兼青紫，脉芤者，瘀血在胃，或胁内有块。面上多白点，是虫积。面色青黄白不常，及有如蟹爪路，一黄一白者，主食积。（亦有白斑如钱大。晕满额面者。）目睛黄者，酒疸；面黄白及肿连眼胞者，谷疸，其人必心下痞；面黑者，女劳疸，一曰黑疸。明堂眼下青色，多欲劳伤，精神不爽，即夜未睡。（李士材。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温病面部五色应证篇
  • 当前页：杂病面部五色应证篇
  • 下一页：目部内应脏腑部位篇
<<< 返回本书目录
  1. 杂病面部五色应证篇《形色外诊简摩》
  2. 杂病舌苔辨证篇二《形色外诊简摩》
  3. 杂病门《轩岐救正论》
  4. 杂病舌苔辨证篇三《形色外诊简摩》
  5. 杂病门《王旭高临证医案》
  6. 杂病舌苔辨证篇一《形色外诊简摩》
  7. 杂病脉法《医学入门》
  8. 杂病生死歌《脉诀乳海》
  9. 杂病例《伤寒杂病论》
  10. 杂病十一穴歌《针灸聚英》
  11. 杂病类《止园医话》
  12. 杂病十一穴歌（聚英）《针灸大成》
  13. 杂病解上《四圣心源》
  14. 杂病所由《类经》
  15. 杂病根原《四圣心源》
  16. 杂病穴道《针灸神书》
  17. 杂病歌《针灸聚英》
  18. 杂病穴法《医学入门》
  19. 杂病妇人小儿外科总方《医学入门》
  20. 杂病穴法歌（医学入门）《针灸大成》
  21. 杂病分气血阴阳《丹溪手镜》
  22. 杂病用药赋（八）《医学入门》
  23. 杂病出表见标脉则死《此事难知》
  24. 杂病用药赋（二）《医学入门》
  25. 杂病部《神应经》
  26. 杂病用药赋（九）《医学入门》
  27. 杂病《中医名词词典》
  28. 杂病用药赋（六）《医学入门》
  29. 杂病《医学纲目》
  30. 杂病用药赋（七）《医学入门》
  1. 杂病面部五色应证篇《形色外诊简摩》
  2. 杂病门《轩岐救正论》
  3. 杂病三《金匮悬解》
  4. 杂病门《王旭高临证医案》
  5. 杂病舌苔辨证篇二《形色外诊简摩》
  6. 杂病脉法《医学入门》
  7. 杂病舌苔辨证篇三《形色外诊简摩》
  8. 杂病例《伤寒杂病论》
  9. 杂病舌苔辨证篇一《形色外诊简摩》
  10. 杂病类《察病指南》
  11. 杂病生死歌《脉诀乳海》
  12. 杂病类《止园医话》
  13. 杂病十《金匮悬解》
  14. 杂病九《金匮悬解》
  15. 杂病十五《金匮悬解》
  16. 杂病解上《四圣心源》
  17. 杂病十一穴歌《针灸聚英》
  18. 杂病根原《四圣心源》
  19. 杂病十一穴歌（聚英）《针灸大成》
  20. 杂病赋《古今医鉴》
  21. 杂病十一证歌《中医词典》
  22. 杂病分气血阴阳《丹溪手镜》
  23. 杂病四《金匮悬解》
  24. 杂病二十二《金匮悬解》
  25. 杂病所由《类经》
  26. 杂病二《金匮悬解》
  27. 杂病穴道《针灸神书》
  28. 杂病的涵义《思考中医》
  29. 杂病穴法《医学入门》
  30. 杂病出表见标脉则死《此事难知》
  31. 杂病穴法歌《中医词典》


目部内应脏腑部位篇_《形色外诊简摩》_中医医论_【岐黄之术】

目部内应脏腑部位篇

目部内应脏腑部位篇

  • 上一页
  • 目录
  • 相关
  • 下一页

五脏 六腑之津液，尽上渗于目。

目者肝之官也。肝开窍于目，目藏精于肝。肝者主为将，使之候外。欲知坚固，视目大小。目下果大，其胆乃横。

水者阴也，目下亦阴也，腹者至阴之所居，故水在腹者，必使目下肿也。（据此是下胞属脾也，予历诊亦以下属脾，上属胃为合。）

足少阳之筋结于目 ，为外维。其病也，颈维筋急，从左之右，右目不开。

足太阳之筋，为目上纲。足阳明之筋，为目下纲。其病也，寒则筋急，目不合；热则筋纵，目不开。

手太阳之筋，属目外 。手少阳之筋，属目外 。足之阳明，手之太阳，筋急则口目为 ， 急不能卒视。

手少阴之脉，系目系。其病目黄，胁痛，掌中热痛。

手太阳之脉，至目锐 ，其支者至目内 。其病目黄。

足太阳之脉，起于目内 。其病目黄，目似脱，项似拔。

手少阳之脉，至目锐 。其病目锐 痛。

足少阳之脉，起于目锐 。其支者复至目锐 后。其病目锐 痛。

足厥阴之脉，连目系，从目系下颊里。

足阳明有夹鼻入于面者，属口对入系目本。足太阳有通项入于脑者，正属目本，名曰眼系。病苦头目痛。入阴出阳，交于锐 ，阳气盛则 目，阴气绝则瞑目。（绝，极也。谓不交于阳也。）

足阳明胃脉，上至目内 。

阴跷之脉，合太阳、阳跷而上行，至于目内 ，故目内 痛者，取之阴跷。邪客于足阳跷之脉，令人目痛，从内 始。诊目痛，赤脉从上下者，太阳病；从下上者，阳明病；从外走内者，少阳病。（上并出《内经》。）

首尾赤 属心，满眼白睛属肺，其乌睛圆大属肝，其上下肉胞属脾，而中间一点黑瞳如漆者，肾实主之。（杨仁斋。）

黑珠属肝，白珠属肺，瞳人属肾，大角属大肠，小角属小肠，（大外小内。）上胞属脾，下胞属胃。（夏禹铸。按∶其赤络属于心。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杂病面部五色应证篇
  • 当前页：目部内应脏腑部位篇
  • 下一页：目胞形色应证篇
<<< 返回本书目录
  1. 目部内应脏腑部位篇《形色外诊简摩》
  2. 目部望色辨证法《疡医大全》
  3. 目部《本草易读》
  4. 目眵《圣济总录》
  5. 目不专重诊脉说《审视瑶函》
  6. 目赤《回春录》
  7. 目不专重诊脉论《目经大成》
  8. 目赤《普济方·针灸》
  9. 目不瞑不卧《针灸素难要旨》
  10. 目赤《审视瑶函》
  11. 目不明（目KT KT 目暗 目眇）《针灸资生经》
  12. 目赤《张氏医通》
  13. 目不明《普济方·针灸》
  14. 目赤《证治准绳·类方》
  15. 目不得眠不得视及多卧卧不安不得偃卧肉苛诸息有音及喘《针灸甲乙经》
  16. 目赤《证治准绳·杂病》
  17. 目病最忌点洗《轩岐救正论》
  18. 目赤【疾病症状】
  19. 目病诸候（凡三十八论）《诸病源候论》
  20. 目赤【中药主治】
  21. 目病诸候《巢氏病源补养宣导法》
  22. 目赤【方剂主治】
  23. 目病证治《幼幼集成》
  24. 目赤（目黄 目青）《针灸资生经》
  25. 目病章《医学妙谛》
  26. 目赤黑《伤寒括要》
  27. 目病有三因《审视瑶函》
  28. 目赤烂《圣济总录》
  29. 目病隐涩《扁鹊神应针灸玉龙经》
  30. 目赤烂《证治准绳·杂病》
  1. 目部内应脏腑部位篇《形色外诊简摩》
  2. 目部《医门补要》
  3. 目部望色辨证法《疡医大全》
  4. 目部《脉诀汇辨》
  5. 目部证《专治麻痧初编》
  6. 目部《本草易读》
  7. 目常暮昏《中医词典》
  8. 目不专重诊脉说《审视瑶函》
  9. 目常日夕昏《中医词典》
  10. 目不专重诊脉论《目经大成》
  11. 目常应时而痛《中医词典》
  12. 目不能远视候《诸病源候论》
  13. 目常有应日而发《中医词典》
  14. 目不能远视《中医词典》
  15. 目常直视《医法圆通》
  16. 目不瞑不卧《针灸素难要旨》
  17. 目晨昏《中医词典》
  18. 目不瞑《中医词典》
  19. 目碜涩《中医词典》
  20. 目不明（目KT KT 目暗 目眇）《针灸资生经》
  21. 目眵《圣济总录》
  22. 目不明《医学心悟》
  23. 目眵（目蔑）《中医词典》
  24. 目不明《普济方·针灸》
  25. 目眵候《诸病源候论》
  26. 目不明《医述》
  27. 目赤《中医词典》
  28. 目不得眠不得视及多卧卧不安不得偃卧肉苛诸息有音及喘《针灸甲乙经》
  29. 目赤《张氏医通》
  30. 目病最忌点洗《轩岐救正论》
  31. 目赤《证治准绳·类方》


目胞形色应证篇_《形色外诊简摩》_中医医论_【岐黄之术】

目胞形色应证篇

目胞形色应证篇

  • 上一页
  • 目录
  • 相关
  • 下一页

凡已见面目五色生克篇、门户井灶篇者，不复重具，以省繁文，当与前后诸篇参看。

跷脉气不荣，则目不合。（以下出《内经》。）

视人之目窠上，微痈，如新卧起状，其颈脉动，时咳，按其手足上， 而不起者，风水肤胀也。（凡上下胞壅起者，皆脾胃有湿。）

眼胞上下如烟煤者，寒痰也。（以下出李士材。）

目下灰色为寒饮，眼黑颊赤为热痰。眼黑而行走艰难，呻吟者，寒湿入骨也。眼黑而面赤如土色，四肢痿痹，屈伸不便者，风痰也。眼上下有青色晕者，多欲劳伤，精神不爽，即夜未睡。

面黄白及肿连眼胞者，谷疸，其人必心下痞。

大 破烂，肺有风也。小 破烂，心有热也。上胞肿，脾伤也。下胞青色，胃有寒也。脾间积热，及宿食不消，则生偷针。

按∶小儿目胞微肿者常也，以其乳食，胃中湿气当盛也；若肿甚者，中有停滞也。壮年目胞肿不退者，是生而脾气不足，常受肝制，其人多怒而少寿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目部内应脏腑部位篇
  • 当前页：目胞形色应证篇
  • 下一页：目睛形色应证篇
<<< 返回本书目录
  1. 目胞形色应证篇《形色外诊简摩》
  2. 目暴赤肿痛甚《药症忌宜》
  3. 目暗生花《银海精微》
  4. 目暴肿《圣济总录》
  5. 目暗耳鸣【方剂主治】
  6. 目暴卒赤方《外台秘要》
  7. 目暗【方剂主治】
  8. 目闭不开《张氏医通》
  9. 目?《圣济总录》
  10. 目闭不开《证治准绳·类方》
  11. 目《周慎斋遗书》
  12. 目闭无声治验《疫疹一得》
  13. 目《证治准绳·杂病》
  14. 目病《备急千金要方》
  15. 目《张氏医通》
  16. 目病《冯氏锦囊秘录》
  17. 目《医学心悟》
  18. 目病《冯氏锦囊秘录》
  19. 目《医述》
  20. 目病《古今医彻》
  21. 目《也是山人医案》
  22. 目病《顾松园医镜》
  23. 目《续名医类案》
  24. 目病《普济方·针灸》
  25. 目《续名医类案》
  26. 目病《医法圆通》
  27. 目《奇症汇》
  28. 目病《医学正传》
  29. 目《目经大成》
  30. 目病《医宗金鉴》
  1. 目胞形色应证篇《形色外诊简摩》
  2. 目胞《中医词典》
  3. 目暴赤肿痛甚《药症忌宜》
  4. 目黯黑《中医词典》
  5. 目暴肿《圣济总录》
  6. 目暗生花《银海精微》
  7. 目暴卒赤方六首《外台秘要》
  8. 目暗不明候《诸病源候论》
  9. 目本《中医词典》
  10. 目暗不明候《巢氏病源补养宣导法》
  11. 目闭《中医词典》
  12. 目暗不明《中医词典》
  13. 目闭不开《中医词典》
  14. 目暗《松峰说疫》
  15. 目闭不开《医学纲目》
  16. 目HT《儒门事亲》
  17. 目闭不开《张氏医通》
  18. 目?《圣济总录》
  19. 目闭不开《证治准绳·类方》
  20. 目（目芒）（目芒）《中医词典》
  21. 目闭不开《灵素节注类编》
  22. 目（目巟）（目巟）《中医词典》
  23. 目闭不开《审视瑶函》
  24. 目《慈幼新书》
  25. 目闭无声治验《疫疹一得》
  26. 目《也是山人医案》
  27. 目病《圆运动的古中医学》
  28. 目《痘疹心法要诀》
  29. 目病《医法圆通》
  30. 目《脉因证治》
  31. 目病《备急千金要方》


目睛形色应证篇_《形色外诊简摩》_中医医论_【岐黄之术】

目睛形色应证篇

目睛形色应证篇

  • 上一页
  • 目录
  • 相关
  • 下一页

十二经脉，三百六十五络，其血气皆上于面，而走空窍。其精阳气上走于目，而为睛。

按∶凡病虽剧，而两眼有神，顾盼灵活者吉，以目为五脏十二经之精气所发见也。

五脏 六腑之精气，皆上注于目，而为之精。精之窠为眼，骨之精为瞳子，筋之精为黑眼，血之精为络，其窠气之精为白眼，肌肉之精为约束，裹撷筋骨血气之精，而与脉并为系，上属于脑，后出于项中。故邪中于项，因逢其身之虚，其入深，则随眼系以入于脑，入脑则脑转，脑转则引目系急，目系急则目眩以转矣。邪中其精，其精不相比也，则精散，精散则视歧，视歧见两物。目者五脏 六腑之精也，营卫魂魄之所常营也，神气之所生也。故神劳则魂魄散，志意乱。是故瞳子黑眼法于阴，白眼赤脉法于阳也，故阴阳合传而睛明也。目者心之使也，心者神之舍也，故神精乱而不转，卒然见非常处，精神魂魄散不相得，故曰惑也。

太阳之脉其终也，戴眼。少阳终者，耳聋，目HT 绝系。阳明终者，口目动作。五阴气俱绝则目系转，转则目晕，目晕者死。（目正圆者， ，不治。）

精明者，所以视万物，别黑白，审短长。以长为短，以白为黑，如是则精衰矣。（骨槁肉脱，气喘目陷，目不见人，即死，能见人，至其所不胜之时而死。）

肾脉微滑为骨痿，坐不能起，起则目无所见。（《千金方》曰∶人有风疹，必多眼昏，先攻其风，其暗自愈。）

阳气者，烦劳则张，精绝，辟积于夏，使人煎厥，目盲不可视，耳闭不可听。（气脱者目不明，脱阴者目盲，热病目不明者死，髓海不足，脑转耳鸣胫酸，目无所见也。）

目赤色者病在心，白在肺，青在肝，黄在脾，黑在肾，黄色不可名者，病在胸中。

目色青黄赤白黑者，病在筋。目黄，爪甲上黄者，黄胆。

诊寒热瘰 ，有赤脉上下贯瞳子，见一脉，一岁死；见一脉半，一岁半死；见二脉，二岁死；见二脉半，二岁半死；见三脉，三岁死。见赤脉，不上下贯瞳子者，可治也。（诊目赤脉法，又详部位篇。）

诊痈疽，白眼青，黑眼小者，逆不治。（《内经》。）

咳而上气，此为肺胀，其人喘，目如脱状，脉浮大者，越婢加半夏汤主之。

尺脉浮，目睛晕黄，衄未止；晕黄去，目睛慧了，知衄今止。（仲景。）

白轮变赤，火乘肺也。肉轮赤肿，火乘脾也。黑水神光被翳，火乘肝与肾也。赤脉贯目，火自盛也。凡目暴赤肿起，羞明隐涩，泪出不止，暴翳目 ，皆火热所为也。（子和。）

勇视而睛转者，风也。直视不转者，肝绝也。黑珠纯黄，凶证也。白珠色青，肝风侮肺也。淡黄色，脾有积滞也。老黄色乃肺受湿热，疸证也。瞳子属肾，无光采，又兼发黄，肾气虚也。（黑珠变黄，肾水为脾土所克，若湿热新病，犹有可治。久病身重，不能转侧，无论湿寒湿热，均难措手。石顽。）

体肥气盛，风热上行，目昏涩者，胸中浊气上行也。重则为痰厥，亦能损目。常使胸中气清，无此病也。暴失明者，是阳为阴闭，当有不测之疾。翳膜者，风热重也，或斑入眼，此肝气盛而发于上也，当发散而去之，若疏利则邪气内蓄，翳反深矣。当以掀发之物，使其邪气再动，翳膜乃浮，辅以退翳之药，则自去矣。病久者不能速效，当以岁月除之。（《医说》。）

目疼，阳明表证。目赤，经络热盛。目瞑，漱水，鼻燥，为阳邪上盛，欲解必衄。目黄而头汗，欲疸。

目不了了，阳明腑实。若睛不和者，少阴热也。目眩，为痰因火运。目白睛黄，欲发瘅也。目直视不能 ，或白睛黄，此误发汗，将欲衄也。目正圆者 ，不治。下后目闭，为阴血受伤。目反上瞪，为阴气上逆。（石顽。此条伤寒。）

肝开窍于目。燥病则目光炯炯，湿病则目光昏蒙。燥甚则目无泪而干涩，湿甚则目珠黄而 烂，或眼胞肿如卧蚕。目有眵有泪，精采内含者，为有神气；无眵无泪，白珠色蓝，乌珠色滞，精采内夺，及浮光外露，皆为无神。凡病开目欲见人者为阳，闭目不欲见人者为阴。目能识人者轻，昏 不识人者危。其直视斜视，上视下视，目睛微定，移时稍动者，有因痰闭使然，又不可竟谓之不治也。（《医原》。此条温病，《难经》谓病患闭目不欲见人者，）脉当弦，当是肝邪有余。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目胞形色应证篇
  • 当前页：目睛形色应证篇
  • 下一页：舌部舌色内应脏腑篇
<<< 返回本书目录
  1. 目睛形色应证篇《形色外诊简摩》
  2. 目睛原始歌《眼科心法要诀》
  3. 目睛疼痛《圣济总录》
  4. 目睛原始歌《医宗金鉴》
  5. 目睛上视【方剂主治】
  6. 目睛直视【方剂主治】
  7. 目睛动《张氏医通》
  8. 目眶《经络全书》
  9. 目睛动《保婴撮要》
  10. 目烂《扁鹊神应针灸玉龙经》
  11. 目睛《经络全书》
  12. 目烂《儿科萃精》
  13. 目见黑花飞蝇《圣济总录》
  14. 目烂《医宗金鉴》
  15. 目睑生风粟《圣济总录》
  16. 目泪《审视瑶函》
  17. 目疾证治《推拿抉微》
  18. 目泪《证治准绳·杂病》
  19. 目疾证《儒门事亲》
  20. 目泪不止《张氏医通》
  21. 目疾者肝火之因《医学传心录》
  22. 目泪不止《证治准绳·类方》
  23. 目疾由于伏气化热者治法《医学衷中参西录》
  24. 目泪出《普济方·针灸》
  25. 目疾头风出血最急说《儒门事亲》
  26. 目泪出《针灸资生经》
  27. 目疾统论《张氏医通》
  28. 目漏《证治准绳·杂病》
  29. 目疾门推法《推拿抉微》
  30. 目论《一草亭目科全书》
  1. 目睛形色应证篇《形色外诊简摩》
  2. 目睛突出《奇效简便良方》
  3. 目睛原始歌《眼科心法要诀》
  4. 目睛疼痛《圣济总录》
  5. 目睛原始歌《医宗金鉴》
  6. 目睛瞤动《中医词典》
  7. 目镜《实用免疫细胞与核酸》
  8. 目睛露白《冯氏锦囊秘录》
  9. 目开不瞑《灵素节注类编》
  10. 目睛击伤秘方《华佗神方》
  11. 目窠《中医词典》
  12. 目睛动《保婴撮要》
  13. 目窠上微肿《中医词典》
  14. 目睛动《张氏医通》
  15. 目枯涩《中医词典》
  16. 目睛动《证治准绳·幼科》
  17. 目眶《经络全书》
  18. 目睛《经络全书》
  19. 目眶骨《中医词典》
  20. 目浸《中医词典》
  21. 目眶骨（目眶）《中医名词词典》
  22. 目见莲花《奇效简便良方》
  23. 目眶岁久赤烂《中医词典》
  24. 目见黑花飞蝇《中医词典》
  25. 目蜡候《诸病源候论》
  26. 目见黑花飞蝇《圣济总录》
  27. 目烂《扁鹊神应针灸玉龙经》
  28. 目睑生风粟《圣济总录》
  29. 目烂《医宗金鉴》
  30. 目疾证治《推拿抉微》
  31. 目烂《儿科萃精》


舌部舌色内应脏腑篇_《形色外诊简摩》_中医医论_【岐黄之术】

舌部舌色内应脏腑篇

舌部舌色内应脏腑篇

  • 上一页
  • 目录
  • 相关
  • 下一页

（附咽喉）

胃足阳阴之脉，循喉咙。胃足阳明之别，上络头项，合诸经之气，下络喉嗌。其病气逆则喉痹卒喑。

肝足厥阴之脉，循喉咙之后，上入颃颡。其病咽干。

小肠手太阳之脉，循咽下膈。病则咽痛。

脾足太阴之脉，夹咽，连舌本，散舌下。病则舌本强痛。

心手少阴之脉，从心系上夹咽，病则咽干。心手少阴之别，系舌本。其病虚则不能言。

肾足少阴之脉，循喉咙，夹舌本，其病舌干咽肿。

膀胱足太阳之筋，入结舌本。肾足少阴之筋，结于枕骨，与足太阳之筋合。（按∶合则亦入结舌本矣。上出《内经》。）

舌者，心之窍也。凡病俱见于舌。舌尖主心，舌中主脾胃，舌边主肝胆，舌根主肾。（江笔花）

舌之尖属心经，中心至根属肾经，两旁肝胆，四边脾经。（四边谓中心之四围，平面之处也。两旁，谓极边两侧，向外之处也。）铺面白苔是肺经。（此谓本来自有之白苔也。）满舌皆是胃经。又舌尖是上脘所管，中心是中脘所管，舌根是下脘所管。此舌上一定之部位也。（胡玉海《伤寒一书》。）

至论颜色，黄苔胃经，黑苔脾经，红苔胆经，紫红苔肾经，苔上起杨梅刺焦干，黑中有红点者是肝经。再纯黑亦是脾经，鲜红有刺，亦是胆经，此各经一定之颜色也。其或黑与黄间，红与紫呈，白与黄杂，红与黑形。此兼经互呈之颜色也。（同上。）

按∶苔无红色，是舌质也。前人皆苔质不分，今特辨之如下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目睛形色应证篇
  • 当前页：舌部舌色内应脏腑篇
  • 下一页：舌质舌苔辨
<<< 返回本书目录
  1. 舌部舌色内应脏腑篇《形色外诊简摩》
  2. 舌部证治（计九证）《外科证治全书》
  3. 舌部经络《重楼玉钥续编》
  4. 舌瞠硬大闭咽喉《喉舌备要秘旨》
  5. 舌部《疡医大全》
  6. 舌齿龈疼痛性粟粒至水疱【疾病症状】
  7. 舌部《外科心法要诀》
  8. 舌出不入门主论《疡医大全》
  9. 舌部《外科大成》
  10. 舌出不收《盘珠集胎产症治》
  11. 舌病证治《幼幼集成》
  12. 舌疮《证治准绳·类方》
  13. 舌病证治《推拿抉微》
  14. 舌疮门主论《疡医大全》
  15. 舌病证候(附失欠)《三因极一病证方论》
  16. 舌疮舌糜《回春录》
  17. 舌病论《小儿卫生总微论方》
  18. 舌刺咽干《经验麻科》
  19. 舌病方《千金翼方》
  20. 舌淡【方剂主治】
  21. 舌病【疾病大全】
  22. 舌淡红无色《塘医话》
  23. 舌病《四圣心源》
  24. 舌淡苔白【方剂主治】
  25. 舌病《千金翼方》
  26. 舌淡体胖【疾病症状】
  27. 舌病《急救广生集》
  28. 舌的变化《家庭医学百科-医疗康复篇》
  29. 舌病《备急千金要方》
  30. 舌的部位《圆运动的古中医学》
  1. 舌部舌色内应脏腑篇《形色外诊简摩》
  2. 舌部经络《重楼玉钥续编》
  3. 舌部证治（计九证）《外科证治全书》
  4. 舌部疾患《理疗学》
  5. 舌颤《中医名词词典》
  6. 舌部《外科大成》
  7. 舌颤《中医词典》
  8. 舌部《疡医大全》
  9. 舌瞠硬大闭咽喉《喉舌备要秘旨》
  10. 舌病证治《推拿抉微》
  11. 舌出《中医词典》
  12. 舌病证治《幼幼集成》
  13. 舌出不牧《古今医统大全》
  14. 舌病证候（附失欠）《三因极一病证方论》
  15. 舌出不能入《奇方类编》
  16. 舌病原由症治《幼科释谜》
  17. 舌出不入门主方《疡医大全》
  18. 舌病论《小儿卫生总微论方》
  19. 舌出不入门主论《疡医大全》
  20. 舌病简便方《幼幼集成》
  21. 舌出不收《中医词典》
  22. 舌病方《千金翼方》
  23. 舌出不收《盘珠集胎产症治》
  24. 舌病《急救广生集》
  25. 舌出寸余《古今医统大全》
  26. 舌病《医学摘粹》
  27. 舌疮《中医词典》
  28. 舌病《医学摘粹》
  29. 舌疮《证治准绳·类方》
  30. 舌病《备急千金要方》
  31. 舌疮《竹林女科证治》


舌质舌苔辨_《形色外诊简摩》_中医医论_【岐黄之术】

舌质舌苔辨

舌质舌苔辨

  • 上一页
  • 目录
  • 相关
  • 下一页

（新订）

前人之论舌诊详矣，而只论舌苔，不论舌质，非不论舌质也，混苔与质而不分也。夫舌为心窍，其伸缩展转，则筋之所为，肝之用也。其尖上红粒细于粟者，心气夹命门真火而鼓起者也。其正面白色软刺如毫毛者，肺气挟命门真火而生出者也。至于苔，乃胃气之所熏蒸，五脏皆禀气于胃，故可借以诊五脏之寒热虚实也。若推其专义，必当以舌苔主六腑，以舌质主五脏。舌苔可刮而去者，气分之事，属于六腑；不可刮，即渐侵血分，内连于脏矣。舌质有变，全属血分与五脏之事。前人书中有所谓舌苔当分有地无地者，地即苔之里层，不可刮去者也，亦无与于舌之质也。尝见人无他苦，但苦常滑遗，视其舌，中心如钱大，光滑无苔，其色淡紫。又见患胃气痛者，其舌质常见通体隐隐蓝色。此皆痰血阻于胃与包络之脉中，使真气不能上潮，故光滑不起软刺，是血因寒而瘀也。通体隐蓝，是浊血满布于细络也。故舌苔无论何色，皆属易治。舌质既变，即当察其色之死活。活者，细察柢里，隐隐犹见红活，此不过血气之有阻滞，非脏气之败坏也。死者，柢里全变，干晦枯萎，毫无生气，是脏气不至矣，所谓真脏之色也。故治病必察舌苔，而察病之吉凶，则关乎舌质也。以下诸篇，所论已详，读者当细思之。

按∶刘河间极论玄府之功用，谓眼耳鼻舌身意，皆借玄府以成其功用者也。上言舌体隐蓝，为浊血满布于细络，细络即玄府也。所谓浊血满布，是血液之流通于舌之玄府者，皆夹有污浊之气也。或寒气凝结，或痰涎阻滞于胃与包络之脉中，致血液之上潮者，不能合于常度，即污浊之气生矣，非必其血腐败而后然也。若果败血满塞于中，有不舌强硬而死者耶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌部舌色内应脏腑篇
  • 当前页：舌质舌苔辨
  • 下一页：舌苔有根无根辨
<<< 返回本书目录
  1. 舌质舌苔辨《形色外诊简摩》
  2. 舌质无苔分别诊断法《察舌辨症新法》
  3. 舌质红绛【疾病症状】
  4. 舌质无苔类总论《察舌辨症新法》
  5. 舌质红【方剂主治】
  6. 舌肿《幼幼新书》
  7. 舌质淡【方剂主治】
  8. 舌肿、舌痛、重舌、舌强、舌麻、舌木、舌缩《医法圆通》
  9. 舌症通剂歌《尤氏喉症指南》
  10. 舌肿破烂《喉舌备要秘旨》
  11. 舌症《口齿类要》
  12. 舌肿强《圣济总录》
  13. 舌证门《古今医统大全》
  14. 舌肿四方《喉舌备要秘旨》
  15. 舌证《医学集成》
  16. 舌肿痛《证治准绳·类方》
  17. 舌震颤【疾病症状】
  18. 舌肿无声《经验麻科》
  19. 舌胀门主论《疡医大全》
  20. 舌重《儿科萃精》
  21. 舌胀《儿科萃精》
  22. 舌状蜈蚣藻【中药大全】
  23. 舌长数寸方《喉舌备要秘旨》
  24. 舌纵《证治准绳·类方》
  25. 舌运动受限【疾病症状】
  26. 蛇白蔹【中药大全】
  27. 舌痈门主论《疡医大全》
  28. 蛇百子【中药大全】
  29. 舌硬生衣《喉舌备要秘旨》
  30. 蛇背疔门主论《疡医大全》
  1. 舌质舌苔辨《形色外诊简摩》
  2. 舌质《中医词典》
  3. 舌质无苔分别诊断法《察舌辨症新法》
  4. 舌质《中医名词词典》
  5. 舌质无苔类总论《察舌辨症新法》
  6. 舌支《人体解剖学》
  7. 舌中《中医词典》
  8. 舌症通剂歌《尤氏喉症指南》
  9. 舌肿《中医名词词典》
  10. 舌症《喉舌备要秘旨》
  11. 舌肿《中医词典》
  12. 舌症《口齿类要》
  13. 舌肿《幼幼新书》
  14. 舌证《医述》
  15. 舌肿《儒门事亲》
  16. 舌证《医学集成》
  17. 舌肿《奇方类编》
  18. 舌诊《中医词典》
  19. 舌肿《外科全生集》
  20. 舌诊《中医名词词典》
  21. 舌肿、舌痛、重舌、舌强、舌麻、舌木、舌缩《医法圆通》
  22. 舌胀舌出《金匮翼》
  23. 舌肿不消《奇效简便良方》
  24. 舌胀门主论《疡医大全》
  25. 舌肿候《诸病源候论》
  26. 舌胀门主方《疡医大全》
  27. 舌肿秘方《华佗神方》
  28. 舌胀满口《古今医统大全》
  29. 舌肿破棺散《急救广生集》
  30. 舌胀大《中医词典》
  31. 舌肿破烂《喉舌备要秘旨》


舌苔有根无根辨_《形色外诊简摩》_中医医论_【岐黄之术】

舌苔有根无根辨

舌苔有根无根辨

  • 上一页
  • 目录
  • 相关
  • 下一页

（新订）

脉有有根无根之辨，舌苔亦何独不然。前人只论有地无地，此只可以辨热之浮沉虚实，而非所以辨中气之存亡也。地者，苔之里一层也；根者，舌苔与舌质之交际也。夫苔者，胃气湿热之所熏蒸也。湿热者，生气也。无苔者，胃阳不能上蒸也，肾阴不能上濡也。前人言之晰矣。至于苔之有根者，其薄苔必匀匀铺开，紧贴舌面之上，其浓苔必四围有薄苔辅之，亦紧贴舌上，似从舌里生出，方为有根。若浓苔一片，四围洁净如截，颇似别以一物涂在舌上，不是舌上所自生者，是无根也。此必久病，先有胃气而生苔，继乃胃气告匮，不能接生新苔，而旧苔仅浮于舌面，不能与舌中之气相通，即胃肾之气，不能上潮以通于舌也。骤因误服凉药伤阳，热药伤阴，乍见此象者，急救之犹或可复。若病势缠绵日久，渐见此象，真气已索，无能为矣。常见寒湿内盛之病，舌根一块白浓苔，如久经水浸之形，急用温里，此苔顿退，复生新薄苔，即为生机。又常见病困将死之人，舌心一块浓苔，灰黄滞黯，四面无辅，此阴阳两竭，舌质已枯，本应无苔，而犹有此者，或病中胃强能食，五脏先败，而胃气后竭也。或多服人参，无根虚阳结于胸中，不得遽散，其余焰上蒸，故生此恶苔，甚或气绝之后半日胸中犹热，气口脉犹动也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌质舌苔辨
  • 当前页：舌苔有根无根辨
  • 下一页：伤寒舌苔辨证篇一
<<< 返回本书目录
  1. 舌苔有根无根辨《形色外诊简摩》
  2. 舌苔原理《察舌辨症新法》
  3. 舌苔验《医门补要》
  4. 舌体大且表面有沟纹【疾病症状】
  5. 舌苔黄腻【方剂主治】
  6. 舌体肥大【疾病症状】
  7. 舌苔黄【疾病症状】
  8. 舌体深裂【疾病症状】
  9. 舌苔厚腻【疾病症状】
  10. 舌痛【疾病症状】
  11. 舌苔发黑【疾病症状】
  12. 舌头上有长时间不愈溃疡【疾病症状】
  13. 舌苔薄白【方剂主治】
  14. 舌头震颤【疾病症状】
  15. 舌苔薄白【疾病症状】
  16. 舌位于口腔底不能外伸【疾病症状】
  17. 舌苔白腻【方剂主治】
  18. 舌无故出血方《喉舌备要秘旨》
  19. 舌苔白【方剂主治】
  20. 舌无力且不能随意伸缩回旋【疾病症状】
  21. 舌苔《伤寒心法要诀》
  22. 舌系带过短《家庭医学百科-医疗康复篇》
  23. 舌苔《伤寒六书》
  24. 舌下垂【疾病症状】
  25. 舌胎《医宗金鉴》
  26. 舌下间隙感染【疾病大全】
  27. 舌胎《麻科活人全书》
  28. 舌下囊肿《临床激光治疗学》
  29. 舌缩不出门主论《疡医大全》
  30. 舌下神经损伤【疾病大全】
  1. 舌苔有根无根辨《形色外诊简摩》
  2. 舌苔验《医门补要》
  3. 舌苔原理《察舌辨症新法》
  4. 舌苔滑《医学心悟》
  5. 舌态《中医词典》
  6. 舌苔厚《中医词典》
  7. 舌痛《中医词典》
  8. 舌苔干黄烦躁不宁《医法圆通》
  9. 舌痛《校注医醇剩义》
  10. 舌苔部《医门补要》
  11. 舌歪《中医名词词典》
  12. 舌苔薄《中医词典》
  13. 舌歪《中医词典》
  14. 舌苔、舌黑《医学纲目》
  15. 舌为心苗《中医词典》
  16. 舌苔《伤寒心法要诀》
  17. 舌萎《中医词典》
  18. 舌苔《伤寒六书》
  19. 舌痿《中医名词词典》
  20. 舌苔《中医词典》
  21. 舌痿《中医词典》
  22. 舌苔《中医名词词典》
  23. 舌无故出血《奇效简便良方》
  24. 舌胎续法《医学纲目》
  25. 舌无故出血《奇方类编》
  26. 舌胎《医效秘传》
  27. 舌无故出血方《喉舌备要秘旨》
  28. 舌胎《麻科活人全书》
  29. 舌系《中医词典》
  30. 舌胎《医宗金鉴》
  31. 舌系带过短《家庭医学百科-医疗康复篇》


伤寒舌苔辨证篇一_《形色外诊简摩》_中医医论_【岐黄之术】

伤寒舌苔辨证篇一

伤寒舌苔辨证篇一

  • 上一页
  • 目录
  • 相关
  • 下一页

出胡玉海《伤寒一书》，大旨是论湿温为伤寒后半截事。

头痛、身热、恶寒、脉浮滑，阳明太阳。身热、口燥、脉弦滑，阳明少阳。身热、舌苔白、脉洪滑，正阳阳明。

舌苔微黄，正阳阳明。舌苔前白后黄，正阳阳明。（按∶是上寒下热，外寒内热。）前黄后白，正阳阳明。（按∶是上脘化热，而中焦有水饮。）四围白，中间黄，正阳阳明。白带灰色，阳明将入太阴。白带有路，阳明太阴。微白燥黄色，阳明太阴。粉白微红，阳明少阳。无白微桃红，阳明少阴。

前半红，后半白，少阳太阴。前半红，后半黄，少阴太阴。前半黄，后半黑，阳明太阴。前半黄，后半赤，太阴少阴。前半黄，后半紫，太阴厥阴。纯黑色，太阴。

纯黄色，太阴。黄分八字，阳明太阴。一边黄，一边白，阳明太阴。一边黑，一边黄，阳明太阴。焦黑，太阴。润黑，太阴。花黄灰黑，阳明太阴。纯红，镜面，太阴。（其形色光如漆桌，如光而不湿，舌下华池皆干者，重。宜细审之。）舌浓如三个浓，少阴。舌阔如三个阔，少阴。舌圆，少阴。

舌平无尖，少阴。（按∶旧谓舌边缺如锯齿者死。）白苔有一点点红，阳明少阳。白苔有一点点黑，阳明太阴。白苔有一点点黄，正阳阳明。尖红后赤，少阴少阳。尖赤后紫，少阴少阳。

以上三十五法，乃辨证之大略，余照此类推之可也。

广东、福建、浙江、江南扬州分野，鱼盐海滨之地，肠胃脆薄，气盛血热，所以风邪一客即病。头虽痛，不如斧劈，项虽强，尚可转侧，背虽牵制，尚可动摇。风邪入胃，肺则凝塞，所以一日为风，二日为热，三日为火，热甚之故。热与风邪相搏，凝塞成毒。此毒，胃主肌，脾主肉，不在肉而在肌。肌，毛窍之内也。故点点然如斑之状，如疹之形，红色鲜明，一日三潮，三日九潮，故毒必三日，虽不治，亦疏散也。脉左寸浮，右关滑，气口大。无有正伤寒也。故太阳经虽病不病，此阳明之正病也，谓之阳明太阳。舌苔白，一日不口渴，二日不大便，至三四五六日，大便解，则腠理开。汗出而解。

如阳明第四日，血热成毒，不能发越，毒郁在中，腠理不开，郁遏邪热，则传入少阳。一日口渴，左关洪大，右关洪滑，右寸气口闭遏，此肺经热邪冲遏，气道不舒，斑在肌腠，血凝在皮，少阴虽然受热，而未尝着病。二日目赤，舌苔红，耳鸣，左关脉洪大而数，此热甚邪胜也。第三日谵语，不欲眠，右关洪滑而实。四日斑出则少解，斑不出狂叫不安，右关滑实有力，左关脉洪数微弦，左尺脉虚大，此邪气将入于里。第五日耳聋，不欲眠，起坐不休，谵语欲狂，此斑毒不得发越，口干消水，舌苔红黄色，邪尚未曾传里也；舌苔红紫色，将入于脾。左关弦，右关实，乙木怒极，热郁之甚。耳聋，肾之火闭也。斑毒出于胸项脊背，此阳邪有余，隐于胸项脊背，此阳毒将陷入阴分。六日大便解，邪气得下，斑必发出；六日不解，火气闭于幽门，小便短涩，毒反熏胃，肺闭，大肠热，目直视，不欲见人，脉数，舌焦。

邪传太阴，目黄，面黄，此风胜湿郁，第七日耳聋，口渴，目黄，两颊黄赤，舌苔焦，脉与六日同，此病尚在阳分未除，邪虽入里，犹可挽回。

少阳不得解，邪传入里，流入太阴脾经。一日右关洪大而软，左关弦动，左寸闭，此热邪客于包络，神昏气短，白珠红，肺经郁抑，斑毒则颈项上见者红色，两颊无有，心胸不见，季胁有微点，腹上点点红色，手臂前俱有红色，舌苔黄黑，虽然传里，阳证未除。二日右寸见弦脉，风邪客于肺，将发白斑，气促者死，鼻扇者死，耳聋者生，面颊红者生，闭目不欲见人者生，鱼口鸦声者死。第三日右关数，左寸不见，右尺洪大，此邪热客于肾，唇紫，舌焦黑，目直视，不欲见人，此毒郁于小肠，燥粪不得下，斑隐在肉内，怒狂叫骂者生，口渴消水者生，小便不滋润者死。第四日左寸闭，左关弦，左尺洪大，右关虚软，右寸见芤脉，右尺不见，血热在中焦，斑见蓝色。第五日左右手寸关脉不见，两尺洪大，声嘶欲哭，斑郁不得发越，目黄身黄者死。第六日尺寸俱无，两关弦紧，舌苔湿滑，此火甚感寒，头凉即死，舌苔燥裂，仍为火论。

或阳明第五日斑发不透，邪毒不入少阳，竟入太阴，此非越经传也，或饮食所伤，或药饵所误。太阴一二日，季胁痛，下痢，左关弦软，右关弦长，气口脉洪，尺脉大，口渴甚，嘴唇干，舌燥，神气清，舌苔黄浓，黑灰色。第三日舌根黑，中黄，尖白，目赤面青，左关脉数，右关滑大有力，肺脉大，两尺脉闭，头面有斑，颈项无斑，胸背有斑，肚腹无斑，此阳气不得发越，阴气凝塞。太阴四日，左三部闭，右关软，肺脉大，尺脉洪，口渴甚，目红，面赤，鼻青，唇黑者死，伏斑下陷。太阴五日，尺寸俱浮，右关芤，左关紧，时作寒战，头痛，目赤，鼻黑，舌青，唇紫者死，斑毒乘于肝，非传厥阴，邪中厥阴也。

太阴之脉，利于无力，邪入于脾，气盛血热，流于四肢，分布百骸，贯注于心，心神失专其权，是以相火之邪甚炽，心神与相火失位，则一身无所主矣。故四肢百骸俱痛，腹满口干，舌黄舌黑，唇燥，五脏与大小肠膀胱三焦皆受其制。脉之细小者，胃气不伤，脉之滑大者，胃气已坏。胃主纳谷，脾主消谷∶胃主受纳，脾主转濡；胃之受纳在于肺，脾之转濡在乎肝。在上者为痰，在下者为糟粕。膈气实则痰滞于膻中，心气热，则糟粕滞于小肠。渴欲饮冷者，膈气热也。饮水不小便者，肺叶焦也。肺气盛者，则大肠之道不行。夫邪在阴分，不利见阳脉；病在阳分，不利见阴脉。太阴之病，利于细小虚软，不利于洪大滑实。

通其经络，导其闭塞，毋使风木成邪，致人九窍不通而死。太阴之脉，非独取右关，左寸左关右尺皆可概见也。独肺居华盖，肺气凝涩，更利于细小，不利于实大。与正伤寒之病，传入太阴，皆脉大者病进，脉小者病退，有力者病进，无力者病退；滑实者病进，虚软者病退；紧实者病进，芤软者病退，洪数者病进，细软者病退。

如病之外现，目红面红，舌红唇红，手足摇动，坐立不宁，舌苔焦黑，此毒邪炽盛，脉见细小，此皆有胃气，不可谓不治也。如目青面青，唇青舌白，脉见微细者，毒瓦斯下陷，将出汗而死矣。太阴病，面赤目赤，唇紫舌黑，两关见数脉者危，见促脉者死。面白目赤，鼻青唇青，舌苔灰色，左尺右关见紧脉者死。目赤面黄，鼻扇唇青，右寸见数脉，关脉见弦脉，两尺不应者死。神气如常，舌苔微黑，两关见革脉者死。舌黄目青，面白唇白，脉见微弱，手足厥冷，身发白斑者死。舌光如镜，目红面青，两关洪大，两尺洪数，两寸不应，毒陷下焦，颈项斑不出者死。舌上芒刺，苔色灰黑，腹胸胀满，渴甚不欲饮水，右寸见极，右关见软，左关见涩，结胸者死。舌尖平，季胁痛，舌苔焦黑，时下清水，口渴不欲饮汤水，左尺见结，左寸见代，右关见牢，热结小肠死。

舌苔黄白，点点红紫，唇青，面白，目赤，左关见软，右关见涩，肺脉不应者死。舌苔浓白，上灰黑色，脾部干燥，唇红，目赤，面白，两尺不应，左关见软，右关沉实，两寸不应，颈项发白斑者死。舌苔红紫，目赤面黄，唇干胸满，神气昏沉，手足厥冷，右关不应，左关弦紧，左尺空大，斑毒陷下者死。舌焦圆浓，华池干燥，唇焦齿黑，目红面赤，神气昏愦，脉见细小，频叫，不知人者死，知人者可生。大便频解，不知人者死；大便频解，渐知人者可生。舌不退场门，发战者死。大便解后，舌不润转者死不治。大便解后，神气倏清，舌虽润，即出汗者死。大便解后，脉见狂大，必定血从口鼻出，急服更衣散一服，使肝分得凉，藏血可生，如迟，吐血必死。夫病至太阴，死证已多；若传入少阴，则邪盛正衰，危者十九，死者亦多；传入厥阴，则风木成邪，九窍将闭，不必为之细论矣。（此篇所论，与温病相出入，先生亦谓非正伤寒病也。）

凡舌红面赤，而两手见阴脉，或脉来摇摆无根，恍惚难凭，舌上肝胆部位，有一点点紫泡如黄豆大者，此热毒归脏，不治之证。在左者重，在右者轻，在中间而不在肝胆部位者更轻，察其脉，可救者，须救之。（旧谓舌边缺如锯齿者死，即此义也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌苔有根无根辨
  • 当前页：伤寒舌苔辨证篇一
  • 下一页：伤寒舌苔辨证篇二
<<< 返回本书目录
  1. 伤寒舌苔辨证篇一《形色外诊简摩》
  2. 伤寒舌肿胀《圣济总录》
  3. 伤寒舌苔辨证篇二《形色外诊简摩》
  4. 伤寒身痒《冯氏锦囊秘录》
  5. 伤寒舌苔《冯氏锦囊秘录》
  6. 伤寒身痒门主论《疡医大全》
  7. 伤寒舌胎《圆运动的古中医学》
  8. 伤寒身重肉苛《冯氏锦囊秘录》
  9. 伤寒少阴证似太阳太阳脉似少阴为反用药不同论《伤寒六书》
  10. 伤寒失音《冯氏锦囊秘录》
  11. 伤寒上气《圣济总录》
  12. 伤寒失音《幼幼新书》
  13. 伤寒伤暑说《研经言》
  14. 伤寒湿温《圣济总录》
  15. 伤寒伤风俱有戴阳(附黄汗)《读医随笔》
  16. 伤寒十六证类方《医学摘粹》
  17. 伤寒伤风辨《医学集成》
  18. 伤寒十六症《伤寒括要》
  19. 伤寒三证《景岳全书》
  20. 伤寒十劝《太平惠民和剂局方》
  21. 伤寒三阴三阳脉证论《伤寒六书》
  22. 伤寒十劝-伤寒补遗 《古今医统大全》
  23. 伤寒三阴病或寒或热辨《医经溯洄集》
  24. 伤寒时气《圣济总录》
  25. 伤寒三表法《景岳全书》
  26. 伤寒时气【方剂主治】
  27. 伤寒三百九十七法辨《医经溯洄集》
  28. 伤寒时气病后调养《明医杂着》
  29. 伤寒入里见标脉则生《此事难知》
  30. 伤寒时疫《急救良方》
  1. 伤寒舌苔辨证篇一《形色外诊简摩》
  2. 伤寒舌苔辨证篇二《形色外诊简摩》
  3. 伤寒舌肿胀《圣济总录》
  4. 伤寒舌苔《冯氏锦囊秘录》
  5. 伤寒身痒《冯氏锦囊秘录》
  6. 伤寒舌胎《圆运动的古中医学》
  7. 伤寒身痒门主论《疡医大全》
  8. 伤寒舌生芒刺，黑苔，水克火也，用劫法《奇方类编》
  9. 伤寒身重肉苛《冯氏锦囊秘录》
  10. 伤寒舌出秘方《华佗神方》
  11. 伤寒升阳五十九法《针灸神书》
  12. 伤寒舌出《奇方类编》
  13. 伤寒升阴六十法《针灸神书》
  14. 伤寒少阴证似太阳太阳脉似少阴为反用药不同论《伤寒六书》
  15. 伤寒失声《中医词典》
  16. 伤寒上气候《诸病源候论》
  17. 伤寒失声候《诸病源候论》
  18. 伤寒上气《圣济总录》
  19. 伤寒失音《冯氏锦囊秘录》
  20. 伤寒上《千金翼方》
  21. 伤寒失音《幼幼新书》
  22. 伤寒伤暑说《研经言》
  23. 伤寒失音《证治准绳·幼科》
  24. 伤寒伤风俱有戴阳（附黄汗）《读医随笔》
  25. 伤寒湿候《诸病源候论》
  26. 伤寒伤风辨《医学集成》
  27. 伤寒湿温《圣济总录》
  28. 伤寒三证《景岳全书》
  29. 伤寒十二经《中医词典》
  30. 伤寒三阴证《中医词典》
  31. 伤寒十六症《伤寒括要》


伤寒舌苔辨证篇二_《形色外诊简摩》_中医医论_【岐黄之术】

伤寒舌苔辨证篇二

伤寒舌苔辨证篇二

  • 上一页
  • 目录
  • 相关
  • 下一页

出张石顽《伤寒绪论》，中间略据鄙见补注。

舌苔之名，始于长沙，以其邪气结里，如有所怀，故谓之胎。（一谓之苔，如地之生苔者。）伤寒邪在表，则苔不生。邪热传里，则苔渐生，自白而黄，黄而黑，黑甚则燥裂矣。要以滑润而白者为表邪，灰黑湿润无苔为阴寒，（此即舌质之变色也。）灰黑薄滑为夹冷食，皆不可用寒凉攻下之剂。然中暑夹血，多有中心黑润者，又不可拘此说。若黄黑灰色而干燥纹裂者为热极，万无虚寒夹血之理。（亦有因极热忽地饮冷而胃口之血瘀结，见黑苔者。）惟屡经汗下，舌虽干而有微薄苔，却无燥裂芒刺，此为津液耗亡，不可误认实热而攻之，必致不救。《金镜》三十六治法，举世宗之。又《观舌心法》一百三十八图，条分缕析，辨证最详。其间论红为瘟热，紫为酒毒，霉酱为夹食，蓝为肝脏纯色，迥出前人未备，所嫌舍本逐末，未免繁紊无纲领。因括其捷要，辨论于下∶如白苔者，邪伤气分，肺主气而色白，又主皮毛，故凡白苔，犹带表证；仲景以为胸中有寒，止宜和解，禁用攻下，攻下必致结痞，变证不测。若温病、热病，一发便壮热，昏愦燥渴，舌正赤（此即舌质）而有白滑苔，即当用白虎汤汗之。（白虎汤虽可生汗，初起总宜略加表药。）时疫初起，舌上白苔如积粉者，达原饮解之。若伤寒邪入胃腑，则白苔中黄；邪传少阴，则白中变黑。若纯色为一经证，边与中间两色俱传经证。若从根至尖直分两路者，是合病与夹阴舌也。合病则白中兼两路黄，夹阴则白中兼两路黑润及灰色也。从根至尖横分两三截苔色者，是并病舌也。（合病并病，分别含混。合病者，一邪而伤两经也，或虽由此经传彼经，而仍是寒邪，谓两经合病于一邪也。并病者，此经寒邪蕴为彼经热病，或一经而有寒热之两病，谓两邪并病于一身也。舌苔之直分横截，与此浑不相涉。直分二三路者，以表里分也。中间为里，两边为表，左为肝胆，右为脾胃。横分两三截者，以三焦分也。尖为上焦，中为中焦，根为下焦，视其色以决其寒热虚实也。）故尖白根黄，尖白根黑，及半边苔滑者，虽证类不同，皆属半表半里。白苔多而滑、黄黑苔少者，表证多也，尚宜和解。黄黑苔多而白苔少，或生芒刺黑点干燥者，里证多也，必下无疑。虽中心黄黑，而滑润边白者，此为表证未尽。（所谓表证未尽，即风寒尚未全化热也。鄙见即化热，仍是表邪，与真正里证，总是不同。）伤寒则大柴胡两解之，温热时疫则凉膈散或白虎合承气攻下之。又伤寒坏病，虽白而浓，甚燥裂者，此为邪耗津液，宜小柴胡稍加芒硝微利之。纯白滑苔，为胃虚寒饮结聚膈上之候，每于十三四日过经致变，不可泛视也。一种白浓苔，如煮熟色到底不变者，必里挟寒物留滞不散，致脉伏不出，乃心脾气绝，肺气受伤也，慎不可下。（寒滞不化，可用温下。）宜枳实理中汤，热甚，合小陷胸下之。至于能食自利而白苔滑者，为脏结难治也。黄连汤、连理汤、备急丸选用，间有得生者。

黄苔者，阳明腑实也。黄湿而滑者，为热未盛，结当未定，不可便攻，攻之必致初硬后溏也。冬时宜确守此例，俟结定乃攻，不得已，大柴胡微利之。若在夏月，一见黄苔，便宜攻下。以夏月伏阴在内，多有下证最急而苔不燥者，不可泥也。若黄而燥者，为热已盛，峻下无疑。黄而生芒刺黑点者，为热势极。黄而瓣裂者，为胃液干，下证尤急也。诸黄苔皆属胃热，分缓急轻重下之。有种根黄而硬，尖白而中不甚干，亦不滑，短缩不能伸出，谵妄烦乱者，（与前条半表半里证不同。）此痰挟宿食占据中宫也，大承气加生姜半夏主之。有舌色青紫（此即舌质。）而苔却黄浓，甚则纹裂，但觉口燥，舌仍不干者，此阴证夹食也。（青紫是有瘀血，非阴证也，是湿邪蕴积，深陷于血分之象。）脉或沉细而伏，或虚大而涩，按其心下或脐旁硬痛，（结痰与瘀血相挟，多有此脉象证候。）

而时失气者，（若常失气，非有宿食燥屎，即当为气脱矣。）急宜大承气，另煎生附子佐大黄下之。若脉虚大者，黄龙汤主之，热极烦躁者，更加生地、麦冬，夏月尤宜。若冬时阴证夹食，而舌上苔黄不燥者，宜用附子理中合小承气下之。大抵舌有积苔，虽见阴象，亦是虚中有实，急当攻下无疑，但下法与寻常不同耳。又中宫有痰饮水血者，舌多不燥，不可因其不燥，而延缓时日致误也。凡温病热病稍见黄白苔，无论燥润，即宜凉膈双解。时行疫疠稍见白苔，即宜白虎、达原。若见黄黑，无论干湿，大承调胃，急夺无疑。

黑苔者，少阴肾色也。（血分瘀浊之极也。燥硬而隐隐见紫者，是因热灼，以致血败。柔润而隐隐见淡者，水饮结而气不流行，以致血瘀也。）若五六日后，热传少阴，火乘水位，亢极之火，不为水衰，反兼水化，（五行空谈，陋习也。此只是热邪深入，阴液全干，血瘀气浊，发见枯滞之死色也。）如火过炭黑是也。始因表证失汗，（所以瘀也。）致邪入少阴，下之即愈。然有屡下，热不减，苔不退者，此必宿食留滞于中宫也，宜黄龙汤加炮姜、川连。有误用汗下太过，津液枯竭，（所以瘀也。）而苔燥黑者，此为坏病，须量人虚实为治。虚者其苔必薄而润，生脉散合附子理中；实者其苔必浓而燥，生脉合黄连解毒；（解毒即三黄汤。）一则阴虚阳亢，一则阳虚阴亢，不可不审。热势盛剧，则黑苔上生芒刺，及燥裂分隔瓣者，须用青布蘸薄荷汤拭润，更以姜片刮去芒刺，撅起隔瓣，看刺下瓣底，（即舌质也。）色红可治，急下之；若俱黑，不治矣。又黑苔腐烂者，心肾俱绝；舌黑而卷缩者，肝绝；皆不可治。舌黑及灰或黄，而发 生虫腐烂，虽为湿热，亦属肝伤，俱为危候。又中间一路润黑燥苔，质润而苔燥也。两边或黄或白者，两感舌也。（此或夙有蓄血，内正虚，外邪实，非两感也。篇中说两感皆未合。）

边黄则调胃承气，边白则大柴胡下之。若中间一路黑滑薄苔，两边白滑，此表里俱虚，胃中虽有留结，急宜附子汤温之。凡黑苔多凶，（心气为瘀血所阻，邪气内溃甚速。）黑而干燥或芒刺瓣裂，皆为实热，急宜下夺。黑薄湿润，或兼白滑者，皆为阴寒，急当温经也。一种中黑而枯，或略有微刺，色虽黑而中无积苔，舌形枯瘦，而不甚赤，（此即舌质。）其证烦渴耳聋，身热不止，大便五六日或十余日不行，腹不硬满，按之不痛，神识不昏，昼夜不得睡，稍睡或呢喃一二句，或带笑，或叹息，此为津枯血燥之候，急宜炙甘草汤，或生料六味丸，换生地，合生脉散，加桂，滋其化源，庶或可生。误与承气必死，误与四逆亦死。

凡舌苔或半黄半黑，或半黄半白，或中燥边滑，或尖干根润，皆为传并之邪，寒热不和之候。大抵尖黑稍轻，根黑至重，黄黑宜大承气，兼白者宜凉膈散，分缓急下之。若全黑，为死现舌，不治。（心血全瘀，）夏月热病，邪火时火，内外燔灼，苔黑易生，犹可攻治。冬月伤寒，舌苔全黑，决难救也。（此乃指黑而润者，是血因寒而瘀，夏热瘀易行，冬寒瘀难行也，若热瘀，即冬夏皆凶。）然中暑误认外感，而加温复，多致中黑，边极红而润，脉必虚大，急用白虎汤清之，虚者加人参、竹叶。如更误认阴寒，而与热药，必致烦躁不救也。夏月中暑，多有黑舌，黑而中干者，白虎无疑。黑而滑润，或边白者，必夹寒食。（前以此为两感，为表里俱虚，此以为夹寒食，当以此文为得之。然尚遗却蓄血一证。蓄血有寒有热，亦辨于苔之润燥也。夹痰者，多见灰色之苔，总因邪气关及血分致此。）古法用大顺散，然不若理中合小陷胸最当。若直中少阴真寒，始病不发热，舌心便黑色，（如此必昏厥矣。）非由黄白变化，其苔虽黑而滑，舌亦瘦小，此真脏寒，必厥冷，自利呕吐，脉沉迟，四逆附子辈急温之，稍缓则不可救。

灰黑舌者，足三阴互病，如以青黄和入黑中，则为灰色也。（痰水主于脉中，致血微停瘀也。）然有传经直中之殊，盖传经热邪，始自白苔而黄，黄而灰黑，或生芒刺黑点，纹裂干燥，不拘在根在尖，俱宜攻下泄热，有淡灰色，中起深黑重晕者，（此病久寒热互结，或夙有痰饮蓄血，又新加以停滞也。若因内传一次，即见一重也，于理难通，或者邪气化寒、化热、化燥、化湿，转变一次，即增一重，亦或伤冷、伤热、伤食、伤饮，多伤一次，即增一重也。）乃温病热毒。急用凉膈双解治之。热毒内传一次，见晕一重，传二、三次，见二、三重也。若见三重者，不治。若直中三阴，始病无燥热，便见灰色，舌润无苔，更不变别色者，此必内夹寒食，及冷痰水饮，或蓄血如狂等证，当随证治之。又有感冒夹食，屡经汗下消导，二便已通，而舌上灰黑未退或湿润，或虽不湿，亦不干燥者，不可因其湿，误认为寒，妄投姜附。亦不可因其不润，误与硝黄。此因汗下过伤津液，虚火上炎所致，其脉必虚微少力，治宜救阴为急，虽无心悸脉代，当用炙甘草汤主之。内有生地、阿胶、麻仁、麦冬之甘润，可以滋阴润燥。盖阳邪亢盛，则用硝黄以救阴，阴血枯涸，则宜生地以滋阴，可不辨乎。

红色者，心之正色也。若红极为温热之毒，蕴于心胃，及瘟疫热毒内盛也。若湿者，不可便下，解毒汤或白虎。红中有白苔者，更感非时之寒也，桂枝白虎汤。红中夹两路灰色苔者，温热而夹寒食也，凉膈散加消导药一、二味。红中有黑苔者，热毒入少阴也，大承气合白虎汤。红极有黄黑芒刺者，热毒入腑也，调胃承气汤。红极有紫红斑，及遍身发斑者，阳毒入心也，人参白虎汤加犀角、黄连。红极而纹裂者，燥热入肝也，大承气加柴胡、白芍，甚则加芩、连。坑烂者，湿热入脾也，小承气加芩、连、半夏。白 者，火气燔灼也，（浮浅不入血脉，止起白 。）三黄石膏去麻黄。紫疮者，火气郁伏也，解毒汤。红星者，（即红珠鼓起也。）心包火炎也，凉膈散。一种柔嫩如新生，望之似润，而燥涸殆甚者，为妄行汗下，津液竭也，多不治。急宜生脉散和人参三白汤主之。舌痿不能转动者，肝绝，舌忽瘦而长，心绝也。

紫色者，酒后伤寒也。世俗庸愚，往往受寒，不服汤药，用姜、葱、酒发汗，汗未当而酒毒藏于心包，多有此证。（有化为湿温者，有化为酒毒者，推其所以，皆由寒气束于大表，酒力不能外行，而内积于胃与包络也。）若纯紫，或中间略带白苔而润者，宜葛根汤加石膏。若紫中有红斑，或紫而干黄，紫而短缩，俱宜凉膈散下之。若全紫而干，如煮熟肝者，死肝色也，其证必厥冷，脉必沉滑。（血脉瘀阻，阳郁不达。）此阳极似阴也。急宜当归四逆汤加酒大黄下之。（再加桃仁。）然多不救。（当归四逆尚嫌近补，大黄又嫌泄气。此证宜宣散，而化血通脉，使血开气达。）大抵深紫而赤者，是阳热酒毒，宜用苦寒解毒。（宜重化瘀。）若淡紫而带青滑者，是则中肾肝阴证，急宜吴茱萸汤、四逆汤温之。（宜兼化瘀。）然亦有中心生薄青紫苔，或略带灰黑而不燥不湿下证复急者，此热邪伤于血分也，犀角地黄汤加酒大黄微利之。（红紫二舌，均指舌质言之，固无红苔，亦断无紫苔，其有见紫苔者，必舌面已腐，或微黑苔，与赤红相映而然也。）

霉酱色苔舌者，乃夹食伤寒也。食填太阴，郁遏不得发越，久之 而成酱色也。其证腹满时痛者，桂枝加枳、朴、橘、半，痛甚加大黄。因冷食不消，加炮姜、浓朴，甚则调胃承气加炮姜下之。如胃气绝，脉结代，唇吊齿燥，下利者死。（按∶此即沉香色也。总是血瘀气浊所致。湿热夹痰，亦常有之，不仅夹食也。）

蓝苔色舌者，肝脏纯色也。（含糊。）伤寒日久，屡经汗下，失于调理，致胃气伤极，心火无气，脾土无根据，则肺金不生；肝木无制，侮于脾土，故苔色如靛；或兼身生蓝斑，乃心脾肺三脏气绝于内也，必死。

如微蓝色，而不甚深，或略见蓝纹者，为木受金伤，脏气未绝，脉不沉涩，而微弦者，可治。（此语极有道理，惜欠发明。沉涩者，正气不至，脉形断续不匀也。微弦者，气能至而血阻之，故脉形绷急也。）小柴胡加肉桂、炮姜主之。（按∶常见痫厥，及胃气久痛者，舌体全蓝，此亦瘀血在胃，肝气不舒也。故青黑蓝绛，皆谓之浊，皆涉血分，须辨寒、热，燥、湿及痰血、宿食、燥屎、症块而治之，总以松动血分为主。）舌之证类虽繁，不外八种苔色，撮其大要，亦辨证之一助也。（张石顽《伤寒绪论》。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒舌苔辨证篇一
  • 当前页：伤寒舌苔辨证篇二
  • 下一页：温热舌苔辨证篇
<<< 返回本书目录
  1. 伤寒舌苔辨证篇二《形色外诊简摩》
  2. 伤寒舌苔辨证篇一《形色外诊简摩》
  3. 伤寒舌苔《冯氏锦囊秘录》
  4. 伤寒舌肿胀《圣济总录》
  5. 伤寒舌胎《圆运动的古中医学》
  6. 伤寒身痒《冯氏锦囊秘录》
  7. 伤寒少阴证似太阳太阳脉似少阴为反用药不同论《伤寒六书》
  8. 伤寒身痒门主论《疡医大全》
  9. 伤寒上气《圣济总录》
  10. 伤寒身重肉苛《冯氏锦囊秘录》
  11. 伤寒伤暑说《研经言》
  12. 伤寒失音《冯氏锦囊秘录》
  13. 伤寒伤风俱有戴阳(附黄汗)《读医随笔》
  14. 伤寒失音《幼幼新书》
  15. 伤寒伤风辨《医学集成》
  16. 伤寒湿温《圣济总录》
  17. 伤寒三证《景岳全书》
  18. 伤寒十六证类方《医学摘粹》
  19. 伤寒三阴三阳脉证论《伤寒六书》
  20. 伤寒十六症《伤寒括要》
  21. 伤寒三阴病或寒或热辨《医经溯洄集》
  22. 伤寒十劝《太平惠民和剂局方》
  23. 伤寒三表法《景岳全书》
  24. 伤寒十劝-伤寒补遗 《古今医统大全》
  25. 伤寒三百九十七法辨《医经溯洄集》
  26. 伤寒时气《圣济总录》
  27. 伤寒入里见标脉则生《此事难知》
  28. 伤寒时气【方剂主治】
  29. 伤寒柔?《圣济总录》
  30. 伤寒时气病后调养《明医杂着》
  1. 伤寒舌苔辨证篇二《形色外诊简摩》
  2. 伤寒舌苔《冯氏锦囊秘录》
  3. 伤寒舌苔辨证篇一《形色外诊简摩》
  4. 伤寒舌胎《圆运动的古中医学》
  5. 伤寒舌肿胀《圣济总录》
  6. 伤寒舌生芒刺，黑苔，水克火也，用劫法《奇方类编》
  7. 伤寒身痒《冯氏锦囊秘录》
  8. 伤寒舌出秘方《华佗神方》
  9. 伤寒身痒门主论《疡医大全》
  10. 伤寒舌出《奇方类编》
  11. 伤寒身重肉苛《冯氏锦囊秘录》
  12. 伤寒少阴证似太阳太阳脉似少阴为反用药不同论《伤寒六书》
  13. 伤寒升阳五十九法《针灸神书》
  14. 伤寒上气候《诸病源候论》
  15. 伤寒升阴六十法《针灸神书》
  16. 伤寒上气《圣济总录》
  17. 伤寒失声《中医词典》
  18. 伤寒上《千金翼方》
  19. 伤寒失声候《诸病源候论》
  20. 伤寒伤暑说《研经言》
  21. 伤寒失音《冯氏锦囊秘录》
  22. 伤寒伤风俱有戴阳（附黄汗）《读医随笔》
  23. 伤寒失音《幼幼新书》
  24. 伤寒伤风辨《医学集成》
  25. 伤寒失音《证治准绳·幼科》
  26. 伤寒三证《景岳全书》
  27. 伤寒湿候《诸病源候论》
  28. 伤寒三阴证《中医词典》
  29. 伤寒湿温《圣济总录》
  30. 伤寒三阴三阳脉证论《伤寒六书》
  31. 伤寒十二经《中医词典》


温热舌苔辨证篇_《形色外诊简摩》_中医医论_【岐黄之术】

温热舌苔辨证篇

温热舌苔辨证篇

  • 上一页
  • 目录
  • 相关
  • 下一页

（出叶天士《温热论》）

若三焦不从外解，必致里结，里结于何，阳明胃大肠也。凡人之体，脘在腹上，其位居中。或按之痛，或自痛，或痞胀，当用苦泄，以其入腹近也。必验之于舌。

舌苔或黄或浊，可与小陷胸汤或泻心汤，随证治之。或白不燥，或黄白相兼，或灰白不渴，慎不可遽投苦泄。其中有外邪未解，里先结者，或邪菀未伸，或素属中冷者，虽有脘中痞闷，宜从开泄，宣通气滞，以达归于肺，如近俗杏、蔻、橘、桔等，是轻苦微辛，具流动之品可耳。

再前云或黄或浊，须要有地之黄。若光滑者，乃无形湿热，中有虚象，大忌前法。其脐以上为大腹，或满，或胀，或痛，此必邪已入里矣。表证必无，或十之存一，亦要验于舌。或黄甚，或如沉香色，或老黄色，或中有断纹，皆当下之，如小承气汤加槟榔、青皮、枳实、元明粉、生首乌等。若未现此等舌，不宜用此等法。恐其中有湿聚太阴为满，或寒湿错杂为痛，或气壅为胀，又当以别法治之。

再黄苔不甚浓而滑者，热未伤津，犹可清热透表；若虽薄而干者，邪虽去而津受伤也，苦重之药当禁，宜甘寒轻剂可也。

再论其热传营，舌色必绛。绛，深红色。初传，绛色中兼黄白色，此气分之邪未尽也，泄卫透营，两和可也。纯绛鲜泽者，包络受病也，宜犀角、鲜生地、连翘、郁金、石菖蒲等。延之数日，或平素心虚有痰，外热一陷，里络就闭，非菖蒲、郁金所能开，须用牛黄丸、至宝丹之类，以开其闭，恐其昏厥为痉也。

再色绛而舌中心干者，乃心胃火燔，劫烁津液，即黄连、石膏亦可加入。若烦渴烦热，舌心干，四边色红，中心或黄或白者，此非血分也，乃上焦气热烁津，急用凉膈散散其无形之热，再看其后转变可也，慎勿用血药，以滋腻难散。至舌绛，望之若干，手扪之原有津液，此津亏，湿热熏蒸，将成浊痰，蒙闭心包也。

再有热传营血，其人素有瘀伤宿血在胸膈中，挟热而抟，其舌色必紫而暗，扪之湿，当加入散血之品，如琥珀、丹参、桃仁、丹皮等。不尔，瘀血与热为伍，阻遏正气，遂变如狂、发狂之证。若紫而肿大者，乃酒毒冲心。若紫而干晦者，肾肝色泛也，难治。

舌色绛而上有粘腻似苔非苔者，中挟秽浊之气，芳香逐之。舌绛欲伸退场门，而抵齿难骤伸者，痰阻舌根，有内风也。舌绛而光亮，胃阴亡也，急用甘凉濡润之品。若舌绛而干燥者，火邪劫营，凉血清火为要。舌绛而有碎点白黄者，当生疳也；大红点者，热毒乘心也，用黄连、金汁。其有虽绛而不鲜，干枯而痿者，肾阴涸也，急以阿胶、鸡子黄、地黄、天冬等救之，缓则恐涸极而无救也。

其有舌独中心绛干者，此胃热、心营受灼也。当于清胃方中，加入清心之品，否则延及于尖，为津干火盛也，舌尖绛独干，此心火上炎，用导赤散泻其腑。

再舌苔白浓而干燥者，此胃燥气伤也，滋润药中加甘草，含甘守津还之意。舌白而薄者，外感风寒也，当疏散之。若白干薄者，肺津伤也，加麦冬、花露、芦根汁等轻清之品，为上者上之也。若白苔绛底者，湿遏热伏也，当先泄湿透热，防其就干也。勿忧之，再从里透于外，则变润矣。初病舌就干，神不昏者，急加养正透邪之药；若神已昏，此内匮矣，不可救药。

又不拘何色，舌上生芒刺者，皆是上焦热极也，当用青布拭冷薄荷水揩之，即去者轻，旋即生者险矣。

舌苔不燥，自觉闷极者，属脾湿盛也。或有伤痕血迹者，必问曾经搔挖否，不可以有血而便为枯证，仍从湿治可也。再有神情清爽，舌胀大不能退场门者，此脾湿胃热，郁极化风，而毒延口也，用大黄磨入当用剂内，则舌胀自消矣。

再舌上白苔粘腻，吐出浊浓涎沫，口必甜味也，为脾瘅病。乃湿热气聚，与谷气相搏，土有余也，盈满则上泛，当用省头草芳香辛散以逐之则退。若舌上苔如碱者，胃中宿滞挟浊秽郁伏，当急急开泄，否则闭结中焦，不能从膜原达出矣。

若舌无苔，而有如烟煤隐隐者，不渴肢寒，知挟阴病。如口渴烦热，平时胃燥舌也，不可攻之。若燥者，甘寒益胃；若润者，甘温扶中。此何故，外露而里无也。

若舌黑而滑者，水来克火，为阴证，当温之。若见短缩，此肾气竭也，为难治。欲救之，加人参、五味子，勉希万一。舌黑而干者，津枯火炽，急急泻南补北。若燥而中心浓 者，土燥水竭，急以咸苦下之。

舌淡红无苔者，或干而色不荣者，当是胃津伤，而气无化液也。当用炙甘草汤，不可用寒凉药。

若舌白如粉而滑，四边色紫绛者，温疫病初入膜原，未归胃腑，急急透解，莫待传陷而入，为险恶之病，且见此舌者，病必见凶，须要小心。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒舌苔辨证篇二
  • 当前页：温热舌苔辨证篇
  • 下一页：杂病舌苔辨证篇一
<<< 返回本书目录
  1. 温热舌苔辨证篇《形色外诊简摩》
  2. 温热温疫辨《证治心传》
  3. 温热散寒茶《茶饮保健》
  4. 温热泄泻《医学衷中参西录》
  5. 温热论从种福堂本补入《医效秘传》
  6. 温热遗症疗法（添加）《重订广温热论》
  7. 温热论《塘医话》
  8. 温热总论《重订广温热论》
  9. 温热兼症医案《重订广温热论》
  10. 温三焦《本草害利》
  11. 温热夹症疗法《重订广温热论》
  12. 温散《本草求真》
  13. 温热腹疼兼下痢《医学衷中参西录》
  14. 温涩《本草求真》
  15. 温热复症疗法《重订广温热论》
  16. 温肾《本草害利》
  17. 温热发斑其人反清《读医随笔》
  18. 温肾《本草求真》
  19. 温热部《本草易读》
  20. 温肾【中药主治】
  21. 温热病脉论《温热暑疫全书》
  22. 温肾汤【方剂大全】
  23. 温热病《古今医案按》
  24. 温肾调气汤【方剂大全】
  25. 温热本证医案《重订广温热论》
  26. 温肾通痹方【方剂大全】
  27. 温热《医述》
  28. 温肾益脾汤【方剂大全】
  29. 温热《叶天士医案精华》
  30. 温肾益气汤【方剂大全】
  1. 温热舌苔辨证篇《形色外诊简摩》
  2. 温热论从种福堂本补入《医效秘传》
  3. 温热暑各伏气有兼邪《温病正宗》
  4. 温热论《塘医话》
  5. 温热提要《温病正宗》
  6. 温热久在一经解《温病正宗》
  7. 温热温疫辨《证治心传》
  8. 温热痉《温病条辨》
  9. 温热泄泻《医学衷中参西录》
  10. 温热痉《中医词典》
  11. 温热遗症疗法（添加）《重订广温热论》
  12. 温热兼症医案《重订广温热论》
  13. 温热有外感有伏邪《温病正宗》
  14. 温热夹症疗法《重订广温热论》
  15. 温热燥证宜保津液《温病正宗》
  16. 温热腹疼兼下痢《医学衷中参西录》
  17. 温热总论《重订广温热论》
  18. 温热复症疗法《重订广温热论》
  19. 温润辛金法《时病论歌括新编》
  20. 温热发热《症因脉治》
  21. 温散《本草求真》
  22. 温热发斑其人反清《读医随笔》
  23. 温散类《医学摘粹》
  24. 温热部《本草易读》
  25. 温桑茶《饮膳正要》
  26. 温热病说《温病正宗》
  27. 温涩《本草求真》
  28. 温热病脉论《温热暑疫全书》
  29. 温肾《中医词典》
  30. 温热病《古今医案按》
  31. 温肾《本草求真》


杂病舌苔辨证篇一_《形色外诊简摩》_中医医论_【岐黄之术】

杂病舌苔辨证篇一

杂病舌苔辨证篇一

  • 上一页
  • 目录
  • 相关
  • 下一页

（仍与伤寒温病相出入。）

舌之有苔，犹地之有苔。地之苔，湿气上泛而生，舌之苔脾胃津液上潮而生。故平人舌中，常有浮白苔一层，或浮黄苔一层，夏月湿土司令，苔每较浓而微黄，但不满不板。其脾胃湿热素重者，往往终年有白浓苔，或舌中灰黄，至有病时，脾胃津液为邪所郁，或因泻痢，脾胃气陷，舌反无苔，或比平昔较薄。（尝诊寒湿误服凉剂，呃逆不止，身黄似疸，而舌净无苔，脉象右关独见沉细无力，此脾胃气陷之征也。凡水气凌心，胃阳下陷，每忽变无苔，日久即变暗变紫矣。）其胃肾津液不足者，舌多赤而无苔，或舌中有红路一条，或舌尖舌边多红点，此平人舌苔之大较也。（尝见平人舌心钱大一块光亮淡紫色，但常苦梦遗，无他病也。）

若夫有病，则舌必见苔，病藏于中，苔显于外，确凿可凭，毫厘不爽，医家把握，首赖乎此，是不可以不辨。

风寒为寒燥之邪，风温为温燥之邪。风寒初起在表，风温首伤肺经气分，故舌多无苔，即有黄白苔，亦薄而滑，渐次传里，与胃腑糟粕相为抟结，苔方由薄而浓，由白而黄，而黑而燥，其象皆板滞不宣。迨下后，苔始化腐，腐者，宣松而不板实之象，由腐而退，渐生浮薄新苔一层，乃为病邪解尽。

其有初起白苔，即燥如白砂者，名曰砂苔。此温燥之邪过重，宜速下之，佐以甘凉救液。亦有苔至黑而不燥者，或黄黑苔中，有一、二条白者，或舌前虽燥，舌根苔白浓者，皆夹湿夹痰饮之故，亦有苔虽黄黑，浇薄而无地质者，胃阴虚故也。苔有地质与无地质，此虚实之一大关也。（尝见有舌根白苔板浓，如水久泡形，而两边现红肉两点者，是下焦寒水盛结，真阳不宣也。）

湿为浊邪，兼证最多。风湿伤表，苔多滑白不浓；寒湿伤里，苔多腻白而浓。

暑温、湿温、温疫、温热皆湿土郁蒸之气。冬温，因阳不潜藏，亦湿土郁蒸之余气。数者皆从口鼻吸入肺胃膜原，由里而发。春温为冬伤于寒，寒郁久而化热，寒燥之气，又能搏束津液水饮，伏于膜原，与热混合，亦由里而发。暑湿晚发，名曰伏暑，因夏伤暑湿，伏于膜原，秋日凉燥之气，又从外搏遏在内之暑湿，此由表邪引动里邪而发，暑湿疟疾，亦多由此。是伏邪、时邪皆由里发，即多夹湿，故初起，舌上即有白苔，且浓而不薄，腻而不滑，或粗如积粉，或色兼淡黄；迨传胃化火，与糟粕相抟，方由白而黄而黑而燥；其暑温、湿温之邪，多黄白混合，似黄似白，或黄腻，或灰黄，而皆不燥。此等舌苔，即有下证，或大便不通不爽；宜熟大黄缓下之，以舌苔不燥，肠中必无燥粪，多似败酱汁，故不宜猛下。此燥邪、湿邪、燥湿混合之邪舌苔之大较也。（上石芾南《医原》。）

舌者心之窍，凡病俱现于舌，能辨其色，证自显然。舌尖主心，舌中主脾胃，舌边主肝胆，舌根主肾。假如津液如常，口不燥渴，虽或发热，尚属表证。若舌苔粗白，渐浓而腻，是寒邪入胃，夹浊饮而欲化火也。此时已不辨滋味矣，宜用半夏、藿香。迨浓腻而转黄色，邪已化火也，用半夏、黄芩。若热甚失治，则变黑色，胃火甚也，用石膏、半夏。或黑而燥裂，则去半夏，而纯用石膏、知母、麦冬、花粉之属以润之。至浓苔渐退，而舌底红色者，火灼水亏也，用生地、沙参、麦冬、石斛以养之，此表邪之传里者也。其有脾胃虚寒者，则舌白无苔而润，甚者连唇口面色俱痿白，此或泄泻，或受湿，脾无火力，速宜党参、焦术、木香、茯苓、炙草、干姜、大枣以振之。虚甚欲脱者，加附子、肉桂。若脾热者，舌中苔黄而薄，宜黄芩。心热者，舌尖必赤，甚者起芒刺，宜黄连、麦冬、竹卷心。肝热者，舌边赤或芒刺，宜柴胡，黑山栀。其舌中苔浓而黄者，胃微热也，用石斛、知母、花粉、麦冬之类。若舌中苔浓而黑燥者，胃大热也，必用石膏、知母；如连牙床唇口俱黑，则胃将蒸烂矣，非石膏三、四两，生大黄一两，加粪金汁、人中黄，鲜生地汁、天冬 麦冬汁，银花露大剂投之，不能救也。此唯时疫发斑及伤寒症中多有之。尝治一独子，先后用石膏至十四斤余，而斑始透，病始退，此其中全恃识力。再有舌黑而润泽者，此系肾虚，宜六味地黄汤。若满舌红紫色而无苔者，此名绛舌，亦属肾虚，宜生地、熟地、天冬、麦冬等。更有病后绛舌，如镜发亮而光，或舌底嗌干而不饮冷，此肾水亏极，宜大剂六味地黄汤投之，以救其津液，方不枯涸。（上江笔花《医镜》。）

苔因内热，致脾气闭滞不行，饮食津液停积于内，故苔见于外，若脾气不滞，则饮食运化，津液流通，虽热甚，不必有苔也。（吾每诊寒湿内盛者，往往舌不见苔，及服温散之剂，乃渐生白苔，转黄而病始愈矣。）舌青，或青紫而冷滑者为寒证。青紫而焦燥。或胀大，或卷缩者，为热证。寒甚亦必卷缩，筋脉得寒而收引也，然必不焦燥，凡舌强硬短缩，而神昏语乱者，不治。亦有痰病，而舌本硬缩，及神昏不语者，当以形证色脉参之。热病，舌本烂，热不止者死。伤寒，阴阳易，舌出数寸者死。（按∶此乃房劳复，非阴阳易也。上郭元峰《脉如》。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温热舌苔辨证篇
  • 当前页：杂病舌苔辨证篇一
  • 下一页：杂病舌苔辨证篇二
<<< 返回本书目录
  1. 杂病舌苔辨证篇一《形色外诊简摩》
  2. 杂病生死歌《脉诀乳海》
  3. 杂病舌苔辨证篇三《形色外诊简摩》
  4. 杂病十一穴歌《针灸聚英》
  5. 杂病舌苔辨证篇二《形色外诊简摩》
  6. 杂病十一穴歌（聚英）《针灸大成》
  7. 杂病面部五色应证篇《形色外诊简摩》
  8. 杂病所由《类经》
  9. 杂病门《轩岐救正论》
  10. 杂病穴道《针灸神书》
  11. 杂病门《王旭高临证医案》
  12. 杂病穴法《医学入门》
  13. 杂病脉法《医学入门》
  14. 杂病穴法歌（医学入门）《针灸大成》
  15. 杂病例《伤寒杂病论》
  16. 杂病用药赋（八）《医学入门》
  17. 杂病类《止园医话》
  18. 杂病用药赋（二）《医学入门》
  19. 杂病解上《四圣心源》
  20. 杂病用药赋（九）《医学入门》
  21. 杂病根原《四圣心源》
  22. 杂病用药赋（六）《医学入门》
  23. 杂病歌《针灸聚英》
  24. 杂病用药赋（七）《医学入门》
  25. 杂病妇人小儿外科总方《医学入门》
  26. 杂病用药赋（三）《医学入门》
  27. 杂病分气血阴阳《丹溪手镜》
  28. 杂病用药赋（十）《医学入门》
  29. 杂病出表见标脉则死《此事难知》
  30. 杂病用药赋（十二）《医学入门》
  1. 杂病舌苔辨证篇一《形色外诊简摩》
  2. 杂病舌苔辨证篇三《形色外诊简摩》
  3. 杂病生死歌《脉诀乳海》
  4. 杂病舌苔辨证篇二《形色外诊简摩》
  5. 杂病十《金匮悬解》
  6. 杂病三《金匮悬解》
  7. 杂病十五《金匮悬解》
  8. 杂病面部五色应证篇《形色外诊简摩》
  9. 杂病十一穴歌《针灸聚英》
  10. 杂病门《轩岐救正论》
  11. 杂病十一穴歌（聚英）《针灸大成》
  12. 杂病门《王旭高临证医案》
  13. 杂病十一证歌《中医词典》
  14. 杂病脉法《医学入门》
  15. 杂病四《金匮悬解》
  16. 杂病例《伤寒杂病论》
  17. 杂病所由《类经》
  18. 杂病类《察病指南》
  19. 杂病穴道《针灸神书》
  20. 杂病类《止园医话》
  21. 杂病穴法《医学入门》
  22. 杂病九《金匮悬解》
  23. 杂病穴法歌《中医词典》
  24. 杂病解上《四圣心源》
  25. 杂病穴法歌（医学入门）《针灸大成》
  26. 杂病根原《四圣心源》
  27. 杂病用药赋（八）《医学入门》
  28. 杂病赋《古今医鉴》
  29. 杂病用药赋（二）《医学入门》
  30. 杂病分气血阴阳《丹溪手镜》
  31. 杂病用药赋（九）《医学入门》


杂病舌苔辨证篇二_《形色外诊简摩》_中医医论_【岐黄之术】

杂病舌苔辨证篇二

杂病舌苔辨证篇二

  • 上一页
  • 目录
  • 相关
  • 下一页

天中发黑色，两颧上发赤色应之者，不出六十日兵死。若年上发赤色应之者，不出三十日死。若命门上发赤色应之者，（相法以耳前为命门，两眉之间为命宫。）不出百日市死。妇人产死、兵死同。（《千金翼方》。）

妇人临产，或难产之际，欲知生死吉凶者，但视产妇面青、唇青、舌青，口吐涎沫，大出不可止者，母子俱死也。唇见青色，而舌赤者，母死子活，唇面俱赤如常，独舌青者，子死母活。（上巢氏。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杂病舌苔辨证篇一
  • 当前页：杂病舌苔辨证篇二
  • 下一页：杂病舌苔辨证篇三
<<< 返回本书目录
  1. 杂病舌苔辨证篇二《形色外诊简摩》
  2. 杂病舌苔辨证篇三《形色外诊简摩》
  3. 杂病面部五色应证篇《形色外诊简摩》
  4. 杂病舌苔辨证篇一《形色外诊简摩》
  5. 杂病门《轩岐救正论》
  6. 杂病生死歌《脉诀乳海》
  7. 杂病门《王旭高临证医案》
  8. 杂病十一穴歌《针灸聚英》
  9. 杂病脉法《医学入门》
  10. 杂病十一穴歌（聚英）《针灸大成》
  11. 杂病例《伤寒杂病论》
  12. 杂病所由《类经》
  13. 杂病类《止园医话》
  14. 杂病穴道《针灸神书》
  15. 杂病解上《四圣心源》
  16. 杂病穴法《医学入门》
  17. 杂病根原《四圣心源》
  18. 杂病穴法歌（医学入门）《针灸大成》
  19. 杂病歌《针灸聚英》
  20. 杂病用药赋（八）《医学入门》
  21. 杂病妇人小儿外科总方《医学入门》
  22. 杂病用药赋（二）《医学入门》
  23. 杂病分气血阴阳《丹溪手镜》
  24. 杂病用药赋（九）《医学入门》
  25. 杂病出表见标脉则死《此事难知》
  26. 杂病用药赋（六）《医学入门》
  27. 杂病部《神应经》
  28. 杂病用药赋（七）《医学入门》
  29. 杂病《中医名词词典》
  30. 杂病用药赋（三）《医学入门》
  1. 杂病舌苔辨证篇二《形色外诊简摩》
  2. 杂病三《金匮悬解》
  3. 杂病舌苔辨证篇三《形色外诊简摩》
  4. 杂病面部五色应证篇《形色外诊简摩》
  5. 杂病舌苔辨证篇一《形色外诊简摩》
  6. 杂病门《轩岐救正论》
  7. 杂病生死歌《脉诀乳海》
  8. 杂病门《王旭高临证医案》
  9. 杂病十《金匮悬解》
  10. 杂病脉法《医学入门》
  11. 杂病十五《金匮悬解》
  12. 杂病例《伤寒杂病论》
  13. 杂病十一穴歌《针灸聚英》
  14. 杂病类《察病指南》
  15. 杂病十一穴歌（聚英）《针灸大成》
  16. 杂病类《止园医话》
  17. 杂病十一证歌《中医词典》
  18. 杂病九《金匮悬解》
  19. 杂病四《金匮悬解》
  20. 杂病解上《四圣心源》
  21. 杂病所由《类经》
  22. 杂病根原《四圣心源》
  23. 杂病穴道《针灸神书》
  24. 杂病赋《古今医鉴》
  25. 杂病穴法《医学入门》
  26. 杂病分气血阴阳《丹溪手镜》
  27. 杂病穴法歌《中医词典》
  28. 杂病二十二《金匮悬解》
  29. 杂病穴法歌（医学入门）《针灸大成》
  30. 杂病二《金匮悬解》
  31. 杂病用药赋（八）《医学入门》


杂病舌苔辨证篇三_《形色外诊简摩》_中医医论_【岐黄之术】

杂病舌苔辨证篇三

杂病舌苔辨证篇三

  • 上一页
  • 目录
  • 相关
  • 下一页

舌乃心之苗，红紫，心热也；熏黑、心火极也；（亦有寒湿。）淡白，虚也。

鼻准与牙床乃脾之窍。鼻红燥，脾热也。惨黄，脾败也。牙床红肿，热也。破烂，脾胃火也。

唇乃脾胃之窍，红紫热也，淡白虚也，如漆黑者，脾胃将绝也。口右扯，肝风也；左扯，脾之痰也。

鼻孔肺之窍，干燥，热也。流清涕，寒也。

耳与齿乃肾之窍，耳鸣、气不和也；齿如黄豆，肾气绝也。

目乃肝之窍，勇视而睛转者，风也；直视而不转睛者，肝气将绝也。以目分言之，又属五脏之窍。黑珠属肝，纯是黄色，凶症也。白珠属肺，色青，肝风侮肺也；淡黄色，脾有积滞也；老黄色，乃肺受湿热，疸症也。瞳人属肾，无光采，又兼发黄，肾气虚也。大角属大肠，破烂，肺有风也。小角属小肠，破烂，心有热也。上皮属脾，肿，脾伤也。下皮属胃，青色，胃有寒也。上下皮睡合不紧，露一线缝者，脾胃虚极也。

面有五位，五脏各有所属。额属心，离火也。左腮属肝，震木也。右腮属肺，兑金也。唇之上下属肾，坎水也。五脏，里也。六腑，表也。小肠，心之表，小便短黄涩痛，心热也；清长而利，虚也。胃乃脾之表，唇红而吐，胃热也，唇惨白而吐，胃虚也；唇色平常而吐，作伤胃论。大肠，肺之表，闭结，肺有火也。肺无热而便闭，必血枯，不可通下。脱肛。肺虚也。胆乃肝之表，口苦，肝旺也；闻声着吓，肝虚也。（亦是心包有痰。每闻声，即四肢惊掣。）膀胱、肾之表，居脐下气海之右，有名无形，筋肿筋痛，肾水之寒气入膀胱也。

面有五色，一曰红，红病在心，面红者热。一曰青，青病在肝，面青者痛。一曰黄，黄病在脾，面黄者脾伤。一曰白，白病在肺，面白者寒。一曰黑，黑病在肾，面黑而无润泽，肾气败也。望其色，若异于平日，而苗窍之色，与面色相符，则脏腑虚实，无有不验者矣。（苗窍，即《千金方》门户井灶之义，非仅以辨五脏之部位也。）

脐风者，风寒由脐入也，发于七日之内。（亦有禀于先天者，命火未全，寒从脐下上冲，故均名脐风。）

风附木则鸣，目乃肝之窍，故两眼角先有黄色。肝邪克脾，鼻准，脾之窍，故准头又有黄色。由脾犯肾，故两唇色黄而口撮。舌强者，肾邪犯心也。初起，吮乳必较前稍松。两眼角，挨眉心处，忽有黄色，宜急治之。黄色到鼻，犹易治也；到人中、承浆，治之稍难。若已见唇口紧束，舌头强直，不必治矣。（《集成》辨儿之禀浓者，眼角准头，多见黄色，然先生从亲验得来，决非虚语，禀浓者，面色必赤，其黄深隐，而仍黄中透赤也。脐风者，面色必夭，其黄浮滞也。上夏禹铸《幼科铁镜》。）

山根之上，有青筋直见，或横见者，俱肝热也。有红筋直见或斜见者，俱心热也。黄筋见于山根，或皮色黄者，不拘横直，均脾胃之证，或吐或泻，或腹痛，或不思食。（上陈远公法。）

囟门凸起者，肝肾肺胃风热湿热也；下陷者，或因先天不足，或因泄利过度，脾肾虚寒气怯也；疾跳或断续无伦次者，气脱也。（添加。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杂病舌苔辨证篇二
  • 当前页：杂病舌苔辨证篇三
  • 下一页：诊毛发法
<<< 返回本书目录
  1. 杂病舌苔辨证篇三《形色外诊简摩》
  2. 杂病舌苔辨证篇一《形色外诊简摩》
  3. 杂病舌苔辨证篇二《形色外诊简摩》
  4. 杂病生死歌《脉诀乳海》
  5. 杂病面部五色应证篇《形色外诊简摩》
  6. 杂病十一穴歌《针灸聚英》
  7. 杂病门《轩岐救正论》
  8. 杂病十一穴歌（聚英）《针灸大成》
  9. 杂病门《王旭高临证医案》
  10. 杂病所由《类经》
  11. 杂病脉法《医学入门》
  12. 杂病穴道《针灸神书》
  13. 杂病例《伤寒杂病论》
  14. 杂病穴法《医学入门》
  15. 杂病类《止园医话》
  16. 杂病穴法歌（医学入门）《针灸大成》
  17. 杂病解上《四圣心源》
  18. 杂病用药赋（八）《医学入门》
  19. 杂病根原《四圣心源》
  20. 杂病用药赋（二）《医学入门》
  21. 杂病歌《针灸聚英》
  22. 杂病用药赋（九）《医学入门》
  23. 杂病妇人小儿外科总方《医学入门》
  24. 杂病用药赋（六）《医学入门》
  25. 杂病分气血阴阳《丹溪手镜》
  26. 杂病用药赋（七）《医学入门》
  27. 杂病出表见标脉则死《此事难知》
  28. 杂病用药赋（三）《医学入门》
  29. 杂病部《神应经》
  30. 杂病用药赋（十）《医学入门》
  1. 杂病舌苔辨证篇三《形色外诊简摩》
  2. 杂病舌苔辨证篇二《形色外诊简摩》
  3. 杂病舌苔辨证篇一《形色外诊简摩》
  4. 杂病三《金匮悬解》
  5. 杂病生死歌《脉诀乳海》
  6. 杂病面部五色应证篇《形色外诊简摩》
  7. 杂病十《金匮悬解》
  8. 杂病门《轩岐救正论》
  9. 杂病十五《金匮悬解》
  10. 杂病门《王旭高临证医案》
  11. 杂病十一穴歌《针灸聚英》
  12. 杂病脉法《医学入门》
  13. 杂病十一穴歌（聚英）《针灸大成》
  14. 杂病例《伤寒杂病论》
  15. 杂病十一证歌《中医词典》
  16. 杂病类《察病指南》
  17. 杂病四《金匮悬解》
  18. 杂病类《止园医话》
  19. 杂病所由《类经》
  20. 杂病九《金匮悬解》
  21. 杂病穴道《针灸神书》
  22. 杂病解上《四圣心源》
  23. 杂病穴法《医学入门》
  24. 杂病根原《四圣心源》
  25. 杂病穴法歌《中医词典》
  26. 杂病赋《古今医鉴》
  27. 杂病穴法歌（医学入门）《针灸大成》
  28. 杂病分气血阴阳《丹溪手镜》
  29. 杂病用药赋（八）《医学入门》
  30. 杂病二十二《金匮悬解》
  31. 杂病用药赋（二）《医学入门》


诊毛发法_《形色外诊简摩》_中医医论_【岐黄之术】

诊毛发法

诊毛发法

  • 上一页
  • 目录
  • 相关
  • 下一页

须、鬓、阴、腋诸毛详前三阳上下气血多少篇，兹不复赘。

肺主身之皮毛。肾合三焦膀胱。三焦膀胱者，腠理毫毛其应。五脏伤败，毛悴色夭者，死于脏气所不胜之时也。手太阴者，行气而温于皮毛者也。故气绝则不荣皮毛，皮毛焦则津液去，皮节爪枯毛折。手少阴气绝则脉不通，脉不通则血不流，血不流则髦色不泽。足少阴者，伏行而濡骨髓者也。气绝则骨不濡，肉不能着也。骨肉不相亲则肉软却，故齿长而垢，发无泽。肾，其华在发，故丈夫八岁肾气实，齿更发长。五八肾气衰，发堕齿枯。（以上《内经》。）

发者血之余也。心与小肠主血，故小肠绝者，发干直如麻，不得曲伸。小儿病，其头毛皆上逆者死。

其发枯黄者，心肾血气俱不足也。（以上《脉经》。）

足厥阴肝脉与督脉会于巅，故勇士之怒，发立上指。平人肝热，其气上冲，头皮一块肿痛，发根为之粗硬而逆起。（以下四节添加。）

□

平人眉忽生一长毫，异于众毛，拔之三、五日复生者，胆中血热也。在小儿必生急风。《脉经》曰∶胆绝，眉为之倾。

平人鼻中忽生一长毫，粗硬异于众毛者，肺中血热也。拨之三、五日即复生，久不治，即生肺痈发背。夏子益《奇疾方》有鼻生长毫，硬如铁丝，触之其痛彻心，为肺大热也。

发通五脏，而尤切于心肾。故病温疫热毒，及服毒药，与饮酒大醉者，以冷水浸其发。又喉蛾急疗等证，察有赤发者，急拔之，是热血上逆也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杂病舌苔辨证篇三
  • 当前页：诊毛发法
  • 下一页：诊鼻法
<<< 返回本书目录
  1. 诊毛发法《形色外诊简摩》
  2. 诊面《厘正按摩要术》
  3. 诊脉总要《医学传心录》
  4. 诊溺望法提纲《望诊遵经》
  5. 诊脉之道《诊家枢要》
  6. 诊皮望法提纲《望诊遵经》
  7. 诊脉早晏法《脉诀刊误》
  8. 诊七表相承病法《察病指南》
  9. 诊脉要诀《诊家正眼》
  10. 诊气色法《千金翼方》
  11. 诊脉先分别脉的大体《圆运动的古中医学》
  12. 诊人中法《形色外诊简摩》
  13. 诊脉三要（滑氏）《古今医统大全》
  14. 诊肉望法提纲《望诊遵经》
  15. 诊脉入式歌《脉诀乳海》
  16. 诊乳望法提纲《望诊遵经》
  17. 诊脉入式(一首集次王适斋等脉诀）《医经国小》
  18. 诊三部脉法《察病指南》
  19. 诊脉篇《经络全书》
  20. 诊三部脉虚实决死生《备急千金要方》
  21. 诊脉六法《医学传心录》
  22. 诊三部脉虚实决死生《脉经》
  23. 诊脉快捷方式歌《婴童类萃》
  24. 诊三关脉《明医指掌》
  25. 诊脉决死生论《医学源流论》
  26. 诊疝《史载之方》
  27. 诊脉精要《中西汇通医经精义》
  28. 诊舌津液条目《望诊遵经》
  29. 诊脉捷要歌《丹台玉案》
  30. 诊舌气色条目《望诊遵经》
  1. 诊毛发法《形色外诊简摩》
  2. 诊脉总要《医学传心录》
  3. 诊面《厘正按摩要术》
  4. 诊脉之道《诊家枢要》
  5. 诊溺望法提纲《望诊遵经》
  6. 诊脉早晏法《脉诀刊误》
  7. 诊皮望法提纲《望诊遵经》
  8. 诊脉有方法和注意事项《中医诊断学》
  9. 诊七表相承病法《察病指南》
  10. 诊脉要诀《诊家正眼》
  11. 诊气色法《千金翼方》
  12. 诊脉先分别脉的大体《圆运动的古中医学》
  13. 诊人中法《形色外诊简摩》
  14. 诊脉三要（滑氏）《古今医统大全》
  15. 诊肉望法提纲《望诊遵经》
  16. 诊脉入式歌《脉诀乳海》
  17. 诊乳望法提纲《望诊遵经》
  18. 诊脉入式（一首集次王适斋等脉诀）《医经国小》
  19. 诊三部脉法《察病指南》
  20. 诊脉篇《经络全书》
  21. 诊三部脉虚实决死生《脉经》
  22. 诊脉明证《活幼心书》
  23. 诊三部脉虚实决死生《备急千金要方》
  24. 诊脉六法《医学传心录》
  25. 诊三关脉《明医指掌》
  26. 诊脉快捷方式歌《婴童类萃》
  27. 诊疝《史载之方》
  28. 诊脉决死生论《医学源流论》
  29. 诊舌津液条目《望诊遵经》
  30. 诊脉精要《中西汇通医经精义》
  31. 诊舌气色条目《望诊遵经》


诊鼻法_《形色外诊简摩》_中医医论_【岐黄之术】

诊鼻法

诊鼻法

  • 上一页
  • 目录
  • 相关
  • 下一页

肾乘心，心先病，肾为应，色皆如是。男子色（以黑色言。）在于面王，为首腹痛，（首腹，大腹。）下为卵痛，其圜直为茎痛，高为本，下为首，狐疝 阴之属也。女子色在于面王，为膀胱子处之病，散为痛，抟为聚，方圆左右，各如其色形。其随而下至胝（谓其色连人中。）为淫。（谓伤中淋露也。）有润如膏状，（谓鼻准色黑光浮而明如涂膏者。）为暴食不洁。（暴食即出不洁，仓公所谓迥风。）其色赤大如榆荚，在面王为不月。（《内经》。）

鼻头色青，腹中痛，苦冷者，死。鼻头色微黑者，有水气；色黄者，胸上有寒；色白者，亡血也。设微赤非时者死。其目正圆者，痉不治。（此承上句说下，非专论目也。）又色青为痛，色黑为劳，色赤为风，色黄者便难，色鲜明者有留饮。（末五句非专论鼻色。仲景。）

黄色见于鼻，干燥如土偶之形，为脾气绝，主死。若如桂花，杂以黑晕，只是脾病，饮食不快，四肢怠惰，妻外家之累。（见前。）

鼻头色黑而枯燥者，房劳；黑黄而亮者，有瘀血；赤为肺热。鼻孔干燥，目瞑，漱水不咽者，欲衄也。鼻孔黑如烟煤而燥者，阳毒也。鼻孔煽张者，肺绝也。但煤黑而不煽不喘者，燥热结于大肠也。黄黑枯槁，为脾火津涸。

大便燥结，鼻塞浊涕者，风热也。鼻孔冷滑而黑者，阴毒也。鼻头汗出如珠，为心脾痛极。（石顽《医通》。）

按∶前《千金》五色入门户井灶篇已见者，兹不复具。览者宜互观之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊毛发法
  • 当前页：诊鼻法
  • 下一页：诊人中法
<<< 返回本书目录
  1. 诊鼻法《形色外诊简摩》
  2. 诊鼻望法提纲《望诊遵经》
  3. 诊背望法提纲《望诊遵经》
  4. 诊鼻形容条目《望诊遵经》
  5. 诊暴病脉法《察病指南》
  6. 诊病传变（诊病将死期入诊生死条）《医学纲目》
  7. 诊暴病歌《寿世保元》
  8. 诊病将瘥难已脉《脉经》
  9. 诊暴病歌《脉诀乳海》
  10. 诊病脉法《察病指南》
  11. 诊暴病歌《脉诀刊误》
  12. 诊病内外法《察病指南》
  13. 诊百病死生要诀《备急千金要方》
  14. 诊病愈剧《医学纲目》
  15. 诊百病死生诀《儒门事亲》
  16. 诊不专主寸关尺议《目经大成》
  17. 诊百病死生诀《脉经》
  18. 诊产后证论《女科旨要》
  19. 鱵鱼【中药大全】
  20. 诊尺论疾《类经》
  21. 箴三首警医《古今医鉴》
  22. 诊尺中脉《千金翼方》
  23. 榛子花【中药大全】
  24. 诊齿法《形色外诊简摩》
  25. 榛子【中药大全】
  26. 诊唇法《形色外诊简摩》
  27. 榛子《本草纲目》图文版
  28. 诊唇气色条目《望诊遵经》
  29. 榛蘑【中药大全】
  30. 诊唇望法提纲《望诊遵经》
  1. 诊鼻法《形色外诊简摩》
  2. 诊背望法提纲《望诊遵经》
  3. 诊鼻望法提纲《望诊遵经》
  4. 诊暴病脉法《察病指南》
  5. 诊鼻形容条目《望诊遵经》
  6. 诊暴病绝脉《医门补要》
  7. 诊病传变（诊病将死期入诊生死条）《医学纲目》
  8. 诊暴病歌《脉诀刊误》
  9. 诊病将瘥难已脉《脉经》
  10. 诊暴病歌《脉诀乳海》
  11. 诊病脉法《察病指南》
  12. 诊暴病歌《寿世保元》
  13. 诊病内外法《察病指南》
  14. 诊百病死生要诀《备急千金要方》
  15. 诊病新久《脉诀汇辨》
  16. 诊百病死生诀《儒门事亲》
  17. 诊病愈剧《医学纲目》
  18. 诊百病死生诀《脉经》
  19. 诊不专主寸关尺议《目经大成》
  20. 诊《证治准绳·幼科》
  21. 诊察《伤寒指掌》
  22. 诊《证治准绳·幼科》
  23. 诊尺肤《中医名词词典》
  24. 诊《中医词典》
  25. 诊尺肤《中医词典》
  26. 箴石《中医词典》
  27. 诊尺论疾《类经》
  28. 榛子《药性切用》
  29. 诊尺中脉《千金翼方》
  30. 榛子《本草分经》
  31. 诊齿法《形色外诊简摩》


诊人中法_《形色外诊简摩》_中医医论_【岐黄之术】

诊人中法

诊人中法

  • 上一页
  • 目录
  • 相关
  • 下一页

足太阴气绝，则脉不荣肌肉，舌萎，人中满。人中满，则唇反，肉先死也。甲笃乙死。（《内经》。）

病患鼻下平者，胃病也；微赤者，病发痈；微黑者，有热；青者，有寒；白者不治。（凡急痛暴厥，人中青者，为血实，宜决之。《脉经》。）

凡中风，鼻下赤黑相兼，吐沫而身直者，七日死。

按∶人中内应脾胃，下应膀胱子户。凡人胃中与前阴，病湿热腐烂，或瘀血凝积作痛者，往往人中见赤颗小粟疮，或常见黑斑，如烟煤晦暗者，知其气络有相应也。

下痢，脐下忽大痛，人中黑色者死。（按∶此寒中于命门，而胞中之血死也。丹溪。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊鼻法
  • 当前页：诊人中法
  • 下一页：诊唇法
<<< 返回本书目录
  1. 诊人中法《形色外诊简摩》
  2. 诊肉望法提纲《望诊遵经》
  3. 诊气色法《千金翼方》
  4. 诊乳望法提纲《望诊遵经》
  5. 诊七表相承病法《察病指南》
  6. 诊三部脉法《察病指南》
  7. 诊皮望法提纲《望诊遵经》
  8. 诊三部脉虚实决死生《备急千金要方》
  9. 诊溺望法提纲《望诊遵经》
  10. 诊三部脉虚实决死生《脉经》
  11. 诊面《厘正按摩要术》
  12. 诊三关脉《明医指掌》
  13. 诊毛发法《形色外诊简摩》
  14. 诊疝《史载之方》
  15. 诊脉总要《医学传心录》
  16. 诊舌津液条目《望诊遵经》
  17. 诊脉之道《诊家枢要》
  18. 诊舌气色条目《望诊遵经》
  19. 诊脉早晏法《脉诀刊误》
  20. 诊舌苔垢条目《望诊遵经》
  21. 诊脉要诀《诊家正眼》
  22. 诊舌形容条目《望诊遵经》
  23. 诊脉先分别脉的大体《圆运动的古中医学》
  24. 诊生死《医学纲目》
  25. 诊脉三要（滑氏）《古今医统大全》
  26. 诊失精《史载之方》
  27. 诊脉入式歌《脉诀乳海》
  28. 诊失血《史载之方》
  29. 诊脉入式(一首集次王适斋等脉诀）《医经国小》
  30. 诊视《审视瑶函》
  1. 诊人中法《形色外诊简摩》
  2. 诊气色法《千金翼方》
  3. 诊肉望法提纲《望诊遵经》
  4. 诊七表相承病法《察病指南》
  5. 诊乳望法提纲《望诊遵经》
  6. 诊皮望法提纲《望诊遵经》
  7. 诊三部脉法《察病指南》
  8. 诊溺望法提纲《望诊遵经》
  9. 诊三部脉虚实决死生《脉经》
  10. 诊面《厘正按摩要术》
  11. 诊三部脉虚实决死生《备急千金要方》
  12. 诊毛发法《形色外诊简摩》
  13. 诊三关脉《明医指掌》
  14. 诊脉总要《医学传心录》
  15. 诊疝《史载之方》
  16. 诊脉之道《诊家枢要》
  17. 诊舌津液条目《望诊遵经》
  18. 诊脉早晏法《脉诀刊误》
  19. 诊舌气色条目《望诊遵经》
  20. 诊脉有方法和注意事项《中医诊断学》
  21. 诊舌苔垢条目《望诊遵经》
  22. 诊脉要诀《诊家正眼》
  23. 诊舌形容条目《望诊遵经》
  24. 诊脉先分别脉的大体《圆运动的古中医学》
  25. 诊生死《医学纲目》
  26. 诊脉三要（滑氏）《古今医统大全》
  27. 诊失精《史载之方》
  28. 诊脉入式歌《脉诀乳海》
  29. 诊失血《史载之方》
  30. 诊脉入式（一首集次王适斋等脉诀）《医经国小》
  31. 诊视《审视瑶函》


诊唇法_《形色外诊简摩》_中医医论_【岐黄之术】

诊唇法

诊唇法

  • 上一页
  • 目录
  • 相关
  • 下一页

脾之华，在唇四白，其五色之诊与面色同，而唇皮薄色显，尤为易见。其专诊列下。

唇色青黄赤白黑者，病在肌肉。（《内经》。）

唇焦干燥裂为脾热，唇赤肿为胃湿热，鲜红为火盛，淡白为气虚，淡而四绕起白晕为亡血，青黑为寒。（为血死。石顽《医通》。）

唇黑者胃先病，微燥而渴者可治，不渴者不可治。（渴为津耗血滞，不渴为气脱血死也，仲景。下二节同。）

唇下内有疮如粟名狐，虫蚀其肛。唇上内有疮如粟名惑，虫蚀其咽（一作脏。按∶凡腹痛喜渴，面有白斑如钱大，或唇色淡白，而中有红点者，其为肠胃有虫啮血无疑矣。）

唇吻反青，四肢 习者，肝绝。环口青黧，柔汗发黄者，脾绝。鼻黑唇肿者，肺败。厥而唇青肢冷者，为入脏即死。

凡下痢病剧而唇如朱红者死。（按∶凡脱血病，皆以此例决之。丹溪。）

凡口唇，关手足阳明肠胃二经，又关手足太阳脾肺二脏。故验唇色红润，里未有热，但宜辛温散表；唇色枯干，里已有热，宜清里；唇色焦黑，烦渴消水，里热已极，当用凉膈散等。又有谵语发狂、唇色干焦，服寒凉而热不减，此食滞中焦，胃气蕴蓄，发黄发热，是以服寒凉则食滞不消，用辛散则又助里热，宜以保和散冲竹沥、萝菔汁，或栀子豆豉汤加枳实治之。上唇，属肺与大肠，若焦而消渴饮水，热在上，主肺；若焦而不消渴饮水，热在下，主大肠有燥粪。下唇，属脾与胃，若焦而消渴饮水，热在阳明胃，若焦而不消渴饮水，热在太阴脾。夫里热唇焦、食滞唇焦、积热伏于血分而唇焦、惟以渴不渴，消水不消水别之。又有食滞已久，蒸酿发热，亦能作渴消水，又当参以脉象。若脉滑大不数，食未蒸热，口亦不渴；若滑大沉数，食已蒸热，口亦作渴。故凡谵语发狂，脉滑不数，渴不消水者，亦以食滞治之。若以寒凉抑遏，则谵狂益盛，甚且口噤不语也。（秦皇士《伤寒大白》。）

项肿如匏，按之热痛，目赤如血，而足冷便泄，人事清明，六脉细数，右手尤软，略按即空。沈尧封曰∶此虚阳上攻也。唇上黑痕一条如干焦状，舌苔白如敷粉，舌尖亦白，不赤，是皆虚寒确据，况便泻足冷脉濡，断非风火，若是风火，必痞闷烦热，燥渴不安，岂有外肿如此，而内里安贴如平人者乎。

案按∶按此即喻氏浊阴从胸上入，即咽喉肿痹，舌胀睛突；从背上入，即颈项粗大，头项若冰，浑身青紫而死之类也。末句辨症尤为精切不易。最眩人者，在热痛目赤，若非此着，虽足冷便泻脉濡而空，犹未能决为真寒也。又按∶近日吸洋烟者，唇色多紫黯，以其胃中血气浊恶也。所以然者，肺气不清，而燥化胜也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊人中法
  • 当前页：诊唇法
  • 下一页：诊齿法
<<< 返回本书目录
  1. 诊唇法《形色外诊简摩》
  2. 诊唇气色条目《望诊遵经》
  3. 诊齿法《形色外诊简摩》
  4. 诊唇望法提纲《望诊遵经》
  5. 诊尺中脉《千金翼方》
  6. 诊唇形容条目《望诊遵经》
  7. 诊尺论疾《类经》
  8. 诊寸口脉《千金翼方》
  9. 诊产后证论《女科旨要》
  10. 诊大肉消长捷法篇《形色外诊简摩》
  11. 诊不专主寸关尺议《目经大成》
  12. 诊断《外科学总论》
  13. 诊病愈剧《医学纲目》
  14. 诊断《中医诊断学》
  15. 诊病内外法《察病指南》
  16. 诊断步骤《物理诊断学》
  17. 诊病脉法《察病指南》
  18. 诊断分子生物学技术的临床应用《临床生物化学》
  19. 诊病将瘥难已脉《脉经》
  20. 诊断概要《中医眼科学》
  21. 诊病传变（诊病将死期入诊生死条）《医学纲目》
  22. 诊断酶学《临床生物化学》
  23. 诊鼻形容条目《望诊遵经》
  24. 诊断试验《流行病学》
  25. 诊鼻望法提纲《望诊遵经》
  26. 诊断试验《预防医学》
  27. 诊鼻法《形色外诊简摩》
  28. 诊断试验和筛检试验《预防医学》
  29. 诊背望法提纲《望诊遵经》
  30. 诊断室中所测血压始终增高【疾病症状】
  1. 诊唇法《形色外诊简摩》
  2. 诊齿法《形色外诊简摩》
  3. 诊唇气色条目《望诊遵经》
  4. 诊尺中脉《千金翼方》
  5. 诊唇望法提纲《望诊遵经》
  6. 诊尺论疾《类经》
  7. 诊唇形容条目《望诊遵经》
  8. 诊尺肤《中医词典》
  9. 诊寸口脉《千金翼方》
  10. 诊尺肤《中医名词词典》
  11. 诊大肉消长捷法篇《形色外诊简摩》
  12. 诊察《伤寒指掌》
  13. 诊断《临床营养学》
  14. 诊不专主寸关尺议《目经大成》
  15. 诊断《临床营养学》
  16. 诊病愈剧《医学纲目》
  17. 诊断《临床营养学》
  18. 诊病新久《脉诀汇辨》
  19. 诊断《临床营养学》
  20. 诊病内外法《察病指南》
  21. 诊断《临床营养学》
  22. 诊病脉法《察病指南》
  23. 诊断《中医诊断学》
  24. 诊病将瘥难已脉《脉经》
  25. 诊断《预防医学》
  26. 诊病传变（诊病将死期入诊生死条）《医学纲目》
  27. 诊断《预防医学》
  28. 诊鼻形容条目《望诊遵经》
  29. 诊断《核、化学武器损伤》
  30. 诊鼻望法提纲《望诊遵经》
  31. 诊断《核、化学武器损伤》


诊齿法_《形色外诊简摩》_中医医论_【岐黄之术】

诊齿法

诊齿法

  • 上一页
  • 目录
  • 相关
  • 下一页

热病，肾绝，齿黄落，色如熟小豆，或齿忽变黑者死。久病龈肉软却；齿长而垢，或齿光无垢者死。（此所谓大骨枯槁也。）口开，前板齿燥者，伤暑也。（《脉经》。）

齿龈无色，舌上尽白，唇里有疮者， 也。（按∶即狐惑也。出巢氏。）

温热病，看舌之后，亦须验齿。齿为肾之余，龈为胃之络。热邪不燥胃津，必耗肾液，且二经之血，皆走其地，病深动血，结瓣于上。阳血者，色必紫，紫如干漆。阴血者，色必黄，黄如酱瓣。阳血若见，安胃为主。阴血若见，救肾为要。然豆瓣色者，多险，若证还不逆者，尚可治，否则，难为矣。何以故耶，盖阴下竭，阳上厥也。

齿若光燥如石者，胃热甚也，若无汗恶寒，卫偏胜也，辛凉泄卫，透汗为要。若如枯骨色者，肾液枯也。若上半截润，（靠根半截。）水不上承，心火上炎也，急急清心救水，俟枯处转润为妥。（此必充发水中真气，方能有效，非仅甘润凉降所能为也。）

若切牙啮齿者，湿热化风痉病。但切牙者，胃热气走其络也。若切牙而脉证皆衰者，胃虚无谷以内荣，亦切牙也。何以故耶。虚则喜实也。舌本不缩而硬，而牙关咬定难开者，此非风痰阻络，即欲作痉证，用酸物擦之即开，木来泄土故也。（风能化燥，酸即生津。）

若齿垢如灰糕样者，胃气无权，津亡，湿浊用事，多死。而初病齿缝流清血，痛者，胃火冲激也；不痛者，龙火内燔也。（总是悍气，窜入血道。）齿焦无垢者，死，齿焦有垢者，肾热劫胃也，当微下之，或玉女煎，清胃救肾可也。（《温热论》。）

齿根于冲督之脉，故小儿齿出迟者，以鹿茸、肉苁蓉服之。凡小儿齿出偏斜稀疏者，阳明本气不足也。

齿色枯白者，血虚也。齿色黄暗，或带黑，或片片脱下者，面色青黄，此腹中有久冷积，太阳阳明之阳气受困，累及于冲督也。落齿后，久不出者，肾与督虚也，必重以鹿茸，加补冲督药，否则出必偏斜稀疏，甚者，不久复碎落也。俗每以为血热，殊不知是虚冷久积，血不流通，内蓄虚火也。若有虫者是湿热，亦因胃有积滞；若不虚冷，则面色自红润，不惨黯也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊唇法
  • 当前页：诊齿法
  • 下一页：诊耳法
<<< 返回本书目录
  1. 诊齿法《形色外诊简摩》
  2. 诊唇法《形色外诊简摩》
  3. 诊尺中脉《千金翼方》
  4. 诊唇气色条目《望诊遵经》
  5. 诊尺论疾《类经》
  6. 诊唇望法提纲《望诊遵经》
  7. 诊产后证论《女科旨要》
  8. 诊唇形容条目《望诊遵经》
  9. 诊不专主寸关尺议《目经大成》
  10. 诊寸口脉《千金翼方》
  11. 诊病愈剧《医学纲目》
  12. 诊大肉消长捷法篇《形色外诊简摩》
  13. 诊病内外法《察病指南》
  14. 诊断《外科学总论》
  15. 诊病脉法《察病指南》
  16. 诊断《中医诊断学》
  17. 诊病将瘥难已脉《脉经》
  18. 诊断步骤《物理诊断学》
  19. 诊病传变（诊病将死期入诊生死条）《医学纲目》
  20. 诊断分子生物学技术的临床应用《临床生物化学》
  21. 诊鼻形容条目《望诊遵经》
  22. 诊断概要《中医眼科学》
  23. 诊鼻望法提纲《望诊遵经》
  24. 诊断酶学《临床生物化学》
  25. 诊鼻法《形色外诊简摩》
  26. 诊断试验《流行病学》
  27. 诊背望法提纲《望诊遵经》
  28. 诊断试验《预防医学》
  29. 诊暴病脉法《察病指南》
  30. 诊断试验和筛检试验《预防医学》
  1. 诊齿法《形色外诊简摩》
  2. 诊尺中脉《千金翼方》
  3. 诊唇法《形色外诊简摩》
  4. 诊尺论疾《类经》
  5. 诊唇气色条目《望诊遵经》
  6. 诊尺肤《中医词典》
  7. 诊唇望法提纲《望诊遵经》
  8. 诊尺肤《中医名词词典》
  9. 诊唇形容条目《望诊遵经》
  10. 诊察《伤寒指掌》
  11. 诊寸口脉《千金翼方》
  12. 诊不专主寸关尺议《目经大成》
  13. 诊大肉消长捷法篇《形色外诊简摩》
  14. 诊病愈剧《医学纲目》
  15. 诊断《临床营养学》
  16. 诊病新久《脉诀汇辨》
  17. 诊断《临床营养学》
  18. 诊病内外法《察病指南》
  19. 诊断《临床营养学》
  20. 诊病脉法《察病指南》
  21. 诊断《临床营养学》
  22. 诊病将瘥难已脉《脉经》
  23. 诊断《临床营养学》
  24. 诊病传变（诊病将死期入诊生死条）《医学纲目》
  25. 诊断《中医诊断学》
  26. 诊鼻形容条目《望诊遵经》
  27. 诊断《预防医学》
  28. 诊鼻望法提纲《望诊遵经》
  29. 诊断《预防医学》
  30. 诊鼻法《形色外诊简摩》
  31. 诊断《核、化学武器损伤》


诊耳法_《形色外诊简摩》_中医医论_【岐黄之术】

诊耳法

诊耳法

  • 上一页
  • 目录
  • 相关
  • 下一页

肾气通于耳，肾和、则耳能知五音矣。又心开窍于耳，耳藏精于心。（《内经》。）

少阳之经入于耳，故伤寒以耳聋时眩欲呕，脉弦细数者，为少阳经病，是热菀津耗，三焦气结，不升降也。

耳中策策痛，而耳叶黄者，病名黄耳，类伤寒也。风入于肾，卒然发热恶寒，脊强背急如痉状。（《医通》。按∶湿热下结于肾也。）

耳叶焦枯，如受尘垢者，病在骨。（《内经》。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊齿法
  • 当前页：诊耳法
  • 下一页：诊爪甲法
<<< 返回本书目录
  1. 诊耳法《形色外诊简摩》
  2. 诊耳望法提纲《望诊遵经》
  3. 诊断用药《国家基本药物目录》（2009版）
  4. 诊法《冷庐医话》
  5. 诊断室中所测血压始终增高【疾病症状】
  6. 诊法《脉确》
  7. 诊断试验和筛检试验《预防医学》
  8. 诊法《重订囊秘喉书》
  9. 诊断试验《预防医学》
  10. 诊法（二）《中国医籍考》
  11. 诊断试验《流行病学》
  12. 诊法（三）《中国医籍考》
  13. 诊断酶学《临床生物化学》
  14. 诊法（四）《中国医籍考》
  15. 诊断概要《中医眼科学》
  16. 诊法（一）《中国医籍考》
  17. 诊断分子生物学技术的临床应用《临床生物化学》
  18. 诊法常以平旦《类经》
  19. 诊断步骤《物理诊断学》
  20. 诊法常以平旦《望诊遵经》
  21. 诊断《中医诊断学》
  22. 诊法解《素灵微蕴》
  23. 诊断《外科学总论》
  24. 诊法论《侣山堂类辩》
  25. 诊大肉消长捷法篇《形色外诊简摩》
  26. 诊法论《内经博议》
  27. 诊寸口脉《千金翼方》
  28. 诊法脉案《古今名医汇粹》
  29. 诊唇形容条目《望诊遵经》
  30. 诊法通论《医学纲目》
  1. 诊耳法《形色外诊简摩》
  2. 诊断诊据《传染病》
  3. 诊耳望法提纲《望诊遵经》
  4. 诊断与治疗中应注意的有关问题《家庭医学百科-医疗康复篇》
  5. 诊法《中医名词词典》
  6. 诊断与鉴别诊断《基因诊断与性传播疾病》
  7. 诊法《中医词典》
  8. 诊断与鉴别诊断《基因诊断与性传播疾病》
  9. 诊法《脉确》
  10. 诊断与鉴别诊断《基因诊断与性传播疾病》
  11. 诊法《冷庐医话》
  12. 诊断与鉴别诊断《普通外科学》
  13. 诊法《医宗己任编》
  14. 诊断与鉴别诊断《普通外科学》
  15. 诊法《医学从众录》
  16. 诊断与鉴别诊断《儿科学》
  17. 诊法《医学从众录》
  18. 诊断与鉴别诊断《传染病》
  19. 诊法《医学从众录》
  20. 诊断与鉴别诊断《传染病》
  21. 诊法《医学从众录》
  22. 诊断与鉴别诊断《传染病》
  23. 诊法（二）《中国医籍考》
  24. 诊断与鉴别诊断《传染病》
  25. 诊法（三）《中国医籍考》
  26. 诊断与防治《医学微生物学》
  27. 诊法（四）《中国医籍考》
  28. 诊断依据《急诊医学》
  29. 诊法（一）《中国医籍考》
  30. 诊断要点《儿科学》
  31. 诊法常以平旦《类经》


诊爪甲法_《形色外诊简摩》_中医医论_【岐黄之术】

诊爪甲法

诊爪甲法

  • 上一页
  • 目录
  • 相关
  • 下一页

肝之华在爪，爪为筋之余。（《内经》。）

肝热者，色苍而爪枯。肝绝者，爪甲青而怒骂不休。（《内经》、《脉经》。）

肝应爪，爪浓色黄者，（色谓爪下血色。）胆浓。爪薄色红者，胆薄。爪坚色青者，胆急。爪濡色赤者，胆缓。爪直色白、无约者，胆直。爪恶色黑多纹者，胆结也。（《内经》。）

身黄、目黄、爪甲黄者，疸也。爪甲青者，厥也。（《内经》、《脉经》。）

手太阴气绝，爪枯毛折。（《内经》。）

循衣撮空，心虚败证也。若执持有力者，内实也，宜清之泄之。（石顽。）

按∶爪内应筋，爪之枯润，可以占津液之虚实也。至于爪下之血色，亦与面色同法。按之不散，与散而久不复聚者，血死之征也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊耳法
  • 当前页：诊爪甲法
  • 下一页：按法
<<< 返回本书目录
  1. 诊爪甲法《形色外诊简摩》
  2. 诊知是痈疽法《千金翼方》
  3. 诊杂病生死脉歌《寿世保元》
  4. 诊指纹《厘正按摩要术》
  5. 诊杂病生死候歌《脉诀乳海》
  6. 诊诸病证脉法《全生指迷方》
  7. 诊杂病生死候歌《脉诀刊误》
  8. 诊诸杂病生死脉候歌《脉诀刊误》
  9. 诊杂病脉《千金翼方》
  10. 诊足望法提纲《望诊遵经》
  11. 诊原篇《外经微言》
  12. 诊坐望法提纲《望诊遵经》
  13. 诊余随笔《医学衷中参西录》
  14. 枕部和颈后疼痛【疾病症状】
  15. 诊有十度诊有阴阳《类经》
  16. 枕部疼痛【疾病症状】
  17. 诊有大方《类经》
  18. 枕材【中药大全】
  19. 诊痈疽有脓法《千金翼方》
  20. 枕大神经痛【疾病症状】
  21. 诊痈疽发起处《千金翼方》
  22. 枕大神经痛【疾病大全】
  23. 诊一岁病证相同《医学纲目》
  24. 枕骨《经络全书》
  25. 诊要经终论篇《疡医大全》
  26. 枕骨大孔脑膜瘤【疾病大全】
  27. 诊要经终论篇《黄帝内经·素问》
  28. 枕骨下硬结性毛囊炎【疾病大全】
  29. 诊要经终论篇《冯氏锦囊秘录》
  30. 枕横位入盆【疾病症状】
  1. 诊爪甲法《形色外诊简摩》
  2. 诊杂病生死脉歌《寿世保元》
  3. 诊知是痈疽法《千金翼方》
  4. 诊杂病生死候歌《脉诀刊误》
  5. 诊指纹《中医名词词典》
  6. 诊杂病生死候歌《脉诀乳海》
  7. 诊指纹《中医词典》
  8. 诊杂病脉《千金翼方》
  9. 诊指纹《厘正按摩要术》
  10. 诊原篇《外经微言》
  11. 诊诸病证脉法《全生指迷方》
  12. 诊余随笔《医学衷中参西录》
  13. 诊诸杂病生死脉候歌《脉诀刊误》
  14. 诊有十度诊有阴阳《类经》
  15. 诊足望法提纲《望诊遵经》
  16. 诊有大方《类经》
  17. 诊坐望法提纲《望诊遵经》
  18. 诊痈疽有脓法《千金翼方》
  19. 枕《中医词典》
  20. 诊痈疽发起处《千金翼方》
  21. 枕材《证类本草》
  22. 诊一岁病证相同《医学纲目》
  23. 枕大神经痛《神经病学》
  24. 诊要经终论篇《疡医大全》
  25. 枕矼（gōng）法《中医词典》
  26. 诊要经终论篇《冯氏锦囊秘录》
  27. 枕骨《经络全书》
  28. 诊要经终论篇《黄帝内经·素问》
  29. 枕骨《中医词典》
  30. 诊要经终论《素问悬解》
  31. 枕骨《人体解剖学》


按法_《形色外诊简摩》_中医医论_【岐黄之术】

按法

按法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡痛，按之痛剧者，血实也；按之痛止者，气虚血燥也；按之痛减，而中有一点不快者，虚中挟实也。

内痛外快为内实外虚，外痛内快为外实内虚也。按之不可得者阴痹也，按之酸疼者，寒湿在筋也。（石顽。）

凡按之，其血不散，与散而久不复聚者，血已死也；散而聚之速者，热也；聚之迟者，气滞与寒湿也。（添加。）

水胀者，足胫肿，腹乃大，以手按其腹，随手而起，如裹水之状。肤胀者，风寒客于皮肤， 然而不坚，腹大身尽肿，按其腹， 而不起，腹色不变。鼓胀者，腹胀身大，与肤胀等，色苍黄，腹筋起也。（筋即脉也。血与水相杂，而汁变坏也。《内经》。）

风湿相搏，骨节烦疼，不得屈伸，近之则痛剧，汗出短气恶风，或身微肿者，甘草 附子汤主之。（近见一病，饮食倍增，身肤加肥，惟骨节皮肤疼痛不能转侧，其皮肤虽以一指轻点之，亦即痛剧不可耐矣，即此病也。仲景。）

凡身热，按之皮毛之分而热重，按久之不热者，热在表、在肺，又为劳倦之虚热也。（以热之微甚分虚实。）

按至肌肉血脉之分而热轻，重按之俱不见者，热在中焦、在心脾、在血分，邪已入里也。按至筋骨之分而热者，为阴虚骨蒸，与湿热深入骨髓也。热病内陷于骨者，为肝肾阴绝也。（东垣。）

肌之滑涩，以征津液之盛衰；理之疏密，以征营卫之强弱；肉之坚 ，以征胃气之虚实；筋之粗细，以征肝血之充馁；骨之大小，以征肾气之勇怯；爪之刚柔，以征胆液之清浊；指之肥瘦，以征经气之荣枯；掌之浓薄，以征脏气之丰歉；尺之寒热，以征表里之阴阳。论疾诊尺篇论之详矣。前卷形诊中，生形病形诸篇，多有以摩按得之者，不复琐具，可互观也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊爪甲法
  • 当前页：按法
  • 下一页：嗅法
<<< 返回本书目录
  1. 按法《形色外诊简摩》
  2. 按脉论《金疮跌打接骨药性秘书》
  3. 按法《厘正按摩要术》
  4. 按摩《老年百病防治》
  5. 犴（貘犴）《本草纲目》完整版
  6. 按摩《圣济总录》
  7. 鞍上生殖细胞瘤【疾病大全】
  8. 按摩法《备急千金要方》
  9. 鞍结节脑膜瘤【疾病大全】
  10. 按摩法《伤科大成》
  11. 鞍鼻【疾病症状】
  12. 按摩疗法《针灸学》
  13. 鹌鹑肉片《保健药膳》
  14. 按摩推拿疗法《手穴手纹诊治》
  15. 鹌鹑蛋【中药大全】
  16. 按摩心包经《人体使用手册》
  17. 鹌鹑【中药大全】
  18. 按摩心包经流水声侦测点《人体使用手册》
  19. 鹌鹑《食物疗法》
  20. 按五轮治疗捷法《异授眼科》
  21. 鹌《本草纲目》完整版
  22. 按弦搓摩法《厘正按摩要术》
  23. 庵子《滇南本草》
  24. 按弦搓摩法《推拿抉微》
  25. 庵摩勒【中药大全】
  26. 按胸腹《厘正按摩要术》
  27. 庵摩勒《本草纲目》完整版
  28. 按穴却病手法论《幼科推拿秘书》
  29. 庵闾子丸【方剂大全】
  30. 按语八十五条《柳洲医话》
  1. 按法《形色外诊简摩》
  2. 按法《中医词典》
  3. 按法《厘正按摩要术》
  4. 按产生原因分类《实验动物科学》
  5. 按肌群取穴《中医词典》
  6. 按病理生理分类《心脏病学》
  7. 按脊法《中医词典》
  8. 按《中医词典》
  9. 按季《中医词典》
  10. 鞍鼻《中西医结合耳鼻喉科》
  11. 按临床心率变化分类《心脏病学》
  12. 鹌鹑肉片《保健药膳》
  13. 按脉论《金疮跌打接骨药性秘书》
  14. 鹌鹑（崔禹锡《食经》）《中医饮食营养学》
  15. 按摩《圣济总录》
  16. 鹌鹑《医学入门》
  17. 按摩《老年百病防治》
  18. 鹌鹑《饮膳正要》
  19. 按摩《中医词典》
  20. 鹌鹑《食物疗法》
  21. 按摩（推拿）《中医名词词典》
  22. 鹌鹑《老年食养食疗》
  23. 按摩博士《中医词典》
  24. 鹌鹑《减肥新法与技巧》
  25. 按摩法《中医词典》
  26. 庵子《滇南本草》
  27. 按摩法《伤科大成》
  28. 庵子《本草蒙筌》
  29. 按摩法《医宗金鉴》
  30. 庵子《本草备要》
  31. 按摩法《医方考》


嗅法_《形色外诊简摩》_中医医论_【岐黄之术】

嗅法

嗅法

  • 上一页
  • 目录
  • 相关
  • 下一页

人病尸臭不可近者死。（《脉经》。）

口气重者，胃热盛也，阳气尚充，其病虽剧，可治。

汗出稠粘，有腥膻气，或色黄者，风湿久蕴于皮肤，津液为之蒸变也，风湿、湿温、热病失汗者，多有之。

唾腥，吐涎沫者，将为肺痈也。唾脓血腥腐者，肺痈已成也。（肺伤风热，痰多臭气，如腐脓状；肺内自热，痰多腥气，如啖生豆状。一宜凉散，一宜清降也。）

小便臊甚者，心与膀胱热盛也。不禁而不臊者，火败也。

大便色坏，无粪气者，大肠气绝胃败也。小儿粪有酸气者，停滞也。

病患后气极臭者，为胃有停食，肠有宿粪，为内实，易治，若不臭者，在平人为气滞；病剧而出多，连连不止者，为气虚下陷，恐将脱也。（以上新订参各家。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：按法
  • 当前页：嗅法
  • 下一页：闻法
<<< 返回本书目录
  1. 嗅法《形色外诊简摩》
  2. 嗅沟脑膜瘤【疾病大全】
  3. 锈叶野牡丹【中药大全】
  4. 嗅觉倒错【疾病症状】
  5. 锈毛旋蒴苣苔【中药大全】
  6. 嗅觉过敏【疾病症状】
  7. 锈毛络石【中药大全】
  8. 嗅觉和味觉《生理学》
  9. 锈毛钝果寄生【中药大全】
  10. 嗅觉和味觉障碍《默克家庭诊疗手册》
  11. 锈毛白枪杆【中药大全】
  12. 嗅觉丧失【疾病症状】
  13. 锈钉子【中药大全】
  14. 嗅觉异常辨病《百病自测》
  15. 绣线菊子【中药大全】
  16. 嗅觉障碍【疾病症状】
  17. 绣线菊叶【中药大全】
  18. 嗅觉障碍【疾病大全】
  19. 绣线菊根【中药大全】
  20. 嗅神经损害olfactory nerve injury《神经精神疾病诊断学》
  21. 绣线菊【中药大全】
  22. 嗅预兆《中医疾病预测》
  23. 绣球丸【方剂大全】
  24. 溴磺酞排泄延迟【疾病症状】
  25. 绣球藤【中药大全】
  26. 溴氯菊酯中毒【疾病大全】
  27. 绣球藤《滇南本草》
  28. 溴疹【疾病症状】
  29. 绣球花【中药大全】
  30. 溴中毒【疾病大全】
  1. 嗅法《形色外诊简摩》
  2. 嗅鼻渊方《仁术便览》
  3. 嗅幻觉《神经精神疾病诊断学》
  4. 锈球风《中医名词词典》
  5. 嗅觉感受器和嗅觉的特点《生理学》
  6. 绣球藤《滇南本草》
  7. 嗅觉和味觉《生理学》
  8. 绣球黑木耳《保健药膳》
  9. 嗅觉和味觉障碍《默克家庭诊疗手册》
  10. 绣球风秘方《华佗神方》
  11. 嗅觉减低或消失《百病自测》
  12. 绣球风《奇效简便良方》
  13. 嗅觉锐敏失常《百病自测》
  14. 绣球风《中医词典》
  15. 嗅觉异常辨病《常见病自测》
  16. 绣球防风《滇南本草》
  17. 嗅气味《中医名词词典》
  18. 袖口疳《外科启玄》
  19. 嗅气味《中医词典》
  20. 袖口疳《中医词典》
  21. 嗅气味《中医诊断学》
  22. 宿主因素与免疫原性《医学免疫学》
  23. 嗅神经《人体解剖学》
  24. 宿主体表的防御功能《医学微生物学》
  25. 嗅神经损害《神经精神疾病诊断学》
  26. 宿主抗移植物反应《医学免疫学》
  27. 嗅预兆《中医疾病预测》
  28. 宿主对寄生虫的影响《人体寄生虫学》
  29. 嗅预兆的理论基础《中医疾病预测》
  30. 宿翳《中医眼科学》
  31. 嗅预兆的临床预报意义《中医疾病预测》


闻法_《形色外诊简摩》_中医医论_【岐黄之术】

闻法

闻法

  • 上一页
  • 目录
  • 相关
  • 下一页

角音人者，主肝声也。肝声呼，其音琴，其志怒，其经足厥阴。厥逆少阳，则荣卫不通，阴阳交杂，阴气外伤，阳气内击，击则寒，寒则虚，虚则卒然喑哑不声，此为疠风入肝，续命汤主之。但踞坐，不得低头，面目青黑，四肢缓弱，遗失便利，甚则不可治。赊则旬月之间，桂枝酒主之。若其人呼而哭，哭而反吟，此为金克木，阴击阳，阴气起而阳气伏，伏则实，实则热，热则喘，喘则逆，逆则闷，闷则恐畏，目视不明，语声切急，谬说有人，此为邪热伤肝，甚则不可治；若唇色虽青，向眼不应，可治。地黄煎主之。

按，疠风者，清燥之气，即天地肃杀之气也，西医谓之消耗之气，使人阳气消索，津液枯结，血汁败坏，神明破散也。

若其人本来少于悲恚，忽尔嗔怒，出言反常，乍宽乍急，言未竟，以手向眼，如有所畏，虽不即病，祸必至矣。此肝病声之候也。

征音人者，主心声也。心声笑，其音竽，其志喜，其经手少阴，厥逆太阳，则荣卫不通，阴阳反错，阳气外击，阴气内伤，伤则寒，寒则虚，虚则惊掣心悸，定心汤主之。语声前宽后急，后声不续，前混后浊，口，冒昧好自笑，此为疠风入心，荆沥汤主之。若其人笑而呻，呻而反忧，（《中藏经》作笑不待伸而复忧。）此为水克火，阴击阳，阴起而阳伏，伏则实，实则伤热，热则狂，闷乱冒昧，言多谬误，不可采听。

此心已伤。若唇口正赤，可疗；其青黄白黑，不可疗也。

若其人本来心性和雅，而忽弊急反常，或言未竟便住，以手剔脚爪，此人必死。祸虽未及，名曰行尸。此心病声之候也。

宫音人者，主脾声也，脾声歌，其音鼓，其志愁，其经足太阴。厥逆阳明，则荣卫不通，阴阳翻祚，阳气内击，阴气外伤，伤则寒，寒则虚，虚则举体消瘦，语音沉涩，如破鼓之声，舌强不转，而好咽唾，口噤唇黑，四肢不举，身重如山，便利无度，甚者不可治，根据源麻黄汤主之。若其人言声忧惧，舌本卷缩，此是木克土，阳击阴，阴气伏，阳气起，起则实，实则热，热则闷乱，体重不能转侧，语声拖声，气深不转而心急，此为邪热伤脾，甚则不可治；若唇虽萎黄，语音若转，可治。

若其人本来少于 怒，而忽反常， 喜无度，正言而鼻笑，不答于人，此脾病声之候也，不盈旬月，祸必至矣。

商音人者，主肺声也。肺声哭，其音磬，其志乐，其经手太阴。厥逆阳明，则荣卫不通，阴阳反祚，阳气内击，阴气外伤，伤则寒，寒则虚，虚则疠风所中，嘘吸战掉，语声嘶塞而散下，气息短惫，四肢僻弱，面色青葩，遗失便利，甚则不可治，根据源麻黄续命汤主之。若言音喘急，短气好唾，此为火克金，阳击阴，阴气沉，阳气升，升则实，实则热，热则狂，狂则闭眼悸言，非常所说，口赤而张，饮无时度，此热伤肺，肺化为血，不治；若面赤而鼻不欹，可治也。

若其人本来语声雄烈，忽尔不亮，拖气用力方得出言，而反于常，人呼共语，直视不应，虽曰未病，势当不久。此肺病声之候也。

羽音人者，主肾声也。肾声呻，其音瑟，其志恐，其经足少阴。厥逆太阳，则荣卫不通，阴阳反祚，阳气内伏，阴气外升，升则寒，寒则虚，虚则疠风所伤，语言蹇吃不转，偏枯，脚偏跛蹇，若在左则左肾伤，在右则右肾伤，其偏枯分体，从鼻而分，半边至脚，缓弱不遂，口亦欹，语声混浊，便利仰人，耳偏聋塞，腰背相引，甚则不可治，肾沥汤主之。若呻而好恚，恚而善忘，恍惚有所思，此为土克水，阳击阴，阴气伏而阳气起，起则热，热则实，实则怒，怒则忘，耳听无闻，四肢满急，小便赤黄，言音口动而不出，笑而看人，此为邪热伤肾，甚则不可治，若面黑黄耳不应，亦可治。

若其人本来不吃，忽然蹇吃，而好 怒，反于常性，此肾已伤，虽未发觉，已是其候，见人未言，而前开口笑，还闭口不声，举手叉腹，此肾病声之候也。（《千金方》。）

心为噫，肺为咳，肝为语，脾为吞，肾为欠、为嚏，胃为气逆，为哕。

五脏者中之守也，中盛脏满、气盛伤恐者，声如从室中言，是中气之湿也。言而微，终日乃复言者，此夺气也。衣被不敛，言语善恶不避亲疏者，此神明之乱也。

不得卧而息有音者，是阳明之逆也。起居如常而息有音者，此肺之络脉逆也。不得卧，卧则喘者，水也。不能正偃，正偃则咳者，风水也。胃中不安，气上迫肺故也。（《内经》。）

语声寂寂然喜惊呼者，骨节间病。语声喑喑然不彻者，心膈间病。语声啾啾然细而长者，头中病。息摇肩者，胸中坚。息引胸中上气者，咳。息张口短气者，肺痿，当唾涎沫，吸而微数，其病在中焦实也，下之则愈虚者，不治。在上焦者其吸促，在下焦者其吸远，此皆难治。呼吸动摇振振者，不治。（病并当作痛。）

平人无寒热、短气不足以息者，实也。

师持脉病患呻者，痛也。摇头言者，里痛也。言迟者，风也。（风温为病，鼻息必鼾，语言难出。）

病深者其声哕。（此肾气之失根也，其声必微。哕乃干呕呃噫之通名，不必苦为分明也。）

胃中虚冷不能食者，饮水则哕。（胃气下行，以降为顺，虚则力不能降而气逆矣，是肾败之渐也。）

伤寒潮热，时时哕者，与小柴胡汤。哕而腹满者，视其前后，何部不利，利之则愈。（此皆热结内实而气上逆也。）

湿家下之早则哕，此丹田有热，胸上有寒。（此暖气在下，寒闭于上，冲激而然也，亦有痰闭而然者。仲景。）

经曰∶虚则郑声。郑声者，邪音也，谓声重而转，失其本音也。凡汗下后，或久病气虚者，往往语声中变，是正气怯而音不能圆满也。故《素问》曰∶气虚者言无常也。《灵枢》曰∶五脏使五色修明而声章。

声章者，言声与平生异也。

谵语者，言语谬妄，非常所见也，邪热乱其神明故也。（胃中热浊上蒸包络。）

有燥屎，有瘀血，有凝痰，有血热，热入血室，皆有余之证，下之清之而愈，宜养津液、疏心包络。若亡阳谵语，为神离其舍，喃喃一二句，断续不匀，是汗多，津液无以养其心也。初起可治，急滋心阴，稍久延，即不治矣。仲景曰∶身热脉浮大者生，逆冷脉沉细者，不过一日死。又曰直视谵语喘满者死。又曰循衣撮空，直视谵语，脉弦者生，涩者死。《内经》评热论曰∶狂言者是失志，失志者死，此之谓也。脉弦者，内实也，脉涩者，内虚也。

出言懒怯，先轻后重，此内伤中气也；出言壮厉，先重后轻，是外感邪盛也。攒眉呻吟，苦头痛也。诊时吁者，郁结也。形羸声哑，痨瘵之不治者，咽中有肺花疮也。暴哑者，风痰伏火或暴怒叫喊所致也。面起浮光，久哑，无外邪实证者，心衰肺瘪，所谓声嘶血败，久病不治也。独言独语，首尾不续，思虑伤神也。

新病闻呃，非火即寒，久病闻呃，胃气欲绝也。大抵声音清亮，不异于平时者，为吉。

咳声清脆者，燥热也；紧闷者，寒湿也；续续片刻不止者，风也。日甚者，风也；夜甚者，水也。天明咳甚者，胃有宿食，寒湿在大肠也。

听声之法，岂徒以五音决五脏之病哉，须将患人之语言声音，轻重长短，有神无神，与病家来请之语，及一切旁观物议，皆当审听，入耳注心，斯乃尽闻之道也。（上参各家。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：嗅法
  • 当前页：闻法
  • 下一页：问法
<<< 返回本书目录
  1. 闻法《形色外诊简摩》
  2. 闻声《时方妙用》
  3. 纹状体手【疾病症状】
  4. 闻声《轩岐救正论》
  5. 纹状体黑质变性【疾病大全】
  6. 闻声《医碥》
  7. 纹状骨瘤【疾病大全】
  8. 闻声《医理真传》
  9. 纹形主病歌《推拿抉微》
  10. 闻声《医学见能》
  11. 文竹【中药大全】
  12. 闻声《医学摘粹》
  13. 文约孺人八十三胃脘疼痛《孙文垣医案》
  14. 闻声《诊家正眼》
  15. 文鳐鱼【中药大全】
  16. 闻声别证《推拿抉微》
  17. 文鳐鱼《本草纲目》完整版
  18. 闻声别证《中西汇通医经精义》
  19. 文星丹《外科传薪集》
  20. 闻声察病歌《幼科推拿秘书》
  21. 文武膏【方剂大全】
  22. 闻声须察阴阳论《医原》
  23. 文殊兰果【中药大全】
  24. 闻声知虚实《医学集成》
  25. 文殊兰【中药大全】
  26. 闻小儿声音《推拿抉微》
  27. 文墨丹【方剂大全】
  28. 闻小儿声音《小儿推拿广意》
  29. 文明病是如何发生的呢?为什么用科学数据治疗的病人会一个都治不好呢?《中医之钥》
  30. 闻诊《中医诊断学》
  1. 闻法《形色外诊简摩》
  2. 闻《古今医统大全》
  3. 闻雷昏倒《古今医统大全》
  4. 纹滞《中医词典》
  5. 闻人规《中医词典》
  6. 纹形主病歌《推拿抉微》
  7. 闻人耆年《中医词典》
  8. 纹形主病歌《幼幼集成》
  9. 闻声《医理真传》
  10. 纹形主病歌《圆运动的古中医学》
  11. 闻声《医碥》
  12. 纹向外弯《中医词典》
  13. 闻声《轩岐救正论》
  14. 纹向内弯《中医词典》
  15. 闻声《医门补要》
  16. 纹色《中医词典》
  17. 闻声《时方妙用》
  18. 纹入掌中《中医词典》
  19. 闻声《医学三字经》
  20. 纹如水形《中医词典》
  21. 闻声《诊家正眼》
  22. 纹浮《中医词典》
  23. 闻声《医学见能》
  24. 纹淡《中医词典》
  25. 闻声别证《推拿抉微》
  26. 纹沉《中医词典》
  27. 闻声别证《中西汇通医经精义》
  28. 纹《中医词典》
  29. 闻声察病歌《幼科推拿秘书》
  30. 文仲方《妇人大全良方》
  31. 闻声论（附律二条）《医门法律》


问法_《形色外诊简摩》_中医医论_【岐黄之术】

问法

问法

  • 上一页
  • 目录
  • 相关
  • 下一页

一问寒热二问汗，三问头身四问便，五问饮食六问胸。七聋八渴俱当辨。（景岳八问。）

凡诊病必先问是何人，或男或女，或老或幼，或婢外家僮仆，问而不答，必是耳聋，须询其左右，平素何如，否则病久，或汗下所致。诊妇人，必先问月信何如，寡妇气血凝涩，两尺多滑，不可误以为胎，室女亦有之。

世道不古，以问为末，抱病不惟不言，虽再三询叩，终亦不告，反诋医拙，甚至有隐疾困医者，医固为所困矣，身不亦为医所困乎。虽然为医者，亦须贵乎有学，大率诊视已毕，不可便指病名，发言率易，须从所得脉象说起，广引经说，以为证据。渐渐说归病证，务要精当确实，不可支离狂妄，说证已毕，然后徐徐问其所苦，或论说未尽，患者已一一详告，却以彼所说，校吾所诊，或同或异，而折衷之。如此，则彼我之间，交相符契，必收全功。（汪石山。）

按医者当问之事甚多，必须诊得脉真，然后从脉上理路问去，方得就绪，若海概问之，庸有当乎，无怪令人相轻也。《内经》曰∶明知逆顺，正行无问。又曰∶谨熟阴阳，无与众谋。是又有以问为戒者，盖病家所答，往往根据违影响，未可尽信也。若不能明知与谨熟也，而徒以不问为高，虽告之而反厌弃焉，忽视人命，其罪又当何如耶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：闻法
  • 当前页：问法
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 问法《形色外诊简摩》
  2. 问法解《素灵微蕴》
  3. 问痘七条《四圣悬枢》
  4. 问反关脉《诊宗三昧》
  5. 问答《伤寒恒论》
  6. 问高章纲卑损诸脉《诊宗三昧》
  7. 问从脉不从证从证不从脉《诊宗三昧》
  8. 问寒病服热药《此事难知》
  9. 问初诊久按不同说《诊宗三昧》
  10. 问荆【中药大全】
  11. 问冲阳太溪脉《诊宗三昧》
  12. 问两感邪从何道而入《此事难知》
  13. 问察原委《中西汇通医经精义》
  14. 问两手寸关弦疾．脾弱火胜．木旺．土亏．金烁当作何治《此事难知》
  15. 问病同脉异病异治同《诊宗三昧》
  16. 问脉沉因温补转剧《诊宗三昧》
  17. 问病论《仁斋直指方论（附补遗）》
  18. 问难《医述》
  19. 问辨声色法《诊宗三昧》
  20. 问内经脉有阴阳说《诊宗三昧》
  21. 稳婆《景岳全书》
  22. 问脾寄于坤如何．是损至第三．若从脾为．第二从肾为第四请言脾数《此事难知》
  23. 稳定型心绞痛【疾病大全】
  24. 问情论《脉诀汇辨》
  25. 吻头木《本草纲目》完整版
  26. 问人迎气口脉《诊宗三昧》
  27. 吻合口溃疡【疾病大全】
  28. 问三才所同者于人身何以见之《医旨绪余》
  29. 吻合口并发症【疾病症状】
  30. 问三焦命门脉《诊宗三昧》
  1. 问法《形色外诊简摩》
  2. 问二便《医碥》
  3. 问法解《素灵微蕴》
  4. 问二便《中医词典》
  5. 问反关脉《诊宗三昧》
  6. 问耳目《中医词典》
  7. 问妇女《中医词典》
  8. 问痘七条《四圣悬枢》
  9. 问高章纲卑损诸脉《诊宗三昧》
  10. 问大小便以辨寒热虚实《医学摘粹》
  11. 问寒病服热药《此事难知》
  12. 问答《伤寒恒论》
  13. 问寒热《中医词典》
  14. 问从脉不从证从证不从脉《诊宗三昧》
  15. 问寒热《医碥》
  16. 问初诊久按不同说《诊宗三昧》
  17. 问汗《中医词典》
  18. 问冲阳太溪脉《诊宗三昧》
  19. 问汗液及血《医碥》
  20. 问察原委《中西汇通医经精义》
  21. 问荆《证类本草》
  22. 问病同脉异病异治同《诊宗三昧》
  23. 问精神以察盛衰虚实《医学摘粹》
  24. 问病论（附律一条）《医门法律》
  25. 问口渴《中医词典》
  26. 问病论《仁斋直指方论（附补遗）》
  27. 问两感邪从何道而入《此事难知》
  28. 问辨声色法《诊宗三昧》
  29. 问两手寸关弦疾．脾弱火胜．木旺．土亏．金烁当作何治《此事难知》
  30. 问《古今医统大全》
  31. 问脉沉因温补转剧《诊宗三昧》


《形色外诊简摩》

  • 作者：周学海 朝代：清 年份：公元1644-1911年
  • 序
  • 卷上\形诊总义
    • 身形内应脏腑部位篇
    • 身形内应脏腑病证篇
  • 卷上\形诊生形类
    • 三人篇
    • 阳人阴人篇
    • 五人篇
    • 二十五人篇
    • 三阳上下气血多少形状篇
    • 辨皮色不胜四时之风篇
    • 辨寿夭肥瘦勇怯忍痛不忍痛胜毒不胜毒形状篇
    • 辨善病风厥消瘅寒热痹积聚善忘善饥不瞑多卧形状篇
    • 辨人身气血盛衰时日篇
  • 卷上\形诊病形类
    • 五脏病证总例篇
    • 尺肤滑涩肘臂掌脐寒热决病篇
    • 百病头身手足寒热顺逆死生篇
    • 形气有余不足篇
    • 诸病以肥瘦决难治易治篇
    • 骨槁肉陷篇
    • 诊大肉消长捷法篇
    • 病深而形色毛发有不变者篇
    • 百病虚实顺逆篇
    • 诸病以昼夜静剧辨阴阳气血篇
  • 卷下\色诊面色总义
    • 面部脏腑肢节分位图说篇
    • 察色真诀篇
    • 五色吉凶通义篇
  • 卷下\色诊面色应病类
    • 《内经》面部五色应病总述篇
    • 五脏风证并诸风肥瘦寒热形色篇
    • 《千金》面部五色入门户井灶及五脏卒死吉凶篇
    • 面部五色吉凶杂述篇
    • 面目五色生克篇
    • 伤寒面部五色应证篇
    • 温病面部五色应证篇
    • 杂病面部五色应证篇
  • 卷下\色诊目色应病类
    • 目部内应脏腑部位篇
    • 目胞形色应证篇
    • 目睛形色应证篇
  • 卷下\色诊舌色应病类
    • 舌部舌色内应脏腑篇
    • 舌质舌苔辨
    • 舌苔有根无根辨
    • 伤寒舌苔辨证篇一
    • 伤寒舌苔辨证篇二
    • 温热舌苔辨证篇
    • 杂病舌苔辨证篇一
    • 杂病舌苔辨证篇二
    • 杂病舌苔辨证篇三
  • 卷下\外诊杂法类
    • 诊毛发法
    • 诊鼻法
    • 诊人中法
    • 诊唇法
    • 诊齿法
    • 诊耳法
    • 诊爪甲法
    • 按法
    • 嗅法
    • 闻法
    • 问法
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行