弁言_《重庆堂随笔》_中医医论_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医论 > 《重庆堂随笔》
弁言
在线购买《重庆堂随笔》正版书籍

弁言

  • 上一页
  • 目录
  • 相关
  • 下一页

王氏为盐官望族，秉衡公始迁于杭。治家严肃，门无杂宾。虽身通百艺，而深自韬晦。嗣君永嘉公天性纯孝，着于戚里。冢孙HT 沧，余姊丈也，少有祖父风，尤勇于为善，而嫉恶过严，人皆惮之。先府君目击其三代之为人，而心仪其贤，乃以余四姊为HT 沧室，时嘉庆纪元丙辰也。逾年其祖古稀，其父知非，称觞日适余姊举一男，重闱大悦，爰名其堂曰“重庆”。然余姊举三男皆殇，至戊辰三月五日，又举一男。秉衡公喜曰∶此儿与祖同甲子，必得 祖之寿。因小字 龙。即于是年着医学《随笔》一书，或抒心得，或采名言，皆发人所未发，洵贻厥之嘉猷也。越二载，书未脱稿而公考终。永嘉公皓首居忧，孺慕犹切，辑注未竟，遂撄疾，服阕后两载亦谢世。余姊丈读《礼》之余，校定遗稿，意欲授梓，讵天夺其年，以四十九岁即捐馆舍，天之报施，不可问也。时 龙年甫十四，泣而言于余曰∶先人遗训，期甥于世有所用，而曾王父于甥生之日，即着医书一种。夫有用于世者莫如医，甥敢不专心致志以究其旨哉！第义理渊微，欲埋头十载，而以家事累吾舅可乎？余闻而作曰∶汝志如是，汝父不死矣，吾敢辞耶！遂诺之。忆甥天姿颖异，幼即超群，王琴泉、王继周两先生皆器之，嗣遇金匏庵、谢玉田、孙铁崖、谢金堂诸前辈，咸目为不凡。惟性疏迈，所遇辄奇，瞬眼十年，未展其志，而临诊颇肯用心，屡起大证，藉有声名，可谓不负遗训矣。奈余未老先衰，恐不能睹其造诣之所极，谨弁数言于《随笔》，以识王氏继述之贤，而剞劂以传不朽，是克缵家学人之责也，甥其勉旃！

道光十年庚寅秋杪姻再侄仁和俞世贵桂庭拜手书

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：弁言
  • 下一页：杨序
<<< 返回本书目录
  1. 弁言《重庆堂随笔》
  2. 变白发染发方《外台秘要》
  3. 弁言《市隐庐医学杂着》
  4. 变白散【方剂大全】
  5. 弁言《女科折衷纂要》
  6. 变蛋【中药大全】
  7. 弁言《冷庐医话》
  8. 变豆菜【中药大全】
  9. 弁言《归砚录》
  10. 变患部《达生编》
  11. 弁首《古今医鉴》
  12. 变色红菇【中药大全】
  13. 褊银丸【方剂大全】
  14. 变色望法相参《望诊遵经》
  15. 褊银丸《小儿药证直诀》
  16. 变输《黄帝内经太素》
  17. 匾蓄《本草纲目》图文版
  18. 变水汤【方剂大全】
  19. 扁竹兰【中药大全】
  20. 变态反应《默克家庭诊疗手册》
  21. 扁竹根【中药大全】
  22. 变态反应的类型及检验原则《免疫学和免疫学检验》
  23. 扁竹测【中药大全】
  24. 变态反应性鼻炎《临床激光治疗学》
  25. 扁竹《本草易读》
  26. 变态反应性鼻炎《中西医结合耳鼻喉科》
  27. 扁轴木【中药大全】
  28. 变态反应性结膜炎《西医眼科学》
  29. 扁樱桃【中药大全】
  30. 变态反应性结膜炎【疾病大全】
  1. 弁言《重庆堂随笔》
  2. 弁言《冷庐医话》
  3. 弁言《归砚录》
  4. 弁言《市隐庐医学杂着》
  5. 弁言《女科折衷纂要》
  6. 弁首《古今医鉴》
  7. 变《中医词典》
  8. 卞大亨《中医词典》
  9. 变白发染发方五首《外台秘要》
  10. 褊银丸《小儿药证直诀》
  11. 变病《中医词典》
  12. 匾蓄《本草纲目》
  13. 变构酶《生物化学与分子生物学》
  14. 匾豆《饮膳正要》
  15. 变构调节《生物化学与分子生物学》
  16. 扁竹《本草易读》
  17. 变患部《达生编》
  18. 扁银丸《普济本事方》
  19. 变色望法相参《望诊遵经》
  20. 扁蓄《本草求真》
  21. 变输《黄帝内经太素》
  22. 扁蓄《中药炮制》
  23. 变态反应《默克家庭诊疗手册》
  24. 扁杏仁《药性切用》
  25. 变态反应的类型《默克家庭诊疗手册》
  26. 扁桃体周围炎及脓肿《默克家庭诊疗手册》
  27. 变态反应的类型及检验原则《免疫学和免疫学检验》
  28. 扁桃体周围脓肿《耳鼻咽喉外科学》
  29. 变态反应性鼻炎《临床激光治疗学》
  30. 扁桃体周围脓肿《中西医结合耳鼻喉科》
  31. 变态反应性鼻炎《中西医结合耳鼻喉科》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


杨序_《重庆堂随笔》_中医医论_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医论 > 《重庆堂随笔》
杨序
在线购买《重庆堂随笔》正版书籍

杨序

  • 上一页
  • 目录
  • 相关
  • 下一页

儒以学术致平成，医以方术拯危困，其因应化裁、变动不居之妙，非楮墨之所得而传、竹素之所得而尽也，惟自古无独抱一经之名儒，亦无株守一家之名医，则博学尚矣。然而载籍所流传，各矜心得，或引而不发，或冗而鲜要，或偏僻以自是，或纯驳之不齐，百家腾跃，旨趣攸殊，苟非精识，曷由鉴别？余友王君孟英，绩学士也。邃于医，其学弗泥于古，弗徇于今。余尝梓其治案以行世。今夏余过武林，孟英出其曾王父秉衡公《重庆堂随笔》以相示。余敬读之，其着论也浏然以清，其烛理也洞然以明，上溯轩岐，下迄当代，咸抉摘搜剔厘然，去其非而存其是。不禁拜手而叹曰∶有是哉！读书之不可无识也。公以醇儒之学发明医理，渊源如是，宜孟英之囊括百氏，蔚然为一时宗匠也。余尝叹古今学术之升降与医术之盛衰，有至相似者。三代以前无论矣，汉唐诸大儒抱残守缺，恪遵先圣之遗训，大之则修齐治平之术，小之则礼乐射御书数之文，靡不讲求焉。而心知其故，虽穿凿附会间出其中，然其修之家而献之廷者，皆实学也。宋儒出而斥为粗迹，高谈性天，崇尚妙悟，自谓得古圣不传之秘于遗编，而学术为之一变。然其博学笃行，固一时之彦也。降及后世，科目之学兴，其贤者涉宋儒之藩篱以枵然而自大，其陋者剽袭词章以应世而已。学非所用，用非所学，一旦身撄事变，懵然无所措手，任天下之鱼烂河决而莫能救止，此志士所为太息也。惟医亦然。汉唐祖述轩岐，具有矩 ，至《和剂局方》出，纯任刚燥，而古法一变。然因证施治之规，尚未敢紊也。丹溪、河间诸贤，犹起而力矫其弊也，至薛立斋、张景岳之说出，提倡温补，天下翕然宗之，举古人审证察因之法概置勿论，而直以一补毕其事，遂令举世之人，甘心赴死而不知其故。嗟夫！事变日益滋，学术日益陋，病机日益幻，医术日益卑。岂真劫运使然哉？何汶汶若此！余谓苟能勤学，不患无术，研穷久则聪明出，阅历多则机智生。读公此编，真苦海之慈航、迷途之宝炬也。昔缪仲醇作《广笔记》，尤在泾作《医学读书记》，徐洄溪作《医学源流论》，皆以高才绝学精研医理，故其权衡精当，非复专门之书之所能及。以公方之，洵堪媲美。余于公之学，无能为役，然苦世医之不读书以祸世，与不善读书以误世也，欲以公此编救之。谨僭述己意，弁诸简端，且以志钦慕无已之意云。

咸丰乙卯四月定州后学杨照藜顿首书

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：弁言
  • 当前页：杨序
  • 下一页：总评
<<< 返回本书目录
  1. 杨序《重庆堂随笔》
  2. 杨州存济堂药局膏药方《发背对口治诀论》
  3. 杨树花【中药大全】
  4. 杨子建十产论《济阴纲目》
  5. 杨氏针法《中医刺灸》
  6. 疡《千金翼方》
  7. 杨氏神栢散【方剂大全】
  8. 疡癜风《本草纲目》完整版
  9. 杨梅叶蚊母树根【中药大全】
  10. 疡风《圣济总录》
  11. 杨梅叶【中药大全】
  12. 疡风方《外台秘要》
  13. 杨梅样舌【疾病症状】
  14. 疡风门主论《疡医大全》
  15. 杨梅验方《痰疠法门》
  16. 疡疯《外科大成》
  17. 杨梅癣疮《外科启玄》
  18. 疡科论《医学源流论》
  19. 杨梅瘟《温热暑疫全书》
  20. 疡科调治心法略义《疡科心得集》
  21. 杨梅瘟《松峰说疫》
  22. 疡证总论《疡科心得集》
  23. 杨梅瘟《伤寒指掌》
  24. 疡症《续名医类案》
  25. 杨梅树皮【中药大全】
  26. 疡症《续名医类案》
  27. 杨梅树【中药大全】
  28. 疡症便秘《续名医类案》
  29. 杨梅圈疮《外科启玄》
  30. 洋白蜡树【中药大全】
  1. 杨序《重庆堂随笔》
  2. 杨小谷《中医词典》
  3. 杨玄操《中医词典》
  4. 杨熙龄（?-1919年）《中医词典》
  5. 杨玄亮《中医词典》
  6. 杨希闵《中医词典》
  7. 杨璇（1706-1795年）《中医词典》
  8. 杨希洛《中医词典》
  9. 杨颜齐《中医词典》
  10. 杨西山失血大法《医学集成》
  11. 杨耀祖《中医词典》
  12. 杨西山法《医学集成》
  13. 杨用道《中医词典》
  14. 杨文修《中医词典》
  15. 杨玉干《中医词典》
  16. 杨炜《中医词典》
  17. 杨毓斌《中医词典》
  18. 杨天惠（1048-1118年）《中医词典》
  19. 杨元禧《中医词典》
  20. 杨体仁《中医词典》
  21. 杨云峰《中医词典》
  22. 杨倓（约1120-1185年）《中医词典》
  23. 杨振宁教授所认识的中国文化《思考中医》
  24. 杨太仆《中医词典》
  25. 杨州存济堂药局膏药方《发背对口治诀论》
  26. 杨损之《中医词典》
  27. 杨子建《十产论》《妇人大全良方》
  28. 杨四知《中医词典》
  29. 杨子建十产论《济阴纲目》
  30. 杨守敬（1839-1915年）《中医词典》
  31. 疡《千金翼方》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


总评_《重庆堂随笔》_中医医论_【岐黄之术】

【中医大学】 > 中医医论 > 《重庆堂随笔》
总评
在线购买《重庆堂随笔》正版书籍

总评

  • 上一页
  • 目录
  • 相关
  • 下一页

注《伤寒》者无虑数十家，皆以为专论伤寒之书，故恒支离附会，不适于用。公指出为统论外感之书，觉《伤寒论》之全体俱现，此与尧封之见相同者。

风伤卫证全似伤寒，但时时自汗而脉浮缓。误治亦有变证，若不治则历半月或一月仍系本证，不见传变，投以轻剂桂枝汤，即汗敛而愈。后世所称伤风证，与伤寒大异。其见证则咳嗽头疼，鼻流清涕。徐洄溪论之极详，此证并不自汗，与桂枝毫无干涉。风温证则其人初无所苦，不过昏沉欲睡耳。初起颇似伤寒之少阴欲寐证，但脉不沉细而浮洪为异。误汗则大睡不醒而死；服辛热药与苦寒药俱若罔知，然亦必死，惟甘寒轻透之品始能愈之。此三证名虽相似而证实悬殊，医书恒互相牵引，苦难别白，总由未经身历，故言之不能亲切耳。今公以风寒属桂枝证，而以风热属伤风与风温证，眼光高前人多矣。

虚损之病，多由阴虚，其证无不潮热咳嗽、吐红食减、脉来细数者。治法固以滋阴清热为主，然滋而不滞，清而不寒，且时时兼顾脾胃，方不犯手。但得脉象日和，饮食渐增，即是生机。至阴气已充，可以用参、 时，而其病已愈矣。从古医书专重扶阳，每云不服参、 者不治，脉细数者不治。不知能服参、 之证，愈之甚易，固不劳诸公之畅发高论也。至阴虚而脉细数，误投参、 则阴竭而死，故古人皆谓为不治，然调治得法，亦有生者，未可尽诿为不治也。公拈出“阴液难充”四字，令人恍然悟其治法，识力非古人所及。然如立斋、景岳辈，亦有补阴之论，特专任重浊腻滞之品，枢机愈窒，去生愈远，使人愈信扶阳之说为不诬，而虚损之证遂万无愈理。故余恒折服孟英之用药灵通活变，为此道独开生面。今读此编，乃知其渊源之有自也。

《伤寒论》之除中，乃大病后元气伤残，故主死。若平人忽见此证，乃胃火炽盛耗其津液，大剂甘寒滋润即愈。公论三消以“火燔其液，风耗其津”二语括之，固属不磨之论，然余谓病机由此者甚多，公此二语固不徒为三消之指南也。

血因火溢，是其常也，气不摄血，是其变也。苟不知其常，侈谈其变，是为乱道。公此数语说尽千古着书通病。如滞下本属湿热，而亦间有虚寒，疫病本属秽邪，而亦间有体虚不能托邪外出，吞酸本属木火犯胃，而亦间有胃寒不化∶如此之类，指不胜屈。着书者不先明本证，反将间有之证反复议论，认宾作主，使读者尽入迷途，安得公一一辟其弊耶！

沈明生所治之证，虽非虚劳，然脉至如丝，阴已困乏，奈何复以参、 、桂、附蹙之，迨用硝、黄而始愈，则非治病乃治药矣。此证误而易复，虚损误则难挽。以公前后所论合参之，可以知所取法矣。

仲醇一代名医，而滞腻误投，尚令病留不去，若误投于虚损之证，何以救之？然非公具过人之识，明白指示，则世人震于盛名，孰知腻滞重浊之非宜，而甘凉养胃之当用乎？古案中此类甚多，苟不善读之，未有不覆辙相寻者也。

魏柳洲善于滋阴，而论喉闭一证与景岳同失，真可谓人左枉而我右枉矣。叶氏识力超卓，洵属独胜，得公辨别，其证愈明，后有患者，庶免夭枉。又魏君论喻氏治郭台尹单腹胀，以为系水亏木旺，乘其所不胜之脾而成胀，窥其意亦欲以滋阴治之，余亦未敢以为信然也。

滋补丸药，最难消化，从古无人道及。得公指明，喜服丸药者可以戒矣。孟英于宜补之药，每令熬膏，以对证之药收之成丸，使其易化，真善承家学人哉。

薛一瓢为昭代良医，而其治病处方，均未流传，识者憾之。公录存二方，具有理致，真足嘉惠后学。

本草以《本经疏证》为第一善本，其援引浩繁，穿穴精透，可谓空前绝后，第文笔沉晦，较卢氏《半偈》为尤甚，读者苦之。公所疏数十种，精切不让邹氏，而显豁过之。学人由此以进窥邹氏之书，或可免望洋之叹。

人与物皆有胰，医书未有及之者。王勋臣亲验脏腑，亦未论及。西士名曰甜肉，言其味甜而不言其功用，反以胃中化物之功归诸胆汁，此亦未可尽信者。又云西国曾验一人，见饮食入胃，胃出甜汁以化之。此即万物归土之义，正胰之功用也。公于豕脑条内言胰主运化食物，正与西士所验相合。若果系胆汁入胃，则其汁应苦矣。此亦西士疏漏之一端也。

赵恕轩《纲目拾遗》辨李氏之缺谬，最为精当。公摄其精华，附诸此编，所余者皆糟粕也，读者不必生不见全书之憾。

格物之学，最为医家要务。凡物性之相制、相使、相宜、相忌，与其力量之刚柔长短，皆宜随时体验，然后用之无误。公所疏解毒之品与物性之宜，真可以御仓卒而益神智，学人宜谨识之。

西士诸书与王勋臣《医林改错》，皆医家必不可少之书，而其言脏腑之功用与气机之流行，则不能无弊。

即如切脉一端，无论其为气管为血管，若如所论，则与脏腑了不相关，理应强则俱强，弱则俱弱，何以六部之脉参差不齐，悉与病机相应？可见目稽与悬揣，虚实固自有辨。公之言曰∶“信其可信，阙其可疑”，是皮里春秋读法，余谓真可为读一切书之法。至亚枝、次瑶诸君子，畅发公未言之意，议论奇伟，余读之又不觉首之至地矣。

四诊之法，以切居末，见脉之不可独恃也。举世医家专言切脉，不惟大言欺人，实卤莽从事耳。而公反复推勘，皆亲切体验之言，非医书泛泛铺张者可比。业此者潜心玩索，临证庶有把握，真此道中度人经也。

以上诸条谨就管见所及，随笔附记，以志景仰。其实公之所论，触目皆精金粹玉，学人潜心玩索，自能增长识力，殊非后生末学之所能铺陈盛美也。

中山后学杨照藜谨识

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杨序
  • 当前页：总评
  • 下一页：卷上
<<< 返回本书目录
  1. 总评《重庆堂随笔》
  2. 总述《寿世传真》
  3. 总论治法（二十二共十九条）《景岳全书》
  4. 总提纲《伤寒悬解》
  5. 总论治法《景岳全书》
  6. 总序绿绒蒿【中药大全】
  7. 总论养生篇-养生余录（上）《古今医统大全》
  8. 总义《本草求真》
  9. 总论温热死脉死证《温热暑疫全书》
  10. 总义《随息居重订霍乱论》
  11. 总论吐泻《景岳全书》
  12. 总则《实验动物科学》
  13. 总论脉式《三因极一病证方论》
  14. 总则《中华人民共和国药品管理法》释义
  15. 总论精气神《寿世传真》
  16. 总则《中华人民共和国药品管理法》
  17. 总论喉痹大意《重楼玉钥续编》
  18. 总则《中药法规》
  19. 总论歌《外科十三方考》
  20. 总状绿绒蒿【中药大全】
  21. 总论服药法《外科十法》
  22. 总状土木香【中药大全】
  23. 总论痘要歌括《冯氏锦囊秘录》
  24. 纵隔《人体解剖学》
  25. 总论大法《万氏秘传外科心法》
  26. 纵隔病变《放射诊断学》
  27. 总论喘证治法《医学衷中参西录》
  28. 纵隔病变【疾病症状】
  29. 总论（共百字二十句五言）《陆地仙经》
  30. 纵隔非霍奇金恶性淋巴肿瘤【疾病大全】
  1. 总评《重庆堂随笔》
  2. 总论治法（二十二共十九条）《景岳全书》
  3. 总收法《中医词典》
  4. 总论治法《专治麻痧初编》
  5. 总收法《幼科推拿秘书》
  6. 总论治法《景岳全书》
  7. 总述《寿世传真》
  8. 总论养生篇（养生余录 上）《古今医统大全》
  9. 总提纲　共三章《伤寒悬解》
  10. 总论温热死脉死证《温热暑疫全书》
  11. 总体均数的估计《医学统计学》
  12. 总论吐泻《景岳全书》
  13. 总体均数可信区间（confidence interval）的估计《预防医学》
  14. 总论气理《景岳全书》
  15. 总体率的估计《医学统计学》
  16. 总论脉式《三因极一病证方论》
  17. 总体率的可信区间《预防医学》
  18. 总论精气神《寿世传真》
  19. 总体与样本《预防医学》
  20. 总论喉痹大意《重楼玉钥续编》
  21. 总义《随息居重订霍乱论》
  22. 总论歌《外科十三方考》
  23. 总则《中药法规》
  24. 总论服药法《医学心悟》
  25. 总则《中华人民共和国药品管理法》
  26. 总论服药法《外科十法》
  27. 总则《中华人民共和国药品管理法》释义
  28. 总论痘要歌括《冯氏锦囊秘录》
  29. 总则《实验动物科学》
  30. 总论大法《万氏秘传外科心法》
  31. 总则《传染病》


卷上_《重庆堂随笔》_中医医论_【岐黄之术】

卷上

卷上

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒，外感之总名也；《伤寒论》，统论外感之书也。

（注）《难经》云∶伤寒有五。则五种外感，昔人皆谓之伤寒矣。《伤寒论》有治风、治温、治喝。治湿诸法，则非专论一伤寒矣。

《伤寒论》云∶太阳病，或已发热，或未发热，必恶寒，体痛呕逆，脉阴阳俱紧者，名曰伤寒。是正伤寒病也。

（注）伤寒无不发热者，此云或未发热者，乃身热未发之时，先见恶寒等证，所谓“无热恶寒发于阴”。

寒为阴邪，故往往先恶寒而后发热也。脉阴阳俱紧，即尺寸皆紧，紧为坎中满之象，坎为寒水之卦，故伤寒之脉必紧。若已发热，紧必兼浮可知已。

太阳病，头痛 发热，身疼腰痛，骨节疼痛，恶风，无汗而喘者，麻黄汤主之。是正伤寒治法。

（注）寒邪凝冱，表气塞实，故无汗气喘而恶风寒。麻黄汤温散发汗之方，设非正伤寒而误用之，则有亡阳之祸。

伤寒四时皆有，有是脉，有是证，即用是药。谚云∶“对证发药”，旨哉言乎！病势较轻，体气稍弱者，则羌、防、苏、芷皆可代麻黄用也。若寒伤于外，热伏于内者，温散方中须佐清凉之品，仿长沙大青龙之制可耳。

（注）四时皆有伤寒，然冬三月乃寒水司令，较三时之寒为独盛，故昔人以冬月感寒即病者为正伤寒，非谓春夏秋并无伤寒也。医者苟能辨证清楚，用药自不泥于时令矣。

伤寒者，寒伤于外而邪客于表也。若其人阳气素虚，无以捍御，则外寒得以直入于内而犯脏，名曰中寒，盖阳衰则阴盛也。阴虽盛，却忌温散之法，因阳气既衰，其汗易出，误投温散，更速其危。亟用姜、附回阳破阴，是为治法。

（注）阳衰则阴盛，可见阴未尝盛，只缘阳衰，故阴盛耳。是以中寒不必隆冬之令，虽盛暑之时亦有之。

昔人有治此而愈者，乃不谓其阳衰饮冷、夏月中寒，而以为静得之阴暑，自误误人，可为叹惜。姜、附回阳破阴，即兵家强主弱客之法。

《伤寒论》之中风，为《难经》五种伤寒之一，即后世之伤风是也。盖“伤”与“中”字义无殊，如云风伤卫、寒伤营是矣。后人以寒邪在表者为伤寒，寒邪入里者为中寒，遂疑伤轻而中重，然此不过分别邪之在表、在里耳。夫入里之寒，何必重于在表之寒耶？实因本阳既衰，故客寒得以直入。发表以取汗，是治标也，其邪不得为轻；温里以回阳，是治本也，其邪不必较重。病分标本，则本为重而重之，非邪较重而重之也。明乎此，则越人、长沙之谓风为中，即谓寒为伤之意矣。

（注）后世以外感风邪为伤风，虚风卒倒为中风，庶二病之名目不相混也。然“伤”、“中”二字之义，弥觉轻重悬殊矣。故昧者泥于越人、长沙之谓风为中，而不知即是伤风，竟与卒倒扑击互相引证者，误矣。

风之伤人也，既为五种伤寒之一，夫岂小病者！且风无定性，不但四时有异、四方不同也。燥湿不齐，雨迥判，风寒风热，顷刻变迁。感之于人，施治有别。长沙桂枝证，风寒病也；发汗已身灼热者，风热病也。

然昔人往往知有风寒而不知有风热。《伤寒论》又云∶服桂枝汤，大汗出后，大烦渴不解，脉洪大者，白虎加人参汤主之，合而观之，岂非误以风寒药治风热病之变证哉？汉代且然，况后人乎！

（注）今人视伤风为轻小之病，其头疼发热者，则曰重伤风，是未知伤风即越人、长沙所谓之中风也。病源不清，无怪乎有过服温燥以夺其液，早投滋补以锢其邪，延久成劳，尚诿为伤风不醒。噫，医实不醒也。

风热即风温也，四时皆有，冬春为甚。长沙云∶若发汗已身灼热者，风温也。盖言风寒为病，可以桂枝汤发汗而愈，若发汗而热反灼者，乃风温病，温即热之谓也。后人不为详玩，而谓风温为汗后坏病，抑何固耶？

夫病本热也，加以桂枝之辛热，故液为热迫而汗大出，液去则热愈灼，故大烦渴而脉洪大。二条似论一证，主以白虎加人参汤，正《内经》风淫热淫治以甘寒之旨也。惟香岩先生独窥其微，谓风温首必犯肺，先卫后气。

治法初用辛凉，继以甘寒。超超元箸，万古开群蒙也。

（注）《伤寒论》病患藏无他病条，发汗则愈，病常自汗出条，复发其汗则愈，并主桂枝汤。可见桂枝汤是风寒发汗之剂，不过较麻黄汤为和缓耳。《内经》明言辛甘发散为阳，岂可以治风热之病乎？更有谓桂枝汤止汗者，尧封先生已辨其误矣。

（校）近见淮阴吴氏《温病条辨》一书，以桂枝汤为治温首方，更属可议。

（刊）《医林改错》云∶发热有汗之证，从未见桂枝汤治愈一人。杨素园明府大不以为然，谓尝治风伤卫证，桂枝汤半剂辄愈。雄按∶《改错》所云者，乃温热证也。若风寒伤卫，岂可不遵圣法？即叶案咳嗽门首列伤风数条，皆从《伤寒论》变化。

至于中风，《内经·生气通天论》谓之虚邪，是本先虚而后邪中之也。《通评虚实论》谓肥贵人则膏粱之疾也。此后贤主痰、主火、主气、主虚诸说，皆本于此，细绎经文，则真中风本虚邪中，不可竟以为实证，类中风肥甘酝酿，未可概以为虚证。必也随其证之虚实而调剂之，治百病无余蕴矣！中风云乎哉？

（注）凡证有大虚者，有大实者，有虚中实、实中虚者，有虚多实少、实多虚少者，诸家之说皆有精义，既不可废，亦不可执，贵乎用之者适其当耳。

冬春感受风热而病者，名曰风温，前已辨之矣。若冬伤于寒，至春令发泄之时，伏气化热而出，名曰春温，亦曰温病。其邪自内达外，故发热而渴，不恶寒也。然亦有挟新感之风寒而发者，虽恶风寒而口必渴，若误汗之，祸不可言。长沙而后知此义者，惟郭白云、刘守真、王安道、张石顽、周禹载、叶香岩数君而已，其书皆不可不读也。

（注）温者，热之渐也。伏寒化热，口燥而渴，故谓之温。一切温散燥热之药，皆不可犯。奈何以喻氏之贤，而误指《金鉴》春月伤寒为温病，治虽合法，立论大谬，在泾先生非之是矣，而俞惺斋、毛达可佥极口赞颂，未免贻误将来。

冬伤于寒，伏于少阴，夏至前发出者，名曰温病矣；若夏至后发出者，名曰热病。以夏至前天气尚温，夏至后天气已热，皆随时令以名其病也。其名虽异，其病相同，故温热二病，古人往往互称。《内经》则云后夏至日者为病暑，亦以夏至后炎暑司令，故曰病暑。且在天为热，在地为火，其性为暑，是暑即热之谓也。第此之病暑，因于伏寒化热，与吸受暑邪而病者，其名虽同，其因则异也。

（注）以温热二字命为病名，似不过分其时令之气耳。然名曰温者，凉之可愈，名曰热者，寒之乃瘳。顾名思义，治法已无余蕴，故不嫌与感冒之温、吸受之暑同名者，正示人以殊途同归之旨，岂非古圣析义之精耶？

夏令属火，日光最烈，天时乃热，人感其气，名曰伤暑，亦曰中暑。暑字从日，曰炎暑，曰酷暑，皆指烈日之火而言也。盖日为众阳之宗，日出则爝火无光，阳燧承之，火可立至。《内经》云∶岁火太过，炎暑流行。若三冬久霁，则生燥火之病，况夏月之暑乎？而长沙名中热曰 ，不曰暑者，所以别于夏至后发之伏气暑病也。且《说文》∶ ，伤暑也。故暑、热、 三者，皆烈日之气也。后人昧此，遂多歧说，可谓不知冷热之人矣。暑为离火，离中虚，故暑脉亦虚。暑伤气，故气虚身热为伤暑，所谓壮火食气也。暑为阳邪，天气通于鼻，鼻为肺窍，肺合皮毛，故暑邪由鼻入肺，肺受火烁则多汗，与风伤卫证相似，亦以渴不渴辨之。渴者燥也，燥万物者莫 乎火，故温热病长沙皆揭“渴”字以为准鹄。嘉言先生云∶古人以燥热为暑，得其旨矣。

（注）暑从日，日为天上之火，故日字在上；寒从 ， 为地下之水，故 字在下。暑为阳邪，易入心经，寒为阴邪，先犯膀胱。霄壤不同，各从其类也，或有以暑为阴邪者，岂非坐井观天、不见日面之语耶？

湿土分旺四季，长夏是其正令，土润溽暑，故暑湿二气最易相合。人受其感，名曰湿温，亦曰湿热，即暑湿相兼之病，为五种伤寒之一，《难经》已详其脉证。而昧者逞其臆说，谓湿与热合，始名为暑。然则湿与寒合，又将何名乎？天夫寒地冻，天暑地热，阴阳之对待也。暑必湿热相合而始为暑，寒将何气相合而始为寒乎？若亢旱之年，流金烁石，禾苗欲槁，河裂井枯，不名酷暑而何名乎？盖湿无定体，风也寒也暑也，无不可合，故治湿者须察其相合，治暑者亦必审其有无兼湿，庶无遗憾也。然湿热之病为独多，而变证甚易，疗治颇难。惟香岩先生之法，可谓空前绝后，学人宜奉为金科玉律也。

（注）暑也湿也，皆五气之一也。暑属火，湿属土，各居五行之一。火土合德，故暑湿每易相兼，亦理之常也。若谓暑中有湿，是析一行为二也；若谓湿热合而始为暑，则并二气为一也。岂五行之理未知，而五气之名未闻乎？自误误人，莫此为甚。

温病、热病、湿温病，治不得法，皆易致死。流行不已，即成疫疠。犹之治盗不得其法，则贼党众而为流寇也。因热气、病气、尸气互相胶葛，即成毒疠之气而为疫，岂真天地之间另有一种异气哉？故疫之流行，必在都会人烟繁萃之区，若山乡僻壤、地广人稀之处，从无大疫。如果另是一种不正之气，何必择地而行哉？其盛行于兵荒之后者，兵荒之死亡，亦在人烟繁萃之区也。盖人气最热，纪晓岚先生杂诗云∶万家烟火暖云蒸，销尽天山太古冰。自注曰∶迪化自设郡县以后，婴儿出痘与内地同。盖彼处气候极寒，数载以来渐同内地，人气盛也。于戏！纪氏此言可谓先得我心。夫上古无痘，至汉始有，今则罕有不出痘者矣。何也？生齿日繁，地气日热，所以古人最重伤寒，今世偏多温热也。费建中以治疫之法治痘，岂非千古只眼？治疫之法，惟清热、解毒、宣气六字为扼要，而宣气尤为首务，未有气不宣而热能清、毒能解者，质诸宗匠，然乎否耶？

（注）温病虽能成疫，而治温治疫有殊。吴又可混同论治，未免粗疏，且不知暑热亦能成疫。乾隆甲子，都中暑疫，热死者无算。徐后山《柳崖外编》尝言之。嗣有余师愚专论热疫，惜其书未甚流行耳。

（校）宣气之法，不但用药为然，如衣被宣洁净，饮食宜澹泊，卧房宜宽绰，窗户宜开爽，侍人勿杂，灯火少燃，清风徐来，疫气自然消散，反是则热气、浊气益为疫气树帜矣。病家医家，皆宜识此。

（刊）痘为疫气。万密斋、王勋臣皆知之；疹为疫气，惟余师愚知之，故所着书名曰《疫疹一得》。治疫专用大剂石膏，晓岚先生目击其技之神，加载《阅微草堂笔记》。道光间，归安江笔花宗其法，《医镜》载尝治一时疫发斑，用石膏至十四斤而斑始透，因叹师愚之道为不孤。曩客东瓯，适多温证，而彼处风俗，病戒谷食，专啖番薯。余谓温邪初发，如何可食实脾补气之物。土人以为相传如是，不之听也。且医者用药，辄尚温补，遂致死亡接踵，百无一生。人皆谓之天行时疫，余叹曰∶此药酿为疫，非天有不正之气，乃人有不正之治耳。当名其病曰药疫。比至宜黄。杨素园明府述江西飞尚亦类是。然则天下之大，疫疠之频，吾恐酿成于药者，不止所见所闻之两地也。比之养成寇患，的是确喻。

寒暑燥湿风，乃五行之气合于五脏、行于四时者也。惟火旺于夏，特以暑称。暑字从日，明其为烈日之气炎炎在上也。然三时之暖燠，无非离照之光，因不可以暑称，故有六气之名焉。其实火即暑之焰，犹水即寒之质耳。非五气外另有一气也。而人之火病独多者，以风寒燥湿悉能化火，五志过动无不生火，何报之先生论之甚详。愚谓此皆不可以暑称者，故圣人于五气之下赘一火字，其旨深矣。若以五行论，言暑则火在其中矣，而医者往往不知，故反复述之。

（注）何氏论火云∶丹溪谓气有余便是火，此一火也，治宜清凉；气不足亦郁而成火，东垣所谓阳虚发热也，又一火也，治宜甘温以补其气，少佐甘凉以泻其火，外感暑热燥气，增助内气成热，此一火也，治宜甘润清凉，外感风寒湿气，闭郁表气成热，亦一火也，治宜辛温发散；内伤饮食辛热之物，致火得热愈炽，此一火也，宜用苦寒之剂消导之；内伤饮食生冷之物，致火彼遏愈怒，又一火也，治宜辛热之剂消导之，肾水虚，致令下焦之火上炎，此一火也，治宜六味丸之类补水制火，此水涸火炎之证，上下皆热，医者动用桂、附，辄云引火归元，不知引归何处，以致酷烈中上，烁涸三阴，杀人如麻，为祸甚火；肾阴盛，逼其浮游之火上升，又一火也，治宜八味丸之类引火归元，此下寒上热之证，故用附、桂补火，不可误投于阴虚证也。

（校）上论六气。

君子观夫劳字，可得治劳之法。况《难经》、《金匮》论之最精，《理虚元鉴》阐发甚详，读此三书已无遗义。虽脉大为烦劳伤阳，可用参、 、术、草甘温以除大热，脉迟为冷劳，可用姜、桂、雄、附辛温以振残阳，毕竟阳伤冷劳不概见而易治，阴伤火劳则甚多而难治。何也？烦劳伤阳，节其劳易，而阳气亦易复也；情欲伤阴，遂其情难，而阴液亦难充也。他欲犹易遂，而男女之欲尤难遂也。人非圣贤，焉能发乎情、止乎礼义？此怨女旷男之所以多夭折，而子舆氏之所以叹美于太王也。迨其病成，徒药无补，为人父母者，如得其情，可不哀矜而早为之所乎？虽然，情不遂则伤阴，情太纵亦伤阴，故圣人又有血气未定之戒，遂而能节，固位育之道哉！

（注）仁和沈文浦云∶夫子一则曰好德如好色，再则曰吾未见好德如好色。屡以德色互喻，岂无谓哉？盖二者皆爱心为之也。仁爱之心，自然而然而不能忍，是谓德心；欢爱之心，自然而然而不能舍，是为色心。此皆生与俱来固有之性，故孟子曰∶食色，性也。但色有正有邪。自己妻外家正色也，他人妇女邪色也。圣经贤传只有禁止邪色之训，从无断绝正色之理。惟释、老二氏并正色而禁之，正色断绝则人类绝灭矣。愚谓人类灭绝，则天地空存，彼佛、老者将与鸟鲁同群乎？此其所以为异端之说也。圣人之教，惟婚嫁以时，俾无怨旷，更制礼以节欲，俾无放溢为非，如同姓不婚，夫妇有别，及天子、诸候妃匹有数，庶人非四十无子不娶外家，咸有深意存焉。故夫死不嫁谓之节妇，有以哉！有以哉！若夫旷男固易成劳，而怨女为尤多，不仅室女、锢婢、师尼、寡妇为然也。其遂而不遂隐忍难言，殆有笔楮不能罄者已。外此则更有良人不淑，恶姑肆虐，横逆之来，吞声曲受，妇人未尝学问，焉能责其尽安于义命哉！抑郁成劳，举目皆是。古人妻亡而有子者不再娶，未尝不有鉴于此焉。余三十三岁而鳏，誓不再娶。至四十九岁为大儿完姻，子妇善持家，极孝顺，此其明效也。一得之愚，敢为世人告之。不但节欲可以养身，而向平之愿易了。《易》云∶不节若，则嗟若。谓家庭垢谇、儿女啼号之嗟，皆由自不节欲所致，故象曰∶又谁咎也。其义微矣。

《难经》上损下损之论，千古以为名言，而后人谓自下上者为感热损阴则是矣，谓自上下者为感寒损阳则未尽然也。夫暑、燥、火三者之伤肺，可谓之感寒而始损阳乎？即风、寒、湿三气，皆能郁肺气以成热。内则悲伤太过，则肺火自动；心阳太扰，则肺亦受克，肝阳肆逆，金反受刑。岂可但泥于形寒饮冷之一端哉？且上损之病，世多不识，缘古书皆混与他证并论也。如肺热叶焦之痿，与肺痈并列之肺痿，及三消证中之肺消，皆上损也。肺热叶焦，其证色白而毛败，即皮聚毛落之互词。上损至胃则难治，故治痿独取阳明，以阳明为脏腑之海，而肺金尤赖胃土以上供也。盖此证属干热者多，如草木遇烈日而枝叶萎软也。故以滋胃液为首务，嵩崖谓风药及温补香燥之剂断不可用是已。间有胃中湿热不攘，亦能上熏于肺，而叶焦为痿，此当主以清阳明之湿热为先。所谓独取阳明者，滋之清之，肺病总以治胃为本也。然是否有湿，必当细详。苟无湿而率用化湿之药，则液愈耗而热愈增，筋脉愈致枯干挛缩，求为弛长缓纵而不可得矣。慎之慎之！

（注）若但两足痿软者，固属下焦精虚骨痿，然脾胃主四肢，阳明主束骨而利机关，其中枢湿盛酿热，足痿不能用者，亦宜取阳明而攘湿热也。茎痿一证，人但知为阳虚，而亦有阴虚者。立斋所谓如木得露则森立，遇酷暑则痿瘁也。然阳明合于宗筋，胃中湿热太盛而下注宗筋，亦能致痿，不可误认为虚也。

《内经》肺热叶焦之痿，痿虽见于外，而肺叶既焦，岂非肺质先痿于内乎？《金匮》与肺痈并列之肺痿，肺已痿于内，而肢体未露痿象，证虽不同，其实同为《难经》一损损于肺之病也。《金匮》论肺痿甚详，而与肺痈并列者，以其见证相似，故比类而辨之，俾后人易于分别，非谓肺痿为外证也。孰知后人竟不悟其为上损哉！惟《理虚元鉴》知阴虚统于肺，然未知痿证之即为上损，而粗工犹诋清金保肺之不能治损，故特辨之。

（注）痿痹之痿，与肺痿、茎痿三证，皆有液虚、湿盛之分，临证极宜辨别。大抵液虚者，口干而知味，舌红而无苔；湿盛看，口腻不知味，舌有黄白苔。若脉色疑似，则以此审察，最为扼要。

善食形瘦曰消，善饮口燥曰渴，《宣明论》列消渴于燥病，盖此证有燥无湿也。《易》云∶火就燥。风自火出。《内经》云∶其传为风消。正如暑月南风，赤地千里。病由阴虚火炽，热极生风者，乃劳证之末传，或由膏粱石药积热所发者，亦无异乎误药以成劳。析而言之∶饮不解渴曰上消，即《内经》之膈消，《难经》之上损，以肺居膈上，而金受火刑，故成渴病；食不充饥曰中消，亦曰消中，《伤寒论》谓之除中，以胃位中枢，而土为火烁，故成消病，胃阳发越则为除中，小溲如膏曰下消，即强中证，亦谓之肾消，以肾处下极。而精被火灼，故成枯病。统名之曰三消者，谓其肌肉消瘦也。万物得水则丰腴。得火则干瘪，善饮善食而干瘦，岂非火燔其液、风耗其津乎？

（注）上消宜用小剂频服，以清火救肺，白虎加人参汤主之。善饮而小溲少者，热能消烁其水也，加花粉、麦冬以滋液，小溲多者，水液不能渗泄于外也，加葛根以升清，小溲有而不利者，恐变水肿，桂苓甘露饮清上以开下，俾火降湿行。治中消宜直清胃热，体实者三黄丸或调胃承气汤，体虚者黄连猪肚丸。治下消宜泻火救阴，知柏八味丸或大补阴九。除中证乃阴竭而胃阳外越也，主死。

（校）《内经》又有饮一溲二之移寒证，《金匮》有饮一溲一之肾气丸证，皆非真消渴也。《医碥》辨之甚详。

（刊）饮多溲多，其常也，不可谓之病，必其肌渐瘦削，始为消渴。雄自幼至今，非酷暑不饮茶汤，惟侵晨必以淖糜为早膳，而昼夜小溲五六行，既清且长，较一日所饮，奚止倍出哉！体气虚寒则固然。设泥移寒之说，何以至今无恙乎？三复《医碥》，服其卓见。

健忘，亦虚劳之萌也。先哲云∶水清明而火昏浊，此智愚之别。水静而神藏，火躁而消亡，此存亡之殊。故性静则心如止水，情动则心若亡猿，烦扰外驰，存乎中者几希矣。存乎中者几希，则语后便忘，不俟终日，纵复追忆，邈若山河。惟当夜半鸡鸣梏亡之余，灵明复 ，日间所作所为，皆历历能记。由是言之，药虽有安心养血之功，固不若自为存养之为得耳。盖七情五志，动即为火，皆足扰我安静之神，而痰闭血郁又无论矣。若乃精神衰短，心昏然不能须臾，苟非老而遗忘，何以天夺其魄，梏之反复，夜气不足为存？此子舆氏所致叹于牛山之木也。然泰西邓玉函《人身说概》谓人记性，含藏在脑。凡人追忆往事骤不可得，其手不觉搔脑后，若索物令之出者，虽儿童亦如是，此其明证也。愚按天台齐次风先生学问淹博，记性过人，后官礼部侍郎时，坠马破脑，蒙古医人刳生牛腹卧公其中，并取生牛脑乘热纳公颡，愈后尽忘所记，不能握笔，则西士之言已有征验。盖脑为髓海，又名元神之府，水足髓充，则元神清湛而强记不忘矣。

若火炎髓竭，元神渐昏，未老健忘，将成劳损也奚疑！

（注）俗谓事过辄忘者曰没脑油，颇与西士之论合。

（刊）泰西合信氏近着《全体新论》一书，谓脑为主宰觉悟动作之司，一身之灵在脑。其说较邓氏更详。其自序云∶凡天下之物，莫不有理，惟理未穷，即知有未尽。若能穷理有据，则不论何人言之，皆当信之。盖人同此心而心同此理，固不得异其人而并异其理也。

劳病每兼失血，治法不可执一，俞惺斋论之最详。且辨仲醇三法之流弊，亦皆中肯。末云血溢上窍，属阳盛阴虚、有升无降者十居八九，若谓服苦寒药必死，则《金匮》之泻心汤不几为罪之魁哉？尤为阐发至当。盖劳则火升，血因火溢，是其常也；其气不摄血，阳虚阴必走者，是其变也。不知其常，焉能知变？惟守经者能达权，苟不知常，侈痰其变，是为乱道。《内经》云∶阴平阳秘，精神乃治。此为治虚之要旨。后人援引大易扶阳抑阴之说以欺世，甚以鳌山走马灯为喻，世皆惑之。香岩先生尝辨之曰∶灯之动固由于火，而火之明本于油，若油干则火亦灭矣。可见阳脱者，亦阴先竭而阳无根据也。

（注）医贵识病，病识得真，则硝、黄、麻、桂皆是对病良药，病识不真，则参、 、归、地皆是杀人毒药。如丹溪先生善用知、柏，后人多议其非。若识病既真，辨其当用者而用之，知、柏亦有起死回生之力。阴虚火炽之劳，世岂无其证乎？最可笑者，黄履素执其己赋之偏，欲概万人之体，着《折肱漫录》极诋寒凉，专崇温燥。夫子曰∶好仁不好学。其此公之谓哉！

（刊）女子阴类，以血为主，故阴足而经行，血当外露者也；男子阳类，以气为主，故阴足而精通，血不外露者也。

苟无所伤，终身可以不露，露即病也，不过大小轻重之间耳。

精滑自遗，每成劳损，男女皆有之，丹溪谓女人之带下，即男子之精遗也。阴虚火动者为虚，湿热下注者为实。不论虚实，皆宜佐以黄柏，苦能坚阴固肾，寒能清热胜湿也。间有属阳虚而当温补者，百中一二耳。

（注）治湿热遗带松石猪肚丸、《元珠》端本丸，阴虚者三才封髓丹、六味地黄丸，皆有捷效。

女人虚劳较多于男子者，致虚致劳之途匪一，不仅隐曲抑郁也。月事未行，先有带下，带下过多，精髓渐渴，妇女习以为常，不比男子遗浊，初患即知为病也。迨至行经，或情怀不适，或起居不谨，或饮食不慎，皆能致病。病而失治、误治，驯至成劳。更有妊娠、产育之事，稍或不慎，略一误治，劳亦易致。兴言及此，可不怜乎？人子思之，可不孝乎？最不仁者，强裹其足，必欲弓小，图以悦人之目，而不惜女之躯，竟至因此成劳而死者，尤可惨矣，固轩、岐所未料及也。

（注）女子裹足，究不知始自何人。或云起于妲己，或云起于西施者，皆村瞽之谈也。或云肇于汉、唐，而元人伊芳世珍辑《 记》，引《修竹阁女训》谓范睢言裹足不入秦，用女喻也，是则战国时已有之矣。意彼时不过略为裹束，如满洲女子，不任其若男子之放大耳。故汉、唐诸诗咏美人者，并无弓履之称。迨李后主宫人娘，始作弓月之形，矫揉造作，卒致亡国，此简斋先生所以罪其作俑也。沈君文浦云∶后人沿此，习成锢疾，母毒其女以为慈，姑虐其妇以为爱，遂造亿万世、亿万人无穷之孽。或曰不然，古人为此，非饰美丽也，为拘游走也。呜呼，岂理也哉！未嫁则父母拘之，既嫁则丈夫拘之，谨其闺门，严其出入，养其羞恶，课其女红，于以拘游走也何难之有？而顾为此戕贼形躯之事，忍莫甚矣！拙莫甚矣！戒邪视而凿其目，戒邪言而截其舌，岂理也哉？况古来贞静者，岂尽由步之纤？淫奔者，岂尽由履之巨？奈之何如就三木，如受刖刑，遂令髫龄弱质，罹鞠凶于早岁，遭荼毒以终身。每见负痛饮疼，因是而瘠病者有之，由是而夭亡者有之，幽闺暗狱，魄滞魂冤，哀平哉！想我国家平成以来，风同道一，男子剃头辫发，则晨夕省梳网之烦，暑月受清凉之福，德莫大焉，何独女子而不普沾其泽平？

倘亦遵路遵道，顺天地之自然，极官骸之得所，岂不休欤！

（校）裹足一事，相习成风，虽圣朝之仁政，不能尽革其陋俗，奈之何哉！无已，则《本草纲目》所采《闺阁事宜》一方，载朴硝条下，欲裹先洗，庶免其疼。俗传用凤仙花连根捶烂煎汤，频洗其足，则骨渐柔软，裹之不疼，亦妙方也。但断不可用猴骨洗脚。恐骨虽软，有终身不能行走之害也。

上论虚劳。

（刊）致劳之途多矣，而裹足成劳，诚轩、岐所未料及者。迩来不论男女，又于劳病门中增一坐位，久吸亚片，阴竭火炎，渐成烟劳，不能疗救。既促其命，亦倾其家，天下患之，竟无大药。安得轩、岐复起，为生民痛下针砭哉！

张戴人云∶惊者阳，从外入也，恐者阴，从内出也。惊者谓自不知故也，恐者自知也。足少阳胆经属木，胆者敢也，惊怕则胆伤矣。《内经》曰∶惊者平之。平乃平常之义。如闻响而惊者，常击物作响，使习闻如平常，则不惊矣。夫惊则神上越，击物宜在下，使其下视，所以收神也。愚谓分惊恐为外入内出，可谓一言破的。古人皆云心主惊，而不知情志字皆从心，惟惊字从马，以马无胆，故善惊，惊则伤胆，允为卓识。盖人之勇懦、因胆之壮怯而分。观其论治，似属元妙，及至说破，又极平常，然岂常人所能测哉！

（注）亘古以来，善治病者，莫如子和先生，不仅以汗、吐、下三法独擅千古也。

魏玉横治徐德滋女，年近二十。素患胁痛，月事先期，近因经迟数日，身面发疹，呕血盆许，心下若有一块上攻，必须重按抵住，否则上顶闷绝，脉来若有若无。此经水过期，乘肝火上逆而出，乃地气上攻之危证也。非大剂纯阴，何以挽回？予熟地二两，杞子一两。连进二服，即能仰卧，血止脉回。次日忽咳嗽无痰，肺金燥而肝火未平也。前方减半，加沙参、麦冬、生地、蒌仁，八剂而愈。愚按水、火、风，皆地气也。姜、附、白通，治地中水气上逆，以阳刚之品，迅扫浊阴也。喻氏论之详矣。此证风动火升，故以纯阴之品潜阳息风也。

可与喻氏并传。

（注）玉横先生治内伤专究肝肾，擅滋养之长，而地气之说，实发前人所未发者。

蒋仲芳治姚氏妇，年二十五岁。其月事或半年、或三月方得一行，温通补益、调治二载转剧。诊其脉微而涩，口干唇燥，手足心热。曰古法后期主寒，然此证热也。因热耗血，血少故后期耳。予大剂生地、当归、芩、栀、芎、芍、丹皮、泽兰、知母、鳖甲，六剂经准，一月后而孕矣。

（注）古法难执，岂经迟一证为然乎？以此推之，凡病皆宜细审其故矣。

世谓孕妇脚肿为男胎，且引宋少主微行，徐文伯从一案为证，实未然也。即以此案考之，少主脉之曰∶此女胎也。文伯诊之曰∶男胎也。是以脉断其为男，非以脚肿不能行断其为男也。设脚肿果主男胎，文伯岂未知之，而必诊而后断乎？史载其事，亦以传徐诊之神，非以论胎气而夸博雅也。后人误解，遂至误传。医书中此类甚多，不可不辨。

（注）史传徐诊之神而不明言脉象者，以脉难言语形容也。然其诊而断之之时，实以脉凭，不以脚凭也。

此犹误解，况深微奥妙之书乎？

沈明生治姜敏中患衄不已，去血盈斗，一月后衄止，复患囊痈，六脉如丝，精神困惫，始犹健饭，渐至粥不入。诸医皆以为虚而当补，于是参、 不效，桂、附随之，愈补而形愈虚，愈温而气愈冷。延至冬至，沈视之曰∶夫食虽不入，而大便秘结，证类虚寒，而口渴喜饮，则衄血之来，本由邪火上炽，乃遽用血脱益气之法，衄虽止而热移于下，发为囊痈，既溃，疡科又泥寒药不能收口之戒，亦务温补，家人目击病者 羸，又闻众口言虚，强令进食，以久卧床蓐之人，恣啖肥甘，不为运动，是以药食并壅，内热外寒，此病中之病，初非衄与痈所致，宜其愈补而愈不灵也。先哲云∶脉浮者谷不化；又云∶大实有羸状，误补益疾，其斯之谓欤？遂力主清润疏解，以硝、黄为前矛，而大便立通；以芩、芍为后劲，而饮食渐进；如丝之脉，一线添长；久冷之躯，一阳来复。不惟衄不再作，且令疮口易收。孰谓从脉可以舍证，不思而得病情哉？向非翻然易辙，转败为功，人惟知补之不效而已，又安知效之不在补也。故曰“此事难知”。

（注）人之误于温补者为独多，究之擅用温补之药者，不但初无害人之心，且亦有活人之意。只因食古不化，识证不清，虽误人之死，而不自知其非，自不知非，则自信益坚，甚而着书立说，以自误者误后人，后人不察，亦误信其自信者，而贻误于世。以误传误，误无底止，而疡科则尤甚焉。

孙东宿治潘见所患白浊，精淫淫下，三年不愈。脉来两寸短弱，两关滑。曰∶疾易瘳，第必明年春仲，一剂可痊。问故。曰∶《素问》云∶必先岁气，毋伐天和。今所患为湿痰下流证也，而脉洪大见于尺部，为阳乘于阴，法当从阴引阳。今冬令为闭藏之候，冬之闭藏，实为来春发生根本，天人一理，若强升提之，是逆天时而泄元气也。后医者接踵，迄无效。至春分，迎孙。以白螺蛳壳火 四两为君，牡蛎二两为臣，半夏、葛根、柴胡、苦参各一两为佐，黄柏一两为使，面糊为丸，名端本丸。令早晚服之，不终剂而愈。

（注）此治内伤之经旨也，而薛氏不拘何病，不拘何时，动辄补中益气，虽明知其为阴虚阳浮，亦不轻割爱，连篇累犊，垂训后人。余恐受其害者，不止当时求治之人也。

读轩、岐、长沙之书，论疟不止少阳一经，治疟不仅柴胡一方，何以今人患疟，必以柴胡为不祧之药耶？

夫风寒之疟，可以升散，暑湿之疟，必须清解。《随园诗话》云∶丙子九月，余患疟。早饮吕医药，至日 呕逆头眩不止。家慈抱余起坐，觉血气自胸偾起，命在呼吸。适同征友南丰赵藜村来访，诊脉看方，曰∶误矣！

此阳明暑疟也，误以升麻、羌活提之，将血逆流而上，惟白虎汤可治。命速买石膏，加他药投之。甫饮一勺，如以钧之石将肠胃压下，血气全消。未半盂，沉沉睡去、额上微汗。朦胧中闻家慈 曰∶岂非仙丹乎！迨醒，赵问思西瓜否，曰想甚。即命尽量食之。

入口如醍醐灌顶，晚即进粥，次日愈矣，愚谓随园幸遇赵公而不死，赵公幸遇随园而案传。惜医家不读诗话，诗家罕知医理，故录之。夫升麻、羌活，温散更甚于柴胡，误施于暑疟，宜乎血气逆流。吾尝见误用小柴胡汤于暑疟者，将热邪肝火一并提升，遂呕逆头眩，汗出热壮，胁痛耳聋，神昏欲厥。医者不察病因，但泥呕逆、耳聋、胁痛为少阳的证，更不必辨其邪之为寒为暑，而小柴胡之错遂成铁铸，虽病者枉死，亦瞑目而安于命矣。呜呼！医事难明。诚不可与伧父言也。

（注）今人因伤寒少阳篇有耳聋一证，遂以小柴胡汤为外感耳聋之专方。若温热、暑湿诸感见耳聋者，皆热邪上蒸，金受火刑之故也，岂小柴胡之可投哉！往往初不耳聋，而柴胡一进，其耳遂聋者，柴胡提其热邪上升使然耳。随园先生患疟于深秋，而藜村识为暑邪，医亦精矣。虽无着述传世，于此可见一斑。

（刊）江西医学偏尚温补，而南丰赵君独能治暑，洵矫矫出群，不为习俗所移者。夫以洄溪之贤，治疟犹概用柴胡，则赵君识见之超，当在洄溪之上。殆为功名所累，故无传书。惜哉！

缪仲醇治庄敛之暴泻，初不知其中巴豆毒也。因脉洪大而数，故用黄连、白芍、橘红、车前、扁豆、茯苓、石斛、甘草、煎成浸冷，和童便服。一剂泻止得眠，真妙方也。既而早用升麻，自悔不知为中毒，犹可诿也。

迨病平出外家，阴谋已发，浊气既已误升，何以熟地、山萸、河车、 、味酸腻重浊一概乱投，以致三年始愈，而更藉苦降收功，治法殊未尽善也。

（注）案中谓下多亡阴，忌用香燥，亦是名论。而病患不知饥饱者，显为胃阴受伤，设彼时投以甘凉养胃，勿用滋重丸药，则病必易愈。

香岩先生云∶锁喉风之为病也，有闭、脱二证。闭证气道秘塞，关窍而死，脱证大汗、大吐、大泻，虚脱而死。闭证以开通为急，脱证以补敛为要。景岳所见燕都女子之病，乃闭证也。夫女子善怀，性执抑郁者多，年已及笄，未免有难言之隐，愤懑抑郁，肝气不得疏泄，决非一日，交秋令则肝气愈敛，或食生冷，或受寒凉，郁遏肝气，肝性促急，触而暴发，上干心肺之窍，口不能言，无肿无痛，见面色之青者，知其为肝病也。经云∶暴病暴死，皆属于火。火郁于内，不能外达，故似寒证，关窍闭塞，经络不通，脉道不行，多见沉滞无火之脉。此时治法，惟紫金丹姜汤磨灌，则关隘必开，因内有麝香通窍；开口之后，然后用二陈加菖蒲、枳壳、香附、郁金之类降之。视为脱证用参，此雪上加霜耳。凡治病难明之证，必有至理焉，故不得不为之细辨。景岳自恃绝世聪明，毁谤前贤，而遇此证束手无策，毫无见识，而以独参汤议补，何得谓之明理乎？余在新场镇闵家，一仆妇因食梨藕生冷，一时喉闭锁定，不能出声，不知痛痒，手足冰冷，面色白而青，脉息沉伏，药不能进，余以前法治之而愈。盖因郁怒食生冷而起也。又治费氏女，年逾二十未嫁，忽然仆倒，手足冰冷，面色青，无痰声，不开口，脉息伏，亦用紫金丹开口，随进药而痊。凡遇不开口、无痛楚、忽然而起者，先以开通闭隘为第一着，语言得出，可以得生。若以为虚，妄投入参，无有不死者。

（注）中风证分闭脱，昔人已言之矣，喉证分闭脱，人所未言也。先生详为辨别，厥功伟哉！

（刊）魏柳洲谓燕女之证，宜用左归合生脉，因误服辛温解散而致肺绝，与叶氏所论迥殊。据理论证，则叶说为优。然未知曾王父从何采入，故于《柳洲医话》既不删去，亦不敢妄加按语。今年得见叶氏《景岳发挥》，始知曾王父之所采，尚在此书未刻之时。今刻本更有批云∶若肺气竭绝，必自汗气喘，此是闭塞，故关窍不通。反复申辨，学人识之。

药为补偏救弊之物，而治病有通因通用、塞因塞用之法。夫病既通矣，岂可再通？病既塞矣，岂容再塞？

盖通因通用者，病虽似通而实不通，如热邪内炽，无从宣泄，逼迫津液妄行而下利清水，或燥矢阻于阳明，府气不行而稀水旁流，此似乎通而实不通，故宜亟通其府，俾热邪燥矢下行，则邪去正复而泻利自止。塞因塞用者，病虽似塞而实非塞，如气虚不能健运，以致胸痞、腹胀、便秘，或阴虚无以涵濡，以致火亢津枯气结，此似乎塞而实非塞，故气虚宜参、 等温补以宣阳，阴虚宜地、冬辈滋填而补血，俾气血流畅，则秘结自舒，岂非仍是通治塞、塞治通之常理哉？凡从治之法，可以类推矣。

（注）从治之法，从外面见证之标而言也。究其里面致病之本而论，则不拘何法，无非正治。

灵胎先生云∶文中子曰∶医者，意也；药者，瀹也。谓先通其意，而后用药物以疏瀹之。善哉言乎！医理在是矣。而意之通实难，泥一成之见，而欲强人之病以就吾说，其患在固执；好作聪明而不穷究乎古人之成书，是犹兵家之废阵图、法吏之废律令也，其患在不学。由前之说在不能用意，由后之说在误于用意夫。然以不学之人与不通之识，而又炽以忮同列、竞名利之心，以此用药，其不致抱薪而救火、持水而投石者几何哉？语云∶学书纸费，学医人费。盖为此也。

（注）固执不通者，无才以胜其学也，好作聪明者，无学以副其才也。人必有天赋之才而读破万卷，庶可以为医矣。第人心不同，既如其面，而人体不同，亦如其心。病变无穷，证随体异，治虽宜遵古训，亦须活法在人。神而明之，化而裁之，非通才实学，卓识深思者，恶足以语此？

（刊）学医人费，举世闻之，而不自揣其才学，辄欲为医者日益多。故昌邑黄玉楸之言曰∶闻之《吕览》，始生之者天也，养成之者人也。成之者，遂其生也，是天人之合也。然生之者，布帛也，菽粟也；杀之者，若锋刃，若鼎镬，若水旱，若蝗螟。生之途未能十一，杀之途不止十三，何其生之寡而杀之多也！此人事也？抑天道那？玉楸子曰∶此未足以为多也。有其至多者焉。屠羊说以屠羊传而羊不哀，其道孤也；无何屠牛坦以屠牛传而 丁起，其党渐众，牛始哀矣，无何高渐离以屠狗传而聂政兴、朱亥出、樊哙生，其徒愈繁而狗始悲矣；无何白起、章邯之属以战将名，甯成、郅都之辈以刑官着，自兹屠人者传矣。风气开，下流众，苟道将、尔朱荣之徒且比肩来，索元礼、来俊臣之类更接踵至，尤而效之，抑又甚焉。至于原野厌人之肉，川谷流人之血，人始哭矣。此良可疾首痛心巳，而君子未以为痛也。何则？大难既平，且不睹兵革之事，且不闻罗织之经，其人死，其祸绝，往者已矣，来者犹幸。夫何庸工群起而谈岐黄，则杀人至多而不可胜穷者，无如此甚矣，不以戈 而人罹锋刃，不事箝网而人遭诛夷，其书多，其传久，其流远，其派众，其人已死，其祸不绝，遂使四海之大，百世之远，尽饮其羽，饱其锋，登其梯，入其瓮。水旱不年有，而此无免时，蝗螟不岁见，而此无逃期，痛哉痛哉！此最可痛哭流涕者也。其天道乎？抑人事耶？雄谓此言沉痛已极，足以警世，故附录于此。惟黄氏虽精究医学，而泥古太甚，偏尚扶阳，恐未深于阅历者。所以非知之艰，行之艰也。杨素园大令云∶玉楸所着各种，议论悉本《内经》，惟自负太高，未免有意矜奇，贤智之过，往往如此。斯为定评。大令又谓雄曰∶从来趋时者，鲜实学，而潜心古训者，恒多不合时宜。兼而能之者，惟君乎？

雄虽愧不敢当，亦不敢不勉，然而难也。

怪力乱神，虽圣人所不语，然尝曰敬鬼神而远之矣，则非无鬼神也。庸人惑之，儒者辟之，皆愚也。有病而辄事禳祷，则惑矣，患祟而辄云无鬼，则迂矣。《北史》顾欢取《孝经》置病患枕边愈疯颠，以正胜邪，可补灸鬼哭穴、服八毒赤丸，及移精变气诸法之未备，医者不可不知也。

（注）此言邪祟为病，间亦有之。若痰证、热证及七情为病，皆往往有类祟证，医者须辨明以释病家之惑，而后对证施治。不可以病患稍涉狂妄，即疑为鬼祟而为巫觋所欺也。

（刊）顾伊芳人孝廉室病鬼，医皆束手。木文和尚于病榻前焚香诵《中庸》，三复而瘳。缁衣也，心崇正学，则圣贤之徒矣；儒冠者，心惑邪说，即异端之流矣。余尝调俗儒不及高僧，倘有行韩子之事而人其人者，亦当区别以处之。不可因释老之故，而概视缁黄为非类。盖有畸人逸士， 傺无聊，遁迹于其间者矣。

怪证奇疾，间或有之，不可谓古书尽诬也。即寻常病证之奇幻，亦有古书所未载者。少所见而多所怪，陋矣；强不知以为知，妄矣。不陋不妄，可为名医。

（注）病形奇怪，变幻万端，古书所有者，时或见之，古书所无者，时亦闻之。盖造物之化工莫测，病机之酿疾无穷也。

（校）《宋史》吕夏卿得奇疾，身体渐缩，卒时才如小儿。他书亦有载此证者。揆之以理，其人必平时多饵丹石热药，以致消缩，而窦材云此证宜服丹、附，最属不经。

（刊）梁应来云∶姑丈葛秋生病瘵，卒时身首缩小，名缩骨劳。可见近时亦有此证也。窦材乃妄人耳，自诩越人再世，所着《扁鹊心书》专尚丹石，欺世盗名，害人不浅。嗣有陈远公，所着《石室秘录》，论证列方，颇皆入理，奈蹈窦材故辙，假托轩、岐、仲景，诬圣愚人，贻讥后世，毛达可尝叹惜之。顷见番禺潘氏《海山仙馆丛书》，所收女科书三卷，文理粗鄙，剿袭甚多，托名傅青主先生手着之秘本。潘氏不知医理，误信梓行，玷辱青主矣。无知妄作，固不足论，以远公之学而托诸鬼神，诫不可解也，更有王养吾者，将郭氏《痧胀玉衡》窃为己有，假托深山野人之秘授，编其原方为六十四卦，未免伤及事主。而沈芊绿不察，采入《尊生》，何丹流受愚，重灾梨枣，案虽未破，君子病之。

医家临诊辨证，最要凝神定气。如曾世荣于船中治王千户子头疼额赤，诸治不效，动即大哭，细审知为船篷小篾刺入囟上皮内，镊去即愈。苟不细心审视而率意妄治，吾恐医者道少、病者人费矣。

（注）凝神定气，惟心小胆大者能之，忍辱负重，惟智圆行方者能之。不如是，不足以为名医。如临一大证，学识不足以当之，则宜举贤让能，不可蚊负以偾事；学识苟足以当之，而同道之识见不一，各抒议论者有之，簧鼓惑听者有之，阴谋排挤者有之，加以亲友之好恶，戚党之疑信，或热心关切，或乐祸幸灾，投剂果然渐效，群议自息，病或稍有波澜，众楚交咻，斯时也若执德不宏，悻悻然委而去之，病付庸手，坐视其危，岂不轻弃人命乎？且事败之后，亦未必竟无归咎之语。故非凝神定气之心思，不足以辨疑难险恶之大证，无含蓄坚忍之才力，不足以负扶危持颠之重任也。其学识全无，不知轻重，乱投药石，惟利是图者，乃无耻之徒，不可与忍辱负重同语矣。

（校）龙儿偶患足指 肿胀痛，适山妻往侍外姑疾，疡科治之益剧，日夜啼泣不止。山妻闻而遗归，涤去敷药谛视之，乃剃下短发一茎刺入甲 。时盛暑，小儿频脱袜，此必剃发落于鞋内所致也。镊而出之，遂愈。

正与曾案相类矣。

（刊）刺不镊出而误药妄治，在头者其祸稍轻，在趾者必至溃腐脱落而成残废。缘先慈耳目之聪明迥异于人，故至老不衰，而又善体人情，事上抚下，无不欣感，烹饪汤药，靡不周至，戚族中如有大病，必延往主裁，是以病情药性，诸练亦深。雄未冠以前，读《景岳全书》而喜之，遇证亦效其治法。先慈闻而痛戒曰∶信道不笃，见异思迁，汝将为杀人之事乎？吾之阅历病证者多矣，无论外感不可妄投温补，即内伤证，必求其所伤何病而先治其伤，则病去而元自复。古人不曰内虚而曰内伤，顾名思义，则纯虚之证殊罕见也。汝何懵乎？雄聆训恍然渐有定见。三十年来，员不能起死人而生之，尚不致酿活病为死证者，先慈启迪之教也。今刊此案，不禁思亲之感。

滋补丸药，最难消化，脾胃不健者，断勿轻服。香岩先生云∶湖州沈赤文，年甫冠，读书明敏，父母爱之如掌珠。将毕姻，合全鹿丸一料，少年四人分服。赤文于冬令服至春初，忽患浑身作痛，有如痛风，渐至腹中作痛，有形之块累累于肠，饮食不进，肌肉消瘦。诸医治之，乃父畏用消导清火之药，惟以参、术补方是从。至秋初邀余诊视，问曰∶小儿晚间去黑粪如拳大者一块，目下遍身如火，欲饮井水，不知何故？余按脉数大，身体骨立，验其所下之块，黑而坚硬，意为瘀血结成，与酒蒸大黄丸二钱，下黑块不计，用水浸之，胖如黑豆。详询所以，乃全鹿丸未化也。始知为药所误，不数日热极而死，同服三少年，一患喉痹而死，一患肛门毒而死，一患吐血咳嗽而死。此皆无病而喜服温补之害也，录此以劝世人不必好补而服药。

（注）世人之爱其子也，始忧其不长，衣帛食肉以揠苗，继虑其虚羸，朝丸暮药为常馔，逢节则参，遇劳则参，酿疾延劳，半由乎此。虽曰爱之，其实害之。愚谓富贵之家，何不将此终年无病所服参药之费，延医合药，施诊贫病，报施不爽，则我之子孙自然康强逢吉，不必虑其虚羸而为无病之呻矣。岂不美哉！

香岩先生治痘多活法。尝于肩舆中见采桑妇，先生令舆人往搂之。妇大怒詈，其夫将扭舆人殴打。先生晓之曰∶汝妇痘已在皮膜间，因气滞闭不能出，吾特激之使怒，今夜可遽发，否则殆矣，已而果验。又一富家子病痘闭，诸医束手，先生命取新洁大漆桌十余张，裸儿卧于上，以手展转之，桌热即易，如是殆遍，至夜痘怒发得生。又先生之外孙甫一龄，痘闭不出，母乃抱归求救。先生视之甚逆，沉思良久，裸儿键置空室中，禁女弗启视。迨夜深始出之，痘已遍体粒粒如珠。因空屋多蚊，借其 肤以发也。又汪益美布铺伙友壮年患痘闭，群医不能措手。先生令取鸡粪若干，以醇酒热调如糊，遍涂其身面手足。越宿鸡矢燥落裂剥，而痘已出矣。此皆神而明之之治，录之亦可发人之慧悟。然激之使发者，气闭也，展转于新漆之桌者，火闭也，假蚊口以嘬之者，血闭也；涂之以鸡矢醴者，寒闭也。虽外治也，而有分别之妙义焉。苟欲效颦，亦当审谛。

（校）上论治案。

（刊）徐洄溪云∶痘证因时而变，不但历代不同，隔数十年亦有小变。余谓痘证每因时邪引动而发，万密斋尝言之，王清任亦论之，故不但数十年有小变，即一、二年间亦有判然迥异者。盖痘有痘疫， 有 疫，儿科拘守古法，但可以治常痘，此建中《琐言》之所以有救偏良法也。后人不知此义，辄訾其浪用石膏、大黄为偏，谓止可以救惯用热药之偏，岂为知人论世之言哉！但痘挟疫邪，非用费氏之法不可。惜幼科罕读其书，不识病因，往往阖境沿村，夭枉载道，诿诸天数，岂尽然欤！吾先慈幼时患痘，头面虽少，遍身密布，紫黑焦枯，略无润泽，诸医束手。老医包士安曰∶此名螺疔痘，用大黄、石膏多剂，毫无起色，奄奄一息，已绝望矣。偶亲串中遣一越人陈妪来探疾，见而 云∶尚可图也。亟以银针将遍身之痘逐粒挑出如黑豆者一颗，随以珍珠八宝丹糁入，外用朱养心家碧玉膏封之，即能进粥，不劳余药而生。又定州杨素园大令云∶阜平赵功甫邃于医，凡一切丸散，人所不能辨其中为何药者，赵一嗅而知之，历试不爽，殆与离娄之明、易牙之舌，皆为天畀之独也。生平长于治痘，痘始萌，一望已知其结局，虽极危之证，治之无不收功。自云一生疗痘，无药不用，而从未有用附子者。并识之，以质治痘名家。

开物成务之圣人，悯民疾苦，救其夭札，而垂以药治病之教，诚辅相裁成之大道也。乃秦政、汉武，穷奢极欲，妄求不死，于是方伎进、邪说兴焉。故今世所传《神农本草经》、《黄帝内经》等书，皆有方伎之言附会其中，如轻身不老、久服延年等语是也。即班氏《艺文志》亦承其陋，谓方伎之别有四∶曰医经，曰经方，曰房中，曰神仙。夫医理经方，皆圣王康济苍生之术，岂可与房中、神仙之邪说并列为方伎哉！后人惑之，沦于杂学，幸天纵长沙，集医经、经方之大成，置房中、神仙于不论，炎黄大道，赖以复明。于戏！此其所以为医圣也。或老年血气衰弱，精力不充，藉药饵以佐谷肉果菜所未逮，亦人子竭力孝养之一端，固未可尽非焉。

但弗惑于邪说，妄求长生而服金石等药，以速其死耳。古书惟《元和纪用经》以不用桂、附、石药者为上丹，犹为近理，故首录其方于下。

上丹 平补气血，健力加餐。

北五味（八两，夏月再加四两） 百部（酒宿浸焙） 菟丝子（酒宿浸焙） 淡肉苁蓉（酒浸各二两，四季土旺，苁蓉再加六两） 杜仲（炒） 巴戟肉 远志肉（各二两，冬月远志再加六两） 甘枸杞（二两，秋月再加六两） 防风（无叉枝者） 白茯苓 蛇床子（炒） 柏子仁（另研） 干薯蓣（各二两）

上十三味，用甘泉、桑柴火、砂锅，煎至味尽去滓，将药汁慢火熬成膏，瓷器收盛。封置泥地或冷水中拔去火气。每晨淡盐汤调服数钱，春月用枣汤化服。

（注）医书有肥儿丸，无养老方，可见人情之浓于慈、薄于孝，故《韩氏医通》尝三叹焉。先府君年逾大耋，神明不衰，虽知医而素不服药，独谆谆以养老为言。夫良医不治老，老岂能治之转少哉？然药以扶老，使之康健而少病，未始非怡清养志之先务，虽以药扶老，实以孝治人耳。上丹本是丸方，恐老人脾气不健，运化殊难，改丸为膏，俾易融洽。酒宿浸者，酒浸一宿也。

集灵膏 人年五十，阴气先衰，老人阴亏者多，此方滋养真阴，柔和筋骨。

西洋参（取结实壮大者，刮去皮，饭上蒸九次，日中晒九次） 甘杞子 怀牛膝（酒蒸） 天冬 麦冬怀生地 怀熟地 仙灵脾上八味，等分，熬成膏，白汤或温酒调服。

（注）此方始见于《广笔记》，无仙灵脾，云出内府，又载于《治法汇》，并无牛膝。方后法血虚加当归四两，脾弱加白术四两或八两。且云治一切气血两虚，身弱咳嗽者，罔不获效。凡少年但觉气弱倦怠，津液少，虚火上炎，急宜服之，免成劳损。后惟魏玉横先生善用此方，《续名医类案》极言其功效。愚谓即人参固本加味也，峻补肝肾之阴，实无出此方之上者。原方用人参，近年参价甚昂，非大力者不能致，易以西洋参，可与贫富共之矣。方名“集灵”，则以有仙灵脾者为是。《理虚元鉴》治劳嗽，于原方去参、膝，加甘、桔、元参。

（刊）如治阴虚遗带，宜去牛膝，加黄柏。凡便滑者，亦宜去牛膝，重加生薏苡仁。

草灵丹 老人阳气偏虚，便溺不禁者，用此温补下元，可以耐冷。

茅山苍术（泔水浸，刮去皮，饭锅上酒蒸透） 川椒红（各四两） 怀熟地 干薯蓣（各三两） 炙甘草 茯苓（各二两） 茴香（二两盐水炒） 川乌（制一两）

上八味，将六味研细末，以熟地杵膏、薯蓣煮糊，共杵丸，梧子大。每三十丸，空心淡盐汤下，以干食物压之。

（注）脾肾两亏，内挟寒湿者，此方宜方。若阴虚火盛之人，不可服也。

十灰散 治吐血、咯血、嗽血，先用此药止之。

大蓟 小蓟 荷叶 扁柏叶 茅根 茜根 栀子 大黄 丹皮 棕榈皮上十味，等分烧灰存性，研极细末，以纸包置泥地上一夕出火气。每服五钱，藕汁或芦菔汁或京墨汁半碗调服。

（注）按原注云∶吐血者竞推葛氏，而先生首以此方止血，明明劫剂，毫无顾忌，细玩始知先生意之到、理之精也，人生于阳，根于阴，阴气亏则阳自胜，上气为之喘促，咳吐痰沫，发热面红，无不相因而至，故留得一分自家之血，即减得一分上升之火，易为收拾。何今日之医动以引火归经为谈，不可概用止血之味，甚至有吐出亦美，壅反为害，遂令迁延时日，阴虚阳旺，煎熬不止。至于不救。果谁之咎？执引经而缓时日，冀复元神，吾恐有形之血岂能使之速生，而无偶之阳何法使之速降？此先生所以急于止血之大旨也。

（刊）诸药烧黑，皆能止血，故以“十灰”名其方。然止涩之品仅棕榈一味，余皆清血之热、行血之滞、破血之瘀者，合以为剂，虽主止血而无兜涩留瘀之弊，雄每用之，并无后患，何可视为劫剂乎？

太平丸 治久嗽肺萎肺痈。

天冬 麦冬 知母 川贝母 款冬花（各三两） 杏仁 当归 熟地 生地 黄连（各一两五钱） 蒲黄京墨 桔梗 薄荷（各一两）

上十四味，研细末和匀，以白蜜四两，于银石器中炼熟，再入黑驴皮胶一两五钱，俟烊后下诸药末搅匀，再入麝香少许，熬二、三沸，即丸弹子大。食后细嚼一丸，薄荷汤缓缓化下。临卧噙此丸仰卧，使药流入肺窍，则肺清嗽减。凡咳嗽服此，七日自痊。

（注）肺居膈上，汤药荡涤宜下，已过病所，宜乎难效，此噙化法之所以妙也。后庄一生治气郁痰凝，胸膈痞塞，用人参、贝母、苦参、沉香、薄荷，为末蜜丸，噙口中听其自化，徐徐沁入。可谓善得师者。

润肺膏 治久嗽肺燥肺萎。

羊肺（一具） 杏仁（净研） 柿霜 真酥 真粉（各一两） 白蜜（二两）

上将羊肺洗净，次将五味入水搅粘，灌入肺中，白水煮熟，如常服食。

（注）按原注云∶血去则燥，燥则火旺，肺大枯，欲从肾源滋水，而不先滋水之母，有是理乎？然肺为多气少血之脏，故一切血药概不欲用，以羊肺为主，诸味之润者佐之，人所易能也。若以真粉之甘凉，不独清金，且以培土，人所未知也。愚谓此治上损之主剂也。肺热叶焦之痿，饮不解渴之上消，并可仿此为法。夫可久先生为治损圣手，故叶氏治吐血诸证皆宗之。奈后人多从《医贯》入手，不分上损、下损，惟知六味、八味等方而已，宜乎其无效也。今世所传葛氏方，仅一白凤膏脍炙人口，抑何陋哉！

燮理十全膏 平补阴阳，调和气血。

人参 黄 （各三两炙） 白术（六两） 熟地（八两） 归身 白芍 川芎（各二两） 甘草（一两炙）

上八味，熬膏，将成入鹿角胶四两，龟板胶三两收之，盛瓷器内，窨去火气。每开水调服数钱。

（注）此一瓢先生方也。其方论云∶古人治无形之劳倦，必培以甘温，人参为君，白术为臣，黄 为佐，甘草为使，有形之劳倦，必助以辛温，归、芎是也，资以酸甘，芍、地是也。故以八味为章旨，而驱策以血肉之物，如鹿之动，能通督脉，挺走险阻而不疲，角戴阳而上升，禀乎刚健之用；龟之静，能通任脉，潜藏固蛰，抱阴负阳而善守，腹为阴而下降，禀乎柔顺之体。此二胶者，各禀一德，草木力微，赖之而神其用也。

阴阳两虚者服之，无偏胜，无不及，或加陈皮、半夏以利枢机，允为王道之剂。凡培养元气之方，宜简而纯。

简则脏腑易承，气血易行，纯则温浓和平，可以补偏救弊，俾自相灌注，循环无端，生生不已，以合其先天所赋流行之道。若稍有穿凿，非本然之理矣。盖人身之精神，不外乎阴阳，阴阳又不外乎刚健柔顺，相倚循环，并非分道扬镳者也。故无形之动，阳之性，即阳之理，有形之静，阴之性，即阴之理也。张之则为阳，驰之则为阴。阳则刚健中正，阴则柔顺利贞。丹书敬胜怠胜，夫人知之，无如气血精力与时推移，久劳其阳，阳必降而入阴，久敝其阴，阴必无力承阳，必使刚健中正以行之阴，柔顺利贞以奉于阳，则阴阳二气无形体、无疆界，不劳不敝，则自然清明在躬也。

露珠丹 治殚虑劳神，火升心悸，震惕不寐，遇事善忘。

透明辰砂（一两，以玉器盛露四十九夜，除阴雨不算，研极细） 西牛黄（一钱，研细）

上二味，研匀，炼白蜜丸如豌豆大。每临文应事或卧时，以一丸噙化。

正诚丹 治同上。

透明辰砂（研极细，每砂一两，用生甘草一两煎汤飞净、去头底晒干，再研再飞，三次为度）

猪心中血（丝绵绞去滓，凡砂一两，用心血三个，每次一个，拌砂晒干，再研再拌，再晒三个，用讫再研极细）

上以糯米糊和捣万杵为丸，每重七分，阴干得五分，瓷瓶密收。服法如前。

神效散 治膈消。

白浮石 生蛤粉 蝉蜕上三味，研细末，每三钱，鲫鱼胆七枚，取汁调服。

（注）晋三先生云∶心肺同居膈上，热邪移肺，劫其真津，而成 之势，炽若燎原，故渴而求救于水，饮如长鲸之吸川，虽补水降火，犹恐不及，妙在即以水中咸寒之物，从其所欲以治之。故仲景用文蛤散、洁古化水丹用蛤粉，皆同此义。是方更有进焉者，浮石、蛤粉、鲫鱼胆三者，以咸胜苦，以苦胜辛，辛，肺之气味也。佐以蝉蜕轻浮上升，引领三者直达肺经，解热上渴。且浮石、蛤粉之咸，皆平善无过，非但止渴，兼能利水，可无聚水之变幻。盖往往有寒凉过用，火热既消，反不能消水而成中满肿胀者。吾于此敬服许学士具通天手眼，转展回顾有如此也。

太乙紫金丹

山慈姑 川文蛤（各二两） 红芽大戟 白檀香 安息香 苏合油（各一两五钱） 千金霜（一两） 雄黄（飞净） 琥珀（各五钱） 冰片 当门子（各三钱）

上十一味，各研极细，再合研匀，浓糯米饮杵丸，绿豆大，外以飞净辰砂为衣。

（注）此治湿温、疫疠之邪，弥漫熏蒸，神明昏乱，及霍乱吐泻，痧胀腹痛，水土不服，岚障中恶等证，兼解诸毒。薛一瓢先生云∶比苏合丸而无热，较至宝丹而不凉，兼太乙丹之解毒，备二方之开闭，洵为济生之仙品，立八百工之上药也。

（刊）今世所行太乙丹，药品庞杂，群集燥热，惟风餐露宿藜藿人寒湿为病者，服之颇宜。若一概施之，误人匪浅。

参香八珍膏

丹参（去头尾，酒洗蒸熟） 四制香附（各四两） 熟地 炙黄 白芍（酒炒） 蒸熟白术 白归身（酒炒） 茯苓（各三两）

上八味，熬膏。每三钱，开水调服。

（注）一瓢先生云∶此女科调理方之首选也。气味和平，功能相称，同行脏腑，灌注血脉，虚人可以久服。愚按气属阳，欲其刚健，血属阴，欲其柔顺。女子多郁。则气行不健，故去甘草之甘缓，加香附以承流 、术之宣化，郁则生热，故血行不顺，爰去川芎之温窜，加丹参以协和三物而涵濡。且黄 得归、芍，补血之功敏于人参，特舍彼而用此，不仅贫富可以共尝也。

金凤衔珠 治妇女虚寒诸病，致不受孕。

蛇床子（四钱） 母丁香 肉桂 杏仁 白芨 吴萸 菟丝子 北细辛 薏苡仁 砂仁 牡蛎 川椒（各三钱） 麝香（少许）

上十三味，各研细，再研匀，生蜜丸，樱桃大。每一丸，纳玉门中。

（注）此治玉门宽湿，虚寒带下，或行经腹痛，经迟色淡，并男子阳虚茎萎，遗浊精寒诸证。世之男妇，患此而隐忍不言，遂至仳离，甚或酿事，盖不知可以药治也。录方之意，殆有深心。

吉祥丸 治妇人血寒气郁，不能有子。

天麻（煨） 芎 桂心 丹皮 桃花瓣 柳絮 白术 熟地 五味（去核） 茯苓（各一两） 菟丝子 覆盆子 楮实（各一升） 桃仁（百粒）

上十四味，为末，蜜丸豆大。每五丸，空心苦酒下，日三。

（注）晋三先生云∶吉祥者，《诗》言吉梦熊黑，男子之祥也。妇人血积胞门，或寒凝子宫，致任脉不荣，不能受孕，断绪绝产，古人用荡胞汤、秦桂丸等方，闺中弱质，奚堪猛烈之品。是方君以天麻者，以其有游子十二环于外，结子透虚入茎中，潜生土内，复芎 下行血海，治血闭无子，东垣言女子肝虚不足，宜天麻、芎以补之也，臣以桂心，通子宫破瘀，桃仁、丹皮，补肝活血，桃花轻薄，柳絮颠狂，功皆下行走泄，其性可以辟除秽恶，其情足以感发春心；佐以白术、地黄，补脾肾之正气；再使以菟丝、覆盆、五味，皆蔓延多子之品，茯苓入阳通气，楮买入阴通神，俾使内之时，精气神混合一 ，自然受孕。方之取义甚佳，用亦屡效。

（校）此二方虽主虚寒无子，而一为外治之法，一则服药止五丸，何也？丹溪先生尝论之矣。谓阳精之施，阴血能摄，精成其子，血成其胞，胎孕乃成。凡妇人无子，率由血少不足以摄精也。血少固非一端，然必调补阴血，使无亏欠，乃可成胎，何可径用热剂煎熬脏腑！血气沸腾，经来必转紫黑，渐致衰少，始则饮食骤进，久则口苦而干，病且蜂起，焉能受孕？纵然生子，亦多不寿，以热药能耗损天真之阴也。且妇人血少内热者多，虽胶艾汤不可擅用，以艾性至热，入火灸则下行，入药服则上行，多服则致毒，不可不知。然则此二方之外治、少服，良有深意，而中病即止，更为用药者所当知矣。

（刊）陈氏云∶男不能生子有六病∶精寒也，气衰也，痰多也，相火盛也，精少也，气郁也。女不能受孕有十病∶胞门冷也，脾胃寒也，带脉急也，肝气郁也，痰气盛也，相火旺也，肾水亏也，任督病也，膀胱气化不行也，气血偏而不能摄精也。可见精寒与胞门冷，特其一端耳。故喻氏谓丈夫无子，不可徒服壮阳之药。然则女人不孕，岂可概投辛热之剂耶？惟确见虚寒之证者，始可用此等方。孙真人以五丸为一服，何其慎哉！后世之神佑丸每服七粒，得其旨矣。雄谓男女纵无病，而两情未洽，亦不能孕，情之未洽，尤非笔所能罄。是二方者，不仅治病，兼寓洽清，此我曾王父所以有取而录之，盖欲人之家室和而似续延，故先王父叹为有深意存焉。旨哉言乎！

安胎饮子 怀妊两月服起，至六个月止，可免坠胎。

红莲子（杵碎） 台州青苎（洗去胶） 白糯米（各三钱）

上三味，水一钟，煎减半。每日侵晨服。

（注）晋三先生云∶半产由于房劳伤损足三阴，肾伤则精气不固，肝伤则血热妄行，脾伤则胎元自坠。红莲子清君相之火，而能固涩真气，青苎利小水而通子户，清淫欲之瘀热；糯米补益脾阴，能实阳明空窍，使肝气不妄动而胎气自安。以五谷果实为方，诚王道之剂也。

荡胞丸 凡屡屡堕胎者，堕后即以此丸服七日。

丹皮 桂枝 赤芍 茯苓 桃仁（去皮尖）

上五味，等分，生研末，醋曲糊丸，梧子大。每朝用紫花益母草三钱煎汤，送下二十丸。七朝后接用后方。

玉环丸 前丸服至七朝，第八朝接服此丸，至十四朝而止。

生地（切碎，同姜炒，去姜） 丹参（去头尾，酒洗炒，各四两） 全当归（三两）

四制大香附 赤芍（酒炒各二两） 川芎（童便炒） 陈艾绒（鸡子二枚同煮，水干炒黑各一两）

上七味，研末，以黑驴皮胶三两酒化烊，和捣丸，梧子大。每服二十丸。

（注）半产之因不一，补虚清火，夫人知之。惟胞宫留瘀致堕者，世罕论及。录此二方，以补未备。方名“荡胞”，义自显然，但药非峻烈，虽与荡胞汤同名，而纯驳缓急大不侔矣。

神造汤 治双胎经养不周而偏夭，不去其死，害母失胎，此方主之。

蟹爪（一升） 生甘草（二尺） 阿胶（三两，汤成去滓下）

上三味，于东向炉上，炊以苇薪，煮以东流水一斗，取二升。顿服或分二服。若人昏不能服者，灌之即活。

（注）晋三先生云∶神造者，制方之妙，一若神仙所作者也。蟹爪尖专下死胎，甘草奠安中气，不使尸气上乘；阿胶滑利前阴。分两用一、二、三者，取数之胜，衡以升、尺称者，取器之动，炉向东者，取生气，炊以苇薪者，取轻脱。若双胎一死一生者，蟹爪又安生胎，阿胶专于育神，甘草培植生气，服之令死者出，生者安，真神品也。

补脬饮 治产后脬损，小便淋沥。

生黄丝绢（一尺剪碎） 白丹皮根木 白芨（各一钱）

上三味，水一碗，煮至绢练如饧。空心服，咽时不得作声。

（注）晋三先生云∶脬，妇之膀胱也。产时为稳婆所伤，小水淋漓无度。观其补法，有不可思议之妙。生丝造者曰绢，色黄者入血，丹皮连木者入里，色白者走气∶二者皆能泻膀胱之火，引清气以达外窍。白芨性粘，功专收涩，能补五内之破损。咽之无声乃有效者，盖声出于五脏，有声则五脏之气动而来迎，无声则五脏之气静而宁谧，所饵之药不由五脏分布入肺，竟从胃口阑门泌别清浊之处，由脂膜之络，渗于膀胱之外膜，使白芨得以护外而为固也。

（刊）二方用药，可谓情义入神，而前方煎法，此方服法，尤足开人之慧悟也。

青附金丹 治妇女 瘕等病。

青皮（切四两，用消石五钱化水浸） 香附（捶碎四两，童便浸） 郁金（敲碎二两，用生矾五钱化水浸） 丹参（切三两，姜汁浸）

上四味，研细末，醋糊丸，麻子大，晒干洒上阿胶水，摇令光泽，再用∶人参 当归 川芎（各一两） 白术 茯苓 制半夏（各二两） 陈皮 炙草（各五钱）

上八味，研细末，以米饮泛在光泽小丸上作外廓，晒干。每三钱，开水下。

（注）此薛氏法，方制甚奇。缘虚弱人而患症痞 癖有形之病，不可径施攻下，故用此为缓消之计。其妙在以六君、归、芎为外廓，使药入胃时不知有攻消之味，而胃气不伤，迨其渐化，则对证之药已至病所，俾病去而正不伤。诚女科之要方也。

（刊）妇女经产，皆以血为用，故其体多虚，而受制于人，故其气多郁，气郁则痰易凝而血易滞，此症等病所由成也。粗工率用峻剂，但可以治实证，庸流偏于养正，每致延为痼疾。观此方以六君、归、芎先为保护中气，已寓化痰养血之治，可谓所至秋毫无犯，而暗伏奇兵拔其负固，安良除暴，允为王者之师。喻氏论治下焦寒疝，义本于止，岂非善得师哉！雄谓以此类推，凡治下焦病，皆宜仿此法，庶无谚所云∶“兵马过”，篱笆破之弊也。

五香丸 治同上。

五灵脂（一斤） 香附（去净毛一斤，水浸一日） 黑牵牛 白牵牛（各取头末二两）

上四味，于未研之先，一半微火炒熟，一半生用。共研细末，和匀，醋糊丸，芦菔子大。每七、八分或一钱，临卧姜汤下；次早再一服，即愈。孕妇忌服，小儿减半，虚人慎用。

（注）五灵脂破瘀安新，香附调气舒郁，牵牛开结行痰、逐饮通水，合为消 散癖之方，不为不峻，然每服钱许，用治实证，尚为善药。即痰积食积，气滞成瘕，蛊膈肿胀，实痢初起，审属痞聚在腹、有形攻痛之证，皆可治之。虚人或以六君子加归、芍，作煎剂送服亦可。

导症囊 治血因寒阻，凝结成症。

川椒 皂角（各一两） 细辛（一两五钱）

上三味，为末，以三角囊大如指者，长二寸，盛药，纳入阴户内，欲便则出之，便已再纳。症化恶血而下，以温汤洗之，三日勿近男子。

（注）外治法药虽峻，似不比内服者之虑其耗伤元气也。然药皆辛热，必确因寒阻血凝为病者，始为对证。

观症化恶血而下句，义自显然矣。

保婴汤 治小儿诸病。

陈米 黄土 嫩竹叶 芦菔子 薄荷叶 灯草心 麦上七味，随证所主者多用，其余次之。每服不过三钱，袋盛煮汤，任意渴饮。如便燥者，调入白蜜少许。

（注）小儿之病，多起于乳食不节，此汤调养脾胃，巳扼幼科之要，故可随证损益，以应诸病。若夏月泄泻，尤为妙方。即痘疹后调理，亦宜准此。不可以平淡忽之，而从事温补致酿别恙也。

（刊）小儿以脾胃为后天根本，乳食不节，脾胃有伤，渐难运化，吐泻乃作。久则脾土虚弱，肝木乘之，粪色渐青，面部萎白带青，手足微搐无力，神气恹恹不振，而慢脾成矣。江笔花《医镜》云∶时俗所谓慢惊风，即木侮土是也。初起宜异功散，甚者加木香、肉桂。若肢冷、唇白、息微，元气欲脱也，急用附子理中汤，尚可挽回。然变之速者，用药稍缓即不济事，未可概视为慢也。雄按∶庄氏《福幼编》专论此证，若果系此证，应用此药，乃谓执一方而可通治泄泻，其祸可胜言哉。

天一丸 治小儿百病。

灯草心（十斤，以米粉浆染，晒干研末，入水澄之，浮者为灯心，取出又晒干，入药用二两五钱，而沉者为米粉，不用矣） 赤白茯苓（去皮，兼用茯神去木五两） 滑石（水飞过五两） 猪苓（去皮二两） 泽泻（去芦三两）

上五味，各为细末，以潞党参熬膏和丸，龙眼大，辰砂为衣，飞金为裹。每一丸，随证用引调服。

（注）韩天爵云∶小儿生理向上，本天一生水之妙，故治病以小水通利为快捷方式也。愚谓小水通利则病有去路，故曰快捷方式。谚云∶“溲多无病，矢多无命”，即此义也。

清惊散 治小儿痉厥螈 。

陈胆星（九分） 飞辰砂（一分）

上二味，研细，以竹沥半小杯，生姜汁一小匙和匀，再用麦冬一钱，橘红八分，薄荷尖一分，煎汤调服。

（注）俗传急惊风，方中行、喻嘉言两先生辟之甚详。此方以降痰、清热、息风为治，得其指矣。

（刊）《医镜》云∶俗云急惊风，痰火闭也。小儿或感风寒，或积乳食，皆能生痰，痰积则化火，或受暑热，亦生火，失于清解，则火升而痰亦升，痰火上壅，闭其肺窍，则诸窍皆闭。其证目直气喘，昏闷不醒，且火甚则肝燥筋急。为搐搦掣颤。反张窜视，而八候生焉。总由痰火闭结，肝风内动而成，非吓惊也。当其拘挛弓仰之时，不可用力紧抱，但以手扶，听其自抽自止，庶不伤经络而成废人。初起宜通关散开其嚏，得嚏则醒，次以竹沥或梨汁、芦菔汁和入石菖蒲汁灌之，火降痰平，则病自己。愈后宜清热养阴，勿投温补。雄按∶“痰”古作“淡”，显系二火搏水以成痰也。万密斋尝云∶人之有痰，犹木之有津，时令大热，草木流津，痰自热生，此明验也。痰犹水也，附气自行，过颡在山，岂水之性哉！乃搏激使之也。故雄谓胃火盛则饮食生痰，痰愈盛则肥浓愈嗜者是也。肝火炽则津液凝痰，痰愈盛则筋络愈燥者是也。痰因火动，理自不诬。

顺流丹 治痘证险逆。

当归 川芎 升麻 甘草（各六两）

上四味， 粗末，于腊月八日取东流清水七大碗，煎至三大碗，去渣，将药盛新砂锅内，再选∶明净完体辰砂（四两）

上砂盛细绢袋内，以线扎口，悬系药汁中，约离锅底一指，以桑柴慢火煮至汁尽，取起研细末，瓷瓶收藏，另用∶好糯米（半升，淘净控干水气）

再以盐卤和净黄土干湿得所，包米为团，放炭火内， 令通红，速即取出，冷定劈开，拣米粒色黄有性者，亦研细末。别盛瓷瓶收藏。凡小儿一岁足者，用辰砂末、米末各一分，白蜜一茶匙，米汤半杯，醇酒三匙，共二未调匀，以茶匙徐徐喂服。未出痘者免出，已见点者必稀，陷没者片时即起。合药一料，施送可救数百人，惟合时须焚香净室吉人，勿令鸡犬、阴宦、孝服、生理残障、秽病患见，慎之珍之。

（注）《古愚消夏录》载此方，云真定梁氏世施此药，厥功甚着。而用药平淡，制法甚奇，名之曰“顺流丹”，盖以水向东流为顺，用治逆痘，证即转顺。夫□致胶煎以伏流之阿水，则名阿胶，亦为其功在水耳。故煎药之水，不可不因证而择其宜也。第东流水既取其顺趋，亦取其流行、煎药者宜取而即用，不可久停以失流行之性。观其不用井水、止水，意可见矣。

（校）上论方剂。

六月初一日取好水藏之，久而弥佳，名六一水，又名神仙水，宜于夏秋烹茗。何氏《医碥》煎药用水歌云∶急流性速堪通便。宣吐回澜水最宜，百沸气腾能取汗，甘澜劳水意同之，黄齑水吐痰和食，霍乱阴阳水可医，新汲无根皆取井，除烦去热补阴施，地浆解毒兼清暑，腊雪寒冰疗疫奇，更有轻灵气化水，奇功千古少人知，堪调升降充津液，滋水清金更益脾。

（刊）雨雪之水名曰天泉，即半天河水，一名上池水。其质最轻，其味最淡，宜煎清肃上焦药，沦茗远胜山泉。惟吾杭饮之，故人文秀美，甲于天下。杭城皆瓦屋，以竹木或砖或铜锡为承 ，引其水而注之缸，然必日使人梯而上视，如有鸟恶猫秽之瓦，即以洁瓦易之，再以净帚频为扫除，毋使木叶尘砂之积，则水始清。若近厨突之屋，必有煤 之污，勿取其水也，狂风骤雨之水，必夹尘砂，亦勿取焉。久晴乍雨之水，亦勿遽取，恐瓦有积垢，翟之未净也。既注之缸，必待其澄，而后挹其清者，藏诸别缸，藏久弥良。凡藏水之缸，宜身长而口小者，上以缶盆幂之，而置于有风无日之所，日晒久则水易耗而色不白也。置缸之地须 以石，俾免湿气上蒸也。严寒之际，缸虑冻裂，每缸内入以粗松柴三、四尺，即不泐。先慈嗜茗而取水甚严，蓄水甚精，谨详识之。虽他处亦可仿行，以免水土恶劣之病，不但备烹茶煮药之用已。

又凡溪涧之水恶劣者，其山必 ，或为砒矾毒药之所产，或为虫蛇猛兽之所居。而人之饮食，首重于水，乍入其乡者饮之，疾病生焉，生于其地者习之，狠戾钟焉。欲筹斡旋补救之策，以期革犷悍之俗，而康济斯民者，惟有深凿井泉，是为亟务。爰附泰西掘井法于下，庶无井之处悉可广凿焉。

高地作井，未审泉源所在，其求之之法有四∶第一气试。当夜水气恒上腾，日出即止。今欲知此地水脉安在，宜掘一地窖，于天明辨色时，人入窖，以目切地，望地面有气如烟腾腾上出者，水气也。气所出处，水脉在其下。

第二盘试。望气之法，旷野则可，城邑之中，室居之侧，气不可见。宜掘地深三尺，广长任意，用铜锡盘一具，清油微微遍擦之，窖底用木高一、二寸以 盘，偃置之，盘上干草盖之，草上土盖之，越一日开视。盘底有水欲滴者，其下则泉也。

第三缶试。近陶家之处，取瓶缶坯子一具，如前铜盘法用之。水气沁入瓶缶者，其下泉也。无陶之处以土甓代之，或用羊绒代之。羊绒者不受湿，得水气必足见也。

第四火试。掘地如前，篝火其底，烟气上升婉蜒曲折者，是水气所滞，其下则泉也。烟气直上者否。

凿井之法有五∶第一择地。山麓为上，蒙泉所出，阴阳适宜；园林室屋所在，向阳之地次之，旷野又次之，山腰者居阳则太热，居阴则太寒，为下。凿井者察泉水之有无，斟酌避就之。

第二量浅深。井与江河地脉通贯，其水浅深尺度必等。今问凿井应深几何，宜度天时旱涝河水所至，酌量加深几何而为之度。去江河远者不论。

第三避震气。地中之脉，条理相通，有气伏行焉，强而密理，中人者九窍俱塞，迷闷而死。凡山乡高亢之地多有之，泽国鲜焉。此地震之所由也，故曰震气。凡凿井遇此，觉有气飒飒侵人，急起避之，俟泄尽更下凿之。欲候知气尽者，缒灯火下视之，火不灭是气尽也。

第四察泉脉。凡掘井及泉，视水所来而辨其土色。若赤埴土，其水味恶。赤埴，粘土也，中为甓为瓦者是。

若散沙土，水味稍淡。若黑坟土，其水良。黑坟者，其土色黑稍粘也。若沙中带细石子者，其水最良。

第五澄水。凡作井底，用木为下，砖次之，石次之，铅为上。既作底，更加细石子浓一、二尺，能令水清而味美。

试水美恶，辨水高下，其法有五。凡江、河、井、泉、雨、雪之水，试法皆同。

第一煮试。取清水置净器煮熟，倾入白瓷器中，候澄清，下有沙土者，此水质浊也。水之良者无滓。又水之良者，以煮物则易熟。

第二日试。清水置白瓷器中，向日下，令日光正射水，视日光中若有尘埃氤氲如游气者，此水质不净也。

水之良者，其澄彻底。

第三味试。水元行也，元行无味，无味者真水。凡味皆从外合之，故试水以淡为主，味佳者次之，味恶为下。

第四称试。有各种水欲辨优劣，以一器更酌而衡之，轻者为上。

第五纸帛试。用纸或绢帛之类色莹白者，以水蘸而干之，无痕迹者为上。

又按人可以一日无谷，不可以一日无水，水之于人，顾不重欤？苟知掘井试水之法，则在在可饮甘泉，且借以备旱灾，救火患，一举而数善存焉。雄性喜凿井，奈无其力，惟冀同志者匡余未逮为幸。但井栏之口宜小，庶免坠溺之虞，尤为切要。设无水之地而不能凿井者，更有水库一法。泰西书云∶若天府金城，居高深险，江河溪涧，境绝路殊，凿井百寻，盈车载绠，时逢亢旱，涓滴如珠，或绝徼孤悬，恒须远汲，长围久困，人马乏竭，如此之类，世多有之，临渴为谋，岂有及哉？计惟恒储雨雪之水，可以御穷，而人情狃近，未或先虑，及其已至，坐槁而已。亦有根据山掘地，造作塘池，以为旱备，而弥月不雨，已成龟坼，徒伤 注之易穷，不悟渗漏之实多也。西方诸国因山为城者，其人积水有如积谷，谷防红腐，水防漏渫，其为计虑，亦略同之。以故作为水库，率令家有三年之蓄，虽有大旱，遇强敌，莫我难焉。且上方之水，比于地中，陈久之水，方于新汲，其蠲烦去疾，益人利物，往往胜之。彼山城之人，遇江河泉井之水，犹鄙不屑尝矣。名曰水库者，固之其下，使无受渫也，幂之其上，使无受损也。四行之性，土为至干，甚于火矣。水居地中，风过损焉，日过损焉，夏之日大旱，金石流，土山焦，而水独存乎？故固之，故幂之。水库之事有九∶一曰具，具者庀其物也，二曰剂，剂所以为之和也，三曰凿，凿所以为之容也，四曰筑，筑所以为之地也，五曰涂，涂所以为之固也，六曰盖，盖所以为之幂也，七曰注，注所以为之积也；八曰挹，挹所以受其用也；九曰修，修所以为之弥缝其阙也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：总评
  • 当前页：卷上
  • 下一页：卷下
<<< 返回本书目录
  1. 卷上《重庆堂随笔》
  2. 卷上二《本草问答》
  3. 卷上《张畹香医案》
  4. 卷上例言《医学妙谛》
  5. 卷上《医暇卮言》
  6. 卷上六《本草问答》
  7. 卷上《疡科心得集》
  8. 卷上三《本草问答》
  9. 卷上《徐批叶天士晚年方案真本》
  10. 卷上四《本草问答》
  11. 卷上《先哲医话》
  12. 卷上五《本草问答》
  13. 卷上《食疗本草》
  14. 卷上一《本草问答》
  15. 卷上《脉诀刊误》
  16. 卷十《本草衍义》
  17. 卷上《金匮玉函要略述义》
  18. 卷十《脉经》
  19. 卷上《喉科秘诀》
  20. 卷十《脉诀汇辨》
  21. 卷伞菌【中药大全】
  22. 卷十《王氏医案绎注》
  23. 卷三十（短集之一）《证类本草》
  24. 卷十（短集之）《证类本草》
  25. 卷三十（短集之三）《证类本草》
  26. 卷十八《本草衍义》
  27. 卷三十（短集之二）《证类本草》
  28. 卷十八（短集之）《证类本草》
  29. 卷三（短集之）《证类本草》
  30. 卷十二《本草衍义》
  1. 卷上《重庆堂随笔》
  2. 卷上《疡科心得集》
  3. 卷上《金匮玉函要略述义》
  4. 卷上《喉科秘诀》
  5. 卷上《徐批叶天士晚年方案真本》
  6. 卷三《三家医案合刻》
  7. 卷上《医暇卮言》
  8. 卷三《归砚录》
  9. 卷上《张畹香医案》
  10. 卷三《脉诀汇辨》
  11. 卷上《脉诀刊误》
  12. 卷三《王氏医案绎注》
  13. 卷上《先哲医话》
  14. 卷三《对山医话》
  15. 卷上二《本草问答》
  16. 卷三《丛桂草堂医案》
  17. 卷上六《本草问答》
  18. 卷三《刘涓子鬼遗方》
  19. 卷上三《本草问答》
  20. 卷七《医学实在易》
  21. 卷上四《本草问答》
  22. 卷七《脉诀汇辨》
  23. 卷上五《本草问答》
  24. 卷七《血证论》
  25. 卷上一《本草问答》
  26. 卷七《订正仲景全书金匮要略注》
  27. 卷舌痈《中医词典》
  28. 卷七《王氏医案绎注》
  29. 卷十《脉经》
  30. 卷毛倒睫《奇效简便良方》
  31. 卷十《王氏医案绎注》


卷下_《重庆堂随笔》_中医医论_【岐黄之术】

卷下

卷下

  • 上一页
  • 目录
  • 相关
  • 下一页

药字从草，故神农辨药之书曰《本草经》，则本草宜以草部居先。草类甚多，孔子曰∶兰为王者之香，则兰之于草，亦犹麒麟之于走兽，凤凰之于飞鸟，后之修本草者，苟折衷于圣人，自当以兰为冠矣。兰以素心者为贵，舒思虑之郁结，蠲蕴伏之浊邪，稀痘催生，清神养液，禀天地至清之气而生，故昔人有吹气如兰之喻。

晓岚先生《笔记》云∶苗峒地界值兰开时，有食兰蕊之虫，形似蜈蚣而色青，取置杯中，洒以盐末少许，覆之以盖，须臾化为水，湛然净绿，澈如琉璃，兰气扑鼻。用以代酰，香沁齿颊，半日后尚留余味。然兰谢时即死，殊不易得，彼地亦甚珍也，惜不知其何名。愚谓此虫可与脉望、鞠通相鼎立，洵称仙品，宜其不易得也。夫虫而食兰，犹得仙致，施之于人，效自可知。乃有以省头草当之者，抑何陋耶！

（刊）潮州蔗田接壤，食蔗之虫形如蚕蛹而小，味极甘美，性凉，解热毒，助痘浆，可与兰虫并传。

古之权量既小，而药剂甚轻，每服数钱者居多；今世反是，故药价渐贵，所以患病愈难矣，不但良医罕出也。如人参一味，竟为富贵人常馔。夫人参亦草根耳，天之生此，原以疗人之病，非以养人之生。因无病之人竞相购服，而视为养生之物，无怪乎其价之日昂也。其价既昂，伪物日多，而病之果当用此者，遂不能用矣。岂非以有用之才，销磨于无用之地，而需才之时，反无才用乎？其实古之人参微凉微苦，与近时西洋参性味略同，深明医理者似可通融代用，不必刻舟求剑，而默赞参价之昂，擅破贫人之产也。如证属大虚，西洋参嫌其力薄，不妨以黄 、甘草、枸杞子、龙眼肉之类随宜匡佐，亦在善用者驱策得其道尔。

此外更有习俗相沿而不知其误者，略论如上。

枸杞子味纯甘，色大赤，其质润，其性平。《圣济》以一味治短气。余谓其专补心血，非他药所能及也，与元参、甘草同用，名坎离丹，可以交通心肾。

肉苁蓉温润潜阳，阴虚阳浮者，滋清药中皆可佐用。

石菖蒲舒心气，畅心神，怡心情，益心志，妙药也。而世俗有散心之说，不知创自何人。审是，则周文王嗜此，何以多男而寿考耶？故清解药用之，赖以 痰秽之浊而卫宫城；滋养药用之，借以宣心思之结而通神明。

《本经》淫羊藿气寒味辛无毒，主阴痿绝伤，茎中痛，利小便，益气力，强志。后人因《别录》羊食而淫之说，遂改为性热助阳，误矣。夫羊性喜淫，乃其天赋，不必食此藿也。即谓食之益淫，故以命名，然人非羊也，食之何必淫？吾乡畜羊者，秋冬以桑叶饲之，故羊之益人，惟杭、嘉、湖者为最。然桑叶者，蚕食之而成丝之物也，若谓人食淫羊之藿而亦淫，则羊食成丝之桑而亦丝矣。盖体脏既殊，不能以一例论也。如矾石之为物也，蚕食之肥，鼠食之死。可见药有定性而体脏不同，则性亦随之而变矣。余谓羊为火畜，藿禀水气，羊果食藿而益淫，亦《内经》阴平阳秘之旨耳。惟叶氏云∶淫羊藿气寒，禀天冬令之水气，入足少阴肾经，味辛无毒，得地润泽之金味，入手太阴肺经。气味降多于升，阴也。阴者，宗筋也。水不制火，火热则筋失其刚性也而痿矣。淫羊藿入肾而气寒，寒足以制火而痿自愈也。绝伤者，阴绝而精伤也。气寒益水，味辛能润，润则阴精充也。茎，玉茎也。痛者，火郁于中也。热者清之以寒，郁者散之以辛，所以主茎中痛也。小便气化乃出，辛寒之品，清肃肺气，故利小便。肺主气，肾统气，寒益肾，辛润肺，故益气力也。气力既益，内养刚大，所以强志，盖肾藏志也。此解真得其要者，故录之以释诸家之惑。且肾主骨，阴虚骨痿者亦为要药。经云，肾苦燥，急食辛以润之，正指此也。

（刊）邹氏《本经续疏》亦详辨淫羊藿性不助阳，与《解要》合。体脏之殊，不但人物迥别，即人与人亦有大不同者。《居易录》云∶江南萧某食香蕈则死，又有王生者饮茶则死，必二、三日始苏，医无能识其故者。雄尝见黟人汪振声食鳖则醉，仁和赵子循茂才饮蔗浆辄衄，定州杨素园大令啖海参必发热，须以大黄泻之而安，皆不可以恒理测也。食物且然，而况于药平？用药者可不知药有定性、气随人异之说，而先辨别其脏性乎？

沙参清肺，盖肺属金而畏火，清火保金，故曰补肺。肺主一身之气，肺气清则治节有权，诸脏皆资其灌溉，故曰补五脏之阴。肺气肃则下行自顺，气化咸借以承宣，故清肺药皆通小水。喻氏谓有肺者有溺，无肺者无溺，可云勘破机关。

（注）六腑气化，必禀司脏真。昔人治肺气不化，膀胱为热邪所滞，而小溲不通，少腹与睾丸胀痛者，一味沙参大剂煎服，覆杯而愈。是肺气化而小溲通也。后人不曰沙参可通溲闭，乃谓沙参可治疝气，误矣。黄履素见一味芦菔子通小便，诧以为奇。盖不知芦菔子亦下气最速之物，服之即通者，病由气闭也。故勘病必察其所以致病之由，则用药自臻神化，而无执死药以疗活病之弊矣。

桔梗开肺气之结，宣心气之郁，上焦药也。肺气开则府气通，故亦治腹痛下利，昔人谓其升中有降者是矣。然毕竟升药，病属上焦实证而下焦无病者，固可用也；若下焦阴虚而浮火易动者，即当慎之；其病虽见于上焦，而来源于下焦者，尤为禁剂。昔人舟楫之说，最易误人。夫气味轻清之药，皆治上焦，载以舟楫，已觉多事，质重味浓之药，皆治下焦，载以上行，更属无谓。故不但下焦病不可用，即上焦病亦惟邪痹于肺、气郁于心，结在阳分者始可用之。如咽喉、痰嗽等证，惟风寒外闭者宜之，不但阴虚内伤为禁药，即火毒上升之宜清降者，亦不可用也。

柴胡为正伤寒要药，不可以概治温热诸感；为少阳疟主药，不可以概治他经诸疟；为妇科妙药，不可概治阴虚阳越之体，用者审之。

（刊）赵菊斋先生云∶乾隆间先慈随侍外祖于番禹署时，患证甚剧，得遇夷医治愈。因嘱曰∶此肝阴不足之体，一生不可服柴胡也。后先慈年逾五旬，两目失明，肝阴不足信然。继患外感，医投柴胡数分，下咽后即两胁胀痛，巅顶之热，如一轮烈日当空，亟以润药频溉，得大解而始安。善乎《本经疏证》之言曰∶柴胡为用，必阴气不纾，致阳气不达者，乃为恰对。若阴已虚者，阳方无根据而欲越，更用升阳，是速其毙矣。故凡元气下脱，虚火上炎，及阴虚发热，不因血凝气阻为寒热者，近此正如砒鸩也。

白芨最粘，大能补肺，可为上损善后之药。如火热未清者，不可早用，以其性涩，恐留邪也。惟味太苦，宜用甘味为佐，甘则能恋膈，又宜噙化，使其徐徐润入喉下，则功效更敏。其法以白芨生研细末，白蜜丸，龙眼大。临卧噙口中。或同生甘草为细末，甘梨汁为丸亦可。

若痰多咳嗽久不愈者，加白前同研末，蜜丸噙化，真仙方也。

（刊）《癸巳类稿》谓吸亚片成KT 者，专伤于肺，用白芨末和梨汁为膏服可愈。近人加载《洗冤录》，实不尽然。以肺主出气、肾主纳气而论，亚片烟之呼吸似无不关于肺者，果系肺受灼烁而津液先损于上，此方却宜。然吸烟久而成病者，皆先损于下，而为下虚上买之证，以火搏其液，而烟性升提，痰涎易壅于上也。抑王勋臣所谓呼吸由气管而入气府，并不由于肺乎？按《说文》∶KT ，瘢也。《广韵》∶杖痕肿也。今人呼病久破为KT 疮是也。不可附会于烟引。烟之称曰“引”者，言其既吸之后，欲罢不能，必引之致死而后已，故谓之烟引。俗作“瘾”者，以其音同也，然已失引之木义矣。岂可妄意穿凿，谓吸亚片者必生疮于肺哉！

丹参降而行血，血热而滞者宜之，故为调经产后要药。设经早或无血经停，及血少不能养胎而胎不安，与产后血已畅行者，皆不可惑于功兼四物之说，并以其有参之名而滥用之。即使功同四物，则四物汤原治血分受病之药，并非补血之方，石顽先生已辨之矣。至补心之说，亦非如枸杞、龙眼真能补心之虚者，以心藏神而主血，心火太动则神不安，丹参清血中之火，故能安神定志，神志安则心得其益矣。凡温热之邪传入营分者则用之，亦此义也。若邪在气分而误用，则反引邪入营，不可不慎。

（注）行血宜全用，入心宜去梢用。

知母苦寒，清肺胃气分之热，热去则津液不耗，而阴自潜滋暗长矣。然仲圣云∶胃气生热，其阳则绝。盖胃热太盛，则阴不足以和阳，津液渐干，而成枯燥不能杀谷之病，其阳则绝者，即津液涸竭也。清其热。俾阳不绝，则救津液之药，虽谓之补阳也可。乃后人以为寒凉之品，非胃家所喜，谆谆戒勿轻用，辄从事于香燥温补之药者何哉？此议药不议病之世界，所以致慨于喻氏也。

白微凉降清血热，为女科要药。温热证邪入血分者，亦宜用之。何今世不用于女科而视为升散药，不问邪之在气在血，往往乱投，误人不浅。不学无术，此其最也。

芍药之味，《本经》苦，《别录》加以∶“酸”字，酸苦涌泄为阴，是开泄之品耳。观仲圣云∶太阴病，脉弱，其人续自便利，设当行大黄、芍药者，宜减之，以胃气弱易动故也。故滞下为病，乃欲下而窒滞不通者，以此为主药也。今人误为酸敛，用以治虚泻，殊欠考也。惟土受木乘而泻者，用之颇宜。

（刊）邹氏《疏证》云∶芍药开阴结，大黄开阳结。故肠中燥结则用承气，腹中满痛多用勺药。若心下满痛，病在上焦之阳结，则当用陷胸，而芍药在所忌矣。

丹皮虽非热药，而气香味辛。为血中气药，专于行血破瘀，故能堕胎消癖。所谓能止血者，瘀去则新血自安，非丹皮真能止血也。血虚而感风寒者，可用以发汗。若无瘀而血热妄行，及血虚而无外感者，皆不可用。

惟入于养阴剂中，则阴药借以宣行而不滞，并可收其凉血之功。故阴虚人热入血分而患赤痢者，最为妙品。然气香而浊，极易作呕，胃弱者服之即吐，诸家本草皆未言及，用者审之。

麦冬《本经》所主皆是胃病，《崇原》发明最详。其功在心，不可去之。善用麦冬者，其惟香岩先生乎。

（刊）缪氏《经疏》知麦冬为胃经正药，《寓意草》始言脾胃异治，叶氏大畅厥旨，谓胃为阳土，宜用甘凉，俾后人得所遵循，故洄溪、润安皆深折服也。

益母草专走血分，妇人以血为用，故有益母之名，非谓不治男子之病也。凡湿热之邪入于血分，或血热血瘀为病，皆可治之，今人但入女科，固矣。

夏枯草微辛而甘，故散结之中，兼有和阳养阴之功。失血后不寐者，服之即寐，其性可见矣。陈久者其味尤甘，入药为胜。

《本经》草蒿即今之青蒿，以茎紫者良。专解湿热而气芳香，故为湿温、疫疠妙药。又清肝胆血分之伏热，故为女子淋带、小儿痫痉疳 神剂。本草未言，特为发之。惟味甚苦，胃气虚弱者须回护也。

旋复花今人但用以降逆，而《本经》云补中下气何也？盖升降之权在于中气，气之不应升而升者谓之逆，反逆为顺谓之下，其能反逆为顺者，则赖中枢之旋转，能使中枢旋转，讵非补中之力乎？观其色可知矣。余谓旋者，转旋中气之能，复者，气下为顺之象∶命名之义以此。

（刊）近阅邹氏《疏证》引《群芳谱》，言旋复花梢头露滴入土中，即生新根，可见其生机之旋相升降矣。

表之曰补中下气，乃圣人体物入微处。薛一瓢案中亦云旋复有斡旋中气之能，与吾曾王父之论合。世人谓其泻气，不敢施于虚体，岂不悖哉！

何首乌内调气血，外散疮痈，功近当归，亦是血中气药。第当归香窜，主血分风寒之病，首乌不香，主血分风热之疾为异耳。故同为妇科、疮科要药，并治虚疟，并滑大肠。无甚滋补之力，昔人谓可代熟地，实未然也。 庵先生谓熟地、首乌皆是君药，方中不可同用，尤属笑谈。夫药之孰为君、孰为臣，当随证制方而后定其任，见是证，用是药，即为君药。明乎此，则本草所载，孰不可以为君？书曰∶任官惟贤材，是治世之贤，不以资格门第论也。草木金石诸品，皆谓之药材，是治病之药，不以贵贱纯驳论也。良医良相同功，亦惟识其材而任之当耳。所谓医道通于治道也。

栝蒌根一名天花粉，性凉味甘，故能生津止渴而化燥痰。仲圣明言渴者去半夏加栝蒌根。是半夏化湿痰、花粉化燥痰之的据也。后人顺口读过，不悟其意，而以贝母与半夏为对待，殊不切贴。

栝蒌实一名天瓜，故其根名天瓜粉，后世讹“瓜”为“花”，然相传已久，不可改矣。栝蒌实润燥开结，荡热涤痰，夫人知之，而不知其舒肝郁、润肝燥、平肝逆、缓肝急之功有独擅也。玉横先生言之最详。今药肆中名此为栝蒌，以土瓜根子为栝蒌，用者不可不审。土瓜一名王瓜，即《月令》孟夏王瓜生是也，非蔬圃之黄瓜。蔬圃黄瓜一名胡瓜，《随园食单》作“王瓜”者，误也。

金银花李士材已表其治痢治胀之功，而不知尚有清络中风火湿热、解温疫秽恶浊邪、息肝胆浮越风阳、治痉厥癫痫诸证也。

木通味苦，故泻心火由小肠出。诸本草皆云甘淡，或言微辛，岂诸公不但未经口尝，且刍荛亦未询乎？

葛根风药也，风药皆燥。古人言其生津止渴者，“生”乃“升”字之讹也。以风药性主上行，能升举下陷之清阳，清阳上升，则阴气随之而起，津腾液达，渴自止矣。设非清阳下陷而火炎津耗之渴，误服此药，则火藉风威，燎原莫遏。即非阴虚火炎之证，凡胃津不足而渴者，亦当忌之。

（刊）林北海重刻张司农《治暑全书》序云∶柴胡劫肝阴，葛根竭胃汁，二语可谓开千古之群蒙也。叶氏《幼科要略》曾引及之，而洄溪评为杜撰。雄谓言而中理，虽杜撰何妨。固哉！徐子之评书也。

茜草根晓岚先生云能解巴蜡虫毒，以此推之，似可治蛇蝎毒虫诸螫。

泽泻有聪耳明目之功，人皆疑之。《理虚元鉴》谓究其命名之义，盖泽者泽其不足之水，泻者泻其有余之火，不若猪苓、木通之直走无余，不可视为消阴损肾之品也。

（刊）《理虚元鉴》论证最精，论药次之，立方则不佳。

黄柏之功，昔人已详之矣。或竟视为毒药，痛戒勿用，毋乃议药不议病之陋习耶？经言肾欲坚，急食苦以坚之。凡下部不坚之病多矣，如茎痿、遗浊、带漏、痿 、便血、泻痢诸证，今人不察病情，但从虚寒治之，而不知大半属于虚热也。盖下焦多湿，始因阴虚火盛而湿渐化热，继则湿热阻夫气化，反耗精液，遂成不坚之病。皆黄柏之专司也。去其蚀阴之病，正是保全生气，谁谓苦寒无益于生气哉！盖黄柏治下焦湿热诸证，正与蛇床子治下焦寒湿诸证为对待。

槐实味苦色黄，清肝胆而凉血。清肝凉血之品类可安胎，独槐实既不能安胎而反堕胎者何也？则《本经》主子藏急痛一言已括其义矣。子藏即胎宫，属任脉，为受精之所。

急痛者，因交合不节所致。槐实专通任脉，直达子宫，能涤射入之精，而泻淫欲之火，故孕妇用之，其胎即堕。

推之霉疮便毒，利西泰谓发于外肾横骨上，亦秽毒入于任脉之病。《景岳全书》有一味槐蕊之方，不知传自何人，余服其妙。

竹类甚多，其名不一，但验其节起双线者，皆可入药。以壮嫩者为良。若节间单线者，名毛竹。所谓“刮肠蓖”者，即毛竹之笋也。其箨有毛，故名毛竹，勿入药用。凡种竹向西北，其根无不向东南行者，卢氏谓其禀木火之气信矣。然既傲雪凌霜，亦能忘炎敌暑，四时不改其操，性极平和，号为君子。且植物之本，无不由小而渐大，惟竹出土之后，虽干青云而直上，能不改其本体之恒，故“节”字从竹，表其无毫发之放溢也。其皮最韧而紧，名之曰筠，塞舟不漏。以鲜者入药曰茹，清五志之火，祛秽浊之邪，调气养营，可塞血窦，胎前产后，无所不宜。叶则内息肝胆之风，外清温暑之热，故有安神止痉之功。沥则其液也，故能补血养经络，达四肢而起废疾。凡病患久不理发，结而难梳者，用竹沥少加麻油和匀润之，即可梳通。故一切忧思郁结之病，无不治之。世人但用以开痰结，陋矣。

黑枣肉腴味浓，红枣色赤气香，均以大而坚者为良。入药各有所宜，随证分别而用可也。南枣香味皆逊于北枣，徒以形貌取悦于人者。宜供食品，入药力薄。《备要》之言，不可从也。

梨亦以北产者良，南产以义乌之插花梨为最。徽州悉尼皮色甚佳而味带酸，不可入药。盖梨不论形色，总以心小肉细，嚼之无渣而味纯甘者为佳。凡丹石、烟火、煤火、酒毒，一切热药为患者，啖之立解；温热燥病及阴虚火炽津液燔涸者，捣汁饮之立效。此果中之甘露子，药中之圣醍醐也。濒湖发明，详着其功矣。

（校）甘露子，蕉实也。生津解渴，润燥除烦，更胜于梨。乃果中之仙品，惜不易结耳。

鲜柿以熟透不生核者良。味甘性寒，养肺胃之阴。宜于火燥津枯之体，脾气虚寒者啖之即泻。干柿以北产无核者良。本草已载其功，而滋补脾胃，最宜于小儿。凡小儿忌食香燥干硬等物，以疳者干也，又疳字从甘，弗食甘酸果品杂物。惟柿树不生蠹，故小儿初进谷食，宜用干柿饭上蒸熟，嚼饭喂之，自无疳虫胀泻诸病。此古人所未言也。

木瓜一味为末，治霉疮结毒，惟《解要》载此方。

枇杷叶毛多质劲，味苦气凉，隆冬不调，盛夏不萎，禀激浊扬清之性，抱忘炎耐冷之姿。静而能宣，凡风温、温热、暑燥诸邪在肺者，皆可用以保柔金而肃治节；香而不燥，凡湿温、疫疠、秽毒之邪在胃者，皆可用以澄浊气而廓中州。本草但云其下气治嗽 ，则伟绩未彰，故发明之。

（刊）香岩先生尝云∶天气郁勃泛潮，宜以枇杷叶拭去毛，净锅炒香，泡汤常饮。清香不燥，能辟秽浊，可免夏秋时令之病。与此暗合。

龙眼肉味纯甘而温，大补血液，蒸透者良。然湿盛者能生痰，脾弱者滑大便，不可不知也。其核研敷金疮磕跌诸伤，立即止血止痛，愈后无瘢，名骊珠散，真妙药也。其壳研细治汤火伤亦佳，若焚之可辟蛇。皆有用之物。凡啖龙眼者，何可轻弃耶？

藕以仁和产者为良。熬浓汁服，既能补血，亦能通气，故无腻滞之偏。莲子交心肾，不可去心，然能滞气。单用心，则大降心火。荷叶烧饭，大升脾气，以荷叶属震，震为木，土得木而达也。烧饭者，以荷叶同米煮为饭也。杭州呼煮饭曰“烧饭”是矣。谬者解为荷叶包饭于火中烧之，不通甚矣。

蒲桃以北产者良，吐尔番出者，纯甘无核尤胜。大补肝脾之血，与枸杞子同功。胎上冲心，单用蒲桃一两煎服，立愈。

甘蔗以青皮者良，名竹蔗。台州所产，长大如竹。甘凉清热充津。俞文起先生云∶一名接肠草，昔有肠断者，频饮此汁而愈。

芦菔能制面毒，故一名来服，言来 之所服也。俗作莱菔、萝卜，失其旨矣，种类甚多，厥功甚大。生用能解风火、温燥、湿热之邪，故烟毒、煤毒、酒毒、火毒，失音、痰闭、中风、咽喉诸病，无不立奏神效；熟用补脾肺，和肠胃，耐风寒，肥健人，可以代粮救荒，诚蔬圃中之一路福星也。本草既没其丰功，更诬以耗渗，岂不冤哉！然薄海蕃滋，乡人广种，以充粮食，终身啖之而康强寿考，且有垂老而发不白者。此人所共睹之事，何以修本草者独贸贸也。

（校）本草言茄子最不益人，女人食之伤子宫，而内君独嗜之，虽有娠亦不忌，然生育颇易。可见谷肉果菜，皆是养人之物，不必讲求服食饕餮肥甘也。

冬瓜以杭州搭棚而种，使其悬生棚内，既遮日晒，又不着地。味纯甘而不带酸者良。凉而润肺，甘能养胃，极清暑湿，止烦渴，利二便，消胀满，治暑湿霍乱泻痢有殊功。子润肺化浊痰。皮解风热，消浮肿。蔬圃中妙品也。

食茱萸即古人重九登高所佩者，种类不一；俗名辣椒、辣茄、辣虎，称谓亦不一也。味极辛，性大热。少食能疏风秘，故世人误以为性凉，而阴受其祸者多矣。凡阴虚血热之人，切不可食。

糯米可酿酒，甘酒之人日多，酿酒之家日众，种糯之田日广，则种粳之田日夺，而米价日增矣。民无盖藏，岂非大病？医国之工，可不为之计乎！

（刊）米价日贵，固病国病民之大故也。今则银价日昂，漏卮莫塞，其病益剧矣。医国之工，尤当早为之计也。

粳米为养人之至宝，而荒歉时有，不可不豫筹积储之法也。最简易者，但将饭干晒透，永远不坏。饥者嚼一撮，得米气便可不死。每年各家留饭一斗，晒透入瓮，存储干燥处，甚不费力，贫富皆可为之。若得家家如此，远胜积谷备荒多矣。

（注）以糯米一斗淘净，百蒸百晒，捣细入瓮，存干燥处亦不坏。日服三勺，渴则饮之，斗米可度一月。

家有老人不能嚼饭干者，不可不知此法。故补录之。

蚕豆实于蚕时故名，一名佛豆，佛诞可荐新也。补中益气。小儿禁食，恐难化也。龙喜取之，故开花遇雷电，则不结实。海船内有蚕豆一粒，即不能出洋，龙欲取之也。航海者不可不知。

石膏余师愚以为治疫主药，而吴又可专用大黄，谓石膏不可用，何也？盖师愚所论者，暑热为病，暑为天气，即仲圣所谓清邪中上之疫也，又可所论者，湿温为病，湿为地气，即仲圣所云浊邪中下之疫也。清邪乃无形之燥火，故宜清而不宜下，浊邪乃有形之湿秽，故宜下而不宜清。二公皆卓识，可为治疫两大法门。故学医不比学诗文之可专尚一家，如诗法三唐、文宗两汉，已可横绝一时，医必博览诸书而知所取舍，不为古人所欺，庶能随证用药而不误世也。

（校）林观子先生云∶陶节庵之于伤寒，其所窥者止大纲粗迹，而非穷神极变之精微，故王金坛谓其聋瞽后学，为仲圣之罪人，非过论也。奈今之治伤寒者，率守陶氏一家之书，以为轨则，可不叹哉！又王予中太史《白田集》，论陶氏以伤寒与温暑诸证解表不同，而治里则同为大不然，且谓承气、白虎岂可以治温暑。噫！

太史虽深究理学，实未知医学，何必发此议论以误后人耶！深恐世之读其书者，信其学问而并信其医，故附及之。

（刊）萧山郁龙士《瑶史》载杨天安云∶杭州李车儿后裔仁山先生，真痘科大作手。一火痘闷证，用石膏斤半熬汤，煎黄连五钱为剂，发犹未透，为加金汁一盏始愈。以金汁乃浊阴，可治亢阳也。雄按∶此深得费氏之法者，痘证挟疫，岂不信然。

盐味最咸，《泰西水法》云∶辛甘酸苦皆寄草木，独咸寄于海水，而海水不冰者，海水咸也。故曰咸者，生于火也。火燃薪木既已成灰，用水淋灌即成灰卤，燥干之极，遇水即咸，此其验也。愚谓惟其属火，故生物遇之即死，盖体润而用燥之物也。古人但云咸能软坚，咸能润燥，而不知咸能坚软，咸能燥湿。试观一切易腐之物，得盐腌之，即坚干而可经久。凡盐仓任务之人，从无患香港脚者，以其日践踏于盐地，故湿气不能病也。然燥物遇咸则润，故盐能烂铁，是软坚也，湿物遇咸则燥，故盐能干液而坚软也。味过咸即渴者，干液之征也。既能干液，则盐味属火无疑。燥湿坚软，固其宜矣。但味虽属火而性下行，虚火上炎者，饮淡盐汤即降，故为引火归元之妙品。吐衄不止者，盐卤浸足立愈。

豕脑多食能痿阳，何也？盖坎为豕，在地支则属亥，水畜也，水性最弱，而脑者其一身之主脑也，故能柔物，可以熟皮，久食之不仅阳痿，云有患软瘫者。惟为木畜，故肉最多而无筋，肾极盛而多子，性喜卑湿，秽食偏肥，能化秽食为肥脂者，非其脾运之独健，乃其胰独大于他兽也，胰主消化食物，大而浓力，故能变朽腐为神奇。观染家用以洗绢帛，则黑者可白，人用以为面脂，则黎者可泽。若蒸熟食之，可以助消化，涤浊痰。

故妇人子宫脂满不受孕，及交合不节而子宫不净，此能走任脉，清子官，且血肉之品无克伐之虑，最为妙药。

若孕妇食之，则蠲胎垢，其儿出痘必稀。

牛乳滋润补液，宜于血少无痰之证。惟性温而腻，若有痰火者，反能助痰滞膈而增病也。用者察之。人乳亦然。诸滋腻药无不然也。

驴皮煎胶而用阿井水者，取济水之伏流也。其不名驴皮胶而名阿胶，乃功归至静之水，以制浮动之火，故能愈血证。夫水尚欲其伏流，顾可以火炒而用乎？以此推之，则驴皮胶不必定以阿水煎也，伏流之泉无不可用。滋阴清热之药，皆不可以火炒也。一经火炒，则凉者温而静者动，清润失而燥烈存，所谓火能革物之性也。

或大苦大寒大毒之品，恐其太过，则或炒或炮，古人制法亦详，最可笑者，如竹茹之类，用者不过取其清气，而后人必炒而用之，不知是何肺肠？不但此也，凡清解之剂，煎须急火，则药气尚在，设缓煎浓煮，即全失清凉之味矣，况炒焦其药哉！

鹿茸性热升阳，阴虚而阳易浮越者不可擅用，目击误用而血脱于上以殒者多人矣。

鼠矢不但治女劳复也，可以散乳痈，通淋浊，已疳胀，消疝瘕。

海 本水结成，煮之可化为水。夫身中之痰，亦由火搏其水而成者，故为化痰之主药。且泄郁火，宣滞气，能消食积，通二便，止腹痛，除胀满。惜无知之者，故表之。

鳖一名神守，故鳖甲乃安神妙药。

珍珠补阴明目，镇逆安神，皆取蚌性纯阴，感月而胎之效也。今肆中所售皆粤产蛇珠，但可以治风痰，通经络，理痫痉，与蚌珠动静悬珠，不可以之治心病也，用者辨之。

童子小便最是滋阴降火妙品，故为血证要药。必用童子者，取其知识未开而无妄动之火也。尤须澹泊滋味，不食荤膻，去其头尾，但以中间一段清澈如水者，始有功效。若炼成秋石，昔人尚谓其中寓暖气，在所不取，何后人妄造回轮酒之名，令病患自饮己溺，愚者误信，良可悯也。夫人既病矣，溺即病溺，以病溺犹堪治病，则无病之溺皆可为药，何必取童子，戒荤腥，去头尾，欲清澈，而故难其事哉？盖人虽无病，其饮食之精华皆已化为气液，其糟粕则下出而为便溺，清升浊降，谁不知之。所谓病患者，非有六淫之感，即为五志之伤。

病之去路即在二便，以二便为浊阴之出路也。可见病患之便，浊阴中更有病气杂焉。再使病患饮之，是以既出之病气，更助以浊阴之秽气，仍令入腹，殆不欲其病之去乎？名曰回轮酒，必至病亦回轮不已，待其人入回轮而后已，不亦 哉！况病患之溺，臭秽必甚于平人，极能败胃，若溺色清澈者，则其病非寒即虚，治宜温养，更不可令饮己溺矣。何世人竟不悟也！

周亮工先生云∶亲串有从余游都门者，其人谨愿，生平绝迹北里，突生霉疮，不解所自。余忽悟其故。解之曰∶君因质弱，常服紫河车。京师四方杂集，患霉疮者甚伙，所服之中，安知无霉疮衣胞？此疮能延及子孙，气之所冲尚能中人，生子多无皮肤，其胞尤为毒瓦斯所归，君之患必由于此。众人皆以为然。夫忍于食人之胞以自裨，盖仁者尚不为，况未必有功而适以滋害如此，可不戒哉！

《洗冤录》云∶有人昵一婢而脱者，敛时启所盖被，异香四发，或以为登仙，实因服房药多麝脐通透之品故耳。又云∶人于身死之后，其面或青或紫，手足指甲或为青黯或为紫黑，口鼻或为血出，或为遍身青紫，更或有肉为肤裂、为脱落者，岂尽服乎砒、鸩而致之。盖世间无一非生人之具，则无一非杀人之符。偶一相犯，即凝为毒，非特砒、鸩为然，而参、附为尤甚。人第沉溺于补之一字，尽为迷惑，莫之或悟，反云服以参、附，亦不奏功，竟以委之天数，抑何愚之至，而天数之冤，何日而得洗哉！每见人日服参、附而恣行残贼，不可以对屋漏，以致孽业纠缠，口鼻流血，肤为寸裂而死者，殊不少也。愚谓赵养葵、张景岳辈，惜其未读此书耳。

（注）世之信邪说而饵房药，喜温补而服参、附， 绅先生多犯之。医书垂戒，辄借口扶阳抑阴之说，以诋其非。若《洗冤录》乃部颁验用之书，医家或有来读，官场不能不读，既读其书，尚不知悟，往往蹈此覆辙，殆所谓孽业纠缠，故不能自主者乎？

（校）《洗冤录》又云∶夏月汗透衣，切不可于烈日中晒。若将干而豪雨欲来，急为收纳，则烈日之毒即铜于内。如遇酷暑汗出时偶一衣之，则暑以引暑，其毒立中，证候全类伤寒，若误作伤寒治，必至发狂谚语，再误投参、 、附、桂，阳以益阳，未有不至口鼻流血不已者。此亦医家所当知也，故附录之。

纪晓岚先生云∶神仙服饵见于杂书者不一，或亦偶遇其人，然不得其法则反能为害。戴遂堂言∶尝见一人服松脂十余年，肌肤充悦，精神强固，自以为得力。久而觉腹中小不适，又久而病燥结，润以麻仁之类不应，攻以硝、黄之类，所遗者细仅一线，乃悟松脂粘附于肠中，积渐凝结，愈浓则其窍愈窄，故束而至是也。无药可医，竟困顿至死．又见一服硫黄者，肤裂如磔，置冰上痛稍减。古诗云∶服药求神仙，多为药所误，岂不信哉！

（刊）隐居岩谷者，深山无日，雾露时侵，溪涧水寒，人烟阒寂，其服松脂、苍术之类，不过借以祛寒湿之邪耳。若富贵人尤而效之，是不揣其本而齐其末矣。

又云∶世俗遇食物凝滞之病，即以其物烧灰存性，调水服之。余初斥其妄，然亦往往验。审思其故，此皆油腻凝滞者也。盖油腻先凝，食物稍多，则遇之必滞。凡药物入胃，必凑其同气，故其物之灰，能自到某物凝滞处。凡油腻得灰即解散，故灰到其处，滞者自行，犹之以灰浣垢耳。若脾弱之凝滞，胃满之凝滞，气郁、血瘀、痰结之凝滞，均非灰所能除矣。接此理人所未悟，先生见理甚明，故有此妙解。

徐悔堂尝云∶本草言何首乌之最大者，服之须发可转白为黑。余在广西，见镇安府所产何首乌，大者每重百余斤，彼处人食之与薯芋等，初不闻变皓首为黑头也。又全州西延六洞诸山中，土人皆以种百合为业，大者每枚重五、六十斤，最小者亦六、七斤，其形与吾乡白花百合等，惟庞然特异耳。土人澄为粉，每斤售银五、六分，物多价贱，皆不以奇物视之也。按观此益见神仙服食之说为虚诞不足信。又云∶蚺蛇出两广，而西省为更多。其形头方口阔，目光如镜，皮色黑白斑然，尾甚细，其末可贯数百钱。土人言蛇大如人臂，行即风生，常竖身三、四尺而逐人。性最淫，妇女山行者，皆佩观音藤一条，否则必为其所缠，以尾入阴死。观音藤遍身皆倒刺，似吾乡之虎杖而较柔。人见山有此藤，即知近处有蚺蛇矣。其穴两头皆通，此入则彼出，彼入则此出。捕者探知穴之所在，群集多人，各断藤尺许，携之以往。伺其入穴，以妇女污KT 袒衣置诸前穴之口，而燔柴草于后穴，以叉入之，烟满穴中，蛇不能耐，遂直窜前穴而出，闻衣KT 秽气，即盘旋缠绕之，至于破碎而不已，人伺其力懈，群以所 藤遍掷其身，遂垂首贴地不敢动矣。复用藤作圈套其颈，弄之若鳗鳝然。盛诸竹筐，舁之以归。宰蚺之法，出置于地，先取其胆。胆有二∶在肝者曰坐胆，不适于用，在皮曰行胆，以杖频击其一处，则此处渐高如鸡卵，剖之而胆出焉，盖护疼也。炭火 干，瓷瓶锢之。用作伤科之药，价比兼金。然后直舒其身，以毛竹巨钉钉之于地，剖腹剥皮毕，逐段断之。其颈上藤圈，至断之为段方可弃去，否则虽已剖腹剥皮，尚能奋跃而起。物之相制，此为最甚矣。其肉能祛风疾，愈疮疡，功效如神，以烧酒浸之，可以历久。其皮蛇大则纹细，乐器中用以鞔三弦之鼓，必硝熟而后可用，生则易蛀易裂也。其骨有名如意钩者，形仅如钱，惟雄者有之，为房术中上药，口衔之可通宵不倦。其腹中之油，力能缩阳，人不可近，稍近之则玉茎睾丸俱入腹中，无药可治。土人云蛇生几年，则阳缩几年，届期自能出也。余在梧州时，见太守永公宰一条，大如屋柱，长二丈余，肉味鲜美，殆胜于鸡。

按此可补诸家本草之未详，故录之。

晓岚先生又云∶雄鸡卵能明目，理不可解。愚谓此等不易得之物，可置弗论。惟赛空青尚易造，且亦近理。

其法于冬至日取大芦菔一枚，开盖挖空，入新生紫壳鸡卵一个在内，盖仍嵌好，埋净土中约四、五尺深，到夏至日取出，用女人衣具包裹，藏瓷器中，否则恐遇雷电，被龙摄去也，谨之！卵内黄白俱成清水，用点诸目疾，虽瞽者可以复明，乃神方也。惜余未试，录此以待将来。

（刊）不易得之药，出重价而购得之，亦恐不真，如狗宝、空青之类，辨别甚难，慎疾者不可试也。俞花云∶一村人自言病噎濒危，一日其子早起，见草际一蟾蜍方蜕，素闻人言蟾蜕可治噎膈，急往取之，仅得其半。持以进父，服之良愈。是亦一奇方也。惜蟾蜍不常蜕，即蜕亦随自食之，人不易得耳。如此类之不易得者，可遇而不可求之谓也，一旦遇之，人人共识，苟或需此而竟得之，虽偿以重价可焉。

本草自李氏《纲目》集其大成，世皆宗之。后有刘氏之《本草述》，倪氏之《本草汇言》，卢氏之《半偈》，隐庵之《崇原》，石顽之《逢源》，香岩之《解要》，皆各抒心得，多所发明，学人所当互参也。而赵恕轩先生《纲目拾遗》，搜罗繁富，辨正多条，尤为李氏功臣，惜书无刊本，世罕知之。兹录其切于常用者如下。

《本经》卤碱即石碱也，当以《逢源》为是。李氏遗卤碱而补列石碱，误矣。

朴硝、硝石，《本经》错简，李氏不察，诸家踵误，亦以《逢源》辨正为是。

砂有二种∶一种盐 ，出西戎，状如盐块，得湿即化为水或渗失；一种番 ，出西藏，有五色，以大红者为上，质如石，并无卤气。李氏所引皆盐 也，真藏 能化血肉为水，虽 炼亦不可服。

（注）本草谓能化人心为水者，正指藏 为言也。中其毒者，生绿豆研汁恣饮之。

山慈姑处州人以白花者良，形状绝似石蒜。李氏于山慈姑集解下注云∶冬月生叶，二月枯即抽茎，开花有红、黄、白三色。于石蒜集解下注∶春初生叶，七月苗枯抽茎，开花红色，又一种四、五月抽茎，开花黄、白色。余昔馆平湖仙塘寺，沈道人从遂昌带有慈姑花一盆来，亲见之，其花白色，俨如石蒜花。据土人言，无红、黄花者。其花开于三月，而《逢源》慈姑下注云∶开花于九月，则误以石蒜为慈姑矣。李氏于慈姑条下附方引孙天仁《集效方》用红灯笼草，此乃红姑娘草，专治咽喉口齿，即《纲目》所载酸浆草是也。乃不列彼而列此，岂以慈姑又名鬼灯檠而误之耶？夫慈姑虽解毒，不入咽喉口齿，何得误入？又引《奇效方》吐风痰用金灯花根，不知石蒜亦名金灯花，慈姑根食之不吐，石蒜根食之令人吐，则《奇效方》所用乃石蒜，非慈姑也。李氏且两误矣。

（注）今人以慈姑入咽喉方中，皆承李氏引《集效方》之误也。然恕轩先生目击其花，故知其误而辨之。

其未见者，恶从而辨之？辨药之难，于此可见。苟非人所共识共知之药，可擅用哉！

草以兰名者有数种，今人呼为奶孩儿者，泽兰也。方茎紫花，枝根皆香。人家多植之，妇女暑月以插发。

入药走血分。省头草则叶细碎如瓦松，开黄花，气微香。生江塘沙岸旁，土人采之，入市货卖，妇人亦市以插发，云可除 垢，未见有入药用者。又有香草，叶如薄荷而小，香气与薄荷迥别，五、六月间人家采以煎黄鱼，云可杀腥代葱，此即所谓罗勒是也，未闻有入药者。又有孩儿菊，叶如马兰而长，近皆以此作泽兰用，云可入药治血。此四种皆香草，惟奶孩儿香尤峻烈。李氏于兰草释名下概以省头草、孩儿菊混列一类，至集解所详形状，则又以孩儿菊为泽兰，附方中则又认省头草为兰草，皆误也。又谓罗勒即兰香，而《逢源》云罗勒与兰香迥别，当以张说为可信。

茵陈乃蒿属，昔人多种以为蔬。《本经》所载主风湿寒热，热结黄胆，湿伏阳明所生之病，皆指绵茵陈而言，其叶细于青蒿者是也。干之色作淡青白色，今人呼为羊毛茵陈者是也。其性专利水，故为黄胆湿热要药。

一种生子如铃者，名山茵陈，即角蒿，其味辛苦有小毒，专于杀虫，治口齿疮尤妙，今人呼为铃儿茵陈。药肆中俱有之，此不可以不辨而概误用之也。《纲目》以茵陈、角蒿分别，故是卓识，而未能指出俗以角蒿为茵陈，且将山茵陈治眼热赤肿方引入茵陈条下，至角蒿下亦无一语言其苗叶形状者，或尚未知此即山茵陈耶？

《逢源》云∶南瓜至贱之品，《纲目》既云多食发香港脚黄胆，不可同羊肉食，令人气壅，其性滞气助湿可知，何又云补中益气耶？前后不相应如此。吴遵程云∶南瓜本益气，惟不可与羊肉同食，则令壅滞。此吴氏为两袒之说。不知南瓜本补气，即与羊肉同食，脾健者何碍？惟不宜于脾虚之人。如今人服参、 ，亦有虚不受补者。大凡味之能补人者独甘，色之能补人者多黄。南瓜色黄味甘，得中央土气最浓，故能温补脾气，不得以贱而忽之。昔在闽中，闻有素火腿者。云食之补土生金，滋津益血。初以为即处州之笋片耳，何补之有？盖吾浙处片亦名素火腿者，言其味之美也。及索阅之，乃大南瓜一枚。蒸食之，切开成片，俨与兰熏无异，而味尤鲜美。疑其壅气，不敢多食，然食后反觉易馁，少顷又尽啖之，其开胃健脾如此。因急叩其法，乃于九、十月间收绝大南瓜，须极老经霜者，摘下就蒂开一窍，去瓢及子，以极好酱油灌入令满，将原蒂盖上封好，以草绳悬避雨户檐下，次年四、五月取出蒸食。名素火腿者，言其功相埒也。

（刊）南瓜种类不一，性味亦殊，《纲目》之说是也。早实者其形扁圆，与黄瓜同时，杭人呼为霉瓜。嫩时充馔颇鲜，亦堪果腹，而性助湿热。雄尝与羊肉同食者两次，皆患疟，嗣后不敢下箸。晚实而形长者良，杭人呼为枕头瓜，老而黄者耐久藏。味甚甘，蒸食极类番薯，亦可和粉作饼饵。功能补中益气。饥岁可以代粮，先慈劝人广种以救荒。种愈佳者子愈稀，近蒂处半身皆实，不能开窍取瓤，近脐处始有子，若此种者，宜就脐开取矣。枪子入肉，南瓜瓤敷之即出。陈东竹磋尹云∶火药伤人，生南瓜捣敷立愈。

大腹子乃大腹槟榔，与槟榔形似而性稍异。《纲目》谓其功用无殊，故药肆中多以大腹子代槟榔，率由李氏之言而误也。《逢源》辨之是矣。

凤仙花一名透骨草，以其性利能软坚也。《纲目》有名未用收透骨草，引《集效》、《经验》诸方，载其主治而遗其形状，盖不知其为凤仙花别名也。又鸭脚青乃蓝淀中一种，李氏引《普济方》又失考核，何其未博询耶？

《纲目》蔓草内载含水藤，引《交州记》云∶状若葛，叶似枸杞，多在路旁，行人乏水处，便嚼此藤，故名。菜部又载东风菜。按《广志》∶广州有凉口藤，状若葛，叶如枸杞，去地丈余，绝之更生，中含清水，渴者断取饮之甚美，沐发令长。此藤又名东风菜，先春而生，东风乃至，农夫以验土膏之动。一名绿耳，可为蔬。

据此形状，解渴与含水藤同，其可为蔬名东风，又与东风菜同，则是一物也。李氏误以为二∶一收入蔓，一收入菜，未免考核失当，良由为《广州记》所误耳。

《纲目》以海月为江瑶柱，复附海镜，不知海月即海镜，而江瑶非海月也。此乃承《岭表录》之误。按《海物疏》云∶海月形圆如月，亦谓之蛎镜。土人磨其壳以为明瓦者是也。岭南谓之海镜，又呼为膏药盘。江瑶壳色如淡菜，上锐下平，大者长尺许，肉白而韧，柱圆而脆，与海月绝不相类，何可牵为一物耶？

李氏以海镜附在海月条下，注引郭璞《江赋》∶ 腹蟹。以为即此物，则又大误。不知 又非海镜也。

《海南志》∶ 状似珠蚌，壳青黑色，长寸许，大者二、三寸，生白沙中，不污泥淖，乃物之最洁者也。有两肉柱，能长短，又有数白蟹子在腹中，状如榆荚，合体共生，常从其口出，为之取食。然 清洁不食，但寄其腹于蟹，蟹为 而食，食在蟹而饱在 ，故一名共命嬴，又曰月蛄。每冬大雪，则肥莹如玉，日映如云母，味甘柔，盖海错之至珍者。又有海镜，一壳相合甚圆，肉亦莹洁，有红蟹子居其腹为取食，一名石镜，其腹小蟹曰蚌孥。据此明是二物，在 腹者则白蟹子，在海镜腹者则红蟹子，又各不同。余在奉化亲见 ，形状迥与海月不同，何能强合耶？

《纲目》蟹下集解引述诸种，谓蟛蜞大于蟛 ，生陂池田港中，有毒，令人吐下，不可食，故蟛蜞主治，惟取其膏涂湿癣、疽疮，外治而已。又云似蟛蜞而生沙穴中，见人便走者沙狗也，不可食。不知二种皆可食。

按《介谱》∶生毛者曰毛蟛蜞，有毒，多食发吐利，而潮州人无日不食，以当园蔬。又《海错疏》∶松江、上海出沙狗，即沙中小蟹，土人取之，以酒糟酿食，壳软内含脂膏。凡食置盏中，以沸酒沃之，少顷则壳内脂浆尽浮于外，惟剩空壳，酒更甘美，食之益人。吴淞人以为珍品，呼为沙里狗。李氏以为不可食，未免为古书所愚耳。

《本经》桑根白皮主伤中，五劳六极，羸瘦，崩中脉绝，补虚益气。此乃指桑椹而言，后人并列根皮之下，世多不察。仲醇遂以为根皮补元气，性寒而能除内热，则以上诸证自愈，真同痴人说梦。寇氏颇疑《本经》独遗其椹，不知根皮何以能治伤中等证。惟石顽独能勘明其误，而功归于椹。濒湖博识，何于《本经》尚尔承讹耶？愚按桑上寄生取其得桑之余气，其功尚尔。善乎《理虚元鉴》言物性有全身上下纯粹无疵者，惟桑之与莲。故桑皮性不驯良之说未可信，而寄生罕真不必用。与其用他树之寄生，何如用桑树之嫩枝。庶免重价购伪药，而反滋弊窦也。

（刊）《张氏医通》可谓集诸家之大成，而《本经逢源》一书尤具卓识，岂但论桑椹之功为发前人未发乎！

近阅邹润安先生《本经疏证》，则诸贤议论皆未尽当。况润安学问渊博，寇氏、张氏之书亦已见过，乃于桑根白皮下疏云∶或问《本经》桑根白皮之功，举天下之虚证几尽治之，宜补剂无与匹者矣，何后贤视之，其功一若甚狭耶？余谓不然，考《千金》于五脏之劳，大旨以《四气调神大论》中逆四时之气一节为主，因分析其辗转虚实，致使关格生劳，于六极则以《阴阳应象大论》天气通于肺至治五脏者半死半生为总论，分列《风论》、《痹论》五脏四时所受病于筋、脉、肉、气、骨五脏之下，以《藏气法时论》五脏虚实见象缀之，惟精极则以谓通主五脏 六腑之病候，独归重于肾。是劳不尽属于虚，极有以异于竭，既有盛有衰，有虚有实，又有四时之邪绳贯其间，其为虚证已无几矣。况劳极之病，有由伤中者，有由伤外者，有羸瘦者，有不羸瘦者。桑根白皮之所主，仅伤中之五劳六极且羸瘦者，不既已不广欤。所以然者，桑根白皮为物甘辛而寒，寒者其气下归于肾，甘辛者其味上达于肺脾，肺脾者水津运化之通衢，肾者水津归宿之庐舍，上焦运化不愆，则中之伤者以渐可瘳，下焦归宿有方，则外之羸者以渐能旺。且其物坚致韧密，洁净无瑕，剔其皮为纸，则牢固难败，以其叶饲蚕，则吐丝连续。故于崩中脉绝之候，又能补虚益气，明其于内崩则能补虚而去者可复，于脉绝则能续气而断者可联也。曰“桑根白皮，还瘦为丰”，固有诸矣。《别录》以之去肺中水气，肺中有水必面浮，又以疗水肿腹满胪胀，非过不羸瘦乎？夫惟其不羸瘦，转有以知其羸瘦矣。水为有形之物，必其胸腹中有空隙乃能容之，如其肌肉丰盈，气道充满，则水更居何所？且脾肺之气化连属，水道之通降得常，所以治羸瘦者，正其所以治水，又岂有二致哉？雄按∶以补益之功归之于椹，谓为阐发桑椹之功，固无不可，而邹氏之书疏经旨以证病机，俾古圣心源，昭然若揭，不但有裨后学，足以压倒前人。

粉 即铅粉，乃用铅打成薄片，入甑，以醋一瓶同蒸化作粉也。今杭城多有业此，名曰粉坊。工人无三年久业者，以铅醋之气有毒，能铄人肌骨，且其性燥烈，坊中人每月必食鹅一次以解之，则其不能无毒可知。《纲目》粉锡集解下引何盂春《余冬录》亦云∶作粉工人必食肥猪大肉，饮酒及铁浆以弭之。枵腹中其毒，辄病至死。长幼为毒熏蒸，多痿黄瘫挛而死。盖亦未尝无毒也。或曰制造之时其气有毒，若成粉则不毒。如果有毒，则前人方中何以入食剂，而又不遗制解之法？殊不知此物性能制硫，除酒酸，雌黄见之则黑，糟蟹得之不沙，入药能堕胎，敷面多生粉刺。其剥蚀猛悍之性，等于砒、 。惟少服之则可，服后粪多黑色，仍还其本体。律例载有妇服铅粉至死，手足皆青黯，可知其毒矣。而李氏于粉锡气味下云辛寒无毒，诸家本草多袭其讹。误世匪浅，故详辨之。

天竹黄《纲目》止载释名而无集解，出产采取，一切形状皆未之及。按《笔谈补》云∶岭南深山中有大竹，竹中有水甚清澈，溪涧之水皆有毒，惟此水无毒，土人陆行多饮之。至深冬则凝结如玉，乃天竹黄也。王彦祖知雷州日，盛夏之官，山溪涧水皆不可饮，惟剖竹取水，烹饪饮啜皆用竹水。次年被召赴阙，冬行求竹水不可复得。问土人乃知至冬则凝结，不复成水，遇夜野火烧林木为煨烬，惟竹黄不灰，如火烧兽骨而轻。土人多于火后采拾以供药品，不若生得者为善，此说可补濒湖之未备。

续随子《纲目》集解下所载不甚明晰，卢氏辨别精详，即土人所谓半枝莲也。

越人饮上池水，即半天河水也，雨也。李氏必以树穴中水当之，误矣。

十月毛落而号寒忍冻，豫聚柏实食之，又自食其遗，遗而复食，故其矢为五灵脂。此东壁所未详者。

冬虫夏草，论物之变化，必由阴阳相激而成，阴静阳动，至理也。然阳中有阴，阴中有阳，所谓一阴一阳，互为其根。如无情化有情，乃阴乘阳气，有情化无情，乃阳乘阴气，故皆一变而不复返本形。田鼠化 ， 化田鼠，鸠化鹰，鹰化鸠，悉能复本形者，阳乘阳气也，铆石化丹砂，断松化为石，不复还本形者，阴乘阴气也。

夏草冬虫，乃感阴阳两气而生。夏至一阴生，故静而为草；冬至一阳生，故动而为虫。辗转循运，非若腐草为萤、陈麦化蝶，感湿热之气者可比。入药故能治诸虚百损，以其得阴阳之气全也，然以冬取者良。张子润云∶夏取者服之可以绝孕。周兼士云∶冬取者可种子治蛊胀也。

（刊）得阴阳之气既全，具温和平补之性可知。因其活泼灵动，变化随时，故为虚疟、虚痞、虚胀、虚痛之圣药，功胜九香虫。且至冬而蛰，德比潜龙，凡阴虚阳亢而为喘逆痰嗽者，投之悉效，不但调经种子有专能也。周稚圭先生云∶须以秋分日采者良，雄谓夏取者可治阳气下陷之病。

解KT 草叶如建兰而阔浓，入冬不凋，初茁芽，背作紫色，长则色青，夏开紫花成穗，亦如麦冬状，其根有子，分苗种，极易繁茂。以其出粤中，故俗呼为广东万年青，《纲目》有名未用吉祥草下濒湖所引吉祥草即此也。时俗妊妇临蓐，以此草连盆移至产室，云能解产厄，免血KT 。此草色泽青翠，叶叶劲直如箭，入产室则叶皆软垂，色亦槁瘁，必经数日乃复鲜艳。

亦一奇也。其根下子入药用，性凉味甘，清肺理血，解火毒，为咽喉妙药。或云捣汁加冰片少许，灌数匙，治小儿急惊立效。

（注）KT 本作员，音“运”。《刺热篇》∶其逆则头痛员员，脉引冲头也。后人加 为KT ，俗作“晕”，非。然通用已久，不能正也。

南天烛人但知其有补益之功，而三奇汤治小儿天哮甚效。方用经霜天烛子、腊梅花各三钱，水蜒蚰一条。

俱预收，临用水煎服。一剂可痊。又治三阴疟，用天烛隔年陈子蒸熟，每岁一粒，早晨白汤下。其叶洗眼，去风火热肿，眵泪赤障。

清明插檐柳条，卢不远但言治白浊甚妙。若大人小儿溺闭不通者，煎汤内服外熏皆效。惟向南者入药。《百草镜》云∶桑叶采过二次者，力薄无用。入药须止采过头叶者，则二叶力全，至大雪后犹青于枝上，或黄枯于枝上，皆可用。若经雪压更妙，雪晴之日即采下，线穿悬户阴干，其色渐黑，风吹作铁器声，故一名铁扇子。

治肠风目疾，咳嗽盗汗。愚按虽治盗汗，而风温、暑热服之，肺气清肃，即能汗解。其叶有毛，能治皮肤风热瘾疹，色青入肝，能息内风而除头痛，止风行肠胃之泄泻，已肝热妄行之崩漏。胎前诸病由于肝热者，尤为要药。

米油乃煮粥锅内滚起沫团， 滑如膏油者是也。大锅能煮五升米以上者良。一名粥油。其力能实毛窍，滋养五脏，肥肌体，填补肾精。每晨撇取一碗淡服，或加炼过食盐少许亦可。黑瘦者，服百日即肥白。精清无子者，即精浓有子。愚按精生于谷，粥油乃米谷之精华，补液生精，固胜他药，但必其人素无痰饮者始有效，否则极易成痰。推之鱼鳔、海参及一切 郁之物，无不皆然。所以治病总要先察其体气脏性之何如，而后辨其药之宜否也。

兰熏一名火腿，和中养胃，补肾生津，益气血，充精髓，治虚劳怔忡，止虚痢泄泻。愚按又名南腿，盖以南产者为胜。然南产惟金华之东阳造者为良，浦江次之，义乌又次之，他邑即不佳。其造法于十一月内取壮嫩花猪后腿，用力自爪向上紧捋，有瘀血一股向腿面流去，即拭去，晾一、二日待干，将腿面油脂细细剔去，每腿十斤，用燥盐五两，竭力擦透其皮，然后落缸。脚上悬牌记明月日。缸半预做木板为屉，屉凿数孔，将擦透之腿平放板屉之上，余盐洒匀腿面，腿多则重重叠之不妨。盐烊为卤，则从屉孔流之缸底，腌腿总以腿不浸卤为要诀，以着卤则肉霉而味必苦也。既腌旬日，将腿翻起，再用盐如初腌之数，逐腿洒匀。再旬日，再翻起，仍用盐如初腌之数，逐腿洒匀。再旬日，自初腌至此匝一月矣，将腿起缸，浸溪中半日，将腿刷洗极净，随悬日中晒之。故起缸必须晴天，若雨雪，不妨迟待。如水气晒干之后，阴雨则悬当风处，晴雾再晒之，必须水气干尽，皮色皆红，可不晒矣。修圆腿面。入夏起花，以绿色为上，白次之，黄、黑为下，并以香油遍抹之。若生毛虫有蛀孔，以竹签挑出，香油灌之。过五月，装入竹箱盛之。再至次年，即为陈腿。味极香美，甲于珍馐。

苟知此法，但得佳猪，虽他处亦可造也。最补益者，取脚骨上第一刀，刮垢洗净，整块置盘中，饭锅上蒸七次，切食。若汤煮，则力薄矣。然必上上者，始可蒸食也。

（注）淡风猪肉名千里脯，功同火腿。如腌腿不得其法者，则风肉甚易，亦为病后、产后、虚人调补之上品也。但于冬令极冷之日，取壮嫩好猪肋肉，亦须HT 净即取，不可浸水灌气，晾干之后，割去里面浮油及脊骨肚囊，用白糖霜擦透其皮，并抹四围肥处，悬于风多无日屋檐下。至夏煮食，味甚甘香，亦可任加盐酱。盖猪肉得糖霜则不 ，故腊月炼猪脂入糖霜少许，则久藏不坏，虽盛夏，若以糖霜收猪脂亦不坏。凡烹庖猪肉，少加糖霜，味更佳也。

（刊）昔老友范君庆簪语雄曰∶解渴莫如猪肉汤，凡官炉银匠，每当酷暑，正各县倾造奏销银两纳库之际，银炉最高，火光迎面，故非血气充足者不能习此业。然人受火烁，其渴莫解，必市猪肉，以急火煎清汤，撇去浮油，缸盛待冷，用此代茶。雄闻而悟曰∶此渴乃火烁其液，非茶可解。猪为水畜，其肉最腴，功专补水救液，允非瓜果可比。因此推及虚喘、虚秘、下损、难产诸证之无液者，无不投之辄应，乃知猪肉为滋阴妙品也。若终身肉食，则与脏气相习，有见其功过者，有不见其功过者。盖人之体性不同，亦犹谷蔬果蔬之类，有须肥壅不须肥壅之异也。且肥壅过当，反不结实，敌人亦有滋补过当而反痿弱者。能尽物之性，然后能尽人之性，此之谓哉？明乎此，则家之于财也亦然。故善保富者宜散其财，苟不知此而徒欲家之肥，必至子孙愚悖，多藏浓亡而后已。良由昧于物性，遂以梏其人性。呜呼！猪之肥者猪之患，此养身保家之不可不知物性也。爱纵笔及之。

丁香油出南番，乃用母丁香榨取。其油色紫，芳香辛烈。番人以琉璃器盛之，盖偶不密，即香达于外。性大热，透关窍，祛寒湿，力更敏于丁香。凡胸腹痛胀，呕呃泄泻，痞聚疝瘕诸证之属于寒者，用涂患处及脐中，皆效。若紫中带黄黑色，辛烈触鼻作樟脑气者，乃樟木油也，不可不辨。更有肉桂油、檀香油，主治可以类推。

（校）近有薄荷油，亦自舶上来。患风热头疼龈痛者，搽患处亦良。

（刊）恕轩先生钱塘人，着《利济十二种》∶《本草纲目拾遗》十卷，《医林集腋》十六卷，《祝由录验》四卷，《本草话》二十二卷，《花药小名录》四卷，《摄生闲览》四卷，《奇药备考》六卷，《养素园传信方》六卷，《囊露集》四卷，《串雅》八卷，《升降秘要》二卷，《药性元解》四卷。载桐乡顾 《书目合编》。惜书多未梓，惟望藏其全稿者力谋寿世为幸。

解诸药毒 浓煎甘草汤凉饮。饮地浆水。白扁豆生研末。凉水和服。

解误服人参 生芦菔捣汁饮，或芦菔子煎汤服。

解诸热药毒 绿豆或甘草煎浓汤冷服。

解蒙汗药毒 饮冷水。忌服姜。白茯苓（五钱），生甘草（二钱），甜瓜蒂（七个），陈皮（五分），水煎冷服，大吐而愈。

解巴豆毒 芭蕉叶或石菖蒲捣汁饮。大黄、黄连煎汤冷服。巴豆贴肉溃烂，生黄连末水调敷。

解椒毒 地浆水或新汲水饮。啖大枣数枚。

解冰片毒 饮新汲水。

解附子乌头天雄草乌射罔毒 绿豆或黑豆煎汤冷冻饮料。甘草、黑豆同煎冷服。

解钩吻毒 麻油或桐油或韭菜汁灌之。白矾化水服。金银花、甘草（各一两），生大黄（一钱），煎服。

解藜芦毒 雄黄（一钱），研水饮。藜芦敷肉，毒瓦斯入内，煎葱汤服。

解仙茅毒 大黄、朴硝煎服。

解芫花毒 防风煎汤服。

解藤黄毒 齑菜水温服。

解误服相反药毒 蚕退纸烧灰，冷水和服。

解野蕈毒 生甘草（二两），白芷（三钱），煎服，以鹅翎探喉，不吐即泻。金银花捣汁饮。绿豆生研，新汲水搅之，澄清服。

解白果毒 白果壳煎汤服。白鲞头煎汤频灌。滚水磨木香，入麝香少许灌之。

解苦杏毒 杏树皮煎汤服。

解樱桃毒 青蔗浆灌之。

解诸果毒 猪骨烧灰煎服。玉枢丹水调灌。

解桐油毒 食干柿。

解石药毒 芹菜或葵菜捣汁饮。

解钟乳毒 猪肉煮食。

解雄黄毒 防己煎服。

解皂矾毒 麦面打糊频服。

解砒毒 硼砂（一两）研末，鸡子清（七枚）调灌。 树根或冬青叶或夏枯草捣汁饮。明矾、大黄研末，新汲水调灌。中砒毒浑身紫瘰者，急作地浆频灌，待瘰散尽，一吐即苏，虽冬月亦须此法。砒霜敷身，患处痛溃，以湿泥频涂，设毒瓦斯入内而作吐泻，饮冷米醋解之，或生绿豆研末，麻油调服。

瓷锋入腹 生红芦菔杵烂吞。干饧糖频吞。

玉石入腹 葱白煮浓汁服。

金银入腹 红枣煮烂恣食。鸡矢（半升），水淋取汁（一升），饮之，日三、四次，死者可活。

铜铁锡入腹 木贼草研末，鸡子清调服．连根葱煮汁，麻油和服。

解铅粉毒 芦菔或荸荠捣汁饮。麻油、蜂蜜、饴糖和服。

解银黝毒 生羊血灌之，吐尽即愈。

（刊）“黝”字俗写甚多，诸书所说不一。雄幼时不知所从，夜忽梦一人大声曰∶当从北宫黝之“黝”为是，醒而异之。遍考字义，固宜作黝。语云∶思之思之，鬼神通之。岂不信然！故附识之。

解水银毒 开口花椒吞（二钱）。

解轻粉毒 川椒去目，白汤吞服。生扁豆浸透，捣汁饮。

解蛊毒 浓煎石榴皮饮。

解斑蝥 青毒 六一散凉水和服。

解黄蜡毒 冬葵子或白菜煎汤饮。

解蟹毒 生姜汁或藕汁、芦根汁灌之。误犯荆芥，误同柿食，均浓煎木香汤饮。

解虾毒 橘皮煎汤饮。

解蛙毒 车前草捣汁饮。

解河豚毒 麻油灌之。茅根、芦根（各一两），瓜蒂（一个），煎服。紫苏或薄荷捣绞浓汁饮，或以干者煎浓服。

解鳖毒 靛青水灌。盐化水饮。

解鳝鱼毒 食蟹即愈，或地浆灌。犯荆芥亦饮地浆。

解鸩羽毒∶ 犀角磨汁饮。金银花（八两），煎汁二碗，入白矾、寒水石、花粉（各三钱），石菖蒲（二钱），麦冬（五分），煎灌，待目不上视，口中能言，照方减半，再服二剂即愈。

解鹤顶毒 糯米煮粥杵烂，过量啜之，亦解鸩羽毒。

解雄鸡毒 磨犀角饮。醋饮之。

解牛马肉毒 饮人乳。石菖蒲研水服。芦根或菊花连根捣汁，和酒服。

解马肝毒 猪骨烧灰，或淡豆豉，或头垢，并水调服。服猪脂（一斤）。

解狗野狼肉毒 芦根捣汁饮。杏仁去皮尖（四两），研，开水和，分三服。

解羊肉毒 甘草煎服。栗子壳煎饮。

解猪肉毒 芭蕉根捣汁饮。白沙糖（一两），白汤调服。

解盐卤毒 生甘草（三两），煎汁冷冻饮料。生黄豆水研绞汁饮。

解酒毒 人乳和热黄酒服，外以生熟汤浸其身，则汤化为酒，而人醒矣。

解烧酒毒 芦菔汁、青蔗浆随灌。绿豆研水灌，或浓煎枳子汤灌。大醉不醒，急以热豆腐遍体贴之，冷即易，以醒为度。外用井水浸其发，并以故帛浸湿，贴于胸膈，仍细细灌之，至苏为度。凡烧酒醉后吸烟，则酒焰内燃而死。亦有醉后内火如焚而反恶寒者，浓加衣被亦能致死。即口渴饮冷，只宜细细饮之，以引毒火外达，若连饮过多，热毒反为骤冷所遏，无由外达，亦多闭伏不救。

（刊）海阳汪葵田先生《古愚消夏录》云∶毒之为毒，暗藏于服食起居中，更有令人不可方物者，如日用饮食；其物性相反，不知误食，以及庖人不善烹饪，未得其法，食之即为中毒，不必服砒、鸩始为中毒也。此言良是。其所辑《解毒编》一卷，最为详备，而近来尤有甚于砒、鸩者，则亚片烟也。以砒、鸩不易得，而亚片烟遍地皆有，故杀人为独广焉。爱附解救方如下∶解亚片毒 肥皂或金鱼杵烂，或猪矢水和绞汁灌之，吐出即愈。生南瓜捣烂，绞汁频灌。甘草煎浓汁，候冷频灌。以亚片灌猪肠中，扎其两头，悬而待之，久则肠裂而断，其性之毒烈，能消刮脂膏也如此，忆甘蔗名接肠草，且甘凉解毒，榨汁频灌，必可得生。

葭管飞灰，惟河内县之葭应候而飞，可见药之所产，各有地土之宜矣。而物性各有专长，如蜜者密也，故能固密护内；酥者苏也，故能融化攻坚。又各有所制，如象牙以醋浸一宿则软如腐，再用木贼水煮之则坚如故；

白银触倭硫黄则色黑；犀、羚之角畏人气，珍珠畏尸气，并不可近铁与柏木，梨与芦菔同藏、冬采橙橘藏绿豆中，皆不坏；铜以凫茈水煮可刻字，木槿叶揉水浸丝，络则不乱；桃。杏仁可澄水∶血污衣嚼芦菔擦之即洁，墨污衣生半夏或白果、杏仁杵烂揉之即去；治胞衣不下，用芡叶囫囵不碎者一张，煎汤服立效，若芡叶裂作两片者，胞衣亦分裂而下，真奇方也。此皆不可以理测者。围炉炭烈，分开易灭，不分易炽，用草纸一张覆于火顶，烧过灰存，则火不焰而四布矣。严冬向火，惟桑柴炭不燥皮肤。养老者宜知之，不但为煎药所珍也。

（校）上论药性。

毕拱辰云∶泰西格致名流，值有殊死重因，多生购之，层剥寸 ，批 导 ，毫发无不推勘，故其着论致为详尽。按新莽时捕得王孙庆，使太医尚方与巧屠共刳剥之，量度五脏，以竹 导其脉，知所终始，亦可治病。

又宋庆历间待制杜杞，执湖南贼欧希范与酋领数十人，尽磔于市，皆剖腹刳其肾肠，使医与画人一一探索，绘以为画，事与西土颇类。至于精思研究，不作一影响揣度语，则西士所独也。愚谓人与动物皆气以成形，经云“出入废则神机化灭”，如革囊盛水而不漏，其活时之元府已无可验，故有形之死质可睹，无形之功用不可睹也。纵精思研究，断不能如《西游记》所说钻入人腹，周行脏腑经络，尽悉其所以然，而后出以着书，不过批导 ，推测其所当然而已。故其所着《人身说概》、《人身图说》等书，虽有发明，足补华人所未逮，然不免穿凿之弊。信其可信，阙其可疑，是皮里春秋读法也。

（校）人身经络脏腑，虽《灵枢》、《素问》言之凿凿，然上古圣人以不忍之心行不忍之政，着书疗病，意在仁民，不过以天纵之明，推测其理而已。见其生，不忍见其死，庖厨尚远，岂忍剖割同类，而为屠刽作俑哉！新莽、杜杞忍为此事，而太医之书，画人之图，皆不传于世。后之谈内景者，又不屑询于屠刽之流。若非泰西之书入于中国，则脏腑真形，虽饮上池水者，亦未曾洞见也。

（注）《说概》云∶人周身骸骨，大者二百余块，细小者一百余块。小者之形，如米粒、脂麻，用以联系接台于大骨交界处，共成全体。按《洗冤录》云∶人骨三百六十五节，合周天三百六十五度，而此但云大小三百余块，竟不定其数者，以人身骨数略有多少不同也。《金鉴》云∶男子巅顶骨三叉缝，女人十字缝，是骨形不同也。又《洗冤录》云∶男子骨白，女人骨黑，是骨色不同也。男子头骨八片，蔡川有九片者，女子头骨六片，是骨数不同也。男子肋骨二十四条，庆元人有二十二条者，女人肋骨二十八条。转肘骨、辅腿骨并名髀骨，女子皆无。按晋文公骈胁，是肋骨不同；文之明脊骨连脑，是脊骨不同；张奖誉口齿四十，是齿骨不同；胡敏庶兄弟三人，手十指各生六节，是指骨不同，张文昌膝骨大于腿，是膝骨不同。他如平人肋骨有十六、十八条者，齿亦有二十三、四不等者。盖天地生人，秉气浓薄，赋质不齐，无足为异。杨素园明府云∶此说是也。尝检头骨，有浑成不分片数者。其女子之骨，较男子尤莹白，未见有黑色者。故《洗冤录》一书，最不可泥。《说概》又云∶背脊骨共三十四节，悉有管轴相连承受，如门臼枢轴然。每节两边有小窍，以通筋脉，脊骨中有髓，上下相通。按此当从《内经》二十四节为是。《洗冤录》云∶颈项骨五节，脊背骨六节，脊膂骨七节，腰眼骨五节，方骨一节，共二十四节。方骨形长方，有八窍，作两行，如博具中人牌式。其下即尾蛆骨，男子者缀脊处凹，两旁皆有尖瓣如菱角，周布九窍，女人者缀脊处平直，周布六窍。《新论》亦云脊骨二十四节，颈骨第一节，乃承头之首节，其形与别节有异，因其功用不同也。其中孔大于下节，如瓠芦之形，孔前近边有微凹，盖衔接次节之榫，使头转动利便也。此两节之所以异于余节者，因人首必须左右转盼，故次节有榫凸出如门之枢，后有坚韧筋带紧相缠缚，使首节转顾灵活。尝见人以两手挟把小儿头，而悬举以为戏者，殊险极可畏也。盖下体之重，系于次节，若使筋带裂绝，则枢纽脱陷，而首节开离，一坏髓柱即能害命，或骤然扭举，害尤甚焉。《说概》论脆骨云∶其在内为护守、为粘连，在眼司开阖，在耳司听，在鼻司臭，在喉司呼吸。又曰∶心窝之下，皆脆骨。按《洗冤录》云∶心骨一片，状如钱大，即心坎骨。《金鉴》名蔽心骨，亦名鸠尾骨。损此骨者立毙。

又胯骨分左右，形如月牙，其两骨梢头镶拢处名架骨。架骨之上有羞秘骨一块，如指头大，薄如指甲，极柔脆，色白如玉。私一人即有一点青痕，阅人多则青黑殆遍，死后日久即腐化。此二脆骨西人未详，不知何故。

又《人身图说》所言脏腑之形，与《灵》、《素》、《难经》之论迥然不同，或者疑中外人形稍异，脏象亦殊。道光间，玉田王勋臣先生谓着书不明脏腑，真是痴人说梦，治病不明脏腑，何异盲子夜行！概古人以无凭之谈，作欺人之事。谓心、肝、肺以分两计之，每件重几许，大、小肠以尺丈计之，每件长若干，胃大几许，容谷几斗几升。其言仿佛似真，其实脏腑未见。因不避秽污，亲历审视，虚心访察，积四十年之考证，而着《医林改错》一书，所载脏腑诸形，与《图说》略同。近阅惠爱医馆《全体新论》云∶世有古今、地分中外，人之形貌，各有不同，至脏腑功用、血气营运，无少焉异。俞理初熟于《内经》，因未见《改错》，过信古书，遂谓中外禀质不同，生源亦异。噫！

此何异俗吏做案以合例哉？且云因脏腑不同，故立教不同。夫泰西之教，虽不同于中国，而彰善瘅恶，未尝不同。盖立教不同者，何必脏腑不同耶？孔、孟、杨、墨，并生中国，而立教不同者，非有形之脏腑不同，乃无形之性道不同也。推之舜、象、惠、跖，生于一本，而圣狂迥别者，岂脏腑之不同乎？世斥谬妄者曰∶此人别有肺肠。非言其肺肠之形不同也，亦言其无形之心术不端，以致气质偏戾而志向乖僻也。想俞氏误解此言，故有此论。惟引《素问》证明横骨一段颇精，因录于下，并以同志所论数条附之，俾读其书者得以参考焉。

《人身图说》外阴横骨处，为发便毒之所。凡与女人污秽者交合，其骨受热，毒动即发其病，及霉疮等患。

俞氏云∶检《素问·骨空论》曰∶督脉起少腹下骨中央。又曰∶督脉生病治督脉，治在骨上。解者以为脊骨，实则本经少腹下骨，即外阴上横骨也。《素问·气府论》云∶冲脉气挟鸠尾外至脐寸一，挟脐下旁至横骨寸一，是腹脉法也。盖督、任、冲为表里，督脉起横骨，其下行者所冲，其绕络阴器及上侠脊交颠至目内 者为督。

恶中督脉，故病至胸。督脉附巨阳膀胱，合少阴肾。后世医书俱不晓，乃别之为奇经。又言宜与十二经并论，实则十二经在手足指，督、任在横骨，冲在气也。杨梅疮者，宋窦汉卿《疮疡全书》及《名医类案》谓之霉疮，既外洋有之，应曰洋霉疮。《证治准绳》言肝肾二经，《景岳全书》言冲脉受病，皆似是而非也。得此书横骨一言，允为中肯。雄按∶《内经》骨中央下接云∶女子入系廷孔。其孔，溺孔之端也。则所谓少腹下骨，确指外阴横骨无疑。治在骨上者，治其脉所起处也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷上
  • 当前页：卷下
  • 下一页：书《人身图说》后
<<< 返回本书目录
  1. 卷下《重庆堂随笔》
  2. 卷下二《本草问答》
  3. 卷下《张畹香医案》
  4. 卷下三《本草问答》
  5. 卷下《医暇卮言》
  6. 卷下四《本草问答》
  7. 卷下《疡科心得集》
  8. 卷下五《本草问答》
  9. 卷下《徐批叶天士晚年方案真本》
  10. 卷下一《本草问答》
  11. 卷下《食疗本草》
  12. 卷心菜【中药大全】
  13. 卷下《黄帝明堂灸经》
  14. 卷一《丛桂草堂医案》
  15. 卷下《喉科秘诀》
  16. 卷一《存存斋医话稿》
  17. 卷五（短集之）《证类本草》
  18. 卷一《订正仲景全书金匮要略注》
  19. 卷五《王氏医案绎注》
  20. 卷一《对山医话》
  21. 卷五《脉诀汇辨》
  22. 卷一《归砚录》
  23. 卷五《刘涓子鬼遗方》
  24. 卷一《三家医案合刻》
  25. 卷五《本草衍义》
  26. 卷一《伤寒心法要诀》
  27. 卷外《普济本事方》
  28. 卷一《王氏医案绎注》
  29. 卷外《普济本事方》
  30. 卷一 新着脉法心要《脉理求真》
  1. 卷下《重庆堂随笔》
  2. 卷下《疡科心得集》
  3. 卷下《徐批叶天士晚年方案真本》
  4. 卷下《喉科秘诀》
  5. 卷下《医暇卮言》
  6. 卷五《脉诀汇辨》
  7. 卷下《张畹香医案》
  8. 卷五《王氏医案绎注》
  9. 卷下《黄帝明堂灸经》
  10. 卷五《刘涓子鬼遗方》
  11. 卷下二《本草问答》
  12. 卷外《普济本事方》
  13. 卷下三《本草问答》
  14. 卷外《普济本事方》
  15. 卷下四《本草问答》
  16. 卷四《解围元薮》
  17. 卷下五《本草问答》
  18. 卷四《归砚录》
  19. 卷下一《本草问答》
  20. 卷四《医学实在易》
  21. 卷心竹叶《药性切用》
  22. 卷四《王氏医案绎注》
  23. 卷一《丛桂草堂医案》
  24. 卷四《卫生宝鉴》
  25. 卷一《对山医话》
  26. 卷四《对山医话》
  27. 卷一《王氏医案绎注》
  28. 卷四《丛桂草堂医案》
  29. 卷一《订正仲景全书金匮要略注》
  30. 卷十《脉诀汇辨》
  31. 卷一《归砚录》


书《人身图说》后_《重庆堂随笔》_中医医论_【岐黄之术】

书《人身图说》后

书《人身图说》后

  • 上一页
  • 目录
  • 相关
  • 下一页

黟俞理初先生《癸巳类稿》有书泰西人身图说一首，谓彼国之脏腑与中国异，罗举数事，若辨黑白。余初阅之，以为泰西医术内景尽此矣。嗣阅《人身图说》，乃知俞氏涉猎浮文，揽其标而未究其蕴也。后又从潜斋借得泰西《人身说概》及玉田王清任《医林改错》读之，益知俞氏之谬。俞氏曰∶其地人心居左，脉又发自心左。以为西人禀赋异于中国。今按《图说》并无人心居左之说，惟有一条或曰心之所当在左边，盖于此所见动与喘息。曰左边心动，是于左之穴为生活德所积，及脉络所发之根，故愈显其动胜于右边。玩其文义，似设为问答。问者疑心在左边，答者谓左边之动，乃心左穴所致，非心在左也。俞氏错会文义。至于脉发心左，则中西一例。王氏目验华人三十余尸，皆大络从心左穴出，与《灵枢》不合，与《图说》合。不知是古今之异，抑古书之讹？不得援古书而强谓彼国自有肺肠也。俞氏又曰∶《图说》谓血络见，脉络不见者，血络是《灵枢》络脉，其络脉则经脉。此二说望文生义，全未理会。泰西人谓人身有二络∶一血络在内，一脉络在外，相粘不离，皆有干有枝，有经有纬。《说概》及《改错》二书所验皆同。谓脉络为卫，血络为营则可，今强派脉络为干，血络为枝，岂非扪 说烛乎？俞氏又曰∶公细线是时辰表中发条。今按其书中之例，一物独用者称本，诸物合用者称公，故有公膜、公管路、公细体诸名，公细线亦其一耳，不得以表中发条为解。俞又曰∶中土人肺六叶，彼土四叶。按王氏目验华人肺四叶，则中国非尽六叶矣。《图说》谓肺四叶，或有五叶者，二叶之中发一小叶，则彼土亦非尽四叶矣。俞又曰∶中土人肝七叶，彼土三叶。王氏目验华人肝四叶，则中土非尽七叶。《图说》谓人之肝叶或止一或止二，极多不过三，则彼土亦非尽三叶矣，俞氏又曰∶中土人心七窍，彼土四窍。王氏目验华人心无窍，止有左边一窍，为大络之本，安见其为七窍也？俞氏又曰∶中土人肠二，彼土人肠六。所谓六者，《图说》所述十二肠、洁肠、秽肠、瞎肠、颈肠、下直肠共为六肠。其上直肠即幽门也，下直肠即肛门也。瞎肠一头通一头塞，与颈肠在腹左右，不知是彼土所独，抑华人所同，非目睹不敢决。总之，盘旋之肠只洁、秽二肠，洁即小肠，秽即大肠，未见其为大异也。俞又曰∶中土睾丸二，彼土睾丸四。又曰∶儒自扪睾二，隐约其四睾之文耳。夫《图说》既隐约其文，先生安得悬揣而知其为四乎？今按《图说》论睾丸篇明言其数二，不言四也。且书中论睾丸经络最多，无一语可附会及四睾者。惟言睾丸有小体，岂因此而误耶？然前注中已明言是转折之络，似睾丸底分之小体，则小体乃激发络，非丸也。又图中绘睾丸作两囊状，分于左右，两囊宜有四丸，岂因此而误耶？然所绘是丸非囊，欲其经络分明，故离绘之分于左右，非二囊而四丸也。先生指鹿为马，反谓书之隐约其文，岂非 耶？其他不及一一致辨。先生谓此书在中国二百年矣，未有能读之者，今始得其指归，及余以原书质之，其疏略如此，是仍未之能读也。古人谓治经者必研群经，乃始可通一经。先生止见《图说》一编，故有此臆说。若见《人身说概》诸书，彼此参校，亦当贯通矣。今欲为西医内景书，迟迟不敢落笔，正恐所见西人书少，又蹈俞氏之辙耳。仁和胡琨次瑶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷下
  • 当前页：书《人身图说》后
  • 下一页：书《医林改错》后
<<< 返回本书目录
  1. 书《人身图说》后《重庆堂随笔》
  2. 书《卫生易简方》后二《卫生易简方》
  3. 瘦治法《石室秘录》
  4. 书《卫生易简方》后三《卫生易简方》
  5. 瘦胎饮子【方剂大全】
  6. 书《卫生易简方》后四《卫生易简方》
  7. 瘦胎《产鉴》
  8. 书《卫生易简方》后一《卫生易简方》
  9. 瘦弱【方剂主治】
  10. 书《先哲医话》后《先哲医话》
  11. 瘦人搐药【方剂大全】
  12. 书《医林改错》后《重庆堂随笔》
  13. 瘦瘤候《古今医统大全》
  14. 书《医林改错》后《重庆堂随笔》
  15. 瘦风轮【中药大全】
  16. 书《玉机微义》后《杂病治例》
  17. 瘦部《本草易读》
  18. 书带蕨【中药大全】
  19. 瘦病方《外台秘要》
  20. 书方宜人共识说《吴医汇讲》
  21. 瘦【方剂主治】
  22. 书辟谷说《苏沈良方》
  23. 兽中部《新修本草》
  24. 书写痉挛【疾病症状】
  25. 兽中《新修本草》
  26. 书写痉挛【疾病大全】
  27. 兽医论《医学源流论》
  28. 书养生论后《苏沈良方》
  29. 兽咬伤《急救广生集》
  30. 疋氏（Pickweckian）综合征【疾病症状】
  1. 书《人身图说》后《重庆堂随笔》
  2. 瘦治法《石室秘录》
  3. 书《卫生易简方》后二《卫生易简方》
  4. 瘦胎《产鉴》
  5. 书《卫生易简方》后三《卫生易简方》
  6. 瘦人经水来少《中医词典》
  7. 书《卫生易简方》后四《卫生易简方》
  8. 瘦人赤带多热《竹林女科证治》
  9. 书《卫生易简方》后一《卫生易简方》
  10. 瘦冷疳《中医词典》
  11. 书《先哲医话》后《先哲医话》
  12. 瘦部《本草易读》
  13. 书《医林改错》后《重庆堂随笔》
  14. 瘦病秘方《华佗神方》
  15. 书《医林改错》后《重庆堂随笔》
  16. 瘦病方五首《外台秘要》
  17. 书《玉机微义》后《杂病治例》
  18. 瘦《中医词典》
  19. 书方宜人共识说《吴医汇讲》
  20. 兽中部《普济方·针灸》
  21. 书目《中医名词词典》
  22. 兽中部《证类本草》
  23. 书辟谷说《苏沈良方》
  24. 兽中部《新修本草》
  25. 书养生论后《苏沈良方》
  26. 兽中部《备急千金要方》
  27. 枢《中医词典》
  28. 兽医论《医学源流论》
  29. 枢持《中医词典》
  30. 兽咬伤《急救广生集》
  31. 枢机《中医词典》


书《医林改错》后_《重庆堂随笔》_中医医论_【岐黄之术】

书《医林改错》后

书《医林改错》后

  • 上一页
  • 目录
  • 相关
  • 下一页

余素疑各医书，自《灵》、《素》以及汉、晋、唐、宋、元、明诸名家以来，言脏腑经络者，皆欠明晰，因不得目睹，无可考察，是以今之业医者，不悉脏腑之真形，气血之道路，见一证则茫然不知其处，揣摸意度，约略施治。以病试药，以药探病，偶然中的，遂为定法。久之或效或不效，亦不自知其所以然。此非业医者之过，乃自古无真传之故也。即如《灵枢》、《素问》本圣人经典，一经秦火，即非全书，后人串插附会居多，间有原文，又为后世注释错误，数千年来，以讹传讹，无人知之。譬如钟表损伤，必须钟表匠修之，以其能知其中之运用也。医亦如之。余随任云南之临安郡，时嘉庆丙子年，有夷匪高罗根据造反，军营不时决贼，初不敢看，久渐胆壮，因是叛夷，无主收尸，遂令行刑人检洗其脏，细细查看。阅过数十人，始知历代医书中脏腑图说皆谬。至道光辛卯年，在京都遇直隶玉田县勋臣王清任先生，谈及脏腑，伊芳已先得我心。据云伊芳于嘉庆丁巳年，游滦州之稻地镇，其时彼处小儿正患瘟疫、疹痢，十伤八、九，该地乡风不肯掩埋，用席包裹，弃之荒郊。犬食鸟残者，破腹露脏，遍地皆是，因得查看甚详。与余所见，吻合不差毫发。惜先生只见已死之脏，所绘图说，指示已往之错谬，备陈现下之形质，未能申明饮食气血之运用。余就《灵》、《素》二经晨夕揣度，日夜悟会，始识《灵》、《素》中原有明文耳。如经云∶食气入胃，散精于肝，淫气于筋。食气入胃，浊气归心，淫精于脉。饮入于胃，游溢精气，上输于脾，脾气散精，上归于肺，通调水道，下输膀胱，水精四布，五经并行。据此一段经文而论，前人之言胃者，皆谓上有一口曰贲门，下有一口曰幽门，是胃止二门。今见实有三门，贲、幽之外，更有津门。津门上有一管，分三叉∶上叉通心，中叉通肝，下叉通脾。脾通肺，心通肾，肝通胆。则知食入于胃，借胃下丹田真阳，蒸腾精汁上出津门，由津管之上叉入心，由心分布其清轻之气入督脉化气，其精华之汁入任脉化精，其重浊之汁入冲脉化血。督脉贴脊，是一身之总气管；冲脉在中，又贴督脉，是一身之总血管；任脉近腹，是一身之总精管。故经云∶督属总汇，冲为血海，任主包胎。食入于胃，其汁液由津门蒸腾入津管之中叉入肝，由肝分布于周身之筋，由肝运胆，积胆汁上供二目，故年老胆汁枯，则二目昏花不明，饮入于胃，被真阳蒸腾上出津门之下叉入脾，由脾分布其水之清轻者上归于肺，布散于五经皮肤为津液，润泽周身内外，其水之渣滓而浊者，入水道中渗入膀胱为溺。夫心者，乃受谷气之津液精华，而分注于督、冲、任三脉，化气、化血、化精者也，肝者，受谷气之津液，灌溉周身之筋者也，脾者，受胃之水气，分布于上下者也，肺者，受脾之水精，布津液于五经皮肤，灌溉内外者也，肾者，收藏督脉中雾露之精气，润泽周身之骨者也。督脉贯心而过，两肾有两管通督脉，故曰心肾相交。此五脏饮食气血津液之运用也。至若脏腑之形象，王勋臣先生所绘图记已详，余无庸赘叙焉。聊城李志锐晋恒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书《人身图说》后
  • 当前页：书《医林改错》后
  • 下一页：书《医林改错》后
<<< 返回本书目录
  1. 书《医林改错》后《重庆堂随笔》
  2. 书《玉机微义》后《杂病治例》
  3. 书《医林改错》后《重庆堂随笔》
  4. 书带蕨【中药大全】
  5. 书《先哲医话》后《先哲医话》
  6. 书方宜人共识说《吴医汇讲》
  7. 书《卫生易简方》后一《卫生易简方》
  8. 书辟谷说《苏沈良方》
  9. 书《卫生易简方》后四《卫生易简方》
  10. 书写痉挛【疾病症状】
  11. 书《卫生易简方》后三《卫生易简方》
  12. 书写痉挛【疾病大全】
  13. 书《卫生易简方》后二《卫生易简方》
  14. 书养生论后《苏沈良方》
  15. 书《人身图说》后《重庆堂随笔》
  16. 疋氏（Pickweckian）综合征【疾病症状】
  17. 瘦治法《石室秘录》
  18. 枢机论《医原》
  19. 瘦胎饮子【方剂大全】
  20. 枢椎齿突骨折【疾病大全】
  21. 瘦胎《产鉴》
  22. 枢椎齿状突骨折【疾病大全】
  23. 瘦弱【方剂主治】
  24. 枢椎椎体骨折【疾病大全】
  25. 瘦人搐药【方剂大全】
  26. 叔和阴脉例《阴证略例》
  27. 瘦瘤候《古今医统大全》
  28. 倏然盲而不见《证治准绳·杂病》
  29. 瘦风轮【中药大全】
  30. 梳篦《本草纲目》完整版
  1. 书《医林改错》后《重庆堂随笔》
  2. 书《先哲医话》后《先哲医话》
  3. 书《医林改错》后《重庆堂随笔》
  4. 书《卫生易简方》后一《卫生易简方》
  5. 书《玉机微义》后《杂病治例》
  6. 书《卫生易简方》后四《卫生易简方》
  7. 书方宜人共识说《吴医汇讲》
  8. 书《卫生易简方》后三《卫生易简方》
  9. 书目《中医名词词典》
  10. 书《卫生易简方》后二《卫生易简方》
  11. 书辟谷说《苏沈良方》
  12. 书《人身图说》后《重庆堂随笔》
  13. 书养生论后《苏沈良方》
  14. 瘦治法《石室秘录》
  15. 枢《中医词典》
  16. 瘦胎《产鉴》
  17. 枢持《中医词典》
  18. 瘦人经水来少《中医词典》
  19. 枢机《中医词典》
  20. 瘦人赤带多热《竹林女科证治》
  21. 枢机论《医原》
  22. 瘦冷疳《中医词典》
  23. 枢儒《中医词典》
  24. 瘦部《本草易读》
  25. 叔胺类解痉药《药理学》
  26. 瘦病秘方《华佗神方》
  27. 叔和阴脉例《阴证略例》
  28. 瘦病方五首《外台秘要》
  29. 倏然盲而不见《证治准绳·杂病》
  30. 瘦《中医词典》
  31. 菽豆类《急救广生集》


书《医林改错》后_《重庆堂随笔》_中医医论_【岐黄之术】

书《医林改错》后

书《医林改错》后

  • 上一页
  • 目录
  • 相关
  • 下一页

《医林改错》一书，勋臣先生穷数十年之心力而成者，余非不深佩也，然而疑信参半。盖先生所亲见，皆属有形无气，义冢之尸，气已散者也，加刑之囚，气初散者也。《易》曰∶天地定位，山泽通气。人身躯壳以内物，位之定也，饮食之化精、化液、化血、化大小便，气之通也。余信先生明位之定而执之，余僭疑先生未能扩气之通而充之也。故先生之画气血为此疆彼界者，余以为论病则有在气在血之分，论平人则气与血相根据附，血恃气以流通也。先生又谓心无血，不能生灵机，灵机在脑者，余以为人心有记有悟，记者心入之而脑为收之也，悟者心发之而脑为付之也，所谓君主也。谓脑贮灵机则可，谓心不生灵机则不可也。病气厥则无知识者，先贤以厥为逆，脑以灵机付心而心发之者，必自上顺下，故逆则无知识也。泰西人谓忆往事必目上瞪思索者，正以心上取灵机于脑也。迨思而得之，是脑已将灵机下付于心而目不上瞪矣。生人之心，即肉即血，死后之心，血凝而浑融于肉中，见肉不能见血，故必刃先伤心而死者，始见为有血也。先生又谓手腕跳动处为气管，而驳论脉之脉为血脉一言为误。未揣下文“百骸贯通”四字，惟其贯也通也，故血脉也，不贯不通，是诚气管矣。生人有气故通，死则无气故不通。先生所亲见皆无气者，余故信先生明位之定而执之，余故僭疑先生未能扩气之通而充之也。窃谓人身气与血相根据附，血恃气以流通也。如人皮肤小有破伤，血即随出。

盖伤则气泄，气泄则血亦随泄，气无形，故所见惟血。所伤小，则周身大气自然能包举而伤处阖，阖则气无从泄而血亦止矣。若极刑之囚，刃从胸 ，所伤大，则气大泄，血亦随气大泄，气无形，其泄速，血有形，其泄迟。先生所谓先泄之血速，后泄之血迟者，乃始则气大奔而速，继则气微弱而迟，终则气先尽，而所余之血存于膈膜上低处矣。周身血之失气而不能奔者，亦随其经历处而凝矣。先生于病死者之膈膜，自云未见的确，想其中定无一洼存血也。由是思大吐大衄而即气脱死者，咽喉中、鼻中亦定有存血也。夫咽喉中、鼻中，非平人存血之所也。仁和徐然石亚枝。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书《医林改错》后
  • 当前页：书《医林改错》后
  • 下一页：读《全体新论》
<<< 返回本书目录
  1. 书《医林改错》后《重庆堂随笔》
  2. 书《玉机微义》后《杂病治例》
  3. 书《医林改错》后《重庆堂随笔》
  4. 书带蕨【中药大全】
  5. 书《先哲医话》后《先哲医话》
  6. 书方宜人共识说《吴医汇讲》
  7. 书《卫生易简方》后一《卫生易简方》
  8. 书辟谷说《苏沈良方》
  9. 书《卫生易简方》后四《卫生易简方》
  10. 书写痉挛【疾病症状】
  11. 书《卫生易简方》后三《卫生易简方》
  12. 书写痉挛【疾病大全】
  13. 书《卫生易简方》后二《卫生易简方》
  14. 书养生论后《苏沈良方》
  15. 书《人身图说》后《重庆堂随笔》
  16. 疋氏（Pickweckian）综合征【疾病症状】
  17. 瘦治法《石室秘录》
  18. 枢机论《医原》
  19. 瘦胎饮子【方剂大全】
  20. 枢椎齿突骨折【疾病大全】
  21. 瘦胎《产鉴》
  22. 枢椎齿状突骨折【疾病大全】
  23. 瘦弱【方剂主治】
  24. 枢椎椎体骨折【疾病大全】
  25. 瘦人搐药【方剂大全】
  26. 叔和阴脉例《阴证略例》
  27. 瘦瘤候《古今医统大全》
  28. 倏然盲而不见《证治准绳·杂病》
  29. 瘦风轮【中药大全】
  30. 梳篦《本草纲目》完整版
  1. 书《医林改错》后《重庆堂随笔》
  2. 书《医林改错》后《重庆堂随笔》
  3. 书《玉机微义》后《杂病治例》
  4. 书《先哲医话》后《先哲医话》
  5. 书方宜人共识说《吴医汇讲》
  6. 书《卫生易简方》后一《卫生易简方》
  7. 书目《中医名词词典》
  8. 书《卫生易简方》后四《卫生易简方》
  9. 书辟谷说《苏沈良方》
  10. 书《卫生易简方》后三《卫生易简方》
  11. 书养生论后《苏沈良方》
  12. 书《卫生易简方》后二《卫生易简方》
  13. 枢《中医词典》
  14. 书《人身图说》后《重庆堂随笔》
  15. 枢持《中医词典》
  16. 瘦治法《石室秘录》
  17. 枢机《中医词典》
  18. 瘦胎《产鉴》
  19. 枢机论《医原》
  20. 瘦人经水来少《中医词典》
  21. 枢儒《中医词典》
  22. 瘦人赤带多热《竹林女科证治》
  23. 叔胺类解痉药《药理学》
  24. 瘦冷疳《中医词典》
  25. 叔和阴脉例《阴证略例》
  26. 瘦部《本草易读》
  27. 倏然盲而不见《证治准绳·杂病》
  28. 瘦病秘方《华佗神方》
  29. 菽豆类《急救广生集》
  30. 瘦病方五首《外台秘要》
  31. 梳篦《证类本草》


读《全体新论》_《重庆堂随笔》_中医医论_【岐黄之术】

读《全体新论》

读《全体新论》

  • 上一页
  • 目录
  • 相关
  • 下一页

人身如树分冬春，脉胳为干心为根，心涵灵液注经隧，大而祖络微而孙。枝枝叶叶尽渗漉，如缦如网如丝纶。俨然春华得生意，土膏暗润潜无痕。络穷四末复回溯，更以灵液还天君，又如冬林气萧瑟，直驱膏向根屯。屯久气转渐牙茁，升降往返侔旋轮。脑为觉元神所尊，有如群岳宗昆仑。鼓 元牝出奥窍，容纳万象栖神魂。上仙葆此大丹就，泥丸宫破通天门。下愚生为二竖据，懵懂劣似刘家豚。人生思索必抚脑，心囟上下交氤氲。《黄庭》宗旨苍颉字，古人卓识超群伦。惜哉黄帝与岐伯，方书久已遗三坟。詹詹《灵枢》数番纸，多半赝鼎非原文。所以扁鹊至今千百载，上池之水流常浑。欧罗此一编，创论何纷坛。一一目亲睹，疏瀹入骨筋。华佗之稿尚未焚，流落海外随烟云。畅观快极复生妒，疑阵又欲张吾军。心何为兮倚杵？脾何为兮横陈？将军仓廪位置倒，婴儿 女谁为婚？吾非丹元子，又非龙烟神，安能入肺腑，持炬照覆盆？八尺之士纵可剖而视旋机，一驻气早亡陶熏。胡为行度考校乃尔确，无乃如柱胶瑟如治丝而棼！我欲广集中外议，汰其糟粕留其醇。使人垣洞见 结，昭揭日月殊 扪。譬如管辂论天象，但以区落言星辰。至于阴阳呼召可会不可说，默而成者存其人。学问要当贵适用，岂以畛域生区分？君不见三角八线传自利玛窦，仁庙研究穷朝昏，圣人门户之见何尝存！

望闻问切名曰四诊，人皆知之。夫诊者审也，审察病情，必四者相合而可断其虚实寒热之何因也。然望者不仅望其面色也，五官、须发并宜审也，而舌本、苔色尤为至要，此古人未发之奥。王氏《准绳》、张氏《医通》、叶氏《温热论》诸书，皆须熟玩。更有诸书所未言者∶淡白舌苔，亦有热证，黄浓满苔，亦有寒证，舌绛无津，亦有痰证，当以脉证、便、溺参勘自得。若灯下看黄苔，每成白色，谚云∶“灯下黄金似白银”是也。白苔啖酸物，能染为黑，均不可不知。

至于危疑大证，虽吐出之痰血、接出之便溺，亦当令病家取至庭中，望其色而审之，不可嫌秽，庶无讹传误听之弊也。治小儿则审三关为要。

（注）白苔食橄揽即黑，食枇杷即黄。此名染苔，抹之即去。

字义有不可执一者，如知字从口，以口能知味也。然望而知之者目也，岂可谓目无所知哉！故闻字虽从耳，而四诊之闻，不专主于听声也。戴麟郊先生《广温疫论》辩证最细，谓疫证必有秽浊之气，鼻观精者可以闻而知之也。愚谓闻字实有二义。虽非疫证，凡入病室，五官皆宜并用，问答可辨其口气，有痰须询其臭味，榻前虎子，触鼻可分其寒热，痈疡脓血，审气即知其重轻，余如鼾息、肠鸣、矢气之类，皆当以耳闻者。古人但主乎呼、歌、呻、哭数字，固矣。

问诊之法，最要详细。虽证因错杂，但贵心有权衡，则可审其轻重真伪，而折衷于当矣。景岳《十问篇》，人皆服其周匝，而犹未尽善也。如问寒热首二条皆是伤寒，若发热不恶寒者，温病也，纵挟新感风寒而起，先有恶寒，迨一发热，则必不恶寒矣。此伏气温病也。外感风温，热邪首先犯肺，肺主皮毛，热则气张而失清肃之权，腠理反疏，则凛冽恶寒，然多口渴易汗，脉证与伤寒迥异。终云∶气盛身寒，得之伤寒，气虚身热，得之伤暑。所谓身寒者，寒邪在表，虽身热而仍恶寒也。暑为阳邪，发热即恶热，亦有背微恶寒者，曰微，仍不甚恶寒也。况但在背与周身恶寒迥别，可不细问哉？第三条内证发热，亦不可专属阴虚。香岩先生云∶或食积，或瘀血，或痰凝气滞，皆能发热，必辨证明白，庶不误治。

问头身第三条阴虚头痛。叶氏云∶多属阳亢，未可竟补，须兼滋阴降火为治。第四条阳虚头痛，百无一、二之证，至于眩运，不可与头重混同立论。如体肥过食浓味醇酒，胃中必有痰饮，随肝火升腾而作晕者，余每用二陈加栀、连、柴、芍、天麻、钩藤而愈者多，虚则加参、术，瘦人胸无阻滞，胃中无痰，可用地黄汤加柏、芍之类。盖此证因痰火者多，长沙治眩亦以痰饮为先也。头重则属湿者多，火盛者用清凉以降之。经云∶邪之所在，皆为不足。上气不足，脑为之不满，耳为之苦鸣。是言邪乘虚客之，非竟言虚也。景岳于二证皆主上虚清阳不升，亦百中一、二耳。

（刊）头项、脊背、腰膂、臂腿诸疼，有内伤、外感之别。内伤多虚，亦属气不宣行；外感多实，总由客邪阻气。李晋恒别驾谓督是一身总气管，知此可悟其治法矣。

问便云中气不足溲便为之变，不可因溺黄而谓之火，强逼枯汁以毙人。叶氏谓妄用通利，则逼枯汁。如养阴清热，何至逼枯？若经言变者，非云小溲黄赤也，统指二便异于常时也。小溲或不禁，或淋漓短少频数，或清而多，大便或滑泄，或燥结∶皆异于平日之调和，故谓之变。况劳倦、焦思、泻利、酒色为虚火，若暑热下痢、小溲淋痛乃邪火，当分别而治，不可云无火而用温补以误人。经言∶邪之所在，皆为不足。因不足而邪客之为病。后人脱却上文邪之所在句，竟言虚而用补，谬矣。大便亦要调和，若愈固者，乃燥结也，当濡养为主。或固结在老年，防有噎膈之患，不可云弥固弥良。愚谓大便固结，必胸腹舒泰，饮食能安，圊不努挣者，始为可喜。溏而频解，解而腹中始快者，此《内经》所云∶得后与气，则快然而衰也。非痰饮内阻，则气郁不宣。即泄泻，在温热、暑疫诸病，正是邪之去路，故不可一闻溏泻，辄以为虚寒，而妄投温补止涩也。须问其解之热与不热，色之正与不正，必不觉其热，而稀溏色正者，始可断为中气不足也。更有痈疽、痘疹将发而吐泻先作者，前辈皆不帮助，故详赘之。

问饮食谓得食稍安者，必是虚证，未尽然也。痰火证、虫证皆得食稍安，而痰火证更有初服温补极相安者。

其中消善食属于火者，是实证矣，亦有火盛反不能食者，胃热不杀谷也。更有阴液久耗，胃阳陡越之除中证，能食善饥，俨如消证，但脉必虚大，按之细软无神，纵与大剂填阴，亦不救也。虽不多见，不可不知。至于热证喜饮，寒证恶饮，人皆知之，而热证夹湿夹痰者，亦不喜饮，或喜沸饮，皆不可误指为寒也。喜饮而不多者，古人但以为阴虚，而不知亦有挟痰饮者。

问胸。叶氏云∶胸腹胀满，固不可补，不知饥饱，似胀非胀，是浊气不清，但当理滞气，不宜骤用参、术，补住浊气而为胀满，经云∶浊气不降，则生 胀。即宜补者，须分气血。虚而兼滞者，疏补宜兼。俗云虚不受补者，未知疏补兼行之法耳。愚谓胸次如天，天空则生气流行不息，然虚痞可补之证，间亦有之，气虚者宜温补，阴虚者宜滋填。若痰饮凝聚，饮食停滞，及温热疫证，邪踞募原者，皆宜开泄为先，不但补药忌投，即凉润之品，亦在所禁。恐病患言之未确，医者必手按其胸腹有无坚硬拒按，始可断其邪之聚散，最为诊要。更有内痈一证，尤当留意。

问聋。此证在伤寒为邪传少阳，在久病为精脱。景岳颟顸而论，大是误人。且考古更有耳聋治肺之法。一瓢先生云∶金之结穴在耳中，名曰笼葱，专主乎听。故热证耳聋，皆为金受火烁，治当清肺，不可泥定少阳一经，而再以小柴胡汤益其病也。

（刊）友人沈君辛甫患温耳聋，四明医人胡士扬用柴胡药多剂，其聋日甚。胡谓进则病进，径投补剂。后服清解，病愈而聋成锢疾，是肺络之热为补药壅塞，竟无出路也。然景岳书之贻误于后世，此犹其小者已。

问渴谓喜热饮为中寒水亏。叶氏云∶水亏则内热，岂有中寒之理？凡喜热饮，皆郁滞不通畅，故得热则快，得冷则遏。并非水亏也。若水涸精亏者，宜滋阴，反用热药，是杀之也。

（刊）渴喜热饮、渴不多饮，温热证多有之，皆属痰饮阻遏气机。景岳书偏尚温补，世多尚之。叶天士先生《景岳发挥》、尤在泾《医学读书记》、章虚谷《医门棒喝》皆力辨其非，学人不可不读也。

女子病首须问带。盖带者，女子生而即有，故越人作女科称带下医也。下多即为病矣。十二岁以外者，问其月事行否，未行而肤色淖泽者，虽逾笄不为病，设肤色憔悴，人不长成，是劳损也，已行之女与妇人，则询其汛之迟速、血之紫淡，虽患外感，亦当问明 期远近，然后审证用药，庶无碍血伤胎之患。盖 期有禁用之药，胎孕有难凭之脉也。产后则恶露之多少，腹块之有无，首宜究诘，然胎产诸证，笔难尽罄，总宜审问详明，处方灵活，不可稍有执滞，庶不误人。

（校）天地生机，皆在灵空。女子之象，离中虚也，故能孕育。若脂满胞中者，不能有妊，此理之常也。

况胎元初结，月事即停，气有余为火，血有余为水，火盛搏水则成痰，呕吐肿满诸病由此而生，补药最宜慎用。古云“胎前无滞，产后无虚”是已。然有极虚之妇，受胎后即须培补，始能长养者，分娩时必须峻补，始能诞育者，既产之后，血气必虚矣。丹溪先生垂大补气血之训，而竟不尽然者，以张景岳之偏尚温补犹知其非，可见治胎产病之难也。且一人有一人之胎气，荆人举六子，皆二百七十六日而生，庆儿、双儿、琳儿并殇，龙儿、华儿、如儿佥无夭相，是儿休之坚脆，不必在胎日数之多寡分也。故七、八个月生者亦育，十余月生者亦有不育。尝见同胞数人，发肤悉白皙如羊者，断非均于社日受孕，殆亦胎气使然耳。又周缝人妻患经阻而腹胀渐甚，诸药无效，年余如抱瓮、如铁石矣。日夜呻吟，欲其夫以槌击腹若擂鼓然，始觉稍舒。最后求老医浦沛霖先生治之。浦诊视良久，细诘病情，曰∶买不相欺，愧未识其病也。容我归去讨究书籍，再为汝治。数日后果来复诊，服药仍不应。缝人终日捶妻之腹，不能成衣，医药力竭，遂听之待死而已。至两年余，忽举一子，而胀病如失。其子甚短小，取名关保。余常见之，至十余岁而夭。胎孕之奇有如是者，诚非笔所能罄也。

（刊） 期有禁用之药，世俗惟知禁用寒剂，因不知血分有火，或营分伏暑者，不但禁用热药，即温动之品亦禁。宜寒宜凉，对证者并不禁也。第必取其有流利之性，而无凝滞之偏者为良药耳。粗工泥于经产之禁，而不详审证因。且古书每于方后注云，妇人加当归。不知变通者，遂胶柱以鼓瑟。徐月岩令正，年逾四旬，暮春患痰嗽发热。医者询知病当汛后，于荆、防发散中加当归、姜、枣为方。服三剂，血随痰溢，口舌起 如紫蒲桃者八颗，下唇右角肿凸如姆指大，色如黑枣，咽疼碍饮。或云瓜瓤瘟，或云蒲桃瘟，或云玳瑁瘟，或云捻颈瘟，或云翻唇疔，医皆望而却走。月岩追忆乙巳之病，浼余往视。口秽喷人，颊 如漆，舌紫而苔色如靛，臂斑或黑或蓝，溲若沸油，渴呃多汗，脉形细涩，数夜无眠。此乃阴分素亏，热伏营分，气机郁结，痰阻上焦。询其胸背，斑已遍身，幸而血溢汗多，毒邪犹有出路，故不昏陷，尚可望生。令取锡类散吹喉，并以童溺、藕汁、梨汁频灌。随用元参、丹参、紫草、花粉、银花、栀子、鲜斛、大青、竹茹、枇杷叶、夏桔草、蔷薇根、海 、煎调神犀丹。

两剂后舌本转赤，苔色见黄。四剂后血止咽松，脉转弦数。六剂便行，而口秽始减， 平而唇肿亦消。八剂嗽平而苔退脉柔，斑回而痕如黑漆。始改轻清善后，径愈。又内子月事素调，春仲患上龈右痛不肿，痛连额角，鼻亦右塞，目中出火，齿缝流血，苔黄滑而不渴，痛甚则肢冷面赤，口涎大流，胸次不舒，便坚溲热，脉至缓滑，汛事逾期不至。亦是热伏营分，痰阻气机也。以小陷胸加元参、紫苑、菖蒲、竹茹、枳实、旋复花，煎调神犀丹。四服便行，经至而瘳。聊附二案，以见大意。又张氏妇，年五十岁，自季夏患呕吐，渐难饮食，食必膈痛，倾囊而出，夹以痰水，多药罔效。至盂冬，汛愆一度，以后仍行而痛吐不已，人渐委顿，不能起榻，大便甚艰，咸谓噎膈已成。迨初春，胎坠而病若失。盖其年逾七七，天癸未绝，既未停经而患痛吐，初不料为恶阻也。古云∶“宁治十男子，莫治一妇人”，其以此夫？胎前最忌渗利，无湿者虽茯苓亦须避之。室女眼药，禁用虎骨，恐初娩时交骨难开也。相传人之胚胎，鼻先受形，而泰西书云∶胚胎三十日具有眼模，六十日始有耳鼻。余按《佩 集》吉凶形兆谓之联。 字从目。所云眼模，正 兆之初萌也。其言颇有理。惟婴几倒植在腹之说，恐未必尽然耳。

又沛翁令郎上林先生世其业。忆嘉庆己卯春，先府君病温而大便自利，诸医皆宗陶氏伤寒书者，悉用柴、葛升提下陷之邪，屡服不应。或云漏底证，渐进温补，病日以剧，将治木矣。父执翁七丈荐上林先生来视，其年甚少。诊毕曰∶温证也，殆误认伤寒而多服温燥之药耶？幸而自利不止，热势尚有出路，否则早成灰烬矣，安有今日乎？即用大剂犀角、石膏、银花、花粉、鲜生地、麦冬等药。嘱煎三大碗，置于榻前，频频灌之。药未煎成之际，令先笮青蔗浆恣饮之。诸亲长见方，相顾莫敢决。幸内有先慈主持，外仗金履思丈力排众议，遂煎其药如法灌之。一周时始竣，病即起色，因以渐愈。时雄年甫十二，聆浦言而心识之。逾二载，府君捐馆，雄糊口远游。闻上林先生以善用清凉，为众口所烁，乃从事于景岳，而以温补称。枉道徇人，惜哉！

切脉列于四诊之末者，以脉之名目有限，而病之证候无穷也。证既不可以脉该，故先以可见、可闻者而审之，然后切脉之情，合证之形，四诊相合，病无遁情。设有不符，必有其故，或从或舍，自有机宜。神而明之，存乎其人。

（校）上论看法。

此先大父遗稿，随其意之所到而笔之，不分门类，故曰随笔。先府君辑注未竟，亦遽弃养。升于医学未尝深究，是以不敢补注，敬为诠次，缮成清本，以待镌云。嘉庆二十一年端阳后二日孙升谨校。

（刊）《全体新论》云∶凡人一呼一吸合为一息。以人身本热，呼者吐炭气也，吸者接天地之生气也。故屏息少顷，即怫郁不安，必长嘘乃定。人身百脉应血而动，以时表较之，每一呢，平人呼吸十八息，脉七十至或七十五至，孩提之年有百三十至者，老人有六十至或五十至者，妇女比男子约多十至。若以一人而论，企坐行卧，脉即不同∶企比坐时快七、八至，坐比卧时快三、四至，他如饱快于饥，日快于夜，顾亦随时更改耳。如行动、惊恐、酒醉之后，更无定至。此遍体皆然，不独手足颈前始名为脉，但他处脉管有肉护藏，不易按摩，故但切于手足颈前也。今则独切手脉，以手脉之下有骨乘垫，可以重抑轻按，可以对面望问，且伸缩便捷，左宜右有，取乎诊察之便耳。江笔花云∶切脉一道，不过辨其浮沉以定表里，迟数以分寒热，强弱以判虚实，其他则胸中了了，指下难明，且时大时小，忽浮忽沉，六脉亦难定准，故医家谓据脉定证，是欺人之论也。雄按∶《内经》云∶形肉已脱，九候虽调犹死。夫至形肉已脱，九候尚调，则其形肉未脱之先，脉之平和更可知矣。即《难经》所云∶气口脉平而死者，生气绝于内也。此人病脉不病，不可据脉以断证也。（然脉病患不病，握臂可知其死期者，余于陈铁桥学士、汪少海司马皆验之矣。）惟沈悦亭茂才次女，无病而见疾如风雨之脉，断其半年必死，后年余诊脉仍八至，今归于范氏半年矣。脉之可凭不可凭者如此。然毕竟可凭处多，不过微妙难言，变化不易测耳。曾王父一言以蔽之曰∶“神而明之”，学人其可不尽心乎？雄幼而失怙，未尝学问，为继先人志，专攻轩、岐之术，虽泛览群书，而实折衷于此。其所以迟之又久而不即梓行者，非敢怠也，意欲补列诸证，详加阐发，奈限于学识，困于奔走，因循至今，不遑缵述。然驹光过隙，惧或失传，读失舅氏弁言，辄为汗下。敬节其衣食之赀，间附以穴 之见，授诸梨枣，用质通方，举一反三，莫云未备。咸丰二年壬子元旦曾孙士雄谨刊。

往岁俞博泉令弟东池之女，汛事如常，忽于三月中旬陡然血溢。镇海汪某与大剂温补药数剂，血虽止而气逆身热。褚某改用滋填药，不效。沈某谓为温感，连服清解亦不应。邀余视之，形色已夺，喘汗便溏，脉数无伦，痰多食少，身热时作，彻夜无眠。曰∶急劳也，不可以夏。病家暨诸医佥云∶平素无病，纵使成劳，定可望延，万或不救，亦须百日为期，何遽不可夏乎？余曰∶《千金翼》炙甘草汤下明言危急者十一日死。

夫上损至胃，下损及脾，损及三脏，至速亦须百日。惟病情未露之先，人自不觉其内损，故一旦卒发，遂危急而不可救药也。然其病发之前，脉必有征，所谓脉病患不病之行尸，即病情未露之称耳。病家不信，复招汪某治之。亦以为血止受感，进药三剂而殒。果立夏前一日也。前年冬，沈焕章令郎患恙，医作冬温治。数日后，忽形脱神散。其居停吴君曲城拉余往视，脉色皆夺，略无感象。曰∶急劳也，危期在十一朝乎？已而果然。此虽一时偶中，然急劳证余案中屡载，而《千金翼》所言人犹疑之，谓虚劳无旬余之证，殆未以行尸之说互参耳。

门人问及此条，适兹刊将竟，乃附识之。亦有但凭一脉，不察病情，因而绝人长命者，尤难缕述。噫！循名而不责实，误尽天下苍生，医其一事也，良可痛哭已。旃蒙单阏上元日士雄补笔。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书《医林改错》后
  • 当前页：读《全体新论》
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 读《全体新论》《重庆堂随笔》
  2. 读《伤寒补天石》、《贯珠集》二书合记《吴医汇讲》
  3. 读《内经》注疑五条《读医随笔》
  4. 读《伤寒论》附记《吴医汇讲》
  5. 读《经脉篇》书后《研经言》
  6. 读《伤寒论》杂记《读医随笔》
  7. 读《金匮》书后《研经言》
  8. 读法总纲《圆运动的古中医学》
  9. 独治于外者《儒门事亲》
  10. 读法总结《圆运动的古中医学》
  11. 独治于内者《儒门事亲》
  12. 读缓字法《三指禅》
  13. 独珍膏【方剂大全】
  14. 读伤寒论十方读法五条《圆运动的古中医学》
  15. 独枣汤【方剂大全】
  16. 读伤寒论杂记四篇《伤寒补例》
  17. 独枣丹【方剂大全】
  18. 读伤寒书当先观阳症论《松峰说疫》
  19. 独黝散【方剂大全】
  20. 读书必须汇参《吴医汇讲》
  21. 独用将军《本草纲目》完整版
  22. 读书必须隅反《吴医汇讲》
  23. 独一味胶囊【方剂大全】
  24. 读书十则（有小序）《吴医汇讲》
  25. 独一味【中药大全】
  26. 读书丸【方剂大全】
  27. 独叶一枝枪【中药大全】
  28. 读书须辨讹字《吴医汇讲》
  29. 独叶一枝花【中药大全】
  30. 读书须看反面《吴医汇讲》
  1. 读《全体新论》《重庆堂随笔》
  2. 读《内经》注疑五条《读医随笔》
  3. 读《伤寒补天石》、《贯珠集》二书合记《吴医汇讲》
  4. 读《经脉篇》书后《研经言》
  5. 读《伤寒论》附记《吴医汇讲》
  6. 读《金匮》书后《研经言》
  7. 读《伤寒论》杂记《读医随笔》
  8. 独自草《证类本草》
  9. 读法总纲《圆运动的古中医学》
  10. 独语《常见病自测》
  11. 读法总结《圆运动的古中医学》
  12. 独语《中医名词词典》
  13. 读缓字法《三指禅》
  14. 独用藤《证类本草》
  15. 读经开智《思考中医》
  16. 独用将军《证类本草》
  17. 读伤寒论十方读法五条《圆运动的古中医学》
  18. 独阴《中医词典》
  19. 读伤寒论杂记四篇《伤寒补例》
  20. 独叶一枝花《滇南本草》
  21. 读伤寒书当先观阳症论《松峰说疫》
  22. 独特型网络调节《医学免疫学》
  23. 读书必须汇参《吴医汇讲》
  24. 独特型网络激活《医学免疫学》
  25. 读书必须隅反《吴医汇讲》
  26. 独特型-抗独特型网络缺陷学说《实用免疫细胞与核酸》
  27. 读书十则（有小序）《吴医汇讲》
  28. 独特型发现《细胞和分子免疫学》
  29. 读书损目《中医词典》
  30. 独特型的分布《细胞和分子免疫学》
  31. 读书须辨讹字《吴医汇讲》


《重庆堂随笔》

  • 作者：？ 朝代：？ 年份：？
  • 弁言
  • 杨序
  • 总评
  • 卷上
  • 卷下
  • 书《人身图说》后
  • 书《医林改错》后
  • 书《医林改错》后
  • 读《全体新论》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行