治伤寒时气、温疫初起方_《集验方》_中医方言_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医方言 > 《集验方》
治伤寒时气、温疫初起方
在线购买《集验方》正版书籍

治伤寒时气、温疫初起方

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤寒时气、温疫，头痛、壮热、脉盛，始得一、二日者方。

真丹砂（一两末）

上一味，以水一斗煮之，取一升顿服之，覆取汗，忌生冷物。（《外台》卷一）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：治伤寒时气、温疫初起方
  • 下一页：治疫气伤寒，三日以后不解者方
<<< 返回本书目录
  1. 治伤寒时气、温疫初起方《集验方》
  2. 治伤寒时气温病方《肘后备急方》
  3. 治伤寒看证法则《伤寒六书》
  4. 治伤寒手足热疼欲脱方《集验方》
  5. 治伤寒坏证两腰偻废奇验《寓意草》
  6. 治伤寒手足疼痛欲脱方《集验方》
  7. 治伤寒后下利脓血及发斑方《集验方》
  8. 治伤寒胸闷、腹满方《集验方》
  9. 治伤寒后呕恶不食虚羸方《集验方》
  10. 治伤寒宜早《伤寒括要》
  11. 治伤寒后烦渴及口干方《集验方》
  12. 治伤寒阴阳毒方《集验方》
  13. 治伤寒汗出不解如疟方《集验方》
  14. 治伤寒用药大略《伤寒六书》
  15. 治伤寒鼻衄、喉痛、疮方《集验方》
  16. 治伤寒用药大略《增订叶评伤暑全书》
  17. 治伤寒、温病劳复食复方《集验方》
  18. 治伤寒中风方《集验方》
  19. 治伤寒（附中暑）《太平惠民和剂局方》
  20. 治伤丈夫头痛《济阴纲目》
  21. 治伤风《洪氏集验方》
  22. 治伤折骨碎《洪氏集验方》
  23. 治伤法论《伤科补要》
  24. 治伤折内外损，神授散。《苏沈良方》
  25. 治疝气偏坠《洪氏集验方》
  26. 治上气如奔豚诸方《小品方》
  27. 治疝灸法《圣济总录》
  28. 治上下法《医学纲目》
  29. 治疝瘕《济阴纲目》
  30. 治少小百病薄洗浴膏散针灸诸方法《小品方》
  1. 治伤寒时气、温疫初起方《集验方》
  2. 治伤寒令愈不复，紫石寒食散方《医宗金鉴》
  3. 治伤寒时气温病方《肘后备急方》
  4. 治伤寒看证法则《伤寒六书》
  5. 治伤寒手足热疼欲脱方《集验方》
  6. 治伤寒坏证两腰偻废奇验《寓意草》
  7. 治伤寒手足疼痛欲脱方《集验方》
  8. 治伤寒后下利脓血及发斑方《集验方》
  9. 治伤寒无汗二百七十法《针灸神书》
  10. 治伤寒后呕恶不食虚羸方《集验方》
  11. 治伤寒小便不通二百七十一法《针灸神书》
  12. 治伤寒后烦渴及口干方《集验方》
  13. 治伤寒胸闷、腹满方《集验方》
  14. 治伤寒后发黄并斑二百七十二法《针灸神书》
  15. 治伤寒宜早《伤寒括要》
  16. 治伤寒汗出不解如疟方《集验方》
  17. 治伤寒阴阳毒方《集验方》
  18. 治伤寒感冒《是斋百一选方》
  19. 治伤寒用药大略《伤寒六书》
  20. 治伤寒等症《奇方类编》
  21. 治伤寒用药大略《增订叶评伤暑全书》
  22. 治伤寒初起方不拘男女老少皆宜《回生集》
  23. 治伤寒愈不复紫石寒食散方《金匮悬解》
  24. 治伤寒鼻衄、喉痛、疮方《集验方》
  25. 治伤寒中风方《集验方》
  26. 治伤寒、温病劳复食复方《集验方》
  27. 治伤寒自汗不止二百七十三法《针灸神书》
  28. 治伤风《洪氏集验方》
  29. 治伤筋动骨，打扑伤损《是斋百一选方》
  30. 治伤法论《伤科补要》
  31. 治伤丈夫头痛《济阴纲目》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


治疫气伤寒，三日以后不解者方_《集验方》_中医方言_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医方言 > 《集验方》
治疫气伤寒，三日以后不解者方
在线购买《集验方》正版书籍

治疫气伤寒，三日以后不解者方

  • 上一页
  • 目录
  • 相关
  • 下一页

好豉（一升绵裹） 葱白（切一升）

上二味，童子小便五升，煮取二升，分再服，覆取汗，神效。（《外台》卷一）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治伤寒时气、温疫初起方
  • 当前页：治疫气伤寒，三日以后不解者方
  • 下一页：治伤寒中风方
<<< 返回本书目录
  1. 治疫气伤寒，三日以后不解者方《集验方》
  2. 治疫清凉散【方剂大全】
  3. 治疫名方《增订叶评伤暑全书》
  4. 治疫症最宜变通论《松峰说疫》
  5. 治遗溺灸法《圣济总录》
  6. 治缢死、溺死、中、冻死方《集验方》
  7. 治宜《圣济总录》
  8. 治阴疮，痒痛出水，久不瘥《苏沈良方》
  9. 治一切气（附脾胃、积聚）《太平惠民和剂局方》
  10. 治阴户生疮《济阴纲目》
  11. 治叶茂卿小男奇证效验并详诲门人《寓意草》
  12. 治阴户肿痛《济阴纲目》
  13. 治腰痛神方《毓麟验方》
  14. 治阴冷《济阴纲目》
  15. 治腰痛灸刺法《圣济总录》
  16. 治阴挺下脱《济阴纲目》
  17. 治腰痛方《集验方》
  18. 治阴虚无上妙方《医学心悟》
  19. 治腰痛《洪氏集验方》
  20. 治阴痒生虫《济阴纲目》
  21. 治腰痛《洪氏集验方》
  22. 治阴痔《济阴纲目》
  23. 治羊须疮奇效方《喉舌备要秘旨》
  24. 治阴肿痛、阴疮、阴痒方《集验方》
  25. 治验存参《银海指南》
  26. 治瘿病方《集验方》
  27. 治验《何氏虚劳心传》
  28. 治瘿病诸方《小品方》
  29. 治眼七十二证良方《明目至宝》
  30. 治瘿气灸法《圣济总录》
  1. 治疫气伤寒，三日以后不解者方《集验方》
  2. 治亦丁方《中藏经》
  3. 治疫清凉散《医学心悟》
  4. 治遗溺灸法《圣济总录》
  5. 治疫症最宜变通论《松峰说疫》
  6. 治宜《圣济总录》
  7. 治缢死、溺死、中、冻死方《集验方》
  8. 治一切坠压扑《是斋百一选方》
  9. 治缢死方《中藏经》
  10. 治一切肿毒屡验方《回生集》
  11. 治阴搐慢惊方（附慢脾风）《小儿卫生总微论方》
  12. 治一切无名肿毒方《回生集》
  13. 治阴疮《是斋百一选方》
  14. 治一切顽癣《回生集》
  15. 治阴疮，痒痛出水，久不瘥《苏沈良方》
  16. 治一切嗽《是斋百一选方》
  17. 治阴疮痒痛《是斋百一选方》
  18. 治一切目昏《儒门事亲》
  19. 治阴吹奇效方《奇效简便良方》
  20. 治一切漏疮恶疮《是斋百一选方》
  21. 治阴毒、伤寒、破伤风《儒门事亲》
  22. 治一切痢初起《奇方类编》
  23. 治阴毒病者《儒门事亲》
  24. 治一切口舌生疮《奇方类编》
  25. 治阴汗神妙《是斋百一选方》
  26. 治一切疥癞《奇方类编》
  27. 治阴户生疮《济阴纲目》
  28. 治一切疳疮《慈幼便览》
  29. 治阴户肿痛《济阴纲目》
  30. 治一切浮肿，水气亦可治《是斋百一选方》
  31. 治阴茎温痒《奇方类编》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


治伤寒中风方_《集验方》_中医方言_【岐黄之术】

【中医大学】 > 中医方言 > 《集验方》
治伤寒中风方
在线购买《集验方》正版书籍

治伤寒中风方

  • 上一页
  • 目录
  • 相关
  • 下一页

治太阳中风，阳浮阴弱，阳浮者热自发，阴弱者汗自出，啬啬恶寒，淅淅恶风，翕翕发热，鼻鸣干呕方。

桂枝 芍药 生姜（各三两） 甘草（二两） 大枣（十二枚擘）

上五味，切姜擘枣，次切余药，以水七升，煮枣令烂，去滓，乃内诸药，水少者益之，煮令微微沸，得三升，去滓，服一升，日三，小儿以意减之。初一服便得汗出者，后服小小阔其间，如不得汗者，小小促之，今其药势相及，汗出自获，如服六物青散法。若病重者昼夜服，特须避风。若服一剂 时不解，病证不变者，当更服之，至有不肯汗出者，服二、三剂乃愈，服此药食顷，亦当饮热粥以助药力。若初得病甚，便以火发汗，火气太过，汗出不解，烦躁不得寐，因此汤加龙骨牡蛎各三两，减桂心、生姜各一两，不用芍药。若虚劳里急，腹中痛者，取前桂枝汤二升，加胶饴一升，适寒温分再服。若得大汗出者，只用桂枝二两。发汗后重发汗，亡阳谵语，其脉反和者不死。发汗已解，半日许重发烦，其脉浮数，可复发汗，宜桂枝汤方。忌海藻、生葱、菘菜等。（《外台》卷二）

桂枝汤方

上五味，切，以水七升，煮取三升，去滓，温服一升，须臾吃稀粥一升助药力，覆取微汗，

神术散，治伤寒、伤风，头痛、体疼、恶寒、无汗方。

苍术（二钱） 荆芥 本 干葛 麻黄 甘草（炙各一钱）

上锉作一贴，入姜三片、葱白二茎，水煎服。（《东医宝鉴．杂病篇》卷二）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治疫气伤寒，三日以后不解者方
  • 当前页：治伤寒中风方
  • 下一页：治伤寒汗出不解如疟方
<<< 返回本书目录
  1. 治伤寒中风方《集验方》
  2. 治伤丈夫头痛《济阴纲目》
  3. 治伤寒用药大略《增订叶评伤暑全书》
  4. 治伤折骨碎《洪氏集验方》
  5. 治伤寒用药大略《伤寒六书》
  6. 治伤折内外损，神授散。《苏沈良方》
  7. 治伤寒阴阳毒方《集验方》
  8. 治上气如奔豚诸方《小品方》
  9. 治伤寒宜早《伤寒括要》
  10. 治上下法《医学纲目》
  11. 治伤寒胸闷、腹满方《集验方》
  12. 治少小百病薄洗浴膏散针灸诸方法《小品方》
  13. 治伤寒手足疼痛欲脱方《集验方》
  14. 治少小百病诸汤方《小品方》
  15. 治伤寒手足热疼欲脱方《集验方》
  16. 治少小疾病诸丸散众方《小品方》
  17. 治伤寒时气温病方《肘后备急方》
  18. 治少壮妇女病要法《医门补要》
  19. 治伤寒时气、温疫初起方《集验方》
  20. 治舌衄《洪氏集验方》
  21. 治伤寒看证法则《伤寒六书》
  22. 治舌下肿痛欲死《喉舌备要秘旨》
  23. 治伤寒坏证两腰偻废奇验《寓意草》
  24. 治舌肿《洪氏集验方》
  25. 治伤寒后下利脓血及发斑方《集验方》
  26. 治蛇疮败蛇骨刺人入口绕身诸方《肘后备急方》
  27. 治伤寒后呕恶不食虚羸方《集验方》
  28. 治射公毒诸方《小品方》
  29. 治伤寒后烦渴及口干方《集验方》
  30. 治神《圣济总录》
  1. 治伤寒中风方《集验方》
  2. 治伤寒愈不复紫石寒食散方《金匮悬解》
  3. 治伤寒自汗不止二百七十三法《针灸神书》
  4. 治伤寒用药大略《增订叶评伤暑全书》
  5. 治伤筋动骨，打扑伤损《是斋百一选方》
  6. 治伤寒用药大略《伤寒六书》
  7. 治伤丈夫头痛《济阴纲目》
  8. 治伤寒阴阳毒方《集验方》
  9. 治伤折骨碎《洪氏集验方》
  10. 治伤寒宜早《伤寒括要》
  11. 治伤折内外损，神授散。《苏沈良方》
  12. 治伤寒胸闷、腹满方《集验方》
  13. 治上焦受风，热气攻眼，暴赤羞明涩痛方《明目至宝》
  14. 治伤寒小便不通二百七十一法《针灸神书》
  15. 治上气如奔豚诸方《小品方》
  16. 治伤寒无汗二百七十法《针灸神书》
  17. 治上下法《医学纲目》
  18. 治伤寒手足疼痛欲脱方《集验方》
  19. 治烧烫方《儒门事亲》
  20. 治伤寒手足热疼欲脱方《集验方》
  21. 治少小百病薄洗浴膏散针灸诸方法《小品方》
  22. 治伤寒时气温病方《肘后备急方》
  23. 治少小百病诸汤方《小品方》
  24. 治伤寒时气、温疫初起方《集验方》
  25. 治少小疾病诸丸散众方《小品方》
  26. 治伤寒令愈不复，紫石寒食散方《医宗金鉴》
  27. 治少阳相火法《四圣心源》
  28. 治伤寒看证法则《伤寒六书》
  29. 治少阴君火法《四圣心源》
  30. 治伤寒坏证两腰偻废奇验《寓意草》
  31. 治少壮妇女病要法《医门补要》


治伤寒汗出不解如疟方_《集验方》_中医方言_【岐黄之术】

治伤寒汗出不解如疟方
在线购买《集验方》正版书籍

治伤寒汗出不解如疟方

  • 上一页
  • 目录
  • 相关
  • 下一页

服桂枝汤，大汗出后，脉洪大者，与桂枝汤如前法。若形如疟，一日再发者，汗出便解，属

桂心（一两十七铢） 杏仁（十六枚去尖皮） 芍药（一两六铢） 麻黄（一十六铢去节） 生姜（

上七味，切、以水五升，先煮麻黄一两沸，掠去沫，乃内诸药，煮得二升，去滓，温服一升，日再。本云∶桂枝汤二分、麻黄汤一分，合为二升，分再服，今合为一方，忌海藻、菘

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治伤寒中风方
  • 当前页：治伤寒汗出不解如疟方
  • 下一页：治伤寒胸闷、腹满方
<<< 返回本书目录
  1. 治伤寒汗出不解如疟方《集验方》
  2. 治伤寒后烦渴及口干方《集验方》
  3. 治伤寒鼻衄、喉痛、疮方《集验方》
  4. 治伤寒后呕恶不食虚羸方《集验方》
  5. 治伤寒、温病劳复食复方《集验方》
  6. 治伤寒后下利脓血及发斑方《集验方》
  7. 治伤寒（附中暑）《太平惠民和剂局方》
  8. 治伤寒坏证两腰偻废奇验《寓意草》
  9. 治伤风《洪氏集验方》
  10. 治伤寒看证法则《伤寒六书》
  11. 治伤法论《伤科补要》
  12. 治伤寒时气、温疫初起方《集验方》
  13. 治疝气偏坠《洪氏集验方》
  14. 治伤寒时气温病方《肘后备急方》
  15. 治疝灸法《圣济总录》
  16. 治伤寒手足热疼欲脱方《集验方》
  17. 治疝瘕《济阴纲目》
  18. 治伤寒手足疼痛欲脱方《集验方》
  19. 治痧三法《松峰说疫》
  20. 治伤寒胸闷、腹满方《集验方》
  21. 治痧救人脉论《痧胀玉衡》
  22. 治伤寒宜早《伤寒括要》
  23. 治痧分经络症候《松峰说疫》
  24. 治伤寒阴阳毒方《集验方》
  25. 治沙石淋《洪氏集验方》
  26. 治伤寒用药大略《伤寒六书》
  27. 治入井冢郁冒诸方《小品方》
  28. 治伤寒用药大略《增订叶评伤暑全书》
  29. 治乳痈发背，诸般疮毒《洪氏集验方》
  30. 治伤寒中风方《集验方》
  1. 治伤寒汗出不解如疟方《集验方》
  2. 治伤寒感冒《是斋百一选方》
  3. 治伤寒后发黄并斑二百七十二法《针灸神书》
  4. 治伤寒等症《奇方类编》
  5. 治伤寒后烦渴及口干方《集验方》
  6. 治伤寒初起方不拘男女老少皆宜《回生集》
  7. 治伤寒后呕恶不食虚羸方《集验方》
  8. 治伤寒鼻衄、喉痛、疮方《集验方》
  9. 治伤寒后下利脓血及发斑方《集验方》
  10. 治伤寒、温病劳复食复方《集验方》
  11. 治伤寒坏证两腰偻废奇验《寓意草》
  12. 治伤风《洪氏集验方》
  13. 治伤寒看证法则《伤寒六书》
  14. 治伤法论《伤科补要》
  15. 治伤寒令愈不复，紫石寒食散方《医宗金鉴》
  16. 治疝诸方《明医指掌》
  17. 治伤寒时气、温疫初起方《集验方》
  18. 治疝气肿硬方《是斋百一选方》
  19. 治伤寒时气温病方《肘后备急方》
  20. 治疝气外肾肿大《奇方类编》
  21. 治伤寒手足热疼欲脱方《集验方》
  22. 治疝气神效方《回生集》
  23. 治伤寒手足疼痛欲脱方《集验方》
  24. 治疝气神方《奇方类编》
  25. 治伤寒无汗二百七十法《针灸神书》
  26. 治疝气如斗大方《急救广生集》
  27. 治伤寒小便不通二百七十一法《针灸神书》
  28. 治疝气偏坠小肠气痛《奇方类编》
  29. 治伤寒胸闷、腹满方《集验方》
  30. 治疝气偏坠等疾灸法《是斋百一选方》
  31. 治伤寒宜早《伤寒括要》


治伤寒胸闷、腹满方_《集验方》_中医方言_【岐黄之术】

治伤寒胸闷、腹满方
在线购买《集验方》正版书籍

治伤寒胸闷、腹满方

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤寒、温病等三日以上，胸中满，陶氏云∶若伤寒、温病已三、四日，胸中恶，欲令吐者，服酒胆方。

苦酒（半升） 猪胆（一枚）

上二味，和，尽服之，吐则愈，神验。支云∶去毒瓦斯妙。（《外台》卷一）

治伤寒七、八日不解，默默烦闷，腹中有粪，谵语，大柴胡汤方。

柴胡 半夏（汤洗各八两） 生姜（四两） 知母 芍药 大黄 葳蕤 黄芩（各二两）甘草（一

上十味，切，以水一斗，煮取三升，去滓，温服一升，日三服。忌海藻、菘菜、羊肉、饧。（《外台》卷一）

生地黄汤∶治伤寒有热，虚羸少气，心下满，胃中有宿食，大便不利方。

生地黄（三斤） 大黄（四两） 大枣（二十枚擘） 甘草（一两炙） 芒硝（二合）

上五味，合捣令相得，蒸五升米下，熟绞取汁，分再服，忌海藻、菘菜。（《外台》卷二）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治伤寒汗出不解如疟方
  • 当前页：治伤寒胸闷、腹满方
  • 下一页：治伤寒后呕恶不食虚羸方
<<< 返回本书目录
  1. 治伤寒胸闷、腹满方《集验方》
  2. 治伤寒宜早《伤寒括要》
  3. 治伤寒手足疼痛欲脱方《集验方》
  4. 治伤寒阴阳毒方《集验方》
  5. 治伤寒手足热疼欲脱方《集验方》
  6. 治伤寒用药大略《伤寒六书》
  7. 治伤寒时气温病方《肘后备急方》
  8. 治伤寒用药大略《增订叶评伤暑全书》
  9. 治伤寒时气、温疫初起方《集验方》
  10. 治伤寒中风方《集验方》
  11. 治伤寒看证法则《伤寒六书》
  12. 治伤丈夫头痛《济阴纲目》
  13. 治伤寒坏证两腰偻废奇验《寓意草》
  14. 治伤折骨碎《洪氏集验方》
  15. 治伤寒后下利脓血及发斑方《集验方》
  16. 治伤折内外损，神授散。《苏沈良方》
  17. 治伤寒后呕恶不食虚羸方《集验方》
  18. 治上气如奔豚诸方《小品方》
  19. 治伤寒后烦渴及口干方《集验方》
  20. 治上下法《医学纲目》
  21. 治伤寒汗出不解如疟方《集验方》
  22. 治少小百病薄洗浴膏散针灸诸方法《小品方》
  23. 治伤寒鼻衄、喉痛、疮方《集验方》
  24. 治少小百病诸汤方《小品方》
  25. 治伤寒、温病劳复食复方《集验方》
  26. 治少小疾病诸丸散众方《小品方》
  27. 治伤寒（附中暑）《太平惠民和剂局方》
  28. 治少壮妇女病要法《医门补要》
  29. 治伤风《洪氏集验方》
  30. 治舌衄《洪氏集验方》
  1. 治伤寒胸闷、腹满方《集验方》
  2. 治伤寒小便不通二百七十一法《针灸神书》
  3. 治伤寒宜早《伤寒括要》
  4. 治伤寒无汗二百七十法《针灸神书》
  5. 治伤寒阴阳毒方《集验方》
  6. 治伤寒手足疼痛欲脱方《集验方》
  7. 治伤寒用药大略《伤寒六书》
  8. 治伤寒手足热疼欲脱方《集验方》
  9. 治伤寒用药大略《增订叶评伤暑全书》
  10. 治伤寒时气温病方《肘后备急方》
  11. 治伤寒愈不复紫石寒食散方《金匮悬解》
  12. 治伤寒时气、温疫初起方《集验方》
  13. 治伤寒中风方《集验方》
  14. 治伤寒令愈不复，紫石寒食散方《医宗金鉴》
  15. 治伤寒自汗不止二百七十三法《针灸神书》
  16. 治伤寒看证法则《伤寒六书》
  17. 治伤筋动骨，打扑伤损《是斋百一选方》
  18. 治伤寒坏证两腰偻废奇验《寓意草》
  19. 治伤丈夫头痛《济阴纲目》
  20. 治伤寒后下利脓血及发斑方《集验方》
  21. 治伤折骨碎《洪氏集验方》
  22. 治伤寒后呕恶不食虚羸方《集验方》
  23. 治伤折内外损，神授散。《苏沈良方》
  24. 治伤寒后烦渴及口干方《集验方》
  25. 治上焦受风，热气攻眼，暴赤羞明涩痛方《明目至宝》
  26. 治伤寒后发黄并斑二百七十二法《针灸神书》
  27. 治上气如奔豚诸方《小品方》
  28. 治伤寒汗出不解如疟方《集验方》
  29. 治上下法《医学纲目》
  30. 治伤寒感冒《是斋百一选方》
  31. 治烧烫方《儒门事亲》


治伤寒后呕恶不食虚羸方_《集验方》_中医方言_【岐黄之术】

治伤寒后呕恶不食虚羸方
在线购买《集验方》正版书籍

治伤寒后呕恶不食虚羸方

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤寒虚羸少气，气逆苦呕吐方。

石膏（一斤碎，绵裹） 竹叶（一把） 麦门冬（一升去心） 人参（二两） 半夏（一升洗） 生

上七味，切，以水一斗二升，煮取六升，去滓。内粳米一升，米熟去米，饮一升，日三服。

治伤寒后，干呕不食，芦根饮方。

生芦根（切一升） 青竹茹（一升） 粳米（三合） 生姜（二两切）

上四味，以水七升，煮取二升，随便饮，不瘥重作。（《医心方》卷十四）

栀子豉汤，治吐下后，虚羸欲死方。

栀子（十四枚） 豉（四合绵裹）

上二味，以水五升，先煮栀子，取二升，内豉又煮三、四沸，去滓，分再服。（《外台》卷

治伤寒吐，虚羸欲死方。

鸡子十四枚，以水五升，煮取二升，乃内豉四合，复煮两、三沸，去豉，分再服。（《医心方》卷十四）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治伤寒胸闷、腹满方
  • 当前页：治伤寒后呕恶不食虚羸方
  • 下一页：治伤寒后烦渴及口干方
<<< 返回本书目录
  1. 治伤寒后呕恶不食虚羸方《集验方》
  2. 治伤寒后下利脓血及发斑方《集验方》
  3. 治伤寒后烦渴及口干方《集验方》
  4. 治伤寒坏证两腰偻废奇验《寓意草》
  5. 治伤寒汗出不解如疟方《集验方》
  6. 治伤寒看证法则《伤寒六书》
  7. 治伤寒鼻衄、喉痛、疮方《集验方》
  8. 治伤寒时气、温疫初起方《集验方》
  9. 治伤寒、温病劳复食复方《集验方》
  10. 治伤寒时气温病方《肘后备急方》
  11. 治伤寒（附中暑）《太平惠民和剂局方》
  12. 治伤寒手足热疼欲脱方《集验方》
  13. 治伤风《洪氏集验方》
  14. 治伤寒手足疼痛欲脱方《集验方》
  15. 治伤法论《伤科补要》
  16. 治伤寒胸闷、腹满方《集验方》
  17. 治疝气偏坠《洪氏集验方》
  18. 治伤寒宜早《伤寒括要》
  19. 治疝灸法《圣济总录》
  20. 治伤寒阴阳毒方《集验方》
  21. 治疝瘕《济阴纲目》
  22. 治伤寒用药大略《伤寒六书》
  23. 治痧三法《松峰说疫》
  24. 治伤寒用药大略《增订叶评伤暑全书》
  25. 治痧救人脉论《痧胀玉衡》
  26. 治伤寒中风方《集验方》
  27. 治痧分经络症候《松峰说疫》
  28. 治伤丈夫头痛《济阴纲目》
  29. 治沙石淋《洪氏集验方》
  30. 治伤折骨碎《洪氏集验方》
  1. 治伤寒后呕恶不食虚羸方《集验方》
  2. 治伤寒后烦渴及口干方《集验方》
  3. 治伤寒后下利脓血及发斑方《集验方》
  4. 治伤寒后发黄并斑二百七十二法《针灸神书》
  5. 治伤寒坏证两腰偻废奇验《寓意草》
  6. 治伤寒汗出不解如疟方《集验方》
  7. 治伤寒看证法则《伤寒六书》
  8. 治伤寒感冒《是斋百一选方》
  9. 治伤寒令愈不复，紫石寒食散方《医宗金鉴》
  10. 治伤寒等症《奇方类编》
  11. 治伤寒时气、温疫初起方《集验方》
  12. 治伤寒初起方不拘男女老少皆宜《回生集》
  13. 治伤寒时气温病方《肘后备急方》
  14. 治伤寒鼻衄、喉痛、疮方《集验方》
  15. 治伤寒手足热疼欲脱方《集验方》
  16. 治伤寒、温病劳复食复方《集验方》
  17. 治伤寒手足疼痛欲脱方《集验方》
  18. 治伤风《洪氏集验方》
  19. 治伤寒无汗二百七十法《针灸神书》
  20. 治伤法论《伤科补要》
  21. 治伤寒小便不通二百七十一法《针灸神书》
  22. 治疝诸方《明医指掌》
  23. 治伤寒胸闷、腹满方《集验方》
  24. 治疝气肿硬方《是斋百一选方》
  25. 治伤寒宜早《伤寒括要》
  26. 治疝气外肾肿大《奇方类编》
  27. 治伤寒阴阳毒方《集验方》
  28. 治疝气神效方《回生集》
  29. 治伤寒用药大略《伤寒六书》
  30. 治疝气神方《奇方类编》
  31. 治伤寒用药大略《增订叶评伤暑全书》


治伤寒后烦渴及口干方_《集验方》_中医方言_【岐黄之术】

治伤寒后烦渴及口干方
在线购买《集验方》正版书籍

治伤寒后烦渴及口干方

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤寒后，结热在内，烦渴，青葙子丸方。

青葙子（五两） 龙胆（三两） 黄芩（一两） 栀子仁（一两） 苦参（一两） 黄柏（二两） 栝蒌

上八味，捣筛为末，蜜丸，先食服如梧子七丸，饮下日三，不知稍增，忌猪肉、冷水。

（《

治伤寒热病，口干喜唾方。

干枣（二十枚擘） 乌梅（十枚碎）

二物合捣，蜜和，含如杏核大，咽其汁。（《医心方》卷十四）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治伤寒后呕恶不食虚羸方
  • 当前页：治伤寒后烦渴及口干方
  • 下一页：治伤寒后下利脓血及发斑方
<<< 返回本书目录
  1. 治伤寒后烦渴及口干方《集验方》
  2. 治伤寒后呕恶不食虚羸方《集验方》
  3. 治伤寒汗出不解如疟方《集验方》
  4. 治伤寒后下利脓血及发斑方《集验方》
  5. 治伤寒鼻衄、喉痛、疮方《集验方》
  6. 治伤寒坏证两腰偻废奇验《寓意草》
  7. 治伤寒、温病劳复食复方《集验方》
  8. 治伤寒看证法则《伤寒六书》
  9. 治伤寒（附中暑）《太平惠民和剂局方》
  10. 治伤寒时气、温疫初起方《集验方》
  11. 治伤风《洪氏集验方》
  12. 治伤寒时气温病方《肘后备急方》
  13. 治伤法论《伤科补要》
  14. 治伤寒手足热疼欲脱方《集验方》
  15. 治疝气偏坠《洪氏集验方》
  16. 治伤寒手足疼痛欲脱方《集验方》
  17. 治疝灸法《圣济总录》
  18. 治伤寒胸闷、腹满方《集验方》
  19. 治疝瘕《济阴纲目》
  20. 治伤寒宜早《伤寒括要》
  21. 治痧三法《松峰说疫》
  22. 治伤寒阴阳毒方《集验方》
  23. 治痧救人脉论《痧胀玉衡》
  24. 治伤寒用药大略《伤寒六书》
  25. 治痧分经络症候《松峰说疫》
  26. 治伤寒用药大略《增订叶评伤暑全书》
  27. 治沙石淋《洪氏集验方》
  28. 治伤寒中风方《集验方》
  29. 治入井冢郁冒诸方《小品方》
  30. 治伤丈夫头痛《济阴纲目》
  1. 治伤寒后烦渴及口干方《集验方》
  2. 治伤寒后发黄并斑二百七十二法《针灸神书》
  3. 治伤寒后呕恶不食虚羸方《集验方》
  4. 治伤寒汗出不解如疟方《集验方》
  5. 治伤寒后下利脓血及发斑方《集验方》
  6. 治伤寒感冒《是斋百一选方》
  7. 治伤寒坏证两腰偻废奇验《寓意草》
  8. 治伤寒等症《奇方类编》
  9. 治伤寒看证法则《伤寒六书》
  10. 治伤寒初起方不拘男女老少皆宜《回生集》
  11. 治伤寒令愈不复，紫石寒食散方《医宗金鉴》
  12. 治伤寒鼻衄、喉痛、疮方《集验方》
  13. 治伤寒时气、温疫初起方《集验方》
  14. 治伤寒、温病劳复食复方《集验方》
  15. 治伤寒时气温病方《肘后备急方》
  16. 治伤风《洪氏集验方》
  17. 治伤寒手足热疼欲脱方《集验方》
  18. 治伤法论《伤科补要》
  19. 治伤寒手足疼痛欲脱方《集验方》
  20. 治疝诸方《明医指掌》
  21. 治伤寒无汗二百七十法《针灸神书》
  22. 治疝气肿硬方《是斋百一选方》
  23. 治伤寒小便不通二百七十一法《针灸神书》
  24. 治疝气外肾肿大《奇方类编》
  25. 治伤寒胸闷、腹满方《集验方》
  26. 治疝气神效方《回生集》
  27. 治伤寒宜早《伤寒括要》
  28. 治疝气神方《奇方类编》
  29. 治伤寒阴阳毒方《集验方》
  30. 治疝气如斗大方《急救广生集》
  31. 治伤寒用药大略《伤寒六书》


治伤寒后下利脓血及发斑方_《集验方》_中医方言_【岐黄之术】

治伤寒后下利脓血及发斑方
在线购买《集验方》正版书籍

治伤寒后下利脓血及发斑方

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤寒后，下利脓血，柏皮汤方。

黄柏（二两） 黄连（四两） 栀子仁（十四枚擘） 阿胶（一两炙）

上四味，切，以水六升，煮三味取二升，去滓，内胶令烊，温分再服。忌猪肉、冷水。

（《

治伤寒热病十日以上，发汗不解，及吐下后诸热不除，及下利不止斑出方。

大青（四两） 甘草（炙二两） 阿胶（炙珠二两） 豉（一升绵裹）

上四味，切，以水八升，煮二味，取三升半，去滓，乃内胶令溶，分温三服，欲尽更作，当使有余，渴者当饮，但除热，止吐下，无毒，忌海藻、菘菜。（《外台》卷一）

治伤寒五、六日，斑出以后汤方。

猪胆（三合） 鸡子（一枚） 苦酒（三合）

上三物，合和，煎令三沸，强人尽服之，羸人煎六、七沸，分为两服，取汁出为效。（《外台》卷一）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治伤寒后烦渴及口干方
  • 当前页：治伤寒后下利脓血及发斑方
  • 下一页：治伤寒鼻衄、喉痛、疮方
<<< 返回本书目录
  1. 治伤寒后下利脓血及发斑方《集验方》
  2. 治伤寒坏证两腰偻废奇验《寓意草》
  3. 治伤寒后呕恶不食虚羸方《集验方》
  4. 治伤寒看证法则《伤寒六书》
  5. 治伤寒后烦渴及口干方《集验方》
  6. 治伤寒时气、温疫初起方《集验方》
  7. 治伤寒汗出不解如疟方《集验方》
  8. 治伤寒时气温病方《肘后备急方》
  9. 治伤寒鼻衄、喉痛、疮方《集验方》
  10. 治伤寒手足热疼欲脱方《集验方》
  11. 治伤寒、温病劳复食复方《集验方》
  12. 治伤寒手足疼痛欲脱方《集验方》
  13. 治伤寒（附中暑）《太平惠民和剂局方》
  14. 治伤寒胸闷、腹满方《集验方》
  15. 治伤风《洪氏集验方》
  16. 治伤寒宜早《伤寒括要》
  17. 治伤法论《伤科补要》
  18. 治伤寒阴阳毒方《集验方》
  19. 治疝气偏坠《洪氏集验方》
  20. 治伤寒用药大略《伤寒六书》
  21. 治疝灸法《圣济总录》
  22. 治伤寒用药大略《增订叶评伤暑全书》
  23. 治疝瘕《济阴纲目》
  24. 治伤寒中风方《集验方》
  25. 治痧三法《松峰说疫》
  26. 治伤丈夫头痛《济阴纲目》
  27. 治痧救人脉论《痧胀玉衡》
  28. 治伤折骨碎《洪氏集验方》
  29. 治痧分经络症候《松峰说疫》
  30. 治伤折内外损，神授散。《苏沈良方》
  1. 治伤寒后下利脓血及发斑方《集验方》
  2. 治伤寒后呕恶不食虚羸方《集验方》
  3. 治伤寒坏证两腰偻废奇验《寓意草》
  4. 治伤寒后烦渴及口干方《集验方》
  5. 治伤寒看证法则《伤寒六书》
  6. 治伤寒后发黄并斑二百七十二法《针灸神书》
  7. 治伤寒令愈不复，紫石寒食散方《医宗金鉴》
  8. 治伤寒汗出不解如疟方《集验方》
  9. 治伤寒时气、温疫初起方《集验方》
  10. 治伤寒感冒《是斋百一选方》
  11. 治伤寒时气温病方《肘后备急方》
  12. 治伤寒等症《奇方类编》
  13. 治伤寒手足热疼欲脱方《集验方》
  14. 治伤寒初起方不拘男女老少皆宜《回生集》
  15. 治伤寒手足疼痛欲脱方《集验方》
  16. 治伤寒鼻衄、喉痛、疮方《集验方》
  17. 治伤寒无汗二百七十法《针灸神书》
  18. 治伤寒、温病劳复食复方《集验方》
  19. 治伤寒小便不通二百七十一法《针灸神书》
  20. 治伤风《洪氏集验方》
  21. 治伤寒胸闷、腹满方《集验方》
  22. 治伤法论《伤科补要》
  23. 治伤寒宜早《伤寒括要》
  24. 治疝诸方《明医指掌》
  25. 治伤寒阴阳毒方《集验方》
  26. 治疝气肿硬方《是斋百一选方》
  27. 治伤寒用药大略《伤寒六书》
  28. 治疝气外肾肿大《奇方类编》
  29. 治伤寒用药大略《增订叶评伤暑全书》
  30. 治疝气神效方《回生集》
  31. 治伤寒愈不复紫石寒食散方《金匮悬解》


治伤寒鼻衄、喉痛、疮方_《集验方》_中医方言_【岐黄之术】

治伤寒鼻衄、喉痛、疮方
在线购买《集验方》正版书籍

治伤寒鼻衄、喉痛、疮方

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒鼻衄，肺间有余热故也，热因衄自止，不止者方。

牡蛎（十分左顾者） 石膏（五分）

上二味，酒服方寸匕，先食，日三、四，凡衄亦可用。一方以浆服之。（《外台》卷二）

治伤寒热病，喉中痛，闭塞不通，乌扇膏方。

生乌扇（一斤切） 猪脂（一斤）

上二味，合煎，药成去滓，取如半鸡子，薄绵裹之，内口中，稍稍咽之，取瘥，忌酒，蒜等

又升麻汤方

升麻（三两） 通草（四两） 射干（二两） 羚羊角（三两屑） 芍药（二两） 生芦根（切一升）

上六味，切，以水七升，煮取二升半，去滓，分为三服，徐徐服。（《外台》卷二）

治伤寒兼 疮，王叔和云∶其候口唇皆生疮，唾血，上唇内有疮如粟者，则心中懊 痛，如此则此虫在上，乃食五脏，若下唇内生疮，其人喜眠者，此虫在下，食下部方。

取鸡子一枚，扣头出白，与漆一合熟和，令调如漆，还内壳中，仰吞之。食顷或半日，或下虫，或吐虫，剧者再服乃尽，热除病愈。凡得热病，腹内热，食少，三虫行作求食，食入五脏及下部，人不能知，可服此药，不尔 虫杀人。（《外台》卷二）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治伤寒后下利脓血及发斑方
  • 当前页：治伤寒鼻衄、喉痛、疮方
  • 下一页：治伤寒阴阳毒方
<<< 返回本书目录
  1. 治伤寒鼻衄、喉痛、疮方《集验方》
  2. 治伤寒汗出不解如疟方《集验方》
  3. 治伤寒、温病劳复食复方《集验方》
  4. 治伤寒后烦渴及口干方《集验方》
  5. 治伤寒（附中暑）《太平惠民和剂局方》
  6. 治伤寒后呕恶不食虚羸方《集验方》
  7. 治伤风《洪氏集验方》
  8. 治伤寒后下利脓血及发斑方《集验方》
  9. 治伤法论《伤科补要》
  10. 治伤寒坏证两腰偻废奇验《寓意草》
  11. 治疝气偏坠《洪氏集验方》
  12. 治伤寒看证法则《伤寒六书》
  13. 治疝灸法《圣济总录》
  14. 治伤寒时气、温疫初起方《集验方》
  15. 治疝瘕《济阴纲目》
  16. 治伤寒时气温病方《肘后备急方》
  17. 治痧三法《松峰说疫》
  18. 治伤寒手足热疼欲脱方《集验方》
  19. 治痧救人脉论《痧胀玉衡》
  20. 治伤寒手足疼痛欲脱方《集验方》
  21. 治痧分经络症候《松峰说疫》
  22. 治伤寒胸闷、腹满方《集验方》
  23. 治沙石淋《洪氏集验方》
  24. 治伤寒宜早《伤寒括要》
  25. 治入井冢郁冒诸方《小品方》
  26. 治伤寒阴阳毒方《集验方》
  27. 治乳痈发背，诸般疮毒《洪氏集验方》
  28. 治伤寒用药大略《伤寒六书》
  29. 治乳痈妒乳生疮诸方《小品方》
  30. 治伤寒用药大略《增订叶评伤暑全书》
  1. 治伤寒鼻衄、喉痛、疮方《集验方》
  2. 治伤寒、温病劳复食复方《集验方》
  3. 治伤寒初起方不拘男女老少皆宜《回生集》
  4. 治伤风《洪氏集验方》
  5. 治伤寒等症《奇方类编》
  6. 治伤法论《伤科补要》
  7. 治伤寒感冒《是斋百一选方》
  8. 治疝诸方《明医指掌》
  9. 治伤寒汗出不解如疟方《集验方》
  10. 治疝气肿硬方《是斋百一选方》
  11. 治伤寒后发黄并斑二百七十二法《针灸神书》
  12. 治疝气外肾肿大《奇方类编》
  13. 治伤寒后烦渴及口干方《集验方》
  14. 治疝气神效方《回生集》
  15. 治伤寒后呕恶不食虚羸方《集验方》
  16. 治疝气神方《奇方类编》
  17. 治伤寒后下利脓血及发斑方《集验方》
  18. 治疝气如斗大方《急救广生集》
  19. 治伤寒坏证两腰偻废奇验《寓意草》
  20. 治疝气偏坠小肠气痛《奇方类编》
  21. 治伤寒看证法则《伤寒六书》
  22. 治疝气偏坠等疾灸法《是斋百一选方》
  23. 治伤寒令愈不复，紫石寒食散方《医宗金鉴》
  24. 治疝气偏坠《奇方类编》
  25. 治伤寒时气、温疫初起方《集验方》
  26. 治疝气偏坠《洪氏集验方》
  27. 治伤寒时气温病方《肘后备急方》
  28. 治疝气偏疼二百五十四法《针灸神书》
  29. 治伤寒手足热疼欲脱方《集验方》
  30. 治疝气囊肿《奇方类编》
  31. 治伤寒手足疼痛欲脱方《集验方》


治伤寒阴阳毒方_《集验方》_中医方言_【岐黄之术】

治伤寒阴阳毒方
在线购买《集验方》正版书籍

治伤寒阴阳毒方

  • 上一页
  • 目录
  • 相关
  • 下一页

阴毒者，或伤寒初病一、二日便成阴毒，或服汤药六、七日以上至十日变成阴毒，身重背强，腹中绞痛，喉咽不利，毒瓦斯攻心，心下强，短气不得息，呕逆，唇青面黑，四肢厥冷，

其脉

甘草（二分炙） 升麻（二分） 当归（一分） 蜀椒（一分） 鳖甲（四分）

凡五物， 咀，以水五升，煮取二升半，分三服，行五里复服，温覆，中毒当汗，汗则愈。若不汗，病不除，重服。（《医心方》卷十四）

阳毒者，或伤寒一、二日便成阳毒，或服药吐下之后变成阳毒，身重腰背痛，烦闷不安，面赤狂言，或走、或见鬼、或吐血下利，其脉浮大数，面斑斑如锦，喉咽痛，下脓血，五日可治，七日不治，宜服升麻汤方。

升麻（二分） 甘草（二分炙） 当归（一分） 蜀椒（一分去目） 雄黄（二分） 桂心（一分）

凡六物， 咀，以水五升，煮取二升半，分三服，行五里顷复服，温覆手足，中毒则汗，汗

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治伤寒鼻衄、喉痛、疮方
  • 当前页：治伤寒阴阳毒方
  • 下一页：治伤寒手足疼痛欲脱方
<<< 返回本书目录
  1. 治伤寒阴阳毒方《集验方》
  2. 治伤寒用药大略《伤寒六书》
  3. 治伤寒宜早《伤寒括要》
  4. 治伤寒用药大略《增订叶评伤暑全书》
  5. 治伤寒胸闷、腹满方《集验方》
  6. 治伤寒中风方《集验方》
  7. 治伤寒手足疼痛欲脱方《集验方》
  8. 治伤丈夫头痛《济阴纲目》
  9. 治伤寒手足热疼欲脱方《集验方》
  10. 治伤折骨碎《洪氏集验方》
  11. 治伤寒时气温病方《肘后备急方》
  12. 治伤折内外损，神授散。《苏沈良方》
  13. 治伤寒时气、温疫初起方《集验方》
  14. 治上气如奔豚诸方《小品方》
  15. 治伤寒看证法则《伤寒六书》
  16. 治上下法《医学纲目》
  17. 治伤寒坏证两腰偻废奇验《寓意草》
  18. 治少小百病薄洗浴膏散针灸诸方法《小品方》
  19. 治伤寒后下利脓血及发斑方《集验方》
  20. 治少小百病诸汤方《小品方》
  21. 治伤寒后呕恶不食虚羸方《集验方》
  22. 治少小疾病诸丸散众方《小品方》
  23. 治伤寒后烦渴及口干方《集验方》
  24. 治少壮妇女病要法《医门补要》
  25. 治伤寒汗出不解如疟方《集验方》
  26. 治舌衄《洪氏集验方》
  27. 治伤寒鼻衄、喉痛、疮方《集验方》
  28. 治舌下肿痛欲死《喉舌备要秘旨》
  29. 治伤寒、温病劳复食复方《集验方》
  30. 治舌肿《洪氏集验方》
  1. 治伤寒阴阳毒方《集验方》
  2. 治伤寒宜早《伤寒括要》
  3. 治伤寒用药大略《伤寒六书》
  4. 治伤寒胸闷、腹满方《集验方》
  5. 治伤寒用药大略《增订叶评伤暑全书》
  6. 治伤寒小便不通二百七十一法《针灸神书》
  7. 治伤寒愈不复紫石寒食散方《金匮悬解》
  8. 治伤寒无汗二百七十法《针灸神书》
  9. 治伤寒中风方《集验方》
  10. 治伤寒手足疼痛欲脱方《集验方》
  11. 治伤寒自汗不止二百七十三法《针灸神书》
  12. 治伤寒手足热疼欲脱方《集验方》
  13. 治伤筋动骨，打扑伤损《是斋百一选方》
  14. 治伤寒时气温病方《肘后备急方》
  15. 治伤丈夫头痛《济阴纲目》
  16. 治伤寒时气、温疫初起方《集验方》
  17. 治伤折骨碎《洪氏集验方》
  18. 治伤寒令愈不复，紫石寒食散方《医宗金鉴》
  19. 治伤折内外损，神授散。《苏沈良方》
  20. 治伤寒看证法则《伤寒六书》
  21. 治上焦受风，热气攻眼，暴赤羞明涩痛方《明目至宝》
  22. 治伤寒坏证两腰偻废奇验《寓意草》
  23. 治上气如奔豚诸方《小品方》
  24. 治伤寒后下利脓血及发斑方《集验方》
  25. 治上下法《医学纲目》
  26. 治伤寒后呕恶不食虚羸方《集验方》
  27. 治烧烫方《儒门事亲》
  28. 治伤寒后烦渴及口干方《集验方》
  29. 治少小百病薄洗浴膏散针灸诸方法《小品方》
  30. 治伤寒后发黄并斑二百七十二法《针灸神书》
  31. 治少小百病诸汤方《小品方》


治伤寒手足疼痛欲脱方_《集验方》_中医方言_【岐黄之术】

治伤寒手足疼痛欲脱方
在线购买《集验方》正版书籍

治伤寒手足疼痛欲脱方

  • 上一页
  • 目录
  • 相关
  • 下一页

治毒热攻手足，肿疼欲脱方。

浓煮虎杖根，适寒温以渍手足，入至踝上一尺。（《外台》卷二）

又方

酒煮苦参以渍之。（《外台》卷二）

又方

取常思草绞取汁，以渍之，一名苍耳。（《外台》卷二）

治热病手足肿欲脱者方。兼治天行。

以稻穣灰汁渍之佳。（《外台》卷二）

治毒热病攻手足肿，疼痛欲脱方。

煮马粪若羊粪汁渍之。（《外台》卷二）

又方

猪膏和羊粪涂之，亦佳。（《外台》卷二）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治伤寒阴阳毒方
  • 当前页：治伤寒手足疼痛欲脱方
  • 下一页：治伤寒手足热疼欲脱方
<<< 返回本书目录
  1. 治伤寒手足疼痛欲脱方《集验方》
  2. 治伤寒胸闷、腹满方《集验方》
  3. 治伤寒手足热疼欲脱方《集验方》
  4. 治伤寒宜早《伤寒括要》
  5. 治伤寒时气温病方《肘后备急方》
  6. 治伤寒阴阳毒方《集验方》
  7. 治伤寒时气、温疫初起方《集验方》
  8. 治伤寒用药大略《伤寒六书》
  9. 治伤寒看证法则《伤寒六书》
  10. 治伤寒用药大略《增订叶评伤暑全书》
  11. 治伤寒坏证两腰偻废奇验《寓意草》
  12. 治伤寒中风方《集验方》
  13. 治伤寒后下利脓血及发斑方《集验方》
  14. 治伤丈夫头痛《济阴纲目》
  15. 治伤寒后呕恶不食虚羸方《集验方》
  16. 治伤折骨碎《洪氏集验方》
  17. 治伤寒后烦渴及口干方《集验方》
  18. 治伤折内外损，神授散。《苏沈良方》
  19. 治伤寒汗出不解如疟方《集验方》
  20. 治上气如奔豚诸方《小品方》
  21. 治伤寒鼻衄、喉痛、疮方《集验方》
  22. 治上下法《医学纲目》
  23. 治伤寒、温病劳复食复方《集验方》
  24. 治少小百病薄洗浴膏散针灸诸方法《小品方》
  25. 治伤寒（附中暑）《太平惠民和剂局方》
  26. 治少小百病诸汤方《小品方》
  27. 治伤风《洪氏集验方》
  28. 治少小疾病诸丸散众方《小品方》
  29. 治伤法论《伤科补要》
  30. 治少壮妇女病要法《医门补要》
  1. 治伤寒手足疼痛欲脱方《集验方》
  2. 治伤寒手足热疼欲脱方《集验方》
  3. 治伤寒无汗二百七十法《针灸神书》
  4. 治伤寒时气温病方《肘后备急方》
  5. 治伤寒小便不通二百七十一法《针灸神书》
  6. 治伤寒时气、温疫初起方《集验方》
  7. 治伤寒胸闷、腹满方《集验方》
  8. 治伤寒令愈不复，紫石寒食散方《医宗金鉴》
  9. 治伤寒宜早《伤寒括要》
  10. 治伤寒看证法则《伤寒六书》
  11. 治伤寒阴阳毒方《集验方》
  12. 治伤寒坏证两腰偻废奇验《寓意草》
  13. 治伤寒用药大略《伤寒六书》
  14. 治伤寒后下利脓血及发斑方《集验方》
  15. 治伤寒用药大略《增订叶评伤暑全书》
  16. 治伤寒后呕恶不食虚羸方《集验方》
  17. 治伤寒愈不复紫石寒食散方《金匮悬解》
  18. 治伤寒后烦渴及口干方《集验方》
  19. 治伤寒中风方《集验方》
  20. 治伤寒后发黄并斑二百七十二法《针灸神书》
  21. 治伤寒自汗不止二百七十三法《针灸神书》
  22. 治伤寒汗出不解如疟方《集验方》
  23. 治伤筋动骨，打扑伤损《是斋百一选方》
  24. 治伤寒感冒《是斋百一选方》
  25. 治伤丈夫头痛《济阴纲目》
  26. 治伤寒等症《奇方类编》
  27. 治伤折骨碎《洪氏集验方》
  28. 治伤寒初起方不拘男女老少皆宜《回生集》
  29. 治伤折内外损，神授散。《苏沈良方》
  30. 治伤寒鼻衄、喉痛、疮方《集验方》
  31. 治上焦受风，热气攻眼，暴赤羞明涩痛方《明目至宝》


治伤寒手足热疼欲脱方_《集验方》_中医方言_【岐黄之术】

治伤寒手足热疼欲脱方
在线购买《集验方》正版书籍

治伤寒手足热疼欲脱方

  • 上一页
  • 目录
  • 相关
  • 下一页

取羊屎煮汁以淋之，瘥止，亦治时疾阴囊及茎肿，亦可煮黄柏洗之。（《外台》卷二）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治伤寒手足疼痛欲脱方
  • 当前页：治伤寒手足热疼欲脱方
  • 下一页：治天行诸病方
<<< 返回本书目录
  1. 治伤寒手足热疼欲脱方《集验方》
  2. 治伤寒手足疼痛欲脱方《集验方》
  3. 治伤寒时气温病方《肘后备急方》
  4. 治伤寒胸闷、腹满方《集验方》
  5. 治伤寒时气、温疫初起方《集验方》
  6. 治伤寒宜早《伤寒括要》
  7. 治伤寒看证法则《伤寒六书》
  8. 治伤寒阴阳毒方《集验方》
  9. 治伤寒坏证两腰偻废奇验《寓意草》
  10. 治伤寒用药大略《伤寒六书》
  11. 治伤寒后下利脓血及发斑方《集验方》
  12. 治伤寒用药大略《增订叶评伤暑全书》
  13. 治伤寒后呕恶不食虚羸方《集验方》
  14. 治伤寒中风方《集验方》
  15. 治伤寒后烦渴及口干方《集验方》
  16. 治伤丈夫头痛《济阴纲目》
  17. 治伤寒汗出不解如疟方《集验方》
  18. 治伤折骨碎《洪氏集验方》
  19. 治伤寒鼻衄、喉痛、疮方《集验方》
  20. 治伤折内外损，神授散。《苏沈良方》
  21. 治伤寒、温病劳复食复方《集验方》
  22. 治上气如奔豚诸方《小品方》
  23. 治伤寒（附中暑）《太平惠民和剂局方》
  24. 治上下法《医学纲目》
  25. 治伤风《洪氏集验方》
  26. 治少小百病薄洗浴膏散针灸诸方法《小品方》
  27. 治伤法论《伤科补要》
  28. 治少小百病诸汤方《小品方》
  29. 治疝气偏坠《洪氏集验方》
  30. 治少小疾病诸丸散众方《小品方》
  1. 治伤寒手足热疼欲脱方《集验方》
  2. 治伤寒时气温病方《肘后备急方》
  3. 治伤寒手足疼痛欲脱方《集验方》
  4. 治伤寒时气、温疫初起方《集验方》
  5. 治伤寒无汗二百七十法《针灸神书》
  6. 治伤寒令愈不复，紫石寒食散方《医宗金鉴》
  7. 治伤寒小便不通二百七十一法《针灸神书》
  8. 治伤寒看证法则《伤寒六书》
  9. 治伤寒胸闷、腹满方《集验方》
  10. 治伤寒坏证两腰偻废奇验《寓意草》
  11. 治伤寒宜早《伤寒括要》
  12. 治伤寒后下利脓血及发斑方《集验方》
  13. 治伤寒阴阳毒方《集验方》
  14. 治伤寒后呕恶不食虚羸方《集验方》
  15. 治伤寒用药大略《伤寒六书》
  16. 治伤寒后烦渴及口干方《集验方》
  17. 治伤寒用药大略《增订叶评伤暑全书》
  18. 治伤寒后发黄并斑二百七十二法《针灸神书》
  19. 治伤寒愈不复紫石寒食散方《金匮悬解》
  20. 治伤寒汗出不解如疟方《集验方》
  21. 治伤寒中风方《集验方》
  22. 治伤寒感冒《是斋百一选方》
  23. 治伤寒自汗不止二百七十三法《针灸神书》
  24. 治伤寒等症《奇方类编》
  25. 治伤筋动骨，打扑伤损《是斋百一选方》
  26. 治伤寒初起方不拘男女老少皆宜《回生集》
  27. 治伤丈夫头痛《济阴纲目》
  28. 治伤寒鼻衄、喉痛、疮方《集验方》
  29. 治伤折骨碎《洪氏集验方》
  30. 治伤寒、温病劳复食复方《集验方》
  31. 治伤折内外损，神授散。《苏沈良方》


治天行诸病方_《集验方》_中医方言_【岐黄之术】

治天行诸病方
在线购买《集验方》正版书籍

治天行诸病方

  • 上一页
  • 目录
  • 相关
  • 下一页

治天行病，上气咳嗽，多唾粘涎，日夜不定，生姜煎方。

生姜（三两，去皮切如豆粒大）

上一味，以饧半斤和，微煎令烂，每日无问早晚，少少含，仍嚼姜滓一时咽之。（《外台》卷三）

治天行后，气膈，呕逆不下食，生芦根汤方。

灯心（一分） 生麦门冬（十二分去心） 人参（四分切） 生芦根（一大握切）

上四味，以水一大升，煎取八合，去滓，分温三服。（《外台》卷三）

治天行热病口疮，升麻汤方。

升麻（二两） 通草（四两） 射干（二两） 羚羊角（三两屑） 芍药（三两） 生芦根（切一升）

上六味，切，以水七升，煮取三升，分为三服，如人行五里更服。（《外台》卷三）

治天行热病，口苦，下气除热，喉中鸣，石膏蜜煎方。

石膏（半斤碎） 蜜（一升）

上二味，以水三升，煮石膏取二升，乃内蜜复煎取一升，去滓，含如枣核许，尽更含（《外台》卷三）

治天行病，腹胀满，大小便不通，滑石汤方。

滑石（十四分研） 葶苈子（一合，纸上熬令紫色捣） 大黄（二分切）

上三味，以水一大升，煎取四合，顿服，兼捣葱敷小腹，干即易之，效。（《外台》卷三）

治天行病 ，下部生疮方

浓煮桃皮，煎如糖，以绵导下部中。若口中生疮含之。（《外台》卷三）

治天行 疮方。

烧（马）蹄灰，以猪脂和敷，日五、六用。（《证类本草》卷十七）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治伤寒手足热疼欲脱方
  • 当前页：治天行诸病方
  • 下一页：治伤寒、温病劳复食复方
<<< 返回本书目录
  1. 治天行诸病方《集验方》
  2. 治头风、头痛及风痒诸方《集验方》
  3. 治螳螂子方《外科传薪集》
  4. 治头风头痛《洪氏集验方》
  5. 治汤煎火烧及灸疮方《集验方》
  6. 治头风一例《何世英医案》
  7. 治汤火伤《洪氏集验方》
  8. 治头面风（论杂风状）诸方《小品方》
  9. 治汤火疮《洪氏集验方》
  10. 治吐，紫粉丸。《苏沈良方》
  11. 治痰饮久癖方《集验方》
  12. 治吐下血鼻衄尿血诸方《小品方》
  13. 治痰饮（附咳嗽）《太平惠民和剂局方》
  14. 治吐血灸法《圣济总录》
  15. 治痰药例《古今医统大全》
  16. 治颓脱肛痔下部诸疾众方《小品方》
  17. 治痰塞不孕《济阴纲目》
  18. 治脱肛方《集验方》
  19. 治痰结经闭《济阴纲目》
  20. 治脱肛灸法《圣济总录》
  21. 治痰茯苓丸【方剂大全】
  22. 治唾血呕血灸刺法《圣济总录》
  23. 治痰点天突穴法《医学衷中参西录》
  24. 治外吹乳法《医门补要》
  25. 治胎死欲令出方《集验方》
  26. 治外风入疮口肿毒方《洪氏集验方》
  27. 治胎死腹中《济阴纲目》
  28. 治往来寒热《济阴纲目》
  29. 治胎前病方《妇科玉尺》
  30. 治往来寒热《医学纲目》
  1. 治天行诸病方《集验方》
  2. 治天吊方《小儿卫生总微论方》
  3. 治天泡疮方《万氏秘传片玉心书》
  4. 治体虚自汗《是斋百一选方》
  5. 治天蛇螫毒《是斋百一选方》
  6. 治螳螂子方《外科传薪集》
  7. 治通身风痒《奇方类编》
  8. 治汤烫火烧《是斋百一选方》
  9. 治通身黄肿《儒门事亲》
  10. 治汤烫火烧《是斋百一选方》
  11. 治通身药末方验愈《跌打损伤方》
  12. 治汤煎火烧及灸疮方《集验方》
  13. 治头风《儒门事亲》
  14. 治汤火所伤《是斋百一选方》
  15. 治头风《是斋百一选方》
  16. 治汤火伤《是斋百一选方》
  17. 治头风《是斋百一选方》
  18. 治汤火伤《是斋百一选方》
  19. 治头风、头痛及风痒诸方《集验方》
  20. 治汤火伤《洪氏集验方》
  21. 治头风不拘偏正立刻止疼方《回生集》
  22. 治汤火疮《是斋百一选方》
  23. 治头风冷泪方《普济本事方》
  24. 治汤火疮《洪氏集验方》
  25. 治头风头痛《洪氏集验方》
  26. 治痰饮久癖方《集验方》
  27. 治头风一例《何世英医案》
  28. 治痰饮《是斋百一选方》
  29. 治头面风（论杂风状）诸方《小品方》
  30. 治痰药例《古今医统大全》
  31. 治头上白秃《奇方类编》


治伤寒、温病劳复食复方_《集验方》_中医方言_【岐黄之术】

治伤寒、温病劳复食复方
在线购买《集验方》正版书籍

治伤寒、温病劳复食复方

  • 上一页
  • 目录
  • 相关
  • 下一页

治大病已瘥，劳复者，枳实 栀子汤方。

枳实（三枚，炙） 栀子（十四枚 擘）

上二味，以酢浆一斗，先煎取六升，煮药取三升，内豉一升，煎五、六沸，去滓，分再服，覆取汗。如有宿食者，内大黄如棋子一枚。（《外台》卷二）

治劳复大青汤方。

大青（四两） 甘草（二两，炙） 阿胶（二两，炙） 香豉（二两）

上四味，切，以水一斗，煮取三升，去滓，温服一升，日五、六，欲尽复作，常使有汤，渴止下痢甚良。先煮大青、甘草，取四升，去滓，内胶豉，胶消尽便漉去，勿令豉坏，当预渍胶令释也，忌菘菜、海藻。（《外台》卷二）

治伤寒大病瘥后，小劳便鼻衄，牡蛎散及丸方。

左顾牡蛎（十分，熬） 石膏（五分）

上二味，捣末，酒服方寸匕，日二、四，亦可蜜丸如梧子大，酒服十五丸。（《外台》卷二）

治重病新瘥早起劳，及饮食多，致复欲死方。

烧鳖甲末，服方寸匕，忌苋菜。（《外台》卷四）

治伤寒瘥后，更头痛、壮热、烦闷方。

服黄龙汤五合，日三。（《医心方》卷十四）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治天行诸病方
  • 当前页：治伤寒、温病劳复食复方
  • 下一页：伤寒、温病瘥后禁忌
<<< 返回本书目录
  1. 治伤寒、温病劳复食复方《集验方》
  2. 治伤寒鼻衄、喉痛、疮方《集验方》
  3. 治伤寒（附中暑）《太平惠民和剂局方》
  4. 治伤寒汗出不解如疟方《集验方》
  5. 治伤风《洪氏集验方》
  6. 治伤寒后烦渴及口干方《集验方》
  7. 治伤法论《伤科补要》
  8. 治伤寒后呕恶不食虚羸方《集验方》
  9. 治疝气偏坠《洪氏集验方》
  10. 治伤寒后下利脓血及发斑方《集验方》
  11. 治疝灸法《圣济总录》
  12. 治伤寒坏证两腰偻废奇验《寓意草》
  13. 治疝瘕《济阴纲目》
  14. 治伤寒看证法则《伤寒六书》
  15. 治痧三法《松峰说疫》
  16. 治伤寒时气、温疫初起方《集验方》
  17. 治痧救人脉论《痧胀玉衡》
  18. 治伤寒时气温病方《肘后备急方》
  19. 治痧分经络症候《松峰说疫》
  20. 治伤寒手足热疼欲脱方《集验方》
  21. 治沙石淋《洪氏集验方》
  22. 治伤寒手足疼痛欲脱方《集验方》
  23. 治入井冢郁冒诸方《小品方》
  24. 治伤寒胸闷、腹满方《集验方》
  25. 治乳痈发背，诸般疮毒《洪氏集验方》
  26. 治伤寒宜早《伤寒括要》
  27. 治乳痈妒乳生疮诸方《小品方》
  28. 治伤寒阴阳毒方《集验方》
  29. 治妊胎诸方《小品方》
  30. 治伤寒用药大略《伤寒六书》
  1. 治伤寒、温病劳复食复方《集验方》
  2. 治伤风《洪氏集验方》
  3. 治伤寒鼻衄、喉痛、疮方《集验方》
  4. 治伤法论《伤科补要》
  5. 治伤寒初起方不拘男女老少皆宜《回生集》
  6. 治疝诸方《明医指掌》
  7. 治伤寒等症《奇方类编》
  8. 治疝气肿硬方《是斋百一选方》
  9. 治伤寒感冒《是斋百一选方》
  10. 治疝气外肾肿大《奇方类编》
  11. 治伤寒汗出不解如疟方《集验方》
  12. 治疝气神效方《回生集》
  13. 治伤寒后发黄并斑二百七十二法《针灸神书》
  14. 治疝气神方《奇方类编》
  15. 治伤寒后烦渴及口干方《集验方》
  16. 治疝气如斗大方《急救广生集》
  17. 治伤寒后呕恶不食虚羸方《集验方》
  18. 治疝气偏坠小肠气痛《奇方类编》
  19. 治伤寒后下利脓血及发斑方《集验方》
  20. 治疝气偏坠等疾灸法《是斋百一选方》
  21. 治伤寒坏证两腰偻废奇验《寓意草》
  22. 治疝气偏坠《奇方类编》
  23. 治伤寒看证法则《伤寒六书》
  24. 治疝气偏坠《洪氏集验方》
  25. 治伤寒令愈不复，紫石寒食散方《医宗金鉴》
  26. 治疝气偏疼二百五十四法《针灸神书》
  27. 治伤寒时气、温疫初起方《集验方》
  28. 治疝气囊肿《奇方类编》
  29. 治伤寒时气温病方《肘后备急方》
  30. 治疝气，小肠偏坠等疾《是斋百一选方》
  31. 治伤寒手足热疼欲脱方《集验方》


伤寒、温病瘥后禁忌_《集验方》_中医方言_【岐黄之术】

伤寒、温病瘥后禁忌
在线购买《集验方》正版书籍

伤寒、温病瘥后禁忌

  • 上一页
  • 目录
  • 相关
  • 下一页

凡热病新瘥，及大病之后，食猪肉及肠血肥鱼油腻等，必大下痢，医不能治也，必至于死。若食饼饵粢黍饴脯 炙枣栗诸果，及坚实难消之物，胃气尚虚弱，不能消化，必更结热，适以药下之，则胃中虚冷，大利难禁，不下必死，下之复危，皆难救也。热病之后，多坐此死，不可不慎也。

病新瘥，但得食糜粥，宁可少食令饥，慎勿饱，不得他有所食，虽思之勿与，引日转久可渐食羊肉糜若兔雉鹿肉，慎不可食猪犬肉也。

新瘥后，当静卧，慎勿令人梳头洗面，非但体劳，亦不可多言语用心使意劳，凡此皆令劳复。故督邮顾子献得病已瘥未健，诣华 视脉， 曰∶虽瘥尚虚未复，阳气不足，勿为劳事，余劳尚可，御内即死，临死当吐舌数寸。其妻闻其夫病除，从百余里来省之，止宿交接，中间三日发病，舌出数寸而死。病新瘥未经百日，气未平复，而以房室者，略无不死也。

盖正疾愈后六十日，己能行射猎，以房事则吐涎而死。及热病房室，名为阴阳易之病，皆难

治，多死。近者有一士大夫，小得伤寒，发汗已十余日，能乘马行来，自谓平复，故以房室，则

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治伤寒、温病劳复食复方
  • 当前页：伤寒、温病瘥后禁忌
  • 下一页：伤寒、温病用药大体及辟温方
<<< 返回本书目录
  1. 伤寒、温病瘥后禁忌《集验方》
  2. 伤寒、温病用药大体及辟温方《集验方》
  3. 伤寒、副伤寒甲二联菌苗制造及检定规程《中国生物制品规程》
  4. 伤寒案《丁甘仁医案》
  5. 伤寒、副伤寒甲二联菌苗使用说明书《中国生物制品规程》
  6. 伤寒百合《圣济总录》
  7. 伤寒、副伤寒甲、乙三联菌苗制造及检定规程《中国生物制品规程》
  8. 伤寒百合病《冯氏锦囊秘录》
  9. 伤寒、副伤寒甲、乙三联菌苗使用说明书《中国生物制品规程》
  10. 伤寒百合病方《外台秘要》
  11. 伤寒、副伤寒《地震灾后常见病多发病中医药治疗手册》
  12. 伤寒暴死证《伤寒九十论》
  13. 伤寒（热病 阴证 阳证）《针灸资生经》
  14. 伤寒奔豚《冯氏锦囊秘录》
  15. 伤寒（附伤风）《万病回春》
  16. 伤寒鼻衄《圣济总录》
  17. 伤寒【方剂主治】
  18. 伤寒鼻衄《幼幼新书》
  19. 伤寒【中药主治】
  20. 伤寒鼻塞《冯氏锦囊秘录》
  21. 伤寒【疾病大全】
  22. 伤寒闭目证《伤寒九十论》
  23. 伤寒《止园医话》
  24. 伤寒变疽《幼幼新书》
  25. 伤寒《证治准绳·杂病》
  26. 伤寒变温热病《增订叶评伤暑全书》
  27. 伤寒《张氏医通》
  28. 伤寒变温热病论《伤寒六书》
  29. 伤寒《幼幼新书》
  30. 伤寒变疹《幼幼新书》
  1. 伤寒、温病瘥后禁忌《集验方》
  2. 伤寒、副伤寒甲二联菌苗制造及检定规程《中国生物制品规程》
  3. 伤寒、温病用药大体及辟温方《集验方》
  4. 伤寒、副伤寒甲二联菌苗使用说明书《中国生物制品规程》
  5. 伤寒案《丁甘仁医案》
  6. 伤寒、副伤寒甲、乙三联菌苗制造及检定规程《中国生物制品规程》
  7. 伤寒八日候《诸病源候论》
  8. 伤寒、副伤寒甲、乙三联菌苗使用说明书《中国生物制品规程》
  9. 伤寒百合《圣济总录》
  10. 伤寒、副伤寒《地震灾后常见病多发病中医药治疗手册》
  11. 伤寒百合病《冯氏锦囊秘录》
  12. 伤寒（通用古方诗括）《医学入门》
  13. 伤寒百合病《诸病源候论》
  14. 伤寒（热病 阴证 阳证）《针灸资生经》
  15. 伤寒百合病方七首《外台秘要》
  16. 伤寒（附伤风）《万病回春》
  17. 伤寒百合病秘方《华佗神方》
  18. 伤寒（方一十六首）##《备急千金要方》
  19. 伤寒斑疮候《诸病源候论》
  20. 伤寒（《聚英》）《针灸大成》
  21. 伤寒暴死证《伤寒九十论》
  22. 伤寒《传染病》
  23. 伤寒暴嗽《中医词典》
  24. 伤寒《病理学》
  25. 伤寒奔豚《冯氏锦囊秘录》
  26. 伤寒《灸法秘传》
  27. 伤寒鼻衄《圣济总录》
  28. 伤寒《针灸聚英》
  29. 伤寒鼻衄《幼幼新书》
  30. 伤寒《盘珠集胎产症治》
  31. 伤寒鼻衄候《诸病源候论》


伤寒、温病用药大体及辟温方_《集验方》_中医方言_【岐黄之术】

伤寒、温病用药大体及辟温方
在线购买《集验方》正版书籍

伤寒、温病用药大体及辟温方

  • 上一页
  • 目录
  • 相关
  • 下一页

凡除热解毒，无过苦醋之物，故多用苦参、青葙、艾、葶苈、苦酒、乌梅之属，此其要也。夫热盛非苦醋之物则不能愈。热在身中，既不时治，治之又不用苦酢之药，如救火不以水，必不可得脱免也。

又曰∶今诸治多用辛甜、姜、桂、人参之属，此皆贵价难得常有，比行求之，转以失时。

而苦参、青葙、葶苈子、艾之属，所在尽有，除热解毒最良，胜于向贵价药也。前后数参并用之，得病内热者，不必按常药次也。便以青葙、苦参、艾、苦酒治之，但稍与促其间耳，无不解。（《外台》卷三）

断温方。

二月旦取东行桑根，大如指，悬门户上。又人人带之。（《医心方》卷十四）

断温病，令不相染着法。

断汲水绠，长七寸，盗着病患卧席下。（《医心方》卷十四）

辟温病粉身方。

芎 、白芷、 本，三物等分，下筛，内粉中，以涂粉于身，大良。（《肘后方》卷八）

疾疫流行预备之，名为柏枝散方∶

南向社中柏，东向枝，取曝干，末，服方寸匕，神验（《肘后方》卷八）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒、温病瘥后禁忌
  • 当前页：伤寒、温病用药大体及辟温方
  • 下一页：治卒死方
<<< 返回本书目录
  1. 伤寒、温病用药大体及辟温方《集验方》
  2. 伤寒案《丁甘仁医案》
  3. 伤寒、温病瘥后禁忌《集验方》
  4. 伤寒百合《圣济总录》
  5. 伤寒、副伤寒甲二联菌苗制造及检定规程《中国生物制品规程》
  6. 伤寒百合病《冯氏锦囊秘录》
  7. 伤寒、副伤寒甲二联菌苗使用说明书《中国生物制品规程》
  8. 伤寒百合病方《外台秘要》
  9. 伤寒、副伤寒甲、乙三联菌苗制造及检定规程《中国生物制品规程》
  10. 伤寒暴死证《伤寒九十论》
  11. 伤寒、副伤寒甲、乙三联菌苗使用说明书《中国生物制品规程》
  12. 伤寒奔豚《冯氏锦囊秘录》
  13. 伤寒、副伤寒《地震灾后常见病多发病中医药治疗手册》
  14. 伤寒鼻衄《圣济总录》
  15. 伤寒（热病 阴证 阳证）《针灸资生经》
  16. 伤寒鼻衄《幼幼新书》
  17. 伤寒（附伤风）《万病回春》
  18. 伤寒鼻塞《冯氏锦囊秘录》
  19. 伤寒【方剂主治】
  20. 伤寒闭目证《伤寒九十论》
  21. 伤寒【中药主治】
  22. 伤寒变疽《幼幼新书》
  23. 伤寒【疾病大全】
  24. 伤寒变温热病《增订叶评伤暑全书》
  25. 伤寒《止园医话》
  26. 伤寒变温热病论《伤寒六书》
  27. 伤寒《证治准绳·杂病》
  28. 伤寒变疹《幼幼新书》
  29. 伤寒《张氏医通》
  30. 伤寒变症《伤寒指掌》
  1. 伤寒、温病用药大体及辟温方《集验方》
  2. 伤寒、温病瘥后禁忌《集验方》
  3. 伤寒案《丁甘仁医案》
  4. 伤寒、副伤寒甲二联菌苗制造及检定规程《中国生物制品规程》
  5. 伤寒八日候《诸病源候论》
  6. 伤寒、副伤寒甲二联菌苗使用说明书《中国生物制品规程》
  7. 伤寒百合《圣济总录》
  8. 伤寒、副伤寒甲、乙三联菌苗制造及检定规程《中国生物制品规程》
  9. 伤寒百合病《冯氏锦囊秘录》
  10. 伤寒、副伤寒甲、乙三联菌苗使用说明书《中国生物制品规程》
  11. 伤寒百合病《诸病源候论》
  12. 伤寒、副伤寒《地震灾后常见病多发病中医药治疗手册》
  13. 伤寒百合病方七首《外台秘要》
  14. 伤寒（通用古方诗括）《医学入门》
  15. 伤寒百合病秘方《华佗神方》
  16. 伤寒（热病 阴证 阳证）《针灸资生经》
  17. 伤寒斑疮候《诸病源候论》
  18. 伤寒（附伤风）《万病回春》
  19. 伤寒暴死证《伤寒九十论》
  20. 伤寒（方一十六首）##《备急千金要方》
  21. 伤寒暴嗽《中医词典》
  22. 伤寒（《聚英》）《针灸大成》
  23. 伤寒奔豚《冯氏锦囊秘录》
  24. 伤寒《传染病》
  25. 伤寒鼻衄《圣济总录》
  26. 伤寒《病理学》
  27. 伤寒鼻衄《幼幼新书》
  28. 伤寒《灸法秘传》
  29. 伤寒鼻衄候《诸病源候论》
  30. 伤寒《针灸聚英》
  31. 伤寒鼻塞《冯氏锦囊秘录》


治卒死方_《集验方》_中医方言_【岐黄之术】

治卒死方
在线购买《集验方》正版书籍

治卒死方

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝问于岐伯∶有卒死者，何邪使然？答曰∶得三虚者，暴疾而死。得三实者，邪不能伤也。黄帝曰∶愿闻三虚。答曰∶乘年之衰，逢月之空，失时之和，因贼风所伤也。愿闻三实。答曰∶逢年之盛，遇月之满，得时之和，虽有贼风邪气，不能伤也。有卒死不知人，有复生，何气使然？阴气先竭，阳气未入，故卒死而不知人，气复则生。（《外台》卷二十八）

治卒死，或先有病痛，或居常倒扑，奄忽而绝，皆是中恶之类治方。

取葱刺鼻，令入数寸，须使目中血出乃佳。一云耳中血出佳。此扁鹊法同，后云吹耳中，葛氏吹鼻，别为一法。（《外台》卷二十八）

又方

以葱刺耳，耳中、鼻中血出者勿怪，无血难治之，有血者，是活候也，其欲苏时，当捧两手莫放之，须臾死人自当举手捞人，言痛乃止。男刺左鼻，女刺右鼻孔，令入七寸余，无苦

又方

以小便灌其面，数过即能活。扁鹊法也。（《外台》卷二十八）

治卒死方

湿牛、马粪绞取汁，以灌其口中，令入喉，若口已噤者，以物强发，若不可强发者，扣折

又方

揭薤若韭取汁，以灌口、鼻中。（《外台》卷二十八）

又方

猪膏如鸡子大，苦酒一升，煮沸灌喉中。（《外台》卷二十八）

治卒死而目闭者方。

骑牛临其面，捣薤汁灌耳中，末皂荚，吹鼻中。（《外台》卷二十八）

治卒死无脉，无他形候，阴阳俱竭故也方。

牵牛临鼻上二百息。又炙熨斗以熨两胁下。针两间使各百余息。灸人中。（《外传》卷二十

治卒死而有脉形候，阴气先尽，阳气后竭故也方。

嚼薤哺灌之。（《外台》卷二十八）

治卒死方。

取灶中墨如弹丸，浆水和饮之，须臾三、四服之。（《医心方》卷十四）

又方

取梁上尘如大豆粒着竹筒中，吹鼻中，与俱一时吹之。（《医心方》卷十四）

又方

灸膻中穴。（《医心方》卷十四）

又方

取竹筒吹两耳，不过三。（《医心方》卷十四）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒、温病用药大体及辟温方
  • 当前页：治卒死方
  • 下一页：治尸厥方
<<< 返回本书目录
  1. 治卒死方《集验方》
  2. 治卒为犬所咬毒方《肘后备急方》
  3. 治卒食噎不下方《肘后备急方》
  4. 治卒胃反呕方《肘后备急方》
  5. 治卒身面肿满方《肘后备急方》
  6. 治卒蜈蚣蜘蛛所螫方《肘后备急方》
  7. 治卒上气咳嗽方《肘后备急方》
  8. 治卒误吞诸物及患方《肘后备急方》
  9. 治卒入山草禁辟众蛇药术方《肘后备急方》
  10. 治卒蝎所螫方《肘后备急方》
  11. 治卒青蛙蝮虺众蛇所螫方《肘后备急方》
  12. 治卒心腹烦满方《肘后备急方》
  13. 治卒绝粮失食饥惫欲死方《肘后备急方》
  14. 治卒心腹症坚方《肘后备急方》
  15. 治卒霍乱诸急方《肘后备急方》
  16. 治卒心痛方《肘后备急方》
  17. 治卒患腰胁痛诸方《肘后备急方》
  18. 治卒魇方《集验方》
  19. 治卒患胸痹痛方《肘后备急方》
  20. 治卒魇寐不寤方《肘后备急方》
  21. 治卒腹痛方《肘后备急方》
  22. 治卒阴肿痛颓卵方《肘后备急方》
  23. 治卒服药过剂烦闷方《肘后备急方》
  24. 治卒饮酒大醉诸病方《肘后备急方》
  25. 治卒蜂所螫方《肘后备急方》
  26. 治卒中沙虱毒方《肘后备急方》
  27. 治卒风喑不得语方《肘后备急方》
  28. 治卒中射工水弩毒方《肘后备急方》
  29. 治卒发黄胆诸黄病《肘后备急方》
  30. 治卒中五尸方《肘后备急方》
  1. 治卒死方《集验方》
  2. 治卒食噎不下方《肘后备急方》
  3. 治卒为犬所咬毒方《肘后备急方》
  4. 治卒身面肿满方《肘后备急方》
  5. 治卒胃反呕方《肘后备急方》
  6. 治卒上气咳嗽方《肘后备急方》
  7. 治卒蜈蚣蜘蛛所螫方《肘后备急方》
  8. 治卒入山草禁辟众蛇药术方《肘后备急方》
  9. 治卒误吞诸物及患方《肘后备急方》
  10. 治卒青蛙蝮虺众蛇所螫方《肘后备急方》
  11. 治卒蝎所螫方《肘后备急方》
  12. 治卒淋痛《儒门事亲》
  13. 治卒心腹烦满方《肘后备急方》
  14. 治卒绝粮失食饥惫欲死方《肘后备急方》
  15. 治卒心腹症坚方《肘后备急方》
  16. 治卒霍乱诸急方《肘后备急方》
  17. 治卒心痛方《肘后备急方》
  18. 治卒患腰胁痛诸方《肘后备急方》
  19. 治卒魇方《集验方》
  20. 治卒患胸痹痛方《肘后备急方》
  21. 治卒魇寐不寤方《肘后备急方》
  22. 治卒腹痛方《肘后备急方》
  23. 治卒阴肿痛颓卵方《肘后备急方》
  24. 治卒服药过剂烦闷方《肘后备急方》
  25. 治卒饮酒大醉诸病方《肘后备急方》
  26. 治卒蜂所螫方《肘后备急方》
  27. 治卒中沙虱毒方《肘后备急方》
  28. 治卒风喑不得语方《肘后备急方》
  29. 治卒中射工水弩毒方《肘后备急方》
  30. 治卒发黄胆诸黄病《肘后备急方》
  31. 治卒中五尸方《肘后备急方》


治尸厥方_《集验方》_中医方言_【岐黄之术】

治尸厥方
在线购买《集验方》正版书籍

治尸厥方

  • 上一页
  • 目录
  • 相关
  • 下一页

治厥死如尸，不知人，心下余气。扁鹊灸法。

以绳围病患臂腕，男左女右，申绳从大椎上度下之，灸绳下头脊上五十壮。（《医心方》卷

又方

灸阴囊下去大孔一寸百壮。若妇人者，灸两乳之中间。（《医心方》卷十四）

又方

以昌蒲屑着鼻孔中吹之令入以桂屑着舌下。云∶扁鹊治楚王法也。（《医心方》卷十四）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治卒死方
  • 当前页：治尸厥方
  • 下一页：治卒魇方
<<< 返回本书目录
  1. 治尸厥方《集验方》
  2. 治尸注鬼注方《肘后备急方》
  3. 治肾消《医旨绪余》
  4. 治尸疰鬼疰方《集验方》
  5. 治神《圣济总录》
  6. 治失欠灸法《圣济总录》
  7. 治射公毒诸方《小品方》
  8. 治湿门《医学入门》
  9. 治蛇疮败蛇骨刺人入口绕身诸方《肘后备急方》
  10. 治湿热带下《济阴纲目》
  11. 治舌肿《洪氏集验方》
  12. 治湿痰带下《济阴纲目》
  13. 治舌下肿痛欲死《喉舌备要秘旨》
  14. 治湿药例《古今医统大全》
  15. 治舌衄《洪氏集验方》
  16. 治湿要诀《瘴疟指南》
  17. 治少壮妇女病要法《医门补要》
  18. 治十八般难产论《女科旨要》
  19. 治少小疾病诸丸散众方《小品方》
  20. 治石痈及疔疮杂治方《集验方》
  21. 治少小百病诸汤方《小品方》
  22. 治时病常变须会通论《时病论》
  23. 治少小百病薄洗浴膏散针灸诸方法《小品方》
  24. 治时气病起诸劳复方《肘后备急方》
  25. 治上下法《医学纲目》
  26. 治食《济阴纲目》
  27. 治上气如奔豚诸方《小品方》
  28. 治食毒诸方《小品方》
  29. 治伤折内外损，神授散。《苏沈良方》
  30. 治食中诸毒方《肘后备急方》
  1. 治尸厥方《集验方》
  2. 治生下不动《达生编》
  3. 治尸厥卒痛方《中藏经》
  4. 治生疮因入汤成毒《是斋百一选方》
  5. 治尸注鬼注方《肘后备急方》
  6. 治肾子烂出《奇方类编》
  7. 治尸疰鬼疰方《集验方》
  8. 治肾子大小偏坠方《回生集》
  9. 治失欠灸法《圣济总录》
  10. 治肾脏风攻注脚膝方。《普济本事方》
  11. 治失心《是斋百一选方》
  12. 治肾虚腰痛方（其痛悠悠缓缓即是肾虚）《回生集》
  13. 治失音《是斋百一选方》
  14. 治肾虚腰疼二百三十三法《针灸神书》
  15. 治湿门《医学入门》
  16. 治肾消《医旨绪余》
  17. 治湿热带下《济阴纲目》
  18. 治肾气冲心二百六十一法《针灸神书》
  19. 治湿痰带下《济阴纲目》
  20. 治肾囊风《奇方类编》
  21. 治湿痰流注神验方《回生集》
  22. 治神《圣济总录》
  23. 治湿香港脚，腿腕生疮《是斋百一选方》
  24. 治娠妇下痢脓血，及咳嗽《儒门事亲》
  25. 治湿泻《是斋百一选方》
  26. 治身上生赘肉《是斋百一选方》
  27. 治湿药例《古今医统大全》
  28. 治身热头痛昏重《是斋百一选方》
  29. 治湿要诀《瘴疟指南》
  30. 治射公毒诸方《小品方》
  31. 治十八般难产论《女科旨要》


治卒魇方_《集验方》_中医方言_【岐黄之术】

治卒魇方
在线购买《集验方》正版书籍

治卒魇方

  • 上一页
  • 目录
  • 相关
  • 下一页

治卒魇寐不寤方。

以笔毛刺两鼻孔，男左女右，展转进之，取起也。（《外台》卷二十八）

又方

捣薤取汁，吹两鼻孔。冬日取韭，绞汁灌口。（《外台》卷二十八）

治卒魇方。

以盐汤饮之，多少在意。并啮其足大趾爪际，痛啮之即起也。（《外台》卷二十八）

又方

以其人置地，取利刀画从肩起，男左女右，画地令周遍讫，以刀锋刺病患鼻下人中，令入一分，急持勿动，其人当鬼语求去，乃具问阿谁，以何故来，自当乞去，乃以指灭向所画地当肩头数寸，令得去。（《外台》卷二十八）

又方

取雄黄如枣核，系左腋下，令人终身不愿也。（《外台》卷二十八）

又方

雄黄细筛，管吹两鼻孔中佳。（《外台》卷二十八）

治卒魇欲死方。

捣生韭汁灌鼻孔中，剧者并灌两耳。（《医心方》卷十四）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治尸厥方
  • 当前页：治卒魇方
  • 下一页：治中尸方
<<< 返回本书目录
  1. 治卒魇方《集验方》
  2. 治卒魇寐不寤方《肘后备急方》
  3. 治卒心痛方《肘后备急方》
  4. 治卒阴肿痛颓卵方《肘后备急方》
  5. 治卒心腹症坚方《肘后备急方》
  6. 治卒饮酒大醉诸病方《肘后备急方》
  7. 治卒心腹烦满方《肘后备急方》
  8. 治卒中沙虱毒方《肘后备急方》
  9. 治卒蝎所螫方《肘后备急方》
  10. 治卒中射工水弩毒方《肘后备急方》
  11. 治卒误吞诸物及患方《肘后备急方》
  12. 治卒中五尸方《肘后备急方》
  13. 治卒蜈蚣蜘蛛所螫方《肘后备急方》
  14. 治卒中溪毒方《肘后备急方》
  15. 治卒胃反呕方《肘后备急方》
  16. 治卒中诸药毒救解方《肘后备急方》
  17. 治卒为犬所咬毒方《肘后备急方》
  18. 治卒诸杂物鲠不下方《肘后备急方》
  19. 治卒死方《集验方》
  20. 栉发-养生余录（上）《古今医统大全》
  21. 治卒食噎不下方《肘后备急方》
  22. 栉叶蒿【中药大全】
  23. 治卒身面肿满方《肘后备急方》
  24. 陟厘《本草纲目》完整版
  25. 治卒上气咳嗽方《肘后备急方》
  26. 陟厘《本草纲目》图文版
  27. 治卒入山草禁辟众蛇药术方《肘后备急方》
  28. 陟厘（音离）《证类本草》
  29. 治卒青蛙蝮虺众蛇所螫方《肘后备急方》
  30. 陟厘丸【方剂大全】
  1. 治卒魇方《集验方》
  2. 治卒心痛方《肘后备急方》
  3. 治卒魇寐不寤方《肘后备急方》
  4. 治卒心腹症坚方《肘后备急方》
  5. 治卒阴肿痛颓卵方《肘后备急方》
  6. 治卒心腹烦满方《肘后备急方》
  7. 治卒饮酒大醉诸病方《肘后备急方》
  8. 治卒蝎所螫方《肘后备急方》
  9. 治卒中沙虱毒方《肘后备急方》
  10. 治卒误吞诸物及患方《肘后备急方》
  11. 治卒中射工水弩毒方《肘后备急方》
  12. 治卒蜈蚣蜘蛛所螫方《肘后备急方》
  13. 治卒中五尸方《肘后备急方》
  14. 治卒胃反呕方《肘后备急方》
  15. 治卒中溪毒方《肘后备急方》
  16. 治卒为犬所咬毒方《肘后备急方》
  17. 治卒中诸药毒救解方《肘后备急方》
  18. 治卒死方《集验方》
  19. 治卒诸杂物鲠不下方《肘后备急方》
  20. 治卒食噎不下方《肘后备急方》
  21. 治坐板疮方《奇方类编》
  22. 治卒身面肿满方《肘后备急方》
  23. 治坐板疮及血风脓窠疥疮《急救广生集》
  24. 治卒上气咳嗽方《肘后备急方》
  25. 治坐板疮神验方《回生集》
  26. 治卒入山草禁辟众蛇药术方《肘后备急方》
  27. 栉发（养生余录 上）《古今医统大全》
  28. 治卒青蛙蝮虺众蛇所螫方《肘后备急方》
  29. 陟厘《本草纲目》
  30. 治卒淋痛《儒门事亲》
  31. 陟厘《千金翼方》


治中尸方_《集验方》_中医方言_【岐黄之术】

治中尸方
在线购买《集验方》正版书籍

治中尸方

  • 上一页
  • 目录
  • 相关
  • 下一页

治飞尸，瓜蒂散方。

瓜蒂 赤小豆（各一分） 雄黄（二分研）

上三味，捣下细筛，一服五分匕，稍增至半钱匕，以酪服药。（《外台》卷十三）

治遁尸，心腹刺痛不可忍方。

桂心（一尺准一两） 干姜（三分） 巴豆（二枚去皮心熬）

上三味，合捣下筛，以好苦酒和之如泥，以涂痛处，燥即易之。忌野猪肉、芦、笋。（《外台》卷十三）

治尸疰方

烧发灰 杏仁（熬令紫色等分）

上二味，捣如脂，以猪膏和，酒服如梧子三丸，日三，神良。（《外台》卷十三）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治卒魇方
  • 当前页：治中尸方
  • 下一页：治尸疰鬼疰方
<<< 返回本书目录
  1. 治中尸方《集验方》
  2. 治中水毒方《集验方》
  3. 治中射工毒方《集验方》
  4. 治中汤【方剂大全】
  5. 治中蛊毒诸方《小品方》
  6. 治肿毒发背，一切痈疽夺命膏《洪氏集验方》
  7. 治中蛊毒方《肘后备急方》
  8. 治肿毒发背，一切痈疽经验方《洪氏集验方》
  9. 治中蛊毒方《集验方》
  10. 治肿毒痈疽。《苏沈良方》
  11. 治中风诸急及风热方《集验方》
  12. 治肿饮【方剂大全】
  13. 治中风诸急方《肘后备急方》
  14. 治众蛇螫人方《集验方》
  15. 治中风喑不随痛肿诸方《小品方》
  16. 治周身口诀《跌打损伤回生集》
  17. 治中风牙关紧急方【方剂大全】
  18. 治诸虫方《集验方》
  19. 治中风失音【方剂大全】
  20. 治诸出血方《集验方》
  21. 治中恶诸方《小品方》
  22. 治诸疮中风寒水露方《集验方》
  23. 治中恶灸刺法（猝死客忤尸厥等附）《圣济总录》
  24. 治诸疔疮方法《仙传外科集验方》
  25. 治中恶方《集验方》
  26. 治诸方《集验方》
  27. 治滞下病方《妇科玉尺》
  28. 治诸风（附香港脚）《太平惠民和剂局方》
  29. 治痔汤【方剂大全】
  30. 治诸风上攻头痛方《苏沈良方》
  1. 治中尸方《集验方》
  2. 治中射工毒方《集验方》
  3. 治中暑《是斋百一选方》
  4. 治中散《冯氏锦囊秘录》
  5. 治中暑闷方《回生集》
  6. 治中散《备急千金要方》
  7. 治中水毒方《集验方》
  8. 治中满臌胀方《回生集》
  9. 治中汤《备急千金要方》
  10. 治中结阳丸《备急千金要方》
  11. 治中汤《备急千金要方》
  12. 治中喝死心下犹暖起死方《中藏经》
  13. 治中汤《冯氏锦囊秘录》
  14. 治中寒，露水入手《是斋百一选方》
  15. 治中汤《三因极一病证方论》
  16. 治中蛊毒诸方《小品方》
  17. 治中汤《三因极一病证方论》
  18. 治中蛊毒方《集验方》
  19. 治中汤《太平惠民和剂局方》
  20. 治中蛊毒方《肘后备急方》
  21. 治中汤《仁术便览》
  22. 治中附子毒《是斋百一选方》
  23. 治中汤《退思集类方歌注》
  24. 治中风诸急及风热方《集验方》
  25. 治中汤《瘴疟指南》
  26. 治中风诸急方《肘后备急方》
  27. 治中宣化丸《目经大成》
  28. 治中风喑不随痛肿诸方《小品方》
  29. 治中一切药食虫毒《是斋百一选方》
  30. 治中风痰迷不省外治法《急救广生集》
  31. 治中瘴疠毒方《回生集》


治尸疰鬼疰方_《集验方》_中医方言_【岐黄之术】

治尸疰鬼疰方
在线购买《集验方》正版书籍

治尸疰鬼疰方

  • 上一页
  • 目录
  • 相关
  • 下一页

尸疰鬼疰者，葛氏云∶即是五尸之中，尸疰又挟诸鬼邪为害也。其病变动，乃有三十六种至九十九种，大略使人寒热，沉沉默默，不的知其所苦，而无处不恶，累年积月，渐沉顿滞，

獭肝（一具）

上一味，阴干捣末，水服一方寸匕，日三。如一具不瘥，更作。神良。（《外台》卷十三）

治江南疰病，凡有九十九种，寒热尸疰，此病随月盛衰，人有三百六十脉，走入皮中，或左或右，或里或表，如刀锥所刺，乍寒乍热，喉咽如鲠，食如噎，胸中痛，绕脐苦痛，食不知味，腰中难以俯仰，两膝屈伸，面或黄、或青、或白、或黑，至死更相注易方。

取桑根白皮切三升，曝燥烧作灰，汤淋取汁，浸小豆二升，如此取汁尽，蒸豆熟，作羊鹿肉羹，啖此豆。（《外台》卷十三）

金牙散，主邪魅，心腹刺痛，病状与前方同。

金牙（别研） 雄黄（研） 丹砂（研） 矾石（泥裹烧半日） 寒水石 芜青（熬） 巴豆（去心皮熬） 朴硝 桔梗 茯苓 人参 贯众 附子（炮） 蜀椒（去汗目） 露蜂房（炙） 龙骨 干姜 牡桂 乌头（炮） 石膏（研） 莽草（炙） 苁蓉 大戟 芫花（熬） 防风 骨（炙） 商陆根 大黄 细辛 蛇蜕（炙） 玉支（一作玉泉） 贝母（一作牙子，即野狼牙也）

上三十二味，等分，下筛，酒服五分匕，日三。忌猪肉、冷水、生菜、生血肉、大醋、芦笋。（《外台》卷十三）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治中尸方
  • 当前页：治尸疰鬼疰方
  • 下一页：治鬼魅邪魅方
<<< 返回本书目录
  1. 治尸疰鬼疰方《集验方》
  2. 治失欠灸法《圣济总录》
  3. 治尸注鬼注方《肘后备急方》
  4. 治湿门《医学入门》
  5. 治尸厥方《集验方》
  6. 治湿热带下《济阴纲目》
  7. 治肾消《医旨绪余》
  8. 治湿痰带下《济阴纲目》
  9. 治神《圣济总录》
  10. 治湿药例《古今医统大全》
  11. 治射公毒诸方《小品方》
  12. 治湿要诀《瘴疟指南》
  13. 治蛇疮败蛇骨刺人入口绕身诸方《肘后备急方》
  14. 治十八般难产论《女科旨要》
  15. 治舌肿《洪氏集验方》
  16. 治石痈及疔疮杂治方《集验方》
  17. 治舌下肿痛欲死《喉舌备要秘旨》
  18. 治时病常变须会通论《时病论》
  19. 治舌衄《洪氏集验方》
  20. 治时气病起诸劳复方《肘后备急方》
  21. 治少壮妇女病要法《医门补要》
  22. 治食《济阴纲目》
  23. 治少小疾病诸丸散众方《小品方》
  24. 治食毒诸方《小品方》
  25. 治少小百病诸汤方《小品方》
  26. 治食中诸毒方《肘后备急方》
  27. 治少小百病薄洗浴膏散针灸诸方法《小品方》
  28. 治手足皲裂及代指方《集验方》
  29. 治上下法《医学纲目》
  30. 治手足腋下股恒湿诸方《小品方》
  1. 治尸疰鬼疰方《集验方》
  2. 治尸注鬼注方《肘后备急方》
  3. 治失欠灸法《圣济总录》
  4. 治尸厥卒痛方《中藏经》
  5. 治失心《是斋百一选方》
  6. 治尸厥方《集验方》
  7. 治失音《是斋百一选方》
  8. 治生下不动《达生编》
  9. 治湿门《医学入门》
  10. 治生疮因入汤成毒《是斋百一选方》
  11. 治湿热带下《济阴纲目》
  12. 治肾子烂出《奇方类编》
  13. 治湿痰带下《济阴纲目》
  14. 治肾子大小偏坠方《回生集》
  15. 治湿痰流注神验方《回生集》
  16. 治肾脏风攻注脚膝方。《普济本事方》
  17. 治湿香港脚，腿腕生疮《是斋百一选方》
  18. 治肾虚腰痛方（其痛悠悠缓缓即是肾虚）《回生集》
  19. 治湿泻《是斋百一选方》
  20. 治肾虚腰疼二百三十三法《针灸神书》
  21. 治湿药例《古今医统大全》
  22. 治肾消《医旨绪余》
  23. 治湿要诀《瘴疟指南》
  24. 治肾气冲心二百六十一法《针灸神书》
  25. 治十八般难产论《女科旨要》
  26. 治肾囊风《奇方类编》
  27. 治十三种疔《三因极一病证方论》
  28. 治神《圣济总录》
  29. 治十种水病肿满喘促不得眠卧《回生集》
  30. 治娠妇下痢脓血，及咳嗽《儒门事亲》
  31. 治石痈及疔疮杂治方《集验方》


治鬼魅邪魅方_《集验方》_中医方言_【岐黄之术】

治鬼魅邪魅方
在线购买《集验方》正版书籍

治鬼魅邪魅方

  • 上一页
  • 目录
  • 相关
  • 下一页

治男子得鬼魅欲死，所见惊怖欲走，时有休止，皆邪气所为，不能自饱，九物牛黄丸方。

荆实（人精也） 曾青（苍龙精也，研） 玉屑（白虎精也，研） 牛黄（土精也，研）雄黄（地精也，研） 空青（天精也，研） 赤石脂（朱雀精也） 玄参（真武精也） 龙骨（水精也，各一两）

凡九物，名曰九精，上通九天，下通九地。

上捣下筛，蜜和丸如小豆，先食吞一丸，日三。稍加，以知为度。忌羊血。（《外台》卷十

治卒中邪魅，恍惚振噤之方。

灸鼻下人中，及两手足大指爪甲本，令艾丸半在爪上，半在肉上，各七壮，不止至十四壮便愈。（《外台》卷十三）

治卒中邪魔方

雄黄末吹鼻中。（《本草纲目》卷九）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治尸疰鬼疰方
  • 当前页：治鬼魅邪魅方
  • 下一页：治中恶方
<<< 返回本书目录
  1. 治鬼魅邪魅方《集验方》
  2. 治鬼魅诸邪病灸刺法《圣济总录》
  3. 治痼冷（附消渴）《太平惠民和剂局方》
  4. 治过期不止《济阴纲目》
  5. 治骨蒸劳瘵《济阴纲目》
  6. 治寒门《医学入门》
  7. 治骨蒸灸法《圣济总录》
  8. 治寒热法《医学纲目》
  9. 治骨鲠，或竹木签刺喉中不下（出《灵苑》）《苏沈良方》
  10. 治寒热灸法《圣济总录》
  11. 治宫冷不孕《济阴纲目》
  12. 治寒热诸疟方《肘后备急方》
  13. 治哽误吞物诸方《小品方》
  14. 治寒食散发动诸方《小品方》
  15. 治膈噎诸方《集验方》
  16. 治横产方《集验方》
  17. 治干癣《洪氏集验方》
  18. 治洪烛疮诸方《小品方》
  19. 治感风不能语【方剂大全】
  20. 治喉闭《洪氏集验方》
  21. 治肝肾不足【方剂主治】
  22. 治喉闭《洪氏集验方》
  23. 治肝补脾论《吴医汇讲》
  24. 治喉痹单方《焦氏喉科枕秘》
  25. 治蝮尿生疮诸方《小品方》
  26. 治喉病方《集验方》
  27. 治腹中瘀血《济阴纲目》
  28. 治喉口热毒至甚《洪氏集验方》
  29. 治腹中气块《苏沈良方》
  30. 治喉秘法《焦氏喉科枕秘》
  1. 治鬼魅邪魅方《集验方》
  2. 治瞽目神方《奇效简便良方》
  3. 治鬼魅诸邪病灸刺法《圣济总录》
  4. 治鼓胀方《奇方类编》
  5. 治贵人有四难《友渔斋医话》
  6. 治蛊胀《是斋百一选方》
  7. 治过期不止《济阴纲目》
  8. 治蛊气《儒门事亲》
  9. 治寒门《医学入门》
  10. 治蛊毒痢方《小儿卫生总微论方》
  11. 治寒疟《是斋百一选方》
  12. 治骨蒸劳瘵《济阴纲目》
  13. 治寒气拍着《是斋百一选方》
  14. 治骨蒸灸法《圣济总录》
  15. 治寒热法《医学纲目》
  16. 治骨折《是斋百一选方》
  17. 治寒热灸法《圣济总录》
  18. 治骨鲠厌胜法《是斋百一选方》
  19. 治寒热诸疟方《肘后备急方》
  20. 治骨鲠，或竹木签刺喉中不下（出《灵苑》）《苏沈良方》
  21. 治寒湿气《是斋百一选方》
  22. 治骨鲠《是斋百一选方》
  23. 治寒湿香港脚甚应膏《回生集》
  24. 治骨鲠《是斋百一选方》
  25. 治寒食散发动诸方《小品方》
  26. 治谷道前后所生痈《是斋百一选方》
  27. 治河豚毒《是斋百一选方》
  28. 治狗咬《是斋百一选方》
  29. 治黑丁方《中藏经》
  30. 治狗癞《奇方类编》
  31. 治黑骨温二方《三因极一病证方论》


治中恶方_《集验方》_中医方言_【岐黄之术】

治中恶方
在线购买《集验方》正版书籍

治中恶方

  • 上一页
  • 目录
  • 相关
  • 下一页

华佗治中恶，短气欲绝方。

灸两足大拇趾上甲后聚毛中，各灸二七壮，即愈。又法三七壮。（《外台》卷二十八）

取艾叶按碎着痛上浓寸余，铛中煮汤和灰作泥，令热薄艾上，冷辄易之，不过再着则愈。

（

治中恶，心痛胸肋 痛，喘急汤方。

桃东行枝白皮（一握） 真珠（一两） 栀子仁（十四枚） 生姜（二两） 当归 桂心（各三两） 附子（一两 炮） 香豉（五合） 吴茱萸（五合）

上九味，切，以水八升，煮取二升，去滓，内真珠，分二服。忌如常法。（《外台》卷二十

又方

仰卧以物塞两耳，以两个竹筒内死人鼻中，使两人痛吹之，塞口傍无令气得出，半日所死人即噫噫，勿复吹也。（《外台》卷二十八）

又方

捣皂荚，细辛屑，吹两鼻孔中。单用皂荚末亦佳。（《外台》卷二十八）

治中恶方。

大豆（二七枚） 以鸡子中黄，白酒半升合和，顿服之。（《医心方》卷十四）

又方

用釜底墨、盐三指撮和，水服之。（《医心方》卷十四）

又方

以度度其两乳中央屈之，从乳头向后肋间灸度头，随年壮。（《医心方》卷十四）

又方

灸胃管五十壮。（《医心方》卷十四）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治鬼魅邪魅方
  • 当前页：治中恶方
  • 下一页：治心痛方
<<< 返回本书目录
  1. 治中恶方《集验方》
  2. 治中恶灸刺法（猝死客忤尸厥等附）《圣济总录》
  3. 治滞下病方《妇科玉尺》
  4. 治中恶诸方《小品方》
  5. 治痔汤【方剂大全】
  6. 治中风失音【方剂大全】
  7. 治痔疾灸刺法《圣济总录》
  8. 治中风牙关紧急方【方剂大全】
  9. 治痔疮及谷道痒痛方《集验方》
  10. 治中风喑不随痛肿诸方《小品方》
  11. 治之要极无失色脉治之极于一《类经》
  12. 治中风诸急方《肘后备急方》
  13. 治症总要（杨氏）《针灸大成》
  14. 治中风诸急及风热方《集验方》
  15. 治症秘诀《尤氏喉症指南》
  16. 治中蛊毒方《集验方》
  17. 治症瘕灸法《圣济总录》
  18. 治中蛊毒方《肘后备急方》
  19. 治症瘕积聚方《集验方》
  20. 治中蛊毒诸方《小品方》
  21. 治疹论《儿科醒》
  22. 治中射工毒方《集验方》
  23. 治瘴气疫疠温毒诸方《肘后备急方》
  24. 治中尸方《集验方》
  25. 治瘴木香丸《苏沈良方》
  26. 治中水毒方《集验方》
  27. 治障翳诸方《原机启微》
  28. 治中汤【方剂大全】
  29. 治胀满灸刺法《圣济总录》
  30. 治肿毒发背，一切痈疽夺命膏《洪氏集验方》
  1. 治中恶方《集验方》
  2. 治中毒《是斋百一选方》
  3. 治中恶灸刺法（猝死客忤尸厥等附）《圣济总录》
  4. 治滞下病方《妇科玉尺》
  5. 治中恶诸方《小品方》
  6. 治痔漏下血不止《儒门事亲》
  7. 治中风八法歌《医学实在易》
  8. 治痔漏方《奇方类编》
  9. 治中风不语二百四十五法《针灸神书》
  10. 治痔漏《儒门事亲》
  11. 治中风角弓反张方《小儿卫生总微论方》
  12. 治痔疾灸刺法《圣济总录》
  13. 治中风拘挛不遂方《小儿卫生总微论方》
  14. 治痔方《博济方》
  15. 治中风口噤方《小儿卫生总微论方》
  16. 治痔疮及谷道痒痛方《集验方》
  17. 治中风口眼斜方《小儿卫生总微论方》
  18. 治痔《是斋百一选方》
  19. 治中风痰迷不省外治法《急救广生集》
  20. 治痔《是斋百一选方》
  21. 治中风喑不随痛肿诸方《小品方》
  22. 治痔《是斋百一选方》
  23. 治中风诸急方《肘后备急方》
  24. 治痔《是斋百一选方》
  25. 治中风诸急及风热方《集验方》
  26. 治之要极无失色脉治之极于一《类经》
  27. 治中附子毒《是斋百一选方》
  28. 治症总要（杨氏）《针灸大成》
  29. 治中蛊毒方《肘后备急方》
  30. 治症秘诀《尤氏喉症指南》
  31. 治中蛊毒方《集验方》


治心痛方_《集验方》_中医方言_【岐黄之术】

治心痛方
在线购买《集验方》正版书籍

治心痛方

  • 上一页
  • 目录
  • 相关
  • 下一页

治心痛方。

桂心，末，温酒服方寸匕，须臾六、七服，干姜根据上法服之亦佳，忌生葱。（《外台》卷七）

卒心痛，桂心汤方。

桂心（八两）

上一味，以水四升，煮取一升半，分二服。忌生葱。（《外台》卷七）

冶卒暴心痛，或中恶气毒痛，不可忍方。

大黄（四两） 芍药（四两） 升麻（三两） 黄芩（三两） 鬼箭（三两） 鬼臼（二两） 桂心（二

上十一味，切，以水九升，煮取二升七合，分三服。先分朱砂作三分，一服内一分，搅朱砂调服之，此汤快利，若痛不止，宜服后方。忌猪肉、生葱、生血物。（《外台》卷七）

治卒暴心痛，或中恶气毒痛方。

大黄汤亦用鬼箭，皆大方也。（《证类本草》卷十三）

又方

赤芍药（六两） 桔梗（五两） 杏仁（五两去皮尖）

上三味，切，以水六升，煮取二升半，分三服，日三。忌猪肉。（《外台》卷七）

治心痛，唾多似虫者方。

取六畜心，随得生切作四脔，刀纵横各割破之，内少真朱砂着中，平旦吞之，虫死愈矣。无真朱砂，可用雄黄、麝香也。（《外台》卷七）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治中恶方
  • 当前页：治心痛方
  • 下一页：治胸腹胀满方
<<< 返回本书目录
  1. 治心痛方《集验方》
  2. 治心痛腹胀满冷痛诸方《小品方》
  3. 治心腹胸胁中病诸方《小品方》
  4. 治囟开不合、鼻塞不通方《小儿药证直诀》
  5. 治心腹俱痛方《肘后备急方》
  6. 治猩红热【疾病大全】
  7. 治心腹灸刺法《圣济总录》
  8. 治形论《景岳全书》
  9. 治心腹寒冷食饮积聚结癖方《肘后备急方》
  10. 治胸痹灸刺法《圣济总录》
  11. 治泻痢方《苏沈良方》
  12. 治胸痹诸方《小品方》
  13. 治泻痢（附秘涩）《太平惠民和剂局方》
  14. 治胸腹胀满方《集验方》
  15. 治泄痢灸刺法《圣济总录》
  16. 治胸膈上痰诸方《肘后备急方》
  17. 治泄痢不禁及痢后谷道疼方《集验方》
  18. 治胸胁痰冷气满诸方《小品方》
  19. 治邪狂颠诸方《小品方》
  20. 治熊虎伤人疮方《集验方》
  21. 治蝎螫人方《集验方》
  22. 治虚补养（肾虚腰疼）诸方《小品方》
  23. 治效异同对《目经大成》
  24. 治虚二统《理虚元鉴》
  25. 治小儿诸惊推揉等法《针灸大成》
  26. 治虚烦不眠及汗出不止方《集验方》
  27. 治小儿诸疾灸刺法《圣济总录》
  28. 治虚风方回生散《小儿药证直诀》
  29. 治小儿诸疾（附诸汤、诸香。外有治疗诸方，互见各类。）《太平惠民和剂局方》
  30. 治虚寒带下《济阴纲目》
  1. 治心痛方《集验方》
  2. 治心痛《是斋百一选方》
  3. 治心痛腹胀满冷痛诸方《小品方》
  4. 治心疼方《奇方类编》
  5. 治心胸疼痛二百三十八法《针灸神书》
  6. 治心肾气不足《是斋百一选方》
  7. 治囟开不合、鼻塞不通方《小儿药证直诀》
  8. 治心气虚损《是斋百一选方》
  9. 治形论《景岳全书》
  10. 治心气不足方《是斋百一选方》
  11. 治胸痹《女科证治准绳》
  12. 治心气《是斋百一选方》
  13. 治胸痹灸刺法《圣济总录》
  14. 治心脾痛不可救者《是斋百一选方》
  15. 治胸痹诸方《小品方》
  16. 治心脾痛《是斋百一选方》
  17. 治胸腹胀满方《集验方》
  18. 治心脾疼《是斋百一选方》
  19. 治胸膈上痰诸方《肘后备急方》
  20. 治心脾疼《是斋百一选方》
  21. 治胸膈疼方（屡验密云县牛栏山杨医传）《回生集》
  22. 治心间有热，眼有赤脉，血灌瞳人方《明目至宝》
  23. 治胸胃肚腹疼方（香元散专治此症验）《回生集》
  24. 治心腹胸胁中病诸方《小品方》
  25. 治胸胁痰冷气满诸方《小品方》
  26. 治心腹俱痛方《肘后备急方》
  27. 治熊虎伤人疮方《集验方》
  28. 治心腹灸刺法《圣济总录》
  29. 治休息久痢方《回生集》
  30. 治心腹寒冷食饮积聚结癖方《肘后备急方》
  31. 治休息痢方《小儿卫生总微论方》


治胸腹胀满方_《集验方》_中医方言_【岐黄之术】

治胸腹胀满方
在线购买《集验方》正版书籍

治胸腹胀满方

  • 上一页
  • 目录
  • 相关
  • 下一页

治胸满有气，心腹胀，中冷，半夏汤方。

半夏（一升） 桂心（四两） 生姜（八两切）

上三味，切，以水七升，煮取二升，绞去滓，适寒温，饮七合。忌羊肉、饧，生葱等。

（《

治久寒胸胁逆满不能食，吴茱萸汤方。

吴茱萸（一升） 人参（一两） 生姜（八两） 小麦（一升） 甘草（一两） 桂心（一两） 半夏（

凡八物， 咀，以清酒五升，水三升，煮取三升，绞去滓，适寒温饮一升，日三。（《医心

治腹中寒气胀，雷鸣切痛，胸胁逆满，附子粳米汤方。

附子（一枚炮） 半夏（半升洗） 甘草（一两炙） 大枣（十枚） 粳米（半升） 干姜（二两）

上六味，切，以水八升，煮米取熟，去米内药，煮取三升，绞去滓，适寒温，饮一升，日三。忌海藻、菘菜、猪、羊肉、饧。（《外台》卷七）

半夏茯苓汤，治胸膈心腹中痰水冷气，心下汪洋，嘈烦，或水鸣多唾，口清水自出，胁肋急

半夏（五两洗） 生姜（五两） 茯苓（三两） 旋复花（一两） 陈橘皮 人参 桔梗芍药 甘

上十味，切，以水九升，煮取三升，分三服，欲得利者加大黄；须微调者用干地黄；病有先时喜水下者加白术三两，除旋复花；若大便不调，宜加大黄及干地黄，并用三两。忌羊肉、饧、酢物、生葱、猪肉、海藻、菘菜。（《外台》卷七）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治心痛方
  • 当前页：治胸腹胀满方
  • 下一页：治腹疼、寒疝诸方
<<< 返回本书目录
  1. 治胸腹胀满方《集验方》
  2. 治胸膈上痰诸方《肘后备急方》
  3. 治胸痹诸方《小品方》
  4. 治胸胁痰冷气满诸方《小品方》
  5. 治胸痹灸刺法《圣济总录》
  6. 治熊虎伤人疮方《集验方》
  7. 治形论《景岳全书》
  8. 治虚补养（肾虚腰疼）诸方《小品方》
  9. 治猩红热【疾病大全】
  10. 治虚二统《理虚元鉴》
  11. 治囟开不合、鼻塞不通方《小儿药证直诀》
  12. 治虚烦不眠及汗出不止方《集验方》
  13. 治心痛腹胀满冷痛诸方《小品方》
  14. 治虚风方回生散《小儿药证直诀》
  15. 治心痛方《集验方》
  16. 治虚寒带下《济阴纲目》
  17. 治心腹胸胁中病诸方《小品方》
  18. 治虚劳里急骨热羸瘦诸不足方《集验方》
  19. 治心腹俱痛方《肘后备急方》
  20. 治虚劳平补诸方《济阴纲目》
  21. 治心腹灸刺法《圣济总录》
  22. 治虚劳失精灸刺法《圣济总录》
  23. 治心腹寒冷食饮积聚结癖方《肘后备急方》
  24. 治虚劳小便白浊灸法《圣济总录》
  25. 治泻痢方《苏沈良方》
  26. 治虚劳遗精及益智方《集验方》
  27. 治泻痢（附秘涩）《太平惠民和剂局方》
  28. 治虚劳诸方《小品方》
  29. 治泄痢灸刺法《圣济总录》
  30. 治虚脉法分类《理虚元鉴》
  1. 治胸腹胀满方《集验方》
  2. 治胸痹诸方《小品方》
  3. 治胸膈上痰诸方《肘后备急方》
  4. 治胸痹灸刺法《圣济总录》
  5. 治胸膈疼方（屡验密云县牛栏山杨医传）《回生集》
  6. 治胸痹《女科证治准绳》
  7. 治胸胃肚腹疼方（香元散专治此症验）《回生集》
  8. 治形论《景岳全书》
  9. 治胸胁痰冷气满诸方《小品方》
  10. 治囟开不合、鼻塞不通方《小儿药证直诀》
  11. 治熊虎伤人疮方《集验方》
  12. 治心胸疼痛二百三十八法《针灸神书》
  13. 治休息久痢方《回生集》
  14. 治心痛腹胀满冷痛诸方《小品方》
  15. 治休息痢方《小儿卫生总微论方》
  16. 治心痛方《集验方》
  17. 治虚补养（肾虚腰疼）诸方《小品方》
  18. 治心痛《是斋百一选方》
  19. 治虚二统《理虚元鉴》
  20. 治心疼方《奇方类编》
  21. 治虚烦不眠及汗出不止方《集验方》
  22. 治心肾气不足《是斋百一选方》
  23. 治虚风方回生散《小儿药证直诀》
  24. 治心气虚损《是斋百一选方》
  25. 治虚寒带下《济阴纲目》
  26. 治心气不足方《是斋百一选方》
  27. 治虚劳里急骨热羸瘦诸不足方《集验方》
  28. 治心气《是斋百一选方》
  29. 治虚劳平补诸方《济阴纲目》
  30. 治心脾痛不可救者《是斋百一选方》
  31. 治虚劳奇方一切骨蒸痨热服之如神《回生集》


治腹疼、寒疝诸方_《集验方》_中医方言_【岐黄之术】

治腹疼、寒疝诸方
在线购买《集验方》正版书籍

治腹疼、寒疝诸方

  • 上一页
  • 目录
  • 相关
  • 下一页

治卒腹痛，葛氏方。

桂末三匕，酒服，人参上好，干姜亦佳。忌生葱。（《外台》卷七）

又方

食盐一大把，多饮水送，取吐。（《外台》卷七）

治寒疝，气来往冲，心腹痛，桂心汤方。

桂心（四两） 生姜（三两） 吴茱萸（二两）

上三味，切，以酒一大升，煎至三合，去滓，分温三服。如人行六、七里一服。忌生葱。

（

治寒疝，下牵少腹痛，附子丸方。

附子（二两炮） 桃仁（三两去皮尖） 蒺藜子（一升去角尖熬）

上三味，捣筛末，蜜和丸梧子大，空腹酒下十丸，渐加至十五丸，及二十丸，日再服。

忌生

治积年腹内宿结疝冷气，及诸癖症等，香豉丸方。

香美烂豉（曝干微令香即止） 小芥子（去土石微熬令赤即止各一升）

上二味，捣筛，蜜和丸梧子大，空腹酒服二十丸，渐加至三十丸，日二服，被服半剂以来，腹中微绞痛，勿怪之。是此药攻痛之候。（《外台》卷七）

治疝瘕冷气方。

采鼠李子日干，九蒸九曝，酒浸服三合，日两服，渐加至三服，能下血及碎肉积滞物。

（《外台》卷七）

治疝气，桃仁汤方。

桃仁（去皮尖） 吴茱萸 橘皮 海藻（各三两） 生姜 茯苓 羌活 蒺藜子（去角各三两）

上八味，切，以水三大升，煮取九合，分为三服，空心服。忌酢物。（《外台》卷七）

治寒疝不能食方。

取马蔺子一升，每日取胡桃许，以面拌，熟煮吞之，然后根据常饭，日再服，服尽必愈。

亦除腹内一切诸疾，消食肥肌。仍时烧砖热，以 羊毛作毡裹，却毡上熨之，日一度尤佳。

（《

治肾冷及疼疝气滞后灌方。

盐花（一大合） 浆水（半大升）

上二味，和暖灌下部，少间即下脓，日一度，再灌之，即止。（《外台》卷七）

治卒疝暴痛方。

灸大敦，男左女右，三壮立已。穴在灸经图上。（《外台》卷七）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治胸腹胀满方
  • 当前页：治腹疼、寒疝诸方
  • 下一页：治中风诸急及风热方
<<< 返回本书目录
  1. 治腹疼、寒疝诸方《集验方》
  2. 治腹中气块《苏沈良方》
  3. 治附骨疽与贼风相似诸方《小品方》
  4. 治腹中瘀血《济阴纲目》
  5. 治妇人诸疾灸刺法《圣济总录》
  6. 治蝮尿生疮诸方《小品方》
  7. 治妇人诸疾（附产图。外有治疗诸方，互见各类。）《太平惠民和剂局方》
  8. 治肝补脾论《吴医汇讲》
  9. 治妇人阴脱及阴疮、阴痒方《集验方》
  10. 治肝肾不足【方剂主治】
  11. 治妇人伤于丈夫及交接出血方《集验方》
  12. 治感风不能语【方剂大全】
  13. 治妇人乳痈方《集验方》
  14. 治干癣《洪氏集验方》
  15. 治妇人妊娠伤寒，白术散。《苏沈良方》
  16. 治膈噎诸方《集验方》
  17. 治妇人妒乳疮痛方《集验方》
  18. 治哽误吞物诸方《小品方》
  19. 治妇人带下、漏下及症瘕方《集验方》
  20. 治宫冷不孕《济阴纲目》
  21. 治妇人产后因惊或怒伤肝《洪氏集验方》
  22. 治骨鲠，或竹木签刺喉中不下（出《灵苑》）《苏沈良方》
  23. 治妇人产后胎衣不下《洪氏集验方》
  24. 治骨蒸灸法《圣济总录》
  25. 治妇人病有不能尽法之弊《寿世青编》
  26. 治骨蒸劳瘵《济阴纲目》
  27. 治妇女杂病方《妇科玉尺》
  28. 治痼冷（附消渴）《太平惠民和剂局方》
  29. 治浮肿《济阴纲目》
  30. 治鬼魅邪魅方《集验方》
  1. 治腹疼、寒疝诸方《集验方》
  2. 治腹内虫疼方《回生集》
  3. 治腹胀，小便不通《是斋百一选方》
  4. 治腹内虫方《奇方类编》
  5. 治腹中气块《苏沈良方》
  6. 治腹肚胀痛，脏腑秘涩《是斋百一选方》
  7. 治腹中痛二百四十法《针灸神书》
  8. 治附骨痈及一切恶疮《儒门事亲》
  9. 治腹中硬块方《回生集》
  10. 治附骨疽与贼风相似诸方《小品方》
  11. 治腹中瘀血《济阴纲目》
  12. 治妇人子宫冷久不生育及脐腹疼痛《奇方类编》
  13. 治蝮尿生疮诸方《小品方》
  14. 治妇人诸疾灸刺法《圣济总录》
  15. 治肝补脾论《吴医汇讲》
  16. 治妇人脏燥好悲伤颠狂骂人如有鬼神《奇方类编》
  17. 治疳疮《儒门事亲》
  18. 治妇人月经不通二百六十六法《针灸神书》
  19. 治疳疮久不愈者《儒门事亲》
  20. 治妇人阴痒生疮《奇方类编》
  21. 治疳苦楝丸《是斋百一选方》
  22. 治妇人阴脱及阴疮、阴痒方《集验方》
  23. 治疳泻方《小儿卫生总微论方》
  24. 治妇人血虚《是斋百一选方》
  25. 治干霍乱腹痛《奇方类编》
  26. 治妇人血枯《儒门事亲》
  27. 治干霍乱神方《冯氏锦囊秘录》
  28. 治妇人血隔若血崩者《是斋百一选方》
  29. 治干疥肿痒方（俗名一扫把）《回生集》
  30. 治妇人血犯肝经眼花见鬼方《明目至宝》
  31. 治干湿痈，并脓窠疮、黄水疮作痒作痛者《奇方类编》


治中风诸急及风热方_《集验方》_中医方言_【岐黄之术】

治中风诸急及风热方
在线购买《集验方》正版书籍

治中风诸急及风热方

  • 上一页
  • 目录
  • 相关
  • 下一页

治中风口 不正方。

取空青如枣者，着口中含咽之，即愈。（《医心方》卷三）

治卒不得语方。

煮大豆取汁，稍含咽之。（《医心方》卷三）

又方

取桂一尺，水三升，煮取一升，顿服之。（《医心方》卷三）

治卒暴风，口面僻，半身不随不转，竹沥汤方。

竹沥（三升） 防风 防己 升麻 桂心 芎 羚羊角（屑 各二两） 麻黄（四两去节）

上八味，切，以水四升，合竹沥，煮取二升半，分为三服，三日服一剂，常用。忌生葱。

（《

西州续命汤，治中风痱，身体不自收，口不能语，冒昧不识人，不知痛处，但拘急，中外

麻黄（六两，去节） 石膏（四两，碎，绵裹） 桂心 当归 甘草（炙 各二两）

芎 干姜 黄芩（各一两） 杏仁（四十枚去皮尖两仁）

上九味，切，以水一斗九升，先煮麻黄再沸，吹去沫，后下诸药，煮取四升，初服一升，稍能自觉者，勿熟眠也，可卧浓覆，小小汗出已，渐渐减衣，勿复大覆，不可复服，瘥。

前服不汗者，更服一升，汗出即愈。汗后稍稍五合一服，饮食如常，唯忌生葱、海藻、菘菜。（

治与前大续命汤同，兼治产妇大去血者，及老人小儿方。

甘草（炙） 桂心 当归 人参 石膏（碎，绵裹） 干姜（各二两） 麻黄（三两，去节） 芎 （一两） 杏仁（四十枚，去皮尖两仁）

上九味， 咀，以水一斗，煮取四升，服一升。当小汗，薄覆脊，凭几坐，汗出则愈。不更服，无所禁，勿当风。并治但伏不得卧，咳逆上气，面目洪肿。忌海藻、菘菜、生葱。

范汪方主病及用水升数煮取多少并同。汪云∶是仲景方，本欠两味。（《外台》卷十四）

小黄 洒，大治风虚痰 ，四肢偏枯，两脚弱，手不能上头，或小腹缩痛，胁下挛急，心下有伏水，胁下有积饮，夜喜梦，悲愁不乐，恍惚善忘，此由风虚，五脏受邪所致。或久坐腰痛，耳聋卒起，眼眩头重，或举体流肿疼痹，饮食恶冷，涩涩恶寒，胸中痰满，心下寒疝，药皆主之。及妇人产后余疾，风虚积冷不除者方。

黄 附子 蜀椒 防风 牛膝 细辛 桂心 独活 白术 芎 甘草 薯蓣（各三两）秦艽 大黄 葛根 干姜 山茱萸（各二两） 当归（二两半）

上十八味， 咀，少壮人无所熬炼，虚老人微熬之，以绢袋中盛，清酒二斗渍之，春夏五日，秋冬七日，可先食服一合，不知可至四、五合，日三服，此药攻痹甚佳，亦不令人吐闷，小热宜冷冻饮料食也。大虚加苁蓉二两；下痢加女葳三两；多志加石斛、菖蒲、紫石各二两；心下多水者，加茯苓、人参各二两，薯蓣三两。酒尽可更以酒二斗重渍滓，服之不尔，可曝滓捣，下酒服方寸匕，不知稍增之，服一剂得力，令人耐寒冷，补虚，治诸风冷神良。（《千金方》卷七）

风癫论曰∶风癫病发则仆地，吐涎沫无知，若强掠如狂及遗粪者难治，无方。（《外台》卷

治风热心躁，口干狂言，浑身壮热，及中诸毒，龙脑甘露丸。

寒水石半斤，烧半日，净地坑内盆合，四面湿土拥起，候经宿取出，入甘草末，天竺黄各

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治腹疼、寒疝诸方
  • 当前页：治中风诸急及风热方
  • 下一页：治头风、头痛及风痒诸方
<<< 返回本书目录
  1. 治中风诸急及风热方《集验方》
  2. 治中蛊毒方《集验方》
  3. 治中风诸急方《肘后备急方》
  4. 治中蛊毒方《肘后备急方》
  5. 治中风喑不随痛肿诸方《小品方》
  6. 治中蛊毒诸方《小品方》
  7. 治中风牙关紧急方【方剂大全】
  8. 治中射工毒方《集验方》
  9. 治中风失音【方剂大全】
  10. 治中尸方《集验方》
  11. 治中恶诸方《小品方》
  12. 治中水毒方《集验方》
  13. 治中恶灸刺法（猝死客忤尸厥等附）《圣济总录》
  14. 治中汤【方剂大全】
  15. 治中恶方《集验方》
  16. 治肿毒发背，一切痈疽夺命膏《洪氏集验方》
  17. 治滞下病方《妇科玉尺》
  18. 治肿毒发背，一切痈疽经验方《洪氏集验方》
  19. 治痔汤【方剂大全】
  20. 治肿毒痈疽。《苏沈良方》
  21. 治痔疾灸刺法《圣济总录》
  22. 治肿饮【方剂大全】
  23. 治痔疮及谷道痒痛方《集验方》
  24. 治众蛇螫人方《集验方》
  25. 治之要极无失色脉治之极于一《类经》
  26. 治周身口诀《跌打损伤回生集》
  27. 治症总要（杨氏）《针灸大成》
  28. 治诸虫方《集验方》
  29. 治症秘诀《尤氏喉症指南》
  30. 治诸出血方《集验方》
  1. 治中风诸急及风热方《集验方》
  2. 治中风诸急方《肘后备急方》
  3. 治中附子毒《是斋百一选方》
  4. 治中风喑不随痛肿诸方《小品方》
  5. 治中蛊毒方《肘后备急方》
  6. 治中风痰迷不省外治法《急救广生集》
  7. 治中蛊毒方《集验方》
  8. 治中风口眼斜方《小儿卫生总微论方》
  9. 治中蛊毒诸方《小品方》
  10. 治中风口噤方《小儿卫生总微论方》
  11. 治中寒，露水入手《是斋百一选方》
  12. 治中风拘挛不遂方《小儿卫生总微论方》
  13. 治中喝死心下犹暖起死方《中藏经》
  14. 治中风角弓反张方《小儿卫生总微论方》
  15. 治中结阳丸《备急千金要方》
  16. 治中风不语二百四十五法《针灸神书》
  17. 治中满臌胀方《回生集》
  18. 治中风八法歌《医学实在易》
  19. 治中散《备急千金要方》
  20. 治中恶诸方《小品方》
  21. 治中散《冯氏锦囊秘录》
  22. 治中恶灸刺法（猝死客忤尸厥等附）《圣济总录》
  23. 治中射工毒方《集验方》
  24. 治中恶方《集验方》
  25. 治中尸方《集验方》
  26. 治中毒《是斋百一选方》
  27. 治中暑《是斋百一选方》
  28. 治滞下病方《妇科玉尺》
  29. 治中暑闷方《回生集》
  30. 治痔漏下血不止《儒门事亲》
  31. 治中水毒方《集验方》


治头风、头痛及风痒诸方_《集验方》_中医方言_【岐黄之术】

治头风、头痛及风痒诸方
在线购买《集验方》正版书籍

治头风、头痛及风痒诸方

  • 上一页
  • 目录
  • 相关
  • 下一页

治风，头眩欲倒，眼旋屋转，头脑痛，防风 枳实汤方。

防风（三两） 枳实（三两，炙） 茯神（四两） 麻黄（四两，去节） 细辛（二两）芎（三两） 前胡（四两） 生姜（四两） 半夏（四两 洗） 杏仁（三两） 竹沥（三升）

上十一物，切，以水六升，合竹沥，煮取二升七合，分三服，频服两三剂尤良。（《医心方

治头风头痛方。

取荆沥不限多少。（《证类本草》卷十二）

治偏正头痛，谷精草一两，为末，用白面调摊纸花子上，贴痛处，干又换。（《证类本草》卷十一）

治头风方。

甘菊花 独活 茵芋 防风 细辛 蜀椒 皂夹 桂心 杜蘅 莽草

上十味，分等，水煮以沐头，必效。（《外台》卷三十二）

主风头沐汤方。

猪椒根（三两） 麻黄根 茵芋 防风（各一两） 细辛（一两）

上五味，切，以水二斗，煮取一斗，以沐头，甚妙。（《外台》卷三十二）

主头风，搔之白屑起，鸡子沐汤方。

新生乌鸡子（三枚）

上一味，以五升沸汤扬之，使温温，破鸡子内中，搅令匀。分为三度沐，令发生去白屑，风

治头风痒，多白屑方。

大麻子仁（三升，研） 秦艽（二升）

上并置于泔汁中一宿，明旦温之，去滓，用已沐发。（《医心方》卷四）

冶头风痒白屑，风头长发膏方。

蔓荆子 附子（炮） 细辛 石南草 续断 皂荚 泽兰 防风 杏仁（去皮） 白芷 零陵香

上十七味， 咀，以苦酒渍一宿，明旦以猪膏等煎，微微火，三上三下，以白芷色黄膏成，用以涂头中，甚妙。（《外台》卷三十二）

治头风痒，白屑，生发膏方。

鸟喙 莽草 石南草 细辛 皂荚 续断 泽兰 白术 辛夷 白芷 防风（各二两）柏叶

上十四味，以苦酒浸一宿，以脂煎三上三下，膏成去滓，滤收，沐发了以涂之，妙。（《外台》卷三十二）

治风气客于皮肤，瘙痒不已。

蜂房炙过，蝉蜕等分为末，酒调一钱匕，日二、三服。（《证类本草》卷二十一）

又方

蝉蜕、薄荷叶等分为末，酒调一钱匕，日三服。（《证类本草》卷二十一）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治中风诸急及风热方
  • 当前页：治头风、头痛及风痒诸方
  • 下一页：治膈噎诸方
<<< 返回本书目录
  1. 治头风、头痛及风痒诸方《集验方》
  2. 治头风头痛《洪氏集验方》
  3. 治天行诸病方《集验方》
  4. 治头风一例《何世英医案》
  5. 治螳螂子方《外科传薪集》
  6. 治头面风（论杂风状）诸方《小品方》
  7. 治汤煎火烧及灸疮方《集验方》
  8. 治吐，紫粉丸。《苏沈良方》
  9. 治汤火伤《洪氏集验方》
  10. 治吐下血鼻衄尿血诸方《小品方》
  11. 治汤火疮《洪氏集验方》
  12. 治吐血灸法《圣济总录》
  13. 治痰饮久癖方《集验方》
  14. 治颓脱肛痔下部诸疾众方《小品方》
  15. 治痰饮（附咳嗽）《太平惠民和剂局方》
  16. 治脱肛方《集验方》
  17. 治痰药例《古今医统大全》
  18. 治脱肛灸法《圣济总录》
  19. 治痰塞不孕《济阴纲目》
  20. 治唾血呕血灸刺法《圣济总录》
  21. 治痰结经闭《济阴纲目》
  22. 治外吹乳法《医门补要》
  23. 治痰茯苓丸【方剂大全】
  24. 治外风入疮口肿毒方《洪氏集验方》
  25. 治痰点天突穴法《医学衷中参西录》
  26. 治往来寒热《济阴纲目》
  27. 治胎死欲令出方《集验方》
  28. 治往来寒热《医学纲目》
  29. 治胎死腹中《济阴纲目》
  30. 治为熊虎爪牙所伤毒痛方《肘后备急方》
  1. 治头风、头痛及风痒诸方《集验方》
  2. 治头风《是斋百一选方》
  3. 治头风不拘偏正立刻止疼方《回生集》
  4. 治头风《是斋百一选方》
  5. 治头风冷泪方《普济本事方》
  6. 治头风《儒门事亲》
  7. 治头风头痛《洪氏集验方》
  8. 治通身药末方验愈《跌打损伤方》
  9. 治头风一例《何世英医案》
  10. 治通身黄肿《儒门事亲》
  11. 治头面风（论杂风状）诸方《小品方》
  12. 治通身风痒《奇方类编》
  13. 治头上白秃《奇方类编》
  14. 治天蛇螫毒《是斋百一选方》
  15. 治头上身上一应痰块红肿作痛方《急救广生集》
  16. 治天泡疮方《万氏秘传片玉心书》
  17. 治头上虱子《是斋百一选方》
  18. 治天行诸病方《集验方》
  19. 治头上瘿瘤方《奇方类编》
  20. 治天吊方《小儿卫生总微论方》
  21. 治秃头《奇方类编》
  22. 治体虚自汗《是斋百一选方》
  23. 治吐，紫粉丸。《苏沈良方》
  24. 治螳螂子方《外科传薪集》
  25. 治吐方《小儿卫生总微论方》
  26. 治汤烫火烧《是斋百一选方》
  27. 治吐下血鼻衄尿血诸方《小品方》
  28. 治汤烫火烧《是斋百一选方》
  29. 治吐泻《是斋百一选方》
  30. 治汤煎火烧及灸疮方《集验方》
  31. 治吐血《是斋百一选方》


治膈噎诸方_《集验方》_中医方言_【岐黄之术】

治膈噎诸方
在线购买《集验方》正版书籍

治膈噎诸方

  • 上一页
  • 目录
  • 相关
  • 下一页

凡忧膈、气隔、食膈、寒膈、饮膈，五病同药，常以忧愁思虑食饮而得之。若寒食、食生菜便发。其病苦心满不得气息，引脊痛如刺之状，食则心下坚，大如粉絮，大痛欲吐，吐则瘥。饮食不得下，甚者乃手足冷，上气咳逆，喘息气短，治以九物五膈丸方。

麦门冬（志心） 蜀椒（汗各三两） 远志（三两去心） 甘草（五两炙） 附子（一两炮） 干姜（

上药捣筛，蜜和，微使淖，置有盖器中，先食服大如弹子丸一丸，置喉中稍咽之，喉中、胸中当热，药力稍尽，复含一丸，日三、四，夜一、二服，服药七日愈，二十日平复。若不能含者，可一大丸作二小丸尽服之。唯夏月合乃益麦门冬、甘草、人参耳，其余不异，神良。

椒当以铜器熬于火上，使极热，下置地，内椒器中熟搅之，须臾汗出，便捣协议处，椒力有热，亦去其毒，非令有热也。忌海藻、菘菜、猪肉、冷水、生葱、生菜。（《外台》卷八）

治噎塞不通方。

营实根（十二分）

上一味，捣为散，酒下方寸匕，日三服。（《外台》卷八）

治诸噎方。

炭末细罗，蜜丸如弹子大，含少细细咽津即下。（《外台》卷八）

治噎方

取头垢如枣大，以粥若浆水和服之。（《外台》卷八）

治气噎煎方。

蜜 酥 姜汁（各一升）

上三味，合和，微火煎五、六大沸，取如大枣二枚，内酒中饮之，直炒服之亦好。（《外台

通气噎汤方。

半夏（三两洗） 桂心（三两） 生姜（八两） 羚羊角（三两）

上四味，切，以水八升，煮取三升，分服半升，日再服，忌羊肉、生葱、饧。（《外台》卷

治气噎不下食，兼呕吐方。

半夏（四两洗） 生姜（三两切）

上二味，以东流水二大升，煎取一升，去滓，温服三合，日三服。忌羊肉、饧。（《外台》卷八）

治卒食噎方。

舂杵头糠置手巾角以拭齿，立下。（《外台》卷八）

治卒食噎不下方。

取蜜含之则下。（《外台》卷八）

半夏汤，主饮食辄噎方。

干姜 石膏（各四两） 桔梗 人参 桂心（各二两） 半夏（一升） 吴茱萸（二升）小麦（一

上十味， 咀，以酒五升，水一斗，煮枣二十枚，去滓，合煮取三升，分三服。（《千金方

治醋噎方。

羌活五两，捣，用水一升，浸三宿，每日温服五合，瘥。（《外台》卷八）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治头风、头痛及风痒诸方
  • 当前页：治膈噎诸方
  • 下一页：治胃反方
<<< 返回本书目录
  1. 治膈噎诸方《集验方》
  2. 治哽误吞物诸方《小品方》
  3. 治干癣《洪氏集验方》
  4. 治宫冷不孕《济阴纲目》
  5. 治感风不能语【方剂大全】
  6. 治骨鲠，或竹木签刺喉中不下（出《灵苑》）《苏沈良方》
  7. 治肝肾不足【方剂主治】
  8. 治骨蒸灸法《圣济总录》
  9. 治肝补脾论《吴医汇讲》
  10. 治骨蒸劳瘵《济阴纲目》
  11. 治蝮尿生疮诸方《小品方》
  12. 治痼冷（附消渴）《太平惠民和剂局方》
  13. 治腹中瘀血《济阴纲目》
  14. 治鬼魅邪魅方《集验方》
  15. 治腹中气块《苏沈良方》
  16. 治鬼魅诸邪病灸刺法《圣济总录》
  17. 治腹疼、寒疝诸方《集验方》
  18. 治过期不止《济阴纲目》
  19. 治附骨疽与贼风相似诸方《小品方》
  20. 治寒门《医学入门》
  21. 治妇人诸疾灸刺法《圣济总录》
  22. 治寒热法《医学纲目》
  23. 治妇人诸疾（附产图。外有治疗诸方，互见各类。）《太平惠民和剂局方》
  24. 治寒热灸法《圣济总录》
  25. 治妇人阴脱及阴疮、阴痒方《集验方》
  26. 治寒热诸疟方《肘后备急方》
  27. 治妇人伤于丈夫及交接出血方《集验方》
  28. 治寒食散发动诸方《小品方》
  29. 治妇人乳痈方《集验方》
  30. 治横产方《集验方》
  1. 治膈噎诸方《集验方》
  2. 治膈气《是斋百一选方》
  3. 治各有五．五五二十五．治如大之属．衰于戌金之属．衰于辰．是也《此事难知》
  4. 治咯血《是斋百一选方》
  5. 治各种癣疮方《奇方类编》
  6. 治干血痨仙方《奇方类编》
  7. 治哽误吞物诸方《小品方》
  8. 治干血痨《奇方类编》
  9. 治鲠《是斋百一选方》
  10. 治干癣《洪氏集验方》
  11. 治宫冷不孕《济阴纲目》
  12. 治干湿痈，并脓窠疮、黄水疮作痒作痛者《奇方类编》
  13. 治狗癞《奇方类编》
  14. 治干疥肿痒方（俗名一扫把）《回生集》
  15. 治狗咬《是斋百一选方》
  16. 治干霍乱神方《冯氏锦囊秘录》
  17. 治谷道前后所生痈《是斋百一选方》
  18. 治干霍乱腹痛《奇方类编》
  19. 治骨鲠《是斋百一选方》
  20. 治疳泻方《小儿卫生总微论方》
  21. 治骨鲠《是斋百一选方》
  22. 治疳苦楝丸《是斋百一选方》
  23. 治骨鲠，或竹木签刺喉中不下（出《灵苑》）《苏沈良方》
  24. 治疳疮久不愈者《儒门事亲》
  25. 治骨鲠厌胜法《是斋百一选方》
  26. 治疳疮《儒门事亲》
  27. 治骨折《是斋百一选方》
  28. 治肝补脾论《吴医汇讲》
  29. 治骨蒸灸法《圣济总录》
  30. 治蝮尿生疮诸方《小品方》
  31. 治骨蒸劳瘵《济阴纲目》


治胃反方_《集验方》_中医方言_【岐黄之术】

治胃反方
在线购买《集验方》正版书籍

治胃反方

  • 上一页
  • 目录
  • 相关
  • 下一页

治胃反不受食，食已呕吐，大半夏汤方。

半夏（三升） 人参（二两） 白蜜（一升） 白术（一升） 生姜（三两）

上五味， 咀，以水五升和蜜，扬之二、三百下，煎取一升半，分三服。（《外台》卷八）

治胃虚反，食下喉便吐方。

人参（一两） 茯苓（四两） 青竹茹（五两） 大黄（六两） 橘皮 干姜（各三两）泽泻 甘草（炙） 桂心（各二两）

上九味，切，以水八升，煮取三升，服七合，日三夜一。已利去大黄。用泉水、东流水尤佳。忌海藻、菘菜、生葱、大酢。（《外台》卷八）

治胃反，吐而渴者，茯苓小泽泻汤方。

茯苓 泽泻 半夏（各四两） 桂心 甘草（炙各二两）

上五味，以水一斗，煮取二升半，去滓，服八合，日三。忌海藻、菘菜、羊肉、饧、生葱、酢物等。（《外台》卷八）

橘皮（一两） 白术 人参（各二两） 蜀椒（一百二十粒汗） 桂心（一两） 薤白（一握去青）

上六味，切，以水二升渍一宿，内猪肚中缝合，三升水煮，水令出之，决破去滓，分三服。忌桃李、雀肉、葱。（《外台》卷八）

治胃反大验方。

前胡 生姜（各四两） 阿胶（一两） 大麻子仁（熬） 吴茱萸（各五合） 桂心（三寸） 甘草（

上八物，切，以酒二升，水三升，煮取一升七合，分再服。忌生葱、海藻、菘菜等物。

（《

治胃反吐食者方。

捣粟米作粉，水和作丸，如楮子大七枚，烂煮内酢中，细细吞之，得下便已，面亦得用之（《外台》卷八）

又方

好曲十斤，粗地黄二斤，二味捣，日干，酒服，若饮三方寸匕，日三服。（《外台》卷八）

治胃反，食则吐出，上气者方。

灸两乳下各一寸，以瘥为度。（《外台》卷八）

又方

灸脐上一寸二十壮。（《外台》卷八）

又方

灸内踝下三指稍斜向前有穴三壮，即瘥。（《外台》卷八）

又方

芦根 茅根（各二两）

上二味，切，以水四升，煮取二升，顿服得下食。（《外台》卷八）

华佗治胃反。胃反为病，朝食夜吐，心下坚如杯，往来寒热，吐逆不下食，此为寒癖所作，

真珠 雄黄 丹砂（以上研各一两） 朴硝（二两） 干姜（十累）

上五味，捣筛蜜丸，先食服如梧子二丸，小烦者饮水则解之。忌生血物。（《外台》卷八）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治膈噎诸方
  • 当前页：治胃反方
  • 下一页：治呕哕吐逆及噫醋方
<<< 返回本书目录
  1. 治胃反方《集验方》
  2. 治瘟疫不染病法《冯氏锦囊秘录》
  3. 治为熊虎爪牙所伤毒痛方《肘后备急方》
  4. 治瘟疫慎用古方大寒剂论《松峰说疫》
  5. 治往来寒热《医学纲目》
  6. 治无热虚劳《济阴纲目》
  7. 治往来寒热《济阴纲目》
  8. 治五脏中风并一切风疾灸刺法《圣济总录》
  9. 治外风入疮口肿毒方《洪氏集验方》
  10. 治五种肠风下血《洪氏集验方》
  11. 治外吹乳法《医门补要》
  12. 治五种肠风痔疾《洪氏集验方》
  13. 治唾血呕血灸刺法《圣济总录》
  14. 治五种牙疼《洪氏集验方》
  15. 治脱肛灸法《圣济总录》
  16. 治误为火汤热膏所伤诸方《小品方》
  17. 治脱肛方《集验方》
  18. 治下利诸方《小品方》
  19. 治颓脱肛痔下部诸疾众方《小品方》
  20. 治下利诸方《小品方》
  21. 治吐血灸法《圣济总录》
  22. 治下疰脚疮，火府丹。《苏沈良方》
  23. 治吐下血鼻衄尿血诸方《小品方》
  24. 治涎诸方《史载之方》
  25. 治吐，紫粉丸。《苏沈良方》
  26. 治香港脚灸法《洪氏集验方》
  27. 治头面风（论杂风状）诸方《小品方》
  28. 治香港脚灸法《圣济总录》
  29. 治头风一例《何世英医案》
  30. 治消渴方《集验方》
  1. 治胃反方《集验方》
  2. 治未病《中医词典》
  3. 治胃气冷疼方《奇方类编》
  4. 治未病《中医名词词典》
  5. 治胃气痛方《回生集》
  6. 治痿独取阳明《中医词典》
  7. 治胃疼方《奇方类编》
  8. 治为熊虎爪牙所伤毒痛方《肘后备急方》
  9. 治胃疼方（贵州南龙府经厅周梦龙传云平淡屡效）《回生集》
  10. 治妄行吐血《是斋百一选方》
  11. 治胃脘大疼方《奇方类编》
  12. 治往来寒热《济阴纲目》
  13. 治瘟疫不染病法《冯氏锦囊秘录》
  14. 治往来寒热《医学纲目》
  15. 治瘟疫方《奇方类编》
  16. 治丸方《备急千金要方》
  17. 治瘟疫噤口痢水米不下食入即吐《奇方类编》
  18. 治外痔《是斋百一选方》
  19. 治瘟疫伤寒时气方（少宰奉倩李先生传）《回生集》
  20. 治外风入疮口肿毒方《洪氏集验方》
  21. 治瘟疫伤寒时症或饭后气恼心口胀闷填塞不舒方《回生集》
  22. 治外吹乳法《医门补要》
  23. 治瘟疫慎用古方大寒剂论《松峰说疫》
  24. 治唾血呕血灸刺法《圣济总录》
  25. 治无名肿毒《奇方类编》
  26. 治脱肛痔《儒门事亲》
  27. 治无热虚劳《济阴纲目》
  28. 治脱肛浴法《万氏秘传片玉心书》
  29. 治无声《达生编》
  30. 治脱肛奇方《回生集》
  31. 治蜈蚣伤《是斋百一选方》


治呕哕吐逆及噫醋方_《集验方》_中医方言_【岐黄之术】

治呕哕吐逆及噫醋方
在线购买《集验方》正版书籍

治呕哕吐逆及噫醋方

  • 上一页
  • 目录
  • 相关
  • 下一页

治病患干呕方。

取羊乳汁饮一杯。（《外台》卷六）

治干呕，或哕，手足逆冷方。

橘皮（四两） 生姜（六两切）

上二味， 咀，以水六升，煮取三升，服一升。（《医心方》卷九）

治吐逆干呕，生姜汤方。

生姜（四两） 泽泻（三两） 桂心（二两） 橘皮（三两） 甘草（二两） 茯苓（四两） 人参（一

上八味，切，以水七升，煮取三升，服五合，日三。忌海藻，菘菜、醋物、生葱。（《外台

治食后喜呕吐者方。

烧鹿角灰二两，人参一两，捣末，服方寸匕，日三服。（《肘后方》卷四）

治卒哕方。

枳实三枚炙，去核， 咀之，以三家乳一升，以羊脂五两，煎枳实令沸，复内乳令沸，去滓，含咽之。（《外台》卷六）

治吐逆不止，碧霞丹方。

用北黄丹四两，米醋半升，煎干，炭火三秤，就铫内 红，冷定为末，粟米饭丸梧子大，每

治食讫醋咽多噫，吴茱萸汤方。

吴茱萸（五合） 生姜（三两） 人参（二两） 大枣（十二枚）

上四味，切，以水六升，取二升，绞去滓，分为三服，每服相去十里久。（《外台》卷六）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治胃反方
  • 当前页：治呕哕吐逆及噫醋方
  • 下一页：治赤白脓血痢及冷痢方
<<< 返回本书目录
  1. 治呕哕吐逆及噫醋方《集验方》
  2. 治呕吐灸法《圣济总录》
  3. 治女子众病诸方《小品方》
  4. 治脾胃虚弱，并妇人脾血久冷，桂香散。《苏沈良方》
  5. 治女性痛经方《古代房中秘方》
  6. 治脾胃虚弱不能饮食方《肘后备急方》
  7. 治女性不孕验方《古代房中秘方》
  8. 治癖《济阴纲目》
  9. 治疟宜破血发汗《伤寒补例》
  10. 治癖《济阴纲目》
  11. 治疟要诀《仁斋直指方论（附补遗）》
  12. 治漆疮方《集验方》
  13. 治疟疾灸刺法《圣济总录》
  14. 治气攻头痛葫芦巴散《苏沈良方》
  15. 治疟安胎饮【方剂大全】
  16. 治气块刺痛《洪氏集验方》
  17. 治牛马六畜水谷疫疠诸病方《肘后备急方》
  18. 治气六合汤【方剂大全】
  19. 治鸟《本草纲目》完整版
  20. 治气逆如奔豚状并诸汤方《小品方》
  21. 治年久，里外疮不瘥者。《苏沈良方》
  22. 治气虚头疼《普济本事方》
  23. 治溺死《洪氏集验方》
  24. 治气药论《古今医统大全》
  25. 治溺水未死诸方《小品方》
  26. 治气肿（气痛）诸方《小品方》
  27. 治逆产方《集验方》
  28. 治钱仲昭伤寒发危证奇验《寓意草》
  29. 治内瘴眼《苏沈良方》
  30. 治嵌甲《洪氏集验方》
  1. 治呕哕吐逆及噫醋方《集验方》
  2. 治衄血《是斋百一选方》
  3. 治呕吐《是斋百一选方》
  4. 治衄血《是斋百一选方》
  5. 治呕吐《是斋百一选方》
  6. 治女子众病诸方《小品方》
  7. 治呕吐灸法《圣济总录》
  8. 治女子性冷淡方《古代房中秘方》
  9. 治皮风《是斋百一选方》
  10. 治女子性冷淡方《古代房中秘方》
  11. 治脾厥吐泻霍乱《中藏经》
  12. 治女子性冷淡方《古代房中秘方》
  13. 治脾肾要知燥润得宜《医效秘传》
  14. 治女子性冷淡方《古代房中秘方》
  15. 治脾胃虚弱，并妇人脾血久冷，桂香散。《苏沈良方》
  16. 治女子经脉不行有三法《女科经纶》
  17. 治脾胃虚弱不能饮食方《肘后备急方》
  18. 治疟宜破血发汗《伤寒补例》
  19. 治脾虚人盗汗《是斋百一选方》
  20. 治疟要诀《仁斋直指方论（附补遗）》
  21. 治痞膏方《奇方类编》
  22. 治疟屡效方《奇方类编》
  23. 治痞膏药《奇方类编》
  24. 治疟疾灸刺法《圣济总录》
  25. 治痞块方《奇方类编》
  26. 治疟疾膏药效方（大兴杨泽清传）《回生集》
  27. 治痞块神效膏《回生集》
  28. 治疟疾二百四十三法《针灸神书》
  29. 治痞秘方（不论远年近日服之内化无形不可轻视）《回生集》
  30. 治疟疾《是斋百一选方》
  31. 治痞外消《奇方类编》


治赤白脓血痢及冷痢方_《集验方》_中医方言_【岐黄之术】

治赤白脓血痢及冷痢方
在线购买《集验方》正版书籍

治赤白脓血痢及冷痢方

  • 上一页
  • 目录
  • 相关
  • 下一页

治下赤痢方。

秫米（一把） 鲫鱼 （二脔细切） 薤白（一虎口细切）

上三味，合煮，如作粥法，啖之。（《外台》卷二十五）

治暴下赤白方。

香豉（一升） 薤白（一把）

凡二物，以水三升，煮取二升，顿服之。（《医心方》卷十一）

治下赤白痢，五、六年者方。

烧大荆如臂，取沥服五、六合，即得瘥。（《证类本草》卷十二）

治赤白痢方。

鼠尾草浓煮汁如薄饴，饮五合，日三。赤下用赤花，白下用白花，瘥。（《证类本草》卷十

治血痢神妙方。

干姜急于火内烧黑，令成灰，瓷碗合放冷为末，每服一钱，米饮调下。（《证类本草》卷八）

治若挟热者，多下赤脓杂血方。

黄连 灶突中尘（各半两）

上二味，末之，酒服方寸匕，日三服。（《外台》卷二十五）

凡病下，应先下白后下赤，若先下赤后下白，为肠蛊方。

牛膝三两，捣碎，以酒一升渍经宿，每服一两杯，日二、三服（《外台》卷二十五）

治卒注下，并痢血，一日夕数十行方。

黄连（末） 蜡 阿胶（各一两）

上三味，先以酒半升令沸，下胶、蜡合烊，乃内黄连末，顿服之。（《外台》卷二十五）

乌梅（三百六十枚去核熟令可捣） 附子（四两炮） 黄连（十二两） 干姜（四两）

凡四物，捣下筛，蜜丸，饮服如梧子十丸，日再。（《医心方》卷十一）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治呕哕吐逆及噫醋方
  • 当前页：治赤白脓血痢及冷痢方
  • 下一页：治水谷痢及杂痢方
<<< 返回本书目录
  1. 治赤白脓血痢及冷痢方《集验方》
  2. 治虫兽狗马毒诸方《小品方》
  3. 治肠痔下血如注水不瘥者《苏沈良方》
  4. 治传尸劳《济阴纲目》
  5. 治肠痈肺痈方《肘后备急方》
  6. 治疮疥甚者。《苏沈良方》
  7. 治肠炎【中药主治】
  8. 治疮门《医学入门》
  9. 治肠风《洪氏集验方》
  10. 治疮须分补泻《外科理例》
  11. 治产后诸方《小品方》
  12. 治疮疡各症附方《外科枢要》
  13. 治产后血结痛方（屡验）《宁坤秘籍》
  14. 治疮疹，欲发及已发而陷伏者《苏沈良方》
  15. 治产后无乳及阴道不闭方《集验方》
  16. 治疮肿伤折《太平惠民和剂局方》
  17. 治产后咳嗽、中风及心腹痛方《集验方》
  18. 治春夏温热病诸方《小品方》
  19. 治产后鸡爪风《傅青主女科》
  20. 治唇病方《集验方》
  21. 治产后患淋及小便数方《集验方》
  22. 治猝魇寐不寤灸法《圣济总录》
  23. 治产后烦闷及渴方《集验方》
  24. 治猝中五尸灸法《圣济总录》
  25. 治产后二便不通及失禁方《集验方》
  26. 治大便难及大小便并不通方《集验方》
  27. 治产后盗汗《胎产指南》
  28. 治大人【方剂主治】
  29. 治产后大便不通《洪氏集验方》
  30. 治代指似瘭疽诸方《小品方》
  1. 治赤白脓血痢及冷痢方《集验方》
  2. 治赤白痢木香丸《仁术便览》
  3. 治赤白蛇缠疮《回生集》
  4. 治赤白痢《是斋百一选方》
  5. 治赤白滞痢方《小儿卫生总微论方》
  6. 治赤白痢《是斋百一选方》
  7. 治赤鼻酒《冯氏锦囊秘录》
  8. 治齿衄《是斋百一选方》
  9. 治赤痢《是斋百一选方》
  10. 治齿不生《是斋百一选方》
  11. 治赤脉KT《三因极一病证方论》
  12. 治肠痔下血如注水不瘥者。《苏沈良方》
  13. 治赤目后暴翳《是斋百一选方》
  14. 治肠痈肺痈方《肘后备急方》
  15. 治赤眼后生翳膜《是斋百一选方》
  16. 治肠胃燥结大便不通《奇方类编》
  17. 治赤游肿《是斋百一选方》
  18. 治肠红方《回生集》
  19. 治虫毒《是斋百一选方》
  20. 治肠风脏毒方《回生集》
  21. 治虫毒方《中藏经》
  22. 治肠风、痔漏神丹《是斋百一选方》
  23. 治虫兽狗马毒诸方《小品方》
  24. 治肠风《是斋百一选方》
  25. 治初生小儿无皮但赤色红筋乃母气不充实受胎未足也《回生集》
  26. 治肠风《是斋百一选方》
  27. 治初生小儿月内脐风神验方《回生集》
  28. 治肠风《是斋百一选方》
  29. 治传尸劳《济阴纲目》
  30. 治肠风《是斋百一选方》
  31. 治喘并痰嗽《是斋百一选方》


治水谷痢及杂痢方_《集验方》_中医方言_【岐黄之术】

治水谷痢及杂痢方
在线购买《集验方》正版书籍

治水谷痢及杂痢方

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝问曰∶人若溏泄下利者何也？对曰∶春伤于风，夏生溏泄，肠 久风，亦为溏泄也。

（《

治热水谷下痢，黄连 阿胶汤方。

黄连 阿胶（炙各二两） 栀子（三十枚） 乌梅（二十枚） 黄柏（一两）

上五味，切，以水七升，煮取二升半，分为再服，神良。（《外台》卷二十五）

又方

黄连（一升金色者） 陈米（五合）

上二味，以水七升，煮取二升，分再服。（《外台》卷二十五）

蜀沙门传水痢方。

以诃黎勒三颗，面裹炮赤去面，取诃黎勒皮捣末，饭和为丸，米饭空腹下三七丸、已百人见效。（《证类本草》卷十四）

治杂下，乌梅丸方。第一下赤，二下白，三下黄，四下青，五下黑，六固病下，下如瘀赤血，七久下，八下不可止，九连年下，十卒下，十一下少血数，十二霍乱而下，十三如舍水，十四下已则烦，十五息下，一作一止，十六下而不欲食，十七食无数，但下去，十八下但欲饮水，十九重下，二十下杂，错不可铭字。合二十种下，江夏下太守以此法治是下尽愈方。

黄连（一两） 黄柏（一两） 熟艾（一两） 附子（一两炮） 甘草（一两） 干姜（二两） 乌梅（

凡七物，合捣，下筛蜜和丸，如大豆饮服十丸，渐至二十丸，日三。（《医心方》卷十一）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治赤白脓血痢及冷痢方
  • 当前页：治水谷痢及杂痢方
  • 下一页：治泄痢不禁及痢后谷道疼方
<<< 返回本书目录
  1. 治水谷痢及杂痢方《集验方》
  2. 治水气肿满法《苏沈良方》
  3. 治暑主方《增订叶评伤暑全书》
  4. 治水饮不消灸刺法《圣济总录》
  5. 治暑伤肌肤《苏沈良方》
  6. 治水肿灸刺法《圣济总录》
  7. 治暑《苏沈良方》
  8. 治死《洪氏集验方》
  9. 治手足腋下股恒湿诸方《小品方》
  10. 治死胎杂方《济阴纲目》
  11. 治手足皲裂及代指方《集验方》
  12. 治胎前病方《妇科玉尺》
  13. 治食中诸毒方《肘后备急方》
  14. 治胎死腹中《济阴纲目》
  15. 治食毒诸方《小品方》
  16. 治胎死欲令出方《集验方》
  17. 治食《济阴纲目》
  18. 治痰点天突穴法《医学衷中参西录》
  19. 治时气病起诸劳复方《肘后备急方》
  20. 治痰茯苓丸【方剂大全】
  21. 治时病常变须会通论《时病论》
  22. 治痰结经闭《济阴纲目》
  23. 治石痈及疔疮杂治方《集验方》
  24. 治痰塞不孕《济阴纲目》
  25. 治十八般难产论《女科旨要》
  26. 治痰药例《古今医统大全》
  27. 治湿要诀《瘴疟指南》
  28. 治痰饮（附咳嗽）《太平惠民和剂局方》
  29. 治湿药例《古今医统大全》
  30. 治痰饮久癖方《集验方》
  1. 治水谷痢及杂痢方《集验方》
  2. 治水分葶苈丸《外科理例》
  3. 治水蛊《是斋百一选方》
  4. 治双单乳蛾仙方《奇方类编》
  5. 治水蛊腹胀《是斋百一选方》
  6. 治双单乳蛾并喉痹方《回生集》
  7. 治水鼓方《奇方类编》
  8. 治双单喉蛾肿闭方《回生集》
  9. 治水臌方《回生集》
  10. 治双单蛾神方《回生集》
  11. 治水臌验方《回生集》
  12. 治鼠漏方《备急千金要方》
  13. 治水溺死《回生集》
  14. 治黍米中藏干脯食之中毒方《医宗金鉴》
  15. 治水气《是斋百一选方》
  16. 治黍米中藏干脯食之中毒方《金匮悬解》
  17. 治水气《是斋百一选方》
  18. 治暑伤肌肤疮烂《是斋百一选方》
  19. 治水气《是斋百一选方》
  20. 治暑伤肌肤《苏沈良方》
  21. 治水气极有神效《是斋百一选方》
  22. 治暑逡巡、闷绝不救者《是斋百一选方》
  23. 治水气肿满法《苏沈良方》
  24. 治暑风卒倒法《冯氏锦囊秘录》
  25. 治水泻《奇方类编》
  26. 治暑风用药次序《活幼心书》
  27. 治水泻《是斋百一选方》
  28. 治暑《苏沈良方》
  29. 治水饮不消灸刺法《圣济总录》
  30. 治手足腋下股恒湿诸方《小品方》
  31. 治水肿《是斋百一选方》


治泄痢不禁及痢后谷道疼方_《集验方》_中医方言_【岐黄之术】

治泄痢不禁及痢后谷道疼方
在线购买《集验方》正版书籍

治泄痢不禁及痢后谷道疼方

  • 上一页
  • 目录
  • 相关
  • 下一页

结肠丸，治热毒下不断，不问久新，悉治之方。

苦参 橘皮 独活 阿胶（炙） 芍药 干姜 黄柏 甘草（炙） 鬼臼（各四分）

上九味，捣筛，蜜与胶共烊以和丸，并手捻作丸如梧子，曝燥，以饮服十丸，日三，不知稍加。此方亦治诸疰下，及卒下悉效。（《外台》卷二十五）

裨脾丸，治脾滑胃虚弱，泄下不禁，饮食不消，雷鸣绞痛方。

附子（炮一两） 蜀椒（汗一两） 桂心（二两） 赤石脂 黄连 人参 干姜 茯苓 大麦 陈面（炒） 石斛 当归（各二两） 钟乳（三两研）

上十三味，捣筛蜜和，以酒服十丸如梧子，日三。稍稍加之。（《外台》卷二十五）

治下痢肠滑，饮食及服药皆完出，猪肝丸方。

猪肝（一斤煮焙干） 黄连 阿胶（炙） 乌梅肉（各二两） 胡粉（七棋子）

上五味，捣下筛，蜜和，酒服十五丸如梧子，日三，稍加。亦可散服。（《外台》卷二十五）

治赤白带下久不断，谷道疼痛不可忍，宜服温药，熬盐熨之。（《医心方》卷十一）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治水谷痢及杂痢方
  • 当前页：治泄痢不禁及痢后谷道疼方
  • 下一页：治霍乱吐利上筑腹疼诸方
<<< 返回本书目录
  1. 治泄痢不禁及痢后谷道疼方《集验方》
  2. 治泄痢灸刺法《圣济总录》
  3. 治邪狂颠诸方《小品方》
  4. 治泻痢（附秘涩）《太平惠民和剂局方》
  5. 治蝎螫人方《集验方》
  6. 治泻痢方《苏沈良方》
  7. 治效异同对《目经大成》
  8. 治心腹寒冷食饮积聚结癖方《肘后备急方》
  9. 治小儿诸惊推揉等法《针灸大成》
  10. 治心腹灸刺法《圣济总录》
  11. 治小儿诸疾灸刺法《圣济总录》
  12. 治心腹俱痛方《肘后备急方》
  13. 治小儿诸疾（附诸汤、诸香。外有治疗诸方，互见各类。）《太平惠民和剂局方》
  14. 治心腹胸胁中病诸方《小品方》
  15. 治小儿疹疳伤并暴赤疼痛翳膜诸方《审视瑶函》
  16. 治心痛方《集验方》
  17. 治小儿用药宜轻论《一得集》
  18. 治心痛腹胀满冷痛诸方《小品方》
  19. 治小儿夜啼、盗汗方《集验方》
  20. 治囟开不合、鼻塞不通方《小儿药证直诀》
  21. 治小儿癣及恶疮方《集验方》
  22. 治猩红热【疾病大全】
  23. 治小儿泄泻《洪氏集验方》
  24. 治形论《景岳全书》
  25. 治小儿误食谷芒《洪氏集验方》
  26. 治胸痹灸刺法《圣济总录》
  27. 治小儿豌豆疮入目痛楚，恐伤目。《苏沈良方》
  28. 治胸痹诸方《小品方》
  29. 治小儿吐《洪氏集验方》
  30. 治胸腹胀满方《集验方》
  1. 治泄痢不禁及痢后谷道疼方《集验方》
  2. 治胁下生漏疮《是斋百一选方》
  3. 治泄痢灸刺法《圣济总录》
  4. 治邪狂颠诸方《小品方》
  5. 治泄泻《是斋百一选方》
  6. 治蝎蜇蜈蚣咬方《奇方类编》
  7. 治泻《是斋百一选方》
  8. 治蝎螫人方《集验方》
  9. 治泻方《小儿卫生总微论方》
  10. 治蝎螫《是斋百一选方》
  11. 治泻久不效《是斋百一选方》
  12. 治效异同对《目经大成》
  13. 治泻痢《奇方类编》
  14. 治哮病方《回生集》
  15. 治泻痢方《苏沈良方》
  16. 治小水不通二百五十五法《针灸神书》
  17. 治泻血《是斋百一选方》
  18. 治小腹痛诸药不效方《回生集》
  19. 治心肺中风方《小儿卫生总微论方》
  20. 治小儿坐地，为风或虫蚊吹着，阴肿不下《是斋百一选方》
  21. 治心风《是斋百一选方》
  22. 治小儿走马牙疳方《奇方类编》
  23. 治心腹寒冷食饮积聚结癖方《肘后备急方》
  24. 治小儿走马牙疳《是斋百一选方》
  25. 治心腹灸刺法《圣济总录》
  26. 治小儿走马疳，甚验《是斋百一选方》
  27. 治心腹俱痛方《肘后备急方》
  28. 治小儿走马疳《是斋百一选方》
  29. 治心腹胸胁中病诸方《小品方》
  30. 治小儿诸惊推揉等法《针灸大成》
  31. 治心间有热，眼有赤脉，血灌瞳人方《明目至宝》


治霍乱吐利上筑腹疼诸方_《集验方》_中医方言_【岐黄之术】

治霍乱吐利上筑腹疼诸方
在线购买《集验方》正版书籍

治霍乱吐利上筑腹疼诸方

  • 上一页
  • 目录
  • 相关
  • 下一页

呕而吐利，此为霍乱也。（《医心方》卷十一）

治霍乱而渴者，理中汤主之。（《医心方》卷十一）

理中汤，治霍乱吐下，胀满食不消，心腹痛方

人参（三两） 白术（三两） 甘草（三两炙） 干姜（三两）

上四味，以水六升，煮取三升，绞去滓，温分三服，不瘥频进两、三剂。远行防霍乱，作丸如梧子服二十丸，散服方寸匕，酒亦得，若转筋者加石膏三两。忌海藻、菘菜、桃李、雀肉等。（《外台》卷六）

霍乱脐上筑者，肾气动也，先治气，理中汤去术加桂。凡方加术者，以内虚也，加桂者，恐

人参（二两） 甘草（三两炙） 白术（三两） 干姜（三两 炮）

上四味，切，以水八升，煮取三升，去滓，温服一升，日三夜一。若脐上筑者，肾气动也，去术加桂心四两；吐多者，去术，加生姜三两；若下多者，复用术；悸者，加茯苓二两；若先时渴，喜得水者，加术，合前成四两半；若腹中痛者，加人参，合前成四两半；若恶寒者，加干姜，合前成四两半；若腹满者，去术加附子一枚，炮去皮，破六片，服汤后一食顷，饮热粥一升许，汗微出自温，勿发揭衣被也。忌海藻、菘菜、桃李、雀肉等。（《外台》卷六）

治霍乱蛊毒，宿食，心腹痛，冷气鬼气方。

极咸盐汤三升，一味，霍乱心腹暴痛。宿食不消，积冷烦满者，热饮一升，以指刺口，令吐宿食使尽，不尽更刺，吐讫复饮，三吐住静止。此法大胜诸药，俗人以为田舍浅近法，鄙而不用，守死而已。凡有此疾，即先用之。（《外台》卷六）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治泄痢不禁及痢后谷道疼方
  • 当前页：治霍乱吐利上筑腹疼诸方
  • 下一页：治霍乱转筋及杂治方
<<< 返回本书目录
  1. 治霍乱吐利上筑腹疼诸方《集验方》
  2. 治霍乱诸方《小品方》
  3. 治霍乱灸法《圣济总录》
  4. 治霍乱转筋及杂治方《集验方》
  5. 治火药论《古今医统大全》
  6. 治积按国中末法论《叶选医衡》
  7. 治火烧汤泼《洪氏集验方》
  8. 治积年肺气，九宝散。《苏沈良方》
  9. 治哕灸法《圣济总录》
  10. 治积热《太平惠民和剂局方》
  11. 治黄胆灸刺法《圣济总录》
  12. 治急性外耳道湿疹方【方剂大全】
  13. 治黄胆、黑疸、谷疸诸方《集验方》
  14. 治甲疽《苏沈良方》
  15. 治缓疽诸方《小品方》
  16. 治甲疽肉裹甲，脓血疼痛不瘥《洪氏集验方》
  17. 治怀胎惯堕之病-胎产须知 《古今医统大全》
  18. 治交骨不开《济阴纲目》
  19. 治狐臭诸方《小品方》
  20. 治交接出血作痛《济阴纲目》
  21. 治喉症宜分三大纲论《一得集》
  22. 治脚弱诸方《小品方》
  23. 治喉用药变化歌诀《喉舌备要秘旨》
  24. 治脚癣《济阴纲目》
  25. 治喉要诀《焦氏喉科枕秘》
  26. 治脚肿《洪氏集验方》
  27. 治喉痛（喉痹）诸方《小品方》
  28. 治疥及疠疡风方《集验方》
  29. 治喉散【方剂大全】
  30. 治金鉴伤寒死证奇验《寓意草》
  1. 治霍乱吐利上筑腹疼诸方《集验方》
  2. 治霍乱灸法《圣济总录》
  3. 治霍乱诸方《小品方》
  4. 治霍乱《是斋百一选方》
  5. 治霍乱转筋及杂治方《集验方》
  6. 治火药论《古今医统大全》
  7. 治鸡瘟《奇方类编》
  8. 治火眼方《奇方类编》
  9. 治鸡眼疮方《冯氏锦囊秘录》
  10. 治火烧汤泼《洪氏集验方》
  11. 治积按国中末法论《叶选医衡》
  12. 治火烧汤荡方《仁术便览》
  13. 治积痢方《小儿卫生总微论方》
  14. 治火丹神效方《急救广生集》
  15. 治积年肺气，九宝散。《苏沈良方》
  16. 治火丹神方《傅青主男科》
  17. 治积要法《卫生宝鉴》
  18. 治火丹神方《傅青主男科》
  19. 治急喉闭《是斋百一选方》
  20. 治活虱入腹《奇效简便良方》
  21. 治急喉痹《是斋百一选方》
  22. 治浑身打伤《奇方类编》
  23. 治急惊神方《回生集》
  24. 治哕灸法《圣济总录》
  25. 治急慢惊风方《冯氏锦囊秘录》
  26. 治黄水疮羊须疮屡验方《回生集》
  27. 治甲疽《苏沈良方》
  28. 治黄肉随二方《三因极一病证方论》
  29. 治甲疽肉裹甲，脓血疼痛不瘥《洪氏集验方》
  30. 治黄胖肿方《奇方类编》
  31. 治趼方《儒门事亲》


治霍乱转筋及杂治方_《集验方》_中医方言_【岐黄之术】

治霍乱转筋及杂治方
在线购买《集验方》正版书籍

治霍乱转筋及杂治方

  • 上一页
  • 目录
  • 相关
  • 下一页

治两臂，脚及胸胁转筋者方。

煮苦酒三沸，浸毡裹转筋上，合少粉尤佳。又以绵缠膝下至足。（《外台》卷六）

若转筋入腹中转者方。

取鸡屎白一方寸匕，水六合，煮三沸，温顿服，勿令病者知。（《外台》卷六）

霍乱转筋入腹，不可奈何方。

极咸作盐汤，于槽中暖渍之，则瘥。（《外台》卷六）

又方

以醋煮青布 脚膝，冷复易之。（《外台》卷六）

治卒道中得霍乱，无有方药，气息危急，医视舍去，皆云必死，治之方。

芦蓬 一大把，煮令味浓，顿服二升则瘥，已用有效。食中鱼蟹毒者，服之尤良。（《外台

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治霍乱吐利上筑腹疼诸方
  • 当前页：治霍乱转筋及杂治方
  • 下一页：治黄胆、黑疸、谷疸诸方
<<< 返回本书目录
  1. 治霍乱转筋及杂治方《集验方》
  2. 治积按国中末法论《叶选医衡》
  3. 治霍乱诸方《小品方》
  4. 治积年肺气，九宝散。《苏沈良方》
  5. 治霍乱吐利上筑腹疼诸方《集验方》
  6. 治积热《太平惠民和剂局方》
  7. 治霍乱灸法《圣济总录》
  8. 治急性外耳道湿疹方【方剂大全】
  9. 治火药论《古今医统大全》
  10. 治甲疽《苏沈良方》
  11. 治火烧汤泼《洪氏集验方》
  12. 治甲疽肉裹甲，脓血疼痛不瘥《洪氏集验方》
  13. 治哕灸法《圣济总录》
  14. 治交骨不开《济阴纲目》
  15. 治黄胆灸刺法《圣济总录》
  16. 治交接出血作痛《济阴纲目》
  17. 治黄胆、黑疸、谷疸诸方《集验方》
  18. 治脚弱诸方《小品方》
  19. 治缓疽诸方《小品方》
  20. 治脚癣《济阴纲目》
  21. 治怀胎惯堕之病-胎产须知 《古今医统大全》
  22. 治脚肿《洪氏集验方》
  23. 治狐臭诸方《小品方》
  24. 治疥及疠疡风方《集验方》
  25. 治喉症宜分三大纲论《一得集》
  26. 治金鉴伤寒死证奇验《寓意草》
  27. 治喉用药变化歌诀《喉舌备要秘旨》
  28. 治筋缩法《医门补要》
  29. 治喉要诀《焦氏喉科枕秘》
  30. 治经病发热《济阴纲目》
  1. 治霍乱转筋及杂治方《集验方》
  2. 治霍乱诸方《小品方》
  3. 治鸡瘟《奇方类编》
  4. 治霍乱吐利上筑腹疼诸方《集验方》
  5. 治鸡眼疮方《冯氏锦囊秘录》
  6. 治霍乱灸法《圣济总录》
  7. 治积按国中末法论《叶选医衡》
  8. 治霍乱《是斋百一选方》
  9. 治积痢方《小儿卫生总微论方》
  10. 治火药论《古今医统大全》
  11. 治积年肺气，九宝散。《苏沈良方》
  12. 治火眼方《奇方类编》
  13. 治积要法《卫生宝鉴》
  14. 治火烧汤泼《洪氏集验方》
  15. 治急喉闭《是斋百一选方》
  16. 治火烧汤荡方《仁术便览》
  17. 治急喉痹《是斋百一选方》
  18. 治火丹神效方《急救广生集》
  19. 治急惊神方《回生集》
  20. 治火丹神方《傅青主男科》
  21. 治急慢惊风方《冯氏锦囊秘录》
  22. 治火丹神方《傅青主男科》
  23. 治甲疽《苏沈良方》
  24. 治活虱入腹《奇效简便良方》
  25. 治甲疽肉裹甲，脓血疼痛不瘥《洪氏集验方》
  26. 治浑身打伤《奇方类编》
  27. 治趼方《儒门事亲》
  28. 治哕灸法《圣济总录》
  29. 治箭镞入骨《是斋百一选方》
  30. 治黄水疮羊须疮屡验方《回生集》
  31. 治交骨不开《济阴纲目》


治黄胆、黑疸、谷疸诸方_《集验方》_中医方言_【岐黄之术】

治黄胆、黑疸、谷疸诸方
在线购买《集验方》正版书籍

治黄胆、黑疸、谷疸诸方

  • 上一页
  • 目录
  • 相关
  • 下一页

治天行毒热，通贯脏腑，沉鼓骨髓之间，或为黄胆、黑疸、赤疸、白疸、谷疸、马黄等疾，喘息须臾而绝，瓜蒂散方。

瓜蒂（二七枚） 赤小豆（三七枚） 秫米（二七粒）

上三味，捣筛为散，取如大豆粒，吹于两鼻之中，甚良，不瘥间日复服之。（《外台》卷四

治黄胆百药不瘥者方。

驴头一枚煮熟，以姜齑啖之，并随多少饮汁。（《外台》卷四）

治黄胆方。

取生小麦苗捣，绞取汁，饮六、七合，昼夜三、四饮，三、四日便愈。无小麦苗， 麦苗亦得。范汪云∶用小麦胜也。（《外台》卷四）

治黄胆，身体面目皆黄，大黄散方。

大黄（四两） 黄连（四两） 黄芩（四两）

上三味，捣筛为散，先食服方寸匕，日三服。亦可为丸服。（《外台》卷四）

治黄胆变成黑疸者多死，急治之方。

取土瓜根汁服一小升，平旦服，至食时，病从小便去则愈，不忌。先须量病患气力，不得多服，力衰则起不得。（《外台》卷四）

治劳疸、谷疸丸方。

苦参（三两） 龙胆草（一两）

上二味，下筛，牛胆汁和丸，先食以麦粥饮服如梧子大五丸，日三，不知稍增。（《外台》卷四）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治霍乱转筋及杂治方
  • 当前页：治黄胆、黑疸、谷疸诸方
  • 下一页：治痰饮久癖方
<<< 返回本书目录
  1. 治黄胆、黑疸、谷疸诸方《集验方》
  2. 治黄胆灸刺法《圣济总录》
  3. 治缓疽诸方《小品方》
  4. 治哕灸法《圣济总录》
  5. 治怀胎惯堕之病-胎产须知 《古今医统大全》
  6. 治火烧汤泼《洪氏集验方》
  7. 治狐臭诸方《小品方》
  8. 治火药论《古今医统大全》
  9. 治喉症宜分三大纲论《一得集》
  10. 治霍乱灸法《圣济总录》
  11. 治喉用药变化歌诀《喉舌备要秘旨》
  12. 治霍乱吐利上筑腹疼诸方《集验方》
  13. 治喉要诀《焦氏喉科枕秘》
  14. 治霍乱诸方《小品方》
  15. 治喉痛（喉痹）诸方《小品方》
  16. 治霍乱转筋及杂治方《集验方》
  17. 治喉散【方剂大全】
  18. 治积按国中末法论《叶选医衡》
  19. 治喉秘法《焦氏喉科枕秘》
  20. 治积年肺气，九宝散。《苏沈良方》
  21. 治喉口热毒至甚《洪氏集验方》
  22. 治积热《太平惠民和剂局方》
  23. 治喉病方《集验方》
  24. 治急性外耳道湿疹方【方剂大全】
  25. 治喉痹单方《焦氏喉科枕秘》
  26. 治甲疽《苏沈良方》
  27. 治喉闭《洪氏集验方》
  28. 治甲疽肉裹甲，脓血疼痛不瘥《洪氏集验方》
  29. 治喉闭《洪氏集验方》
  30. 治交骨不开《济阴纲目》
  1. 治黄胆、黑疸、谷疸诸方《集验方》
  2. 治黄胆《奇方类编》
  3. 治黄胆方《急救广生集》
  4. 治黄病方《奇方类编》
  5. 治黄胆灸刺法《圣济总录》
  6. 治缓疽诸方《小品方》
  7. 治黄胆面目遍身如金色《儒门事亲》
  8. 治坏证伤寒《是斋百一选方》
  9. 治黄胆如金方《回生集》
  10. 治怀胎惯堕之病（胎产须知）《古今医统大全》
  11. 治黄胆未退，及小便出血方《是斋百一选方》
  12. 治狐刺《是斋百一选方》
  13. 治黄丁方《中藏经》
  14. 治狐刺《是斋百一选方》
  15. 治黄胖肿方《奇方类编》
  16. 治狐臭诸方《小品方》
  17. 治黄肉随二方《三因极一病证方论》
  18. 治狐臭方《奇方类编》
  19. 治黄水疮羊须疮屡验方《回生集》
  20. 治瘊子《是斋百一选方》
  21. 治哕灸法《圣济总录》
  22. 治瘊子《是斋百一选方》
  23. 治浑身打伤《奇方类编》
  24. 治猴子《奇方类编》
  25. 治活虱入腹《奇效简便良方》
  26. 治喉症宜分三大纲论《一得集》
  27. 治火丹神方《傅青主男科》
  28. 治喉症简易方《奇效简便良方》
  29. 治火丹神方《傅青主男科》
  30. 治喉用药变化歌诀《喉舌备要秘旨》
  31. 治火丹神效方《急救广生集》


治痰饮久癖方_《集验方》_中医方言_【岐黄之术】

治痰饮久癖方
在线购买《集验方》正版书籍

治痰饮久癖方

  • 上一页
  • 目录
  • 相关
  • 下一页

治卒头痛如破，非中冷又非中风，其病是胸膈中痰，厥气上冲所致，名为厥头痛，吐之则瘥方。

但单煮茗作饮二、三升许，适冷暖饮三升，须臾适吐，适吐毕又饮，能如此数过，剧者须吐胆汁乃止，不损人，渴而则瘥。（《外台》卷八）

治胸中淡饮，腹中鸣，食不消，呕吐水汤方。

大槟榔（三十口全子碎） 半夏（八两洗） 生姜（四两） 杏仁（四两） 白术（四两） 茯苓（五

上七味，切，水一斗，煮取三升，分三服。（《医心方》卷九）

茱萸汤，治胸中积冷，心下淡水烦满汪汪，不下饮食，心胸应背痛方。

生姜（五两） 半夏（三两洗）桂心（三两） 吴茱萸（三两） 人参（一两） 大枣（三十枚） 甘

凡七物，以水九升，煮取三升，内白蜜五合，分三服。（《医心方》卷九）

治痰 心腹痛兼冷方。

鳖甲（炙） 柴胡 赤芍药（各八分） 甘草（炙） 枳实（炙） 生姜 白术（各六分） 槟榔（七

上八味，切，以水六升，煮七味，取二升半，去滓，内槟榔末，分服八合，当利。忌海藻、菘菜、苋菜、桃李、雀肉等。（《外台》卷八）

治痰饮积聚，呕逆，兼风、虚劳、阴疝方。

霜后蒺藜苗子，捣汁一石，先以武火煎减半，即以文火煎，搅勿停手，候可丸止，空腹酒

治宿食结实，及痰 癖实，瓜蒂散方。

瓜蒂（一两） 赤小豆（四两）

上二味，捣筛，温汤三合，以散一钱匕投汤中，和服之。须臾当吐，不吐更服半钱，汤三

治心下坚，大如盘，边如旋盘，水饮所作，枳实 白术汤方。

枳实（七枚炙） 白术（三两）

上二味，切，以水一斗，煮取三升，分三服，腹中软即散。忌桃李、雀肉等物。（《外台》卷八）

治冷热久癖，实不能下，虚满如水状方。

前胡（四两） 生姜（四两） 枳实（三两炙） 半夏（四两洗） 白术（三两） 茯苓（四两） 甘

上八味，切，以水八升，煮取三升，分三服。（《外台》卷十二）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治黄胆、黑疸、谷疸诸方
  • 当前页：治痰饮久癖方
  • 下一页：治咳喘上气方
<<< 返回本书目录
  1. 治痰饮久癖方《集验方》
  2. 治汤火疮《洪氏集验方》
  3. 治痰饮（附咳嗽）《太平惠民和剂局方》
  4. 治汤火伤《洪氏集验方》
  5. 治痰药例《古今医统大全》
  6. 治汤煎火烧及灸疮方《集验方》
  7. 治痰塞不孕《济阴纲目》
  8. 治螳螂子方《外科传薪集》
  9. 治痰结经闭《济阴纲目》
  10. 治天行诸病方《集验方》
  11. 治痰茯苓丸【方剂大全】
  12. 治头风、头痛及风痒诸方《集验方》
  13. 治痰点天突穴法《医学衷中参西录》
  14. 治头风头痛《洪氏集验方》
  15. 治胎死欲令出方《集验方》
  16. 治头风一例《何世英医案》
  17. 治胎死腹中《济阴纲目》
  18. 治头面风（论杂风状）诸方《小品方》
  19. 治胎前病方《妇科玉尺》
  20. 治吐，紫粉丸。《苏沈良方》
  21. 治死胎杂方《济阴纲目》
  22. 治吐下血鼻衄尿血诸方《小品方》
  23. 治死《洪氏集验方》
  24. 治吐血灸法《圣济总录》
  25. 治水肿灸刺法《圣济总录》
  26. 治颓脱肛痔下部诸疾众方《小品方》
  27. 治水饮不消灸刺法《圣济总录》
  28. 治脱肛方《集验方》
  29. 治水气肿满法《苏沈良方》
  30. 治脱肛灸法《圣济总录》
  1. 治痰饮久癖方《集验方》
  2. 治痰饮《是斋百一选方》
  3. 治汤火疮《洪氏集验方》
  4. 治痰药例《古今医统大全》
  5. 治汤火疮《是斋百一选方》
  6. 治痰嗽带血方《奇方类编》
  7. 治汤火伤《洪氏集验方》
  8. 治痰塞不孕《济阴纲目》
  9. 治汤火伤《是斋百一选方》
  10. 治痰客于上焦《是斋百一选方》
  11. 治汤火伤《是斋百一选方》
  12. 治痰结经闭《济阴纲目》
  13. 治汤火所伤《是斋百一选方》
  14. 治痰茯苓丸《是斋百一选方》
  15. 治汤煎火烧及灸疮方《集验方》
  16. 治痰点天突穴法《医学衷中参西录》
  17. 治汤烫火烧《是斋百一选方》
  18. 治痰《证治准绳·幼科》
  19. 治汤烫火烧《是斋百一选方》
  20. 治痰《证治准绳·幼科》
  21. 治螳螂子方《外科传薪集》
  22. 治瘫痪中风《奇方类编》
  23. 治体虚自汗《是斋百一选方》
  24. 治太阴湿土法《四圣心源》
  25. 治天吊方《小儿卫生总微论方》
  26. 治太阳寒水法《四圣心源》
  27. 治天行诸病方《集验方》
  28. 治胎痫发搐真假方《小儿卫生总微论方》
  29. 治天泡疮方《万氏秘传片玉心书》
  30. 治胎死欲令出方《集验方》
  31. 治天蛇螫毒《是斋百一选方》


治咳喘上气方_《集验方》_中医方言_【岐黄之术】

治咳喘上气方
在线购买《集验方》正版书籍

治咳喘上气方

  • 上一页
  • 目录
  • 相关
  • 下一页

治久患气嗽，发时奔喘，坐卧不得，并喉里呀声，气欲绝方。

麻黄（去节三两） 杏仁（去尖皮两仁者碎三两） 紫菀（三两） 柴胡（四两） 橘皮（四两）

上五味，切，以水六升，煮取二升半，去滓，分三服，一剂不瘥，频两、三剂，从来用甚验。（《外台》卷九）

治寒冷咳嗽，上气胸满，唾腥脓血，四味石钟乳散方。

钟乳（碎研） 白 石（炼） 款冬花 桂心（各一分）

上四味，捣合下筛，以筒吸之，如大豆许，一匕聚，先食，日三，不知稍增之，数试有验。当作七聚遂吸之。忌生葱。（《外台》卷九）

补肺汤，治肺气不足，咳逆短气，寒从背起，口中如含霜雪，语无音声而渴，舌本干燥方。

五味子 白石英（研绵裹） 钟乳（同上） 桂心 橘皮 桑根白皮（各三两） 粳米（二合） 茯苓 竹叶 款冬花 紫菀（各二两） 大枣（五十枚） 杏仁（五十枚去两仁尖皮） 苏子（一升）

上十六味，切，以水一斗三升，先煮桑白皮、枣、粳米熟，去滓，内诸药，煮取四升，分三服，日再夜一。忌大酢、生葱。（《外台》卷十）

治肺胀，咳嗽上气，咽燥，脉浮，心下有水，麻黄汤方。

麻黄 芍药 生姜（五两） 细辛 桂心（各三两） 半夏（半升洗） 石膏（四两） 五味子（半

上八味，切，以水一斗，煮取三升，分三服。忌生葱、羊肉、饧、生菜。（《外台》卷十）

沃雪汤，治上气不得息卧，喉中如水鸡声，气欲绝方。

麻黄（四两去节） 细辛（二两） 五味子（半升） 桂心 干姜（各一两） 半夏（八枚洗去滑一

上六味，切，以水一斗，煮取三升，绞去滓，适寒温服一升，投杯则卧，一名投杯麻黄汤。令人汗出不得卧，勿怪。亦可从五合，不知稍增，日再，凡煮麻黄先煎二沸，去上沫，又内余药。忌生葱、生菜、羊肉、饧。（《外台》卷十）

治大走马奔走喘乏，便饮冷水冷冻饮料，因得上气发热方。

竹叶（三两） 橘皮（三两切）

上二味，以水一斗半，煮取三升，去滓，分为三服，三日服一剂，良。（《外台》卷十）

治咳嗽冷气，结胀方。

干姜为末，热酒调半钱服。兼治头旋眼眩，立效。（《证类本草》卷八）

肺热闷不止，胸中喘急，悸，客热往来，欲死，不堪服药，泄胸中喘气方。

用桃皮、芫花各一升，二物，以水四升，煮取一升五合，去滓，以故布手巾内汁中，薄胸，温四肢，不盈数刻即歇。（《证类本草》卷二十三）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治痰饮久癖方
  • 当前页：治咳喘上气方
  • 下一页：治肺痿、肺痈及肠痈方
<<< 返回本书目录
  1. 治咳喘上气方《集验方》
  2. 治咳嗽灸刺法《圣济总录》
  3. 治疽痈用药大纲《集验背疽方》
  4. 治咳嗽上气诸气《小品方》
  5. 治灸疮令发《针灸聚英》
  6. 治渴利诸方《小品方》
  7. 治灸疮不发法《普济方·针灸》
  8. 治渴利诸方《小品方》
  9. 治灸疮《针灸资生经》
  10. 治渴有法《仁斋直指方论（附补遗）》
  11. 治颈项头面白驳及白秃方《集验方》
  12. 治口齿灸刺法《圣济总录》
  13. 治经水涩少《济阴纲目》
  14. 治口疮，绿云膏《苏沈良方》
  15. 治经水过多《济阴纲目》
  16. 治口舌病方《集验方》
  17. 治经候先期《济阴纲目》
  18. 治口舌生疮《喉舌备要秘旨》
  19. 治经候过期《济阴纲目》
  20. 治口眼歪斜二方一法【方剂大全】
  21. 治经病疼痛《济阴纲目》
  22. 治狂犬所咬《宋本备急灸法》
  23. 治经病发热《济阴纲目》
  24. 治狂犬咬人方《集验方》
  25. 治筋缩法《医门补要》
  26. 治狂妄噤痉诸方《小品方》
  27. 治金鉴伤寒死证奇验《寓意草》
  28. 治癞方。《苏沈良方》
  29. 治疥及疠疡风方《集验方》
  30. 治烂缘风眼《洪氏集验方》
  1. 治咳喘上气方《集验方》
  2. 治磕损及抓破等《是斋百一选方》
  3. 治咳嗽方《冯氏锦囊秘录》
  4. 治菌毒《是斋百一选方》
  5. 治咳嗽灸刺法《圣济总录》
  6. 治厥阴风木法《四圣心源》
  7. 治咳嗽上气诸气《小品方》
  8. 治疽痈用药大纲《集验背疽方》
  9. 治咳嗽有红痰二百五十法《针灸神书》
  10. 治酒痰方《冯氏锦囊秘录》
  11. 治渴利诸方《小品方》
  12. 治酒疽《是斋百一选方》
  13. 治渴利诸方《小品方》
  14. 治酒毒下血《是斋百一选方》
  15. 治渴有法《仁斋直指方论（附补遗）》
  16. 治酒毒肠风下血《是斋百一选方》
  17. 治客忤夜啼法《三因极一病证方论》
  18. 治酒毒便血《是斋百一选方》
  19. 治口齿灸刺法《圣济总录》
  20. 治酒毒《明目至宝》
  21. 治口臭《奇方类编》
  22. 治酒鼻，并鼻上赘肉《是斋百一选方》
  23. 治口疮《奇方类编》
  24. 治酒鼻《是斋百一选方》
  25. 治口疮《奇方类编》
  26. 治灸疮令发《针灸聚英》
  27. 治口疮《是斋百一选方》
  28. 治灸疮不发法《普济方·针灸》
  29. 治口疮《是斋百一选方》
  30. 治灸疮《针灸资生经》
  31. 治口疮《是斋百一选方》


治肺痿、肺痈及肠痈方_《集验方》_中医方言_【岐黄之术】

治肺痿、肺痈及肠痈方
在线购买《集验方》正版书籍

治肺痿、肺痈及肠痈方

  • 上一页
  • 目录
  • 相关
  • 下一页

治肺痿、咳唾涎沫不止，咽燥而渴方。

生姜（五两） 人参（三两） 甘草（二两炙） 大枣（十二枚）

上四味，切，以水五升，煮取一升半，分再服。忌海藻、菘菜。（《外台》卷十）

治肺痿，咳嗽涎沫，心中温温，咽燥而渴方。

生姜（五两） 甘草（二两炙） 大枣（十二枚擘）

上三味，切，以水五升，煮取一升半，分再服。一方干姜三两代生姜。忌海藻、菘菜。

（《

治肺痿，时时寒热，两颊赤气急方。

童子小便，每日晚取之。去初末少许，小便可有五合，取上好甘草，量病患中指节，男左女右，长短截之，炙令熟，破作四片，内小便中，置于闲净处露一宿，器上横一小刀，明日平旦去甘草，顿服之，每日一剂。其童子勿令吃五辛。忌海藻、菘菜、热面。（《外台》卷

治肺痿咳嗽，鬼气疰病方。

停久臭溺，日日温服之。（《本草纲目》卷五十二）

桔梗（二两） 甘草（二两炙）

上二味，切，以水三升，煮取一升，分再服，朝暮吐脓血则瘥。（《外台》卷十）

治肠痈汤方。

薏苡仁（一升） 牡丹皮（三两） 桃仁（三两） 冬瓜仁（一升）

凡四物，以水六升，煮取二升，分再服。（《医心方》卷十五）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治咳喘上气方
  • 当前页：治肺痿、肺痈及肠痈方
  • 下一页：治贲豚气方
<<< 返回本书目录
  1. 治肺痿、肺痈及肠痈方《集验方》
  2. 治风癫灸刺法《圣济总录》
  3. 治肺结核【中药主治】
  4. 治风毒脚弱痹满上气方《肘后备急方》
  5. 治肺喘《苏沈良方》
  6. 治风毒瓦斯眼《洪氏集验方》
  7. 治防避饮食诸毒方《肘后备急方》
  8. 治风狂灸刺法《圣济总录》
  9. 治法总论《跌损妙方》
  10. 治风门《医学入门》
  11. 治法准则总论《灵素节注类编》
  12. 治风气取涎方《史载之方》
  13. 治法指南《疡医大全》
  14. 治风气四神丹《苏沈良方》
  15. 治法通论《证治准绳·女科》
  16. 治风热毒肿（热疮）诸方《小品方》
  17. 治法通论《医学纲目》
  18. 治风热之剂《原机启微》
  19. 治法通论《女科证治准绳》
  20. 治风通用药《普济方·针灸》
  21. 治法提纲《冯氏锦囊秘录》
  22. 治风乌荆丸《洪氏集验方》
  23. 治法-伤寒门（上）《古今医统大全》
  24. 治风邪带下《济阴纲目》
  25. 治法纲要《医学启源》
  26. 治风牙疼《洪氏集验方》
  27. 治法纲要《卫生宝鉴》
  28. 治风牙蛀牙一切疼痛《洪氏集验方》
  29. 治法概要《中医眼科学》
  30. 治风药例《古今医统大全》
  1. 治肺痿、肺痈及肠痈方《集验方》
  2. 治肺破咯血《是斋百一选方》
  3. 治肺痿喘嗽《儒门事亲》
  4. 治肺风面赤、鼻赤《是斋百一选方》
  5. 治肺痈奇验方《回生集》
  6. 治肺风酒等疾《是斋百一选方》
  7. 治痱子《是斋百一选方》
  8. 治肺风鼻赤酒方《普济本事方》
  9. 治痱子方《奇方类编》
  10. 治肺喘《苏沈良方》
  11. 治粉刺《是斋百一选方》
  12. 治防避饮食诸毒方《肘后备急方》
  13. 治粪后下血方《回生集》
  14. 治方《小儿卫生总微论方》
  15. 治风《千金翼方》
  16. 治方《古今医统大全》
  17. 治风不省方《小儿卫生总微论方》
  18. 治翻胃神效方《回生集》
  19. 治风癫灸刺法《圣济总录》
  20. 治翻胃奇方《时方妙用》
  21. 治风毒脚弱痹满上气方《肘后备急方》
  22. 治翻胃单方《是斋百一选方》
  23. 治风毒瓦斯眼《洪氏集验方》
  24. 治翻胃大效散《是斋百一选方》
  25. 治风毒痈疖《是斋百一选方》
  26. 治翻胃《是斋百一选方》
  27. 治风喉《奇方类编》
  28. 治翻胃《是斋百一选方》
  29. 治风化痰《中医词典》
  30. 治翻胃《是斋百一选方》
  31. 治风火牙疼《回生集》


治贲豚气方_《集验方》_中医方言_【岐黄之术】

治贲豚气方
在线购买《集验方》正版书籍

治贲豚气方

  • 上一页
  • 目录
  • 相关
  • 下一页

贲豚茯苓汤，治短气，五脏不足，寒气厥逆，腹胀满，气贲走冲胸膈，发作气欲绝，不识人，气力羸瘦，少腹起腾踊如豚子，走上走下，驰往驰来，寒热，拘引阴器，手足逆冷，或烦茯苓（四两） 生葛（八两） 甘草（二两炙） 生姜（五两） 半夏（一升汤洗） 人参（三两） 当

上九味，切，以水一斗二升，煮取五升，服一升，日三夜二服。忌羊肉、饧、海藻、菘菜、酢物等。（《外台》卷十二）

治贲豚气，上冲胸腹痛，往来寒热，贲豚汤方。

甘草（二两炙） 芎 （二两） 当归（二两） 半夏（四两汤洗） 黄芩（三两） 生葛（五两） 芍

上九味，切，以水二斗，煮取五升，去滓，温服一升，日三夜二服。忌海藻、菘菜、羊肉、饧等。（《外台》卷十二）

治贲豚气从下上者汤方。

生葛（五两） 半夏（五两洗） 黄芩（二两） 桂心（二两） 芍药（三两） 人参（二两） 生姜（

上八味，切，以水一斗五升，煮取五升，去滓，温分为五服，日三夜二服。忌羊肉、饧、生

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治肺痿、肺痈及肠痈方
  • 当前页：治贲豚气方
  • 下一页：治症瘕积聚方
<<< 返回本书目录
  1. 治贲豚气方《集验方》
  2. 治崩淋经漏之法《妇人规》
  3. 治被压迮堕折斫刺（金疮）诸方《小品方》
  4. 治崩漏病方《妇科玉尺》
  5. 治背疽糁药《洪氏集验方》
  6. 治崩漏次第《女科秘要》
  7. 治暴嗽不止或失声者《洪氏集验方》
  8. 治崩漏气陷《济阴纲目》
  9. 治褓中小儿脐风撮口法《洪氏集验方》
  10. 治崩漏虚寒《济阴纲目》
  11. 治褓中小儿脐风，撮口法。《苏沈良方》
  12. 治崩漏虚脱《济阴纲目》
  13. 治胞转灸法《圣济总录》
  14. 治崩漏血瘀昏晕疼痛《济阴纲目》
  15. 治胞衣不下杂方《济阴纲目》
  16. 治崩漏重证，用高效专方《名师垂教》
  17. 治胞衣不下方《集验方》
  18. 治崩中去血不止《济阴纲目》
  19. 治百病后虚烦扰不得眠诸方《小品方》
  20. 治鼻《育婴家秘》
  21. 治百病备急丸散膏诸要方《肘后备急方》
  22. 治鼻病方《集验方》
  23. 治白浊白淫《济阴纲目》
  24. 治鼻疾灸刺法《圣济总录》
  25. 治疤孔法《医门补要》
  26. 治鼻衄，不可止欲绝者。《苏沈良方》
  27. 治案三条-胎产须知 《古今医统大全》
  28. 治鼻衄，刺蓟散。《苏沈良方》
  29. 治KT疮《洪氏集验方》
  30. 治鼻衄不可止欲绝者《洪氏集验方》
  1. 治贲豚气方《集验方》
  2. 治奔豚气《是斋百一选方》
  3. 治崩淋经漏之法《妇人规》
  4. 治奔豚气《是斋百一选方》
  5. 治崩漏病方《妇科玉尺》
  6. 治奔豚气《是斋百一选方》
  7. 治崩漏次第《女科秘要》
  8. 治被压迮堕折斫刺（金疮）诸方《小品方》
  9. 治崩漏气陷《济阴纲目》
  10. 治背痛方《冯氏锦囊秘录》
  11. 治崩漏先调其气《女科经纶》
  12. 治背疽糁药《洪氏集验方》
  13. 治崩漏虚寒《济阴纲目》
  14. 治暴心痛不可忍者《是斋百一选方》
  15. 治崩漏虚脱《济阴纲目》
  16. 治暴吐血方《奇方类编》
  17. 治崩漏血瘀昏晕疼痛《济阴纲目》
  18. 治暴吐血不止方《博济方》
  19. 治崩漏宜调脾胃为主《女科经纶》
  20. 治暴吐血《是斋百一选方》
  21. 治崩漏重证，用高效专方《名师垂教》
  22. 治暴吐血《是斋百一选方》
  23. 治崩三法《中医词典》
  24. 治暴嗽不止或失声者《洪氏集验方》
  25. 治崩中去血不止《济阴纲目》
  26. 治暴嗽《是斋百一选方》
  27. 治鼻《育婴家秘》
  28. 治暴死《奇方类编》
  29. 治鼻，有息肉，不闻香臭《是斋百一选方》
  30. 治暴耳聋《是斋百一选方》
  31. 治鼻病方《集验方》


治症瘕积聚方_《集验方》_中医方言_【岐黄之术】

治症瘕积聚方
在线购买《集验方》正版书籍

治症瘕积聚方

  • 上一页
  • 目录
  • 相关
  • 下一页

治凡所食不消方。

取其余类烧作末，酒服方寸匕，便吐去宿食，即瘥。（《外台》卷十二）

治宿食不消，大便难，练中丸方。

大黄（八两） 葶苈 杏仁（去皮尖） 芒硝（各四两）

上四味，捣筛，蜜和丸如梧子，服七丸，日三。不知稍加至十丸。（《外台》卷十二）

治症坚，心下大如杯，食则腹满，心腹绞痛方。

葶苈（二两） 大黄（二两） 泽漆（四两洗）

上三味，捣筛，蜜和，捣千杵，服如梧子二丸，日三。不知稍加。（《外台》卷十二）

治心腹宿症，及卒得症方。

取雄鸡一头，饲之令肥，肥后饿二日，以好赤朱泄饭，极令朱多以饲鸡，安鸡着板上取粪燥末，温清酒服五分匕，可至方寸匕，日三，若病困急者，昼夜可五、六服。一鸡少，更饲余鸡取足。（《外台》卷十二）

治卒暴症，腹中有物坚如石，痛如刺，昼夜啼呼，不治之百日死方。

取牛膝根（二斤 咀曝令极干）

上一味，酒一斗浸之，密器中封口，举着热灰中温之，令味出，先食服五、六合至一升，以

又方

用蒴 根，亦准此大良。（《外台》卷十二）

又方

商陆根捣蒸之，以新布籍腹上，以药铺布上，以衣覆，冷即易，取瘥止，数日之中，晨夕勿息。（《外台》卷十二）

又方

牛膝酒神验也。（《肘后方》卷四）

治鳖症，伏在心下，手揣见头足，时时转者，并心腹宿症及卒得症方。

白雌鸡一双，绝食一宿，明旦以膏熬饭饲之，取其屎，无问多少，以小便和之，于铜器中火上熬令燥，捣筛服方寸匕，日四、五服，消尽乃止。常饲鸡取屎，瘥毕，杀鸡单食之。（《外台》卷十二）

熨症法。

茱萸三升碎之，以酒和煮熟，布裹熨症上，冷更炒，更番用之，症移走逐熨之，候消乃止

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治贲豚气方
  • 当前页：治症瘕积聚方
  • 下一页：治诸水肿方
<<< 返回本书目录
  1. 治症瘕积聚方《集验方》
  2. 治症瘕灸法《圣济总录》
  3. 治疹论《儿科醒》
  4. 治症秘诀《尤氏喉症指南》
  5. 治瘴气疫疠温毒诸方《肘后备急方》
  6. 治症总要（杨氏）《针灸大成》
  7. 治瘴木香丸《苏沈良方》
  8. 治之要极无失色脉治之极于一《类经》
  9. 治障翳诸方《原机启微》
  10. 治痔疮及谷道痒痛方《集验方》
  11. 治胀满灸刺法《圣济总录》
  12. 治痔疾灸刺法《圣济总录》
  13. 治胀方《宁坤秘籍》
  14. 治痔汤【方剂大全】
  15. 治丈夫【方剂主治】
  16. 治滞下病方《妇科玉尺》
  17. 治择《圣济总录》
  18. 治中恶方《集验方》
  19. 治则《中医名词词典》
  20. 治中恶灸刺法（猝死客忤尸厥等附）《圣济总录》
  21. 治则《中医基础理论》
  22. 治中恶诸方《小品方》
  23. 治则《内经知要》
  24. 治中风失音【方剂大全】
  25. 治则《顾松园医镜》
  26. 治中风牙关紧急方【方剂大全】
  27. 治燥药例《古今医统大全》
  28. 治中风喑不随痛肿诸方《小品方》
  29. 治燥门《医学入门》
  30. 治中风诸急方《肘后备急方》
  1. 治症瘕积聚方《集验方》
  2. 治症瘕方《中藏经》
  3. 治症瘕灸法《圣济总录》
  4. 治怔忡痰厥方《回生集》
  5. 治症秘诀《尤氏喉症指南》
  6. 治疹子发不出《奇方类编》
  7. 治症总要（杨氏）《针灸大成》
  8. 治疹论《儿科醒》
  9. 治之要极无失色脉治之极于一《类经》
  10. 治折针法《针灸大成》
  11. 治痔《是斋百一选方》
  12. 治折伤见血《是斋百一选方》
  13. 治痔《是斋百一选方》
  14. 治瘴气疫疠温毒诸方《肘后备急方》
  15. 治痔《是斋百一选方》
  16. 治瘴木香丸《苏沈良方》
  17. 治痔《是斋百一选方》
  18. 治障翳诸方《原机启微》
  19. 治痔疮及谷道痒痛方《集验方》
  20. 治胀满灸刺法《圣济总录》
  21. 治痔方《博济方》
  22. 治胀方《宁坤秘籍》
  23. 治痔疾灸刺法《圣济总录》
  24. 治择《圣济总录》
  25. 治痔漏《儒门事亲》
  26. 治则治法研究《中国医学通史》
  27. 治痔漏方《奇方类编》
  28. 治则《内经知要》
  29. 治痔漏下血不止《儒门事亲》
  30. 治则《顾松园医镜》
  31. 治滞下病方《妇科玉尺》


治诸水肿方_《集验方》_中医方言_【岐黄之术】

治诸水肿方
在线购买《集验方》正版书籍

治诸水肿方

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝问于岐伯曰∶水与肤胀、鼓胀、肠覃、石瘕、石水，何以别之？岐伯曰∶水之起也，目窠上微肿，如新卧起之状，颈脉动，时咳，阴股间寒，足胫肿，腹乃大，其水已成也，以手按其腹，随手而起，如裹水之状；肤胀者，寒气客于皮肤之间，彭彭然不坚，腹大，身尽肿，皮浓，按其腹，腹陷而不起，腹色不变；鼓胀者，腹身皆肿大，大与肤胀拟也，其色苍黄，腹脉起；肠覃者，寒气客于少腹，外与卫气相搏，气不得营，因有所系，瘦而内着，恶气乃起，息肉乃生，始也大如鸡卵，稍以益大，至其成也，若怀子之状，久者离岁月，按之则坚，推之则移，月事时下；石瘕者，生于胞中，寒气客于子门，子门闭塞，气不得通，恶血当泻不泻，血不留止，日以益大，状如怀子，月事不以时下，皆生于女子，可导而下。（《医心方》卷十）

治水肿方。

黄犍牛尿一饮三升，若不觉，更加服之，以得下为度，治老小者宁从少起，饮半，亦可用后方。（《外台》卷二十）

又方

猪肾一枚，分为七脔，甘遂一分，末筛为散，以粉肾，微火炙令熟，食之，至三、四脔，乃可止，当觉腹中鸣，转攻两胁下，小便利，去水即愈。若三、四脔不觉，可食七脔令尽。（《外台》卷二十）

治大水肿，腹如鼓，坚如石方。

葶苈（一升，熬） 椒目（一升） 芒硝（六两） 水银（十二两）

上四味，以水煮练水银三日三夜，数益水，要当令黄白以合，捣药六万杵，自令相合如梧子，先食服一丸，日三。日增一丸至十丸，不知，更从一丸始，病当从小便利，当饮好牛、

羊

二十）

周大候正大将军平公于礼患气兼水，身面肿，垂死，长寿公姚僧垣处二方，应手即瘥，先服汤方。

桑根白皮（四两） 橘皮（二两） 海藻（三两，洗去咸） 茯苓 郁李仁（碎，各四两） 赤小豆

上六味，切，以水八升，煮取二升半，分三服，甚效。《古今录验》治气水身肿胀满。

姚大夫治燕公雍州录事于志光送云∶从来知不能服汤，事较急，勿不努力服之。服此汤若微觉为益，频服三、两剂，勿不服。此药甚易，必无逆忤，如不能服，可服后丸，丸迟不应急耳。

又方

橘皮（五分） 郁李仁（十分） 茯苓（八分） 葶苈（六分，熬） 防己 桑根白皮（各五分）

上八味，捣下筛，蜜和丸，取 白皮火炙焦黄煮饮，服十丸如梧子，日再服，若不得宣通，稍稍加，常以宣为度。渴者饮此方。老蒋公处与张大夫家效。忌酢物。（《外台》卷二十）

治但两足肿者方。

锉葱叶煮令烂以渍之，日三、四度，良也。（《外台》卷二十）

治膀胱石水，四肢瘦，腹肿方。

大豆（五升） 防己（四两） 桑根白皮（切，三升） 白术（四两） 泽漆叶（切，三升） 射干（

上七味，切，以水一斗半，煮取六升，去滓，内好酒三升，更煎取五升，分五服，日再夜一。余煎明日服之。（《外台》卷二十）

治石水，痛引胁下胀，头眩痛，身尽热，灸法。

灸关元。（《外台》卷二十）

又灸石水法。

灸章门、然谷。（《外台》卷二十）

治暴患遍身肿满方。

大豆

上一味，捣筛为散，粥清服三方寸匕，日再，甚良验。（《外台》卷二十）

治身体暴肿如吹方。

巴豆（三十枚，合皮 咀）

上一味，以水五升，煮取三升，绵内汁中以拭肿上，随手减矣，日五、六拭，勿近目及阴。（《外台》卷二十）

治男女心上胀满，胸背痛，食进少，面微似肿，小便如涩方。

杏仁（八分，熬） 橘皮（五分） 苏子（三合） 防己（五分） 葶苈（六分熬） 茯苓（八分）

上六味，捣筛，蜜和为丸，如小豆，细切桑根白皮煮为饮，用服此丸，初服十丸，日再，渐加至三十丸。（《外台》卷二十）

治水腹大脐平者法。

灸脐中，腹无文理者不可治。（《外台》卷二十）

治水腹胀皮肿法。

灸三里，风水灸解溪。（《外台》卷二十）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治症瘕积聚方
  • 当前页：治诸水肿方
  • 下一页：治诸淋方
<<< 返回本书目录
  1. 治诸水肿方《集验方》
  2. 治诸物哽咽喉方《集验方》
  3. 治诸气灸法《圣济总录》
  4. 治诸痫《洪氏集验方》
  5. 治诸气，礞石丸。《苏沈良方》
  6. 治诸虚（附骨蒸）《太平惠民和剂局方》
  7. 治诸疟疾方《集验方》
  8. 治诸眼一切点眼膏药《银海精微》
  9. 治诸目疾《苏沈良方》
  10. 治竹木刺不出方《集验方》
  11. 治诸淋灸法《圣济总录》
  12. 治蛀牙疼《洪氏集验方》
  13. 治诸淋方《集验方》
  14. 治转筋灸法《圣济总录》
  15. 治诸癞、恶疮及侵淫疮方《集验方》
  16. 治浊固本《汤头歌诀》
  17. 治诸积大法《医宗金鉴》
  18. 治自经未死诸方《小品方》
  19. 治诸积大法《妇科心法要诀》
  20. 治足筋缩法《医门补要》
  21. 治诸鲠咒法《口齿类要》
  22. 治卒虿螫方《肘后备急方》
  23. 治诸鲠《苏沈良方》
  24. 治卒大腹水病方《肘后备急方》
  25. 治诸鲠《洪氏集验方》
  26. 治卒得虫鼠诸方《肘后备急方》
  27. 治诸风上攻头痛方《苏沈良方》
  28. 治卒得鬼击方《肘后备急方》
  29. 治诸风（附香港脚）《太平惠民和剂局方》
  30. 治卒得惊邪恍惚方《肘后备急方》
  1. 治诸水肿方《集验方》
  2. 治诸气生痰星香丸《仁术便览》
  3. 治诸物哽咽喉方《集验方》
  4. 治诸气灸法《圣济总录》
  5. 治诸痫《洪氏集验方》
  6. 治诸气，礞石丸。《苏沈良方》
  7. 治诸痫通用方《小儿卫生总微论方》
  8. 治诸疟疾方《集验方》
  9. 治诸眼一切点眼膏药《银海精微》
  10. 治诸目疾《苏沈良方》
  11. 治猪痫《是斋百一选方》
  12. 治诸淋灸法《圣济总录》
  13. 治竹木刺《是斋百一选方》
  14. 治诸淋方《集验方》
  15. 治竹木刺《是斋百一选方》
  16. 治诸痢杂证《小儿卫生总微论方》
  17. 治竹木刺不出方《集验方》
  18. 治诸癞、恶疮及侵淫疮方《集验方》
  19. 治竹木针刺入肉《是斋百一选方》
  20. 治诸积大法《妇科心法要诀》
  21. 治竹签在脚腿《是斋百一选方》
  22. 治诸积大法《医宗金鉴》
  23. 治主方《侣山堂类辩》
  24. 治诸鲠咒法《口齿类要》
  25. 治蛀牙疼《洪氏集验方》
  26. 治诸鲠《苏沈良方》
  27. 治抓破面上皮《奇方类编》
  28. 治诸鲠《洪氏集验方》
  29. 治转筋霍乱法《回生集》
  30. 治诸疳杂证方《小儿卫生总微论方》
  31. 治转筋灸法《圣济总录》


治诸淋方_《集验方》_中医方言_【岐黄之术】

治诸淋方
在线购买《集验方》正版书籍

治诸淋方

  • 上一页
  • 目录
  • 相关
  • 下一页

五淋者，石淋、气淋、膏淋、劳淋、热淋也。石淋之为病，小便茎中痛，尿不得卒出，时自出，痛引少腹，膀胱里急。气淋之为病，小便难，常有余沥。膏淋之为病，尿似膏白出，少腹膀胱里急。劳淋之为病，倦即发，痛引气冲，小便不利。热淋之为病，热即发，其尿血后如豆汁状，蓄作有时。五淋各异，治方用杂，故不载也。（《外台》卷二十七）

治淋方。

以比轮钱三百文，以水一斗，煮取三升，饮之神效。（《外台》卷二十七）

又方

取牛耳中毛烧灰，服半钱匕，立愈。（《外台》卷二十七）

又方

取牛尾烧灰，水服半钱匕，瘥。（《证类本草》卷十七）

又方

烧头发灰服之良。（《外台》卷二十七）

治五淋方。

苦杖不计多少，为末，每服二钱，用饭饮下，不拘时候。（《证类本草》卷十三）

治石淋方

鲤鱼齿一升 贝齿一升，捣筛，以三岁苦酒和，分为三服，宿不食，旦服一分，日中服一分，暮服一分。（《外台》卷二十七）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治诸水肿方
  • 当前页：治诸淋方
  • 下一页：治腰痛方
<<< 返回本书目录
  1. 治诸淋方《集验方》
  2. 治诸淋灸法《圣济总录》
  3. 治诸癞、恶疮及侵淫疮方《集验方》
  4. 治诸目疾《苏沈良方》
  5. 治诸积大法《医宗金鉴》
  6. 治诸疟疾方《集验方》
  7. 治诸积大法《妇科心法要诀》
  8. 治诸气，礞石丸。《苏沈良方》
  9. 治诸鲠咒法《口齿类要》
  10. 治诸气灸法《圣济总录》
  11. 治诸鲠《苏沈良方》
  12. 治诸水肿方《集验方》
  13. 治诸鲠《洪氏集验方》
  14. 治诸物哽咽喉方《集验方》
  15. 治诸风上攻头痛方《苏沈良方》
  16. 治诸痫《洪氏集验方》
  17. 治诸风（附香港脚）《太平惠民和剂局方》
  18. 治诸虚（附骨蒸）《太平惠民和剂局方》
  19. 治诸方《集验方》
  20. 治诸眼一切点眼膏药《银海精微》
  21. 治诸疔疮方法《仙传外科集验方》
  22. 治竹木刺不出方《集验方》
  23. 治诸疮中风寒水露方《集验方》
  24. 治蛀牙疼《洪氏集验方》
  25. 治诸出血方《集验方》
  26. 治转筋灸法《圣济总录》
  27. 治诸虫方《集验方》
  28. 治浊固本《汤头歌诀》
  29. 治周身口诀《跌打损伤回生集》
  30. 治自经未死诸方《小品方》
  1. 治诸淋方《集验方》
  2. 治诸痢杂证《小儿卫生总微论方》
  3. 治诸淋灸法《圣济总录》
  4. 治诸癞、恶疮及侵淫疮方《集验方》
  5. 治诸目疾《苏沈良方》
  6. 治诸积大法《妇科心法要诀》
  7. 治诸疟疾方《集验方》
  8. 治诸积大法《医宗金鉴》
  9. 治诸气，礞石丸。《苏沈良方》
  10. 治诸鲠咒法《口齿类要》
  11. 治诸气灸法《圣济总录》
  12. 治诸鲠《苏沈良方》
  13. 治诸气生痰星香丸《仁术便览》
  14. 治诸鲠《洪氏集验方》
  15. 治诸水肿方《集验方》
  16. 治诸疳杂证方《小儿卫生总微论方》
  17. 治诸物哽咽喉方《集验方》
  18. 治诸疳虫动方《小儿卫生总微论方》
  19. 治诸痫《洪氏集验方》
  20. 治诸疳《是斋百一选方》
  21. 治诸痫通用方《小儿卫生总微论方》
  22. 治诸风上攻头痛方《苏沈良方》
  23. 治诸眼一切点眼膏药《银海精微》
  24. 治诸风疥癣及癞《儒门事亲》
  25. 治猪痫《是斋百一选方》
  26. 治诸方《集验方》
  27. 治竹木刺《是斋百一选方》
  28. 治诸恶疮《儒门事亲》
  29. 治竹木刺《是斋百一选方》
  30. 治诸毒疮发背围药方《急救广生集》
  31. 治竹木刺不出方《集验方》


治腰痛方_《集验方》_中医方言_【岐黄之术】

治腰痛方
在线购买《集验方》正版书籍

治腰痛方

  • 上一页
  • 目录
  • 相关
  • 下一页

肾主腰脚，肾经虚损，风冷乘之。故腰痛也。又邪客于足少阴之络，令人腰痛引少腹，不可以仰息。诊其尺脉沉，主腰背痛。寸口脉弱，腰背痛。尺寸俱浮直下，此为督脉腰疆痛。

凡腰痛有五，一曰少阴，少阴肾也，十月万物阳气皆衰，是以腰痛。二曰风痹，风寒着腰，是以腰痛。三曰肾虚，役用伤肾，是以腰痛。四曰 腰，坠堕伤损腰，是以腰痛。五曰寝卧湿地，是以腰痛。

其汤熨针石，别有正方，补养宣导，今附于后。《养生方》云∶饮食了勿即卧，久作气病，令人腰疼痛。又曰∶大便勿疆努，令人腰疼日涩。又云∶笑过多，即肾转动，令人腰痛。

又云∶人汗出次，勿企床悬脚，久成血痹，两足重，腰痛。《导引法》云∶凡学将息人，先须正坐，并膝头足，初坐先足趾相对，足跟外扒，坐上少欲安稳，须两足跟向内相对，坐上足趾外扒觉闷痛，渐渐举身似款便坐足上，待共内坐相似不痛，始双竖足跟向上，坐上足趾并反向外，每坐常学，去膀胱内冷风，膝冷足疼，上气腰疼，尽自消适。（《外台》卷十七）

治风湿客于腰，令人腰痛，独活汤方。

独活（三两） 生姜（六两） 干地黄（五两） 芍药（四两） 防风（三两） 桂心（三两） 栝蒌（三两） 甘草（二两炙） 麻黄（二两去节） 干葛（三两）

上十味，切，以水八升，酒二升，煎取三升，分三服，不瘥重作。忌海藻、生葱、菘菜、芜荑。（《外台》卷十七）

治腰痛熨法。

菊花（二升） 芫花（二升） 羊踯躅（二升）

上三味，以醋拌令湿润，分为两剂，内二布囊中蒸之，如炊一斗米许顷，适寒温，隔衣熨之，冷即易熨，痛处定即瘥。（《外台》卷十七）

治腰卒然痛，杜仲酒方。

杜仲（半斤） 丹参（半斤） 芎 （五两） 桂心（四两） 细辛（二两）

上五味，切，以酒一斗，浸五宿，随多少饮之，延年。忌生葱、生菜。（《外台》卷十七）

秦艽散，治风冷虚劳，腰脚疼痛诸病，悉主之方。

秦艽（四分） 白术（十四分） 桔梗（四分） 干姜（五分） 附子（三分炮） 牡蛎（熬） 防风（六分） 人参（四分） 茯苓（四分） 椒子（二分汗） 黄芩（三分） 桂心（五分） 细辛（三分） 甘

上十五味，捣筛为散，以酒服方寸匕，日再服，一方加钟乳粉一两，亦好。忌桃李、雀肉、生葱、猪肉、冷水。（《外台》卷十七）

肾着之为病，其人身体重，腰中冷，所以如水洗状，又不渴，小便自利，食饮如故，是其证也，作劳汗出，衣里冷湿，久之故得也。腰以下冷痛，腹重如带五千钱，肾着汤主之。

甘草（一两） 干姜（二两） 茯苓（四两）

上三味，以水五升，煮取三升，分三服，腰中即温。（《医心方》卷六）

治腰痛不可忍方。

橘子仁炒研为末，每服一钱，酒一盏，煎至七分，和滓空心服。（《证类本草》卷二十三）

治肾脏风壅积，腰膝沉重方。

威灵仙末，蜜和丸桐子大，初服温酒下八十丸，平明微利恶物，如青浓胶，即是风毒积滞也。如未利，夜再服一百丸，取下后吃粥药补之，一月仍常服温补药。（《证类本草》卷十一）

治老人风湿久痹，筋挛骨痛，服此壮肾，润皮，益气力方。

牛蒡子一升切，生地黄一升切，大豆二升炒，以绢袋盛，浸一斗酒中五、六日，任性空心服二、三盏，日二服。（《本草纲目》卷十五）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治诸淋方
  • 当前页：治腰痛方
  • 下一页：治诸疟疾方
<<< 返回本书目录
  1. 治腰痛方《集验方》
  2. 治腰痛灸刺法《圣济总录》
  3. 治腰痛《洪氏集验方》
  4. 治腰痛神方《毓麟验方》
  5. 治腰痛《洪氏集验方》
  6. 治叶茂卿小男奇证效验并详诲门人《寓意草》
  7. 治羊须疮奇效方《喉舌备要秘旨》
  8. 治一切气（附脾胃、积聚）《太平惠民和剂局方》
  9. 治验存参《银海指南》
  10. 治宜《圣济总录》
  11. 治验《何氏虚劳心传》
  12. 治遗溺灸法《圣济总录》
  13. 治眼七十二证良方《明目至宝》
  14. 治疫名方《增订叶评伤暑全书》
  15. 治眼目疾《太平惠民和剂局方》
  16. 治疫气伤寒，三日以后不解者方《集验方》
  17. 治眼九法《陆地仙经》
  18. 治疫清凉散【方剂大全】
  19. 治眼方《明目至宝》
  20. 治疫症最宜变通论《松峰说疫》
  21. 治眼方《明目至宝》
  22. 治缢死、溺死、中、冻死方《集验方》
  23. 治眼齿《苏沈良方》
  24. 治阴疮，痒痛出水，久不瘥《苏沈良方》
  25. 治眼病方《集验方》
  26. 治阴户生疮《济阴纲目》
  27. 治眼，五脏补泻用药《明目至宝》
  28. 治阴户肿痛《济阴纲目》
  29. 治咽喉肿痛《洪氏集验方》
  30. 治阴冷《济阴纲目》
  1. 治腰痛方《集验方》
  2. 治腰痛单方《是斋百一选方》
  3. 治腰痛方《奇方类编》
  4. 治腰痛《是斋百一选方》
  5. 治腰痛灸刺法《圣济总录》
  6. 治腰痛《是斋百一选方》
  7. 治腰痛神方《毓麟验方》
  8. 治腰痛《洪氏集验方》
  9. 治腰腿酸疼二百三十二法《针灸神书》
  10. 治腰痛《洪氏集验方》
  11. 治腰腿中湿冷疼痛年久不愈屡验方《回生集》
  12. 治腰脚疼痛方《儒门事亲》
  13. 治噎《是斋百一选方》
  14. 治腰脊强仰俯不得二百三十四法《针灸神书》
  15. 治噎方《奇方类编》
  16. 治杨梅疮后肿块方《冯氏锦囊秘录》
  17. 治噎隔反胃回食水谷不进即刻回生方《回生集》
  18. 治阳明燥金法《四圣心源》
  19. 治噎膈酒方《奇方类编》
  20. 治阳厥发狂将成疽《中藏经》
  21. 治噎膈奇方《时方妙用》
  22. 治阳搐急惊方《小儿卫生总微论方》
  23. 治噎膈食不下痞塞不通《奇方类编》
  24. 治羊须疮奇效方《喉舌备要秘旨》
  25. 治噎食《奇方类编》
  26. 治羊须疮方《奇方类编》
  27. 治噎食开关方《奇方类编》
  28. 治羊儿疯奇方《奇方类编》
  29. 治噎食神验方《回生集》
  30. 治羊颠风《奇方类编》
  31. 治噎食转食奇方《回生集》


治诸疟疾方_《集验方》_中医方言_【岐黄之术】

治诸疟疾方
在线购买《集验方》正版书籍

治诸疟疾方

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝曰∶夫 疟皆生于风，夏伤于暑，秋为 疟。问曰∶疟先寒而后热何也？对曰∶夫寒者，阴气也。风者，阳气也。先伤于寒，而后伤于风，故先寒而后热也。问曰∶先热而后寒者何？对曰∶先伤于风，而后伤于寒，故先热而后寒也，名曰温疟。其但热而不寒者，阴气先绝，阳气独发，名曰瘅疟。（《医心方》卷十四）

治诸疟方。

牛膝茎叶一把，切，以酒三升，渍一宿，分三服，令微有酒气，不即断，更作，不过三服

麻黄汤，治疟须发汗方。

麻黄（四两去节） 大黄（四两） 栝蒌（四两） 甘草（一两炙）

上四味，切，以水七升，煮取二升半，分三服，未发前食顷服，临发更服，服后皆覆取汗

治疟或间日发，或夜发者方。

秫米（百粒） 石膏（八两碎） 恒山（三两） 竹叶（三两）

凡四物，切，以水六升，渍药，覆一宿，明旦煮取二升，分三服，取未发前一食顷第一服，取临欲发第二服，当一日勿洗手足及漱口，勿进食饮。取过时不发乃洗澡进食也。并用余药汁涂五心及胸前头面，药滓置头边。此方从来旧用神验。（《医心方》卷十四）

夫疟必从四肢始，治方。

先其时一食顷，用细左索绳紧束其手足十指，过发时乃解之。（《外台》卷五）

又方

取大蜘蛛一枚，内芦管中，密塞管口，绳系以绾颈，过发时乃解去。（《医心方》卷十四）

又方

桃叶二七枚，安心上，艾灸叶上十四壮。（《医心方》卷十四）

又方

先作羊肉 饼，饱食之，其进少酒随所能，令其欣欣有酒气，入一密室，里燃炭火，浓覆，

治一切疟，劳疟，无问年月深远，阿魏散及丸方。

阿魏 安息香 萝卜子（各二两） 芜荑（一合）

上四味，捣筛为散，以暖水服半钱，如不能散服，蜜丸熟水下三十丸，须臾吐，忌冷水。

如

治温疟、劳疟、乌梅饮子方。

乌梅（七颗） 桃、柳心（各七茎） 葱白（七茎） 豆豉（一合） 甘草（四分） 柴胡（四分） 知母（四分） 大黄（三分）

上八味，各细锉，以童子小便两茶碗宿浸，明旦早煎三两沸，去滓，顿服瘥，未瘥更作，服

治温疟、痰疟，久不瘥，黄连散方。

宣州黄连（二两）

上一味，捣筛未，以浓酒一盏，调三钱，空心顿服，相次更服三钱，更饮三、两盏酒，任意醉，却睡，候过时方得食，如渴枳实煎汤，并三日服瘥。忌猪肉、冷水。（《外台》卷五）

治劳疟，积时不断，众治无效，此方治之。

生长大牛膝一大虎口，切，以水六升，煮取二升，分再服，第一服取未发前一食顷，第二服取临发。（《医心方》卷十四）

蜀漆丸，主岭南瘴气发，乍热乍寒，积劳似疟，皆主之。

蜀漆 知母 升麻 白薇 地骨皮 麦门冬（各五分） 乌梅肉 鳖甲（炙） 葳蕤（各四分）

上十三味，捣筛为末，蜜和丸如梧子大，饮下十丸，日再服，加至二十丸。此方用无不瘥。加光明砂一两，神良。忌海藻、菘菜、人苋、生葱、生菜。（《外台》卷五）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治腰痛方
  • 当前页：治诸疟疾方
  • 下一页：治消渴方
<<< 返回本书目录
  1. 治诸疟疾方《集验方》
  2. 治诸气，礞石丸。《苏沈良方》
  3. 治诸目疾《苏沈良方》
  4. 治诸气灸法《圣济总录》
  5. 治诸淋灸法《圣济总录》
  6. 治诸水肿方《集验方》
  7. 治诸淋方《集验方》
  8. 治诸物哽咽喉方《集验方》
  9. 治诸癞、恶疮及侵淫疮方《集验方》
  10. 治诸痫《洪氏集验方》
  11. 治诸积大法《医宗金鉴》
  12. 治诸虚（附骨蒸）《太平惠民和剂局方》
  13. 治诸积大法《妇科心法要诀》
  14. 治诸眼一切点眼膏药《银海精微》
  15. 治诸鲠咒法《口齿类要》
  16. 治竹木刺不出方《集验方》
  17. 治诸鲠《苏沈良方》
  18. 治蛀牙疼《洪氏集验方》
  19. 治诸鲠《洪氏集验方》
  20. 治转筋灸法《圣济总录》
  21. 治诸风上攻头痛方《苏沈良方》
  22. 治浊固本《汤头歌诀》
  23. 治诸风（附香港脚）《太平惠民和剂局方》
  24. 治自经未死诸方《小品方》
  25. 治诸方《集验方》
  26. 治足筋缩法《医门补要》
  27. 治诸疔疮方法《仙传外科集验方》
  28. 治卒虿螫方《肘后备急方》
  29. 治诸疮中风寒水露方《集验方》
  30. 治卒大腹水病方《肘后备急方》
  1. 治诸疟疾方《集验方》
  2. 治诸目疾《苏沈良方》
  3. 治诸气，礞石丸。《苏沈良方》
  4. 治诸淋灸法《圣济总录》
  5. 治诸气灸法《圣济总录》
  6. 治诸淋方《集验方》
  7. 治诸气生痰星香丸《仁术便览》
  8. 治诸痢杂证《小儿卫生总微论方》
  9. 治诸水肿方《集验方》
  10. 治诸癞、恶疮及侵淫疮方《集验方》
  11. 治诸物哽咽喉方《集验方》
  12. 治诸积大法《妇科心法要诀》
  13. 治诸痫《洪氏集验方》
  14. 治诸积大法《医宗金鉴》
  15. 治诸痫通用方《小儿卫生总微论方》
  16. 治诸鲠咒法《口齿类要》
  17. 治诸眼一切点眼膏药《银海精微》
  18. 治诸鲠《苏沈良方》
  19. 治猪痫《是斋百一选方》
  20. 治诸鲠《洪氏集验方》
  21. 治竹木刺《是斋百一选方》
  22. 治诸疳杂证方《小儿卫生总微论方》
  23. 治竹木刺《是斋百一选方》
  24. 治诸疳虫动方《小儿卫生总微论方》
  25. 治竹木刺不出方《集验方》
  26. 治诸疳《是斋百一选方》
  27. 治竹木针刺入肉《是斋百一选方》
  28. 治诸风上攻头痛方《苏沈良方》
  29. 治竹签在脚腿《是斋百一选方》
  30. 治诸风疥癣及癞《儒门事亲》
  31. 治主方《侣山堂类辩》


治消渴方_《集验方》_中医方言_【岐黄之术】

治消渴方
在线购买《集验方》正版书籍

治消渴方

  • 上一页
  • 目录
  • 相关
  • 下一页

治肾消渴，小便数，宣补丸方。

黄 （三两） 栝蒌（三两） 麦门冬（三两去心） 茯神（三两） 人参（三两） 甘草（三两炙） 黄连（三两） 知母（三两） 干地黄（六两） 石膏（六两研） 菟丝（三两） 肉苁蓉（四两）

上十二味，末之，以牛胆汁三合，共蜜和丸梧子大，以茅根汁服三十丸，日渐加至五十丸，一名茯神丸。（《外台》卷十一）

治肾气不足，虚损消渴，小便数，腰痛，宜服肾沥汤方。

羊肾一具（去脂膜切） 远志（二两去心） 人参（二两） 泽泻（二两） 干地黄（二两） 桂心（二两） 当归（二两） 龙骨（二两）甘草（二两炙） 麦门冬（一升去心）五味子（五合） 茯苓（一两） 芎 （二两） 黄芩（一两） 生姜（六两） 大枣（二十枚）

上十六味，切，以水一斗五升，煮羊肾取一斗二升，内药取三升，分三服。忌海藻、菘菜、

黄连（一斤去毛） 生地黄（十斤）

上二味，捣绞地黄取汁渍黄连，出曝之燥，复内之，令汁尽，干捣之下筛，蜜和丸如梧子，服二十丸，日三服。亦可散，以酒服方寸匕，日三服，尽更令作，即瘥止。忌猪肉芜荑。

（《外台》卷十一）

治渴日饮一斛者方。

入地三尺取桑根白皮，炙令黄黑，细切，以水令相淹煮之，以味浓为度，热饮之，勿与盐

治消渴引饮方。

用人参、栝蒌根等分，生研为末，炼蜜丸梧子大。每服百丸，食前麦门冬汤下，日二服，以愈为度，名玉壶丸。忌酒面炙爆。（《本草纲目》卷十二）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治诸疟疾方
  • 当前页：治消渴方
  • 下一页：治诸出血方
<<< 返回本书目录
  1. 治消渴方《苏沈良方》
  2. 治消渴灸法《圣济总录》
  3. 治消渴方《集验方》
  4. 治消止渴汤【方剂大全】
  5. 治香港脚灸法《圣济总录》
  6. 治消滋坎饮加减【方剂大全】
  7. 治香港脚灸法《洪氏集验方》
  8. 治小便不通。《苏沈良方》
  9. 治涎诸方《史载之方》
  10. 治小便赤黄不利灸刺法（白浊附）《圣济总录》
  11. 治下疰脚疮，火府丹。《苏沈良方》
  12. 治小便难及遗尿、尿频方《集验方》
  13. 治下利诸方《小品方》
  14. 治小便数方（并治渴）《苏沈良方》
  15. 治下利诸方《小品方》
  16. 治小便数灸法《圣济总录》
  17. 治误为火汤热膏所伤诸方《小品方》
  18. 治小产病方《妇科玉尺》
  19. 治五种牙疼《洪氏集验方》
  20. 治小肠气《洪氏集验方》
  21. 治五种肠风痔疾《洪氏集验方》
  22. 治小肠气，断弓弦散。《苏沈良方》
  23. 治五种肠风下血《洪氏集验方》
  24. 治小肠气，二姜散。《苏沈良方》
  25. 治五脏中风并一切风疾灸刺法《圣济总录》
  26. 治小肠气仓卒散方《苏沈良方》
  27. 治无热虚劳《济阴纲目》
  28. 治小儿哺露《圣济总录》
  29. 治瘟疫慎用古方大寒剂论《松峰说疫》
  30. 治小儿恶疮久不瘥方《集验方》
  1. 治消渴方《集验方》
  2. 治消渴《是斋百一选方》
  3. 治消渴方《苏沈良方》
  4. 治消渴《是斋百一选方》
  5. 治消渴方《是斋百一选方》
  6. 治消渴《是斋百一选方》
  7. 治消渴灸法《圣济总录》
  8. 治消渴《儒门事亲》
  9. 治小便《育婴家秘》
  10. 治项气方《博济方》
  11. 治小便白浊《是斋百一选方》
  12. 治项后生疙疽《奇方类编》
  13. 治小便不通。《苏沈良方》
  14. 治香港脚膝肿，痛不可忍《是斋百一选方》
  15. 治小便赤黄不利灸刺法（白浊附）《圣济总录》
  16. 治香港脚痛不能行步《是斋百一选方》
  17. 治小便出血《是斋百一选方》
  18. 治香港脚神效方《回生集》
  19. 治小便多《儒门事亲》
  20. 治香港脚上攻，流注四肢，结成肿核不散，赤热痛《是斋百一选方》
  21. 治小便混浊如精之状《儒门事亲》
  22. 治香港脚灸法《洪氏集验方》
  23. 治小便淋痛方《回生集》
  24. 治香港脚灸法《圣济总录》
  25. 治小便难及遗尿、尿频方《集验方》
  26. 治香港脚脚面肿痛《是斋百一选方》
  27. 治小便频滑数不禁《儒门事亲》
  28. 治香港脚红肿生疮二百四十二法《针灸神书》
  29. 治小便频酒《奇方类编》
  30. 治香港脚方《冯氏锦囊秘录》
  31. 治小便频数有余滴腰膝冷肾囊湿两脚无力《回生集》


治诸出血方_《集验方》_中医方言_【岐黄之术】

治诸出血方
在线购买《集验方》正版书籍

治诸出血方

  • 上一页
  • 目录
  • 相关
  • 下一页

治卒下血不止方。

龙胆草（一握）

上一味，切，以水五升煮，取二升半，分为五服，如不瘥，更服。（《外台》卷十五）

治卒下血方。

小豆（二升）

上一味，捣碎，水三升和，绞取汁饮之，立止。（《外台》卷二十五）

治下血如刺诸方。

灶中黄土（半升绵裹） 甘草（三两炙） 干姜（二两） 阿胶（三两炙） 芎 （三两） 熟艾（三

凡六物，以水一斗，煮取三升，分三服。（《医心方》卷十二）

治吐血、下血、并妇人漏下方。

取鸡苏绞取汁，多少任意服之，愈。（《医心方》卷十二）

治小便出血方。

末龙骨二方寸匕，水调温服之，日二服，瘥。（《证类本草》卷十六）

人有九窍四肢指歧间出血，乃暴惊所为，治之方。

取新生犊子未食草者脐屎，日干烧末，水服方寸匕，日四、五顿，瘥。人云，口鼻出血亦良。（《证类本草》卷十七）

治舌上忽出血如簪孔者方。

烧乱发灰∶水服方寸匕，日三。亦治小便出血。（《千金方》卷十二）

治吐血不止方。

蚕蜕纸烧存性，蜜和丸如芡实大，含化咽津。（《本草纲目》卷三十九）

治卒呕血，腹内绞急，胸中隐然而痛，面色紫黑，或从溺出方。

灸脐左右各五分四壮。（《医心方》卷五）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治消渴方
  • 当前页：治诸出血方
  • 下一页：治大便难及大小便并不通方
<<< 返回本书目录
  1. 治诸出血方《集验方》
  2. 治诸疮中风寒水露方《集验方》
  3. 治诸虫方《集验方》
  4. 治诸疔疮方法《仙传外科集验方》
  5. 治周身口诀《跌打损伤回生集》
  6. 治诸方《集验方》
  7. 治众蛇螫人方《集验方》
  8. 治诸风（附香港脚）《太平惠民和剂局方》
  9. 治肿饮【方剂大全】
  10. 治诸风上攻头痛方《苏沈良方》
  11. 治肿毒痈疽。《苏沈良方》
  12. 治诸鲠《洪氏集验方》
  13. 治肿毒发背，一切痈疽经验方《洪氏集验方》
  14. 治诸鲠《苏沈良方》
  15. 治肿毒发背，一切痈疽夺命膏《洪氏集验方》
  16. 治诸鲠咒法《口齿类要》
  17. 治中汤【方剂大全】
  18. 治诸积大法《妇科心法要诀》
  19. 治中水毒方《集验方》
  20. 治诸积大法《医宗金鉴》
  21. 治中尸方《集验方》
  22. 治诸癞、恶疮及侵淫疮方《集验方》
  23. 治中射工毒方《集验方》
  24. 治诸淋方《集验方》
  25. 治中蛊毒诸方《小品方》
  26. 治诸淋灸法《圣济总录》
  27. 治中蛊毒方《肘后备急方》
  28. 治诸目疾《苏沈良方》
  29. 治中蛊毒方《集验方》
  30. 治诸疟疾方《集验方》
  1. 治诸出血方《集验方》
  2. 治诸虫方《集验方》
  3. 治诸疮疖已结未结《是斋百一选方》
  4. 治周身口诀《跌打损伤回生集》
  5. 治诸疮水度肿者《儒门事亲》
  6. 治重舌上戴妨碍《是斋百一选方》
  7. 治诸疮中风寒水露方《集验方》
  8. 治重舌方《普济本事方》
  9. 治诸疔疮方法《仙传外科集验方》
  10. 治重舌《是斋百一选方》
  11. 治诸毒不收口《奇方类编》
  12. 治重舌《达生编》
  13. 治诸毒疮发背围药方《急救广生集》
  14. 治重疾须用重药《友渔斋医话》
  15. 治诸恶疮《儒门事亲》
  16. 治众蛇螫人方《集验方》
  17. 治诸方《集验方》
  18. 治肿毒痈疽。《苏沈良方》
  19. 治诸风疥癣及癞《儒门事亲》
  20. 治肿毒发背，一切痈疽经验方《洪氏集验方》
  21. 治诸风上攻头痛方《苏沈良方》
  22. 治肿毒发背，一切痈疽夺命膏《洪氏集验方》
  23. 治诸疳《是斋百一选方》
  24. 治肿不下《是斋百一选方》
  25. 治诸疳虫动方《小儿卫生总微论方》
  26. 治中诸药毒《是斋百一选方》
  27. 治诸疳杂证方《小儿卫生总微论方》
  28. 治中瘴疠毒方《回生集》
  29. 治诸鲠《洪氏集验方》
  30. 治中一切药食虫毒《是斋百一选方》
  31. 治诸鲠《苏沈良方》


治大便难及大小便并不通方_《集验方》_中医方言_【岐黄之术】

治大便难及大小便并不通方
在线购买《集验方》正版书籍

治大便难及大小便并不通方

  • 上一页
  • 目录
  • 相关
  • 下一页

治脾胃不和，常患大便坚强难方。

大黄 芍药 浓朴（炙各二两） 枳实（六枚） 麻子（别研五合）

上五味，捣筛，入麻子，蜜和为丸，如梧桐子大，每服十丸，日三服，稍稍增之，以通利为度，可常将之。（《外台》卷二十七）

治不得大便十日，或一月，烦满欲死方。

葵子二升，以水四升，煮取一升，去滓，顿服之。（《医心方》卷十二）

治大便牢难，腹热连日，欲死方。

白蜜三升，于微火上煎之，使如强 ，以投冷水中，须臾当凝出丸，丸如手指大，长六寸、七寸，内谷道中，即得通。（《医心方》卷十二）

治七、八日奔气伤心欲死者，须臾便通方。

猪胆一枚，内下部中，良。（《外台》卷二十七）

治大、小便不通，三阳实，大便不通方。

榆白皮（三两） 桂心（二两） 滑石（六两） 甘草（三两炙）

上四味，以水一斗，煮取三升，分三服。（《外台》卷二十七）

治关格之病，肠中转痛，不得大、小便，一日一夜不瘥欲死方。

芒硝三两，纸三重裹，于炭火内烧令沸，安一升水中尽服之，当先饮温汤一、二升以来，吐风寒冷气入肠，忽痛坚急如吹状，大、小便不通，或小肠有气结，如升大胀起，名为关格病。又治大、小便不利病。

苦参 滑石 贝齿（各等分）

上三味，捣筛为散，每服饮下一匕。（《外台》卷二十七）

又方

煮葵根汁服之，弥佳。（《外台》卷二十七）

治久不得大、小便方。

猪脂如鸡子，着一杯酒中，煮之令沸，顿服。（《医心方》卷十二）

治大、小便卒关格不通方。

吴茱萸南行枝，取之断度如手第二指中节，含之立下。（《证类本草》卷十三）

治大小便闭方。

乱发末三指撮，投半升水中，一服。（《证类本草》卷十五）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治诸出血方
  • 当前页：治大便难及大小便并不通方
  • 下一页：治小便难及遗尿、尿频方
<<< 返回本书目录
  1. 治大便难及大小便并不通方《集验方》
  2. 治大人【方剂主治】
  3. 治猝中五尸灸法《圣济总录》
  4. 治代指似瘭疽诸方《小品方》
  5. 治猝魇寐不寤灸法《圣济总录》
  6. 治带《竹泉生女科集要》
  7. 治唇病方《集验方》
  8. 治带片【方剂大全】
  9. 治春夏温热病诸方《小品方》
  10. 治带下滑脱《济阴纲目》
  11. 治疮肿伤折《太平惠民和剂局方》
  12. 治丹毒及赤白疹方《集验方》
  13. 治疮疹，欲发及已发而陷伏者《苏沈良方》
  14. 治丹疹毒肿诸方《小品方》
  15. 治疮疡各症附方《外科枢要》
  16. 治单双乳蛾神效吹药方《白喉全生集》
  17. 治疮须分补泻《外科理例》
  18. 治当顺时《此事难知》
  19. 治疮门《医学入门》
  20. 治刀箭金疮方《集验方》
  21. 治疮疥甚者。《苏沈良方》
  22. 治盗汗《洪氏集验方》
  23. 治传尸劳《济阴纲目》
  24. 治盗汗《洪氏集验方》
  25. 治虫兽狗马毒诸方《小品方》
  26. 治跌打【中药主治】
  27. 治赤白脓血痢及冷痢方《集验方》
  28. 治跌打损伤方《集验方》
  29. 治肠痔下血如注水不瘥者《苏沈良方》
  30. 治钉毒疮（疥癣恶疮）诸方《小品方》
  1. 治大便难及大小便并不通方《集验方》
  2. 治大便秘《儒门事亲》
  3. 治大便下血《奇方类编》
  4. 治大便不通《奇方类编》
  5. 治大风《是斋百一选方》
  6. 治大便闭结二百五十七法《针灸神书》
  7. 治大风《是斋百一选方》
  8. 治大便《育婴家秘》
  9. 治大麻风《奇方类编》
  10. 治打扑损痛肿不止《是斋百一选方》
  11. 治大人疟疾方《万氏秘传片玉心书》
  12. 治打扑损筋伤骨折《是斋百一选方》
  13. 治大人小儿噤口痢神方《回生集》
  14. 治打扑伤损骨折《是斋百一选方》
  15. 治大人小儿吐泻腹胀、胸膈痞闭《儒门事亲》
  16. 治打扑伤损，或刃伤血不止，及破伤风《是斋百一选方》
  17. 治大头病兼治喉痹方《儒门事亲》
  18. 治打扑伤损《是斋百一选方》
  19. 治大头瘟《奇方类编》
  20. 治打扑伤损《是斋百一选方》
  21. 治大小便不通《达生编》
  22. 治打扑伤损《是斋百一选方》
  23. 治大小便不通《是斋百一选方》
  24. 治搭手《回生集》
  25. 治大小肠痈（凡小肠痈则左足缩大肠痈则右足缩是也）《回生集》
  26. 治错杂之邪《女科证治准绳》
  27. 治大小人儿身上脓窠疮流水《奇方类编》
  28. 治寸白虫方《普济本事方》
  29. 治大小腮肿名虾蟆瘟《急救广生集》
  30. 治寸白虫《是斋百一选方》
  31. 治代指似瘭疽诸方《小品方》


治小便难及遗尿、尿频方_《集验方》_中医方言_【岐黄之术】

治小便难及遗尿、尿频方
在线购买《集验方》正版书籍

治小便难及遗尿、尿频方

  • 上一页
  • 目录
  • 相关
  • 下一页

治小便不通方。

猪胆大如鸡子者，内热酒中服。亦治大便不通。（《证类本草》卷十八）

治小便难，淋沥汤方。

滑石（八两） 石苇（三两去毛） 榆皮（一升） 葵子（一升） 通草（四两）

上五味，切，以水一斗，煮取三升，分三服。一方加黄芩三两（《外台》卷二十七）

治淋，小便不利，阴痛，石苇散方。

石苇（二两去毛） 瞿麦（一两） 滑石（五两） 车前子（三两） 葵子（二两）

上五味，捣筛为散，服方寸匕，日三。（《外台》卷二十七）

治遗尿方。

取雄鸡肠，烧灰为末，用三指一撮服之，朝暮服当愈。（《外台》卷二十七）

治尿床方。

用鸡 一具，并肠烧存性，服之，男雌女雄。（《证类本草》卷十九）

治小便数而多方。

羊肺羹内少许羊肉合作之，调和盐，如常食之法，多少任意，不过三具效。（《外台》卷二十七）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治大便难及大小便并不通方
  • 当前页：治小便难及遗尿、尿频方
  • 下一页：治虚劳里急骨热羸瘦诸不足方
<<< 返回本书目录
  1. 治小便难及遗尿、尿频方《集验方》
  2. 治小便数方（并治渴）《苏沈良方》
  3. 治小便赤黄不利灸刺法（白浊附）《圣济总录》
  4. 治小便数灸法《圣济总录》
  5. 治小便不通。《苏沈良方》
  6. 治小产病方《妇科玉尺》
  7. 治消滋坎饮加减【方剂大全】
  8. 治小肠气《洪氏集验方》
  9. 治消止渴汤【方剂大全】
  10. 治小肠气，断弓弦散。《苏沈良方》
  11. 治消渴灸法《圣济总录》
  12. 治小肠气，二姜散。《苏沈良方》
  13. 治消渴方《苏沈良方》
  14. 治小肠气仓卒散方《苏沈良方》
  15. 治消渴方《集验方》
  16. 治小儿哺露《圣济总录》
  17. 治香港脚灸法《圣济总录》
  18. 治小儿恶疮久不瘥方《集验方》
  19. 治香港脚灸法《洪氏集验方》
  20. 治小儿疳肥疮多生头上《苏沈良方》
  21. 治涎诸方《史载之方》
  22. 治小儿疳伤《银海精微》
  23. 治下疰脚疮，火府丹。《苏沈良方》
  24. 治小儿惊风、疳气及疟疾方《集验方》
  25. 治下利诸方《小品方》
  26. 治小儿脐久不干，赤肿出脓及清水《苏沈良方》
  27. 治下利诸方《小品方》
  28. 治小儿雀目法《一草亭目科全书》
  29. 治误为火汤热膏所伤诸方《小品方》
  30. 治小儿热嗽。《苏沈良方》
  1. 治小便难及遗尿、尿频方《集验方》
  2. 治小便淋痛方《回生集》
  3. 治小便频滑数不禁《儒门事亲》
  4. 治小便混浊如精之状《儒门事亲》
  5. 治小便频酒《奇方类编》
  6. 治小便多《儒门事亲》
  7. 治小便频数有余滴腰膝冷肾囊湿两脚无力《回生集》
  8. 治小便出血《是斋百一选方》
  9. 治小便数方（并治渴）《苏沈良方》
  10. 治小便赤黄不利灸刺法（白浊附）《圣济总录》
  11. 治小便数灸法《圣济总录》
  12. 治小便不通。《苏沈良方》
  13. 治小便下血不止《是斋百一选方》
  14. 治小便白浊《是斋百一选方》
  15. 治小产《奇效简便良方》
  16. 治小便《育婴家秘》
  17. 治小产《奇方类编》
  18. 治消渴灸法《圣济总录》
  19. 治小产病方《妇科玉尺》
  20. 治消渴方《是斋百一选方》
  21. 治小肠气《洪氏集验方》
  22. 治消渴方《苏沈良方》
  23. 治小肠气《是斋百一选方》
  24. 治消渴方《集验方》
  25. 治小肠气《是斋百一选方》
  26. 治消渴《是斋百一选方》
  27. 治小肠气，断弓弦散。《苏沈良方》
  28. 治消渴《是斋百一选方》
  29. 治小肠气，二姜散。《苏沈良方》
  30. 治消渴《是斋百一选方》
  31. 治小肠气仓卒散方《苏沈良方》


治虚劳里急骨热羸瘦诸不足方_《集验方》_中医方言_【岐黄之术】

治虚劳里急骨热羸瘦诸不足方
在线购买《集验方》正版书籍

治虚劳里急骨热羸瘦诸不足方

  • 上一页
  • 目录
  • 相关
  • 下一页

治虚劳里急诸不足，黄 健中汤方。

黄 （三两） 桂心（三两） 甘草（三两炙） 芍药（二两） 生姜（四两） 大枣（十二枚擘） 饴

上七味，切，以水一斗二升，煮取六升，去滓，内饴糖，令消，适寒温服一升，间日可作。呕者倍生姜；腹满者去枣，加茯苓四两。忌生葱、海藻、菘菜。（《外台》卷十七）

枸杞汤，治虚劳，口中苦渴，骨节烦热或寒方。

枸杞根白皮（切五升） 麦门冬（一升去心） 小麦（二升洗）

上三味，以水二斗，煮麦熟药成，去滓，分服一升，瘥止。（《外台》卷十七）

淮南五柔丸，治虚劳不足，饮食不生肌肤，三焦不调，大便秘涩，此药和肠脏并治癖饮百病方。

大黄（一斤） 前胡（二两） 茯苓（一两） 细辛（一两） 苁蓉（一两） 半夏（一两汤洗） 当归

上九味，捣筛蜜和，捣万杵，丸如梧子，食前以汤饮下五丸，日再服，加至十丸。忌生菜凡男女因积劳虚损，或大病后不复常，若四体沉滞，骨肉疼酸，呼吸少气，行动喘 ，或小腹拘急，腰背强痛，心中虚悸，咽干唇燥，面体少色，或饮食无味，阴阳废弱，悲忧惨戚，甘草（二两） 桂（三两） 芍药（四两） 生姜（五两，无者亦可用干姜） 大枣（二七枚） 饴（

上六味，以水九升，煮取三升，去滓，内饴，分三服。间日复作一剂。复可将诸丸散耳。

黄 加二两、人参二两为佳。若患痰满及溏泄，可除饴耳。（《肘后方》卷四）

又方

乌雌鸡一头，治如食法，以生地黄一斤，切，饴糖二升，内腹内，急缚，铜器贮甑中蒸五升米久，须臾，取出食肉，饮汁，勿啖盐。三月三度作之。神良。并止盗汗。（《肘后方》卷

治心虚惊悸不定，羸瘦方。

荆沥二升，以火煎至一升六合，分服四合，日三夜一。（《证类本草》卷十二）

肾气丸，治虚劳不足，大渴欲饮水，腰痛小腹拘急，小便不利方。

干地黄（八两） 山茱萸 薯蓣（各四两） 泽泻 牡丹皮 茯苓（各三两） 桂心 附子（各二

上末之，蜜丸如梧子，酒下十五丸，日三，加至二十五丸。（《千金方》卷十九）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治小便难及遗尿、尿频方
  • 当前页：治虚劳里急骨热羸瘦诸不足方
  • 下一页：治虚烦不眠及汗出不止方
<<< 返回本书目录
  1. 治虚劳里急骨热羸瘦诸不足方《集验方》
  2. 治虚劳平补诸方《济阴纲目》
  3. 治虚寒带下《济阴纲目》
  4. 治虚劳失精灸刺法《圣济总录》
  5. 治虚风方回生散《小儿药证直诀》
  6. 治虚劳小便白浊灸法《圣济总录》
  7. 治虚烦不眠及汗出不止方《集验方》
  8. 治虚劳遗精及益智方《集验方》
  9. 治虚二统《理虚元鉴》
  10. 治虚劳诸方《小品方》
  11. 治虚补养（肾虚腰疼）诸方《小品方》
  12. 治虚脉法分类《理虚元鉴》
  13. 治熊虎伤人疮方《集验方》
  14. 治虚脉法总括《理虚元鉴》
  15. 治胸胁痰冷气满诸方《小品方》
  16. 治虚满水肿诸方《小品方》
  17. 治胸膈上痰诸方《肘后备急方》
  18. 治虚实法《医学纲目》
  19. 治胸腹胀满方《集验方》
  20. 治虚损带下《济阴纲目》
  21. 治胸痹诸方《小品方》
  22. 治虚损羸瘦不堪劳动方《肘后备急方》
  23. 治胸痹灸刺法《圣济总录》
  24. 治虚药讹一十八辨《理虚元鉴》
  25. 治形论《景岳全书》
  26. 治虚有三本《理虚元鉴》
  27. 治猩红热【疾病大全】
  28. 治癣《洪氏集验方》
  29. 治囟开不合、鼻塞不通方《小儿药证直诀》
  30. 治癣方《苏沈良方》
  1. 治虚劳里急骨热羸瘦诸不足方《集验方》
  2. 治虚寒带下《济阴纲目》
  3. 治虚劳平补诸方《济阴纲目》
  4. 治虚风方回生散《小儿药证直诀》
  5. 治虚劳奇方一切骨蒸痨热服之如神《回生集》
  6. 治虚烦不眠及汗出不止方《集验方》
  7. 治虚劳失精灸刺法《圣济总录》
  8. 治虚二统《理虚元鉴》
  9. 治虚劳小便白浊灸法《圣济总录》
  10. 治虚补养（肾虚腰疼）诸方《小品方》
  11. 治虚劳遗精及益智方《集验方》
  12. 治休息痢方《小儿卫生总微论方》
  13. 治虚劳诸方《小品方》
  14. 治休息久痢方《回生集》
  15. 治虚冷咳嗽痰盛等疾《是斋百一选方》
  16. 治熊虎伤人疮方《集验方》
  17. 治虚脉法分类《理虚元鉴》
  18. 治胸胁痰冷气满诸方《小品方》
  19. 治虚脉法总括《理虚元鉴》
  20. 治胸胃肚腹疼方（香元散专治此症验）《回生集》
  21. 治虚满水肿诸方《小品方》
  22. 治胸膈疼方（屡验密云县牛栏山杨医传）《回生集》
  23. 治虚三本《中医词典》
  24. 治胸膈上痰诸方《肘后备急方》
  25. 治虚实法《医学纲目》
  26. 治胸腹胀满方《集验方》
  27. 治虚损带下《济阴纲目》
  28. 治胸痹诸方《小品方》
  29. 治虚损羸瘦不堪劳动方《肘后备急方》
  30. 治胸痹灸刺法《圣济总录》
  31. 治虚损蒸劳瘵二百六十二法《针灸神书》


治虚烦不眠及汗出不止方_《集验方》_中医方言_【岐黄之术】

治虚烦不眠及汗出不止方
在线购买《集验方》正版书籍

治虚烦不眠及汗出不止方

  • 上一页
  • 目录
  • 相关
  • 下一页

治虚烦闷不得眠，千里流水汤方。

半夏（三两洗） 生姜（四两） 麦门冬（三两去心） 酸枣仁（二两） 甘草（二两炙） 桂心（三两） 黄芩（二两） 萆 （二两） 人参（二两） 茯苓（四两） 秫米（一升）

上十一味，切，以千里流水一斛，煮米令蟹目沸，扬之万遍，澄清一斗，煮诸药取三升，分三服。忌海藻、菘菜、羊肉、饧酢、生葱。（《外台》卷十七）

治烦闷不得眠方。

生地黄（五两） 香豉（五合绵裹） 人参（二两） 粟米（三合） 茯苓（四两） 知母（四两） 麦

上十味，切，以水八升，煮取二升七合，去滓，分四服忌海藻、菘菜、芜荑、酢物。（《外台》卷十七）

温胆汤，治大病后，虚烦不得眠，此胆寒故也，宜服此汤法。

生姜（四两） 半夏（二两洗） 橘皮（三两） 竹茹（二两） 枳实（二枚炙） 甘草（一两炙）

上六味，切，以水八升，煮取二升，去滓，分三服。忌羊肉、海藻、菘菜、饧。（《外台》卷十七）

治止汗粉药方。

牡蛎（二两熬） 附子（半两炮） 麻黄根（二两）

上三味，捣筛，以白粉一升和合粉汗，汗止。忌猪肉。（《外台》卷二十三）

汗后遂漏不止，其人恶风，小便难，四肢微急，难以屈伸，桂枝加附子汤方。

大枣（十三枚） 附子（一枚炮） 桂心（三两） 芍药（三两） 生姜（三两） 甘草（二两炙）

上六味，切，以水七升，煮取三升，温服一升。（《外台》卷二十三）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治虚劳里急骨热羸瘦诸不足方
  • 当前页：治虚烦不眠及汗出不止方
  • 下一页：治虚劳遗精及益智方
<<< 返回本书目录
  1. 治虚烦不眠及汗出不止方《集验方》
  2. 治虚风方回生散《小儿药证直诀》
  3. 治虚二统《理虚元鉴》
  4. 治虚寒带下《济阴纲目》
  5. 治虚补养（肾虚腰疼）诸方《小品方》
  6. 治虚劳里急骨热羸瘦诸不足方《集验方》
  7. 治熊虎伤人疮方《集验方》
  8. 治虚劳平补诸方《济阴纲目》
  9. 治胸胁痰冷气满诸方《小品方》
  10. 治虚劳失精灸刺法《圣济总录》
  11. 治胸膈上痰诸方《肘后备急方》
  12. 治虚劳小便白浊灸法《圣济总录》
  13. 治胸腹胀满方《集验方》
  14. 治虚劳遗精及益智方《集验方》
  15. 治胸痹诸方《小品方》
  16. 治虚劳诸方《小品方》
  17. 治胸痹灸刺法《圣济总录》
  18. 治虚脉法分类《理虚元鉴》
  19. 治形论《景岳全书》
  20. 治虚脉法总括《理虚元鉴》
  21. 治猩红热【疾病大全】
  22. 治虚满水肿诸方《小品方》
  23. 治囟开不合、鼻塞不通方《小儿药证直诀》
  24. 治虚实法《医学纲目》
  25. 治心痛腹胀满冷痛诸方《小品方》
  26. 治虚损带下《济阴纲目》
  27. 治心痛方《集验方》
  28. 治虚损羸瘦不堪劳动方《肘后备急方》
  29. 治心腹胸胁中病诸方《小品方》
  30. 治虚药讹一十八辨《理虚元鉴》
  1. 治虚烦不眠及汗出不止方《集验方》
  2. 治虚二统《理虚元鉴》
  3. 治虚风方回生散《小儿药证直诀》
  4. 治虚补养（肾虚腰疼）诸方《小品方》
  5. 治虚寒带下《济阴纲目》
  6. 治休息痢方《小儿卫生总微论方》
  7. 治虚劳里急骨热羸瘦诸不足方《集验方》
  8. 治休息久痢方《回生集》
  9. 治虚劳平补诸方《济阴纲目》
  10. 治熊虎伤人疮方《集验方》
  11. 治虚劳奇方一切骨蒸痨热服之如神《回生集》
  12. 治胸胁痰冷气满诸方《小品方》
  13. 治虚劳失精灸刺法《圣济总录》
  14. 治胸胃肚腹疼方（香元散专治此症验）《回生集》
  15. 治虚劳小便白浊灸法《圣济总录》
  16. 治胸膈疼方（屡验密云县牛栏山杨医传）《回生集》
  17. 治虚劳遗精及益智方《集验方》
  18. 治胸膈上痰诸方《肘后备急方》
  19. 治虚劳诸方《小品方》
  20. 治胸腹胀满方《集验方》
  21. 治虚冷咳嗽痰盛等疾《是斋百一选方》
  22. 治胸痹诸方《小品方》
  23. 治虚脉法分类《理虚元鉴》
  24. 治胸痹灸刺法《圣济总录》
  25. 治虚脉法总括《理虚元鉴》
  26. 治胸痹《女科证治准绳》
  27. 治虚满水肿诸方《小品方》
  28. 治形论《景岳全书》
  29. 治虚三本《中医词典》
  30. 治囟开不合、鼻塞不通方《小儿药证直诀》
  31. 治虚实法《医学纲目》


治虚劳遗精及益智方_《集验方》_中医方言_【岐黄之术】

治虚劳遗精及益智方
在线购买《集验方》正版书籍

治虚劳遗精及益智方

  • 上一页
  • 目录
  • 相关
  • 下一页

治梦失精方。

韭子（一升熬）

上一物，捣筛，酒服方寸匕，日再。神效。（《医心方》卷十三）

灸丈夫梦泄法。

灸足内踝上一寸，一名三阴交，二七壮，两脚皆灸，内踝踝上大脉并四指是。（《外台》卷十六）

治人心孔 塞，多忘，喜误方。

七月七日取蜘蛛网着领中，勿令人知，则永不忘也。（《肘后方》卷六

又方

丁酉日自至市买远志，着巾角中还，末服之，勿令人知。（《肘后方》卷六）

孔子枕中神效方。

龟甲、龙骨、远志、石上菖蒲分等，末，食后酒服方寸匕，日三。令人大圣。（《医心方》卷二十六）

开心散，令人不忘方。

菖蒲 茯苓（各三两） 人参（二两） 远志（四两）

上四味，捣筛为散，食后水服方寸匕，日一服。恒服之佳。（《医心方》卷二十六）

治人嗜眠喜睡方。

麻黄、术各五分、甘草三分，日中向南捣末，服一方寸匕，日三，令人不忘。（《肘后方》卷六）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治虚烦不眠及汗出不止方
  • 当前页：治虚劳遗精及益智方
  • 下一页：治服石虚热水肿方
<<< 返回本书目录
  1. 治虚劳遗精及益智方《集验方》
  2. 治虚劳诸方《小品方》
  3. 治虚劳小便白浊灸法《圣济总录》
  4. 治虚脉法分类《理虚元鉴》
  5. 治虚劳失精灸刺法《圣济总录》
  6. 治虚脉法总括《理虚元鉴》
  7. 治虚劳平补诸方《济阴纲目》
  8. 治虚满水肿诸方《小品方》
  9. 治虚劳里急骨热羸瘦诸不足方《集验方》
  10. 治虚实法《医学纲目》
  11. 治虚寒带下《济阴纲目》
  12. 治虚损带下《济阴纲目》
  13. 治虚风方回生散《小儿药证直诀》
  14. 治虚损羸瘦不堪劳动方《肘后备急方》
  15. 治虚烦不眠及汗出不止方《集验方》
  16. 治虚药讹一十八辨《理虚元鉴》
  17. 治虚二统《理虚元鉴》
  18. 治虚有三本《理虚元鉴》
  19. 治虚补养（肾虚腰疼）诸方《小品方》
  20. 治癣《洪氏集验方》
  21. 治熊虎伤人疮方《集验方》
  22. 治癣方《苏沈良方》
  23. 治胸胁痰冷气满诸方《小品方》
  24. 治癣疥《洪氏集验方》
  25. 治胸膈上痰诸方《肘后备急方》
  26. 治癣疥漆疮诸恶疮方《肘后备急方》
  27. 治胸腹胀满方《集验方》
  28. 治癣灸法《圣济总录》
  29. 治胸痹诸方《小品方》
  30. 治血《济阴纲目》
  1. 治虚劳遗精及益智方《集验方》
  2. 治虚劳小便白浊灸法《圣济总录》
  3. 治虚劳诸方《小品方》
  4. 治虚劳失精灸刺法《圣济总录》
  5. 治虚冷咳嗽痰盛等疾《是斋百一选方》
  6. 治虚劳奇方一切骨蒸痨热服之如神《回生集》
  7. 治虚脉法分类《理虚元鉴》
  8. 治虚劳平补诸方《济阴纲目》
  9. 治虚脉法总括《理虚元鉴》
  10. 治虚劳里急骨热羸瘦诸不足方《集验方》
  11. 治虚满水肿诸方《小品方》
  12. 治虚寒带下《济阴纲目》
  13. 治虚三本《中医词典》
  14. 治虚风方回生散《小儿药证直诀》
  15. 治虚实法《医学纲目》
  16. 治虚烦不眠及汗出不止方《集验方》
  17. 治虚损带下《济阴纲目》
  18. 治虚二统《理虚元鉴》
  19. 治虚损羸瘦不堪劳动方《肘后备急方》
  20. 治虚补养（肾虚腰疼）诸方《小品方》
  21. 治虚损蒸劳瘵二百六十二法《针灸神书》
  22. 治休息痢方《小儿卫生总微论方》
  23. 治虚眼方《明目至宝》
  24. 治休息久痢方《回生集》
  25. 治虚药讹一十八辨《理虚元鉴》
  26. 治熊虎伤人疮方《集验方》
  27. 治虚有三本《理虚元鉴》
  28. 治胸胁痰冷气满诸方《小品方》
  29. 治序标本《中医词典》
  30. 治胸胃肚腹疼方（香元散专治此症验）《回生集》
  31. 治悬痈败毒流气饮《仁术便览》


治服石虚热水肿方_《集验方》_中医方言_【岐黄之术】

治服石虚热水肿方
在线购买《集验方》正版书籍

治服石虚热水肿方

  • 上一页
  • 目录
  • 相关
  • 下一页

葱豆洗汤，治虚热及服石热，当风露卧，冷湿伤肌，热阻在里，变成热风水病，心腹肿满，气急不得下头，小便不利，大便难，四肢肿如皮囊盛水，晃晃如老蚕色，阴卵坚肿如升，茎肿生疮，臭如死鼠，此皆虚损，肾中有热，强取风冷，湿痹故也。内宜根据方服诸利水药，外宜以此汤洗四肢，讫，以葱豆膏敷之。别以猪蹄汤洗疮烂处及卵肿也方。

赤小豆（一升） 葱（合青切一升） 蒺藜子（一升碎） 菘菜子（一升舂碎） 蒴（切五升） 巴

上六味，以水一石二斗，煮取四斗，以淋洗身肿处。（《外台》卷二十）

猪蹄洗汤，治丈夫服石有虚，因劳损热盛当风卧，伤于风湿，身变成热，风水肿病，腹满气急，四肢欲肿，小便不利，阴卵坚肿，茎肿生疮，赤烂臭如死鼠，名水疽，以汤洗之方。

猪蹄（一双） 黄柏（五两锉） 蒴 根（切三升） 葶苈子（五合） 蒺藜子（一升）

上五味，以水三斗，煮取二斗，冷以洗之，日三。（《外台》卷二十）

葱白膏方，治与前葱豆汤同。

葱青白（切半升） 菘菜子（半升） 葶苈子（半升破） 蒴 （切半升） 青木香（二两切） 莽草

上九味，以猪肪五升煎之三沸，令水气竭，去滓，敷痛处。（《外台》卷二十）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治虚劳遗精及益智方
  • 当前页：治服石虚热水肿方
  • 下一页：治诸虫方
<<< 返回本书目录
  1. 治服石虚热水肿方《集验方》
  2. 治浮肿《济阴纲目》
  3. 治服散卒发动困笃方《肘后备急方》
  4. 治妇女杂病方《妇科玉尺》
  5. 治服寒食散方《小品方》
  6. 治妇人病有不能尽法之弊《寿世青编》
  7. 治服毒药吞金未死诸方《小品方》
  8. 治妇人产后胎衣不下《洪氏集验方》
  9. 治疯犬伤方《医学衷中参西录》
  10. 治妇人产后因惊或怒伤肝《洪氏集验方》
  11. 治风蛀牙如虫蛀破者《洪氏集验方》
  12. 治妇人带下、漏下及症瘕方《集验方》
  13. 治风诸方《小品方》
  14. 治妇人妒乳疮痛方《集验方》
  15. 治风之剂《原机启微》
  16. 治妇人妊娠伤寒，白术散。《苏沈良方》
  17. 治风杂方《卫生宝鉴》
  18. 治妇人乳痈方《集验方》
  19. 治风药例《古今医统大全》
  20. 治妇人伤于丈夫及交接出血方《集验方》
  21. 治风牙蛀牙一切疼痛《洪氏集验方》
  22. 治妇人阴脱及阴疮、阴痒方《集验方》
  23. 治风牙疼《洪氏集验方》
  24. 治妇人诸疾（附产图。外有治疗诸方，互见各类。）《太平惠民和剂局方》
  25. 治风邪带下《济阴纲目》
  26. 治妇人诸疾灸刺法《圣济总录》
  27. 治风乌荆丸《洪氏集验方》
  28. 治附骨疽与贼风相似诸方《小品方》
  29. 治风通用药《普济方·针灸》
  30. 治腹疼、寒疝诸方《集验方》
  1. 治服石虚热水肿方《集验方》
  2. 治服散卒发动困笃方《肘后备急方》
  3. 治浮肿《济阴纲目》
  4. 治服轻粉毒《类证治裁》
  5. 治浮肿《是斋百一选方》
  6. 治服寒食散方《小品方》
  7. 治腑者治其合《中医词典》
  8. 治服毒药吞金未死诸方《小品方》
  9. 治妇女杂病方《妇科玉尺》
  10. 治伏暑暴泻《是斋百一选方》
  11. 治妇人白带虚脱之症《奇方类编》
  12. 治蜂螫《是斋百一选方》
  13. 治妇人胞衣不下《是斋百一选方》
  14. 治疯犬咬方《急救广生集》
  15. 治妇人崩漏《是斋百一选方》
  16. 治疯犬伤方《医学衷中参西录》
  17. 治妇人病令宽思虑《女科经纶》
  18. 治风蛀牙如虫蛀破者《洪氏集验方》
  19. 治妇人病有不能尽法之弊《寿世青编》
  20. 治风诸方《小品方》
  21. 治妇人产后，恶物不出，上攻心痛《儒门事亲》
  22. 治风之剂《原机启微》
  23. 治妇人产后感冒伤风《是斋百一选方》
  24. 治风杂方《卫生宝鉴》
  25. 治妇人产后胎衣不下《洪氏集验方》
  26. 治风翳《明目至宝》
  27. 治妇人产后胎衣不下二百六十四法《针灸神书》
  28. 治风药例《古今医统大全》
  29. 治妇人产后虚弱，和血通经《儒门事亲》
  30. 治风牙蛀牙一切疼痛《洪氏集验方》
  31. 治妇人产后因惊或怒伤肝《洪氏集验方》


治诸虫方_《集验方》_中医方言_【岐黄之术】

治诸虫方
在线购买《集验方》正版书籍

治诸虫方

  • 上一页
  • 目录
  • 相关
  • 下一页

夫九虫者，一曰伏虫，长四寸；二曰蛔虫，长一尺；三曰白虫，长一寸；四曰肉虫，状如烂杏；五曰肺虫，状如蚕形；六曰胃虫，状如虾蟆；七曰弱虫，状如瓜瓣；八曰赤虫，状如生肉；九曰蛲虫，至细微，形如菜虫。伏虫，群虫之主也。蛔虫贯心则杀人。白虫相生，子孙转大，长至四、五尺，亦能杀人。肉虫令人烦满。肺虫令人咳嗽。胃虫令人呕吐，胃逆喜哕。弱虫又名隔虫，令人多唾。赤虫令人肠鸣。蛲虫居胴肠，多则为痔，剧则为癞，因人疮处，以生诸痈疽、癣 、 疥。龋虫无所不为，人亦不必尽有，有亦不必尽多，或偏有，或偏无者。此诸虫根据肠胃之间，若腑脏气实，则不为害。若虚则能侵蚀，随其虫之动而变成诸患也。（《外台》卷二十六）

贯众丸，主治九虫动作诸病方。

贯众（熬） 石蚕（熬五分） 野狼牙（四分） 芦（二分） 蜀漆（六分炙） 僵蚕（三分熬） 雷

上十味，捣筛，蜜丸，空心暖浆水服三十丸，日三。不知稍加之。白虫用榧子汤服。（《外台》卷二十六）

治长虫，鸡子丸方。

鸡子白（三枚） 干漆（四两熬一本无） 腊（三两） 粳米粉（半斤）

上四味，内铜器中，于微火上煎，搅令调，内粉，令凝可丸，置土上温，乃内鸡子，搅令相得，又煎令可丸，宿勿食，以饮下小豆许大一百二十丸，小儿五十丸。效验。（《外台》卷

又方

取楝实，以淳苦酒中渍再宿，以绵裹，内下部中，令入三寸许，一日易之。（《外台》卷二十

治蛔虫攻心腹痛方。

取薏苡根二斤锉，以水七升，煮取三升，先食尽取之，虫死尽出。（《外台》卷二十六）

治蛔虫，或攻心痛如刺，口中吐清水方。

以鸡子一枚，开头去黄，以好漆少许，内中相和，仰头吞之，虫悉出矣。（《外台》卷二十六）

治蛲虫在胃中，渐渐羸人方。

淳酒 白蜜 好漆（各一升）

上三味，合铜器中，微火上煎之，令可丸，丸如桃核大一枚，宿勿食，空腹温酒下，虫不下，再服之（《外台》卷二十六）

治三虫方。

真珠（一两研） 乱发（如鸡子大烧末）

上二味，内苦酒中，旦空腹顿服之，令尽。（《外台》卷二十六）

又方

捣桃叶，绞取汁，饮一升。（《外台》卷二十六）

治寸白虫方。

取茱萸根洗去土，切一升，渍一宿，平旦分再服。取树北阴地根。（《医心方》卷七）

又方

桑根白皮，切三升，以水七升，煮取二升，宿无食，一顿服之。（《医心方》卷七）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治服石虚热水肿方
  • 当前页：治诸虫方
  • 下一页：治中蛊毒方
<<< 返回本书目录
  1. 治诸虫方《集验方》
  2. 治诸出血方《集验方》
  3. 治周身口诀《跌打损伤回生集》
  4. 治诸疮中风寒水露方《集验方》
  5. 治众蛇螫人方《集验方》
  6. 治诸疔疮方法《仙传外科集验方》
  7. 治肿饮【方剂大全】
  8. 治诸方《集验方》
  9. 治肿毒痈疽。《苏沈良方》
  10. 治诸风（附香港脚）《太平惠民和剂局方》
  11. 治肿毒发背，一切痈疽经验方《洪氏集验方》
  12. 治诸风上攻头痛方《苏沈良方》
  13. 治肿毒发背，一切痈疽夺命膏《洪氏集验方》
  14. 治诸鲠《洪氏集验方》
  15. 治中汤【方剂大全】
  16. 治诸鲠《苏沈良方》
  17. 治中水毒方《集验方》
  18. 治诸鲠咒法《口齿类要》
  19. 治中尸方《集验方》
  20. 治诸积大法《妇科心法要诀》
  21. 治中射工毒方《集验方》
  22. 治诸积大法《医宗金鉴》
  23. 治中蛊毒诸方《小品方》
  24. 治诸癞、恶疮及侵淫疮方《集验方》
  25. 治中蛊毒方《肘后备急方》
  26. 治诸淋方《集验方》
  27. 治中蛊毒方《集验方》
  28. 治诸淋灸法《圣济总录》
  29. 治中风诸急及风热方《集验方》
  30. 治诸目疾《苏沈良方》
  1. 治诸虫方《集验方》
  2. 治周身口诀《跌打损伤回生集》
  3. 治诸出血方《集验方》
  4. 治重舌上戴妨碍《是斋百一选方》
  5. 治诸疮疖已结未结《是斋百一选方》
  6. 治重舌方《普济本事方》
  7. 治诸疮水度肿者《儒门事亲》
  8. 治重舌《是斋百一选方》
  9. 治诸疮中风寒水露方《集验方》
  10. 治重舌《达生编》
  11. 治诸疔疮方法《仙传外科集验方》
  12. 治重疾须用重药《友渔斋医话》
  13. 治诸毒不收口《奇方类编》
  14. 治众蛇螫人方《集验方》
  15. 治诸毒疮发背围药方《急救广生集》
  16. 治肿毒痈疽。《苏沈良方》
  17. 治诸恶疮《儒门事亲》
  18. 治肿毒发背，一切痈疽经验方《洪氏集验方》
  19. 治诸方《集验方》
  20. 治肿毒发背，一切痈疽夺命膏《洪氏集验方》
  21. 治诸风疥癣及癞《儒门事亲》
  22. 治肿不下《是斋百一选方》
  23. 治诸风上攻头痛方《苏沈良方》
  24. 治中诸药毒《是斋百一选方》
  25. 治诸疳《是斋百一选方》
  26. 治中瘴疠毒方《回生集》
  27. 治诸疳虫动方《小儿卫生总微论方》
  28. 治中一切药食虫毒《是斋百一选方》
  29. 治诸疳杂证方《小儿卫生总微论方》
  30. 治中宣化丸《目经大成》
  31. 治诸鲠《洪氏集验方》


治中蛊毒方_《集验方》_中医方言_【岐黄之术】

治中蛊毒方
在线购买《集验方》正版书籍

治中蛊毒方

  • 上一页
  • 目录
  • 相关
  • 下一页

人有养畜，蛊毒以病患，凡诊法∶中蛊状，令人心腹切痛，如有物齿，或吐下血，不即

治之，食人五脏，尽即死矣。欲知是蛊与非，当令病患唾水，沉者是，浮者非也。（《外台》卷二十八）

治中蛊方。

以猪胆导下部至良。（《外台》卷二十八）

治中蛊毒，吐血或下血，皆如烂肝方。

茜草根 荷根（各三两）

上二味， 咀，以水四升，煮取二升，去滓，适寒温顿服，即愈。又自当呼蛊主姓名。

茜

又方

巴豆（一枚去心皮熬） 豉（三粒） 釜底墨（方寸匕）

上三味，捣，分作三丸，饮下一丸，须臾当下蛊毒，不下，更服一丸。（《外台》卷二十八）

治中蛊吐血方。

羊皮（方三寸败鼓皮亦佳） 苦参（二两） 荷根（三两） 黄连（二两） 当归（二两）

上五味，切，以水七升，煎取二升，分三服。（《外台》卷二十八）

又方

羚羊皮（方寸匕） 荷根（四两） 苦参 黄连（各二两） 当归 犀角 升麻（各三两）

上七物，以水九升，煮取三升，分三服。蛊即出。（《肘后方》卷七）

又方

取桑木心锉一斛，于釜中以水淹之，令上有三寸，煮取二斗，澄取清，又微火煎得五升，宿

治饮食中蛊毒，令人腹内坚痛，面目青黄，淋露骨立，色变无常方。

雄黄 丹砂 藜芦（各一分）

上三味，捣筛，旦以井华水服一刀圭，有蛊当吐，不吐非蛊。（《医心方》卷十八）

治下部若蛊食入，从后孔见肠方。

虾蟆青背长身者，乌鸡骨各烧作屑，分等，令之以吹下部孔中，大良。（《医心方》卷十八）

治卒中蛊，下血如鸡肝者，昼夜去石余血，四脏悉坏，唯心未毁，或乃鼻破待死者方。

桔梗捣下筛，以酒服方寸匕，日三。（《医心方》卷十八）

又方。

隐忍根捣汁二升，分三服。桔梗苗也。（《医心方》卷十八）

治鬼泣、蛊泣、毒瓦斯变化无常，鲛鱼皮散方。

鲛鱼皮（鹊鱼斑皮是） 犀角 麝香（研） 龙骨 丹砂（研） 雄黄（研） 荷叶 鹿角（炙各一分） 蜈蚣（一枚炙） 椒（一分汗） 干姜（一分） 贝子（十枚） 鸡舌香（一分）

上十三味，捣筛为散，空心酒服一钱匕，日三服。（《外台》卷二十八）

治蛊似蛔方。

雄黄（研） 麝香（研）

上二味，各如大豆许，取生羊肺如指大，以刀开，取雄黄等末，以肺裹吞之。（《外台》卷

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治诸虫方
  • 当前页：治中蛊毒方
  • 下一页：治中射工毒方
<<< 返回本书目录
  1. 治中蛊毒方《肘后备急方》
  2. 治中蛊毒诸方《小品方》
  3. 治中蛊毒方《集验方》
  4. 治中射工毒方《集验方》
  5. 治中风诸急及风热方《集验方》
  6. 治中尸方《集验方》
  7. 治中风诸急方《肘后备急方》
  8. 治中水毒方《集验方》
  9. 治中风喑不随痛肿诸方《小品方》
  10. 治中汤【方剂大全】
  11. 治中风牙关紧急方【方剂大全】
  12. 治肿毒发背，一切痈疽夺命膏《洪氏集验方》
  13. 治中风失音【方剂大全】
  14. 治肿毒发背，一切痈疽经验方《洪氏集验方》
  15. 治中恶诸方《小品方》
  16. 治肿毒痈疽。《苏沈良方》
  17. 治中恶灸刺法（猝死客忤尸厥等附）《圣济总录》
  18. 治肿饮【方剂大全】
  19. 治中恶方《集验方》
  20. 治众蛇螫人方《集验方》
  21. 治滞下病方《妇科玉尺》
  22. 治周身口诀《跌打损伤回生集》
  23. 治痔汤【方剂大全】
  24. 治诸虫方《集验方》
  25. 治痔疾灸刺法《圣济总录》
  26. 治诸出血方《集验方》
  27. 治痔疮及谷道痒痛方《集验方》
  28. 治诸疮中风寒水露方《集验方》
  29. 治之要极无失色脉治之极于一《类经》
  30. 治诸疔疮方法《仙传外科集验方》
  1. 治中蛊毒方《集验方》
  2. 治中蛊毒方《肘后备急方》
  3. 治中蛊毒诸方《小品方》
  4. 治中附子毒《是斋百一选方》
  5. 治中寒，露水入手《是斋百一选方》
  6. 治中风诸急及风热方《集验方》
  7. 治中喝死心下犹暖起死方《中藏经》
  8. 治中风诸急方《肘后备急方》
  9. 治中结阳丸《备急千金要方》
  10. 治中风喑不随痛肿诸方《小品方》
  11. 治中满臌胀方《回生集》
  12. 治中风痰迷不省外治法《急救广生集》
  13. 治中散《备急千金要方》
  14. 治中风口眼斜方《小儿卫生总微论方》
  15. 治中散《冯氏锦囊秘录》
  16. 治中风口噤方《小儿卫生总微论方》
  17. 治中射工毒方《集验方》
  18. 治中风拘挛不遂方《小儿卫生总微论方》
  19. 治中尸方《集验方》
  20. 治中风角弓反张方《小儿卫生总微论方》
  21. 治中暑《是斋百一选方》
  22. 治中风不语二百四十五法《针灸神书》
  23. 治中暑闷方《回生集》
  24. 治中风八法歌《医学实在易》
  25. 治中水毒方《集验方》
  26. 治中恶诸方《小品方》
  27. 治中汤《备急千金要方》
  28. 治中恶灸刺法（猝死客忤尸厥等附）《圣济总录》
  29. 治中汤《备急千金要方》
  30. 治中恶方《集验方》
  31. 治中汤《冯氏锦囊秘录》


治中射工毒方_《集验方》_中医方言_【岐黄之术】

治中射工毒方
在线购买《集验方》正版书籍

治中射工毒方

  • 上一页
  • 目录
  • 相关
  • 下一页

治射工中人，疮有三种。一种疮正黑如 子，皮周遍悉赤，或衣犯之如有刺痛；一种作疮，疮久则穿，或晡间寒热；一种如火灼 起，此者最急，数日杀人，此病令人寒热方。

乌 根（二两） 升麻（二两）

上二味，切，以水三升，煮取一升，适寒温顿服之，滓薄疮上。（《外台》卷四十）

治射工毒中人，寒热发疮，偏在一处，有异于常方。

犀角 升麻 乌 根（各二两）

上三味，以水四升，煮取一升半，去滓，分再服。相去一炊久，尽更作。（《外台》卷四十）

又方

取赤苋合茎叶捣，绞取汁，服一升，日再、三服。（《外台》卷四十）

又方

取生茱萸茎叶一虎口，断去前后，取握中者，熟捣，以水二升，煎取八合，顿服之。（《外台》卷四十）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治中蛊毒方
  • 当前页：治中射工毒方
  • 下一页：治中水毒方
<<< 返回本书目录
  1. 治中射工毒方《集验方》
  2. 治中尸方《集验方》
  3. 治中蛊毒诸方《小品方》
  4. 治中水毒方《集验方》
  5. 治中蛊毒方《肘后备急方》
  6. 治中汤【方剂大全】
  7. 治中蛊毒方《集验方》
  8. 治肿毒发背，一切痈疽夺命膏《洪氏集验方》
  9. 治中风诸急及风热方《集验方》
  10. 治肿毒发背，一切痈疽经验方《洪氏集验方》
  11. 治中风诸急方《肘后备急方》
  12. 治肿毒痈疽。《苏沈良方》
  13. 治中风喑不随痛肿诸方《小品方》
  14. 治肿饮【方剂大全】
  15. 治中风牙关紧急方【方剂大全】
  16. 治众蛇螫人方《集验方》
  17. 治中风失音【方剂大全】
  18. 治周身口诀《跌打损伤回生集》
  19. 治中恶诸方《小品方》
  20. 治诸虫方《集验方》
  21. 治中恶灸刺法（猝死客忤尸厥等附）《圣济总录》
  22. 治诸出血方《集验方》
  23. 治中恶方《集验方》
  24. 治诸疮中风寒水露方《集验方》
  25. 治滞下病方《妇科玉尺》
  26. 治诸疔疮方法《仙传外科集验方》
  27. 治痔汤【方剂大全】
  28. 治诸方《集验方》
  29. 治痔疾灸刺法《圣济总录》
  30. 治诸风（附香港脚）《太平惠民和剂局方》
  1. 治中射工毒方《集验方》
  2. 治中散《冯氏锦囊秘录》
  3. 治中尸方《集验方》
  4. 治中散《备急千金要方》
  5. 治中暑《是斋百一选方》
  6. 治中满臌胀方《回生集》
  7. 治中暑闷方《回生集》
  8. 治中结阳丸《备急千金要方》
  9. 治中水毒方《集验方》
  10. 治中喝死心下犹暖起死方《中藏经》
  11. 治中汤《备急千金要方》
  12. 治中寒，露水入手《是斋百一选方》
  13. 治中汤《备急千金要方》
  14. 治中蛊毒诸方《小品方》
  15. 治中汤《冯氏锦囊秘录》
  16. 治中蛊毒方《集验方》
  17. 治中汤《三因极一病证方论》
  18. 治中蛊毒方《肘后备急方》
  19. 治中汤《三因极一病证方论》
  20. 治中附子毒《是斋百一选方》
  21. 治中汤《太平惠民和剂局方》
  22. 治中风诸急及风热方《集验方》
  23. 治中汤《仁术便览》
  24. 治中风诸急方《肘后备急方》
  25. 治中汤《退思集类方歌注》
  26. 治中风喑不随痛肿诸方《小品方》
  27. 治中汤《瘴疟指南》
  28. 治中风痰迷不省外治法《急救广生集》
  29. 治中宣化丸《目经大成》
  30. 治中风口眼斜方《小儿卫生总微论方》
  31. 治中一切药食虫毒《是斋百一选方》


治中水毒方_《集验方》_中医方言_【岐黄之术】

治中水毒方
在线购买《集验方》正版书籍

治中水毒方

  • 上一页
  • 目录
  • 相关
  • 下一页

中水病，手足指冷即是，若暖非也。其冷或一寸，极或竟指。未过肘膝一寸浅，至于肘膝为剧。（《肘后方》卷七）

治中水毒秘方。

取水萍曝干，以酒服方寸匕，瘥止。（《肘后方》卷七）

又方

取梅若桃叶捣，绞取汁三升许，为二服，或干以水绞取汁极佳。小儿不能饮，以汁敷乳头与之。（《外台》卷四十）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治中射工毒方
  • 当前页：治中水毒方
  • 下一页：治诸物哽咽喉方
<<< 返回本书目录
  1. 治中水毒方《集验方》
  2. 治中汤【方剂大全】
  3. 治中尸方《集验方》
  4. 治肿毒发背，一切痈疽夺命膏《洪氏集验方》
  5. 治中射工毒方《集验方》
  6. 治肿毒发背，一切痈疽经验方《洪氏集验方》
  7. 治中蛊毒诸方《小品方》
  8. 治肿毒痈疽。《苏沈良方》
  9. 治中蛊毒方《肘后备急方》
  10. 治肿饮【方剂大全】
  11. 治中蛊毒方《集验方》
  12. 治众蛇螫人方《集验方》
  13. 治中风诸急及风热方《集验方》
  14. 治周身口诀《跌打损伤回生集》
  15. 治中风诸急方《肘后备急方》
  16. 治诸虫方《集验方》
  17. 治中风喑不随痛肿诸方《小品方》
  18. 治诸出血方《集验方》
  19. 治中风牙关紧急方【方剂大全】
  20. 治诸疮中风寒水露方《集验方》
  21. 治中风失音【方剂大全】
  22. 治诸疔疮方法《仙传外科集验方》
  23. 治中恶诸方《小品方》
  24. 治诸方《集验方》
  25. 治中恶灸刺法（猝死客忤尸厥等附）《圣济总录》
  26. 治诸风（附香港脚）《太平惠民和剂局方》
  27. 治中恶方《集验方》
  28. 治诸风上攻头痛方《苏沈良方》
  29. 治滞下病方《妇科玉尺》
  30. 治诸鲠《洪氏集验方》
  1. 治中水毒方《集验方》
  2. 治中暑闷方《回生集》
  3. 治中汤《备急千金要方》
  4. 治中暑《是斋百一选方》
  5. 治中汤《备急千金要方》
  6. 治中尸方《集验方》
  7. 治中汤《冯氏锦囊秘录》
  8. 治中射工毒方《集验方》
  9. 治中汤《三因极一病证方论》
  10. 治中散《冯氏锦囊秘录》
  11. 治中汤《三因极一病证方论》
  12. 治中散《备急千金要方》
  13. 治中汤《太平惠民和剂局方》
  14. 治中满臌胀方《回生集》
  15. 治中汤《仁术便览》
  16. 治中结阳丸《备急千金要方》
  17. 治中汤《退思集类方歌注》
  18. 治中喝死心下犹暖起死方《中藏经》
  19. 治中汤《瘴疟指南》
  20. 治中寒，露水入手《是斋百一选方》
  21. 治中宣化丸《目经大成》
  22. 治中蛊毒诸方《小品方》
  23. 治中一切药食虫毒《是斋百一选方》
  24. 治中蛊毒方《集验方》
  25. 治中瘴疠毒方《回生集》
  26. 治中蛊毒方《肘后备急方》
  27. 治中诸药毒《是斋百一选方》
  28. 治中附子毒《是斋百一选方》
  29. 治肿不下《是斋百一选方》
  30. 治中风诸急及风热方《集验方》
  31. 治肿毒发背，一切痈疽夺命膏《洪氏集验方》


治诸物哽咽喉方_《集验方》_中医方言_【岐黄之术】

治诸物哽咽喉方
在线购买《集验方》正版书籍

治诸物哽咽喉方

  • 上一页
  • 目录
  • 相关
  • 下一页

治哽方。

凡书曰∶天有门，地有根，诸家入口者，皆当得吞。（《外台》卷八）

又方

取鹿筋渍之濡，索之大如弹丸，持筋端吞之，候至哽处，徐徐引之，哽着筋出。（《外台》卷八）

又方

末虎骨若狸骨，服方寸匕。（《外台》卷八）

又方

服瞿麦末方寸匕。（《外台》卷八）

治诸哽方。

鸬 屎末，服方寸匕。（《外台》卷八）

又方

传呼∶鸬鸬、 即下。（《医心方》卷二十九）

治食诸鱼骨哽方。

小嚼薤白令柔，以绳系中央，持绳一端，吞薤到哽处引，哽当随出。（《外台》卷八）

治鱼骨哽在喉中，众法不能去者方。

取饴糖丸如鸡子黄大吞之。不去又吞。此用得效也。（《外台》卷八）

治食中吞发，哽不去，绕喉者方。

取梳头发烧灰，饮服一钱匕。（《外台》卷八）

治误吞钱方。

捣火炭末，服方寸匕，则出。（《外台》卷八）

治误吞银环及钗者方。

取饴糖一斤，一顿渐渐食尽，多食之，环及钗更出。（《外台》卷八）

治误咽针方。

取真吸针磁石末，酒白饮服一方寸匕。解曰∶磁石特能吸针。难云∶今吞针哽在喉中，而服磁石未入腹耶，若含磁石口中者，或吸针出耳。二理详取其义焉。（《外台》卷八）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治中水毒方
  • 当前页：治诸物哽咽喉方
  • 下一页：治缢死、溺死、中、冻死方
<<< 返回本书目录
  1. 治诸物哽咽喉方《集验方》
  2. 治诸痫《洪氏集验方》
  3. 治诸水肿方《集验方》
  4. 治诸虚（附骨蒸）《太平惠民和剂局方》
  5. 治诸气灸法《圣济总录》
  6. 治诸眼一切点眼膏药《银海精微》
  7. 治诸气，礞石丸。《苏沈良方》
  8. 治竹木刺不出方《集验方》
  9. 治诸疟疾方《集验方》
  10. 治蛀牙疼《洪氏集验方》
  11. 治诸目疾《苏沈良方》
  12. 治转筋灸法《圣济总录》
  13. 治诸淋灸法《圣济总录》
  14. 治浊固本《汤头歌诀》
  15. 治诸淋方《集验方》
  16. 治自经未死诸方《小品方》
  17. 治诸癞、恶疮及侵淫疮方《集验方》
  18. 治足筋缩法《医门补要》
  19. 治诸积大法《医宗金鉴》
  20. 治卒虿螫方《肘后备急方》
  21. 治诸积大法《妇科心法要诀》
  22. 治卒大腹水病方《肘后备急方》
  23. 治诸鲠咒法《口齿类要》
  24. 治卒得虫鼠诸方《肘后备急方》
  25. 治诸鲠《苏沈良方》
  26. 治卒得鬼击方《肘后备急方》
  27. 治诸鲠《洪氏集验方》
  28. 治卒得惊邪恍惚方《肘后备急方》
  29. 治诸风上攻头痛方《苏沈良方》
  30. 治卒得癞皮毛变黑方《肘后备急方》
  1. 治诸物哽咽喉方《集验方》
  2. 治诸水肿方《集验方》
  3. 治诸痫《洪氏集验方》
  4. 治诸气生痰星香丸《仁术便览》
  5. 治诸痫通用方《小儿卫生总微论方》
  6. 治诸气灸法《圣济总录》
  7. 治诸眼一切点眼膏药《银海精微》
  8. 治诸气，礞石丸。《苏沈良方》
  9. 治猪痫《是斋百一选方》
  10. 治诸疟疾方《集验方》
  11. 治竹木刺《是斋百一选方》
  12. 治诸目疾《苏沈良方》
  13. 治竹木刺《是斋百一选方》
  14. 治诸淋灸法《圣济总录》
  15. 治竹木刺不出方《集验方》
  16. 治诸淋方《集验方》
  17. 治竹木针刺入肉《是斋百一选方》
  18. 治诸痢杂证《小儿卫生总微论方》
  19. 治竹签在脚腿《是斋百一选方》
  20. 治诸癞、恶疮及侵淫疮方《集验方》
  21. 治主方《侣山堂类辩》
  22. 治诸积大法《妇科心法要诀》
  23. 治蛀牙疼《洪氏集验方》
  24. 治诸积大法《医宗金鉴》
  25. 治抓破面上皮《奇方类编》
  26. 治诸鲠咒法《口齿类要》
  27. 治转筋霍乱法《回生集》
  28. 治诸鲠《苏沈良方》
  29. 治转筋灸法《圣济总录》
  30. 治诸鲠《洪氏集验方》
  31. 治转食病二百五十六法《针灸神书》


治缢死、溺死、中、冻死方_《集验方》_中医方言_【岐黄之术】

治缢死、溺死、中、冻死方
在线购买《集验方》正版书籍

治缢死、溺死、中、冻死方

  • 上一页
  • 目录
  • 相关
  • 下一页

治自缢死方。

以 衣若氍毹浓毡物，覆其口鼻抑之，令两人极力吹其两耳，一炊倾可活也。（《外台》卷

治自经死方。

捣皂荚、细辛屑，取如胡豆，吹两鼻孔中。单用皂荚亦好。（《医心方》卷十四）

治溺死方。

屈死人两脚着人肩上，以死人背向生人，背负持走，吐出水便活。（《外台》卷二十八）

又方

熬沙以覆死人，使上下有沙，但出鼻口，沙中温，温须易之。（《医心方》卷十四）

治溺死一宿者尚可活方。

倒悬解衣，挑去脐中垢，极吹两耳，即活。（《外台》卷二十八）

夏月中热 死，凡中 死，不可使得冷，得冷便死。治之方。

以屈革带绕 人脐，使三、四人尿其中，令温，亦可用泥土屈草；亦可扣瓦碗底若脱车，以着 人脐上，取令尿不得流去而已。此谓道路穷急无汤，当令人尿其中。仲景云∶欲使多人尿，取令温。若有汤便可与之。仲景又云∶不用泥及车 ，恐此物冷。 即在夏月，得热土泥暖车 ，亦可用也。（《外台》卷二十八）

治冬天堕水冻，四肢直，口噤，裁有微气出方。

以大器中多熬灰，使暖，囊盛，以薄其心上，冷即易。心暖气通，目则得转，口乃开，可温尿粥清，稍稍含之，即活。若不先温其心，便持火炙其身，冷气与火相搏则死。（《外台》卷二十八）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治诸物哽咽喉方
  • 当前页：治缢死、溺死、中、冻死方
  • 下一页：解中诸毒方
<<< 返回本书目录
  1. 治缢死、溺死、中、冻死方《集验方》
  2. 治阴疮，痒痛出水，久不瘥《苏沈良方》
  3. 治疫症最宜变通论《松峰说疫》
  4. 治阴户生疮《济阴纲目》
  5. 治疫清凉散【方剂大全】
  6. 治阴户肿痛《济阴纲目》
  7. 治疫气伤寒，三日以后不解者方《集验方》
  8. 治阴冷《济阴纲目》
  9. 治疫名方《增订叶评伤暑全书》
  10. 治阴挺下脱《济阴纲目》
  11. 治遗溺灸法《圣济总录》
  12. 治阴虚无上妙方《医学心悟》
  13. 治宜《圣济总录》
  14. 治阴痒生虫《济阴纲目》
  15. 治一切气（附脾胃、积聚）《太平惠民和剂局方》
  16. 治阴痔《济阴纲目》
  17. 治叶茂卿小男奇证效验并详诲门人《寓意草》
  18. 治阴肿痛、阴疮、阴痒方《集验方》
  19. 治腰痛神方《毓麟验方》
  20. 治瘿病方《集验方》
  21. 治腰痛灸刺法《圣济总录》
  22. 治瘿病诸方《小品方》
  23. 治腰痛方《集验方》
  24. 治瘿气灸法《圣济总录》
  25. 治腰痛《洪氏集验方》
  26. 治痈疮疡久不合《苏沈良方》
  27. 治腰痛《洪氏集验方》
  28. 治痈疖诸方《小品方》
  29. 治羊须疮奇效方《喉舌备要秘旨》
  30. 治痈疽【中药主治】
  1. 治缢死、溺死、中、冻死方《集验方》
  2. 治疫症最宜变通论《松峰说疫》
  3. 治缢死方《中藏经》
  4. 治疫清凉散《医学心悟》
  5. 治阴搐慢惊方（附慢脾风）《小儿卫生总微论方》
  6. 治疫气伤寒，三日以后不解者方《集验方》
  7. 治阴疮《是斋百一选方》
  8. 治亦丁方《中藏经》
  9. 治阴疮，痒痛出水，久不瘥《苏沈良方》
  10. 治遗溺灸法《圣济总录》
  11. 治阴疮痒痛《是斋百一选方》
  12. 治宜《圣济总录》
  13. 治阴吹奇效方《奇效简便良方》
  14. 治一切坠压扑《是斋百一选方》
  15. 治阴毒、伤寒、破伤风《儒门事亲》
  16. 治一切肿毒屡验方《回生集》
  17. 治阴毒病者《儒门事亲》
  18. 治一切无名肿毒方《回生集》
  19. 治阴汗神妙《是斋百一选方》
  20. 治一切顽癣《回生集》
  21. 治阴户生疮《济阴纲目》
  22. 治一切嗽《是斋百一选方》
  23. 治阴户肿痛《济阴纲目》
  24. 治一切目昏《儒门事亲》
  25. 治阴茎温痒《奇方类编》
  26. 治一切漏疮恶疮《是斋百一选方》
  27. 治阴冷《济阴纲目》
  28. 治一切痢初起《奇方类编》
  29. 治阴囊上生湿疮《是斋百一选方》
  30. 治一切口舌生疮《奇方类编》
  31. 治阴囊肾子肿大《奇方类编》


解中诸毒方_《集验方》_中医方言_【岐黄之术】

解中诸毒方
在线购买《集验方》正版书籍

解中诸毒方

  • 上一页
  • 目录
  • 相关
  • 下一页

治中诸毒药及葛未死，但闻腹中烦冤剥裂作声，如肠胃破断状，目视一人成两人，或五色光起，须臾不救方。

取新小便和清边久屎一升，绞取汁一升顿服，气已绝，但绞口与之，入腹便活也。已死万一冀活，但数与屎汁也。（《外台》卷三十一）

治中药毒方。

取灶中当釜月下土末，服方寸匕。（《外台》卷三十一）

治服药过剂烦闷方。

研粳米取汁，五升服之。（《医心方》卷一）

治食漏脯毒方。

捣生韭汁，服之多少以意，冬月无韭，捣根取汁。（《医心方》卷二十九）

治食郁肉漏脯，此并有毒方。

烧屎灰，酒服方寸匕。（《证类本草》卷十五）

治食诸饼 百味毒，若急者方。

单饮土浆。（《医心方》卷二十九）

又方

单服犀角末方寸匕。（《医心方》卷二十九）

治食鱼中毒方。

煮芦根取汁饮之。（《医心方》卷二十九）

治食蟹中毒方。

干蒜煮汁饮之。（《本草纲目》卷二十六）

治人大醉，欲死，恐烂肠胃方。

作温汤着大器中渍之，冷则易。（《医心方》卷二十九）

治服金屑，死未绝者，知是金毒方。

以水银一两，写口中，摇动令下咽喉入腹，金则消灭成泥，即出，可三与服则活。（《外台》卷三十一）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治缢死、溺死、中、冻死方
  • 当前页：解中诸毒方
  • 下一页：治痈疽方
<<< 返回本书目录
  1. 解中诸毒方《集验方》
  2. 解仲景脉说《伤寒总病论》
  3. 解中野菌地蕈灵芝毒门主论《疡医大全》
  4. 解诸毒《仁术便览》
  5. 解中药毒门主论《疡医大全》
  6. 解诸毒（附吞铜铁）《经验丹方汇编》
  7. 解中瘟牛肉毒门主论《疡医大全》
  8. 解诸肉毒《本草纲目》完整版
  9. 解中河豚毒门主论《疡医大全》
  10. 解诸蛇虫毒方《外台秘要》
  11. 解中断肠草毒门主论《疡医大全》
  12. 解诸药草中毒方《外台秘要》
  13. 解中鳖毒门主论《疡医大全》
  14. 解蛛丹【方剂大全】
  15. 解治法《石室秘录》
  16. 介部《本草纲目》完整版
  17. 解晕汤【方剂大全】
  18. 介部《本草纲目》
  19. 解晕神丹【方剂大全】
  20. 介部《本经逢原》
  21. 解冤神丹【方剂大全】
  22. 介部（蚌蛤类十一种）《得配本草》
  23. 解郁调胃汤【方剂大全】
  24. 介部（龟 鳖 蛤蚌）《药性切用》
  25. 解郁汤【方剂大全】
  26. 介部（龟鳖类三种）《得配本草》
  27. 解郁舒肺和脉膏【方剂大全】
  28. 介入放射学《放射诊断学》
  29. 解郁散毒汤【方剂大全】
  30. 介入放射学《医学影像学》
  1. 解中诸毒方《集验方》
  2. 解中蜘蛛毒门主方《疡医大全》
  3. 解仲景脉说《伤寒总病论》
  4. 解中鱼毒《奇方类编》
  5. 解诸虫兽咬伤毒方《古今医统大全》
  6. 解中樱桃毒门主方《疡医大全》
  7. 解诸毒《仁术便览》
  8. 解中饮食毒方《古今医统大全》
  9. 解诸毒（附吞铜铁）《经验丹方汇编》
  10. 解中野菌地蕈灵芝毒门主论《疡医大全》
  11. 解诸毒候《诸病源候论》
  12. 解中野菌地蕈灵芝毒门主方《疡医大全》
  13. 解诸毒通用方《古今医统大全》
  14. 解中药箭毒《奇方类编》
  15. 解诸骨哽方《回生集》
  16. 解中药毒门主论《疡医大全》
  17. 解诸果之毒《饮食须知》
  18. 解中药毒门主方《疡医大全》
  19. 解诸肉毒《饮食须知》
  20. 解中蜈蚣毒门主方《疡医大全》
  21. 解诸蛇虫毒方六首《外台秘要》
  22. 解中瘟牛肉毒门主论《疡医大全》
  23. 解诸药草中毒方二十九首《外台秘要》
  24. 解中瘟牛肉毒门主方《疡医大全》
  25. 解诸药毒候《诸病源候论》
  26. 解中犬马肉毒门主方《疡医大全》
  27. 解诸药石毒方《古今医统大全》
  28. 解中蚯蚓毒门主方《疡医大全》
  29. 解诸鱼毒《饮食须知》
  30. 解中煤炭毒门主方《疡医大全》
  31. 介宾玉女煎《时病论歌括新编》


治痈疽方_《集验方》_中医方言_【岐黄之术】

治痈疽方
在线购买《集验方》正版书籍

治痈疽方

  • 上一页
  • 目录
  • 相关
  • 下一页

痈疽论∶黄帝曰∶夫子言痈疽，何以别之？岐伯答曰∶营卫稽留于经脉之中，则血泣而不行，不行则卫气从之，从之而不通，壅遏不得行，故热。大热不止，热胜则肉腐，肉腐则为脓。然不能陷肌肤于骨髓，骨髓不为焦枯，五脏不为伤，故命曰痈。黄帝曰∶何谓疽？岐伯答曰∶热气绝盛，下陷肌肤筋髓骨肉，内连五脏，血气竭尽，当其痈下，筋骨良肉皆无余，故命曰疽。疽者其上皮夭瘀以坚，亦如牛领之皮。痈者其上皮簿以泽。此其候。帝曰∶善。

（《外台》卷二十四）

治痈肿，大按乃痛者病深，小按便痛者病浅，按之处陷不复者无脓，按之即复者有脓，若当上破者，脓出不尽，不尽稍深蚀骨，骨碎出，当以鱼导侧际，从下头破令脓出尽，出尽则骨取白荻灰水淋之，煎令如膏，此不宜预作，作之十日则歇。并可以去黑子，黑子药注便即拭去，不时拭则伤肤。又一方以桑白灰亦妙。（《外台》卷二十四）

凡破诸病肉浓处，当先广封四面，不尔，疮破裂气泄便死，不可救也。有久痈余疮为败痈深疽，有胫间喜生疮，中外恶疮，霜寒冻不瘥经年，或骨疽亦名胫疮，深烂青黑，四边坚强，中央脓血恶汁出，百药治不瘥，汁渍好肉处皆肿，亦有碎骨从中出者，可温赤龙皮汤洗之，夏月日日洗之，冬月三日、四日一洗。溃肉多者，可时敷白 茹散食去之，可一日之中，三取猪矢烧作灰，下绢筛，以粉疽败疮中令满，汁出脱去便敷之，长敷须瘥也。若更生青肉，复着白 茹微如前法也。（《外台》卷十四）

治痈、一切肿，未成肿，拔毒方。

牡蛎白者为细末，水调涂，干更涂。（《证类本草》卷二十）

治痈疽不溃方。

薏苡仁一枚，吞之。（《本草纲目》卷二十二）

治痈已有脓，当使坏方。

取白鸡两翅羽肢各一枚，烧服之，即穿。（《肘后方》卷五）

治痈疮，脓血不止，疮中空虚，疼痛，排脓内补散方。

防风（一两） 远志（一两） 当归（二两） 黄 （一两） 白芷（一两） 甘草（一两） 桔梗（一两）通草（一两） 浓朴（二两） 人参（一两） 桂心（一两） 附子（一两） 赤小豆（五合熬） 芎

凡十五物，冶，合筛，未食温酒服方寸匕，日三夜一。（《医心方》卷十五）

治痈及疖如结实赤热者方。

以水磨半夏涂之，燥复更涂，得流便消也。山草中，可自掘生半夏乃佳。此治神验，勿不信也。（《外台》卷二十四）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：解中诸毒方
  • 当前页：治痈疽方
  • 下一页：治瘭疽、缓疽及发背方
<<< 返回本书目录
  1. 治痈疽方《集验方》
  2. 治痈疽立效方《洪氏集验方》
  3. 治痈疽发背《仙传外科集验方》
  4. 治痈疽用药大纲《外科精要》
  5. 治痈疽妒乳诸毒肿方《肘后备急方》
  6. 治疣目及黑子方《集验方》
  7. 治痈疽疮肿灸刺法《圣济总录》
  8. 治有缓急方有奇偶《类经》
  9. 治痈疽【中药主治】
  10. 治有热虚劳《济阴纲目》
  11. 治痈疖诸方《小品方》
  12. 治幼年温热证宜预防其出痧疹《医学衷中参西录》
  13. 治痈疮疡久不合《苏沈良方》
  14. 治妪人诸血崩滞下宿疾诸方《小品方》
  15. 治瘿气灸法《圣济总录》
  16. 治愈半身不遂一例《何世英医案》
  17. 治瘿病诸方《小品方》
  18. 治愈呆病一例《何世英医案》
  19. 治瘿病方《集验方》
  20. 治愈胆虚一例《何世英医案》
  21. 治阴肿痛、阴疮、阴痒方《集验方》
  22. 治愈高热一例《何世英医案》
  23. 治阴痔《济阴纲目》
  24. 治愈梅核气一例《何世英医案》
  25. 治阴痒生虫《济阴纲目》
  26. 治愈偏枯一例《何世英医案》
  27. 治阴虚无上妙方《医学心悟》
  28. 治愈胃脘痛一例《何世英医案》
  29. 治阴挺下脱《济阴纲目》
  30. 治愈脏躁一例《何世英医案》
  1. 治痈疽方《集验方》
  2. 治痈疽发背腮等疾《是斋百一选方》
  3. 治痈疽立效方《洪氏集验方》
  4. 治痈疽发背《是斋百一选方》
  5. 治痈疽用药大纲《外科精要》
  6. 治痈疽妒乳诸毒肿方《肘后备急方》
  7. 治油蜒入耳《博济方》
  8. 治痈疽疮肿灸刺法《圣济总录》
  9. 治疣目及黑子方《集验方》
  10. 治痈疖诸方《小品方》
  11. 治蚰蜒入耳中《儒门事亲》
  12. 治痈疖《是斋百一选方》
  13. 治有缓急方有奇偶《类经》
  14. 治痈大如盘臭不可近方《回生集》
  15. 治有热虚劳《济阴纲目》
  16. 治痈疮疡久不合《苏沈良方》
  17. 治幼年温热证宜预防其出痧疹《医学衷中参西录》
  18. 治瘿气灸法《圣济总录》
  19. 治鱼口方（东平展子明传）《回生集》
  20. 治瘿病诸方《小品方》
  21. 治妪人诸血崩滞下宿疾诸方《小品方》
  22. 治瘿病方《集验方》
  23. 治愈半身不遂一例《何世英医案》
  24. 治迎风流泪，并眼目昏花神效《奇方类编》
  25. 治愈呆病一例《何世英医案》
  26. 治瘾疹《是斋百一选方》
  27. 治愈胆虚一例《何世英医案》
  28. 治阴肿痛、阴疮、阴痒方《集验方》
  29. 治愈高热一例《何世英医案》
  30. 治阴痔《济阴纲目》
  31. 治愈梅核气一例《何世英医案》


治瘭疽、缓疽及发背方_《集验方》_中医方言_【岐黄之术】

治瘭疽、缓疽及发背方
在线购买《集验方》正版书籍

治瘭疽、缓疽及发背方

  • 上一页
  • 目录
  • 相关
  • 下一页

胸中痛，少气，急入暗中，以手掩左眼，竟视右眼见光者，胸中结痈也。若不见光，瘭疽内发。若吐脓血，此不治之疾，宜以灰掩脓血上，不尔，着傍人也。又齿间臭，热血出，是瘭疽也，七日死，治所不瘥，宜以灰掩地血。瘭疽喜着指，与代指相似，人不别者，亦呼作代指，不急治，其毒逐脉上，入脏杀人也。南方人得此疾，皆斩去指，恐其毒上攻脏。故瘭疽着指头者；其先作黯 ，然后肿赤黑黯， 痛入心是也。（《外台》卷二十四）

瘭疽者，肉中忽生一 子，如豆粟，剧者如梅李大，或赤或黑或白或青，其 有核，核有深

着浓肉处皆割之，亦烧铁令赤烙 上，令焦如炭，亦灸黯 上百壮为佳，早春酸摹叶薄其四面，防其长也。饮葵根汁，犀角汁、升麻汁折其热，内外治根据丹毒法也。（《肘后方》卷五）

有缓疽者，初结肿形似痈，回回无头尾，其色不异，但痛，深有根核，又与皮肉相亲着外耳，一名内痈。其有大者如拳，小者如桃李状，积日不消，喜变紫色黯黑，久即皮肉具烂，如

初作服五香连翘汤， 去血，以小豆薄涂之，其间数针 去血，又薄之，取消也；若不消，色未变青黯者，以炼石薄之；若失时不得治，已烂者，犹服五香连翘汤及漏芦汤下之，随

青肉去尽便停也，好肉即生，但敷升麻膏良，不生，单敷一物黄 散也；若敷白 茹散，积日青恶肉不尽者，可以漆头赤皮 茹取半钱匕，和三大钱匕白 茹散中，合和敷之，恶肉去尽，还以淳用白 茹散也，视好肉欲生，可敷黄 散也。黄 散方、白 茹散方、漆头 茹散方，并一味单行，随多少捣筛为散。（《外台》卷二十四）

治发背方。

以蜗牛一百个活者，以一升净瓶入蜗牛，用新汲水一盏浸瓶中封系，自晚至明取出蜗牛放之，其水如涎，将真蛤粉不以多少旋调敷，以雏翎扫之疮上，日可十余度，其热痛止，疮便愈。（《证类本草》卷二十一）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治痈疽方
  • 当前页：治瘭疽、缓疽及发背方
  • 下一页：治石痈及疔疮杂治方
<<< 返回本书目录
  1. 治瘭疽、缓疽及发背方《集验方》
  2. 治瘭疽诸方《小品方》
  3. 治遍体浮肿《傅青主女科》
  4. 治表热里寒、里热表寒诀《疡医大全》
  5. 治痹灸刺法《圣济总录》
  6. 治病《儒门事亲》
  7. 治婢外家不孕《济阴纲目》
  8. 治病《医学真传》
  9. 治鼻衄方《苏沈良方》
  10. 治病八法《中医刺灸》
  11. 治鼻衄不可止欲绝者《洪氏集验方》
  12. 治病必当求责《此事难知》
  13. 治鼻衄，刺蓟散。《苏沈良方》
  14. 治病必分经络脏腑论《医学源流论》
  15. 治鼻衄，不可止欲绝者。《苏沈良方》
  16. 治病必求其本《此事难知》
  17. 治鼻疾灸刺法《圣济总录》
  18. 治病必求其本论《格致余论》
  19. 治鼻病方《集验方》
  20. 治病必求其本论《古今医统大全》
  21. 治鼻《育婴家秘》
  22. 治病必求其本论《目经大成》
  23. 治崩中去血不止《济阴纲目》
  24. 治病必求于本《丹溪心法》
  25. 治崩漏重证，用高效专方《名师垂教》
  26. 治病必求于本《类经》
  27. 治崩漏血瘀昏晕疼痛《济阴纲目》
  28. 治病必审四时用药说《证治心传》
  29. 治崩漏虚脱《济阴纲目》
  30. 治病不必分经络脏腑论《医学源流论》
  1. 治瘭疽、缓疽及发背方《集验方》
  2. 治遍体浮肿《傅青主女科》
  3. 治瘭疽诸方《小品方》
  4. 治遍身无皮《达生编》
  5. 治表热里寒、里热表寒诀《疡医大全》
  6. 治遍身疥癞《奇方类编》
  7. 治病《中医词典》
  8. 治便血验方《回生集》
  9. 治病《儒门事亲》
  10. 治便毒方《奇方类编》
  11. 治病《医学真传》
  12. 治臂腿之间忽一、两点痛着骨，不可忍《是斋百一选方》
  13. 治病八法《中医刺灸》
  14. 治臂痛方《冯氏锦囊秘录》
  15. 治病必当求责《此事难知》
  16. 治壁镜咬《是斋百一选方》
  17. 治病必得立案《友渔斋医话》
  18. 治痹灸刺法《圣济总录》
  19. 治病必分经络脏腑论《医学源流论》
  20. 治婢外家不孕《济阴纲目》
  21. 治病必求其本《此事难知》
  22. 治鼻中肉蝼蛄《儒门事亲》
  23. 治病必求其本论《古今医统大全》
  24. 治鼻渊即脑漏神效方《回生集》
  25. 治病必求其本论《格致余论》
  26. 治鼻渊《奇方类编》
  27. 治病必求其本论《目经大成》
  28. 治鼻血《奇方类编》
  29. 治病必求于本《中医名词词典》
  30. 治鼻衄血《奇方类编》
  31. 治病必求于本《中医词典》


治石痈及疔疮杂治方_《集验方》_中医方言_【岐黄之术】

治石痈及疔疮杂治方
在线购买《集验方》正版书籍

治石痈及疔疮杂治方

  • 上一页
  • 目录
  • 相关
  • 下一页

治痈坚如石，核复大，色不变，或作石痈，治之炼石散方。

鹿角（八两一作白灰） 白蔹（三两） 粗理黄石（一斤，酢五升先烧石令赤内酢中复烧内之酢尽半止）

上三味，捣筛作细末，以余醋拌和如泥，浓涂之，干即涂，取消止，尽更合。诸漏瘰疠，其

又方

单磨鹿角、半夏涂，不如上方佳也（《外台》卷二十四）

治若发肿至坚，而有根者，名曰石痈也方。

灸肿三百壮，当石子破碎出，如不出，益壮，乃出。其痈疽、石痈、结筋、瘰疠，皆不可针角，针角杀人。（《外台》卷二十四）

又痈未溃方

草末和鸡子白，涂纸令浓，粘贴，燥复易，得痛自瘥。（《肘后方》卷五）

疔毒为疮，肉中突起如鱼眼状，赤黑 痛，是寒毒之结，变作此疾，始作服汤，及如治丹法便瘥。（《外台》卷三十）

治毒瓦斯攻疰足胫，久疮不瘥方。

白术为细末，盐浆水洗疮干贴，二日一换，可以负重涉险，凶年与老小休粮人不能别之，谓之米脯。（《证类本草》卷六）

治脚痛方。

以水蓼煮汤，令温热得所，频频淋洗疮，干自安。（《证类本草》卷十一）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治瘭疽、缓疽及发背方
  • 当前页：治石痈及疔疮杂治方
  • 下一页：治恶气肿痛诸方
<<< 返回本书目录
  1. 治石痈及疔疮杂治方《集验方》
  2. 治时病常变须会通论《时病论》
  3. 治十八般难产论《女科旨要》
  4. 治时气病起诸劳复方《肘后备急方》
  5. 治湿要诀《瘴疟指南》
  6. 治食《济阴纲目》
  7. 治湿药例《古今医统大全》
  8. 治食毒诸方《小品方》
  9. 治湿痰带下《济阴纲目》
  10. 治食中诸毒方《肘后备急方》
  11. 治湿热带下《济阴纲目》
  12. 治手足皲裂及代指方《集验方》
  13. 治湿门《医学入门》
  14. 治手足腋下股恒湿诸方《小品方》
  15. 治失欠灸法《圣济总录》
  16. 治暑《苏沈良方》
  17. 治尸疰鬼疰方《集验方》
  18. 治暑伤肌肤《苏沈良方》
  19. 治尸注鬼注方《肘后备急方》
  20. 治暑主方《增订叶评伤暑全书》
  21. 治尸厥方《集验方》
  22. 治水谷痢及杂痢方《集验方》
  23. 治肾消《医旨绪余》
  24. 治水气肿满法《苏沈良方》
  25. 治神《圣济总录》
  26. 治水饮不消灸刺法《圣济总录》
  27. 治射公毒诸方《小品方》
  28. 治水肿灸刺法《圣济总录》
  29. 治蛇疮败蛇骨刺人入口绕身诸方《肘后备急方》
  30. 治死《洪氏集验方》
  1. 治石痈及疔疮杂治方《集验方》
  2. 治十种水病肿满喘促不得眠卧《回生集》
  3. 治时病常变须会通论《时病论》
  4. 治十三种疔《三因极一病证方论》
  5. 治时气《儒门事亲》
  6. 治十八般难产论《女科旨要》
  7. 治时气病起诸劳复方《肘后备急方》
  8. 治湿要诀《瘴疟指南》
  9. 治时疫不染诸方《伤寒括要》
  10. 治湿药例《古今医统大全》
  11. 治实喘方《是斋百一选方》
  12. 治湿泻《是斋百一选方》
  13. 治食《济阴纲目》
  14. 治湿香港脚，腿腕生疮《是斋百一选方》
  15. 治食毒诸方《小品方》
  16. 治湿痰流注神验方《回生集》
  17. 治食六畜鸟兽肝中毒方《金匮悬解》
  18. 治湿痰带下《济阴纲目》
  19. 治食六畜鸟兽肝中毒方《医宗金鉴》
  20. 治湿热带下《济阴纲目》
  21. 治食马肉中毒欲死方《金匮悬解》
  22. 治湿门《医学入门》
  23. 治食马肉中毒欲死方《医宗金鉴》
  24. 治失音《是斋百一选方》
  25. 治食马肉中毒欲死方 又方《金匮悬解》
  26. 治失心《是斋百一选方》
  27. 治食牛肉中毒方《金匮悬解》
  28. 治失欠灸法《圣济总录》
  29. 治食牛肉中毒方《医宗金鉴》
  30. 治尸疰鬼疰方《集验方》
  31. 治食犬肉不消，心下坚，或腹胀，口干大渴，心急发热，妄语如狂，或洞下方《金匮悬解》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行


治恶气肿痛诸方_《集验方》_中医方言_【岐黄之术】

治恶气肿痛诸方
在线购买《集验方》正版书籍

治恶气肿痛诸方

  • 上一页
  • 目录
  • 相关
  • 下一页

有气肿病，其状如痈，无头虚肿，色不变，皮上急痛，手才着便觉痛，此由体热当风，复被暴冷凉折之，结成气肿也。宜服五香连翘汤，白针气泻之，敷蒺藜薄，亦用小豆薄，并得消也。

蒺藜薄方∶蒺藜子二升，下筛，以麻油和如泥，熬令焦黑，以涂细故熟布上，剪如肿大，勿

小豆薄方∶无蒺藜可舂小豆下筛，鸡子白和，涂肿上，干复涂之，并得消也。（《医心方》卷十六）

有气痛病，身中忽有一处，痛如打棵之状，不可堪耐，亦左右走身中，发作有时，痛发时则小热，痛静时便觉其处如冷水霜雪所加，此皆由冬时受温风，至春夏暴寒凉来折之，不成温病，乃变作气痛也。

宜先服五香连翘汤数剂及竹沥汤，摩丹参膏，又以白酒煮杨柳树皮暖熨之，有赤气点点见处，宜 去血也，其间将白薇散。（《医心方》卷十六）

小竹沥汤，治气痛方。

淡竹沥（二升） 夜干（二两） 杏仁（二两） 茵芋（半两） 黄芩（半两） 白术（二两） 木防己（二两） 防风（二两） 秦艽（二两） 茯苓（三两） 麻黄（一两） 独活（二两） 枳实（二两）

凡十五物， 咀，以水九升，煮药折半，乃可内竹沥，煮取三升，分四服，少嫩人分作五服

白薇散，治风热相搏结气痛，左右走身中，或有恶核起者，积服汤，余热未平复，宜此白薇散，以消余热方。

白薇（六分） 葳蕤（四分） 当归（四分） 麻黄（三分） 秦艽（五分） 天门冬（四分） 蜀椒（二分） 木防己（四分） 紫胡（三分） 草（二分） 独活（四分） 枳实（四分） 乌头（二分） 术（六分） 人参（四分） 夜干（六分） 山茱萸（四分） 青木香（四分） 防风（六分） 白芷（

凡二十物，捣下绢筛，以酢浆服方寸匕，渐至二匕，日三。少嫩人随长少减服之，毒微者可用酒也。（《医心方》卷十六）

治风热毒肿结赤，夜干膏方。

夜干（二两） 常陆（切一升） 防己（四两） 升麻（三两）

上四物，切，以猪膏三升。微火煎常陆小焦黄，绞去滓，以摩病上。（《医心方》卷十六）

五香汤，主恶气毒肿方。

沉香 青木香 薰陆香 鸡舌香（各一两） 麝香（半两）

上五味，切，以水五升，煮取一升半，分三服。（《外台》卷二十四）

大 渍肿毒，升麻汤方。

升麻（一两） 黄芩（三两） 栀子（二十枚） 漏芦（二两） 蒴 根（五两） 芒硝（二两）

上六味，切，以水一斗，煮取七升，候冷。分用渍 肿，常令湿润即消。（《外台》卷三十）

治肿方。

柳枝如脚趾大，长三尺，二十枚，水煮令极热，以故布裹肿处，取汤热洗之，即瘥。（《证类本草》卷十四）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治石痈及疔疮杂治方
  • 当前页：治恶气肿痛诸方
  • 下一页：治恶脉、恶核、恶肉诸病方
<<< 返回本书目录
  1. 治恶气肿痛诸方《集验方》
  2. 治耳病方《集验方》
  3. 治恶脉、恶核、恶肉诸病方《集验方》
  4. 治耳疾灸刺法《圣济总录》
  5. 治恶寒《医学纲目》
  6. 治耳为百虫杂物所入方《肘后备急方》
  7. 治恶疮久不较，诸药无效《洪氏集验方》
  8. 治耳眼鼻口齿诸方《小品方》
  9. 治恶疮，地骨皮散。《苏沈良方》
  10. 治发疮疹不透，畜伏危困者。《苏沈良方》
  11. 治多年医不可痔疮灸法《针灸神书》
  12. 治发黄患淋诸方《小品方》
  13. 治多汗方《小品方》
  14. 治发疽，柞叶汤。《苏沈良方》
  15. 治毒蛇咬《洪氏集验方》
  16. 治发热《医学纲目》
  17. 治毒蛇伤《洪氏集验方》
  18. 治法《景岳全书》
  19. 治痘总论秘诀《丹台玉案》
  20. 治法《慎疾刍言》
  21. 治痘损破脓水不止《儿科萃精》
  22. 治法《圣济总录》
  23. 治痘明家论《温病条辨》
  24. 治法《外科启玄》
  25. 治痘论《儿科醒》
  26. 治法《医述》
  27. 治痘溃烂流血不止《儿科萃精》
  28. 治法《医医小草》
  29. 治痘溃烂《儿科萃精》
  30. 治法《医宗金鉴》
  1. 治恶气肿痛诸方《集验方》
  2. 治恶脉、恶核、恶肉诸病方《集验方》
  3. 治恶肿一宿可杀人者《奇方类编》
  4. 治恶寒《医学纲目》
  5. 治耳《是斋百一选方》
  6. 治恶疮死肉铤子《儒门事亲》
  7. 治耳闭方《奇方类编》
  8. 治恶疮十全膏《是斋百一选方》
  9. 治耳病方《集验方》
  10. 治恶疮久不较，诸药无效《洪氏集验方》
  11. 治耳出脓水《奇方类编》
  12. 治恶疮及一切肿毒《是斋百一选方》
  13. 治耳底方《儒门事亲》
  14. 治恶疮，地骨皮散。《苏沈良方》
  15. 治耳方《是斋百一选方》
  16. 治恶疮《是斋百一选方》
  17. 治耳疾灸刺法《圣济总录》
  18. 治鹅掌癣《奇方类编》
  19. 治耳聋《是斋百一选方》
  20. 治鹅掌风《回生集》
  21. 治耳聋二百四十九法《针灸神书》
  22. 治多年医不可痔疮灸法《针灸神书》
  23. 治耳鸣方《仁术便览》
  24. 治多年嗽《是斋百一选方》
  25. 治耳内流脓肿痛《奇方类编》
  26. 治多年恶疮，疮口不干者《是斋百一选方》
  27. 治耳痛《是斋百一选方》
  28. 治多汗方《小品方》
  29. 治耳为百虫杂物所入方《肘后备急方》
  30. 治对口仙方（此名天疽十有九死可不慎乎）《回生集》
  31. 治耳眼鼻口齿诸方《小品方》


治恶脉、恶核、恶肉诸病方_《集验方》_中医方言_【岐黄之术】

治恶脉、恶核、恶肉诸病方
在线购买《集验方》正版书籍

治恶脉、恶核、恶肉诸病方

  • 上一页
  • 目录
  • 相关
  • 下一页

恶脉病，身中忽有赤络脉起如蚓状，此由春冬恶风入络脉之中，其血瘀所作。

宜服五香连翘汤， 去血，敷丹参膏，积日乃瘥。余度山岭即患，常服五香汤，敷小豆得消。（《肘后方》卷五）

恶核病者，肉中忽有核如梅李，小者如豆粒，皮中惨痛，左右走身中，壮热 恶寒是也。

此

宜服五香连翘汤，以小豆敷之，立消。若余核，亦得服丹参膏。（《肘后方》卷五）

恶肉病者，身中忽有肉如赤小豆粒，突出便长，如牛马乳，亦如鸡冠状。

宜服漏芦汤，外可以烧铁烙之，日三烙，令稍焦，以升麻膏敷之。（《肘后方》卷五）

五香连翘汤，治恶肉、恶脉、恶核、瘰 、风结肿气痛方。

木香 沉香 鸡舌香（各二两） 麝香（半两） 薰陆香（一两） 夜干 紫葛 升麻 独活寄生 甘草（炙） 连翘（各二两） 大黄（三两） 淡竹沥（三升）

上十四物，以水九升，煮减半，内竹沥，取三升，分三服，大良。（《肘后方》卷五）

漏芦汤，治痈疽、丹疹、毒肿、恶肉方。

漏芦 白蔹 黄芩 白薇 枳实（炙） 升麻 甘草（炙） 芍药 麻黄（去节各二两）大黄（三两）

上十物，以水一斗，煮取三升，若无药用大黄下之佳。其丹毒须针 去血。（《肘后方》卷

丹参膏，治恶肉、恶核、瘰 、风结、诸脉肿方。

丹参 蒴 （各二两） 秦艽 独活 乌头 白芨 牛膝 菊花 防风（各一两） 莽草叶 踯

上十二物，切，以苦酒二升渍之一宿，猪膏四斤俱煎之，令酒竭，勿过焦，去滓，以涂诸疾上，日五度，涂故布上贴之，此膏亦可服，得大行即须少少服。（《肘后方》卷五）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治恶气肿痛诸方
  • 当前页：治恶脉、恶核、恶肉诸病方
  • 下一页：治丹毒及赤白疹方
<<< 返回本书目录
  1. 治恶脉、恶核、恶肉诸病方《集验方》
  2. 治恶气肿痛诸方《集验方》
  3. 治恶寒《医学纲目》
  4. 治耳病方《集验方》
  5. 治恶疮久不较，诸药无效《洪氏集验方》
  6. 治耳疾灸刺法《圣济总录》
  7. 治恶疮，地骨皮散。《苏沈良方》
  8. 治耳为百虫杂物所入方《肘后备急方》
  9. 治多年医不可痔疮灸法《针灸神书》
  10. 治耳眼鼻口齿诸方《小品方》
  11. 治多汗方《小品方》
  12. 治发疮疹不透，畜伏危困者。《苏沈良方》
  13. 治毒蛇咬《洪氏集验方》
  14. 治发黄患淋诸方《小品方》
  15. 治毒蛇伤《洪氏集验方》
  16. 治发疽，柞叶汤。《苏沈良方》
  17. 治痘总论秘诀《丹台玉案》
  18. 治发热《医学纲目》
  19. 治痘损破脓水不止《儿科萃精》
  20. 治法《景岳全书》
  21. 治痘明家论《温病条辨》
  22. 治法《慎疾刍言》
  23. 治痘论《儿科醒》
  24. 治法《圣济总录》
  25. 治痘溃烂流血不止《儿科萃精》
  26. 治法《外科启玄》
  27. 治痘溃烂《儿科萃精》
  28. 治法《医述》
  29. 治痘疮无瘢。《苏沈良方》
  30. 治法《医医小草》
  1. 治恶脉、恶核、恶肉诸病方《集验方》
  2. 治恶寒《医学纲目》
  3. 治恶气肿痛诸方《集验方》
  4. 治恶疮死肉铤子《儒门事亲》
  5. 治恶肿一宿可杀人者《奇方类编》
  6. 治恶疮十全膏《是斋百一选方》
  7. 治耳《是斋百一选方》
  8. 治恶疮久不较，诸药无效《洪氏集验方》
  9. 治耳闭方《奇方类编》
  10. 治恶疮及一切肿毒《是斋百一选方》
  11. 治耳病方《集验方》
  12. 治恶疮，地骨皮散。《苏沈良方》
  13. 治耳出脓水《奇方类编》
  14. 治恶疮《是斋百一选方》
  15. 治耳底方《儒门事亲》
  16. 治鹅掌癣《奇方类编》
  17. 治耳方《是斋百一选方》
  18. 治鹅掌风《回生集》
  19. 治耳疾灸刺法《圣济总录》
  20. 治多年医不可痔疮灸法《针灸神书》
  21. 治耳聋《是斋百一选方》
  22. 治多年嗽《是斋百一选方》
  23. 治耳聋二百四十九法《针灸神书》
  24. 治多年恶疮，疮口不干者《是斋百一选方》
  25. 治耳鸣方《仁术便览》
  26. 治多汗方《小品方》
  27. 治耳内流脓肿痛《奇方类编》
  28. 治对口仙方（此名天疽十有九死可不慎乎）《回生集》
  29. 治耳痛《是斋百一选方》
  30. 治对口疮方《回生集》
  31. 治耳为百虫杂物所入方《肘后备急方》


治丹毒及赤白疹方_《集验方》_中医方言_【岐黄之术】

治丹毒及赤白疹方
在线购买《集验方》正版书籍

治丹毒及赤白疹方

  • 上一页
  • 目录
  • 相关
  • 下一页

丹毒，一名天火。肉中忽有赤如丹涂，大者如手掌，甚者竟身痒，微肿。

有白丹者，肉中起痒痛，微虚肿如吹瘾疹起者，治之亦如赤丹法；有鸡冠丹者，赤色丹起，大者如连钱，小者如麻麦豆粒，肉上粟粟如鸡冠肌理也，方说一名为茱萸火丹，治之如天火法；有水丹，由体热过水湿搏之结丹，晃晃黄赤色，如有水在其中，喜着腹及阴处，治之亦如火丹法。其水丹着人足趺及 胫间者，作黄色如火丹状，经久变紫色，不治皆成骨疮也，无毒，非杀人疾，若成骨疮，即难瘥也。经言∶风邪客于肌中，则肌虚，真气发散，又被寒气搏皮肤，外发腠理，开毫毛，淫淫气妄行之，则为痒也。所以有风疹风瘙疾，皆由于此

有赤疹者，忽起如蚊蚤吮，烦痒，剧者连连重沓垄肿起，搔之逐手起。有白疹者亦如此证也

升麻膏，治丹毒肿热疮方。

升麻 白蔹 漏芦 芒硝（各二两） 黄芩 枳实 连翘 蛇衔（各三两） 栀子（二十枚） 蒴

上十物，切，舂令细，纳器中，以水三升渍半日，以猪脂五升，煎令水竭，去滓敷之，日五度。若急合即水煎，极验方。（《肘后方》卷五）

夫丹者，恶毒之气，五色无常，无即治之，痛不可堪，又待坏则去脓血数升，或发于节解，多断人四肢，盖疽之类，治之方。

煮粟 有刺者洗之。（《外台》卷三十）

治丹发足踝方。

捣蒜如泥，以浓涂，干即易之。（《外台》卷三十一）

治人面目身体卒赤黑丹起如疥状，不治日剧，遍身即杀人也。

煎羊脂以摩之，青羊脂最良（《外台》卷三十）

又方

以猪槽下土泥涂之。（《外台》卷三十）

治丹若走皮中，侵广者名为火丹，入腹杀人，治之方。

取蛴螬末以涂之。（《医心方》卷十七）

治若通身赤者方。

取妇人月布薄之，又取汁以浴小儿。（《医心方》卷十七）

又方

捣大黄水和涂之。（《医心方》卷十七）

又方

捣栀子水解涂之。（《医心方》卷十七）

又方

水和芒硝涂之。（《医心方》卷十七）

治丹毒，单用一物舂以薄之方。

生蛇衔 生地黄 生蒴 叶 生慎火叶 生菘菜叶 生五叶藤 豆豉 浮萍

上八物，一一别捣，别涂之。

大黄 黄芩 栀子 芒硝

上四物，各舂水和，各涂之。（《医心方》卷十七）

治白丹方。

捣白瓷器屑，猪膏和涂之。（《外台》卷三十）

又方

烧猪矢灰，和鸡子白涂之。（《外台》卷三十）

凡赤疹，热时发，冷即止，白疹天阴冷即发方。

白疹以水煮白矾汁拭之；又煮蒴 着少酒以浴；又以酒煮石南拭之；又以水煮鸡屎汁拭之赤疹者，由令湿折于肌中，甚即为热，热成赤疹也。得天热则剧，取冷则减，治之方。

取生蛇衔草捣极烂，以涂之，最验。（《外台》卷三十）

白疹者，由风气折于肌中之热，热与风搏，遂为白疹也。得天阴雨冷则剧出，风中亦剧，得暖晴则减，着衣身暖亦瘥，治之方。

水煮枳实拭之佳，又捣末熬之，青布裹熨之。（《外台》卷三十）

治一切疹方。

用煮蒴 汤和少酒涂，无不瘥。（《证类本草》卷十一）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治恶脉、恶核、恶肉诸病方
  • 当前页：治丹毒及赤白疹方
  • 下一页：治疥及疠疡风方
<<< 返回本书目录
  1. 治丹毒及赤白疹方《集验方》
  2. 治丹疹毒肿诸方《小品方》
  3. 治带下滑脱《济阴纲目》
  4. 治单双乳蛾神效吹药方《白喉全生集》
  5. 治带片【方剂大全】
  6. 治当顺时《此事难知》
  7. 治带《竹泉生女科集要》
  8. 治刀箭金疮方《集验方》
  9. 治代指似瘭疽诸方《小品方》
  10. 治盗汗《洪氏集验方》
  11. 治大人【方剂主治】
  12. 治盗汗《洪氏集验方》
  13. 治大便难及大小便并不通方《集验方》
  14. 治跌打【中药主治】
  15. 治猝中五尸灸法《圣济总录》
  16. 治跌打损伤方《集验方》
  17. 治猝魇寐不寤灸法《圣济总录》
  18. 治钉毒疮（疥癣恶疮）诸方《小品方》
  19. 治唇病方《集验方》
  20. 治冬月伤寒诸方《小品方》
  21. 治春夏温热病诸方《小品方》
  22. 治冻死《洪氏集验方》
  23. 治疮肿伤折《太平惠民和剂局方》
  24. 治豆疮倒入肉《洪氏集验方》
  25. 治疮疹，欲发及已发而陷伏者《苏沈良方》
  26. 治痘常用汤散歌括《冯氏锦囊秘录》
  27. 治疮疡各症附方《外科枢要》
  28. 治痘触变歌《疡医大全》
  29. 治疮须分补泻《外科理例》
  30. 治痘触变歌括《冯氏锦囊秘录》
  1. 治丹毒及赤白疹方《集验方》
  2. 治带下有先攻后补之法《女科经纶》
  3. 治丹疹毒肿诸方《小品方》
  4. 治带下用药之法《女科经纶》
  5. 治单腹胀鼓血气等痛二百三十七法《针灸神书》
  6. 治带下以壮脾胃升阳气为主《女科经纶》
  7. 治单双乳蛾神效吹药方《白喉全生集》
  8. 治带下同治湿之法《女科经纶》
  9. 治啖蛇牛肉食之欲死方《金匮悬解》
  10. 治带下属卫胃俱虚以固卫浓脾为主《女科经纶》
  11. 治啖蛇牛肉食之欲死方《医宗金鉴》
  12. 治带下滑脱《济阴纲目》
  13. 治啖蛇牛肉食之欲死方 又方《金匮悬解》
  14. 治带下分诸因有虚实之法《女科经纶》
  15. 治当顺时《此事难知》
  16. 治带下分寒热用药之法《女科经纶》
  17. 治刀疮药《是斋百一选方》
  18. 治带下不可作湿痰治以补养固本为主《女科经纶》
  19. 治刀斧伤至重《是斋百一选方》
  20. 治带《竹泉生女科集要》
  21. 治刀箭金疮方《集验方》
  22. 治代指似瘭疽诸方《小品方》
  23. 治刀口疮《奇方类编》
  24. 治大小腮肿名虾蟆瘟《急救广生集》
  25. 治刀刃伤《是斋百一选方》
  26. 治大小人儿身上脓窠疮流水《奇方类编》
  27. 治刀伤斧斫《是斋百一选方》
  28. 治大小肠痈（凡小肠痈则左足缩大肠痈则右足缩是也）《回生集》
  29. 治倒睫拳毛《儒门事亲》
  30. 治大小便不通《是斋百一选方》
  31. 治盗汗《洪氏集验方》


治疥及疠疡风方_《集验方》_中医方言_【岐黄之术】

治疥及疠疡风方
在线购买《集验方》正版书籍

治疥及疠疡风方

  • 上一页
  • 目录
  • 相关
  • 下一页

治 疮方

苦酒一升，温令沸，以生韭一把内中，以薄疮上，即瘥。（《外台》卷三十）

又方

雄黄（一两） 黄芩（二两） 松脂（二两） 发灰（如弹丸大）

上四味，以白膏与松脂合捣，以敷疮上。（《外台》卷三十）

又方

乱发、头垢等分，螺壳二十枚，烧，以腊月猪脂和如泥，以敷之。（《外台》卷三十）

又方

单踯蝎花三升，以水渍之半月，去滓，汁洗疮。一方炙 以疮敷上，虫当出也。（《外台》卷三十）

又方

桃花、盐等分，熟捣，以醋和敷之。（《外台》卷三十）

又方

皂荚十枚，苦酒四升煮之，去滓，煎如饴，以敷疮上。（《外台》卷三十）

又方

新瓦罐一口，安鸡屎一合，酒煎成膏涂之。（《外台》卷三十）

又方

木白汁（一合） 苦酒（二合） 小蒜（半合） 釜月下土（一合）

上四味，和如泥涂之，干复涂。（《外台》卷三十）

治诸 疮经年，根据手拂疽，痒引日生不瘥，疮久则有疽虫，藜芦膏方。

藜芦（六分） 黄连（八分） 矾石（熬汁尽） 松脂 雄黄（研各八分） 苦参（六分）

上六味，捣，以浓绢筛之，用猪脂二升煎之，候膏成去滓，入雄黄、矾石末，搅令和调，待凝以敷之。诸疮经年，或搔之汁出不生痂，百药治不瘥，悉主之。 疥痒头疮亦效。热疮者，起疮便生白脓是也。黄烂疮者，起疮浅，但出黄汁若肥疮是也。侵淫疮者，浅疮黄汁出，兼搔之，漫延长不止是也。 疮者，喜着手足相对，痛痒折裂，春夏随瘥。（《外台》卷三

治疥方。

捣羊蹄根，和猪脂涂上，或着少盐佳。（《外台》卷三十）

治疥及风瘙疮，苦痒方。

丹参（四两） 苦参（四两） 蛇床子（一升）

上三味，切，以水六升煎之，以洗疥疮，以粉粉身，日再为之，即瘥。（《外台》卷三十）

治疥汤方。

蜀椒四合，以水一斗，煮三沸，去滓，令温冼疥。（《医心方》卷十七）

又方

大麻子一升，捣令破，煮如粥，以曲一斤着中，涂之。治马疥最良。（《医心方》卷十七）

治疠疡方。

苦酒于瓦瓯底磨硫黄，令如泥，又取附子截一头，又磨硫黄上使热，将卧先以布拭疡上数过，乃以药敷之，即愈。（《外台》卷十五）

又方

硫黄（研） 矾石（研） 水银（别研入） 灶墨

上四味，等分，捣下筛，内碗子中以葱叶中涕和研之，临卧以敷病上。（《外台》卷十五）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治丹毒及赤白疹方
  • 当前页：治疥及疠疡风方
  • 下一页：治诸癞、恶疮及侵淫疮方
<<< 返回本书目录
  1. 治疥及疠疡风方《集验方》
  2. 治金鉴伤寒死证奇验《寓意草》
  3. 治脚肿《洪氏集验方》
  4. 治筋缩法《医门补要》
  5. 治脚癣《济阴纲目》
  6. 治经病发热《济阴纲目》
  7. 治脚弱诸方《小品方》
  8. 治经病疼痛《济阴纲目》
  9. 治交接出血作痛《济阴纲目》
  10. 治经候过期《济阴纲目》
  11. 治交骨不开《济阴纲目》
  12. 治经候先期《济阴纲目》
  13. 治甲疽肉裹甲，脓血疼痛不瘥《洪氏集验方》
  14. 治经水过多《济阴纲目》
  15. 治甲疽《苏沈良方》
  16. 治经水涩少《济阴纲目》
  17. 治急性外耳道湿疹方【方剂大全】
  18. 治颈项头面白驳及白秃方《集验方》
  19. 治积热《太平惠民和剂局方》
  20. 治灸疮《针灸资生经》
  21. 治积年肺气，九宝散。《苏沈良方》
  22. 治灸疮不发法《普济方·针灸》
  23. 治积按国中末法论《叶选医衡》
  24. 治灸疮令发《针灸聚英》
  25. 治霍乱转筋及杂治方《集验方》
  26. 治疽痈用药大纲《集验背疽方》
  27. 治霍乱诸方《小品方》
  28. 治咳喘上气方《集验方》
  29. 治霍乱吐利上筑腹疼诸方《集验方》
  30. 治咳嗽灸刺法《圣济总录》
  1. 治疥及疠疡风方《集验方》
  2. 治疥《是斋百一选方》
  3. 治疥痨等疮《是斋百一选方》
  4. 治疥《是斋百一选方》
  5. 治疥癣满身，疮不可疗者。《博济方》
  6. 治结成肿实未溃《是斋百一选方》
  7. 治金疮《是斋百一选方》
  8. 治疖毒同痈疸发背《是斋百一选方》
  9. 治金疮《是斋百一选方》
  10. 治脚肿《洪氏集验方》
  11. 治金疮血不止《儒门事亲》
  12. 治脚趾缝烂疮《是斋百一选方》
  13. 治金煎《目经大成》
  14. 治脚癣《济阴纲目》
  15. 治金鉴伤寒死证奇验《寓意草》
  16. 治脚心痛《是斋百一选方》
  17. 治金刃或折扑伤损血出不止《是斋百一选方》
  18. 治脚上生疮乱孔如蜂窝《奇方类编》
  19. 治金刃伤《奇方类编》
  20. 治脚上生疮《是斋百一选方》
  21. 治筋缩法《医门补要》
  22. 治脚弱诸方《小品方》
  23. 治噤口痢《奇方类编》
  24. 治脚面生疮不收口《奇方类编》
  25. 治噤口痢《是斋百一选方》
  26. 治脚汗《是斋百一选方》
  27. 治噤口痢《是斋百一选方》
  28. 治绞肠痧方《回生集》
  29. 治噤口痢《是斋百一选方》
  30. 治绞肠痧《奇方类编》
  31. 治噤口痢《是斋百一选方》


治诸癞、恶疮及侵淫疮方_《集验方》_中医方言_【岐黄之术】

治诸癞、恶疮及侵淫疮方
在线购买《集验方》正版书籍

治诸癞、恶疮及侵淫疮方

  • 上一页
  • 目录
  • 相关
  • 下一页

治癞方。

取 草一担，以水二石，煮取一石，以渍洗疮，不过三、五度瘥。（《外台》卷三十）

治乌癞、白癞方。

皮（炙） 魁蛤 蝮蛇头（炙） 木虻（四枚去翅足熬） 虻虫（去翅足熬） 蛴螬（各一枚炙） 陵鲤甲（去头足炙） 葛上亭长（七枚炙） 斑猫（去翅足七枚炙） 蜈蚣（去头足炙） 附子（各三枚炮去皮） 蜘蛛（五枚炙） 水蛭（一枚） 雷丸（三十枚） 巴豆（十五枚去皮心熬） 水银（研） 大黄 真丹 桂心 射罔（各一两） 黄连（一分） 石膏（研二两） 蜀椒（汗三分） 芒硝（一分研） 龙骨（三分） 甘遂（熬） 石（烧）

滑石（各一分）

上二十八味，捣筛，蜜和丸如胡豆，服二丸，日三，加之，以知为度。忌猪肉、冷水、生葱。此方分量多不同，为是古方传写瘥错，若临用时，即以意量之，（《外台》卷三十）

治白癞酿酒方。

苦参（二斤） 露蜂房（五两炙）

上二味，切，以水三斗，法曲二斤，和药渍，经三宿，绞去滓，炊黍米二斗，酿准常法作酒，候酒熟压取，先食一饮一鸡子，日三，稍稍增之，以瘥为度。（《外台》卷三十）

治白癞方。

干艾叶浓煮，以渍曲作酒如常法，饮之令醺醺。（《外台》卷三十）

又方

大蝮蛇一枚，勿令伤，以酒渍之，大者一斗，小者五升，以 火温令酒尽，取蛇一寸许，以腊月猪膏和，敷疮，瘥。亦治鼠 诸恶疮。（《肘后方》卷五）

治恶疮身体面目皆烂有汁方。

取生鱼三寸者，并少豉合捣，令熟，以涂之，燥复涂之。（《医心方》卷十七）

治恶疮方。

楝子（一升） 地榆（五两） 桃仁（五两） 苦参（五两）

上四味，水一斗，煮取四升，温洗之。（《医心方》卷十七）

治恶疮人不能名者方。

取头垢、猪脂和涂疮中。（《医心方》卷十七）

治恶疮粉方。

水银 黄连 胡粉（熬令黄，各二两）

上三味，下筛，粉疮。疮无汁者，唾和之。（《肘后方》卷五）

治卒毒瓦斯攻身，或肿、或赤痛、或痒，并分散上下同匝，烦毒欲死方。

取生鲫鱼切之如 ，以盐和捣，遍涂疮上，干复易之，此为侵淫疮也。（《外台》卷二十九）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治疥及疠疡风方
  • 当前页：治诸癞、恶疮及侵淫疮方
  • 下一页：治诸疮中风寒水露方
<<< 返回本书目录
  1. 治诸癞、恶疮及侵淫疮方《集验方》
  2. 治诸淋方《集验方》
  3. 治诸积大法《医宗金鉴》
  4. 治诸淋灸法《圣济总录》
  5. 治诸积大法《妇科心法要诀》
  6. 治诸目疾《苏沈良方》
  7. 治诸鲠咒法《口齿类要》
  8. 治诸疟疾方《集验方》
  9. 治诸鲠《苏沈良方》
  10. 治诸气，礞石丸。《苏沈良方》
  11. 治诸鲠《洪氏集验方》
  12. 治诸气灸法《圣济总录》
  13. 治诸风上攻头痛方《苏沈良方》
  14. 治诸水肿方《集验方》
  15. 治诸风（附香港脚）《太平惠民和剂局方》
  16. 治诸物哽咽喉方《集验方》
  17. 治诸方《集验方》
  18. 治诸痫《洪氏集验方》
  19. 治诸疔疮方法《仙传外科集验方》
  20. 治诸虚（附骨蒸）《太平惠民和剂局方》
  21. 治诸疮中风寒水露方《集验方》
  22. 治诸眼一切点眼膏药《银海精微》
  23. 治诸出血方《集验方》
  24. 治竹木刺不出方《集验方》
  25. 治诸虫方《集验方》
  26. 治蛀牙疼《洪氏集验方》
  27. 治周身口诀《跌打损伤回生集》
  28. 治转筋灸法《圣济总录》
  29. 治众蛇螫人方《集验方》
  30. 治浊固本《汤头歌诀》
  1. 治诸癞、恶疮及侵淫疮方《集验方》
  2. 治诸积大法《妇科心法要诀》
  3. 治诸痢杂证《小儿卫生总微论方》
  4. 治诸积大法《医宗金鉴》
  5. 治诸淋方《集验方》
  6. 治诸鲠咒法《口齿类要》
  7. 治诸淋灸法《圣济总录》
  8. 治诸鲠《苏沈良方》
  9. 治诸目疾《苏沈良方》
  10. 治诸鲠《洪氏集验方》
  11. 治诸疟疾方《集验方》
  12. 治诸疳杂证方《小儿卫生总微论方》
  13. 治诸气，礞石丸。《苏沈良方》
  14. 治诸疳虫动方《小儿卫生总微论方》
  15. 治诸气灸法《圣济总录》
  16. 治诸疳《是斋百一选方》
  17. 治诸气生痰星香丸《仁术便览》
  18. 治诸风上攻头痛方《苏沈良方》
  19. 治诸水肿方《集验方》
  20. 治诸风疥癣及癞《儒门事亲》
  21. 治诸物哽咽喉方《集验方》
  22. 治诸方《集验方》
  23. 治诸痫《洪氏集验方》
  24. 治诸恶疮《儒门事亲》
  25. 治诸痫通用方《小儿卫生总微论方》
  26. 治诸毒疮发背围药方《急救广生集》
  27. 治诸眼一切点眼膏药《银海精微》
  28. 治诸毒不收口《奇方类编》
  29. 治猪痫《是斋百一选方》
  30. 治诸疔疮方法《仙传外科集验方》
  31. 治竹木刺《是斋百一选方》


治诸疮中风寒水露方_《集验方》_中医方言_【岐黄之术】

治诸疮中风寒水露方
在线购买《集验方》正版书籍

治诸疮中风寒水露方

  • 上一页
  • 目录
  • 相关
  • 下一页

治因疮肿，剧者数日死，或中风寒，或中水，或中狐尿棘刺方。

烧穣草及牛马屎、生桑条，取得多烟者熏之，令汁出则愈。（《医心方》卷十七）

又方

以桑灰汁温之，以渍疮大良、神验。（《外台》卷二十九）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治诸癞、恶疮及侵淫疮方
  • 当前页：治诸疮中风寒水露方
  • 下一页：治瘿病方
<<< 返回本书目录
  1. 治诸疮中风寒水露方《集验方》
  2. 治诸疔疮方法《仙传外科集验方》
  3. 治诸出血方《集验方》
  4. 治诸方《集验方》
  5. 治诸虫方《集验方》
  6. 治诸风（附香港脚）《太平惠民和剂局方》
  7. 治周身口诀《跌打损伤回生集》
  8. 治诸风上攻头痛方《苏沈良方》
  9. 治众蛇螫人方《集验方》
  10. 治诸鲠《洪氏集验方》
  11. 治肿饮【方剂大全】
  12. 治诸鲠《苏沈良方》
  13. 治肿毒痈疽。《苏沈良方》
  14. 治诸鲠咒法《口齿类要》
  15. 治肿毒发背，一切痈疽经验方《洪氏集验方》
  16. 治诸积大法《妇科心法要诀》
  17. 治肿毒发背，一切痈疽夺命膏《洪氏集验方》
  18. 治诸积大法《医宗金鉴》
  19. 治中汤【方剂大全】
  20. 治诸癞、恶疮及侵淫疮方《集验方》
  21. 治中水毒方《集验方》
  22. 治诸淋方《集验方》
  23. 治中尸方《集验方》
  24. 治诸淋灸法《圣济总录》
  25. 治中射工毒方《集验方》
  26. 治诸目疾《苏沈良方》
  27. 治中蛊毒诸方《小品方》
  28. 治诸疟疾方《集验方》
  29. 治中蛊毒方《肘后备急方》
  30. 治诸气，礞石丸。《苏沈良方》
  1. 治诸疮中风寒水露方《集验方》
  2. 治诸疮水度肿者《儒门事亲》
  3. 治诸疔疮方法《仙传外科集验方》
  4. 治诸疮疖已结未结《是斋百一选方》
  5. 治诸毒不收口《奇方类编》
  6. 治诸出血方《集验方》
  7. 治诸毒疮发背围药方《急救广生集》
  8. 治诸虫方《集验方》
  9. 治诸恶疮《儒门事亲》
  10. 治周身口诀《跌打损伤回生集》
  11. 治诸方《集验方》
  12. 治重舌上戴妨碍《是斋百一选方》
  13. 治诸风疥癣及癞《儒门事亲》
  14. 治重舌方《普济本事方》
  15. 治诸风上攻头痛方《苏沈良方》
  16. 治重舌《是斋百一选方》
  17. 治诸疳《是斋百一选方》
  18. 治重舌《达生编》
  19. 治诸疳虫动方《小儿卫生总微论方》
  20. 治重疾须用重药《友渔斋医话》
  21. 治诸疳杂证方《小儿卫生总微论方》
  22. 治众蛇螫人方《集验方》
  23. 治诸鲠《洪氏集验方》
  24. 治肿毒痈疽。《苏沈良方》
  25. 治诸鲠《苏沈良方》
  26. 治肿毒发背，一切痈疽经验方《洪氏集验方》
  27. 治诸鲠咒法《口齿类要》
  28. 治肿毒发背，一切痈疽夺命膏《洪氏集验方》
  29. 治诸积大法《医宗金鉴》
  30. 治肿不下《是斋百一选方》
  31. 治诸积大法《妇科心法要诀》


治瘿病方_《集验方》_中医方言_【岐黄之术】

治瘿病方
在线购买《集验方》正版书籍

治瘿病方

  • 上一页
  • 目录
  • 相关
  • 下一页

瘿病者，始作与瘿核相似，其瘿病喜当颈下，当中央不偏两边也，乃不急 然，则是瘿也。中国人息气结瘿者，但垂 无核也。长安及襄阳蛮人其饮沙水喜瘿，有核瘰瘰耳，无根，浮动在皮中，其地妇人患之，肾气实，沙石性合于肾，则令肾实，故病瘿也。北方妇人饮沙水者，产乳其于难，非针不出，是以比家有不救者，良由此也。

小麦一升醇苦酒一升，渍小麦令释，漉出曝燥，复渍，使苦酒尽，曝麦燥捣筛，以海藻三两别捣，以和麦末令调，酒服方寸匕，日三。禁盐、生鱼、生菜、猪肉。（《外台》卷二十三）

又方

小麦（三升）

上以三年米酢三升，渍麦曝干，干更浸，使酢尽，又曝干，捣筛为散，别捣昆布为散，每服取麦散二匕，昆布散一匕，旦饱食讫，清酒和服之，若不能饮酒者，以水和服亦得，服尽即瘥，多服弥善，无所禁，但不用举重及悲啼、烦恼等事。（《外台》卷二十三）

治瘿酒方。

是水雨经露出柳根（三十斤）

上以水一斛，煮得五斗，同米三斗酿之，酒成，先食服一升，日三。（《外台》卷二十三）

杨树酒，治瘤 瘿方。

河边水所注杨树根三十斤，熟洗细锉，以水一石，煮取五斗，用米三斗，面三斤，酿之，酒成服一升。（《医心方》卷十六）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治诸疮中风寒水露方
  • 当前页：治瘿病方
  • 下一页：治瘰方
<<< 返回本书目录
  1. 治瘿病方《集验方》
  2. 治瘿病诸方《小品方》
  3. 治阴肿痛、阴疮、阴痒方《集验方》
  4. 治瘿气灸法《圣济总录》
  5. 治阴痔《济阴纲目》
  6. 治痈疮疡久不合《苏沈良方》
  7. 治阴痒生虫《济阴纲目》
  8. 治痈疖诸方《小品方》
  9. 治阴虚无上妙方《医学心悟》
  10. 治痈疽【中药主治】
  11. 治阴挺下脱《济阴纲目》
  12. 治痈疽疮肿灸刺法《圣济总录》
  13. 治阴冷《济阴纲目》
  14. 治痈疽妒乳诸毒肿方《肘后备急方》
  15. 治阴户肿痛《济阴纲目》
  16. 治痈疽发背《仙传外科集验方》
  17. 治阴户生疮《济阴纲目》
  18. 治痈疽方《集验方》
  19. 治阴疮，痒痛出水，久不瘥《苏沈良方》
  20. 治痈疽立效方《洪氏集验方》
  21. 治缢死、溺死、中、冻死方《集验方》
  22. 治痈疽用药大纲《外科精要》
  23. 治疫症最宜变通论《松峰说疫》
  24. 治疣目及黑子方《集验方》
  25. 治疫清凉散【方剂大全】
  26. 治有缓急方有奇偶《类经》
  27. 治疫气伤寒，三日以后不解者方《集验方》
  28. 治有热虚劳《济阴纲目》
  29. 治疫名方《增订叶评伤暑全书》
  30. 治幼年温热证宜预防其出痧疹《医学衷中参西录》
  1. 治瘿病方《集验方》
  2. 治迎风流泪，并眼目昏花神效《奇方类编》
  3. 治瘿病诸方《小品方》
  4. 治瘾疹《是斋百一选方》
  5. 治瘿气灸法《圣济总录》
  6. 治阴肿痛、阴疮、阴痒方《集验方》
  7. 治痈疮疡久不合《苏沈良方》
  8. 治阴痔《济阴纲目》
  9. 治痈大如盘臭不可近方《回生集》
  10. 治阴症神方《回生集》
  11. 治痈疖《是斋百一选方》
  12. 治阴症回生膏《奇方类编》
  13. 治痈疖诸方《小品方》
  14. 治阴痒生虫《济阴纲目》
  15. 治痈疽疮肿灸刺法《圣济总录》
  16. 治阴虚无上妙方《医学心悟》
  17. 治痈疽妒乳诸毒肿方《肘后备急方》
  18. 治阴头生疮《奇方类编》
  19. 治痈疽发背《是斋百一选方》
  20. 治阴痛不可忍《儒门事亲》
  21. 治痈疽发背腮等疾《是斋百一选方》
  22. 治阴挺下脱《济阴纲目》
  23. 治痈疽方《集验方》
  24. 治阴肾肿大《是斋百一选方》
  25. 治痈疽立效方《洪氏集验方》
  26. 治阴囊肾子肿大《奇方类编》
  27. 治痈疽用药大纲《外科精要》
  28. 治阴囊上生湿疮《是斋百一选方》
  29. 治油蜒入耳《博济方》
  30. 治阴冷《济阴纲目》
  31. 治疣目及黑子方《集验方》


治瘰方_《集验方》_中医方言_【岐黄之术】

治瘰方
在线购买《集验方》正版书籍

治瘰方

  • 上一页
  • 目录
  • 相关
  • 下一页

治寒热瘰 散方。

白曾青（半两） 当归 防风 栝蒌根 芎 黄 狸骨（炙） 甘草（炙，各二两）细辛 干姜 露蜂房（各一两，炙） 石（烧半日） 大附子（炮） 荏子（各半两） 斑蝥（去首足羽

上十六味，捣下筛为散，以酒服一钱匕，日再，忌猪肉、冷水、海藻、菘菜。（《外台》卷二十三）

又方

连翘 土瓜根 龙胆草 苦参 黄连 栝蒌 芍药 常山皮（各一两） 头骨（一枚，炙）

上九味，捣下筛，酒服五分匕，日三。忌猪肉、冷水。（《外台》卷二十三）

又方

连翘（六分） 土瓜根（四分） 龙胆草（五分） 黄连（四分） 苦参（六分） 栝蒌（四分） 芍药

上七味，为散，食后温酒下五分匕，日三。（《外台》卷二十三）

又方

鲮鲤甲二十一枚，烧捣末，敷疮上，效。（《外台》卷二十三）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治瘿病方
  • 当前页：治瘰方
  • 下一页：治诸方
<<< 返回本书目录
  1. 治瘰方《集验方》
  2. 治瘰神效方法《仙传外科集验方》
  3. 治瘰，柴胡汤《苏沈良方》
  4. 治瘰痔灸刺法《圣济总录》
  5. 治瘰《苏沈良方》
  6. 治瘰诸方《小品方》
  7. 治陆令仪尊堂肺痈奇验《寓意草》
  8. 治马咋踏及诸马物伤人方《集验方》
  9. 治漏液胡臭方《集验方》
  10. 治慢风心得神方《推拿抉微》
  11. 治漏疮《洪氏集验方》
  12. 治梦泄诸失精众方《小品方》
  13. 治癃闭熨吐汗三法《杂病心法要诀》
  14. 治梦遗法《医学衷中参西录》
  15. 治淋《洪氏集验方》
  16. 治梦遗方【方剂大全】
  17. 治临产病方《妇科玉尺》
  18. 治梦遗失精（白浊）《针灸资生经》
  19. 治疗重药性《冯氏锦囊秘录》
  20. 治梦中遗泄，茯苓散。《苏沈良方》
  21. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  22. 治面、粉刺、面诸方《集验方》
  23. 治疗用气味《冯氏锦囊秘录》
  24. 治面疮瘢诸方《小品方》
  25. 治疗用气味《本草蒙筌》
  26. 治面发秃身臭心鄙丑方《肘后备急方》
  27. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  28. 治面黑痣诸方《小品方》
  29. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  30. 治目赤痛暗昧刺诸病方《肘后备急方》
  1. 治瘰方《集验方》
  2. 治瘰方《儒门事亲》
  3. 治瘰满项不破，及肿疼痛方。《博济方》
  4. 治瘰不论已破未破《奇方类编》
  5. 治瘰神效方法《仙传外科集验方》
  6. 治瘰。《苏沈良方》
  7. 治瘰痰核方《奇方类编》
  8. 治瘰，柴胡汤《苏沈良方》
  9. 治瘰痔灸刺法《圣济总录》
  10. 治瘰《是斋百一选方》
  11. 治瘰诸方《小品方》
  12. 治瘰《是斋百一选方》
  13. 治马鞍压疮方《奇方类编》
  14. 治瘰《奇效简便良方》
  15. 治马鼻湿方《奇方类编》
  16. 治骡马驴鼠疮《奇方类编》
  17. 治马肝毒中人未死方《医宗金鉴》
  18. 治乱保安法《时病论歌括新编》
  19. 治马肝中毒未死方《金匮悬解》
  20. 治陆令仪尊堂肺痈奇验《寓意草》
  21. 治马肝中毒未死方 又方《金匮悬解》
  22. 治漏液胡臭方《集验方》
  23. 治马癞方《奇方类编》
  24. 治漏胎胎损方《中藏经》
  25. 治马骡打破脊梁《奇方类编》
  26. 治漏疮子《是斋百一选方》
  27. 治马骡骨眼起卧《奇方类编》
  28. 治漏疮《是斋百一选方》
  29. 治马骡鼠疮《奇方类编》
  30. 治漏疮《是斋百一选方》
  31. 治马起卧肚痛《奇方类编》


治诸方_《集验方》_中医方言_【岐黄之术】

治诸方
在线购买《集验方》正版书籍

治诸方

  • 上一页
  • 目录
  • 相关
  • 下一页

凡有九种 ，一曰野狼 ，始发于颈，头肿有根，起于缺盆，上转连耳本肿大，此得之因忧恚气上不得下，其根在肺，空青主之，商陆为佐；二曰鼠 ，始发于颈，无头尾，如鼷鼠核，时上时下，使人寒热脱肉，此得之由食大鼠余毒不去，其根在胃，狸骨主之，知母为佐；三曰蝼蛄 ，始发于颈项，状如蝼蛄，肿溃连生疮，其汁赤黄，得之食瓜蝼蛄余毒及果实不去核，其根在大肠，荏子主之，桔梗为佐；四曰蜂 ，始发于颈，瘰 三、四处，俱肿起，相连溃溃移，此得之多饮流水，水有蜂余毒不去，其根在脾，雄黄主之，黄芩为佐；五曰蚍蜉 ，始发于颈，初得之如伤寒，此得之因饮食中有蚍蜉毒不去，其根在肾， 石主之，防风为佐；六曰蛴螬 ，始发于颈，上下无头尾，如枣核块块，多在皮中，使人寒热心痛满，此因喜怒哭泣得之，其根在心， 石主之，白术为佐；七曰浮疽瘿，始发于颈，如两指，使人寒热欲卧，此得之因思虑忧忆，其根在胆，地胆主之，甘草为佐；八曰瘰 ，始发于颈，有根，初苦痛，瘰 觉之使人寒热，得之新沐头湿结发，汗流入于颈所致，其根在肾，雌黄主之，芍药为佐；九曰转脉 ，始发于颈，如大豆浮在脉中，濯濯脉转，苦惊惕，身如振寒热，始得之时，惊卧失枕，其根在小肠，斑蝥主之，白芷为佐。

治 九种方∶

空青（研，炼之） 商陆根 狸骨（炙） 知母 荏子 桔梗 雄黄 黄芩 石（烧）

防风 矾石（烧汁尽） 地胆（熬） 白术 甘草（炙） 雌黄 芍药 斑蝥（去足羽，熬）

白芷（各二

上十八味，捣，其论病者特加其分，余种令分等，细筛末，空青最在后内之，苦酒服一刀圭，日三服，三十日知，五十日愈，七十日平复，病者百日禁食鱼、肉。忌生菜、桃、李、雀肉、海藻、菘菜、犬肉、生血物。余二大豆为一刀圭，小儿服之半，大人全服，八岁以下，宁从

治鼠 及瘰 膏方。

白马、牛、羊、猪、鸡等矢屑（各一斤） 漏芦 本（各一斤）

上七味，并于石上烧作灰研，绢筛之，以猪脂一升三合，煎乱发一两半，令沸，发尽乃内诸药屑，微火上煎五、六沸，药成，先去疮上痂，以盐汤洗，新绵拭疮令燥，然后敷膏，若无痂犹须汤洗，日再，若着膏，当以帛覆，无令风冷，神验。瘰 以膏敷上，亦日再。（《外台

治鼠 方。

死鼠（一枚中形者） 乱发（如鸡子一枚）

上二物，以腊月猪膏令淹鼠、发煎之，令其鼠、发都尽消，膏成分作二分，一分稍稍涂疮，

又方

蛇腹中鼠、虾蟆烧末，酒服方寸匕，甚效。（《外台》卷二十三）

又方

以槲叶捣末，敷肿上，热炒盐熨之，即消，良效。（《外台》卷二十三）

凡有肿，皆有相主，患者宜检本方，多发头两边，累累有核。

鼠 肿核痛未成脓方。

以柏叶敷着肿上，熬盐着叶上，熨令热气下即消。（《肘后方》卷五）

治蝼蛄 方。

取蝼蛄脂二七枚，酒和敷疮上。（《医心方》卷十六）

治蚁 方。

半夏一果，捣作屑，以鸭膏和，敷疮上。（《医心方》卷十六）

治 有头出，脓水不止方。

以啄木一只烧灰，酒下二钱匕。（《证类本草》卷十九）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治瘰方
  • 当前页：治诸方
  • 下一页：治痔疮及谷道痒痛方
<<< 返回本书目录
  1. 治诸方《集验方》
  2. 治诸风（附香港脚）《太平惠民和剂局方》
  3. 治诸疔疮方法《仙传外科集验方》
  4. 治诸风上攻头痛方《苏沈良方》
  5. 治诸疮中风寒水露方《集验方》
  6. 治诸鲠《洪氏集验方》
  7. 治诸出血方《集验方》
  8. 治诸鲠《苏沈良方》
  9. 治诸虫方《集验方》
  10. 治诸鲠咒法《口齿类要》
  11. 治周身口诀《跌打损伤回生集》
  12. 治诸积大法《妇科心法要诀》
  13. 治众蛇螫人方《集验方》
  14. 治诸积大法《医宗金鉴》
  15. 治肿饮【方剂大全】
  16. 治诸癞、恶疮及侵淫疮方《集验方》
  17. 治肿毒痈疽。《苏沈良方》
  18. 治诸淋方《集验方》
  19. 治肿毒发背，一切痈疽经验方《洪氏集验方》
  20. 治诸淋灸法《圣济总录》
  21. 治肿毒发背，一切痈疽夺命膏《洪氏集验方》
  22. 治诸目疾《苏沈良方》
  23. 治中汤【方剂大全】
  24. 治诸疟疾方《集验方》
  25. 治中水毒方《集验方》
  26. 治诸气，礞石丸。《苏沈良方》
  27. 治中尸方《集验方》
  28. 治诸气灸法《圣济总录》
  29. 治中射工毒方《集验方》
  30. 治诸水肿方《集验方》
  1. 治诸方《集验方》
  2. 治诸恶疮《儒门事亲》
  3. 治诸风疥癣及癞《儒门事亲》
  4. 治诸毒疮发背围药方《急救广生集》
  5. 治诸风上攻头痛方《苏沈良方》
  6. 治诸毒不收口《奇方类编》
  7. 治诸疳《是斋百一选方》
  8. 治诸疔疮方法《仙传外科集验方》
  9. 治诸疳虫动方《小儿卫生总微论方》
  10. 治诸疮中风寒水露方《集验方》
  11. 治诸疳杂证方《小儿卫生总微论方》
  12. 治诸疮水度肿者《儒门事亲》
  13. 治诸鲠《洪氏集验方》
  14. 治诸疮疖已结未结《是斋百一选方》
  15. 治诸鲠《苏沈良方》
  16. 治诸出血方《集验方》
  17. 治诸鲠咒法《口齿类要》
  18. 治诸虫方《集验方》
  19. 治诸积大法《医宗金鉴》
  20. 治周身口诀《跌打损伤回生集》
  21. 治诸积大法《妇科心法要诀》
  22. 治重舌上戴妨碍《是斋百一选方》
  23. 治诸癞、恶疮及侵淫疮方《集验方》
  24. 治重舌方《普济本事方》
  25. 治诸痢杂证《小儿卫生总微论方》
  26. 治重舌《是斋百一选方》
  27. 治诸淋方《集验方》
  28. 治重舌《达生编》
  29. 治诸淋灸法《圣济总录》
  30. 治重疾须用重药《友渔斋医话》
  31. 治诸目疾《苏沈良方》


治痔疮及谷道痒痛方_《集验方》_中医方言_【岐黄之术】

治痔疮及谷道痒痛方
在线购买《集验方》正版书籍

治痔疮及谷道痒痛方

  • 上一页
  • 目录
  • 相关
  • 下一页

凡治病有五，若肛边生肉如鼠乳出孔外，时时脓血出者，名牡痔也；若肛边肿痛生疮者，名酒痔也；若肛边有核痛及寒热者，名肠痔也；若大便辄清血出者，名血痔也；若大便难，肛良久不肯入者，名气痔也。此皆坐中寒湿，或房室失节，或醉饱过度所得，当时不为患，久久不瘥，终能困人，别有大方，今单行亦要便宜，根据按用之。（《外台》卷二十六）

治五痔，有气痔，温寒湿劳即发，蛇蜕皮主之；牡痔，生肉如鼠乳在孔中颇见外，妨于更衣，鳖甲主之；牝痔，从孔中起外肿，五、六日自溃出脓血， 皮主之；肠痔，更衣挺出，久

上所主药，皆下筛，等分，随病倍其所主药为三分，旦早以井华水服方寸匕，病甚者旦暮服之，亦可至四、五服。唯得食干白肉，病瘥之后，百日乃近房室。又用药内下部，有疮内中，无疮

又方

野葛（末）

上一味，以刀圭内药中服，五日知，二十日若三十日愈。（《外台》卷二十六）

又方

煮槐根洗之。（《外台》卷二十六）

又方

煮桃根洗之。（《外台》卷二十六）

治五痔不以年月日久新方。

枳实为末，炼蜜丸如桐子大，空心饮下二十丸。（《证类本草》卷十三）

五痔散，主酒客劳及损伤，治下部中傍孔，起居血纵横出方。

赤小豆（四分熬） 黄 （三分） 附子（包） 白蔹 桂心（各一分） 芍药 黄芩（各二分）

上七味，捣分散，以酒服方寸匕，日三。止血大验。（《外台》卷二十六）

治五痔，大便肛边清血出，紫参丸，治不瘥，服之无不瘥方。

紫参 秦艽 乱发灰 紫菀 浓朴（炙以上各一两） 本（二两） 雷丸（半升） 白芷（一两） 虫（半两熬） 贯众（三两去毛） 猪后悬蹄甲（十四枚炙） 虻虫（半两去翅足熬） 石南（半

上十三味捣筛，以羊脊骨中髓合猪脂各半升煎，和丸如梧子，未食酒服十五丸，日再，亦可饮下，剧者夜一服。四日肛边痒止，八日脓血尽，鼠乳悉愈，满六十日，终身不复发，久服益善。有痔病十八年，肛出长三寸，服此方即愈，亦治脱肛。有人热可除羊髓，以赤蜜代。（《外台》卷二十六）

治痔， 皮丸方。

槐子（三两） 附子（炮二两） 当归（二两） 连翘（二两） 干地黄（五两） 干姜（二两） 矾石（二两烧令汁尽） 续断 黄 （各一两） 皮（一具，细切，熬令

上十味，捣筛，蜜丸，饮服十五丸如梧子，日再，加至三十丸，亦可主痔。常用大验。

（《外台》卷二十六）

又方

以生槐皮十两削去黑皮，熟捣，丸如弹子，绵裹内下部中，大效。（《外台》卷二十六）

又方

以槐赤鸡一斤为散，饮服方寸匕。（《外台》卷二十六）

治痔疾下血，疼痛不止方。

以玩月砂不限多少，慢火熬，令黄色为末，每二钱入乳香半钱，空心温酒调下，日三、四服瘥。砂即兔子粪是也。（《证类本草》卷十七）

洗痔方

以连翘煎汤洗，讫，刀上飞绿矾入麝香贴之。（《证类本草》卷十一）

治谷道中痒痛、痔疮，槐皮膏方。

槐皮（五两） 甘草 当归 白芷（各二两） 陈豉 桃仁（各五十粒去皮） 赤小豆

上七味，锉，以猪脂二升煎，候白芷黄膏成，去滓，以涂之，日三度。（《外台》卷二十六）

治谷道赤痛方。

菟丝子熬令黄黑，和以鸡子黄，以涂之，日三。（《医心方》卷七）

又方

取杏仁熬令黄，捣作脂涂之。（《医心方》卷七）

治虫食下部方。

胡粉、雄黄分等，末，着谷道中。（《医心方》卷七）

治 虫杏仁汤方。

杏仁五十枚，苦酒三升，盐一合，煮取五合，顿服之。（《医心方》卷七）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治诸方
  • 当前页：治痔疮及谷道痒痛方
  • 下一页：治脱肛方
<<< 返回本书目录
  1. 治痔疮及谷道痒痛方《集验方》
  2. 治痔疾灸刺法《圣济总录》
  3. 治之要极无失色脉治之极于一《类经》
  4. 治痔汤【方剂大全】
  5. 治症总要（杨氏）《针灸大成》
  6. 治滞下病方《妇科玉尺》
  7. 治症秘诀《尤氏喉症指南》
  8. 治中恶方《集验方》
  9. 治症瘕灸法《圣济总录》
  10. 治中恶灸刺法（猝死客忤尸厥等附）《圣济总录》
  11. 治症瘕积聚方《集验方》
  12. 治中恶诸方《小品方》
  13. 治疹论《儿科醒》
  14. 治中风失音【方剂大全】
  15. 治瘴气疫疠温毒诸方《肘后备急方》
  16. 治中风牙关紧急方【方剂大全】
  17. 治瘴木香丸《苏沈良方》
  18. 治中风喑不随痛肿诸方《小品方》
  19. 治障翳诸方《原机启微》
  20. 治中风诸急方《肘后备急方》
  21. 治胀满灸刺法《圣济总录》
  22. 治中风诸急及风热方《集验方》
  23. 治胀方《宁坤秘籍》
  24. 治中蛊毒方《集验方》
  25. 治丈夫【方剂主治】
  26. 治中蛊毒方《肘后备急方》
  27. 治择《圣济总录》
  28. 治中蛊毒诸方《小品方》
  29. 治则《中医名词词典》
  30. 治中射工毒方《集验方》
  1. 治痔疮及谷道痒痛方《集验方》
  2. 治痔《是斋百一选方》
  3. 治痔方《博济方》
  4. 治痔《是斋百一选方》
  5. 治痔疾灸刺法《圣济总录》
  6. 治痔《是斋百一选方》
  7. 治痔漏《儒门事亲》
  8. 治痔《是斋百一选方》
  9. 治痔漏方《奇方类编》
  10. 治之要极无失色脉治之极于一《类经》
  11. 治痔漏下血不止《儒门事亲》
  12. 治症总要（杨氏）《针灸大成》
  13. 治滞下病方《妇科玉尺》
  14. 治症秘诀《尤氏喉症指南》
  15. 治中毒《是斋百一选方》
  16. 治症瘕灸法《圣济总录》
  17. 治中恶方《集验方》
  18. 治症瘕积聚方《集验方》
  19. 治中恶灸刺法（猝死客忤尸厥等附）《圣济总录》
  20. 治症瘕方《中藏经》
  21. 治中恶诸方《小品方》
  22. 治怔忡痰厥方《回生集》
  23. 治中风八法歌《医学实在易》
  24. 治疹子发不出《奇方类编》
  25. 治中风不语二百四十五法《针灸神书》
  26. 治疹论《儿科醒》
  27. 治中风角弓反张方《小儿卫生总微论方》
  28. 治折针法《针灸大成》
  29. 治中风拘挛不遂方《小儿卫生总微论方》
  30. 治折伤见血《是斋百一选方》
  31. 治中风口噤方《小儿卫生总微论方》


治脱肛方_《集验方》_中医方言_【岐黄之术】

治脱肛方
在线购买《集验方》正版书籍

治脱肛方

  • 上一页
  • 目录
  • 相关
  • 下一页

治脱肛熏方。

以女萎一升，以器中烧，坐上熏肛门即愈。（《外台》卷二十六）

治卒大便脱肛方。

灸鸠尾骨上七壮。（《外台》卷二十六）

治脱肛历年不愈方。

以生铁三斤，以水一斗，煮取五升以洗之，日再。（《外台》卷二十六）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治痔疮及谷道痒痛方
  • 当前页：治脱肛方
  • 下一页：治阴肿痛、阴疮、阴痒方
<<< 返回本书目录
  1. 治脱肛方《集验方》
  2. 治脱肛灸法《圣济总录》
  3. 治颓脱肛痔下部诸疾众方《小品方》
  4. 治唾血呕血灸刺法《圣济总录》
  5. 治吐血灸法《圣济总录》
  6. 治外吹乳法《医门补要》
  7. 治吐下血鼻衄尿血诸方《小品方》
  8. 治外风入疮口肿毒方《洪氏集验方》
  9. 治吐，紫粉丸。《苏沈良方》
  10. 治往来寒热《济阴纲目》
  11. 治头面风（论杂风状）诸方《小品方》
  12. 治往来寒热《医学纲目》
  13. 治头风一例《何世英医案》
  14. 治为熊虎爪牙所伤毒痛方《肘后备急方》
  15. 治头风头痛《洪氏集验方》
  16. 治胃反方《集验方》
  17. 治头风、头痛及风痒诸方《集验方》
  18. 治瘟疫不染病法《冯氏锦囊秘录》
  19. 治天行诸病方《集验方》
  20. 治瘟疫慎用古方大寒剂论《松峰说疫》
  21. 治螳螂子方《外科传薪集》
  22. 治无热虚劳《济阴纲目》
  23. 治汤煎火烧及灸疮方《集验方》
  24. 治五脏中风并一切风疾灸刺法《圣济总录》
  25. 治汤火伤《洪氏集验方》
  26. 治五种肠风下血《洪氏集验方》
  27. 治汤火疮《洪氏集验方》
  28. 治五种肠风痔疾《洪氏集验方》
  29. 治痰饮久癖方《集验方》
  30. 治五种牙疼《洪氏集验方》
  1. 治脱肛方《集验方》
  2. 治脱肛不收方《急救广生集》
  3. 治脱肛灸法《圣济总录》
  4. 治脱肛《是斋百一选方》
  5. 治脱肛奇方《回生集》
  6. 治脱肛《奇方类编》
  7. 治脱肛浴法《万氏秘传片玉心书》
  8. 治脱肛《儒门事亲》
  9. 治脱肛痔《儒门事亲》
  10. 治腿膝生疮有脓者《是斋百一选方》
  11. 治唾血呕血灸刺法《圣济总录》
  12. 治腿酸疼痛麻二百三十六法《针灸神书》
  13. 治外吹乳法《医门补要》
  14. 治颓脱肛痔下部诸疾众方《小品方》
  15. 治外风入疮口肿毒方《洪氏集验方》
  16. 治吐血衄血《是斋百一选方》
  17. 治外痔《是斋百一选方》
  18. 治吐血痨疾方《仁术便览》
  19. 治丸方《备急千金要方》
  20. 治吐血灸法《圣济总录》
  21. 治往来寒热《医学纲目》
  22. 治吐血方《回生集》
  23. 治往来寒热《济阴纲目》
  24. 治吐血方《中藏经》
  25. 治妄行吐血《是斋百一选方》
  26. 治吐血二百五十一法《针灸神书》
  27. 治为熊虎爪牙所伤毒痛方《肘后备急方》
  28. 治吐血不止《是斋百一选方》
  29. 治痿独取阳明《中医词典》
  30. 治吐血不止《奇方类编》
  31. 治未病《中医名词词典》


治阴肿痛、阴疮、阴痒方_《集验方》_中医方言_【岐黄之术】

治阴肿痛、阴疮、阴痒方
在线购买《集验方》正版书籍

治阴肿痛、阴疮、阴痒方

  • 上一页
  • 目录
  • 相关
  • 下一页

治男子阴肿大如斗，核痛，人所不能治者方。

以雄黄一两研碎绵裹，甘草一尺，生用切，水一斗，煮取二升以洗之。忌海藻、菘菜。

（《

又方

取苋菜根捣薄之。（《外台》卷二十六）

又方

取蔓荆根捣薄之。（《外台》卷二十六）

又方

捣马鞭草薄之。（《外台》卷二十六）

治男子阴卒肿痛方。

灸足大趾本三炷。（《外台》卷二十六）

又方

鸡翮（六枚烧） 蛇床子（等分）

上二味，为末，以饮服少许，随卵左右取鸡羽。（《外台》卷二十六）

又方

桃核中仁熬，末，酒服如弹丸，不过三。（《肘后方》卷五）

治卒阴痛如刺，汗如雨出方。

小蒜（一斤） 韭根（一斤一方无） 杨柳根（一斤）

上三味，合烧，以酒灌之，及热气熏之，即愈。（《外台》卷二十六）

治阴恶疮方。

以蜜煎甘草末涂之，良。（《医心方》卷七）

治阴头生疮如安石榴花，大者如卷方。

虎牙、犀角，刀刮末，以猪膏煎令变色，去滓，日三涂。（《医心方》卷七）

又方

以乌贼鱼骨末粉之，良。（《医心方》卷七）

又方

鳖甲烧末，以鸡子白和敷之。（《医心方》卷七）

治阴痒生疮方。

嚼胡麻涂之。（《肘后方》卷五）

治大人小儿阴茎痒汁出方。

取生大豆刮去皮，熟嚼涂之。（《医心方》卷七）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治脱肛方
  • 当前页：治阴肿痛、阴疮、阴痒方
  • 下一页：治病方
<<< 返回本书目录
  1. 治阴肿痛、阴疮、阴痒方《集验方》
  2. 治瘿病方《集验方》
  3. 治阴痔《济阴纲目》
  4. 治瘿病诸方《小品方》
  5. 治阴痒生虫《济阴纲目》
  6. 治瘿气灸法《圣济总录》
  7. 治阴虚无上妙方《医学心悟》
  8. 治痈疮疡久不合《苏沈良方》
  9. 治阴挺下脱《济阴纲目》
  10. 治痈疖诸方《小品方》
  11. 治阴冷《济阴纲目》
  12. 治痈疽【中药主治】
  13. 治阴户肿痛《济阴纲目》
  14. 治痈疽疮肿灸刺法《圣济总录》
  15. 治阴户生疮《济阴纲目》
  16. 治痈疽妒乳诸毒肿方《肘后备急方》
  17. 治阴疮，痒痛出水，久不瘥《苏沈良方》
  18. 治痈疽发背《仙传外科集验方》
  19. 治缢死、溺死、中、冻死方《集验方》
  20. 治痈疽方《集验方》
  21. 治疫症最宜变通论《松峰说疫》
  22. 治痈疽立效方《洪氏集验方》
  23. 治疫清凉散【方剂大全】
  24. 治痈疽用药大纲《外科精要》
  25. 治疫气伤寒，三日以后不解者方《集验方》
  26. 治疣目及黑子方《集验方》
  27. 治疫名方《增订叶评伤暑全书》
  28. 治有缓急方有奇偶《类经》
  29. 治遗溺灸法《圣济总录》
  30. 治有热虚劳《济阴纲目》
  1. 治阴肿痛、阴疮、阴痒方《集验方》
  2. 治阴痔《济阴纲目》
  3. 治瘾疹《是斋百一选方》
  4. 治阴症神方《回生集》
  5. 治迎风流泪，并眼目昏花神效《奇方类编》
  6. 治阴症回生膏《奇方类编》
  7. 治瘿病方《集验方》
  8. 治阴痒生虫《济阴纲目》
  9. 治瘿病诸方《小品方》
  10. 治阴虚无上妙方《医学心悟》
  11. 治瘿气灸法《圣济总录》
  12. 治阴头生疮《奇方类编》
  13. 治痈疮疡久不合《苏沈良方》
  14. 治阴痛不可忍《儒门事亲》
  15. 治痈大如盘臭不可近方《回生集》
  16. 治阴挺下脱《济阴纲目》
  17. 治痈疖《是斋百一选方》
  18. 治阴肾肿大《是斋百一选方》
  19. 治痈疖诸方《小品方》
  20. 治阴囊肾子肿大《奇方类编》
  21. 治痈疽疮肿灸刺法《圣济总录》
  22. 治阴囊上生湿疮《是斋百一选方》
  23. 治痈疽妒乳诸毒肿方《肘后备急方》
  24. 治阴冷《济阴纲目》
  25. 治痈疽发背《是斋百一选方》
  26. 治阴茎温痒《奇方类编》
  27. 治痈疽发背腮等疾《是斋百一选方》
  28. 治阴户肿痛《济阴纲目》
  29. 治痈疽方《集验方》
  30. 治阴户生疮《济阴纲目》
  31. 治痈疽立效方《洪氏集验方》


治病方_《集验方》_中医方言_【岐黄之术】

治病方
在线购买《集验方》正版书籍

治病方

  • 上一页
  • 目录
  • 相关
  • 下一页

治 方。

取杨柳如脚大趾，长三尺，二十枚，以水煮令极熟，以故布干掩肿处，取柳枝更互拄之，如此取瘥止。（《外台》卷二十六）

又方

以桃仁捣敷之，亦治妇人阴肿，干即易。（《外台》卷二十六）

灸卒 方。

以蒲横度口折之一倍增之，以布着小腹大横理，令度中央上当脐，勿使偏僻，灸度头及中央合二处，随年壮，好自养，勿举重、大语怒言、大笑呼唤。（《外台》卷二十六）

又方

牵阴头正上向，灸茎头所极；又牵下向谷道，又灸所极；又牵向左右髀直下行，灸所极。

皆

又法

灸足厥阴，左右各三壮，穴在足大趾间是也。（《外台》卷二十六）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治阴肿痛、阴疮、阴痒方
  • 当前页：治病方
  • 下一页：治月蚀疮方
<<< 返回本书目录
  1. 治病方《集验方》
  2. 治病分合论《医学源流论》
  3. 治病法要《思考中医》
  4. 治病缓急论《医学源流论》
  5. 治病法论《温病条辨》
  6. 治病奇穴《医学入门》
  7. 治病法解一《医医小草》
  8. 治病求本《轩岐救正论》
  9. 治病法解二《医医小草》
  10. 治病如操舟《仁斋直指方论（附补遗）》
  11. 治病端本澄源至要口诀《幼幼集成》
  12. 治病十一证歌《针灸大全》
  13. 治病当先救急《仁斋直指方论（附补遗）》
  14. 治病先观形色然后察脉问证论《格致余论》
  15. 治病当悉未病论《一得集》
  16. 治病须明阴阳虚实论《证治心传》
  17. 治病不可开门揖盗说《幼科铁镜》
  18. 治病要法《幼幼新书》
  19. 治病不可关门杀贼说《幼科铁镜》
  20. 治病要诀《医学集成》
  21. 治病不必顾忌论《医学源流论》
  22. 治病要穴《医学入门》
  23. 治病不必分经络脏腑论《医学源流论》
  24. 治病要穴（医学入门）《针灸大成》
  25. 治病必审四时用药说《证治心传》
  26. 治病则例歌《外科选要》
  27. 治病必求于本《类经》
  28. 治病则例歌《外科正宗》
  29. 治病必求于本《丹溪心法》
  30. 治病主药诀《医学传心录》
  1. 治病方《集验方》
  2. 治病法要《思考中医》
  3. 治病分合论《医学源流论》
  4. 治病法论《温病条辨》
  5. 治病妇当先问娠《女科经纶》
  6. 治病法解一《医医小草》
  7. 治病何者为难《友渔斋医话》
  8. 治病法解二《医医小草》
  9. 治病缓急论《医学源流论》
  10. 治病端本澄源至要口诀《幼幼集成》
  11. 治病奇穴《医学入门》
  12. 治病当先救急《仁斋直指方论（附补遗）》
  13. 治病求本《轩岐救正论》
  14. 治病当悉未病论《一得集》
  15. 治病如操舟《仁斋直指方论（附补遗）》
  16. 治病不可开门揖盗说《幼科铁镜》
  17. 治病十一证歌《针灸大全》
  18. 治病不可关门杀贼说《幼科铁镜》
  19. 治病手法歌六十三法《针灸神书》
  20. 治病不必顾忌论《医学源流论》
  21. 治病虽愈善后不可缺《友渔斋医话》
  22. 治病不必分经络脏腑论《医学源流论》
  23. 治病先观形色然后察脉问证论《格致余论》
  24. 治病必审四时用药说《证治心传》
  25. 治病须明阴阳虚实论《证治心传》
  26. 治病必求于本《丹溪心法》
  27. 治病要法《幼幼新书》
  28. 治病必求于本《类经》
  29. 治病要诀《医学集成》
  30. 治病必求于本《中医词典》
  31. 治病要穴《医学入门》


治月蚀疮方_《集验方》_中医方言_【岐黄之术】

治月蚀疮方
在线购买《集验方》正版书籍

治月蚀疮方

  • 上一页
  • 目录
  • 相关
  • 下一页

治大人小儿，卒得月蚀疮方。

五月五日虾蟆灰，以猪膏和涂之，瘥止。（《外台》卷二十九）

又方

于月望夕取兔矢，仍内虾蟆腹中，合烧为灰末，以敷疮上，瘥止。（《外台》卷二十九）

治月饴疮方。

救月蚀鼓皮如手许大一片，以苦酒三升渍一宿，以涂疮上。或云烧作灰，脂和敷之。（《外台》卷二十九）

又方

虎头骨（二两碎） 浮萍（屑一两）

上二味，以猪脂一斤煎，取骨黄成膏，以涂疮上。（《外台》卷二十九）

又方

茱萸根 地榆根 蔷薇根

上三味，各等分，为散，作汤洗疮，取药涂疮上，日三。（《外台》卷二十九）

又方

燃烛照疮，使烛热气相及疮，即愈。（《外台》卷二十九）

又方

煮枯鲍鱼以洒之。（《医心方》卷十七）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治病方
  • 当前页：治月蚀疮方
  • 下一页：治手足皲裂及代指方
<<< 返回本书目录
  1. 治月蚀疮方《集验方》
  2. 治月水不断《济阴纲目》
  3. 治愈智迟一例《何世英医案》
  4. 治月水不利《济阴纲目》
  5. 治愈脏躁一例《何世英医案》
  6. 治孕妇病法《医门补要》
  7. 治愈胃脘痛一例《何世英医案》
  8. 治杂病《太平惠民和剂局方》
  9. 治愈偏枯一例《何世英医案》
  10. 治杂病灸法《圣济总录》
  11. 治愈梅核气一例《何世英医案》
  12. 治杂症日用补遗方《婴童类萃》
  13. 治愈高热一例《何世英医案》
  14. 治燥门《医学入门》
  15. 治愈胆虚一例《何世英医案》
  16. 治燥药例《古今医统大全》
  17. 治愈呆病一例《何世英医案》
  18. 治则《顾松园医镜》
  19. 治愈半身不遂一例《何世英医案》
  20. 治则《内经知要》
  21. 治妪人诸血崩滞下宿疾诸方《小品方》
  22. 治则《中医基础理论》
  23. 治幼年温热证宜预防其出痧疹《医学衷中参西录》
  24. 治则《中医名词词典》
  25. 治有热虚劳《济阴纲目》
  26. 治择《圣济总录》
  27. 治有缓急方有奇偶《类经》
  28. 治丈夫【方剂主治】
  29. 治疣目及黑子方《集验方》
  30. 治胀方《宁坤秘籍》
  1. 治月蚀疮方《集验方》
  2. 治月内惊似中风《达生编》
  3. 治月水不断《济阴纲目》
  4. 治月经病方《妇科玉尺》
  5. 治月水不利《济阴纲目》
  6. 治远年痰饮《是斋百一选方》
  7. 治孕妇病法《医门补要》
  8. 治远近疟疾《是斋百一选方》
  9. 治杂病灸法《圣济总录》
  10. 治远行脚肿痛方《是斋百一选方》
  11. 治杂症日用补遗方《婴童类萃》
  12. 治愈智迟一例《何世英医案》
  13. 治脏毒下血《是斋百一选方》
  14. 治愈脏躁一例《何世英医案》
  15. 治脏毒下血方《回生集》
  16. 治愈胃脘痛一例《何世英医案》
  17. 治脏腑《是斋百一选方》
  18. 治愈偏枯一例《何世英医案》
  19. 治脏者治其俞《中医词典》
  20. 治愈梅核气一例《何世英医案》
  21. 治燥门《医学入门》
  22. 治愈高热一例《何世英医案》
  23. 治燥药例《古今医统大全》
  24. 治愈胆虚一例《何世英医案》
  25. 治则《中医词典》
  26. 治愈呆病一例《何世英医案》
  27. 治则《中医基础理论》
  28. 治愈半身不遂一例《何世英医案》
  29. 治则《顾松园医镜》
  30. 治妪人诸血崩滞下宿疾诸方《小品方》
  31. 治则《内经知要》


治手足皲裂及代指方_《集验方》_中医方言_【岐黄之术】

治手足皲裂及代指方
在线购买《集验方》正版书籍

治手足皲裂及代指方

  • 上一页
  • 目录
  • 相关
  • 下一页

治手足皲裂血出痛，若涉冰霜冻面及手足皲裂瘃坏方。

取麦窠浓煮汁，及热以浸洗之，即瘥。（《外台》卷二十九）

又方

取葱叶萎黄及箨煮，以渍洗之。（《外台》卷二十九）

治人脚无冬夏常拆裂，名曰尸脚，此因履踏洗尸水及恶物故也，方。

取鸡屎一升，以水二升，煮数沸，待小冷，以渍脚半日，不过三、四度瘥。（《外台》卷二

治手足皴裂，血出疼痛方。

猪KT 着热酒中，以洗之，即瘥。无酒用汤亦佳。（《外台》卷二十九）

治手足瘃坏方。

蜀椒四合，以水一斗，煮三沸，去滓，以洗渍之。（《医心方》卷八）

治冻疮方。

以蜡洋灌之。（《医心方》卷八）

治代指方。

单煮甘草渍之。（《医心方》卷八）

又方

以指刺炊上热饭中七遍。（《外台》卷二十九）

又方

用芒硝汗渍之。（《医心方》卷八）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治月蚀疮方
  • 当前页：治手足皲裂及代指方
  • 下一页：治跌打损伤方
<<< 返回本书目录
  1. 治手足皲裂及代指方《集验方》
  2. 治手足腋下股恒湿诸方《小品方》
  3. 治食中诸毒方《肘后备急方》
  4. 治暑《苏沈良方》
  5. 治食毒诸方《小品方》
  6. 治暑伤肌肤《苏沈良方》
  7. 治食《济阴纲目》
  8. 治暑主方《增订叶评伤暑全书》
  9. 治时气病起诸劳复方《肘后备急方》
  10. 治水谷痢及杂痢方《集验方》
  11. 治时病常变须会通论《时病论》
  12. 治水气肿满法《苏沈良方》
  13. 治石痈及疔疮杂治方《集验方》
  14. 治水饮不消灸刺法《圣济总录》
  15. 治十八般难产论《女科旨要》
  16. 治水肿灸刺法《圣济总录》
  17. 治湿要诀《瘴疟指南》
  18. 治死《洪氏集验方》
  19. 治湿药例《古今医统大全》
  20. 治死胎杂方《济阴纲目》
  21. 治湿痰带下《济阴纲目》
  22. 治胎前病方《妇科玉尺》
  23. 治湿热带下《济阴纲目》
  24. 治胎死腹中《济阴纲目》
  25. 治湿门《医学入门》
  26. 治胎死欲令出方《集验方》
  27. 治失欠灸法《圣济总录》
  28. 治痰点天突穴法《医学衷中参西录》
  29. 治尸疰鬼疰方《集验方》
  30. 治痰茯苓丸【方剂大全】
  1. 治手足皲裂及代指方《集验方》
  2. 治手足皲裂《是斋百一选方》
  3. 治手足十指疼痛麻木《是斋百一选方》
  4. 治手足皲裂《是斋百一选方》
  5. 治手足腋下股恒湿诸方《小品方》
  6. 治手指头大蛇疮《奇方类编》
  7. 治暑《苏沈良方》
  8. 治释《思考中医》
  9. 治暑风用药次序《活幼心书》
  10. 治食诸菌中毒闷乱欲死方《医宗金鉴》
  11. 治暑风卒倒法《冯氏锦囊秘录》
  12. 治食中诸毒方《肘后备急方》
  13. 治暑逡巡、闷绝不救者《是斋百一选方》
  14. 治食郁肉漏脯中毒方《医宗金鉴》
  15. 治暑伤肌肤《苏沈良方》
  16. 治食郁肉漏脯中毒方《金匮悬解》
  17. 治暑伤肌肤疮烂《是斋百一选方》
  18. 治食蟹反恶《是斋百一选方》
  19. 治黍米中藏干脯食之中毒方《金匮悬解》
  20. 治食痫方（千金用紫丸方具前变蒸门中）《小儿卫生总微论方》
  21. 治黍米中藏干脯食之中毒方《医宗金鉴》
  22. 治食生肉中毒方《医宗金鉴》
  23. 治鼠漏方《备急千金要方》
  24. 治食生肉中毒方《金匮悬解》
  25. 治双单蛾神方《回生集》
  26. 治食犬肉不消成病方《医宗金鉴》
  27. 治双单喉蛾肿闭方《回生集》
  28. 治食犬肉不消，心下坚，或腹胀，口干大渴，心急发热，妄语如狂，或洞下方《金匮悬解》
  29. 治双单乳蛾并喉痹方《回生集》
  30. 治食牛肉中毒方《医宗金鉴》
  31. 治双单乳蛾仙方《奇方类编》


治跌打损伤方_《集验方》_中医方言_【岐黄之术】

治跌打损伤方
在线购买《集验方》正版书籍

治跌打损伤方

  • 上一页
  • 目录
  • 相关
  • 下一页

治忽落马堕车，及坠屋坑崖腕伤，身体头面四肢内外切痛，烦躁叫唤不得卧方。

急觅鼠矢，无问多少，烧捣末，以猪膏和，涂封痛处，急裹之。仍取好大黄如鸡子大，以乱发裹上，如鸭子大，以人所裁白越布衫领巾间余布以裹发外，乃令火烧，烟断捣末，屑薄，以酒服，日再三。无越布，余布可强用，常当预备此物为要。（《外台》卷二十九）

治从高堕下，若为重物所顿笮得瘀血方。

豆豉三升，沸汤二升渍之，食顷，绞去滓，内蒲黄三合，搅调，顿服之，不过三、四服，神良。（《外台》卷二十九）

打伤肿痛，无名异为末，酒服，赶下四肢之末，血皆散矣。（《本草纲目》卷九）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治手足皲裂及代指方
  • 当前页：治跌打损伤方
  • 下一页：治刀箭金疮方
<<< 返回本书目录
  1. 治跌打损伤方《集验方》
  2. 治钉毒疮（疥癣恶疮）诸方《小品方》
  3. 治跌打【中药主治】
  4. 治冬月伤寒诸方《小品方》
  5. 治盗汗《洪氏集验方》
  6. 治冻死《洪氏集验方》
  7. 治盗汗《洪氏集验方》
  8. 治豆疮倒入肉《洪氏集验方》
  9. 治刀箭金疮方《集验方》
  10. 治痘常用汤散歌括《冯氏锦囊秘录》
  11. 治当顺时《此事难知》
  12. 治痘触变歌《疡医大全》
  13. 治单双乳蛾神效吹药方《白喉全生集》
  14. 治痘触变歌括《冯氏锦囊秘录》
  15. 治丹疹毒肿诸方《小品方》
  16. 治痘疮无瘢。《苏沈良方》
  17. 治丹毒及赤白疹方《集验方》
  18. 治痘溃烂《儿科萃精》
  19. 治带下滑脱《济阴纲目》
  20. 治痘溃烂流血不止《儿科萃精》
  21. 治带片【方剂大全】
  22. 治痘论《儿科醒》
  23. 治带《竹泉生女科集要》
  24. 治痘明家论《温病条辨》
  25. 治代指似瘭疽诸方《小品方》
  26. 治痘损破脓水不止《儿科萃精》
  27. 治大人【方剂主治】
  28. 治痘总论秘诀《丹台玉案》
  29. 治大便难及大小便并不通方《集验方》
  30. 治毒蛇伤《洪氏集验方》
  1. 治跌打损伤方《集验方》
  2. 治靛缸方《仁术便览》
  3. 治跌打损伤青肿《奇方类编》
  4. 治癫痫经验方《冯氏锦囊秘录》
  5. 治丁疮土鬼丹《是斋百一选方》
  6. 治盗汗方《是斋百一选方》
  7. 治疔疮《儒门事亲》
  8. 治盗汗方《是斋百一选方》
  9. 治疔疮《是斋百一选方》
  10. 治盗汗方《回生集》
  11. 治疔疮方《回生集》
  12. 治盗汗方《奇方类编》
  13. 治疔疮神效方《奇方类编》
  14. 治盗汗法《急救广生集》
  15. 治疔疮诸毒方《奇方类编》
  16. 治盗汗《是斋百一选方》
  17. 治钉毒疮（疥癣恶疮）诸方《小品方》
  18. 治盗汗《回生集》
  19. 治冬月伤寒诸方《小品方》
  20. 治盗汗《洪氏集验方》
  21. 治冻疮《儒门事亲》
  22. 治盗汗《洪氏集验方》
  23. 治冻疮《奇方类编》
  24. 治倒睫拳毛《儒门事亲》
  25. 治冻疮《是斋百一选方》
  26. 治刀伤斧斫《是斋百一选方》
  27. 治冻疮《是斋百一选方》
  28. 治刀刃伤《是斋百一选方》
  29. 治冻死《洪氏集验方》
  30. 治刀口疮《奇方类编》
  31. 治豆疮不应疏利《活幼心书》


治刀箭金疮方_《集验方》_中医方言_【岐黄之术】

治刀箭金疮方
在线购买《集验方》正版书籍

治刀箭金疮方

  • 上一页
  • 目录
  • 相关
  • 下一页

毒箭有三种，交、广夷州用焦铜作箭镞，岭北诸处以蛇毒螫物汁着筒中渍箭镞，此二种才伤

若中之，便饮屎汁并以敷之亦可治，惟此最妙。又一种用射罔以涂箭镞，人中之亦困，若着实处不死，近腹亦宜急治之。今葛氏方是射罔者耳。（《证类本草》卷十五）

治卒被毒箭方。

但多食生葛根自愈，或捣生葛绞取汁饮之，干者，煮饮之。（《外台》卷二十九）

治被毒箭伤方。

雄黄末敷之愈。（《外台》卷二十九）

治毒箭方。

以盐满疮中，灸盐上三十壮。（《外台》卷二十九）

又方

煮芦根汁，饮一、二升。（《外台》卷二十九）

治刀箭疮，有血不止方。

以小儿矢涂封之，三日即瘥，并不伤人。（《外台》卷二十九）

治兵创，医不能治方。

剥桑白皮，去上黑者，以裹之，桑白汁入创，冬月用桑根皮汁。（《医心方》卷十八）

治箭金在喉咽胸背膈中，及在诸处不出方。

取妇人月经衣已污者，烧末，酒服方寸匕，日三、立出。（《医心方》卷十八）

金创肠胃脱出，欲令入法。

取人粪干末，以粉肠上即入。（《医心方》卷十八）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治跌打损伤方
  • 当前页：治刀箭金疮方
  • 下一页：治汤煎火烧及灸疮方
<<< 返回本书目录
  1. 治刀箭金疮方《集验方》
  2. 治盗汗《洪氏集验方》
  3. 治当顺时《此事难知》
  4. 治盗汗《洪氏集验方》
  5. 治单双乳蛾神效吹药方《白喉全生集》
  6. 治跌打【中药主治】
  7. 治丹疹毒肿诸方《小品方》
  8. 治跌打损伤方《集验方》
  9. 治丹毒及赤白疹方《集验方》
  10. 治钉毒疮（疥癣恶疮）诸方《小品方》
  11. 治带下滑脱《济阴纲目》
  12. 治冬月伤寒诸方《小品方》
  13. 治带片【方剂大全】
  14. 治冻死《洪氏集验方》
  15. 治带《竹泉生女科集要》
  16. 治豆疮倒入肉《洪氏集验方》
  17. 治代指似瘭疽诸方《小品方》
  18. 治痘常用汤散歌括《冯氏锦囊秘录》
  19. 治大人【方剂主治】
  20. 治痘触变歌《疡医大全》
  21. 治大便难及大小便并不通方《集验方》
  22. 治痘触变歌括《冯氏锦囊秘录》
  23. 治猝中五尸灸法《圣济总录》
  24. 治痘疮无瘢。《苏沈良方》
  25. 治猝魇寐不寤灸法《圣济总录》
  26. 治痘溃烂《儿科萃精》
  27. 治唇病方《集验方》
  28. 治痘溃烂流血不止《儿科萃精》
  29. 治春夏温热病诸方《小品方》
  30. 治痘论《儿科醒》
  1. 治刀箭金疮方《集验方》
  2. 治刀斧伤至重《是斋百一选方》
  3. 治刀口疮《奇方类编》
  4. 治刀疮药《是斋百一选方》
  5. 治刀刃伤《是斋百一选方》
  6. 治当顺时《此事难知》
  7. 治刀伤斧斫《是斋百一选方》
  8. 治啖蛇牛肉食之欲死方 又方《金匮悬解》
  9. 治倒睫拳毛《儒门事亲》
  10. 治啖蛇牛肉食之欲死方《医宗金鉴》
  11. 治盗汗《洪氏集验方》
  12. 治啖蛇牛肉食之欲死方《金匮悬解》
  13. 治盗汗《洪氏集验方》
  14. 治单双乳蛾神效吹药方《白喉全生集》
  15. 治盗汗《回生集》
  16. 治单腹胀鼓血气等痛二百三十七法《针灸神书》
  17. 治盗汗《是斋百一选方》
  18. 治丹疹毒肿诸方《小品方》
  19. 治盗汗法《急救广生集》
  20. 治丹毒及赤白疹方《集验方》
  21. 治盗汗方《奇方类编》
  22. 治带下有先攻后补之法《女科经纶》
  23. 治盗汗方《回生集》
  24. 治带下用药之法《女科经纶》
  25. 治盗汗方《是斋百一选方》
  26. 治带下以壮脾胃升阳气为主《女科经纶》
  27. 治盗汗方《是斋百一选方》
  28. 治带下同治湿之法《女科经纶》
  29. 治癫痫经验方《冯氏锦囊秘录》
  30. 治带下属卫胃俱虚以固卫浓脾为主《女科经纶》
  31. 治靛缸方《仁术便览》


治汤煎火烧及灸疮方_《集验方》_中医方言_【岐黄之术】

治汤煎火烧及灸疮方
在线购买《集验方》正版书籍

治汤煎火烧及灸疮方

  • 上一页
  • 目录
  • 相关
  • 下一页

凡被火烧者，初慎勿以冷水冷物并井下泥，火疮得冷，即热气更深转入至骨，烂坏人筋挛缩者，良由此也。（《外台》卷二十九）

治卒被火烧，苦剧闷绝不识人方。

取新热小便饮一升，及冷水和蜜饮之，口噤不开者，可拗开灌之，其闷瘥，然后治外乃善。（《外台》卷二十九）

治火烂疮膏方。

柏白皮 生地黄（研各四两） 苦竹叶 甘草（各四两）

上四味，切，以猪脂一斤煎，三上三下药成滤去滓，以摩疮上，日再摩。

被汤火热膏所烧，不问大小、栀子膏方。

栀子（三十枚） 白蔹 黄芩（各五两）

上三味，切，以水五升，麻油一升煎，令水气竭，去滓冷之，以淋疮令溜去火热毒，肌乃得完也。作二日，任用膏涂汤散治之。（《外台》卷二十九）

治为沸汤煎膏所烧，火烂疮方。

丹参细切，以羊脂煎成膏，敷疮上。（《外台》卷二十九）

治汤火烧疮方。

熟鸡子一十个，取黄炒取油，入十文腻粉，搅匀，用鸡翎扫疮上，永除瘢痕。（《证类本草

治汤火烧灼疮方。

单敷湿屎，立痛止，常日用良。（《证类本草》卷十七）

治汤火伤神妙方。

蛤蜊壳灰，火烧，研为末，油调涂之。（《证类本草》卷二十二）

治灸疮、痛肿急方。

捣灶中黄土末之，以水和煮令热，以渍之。（《外台》卷二十九）

治灸疮薤白膏，生肌肉止痛方。

薤白 当归（各二两） 白芷（一两） 羊髓（一斤）

上四味， 咀，以羊髓煎，白芷色黄药成，去滓，以敷疮上，日二。（《外台》卷二十九）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治刀箭金疮方
  • 当前页：治汤煎火烧及灸疮方
  • 下一页：治漆疮方
<<< 返回本书目录
  1. 治汤煎火烧及灸疮方《集验方》
  2. 治螳螂子方《外科传薪集》
  3. 治汤火伤《洪氏集验方》
  4. 治天行诸病方《集验方》
  5. 治汤火疮《洪氏集验方》
  6. 治头风、头痛及风痒诸方《集验方》
  7. 治痰饮久癖方《集验方》
  8. 治头风头痛《洪氏集验方》
  9. 治痰饮（附咳嗽）《太平惠民和剂局方》
  10. 治头风一例《何世英医案》
  11. 治痰药例《古今医统大全》
  12. 治头面风（论杂风状）诸方《小品方》
  13. 治痰塞不孕《济阴纲目》
  14. 治吐，紫粉丸。《苏沈良方》
  15. 治痰结经闭《济阴纲目》
  16. 治吐下血鼻衄尿血诸方《小品方》
  17. 治痰茯苓丸【方剂大全】
  18. 治吐血灸法《圣济总录》
  19. 治痰点天突穴法《医学衷中参西录》
  20. 治颓脱肛痔下部诸疾众方《小品方》
  21. 治胎死欲令出方《集验方》
  22. 治脱肛方《集验方》
  23. 治胎死腹中《济阴纲目》
  24. 治脱肛灸法《圣济总录》
  25. 治胎前病方《妇科玉尺》
  26. 治唾血呕血灸刺法《圣济总录》
  27. 治死胎杂方《济阴纲目》
  28. 治外吹乳法《医门补要》
  29. 治死《洪氏集验方》
  30. 治外风入疮口肿毒方《洪氏集验方》
  1. 治汤煎火烧及灸疮方《集验方》
  2. 治汤火所伤《是斋百一选方》
  3. 治汤烫火烧《是斋百一选方》
  4. 治汤火伤《是斋百一选方》
  5. 治汤烫火烧《是斋百一选方》
  6. 治汤火伤《是斋百一选方》
  7. 治螳螂子方《外科传薪集》
  8. 治汤火伤《洪氏集验方》
  9. 治体虚自汗《是斋百一选方》
  10. 治汤火疮《是斋百一选方》
  11. 治天吊方《小儿卫生总微论方》
  12. 治汤火疮《洪氏集验方》
  13. 治天行诸病方《集验方》
  14. 治痰饮久癖方《集验方》
  15. 治天泡疮方《万氏秘传片玉心书》
  16. 治痰饮《是斋百一选方》
  17. 治天蛇螫毒《是斋百一选方》
  18. 治痰药例《古今医统大全》
  19. 治通身风痒《奇方类编》
  20. 治痰嗽带血方《奇方类编》
  21. 治通身黄肿《儒门事亲》
  22. 治痰塞不孕《济阴纲目》
  23. 治通身药末方验愈《跌打损伤方》
  24. 治痰客于上焦《是斋百一选方》
  25. 治头风《儒门事亲》
  26. 治痰结经闭《济阴纲目》
  27. 治头风《是斋百一选方》
  28. 治痰茯苓丸《是斋百一选方》
  29. 治头风《是斋百一选方》
  30. 治痰点天突穴法《医学衷中参西录》
  31. 治头风、头痛及风痒诸方《集验方》


治漆疮方_《集验方》_中医方言_【岐黄之术】

治漆疮方
在线购买《集验方》正版书籍

治漆疮方

  • 上一页
  • 目录
  • 相关
  • 下一页

治卒得漆疮方。

煮柳叶汤，适寒温洗之，柳皮尤妙。（《外台》卷二十九）

又方

浓煮鼠查茎叶洗之，亦可捣取汁以涂之。（《外台》卷二十九）

又方

贯众捣末以涂之良，干以油和涂之。（《外台》卷二十九）

又方

宜啖肥肉。（《外台》卷二十九）

治漆疮洗汤方。

莲叶燥者一斤，以水一斗，煮得五升，洗漆上，日二。（《医心方》卷十七）

又方

取猪膏涂之。（《医心方》卷十七）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治汤煎火烧及灸疮方
  • 当前页：治漆疮方
  • 下一页：治竹木刺不出方
<<< 返回本书目录
  1. 治漆疮方《集验方》
  2. 治气攻头痛葫芦巴散《苏沈良方》
  3. 治癖《济阴纲目》
  4. 治气块刺痛《洪氏集验方》
  5. 治癖《济阴纲目》
  6. 治气六合汤【方剂大全】
  7. 治脾胃虚弱不能饮食方《肘后备急方》
  8. 治气逆如奔豚状并诸汤方《小品方》
  9. 治脾胃虚弱，并妇人脾血久冷，桂香散。《苏沈良方》
  10. 治气虚头疼《普济本事方》
  11. 治呕吐灸法《圣济总录》
  12. 治气药论《古今医统大全》
  13. 治呕哕吐逆及噫醋方《集验方》
  14. 治气肿（气痛）诸方《小品方》
  15. 治女子众病诸方《小品方》
  16. 治钱仲昭伤寒发危证奇验《寓意草》
  17. 治女性痛经方《古代房中秘方》
  18. 治嵌甲《洪氏集验方》
  19. 治女性不孕验方《古代房中秘方》
  20. 治轻证宜细心重病宜大胆论《时病论》
  21. 治疟宜破血发汗《伤寒补例》
  22. 治秋月中冷（疟病）诸方《小品方》
  23. 治疟要诀《仁斋直指方论（附补遗）》
  24. 治蠼尿疮方《集验方》
  25. 治疟疾灸刺法《圣济总录》
  26. 治犬咬《宋本备急灸法》
  27. 治疟安胎饮【方剂大全】
  28. 治热病灸刺法《圣济总录》
  29. 治牛马六畜水谷疫疠诸病方《肘后备急方》
  30. 治热门《医学入门》
  1. 治漆疮方《集验方》
  2. 治漆疮《是斋百一选方》
  3. 治漆疮方《回生集》
  4. 治漆疮《奇方类编》
  5. 治脐风《达生编》
  6. 治破伤风神方《回生集》
  7. 治骑马痈方《回生集》
  8. 治破伤风方《回生集》
  9. 治蜞叮《奇效简便良方》
  10. 治破伤风《奇方类编》
  11. 治气《景岳全书》
  12. 治破伤风《儒门事亲》
  13. 治气攻头痛葫芦巴散《苏沈良方》
  14. 治破伤风《儒门事亲》
  15. 治气蛊《奇方类编》
  16. 治破瘰方《奇方类编》
  17. 治气臌水臌奇方（杨泽清传药味最难遇巧备存）《回生集》
  18. 治偏坠小肠气屡验方（吉晋榆社尉宛华亭）《回生集》
  19. 治气积方《儒门事亲》
  20. 治偏坠神方《回生集》
  21. 治气块刺痛《洪氏集验方》
  22. 治偏坠红肿二百五十九法《针灸神书》
  23. 治气痢《是斋百一选方》
  24. 治偏肿《儒门事亲》
  25. 治气六合汤《仁术便览》
  26. 治偏正头疼《是斋百一选方》
  27. 治气逆如奔豚状并诸汤方《小品方》
  28. 治偏正头风熏鼻方《回生集》
  29. 治气三法《中医词典》
  30. 治偏正头风二百四十七法《针灸神书》
  31. 治气三因散聚汤《仁术便览》


治竹木刺不出方_《集验方》_中医方言_【岐黄之术】

治竹木刺不出方
在线购买《集验方》正版书籍

治竹木刺不出方

  • 上一页
  • 目录
  • 相关
  • 下一页

治竹木刺不出方。

鹿角烧灰末，以水和涂之，立出。久者不过一夕。（《外台》卷二十九）

治竹木刺不出方。

取羊粪燥者烧灰，和脂涂之。刺若未出，重敷之。（《外台》卷二十九）

治诸竹木刺在肉中不出方。

捣白梅水和涂上，立出。（《医心方》卷十八

又方

王不留行末服之，并敷上，即出。（《外台》卷二十九）

治刺藏在肉中不出方。

用牛膝根茎合捣以敷之，即出。纵疮合，其刺犹自出。（《外台》卷二十九）

治狐刺方。

热鱼汁灌疮中。（《外台》卷二十九）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治漆疮方
  • 当前页：治竹木刺不出方
  • 下一页：治熊虎伤人疮方
<<< 返回本书目录
  1. 治竹木刺不出方《集验方》
  2. 治蛀牙疼《洪氏集验方》
  3. 治诸眼一切点眼膏药《银海精微》
  4. 治转筋灸法《圣济总录》
  5. 治诸虚（附骨蒸）《太平惠民和剂局方》
  6. 治浊固本《汤头歌诀》
  7. 治诸痫《洪氏集验方》
  8. 治自经未死诸方《小品方》
  9. 治诸物哽咽喉方《集验方》
  10. 治足筋缩法《医门补要》
  11. 治诸水肿方《集验方》
  12. 治卒虿螫方《肘后备急方》
  13. 治诸气灸法《圣济总录》
  14. 治卒大腹水病方《肘后备急方》
  15. 治诸气，礞石丸。《苏沈良方》
  16. 治卒得虫鼠诸方《肘后备急方》
  17. 治诸疟疾方《集验方》
  18. 治卒得鬼击方《肘后备急方》
  19. 治诸目疾《苏沈良方》
  20. 治卒得惊邪恍惚方《肘后备急方》
  21. 治诸淋灸法《圣济总录》
  22. 治卒得癞皮毛变黑方《肘后备急方》
  23. 治诸淋方《集验方》
  24. 治卒毒及狐溺棘所毒方《肘后备急方》
  25. 治诸癞、恶疮及侵淫疮方《集验方》
  26. 治卒耳聋诸病方《肘后备急方》
  27. 治诸积大法《医宗金鉴》
  28. 治卒发癫狂病方《肘后备急方》
  29. 治诸积大法《妇科心法要诀》
  30. 治卒发黄胆诸黄病《肘后备急方》
  1. 治竹木刺不出方《集验方》
  2. 治竹木刺《是斋百一选方》
  3. 治竹木针刺入肉《是斋百一选方》
  4. 治竹木刺《是斋百一选方》
  5. 治竹签在脚腿《是斋百一选方》
  6. 治猪痫《是斋百一选方》
  7. 治主方《侣山堂类辩》
  8. 治诸眼一切点眼膏药《银海精微》
  9. 治蛀牙疼《洪氏集验方》
  10. 治诸痫通用方《小儿卫生总微论方》
  11. 治抓破面上皮《奇方类编》
  12. 治诸痫《洪氏集验方》
  13. 治转筋霍乱法《回生集》
  14. 治诸物哽咽喉方《集验方》
  15. 治转筋灸法《圣济总录》
  16. 治诸水肿方《集验方》
  17. 治转食病二百五十六法《针灸神书》
  18. 治诸气生痰星香丸《仁术便览》
  19. 治坠马及一切筋骨损方《医宗金鉴》
  20. 治诸气灸法《圣济总录》
  21. 治浊固本《汤头歌诀》
  22. 治诸气，礞石丸。《苏沈良方》
  23. 治浊固本丸《医方考》
  24. 治诸疟疾方《集验方》
  25. 治浊固本丸《医方论》
  26. 治诸目疾《苏沈良方》
  27. 治浊症方《评琴书屋医略》
  28. 治诸淋灸法《圣济总录》
  29. 治髭疮《是斋百一选方》
  30. 治诸淋方《集验方》
  31. 治子《是斋百一选方》


治熊虎伤人疮方_《集验方》_中医方言_【岐黄之术】

治熊虎伤人疮方
在线购买《集验方》正版书籍

治熊虎伤人疮方

  • 上一页
  • 目录
  • 相关
  • 下一页

治熊虎爪牙所伤毒痛方。

烧青布以熏疮口，毒即出。仍煮葛根汁令浓，以洗疮，日十度。并捣葛根为散，煮葛汁以服方寸匕，日五，甚者夜二。（《外台》卷四十）

又方

嚼粟涂之。（《外台》卷四十）

又方

煮生铁令有味，以洗疮。（《外台》卷四十）

治熊虎伤人疮方。

取蒴 一大把，锉碎，以水一升渍，须臾，取汁饮之，余泞以敷疮上。（《外台》卷四十）

入山辟虎法。

烧牛角、羊角，虎不敢近人。（《外台》卷四十）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治竹木刺不出方
  • 当前页：治熊虎伤人疮方
  • 下一页：治众蛇螫人方
<<< 返回本书目录
  1. 治熊虎伤人疮方《集验方》
  2. 治虚补养（肾虚腰疼）诸方《小品方》
  3. 治胸胁痰冷气满诸方《小品方》
  4. 治虚二统《理虚元鉴》
  5. 治胸膈上痰诸方《肘后备急方》
  6. 治虚烦不眠及汗出不止方《集验方》
  7. 治胸腹胀满方《集验方》
  8. 治虚风方回生散《小儿药证直诀》
  9. 治胸痹诸方《小品方》
  10. 治虚寒带下《济阴纲目》
  11. 治胸痹灸刺法《圣济总录》
  12. 治虚劳里急骨热羸瘦诸不足方《集验方》
  13. 治形论《景岳全书》
  14. 治虚劳平补诸方《济阴纲目》
  15. 治猩红热【疾病大全】
  16. 治虚劳失精灸刺法《圣济总录》
  17. 治囟开不合、鼻塞不通方《小儿药证直诀》
  18. 治虚劳小便白浊灸法《圣济总录》
  19. 治心痛腹胀满冷痛诸方《小品方》
  20. 治虚劳遗精及益智方《集验方》
  21. 治心痛方《集验方》
  22. 治虚劳诸方《小品方》
  23. 治心腹胸胁中病诸方《小品方》
  24. 治虚脉法分类《理虚元鉴》
  25. 治心腹俱痛方《肘后备急方》
  26. 治虚脉法总括《理虚元鉴》
  27. 治心腹灸刺法《圣济总录》
  28. 治虚满水肿诸方《小品方》
  29. 治心腹寒冷食饮积聚结癖方《肘后备急方》
  30. 治虚实法《医学纲目》
  1. 治熊虎伤人疮方《集验方》
  2. 治胸胁痰冷气满诸方《小品方》
  3. 治休息久痢方《回生集》
  4. 治胸胃肚腹疼方（香元散专治此症验）《回生集》
  5. 治休息痢方《小儿卫生总微论方》
  6. 治胸膈疼方（屡验密云县牛栏山杨医传）《回生集》
  7. 治虚补养（肾虚腰疼）诸方《小品方》
  8. 治胸膈上痰诸方《肘后备急方》
  9. 治虚二统《理虚元鉴》
  10. 治胸腹胀满方《集验方》
  11. 治虚烦不眠及汗出不止方《集验方》
  12. 治胸痹诸方《小品方》
  13. 治虚风方回生散《小儿药证直诀》
  14. 治胸痹灸刺法《圣济总录》
  15. 治虚寒带下《济阴纲目》
  16. 治胸痹《女科证治准绳》
  17. 治虚劳里急骨热羸瘦诸不足方《集验方》
  18. 治形论《景岳全书》
  19. 治虚劳平补诸方《济阴纲目》
  20. 治囟开不合、鼻塞不通方《小儿药证直诀》
  21. 治虚劳奇方一切骨蒸痨热服之如神《回生集》
  22. 治心胸疼痛二百三十八法《针灸神书》
  23. 治虚劳失精灸刺法《圣济总录》
  24. 治心痛腹胀满冷痛诸方《小品方》
  25. 治虚劳小便白浊灸法《圣济总录》
  26. 治心痛方《集验方》
  27. 治虚劳遗精及益智方《集验方》
  28. 治心痛《是斋百一选方》
  29. 治虚劳诸方《小品方》
  30. 治心疼方《奇方类编》
  31. 治虚冷咳嗽痰盛等疾《是斋百一选方》


治众蛇螫人方_《集验方》_中医方言_【岐黄之术】

治众蛇螫人方
在线购买《集验方》正版书籍

治众蛇螫人方

  • 上一页
  • 目录
  • 相关
  • 下一页

蛇螫人，疮已合，而余毒在肉中，淫淫痛痒方。

取大、小蒜各一升，合捣，以热汤淋取汁，灌疮中。（《外台》卷四十）

治众蛇螫人方。

取紫苋菜捣，饮汁一升，滓以少水和涂疮上。又捣冬瓜根以敷之。（《外台》卷四十）

又方

取常思叶捣取汁，饮一升，以滓敷疮上。又以鬼目叶薄之，止痛。（《外台》卷四十）

治众蛇螫方。

嚼干姜薄疮上，不过三、四瘥。（《外台》卷四十）

又方

煮吴茱萸汤以渍疮上，立瘥。（《外台》卷四十）

又方

捣大蒜涂之，以少盐、豉合捣尤佳。（《外台》卷四十）

治毒蛇螫人方。

牛耳垢敷之佳。（《证类本草》卷十七）

治蝮蛇螫人方。

令妇人溺所螫上。（《医心方》卷十八）

又方

令妇人坐上。（《医心方》卷十八）

治蛇虺诸毒螫方。

火消蜡以着疮中。（《医心方》卷十八）

治蛇骨刺人毒痛方。

以铁精如大豆者，以管吹疮内。（《肘后方》卷七）

治蛇绕人不解方。

以热汤淋之，即解。若无汤者，令人就溺之亦解。（《医心方》卷十八）

入山草辟众蛇方。

干姜 生麝香 雄黄

上三味，等分，捣，以小绛囊盛，男左女右带佩，则蛇逆者辟。人为蛇所中，便以治之，如无麝香，以射罔和带之，治诸毒良。（《外台》卷四十）

仙人入山草法。

辟蛇之药虽多，唯以武都雄黄为上，带一块，古称五两于肘间，则诸蛇毒物莫之敢犯，他人中者，便摩以治之。又带五蛄黄丸良，以丸有蜈蚣故也。人入山伐船，有大赤足蜈蚣置管，然皆须受而后行。不尔，到山东口住立，存五蛇，一头乃闭气以物屈刺之，因左回两步，思作蜈蚣数千以衣身，便行无所畏也。（《外台》卷四十）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治熊虎伤人疮方
  • 当前页：治众蛇螫人方
  • 下一页：治蝎螫人方
<<< 返回本书目录
  1. 治众蛇螫人方《集验方》
  2. 治周身口诀《跌打损伤回生集》
  3. 治肿饮【方剂大全】
  4. 治诸虫方《集验方》
  5. 治肿毒痈疽。《苏沈良方》
  6. 治诸出血方《集验方》
  7. 治肿毒发背，一切痈疽经验方《洪氏集验方》
  8. 治诸疮中风寒水露方《集验方》
  9. 治肿毒发背，一切痈疽夺命膏《洪氏集验方》
  10. 治诸疔疮方法《仙传外科集验方》
  11. 治中汤【方剂大全】
  12. 治诸方《集验方》
  13. 治中水毒方《集验方》
  14. 治诸风（附香港脚）《太平惠民和剂局方》
  15. 治中尸方《集验方》
  16. 治诸风上攻头痛方《苏沈良方》
  17. 治中射工毒方《集验方》
  18. 治诸鲠《洪氏集验方》
  19. 治中蛊毒诸方《小品方》
  20. 治诸鲠《苏沈良方》
  21. 治中蛊毒方《肘后备急方》
  22. 治诸鲠咒法《口齿类要》
  23. 治中蛊毒方《集验方》
  24. 治诸积大法《妇科心法要诀》
  25. 治中风诸急及风热方《集验方》
  26. 治诸积大法《医宗金鉴》
  27. 治中风诸急方《肘后备急方》
  28. 治诸癞、恶疮及侵淫疮方《集验方》
  29. 治中风喑不随痛肿诸方《小品方》
  30. 治诸淋方《集验方》
  1. 治众蛇螫人方《集验方》
  2. 治肿毒痈疽。《苏沈良方》
  3. 治重疾须用重药《友渔斋医话》
  4. 治肿毒发背，一切痈疽经验方《洪氏集验方》
  5. 治重舌《达生编》
  6. 治肿毒发背，一切痈疽夺命膏《洪氏集验方》
  7. 治重舌《是斋百一选方》
  8. 治肿不下《是斋百一选方》
  9. 治重舌方《普济本事方》
  10. 治中诸药毒《是斋百一选方》
  11. 治重舌上戴妨碍《是斋百一选方》
  12. 治中瘴疠毒方《回生集》
  13. 治周身口诀《跌打损伤回生集》
  14. 治中一切药食虫毒《是斋百一选方》
  15. 治诸虫方《集验方》
  16. 治中宣化丸《目经大成》
  17. 治诸出血方《集验方》
  18. 治中汤《瘴疟指南》
  19. 治诸疮疖已结未结《是斋百一选方》
  20. 治中汤《退思集类方歌注》
  21. 治诸疮水度肿者《儒门事亲》
  22. 治中汤《仁术便览》
  23. 治诸疮中风寒水露方《集验方》
  24. 治中汤《太平惠民和剂局方》
  25. 治诸疔疮方法《仙传外科集验方》
  26. 治中汤《三因极一病证方论》
  27. 治诸毒不收口《奇方类编》
  28. 治中汤《三因极一病证方论》
  29. 治诸毒疮发背围药方《急救广生集》
  30. 治中汤《冯氏锦囊秘录》
  31. 治诸恶疮《儒门事亲》


治蝎螫人方_《集验方》_中医方言_【岐黄之术】

治蝎螫人方
在线购买《集验方》正版书籍

治蝎螫人方

  • 上一页
  • 目录
  • 相关
  • 下一页

治蝎虫螫人方。

余身经遭此毒，手指痛苦不可忍，诸法治皆无效，有人见令以冷水渍指，亦渍手，即不痛。水微暖便痛，即以冷水渍，小暖即易之。余处冷水浸故布以拓之，此实大验。（《外台》卷

又方

蝎有雄雌，雄者止痛在一处，雌者痛牵诸处。若是雄者，用井底泥敷之，温则易。雌者用当屋及沟下泥涂之。若不值天雨，可用新汲水从屋上淋下，于下取泥敷之。（《外台》卷四十）

又方

画地作十字，取上土，水服五分匕。（《外台》卷四十）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治众蛇螫人方
  • 当前页：治蝎螫人方
  • 下一页：治蠼尿疮方
<<< 返回本书目录
  1. 治蝎螫人方《集验方》
  2. 治邪狂颠诸方《小品方》
  3. 治效异同对《目经大成》
  4. 治泄痢不禁及痢后谷道疼方《集验方》
  5. 治小儿诸惊推揉等法《针灸大成》
  6. 治泄痢灸刺法《圣济总录》
  7. 治小儿诸疾灸刺法《圣济总录》
  8. 治泻痢（附秘涩）《太平惠民和剂局方》
  9. 治小儿诸疾（附诸汤、诸香。外有治疗诸方，互见各类。）《太平惠民和剂局方》
  10. 治泻痢方《苏沈良方》
  11. 治小儿疹疳伤并暴赤疼痛翳膜诸方《审视瑶函》
  12. 治心腹寒冷食饮积聚结癖方《肘后备急方》
  13. 治小儿用药宜轻论《一得集》
  14. 治心腹灸刺法《圣济总录》
  15. 治小儿夜啼、盗汗方《集验方》
  16. 治心腹俱痛方《肘后备急方》
  17. 治小儿癣及恶疮方《集验方》
  18. 治心腹胸胁中病诸方《小品方》
  19. 治小儿泄泻《洪氏集验方》
  20. 治心痛方《集验方》
  21. 治小儿误食谷芒《洪氏集验方》
  22. 治心痛腹胀满冷痛诸方《小品方》
  23. 治小儿豌豆疮入目痛楚，恐伤目。《苏沈良方》
  24. 治囟开不合、鼻塞不通方《小儿药证直诀》
  25. 治小儿吐《洪氏集验方》
  26. 治猩红热【疾病大全】
  27. 治小儿头面疮及耳疮方《集验方》
  28. 治形论《景岳全书》
  29. 治小儿热嗽。《苏沈良方》
  30. 治胸痹灸刺法《圣济总录》
  1. 治蝎螫人方《集验方》
  2. 治蝎螫《是斋百一选方》
  3. 治蝎蜇蜈蚣咬方《奇方类编》
  4. 治效异同对《目经大成》
  5. 治邪狂颠诸方《小品方》
  6. 治哮病方《回生集》
  7. 治胁下生漏疮《是斋百一选方》
  8. 治小水不通二百五十五法《针灸神书》
  9. 治泄痢不禁及痢后谷道疼方《集验方》
  10. 治小腹痛诸药不效方《回生集》
  11. 治泄痢灸刺法《圣济总录》
  12. 治小儿坐地，为风或虫蚊吹着，阴肿不下《是斋百一选方》
  13. 治泄泻《是斋百一选方》
  14. 治小儿走马牙疳方《奇方类编》
  15. 治泻《是斋百一选方》
  16. 治小儿走马牙疳《是斋百一选方》
  17. 治泻方《小儿卫生总微论方》
  18. 治小儿走马疳，甚验《是斋百一选方》
  19. 治泻久不效《是斋百一选方》
  20. 治小儿走马疳《是斋百一选方》
  21. 治泻痢《奇方类编》
  22. 治小儿诸惊推揉等法《针灸大成》
  23. 治泻痢方《苏沈良方》
  24. 治小儿诸疾灸刺法《圣济总录》
  25. 治泻血《是斋百一选方》
  26. 治小儿用药宜轻论《一得集》
  27. 治心肺中风方《小儿卫生总微论方》
  28. 治小儿壅嗽《是斋百一选方》
  29. 治心风《是斋百一选方》
  30. 治小儿因吐泻胃虚生风《是斋百一选方》
  31. 治心腹寒冷食饮积聚结癖方《肘后备急方》


治蠼尿疮方_《集验方》_中医方言_【岐黄之术】

治蠼尿疮方
在线购买《集验方》正版书籍

治蠼尿疮方

  • 上一页
  • 目录
  • 相关
  • 下一页

治蠼 尿疮方。

烧鹿角捣末，以苦酒和敷之。已有汁者，烧道边弊蒲席灰以敷之。（《外台》卷四十）

又方

槐白皮（半斤，切） 苦酒（二升）

上二味，渍半日，刮去疮处以洗，日五、六遍，末赤小豆和苦酒敷之，燥即易之。小儿以水和敷之，甚良。（《外台》卷四十）

又方

嚼大麦以敷之，日三。（《外台》卷四十）

又方

以猪脂、燕巢中土，苦酒和以敷之。（《医心方》卷十七）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治蝎螫人方
  • 当前页：治蠼尿疮方
  • 下一页：治狂犬咬人方
<<< 返回本书目录
  1. 治蠼尿疮方《集验方》
  2. 治犬咬《宋本备急灸法》
  3. 治秋月中冷（疟病）诸方《小品方》
  4. 治热病灸刺法《圣济总录》
  5. 治轻证宜细心重病宜大胆论《时病论》
  6. 治热门《医学入门》
  7. 治嵌甲《洪氏集验方》
  8. 治热入血室《济阴纲目》
  9. 治钱仲昭伤寒发危证奇验《寓意草》
  10. 治热吐，槐花散。《苏沈良方》
  11. 治气肿（气痛）诸方《小品方》
  12. 治热之剂《原机启微》
  13. 治气药论《古今医统大全》
  14. 治热诸方《小品方》
  15. 治气虚头疼《普济本事方》
  16. 治人必考其验否论《医学源流论》
  17. 治气逆如奔豚状并诸汤方《小品方》
  18. 治妊娠恶阻及子烦方《集验方》
  19. 治气六合汤【方剂大全】
  20. 治妊娠忽然下血腰痛不可忍《洪氏集验方》
  21. 治气块刺痛《洪氏集验方》
  22. 治妊娠漏胞及胎堕下血方《集验方》
  23. 治气攻头痛葫芦巴散《苏沈良方》
  24. 治妊娠伤寒及疟疾方《集验方》
  25. 治漆疮方《集验方》
  26. 治妊娠水肿、腹痛、下痢方《集验方》
  27. 治癖《济阴纲目》
  28. 治妊娠胎动及胎不长方《集验方》
  29. 治癖《济阴纲目》
  30. 治妊胎诸方《小品方》
  1. 治蠼尿疮方《集验方》
  2. 治求其属《中医词典》
  3. 治犬咬《宋本备急灸法》
  4. 治求其属《中医名词词典》
  5. 治雀姑眼神效方《回生集》
  6. 治秋月中冷（疟病）诸方《小品方》
  7. 治雀目《儒门事亲》
  8. 治轻证宜细心重病宜大胆论《时病论》
  9. 治雀目方《明目至宝》
  10. 治青云障方《明目至宝》
  11. 治雀目眼方《明目至宝》
  12. 治青筋牵二方《三因极一病证方论》
  13. 治热病灸刺法《圣济总录》
  14. 治青丁方《中藏经》
  15. 治热痢方《小儿卫生总微论方》
  16. 治襁褓小儿面上生奶癣《是斋百一选方》
  17. 治热门《医学入门》
  18. 治嵌甲同《是斋百一选方》
  19. 治热入血室《济阴纲目》
  20. 治嵌甲《是斋百一选方》
  21. 治热吐，槐花散。《苏沈良方》
  22. 治嵌甲《是斋百一选方》
  23. 治热之剂《原机启微》
  24. 治嵌甲《洪氏集验方》
  25. 治热诸方《小品方》
  26. 治钱仲昭伤寒发危证奇验《寓意草》
  27. 治人必考其验否论《医学源流论》
  28. 治气肿（气痛）诸方《小品方》
  29. 治人马疥癞《奇方类编》
  30. 治气胀气蛊方《回生集》
  31. 治妊娠恶阻及子烦方《集验方》


治狂犬咬人方_《集验方》_中医方言_【岐黄之术】

治狂犬咬人方
在线购买《集验方》正版书籍

治狂犬咬人方

  • 上一页
  • 目录
  • 相关
  • 下一页

治凡犬咬人方。

以苦酒和灰涂之，良。（《外台》卷四十）

又方

以火炙腊灌创中。（《医心方》卷十八）

又方

取灶中热灰粉创中，裹敷立愈。（《医心方》卷十八）

以头垢少少内疮中，以热牛屎涂之佳。（《肘后方》卷七）

治 犬咬人方。

先嗍却恶血，灸疮中十壮，明日以去，日灸一壮，满百乃止。忌酒。（《肘后方》卷七）

又方

刮虎牙若虎骨，服一匕。已发如 犬者，服此药即瘥。（《肘后方》卷七）

又方

头发、 皮。

上二物，烧末，等分，水和饮一杯。若或已目赤口噤者，折齿下之。（《肘后方》卷七）

众治不瘥，毒攻人烦乱， 已作犬声者方。

髑髅骨烧灰末，以东流水和服方寸匕，以活止。

凡狂犬咋人，七日辄应一发，过三七日不发则免也。要过百日，乃为大免。每至七日，辄当捣薤汁饮二、三升。又当终身禁食犬肉蚕蛹，若食此，发则不可救之。疮未瘥之间，亦忌食生鱼，诸肥腻肉及诸冷食，但于饭下蒸生鱼，及就腻器中食便发，不宜饮酒，能过一年乃佳。若重发者治之方。

生食蟾蜍脍绝良。亦可烧炙食之。不必令其人知，初得啮便为此，则不发。（《外台》卷四

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治蠼尿疮方
  • 当前页：治狂犬咬人方
  • 下一页：治马咋踏及诸马物伤人方
<<< 返回本书目录
  1. 治狂犬咬人方《集验方》
  2. 治狂妄噤痉诸方《小品方》
  3. 治狂犬所咬《宋本备急灸法》
  4. 治癞方。《苏沈良方》
  5. 治口眼歪斜二方一法【方剂大全】
  6. 治烂缘风眼《洪氏集验方》
  7. 治口舌生疮《喉舌备要秘旨》
  8. 治劳伤崩漏《济阴纲目》
  9. 治口舌病方《集验方》
  10. 治老人不寐丸《外科传薪集》
  11. 治口疮，绿云膏《苏沈良方》
  12. 治老人眼疾《本草易读》
  13. 治口齿灸刺法《圣济总录》
  14. 治冷积降气，宽膈逐痰《洪氏集验方》
  15. 治渴有法《仁斋直指方论（附补遗）》
  16. 治冷漏《洪氏集验方》
  17. 治渴利诸方《小品方》
  18. 治例《针灸聚英》
  19. 治渴利诸方《小品方》
  20. 治痢《洪氏集验方》
  21. 治咳嗽上气诸气《小品方》
  22. 治痢，芍药散。《苏沈良方》
  23. 治咳嗽灸刺法《圣济总录》
  24. 治痢，四神散。《苏沈良方》
  25. 治咳喘上气方《集验方》
  26. 治痢散【方剂大全】
  27. 治疽痈用药大纲《集验背疽方》
  28. 治痢要诀《仁斋直指方论（附补遗）》
  29. 治灸疮令发《针灸聚英》
  30. 治痢宜和营卫养筋膜《伤寒补例》
  1. 治狂犬咬人方《集验方》
  2. 治狂犬所咬《宋本备急灸法》
  3. 治狂妄噤痉诸方《小品方》
  4. 治口眼斜二百四十四法《针灸神书》
  5. 治癞方。《苏沈良方》
  6. 治口眼歪斜风症《急救广生集》
  7. 治癞头疮《是斋百一选方》
  8. 治口舌生疮《喉舌备要秘旨》
  9. 治癞涂眉法《儒门事亲》
  10. 治口舌病方《集验方》
  11. 治烂甚出脓不净者《是斋百一选方》
  12. 治口气《是斋百一选方》
  13. 治烂眩风《明目至宝》
  14. 治口疮牙痛《是斋百一选方》
  15. 治烂眩风眼《明目至宝》
  16. 治口疮，绿云膏《苏沈良方》
  17. 治烂眩风眼《是斋百一选方》
  18. 治口疮《是斋百一选方》
  19. 治烂眩风眼《是斋百一选方》
  20. 治口疮《是斋百一选方》
  21. 治烂眩眼《是斋百一选方》
  22. 治口疮《是斋百一选方》
  23. 治烂缘风眼《洪氏集验方》
  24. 治口疮《是斋百一选方》
  25. 治劳病虚病神方《回生集》
  26. 治口疮《是斋百一选方》
  27. 治劳疾《是斋百一选方》
  28. 治口疮《奇方类编》
  29. 治劳疾《是斋百一选方》
  30. 治口疮《奇方类编》
  31. 治劳三禁《中医词典》


治马咋踏及诸马物伤人方_《集验方》_中医方言_【岐黄之术】

治马咋踏及诸马物伤人方
在线购买《集验方》正版书籍

治马咋踏及诸马物伤人方

  • 上一页
  • 目录
  • 相关
  • 下一页

治马咋及踏人，作疮有毒，肿热疼痛方。

割鸡冠血点所啮疮中，日三。若父马用雌鸡，母马用雄鸡。（《外台》卷四十）

又方

取妇人月经敷之，最良。（《外台》卷四十）

又方

取马鞭稍三尺，鼠屎二七枚，烧末，以猪膏和涂之，立愈。（《外台》卷四十）

治剥死马，马骨伤人手，毒攻欲死方。

取死马腹中屎以涂之，即瘥。（《外台》卷四十）

又方

绞饮其矢汁，烧末服方寸匕。（《外台》卷四十）

治马骨所刺，及马血入旧疮中，毒痛欲死方。

以热桑灰汁，更番渍之，常日为之。冷即易，数日乃愈。若痛止而肿不消，煮炙石令热，以熨之。炙疮上亦佳。（《外台》卷四十）

治马血入人疮中方。

以人粪敷疮中。（《医心方》卷十八）

治马汗、马毛入人疮中，肿痛欲死方。

以水渍疮，数易水便愈。（《医心方》卷十八）

治人先有疮而乘马，马汗若马毛入疮，及拂略着致令肿痛方。

大饮醇酒，取醉即愈。（《外台》卷四十）

治马汗入人疮方。

烧鸡毛末，以酒服方寸匕。（《外台》卷四十）

治人体上先有疮而乘马、马汗及马毛入疮中，或但为马气所蒸，皆致肿痛烦热，入腹则杀人方。

烧马鞭皮，以猪膏和敷之。（《外台》卷四十）

治马啮人阴卵脱出方。

推内之，以桑皮细作线缝之，取乌鸡肝细锉涂之，且忍勿即小便，便愈。（《医心方》卷十八）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治狂犬咬人方
  • 当前页：治马咋踏及诸马物伤人方
  • 下一页：妊娠随月养胎及服药方
<<< 返回本书目录
  1. 治马咋踏及诸马物伤人方《集验方》
  2. 治慢风心得神方《推拿抉微》
  3. 治瘰诸方《小品方》
  4. 治梦泄诸失精众方《小品方》
  5. 治瘰痔灸刺法《圣济总录》
  6. 治梦遗法《医学衷中参西录》
  7. 治瘰神效方法《仙传外科集验方》
  8. 治梦遗方【方剂大全】
  9. 治瘰方《集验方》
  10. 治梦遗失精（白浊）《针灸资生经》
  11. 治瘰，柴胡汤《苏沈良方》
  12. 治梦中遗泄，茯苓散。《苏沈良方》
  13. 治瘰《苏沈良方》
  14. 治面、粉刺、面诸方《集验方》
  15. 治陆令仪尊堂肺痈奇验《寓意草》
  16. 治面疮瘢诸方《小品方》
  17. 治漏液胡臭方《集验方》
  18. 治面发秃身臭心鄙丑方《肘后备急方》
  19. 治漏疮《洪氏集验方》
  20. 治面黑痣诸方《小品方》
  21. 治癃闭熨吐汗三法《杂病心法要诀》
  22. 治目赤痛暗昧刺诸病方《肘后备急方》
  23. 治淋《洪氏集验方》
  24. 治目多眵泪药《外科传薪集》
  25. 治临产病方《妇科玉尺》
  26. 治目疾灸刺法《圣济总录》
  27. 治疗重药性《冯氏锦囊秘录》
  28. 治男性不育验方《古代房中秘方》
  29. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  30. 治男子【方剂主治】
  1. 治马咋踏及诸马物伤人方《集验方》
  2. 治马牙《达生编》
  3. 治马坠及一切筋骨损方《金匮悬解》
  4. 治马鼠疮《奇方类编》
  5. 治慢风心得神方《推拿抉微》
  6. 治马三结《奇方类编》
  7. 治眉炼头疮《儒门事亲》
  8. 治马起卧肚痛《奇方类编》
  9. 治梦泄诸失精众方《小品方》
  10. 治马骡鼠疮《奇方类编》
  11. 治梦遗法《医学衷中参西录》
  12. 治马骡骨眼起卧《奇方类编》
  13. 治梦遗失精（白浊）《针灸资生经》
  14. 治马骡打破脊梁《奇方类编》
  15. 治梦中遗泄，茯苓散。《苏沈良方》
  16. 治马癞方《奇方类编》
  17. 治面、粉刺、面诸方《集验方》
  18. 治马肝中毒未死方 又方《金匮悬解》
  19. 治面部生疮，或鼻脸赤风刺、粉刺《是斋百一选方》
  20. 治马肝中毒未死方《金匮悬解》
  21. 治面疮瘢诸方《小品方》
  22. 治马肝毒中人未死方《医宗金鉴》
  23. 治面发秃身臭心鄙丑方《肘后备急方》
  24. 治马鼻湿方《奇方类编》
  25. 治面风《儒门事亲》
  26. 治马鞍压疮方《奇方类编》
  27. 治面黑斑点方《儒门事亲》
  28. 治瘰诸方《小品方》
  29. 治面黑痣诸方《小品方》
  30. 治瘰痔灸刺法《圣济总录》
  31. 治面上疮《儒门事亲》


妊娠随月养胎及服药方_《集验方》_中医方言_【岐黄之术】

妊娠随月养胎及服药方
在线购买《集验方》正版书籍

妊娠随月养胎及服药方

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠一月，名始胚，饮食精熟，酸美受御，宜食大麦，无食腥辛，是谓才正。

妊娠一月，足厥阴脉养，不可针灸其经。足厥阴内属于肝，肝主筋及血，一月之时，血行痞涩，不为力事，寝必安静，无令恐畏。

妊娠一月，阴阳新合为胎，寒多为痛，热多卒惊，举重腰痛腹满胞急，卒有所下，当预安之，宜服乌雌鸡汤方。

乌雌鸡一只（治如食法） 茯苓（一两） 吴茱萸（一升） 芍药 白术（各三两） 麦门冬（五合

上十味，切，以水一斗二升，煮鸡，取汁六升，去鸡下药，煮取三升，内酒三升，并胶烊尽，取三升，去滓，温服一升，日三服。

若曾伤一月胎者，当预服补胎汤方。

细辛（一两） 防风（二两） 乌梅（一升） 吴茱萸（五合） 干地黄 白术（各一两） 大麦（五

上八味，切，以水七升，煮取二升半，去滓，分温三服。若寒多者，倍细辛、茱萸；若热多渴者，去细辛、茱萸，加栝蒌根二两；若有所思，去大麦加柏子仁三合。忌生菜、芜荑、桃

妊娠二月，名始膏，无食辛臊，居必静处，男子勿劳，百节皆痛，是谓胎始结。

妊娠二月，足少阳脉养，不可针灸其经，足少阳内属于胆，胆主精，二月之时，儿精成于胞妊娠二月，始阴阳踞经，有寒多坏不成，有热即萎，辛中风寒，有所动摇，心满脐下悬急，腰背强痛，卒有所下，乍寒乍热，艾汤主之方。

丹参（三两） 当归 人参 麻黄（去节） 艾叶 阿胶（炙各二两） 甘草（一两炙）

大枣（十

上九味，切，以酒三升，水一斗，内药煮减半，去滓内胶，煎取三升，分温三服。忌海藻、菘菜。

若伤二月胎者，当预服黄连汤方。

黄连 人参（各一两） 吴茱萸（五合） 生地黄（五两） 生姜（三两）

上五味，切，以醋浆七升，煮取三升，分四服，日三夜一，每十日一作。若颇觉不安，加乌梅一升，加乌梅者不用浆，直用水耳。忌猪肉、冷水、芜荑。一方用当归半两。（《外台》卷三十三）

妊娠三月，名始胎，当此之时，未有定仪，见物而化，欲生男者操弓矢，欲生女者弄珠玑，欲子美好，数视璧玉，欲子贤良，端坐清虚，是谓外象而内感者也。

妊娠三月，手心主脉养，不可针灸其经，手心主内属于心，无悲哀无思虑惊动。

妊娠三月，为定形，有寒大便青，有热小便难，不赤即黄，卒惊恐忧愁嗔恚喜顿仆，动于经脉，腹满绕脐苦痛，腰背痛，卒有所下，雄鸡汤方。

雄鸡（一只治如法食） 甘草（炙） 人参 茯苓 阿胶 （各二两） 黄芩 白术（各一两） 麦

上十一味，切，以水一斗五升煮鸡减半，内药煮取半，内清酒三升并胶再煎，取三升分三服。一日尽之，当温卧。忌海藻、菘菜、酢物、桃李、雀肉等。一方用当归、芎 二两，不用黄芩、生姜。

若曾伤三月胎者，当预服茯神汤方。

茯神 丹参 龙骨（各一两） 阿胶 当归 甘草（炙） 人参（各二两） 赤小豆（二十一粒）

上九味，切，酢浆一斗，煮取三升，分四服，七日后服一剂，腰痛者加桑寄生二两。忌海藻、菘菜。（《外台》卷三十三）

妊娠四月，始受水精，以成血脉，宜食稻粳，羹宜鱼雁，是谓成血气，以通耳目，而行经络。

妊娠四月，手少阳脉养，不可针灸其经，手少阳内输三焦，四月之时，儿六腑顺成，当静形体，和心志，节饮食。

妊娠四月，为离经。有寒心下温温欲呕，胸膈满，不欲食。有热小便难数，数如淋状，脐下苦急。卒风寒，颈项强痛，寒热。或惊动身躯，腰背腹痛，往来有时，胎上迫胸，心烦不得安，卒有所下，菊花汤方。

菊花（如鸡子大一枚） 麦门冬（去心一升） 麻黄（三两去节） 阿胶（三两炙） 甘草（二两炙） 当归（二两） 人参（一两半） 生姜（五两） 半夏（二两洗） 大枣（十二枚擘）

上十味，切，以水八升煮，减半，内清酒三升，并阿胶煎，取三升，分三服，温卧，当汗以

若曾伤四月胎者，当预服调中汤方。

芍药（四两） 甘草（炙） 芎 续断（各一两） 生李根白皮 柴胡 白术（各三两） 乌梅（一

上十二味，切，以水一斗，煮取三升，分四服，日三夜一，八日复服一剂。一方用半夏二两

妊娠五月，始受火精，以成其气，卧必晏起，沐浴浣衣，深其居处，浓其衣裳，朝吸天光，以避寒殃，其食稻麦，其羹牛羊，和以茱萸，调以五味，是谓养气，以定五脏。

妊娠五月，足太阴脉养，不可针灸其经，足太阴内输于脾，五月之时，儿四肢成，无大饥，无甚饱，无食干燥，无自炙热，无大劳倦。

妊娠五月，毛发初生，有热苦头眩，心乱呕吐，有寒苦腹满痛，小便数，卒有恐怖，四肢疼痛，寒热，胎动无常处，腹痛闷顿欲仆，卒有所下，阿胶汤方。

阿胶（四两炙） 人参（一两） 麦门冬（一升去心） 生姜（六两） 吴茱萸 旋复花当归 芍

上十味，切，以水九升，煮减半，内清酒三升并胶，微火煎，取三升半，分四服，日三服夜一，先食。再服便愈，不瘥更服，忌海藻、菘菜。

若曾伤五月胎者，当预服安中汤方。

甘草（炙） 芍药（各二两） 当归 人参 干地黄 芎 （各二两） 五味子（五合）麦门冬（

上十二味，切，以水七升，清酒五升，煮取三升半，分四服，日三夜一。七日复服一剂。

忌

妊娠六月，始受金精，以成其筋，身欲微劳，无得静处，出游于野，数观走犬、马，食宜鸷鸟、猛兽之肉，是谓变腠理纫筋，以养其力，以坚背膂。

妊娠六月，足阳明脉养，不可针灸其经，足阳明内属于胃，主其口目，六月之时，儿口目皆成，调五味，食甘美，无大饱。

妊娠六月，卒有所动不安，寒热往来，腹内胀满，身体肿，惊怖，忽有所下，腹痛如欲产，手足烦疼，麦门冬汤方。

麦门冬（去心一升） 甘草（炙） 人参（各一两） 干地黄（三两） 黄芩（二两） 阿胶（四两）

上八味，切，以水七升，煮减半，内清酒二升并胶，煎取三升，分三服，每服如人行三、四里，中间进糜粥。忌海藻、菘菜、芜荑。

若曾伤六月胎，当预服柴胡汤方。

柴胡（四两） 芍药（一方作紫葳） 白术 甘草（炙各二两） 麦门冬（三两去心） 苁蓉（一两） 芎 （二两） 干地黄（五两） 生姜（六两） 大枣（三十枚擘）

上十味，切，以水一斗，煮取三升，分四服，日三夜一，中间进糜粥，勿食生冷及坚强之物，七日更服一剂。忌海藻、菘菜、芜荑、桃李，雀肉等。一方有黄芩二两。

妊娠七月，始受木精，以成骨，劳身摇肢，无使定止，动作屈伸，以运血气，自此后居处必燥，饮食避寒，常食粳稻，以密腠理，是谓养骨而坚齿。

妊娠七月，手太阴脉养，不可针灸其经，手太阴内属于肺，肺主皮毛，七月之时，儿皮毛已成，无大言，无号哭，无薄衣，无洗浴，无寒饮。

妊娠七月，忽惊恐，摇动，腹痛，卒有所下，手足厥冷，脉若伤寒，烦热腹满，短气，常苦颈项腰背强，葱白汤方。

葱白（长三四寸十四枚） 半夏（洗） 麦门冬（去心各一升） 生姜（八两） 甘草（炙） 当归 黄 （各三两） 阿胶（四两） 人参（一两半） 黄芩（一两） 旋复花（一把）

上十一味，切，以水八升，煮减半，内清酒三升并胶，煎取四升，温服一升，日三夜一，温卧当汗出，若不出者加麻黄二两煮，服如前法，若秋后勿强责汗。忌羊肉、饧、海藻、菘菜等。

若曾伤七月胎者，当预服杏仁汤方。

杏仁（去双仁皮尖） 甘草（炙） 钟乳（研各二两） 麦门冬（去心） 吴茱萸（各一两） 干姜

上九味，切，以水八升，煮取三升半，分四服，日三夜一，中间进食，七日服一剂，忌海藻

妊娠八月，始常土精，以成肤革，和心静息，无使气极，是谓密腠理，光泽颜色。

妊娠八月，手阳明脉养，不可针灸其经，手阳明内属于大肠，大肠主九窍，八月之时，儿九窍皆成，无食燥物，无辄失食，无忍大起。

妊娠八月，中风寒有所犯触，身体尽痛，乍寒乍热，胎动不安，常苦头眩痛，绕脐下寒，时时小便，白如米汁，或青或黄，或使寒栗，腰背苦冷痛，而目视茫茫，芍药汤方。

芍药（四分） 人参 当归 甘草（炙各三两） 白术（一两） 浓朴（二两炙） 薤白（切一升）

上八味，切，以水五升，酒四升合煮，取三升，分三服，日再夜一，忌海藻、菘菜、桃李、雀肉等。

若曾伤八月胎者，当预服葵子汤方。（《外台》卷三十三）

甘草（炙三两） 芍药（二两一方四两） 柴胡（三两） 葵子（一升） 白术（三两） 生姜（六两

上八味，切，以水九升，煮取三升，分三服，日三。十日服一剂。忌海藻、菘菜、桃李、雀肉等。

妊娠九月，始受石精，以成皮毛，六腑百节，莫不毕备，饮 食甘，缓带自持而待之，是谓养毛发，多才力。

妊娠九月，足少阴脉养，不可针灸其经，足少阴内属于肾，肾主续缕，九月之时，儿脉续缕皆成，无处湿冷，无着炙衣。

妊娠九月，若卒下痢，腹满悬急，胎上冲心，腰背痛，不可转侧，短气，半夏汤方。

半夏（洗） 麦门冬（去心各五合） 干姜（一两） 当归 吴茱萸 阿胶（炙各三两）大枣（十

上七味，切，以水九升，煮取三升，去滓，内白蜜八合，微火上温，分四服，痢即止。

忌血物、饧等。

若曾伤九月胎者，当预服猪肾汤方。

猪肾（一具） 茯苓 桑寄生 干姜 干地黄 芎 （各三两） 白术（四两） 麦门冬（一升去

上十味，切，以水一斗，煮肾令熟，去肾内诸药，煎取三升半，分四服，日三夜一，十日更一剂。忌猪肉、冷冰、芜荑、桃李、雀肉、酢物等。（《外台》卷三十三）

妊娠十月，五脏俱备，六腑齐通，纳天地气于丹田，故使关节人神皆备，但俟时而生.（《外台》卷三十三）

变女为男法。

取弓弦一枚，绛囊盛，带妇左臂。（《医心方》卷二十四）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治马咋踏及诸马物伤人方
  • 当前页：妊娠随月养胎及服药方
  • 下一页：治妊娠胎动及胎不长方
<<< 返回本书目录
  1. 妊娠随月养胎及服药方《集验方》
  2. 妊娠胎不长养《圣济总录》
  3. 妊娠随月数服药及将息法《外台秘要》
  4. 妊娠胎不长养方论《妇人大全良方》
  5. 妊娠水肿【中药主治】
  6. 妊娠胎动《圣济总录》
  7. 妊娠水气方《外台秘要》
  8. 妊娠胎动【方剂主治】
  9. 妊娠数日不产《圣济总录》
  10. 妊娠胎动安不得却须下方论《妇人大全良方》
  11. 妊娠数堕胎方论《妇人大全良方》
  12. 妊娠胎动不安【方剂主治】
  13. 妊娠数堕胎《圣济总录》
  14. 妊娠胎动方《外台秘要》
  15. 妊娠数堕胎《产鉴》
  16. 妊娠胎动下血《圣济总录》
  17. 妊娠食忌《饮膳正要》
  18. 妊娠胎间水气肌肤浮肿《圣济总录》
  19. 妊娠时疫《温疫论》
  20. 妊娠胎水肿满方论《妇人大全良方》
  21. 妊娠时疫《产鉴》
  22. 妊娠胎萎燥《圣济总录》
  23. 妊娠时气方论《妇人大全良方》
  24. 妊娠痰饮《圣济总录》
  25. 妊娠时皮肤皱褶处小脓疱【疾病症状】
  26. 妊娠调护法《女科切要》
  27. 妊娠时出现的多毛【疾病症状】
  28. 妊娠统论《圣济总录》
  29. 妊娠时持续性腹痛或腰酸腰痛【疾病症状】
  30. 妊娠吐血《女科指掌》
  1. 妊娠随月养胎及服药方《集验方》
  2. 妊娠随月数服药及将息法一十九首《外台秘要》
  3. 妊娠胎病宜下《女科经纶》
  4. 妊娠随月数服药及将息法《妇人大全良方》
  5. 妊娠胎不长养《圣济总录》
  6. 妊娠嗽《医学纲目》
  7. 妊娠胎不长养方论《妇人大全良方》
  8. 妊娠四月《卫生家宝产科备要》
  9. 妊娠胎动《圣济总录》
  10. 妊娠死胎用牛膝《女科经纶》
  11. 妊娠胎动安不得却须下方论《妇人大全良方》
  12. 妊娠水气方三首《外台秘要》
  13. 妊娠胎动不安辨子母死生之法《女科经纶》
  14. 妊娠数日不产《圣济总录》
  15. 妊娠胎动不安由冲任经虚诸因所感《女科经纶》
  16. 妊娠数堕胎候《诸病源候论》
  17. 妊娠胎动方九首《外台秘要》
  18. 妊娠数堕胎方论《妇人大全良方》
  19. 妊娠胎动腹痛诸因《女科经纶》
  20. 妊娠数堕胎《产鉴》
  21. 妊娠胎动候《诸病源候论》
  22. 妊娠数堕胎《中医词典》
  23. 妊娠胎动下血《圣济总录》
  24. 妊娠数堕胎《圣济总录》
  25. 妊娠胎动与胎漏之辨《女科经纶》
  26. 妊娠属心肝二经风火相炽《女科经纶》
  27. 妊娠胎堕属相火伤精《女科经纶》
  28. 妊娠属风冷乘子宫《女科经纶》
  29. 妊娠胎堕属血虚内热《女科经纶》
  30. 妊娠暑泻《中医词典》
  31. 妊娠胎堕属子宫真气不全《女科经纶》


治妊娠胎动及胎不长方_《集验方》_中医方言_【岐黄之术】

治妊娠胎动及胎不长方
在线购买《集验方》正版书籍

治妊娠胎动及胎不长方

  • 上一页
  • 目录
  • 相关
  • 下一页

治妊娠胎动不安，腹痛，葱白汤方。

葱白（切一升） 阿胶（炙） 当归 续断 芎 （各三两） 银（随多少）

上六味，切，以水一斗，先煮银，取七升去银，内余药煎，取二升半，内胶令烊，分三服，不瘥更作。（《外台》卷三十三）

治任身胎动，昼夜叫呼，口噤唇寒，及下利不息方。

已治艾叶一 ，以好酒五升，煮取四升，去滓，更煎取一升一服，口闭者开口灌之，药下即安。（《医心方》卷二十二）

治妊娠二、三月，上至八、九月，胎动不安，腹痛已有所见方。

艾叶 阿胶（炙） 芎 当归（各三两） 甘草（一两炙）

上五味，切，以水八升，煮取三升，去滓，内胶令烊，分三服，日三。（《外台》卷三十三）

妊娠六、七月，胎不安常处，旋复花汤方。

旋复花（一两） 浓朴（炙） 白术 枳实（炙） 黄芩 茯苓（各三两） 半夏（洗十遍） 芍药

上九味，切，以水一斗，煮取二升半，先食，分五服，日三夜二。忌羊肉、饧、醋、桃李、雀肉等。（《外台》卷三十三）

治妊娠动胎去血，腰腹痛方。

芎 阿胶 当归 青竹茹（各三两）

上四味，切，以水一斗半，煮银二斤，取六升，去银内药煎，取二升半，分三服，日再夜一，不瘥更作一剂。（《卷三十三》）

治妊娠二、三月，上至七、八月，顿仆失踞，胎动不安，伤损腰腹，痛欲死，若有所见，及当归 芎 甘草（炙） 阿胶（炙） 芍药（各二两） 艾叶（三两） 干地黄（四两）

上七味，切，以水五升，好酒三升，合煮，取三升，去滓内胶，更上火令胶烊，分三服，日三，不瘥更作，忌海藻、菘菜、芜荑。（《外台》卷三十三）

治妇人怀孕，数伤胎方。

鲤鱼（二斤） 粳米（一升）

上二味，如法作 ，少着盐，勿着葱、豉、醋，食之甚良。一月中顿三过作效，安稳无忌。（《外台》卷三十三）

治卒腹疼安胎方。

乌鸡肝（一具） 切过，酒五合，服令尽，肝勿令入水中（《证类本草》卷十九）

治妇人怀胎不长方。

鲤鱼长一尺者，水渍没，内盐如枣，煮令熟，取汁稍稍饮之，当胎所腹上当汗如鼻状。

虽有所见，胎虽不安者，十余日辄一作此，令胎长大，甚平安。（《外台》卷三十三）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠随月养胎及服药方
  • 当前页：治妊娠胎动及胎不长方
  • 下一页：治妊娠恶阻及子烦方
<<< 返回本书目录
  1. 治妊娠胎动及胎不长方《集验方》
  2. 治妊胎诸方《小品方》
  3. 治妊娠水肿、腹痛、下痢方《集验方》
  4. 治乳痈妒乳生疮诸方《小品方》
  5. 治妊娠伤寒及疟疾方《集验方》
  6. 治乳痈发背，诸般疮毒《洪氏集验方》
  7. 治妊娠漏胞及胎堕下血方《集验方》
  8. 治入井冢郁冒诸方《小品方》
  9. 治妊娠忽然下血腰痛不可忍《洪氏集验方》
  10. 治沙石淋《洪氏集验方》
  11. 治妊娠恶阻及子烦方《集验方》
  12. 治痧分经络症候《松峰说疫》
  13. 治人必考其验否论《医学源流论》
  14. 治痧救人脉论《痧胀玉衡》
  15. 治热诸方《小品方》
  16. 治痧三法《松峰说疫》
  17. 治热之剂《原机启微》
  18. 治疝瘕《济阴纲目》
  19. 治热吐，槐花散。《苏沈良方》
  20. 治疝灸法《圣济总录》
  21. 治热入血室《济阴纲目》
  22. 治疝气偏坠《洪氏集验方》
  23. 治热门《医学入门》
  24. 治伤法论《伤科补要》
  25. 治热病灸刺法《圣济总录》
  26. 治伤风《洪氏集验方》
  27. 治犬咬《宋本备急灸法》
  28. 治伤寒（附中暑）《太平惠民和剂局方》
  29. 治蠼尿疮方《集验方》
  30. 治伤寒、温病劳复食复方《集验方》
  1. 治妊娠胎动及胎不长方《集验方》
  2. 治妊娠水肿、腹痛、下痢方《集验方》
  3. 治妊胎诸方《小品方》
  4. 治妊娠伤寒及疟疾方《集验方》
  5. 治妊孕吃，或内肭着《是斋百一选方》
  6. 治妊娠漏胞及胎堕下血方《集验方》
  7. 治妊孕伤寒《是斋百一选方》
  8. 治妊娠忽然下血腰痛不可忍《洪氏集验方》
  9. 治乳癌《奇方类编》
  10. 治妊娠恶阻及子烦方《集验方》
  11. 治乳赤肿《是斋百一选方》
  12. 治人马疥癞《奇方类编》
  13. 治乳蛾神效方《回生集》
  14. 治人必考其验否论《医学源流论》
  15. 治乳头肿痛《奇方类编》
  16. 治热诸方《小品方》
  17. 治乳痈《奇方类编》
  18. 治热之剂《原机启微》
  19. 治乳痈妒乳生疮诸方《小品方》
  20. 治热吐，槐花散。《苏沈良方》
  21. 治乳痈发背，诸般疮毒《洪氏集验方》
  22. 治热入血室《济阴纲目》
  23. 治乳汁不通《奇方类编》
  24. 治热门《医学入门》
  25. 治入井冢郁冒诸方《小品方》
  26. 治热痢方《小儿卫生总微论方》
  27. 治软疖《是斋百一选方》
  28. 治热病灸刺法《圣济总录》
  29. 治软疖《是斋百一选方》
  30. 治雀目眼方《明目至宝》
  31. 治腮《奇方类编》


治妊娠恶阻及子烦方_《集验方》_中医方言_【岐黄之术】

治妊娠恶阻及子烦方
在线购买《集验方》正版书籍

治妊娠恶阻及子烦方

  • 上一页
  • 目录
  • 相关
  • 下一页

治妇人妊娠，恶阻呕吐，不下食汤方。

青竹茹 橘皮（各五两） 生姜 茯苓（各四两） 半夏（五两汤洗）

上五味，切，以水六升，煮取二升半，分三服，不瘥频作。忌羊肉、饧、酢物等。（《外台

治妊娠呕吐，不下食，橘皮汤方。

橘皮 竹茹 人参 白术（各三两） 生姜（四两） 浓朴（炙二两）

上六味，切，以水七升，煮取二升半，分三服，不瘥重作。忌桃李、雀肉等。（《外台》卷三十三）

任身恒苦烦闷者，此子烦也，治之方。

时时服竹沥，随多少良。（《医心方》卷二十二）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治妊娠胎动及胎不长方
  • 当前页：治妊娠恶阻及子烦方
  • 下一页：治妊娠水肿、腹痛、下痢方
<<< 返回本书目录
  1. 治妊娠恶阻及子烦方《集验方》
  2. 治妊娠忽然下血腰痛不可忍《洪氏集验方》
  3. 治人必考其验否论《医学源流论》
  4. 治妊娠漏胞及胎堕下血方《集验方》
  5. 治热诸方《小品方》
  6. 治妊娠伤寒及疟疾方《集验方》
  7. 治热之剂《原机启微》
  8. 治妊娠水肿、腹痛、下痢方《集验方》
  9. 治热吐，槐花散。《苏沈良方》
  10. 治妊娠胎动及胎不长方《集验方》
  11. 治热入血室《济阴纲目》
  12. 治妊胎诸方《小品方》
  13. 治热门《医学入门》
  14. 治乳痈妒乳生疮诸方《小品方》
  15. 治热病灸刺法《圣济总录》
  16. 治乳痈发背，诸般疮毒《洪氏集验方》
  17. 治犬咬《宋本备急灸法》
  18. 治入井冢郁冒诸方《小品方》
  19. 治蠼尿疮方《集验方》
  20. 治沙石淋《洪氏集验方》
  21. 治秋月中冷（疟病）诸方《小品方》
  22. 治痧分经络症候《松峰说疫》
  23. 治轻证宜细心重病宜大胆论《时病论》
  24. 治痧救人脉论《痧胀玉衡》
  25. 治嵌甲《洪氏集验方》
  26. 治痧三法《松峰说疫》
  27. 治钱仲昭伤寒发危证奇验《寓意草》
  28. 治疝瘕《济阴纲目》
  29. 治气肿（气痛）诸方《小品方》
  30. 治疝灸法《圣济总录》
  1. 治妊娠恶阻及子烦方《集验方》
  2. 治人马疥癞《奇方类编》
  3. 治妊娠忽然下血腰痛不可忍《洪氏集验方》
  4. 治人必考其验否论《医学源流论》
  5. 治妊娠漏胞及胎堕下血方《集验方》
  6. 治热诸方《小品方》
  7. 治妊娠伤寒及疟疾方《集验方》
  8. 治热之剂《原机启微》
  9. 治妊娠水肿、腹痛、下痢方《集验方》
  10. 治热吐，槐花散。《苏沈良方》
  11. 治妊娠胎动及胎不长方《集验方》
  12. 治热入血室《济阴纲目》
  13. 治妊胎诸方《小品方》
  14. 治热门《医学入门》
  15. 治妊孕吃，或内肭着《是斋百一选方》
  16. 治热痢方《小儿卫生总微论方》
  17. 治妊孕伤寒《是斋百一选方》
  18. 治热病灸刺法《圣济总录》
  19. 治乳癌《奇方类编》
  20. 治雀目眼方《明目至宝》
  21. 治乳赤肿《是斋百一选方》
  22. 治雀目方《明目至宝》
  23. 治乳蛾神效方《回生集》
  24. 治雀目《儒门事亲》
  25. 治乳头肿痛《奇方类编》
  26. 治雀姑眼神效方《回生集》
  27. 治乳痈《奇方类编》
  28. 治犬咬《宋本备急灸法》
  29. 治乳痈妒乳生疮诸方《小品方》
  30. 治蠼尿疮方《集验方》
  31. 治乳痈发背，诸般疮毒《洪氏集验方》


治妊娠水肿、腹痛、下痢方_《集验方》_中医方言_【岐黄之术】

治妊娠水肿、腹痛、下痢方
在线购买《集验方》正版书籍

治妊娠水肿、腹痛、下痢方

  • 上一页
  • 目录
  • 相关
  • 下一页

治妇人妊娠，手脚皆水肿挛急方。

赤豆（五升） 商陆根（一斤切） 一方加泽漆一斤。

上三味，以水三斗，煮取一斗，常稍稍饮之，尽更作。（《外台》卷三十三）

又方

小豆五升，好豉三升，以水一斗，煮取三升，分二服。（《医心方》卷二十二）

治妊娠体肿，有水气，心腹急满汤方。

茯苓 白术（各四两） 旋复花（二两） 杏仁（去皮尖） 黄芩（各三两）

上五味，切，以水七升，煮取二升半，分二服饮之。忌桃李、雀肉、酢物等。（《外台》卷三十三）

治妊娠腹大，胎间有水气，生鱼汤方。

生鲤鱼（二斤） 生姜（五两）白术（三两） 芍药 当归（各三两） 茯苓（四两）

上六味，切，以水一斗二升，煮鱼熟，澄清，取八升，内药取三升，分三服。忌桃李、雀肉、酢物等。（《外台》卷三十三）

治孕妇腹疼方。

赤小豆，东向户中，吞二七枚良。（《医心方》卷二十二）

治妊娠注下，利不止，或水，或脓血方。

熟艾（二两） 石榴皮 阿胶（炙各三两）

以水四升，煮取一升半，分三服。（《医心方》卷二十二）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治妊娠恶阻及子烦方
  • 当前页：治妊娠水肿、腹痛、下痢方
  • 下一页：治妊娠伤寒及疟疾方
<<< 返回本书目录
  1. 治妊娠水肿、腹痛、下痢方《集验方》
  2. 治妊娠胎动及胎不长方《集验方》
  3. 治妊娠伤寒及疟疾方《集验方》
  4. 治妊胎诸方《小品方》
  5. 治妊娠漏胞及胎堕下血方《集验方》
  6. 治乳痈妒乳生疮诸方《小品方》
  7. 治妊娠忽然下血腰痛不可忍《洪氏集验方》
  8. 治乳痈发背，诸般疮毒《洪氏集验方》
  9. 治妊娠恶阻及子烦方《集验方》
  10. 治入井冢郁冒诸方《小品方》
  11. 治人必考其验否论《医学源流论》
  12. 治沙石淋《洪氏集验方》
  13. 治热诸方《小品方》
  14. 治痧分经络症候《松峰说疫》
  15. 治热之剂《原机启微》
  16. 治痧救人脉论《痧胀玉衡》
  17. 治热吐，槐花散。《苏沈良方》
  18. 治痧三法《松峰说疫》
  19. 治热入血室《济阴纲目》
  20. 治疝瘕《济阴纲目》
  21. 治热门《医学入门》
  22. 治疝灸法《圣济总录》
  23. 治热病灸刺法《圣济总录》
  24. 治疝气偏坠《洪氏集验方》
  25. 治犬咬《宋本备急灸法》
  26. 治伤法论《伤科补要》
  27. 治蠼尿疮方《集验方》
  28. 治伤风《洪氏集验方》
  29. 治秋月中冷（疟病）诸方《小品方》
  30. 治伤寒（附中暑）《太平惠民和剂局方》
  1. 治妊娠水肿、腹痛、下痢方《集验方》
  2. 治妊娠伤寒及疟疾方《集验方》
  3. 治妊娠胎动及胎不长方《集验方》
  4. 治妊娠漏胞及胎堕下血方《集验方》
  5. 治妊胎诸方《小品方》
  6. 治妊娠忽然下血腰痛不可忍《洪氏集验方》
  7. 治妊孕吃，或内肭着《是斋百一选方》
  8. 治妊娠恶阻及子烦方《集验方》
  9. 治妊孕伤寒《是斋百一选方》
  10. 治人马疥癞《奇方类编》
  11. 治乳癌《奇方类编》
  12. 治人必考其验否论《医学源流论》
  13. 治乳赤肿《是斋百一选方》
  14. 治热诸方《小品方》
  15. 治乳蛾神效方《回生集》
  16. 治热之剂《原机启微》
  17. 治乳头肿痛《奇方类编》
  18. 治热吐，槐花散。《苏沈良方》
  19. 治乳痈《奇方类编》
  20. 治热入血室《济阴纲目》
  21. 治乳痈妒乳生疮诸方《小品方》
  22. 治热门《医学入门》
  23. 治乳痈发背，诸般疮毒《洪氏集验方》
  24. 治热痢方《小儿卫生总微论方》
  25. 治乳汁不通《奇方类编》
  26. 治热病灸刺法《圣济总录》
  27. 治入井冢郁冒诸方《小品方》
  28. 治雀目眼方《明目至宝》
  29. 治软疖《是斋百一选方》
  30. 治雀目方《明目至宝》
  31. 治软疖《是斋百一选方》


治妊娠伤寒及疟疾方_《集验方》_中医方言_【岐黄之术】

治妊娠伤寒及疟疾方
在线购买《集验方》正版书籍

治妊娠伤寒及疟疾方

  • 上一页
  • 目录
  • 相关
  • 下一页

治妊娠伤寒，头痛壮热，肢节烦疼方。

前胡 知母（各三两） 石膏（五两） 大青 黄芩 栀子（各一两） 葱白（切一升）

上七味，切，以水七升，煮取二升三合，绞去滓，分三服，服别相去如人行七、八里，再服不利，忌热面、羊肉。（《外台》卷三十三）

治妊娠患疟汤方。

常山（二两） 甘草（一两炙） 黄芩（三两） 乌梅（十四枚擘） 石膏（八两）

上五味，切，以水一升半，合渍药一宿，煮三、四沸，去滓，初服六合，次服四合，后服两合，凡三服。忌海藻、菘菜、生葱。（《外台》卷三十三）

又方

常山 竹叶（各三两） 石膏（八两碎） 糯米（一百粒）

上四味，切，以水六升，煮取二升半，去滓分三服。第一服未发前一食久服之，第二服取临欲发，余一服用涂头额及胸前五心，药滓置头边，当日勿进水及进食，发过后乃进饮粥。

忌

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治妊娠水肿、腹痛、下痢方
  • 当前页：治妊娠伤寒及疟疾方
  • 下一页：治妊娠漏胞及胎堕下血方
<<< 返回本书目录
  1. 治妊娠伤寒及疟疾方《集验方》
  2. 治妊娠水肿、腹痛、下痢方《集验方》
  3. 治妊娠漏胞及胎堕下血方《集验方》
  4. 治妊娠胎动及胎不长方《集验方》
  5. 治妊娠忽然下血腰痛不可忍《洪氏集验方》
  6. 治妊胎诸方《小品方》
  7. 治妊娠恶阻及子烦方《集验方》
  8. 治乳痈妒乳生疮诸方《小品方》
  9. 治人必考其验否论《医学源流论》
  10. 治乳痈发背，诸般疮毒《洪氏集验方》
  11. 治热诸方《小品方》
  12. 治入井冢郁冒诸方《小品方》
  13. 治热之剂《原机启微》
  14. 治沙石淋《洪氏集验方》
  15. 治热吐，槐花散。《苏沈良方》
  16. 治痧分经络症候《松峰说疫》
  17. 治热入血室《济阴纲目》
  18. 治痧救人脉论《痧胀玉衡》
  19. 治热门《医学入门》
  20. 治痧三法《松峰说疫》
  21. 治热病灸刺法《圣济总录》
  22. 治疝瘕《济阴纲目》
  23. 治犬咬《宋本备急灸法》
  24. 治疝灸法《圣济总录》
  25. 治蠼尿疮方《集验方》
  26. 治疝气偏坠《洪氏集验方》
  27. 治秋月中冷（疟病）诸方《小品方》
  28. 治伤法论《伤科补要》
  29. 治轻证宜细心重病宜大胆论《时病论》
  30. 治伤风《洪氏集验方》
  1. 治妊娠伤寒及疟疾方《集验方》
  2. 治妊娠漏胞及胎堕下血方《集验方》
  3. 治妊娠水肿、腹痛、下痢方《集验方》
  4. 治妊娠忽然下血腰痛不可忍《洪氏集验方》
  5. 治妊娠胎动及胎不长方《集验方》
  6. 治妊娠恶阻及子烦方《集验方》
  7. 治妊胎诸方《小品方》
  8. 治人马疥癞《奇方类编》
  9. 治妊孕吃，或内肭着《是斋百一选方》
  10. 治人必考其验否论《医学源流论》
  11. 治妊孕伤寒《是斋百一选方》
  12. 治热诸方《小品方》
  13. 治乳癌《奇方类编》
  14. 治热之剂《原机启微》
  15. 治乳赤肿《是斋百一选方》
  16. 治热吐，槐花散。《苏沈良方》
  17. 治乳蛾神效方《回生集》
  18. 治热入血室《济阴纲目》
  19. 治乳头肿痛《奇方类编》
  20. 治热门《医学入门》
  21. 治乳痈《奇方类编》
  22. 治热痢方《小儿卫生总微论方》
  23. 治乳痈妒乳生疮诸方《小品方》
  24. 治热病灸刺法《圣济总录》
  25. 治乳痈发背，诸般疮毒《洪氏集验方》
  26. 治雀目眼方《明目至宝》
  27. 治乳汁不通《奇方类编》
  28. 治雀目方《明目至宝》
  29. 治入井冢郁冒诸方《小品方》
  30. 治雀目《儒门事亲》
  31. 治软疖《是斋百一选方》


治妊娠漏胞及胎堕下血方_《集验方》_中医方言_【岐黄之术】

治妊娠漏胞及胎堕下血方
在线购买《集验方》正版书籍

治妊娠漏胞及胎堕下血方

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠血下不止，名曰漏胞，血尽子死方。

鸡子十四枚取黄，以好酒二升煮，使如饧，一服之。（《外台》卷三十三）

又方

生地黄汁一升，酒四合，合煮三、四沸，顿服之，不止频服。（《外台》卷三十三）

又方

干地黄捣末，以三指撮，酒服，不过再三服。（《医心方》卷二十二）

又方

生地黄半斤， 咀，以清酒二升煮三沸，绞去滓，服之无时，能多服佳。又加黄雌鸡一头，

治妊娠漏胞方。

干地黄（四两） 干姜（二两）

上二味，捣筛，酒服方寸匕，日再服。（《外台》卷三十三）

治妊娠胎堕下血不止方。

丹参（十二两）

上一味，切，以酒五升，煮取三升，分三服。（《外台》卷三十三）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治妊娠伤寒及疟疾方
  • 当前页：治妊娠漏胞及胎堕下血方
  • 下一页：产难死生候及治产难方
<<< 返回本书目录
  1. 治妊娠漏胞及胎堕下血方《集验方》
  2. 治妊娠伤寒及疟疾方《集验方》
  3. 治妊娠忽然下血腰痛不可忍《洪氏集验方》
  4. 治妊娠水肿、腹痛、下痢方《集验方》
  5. 治妊娠恶阻及子烦方《集验方》
  6. 治妊娠胎动及胎不长方《集验方》
  7. 治人必考其验否论《医学源流论》
  8. 治妊胎诸方《小品方》
  9. 治热诸方《小品方》
  10. 治乳痈妒乳生疮诸方《小品方》
  11. 治热之剂《原机启微》
  12. 治乳痈发背，诸般疮毒《洪氏集验方》
  13. 治热吐，槐花散。《苏沈良方》
  14. 治入井冢郁冒诸方《小品方》
  15. 治热入血室《济阴纲目》
  16. 治沙石淋《洪氏集验方》
  17. 治热门《医学入门》
  18. 治痧分经络症候《松峰说疫》
  19. 治热病灸刺法《圣济总录》
  20. 治痧救人脉论《痧胀玉衡》
  21. 治犬咬《宋本备急灸法》
  22. 治痧三法《松峰说疫》
  23. 治蠼尿疮方《集验方》
  24. 治疝瘕《济阴纲目》
  25. 治秋月中冷（疟病）诸方《小品方》
  26. 治疝灸法《圣济总录》
  27. 治轻证宜细心重病宜大胆论《时病论》
  28. 治疝气偏坠《洪氏集验方》
  29. 治嵌甲《洪氏集验方》
  30. 治伤法论《伤科补要》
  1. 治妊娠漏胞及胎堕下血方《集验方》
  2. 治妊娠忽然下血腰痛不可忍《洪氏集验方》
  3. 治妊娠伤寒及疟疾方《集验方》
  4. 治妊娠恶阻及子烦方《集验方》
  5. 治妊娠水肿、腹痛、下痢方《集验方》
  6. 治人马疥癞《奇方类编》
  7. 治妊娠胎动及胎不长方《集验方》
  8. 治人必考其验否论《医学源流论》
  9. 治妊胎诸方《小品方》
  10. 治热诸方《小品方》
  11. 治妊孕吃，或内肭着《是斋百一选方》
  12. 治热之剂《原机启微》
  13. 治妊孕伤寒《是斋百一选方》
  14. 治热吐，槐花散。《苏沈良方》
  15. 治乳癌《奇方类编》
  16. 治热入血室《济阴纲目》
  17. 治乳赤肿《是斋百一选方》
  18. 治热门《医学入门》
  19. 治乳蛾神效方《回生集》
  20. 治热痢方《小儿卫生总微论方》
  21. 治乳头肿痛《奇方类编》
  22. 治热病灸刺法《圣济总录》
  23. 治乳痈《奇方类编》
  24. 治雀目眼方《明目至宝》
  25. 治乳痈妒乳生疮诸方《小品方》
  26. 治雀目方《明目至宝》
  27. 治乳痈发背，诸般疮毒《洪氏集验方》
  28. 治雀目《儒门事亲》
  29. 治乳汁不通《奇方类编》
  30. 治雀姑眼神效方《回生集》
  31. 治入井冢郁冒诸方《小品方》


产难死生候及治产难方_《集验方》_中医方言_【岐黄之术】

产难死生候及治产难方
在线购买《集验方》正版书籍

产难死生候及治产难方

  • 上一页
  • 目录
  • 相关
  • 下一页

产难死生候∶若母面赤舌青者，儿死母活。唇口青，口两边沫出者，子母俱死。面赤舌青沫出者，母死儿活。（《医心方》卷二十三）

治产难方。

令夫从外含水，着妇口中二七过，立出。（《医心方》卷二十三）

治难产，二、三日不出方。

槐子十四枚，蒲黄一合，内酒中温服，须臾不生，更服之。（《外台》卷三十三）

又方

吞生鸡子黄三枚，并少苦酒。（《外台》卷三十三）

治产难日久气乏方。

用赤小豆一升，以水九升，煮取汁，入炙过黄明胶一两，同煎少时，一服五合，不过三、四服，即产。（《本草纲目》卷二十四）

若日月未至而欲产者方。

末知母，蜜和兔屎大，服一丸，痛不止，更一丸。（《外台》卷三十三）

又方

取夫衣带五寸烧作灰，酒服立下。（《外台》卷三十三）

治产难，或半生，或胎不下，或子死腹中，或着脊及在草数日不产，血气上荡心，女面无色，气欲绝方。

煎成猪膏（一升） 白蜜（一升） 淳酒（二升）

上三味，合煎，取三升，分五服，极验。（《医心方》卷二十三）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治妊娠漏胞及胎堕下血方
  • 当前页：产难死生候及治产难方
  • 下一页：治横产方
<<< 返回本书目录
  1. 产难死生候及治产难方《集验方》
  2. 产难外候《察病指南》
  3. 产难生死候歌《脉诀乳海》
  4. 产难证治《三因极一病证方论》
  5. 产难生死歌《脉诀刊误》
  6. 产难治验《济阴纲目》
  7. 产难如圣散【方剂大全】
  8. 产期卫生保健《家庭医学百科·预防保健篇》
  9. 产难门《妇人大全良方》
  10. 产前《丹溪心法》
  11. 产难方《外台秘要》
  12. 产前《急救广生集》
  13. 产难【方剂主治】
  14. 产前《仁术便览》
  15. 产难【中药主治】
  16. 产前后方症宜忌《傅青主女科》
  17. 产难《续名医类案》
  18. 产前后十八论乌金散《卫生家宝产科备要》
  19. 产难《孙真人海上方》
  20. 产前检查及孕期保健《妇产科学》
  21. 产难《孙真人海上方》
  22. 产前所忌药物《卫生家宝产科备要》
  23. 产难《圣济总录》
  24. 产前胎动《金匮钩玄》
  25. 产难《备急千金要方》
  26. 产前以攻病为安胎说《市隐庐医学杂着》
  27. 产难《本草纲目》完整版
  28. 产前余论-胎产须知 《古今医统大全》
  29. 产门不开不闭子宫不收《景岳全书》
  30. 产前诊断《妇产科学》
  1. 产难死生候及治产难方《集验方》
  2. 产难生死诀《妇人大全良方》
  3. 产难外候《察病指南》
  4. 产难生死候歌《脉诀乳海》
  5. 产难证治《三因极一病证方论》
  6. 产难生死歌《脉诀刊误》
  7. 产难治验《济阴纲目》
  8. 产难门《妇人大全良方》
  9. 产难子死腹中方论《妇人大全良方》
  10. 产难论《妇人大全良方》
  11. 产难子死腹中候《诸病源候论》
  12. 产难候《诸病源候论》
  13. 产婆《中医词典》
  14. 产难方二十四首《外台秘要》
  15. 产气荚膜梭状芽胞杆菌食物中毒《默克家庭诊疗手册》
  16. 产难胞衣不出《千金翼方》
  17. 产前《丹溪心法》
  18. 产难（一）《孙真人海上方》
  19. 产前《急救广生集》
  20. 产难（二）《孙真人海上方》
  21. 产前《仁术便览》
  22. 产难《续名医类案》
  23. 产前喘《儒门事亲》
  24. 产难《推求师意》
  25. 产前后十八论乌金散《卫生家宝产科备要》
  26. 产难《备急千金要方》
  27. 产前检查《妇产科学》
  28. 产难《中医词典》
  29. 产前检查及孕期保健《妇产科学》
  30. 产难《圣济总录》
  31. 产前将护法《太平惠民和剂局方》


治横产方_《集验方》_中医方言_【岐黄之术】

治横产方
在线购买《集验方》正版书籍

治横产方

  • 上一页
  • 目录
  • 相关
  • 下一页

治横生方。

取梁上尘三指撮，酒服之。（《外台》卷三十三）

又方

菟丝子，酒若米汁服方寸匕，即出。（《医心方》卷二十三）

又方

车前子服之如上法。（《医心方》卷二十三）

治横产及侧或手足先出方。

可持粗针刺儿手足，入二分许，儿得痛，惊转即缩，自当回顺。（《外台》卷三十三）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产难死生候及治产难方
  • 当前页：治横产方
  • 下一页：治逆产方
<<< 返回本书目录
  1. 治横产方《集验方》
  2. 治洪烛疮诸方《小品方》
  3. 治寒食散发动诸方《小品方》
  4. 治喉闭《洪氏集验方》
  5. 治寒热诸疟方《肘后备急方》
  6. 治喉闭《洪氏集验方》
  7. 治寒热灸法《圣济总录》
  8. 治喉痹单方《焦氏喉科枕秘》
  9. 治寒热法《医学纲目》
  10. 治喉病方《集验方》
  11. 治寒门《医学入门》
  12. 治喉口热毒至甚《洪氏集验方》
  13. 治过期不止《济阴纲目》
  14. 治喉秘法《焦氏喉科枕秘》
  15. 治鬼魅诸邪病灸刺法《圣济总录》
  16. 治喉散【方剂大全】
  17. 治鬼魅邪魅方《集验方》
  18. 治喉痛（喉痹）诸方《小品方》
  19. 治痼冷（附消渴）《太平惠民和剂局方》
  20. 治喉要诀《焦氏喉科枕秘》
  21. 治骨蒸劳瘵《济阴纲目》
  22. 治喉用药变化歌诀《喉舌备要秘旨》
  23. 治骨蒸灸法《圣济总录》
  24. 治喉症宜分三大纲论《一得集》
  25. 治骨鲠，或竹木签刺喉中不下（出《灵苑》）《苏沈良方》
  26. 治狐臭诸方《小品方》
  27. 治宫冷不孕《济阴纲目》
  28. 治怀胎惯堕之病-胎产须知 《古今医统大全》
  29. 治哽误吞物诸方《小品方》
  30. 治缓疽诸方《小品方》
  1. 治横产方《集验方》
  2. 治黑骨温二方《三因极一病证方论》
  3. 治横生难产子母双全实时止痛顺生验方《回生集》
  4. 治黑丁方《中藏经》
  5. 治洪烛疮诸方《小品方》
  6. 治河豚毒《是斋百一选方》
  7. 治喉闭（二）《洪氏集验方》
  8. 治寒食散发动诸方《小品方》
  9. 治喉闭（三）《洪氏集验方》
  10. 治寒湿香港脚甚应膏《回生集》
  11. 治喉闭（一）《洪氏集验方》
  12. 治寒湿气《是斋百一选方》
  13. 治喉痹《儒门事亲》
  14. 治寒热诸疟方《肘后备急方》
  15. 治喉痹《是斋百一选方》
  16. 治寒热灸法《圣济总录》
  17. 治喉痹单方《焦氏喉科枕秘》
  18. 治寒热法《医学纲目》
  19. 治喉病方《集验方》
  20. 治寒气拍着《是斋百一选方》
  21. 治喉口热毒至甚《洪氏集验方》
  22. 治寒疟《是斋百一选方》
  23. 治喉秘法《焦氏喉科枕秘》
  24. 治寒门《医学入门》
  25. 治喉内骨鲠法《奇方类编》
  26. 治过期不止《济阴纲目》
  27. 治喉四要法《中医词典》
  28. 治贵人有四难《友渔斋医话》
  29. 治喉痛《女科证治准绳》
  30. 治鬼魅诸邪病灸刺法《圣济总录》
  31. 治喉痛（喉痹）诸方《小品方》


治逆产方_《集验方》_中医方言_【岐黄之术】

治逆产方
在线购买《集验方》正版书籍

治逆产方

  • 上一页
  • 目录
  • 相关
  • 下一页

治逆产方。

烧钱令赤，内酒中饮之。（《外台》卷三十三）

又方

夫阴毛二七枚烧，以猪膏和丸如大豆，吞，儿手持丸出，神验。（《外台》卷三十三）

又方

生不出，手足先见，烧蛇脱皮末，服刀圭，亦云三指撮，面向东酒服，即顺。（《外台》卷

又方

弹丸二枚，捣末三指撮，温酒服。（《外台》卷三十三）

又方

以手中指取釜底黑煤，交画儿足下，顺出。（《外台》卷三十三）

又方

取车肚中膏，画腋下及掌心。（《外台卷三十三》）

又方

朱书左足下作千字，右足下作黑字。（《外台》卷三十三）

又方

真丹刀圭涂儿腋下。（《外台》卷三十三）

逆生、横生不出，手足先见方。

其父名书儿足下，即顺。（《医心方》卷二十三）

又方

以盐涂儿足底，又可急搔爪之。（《医心方》卷二十三）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治横产方
  • 当前页：治逆产方
  • 下一页：治胎死欲令出方
<<< 返回本书目录
  1. 治逆产方《集验方》
  2. 治溺水未死诸方《小品方》
  3. 治内瘴眼《苏沈良方》
  4. 治溺死《洪氏集验方》
  5. 治囊漏《外科传薪集》
  6. 治年久，里外疮不瘥者。《苏沈良方》
  7. 治难产杂方《济阴纲目》
  8. 治鸟《本草纲目》完整版
  9. 治男子【方剂主治】
  10. 治牛马六畜水谷疫疠诸病方《肘后备急方》
  11. 治男性不育验方《古代房中秘方》
  12. 治疟安胎饮【方剂大全】
  13. 治目疾灸刺法《圣济总录》
  14. 治疟疾灸刺法《圣济总录》
  15. 治目多眵泪药《外科传薪集》
  16. 治疟要诀《仁斋直指方论（附补遗）》
  17. 治目赤痛暗昧刺诸病方《肘后备急方》
  18. 治疟宜破血发汗《伤寒补例》
  19. 治面黑痣诸方《小品方》
  20. 治女性不孕验方《古代房中秘方》
  21. 治面发秃身臭心鄙丑方《肘后备急方》
  22. 治女性痛经方《古代房中秘方》
  23. 治面疮瘢诸方《小品方》
  24. 治女子众病诸方《小品方》
  25. 治面、粉刺、面诸方《集验方》
  26. 治呕哕吐逆及噫醋方《集验方》
  27. 治梦中遗泄，茯苓散。《苏沈良方》
  28. 治呕吐灸法《圣济总录》
  29. 治梦遗失精（白浊）《针灸资生经》
  30. 治脾胃虚弱，并妇人脾血久冷，桂香散。《苏沈良方》
  1. 治逆产方《集验方》
  2. 治内瘴眼《苏沈良方》
  3. 治溺水未死诸方《小品方》
  4. 治脑漏鼻涕臭《奇方类编》
  5. 治溺死《洪氏集验方》
  6. 治脑疽发背一切恶疮初起方《回生集》
  7. 治溺死方《中藏经》
  8. 治脑疽发背《是斋百一选方》
  9. 治年高上气喘促，睡卧难禁《儒门事亲》
  10. 治脑风热毒《急救广生集》
  11. 治年久，里外疮不瘥者。《苏沈良方》
  12. 治囊漏《外科传薪集》
  13. 治年久脓水疮并血风疮《奇方类编》
  14. 治难产杂方《济阴纲目》
  15. 治年老人气血虚头疼方《奇方类编》
  16. 治难产以顺气和血为主《女科经纶》
  17. 治尿不出方《是斋百一选方》
  18. 治难产奇验方《回生集》
  19. 治牛马六畜水谷疫疠诸病方《肘后备急方》
  20. 治难产不顺《是斋百一选方》
  21. 治牛皮癣方《急救广生集》
  22. 治难产胞浆干令通上下之气《女科经纶》
  23. 治牛皮癣效方《回生集》
  24. 治男子血淋不止《奇方类编》
  25. 治脓耳《是斋百一选方》
  26. 治男子肾痈，妇人乳痈《是斋百一选方》
  27. 治脓窠疮《奇方类编》
  28. 治男子妇人气噎病《是斋百一选方》
  29. 治脓窠疮神效方《回生集》
  30. 治男女大小便不通危在顷刻《奇方类编》
  31. 治疟初来《奇方类编》


治胎死欲令出方_《集验方》_中医方言_【岐黄之术】

治胎死欲令出方
在线购买《集验方》正版书籍

治胎死欲令出方

  • 上一页
  • 目录
  • 相关
  • 下一页

治子死腹中方。

真珠二两，酒服尽，立出。（《外台》卷三十三）

又方

取灶下黄土三指撮，酒服之立出。当着儿头上。（《外台》卷三十三）

治胎死在腹方。

取三家鸡卵各一枚，三家盐各一撮，三家水各一升，合煮，令产妇面东饮之，立出。（《外台》卷三十三）

又方

取瞿麦一斤，以水八升，煮取二升，分再服，不出更服。（《外台》卷三十三）

又方

葵子一升，阿胶五两，水五升，煮取二升，顿服出。间日又服。（《外台》卷三十三）

又方

服水银三两，立出。（《外台》卷三十三）

又方

取夫尿二升，煮令沸，饮之。（《外台》卷三十三）

治子死母中不出方。

榆皮（切一两） 珍珠（一两）

上二味，以苦酒三升，煮取一升顿服，死儿立出。（《外台》卷三十三）

治子胎在腹内已死方。

甘草（一尺炙） 蒲黄（一合） 筒桂（四寸） 香豉（二升） 鸡子（一枚）

上五味，切，以水六升，煮取一升顿服，胎胞秽恶尽去，大良。（《外台》卷三十三）

治子死腹中，又妊两儿，一儿活，一儿死，令腹中死者出，生者安。此方神验，万不失一．

蟹爪（一升） 甘草（二尺炙切） 阿胶（三两炙）

上三味，以东流水一斗，先煮二味，取三升，去滓，内胶令烊，顿服。不能顿服，分再服。若人困， 口下药，入即活。煎药宜东向灶，以茅苇薪煮之。（《外台》卷三十三）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治逆产方
  • 当前页：治胎死欲令出方
  • 下一页：治胞衣不下方
<<< 返回本书目录
  1. 治胎死欲令出方《集验方》
  2. 治痰点天突穴法《医学衷中参西录》
  3. 治胎死腹中《济阴纲目》
  4. 治痰茯苓丸【方剂大全】
  5. 治胎前病方《妇科玉尺》
  6. 治痰结经闭《济阴纲目》
  7. 治死胎杂方《济阴纲目》
  8. 治痰塞不孕《济阴纲目》
  9. 治死《洪氏集验方》
  10. 治痰药例《古今医统大全》
  11. 治水肿灸刺法《圣济总录》
  12. 治痰饮（附咳嗽）《太平惠民和剂局方》
  13. 治水饮不消灸刺法《圣济总录》
  14. 治痰饮久癖方《集验方》
  15. 治水气肿满法《苏沈良方》
  16. 治汤火疮《洪氏集验方》
  17. 治水谷痢及杂痢方《集验方》
  18. 治汤火伤《洪氏集验方》
  19. 治暑主方《增订叶评伤暑全书》
  20. 治汤煎火烧及灸疮方《集验方》
  21. 治暑伤肌肤《苏沈良方》
  22. 治螳螂子方《外科传薪集》
  23. 治暑《苏沈良方》
  24. 治天行诸病方《集验方》
  25. 治手足腋下股恒湿诸方《小品方》
  26. 治头风、头痛及风痒诸方《集验方》
  27. 治手足皲裂及代指方《集验方》
  28. 治头风头痛《洪氏集验方》
  29. 治食中诸毒方《肘后备急方》
  30. 治头风一例《何世英医案》
  1. 治胎死欲令出方《集验方》
  2. 治胎死腹中《济阴纲目》
  3. 治胎痫发搐真假方《小儿卫生总微论方》
  4. 治胎前病方《妇科玉尺》
  5. 治太阳寒水法《四圣心源》
  6. 治胎动神验奇方《回生集》
  7. 治太阴湿土法《四圣心源》
  8. 治胎不安肚痛《奇方类编》
  9. 治瘫痪中风《奇方类编》
  10. 治锁口疮《奇方类编》
  11. 治痰《证治准绳·幼科》
  12. 治损伤血流不止并吐血不止《奇方类编》
  13. 治痰《证治准绳·幼科》
  14. 治损法《慎柔五书》
  15. 治痰点天突穴法《医学衷中参西录》
  16. 治损法《中医词典》
  17. 治痰茯苓丸《是斋百一选方》
  18. 治飧泄《是斋百一选方》
  19. 治痰结经闭《济阴纲目》
  20. 治嗽熏法《备急千金要方》
  21. 治痰客于上焦《是斋百一选方》
  22. 治嗽方《是斋百一选方》
  23. 治痰塞不孕《济阴纲目》
  24. 治嗽《是斋百一选方》
  25. 治痰嗽带血方《奇方类编》
  26. 治死胎杂方《济阴纲目》
  27. 治痰药例《古今医统大全》
  28. 治死胎横生不下《奇方类编》
  29. 治痰饮《是斋百一选方》
  30. 治死《洪氏集验方》
  31. 治痰饮久癖方《集验方》


治胞衣不下方_《集验方》_中医方言_【岐黄之术】

治胞衣不下方
在线购买《集验方》正版书籍

治胞衣不下方

  • 上一页
  • 目录
  • 相关
  • 下一页

治胞衣不出方。

取苦酒服赤米一两。（《外台》卷三十三）

又方

鸡子一枚，苦酒一合，和饮之，即出。（《外台》卷三十三）

又方

男吞小豆七枚，女吞十四枚。（《医心方》卷十四）

又方

末灶突中土三指撮，以水服之。（《外台》卷三十三）

又方

取炊箪当户前烧服之。（《外台》卷三十三）

又方

取夫单衣盖井上，立出。（《外台》卷三十三）

又方

牛膝半斤、葵子三升，切，以水七升，煮取三升，分三服。（《医心方》卷二十三）

治胞衣不出，令胞烂牛膝汤方。

牛膝（四两） 滑石（八两） 当归（三两）通草（六两） 葵子（一升） 瞿麦（四两）

上六味，切，以水九升，煮取三升，分三服。忌牛、狗肉。（《外台》卷三十三）

又方

服蒲黄如枣大，良。（《外台》卷三十三）

又方

泽兰叶（三两） 滑石（五两屑） 生麻油（二合）

上三味，以水一升半煮泽兰，取七合，去滓，内滑石，生麻油，顿服之。（《外台》卷三十三）

又方

生地黄汁一升，苦酒三合，暖服之，不能顿服，再服之。（《外台》卷三十三）

治胞衣不出，并儿横倒死腹中，母气欲绝方。

半夏（二两洗） 白蔹（二两）

上二味，捣筛，服方寸匕。小难一服，横生二服，倒生三服，儿死四服。亦可加代赭、瞿麦各二两。（《外台》卷三十三）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治胎死欲令出方
  • 当前页：治胞衣不下方
  • 下一页：治产后烦闷及渴方
<<< 返回本书目录
  1. 治胞衣不下方《集验方》
  2. 治胞衣不下杂方《济阴纲目》
  3. 治百病后虚烦扰不得眠诸方《小品方》
  4. 治胞转灸法《圣济总录》
  5. 治百病备急丸散膏诸要方《肘后备急方》
  6. 治褓中小儿脐风，撮口法。《苏沈良方》
  7. 治白浊白淫《济阴纲目》
  8. 治褓中小儿脐风撮口法《洪氏集验方》
  9. 治疤孔法《医门补要》
  10. 治暴嗽不止或失声者《洪氏集验方》
  11. 治案三条-胎产须知 《古今医统大全》
  12. 治背疽糁药《洪氏集验方》
  13. 治KT疮《洪氏集验方》
  14. 治被压迮堕折斫刺（金疮）诸方《小品方》
  15. 治KT病似疽诸方《小品方》
  16. 治贲豚气方《集验方》
  17. 治（恶核）恶肉恶脉诸方《小品方》
  18. 治崩淋经漏之法《妇人规》
  19. 炙皂散【方剂大全】
  20. 治崩漏病方《妇科玉尺》
  21. 炙香港脚穴名《外台秘要》
  22. 治崩漏次第《女科秘要》
  23. 炙黄芪【中药大全】
  24. 治崩漏气陷《济阴纲目》
  25. 炙红芪【中药大全】
  26. 治崩漏虚寒《济阴纲目》
  27. 炙黑豆《保健药膳》
  28. 治崩漏虚脱《济阴纲目》
  29. 炙骨蒸法图《外台秘要》
  30. 治崩漏血瘀昏晕疼痛《济阴纲目》
  1. 治胞衣不下方《集验方》
  2. 治胞衣不下《奇方类编》
  3. 治胞衣不下杂方《济阴纲目》
  4. 治斑疮方《博济方》
  5. 治胞转灸法《圣济总录》
  6. 治斑疮倒压方《儒门事亲》
  7. 治保《中医词典》
  8. 治百虫入耳《是斋百一选方》
  9. 治褓中小儿脐风，撮口法。《苏沈良方》
  10. 治百病后虚烦扰不得眠诸方《小品方》
  11. 治褓中小儿脐风撮口法《洪氏集验方》
  12. 治百病备急丸散膏诸要方《肘后备急方》
  13. 治暴赤眼《是斋百一选方》
  14. 治白浊方《急救广生集》
  15. 治暴赤眼方《明目至宝》
  16. 治白浊白淫《济阴纲目》
  17. 治暴喘欲死方《中藏经》
  18. 治白浊《奇方类编》
  19. 治暴耳聋《是斋百一选方》
  20. 治白气狸二方《三因极一病证方论》
  21. 治暴死《奇方类编》
  22. 治白癞头疮《是斋百一选方》
  23. 治暴嗽《是斋百一选方》
  24. 治白花蛇骨刺肿痛方，亦治蛇咬《是斋百一选方》
  25. 治暴嗽不止或失声者《洪氏集验方》
  26. 治白丁增寒喘急昏冒方《中藏经》
  27. 治暴吐血《是斋百一选方》
  28. 治白癜风《是斋百一选方》
  29. 治暴吐血《是斋百一选方》
  30. 治白癜风《是斋百一选方》
  31. 治暴吐血不止方《博济方》


治产后烦闷及渴方_《集验方》_中医方言_【岐黄之术】

治产后烦闷及渴方
在线购买《集验方》正版书籍

治产后烦闷及渴方

  • 上一页
  • 目录
  • 相关
  • 下一页

治产后血气烦闷方。

取生地黄汁一升，酒三合相和，微温顿服之。（《外台》卷三十四）

治产后心闷，眼不得开方。

即当头顶上取发如两指大，强人牵之，眼即开。（《医心方》卷二十三）

治产后渴，栝蒌汤方。

栝蒌（四两） 麦门冬（去心） 人参（各三两） 干地黄（三两） 甘草（二两炙） 干枣（二十枚）

上七味，切，以水八升，煮取二升半，分三服，良。（《外台》卷三十四）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治胞衣不下方
  • 当前页：治产后烦闷及渴方
  • 下一页：治产后咳嗽、中风及心腹痛方
<<< 返回本书目录
  1. 治产后烦闷及渴方《集验方》
  2. 治产后患淋及小便数方《集验方》
  3. 治产后二便不通及失禁方《集验方》
  4. 治产后鸡爪风《傅青主女科》
  5. 治产后盗汗《胎产指南》
  6. 治产后咳嗽、中风及心腹痛方《集验方》
  7. 治产后大便不通《洪氏集验方》
  8. 治产后无乳及阴道不闭方《集验方》
  9. 治产后病方《妇科玉尺》
  10. 治产后血结痛方（屡验）《宁坤秘籍》
  11. 治病主药诀《医学传心录》
  12. 治产后诸方《小品方》
  13. 治病则例歌《外科正宗》
  14. 治肠风《洪氏集验方》
  15. 治病则例歌《外科选要》
  16. 治肠炎【中药主治】
  17. 治病要穴（医学入门）《针灸大成》
  18. 治肠痈肺痈方《肘后备急方》
  19. 治病要穴《医学入门》
  20. 治肠痔下血如注水不瘥者《苏沈良方》
  21. 治病要诀《医学集成》
  22. 治赤白脓血痢及冷痢方《集验方》
  23. 治病要法《幼幼新书》
  24. 治虫兽狗马毒诸方《小品方》
  25. 治病须明阴阳虚实论《证治心传》
  26. 治传尸劳《济阴纲目》
  27. 治病先观形色然后察脉问证论《格致余论》
  28. 治疮疥甚者。《苏沈良方》
  29. 治病十一证歌《针灸大全》
  30. 治疮门《医学入门》
  1. 治产后烦闷及渴方《集验方》
  2. 治产后二便不通及失禁方《集验方》
  3. 治产后患淋及小便数方《集验方》
  4. 治产后恶物上潮、痞结，大、小便不通《儒门事亲》
  5. 治产后浑身麻木手足拘弯《奇方类编》
  6. 治产后肚腹疼泄泻《奇方类编》
  7. 治产后鸡爪风《傅青主女科》
  8. 治产后盗汗《胎产指南》
  9. 治产后咳嗽、中风及心腹痛方《集验方》
  10. 治产后大便不通《洪氏集验方》
  11. 治产后无乳及阴道不闭方《集验方》
  12. 治产后病方《妇科玉尺》
  13. 治产后血结痛方（屡验）《宁坤秘籍》
  14. 治产妇横生《儒门事亲》
  15. 治产后血晕《奇方类编》
  16. 治缠喉风《是斋百一选方》
  17. 治产后血晕《是斋百一选方》
  18. 治不食乳及不大小便《达生编》
  19. 治产后谵语发狂《奇方类编》
  20. 治病主药诀《医学传心录》
  21. 治产后诸方《小品方》
  22. 治病则例歌《外科选要》
  23. 治产秘验良方《傅青主女科》
  24. 治病则例歌《外科正宗》
  25. 治产难《是斋百一选方》
  26. 治病宜早《中医内科学》
  27. 治产难子死腹中有下法《女科经纶》
  28. 治病要穴（医学入门）《针灸大成》
  29. 治肠风《洪氏集验方》
  30. 治病要穴《医学入门》
  31. 治肠风《是斋百一选方》


治产后咳嗽、中风及心腹痛方_《集验方》_中医方言_【岐黄之术】

治产后咳嗽、中风及心腹痛方
在线购买《集验方》正版书籍

治产后咳嗽、中风及心腹痛方

  • 上一页
  • 目录
  • 相关
  • 下一页

治产后风，伤寒咳嗽，多疾唾粘。

甘草 桔梗（各六分） 款冬花（四分） 生麦门冬 生地黄（各十二分） 葱白（一握） 豉（二上水二升，煎取八合，食后良久，两服。（《产宝》卷下）

治产后中风，眼反折，四肢搐搦，下药可立待，应效如圣散。

荆芥穗子为末，酒服二钱，必效。（《证类本草》卷二十八）

大岩蜜汤，治产后心痛方。

干地黄 当归 独活 甘草 芍药 桂心 小草 细辛（各一两） 吴茱萸（一升） 干姜（三

上十味，切，以水九升，煮取三升，分三服，良。（《外台》卷三十四）

治产后腹痛方。

当归一斤切，酒一斗，煮取七升，以大豆四升熬，酒洗热豆，去滓，随多少服，日二。

（《医心方》卷二十三）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治产后烦闷及渴方
  • 当前页：治产后咳嗽、中风及心腹痛方
  • 下一页：治产后二便不通及失禁方
<<< 返回本书目录
  1. 治产后咳嗽、中风及心腹痛方《集验方》
  2. 治产后无乳及阴道不闭方《集验方》
  3. 治产后鸡爪风《傅青主女科》
  4. 治产后血结痛方（屡验）《宁坤秘籍》
  5. 治产后患淋及小便数方《集验方》
  6. 治产后诸方《小品方》
  7. 治产后烦闷及渴方《集验方》
  8. 治肠风《洪氏集验方》
  9. 治产后二便不通及失禁方《集验方》
  10. 治肠炎【中药主治】
  11. 治产后盗汗《胎产指南》
  12. 治肠痈肺痈方《肘后备急方》
  13. 治产后大便不通《洪氏集验方》
  14. 治肠痔下血如注水不瘥者《苏沈良方》
  15. 治产后病方《妇科玉尺》
  16. 治赤白脓血痢及冷痢方《集验方》
  17. 治病主药诀《医学传心录》
  18. 治虫兽狗马毒诸方《小品方》
  19. 治病则例歌《外科正宗》
  20. 治传尸劳《济阴纲目》
  21. 治病则例歌《外科选要》
  22. 治疮疥甚者。《苏沈良方》
  23. 治病要穴（医学入门）《针灸大成》
  24. 治疮门《医学入门》
  25. 治病要穴《医学入门》
  26. 治疮须分补泻《外科理例》
  27. 治病要诀《医学集成》
  28. 治疮疡各症附方《外科枢要》
  29. 治病要法《幼幼新书》
  30. 治疮疹，欲发及已发而陷伏者《苏沈良方》
  1. 治产后咳嗽、中风及心腹痛方《集验方》
  2. 治产后鸡爪风《傅青主女科》
  3. 治产后无乳及阴道不闭方《集验方》
  4. 治产后浑身麻木手足拘弯《奇方类编》
  5. 治产后血结痛方（屡验）《宁坤秘籍》
  6. 治产后患淋及小便数方《集验方》
  7. 治产后血晕《奇方类编》
  8. 治产后烦闷及渴方《集验方》
  9. 治产后血晕《是斋百一选方》
  10. 治产后二便不通及失禁方《集验方》
  11. 治产后谵语发狂《奇方类编》
  12. 治产后恶物上潮、痞结，大、小便不通《儒门事亲》
  13. 治产后诸方《小品方》
  14. 治产后肚腹疼泄泻《奇方类编》
  15. 治产秘验良方《傅青主女科》
  16. 治产后盗汗《胎产指南》
  17. 治产难《是斋百一选方》
  18. 治产后大便不通《洪氏集验方》
  19. 治产难子死腹中有下法《女科经纶》
  20. 治产后病方《妇科玉尺》
  21. 治肠风《洪氏集验方》
  22. 治产妇横生《儒门事亲》
  23. 治肠风《是斋百一选方》
  24. 治缠喉风《是斋百一选方》
  25. 治肠风《是斋百一选方》
  26. 治不食乳及不大小便《达生编》
  27. 治肠风《是斋百一选方》
  28. 治病主药诀《医学传心录》
  29. 治肠风《是斋百一选方》
  30. 治病则例歌《外科选要》
  31. 治肠风《是斋百一选方》


治产后二便不通及失禁方_《集验方》_中医方言_【岐黄之术】

治产后二便不通及失禁方
在线购买《集验方》正版书籍

治产后二便不通及失禁方

  • 上一页
  • 目录
  • 相关
  • 下一页

治产后津液竭燥，大小便不通方。

芍药 大黄 枳壳 麻仁（研各二两）

上为末，炼蜜和丸，梧桐子大，空心熟水下二十丸，渐加之，以利为度。（《产宝》卷下）

治产后秘塞，大小便不通方。

用桃花、葵子 滑石 槟榔等分，为末，每空心葱白汤服二钱，即利。（《本草纲目》卷二十九）

治产后遗粪，不知出时方。

白蔹 芍药（各二分）

上二味，捣为散，以酒服方寸匕。（《外台》卷三十四）

治产后遗粪方。

取矾石烧，牡蛎熬，各等下筛，酒服方寸，日三。亦治男子。（《外台》卷三十四）

治妇人遗尿方。

矾石二两烧令沸汗尽，牡蛎肉二两，下筛为散，酒服方寸匕，日三。（《医心方》卷二十一）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治产后咳嗽、中风及心腹痛方
  • 当前页：治产后二便不通及失禁方
  • 下一页：治产后患淋及小便数方
<<< 返回本书目录
  1. 治产后二便不通及失禁方《集验方》
  2. 治产后烦闷及渴方《集验方》
  3. 治产后盗汗《胎产指南》
  4. 治产后患淋及小便数方《集验方》
  5. 治产后大便不通《洪氏集验方》
  6. 治产后鸡爪风《傅青主女科》
  7. 治产后病方《妇科玉尺》
  8. 治产后咳嗽、中风及心腹痛方《集验方》
  9. 治病主药诀《医学传心录》
  10. 治产后无乳及阴道不闭方《集验方》
  11. 治病则例歌《外科正宗》
  12. 治产后血结痛方（屡验）《宁坤秘籍》
  13. 治病则例歌《外科选要》
  14. 治产后诸方《小品方》
  15. 治病要穴（医学入门）《针灸大成》
  16. 治肠风《洪氏集验方》
  17. 治病要穴《医学入门》
  18. 治肠炎【中药主治】
  19. 治病要诀《医学集成》
  20. 治肠痈肺痈方《肘后备急方》
  21. 治病要法《幼幼新书》
  22. 治肠痔下血如注水不瘥者《苏沈良方》
  23. 治病须明阴阳虚实论《证治心传》
  24. 治赤白脓血痢及冷痢方《集验方》
  25. 治病先观形色然后察脉问证论《格致余论》
  26. 治虫兽狗马毒诸方《小品方》
  27. 治病十一证歌《针灸大全》
  28. 治传尸劳《济阴纲目》
  29. 治病如操舟《仁斋直指方论（附补遗）》
  30. 治疮疥甚者。《苏沈良方》
  1. 治产后二便不通及失禁方《集验方》
  2. 治产后恶物上潮、痞结，大、小便不通《儒门事亲》
  3. 治产后烦闷及渴方《集验方》
  4. 治产后肚腹疼泄泻《奇方类编》
  5. 治产后患淋及小便数方《集验方》
  6. 治产后盗汗《胎产指南》
  7. 治产后浑身麻木手足拘弯《奇方类编》
  8. 治产后大便不通《洪氏集验方》
  9. 治产后鸡爪风《傅青主女科》
  10. 治产后病方《妇科玉尺》
  11. 治产后咳嗽、中风及心腹痛方《集验方》
  12. 治产妇横生《儒门事亲》
  13. 治产后无乳及阴道不闭方《集验方》
  14. 治缠喉风《是斋百一选方》
  15. 治产后血结痛方（屡验）《宁坤秘籍》
  16. 治不食乳及不大小便《达生编》
  17. 治产后血晕《奇方类编》
  18. 治病主药诀《医学传心录》
  19. 治产后血晕《是斋百一选方》
  20. 治病则例歌《外科选要》
  21. 治产后谵语发狂《奇方类编》
  22. 治病则例歌《外科正宗》
  23. 治产后诸方《小品方》
  24. 治病宜早《中医内科学》
  25. 治产秘验良方《傅青主女科》
  26. 治病要穴（医学入门）《针灸大成》
  27. 治产难《是斋百一选方》
  28. 治病要穴《医学入门》
  29. 治产难子死腹中有下法《女科经纶》
  30. 治病要诀《医学集成》
  31. 治肠风《洪氏集验方》


治产后患淋及小便数方_《集验方》_中医方言_【岐黄之术】

治产后患淋及小便数方
在线购买《集验方》正版书籍

治产后患淋及小便数方

  • 上一页
  • 目录
  • 相关
  • 下一页

治产后卒患淋，石苇汤方。

榆白皮（五两） 石苇（去毛） 黄芩 通草（各三两） 大枣（三十枚） 葵子（一升） 白术（一两

上七味，切，以水八升，煮取二升半，分为三、四服。（《外台》卷三十四）

治产后患淋，小便痛方。

石苇（炙去毛） 黄芩（各二两） 通草 芍药 甘草 冬葵子（各三两） 榆白皮（五合）

上水二升，煎取一升，空心温温服。（《产宝》卷中）

治产后淋沥不通方。

用葵子一合，朴硝八分，水二升，煎八合，下硝服之。（《本草纲目》卷十六）

治产后小便数兼渴，栝蒌汤方。

桑螵蛸（炙二两） 甘草（炙二两） 黄连（二两） 生姜（二两） 栝蒌（三两） 人参（三两） 干

上七味，切，以水七升，煮取二升半，分三服。（《外台》卷三十四）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治产后二便不通及失禁方
  • 当前页：治产后患淋及小便数方
  • 下一页：治产后无乳及阴道不闭方
<<< 返回本书目录
  1. 治产后患淋及小便数方《集验方》
  2. 治产后鸡爪风《傅青主女科》
  3. 治产后烦闷及渴方《集验方》
  4. 治产后咳嗽、中风及心腹痛方《集验方》
  5. 治产后二便不通及失禁方《集验方》
  6. 治产后无乳及阴道不闭方《集验方》
  7. 治产后盗汗《胎产指南》
  8. 治产后血结痛方（屡验）《宁坤秘籍》
  9. 治产后大便不通《洪氏集验方》
  10. 治产后诸方《小品方》
  11. 治产后病方《妇科玉尺》
  12. 治肠风《洪氏集验方》
  13. 治病主药诀《医学传心录》
  14. 治肠炎【中药主治】
  15. 治病则例歌《外科正宗》
  16. 治肠痈肺痈方《肘后备急方》
  17. 治病则例歌《外科选要》
  18. 治肠痔下血如注水不瘥者《苏沈良方》
  19. 治病要穴（医学入门）《针灸大成》
  20. 治赤白脓血痢及冷痢方《集验方》
  21. 治病要穴《医学入门》
  22. 治虫兽狗马毒诸方《小品方》
  23. 治病要诀《医学集成》
  24. 治传尸劳《济阴纲目》
  25. 治病要法《幼幼新书》
  26. 治疮疥甚者。《苏沈良方》
  27. 治病须明阴阳虚实论《证治心传》
  28. 治疮门《医学入门》
  29. 治病先观形色然后察脉问证论《格致余论》
  30. 治疮须分补泻《外科理例》
  1. 治产后患淋及小便数方《集验方》
  2. 治产后烦闷及渴方《集验方》
  3. 治产后浑身麻木手足拘弯《奇方类编》
  4. 治产后二便不通及失禁方《集验方》
  5. 治产后鸡爪风《傅青主女科》
  6. 治产后恶物上潮、痞结，大、小便不通《儒门事亲》
  7. 治产后咳嗽、中风及心腹痛方《集验方》
  8. 治产后肚腹疼泄泻《奇方类编》
  9. 治产后无乳及阴道不闭方《集验方》
  10. 治产后盗汗《胎产指南》
  11. 治产后血结痛方（屡验）《宁坤秘籍》
  12. 治产后大便不通《洪氏集验方》
  13. 治产后血晕《奇方类编》
  14. 治产后病方《妇科玉尺》
  15. 治产后血晕《是斋百一选方》
  16. 治产妇横生《儒门事亲》
  17. 治产后谵语发狂《奇方类编》
  18. 治缠喉风《是斋百一选方》
  19. 治产后诸方《小品方》
  20. 治不食乳及不大小便《达生编》
  21. 治产秘验良方《傅青主女科》
  22. 治病主药诀《医学传心录》
  23. 治产难《是斋百一选方》
  24. 治病则例歌《外科选要》
  25. 治产难子死腹中有下法《女科经纶》
  26. 治病则例歌《外科正宗》
  27. 治肠风《洪氏集验方》
  28. 治病宜早《中医内科学》
  29. 治肠风《是斋百一选方》
  30. 治病要穴（医学入门）《针灸大成》
  31. 治肠风《是斋百一选方》


治产后无乳及阴道不闭方_《集验方》_中医方言_【岐黄之术】

治产后无乳及阴道不闭方
在线购买《集验方》正版书籍

治产后无乳及阴道不闭方

  • 上一页
  • 目录
  • 相关
  • 下一页

治乳无汁方。

取栝蒌根切一升，酒四升，煮三沸，去滓，服半升，日三。（《医心方》卷二十三）

下乳汁方。

栝蒌子淘洗控干，炒令香熟，瓦上 令白色，为末，酒调下一匕，合面卧少时。（《证类本

治妇人产后冷，玉门开不闭，硫黄洗方。

石硫黄（研） 蛇床子（各四分） 菟丝子（五分） 吴茱萸（六分）

上四味，捣散，以汤一升，投方寸匕，以洗玉门，瘥止。（《外台》卷三十四）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治产后患淋及小便数方
  • 当前页：治产后无乳及阴道不闭方
  • 下一页：治妇人带下、漏下及症瘕方
<<< 返回本书目录
  1. 治产后无乳及阴道不闭方《集验方》
  2. 治产后血结痛方（屡验）《宁坤秘籍》
  3. 治产后咳嗽、中风及心腹痛方《集验方》
  4. 治产后诸方《小品方》
  5. 治产后鸡爪风《傅青主女科》
  6. 治肠风《洪氏集验方》
  7. 治产后患淋及小便数方《集验方》
  8. 治肠炎【中药主治】
  9. 治产后烦闷及渴方《集验方》
  10. 治肠痈肺痈方《肘后备急方》
  11. 治产后二便不通及失禁方《集验方》
  12. 治肠痔下血如注水不瘥者《苏沈良方》
  13. 治产后盗汗《胎产指南》
  14. 治赤白脓血痢及冷痢方《集验方》
  15. 治产后大便不通《洪氏集验方》
  16. 治虫兽狗马毒诸方《小品方》
  17. 治产后病方《妇科玉尺》
  18. 治传尸劳《济阴纲目》
  19. 治病主药诀《医学传心录》
  20. 治疮疥甚者。《苏沈良方》
  21. 治病则例歌《外科正宗》
  22. 治疮门《医学入门》
  23. 治病则例歌《外科选要》
  24. 治疮须分补泻《外科理例》
  25. 治病要穴（医学入门）《针灸大成》
  26. 治疮疡各症附方《外科枢要》
  27. 治病要穴《医学入门》
  28. 治疮疹，欲发及已发而陷伏者《苏沈良方》
  29. 治病要诀《医学集成》
  30. 治疮肿伤折《太平惠民和剂局方》
  1. 治产后无乳及阴道不闭方《集验方》
  2. 治产后咳嗽、中风及心腹痛方《集验方》
  3. 治产后血结痛方（屡验）《宁坤秘籍》
  4. 治产后鸡爪风《傅青主女科》
  5. 治产后血晕《奇方类编》
  6. 治产后浑身麻木手足拘弯《奇方类编》
  7. 治产后血晕《是斋百一选方》
  8. 治产后患淋及小便数方《集验方》
  9. 治产后谵语发狂《奇方类编》
  10. 治产后烦闷及渴方《集验方》
  11. 治产后诸方《小品方》
  12. 治产后二便不通及失禁方《集验方》
  13. 治产秘验良方《傅青主女科》
  14. 治产后恶物上潮、痞结，大、小便不通《儒门事亲》
  15. 治产难《是斋百一选方》
  16. 治产后肚腹疼泄泻《奇方类编》
  17. 治产难子死腹中有下法《女科经纶》
  18. 治产后盗汗《胎产指南》
  19. 治肠风《洪氏集验方》
  20. 治产后大便不通《洪氏集验方》
  21. 治肠风《是斋百一选方》
  22. 治产后病方《妇科玉尺》
  23. 治肠风《是斋百一选方》
  24. 治产妇横生《儒门事亲》
  25. 治肠风《是斋百一选方》
  26. 治缠喉风《是斋百一选方》
  27. 治肠风《是斋百一选方》
  28. 治不食乳及不大小便《达生编》
  29. 治肠风《是斋百一选方》
  30. 治病主药诀《医学传心录》
  31. 治肠风《是斋百一选方》


治妇人带下、漏下及症瘕方_《集验方》_中医方言_【岐黄之术】

治妇人带下、漏下及症瘕方
在线购买《集验方》正版书籍

治妇人带下、漏下及症瘕方

  • 上一页
  • 目录
  • 相关
  • 下一页

治妇人带下赤白色方。

益母草花开时采，捣为末，每服二钱，食前温汤调下。（《证类本草》卷六）

治妇人女子忽暴崩中，血不断，或如鹅鸭肝者方。

小蓟根（六两） 阿胶（炙） 当归 芎 续断 青竹茹（各三两） 灶中黄土 地榆根（各四两

上十味，切，以水八升，合马通汁，煮取二升半，分为三服。未全止，服三、四剂后，服此丸方。

续断 甘草（炙） 鹿茸（炙） 小蓟根 丹参（各五分） 干地黄（十分） 芎 阿胶（炙） 赤石脂 当归（各六分） 地榆（六分） 柏叶（四分熬） 秦牛角 （炙黄） 龟甲（各十二分炙令黑

上十四味，捣筛，蜜丸如桐子，以酒服十丸，日再，加至三十丸。（《外台》卷三十四）

治妇人漏下不止散方。

鹿茸（三两） 当归（二两） 蒲黄（一两） 阿胶（三两） 乌贼骨（二两去甲）

上五味，下筛为散，酒服方寸匕，日三夜再。（《医心方》卷二十一）

治妇人漏下病不断，积年困笃方。

取鹊重巢柴合烧末，服方寸匕，日三。鹊重巢者，去年在巢中产，今岁更在其上复作巢是也。（《医心方》卷二十一）

治妇人脐下结坚，大如杯升，月经还通，寒热往来，下痢羸瘦，此为症气，不可治。未生症者可治方。

生地黄（三十斤取汁） 干漆（一斤熬）

上二味，捣漆为散，内生地黄汁中微火煎，令可丸，酒服桐子大三丸，至七、八丸，即止。（《外台》卷三十四）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治产后无乳及阴道不闭方
  • 当前页：治妇人带下、漏下及症瘕方
  • 下一页：治妇人阴脱及阴疮、阴痒方
<<< 返回本书目录
  1. 治妇人带下、漏下及症瘕方《集验方》
  2. 治妇人妒乳疮痛方《集验方》
  3. 治妇人产后因惊或怒伤肝《洪氏集验方》
  4. 治妇人妊娠伤寒，白术散。《苏沈良方》
  5. 治妇人产后胎衣不下《洪氏集验方》
  6. 治妇人乳痈方《集验方》
  7. 治妇人病有不能尽法之弊《寿世青编》
  8. 治妇人伤于丈夫及交接出血方《集验方》
  9. 治妇女杂病方《妇科玉尺》
  10. 治妇人阴脱及阴疮、阴痒方《集验方》
  11. 治浮肿《济阴纲目》
  12. 治妇人诸疾（附产图。外有治疗诸方，互见各类。）《太平惠民和剂局方》
  13. 治服石虚热水肿方《集验方》
  14. 治妇人诸疾灸刺法《圣济总录》
  15. 治服散卒发动困笃方《肘后备急方》
  16. 治附骨疽与贼风相似诸方《小品方》
  17. 治服寒食散方《小品方》
  18. 治腹疼、寒疝诸方《集验方》
  19. 治服毒药吞金未死诸方《小品方》
  20. 治腹中气块《苏沈良方》
  21. 治疯犬伤方《医学衷中参西录》
  22. 治腹中瘀血《济阴纲目》
  23. 治风蛀牙如虫蛀破者《洪氏集验方》
  24. 治蝮尿生疮诸方《小品方》
  25. 治风诸方《小品方》
  26. 治肝补脾论《吴医汇讲》
  27. 治风之剂《原机启微》
  28. 治肝肾不足【方剂主治】
  29. 治风杂方《卫生宝鉴》
  30. 治感风不能语【方剂大全】
  1. 治妇人带下、漏下及症瘕方《集验方》
  2. 治妇人吹奶《儒门事亲》
  3. 治妇人妒乳疮痛方《集验方》
  4. 治妇人赤眼头风方《明目至宝》
  5. 治妇人横产手先出者二百六十三法《针灸神书》
  6. 治妇人赤白带下二百六十七法《针灸神书》
  7. 治妇人经候淋沥不断《是斋百一选方》
  8. 治妇人赤白带下《奇方类编》
  9. 治妇人经事不调二百六十九法《针灸神书》
  10. 治妇人产后因惊或怒伤肝《洪氏集验方》
  11. 治妇人经水欲来作痛者《奇方类编》
  12. 治妇人产后虚弱，和血通经《儒门事亲》
  13. 治妇人难产，数日不下《是斋百一选方》
  14. 治妇人产后胎衣不下二百六十四法《针灸神书》
  15. 治妇人难产二百六十五法《针灸神书》
  16. 治妇人产后胎衣不下《洪氏集验方》
  17. 治妇人妊娠伤寒，白术散。《苏沈良方》
  18. 治妇人产后感冒伤风《是斋百一选方》
  19. 治妇人乳痈《奇方类编》
  20. 治妇人产后，恶物不出，上攻心痛《儒门事亲》
  21. 治妇人乳痈方《集验方》
  22. 治妇人病有不能尽法之弊《寿世青编》
  23. 治妇人乳痈乳崖神方《达生编》
  24. 治妇人病令宽思虑《女科经纶》
  25. 治妇人伤于丈夫及交接出血方《集验方》
  26. 治妇人崩漏《是斋百一选方》
  27. 治妇人秃发《奇方类编》
  28. 治妇人胞衣不下《是斋百一选方》
  29. 治妇人五心烦热头目昏花二百六十八法《针灸神书》
  30. 治妇人白带虚脱之症《奇方类编》
  31. 治妇人血崩《是斋百一选方》


治妇人阴脱及阴疮、阴痒方_《集验方》_中医方言_【岐黄之术】

治妇人阴脱及阴疮、阴痒方
在线购买《集验方》正版书籍

治妇人阴脱及阴疮、阴痒方

  • 上一页
  • 目录
  • 相关
  • 下一页

治妇人阴下脱散方。

当归 黄芩 牡蛎（熬各二两） 芍药（一两半） 皮（一两切熬）

上五味，捣散，酒服方寸匕，日三服，禁举重，良。（《外台》卷三十四）

治妇人产后阴下脱方。

取蛇床子一升，布裹炙熨之。亦治阴中痛。（《外台》卷三十四）

治妇人阴下挺出方。

蜀椒 乌头 白芨（各二分）

上三味，捣筛，以方寸匕绵裹内阴中，入三寸，腹中热，明旦更着，瘥止。（《外台》卷三

治妇人阴中痒，脱下方。

取车 膏敷之，即瘥。（《医心方》卷二十一）

治妇人阴中痛生疮方。

羊脂（一斤） 当归 杏仁（去皮尖）白芷 芎 （各一两）

上五味，细切，羊脂和，置甑中蒸之，药成，取如大豆一枚，绵裹药内阴中，日一度。

（《外台》卷三十四）

治女子阴疮方。

末硫黄敷上。（《肘后方》卷五）

又方

末雄黄、矾石各二分，麝香半分，捣敷。（《肘后方》卷五）

治男女阴蚀略尽方。

虾蟆 兔矢

上二味，分等，捣筛，以敷疮上。（《医心方》卷二十一）

治妇人阴中痒，如虫行状方。

矾石（三分熬） 芎 （四分） 真丹砂（少许）

上三物，下筛，以绵裹，内阴中，虫自死。（《医心方》卷二十一）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治妇人带下、漏下及症瘕方
  • 当前页：治妇人阴脱及阴疮、阴痒方
  • 下一页：治妇人妒乳疮痛方
<<< 返回本书目录
  1. 治妇人阴脱及阴疮、阴痒方《集验方》
  2. 治妇人诸疾（附产图。外有治疗诸方，互见各类。）《太平惠民和剂局方》
  3. 治妇人伤于丈夫及交接出血方《集验方》
  4. 治妇人诸疾灸刺法《圣济总录》
  5. 治妇人乳痈方《集验方》
  6. 治附骨疽与贼风相似诸方《小品方》
  7. 治妇人妊娠伤寒，白术散。《苏沈良方》
  8. 治腹疼、寒疝诸方《集验方》
  9. 治妇人妒乳疮痛方《集验方》
  10. 治腹中气块《苏沈良方》
  11. 治妇人带下、漏下及症瘕方《集验方》
  12. 治腹中瘀血《济阴纲目》
  13. 治妇人产后因惊或怒伤肝《洪氏集验方》
  14. 治蝮尿生疮诸方《小品方》
  15. 治妇人产后胎衣不下《洪氏集验方》
  16. 治肝补脾论《吴医汇讲》
  17. 治妇人病有不能尽法之弊《寿世青编》
  18. 治肝肾不足【方剂主治】
  19. 治妇女杂病方《妇科玉尺》
  20. 治感风不能语【方剂大全】
  21. 治浮肿《济阴纲目》
  22. 治干癣《洪氏集验方》
  23. 治服石虚热水肿方《集验方》
  24. 治膈噎诸方《集验方》
  25. 治服散卒发动困笃方《肘后备急方》
  26. 治哽误吞物诸方《小品方》
  27. 治服寒食散方《小品方》
  28. 治宫冷不孕《济阴纲目》
  29. 治服毒药吞金未死诸方《小品方》
  30. 治骨鲠，或竹木签刺喉中不下（出《灵苑》）《苏沈良方》
  1. 治妇人阴脱及阴疮、阴痒方《集验方》
  2. 治妇人血虚《是斋百一选方》
  3. 治妇人阴痒生疮《奇方类编》
  4. 治妇人血枯《儒门事亲》
  5. 治妇人月经不通二百六十六法《针灸神书》
  6. 治妇人血隔若血崩者《是斋百一选方》
  7. 治妇人脏燥好悲伤颠狂骂人如有鬼神《奇方类编》
  8. 治妇人血犯肝经眼花见鬼方《明目至宝》
  9. 治妇人诸疾灸刺法《圣济总录》
  10. 治妇人血闭方《中藏经》
  11. 治妇人子宫冷久不生育及脐腹疼痛《奇方类编》
  12. 治妇人血崩神效方《仁术便览》
  13. 治附骨疽与贼风相似诸方《小品方》
  14. 治妇人血崩方《中藏经》
  15. 治附骨痈及一切恶疮《儒门事亲》
  16. 治妇人血崩《是斋百一选方》
  17. 治腹肚胀痛，脏腑秘涩《是斋百一选方》
  18. 治妇人五心烦热头目昏花二百六十八法《针灸神书》
  19. 治腹内虫方《奇方类编》
  20. 治妇人秃发《奇方类编》
  21. 治腹内虫疼方《回生集》
  22. 治妇人伤于丈夫及交接出血方《集验方》
  23. 治腹疼、寒疝诸方《集验方》
  24. 治妇人乳痈乳崖神方《达生编》
  25. 治腹胀，小便不通《是斋百一选方》
  26. 治妇人乳痈方《集验方》
  27. 治腹中气块《苏沈良方》
  28. 治妇人乳痈《奇方类编》
  29. 治腹中痛二百四十法《针灸神书》
  30. 治妇人妊娠伤寒，白术散。《苏沈良方》
  31. 治腹中硬块方《回生集》


治妇人妒乳疮痛方_《集验方》_中医方言_【岐黄之术】

治妇人妒乳疮痛方
在线购买《集验方》正版书籍

治妇人妒乳疮痛方

  • 上一页
  • 目录
  • 相关
  • 下一页

治妇人妒乳、乳痈。诸产生后，宜勤挤乳，不宜令汁蓄积，不去便不复出，恶汁于内引热，温壮结坚掣痛，大渴引饮，乳急痛，手不得近，成妒乳，非痈也方。

始妒乳，急灸两手鱼际各二七壮，断痈脉也。便可令小儿手助捋之，则乳汁大出，皆如脓

治产后不自饮儿，及失儿无儿饮乳，乳蓄喜结痈。不饮儿令乳上肿者方。

以鸡子白和小豆散敷乳房令消结也，若饮儿不泄者，数捻去之，亦可令大者子含水，使漱口中冷，为嗍取乳汁吐去之，不含水漱，令乳头作疮，乳孔寒也。（《外台》卷三十四）

治妒乳、乳痈，连翘汤方。

连翘 升麻 杏仁 射干 防己 黄芩 大黄 芒硝 柴胡（各三两） 芍药 甘草（炙各四两）

上十一味，切，以水九升，煮取三升，分服。忌海藻、菘菜。（《外台》卷三十四）

又方

取葵茎烧灰捣散，服方寸匕，日三即愈。（《外台》卷三十四）

治妒乳生疮方。

蜂房 猪甲中土 车辙中土等分

上三味，末，苦酒和涂之，良。（《外台》卷三十四）

治妇人女子乳头生小热疮，搔之黄汁出，侵淫为长，百治不瘥者，动经年月，名为妒乳病。妇人饮儿者，乳皆欲断，世论苟抄乳是也。宜以赤龙皮汤及天麻汤洗之，敷二物飞鸟膏及飞鸟散佳，始作者可敷以黄芩 漏芦散及黄连胡粉散并佳，方如下∶

赤龙皮汤方

槲皮切三升，以水一斗，煮取五升，夏冷用之，秋冬温之，分以洗乳，亦洗诸深败烂久疮，

天麻草汤方

天麻草切五升，以水一斗半，煎取一斗，随寒温分洗乳，以杀痒也。此草叶如麻叶，冬生夏着花，赤如鼠尾花，亦以洗侵淫黄烂热疮、痒疽湿阴蚀疮，小儿头疮，洗毕敷膏散。（《外台》卷三十四）

飞鸟膏散方

用烧朱砂作水银上黑烟（一名细粉者三两） 矾石（三两烧粉）

上二味，以绢筛了，以甲煎和之令如脂，以敷乳疮，日三。作散者不须和，有汁自着可用散，亦敷诸热疮、黄烂侵淫疮、蜜疮、丈夫阴蚀痒湿、诸小儿头疮疳蚀、口边肥疮、蜗疮等，并以此敷之。（《外台》卷三十四）

黄连胡粉膏散方

黄连（二两） 胡粉（十分） 水银（一两同研令消散）

上三味，捣黄连为末，三物相和，合皮裹熟 之自和合也。纵不成一家，且得水银细散入粉中也。以敷乳疮，诸湿痒黄烂肥疮，若着甲煎为膏。（《外台》卷三十四）

治妒乳方。

黄芩 白蔹 夕药

上三物，分等，下筛，以浆服一钱五匕日五服。（《医心方》卷二十一）

又方

左乳结者去右乳汁，右乳结者可去左乳汁。（《医心方》卷二十一）

又方

捣生地黄薄之，热则易。（《医心方》卷二十一）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治妇人阴脱及阴疮、阴痒方
  • 当前页：治妇人妒乳疮痛方
  • 下一页：治妇人乳痈方
<<< 返回本书目录
  1. 治妇人妒乳疮痛方《集验方》
  2. 治妇人妊娠伤寒，白术散。《苏沈良方》
  3. 治妇人带下、漏下及症瘕方《集验方》
  4. 治妇人乳痈方《集验方》
  5. 治妇人产后因惊或怒伤肝《洪氏集验方》
  6. 治妇人伤于丈夫及交接出血方《集验方》
  7. 治妇人产后胎衣不下《洪氏集验方》
  8. 治妇人阴脱及阴疮、阴痒方《集验方》
  9. 治妇人病有不能尽法之弊《寿世青编》
  10. 治妇人诸疾（附产图。外有治疗诸方，互见各类。）《太平惠民和剂局方》
  11. 治妇女杂病方《妇科玉尺》
  12. 治妇人诸疾灸刺法《圣济总录》
  13. 治浮肿《济阴纲目》
  14. 治附骨疽与贼风相似诸方《小品方》
  15. 治服石虚热水肿方《集验方》
  16. 治腹疼、寒疝诸方《集验方》
  17. 治服散卒发动困笃方《肘后备急方》
  18. 治腹中气块《苏沈良方》
  19. 治服寒食散方《小品方》
  20. 治腹中瘀血《济阴纲目》
  21. 治服毒药吞金未死诸方《小品方》
  22. 治蝮尿生疮诸方《小品方》
  23. 治疯犬伤方《医学衷中参西录》
  24. 治肝补脾论《吴医汇讲》
  25. 治风蛀牙如虫蛀破者《洪氏集验方》
  26. 治肝肾不足【方剂主治】
  27. 治风诸方《小品方》
  28. 治感风不能语【方剂大全】
  29. 治风之剂《原机启微》
  30. 治干癣《洪氏集验方》
  1. 治妇人妒乳疮痛方《集验方》
  2. 治妇人带下、漏下及症瘕方《集验方》
  3. 治妇人横产手先出者二百六十三法《针灸神书》
  4. 治妇人吹奶《儒门事亲》
  5. 治妇人经候淋沥不断《是斋百一选方》
  6. 治妇人赤眼头风方《明目至宝》
  7. 治妇人经事不调二百六十九法《针灸神书》
  8. 治妇人赤白带下二百六十七法《针灸神书》
  9. 治妇人经水欲来作痛者《奇方类编》
  10. 治妇人赤白带下《奇方类编》
  11. 治妇人难产，数日不下《是斋百一选方》
  12. 治妇人产后因惊或怒伤肝《洪氏集验方》
  13. 治妇人难产二百六十五法《针灸神书》
  14. 治妇人产后虚弱，和血通经《儒门事亲》
  15. 治妇人妊娠伤寒，白术散。《苏沈良方》
  16. 治妇人产后胎衣不下二百六十四法《针灸神书》
  17. 治妇人乳痈《奇方类编》
  18. 治妇人产后胎衣不下《洪氏集验方》
  19. 治妇人乳痈方《集验方》
  20. 治妇人产后感冒伤风《是斋百一选方》
  21. 治妇人乳痈乳崖神方《达生编》
  22. 治妇人产后，恶物不出，上攻心痛《儒门事亲》
  23. 治妇人伤于丈夫及交接出血方《集验方》
  24. 治妇人病有不能尽法之弊《寿世青编》
  25. 治妇人秃发《奇方类编》
  26. 治妇人病令宽思虑《女科经纶》
  27. 治妇人五心烦热头目昏花二百六十八法《针灸神书》
  28. 治妇人崩漏《是斋百一选方》
  29. 治妇人血崩《是斋百一选方》
  30. 治妇人胞衣不下《是斋百一选方》
  31. 治妇人血崩方《中藏经》


治妇人乳痈方_《集验方》_中医方言_【岐黄之术】

治妇人乳痈方
在线购买《集验方》正版书籍

治妇人乳痈方

  • 上一页
  • 目录
  • 相关
  • 下一页

治乳痈方。

大黄（二两） 莽草（二分） 伏龙肝（十二分） 干姜（二分）

上四味，捣末，以酢和涂乳上，即效止。一方生姜极验，可用也。（《外台》卷三十四）

又方

取鹿角下筛散，以猪颔下清汁服方寸匕，不过再服，亦以醋浆服之良。（《外台》卷三十四）

治乳痈，四物胶薄贴方。

胶（炙） 大黄 莽草 细辛

上各等分，捣末，以鸡子白和涂纸上，贴肿，频易，昼夜贴之，割纸穿如钱大，出肿头。

（《外台》卷三十四）

治乳痈，三物桂心贴方。

桂心（三分） 乌头（二分） 甘草（二分）

上捣散，以苦酒和，涂肿上，以小纸覆濡其上，将乳居其中，以干布置乳下，须臾布当濡，有脓水也佳。（《外台》卷三十四）

乳痈二、三百日，众治不瘥，但坚紫色方。

柳根削上皮，捣熬令温，盛囊熨乳上，一宿则愈。（《医心方》卷二十一）

治乳痈方。

大黄 鼠粪（湿者） 黄连（各一分）

上二物，为末，鼠矢更捣，以黍米粥清和，敷乳四边，痛即止愈。无黍米用粳米并得。

（《肘后方》卷五）

又方

牛、马矢敷，并佳，此并消去。（《肘后方》卷五）

治妇女乳痈妒肿方。

取研米槌煮令沸，絮中覆乳，以熨上，当用二枚，牙熨之，数十回止。（《肘后方》卷五）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治妇人妒乳疮痛方
  • 当前页：治妇人乳痈方
  • 下一页：治妇人伤于丈夫及交接出血方
<<< 返回本书目录
  1. 治妇人乳痈方《集验方》
  2. 治妇人伤于丈夫及交接出血方《集验方》
  3. 治妇人妊娠伤寒，白术散。《苏沈良方》
  4. 治妇人阴脱及阴疮、阴痒方《集验方》
  5. 治妇人妒乳疮痛方《集验方》
  6. 治妇人诸疾（附产图。外有治疗诸方，互见各类。）《太平惠民和剂局方》
  7. 治妇人带下、漏下及症瘕方《集验方》
  8. 治妇人诸疾灸刺法《圣济总录》
  9. 治妇人产后因惊或怒伤肝《洪氏集验方》
  10. 治附骨疽与贼风相似诸方《小品方》
  11. 治妇人产后胎衣不下《洪氏集验方》
  12. 治腹疼、寒疝诸方《集验方》
  13. 治妇人病有不能尽法之弊《寿世青编》
  14. 治腹中气块《苏沈良方》
  15. 治妇女杂病方《妇科玉尺》
  16. 治腹中瘀血《济阴纲目》
  17. 治浮肿《济阴纲目》
  18. 治蝮尿生疮诸方《小品方》
  19. 治服石虚热水肿方《集验方》
  20. 治肝补脾论《吴医汇讲》
  21. 治服散卒发动困笃方《肘后备急方》
  22. 治肝肾不足【方剂主治】
  23. 治服寒食散方《小品方》
  24. 治感风不能语【方剂大全】
  25. 治服毒药吞金未死诸方《小品方》
  26. 治干癣《洪氏集验方》
  27. 治疯犬伤方《医学衷中参西录》
  28. 治膈噎诸方《集验方》
  29. 治风蛀牙如虫蛀破者《洪氏集验方》
  30. 治哽误吞物诸方《小品方》
  1. 治妇人乳痈方《集验方》
  2. 治妇人乳痈《奇方类编》
  3. 治妇人乳痈乳崖神方《达生编》
  4. 治妇人妊娠伤寒，白术散。《苏沈良方》
  5. 治妇人伤于丈夫及交接出血方《集验方》
  6. 治妇人难产二百六十五法《针灸神书》
  7. 治妇人秃发《奇方类编》
  8. 治妇人难产，数日不下《是斋百一选方》
  9. 治妇人五心烦热头目昏花二百六十八法《针灸神书》
  10. 治妇人经水欲来作痛者《奇方类编》
  11. 治妇人血崩《是斋百一选方》
  12. 治妇人经事不调二百六十九法《针灸神书》
  13. 治妇人血崩方《中藏经》
  14. 治妇人经候淋沥不断《是斋百一选方》
  15. 治妇人血崩神效方《仁术便览》
  16. 治妇人横产手先出者二百六十三法《针灸神书》
  17. 治妇人血闭方《中藏经》
  18. 治妇人妒乳疮痛方《集验方》
  19. 治妇人血犯肝经眼花见鬼方《明目至宝》
  20. 治妇人带下、漏下及症瘕方《集验方》
  21. 治妇人血隔若血崩者《是斋百一选方》
  22. 治妇人吹奶《儒门事亲》
  23. 治妇人血枯《儒门事亲》
  24. 治妇人赤眼头风方《明目至宝》
  25. 治妇人血虚《是斋百一选方》
  26. 治妇人赤白带下二百六十七法《针灸神书》
  27. 治妇人阴脱及阴疮、阴痒方《集验方》
  28. 治妇人赤白带下《奇方类编》
  29. 治妇人阴痒生疮《奇方类编》
  30. 治妇人产后因惊或怒伤肝《洪氏集验方》
  31. 治妇人月经不通二百六十六法《针灸神书》


治妇人伤于丈夫及交接出血方_《集验方》_中医方言_【岐黄之术】

治妇人伤于丈夫及交接出血方
在线购买《集验方》正版书籍

治妇人伤于丈夫及交接出血方

  • 上一页
  • 目录
  • 相关
  • 下一页

治女人伤于丈夫，四体沉重，嘘吸头痛方。

生地黄（八两） 芍药（五两） 香豉（一升） 葱白（切一升） 生姜（四两） 甘草（二两炙）

上六味，切，以水七升，煮取二升半，分三服，不得重作，慎房事。（《外台》卷三十四）

治童女始交接阳道违理，及他物所伤犯，血出流离不止方。

取釜底墨，断葫芦以涂之。（《外台》卷三十四）

又方

烧发并青布，末为粉，涂之。（《外台》卷三十四）

又方

以麻油涂之。（《医心方》卷二十八）

又方

割鸡冠取血涂之。（《外台》卷三十四）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治妇人乳痈方
  • 当前页：治妇人伤于丈夫及交接出血方
  • 下一页：治小儿夜啼、盗汗方
<<< 返回本书目录
  1. 治妇人伤于丈夫及交接出血方《集验方》
  2. 治妇人阴脱及阴疮、阴痒方《集验方》
  3. 治妇人乳痈方《集验方》
  4. 治妇人诸疾（附产图。外有治疗诸方，互见各类。）《太平惠民和剂局方》
  5. 治妇人妊娠伤寒，白术散。《苏沈良方》
  6. 治妇人诸疾灸刺法《圣济总录》
  7. 治妇人妒乳疮痛方《集验方》
  8. 治附骨疽与贼风相似诸方《小品方》
  9. 治妇人带下、漏下及症瘕方《集验方》
  10. 治腹疼、寒疝诸方《集验方》
  11. 治妇人产后因惊或怒伤肝《洪氏集验方》
  12. 治腹中气块《苏沈良方》
  13. 治妇人产后胎衣不下《洪氏集验方》
  14. 治腹中瘀血《济阴纲目》
  15. 治妇人病有不能尽法之弊《寿世青编》
  16. 治蝮尿生疮诸方《小品方》
  17. 治妇女杂病方《妇科玉尺》
  18. 治肝补脾论《吴医汇讲》
  19. 治浮肿《济阴纲目》
  20. 治肝肾不足【方剂主治】
  21. 治服石虚热水肿方《集验方》
  22. 治感风不能语【方剂大全】
  23. 治服散卒发动困笃方《肘后备急方》
  24. 治干癣《洪氏集验方》
  25. 治服寒食散方《小品方》
  26. 治膈噎诸方《集验方》
  27. 治服毒药吞金未死诸方《小品方》
  28. 治哽误吞物诸方《小品方》
  29. 治疯犬伤方《医学衷中参西录》
  30. 治宫冷不孕《济阴纲目》
  1. 治妇人伤于丈夫及交接出血方《集验方》
  2. 治妇人乳痈乳崖神方《达生编》
  3. 治妇人秃发《奇方类编》
  4. 治妇人乳痈方《集验方》
  5. 治妇人五心烦热头目昏花二百六十八法《针灸神书》
  6. 治妇人乳痈《奇方类编》
  7. 治妇人血崩《是斋百一选方》
  8. 治妇人妊娠伤寒，白术散。《苏沈良方》
  9. 治妇人血崩方《中藏经》
  10. 治妇人难产二百六十五法《针灸神书》
  11. 治妇人血崩神效方《仁术便览》
  12. 治妇人难产，数日不下《是斋百一选方》
  13. 治妇人血闭方《中藏经》
  14. 治妇人经水欲来作痛者《奇方类编》
  15. 治妇人血犯肝经眼花见鬼方《明目至宝》
  16. 治妇人经事不调二百六十九法《针灸神书》
  17. 治妇人血隔若血崩者《是斋百一选方》
  18. 治妇人经候淋沥不断《是斋百一选方》
  19. 治妇人血枯《儒门事亲》
  20. 治妇人横产手先出者二百六十三法《针灸神书》
  21. 治妇人血虚《是斋百一选方》
  22. 治妇人妒乳疮痛方《集验方》
  23. 治妇人阴脱及阴疮、阴痒方《集验方》
  24. 治妇人带下、漏下及症瘕方《集验方》
  25. 治妇人阴痒生疮《奇方类编》
  26. 治妇人吹奶《儒门事亲》
  27. 治妇人月经不通二百六十六法《针灸神书》
  28. 治妇人赤眼头风方《明目至宝》
  29. 治妇人脏燥好悲伤颠狂骂人如有鬼神《奇方类编》
  30. 治妇人赤白带下二百六十七法《针灸神书》
  31. 治妇人诸疾灸刺法《圣济总录》


治小儿夜啼、盗汗方_《集验方》_中医方言_【岐黄之术】

治小儿夜啼、盗汗方
在线购买《集验方》正版书籍

治小儿夜啼、盗汗方

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿夜啼方。

取空井中草悬户上，勿令母知。（《医心方》卷二十五）

治小儿盗汗方。

麻黄根三分，故扇烧作屑一分，治，合乳汁饮三分匕，大人方寸匕，日三。（《医心方》卷二十五）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治妇人伤于丈夫及交接出血方
  • 当前页：治小儿夜啼、盗汗方
  • 下一页：治小儿惊风、疳气及疟疾方
<<< 返回本书目录
  1. 治小儿夜啼、盗汗方《集验方》
  2. 治小儿用药宜轻论《一得集》
  3. 治小儿癣及恶疮方《集验方》
  4. 治小儿疹疳伤并暴赤疼痛翳膜诸方《审视瑶函》
  5. 治小儿泄泻《洪氏集验方》
  6. 治小儿诸疾（附诸汤、诸香。外有治疗诸方，互见各类。）《太平惠民和剂局方》
  7. 治小儿误食谷芒《洪氏集验方》
  8. 治小儿诸疾灸刺法《圣济总录》
  9. 治小儿豌豆疮入目痛楚，恐伤目。《苏沈良方》
  10. 治小儿诸惊推揉等法《针灸大成》
  11. 治小儿吐《洪氏集验方》
  12. 治效异同对《目经大成》
  13. 治小儿头面疮及耳疮方《集验方》
  14. 治蝎螫人方《集验方》
  15. 治小儿热嗽。《苏沈良方》
  16. 治邪狂颠诸方《小品方》
  17. 治小儿雀目法《一草亭目科全书》
  18. 治泄痢不禁及痢后谷道疼方《集验方》
  19. 治小儿脐久不干，赤肿出脓及清水《苏沈良方》
  20. 治泄痢灸刺法《圣济总录》
  21. 治小儿惊风、疳气及疟疾方《集验方》
  22. 治泻痢（附秘涩）《太平惠民和剂局方》
  23. 治小儿疳伤《银海精微》
  24. 治泻痢方《苏沈良方》
  25. 治小儿疳肥疮多生头上《苏沈良方》
  26. 治心腹寒冷食饮积聚结癖方《肘后备急方》
  27. 治小儿恶疮久不瘥方《集验方》
  28. 治心腹灸刺法《圣济总录》
  29. 治小儿哺露《圣济总录》
  30. 治心腹俱痛方《肘后备急方》
  1. 治小儿夜啼、盗汗方《集验方》
  2. 治小儿夜啼《是斋百一选方》
  3. 治小儿因吐泻胃虚生风《是斋百一选方》
  4. 治小儿夜啼《奇方类编》
  5. 治小儿壅嗽《是斋百一选方》
  6. 治小儿牙疳《奇方类编》
  7. 治小儿用药宜轻论《一得集》
  8. 治小儿癣杂疮《儒门事亲》
  9. 治小儿诸疾灸刺法《圣济总录》
  10. 治小儿癣及恶疮方《集验方》
  11. 治小儿诸惊推揉等法《针灸大成》
  12. 治小儿泻《是斋百一选方》
  13. 治小儿走马疳《是斋百一选方》
  14. 治小儿泄泻不止《是斋百一选方》
  15. 治小儿走马疳，甚验《是斋百一选方》
  16. 治小儿泄泻《洪氏集验方》
  17. 治小儿走马牙疳《是斋百一选方》
  18. 治小儿误食谷芒《洪氏集验方》
  19. 治小儿走马牙疳方《奇方类编》
  20. 治小儿瘟疟方《奇方类编》
  21. 治小儿坐地，为风或虫蚊吹着，阴肿不下《是斋百一选方》
  22. 治小儿豌豆疮入目痛楚，恐伤目。《苏沈良方》
  23. 治小腹痛诸药不效方《回生集》
  24. 治小儿外肾赤肿《奇方类编》
  25. 治小水不通二百五十五法《针灸神书》
  26. 治小儿吐泻不止《奇方类编》
  27. 治哮病方《回生集》
  28. 治小儿吐逆《是斋百一选方》
  29. 治效异同对《目经大成》
  30. 治小儿吐《洪氏集验方》
  31. 治蝎螫《是斋百一选方》


治小儿惊风、疳气及疟疾方_《集验方》_中医方言_【岐黄之术】

治小儿惊风、疳气及疟疾方
在线购买《集验方》正版书籍

治小儿惊风、疳气及疟疾方

  • 上一页
  • 目录
  • 相关
  • 下一页

治急惊风，灵神膏方。

赤茯神 朱砂（各一两） 麦门冬（五钱） 麝香（二钱半）

上为末，蜜和作小饼子，每一饼临睡以薄荷汤下，神效。一老医乃三世小儿科家传，只有四、五药愈病无数。如小儿惊搐多是热证，不宜便用惊风药，只以导赤散加防风、竹叶同煎，用二、三帖，导去心惊邪热，其搐便止，次服灵神膏。（《东医宝鉴·杂病篇》卷十一）

治小儿疳气不可治，神效丹。

绿矾用 ，通赤取出，用酽醋淬过，复 ，如此三度，细研，用枣肉和丸，如绿豆大，温水下，日进两三服。（《证类本草》卷三）

治小儿疟病方。

桃叶二七枚，按心上，艾灸叶上十四壮。（《医心方》卷二十五）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治小儿夜啼、盗汗方
  • 当前页：治小儿惊风、疳气及疟疾方
  • 下一页：治小儿癣及恶疮方
<<< 返回本书目录
  1. 治小儿惊风、疳气及疟疾方《集验方》
  2. 治小儿脐久不干，赤肿出脓及清水《苏沈良方》
  3. 治小儿疳伤《银海精微》
  4. 治小儿雀目法《一草亭目科全书》
  5. 治小儿疳肥疮多生头上《苏沈良方》
  6. 治小儿热嗽。《苏沈良方》
  7. 治小儿恶疮久不瘥方《集验方》
  8. 治小儿头面疮及耳疮方《集验方》
  9. 治小儿哺露《圣济总录》
  10. 治小儿吐《洪氏集验方》
  11. 治小肠气仓卒散方《苏沈良方》
  12. 治小儿豌豆疮入目痛楚，恐伤目。《苏沈良方》
  13. 治小肠气，二姜散。《苏沈良方》
  14. 治小儿误食谷芒《洪氏集验方》
  15. 治小肠气，断弓弦散。《苏沈良方》
  16. 治小儿泄泻《洪氏集验方》
  17. 治小肠气《洪氏集验方》
  18. 治小儿癣及恶疮方《集验方》
  19. 治小产病方《妇科玉尺》
  20. 治小儿夜啼、盗汗方《集验方》
  21. 治小便数灸法《圣济总录》
  22. 治小儿用药宜轻论《一得集》
  23. 治小便数方（并治渴）《苏沈良方》
  24. 治小儿疹疳伤并暴赤疼痛翳膜诸方《审视瑶函》
  25. 治小便难及遗尿、尿频方《集验方》
  26. 治小儿诸疾（附诸汤、诸香。外有治疗诸方，互见各类。）《太平惠民和剂局方》
  27. 治小便赤黄不利灸刺法（白浊附）《圣济总录》
  28. 治小儿诸疾灸刺法《圣济总录》
  29. 治小便不通。《苏沈良方》
  30. 治小儿诸惊推揉等法《针灸大成》
  1. 治小儿惊风、疳气及疟疾方《集验方》
  2. 治小儿浸淫疮《奇方类编》
  3. 治小儿咳嗽《是斋百一选方》
  4. 治小儿急慢惊风《是斋百一选方》
  5. 治小儿口疮并治牙疳《奇方类编》
  6. 治小儿急慢风黑龙丸《仁术便览》
  7. 治小儿口疮舌疮《奇方类编》
  8. 治小儿火丹疮《急救广生集》
  9. 治小儿慢惊《是斋百一选方》
  10. 治小儿黄瘦腹胀《儒门事亲》
  11. 治小儿眉间生练银疮《是斋百一选方》
  12. 治小儿滑肠不止《是斋百一选方》
  13. 治小儿疟疾方《急救广生集》
  14. 治小儿疳伤《银海精微》
  15. 治小儿脾疳《儒门事亲》
  16. 治小儿疳疾《奇方类编》
  17. 治小儿脐久不干，赤肿出脓及清水《苏沈良方》
  18. 治小儿疳肥疮多生头上《苏沈良方》
  19. 治小儿脐湿将烂《是斋百一选方》
  20. 治小儿风热，阴下赤痛《是斋百一选方》
  21. 治小儿雀目法《一草亭目科全书》
  22. 治小儿肺火，夜间咳喘久不止者薏苡仁一合《奇方类编》
  23. 治小儿热嗽。《苏沈良方》
  24. 治小儿肥疮《奇方类编》
  25. 治小儿疝气肿硬《儒门事亲》
  26. 治小儿耳内出脓水久疼不止《奇方类编》
  27. 治小儿头疮《是斋百一选方》
  28. 治小儿恶疮久不瘥方《集验方》
  29. 治小儿头疮《是斋百一选方》
  30. 治小儿鹅口口疮一捻金散《仁术便览》
  31. 治小儿头疮《是斋百一选方》


治小儿癣及恶疮方_《集验方》_中医方言_【岐黄之术】

治小儿癣及恶疮方
在线购买《集验方》正版书籍

治小儿癣及恶疮方

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿癣方。

以蛇床子末，以白膏和敷之。（《外台》卷三十六）

又方

以水银合胡粉敷之。（《医心方》卷二十五）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治小儿惊风、疳气及疟疾方
  • 当前页：治小儿癣及恶疮方
  • 下一页：治小儿恶疮久不瘥方
<<< 返回本书目录
  1. 治小儿癣及恶疮方《集验方》
  2. 治小儿夜啼、盗汗方《集验方》
  3. 治小儿泄泻《洪氏集验方》
  4. 治小儿用药宜轻论《一得集》
  5. 治小儿误食谷芒《洪氏集验方》
  6. 治小儿疹疳伤并暴赤疼痛翳膜诸方《审视瑶函》
  7. 治小儿豌豆疮入目痛楚，恐伤目。《苏沈良方》
  8. 治小儿诸疾（附诸汤、诸香。外有治疗诸方，互见各类。）《太平惠民和剂局方》
  9. 治小儿吐《洪氏集验方》
  10. 治小儿诸疾灸刺法《圣济总录》
  11. 治小儿头面疮及耳疮方《集验方》
  12. 治小儿诸惊推揉等法《针灸大成》
  13. 治小儿热嗽。《苏沈良方》
  14. 治效异同对《目经大成》
  15. 治小儿雀目法《一草亭目科全书》
  16. 治蝎螫人方《集验方》
  17. 治小儿脐久不干，赤肿出脓及清水《苏沈良方》
  18. 治邪狂颠诸方《小品方》
  19. 治小儿惊风、疳气及疟疾方《集验方》
  20. 治泄痢不禁及痢后谷道疼方《集验方》
  21. 治小儿疳伤《银海精微》
  22. 治泄痢灸刺法《圣济总录》
  23. 治小儿疳肥疮多生头上《苏沈良方》
  24. 治泻痢（附秘涩）《太平惠民和剂局方》
  25. 治小儿恶疮久不瘥方《集验方》
  26. 治泻痢方《苏沈良方》
  27. 治小儿哺露《圣济总录》
  28. 治心腹寒冷食饮积聚结癖方《肘后备急方》
  29. 治小肠气仓卒散方《苏沈良方》
  30. 治心腹灸刺法《圣济总录》
  1. 治小儿癣及恶疮方《集验方》
  2. 治小儿泻《是斋百一选方》
  3. 治小儿癣杂疮《儒门事亲》
  4. 治小儿泄泻不止《是斋百一选方》
  5. 治小儿牙疳《奇方类编》
  6. 治小儿泄泻《洪氏集验方》
  7. 治小儿夜啼《奇方类编》
  8. 治小儿误食谷芒《洪氏集验方》
  9. 治小儿夜啼《是斋百一选方》
  10. 治小儿瘟疟方《奇方类编》
  11. 治小儿夜啼、盗汗方《集验方》
  12. 治小儿豌豆疮入目痛楚，恐伤目。《苏沈良方》
  13. 治小儿因吐泻胃虚生风《是斋百一选方》
  14. 治小儿外肾赤肿《奇方类编》
  15. 治小儿壅嗽《是斋百一选方》
  16. 治小儿吐泻不止《奇方类编》
  17. 治小儿用药宜轻论《一得集》
  18. 治小儿吐逆《是斋百一选方》
  19. 治小儿诸疾灸刺法《圣济总录》
  20. 治小儿吐《洪氏集验方》
  21. 治小儿诸惊推揉等法《针灸大成》
  22. 治小儿秃疮《是斋百一选方》
  23. 治小儿走马疳《是斋百一选方》
  24. 治小儿头上有疮《是斋百一选方》
  25. 治小儿走马疳，甚验《是斋百一选方》
  26. 治小儿头上热疖方《回生集》
  27. 治小儿走马牙疳《是斋百一选方》
  28. 治小儿头上热疖《奇方类编》
  29. 治小儿走马牙疳方《奇方类编》
  30. 治小儿头上热疮《是斋百一选方》
  31. 治小儿坐地，为风或虫蚊吹着，阴肿不下《是斋百一选方》


治小儿恶疮久不瘥方_《集验方》_中医方言_【岐黄之术】

治小儿恶疮久不瘥方
在线购买《集验方》正版书籍

治小儿恶疮久不瘥方

  • 上一页
  • 目录
  • 相关
  • 下一页

浣其父 取汁，以浴儿，勿令儿及父知，大良。（《医心方》卷二十五）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治小儿癣及恶疮方
  • 当前页：治小儿恶疮久不瘥方
  • 下一页：治小儿头面疮及耳疮方
<<< 返回本书目录
  1. 治小儿恶疮久不瘥方《集验方》
  2. 治小儿疳肥疮多生头上《苏沈良方》
  3. 治小儿哺露《圣济总录》
  4. 治小儿疳伤《银海精微》
  5. 治小肠气仓卒散方《苏沈良方》
  6. 治小儿惊风、疳气及疟疾方《集验方》
  7. 治小肠气，二姜散。《苏沈良方》
  8. 治小儿脐久不干，赤肿出脓及清水《苏沈良方》
  9. 治小肠气，断弓弦散。《苏沈良方》
  10. 治小儿雀目法《一草亭目科全书》
  11. 治小肠气《洪氏集验方》
  12. 治小儿热嗽。《苏沈良方》
  13. 治小产病方《妇科玉尺》
  14. 治小儿头面疮及耳疮方《集验方》
  15. 治小便数灸法《圣济总录》
  16. 治小儿吐《洪氏集验方》
  17. 治小便数方（并治渴）《苏沈良方》
  18. 治小儿豌豆疮入目痛楚，恐伤目。《苏沈良方》
  19. 治小便难及遗尿、尿频方《集验方》
  20. 治小儿误食谷芒《洪氏集验方》
  21. 治小便赤黄不利灸刺法（白浊附）《圣济总录》
  22. 治小儿泄泻《洪氏集验方》
  23. 治小便不通。《苏沈良方》
  24. 治小儿癣及恶疮方《集验方》
  25. 治消滋坎饮加减【方剂大全】
  26. 治小儿夜啼、盗汗方《集验方》
  27. 治消止渴汤【方剂大全】
  28. 治小儿用药宜轻论《一得集》
  29. 治消渴灸法《圣济总录》
  30. 治小儿疹疳伤并暴赤疼痛翳膜诸方《审视瑶函》
  1. 治小儿恶疮久不瘥方《集验方》
  2. 治小儿鹅口口疮一捻金散《仁术便览》
  3. 治小儿耳内出脓水久疼不止《奇方类编》
  4. 治小儿痘中黑疔《奇方类编》
  5. 治小儿肥疮《奇方类编》
  6. 治小儿大便不通食积腹胀肚硬青筋《奇方类编》
  7. 治小儿肺火，夜间咳喘久不止者薏苡仁一合《奇方类编》
  8. 治小儿撮口脐风《奇方类编》
  9. 治小儿风热，阴下赤痛《是斋百一选方》
  10. 治小儿吹乳法《达生编》
  11. 治小儿疳肥疮多生头上《苏沈良方》
  12. 治小儿疮《儒门事亲》
  13. 治小儿疳疾《奇方类编》
  14. 治小儿初生大小便不通《回生集》
  15. 治小儿疳伤《银海精微》
  16. 治小儿初生大小便不通《奇方类编》
  17. 治小儿滑肠不止《是斋百一选方》
  18. 治小儿初生不饮乳及不小便《是斋百一选方》
  19. 治小儿黄瘦腹胀《儒门事亲》
  20. 治小儿不出痘秘方《回生集》
  21. 治小儿火丹疮《急救广生集》
  22. 治小儿哺露《圣济总录》
  23. 治小儿急慢风黑龙丸《仁术便览》
  24. 治小儿鼻衄地黄汤《仁术便览》
  25. 治小儿急慢惊风《是斋百一选方》
  26. 治小儿斑疮入眼《儒门事亲》
  27. 治小儿浸淫疮《奇方类编》
  28. 治小儿斑疮入眼《儒门事亲》
  29. 治小儿惊风、疳气及疟疾方《集验方》
  30. 治小儿白浊《是斋百一选方》
  31. 治小儿咳嗽《是斋百一选方》


治小儿头面疮及耳疮方_《集验方》_中医方言_【岐黄之术】

治小儿头面疮及耳疮方
在线购买《集验方》正版书籍

治小儿头面疮及耳疮方

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿头疮、月蚀、口边肥疮、蜗疮悉瘥，黄连胡粉膏散方。

黄连（二两） 胡粉 水银（研入各一两）

上三味，捣为散，相和水银研令相得，以敷疮上，纵黄汁引成疮，亦以粉之，即瘥。一方有白矾一两烧，蛇床子一两末，入用亦甚妙，至耳边到项上并用。（《外台》卷三十六）

治小儿面疮方。

丹茱萸叶，以东流水煮，以浴良。（《医心方》卷二十五）

治小儿耳疮方。

烧马骨灰粉敷之。（《外台》卷三十六）

又方

敷鸡屎白佳。（《外台》卷三十六）

治小儿 耳方。

桃核中仁，熟治末，热或以裹塞耳，常用良。（《医心方》卷二十五）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治小儿恶疮久不瘥方
  • 当前页：治小儿头面疮及耳疮方
  • 下一页：治眼病方
<<< 返回本书目录
  1. 治小儿头面疮及耳疮方《集验方》
  2. 治小儿吐《洪氏集验方》
  3. 治小儿热嗽。《苏沈良方》
  4. 治小儿豌豆疮入目痛楚，恐伤目。《苏沈良方》
  5. 治小儿雀目法《一草亭目科全书》
  6. 治小儿误食谷芒《洪氏集验方》
  7. 治小儿脐久不干，赤肿出脓及清水《苏沈良方》
  8. 治小儿泄泻《洪氏集验方》
  9. 治小儿惊风、疳气及疟疾方《集验方》
  10. 治小儿癣及恶疮方《集验方》
  11. 治小儿疳伤《银海精微》
  12. 治小儿夜啼、盗汗方《集验方》
  13. 治小儿疳肥疮多生头上《苏沈良方》
  14. 治小儿用药宜轻论《一得集》
  15. 治小儿恶疮久不瘥方《集验方》
  16. 治小儿疹疳伤并暴赤疼痛翳膜诸方《审视瑶函》
  17. 治小儿哺露《圣济总录》
  18. 治小儿诸疾（附诸汤、诸香。外有治疗诸方，互见各类。）《太平惠民和剂局方》
  19. 治小肠气仓卒散方《苏沈良方》
  20. 治小儿诸疾灸刺法《圣济总录》
  21. 治小肠气，二姜散。《苏沈良方》
  22. 治小儿诸惊推揉等法《针灸大成》
  23. 治小肠气，断弓弦散。《苏沈良方》
  24. 治效异同对《目经大成》
  25. 治小肠气《洪氏集验方》
  26. 治蝎螫人方《集验方》
  27. 治小产病方《妇科玉尺》
  28. 治邪狂颠诸方《小品方》
  29. 治小便数灸法《圣济总录》
  30. 治泄痢不禁及痢后谷道疼方《集验方》
  1. 治小儿头面疮及耳疮方《集验方》
  2. 治小儿头疽《回生集》
  3. 治小儿头上热疮《是斋百一选方》
  4. 治小儿头疮《是斋百一选方》
  5. 治小儿头上热疖《奇方类编》
  6. 治小儿头疮《是斋百一选方》
  7. 治小儿头上热疖方《回生集》
  8. 治小儿头疮《是斋百一选方》
  9. 治小儿头上有疮《是斋百一选方》
  10. 治小儿疝气肿硬《儒门事亲》
  11. 治小儿秃疮《是斋百一选方》
  12. 治小儿热嗽。《苏沈良方》
  13. 治小儿吐《洪氏集验方》
  14. 治小儿雀目法《一草亭目科全书》
  15. 治小儿吐逆《是斋百一选方》
  16. 治小儿脐湿将烂《是斋百一选方》
  17. 治小儿吐泻不止《奇方类编》
  18. 治小儿脐久不干，赤肿出脓及清水《苏沈良方》
  19. 治小儿外肾赤肿《奇方类编》
  20. 治小儿脾疳《儒门事亲》
  21. 治小儿豌豆疮入目痛楚，恐伤目。《苏沈良方》
  22. 治小儿疟疾方《急救广生集》
  23. 治小儿瘟疟方《奇方类编》
  24. 治小儿眉间生练银疮《是斋百一选方》
  25. 治小儿误食谷芒《洪氏集验方》
  26. 治小儿慢惊《是斋百一选方》
  27. 治小儿泄泻《洪氏集验方》
  28. 治小儿口疮舌疮《奇方类编》
  29. 治小儿泄泻不止《是斋百一选方》
  30. 治小儿口疮并治牙疳《奇方类编》
  31. 治小儿泻《是斋百一选方》


治眼病方_《集验方》_中医方言_【岐黄之术】

治眼病方
在线购买《集验方》正版书籍

治眼病方

  • 上一页
  • 目录
  • 相关
  • 下一页

治目赤痛方。

甘竹叶（二七片） 乌梅（四两碎） 大钱（三文）

上三味，以水二升，洗渍药半日，早向东灶煮之三沸，三上三下，取二合，卧以注目 。

（《外台》卷二十一）

治目赤痛，洗眼方。

蕤核仁（二十枚，碎） 苦竹叶（一把） 细辛（半两）

上三味，以水三升，煮取半升，以洗眼，日三、五度，甚妙。（《外台》卷二十一）

治目痛三十年方。

取虫螺一枚，以水洗之，内燥杯中，使螺口开，以黄连一枚，内螺口中，螺饮黄连，黄连苦，螺吐汁，以绵注 中。（《医心方》卷五）

治目卒痒且痛方。

削干姜令圆滑，内 中，有汁，拭姜复内之，味尽易之。（《外台》卷二十一）

治目中肿痛方。

捣枸杞汁洗之，日六、七度。（《外台》卷二十一）

治目中风肿，弄眼方。

矾石（二钱，熬末）

上一味，以枣膏和如弹丸，以磨目上下，食顷止，日三。（《外台》卷二十一）

补肝芜菁子散，常服明目方。

芜菁子一升，水三升，煮令熟，曝干末，下筛，以井花水和服方寸匕，日三。稍加至三匕。（《医心方》卷五）

治目不明若泪出方。

用乌鸡胆，临眠敷之良。（《医心方》卷五）

又方

摘小酸模茎，汁注四 ，数为之。（《医心方》卷五）

明目，令发不落方。

十月上巳日，取槐子内新罂中，封口三十日，洗去皮。初服一枚，再服二枚，至十日服十枚，满十日却从一起。（《外台》卷二十一）

治目中风寒，泪出， 赤痒，乳汁煎方。

黄连（三分） 蕤仁（二分） 干姜（四分）

上三味，捣筛，以乳汁一升，渍药一宿，明旦于微火上煎得三合，绵绞去滓，取如米，内中。（《外台》卷二十一）

治毒病后，目赤痛有翳方。

冷水渍青布，以掩目。（《医心方》卷十四）

又若生翳者。

烧豉二七枚，末，内管中以吹之。（《医心方》卷十四）

治白翳覆瞳子黑精，龙骨散方。

龙骨（一分） 贝齿（三枚烧） 矾石（一分烧）

凡三物，治下筛，着 头，日二。（《医心方》卷五）

治眼暗，热病后失明方。

以羊胆敷，旦暮各一。（《外台》卷二十一）

治热病后，百日食五辛者，必目暗方。

鲫鱼作 熏之。（《证类本草》卷二十）

治雀目如神，黄蜡不以多少，器内熔成汁，取出入蛤粉相和，得所成球，每用以刀子切下二钱，以猪肝二两批开，掺药在内，麻绳扎定，水一碗，同入铫子内煮熟，取出乘热熏眼，至

治风眼烂 者方。

竹叶（四分） 柏白皮（六分） 黄连（四分）

上三味，切，以水二升，煎取五合，稍稍滴两 ，日三度，忌猪肉。（《外台》卷二十一）

治目中眯方。

旦起封户门，再拜已言∶户门狭小，不足宿客，便愈。（《医心方》卷五）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治小儿头面疮及耳疮方
  • 当前页：治眼病方
  • 下一页：治耳病方
<<< 返回本书目录
  1. 治眼病方《集验方》
  2. 治眼齿《苏沈良方》
  3. 治眼，五脏补泻用药《明目至宝》
  4. 治眼方《明目至宝》
  5. 治咽喉肿痛《洪氏集验方》
  6. 治眼方《明目至宝》
  7. 治咽喉口齿《太平惠民和剂局方》
  8. 治眼九法《陆地仙经》
  9. 治咽喉辨论《喉舌备要秘旨》
  10. 治眼目疾《太平惠民和剂局方》
  11. 治牙摇牙宣《洪氏集验方》
  12. 治眼七十二证良方《明目至宝》
  13. 治牙齿病方《集验方》
  14. 治验《何氏虚劳心传》
  15. 治鸦片烟饮奇效方《喉舌备要秘旨》
  16. 治验存参《银海指南》
  17. 治血郁杂方《济阴纲目》
  18. 治羊须疮奇效方《喉舌备要秘旨》
  19. 治血药论《古今医统大全》
  20. 治腰痛《洪氏集验方》
  21. 治血虚不孕《济阴纲目》
  22. 治腰痛《洪氏集验方》
  23. 治血涩经闭《济阴纲目》
  24. 治腰痛方《集验方》
  25. 治血热壅遏症五法《冯氏锦囊秘录》
  26. 治腰痛灸刺法《圣济总录》
  27. 治血热崩漏《济阴纲目》
  28. 治腰痛神方《毓麟验方》
  29. 治血气心腹痛，四神散《苏沈良方》
  30. 治叶茂卿小男奇证效验并详诲门人《寓意草》
  1. 治眼病方《集验方》
  2. 治眼白障《明目至宝》
  3. 治眼常昏暗《明目至宝》
  4. 治盐哮方《回生集》
  5. 治眼常流泪《明目至宝》
  6. 治延皮恶疮《是斋百一选方》
  7. 治眼常痛《明目至宝》
  8. 治咽痛《是斋百一选方》
  9. 治眼齿《苏沈良方》
  10. 治咽喉肿痛《是斋百一选方》
  11. 治眼赤障《明目至宝》
  12. 治咽喉肿痛《是斋百一选方》
  13. 治眼赤肿疼痛方《明目至宝》
  14. 治咽喉肿痛《奇方类编》
  15. 治眼方《明目至宝》
  16. 治咽喉肿痛《洪氏集验方》
  17. 治眼九法《陆地仙经》
  18. 治咽喉十八症《急救广生集》
  19. 治眼目暴肿，痛不可忍《奇方类编》
  20. 治咽喉辨论《喉舌备要秘旨》
  21. 治眼目肿痛二百四十八法《针灸神书》
  22. 治哑喉奇方《奇方类编》
  23. 治眼脓漏不止方《明目至宝》
  24. 治牙摇牙宣《洪氏集验方》
  25. 治眼七十二证良方《明目至宝》
  26. 治牙宣《是斋百一选方》
  27. 治眼珠突起，赤肿流脓疼痛方《明目至宝》
  28. 治牙痛《是斋百一选方》
  29. 治眼诸般翳障昏暗方《明目至宝》
  30. 治牙痛《是斋百一选方》
  31. 治验《古今医统大全》


治耳病方_《集验方》_中医方言_【岐黄之术】

治耳病方
在线购买《集验方》正版书籍

治耳病方

  • 上一页
  • 目录
  • 相关
  • 下一页

治耳聋方。

杏仁（去皮尖熬） 葶苈子（熬） 盐末（各等分）

上三味，捣研，以少许猪脂和合煎，以绵裹塞耳。（《外台》卷二十二）

又方

附子（炮） 瓜子 杏仁（去皮熬各等分）

上三味，捣，以绵裹，塞耳中。（《外台》卷二十二）

又方

巴豆十四枚，捣。鹅脂半两，火熔，内巴豆和，取如小豆，绵裹内耳中，瘥，日一易。

瘥三

治 耳出脓水散方。

矾石（三两） 乌贼鱼骨（一两） 黄连（一两） 龙骨（一两）

上四味，捣末，以枣核许绵裹，塞耳中，日再。（《外台》卷二十二）

治耳痛有汁出方。

熬杏仁令赤黑，捣如膏，以绵裹塞耳，日三易，三日即愈。（《肘后方》卷六）

治蜈蚣入耳方。

炙猪肉掩耳，即出。（《外台》卷二十二）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治眼病方
  • 当前页：治耳病方
  • 下一页：治鼻病方
<<< 返回本书目录
  1. 治耳病方《集验方》
  2. 治耳疾灸刺法《圣济总录》
  3. 治恶气肿痛诸方《集验方》
  4. 治耳为百虫杂物所入方《肘后备急方》
  5. 治恶脉、恶核、恶肉诸病方《集验方》
  6. 治耳眼鼻口齿诸方《小品方》
  7. 治恶寒《医学纲目》
  8. 治发疮疹不透，畜伏危困者。《苏沈良方》
  9. 治恶疮久不较，诸药无效《洪氏集验方》
  10. 治发黄患淋诸方《小品方》
  11. 治恶疮，地骨皮散。《苏沈良方》
  12. 治发疽，柞叶汤。《苏沈良方》
  13. 治多年医不可痔疮灸法《针灸神书》
  14. 治发热《医学纲目》
  15. 治多汗方《小品方》
  16. 治法《景岳全书》
  17. 治毒蛇咬《洪氏集验方》
  18. 治法《慎疾刍言》
  19. 治毒蛇伤《洪氏集验方》
  20. 治法《圣济总录》
  21. 治痘总论秘诀《丹台玉案》
  22. 治法《外科启玄》
  23. 治痘损破脓水不止《儿科萃精》
  24. 治法《医述》
  25. 治痘明家论《温病条辨》
  26. 治法《医医小草》
  27. 治痘论《儿科醒》
  28. 治法《医宗金鉴》
  29. 治痘溃烂流血不止《儿科萃精》
  30. 治法《幼科种痘心法要旨》
  1. 治耳病方《集验方》
  2. 治耳闭方《奇方类编》
  3. 治耳出脓水《奇方类编》
  4. 治耳《是斋百一选方》
  5. 治耳底方《儒门事亲》
  6. 治恶肿一宿可杀人者《奇方类编》
  7. 治耳方《是斋百一选方》
  8. 治恶气肿痛诸方《集验方》
  9. 治耳疾灸刺法《圣济总录》
  10. 治恶脉、恶核、恶肉诸病方《集验方》
  11. 治耳聋《是斋百一选方》
  12. 治恶寒《医学纲目》
  13. 治耳聋二百四十九法《针灸神书》
  14. 治恶疮死肉铤子《儒门事亲》
  15. 治耳鸣方《仁术便览》
  16. 治恶疮十全膏《是斋百一选方》
  17. 治耳内流脓肿痛《奇方类编》
  18. 治恶疮久不较，诸药无效《洪氏集验方》
  19. 治耳痛《是斋百一选方》
  20. 治恶疮及一切肿毒《是斋百一选方》
  21. 治耳为百虫杂物所入方《肘后备急方》
  22. 治恶疮，地骨皮散。《苏沈良方》
  23. 治耳眼鼻口齿诸方《小品方》
  24. 治恶疮《是斋百一选方》
  25. 治发背《是斋百一选方》
  26. 治鹅掌癣《奇方类编》
  27. 治发背对口溃烂不收口方《奇方类编》
  28. 治鹅掌风《回生集》
  29. 治发背方《回生集》
  30. 治多年医不可痔疮灸法《针灸神书》
  31. 治发背方《普济本事方》


治鼻病方_《集验方》_中医方言_【岐黄之术】

治鼻病方
在线购买《集验方》正版书籍

治鼻病方

  • 上一页
  • 目录
  • 相关
  • 下一页

治鼻中息肉，通草散方。

通草（半两） 矾石（一两熬） 真朱（一铢） 细辛（三分）

凡四物，合冶下筛，展绵如枣核，取药如小豆，着绵头，内鼻中，日再。（《医心方》卷五）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治耳病方
  • 当前页：治鼻病方
  • 下一页：治口舌病方
<<< 返回本书目录
  1. 治鼻病方《集验方》
  2. 治鼻疾灸刺法《圣济总录》
  3. 治鼻《育婴家秘》
  4. 治鼻衄，不可止欲绝者。《苏沈良方》
  5. 治崩中去血不止《济阴纲目》
  6. 治鼻衄，刺蓟散。《苏沈良方》
  7. 治崩漏重证，用高效专方《名师垂教》
  8. 治鼻衄不可止欲绝者《洪氏集验方》
  9. 治崩漏血瘀昏晕疼痛《济阴纲目》
  10. 治鼻衄方《苏沈良方》
  11. 治崩漏虚脱《济阴纲目》
  12. 治婢外家不孕《济阴纲目》
  13. 治崩漏虚寒《济阴纲目》
  14. 治痹灸刺法《圣济总录》
  15. 治崩漏气陷《济阴纲目》
  16. 治遍体浮肿《傅青主女科》
  17. 治崩漏次第《女科秘要》
  18. 治瘭疽、缓疽及发背方《集验方》
  19. 治崩漏病方《妇科玉尺》
  20. 治瘭疽诸方《小品方》
  21. 治崩淋经漏之法《妇人规》
  22. 治表热里寒、里热表寒诀《疡医大全》
  23. 治贲豚气方《集验方》
  24. 治病《儒门事亲》
  25. 治被压迮堕折斫刺（金疮）诸方《小品方》
  26. 治病《医学真传》
  27. 治背疽糁药《洪氏集验方》
  28. 治病八法《中医刺灸》
  29. 治暴嗽不止或失声者《洪氏集验方》
  30. 治病必当求责《此事难知》
  1. 治鼻病方《集验方》
  2. 治鼻，有息肉，不闻香臭《是斋百一选方》
  3. 治鼻疾灸刺法《圣济总录》
  4. 治鼻《育婴家秘》
  5. 治鼻衄《回生集》
  6. 治崩中去血不止《济阴纲目》
  7. 治鼻衄《是斋百一选方》
  8. 治崩三法《中医词典》
  9. 治鼻衄《是斋百一选方》
  10. 治崩漏重证，用高效专方《名师垂教》
  11. 治鼻衄《是斋百一选方》
  12. 治崩漏宜调脾胃为主《女科经纶》
  13. 治鼻衄，不可止欲绝者。《苏沈良方》
  14. 治崩漏血瘀昏晕疼痛《济阴纲目》
  15. 治鼻衄，刺蓟散。《苏沈良方》
  16. 治崩漏虚脱《济阴纲目》
  17. 治鼻衄不可止欲绝者《洪氏集验方》
  18. 治崩漏虚寒《济阴纲目》
  19. 治鼻衄方《苏沈良方》
  20. 治崩漏先调其气《女科经纶》
  21. 治鼻衄血《奇方类编》
  22. 治崩漏气陷《济阴纲目》
  23. 治鼻血《奇方类编》
  24. 治崩漏次第《女科秘要》
  25. 治鼻渊《奇方类编》
  26. 治崩漏病方《妇科玉尺》
  27. 治鼻渊即脑漏神效方《回生集》
  28. 治崩淋经漏之法《妇人规》
  29. 治鼻中肉蝼蛄《儒门事亲》
  30. 治贲豚气方《集验方》
  31. 治婢外家不孕《济阴纲目》


治口舌病方_《集验方》_中医方言_【岐黄之术】

治口舌病方
在线购买《集验方》正版书籍

治口舌病方

  • 上一页
  • 目录
  • 相关
  • 下一页

治口中臭散方。

甘草（五两） 芎 （四两） 白芷（三两）

凡三物，治下筛，酒服方寸匕，日三。（《医心方》卷五）

治口疮方。

升麻 黄柏 大青

上三味，以水煮含之，冷吐，瘥止。（《外台》卷二十二）

又方

芦根（四两） 黄柏 升麻（各三两） 生地黄（五两）

上四味，切，以水四升，煮取二升，去滓含，取瘥。含极冷吐，却更含之。（《外台》卷二十二）

治口中生疮方。

取黄柏削去皮，作如鸭舌含之，咽汁弥好，蜜渍含亦佳。（《医心方》卷五）

治重舌方。

以铍针刺舌下肿者，令血出愈，勿刺大脉也。（《医心方》卷五）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治鼻病方
  • 当前页：治口舌病方
  • 下一页：治唇病方
<<< 返回本书目录
  1. 治口舌病方《集验方》
  2. 治口舌生疮《喉舌备要秘旨》
  3. 治口疮，绿云膏《苏沈良方》
  4. 治口眼歪斜二方一法【方剂大全】
  5. 治口齿灸刺法《圣济总录》
  6. 治狂犬所咬《宋本备急灸法》
  7. 治渴有法《仁斋直指方论（附补遗）》
  8. 治狂犬咬人方《集验方》
  9. 治渴利诸方《小品方》
  10. 治狂妄噤痉诸方《小品方》
  11. 治渴利诸方《小品方》
  12. 治癞方。《苏沈良方》
  13. 治咳嗽上气诸气《小品方》
  14. 治烂缘风眼《洪氏集验方》
  15. 治咳嗽灸刺法《圣济总录》
  16. 治劳伤崩漏《济阴纲目》
  17. 治咳喘上气方《集验方》
  18. 治老人不寐丸《外科传薪集》
  19. 治疽痈用药大纲《集验背疽方》
  20. 治老人眼疾《本草易读》
  21. 治灸疮令发《针灸聚英》
  22. 治冷积降气，宽膈逐痰《洪氏集验方》
  23. 治灸疮不发法《普济方·针灸》
  24. 治冷漏《洪氏集验方》
  25. 治灸疮《针灸资生经》
  26. 治例《针灸聚英》
  27. 治颈项头面白驳及白秃方《集验方》
  28. 治痢《洪氏集验方》
  29. 治经水涩少《济阴纲目》
  30. 治痢，芍药散。《苏沈良方》
  1. 治口舌病方《集验方》
  2. 治口气《是斋百一选方》
  3. 治口舌生疮《喉舌备要秘旨》
  4. 治口疮牙痛《是斋百一选方》
  5. 治口眼歪斜风症《急救广生集》
  6. 治口疮，绿云膏《苏沈良方》
  7. 治口眼斜二百四十四法《针灸神书》
  8. 治口疮《是斋百一选方》
  9. 治狂犬所咬《宋本备急灸法》
  10. 治口疮《是斋百一选方》
  11. 治狂犬咬人方《集验方》
  12. 治口疮《是斋百一选方》
  13. 治狂妄噤痉诸方《小品方》
  14. 治口疮《是斋百一选方》
  15. 治癞方。《苏沈良方》
  16. 治口疮《是斋百一选方》
  17. 治癞头疮《是斋百一选方》
  18. 治口疮《奇方类编》
  19. 治癞涂眉法《儒门事亲》
  20. 治口疮《奇方类编》
  21. 治烂甚出脓不净者《是斋百一选方》
  22. 治口臭《奇方类编》
  23. 治烂眩风《明目至宝》
  24. 治口齿灸刺法《圣济总录》
  25. 治烂眩风眼《明目至宝》
  26. 治客忤夜啼法《三因极一病证方论》
  27. 治烂眩风眼《是斋百一选方》
  28. 治渴有法《仁斋直指方论（附补遗）》
  29. 治烂眩风眼《是斋百一选方》
  30. 治渴利诸方《小品方》
  31. 治烂眩眼《是斋百一选方》


治唇病方_《集验方》_中医方言_【岐黄之术】

治唇病方
在线购买《集验方》正版书籍

治唇病方

  • 上一页
  • 目录
  • 相关
  • 下一页

治沈唇紧唇方。

以青布卷烧炷着斧上，取汁涂之良。（《外台》卷二十二）

又方

取乱发、蜂房、六畜毛烧作灰，以猪脂和如膏，敷。（《外台》卷二十二）

又方

鳖甲及头垢，烧灰敷之。（《外台》卷二十二）

又方

矾石烧末，和胡粉敷之，瘥。（《外台》卷二十二）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治口舌病方
  • 当前页：治唇病方
  • 下一页：治牙齿病方
<<< 返回本书目录
  1. 治唇病方《集验方》
  2. 治猝魇寐不寤灸法《圣济总录》
  3. 治春夏温热病诸方《小品方》
  4. 治猝中五尸灸法《圣济总录》
  5. 治疮肿伤折《太平惠民和剂局方》
  6. 治大便难及大小便并不通方《集验方》
  7. 治疮疹，欲发及已发而陷伏者《苏沈良方》
  8. 治大人【方剂主治】
  9. 治疮疡各症附方《外科枢要》
  10. 治代指似瘭疽诸方《小品方》
  11. 治疮须分补泻《外科理例》
  12. 治带《竹泉生女科集要》
  13. 治疮门《医学入门》
  14. 治带片【方剂大全】
  15. 治疮疥甚者。《苏沈良方》
  16. 治带下滑脱《济阴纲目》
  17. 治传尸劳《济阴纲目》
  18. 治丹毒及赤白疹方《集验方》
  19. 治虫兽狗马毒诸方《小品方》
  20. 治丹疹毒肿诸方《小品方》
  21. 治赤白脓血痢及冷痢方《集验方》
  22. 治单双乳蛾神效吹药方《白喉全生集》
  23. 治肠痔下血如注水不瘥者《苏沈良方》
  24. 治当顺时《此事难知》
  25. 治肠痈肺痈方《肘后备急方》
  26. 治刀箭金疮方《集验方》
  27. 治肠炎【中药主治】
  28. 治盗汗《洪氏集验方》
  29. 治肠风《洪氏集验方》
  30. 治盗汗《洪氏集验方》
  1. 治唇病方《集验方》
  2. 治春夏温热病诸方《小品方》
  3. 治唇上身疔毒《回生集》
  4. 治吹乳药方《达生编》
  5. 治腠理不密，易致感冒《是斋百一选方》
  6. 治吹奶《是斋百一选方》
  7. 治猝泻鲜血方《回生集》
  8. 治疮疹黑陷《儒门事亲》
  9. 治猝魇寐不寤灸法《圣济总录》
  10. 治疮疹不透《是斋百一选方》
  11. 治猝中五尸灸法《圣济总录》
  12. 治疮疹，欲发及已发而陷伏者《苏沈良方》
  13. 治寸白虫《是斋百一选方》
  14. 治疮药《是斋百一选方》
  15. 治寸白虫方《普济本事方》
  16. 治疮疡各症附方《外科枢要》
  17. 治错杂之邪《女科证治准绳》
  18. 治疮须分补泻《外科理例》
  19. 治搭手《回生集》
  20. 治疮无头者《儒门事亲》
  21. 治打扑伤损《是斋百一选方》
  22. 治疮秘方《冷庐医话》
  23. 治打扑伤损《是斋百一选方》
  24. 治疮门《医学入门》
  25. 治打扑伤损《是斋百一选方》
  26. 治疮脉诀《外科理例》
  27. 治打扑伤损，或刃伤血不止，及破伤风《是斋百一选方》
  28. 治疮久不愈者《儒门事亲》
  29. 治打扑伤损骨折《是斋百一选方》
  30. 治疮疥甚者。《苏沈良方》
  31. 治打扑损筋伤骨折《是斋百一选方》


治牙齿病方_《集验方》_中医方言_【岐黄之术】

治牙齿病方
在线购买《集验方》正版书籍

治牙齿病方

  • 上一页
  • 目录
  • 相关
  • 下一页

治齿痛方。

鸡屎白烧灰末，以绵裹，置齿痛上咬咋之，瘥。（《外台》卷二十二）

又方

芎 细辛 防风 矾石（烧令汁尽） 附子（炮） 藜芦 莽草

上七味，等分，捣筛为末，以绵裹弹丸大，酒渍烫所患处，含之勿咽汁。（《外台》卷二十

又方

独活（三分） 黄芩 芎 当归 荜茇（各二两） 丁香（一两）

上六味，切，以水五升，煮取三升去滓，微微含漱良久，吐却更含。（《外台》卷二十二）

又方

含白马尿，随左右含之，不三、五口瘥。（《外台》卷二十二）

又方

胡麻五升，水一斗，煮取五升，含漱吐之。茎叶皆可用之，神良，不过二剂，肿痛即愈。

（《证类本草》卷二十四）

治牙齿疼痛方。

取枯竹，烧竹一头，以注钱上，得汁，多着齿上，即瘥。（《外台》卷二十二）

治龋齿方。

取松脂锐如锥，注龋孔内，须臾龋虫缘松脂出。（《外台》卷二十二）

又方

煮鸡舌香汁含之，瘥。（《外台》卷二十二）

治风齿疼肿闷方。

莽草（二两）

上一味，以水五升，煎取三升，含漱之，勿咽汁。（《外台》卷二十二）

又方

椒（二十粒） 枳根皮 莽草 细辛 菖蒲 牛膝（各二两）

上六味，切，以水四升，煮取二升，去滓，细细含之，以瘥为度，未瘥，更作取瘥。（《外台》卷二十二）

治齿楚痛方。

生地黄 桂心

上二味合，以含嚼，咽汁无妨。（《外台》卷二十二）

消齿壅法。

朴硝为末，敷之，消。（《东医宝鉴·外形篇》卷二）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治唇病方
  • 当前页：治牙齿病方
  • 下一页：治喉病方
<<< 返回本书目录
  1. 治牙齿病方《集验方》
  2. 治牙摇牙宣《洪氏集验方》
  3. 治鸦片烟饮奇效方《喉舌备要秘旨》
  4. 治咽喉辨论《喉舌备要秘旨》
  5. 治血郁杂方《济阴纲目》
  6. 治咽喉口齿《太平惠民和剂局方》
  7. 治血药论《古今医统大全》
  8. 治咽喉肿痛《洪氏集验方》
  9. 治血虚不孕《济阴纲目》
  10. 治眼，五脏补泻用药《明目至宝》
  11. 治血涩经闭《济阴纲目》
  12. 治眼病方《集验方》
  13. 治血热壅遏症五法《冯氏锦囊秘录》
  14. 治眼齿《苏沈良方》
  15. 治血热崩漏《济阴纲目》
  16. 治眼方《明目至宝》
  17. 治血气心腹痛，四神散《苏沈良方》
  18. 治眼方《明目至宝》
  19. 治血论《温病条辨》
  20. 治眼九法《陆地仙经》
  21. 治血枯经闭《济阴纲目》
  22. 治眼目疾《太平惠民和剂局方》
  23. 治血剂《中医眼科备读》
  24. 治眼七十二证良方《明目至宝》
  25. 治血贵静《轩岐救正论》
  26. 治验《何氏虚劳心传》
  27. 治血风劳《济阴纲目》
  28. 治验存参《银海指南》
  29. 治血《济阴纲目》
  30. 治羊须疮奇效方《喉舌备要秘旨》
  1. 治牙齿病方《集验方》
  2. 治鸦片烟饮奇效方《喉舌备要秘旨》
  3. 治牙齿疼痛二百五十三法《针灸神书》
  4. 治蕈毒欲死《是斋百一选方》
  5. 治牙齿痛《是斋百一选方》
  6. 治血郁杂方《济阴纲目》
  7. 治牙疳《儒门事亲》
  8. 治血药论《古今医统大全》
  9. 治牙疳《奇方类编》
  10. 治血虚不孕《济阴纲目》
  11. 治牙疼《是斋百一选方》
  12. 治血四法《中医词典》
  13. 治牙疼《是斋百一选方》
  14. 治血涩经闭《济阴纲目》
  15. 治牙疼不可忍《是斋百一选方》
  16. 治血三法《中医词典》
  17. 治牙疼神效方《回生集》
  18. 治血热壅遏症五法《冯氏锦囊秘录》
  19. 治牙痛《儒门事亲》
  20. 治血热崩漏《济阴纲目》
  21. 治牙痛《是斋百一选方》
  22. 治血气心腹痛，四神散《苏沈良方》
  23. 治牙痛《是斋百一选方》
  24. 治血目皮肤间溅出《是斋百一选方》
  25. 治牙痛《是斋百一选方》
  26. 治血论《温病条辨》
  27. 治牙宣《是斋百一选方》
  28. 治血淋及五淋等疾《是斋百一选方》
  29. 治牙摇牙宣《洪氏集验方》
  30. 治血痢《是斋百一选方》
  31. 治哑喉奇方《奇方类编》


治喉病方_《集验方》_中医方言_【岐黄之术】

治喉病方
在线购买《集验方》正版书籍

治喉病方

  • 上一页
  • 目录
  • 相关
  • 下一页

治喉痹方。

咬咀常陆根，苦酒熬令热，以薄喉上，冷复易。（《医心方》卷五）

治缠喉风及喉痹、牙宣、牙痛、口疮，并小儿走马疳方。

蚕蜕纸不计多少，烧成灰存性。

上炼蜜和丸如鸡头大，含化咽津。牙宣、牙痛，揩龈上。口疮干敷患处。小儿走马疳入麝香少许。贴患处佳。（《证类本草》卷二十一）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治牙齿病方
  • 当前页：治喉病方
  • 下一页：治面、粉刺、面诸方
<<< 返回本书目录
  1. 治喉病方《集验方》
  2. 治喉口热毒至甚《洪氏集验方》
  3. 治喉痹单方《焦氏喉科枕秘》
  4. 治喉秘法《焦氏喉科枕秘》
  5. 治喉闭《洪氏集验方》
  6. 治喉散【方剂大全】
  7. 治喉闭《洪氏集验方》
  8. 治喉痛（喉痹）诸方《小品方》
  9. 治洪烛疮诸方《小品方》
  10. 治喉要诀《焦氏喉科枕秘》
  11. 治横产方《集验方》
  12. 治喉用药变化歌诀《喉舌备要秘旨》
  13. 治寒食散发动诸方《小品方》
  14. 治喉症宜分三大纲论《一得集》
  15. 治寒热诸疟方《肘后备急方》
  16. 治狐臭诸方《小品方》
  17. 治寒热灸法《圣济总录》
  18. 治怀胎惯堕之病-胎产须知 《古今医统大全》
  19. 治寒热法《医学纲目》
  20. 治缓疽诸方《小品方》
  21. 治寒门《医学入门》
  22. 治黄胆、黑疸、谷疸诸方《集验方》
  23. 治过期不止《济阴纲目》
  24. 治黄胆灸刺法《圣济总录》
  25. 治鬼魅诸邪病灸刺法《圣济总录》
  26. 治哕灸法《圣济总录》
  27. 治鬼魅邪魅方《集验方》
  28. 治火烧汤泼《洪氏集验方》
  29. 治痼冷（附消渴）《太平惠民和剂局方》
  30. 治火药论《古今医统大全》
  1. 治喉病方《集验方》
  2. 治喉痹单方《焦氏喉科枕秘》
  3. 治喉口热毒至甚《洪氏集验方》
  4. 治喉痹《是斋百一选方》
  5. 治喉秘法《焦氏喉科枕秘》
  6. 治喉痹《儒门事亲》
  7. 治喉内骨鲠法《奇方类编》
  8. 治喉闭（一）《洪氏集验方》
  9. 治喉四要法《中医词典》
  10. 治喉闭（三）《洪氏集验方》
  11. 治喉痛《女科证治准绳》
  12. 治喉闭（二）《洪氏集验方》
  13. 治喉痛（喉痹）诸方《小品方》
  14. 治洪烛疮诸方《小品方》
  15. 治喉要诀《焦氏喉科枕秘》
  16. 治横生难产子母双全实时止痛顺生验方《回生集》
  17. 治喉用药变化歌诀《喉舌备要秘旨》
  18. 治横产方《集验方》
  19. 治喉症简易方《奇效简便良方》
  20. 治黑骨温二方《三因极一病证方论》
  21. 治喉症宜分三大纲论《一得集》
  22. 治黑丁方《中藏经》
  23. 治猴子《奇方类编》
  24. 治河豚毒《是斋百一选方》
  25. 治瘊子《是斋百一选方》
  26. 治寒食散发动诸方《小品方》
  27. 治瘊子《是斋百一选方》
  28. 治寒湿香港脚甚应膏《回生集》
  29. 治狐臭方《奇方类编》
  30. 治寒湿气《是斋百一选方》
  31. 治狐臭诸方《小品方》


治面、粉刺、面诸方_《集验方》_中医方言_【岐黄之术】

治面、粉刺、面诸方
在线购买《集验方》正版书籍

治面、粉刺、面诸方

  • 上一页
  • 目录
  • 相关
  • 下一页

治面上暴生 方。

生杏仁去皮捣，以鸡子白和，如煎饼面，入夜洗面，干涂之，经宿拭去，立愈。（《肘后方》卷六）

治 方。

茯芩末、白蜜，和涂上，满七日即愈。（《肘后方》卷六）

治黑面方。

牯羊胆、牛胆、淳酒三升，合煮三沸，以涂面，良。（《肘后方》卷六）

治人面体黎黑，肤色粗陋，皮浓状丑方。

猪胰五具，淳酒和，夜敷之，寒月以为手面膏，神验。（《肘后方》卷六）

服药取白方。

取三树桃花，阴干末之，食前服方寸，日三。并细腰身。（《肘后方》卷六）

治卒病余，面如米粉，敷者方。

熬矾石，酒和涂之，不过三度。（《肘后方》卷六）

治面胡粉刺方。

捣生菟丝，绞取汁，涂之。不过三、五上。（《肘后方》卷六）

治面上 方

蒺藜子 栀子仁 豉（各一升）

上三味，捣合如泥，以 浆和如泥，临卧以涂面上，日未出便洗，瘥。（《外台》卷三十二）

木兰散方

木兰皮（一斤）

上一味，以三年酢浆渍之，百日出，于日中曝之，捣末，服方寸匕，日三。（《外台》卷三十二）

治年少气充面生 疮方。

胡粉半两、水银一两、腊月猪脂和，熟研，令水银消散，向暝以粉面，晓拭去，勿水洗，至

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治喉病方
  • 当前页：治面、粉刺、面诸方
  • 下一页：治颈项头面白驳及白秃方
<<< 返回本书目录
  1. 治面、粉刺、面诸方《集验方》
  2. 治面疮瘢诸方《小品方》
  3. 治梦中遗泄，茯苓散。《苏沈良方》
  4. 治面发秃身臭心鄙丑方《肘后备急方》
  5. 治梦遗失精（白浊）《针灸资生经》
  6. 治面黑痣诸方《小品方》
  7. 治梦遗方【方剂大全】
  8. 治目赤痛暗昧刺诸病方《肘后备急方》
  9. 治梦遗法《医学衷中参西录》
  10. 治目多眵泪药《外科传薪集》
  11. 治梦泄诸失精众方《小品方》
  12. 治目疾灸刺法《圣济总录》
  13. 治慢风心得神方《推拿抉微》
  14. 治男性不育验方《古代房中秘方》
  15. 治马咋踏及诸马物伤人方《集验方》
  16. 治男子【方剂主治】
  17. 治瘰诸方《小品方》
  18. 治难产杂方《济阴纲目》
  19. 治瘰痔灸刺法《圣济总录》
  20. 治囊漏《外科传薪集》
  21. 治瘰神效方法《仙传外科集验方》
  22. 治内瘴眼《苏沈良方》
  23. 治瘰方《集验方》
  24. 治逆产方《集验方》
  25. 治瘰，柴胡汤《苏沈良方》
  26. 治溺水未死诸方《小品方》
  27. 治瘰《苏沈良方》
  28. 治溺死《洪氏集验方》
  29. 治陆令仪尊堂肺痈奇验《寓意草》
  30. 治年久，里外疮不瘥者。《苏沈良方》
  1. 治面、粉刺、面诸方《集验方》
  2. 治梦中遗泄，茯苓散。《苏沈良方》
  3. 治面部生疮，或鼻脸赤风刺、粉刺《是斋百一选方》
  4. 治梦遗失精（白浊）《针灸资生经》
  5. 治面疮瘢诸方《小品方》
  6. 治梦遗法《医学衷中参西录》
  7. 治面发秃身臭心鄙丑方《肘后备急方》
  8. 治梦泄诸失精众方《小品方》
  9. 治面风《儒门事亲》
  10. 治眉炼头疮《儒门事亲》
  11. 治面黑斑点方《儒门事亲》
  12. 治慢风心得神方《推拿抉微》
  13. 治面黑痣诸方《小品方》
  14. 治马坠及一切筋骨损方《金匮悬解》
  15. 治面上疮《儒门事亲》
  16. 治马咋踏及诸马物伤人方《集验方》
  17. 治面上肺风疮《是斋百一选方》
  18. 治马牙《达生编》
  19. 治木肾不痛肿如升斗大二百六十法《针灸神书》
  20. 治马鼠疮《奇方类编》
  21. 治目赤痛暗昧刺诸病方《肘后备急方》
  22. 治马三结《奇方类编》
  23. 治目大要《外科证治全书》
  24. 治马起卧肚痛《奇方类编》
  25. 治目多眵泪药《外科传薪集》
  26. 治马骡鼠疮《奇方类编》
  27. 治目疾灸刺法《圣济总录》
  28. 治马骡骨眼起卧《奇方类编》
  29. 治目睛为物伤《是斋百一选方》
  30. 治马骡打破脊梁《奇方类编》
  31. 治目中肉并瞳仁障蔽《奇方类编》


治颈项头面白驳及白秃方_《集验方》_中医方言_【岐黄之术】

治颈项头面白驳及白秃方
在线购买《集验方》正版书籍

治颈项头面白驳及白秃方

  • 上一页
  • 目录
  • 相关
  • 下一页

治颈项及头面上白驳，侵淫渐长似有癣，但无疮，可治之方。

干鳗鲡鱼脂以涂之，先洗拭驳上，外把刮之，使碜痛拭燥，然后以鱼脂涂之，一涂便愈，难者不过三涂之。（《外台》卷十五）

又方

取蛇脱皮熟摩之数百过，弃皮置草中。（《外台》卷十五）

治身体白驳方。

取木空中水洗之，捣桂屑唾和敷驳上，日三。（《外台》卷十五）

治白秃方。

以羊肉如作脯，炙令香，及热以拓上，不过三、五度即瘥。（《外台》卷三十二）

又方

先以皂荚汤热洗，拭干，以少油麻涂，再三，即瘥。（《肘后方》卷五）

又方

以大豆、髑髅骨二味，各烧末等分，以腊月猪脂和如泥涂之，立瘥。（《外台》卷三十二）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治面、粉刺、面诸方
  • 当前页：治颈项头面白驳及白秃方
  • 下一页：治疣目及黑子方
<<< 返回本书目录
  1. 治颈项头面白驳及白秃方《集验方》
  2. 治灸疮《针灸资生经》
  3. 治经水涩少《济阴纲目》
  4. 治灸疮不发法《普济方·针灸》
  5. 治经水过多《济阴纲目》
  6. 治灸疮令发《针灸聚英》
  7. 治经候先期《济阴纲目》
  8. 治疽痈用药大纲《集验背疽方》
  9. 治经候过期《济阴纲目》
  10. 治咳喘上气方《集验方》
  11. 治经病疼痛《济阴纲目》
  12. 治咳嗽灸刺法《圣济总录》
  13. 治经病发热《济阴纲目》
  14. 治咳嗽上气诸气《小品方》
  15. 治筋缩法《医门补要》
  16. 治渴利诸方《小品方》
  17. 治金鉴伤寒死证奇验《寓意草》
  18. 治渴利诸方《小品方》
  19. 治疥及疠疡风方《集验方》
  20. 治渴有法《仁斋直指方论（附补遗）》
  21. 治脚肿《洪氏集验方》
  22. 治口齿灸刺法《圣济总录》
  23. 治脚癣《济阴纲目》
  24. 治口疮，绿云膏《苏沈良方》
  25. 治脚弱诸方《小品方》
  26. 治口舌病方《集验方》
  27. 治交接出血作痛《济阴纲目》
  28. 治口舌生疮《喉舌备要秘旨》
  29. 治交骨不开《济阴纲目》
  30. 治口眼歪斜二方一法【方剂大全】
  1. 治颈项头面白驳及白秃方《集验方》
  2. 治惊欲发搐方《小儿卫生总微论方》
  3. 治胫股间生疮成片《是斋百一选方》
  4. 治惊痫切牙方《小儿卫生总微论方》
  5. 治九种心疼胃气疼神验方《回生集》
  6. 治惊痫兼别病方《小儿卫生总微论方》
  7. 治九种心胃疼痛方《回生集》
  8. 治惊痫后余证方《小儿卫生总微论方》
  9. 治九种心胃疼诸药不效者此方神效《回生集》
  10. 治惊痫方《小儿卫生总微论方》
  11. 治久疮《是斋百一选方》
  12. 治惊气入心络《是斋百一选方》
  13. 治久行脚心肿痛《是斋百一选方》
  14. 治经水涩少《济阴纲目》
  15. 治久患头疼年久不愈者《奇方类编》
  16. 治经水过多《济阴纲目》
  17. 治久痢噤口痢《奇方类编》
  18. 治经候先期《济阴纲目》
  19. 治久年瘰《是斋百一选方》
  20. 治经候过期《济阴纲目》
  21. 治久疟方《奇方类编》
  22. 治经病疼痛《济阴纲目》
  23. 治久疟腹中结块名曰疟母《奇方类编》
  24. 治经病发热《济阴纲目》
  25. 治久嗽方《医方论》
  26. 治噤口痢方《退思集类方歌注》
  27. 治久嗽声哑奇方《奇方类编》
  28. 治噤口痢《是斋百一选方》
  29. 治久远癣《是斋百一选方》
  30. 治噤口痢《是斋百一选方》
  31. 治灸疮《针灸资生经》


治疣目及黑子方_《集验方》_中医方言_【岐黄之术】

治疣目及黑子方
在线购买《集验方》正版书籍

治疣目及黑子方

  • 上一页
  • 目录
  • 相关
  • 下一页

治去疣目方。

七月七日以大豆一合，拭疣目上三过迄，使病疣目人种豆，着南向屋东头第二 中，豆生四叶，以热汤沃杀，疣目便去矣。（《外台》卷二十九）

又方

取松柏合和涂其上，一宿即不知处。（《外台》卷二十九）

又方

作艾炷着疣目上灸之，三炷即除。（《外台》卷二十九）

又方

以石硫黄突疣目六、七过，除。（《外台》卷二十九）

去黑子及赘方。

生藜芦灰（五升） 生姜灰（五升） 锻石（二升半）

上三味，合和令调，蒸令气溜，取甑下汤一斗从上淋之，尽汤取汁，于铁器中煎减半，更闹火煎以鸡羽摇中即然断药成，欲去黑子疣赘，先小伤其上皮令才破，以药点之，此名三灰煎

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治颈项头面白驳及白秃方
  • 当前页：治疣目及黑子方
  • 下一页：治漏液胡臭方
<<< 返回本书目录
  1. 治疣目及黑子方《集验方》
  2. 治有缓急方有奇偶《类经》
  3. 治痈疽用药大纲《外科精要》
  4. 治有热虚劳《济阴纲目》
  5. 治痈疽立效方《洪氏集验方》
  6. 治幼年温热证宜预防其出痧疹《医学衷中参西录》
  7. 治痈疽方《集验方》
  8. 治妪人诸血崩滞下宿疾诸方《小品方》
  9. 治痈疽发背《仙传外科集验方》
  10. 治愈半身不遂一例《何世英医案》
  11. 治痈疽妒乳诸毒肿方《肘后备急方》
  12. 治愈呆病一例《何世英医案》
  13. 治痈疽疮肿灸刺法《圣济总录》
  14. 治愈胆虚一例《何世英医案》
  15. 治痈疽【中药主治】
  16. 治愈高热一例《何世英医案》
  17. 治痈疖诸方《小品方》
  18. 治愈梅核气一例《何世英医案》
  19. 治痈疮疡久不合《苏沈良方》
  20. 治愈偏枯一例《何世英医案》
  21. 治瘿气灸法《圣济总录》
  22. 治愈胃脘痛一例《何世英医案》
  23. 治瘿病诸方《小品方》
  24. 治愈脏躁一例《何世英医案》
  25. 治瘿病方《集验方》
  26. 治愈智迟一例《何世英医案》
  27. 治阴肿痛、阴疮、阴痒方《集验方》
  28. 治月蚀疮方《集验方》
  29. 治阴痔《济阴纲目》
  30. 治月水不断《济阴纲目》
  1. 治疣目及黑子方《集验方》
  2. 治油蜒入耳《博济方》
  3. 治蚰蜒入耳中《儒门事亲》
  4. 治痈疽用药大纲《外科精要》
  5. 治有缓急方有奇偶《类经》
  6. 治痈疽立效方《洪氏集验方》
  7. 治有热虚劳《济阴纲目》
  8. 治痈疽方《集验方》
  9. 治幼年温热证宜预防其出痧疹《医学衷中参西录》
  10. 治痈疽发背腮等疾《是斋百一选方》
  11. 治鱼口方（东平展子明传）《回生集》
  12. 治痈疽发背《是斋百一选方》
  13. 治妪人诸血崩滞下宿疾诸方《小品方》
  14. 治痈疽妒乳诸毒肿方《肘后备急方》
  15. 治愈半身不遂一例《何世英医案》
  16. 治痈疽疮肿灸刺法《圣济总录》
  17. 治愈呆病一例《何世英医案》
  18. 治痈疖诸方《小品方》
  19. 治愈胆虚一例《何世英医案》
  20. 治痈疖《是斋百一选方》
  21. 治愈高热一例《何世英医案》
  22. 治痈大如盘臭不可近方《回生集》
  23. 治愈梅核气一例《何世英医案》
  24. 治痈疮疡久不合《苏沈良方》
  25. 治愈偏枯一例《何世英医案》
  26. 治瘿气灸法《圣济总录》
  27. 治愈胃脘痛一例《何世英医案》
  28. 治瘿病诸方《小品方》
  29. 治愈脏躁一例《何世英医案》
  30. 治瘿病方《集验方》
  31. 治愈智迟一例《何世英医案》


治漏液胡臭方_《集验方》_中医方言_【岐黄之术】

治漏液胡臭方
在线购买《集验方》正版书籍

治漏液胡臭方

  • 上一页
  • 目录
  • 相关
  • 下一页

治人体及腋下状如狐 气，世谓之胡臭方。

烧好矾石末，绢囊盛之，常以粉腋下，不过十度。（《外台》卷二十三）

治胡臭漏腋。有天生胡臭，有为人所染臭者，天生者难治，为人所染者易瘥，然须三年敷白矾散勿止，并服五香丸，乃可得瘥，勿言一度敷药即瘥，止可敷药时，暂得一度瘥耳。

凡胡臭人，通忌食芸苔、五辛，治之终身不瘥，胡臭方。

辛夷 芎 细辛 杜蘅 本（各三分）

上五味， 咀，以苦酒渍之一宿，煎三日，取汁敷之，以瘥为度。（《外台》卷二十三）

治胡臭方。

牛脂和胡粉三合，煎令可丸，涂腋下，一宿即愈。（《外台》卷二十三）

治漏腋，腋下及足心手掌阴下股里，常如汗湿致臭，六物胡粉敷方。

干枸杞根（半两） 胡粉（一两） 干商陆根（一两） 滑石（一两） 干蔷薇根（半两） 甘草（半

上药捣下筛，以苦酒和涂腋下，当微汗出，易衣复涂，着药不过三敷便愈，或更发复涂之，不可多敷，伤人腋，余处亦涂之。（《外台》卷二十三）

治身体及腋下狐臭方。

正旦以小便洗腋下，即不臭，大神验。（《肘后方》卷六）

又方

青木香（二两） 附子（一两） 锻石（一两） 矾石（半两烧）

上四味，细末，着粉腋中，汁出即粉之。（《肘后方》卷六）

治胡臭方。

辛夷 细辛 芎 青木香

上四物分等，捣筛为散粉之。（《医心方》卷四）

又方

甘草 松树根及皮 大枣 甜瓜子

上四物，分等，末，服方寸匕，日三。二十日觉，五十日身体并香，百日衣服床帏皆香。

（

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治疣目及黑子方
  • 当前页：治漏液胡臭方
  • 下一页：附∶姚僧垣传
<<< 返回本书目录
  1. 治漏液胡臭方《集验方》
  2. 治陆令仪尊堂肺痈奇验《寓意草》
  3. 治漏疮《洪氏集验方》
  4. 治瘰《苏沈良方》
  5. 治癃闭熨吐汗三法《杂病心法要诀》
  6. 治瘰，柴胡汤《苏沈良方》
  7. 治淋《洪氏集验方》
  8. 治瘰方《集验方》
  9. 治临产病方《妇科玉尺》
  10. 治瘰神效方法《仙传外科集验方》
  11. 治疗重药性《冯氏锦囊秘录》
  12. 治瘰痔灸刺法《圣济总录》
  13. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  14. 治瘰诸方《小品方》
  15. 治疗用气味《冯氏锦囊秘录》
  16. 治马咋踏及诸马物伤人方《集验方》
  17. 治疗用气味《本草蒙筌》
  18. 治慢风心得神方《推拿抉微》
  19. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  20. 治梦泄诸失精众方《小品方》
  21. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  22. 治梦遗法《医学衷中参西录》
  23. 治疗药物监测的临床应用《临床生物化学》
  24. 治梦遗方【方剂大全】
  25. 治疗药物监测常用标本及预处理《临床生物化学》
  26. 治梦遗失精（白浊）《针灸资生经》
  27. 治疗精神障碍药《国家基本药物目录》（2009版）
  28. 治梦中遗泄，茯苓散。《苏沈良方》
  29. 治疗的费用效益《流行病学》
  30. 治面、粉刺、面诸方《集验方》
  1. 治漏液胡臭方《集验方》
  2. 治漏胎胎损方《中藏经》
  3. 治陆令仪尊堂肺痈奇验《寓意草》
  4. 治漏疮子《是斋百一选方》
  5. 治乱保安法《时病论歌括新编》
  6. 治漏疮《是斋百一选方》
  7. 治骡马驴鼠疮《奇方类编》
  8. 治漏疮《是斋百一选方》
  9. 治瘰《奇效简便良方》
  10. 治漏疮《洪氏集验方》
  11. 治瘰《是斋百一选方》
  12. 治漏《奇方类编》
  13. 治瘰《是斋百一选方》
  14. 治蝼蛄疮《儒门事亲》
  15. 治瘰，柴胡汤《苏沈良方》
  16. 治癃闭熨吐汗三法《杂病心法要诀》
  17. 治瘰。《苏沈良方》
  18. 治癃闭熨吐汗三法《医宗金鉴》
  19. 治瘰不论已破未破《奇方类编》
  20. 治瘤方《奇方类编》
  21. 治瘰方《儒门事亲》
  22. 治流火方《奇方类编》
  23. 治瘰方《集验方》
  24. 治淋《洪氏集验方》
  25. 治瘰满项不破，及肿疼痛方。《博济方》
  26. 治临产病方《妇科玉尺》
  27. 治瘰神效方法《仙传外科集验方》
  28. 治疗作用《理疗学》
  29. 治瘰痰核方《奇方类编》
  30. 治疗作用《理疗学》
  31. 治瘰痔灸刺法《圣济总录》


姚僧垣传_《集验方》_中医方言_【岐黄之术】

附∶姚僧垣传
在线购买《集验方》正版书籍

附∶姚僧垣传

  • 上一页
  • 目录
  • 相关
  • 下一页

姚僧垣字法卫，吴兴武康人，吴太常信之八世孙也。曾祖郢，宋员外散骑常侍，五城侯。

父菩提，梁高平令。尝婴疾历年，乃留心医药。梁武帝性又好之，每召菩提讨论方术，言多会意，由是颇礼之。

僧垣幼通洽，居丧尽礼。年二十四，即传家业。梁武帝召入禁中，面加讨试。僧垣酬对无滞。梁武帝甚奇之。大通六年，解褐临川嗣王国左常侍。大同五年，除骠骑庐陵王府田曹参军。九年，还领殿中医师。时武陵王所生葛修华，宿患积时，方术莫效。梁武帝乃令僧垣视之。还，具说其状，并记增损时候。梁武帝叹曰∶“卿用意绵密，乃至于此，以此候疾，何疾可逃。朕常以前代名人，多好此术，是以每恒留情，颇识治体。今闻卿说，益开人意。”十一年，转领太医正，盖文德主帅、直 将军。梁武帝尝因发热，欲服大黄。僧垣曰∶“大黄乃是快药。然至尊年高，不宜轻用。”帝弗从，遂至危笃。梁简文帝在东宫，甚礼之。四时伏腊，每有赏赐。太清元年，转镇西湘东王府中记室参军。僧垣少好文史，不留意于章句。时商略今古，则为学人所称。

及侯景围建业，僧垣乃弃妻子赴难。梁武帝嘉之，授戎昭将军、湘东王府记室参军。及宫城陷，百官逃散。僧垣假道归，至呈兴，谒郡守张（嵘）〔嵊〕。嵊见僧垣流涕曰∶“吾过荷朝恩，今报之以死。君是此邦大族，又朝廷旧臣。今日得君，吾事辨矣。”俄而景兵大至，攻战累日，郡城遂陷。僧垣窜避久之，乃被拘执。景将候子鉴素闻其名，深相器遇，因此获免。及梁简文嗣位，僧垣还建业，以本官兼中书舍人。子鉴寻镇广陵，僧垣又随至江北。梁元帝平侯景，召僧垣赴荆州，改授晋安王府谘议。其时虽克平大乱，而任用非才，朝政混淆，无复纲纪。僧垣每深忧之。谓故人曰∶“吾观此情势，祸败不久。今时上策，莫若近关。”闻者皆掩口窃笑。梁元帝尝有心腹疾，乃召诸医议治疗之方。咸谓至尊至贵，不可轻脱，宜用平药，可渐宣通。僧垣曰∶“脉洪而实，此有宿食。非用大黄，必无瘥理。”梁元帝从之，进汤讫，果下宿食，因而疾愈。梁元帝大喜。时初铸钱，一当十，乃赐钱十万，实百万也。

及大军克荆州，僧垣犹侍梁元帝，不离左右。为军人所止。方泣涕而去。寻而中山公获使人求僧垣。僧垣至其营。复为燕公于谨所召，大相礼接。太祖又遣使驰驿征僧垣，谨（故）〔固〕留不遣。谓使人曰∶“吾年时衰暮，疹疾婴沉。今得此人，望与之偕老。”太祖以谨勋德隆金州刺史伊芳娄穆以疾还京，请僧垣省疾。乃云∶“自腰至脐，似有三缚，两脚缓纵，不复自持。”僧垣为诊脉，处汤三剂。穆初服一剂，上缚即解；次服一剂，中缚复解；又服一剂，三缚悉除。而两脚疼痹，犹自挛弱。更为合散一剂，稍得屈伸。僧垣曰∶“终待霜降，此患当愈。”及至九月，遂能起行。

大将军、襄乐公贺兰隆先有气疾，加以水肿，喘息奔急，坐卧不安。或有劝其服决命大散者，其家疑未能决，乃问僧垣。僧垣，曰∶“意谓此患不与大散相当。若欲自服，不烦赐问。”因而委去。其子殷勤拜请曰∶“多时抑屈，今日始来。竟不可治。意实未尽。”僧垣知其天和元年，加授车骑大将军、议同三司。大将军、乐平公窦集暴感风疾，精神瞀乱，无所觉知。诸医先视者，皆云已不可救。僧垣后至，曰∶“困则困矣，终当不死。若专以见付，相为治之。”其家忻然，请受方术。僧垣为合汤散，所患即瘳。大将军、永世公叱伏列椿苦利积时，而不废朝谒。燕公谨尝问僧垣曰∶“乐平、永世俱有痼疾，若如仆意，永世瘥轻。”对曰∶“夫患有深浅，时有克杀。乐平虽困，终当保全。永世虽轻，必不免死。”谨曰∶“君言必死，当在何时？”对曰∶“不出四月。”果如其言。谨叹异之。六年。迁遂伯中大夫建德三年，文宣太后寝疾，医巫杂说，各有异同。高祖御内殿，引僧垣同坐，曰∶“太后患势不轻，诸医并云无虑。朕人子之情，可以意得。君臣之义，言在无隐。公为何如？”对曰∶“臣无听声视色之妙，特以经事已多，准之常人，窃以忧惧。”帝泣曰“公既决之矣，知复何言！”寻而太后崩。其后复因召见。帝问僧垣曰∶“姚公为仪同几年？”对曰∶“臣忝荷朝恩，于兹九载。”帝曰∶“勤劳有日，朝命宜隆。”乃授骑骠大将军、开府仪同三司，又敕曰∶“公年过县军，可停朝谒。若非别敕，不劳入见。”四年，高祖亲戎东讨，至河阴遇疾。口不能言；（脸）〔睑〕垂覆目，不复瞻视；一足短缩，又不得行。僧垣以为诸脏俱病，不可并治。军中之要，莫先于语。乃处方进药，帝遂得言。次又治目，目疾便愈。末乃治足，足疾亦瘳。比至华州，帝已痊复。即除华州刺史，仍诏随入京，不令在镇。宣政元年，表情致仕，优诏许之。是岁，高祖行幸云阳，遂寝疾。乃诏僧垣赴行在所。内史柳（ ）〔昂〕私问曰∶“至尊贬膳日久，脉候如何？”对曰∶“天子上应天心，或当非愚所及。若凡庶如此，万无一全。”寻而帝崩。

宣帝初在东宫，常苦心痛。乃令僧垣治之，其疾即愈。帝甚悦。及即位，恩礼弥隆。常从容“此是尚齿之辞，非为贵爵之号。朕当为公建国开家，为子孙永业。”乃封长寿县公，邑一千户。册命之日，又赐以金带及衣服等。

大象二年，除太医下大夫。帝寻有疾，至于大渐。僧垣宿直侍。帝谓随公曰∶“今日性命，唯委此人。”僧垣知帝诊候危殆，必不全济。乃对曰∶“臣荷恩既重，思在效力。但恐庸短不逮，敢不尽心。”帝颔之。及静帝嗣位，迁上开府仪同大将军。隋开皇初，进爵北绛郡公。三年卒。时年八十五。遗诫衣白 入棺，朝服勿敛。灵上唯置香奁，每日设清水而已。赠本官，加荆、湖二州刺史。

僧垣医术高妙，为当世所推。前后效验，不可胜记。声誉既盛，远闻边服。至于诸藩外域，咸请 之。僧垣乃搜采奇异，参校征效者，为《集验方》十二卷，又撰《行记》三卷，行

长子察在江南。（按∶姚察《南史》有传）

次子最，字士会，幼而聪敏，及长，博通经史，尤好着述。年十九，随僧垣入关。世宗盛聚学徒，校书于麟趾殿，最亦预为学士。俄授齐王宪府水曹参军，掌记室事。特为宪所礼接，赏赐隆浓。宣帝嗣位，宪以嫌疑被诛。隋文帝作相，追复官爵。最以陪游积岁，恩顾过隆，乃录宪功绩为传，送上史局。

最幼在江左，迄于入关，未习医术。天和中，齐王宪奏高祖，遣最习之。宪又谓最曰∶“尔博学高才，何如王褒、庾信。王、庾名重两国，吾视之蔑如。接待资给，非尔家比也。

尔宜深识此意，勿不存心。且天子有敕。弥须勉励。”最于是始受家业。十许年中，略尽其妙。每有人造请，效验甚多。隋文帝践极，除太子门大夫。以父忧去官，哀毁骨立，既免丧，袭

俄转蜀王秀友。秀镇益州，迁秀府司马。及平陈，察至。最自以非嫡，让封于察，隋文帝许之。秀后阴有异谋，隋文帝令公卿穷治其事。开府庆整、郝伟等并推过于秀。最独曰∶“凡有不法，皆最所为，王实不知也。”榜讯数百，卒无异辞。最竟坐诛。时年六十七。论者义之。撰《梁后略》十卷，行于世。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治漏液胡臭方
  • 当前页：附∶姚僧垣传
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 姚僧垣传《集验方》
  2. 姚姓妇怪胎治验《一得集》
  3. 姚娘子小腹疼《孙文垣医案》
  4. 姚序《三家医案合刻》
  5. 姚蒙《对山医话》
  6. 姚序《一草亭目科全书》
  7. 姚老夫人右手疼《孙文垣医案》
  8. 摇摆步态【疾病症状】
  9. 姚惠斋夜多泄泻《孙文垣医案》
  10. 摇摆之脉有来去辨《读医随笔》
  11. 姚弁山内人胸胁痛《孙文垣医案》
  12. 摇鞭丸《毓麟验方》
  13. 腰子散【方剂大全】
  14. 摇法《厘正按摩要术》
  15. 腰子草【中药大全】
  16. 摇钱树【中药大全】
  17. 腰椎椎管狭窄症【疾病大全】
  18. 摇钱树根【中药大全】
  19. 腰椎椎管狭窄【疾病症状】
  20. 摇头《丹溪手镜》
  21. 腰椎小关节不稳症【疾病大全】
  22. 摇头《伤寒括要》
  23. 腰椎退化【疾病症状】
  24. 摇头《伤寒明理论》
  25. 腰椎退变性小关节损伤性关节炎【疾病大全】
  26. 摇头《证治准绳·幼科》
  27. 腰椎膨出【疾病症状】
  28. 摇头便血《保婴撮要》
  29. 腰椎间盘脱出症《家庭医学百科-医疗康复篇》
  30. 摇头便血《张氏医通》
  1. 姚僧垣传《集验方》
  2. 姚僧垣《中医词典》
  3. 姚姓妇怪胎治验《一得集》
  4. 姚起凤《中医词典》
  5. 姚序《一草亭目科全书》
  6. 姚娘子小腹疼《孙文垣医案》
  7. 姚序《三家医案合刻》
  8. 姚能《中医词典》
  9. 姚宜仲《中医词典》
  10. 姚蒙《对山医话》
  11. 姚应凤《中医词典》
  12. 姚良《中医词典》
  13. 摇（月斗）肘《中医词典》
  14. 姚老夫人右手疼《孙文垣医案》
  15. 摇摆触碰法《中医词典》
  16. 姚澜《中医词典》
  17. 摇摆之脉有来去辨《读医随笔》
  18. 姚浚《中医词典》
  19. 摇鞭丸《毓麟验方》
  20. 姚惠斋夜多泄泻《孙文垣医案》
  21. 摇法《中医名词词典》
  22. 姚弁山内人胸胁痛《孙文垣医案》
  23. 摇法《中医词典》
  24. 侥幸《医学心理学》
  25. 摇法《厘正按摩要术》
  26. 爻象与人身《气功外气疗法》
  27. 摇手法《中医词典》
  28. 腰足痛脉案《类证治裁》
  29. 摇头《医学纲目》
  30. 腰足痛《中医词典》
  31. 摇头《证治准绳·幼科》


《集验方》

  • 作者：洪氏 朝代：宋 年份：公元960年—1279年
  • 卷第一
    • 治伤寒时气、温疫初起方
    • 治疫气伤寒，三日以后不解者方
    • 治伤寒中风方
    • 治伤寒汗出不解如疟方
    • 治伤寒胸闷、腹满方
    • 治伤寒后呕恶不食虚羸方
    • 治伤寒后烦渴及口干方
    • 治伤寒后下利脓血及发斑方
    • 治伤寒鼻衄、喉痛、疮方
    • 治伤寒阴阳毒方
    • 治伤寒手足疼痛欲脱方
    • 治伤寒手足热疼欲脱方
    • 治天行诸病方
    • 治伤寒、温病劳复食复方
    • 伤寒、温病瘥后禁忌
    • 伤寒、温病用药大体及辟温方
  • 卷第二
    • 治卒死方
    • 治尸厥方
    • 治卒魇方
    • 治中尸方
    • 治尸疰鬼疰方
    • 治鬼魅邪魅方
    • 治中恶方
    • 治心痛方
    • 治胸腹胀满方
    • 治腹疼、寒疝诸方
    • 治中风诸急及风热方
    • 治头风、头痛及风痒诸方
  • 卷第三
    • 治膈噎诸方
    • 治胃反方
    • 治呕哕吐逆及噫醋方
    • 治赤白脓血痢及冷痢方
    • 治水谷痢及杂痢方
    • 治泄痢不禁及痢后谷道疼方
    • 治霍乱吐利上筑腹疼诸方
    • 治霍乱转筋及杂治方
    • 治黄胆、黑疸、谷疸诸方
  • 卷第四
    • 治痰饮久癖方
    • 治咳喘上气方
    • 治肺痿、肺痈及肠痈方
    • 治贲豚气方
    • 治症瘕积聚方
    • 治诸水肿方
    • 治诸淋方
    • 治腰痛方
  • 卷第五
    • 治诸疟疾方
    • 治消渴方
    • 治诸出血方
    • 治大便难及大小便并不通方
    • 治小便难及遗尿、尿频方
    • 治虚劳里急骨热羸瘦诸不足方
    • 治虚烦不眠及汗出不止方
    • 治虚劳遗精及益智方
    • 治服石虚热水肿方
    • 治诸虫方
  • 卷第六
    • 治中蛊毒方
    • 治中射工毒方
    • 治中水毒方
    • 治诸物哽咽喉方
    • 治缢死、溺死、中、冻死方
    • 解中诸毒方
  • 卷第七
    • 治痈疽方
    • 治瘭疽、缓疽及发背方
    • 治石痈及疔疮杂治方
    • 治恶气肿痛诸方
    • 治恶脉、恶核、恶肉诸病方
    • 治丹毒及赤白疹方
    • 治疥及疠疡风方
    • 治诸癞、恶疮及侵淫疮方
    • 治诸疮中风寒水露方
  • 卷第八
    • 治瘿病方
    • 治瘰方
    • 治诸方
    • 治痔疮及谷道痒痛方
    • 治脱肛方
    • 治阴肿痛、阴疮、阴痒方
    • 治病方
    • 治月蚀疮方
    • 治手足皲裂及代指方
  • 卷第九
    • 治跌打损伤方
    • 治刀箭金疮方
    • 治汤煎火烧及灸疮方
    • 治漆疮方
    • 治竹木刺不出方
    • 治熊虎伤人疮方
    • 治众蛇螫人方
    • 治蝎螫人方
    • 治蠼尿疮方
    • 治狂犬咬人方
    • 治马咋踏及诸马物伤人方
  • 卷第十
    • 妊娠随月养胎及服药方
    • 治妊娠胎动及胎不长方
    • 治妊娠恶阻及子烦方
    • 治妊娠水肿、腹痛、下痢方
    • 治妊娠伤寒及疟疾方
    • 治妊娠漏胞及胎堕下血方
    • 产难死生候及治产难方
    • 治横产方
    • 治逆产方
    • 治胎死欲令出方
    • 治胞衣不下方
  • 卷第十一
    • 治产后烦闷及渴方
    • 治产后咳嗽、中风及心腹痛方
    • 治产后二便不通及失禁方
    • 治产后患淋及小便数方
    • 治产后无乳及阴道不闭方
    • 治妇人带下、漏下及症瘕方
    • 治妇人阴脱及阴疮、阴痒方
    • 治妇人妒乳疮痛方
    • 治妇人乳痈方
    • 治妇人伤于丈夫及交接出血方
    • 治小儿夜啼、盗汗方
    • 治小儿惊风、疳气及疟疾方
    • 治小儿癣及恶疮方
    • 治小儿恶疮久不瘥方
    • 治小儿头面疮及耳疮方
    • 治眼病方
    • 治耳病方
    • 治鼻病方
    • 治口舌病方
    • 治唇病方
    • 治牙齿病方
    • 治喉病方
    • 治面、粉刺、面诸方
    • 治颈项头面白驳及白秃方
    • 治疣目及黑子方
    • 治漏液胡臭方
  • 附∶姚僧垣传
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行